الواجهة

المكتبة الالكترونية
للإمام / إسماعيل بن عمر بن كثير

الإصدار الأول

إعداد موقع روح الإسلام

( www.islamspirit.com )

( للبحث داخل صفحة معينة اضغط Ctrl+f )


ترجمة الإمام ابن كثير

المصدر: تفسير القرآن العظيم، تحقيق : سامي بن محمد سلامة
الناشر : دار طيبة للنشر والتوزيع
الطبعة : الثانية 1420هـ - 1999 م

ترجمة الحافظ ابن كثير
1-نسبه وميلاده:
هو الإمام الحافظ، المحدث، المؤرخ، عماد الدين، أبو الفداء إسماعيل بن عمر بن كثير بن ضوء بن كثير بن ضوء بن درع القرشي الدمشقي الشافعي.
ولد بقرية "مِجْدَل" من أعمال بصرى، وهي قرية أمه، سنة سبعمائة للهجرة أو بعدها بقليل.
2-نشأته:
نشأ الحافظ ابن كثير في بيت علم ودين، فأبوه عمر بن حفص بن كثير أخذ عن النواوي والفزاري وكان خطيب قريته، وتوفى أبوه وعمره ثلاث سنوات أو نحوها، وانتقلت الأسرة بعد موت والد ابن كثير إلى دمشق في سنة (707 هـ)، وخلف والده أخوه عبد الوهاب، فقد بذل جهدًا كبيرًا في رعاية هذه الأسرة بعد فقدها لوالدها، وعنه يقول الحافظ ابن كثير: "وقد كان لنا شقيقا، وبنا رفيقًا شفوقًا، وقد تأخرت وفاته إلى سنة (750 هـ) فاشتغلت على يديه في العلم فيسر الله منه ما تيسر وسهل منه ما تعسر" (1)
3-شيوخه:
1-شيخ الإسلام أبو العباس أحمد بن تيمية، رحمه الله.
2-الحافظ أبو الحجاج يوسف المزي، رحمه الله.
3-الحافظ أبو عبد الله محمد بن أحمد الذهبي، رحمه الله.
4-الشيخ أبو العباس أحمد الحجار الشهير بـ "ابن الشحنة".
5-الشيخ أبو إسحاق إبراهيم الفزاري، رحمه الله.
6-الحافظ كمال الدين عبد الوهاب الشهير بـ "ابن قاضي شهبة".
7-الإمام كمال الدين أبو المعالي محمد بن الزملكاني، رحمه الله.
8-الإمام محيي الدين أبو زكريا يحيى الشيباني، رحمه الله.
9-الإمام علم الدين محمد القاسم البرزالي، رحمه الله.
10-الشيخ شمس الدين أبو نصر محمد الشيرازي، رحمه الله.
11-الشيخ شمس الدين محمود الأصبهاني، رحمه الله.
12-عفيف الدين إسحاق بن يحيى الآمدي الأصبهاني، رحمه الله.
__________
(1) البداية والنهاية (14/ 32).

(1/12)

13-الشيخ بهاء الدين القاسم بن عساكر، رحمه الله.
14-أبو محمد عيسى بن المطعم، رحمه الله.
15-عفيف الدين محمد بن عمر الصقلي، رحمه الله.
16-الشيخ أبو بكر محمد بن الرضى الصالحي، رحمه الله.
17-محمد بن السويدي، بارع في الطب.
18-الشيخ أبو عبد الله بن محمد بن حسين بن غيلان، رحمه الله.
19-الحافظ أبو محمد عبد المؤمن الدمياطي، رحمه الله.
20-موسى بن علي الجيلي، رحمه الله.
21-جمال الدين سليمان بن الخطيب، قاضي القضاة.
22-محمد بن جعفر اللباد، شيخ القراءات.
23-شمس الدين محمد بن بركات، رحمه الله.
24-شمس الدين أبو محمد عبد الله المقدسي، رحمه الله.
25-الشيخ نجم الدين بن العسقلاني.
26-جمال الدين أبو العباس أحمد بن القلانسي، رحمه الله.
27-الشيخ عمر بن أبي بكر البسطي، رحمه الله.
28-ضياء الدين عبد الله الزربندي النحوي، رحمه الله.
29-أبو الحسن علي بن محمد بن المنتزه، رحمه الله.
30-الشيخ محمد بن الزراد، رحمه الله.
4-تلاميذه:
1-الحافظ علاء الدين بن حجي الشافعي، رحمه الله.
2-محمد بن محمد بن خضر القرشي، رحمه الله.
3-شرف الدين مسعود الأنطاكي النحوي، رحمه الله.
4-محمد بن أبي محمد بن الجزري، شيخ علم القراءات، رحمه الله.
5-ابنه محمد بن إسماعيل بن كثير، رحمه الله.
6-الإمام ابن أبي العز الحنفي، رحمه الله.
7-الحافظ أبو المحاسن الحسَيني، رحمه الله.

(1/14)

5-مؤلفاته:
أ-في علوم القرآن:
1-تفسير القرآن العظيم: وسيأتي الكلام عليه في المبحث الثاني إن شاء الله تعالى.
2-فضائل القرآن: وهو ملحق بالتفسير في النسخة البريطانية، والنسخة المكية، وقد اعتمدت إلحاقه بالتفسير لقرب موضوعه من التفسير؛ ولأن هاتين النسختين هما آخر عهد ابن كثير لتفسيره.
وقد طبعت مفردة بتحقيق الأستاذ محمد البنا في مؤسسة علوم القرآن ببيروت.
ب-في السنة وعلومها:
3-أحاديث الأصول.
4-شرح صحيح البخاري.
5-التكميل في الجرح والتعديل ومعرفة الثقات والمجاهيل: منه نسخة بدار الكتب المصرية برقم (24227) في مجلدين، وهي ناقصة ولديَّ مصورة عنها.
6-اختصار علوم الحديث: نشر بمكة المكرمة سنة (1353 هـ) بتحقيق الشيخ محمد عبد الرزاق حمزة، ثم شرحه الشيخ أحمد شاكر، رحمه الله، وطبع بالقاهرة سنة (1355 هـ).
7-جامع المسانيد والسنن الهادي لأقوم سنن: منه نسخة بدار الكتب المصرية برقم (184) حديث، ونشره مؤخرًا الدكتور عبد المعطي أمين قلعجي، وطبع بدار الكتب العلمية ببيروت.
8-مسند أبي بكر الصديق، رضي الله عنه.
9-مسند عمر بن الخطاب، رضي الله عنه: نشره الدكتور عبد المعطي أمين قلعجي، وطبع بدار الوفاء بمصر.
10-الأحكام الصغرى في الحديث.
11-تخريج أحاديث أدلة التنبيه في فقه الشافعية.
12-تخريج أحاديث مختصر ابن الحاجب: طبع مؤخرًا بتحقيق الكبيسي، ونشر في مكة.
13-مختصر كتاب "المدخل إلى كتاب السنن" للبيهقي.
14-جزء في حديث الصور.
15-جزء في الرد على حديث السجل.
16-جزء في الأحاديث الواردة في فضل أيام العشرة من ذي الحجة.
17-جزء في الأحاديث الواردة في قتل الكلاب.
18-جزء في الأحاديث الواردة في كفارة المجلس.

(1/15)

جـ -في الفقه وأصوله:
19-الأحكام الكبرى.
20-كتاب الصيام.
21-أحكام التنبيه.
22-جزء في الصلاة الوسطى.
23-جزء في ميراث الأبوين مع الإخوة.
24-جزء في الذبيحة التي لم يذكر اسم الله عليها.
25-جزء في الرد على كتاب الجزية.
26-جزء في فضل يوم عرفة.
27-المقدمات في أصول الفقه.
د-في التاريخ والمناقب:
28-البداية والنهاية: مطبوع عدة طبعات في مصر وبيروت، أحسنها الطبعة التي حققها الدكتور علي عبد الستار وآخرون.
والنهاية مطبوع في مصر بتحقيق أحمد عبد العزيز.
29-جزء مفرد في فتح القسطنطينية.
30-السيرة النبوية: مطبوع باسم الفصول في سيرة الرسول بدمشق.
31-طبقات الشافعية: منه نسخة في شستربيتى بإيرلندا، وقد طبع مؤخرًا في مصر.
32-الواضح النفيس في مناقب محمد بن إدريس: منه نسخة في شستربيتى بإيرلندا.
33-مناقب ابن تيمية.
34-مقدمة في الأنساب.
6-ثناء العلماء عليه:
كان ابن كثير، رحمه الله، من أفذاذ العلماء في عصره، أثنى عليه معاصروه ومن بعدهم الثناء الجم:
فقد قال الحافظ الذهبي في طبقات شيوخه: "وسمعت مع الفقيه المفتي المحدِّث، ذى الفضائل، عماد الدين إسماعيل بن عمر بن كثير البصروي الشافعي.. سمع من ابن الشحنة وابن الزراد وطائفة، له عناية بالرجال والمتون والفقه، خرَّج وناظر وصنف وفسر وتقدم" (1) .
وقال عنه أيضًا في المعجم المختص: "الإمام المفتي المحدِّث البارع، فقيه متفنن، محدث متقن، مفسر نقال" (2) .
__________
(1) طبقات الحفاظ للذهبي (4/ 29) وعمدة التفسير لأحمد شاكر (1/ 25)
(2) المعجم المختص للذهبي.

(1/16)

وقال تلميذه الحافظ أبو المحاسن الحسيني: "صاهر شيخنا أبا الحجاج المزي فأكثر، وأفتى ودرس وناظر، وبرع في الفقه والتفسير والنحو وأمعن النظر في الرجال والعلل" (1) .
وقال العلامة ابن ناصر الدين: "الشيخ الإمام العلامة الحافظ عماد الدين، ثقة المحدثين، عمدة المؤرخين، علم المفسرين" (2) .
وقال ابن تغري بردي: "لازم الاشتغال، ودأب وحصل وكتب وبرع في الفقه والتفسير والفقه والعربية وغير ذلك، وأفتى ودرس إلى أن توفى" (3) .
وقال ابن حجر العسقلاني: "كان كثير الاستحضار، حسن المفاكهة، سارت تصانيفه في البلاد في حياته، وانتفع الناس بها بعد وفاته" (4) .
وقال ابن حبيب: "إمام روى التسبيح والتهليل، وزعيم أرباب التأويل، سمع وجمع وصنف، وأطرب الأسماع بالفتوى وشنف، وحدث وأفاد، وطارت أوراق فتاويه إلى البلاد، واشتهر بالضبط والتحرير، وانتهت إليه رياسة العلم في التاريخ، والحديث والتفسير" (5) .
وقال العيني: "كان قدوة العلماء والحفاظ، وعمدة أهل المعاني والألفاظ، وسمع وجمع وصنف، ودرس، وحدث، وألف، وكان له اطلاع عظيم في الحديث والتفسير والتاريخ، واشتهر بالضبط والتحرير، وانتهى إليه رياسة علم التاريخ والحديث والتفسير وله مصنفات عديدة مفيدة" (6) .
وقال تلميذه ابن حجي: "أحفظ من أدركناه لمتون الأحاديث، وأعرفهم بجرحها ورجالها وصحيحها وسقيمها، وكان أقرانه وشيوخه يعترفون له بذلك، وكان يستحضر شيئا كثيرا من الفقه والتاريخ، قليل النسيان، وكان فقيها جيد الفهم، ويشارك في العربية مشاركة جيدة، ونظم الشعر، وما أعرف أني اجتمعت به على كثرة ترددي إليه إلا واستفدت منه" (7) .
وقال الداودي: "أقبل على حفظ المتون، ومعرفة الأسانيد والتعلل والرجال والتاريخ حتى برع في ذلك وهو شاب" (8) .
7-وفاته ورثاؤه:
في يوم الخميس السادس والعشرين من شهر شعبان سنة أربع وسبعين وسبعمائة توفي الحافظ ابن كثير بدمشق، ودفن بمقبرة الصوفية عند شيخه ابن تيمية، رحمه الله.
وقد ذكر ابن ناصر الدين أنه "كانت له جنازة حافلة مشهودة، ودفن بوصية منه في تربة شيخ الإسلام ابن تيمية بمقبرة الصوفية".
وقد قيل في رثائه، رحمه الله:
لفقدك طلاب العلوم تأسفوا ... وجادوا بدمع لا يبير غزير
ولو مزجوا ماء المدامع بالدما ... لكان قليلا فيك يا بن كثير
__________
(1) ذيل تذكرة الحفاظ للحسيني ص 58، وعمدة التفسير لأحمد شاكر (1/ 26).
(2) الرد الوافر.
(3) النجوم الزاهرة (11/ 123).
(4) الدرر الكامنة.
(5) شذرات الذهب لابن العماد (6/ 232).
(6) النجوم الزاهرة (11/ 123).
(7) شذرات الذهب لابن العماد (6/ 232).
(8) طبقات المفسرين.

(1/17)


الباعث الحثيث في اختصار علوم الحديث

الكتاب : الباعث الحثيث في اختصار علوم الحديث
المؤلف : أبو الفداء إسماعيل بن عمر بن كثير القرشي الدمشقي (المتوفى : 774هـ)


الباعث الحثيث في اختصار علوم الحديث

الكتاب : الباعث الحثيث في اختصار علوم الحديث
المؤلف : أبو الفداء إسماعيل بن عمر بن كثير القرشي الدمشقي (المتوفى : 774هـ)

بسم الله الرحمن الرحيم
قال شيخنا الإمام العلامة، مفتي الإسلام، قدوة العلماء، شيخ المحدثين، الحافظ المفسر، بقية السلف الصالحين، عماد الدين، أبو الفداء إسماعيل بن كثير القرشي الشافعي، إمام أئمة الحديث والتفسير بالشام المحروس، فسح الله للإسلام والمسلمين في أيامه، وبلغه في الدارين قصده ومرامه: الحمد لله، والسلام على عباده الذين اصطفى.
" أما بعد " : فإن علم الحديث النبوي - على قائله أفضل الصلاة والسلام - قد اعتنى بالكلام فيه جماعة من الحفاظ قديماً وحديثاً، كالحاكم والخطيب، ومن قبلهما من الأئمة، ومن بعدهما من حفاظ الأمة.
ولما كان من أهم العلوم وأنفعها أحببت أن أعلق فيه مختصراً نافعاً جامعاً لمقاصد الفوائد، ومانعاً من مشكلات المسائل الفرائد. وكان الكتاب الذي اعتنى بتهذيبه الشيخ الإمام العلامة، أبو عمر بن الصلاح تغمده الله برحمته - من مشاهير المصنفات في ذلك بين الطلبة لهذا الشأن، وربما عُني بحفظه بعض المهرة من الشبان، سلكت وراءه، واحتذيت حذاءه، واختصرت ما بسطه، ونظمت ما فرطه. وقد ذكر من أنواع الحديث خمسة وستين، وتبع في ذلك الحاكم أبا عبد الله الحافظ النيسابوري شيخ المحدثين. وأنا - بعون الله - أذكر جميع ذلك، مع ما أضيف إليه من الفوائد الملتقطة من كتاب الحافظ الكبير أبي بكر البيهقي، المسمى " بالمدخل إلى كتاب السنن " . وقد اختصرته أيضاً نحو من هذا النمط، من غير وكس ولا شطط، والله المستعان، وعليه الاتكال.
؟ذكر تعداد أنواع الحديث
صحيح، حسن، ضعيف، مسند، متصل، مرفوع، موقوف، مقطوع، مرسل، منقطع، معضل، مدلَّس، شاذ، منكر، ماله شاهد، زيادة الثقة، الأفراد، المعلَّل، المضطرب، المدْرَج، الموضوع، المقلوب، معرفة من تقبل روايته، معرفة كيفية سماع الحديث وإسماعه، وأنواع التحمل من إجازة وغيرها، معرفة كتابة الحديث وضبطه، كيفية رواية الحديث وشرط أدائه، آداب المحدث، آداب الطالب، معرفة العالي والنازل، المشهور، الغريب، العزيز، غريب الحديث ولغته، المسلسل، ناسخ الحديث ومنسوخه، المصحَّف إسناداً ومتناً، مختلف الحديث، المزيد في الأسانيد، المرسل، معرفة الصحابة، معرفة التابعين، معرفة أكابر الرواة عن الأصاغر، المبج ورواية الأقران، معرفة الإخوة والأخوات، رواية الآباء عن الأبناء، عكسه، من روي عنه اثنان متقدم ومتأخر،من لم يرو عنه إلا واحد، من له أسماء ونعوت متعددة، المفردات من الأسماء، معرفة الأسماء والكنى، من عرف باسمه دون كنيته، معرفة الألقاب، المؤتلف والمختلف، المتفق والمفترق، نوع مركب من اللذين قبله. نوع آخر من ذلك، من نسب إلى غير أبيه، الأنساب التي يختلف ظاهرها وباطنها، معرفة المبهمات، تواريخ الوفيات، معرفة الثقات والضعفاء، من خلط في آخر عمره، الطبقات، معرفة الموالي من العلماء والرواة، معرفة بلدانهم وأوطانهم.
وهذا تنويع الشيخ أبي عمرو وترتيبه رحمه الله، قال: وليس بآخر الممكن في ذلك، فإنه قابل للتنويع إلى ما لا يحصى، إذ لا تنحصر أحوال الرواة وصفاتهم، وأحوال متون الحديث وصفاتها.
" قلت " : وفي هذا كله نظر، بل في بسطه هذه الأنواع إلى هذا العدد نظر. إذ يمكن إدماج بعضها في بعض، وكان أليق مما ذكره.
ثم إنه فرق بين متماثلات منها بعضها عن بعض، وكان اللائق ذكر كل نوع إلى جانب ما يناسبه.
ونحن نرتب ما نذكره على ما هو الأنسب، وربما أدمجنا بعضها في بعض، طلباً للاختصار والمناسبة. وننبه على مناقشات لا بد منها، إن شاء الله تعالى.
النوع الأول
الصحيح
تقسيم الحديث إلى أنواعه صحة وضعفاً
قال: اعلم - علمك الله وإياي - أن الحديث عند أهله ينقسم إلى صحيح وحسن وضعيف.
" قلت " : هذا التقسيم إن كان بالنسبة إلى ما في نفس الأمر، فليس إلا صحيح أو ضعيف، وإن كان بالنسبة إلى إصلاح المحدثين فالحديث ينقسم عندهم إلأى أكثر من ذلك، كما قد ذكره آنفاً هو وغيره أيضاً.
تعريف الحديث الصحيح
قال: أما الحديث الصحيح فهو الحديث المسند الذي يتصل إسناده بنقل العدل الضابط عن العدل الضابط إلى منتهاه، ولا يكون شاذاً ولا معللاً.
ثم أخذ يبين فوائده، وما احترز بها عن المرسل والمنقطع والمعضل والشاذ، وما فيه علة قادحة، وما في رواية نوع جرح.

قال: وهذا هو الحديث الذي يُحكم له بالصحة، بلا خلاف بين أهل الحديث. وقد يختلفون في بعض الأحاديث، لاختلافهم في وجود هذه الأوصاف، أو في اشتراط بعضها، كما في المرسل.
" قلت " : فحاصل حد الصحيح: أنه المتصل سنده بنقل العدل الضابط عن مثله، حتى ينتهي إلى رسول الله صلى الله عليه وسلم، أو إلى منتهاه، من صحابي أو من دونه، ولا يكون شاذاً، ولا مردوداً، ولا معللاً بعلة قادحة، وقد يكون مشهوراً أو غريباً.
وهو متفاوت في نظر الحفاظ في محاله، ولهذا أطلق بعضهم أصح الأسانيد على بعضها. فعن أحمد وإسحق: أصحها: الزهري عن سالم عن أبيه. وقال علي بن المديني والفلاس: أصحها محمد بن سيرين عن عبيدة عن علي. وعن يحيى بن معين: أصحها الأعمش عن إبراهيم عن علقمة عن ابن مسعود. وعن البخاري، ومالك عن نافع عن ابن عمر. وزاد بعضهم: الشافعي عن مالك، إذ هو أجل من روي عنه.
أول من جمع صحاح الحديث
" فائدة " : أول من اعتنى بجمع الصحيح: أبو عبد الله محمد بن إسماعيل البخاري، وتلاه صاحبه وتلميذه أبو الحسن مسلم بن الحجاج لنيسابوري. فهما أصح كتب الحديث. والبخاري أرجح، لأنه اشترط في إخراجه الحديث في كتابه هذا: أن يكون الراوي قد عاصر شيخه وثبت عند سماعه منه، ولم يشترط مسلم الثاني، بل اكتفى بمجرد المعاصرة. ومن ههنا ينفصل لك النزاع في ترجيح تصحيح البخاري على مسلم، كما هو قول الجمهور، خلافاً لأبي علي النيسابوري شيخ الحاكم، وطائفة من علماء المغرب.
ثم إن البخاري ومسلماً لم يلتزما بإخراج جميع ما يحكم بصحته من الأحاديث، فإنهما قد صححا أحاديث ليست في كتابيهما، كما ينقل الترمذي وغيره عن البخاري تصحيح أحاديث ليست عنده، بل في السنن وغيرها.
عدد ما في الصحيحين من الحديث
قال ابن الصلاح: فجميع ما في البخاري، بالمكرر: سبعة آلاف حديث ومائتان وخمسة وسبعون حديثاً. وبغير المكرر: أربعة آلاف وجميع ما في صحيح مسلم بلا تكرار: نحو أربعة آلاف.
الزيادات على الصحيحين
وقد قال الحافظ أبو عبد الله محمد بن يعقوب بن الأخرم: قل ما يفوت البخاري ومسلماً من الأحاديث الصحيحة.
وقد ناقشه ابن الصلاح في ذلك، فإن الحاكم قد استدرك عليهما أحاديث كثيرة وإن كان في بعضها مقال، إلا أنه يصفو له شيء كثير.
" قلت " : في هذا نظر، فإنه يلزمهما بإخراج أحاديث لا تلزمهما، لضعف رواتها عندهما، أو لتعليلهما ذلك والله أعلم.
وقد خرجت كتب كثيرة على الصحيحين، يؤخذ منها زيادات مفيدة، وأسانيد جيدة، كصحيح أبي عوانة، وأبي بكر الإسماعيلي، والبرقاني، أبي نعيم الأصبهاني وغيرهم. وكتب أخر التزم أصحابها صحتها، كابن خزيمة، وابن حيان البستي، وهما خير من المستدرك بكثير، وأنظف أسانيد ومتوناً.
وكذلك يوجد في مسند الإمام أحمد من الأسانيد والمتون شيء كثير مما يوازي كثيراً من أحاديث مسلم، بل والبخاري أيضاً، وليست عندهما، ولا عند أحدهما، بل ولم يخرجه أحد من أصحاب الكتب الأربعة، وهم: أبو داود، والترمذي، والنسائي، وابن ماجة.
وكذلك يوجد في معجمي الطبراني الكبير والأوسط، ومسندي أبي يعلى والبزار، وغير ذلك من المسانيد والمعاجم والفوائد والأجزاء: ما يتمكن المتبحر في هذا الشأن من الحكم بصحة كثير منه، بعد النظر في حال رجاله، وسلامته من التعليل المفسد. ويجوز له الإقدام على ذلك، وإن لم ينص على صحته حافظ قبله، موافقة للشيخ أبي زكريا يحيى النووي، وخلافاً للشيخ أبي عمرو.
وقد جمع الشيخ ضياء الدين محمد بن عبد الواحد المقدسي في ذلك كتاباً سماه " المختارة " ولم يتم، كان بعض الحفاظ من مشايخنا يرجحه على مستدرك الحاكم. والله أعلم.
وقد تكلم الشيخ أبو عمرو بن الصلاح على الحاكم في مستدركه فقال: وهو أوسع الخطو في شرح الصحيح، متساهل بالقضاء به، فالأولى أن يتوسط في أمره، فما لم نجد فيه تصحيحاً لغيره من لأئمة، فإن لم يكن صحيحاً، فهو حسن يحتج به، إلا أن تظهر فيه علة توجب ضعفه.

" قلت " : في هذا الكتاب أنواع من الحديث كثيرة؛ فيه الصحيح المستدرك، وهو قليل، وفيه صحيح قد خرجه البخاري ومسلم أو أحدهما، لم يعلم به الحاكم. وفيه الحسن والضعيف والموضوع أيضاً، وقد اختصره شيخنا أبو عبد الله الذهبي، وبين هذا كله، وجمع فيه جزءاً كبيراً مما وقع من الموضوعات وذلك يقارب مائة حديث. والله أعلم.
موطأ مالك
" تنبيه " : قول الإمام محمد بن إدريس الشافعي رحمه الله: " لا أعلم كتاباً في العلم أكثر صواباً من كتاب مالك " ، إنما قاله قبل البخاري ومسلم. وقد كانت كتب كثيرة مصنفة في ذلك الوقت في السنن، لابن جريح، وابن إسحق - غير السيرة - ولأبي قرة موسى بن طارق الزبيدي، ومصنف عبد الرزاق بن همام، وغير ذلك.
وكان كتاب مالك، وهو " الموطأ " ، أجلها وأعظمها نفعاً، وإن كان بعضها أكبر حجماً منه وأكثر أحاديث. وقد طلب المنصور من الإمام مالك أن يجمع الناس على كتابه، فلم يجبه إلى ذلك. وذلك من تمام علمه واتصافه بالإنصاف، وقال: " إن الناس قد جمعوا واطلعوا على أشياء لم نطلع عليها " .
وقد اعتنى الناس بكتابه " الموطأ " ، وعلقوا كتباً جمة. ومن أجود ذلك كتابا " التمهيد " ، و " الاستذكار " ، للشيخ أبي عمر بن عبد البر النمري القرطبي، رحمه الله. هذا مع ما فيه من الأحاديث المتصلة الصحيحة والمرسلة والمنقطعة، والبلاغات اللاتي لا تكاد توجد مسندة إلا على ندور.
إطلاق اسم " الصحيح " على الترمذي والنسائي
وكان الحاكم أبو عبد اله والخطيب البغدادي يسميان كتاب الترمذي: " الجامع الصحيح " . وهذا تساهل منهما. فإن فيه أحاديث كثيرة منكرة. وقول الحافظ أبي علي بن السكن، وكذا الخطيب البغدادي في كتاب السنن للنسائي: إنه صحيح، فيه نظر. وإن له شرطاً في كتاب السنن للنسائي: إنه صحيح، فيه نظر. وإن شرطاً في الرجال أشد من شرط مسلم غير مسلَّم. فإن فيه رجالاً مجهولين: إما عيناً أو حالاً، وفيهم المجروح، وفيه أحاديث ضعيفة ومعللة ومنكرة، كما نبهنا عليه في " الأحكام الكبير " .
مسند الإمام أحمد
وأما قول الحافظ أبي موسى محمد بن أبي بكر المديني عن مسند الإمام أحمد: إنه صحيح: فقول ضعيف، فإن فيه أحاديث ضعيفة، بل وموضوعة، كأحاديث فضائل مرو، وعسقلان، والبِرث الأحمر عند حمص، وغير ذلك، كما نبه عليه طائفة من الحفاظ.
ثم إن الإمام أحمد قد فاته في كتابه هذا - مع أنه لا يوازيه مسند في كثرته وحسن سياقته - أحاديث كثيرة جداً، بل قد ثيل إنه لم يقع له جماعة من الصحابة الذين في الصحيحين قريباً من مائتين.
الكتب الخمسة وغيرها
وهكذا قول الحافظ أبي طاهر السلفي في الأصول الخمسة، يعني البخاري ومسلماً وسنن أبي داود والترمذي والنسائي: إنه اتفق على صحتها علماء المشرق والمغرب: تساهل منه. وقد أنكره ابن الصلاح وغيره. قال ابن الصلاح: وهي مع ذلك أعلى رتبة من كتب المسانيد. كمسند عبد بن حُميد، والدارمي، وأحمد بن حنبل، وأبي يعلى، والبزار، وأبي داود الطيالسي، والحسن بن سفيان، وإسحاق بن راهويه، وعبيد الله بن موسى، وغيرهم. لأنهم يذكرون عن كل صحابي ما يقع لهم من حديثه.
التعليقات التي في الصحيحين
وتكلم الشيخ أبو عمرو على التعليقات الواقعة في صحيح البخاري، وفي مسلم أيضاً، لكنها قليلة، قيل: إنها أربعة عشر موضعاً.
وحاصل الأمر: أن ما علقه البخاري بصيغة الجزم فصحيح إلى من علقه عنه، ثم النظر فيما بعد ذلك. وما كان منها بصيغة التمريض فلا يستفاد منها صحة ولا تنافيها أيضاً، لأنه وقع من ذلك كذلك وهو صحيح، وربما رواه مسلم.
وما كان من التعليقات صحيحاً فليس من نمط الصحيح المسند فيه، لأنه قد وسم كتابه " بالجامع المسند الصحيح المختصر في أمور رسول الله صلى الله عليه وسلم وسننه وأيامه " .
فأما إذا قال البخاري " قال لنا " أو " قال لي فلان كذا " ، أو " زادني " ونحو ذلك، فهو متصل عند الأكثر.
وحكي ابن الصلاح عن بعض المغاربة أنه تعليق أيضاً، يذكره للاستشهاد لا للاعتماد، ويكون قد سمعه في المذاكرة.
وقد رده ابن الصلاح، فإن الحافظ أبا جعفر بن حمدان قال: إذا قال البخاري " وقال لي فلان " فهو مما سمعه عرضاً ومناولة.

وأنكر ابن الصلاح على أبن حزم رده حديث الملاهي حيث قال فيه البخاري: " وقال هشام بن عمار " ، وقال: أخطأ ابن حزم من وجوه، فإنه ثابت من حديث هشام بن عمار.
" قلت " : وقد رواه أحمد في مسنده، وأبو داود في سننه وخرجه البرقاني في صحيحه، وغير واحد، مسنداً متصلاً إلى هشام بن عمار وشيخه أيضاً، كما بيناه في كتاب " الأحكام " ولله الحمد.
ثم حكى أن الأمة تلقت هذين الكتابين بالقبول، سوى أحرف يسيرة، انتقدها بعض الحفاظ، كالدار قطني وغيره، ثم استنبط من ذلك القطع بصحة ما فيهما من الأحاديث، لأن الأمة معصومة عن الخطأ، فما ظنت صحته ووجب عليها العمل به، لا بد وأن يكون صحيحاً في نفس الأمر. وهذا جيد.
وقد خالف في هذه المسئلة الشيخ محيي الدين النووي وقال: لا يستفاد القطع بالصحة من ذلك.
" قلت " :وأنا مع ابن الصلاح فيما عول عليه وأرشد إليه. والله أعلم. " حاشية " ثم وقفت بعد هذا على كلام لشيخنا العلامة ابن تيمية، مضمونه: أنه نقل القطع بالحديث الذي تلقته الأمة بالقبول عن جماعات من الأئمة: منهم القاضي عبد الوهاب المالكي، والشيخ أبو حامد الاسفرائيني والقاضي أبو الطيب الطبري، والشيخ أبو إسحق الشيرازي من الشافعية، وابن حامد، وأبو يعلى بن الفراء، وأبو الخطاب، وابن الزاغوني، وأمثالهم من الحنابلة، وشمس الأئمة السرخسي من الحنفية قال: " وهو قول أكثر أهل الكلام من الأشعرية وغيرهم: كأبي إسحاق الاسفرائيني، وابن فورك قال: وهو مذهب أهل الحديث قاطبة ومذهب السلف عامة " .
وهو معنى ما ذكره ابن الصلاح استنباطاً. فوافق فيه هؤلاء الأئمة.
النوع الثاني
الحسن
وهو في الاحتجاج به كالصحيح عند الحمهور.
وهذا النوع لما كان وسطاً بين الصحيح والضعيف في نظر الناظر، لا في نفس الأمر. عسر التعبير عنه وضبطه على كثير من أهل هذه الصناعة. وذلك لأنه أمر نسبي، شيء ينقدح عنه الحافظ، ربما تقصر عبارته عنه.
وقد تجشم كثير منهم حده. فقال الخطابي: هو ما عرف مخرجه واشتهر رجاله، قال: وعليه مدار أكثر الحديث، وهو الذي يقبله أكثر العلماء، ويستعمله عامة الفقهاء.
" قلت " : فإن كن المعرف هو قوله " ما عرف مخرجه واشتهر رجاله " فالحديث الصحيح كذلك، بل والضعيف. وإن كان بقية الكلام من تمام الحد، فليس هذا الذي ذكره مسلماً له: أن أكثر الحديث من قبيل الحسان، ولا هو الذي يقبله أكثر العلماء ويستعمله عامة الفقهاء.
تعريف الترمذي للحديث الحسن
قال ابن الصلاح: وروينا عن الترمذي أنه يريد بالحسن: أن لا يكون في إسناده من يهتم بالكذب، ولا يكون حديثاً شاذاً، ويروى من غير وجه نحو ذلك.
وهذا إذا كان قد روي عن الترمذي أنه قاله ففي أي كتاب له قاله وأين إسناده عنه، وإن كان قد فُهم من اصطلاحه في كتابه " الجامع " فليس ذلك بصحيح، فإنه يقول في كثير من الأحاديث: هذا حديث حسن غريب، لا نعرفه إلا من هذا الوجه.
تعريفات أخرى للحسن
قال الشيخ أبو عمرو بن الصلاح رحمه الله: وقال بعض المتأخرين: الحديث الذي فيه ضعف قريب مُحتمل، هو الحديث الحسن، ويصلح للعمل به.
ثم قال الشيخ: وكل هذا مستبهم لا يشفي الغليل، وليس فيما ذكره الترمذي والخطابي ما يفصل الحسن عن الصحيح وقد أمعنت النظر في ذلك والبحث، فتنقح لي واتضح أن الحديث الحسن قسمان: " أحدهما " : الحديث الذي لا يخلو رجال إسناده من مستور لم تتحقق أهليته، غير أنه ليس مغفلاً كثير الخطأ، ولا هو متهم بالكذب، ويكون ممتن الحديث قد روي مثله أو نحوه من وجه آخر، فيخرج بذلك عن كونه شاذاً أو منكراً. ثم قال: وكلام الترمذي على هذا القسم يُتنزل.
" قلت " : لا يمكن تنزيله لما ذكرناه عنه. والله أعلم.
قال: " القسم الثاني " : أن يكون رواية من المشهورين بالصدق والأمانة. ولم يبلغ درجة رجال الصحيح في الحفظ والاتقان، ولا يُعد ما ينفرد به منكراً، ولا يكون المتن شاذاً ولا معللاً. قال: وعلى هذا يتنزل كلام الخطابي، قال: والذي ذكرناه يجمع بين كلاميهما.

قال الشيخ أبو عمر: لا يلزم من ورود الحديث من طرق متعددة كحديث " الأذنان من الرأس " : أن يكون حسناً، لأن الضعف يتفاوت، فمنه ما لا يزول بالمتابعات، يعني لا يؤثر كونه تابعاً أو متبوعاً، كرواية الكذابين والمتروكين، ومنه ضعف يزول بالمتابعة، كما إذا كان راويه سيء الحفظ، أو روي الحديث عن حضيض الضعف إلى أوج الحسن أو الصحة. والله أعلم.
الترمذي أصل في الحديث الحسن
قال: وكتاب الترمذي أصل في معرفة الحديث الحسن، وهو الذي نوه بذكره، ويوجد في كلام غيره من مشايخه، كأحمد، والبخاري، وكذا من بعده، كالدراقطني.
أبو داود من مظان الحديث الحسن
قال: ومن مظانه: سنن أبي داود، روينا عنه أنه قال: ذكرت الصحيح وما يشبهه ويقاربه، وما كان فيه وهن شديد بينته، وما لم أذكر شيئاً فهو صالح، وبعضها أصح من بعض. قال وروي عنه أنه يذكر في كل باب أصح ما عرف فيه.
" قلت " : ويروى عنه أنه قال: وما سكت عنه هو حسن.
قال ابن الصلاح: فما وجدناه في كتابه مذكوراً مطلقاً وليس في واحد من الصحيحين، ولا نص على صحته أحد، فهو حسن عند أبي داود.
" قلت " : الروايات عن أبي داود بكتابه " السنن " كثيرة جداً، ويوجد في بعضها من الكلام، بل والأحاديث، ما ليس في الأخرى. ولأبي عبيد الآجري عنه أسئلة في الجرح والتعديل، والتصحيح والتعليل، كتاب مفيد. ومن ذلك أحاديث ورجال قد ذكرها في سنته. فقوله وما سكت عليه فهو حسن: ما سكت عليه في سننه فقط؟ أو مطلقاً؟ هذا مما ينبغي التنبيه عليه والتيقظ له.
كتاب المصابيح للبغوي
قال: وما يذكره البغوي في كتابه (المصابيح)، من أن الصحيح ما أخرجاه أو أحدهما، وأن الحسن ما رواه أبو داود الترمذي وأشباههما: فهو اصطلاح خاص، لا يعرف إلا له. وقد أنكر عليه النووي ذلك: لما في بعضها من الأحاديث المنكرة.
صحة الإسناد لا يلزم منها صحة الحديث
قال: والحكم بالصحة أو الحسن على الإسناد لا يلزم منه الحكم بذلك على المتن، إذ قد يكون شاذاً أو معللاً.
قول الترمذي حسن صحيح
قال: وأما قول الترمذي. " هذا حديث حسن صحيح " فمشكل، لأن الجمع بينهما في حديث واحد كالمعتذر، فمنهم من قال: ذلك باعتبار إسناد حسن وصحيح.
" قلت " : وهذا يرده أنه يقول في بعض الأحاديث: " هذا حديث حسن صحيح غريب، لا نعرفه إلا من هذا الوجه " .
ومنهم من يقول: هو حسن باعتبار المتن، صحيح بإعتبار الإسناد. وفي هذا نظر أيضاً، فإنه يقول ذلك في أحاديث مروية في صفة جهنم، وفي الحدود والقصاص، ونحو ذلك.
والذي يظهر لي: أنه يشرب الحكم بالصحة على الحديث كما يشرب الحسن بالصحة. فعلى هذا يكون ما يقول فيه " حسن صحيح " أعلى رتبة عنده من الحسن، ودون الصحيح، ويكون حكمه على الحديث بالصحة المحضة أقوى من حكمه عليه بالصحة مع الحسن. والله أعلم.
النوع الثالث
الحديث الضعيف
قال: وهو ما لم يجتمع فيه صفات الصحيح، ولا صفات الحسن المذكورة كما تقدم.
ثم تكلم على تعداده وتنوعه لاعتبار فقده واحدة من صفات الصحة أو أكثر، أو جميعها.
فينقسم جنسه إلى: الموضوع، والمقلوب، والشاذ، والمعلل، والمضطرب، والمرسل، والمنقطع، والمعضل، وغير ذلك.
النوع الرابع
المسند
قال الحاكم: هو ما اتصل إسناده إلى رسول الله صلى الله عليه وسلم. وقال الخطيب: هو ما اتصل إلى منتهاه. وحكي ابن عبد البر: أنه المروي عن رسول الله صلى الله عليه وسلم، وسواء كان متصلاً أو منقطعاً. فهذه أقوال ثلاثة.
النوع الخامس
المتصل
ويقال له: " الموصول " أيضاً، وهو ينفي الإرسال والانقطاع، ويشمل لمرفوع إلى النبي صلى الله عليه وسلم، والموقوف على الصحابي أو من دونه.
النوع السادس
المرفوع
هو ما أضيف إلى النبي صلى الله عليه وسلم قولاً أو فعلاً عنه، وسواء كان متصلاً أو منقطعاً أو مرسلاً، ونفي الخطيب أن يكون مرسلاً، فقال: هو ما أخبر فيه الصحابي عن رسول الله صلى الله عليه وسلم.
النوع السابع
الموقوف
ومطلقه يختص بالصحابي، فيمن دونه إلا مقيداً. وقد يكون إسناده متصلاً وغير متصل، وهو الذي يسميه كثير من الفقهاء والمحدثين أيضاً: أثراً. وعزاه ابن الصلاح إلى الخراسانيين: أنهم يسمون الموقوف أثراً.

" قال " : وبلغنا عن أبي القاسم الفوراني أنه قال: الخبر ما كان عن رسول الله صلى الله عليه وسلم، والأثر ما كان عن الصحابي.
" قلت " : ومن هذا يسمي كثير من العلماء الكتاب الجامع لهذا وهذا " بالسنين والآثار " ككتابي " السنن والآثار " للطحاوي، والبيهقي وغيرهما. والله أعلم.
النوع الثامن
المقطوع
وهو الموقوف على التابعين قولاً وفعلاً، وهو غير المنقطع. وقد وقع في عبارة الشافعي والطبراني إطلاق " المقطوع " على منقطع الإسناد غير الموصول.
وقد تكلم الشيخ أبو عمرو على قول الصحابي " كنا نفعل " ، أو " نقول كذا " ، إن لم يُضفه إلى زمان النبي صلى الله عليه وسلم: فقال أبو بكر البرقاني عن شيخه أبي بكر الإسماعيلي: إنه من قبيل الموقوف. وحكم النيسابوري برفعه، لأنه يدل على التقرير، ورجحه ابن الصلاح.
قال: ومن هذا القبيل قول الصحابي " كنا لا نرى بأساً بكذا " ، أو " كانوا يفعلون أو يقولون " ، أو " يقال كذا في عهد رسول الله صلى الله عليه وسلم " : إنه من قبيل المرفوع.
وقول الصحابي " أمرنا بكذا " ، أو " نهينا عن كذا " مرفوع مسند عند أصحاب الحديث. وهو قول أكثر أهل العلم. وخالف في ذلك فريق، منهم أبو بكر الإسماعيلي. وكذا الكلام على قوله " من السنة كذا " ، وقول أنس " أمر بلال أن يشفع الأذان ويوتر الإقامة " .
قال: وما قيل من أن تفسير الصحابي في حكم المرفوع، فإنما ذلك فيما كان سبب نزول، أو نحو ذلك.
أما إذا قال الراوي عن الصحابي: " يرفع الحديث " أو " ينميه " أو " يبلغ به النبي صلى الله عليه وسلم " ، فهو عند أهل الحديث من قبيل المرفوع الصريح في الرفع. والله أعلم.
النوع التاسع
المرسل
قال ابن الصلاح: وصورته التي لا خلاف فيها: حديث التابعي الكبير الذي قد أدرك جماعة من الصحابة وجالسهم، كعبيد الله بن عدي بن الخيار، ثم سعيد بن المسيب، وأمثالهما، إذا قال: " قال رسول الله صلى الله عليه وسلم " .
والمشهور التسوية بين التابعين أجمعين في ذلك. وحكى ابن عبد البر عن بعضهم: أنه لا يعد إرسال صغار التابعين مرسلاً.
ثم إن الحاكم يخص المرسل بالتابعين. والجمهور من الفقهاء والأصوليين يعممون التابعين وغيرهم.
" قلت " : قال أبو عمرو بن الحاجب في مختصره في أصول الفقه: المرسل قول غير الصحابي: " قال رسول الله صلى الله عليه وسلم " .
هذا ما يتعلق بتصوره عند المحدثين.
وأما كونه حجة في الدين، فذلك يتعلق بعلم الأصول، وقد أشبعنا الكلام في ذلك في كتابنا " المقدمات " .
وقد ذكر مسلم في مقدمة كتابه " أن المرسل في أصل قولنا وقول أهل العلم بالأخبار ليس بحجة " وكذا حكاه ابن عبد البر عن جماهة أصحاب الحديث.
وقال ابن الصلاح: وما ذكرناه من سقوط الاحتجاج بالمرسل والحكم بضعفه، هو الذي استقر عليه آراء جماعة حفاظ الحديث ونقاد الأثر، وتداولوه في تصانيفهم.
قال: والاحتجاج به مذهب مالك وأبي حنيفة وأصحابهما في طائفة. والله أعلم.
" قلت " : وهو محكى عن الإمامأحمد بن حنبل، في رواية.
وأما الشافعي فنص على أن مرسلات سعيد بن المسيب: حسان، قالوا: لأنه تتبعها فوجدها مسندة. والله أعلم.
والذي عول عليه كلامه في الرسالة " أن مراسيل كبار التابعين حجة، إن جاءت من وجه آخر ولو مرسلة، أو اعتضدت بقول صحابي أو أكثر العلماء، أو كان المرسل لو سمى لا يسمي إلا ثقة، فحينئذ يكون مرسله حجة، ولا ينتهض إلى رتبة المتصل " .
قال الشافعي، وأما مراسيل غير كبار التابعين فلا أعلم أحد أقبلها.
قال ابن الصلاح: وأما مراسيل الصحابة، كابن عباس وأمثاله، ففي حكم الموصول، لأنهم إنما يروون عن الصحابة، كلهم عدول، فجهالتهم لا تضر. والله أعلم.
" قلت " : وقد حكى بعضهم الإجماع على قبول مراسيل الصحابة. وذكر ابن الأثير وغيره في ذلك خلافاً. ويحكى هذا المذهب عن الأستاذ أبي إسحاق الاسفرائيني، لاحتمال تلقيهم عن بعض التابعين.
وقد وقع رواية الأكابر عن الأصاغر، والآباء عن الأبناء، كما سيأتي إن شاء الله تعالى.
" تنبيه " : والحافظ البيهقي في كتابه " السنن الكبير " وغيره يسمس ما رواه التابعي عن رجل من الصحابة " مرسلاً " . فإن كان يذهب مع هذا إلى أنه ليس بحجة فيلزمه أن يكون مرسل الصحابة أيضاً ليس بحجة. والله أعلم.
النوع العاشر
 المنقطع

قال ابن الصلاح: وفيه في الفرق بينه وبين المرسل مذاهب.
" قلت " : فمنهم من قال: هو أن يسقط من الإسناد رجل، أو يذكر فيه رجل مبهم.
ومثل ابن الصلاح للأول: بما رواه عبد الرزاق عن الثوري عن أبي إسحاق عن زيد بن يثيع عن حذيفة مرفوعاً: " إن وليتموها أبا بكر فقوي أمين " ، الحديث، قال: فقيه انقطاع في موضعين: أحدهما: أن عبد لرزاق لم يسنعه من الثوري، إنما رواه عن النعمان بن أبي شيبة الجندي عنه. والثاني: أن الثوري لم يسمعه من أبي إسحاق، إنما رواه عن شريك عنه.
ومثَّل الثاني: بما رواه أبو العلاء بن عبد الله بن الشخير عن رجلين عن شداد بن أوس، حديث: " اللهم إني أسألك الثبات في الأمر " .
ومنهم من قال: المنقطع مثل المرسل، وهو كل ما لا يتصل إسناده، غير أن المرسل أكثر ما يطلق على ما رواه التابعي عن رسول الله صلى الله عليه وسلم.
قال ابن الصلاح: وهذا أقرب، وهو الذي صار إليه طوائف من الفقهء وغيرهم، وهو الذي ذكره الخطيب البغدادي في كفايته.
قال: وحكى الخطيب عن بعضهم: أن المنقطع ما روي عن التابعي فمن دونه، موقوفاً عليه من قوله أو فعله. وهذا بعيد ريب والله أعلم.
النوع الحادي عشر
المعضل
وهو ما سقط من إسناده اثنان فصاعداً ومنه ما يرسله تابع التابعي.
قال ابن الصلاح: ومنه قول المصنفين من الفقهاء: " قال رسول الله صلى الله عليه وسلم " . وقد سماه الخطيب في بعض مصنفاته " مرسلاً " ، وذلك على مذهب من يسمى كل ما لا يتصل إسناده " مرسلاً " .
قال ابن الصلاح: وقد روى الأعمش عن الشعبي قال: " ويقال للرجل يوم القيامة: عملت كذا وكذا؛ فيقول: لا، فيختم على فيه " ، الحديث قال: فقد أعضله الأعمش، لأن الشعبي يرويه عن أنس عن النبي صلى الله عليه وسلم، قال: فقد أسقط منه الأعمش أنساً والنبي صلى الله عليه وسلم، فناسب أن يسمى معضلاً.
قال: وقد حاول بعضهم أن يطلق على الإسناد المعنعن اسم " الإرسال " أو " الإنقطاع " .
قال: والصحيح الذي عليه العمل: أنه متصل محمول على السماع، إذا تعاصروا، مع البراءة من وصمة التدليس.
وقد ادعى الشيخ أبو عمرو والداني المقريء إجماع أهل النقل على ذلك، وكاد ابن عبد البر أن يدعي ذلك أيضاً.
" قلت " : وهذا هو الذي اعتمده مسلم في صحيحه: وشنَّع في خطبته على من يشترط مع المعاصرة اللقيَّ، حتى قيل: إنه يريد البخاري، والظاهر أنه يريد علي بن المديني، فإنه يشترط ذلك في أصل صحة الحديث، وأما البخاري فإنه لا يشترطه في أصل الصحة، ولكن التزم ذلك في كتابه " الصحيح " . وقد اشترط أبو المظفر السمعاني مع اللقاء طول الصحابة. وقال أبو عمرو الداني: إن كان معروفاً بالرواية عنه قُبلت العنعنة. وقال القابسي: إن أدركه إدراكاً بيناً.
وقد اختلف الأئمة فيما إذا قال الراوي: " أن فلاناً قال " ، هل هو مثل وله: " عن فلان " ، فيكون محمولاً على الاتصال، حتى يثبت خلافه؟ أو يكون قوله " أن فلاناً قال " دون قوله: " عن فلان " ؟ كما فرق بينهما أحمد بن حنبل ويعقوب بن أبي شيبة وأبو بكر البرديجي، فجعلوا " عن " صيغة اتصال، وقوله " أن فلاناً قال كذا " في حكم الانقطاع حتى يثبت خلافه. وذهب الجمهور إلى أنهما سواء في كونهما متصلين، قال ابن عبد البر. وممن نص على ذلك مالك بن أنس.
وقد حكى ابن عبد البر الإجماع على أن الإسناد المتصل بالصحابي، سواء فيه أن يقول " عن رسول الله صلى الله عليه وسلم " ، أو " قال رسول الله صلى الله عليه وسلم " أو " سمعت رسول الله صلى الله عليه وسلم " .
وبحث الشيخ أبو عمرو ههنا إذا أسند الراوي ما أرسله غيره، فمنهم من قدح في عدالته بسبب ذلك، إذا كان المخالف له أحفظ منه أو أكثر عدداً، ومنهم من رجح بالكثرة أو الحفظ، ومنهم من قبل المسند مطلقاً، إذا كان عدلاً ضابطاً. وصححه الخطيب وابن الصلاح، وعزه إلى الفقهاء والأصوليين، وحكي عن لبخاري أنه قال: الزيادة من الثقة مقبولة.
النوع الثاني عشر
المدلس
والتدليس قسمان: أحدهما: أنه يروي عمن لقيه ما لم يسمع منه، أو عمن عاصره ولم يلقه، موهماً أنه سمعه منه.
ومن الأول قول ابن خَشْرم: كنا عند سفيان بن عُييْنة، فقال: " قال الزهري كذا " فقيل له: أسمعت منه هذا؟، قال: " حدثني به عبد الرزاق عن معمر عنه " .

وقد كره هذا القسم من لتدليس جماعة من العلماء وذموه. وكان شعبة أشد الناس إنكاراً لذلك، ويروى عنه أنه قال: لأن أزني أحب إلي من أن أدلس.
قال ابن الصلاح: وهذا محمول على المبالغة والزجر.
وقال الشافعي: التدليس أخو الكذب.
ومن الحفاظ من جرح من عرف بهذا التدليس من الرواة، فرد روايته مطلقاً، وإن أتى بلفظ الاتصال، ولو لم يعرف أنه دلس إلا مرة واحدة، كما قد نص عليه الشافعي رحمه الله.
قال ابن الصلاح: والصحيح التفصيل بين ما صرح فيه بالسماع، فيقبل، وبين ما أتى فيه بلفظ محتمل، فيرد.
قال: وفي الصحيحين من حديث جمعة من هذا الضرب، كالسفيانين ولأعمش وقتادة وهشيم وغيرهم.
" قلت " : وغاية التدليس أنه نوع من الإرسال لما ثبت عنده، وهو يخشى أن يصرح بشيخه فيرد من أجله، والله أعلم.
وأما لقسم الثاني من التدليس: فهو الإتيان باسم الشيخ أو كنيته على خلاف المشهور به، تعمية لأمره، وتوعيراً للوقوف على حاله، ويختلف ذلك باختلاف المقاصد، فتارة يكره، كما إذا كان أصغر سناً منه، أو نازل الرواية، ونحو ذلك، وتارة يحرم، كما إذا كان غير ثقة فدلسه لئلا يعرف حاله، أو أهم أنه رجل آخر من الثقات على وفق اسمه أو كنيته.
وقد روى أبو بكر بن مجاهد المقرئ عن أبي بكر بن أبي داود فقال: " حدثنا عبد الله بن أبي عبد الله " ، وعن أبي بكر محمد بن حسن النقاش المفسر فقال: " حدثنا محمد بن سند " نسبه إلى جد له. والله أعلم.
قال الشيخ أبو عمرو بن الصلاح: وقد كان الخطيب لهجاً بهذا القسم في مصنفاته.
النوع الثالث عشر
الشاذ
قال الشافعي: وهو أن يروي الثقة حديثاً يخالف ما روى الناس، وليس من ذلك أن يروي ما لم يرو غيره.
وقد حكاه الحافظ أبو يعلى الخليلي القزويني عن جماعة من الحجازيين أيضاً.
قال: والذي عليه حفاظ الحديث: أن الشاذ ما ليس له إلا إسناد واحد، يشذ به ثقة أو غير ثقة، فيتوقف فيما شذ به الثقة ولا يحتج به، ويرد ما شذ به غير الثقة.
وقال الحاكم النيسابوري: هو الذي ينفرد به الثقة، وليس له متابع.
قال ابن الصلاح: ويشكل على هذا: حديث " الأعمال بالنيات " ، فإنه تفرد به عمر، وعنه علقمة، وعنه محمد بن إبراهيم التيمي، وعنه يحيى بن سعيد الأنصاري.
" قلت " : ثم تواتر عن يحيى بن سعيد هذا، فيقال: إنه رواه عنه نحو من مائتين، وقيل أزيد من ذلك، وقد ذكر له ابن منْدة متابعات غرائب، ولا تصح، كما بسطناه في مسند عمر، وفي الأحكام الكبير.
قال: وكذلك حديث عبد الله بن دينار عن عبد الله بن عمر: " إن رسول الله صلى الله عليه وسلم نهى عن بيع الولاء وعن هبته " .
وتفرد مالك عن الزهري عن أنس: " أن رسول الله صلى الله عليه وسلم دخل مكة وعلى رأسه المِغفر " .
وكل من هذه الأحاديث الثلاثة في الصحيحين من هذه الوجوه المذكورة فقط.
وقد قال مسلم: للزهري تسعون حرفاً لا يرويها غيره.
وهذا الذي قال مسلم عن الزهري، من تفرده بأشياء لا يرويها غيره: يشاركه في نظيرها جماعة من الرواة.
فإذن الذي قاله الشافعي أولاً هو الصواب: أنه إذا روى الثقة شيئاً قد خالفه فيه الناس فهو الشاذ، يعني المردود وليس من ذلك أن يروي الثقة ما لم يروا غيره، بل هو مقبول إذا كان عدلاً ضابطاً حافظاً.
فإن هذا لو رُد لرُدت أحاديث كثيرة من هذا النمط وتعطلت كثير من المسائل عن الدلائل. والله أعلم.
وأما إن كان لمنفرد به غير حافظ، وهو مع ذلك عدلٌ ضابط: فحديثه حسن. فإن فقد ذلك فمردود. والله أعلم.
النوع الرابع عشر
المنكر
وهو كالشاذ: إن خالف راويه التقات فمنكر مردود، وكذا إن لم يكن عدلاً ضابطاً، وإن لم يخالف فمنكر مردود.
وأما إن كان الذي تفرد به عدل ضابط حافظ قُبِل شرعاً، ولا يقال له " منكر " ، وإن قيل له ذلك لغةً.
النوع الخامس عشر
في الاعتبارات والمتابعات والشواهد
مثاله: أن يروى حماد بن سلمة عن أيوب عن محمد بن سيرين عن أبي هريرة عن النبي صلى الله عليه وسلم حديثاً، فإن رواه غير حماد عن أيوب أو غير أيوب عن محمد. أو غير محمد عن أبي هريرة، أو ير أبي هريرة عن النبي صلى الله عليه وسلم، فهذه متابعات.
فإن روي معناه من طريق أُخرى عن صحابي آخر سمي شاهد المعناه.
وإن لم يرو بمعناه أيضاً حديث آخر فهو فرد من الأفراد.

ويُغتفر في باب " الشواهد والمتابعات " من الرواية عن الضعيف القريب الضعف - : ما لا يُغتفر في الأصول، كما يقع في الصحيحين وغيرهما مثل ذلك. ولهذا يقول الدارقطني في بعض الضعفاء: " يصلح للاعتبار " ، أو " لا يصلح أن يعتبر به " . والله أعلم.
النوع السادس عشر
في الأفراد
وهو أقسام: تارة ينفرد به الراوي عن شيخه، كما تقدم. أو ينفرد به أهل قُطر، كما يقال " تفرد به أهل الشام " أو " العراق " أو " الحجاز " أو نحو ذلك. وقد يتفرد به واحد منهم، فيجتمع فيه الوصفان. والله أعلم.
وللحافظ الدارقطني كتاب في الإفراد في مائة جزء، ولم يسبق إلى نظيره. وقد جمعه الحافظ محمد بن طاهر في إطراف رتبه فيها.
النوع السابع عشر
في زيادة الثقة
إذا تفرد الراوي بزيادة في الحديث عن بقية الرواة عن شيخ لهم، وهذا الذي يعبر عنه بزيادة الثقة، فهل هي مقبولة أم لا؟ فيه خلافٌ مشهور: فحكى الخطيب عن أكثر الفقهاء قبولها، وردها أكثر المحدثين.
ومن الناس من قال: إن اتحد مجلس السماع لم تقبل، وإن تعدد قُبلت.
ومنهم من قال: تُقبل الزيادة إذا كانت من غير الراوي، بخلاف ما إذا نشط فرواها تارة وأسقطها أخرى.
ومنهم من قال: إن كانت مخالفة في الحكم لما رواه الباقون لم تُقبل، وإلا قبلت، كما لو تفرد بالحديث كله، فإنه يقبل تفرده به إذا كان ثقة ضابطاً أو حافظاً. وقد حكى الخطيب على ذلك الإجماع.
وقد مثَّل الشيخ أبو عمرو زيادة الثقة بحديث مالك عن نافع عن ابن عمر: " أن رسول الله صلى الله عليه وسلم فرض زكاة الفطر من رمضان، على كل حر أو عبد، ذكر أو أنثى، من المسلمين " . فقوله: " من المسلمين " : من زيادات مالك عن نافع. وقد زعم الترمذي أن مالكاً تفرد بها، وسكت أبو عمرو على ذلك. ولم يتفرد بها مالك. فقد رواها مسلم من طريق الضحاك بن عثمان عن نافع، كما رواها مالك، وكذلك رواها البخاري وأبو داود والنسائي من طريق عمر بن نافع عن أبيه، كمالك.
قال: ومن أمثلة ذلك حديث: " جعلت لي الأرض مسجداً وطهوراً " . تفرد أبو مالك سعد بن طارق الأشجعي بزيادة " وتربتها طهوراً " عن ربعي بن حراش عن حذيفة عن النبي صلى الله عليه وسلم، ورواه مسلم وابن خُزيمة وأبو عوانة الاسفرائيني في صحاحهم من حديثه.
وذكر أن الخلاف في الوصل والإرسال، كالخلاف في قبول زيادة الثقة.
النوع الثامن عشر
المعلل من الحديث
وهو فن خفي على كثير من علماء الحديث، حتى قال بعض حفاظهم: معرفتنا بهذا كهانة عند الجاهل.
وإنما يهتدي إلى تحقيق هذا الفن الجهابذة النقاد منهم، يميزون بين صحيح الحديث وسقيمه، ومُعوجه ومستقيمه، كما يميز الصيرفي البصير بصناعته بين الجياد والسيوف، والدنانير والفلوس،. فكما لا يتمارى هذا، كذلك يقطع ذاك بما ذكرناه، ومنهم من يظن، ومنهم من يقف، بحسب مراتب علومهم وحذقهم واطلاعهم على طرق الحديث، وذوقهم حلاوة عبارة الرسول صلى الله عليه وسلم التي لا يشبهها غيرها من ألفاظ الناس.
فمن الأحاديث المروية ما عليه أنوار النبوة، ومنها ما وقع فيه تغيير لفظ أو زيادة باطلة أو مجازفة أو نحو ذلك، يدركها البصير من أهل هذه الصناعة.
وقد يكون التعليل مستفاداً من الإسناد. وبسط أمثلة ذلك يطول جداً، وإنما يظهر بالعمل.
ومن أحسن كتاب وضع في ذلك وأجله وأفحله " كتاب العلل " لعلي بن المديني شيخ البخاري. وسائر المحدثين بعده، في هذا الشأن على الخصوص. وكذلك " كتاب العلل " لعبد الرحمن بن أبي حاتم، وهو مرتب على أبواب الفقه، و " كتاب العلل " للخلال. ويقع في مسند الحافظ أبي بكر البزار من التعاليل ما لا يوجد في غيره من المسانيد. وقد جمع أزمة ما ذكرناه كله الحافظ الكبير أبو الحسن الدارقطني في كتابه في ذلك، وهو من أجل كتاب، بل أجل ما رأيناه وضع في هذا الفن، لم يسبق إلى مثله، وقد أعجز من يريد أن يأتي بعده، فرحمه الله وأكرم مثواه، ولكن يعوزه شيء لا بد منه، وهو: أن يرتب على ألبواب، ليقرب تناوله للطلاب، وأن تكون أسماء الصحابة الذين اشتمل عليهم مرتبين على حروف المعجم، ليسهل الأخذ منه، فإنه مبدد جداً، لا يكاد يهتدي الإنسان إلى مطلوبه منه بسهولة. والله الموفق.
النوع التاسع عشر
 المضطرب

وهو أن يختلف الرواة فيه على شيخ بعينه، أو من وجوه أُخر متعادلة لا يترحح بعضها على بعض. وقد يكون تارة في الإسناد، وقد يكون في المتن. وله أمثلة كثيرة يطول ذكرها. والله أعلم.
النوع العشرون
معرفة المدرج
وهو: أن تزاد لفظة في متن الحديث من كلام الراوي، فحسبها من يسمعها مرفوعة في الحديث، فيرويها كذلك.
وقد وقع من ذلك كثير في الصحاح والحِسان والمسانيد وغيرها.
وقد يقع الإدراج في الإسناد، ولذلك أمثلة كثيرة.
وقد الحافظ أبو بكر الخطيب في ذلك كتاباً حافلاً سماه: " فصل الوصل، لما أُدرج في النقل " وهو مفيد جداً.
النوع الحادي والعشرون
معرفة الموضوع المختلق المصنوع
وعلى ذلك شواهد كثيرة: منها إقرار وضعه على نفسه، قالاً أو حالاً، ومن ذلك ركاكة ألفاظه، وفساد معناه، أو مجازفة فاحشة، أو مخالفة لما ثبت في الكتاب والسنة الصحيحة.
فلا تجوز روايته لأحد من الناس، إلا على سبيل القدح فيه، ليحذره من يغتر به من لجهلة والعوام والرعاع.
والواضعون أقسام كثيرة: منهم زنادقة.
ومنهم متعبدون يحسبون أنهم يحسنون صنعاً، يضعون أحاديث فيها ترغيب وترهيب، وفي فضائل الأعمال، ليعمل بها.
وهؤلاء طائفة من الكرَّامية وغيرهم، وهم من أشر ما فعل هذا، لما يحصل بضررهم من الغرر على كثير ممن يعتقد صلاحهم، فيظن صدقهم، وهم شر من كل كذاب في هذا الباب.
وقد انتقد الأئمة كل شيء فعلوه من ذلك، وسطروه عليهم في زُبرهم، عراً على واضعي ذلك في الدنيا، وناراً وشناراً في الآخرة. قال رسول الله صلى الله عليه وسلم: " من كذب عليَّ متعمداً فلينبوا مقعده من النار " . وهذا متواتر عنه.
قال بعض هؤلاء لجهلة: نحن ما كذبنا عليه، إنما كذبنا له! وهذا من كمال جهلهم، وقلة عقلهم، وكثرة فجورهم وافترائهم، فإنه عليه الصلاة والسلام لا يحتاج في كمال شريعته وفضلها إلى غيره.
وقد صنف الشيخ أبو الفرج بن الجوزي كتاباً حافلاً في الموضوعات، غير أنه أدخل فيه ما ليس منه، وخرج عنه ما كان يلزمه ذكره، فسقط عليه ولم يهتد إليه.
وقد حكي عن بعض المتكلمين إنكار وقوع الوضع بالكلية، وهذا القائل إما أنه لا وجود له أصلاً، أو أنه في غاية البعد عن ممارسة العلوم الشرعية!! وقد حاول بعضهم الرد عليه، بأنه قد ورد في الحديث أنه عليه السلام قال: " سيكذب عليَّ " ، فإن كان هذا الخبر صحيحاً، فسيقع الكذب عليه لا محالة، وإن كان كذباً فقد حصل المقصود. فأجيب عن الأول بأنه لا يلزم وقوعه إلى الآن، إذ بقي إلى يوم القيامة أزمان يمكن أن يقع فيها ما ذكر!! وهذا القول والاستدلال عليه والجواب عنه من أضعف الأشياء عند أئمة الحديث وحفاظهم، والذين كانوا يتضلعون من حفظ الصحاح، ويحفظون أمثالها وأضعافها من المكذوبات، خشية أن تروج عليهم، أو على أحد من الناس، رحمهم الله ورضي عنهم.
النوع الثاني والعشرون
المقلوب
وقد يكون في الإسناد كله أو بعضه.
فالأول: كما ركب مهرة محدثي بغداد للبخاري، حين قدم عليهم، إسناد هذا الحديث على متن آخر، وركبوا متن هذا الحديث على إسناد آخر، وقلبوا عليه ما هو من حديث سالم: عن نافع، وما هو من حديث نافع: عن سالم وهو من القبيل الثاني، وصنعوا ذلك في نحو مائة حديث او أزيد، فلما قرأها رد كل حديث إلى إسناده، وكل إسناد إلى متنه، ولم يرُج عليه موضع واحد مما قلبوه وركبوه، فعظم عندهم جداً، وعرفوا منزلته من هذا الشأن فرحمه لله وأدخله الجنان.
وقد نبه الشيخ أبو عمرو ههنا على انه لا يلزم من الحكم بضعف سند الحديث المعين الحكم بضعفه في نفسه، إذ قد يكون له إسناد آخر، الا ان ينص امام على انه لا يُروي إلا من هذا الوجه.
" قلت " : يكفي في المناظرة تضعيف الطريق التي أبداها المُناظر، وينقطع، إذ الأصل عدم ما سواها، حتى يثبت بطريق أُخرى. والله اعلم.
قال: ويجوز رواية ما عدا الموضوع في باب الترغيب والترهيب، والقصص والمواعظ، ونحو ذلك، إلا في صفات الله عز وجل، وفي باب الحلال والحرام.
قال: وممن يرخص في رواية الضعيف - فيما ذكرناه - ابن مهدي، وأحمد بن حنبل، رحمهما الله.

قال: وإذا عزوته إلى النبي صلى الله عليه وسلم من غير إسناد فلا تقل: " قال صلى الله عليه وسلم كذا وكذا " ، وما أشبه ذلك من الألفاظ الجازمة، بل بصيغة التمريض، وكذا فيما يشك في صحته أيضاً.
النوع الثالث والعشرون
معرفة من تقبل روايته
ومن لا تقبل وبيان الجرح والتعديل
المقبول: الثقة الضابط لما يرويه. وهو: المسلم العاقل البالغ، سالماً من أسباب الفسق وخوارم المروءة، وأن يكون مع ذلك متيقظاً غير مغفل، حافظاً إن حدَّث من حفظه، فاهماً إن حدث على المعنى فان اختل شرط مما ذكرنا ردت روايته.
وتثبت عدالة الراوي باشتهاره بالخير والثناء الجميل عليه، أو بتعديل الأئمة، أو اثنين منهم له، أو واحد على الصحيح، ولو بروايته عنه في قول.
قال ابن الصلاح: وتوسع ابن عبد البر، فقال: كل حامل علم معروف العناية به، فهو عدل، محمول أمره على العدالة، حتى يتبين جرحه، لقوله عليه الصلاة والسلام: " يحمل هذا العلم من كل خلف عدوله " . قال: وفيما قاله اتساع غير مرضي. والله أعلم.
" قلت " : لو صح ما ذكره من الحديث لكان ما ذهب إليه قوياً، ولكن في صحته نظر قوي، والأغلب عدم صحته والله أعلم.
ويعرف ضبط الراوي بموافقة الثقات لفظاً أو معنى، وعكسه عكسه.
والتعديل مقبول، ذكر السبب أو لم يذكر لأن تعداده يطول، فقبل إطلاقه. بخلاف الجرح، فإنه لا يقبل إلا مفسراً، لاختلاف الناس في الأسباب المفسقة، فقد يعتقد الجارح شيئاً مفسقاً، فيضعفه، ولا يكون كذلك في نفس الأمر، أو عند غيره، فلهذا اشترط بيان السبب في الجرح.
قال الشيخ أبو عمرو: وأكثر ما يوجد في كتب الجرح والتعديل: " فلان ضعيف " ، أو: " متروك " ، ونحو ذلك، فإن لم نكتف به انسد باب كبير في ذلك.
وأجاب: بأنا إذا لم نكتف به توقفنا في أمره، لحصول الريبة عندنا بذلك.
" قلت " : أما كلام هؤلاء الأئمة المنتصبين لهذا الشأن، فينبغي أن يؤخذ مسلماً من غير ذكر أسباب، وذلك للعلم بمعرفته، واطلاعهم واضطلاعهم في هذا الشأن، واتصافهم بالأنصاف والديانة والخبرة والنصح، لا سيما إذا أطبقوا على تضعيف الرجل، أو كونه متروكاً، أو كذاباً أو نحو ذلك. فالمحدث الماهر لا يتخالجه في مثل هذا وقفة في موافقتهم، لصدقهم وأمانتهم ونصحهم. ولهذا يقول الشافعي، في كثير من كلامه على الأحاديث: " لا يثبته أهل العلم بالحديث " ، ويرده، ولا يحتج به، بمجرد ذلك. والله أعلم.
أما إذا تعارض جرح وتعديل، فينبغي أن يكون الجرح حينئذ مفسراً. وهل هو المقدم؟ أو الترجيح بالكثرة أو الأحفظ؟ فيه نزاع مشهور في أصول الفقه وفروعه وعلم الحديث. والله أعلم.
ويكفي قول الواحد في التعديل والتجريح على الصحيح. وأما رواية الثقة عن شيخ: فهل يتضمن تعديله ذلك الشيخ أم لا؟ فيه ثلاثة أقوال... " ثالثها " : إن كان لا يروي إلا عن ثقة فتوثيق، وإلا فلا. والصحيح أنه لا يكون توثيقاً له، حتى ولو كان ممن ينص على عدالة شيوخه. ولو قال: " حدثني الثقة " ، لا يكون ذلك توثيقاً له على الصحيح، لأنه قد يكون ثقة عنده، لا عند غيره، وهذا واضح. ولله الحمد.
قال: وكذلك فُتيا العالم أو عمله على وفق حديث، لا يستلزم تصحيحه له.
" قلت " : وفي هذا نظر، إذا لم يكن في الباب غير ذلك الحديث، أو تعرض للاحتجاج به في فتياه أو حكمه، أو استشهد به عند العمل بمقتضاه.
قال ابن الحاجب: وحكم الحاكم المشترط العدالة تعديل باتفاق.
وأما إعراض العالم عن الحديث المعين بعد العلم به، فليس قادحاً في الحديث باتفاق، لأنه قد يعدل عنه لمعارض أرجح عنده، مع اعتقاد صحته.
" مسئلة " : مجهول العدالة ظاهراً وباطناً لا تقبل روايته عند الجماهير. ومن جهلت عدالته باطناً، ولكنه عدل في الظاهر، وهو المستور: فقد قال بقبوله بعض الشافعيين، ورجح ذلك سليم بن أيوب الفقيه، ووافقه ابن الصلاح. وقد حررت البحث في ذلك في المقدمات. والله أعلم.
فأما المبهم الذي لم يسم، أو من سمي ولا تعرف عينه فهذا ممن لا يقبل روايته احد علمناه. ولكنه إذا كان في عصر التابعين والقرون المشهود لهم بالخير، فإنه يستأنس بروايته، ويستضاء بها في مواطن. وقد وقع في مسند الإمام أحمد وغيره من هذا القبيل كثير والله أعلم.
قال الخطيب البغدادي وغيره: وترتفع الجهالة عن الراوي بمعرفة العلماء له، أو برواية عدلين عنه.

قال الخطيب: لا يثبت له حكم العدالة بروايتهما عنه. وعلى هذا النمط مشى ابن حبان وغيره: بأن حكم له بالعدالة بمجرد هذه الحالة، والله أعلم.
قالوا: فأما من لم يرو عنه سوى واحد، مثل عمرو ذي مر، وجبار الطائي، وسعيد بن ذي حدان، تفرد بالرواية عنها أبو إسحاق السبيعي، وجُري بن كليب، تفرد عنه قتادة، قال الخطيب: والهزهاز ابن ميزن، تفرد عنه الشعبي، قال ابن الصلاح: وروى عنه الثوري.
وقال ابن الصلاح: وقد روى البخاري لمرداس الأسلمي، ولم يرو عنه سوى قيس بن أبي حازم، ومسلم لربيعة بن كعب، ولم يرو عنه سوى أبي سلمة بن عبد الرحمن. قال: وذلك مصير منهما إلى ارتفاع الجهالة برواية واحد. وذلك متجه، كالخلاف في الاكتفاء بواحد في التعديل.
" قلت " : توجيه جيد. لكن البخاري ومسلم إنما اكتفياا في ذلك برواية الواحد فقط، لأن هذين صحابيان، وجهالة الصحابي لا تضر، بخلاف غيره. والله اعلم.
" مسئلة " :المبتدع إن كفر ببدعته، فلا إشكال في رد روايته. وإذا لم يكفر، فإن استحل الكذب رُدت أيضاً، وإن لم يستحل الكذب، فهل يقبل أو لا؟ أو يفرق بين كونه داعية أو غير داعية؟ في ذلك نزاع قديم وحديث. والذي عليه الأكثرون التفصيل بين الداعية وغيره، وقد حكي عن نص الشافعي، وقد حكى ابن حبان عليه الاتفاق، فقال: لا يجوز الاحتجاج به عند أئمتنا قاطبة، لا أعلم بينهم فيه خلافاً.
قال ابن الصلاح: وهذا أعدل الأقوال وأولاها. والقول بالمنع مطلقاً بعيد، مباعد للشائع عن أئمة الحديث، فإن كتبهم طافحة بالرواية عن المبتدعة غير الدعاة، ففي الصحيحين من حديثهم في الشواهد والأصول كثير. والله اعلم.
" قلت " : وقد قال الشافعي: أقبل شهادة أهل الأهواء إلا الخطابية من الرافضة، لأنهم يرون الشهادة بالزور لموافقيهم. فلم يفرق الشافعهي في هذا النص بين الداعية وغيره، ثم ما الفرق في المعنى بينهما؟ وهذا البخاري قد خرج لعمران بن حطان الخارجي مادح عبد الرحمن بن ملجم قاتل علي، وهذا من أكبر الدعاة إلى البدعة! والله أعلم.
" مسئلة " : التائب من الكذب في حديث الناس تقبل روايته، خلافاً لأبي بكر الصيرفي. فأما إن كان قد كذب في الحديث متعمداً، فنقل ابن الصلاح عن أحمد بن خنبل وأبي بكر الحميدي شيخ البخاري: أنه لا تقبل روايته أبداً، وقال أبو المظفر السمعاني: من كذب في خبر واحد وجب إسقاط ما تقدم من حديثه.
" قلت " : ومن العلماء من كفر متعمد الكذب في الحديث النبوي ومنه من يحتم قتله. وقد حررت ذلك في المقدمات.
وأما من غلط في حديث فبين له الصواب فلم يرجع إليه: فقال ابن المبارك وأحمد بن حنبل والحميدي: لا تقبل روايته ايضاً، وتوسط بعضهم، فقال: إن كان عدم رجوعه إلى الصواب عناداً، فهذا يلتحق بمن كذب عمداً، وإلا فلا والله أعلم.
ومن ههنا ينبغي التحرز من الكذب كلما أمكن، فلا يحدث إلا من أصل معتمد، ويجتنب الشواذ والمنكرات، فقد قال القاضي أبو يوسف: من تتبع غرائب الحديث كذب، وفي الأثر: " كفا بالمرء إثماً أن يحدث بكل ما سمع " .
" مسئلة " : إذا حدث ثقة عن ثقة بحديث، فأنكر الشيخ سماعه لذلك بالكلية، فاختار ابن الصلاح أنه لا تقبل روايته عنه، بجزمه بإنكاره، ولا يقدح ذلك في عدالة الراوي عنه فيما عداه، بخلاف ما إذا قال: لا أعرف هذا الحديث من سماعي، فإنه تقبل روايته عنه. وأما إذا نسيه، فإن الجمهور يقبلونه، ورده بعض الحنفية. كحديث سليمان بن موسى عن الزهري عن عروة عن عائشة: " أيما امرأة نكحت بغير إذن وليها فنكاحها باطل " . قال ابن جريج: فلقيت الزهري فسألته عنه؟ فلم يعرفه. وكحديث ربيعة عن سهيل بن أبي صالح عن أبيه عن أبي هريرة: " قضى بالشاهد واليمين " . ثم نسي سهيل، لآفة حصلت له فكان يقول: حدثني ربيعة عني.
" قلت " : هذا أولى بالقبول من الأول. وقد جمع الخطيب البغدادي كتاباً فيمن حدث بحديث ثم نسي.

" مسئلة " : ومن أخذ على التحديث أجرة: هل تقبل روايته أملا؟ روي عن أحمد وإسحاق وأبي حاتم: أنه لا يكتب عنه، لما فيه من خرم المروءة. وترخص أبو نعيم الفضل بن دكين وعلي بن عبد العزيز وآخرون، كما تؤخذ الأجرة على تعليم القرآن، وقد ثبت في صحيح البخاري: " إن أحق ما أخذتم عليه أجراً كتاب الله " . وقد أفتى الشيخ أبو إسحاق الشيرازي فقيه العراق ببغداد لأبي الحسين بن النقور بأخذ الأجرة، لشغل المحدثين له عن التكسب لعياله.
" مسئلة " : قال الخطيب البغدادي: أعلى العبارات في التعديل والتجريح أن يقال " حجة " أو " ثقة " ، وأدناها أن يقال: " كذاب " .
" قلت " : وبين ذلك أمور كثيرة يعسر ضبطها، وقد تكلم الشيخ أبو عمرو على مراتب منها. وثم اصطلاحات لأشخاص، ينبغي التوقيف عليها.
ومن ذلك أن البخاري إذا قال، في الرجل: " سكتوا عنه " ، أو " فيه نظر " ، فإنه يكون في أدنى المنازل وأردئها عنده، لكنه لطيف العبارة في التجريح، فليعلم ذلك.
زقال ابن معين: إذا قلت " ليس به بأس " فهو ثقة. قال ابن أبي حاتم: إذا قيل " صدوق " أو " محله الصدق " أو " لا بأس به " فهو ممن يكتب حديثه وينظر فيه.
وروى ابن الصلاح عن أحمد بن صالح المصري أنه قال: لا يترك الرجل حتى يجتمع الجميع على ترك حديثه.
وقد بسط ابن الصلاح الكلام في ذلك. والواقف على عبارات القوم يفهم مقاصدهم بما عرف من عباراتهم في غالب الأحوال، وبقرائن ترشد إلى ذلك. والله الموفق.
قال ابن الصلاح: وقد فقدت شروط الأهلية في غالب أهل زماننا، ولم يبق إلا مراعاة اتصال السلسلة في الإسناد، فينبغي أن لا يكون مشهوراً بفسق ونحوه، وأن يكون ذلك مأخوذاً عن ضبط سماعه من مشايخه من أهل الخبرة بهذا الشأن. والله أعلم.
النوع الرابع والعشرون
كيفية سماع الحديث وتحمله وضبطه
يصح تحمل الصغار الشهادة والأخبار، وكذلك الكفار إذا أدوا ما حملوه في حال كمالهم، وهو الاحتلام والإسلام.
وينبغي المباراة إلى إسماع الولدان الحديث النبوي. والعادة المطردة في أهل عهذه الأعصار وما قبلها بمدد متطاولة: أن الصغير يكتب له حضور إلى تمام خمس سنين من عمره، ثم بعد ذلك يسمى سماعاً، واستأنسوا في ذلك بحديث محمود بن الربيع: أنه عقل مجَّة مجَّها رسول الله صلى الله عليه وسلم في وجهه من دلو في دارهم وهو ابن خمس سنين. ورواه البخاري. فجعلوه فرقاً بين السماع والحضور، وفي رواية: وهو ابن أربع سنين. وضبطه بعض الحفاظ بسن التمييز. وقال بعضهم: أن يفرق بين الدابة والحمار. وقال بعض الناس: لا ينبغي السماع إلا بعد العشرين سنة. وقال بعض: عشر. وقال آخرون: ثلاثون. والمدار في ذلك كله على التمييز، فمتى كان الصبي يعقل كتب له سماع.
قال الشيخ أبو عمرو: وبلغنا عن إبراهيم بن سعيد الجوهري أنه قال: رأيت صبياً ابن أربع سنين قد حمل إلى المأمون قد قرأ القرآن ونظر في الرأي، غير أنه إذا جاع يبكي.
وأنواع تحمل الحديث ثمانية:
القسم الأول
السماع
وتارة يكون من لفظ المسمع حفظاً، أو من كتاب. قال القاضي عياض: فلا خلاف حينئذ أن يقول السامع: " حدثنا " أو " أخبرنا " ، و " أنبأنا " : و " سمعت " ، و " قال لنا " ، و " ذكر لنا فلان " .
وقال الخطيب: أرفع العبارات " سمعت " ثم " حدثنا " ، و " حدثني " ، " قال " : وقد كان جماعة من أهل العلم لا يكادون يخبرون عما سمعوه من الشيخ إلا بقولهم " أخبرنا " ، ومنهم حماد بن سلمة، وابن المبارك، وهشيم بن بشير، ويزيد بن هارون، وعبد الرزاق، ويحيى بن يحيى التميمي، وإسحاق بن راهويه، وآخرون كثيرون.
قال ابن الصلاح: وينبغي أن يكون " حدثنا " و " أخبرنا " أعلى من " سمعت " ، لأنه قد لا يقصده بالأسماع، بخلاف ذلك. والله أعلم.
" حاشية " قلت: بل الذي ينبغي أن يكون أعلى العبارات على هذا أن يقول: " حدثني، فإنه إذا قال " حدثنا " أو " أخبرنا " ، قد لا يكون قصده الشيخ بذلك أيضاً، لاحتمال أن يكون في جمع كثير. والله أعلم.
القسم الثاني
القراءة على الشيخ حفظاً أو من كتاب

وهو " العرض " عند الجمهور. والرواية بها سائغة عند العلماء، إلا عند شُذاذ لا يعتمد بخلافهم. ومستند العلماء حديث ضمام بن ثعلبة، وهو في الصحيح. وهي دون السماع من لفظ الشيخ. وعن مالك وأبي حنيفة وابن أبي ذئب: أنها أقوى. وقيل: هما سواء، ويعزى ذلك إلى أهل الحجاز والكوفة، وإلى مالك أيضاً وأشياخه من أهل المدينة، وإلى اختيار البخاري. والصحيح الأول، وعليه علماء المشرق.
فإذا حدث بها يقول " قرأت " أو " قرئ على فلان وأنا أسمع فأقر به " أو " أخبرنا " أو " حدثنا قراءة عليه " . وهذا واضح، فإن أطلق ذلك جاز عند مالك، والبخاري، ويحيى بن سعيد القطان، والزهري، وسفيان بن عيينة، ومعظم الحجازيين والكوفيين، حتى إن منهم من سوغ " سمعت " أيضاً، ومنع من ذلك أحمد، والنسائي، وابن المبارك، ويحيى بن يحيى التميمي.
والثالث أن يجوز " أخبرنا " ولا يجوز " حدثنا " وبه قال الشافعي، ومسلم، والنسائي أيضاً، وجمهور المشارقة، بل نقل ذلك عن أكثر المحدثين. وقد قيل: إن أول من فرق بينهما ابن وهب. قال الشيخ أبو عمرو وقد سبقه إلى ذلك ابن جريج؛ والأوزاعي، قال: وهو الشائع الغالب على أهل الحديث.
" فرع " : إذا قرأ على الشيخ من نسخة وهو يحفظ ذلك، فجيد قوي، وإن لم يحفظ والنسخة بيد موثوق به، فكذلك، على الصحيح المختار الراجح، ومنع من ذلك مانعون، وهو عسر. فإن لم تكن نسخة إلا التي بيد القارئ وهو موثوق به فصحيح أيضاً.
" فرع " : ولا يشترط أن يقر الشيخ بما قُرئ عليه نطقاً، بل يكفي سكوته وإقراره عليه، عند الجمهور. وقال آخرون من الظاهرية وغيرهم: لا بد من استنطاقه بذلك، وبه قطع الشيخ أبو إسحاق الشيرازي، وابن الصباغ، وسليم الرازي. قال ابن الصباغ: إن لم يتلفظ لم تجز الرواية، ويجوز العمل بما سمع عليه.
" فرع " : قال ابن وهب والحاكم: يقول فيما قرئ على الشيخ وهو وحده: " حدثني " ، فإن كان معه غيره: " حدثنا " ، وفيما قرأه على الشيخ وحده: " أخبرني " ، فإن قرأه غيره: " أخبرنا " .
قال ابن الصلاح: وهذا حسن فائق. فإن شك أتى بالمتحقق، وهو الوحدة: " حدثني " أو " أخبرني " ، عند ابن الصلاح والبيهقي، وعن يحيى بن سعيد القطان: يأتي بالأدنى، وهو " حدثنا " أو " أخبرنا " .
قال الخطيب البغدادي: وهذا الذي قاله ابن وهب مستحب، لا مستحق، وعند أهل العلم كافة.
" فرع " : اختلفوا في صحة سماع من ينسخ أو إسماعه: فمنع من ذلك إبراهيم الحربي وابن عدي وأبو إسحاق الأسفرائيني. وكان أبو بكر أحمد بن إسحاق الصبغي يقول " حضرت " ، ولا يقول " حدثنا " ولا " أخبرنا " . وجوزه موسى بن هارون الحافظ.
وكان ابن المبارك ينسخ وهو يقرأ عليه.
وقال أبو حاتم: كتبت حديث عارم وعمرو بن مرزوق، وحضر الدارقطني وهو شاب، فجلس إسماعيل الصفار وهو يملي، والدارقطني ينسخ جزءاً، فقال: له بعض الحاضرين: لا يصح سماعك وأنت تنسخ! فقال: فهمي للاملاء بخلاف فهمك، فقال له: كم أملى الشيخ حديثاً إلى الآن؟ فقال الدارقطني: ثمانية عشر حديثاً، ثم سردها كلها عن ظهر قلب، بأسانيد ومتونها، فتعجب الناس منه، والله أعلم.
وكان شيخنا الحافظ أبو الحجاج المزي، تغمده الله برحمته، يكتب في مجلس السماع، وينعس في بعض الأحيان، ويرد على القارئ رداً جيداً بيناً واضحاً، بحيث يتعجب القارئ من نفسه، أنه يغلط فيما في يده وهو مستيقظ، والشيخ ناعس وهو أنبه منه! ذلك فضل الله يؤتيه من يشاء.
قال ابن الصلاح: وكذلك التحدث في مجلس السماع، وما إذا كان القارئ سريع القراءة، أو كان السامع بعيداً من القارئ. ثم اختار أنه يغتفر اليسير من ذلك، وأنه إذا كان يفهم ما يقرأ من النسخ فالسماع صحيح. وينبغي أن يُجبر ذلك بالإجازة بعد ذلك كله.
هذا هو الواقع في زماننا اليوم: أن يحضر مجلس السماع من يفهم ومن لا يفهم، والبعيد من القارئ، والناعس، والمتحدث، والصبيان الذين لا ينضبط أمرهم بل يلعبون غالباً، ولا يشتغلون بمجرد السماع. وكل هؤلاء قد كان يكتب لهم السماع بحضرة شيخنا الحافظ أبي الحجاج المزي رحمه الله.
وبلغني عن القاضي تقي الدين سليمان المقدسي: أنه زجر في مجلسه الصبيان عن اللعب، فقال: لا تزجروهم، فانَّا سمعنا مثلهم.
وقد روي عن الامام العَلم عبدالرحمن بن مهدي أنه قال: يكفيك من الحديث شمه. وكذا قال غير واحد من الحفاظ.

وقد كانت المجالس تعقد ببغداد. وبغيرها من البلاد، فيجتمع الفئام من الناس، بل الألوف المؤلفة، ويصعد المُستملي. على الأماكن المرتفعة، ويبلغون عن المشايخ ما يملون، فيحدث الناس عنهم بذلك، مع ما يقع في مثل هذه المجامع من اللغط والكلام.
وحكى الأعمش: أنهم كانوا في حلقة إبراهيم إذا لم يسمع أحدهم الكلمة جيداً استفهما من جاره. وقد وقع هذا في بعض الأحاديث عن عقبة بن عامر، وجابر بن سمرة وغيرهما، وهذا هو الأصلح للناس. وإن قد تورع آخرون وشددوا في ذلك، وهو القياس. والله أعلم.
ويجوز السماع من وراء حجاب، كما كان السلف يرون عن أمهات المؤمنين، واحتج بعضهم بحديث: " حتى ينادي ابن أم مكتوم " .
وقال بعضهم عن شعبة: إذا حدثك من لا ترى شخصه فلا ترو عنه، فلعله شيطان قد تصور في صورته، يقول حدثنا أخبرنا. وهذا عجيب وغريب جداً! إذا حدثه بحديث ثم قال: " لا تروه عني " ، أو " رجعت عن إسماعك " ، ونحو ذلك، ولم يبد مستنداً سوى المنع اليابس، أو أسمع قوماً فخص بعضهم وقال: " لا أجيز لفلان أن يروي عني شيئا " فإنه لا يمنع من صحة الرواية عنه، ولا التفات إلى قوله. وقد حدث النسائي عن الحارث بن مسكين والحالة هذه؛ وأفتى الشيخ أبو إسحاق الأسفرائيني بذلك.
القسم الثالث
الإجازة
والرواية بها جائزة عند الجمهور، وادعى القاضي أبو الوليد الباجي الإجماع على ذلك. ونقضه ابن الصلاح بما رواه الربيع عن الشافعي: أنه منع من الرواية بها. وبذلك قطع الماوردي. وعزاه إلى مذهب الشافعي، وكذلك قطع بالمنع القاضي حسين بن محمد المروروذي صاحب التعليقة، وقالا جميعاً: لو جازت الرواية بالإجازة بطلت الرحلة، وكذا روي عن شعبة بن الحجاج وغيره من أئمة الحديث وحفاظه.
وممن أبطلها إبراهيم الحربي، وأبو الشيخ محمد بن عبد الله الأصبهاني، وأبو نصر الوايلي السجزي، وحكى ذلك عن جماعة ممن لقيهم.
ثم هي أقسام: 1 - إجازة من معين لمعين في معين، بأن يقول: " أجزتك أن تروي عني هذا الكتاب " أو " هذه الكتب " . وهي المناولة. فهذه جائزة عند الجماهير، حتى الظاهرية، لكن خالفوا في العمل بها، لأنها في معنى المرسل عندهم، إذا لم يتصل السماع.
2 - إجازة لمعين في غير معين، مثل أن يقول: " أجزت لك أن تروي عني ما أرويه " ، أو " ما صح عندك، من مسموعاتي ومصنفاتي " . وهذا مما يجوزه الجمهور أيضاً، رواية وعملاً.
3 - الإجازة لغير معين، مثل أن يقول: " أجزت للمسلمين " ، أو " للموجودين " ، أو " لمن قال لا إله إلا الله " ، وتسمى " الإجازة العلمة " . وقد اعتبرها طائفة من الحفاظ والعلماء، فممن جوزها الخطيب البغدادي، ونقلها عن شيخه القاضي أبي الطيب الطبري، ونقلها بكر الحازمي عن شيخه أبي العلاء الهمداني الحافظ، وغيرهم من محدثي المغاربة رحمهم الله.
4 - الإجازة للمجهول بالمجهول، ففاسدة. وليس منها ما يقع من الاستدعاء لجماعة مسمين لا يعرفه المجيز أو لا يتصفح أنسابهم ولا عدتهم، فإن هذا سائغ شائع، كما لا يستحضر المسمع أنساب من يحضر مجلسه ولا عدتهم. والله أعلم.
ولو قال: " أجزت رواية هذا الكتاب لمن أحب روايته عني " ؛ فقد كتبه أبو الفتح محمد بن الحسين الأسدي، وسوغه غيره، وقواه ابن الصلاح.
وكذلك لو قال: " أجزتك ولولد ونسلك وعقبك رواية هذا الكتاب " أو " ما يجوز لي روايته " فقد جوزها جماعة، منهم أبو بكر ابن أبي داود، قال لرجل: " أجزت لك ولأولادك ولحبل الحبلة " .
وأما لو قال: " أجزت لمن يوجد من بني فلان " ، فقد حكى الخطيب جوازها عن القاضي أبي يعلى بن الفراء الحنبلي، وأبي الفضل ابن عمروس المالكي، وحكاه ابن الصباغ عن طائفة، ثم ضعف ذلك، وقال: هذا يبنى على أن الإجازة إذن أو محادثة، وكذلك ضعفها ابن الصلاح، وأورد الإجازة للطفل الصغير الذي لا يخاطب مثله، وذكر الخطيب أنه قال للقاضي أبي الطيب: إن بعض أصحابنا قال: لا تصح الإجازة إلا لمن يصح سماعه؟ فقال: قد يجيز الغائب عنه، ولا يصح سماعه منه. ثم رجح الخطيب صحة الإجازة للصغير، قال: وهو الذي رأينا كافة شيوخنا يفعلونه، يجيزون للأطفال، من غير أن يسألوا عن أعمارهم، ولم نرهم أجازوا لمن لم يكن موجوداً في الحال. والله أعلم.

ولو قال: " أجزت لك أن تروي عني ما صح عندك مما سمعته وما سأسمعه " ، فالأول جيد، والثاني فاسد. وقد حاول ابن الصلاح تخريجه على أن الإجازة إذن كالوكالة. وفيما لو قال: " وكلتك في بيع ما سأملكه " خلاف.
وأما الإجازة بما يرويه إجازة، فالذي عليه الجمهور الرواية بالإجازة على الإجازة وإن تعددت. وممن نص على ذلك الدارقطني، وشيخه أبو العباس ابن عقدة، والحافظ أبو نعيم الأصبهاني، والخطيب، وغير واحد من العلماء. قال ابن الصلاح: ومنع من ذلك بعض من لا يعتمد به من المتأخرين، والصحيح الذي عليه العمل جوازه، وشهوا ذلك بتوكيل الوكيل.
القسم الرابع
المناولة
فإن كان معها إجازة، مثل أن يناول الشيخ الطالب كتاباً من سماعه، ويقول له: " أرو هذا عني " ، أو يملكه إياه، أو يعيره لينسخه ثم يعيده إليه، ليأتيه الطالب بكتاب من سماعه فيتأمله، ثم يقول: " أرو عني هذا " ، ويسمى هذا " عرض المناولة " . وقد قال الحاكم: إن هذا إسماع عند كثير من المتقدمين، وحكوه عن مالك نفسه، والزهري، وربيعة، ويحيى بن سعيد الأنصاري، من أهل المدينة، ومجاهد، وأبي الزبير، وسفيان بن عيينة، من المكيين، وعلقمة، وإبراهيم، والشعبي، من أهل الكوفة، وقتادة، وأبي العالية، وأبي المتوكل الناجي، من البصرة، وابن وهب، وابن القاسم، وأشهب، من أهل مصر، وغيرهم من أهل الشام والعراق، ونقله عن جماعة من مشايخه. قال ابن الصلاح: وقد خطط في كلامه عرض المناولة بعرض القراءة.
ثم قال الحاكم: والذي عليه جمهور فقهاء الإسلام، الذين أفتوا في الحرام والحلال: أنهم لم يروه سماعاً، وبه قال الشافعي، وأبو حنيفة، وأحمد، وإسحاق، والثوري، والأوزاعي، وابن المبارك، ويحيى بن يحيى، والبويطي والمزني، وعليه عهدنا أئمتنا، وإليه ذهبوا، وإليه نذهب. والله أعلم.
وأما إذا لم يملكه الشيخ الكتاب، ولم يعره إياه، فإنه منحط عما قبله، حتى إن منهم من يقول: هذا مما لا فائدة فيه، ويبقى مجرد إجازة.
" قلت " : أما إذا كان الكتاب مشهوراً، كالبخاري ومسلم، أو شيء من الكتب المشهورة: فهو كما لو ملكه أو أعاره إياه. والله أعلم.
ولو تجردت المناولة عن الأذن في الرواية: فالمشهور أنه لا تجوز الرواية بها، وحكى الخطيب عن بعضهم جوازها، قال ابن الصلاح: ومن الناس من جوز الرواية بمجرد إعلام الشيخ للطالب أن هذا سماعه. والله أعلم.
ويقول الراوي بالإجازة: " أنبأناا " ، فإن قال " إجازة " فهو أحسن، ويجوز " أنبأنا " و " حدثنا " عند جماعة من المتقدمين.
وقد تقدم النقل عن جماعة أنهم جعلوا عرض المناولة المقرونة بالإجازة بمنزلة السماع، فهؤلاء يقولون: " حدثنا " و " أخبرنا " ، بلا إشكال.
والذي عليه جمهور المحدثين قديماً وحديثاً: أنه لا يجوز إطلاق " حدثنا " ولا " أخبرنا " بل مقيداً. وكان الأوزاعي يخصص الإجازة بقوله " خبرنا " بالتشديد.
القسم الخامس
المكاتبة
بأن يكتب إليه بشيء من حديثه.
فإن أذن له في روايته عنه، فهو كالمناولة المقرونة بالإجازة. وإن لم تكن معها إجازة، فقد جوز الرواية بها أيوب، ومنصور، والليث، وغير واحد من الفقهاء الشافعية والأصوليين، وهو المشهور، وجعلوا ذلك أقوى من الإجازة المجردة، وقطع الماوردي بمنع ذلك. والله أعلم.
وجوز الليث ومنصور في المكاتبة أن يقول: " أخبرنا " و " حدثنا " مطلقاً والأحسن الأليق تقييده بالمكاتبة.
القسم السادس
الإعلام
إعلام الشيخ أن هذا الكتاب سماعه من فلان
من غير أن يأذن له في روايته عنه، فقد سوغ الرواية بمجرد ذلك طوائف من المحدثين والفقهاء، منهم ابن جريج، وقطع به ابن الصباغ، واختاره غير واحد من المتأخرين، حتى قال بعض الظاهرية: لو أعلمه بذلك ونهاه عن روايته عنه فله روايته، كما لو نهاه عن روايته ما سمعه منه.
القسم السابع
الوصية
بأن يوصى بكتاب كان يرويه لشخص. فقد ترخص بعض السلف في رواية الموصى له بذلك الكتاب عن الموصي، وشبهوا ذلك بالمناولة وبالإعلام بالرواية. قال ابن الصلاح: وهذا بعيد، وهو إما زلة عالم أو متأول، إلا أن يكون أراد بذلك روايته بالوجادة. والله أعلم.
القسم الثامن
الوجادة
وصورتها: أن يجد حديثاً أو كتاباً بخط شخص بإسناده.

فله أن يرويه عنه على سبيل الحكاية، فيقول: " وجدت بخط فلان: حدثنا فلان " ويسنده. ويقع هذا أكثر في مسند الإمام أحمد، يقول ابه عبد الله: " وجدت بخط أبي: حدثنا فلان " ، ويسوق الحديث.
وله أن يقول: " قال فلان " إذا لم يكن فيه تدليس يوهم اللقى.
قال ابن الصلاح: وجازف بعضهم فأطلق فيه " حدثنا " أو " أخبرنا " وانتقد ذلك على فاعله.
وله أن يقول فيما وجد من تصنيفه بغير خطه: " ذكر فلان " ، و " قال فلان " أيضاً، ويقول: " بلغني عن فلان " ، فيما لم يتحقق أنه من تصنيفه أو مقابلة كتابه. والله أعلم.
" قلت " : والوجادة ليست من باب الرواية، وإ،ما هي حكاية عما وجده في الكتاب.
وأما العمل بها: فمنع منه طائفة كثيرة من الفقهاء والمحدثين، أو أكثرهم، فيما حكاه بعضهم.
ونقل الشافعي وطائفة من أصحابه جواز العمل بها.
قال ابن الصلاح: وقطع بعض المحققين من أصحابه في الأصول بوجوب العمل بها عند حصول الثقة به.
قال ابن الصلاح: وهذا هو الذي لا يتجه غيره في الأعصار المتأخرة لتعذر شروط الرواية في هذا الزمان، يعني: فلم يبق إلا مجرد وجادات.
" قلت " : وقد ورد في الحديث عن النبي صلى الله عليه وسلم أنه قال: " أي الخلق أعجب إليكم إيماناً؟ قالوا: الملائكة، قال وكيف لا يؤمنون وهم عند ربهم؟ وذكروا الأنبياء، فقال: وكيف لا يؤمنون والوحي ينزل عليهم؟ قالوا: فنحن، قال: وكيف لا تؤمنون وأنا بين أظهركم؟ قالوا: فمن يا رسول الله؟ قال: ثوم يأتون من بعدكم، يجدون صحفاً يؤمنون بما فيها " ، وقد ذكرنا الحديث بإسناده ولفظه في شرح البخاري، ولله الحمد. فيؤخذ منه مدح من عمل بالكتب المتقدمة بمجرد الوجادة لها. والله أعلم.
النوع الخامس والعشرون
كتابة الحديث وضبطه وتقييده
قد ورد في صحيح مسلم عن أبي سعيد مرفوعاً: " من كتب عني شيئاً سوى القرآن فليمحه " .
قال ابن الصلاح: وممن روينا عنه كراهة ذلك: عمر، وابن مسعود، وزيد بن ثابت، وأبو موسى، وأبو سعيد، في جماعة آخرين من الصحابة والتابعين.
قال: وممن روينا عنه إباحة ذلك أو فعله: علي، وابنه الحسن، وأنس، وعبد الله بن عمرو بن العاص، في جمع من الصحابة والتابعين.
" قلت " : وثبت في الصحيحين أن رسول الله صلى الله عليه وسلم قال: " اكتبوا لأبي شاه " وقد تحرر هذا الفصل في أوائل كتابنا المقدمات، ولله الحمد.
قال البيهقي وابن الصلاح وغير واحد: لعل النهي عن ذلك كان حين يخاف التباسه بالقرآن، والأذن فيه حين أمن ذلك. والله أعلم.
وقد حكي إجماع العلماء في الأعصار المتأخرة على تسويغ كتابة الحديث وهذا أمر مستفيض، شائع ذائع، من غير نكير.
فإذا تقرر هذا، فينبغي لكاتب الحديث - أو غيره من العلوم - أن يضبط ما يشكل منه، أو قد يشكل على بعض الطلبة، في أصل الكتاب، نقطاً وشكلاً وإعراباً، على ما هو المصطلح عليه بين الناس، ولو قيد في الحاشية لكان حسناً.
وينبغي توضيحه. ويكره التدقيق والتعليل في الكتاب لغير عذر. قال الإمام أحمد لابن عمه حنبل - وقد رآه يكتب دقيقاً - : لا تفعل، فإنه يخونك أحوج ما تكون إليه.
قال ابن الصلاح: وينبغي أن يجعل بين كل حديثين دائرة. وممن بلغنا عنه ذلك: أبو الزناد، وأحمد بن حنبل، وإبراهيم الحربي، وابن جرير الطبري.
" قلت " : قد رأيته في خط الإمام أحمد بن حنبل رحمه الله تعالى.
قال الخطيب البغدادي: وينبغي أن يترك الدائرة غفلاً، فإذا قابلها نقط فيها نقطة.
قال ابن الصلاح: ويكره أن يكتب " عبد الله بن فلان " فيجعل " عبد " آخر سطر والجلالة في أول سطر، بل يكتبهما في سطر واحد.
قال: وليحافظ على الثناء على الله، والصلاة والسلام على رسوله، وإن تكرر فلا يسأم، فإن فيه خيراً كثيراً. قال: وما وجد من خط الإمام أحمد من غير صلاة فمحمول على أنه أراد الرواية. قال الخطيب: وبلغني أنه كان يصلي على النبي صلى الله عليه وسلم نطقاً لا خطاً.
قال ابن الصلاح: وليكتب الصلاة والتسليم مجلة لا رمزاً. قال ولا يقتصر على قوله " عليه السلام " ، يعني: وليكتب " صلى الله عليه وسلم " واضحة كاملة.
قال: وليقابل أصله بأصل معتمد، ومع نفسه أو غيره من موثوق به ضابط. قال: ومن الناس من شدد وقال: لا يقابل إلا مع نفسه. قال:وهذا مرفوض مردود.

وقد تكلم الشيخ أبو عمرو على ما يتعلق بالتخريج والتضبيب والتصحيح وغير ذلك من الاصطلاحات المطردة والخاصة: ما أطال الكلام فيه جداً.
وتكلم على كتابة " ح " بين الإسنادين، وأنها " ح " مهملة، من التحويل أو الحائل بين الإسنادين، أو عبارة عن قوله " الحديث " .
" قلت " : ومن الناس من يتوهم أنها " خاء " معجمة، أي إسناد آخر. والمشهور الأول، وحكى بعضهم الإجماع عليه.
النوع السادس والعشرون
صفة رواية الحديث
قال ابن الصلاح: شدد قوم في الرواية: فاشترط بعضهم أن تكون الرواية من حفظ الراوي أو تذكره. وحكاه عن مالك، وأبي حنيفة، وأبي بكر الصيدلاني المروزي الشافعي.
واكتفى آخرون، وهم الجمهور، بثبوت سماع الراوي لذلك الذي يسمع عليه، وإن كان بخط غيره، وإن غابت عنه النسخة، إذا كان الغالب على الظن سلامتها من التبديل والتغيير.
وتساهل آخرون في الرواية من نسخ لم تقابل، بمجرد قول الطالب: " هذا من روايتك " ، من غير تثبت ولا نظر في النسخة، ولا تفقد طبقة سماعه.
قال: وقد عدهم الحاكم في طبقات المجروحين.
" فرع " : قال الخطيب البغدادي: والسماع على الضرير أو البصير الأمي، إذا كان مثبتاً بخط غيره أو قوله - : فيه خلاف بين الناس: فمن العلماء من منع الرواية عنهم، ومنهم من أجازها.
" فرع آخر " : إذا روي كتاباً، كالبخاري مثلاً، عن شيخ، ثم وجد نسخة به ليست مقابلة على أصل شيخه، أو لم يجد أصل سماعه فيها عليه، لكنه تسكن نفسه إلى صحتها - فحكى الخطيب عن عامة أهل الحديث أنهم منعوا من الرواية بذلك، ومنهم الشيخ أبو نصر بن الصباغ الفقيه، وحكى عن أيوب ومحمد بن بكر البرساني أنهما رخصا في ذلك.
" قلت " : وإلى هذا أجنح. والله أعلم.
وقد توسط الشيخ تقي الدين بن الصلاح فقال: إن كانت له من شيخه إجازة جازت روايته والحالة هذه.
" فرع آخر " : إذا اختلف الحافظ وكتابه: فإن كان اعتماده في حفظه على كتابه فليرجع إليه، وإن كان من غيره فليرجع إلى حفظه وحسن أن ينبه على ما في الكتاب مع ذلك، كما روي عن شعبة. وكذلك إذا خالفه غيره من الحفاظ، فلينبه على ذلك عند روايته كما فعل سفيان الثوري. والله أعلم.
" فرع آخر " : لو وجد طبقة سماعه في كتاب، أما بخطه أو خط من يثق به، ولم يتذكر سماعه لذلك - : فقد حكي عن أبي حنيفة وبعض الشافعية: أنه لا يجوز له الإقدام على الرواية. والجادة من مذهب الشافعي - وبه يقول محمد بن الحسن وأبو يوسف - الجواز، اعتماداً على ما غلب على ظنه، وكما أنه لا يشترط أن يتذكر سماعه لكل حديث حديث أو ضبطه، كذلك لا يشترط تذكره لأصل سماعه.
" فرع آخر " : وأما روايته الحديث بالمعنى: فإن كان الراوي غير عالم ولا عارف بما يحيل المعنى: فلا خلاف أنه لا تجوز له روايته الحديث بهذه الصفة.
وأما إذا كان عالماً بذلك، بصيراً بالألفاظ ومدلولاتها، وبالمترادف من الألفاظ ونحو ذلك - : فقد جوز ذلك جمهور الناس سلفاً وخلفاً وعليه العمل، كما هو المشاهد في الأحاديث الصحاح وغيرها، فإن الواقعة تكون واحدة، وتجيء بألفاظ متعددة، من وجوه مختلفة متباينة.
ولما كان هذا قد يوقع في تغيير بعض الأحاديث، منع من الرواية بالمعنى طائفة آخرون من المحدثين والفقهاء الأصوليين، وشددوا في ذلك آكد التشديد. وكان ينبغي أن يكون هذا هو الواقع، ولكن لم يتفق ذلك. والله أعلم.
وقد كان ابن مسعود وأبو الدرداء وأنس رضي الله عنهم يقولون - إذا رووا الحديث - : " أو نحو هذا " ، أو " شبهه " ، " أو قريباً منه " .
" فرع آخر " : وهل يجوز اختصار الحديث، فيحذف بعضه، إذا لم يكن المحذوف متعلقاً بالمذكور؟ على قولين: فالذي عليه صنيع أبي عبد الله البخاري: اختصار الأحاديث في كثير من الأماكن.
وأما مسلم فإنه يسوق الحديث بتمامه، ولا يقطعه. ولهذا رجحه كثير من حفاظ المغاربة، واستروح إلى شرحه آخرون، لسهولة ذلك بالنسبة إلى صحيح البخاري وتفريقه الحديث في أماكن متعددة بحسب حاجته إليه. وعلى هذا المذهب جمهور الناس قديماً وحديثاً.
قال ابن الحاجب في مختصره: " مسئلة " : حذف بعض الخبر جائز عند الأكثر، إلا في الغاية والاستثناء ونحوه. أما إذا حذف الزيادة لكونه شك فيها، فهذا سائغ، كان مالك يفعل ذلك كثيراً، بل كان يقطع إسناد الحديث إذا شك في وصله. وقال مجاهد: انقص الحديث ولا تزد فيه.

" فرع آخر " : ينبغي لطالب الحديث أن يكون عارفاً بالعربية. قال الأصمعي: " أخشى عليه إذا لم يعرف العربية أن يدخل في قوله: " من كذب علي متعمداً فليتبوأ مقعده من النار " ، فإن النبي صلى الله عليه وسلم لم يكن يلحن " فمهما رويت عنه ولحنت فيه كذبت عليه " .
وأما التصحيف، فدواؤه أن يتلقاه من أفواه المشايخ الضابطين. والله الموفق.
وأما إذا لحن الشيخ، فالصواب أن يرويه السامع على الصواب، وهو محكي عن الأوزاعي، وابن المبارك، والجمهور. وحكى عن محمد ابن سيرين وأبي معمر عبد الله بن سخبرة أنهما قالا: يرويه كما سمعه من الشيخ ملحوناً. قال ابن الصلاح: وهذا غلو في مذهب اتباع اللفظ. وعن القاضي عياض: أن الذي استمر عليه عمل أكثر الأشياخ: أن ينقلوا الرواية كما وصلت إليهم، ولا يغيروها في كتبهم، حتى في أحرف من القرآن، استمرت الرواية فيها على خلاف التلاوة، ومن غير أن يجيء ذلك في الشواذ، كما وقع في الصحيحين والموطأ، لكن أهل المعرفة منهم ينبهون على ذلك عند السماع وفي الحواشي. ومنهم من جسر على تغيير الكتب وإصلاحها، منهم أبو الوليد هشام بن أحمد الكناني الوقشي، لكثرة مطالعته وافتنانه. قال: وقد غلط في أشياء من ذلك، وكذلك غيره ممن سلك مسلكه.
قال: والأولى سد باب التغيير والإصلاح، لئلا يجسر على ذلك من لا يحسن، وينبه على ذلك عند السماع.
وعن عبد الله بن أحمد بن حنبل: أن أباه كان يصلح لحناً الفاحش، ويسكت عن الخفي السهل.
" قلت " : ومن الناس من إذا سمع الحديث ملحوناً عن الشيخ ترك روايته، لأنه إن تبعه في ذلك، فالنبي صلى الله عليه وسلم لم يكن يلحن في كلامه، وإن رواه عنه على الصواب، فلم يسمعه منه كذلك.
" فرع " : وإذا سقط من السند أو المتن ما هو معلوم، فلا بأس بإلحاقه، وكذلك إذا اندرس بعض الكتاب، فلا بأس بتجديده على الصواب. وقد قال الله تعالى: (والله يعلم المفسد من المصلح).
" فرع آخر " : وإذا روي الحديث عن شيخين فأكثر، وبين ألفاظهم تباين: فإن ركب السياق من الجميع، كما فعل الزهري في حديث الإفك، حين رواه عن سعيد بن المسيب وعروة وغيرهما عن عائشة، وقال: " كل حدثني طائفة من الحديث، فدخل حديث بعضهم في بعض " ، وساقه بتمامه - : فهذا سائغ، فإن الأئمة قد تلقوه بالقبول، وخرجوه في كتبهم الصحاح وغيرها.
وللراوي أن يبين كل واحدة منها عن الأخرى، ويذكر ما فيها من زيادة ونقصان، وتحديث وإخبار وإنباء. وهذا مما يعني به مسلم في صحيحه، ويبالغ فيه، وأما البخاري فلا يعرج على ذلك ولا يلتفت إليه، وربما تعاطاه في بعض الأحايين، والله أعلم، وهو نادر.
" فرع آخر " : وتجوز الزيادة في نسب الراوي، إذا بين أن الزيادة من عنده. وهذا محكي عن أحمد بن حنبل وجمهور المحدثين. والله أعلم.
" فرع آخر " : جرت عادة المحدثين إذا قرؤوا يقولون: أخبرنا فلان، قال: أخبرنا فلان، قال: أخرنا فلان " ، ومنهم من يحذف لفظة " قال " ، وهو سائغ عند الأكثرين.
وما كان من الأحاديث بإسناد واحد، كنسخة عبد الرزاق عن معمر عن همام عن أبي هريرة، ومحمد بن عمرو عن أبي سلمة عن أبي هريرة، وعمرو بن شعيب عن أبيه عن جده، وبهز بن حكيم عن أبيه عن جده، وغير ذلك - : فله إعادة الإسناد عند كل حديث، وله أن يذكر الإسناد عند أول حديث منها، ثم يقول: " وبالإسناد " . أو: " وبه إلى رسول الله صلى الله عليه وسلم قال كذا وكذا " ، ثم له أن يرويه كما سمعه، وله أن يذكر عند كل حديث الإسناد.
" قلت " : والأمر في هذا قريب سهل يسير. والله أعلم.
وأما إذا قدَّم ذكر المتن على الإسناد كما إذا قال: " قال رسول الله صلى الله عليه وسلم كذا وكذا " ثم قال: " أخبرنا به " ، وأسنده: فهل للراوي عنه أن يقدم الإسناد أولاً ويتبعه بذكر متن الحديث؟ فيه خلاف، ذكره الخطيب ابن الصلاح.
والأشبه عندي جواز ذلك، والله أعلم. ولهذا يعيد محدثو زماننا إسناد الشيخ بعد فراغ الخبر، لأن من الناس من يسمع من أثنائه بفوت، فيتصل له سماع ذلك من الشيخ، وله روايته عنه كما يشاء، من تقديم إسناده وتأخيره. والله أعلم.

" فرع " : إذا روي حديثاً بسنده، ثم أتبعه بإسناد آخر، وقال في آخره: " مثله " أو " نحوه " ، وهو ضابط محرر: فهل يجوز روايته لفظ الحديث الأول بإسناد الثاني؟ قال شعبة: لا، وقال الثوري: نعم، حكاه عنهما وكيع، وقال يحيى بن معين: يجوز في قوله " مثله " ، ولا يجوز في " نحوه " . قال الخطيب: إذا قيل بالرواية على هذا المعنى فلا فرق بين قوله " مثله " أو " نحوه " ، ومع هذا أختار قول ابن معين. والله أعلم.
أما إذا أورد السند وذكر بعض الحديث ثم قال: " الحديث " ، أو " الحديث بتمامه " ، أو " بطوله " أو " إلى آخره " ، كما جرت به عادة كثير من الرواة: فهل للسامع أن يسوق الحديث بتمامه على هذا الإسناد؟ رخص في ذلك بعضهم ومنع منه آخرون، منهم الأستاذ أبو إسحاق الأسفرائيني الفقيه الأصولي، وسأل أبو بكر اليرقاني شيخه أب بكر الإسماعيلي عن ذلك؟ فقال: إن كان الشيخ والقارئ يعرفان الحديث فأرجو أن يجوز ذلك، والبيان أولى.
قال ابن الصلاح: " قلت " : وإذا جوَّزنا ذلك فالتحقيق أنه يكون بطريق الإجازة الأكيدة القوية.
وينبغي أن يُفصَّل، فيقال: إن كان قد سمع الحديث المشار إليه قبل ذلك على الشيخ في ذلك المجلس أو في غيره، فتجوز الرواية، وتكون الإشارة إلى شيء قد سلف بيانه وتحقق سماعه. والله أعلم.
إبدال لفظ " الرسول " أو " النبي " " بالرسول " : قال ابن الصلاح: الظاهر أنه لا يجوز ذلك، وإن جازت الرواية بالمعنى، يعني لاختلاف معنييهما، ونقل عبد الله بن أحمد أن أباه كان يشدد في ذلك.
فإذا كان في الكتاب " النبي " فكتب المحدث " رسول الله صلى الله عليه وسلم " ضرب على " رسول " وكتب " النبي " . قال الخطيب: وهذا منه استحباب، فإن مذهبه الترخيص في ذلك.
قال صالح: سألت أبي عن ذلك؟ فقال: أرجو أنه لا بأس به.
وروي عن حماد بن سلمة أن عفان وبهزاً كانا يفعلان ذلك بين يديه، فقال لهما: أما أنتما فلا تفقهان أبداً!! " الرواية في حال المذاكرة " : هل تجوز الرواية بها؟ حكى ابن الصلاح عن ابن مهدي، وابن المبارك، وأبي زرعة، المنع من التحديث بها، لما يقع فيها من المساهلة، والحفظ خوَّان.
قال ابن الصلاح: ولهذا امتنع جماعة من أعلام الحفاظ من رواية ما يحفظونه إلا من كتبهم، منهم أحمد بن حنبل.
قال: فإذا حدث بها فليقل: " حدثنا فلان مذاكرة " ، أو " في المذاكرة " ، ولا يطلق ذلك فيقع في نوع من التدليس والله أعلم.
وإذا كان الحديث عن اثنين، جاز ذكر ثقة منهما وإسقاط لآخر ثقة كان أو ضعيفاً. وهذا صنيع مسلم في ابن لهيعة غالباً. وأما أحمد بن حنبل فلا يسقطه، بل يذكره. والله أعلم.
النوع السابع والعشرون
آداب المحدث
وقد ألف الخطيب البغدادي في ذلك كتاباً سماه: " الجامع لآداب الشيخ والسامع " .
وقد تقدم من ذلك مهمات في عيون الأنواع المذكورة.
قال ابن خلاد وغيره ينبغي للشيخ أن لا يتصدى للحديث إلا بعد استكمال خمسين سنة. وقال غيره: أربعين سنة. وقد أنكر القاضي عياض ذلك، بأن، أقواماً حدثوا قبل الأربعين، بل قبل الثلاثين، منهم: مالك بن أنس، ازدحم الناس عليه وكثير من مشايخه أحياء.
قال ابن خلاد: فإذا بلغ الثمانين أحببت له أن يمسك خشية أن يكون قد اختلط.
وقد استدركوا عليه: بأن جماعة من الصحابة وغيرهم حدثوا بعد هذا السن، منهم أنس بن مالك، وسهل بن سعد، وعبد الله بن أبي أوفى، وخلق ممن من بعدهم وقد حدث آخرون بعد استكمال مائة سنة، منهم: الحسن بن عرفة، وأبو القاسم البغوي، وأبو إسحاق الهجيمي، والقاضي أبو الطيب الطبري، أحد أئمة الشافعية، وجماعة كثيرون.
لكن إذا كان الاعتماد على حفظ الشيخ الراوي، فينبغي الاحتراز من اختلاطه إذا طعن في السن.
وأما إذا كان الاعتماد على حفظ غيره وخطه وضبطه، فههنا كلما كان السن عالياً كان الناس أرغب في السماع عليه. كما اتفق لشيخنا أبي العباس أحمد بن أبي طالب الحجار، فإنه جاوز المائة محققاً، سمع على الزبيدي سنة ثلاثين وستمائة صحيح البخاري، واسمه في سنة ثلاثين وسبع ومائة، وكان شيخاً كبيراً عامياً، لا يضبط شيئاً ولا يتعقل كثيراً من المعاني الظاهرة، ومع هذا تداعى الناس إلى السماع منه عند تفرده عن الزبيدي، فسمع منه نحو من مائة ألف أو يزيدون.

قال: وينبغي أن يكون المحدث جميل الأخلاق حسن الطريقة، صحيح النية. فإن عزبت نيته عن الخير فليسمع، فإن العلم يرشد إليه، قال بعض السلف: طلبنا العلم لغير الله، فأبى أن يكون إلا لله.
وقالوا: لا ينبغي أن يحدث بحضرة من هو أولى سناً أو سماعاً. بل كره بعضهم التحديث، لمن في البلد أحق منه. وينبغي له أن يدل عليه ويرشد إليه فإن الدين النصيحة.
قالوا: لا ينبغي عقد مجلس التحديث، وليكن المسمع على أكمل الهيئات، كما كان مالك رحمه الله: إذا حضر مجلس التحديث، توضأ، وربما اغتسل، وتطيب، ولبس أحسن ثيابه، وعلاه الوقار والهيبة، وتمكن في جلوسه، وزَبرَ من يرفع صوته.
وينبغي افتتاح ذلك بقراءة شيء من القرآن، تبركاً وتيمناً بتلاوته، ثم بعده التحميد الحسن التام، والصلاة على رسول الله صلى الله عليه وسلم.
وليكن القارئ حسن الصوت، جيد الأداء، فصيح العبارة، وكلما مر بذكر النبي قال: صلى الله عليه وسلم. قال الخطيب: ويرفع صوته بذلك، وإذا مر بصحابي ترضى عنه. وحسن أن يثني على شيخه، كما كان عطاء يقول: حدثني الحبر البحر ابن عباس. وكان وكيع يقول: حدثني سفيان الثوري أمير المؤمنين في الحديث وينبغي أن لا يذكر أحداً بلقب يكرهه، فأما لقب يتميز به فلا بأس.
النوع الثامن والعشرون
آداب طالب الحديث
ينبغي له، بل يجب عليه، إخلاص النية لله عز وجل فيما يحاوله من ذلك، ولا يكن قصده عرضاً من الدنيا، فقد ذكرنا في المهمات: الزجر الشديد والتهديد الأكيد على ذلك.
وليبادر إلى سماع العالي في بلده، فإذا استوعب ذلك انتقل إلى أقرب البلاد إليه أو إلى أعلى ما يوجد من البلدان، وهو الرحلة.
وقد ذكرنا في المهمات مشروعية ذلك، قال إبراهيم بن أدهم رحمة الله عليه: إن الله ليدفع البلاء عن هذه الأمة برحلة أصحاب الحديث.
قالوا: وينبغي له أن يستعمل ما يمكنه من فضائل الأعمال الواردة في الحديث.
كان بشر بن الحارث الحافي يقول: يا أصحاب الحديث أدوا زكاة الحديث، من كل مائتي حديث خمسة أحاديث.
وقال عمرو بن قيس الملائي: إذا بلغك شيء من الخير فاعمل به ولو مرة، تكن من أهله.
قال وكيع: إذا أردت حفظ الحديث فاعمل به.
قالوا: ولا يطول على الشيخ في السماع حتى يضجره. قال الزهري: إذا طال المجلس كان للشيطان فيه نصيب.
وليُفد غيره من الطلبة، ولا يكتم شيئً من العلم، فقد جاء الزجر عن ذلك. قالوا: ولا يستنكف أن يكتب عمن هو دونه في الرواية والدراية. قال وكيع: لا ينبُل الرجل حتى يكتب عمن هو فوقه، ومن هو مثله، ومن هو دونه.
قال ابن الصلاح: وليس بموفق من ضيع شيئاً من وقته في الاستكثار من الشيوخ، لمجرد الكثرة وصيتها. قال: وليس من ذلك قول أبي حاتم الرازي: إذا كتبت فَقمِشّ، وإذا حدثت ففتش.
قال ابن الصلاح: ثم لا ينبغي لطالب الحديث أن يقتصر على مجرد سماعه وكتبه، من غير فهمه ومعرفته، فيكون قد أتعب نفسه، ولم يظفر بطائل.
ثم حث على سماع الكتب المفيدة من المسايد والسنن وغيرها.
النوع التاسع والعشرون
معرفة الإسناد العالي والنازل
ولما كان الإسناد من خصائص هذه الأمة، وذلك أنه ليس أمة من الأمم يمكنها أن تسند عن نبيها إسناداً متصلاً غير هذه الأمة. فلهذا كان طلب الإسناد العالي مرغباً فيه، كما قال الإمام أحمد بن حنبل: الإسناد سنة عمن سلف.
وقيل ليحيى بن معين في مرض موته: ما تشتهي؟ قال: بيت خالي، وإسناد عالي.
ولهذا تداعت رغبات كثير من الأئمة النقاد، والجهابذة الحفاظ، إلى الرحلة إلى أقطاب البلاد، طلباً لعلو الإسناد. وإن كان قد منع من جواز الرحلة بعض الجهلة من العباد، فيما حكاه الرامهُرمُزي في كتابه الفاصل.
ثم إن علو الإسناد أبعد من الخطأ والعلة من نزوله. وقال بعض المتكلمين: كلما طال الإسناد كان النظر في التراجم والجرح والتعديل أكثر فيكون الأجر على قدر المشقة.
وهذا لا يقابل ما ذكرناه والله أعلم.
وأشرف أنواع العلو ما كان قريباً إلى رسول الله صلى الله عليه وسلم.
فأما العلو بقربه إلى إمام حافظ، أو مصنف، أو بتقدم لسماع: فتلك أمور نسبية.

وقد تكلم الشيخ أبو عمر هاهنا على " الموافقة " ، وهي: انتهاء الإسناد إلى شيخ مسلم مثلاً. " والبدل " ، وهو: إنتهاءه إلى شيخ شيخه أو مثل شيخه. " والمساواة " ، وهو: أن تساوي في إسنادك الحديث لمصنف. " والمصافحة " وهي: عبارة عن نزولك عنه بدرجة حتى كأنه صافحك به وسمعته منه.
وهذه الفنون توجد كثيراً في كلام الخطيب البغدادي ومن نحا نحوه، قد صنف الحافظ ابن عساكر في ذلك مجلدات. وعندي أنه نوع قليل الجدوى بالنسبة إلى بقية الفنون.
فأما من قال: إن العالي من الإسناد ما صح سنده، وإن كثرت رجاله - : فهذا اصطلاح خاص، وماذا يقول هذا القائل فيما إذا صح الإسنادان، لكن أقرب رجالاً؟ وهذا القول محكي عن الوزير نظام الملك، وعن الحافظ السلفي.
وأما النزول فهو ضد العلو، وهو مفضول بالنسبة إلى العلو. اللهم إلا أن يكون رجال الإسناد النازل أجل من رجال العالي، وإن كان الجميع ثقات.
كما قال وكيع لأصحابه: أيما أحب إليكم: الأعمش عن أبي وائل عن؟ ابن مسعود، أو سفيان عن منصور إبراهيم عن علقمة عن ابن مسعود؟ فقالوا: الأول، فقال: الأعمش عن أبي وائل: شيخ عن شيخ، وسفيان عن منصور عن إبراهيم عن علقمة عن ابن مسعود: فقيه عن فقيه، وحديث يتداوله الفقهاء أحب إلينا مما يتداوله الشيوخ.
النع الثلاثون
معرفة المشهور
والشهرة أمر نسبي، فقد يشتهر عند أهل الحديث أو يتواتر ما ليس عند غيرهم بالكلية.
ثم قد يكون المشهور متواتراً أو مستفيضاً، وهو ما زاد نقلته على ثلاثة.
وعن القاضي الماوردي: أن المستفيض أقوى من المتواتر. وهذا اصطلاح منه.
وقد يكون المشهور صحيحاً، كحديث " الأعمال بالنيات " ، وحسناً.
وقد يشتهر بين الناس أحاديث لا أصل لها، أو هي موضوعة بالكلية. وهذا كثير جداً، ومن نظر في كتاب الموضوعات لأبي الفرج بن الجوزي عرف ذلك، وقد روي عن الإمام أحمد أنه قال: أربعة أحاديث تدور بين الناس في الأسواق لا أصل لها: " من بشر بخروج آذار بشرته بالجنة " و " من آذا ذمياً فأنا خصمه يوم القيامة " و " نحركم يوم صومكم " و " للسائل حق وإن جاء على فرس " .
النوع الحادي والثلاثون
معرفة الغريب والعزيز
أما الغرابة: فقد تكون في المتن، بأن يتفرد بروايته راو واحد، أو في بعضه، كما إذا زاد فيه واحد زيادة لم يقلها غيره. وقد تقدم الكلام في زيادة الثقة.
وقد تكون الغرابة في الإسناد، كما إذا كان في أصل الحديث محفوظاً من وجه آخر أو وجوه، ولكنه بهذا الإسناد غريب.
فالغريب: ما تفرد به واحد، وقد يكون ثقة، وقد يكون ضعيفاً، ولكل حكمه.
فإن اشترك اثنان أو ثلاثة في روايته عن الشيخ، سمي: " عزيزاً " ، فإن رواه عنه جماعة، سمي: " مشهوراً " ، كما تقدم. والله أعلم.
النوع الثاني والثلاثون
معرفة غريب ألفاظ الحديث
وهو من المهمات المتعلقة بفهم الحديث والعلم والعمل به، لا بمعرفة صناعة الإسناد وما يتعلق به.
قال الحاكم: أول من صنف في ذلك: النضر بن شميل، وقال غيره: أبو عبيدة معمر بن المثنى.
وأحسن شيء وضع في ذلك: كتاب أبي عبيد القاسم بن سلام، وقد استدرك عليه ابن قتيبة أشياء، وتعقبها الخطابي، فأورد زيادات.
وقد صنف ابن الأنباري المتقدم، وسليم الرازي، وغير واحد.
وأجل كتاب يوجد فيه مجامع ذلك: كتاب " الصحاح " للجوهري. وكتاب " النهاية " لابن الأثير، رحمهما الله.
النوع الثالث والثلاثون
معرفة المسلسل
وقد يكون في صفة الرواية: كما إذا قال كل منهم " سمعت " ، أو " حدثنا " ، أو " أخبرنا " ، ونحو ذلك. أو في صفة الراوي: بأن يقول حالة الرواية قولاً قد قاله شيخه له، أو يفعل فعلاً فعل شيخه مثله، ثم قد يتسلسل الحديث من أوله إلى آخره، وقد ينقطع بعضه من أوله أو آخره.
وفائدة التسلسل بعده من التدليس والانقطاع. ومع هذا فلما يصح حديث بطريق مسلسل. والله أعلم.
النوع الرابع والثلاثون
معرفة ناسخ الحديث ومنسوخه
وهذا الفن ليس من خصائص هذا الكتاب، بل هو بأصول الفقه أشبه.
وقد صنف الناس في ذلك كتباً كثيرة مفيدة، من أجلها: كتاب الحافظ الفقيه أبي بكر الحازمي رحمه الله.
وقد كانت للشافعي رحمه الله في ذلك اليد الطولى، كما وصفه به الإمام أحمد بن حنبل.

ثم الناسخ قد يعرف من رسول الله صلى الله عليه وسلم، كقوله: " كنت نهيتكم عن زيارة القبور فزوروها " ، ونحو ذلك.
وقد يعرف ذلك بالتأريخ وعلم السيرة، وهو من أكبر العون على ذلك، كما سلكه الشافعي في حديث: " أفطر الحاجم والمحجوم " وذلك قبل الفتح، في شأن جعفر بن أبي طالب، وقد قتل بمؤتة، قبل الفتح بأشهر، وقول ابن عباس: " احتجم وهو صائم محرم " ، وإنما أسلم ابن عباس مع أبيه في الفتح.
فأما قول الصحابي: " هذا ناسخ لهذا " ، فلم يقبله كثير من الأصوليين، لأنه يرجع إلى نوع من الاجتهاد، وقد يخطئ فيه، وقبلوا قوله: " هذا كان قبل هذا " ، لأنه ناقل. وهو ثقة مقبول الرواية.
النوع الخامس والثلاثون
معرفة ضبط ألفاظ الحديث
متناً وإسناداً والاحتراز من التصحيف فيها
فقد وقع من ذلك شيء كثير لجماعة من الحفاظ وغيرهم، ممن ترسم بصناعة الحديث وليس منهم وقد صنف العسكري في ذلك مجلداً كبيراً.
وأكثر ما يقع ذلك لمن أخذ من الصحف، ولم يكن له شيخ حافظ يوقفه على ذلك.
وما ينقله كثير من الناس عن عثمان بن أبي شيبة: أ،ه كان يصحف قراءة القرآن: فغريب جداً! لأن له كتاباً في التفسير، وقد نقل عنه أشياء لا تصدر عن صبيان المكاتب. وأما ما وقع لبعض المحدثين من ذلك، فمنه ما يكاد اللبيب يضحك منه، كما حكي عن بعضهم: أنه جمع طرق حديث: " يا أبا عمير، ما فعل النفير " ، ثم أملاه في مجلسه على من حضره من الناس فجعل يقول: " يا أبا عمير ما فعل البعير " ! فافتضح عندهم، وأرَّخوها عنه!! وكذا اتفق لبعض مدرسي النظامية ببغداد: أنه أو ل يوم إجلاسه أورد حديث " صلاة في إثر صلاة كتاب في عليين " ، فقال: " كناز في غلس " ! فلم يفهم الحاضرون ما يقول، حتى أخبرهم بعضهم بأنه تصحف عليه " كتاب في عليين " !! وهذا كثير جداً. وقد أورد الصلاح أشياء كثيرة.
وقد كان شيخنا الحافظ الكبير الجهبذ أبو الحجاج المزي، تغمده الله برحمته، من أبعد الناس عن هذا المقام، ومن أحسن الناس أدءً للإسناد والمتن، بل لم يكن على وجه الأرض - فيما نعلم - مثله في هذا الشأن أيضاً. وكان إذا تغرب عليه أحد برواية شيء مما يذكره بعض الشراح على خلاف المشهور عنده، يقول: هذا من التصحيف الذي لم يقف صاحبه إلا على مجرد الصحف والأخذ منها.
؟النوع السادس والثلاثون
معرفة مختلف الحديث
وقد صنف فيه الشافعي فصلاً طويلاً من كتابه " الأم " نحواً من مجلد.
وكذلك ابن قتيبة، له فيه مجلد مفيد. وفيه ما هو غث، وذلك بحسب ما عنده من العلم.
والتعارض بين الحديثين: قد يكون بحيث لا يمكن الجمع بينهما بوجه، كالناسخ والمنسوخ، فيصار إلى الناسخ ويترك المنسوخ. وقد يكون بحيث يمكن الجمع، ولكن لا يظهر لبعض المجتهدين، فيتوقف حتى يظهر له وجه الترجيع بنوع من أقسامه، أو يهجم فيفتي بواحد منهما، أو يفتي بهذا في وقت، كما يفعل أحمد في الروايات عن الصحابة.
وقد كان الإمام أبو بكر بن خزيمة يقول: ليس ثم حديثان متعارضان من كل وجه؛ ومن وجد شيئاً من ذلك فليأتي لأؤلف له بينهما.
النوع السابع والثلاثون
معرفة المزيد في متصل الأسانيد
وهو أن يزيد في الإسناد رجلاً لم يذكره غيره. وهذا يقع كثيراً في أحاديث متعددة.
وقد صنف الحافظ الخطيب البغدادي في ذلك كتاباً حافلاً. قال ابن الصلاح: وفي بعض ما ذكره نظر.
ومثل ابن الصلاح هذا النوع بما رواه بعضهم عن عبد الله بن المبارك عن سفيان عن عبد الله بن يزيد بن جابر حدثني بسر بن عبد الله سمعت أبا ادريس يقول: سمعت رسول الله صلى الله عليه وسلم يقول: " لا تجلسوا على القبور، ولا تصلوا إليها " . ورواه آخرون عن ابن المبارك، فلم يذكروا سفيان، وقال أبو حاتم الرازي: وهم ابن المبارك في إدخاله أبا إدريس في الإسناد وهاتان زيادتان.
النوع الثامن والثلاثون
معرفة الخفي من المراسيل
وهو يعم المنقطع والمعضل أيضاً. وقد صنف الخطيب البغدادي في ذلك كتابه المسمى " بالتفصيل لمبهم المراسيل " .
وهذا النوع إنما يدركه نقاد الحديث وجهابذته قديماً وحديثاً، وقد كان شيخنا الحافظ المزي إماماً في ذلك، وعجباً من العجب، فرحمه الله وبل المغفرة ثراه.

فإن الإسناد إذا عرض على كثير من العلماء، ممن لم يدرك ثقات الرجال وضعفاءهم، وقد يغتر بظاهره، ويرى رجاله ثقات، فيحكم بصحته، ولا يهتدي لما فيه من الانقطاع، أو الأعضال، أو الإرسال، لأنه قد لا يميز الصحابي من التابعي. والله الملهم للصواب.
ومثَّل هذا النوع ابن الصلاح بما روى العوَّام بن حوشب عن عبد الله ابن أبي أوفى قال: كان رسول الله صلى الله عليه وسلم إذا قال بلال: قد قامت الصلاة: نهض وكبر " قال الإمام أحمد: لم يلق العوام ابن أبي أوفى، يعني فيكون منقطعاً بينهما، فيضعف الحديث، لاحتمال أنه رواه عن رجل ضعيف عنه، والله أعلم.
النوع التاسع والثلاثون
معرفة الصحابة رضي الله عنهم أجمعين
والصحابي: من رأى رسول الله صلى الله عليه وسلم في حال إسلام الراوي، وإن لم تطل صحبته له، وإن لم يرو عنه شيئاً.
هذا قول جمهور العلماء، خلفاً وسلفاً.
وقد نص على أن مجرد الرؤية كاف في إطلاق الصحبة: البخاري وأبو زرعة، وغير واحد ممن صنف في أسماء الصحابة، كابن عبد البر، وابن مندة وأبي موسى المديني، وابن الأثير في كتابه " الغابة في معرفة الصحابة " . وهو أجمعها وأكثرها فوائد وأو سعها. أثابهم الله أجمعين.
قال ابن الصلاح: وقد شان ابن عبد البر كتابه " الاستيعاب " بذكر ما شجر بين الصحابة مما تلقاه من كتب الآخباريين وغيرهم.
وقال آخرون: لا بد في إطلاق الصحبة مع الرؤية أن يروي حديثاً أو حديثين.
وعن سعيد بن المسيب: لا بد من أن يصحبه سنة أو سنتين، أو يغزو معه غزوة و غزوتين. وروى شعبة عن موسى السبلاني. وأثنى عليه خيراً، قال: قلت لأنس بن مالك: هل بقي من أصحاب رسول الله صلى الله عليه وسلم أحد غيرك؟ قال ناس من الأعراب رأوه، فأما من صحبه فلا. رواه مسلم بحضرة أبي زرعة.
وهذا إنما نفي فيه الصحبة الخاصة، ولا ينفي ما اصطلح عليه الجمهور من أن مجرد الرؤية كاف في إطلاق الصحبة، لشرف رسول الله صلى الله عليه وسلم وجلالة قدره وقدر من رآه من المسلمين. ولهذا جاء في بعض ألفاظ الحديث: تغزون فيقال: هل فيكم من رأى رسول الله صلى الله عليه وسلم؟ فيقولون: " نعم، فيفتح لكم " حتى ذكر " من رأى من رأى رسول الله صلى الله عليه وسلم " الحديث بتمامه.
وقال بعضهم، في معاوية وعمر بن عبد العزيز: ليوم شهده معاوية مع رسول الله صلى الله عليه وسلم خير من عمر بن عبد العزيز وأهل بيته.
" فرع " والصحابة كلهم عدول عند أهل السنة والجماعة، لما أثنى الله عليهم في كتابه العزيز، وبما نطقت به السنة النبوية في المدح لهم في جميع أخلاقهم وأفعالهم، وما بذلوه من الأموال والأرواح بين يدي رسول الله صلى الله عليه وسلم، رغبة فيما عند الله من الثواب الجزيل، والجزاء الجميل.
وأما ما شجر بينهم بعده عليه الصلاة والسلام، فمنه ما وقع عن غير قصد، كيوم الجمل، ومنه ما كان عن اجتهاد، كيوم صفين. والاجتهار يخطئ ويصيب، ولكن صاحبه معذور وإن أخطأ، ومأجور أيضاً، وأما المصيب فله أجران اثنان، وكان علي وأصحابه أقرب إلى الحق من معاوية وأصحابه رضي الله عنهم أجمعين.
وقول المعتزلة: الصحابة عدول إلا من قاتل علياً - : قول باطل مرذول ومردود.
وقد ثبت في صحيح البخاري عن رسول لله صلى لله عليه وسلم أنه قال - عن ابن بنته الحسن بن علي، وكان معه على المنبر: " إن ابني هذا سيد، وسيصلح الله به بين فئتين عظيمتين من المسلمين " .
وظهر مصداق ذلك في نزول الحسن لمعاوية عن الأمر، بعد موت أبيه علي، واجتمعت الكلمة على معاوية، وسمي " عام الجماعة " . وذلك سنة أربعين من الهجرة: فسمي الجميع " مسلمين " وقال تعالى (وإن طائفتان من المؤمنين اقتتلوا فأصلحوا بينهما) فسماهم " مؤمنين " مع الاقتتال.
ومن كان من الصحابة مع معاوية؟ يقال: لم يكن في الفريقين مائة من الصحابة، والله أعلم. وجميعهم صحابة، فهم عدول كلهم.

وأما طوائف الروافض وجهلهم وقلة عقلهم، ودعاويهم أن الصحابة كفروا إلا سبعة عشر صحابياً، وسموهم: فهو من الهذيان بلا دليل، إلا مجرد الرأي الفاسد، عن ذهن برد، وهوى متبع، وهو أقل من أن يرد. والبرهان على خلافه أظهر وأشهر، مما علم من امتثالهم أوامره بعده عليه الصلاة والسلام، وفتحهم الأقاليم والآفاق، وتبليغهم عنه الكتاب والسنة، وهدايتهم الناس إلى طريق الجنة، ومواظبتهم على الصلوات والزكوات وأنوع القربات، في سائر الأحيان والأوقات، مع الشجاعة والبراعة، والكرم والإيثار، والأخلاق الجميلة التي لم تكن في أمة من الأمم المتقدمة، ولا يكون أحد بعدهم مثلهم في ذلك، فرضي الله عنهم أجمعين، ولعن من يتهم الصادق ويصدق الكاذبين. آمين يا رب العالمين.
وأفضل الصحابة، بل أفضل الخلق بعد الأنبياء عليهم االسلام: أبو بكر عبد الله بن عثمان " أبي قحافة " التيمي، خليفة رسول الله صلى الله عليه وسلم وسمي الصديق لمبادرته إلى تصديق الرسول عليه الصلاة والسلام قبل الناس كلهم، قال رسول الله صلى الله عليه وسلم: " ما دعوت أحداً إلأى الإيمان إلا كانت له كبوة، إلا أبا بكر، فإنه لم يتلعثم " . وقد ذكرت سيرته وفضائله ومسنده والفتاوي عنه، في مجلده على حدة، ولله الحمد.
ثم من بعده: عمر بن الخطاب، ثم عثمان بن عفان، ثم علي بن أبي طالب.
هذا رأي المهاجرين والأنصار. حين جعل عمر الأمر من بعده شورى بين ستة، فانحصر في عثمان وعلي، واجتهد فيهما عبد الرحمن بن عوف ثلاثة أيام بلياليها، حتى سأل النساء في خدورهن، والصبيان في المكاتب،فلم يرهم يعدلون بعثمان أحداً، فقدمه على علي، وولاه الأمر قبله، ولهذا قال الدارقطني: من قدم علياً على عثمان فقد أزرى بالمهاجرين والأنصار. وصدق رضي الله عنه وأكرمه مثواه، وجعل جنة الفردوس مأواه.
والعجب أن ذهب بعض أهل الكوفة من أهل السنة إلى تقديم علي على عثمان. ويحكى عن سفيان الثوري، لكن يقال أنه رجع عنه. ونقل مثله عن وكيع بن الجراح، ونصره ابن خزيمة والخطابي، وهو ضعيف مردود بما تقدم.
ثم بقية العشرة ثم أهل بدر، ثم أهل أحد، ثم أهل بيعة الرضوان يوم الحديبية.
وأما السابقون الأولون، فقيل: هم من صلى " إلى " القبلتين، وقيل أهل بدر، وقيل: بيعة الرضوان، وقيل غير ذلك والله أعلم.
" فرع " : قال الشافعي: روي عن رسول الله صلى الله عليه وسلم ورآه من المسلمين نحو من ستين ألفاً. وقال أبو زرعة الرازي: شهد معه حجة الوداع أربعون ألفاً، وكان معه بتبوك سبعون ألفاً، وقبض عليه الصلاة والسلام عن مائة ألف وأربعة عشر ألفاً من الصحابة.
قال أحمد بن حنبل: وأكثرهم رواية ستة: أنس، وجابر، وابن عباس، وابن عمر، وأبو هريرة، وعائشة.
" قلت " : وعبد الله بن عمرو، وأبو سعيد، وابن مسعود، ولكنه توفي قديماً، ولهذا يعده أحمد بن حنبل في العبادلة، بل قال: العبادلة أربعة: عبد الله بن الزبير، وابن عباس، وابن عمر، وعبد الله بن عمرو بن العاص.
" فرع " : وأول من أسلم من الرجال الأحرار: أبو بكر الصديق، وقيل: إنه أول من أسلم مطلقاً. ومن الولدان: علي، وقيل: إنه أول من أسلم مطلقاً، ولا دليل عليه من وجه يصح. ومن الموالي: زيد بن حارثة. ومن الأرقاء: بلال. ومن النساء: خديجة، وقيل: إنها أول من أسلم مطلقاً، وهو ظاهر السياقات في أول البعثة، وهو محكي عن ابن عباس والزهري وقتادة ومحمد بن إسحق بن يسار صاحب المغازي وجماعة، وادعى الثعلبي المفسر على ذلك الإجماع قال: وإنما الخلاف فيمن أسلم بعدها.
" فرع " : وآخر الصحابة موتاً أنس بن مالك. ثم أبو الطفيل عامر ابن واثلة الليثي، قال علي بن المدني: وكانت وفاته بمكة فعلى هذا هو آخر من مات بها. ويقال: آخر من مات بمكة ابن عمر. وقيل: جابر، والصحيح أن جابراً مات بالمدينة، وكان آخر من مات بها. وقيل: سهل ابن سعد. وقيل: السائب بن يزيد. وبالبصرة: أنس. وبالكوفة: عبد الله بن أبي أوفى. وبالشام: عبد الله بن بسر بحمص. وبدمشق: واثلة بن الأسقع. وبمصر: عبد الله بن الحارث بن جزء. وباليمامة: الهرماس بن زياد، وبالجزيرة: العرس بن عميرة. وأفريقية: رويفع بن ثابت. وبالبادية: سلمة ابن الأكوع. رضي الله عنهم.

" فرع " : وتعرف صحبة الصحابة تارة بالتواتر، وتارة بأخبار مستفيضة، وتارة بشهادة غيره من الصحابة له، وتارة بروايته عن النبي صلى الله عليه وسلم سماعاً أو مشاهدة مع المعاصرة.
فأما إذا قال المعاصر العدل: " أنا صحابي " : فقد قال ابن الحاجب في مختصره: احتمل الخلاف، يعني لأنه يخبر عن حكم شرعي، كما لو قال في الناسخ: " هذا ناسخٌ لهذا " لاحتمال خطأه في ذلك.
أما لو قال " سمعت رسول الله صلى الله عليه وسلم قال كذا " أو: " رأيته فعل كذا " ، أو " كنا عند رسول الله صلى الله عليه وسلم " ، ونحو هذا - : فهذا مقبول لا محالة، إذا صح السند إليه، وهو ممن عاصره صلى الله عليه وسلم.
النوع الموفى أربعين
معرفة التابعين
قال الخطيب البغدادي: التابعي: من صحب الصحابي. وفي كلام الحاكم ما يقتضي إطلاق التابعي على من لقي الصحابي وروى عنه وإن لم يصحبه.
" قلت " : لم يكتفوا بمجرد رؤيته الصحابي، كما اكتفوا في إطلاق اسم الصحابي على من رآه عليه السلام. والفرق: عظمة وشرف رؤيته عليه السلام.
وقد قسم الحاكم طبقات التابعين إلأى خمسة عشر طبقة. فذكر أن أعلاهممن روى عن العشرة، وذكر منهم: سعيد بن المسيب، وقيس ابن أبي حازم، وقيس بن عباد، وأبا عثمان النهدي، وأبا وائل، وأبا رجاء العطاردي، وأبا ساسان حضين بن المنذر، وغيرهم. وعليه في هذا الكلام دخل كثير،فقد قيل: إنه لم يرو عن العشرة من التابعين سوى قيس بن أبي حازم. قاله ابن خراش. وقال أبو بكر بن أبي داود: لم يسمع من عبد الرحمن بن عوف. والله أعلم.
وأما سعيد بن المسيب فلم يدرك الصديق، قولاً واحداً لأنه ولد في خلافة عمر لسنتين مضتا أو بقيتا، ولهذا اختلف في سماعه من عمر، قال الحاكم: أدرك عمر فمن بعده من العشرة، وقيل: إنه لم يسمع من أحد من العشرة سوى سعد بن أبي وقاص، وكان آخرهم وفاة. والله أعلم.
قال الحاكم: وبين هؤلاء التابعين الذين ولدوا في حياة النبي صلى الله عليه وسلم من أبناء الصحابة، كعبد الله بن أبي طلحة، وأبي إمامة أسعد بن سهل ابن حنيف، وأبي إدريس الخولاني.
" قلت " : أما عبد الله بن أبي طلحة فلما ولد ذهب به أخوه لأُمه أنس بن مالك إلى رسول الله صلى الله عليه وسلم، فحنكه وبرك عليه، وسماه " عبد الله " ، ومثل هذا ينبغي أن يعد من صغار الصحابة، لمجرد الرؤيا ولقد عدوا فيهم محمد بن أبي بكر الصديق، وإنما ولد عند الشجرة وقت الإحرام بحجة الوداع، فلم يدرك من حياته صلى الله عليه وسلم إلا نحواً من مائة يوم ولم يذكروا أنه أحضر عند النبي صلى الله عليه وسلم ولا رآه، فعبد الله ابن أبي طلحة أولى أن يعد في صغار الصحابة من محمد بن أبي بكر والله أعلم.
وقد ذكر الحاكم: النعمان؛ وسويداً، ابني مقرن من التابعين، وهما صحابيان.
وأما المخضرمون، فهم: الذين أسلموا في حياة رسول الله صلى الله عليه وسلم ولم يروه.
و " الخضرمة " : القطع فكأنهم قطعوا عن نظرائهم من الصحابة.
وقد عد منهم مسلم نحواً من عشرين نفساً، منهم: أبو عمرو الشيباني، وسويد بن غفلة، وعمرو بن ميمون، وأبو عثمان النهدي، وأبو الحلال العتكي، وعبد خير بن يزيد الخيْواني، وربيعة بن زرارة، قال ابن الصلاح: وممن لم يذكره مسلم: أبو مسلم الخولاني عبد الله ابن ثوب.
" قلت " : وعبد الله بن عُكيم، والأحنف بن قيس.
وقد اختلفوا في أفضل التابعين من هو؟ فالمشهور: أنه سعيد بن المسيب، قاله أحمد بن حنبل وغيره، وقال أهل البصرة: الحسن. وقال أهل الكوفة: علقمة، والأسود. وقال بعضهم: أو يس القرني.. وقال أهل مكة: عطاء بن أبي رباح.
وسيدات النساء من التابعين: حفصة بنت سيرين. وعمرة بنت عبد الرحمن، وأم الدرداء الصغرى. رضي الله عنهم أجمعين.
ومن سادات التابعين: الفقهاء السبعة بالحجاز، وهم: سعيد بن المسيب، والقاسم بن محمد، وخارجة بن زيد، وعروة بن الزبير، وسليمان بن يسار، وعبيد الله بن عتبة بن مسعود، والسابع: سالم بن عبد الله بن عمر، وقيل أبو سلمة بن عد الرحمن بن عوف، وقيل: أبو بكر بن عبد الرحمن بن الحرث بن هشام.

وقد عد علي بن المديني في التابعين من ليس منهم، كما أخرج آخرون منهم من هو معدود فيهم. وكذلك ذكروا في الصحابة من ليس صحابياً كما عدوا جماعة من الصحابة فيمن ظنوه تابعياً وذلك بحسب مبلغهم من العلم. والله الموفق للصواب.
النوع الحادي والأربعون
معرفة رواية الأكابر عن الأصاغر
وقد يروي الكبير القدر أو السن أو هما عمن دونه في كل منهما أو فيهما.
ومن أجل ما يذكر في هذا الباب ما ذكره رسول الله صلى الله عليه وسلم في خطبته عن تميم الداري مما أخبره به عن رؤية الدجال في تلك الجزيرة التي في البحر. والحديث في الصحيح. وكذلك في صحيح البخاري رواية معاوية بن أبي سفيان عن مالك ابن يُخامر عن معاذ، وهم بالشام، في حديث: لا تزال طائفة من أمتي ظاهرين على الحق.
قال ابن الصلاح وقد روى العبادلة عن كعب الأحبار.
" قلت " : وقد حكى عنه عمر، وعلي، وجماعة من الصحابة.
قد روى الزهري ويحيى بن سعيد الأنصاري عن مالك، وهما من شيوخه وكذا روى عن عمرو بن شعيب جماعة من الصحابة والتابعين، قيل: عشرون، ويقال: بضع وسبعون. فاللع أعلم. ولو سردنا جميع ما وقع من ذلك لطال الفصل جداً.
قال ابن الصلاح: وفي التنبيه على ذلك من الفائدة معرفة الراوي من المروي عنه. قال: وقد صح عن عائشة رضي الله عنها أنها قالت: " أمرنا رسول الله صلى الله عليه وسلم أن نُنزل الناس منازلهم " .
النوع الثاني والأربعون
معرفة المدبج
وهو رواية الأقران سناً وسنداً. واكتفى الحاكم بالمقارنة في السند، وإن تفاوتت الأسنان. فمتى روى كل منهما عن الآخر سمي " مدبجاً " . كأبي هريرة وعائشة، والزهري وعمر بن عبد العزيز، ومالك والأوزاعي، وأحمد بن حنبل وعلي بن المديني، فما لم يرو عن الآخر لا يسمى " مدبجاً " . والله أعلم.
النوع الثالث والأربعون
معرفة الأخوة والأخوات من الرواة
وقد صنف في ذلك جماعة: منهم علي بن المديني، وأبو عبد الرحمن النسائي.
فمن أمثلة الأخوين: عبد الله بن مسعود وأخوه: عتبة، عمرو بن العاص وأخوه: هشام؛ وزيد بن ثابت وأخوه: يزيد. ومن التابعين: عمرو بن شرحبيل أبو ميسرة وأخوه: أرقم، كلاهما من أصحاب ابن مسعود، ومن أصحابه أيضاً: هُزيل بن شرحبيل، وأخوه: أرقم.
ثلاثة إخوة: سهل وعباد وعثمان بنو حُنيف. عمرو بن شعيب وأخواه: عمر، وشعيب. وعبد الرحمن زيد بن أسلم وأخواه: أسامة، وعبد الله.
أربعة أخوة: سُهيل بن أبي صالح وأخوته: عبد الله - الذي يقال له عباد - ومحمد، وصالح.
خمسة أخوة: سفيان بن عُيينة وإخوته الأربعة إبراهيم، وآدم، وعمران، ومحمد. قال الحاكم: سمعت الحافظ أبي علي الحسين بن علي - يعني النيسابوري - يقول: كلهم حدثوا.
ستة أخوة: وهم محمد بن سيرين وأخوته: أنس، ومعبد، ويحيى، وحفصة، وكريمة. كذا ذكرهم النسائي ويحيى بن معين أيضاً، ولم يذكر الحافظ أبو علي النيسابوري فيهم، " كريمة " فعلى هذا يكونون من القسم الذي قبله، وكان معبد أكبرهم، وحفصة أصغرهم، وقد روى محمد بن سيرين عن اخيه يحيى عن أخيه أنس عن مولاهم أنس بن مالك أن رسول الله صلى الله عليه وسلم قال: " لبيك حقاً حقا، تعبداً ورقا " .
ومثال سبعة أخوة: النعمان بن مقرن وأخوته: سنان، وسويد، وعبد الرحمن، وعقيل، ومعقل، ولم يسم السابع، هاجروا وصحبوا النبي صلى الله عليه وسلم، ويقال: إنهم شهدوا الخندق كلهم، قال ابن عبد البر وغير واحد: لم يشاركهم أحد في هذه المكرمة.
" قلت " : وثمَّ سبعة أخوة صحابة، شهدوا كلهم بدراً، لكنهم لأم، وهي عفراء بنت عبيد، تزوجت أولاً بالحارث بن رفاعة الأنصاري، فأولدها إياساً وخالداً وعاقلاً وعامراً، ثم عادت إلى الحارث، فأولدها عوناً. فأربعة منهم أشقاء، وهم بنو البكير، وثلاثة أشقاء، وهم بنو الحارث، وسبعتهم شهدوا بدراً مع رسول اله صلى الله عليه وسلم، ومعاذ ومعوذ، ثم احتز رأسه وهو طريح عبد الله بن مسعود الهذلي رضي الله عنهم.
النوع الرابع والأربعون
معرفة رواية الآباء عن الأبناء
وقد صنف فيه الخطيب كتاباً.
وقد ذكر الشيخ أبو الفرج بن الجوزي في بعض كتبه: أن أبا بكر الصديق روى عن ابنته عائشة. وروت عنها أمها أم رومان أيضاً.
قال: روى العباس عن ابنيه: عبد الله والفضل.

قال: وروى سليمان بن طرخان التيمي عن ابنه المعتمر بن سليمان.
وروى أبو داود عن ابنه أبي بكر بن أبي داود.
قال الشيخ أبو عمرو ابن الصلاح: وروى سفيان بن عُيينة عن وائل بن داود عن الزهري عن سعيد بن المسيب عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " أخروا الأحمال، فإن اليد مغلقة، والرجل موثقة " قال الخطيب: لا يعرف إلا من هذا الوجه.
قال: وروى أبو عمر حفص بن عمر الدوري المقرئ عن ابنه أبي جعفر محمد ستة حديثاً أو نحوها، وذلك أكثر ما وقع من رواية أب عن ابنه.
ثم روى الشيخ أبو عمر عن أبي المظفر عبد الرخيم بن الحافظ أبي سعد عن أبيه عن ابنه المظفر بسنده عن أبي إمامة مرفوعاً: " احضروا موائدكم البقل، فإنه مطردة للشيطان مع التسمية " . سكت عليه الشيخ أبو عمرو، وقد ذكره أبو الفرج بن الجوزي في الموضوعات، وأخلق به أن يكون كذلك.
ثم قال ابن الصلاح: وأما الحديث الذي رويناه عن أبي بكر الصديق عن عائشة عن رسول الله صلى الله عليه وسلم أنه قال في الحبة السوداء: " شفاء من كل داء " ، فهو غلط، إنما رواه أبو بكر عبد الله بن أبي عتيق، محمد ابن عبد الرحمن بن أبي بكر الصديق عن عائشة.
قال: ولا نعرف أربعة من الصحابة على نسق سوى هؤلاء: محمد ابن عبد الرحمن بن أبي بكر بن أبي قحافة، رضي الله عنهم. وكذلك قال ابن الجوزي وغير واحد من الأئمة.
" قلت " : ويلتحق بهم تقريباً عبد الله بن الزبير: أمة أسماء بنت أبي بكر بن أبي قحافة، وهو أسن وأشهر في الصحابة من محمد بن عبد الرحمن بن أبي بكر. والله أعلم.
قال ابن الجوزي: وقد روى حمزة والعباس عن ابن أخيهما رسول الله صلى الله عليه وسلم.
وروى مُصعب الزبيري عن ابن أخيه الزبير بن بكَّار، وإسحاق ابن حنبل عن ابن أخيه أحمد بن محمد بن حنبل. وروى مالك عن ابن أخته إسماعيل بن عبد الله بن أبي أويس.
النوع الخامس والأربعون
رواية الأبناء عن الآباء
وذلك كثير جداً. وأما رواية الابن عن أبيه عن جده، فكثيرة أيضاً، ولكنها دون الأول، وهذا كعمرو بن شعيب بن محمد عبد الله ابن عمرو عن أبيه، وهو شعيب، عن جده، عبد الله بن عمرو بن العاص، هذا هو الصواب، لا ما عداه، وقد تكلمنا على ذلك في مواضع في كتابنا التكميل، وفي الأحكام الكبير والصغير.
ومثل: بَهز بن حكيم بن معاوية بن حيدة القشيري عن أبيه عن جده معاوية. ومثل طلحة بن مصرف عن أبيه عن جده، وهو عمرو ابن كعب وقيل: كعب بن عمرو. واستقصاء ذلك يطول.
وقد صنف فيه الحافظ أبو نصر الوايلي كتاباً حافلاً، وزاد عليه بعض المتأخرين أشياء مهمة نفيسة.
وقد يقع في بعض الأسانيد فلان عن أبيه عن أبيه عن أبيه، وأكثر من ذلك، ولكنه قليل، وقل ما يصح منه. والله أعلم.
النوع السادس والأربعون
معرفة رواية السابق واللاحق
وقد أفرد له الخطيب كتاباً. وهذا إنما يقع عند رواية الأكابر عن الأصاغر ثم يروي عن المروي عنه متأخر.
كما روى الزهري عن تلميذه مالك بن أنس، وقد توفي الزهري سنة أربع وعشرين ومائة، وممن روى عن مالك زكريا بن دويد الكندي، وكانت وفاته بعد وفاة الزهري بمائة وسبع وثلاثين سنة أو أكثر. قاله ابن الصلاح.
وهكذا روى البخاري عن محمد بن إسحاق السراج، وروى عن السراج أبو الحسن أحمد بن محمد الخفاف النيسابوري، وبين وفاتيهما مائة وسبع وثلاثون سنة، فإن البخاري توفي سنة ست وخمسين ومائتين، وتوفي الخفاف سنة أربع وتسعين وثلاثمائة. كذا قال ابن الصلاح.
" قلت " : وقد أكثر من التعرض لذلك شيخنا الحافظ الكبير أبو الحجاج المزي في كتابه " التهذيب " . وهو مما يتحلى به كثير من المحدثين، وليس من المهمات فيه.
النوع السابع والأربعون
معرفة من لم يرو عنه إلا راو واحد
من صحابي وتابعي وغيرهم
ولمسلم بن الحجاج تصنيف في ذلك.
تفرد عامر الشعبي عن جماعة من الصحابة، منهم: عامر بن شهر، وعروة بن مُضرس، ومحمد بن صفوان الأنصاري، ومحمد بن صيفي الأنصاري، وقد قيل: إنهما واحد، والصحيح أنهما اثنان، ووهب ابن خَنْبَش، ويقال: هرم بن خنبش. والله أعلم.
وتفرد سعيد بن المسيب بن حزن بالرواية عن أبيه. وكذلك حكيم بن معاوية بن حيدة عن أبيه وكذلك شُتير بن شكل بن حميد عن أبيه. وعبد الرحمن بن أبي ليلى عن أبيه.

وكذلك قيس بن أبي حازم، تفرد بالرواية عن أبيه، وعن دكين ابن سعد المزني، وصنابح بن الأعسر، ومرداس بن مالك الأسلمي. وكل هؤلاء صحابة.
قال ابن الصلاح: وقد ادعى الحاكم في الإكليل أن البخاري ومسلماً لم يخرجا في صحيحهما شيئاً من هذا القبيل.
قال: وقد أنكر ذلك عليه، ونقض بما رواه البخاري ومسلم عن سعيد بن المسيب عن أبيه، ولم يروه عنه غيره، وفي وفاة أبي طالب. وروى البخاري من طريق قيس بن أبي حازم عن مرداس الأسلمي حديث " يذهب الصالحون: الأول فالأول " وبراية الحسن عن عمرو ابن تغلب، ولم يرو عنه غيره، حديث: " إني لأعطي الرجل وغيره أحب إليَّ منه " . وروى مسلم حديث الأغر المزني: " إنه ليُغان على قلبي " ، ولم يرو عنه غير أبي بردة. وحديث رفاعة بن عمرو، ولم يرو عنه غير عبد الله بن الصامت، وحديث أبي رفاعة، ولم يرو عنه غير حميد بن هلال العدوي. وغير ذلك عندهما.
ثم قال ابن الصلاح: وهذا مصير منهما إلى أنه ترتفع الجهالة عن الراوي واحد عنه.
" قلت " : أما رواية العدل عن شيخ، فهل هي تعديل أم لا؟ في ذلك خلاف مشهور - ثالثها: إن اشترط العدالة في شيوخه، كما لك ونحوه، فتعديل، وإلا فلا.
وإذا لم نقل أنه تعديل - : فلا تضر جهالة الصحابي، لأ،هم كلهم عدول، بخلاف غيرهم، فلا يصح ما استدرك به الشيخ أبو عمرو رحمه الله، لأن جميع من تقدم ذكرهم صحابة. والله أعلم.
أما التابعون: فقد تفرد - فيما نعلم - حماد بن سلمة عن أبي العُشراء الدارمي عن أبيه بحديث: " أما تكون الذكاة إلا في اللبة؟ فقال: أمالو طعنت في فخذها لأجزأ عنك " .
ويقال: إن الزهري تفرد عن نيف وعشرين تابعياً. وكذلك تفرد عمرو بن دينار، وهشام بن عروة، وأبو إسحاق السبيعي، ويحيى ابن سعيد الأنصاري - : عن جماعة من التابعين.
وقال الحاكم: وقد تفرد مالك عن زهاء عشرة من شيوخ المدينة، لم يرو عنهم غيره.
النوع الثامن والأربعون
معرفة من له أسماء متعددة
فيظن بعض الناس أنهم أشخاص متعددة، أو يذكر ببعضها، أو بكنيته - : فيعتقد من لا خبرة له أنه غيره.
وأكثر ما يقع ذلك من المدلسين، يُغربون به على الناس، فيذكرون الرجل باسم ليس هو مشهوراً به، أو يكنونه، ليبهموه على من لا يعرفها، وذلك كثير.
وقد صنف الحافظ عبد الغني بن سعيد المصري في ذلك كتاباً، وصنف الناس كتب الكُنى، وفيها إرشاد إلى إظهار تدليس المدلسين.
ومن أمثلة ذلك: محمد بن السائب الكلبي، وهو ضعيف، لكنه عالم بالتفسير وبالأخبار. فمنهم من يصرح باسمه هذا، ومنهم من يقول: حماد بن السائب، ومنهم من يكنيه بأبي النضر، ومنهم من يكنيه بأبي سعيد، قال ابن الصلاح: وهو الذي يروي عنه عطية العوفي التفسير، موهماً أنه أبو سعيد الخدري.
وكذلك سالم أبو عبد الله المدني، المعروف بسبلان، الذي يروي عن أبي هريرة، ينسبونه في ولاءه إلى جهات متعددة. وهذا كثير جداً، والتدليس أقسام كثيرة، كما تقدم. والله أعلم.
النوع التاسع والأربعون
معرفة الأسماء المفردة
والكنى التي لا يكون منها في كل حرف سواه
وقد صنف في ذلك الحافظ أحمد بن هارون البرديجي وغيره ويوجد ذلك كثيراً في كتاب الجرح والتعديل لابن أبي حاتم، وغيره، وفي كتاب الإكمال لأبي نصر ماكولا كثيراً.

وقد ذكر الشيخ أبو عمرو ابن الصلاح طائفة من الأسماء المفردة، منهم " أجمد " بالجيم " بن عجيان " على وزن " عُليان " : قال ابن الصلاح: ورأيته بخط ابن الفرات مخففاً على وزن " سُفيان " ، ذكره ابن يونس في الصحابة. " أوسط بن عمرو البجلي " تابعي. " تدوم بن صبيح الكلاعي " عن تُبيع الحميري ابن امرأة كعب الأحبار. " جُبيب بن الحارث " صحابي. " جيلان بن فروة أبو الجلد الأخباري " تابعي. " الدجين بن ثابت أبو الغصن " ، يقال " إنه جُحا، قال: ابن الصلاح: والأصح أنه غيره. " زِر بن حبيش " . " سُعير بن الخمس " . " سندر الخصي " ، مولى زنباع الجذامي، له صحبة. " شكل بن حميد " صحابي. " شمْغون " بالشين والغين المعجمتين " بن زيد أبور ريحانة " صحابي، ومنهم من يقول بالعين المهملة. " صُدي بن عجلان أبو أمامة " صحابي. " صُنا يج بن الأعسر " . " ضريب بن نقير بن سمير " : كلها بالتصغير. " أبو السليل القيسي البصري " ، يروي عن معاذ. " عَزوان " بالعين المهملة " ابن السَّليل القيسي الرقاشي " ، أحد الزهاد، تابعي. " كلدة بن حنبل " صحابي. " لُبي بن لبا " صحابي. " لملزة بن زبار " . " مُستمر بن الريان " ، رأى أنساً. " نُبيشة الخير " صحابي. " نوف البِكالي " تابعي. " وابِصة بن معبد " صحابي. " حبيب بن مغفل " . " همذان " بريد عمر بن الخطاب، بالدال المهملة، وقيل بالمعجمة.
وقال ابن الجوزي في بعض مصنفاته: " مسئلة " هل تعرفون رجلاً من المحدثين لا يوجد مثل أسماء آبائه؟ فالجواب: أنه مُسَدَّد بن مُسرْهد بن مُسربل بن مُغربل ابن مُطربل بن أرندل بن عرندل بن ماسك الأسدي.
قال ابن الصلاح: وأما الكنى المفردة فمنها: " أبو العبيدين " ، واسمه " معاوية بن سبرة " من أصحاب ابن مسعود. " أبو العشراء الدارمي " ، تقدم. " ابو المُدلة " ، من شيوخ الأعمش وغيره، لا يعرف اسمه، وزعم أبو نعيم الأصبهاني أن اسمه " عبيد الله بن عبد الله المدني " . " أبو مراية العجلي " : " عبد الله بن عمرو " ، تابعي. " أبو معيد " : " حفص بن غيلان " الدمشقي عن مكحول.
" قلت " : وقد روي عنه نحو من عشرة، ومع هذا قال ابن حزم: هو مجهول، لأنه لم يطلع على معرفته ومن روى عنه، فحكم عليه بالجهالة قبل العلم به، كما جهل الترمذي صاحب الجامع، فقال: ومن محمد بن عيسى بن سَوْرة؟! ومن الكنى المفردة " أبو السنابل عبيد ربه بن بعكك " : رجل من بني عبد الدار صحابي، اسمه واسم أبيه وكنيته من الأفراد.
قال ابن الصلاح: وأما الأفراد من الألقاب فمثل " سفينة " الصحابي اسمه " مهران " ، وقيل غير ذلك. " مندل بن علي العنزي " : اسمه " عمرو " . " سحنون سعيد " صاحب المدونة: اسمه " عبد السلام " . " مطين " " مشكدانة الجعفي " ، في جماعة آخرين، سنذكرهم في نوع الألقاب إن شاء الله تعالى. والله أعلم.
النوع الموفى خمسين
معرفة الأسماء والكنى
وقد صنف في ذلك جماعة من الحفاظ، منهم: علي بن المديني، ومسلم، والنسائي، والدرلابي، وابن مندة، والحاكم أبو أحمد الحافظ، وكتابه في ذلك مفيده جداً كثير النفع.
وطريقتهم: أن يذكروا الكنية وينبهوا على اسم صاحبها، ومنهم من لا يعرف اسمه، ومنهم من يختلف فيه.
وقد قسمهم الشيخ أبو عمرو بن الصلاح إلى أقسام عدة: " أحدها " : من ليس له اسم سوى الكنية، كأبي بكر بن عبد الرحمن بن الحارث بن هشام المخزومي المدني، أحد الفقهاء السبعة، ويكنى بأبي عبد الرحمن أيضاً. وهكذا أبو بكر بن محمد بن عمرو بن حزم المدني، يكنى بأبي محمد أيضاً. قال الخطيب البغدادي: ولا نظير لهما في ذلك، وقيل: لا كنية لابن حزم هذا.
وممن ليس له اسم سوى كنيته فقط: أبو بلال الأشعري شريك وغيره، وكذلك كان يقول: اسمي كنيتي. وأبو حصين ابن يحيى بن سليمان الرازي، شيخ أبي حاتم وغيره.
" القسم الثاني " : من لا يعرف بغير كنيته، ولم يوقف على اسمه، منهم: " أبو أناس " بالنون الصحابي. " أبو مُويهبة " صحابي. " أبو شيبة " الخدري المدني، قتل في حصار القسطنطينية، ودفن هناك رحمه الله. " أبو الأبيض " عن أنس. " أبو بكر بن نافع " شيخ مالك. " أبو النَّجيب " بالنون مفتوحة، ومنهم من يقول بالتاء المثناة من فوق مضمومة، وهو مولى عبد الله بن عمرو. " أبو حرب بن أبي الأسود " . " أبو حريز الموقفي " شيخ ابن وهب. والموقف: محلة بمصر.

" الثالث " : من له كنيتان، إحداهما لقب، مثاله: علي بن أبي طالب، كنيته أبو الحسن، ويقال له " أبو تراب " لقباً. " أبو الزناد " عبد الله بن ذكوان، يكنى بأبي عبد الرحمن، " أبو الزناد " لقب، حتى قيل: إنه كان يغضب من ذلك. " أبو الرجال " محمد بن عبد الرحمن، يكنى بأبي عبد الرحمن، و " أبو الرجال " " محمد بن عبد الرحمن، يكنى بأبي عبد الرحمن، و " أبو الرجال " لقب له، لأنه كان له عشرة أولاد رجال. " أبو تُميلة " ، يحيى بن واضح، كنيته أبو محمد. " أبو الآذان " الحافظ عمر بن إبراهيم. يكنى بأبي بكر، ولقب بأبي الآذان لكبر أذنيه. " أبو الشيخ " الأصبهاني الحافظ، هو عبد الله بن محمد وكنيته أبو محمد، و " أبو الشيخ " لقب " أبو حازم " العبدري الحافظ، عمر بن أحمد، كنيته أبو حفص، و " أبو حازم " لقب. قاله الفلكي في الألقاب.
" الرابع " : من له كنيتان، كابن جريج، كان يكنى بأبي خالد، وبأبي الوليد، وكان عبد الله العمري يكنى بأبي القاسم، فتركها واكتنى بأبي عبد الرحمن.
" قلت " : وكان السهيلي يكنى بأبي القاسم وبأبي عبد الرحمن.
قال ابن الصلاح: وكان لشيخنا منصور بن أبي المعالي النيسابوري، حفيد الفراوي ثلاث كنى: أبو بكر، وأبو الفتح، وأبو القاسم. والله أعلم.
" الخامس " : من له اسم معروف، ولكن اختلف في كنيته، فاجتمع له كنيتان وأكثر، مثاله: زيد بن حارثة مولى رسول الله صلى الله عليه وسلم، وقد اختلف في كنيته، فقيل: أبو خارجة، وقيل: أبو زيد، وقيل: أبو عبد الله، وقيل: أبو محمد. وهذا كثير يطول استقصاؤه.
" السادس " : من عرفت كنيته واختلف في اسمه، كأبي هريرة رضي الله عنه: اختلف في اسمه واسم أبيه على أزيد من عشرين قولاً، واختار ابن إسحاق أنه عبد الرحمن بن صخر، وصحح ذلك أبو أحمد الحاكم. وهذا كثير في الصحابة فمن بعدهم.
" أبو بكر عيَّاش " اختلف في اسمه على أحد عشر قولاً، وصحح أبو زرعة وابن عبد البر أن اسمه " شعبة " ، ويقال: إن اسمه كنيته، ورجحه ابن الصلاح، قال: لأن روي عنه أنه كان يقول ذلك.
" السابع " : من اختلف في اسمه وفي كنيته، وهو قليل، كسفينة، قيل: اسمه مهران، وقيل: عمير، وقيل: صالح، وكنيته، قيل: أبو عبد الرحمن، وقيل: أبو البختري.
" الثامن " : من اشتهر باسمه وكنيته، كالأئمة الأربعة: أبو عبد الله مالك، والشافعي، وأحمد بن حنبل، وأبو حنيفة: النعمان ن ثابت. وهذا كثير.
" التاسع " : من اشتهر بكنيته دون اسمه، وكان اسمه معيناً معروفاً كأبي إدريس الخولاني عائذ الله بن عبد الله. أبو مسلم الخولاني: عبد الله بن ثوب. أبو إسحاق السبيعي: عمر بن عبد الله. أبو الضحى مسلم بن صبيح. أبو الأشعث الصنعاني: شراحيل بن آدة. أبو حازم: سلمة بن دينار. وهذا كثير جداً.
النوع الحادي والخمسون
معرفة من اشتهر بالاسم دون الكنية
وهذا كثير جداً، وقد ذكر الشيخ أبو عمرو ممن يكنى بأبي محمد جماعة من الصحابة، منهم: الأشعث بن قيس، وثابت بن قيس، وجبير ابن مطعم، والحسن بن علي، وحُويطب بن عبد العزى، وطلحة بن عبيد الله، وعبد الله بن بحينة، وعبد الله بن جعفر، وعبد الله بن ثعلبة ابن صعير، وعبد الله بن زيد صاحب الأذان، وعبد الله بن عمرو، وعبد الرحمن بن عوف، وكعب بن مالك، ومعقل بن سنان.
وذكر من يكنى منهم بأبي عبد الله وبأبي عبد الرحمن.
ولو تقصينا ذلك لطال الفصل جداً. وكان ينبغي أن يكون هذا النوع قسماً عاشراً من الأقسام المتقدمة في النوع قبله.
النوع الثاني والخمسون
معرفة الألقاب
وقد صنف في ذلك غير واحد، منهم: أبو بكر أحمد بن عبد الرحمن الشيرازي، وكتابه في ذلك مفيد كثير النفع. ثم أبو الفضل ابن الفلكي الحافظ.
وفائدة التنبيه على ذلك: أن لا يظن أن هذا اللقب لغير صاحب الاسم.
وإذا كان اللقب مكروهاً إلى صاحبه فإنما يذكره أئمة الحديث على سبيل التعريف والتمييز، لا على وجه الذم واللمز والتنابز. والله موفق للصواب.
قال الحافظ عبد الغني بن سعيد المصري: رجلان جليلان لزمهما لقبان قبيحان: معاوية بن عبد الكريم " الضال " ، وإنما ضل في طريق مكة. وعبد الله بن محمد " الضعيف " ، وإنما كان ضعيفاً في جسمه، لا في حديثه.
قال ابن الصلاح: وثالث، وهو " عارم " أبو النعمان محمد بن الفضل السدوسي، وكان عبداً صالحاً بعيداً من العرامة، والعارم: الشرير المفسد.

" غُندَر " : لقب لمحمد بن جعفر البصري الراوي عن شعبة، ولمحمد بن جعفر الرازي، روى عن أبي حاتم الرازي، ولمحمد بن جعفر البغدادي الحافظ الجوال شيخ الحافظ أبي نعيم الأصبهاني وغيره. ولمحمد بن جعفر بن دُران البغدادي، روى عن أبي خليفة الجمحي، ولغيرهم.
" غُنجار " : لقب لعيسى بن موسى التميمي أبي أحمد البخاري، وذلك لحمرة وجنته، روى عن مالك والثوري وغيرهما. و " غُنجار " آخر متأخر، وهو أبو عبد الله محمد بن أحمد البخاري الحافظ، صاحب تاريخ بُخارى، توفي سنة اثنتي عشرة وأربعمائة.
" صاعقة " : لُقب به محمد بن عبد الرحيم شيخ البخاري، لقوة حفظه وحسن مذاكرته.
" شباب " : هو خليفة بن خياط المؤرخ.
" زُنيج " : محمد بن عمرو الرازي، شيخ مسلم.
" رسته " : عبد الرحمن بن عمر.
" سُنيد " : هو الحسين بن داود المفسر.
" بندار " : محمد بن بشار شيخ الجماعة، لأنه كان بندار الحديث.
" قيصر " : لقب أبي النضر هاشم بن القاسم شيخ الإمام أحمد ابن حنبل.
" الأخفش " : لقب لجماعة، منهم: أحمد بن عمران البصري النحوي، روى عن زيد بن الحباب، وله غريب الموطأ.
قال ابن الصلاح: وفي النحويين أخافش ثلاثة مشهورون، أكبرهم: أبو الخطاب عبد الحميد بن عبد المجيد، وهو الذي ذكره سيبويه في كتابه المشهور، والثاني: أبو الحسن سعيد بن مسعدة، راوي كتاب سيبويه عنه، والثالث: أبو الحسن علي بن سليمان، تلميذ أبوي العباس أحمد بن يحيى " ثعلب " ، ومحمد بن يزيد " المُب؟رد " .
" مربع " : لقب لمحمد بن إبراهيم الحافظ البغدادي.
" جزرة " : صالح بن محمد الحافظ البغدادي.
" كيلجة " : محمد بن صالح البغدادي أيضاً.
" ماغم " : علي بن الحسن بن عبد الصمد البغدادي الحافظ، ويقال: علان ماغم " فيجمع له بين لقبين.
" عبيدٌ العجل " : لقب أبي عبد الله الحسين بن محمد بن حاتم البغدادي الحافظ أيضاً.
قال ابن الصلاح: وهؤلاء البغداديون الحفاظ كلهم من تلامذة يحيى بن معين وهو الذي لقبهم بذلك.
" سجادة " : الحسن بن حماد، من أصحاب وكيع، والحسين بن أحمد، شيخ ابن عدي.
" عبدان " : لقب جماعة، فمنهم: عبد الله بن عثمان، شيخ البخاري.
فهؤلاء ممن ذكره الشيخ أبو عمرو، واستقصاء ذلك يطول جداً. والله أعلم.
النوع الثالث والخمسون
معرفة المؤتلف والمختلف
في الأسماء والأنساب وما أشبه ذلك
ومنه ما تتفق في الخط صورته، وتفترق في اللفظ صيغته.
قال ابن الصلاح: وهو فنٌ جليل، ومن لم يعرفه من المحدثين كثر عثارة، ولم يعدم مخجلاً. وقد صنف فيه كتب مفيدة، من أكملها الإكمال لابن ماكولا، على إعواز فيه.
" قلت " : قد استدرك عليه الحافظ عبد الغني بن نقطة كتاباً قريباً من الإكمال فيه فوائد كثيرة. وللحافظ أبي عبد الله البخاري - من المشايخ المتأخرين - كتاب مفيد أيضاً في هذا الباب.
ومن أمثلة ذلك " سلام سلام " ، " عُمارة، وعِمارة " ، " حِزام، حَرام " ، " عباس، عياش " ، " غنام، عثام " ، " بشار، يسار " ، " بشر، بُسر " ، " بشير، يُسير، نُسير " ، " حارثة، جارية " ، " جرير، حريز " ، " حبان، حيان " ، " رباح، رِياح " ، " سُريج، شُريح " ، " عَباد، عُباد " . ونحو ذلك.
وكما يقال: " العنسي، والعيشي، والعبسي " ، " الحمال، والجمال " ، " الخياط، والحناط، والخباط " ، " البزار، والبزاز " ، " الأبُلي، والأيلي " ، " البصري والنصري " ، " الثوري والتوز " ، " الجُريري، والجَريري، والحريري " ، " السَّلمي، والسُّلمي " ، " الهمداني، والهمذاني " ، وما أشبه ذلك، وهو كثير.
وهذا إنما يضبط بالحفظ محرراً في مواضعه، والله تعالى المعين الميسر، وبه المستعان.
النوع الرابع والخمسون
معرفة المتفق والمفترق
من الأسماء والأنساب
وقد صنف فيه الخطيب كتاباً حافلاً.
وقد ذكره الشيخ أبو عمرو أقساماً: " أحدها " أن يتفق اثنان أو أكثر في الاسم واسم الأب.
مثاله: " الخليل بن أحمد " ستة، أحدهم: النحوي البصري، وهو أول من وضع علم العروض، قالوا: ولم يسم أحد بعد النبي صلى الله عليه وسلم بأحمد قبل أبي الخليل بن أحمد، إلا أبا السفر سعيد بن أحمد، في قول ابن معين، وقال غيره: سعيد بن يحمد. فالله أعلم.
الثاني: أبو بشر المزني، بصري أيضاً، روى عن المستنير بن أخضر عن معاوية بن قرة، وعنه عباس العنبري وجماعة.
والثالث: أصبهاني، روى عن روح بن عبادة وغيره.

والرابع: أبو سعيد السجزي: القاضي الفقيه الحنفي المشهور بخراسان. روى عن ابن خُزيمة وطبقته.
الخاامس: أبو سعيد البستي القاضي، حدث عن الذي قبله، وروى عن البيهقي.
السادس: أبو سعيد البستي أيضاً، شافعي، أخذ عن الشيخ أبي حامد الإسفرائيني، دخل بلاد الأندلس.
" القسم الثاني " : " أحمد بن جعفر بن حمدان " أربعة: القطيعي، والبصري، والدينوري، والطرسوسي.
" محمد بن يعقوب بن يوسف " اثنان من نيسابور: أبو العباس الأصم، وأبو عبد الله بن الأخرم.
" الثالث " : " أبو عمران الجوني " اثنان: عبد الملك بن حبيب، تابعي، وموسى بن سهل، يروي عن هشام بن عروة.
" أبو بكر بن عياش " ثلاثة: القارئ المشهور، والسلمي الباجدائي صاحب غريب الحديث، توفي سنة أربع ومائتين، وآخر حمصي مجهول.
" الرابع " : " صالح بن أبي صالح " أربعة.
" الخامس " : " محمد بن عبد الله الأنصاري " اثنان: أحدهما المشهور صاحب الجزء، وهو شيخ البخاري، والآخر ضعيف، يكنى بأبي سلمة.
وهذا باب واسع كبير، كثير الشعب، يتحرر بالعمل والكشف عن الشيء في أوقاته.
النوع الخامس والخمسون
نوع يتركب من النوعين قبله
وللخطيب البغدادي فيه كتابه الذي وسمه بتلخيص المتشابه في الرسم.
مثاله: " موسى بن علي " بفتح العين، حماعة، " موسى بن علي " بضمها، مصري يروي عن التابعين.
ومنه " المُخرَّمي " .
ومنه " ثَور بن يزيد الحمصي " ، و " ثور بن زيد الديلي الحجازي " و " أبو عمر الشيباني " النحوي، إسحاق بن مرار، و " يحيى بن أبي عمرو السيَّباني " .
" عمرو بن زًرارة النيسابوري " شيخ مسلم، و " عمرو بن زرارة " الحدثي يروي عنه أبو القاسم البغوي.
النوع السادس والخمسون
في صنف آخر مما تقدم
ومضمونه في المتشابهين في الاسم واسم الأب أو النسبة، مع المفارقة في المقارنة، هذا متقدم وهذا متأخر.
مثاله: " يزيد بن الأسود " خُزاعي صحابي، و " يزيد بن الأسود " الجُرشي، أدرك الجاهلية وسكن الشام، وهو الذي استسقى به معاوية.
وأما " الأسود بن يزيد " ، فذاك تابعي من أصحاب ابن مسعود.
" الوليد بن مسلم " الدمشقي، تلميذ الأوزاعي، شيخ الإمام أحمد، ولهم آخر بصري تابعي.
فأما " مسلم بن الوليد رباح " فذاك مدني، يروى عنه الدراوردي وغيره. وقد وهم البخاري في تسميته له في تاريخه " بالوليد بن مسلم " . والله أعلم.
" قلت " : وقد اعتنى شيخنا الحافظ المزي في تهذيبه ببيان ذلك، وميز المتقدم والمتأخر من هؤلاء بياناً حسناً، وقد زدت عليه أشياء حسنة في كتابي " التكميل " . ولله الحمد.
النوع السابع والخمسون
معرفة المنسوبين إلى غير آبائهم
وهم أقسام: " أحدها " : المنسوبون إلى أمهاتهم. كمعاذ ومُعوذ، ابني " عفراء " ، وهما اللذان أثبتا أبا جهل يوم بدر، وأمهم هذه عفراء بنت عُبيد، وأبوهم الحرث بن رفاعة الأنصاري. ولهم آخر شقيق لهما: " عَوذ " ، ويقال: " عون " وقيل: " عوف " . فالله أعلم.
بلال بن " حمامة " المؤذن، أبوه رباح.
ابن " أم مكتوم " الأعمى المؤذن أيضاً، وقد كان يؤم أحياناً عن رسول الله صلى الله عليه وسلم في غيبته، قيل: اسمه عبد الله بن زائدة، وقيل: عمرو ابن قيس، وقيل غير ذلك.
عبد الله بن " الُّتبيَّة " وقيل: " الأتْبية " صحابي.
سُهيل ابن " بيضاء " وأخواه منها: سهل وصفوان، واسم بيضاء " دعد " واسم أبيهم وهب.
شُرحبيل ابن " حسنة " أحد أمراء الصحابة على الشام، هي أمه، وأبوه عبد الله بن المطاع الكندي.
عبد الله بن " بحينا " ، وهي أمه، وأبوه: مالك بن القشب الأسدي.
سعد ابن " حبته " هي أمه، وأبوه بُجير بن معاوية.
ومن التابعين فمن بعدهم: محمد بن " الحنفية " ، واسمها " خولة " ، وأبوه أمير المؤمنين علي بن أبي طالب.
إسماعيل بن عُلية، هي أمه، وأبوه إبراهيم، وهو أحد أئمة الحديث والفقه ومن كبار الصالحين.
" قلت " : فأما ابن عُلية الذي يعزو إليه كثير من الفقهاء، فهو إسماعيل بن إبراهيم هذا، وقد كان مبتدعاً يقول بخلق القرآن.
ابن " هَرَاسة " هو ابن إسحاق ابن هَرَاسة، قال الحافظ عبد الغني ابن سعيد المصري: هي أمه، واسم أبيه " سَلمة " .
ومن هؤلاء من قد ينسب إلأى جدته، كيعلى ابن " مُنية " ، قال الزبير بن بكار: هي أم أبيه " أمية " .
وبشير ابن " الخَصاصية " : اسم أبيه " معبد " ، " والخصاصية " أم جده الثالث.

قال الشيخ أبو عمرو: ومن أحدث ذلك عهداً شيخنا أبو أحمد عبد الوهاب بن علي البغدادي، يعرف بابن " سُكينة " ، وهي أم أبيه.
" قلت " : وكذلك شيخنا العلامة " أبو العباس ابن تيمية " ، هي أم أحد أجداده الأبعدين، وهو أحمد بن عبد الحليم بن عبد السلام ابن أبي القاسم بن محمد بن تيمية الحرَّاني.
ومنهم من ينسب إلى جده، كما قال النبي صلى الله عليه وسلم يوم حنين وهو راكب على البغلة يركضها إلى نحو العدو، وهو ينوه باسمه يقول: " أنا النبي لا كذب، أنا ابن عبد المطلب " وهو: رسول الله محمد بن عبد الله بن عبد المطلب.
وكأبي عُبيدة بن الجراح، وهو: عامر بن عبد الله بن الجرَّاح الفهري، أحد العشرة، وأول من لقب بأمير الأمراء بالشام، وكانت ولايته بعد خالد بن الوليد، رضي الله عنهما.
مُجمَّع ابن جارية، هو: مجمع بن يزيد ابن جارية.
ابن جُريج، هو: عبد الملك بن عبد العزيز بن جُريج.
ابن أبي ذئب: محمد بن عبد الرحمن بن أبي ذئب.
أحمد بن حنبل، هو أحمد بن محمد بن حنبل الشيباني أحد الأئمة.
أبو بكر بن أبي شيبة، هو عبد الله بن محمد بن أبي شيبة إبراهيم ابن عثمان العبسي، صاحب المصنف، وكذا أخواه: عثمان الحافظ، والقاسم.
أبو سعيد بن يونس صاحب تاريخ مصر، هو: عبد الرحمن بن أحمد بن يونس بن الأعلى الصدفي.
وممن نسب إلى غير أبيه: المقداد بن الأسود، وهو المقداد بن عمرو بم ثعلبة الكندي البهراني، و " الأسود " هو: ابن عبد يغوث الزهري، وكان زوج أمه، وهو ربيبه، فتبناه، فنسب إليه.
الحسن بن دينار، هو: الحسن بن واصل، و " دينار " زوج أمه، وقال ابن أبي حاتم: الحسن بن دينار بن واصل.
النوع الثامن والخمسون
في النسب التي على خلاف ظاهرها
وذلك: كأبي مسعود عُقبة بن عمرو " البدري " : زعم البخاري أنه ممن شهد بدراً، وخالفه الجمهور، قالوا: إنما سكن بدراً فنُسب إليها.
سليمان بن طرخان " التيمي " : لم يكن منهم، وإنما نزل فيهم، فنسب إليهم، وقد كان من موالي بني مرة.
أبو خالد " الدَّالاني " : بطن من همدان، نزل فيهم أيضاً، وإنما كان من موالي بني أسد.
إبراهيم بن يزيد " الخُوزي " : إنما نزل شعب الخُوز بمكة.
عبد الملك بن أبو سليمان " العرزمي " : وهم بطن من فزازة، نزل في جبانتهم بالكوفة.
محمد بن سنان " العَوَقي " : بطن من عبد القيس، وهو باهلي، لكنه نزل عندهم بالبصرة.
أحمد بن يوسف " السُّلمي " : شيخ مسلم، هو أزدي، ولكنه نُسب إلى قبيلة أمه. وكذلك حفيده: أبو عمرو إسماعيل بن نُجيد " السلمي " . حفيد هذا: أبو عبد الرحمن " السلمي " الصوفي.
ومن ذلك: مقسم " مولى ابن عباس " : لزومه له، وإنما هو مولى لعبد الله بن الحارث بن نوفل.
وخالد " الحَذَّاء " : إنما قيل له ذلك لجلوسه عندهم.
ويزيد " الفقير " : لأنه كان يألم من فقار ظهره.
النوع التاسع والخمسون
في معرفة المبهمات
من أسماء الرجال والنساء
وقد صنف في ذلك الحافظ عبد الغني بن سعيد المصري، والخطيب البغدادي، وغيرهما.
وهذا إنما يستفاد من رواية أخرى من طرق الحديث، كحديث ابن عباس: " أن رجلاً قال: يا رسول الله، الحج كل عام؟ " . هو الأقرع بن حابس، كما جاء في رواية أخرى، وحديث أبي سعيد: " أنهم مروا بحي لُدغ سيدهم، فرقاه رجل منهم " . هو أبو سعيد نفسه. في أشباه لهذا كثيرة يطول ذكرها.
وقد اعتنى ابن الأثير في أواخر كتابه " جامع الأصول " بتحريرها، واختصر الشيخ محيي الدين النووي كتاب الخطيب في ذلك.
وهو فن قليل الجدوى بالنسبة إلى معرفة الحكم من الحديث، ولكنه شيء يتحلى به كثير من المحدثين وغيرهم.
وأهم ما فيه ما رفع إبهاماً في إسناد كما إذا ورد في سند: عن فلان ابن فلان، أو عن أبيه، أو عمه، أو أمه: فوردت تسمية هذا المبهم من طريق أخرى، فإذا هو ثقة أو ضعيف، أو ممن يُنظر في أمره، فهذا أنفع ما في هذا.
النوع الموفى ستين
معرفة وفيات الرواة
ومواليدهم ومقدار أعمارهم
ليُغرف من أركهم ممن لم يدركهم: من كذاب أو مدلس، فيتحرر المتصل والمنقطع وغير ذلك.
قال سفيان الثوري: لما استعمل الرواة الكذب استعملنا لهم التأريخ.
وقال حفص بن غياث: إذا اتهمتم الشيخ فحاسبوه بالسنين.

وقال الحاكم: لما قدم علينا محمد بن حاتم الكشي فحدث عن عبد ابن حُميد، سألته عن مولده؟ فذكر أنه وُلد سنة ستين ومائتين، فقلت لأصحابنا: إنه يزعم أنه سمع منه بعد موته بثلاث عشرة سنة.
قال ابن الصلاح: شخصان من الصحابة عاش كل منهما ستين سنة في الجاهلية وستين في الإسلام، وهما حكيم بن حزام، وحسَّان بن ثابت، رضي الله عنهما. وحكي عن ابن إسحق: أن حسان بن ثابت بن المنذر بن حرام: عاش كل منهم مائة وعشرين سنة. قال الحافظ أبو نعيم: ولا يُعرف هذا لغيرهم من العرب.
" قلت " : قد عُمر جماعة من العرب أكثر من هذا، وإنما أراد أن أربعة نسقاً يعيش كل منهم مائة وعشرين سنة، لم يتفق هذا في غيرهم.
وأما سلمان الفارسي، فقد حكى العباس بن يزيد البحراني الإجماع على أنه عاش مائتين وخمسين سنة، واختلفوا فيما زاد على ذلك إلأى ثلاثمائة وخمسين سنة.
وقد أورد الشيخ أبو عمرو بن الصلاح رحمه الله وفيات أعيان من الناس! رسول الله صلى الله عليه وسلم: توفي وهو ابن ثلاث وستين سنة، على المشهور، يوم الاثنين الثاني عشر من ربيع الأول سنة إحدى عشرة من الهجرة.
وأبو بكر: عن ثلاث وستين أيضاً، في جمادى الأولى سنة ثلاث عشرة.
وعُمر: عن ثلاث وستين أيضاً، في ذي الحجة سنة ثلاث وعشرين.
" قلت " : وكان عُمر أول من أرخ التأريخ الإسلامي بالهجرة النبوية من مكة إلى المدينة، كما بسطنا ذلك في سيرته وفي كتابنا التأريخ، وكان أمره بذلك في سنة ست عشرة من الهجرة.
وقتل عثمان بن عفان وقد جاوز الثمانين، وقيل: قد بلغ التسعين، في ذي الحجة سنة خمس وثلاثين.
وعلي: في رمضان سنة أربعين، عن ثلاث وستين في قول.
وطلحة والزبير: قتلا يوم الجمل سنة ست وثلاثين، قال الحاكم: وسن كل منهما أربع وستون سنة.
وتوفي سعد عن ثلاث وسبعين: سنة خمس وخمسين، وكان آخر من توفي من العشرة.
وسعيد بن زيد: سنة إحدى وخمسين، وله ثلاث أو أربع وسبعون.
وعبد الرحمن بن عوف عن خمس وسبعين: سنة اثنتين وثلاثين.
وأبو عبيدة: سنة ثماني عشرة، وله ثمانون وخمسون، رضي الله عنهم أجمعين.
" قلت " : وأما العبادلة: فعبد الله بن عباس: سنة ثمان وستين، وابن عمر وابن الزبير: في سنة ثلاث وسبعين، وعبد الله بن عمرو: سنة سبع وستين. وأما عبد الله بن مسعود فليس منهم، قاله أحمد بن حنبل، خلافاً للجوهري حيث عده منهم، وقد كانت وفاته سنة إحدى وثلاثين.
قال ابن الصلاح: " الثالث " أصحاب المذاهب الخمسة المتبوعة.
سفيان الثوري: توفي بالبصرة، سنة إحدى وستين ومائة، وله أربع وستون سنة.
وتوفي مالك بن أنس بالمدينة، سنة تسع وسبعين ومائة، وقد جاوز الثمانين.
وتوفي أبو حنيفة ببغداد، سنة خمسين ومائة، وله سبعون سنة.
وتوفي الشافعي محمد بن إدريس بمصر، سنة أربع ومائتين، عن أربع وخمسين سنة.
وتوفي أحمد بن حنبل ببغداد، سنة إحدى وأربعين ومائتين، عن سبع وسبعين سنة.
" قلت " : وقد كان أهل الشام على مذهب الأوزاعي نحواً من مائتي سنة، وكانت وفاته سنة سبع وخمسين ومائة، ببيروت من ساحل الشام، وله من العمر سبعون سنة.
وكذلك إسحاق بن راهويه قد كان إماماً متَّبعاً، له طائفة يقلدونه ويجتهدون على مسلكه، يقال لهم: الإسحاقية، وقد كانت وفاته سنة ثمان وثلاثين ومائتين، عن سبع وسبعين سنة.
قال ابن الصلاح: " الرابع " أصحاب كتب الحديث الخمسة: البخاري: ولد سنة أربع وتسعين ومائة، ومات ليلة عيد الفطر سنة ست وخمسين ومائتين، بقرية يقال لها خرْتنك.
ومسلم بن الحجاج: توفي سنة إحدى وستين ومائتين، عن خمس وخمسين سنة.
أبو داود: سنة خمس وسبعين ومائتين.
الترمذي: بعده بأربع سنين سنة تسع وسبعين.
أبو عبد الرحمن النسائي: سنة ثلاث وثلاثمائة.
" قلت " : وأبو عبد الله محمد بن يزيد بن ماجة القزويني، صاحب السنن التي كُمِل بها الكتب الستة: السنن الأربعة بعد الصحيحين، التي اعتنى بأطرافها الحافظ ابن عساكر، وكذلك شيخنا الحافظ المزي اعتنى برجالها وأطرافها، وهو كتاب قوي التبويب في الفقه، وقد كانت وفاته سنة ثلاث وسبعين ومائتين. رحمهم الله.
قال: " الخامس " : سبعة من الحفَّاظ انتفع بتصانيفهم في أعصارنا: أبو الحسن الدارقطني: توفي سنة خمس وثمانين وثلاثمائة، عن تسع وسبعين سنة.

الحاكم أبو عبد الله النيسابوري: توفي في صفر سنة خمس وأربعمائة، وقد جاوز الثمانين.
عبد الغني بن سعيد المصري: في صفر سنة تسع وأربعمائة بمصر، عن سبع وسبعين سنة.
الحافظ أبو نعيم الأصبهاني: سنة ثلاثين وأربعمائة، وله ست وتسعون سنة.
ومن الطبقة الأخرى: الشيخ أبو عمر النَّمري: توفي سنة ثلاث وستين وأربعمائة، عن خمس وتسعين سنة.
ثم أبو بكر أحمد بن الحسين البيهقي: توفي بنيسابور سنة ثمان وخمسين وأربعمائة، عن أربع وسبعين سنة.
ثم أبو بكر أحمد بن علي الخطيب البغدادي: توفي سنة ثلاث وستين وأربعمائة، عن إحدى وسبعين سنة.
" قلت " : وقد كان ينبغي أن يذكر مع هؤلاء جماعة اشتهرت تصانيفهم بين الناس، ولا سيما عند أهل الحديث: كالطبراني: وقد توفي سنة ستين وثلاثمائة، صاحب المعاجم الثلاثة وغيرها.
والحافظ أبي يعلى الموصلي: توفي سنة سبع وثلاثمائة.
والحافظ أبي بكر البزَّاز: توفي سنة اثنين وتسعين ومائتين.
وإمام الأئمة محمد بن إسحاق بن خُزيمة: توفي سنة إحدى عشرة وثلاثمائة، صاحب الصحيح.
وكذلك أبو حاتم محمد بن حِبَّان البُستي، صاحب الصحيح أيضاً، وكانت وفاته سنة أربع وخمسين وثلاثمائة.
والحافظ أبو حمد بن عِدي، صاحب الكامل، توفي سنة سبع وستين وثلاثمائة.
النوع الحادي والستون
معرفة الثقاة والضعفاء
من الرواة وغيرهم
وهذا الفن من أهم العلوم وأعلامها وأنفعها، إذ أنه تعرف صحة سند الحديث من ضعفه.
وقد صنف الناس في ذلك قديماً وحديثاً كتباً كثيرة: من أنفعها كتاب ابن أبي حاتم. ولابن حِبَّان كتابان نافعان: أحدهما في الثقاة، والآخر في الضعفاء. وكتاب الكامل لابن عدي.
والتواريخ المشهورة، ومن أجلها: تاريخ بغداد للحافظ أبي بكر أحمد بن علي الخطيب: وتاريخ دمشق للحافظ أبي القاسم بن عساكر. وتهذيب شيخنا الحافظ أبي الحجاج المزي. وميزان شيخنا الحافظ أبي عبد الله الذهبي.
وقد جمعت بينهما. وزدت في تحرير الجرح والتعديل عليهما، في كتاب، وسميته " التكميل في معرفة الثقات والضعفاء والمجاهيل " . وهو من أنفع شيء للفقيه البارع، وكذلك للمحدث.
وليس الكلام في جرح الرجال على وجه النصيحة لله ولرسوله ولكتابه والمؤنين: بغيبة، بل يُثاب بتعاطي ذلك إذا قصد به ذلك.
وقد قيل ليحيى بن سعيد القطَّان: أما تخشى أن يكون هؤلاء الذين تركت حديثهم خُصماءك يوم القيامة؟ قال: لأن يكون هؤلاء خصمائي أحب إلي من أن يكون رسول الله صلى الله عليه وسلم خصمي يومئذ، يقول لي: لم لم تَذب الكذب عن حديثي؟.
وقد سمع أبو تراب النخشبي أحمد بن حنبل وهو يتكلم في بعض الرواة فقال له: أتغتاب العلماء؟! فقال له: ويحك! هذا نصيحة، ليس هذا غيبة.
ويقال: إن أول من تصدى للكلام في الرواة شعبة بن الحجاج، وتبعه يحيى بن سعيد القطان، ثم تلامذته: أحمد بن حنبل، وعلي بن المديني، ويحيى بن معين، وعمرو بن الفلاَّس، وغيرهم.
وقد تكلم في ذلك مالك، وهشام بن عروة، وجماعة من السلف.
وقد قال عليه الصلاة والسلام: " الدين النصيحة " .
وقد تكلم بعضهم في غيره فلم يعتبر، لما بينهما من العداوة المعلومة.
وقد ذكرنا من أمثلة ذلك: كلام محمد بن إسحاق في الإمام مالك، وكذا كلام مالك فيه، وقد وسع السهيلي القول في ذلك، وكذلك كلام النسائي في أحمد بن صالح المصري حين منعه من حضور مجلسه.
النوع الثاني والستون
معرفة من اختلط في آخر عمره
إما الخوف أو ضرر أو مرض أو عرض: كعبد الله بن لهيعة، لما ذهبت كتبه اختلط في عقله، فمن سمع من هؤلاء قبل اختلاطهم قُبلت روايتهم، ومن سمع بعد ذلك أو شكَّ في ذلك لم تقبل.
وممن اختلط بأخرة: عطاء بن السائب، وأبو إسحاق السَّبيعي، قال الحافظ أبو يعلى الخليلي: وإنما سمع ابن عُيينة منه بعد ذلك. وسعيد بن أبي عُروبة، وكان سماع وكيع والمعافى بن عمران منه بعد اختلاطه. والمسعودي، وربيعة، وصالح مولى التَّوأمة، وحصين ابن عبد الرحمن، قاله النسائي. وسفيان بن عيينة قبل موته بسنتين، قاله يحيى القطان. وعبد الوهاب الثقفي، قاله ابن معين. وعبد الرزاق ابن همَّام، قال أحمد بن حنبل: اختلط بعدما عَمي، فكان يُلقن، فيتلقن فمن سمع منه بعدما عمي فلا شيء.

قال ابن الصلاح: وقد وجدت فيما رواه الطبراني عن إسحاق بن إبراهيم الدَّبَري عن عبد الرزاق أحاديث منكرة، فلعل سماعه كان منه بعد اختلاطه. وذكر إبراهيم الحربي أن الدبري كان عمره حين مات عبد الرزاق ست أو سبع سنين. وعارم اختلط بأخَرَة.
وممن اختلط ممن بعد هؤلاء أبو قلابة الرقاشي، وأبو أحمد الغطريفي، وأبو بكر بن مالك القطيعي، خَرِف حتى كان لا يدري ما يقرأ.
النوع الثالث والستون
معرفة الطبقات
وذلك أمر اصطلاحي: فمن الناس من يرى الصحابة كلهم طبقة واحدة، ثم التابعون بعدهم كذلك.
ويستشهد على هذا بقوله عليه السلام: " خيرُ القرون قرني، ثم الذين يلونهم، ثم الذين يلونهم " فذكر بعد قرنه قرنين أو ثلاثة.
ومن الناس من يقسم الصحابة إلى طبقات، وكذلك التابعين فمن بعدهم.
ومنهم من يجعل كل قرن أربعين سنة.
ومن أجل الكتب في هذا طبقات محمد بن سعيد كاتب الواقدي. وكذلك كتاب التاريخ لشيخنا العلامة أبي عبد الله الذهبي رحمه الله وله كتاب طبقات الحافظ، مفيد أيضاً جداً.
النوع الرابع والستون
معرفة الموالي من الرواة والعلماء
وهو من المهمات، فربما نُسب أحدهم إلى القبيلة، فيعتقد السامع أنه منهم صليبة، وإنما هو من مواليهم. فيميز ذلك ليعلم، وإن كان قد ورد في الحديث: " مولى القوم من أنفسهم " .
ومن ذلك: أبو البختري " الطائي " وهو سعيد بن فَيروز، وهو مولاهم. وكذلك أبو العالية " الرياحي " . وكذلك الليث بن سعد " الفَهمي " . وكذلك عبد الله بن وهب " القرشي " ، وهو مولى لعبد الله بن صالح كاتب الليث. وهذا كثير.
فأما ما يُذكر في ترجمة البخاري: أنه " مولى الجُعفيين " فلإسلام جده الأعلى على يد بعض الجُعفيين.
وكذلك الحسن بن عيسى الماسرجسي: يُنسب إلى ولاء عبد الله ابن المبارك، بأنه أسلم على يديه، وكان نصرانياً.
وقد يكون بالحلف، كما يقال في نسب الإمام مالك بن أنس " موالي التَّيميين " ، وهو حميري أصبحي صليبةً، ولكن كان جده مالك بن أبي عامر حليفاً لهم، وقد كان عسيفاً عند طلحة بن عبد الله التيمي أيضاً، فنسب إليهم كذلك.
وقد كان جماعة من سادات العلماء في زمن السلف من الموالي، وقد روى مسلم في صحيحه: أن عمر بن الخطاب لما تلقاه نائب مكة أثناء الطريق في حج أو عمرة، قال له: من استخلفت من أهل الوادي؟ قال: ابن أبزى، قال: ومن ابن أبزى؟ قال: رجل من الموالي، فقال: أما إني سمعت نبيكم صلى الله عليه وسلم يقول: " إن الله يرفع بهذا العلم أقواماً ويضع به آخرين " .
وذكر الزهري أن هشام بن عبد الملك قال له: من يسود مكة؟ فقلت: عطاء، قال فأهل اليمن؟ قلت: طاوس، قال: فأهل الشام؟ فقلت: مكحول، قال: فأهل مصر؟ قلت: يزيد بن أبي حبيب، قال: فأهل الجزيرة؟ فقلت: ميمون بن مهران، قال: فأهل خراسان؟ قلت: الضحَّاك بن مزاحم، قال: فأهل البصرة؟ فقلت: الحسن بن أبي الحسن، قال: فأهل الكوفة؟ فقلت: إبراهيم النَّخعي، وذكر أنه يقول له عند كل واحد: أمن العرب أم من الموالي؟ فيقول: من الموالي، فلما انتهى قال: يا زهري، والله لتسودن الموالي على العرب حتى يخطب لها على المنابر والعرب تحتها، فقلت: يا أمير المؤمنين، إنما هو أمر الله ودينه، فمن حفظه ساد، ومن ضيَّعه سقط.
" قلت " : وسأل بعض الأعراب رجلاً من أهل البصرة، فقال: من هو سيد هذه البلدة؟ قال: الحسن بن أبي الحسن البصري، قال: أمولىً هو؟ قال: نعم، قال: فبم سادهم؟ فقال: بحاجتهم إلى علمه وعدم احتياجه إلى دنياهم، فقال الأعرابي: هذا لعمر أبيك هو السُؤدَد.
النوع الخامس والستون
معرفة أوطان الرواة وبلدانهم
وهو مما يعتني به كثير من علماء الحديث، وربما ترتب عليه فوائد مهمة.
منها: معرفة شيخ الراوي، فربما اشتبه بغيره، فإذا عرفنا بلده تعين بلديه غالباً، وهذا مهم جليل.
وقد كانت العرب إنما ينسبون إلى القبائل والعمائر والعشائر والبيوت، والعجم إلى شعوبها ورساتيقها وبلدانها، وبنو إسرائيل إلى أسباطها. فلما جاء الإسلام وانتشر الناس في الأقاليم، نسبوا إليها، أو إلى مدنها أو قراها.

فمن كان من قرية فله الانتساب إليها بعينها، وإلى مدينتها إن شاء، أو إقليمها، ومن كان من بلدة ثم انتقل منها إلى غيرها فله الانتساب إلى أيهما شاء، والأحسن أن يذكرهما، فيقول مثلاً: الشامي ثم العراقي، أو الدمشقي ثم المصري، ونحو ذلك.
وقال بعضهم: إنما يسوغ الانتساب إلى البلد إذا قام فيه أربع سنين فأكثر، وفي هذا نظر. والله سبحانه وتعالى أعلم بالصواب.
وهذا آخر ما يسَّره الله تعالى من " اختصار علوم الحديث " وله الحمد والمنة.
وصلى الله على سيدنا محمد وعلى آله وصحبه وسلم.


البداية والنهاية

الكتاب : البداية والنهاية
المؤلف : أبو الفداء إسماعيل بن عمر بن كثير القرشي الدمشقي (المتوفى : 774هـ)
تحقيق : علي شيري
الناشر : دار إحياء التراث العربي
طبعة جديدة محققة الطبعة الاولى 1408 ه - 1988 م
[ ترقيم الكتاب موافق للمطبوع ]


البداية والنهاية - الجزء الأول

البداية والنهاية - ابن كثير ج 1
البداية والنهاية
ابن كثير ج 1

(1/)

البداية والنهاية للامام الحافظ ابي الفداء اسماعيل بن كثير الدمشقي المتوفى سنة 774 ه.
حققه ودقق اصوله وعلق حواشيه علي شيري الجزء الاول دار إحياء التراث العربي

(1/3)

طبعة جديدة محققة الطبعة الاولى 1408 ه.
1988 م

(1/4)

بسم الله الرحمن الرحيم الحمد لله الاول والآخر، الباطن الظاهر، الذي هو بكل شئ عليم، الاول فليس قبله شئ، الآخر فليس بعده شئ، الظاهر فليس فوقه شئ الباطن، فليس دونه شئ، الازلي القديم الذي لم يزل موجودا بصفات الكمال، ولا يزال دائما مستمرا باقيا سرمديا بلا انقضاء ولا انفصال ولا زوال.
يعلم دبيب النملة السوداء، على الصخرة الصماء، في الليلة الظلماء، وعدد الرمال.
وهو العلي الكبير المتعال، العلي العظيم الذي خلق كل شئ فقدره تقديرا.
ورفع السموات بغير عمد، وزينها بالكواكب الزاهرات، وجعل فيها سراجا وقمرا منيرا وسوى فوقهن سريرا، شرجعا عاليا منيفا متسعا مقبيا مستديرا.
وهو العرش العظيم - له قوائم عظام، تحمله الملائكة الكرام، وتحفه الكروبيون عليهم الصلاة والسلام، ولهم زجل بالتقديس
والتعظيم.
وكذا أرجاء السموات مشحونة بالملائكة، ويفد منهم في كل يوم سبعون ألفا إلى البيت المعمور بالسماء الرابعة لا يعودون إليه، آخر ما عليهم في تهليل وتحميد وتكبير وصلاة وتسليم.
ووضع الارض للانام على تيار الماء.
وجعل فيها رواسي من فوقها وبارك فيها وقدر فيها أقواتها في أربعة أيام قبل خلق السماء، وأنبت فيها من كل زوجين اثنين، دلالة للالباء من جميع ما يحتاج العباد إليه في شتائهم وصيفهم، ولكل ما يحتاجون إليه ويملكونه من حيوان بهيم.
وبدأ خلق الانسان من طين، وجعل نسله من سلالة من ماء مهين، في قرار مكين.
فجعله سميعا بصيرا، بعد ان لم يكن شيئا مذكورا.
وشرفه بالعلم والتعليم.
خلق بيده الكريمة آدم أبا البشر، وصور جثته ونفخ فيه من روحه وأسجد له ملائكته، وخلق منه زوجه حواء أم البشر فآنس بها وحدته، وأسكنهما جنته، واسبغ عليهما نعمته.
ثم أهبطهما إلى الارض لما سبق في ذلك من حكمة الحكيم.
وبث منهما رجالا كثيرا ونساء، وقسمهم بقدرة العظيم ملوكا ورعاة، وفقراء وأغنياء، وأحرارا وعبيدا، وحرائر وإماء.
وأسكنهم أرجاء الارض، طولها والعرض، وجعلهم

(1/5)

خلائف فيها يخلف البعض منهم البعض، إلى يوم الحساب والعرض على العليم الحكيم.
وسخر لهم الانهار من سائر الاقطار، تشق الاقاليم إلى الامصار، ما بين صغار وكبار، على مقدار الحاجات والاوطار، وأنبع لهم العيون والآبار.
وأرسل عليهم السحائب بالامطار، فأنبت لهم سائر صنوف الزرع والثمار.
وآتاهم من كل ما سألوه بلسان حالهم وقالهم: (وإن تعدوا نعمة الله لا تحصوها إن الانسان لظلوم كفار): فسبحان الكريم العظيم الحليم * وكان من أعظم نعمه عليهم.
وإحسانه إليهم، بعد أن خلقهم ورزقهم ويسر لهم السبيل وأنطقهم، أن أرسل رسله إليهم، وأنزل كتبه عليهم: مبينة حلاله وحرامه، وأخباره وأحكامه، وتفصيل كل شئ في المبدإ والمعاد إلى يوم القيامة.
فالسعيد من قابل الاخبار بالتصديق والتسليم، والاوامر بالانقياد والنواهي بالتعظيم.
ففاز
بالنعيم المقيم، وزحزح عن مقام المكذبين في الجحيم ذات الزقوم والحميم، والعذاب الاليم * أحمده حمدا كثيرا طيبا مباركا فيه يملا أرجاء السموات والارضين، دائما أبد الآبدين، ودهر الداهرين، إلى يوم الدين، في كل ساعة وآن ووقت وحين، كما ينبغي لجلاله العظيم، وسلطانه القديم ووجهه الكريم * وأشهد أن لا إله إلا الله وحده لا شريك له، ولا ولد له ولا والد له، ولا صاحبة له، ولا نظير ولا وزير له ولا مشير له، ولا عديد ولا نديد ولا قسيم.
وأشهد أن محمدا عبده ورسوله، وحبيبه وخليله، المصطفى من خلاصة العرب العرباء من الصميم، خاتم الانبياء، وصاحب الحوض الاكبر الرواء، صاحب الشفاعة العظمى يوم القيامة، وحامل اللواء الذي يبعثه الله المقام المحمود الذي يرغب إليه فيه الخلق كلهم حتى الخليل إبراهيم صلى الله عليه وسلم وعلى سائر اخوانه من النبيين والمرسلين، وسلم وشرف وكرم أزكى صلاة وتسليم، وأعلى تشريف وتكريم.
ورضي الله عن جميع أصحابه الغر الكرام، السادة النجباء الاعلام، خلاصة العالم بعد الانبياء.
ما اختلط الظلام بالضياء، وأعلن الداعي بالنداء وما نسخ النهار ظلام الليل البهيم.
(أما بعد) فهذا كتاب أذكر فيه بعون الله وحسن توفيقه ما يسره الله تعالى بحوله وقوته من ذكر مبدإ المخلوقات: من خلق العرش والكرسي والسموات، والارضين وما فيهن وما بينهن من الملائكة والجان والشياطين، وكيفية خلق آدم عليه السلام، وقصص النبيين، وما جرى مجرى ذلك إلى أيام بني إسرائيل وأيام الجاهلية حتى تنتهي النبوة إلى أيام نبينا محمد صلوات الله وسلامه عليه.
فنذكر سيرته كما ينبغي فتشفي الصدور والغليل، وتزيح الداء عن العليل.
ثم نذكر ما بعد ذلك إلى زماننا، ونذكر الفتن والملاحم وأشراط الساعة.
ثم البعث والنشور وأهوال القيامة، ثم صفة ذلك وما في ذلك اليوم، وما يقع فيه من الامور الهائلة.
ثم صفة النار، ثم صفة الجنان وما فيها من الخيرات الحسان، وغير ذلك وما يتعلق به، وما ورد في

(1/6)

ذلك من الكتاب والسنة والآثار والاخبار المنقولة المقبولة عند العلماء وورثة الانبياء، الآخذين من
مشكاة النبوة المصطفوية المحمدية على من جاء بها أفضل الصلاة والسلام.
ولسنا نذكر من الاسرائيليات إلا ما أذن الشارع في نقله مما لا يخالف كتاب الله، وسنة رسوله صلى الله عليه وسلم وهو القسم الذي لا يصدق ولا يكذب، مما فيه بسط لمختصر عندنا، أو تسمية لمبهم ورد به شرعنا مما لا فائدة في تعيينه لنا فنذكره على سبيل التحلي به لا على سبيل الاحتياج إليه والاعتماد عليه.
وإنما الاعتماد والاستناد على كتاب الله وسنة رسول الله صلى الله عليه وسلم، ما صح نقله أو حسن وما كان فيه ضعف نبينه.
وبالله المستعان وعليه التكلان.
ولا حول ولا قوة إلا بالله العزيز الحيكم العلي العظيم.
فقد قال الله تعالى في كتابه (كذلك نقص عليك من أنباء ما قد سبق وقد آتيناك من لدنا ذكرا) وقد قص الله على نبيه صلى الله عليه وسلم خبر ما مضى من خلق المخلوقات، وذكر الامم الماضين، وكيف فعل بأوليائه، وماذا أحل بأعدائه.
وبين ذلك رسول الله صلى الله عليه وسلم لامته بيانا شافيا، سنورد عند كل فصل ما وصل إلينا عنه، صلوات الله وسلامه عليه.
من ذلك تلو الآيات الواردات (1) في ذلك فأخبرنا بما نحتاج إليه من ذلك، وترك ما لا فائدة فيه مما قد يتزاحم على علمه ويتراجم في فهمه طوائف من علماء أهل الكتاب مما لا فائدة فيه لكثير من الناس إليه.
وقد يستوعب نقله طائفة من علمائنا ولسنا نحذو حذوهم ولا ننحو نحوهم ولا نذكر منها إلا القليل على سبيل الاختصار.
ونبين ما فيه حق مما وافق ما عندنا، وما خالفه فوقع فيه الانكار.
فأما الحديث الذي رواه البخاري رحمه الله في صحيحه عن عمرو بن العاص رضي الله عنه أن رسول الله صلى الله عليه وسلم قال " بلغوا عني ولو آية، وحدثوا عن بني إسرائل ولا حرج، وحدثوا عني ولا تكذبوا علي ومن كذب علي متعمدا فليتبوأ مقعده من النار " فهو محمول على الاسرائيليات المسكوت عنها عندنا.
فليس عندنا ما يصدقها ولا ما يكذبها، فيجوز روايتها للاعتبار.
وهذا هو الذي نستعمله في كتابنا هذا * فأما ما شهد له شرعنا بالصدق فلا حاجة بنا إليه استغناء بما عندنا.
وما شهد له شرعنا منها بالبطلان فذاك مردود لا يجوز حكايته، إلا على سبيل الانكار والابطال.
فإذا كان الله، سبحانه وله الحمد، قد أغنانا برسولنا محمد، صلى الله عليه وسلم، عن سائر الشرائع،
وبكتابه عن سائر الكتب، فلسنا نترامى على ما بأيديهم مما وقع فيه خبط وخلط، وكذب ووضع، وتحريف وتبديل، وبعد ذلك كله نسخ وتغيير.
فالمحتاج إليه قد بينه لنا رسولنا، وشرحه وأوضحه.
عرفه من عرفه، وجهله من جهله.
كما قال علي بن أبي طالب " كتاب الله فيه خير ما قبلكم ونبأ ما بعدكم، وحكم ما بينكم وهو الفضل ليس بالهزل.
من تركه من جبار قصمه الله، ومن ابتغى الهدى في غيره أضله الله " وقال أبو ذر، رضي الله عنه: " لقد توفي رسول الله صلى الله عليه وسلم وما طائر يطير بجناحيه إلا أذكرنا منه علما "

(1/7)

وقال البخاري في كتاب بدء الخلق، وروي عن عيسى بن موسى غنجار عن رقية عن قيس بن مسلم عن طارق بن شهاب قال " سمعت عمر بن الخطاب يقول قام فينا رسول الله صلى الله عليه وسلم مقاما فأخبرنا عن بدء الخلق حتى دخل أهل الجنة منازلهم.
وأهل النار منازلهم " حفظ ذلك من حفظه ونسيه من نسيه " قال أبو مسعود الدمشقي في أطرافه هكذا قال البخاري، وإنما رواه عيسى غنجار عن أبي حمزة عن رقية، وقال الامام أحمد بن حنبل رحمه الله في مسنده: حدثنا أبو عاصم حدثنا عزرة بن ثابت، حدثنا علباء بن أحمر اليشكري: حدثنا أبو زيد الانصاري، قال قال: صلى بنا رسول الله صلى الله عليه وسلم " صلاة الصبح، ثم صعد المنبر، فخطبنا حتى حضرت الظهر، ثم نزل فصلى الظهر.
ثم صعد المنبر، فخطبنا حتى حضرت العصر، ثم نزل فصلى العصر ثم صعد المنبر فخطبنا حتى غابت الشمس فحدثنا بما كان، وما هو كائن فأعلمنا أحفظنا " انفرد باخراجه مسلم فرواه في كتاب الفتن من صحيحه عن يعقوب بن ابراهيم الدورقي وحجاج بن الشاعر، جميعا عن أبي عاصم الضحاك بن مخلد النبيل عن عزرة عن علباء عن أبي زيد عمرو بن أخطب بن رفاعة الانصاري رضي الله عنه عن النبي صلى الله عليه وسلم بنحوه.
فصل قال الله تعالى في كتابه العزيز (الله خالق كل شئ وهو على كل شئ وكيل) [ الزمر: 62 ] فكل ما سواه تعالى فهو مخلوق له، مربوب ومدبر، مكون بعد أن لم يكن
محدث بعد عدمه.
فالعرش الذي هو سقف المخلوقات إلى ما تحت الثرى، وما بين ذلك من جامد وناطق الجميع خلقه، وملكه وعبيده وتحت قهره وقدرته، وتحت تصريفه ومشيئته (خلق السموات والارض وما بينهما في ستة أيام.
ثم استوى على العرش.
يعلم ما يلج في الارض، وما يخرج منها وما ينزل من السماء وما يعرج فيها، وهو معكم أينما كنتم، والله بما تعملون بصير) [ الحديد: 4 ].
وقد أجمع العلماء قاطبة لا يشك في ذلك مسلم أن الله خلق السموات والارض، وما بينهما في ستة أيام كما دل عليه القرآن الكريم.
فاختلفوا في هذه الايام أهي كأيامنا هذه أو كل يوم كألف سنة مما تعدون ؟ على قولين كما بينا ذلك في التفسير، وسنتعرض لايرادة في موضعه.
واختلفوا هل كان قبل خلق السموات والارض شئ مخلوق قبلهما.
فذهب طوائف من المتكلمين إلى أنه لم يكن قبلهما شئ وأنهما خلقتا من العدم المحض.
وقال آخرون بل كان قبل السموات والارض مخلوقات أخر لقوله [ تعالى ] (وهو الذي خلق السموات والارض في ستة أيام وكان عرشه على الماء) [ يونس: 3 ] الآية.
وفي حديث عمران بن حصين كما سيأتي " كان الله ولم يكن قبله شئ وكان عرشه على الماء وكتب في الذكر كل شئ ثم خلق السموات والارض " وقال الامام أحمد بن

(1/8)

حنبل حدثنا بهز حدثنا حماد بن سلمة حدثنا أبو يعلى (1) بن عطاء عن وكيع بن حدس عن عمه أبي رزين لقيط بن عامر العقيلي أنه قال " يا رسول الله أين كان (2) ربنا قبل أن يخلق السموات والارض ؟ قال: كان في عماء ما فوقه هواء وما تحته هواء (3) ثم خلق عرشه على الماء " ورواه عن يزيد بن هرون عن حماد بن سلمة به.
ولفظه أين كان ربنا قبل أن يخلق خلقه ؟ وباقيه سواء وأخرجه الترمذي عن أحمد بن منيع وابن ماجة عن أبي بكر بن أبي شيبة ومحمد بن الصباح ثلاثتهم عن يزيد بن هرون، وقال الترمذي حسن.
واختلف هؤلاء في أيها خلق أولا ؟ فقال قائلون خلق القلم قبل هذه الاشياء كلها، وهذا هو اختيار ابن جرير، وابن الجوزي، وغيرهما قال ابن جرير، وبعد القلم السحاب الرقيق.
واحتجوا بالحديث الذي رواه الامام أحمد، وأبو داود
والترمذي عن عبادة بن الصامت رضي الله عنه: قال قال رسول الله صلى الله عليه وسلم " إن أول ما خلق الله القلم.
ثم قال له أكتب، فجرى في تلك الساعة بما هو كائن إلى يوم القيامة " لفظ أحمد (4).
وقال الترمذي حسن صحيح غريب.
والذي عليه الجمهور فيما نقله الحافظ أبو العلاء الهمداني وغيره (أن العرش مخلوق قبل ذلك) وهذا هو الذي رواه ابن جرير من طريق الضحاك عن ابن عباس كما دل على ذلك الحديث الذي رواه مسلم في صحيحه (5).
حيث قال: حدثني أبو الطاهر أحمد بن عمرو [ بن عبد الله بن عمرو ] بن السرح حدثنا ابن وهب أخبرني أبو هانئ الخولاني عن أبي عبد الرحمن الجيلي (6) عن عبد الله بن عمرو بن العاص قال: سمعت رسول الله صلى الله عليه وسلم يقول " كتب الله مقادير الخلائق (7) قبل أن يخلق السموات والارض بخمسين ألف سنة، قال وعرشه على الماء قالوا فهذا التقدير هو كتابته بالقلم المقادير.
وقد دل هذا الحديث أن ذلك بعد خلق العرش فثبت تقديم العرش على القلم الذي كتب به المقادير.
وقد دل هذا الحديث أن ذلك بعد خلق العرش فثبت تقديم العرش على القلم الذي كتب به المقادير كما ذهب إلى ذلك الجماهير.
ويحمل حديث
__________
(1) مسند أحمد ج 4 / 11 و 12 وفي الروايتين عن يعلى بن عطاء وليس أبو يعلى.
(2) قوله أين كان: للسؤال عن المكانة دون المكان كما نص عليه ابن العربي في شرح الترمذي.
وفي عماء أي في حجاب معنوي يحول دون العلم به فيتفق الممدود والمقصور في المعنى.
قال يزيد بن هارون: عماء أي ليس معه شئ.
وهو أجود ما ذكره.
وحمل (في) على معنى (على) هنا لا يجدي ولا يبعد الامر عن التمكن.
(3) ما تحته هواء: قال البيهقي في الاسماء: أي ما تحت السماء هواء، والمراد بالسحاب ليس السحاب المعهود الذي فوقه هواء وتحته هواء بل المراد السحاب المعنوي والحجاب الذي يحجب عن العلم به سبحانه (قاله ابن العربي).
(4) مسند أحمد ج 5 / 317.
(5) 46 كتاب القدر (2) باب حجاج آدم صلى الله عليه وآله - 16 - 2653 ص 2044.
(6) عند مسلم: الحبلي.
(7) كتب الله مقادير الخلائق: قال العلماء: المراد تحديد وقت الكتابة في اللوح المحفوظ أو غيره، لا أصل التقدير.
فإن ذلك أزلي لا أول له.
[ * ]

(1/9)

القلم على أنه أول المخلوقات من هذا العالم.
ويؤيد هذا ما رواه البخاري عن عمران بن حصين: قال قال أهل اليمن لرسول الله صلى الله عليه وسلم " جئناك لنتفقه في الدين ولنسألك عن أول هذا الامر فقال كان الله ولم يكن شئ قبله * وفي رواية معه، وفي رواية غيره " وكان عرشه على الماء.
وكتب في الذكر كل شئ وخلق السموات والارض " وفي لفظ: ثم خلق السموات والارض.
فسألوه عن ابتداء خلق السموات والارض.
ولهذا قالوا جئناك نسألك عن أول هذا الامر فأجابهم عما سألوا فقط.
ولهذا لم يخبرهم بخلق العرش كما أخبر به في حديث أبي رزين المتقدم.
قال ابن جرير وقال آخرون " بل خلق الله عزوجل الماء قبل العرش " رواه السدي عن أبي مالك وعن أبي صالح عن ابن عباس وعن مرة عن ابن مسعود وعن ناس من أصحاب رسول الله صلى الله عليه وسلم: قالوا " ان الله كان عرشه على الماء (1)، ولم يخلق شيئا غير ما خلق قبل الماء " وحكى ابن جرير عن محمد بن اسحاق أنه قال " أول ما خلق الله عزوجل النور والظلمة ثم ميز بينهما فجعل الظلمة ليلا أسود مظلما، وجعل النور نهارا مضيئا مبصرا " قال ابن جرير وقد قيل: " إن الذي خلق ربنا بعد القلم الكرسي.
ثم خلق بعد الكرسي العرش، ثم خلق بعد ذلك الهواء والظلمة.
ثم خلق الماء فوضع عرشه على الماء " والله سبحانه وتعالى أعلم.
فصل فيما ورد في صفة خلق العرش والكرسي.
قال الله تعالى (رفيع الدرجات ذو العرش) [ غافر: 15 ] وقال تعالى (فتعالى الله الملك الحق لا إله إلا هو رب العرش الكريم) [ المؤمنون: 116 ] وقال الله (لا إله إلا هو رب العرش العظيم) [ المؤمنون: 86 ] وقال (وهو الغفور الودود ذو العرش المجيد) [ البروج: 14 ].
وقال تعالى (الرحمن على العرش استوى) [ طه: 5 ] وقال (استوى على العرش) [ الرعد: 2 ] في غير ما آية من القرآن، وقال تعالى (الذين يحملون العرش ومن حوله يسبحون بحمد ربهم ويؤمنون به
ويستغفرون للذين آمنوا ربنا وسعت كل شئ رحمة وعلما) [ غافر: 7 ] وقال تعالى (ويحمل عرش ربك فوقهم يومئذ ثمانية) [ الحاقة: 17 ] وقال تعالى (وترى الملائكة حافين من حول العرش يسبحون بحمد ربهم وقضى بينهم بالحق وقيل الحمد لله رب العالمين) [ الزمر: 75 ] وفي الدعاء المروي في الصحيح في دعاء الكرب " لا إله إلا الله العظيم الحليم.
لا إله إلا الله رب العرش الكريم.
لا إله إلا الله رب السموات ورب الارض رب العرش الكريم ".
وقال الامام أحمد (2) حدثنا عبد الرزاق حدثنا يحيى بن العلاء عن عمه شعيب بن
__________
(1) قال ابن العربي: " وكان عرشه على الماء " والذي عندي أنه أراد بالعرش الخلق كله - وهو بهذا المعنى وعلى الماء بمعنى يمسكه بقدرته لا بعمد ترافده وأساس يعاضده.
(2) مسند أحمد ج 1 / 206 وسقط فيه الاحنف بن قيس.
[ * ]

(1/10)

خالد حدثني سماك بن حرب عن عبد الله بن عميرة عن الاحنف بن قيس عن عباس بن عبد المطلب قال: كنا جلوسا مع رسول الله صلى الله عليه وسلم بالبطحاء فمرت سحابة فقال رسول الله صلى الله عليه وسلم (أتدرون ما هذا قال قلنا السحاب قال والمزن قال قلنا والمزن قال والعنان قال فسكتنا فقال هل تدرون كم بين السماء والارض قال قلنا الله ورسوله أعلم.
قال بينهما مسيرة خمسمائة سنة ومن كل سماء إلى سماء مسيرة خمسمائة سنة، وكشف كل سماء (1) مسيرة خمسمائة سنة وفوق السماء السابعة بحر بين أسفله وأعلاه كما بين السماء والارض، ثم فوق ذلك ثمانية أو عال بين ركبهن واظلافهن كما بين السماء والارض ثم على ظهورهم (2) العرش بين أسفله وأعلاه كما بين السماء والارض والله فوق ذلك وليس يخفى عليه من أعمال بني آدم شئ ".
هذا لفظ الامام أحمد.
ورواه أبو داود وابن ماجة والترمذي من حديث سماك باسناده نحوه.
وقال الترمذي هذا حديث حسن، وروى شريك بعض هذا الحديث عن سماك ووقفه ولفظ أبي داود " وهل تدرون بعد ما بين السماء والارض ؟ قالوا لا ندري " قال " بعد ما بينهما إما واحدة أو اثنتين أو ثلاثة وسبعون سنة " والباقي نحوه.
وقال أبو داود حدثنا عبد الاعلى بن حماد ومحمد بن المثنى ومحمد بن بشار، وأحمد بن سعيد
الرباطي قالوا حدثنا وهب بن جرير.
قال أحمد كتبناه من نسخته وهذا لفظه.
قال حدثنا أبي قال سمعت محمد بن اسحاق يحدث عن يعقوب بن عقبة عن جبير بن محمد بن جبير ابن مطعم عن أبيه عن جده قال أتى رسول الله صلى الله عليه وسلم اعرابي فقال يارسول الله جهدت الانفس وجاعت العيال (3) ونهكت الاموال وهلكت الانعام.
فاستسق الله لنا فانا نستشفع بك على الله ونستشفع بالله عليك " قال رسول الله صلى الله عليه وسلم " ويحك أتدري ما تقول " وسبح رسول الله صلى الله عليه وسلم فما زال يسبح حتى عرف ذلك في وجوه أصحابه.
ثم قال " ويحك إنه لا يستشفع بالله على أحد من خلقه شأن الله أعظم من ذلك ويحك أتدري ما الله إن عرشه على سمواته لهكذا " وقال بأصابعه مثل القبة عليه وإنه ليئط به أطيط الزحل بالراكب.
قال ابن بشار في حديثه " ان الله فوق عرشه وعرشه فوق سمواته " وساق الحديث.
وقال عبد الاعلى وابن المثنى وابن بشار عن يعقوب بن عقبة وجبير بن محمد بن جبير عن أبيه عن جده، قال أبو داود والحديث بإسناد أحمد بن سعيد وهو الصحيح.
وافقه عليه جماعة منهم يحيى بن معين وعلي بن المديني ورواه جماعة منهم عن ابن اسحاق كما قال أحمد أيضا، وكان سماع عبد الاعلى وابن المثنى وابن بشار في نسخة واحدة فيما بلغني.
تفرد بإخراجها أبو داود، وقد صنف الحافظ أبو القاسم بن عساكر الدمشقي جزءا في الرد على هذا الحديث.
سماه (ببيان الوهم والتخليط الواقع في حديث الاطيط) واستفرغ وسعه في الطعن على محمد بن إسحاق بن بشار راويه.
وذكر كلام الناس فيه، ولكن قد روى هذا اللفظ من طريق أخرى عن غير محمد بن
__________
(1) كذا في الاصل، وفي المسند وكيف بالياء، ولعل الصواب كثف.
(2) في المسند: ثم فوق ذلك.
(3) كذا في الاصل، وفي سنن أبي داود: وضاعت العيال.
[ * ]

(1/11)

اسحاق، فرواه عبد بن حميد وابن جرير في تفسيريهما، وابن أبي عاصم والطبراني في كتابي السنة لهما، والبزار في مسنده والحافظ الضياء المقدسي في مختارته من طريق أبي إسحاق السبيعي عن عبد الله بن خليفة عن عمر بن الخطاب رضي الله عنه قال " أتت امرأة إلى رسول الله صلى الله عليه وسلم فقالت
ادع الله أن يدخلني الجنة قال فعظم الرب تبارك وتعالى وقال " إن كرسيه وسع السموات والارض وإن له أطيطا كأطيط الزحل الجديد من ثقله.
عبد الله بن خليفة هذا ليس بذاك المشهور.
وفي سماعه من عمر نظر.
ثم منهم من يرويه موقوفا ومرسلا، ومنهم من يزيد فيه زيادة غريبة والله أعلم * وثبت في صحيح البخاري عن رسول الله صلى الله عليه وسلم أنه قال " إذا سألتم الله الجنة فسلوه الفردوس فانه أعلى الجنة وأوسط الجنة وفوقه عرش الرحمن ".
يروى وفوقه بالفتح على الظرفية، وبالضم.
قال شيخنا الحافظ المزي وهو أحسن، أي وأعلاها عرش الرحمن.
وقد جاء في بعض الآثار (أن أهل الفردوس يسمعون أطيط العرش وهو تسبيحه وتعظيمه) وما ذاك إلا لقربهم منه.
وفي الصحيح أن رسول الله صلى الله عليه وسلم قال " لقد اهتز عرش الرحمن لموت سعد بن معاذ (1).
وذكر الحافظ ابن الحافظ محمد بن عثمان بن أبي شيبة في كتاب صفة العرش عن بعض السلف " أن العرش مخلوق من ياقوتة حمراء بعد ما بين قطريه مسيرة خمسين ألف سنة " وذكرنا عند قوله تعالى (تعرج الملائكة والروح إليه في يوم كان مقداره خمسين ألف سنة) [ المعارج: 4 ] أنه بعد ما بين العرش إلى الارض السابعة مسيرة خمسين ألف سنة وإتساعه خمسون ألف سنة.
وقد ذهب طائفة من أهل الكلام إلى أن العرش فلك مستدير من جميع جوانبه محيط بالعالم من كل جهة ولذا سموه الفلك التاسع والفلك الاطلس والاثير.
وهذا ليس بجيد لانه قد ثبت في الشرع أن له قوائم تحمله الملائكة، والفلك لا يكون له قوائم ولا يحمل، وأيضا فانه فوق الجنة والجنة فوق السموات وفيها مائة درجة ما بين كل درجتين كما بين السماء والارض فالبعد الذي بينه وبين الكرسي ليس هو نسبة فلك إلى فلك.
وأيضا فإن العرش في اللغة عبارة عن السرير الذي للملك كما قال تعالى (ولها عرش عظيم) [ النمل: 23 ].
وليس هو فلكا ولا تفهم منه العرب ذلك.
والقرآن إنما نزل بلغة العرب فهو سرير ذو قوائم تحمله الملائكة، وهو كالقبة على العالم وهو سقف المخلوقات.
قال الله تعالى (الذين يحملون العرش ومن حوله يسبحون بحمد ربهم ويؤمنون به ويستغفرون للذين آمنوا) [ غافر: 7 ] وقد تقدم في حديث الاوعال أنهم ثمانية، وفوق ظهورهن العرش،
وقال تعالى: (ويحمل عرش ربك فوقهم يومئذ ثمانية) [ الحاقة: 17 ] وقال شهر بن حوشب " حملة العرش ثمانية أربعة منهم يقولون سبحانك اللهم وبحمدك لك الحمد على حلمك بعد
__________
(1) قال أبو علي بن محمد بن مهدي الطبري: الصحيح من التأويل في هذا أن يقال الاهتزاء هو الاستبشار والسرور (الاسماء والصفات ص 503).
[ * ]

(1/12)

علمك " وأربعة يقولون " سبحانك اللهم وبحمدك لك الحمد على عفوك بعد قدرتك " فأما الحديث الذي رواه الامام أحمد حدثنا عبد الله بن محمد هو أبو بكر بن أبي شيبة، حدثنا عبدة بن سليمان عن محمد بن اسحاق عن يعقوب بن عقبة (1) عن عكرمة عن ابن عباس أن رسول الله صلى الله عليه وسلم صدق أمية يعني ابن أبي الصلت في بيتين من شعره فقال: رجل وثور تحت رجل يمينه * والنسر للاخرى وليث مرصد (2) فقال رسول الله صلى الله عليه وسلم صدق.
فقال: والشمس تطلع كل آخر ليلة * حمراء مطلع لونها متورد (3) تأبى فلا تبدو لنا في رسلها * إلا معذبة وإلا تجلد فقال رسول الله صلى الله عليه وسلم " صدق " فانه حديث صحيح الاسناد رجاله ثقات.
وهو يقتضي أن حملة العرش اليوم أربعة، فيعارضه حديث الاوعال.
اللهم إلا أن يقال إن اثبات هؤلاء الاربعة على هذه الصفات لا ينفي ما عداهم.
والله أعلم.
ومن شعر أمية بن أبي الصلت في العرش قوله: مجدوا الله فهو للمجد أهل * ربنا في السماء أمسى كبيرا بالبناء العالي الذي بهر النا * س وسوى فوق السماء سريرا شرجعا لا يناله بصر العي * ن ترى حوله الملائك صورا صور جمع أصور وهو المائل العنق لنظره إلى العلو (4) والشرجع هو العالي المنيف.
والسرير هو العرش في اللغة.
ومن شعر عبد الله بن رواحة رضي الله عنه الذي عرض به عن القراءة لامرأته
حين اتهمته بجاريته.
شهدت بأن وعد الله حق * وأن النار مثوى الكافرينا وأن العرش فوق الماء طاف * وفوق العرش رب العالمينا وتحمله ملائكة كرام * ملائكة الآله مسومينا
__________
(1) مسند أحمد ج 1 / 256 وفيه يعقوب بن عتيبة ; وفي التقريب أبن عتبة وفي الكاشف ابن عتبة الثقفي ثقة من العلماء مات سنة 128 ه.
وقال إبراهيم بن سعد: كان ورعا مسلما يستعمل على الصدقات ويستعين به الولاة.
وكذلك هو ابن عتبة في الطبري والاغاني.
(2) قال الجاحظ في الحيوان 6 / 68 طبع مصر: وقد جاء في الخبر أن من الملائكة من هو في صورة الرجال ومنهم من هو في صورة الثيران، ومنهم من هو في صورة النسور ويدل على ذلك تصديق النبي صلى الله عليه وسلم لامية.
" وأورد البيت.
(3) في المسند: حمراء يصبح لونها بتورد.
(4) صور جمع أصور وهو المائل العنق لثقل حمله.
(اللسان).
[ * ]

(1/13)

ذكره ابن عبد البر وغير واحد من الائمة * وقال أبو داود حدثنا أحمد بن حفص بن عبد الله حدثني أبي حدثنا إبراهيم بن طهمان عن موسى بن عقبة عن محمد بن المنكدر عن جابر بن عبد الله أن النبي صلى الله عليه وسلم قال " أذن لي أن أحدث عن ملك من ملائكة الله عز وجل من حملة العرش أن ما بين شحمة أذنه إلى عاتقه مسيرة سبعمائة عام.
ورواه ابن أبي عاصم ولفظه محقق الطير (1) مسيرة سبعمائة عام.
وأما الكرسي فروى ابن جرير من طريق جويبر (2) وهو ضعيف - عن الحسن البصري أنه كان يقول لكرسي هو العرش وهذا لا يصح عن الحسن بل الصحيح عنه وعن غيره من الصحابة والتابعين أنه غيره وعن ابن عباس وسعيد بن جبير أنهما قالا في قوله تعالى (وسع كرسيه السموات والارض) (3) أي علمه والمحفوظ عن ابن عباس كما رواه الحاكم في مستدركه.
وقال إنه على شرط
الشيخين ولم يخرجاه من طريق سفيان الثوري عن عمار الدهني عن مسلم البطين عن سعيد بن جبير عن ابن عباس أنه قال الكرسي موضع القدمين والعرش لا يقدر قدره إلا الله عزوجل.
وقد رواه شجاع بن مخلد الفلاس في تفسيره عن أبي عاصم النبيل عن الثوري فجعله مرفوعا والصواب انه موقوف على ابن عباس وحكاه ابن جرير عن أبي موسى الاشعري والضحاك بن مزاحم واسماعيل بن عبد الرحمن السدي الكبير ومسلم البطين وقال السدي عن أبي مالك " الكرسي تحت العرش.
وقال السدي السموات والارض في جوف الكرسي والكرسي بين يدي العرش " وروى ابن جرير وابن أبي حاتم من طريق الضحاك عن ابن عباس أنه قال: " لو أن السموات السبع والارضين السبع بسطن ثم وصلن بعضهن إلى بعض ما كن في سعة الكرسي إلا بمنزلة الحلقة في المفازة " وقال ابن جرير حدثني يونس حدثنا ابن وهب قال: قال ابن زيد حدثني أبي قال: قال رسول الله صلى الله عليه وسلم: " ما السموات السبع في الكرسي إلا كدراهم سبعة ألقيت في ترس " قال وقال أبو ذر سمعت رسول الله صلى الله عليه وسلم يقول " ما الكرسي في العرش إلا كحلقة من حديد ألقيت بين ظهري فلاة من الارض " أول الحديث مرسل.
وعن أبي ذر منقطع.
وقد روي عنه من طريق أخرى موصولا فقال الحافظ أبو بكر بن مردوية في تفسيره أخبرنا سليمان بن أحمد الطبراني أنبأنا عبد الله بن وهيب المغربي أنبأنا محمد بن أبي سري العسقلاني أنبأنا محمد بن عبد الله التميمي عن القاسم بن محمد الثقفي عن أبي ادريس الخولاني عن أبي ذر الغفاري أنه سأل رسول الله صلى الله عليه وسلم عن
__________
(1) قوله محقق الطير، كذا بالاصول ولم نعثر له على معنى..(2) يقال اسمه جابر وجويبر لقب، ابن سعيد الازدي أبو قاسم البلخي نزيل الكوفة.
تركوه.
قال ابن حجر: ضعيف جدا مات بعد المائة والاربعين (التقريب 1 / 136) (الكاشف 1 / 133).
(3) سورة البقرة الآية: 255.
[ * ]

(1/14)

الكرسي فقال رسول الله صلى الله عليه وسلم " والذي نفسي بيده ما السموات السبع والارضون السبع عند الكرسي إلا كحلقة ملقاة بأرض فلاة وإن فضل العرش على الكرسي كفضل الفلاة على تلك الحلقة * وقال
ابن جرير في تاريخه حدثنا ابن وكيع قال حدثنا أبي عن سفيان عن الاعمش عن المنهال بن عمرو عن سعيد بن جبير قال: سئل ابن عباس عن قوله عزوجل وكان عرشه على الماء على أي شئ كان الماء ؟ قال: على متن الريح قال: والسموات والارضون وكل ما فيهن من شئ تحيط بها البحار ويحيط بذلك كله الهيكل ويحيط بالهيكل فيما قيل الكرسي.
وروى (1) عن وهب ابن منبه نحوه.
وفسر وهب الهيكل فقال شئ من أطراف السموات يحدق بالارضين والبحار كأطناب الفسطاط * وقد زعم بعض من ينتسب إلى علم الهيئة أن الكرسي عبارة عن الفلك الثامن الذي يسمونه فلك الكواكب الثوابت.
وفيما زعموه نظر لانه قد ثبت أنه أعظم من السموات السبع بشئ كثير ورد الحديث المتقدم بأن نسبتها إليه كنسبة حلقة ملقاة بأرض فلاة وهذا ليس نسبة فلك إلى فلك.
فإن قال قائلهم فنحن نعترف بذلك ونسميه مع ذلك فلكا فنقول الكرسي ليس في اللغة عبارة عن الفلك وإنما هو كما قال غير واحد من السلف بين يدي العرش كالمرقاة إليه.
ومثل هذا لا يكون فلكا.
وزعم أن الكواكب الثوابت مرصعة فيه لا دليل لهم عليه.
هذا مع اختلافهم في ذلك أيضا كما هو مقرر في كتبهم والله أعلم.
ذكر اللوح المحفوظ قال الحافظ أبو القاسم الطبراني حدثنا محمد بن عثمان بن أبي شيبة حدثنا منجاب بن الحارث حدثنا إبراهيم بن يوسف حدثنا زياد بن عبد الله عن ليث عن عبد الملك بن سعيد بن جبير عن أبيه عن ابن عباس أن نبي الله صلى الله عليه وسلم قال " ان الله خلق لوحا محفوظا من درة بيضاء صفحاتها من ياقوتة حمراء، قلمه نور وكتابه نور لله فيه في كل يوم ستون وثلثمائة لحظة يخلق ويرزق ويميت ويحيى ويعز ويذل ويفعل ما يشاء " وقال اسحاق بن بشر أخبرني مقاتل وابن جريج عن مجاهد عن ابن عباس قال " إن في صدر اللوح لا إله إلا الله وحده دينه الاسلام ومحمد عبده ورسوله.
فمن آمن بالله وصدق بوعده واتبع رسله أدخله الجنة " قال " واللوح المحفوظ لوح من درة بيضاء: طوله ما بين السماء والارض، وعرضه ما بين المشرق والمغرب.
وحافتاه الدر والياقوت، ودفتاه ياقوتة حمراء، وقلمه نور، وكلامه معقود بالعرش، واصله في حجر ملك " وقال أنس بن مالك، وغيره
من السلف " اللوح المحفوظ في جبهة إسرافيل " وقال مقاتل هو عن يمين العرش.
ما ورد في خلق السموات والارض وما بينهما قال الله تعالى (الحمد لله الذي خلق السموات والارض، وجعل الظلمات والنور ثم
__________
(1) أي ابن جرير.
[ * ]

(1/15)

الذين كفروا بربهم يعدلون) [ الانعام: 1 ] وقال تعالى (خلق السموات والارض وما بينهما في ستة أيام) [ هود: 7 ] في غير ما آية من القرآن وقد اختلف المفسرون في مقدار هذه الستة الايام على قولين.
فالجمهور على أنها كأيامنا هذه.
وعن ابن عباس، ومجاهد والضحاك، وكعب الاحبار: أن كل يوم منها كألف سنة مما تعدون.
رواهن ابن جرير، وابن أبي حاتم، واختار هذا القول الامام أحمد بن حنبل في كتابه الذي رد فيه على الجهمية، وابن جرير وطائفة من المتأخرين والله أعلم.
وسيأتي ما يدل على هذا القول.
وروى ابن جرير عن الضحاك بن مزاحم، وغيره أن أسماء الايام الستة " أبجد هوز حطي كلمن سعفص قرشت " وحكى ابن جرير في أول الايام ثلاثة أقوال، فروى عن محمد بن اسحاق أنه قال " يقول أهل التوراة ابتدأ الله الخلق يوم الاحد، ويقول أهل الانجيل: ابتدأ الله الخلق يوم الاثنين، ونقول نحن المسلمون فيما انتهى إلينا عن رسول الله صلى الله عليه وسلم ابتدأ الله الخلق يوم السبت " وهذا القول الذي حكاه ابن اسحاق عن المسلمين مال إليه طائفة من الفقهاء من الشافعية، وغيرهم.
وسيأتي فيه حديث أبي هريرة (خلق الله التربة يوم السبت) والقول بأنه الاحد رواه ابن جرير عن السدي عن أبي مالك، وأبي صالح عن ابن عباس، وعن مرة عن ابن مسعود، وعن جماعة من الصحابة ورواه أيضا عن عبد الله بن سلام، واختاره ابن جرير.
وهو نص التوراة، ومال إليه طائفة آخرون من الفقهاء.
وهو أشبه بلفظ الاحد ولهذا كمل الخلق في ستة أيام فكان آخرهن الجمعة فاتخذه المسلمون عيدهم في الاسبوع وهو اليوم الذي أضل الله عنه أهل الكتاب قبلنا كما سيأتي بيانه ان شاء الله.
وقال تعالى (هو الذي خلق لكم ما في الارض جميعا ثم استوى إلى السماء فسواهن سبع سموات وهو بكل شئ عليم)
[ البقرة: 29 ] وقال تعالى: (قل أئنكم لتكفرون بالذي خلق الارض في يومين وتجعلون له أندادا ذلك رب العالمين وجعل فيها رواسي من فوقها وبارك فيها وقدر فيها أقواتها في أربعة أيام سواء للسائلين.
ثم استوى إلى السماء وهى دخان فقال لها وللارض ائتيا طوعا أو كرها قالتا أتينا طائعين.
فقضاهن سبع سموات في يومين، وأوحى في كل سماء أمرها وزينا السماء الدنيا بمصابيح، وحفظا ذلك تقدير العزيز العليم) [ فصلت: 9 ] فهذا يدل على أن الارض خلقت قبل السماء لانها كالاساس للبناء كما قال تعالى: (الله الذي جعل لكم الارض قرارا والسماء بناء وصوركم فأحسن صوركم ورزقكم من الطيبات ذلكم الله ربكم فتبارك الله رب العالمين) [ غافر: 64 ] قال تعالى (ألم نجعل الارض مهادا والجبال أوتادا إلى أن قال وبنينا فوقكم سبعا شدادا وجعلنا سراجا وهاجا) [ المرسلات: 25 ] وقال [ تعالى ] (أو لم ير الذين كفروا أن السموات والارض كانتا رتقا ففتقناهما وجعلنا من الماء كل شئ حي أفلا يؤمنون) [ الانبياء: 30 ] أي فصلنا ما بين السماء والارض حتى هبت الرياح ونزلت الامطار وجرت العيون، والانهار وانتعش الحيوان.
ثم قال (وجعلنا السماء سقفا محفوظا وهم عن آياتها معرضون) [ الانبياء: 32 ] أي عما خلق فيها من الكواكب الثوابت، والسيارات والنجوم

(1/16)

الزاهرات والاجرام النيرات، وما في ذلك من الدلالات على حكمة خالق الارض والسموات كما قال تعالى * (وكأين من آية في السموات والارض يمرون عليها وهم عنها معرضون وما يؤمن أكثرهم بالله إلا وهم مشركون) * [ يوسف: 105 ] فأما قوله تعالى (أأنتم أشد خلقا أم السماء بناها رفع سمكها فسواها وأغطش ليلها وأخرج ضحاها والارض بعد ذلك دحاها أخرج منها ماءها ومرعاها، والجبال أرساها متاعا لكم ولانعامكم) [ النازعات: 28 ] فقد تمسك بعض الناس بهذه الآية على تقدم خلق السماء على خلق الارض.
فخالفوا صريح الآيتين المتقدمين ولم يفهموا هذه الآية الكريمة فان مقتضى هذه الآية أن دحي الارض وإخراج الماء والمرعى منها بالفعل بعد خلق السماء.
وقد كان ذلك مقدرا فيها بالقوة كما قال تعالى (وبارك فيها وقدر فيها
أقواتها) [ فصلت: 10 ] أي هيأ أماكن الزرع ومواضع العيون والانهار ثم لما أكمل خلق صورة العالم السفلي والعلوي دحى الارض أخرج منها ما كان مودعا فيها فخرجت العيون وجرت الانهار، ونبت الزرع والثمار ولهذا فسر الدحي بإخراج الماء والمرعى منها وإرسال الجبال فقال (والارض بعد ذلك دحاها أخرج منها ماءها ومرعاها) وقوله (والجبال أرساها) [ المرسلات: 30 - 32 ] أي قررها في أماكنها التي وضعها فيها وثبتها وأكدها وأطدها وقوله (والسماء بنيناها بايد وإنا لموسعون، والارض فرشناها فنعم الماهدون، ومن كل شئ خلقنا زوجين لعلكم تذكرون) [ الذاريات: 37 ] بأيد أي بقوة.
وأنا لموسعون، وذلك أن كل ما علا اتسع فكل سماء أعلى من التي تحتها فهي أوسع منها.
ولهذا كان الكرسي أعلى من السموات.
وهو أوسع منهن كلهن.
والعرش أعظم من ذلك كله بكثير.
وقوله بعد هذا (والارض فرشناها) أي بسطناها وجعلناها مهدا أي قارة ساكنة غير مضطربة ولا مائدة بكم.
ولهذا قال (فنعم الماهدون) والواو لا تقتضي الترتيب في الوقوع.
وإنما يقتضي الاخبار المطلق في اللغة والله أعلم * وقال البخاري حدثنا عمر بن جعفر بن غياث حدثنا أبي حدثنا الاعمش حدثنا جامع بن شداد عن صفوان بن محرز أنه حدثه عن عمران بن حصين قال " دخلت على النبي صلى الله عليه وسلم وعقلت ناقتي بالباب فأتاه ناس من بني تميم فقال اقبلوا البشرى يا بني تميم " قالوا قد بشرتنا فاعطنا مرتين ثم دخل عليه ناس من اليمن فقال " اقبلوا البشرى يا أهل اليمن إن لم يقبلها بنو تميم " قالوا قد قبلنا يارسول الله قالوا جئناك نسألك عن هذا الامر.
قال " كان الله ولم يكن شئ غيره وكان عرشه على الماء وكتب في الذكر كل شئ وخلق السموات والارض " فنادى مناد ذهبت ناقتك يا ابن الحصين فانطلقت فإذا هي تقطع دونها السراب فوالله لوددت اني كنت تركتها " هكذا رواه هاهنا وقد رواه في كتاب المغازي وكتاب التوحيد وفى بعض ألفاظه (ثم خلق السموات والارض) وهو لفظ النسائي أيضا.
وقال الامام أحمد بن حنبل (1) حدثنا حجاج حدثني ابن جريج أخبرني إسماعيل بن
__________
(1) مسند أحمد ج 2 / 327.
[ * ]

(1/17)

مية عن أيوب بن خالد عن عبد الله بن رافع مولى أم سلمة عن أبي هريرة قال " أخذ رسول الله صلى الله عليه وسلم بيدي فقال خلق الله التربة يوم السبت وخلق الجبال [ فيها ] يوم الاحد وخلق لشجر [ فيها ] يوم الاثنين وخلق المكروه يوم الثلاث (1) وخلق النور يوم الاربعاء وبث [ فيها ] لدواب يوم الخميس وخلق آدم بعد العصر يوم الجمعة آخر خلق خلق في آخر ساعة من ساعات الجمعة فيما بين العصر إلى الليل " وهكذا رواه مسلم عن سريج بن يونس وهرون بن عبد الله والنسائي عن هرون ويوسف بن سعيد ثلاثتهم عن حجاج بن محمد المصيصي الاعور عن ابن جريج به مثله سواء.
وقد رواه النسائي في التفسير عن ابراهيم ين يعقوب الجوزجاني عن محمد ابن الصباح عن أبي عبيدة الجداد عن الاخضر بن عجلان عن ابن جريح عن عطاء بن أبي رباح عن أبي هريرة " إن رسول الله صلى الله عليه وسلم أخذ بيدي فقال يا أبا هريرة " إن الله خلق السموات والارض وما بينهما في ستة أيام ثم استوى على العرش يوم السابع، وخلق التربة يوم السبت " وذكر تمامه بنحوه فقد اختلف فيه على ابن جريج وقد تكلم في هذا الحديث على ابن المديني والبخاري والبيهقي وغيرهم من الحفاظ قال البخاري في التأريخ، وقال بعضهم عن كعب وهو أصح يعني أن هذا الحديث مما سمعه أبو هريرة وتلقاه من كعب الاحبار فإنهما كانا يصطحبان ويتجالسان للحديث، فهذا يحدثه عن صحفه، وهذا يحدثه بما يصدقه عن النبي صلى الله عليه وسلم، فكان هذا الحديث مما تلقاه أبو هريرة عن كعب عن صحفه، فوهم بعض الرواة فجعله مرفوعا إلى النبي صلى الله عليه وسلم، وأكد رفعه بقوله " أخذ رسول الله صلى الله عليه وسلم بيدي " ثم في متنه غرابة شديدة.
فمن ذلك أنه ليس فيه ذكر خلق السموات، وفيه ذكر خلق الارض وما فيها في سبعة أيام.
وهذا خلاف القرآن لان الارض خلقت في أربعة أيام ثم خلقت السموات في يومين من دخان.
وهو بخار الماء الذي ارتفع حين اضطرب الماء العظيم الذي خلق من ربذة الارض بالقدرة العظيمة البالغة كما قال إسماعيل بن عبد الرحمن السدي الكبير في خبر ذكره عن أبي مالك، وعن أبي صالح عن ابن عباس وعن مرة الهمداني عن ابن مسعود، وعن ناس من أصحاب رسول الله صلى الله عليه وسلم هو الذي خلق لكم ما في الارض
جميعا ثم استوى إلى (2) السماء فسواهن سبع سموات " قال إن الله كان عرشه على الماء ولم يخلق شيئا مما خلق قبل الماء فلما أراد أن يخلق الخلق أخرج من الماء دخانا فارتفع فوق الماء فسما عليه فسماه سماء * ثم أيبس الماء فجعله أرضا واحدة ثم فتقها فجعل سبع أرضين في يومين (الاحد والاثنين) وخلق الارض على حوت وهو النون قال الله تعالى (نون والقلم وما يسطرون) (3) والحوت
__________
(1) في المسند: الثلاثاء وما بين معكوفين في الحديث زيادة من المسند.
(2) قال البيهقي في الاسماء ص 520: قال يحيى بن زياد الفراء: الاستواء في كلام العرب على جهتين: احداهما: ان يستوي الرجل وينتهي شبابه وقوته ; أو يستوي من اعوجاج، ووجه ثالث: أن تقول كان مقبلا علي فلان يشاتمني والي سواء على معنى أقبل إلي وعلي.
وعن ابن عباس قال: استوى: صعد.
(3) سورة القلم الآية 1.
[ * ]

(1/18)

في الماء والماء على صفات والصفات على ظهر ملك والملك على صخرة والصخرة في الريح.
وهي الصخرة التي ذكرها لقمان ليست في السماء ولا في الارض فتحرك الحوت فاضطرب فتزلزلت الارض فأرسى عليها الجبال فقرت.
وخلق الله يوم الثلاثاء الجبال وما فيهن من المنافع.
وخلق يوم الاربعاء الشجر والماء والمدائن والعمران والخراب وفتق السماء وكانت رتقا فجعلها سبع سموات في يومين الخميس والجمعة.
وإنما سمي يوم الجمعة لانه جمع فيه خلق السموات والارض وأوحى في كل سماء أمرها.
ثم قال خلق في كل سماء خلقها من الملائكة والبحار وجبال البرد وما لا يعلمه غيره.
ثم زين السماء بالكواكب فجعلها زينة وحفظا يحفظ من الشياطين.
فلما فرغ من خلق ما أحب استوى على العرش.
هذا الاسناد يذكر به السدي أشياء كثيرة فيها غرابة وكان كثير منها متلقى من الاسرائيليات.
فإن كعب الاحبار لما أسلم في زمن عمر كان يتحدث بين يدي عمر بن الخطاب رضي الله عنه بأشياء من علوم أهل الكتاب فيستمع له عمر تأليفا له، وتعجبا مما عنده مما يوافق كثير منه الحق الذي ورد به الشرع المطهر فاستجاز كثير من الناس نقل ما يورده كعب الاحبار لهذا، ولما جاء من الاذن في التحديث عن بني إسرائيل لكن كثيرا ما يقع مما يرويه غلط كبير وخطأ
كثير * وقد روى البخاري في صحيحه (1) عن معاوية أنه كان يقول في كعب الاحبار (وإن كنا مع ذلك لنبلو عليه الكذب) أي فيما ينقله لا أنه يتعمد ذلك والله أعلم.
ونحن نورد ما نورده من الذي يسوقه كثير من كبار الائمة المتقدمين عنهم.
ثم نتبع ذلك من الاحاديث بما يشهد له بالصحة أو يكذبه ويبقى الباقي مما لا يصدق ولا يكذب وبه المستعان وعليه التكلان.
قال البخاري حدثنا قتيبة حدثنا مغيرة بن عبد الرحمن القرشي عن أبي زناد عن الاعرج عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم " لما قضى الله الخلق كتب في كتابه فهو عنده فوق العرش إن رحمتي غلبت غضبي " وكذا رواه مسلم (3) والنسائي عن قتيبة به.
ثم قال البخاري: (3)
__________
(1) صحيح البخاري - من حديث الزهري عن حميد بن عبد الرحمن انه سمع معاوية " يحدث رهطا من قريش بالمدينة.
وذكر كعب الاحبار فقال: انه كان من أصدق هؤلاء المحدثين الذين يحدثون عن أهل الكتاب وإن كنا لنبلو مع ذلك عليه الكذب.
(2) البخاري - كتاب بدء الخلق - ج 4 / 73.
عند مسلم في 49 كتاب التوبة ج 14 (2751) عن قتيبة بن سعد وفيه: لما خلق الله.
وقوله عنده: قال العيني في شرح البخاري: والعندية ليست مكانية بل إشارة إلى كمال كونه مكنونا عن الخلق، مرفوعا عن حيز إدراكهم.
(3) في كتاب بدء الخلق.
باب ما جاء في سبع أرضين.

(1/19)

ما جاء في سبع أرضين وقوله تعالى (والله الذي خلق سبع سموات ومن الارض مثلهن يتنزل الامر بينهن لتعلموا أن الله على كل شئ قدير ; وان الله قد أحاط بكل شئ علما) (1) ثم قال حدثنا علي بن عبد الله أخبرنا ابن علية عن علي بن المبارك حدثنا يحيى بن أبي كثير عن محمد بن إبراهيم بن الحارث عن
أبي سلمة بن عبد الرحمن وكانت بينه وبين ناس خصومة في أرض فدخل على عائشة فذكر لها ذلك.
فقالت: يا أبا سلمة اجتنب الارض فان رسول الله صلى الله عليه وسلم قال " من ظلم قيد شبر طوقه من سبع أرضين " ورواه أيضا في كتاب المظالم ومسلم من طرق عن يحيى بن كثير به * ورواه أحمد من حديث محمد بن إبراهيم عن أبي سلمة به، ورواه أيضا عن يونس عن إبان عن يحيى بن أبي كثير عن أبي سلمة عن عائشة بمثله.
ثم قال البخاري حدثنا بشر بن محمد قال أخبرنا عبد الله عن موسى بن عقبة عن سالم عن أبيه قال قال النبي صلى الله عليه وسلم " من أخذ شيئا من الارض بغير حقه خسف به يوم القيامة إلى سبع أرضين " ورواه في المظالم أيضا عن مسلم بن إبراهيم عن عبد الله هو ابن المبارك عن موسى بن عقبة به وهو من أفراده.
وذكر البخاري هاهنا حديث محمد بن سيرين عن عبد الرحمن بن أبي بكرة عن أبيه، قال قال رسول الله صلى الله عليه وسلم " الزمان قد استدار كهيئته يوم خلق الله السموات والارض السنة اثني عشر شهرا " الحديث ومراده والله أعلم تقرير قوله تعالى (الله الذي خلق سبع سموات ومن الارض مثلهن) أي في العدد كما أن عدة الشهور الآن اثني عشر مطابقة لعدة الشهور عند الله في كتابه الاول فهذه مطابقة في الزمن كما أن تلك مطابقة في المكان.
ثم قال البخاري حدثنا عبيد بن إسماعيل حدثنا أبو أسامة عن هشام عن أبيه عن سعيد بن زيد بن عمرو بن نفيل أنه خاصمته أروى (2) في حق زعمت أنه ائتقصه لها إلى مروان فقال سعيد رضي الله عنه أنا انتقص من حقها شيئا ؟ أشهد لسمعت رسول الله صلى الله عليه وسلم يقول " من أخذ شبرا من الارض ظلما فإنه يطوقه يوم القيامة من سبع أرضين " ورواه (3).
وقال الامام أحمد حدثنا حسن وأبو سعيد مولى بني هاشم حدثنا عبد الله ابن لهيعة حدثنا عبد الله (4) بن أبي جعفر عن أبي عبد الرحمن عن ابن مسعود قال " قلت يارسول الله أي الظلم أعظم ؟ قال: ذراع من الارض ينتقصه المرء المسلم من حق أخيه فليس حصاة من الارض يأخذها
__________
(1) سورة الطلاق الآية 12.
(2) أروى بفتح الهمزة وسكون الراء وهي أروى بنت أبي أوس.
(3) قوله ورواه هكذا بالاصل: وفي البخاري: قال ابن أبي الزناد عن هشام عن أبيه (عروة) قال قال لي سعيد بن
زيد: دخلت على النبي صلى الله عليه وسلم.
(4) مسند أحمد ج 1 / 397 وفيه: عبيد الله بدل عبد الله.
[ * ]

(1/20)

أحد إلا طوقها يوم القيامة إلى قعر الارض، ولا يعلم قعرها إلا الذي خلقها " تفرد به أحمد.
وهذا إسناد لا بأس به.
وقال الامام أحمد حدثنا عفان حدثنا وهيب حدثنا سهيل عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال " من أخذ شبرا من الارض بغير حقه طوقه من سبع أرضين " تفرد به من هذا الوجه وهو على شرط مسلم.
وقال أحمد حدثنا يحيى عن ابن عجلان حدثني أبي عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال " من اقتطع شبرا من الارض بغير حقه طوقه إلى سبع أرضين " تفرد به أيضا وهو على شرط مسلم.
وقال أحمد أيضا حدثنا عفان حدثنا أبو عوانة عن عمر بن أبي سلمة عن أبيه عن أبي هريرة أن النبي صلى الله عليه وسلم قال " من أخذ من الارض شبرا بغير حقه طوقه من سبع أرضين " تفرد به أيضا وقد رواه الطبراني من حديث معاوية بن قرة عن ابن عباس مرفوعا مثله * فهذه الاحاديث كالمتواترة في إثبات سبع أرضين والمراد بذلك أن كل واحدة فوق الاخرى والتي تحتها في وسطها عند أهل الهيئة حتى ينتهي الامر إلى السابعة وهي صماء لا جوف لها، وفي وسطها المركز وهي نقطة مقدرة متوهمة.
وهو محط الاثقال، إليه ينتهي ما يهبط من كل جانب إذا لم يعاوقه مانع.
واختلفوا هل هن متراكمات بلا تفاصل أو بين كل واحدة والتي تليها خلاء على قولين وهذا الخلاف جار في الافلاك أيضا.
والظاهر أن بين كل واحدة والتي تليها خلاء على قولين.
وهذا الخلاف جار في الافلاك أيضا.
والظاهر أن بين كل واحدة منهن وبين الاخرى مسافة لظاهر قوله تعالى (الله الذي خلق سبع سموات ومن الارض مثلهن يتنزل الامر بينهن) الآية وقال الامام أحمد حدثنا شريح حدثنا الحكم بن عبد الملك عن قتادة عن الحسن عن أبي هريرة قال " بينا نحن عند رسول الله صلى الله عليه وسلم إذ مرت سحابة فقال " أتدرون ما هذه قلنا الله ورسوله أعلم قال العنان وزوايا الارض تسوقه إلى من لا يشكرونه من عباده ولا يدعونه أتدرون ما هذه فوقكم: قلنا الله ورسوله أعلم قال الرفيع موج مكفوف وسقف محفوظ أتدرون كم بينكم وبينها قلنا الله ورسوله أعلم.
قال مسيرة خمسمائة سنة.
ثم قال أتدرون ما الذي فوقها قلنا الله ورسوله أعلم قال مسيرة خمسمائة عام حتى عد سبع سموات * ثم قال أتدرون ما فوق ذلك قلنا الله ورسوله أعلم قال العرش أتدرون كم بينه وبين السماء السابعة قلنا الله ورسوله أعلم.
قال مسيرة خمسمائة عام.
ثم قال أتدرون ما هذه تحتكم قلنا الله وروسله أعلم قال أرض أتدرون ما تحتها قلنا الله ورسوله أعلم قال أرض أخرى أتدرون كم بينهما قلنا الله ورسوله أعلم.
قال مسيرة سبعمائة عام حتى عد سبع أرضين ثم قال وأيم الله لو دليتم أحدكم إلى الارض السفلى السابعة لهبط.
ثم قرأ هو الاول والآخر والظاهر والباطن وهو بكل شئ عليم ورواه الترمذي عن عبد بن حميد، وغير واحد عن يونس بن محمد المؤدب عن شيبان بن عبد الرحمن عن قتادة، قال حدث الحسن عن أبي هريرة وذكره إلا أنه ذكر أن بعد ما بين كل أرضين خمسمائة عام وذكر في آخره كلمة (1) ذكرناها عند تفسير هذه الآية من
__________
(1) في المسند: والذي نفس محمد بيده لو أنكم دليتم رجلا بحبل إلى الارض السفلى لهبط على الله.
قال ابن [ * ]

(1/21)

سورة الحديد ثم قال الترمذي هذا حديث غريب من هذا الوجه قال ويروى عن أيوب ويونس بن عبيد وعلي بن زيد أنهم قالوا لم يسمع الحسن من أبي هريرة * ورواه أبو محمد عبد الرحمن بن أبي حاتم في تفسيره من حديث أبي جعفر الرازي عن قتادة عن الحسن عن أبي هريرة فذكر مثل لفظ الترمذي سواء بدون زيادة في آخره ورواه ابن جرير في تفسيره عن بشر عن يزيد عن سعيد بن أبي عروبة عن قتادة مرسلا وقد يكون هذا أشبه والله أعلم.
ورواه الحافظ أبو بكر البزار والبيهقي من حديث أبي ذر الغفاري عن النبي صلى الله عليه وسلم ولكن لا يصح إسناده والله أعلم (1) * وقد تقدم عند صفة العرش من حديث الاوعال ما يخالف هذا في ارتفاع العرش عن السماء السابعة وما يشهد له.
وفيه وبعد ما بين كل سماءين خمسمائة عام، وكثفها أي سمكها خمسمائة عام * وأما ما ذهب إليه بعض المتكلمين على حديث (طوقه من سبع أرضين) أنها سبعة أقاليم.
فهو قول يخالف ظاهر الآية والحديث الصحيح وصريح كثير من ألفاظه مما يعتمد من الحديث الذي أوردناه من طريق الحسن عن أبي هريرة.
ثم إنه حمل الحديث والآية على خلاف ظاهرهما بلا مستند
ولا دليل والله أعلم.
وهكذا ما يذكره كثير من أهل الكتاب وتلقاه عنهم طائفة من علمائنا من أن هذه الارض من تراب والتي تحتها من حديد والاخرى من حجارة من كبريت والاخرى من كذا فكل هذا إذا لم يخبر به ويصح سنده إلى معصوم فهو مردود على قائله.
وهكذا الاثر المروي عن ابن عباس أنه قال: في كل أرض من الخلق مثل ما في هذه حتى آدم كآدمكم وإبراهيم كإبراهيمكم فهذا ذكره ابن جرير مختصرا واستقصاه البيهقي في الاسماء والصفات وهو محمول إن صح نقله عنه على أنه أخذه ابن عباس رضي الله عنه عن الاسرائيليات والله أعلم * وقال الامام أحمد حدثنا يزيد حدثنا العوام بن حوشب عن سليمان بن أبي سليمان عن أنس بن مالك عن النبي صلى الله عليه وسلم قال: لما خلق الله الارض جعلت تميد فخلق الجبال فألقاها عليها فاستقرت فتعجبت الملائكة من خلق الجبال فقالت يا رب هل من خلقك شئ أشد من الجبال قال نعم الحديد.
قالت يا رب فهل من خلقك شئ أشد من الحديد قال نعم النار.
قالت يا رب فهل من خلقك شئ أشد من النار قال نعم الريح.
قالت يا رب فهل من خلقك شئ أشد من الريح قال نعم ابن آدم يتصدق بيمينه يخفيها من شماله تفرد به أحمد * وقد ذكر أصحاب الهيئة إعداد جبال الارض في سائر بقاعها شرقا وغربا، وذكروا طولها وبعد إمتدادها وإرتفاعها وأوسعوا القول في ذلك بما يطول شرحه هنا.
وقد قال الله تعالى (ومن
__________
= العربي: والمقصود من الخبر ان نسبة الباري من الجهات إلى فوق كنسبته إلى تحت، إذ لا ينسب إلى الكون في واحدة منهما بذاته.
(1) قال البيهقي في الاسماء ص 506: هذه الرواية اشتهرت فيما بين الناس..والذي روي في آخر الحديث إشارة إلى نفي المكان عن الله تعالى وان العبد أينما كان فهو في القرب والبعد من الله تعالى سواء ; وانه الظاهر.
[ * ]

(1/22)

الجبال جدد بيض وحمر مختلف ألوانها وغرابيب سود) (1) قال ابن عباس وغير واحد الجدد الطرائق وقال عكرمة وغيره الغرابيب الجبال الطوال السود.
وهذا هو الشاهد من الجبال في سائر الارض تختلف باختلاف بقاعها وألوانها.
وقد ذكر الله تعالى في كتابه الجودي على التعيين وهو جبل عظيم
شرقي جزيرة ابن عمر إلى دجلة.
عند الموصل إمتداده من الجنوب إلى الشمال مسيرة ثلاثة أيام وإرتفاعه مسيرة نصف يوم وهو أخضر لان فيه شجرا من البلوط وإلى جانبه قرية يقال لها قرية الثمانين لسكني الذين نجوا في السفينة مع نوح عليه السلام في موضعها فيما ذكره غير واحد من المفسرين والله أعلم.
فصل في البحار والانهار قال الله تعالى (وهو الذي سخر لكم البحر لتأكلوا منه لحما طريا وتستخرجوا منه حلية تلبسونها وترى الفلك مواخر فيه ولتبتغوا من فضله ولعلكم تشكرون.
وألقى في الارض رواسي أن تميد بكم وأنهارا وسبلا لعلكم تهدون.
وعلامات وبالنجم هم يهتدون.
أفمن يخلق كمن لا يخلق أفلا تذكرون وإن تعدوا نعمة الله لا تحصوها إن الله لغفور رحيم) [ النحل: 14 - 15 ] وقال تعالى (وما يستوي البحران هذا عذب فرات سائغ شرابه وهذا ملح أجاج ومن كل تأكلون لحما طريا وتستخرجون حلية تلبسونها وترى الفلك فيه مواخر لتبتغوا من فضله ولعلكم تشكرون) [ فاطر: 12 ] وقال تعالى (وهو الذي مرج البحرين هذا عذب فرات وهذا ملح أجاج وجعل بينهما برزخا وحجرا محجورا) [ الفرقان: 53 ] وقال تعالى: (مرج البحرين يلتقيان بينهما برزخ لا يبغيان) [ الرحمن: 19 - 20 ] فالمراد بالبحرين البحر الملح المر وهو الاجاج والبحر العذب هو هذه الانهار السارحة بين أقطار والامصار لمصالح العباد قاله ابن جريج وغير واحد من الائمة.
وقال تعالى: (ومن آياته الجوار في البحر كالاعلام إن يشأ يسكن الريح فيظللن رواكد على ظهره إن في ذلك لآيات لكل صبار شكور أو يوبقهن بما كسبوا ويعفو عن كثير) [ الشورى: 33 ] وقال تعالى (ألم تر أن الفلك تجري في البحر بنعمة الله ليريكم من آياته إن في ذلك لآيات لكل صبار شكور وإذا غشيهم موج كالظلل دعوا الله مخلصين له الدين فلما نجاهم إلى البر فمنهم مقتصد وما يجحد بآياتنا إلا كل ختال كفور) [ لقمان: 31 ] وقال تعالى: (إن في خلق السموات والارض واختلاف الليل والنهار والفلك التي تجري في البحر بما ينفع الناس وما أنزل الله من السماء من ماء فأحيا به الارض بعد موتها وبث فيها من كل دابة وتصريف
الرياح والسحاب المسخر بين السماء والارض لآيات لقوم يعقلون) [ الحج: 65 ] فامتن تعالى
__________
(1) سورة فاطر الآية 27.
الجدد جمع جدة.
قال الزهري: الطرائق أو الخطوط الواضحة المنفصل بعضها من بعض..[ * ]

(1/23)

على عباده بما خلق لهم من البحار والانهار فالبحر المحيط بسائر أرجاء الارض وما ينبت منه في جوانبها الجميع مالح الطعم مر وفي هذا حكمة عظيمة لصحة الهواء إذ لو كان حلوا لانتن الجو وفسد الهواء بسبب ما يموت فيه من الحيوانات فكان يؤدي إلى تفاني بني آدم ولكن اقتضت الحكمة البالغة أن يكون على هذه الصفة لهذه المصلحة.
ولهذا لما سئل رسول الله صلى الله عليه وسلم عن البحر قال: " هو الطهور ماؤه الحل ميتته " (1).
وأما الانهار فماؤها حلو عذب فرات سائغ شرابها لمن أراد ذلك.
وجعلها جارية سارحة ينبعها تعالى في أرض ويسوقها إلى أخرى رزقا للعباد.
ومنها كبار ومنها صغار بحسب الحاجة والمصلحة.
وقد تكلم أصحاب علم الهيئة والتفسير على تعداد البحار والانهار الكبار وأصول منابعها وإلى أين ينتهي سيرها بكلام فيه حكم ودلالات على قدرة الخالق تعالى، وأنه فاعل بالاختيار والحكمة - قوله تعالى (والبحر المسجور) [ الطور: 6 ] فيه قولان أحدهما أن المراد به البحر الذي تحت العرش المذكور في حديث الاوعال.
وأنه فوق السموات السبع بين أسفله وأعلاه كما بين سماء إلى سماء، وهو الذي ينزل منه المطر قبل البعث فتحيا منه الاجساد من قبورها.
وهذا القول هو اختيار الربيع بن أنس.
والثاني آن البحر اسم جنس يعم سائر البحار التي في الارض وهو قول الجمهور * واختلفوا في معنى البحر المسجور فقيل المملوء وقيل يصير يوم القيامة نارا تؤجج فيحيط بأهل الموقف كما ذكرناه في التفسير عن علي وابن عباس وسعيد بن جبير وابن مجاهد وغيرهم.
وقيل المراد به الممنوع المكفوف المحروس عن أن يطغى فيغمر الارض ومن عليها فيغرقوا.
رواه الوالبي عن ابن عباس وهو قول السدي وغيره ويؤيده الحديث الذي رواه الامام أحمد (1) حدثنا يزيد حدثنا
العوام حدثني شيخ كان مرابطا بالساحل قال " لقيت أبا صالح مولى عمر بن الخطاب فقال حدثنا عمر بن الخطاب عن رسول الله صلى الله عليه وسلم قال " ليس من ليلة إلا والبحر يشرف فيها ثلاث مرات [ على الارض ] يستأذن الله عزوجل أن يتفصح عليهم فيكفه الله عزوجل " ورواه اسحاق بن راهوية
__________
(1) اخرجه أحمد في مسنده 2 / 227، 261، 278، 292 ; 3 / 273 ; 5 / 265.
وأبو داود في الطهارة والترمذي في الطهارة والنسائي في الطهارة والمياه والصيد.
وأخرجه ابن ماجة في الطهارة.
وفي موطأ مالك والدارمي في الوضوء والصيد.
(2) سورة الطور الآية 6.
في معنى المسجور قال مجاهد: الموقد ; وافقه الضحاك وشمر بن عطية ومحمد بن كعب والاخفش: انه بمنزلة التنور المسجور - الموقد المحمى -.
وعن ابن عباس قال: المسجور الذي ذهب ماؤه.
وقيل المسجور أي المفجور.
وعند المهايمي: أورده بعد السقف المرفوع للاشارة إلى أنه إذا ارتفع العمل إلى السماء فاض منها على العبد من العلوم ما يجعله بحرا من المحبة ما يسجر بنار الشوق إلى ربه.
[ * ]

(1/24)

عن يزيد بن هرون عن العوام بن حوشب حدثني شيخ مرابط قال " خرجت ليلة المحرس لم يخرج أحد من المحرس غيري فأتيت الميناء فصعدت فجعل يخيل إلي أن البحر يشرف يحاذي برؤوس الجبال فعل ذلك مرارا وأنا مستيقظ فلقيت أبا صالح فقال حدثنا عمر بن الخطاب أن رسول الله صلى الله عليه وسلم قال " ما من ليلة إلا والبحر يشرف ثلاث مرات يستأذن الله أن يتفصح عليهم فيكفه الله عزوجل في إسناده رجل مبهم والله أعلم.
وهذا من نعمه تعالى على عباده أن كف شر البحر عن أن يطغى عليهم وسخره لهم يحمل مراكبهم ليبلغوا عليها إلى الاقاليم النائية بالتجارات وغيرها وهداهم فيه بما خلقه في السماء والارض من النجوم والجبال التي جعلها لهم علامات يهتدون بها في سيرهم وبما خلق لهم فيه من الآلئ والجواهر النفيسة العزيزة الحسنة الثمينة التي لا توجد إلا فيه وبما خلق فيه من الدواب الغريبة
وأحلها لهم حتى ميتتها كما قال تعالى (أحل لكم صيد البحر وطعامه) وقال النبي صلى الله عليه وسلم " هو الطهور ماؤه الحل ميتته " وفي الحديث الآخر " أحلت لنا ميتتان ودمان السمك والجراد والكبد والطحال " رواه أحمد وابن ماجة وفي إسناده نظر * وقد قال الحافظ أبو بكر البزار في مسنده " وجدت في كتاب عن محمد بن معاوية البغدادي حدثنا عبد الرحمن بن عبد الله بن عمر عن سهيل بن أبي صالح عن أبيه عن أبي هريرة رفعه قال " كلم الله هذا البحر الغربي وكلم البحر الشرقي فقال للغربي إني حامل فيك عبادا من عبادي فكيف أنت صانع بهم قال أغرقهم.
قال بأسك في نواحيك وحرمه الحلية والصيد، وكلم هذا البحر الشرقي فقال إني حامل فيك عبادا من عبادي فما أنت صانع بهم قال أحملهم على يدي، وأكون لهم كالوالدة لولدها فأثابه الحلية والصيد * ثم قال لا تعلم أحدا.
ما رواه عن سهيل إلا عبد الرحمن بن عبد الله بن عمر وهو منكر الحديث.
قال وقد رواه سهيل عن عبد الرحمن بن أبي عياش عن عبد الله بن عمرو موقوفا.
قلت الموقوف على عبد الله بن عمرو بن العاص أشبه فإنه قد كان وجد يوم اليرموك ذاملتين مملوءتين كتبا من علوم أهل الكتاب فكان يحدث منهما بأشياء كثيرة من الاسرائيليات منها المعروف والمشهور والمنكور والمردود.
فأما المعروف فترد به عبد الرحمن بن عبد الله بن عمرو بن حفص بن عاصم بن عمر بن الخطاب أبو القاسم المدني قاضيها.
قال فيه الامام أحمد ليس بشئ وقد سمعته منه * ثم مزقت حديثه كان كذابا وأحاديثه مناكير * وكذا ضعفه بن معين وأبو زرعة وأبو حاتم والجوزجاني والبخاري وأبو داود والنسائي وقال ابن عدي عامة أحاديثه مناكير وأفظعها حديث البحر * قال علماء التفسير المتكلمون على العروض والاطوال والبحار والانهار والجبال والمساحات وما في الارض من المدن والخراب والعمارات والاقاليم السبعة الحقيقة في إصطلاحهم والاقاليم المتعددة العرفية وما في البلدان والاقاليم من الخواص والنباتات وما يوجد في كل قطر من صنوف

(1/25)

المعادن والتجارات قالوا الارض مغمورة بالماء العظيم إلا مقدار الربع منها وهو تسعون درجة
والعناية الالهية اقتضت إنحسار الماء عن هذا القدر منها لتعيش الحيوانات عليها وتنبت الزرع والثمار منها كما قال تعالى (والارض وضعها للانام فيها فاكهة والنخل ذات الاكمام والحب ذو العصف والريحان فبأي آلاء ربكما تكذبان) [ الرحمن: 10 - 13 ] قالوا المعمور من هذا البادي منها قريب الثلثين منه أو أكثر قليلا.
هو خمس وتسعون درجة.
قالوا فالبحر المحيط الغربي ويقال له أوقيانوس وهو الذي يتاخم بلاد المغرب وفيه الجزائر الخالدات وبينها وبين ساحله عشر درج مسافة شهر تقريبا وهو بحر لا يمكن سلوكه ولا ركوبه لكثرة موجه وإختلاف ما فيه من الرياح والامواج وليس فيه صيد ولا يستخرج منه شئ ولا يسافر فيه لمتجر ولا لغيره وهو آخذ في ناحية الجنوب حتى يسامت الجبال القمر ويقال جبال القمر التي منها أصل منبع نيل مصر ويتجاوز خط الاستواء * ثم يمتد شرقا ويصير جنوبي الارض.
وفيه هناك جزائر الزابج وعلى سواحله خراب كثير * ثم يمتد شرقا وشمالا حتى يتصل ببحر الصين والهند * ثم يمتد شرقا حتى يسامت (1) نهاية الارض الشرقية المكشوفة.
وهناك بلاد الصين.
ثم ينعطف في شرق الصين إلى جهة الشمال حتى يجاوز بلاد الصين ويسامت سد يأجوج ومأجوج.
ثم ينعطف ويستدير على أراضي غير معلومة الاحوال * ثم يمتد مغربا في شمال الارض ويسامت بلاد الروس ويتجاوزها ويعطف مغربا وجنوبا ويستدير على الارض ويعود إلى جهة الغرب وينبثق من الغربي إلى متن الارض الزقاق الذي ينتهي أقصاه إلى أطراف الشام من الغرب * ثم يأخذ في بلاد الروم حتى يتصل بالقسطنطينية وغيرها من بلادهم.
وينبعث من المحيط الشرقي بحار أخر فيها جزائر كثيرة، حتى إنه يقال: إن في بحر الهند ألف جزيرة وسبعمائة جزيرة فيها مدن وعمارات سوى الجزائر العاطلة ويقال لها البحر الاخضر فشرقيه بحر الصين وغربيه بحر اليمن وشماله بحر الهند وجنوبيه غير معلوم * وذكروا أن بين بحر الهند وبحر اليمن جبالا فاصلة بينهما وفيها فجاج يسلك المراكب بينها يسيرها لهم الذي خلقها كما جعل مثلها في البر أيضا قال الله تعالى (وجعلنا في الارض رواسي أن تميد بكم وجعلنا فيها فجاجا سبلا لعلكم تهتدون) * وقد ذكر بطليموس أحد ملوك الهند في كتابه
المسمى بالمجسطي الذي عرب في زمان المأمون، وهو أصل هذه العلوم أن البحار المتفجرة من المحيط الغربي والشرقي والجنوبي والشمالي كثيرة جدا.
فمنها ما هو واحد، ولكن يسمى بحسب البلاد المتاخمة له.
فمن ذلك بحر القلزم.
والقلزم قرية على ساحله قريب من أيلة.
وبحر فارس وبحر الخزر وبحر ورنك وبحر الروم وبحر بنطش وبحر الازرق، مدينة على ساحله وهو بحر القرم أيضا ويتضايق حتى يصب في بحر الروم عند جنوبي القسطنطينية وهو خليج القسطنطينية،
__________
(1) يسامت: يسير.
[ * ]

(1/26)

ولهذا تسرع المراكب في سيرها من القرم إلى بحر الروم وتبطئ إذا جاءت من الاسكندرية إلى القرم لاستقبالها جريان الماء.
وهذا من العجائب في الدنيا فإن كل ماء جار فهو حلو إلا هذا وكل بحر راكد فهو ملح أجاج إلا ما يذكر عن بحر الخزر وهو بحر جرجان وبحر طبرستان أن فيه قطعة كبيرة ماء حلوا فراتا على ما أخبر به المسافرون عنه.
قال أهل الهيئة وهو بحر مستدير الشكل إلى الطول ما هو * وقيل إنه مثلث كالقلع وليس هو متصلا بشئ من البحر المحيط بل منفرد وحده، وطوله ثمانمائة ميل وعرضه ستمائة وقيل أكثر من ذلك والله أعلم.
ومن ذلك البحر الذي يخرج منه المد والجزر عند البصرة وفي بلاد المغرب نظيره أيضا يتزايد الماء من أول الشهر ولا يزال في زيادة إلى تمام الليلة الرابعة عشر منه وهو المد * ثم يشرع في النقص وهو الجزر إلى آخر الشهر * وقد ذكروا تحديد هذه البحار ومبتداها ومنتهاها وذكروا ما في الارض من البحيرات المجتمعة من الانهار وغيرها من السيول وهي البطائح * وذكروا ما في الارض من الانهار المشهورة الكبار، وذكروا ابتداءها وإنتهاءها ولسنا بصدد بسط ذلك والتطويل فيه وإنما نتكلم على ما يتعلق بالانهار الوارد ذكرها في الحديث.
وقد قال الله تعالى: (الله الذي خلق السموات والارض وأنزل من السماء ماء فأخرج به من الثمرات رزقا لكم وسخر لكم الفلك لتجري في البحر بأمره وسخر لكم الانهار وسخر لكم الشمس والقمر
دائبين وسخر لكم الليل والنهار وآتاكم من كل ما سألتموه وإن تعدوا نعمة الله لا تحصوها إن الانسان لظلوم كفار) ففي الصحيحين من طريق قتادة عن أنس بن مالك عن مالك بن صعصعة أن رسول الله صلى الله عليه وسلم لما ذكر سدرة المنتهى قال فإذا يخرج من أصلها نهران باطنان ونهران ظاهران.
فأما الباطنان ففي الجنة وأما الظهران فالنيل والفرات * وفي لفط في البخاري وعنصرهما أي مادتهما أو شكلهما وعلى صفتهما ونعتهما وليس في الدنيا مما في الجنة الاسماوية وفي صحيح مسلم من حديث عبيد الله بن عمر عن خبيب بن عبد الرحمن عن حفص بن عاصم عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال " سيحان وجيحان والفرات والنيل كل من أنهار الجنة ".
وقال الامام أحمد حدثنا ابن نمير ويزيد أنبأنا محمد بن عمرو عن أبي سلمة عن أبي هريرة قال رسول الله صلى الله عليه وسلم " فجرت أربعة أنهار من الجنة الفرات والنيل وسيحان وجيحان " وهذا إسناد صحيح على شرط مسلم.
وكأن المراد والله أعلم من هذا أن هذه الانهار تشبه أنهار الجنة في صفائها وعذوبتها وجريانها ومن جنس تلك في هذه الصفات ونحوها كما قال في الحديث الآخر الذي رواه الترمذي وصححه من طريق سعيد بن عامر عن محمد بن عمرو عن أبي سلمة عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال " العجوة من الجنة وفيها شفاء من السم " أي تشبه ثمر الجنة لا أنها مجتناة من الجنة، فان الحس يشهد بخلاف ذلك فتعين أن المراد غيره وكذا قوله صلى الله عليه وسلم " الحمى من فيح جهنم

(1/27)

فابردوها بالماء " وكذا قوله " إذا اشتد الحمى فأبردوها بالماء فإن شدة الحر من فيح جهنم " * وهكذا هذه الانهار أصل منبعها مشاهد من الارض * أما النيل.
وهو النهر الذي ليس في أنهار الدنيا له نظير في خفته ولطافته وبعد مسراه فيما بين مبتداه إلى منتهاه فمبتداه من الجبال القمر أي البيض ومنهم من يقول جبال القمر بالاضافة إلى الكوكب وهي في غربي الارض وراء خط الاستواء إلى الجانب الجنوبي.
ويقال إنها حمر ينبع من بينها عيون * ثم يجتمع من عشر مسيلات متباعدة.
ثم يجتمع كل خمسة منها في بحر.
ثم يخرج منها أنهار ستة.
ثم يجتمع كلها في بحيرة أخرى.
ثم يخرج منها نهر واحد هو النيل فيمر على بلاد
السودان الحبشة ثم على النوبة ومدينتها العظمى دمقلة ثم على أسوان ثم يفد على ديار مصر (1).
وقد تحمل إليها من بلاد الحبشة زيادات أمطارها واجترف من ترابها وهى محتاجة إليهما معا لان مطرها قليل لا يكفي زروعها وأشجارها.
وتربتها رمال لا تنبت شيئا حتى يجئ النيل بزيادته وطينه فينبت فيه ما يحتاجون إليه وهي من أحق الاراضي بدخولها في قوله تعالى (أو لم يروا أنا نسوق الماء إلى الارض الجرز فنخرج به رزعا تأكل منه أنعامهم وأنفسهم أفلا يبصرون) ثم يجاوز النيل مصر قليلا فيفترق شطرين عند قرية على شاطئه يقال لها شطنوف فيمر الغربي على رشيد ويصب في البحر المالح * وأما الشرق فتفترق أيضا عند جوجر فرقتين تمر الغربية منهما على دمياط من غربيها ويصب في البحر والشرقية منهما تمر على أشمون طناح فيصب هناك في بحيرة شرقي دمياط.
يقال لها بحيرة تنيس وبحيرة دمياط * وهذا بعد عظيم فيما بين مبتداه إلى منتهاه.
ولهذا كان ألطف المياه * قال ابن سينا له خصوصيات دون مياه سائر الارض * فمنها انه أبعدها مسافة من مجراه إلى أقصاه.
ومنها أنه يجري على صخور ورمال (1) ليس فيه خز ولا طحلب ولا أوحال ومنها أنه لا يخضر فيه حجر ولا حصاة وما ذاك إلا لصحة مزاجه وحلاوته ولطافته.
ومنها إن زيادته في أيام نقصان سائر الانهار.
ونقصانه في أيام زيادتها وكثرتها وأما ما يذكره بعضهم من أن أصل منبع النيل من مكان مرتفع أطلع عليه بعض الناس فرأى هناك هولا عظيما وجواري حسانا وأشياء غريبة وأن الذي أطلع على ذلك لا يمكنه الكلام بعد هذا فهو من خرافات المؤرخين وهذيانات الافاكين * وقد قال عبد الله بن لهيعة عن قيس بن الحجاج عمن حدثه قال " لما فتح عمرو بن عاص مصر أتى أهلها إليه حين دخل شهر بؤنة من أشهر العجم (القبطية) فقالوا: (أيها الامير إن لنيلنا هذا سنة لا يجري إلا بها فقال لهم وما ذاك قالوا إذا كان لثنتي عشرة ليلة خلت من هذا الشهر عمدنا إلى جارية بكر بين أبويها فأرضينا أبويها وجعلنا عليها من الجلي والثياب أفضل ما يكون ثم ألقيناها في هذا النيل، فقال لهم عمرو إن هذا لا يكون في الاسلام وأن الاسلام يهدم ما قبله فأقاموا بؤنة والنيل لا يجرى لا قليلا ولا كثيرا * وفي رواية فأقاموا بؤنة وأبيب ومسرى وهو لا يجري حتى هموا بالجلاء.
فكتب عمرو إلى عمر بن الخطاب بذلك فكتب إليه عمر إنك قد أصبت بالذي
فعلت وإني قد بعثت إليك بطاقة داخل كتابي هذا فألقها في النيل فلما قدم كتابه أخذ عمرو

(1/28)

البطاقة ففتحها فإذا فيها " من عند الله عمر أمير المؤمنين إلى نيل مصر (أما بعد) فان كنت تجري من قبلك فلا تجر وإن كان الله الواحد القهار هو الذي يجريك فنسأل الله أن يجريك فألقى عمرو البطاقة في النيل فأصبح يوم السبت وقد أجرى الله النيل ستة عشر ذراعا في ليلة واحدة وقطع الله تلك السنة عن أهل مصر إلى اليوم * وأما الفرات فأصلها من شمالي أررن الروم فتمر إلى قرب ملطيه ثم تمر على شميشاط.
ثم على البيرة قبليها ثم تشرق إلى بالس وقلعة جعبر ثم الرقة ثم إلى الرحبة شماليها ثم إلى عانة، ثم إلى هيت ثم إلى الكوفة ثم تخرج إلى فضاء العراق ويصب في بطائح كبار أي بحيرات وترد إليها ويخرج منها أنهار كبار معروفة.
وأما سيحان ويقال له سيحون أيضا فأوله من بلاد الروم ويجري من الشمال والغرب إلى الجنوب والشرق وهو غربي مجرى جيحان ودونه في القدر وهو ببلاد الارض التي تعرف اليوم ببلاد سيس وقد كانت في أول الدولة الاسلامية في أيدي المسلمين * فلما تغلب الفاطميون على الديار المصرية وملكوا الشام وأعمالها عجزوا عن صونها عن الاعداء فتغلب تقفور الارمني على هذه البلاد أعني بلاد سيس في حدود الثلاثمائة وإلى يومنا هذا.
والله المسؤل عودها إلينا بحوله وقوته.
ثم يجتمع سيحان وجيحان عند اذنه فيصيران نهرا واحدا.
ثم يصبان في بحر الروم بين أياس وطرسوس * وأما جيحان ويقال له جيحون أيضا وتسميه العامة جاهان.
وأصله في بلاد الروم ويسير في بلاد سيس من الشمال إلى الجنوب وهو يقارب الفرات في القدر * ثم يجتمع هو وسيحان عند اذنة فيصيران نهرا واحدا.
ثم يصبان في البحر عن إياس وطرسوس والله أعلم * فصل قال الله تعالى (الله الذي رفع السموات بغير عمد ترونها ثم استوى على العرش وسخر
الشمس والقمر كل يجري لاجل مسمى يدبر الامر يفصل الآيات لعلكم بلقاء ربكم توقنون * وهو الذي مد الارض فيها رواسي وأنهارا ومن كل الثمرات جعل فيها زوجين اثنين يغشى الليل النهار ان في ذلك لآيات لقوم يتفكرون * وفي الارض قطع متجاورات وجنات من أعناب وزرع ونخيل صنوان وغير صنوان يسقى بماء واحد ونفضل بعضها على بعض في الاكل إن في ذلك لايات لقوم يعقلون) وقال تعالى (أمن خلق السموات والارض وأنزل لكم من السماء ماء فانبتنا به حدائق ذات بهجة ما كان لكم أن تنبتوا شجرها أإله مع الله بل هم قوم يعدلون أمن جعل الارض قرارا وجعل خلالها أنهارا وجعل لها رواسي وجعل بين البحرين حاجزا أإله مع الله بل أكثرهم لا يعلمون) وقال تعالى (هو الذي أنزل من السماء ماء لكم منه شراب ومنه شجر فيه

(1/29)

تسيمون ينبت لكم به الزرع والزيتون والنخيل والاعناب ومن كل الثمرات إن في ذلك لآية لقوم يتفكرون وسخر لكم الليل والنهار والشمس والقمر والنجوم مسخرات بأمره إن في ذلك لآيات لقوم يعقلون) [ النحل 10 ] فذكر تعالى ما خلق في الارض من الجبال والاشجار والثمار والسهول والاوعار وما خلق من صنوف المخلوقات من الجمادات والحيوانات في البراري والقفار والبر والبحار ما يدل على عظمته وقدرته وحكمته ورحمته بخلقه وما سهل لكل دابة من الرزق الذي هي محتاجة إليه في ليلها ونهارها وصيفها وشتائها وصباحها ومائلها كما قال تعالى (وما من دابة في الارض إلا على الله رزقها ويعلم مستقرها ومستودعها كل في كتاب مبين) [ هود: 6 ] وقد روى الحافظ أبو يعلى عن محمد بن المثنى عن عبيد بن واقد عن محمد بن عيسى بن كيسان عن محمد بن المنكدر عن جابر عن عمر بن الخطاب قال سمعت رسول الله صلى الله عليه وسلم يقول خلق الله ألف أمة منها ستمائة في البحر وأربعمائة في البر.
وأول شئ يهلك من هذه الامم الجراد فإذا هلك تتابعت مثل النظام إذا قطع سلكه.
(عبيد بن واقد) أبو عباد البصري ضعفه أبو حاتم وقال بن عدي عامة ما يرويه لا يتابع
عليه وشيخه أضعف منه.
قال الفلاس والبخاري منكر الحديث، وقال أبو زرعة لا ينبغي أن يحدث عنه.
وضعفه ابن حبان والدارقطني وأنكر عليه ابن عدي هذا الحديث بعينه وغيره والله أعلم * وقال تعالى (وما من دابة في الارض ولا طائر يطير بجناحيه إلا أمم أمثالكم ما فرطنا في الكتاب من شئ ثم إلى ربهم يحشرون) [ الانعام: 38 ].
ذكر ما يتعلق بخلق السموات وما فيهن من الآيات قد قدمنا أن خلق الارض قبل خلق السماء كما قال تعالى (هو الذي خلق لكم ما في الارض جميعا ثم استوى إلى السماء فسواهن سبع سموات وهو بكل شئ عليم) [ البقرة: 29 ] وقال تعالى (قل ائنكم لتكفرون بالذي خلق الارض في يومين وتجعلون له أندادا ذلك رب العالمين * وجعل فيها رواسي من فوقها وبارك فيها وقدر فيها أقواتها في أربعة أيام سواء للسائلين ثم استوى إلى السماء وهي دخان فقال لها وللارض ائتيا طوعا أو كرها قالتا أتينا طائعين * فقضاهن سبع سموات في يومين وأوحى في كل سماء أمرها وزينا السماء الدنيا بمصابيح وحفظا ذلك تقدير العزيز العليم) [ فصلت: 9 ] وقال تعالى (أأنتم أشد خلقا أم السماء بناها رفع سمكها فسواها وأغطش ليلها وأخرج ضحاها والارض بعد ذلك دحاها) (1) فان الدحي غير الخلق، وهو بعد
__________
(1) سورة النازعات الآيات 27 - [ * ]

(1/30)

خلق السماء وقال تعالى (تبارك الذي بيده الملك وهو على كل شئ قدير الذي خلق الموت والحياة ليبلوكم أيكم أحسن عملا وهو العزيز الغفور * الذي خلق سبع سموات طباقا ما ترى في خلق الرحمن من تفاوت فارجع البصر هل ترى من فطور.
ثم ارجع البصر كرتين ينقلب إليك البصر خاسئا وهو حسير * ولقد زينا السماء الدنيا بمصابيح وجعلناها رجوما للشياطين وأعتدنا لهم عذاب السعير) [ الملك: 5 ] وقال تعالى (وبنينا فوقكم سبعا شدادا وجعلنا سراجا وهاجا) [ النبأ: 12 ] وقال تعالى (ألم تروا كيف خلق الله سبع سموات طباقا وجعل القمر فيهن نورا
وجعل الشمس سراجا) [ نوح: 15 ] وقال تعالى (الله الذي خلق سبع سموات والارض مثلهن يتنزل الامر بينهن لتعلموا أن الله على كل شئ قدير وأن الله قد أحاط بكل شئ علما) [ الطلاق: 12 ] وقال تعالى (تبارك الذي جعل في السماء بروجا وجعل فيها سراجا وقمرا منيرا.
وهو الذي جعل الليل والنهار خلفة لمن أراد أن يذكر أو أراد شكورا) [ الفرقان: 61 ] وقال تعالى (إنا زينا السماء الدنيا بزينة الكواكب وحفظا من كل شيطان مارد لا يسمعون إلى الملا الاعلى ويقذفون من كل جانب دحورا ولهم عذاب واصب.
إلا من خطف الخطفة فأتبعه شهاب ثاقب) [ الصافات: 6 ] وقال تعالى (ولقد جعلنا في السماء بروجا وزيناها للناظرين وحفظناها من كل شيطان رجيم.
إلا من استرق السمع فأتبعه شهاب مبين) [ الحجر: 16 ] وقال تعالى (والسماء بنيناها بايد وإنا لموسعون) [ الانبياء: 32 ] وقال تعالى (وجعلنا السماء سقفا محفوظا وهم عن آياتها معرضون وهو الذي خلق الليل والنهار والشمس والقمر كل في فلك يسبحون) [ يس: 37 ] وقال تعالى: (وآية لهم الليل نسلخ منه النهار فإذا هم مظلمون.
والشمس تجري لمستقر لها ذلك تقدير العزيز العليم.
والقمر قدرناه منازل حتى عاد كالعرجون القديم لا الشمس ينبغي لها أن تدرك القمر ولا الليل سابق النهار وكل في فلك يسبحون) [ الانعام: 96 ] وقال تعالى (فالق الاصباح وجعل الليل سكنا والشمس والقمر حسبانا ذلك تقدير العزيز العليم.
وهو الذي جعل لكم النجوم لتهتدوا بها في ظلمات البر والبحر قد فصلنا الآيات لقوم يعلمون) [ الاعراف: 54 ] وقال تعالى (إن ربكم الله الذي خلق السموات والارض في ستة أيام ثم استوى على العرش يغشى الليل النهار يطلبه حثيثا والشمس والقمر والنجوم مسخرات بأمره ألا له الخلق والامر تبارك الله رب العالمين) [ الذاريات: 7 ] والآيات في هذا كثيرة جدا وقد تكلمنا على كل منها في التفسير * والمقصود أنه تعالى يخبر عن خلق السموات وعظمة إتساعها وإرتفاعها وأنها في غاية الحسن والبهاء والكمال والسناء كما قال تعالى (والسماء ذات الحبك) أي الخلق الحسن وقال تعالى
__________
= دحاها أي بسطها، وهذا يشير إلى كون الارض بعد السماء ; والعرب تقول: دحوت الشئ أدحوه دحوا:
بسطته.
وقيل: دحاها سواها وقيل دحاها: حرثها وشقها ومهدها الاقوات.
[ * ]

(1/31)

(فارجع البصر هلى ترى من فطور.
ثم ارجع البصر كرتين ينقلب إليك البصر خاسئا وهو حسير) [ الملك: 3 ] (1) أي خاسئا عن أن يرى فيها نقصا أو خللا وهو حسير أي كليل ضعيف ولو نظر حتى يعى ويكل ويضعف لما اطلع على نقص فيها ولا عيب لانه تعالى قد أحكم خلقها وزين بالكواكب أفقها كما قال (والسماء ذات البروج) [ البروج: 1 ] (2) أي النجوم * وقيل محال الحرس التي يرمي منها بالشهب لمسترق السمع ولا منافاة بين القولين وقال تعالى (ولقد جعلنا في السماء بروجا وزيناها للناظرين وحفظناها من كل شيطان رجيم) [ الحجر: 16 ] فذكر أنه زين منظرها بالكواكب الثوابت والسيارات (الشمس والقمر والنجوم الزاهرات) وأنه صان حوزتها عن حلول الشياطين بها وهذا زينة معنى * فقال وحفظناها من كل شيطان رجيم كما قال (إنا زينا السماء الدنيا بزينة الكواكب وحفظا من كل شيطان مارد لا يسمعون إلى الملا الاعلى) [ الصافات: 6 ].
قال البخاري في كتاب بدء الخلق وقال قتادة (ولقد زينا السماء الدنيا بمصابيح) [ فصلت: 12 ] خلق هذه النجوم الثلاث جعلها زينة للسماء ورجوما للشياطين وعلامات يهتدى بها فمن تأول بغير ذلك فقد أخطأ وأضاع نصيبه وتكلف ما لا علم له به.
وهذا الذي قاله قتادة مصرح به في قوله تعالى (ولقد زينا السماء الدنيا بمصابيح وجعلناها رجوما للشياطين) وقال تعالى (وهو الذى جعل لكم النجوم لتهتدوا بها في ظلمات البر والبحر) [ الانعام: 97 ] فمن تكلف غير هذه الثلاث أي من علم أحكام ما تدل عليه حركاتها ومقارناتها في سيرها وأن ذلك يدل على حوادث أرضية فقد أخطأ.
وذلك أن أكثر كلامهم في هذا الباب ليس فيه إلا حدس وظنون كاذبة ودعاوى باطلة.
وذكر تعالى أنه خلق سبع سموات طباقا أي واحدة فوق واحدة * واختلف أصحاب الهيئة هل هن متراكمات أو متفاصلات بينهن خلاء على قولين.
والصحيح الثاني لما قدمنا من حديث عبد الله بن عميرة عن الاحنف عن العباس في حديث الاوعال أن رسول الله صلى الله عليه وسلم قال
أتدرون كم بين السماء والارض قلنا الله ورسوله أعلم، قال بينهما مسيرة خمسمائة عام.
ومن كل سماء إلى سماء خمسمائة سنة وكثف كل سماء خمسمائة سنة * الحديث بتمامه رواه أحمد وأبو داود وابن ماجة والترمذي وحسنه * وفي الصحيحين من حديث أنس في حديث الاسراء قال فيه (ووجد في السماء الدنيا آدم فقال له جبرئيل هذا أبوك آدم فسلم عليه فرد عليه السلام.
وقال
__________
(1) سورة الملك الآية 3.
قال القرطبي 17 / 31 في الحبك سبعة أقوال: الخلق الحسن المستوي - ذات الزينة - ذات النجوم - ذات الطرائق - ذات الشدة - ذات الصفافة - المجرة التي في السماء.
(2) سورة البروج الآية 1.
قال القرطبي: ج 19 / 283 قسم أقسم به الله وجل وعز وفي البروج أربعة أقوال: النجوم - القصور - البروج فيها الحرس - البروج هي ذات الخلق الحسن - المنازل.
[ * ]

(1/32)

مرحبا وأهلا بابني نعم الابن أنت - إلى أن قال - ثم عرج إلى السماء الثانية * وكذا ذكر في الثالثة والرابعة والخامسة والسادسة والسابعة) فدل على التفاصل بينها لقوله ثم عرج بنا حتى أتينا السماء الثانية فاستفتح فقيل من هذا (الحديث) * وهذا يدل على ما قلناه والله أعلم.
وقد حكى ابن حزم وابن المنير وأبو الفرج ابن الجوزى وغير واحد من العلماء الاجماع على أن السموات كرة مستديرة * واستدل على ذلك بقوله كل في فلك يسبحون.
قال الحسن يدورون، وقال ابن عباس في فلكة مثل فلكة المغزل.
قالوا ويدل على ذلك أن الشمس تغرب كل ليلة من المغرب ثم تطلع في آخرها من المشرق كما قال أمية ابن أبي الصلت.
والشمس تطلع كل آخر ليلة * حمراء مطلع لونها متورد * تأبى فلا تبدو لنا في رسلها * إلا معذبة وإلا تجلد فأما الحديث الذي رواه البخاري حيث قال حدثنا محمد بن يوسف حدثنا سفيان عن الاعمش عن إبراهيم التيمي عن أبيه عن أبي ذر قال: قال رسول الله صلى الله عليه وسلم لابي ذر حين غربت الشمس تدرى أين تذهب قلت الله ورسوله أعلم قال فإنها
تذهب حتى تسجد تحت العرش فتستأذن فيؤذن لها ويوشك أن تسجد فلا يقبل منها وتستأذن فلا يؤذن لها.
يقال لها إرجعي من حيث جئت فتطلع من مغربها فذلك قوله تعالى: (والشمس تجري لمستقر لها ذلك تقدير العزيز العليم) [ يس: 38 ].
هذا لفظه في بدء الخلق ورواه في التفسير * وفي التوحيد من حديث الاعمش أيضا ورواه مسلم في الايمان من طريق الاعمش ومن طريق يونس بن عبيد وأبو داود من طريق الحكم بن عتبة كلهم عن إبراهيم بن يزيد بن شريك عن أبيه عن أبي ذر به نحوه.
وقال الترمذي حسن صحيح * إذا علم هذا فإنه حديث لا يعارض ما ذكرناه من إستدارة الافلاك التي هي السموات على أشهر القولين ولا يدل على كرية العرش كما زعمه زاعمون.
قد أبطلنا قولهم فيما سلف ولا يدل على أنها تصعد إلى فوق السموات من جهتنا حتى تسجد تحت العرش بل هي تغرب عن أعيننا وهي مستمرة في فلكها الذي هي فيه وهو الرابع فيما قاله غير واحد من علماء التفسير.
وليس في الشرع ما ينفيه بل في الحس وهو الكسوفات ما يدل عليه ويقتضيه فإذا ذهبت فيه حتى تتوسطه وهو وقت نصف الليل مثلا في إعتدال الزمان بحيث يكون بين القطبين الجنوبي والشمالي فإنها تكون أبعد ما يكون من العرش لانه مقبب من جهة وجه العالم وهذا محل سجودها كما يناسبها كما أنها أقرب ما تكون من العرش وقت الزوال من جهتنا فإذا كانت في محل سجودها استأذنت الرب جل جلاله في طلوعها من الشرق فيؤذن لها فتبدو من جهة الشرق وهي مع ذلك كارهة لعصاة بني آدم أن تطلع عليهم ولهذا قال أمية.
تأبى فلا تبدو لنا في رسلها * إلا معذبة وإلا تجلد فإذا كان الوقت الذي يريد الله طلوعها من جهة مغربها تسجد على عادتها وتستأذن في

(1/33)

الطلوع من عادتها فلا يؤذن لها فجاء أنها تسجد أيضا ثم تستأذن فلا يؤذن لها ثم يسجد فلا يؤذن لها وتطول تلك الليلة كما ذكرنا في التفسير، فتقول يا رب إن الفجر قد اقترب وأن المدى بعيد فيقال لها إرجعي من حيث جئت فتطلع من مغربها فإذا رآها الناس آمنوا جميعا.
وذلك حين لا ينفع نفسا
إيمانها لم تكن آمنت من قبل أو كسبت في إيمانها خيرا، وفسروا بذلك قوله تعالى: (والشمس تجري لمستقر لها) قيل لوقتها الذي تؤمر فيه تطلع من مغربها * وقيل مستقرها موضعها الذي تسجد فيه تحت العرش.
وقيل منتهى سيرها وهو آخر الدنيا.
وعن ابن عباس أنه قرأ والشمس تجري لا مستقر لها أي ليست تستقر فعلى هذا تسجد وهي سائرة.
ولهذا قال تعالى (لا الشمس ينبغي لها أن تدرك القمر ولا الليل سابق النهار وكل في فلك يسبحون) أي لا تدرك الشمس القمر فتطلع في سلطانه ودولته ولا هو أيضا ولا الليل سابق النهار أي ليس سابقه بمسافة يتأخر ذاك عنه فيها بل إذا ذهب النهار جاء الليل في أثره متعقبا له كما قال في الآية الاخرى (يغشى الليل النهار يطلبه حثيثا والشمس والقمر والنجوم مسخرات بأمره ألا له الخلق والامر تبارك الله رب العالمين) وقال تعالى (وهو الذي جعل الليل والنهار خلفة لمن أراد أن يذكر أو أراد شكورا) [ الفرقان: 62 ] أي يخلف هذا لهذا وهذا لهذا كما قال رسول الله صلى الله عليه وسلم " إذا أقبل الليل من ههنا وأدبر النهار من ههنا وغربت الشمس فقد أفطر الصائم " فالزمان المحقق ينقسم إلى ليل ونهار وليس بينهما غيرهما * ولهذا قال تعالى (يولج الليل في النهار ويولج النهار في الليل وسخر الشمس والقمر كل يجري لاجل مسمى) [ لقمان: 29 ] فيولج من هذا في هذا، أي يأخذ من طول هذا في قصر هذا فيعتدلان كما في أول فصل الربيع يكون الليل قبل ذلك طويلا والنهار قصيرا فلا يزال الليل ينقص والنهار يتزايد حتى يعتدلا وهو أول الربيع * ثم يشرع النهار يطول ويتزايد والليل يتناقص حتى يعتدلا أيضا في أول فصل الخريف * ثم يشرع الليل يطول ويقصر النهار إلى آخر فصل الخريف * ثم يترجح النهار قليلا قليلا ويتناقص الليل شيئا فشيئا حتى يعتدلا في أول فصل الربيع كما قدمنا، وهكذا في كل عام.
ولهذا قال تعالى (وله اختلاف الليل والنهار) [ المؤمنون: 80 ] أي هو المتصرف في ذلك كله الحاكم الذي لا يخالف ولا يمانع ولهذا يقول في ثلاث آيات (1) عند ذكر السموات والنجوم والليل والنهار (ذلك تقدير العزيز العليم) أي العزيز الذي قد قهر كل شئ ودان له كل شئ فلا يمانع ولا يغالب العليم بكل شئ فقدر كل شئ تقديرا
على نظام لا يختلف ولا يضطرب.
وقد ثبت في الصحيحين (2) من حديث سفيان بن عيينة عن
__________
(1) يقول تعالى: (والشمس والقمر حسبانا ذلك تقدير العزيز العليم) الانعام 96.
(والشمس تجري لمستقر لها ذلك تقدير العزيز العليم) يس 38.
(وزينا السماء الدنيا بمصابيح وحفظا ذلك تقدير العزيز العليم فصلت 12.
(2) رواه مسلم في 40 كتاب الالفاظ من الادب - 1 - باب النهي عن سب الدهر ح 2246 / ص 1762 والبخاري ح [ * ]

(1/34)

الزهري عن سعيد بن المسيب عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم " قال الله يؤذيني ابن آدم يسب الدهر وأنا الدهر بيدي الامر أقلب الليل والنهار " وفي رواية فأنا الدهر أقلب ليله ونهاره * قال العلماء كالشافعي وأبي عبيد القاسم بن سلام وغيرهما يسب الدهر أي يقول فعل بنا الدهر كذا يا خيبة الدهر، أيتم الاولاد، أرمل النساء.
قال الله تعالى (وأنا الدهر) أي أنا الدهر الذي يعنيه فإنه فاعل ذلك الذي أسنده إلى الدهر والدهر مخلوق، وإنما فعل هذا هو الله فهو يسب فاعل ذلك ويعتقده الدهر.
والله هو الفاعل لذلك الخالق لكل شئ المتصرف في كل شئ كما قال وأنا الدهر بيدي الامر أقلب ليله ونهاره وكما قال تعالى (قل اللهم مالك الملك تؤتي الملك من تشاء وتنزع الملك ممن تشاء وتعز من تشاء وتذل من تشاء بيدك الخير إنك على كل شئ قدير * تولج الليل في النهار وتولج النهار في الليل وتخرج الحي من الميت وتخرج الميت من الحي وترزق من تشاء بغير حساب) [ آل عمران: 27 ] وقال تعالى (هو الذي جعل الشمس ضياء والقمر نورا وقدره منازل لتعلموا عدد السنين والحساب.
ما خلق الله ذلك إلا بالحق.
يفصل الآيات لقوم يعلمون إن في إختلاف الليل والنهار وما خلق الله في السموات والارض لآيات لقوم يتقون) [ يونس: 5.
6 ] أي فاوت بين الشمس والقمر في نورهما وفي شكلهما وفي وقتهما وفي سيرهما فجعل هذا ضياء وهو شعاع الشمس برهان ساطع وضوء باهر والقمر نورا أي أضعف من برهان الشمس وجعله مستفادا من ضوئها وقدره منازل أي يطلع أول ليلة من الشهر صغيرا ضئيلا قليل النور لقربه من الشمس وقلة مقابلته لها فبقدر مقابلته لها يكون نوره ولهذا في الليلة الثانية يكون
أبعد منها بضعف ما كان في الليلة الاولى فيكون نوره بضعف النور أول ليلة * ثم كلما بعد إزداد نوره حتى يتكامل إبداره ليلة مقابلته إياها من المشرق وذلك ليلة أربع عشرة من الشهر * ثم يشرع في النقص لاقترابه إليها من الجهة الاخرى إلى آخر الشهر فيستتر حتى يعود كما بدأ في أول الشهر الثاني.
فبه تعرف الشهور وبالشمس تعرف الليالي والايام وبذلك تعرف السنين والاعوام ولهذا قال تعالى (هو الذي جعل الشمس ضياء والقمر نورا وقدره منازل لتعلموا عدد السنين والحساب) وقال تعالى (وجعلنا الليل والنهار آيتين فمحونا آية الليل وجعلنا آية النهار مبصرة لتبتغوا فضلا من ربكم ولتعلموا عدد السنين والحساب وكل شئ فصلناه تفصيلا) [ الاسراء: 12 ] وقال تعالى (يسألونك عن الاهلة قل هي مواقيت للناس والحج) [ البقرة: 189 ].
وقد بسطنا القول على هذا كله في التفسير.
فالكواكب التي في السماء منها سيارات وهي المتخيرة في إصطلاح علماء التفسير وهو علم غالبه صحيح بخلاف علم الاحكام فإن غالبه باطل
__________
= رقم 2042.
وعند مسلم بيدي الليل والنهار بدل بيدي الامر.
أنا الدهر: قال العلماء هو مجاز وسببه أن العرب كان من شأنها أن تسب الدهر عند النوازل والحوادث والمصائب النازلة بها.
وأما الدهر بمعنى الزمان فلا فعل له بل مخلوق من جملة خلق الله.
[ * ]

(1/35)

ودعوى ما لا دليل عليه وهي سبعة.
القمر في سماء الدنيا وعطارد في الثانية والزهرة في الثالثة والشمس في الرابعة والمريخ في الخامسة والمشتري في السادسة وزحل في السابعة.
وبقية الكواكب يسمونها الثوابت وهي عندهم في الفلك الثامن وهو الكرسي في إصطلاح كثير من المتأخرين.
وقال آخرون بل الكواكب كلها في السماء الدنيا ولا مانع من كون بعضها فوق بعض * وقد يستدل على هذا بقوله تعالى (ولقد زينا السماء الدنيا بمصابيح وجعلناها رجوما للشياطين) (1) وبقوله [ تعالى ]: (فقضاهن سبع سموات في يومين وأوحى في كل سماء أمرها وزينا السماء الدنيا بمصابيح وحفظا ذلك تقدير العزيز العليم) [ فصلت: 12 ] فخص سماء الدنيا من بينهن بزينة الكواكب فإن دل هذا على كونها مرصعة فيها فذاك وإلا فلا مانع مما قاله الآخرون والله أعلم.
وعندهم أن الافلاك السبعة بل الثمانية تدور بما فيها من الكواكب الثوابت والسيارات تدور على خلاف فلكه من المغرب إلى المشرق.
فالقمر يقطع فلكه في شهر والشمس تقطع فلكها وهو الرابع في سنة.
فإذا كان السيران ليس بينهما تفاوت وحركاتهما متقاربة كان قدر السماء الرابعة بقدر السماء الدنيا ثنتي عشرة مرة وزحل يقطع فلكه وهو السابع في ثلاثين سنة فعلى هذا يكون بقدر السماء الدنيا ثلثمائة وستين مرة * وقد تكلموا على مقادير أجرام هذه الكواكب وسيرها وحركاتها وتوسعوا في هذه الاشياء حتى تعدوا إلى علم الاحكام وما يترتب على ذلك من الحوادث الارضية ومما لا علم لكثير منهم به.
وقد كان اليونانيون الذين كانوا يسكنون الشام قبل زمن المسيح عليه السلام بدهور لهم في هذا كلام كثير يطول بسطه، وهم الذين بنوا مدينة دمشق وجعلوا لها أبوابا سبعة وجعلوا على رأس كل باب هيكلا على صفة الكواكب السبعة، يعبدون كل واحد في هيكله، ويدعونه بدعاء يأثره عنهم غير واحد من أهل التواريخ وغيرهم.
وذكره صاحب السر المكتوم في مخاطبة الشمس والقمر والنجوم وغيره من علماء الحرنانيين (2) (فلاسفة حران في قديم الزمان).
وقد كانوا مشركين يعبدون الكواكب السبعة وهم طائفة من الصابئين * ولهذا قال الله تعالى (ومن آياته الليل والنهار والشمس والقمر لا تسجدوا للشمس ولا للقمر واسجدوا لله الذي خلقهن إن كنتم إياه تعبدون) [ فصلت: 37 ] وقال تعالى إخبارا عن الهدهد أنه قال لسليمان عليه السلام مخبرا عن بلقيس وجنودها ملكة سبأ في اليمن وما والاها (إني وجدت امرأة تملكهم وأوتيت من كل شئ ولها عرش عظيم وجدتها وقومها يسجدون للشمس من دون الله وزين لهم الشيطان أعمالهم فصدهم عن السبيل فهم لا يهتدون.
أن لا يسجدوا لله الذي يخرج الخبء في السموات والارض ويعلم ما يخفون وما يعلنون.
الله لا إله إلا هو رب العرش العظيم) [ النمل: 23 ] وقال تعالى
__________
(1) سورة الملك الآية 5.
(2) الحرنانيين: علماء حران، حران بتشديد الراء وآخره نون اسم بلد وهو فعال، ويجوز أن يكون فعلان والنسبة إليه حرناني، وحراني على ما عليه العامة وهو القياس (معجم البلدان - لسان العرب مادة حرن).
[ * ]

(1/36)

(ألم تر أن الله يسجد له من في السموات ومن في الارض والشمس والقمر والنجوم والجبال والشجر والدواب وكثير من الناس وكثير حق عليه العذاب ومن يهن الله فما له من مكرم إن الله يفعل ما يشاء) [ الحج: 18 ] وقال تعالى (أو لم يروا إلى ما خلق الله من شئ يتفيأ ظلاله عن اليمين والشمائل سجدا لله وهم داخرون * ولله يسجد ما في السموات وما في الارض من دابة والملائكة وهم لا يستكبرون يخافون ربهم من فوقهم ويفعلون ما يؤمرون) [ النحل: 48 ] وقال تعالى (والله يسجد من في السموات والارض طوعا وكرها وظلالهم بالغدو والآصال) [ الرعد: 15 ] وقال تعالى (تسبح له السموات السبع والارض ومن فيهن وإن من شئ الا يسبح بحمده ولكن لا تفقهون تسبيحهم إنه كان حليما غفورا) [ الاسراء: 44 ] والآيات في هذا كثيرة جدا.
ولما كان أشرف الاجرام المشاهدة في السموات والارض هي الكواكب وأشرفهن منظرا وأشرفهن معتبرا الشمس والقمر استدل الخليل على بطلان آلهية شئ منهن.
وذلك في قوله تعالى (فلما جن الليل رأى كوكبا قال هذا ربي فلما أفل قال لا أحب الآفلين) [ الانعام: 76 ] أي الغائببين (فلما رأى القمر بازغا قال هذا ربي فلما أفل قال لئن لم يهدني ربي لاكونن من القوم الضالين.
فلما رأى الشمس بازغة قال هذا ربي هذا أكبر فلما أفلت قال يا قوم إني برئ مما تشركون.
إني وجهت وجهي للذي فطر السموات والارض حنيفا وما أنا من المشركين) [ الانعام: 77 ] فبين بطريق البرهان القطعي أن هذه الاجرام المشاهدات من الكواكب والقمر والشمس لا يصلح شئ منها للالهية لانها كلها مخلوقة مربوبة مدبرة مسخرة في سيرها لا تحيد عما خلقت له ولا تزيغ عنه إلا بتقدير متقن محرر لا تضطرب ولا تختلف * وذلك دليل على كونها مربوبة مصنوعة مسخرة مقهورة ولهذا قال تعالى (ومن آياته الليل والنهار والشمس والقمر لا تسجدوا للشمس ولا للقمر واسحدوا لله الذي خلقهن إن كنتم إياه تعبدون) (1) وثبت في الصحيحين في صلاة الكسوف من حديث ابن عمر وابن عباس وعائشة وغيرهم من الصحابة أن رسول الله صلى الله عليه وسلم
قال في خطبته يومئذ: " إن الشمس والقمر آيتان من آيات الله عزوجل وإنهما لا ينكسفان لموت أحد ولا لحياته " (2).
وقال البخاري في بدء الخلق حدثنا مسدد حدثنا عبد العزيز بن المختار حدثنا عبد الله الداناج
__________
(1) سورة فصلت الآية 37.
(2) صحيح مسلم 10 كتاب الكسوف - 1 - باب صلاة الكسوف ح 901 ص 618 وما بعدها وصحيح البخاري ح رقم: 584.
يقال كسفت الشمس والقمر، وكسفا، وانكسفا وخسفا وخسفا وانخسفا بمعنى وجمهور أهل اللغة وغيرهم على أن الخسوف والكسوف يكون لذهاب ضوئهما كله أو بعضه.
[ * ]

(1/37)

حدثني أبو سلمة عن أبي هريرة عن النبي صلى الله عليه وسلم قال: " الشمس والقمر مكوران يوم القيامة " انفرد به البخاري * وقد رواه الحافظ أبو بكر البزار بأبسط من هذا السياق.
فقال: حدثنا إبراهيم بن زياد البغدادي حدثنا يونس بن محمد حدثنا عبد العزيز بن المختار عن عبد الله الداناج سمعت أبا سلمة بن عبد الرحمن زمن خالد بن عبد الله القسري في هذا المسجد مسجد الكوفة وجاء الحسن فجلس إليه فحدث قال حدثنا أبو هريرة أن رسول الله صلى الله عليه وسلم قال " إن الشمس والقمر ثوران في النار يوم القيامة فقال الحسن وما دينهما فقال أحدثك عن رسول الله صلى الله عليه وسلم وتقول وما دينهما ثم قال البزار لا يروى عن أبي هريرة إلا من هذا الوجه ولم يرو عبد الله الداناج عن أبي سلمة سوى هذا الحديث * وروى الحافظ أبو يعلى الموصلي من طريق يزيد الرقاشي وهو ضعيف عن أنس قال قال رسول الله صلى الله عليه وسلم: " الشمس والقمر ثوران عقيران في النار ".
وقال ابن أبي حاتم حدثنا أبو سعيد الاشج وعمر بن عبد الله الازدي حدثنا أبو أسامة عن مجالد عن شيخ من بجيلة عن ابن عباس (إذا الشمس كورت).
قال يكور الله الشمس والقمر والنجوم يوم القيامة في البحر ويبعث الله ريحا دبورا فتضرمها نارا.
فدلت هذه الآثار على أن الشمس والقمر من مخلوقات الله خلقها الله لما أراد * ثم يفعل فيها ما يشاء، وله الحجة الدافعة والحكمة البالغة فلا يسأل عما يفعل لعلمه
وحكمته وقدرته ومشيئته النافذة وحكمه الذي لا يرد ولا يمانع ولا يغالب * وما أحسن ما أورده الامام محمد بن إسحاق بن يسار في أول كتاب السيرة من الشعر لزيد بن عمرو بن نفيل في خلق السماء والارض والشمس والقمر وغير ذلك * قال ابن هشام هي لامية ابن أبي الصلت.
إلى الله أهدي مدحتي وثنائيا * وقولا رضيا لا يني الدهر باقيا (1) إلى الملك الاعلى الذي ليس فوقه * إله ولا رب يكون مدانيا ألا أيها الانسان إياك والردى * فإنك لا تخفي من الله خافيا (2) وإياك لا تجعل مع الله غيره * فإن سبيل الرشد أصبح باديا حنانيك إن الجن كانت رجاءهم * وأنت إلهي ربنا ورجائيا (3) رضيت بك اللهم ربا فلن أرى * أدين إلها غيرك الله ثانيا (4) وأنت الذي من فضل من ورحمة * بعثت إلى موسى رسولا مناديا فقلت له إذهب وهرون فادعوا * إلى الله فرعون الذي كان طاغيا
__________
(1) في ابن هشام: رصينا بدل رضيا، والرصين: الثابت.
(2) الردى: الهلاك والموت، والمراد هنا تحذير الانسان مما يأتي به الموت وما يكشفه من جزاء الاعمال.
(3) حنانيك: أي حنانا بعد حنان، يريد التكرار وليس الاقتصار على اثنين فقط ; ويقال: حنانا في الدنيا وآخر في الآخرة.
(4) بعده في الاغاني: أدين لرب يستجاب ولا أرى * أدين لمن لم يسمع الدهر داعيا [ * ]

(1/38)

وقولا له آأنت سويت هذه * بلا وتد حتى اطمأنت كما هيا (1) وقولا له آأنت رفعت هذه * بلا عمد ارفق إذا بك بانيا (2) وقولا له آأنت سويت وسطها * منيرا إذا ماجنه الليل هاديا وقولا له من يرسل الشمس غدوة * فيصبح ما مست من الارض ضاحيا
وقولا له من ينبت الحب في الثرى * فيصبح منه البقل يهتز رابيا ويخرج منه حبه في رؤسه * وفي ذاك آيات لمن كان واعيا وأنت بفضل منك نجيت يونسا * وقد بات في أضعاف حوت لياليا وإني [ و ] لو سبحت باسمك ربنا * لاكثر إلا ما غفرت خطائيا (3) فرب العباد ألق سيبا ورحمة * علي وبارك في بني وماليا فإذا علم هذا فالكواكب التي في السماء من الثوابت والسيارات الجميع مخلوقة خلقها الله تعالى كما قال [ تعالى ]: (وأوحى في كل سماء أمرها وزينا السماء الدنيا بمصابيح وحفظا ذلك تقدير العزيز العليم) (4) وأما ما يذكره كثير من المفسرين في قصة هاروت وماروت من أن الزهرة كانت امرأة فراوداها على نفسها فأبت إلا أن يعلماها الاسم الاعظم فعلماها فقالته فرفعت كوكبا إلى السماء فهذا أظنه من وضع الاسرائيليين وإن كان قد أخرجه كعب الاحبار وتلقاه عنه طائفة من السلف فذكروه على سبيل الحكاية والتحديث عن بني إسرائيل.
وقد روى الامام أحمد وابن حبان في صحيحه في ذلك حديثا رواه أحمد عن يحيى بن بكير عن زهير بن محمد عن موسى بن جبير عن نافع عن ابن عمر عن النبي صلى الله عليه وسلم وذكر القصة بطولها * وفيه: " فمثلت لهما الزهرة امرأة من أحسن البشر فجاءتهما فسألاها نفسها " وذكر القصة.
وقد رواه عبد الرزاق في تفسيره عن الثوري عن موسى بن عقبة عن سالم عن كعب الاحبار به.
وهذا أصح وأثبت.
وقد روى الحاكم في مستدركه وابن أبي حاتم في تفسيره عن ابن عباس فذكره وقال فيه وفي ذلك الزمان امرأة حسنها في النساء كحسن الزهرة في سائر الكواكب وذكر تمامه * وهذا أحسن لفظ روي في هذه القصة والله أعلم.
وهكذا الحديث الذي رواه الحافظ أبو بكر البزار حدثنا محمد بن عبد الملك الواسطي حدثنا يزيد بن هرون حدثنا مبشر بن عبيد عن يزيد بن أسلم عن ابن عمر عن النبي صلى الله عليه وسلم.
وحدثنا عمرو بن عيسى حدثنا عبد الاعلى حدثنا إبرهيم بن يزيد عن عمرو بن دينار عن ابن عمر أن رسول الله صلى الله عليه وسلم ذكر سهيلا فقال: " كان عشارا ظلوما فمسخه الله شهابا " ثم قال لم يروه عن
__________
(1) هذه: يريد الارض.
(2) هذه: المراد السماء.
(3) المراد: إني لاكثر من الدعاء: باسمك ربنا إلا ما غفرت..وما " زائدة.
والتسبيح هنا: الصلاة أي: أنا لا اعتمد في صلاتي إلا على دعائك واستغفارك.
(4) سورة فصلت الاية 12.
[ * ]

(1/39)

زيد بن أسلم إلا مبشر بن عبيد وهو ضعيف الحديث ولا عن عمرو بن دينار إلا إبراهيم بن يزيد وهو لين الحديث * وإنما ذكرناه على ما فيه من علة لانا لم نحفظه إلا من هذين الوجهين (قلت) أما مبشر بن عبيد القرشي فهو أبو حفص الحمصي وأصله من الكوفة.
فقد ضعفه الجميع وقال فيه الامام أحمد والدارقطني كان يضع الحديث ويكذب وأما إبراهيم بن يزيد فهو الخوزي (1) وهو ضعيف باتفاقهم * قال فيه أحمد والنسائي متروك.
وقال ابن معين ليس بثقة وليس بشئ * وقال البخاري سكتوا عنه.
وقال أبو حاتم وأبو زرعة منكر الحديث ضعيف الحديث.
ومثل هذا الاسناد لا يثبت به شئ بالكلية.
وإذا أحسنا الظن قلنا هذا من أخبار بني إسرائيل كما تقدم من رواية ابن عمر عن كعب الاحبار.
ويكون من خرافاتهم التي لا يعول عليها والله أعلم.
المجرة وقوس قزح قال أبو القاسم الطبراني: حدثنا علي بن عبد العزيز حدثنا عارم أبو النعمان (2) حدثنا أبو عوانة عن أبي بشر عن سعيد بن جبير عن ابن عباس أن هرقل كتب إلى معاوية وقال إن كان بقي فيهم شئ من النبوة فسيخبرني عما أسألهم عنه.
قال فكتب إليه يسأله عن المجرة وعن القوس وعن بقعة لم تصبها الشمس إلا ساعة واحدة.
قال فلما أتى معاوية الكتاب والرسول قال إن هذا الشئ ما كنت آبه له أن أسأل عنه إلى يومي هذا من لهذا ؟ قيل: ابن عباس فطوى معاوية كتاب هرقل فبعث به إلى ابن عباس فكتب إليه " أن القوس أمان لاهل الارض من الغرق.
والمجرة باب السماء الذي تنشق منه الارض.
وأما البقعة التي لم تصبها الشمس إلا ساعة من النهار فالبحر الذي أفرج عن بني إسرائيل وهذا إسناد صحيح إلى ابن عباس رضي الله عنه * فأما الحديث الذي رواه الطبراني
حدثنا أبو الزنباع روح بن الفرج حدثنا إبراهيم بن مخلد حدثنا الفضل بن المختار عن محمد بن مسلم الطائفي عن ابن أبي يحيى عن مجاهد عن جابر بن عبد الله قال قال رسول الله صلى الله عليه وسلم " يا معاذ إني مرسلك إلى قوم أهل كتاب فإذا سئلت عن المجرة التي في السماء فقل هي لعاب حية تحت العرش " فإنه حديث منكر جدا بل الاشبه أنه موضوع وراويه الفضل بن المختار هذا أبو سهل البصري * ثم انتقل إلى مصر قال فيه أبو حاتم الرازي هو مجهول حدث بالاباطيل.
وقال الحافظ أبو الفتح الازدي منكر الحديث جدا.
وقال ابن عدي لا يتابع على أحاديثه لا متنا ولا إسنادا
__________
(1) الخوزي بضم الخاء، أبو اسماعيل المكي مولى بني أمية متروك الحديث مات سنة 151 ه.
والخوزي ينسب إلى الخوز: شعب بمكة يسمى شعب الخوز - وليس منسوبا إلى خوزستان قال البخاري: سكتوا عنه وقال أحمد: متروك، تقريب التهذيب ج 1 / 46.
وقال الذهبي: مكى واه الكاشف ج 1 / 51.
(2) هو محمد بن الفضل السدوسي لقبه عارم، أبو الفضل البصري ثقة ثبت تغير في آخر عمره (تقريب التهذيب 2 / 200) وفي الصحيحين: أبو النعمان.
(والعجلي) في ثقات العجلي: ليس يعرف إلا بعارم متفق على توثيقه (2 ص 411).
[ * ]

(1/40)

وقال الله تعالى (هو الذي يريكم البرق خوفا وطمعا وينشئ السحاب الثقال ويسبح الرعد بحمده والملائكة من خيفته ويرسل الصواعق فيصيب بها من يشاء وهم يجادلون في الله وهو شديد المحال) [ الرعد: 12 ] وقال تعالى (إن في خلق السموات والارض وإختلاف الليل والنهار والفلك التي تجري في البحر بما ينفع الناس وما أنزل الله من السماء من رزق فأحيا به الارض بعد موتها وبث فيها من كل دابة وتصريف الرياح والسحاب المسخر بين السماء والارض لآيات لقوم يعقلون) [ البقرة: 164 ] وروى الامام أحمد عن يزيد بن هرون عن إبراهيم بن سعد عن أبيه عن شيخ من بني غفار قال سمعت رسول الله صلى الله عليه وسلم يقول: " إن الله ينشئ السحاب فينطق أحسن النطق ويضحك أحسن الضحك " وروى موسى بن عبيدة بن سعد بن إبرهيم أنه قال إن نطقه الرعد وضحكه البرق.
قال ابن أبي حاتم حدثنا أبي حدثنا هشام عن عبيدالله الرازي عن
محمد بن مسلم قال بلغنا أن البرق ملك له أربعة وجوه وجه إنسان ووجه ثور ووجه نسر ووجه أسد فإذا مصع بذنبه فذاك البرق * وقد روى الامام أحمد والترمذي والنسائي والبخاري في كتاب الادب والحاكم في مستدركه من حديث الحجاج بن أرطأة حدثني ابن مطر عن سالم عن أبيه قال كان رسول الله إذا سمع الرعد والصواعق قال (اللهم لا تقتلنا بغضبك ولا تهلكنا بعذابك وعافنا قبل ذلك * وروى ابن جرير من حديث ليث عن رجل عن أبي هريرة رفعه كان إذا سمع الرعد قال: " سبحان من يسبح الرعد بحمده " وعن علي أنه كان يقول (سبحان من سبحت له) وكذا عن ابن عباس والاسود بن يزيد وطاوس وغيرهم * وروى مالك عن عبد الله بن عمر أنه كان إذا سمع الرعد ترك الحديث وقال سبحان ممن يسبح الرعد بحمده والملائكة من خيفته ويقول (إن هذا وعيد شديد لاهل الارض * وروى الامام أحمد عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: " قال ربكم لو أن عبيدي أطاعوني لاسقيتهم المطر بالليل وأطلعت عليهم الشمس بالنهار ولما أسمعتهم صوت الرعد فاذكروا الله فإنه لا يصيب ذاكرا " * وكل هذا مبسوط في التفسير ولله الحمد والمنة * باب ذكر خلق الملائكة وصفاتهم قال الله تعالى (وقالوا اتخذ الرحمن ولدا سبحانه بل عباد مكرمون * لا يسبقونه بالقول وهم بأمره يعملون.
يعلم ما بين أيديهم وما خلفهم ولا يشفعون إلا لمن ارتضى وهم من خشيته مشفقون * ومن يقل منهم إني إله من دونه فذلك نجزيه جهنم كذلك نجزي الظالمين) [ الانبياء: 26 ] وقال تعالى (تكاد السموات يتفطرن من فوقهن والملائكة يسبحون بحمد ربهم ويستغفرون لمن في الارض ألا إن الله هو الغفور الرحيم) [ الشورى: 5 ] وقال تعالى (الذين يحملون العرش ومن حوله يسبحون بحمد ربهم ويؤمنون به ويستغفرون للذين آمنوا ربنا وسعت كل شئ رحمة وعلما فاغفر للذين تابوا واتبعوا سبيلك وقهم عذاب الجحيم * ربنا وأدخلهم جنات عدن التي وعدتهم ومن صلح من آبائهم وأزواجهم وذرياتهم إنك أنت العزيز الحكيم) وقال تعالى (فان استكبروا فالذين عند ربك يسبحون له بالليل والنهار وهم لا يسئمون)

(1/41)

[ غافر: 7 ] وقال (ومن عنده لا يستكبرون.
عن عبادته ولا يستحسرون يسبحون الليل والنهار لا يفترون) [ الانبياء: 19 ] وقال تعالى: (وما منا إلا له مقام معلوم.
وإنا لنحن الصافون وإنا لنحن المسبحون) [ الصافات: 165 ] وقال تعالى: (وما نتنزل إلا بأمر ربك له ما بين أيدينا وما خلفنا وما بين ذلك وما كان ربك نسيا) [ مريم: 64 ] وقال تعالى (وإن عليكم لحافظين كراما كاتبين يعلمون ما تفعلون) [ الانفطار: 12 ] وقال تعالى (وما يعلم جنود ربك إلا هو) [ المدثر: 31 ] وقال تعالى (والملائكة يدخلون عليهم من كل باب سلام عليكم بما صبرتم فنعم عقبى الدار) [ الرعد: 23 ] وقال تعالى (الحمد لله فاطر السموات والارض جاعل الملائكة رسلا أولي أجنحة مثنى وثلاث ورباع يزيد في الخلق ما يشاء إن الله على كل شئ قدير) [ فاطر: 1 ] وقال تعالى (يوم تشقق السماء بالغمام ونزل الملائكة تنزيلا * الملك يومئذ الحق للرحمن وكان يوما على الكافرين عسيرا) [ الفرقان: 25 ] وقال تعالى (وقال الذين لا يرجون لقاءنا لولا أنزل علينا الملائكة أو نرى ربنا لقد استكبروا في أنفسهم وعتوا عتوا كبيرا يوم يرون الملائكة لا بشرى يومئذ للمجرمين ويقولون حجرا محجورا) [ الفرقان: 21 ] وقال تعالى (من كان عدوا لله وملائكته ورسله وجبريل وميكال فان الله عدو للكافرين) [ البقرة: 98 ] وقال تعالى (يا أيها الذين آمنوا قوا أنفسكم وأهليكم نارا وقودها الناس والحجارة عليها ملائكة غلاظ شداد لا يعصون الله ما أمرهم ويفعلون ما يؤمرون) [ التحريم: 6 ] والآيات في ذكر الملائكة كثيرة جدا يصفهم تعالى بالقوة في العبادة وفي الخلق وحسن المنظر وعظمة الاشكال وقوة الشكل في الصور المتعددة كما قال تعالى: (ولما جاءت رسلنا لوطا سئ بهم وضاق بهم ذرعا وقال هذا يوم عصيب * وجاءه قومه يهرعون إليه ومن قبل كانوا يعملون السيئات) [ هود: 76 ] الآيات فذكرنا في التفسير ما ذكره غير واحد من العلماء من أن الملائكة تبدوا لهم في صورة شباب حسان إمتحانا واختبارا حتى قامت على قوم لوط الحجة وأخذهم الله أخذ عزيز مقتدر * وكذلك كان جبريل يأتي إلى النبي صلى الله عليه وسلم في صفات متعددة فتارة يأتي في صورة دحية بن خليفة الكلبي (1) وتارة في صورة أعرابي وتارة في صورته التي خلق عليها.
له ستمائة جناح ما بين كل جناحين كما بين
المشرق والمغرب كما رآه على هذه الصفة مرتين.
مرة منهبطا من السماء إلى الارض.
وتارة عند سدرة المنتهى عندها جنة المأوى.
وهو قوله تعالى (علمه شديد القوى.
ذو مرة فاستوى.
وهو بالافق الاعلى.
ثم دنا فتدلى) (2) أي جبريل (3) كما ذكرناه عن غير واحد من الصحابة * منهم ابن مسعود وأبو هريرة وأبو ذر وعائشة (فكان قاب قوسين أو أدنى.
فأوحى إلى عبده ما
__________
(1) دحية بن خليفة الكلبي: صاحب رسول الله صلى الله عليه وسلم، شهد أحدا وما بعدها وكان جبريل يأتي رسول الله صلى الله عليه وسلم في صورته أحيانا وبعثه رسول الله صلى الله عليه وسلم إلى قيصر رسولا سنة ست في الهدنة.
(3) سورة النجم الآيات 5 - 8.
(3) أما الحسن فيقول هو الله عزوجل.
القرطبي 17 / 85 قال: هو جبريل في قول سائر المفسرين.
[ * ]

(1/42)

أوحى) (1) أي إلى عبد الله محمد صلى الله عليه وسلم ثم قال [ تعالى ]: (ولقد رآه نزلة أخرى.
عند سدرة المنتهى.
عندها جنة المأوى.
إذ يغشى السدرة ما يغشى.
ما زاغ البصر وما طغى) (2) وقد ذكرنا في أحاديث الاسراء في سورة سبحان أن سدرة المنتهى في السماء السابعة * وفي رواية في السادسة أي أصلها وفروعها في السابعة فلما غشيها من أمر الله ما غشيها * قيل غشيها نور الرب جل جلاله * وقيل غشيها فراش (3) من ذهب * وقيل غشيها ألوان متعددة كثيرة غير منحصرة * وقيل غشيها الملائكة مثل الغربان * وقيل غشيها من نور الله تعالى فلا يستطيع أحد أن ينعتها * أي من حسنها وبهائها.
ولا منافاة بين هذه الاقوال إذ الجميع ممكن حصوله في حال واحدة * وذكرنا أن رسول الله صلى الله عليه وسلم قال: " ثم رفعت لي سدرة المنتهى فإذا نبقها كالقلال * " وفي رواية " كقلال هجر وإذا ورقها كآذان الفيلة " وإذا يخرج من أصلها نهران باطنان ونهران ظاهران.
فأما الباطنان ففي الجنة.
وأما الظاهران فالنيل والفرات * وتقدم الكلام على هذا في ذكر خلق الارض وما فيها من البحار والانهار * وفيه " ثم رفع لي البيت المعمور وإذا هو يدخله في كل يوم سبعون ألف ملك ثم لا يعودون إليه آخر ما عليهم " * وذكر أنه وجد إبراهيم الخليل عليه السلام مستندا ظهره إلى البيت المعمور.
وذكرنا وجه المناسبة في هذا أن البيت المعمور هو في السماء السابعة بمنزلة الكعبة في
الارض * وقد روى سفيان الثوري وشعبة وأبو الاحوص عن سماك بن حرب عن خالد بن عرعرة أن ابن الكوا سأل علي بن أبي طالب عن البيت المعمور فقال هو مسجد في السماء يقال له الضراح، وهو بحيال الكعبة من فوقها.
حرمته في السماء كحرمة البيت في الارض يصلي فيه كل يوم سبعون ألفا من الملائكة لا يعودون إليه أبدا * وهكذا روى علي بن ربيعة وأبو الطفيل عن علي مثله * وقال الطبراني أنبأنا الحسن بن علوية القطان حدثنا إسماعيل بن عيسى العطار حدثنا إسحاق بن بشر أبو حذيفة حدثنا ابن جريج عن صفوان بن سليم عن كريب عن ابن عباس قال قال رسول الله صلى الله عليه وسلم: " البيت المعمور في السماء يقال له الضراح وهو على مثل البيت الحرام بحياله لو سقط لسقط عليه يدخله كل يوم سبعون ألف ملك ثم لا يرونه قط فإن له في السماء حرمة على قدر حرمة مكة ".
يعنى في الارض وهكذا قال العوفي عن ابن عباس ومجاهد وعكرمة والربيع بن أنس والسدي وغير واحد * وقال قتادة ذكر لنا أن رسول الله صلى الله عليه وسلم قال يوما لاصحابه: هل تدرون ما البيت المعمور قالوا الله ورسوله أعلم * قال قال مسجد في السماء بحيال الكعبة لو خر لخر عليها يصلي فيه كل يوم سبعون ألف ملك إذا خرجوا منه لم يعودوا آخر ما عليهم * وزعم الضحاك أنه تعمره طائفة من الملائكة يقال لهم الجن من قبيلة إبليس لعنه الله كان يقول سدنته وخدامه منهم والله أعلم * وقال آخرون: في كل سماء بيت يعمره ملائكته بالعبادة فيه ويفدون إليه بالنوبة والبدل كما
__________
(1) سورة النجم الايتان 9 - 10.
(2) سورة النجم الآيات 13 - 17.
(3) وقيل جراد عن أنس بن مالك، القرطبي / - الفخر الرازي.
[ * ]

(1/43)

يعمر أهل الارض البيت العتيق بالحج في كل عام والاعتمار في كل وقت والطواف والصلاة في كل آن * قال سعيد بن يحيى بن سعيد الاموي في أوائل كتابه المغازي * حدثنا أبو عبيد في حديث مجاهد " أن الحرم حرم مناه (يعني قدره) من السموات السبع والارضين السبع وأنه رابع أربعة عشر بيتا في كل سماء بيت وفي كل أرض بيت لو سقطت سقط بعضها على بعض " ثم روى مجاهد
قال مناه أي مقابله وهو حرف مقصور.
ثم قال حدثنا أبو معاوية حدثنا الاعمش عن أبي سليمان مؤذن الحجاج سمعت عبد الله بن عمرو يقول " إن الحرم محرم في السموات السبع مقداره من الارض - وإن بيت المقدس مقدس في السموات السبع مقداره من الارض كما قال بعض الشعراء.
إن الذي سمك السماء بنى لها * بيتا دعائمه أشد وأطول واسم البيت الذي في السماء بيت العزة * واسم الملك الذي هو مقدم الملائكة فيها إسماعيل * فعلى هذا يكون السبعون ألفا من الملائكة الذين يدخلون في كل يوم إلى البيت المعمور ثم لا يعودون إليه.
آخر ما عليهم (أي لا يحصل لهم نوبة فيه إلى آخر الدهر) يكونون من سكان السماء السابعة وحدها.
ولهذا قال تعالى (وما يعلم جنود ربك إلا هو) (1) وقال الامام أحمد حدثنا أسود بن عامر حدثنا إسرائيل عن إبراهيم بن مهاجر عن مجاهد عن مورق (2) عن أبي ذر قال قال رسول الله صلى الله عليه وسلم " إني أرى ما لا ترون وأسمع ما لا تسمعون أطت السماء وحق لها أن تئط ما فيها موضع أربع أصابع إلا عليه ملك ساجد لو علمتم ما اعلم لضحكتم قليلا ولبكيتم كثيرا ولما تلذذتم بالنساء على الفرشات ولخرجتم إلى الصعدات تجأرون إلى الله عزوجل " (3) فقال أبو ذر (والله لوددت أني شجرة تعضد) ورواه الترمذي وابن ماجة من حديث إسرائيل فقال الترمذي حسن غريب ويروى عن أبي ذر موقوفا * وقال الحافظ أبو القاسم الطبراني حدثنا حسين بن عرفة المصري حدثنا عروة بن عمران الرقي حدثنا عبيد الله بن عمرو عن عبد الكريم بن مالك عن عطاء بن أبي رباح عن جابر بن عبد الله قال قال رسول الله صلى الله عليه وسلم: " ما في السموات السبع موضع قدم ولا شبر ولا كف إلا وفيه ملك قائم أو ملك ساجد أو ملك راكع فإذا كان يوم القيامة قالوا جميعا ما عبدناك حق عبادتك إلا أنا لا نشرك بك شيئا ".
فدل هذان الحديثان على أنه ما من موضع في السموات السبع إلا وهو مشغول بالملائكة وهم في صنوف من العبادة.
منهم من هو قائم أبدا.
ومنهم من هو راكع أبدا ومنهم من هو ساجد أبدا ومنهم من هو في صنوف أخر والله أعلم بها.
وهم دائمون في عبادتهم وتسبيحهم وأذكارهم وأعمالهم التي أمرهم الله بها، ولهم منازل عند ربهم كما قال تعالى (وما منا إلا له مقام معلوم * وإنا لنحن الصافون * وإنا لنحن
__________
(1) سورة المدثر الآية 31.
(2) مورق بتشديد الراء، بن مشمدخ بن عبد الله العجلي، أبو المعتمر البصري ثقة عابد مات بعد المائة / تقريب التهذيب 2 / 280.
(3) مسند أحمد ج 5 / 173.
[ * ]

(1/44)

المسبحون) (1) وقال صلى الله عليه وسلم: " ألا تصفون كما تصف الملائكة عند ربها * قالوا وكيف يصفون عند ربهم قال يكملون الصف الاول ويتراصون في الصف " (2) * وقال صلى الله عليه وسلم: (فضلنا على الناس بثلاث * جعلت لنا الارض مسجدا وتربتها لنا طهورا وجعلت صفوفنا كصفوف الملائكة) (3).
وكذلك يأتون يوم القيامة بين يدي الرب جل جلاله صفوفا كما قال تعالى (وجاء ربك والملك صفا صفا) (4) ويقفون صفوفا بين يدي ربهم عز وجل يوم القيامة كما قال تعالى (يوم يقوم الروح والملائكة صفا لا يتكلمون إلا من أذن له الرحمن وقال صوابا) (5) * والمراد بالروح ههنا بنو آدم قاله ابن عباس والحسن وقتادة * وقيل ضرب من الملائكة يشبهون بني آدم في الشكل * قاله ابن عباس ومجاهد وأبو صالح والاعمش * وقيل جبرئيل * قاله الشعبي وسعيد بن جبير والضحاك * وقيل ملك يقال له الروح بقدر جميع المخلوقات * قال علي بن أبي طلحة عن ابن عباس قوله: (يوم يقوم الروح) قال هو ملك من أعظم الملائكة خلقا (6) * وقال ابن جرير حدثني محمد بن خلف العسقلاني حدثنا داود ابن الجراح عن أبي حمزة عن الشعبي عن علقمة عن ابن مسعود قال الروح في السماء الرابعة هو أعظم السموات والجبال ومن الملائكة يسبح كل يوم اثني عشر ألف تسبيحة يخلق الله من كل تسبيحة ملكا من الملائكة يحيي يوم القيامة صفا وحده * وهذا غريب جدا * وقال الطبراني حدثنا محمد بن عبد الله بن عبد الحكيم المصري حدثنا ابن وهب بن رزق أبو هبيرة حدثنا بشر بن بكر حدثنا الاوزاعي حدثني عطاء عن عبد الله بن عباس قال سمعت رسول الله صلى الله عليه وسلم يقول " إن لله ملكا لو قيل له التقم السموات والارضين بلقمة واحدة لفعل.
تسبيحه سبحانك حيث كنت " وهذا أيضا حديث غريب جدا * وقد يكون موقوفا * وذكرنا في
صفة حملة العرش عن جابر بن عبد الله قال رسول الله صلى الله عليه وسلم " أذن لي أن أحدث عن ملك من ملائكة الله من حملة العرش إن ما بين شحمة أذنه إلى عاتقه مسيرة سبعمائة عام " رواه أبو داود
__________
(1) سورة الصافات الآيات 165.
(2) أخرجه مسلم في الصلاة ح 119 - وأبو داود في الصلاة 93 - 96 - 65، والنسائي في الامامة 28 - وابن ماجة في الاقامة ح 50 والامام أحمد في مسنده 2 / 98 و 5 / 101.
(3) أخرجه مسلم عن حذيفة بن اليمان - 5 - كتاب المساجد ح 4 / ص (1 / 371) والبيهقي في الدلائل ج 5 / 475 عن حذيفة.
وفيه: فضلت على الناس.
(4) سورة الفجر الآية 22.
(5) سورة النبأ الآية 38.
(6) قال القرطبي ج 19 / 187: اختلف في الروح على أقوال ثمانية:..وذكر منها: عن ابن عباس عن النبي صلى الله عليه وسلم قال: الروح جند من جنود الله ليسوا بملائكة لهم رؤوس وأيد وأرجل ".
فهم خلق على صورة بني آدم كالناس وليسوا بناس.
وقيل الروح: أرواح بني آدم.
قاله عطبة.
وقيل القرآن عن زيد بن أسلم.
[ * ]

(1/45)

وابن أبي حاتم ولفظه مخفق الطير سبعمائة عام.
وقد ورد في صفة جبريل عليه السلام أمر عظيم قال الله تعالى (علمه شديد القوى) قالوا كان من شدة قوته أنه رفع مدائن قوم لوط وكن سبعا بمن فيها من الامم وكانوا قريبا من أربعمائة ألف وما معهم من الدواب والحيوانات وما لتلك المدن من الاراضي والمعتملات والعمارات وغير ذلك * رفع ذلك كله على طرف جناحه حتى بلغ بهن عنان السماء حتى سمعت الملائكة نباح الكلاب وصياح ديكتهم ثم قلبها فجعل عاليها سافلها فهذا هو شديد القوى.
وقوله (ذو مرة) أي خلق حسن وبهاء وسناء كما قال في الآية الاخرى (إنه لقول رسول كريم) [ الحاقة: 40 ]
أي جبريل رسول من الله كريم أي حسن المنظر (ذي قوة) أي له قوة وبأس شديد (عند ذي العرش مكين) أي له مكانة ومنزلة عالية رفيعة عند الله (ذي العرش المجيد) مطاع ثم أي مطاع في الملا الاعلى أمين أي ذي أمانة عظيمة ولهذا كان هو السفير بين الله وبين أنبيائه عليهم السلام الذي ينزل عليهم بالوحي.
فيه الاخبار الصادقة والشرائع العادلة * وقد كان يأتي إلى رسول الله صلى الله عليه وسلم وينزل عليه في صفات متعددة كما قدمنا.
وقد رآه على صفته التي خلقه الله عليها مرتين * له ستمائة جناح كما روى البخاري عن طلق بن غنام عن زائدة الشيباني قال سألت زرا عن قوله (فكان قاب قوسين أو أدنى فأوحى إلى عبده ما أوحى) قال حدثنا عبد الله يعني ابن مسعود أن محمدا صلى الله عليه وسلم رأى جبريل له ستمائة جناح.
وقال الامام أحمد (1) حدثنا يحيى بن آدم حدثنا شريك عن جامع بن راشد عن أبي وائل عن عبد الله قال رأى رسول الله صلى الله عليه وسلم جبرئيل في صورته وله ستمائة جناح كل جناح منها قد سد الافق يسقط من جناحه التهاويل من الدر والياقوت ما الله به عليم.
وقال أحمد أيضا حدثنا حسن بن موسى حدثنا حماد بن سلمة عن عاصم بن بهدلة عن زر بن حبيش عن ابن مسعود في هذه الآية (ولقد راه نزلة أخرى عند سدرة المنتهى) (2) قال قال رسول الله صلى الله عليه وسلم: " رأيت جبريل وله ستمائة جناح ينتشر من ريشه التهاويل الدر والياقوت ".
وقال أحمد (3) حدثنا زيد بن الحباب حدثنا الحسين حدثني عاصم بن بهدلة سمعت شقيق بن سلمة يقول سمعت ابن مسعود يقول قال رسول الله صلى الله عليه وسلم رأيت جبريل على السدرة المنتهى وله ستمائة جناح فسألت عاصما عن الاجنحة فأبى أن يخبرني قال فأخبرني بعض أصحابه أن الجناح ما بين المشرق والمغرب * وهذه أسانيد جيدة قوية انفرد بها أحمد *
__________
(1) مسند أحمد ج 1 / 460.
(2) سورة النجم الآية 13.
(3) مسند أحمد ج 1 / 407، والحسين هو بن واقد المروزي أبو عبد الله القاضي ثقة له أوهام.
قاضى مرو، قال ابن المبارك من مثله ؟ وثقه ابن معين وغيره مات سنة 159 ه وقيل سنة سبع وخمسين / تقريب التهذيب 1 / 180
الكاشف 1 / 173.
[ * ]

(1/46)

وقال أحمد حدثنا زيد بن الحباب حدثني حسين حدثني حصين حدثني شقيق سمعت ابن مسعود قال: قال رسول الله صلى الله عليه وسلم: " أتاني جبريل في خضر (1) تعلق به الدر " * إسناده صحيح * وقال ابن جرير حدثنا ابن بزيغ البغدادي قال حدثنا اسحاق بن منصور قال حدثنا إسرائيل عن أبي إسحاق عن عبد الرحمن بن يزيد عن عبد الله (ما كذب الفؤاد ما رأى) قال رأى رسول الله صلى الله عليه وسلم جبريل عليه حلتا رفرف قد ملا ما بين السماء والارض * إسناد جيد قوي * وفي الصحيحين من حديث عامر الشعبي عن مسروق قال كنت عند عائشة فقلت أليس الله يقول (ولقد رآه بالافق المبين ولقد رآه نزلة أخرى) فقالت: أنا أول هذه الامة سأل رسول الله صلى الله عليه وسلم عنها فقال: إنما ذاك جبريل لم يره في صورته التي خلق عليها إلا مرتين رآه منهبطا من السماء إلى الارض ساد أعظم خلقه ما بين السماء والارض.
وقال البخاري (2) حدثنا أبو نعيم حدثنا عمر بن ذر (ح) وحدثني يحيى بن جعفر حدثنا وكيع عن عمر بن ذر عن أبيه عن سعيد بن جبير عن ابن عباس قال قال رسول الله صلى الله عليه وسلم لجبريل: " ألا تزورنا أكثر مما تزورنا قال فنزلت (وما نتنزل إلا بأمر ربك له ما بين أيدينا وما خلفنا) (1) الآية * وروى البخاري (3) من حديث الزهري عن عبيد الله بن عبد الله عن ابن عباس قال كان رسول الله صلى الله عليه وسلم أجود الناس وكان أجود ما يكون في رمضان حين يلقاه جبريل وكان يلقاه في كل ليلة من رمضان فيدارسه القرآن فلرسول الله صلى الله عليه وسلم أجود بالخير من الريح المرسلة * وقال البخاري (4) حدثنا قتيبة حدثنا الليث عن ابن شهاب أن عمر بن عبد العزيز أخر العصر شيئا فقال له عروة أما إن جبريل قد نزل فصلى أمام رسول الله صلى الله عليه وسلم فقال عمر أعلم ما تقول يا عروة قال سمعت بشير بن أبي مسعود يقول سمعت أبا مسعود يقول سمعت رسول الله صلى الله عليه وسلم يقول: " نزل جبريل فأمني فصليت معه ثم صليت معه ثم صليت معه ثم صليت معهن ثم صليت معه " يحسب بأصابعه خمس صلوات.
ومن صفة إسرافيل عليه السلام وهو أحد حملة العرش وهو الذي ينفخ في الصور بأمر ربه نفخات ثلاثة * أولا هن نفخة الفزع والثانية نفخة الصعق والثالثة نفخة البعث كما سيأتي بيانه في موضعه من كتابنا هذا بحول الله وقوته وحسن توفيقه * والصور قرن ينفخ فيه.
كل دارة منه كما بين السماء والارض.
وفيه موضع أرواح العباد حين يأمره الله بالنفخ للبعث فإذا نفخ تخرج الارواح
__________
(1) مسند أحمد 1 / 407 وفيه: خضر حصين.
قال في التاج: الخصر اسم للرخص من الشجر إذا قطع وخضر.
(2) في كتاب بدء الخلق باب ذكر الملائكة 4 / 80.
(3) نفس المصدر والباب ص 4 / 81.
(4) نفس المصدر والصفحة.
[ * ]

(1/47)

تتوهج فيقول الرب جل جلاله: " وعزتي وجلالي لترجعن كل روح إلى البدن الذي كانت تعمره في الدنيا فتدخل على الاجساد في قبورها فتدب فيها كما يدب السم في اللديغ فتحيى الاجساد وتنشق عنهم الاجداث فيخرجون منها سراعا إلى مقام المحشر " كما سيأتي تفصيله في موضعه.
ولهذا قال رسول الله صلى الله عليه وسلم " كيف أنعم وصاحب القرن قد التقم القرن وحنى جبهته وانتظر أن يؤذن له " * قالوا كيف نقول يارسول الله قال: " قولوا حسبنا الله ونعم الوكيل ".
على الله توكلنا " * رواه أحمد والترمذي من حديث عطية العوفي عن أبي سعيد الخدري * وقال الامام أحمد حدثنا أبو معاوية حدثنا الاعمش عن سعد الطائي عن عطية العوفي عن أبي سعيد قال ذكر رسول الله صلى الله عليه وسلم صاحب الصور فقال: " عن يمينه جبريل وعن يساره ميكائيل " عليهم السلام.
وقال الحافظ أبو القاسم الطبراني حدثنا محمد بن عبد الله الحضرمي حدثنا محمد بن عمر أن ابن أبي ليلى (1) حدثني عن أبي ليلى عن الحكم عن مقسم عن ابن عباس * قال بينا رسول الله صلى الله عليه وسلم ومعه جبريل بناحية إذ انشق أفق السماء فأقبل إسرافيل يدنو من الارض ويتمايل فإذا ملك قد مثل بين يدي النبي صلى الله عليه وسلم فقال: " يا محمد إن الله يأمرك أن تختار بين نبي عبد أو ملك نبي قال: " فأشار
جبريل إلي بيده (أن تواضع) فعرفت أنه لي ناصح فقلت: " عبد نبي " (2) فعرج ذلك الملك إلى السماء فقلت: يا جبريل قد كنت اردت أن أسألك عن هذا فرأيت من حالك ما شغلني عن المسألة فمن هذا يا جبريل ؟ فقال هذا إسرافيل عليه السلام خلقه الله يوم خلقه بين يديه صافا قدميه لا يرفع طرفه بينه وبين الرب سبعون نورا ما منها من نور يكاد يدنو منه إلا احترق بين يديه لوح فإذا أذن الله في شئ من السماء أو في الارض ارتفع ذلك اللوح فضرب جبهته فينظر فإن كان من عملي أمرني به وإن كان من عمل ميكائيل أمره به وإن كان من عمل ملك الموت أمره به * قلت " يا جبريل وعلى أي شئ أنت " قال: على الريح والجنود * قلت: " وعلى أي شئ ميكائيل " قال: على النبات والقطر قلت: " وعلى أي شي ملك الموت " قال: على قبض الانفس وما ظننت أنه نزل إلا لقيام الساعة وما الذي رأيت مني إلا خوفا من قيام الساعة * هذا حديث غريب من هذا الوجه * وفي صحيح مسلم (3) عن عائشة أن رسول الله صلى الله عليه وسلم كان إذا قام من الليل يصلي يقول: اللهم رب جبريل وميكائيل وإسرافيل فاطر السموات والارض عالم الغيب والشهادة أنت تحكم بين عبادك فيما كانوا فيه يختلفون اهدني لما اختلف فيه من الحق باذنك (4) إنك تهدي من تشاء إلى صراط
__________
(1) في تقريب التهذيب: محمد بن عمران بن محمد بن أبي ليلى، أبو عبد الرحمن الكوفي صدوق.
قال أبو حاتم صدوق أملى علينا من كتاب الفرائض من حفظه عن أبيه عن جده - ج 2 / 196 والكاشف ج 3 / 76.
(2) أخرجه البيهقي بنحوه عن ابن عباس ولم يسم الملك.
دلائل ج 1 / 334، وأخرجه أيضا أحمد في مسنده 2 / 231 عن أبي هريرة.
ولم يسم الملك أيضا وآخره قال: بل عبدا رسولا.
(3) في 6 كتاب صلاة المسافرين وقصرها 26 باب الدعاء في صلاة الليل وقيامها ح 200 (770) ص 1 / 534.
(4) قوله: اهدني.
باذنك: معناه ثبتني عليه.
[ * ]

(1/48)

مستقيم * وفي حديث الصور أن إسرافيل أول من يبعثه الله بعد الصعق لينفخ في الصور * وذكر محمد بن الحسن النقاش أن إسرافيل أول من سجد من الملائكة فجوزي بولاية اللوح المحفوظ * حكاه أبو القاسم السهيلي في كتابه (التعريف والاعلام.
بما أبهم في القرآن من الاعلام) * وقال
تعالى * من كان عدوا لله وملائكته ورسله وجبريل وميكال) (1) عطفهما على الملائكة لشرفهما فجبريل ملك عظيم قد تقدم ذكره * وأما ميكائيل فموكل بالقطر والنبات وهو ذو مكانة من ربه عز وجل ومن أشراف الملائكة المقربين * وقد قال الامام أحمد حدثنا أبو اليمان حدثنا ابن عباس عن عمارة بن غزنة الانصاري أنه سمع حميد بن عبيد مولى بني المعلى يقول سمعت ثابتا البناني يحدث عن أنس بن مالك عن رسول الله صلى الله عليه وسلم أنه قال لجبريل: مالي لم أر ميكائيل ضاحكا قط (2) فقال: ما ضحك ميكائيل منذ خلقت النار * فهؤلاء الملائكة المصرح بذكرهم في القرآن وفي الصحاح (3) هم المذكورون في الدعاء النبوي " اللهم رب جبريل وميكائيل وإسرافيل * فجبريل ينزل بالهدى على الرسل لتبليغ الامم.
وميكائيل موكل بالقطر والنبات الذين يخلق منهما الارزاق في هذه الدار * وله أعوان يفعلون ما يأمرهم به بأمر ربه.
يصرفون الرياح والسحاب كما يشاء الرب جل جلاله.
وقد روينا أنه ما من قطرة تنزل من السماء إلا ومعها ملك يقررها في موضعها من الارض " وإسرافيل موكل بالنفخ في الصور للقيام من القبور.
والحضور يوم البعث والنشور ليفوز الشكور.
ويجازي الكفور.
فذاك ذنبه مغفور.
وسعيه مشكور * وهذا قد صار عمله كالهباء المنثور.
وهو يدعو بالويل والثبور " فجبريل عليه السلام يحصل بما ينزل به الهدى * وميكائيل يحصل بما هو موكل به الرزق.
وإسرافيل يحصل بما هو موكل به النصر والجزاء * وأما ملك الموت فليس بمصرح باسمه في القرآن ولا في الاحاديث الصحاح.
وقد جاء تسميته في بعض الآثار بعزرائيل والله أعلم.
وقد قال الله تعالى * قل يتوفاكم ملك الموت الذي وكل بكم ثم إلى ربكم ترجعون) [ السجدة: 11 ] وله أعوان يستخرجون روح العبد من جثته حتى تبلغ الحلقوم فيتناولها ملك الموت بيده فإذا أخذها لم يدعوها في يده طرفة عين حتى يأخذوها منه فيلقوها في أكفان تليق بها كما قد بسط عند قوله: (يثبت الله الذين آمنوا بالقول الثابت في الحياة الدنيا وفي الآخرة) [ إبراهيم: 27 ].
ثم يصعدون بها فإن كانت صالحة فتحت لها أبواب السماء وإلا غلقت دونها وألقي بها إلى
الارض قال الله تعالى (وهو القاهر فوق عباده ويرسل عليكم حفظة حتى إذا جاء أحدكم الموت
__________
(1) سورة البقرة الآية 98.
(2) مسند أحمد 3 / 224.
(3) أي الاحاديث الصحيحة.
[ * ]

(1/49)

وفته رسلنا وهم لا يفرطون * ثم ردوا إلى الله مولاهم الحق ألا له الحكم وهو أسرع الحاسبين * [ الانعام: 61 ].
وعن ابن عباس ومجاهد وغير واحد أنهم قالوا إن الارض بين يدي ملك الموت مثل الطست بتناول منها حيث يشاء وقد ذكرنا أن ملائكة الموت يأتون الانسان على حسب عمله إن كان مؤمنا اتاه ملائكة بيض الوجوه بيض الثياب طيبة الارواح.
وإن كان كافرا فبالضد من ذلك * عياذا بالله العظيم من ذلك * وقد قال ابن أبي حاتم حدثنا أبي حدثنا يحيى بن أبي يحيى المقري حدثنا عمرو بن شمر قال سمعت جعفر بن محمد قال سمعت أبي يقول نظر رسول الله صلى الله عليه وسلم إلى ملك الموت عند رأس رجل من الانصار فقال له النبي صلى الله عليه وسلم: " يا ملك الموت ارفق بصاحبي فإنه مؤمن " فقال ملك الموت: يا محمد طب نفسا وقر عينا فإني بكل مؤمن رفيق * واعلم أن ما في الارض بيت مدر ولا شعر في بر ولا بحر إلا وأنا أتفحصهم في كل يوم خمس مرات حتى إني أعرف بصغيرهم وكبيرهم بأنفسهم والله يا محمد لو أني أردت أن أقبض روح بعوضة ما قدرت على ذلك حتى يكون الله هو الآمر بقبضها.
قال جعفر بن محمد أبي هو الصادق بلغني بتفحصهم عند مواقيت الصلاة فإذا حضر عند الموت فإذا كان ممن يحافظ على الصلاة دنا منه الملك ودفع عنه الشيطان ولقنه الملك (لا إله إلا الله محمد رسول الله) في تلك الحال العظيمة.
هذا حديث مرسل وفيه نظر وذكرنا في حديث الصور من طريق إسمعيل بن رافع المدني القاص عن محمد بن زياد عن محمد بن كعب القرظي عن أبي هريرة عن رسول الله صلى الله عليه وسلم (الحديث) بطوله.
وفيه ويأمر الله إسرافيل بنفخة الصعق فينفخ نفخة الصعق فيصعق أهل السموات وأهل الارض إلا من شاء الله فإذا هم قد خمدوا
جاء ملك الموت إلى الجبار عزوجل فيقول يا رب قد مات أهل السموات والارض إلا من شئت * فيقول الله وهو أعلم بمن بقي (فمن بقي) فيقول بقيت أنت الحي الذي لا يموت وبقيت حملة عرشك وبقي جبريل وميكائيل * فيقول ليمت جبريل وميكائيل فينطق الله العرش فيقول يا رب يموت جبريل وميكائيل فيقول: اسكت فإني كتبت الموت على كل من كان تحت عرسي فيموتان " ثم يأتي ملك الموت إلى الجبار عزوجل فيقول يا رب قد مات جبريل وميكائيل فيقول الله وهو أعلم بمن بقي فمن بقي ؟ فيقول بقيت أنت الحي الذي لا يموت وبقيت حملة عرشك وبقيت أنا فيقول الله لتمت حملة عرشي.
فتموت.
ويأمر الله العرش فيقبض الصور من إسرافيل ثم يأتي ملك الموت فيقول يا رب قد مات حملة عرشك فيقول الله وهو أعلم بمن بقي (فمن بقي) فيقول بقيت أنت الحي الذي لا يموت وبقيت أنا فيقول الله أنت خلق من خلقي خلقتك لما أردت فمت فيموت فإذا لم يبق إلا الله الواحد القهار الاحد الصمد الذي لم يلد ولم يولد ولم يكن له كفوا أحد * كان آخرا كما كان أولا * وذكر تمام الحديث بطوله رواه الطبراني وابن جرير والبيهقي ورواه الحافظ أبو موسى المديني في كتاب (الطوالات) وعنده زيادة غريبة وهي قوله فيقول الله له أنت خلق من خلقي خلقتك لما أردت فمت موتا لا تحيى بعده أبدا.

(1/50)

ومن الملائكة المنصوص على أسمائهم في القرآن هاروت وماروت في قول جماعة كثيرة من السلف * وقد ورد في قصتهما وما كان من أمرهما آثار كثيرة غالبها إسرائيليات * وروى الامام أحمد حديثا مرفوعا عن ابن عمر وصححه ابن حبان في تقاسيمه.
وفي صحته عندي نظر والاشبه أنه موقوف على عبد الله بن عمر ويكون مما تلقاه عن كعب الاحبار كما سيأتي بيانه والله أعلم * وفيه أنه تمثلت لهما الزهرة امرأة من أحسن البشر * وعن علي وابن عباس وابن عمر أيضا ان الزهرة كانت امرأة وأنهما لما طلبا منها ما ذكر أبت إلا أن يعلماها الاسم الاعظم فعلماها فقالته فارتفعت إلى السماء فصارت كوكبا * وروى الحاكم في مستدركه عن ابن عباس قال وفي ذلك الزمان إمرأة حسنها في النساء كحسن الزهرة في سائر الكواكب.
وهذا اللفظ أحسن ما ورد في شأن الزهرة * ثم قيل
كان أمرهما وقصتهما في زمان إدريس * وقيل في زمان سليمان بن داود كما حررنا ذلك في التفسير.
وبالجملة فهو خبر إسرائيلي مرجعه إلى كعب الاحبار كما رواه عبد الرزاق في تفسيره عن الثوري عن موسى بن عقبة عن سالم عن ابن عمر عن كعب أحبار بالقصة * وهذا أصح إسنادا وأثبت رجالا والله أعلم.
ثم قد قيل إن المراد بقوله * وما أنزل على الملكين ببابل هاروت وماروت * (1) قبيلان من الجان قاله ابن حزم وهذا غريب وبعيد من اللفظ * ومن الناس من قرأ وما أنزل على الملكين بالكسر ويجعلهما علجين من أهل فارس.
قاله الضحاك.
ومن الناس من يقول هما ملكان من السماء ولكن سبق في قدر الله لهما ما ذكره من أمرهما إن صح به الخبر ويكون حكمهما كحكم إبليس إن قيل إنه من الملائكة لكن الصحيح أنه من الجن كما سيأتي تقريره.
ومن الملائكة المسمين في الحديث منكر ونكير عليهما السلام.
وقد استفاض في الاحاديث ذكرهما في سؤال القبر.
وقد أوردناها عند قوله تعالى: (يثبت الله الذين آمنوا بالقول الثابت في الحياة الدنيا وفي الآخرة ويضل الله الظالمين ويفعل الله ما يشاء) (2) وهما فتانا القبر موكلان بسؤال الميت في قبره عن ربه ودينه ونبيه ويمتحنان البر والفاجر وهما أزرقان أفرقان لهما أنياب وأشكال مزعجة وأصوات مفزعة أجارنا الله من عذاب القبر وثبتنا بالقول الثابت آمين * وقال البخاري حدثنا عبد الله بن يوسف حدثنا ابن وهب حدثني يونس عن ابن شهاب حدثني عروة أن عائشة زوج النبي صلى الله عليه وسلم حدثته أنها قالت للنبي صلى الله عليه وسلم: " هل أتي عليك يوم كان أشد من يوم أحد ؟.
قال: " لقد لقيت من قومك (3) وكان أشد ما لقيت منهم يوم العقبة (4) إذا عرضت نفسي على ابن عبد
__________
(1) سورة البقرة الآية 102.
(2) سورة إبراهيم الآية 27.
(3) قومك: أي قريش، وتقدير العبارة: لقد لقيت منهم ما لقيت.
(4) يوم العقبة: وهو اليوم الذي وقف به النبي صلى الله عليه وسلم عند العقبة بمنى داعيا الناس إلى الاسلام والى الله رب العالمين [ * ]

(1/51)

ياليل بن عبد كلال فلم يجبني إلى ما أردت فانطلقت وأنا مهموم على وجهي فلم أستفق إلا وأنا بقرن الثعالب (1) فرفعت رأسي فإذا أنا بسحابة قد أظلتني فنظرت فإذا فيها جبريل فناداني، فقال: إن الله قد سمع قول قومك لك وما ردوا به عليك وقد بعث لك ملك الجبال لتأمره بما شئت فيهم فناداني ملك الجبال فسلم علي ثم قال: يا محمد فقال ذلك فما شئت إن شئت أن أطبق عليهم الاخشبين (2) فقال النبي صلى الله عليه وسلم " بل أرجو أن يخرج الله من أصلابهم من يعبد الله وحده ولا يشرك به شيئا * ورواه مسلم من حديث ابن وهب به (3).
فصل ثم الملائكة عليهم السلام بالنسبة إلى ما هيأهم الله له أقسام * فمنهم حملة العرش كما تقدم ذكرهم ومنهم الكروبيون الذين هم حول العرش وهم أشرف الملائكة مع حملة العرش.
وهم الملائكة المقربون كما قال تعالى (لن يستنكف المسيح أن يكون عبد الله ولا الملائكة المقربون) (4) * ومنهم جبريل وميكائيل عليهما السلام.
وقد ذكر الله عنهم أنهم يستغفرون للمؤمنين بظهر الغيب كما قال تعالى: (ويستغفرون للذين آمنوا ربنا وسعت كل شئ رحمة وعلما فاغفر للذين تابوا واتبعوا سبيلك وقهم عذاب الجحيم.
ربنا وأدخلهم جنات عدن التي وعدتهم ومن صلح من آبائهم وأزواجهم وذرياتهم.
إنك أنت العزيز الحكيم.
وقهم السيئات ومن تق السيئات يومئذ فقد رحمته.
وذلك هو الفوز العظيم) (5).
ولما كانت سجاياهم هذه السجية الطاهرة كانوا يحبون من اتصف بهذه الصفة فثبت في الحديث عن الصادق المصدوق أنه قال " إذا دعا العبد لاخيه بظهر الغيب قال الملك آمين ولك بمثل " (6).
__________
= موحدين له، فما أجيب إلا بالاذى وذلك اليوم أصبح معروفا.
(1) قرن الثعالب: هو قرن المنازل - وهو ميقات أهل نجد، وهو على مرحلتين من مكة، والقرن أصله كل جبل صغير ينقطع من جبل كبير.
(2) الاخشبان: جبلا مكة: أبو قبيس والجبل الذي يقابله.
(3) في (32) كتاب الجهاد والسير - 39 باب ما لقي النبي من أذى المشركين ح 111 - 1795 ص 3 / 420 والبخاري رقم / 1525 - (4) سورة النساء الآية 172.
(5) سورة غافر الآية 7.
(6) رواه الترمذي في صحيحه في بر / 50.
وأبو داود كتاب الصلاة - باب الدعاء بظهر الغيب ج 1534، ج 2 / 89.
وابن ماجة في المناسك (5).
[ * ]

(1/52)

ومنهم سكان السموات السبع يعمرونها عبادة دائبة ليلا ونهارا صباحا ومساء كما قال [ تعالى ]: (يسبحون الليل والنهار لا يفترون) [ الانبياء: 20 ] فمنهم الراكع دائما والقائم دائما والساجد دائما * ومنهم الذين يتعاقبون زمرة بعد زمرة إلى البيت المعمور كل يوم سبعون ألفا لا يعودون إليه آخر ما عليهم.
ومنهم الموكلون بالجنان وإعداد الكرامة لاهلها وتهيئة الضيافة لساكنيها من ملابس ومصاغ ومساكن ومآكل ومشارب وغير ذلك مما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر.
وخازن الجنة ملك يقال له رضوان جاء مصرحا به في بعض الاحاديث.
ومنهم الموكلون بالنار وهم الزبانية * ومقدموهم تسعة عشر وخازنها مالك وهو مقدم على جميع الخزنة.
وهم المذكورون في قوله تعالى (وقال الذين في النار لخزنة جهنم ادعوا ربكم يخفف عنا يوما من العذاب) [ غافر: 49 ] الآية.
وقال تعالى (ونادوا يا مالك ليقض علينا ربك.
قال انكم ماكثون لقد جئناكم بالحق ولكن أكثركم للحق كارهون) [ الزخرف: 77 ] وقال تعالى (عليها ملائكة غلاظ شداد لا يعصون الله ما أمرهم ويفعلون ما يؤمرون) [ التحريم: 6 ] وقال تعالى (عليها تسعة عشر وما جعلنا أصحاب النار إلا ملائكة وما جعلنا عدتهم الا فتنة للذين كفروا ليستيقن الذين أتوا الكتاب ويزداد الدين آمنوا إيمانا ولا يرتاب الذين اؤتوا الكتاب والمؤمنون وليقول الذين في قلوبهم مرض والكافرون ماذا أراد الله بهذا مثلا *
كذلك يضل الله من يشاء ويهدى من يشاء * وما يعلم جنود ربك إلا هو) [ المدثر: 31 ].
وهم الموكلون بحفظ بني آدم كما قال تعالى (سواء منكم من أسر القول ومن جهر به.
ومن هو مستخف بالليل وسارب بالنهار * له معقبات من بين يديه ومن خلفه يحفظون من أمر الله ان الله لا يغير ما بقوم حتى يغيروا ما بأنفسهم وإذا أراد الله بقوم سوءا فلا مرد له وما لهم من دونه من وال) [ الرعد: 10 ].
قال الوالبي عن ابن عباس (له معقبات من بين يديه ومن خلفه يحفظونه من أمر الله) وهي الملائكة وقال عكرمة عن ابن عباس يحفظونه من أمر الله * قال ملائكة يحفظونه من بين يديه ومن خلفه فإذا جاء قدر الله خلوا عنه وقال مجاهد ما من عبد إلا وملك موكل بحفظه في نومه.
ويقظته من الجن والانس والهوام.
وليس شئ يأتيه يريده إلا وقال وراءك إلا شئ يأذن الله فيه فيصيبه.
وقال أبو أسامة (1): ما من آدمي إلا ومعه ملك يذود عنه حتى يسلمه للذي قدر له.
وقال أبو مجلز جاء رجل إلى علي فقال: إن نفرا من مراد يريدون قتلك فقال إن مع كل رجل ملكين يحفظانه مما لم يقدر فإذا جاء القدر خليا بينه وبينه وإن الاجل جنة (2) حصينة.
__________
(1) في القرطبي 9 / 293 أبو أمامة.
(2) في القرطبي: حصن.
[ * ]

(1/53)

ومنهم الموكلون بحفظ أعمال العباد كما قال تعالى: (عن اليمين وعن الشمال قعيد.
ما يلفظ من قول إلا لديه رقيب عتيد) [ ق: 18 ] وقال تعالى: (وإن عليكم لحافظين كراما كاتبين يعلمون ما تفعلون) [ الانفطار: 12 ] قال الحافظ أبو محمد عبد الرحمن بن أبي حاتم الرازي في تفسيره حدثنا أبي حدثنا علي بن محمد الطنافسي حدثنا وكيع حدثنا سفيان ومسعر عن علقمة بن يزيد عن مجاهد قال: قال رسول الله صلى الله عليه وسلم: " أكرموا الكرام الكاتبين الذين لا يفارقونكم إلا عند إحدى حالتين الجنابة والغائط فإذا اغتسل أحدكم فليستتر بجذم حائط أو بعيره أو يستره أخوه " هذا مرسل من هذا الوجه وقد وصله البزار في مسنده من طريق جعفر بن
سليمان * وفيه كلام عن علقمة عن مجاهد عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: إن الله ينهاكم عن التعري فاستحيوا من الله والذين معكم الكرام الكاتبين الذين لا يفارقونكم إلا عند إحدى ثلاث حالات الغائط والجنابة والغسل.
فإذا اغتسل أحدكم بالعراء فليستر بثوبه أو بجذم حائط أو بعيره.
ومعنى اكرامهم أن يستحي منهم فلا يملي عليهم الاعمال القبيحة التي يكتبونها فان الله خلقهم كراما في خلقهم وأخلاقهم * ومن كرمهم أنه قد ثبت في الحديث المروي في الصحاح والسنن والمسانيد من حديث جماعة من الصحابة عن رسول الله صلى الله عليه وسلم أنه قال: " لا يدخل الملائكة بيتا فيه صورة ولا كلب ولا جنب (1) وفي رواية عن عاصم بن ضمرة عن علي (ولا بول) وفي رواية رافع عن أبي سعيد مرفوعا لا تدخل الملائكة بيتا فيه صورة ولا تمثال.
وفي رواية مجاهد عن أبي هريرة مرفوعا لا تدخل الملائكة بيتا فيه كلب أو تمثال.
وفي رواية ذكوان أبي صالح السماك عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم: " لا تصحب الملائكة رفقة معهم كلب أو جرس.
ورواه زرارة بن أوفى عنه لا تصحب الملائكة رفقة معهم جرس.
وقال البزار حدثنا إسحاق بن سليمان البغدادي المعروف بالقلوس.
حدثنا بيان بن حمران حدثنا سلام عن منصور بن زاذان عن محمد بن سيرين عن أبي هريرة قال: رسول الله صلى الله عليه وسلم " إن ملائكة الله يعرفون بني آدم - وأحسبه.
قال - ويعرفون أعمالهم فإذا نظروا إلى عبد يعمل بطاعة الله ذكروه بينهم وسموه وقالوا أفلح الليلة فلان نجا الليلة فلان.
وإذا نظروا إلى عبد يعمل بمعصية الله ذكروه بينهم وسموه.
وقالوا هلك فلان الليلة * ثم قال سلام أحسبه سلام المدائني (2) وهو لين الحديث.
وقد قال البخاري حدثنا أبو اليمان حدثنا شعيب حدثنا أبو الزناد عن
__________
(1) أخرجه البخاري في كتاب بدء الخلق وكتاب الانبياء والمغازي والنكاح.
وأبو داود في اللباس - والترمذي - والنسائي في الطهارة والصيد ومالك في الموطأ " الاستئذان " والدارمي في الاستئذان.
والامام أحمد في مسنده 1 / 80 - 82 - 107 - 129 - 150.
(2) سلام بتشديد اللام، ابن سليم أو سلم أبو سليمان التميمي ويقال الطويل، المدائني متروك تقريب 1 / 342 قال
البخاري: تركوه الكاشف 1 / 330.
[ * ]

(1/54)

الاعرح عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم " الملائكة يتعاقبون ملائكة بالليل وملائكة بالنهار ويجتمعون في صلاة الفجر وصلاة العصر.
ثم يعرج إليه الذين باتوا فيكم فيسألهم وهو أعلم فيقول كيف تركتم عبادي فيقولون تركناهم وهم يصلون.
وأتيناهم وهم يصلون * هذا اللفظ في كتاب بدء الخلق بهذا السياق وهذا اللفظ تفرد به دون مسلم من هذا الوجه * وقد أخرجاه في الصحيحين في البدء من حديث مالك عن أبي الزناد به * وقال البزار حدثنا زياد بن أيوب حدثنا مبشر بن إسماعيل الحلبي حدثنا تمام بن نجيح عن الحسن يعني البصري عن أنس قال: قال رسول الله صلى الله عليه وسلم: " ما من حافظين يرفعان إلى الله عزوجل ما حفظا في يوم فيرى في أول الصحيفة وفي آخرها استغفارا إلا قال الله غفرت لعبدي ما بين طرفي الصحيفة * ثم قال تفرد به تمام بن نجيح وهو صالح الحديث * قلت وقد وثقه ابن معين وضعفه البحاري وأبو حاتم وأبو زرعة والنسائي وابن عدي ورماه ابن حبان بالوضع وقال الامام أحمد لا أعرف حقيقة أمره والمقصود أن كل إنسان له حافظان ملكان اثنان واحد من بين يديه وآخر من خلفه يحفظانه من أمر الله بأمر الله عزوجل * وملكان كاتبان عن يمينه وعن شماله وكاتب اليمين أمير على كاتب الشمال.
كما ذكرنا ذلك عند قوله تعالى: (عن اليمين وعن الشمال قعيد ما يلفظ من قول إلا لديه رقيب عتيد) [ ق: 18 ].
فأما الحديث الذي رواه الامام أحمد حدثنا أسود ابن عامر * حدثنا سفيان.
حدثنا منصور عن سالم بن أبي الجعد عن أبيه عن عبد الله هو ابن مسعود قال قال رسول الله صلى الله عليه وسلم: " ما منكم من أحد إلا وقد وكل به قرينه من الجن وقرينه من الملائكة قالوا وإياك يارسول الله قال وإياي ولكن الله أعانني عليه فلا يأمرني إلا بخير.
انفرد بإخراجه مسلم من حديث منصور به فيحتمل أن هذا القرين من الملائكة غير القرين بحفظ الانسان وإنما هو موكل به ليهديه ويرشده بإذن ربه إلى سبيل الخير وطريق الرشاد كما أنه قد وكل به القرين من الشياطين لا يألوه جهدا في الخبال والاضلال.
والمعصوم من عصمه الله عزوجل وبالله المستعان (1) وقال البخاري حدثنا أحمد بن يونس حدثنا إبراهيم بن سعد حدثنا ابن شهاب عن أبي سلمة بن عبد الرحمن والاغر عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " إذا كان يوم الجمعة كان على كل باب من أبواب المسجد ملائكة يكتبون الاول فالاول فإذا جلس الامام طووا الصحف
__________
(1) مسند أحمد: ج 1 / 385 - 401 ومنصور: هو منصور بن زاذان.
وفيه بحق بدل بخير.
وأخرجه مسلم في 50 كتاب صفات المنافقين 16 باب ح 69 (2814) ص 4 / 2167 قال القاضي: وأعلم أن الامة مجتمعة على عصمة النبي صلى الله عليه وسلم من الشيطان في جسمه وخاطره ولسانه.
وفي هذا الحديث إشارة إلى التحذير من فتنة القرين ووسوسته وإغوائه فأعلمنا أنه معنا، لنحترز منه بحسب الامكان.
[ * ]

(1/55)

وجاؤوا يسمعون الذكر وهكذا رواه منفردا به من هذا الوجه وهو في الصحيحين ومن وجه آخر * وقد قال الله تعالى (وقرآن الفجر إن قرآن الفجر كان مشهودا) * وقال الامام أحمد حدثنا أسباط حدثنا الاعمش عن إبراهيم عن ابن مسعود عن النبي صلى الله عليه وسلم * وحدثنا الاعمش عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم في قوله (وقرآن الفجر إن قرآن الفجر كان مشهودا) قال تشهده ملائكة الليل وملائكة النهار * ورواه الترمذي والنسائي وابن ماجة من حديث أسباط * وقال الترمذي حسن صحيح * قلت وهو منقطع.
وقال البخاري حدثنا عبد الله بن محمد حدثنا عبد الرزاق أنبأنا معمر عن الزهري عن أبي سلمة وسعيد بن المسيب عن أبي هريرة عن النبي صلى الله عليه وسلم * قال: " فضل صلاة الجمع على صلاة الواحد خمس وعشرون درجة.
ويجتمع ملائكة الليل وملائكة النهار في صلاة الفجر " يقول أبو هريرة إقرؤا إن شئتم (وقرآن الفجر إن قرآن الفجر كان مشهودا) وقال البخاري حدثنا مسدد حدثنا أبو عوانة عن الاعمش عن أبي حازم عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " إذا دعا الرجل امرأته إلى فراشه فأبت فبات غضبان لعنتها
الملائكة حتى تصبح " * تابعه شعبة وأبو حمزة وأبو داود وأبو معاوية عن الاعمش.
وثبت في الصحيحين أن رسول الله صلى الله عليه وسلم قال: " إذا أمن الامام فأمنوا فإن من وافق تأمينه تأمين الملائكة غفر له ما تقدم من ذنبه " * وفي صحيح البخاري حدثنا إسماعيل بلفظ: " إذا قال الامام آمين فإن الملائكة تقول في السماء آمين فمن وافق تأمينه تأمين الملائكة غفر له ما تقدم من ذنبه " * وفي صحيح البخاري حدثنا إسماعيل حدثني مالك عن سمي (1) عن أبي صالح عن أبي هريرة أن النبي صلى الله عليه وسلم قال: " إذا قال الامام سمع الله لمن حمده فقولوا (اللهم ربنا ولك الحمد) فإن من وافق قوله قول الملائكة غفر له ما تقدم من ذنبه ".
ورواه بقية الجماعة إلا ابن ماجه من حديث مالك * وقال الامام أحمد حدثنا أبو معاوية حدثنا الاعمش عن أبي صالح عن أبي هريرة أو عن أبي سعيد هو شك (يعني الاعمش) قال قال رسول الله صلى الله عليه وسلم: " إن الله ملائكة سياحين في الارض فضلا عن كتاب الناس فإذا وجدوا أقواما يذكرون الله فنادوا هلموا إلى بغيتكم فيجيئون بهم إلى السماء الدنيا فيقول الله أي شئ تركتم عبادي يصنعون فيقولون تركناهم يحمدونك ويمجدونك ويذكرونك فيقول وهل رأوني فيقولون لا فيقول كيف لو رأوني فيقولون لو رأوك لكانوا أشد تحميدا وتمجيدا وذكرا * قال فيقول فأي شئ يطلبون فيقولون يطلبون الجنة فيقول وهل رأوها فيقولون لا فيقول وكيف لو رأوها فيقولون لو رأوها لكانوا أشد عليها حرصا وأشد لها طلبا قال فيقول من أي يتعوذون، فيقولون من النار فيقول وهل رأوها فيقولون لا فيقول فكيف لو رأوها فيقولون لو رأوها كانوا أشد منها هربا وأشد منها خوفا.
قال فيقول أشهدكم أني قد غفرت لهم.
قال فيقول إن فيهم فلانا
__________
(1) سمي: مولى أبي بكر بن عبد الرحمن بن الحارث بن هشام ثقة قتل يوم قديد سنة 13 وفي التقريب سنة 30 وهو الصواب قتلته الحرورية: (1 / 333) (الكاشف 1 / 223).
[ * ]

(1/56)

الخطاء لم يردهم إنما جاء لحاجة فيقول هم القوم لا يشقي بهم جليسهم (1).
وهكذا رواه البخاري عن قتيبة عن جرير بن عبد الحميد عن الاعمش به.
وقال رواه شعبة عن الاعمش ولم يرفعه.
ورفعه سهيل عن أبيه.
وقد رواه أحمد عن عفان عن وهيب عن سهيل
عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم بنحوه كما ذكره البخاري معلقا عن سهيل.
ورواه مسلم عن محمد بن حاتم عن بهز بن أسد عن وهب به.
وقد رواه الامام أحمد أيضا عن غندر عن شعبة عن سليمان (هو الاعمش) عن أبي صالح عن أبي هريرة كما أشار إليه البخاري رحمه الله * وقال الامام أحمد حدثنا أبو معاوية.
حدثنا الاعمش وابن نمير * وأخبرنا الاعمش عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم: " من نفس عن مؤمن كربة عن كرب الدنيا نفس الله عنه كربة من كرب يوم القيامة * ومن ستر مسلما ستره الله في الدنيا والآخرة.
والله في عون العبد ما كان العبد في عون أخيه.
ومن سلك طريقا يلتمس به علما سهل الله له به طريقا إلى الجنة وما اجتمع قوم في بيت من بيوت الله يتلون كتاب الله ويتدا رسونه بينهم إلا نزلت عليهم السكينة وغشيتهم الرحمة وحفتهم الملائكة وذكرهم الله فيمن عنده * ومن بطأ (2) به عمله لم يسرع به نسبه " * وكذا رواه مسلم من حديث أبي معاوية * (3) وقال الامام أحمد حدثنا عبد الرزاق حدثنا معمر عن أبي إسحاق عن الاغر (أبي مسلم) عن أبي هريرة وأبي سعيد عن رسول الله صلى الله عليه وسلم.
قال: " ما اجتمع قوم يذكرون الله إلا حفتهم الملائكة وغشيتهم الرحمة ونزلت عليهم السكينة وذكرهم الله فيمن عنده * وكذا رواه أيضا من حديث إسرائيل وسفيان الثوري وشعبة عن أبي إسحاق به نحوه * ورواه مسلم من حديث شعبة والترمذي من حديث الثوري وقال حسن صحيح * ورواه ابن ماجة عن أبي بكر بن أبي شيبة عن يحيى بن آدم عن عمار بن زريق عن أبي إسحاق بإسناد نحوه * وفي هذا المعنى أحاديث كثيرة * وفي مسند الامام أحمد والسنن عن أبي الدرداء مرفوعا (وإن الملائكة لتضع أجنحتها لطالب العلم رضا بما يصنع) أي تتواضع له كما قال تعالى (واخفض لهما جناح الذل من الرحمة) [ الاسراء: 24 ] وقال تعالى (واخفض جناحك لمن اتبعك من المؤمنين) [ الشعراء: 215 ] وقال الامام أحمد حدثنا وكيع عن سفيان عن عبد الله بن السائب عن زاذان عن عبد الله بن مسعود أن رسول الله صلى الله عليه وسلم قال إن لله ملائكة سياحين في الارض ليبلغوني عن أمتي لسلام * وهكذا رواه النسائي من حديث سفيان الثوري وسليمان الاعمش كلاهما عن عبد الله بن لسائب به * وقال الامام أحمد.
حدثنا عبد الرزاق حدثنا معمر عن الزهري عن عروة عن عائشة
__________
(1) مسند أحمد: ج 1 / 452 و 2 / 251.
(2) قوله ومن بطأ به عمله: معناه من كان عمله ناقصا لم يلحقه بمرتبة أصحاب الاعمال، فينبغي أن لا يتكل على شرف النسب وفضيلة الآباء، ويقصر في العمل.
(3) مسند أحمد: ج 2 / 252.
ومسلم في 48 كتاب الذكر والدعاء - 11 باب فضل الاجتماع على تلاوة القرآن 38 (2699) ص 4 / 2074.
[ * ]

(1/57)

قالت قال رسول الله صلى الله عليه وسلم: " خلقت الملائكة من نور وخلق الجان من مارج من نار وخلق آدم مما وصف لكم " وهكذا رواه مسلم عن محمد بن رافع وعبدة بن حميد كلاهما عن عبد الرزاق به.
والاحاديث في ذكر الملائكة كثيرة جدا * وقد ذكرنا ما يسره الله تعالى وله الحمد.
فصل وقد اختلف الناس في تفضيل الملائكة على البشر على أقوال: فأكثر ما توجد هذه المسألة في كتب المتكلمين والخلاف فيها مع المعتزلة ومن وافقهم وأقدم كلام رأيته في هذه المسألة ما ذكره الحافظ بن عساكر في تاريخه في ترجمة أمية بن عمرو بن سعيد بن العاص أنه حضر مجلسا لعمر بن عبد العزيز وعنده جماعة فقال عمر ما أحد أكرم على الله من كريم بني آدم.
واستدل بقوله تعالى (إن الذين آمنوا وعلموا الصالحات أولئك هم خير البرية) [ البينة: 7 ] ووافقه على ذلك أمية بن عمرو بن سعيد فقال عراك بن مالك ما أحد أكرم على الله من ملائكته هم خدمة داريه ورسله إلى أنبيائه.
واستدل بقوله تعالى (ما نهاكما ربكما عن هذه الشجرة إلا أن تكونا ملكين أو تكونا من الخالدين) [ الاعراف: 20 ] فقال عمر بن عبد العزيز لمحمد بن كعب القرظي ما تقول أنت يا أبا حمزة * فقال قد أكرم الله آدم فخلقه بيده ونفخ فيه من روحه وأسجد له الملائكة وجعل من ذريته الانبياء والرسل ومن يزوره الملائكة * فوافق عمر بن عبد العزيز في الحكم واستدل بغير دليله * وأضعف دلالة ما صرح به من الآية وهو قوله (إن الذين آمنوا وعملوا الصالحات) مضمونه أنها ليست بخاصة بالبشر * فإن الله قد وصف الملائكة بالايمان في قوله
(ويؤمنون به) وكذلك الجان (وإنا لما سمعنا الهدى آمنا به) [ الجن: 13 ] (وإنا منا المسلمون) قلت وأحسن ما يستدل به في هذه المسألة ما رواه عثمان بن سعيد الدارمي عن عبد الله بن عمرو مرفوعا وهو أصح، قال: لما خلق الله الجنة قالت الملائكة يا ربنا اجعل لنا هذه نأكل منها ونشرب فإنك خلقت الدنيا لبني آدم فقال الله، لن أجعل صالح ذرية من خلقت بيدي كمن قلت له كن فكان.
باب خلق الجان وقصة الشيطان قال الله تعالى (خلق الانسان من صلصال كالفخار وخلق الجان من مارج من نار فبأي آلاء ربكما تكذبان) [ الرحمن: 14 ] وقال تعالى (ولقد خلقنا الانسان من صلصال من حمأ مسنون.
والجان خلقناه من قبل من نار السموم) [ الحجر: 26 - 27 ] وقال ابن عباس وعكرمة ومجاهد والحسن وغير واحد (من مارج من نار) قالوا من طرف اللهب وفي رواية من خالصه وأحسنه * وقد ذكرنا آنفا من طريق الزهري عن عروة عن عائشة قالت قال رسول الله صلى الله عليه وسلم: " خلقت الملائكة من نور وخلق الجان من نار وخلق آدم مما وصف لكم رواه

(1/58)

مسلم * قال كثير من علماء التفسير خلقت الجن قبل آدم عليه السلام وكان قبلهم في الارض الحن والبن فسلط الله الجن عليهم فقتلوهم وأجلوهم عنها وأبادوهم منها وسكنوها بعدهم.
وذكر السدي في تفسيره عن أبي مالك عن أبي صالح عن ابن عباس وعن مرة عن ابن مسعود وعن ناس من أصحاب رسول الله صلى الله عليه وسلم لما فرغ الله من خلق ما أحب استوى على العرش فجعل إبليس على ملك الدنيا وكان من قبيلة من الملائكة يقال لهم الجن وإنما سموا الجن لانهم خزان الجنة.
وكان إبليس مع ملكه خازنا فوقع في صدره إنما أعطاني الله هذا لمزية لي على الملائكة.
وذكر الضحاك عن ابن عباس أن الجن لما أفسدوا في الارض وسفكوا الدماء بعث الله إليهم إبليس ومعه جند من الملائكة فقتلوهم وأجلوهم عن الارض إلى جزائر البحور.
وقال محمد بن إسحاق عن خلاد عن عطاء عن طاوس عن ابن عباس كان اسم إبليس قبل
أن يرتكب المعصية عزازيل.
وكان من سكان الارض ومن أشد الملائكة اجتهادا وأكثرهم علما وكان من حي يقال لهم الجن * وروى ابن أبي حاتم عن سعيد بن جبير عنه كان اسمه عزازيل وكان من أشرف الملائكة من أولي الاجنحة الاربعة * وقد أسند عن حجاج عن ابن جريج قال ابن عباس كان إبليس من أشرف الملائكة وأكرمهم قبيلة * وكان خازنا على الجنان وكان له سلطان سماء الدنيا.
وكان له سلطان الارض * وقال صالح مولى التوأمة عن ابن عباس كان يسوس ما بين السماء والارض رواه ابن جرير وقال قتادة عن سعيد بن المسيب كان إبليس رئيس ملائكة سماء الدنيا * وقال الحسن البصري لم يكن من الملائكة طرفة عين وأنه لاصل الجن كما أن آدم أصل البشر * وقال شهر ابن حوشب وغيره كان إبليس من الجن الذين طردوهم الملائكة فأسره بعضهم وذهب به إلى السماء.
رواه ابن جرير * قالوا فلما أراد الله خلق آدم ليكون في الارض هو وذريته من بعده وصور جثته منها جعل إبليس وهو رئيس الجان وأكثرهم عبادة إذ ذاك وكان اسمه عزازيل يطيف به فلما رآه أجوف عرف أنه خلق لا يتمالك * وقال أما لئن سلطت عليك لاهلكنك ولئن سلطت علي لاعصينك فلما أن نفخ الله في آدم من روحه كما سيأتي وأمر الملائكة بالسجود له دخل إبليس منه حسد عظيم وامتنع من السجود له وقال أنا خير منه خلقتني من نار وخلقته من طين، فخالف الامر واعترض على الرب عزوجل وأخطأ في قوله وابتعد من رحمة ربه وأنزل من مرتبته التي كان قد نالها بعبادته وكان قد تشبه بالملائكة ولم يكن من جنسهم لانه مخلوق من نار وهم من نور فخانه طبعه في أحوج ما كان إليه ورجع إلى أصله الناري (فسجد الملائكة كلهم أجمعون إلا إبليس استكبر وكان من الكافرين) [ الحجر: 30 ] وقال تعالى (وإذ قلنا للملائكة اسجدوا لآدم فسجدوا إلا إبليس كان من الجن ففسق عن أمر ربه أفتتخذونه وذريته أولياء من دوني وهم لكم عدو بئس للظالمين بدلا) [ الكهف: 50 ].
فأهبط إبليس من الملا الاعلى وحرم عليه قدر أن يسكنه فنزل إلى الارض حقيرا ذليلا مذؤما مدحورا متوعدا بالنار هو ومن اتبعه من الجن والانس إلا أنه مع ذلك جاهد كل الجهد على إضلال

(1/59)

بني آدم بكل طريق وبكل مرصد كما قال (أرأيتك هذا الذي كرمت على لئن أخرتن إلى يوم القيامة لاحتنكن ذريته إلا قليلا.
قال إذهب فمن تبعك منهم فإن جهنم جزاؤكم جزاء موفورا واستفزز من استطعت منهم بصوتك وأجلب عليهم بخيلك ورجلك وشاركهم في الاموال والاولاد وعدهم وما يعدهم الشيطان إلا غرورا.
إن عبادي ليس لك عليهم سلطان وكفى بربك وكيلا) [ الاسراء: 62 ].
وسنذكر القصة مستفاضة عند ذكر خلق آدم عليه السلام * والمقصود أن الجان خلقوا من النار وهم كبني آدم يأكلون ويشربون ويتناسلون * ومنهم المؤمنون ومنهم الكافرون كما أخبر تعالى عنهم في صورة الجن في قوله تعالى (وإذ صرفنا إليك نفرا من الجن يستمعون القرآن فلما حضروه قالوا أنصتوا فلما قضى ولوا إلى قومهم منذرين * قالوا يا قومنا إنا سمعنا كتابا أنزل من بعد موسى مصدقا لما بين يديه يهدي إلى الحق وإلى طريق مستقيم * يا قومنا أجيبوا داعي الله وآمنوا به يغفر لكم من ذنوبكم ويجركم من عذاب أليم * ومن لا يجب داعي الله فليس بمعجز في الارض وليس له من دونه أولياء أولئك في ضلال مبين) [ الاحقاف: 29 ] وقال تعالى (قل أوحي إلي أنه استمع نفر من الجن فقالوا إنا سمعنا قرآنا عجبا يهدي إلى الرشد فآمنا به ولن نشرك بربنا أحدا.
وانه تعالى جد ربنا ما اتخذ صاحبة ولا ولدا.
وانه كان يقول سفيهنا على الله شططا.
وأن ظننا أن لن تقول الانس والجن على الله كذبا.
وأنه كان رجال من الانس يعوذون برجال من الجن فزادوهم رهقا.
وأنهم ظنوا كما ظننتم أن لن يبعث الله أحدا * وأنا لمسنا السماء فوجدناها ملائت حرسا شديدا وشهبا.
وأنا كنا نقعد منها مقاعد للسمع فمن يستمع الآن يجد له شهابا رصدا.
وانا لا ندري أشر أريد بمن في الارض أم أراد بهم ربهم رشدا * وأنا منا الصالحون ومنا دون ذلك كنا طرائق قددا * وأنا ظننا ان لن نعجز الله في الارض ولن نعجزه هربا.
وأنا لما سمعنا الهدى آمنا به فمن يؤمن بربه فلا يخاف بخسا ولا رهقا.
وأنا منا المسلمون ومنا القاسطون.
فمن أسلم فأولئك تحروا رشدا * وأما القاسطون فكانوا لجهنم حطبا.
وأن لو استقاموا على الطريقة لاسقيناهم ماء غدقا لنفتنهم فيه.
ومن يعرض عن ذكر ربه يسلكه عذابا صعدا) [ الجن: 1 ]
وقد ذكرنا تفسير هذه السورة وتمام القصة في آخر سورة الاحقاف * وذكرنا الاحاديث المتعلقة بذلك هنالك * وأن هؤلاء النفر كانوا من جن (نصيبين) وفي بعض الآثار من جن (بصرى) وأنهم مروا برسول الله صلى الله عليه وسلم وهو قائم يصلي بأصحابه ببطن نخلة من أرض مكة فوقفوا فاستمعوا لقراءته.
ثم اجتمع بهم النبي صلى الله عليه وسلم ليلة كاملة فسألوه عن أشياء أمرهم بها ونهاهم عنها وسألوه الزاد فقال لهم (كل عظم ذكر اسم الله عليه تجدونه أوفر ما يكون لحما وكل روثة علف لدوابكم) ونهى النبي صلى الله عليه وسلم أن يستنجي بهما وقال: (إنهما زاد إخوانكم) [ أي ]: الجن.
ونهى عن البول في السرب لانها مساكن الجن.
وقرأ عليهم رسول الله صلى الله عليه وسلم سورة الرحمن فما جعل يمر فيها بآية (فبأي آلاء ربكما تكذبان) إلا قالوا ولا بشئ من الآئك ربنا نكذب فلك الحمد.
وقد أثنى عليهم

(1/60)

النبي صلى الله عليه وسلم في ذلك لما قرأ هذه السورة على الناس فسكتوا.
فقال (الجن كانو أحسن منكم ردا ما قرأت عليهم فبأي آلاء ربكما تكذبان إلا قالوا ولا بشئ من آلائك ربنا نكذب فلك الحمد) رواه الترمذي عن جبير وابن جرير والبزار عن ابن عمر.
وقد اختلف في مؤمني الجن هل يدخلون الجنة أو يكون جزاء طائعهم أن لا يعذب بالنار فقط.
على قولين الصحيح أنهم يدخلون الجنة لعموم القرآن * ولعموم قوله تعالى (ولمن خاف مقام ربه جنتان.
فبأي آلاء ربكما تكذبان) [ الرحمن: 64 ] فامتن تعالى عليهم بذلك فلولا أنهم ينالونه لما ذكره وعده عليهم من النعم * وهذا وحده دليل مستقل كافي في المسألة وحده والله أعلم.
وقال البخاري حدثنا قتيبة عن مالك عن عبد الرحمن بن عبد الله بن عبد الرحمن بن أبي صعصعة عن أبيه أن أبا سعيد الخدري قال له: (إني أراك تحب الغنم والبادية فإذا كنت في غنمك وباديتك فأذنت بالصلاة فارفع صوتك بالنداء فانه لا يسمع مدى صوت المؤذن جن ولا إنس ولا شئ إلا شهد له يوم القيامة) * قال أبو سعيد سمعته من رسول الله صلى الله عليه وسلم * انفرد به البخاري دون مسلم.
وأما كافرو الجن فمنهم الشياطين ومقدمهم الاكبر إبليس عدو آدم أبي البشر وقد سلطه هو وذريته على آدم وذريته.
وتكفل الله عزوجل بعصمة من آمن به وصدق رسله واتبع شرعه منهم.
كما قال (إن عبادي ليس لك عليهم سلطان وكفى بربك وكيلا) [ الاسراء: 65 ] وقال تعالى (ولقد صدق عليهم إبليس ظنه فاتبعوه إلا فريقا من المؤمنين.
وما كان عليهم من سلطان إلا لنعلم من يؤمن بالآخرة ممن هو منها في شك وربك على كل شئ حفيظ) [ سبأ: 20 ] وقال تعالى (يا بنى آدم لا يفتننكم الشيطان كما أخرج أبويكم من الجنة ينزع عنهما لباسهما ليريهما سوآتهما إنه يراكم هو وقبيله من حيث لا ترونهم إنا جعلنا الشياطين أولياء للذين لا يؤمنون) [ الاعراف: 27 ] وقال: (وإذ قال ربك للملائكة إني خالق بشرا من صلصال من حمأ مسنون.
فإذا سويته ونفخت فيه من روحي فقعوا له ساجدين.
فسجد الملائكة كلهم أجمعون.
إلا إبليس أبى أن يكون مع الساجدين قال يا إبليس مالك أن لا تكون من الساجدين قال لم أكن لاسجد لبشر خلقته من صلصال من حماء مسنون قال فاخرج منها فإنك رجيم وإن عليك اللعنة إلى يوم الدين.
قال رب فأنظرني إلى يوم يبعثون.
قال فانك من المنظرين.
إلى يوم الوقت المعلوم.
قال رب بما أغويتني لازينن لهم في الارض ولاغوينهم أجمعين.
إلا عبادك المخلصين قال هذا صراط علي مستقيم.
ان عبادي ليس لك عليهم سلطان إلا من اتبعك من الغاوين.
وإن جهنم لموعدهم أجمعين.
لها سبعة أبواب لكل باب منهم جزء مقسوم) [ الحجر: 21 ].
[ * ]

(1/61)

وقد ذكر تعالى هذه القصة في سورة البقرة وفي الاعراف وههنا وفي سورة سبحان وفي سورة طه وفي سورة ص * وقد تكلمنا على ذلك كله في مواضعه في كتابنا التفسير ولله الحمد * وسنوردها في قصة آدم إن شاء الله * والمقصود أن إبليس أنظره الله إلى يوم القيامة محنة لعباده وإختبارا منه لهم كما قال تعالى (وما كان له عليهم من سلطان إلا لنعلم من يؤمن بالآخرة ممن هو منها في شك.
وربك على كل شئ حفيظ) * وقال تعالى (وقال الشيطان لما قضي الامر إن الله وعدكم وعد
الحق ووعدتكم فأخلفتكم وما كان لي عليكم من سلطان إلا أن دعوتكم فاستجبتم لي فلا تلوموني ولوموا أنفسكم ما أنا بمصرخكم وما أنتم بمصرخي إني كفرت بما أشركتمون من قبل إن الظالمين لهم عذاب أليم * وأدخل الذين آمنوا وعملوا الصالحات جنات تجري من تحتها الانهار خالدين فيها باذن ربهم تحيتهم فيها سلام) [ إبراهيم: 28 ].
فإبليس لعنه الله حي الآن منظر إلى يوم القيامة بنص القرآن * وله عرش على وجه البحر وهو جالس عليه ويبعث سراياه يلقون بين الناس الشر والفتن * وقد قال الله تعالى (إن كيد الشيطان كان ضعيفا) [ النساء: 76 ] وكان اسمه قبل معصيته العظيمة عزازيل * قال النقاش وكنيته (أبو كردوس) ولهذا لما قال النبي صلى الله عليه وسلم لابن صياد ما ترى قال أرى عرشا على الماء.
فقال له النبي صلى الله عليه وسلم: " أخسأ فلن تعدو قدرك " فعرف أن مادة مكاشفته التي كاشفه بها شيطانية مستمدة من إبليس الذي هو يشاهد عرشه على البحر * ولهذا قال له أخسأ فلن تعدو قدرك أي لن تجاوز قيمتك الدنية الخسيسة الحقيرة.
والدليل على أن عرش إبليس على البحر الذي رواه الامام أحمد حدثنا أبو المغيرة حدثنا صفوان حدثني معاذ التميمي (1) عن جابر بن عبد الله قال قال رسول الله صلى الله عليه وسلم: " عرش إبليس في البحر يبعث سراياه في كل يوم يفتنون الناس فأعظمهم عنده منزلة أعظمهم فتنة للناس " ورواه (2).
وقال أحمد حدثنا روح حدثنا ابن جريج أخبرني أبو الزبير أنه سمع جابر بن عبد الله يقول سمعت رسول الله صلى الله عليه وسلم يقول (عرش إبليس على البحر يبعث سراياه فيفتنون الناس فأعظمهم عنده أعظمهم فتنة) تفرد به من هذا الوجه.
وقال أحمد حدثنا مؤمل حدثنا حماد حدثنا علي بن زيد عن أبي نضرة عن جابر بن عبد الله قال قال رسول الله صلى الله عليه وسلم لابن صائد: " ما ترى " قال أرى عرشا على الماء أو قال على البحر حوله
__________
(1) مسند أحمد: ج 1 / 332 ماعز التميمي بدل معاذ.
(2) ورواه بياض بالاصل.
والتقدير أن أحمد رواه بروايتين اخريين عن جابر من طريق أبي الزبير 3 / 384 ومن طريق
سفيان عن أبي الزبير عن جابر 3 / 332 وفيها: عرش إبليس على البحر.
[ * ]

(1/62)

حيات "، قال صلى الله عليه وسلم: " ذاك عرش إبليس " * هكذا رواه في مسند جابر.
وقال في مسند أبي سعيد حدثنا عفان حدثنا حماد بن سلمة أنبأنا علي بن زيد عن أبي نضرة عن أبي سعيد أن رسول الله صلى الله عليه وسلم قال لابن صائد: " ما ترى قال: أرى عرشا على البحر حوله الحيات "، فقال.
رسول الله صلى الله عليه وسلم: " صدق ; ذاك عرش إبليس ".
وروى الامام أحمد من طريق معاذ التميمي وأبي الزبير (1) عن جابر بن عبد الله قال قال رسول الله صلى الله عليه وسلم: " إن الشيطان قد يئس أن يعبده المصلون ولكن في التحريش (2) بينهم " * وروى الامام مسلم من حديث الاعمش عن أبي سفيان طلحة بن نافع عن جابر عن النبي صلى الله عليه وسلم قال " إن الشيطان يضع عرشه على الماء ثم يبعث سراياه في الناس فأقربهم عنده منزلة أعظمهم عنده فتنة.
يجئ أحدهم فيقول ما زلت بفلان حتى تركته وهو يقول كذا وكذا.
فيقول إبليس لا والله ما صنعت شيئا.
ويجئ أحدهم فيقول ما تركته حتى فرقت بينه وبين أهله.
قال فيقربه ويدنيه ويقول نعم أنت " يروى بفتح النون بمعنى نعم أنت ذاك الذي تستحق الاكرام.
وبكسرها أي نعم منك * وقد استدل به بعض النحاة على جواز كون فاعل نعم مضمرا وهو قليل * واختار شيخنا الحافظ أبو الحجاج الاول ورجحه ووجهه بما ذكرناه والله أعلم.
وقد أوردنا هذا الحديث عند قوله تعالى (ما يفرقون به بين المرء وزوجه) (3) يعني أن السحر المتلقي عن الشياطين من الانس والجن يتوصل به إلى التفرقة بين المتآلفين غاية التآلف المتوادين المتحابين ولهذا يشكر إبليس سعى من كان السبب في ذلك.
فالذي ذمه الله يمدحه والذي يغضب الله يرضيه عليه لعنة الله * وقد أنزل الله عزوجل سورتي المعوذتين مطردة لانواع الشر وأسبابه وغاياته.
ولا سيما سورة (قل أعوذ برب الناس ملك الناس إله الناس من شر الوسواس الخناس الذي يوسوس في صدور الناس من الجنة والناس) (4).
وثبت في الصحيحين عن أنس.
وفي صحيح البخاري عن صفية بنت حسين (5) أن رسول الله صلى الله عليه وسلم قال: " إن الشيطان يجري من
ابن آدم مجرى الدم " (6).
__________
(1) في المسند ماعز التميمي وسقط اسم أبي الزبير.
(2) قوله في التحريش: متعلق بمقدر محذوف أي أن الشيطان سعى في التحريش بين المصلين عن طريق بث الخصومات والبغضاء والحروب والفتن وغيرها.
(3) سورة البقرة الآية 102.
(4) سورة الناس الآية 4.
(5) عند مسلم صفية بنت حيي زوج النبي صلى الله عليه وسلم وهو الصواب.
(6) قال القاضي عياض وغيره: قيل هو على ظاهره وأن الله تعالى جعل له قوة وقدرة على الجري في باطن الانسان في مجاري دمه، وقيل هو على الاستعارة لكثرة إغوائه ووسوسته فكأنه لا يفارق الانسان كما لا يفارقه دمه.
[ * ]

(1/63)

وقال الحافظ أبو يعلى الموصلي حدثنا محمد بن جبير حدثنا عدي بن أبي عمارة حدثنا زياد النميري عن أنس قال قال رسول الله صلى الله عليه وسلم " إن الشيطان واضع خطمه على قلب ابن آدم فإن ذكر الله خنس وإن نسي التقم قلبه فذلك الوسواس الخناس " * ولما كان ذكر الله مطردة للشيطان عن القلب كان فيه تذكار للناس كما قال تعالى (واذكر ربك إذا نسيت) (1) " وقال صاحب موسى (وما أنسانيه إلا الشيطان أن أذكره) (2) وقال تعالى (فأنساه الشيطان ذكر ربه) (3) يعني الساقي لما قال له يوسف اذكرني عند ربك نسي الساقي أن يذكره لربه يعني مولاه الملك.
وكان هذا النسيان من الشيطان (فلبث يوسف في السجن بضع سنين) (4) ولهذا قال بعده (وقال الذي نجا منهما وادكر بعد امة) (5) أي مدة * وقرئ بعد أمة أي نسيان.
وهذا الذي قلنا من أن الناسي هو الساقي هو الصواب من القولين كما قررناه في التفسير والله أعلم.
وقال الامام أحمد حدثنا محمد بن جعفر حدثنا شعبة عن عاصم سمعت أبا تميمة يحدث عن رديف رسول الله صلى الله عليه وسلم قال عثر بالنبي صلى الله عليه وسلم حماره فقلت نفس الشيطان فقال النبي صلى الله عليه وسلم: " لا تقل نفس الشيطان فإنك إذا قلت نفس الشيطان تعاظم وقال بقوتي صرعته وإذا قلت بسم الله تصاغر حتى
يصير مثل الذباب " * تفرد به أحمد وهو إسناد جيد * وقال أحمد حدثنا أبو بكر الحنفي حدثنا الضحاك ابن عثمان عن سعيد المقبري عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " إن أحدكم إذا كان في المسجد جاء الشيطان فأيس به كما يئس الرجل بدابته فإذا سكن له زنقه أو ألجمه (6) * قال أبو هريرة وأنتم ترون ذلك.
أما المزنوق فتراه مائلا كذا لا يذكر إلا الله * وأما الملجم ففاتح فاه لا يذكر الله عزوجل تفرد به أحمد * وقال الامام أحمد حدثنا ابن نمير حدثنا ثور يعني ابن يزيد عن مكحول عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم: " العين حق ويحضرها الشيطان وحسد ابن آدم " * وقال الامام أحمد حدثنا وكيع عن سفيان عن منصور عن ذر بن عبد الله الهمداني عن عبد الله بن شداد عن ابن عباس قال: جاء رجل إلى النبي صلى الله عليه وسلم فقال: يا رسول الله إني أحدث نفسي بالشئ - لان أخر من
__________
(1) سورة الكهف الآية 24.
(2) سورة الكهف الآية 63.
(3) سورة يوسف جزء من الآية 42.
(4) سورة يوسف جزء من الآية 42.
(5) سورة يوسف الآية 45.
أمة بالتشديد: الحين ولا تكون الحين إلا على حذف مضاف والامة الجماعة من الناس.
وقرأ ابن عباس أمة بفتح الهمزة وتخفيف الميم أي بعد نسيان وقيل أمه النسيان ذكره النحاس ورجل أمه ذاهب العقل.
قال صاحب اللسان أمه الرجل فهو مأموه وهو الذي ليس عقله معه.
وقرأ العقيلي بعد إمة أي بعد نعمة، أي بعد أن أنعم الله عليه بالنجاة.
(6) أيس بالشئ: استقل به، وزنقه: ضيق عليه.
[ * ]

(1/64)

السماء أحب إلي من أن أتكلم به.
فقال النبي صلى الله عليه وسلم: " الله أكبر الحمد لله الذي رد كيده إلى الوسوسة " * ورواه أبو داود والنسائي من حديث منصور زاد النسائي والاعمش كلاهما عن أبي ذر به.
وقال البخاري حدثنا يحي بن بكير حدثنا الليث عن عقيل عن ابن شهاب قال أخبرني عروة قال قال أبو هريرة قال رسول الله صلى الله عليه وسلم: " يأتي الشيطان أحدكم فيقول من خلق كذا من خلق كذا حتى يقول من خلق ربك فإذا بلغه فليستعذ بالله ولينته " (1) * وهكذا رواه مسلم من حديث الليث ومن حديث الزهري وهشام بن عروة كلاهما عن عروة به * وقد قال الله تعالى (إن الذين اتقوا إذا مسهم طائف من الشيطان تذكروا فإذا هم مبصرون) (2) وقال تعالى (وقل رب أعوذ بك من همزات الشياطين وأعوذ بك رب أن يحضرون) (3) وقال تعالى (وإما ينزغنك من الشيطان نزغ فاستعذ بالله انه سميع عليم) (4) وقال تعالى (فإذا قرأت القرآن فاستعذ بالله من الشيطان الرجيم إنه ليس له سلطان على الذين آمنوا وعلى ربهم يتوكلون.
إنما سلطانه على الذين يتولونه والذين هم به مشركون) (5).
وروى الامام أحمد وأهل السنن من حديث أبي المتوكل عن أبي سعيد قال كان رسول الله صلى الله عليه وسلم يقول: أعوذ بالله السميع العليم من الشيطان الرجيم من همزه ونفخه ونفثه.
وجاء مثله من رواية جبير بن مطعم وعبد الله بن مسعود وأبي أسامة الباهلي (6).
وتفسيره في الحديث (فهمزه الموتة وهو الخنق الذي هو الصرع.
ونفخه الكبر.
ونفثه الشعر) وثبت في الصحيحين عن أنس أن رسول الله صلى الله عليه وسلم كان إذا دخل الخلاء قال " أعوذ بالله من الخبت والخبائث " قال كثير من العلماء استعاذ من ذكران الشياطين وإناثهم (7) * وروى الامام أحمد عن شريح عن عيسى بن يونس عن ثور عن الحسين عن ابن سعد الخير وكان من أصحاب عمر عن أبي هريرة قال قال رسول الله صلى الله صلى الله عليه وسلم: " ومن أتى الغائط فليستتر فان لم يجد إلا أن يجمع كثيبا فليستدبره فان الشيطان
__________
(1) عقيل هو عقيل بن خالد.
قوله فليستعذ بالله ولينته: معناه إذا عرض له الوسواس فليلجأ إلى الله في دفع شروره وليعرض عن التفكير بذلك.
وليعلم أن هذا كله من وسوسة الشيطان الذي يسعى إلى إغرائه وإفساده وليشغل نفسه بالتفكير بأمور أخرى بعيدا عن الاصغاء لوسوسة الشيطان.
(2) سورة الاعراف الآية 201.
(3) سورة المؤمنون الآيه 97.
(4) سورة الاعراف الآية 200.
(5) سورة النحل الآية 98.
(6) كذا أبو أسامة والصواب أبو أمامة الباهلي، وهو صدي بن عجلان صحابي مشهور سكن الشهابي ومات بها سنة 86 / التقريب ج 1 / 366 - كاشف 2 / 26.
(7) وقال ابن الاثير في النهاية: وقيل الخبث بسكون الباء، وهو خلاف طيب الفعل من فجور وغيره.
والخبائث يريد بها الافعال المذمومة والخصال الرديئة.
[ * ]

(1/65)

يلعب بمقاعد بني آدم من فعل فقد أحسن ومن لا فلا حرج " * ورواه أبو داود وابن ماجة من حديث ثور بن يزيد به.
وقال البخاري حدثنا عثمان بن أبي شيبة حدثنا جرير عن الاعمش عن عدي بن ثابت قال قال سليمان بن صرد استب رجلان عند النبي صلى الله عليه وسلم ونحن عنده جلوس فأحدهما يسب صاحبه مغضبا قد احمر وجهه فقال النبي صلى الله عليه وسلم: " إني لاعلم كلمة لو قالها لذهب عنه ما يجد.
لو قال أعوذ بالله من الشيطان الرجيم ".
فقالوا للرجل ألا تسمع ما يقول النبي صلى الله عليه وسلم فقال إني لست بمجنون.
ورواه أيضا مسلم وأبو داود والنسائي من طرق عن الاعمش.
وقال الامام أحمد حدثنا محمد بن عبيد حدثنا عبيد الله بن عمر عن نافع.
عن ابن عمر أن رسول صلى الله عليه وسلم قال: " لا يأكل أحدكم بشماله ولا يشرب بشمال فإن الشيطان يأكل بشماله ويشرب بشماله " * وهذا على شرط الصحيحين بهذا الاسناد وهو في الصحيح من غير هذا الوجه.
وروى الامام أحمد من حديث إسماعيل بن أبي حكيم عن عروة عن عائشة عن رسول الله صلى الله عليه وسلم أنه قال: " من أكل بشماله أكل معه الشيطان ومن شرب بشماله شرب معه الشيطان " * وقال الامام أحمد: حدثنا محمد بن جعفر أنبأنا شعبة عن أبي زياد الطحان سمعت أبا هريرة يقول عن النبي صلى الله عليه وسلم أنه رأى رجلا يشرب قائما فقال له: " قه " قال: لم.
قال: " أيسرك أن يشرب معك الهر ".
قال: لا.
قال: " فإنه قد شرب معك من هو شر منه الشيطان " تفرد به أحمد من هذا الوجه.
وقال أيضا: حدثنا عبد الرزاق حدثنا معمر عن الزهري عن رجل عن أبي
هريرة قال: قال رسول الله صلى الله عليه وسلم: " لو يعلم الذي يشرب وهو قائم ما في بطنه لاستقاء " قال: وحدثنا عبد الرزاق عن معمر عن الاعمش عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم بمثل حديث الزهري * وقال الامام حدثنا موسى حدثنا ابن لهيعة عن ابن الزبير أنه سأل جابرا سمعت النبي صلى الله عليه وسلم قال: " إذا دخل الرجل بيته فذكر اسم الله حين يدخل وحين يطعم قال الشيطان لا مبيت لكم ولا عشاء ههنا.
وان دخل ولم يذكر اسم الله عند دخوله قال أدركتم المبيت.
وان لم يذكر اسم الله عند طعامه قال أدركتم المبيت والعشاء " ؟ قال نعم * وقال البخاري حدثنا محمد حدثنا عبدة حدثنا محمد عن هشام بن عروة عن أبيه عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: " إذا طلع حاجب الشمس فدعوا الصلاة حتى يبرز وإذا غاب حاجب الشمس فدعوا الصلاة حتى يغيب ولا تحينوا بصلاتكم طلوع الشمس ولا غروبها فانها تطلع بين قرني الشيطان " (1) أو (الشياطين) لا أدري أي ذلك قال هشام * ورواه مسلم والنسائي من حديث هشام به * وقال البخاري حدثنا عبد الله بن مسلمة عن مالك عن عبد الله بن دينار عن ابن عمر قال رأيت رسول الله صلى الله عليه وسلم يشير إلى
__________
(1) بين قرني الشيطان: قيل المراد بقرنه أمته وشيعته وقيل: قرنه جانب رأسه.
هذا ظاهر الحديث.
ومعناه أن يدنو برأسه إلى الشمس في هذا الوقت ليكون الساجدون للشمس من الكفار كالساجدين له.
حينئذ يمكن أن يلبس على المصلي صلاته.
فكرهت الصلاة في هذا الوقت لسياق المعنى كما كرهت في مأوى الشيطان.
[ * ]

(1/66)

المشرق فقال " ها إن الفتنة ههنا إن الفتنة ههنا من حيث يطلع قرن الشيطان " * هكذا رواه البخاري منفردا به من هذا الوجه * وفي السنن أن رسول الله صلى الله عليه وسلم: " نهى أن يجلس بين الشمس والظل.
وقال إنه مجلس الشيطان ".
وقد ذكروا في هذا معاني.
من أحسنها أنه لما كان الجلوس في مثل هذا الموضع فيه تشويه بالخلقة فيما يرى كان يحبه الشيطان لان خلقته في نفسه مشوه وهذا مستقر في الاذهان.
ولهذا قال تعالى: (طلعها كأنه رؤس الشياطين) (1) الصحيح أنهم الشياطين لا ضرب من الحيات كما زعمه من زعمه من المفسرين والله أعلم * فان النفوس مغروز فيها قبح الشياطين وحسن خلق الملائكة وإن لم يشاؤا.
ولهذا قال تعالى (طلعها كأنه رؤس الشياطين)
وقال النسوة لما شاهدن جمال يوسف (حاش لله ما هذا بشرا إن هذا إلا ملك كريم) (2).
وقال البخاري حدثنا يحيى بن جعفر حدثنا محمد بن عبد الله الانصاري حدثنا ابن جريج أخبرني عطاء عن جابر عن النبي صلى الله عليه وسلم قال: (إذا استجنح) أو (كان جنح الليل) فكفوا صبيانكم فإن الشياطين تنتشر حينئذ فإذا ذهب ساعة من العشاء فحلوهم وأغلق بابك واذكر اسم الله وأطفئ مصباحك واذكر اسم الله وأوك (3) سقاءك واذكر اسم الله وخمر إناءك واذكر اسم الله ولو تعرض عليه شيئا ".
ورواه أحمد عن يحيى عن ابن جريج وعنده فإن الشيطان لا يفتح مغلقا.
وقال الامام أحمد حدثنا وكيع عن قط (4) عن أبي الزبير عن جابر قال قال رسول الله صلى الله عليه وسلم: " أغلقوا أبوابكم وخمروا آنيتكم وأوكوا أسقيتكم وأطفؤا سرجكم فان الشيطان لا يفتح بابا مغلقا ولا يكشف غطاء ولا يحل وكاء وإن الفويسقة تضرم البيت على أهله يعني الفأرة.
وقال البخاري حدثنا آدم حدثنا شعبة عن منصور عن سالم بن أبي الجعد عن كريب عن ابن عباس قال قال رسول الله صلى الله عليه وسلم: " لو أن أحدكم إذا أراد أن يأتي أهله قال اللهم جنبنا الشيطان وجنب الشيطان ما رزقتني فإن كان بينهما ولد لم يضره الشيطان ولم يسلط عليه ".
وحدثنا الاعمش عن سالم عن كريب عن ابن عباس مثله.
ورواه أيضا عن موسى بن إسماعيل عن همام عن منصور عن سالم عن كريب عن ابن عباس عن النبي صلى الله عليه وسلم قال: (أما لو أن أحدكم إذا أتى أهله قال بسم الله اللهم جنبنا الشيطان وجنب الشيطان ما رزقتنا فرزقا ولدا لم يضره الشيطان " * وقال البخاري حدثنا إسماعيل حدثنا أخي عن سليمان عن يحيى بن سعيد عن سعيد بن المسيب عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال " يعقد الشيطان على قافية رأس أحدكم إذا هو نام ثلاث عقد.
يضرب على كل عقدة مكانها " عليك ليل طويل فارقد " فان استيقظ فذكر الله انحلت عقدة.
فإن توضأ إنحلت عقدة.
فإن صلى إنحلت عقده كلها فأصبح نشيطا طيب النفس وإلا أصبح خبيث النفس كسلان " هكذا رواه منفردا به من
__________
(1) سورة الصافات الآية 65.
(2) سورة يوسف الآية 31.
(3) أوك من الوكاء وهو كل ما شد رأسه من وعاء وغيرها.
(4) كذا في الاصول قط وليس الرواة من تسمى بهذا الاسم وفي المسند ج 3 / 301 ورد قطر.
[ * ]

(1/67)

هذا الوجه.
وقال البخاري حدثنا إبراهيم عن حمزة حدثني ابن أبي حازم عن يزيد يعني ابن الهادي عن محمد بن إبراهيم عن عيسى بن طلحة عن أبي هريرة عن النبي صلى الله عليه وسلم قال: " إذا استيقظ أحدكم من منامه فتوضأ فاستنثر ثلاثا فإن الشيطان يبيت على خيشومه) ورواه مسلم عن بشر بن الحكم عن الدراوردي.
والنسائي عن محمد بن زنبور عن عبد العزيز بن أبي حازم كلاهما عن يزيد بن الهادي به.
وقال البخاري حدثنا عثمان بن أبي شيبة حدثنا جرير عن منصور عن أبي وائل عن عبد الله قال " ذكر عند النبي صلى الله عليه وسلم رجل نام ليله ثم أصبح قال ذاك رجل بال الشيطان في أذنيه " أو قال (في أذنه).
ورواه مسلم عن عثمان واسحاق كلاهما عن جرير به.
وأخرجه البخاري أيضا والنسائي وابن ماجة من حديث منصور بن المعتمر به.
وقال البخاري حدثنا محمد بن يوسف أنبأنا الاوزاعي عن يحى ابن أبي كثير عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم " إذا نودي بالصلاة أدبر الشيطان وله ضراط فإذا قضى أقبل فإذا ثوب بها أدبر فإذا قضى أقبل حتى يخطر بين الانسان وقلبه.
فيقول اذكر كذا وكذا حتى لا يدري أثلاثا صلى أم أربعا فإذا لم يدر أثلاثا صلى أم أربعا سجد سجدتي السهو " هكذا رواه منفردا به من هذا الوجه.
وقال أحمد حدثنا أسود بن عامر حدثنا جعفر يعني الاحمر عن عطاء بن السائب عن أنس قال: قال رسول الله صلى الله عليه وسلم " راصوا الصفوف فإن الشيطان يقوم في الخلل " (1) وقال أحمد حدثنا أبان حدثنا قتادة عن أنس بن مالك أن النبي صلى الله عليه وسلم كان يقول: " راصوا الصفوف وقاربوا بينها وحاذوا بين الاعناق فوالذي نفس محمد بيده إني لارى الشيطان يدخل من خلل الصف كأنه الحذف " (2) * وقال البخاري حدثنا أبو معمر حدثنا عبد الوارث حدثنا يونس عن حميد بن هلال عن أبي صالح عن أبي سعيد قال: قال رسول الله صلى الله عليه وسلم " إذا مر بين يدي أحدكم شئ فليمنعه فإن أبى فليمنعه فإن أبى فليقاتله فإنما هو شيطان " ورواه أيضا مسلم وأبو داود من حديث سليمان بن المغيرة عن حميد بن هلال به * وقال الامام أحمد حدثنا
أبو أحمد حدثنا بشير بن معبد حدثنا أبو عبيد حاجب سليمان قال رأيت عطاء بن يزيد الليثي قائما يصلي فذهبت أمر بين يديه فردني * ثم قال حدثني أبو سعيد الخدري أن رسول الله صلى الله عليه وسلم قام يصلي صلاة الصبح وهو خلفه يقرأ فالتبست عليه القراءة فلما فرغ من صلاته قال " لو رأيتموني وإبليس فأهويت بيدي فما فما زلت أخنقه حتى وجدت برد لعابه بين أصبعي هاتين الابهام والتي تليها ولولا دعوة أخي سليمان لاصبح مربوطا بسارية من سواري المسجد بتلاعب به صبيان المدينة فمن استطاع منكم أن لا يحول بينه وبين القبلة أحد فليفعل * وروى أبو داود منه فمن استطاع إلى آخره عن أحمد بن أبي سريج عن أبي أحمد محمد بن عبد الله بن محمد بن الزبير به.
وقال البخاري حدثنا محمود حدثنا شبابة حدثنا شعبة عن محمد بن زياد عن أبي هريرة عن النبي صلى الله عليه وسلم " أنه صلى صلاة فقال إن الشيطان عرض لي فسد علي لقطع الصلاة علي فأمكنني الله منه " فذكر الحديث * وقد رواه
__________
(1) مسند أحمد 3 / 154.
(2) مسند أحمد 3 / 260.
[ * ]

(1/68)

مسلم والنسائي من حديث شعبة به مطولا.
ولفظ البخاري عند تفسير قوله تعالى أخبارا عن سليمان عليه السلام أنه قال (رب اغفر لي وهب لي ملكا لا ينبغي لاحد من بعدي إنك أنت الوهاب) (1) من حديث روح وغندر عن شعبة عن محمد بن زياد عن أبي هريرة عن النبي صلى الله عليه وسلم قال: " إن عفريتا (2) من الجن تفلت علي البارحة " أو كلمة نحوها (3) ليقطع علي الصلاة فأمكنني الله منه فأردت أن أربطه إلى سارية من سواري المسجد حتى تصبحوا وتنظروا إليه كلكم فذكرت قول أخي سليمان (رب اغفر لي وهب لي ملكا لا ينبغي لاحد من بعدي إنك أنت الوهاب) قال روح فرده خاسئا * وروى مسلم من حديث أبي إدريس عن أبي الدرداء قال قام رسول الله صلى الله عليه وسلم يصلي فسمعناه يقول: " اعوذ بالله منك " ثم قال: " ألعنك بلعنة الله ثلاثا " وبسط يده كأنه يتناول شيئا فلما فرغ من الصلاة قلنا يارسول الله قد سمعناك تقول في الصلاة شيئا لم نسمعك تقوله قبل ذلك ورأيناك بسطت يدك فقال: " إن عدو الله إبليس جاء بشهاب من نار ليجمله (4) في وجهي فقلت: " أعوذ بالله منك ".
ثلاث مرات.
ثم
قلت: ألعنك بلعنة الله التامة فلم يستأخر ثم أردت أخذه والله لولا دعوة أخينا سليمان لاصبح موثقا يلعب به ولدان أهل المدينة ".
وقال تعالى (فلا تغرنكم الحياة الدنيا ولا يغرنكم بالله الغرور) (5) يعني الشيطان وقال تعالى (إن الشيطان لكم عدو فاتخذوه عدوا إنما يدعو حزبه ليكونوا من أصحاب السعير) فالشيطان لا يألو الانسان خبالا جهده وطاقته في جميع أحواله وحركاته وسكناته كما صنف الحافظ أبو بكر بن أبي الدنيا كتابا في ذلك سماه (مصائد الشيطان).
وفيه فوائد جمة.
وفي سنن أبي داود إن رسول الله صلى الله عليه وسلم: كان يقول في دعائه.
وأعوذ بك أن يتخبطني الشيطان عند الموت.
وروينا في بعض الاخبار أنه قال (يا رب وعزك وجلالك لا أزال أغويهم ما دامت أرواحهم في أجسادهم فقال الله تعالى: وعزتي وجلالي ولا أزال أغفر لهم ما استغفروني) وقال الله تعالى (الشيطان يعدكم الفقر ويأمركم بالفحشاء والله يعدكم مغفرة منه وفضلا والله واسع عليم) (6) فوعد الله هو الحق المصدق ووعد الشيطان هو الباطل.
وقد روى الترمذي والنسائي وابن حبان في صحيحه وابن أبي حاتم في تفسيره من حديث عطاء بن السائب عن مرة الهمداني عن ابن مسعود قال: قال رسول الله صلى الله عليه وسلم: " إن للشيطان للمة بابن آدم وللملك لمة.
فأما لمة الشيطان
__________
(1) سورة ص الآية 35.
(2) العفريت: العاتي المارد من الجن.
(3) عند مسلم.
يفتك علي: والفتك الاخذ في غفلة وخديعة.
(4) عند مسلم: ليجعله.
(5) سورة لقمان الآية 33.
(6) سورة البقرة الآية 268.
[ * ]

(1/69)

فأيعاد بالشر وتكذيب بالحق.
وأما لمة الملك فايعاد بالخير وتصديق بالحق.
فمن وجد ذلك فليعلم أنه من الله فليحمد الله.
ومن وجد الاخرى فليتعوذ من الشيطان " (1) ثم قرأ (والشيطان يعدكم
الفقر ويأمركم بالفحشاء والله يعدكم مغفرة منه وفضلا والله واسع عليم).
وقد ذكرنا في فضل سورة البقرة أن الشيطان يفر من البيت الذي تقرأ فيه.
وذكرنا في فضل آية الكرسي أن من قرأها في ليلة لا يقربه الشيطان حتى يصبح.
وقال البخاري حدثنا عبد الله بن يوسف أنبأنا ملك عن سمي عن أبي صالح عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: " من قال لا إله إلا الله وحده لا شريك له.
له الملك وله الحمد وهو على كل شئ قدير مائة مرة كانت له عدل عشر رقاب وكتبت له مائة حسنة ومحيت عنه مائة سيئة وكانت له حرزا من الشيطان يومه ذلك حتى يمسي ولم يأت أحد بأفضل مما جاء به إلا رجل عمل أكثر من ذلك " (2).
وأخرجه مسلم والترمذي وابن ماجة من حديث ملك.
وقال الترمذي حسن صحيح.
وقال البخاري أنبأنا أبو اليمان أنبأنا شعيب عن أبي الزناد عن الاعرج عن أبي هريرة قال: قال صلى الله عليه وسلم: " كل ابن آدم يطعن الشيطان في جنبيه بأصبعه حين يولد غير عيسى بن مريم ذهب يطعن فطعن في الحجاب ".
تفرد به من هذا الوجه.
وقال البخاري حدثنا عاصم بن علي حدثنا ابن أبي ذئب عن سعيد المقبري عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم قال " التثاؤب من الشيطان فإذا تثاءب أحدكم فليرده ما استطاع فإن أحدكم إذا قال (ها) ضحك الشيطان ".
ورواه أحمد وأبو داود والترمذي وصححه النسائي من حديث ابن أبي ذئب به * وفي لفظ " إذا تثاءب أحدكم فليكظم ما استطاع فان الشيطان يدخل ".
وقال الامام أحمد حدثنا عبد الرزاق أنبأنا سفيان عن محمد بن عجلان عن سعيد المقبري عن أبيه عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " إن الله يحب العطاس ويبغض أو يكره التثاؤب فإذا قال أحدكم هاها فإنما ذلك الشيطان يضحك من جوفه.
ورواه الترمذي والنسائي من حديث محمد بن عجلان به.
وقال البخاري حدثنا الحسن بن الربيع حدثنا أبو الأحوص عن أشعث عن أبيه عن مسروق قال: قالت عائشة سألت النبي صلى الله عليه وسلم: عن التفات الرجل في الصلاة فقال: " هو اختلاس يختلسه الشيطان من صلاة أحدكم ".
وكذا رواه أبو داود والنسائي من رواية أشعث بن أبي الشعثاء
سليم بن أسود المحاربي عن أبيه عن مسروق به.
وروى البخاري من حديث الاوزاعي عن يحيى بن أبي كثير حدثني عبد الله بن أبي قتادة عن أبيه قال: قال رسول الله صلى الله عليه وسلم: " الرؤيا الصالحة من الله والحلم من الشيطان فإذا حلم أحدكم حلما يخافه فليبصق عن يساره وليتعوذ بالله من شرها فإنها لا تضره ".
وقال الامام أحمد حدثنا
__________
(1) أخرجه الترمذي في تفسير سورة (2 ; 25).
(2) أخرجه البخاري في أكثر من موضع (إيمان: 42) ومسلم في الايمان (46) والترمذي في الطهارة (41) وابن ماجة في المقدمة (9).
[ * ]

(1/70)

عبد الرزاق حدثنا معمر عن همام عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " لا يشيرن أحدكم إلى أخيه بالسلاح فانه لا يدري أحدكم لعل الشيطان أن ينزع في يده فيقع في حفرة من النار ".
أخرجاه من حديث عبد الرزاق.
وقال الله تعالى (ولقد زينا السماء الدنيا بمصابيح وجعلناها رجوما للشياطين واعتدنا لهم عذاب السعير) (1) وقال (إنا زينا السماء الدنيا بزينة الكواكب وحفظا من كل شيطان مارد.
لا يسمعون إلى الملا الاعلى ويقذفون من كل جانب دحورا ولهم عذاب واصب.
إلا من خطف الخطفة فأتبعه شهاب ثاقب) (2) وقال تعالى (ولقد جعلنا في السماء بروجا وزيناها للناظرين.
وحفظناها من كل شيطان رجيم.
إلا من استرق السمع فأتبعه شهاب مبين) (3) وقال تعالى (وما تنزلت به الشياطين.
وما ينبغي لهم وما يستطيعون انهم عن السمع لمعزولون) (4) وقال تعالى إخبارا عن الجان (وأنا لمسنا السماء فوجدناها ملئت حرسا شديدا وشهبا.
وإنا كنا نقعد منها مقاعد للسمع فمن يستمع الآن يجد له شهابا رصدا) (5).
وقال البخاري: وقال الليث: حدثني خالد بن يزيد عن سعيد بن أبي هلال أن أبا الاسود أخبره عن عروة عن عائشة عن النبي صلى الله عليه وسلم قال: الملائكة تحدث في العنان (والعنان الغمام) بالامر يكون في الارض فتسمع الشياطين الكلمة فتقرها في أذن الكاهن كما تقر القارورة فيزيدون معها مائة كلمة.
هكذا رواه في صفة إبليس معلقا عن الليث به.
ورواه في صفة الملائكة عن
سعيد بن أبي مريم عن الليث عن عبيد الله بن أبي جعفر عن محمد بن عبد الرحمن أبي الاسود عن عروة عن عائشة بنحوه * تفرد بهذين الطريقين دون مسلم * وروى البخاري في موضع آخر ومسلم من حديث الزهري عن يحيى بن عروة بن الزبير عن أبيه قال: " قالت عائشة سأل ناس النبي صلى الله عليه وسلم: عن الكهان فقال " انهم ليسوا بشئ " * فقالوا يا رسول الله إنهم يحدثوننا أحيانا بشئ فيكون حقا فقال صلى الله عليه وسلم: " تلك الكلمة من الحق (6) يخطفها (7) من الجني فيقرقرها (8) في أذن وليه كقرقرة الدجاجة فيخلطون معها مائة كذبة * هذا لفظ البخاري.
__________
(1) سورة الملك الآية 5.
(2) سورة الصافات الآية 6.
(3) سورة الحجر الآية 16.
(4) سورة الشعراء الآية 210.
(5) سورة الجن الآية 8.
(6) عند مسلم من الجن، يعني الكلمة المسموعة من الجن أو التي تصح مما نقتله الجن.
(7) يخطفها: الخطف الاستراق والاخذ بسرعة.
(8) قرقرها: وعند مسلم " قرها ": قال أهل اللغة القر ترديد الكلام في إذن المخاطب حتى يفهمه، وقر الدجاجة صوتها إذا قطعته.
يقال: قرت تقرقرا وقريرا وتقول إذا رددته: قرقرت قرقرة.
قال الخطابي وغيره: معناه أن الجني يقذف الكلمة إلى وليه الكاهن فتسمعها الشياطين، كما تؤذن الدجاجة بصوتها رفيقاتها.
[ * ]

(1/71)

وقال البخاري حدثنا الحميدي حدثنا سفيان حدثنا عمرو قال سمعت عكرمة يقول سمعت أبا هريرة يقول إن نبي الله صلى الله عليه وسلم قال: " إذا قضى الله الامر في السماء ضربت الملائكة بأجنحتها خضعانا لقوله كأنه سلسلة على صفوان.
فإذا فزع عن قلوبهم قالوا ماذا قال ربكم قالوا للذي قال: الحق وهو العلي الكبير.
فيسمعها مسترق السمع.
ومسترق السمع هكذا بعضه فوق
بعض.
ووصف سفيان بكفه فحرفها وبدد بين أصابعه.
فيسمع الكلمة فيلقيها إلى من تحته ثم يلقيها الآخر إلى من تحته حتى يلقيها على لسان الساحر أو الكاهن.
فربما أدرك الشهاب قبل أن يلقيها وربما ألقاها قبل أن يدركه فيكذب معها مائة كذبة فيقال أليس قد قال لنا يوم كذا وكذا كذا وكذا.
فيصدق بتلك الكلمة التي سمعت من السماء انفرد به البخاري * وروى مسلم من حديث الزهري عن علي بن الحسين زين العابدين عن ابن عباس عن رجال من الانصار عن النبي صلى الله عليه وسلم نحو هذا.
وقال تعالى (ومن يعش عن ذكر الرحمن نقيض له شيطانا فهو له قرين.
وانهم ليصدونهم عن السبيل ويحسبون أنهم مهتدون.
حتى إذا جاءنا قال يا ليت بيني وبينك بعد المشرقين فبئس القرين) (1) وقال تعالى (وقيضنا لهم قرناء فزينوا لهم ما بين أيديهم وما خلفهم) (2) الآية وقال تعالى (وقال قرينه ربنا ما أطغيته ولكن كان في ضلال بعيد.
قال لا تختصموا لدي وقد قدمت إليكم بالوعيد.
ما يبدل القول لدي وما أنا بظلام للعبيد) (3) وقال تعالى (وكذلك جعلنا لكل نبي عدوا شياطين الانس والجن يوحي بعضهم إلى بعض زخرف القول غرورا.
ولو شاء ربك ما فعلوه فذرهم وما يفترون.
ولتصغي إليه افئدة الذين لا يؤمنون بالآخرة وليرضوه وليقترفوا ما هم مقترفون) (4).
وقد قدمنا في صفة الملائكة ما رواه أحمد ومسلم من طريق منصور عن سالم بن أبي الجعد عن أبيه واسمه رافع عن ابن مسعود قال قال رسول الله صلى الله عليه وسلم " ما منكم من أحد إلا وقد وكل به قرينه من الجن وقرينه من الملائكة قالوا وإياك يا رسول الله قال وإياي ولكن الله أعانني عليه فلا يأمرني إلا بخير.
وقال الامام أحمد حدثنا عثمان بن أبي شيبة حدثنا جرير عن قابوس عن أبيه واسمه حصين بن جندب وهو أبو ظبيان الجنبي عن ابن عباس قال قال رسول الله صلى الله عليه وسلم: " ليس منكم من أحد إلا وقد وكل به قرينه من الشياطين قالوا وأنت يارسول الله قال نعم ولكن الله أعانني عليه
__________
(1) سورة الزخرف الآية 36.
(2) سورة فصلت الآية 25.
(3) سورة ق الآية 27.
(4) سورة الانعام الآية 111.
[ * ]

(1/72)

فأسلم (1) * تفرد به أحمد وهو على شرط الصحيح.
وقال الامام أحمد حدثنا هارون حدثنا عبد الله بن وهب أخبرني أبو صخر عن يزيد بن قسيط حدثه أن عروة بن الزبير حدثه أن عائشة زوج النبي صلى الله عليه وسلم حدثته أن رسول الله صلى الله عليه وسلم: " خرج من عندها ليلا قالت فغرت عليه قالت فجاء فرأى ما أصنع فقال: " مالك يا عائشة أغرت " قالت: فقلت ومالي أن لا يغار مثلي على مثلك.
فقال رسول الله صلى الله عليه وسلم " أفأخذك شيطانك " قالت: يا رسول الله أو معي شيطان.
قال: " نعم ".
قلت ومع كل إنسان.
قال: " نعم " قلت ومعك يا رسول الله ؟ قال: " نعم ولكن ربي أعانني عليه حتى اسلم " * وهكذا رواه مسلم عن هارون وهو ابن سعيد الايلي بإسناده نحوه.
وقال الامام أحمد حدثنا قتيبة بن سعيد حدثنا ابن لهيعة عن موسى بن وردان عن أبي هريرة أن النبي صلى الله عليه وسلم قال " إن المؤمن لينصى شيطانه كما ينصى أحدكم بعيره في السفر " تفرد به أحمد من هذا الوجه ومعنى لينصى شيطانه ليأخذ بناصيته فيغلبه ويقهره كما يفعل بالبعير إذا شرد ثم غلبه ".
وقوله تعالى إخبارا عن إبليس (قال فبما أغويتني لاقعدن لهم صراطك المستقيم.
ثم لآتينهم من بين أيديهم ومن خلفهم وعن أيمانهم وعن شمائلهم ولا تجد أكثرهم شاكرين) (2).
قال الامام أحمد حدثنا هاشم بن القاسم حدثنا أبو عقيل هو عبد الله بن عقيل الثقفي حدثنا موسى بن المسيب عن سالم بن أبي الجعد عن سبرة بن أبي فاكه قال سمعت رسول الله صلى الله عليه وسلم قال: " إن الشيطان قعد لابن آدم بأطرقة فقعد له بطريق الاسلام فقال أتسلم وتذر دينك ودين آبائك.
قال فعصاه وأسلم قال وقعد له بطريق الهجرة فقال أتهاجر وتذر أرضك وسماءك وإنما مثل المهاجر كالفرس في الطول فعصاه وهاجر.
ثم قعد له بطريق الجهاد وهو جهد النفس والمال فقال أتقاتل فتقتل فتنكح المرأة ويقسم المال قال فعصاه وجاهد " قال رسول الله صلى الله عليه وسلم " فمن فعل ذلك منهم كان حقا على الله أن يدخله الجنة.
وان قتل كان حقا على الله أن يدخله الجنة وان كان غرق كان
حقا على الله أن يدخله الجنة وان وقصته دابته كان حقا على الله أن يدخله الجنة.
وقال الامام أحمد حدثنا وكيع حدثنا عبادة بن مسلم الفزاري حدثني جبير بن أبي سليمان بن جبير بن مطعم سمعت عبد الله بن عمر يقول لم يكن رسول الله صلى الله عليه وسلم يدع هذه الدعوات حين يصبح وحين يمسي " اللهم اني أسألك العافية في الدنيا والآخرة اللهم إني أسألك العفو والعافية في ديني ودنياي وأهلي ومالي اللهم استر عوراتي وآمن روعاتي اللهم احفظني من بين يدي ومن خلفي وعن يميني وعن شمالي ومن فوقي
__________
(1) فأسلم فيها روايتان برفع الميم وفتحها.
فمن رفع قال: معناه أسلم أنا من شره وفتنته، ومن فتح الميم اعتبر أن القرين أسلم وصار مؤمنا.
قال الخطابي الصحيح الرفع ; ورجح القاضي عياض الفتح: على معنيين: بمعنى انقاد واستسلم وقيل، وهو الظاهر، صار مسلما مؤمنا.
والله أعلم.
(2) سورة الاعراف الآية 16.
[ * ]

(1/73)

وأعوذ بعظمتك أن أغتال من تحتي " قال وكيع يعني الخسف ورواه أبو داود والنسائي وابن ماجة وابن حبان والحاكم من حديث عبادة بن مسلم به (1).
وقال الحاكم صحيح الاسناد.
باب خلق آدم عليه السلام (2) قال الله تعالى (وإذ قال ربك للملائكة إني جاعل في الارض خليفة.
قالوا أتجعل فيها من يفسد فيها ويسفك الدماء ونحن نسبح بحمدك ونقدس لك.
قال إني أعلم ما لا تعلمون.
وعلم آدم الاسماء كلها.
ثم عرضهم على الملائكة.
فقال أنبؤني بأسماء هؤلاء إن كنتم صادقين قالوا سبحانك لا علم لنا إلا ما علمتنا إنك أنت العليم الحكيم.
قال يا آدم أنبئهم باسمائهم فلما أنبأهم باسمائهم قال ألم أقل لكم إني أعلم غيب السموات والارض وأعلم ما تبدون وما كنتم تكتمون.
وإذ قلنا للملائكة اسجدوا لآدم فسجدوا إلا إبليس.
أبى واستكبر وكان من الكافرين.
وقلنا يا آدم اسكن أنت وزوجك الجنة.
وكلا منها رغدا حيث شئتما.
ولا تقربا هذه الشجرة فتكونا من الظالمين.
فأزلهما الشيطان عنها فاخرجهما مما كانا فيه.
وقلنا اهبطوا بعضكم لبعض عدو.
ولكم
في الارض مستقر ومتاع إلى حين.
فتلقى آدم من ربه كلمات.
فتاب عليه انه هو التواب الرحيم.
قلنا اهبطوا منها جميعا فاما يأتينكم مني هدى.
فمن تبع هداي فلا خوف عليهم ولا هم يحزنون.
والذين كفروا وكذبوا بآياتنا أولئك أصحاب النار هم فيها خالدون) (3) وقال تعالى (ان مثل عيسى عند الله كمثل آدم خلقه من تراب ثم قال له كن فيكون) (4) وقال تعالى (يا أيها الناس اتقوا ربكم الذي خلقكم من نفس واحدة وخلق منها زوجها وبث منهما رجالا كثيرا ونساء
__________
(1) في المسند: ج 2 / 25 عمارة بن مسلم وهو تحريف.
وعبادة أبويحيى البصري ثقة اضطرب فيه قول ابن حبان / الكاشف ج 2 / 57 تقريب التهذيب 1 / 395.
(2) ذكر اسم آدم في القرآن الكريم خمسا وعشرين مرة في خمس وعشرين آية في تسع سور: في: البقرة 31، 33، 34، 35، 36.
آل عمران 33، 59.
المائدة 27.
الاعراف 11، 19، 26، 27، 31، 35، 172.
الاسراء 61، 70.
الكهف 50.
مريم 58.
طه 115، 116، 117، 120، 121.
يس 60.
(3) سورة البقرة الآية 30.
(4) سورة آل عمران الآية 59.
[ * ]

(1/74)

واتقوا الله الذي تساءلون به والارحام.
إن الله كان عليكم رقيبا) [ النساء: 1 ] كما قال (يا أيها الناس إنا خلقناكم من ذكر وانثى وجعلناكم شعوبا وقبائل لتعارفوا.
أن أكرمكم عند الله أتقاكم
ان الله عليم خبير) [ الحجرات: 13 ].
وقال تعالى (هو الذي خلقكم من نفس واحدة وجعل منها زوجها ليسكن إليها) [ الاعراف: 189 ] الآية وقال تعالى (ولقد خلقناكم ثم صورناكم ثم قلنا للملائكة اسجدوا لآدم فسجدوا إلا إبليس لم يكن من الساجدين.
قال ما منعك أن لا تسجد إذ أمرتك قال أنا خير منه خلقتني من نار وخلقته من طين.
قال فاهبط منها.
فما يكون لك أن تتكبر فيها فاخرج انك من الصاغرين.
قال انظرني إلى يوم يبعثون.
قال انك من المنظرين.
قال فبما أغويتني لاقعدن لهم صراطك المستقيم.
ثم لآتينهم من بين أيديهم ومن خلفهم وعن أيمانهم وعن شمائلهم ولا تجد أكثرهم شاكرين.
قال اخرج منها مذؤما مدحورا لمن تبعك منهم لاملان جهنم منكم أجمعين.
ويا آدم اسكن أنت وزوجك الجنة وكلا من حيث شئتما ولا تقربا هذه الشجرة فتكونا من الظالمين.
فوسوس لهما الشيطان ليبدي لهما ما ووري عنهما من سوآتهما وقال ما نهاكما ربكما عن هذه الشجرة الا أن تكونا ملكين أو تكونا من الخالدين.
وقاسمهما أني لكما لمن الناصحين.
فدلاهما بغرور.
فلما ذاقا الشجرة بدت لهما سوآتهما وطفقا يخسفان عليهما من ورق الجنة.
وناداهما ربهما ألم انهكما عن تلكما الشجرة وأقل لكما ان الشيطان لكما عدو مبين.
قالا ربنا ظلمنا أنفسنا.
وإن لم تغفر لنا وترحمنا لنكونن من الخاسرين.
قال اهبطوا بعضكم لبعض عدو ولكم في الارض مستقر ومتاع إلى حين.
قال فيها تحيون وفيها تموتون ومنها تخرجون) [ الاعراف: 11 ].
كما قال في الآية الاخرى (منها خلقناكم وفيها نعيدكم ومنها نخرجكم تارة أخرى) [ طه: 55 ].
وقال تعالى (ولقد خلقنا الانسان من صلصال من حمأ مسنون.
والجان خلقناه من قبل من نار السموم.
واذ قال ربك للملائكة إني خالق بشرا من صلصال من حمأ مسنون.
فإذا سويته ونفخت فيه من روحي فقعوا له ساجدين.
فسجد الملائكة كلهم أجمعون.
الا إبليس أبى أن يكون مع الساجدين.
قال يا إبليس مالك أن لا تكون مع الساجدين.
قال لم أكن لاسجد لبشر خلقته من صلصال من حمأ مسنون.
قال فاخرج منها فانك رجيم.
وان عليك اللعنة إلى يوم الدين.
قال رب فأنظرني إلى يوم يبعثون.
قال فانك من المنظرين إلى يوم الوقت المعلوم.
قال رب بما أغويتني لازينن لهم في الارض ولاغوينهم أجمعين.
الا عبادك منهم
المخلصين * قال هذا صراط علي مستقيم.
ان عبادي ليس لك عليهم سلطان الا من اتبعك من الغاوين.
وان جهنم لموعدهم أجمعين.
لها سبعة أبواب لكل باب منهم جزء مقسوم) [ الحجر: 26 ] وقال تعالى (وإذ قلنا للملائكة اسجدوا لآدم فسجدوا إلا إبليس.
قال أأسجد لمن خلقت طينا.
قال أرأيتك هذا الذي كرمت علي لئن أخرتن إلى يوم القيامة لاحتنكن ذريته إلا قليلا.
قال اذهب فمن تبعك منهم فان جهنم جزاؤكم جزاء موفورا.
واستفزز من استطعت منهم بصوتك وأجلب عليهم بخيلك ورجلك وشاركهم في الاموال والاولاد وعدهم وما يعدهم

(1/75)

الشيطان الا غرورا.
ان عبادي ليس لك عليهم سلطان وكفى بربك وكيلا) [ الكهف: 50 ] وقال تعالى (وإذ قلنا للملائكة اسجدوا لآدم.
فسجدوا إلا إبليس كان من الجن ففسق عن أمر ربه.
أفتتخذونه وذريته أولياء من دوني وهم لكم عدو بئس للظالمين بدلا) [ الاسراء: 61 ].
وقال تعالى (ولقد عهدنا إلى آدم من قبل فنسي ولم نجد له عزما.
واذ قلنا للملائكة اسجدوا لآدم فسجدوا إلا إبليس أبى.
فقلنا يا آدم إن هذا عدو لك ولزوجك فلا يخرجنكما من الجنة فتشقى.
ان لك ان لا تجوع فيها ولا تعرى.
وأنك لا تظمأ فيها ولا تضحى.
فوسوس إليه الشيطان.
قال يا آدم هل أدلك على شجرة الخلد وملك لا يبلى.
فأكلا منها فبدت لهما سوآتهما وطفقا يخصفان عليهما من ورق الجنة.
وعصى آدم ربه فغوى.
ثم اجتباه ربه فتاب عليه وهدى.
قال اهبطا منها جميعا بعضكم لبعض عدو.
فأما يأتينكم مني هدى فمن اتبع هداي فلا يضل ولا يشقى.
ومن أعرض عن ذكري فإن له معيشة ضنكا ونحشره يوم القيامة أعمى.
قال رب لم حشرتني اعمى وقد كنت بصيرا.
قال كذلك أتتك آياتنا فنسيتها وكذلك اليوم تنسى) [ طه: 115 ].
وقال تعالى (قل هو نبأ عظيم أنتم عنه معرضون.
ما كان لي من علم بالملا الاعلى إذ يختصمون إن يوحى إلي الا أنما أنا نذير مبين.
إذ قال ربك للملائكة اني خالق بشرا من طين.
فإذا سويته ونفخت فيه من روحي فقعوا له ساجدين فسجد الملائكة كلهم أجمعون.
إلا إبليس استكبر وكان من الكافرين.
قال يا إبليس ما منعك أن تسجد لما خلقت بيدي أستكبرت أم كنت من العالين.
قال
أنا خير منه خلقتني من نار وخلقته من طين.
قال فاخرج منها فانك رجيم.
وان عليك لعنتي إلى يوم الدين.
قال رب فأنظرني إلى يوم يبعثون.
قال فانك من المنظرين إلى يوم الوقت المعلوم.
قال فبعزتك لاغوينهم أجمعين إلا عبادك منهم المخلصين.
قال فالحق والحق أقول لاملان جهنم منك وممن تبعك منهم أجمعين.
قل ما أسئلكم عليه من أجر وما أنا من المتكلفين.
ان هو الا ذكر للعالمين.
ولتعلمن نبأه بعد حين) [ ص: 68 ].
فهذا ذكر هذه القصة من مواضع متفرقة من القرآن * وقد تكلمنا على ذلك كله في التفسير * ولنذكر ههنا مضمون ما دلت عليه هذه الآيات الكريمات وما يتعلق بها من الاحاديث الواردة في ذلك عن رسول الله صلى الله عليه وسلم * والله المستعان.
فأخبر تعالى أنه خاطب الملائكة قائلا لهم (اني جاعل في الارض خليفة) (1) أعلم بما يريد أن يخلق من آدم وذريته الذين يخلف بعضهم بعضا كما قال (وهو الذي جعلكم خلائف الارض) [ الانعام: 165 ] فأخبرهم بذلك على سبيل التنويه بخلق آدم وذريته كما يخبر بالامر العظيم قبل كونه فقالت الملائكة سائلين على وجه الاستكشاف والاستعلام عن وجه الحكمة لا على
__________
(1) سورة البقرة الآية 30 ومعنى الخلافة: انه أي آدم سيكون له سلطان عليها متصرفا في موادها ليجعلها ملائمة لحاجاته.
[ * ]

(1/76)

وجه الاعتراض والتنقص لبني آدم والحسد لهم كما قد يتوهمه بعض جهلة المفسرين (1) * قالوا (اتجعل فيها من يفسد فيها ويسفك الدماء) (2) قيل علموا ان ذلك كائن بما رأوا ممن كان قبل آدم من الجن والبن قاله قتادة.
وقال عبد الله بن عمر كانت الجن قبل آدم بألفي عام فسفكوا الدماء فبعث الله إليهم جندا من الملائكة فطردوهم إلى جزائر البحور * وعن ابن عباس نحوه.
وعن الحسن ألهموا ذلك * وقيل لما اطلعوا عليه من اللوح المحفوظ فقيل أطلعهم عليه هاروت وماروت عن ملك فوقهما يقال له الشجل.
رواه بن أبي حاتم عن ابي جعفر الباقر * وقيل لانهم علموا أن الارض لا يخلق منها إلا
من يكون بهذه المثابة غالبا (ونحن نسبح بحمدك ونقدس لك) (3) أي نعبدك دائما لا يعصيك منا أحد * فان كان المراد بخلق هؤلاء أن يعبدوك فها نحن لا نفتر ليلا ولا نهارا (قال إني اعلم ما لا تعلمون) (4) أي أعلم من المصلحة الراجحة في خلق هؤلاء ما لا تعلمون أي سيوجد منهم الانبياء والمرسلون والصديقون والشهداء ثم بين لهم شرف آدم عليهم في العلم فقال (وعلم آدم الاسماء كلها) (5) * قال ابن عباس هي هذه الاسماء التي يتعارف بها الناس إنسان ودابة وأرض وسهل وبحر وجبل وجمل وحمار وأشباه ذلك من الامم وغيرها * وفي رواية علمه اسم الصحفة والقدر حتى الفسوة والفسية * وقال مجاهد علمه اسم كل دابة وكل طير وكل شئ.
__________
(1) إن تساؤل الملائكة بعد أن آدهم أن يخلق الله خلقا غيرهم، مرده إلى خوفهم من أن يكون ذلك لتقصير وقع منهم، أو لمخالفة كانت من أحدهم، فأسرعوا بتساؤلهم لتبرئة أنفسهم وقالوا كيف تخلق غيرنا ؟ ونحن دائبون على التسبيح بحمدك وتقديس اسمك ؟ (2) سورة البقرة الآية 30 قالوا ذلك رغبة منهم فيما يزيل شبهتهم وينزع الوساوس من صدورهم، وامتد رجاؤهم إلى الله أن يستخلفهم في الارض يقول صاحب الظلال: ويوحي قول الملائكة هذا بأنه كان لديهم من شواهد الحال، أو من تجارب سابقة في الارض، أو من إلهام البصيرة، ما يكشف لهم عن شئ من فطرة هذا المخلوق، أو من مقتضيات حياته على الارض، وما يجعلهم يعرفون أو يتوقعون أنه سيفسد في الارض، وانه سيسفك الدماء، ثم هم - بفطرة الملائكة البريئة التي لا تتصور إلا الخير المطلق - يرون التسبيح بحمد الله والتقديس له..وهو متحقق بوجودهم هم.
(3) سورة البقرة جزء من الآية 30.
(4) سورة البقرة جزء من الآية 30 وفيه جواب على تساؤلهم ورجائهم، وجواب اطمأنت به قلوبهم وثلجت به صدورهم.
(5) سورة البقرة الآية 31 قال النجار في قصص الانبياء ص 6: "..وأن آدم سمى كل شئ باسمه، وهذه مبالغة غير مقبولة لا أميل إليها، بل أميل إلى أنه سمى الاشياء التي وقع عليها حسه ومنها الطيور والبهائم والطيور وكل أنواع الحيوان الموجودة هناك ".
وقال صاحب الظلال: أعطاه سر القدرة على الرمز بالاسماء للمسميات وهي قدرة ذات قيمة كبرى في حياة الانسان على الارض ص 1 / 57.
[ * ]

(1/77)

وكذا قال سعيد بن جبير وقتادة وغير واحد * وقال الربيع علمه أسماء الملائكة، وقال عبد الرحمن بن زيد علمه أسماء ذريته والصحيح أنه علمه أسماء الذوات وأفعالها مكبرها ومصعرها كما أشار إليه ابن عباس رضي الله عنهما * وذكر البخاري هنا ما رواه هو ومسلم من طريق سعيد وهشام عن قتادة عن أنس بن مالك عن رسول الله صلى الله عليه وسلم قال: " يجتمع المؤمنون يوم القيامة فيقولون لو استشفعنا إلى ربنا فيأتون آدم فيقولون أنت أبو البشر خلقك الله بيده وأسجد لك ملائكته وعلمك اسماء كل شئ " وذكر تمام الحديث * (ثم عرضهم على الملائكة فقال انبئوني باسماء هؤلاء إن كنتم صادقين) قال الحسن البصري: " لما أراد الله خلق آدم قالت الملائكة لا يخلق ربنا خلقا إلا كنا أعلم منه فابتلوا بهذا " وذلك قوله (ان كنتم صادقين) وقيل غير ذلك كما بسطناه في التفسير قالوا (سبحانك لا علم لنا إلا ما علمتنا انك أنت العليم الحكيم) أي سبحانك أن يحيط أحد بشئ من علمك من غير تعليمك كما قال (ولا يحيطون بشئ من علمه إلا بما شاء) (قال يا آدم أنبئهم باسمائهم فلما أنبأهم باسمائهم قال ألم أقل لكم اني أعلم غيب السموات والارض وأعلم ما تبدون وما كنتم تكتمون) أي أعلم السر كما أعلم العلانية * وقيل إن المراد بقوله واعلم ما تبدون ما قالوا أتجعل فيها من يفسد فيها وبقوله وما كنتم تكتمون المراد بهذا الكلام ابليس حين أسر الكبر والتخيرة على آدم عليه السلام قاله سعيد بن جبير ومجاهد والسدي والضحاك والثوري واختاره ابن جرير * وقال أبو العالية والربيع والحسن وقتادة (وما كنتم تكتمون) قولهم لن يخلق ربنا خلقا إلا كنا أعلم منه وأكرم عليه منه * قوله (وإذ قلنا للملائكة اسجدوا لآدم فسجدوا إلا ابليس أبى واستكبر) (1) هذا إكرام عظيم من الله تعالى لآدم حين خلقه بيده ونفخ فيه من روحه كما قال (فإذا سويته ونفخت فيه من روحي فقعوا له ساجدين) (2) فهذه أربع تشريفات: خلقه له بيده الكريمة، ونفخه فيه من روحه، وأمره الملائكة بالسجود له، وتعليمه أسماء الاشياء ولهذا قال
له موسى الكليم حين اجتمع هو وإياه في الملا الاعلى وتناظرا كما سيأتي (أنت آدم أبو البشر الذي خلقك الله بيده ونفخ فيك من روحه وأسجد لك ملائكته وعلمك أسماء كل شئ.
وهكذا يقول أهل المحشر يوم القيامة كما تقدم وكما سيأتي إن شاء الله تعالى وقال في الآية الاخرى (ولقد خلقناكم ثم صورناكم ثم قلنا للملائكة اسجدوا لآدم فسجدوا إلا ابليس لم يكن من الساجدين * قال ما منعك ان لا تسجد إذ أمرتك قال أنا خير منه خلقتني من نار وخلقته من طين) (3) قال
__________
(1) سورة البقرة الآية 34.
(2) سورة الحجر الآية 29.
قال صاحب الظلال: إنه التكريم في أعلى صوره، لهذا المخلوق الذي يفسد في الارض ويسفك الدماء، ولكنه وهب من الاسرار ما يرفعه على الملائكة.
لقد وهب سر المعرفة، كما وهب سر الارادة المستقلة التي تختار الطريق..إن ازدواج طبيعته، وقدرته على تحكيم ارادته، واضطلاعه بأمانة الهداية إلى الله.
إن هذا كله بعض أسرار تكريمه.
(3) سورة الاعراف الآية 11.
[ * ]

(1/78)

الحسن البصري قاس إبليس وهو أول من قاس * وقال محمد بن سيرين أول من قاس إبليس وما عبدت الشمس ولا القمر إلا بالمقاييس * رواهما ابن جرير ومعنى هذا أنه نظر نفسه بطريق المقايسة بينه وبين آدم فرأى نفسه أشرف من آدم فامتنع من السجود له مع وجود الامر له ولسائر الملائكة بالسجود.
والقياس إذا كان مقابلا بالنص كان فاسد الاعتبار * ثم هو فاسد في نفسه فإن الطين أنفع وخير من النار فإن الطين فيه الرزانة والحلم والاناة والنمو، والنار فيها الطيش والخفة والسرعة والاحراق (1) * ثم آدم شرفه الله بخلقه له بيده ونفخه فيه من روحه * ولهذا أمر الملائكة بالسجود له * كما قال (إذ قال ربك للملائكة أني خالق بشرا من صلصال من حمأ مسنون * فإذا سويته ونفخت فيه من روحي فقعوا له ساجدين * فسجد الملائكة كلهم أجمعون.
إلا إبليس أبى أن يكون مع الساجدين * قال يا إبليس مالك أن لا تكون مع الساجدين * قال لم أكن لاسجد لبشر
خلقته من صلصال من حمأ مسنون * قال فاخرج منها فإنك رجيم * وان عليك اللعنة إلى يوم الدين) (2) استحق هذا من الله تعالى لانه استلزم تنقصه لآدم وازدراؤه به وترفعه عليه مخالفة الامر الآلهي، ومعاندة الحق في النص على آدم على التعيين وشرع في الاعتذار بما لا يجدي عنه شيئا - وكان اعتذاره أشد من ذنبه كما قال تعالى في سورة سبحان (واذ قلنا للملائكة اسجدوا لادم فسجدوا إلا إبليس قال أأسجد لمن خلقت طينا * قال أرأيتك هذا الذي كرمت علي لئن اخرتن إلى يوم القيامة لاحتنكن ذريته الا قليلا * قال اذهب فمن تبعك منهم فان جهنم جزاؤكم جزاء موفورا * واستفزز من استطعت منهم بصوتك وأجلب عليهم بخيلك ورجلك وشاركهم في الاموال والاولاد وعدهم وما يعدهم الشيطان الا غرورا * إن عبادي ليس لك عليهم سلطان وكفى بربك وكيلا) (3) وقال في سورة الكهف (واذ قلنا للملائكة اسجدوا لآدم فسجدوا الا إبليس كان من الجن ففسق عن أمر ربه) (4) أي خرج عن طاعة الله عمدا وعنادا واستكبارا عن امتثال أمره وما ذاك إلا لانه خانه طبعه ومادته الخبيثة أحوج ما كان إليها فانه مخلوق من نار كما قال وكما قدرنا في صحيح مسلم عن عائشة عن رسول الله صلى الله عليه وسلم قال: " خلق الملائكة من نور وخلقت الجان من مارج من نار وخلق آدم مما وصف لكم.
__________
(1) قال القرطبي في أحكامه 7 / 171: فإن الطين أفضل من النار من وجوه أربعة: - إن من جوهر الطين الرزانة والسكون والوقار والاناه والحلم والحياء والصبر ومن جوهر النار الخفة والطيش والحدة والارتفاع والاضطراب.
- إن الخبر ناطق بأن تراب الجنة مسك أذفر ولم ينطق الخبر بأن في الجنة نارا.
- إن النار سبب العذاب.
- إن الطين مستغن عن النار، والنار محتاجة إلى المكان ومكانها التراب.
(2) سورة الحجر الآيات 28 - 35.
(3) سورة الاسراء الآيات 61 - 65.
(4) سورة الكهف الآية 50.
[ * ]

(1/79)

قال الحسن البصري.
لم يكن إبليس من الملائكة طرفة عين قط.
وقال شهر بن حوشب.
كان من الجن فلما أفسدوا في الارض بعث الله إليهم جندا من الملائكة فقتلوهم وأجلوهم إلى جزائر البحار وكان إبليس ممن أسر فأخذوه معهم إلى السماء فكان هناك (1).
فلما أمرت اللملائكة بالسجود امتنع إبليس منه.
وقال ابن مسعود وابن عباس وجماعة من الصحابة وسعيد بن المسيب وآخرون: كان إبليس رئيس الملائكة بالسماء الدنيا.
قال ابن عباس وكان اسمه عزازيل (2).
وفي رواية عن الحارث قال النقاش وكنيته (أبو كردوس) قال ابن عباس: وكان من حي من الملائكة يقال لهم الجن وكانوا خزان الجنان وكان من أشرفهم وأكثرهم علما وعبادة وكان من أولي الاجنحة الاربعة فمسخه الله شيطانا رجيما.
وقال في سورة ص - (إذ قال ربك للملائكة اني خالق بشرا من طين.
فإذا سويته ونفخت فيه من روحي فقعوا له ساجدين.
فسجد الملائكة كلهم أجمعون.
إلا إبليس استكبر وكان من الكافرين.
قال يا إبليس ما منعك أن تسجد لما خلقت بيدي أستكبرت أم كنت من العالين.
قال أنا خير منه خلقتني من نار وخلقته من طين قال فاخرج منها فانك رجيم.
وإن عليك لعنتي إلى يوم الدين قال رب فانظرني إلى يوم يبعثون.
قال فانك من المنظرين.
إلى يوم الوقت المعلوم.
قال فبعزتك لاغوينهم أجمعين.
إلا عبادك منهم المخلصين قال فالحق والحق أقول لاملئن جهنم منك وممن تبعك منهم أجعين) (3) وقال في سورة الاعراف (قال فبما أغويتني لاقعدن لهم صراطك المستقيم.
ثم لآتينهم من بين أيديهم ومن خلفهم وعن أيمانهم وعن شمائلهم ولا تجد أكثرهم شاكرين) (4) أي بسبب اغوائك إياي لاقعدن لهم كل مرصد ولآتينهم من كل جهة منهم فالسعيد من خالفه والشقي من اتبعه.
وقال الامام أحمد حدثنا هاشم بن القاسم حدثنا أبو عقيل (هو عبد الله بن عقيل الثقفي) حدثنا موسى بن المسيب عن سالم بن أبي الجعد عن سبرة بن أبي الفاكه قال سمعت رسول الله صلى الله عليه وسلم: قال: " ان الشيطان يقعد لابن آدم بأطراقه " وذكر الحديث كما قدمناه في صفة إبليس.
وقد اختلف المفسرون في الملائكة المأمورين بالسجود لآدم.
أهم جميع الملائكة كما دل عليه عموم الآيات وهو قول الجمهور.
أو المراد بهم ملائكة الارض.
كما رواه ابن جرير من طريق الضحاك عن ابن عباس.
وفيه انقطاع.
وفي السياق نكارة وان كان بعض المتأخرين قد رجحه
__________
(1) جاء في القرطبي 1 / 295: قال المهدوي: إن إبليس هو الذي قاتل الجن في الارض مع جند من الملائكة.
وعن ابن عباس: انه كان رئيس ملائكة السماء الدنيا وكان له سلطانها وسلطان الارض، وكان من أشد الملائكة اجتهادا وأكثرهم علما وكان يسوس ما بين السماء والارض فرأى لنفسه بذلك شرفا وعظمة.
(2) كان اسمه بالسريانية عزازيل وبالعربية الحارث.
(3) سورة ص الآيات 71 - 85.
(4) سورة الاعراف الآية 16.
[ * ]

(1/80)

ولكن الاظهر من السياقات الاول ويدل عليه الحديث وأسجد له ملائكته وهذا عموم أيضا والله أعلم (1).
وقوله تعالى لابليس (اهبط منها) و (اخرج منها) دليل على أنه كان في السماء فأمر بالهبوط منها والخروج من المنزلة والمكانة التي كان قد نالها بعبادته وتشبهه بالملائكة في الطاعة والعبادة ثم سلب ذلك بكبره وحسده ومخالفته لربه فأهبط إلى الارض مذؤما مدحورا.
وأمر الله آدم عليه السلام أن يسكن هو وزوجته الجنة فقال (وقلنا يا آدم أسكن أنت وزوجك الجنة وكلا منها رغدا حيث شئتما ولا تقربا هذه الشجرة فتكونا من الظالمين) (2).
وقال في الاعراف (قال اخرج منها مذؤما مدحورا لمن تبعك منهم لاملئن جهنم منكم أجمعين.
ويا آدم اسكن أنت وزوجك الجنة وكلا منها رغدا حيث شئتما ولا تقربا هذه الشجرة فتكونا من الظالمين) (3) وقال تعالى (وإذ قلنا للملائكة اسجدوا لادم فسجدوا إلا إبليس أبى فقلنا يا آدم ان هذا عدو لك ولزوجك فلا يخرجنكما من الجنة فتشقى.
ان لك أن لا تجوع فيها ولا تعرى وأنك لا تظمأ فيها ولا تضحى) (4) وسياق هذه الآيات يقتضي أن خلق حواء كان قبل دخول آدم الجنة لقوله (ويا آدم اسكن أنت وزوجك الجنة) وهذا قد صرح به اسحاق ابن بشار وهو ظاهر هذه الآيات.
ولكن حكى السدي عن أبي صالح وأبي مالك عن ابن عباس وعن مرة عن ابن مسعود وعن ناس من الصحابة أنهم قالوا اخرج ابليس من الجنة واسكن آدم الجنة فكان يمشي فيها وحشى ليس له فيها زوج يسكن إليها فنام نومة فاستيقظ وعند رأسه امرأة قاعدة.
خلقها الله من ضلعه.
فسألها من أنت قالت: امرأة.
قال: ولما خلقت ؟ قالت: لتسكن إلي ققالت له الملائكة ينظرون ما بلغ من علمه (ما اسمها يا آدم) قال: حواء قالوا: ولم كانت حواء ؟ قال لانها خلقت من شئ حي.
وذكر محمد بن إسحاق عن ابن عباس أنها خلقت من ضلعه الاقصر الايسر وهو نائم ولام مكانه لحما ومصداق هذا في قوله تعالى (يا أيها الناس اتقوا ربكم الذي خلقكم من نفس واحدة وخلق منها زوجها وبث منهما رجالا كثيرا ونساء) (5) الآية وفي قوله تعالى (هو الذي خلقكم من
__________
(1) قال الفخر الرازي في تفسيره ج 1 / 238: قال الاكثرون ان جميع الملائكة مأمورون بالسجود لآدم واحتجوا عليه بوجهين: إن لفظ الملائكة صيغة الجمع وهي تفيد العموم.
الوجه الثاني: هو انه تعالى استثنى إبليس منهم.
ومنهم من قال أن ملائكة الارض.
أما الحكماء فإنهم يحملون الملائكة على الجواهر الروحانية وقالوا يستحيل أن تكون الارواح السماوية منقادة للنفوس الناطقة إنما المراد من الملائكة المأمورين بالسجود القوى الجسمانية البشرية المطيعة للنفس الناطقة.
(2) سورة البقرة الآية 35.
(3) سورة الاعراف الآية 118.
(4) سورة طه الآيات 117 - 119.
(5) سورة النساء الآية 1.
[ * ]

(1/81)

نفس واحدة وجعل منها زوجها ليسكن إليها فلما تغشاها حملت حملا خفيفا فمرت به) (1) الآية وسنتكلم عليها فيما بعد ان شاء الله تعالى.
وفي الصحيحين من حديث زائدة عن ميسرة الاشجعي عن أبي حازم عن أبي هريرة عن
النبي صلى الله عليه وسلم أنه قال: " استوصوا بالنساء خيرا - فان المرأة خلقت من ضلع وإن أعوج شئ في الضلع أعلاه فإن ذهبت تقيمه كسرته وإن تركته لم يزل أعوج فاستوصوا بالنساء خيرا " لفظ البخاري.
وقد اختلف المفسرون في قوله تعالى (ولا تقربا هذه الشجرة) فقيل هي الكرم وروي عن ابن عباس وسعيد بن جبير والشعبي وجعدة بن هبيرة ومحمد بن قيس والسدي في رواية عن ابن عباس وابن مسعود وناس من الصحابة قال وتزعم يهود أنها الحنطة.
وهذا مروي عن ابن عباس والحسن البصري ووهب بن منبه وعطية العوفي وأبي مالك ومحارب بن دثار و عبد الرحمن بن أبي ليلى * قال وهب والحبة منه ألين من الزبد وأحلى من العسل * وقال الثوري عن أبي حصين عن أبي مالك ولا تقربا هذه الشجرة هي النخلة * وقال ابن جريج عن مجاهد هي التينة وبه قال قتادة وابن حريج وقال أبو العالية (2) كانت شجرة من أكل منها أحدث ولا ينبغي في الجنة حدث.
وهذا الخلاف قريب * وقد أبهم الله ذكرها وتعيينها * ولو كان في ذكرها مصلحة تعود إلينا لعينها لنا كما في غيرها من المحال التي تبهم في القرآن.
وإنما الخلاف الذي ذكروه في أن هذه الجنة التي دخلها آدم هل هي في السماء أو في الارض هو الخلاف الذي ينبغي فصله والخروج منه والجمهور على أنها هي التي في السماء وهي جنة المأوى لظاهر الآيات والاحاديث كقوله تعالى (وقلنا يا آدم اسكن أنت وزوجك الجنة) والالف واللام ليست للعموم ولا لمعهود لفظي وإنما تعود على معهود ذهني وهو المستقر شرعا من جنة المأوى وكقول موسى عليه السلام لآدم عليه السلام (علام أخرجتنا ونفسك من الجنة) الحديث كما سيأتي الكلام عليه * وروى مسلم في صحيحه من حديث أبي مالك الاشجعي واسمه سعد بن طارق عن أبي حازم سلمة بن دينار عن أبي هريرة * وأبو مالك عن ربعي عن حذيفة قالا قال رسول الله صلى الله عليه وسلم: " يجمع الله الناس فيقوم المؤمن حين تزلف (3) لهم الجنة فيأتون آدم فيقولون يا أبانا استفتح لنا الجنة فيقول وهل أخرجكم من الجنة إلا خطيئة أبيكم " وذكر الحديث بطوله * وهذا فيه قوة جيدة ظاهرة
__________
(1) سورة الاعراف الآية 189.
(2) في تفسير الرازي: قاله الربيع بن أنس.
قال صاحب الظلال: لقد أبيحت لهما كل ثمار الجنة..إلا شجرة..شجرة واحدة، ربما كانت ترمز للمحظور الذي لابد منه في حياة الارض.
فبغير محظور لا تنبت الارادة.
1 / 58.
(3) عند مسلم (1) كتاب الايمان 329 (195) ص 1 / 187: حتى تزلف: أي تقرب كما قال تعالى: وأزلفت الجنة للمتقين: أي قربت.
[ * ]

(1/82)

في الدلالة على أنها جنة المأوى وليست تخلو عن نظر.
وقال آخرون بل الجنة التي أسكنها آدم لم تكن جنة الخلد لانه كلف فيها أن لا يأكل من تلك الشجرة ولانه نام فيها وأخرج منها ودخل عليه إبليس فيها وهذا مما ينافي أن تكون جنة المأوى.
وهذا القول محكي عن أبي بن كعب و عبد الله بن عباس ووهب بن منبه وسفيان بن عيينة واختاره ابن قتيبة في " المعارف " والقاضي منذر بن سعيد البلوطي في تفسيره وأفرد له مصنفا على حدة.
وحكاه عن أبي حنيفة الامام وأصحابه رحمهم الله.
ونقله أبو عبد الله محمد بن عمر الرازي بن خطيب الري في تفسيره عن أبي القاسم البلخي وأبي مسلم الاصبهاني (1).
ونقله القرطبي في تفسيره عن المعتزلة والقدرية * وهذا القول هو نص التوراة التي بأيدي أهل الكتاب * وممن حكى الخلاف في هذه المسألة أبو محمد بن حزم في الملل والنحل وأبو محمد بن عطية في تفسيره وأبو عيسى الرماني في تفسيره.
وحكى عن الجمهور الاول.
وأبو القاسم الراغب والقاضي الماوردي في تفسيره فقال واختلف في الجنة التي أسكناها يعني آدم وحواء على قولين * أحدهما أنها جنة الخلد * الثاني جنة أعدها الله لهما وجعلها دار ابتلاء وليست جنة الخلد التي جعلها دار جزاء.
ومن قال بهذا اختلفوا على قولين * أحدهما انها في السماء لانه أهبطهما منها وهذا قول الحسن * والثاني أنها في الارض لانه متحنهما فيها بالنهي عن الشجرة التي نهيا عنها دون غيرها من الثمار.
وهكذا قول ابن يحيى وكان ذلك بعد أن أمر إبليس بالسجود لآدم والله أعلم بالصواب من ذلك.
هذا كلامه.
فقد تضمن كلامه حكاية أقوال ثلاثة واشعر كلامه أنه متوقف في المسألة.
ولقد
حكى أبو عبد الله الرازي في تفسيره في هذه المسألة أربعة أقوال هذه الثلاثة التي أوردها الماوردي.
ورابعها الوقف * وحكى القول بأنها في السماء وليست جنة المأوى عن أبي علي الجبائي (2).
وقد أورد أصحاب القول الثاني سؤالا يحتاج مثله إلى جواب فقالوا لا شك أن الله سبحانه وتعالى طرد
__________
(1) في تفسير الفخر الرازي: قال أبو مسلم الاصفهاني وأبو القاسم البلخي: هذه الجنة كانت في الارض.
وحملا الاهباط على الانتقال من بقعة إلى بقعة.
واحتجا عليه بوجوه..- لو كانت هي دار الثواب لكانت جنة الخلد.
- من دخل هذه الجنة لا يخرج منها.
- إن إبليس لما امتنع عن السجود لآدم لعن فما كان يقدر على أن يصل إلى جنة الخلد.
- إن الجنة التي هي دار الثواب لا يفنى نعيمها.
انه لا يجوز في حكمته تعالى أن يبتدئ الخلق في جنة يخلدهم فيها.
- لا نزاع في أن الله تعالى خلق آدم في الارض ولم يذكر..انه نقله إلى السماء.
ج 3 / 3.
(2) قال الجبائي: ان تلك الجنة كانت في السماء السابعة وأن الاهباط الاول كان منها إلى السماء الاولى والثاني من السماء إلى الارض.
تفسير الفخر الرازي ج 3 / 3.
[ * ]

(1/83)

إبليس حين امتنع من السجود عن الحضرة الالهية وأمره بالخروج عنها والهبوط منها وهذا الامر ليس من الاوامر الشرعية بحيث يمكن مخالفته وإنما هو أمر قدري لا يخالف ولا يمانع ولهذا قال (اخرج منها مذءوما مدحورا) (1) وقال (اهبط منها فما يكون لك أن تتكبر فيها) (2) وقال (اخرج منها فانك رجيم) (3) والضمير عائد إلى الجنة أو السماء أو المنزلة وأياما كان فمعلوم أنه ليس له الكون قدرا في المكان الذي طرد عنه وأبعد منه لا على سبيل الاستقرار ولا على سبيل المرور والاجتياز * قالوا ومعلوم من ظاهر سياقات القرآن أنه وسوس لآدم وخاطبه بقوله له (هل أدلك على شجرة الخلد وملك لا يبلى) (4) وبقوله (ما نهاكما ربكما عن هذه الشجرة إلا أن تكونا ملكين.
أو تكونا من الخالدين.
وقاسمهما اني لكما لمن الناصحين.
فدلاهما بغرور) (5) الآية وهذا ظاهر في
اجتماعه معهما في جنتهما.
وقد اجيبوا عن هذا بأنه لا يمتنع أن يجتمع بهما في الجنة على سبيل المرور فيها لا على سبيل الاستقرار بها أو أنه وسوس لهما وهو على باب الجنة أو من تحت السماء.
وفي الثلاثة نظر.
والله أعلم.
ومما احتج به أصحاب هذه المقالة ما رواه عبد الله بن الامام أحمد في الزيادات عن هدبة بن خالد عن حماد بن سلمة عن حميد عن الحسن البصري عن يحيى بن ضمرة السعدي عن أبي بن كعب قال: أن آدم لما احتضر اشتهى قطفا من عنب الجنة.
فانطلق بنوه ليطلبوه له.
فلقيتهم الملائكة فقالوا أين تريدون يا بني آدم فقالوا إن أبانا اشتهى قطفا من عنب الجنة.
فقالوا لهم (ارجعوا فقد كفيتموه) فانتهوا إليه فقبضوا روحه وغسلوه وحنطوه وكفنوه وصلى عليه جبريل ومن خلفه من الملائكة ودفنوه.
وقالوا.
(هذه سنتكم في موتاكم) وسيأتي الحديث بسنده.
وتمام لفظه عند ذكر وفاة آدم عليه السلام.
قالوا فلولا انه كان الوصول إلى الجنة التي كان فيها آدم التي اشتهى منها القطف ممكنا لما ذهبوا يطلبون ذلك فدل على أنها في الارض لا في السماء والله تعالى أعلم.
قالوا: والاحتجاج بأن الالف واللام في قوله ويا آدم اسكن أنت وزوجك الجنة لم يتقدم عهد يعود عليه فهو المعهود الذهني مسلم ولكن هو ما دل عليه سياق الكلام فإن آدم خلق من الارض ولم ينقل أنه رفع إلى السماء وخلق ليكون في الارض وبهذا أعلم الرب الملائكة حيث قال (اني جاعل في الارض خليفة).
__________
(1) سورة الاعراف الآية 18.
(2) سورة الاعراف الآية 13.
(3) سورة الحجر الآية 34.
(4) سورة طه الآية 120.
(5) سورة الاعراف الآية 20.
[ * ]

(1/84)

قالوا: وهذا كقوله تعالى (إنا بلوناهم كما بلونا أصحاب الجنة) (1) فالالف واللام ليس للعموم ولم يتقدم معهود لفظي وإنما هي للمعهود الذهني الذي دل عليه السياق وهو البستان.
قالوا: وذكر الهبوط لا يدل على النزول من السماء قال الله تعالى: (قيل يا نوح اهبط بسلام منا وبركات عليك وعلى أمم ممن معك) (2) الآية وإنما كان في السفينة حين استقر على الجودي ونضب الماء عن وجه الارض أمر أن يهبط إليها هو ومن معه مباركا عليه وعليهم.
وقال الله تعالى (اهبطوا مصرا فان لكم ما سألتم) (3) الآية وقال تعالى (وإن منها لما يهبط من خشية الله) (4) الآية.
وفي الاحاديث واللغة من هذا كثير.
قالوا: ولا مانع بل هو الواقع أن الجنة التي أسكنها آدم كانت مرتفعة عن سائر بقاع الارض ذات أشجار وثمار وظلال ونعيم ونضرة وسرور كما قال تعالى (إن لك أن لا تجوع فيها ولا تعرى) (5) أي لا يذل باطنك بالجوع ولا ظاهرك بالعرى.
(وإنك لا تظمأ فيها ولا تضحى) (6) أي لا يمس باطنك حر الظمأ ولا ظاهرك حر الشمس.
ولهذا قرن بين هذا وهذا وبين هذا وهذا لما بينهما من الملايمة.
فلما كان منه ما كان من أكله من الشجرة التي نهي عنها اهبط إلى أرض الشقاء والتعب والنصب والكدر والسعي والنكد والابتلاء والاختبار والامتحان واختلاف السكان دينا واخلاقا واعمالا وقصودا وإرادات وأقوالا وأفعالا كما قال تعالى (ولكم في الارض مستقر ومتاع إلى حين) (7) ولا يلزم من هذا أنهم كانوا في السماء كما قال تعالى (وقلنا من بعده لبني إسرائيل اسكنوا الارض فإذا جاء وعد الآخرة جئنا بكم لفيفا) (6) ومعلوم انه كانوا فيها لم يكونوا في السماء.
قالوا: وليس هذا القول مفرعا على قول من ينكر وجود الجنة والنار اليوم ولا تلازم بينهما فكل من حكي عنه هذا القول من السلف واكثر الخلف ممن يثبت وجود الجنة والنار اليوم كما دلت عليه الآيات والاحاديث الصحاح كما سيأتي إيرادها في موضعها والله سبحانه وتعالى أعلم بالصواب.
__________
(1) سورة القلم الآية 17.
(2) سورة هود الآية 48.
(3) سورة البقرة الآية 61.
(4) سورة البقرة الآية 74.
(5) سورة طه الآية 118.
(6) سورة طه الآية 119.
(7) سورة البقرة الآية 36.
(8) سوره الاسراء الآية 104.
[ * ]

(1/85)

وقوله تعالى (فأزلهما الشيطان عنها) أي عن (1) الجنة (فأخرجهما مما كانا فيه) أي من النعيم والنضرة والسرور إلى دار التعب والكد والنكد وذلك بما وسوس لهما وزينه في صدورهما كما قال تعالى (فوسوس لهما الشيطان ليبدي لهما ما ووري عنهما من سوآتهما.
وقال ما نهاكما ربكما عن هذه الشجرة إلا أن تكونا ملكين أو تكونا من الخالدين) (2) يقول ما نهاكما عن أكل هذه الشجرة إلا أن تكونا ملكين أو تكونا من الخالدين أي ولو أكلتما منها لصرتما كذلك (وقاسمهما) أي حلف لهما على ذلك (إني لكما لمن الناصحين) كما قال في الآية الاخرى (فوسوس إليه الشيطان قال يا آدم هل أدلك على شجرة الخلد وملك لا يبلى) أي هل أدلك على الشجرة التي إذا أكلت منها حصل لك الخلد فيما أنت فيه من النعيم واستمررت في ملك لا يبيد ولا ينقضي وهذا من التغرير والتزوير والاخبار بخلاف الواقع.
والمقصود أن قوله شجرة الخلد التي إذا أكلت منها خلدت وقد تكون هي الشجرة التي قال الامام أحمد حدثنا عبد الرحمن بن مهدي حدثنا شعبة عن أبي الضحاك سمعت أبا هريرة يقول قال رسول الله صلى الله عليه وسلم: " إن في الجنة شجرة يسير الراكب في ظلها مائة عام لا يقطعها شجرة الخلد " * وكذا رواه أيضا عن غندر وحجاج عن شعبة، ورواه أبو داود الطيالسي في مسنده عن شعبة أيضا به وقال غندر قلت لشعبة هي شجرة الخلد قال ليس فيها هي.
تفرد به الامام أحمد * وقوله (فدلاهما بغرور فلما ذاقا الشجرة بدت لهما سوآتهما وطفقا
يخصفان عليهما من ورقة الجنة) (3) كما قال في " طه " (أكلا منها فبدت لهما سوآتهما وطفقا يخصفان عليهما من ورق الجنة) (4) وكانت حواء أكلت من الشجرة قبل آدم وهي التي حدته على أكلها والله أعلم.
وعليه يحمل الحديث الذي رواه البخاري حدثنا بشر بن محمد حدثنا عبد الله أنبأنا معمر عن همام بن منبه عن أبي هريرة عن النبي صلى الله عليه وسلم نحوه لولا بنو اسرائيل لم يخنز (5) اللحم ولولا حواء لم تخن
__________
(1) قال القرطبي: أزلهما من الزلة وهي الخطيئة، أي استزلهما واوقعهما فيها.
(على اعتبار لفظة عن في هذه الآية بمعنى في قال صاحب الكشاف).
قال ابن كيسان: فازالهما من الزوال: أي صرفهما عما كانا عليه من الطاعة إلى المعصية.
ج 1 / 311 وقال القفال: هو من الزلل يكون الانسان ثابت القدم على الشئ فينزل عنه ويصير متحولا عن ذلك الموضع.
التفسير الكبير 3 / 6.
(2) سورة الاعراف الآية 20.
(3) سورة الاعراف الآية 22.
(4) سورة طه الآية 121 جاء في تفسير القرطبي ج 7 / 180: أكلت حواء أولا فلم يصبها شئ، فلما أكل آدم حلت العقوبة.
(5) يخنز: ينتن.
[ * ]

(1/86)

أنثى زوجها.
تفرد به من هذا الوجه وأخرجاه في الصحيحين من حديث عبد الرزاق عن معمر عن همام عن أبي هريرة به ورواه أحمد ومسلم عن هارون بن معروف عن أبي وهب عن عمرو بن حارث عن أبي يونس عن أبي هريرة به * وفي كتاب التوارة التي بين أيدي أهل الكتاب أن الذي دل حواء على الاكل من الشجرة هي الحية وكانت من أحسن الاشكال وأعظمها فأكلت حواء عن قولها وأطعمت آدم عليه السلام وليس فيها ذكر لابليس فعند ذلك انفتحت أعينهما وعلما أنهما عريانان فوصلا من ورق التين وعملا ميازر وفيها أنهما كان عريانين * وكذا قال وهب بن منبه كان لباسهما
نورا على فرجه وفرجها.
وهذا الذي في هذه التوراة التي بأيديهم غلط منهم وتحريف وخطأ في التعريب فإن نقل الكلام من لغة إلى لغة لا يكاد يتيسر لكل أحد ولا سيما ممن لا يعرف كلام العرب جيدا ولا يحيط علما بفهم كتابه أيضا فلهذا وقع في تعريبهم لها خطأ كثير لفظا ومعنى * وقد دل القرآن العظيم على أنه كان عليهما لباس في قوله (ينزع عنهما لباسهما ليريهما سوآتهما) فهذا لا يرد لغيره من الكلام والله تعالى أعلم.
وقال ابن أبي حاتم حدثنا علي بن الحسن بن اسكاب حدثنا علي بن عاصم عن سعيد بن أبي عروبة عن قتادة عن الحسن عن أبي بن كعب قال قال رسول الله صلى الله عليه وسلم: " ان الله خلق آدم رجلا طوالا كثير شعر الرأس كأنه نخلة سحوق فلما ذاق الشجرة سقط عنه لباسه فأول ما بدا منه عورته فلما نظر إلى عورته جعل يشتد في الجنة فأخذت شعره شجرة فنازعها فناداه الرحمن عزوجل يا آدم مني تفر فلما سمع كلام الرحمن قال يا رب لا ولكن استحياء * وقال الثوري عن أبي ليلى عن المنهال بن عمرو عن سعيد بن جبير عن ابن عباس (وطفقا يخصفان عليهما من ورق الجنة) وورق التين (1) * وهذا إسناد صحيح إليه وكأنه مأخوذ من أهل الكتاب وظاهر الآية يقتضي أعم من ذلك وبتقدير تسليمه فلا يضر والله تعالى أعلم.
وروى الحافظ بن عساكر من طريق محمد بن اسحاق عن الحسن بن ذكوان عن الحسن البصري عن أبي بن كعب قال قال رسول الله صلى الله عليه وسلم: " ان أباكم آدم كان كالنخلة السحوق ستين ذراعا كثيرا لشعر مواري العورة فلما أصاب الخطيئة في الجنة بدت له سوأته فخرج من الجنة فلقيته شجرة فأخذت بناصيته فناداه ربه أفرارا مني يا آدم قال: بل حياء منك والله يا رب مما جئت به " * ثم رواه من طريق سعيد بن أبي عروبة عن قتادة عن الحسن عن يحيى بن ضمرة عن أبي بن كعب عن النبي صلى الله عليه وسلم بنحوه.
وهذا أصح فان الحسن لم يدرك أبيا * ثم أورده أيضا من طريق خيثمة بن سليمان الاطرابلسى عن محمد بن عبد الوهاب أبي قرصافة العسقلاني عن آدم بن أبي
__________
(1) جاء في تفسير القرطبي ج 7 / 181 قال: ويروى أن آدم عليه السلام لما بدت سوأته وظهرت عورته طاف على
أشجار الجنة يسل منها ورقة يغطي بها عورته فزجرته أشجار الجنة حتى رحمته شجرة التين فأعطته ورقة.
[ * ]

(1/87)

أياس عن شيبان عن قتادة عن أنس مرفوعا بنحوه * (وناداهما ربهما ألم أنهكما عن تلكما الشجرة وأقل لكما إن الشيطان لكما عدو مبين * قالا ربنا ظلمنا أنفسنا وإن لم تغفر لنا وترحمنا لنكونن من الخاسرين) (1) وهذا اعتراف ورجوع إلى الانابة وتذلل وخضوع واستكانة وافتقار إليه تعالى في الساعة الراهنة وهذا السر ما سرى في أحد من ذريته إلا كانت عاقبته إلى خير في دنياه وأخراه (قال اهبطوا بعضكم لبعض عدو ولكم في الارض مستقر ومتاع إلى حين) (2) وهذا خطاب لآدم وحواء وإبليس قيل والحية معهم أمروا أن يهبطوا من الجنة في حال كونهم متعادين متحاربين * وقد يستشهد لذكر الحية معهما بما ثبت في الحديث عن رسول الله صلى الله عليه وسلم أنه أمر يقتل الحيات وقال ما سالمناهن منذ حاربناهن وقوله في سورة طة (قال اهبطا منها جميعا بعضكم لبعض عدو) (3) هو أمر لآدم وإبليس واستتبع آدم حواء وإبليس الحية * وقيل هو أمر لهم بصيغة التثنية كما في قوله تعالى (وداود وسليمان إذ يحكمان في الحرث إذ نفشت فيه غنم القوم وكنا لحكمهم شاهدين) (4) والصحيح ان هذا لما كان الحاكم لا يحكم إلا بين أثنين مدع ومدعى عليه قال وكنا لحكمهم شاهدين وأما تكريره الاهباط في سورة البقرة في قوله (وقلنا اهبطوا منها جميعا بعضكم لبعض عدو ولكم في الارض مستقر ومتاع إلى حين فتلقى آدم من ربه كلمات فتاب عليه انه هو التواب الرحيم.
قلنا اهبطوا منها جميعا فإما يأتينكم مني هدى فمن تبع هداي فلا خوف عليهم ولا هم يحزنون.
والذين كفروا وكذبوا بآياتنا أولئك أصحاب النار هم فيها خالدون) (5) فقال بعض المفسرين (6) المراد بالاهباط الاول الهبوط من الجنة إلى السماء الدنيا وبالثاني من السماء الدنيا إلى الارض.
وهذا ضعيف لقوله في الاول (قلنا اهبطوا منها جميعا بعضكم لبعض عدو ولكم في الارض مستقر ومتاع إلى حين) فدل على أنهم أهبطوا إلى الارض بالاهباط الاول والله أعلم.
والصحيح أنه كرره لفظا وإن كان واحدا وناط مع كل مرة حكما فناط بالاول عداوتهم فيما بينهم وبالثاني الاشتراط عليهم أن من تبع هداه الذي ينزله عليهم بعد ذلك فهو السعيد ومن خالفه
__________
(1) سورة الاعراف الآيات 22 - 23.
(2) سورة الاعراف الآية 24.
(3) سورة طه الآية 123.
قال الرازي في اهبطا وجوه: - قال أبو مسلم الخطاب: لآدم ومعه ذريته ولابليس ومعه ذريته فلكونهما جنسين صح قوله اهبطا.
ولاجل اشتمال كل واحد من الجنسين على الكثرة صح قوله (فإما يأتينكم).
- قال صاحب الكشاف: لما كان آدم وحواء عليهما السلام أصلا للبشر جعلا كأنهما البشر أنفسهم فخوطبا مخاطبتهم (اهبطا).
ج 22 / 129.
(4) سورة الانبياء الآية 78.
(5) سورة البقرة الآيات 36 - 39.
(6) أبو علي الجبائي، كما تقدم عند الرازي.
[ * ]

(1/88)

فهو الشقي وهذا الاسلوب في الكلام له نظائر في القرآن الحكيم.
وروى الحافظ بن عساكر عن مجاهد قال: أمر الله ملكين أن يخرجا آدم وحواء من جواره فنزع جبريل الناج عن رأسه وحل ميكائيل الاكليل عن جبينه وتعلق به غصن فظن آدم أنه قد عوجل بالعقوبة فنكس رأسه يقول العفو العفو فقال الله فرارا مني قال بل حياء منك يا سيدي وقال الاوزاعي عن حسان هو بن عطية مكث آدم في الجنة مائة عام وفي رواية ستين عاما وبكى على الجنة سبعين عاما وعلى خطيئته سبعين عاما وعلى ولده حين قتل أربعين عاما * رواه بن عساكر.
وقال ابن أبي حاتم حدثنا أبو زرعة حدثنا عثمان بن أبي شيبة حدثنا جرير عن سعيد عن ابن عباس قال أهبط آدم عليه السلام إلى أرض يقال له دحنا بين مكة والطائف * وعن الحسن قال اهبط آدم بالهند وحواء بجدة وإبليس بدستميسان من البصرة على أميال واهبطت الحية بأصبهان رواه ابن أبي حاتم أيضا * وقال السدي نزل آدم بالهند ونزل معه بالحجر الاسود وبقبضة من ورق الجنة فبثه في الهند فنبتت شجرة الطيب هناك (1) * وعن ابن عمر قال اهبط آدم بالصفا وحواء
بالمروة.
رواه ابن أبي حاتم أيضا وقال عبد الرزاق قال معمر أخبرني عوف عن قسامة بن زهير عن أبي موسى الاشعري قال: إن الله حين أهبط آدم من الجنة إلى الارض علمه صنعة كل شئ وزوده من ثمار الجنة فثماركم هذه من ثمار الجنة غير أن هذه تتغير وتلك لا تتغير * وقال الحاكم في مستدركه أنبأنا أبو بكر بن بالوية عن محمد بن أحمد بن النضر عن معاوية بن عمر عن زائدة عن عمار بن أبي معاوية البجلي عن سعيد بن جبير عن ابن عباس قال ما اسكن آدم الجنة إلا ما بين صلاة العصر إلى غروب الشمس.
ثم قال صحيح على شرط الشيخين ولم يخرجاه.
وفي صحيح مسلم من حديث الزهري عن الاعرج عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم: " خير يوم طلعت فيه الشمس يوم الجمعة فيه خلق آدم وفيه أدخل الجنة وفيه أخرج منها " وفي الصحيح من وجه آخر " وفيه تقوم الساعة " وقال أحمد حدثنا محمد بن مصعب حدثنا الاوزاعي عن أبي عمار عن عبد الله بن فروخ عن أبي هريرة عن النبي صلى الله عليه وسلم قال: " خير يوم طلعت فيه الشمس
__________
(1) قال القرطبي ج 1 / 319: اهبط آدم بسرنديب في الهند بجنبل يقال له بوذ / وفي المسعودي ومعجم البلدان: الراهون / ومعه الورق الذي خصفه من ورق الجنة فيبس فذرته الرياح فانتثر في بلاد الهند.
واهبط إبليس ببيسان / بلدة بمرو وبالشام وموضع باليمامة.
وفي المسعودي بالابلة (قرب البصرة من جانبها البحري) والحية وببيسان وقيل بسجستان (إحدى مدن خراسان) وفي المسعودي: بأصبهان راجع مروج الذهب ج 1 / 29.
[ * ]

(1/89)

يوم الجمعة فيه خلق آدم وفيه أدخل الجنة وفيه أخرج منها وفيه تقوم الساعة " على شرط مسلم (1).
فأما الحديث الذي رواه ابن عساكر من طريق أبي القاسم البغوي حدثنا محمد بن جعفر الوركاني حدثنا سعيد بن ميسرة عن أنس قال قال رسول الله صلى الله عليه وسلم: " هبط آدم وحواء عريانين جميعا عليهما ورق الجنة فأصابه الحر حتى قعد يبكي يقول لها يا حواء قد أذاني الحر قال فجاءه جبريل
بقطن وأمرها أن تغزل وعلمها وأمر آدم بالحياكة وعلمه أن ينسج وقال كان آدم لم يجامع امرأته في الجنة حتى هبط منها للخطيئة التي أصابتهما بأكلهما من الشجرة قال وكان كل واحد منهما ينام على حدة ينام أحدهما في البطحاء والآخر من ناحية أخرى حتى أتاه جبريل فأمره أن يأتي أهله قال وعلمه كيف يأتيها فلما أتاها جاءه جبريل فقال كيف وجدت امرأتك قال صالحة " فإنه حديث غريب ورفعه منكر جدا * وقد يكون من كلام بعض السلف وسعيد بن ميسرة هذا هو أبوعمران البكري البصري.
قال فيه البخاري منكر الحديث.
وقال بن حبان يروي الموضوعات وقال بن عدي مظلم الامر وقوله (فتلقى آدم من ربه كلمات فتاب عليه إنه هو التواب الرحيم) (2) قيل هي قوله (ربنا ظلمنا أنفسنا وإن لم تغفر لنا وترحمنا لنكونن من الخاسرين) (3) * روي هذا عن مجاهد وسعيد بن جبير وأبي العالية والربيع بن أنس والحسن وقتادة ومحمد بن كعب وخالد بن معدان وعطاء الخراساني و عبد الرحمن بن زيد بن أسلم.
وقال ابن أبي حاتم حدثنا علي بن الحسين بن إشكاب حدثنا علي بن عاصم عن سعيد بن أبي عروبة عن قتادة عن الحسن عن أبي بن كعب قال: قال رسول الله صلى الله عليه وسلم: " قال آدم عليه السلام أرأيت يا رب إن تبت ورجعت أعائدي إلى الجنة، قال: نعم " فذلك قوله.
(فتلقى آدم من ربه كلمات فتاب عليه) وهذا غريب من هذا الوجه وفيه انقطاع.
وقال ابن أبي نجيح عن مجاهد قال الكلمات (اللهم لا إله إلا أنت سبحانك وبحمدك رب إني ظلمت نفسي فاغفر لي إنك خير الغافرين.
اللهم لا إله إلا أنت سبحانك وبحمدك رب إني ظلمت نفسي فاغفر لي إنك خير الراحمين اللهم لا إله إلا أنت سبحانك بحمدك رب إني ظلمت نفسي فتب علي إنك أنت التواب الرحيم) * وروى الحاكم في مستدركه من طريق سعيد بن جبير عن ابن عباس (فتلقى آدم من ربه كلمات فتاب عليه * قال قال آدم يا رب ألم تخلقني بيدك.
قيل له بلى.
ونفخت في من روحك قيل له بلى وعطست فقلت يرحمك الله وسبقت رحتمك غضبك قيل له بلى وكتبت علي أن أعمل هذا - قيل له بلى.
قال أفرأيت إن تبت هل أنت
__________
(1) في مروج الذهب 1 / 29: اسكنا الجنة لثلاث ساعات مضت منه (أي يوم خلقت حواء من آدم) فمكثا ثلاث
ساعات وهو ربع يوم بمائتي سنة وخمسين سنة من أعوام الدنيا.
(2) سورة البقرة الآية 37.
(3) سورة الاعراف الآية 23.
[ * ]

(1/90)

راجعي إلى الجنة.
قال نعم * ثم قال الحاكم صحيح الاسناد ولم يخرجاه * وروى الحاكم أيضا والبيهقي وابن عساكر من طريق عبد الرحمن بن زيد بن أسلم عن أبيه عن جده عن عمر بن الخطاب قال: قال رسول الله صلى الله عليه وسلم: " لما اقترف آدم الخطيئة قال يا رب أسألك بحق محمد أن غفرت لي فقال الله فكيف عرفت محمدا ولم أخلقه بعد ؟ فقال: يا رب لانك لما خلقتني بيدك ونفخت في من روحك رفعت رأسي فرأيت على قوائم العرش مكتوبا لا إله إلا الله محمد رسول الله، فعلمت أنك لم تضف إلى اسمك إلا أحب الخلق إليك، فقال الله: صدقت يا آدم إنه لاحب الخلق إلي وإذ سألتني بحقه فقد غفرت لك ولولا محمد ما خلقتك * قال البيهقي تفرد به عبد الرحمن بن زيد بن أسلم من هذا الوجه وهو ضعيف (1) والله أعلم وهذه الآية كقوله تعالى (وعصى آدم ربه فغوى.
ثم اجتباه ربه فتاب عليه وهدى) (2).
احتجاج آدم وموسى عليهما السلام قال البخاري حدثنا قتيبة حدثنا أيوب بن النجار عن يحيى بن أبي كثير عن أبي سلمة عن أبي هريرة عن النبي صلى الله عليه وسلم قال: " حاج موسى آدم (3) عليهما السلام فقال له: أنت الذي أخرجت الناس بذنبك من الجنة وأشقيتهم.
قال آدم: يا موسى أنت الذي اصطفاك الله برسالاته وبكلامه أتلومني على أمر قد كتبه الله علي قبل أن يخلقني أو قدره علي قبل أن يخلقني.
قال رسول الله صلى الله عليه وسلم: فحج آدم موسى " * وقد رواه مسلم عن عمرو الناقد والنسائي عن محمد بن عبد الله بن يزيد عن أيوب بن النجار به * قال أبو مسعود الدمشقي ولم يخرجاه عنه في الصحيحين سواه * وقد رواه أحمد عن عبد الرزاق عن معمر عن همام عن أبي هريرة * ورواه مسلم عن محمد بن رافع عن عبد الرزاق به.
وقال الامام أحمد حدثنا أبو كامل حدثنا إبراهيم حدثنا أبو شهاب عن حميد بن عبد الرحمن عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم: " احتج آدم موسى فقال له موسى أنت آدم الذي أخرجتك خطيئتك من الجنة فقال له آدم وأنت موسى الذي اصطفاك الله برسالاته وبكلامه تلومني على أمر قدر علي قبل أن أخلق * قال رسول الله صلى الله عليه وسلم: (فحج آدم موسى فحج آدم موسى " مرتين * قلت وقد روى هذا الحديث البخاري ومسلم من حديث الزهري عن حميد بن عبد الرحمن عن أبي هريرة عن النبي صلى الله عليه وسلم نحوه.
__________
(1) ضعفه ابن معين والامام أحمد والنسائي: الميزان (2 / 564) وذكره العقيلي في الضعفاء الكبير (2 / 331).
(2) سورة طه الآية 122.
(3) قال أبو الحسن القابسي: معناه التقت أرواحهما في السماء فوقع الحجاج بينهما.
قال القاضي عياض: يحتمل انه على ظاهره وانهما اجتمعا بشخصيهما.
[ * ]

(1/91)

وقال الامام أحمد حدثنا معاوية بن عمرو حدثنا زائدة عن الاعمش عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم قال: " احتج آدم وموسى فقال موسى يا آدم أنت الذي خلقك الله بيده ونفخ فيك من روحه أغويت الناس واخرجتهم من الجنة قال فقال آدم وأنت موسى الذي اصطفاك الله بكلامه تلومني على عمل أعمله كتبه الله علي قبل أن يخلق السموات والارض قال: فحج آدم موسى " * وقد رواه الترمذي والنسائي جميعا عن يحيى بن حبيب بن عدي عن معمر بن سليمان عن أبيه عن الاعمش به * قال الترمذي وهو غريب من حديث سليمان التيمي عن الاعمش قال وقد رواه بعضهم عن الاعمش عن أبي صالح عن أبي سعيد قلت هكذا رواه الحافظ أبو بكر البزار في مسنده عن محمد بن مثنى عن معاذ بن أسد عن الفضل بن موسى عن الاعمش عن أبي صالح عن أبي سعيد.
ورواه البزار أيضا حدثنا عمرو بن علي الفلاس حدثنا أبو معاوية حدثنا الاعمش عن أبي صالح عن أبي هريرة أو أبي سعيد عن النبي صلى الله عليه وسلم فذكر نحوه، وقال أحمد حدثنا سفيان عن عمرو سمع طاووسا سمع أبا هريرة يقول قال رسول الله صلى الله عليه وسلم: " احتج آدم وموسى فقال موسى
يا آدم أنت أبونا خيبتنا (1) وأخرجتنا من الجنة فقال له آدم يا موسى أنت الذي اصطفاك الله بكلامه وقال مرة برسالته وخط لك بيده (2) أتلومني على أمر قدره الله علي قبل أن يخلقني بأربعين سنة قال: حج آدم موسى حج آدم موسى حج آدم موسى " وهكذا رواه البخاري عن علي بن المديني حدثنا عن سفيان قال حفظناه من عمرو عن طاووس قال سمعت أبا هريرة عن النبي صلى الله عليه وسلم قال: " احتج آدم وموسى فقال موسى يا آدم أنت أبونا خببتنا وأخرجتنا من الجنة فقال له آدم يا موسى اصطفاك الله بكلامه وخط لك بيده أتلومني على أمر قدره الله علي قبل أن يخلقني بأربعين سنة فحج آدم موسى فحج آدم (3) موسى " هكذا ثلاثا.
قال سفيان حدثنا ابو الزناد عن الاعرج عن أبي هريرة عن النبي صلى الله عليه وسلم مثله * وقد رواه الجماعة إلا ابن ماجة من عشر طرق عن سفيان بن عيينة عن عمرو بن دينار عن عبد الله بن طاووس عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم بنحوه * وقال أحمد حدثنا عبد الرحمن حدثنا حماد عن عمار عن أبي هريرة عن النبي صلى الله عليه وسلم قال لقى آدم موسى فقال أنت آدم الذي خلقك الله بيده وأسجد لك ملائكته واسكنك الجنة ثم فعلت.
فقال أنت موسى الذي كلمك الله واصطفاك برسالته وأنزل عليك التوراة أنا أقدم أم الذكر قال لا بل الذكر فحج آدم موسى.
قال أحمد وحدثنا عفان حدثنا حماد عن عمار بن أبي عمار عن أبي هريرة عن النبي صلى الله عليه وسلم وحميد
__________
(1) خيبتنا: أوقعتنا في الخيبة ; الحرمان والخسران، ومعناه كن سبب خيبتنا وإغوائنا بالخطيئة التي ترتب عليها إخراجك من الجنة.
(2) بيده: المراد وجهان: الايمان بها ولا يتعرض لتأويلها.
والثاني تأويلها بالقدرة.
(3) حج آدم: برفع آدم، وهو فاعل، باتفاق الجميع، أي غلبه بالحجة وظهر على موسى بها.
[ * ]

(1/92)

عن الحسن عن رجل قال حماد أظنه جندب بن عبد الله البجلي عن النبي صلى الله عليه وسلم قال: " لقى آدم موسى فذكر معناه.
تفرد به أحمد من هذا الوجه.
وقال أحمد حدثنا الحسن حدثنا جرير هو ابن حازم عن محمد هو ابن سيرين عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم: " لقى آدم موسى فقال أنت
آدم الذي خلقك الله بيده واسكنك جنته وأسجد لك ملائكته ثم صنعت ما صنعت * قال آدم يا موسى أنت الذي كلمه الله وأنزل عليه التوراة * قال: نعم * قال فهل تجده مكتوبا علي قبل أن أخلق * قال نعم * قال: (فحج آدم موسى فحج آدم موسى، وكذا رواه حماد بن زيد عن أيوب وهشام (1) عن محمد بن سيرين عن أبي هريرة رفعه.
وكذا رواه علي بن عاصم عن خالد وهشام عن محمد بن سيرين * وهذا على شرطهما من هذه الوجوه * وقال ابن أبي حاتم حدثنا يونس بن عبد الاعلى أنبأنا ابن وهب أخبرني أنس بن عياض عن الحارث بن أبي ذباب عن يزيد بن هرمز سمعت أبا هريرة يقول: قال رسول الله صلى الله عليه وسلم: " احتج آدم وموسى عند ربهما فحج آدم موسى.
قال موسى: أنت الذي خلقك الله بيده ونفخ فيك من روحه وأسجد لك ملائكته وأسكنك جنته ثم أهبطت الناس إلى الارض بخطيئتك * قال آدم: أنت موسى الذي اصطفاك الله برسالته وكلامه وأعطاك الالواح فيها تبيان كل شئ وقربك نجيا فبكم وجدت الله كتب التوراة * قال موسى بأربعين عاما * قال آدم فهل وجدت فيها (وعصى آدم ربه فغوى) (2) قال: نعم * قال أفتلومني على أن عملت عملا كتب الله علي أن أعمله قبل أن يخلقني بأربعين سنة.
قال: قال رسول الله صلى الله عليه وسلم " فحج آدم موسى ".
قال الحارث وحدثني عبد الرحمن بن هرمز بذلك عن أبي هريرة عن رسول الله صلى الله عليه وسلم وقد رواه مسلم عن اسحق بن موسى الانصاري عن أنس بن عياض عن الحارث بن عبد الرحمن بن أبي ذباب عن يزيد بن هرمز والاعرج كلاهما عن أبي هريرة عن النبي صلى الله عليه وسلم بنحوه، وقال أحمد حدثنا عبد الرزاق أنبأنا معمر عن الزهري عن أبي سلمة عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم " احتج آدم وموسى فقال موسى لآدم يا آدم أنت الذي أدخلت ذريتك النار.
فقال آدم يا موسى اصطفاك الله برسالاته وبكلامه وأنزل عليك التوراة فهل وجدت أن أهبط.
قال نعم.
قال فحجه آدم " وهذا على شرطهما ولم يخرجاه من هذا الوجه * وفي قوله أدخلت ذريتك النار نكارة.
فهذه طرق هذا الحديث عن أبي هريرة رواه عنه حميد بن عبد الرحمن وذكوان أبو صالح السمان وطاووس ابن كيسان وعبد الرحمن بن هرمز الاعرج وعمار بن أبي عمار ومحمد بن سيرين
وهمام بن منبه ويزيد بن هرمز وأبو سلمة بن عبد الرحمن.
وقد رواه الحافظ أبو يعلى الموصلي في مسنده من حديث أمير المؤمنين عمر بن الخطاب رضي
__________
(1) هو هشام بن حسان.
(2) سورة طه الآية 121.
[ * ]

(1/93)

الله عنه فقال: حدثنا الحارث بن مسكين المصري حدثنا عبد الله بن وهب أخبرني هشام بن سعد عن زيد بن أسلم عن أبيه عن عمر بن الخطاب عن النبي صلى الله عليه وسلم قال: " قال موسى عليه السلام يا رب أرنا آدم الذي أخرجنا ونفسه من الجنة فأراه آدم عليه السلام * فقال أنت آدم * فقال له آدم نعم قال أنت الذي نفخ الله فيك من روحه وأسجد لك ملائكته وعلمك الاسماء كلها * قال: نعم * قال: فما حملك على أن أخرجتنا ونفسك من الجنة فقال له آدم: من أنت قال: أنا موسى * قال: أنت موسى نبي بني إسرائيل أنت الذي كلمك الله من وراء الحجاب فلم يجعل بينك وبينه رسولا من خلقه * قال: نعم * قال تلومني على أمر قد سبق من الله عزوجل القضاء به قبل قال رسول الله صلى الله عليه وسلم: " فحج آدم موسى فحج آدم موسى " ورواه أبو داود عن أحمد بن صالح المصري عن ابن وهب به.
قال أبو يعلى، وحدثنا محمد بن المثنى حدثنا عبد الملك بن الصباح المسمعي حدثنا عمران عن الرديني عن أبي مجلز عن يحيى بن يعمر عن ابن عمر عن عمر قال أبو محمد أكبر ظني أنه رفعه * قال: " التقى آدم وموسى فقال موسى لآدم: أنت أبو البشر أسكنك الله جنته وأسجد لك ملائكته.
قال آدم: يا موسى أما تجده علي مكتوبا * قال فحج آدم موسى فحج آدم موسى " وهذا الاسناد أيضا لا بأس به والله أعلم.
وقد تقدم رواية الفضل بن موسى لهذا الحديث عن الاعمش عن أبي صالح عن أبي سعيد * ورواية الامام أحمد له عن عفان عن حماد بن سلمة عن حميد عن الحسن عن رجل * قال حماد أظنه جندب بن عبد الله البجلي عن النبي صلى الله عليه وسلم: " لقى آدم موسى " فذكر معناه.
وقد اختلف مسالك الناس في هذا الحديث فرده قوم من القدرية لما تضمن من إثبات القدر
السابق * واحتج به قوم من الجبرية وهو ظاهر لهم بادئ الرأي حيث قال " فحج آدم موسى " لما احتج عليه بتقديم كتابه وسيأتي الجواب عن هذا، وقال آخرون إنما حجه لانه لامه على ذنب قد تاب منه والتائب من الذنب كمن لا ذنب له * وقيل إنما حجه لانه أكبر منه وأقدم * وقيل لانه أبوه * وقيل لانهما في شريعتين متغايرتين * وقيل لانهما في دار البرزخ وقد انقطع التكليف فيما يزعمونه.
والتحقيق أن هذا الحديث روي بألفاظ كثيرة بعضها مروي بالمعنى.
وفيه نظر.
ومدار معظمها في الصحيحين وغيرهما على أنه لامه على إخراجه نفسه وذريته من الجنة فقال له آدم أنا لم أخرجكم وإنما أخرجكم الذي رتب الاخراج على أكلي من الشجرة والذي رتب ذلك وقدره وكتبه قبل أن أخلق هو الله عزوجل فأنت تلومني على أمر ليس له نسبة إلى أكثر ما أني نهيت عن الاكل من الشجرة فأكلت منها وكون الاخراج مترتبا على ذلك ليس من فعلي فأنا لم أخرجكم ولا نفسي من الجنة وإنما كان هذا من قدرة الله وصنعه وله الحكمة في ذلك فلهذا حج آدم موسى.
ومن كذب بهذا الحديث فمعاند لانه متواتر عن أبي هريرة رضي الله عنه وناهيك به عدالة

(1/94)

وحفظا وإتقانا * ثم هو مروي عن غيره من الصحابة كما ذكرنا.
ومن تأوله بتلك التأويلات المذكورة آنفا فهو بعيد من اللفظ والمعنى.
وما فيهم من هو أقوى مسلكا من الجبرية.
وفيما قالوه نظر من وجوه * (أحدها) أن موسى عليه السلام لا يلوم على أمر قد تاب منه فاعله (الثاني) أنه قد قتل نفسا لم يؤمر بقتلها وقد سأل الله في ذلك بقوله: (رب إني ظلمت نفسي فاغفر لي فغفر له) (1) الآية (الثالث) أنه لو كان الجواب عن اللوم على الذنب بالقدر المتقدم كتابته على العبد لا نفتح هذا لكل من ليم على أمر قد فعله فيحتج بالقدر السابق فينسد باب القصاص والحدود ولو كان القدر حجة لاحتج به كل أحد على الامر الذي ارتكبه في الامور الكبار والصغار وهذا يفضي إلى لوازم فظيعة.
فلهذا قال من قال من العلماء بأن جواب آدم إنما كان احتجاجا بالقدر على المصيبة لا المعصية والله تعالى أعلم.
الاحاديث الواردة في خلق آدم قال الامام أحمد (2) حدثنا يحيى [ بن سعيد ] ومحمد بن جعفر حدثنا عوف حدثني قسامة بن زهير عن أبي موسى عن النبي صلى الله عليه وسلم قال: " إن الله خلق آدم من قبضة قبضها من جميع الارض فجاء بنو آدم على قدر الارض فجاء منهم الابيض والاحمر والاسود وبين ذلك.
والخبيث والطيب والسهل والحزن وبين ذلك ".
ورواه أيضا عن هوذة عن عوف عن قسامة بن زهير سمعت الاشعري قال: قال رسول الله صلى الله عليه وسلم: " إن الله خلق آدم من قبضة قبضها من جميع الارض فجاء بنو آدم على قدر الارض فجاء (3) منهم الابيض والاحمر والاسود وبين ذلك.
والسهل والحزن وبين ذلك.
والخبيث والطيب وبين ذلك ".
وكذا رواه أبو داود والترمذي وابن حبان في صحيحه من حديث عوف بن أبي جميلة الاعرابي عن قسامة بن زهير المازني البصري عن أبي موسى عبد الله بن قيس الاشعري عن النبي صلى الله عليه وسلم بنحوه.
وقال الترمذي حسن صحيح.
وقد ذكر السدي عن أبي مالك وأبي صالح عن ابن عباس وعن مرة عن ابن مسعود وعن ناس من أصحاب رسول الله صلى الله عليه وسلم قالوا: (فبعث الله عزوجل جبريل في الارض ليأتيه بطين منها فقالت الارض أعوذ بالله منك أن تنقص مني أو تشينني فرجع ولم يأخذ وقال رب: إنها عاذت بك فأعذتها فبعث ميكائيل فعاذت منه فأعاذها فرجع فقال كما قال جبريل فبعث ملك الموت فعاذت منه فقال وأنا أعوذ بالله أن أرجع ولم أنفذ أمره فأخذ من وجه الارض وخلطه ولم يأخذ من مكان واحد
__________
(1) سورة القصص الآية 16.
(2) مسند أحمد ج 4 / 400، 406.
(3) في المسند ج 4 / 406: جعل منهم.
الحزن: ما غلظ من الارض.
[ * ]

(1/95)

وأخذ من تربة بيضاء وحمراء وسوداء فلذلك خرج بنو آدم مختلفين فصعد به فبل التراب حتى عاد طينا لازبا) واللازب هو الذي يلزق بعضه ببعض * ثم قال للملائكة (إني خالق بشرا من طين.
فإذا سويته ونفخت فيه من روحي فقعوا له ساجدين) [ الحجر: 28 ] فخلقه الله بيده لئلا يتكبر إبليس عنه فخلقه بشرا فكان جسدا من طين أربعين سنة من مقدار يوم الجمعة فمرت به الملائكة ففزعوا منه لما رأوه وكان أشدهم منه فزعا إبليس فكان يمر به فيضربه فيصوت الجسد كما يصوت الفخار يكون له صلصلة فذلك حين يقول (من صلصال كالفخار) ويقول لامر ما خلقت ودخل من فيه وخرج من دبره وقال للملائكة لا ترهبوا من هذا فإن ربكم صمد وهذا أجوف لئن سلطت عليه لاهلكنه فلما بلغ الحين الذي يريد الله عزوجل أن ينفخ فيه الروح قال للملائكة إذا نفخت فيه من روحي فاسجدوا له فلما نفخ فيه الروح فدخل الروح في رأسه عطس فقالت الملائكة قل الحمد لله فقال الحمد لله فقال له الله رحمك ربك فلما دخلت الروح في عينيه نظر إلى ثمار الجنة فلما دخلت الروح في جوفه اشتهى الطعام فوثب قبل أن تبلغ الروح إلى رجليه عجلان إلى ثمار الجنة وذلك حين يقول الله تعالى (خلق الانسان من عجل) [ الانبياء: 37 ] (فسجد الملائكة كلهم أجمعون إلا إبليس أبى أن يكون مع الساجدين) [ الحجر: 30 ] وذكر تمام القصة.
ولبعض هذا السياق شاهد من الاحاديث وإن كان كثير منه متلقى من الاسرائيليات فقال الامام أحمد حدثنا عبد الصمد حدثنا حماد عن ثابت عن أنس أن النبي صلى الله عليه وسلم قال: " لما خلق الله آدم تركه ما شاء أن يدعه فجعل إبليس يطيف به فلما رآه أجوف عرف أنه خلق لا يتمالك " وقال ابن حبان في صحيحه حدثنا الحسن بن سفيان حدثنا هدبة بن خالد حدثنا حماد بن سلمة عن ثابت عن أنس بن مالك أن رسول الله صلى الله عليه وسلم قال: " لما نفخ في آدم فبلغ الروح رأسه عطس فقال الحمد لله رب العالمين فقال له تبارك وتعالى يرحمك الله ".
وقال الحافظ أبو بكر البزار حدثنا يحيى بن محمد بن السكن حدثنا حبان بن هلال حدثنا مبارك بن فضالة عن عبيد الله عن حبيب عن حفص هو ابن عاصم بن عبيد الله بن عمر بن الخطاب عن أبي هريرة رفعه قال: " لما خلق الله آدم عطس فقال الحمد لله فقال ربه رحمك ربك يا آدم " وهذا الاسناد لا بأس به ولم يخرجوه.
وقال عمر بن عبد العزيز " لما أمرت الملائكة بالسجود كان أول من سجد منهم اسرافيل فآتاه الله أن كتب القرآن في جبهته " رواه ابن عساكر وقال الحافظ
أبو يعلى حدثنا عقبة بن مكرم حدثنا عمرو بن محمد عن اسمعيل بن رافع عن المقبري عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: " إن الله خلق آدم من تراب ثم جعله طينا ثم تركه حتى إذا كان حمأ مسنونا خلقه وصوره ثم تركه حتى إذا كان صلصالا كالفخار قال فكان إبليس يمر به فيقول لقد خلقت لامر عظيم.
ثم نفخ الله فيه من روحه فكان أول ما جرى فيه الروح بصره وخياشيمه فعطس فلقاه الله رحمة ربه فقال الله: يرحمك ربك.
ثم قال الله يا آدم اذهب إلى هؤلاء النفر فقل

(1/96)

لهم (1) فانظر ماذا يقولون ؟ فجاء فسلم عليهم فقالوا وعليك السلام ورحمة الله وبركاته.
فقال يا آدم هذا تحيتك وتحية ذريتك.
قال يا رب وما ذريتي قال اختر يدي يا آدم قال اختار يمين ربي وكلتا يدي ربي يمين وبسط كفه فإذا من هو كائن من ذريته في كف الرحمن فإذا رجال منهم أفواههم النور فإذا رجل يعجب آدم نوره قال يا رب من هذا قال ابنك داود قال يا رب فكم جعلت له من العمر قال جعلت له ستين قال يا رب فأتم له من عمري حتى يكون له من العمر مائة سنة ففعل الله ذلك وأشهد على ذلك فلما نفذ عمر آدم بعث الله ملك الموت فقال آدم أو لم يبق من عمري أربعون سنة قال له الملك: أو لم تعطها ابنك داود فجحد ذلك فجحدت ذريته ونسي فنسيت ذريته * وقد رواه الحافظ أبو بكر البزار والترمذي والنسائي في اليوم والليلة من حديث صفوان بن عيسى عن الحارث بن عبد الرحمن بن أبي ذباب عن سعيد المقبري عن أبي هريرة عن النبي صلى الله عليه وسلم.
وقال الترمذي حديث حسن غريب من هذا الوجه.
وقال النسائي هذا حديث منكر وقد رواه محمد بن عجلان (2) عن سعيد المقبري عن أبيه عن عبد الله بن سلام * وقال الترمذي حدثنا عبد بن حميد حدثنا أبو نعيم حدثنا هشام بن سعد عن زيد بن أسلم عن أبي صالح عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " لما خلق آدم مسح ظهره فسقط من ظهره كل نسمة هو خالقها من ذريته إلى يوم القيامة وجعل بين عيني كل إنسان منهم وبيصا من نور ثم عرضهم على آدم فقال أي رب من هؤلاء قال هؤلاء ذريتك فرأى رجلا منهم فأعجبه وبيص ما بين عينيه فقال أي رب من هذا قال: هذا رجل من آخر الامم من ذريتك يقال له داود: قال رب وكم جعلت عمره
قال ستين سنة، قال: أي رب زده من عمري أربعين سنة فلما انقضى عمر آدم، جاءه ملك الموت، قال: أو لم يبق من عمري أربعون سنة، قال: أو لم تعطها ابنك داود.
قال فجحد فجحدت ذريته ونسي آدم فنسيت ذريته وخطئ آدم فخطئت ذريته " ثم قال الترمذي حسن صحيح وقد روي من غير وجه عن أبي هريرة عن النبي صلى الله عليه وسلم ورواه الحاكم في مستدركه من حديث أبي نعيم الفضل بن دكين وقال صحيح على شرط مسلم ولم يخرجاه.
وروى ابن أبي حاتم من حديث عبد الرحمن بن زيد بن أسلم عن أبيه عن عطاء بن يسار عن أبي هريرة مرفوعا " فذكره وفيه: " ثم عرضهم على آدم فقال يا آدم هؤلاء ذريتك وإذا فيهم الاجذم والابرص والاعمى وأنواع الاسقام فقال آدم: يا رب لم فعلت هذا بذريتي قال: كي تشكر نعمتي ".
ثم ذكر قصة داود.
وستأتي من رواية ابن عباس أيضا * وقال الامام أحمد في مسنده حدثنا الهيثم ابن خارجة حدثنا أبو الربيع عن يونس بن ميسرة عن أبي إدريس عن أبي الدرداء عن النبي صلى الله عليه وسلم قال: " خلق الله آدم حين خلقه فضرب كتفه اليمنى فأخرج ذرية بيضاء كأنهم الدر وضرب كتفه اليسرى فأخرج
__________
(1) بياض بالاصل.
(2) في هامش المطبوعة: قوله عن سعيد المقبري.
صوابه عن أبيه عن أبي سعيد المقبري عن عبد الله بن سلام...[ * ]

(1/97)

ذرية سوداء كأنهم الحمم.
فقال للذي في يمينه.
إلى الجنة ولا أبالي.
وقال للذي في كتفه اليسرى إلى النار ولا أبالي.
وقال ابن أبي الدنيا حدثنا خلف بن هشام حدثنا الحكم بن سنان عن حوشب عن الحسن قال: " خلق الله آدم حين خلقه فأخرج أهل الجنة من صفحته اليمنى وأخرج أهل النار من صفحته اليسرى فألقوا على وجه الارض منهم الاعمى والاصم والمبتلى * فقال آدم يا رب ألا سويت بين ولدي * قال يا آدم أني أردت أن أشكر " وهكذا روى عبد الرزاق عن معمر عن قتادة عن الحسن بنحوه * وقد رواه أبو حاتم وابن حبان في صحيحه فقال حدثنا محمد بن اسحاق بن خزيمة حدثنا محمد بن بشار حدثنا صفوان بن عيسى حدثنا الحارث بن عبد الرحمن بن أبي ذباب عن سعيد
المقبري عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم: " لما خلق الله آدم ونفخ فيه الروح عطس فقال الحمد لله فحمد الله باذن الله فقال له ربه يرحمك ربك يا آدم اذهب إلى اولئك الملائكة إلى ملا منهم جلوس فسلم عليهم فقال السلام عليكم فقالوا وعليكم السلام ورحمة الله.
ثم رجع إلى ربه فقال هذه تحيتك وتحية بنيك بينهم وقال الله ويداه مقبوضتان أختر أيهما شئت فقال اخترت يمين ربي وكلتا يدي ربي يمين مباركة ثم بسطهما فإذا فيهما آدم وذريته فقال أي رب ما هؤلاء قال هؤلاء ذريتك وإذا كل إنسان منهم مكتوب عمره بين عينيه وإذا فيهم رجل أضوؤهم " أو " من أضوئهم لم يكتب له إلا أربعون سنة قال يا رب ما هذا ؟ قال: هذا ابنك داود وقد كتب الله عمره أربعين سنة * قال: أي رب زد في عمره فقال ذاك الذي كتب له قال: فإني قد جعلت له من عمري ستين سنة قال أنت وذاك * أسكن الجنة.
فسكن الجنة ما شاء الله ثم هبط منها وكان آدم يعد لنفسه فأتاه ملك الموت فقال له آدم قد عجلت قد كتب لي ألف سنة قال بلى ولكنك جعلت لابنك داود منها ستين سنة فجحد آدم فجحدت ذريته ونسي فنسيت ذريته فيومئذ أمر بالكتاب والشهود " هذا لفظه.
وقد قال البخاري حدثنا عبد الله بن محمد حدثنا عبد الرزاق أخبرنا معمر عن همام بن منبه عن أبي هريرة عن النبي صلى الله عليه وسلم قال " خلق الله آدم وطوله ستون ذراعا.
ثم قال اذهب فسلم على أولئك من الملائكة واستمع ما يجيبونك فانها تحيتك وتحية ذريتك فقال السلام عليكم فقالوا السلام عليك ورحمة الله فزادوه ورحمة الله فكل من يدخل الجنة على صورة آدم فلم يزل الخلق ينقص حتى الآن ".
وهكذا رواه البخاري في كتاب الاستئذان عن يحيى بن جعفر ومسلم عن محمد بن رافع كلاهما عن عبد الرزاق به، وقال الامام أحمد حدثنا روح حدثنا حماد بن سلمة عن علي بن زيد عن سعيد بن المسيب عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: " كان طول آدم ستين ذراعا في سبع أذرع عرضا.
انفرد به أحمد.
وقال الامام أحمد حدثنا عفان حدثنا حماد بن سلمة عن علي بن زيد عن يوسف بن مهران عن ابن عباس قال: لما نزلت آية الدين قال رسول الله صلى الله عليه وسلم " إن أول من جحد آدم إن أول من

(1/98)

جحد آدم إن أول من جحد آدم ان الله لما خلق آدم ومسح ظهره فأخرج منه ما هو ذاري إلى يوم القيامة فجعل يعرض ذريته عليه فرأى فيهم رجلا يزهر قال أي رب من هذا قال هذا ابنك داود قال أي رب كم عمره قال ستون عاما قال أي رب زد في عمره قال لا إلا أن أزيده من عمرك وكان عمر آدم ألف عام فزاده أربعين عاما.
فكتب الله عليه بذلك كتابا وأشهد عليه الملائكة فلما احتضر آدم اتته الملائكة لقبضه قال إنه قد بقي من عمري أربعون عاما.
فقيل له إنك قد وهبتها لابنك داود.
قال ما فعلت وأبرز الله عليه الكتاب وشهدت عليه الملائكة " وقال أحمد حدثنا أسود بن عامر حدثنا حماد بن سلمة عن علي بن زيد عن يوسف بن مهران عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: " إن أول من جحد آدم قالها ثلاث مرات إن الله عزوجل لما خلقه مسح ظهره فأخرج ذريته فعرضهم عليه فرأى فيهم رجلا يزهر فقال أي رب زد في عمره قال لا إلا أن تزيده أنت من عمرك فزاده أربعين سنة من عمره.
فكتب الله تعالى عليه كتابا وأشهد عليه الملائكة فلما أراد أن يقبض روحه قال إنه بقي من أجلي أربعون سنة فقيل له: إنك قد جعلتها لابنك داود قال فجحد، قال: فأخرج الله الكتاب وأقام عليه البينة فأتمها لداود مائة سنة وأتم لآدم عمره ألف سنة * تفرد به أحمد وعلي بن زيد في حديثه نكارة * ورواه الطبراني عن علي بن عبد العزيز عن حجاج بن منهال عن حماد بن سلمة عن علي بن زيد عن يوسف بن مهران عن ابن عباس وغير واحد عن الحسن قال: لما نزلت آية الدين قال رسول الله صلى الله عليه وسلم: " إن أول من جحد آدم " ثلاثا ; وذكره * وقال الامام مالك بن أنس في موطئه عن زيد بن الخطاب أخبره عن مسلم بن يسار الجهني أن عمر بن الخطاب سئل عن هذه الآية (وإذ أخذ ربك من بني آدم من ظهورهم ذريتهم وأشهدهم على أنفسهم ألست بربكم قالوا بلى) (1) الآية فقال عمر بن الخطاب سمعت رسول الله صلى الله عليه وسلم يسأل عنها فقال: " ان الله خلق آدم عليه السلام ثم مسح ظهره بيمينه فاستخرج منه ذرية قال خلقت هؤلاء للجنة وبعمل أهل الجنة يعملون ثم مسح ظهره فاستخرج منه ذرية قال خلقت هؤلاء للنار وبعمل أهل النار يعملون فقال رجل يا رسول الله ففيم العمل قال رسول الله صلى الله عليه وسلم: إذا خلق الله العبد للجنة استعمله بعمل أهل الجنة حتى يموت على عمل من
أعمال أهل الجنة فيدخل به الجنة وإذا خلق الله العبد للنار استعمله بعمل أهل النار حتى يموت على عمل من أعمال أهل النار فيدخل به النار ".
وهكذا رواه الامام أحمد وأبو داود والترمذي والنسائي وابن جرير وابن أبي حاتم وأبو حاتم بن حبان في صحيحه من طرق عن الامام مالك به * وقال الترمذي هذا حديث حسن * ومسلم بن يسار لم يسمع عمر * وكذا قال أبو حاتم وأبو زرعة زاد أبو حاتم وبينهما نعيم بن ربيعة * وقد رواه أبو داود عن محمد بن مصفى عن بقية عن عمر بن جثعم عن زيد بن أبي أنيسة عن
__________
(1) سورة الاعراف الآية 172.
[ * ]

(1/99)

عبد الحميد بن عبد الرحمن بن زيد بن الخطاب عن مسلم بن يسار عن نعيم بن ربيعة قال كنت عند عمر بن الخطاب وقد سئل عن هذه الآية فذكر الحديث * قال الحافظ الدارقطني وقد تابع عمر بن جثعم أبو فروة بن يزيد بن سنان الرهاوي عن زيد بن أبي أنيسة قال وقولهما أولى بالصواب من قول مالك رحمه الله.
وهذه الاحاديث كلها دالة على استخراجه تعالى ذرية آدم من ظهره كالذر وقسمتهم قسمين أهل اليمين وأهل الشمال وقال هؤلاء للجنة ولا أبالي وهؤلاء للنار ولا أبالي.
فأما الاشهاد عليهم واستنطاقهم بالاقرار بالوحدانية فلم يجئ في الاحاديث الثابتة.
وتفسير الآية التي في سورة الاعراف وحملها على هذا فيه نظر كما بيناه هناك.
وذكرنا الاحاديث والآثار مستقصاة بأسانيدها وألفاظ متونها.
فمن أراد تحريره فليراجعه ثم والله أعلم.
فأما الحديث الذي رواه أحمد حدثنا حسين بن محمد حدثنا جرير يعني ابن حازم عن كلثوم بن جبر عن سعيد بن جبير عن ابن عباس عن النبي صلى الله عليه وسلم قال: " إن الله أخذ الميثاق من ظهر آدم عليه السلام بنعمان (1) يوم عرفة فأخرج من صلبه كل ذرية ذراها فنثرها بين يديه.
ثم كلمهم قبلا قال: (ألست بربكم قالوا بلى شهدنا أن تقولوا يوم القيامة إنا كنا عن هذا غافلين أو تقولوا) إلى قوله (المبطلون) (2) فهو بإسناد جيد قوي على شرط مسلم * رواه النسائي وابن جرير
والحاكم في مستدركه من حديث حسين بن محمد المروزي به.
وقال الحاكم صحيح الاسناد ولم يخرجاه إلا أنه اختلف فيه على كلثوم بن جبر فروي عنه مرفوعا وموقوفا.
وكذا روي عن سعيد بن جبير عن ابن عباس موقوفا.
وهكذا رواه العوفي والوالبي والضحاك وأبو جمرة عن ابن عباس قوله * وهذا أكثر وأثبت والله أعلم.
وهكذا روي عن عبد الله بن عمر موقوفا ومرفوعا والموقوف أصح * واستأنس القائلون بهذا القول وهو أخذ الميثاق على الذرية وهم الجمهور بما قال الامام أحمد حدثنا حجاج حدثني شعبة عن أبي عمران الجوني عن أنس بن مالك عن النبي صلى الله عليه وسلم قال: " يقال للرجل من أهل النار يوم القيامة لو كان لك ما على الارض من شئ أكنت مفتديا به قال فيقول نعم.
فيقول قد أردت منك ما هو
__________
(1) نعمان: واد إلى جنب عرفة.
وقال القرطبي في أحكامه 7 / 316: واختلف في الموضع الذي أخذ فيه الميثاق حين أخرجوا على أربعة أقوال: - ببطن نعمان قاله ابن عباس.
- برهبا - أرض بالهند الذي هبط فيه آدم عليه السلام (قاله ابن عباس).
بين مكة والطائف قاله الكلبي.
- في السماء الدنيا قاله السدي.
(2) سورة الاعراف الآية 172 - 173.
[ * ]

(1/100)

أهون من ذلك قد أخذت عليك في ظهر آدم أن لا تشرك بي شيئا فأبيت إلا أن تشرك بي " أخرجاه من حديث شعبة به.
وقال أبو جعفر الرازي عن الربيع بن أنس عن أبي العالية عن أبي بن كعب في قوله تعالى (وإذ أخذ ربك من بني آدم من ظهورهم ذريتهم) (1) الآية والتي بعدها قال فجمعهم له يومئذ جميعا ما هو كائن منه إلى يوم القيامة فخلقهم ثم صورهم ثم استنطقهم فتكلموا وأخذ عليهم العهد والميثاق وأشهد عليهم أنفسهم.
(ألست بربكم قالوا بلى) الآية قال فإني أشهد عليكم
السموات السبع والارضين السبع وأشهد عليكم أباكم آدم ان لا تقولوا يوم القيامة لم نعلم بهذا.
اعلموا أنه لا إله غيري ولا رب غيري ولا تشركوا بي شيئا وإني سأرسل اليكم رسلا ينذرونكم عهدي وميثاقي وأنزل عليكم كتابي - قالوا نشهد أنك ربنا وإلهنا لا رب لنا غيرك ولا إله لنا غيرك فأقروا له يومئذ بالطاعة ورفع أباهم آدم فنظر إليهم فرأى فيهم الغني والفقير وحسن الصورة ودون ذلك * فقال يا رب لو سويت بين عبادك فقال: إني أحببت أن أشكر.
ورأى فيهم الانبياء مثل السرج عليهم النور وخصوا بميثاق آخر من الرسالة والنبوة فهو الذي يقول الله تعالى (وإذ أخذنا من النبيين ميثاقهم ومنك ومن نوح وإبراهيم وموسى وعيسى بن مريم وأخذنا منهم ميثاقا غليظا) [ الاحزاب: 7 ] وهو الذي يقول (فأقم وجهك للدين حنيفا فطرة الله التي فطر الناس عليها لا تبديل لخلق الله) [ الروم: 30 ] وفي ذلك قال (هذا نذير من النذر الاولى) [ النجم: 56 ] وفي ذلك قال (وما وجدنا لاكثرهم من عهد وان وجدنا أكثرهم لفاسقين) [ الاعراف: 102 ].
رواه الائمة عبد الله بن أحمد وابن أبي حاتم وابن جرير وابن مردوية في تفاسيرهم من طريق أبي جعفر * وروي عن مجاهد وعكرمة وسعيد بن جبير والحسن البصري وقتادة والسدي وغير واحد من علماء السلف بسياقات توافق هذه الاحاديث وتقدم أنه تعالى لما أمر الملائكة بالسجود لآدم امتثلوا كلهم الامر الالهي وامتنع إبليس من السجود له حسدا وعداوة له فطرده الله وأبعده وأخرجه من الحضرة الالهية ونفاه عنها وأهبطه إلى الارض طريدا ملعونا شيطانا رجيما.
وقد قال الامام أحمد حدثنا وكيع.
ويعلى ومحمد ابنا عبيد قالوا حدثنا الاعمش عن أبي صالح عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " (إذا) قرأ ابن آدم السجدة فسجد اعتزل الشيطان يبكي يقول يا ويله أمر ابن آدم بالسجود فسجد فله الجنة وأمرت بالسحود فعصيت فلي النار.
ورواه مسلم من حديث وكيع وأبي معاوية عن الاعمش به.
ثم لما أسكن آدم الجنة التي أسكنها سواء كانت في السماء أو في الارض على ما تقدم من الخلاف فيه أقام بها هو وزوجته حواء عليهما السلام يأكلان منها رغدا حيث شاآ فلما أكلا من الشجرة التي نهيا عنها سلبا ما كانا فيه من
__________
(1) سورة الاعراف الآية 172.
[ * ]

(1/101)

اللباس وأهبطا إلى الارض * وقد ذكرنا الاختلاف في مواضع هبوطه منها * واختلفوا في مقدار مقامه في الجنة فقيل بعض يوم من أيام الدنيا وقد قدمنا ما رواه مسلم عن أبي هريرة مرفوعا وخلق آدم في آخر ساعة من ساعات يوم الجمعة وتقدم أيضا حديثه عنه وفيه (يعني) يوم الجمعة خلق آدم وفيه أخرج منها فإن كان اليوم الذي خلق فيه فيه أخرج وقلنا إن الايام الستة كهذه الايام فقد لبث بعض يوم من هذه.
وفي هذا نظر وإن كان إخراجه في غير اليوم الذي خلق فيه أو قلنا بأن تلك الايام مقدارها ستة آلاف سنة كما تقدم عن ابن عباس ومجاهد والضحاك واختاره ابن جرير فقد لبث هناك مدة طويلة.
قال ابن جرير ومعلوم أنه خلق في آخر ساعة من يوم الجمعة والساعة منه ثلاث وثمانون سنة وأربعة أشهر فمكث مصورا طينا قبل أن ينفخ فيه الروح أربعين سنة وأقام في الجنة فبل أن يهبط ثلاثا وأربعين سنة وأربعة أشهر والله تعالى أعلم * وقد روى عبد الرزاق عن هشام بن حسان عن سوار خبر عطاء بن أبي رباح أنه كان لما أهبط رجلاه في الارض ورأسه في السماء فحطه الله إلى ستين ذراعا * وقد روى عن ابن عباس نحوه.
وفي هذا نظر لما تقدم من الحديث المتفق على صحته عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: " إن الله خلق آدم وطوله ستون ذراعا فلم يزل الخلق ينقص حتى الآن " * وهذا يقتضي أنه خلق كذلك لا أطول من ستين ذراعا وأن ذريته لم يزالوا يتناقص خلقهم حتى الآن.
وذكر ابن جرير عن ابن عباس إن الله قال يا آدم إن لي حرما بحيال عرشي فانطلق فابن لي فيه بيتا فطف به كما تطوف ملائكتي بعرشي وأرسل الله له ملكا فعرفه مكانه وعلمه المناسك.
وذكر أن موضع كل خطوة خطاها آدم صارت قرية بعد ذلك.
وعنه أن أول طعام أكله آدم في الارض أن جاءه جبريل بسبع حبات من حنطة فقال ما هذا قال هذا من الشجرة التي نهيت عنها فأكلت منها فقال وما أصنع بهذا قال ابذره في الارض فبذره وكان كل حبة منها زنتها أزيد من مائة ألف فنبتت فحصده ثم درسه ثم ذراه ثم طحنه ثم عجنه ثم
خبزه فأكله بعد جهد عظيم وتعب ونكد وذلك قوله تعالى (فلا يخرجنكما من الجنة فتشقى) (1).
وكان أول كسوتهما من شعر الضأن جزاه ثم غزلاه فنسج آدم له جبة ولحواء درعا وخمارا.
واختلفوا هل ولد لهما بالجنة شئ من الاولاد فقيل لم يولد لهما إلا في الارض * وقيل بل ولد لهما فيها فكان قابيل وأخته ممن ولد بها والله أعلم (2).
وذكروا أنه كان يولد في كل بطن ذكر وأنثى وأمر أن يزوج كل ابن أخت أخيه التي ولدت
__________
(1) سورة طه الاية 117.
(2) في الطبري: ان آدم كان يغشى حواء في الجنة فحملت له بقين بن آدم وتوأمته.
وفي رواية أخرى عنده: ان آدم غشى حواء بعد مهبطهما إلى الارض بمائة فولدت له قابيل وتوأمته.
1 / 71.
[ * ]

(1/102)

معه والآخر بالاخرى وهلم جرا ولم يكن تحل أخت لاخيها الذي ولدت معه.
قصة قابيل وهابيل (1) قال الله تعالى (واتل عليهم نبأ ابني آدم بالحق إذ قربا قربانا فتقبل من أحدهما ولم يتقبل من الآخر قال لاقتلنك قال إنما يتقبل الله من المتقين * لئن بسطت إلى يدك لتقتلني ما أنا بباسط يدي إليك لاقتلك إني أخاف الله رب العالمين * إني أريد أن تبوء باثمي وإثمك فتكون من أصحاب النار وذلك جزاء الظالمين * فطوعت له نفسه قتل أخيه فقتله فأصبح من الخاسرين * فبعث الله غرابا يبحث في الارض ليريه يواري سوأة أخيه قال يا ويلتي أعجزت أن أكون مثل هذا الغراب فأوارى سوأة أخي فأصبح من النادمين) (2) * قد تكلمنا على هذه القصة في سورة المائدة في التفسير بما فيه كفاية ولله الحمد.
ولنذكر هنا ملخص ما ذكره أئمة السلف في ذلك * فذكر السدي عن أبي مالك وأبي صالح عن ابن عباس وعن مرة عن ابن مسعود وعن ناس من الصحابة أن آدم كان يزوج ذكر كل بطن بأنثى الاخرى وأن هابيل أراد أن يتزوج بأخت قابيل وكان أكبر من هابيل وأخت هابيل أحسن (3) فأراد هابيل أن يستأثر بها على أخيه وأمره آدم عليه السلام أن يزوجه إياها فأبى فأمرهما أن
يقربا قربانا وذهب آدم ليحج إلى مكة واستحفظ السموات على بنيه فأبين والارضين والجبال فأبين فتقبل قابيل بحفظ ذلك.
فلما ذهب قربا قربانهما فقرب هابيل جذعة سمينة وكان صاحب غنم وقرب قابيل حزمة من زرع من ردى زرعه فنزلت نار فأكلت قربان هابيل وتركت قربان قابيل فغضب وقال (لاقتلنك) حتى لا تنكح أختي فقال (إنما يتقبل الله من المتقين) * وروي عن ابن عباس من وجوه أخر وعن عبد الله بن عمرو وقال عبد الله بن عمرو وأيم الله إن كان المقتول لاشد الرجلين ولكن منعه التحرج أن يبسط إليه يده.
وذكر أبو جعفر الباقر أن آدم كان مباشرا لتقربهما القربان والتقبل من هابيل دون قابيل فقال قابيل لآدم إنما تقبل منه لانك دعوت له ولم تدع لي وتوعد أخاه فيما بينه وبينه.
فلما كان ذات ليلة أبطأ هابيل في الرعي فبعث آدم أخاه قابيل لينظر ما أبطأ به فلما ذهب إذا هو به فقال له تقبل منك
__________
(1) اختلف في ابني آدم: قال الحسن البصري ليسا لصلبه ; كانا رجلين من بني إسرائيل ; ورد عليه ابن عطية قال: هذا وهم.
التفسير الكبير للفخر الرازي 11 / 204.
قال القرطبي: والصحيح انهما ابناه لصلبه، هذا قول الجمهور من المفسرين وقاله ابن عباس وابن عمر 6 / 132.
لان القاتل جهل ما يصنع بالمقتول حتى تعلم ذلك من عمل الغراب، ولو كان من بني إسرائيل لما خفي عليه هذا الامر.
(2) سورة المائدة الآيات 27 - 31.
(3) ذكر القرطبي: اسم أخت قابيل اقليمياء وأخت هابيل اسمها ليوذا.
[ * ]

(1/103)

ولم يتقبل مني فقال (إنما يتقبل الله من المتقين).
فغضب قابيل عندها وضربه بحديدة كانت معه فقتله (1) * وقيل إنه إنما قتله بصخرة رماها على رأسه وهو نائم فشدخته * وقيل بل خنقه خنقا شديدا وعضا كما تفعل السباع فمات والله أعلم.
وقوله له لما توعده بالقتل (لئن بسطت إلي يدك لتقتلني ما أنا بباسط يدي إليك لاقتلك إني أخاف الله رب العالمين) (2) دل على خلق حسن وخوف من الله تعالى وخشية منه وتورع أن يقابل
أخاه بالسوء الذي أراد منه أخوه مثله ولهذا ثبت في الصحيحين عن رسول الله صلى الله عليه وسلم أنه قال: " إذا تواجه المسلمان بسيفهما فالقاتل والمقتول في النار.
قالوا يارسول الله هذا القاتل فما بال المقتول قال: إنه كان حريصا على قتل صاحبه " وقوله (إني أريد أن تبوء بإثمي وأثمك فتكون من أصحاب النار وذلك جزاء الظالمين) (3) أي أني أريد ترك مقاتلتك وإن كنت أشد منك وأقوى إذ قد عزمت على ما عزمت عليه أن تبوء بإثمي وإثمك أي تتحمل إثم قتلي مع مالك من الآثام المتقدمة قبل ذلك قاله مجاهد والسدي وابن جرير وغير واحد وليس المراد أن آثام المقتول تتحول بمجرد قتله إلى القاتل كما قد توهمه بعض قال فان ابن جرير حكى الاجماع على خلاف ذلك.
وأما الحديث الذي يورده بعض من لا يعلم عن النبي صلى الله عليه وسلم أنه قال: " ما ترك القاتل على المقتول من ذنب " فلا أصل له ولا يعرف في شئ من كتب الحديث بسند صحيح ولا حسن ولا ضعيف أيضا ولكن قد يتفق في بعض الاشخاص يوم القيامة يطالب المقتول القاتل فتكون حسنات القاتل لا تفي بهذه المظلمة فتحول من سيئات المقتول إلى القاتل كما ثبت به الحديث الصحيح (4) في سائر المظالم والقتل من أعظمها والله أعلم.
وقد حررنا هذا كله في التفسير ولله الحمد.
وقد روى الامام أحمد وأبو داود والترمذي عن سعد بن أبي وقاص أنه قال عند فتنة عثمان ابن عفان أشهد أن رسول الله صلى الله عليه وسلم قال: " أنها ستكون فتنة القاعد فيها خير من القائم والقائم خير من الماشي والماشي خير من الساعي " قال أفرأيت إن دخل علي بيتي فبسط يده إلي ليقتلني قال: " كن كابن آدم ".
ورواه بن مردوية عن حذيفة بن اليمان مرفوعا وقال كن كخير ابني آدم.
وروى مسلم وأهل السنن إلا النسائي عن أبي ذر نحو هذا.
وأما الآخر فقد قال الامام أحمد حدثنا أبو معاوية ووكيع قالا حدثنا الاعمش عن عبد الله بن مرة عن مسروق عن ابن مسعود قال: قال رسول الله صلى الله عليه وسلم: " لا تقتل نفس ظلما إلا كان على ابن
__________
(1) هذا بعيد، لان الحديد لم يكن معروفا في تلك الازمان البعيدة في القدم.
(2) سورة المائدة الآية 28.
(3) سورة المائدة الآية 29.
(4) ذكره الحافظ السخاوي في المقاصد الحسنة ص 364 وقال تعقيبا على كلام ابن كثير " ومعناه صحيح ": يعني كما أخرجه ابن حبان عن ابن عمر مرفوعا بلفظ: " إن السيف محاء للخطايا ".
[ * ]

(1/104)

آدم الاول كفل من دمها لانه كان أول من سن القتل * ورواه الجماعة سوى أبي داود من حديث الاعمش به وهكذا روى عن عبد الله بن عمرو بن العاص وإبراهيم النخعي أنهما قالا مثل هذا سواء * وبجبل قاسيون شمالي دمشق مغارة يقال لها مغارة الدم مشهورة بأنها المكان الذي قتل قابيل أخاه هابيل عندها وذلك مما تلقوه عن أهل الكتاب فالله أعلم بصحة ذلك (1) * وقد ذكر الحافظ بن عساكر في ترجمة أحمد بن كثير وقال إنه كان من الصالحين أنه رأى النبي صلى الله عليه وسلم وأبا بكر وعمر وهابيل، أنه استحلف هابيل ان هذا دمه فحلف له وذكر أنه سأل الله تعالى أن يجعل هذا المكان يستجاب عنده الدعاء فأجابه إلى ذلك وصدقه في ذلك رسول الله صلى الله عليه وسلم وقال إنه وأبا بكر وعمر يزورون هذا المكان في كل يوم خميس * وهذا منام لو صح عن أحمد بن كثير هذا لم يترتب عليه حكم شرعي والله أعلم.
وقوله تعالى (فبعث الله غرابا يبحث في الارض ليريه كيف يوارى سوأة أخيه قال يا ويلتي أعجزت أن أكون مثل هذا الغراب فأوارى سوأة أخي فأصبح من النادمين) (2) ذكر بعضهم أنه لما قتله حمله على ظهره سنة وقال آخرون حمله مائة (3) سنة ولم يزل كذلك حتى بعث الله غرابين * قال السدي باسناده عن الصحابة أخوين فتقاتلا فقتل أحدهما الاخر فلما قتله عمد إلى الارض يحفر له فيها ثم ألقاه ودفنه وواراه فلما رآه يصنع ذلك قال يا ويلتي أعجزت أن أكون مثل هذا الغراب فأواري سوأة أخي ففعل مثل ما فعل الغراب فواراه ودفنه.
وذكر أهل التواريخ والسير أن آدم حزن على ابنه هابيل حزنا شديدا (4) وأنه قال في ذلك شعرا وهو قوله فيما ذكره ابن جرير عن ابن حميد: تغيرت البلاد ومن عليها * فوجه الارض مغبر قبيح تغير كل ذي لون وطعم * وقل بشاشة الوجه المليح
(فأجيب آدم)
__________
(1) في القرطبي 6 / 139: قال ابن مسعود وابن عباس في ثور - جبل مكة - وقيل عند عقبة حراء - حكاه محمد بن جرير الطبري - وقال جعفر الصادق - رضي الله عنه - بالبصرة في موضع المسجد الاعظم.
ويقال قتله بأرض الهند.
ثم هرب إلى أرض عدن من اليمن وكان لهابيل يوم قتله قابيل عشرون سنة.
انظر تفسير الرازي 11 / 208.
(2) سورة المائدة الآية 31.
(3) في تفسير الكبير للرازي 11 / 209: حمله في جراب حتى تغير فبعث الله غرابا.
وفي القرطبي عن مجاهد: مائة سنة.
وقيل حتى أروح (أنتن).
(4) ومكث بعده مائة سنة لم يضحك قط.
وحزنه على ابنه فأمر طبيعي أما قوله الشعر فكلام غير مسلم به.
ويقال أن آدم وحواء أتيا قبره وبكيا أياما عليه.

(1/105)

أبا هابيل قد قتلا جميعا * وصار الحي كالميت الذبيح وجاء بشرة قد كان منها * على خوف فجابها يصيح وهذا الشعر فيه نظر وقد يكون آدم عليه السلام قال كلاما يتحزن به بلغته فألفه بعضهم إلى هذا وفيه أقوال والله أعلم (1) * وقد ذكر مجاهد أن قابيل عوجل بالعقوبة يوم قتل أخاه فعلقت ساقه إلى فخذه وجعل وجهه إلى الشمس كيفما دارت تنكيلا به وتعجيلا لذنبه وبغيه وحسده لاخيه لابويه (2) * وقد جاء في الحديث عن رسول الله صلى الله عليه وسلم أنه قال: " ما من ذنب أجدر أن يعجل الله عقوبته في الدنيا مع ما يدخر لصاحبه في الآخرة من البغي وقطيعة الرحم ".
والذي رأيته في الكتاب الذي بأيدي أهل الكتاب الذين يزعمون أنه التوراة أن الله عزوجل أجله وأنظره وأنه سكن في أرض نود في شرقي عدن وهم يسمونه قنين وأنه ولد له خنوخ ولخنوخ عند ر ولعندر محوايل ولمحوايل متوشيل ولمواشيل لامك وتزوج هذا امرأتين عدا وصلا فولدت عدا ولدا اسمه إبل وهو أول من سكن القباب واقتنى المال وولدت أيضا نوبل وهو أول من أخذ في
ضرب الونج والصنج وولدت صلا ولدا اسمه توبلقين وهو أول من صنع النحاس والحديد وبنتا اسمها نعمى وفيها أيضا أن آدم طاف على امرأته فولدت غلاما ودعت اسمه شيث (3) وقالت من أجل انه قد وهب لي خلفا من هابيل الذي قتله قابيل وولد لشيث أنوش قالوا وكان عمر أدم يوم ولد له شيث مائة وثلاثين سنة وعاش بعد ذلك ثمانمائة سنة وكان عمر شيث يوم ولد له أنوش مائة وخمسا وستين وعاش بعد ذلك ثمانمائة سنة وسبع سنين.
وولد له بنون وبنات غير أنوش فولد
__________
(1) في قول آدم شعرا أكثر من قول: قال القشيري وغيره: قال ابن عباس: ما قال آدم الشعر، وإن محمدا والانبياء كلهم في النهي عن الشعراء سواء.
لكن لما قتل هابيل رثاه آدم وهو سرياني، فهي مرثية بلسان السريانية أوصى بها إلى ابنه شيث.
فحفظت منه إلى زمن يعرب فترجمه وجهله شعرا يعرب بن قحطان.
وقال الالوسي: ذكر بعض علماء العربية أن في ذلك الشعر لحنا أو أقواء أو ارتكاب ضرورة والاولى عدم نسبته إلى يعرب أيضا لما فيه من الركاكة الظاهرة.
وقال صاحب الكشاف: ويروى أنه (آدم) رثاه بشعر.
قال وهو كذب بحت، وما الشعر إلا منحول ملحون، والانبياء معصومون عن الشعر ; فإن ذلك الشعر في غاية الركاكة لا يليق بالحمقى من المعلمين فكيف ينسب إلى من جعل الله علمه حجة على الملائكة.
(2) جاء في القرطبي 6 / 142: إن قابيل كان على ذروة جبل فنطحه ثور فوقع إلى السفح وقد تفرقت عروقه.
وقيل دعا عليه آدم فانخسفت به الارض.
وقيل: أنه هرب إلى عدن من أرض اليمن ; واستوحش ولزم البرية وذكر المسعودي في المروج 1 / 34: وفي زمن انوش قتل قاين (قابيل) قاتل أخيه هابيل.
(انظر تفسير الفخر الرازي ج 11 / 208 - وانظر قصة هابيل وقابيل في التوراة وهي لا تخالف ما جاء في القرآن تقريبا).
(3) في القرطبي 6 / 139 بعد قتل هابيل بخمس سنين.
وتفسيره هبة الله.
[ * ]

(1/106)

لانوش قينان وله من العمر تسعون سنة وعاش بعد ذلك ثمانمائة سنة وخمس عشرة سنة وولد له بنون وبنات فلما كان عمر قينان سبعين سنة ولد له مهلاييل وعاش بعد ذلك ثمانمائة سنة وأربعين
سنة وولد له بنون وبنات فلما كان لمهلاييل من العمر خمس وستون سنة ولد له يرد وعاش بعد ذلك ثمانمائة وثلاثين سنة وولد له بنون وبنات فلما كان ليرد مائة سنة واثنتان وستون سنة ولد له خنوخ وعاش بعد ذلك ثمانمائة سنة وولد له بنون وبنات فلما كان لخنوخ خمس وستون سنة ولد له متوشلح وعاش بعد ذلك ثمانمائة سنة وولد له بنون وبنات فلما كان لمتوشلح مائة وسبع وثمانون سنة ولد له لامك وعاش بعد ذلك سبعمائة واثنين وثمانين سنة وولد له بنون وبنات فلما كان للامك من العمر مائة واثنتان وثمانون سنة ولد له نوح وعاش بعد ذلك خمسمائة وخمسا وتسعين سنة.
وولد له بنون وبنات فلما كان لنوح خمسمائة سنة ولد له بنون سام وحام ويافث هذا مضمون ما في كتابهم صريحا.
وفي كون هذه التواريخ محفوظة فيما نزل من السماء نظر كما ذكره غير واحد من العلماء طاعنين عليهم في ذلك والظاهر أنها مقحمة فيها.
ذكرها بعضهم على سبيل الزيادة والتفسير.
وفيها غلط كثير كما سنذكره في مواضعه ان شاء الله تعالى * وقد ذكر الامام أبو جعفر بن جرير في تاريخه عن بعضهم أن حواء ولدت لآدم أربعين ولدا في عشرين بطنا قاله ابن إسحاق وسماهم والله تعالى أعلم.
وقيل مائة وعشرين بطنا في كل واحد ذكر وأنثى.
أولهم قابيل وأخته قليما.
واخرهم عبد المغيث وأخته أم المغيث * ثم انتشر الناس بعد ذلك وكثروا وامتدوا في الارض ونموا كما قال الله تعالى (يا أيها الناس اتقو ربكم الذي خلقكم من نفس واحدة وخلق منها زوجها وبث منهما رجالا كثيرا ونساء) [ النساء: 1 ] الآية.
وقد ذكر أهل التاريخ أن آدم عليه السلام لم يمت حتى رأى من ذريته من أولاده وأولاد أولاده أربعمائة ألف (1) نسمة والله أعلم * وقال تعالى (هو الذي خلقكم من نفس واحدة وجعل منها زوجها ليسكن فلما تغشاها حملت حملا خفيفا فمرت به فلما أثقلت دعوا الله ربهما لئن آتيتنا صالحا لنكونن من الشاكرين إليها فلما آتاهما صالحا جعلا له شركاء فيما آتاهما فتعالى الله عما يشركون) [ الاعراف: 189 ] الآيات فهذا تنبيه أولا بذكر آدم ثم استطرد إلى الجنس وليس المراد بهذا ذكر آدم وحواء بل لما جرى ذكر الشخص استطرد إلى الجنس كما في قوله تعالى (ولقد خلقنا الانسان
من سلالة من طين.
ثم جعلناه نطفة في قرار مكين) [ المؤمنون: 12 ] وقال تعالى (ولقد زينا السماء الدنيا بمصابيح وجعلناها رجوما للشياطين) [ الملك: 5 ] ومعلوم أن رجوم الشياطين ليست هي أعيان مصابيح السماء وإنما استطرد من شخصها إلى جنسها * فأما الحديث الذي رواه
__________
(1) في القرطبي عن ابن عباس: أربعين ألفا 6 / 135.
وفي المسعودي 1 / 33 أربعين ألفا.
[ * ]

(1/107)

الامام أحمد حدثنا عبد الصمد (1) حدثنا عمر بن إبراهيم حدثنا قتادة عن الحسن عن سمرة [ بن جندب ] عن النبي صلى الله عليه وسلم قال: " لما ولدت حواء طاف بها إبليس وكان لا يعيش لها ولد فقال سميه عبد الحارث فانه يعيش فسمته عبد الحارث فعاش وكان ذلك من وحي الشيطان وأمره ".
وهكذا رواه الترمذي وابن جرير وابن أبي حاتم وابن مردوية في تفاسيرهم عند هذه الآية وأخرجه الحاكم في مستدركه كلهم من حديث عبد الصمد بن عبد الوارث به * وقال الحاكم صحيح الاسناد ولم يخرجاه * وقال الترمذي حسن غريب لا نعرفه إلا من حديث عمر بن إبراهيم ورواه بعضهم عن عبد الصمد ولم يرفعه فهذه علة قادحة في الحديث أنه روي موقوفا على الصحابي وهذا أشبه والظاهر أنه تلقاه من الاسرائيليات * وهكذا روي موقوفا على ابن عباس.
والظاهر أن هذا متلقى عن كعب الاخبار ودونه والله أعلم * وقد فسر الحسن البصري هذه الآيات بخلاف هذا.
فلو كان عنده عن سمرة مرفوعا لما عدل عنه إلى غيره والله أعلم.
وأيضا فالله تعالى إنما خلق آدم وحواء ليكونا أصل البشر وليبث منهما رجالا كثيرا ونساء فكيف كانت حواء لا يعيش لها ولد كما ذكر في هذا الحديث إن كان محفوظا.
والمظنون بل المقطوع به ان رفعه إلى النبي صلى الله عليه وسلم خطأ والصواب وقفه والله أعلم * وقد حررنا هذا في كتابنا التفسير ولله الحمد.
نعم قد كان آدم وحواء أتقى لله مما ذكر عنهما في هذا.
فان آدم أبو البشر الذي خلقه الله بيده ونفخ فيه من روحه وأسجد له ملائكته وعلمه أسماء كل شئ وأسكنه جنته * وقد روى ابن حبان في صحيحه عن أبي ذر قال قالت يارسول الله كم الانبياء قال مائة ألف وأربعة وعشرون ألفا.
قلت يا رسول الله كم الرسل منهم قال ثلاثمائة وثلاثة عشر جم غفير (2).
قلت يارسول الله من
كان أولهم.
قال آدم.
قلت يارسول الله نبي مرسل قال: نعم خلقه الله بيده ثم نفخ فيه من روحه ثم سواه قيلا ".
وقال الطبراني حدثنا إبراهيم بن نائلة الاصبهاني حدثنا شيبان بن فروخ حدثنا نافع بن هرمز عن عطاء بن أبي رباح عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم " ألا أخبركم بأفضل الملائكة جبريل وأفضل النبيين آدم وأفضل الايام يوم الجمعة وأفضل الشهور شهر رمضان وأفضل الليالي ليلة القدر وأفضل النساء مريم بنت عمران * وهذا إسناد ضعيف فإن نافعا أبا هرمز كذبه ابن معين وضعفه أحمد وأبو زرعة وأبو حاتم وابن حبان وغيرهم والله أعلم.
وقال كعب الاحبار ليس أحد في الجنة له لحية إلا آدم.
لحيته سوداء إلى سرته.
وليس أحد يكنى في الجنة إلا آدم كنيته في الدنيا أبو البشر وفي الجنة أبو محمد * وقد روى ابن عدي من طريق
__________
(1) وهو عبد الصمد بن عبد الوارث.
(2) في الطبري: جما غفيرا.
ورواه عن عبد الرحمن بن وهب عن عمه عن الماضي بن محمد عن أبي سليمان عن القاسم بن محمد عن أبي إدريس الخولاني عن أبي ذر عن النبي صلى الله عليه وسلم.
[ * ]

(1/108)

سبح (2) ابن أبي خالد عن حماد بن سلمة بن عمرو بن دينار عن جابر بن عبد الله مرفوعا أهل الجنة يدعون بأسمائهم إلا آدم فإنه يكنى أبا محمد * ورواه ابن عدي أيضا من حديث علي بن أبي طالب وهو ضعيف من كل وجه والله أعلم.
وفي حديث الاسراء الذي في الصحيحين أن رسول الله صلى الله عليه وسلم لما مر بآدم وهو في السماء الدنيا قال له مرحبا بالابن الصالح والنبي الصالح قال: وإذا عن يمينه أسودة (2) وعن يساره اسودة.
فإذا نظر عن يمينه ضحك وإذا نظر عن شماله بكى.
فقلت يا جبريل ما هذا قال هذا آدم وهؤلاء نسم بنيه * فإذا نظر قبل أهل اليمين وهم أهل الجنة ضحك وإذا نظر قبل أهل الشمال وهم أهل النار بكى هذا معنى الحديث * وقال أبو بكر البزار حدثنا محمد بن المثنى حدثنا يزيد بن هارون أنبأنا هشام بن حسان عن الحسن قال كان عقل أدم مثل عقل جميع ولده.
وقال بعض العلماء في قوله صلى الله عليه وسلم: " فمررت بيوسف وإذا هو قد أعطى شطر الحسن " * قالوا
معناه أنه كان على النصف من حسن آدم عليه السلام * وهذا مناسب.
فإن الله خلق آدم وصوره بيده الكريمة ونفخ فيه من روحه فما كان ليخلق إلا أحسن الاشباه * وقد روينا عن عبد الله بن عمر وابن عمرو أيضا موقوفا ومرفوعا إن الله تعالى لما خلق الجنة قالت الملائكة يا ربنا اجعل لنا هذه فانك خلقت لبني آدم الدنيا يأكلون فيها ويشربون.
فقال الله تعالى وعزتي وجلالي لا أجعل صالح ذرية من خلقت بيدي كمن قلت له كن فكان.
وقد ورد الحديث المروي في الصحيحين وغيرهما من طرق أن رسول الله صلى الله عليه وسلم قال: " إن الله خلق آدم على صورته " وقد تكلم العلماء على هذا الحديث فذكروا فيه مسالك كثيرة ليس هذا موضع بسطها والله أعلم.
وفاة آدم ووصيته إلى ابنه شيث ومعنى شيث هبة الله وسمياه بذلك لانهما رزقاه بعد أن قتل هابيل (3) * قال أبو ذر في حديثه عن رسول الله صلى الله عليه وسلم: " إن الله أنزل مائة صحيفة وأربع صحف ".
على شيث خمسين صحيفة * قال محمد بن اسحاق ولما حضرت آدم الوفاة عهد إلى ابنه شيث وعلمه ساعات الليل والنهار وعلمه عبادات تلك الساعات وأعلمه بوقوع الطوفان بعد ذلك.
قال ويقال إن انتساب بني آدم اليوم كلها تنتهي إلى شيث.
وسائر أولاد آدم غيره انقرضوا وبادوا والله أعلم.
__________
(1) قوله سبح بن أبي خالد كذا بالاصل، ولم نجد فيما لدينا هذا الاسم.
وتحت يدنا: إسماعيل بن أبي خالد الكوفي الاحمسي الحافظ توفي عام 146 ه.
وإسماعيل بن أبي خالد الفدكي.
والاثنان لم يرويا عن حماد.
(2) أسودة: جمع من الناس.
(3) قال الطبري في تاريخه 1 / 76: بعد قتل هابيل قابيل بخمس سنين، وكان آدم عمره مائة وثلاثون سنة، وولده شيث ولدا فردا بغير توأم، هبة الله، خلف من هابيل.
واسمه بالعربية شث وبالسريانية شاث وبالعبرانية شيث.
[ * ]

(1/109)

ولما توفي آدم عليه السلام وكان ذلك يوم الجمعة جاءته الملائكة بحنوط وكفن من عند الله عز وجل من الجنة.
وعزوا فيه ابنه ووصيه شيثا عليه السلام * قال ابن اسحاق وكسفت الشمس
والقمر سبعة أيام بلياليهن * وقد قال عبد الله بن الامام أحمد حدثنا هدبة بن خالد حدثنا حماد بن سلمة عن حميد عن الحسن عن يحيى هو ابن ضمرة السعدي قال رأيت شيخا بالمدينة تكلم فسألت عنه فقالوا هذا أبي بن كعب.
فقال إن آدم لما حضره الموت قال لبنيه أي بني إني أشتهي من ثمار الجنة قال فذهبوا يطلبون له فاستقبلتهم الملائكة ومعهم أكفانه وحنوطه ومعهم الفوس (1) والمساحي (2) والمكاتل (3) فقالوا لهم يا بني آدم ما تريدون وما تطلبون أو ما تريدون وأين تطلبون قالوا أبونا مريض واشتهى من ثمار الجنة فقالوا لهم ارجعوا فقد قضى أبوكم فجاءوا فلما رأتهم حواء عرفتهم فلاذت بآدم فقال إليك عني فإني إنما أتيت من قبلك فخلي بيني وبين ملائكة ربي عزوجل فقبضوه وغسلوه وكفنوه وحنطوه وحفروا له ولحدوه * وصلوا عليه.
ثم ادخلوه قبره فوضعوه في قبره.
ثم حثوا عليه.
ثم قالوا يا بني آدم هذه سنتكم * إسناد صحيح إليه * وروى ابن عساكر من طريق شيبان بن فروخ عن محمد بن زياد عن ميمون بن مهران عن ابن عباس أن رسول الله صلى الله عليه وسلم قال: " كبرت الملائكة على آدم أربعا وكبر أبو بكر على فاطمة أربعا وكبر عمر على أبي بكر أربعا وكبر صهيب على عمر أربعا " * قال ابن عساكر ورواه غيره عن ميمون فقال عن ابن عمر.
واختلفوا في موضع دفنه فالمشهور أنه دفن عند الجبل الذي أهبط منه في الهند (4) وقيل بجيل أبي قبيس بمكة * ويقال إن نوحا عليه السلام لما كان زمن الطوفان حمله هو وحواء في تابوت فدفنهما ببيت المقدس * حكى ذلك ابن جرير * وروى ابن عساكر عن بعضهم أنه قال رأسه عند مسجد إبراهيم ورجلاه عند صخرة بيت المقدس * وقد ماتت بعده حواء بسنة واحدة * واختلف في مقدار عمره عليه السلام.
فقدمنا في الحديث عن ابن عباس وأبي هريرة مرفوعا أن عمره اكتتب في اللوح المحفوظ ألف سنة.
وهذا لا يعارضه ما في التوراة من أنه عاش تسعمائة وثلاثين سنة لان قولهم هذا مطعون فيه مردود إذا خالف الحق الذي بأيدينا مما هو المحفوظ عن المعصوم * وأيضا فإن قولهم هذا يمكن الجمع بينه وبين ما في الحديث فإن ما في التوراة إن كان محفوظا محمول على مدة مقامه في الارض بعد الاهباط وذلك تسعمائة وثلاثون سنة شمسية وهي بالقمرية تسعمائة وسبع وخمسون
*
__________
(1) الفوس: جمع فأس.
(2) المساحي: آلة كالمجرفة يجرف بها الطين وغيره.
(3) المكاتل: جمع مكتل: وهو الزنبيل الذي يحمل فيه التمر.
(4) عن ابن عباس: جبل بوذ.
طبري 1 / 82.
وعن ابن إسحاق: في مشارف الفردوس عند قرية هي أول قرية كانت في الارض طبري 1 / 80 وفي المسعودي ج 1 / 33: قبره بمنى في مسجد الخيف، ومنهم من قال في كهف في جبل أبي قبيس.
[ * ]

(1/110)

سنة ويضاف إلى ذلك ثلاث وأربعون سنة مدة مقامه في الجنة قبل الاهباط على ما ذكره ابن جرير وغيره فيكون الجميع ألف سنة (1).
وقال عطاء الخراساني لما مات آدم بكت الخلائق عليه سبعة أيام * رواه ابن عساكر فلما مات آدم عليه السلام قام بأعباء الامر بعده ولده شيث عليه السلام.
وكان نبيا بنص الحديث الذي رواه ابن حبان في صحيحه عن أبي ذر مرفوعا أنه أنزل عليه خمسون صحيفة.
فلما حانت وفاته أوصى إلى ابنه أنوش فقام بالامر بعده ثم بعده ولده قينن.
ثم من بعده ابنه مهلاييل (2) وهو الذي يزعم الاعاجم من الفرس أنه ملك الاقاليم السبعة وأنه أول من قطع الاشجار وبنى المدائن والحصون الكبار.
وأنه هو الذي بنى مدينة بابل ومدينة السوس الاقصى.
وأنه قهر إبليس وجنوده وشردهم عن الارض إلى أطرافها وشعاب جبالها وأنه قتل خلقا من مردة الجن والغيلان وكان له تاج عظيم وكان يخطب الناس ودامت دولته أربعين سنة.
فلما مات قام بالامر بعده ولده يرد فلما حضرته الوفاة أوصى إلى ولده خنوخ (3) وهو إدريس عليه السلام على المشهور.
ادريس عليه السلام قال الله تعالى (واذكر في الكتاب ادريس انه كان صديقا نبيا * ورفعناه مكانا عليا) (4) فادريس عليه السلام قد أثنى الله عليه ووصفه بالنبوة والصديقية وهو خنوخ هذا وهو في عمود نسب رسول الله صلى الله عليه وسلم على ما ذكره غير واحد من علماء النسب.
وكان أول بني آدم أعطى
النبوة بعد آدم وشيث عليهما السلام * وذكر ابن اسحاق أنه أول من خط بالقلم وقد أدرك من حياة آدم ثلاثمائة سنة وثماني سنين (5).
وقد قال طائفة من الناس إنه المشار إليه في حديث معاوية بن الحكم السلمي لما سأل رسول الله صلى الله عليه وسلم عن الخط بالرمل فقال: " إنه كان نبي يخط به فمن وافق خطه فذاك " * ويزعم كثير من علماء التفسير والاحكام أنه أول من تكلم في ذلك ويسمونه هرمس الهرامسة (6) ويكذبون عليه أشياء كثيرة كما كذبوا على غيره من الانبياء والعلماء
__________
(1) قال المسعودي في مروجه 1 / 33: توفي يوم الجمعة لست خلون من نيسان في الساعة التي كان فيها خلقه، وكان عمره عليه السلام تسعماية سنة وثلاثون سنة.
(2) في الطبري: نسابو الفرس يسمونه أو شهنج وهو أول من استنبط الحديد 1 / 84.
(3) في الطبري والمسعودي أخنوخ ; الترجمة العربية لخنوخ اسمه في التوراة بالعبرية.
(4) سورة مريم الآية 56.
(5) جاء في الطبري: رواية أهل التوراة وكان عمره إلى أن رفع ثلاثمائة سنة وخمس وستين سنة.
وعند المسعودي ثلاث مائة سنة.
(6) قال القفطي في تاريخ الحكماء: اختلف الحكماء في مولده ومنشئه وعمن أخذ العلم قبل النبوة.
فقالت فرقة: ولد بمصر وسموه هرمس الهرامسة، = [ * ]

(1/111)

والحكماء والاولياء * وقوله تعالى (ورفعناه مكانا عليا) هو كما ثبت في الصحيحين في حديث الاسراء أن رسول الله صلى الله عليه وسلم مر به وهو في السماء الرابعة * وقد روى ابن جرير عن يونس عن عبد الاعلى عن ابن وهب عن جرير بن حازم عن الاعمش عن شمر بن عطية عن هلال بن يساف قال سأل ابن عباس كعبا وأنا حاضر فقال له: ما قول الله تعالى لادريس (ورفعناه مكانا عليا) فقال كعب: أما إدريس فإن الله أوحى إليه اني أرفع لك كل يوم مثل جميع عمل بني آدم (لعله من أهل زمانه) فأحب أن يزداد عملا فأتاه خليل له من الملائكة فقال [ له ]: ان الله أوحى إلي وكذا فكلم ملك الموت حتى أزداد عملا فحمله بين جناحيه ثم صعد به إلى السماء فلما كان في السماء
الرابعة تلقاه ملك الموت منحدرا فكلم ملك الموت في الذي كلمه فيه إدريس، فقال: وأين إدريس ؟ قال هو ذا على ظهري فقال ملك الموت فالعجب (1) بعثت وقيل لي اقبض روح إدريس في السماء الرابعة، فجعلت أقول: كيف أقبض روحه في السماء الرابعة وهو في الارض فقبض روحه هناك فذلك قول الله عزوجل (ورفعناه مكانا عليا).
ورواه ابن أبي حاتم عند تفسيرها * وعنده فقال لذلك الملك: سل لي ملك الموت كم بقي من عمري ؟ فسأله وهو معه كم بقي من عمره ؟ فقال: لا أدري حتى أنظر، فنظر فقال: إنك لتسألني عن رجل ما بقي من عمره إلا طرفة عين، فنظر الملك إلى تحت جناحه إلى إدريس فإذا هو قد قبض وهو لا يشعر * وهذا من الاسرائيليات وفي بعضه نكارة.
وقول ابن أبي نجيح عن مجاهد في قوله (ورفعناه مكانا عليا) قال إدريس رفع ولم يمت كما رفع عيسى إن أراد أنه لم يمت إلى الآن ففي هذا نظر وإن أراد أنه رفع حيا إلى السماء ثم قبض هناك فلا ينافي ما تقدم عن كعب الاحبار والله أعلم * وقال العوفي عن ابن عباس في قوله (ورفعناه مكانا عليا) رفع إلى السماء السادسة فمات بها.
وهكذا قال الضحاك.
والحديث المتفق عليه من أنه في السماء الرابعة أصح وهو قول مجاهد وغير واحد * وقال الحسن البصري (ورفعناه مكانا عليا) قال إلى الجنة * وقال قائلون رفع في حياة أبيه يرد بن مهلاييل والله أعلم * وقد زعم بعضهم أن إدريس لم يكن قبل نوح بل في زمان بني إسرائيل.
قال البخاري ويذكر عن ابن مسعود وابن عباس أن إلياس هو إدريس، واستأنسوا في ذلك *
__________
= ومولده بمنف ; وباليونانية أرميس وعرب بهرمس ومعنى أرميس عطارد.
وقال أخرون اسمه باليونانية طرميس..وسماه الله في كتابه المبين " إدريس " وقال هؤلاء أن معلمه اسمه الغوثا ذيمون، المصري، وسموه أيضا اورين الثاني وإدريس عندهم أورين الثالث.
وقالوا: وخرج هرمس من مصر وجاب الارض كلها ثم عاد إليها ورفعه الله إليه بها، بعد 82 سنة من عمره.
وقالت فرقة إن إدريس ولد ببال ولها نشأ وأخذ بعلم شيث بن آدم وقال الشهرستاني: ان اغثاذيمون هو شيث.
مراجعة النجار: قصص الانبياء ص 25.
(1) في قصص الانبياء لابن كثير: يا للعجب ! [ * ]

(1/112)

بما جاء في حديث الزهري عن أنس في الاسراء: أنه لما مر به عليه السلام قال له: مرحبا بالاخ الصالح والنبي الصالح ولم يقل كما قال آدم وإبراهيم: مرحبا بالنبي الصالح والابن الصالح قالوا فلو كان في عمود نسبه لقال له كما قال (1) له * وهذا لا يدل ولابد لانه قد لا يكون الراوي حفظه جيدا.
أو لعله قاله له على سبيل الهضم والتواضع، ولم ينتصب له في مقام الابوة كما انتصب لآدم أبي البشر، وإبراهيم الذي هو خليل الرحمن وأكبر أولي العزم بعد محمد صلوات الله عليهم أجمعين.
قصة نوح عليه السلام (2) هو نوح بن لامك بن متوشلخ بن خنوخ - وهو إدريس - بن يرد بن مهلاييل بن قينن بن أنوش بن شيث بن آدم أبي البشر عليه السلام (3).
كان مولده بعد وفاة آدم بمائة سنة وست وعشرين سنة فيما ذكره ابن جرير وغيره.
وعلى تاريخ أهل الكتاب المتقدم يكون بين مولد نوح وموت آدم مائة وست وأربعون سنة وكان بينهما عشرة قرون كما قال الحافظ أبو حاتم بن حبان في صحيحه: حدثنا محمد بن عمر بن يوسف حدثنا محمد بن عبد الملك بن زنجويه حدثنا أبو توبة حدثنا معاوية بن سلام عن أخيه زيد بن سلام سمعت أبا سلام سمعت أبا أمامة أن رجلا قال: يارسول الله أنبي كان آدم ؟ قال: نعم مكلم.
قال: فكم كان بينه وبين نوح ؟ قال: عشرة قرون.
قلت وهذا على شرط مسلم ولم يخرجه.
وفي صحيح البخاري عن ابن عباس قال كان بين آدم ونوح عشرة قرون كلهم على الاسلام * فان كان المراد بالقرن مائة سنة - كما هو المتبادر عند كثير من الناس - فبينهما ألف سنة لا محالة لكن لا ينفي أن يكون أكثر باعتبار ما قيد به ابن عباس بالاسلام إذ قد يكون بينهما قرون أخر متأخرة لم يكونوا على الاسلام لكن حديث أبي أمامة يدل على الحصر في عشرة قرون وزادنا ابن عباس أنهم كلهم كانوا على الاسلام * وهذا يرد قول من زعم من أهل التواريخ وغيرهم من أهل الكتاب أن قابيل وبنيه عبدوا النار والله أعلم.
وان كان المراد بالقرن الجيل من الناس كما في قوله تعالى (وكم أهلكنا من القرون من بعد
__________
(1) في قصص ابن كثير: قالا ; والخبر رواه ابن عساكر في تاريخه (1 / 382 تهذيب).
(2) ورد ذكر نوح في ثلاثة وأربعين موضعا من القرآن الكريم في: آل عمران 23، النساء 163، الانعام 84، الاعراف 59 - 69، التوبة 70، يونس 71، هود 25 - 32 - 36 - 42 - 45 - 46 - 48 - 89، إبراهيم 9، الاسراء 3 - 17، مريم 58، الانبياء 76، الحج 42،، المؤمنون 23، الفرقان 37، الشعراء 105 - 106 - 116، العنكبوت 14، الاحزاب 7، الصافات 75 - 79 ص 12، غافر 5 - 31، الشورى 13، ق 12، الذاريات 46، النجم 52، القمر 9، الحديد 26، التحريم 10، نوح 1 - 21 - 26.
(3) قال في قصص الانبياء: أشك كثيرا في نسق هذا النسب لاني آعتقد أن بين نوح وآدم أكثر من ذلك.
[ * ]

(1/113)

نوح) [ الاسراء: 37 ] وقوله (ثم أنشأنا من بعدهم قرنا آخرين) وقال تعالى (وقرونا بين ذلك كثيرا) (1) وقال (وكم أهلكنا قبلهم من قرن) [ مريم: 74 ] وكقوله عليه السلام (خير القرون قرني) الحديث.
فقد كانا الجيل قبل نوح يعمرون الدهر الطويلة * فعلى هذا يكون بين آدم ونوح ألوف من السنين والله أعلم.
وبالجملة فنوح عليه السلام إنما بعثه الله تعالى لما عبدت الاصنام والطواغيت وشرع الناس في الضلالة والكفر فبعثه الله رحمة للعباد فكان أول رسول بعث إلى أهل الارض كما يقول له أهل الموقف يوم القيامة * وكان قومه يقال لهم بنو راسب فيما ذكره ابن جبير وغيره.
واختلفوا في مقدار سنه يوم بعث، فقيل كان ابن خمسين سنة.
وقيل ابن ثلاثمائة وخمسين سنة وقيل ابن اربعمائة وثمانين سنة.
حكاها ابن جرير، وعزا الثالثة منها إلى ابن عباس.
وقد ذكر الله قصته وما كان من قومه، وما أنزل بمن كفر به من العذاب بالطوفان، وكيف أنجاه وأصحاب السفينة، في غير ما موضع من كتابه العزيز * ففي الاعراف ويونس وهود والانبياء والمؤمنون والشعراء والعنكبوت والصفات واقتربت وأنزل فيه سورة كاملة * فقال في سورة
الاعراف (لقد أرسلنا نوحا إلى قومه فقال يا قوم اعبدوا الله مالكم من إله غيره أني أخاف عليكم عذاب يوم عظيم.
قال الملا من قومه انا لنراك في ضلال مبين.
قال يا قوم ليس بي ضلالة ولكني رسول من رب العالمين.
أبلغكم رسالات ربي وأنصح لكم وأعلم من الله ما لا تعلمون.
أوعجبتم أن جاءكم ذكر من ربكم على رجل منكم لينذركم ولتتقوا ولعلكم ترحمون.
فكذبوه فأنجيناه والذين معه في الفلك وأغرقنا الذين كذبوا بآياتنا إنهم كانوا قوما عمين) [ الاعراف: 59 - 64 ] وقال في سورة يونس (واتل عليهم نبأ نوح إذ قال لقومه يا قوم ان كان كبر عليكم مقامي وتذكيري بآيات الله فعلى الله توكلت فأجمعوا أمركم وشركاءكم ثم لا يكن أمركم عليكم غمة ثم اقضوا الي ولا تنظرون.
فان توليتم فما سألتكم من أجر ان أجري إلا على الله وأمرت أن أكون من المسلمين.
فكذبوه فنجيناه ومن معه في الفلك وجعلناهم خلائف وأغرقنا الذين كذبوا بآياتنا فانظر كيف كان عاقبة المنذرين) (1) وقال تعالى في سورة هود (ولقد أرسلنا نوحا إلى قومه أني لكم نذير مبين * أن لا تعبدوا الا الله أني أخاف عليكم عذاب يوم أليم * فقال الملا الذين كفروا من قومه ما نراك الا بشرا مثلنا وما نراك اتبعك إلا الذين هم اراذلنا بادئ الرأي وما نرى لكم علينا من فضل بل نظنكم كاذبين * قال يا قوم أرأيتم ان كنت على بينة من ربي وآتاني رحمة من عنده فعميت عليكم أنلزمكموها وأنتم لها كارهون.
ويا قوم لا أسألكم عليه مالا ان أجري الا على الله وما أنا بطارد الذين آمنوا انهم ملاقوا ربهم ولكني أراكم قوما تجهلون * ويا قوم من ينصرني من الله أن طردتهم أفلا تذكرون * ولا أقول لكم عندي خزائن الله ولا أعلم
__________
(1) سورة يونس الآيات 71 - 73.
[ * ]

(1/114)

الغيب ولا أقول اني ملك ولا أقول للذين تزدري أعينكم لن يؤتيهم الله خيرا الله أعلم بما في أنفسهم إني إذا لمن الظالمين * قالوا يا نوح قد جادلتنا فأكثرت جدالنا فأتنا بما تعدنا ان كنت من الصادقين * قال إنما يأتيكم به الله ان شاء وما أنتم بمعجزين * ولا ينفعكم نصحي إن أردت أن أنصح لكم ان كان الله يريد أن يغويكم هو ربكم وإليه ترجعون * أم يقولون افتراه قل ان افتريته
فعلي إجرامي وأنا برئ مما تجرمون * وأوحى إلى نوح أنه لن يؤمن من قومك الا من قد آمن فلا تبتئس بما كانوا يفعلون * واصنع الفلك بأعيننا ووحينا ولا تخاطبني في الذين ظلموا إنهم مغرقون * ويصنع الفلك وكلما مر عليه ملا من قومه سخروا منه قال إن تسخروا منا فانا نسخر منكم كما تسخرون * فسوف تعلمون * من يأتيه عذاب يخزيه ويحل عليه عذاب مقيم * حتى إذا جاء أمرنا وفار التنور قلنا احمل فيها من كل زوجين اثنين وأهلك الا من سبق عليه القول ومن آمن وما آمن معه إلا قليل * وقال اركبوا فيها بسم الله مجريها ومرساها إن ربي لغفور رحيم * وهي تجري بهم في موج كالجبال ونادى نوح ابنه وكان في معزل يا بني اركب معنا ولا تكن مع الكافرين * قال سآوي إلى جبل يعصمني من الماء قال لا عاصم اليوم من أمر الله إلا من رحم وحال بينهما الموج فكانا من المغرقين * وقيل يا أرض ابلعي ماءك وياسماء أقلعي وغيض الماء وقضى الامر واستوت على الجودي وقيل بعدا للقوم الظالمين * ونادى نوح ربه فقال رب ان ابني من أهلي وان وعدك الحق وأنت أحكم الحاكمين * قال يا نوح انه ليس من أهلك انه عمل غير صالح فلا تسألن ما ليس لك به علم اني أعظك أن تكون من الجاهلين * قال رب إني أعوذ بك أن أسألك ما ليس لي به علم وإلا تغفر لي وترحمني أكن من الخاسرين * قيل يا نوح اهبط بسلام منا وبركات عليك وعلى أمم ممن معك وأمم سنمتعهم ثم يمسهم منا عذاب أليم * تلك من أنباء الغيب نوحيها اليك ما كنت تعلمها أنت ولا قومك من قبل هذا فاصبر ان العاقبة للمتقين) [ هود: 25 - 49 ] وقال تعالى في سورة الانبياء (ونوحا إذ نادى من قبل فاستجبنا له فنجيناه وأهله من الكرب العظيم * ونصرناه من القوم الذين كذبوا بآياتنا انهم كانوا قوم سوء فأغرقناهم أجمعين) [ الانبياء: 76 - 77 ].
وقال تعالى في سورة قد أفلح المؤمنون (ولقد أرسلنا نوحا إلى قومه فقال يا قوم اعبدوا الله ما لكم من إله غيره أفلا تتقون.
فقال الملا الذين كفروا من قومه ما هذا الا بشر مثلكم يريد أن يتفضل عليكم ولو شاء الله لانزل ملائكة ما سمعنا بهذا في آبائنا الاولين * ان هو إلا رجل به جنة فتربصوا به حتى حين * قال رب انصرني بما كذبون * فأوحينا إليه أن اصنع الفلك بأعيينا ووحينا
فإذا جاء أمرنا وفار التنور فاسلك فيها من كل زوجين اثنين وأهلك إلا من سبق عليه القول منهم ولا تخاطبني في الذين ظلموا إنهم مغرقون * فإذا استويت أنت ومن معك على الفلك فقل الحمد لله الذي نجانا من القوم الظالمين * وقل رب انزلني منزلا مباركا وأنت خير المنزلين * ان في ذلك لآيات وإن كنا لمبتلين) [ المؤمنون: 23 - 30 ].

(1/115)

وقال تعالى في سورة الشعراء (كذبت قوم نوح المرسلين * إذ قال لهم أخوهم نوح ألا تتقون.
أني لكم رسول أمين.
فاتقوا الله وأطيعون * وما أسألكم عليه من أجر ان أجري إلا على رب العالمين.
فاتقوا الله وأطيعون.
قالوا أنؤمن لك واتبعك الارذلون.
قال وما علمي بما كانوا يعملون * ان حسابهم إلا على ربي لو تشعرون وما أنا بطارد المؤمنين.
إن أنا إلا نذير مبين.
قالوا لئن لم تنته يا نوح لتكونن من المرجومين.
قال رب إن قومي كذبون.
فافتح بيني وبينهم فتحا ونجني ومن معي من المؤمنين.
فانجيناه ومن معه في الفلك المشحون.
ثم أغرقنا بعد الباقين.
إن في ذلك لآية وما كان أكثرهم مؤمنين.
وإن ربك لهو العزيز الرحيم) [ الشعراء: 105 - 122 ].
وقال تعالى في سورة العنكبوت (ولقد أرسلنا نوحا إلى قومه فلبث فيهم ألف سنة إلا خمسين عاما فأخذهم الطوفان وهم ظالمون.
فأنجيناه وأصحاب السفينة وجعلناها آية للعالمين) [ العنكبوت: 14 - 15 ] وقال تعالى في سورة الصافات (ولقد نادانا نوح فلنعم المجيبون.
ونجيناه وأهله من الكرب العظيم.
وجعلنا ذريته هم الباقين.
وتركنا عليه في الآخرين.
سلام على نوح في العالمين.
إنا كذلك نجزي المحسنين.
إنه من عبادنا المؤمنين ثم اغرقنا الآخرين) [ الصافات: 75 - 82 ] وقال تعالى في سورة اقتربت (كذبت قبلهم قوم نوح فكذبوا عبدنا وقالوا مجنون وازدجر.
فدعا ربه اني مغلوب فانتصر.
ففتحنا أبواب السماء بماء منهمر.
وفجرنا الارض عيونا
فالتقى الماء على أمر قد قدر.
وحملناه على ذات ألواح ودسر.
تجري بأعيننا جزاء لمن كان كفر.
ولقد تركناها آية فهل من مدكر.
فكيف كان عذابي ونذر.
ولقد يسرنا القرآن للذكر فهل من مدكر) [ القمر: 9 - 17 ] وقال تعالى (بسم الله الرحمن الرحيم انا أرسلنا نوحا إلى قومه أن أنذر قومك من قبل أن يأتيهم عذاب أليم.
قال يا قوم إني لكم نذير مبين * أن اعبدوا الله واتقوه وأطيعون يغفر لكم من ذنوبكم ويؤخركم إلى أجل مسمى إن أجل الله إذا جاء لا يؤخر لو كنتم تعلمون * قال رب اني دعوت قومي ليلا ونهارا فلم يزدهم دعائي إلا فرارا.
وإني كلما دعوتهم لتغفر لهم جعلوا أصابعهم في آذانهم واستغشوا ثيابهم وأصروا واستكبروا استكبارا * ثم إني دعوتهم جهارا.
ثم إني أعلنت لهم وأسررت لهم إسرارا * فقلت استغفروا ربكم إنه كان غفارا * يرسل السماء عليكم مدرارا ويمددكم بأموال وبنين ويجعل لكم جنات ويجعل لكم انهارا * ما لكم لا ترجون لله وقارا * وقد خلقكم أطوارا * ألم تروا كيف خلق الله سبع سموات طباقا وجعل القمر فيهن نورا وجعل الشمس سراجا * والله انبتكم من الارض نباتا * ثم يعيدكم فيها ويخرجكم إخراجا * والله جعل لكم الارض بساطا لتسلكوا منها سبلا فجاجا * قال نوح رب

(1/116)

انهم عصوني واتبعوا من لم يزده ماله وولده إلا خسارا ومكروا مكرا كبارا * وقالوا لا تذرن آلهتكم ولا تذرن ودا ولا سواعا ولا يغوث ويعوق ونسرا وقد أضلوا كثيرا ولا تزد الظالمين إلا ضلالا * مما خطيئاتهم أغرقوا فأدخلوا نارا فلم يجدوا لهم من دون الله أنصارا * وقال نوح رب لا تذر على الارض من الكافرين ديارا * إنك إن تذرهم يضلوا عبادك ولا يلدوا إلا فاجرا كفارا * رب اغفر لي ولوالدي ولمن دخل بيتي مؤمنا وللمؤمنين والمؤمنات ولا تزد الظالمين إلا تبارا) [ نوح السورة بتمامها ].
وقد تكلمنا على كل موضع من هذه [ السورة ] في التفسير وسنذكر مضمون القصة مجموعا من هذه الاماكن المتفرقة ومما دلت عليه الاحاديث والآثار وقد جرى ذكره أيضا في مواضع متفرقة من القرآن فيها مدحه وذم من خالفه فقال تعالى في سورة النساء: " (إنا أوحينا اليك كما أوحينا إلى
نوح والنبيين من بعده وأوحينا إلى إبراهيم وإسماعيل وإسحاق ويعقوب والاسباط وعيسى وأيوب ويونس وهارون وسليمان وآتينا داود زبورا * ورسلا قد قصصناهم عليك من قبل ورسلا لم نقصصهم عليك وكلم الله موسى تكليما * رسلا مبشرين ومنذرين لئلا يكون للناس على الله حجة بعد الرسل وكان الله عزيزا حكيما) [ النساء: 163 - 165 ] وقال في سورة الانعام (وتلك حجتنا آتيناها إبراهيم على قومه نرفع درجات من نشاء إن ربك حكيم عليم * ووهبنا له اسحاق ويعقوب كلا هدينا ونوحا هدينا من قبل ومن ذريته وداود وسليمان وأيوب ويوسف وموسى وهرون وكذلك نجزي المحسنين * وزكريا ويحيى وعيسى والياس كل من الصالحين * واسماعيل واليسع ويونس ولوطا وكلا فضلنا على العالمين * ومن آبائهم وذرياتهم واخوانهم واجتبيناهم وهديناهم إلى صراط مستقيم) [ الانعام: 83 - 87 ] الآيات.
وتقدمت قصته في الاعراف.
وقال في سورة براءة (ألم يأتهم نبأ الذين من قبلهم قوم نوح وعاد وثمود وقوم إبراهيم وأصحاب مدين والمؤتفكات أتتهم رسلهم بالبينات فما كان الله ليظلمهم ولكن كانوا أنفسهم يظلمون) [ التوبة: 70 ] وتقدمت قصته في يونس وهود.
وقال في سورة ابراهيم (ألم يأتكم نبأ الذين من قبلكم قوم نوح وعاد وثمود والذين من بعدهم لا يعلمهم إلا الله جاءتهم رسلهم بالبينات فردوا أيديهم في أفواههم وقالوا إنا كفرنا بما أرسلتم به وإنا لفي شك مما تدعوننا إليه مريب) [ ابراهيم: 9 ].
وقال في سورة سبحان (ذرية من حملنا مع نوح انه كان عبدا شكورا) [ الاسراء: 3 ] وقال فيها أيضا (وكم أهلكنا من القرون من بعد نوح وكفى بربك بذنوب عباده خبيرا بصيرا) [ الاسراء: 17 ] وتقدمت فصته في الانبياء والمؤمنون والشعراء والعنكبوت.

(1/117)

وقال في سورة الاحزاب (وإذ أخذنا من النبيين ميثاقهم ومنك ومن نوح وإبراهيم وموسى وعيسى بن مريم وأخذنا منهم ميثاقا غليظا) [ الاحزاب: 7 ] وقال في سورة صلى الله عليه وآله (كذبت
قبلهم قوم نوح وعاد وفرعون ذو الاوتاد وثمود وقوم لوط وأصحاب الايكة أولئك الاحزاب.
ان كل الا كذب الرسل فحق عقاب) [ ص: 11 - 13 ] وقال في سورة غافر (كذبت قبلهم قوم نوح والاحزاب من بعدهم وهمت كل أمة برسولهم ليأخذوه وجادلوا بالباطل ليدحضوا به الحق فأخذتهم فكيف كان عقاب.
وكذلك حقت كلمة ربك على الذين كفروا أنهم أصحاب النار) [ غافر: 5 - 6 ] وقال في سورة الشورى (شرع لكم من الدين ما وصى به نوحا والذي أوحينا إليك وما وصينا به إبراهيم وموسى وعيسى أن أقيموا الدين ولا تتفرقوا فيه كبر على المشركين ما تدعوهم إليه * الله يجتبى إليه من يشاء ويهدي إليه من ينيب) [ الشورى: 13 ] وقال تعالى في سورة (ق) (كذبت قبلهم قوم نوح وأصحاب الرس وثمود وعاد وفرعون وإخوان لوط وأصحاب الايكة وقوم تبع كل كذب الرسل فحق وعيد) [ ق: 13 - 14 ] وقال في الذاريات (وقوم نوح من قبل انهم كانوا قوما فاسقين) [ الذاريات: 46 ] وقال في النجم (وقوم نوح من قبل انهم كانوا هم أظلم وأطغى) [ النجم: 52 ] وتقدمت قصته في سورة اقتربت الساعة.
وقال تعالى في سورة الحديد (ولقد أرسلنا نوحا وإبراهيم وجعلنا في ذريتهما النبوة والكتاب فمنهم مهتد وكثير منهم فاسقون) [ الحديد: 26 ] وقال تعالى في سورة التحريم (ضرب الله مثلا للذين كفروا امرأة نوح وامرأة لوط كانتا تحت عبدين من عبادنا صالحين فخانتاهما فلم يغنيا عنهما من الله شيئا وقيل ادخلا النار مع الداخلين) [ التحريم: 10 ].
وأما مضمون ما جرى له مع قومه مأخوذا من الكتاب والسنة والآثار فقد قدمنا عن ابن عباس أنه كان بين آدم ونوح عشرة قرون كلهم على الاسلام رواه البخاري * وذكرنا أن المراد بالقرن الجيل أو المدة على ما سلف * ثم بعد تلك القرون الصالحة حدثت أمور اقتضت أن آل الحال بأهل ذلك الزمان إلى عبادة الاصنام وكان سبب ذلك ما رواه البخاري من حديث ابن جريج عن عطاء عن ابن عباس عند تفسير قوله تعالى (وقالوا لا تذرن آلهتكم ولا تذرن ودا ولا سواعا.
ولا يغوث ويعوق نسرا) [ نوح: 23 ] قال: (هذه) أسماء رجال صالحين من قوم نوح.
فلما هلكوا أوحى الشيطان إلى قومهم أن انصبوا إلى مجالسهم التي كانوا يجلسون (فيها)
أنصابا وسموها بأسمائهم ففعلوا فلم تعبد حتى إذا هلك أولئك وتنسخ العلم عبدت.
قال ابن عباس وصارت هذه الاوثان التي كانت في قوم نوح في العرب بعد * وهكذا قال عكرمة والضحاك وقتادة ومحمد بن اسحاق.
وقال ابن جرير في تفسيره حدثنا ابن حميد حدثنا مهران عن سفيان عن موسى عن محمد بن قيس قال كانوا قوما صالحين بين آدم ونوح وكان لهم أتباع يقتدون بهم فلما ماتوا قال أصحابهم

(1/118)

الذين كانوا يقتدون بهم لو صورناهم كان أشوق لنا إلى العبادة إذا ذكرناهم فصوروهم فلما ماتوا وجاء آخرون دب إليهم إبليس فقال إنما كانوا يعبدونهم وبهم يسقون المطر فعبدوهم * وروى ابن أبي حاتم عن عروة بن الزبير أنه قال ود ويغوث ويعوق وسواع ونسر أولاد آدم وكان ود أكبرهم وأبرهم به.
وقال ابن أبي حاتم حدثنا أحمد بن منصور حدثنا الحسن بن موسى حدثنا يعقوب عن أبي المطهر قال ذكروا عند أبي جعفر هو الباقر وهو قائم يصلي بزيد بن المهلب قال: فلما انفتل من صلاته قال: ذكرتم يزيد بن المهلب أما أنه قتل في أول أرض عبد فيها غير الله.
قال ذكر ودا رجلا صالحا وكان محببا في قومه فلما مات عكفوا حول قبره في أرض بابل وجزعوا عليه فلما رأى إبليس جزعهم عليه تشبه في صورة إنسان ثم قال إني أرى جزعكم على هذا الرجل فهل لكم أن أصور لكم مثله فيكون في ناديكم فتذكرونه قالوا: نعم.
فصور لهم مثله.
قال ووضعوه في ناديهم وجعلوا يذكرونه.
فلما رأى ما بهم من ذكره قال: هل لكم أن أجعل في منزل كل واحد منكم تمثالا مثله ليكون له في بيته فتذكرونه.
قالوا: نعم، قال: فمثل لكل أهل بيت تمثالا مثله فأقبلوا فجعلوا يذكرونه به.
قال وأدرك أبناؤهم فجعلوا يرون ما يصنعون به قال وتناسلوا ودرس أثر ذكرهم إياه حتى اتخذوه إلها يعبدونه من دون الله أولاد أولادهم، فكان أول ما عبد غير الله " ود " الصنم الذي سموه ودا.
ومقتضى هذا السياق أن كل صنم من هذه عبده طائفة من الناس * وقد ذكر أنه لما تطاولت
العهود والازمان جعلوا تلك الصور تماثيل مجسدة ليكون أثبت لهم ثم عبدت بعد ذلك من دون الله عزوجل * ولهم في عبادتها مسالك كثيرة جدا قد ذكرناها في مواضعها من كتابنا التفسير.
ولله الحمد والمنة.
وقد ثبت في الصحيحين عن رسول الله صلى الله عليه وسلم أنه لما ذكرت عنده أم سلمة وأم حبيبة تلك الكنيسة التي رأينها (1) بأرض الحبشة، يقال لها مارية فذكرنا من حسنها وتصاوير فيها قال: " أولئك إذا مات فيهم الرجل الصالح بنوا على قبره مسجدا، ثم صوروا فيه تلك الصورة أولئك شرار الخلق عند الله عزوجل " (2).
والمقصود أن الفساد لما انتشر في الارض وعن البلاء بعبادة الاصنام فيها بعث الله عبده ورسوله نوحا عليه السلام يدعو إلى عبادة الله وحده لا شريك له وينهى عن عبادة ما سواه فكان
__________
(1) قوله رأينها بنون الجمع على أن أقل الجمع اثنان، أو على أنه كان معهما غيرهما من النسوة.
(القسطلاني).
(2) فتح الباري 8 / 48 / 427، 434.
ومسلم في صحيحه.
وأخرجه النسائي في سننه وأحمد في مسنده (6 / 51 حلبي).
[ * ]

(1/119)

أول رسول بعثه الله إلى أهل الارض كما ثبت في الصحيحين من حديث أبي حيان عن أبي زرعة بن عمرو بن جرير، عن أبي هريرة عن النبي صلى الله عليه وسلم في حديث الشفاعة قال: " فيأتون آدم فيقولون يا آدم أنت أبو البشر خلقك الله بيده ونفخ فيك من روحه وأمر الملائكة فسجدوا لك وأسكنك الجنة ألا تشفع لنا إلى ربك ؟ ألا ترى ما نحن فيه وما بلغنا ؟ فيقول ربي قد غضب غضبا شديدا لم يغضب قبله مثله ولا يغضب بعده مثله.
ونهاني عن الشجرة فعصيت، نفسي نفسي اذهبوا إلى غيري اذهبوا إلى نوح فيأتون نوحا فيقولون يا نوح أنت أول الرسل إلى أهل الارض وسماك الله عبدا شكورا ألا ترى إلى ما نحن فيه ؟ ألا ترى إلى ما بلغنا ؟ ألا تشفع لنا إلى ربك عزوجل ؟ فيقول ربي قد غضب اليوم غضبا لم يغضب قبله مثله ولا يغضب بعده مثله نفسي نفسي " (1).
وذكر تمام الحديث بطوله كما أورده البخاري في قصة نوح.
فلما بعث الله نوحا عليه السلام دعاهم إلى إفراد العبادة لله وحده لا شريك له وأن لا يعبدوا معه صنما ولا تمثالا ولا طاغوتا وأن يعترفوا بوحدانيته وأنه لا إله غيره ولا رب سواه كما أمر الله تعالى من بعده من الرسل الذين هم كلهم من ذريته كما قال تعالى (وجعلنا ذريته هم الباقين) [ الصافات: 77 ] وقال فيه وفي إبراهيم (وجعلنا في ذريتهما النبوة والكتاب) [ الحديد: 26 ] أي كل نبي من بعد نوح فمن ذريته.
وكذلك إبراهيم قال الله تعالى (ولقد بعثنا في كل أمة رسولا ان اعبدوا الله واجتنبوا الطاغوت) [ النحل: 36 ] وقال تعالى (واسئل من أرسلنا قبلك من رسلنا أجعلنا من دون الرحمن آلهة يعبدون) [ الزخرف: 45 ] وقال تعالى: (وما أرسلنا من قبلك من رسول الا نوحي إليه أنه لا إله إلا أنا فاعبدون) [ الانبياء: 25 ] ولهذا قال نوح لقومه (اعبدوا الله ما لكم من إله غيره إني أخاف عليكم عذاب يوم عظيم) وقال (ألا تعبدوا إلا الله إني أخاف عليكم عذاب يوم أليم) وقال (يا قوم اعبدوا الله مالكم من إله غيره أفلا تتقون) وقال (يا قوم اني لكم نذير مبين أن اعبدوا الله واتقوه وأطيعون.
يغفر لكم من ذنوبكم ويؤخركم إلى أجل مسمى أن أجل الله إذا جاء لا يؤخر لو كنتم تعلمون * قال رب اني دعوت قومي ليلا ونهارا فلم يزدهم دعائي إلا فرارا واني كلما دعوتهم لتغفر لهم جعلوا أصابعهم في آذانهم واستغشوا ثيابهم وأصروا واستكبروا استكبارا ثم اني دعوتهم جهارا ثم إني أعلنت لهم وأسررت لهم إسرارا.
فقلت استغفروا ربكم انه كان غفارا * يرسل السماء عليكم مدرارا * ويمددكم بأموال وبنين ويجعل لكم جنات ويجعل لكم أنهارا * ما لكم لا ترجون لله وقارا.
وقد خلقكم أطوارا) الآيات الكريمات.
فذكر أنه دعاهم إلى الله بأنواع الدعوة في الليل والنهار والسر والاجهار بالترغيب تارة والترهيب أخرى وكل هذا فلم ينجح فيهم بل استمر أكثرهم على الضلالة والطغيان وعبادة
__________
(1) رواه مسلم في صحيحه، والبخاري.
وأبو داود والترمذي وأحمد في مسنده 2 / 398.
[ * ]

(1/120)

الاصنام والاوثان ونصبوا له العداوة في كل وقت وأوان وتنقصوه وتنقصوا من آمن به وتوعدوهم بالرجم والاخراج ونالوا منهم وبالغوا في أمرهم (قال الملا من قومه) أي السادة الكبراء منهم (انا لنراك في ضلال مبين.
قال يا قوم ليس بي ضلالة ولكني رسول من رب العالمين) أي لست كما تزعمون من أني ضال بل على الهدى المستقيم رسول من رب العالمين أي الذي يقول للشئ كن فيكون (أبلغكم رسالات ربي وأنصح لكم وأعلم من الله ما لا تعلمون) [ الاعراف: 60 - 62 ] وهذا شأن الرسول أن يكون بليغا أي فصيحا ناصحا أعلم الناس بالله عز وجل.
وقالوا له فيما قالوا: (ما نراك إلا بشرا مثلنا وما نراك اتبعك إلا الذين هم أراذلنا بادئ الرأي وما نرى لكم علينا من فضل بل نظنكم كاذبين) [ هود: 27 ] تعجبوا أن يكون بشرا رسولا وتنقصوا بمن اتبعه ورأوهم أراذلهم (1) * وقد قيل: إنهم كانوا من أقياد الناس وهم ضعفاؤهم كما قال هرقل وهم أتباع الرسل (2) وما ذاك إلا لانه لا مانع لهم من اتباع الحق وقولهم: (بادئ الرأي) (3) أي بمجرد ما دعوتهم استجابوا لك من غير نظر ولا روية وهذا الذي رموهم به هو عين ما يمدحون بسببه رضي الله عنهم فإن الحق الظاهر لا يحتاج إلى روية ولا فكر ولا نظر بل يجب اتباعه والانقياد له متى ظهر.
ولهذا قال رسول الله صلى الله عليه وسلم ما دحا للصديق: " ما دعوت أحدا إلى الاسلام إلا كانت له كبوة غير أبي بكر فإنه لم يتلعثم " ولهذا كانت بيعته يوم السقيفة أيضا سريعة من غير نظر ولا روية، لان أفضليته على من عداه ظاهرة جلية عند الصحابة رضي الله عنهم.
ولهذا قال رسول الله صلى الله عليه وسلم لما أراد أن يكتب الكتاب الذي أراد أن ينص فيه على خلافته فتركه.
وقال: " يأبى الله والمؤمنون إلا أبا بكر " رضي الله عنه.
وقول كفرة قوم نوح له ولمن آمن به.
(وما نرى لكم علينا من فضل) [ هود: 27 ] أي لم يظهر لكم أمر بعد اتصافكم بالايمان ولا مزية علينا (بل نظنكم كاذبين.
قال يا قوم أرأيتم إن كنت على بينة من ربي وآتاني رحمة من عنده فعميت عليكم أنلزمكموها وأنتم لها كارهون) [ هود: 28 ].
وهذا تلطف في الخطاب معهم وترفق بهم في الدعوة إلى الحق كما قال تعالى: (فقولا له قولا
__________
(1) أرادوا: اخساؤهم وسقطهم وسفلتهم.
قال النحاس: الاراذل هم الفقراء، والذين لا حسب لهم والخسيسو
الصناعات.
قال القرطبي: الاراذل هنا: الفقراء والضعفاء.
(2) قال العلماء: إنما كان ذلك لاستيلاء الرياسة عن الاشراف.
وصعوبة الانفكاك عنها، والانفة من الانقياد للغير، والفقير خلي عن تلك الموانع.
فهو سريع إلى الاجابة والانقياد.
وهذا غالب أحوال أهل الدنيا.
(انظر أحكام القرطبي ج 9 / 23).
(3) بادي الرأي أي ظاهر الرأي، وباطنهم على خلاف ذلك وقال أبو عمرو بادئ الرأي بالهمز: أي أول الرأي: أي اتبعوك حين ابتدأوا ينظرون، ولو امعنوا النظر والفكر لم يتبعوك.
[ * ]

(1/121)

لينا لعله يتذكر أو يخشى) [ طه: 44 ] وقال تعالى (ادع إلى سبيل ربك بالحكمة والموعظة الحسنة وجادلهم بالتي هي أحسن) [ النحل: 125 ] وهذا منه يقول لهم (أرأيتم ان كنت على بينة من ربي وآتاني رحمة من عنده) أي النبوة والرسالة (1) (فعميت عليكم) أي فلم تفهموها ولم تهتدوا إليها (أنلزمكموها) أي انغضبكم بها ونجبركم عليها (2) (وأنتم لها كارهون) أي ليس لي فيكم حيلة والحالة هذه (ويا قوم لا أسألكم عليه مالا إن أجري إلا على الله) أي لست أريد منكم أجرة على إبلاغي إياكم ما ينفعكم في دنياكم وأخراكم إن أطلب ذلك إلا من الله الذي ثوابه خير لي وأبقى مما تعطونني أنتم.
وقوله (وما أنا بطارد الذين آمنوا انهم ملاقوا ربهم ولكني أراكم قوما تجهلون) كأنهم طلبوا منه أن يبعد هؤلاء عنه ووعدوه أن يجتمعوا به إذا هو فعل ذلك فأبى عليهم ذلك وقال (انهم ملاقوا ربهم) أي فأخاف إن طردتهم أن يشكوني إلى الله عزوجل ولهذا قال (ويا قوم من ينصرني من الله ان طردتهم أفلا تذكرون) ولهذا لما سأل كفار قريش رسول الله صلى الله عليه وسلم أن يطرد عنه ضعغاء المؤمنين كعمار وصهيب وبلال وخباب وأشباههم نهاه الله عن ذلك كما بيناه في سورتي الانعام والكهف (ولا أقول لكم عندي خزائن الله ولا أعلم الغيب ولا أقول إني ملك) أي بل أنا عبد رسول لا أعلم من علم الله إلا ما أعلمني به ولا أقدر إلا على ما
أقدرني عليه ولا أملك لنفسي نفعا ولا ضرا إلا ما شاء الله (ولا أقول للذين تزدري أعينكم) يعني من أتباعه (لن يؤتيهم الله خيرا الله أعلم بما في أنفسهم اني إذا لمن الظالمين) [ هود: 31 ] أي لا أشهد عليهم بأنهم لا خير لهم عند الله يوم القيامة الله أعلم بهم وسيجازيهم على ما في نفوسهم إن خيرا فخير وإن شرا فشر كما قالوا في المواضع الاخر (أنؤمن لك واتبعك الارذلون.
قال وما علمي بما كانوا يعملون.
ان حسابهم إلا على ربي لو تشعرون.
وما أنا بطارد المؤمنين ان أنا إلا نذير مبين) [ الشعراء: 111 ].
وقد تطاول الزمان والمجادلة (3) بينه وبينهم كما قال تعالى (فلبث فيهم ألف سنة إلا خمسين عاما فأخذهم الطوفان وهم ظالمون) [ العنكبوت: 14 ] أي ومع هذه المدة الطويلة فما آمن به إلا القليل منهم وكان كل ما انقرض جبل وصوا من بعدهم بعدم الايمان به ومحاربته ومخالفته * وكان
__________
(1) وقيل الهداية إلى الله بالبراهين، وقيل بالايمان والاسلام.
وقال الرازي في تفسيره الكبير: المراد بتلك الرحمة: إما النبوة، وإما المعجزة الدالة على النبوة.
ج 17 / 213.
(2) جاء في أحكام القرطبي: قيل شهادة أن لا إله إلا الله وقيل الهاء ترجع إلى الرحمة، وقيل إلى البينة، أي انلزمكم قبولها ؟ وهو استفهام بمعنى الانكار، أي لا يمكنني أن اضطركم إلى المعرفة بها ; وقصد نوح بهذا القول أن يرد عليهم.
ج 9 / 25 - 26.
(3) الجدل في كلام العرب المبالغة في الخصومة.
قال في أحكام القرآن: والجدل في الدين محمود، ولهذا جادل نوح والانبياء قومهم حتى يظهر الحق ; فمن قبله الحج وأفلح، ومن رده خاب.
وأما الجدال لغير الحق حتى يظهر الباطل في صورة الحق فمذموم.
9 / 28.

(1/122)

الوالد إذا بلغ ولده وعقل عنه كلامه وصاه فيما بينه وبينه أن لا يؤمن بنوح أبدا ما عاش ودائما ما بقي وكانت سجاياهم تأبى الايمان واتباع الحق ولهذا قال (ولا يلدوا إلا فاجرا كفارا) ولهذا قالوا (قالوا يا نوح قد جادلتنا فأكثرت جدالنا فأتنا بما تعدنا ان كنت من الصادقين * قال إنما يأتيكم به الله ان شاء وما أنتم بمعجزين) [ هود: 32: 33 ] أي إنما يقدر على ذلك الله عزوجل فإنه
الذي لا يعجزه شئ ولا يكترثه أمر بل هو الذي يقول للشئ كن فيكون (ولا ينفعكم نصحي ان أردت أن أنصح لكم ان كان الله يريد ان يغويكم هو ربكم وإليه ترجعون) [ هود: 34 ] أي من يزد الله فتنته فلن يملك أحد هدايته هو الذي يهدي من يشاء ويضل من يشاء وهو الفعال لما يريد وهو العزيز الحكيم العليم بمن يستحق الهداية ومن يستحق الغواية.
وله الحكمة البالغة والحجة الدامغة (وأوحى إلى نوح انه لن يؤمن من قومك الا من قد آمن) [ هود: 36 ] تسلية له عما كان منهم إليه (فلا تبتئس بما كانوا يفعلون) وهذه تعزية لنوح عليه السلام في قومه أنه لن يؤمن منهم الا من قد آمن أي لا يسوأنك ما جرى فان النصر قريب والنبأ عجيب (واصنع الفلك بأعيننا ووحينا ولا تخاطبني في الذين ظلموا انهم مغرقون) [ هود: 37 ] وذلك أن نوحا عليه السلام لما يئس من صلاحهم وفلاحهم ورأى أنهم لا خير فيهم وتوصلوا إلى أذيته ومخالفته وتكذيبه بكل طريق من فعال ومقال دعا عليهم دعوة غضب فلبى الله دعوته وأجاب طلبته قال الله تعالى (ولقد نادانا نوح فلنعم المجيبون.
ونجيناه وقومه من الكرب العظيم) [ الصافات: 75 ].
وقال تعالى (ونوحا إذ نادى من قبل فاستجبنا له فنجيناه وأهله من الكرب العظيم) [ الانبياء: 76 ].
وقال تعالى (قال رب ان قومي كذبون فافتح بيني وبينهم فتحا ونجني ومن معي من المؤمنين) [ الشعراء: 117 ] وقال تعالى (فدعا ربه أني مغلوب فانتصر) [ القمر: 10 ] وقال تعالى (قال رب انصرني بما كذبون) [ المؤمنون: 39 ] وقال تعالى (مما خطيأتهم أغرفوا فأدخلوا نارا فلم يجدوا لهم من دون الله أنصارا.
وقال نوح رب لا تذر على الارض من الكافرين ديارا.
انك ان تذرهم يضلوا عبادك ولا يلدوا الا فاجرا كفار) [ نوح: 25 - 27 ] فاجتمع عليهم خطاياهم من كفرهم وفجورهم ودعوة نبيهم عليهم فعند ذلك امره الله تعالى أن يصنع الفلك وهي السفينة العظيمة التي لم يكن لها نظير قبلها ولا يكون بعدها مثلها.
وقدم الله تعالى إليه أنه إذا جاء أمره وحل بهم بأسه الذي لا يرد عن القوم المجرمين أنه لا يعاوده فيهم ولا يراجعه فإنه لعله قد تدركه رقة على قومه عند معاينة العذاب النازل بهم فإنه ليس الخبر كالمعاينة ولهذا قال (ولا تخاطبني في الذين ظلموا انهم مغرقون ويصنع الفلك وكلما مر عليه
ملا من قومه سخروا منه) [ هود: 38 ] أي يستهزئون به استبعادا لوقوع ما توعدهم به (قال ان تسخروا منا فانا نسخر منكم كما تسخرون) [ هود: 38 ] أي نحن الذين نسخر منكم ونتعجب منكم في استمراركم على كفركم وعنادكم الذي يقتضي وقوع العذاب بكم وحلوله عليكم (فسوف تعلمون من يأتيه عذاب يخزيه ويحل عليه عذاب مقيم) [ هود: 39 ] وقد

(1/123)

كانت سجاياهم الكفر الغليظ والعناد البالغ في الدنيا وهكذا في الآخرة فإنهم يجحدون أيضا أن يكون جاءهم رسول.
كما قال البخاري حدثنا موسى بن اسمعيل حدثنا عبد الواحد بن زياد حدثنا الاعمش عن أبي صالح عن أبي سعيد قال قال رسول الله صلى الله عليه وسلم: " يجئ نوح عليه السلام وأمته فيقول الله عزوجل هل بلغت فيقول: نعم أي رب.
فيقول لامته: هل بلغكم فيقولون لا ما جاءنا من نبي فيقول لنوح من يشهد لك فيقول محمد وأمته فتشهد أنه قد بلغ " (1) وهو قوله (وكذلك جعلناكم أمة وسطا لتكونوا شهداء على الناس ويكون الرسول عليكم شهيدا) [ البقرة: 143 ] والوسط العدل.
فهذه الامة تشهد على شهادة نبيها الصادق المصدوق بأن الله قد بعث نوحا بالحق وأنزل عليه الحق وأمره به وأنه بلغه إلى أمته على أكمل الوجوه وأتمها ولم يدع شيئا مما ينفعهم في دينهم إلا وقد أمرهم به ولا شيئا مما قد يضرهم إلا وقد نهاهم عنه وحذرهم منه * وهكذا شأن جميع الرسل حتى أنه حذر قومه المسيح الدجال وان كان لا يتوقع خروجه في زمانهم حذرا عليهم وشفقة ورحمة بهم.
كما قال البخاري حدثنا عبدان حدثنا عبد الله، عن يونس، عن الزهري، قال سالم: قال ابن عمر: قام رسول الله صلى الله عليه وسلم في الناس فأثنى على الله بما هو أهله.
ثم ذكر الدجال فقال: " إني لانذركموه وما من نبي إلا وقد أنذره قومه.
لقد أنذره نوح قومه ولكني أقول لكم فيه قولا لم يقله نبي لقومه تعلمون أنه أعور وأن الله ليس بأعور " وهذا الحديث في الصحيحين أيضا من حديث شيبان بن عبد الرحمن عن يحيى بن أبي كثير عن أبي سلمة بن عبد الرحمن عن أبي هريرة عن النبي صلى الله عليه وسلم قال: " ألا أحدثكم عن الدجال حديثا ما حدث به نبي قومه إنه أعور وانه يجئ معه بمثال الجنة والنار والتي يقول عليها الجنة هي النار وإني أنذركم كما أنذر
به نوح قومه " (2) لفظ البخاري.
وقد قال بعض علماء السلف لما استجاب الله له أمره أن يغرس شجرا ليعمل منه السفينة فغرسه وانتظره مائة سنة ثم نجره في مائة أخرى وقيل في أربعين (3) سنة فالله أعلم * قال محمد بن اسحق عن الثوري وكانت من خشب الساج * وقيل من الصنوبر.
وهو نص التوراة.
قال الثوري وأمره أن يجعل طولها ثمانين ذراعا وعرضها خمسين ذراعا وأن يطلي ظاهرها وباطنها بالقار وان يجعل لها جؤجؤا أزور يشق الماء * وقال قتادة كان طولها ثلثمائة ذراع في عرض خمسين ذراعا وهذا الذي في التوراة على ما رأيته.
__________
(1) رواه البخاري في صحيحه 60 / 3 / 3339 فتح الباري.
ورواه أحمد في مسنده 3 / 32 ورواه السيوطي في الفتح الكبير وقال: رواه أحمد والبخاري والترمذي والنسائي.
(2) الحديث رواه مسلم في كتاب الفتن 52 / ح 109 / 2936 والبخاري ح رقم 1577 عن أبي هريرة واللفظ لمسلم.
(3) قال الرازي في تفسيره: قيل اتخذها في سنتين (عن ابن عباس كما عند القرطبي) وقيل في أربع سنين.
وقال كعب، كما عند القرطبي، بناها في ثلاثين سنة، وقال ابن العربي: عملها في أربعين سنة.
التفسير الكبير - أحكام القرآن 9 / 31.
[ * ]

(1/124)

وقال الحسن البصري ستمائة في عرض ثلثمائة وعن ابن عباس ألف ومائتا ذراع في عرض ستمائة ذراع.
وقيل كان طولها ألفي ذراع وعرضها مائة ذراع.
قالوا كلهم وكان ارتفاعها ثلاثين ذراعا وكانت ثلاث طبقات.
كل واحدة عشرة أذرع.
فالسفلى للدواب والوحوش والوسطى للناس والعليا للطيور وكان بابها في عرضها ولها غطاء من فوقها مطبق عليها.
قال الله تعالى (قال رب انصرني بما كذبون فأوحينا إليه أن اصنع الفلك بأعيننا ووحينا) [ المؤمنون: 26 - 27 ] أي بأمرنا لك وبمرأى منا لصنعتك لها ومشاهدتنا لذلك لنرشدك إلى الصواب في صنعتها (فإذا جاء أمرنا وفار التنور فاسلك فيها من كل زوجين اثنين واهلك الا من سبق عليه القول منهم ولا تخاطبني في الذين ظلموا إنهم مغرقون) [ المؤمنون 27 ] فتقدم إليه
بأمره العظيم العالي أنه إذا جاء أمره وحل بأسه أن يحمل في هذه السفينة من كل زوجين اثنين من الحيوانات وسائر ما فيه روح من المأكولات وغيره لبقاء نسلها وأن يحمل معه أهله أي أهل بيته إلا من سبق عليه القول منهم أي إلا من كان كافرا فانه قد نفذت فيه الدعوة التي لا ترد ووجب عليه حلول البأس الذي لا يرد وأمر أنه لا يراجعه فيهم إذا حل بهم ما يعاينه من العذاب العظيم الذي قد حتمه عليهم الفعال لما يريد كما قدمنا بيانه قبل.
والمراد بالتنور (1) عند الجمهور وجه الارض أي نبعت الارض من سائر أرجائها حتى نبعت التنانير التي هي محال النار.
وعن ابن عباس التنور عين في الهند وعن الشعبي بالكوفة وعن قتادة بالجزيرة * وقال علي بن أبي طالب المراد بالتنور فلق الصبح وتنوير الفجر أي إشراقه وضياؤه أي عند ذلك فاحمل فيها من كل زوجين اثنين وهذا قول غريب * وقوله تعالى (حتى إذا جاء أمرنا وفار التنور قلنا احمل فيها من كل زوجين اثنين وأهلك إلا من سبق عليه القول ومن آمن وما آمن معه إلا قليل) [ هود: 40 ] هذا أمر بأن عند حلول النقمة بهم أن يحمل فيها من كل زوجين اثنين وفي كتاب أهل الكتاب أنه أمر أن يحمل من كل ما يؤكل سبعة أزواج ومما لا يؤكل زوجين ذكرا وأنثى وهذا مغاير لمفهوم قوله تعالى في كتابنا الحق (إثنين) إن جعلنا ذلك مفعولا به.
وأما إن جعلناه توكيدا لزوجين والمفعول به محذوف فلا ينافي والله أعلم.
وذكر بعضهم ويروى عن ابن عباس أن أول ما دخل من الطيور الدرة (2) وآخر ما دخل من
__________
(1) قال الليث: التنور: لفظة عمت بكل لسان وصاحبه تنار.
وقال الازهري: هذا يدل على أن الاسم قد يكون أعجميا فتعربه العرب فيصير عربيا.
وتنور على بناء فعل لان أصل بنائه تنر وليس في كلام العرب نون قبل راء.
قاله صاحب أحكام القرآن وفي هامشه ورد: زنره: ملاه، وتزنر: دق والسنر: شراسة الخلق، وشنر عليه: عابه.
(2) قال ابن عباس: أول ما حمل: الاوزة.
والدرة: قال الدميري في كتاب حياة الحيوان الكبرى هي: الببغاء لمتقدمة وهو طائر لونه أخضر وهو في قدر الحمام يتخدها الناس للانتفاع بصوتها.
1 / 190 - 592.
[ * ]

(1/125)

الحيوانات الحمار * ودخل إبليس متعلقا بذنب الحمار.
وقال ابن أبي حاتم حدثنا أبي حدثنا عبد الله بن صالح حدثني الليث حدثني هشام بن سعد بن زيد بن أسلم عن أبيه أن رسول الله صلى الله عليه وسلم قال: " لما حمل نوح في السفينة من كل زوجين اثنين قال أصحابه وكيف نطمئن أو كيف تطمئن المواشي ومعنا الاسد فسلط الله عليه الحمى فكانت أول حمى نزلت في الارض * ثم شكوا الفارة فقالوا الفويسقة (1) تفسد علينا طعامنا ومتاعنا فأوحى الله إلى الاسد فعطس فخرجت الهرة منه فتخبأت الفأرة منها " هذا مرسل * وقوله (وأهلك إلا من سبق عليه القول) أي من استجيبت فيهم الدعوة النافذة ممن كفر فكان منهم ابنه يام (2) الذي غرق كما سيأتي بيانه (ومن آمن) أي واحمل فيها من آمن بك من أمتك قال الله تعالى (وما آمن معه إلا قليل) هذا مع طول المدة والمقام بين أظهرهم ودعوتهم الاكيدة ليلا ونهارا بضروب المقال وفنون التلطفات والتهديد والوعيد تارة والترغيب والوعد أخرى.
وقد اختلف العلماء في عدة من كان معه في السفينة فعن ابن عباس كانوا ثمانين نفسا معهم نساؤهم.
وعن كعب الاحبار كانوا اثنين وسبعين نفسا.
وقيل كانوا عشرة وقيل إنما كانوا نوحا وبنيه الثلاثة وكنائنته الاربع بامرأة يام الذي انخزل وانعزل وسلل عن طريق النجاة فما عدل إذ عدل.
وهذا القول فيه مخالفة لظاهر الآية بل هي نص في أنه قد ركب معه غير أهله طائفة ممن آمن به كما قال (ونجني ومن معي من المؤمنين) وقيل كانوا سبعة وأما امرأة نوح وهي أم أولاده كلهم وهم حام وسام ويافث ويام وتسميه أهل الكتاب كعنان وهو الذي قد غرق وعابر وقد ماتت قبل الطوفان.
قيل إنها غرقت مع من غرق وكانت ممن سبق عليه القول لكفرها وعند أهل الكتاب أنها كانت في السفينة فيحتمل أنها كفرت بعد ذلك أو أنها أنظرت ليوم القيامة والظاهر الاول قوله (لا تذر على الارض من الكافرين ديارا) قال الله تعالى (فإذا استويت أنت ومن معك على الفلك فقل الحمد لله الذي نجانا من القوم الظالمين.
وقل رب انزلني منزلا مباركا وأنت خير المنزلين) [ المؤمنون: 28 - 29 ] أمره أن يحمد ربه على ما سخر له من هذه السفينة فنجاه بها وفتح بينه وبين
قومه وأقر عينه ممن خالفه وكذبه كما قال تعالى (الذي خلق الازواج كلها وجعل لكم من الفلك والانعام ما تركبون.
لتستووا على ظهوره ثم تذكروا نعمة ربكم إذا استويتم عليه وتقولوا سبحان الذي سخر لنا هذا وما كنا له مقرنين وإنا إلى ربنا لمنقلبون) [ الزخرف: 12 - 14 ].
وهكذا يؤمر بالدعاء في ابتداء الامور أن يكون على الخبر والبركة وأن تكون عاقبتها محمودة كما قال تعالى
__________
(1) الفويسقة: الفأرة وقيل سميت فويسقة لخروجها على الناس وإغتيالها إياهم في أموالهم بالفساد.
(الدميري 2 / 399).
(2) في أحكام القرطبي: كنعان وامرأته واعلة.
وفي الطبري: كنعان وهو الذي تسميه العرب يام وهو الذي غرق في الطوفان.
[ * ]

(1/126)

لرسوله صلى الله عليه وسلم حين هاجر (وقل رب أدخلني مدخل صدق وأخرجني مخرج صدق واجعل لي من لدنك سلطانا نصيرا) [ الاسراء: 80 ] وقد امتثل نوح عليه السلام هذه الوصية (وقال اركبوا فيها بسم الله مجراها ومرساها ان ربي لغفور رحيم) [ هود 41 ] أي على اسم الله ابتداء سيرها وانتهاؤه (إن ربي لغفور رحيم) أي وذو عقاب أليم مع كونه غفورا رحيما لا يرد بأسه عن القوم المجرمين كما أحل بأهل الارض الذين كفروا به وعبدوا غيره.
قال الله تعالى (وهي تجري بهم في موج كالجبال).
وذلك أن الله تعالى أرسل من السماء مطرا لم تعهده الارض قبله ولا تمطره بعده كان كأفواه القرب وأمر الارض فنبعت من جميع فجاجها وسائر أرجائها كما قال تعالى (فدعا ربه أني مغلوب فانتصر.
ففتحنا أبواب السماء بماء منهمر.
وفجرنا الارض عيونا فالتقى الماء على أمر قد قدر.
وحملناه على ذات ألواح ودسر) [ القمر: 10 - 13 ].
والدسر السائر (1) (تجري بأعيننا) أي بحفظنا وكلا أتنا وحراستنا ومشاهدتنا لها جزاء لمن كان كفر.
وقد ذكر ابن جرير وغيره أن الطوفان كان في ثالث عشر شهر آب (2) في حساب القبط.
وقال تعالى (إنا لما طغى الماء حملناكم في الجارية) أي السفينة (لنجعلها لكم تذكرة وتعيها أذن واعية) [ الحاقة: 11 ] قال جماعة من المفسرين ارتفع الماء على أعلى جبل بالارض خمسة عشر
ذراعا وهو الذي عند أهل الكتاب وقيل ثمانين ذراعا وعم جميع الارض طولها والعرض سهلها وحزنها وجبالها وقفارها ورمالها.
ولم يبق على وجه الارض ممن كان بها من الاحياء عين تطرف.
ولا صغير ولا كبير.
قال الامام مالك عن زيد بن أسلم: كان أهل ذلك الزمان قد ملاوا السهل والجبل * وقال عبد الرحمن (3) بن زيد بن أسلم (لم تكن بقعة في الارض إلا ولها مالك وحائز) رواهما ابن أبي حاتم (ونادى نوح ابنه وكان في معزل يا بني اركب معنا ولا تكن مع الكافرين قال سآوي إلى جبل يعصمني من الماء قال لا عاصم اليوم من أمر الله إلا من رحم وحال بينهما الموج فكان من المغرقين) [ هود: 42 - 43 ] وهذا الابن هو يام أخو سام وحام ويافث * وقيل اسمه كنعان.
__________
(1) في قصص الانبياء لابن كثير: المسامير.
وهو قول قتادة والقرظي وابن زيد وابن جبير.
وقال الحسن وعكرمة: هي صدر السفينة التي تضرب بها الموج لانها تدسر الماء أي تدفعه.
وقال ابن عباس: الدسر كلكل (صدر السفينة).
وقال الليث: خيط من ليف تشد به ألواح السفينة واحده الدسار.
وفي الصحاح: خيوط.
وفي الطبري: مسامير الحديد.
(2) تاريخ الطبري ج 1 / 96 دار القاموس ; لعشر ليال مضين من رجب كما في الطبري والكامل.
وعند المسعودي لتسع عشرة ليلة خلت من آذار.
(3) عبد الرحمن بن زيد بن أسلم المدني، العدوي مولاهم، ضعيف من الثامنة مات سنة 182 له تفسير (تقريب التهذيب 1 / 480.
الكاشف 2 / 146).
[ * ]

(1/127)

وكان كافرا عمل عملا غير صالح فخالف أباه في دينه ومذهبه فهلك مع من هلك هذا، وقد نجا مع أبيه الاجانب في النسب لما كانوا موافقين في الدين والمذهب (وقيل يا أرض ابلعي ماءك وياسماء أقلعي وغيض الماء وقضى الامر واستوت على الجودي وقيل بعدا للقوم الظالمين) [ هود: 44 ] أي لما فرغ من أهل الارض ولم يبق منها أحد ممن عبد غير الله عزوجل أمر الله
الارض أن تبلع ماءها وأمر السماء أن تقلع أي تمسك عن المطر (وغيض الماء) أي نقص (1) عما كان (وقضى الامر) أي وقع بهم الذي كان قد سبق في علمه وقدره من إحلاله بهم ما حل بهم.
(وقيل بعدا للقوم الظالمين) أي نودي عليهم بلسان القدرة بعدا لهم من الرحمة والمغفرة كما قال تعالى (فكذبوه فانجيناه والذين معه في الفلك وأغرقنا الذين كذبوا بآياتنا انهم كانوا قوما عمين) [ الاعراف: 64 ] وقال تعالى (فكذبوه فنجيناه ومن معه في الفلك وجعلناهم خلائف وأغرقنا الذين كذبوا بآياتنا فانظر كيف كان عاقبة المنذرين) [ يونس: 73 ] وقال تعالى (ونصرناه من القوم الذين كذبوا بآياتنا انهم كانوا قوم سوء فاغرقناهم أجمعين) [ الانبياء: 77 ] وقال تعالى (فأنجيناه ومن معه في الفلك المشحون.
ثم أغرقنا بعد الباقين.
ان في ذلك لآية وما كان أكثرهم مؤمنين.
وان ربك لهو العزيز الرحيم) [ الشعراء: 119 - 122 ] وقال تعالى (فانجيناه وأصحاب السفينة وجعلناها آية للعالمين) وقال تعالى (ثم أغرقنا الآخرين) وقال (ولقد تركناها آية فهل من مدكر.
فكيف كان عذابي ونذر.
ولقد يسرنا القرآن للذكر فهل من مدكر) [ القمر: 15 - 17 ] وقال تعالى (مما خطيئاتهم أغرقوا فادخلوا نارا فلم يجدوا لهم من دون الله انصارا.
وقال نوح رب لا تذر على الارض من الكافرين ديارا.
انك إن تذرهم يضلوا عبادك ولا يلدوا إلا فاجرا كفارا) [ نوح: 25 - 27 ] وقد استجاب الله تعالى - وله الحمد والمنة - دعوته فلم يبق منهم عين تطرف.
وقد روى الامامان أبو جعفر بن جرير وأبو محمد بن أبي حاتم في تفسيريهما من طريق يعقوب ابن محمد الزهري عن قائد مولى عبد الله بن أبي رافع أن ابراهيم بن عبد الرحمن بن أبي ربيعة اخبره أن عائشة أم المؤمنين أخبرته أن رسول الله صلى الله عليه وسلم قال: " فلو رحم الله من قوم نوح أحدا لرحم ام الصبي " قال رسول الله صلى الله عليه وسلم: " مكث نوح عليه السلام في قومه ألف سنة - يعني إلا خمسين عاما - وغرس مائة سنة الشجر فعظمت وذهبت كل مذهب ثم قطعها ثم جعلها سفينة ويمرون عليه ويسخرون منه ويقولون تعمل سفينة في البر كيف تجري قال سوف تعلمون * فلما فرغ ونبع الماء وصار في السكك خشيت أم الصبي عليه وكانت تحبه حبا شديدا خرجت به إلى الجبل حتى بلغت
ثلثه فلما بلغها الماء خرجت به حتى استوت على الجبل.
فلما بلغ الماء رقبتها رفعته بيديها فغرقا فلو رحم الله منهم أحدا لرحم أم الصبي " * وهذا حديث غريب * وقد روي عن كعب الاحبار
__________
(1) وغيض الماء: يقال غاض الشئ وغضته أنا، في المصباح المنير: غاض: نضب أي ذهب في الارض.
[ * ]

(1/128)

ومجاهد وغير واحد شبيه لهذه القصة (1) * وأحرى بهذا الحديث أن يكون موقوفا متلقى عن مثل كعب الاحبار والله أعلم.
والمقصود أن الله لم يبق من الكافرين ديارا فكيف يزعم بعض المفسرين أن عوج بن عنق ويقال بن عناق كان موجودا من قبل نوح إلى زمان موسى ويقولون كان كافرا متمردا جبارا عنيدا ويقولون كان لغير رشده بل ولدته أمه عنق بنت آدم من زنا وإنه كان يأخذ من طوله السمك من قرار البحار ويشويه في عين الشمس وإنه كان يقول لنوح وهو في السفينة ما هذه القصيعة التي لك ويستهزئ به * ويذكرون أنه كان طوله ثلاثة آلاف ذراع وثلاث مائة وثلاثة وثلاثين ذراعا وثلثا إلى غير ذلك من الهذيانات التي لولا انها مسطرة في كثير من كتب التفاسير وغيرها من التواريخ وأيام الناس لما تعرضنا لحكايتها لسقاطتها وركاكتها * ثم إنها مخالفة للمعقول والمنقول.
اما المعقول فكيف يسوغ فيه أن يهلك الله ولد نوح لكفره وأبوه نبي الامة وزعيم أهل الايمان ولا يهلك عوج بن عنق ويقال عناق وهو أظلم وأطغى على ما ذكروا.
وكيف لا يرحم الله منهم أحدا ولا أم الصبي ولا الصبي ويترك هذا الدعي الجبار العنيد الفاجر الشديد الكافر الشيطان المريد على ما ذكروا.
وأما المنقول فقد قال الله تعالى (ثم أغرقنا الآخرين وقال رب لا تذر على الارض من الكافرين ديارا) [ نوح: 26 ].
ثم هذا الطول الذي ذكروه مخالف لما في الصحيحين عن النبي صلى الله عليه وسلم أنه قال: " إن الله خلق آدم وطوله ستون ذراعا ثم لم يزل الخلق ينقص حتى الآن ".
فهذا نص الصادق المصدوق المعصوم الذي لا ينطق عن الهوى (إن هو إلا وحي يوحى) [ النجم: 4 ] أنه لم يزل الخلق ينقص حتى الآن أي لم يزل الناس في نقصان في طولهم من آدم إلى
يوم اخباره بذلك وهلم جرا إلى يوم القيامة.
وهذا يقتضي أنه لم يوجد من ذرية آدم من كان أطول منه فكيف يترك هذا ويذهل عنه ويصار إلى أقوال الكذبة الكفرة من أهل الكتاب الذين بدلوا كتب الله المنزلة وحرفوها وأولوها ووضعوها على غير مواضعها فما ظنك بما هم يستقلون بنقله أو يؤتمنون عليه وما أظن أن هذا الخبر عن عوج بن عناق إلا اختلافا من بعض زنادقتهم وفجارهم الذين كانوا أعداء الانبياء والله أعلم.
ثم ذكر الله تعالى مناشدة نوح ربه في ولده (2) وسؤاله له عن غرقه على وجه الاستعلام
__________
(1) رواه الطبري في تاريخه 1 / 90، ونقله القرطبي في أحكام القرآن قال: وحكي انه لما كثر الماء...وذكر القصة 9 / 41.
(2) قال تعالى: (ونادى نوح ربه، فقال رب أن ابني من أهلي وإن وعدك الحق وأنت أحكم الحاكمين) [ هود: 45 ] وكان نوح يعتقد في ظنه انه مؤمن، وكان ابنه يسر الكفر ويظهر الايمان، فأوحى الله إليه: يا نوح انه ليس من [ * ]

(1/129)

والاستكشاف ووجه السؤال أنك وعدتني بنجاة أهلي معي وهو منهم وقد غرق فأجيب بأنه ليس من أهلك أي الذين وعدت بنجاتهم أي أما قلنا لك (وأهلك إلا من سبق عليه القول منهم) فكان هذا ممن سبق عليه القول منهم بأن سيغرق بكفره ولهذا ساقته الاقدار إلى أن انحاز عن حوزة أهل الايمان فغرق مع حزبه أهل الكفر والطغيان * ثم قال تعالى (قيل يا نوح اهبط بسلام منا وبركات عليك وعلى أمم ممن معك وأمم سنمتعهم ثم يمسهم منا عذاب أليم) [ هود: 48 ] هذا أمر لنوح عليه السلام لما نضب الماء عن وجه الارض وأمكن السعي فيها والاستقرار عليها أن يهبط من السفينة التي كانت قد استقرت بعد سيرها العظيم على ظهر جبل الجودي * وهو جبل بأرض الجزيرة مشهور وقد قدمنا ذكره عند خلق الجبال (بسلام منا وبركات) أي أهبط سالما مباركا عليك وعلى أمم من سيولد بعد أي من أولادك فان الله لم يجعل لاحد ممن كان معه من المؤمنين نسلا ولا عقبا سوى نوح عليه السلام قال تعالى (وجعلنا ذريته هم الباقين) فكل من على وجه الارض اليوم من سائر أجناس بني آدم ينسبون إلى أولاد نوح الثلاثة وهم " سام وحام ويافث.
قال الامام أحمد: حدثنا عبد الوهاب (1)، عن سعيد، عن قتادة، عن الحسن، عن سمرة أن النبي صلى الله عليه وسلم قال: " سام أبو العرب وحام أبو الحبش ويافث أبو الروم " ورواه الترمذي عن بشر بن معاذ العقدي عن يزيد بن زريع عن سعيد بن أبي عروبة عن قتادة عن الحسن عن سمرة مرفوعا نحوه.
وقال الشيخ أبو عمرو بن عبد البر وقد روي عن عمران بن حصين عن النبي صلى الله عليه وسلم مثله.
قال والمراد بالروم هنا الروم الاول وهم اليونان المنتسبون إلى رومي بن لبطى بن يونان بن يافث بن نوح عليه السلام * ثم روى من حديث اسمعيل بن عياش عن يحيى بن سعيد عن سعيد بن المسيب أنه قال: " ولد نوح ثلاثة سام ويافث وحام وولد كل واحد من هذه الثلاثة ثلاثة فولد سام العرب وفارس والروم.
وولد يافث الترك والسقالبة ويأجوج ومأجوج وولد حام القبط والسودان والبربر " قلت وقد قال الحافظ أبو بكر البزار في مسنده حدثنا ابراهيم بن هانئ وأحمد بن حسين بن عباد أبو العباس قالا: حدثنا محمد بن يزيد بن سنان الرهاوي حدثني أبي، عن يحيى بن سعيد، عن سعيد بن المسيب، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " ولد لنوح سام وحام ويافث فولد لسام العرب وفارس والروم والخير فيهم.
وولد ليافث يأجوج ومأجوج والترك والسقالبة ولا
__________
= أهلك ولا من خاصة عشيرتك فقد سبقت له الشقاوة وحقت عليه كلمة الكفر.
فإياك بعدها أن تسألني عن شئ لا تعلمه أو تجادلني في أمر لا تدركه: (إني أعظك أن تكون من الجاهلية) [ سورة هود 46 ] (1) الخبر رواه ابن سعد في 1 / 42 وفيه عبد الوهاب بن عطاء العجلي، وأحمد في مسنده 5 / 8 وقال السيوطي في الفتح: رواه الحاكم في المستدرك وأحمد في المسند والترمذي عن سمرة.
والطبري 1 / 106 من طريق عثمان بن سعيد عن عباد بن العوام عن سعيد عن قتادة عن الحسن عن سمرة.
[ * ]

(1/130)

خير فيهم * وولد لحام القبط والبربر والسودان " (1) ثم قال لا نعلم يروى مرفوعا إلا من هذا الوجه.
تفرد به محمد بن يزيد بن سنان عن أبيه وقد حدث عنه جماعة من أهل العلم واحتملوا حديثه.
ورواه غيره عن يحيى بن سعيد مرسلا ولم يسنده وإنما جعله من قول سعيد.
قلت وهذا
الذي ذكره أبو عمرو وهو المحفوظ عن سعيد قوله * وهكذا روى عن وهب بن منبه مثله والله أعلم * ويزيد بن سنان أبو فروة الرهاوي ضعيف بمرة لا يعتمد عليه * وقد قيل إن نوحا عليه السلام لم يولد له هؤلاء الثلاثة الاولاد إلا بعد الطوفان وإنما ولد له قبل السفينة كنعان الذي غرق وعابر مات قبل الطوفان * والصحيح ان الاولاد الثلاثة كانوا معه في السفينة هم ونساؤهم وأمهم وهو نص التوراة * وقد ذكر أن حاما واقع امرأته في السفينة فدعا عليه نوح أن تشوه خلقة نطفته فولد له ولد أسود وهو كنعان بن حام جد السودان * وقيل بل رأى أباه نائما وقد بدت عورته فلم يسترها وسترها أخواه فلهذا دعا عليه أن تغير نطفته وان يكون أولاده عبيدا لاخوته.
وذكر الامام أبو جعفر بن جرير (2) من طريق علي بن زيد بن جدعان عن يوسف بن مهران عن ابن عباس أنه قال (قال الحواريون لعيسى بن مريم لو بعثت لنا رجلا شهد السفينة فحدثنا عنها.
قال فانطلق بهم حتى أتى إلى كثيب من تراب فأخذ كفا من ذلك التراب بكفه قال أتدرون ما هذا.
قالوا الله ورسوله أعلم.
قال هذا كعب (3) حام بن نوح.
وقال وضرب الكثيب بعصاه وقال قم باذن الله فإذا هو قائم ينفض التراب عن رأسه [ و ] قد شاب * فقال له عيسى عليه السلام هكذا هلكت قال لا ولكني مت وأنا شاب ولكني ظننت أنها الساعة فمن ثم شبت.
قال حدثنا عن سفينة نوح.
قال كان طولها ألف ذراع ومائتي ذراع وعرضها ستمائة ذراع وكانت ثلاث طبقات فطبقة فيها الدواب والوحش وطبقة فيها الانس وطبقة فيها الطير.
فلما كثر أرواث الدواب أوحى الله عزوجل إلى نوح عليه السلام أن اغمز ذنب الفيل فغمزه فوقع منه خنزير وخنزيرة فاقبلا على الروث ولما وقع الفار يخرز السفينة بقرضه أوحى الله عزوجل إلى نوح عليه السلام أن اضرب بين عيني الاسد فخرج من منخره سنور وسنورة فأقبلا على الفأر.
فقال له عيسى كيف علم نوح عليه السلام أن البلاد قد غرقت قال بعث الغراب يأتيه بالخبر فوجد جيفة فوقع عليها فدعا عليه بالخوف فلذلك لا يألف البيوت.
قال ثم بعث الحمامة فجاءت بورق زيتون بمنقارها وطين برجلها (4) فعلم أن البلاد قد غرقت فطوقها الخضرة التي في عنقها ودعا لها أن تكون في أنس وأمان فمن ثم تألف البيوت.
قال فقالوا: (5) يا رسول الله ألا ننطلق به إلى أهلينا فيجلس معنا ويحدثنا
__________
(1) رواه الطبري 1 / 106 وابن سعد في الطبقات 1 / 42 - 43.
(2) تاريخ الطبري 1 / 91.
(3) في الطبري: قبر.
(4) في الطبري: برجليها.
(5) في الطبري: فقال الحواريون.
[ * ]

(1/131)

قال كيف يتبعكم من لا رزق له.
قال فقال له عد بإذن الله فعاد ترابا) وهذا أثر غريب جدا.
وروى غلباء بن أحمر عن عكرمة عن ابن عباس قال كان مع نوح في السفينة ثمانون رجلا معهم أهلوهم وإنهم كانوا في السفينة مائة وخمسين يوما (1) وإن الله وجه السفينة إلى مكة فدارت بالبيت أربعين (2) يوما ثم وجهها إلى الجودي فاستقرت عليه فبعث نوح عليه السلام الغراب ليأتيه بخبر الارض فذهب فوقع على الجيف فابطأ عليه فبعث الحمامة فأتته بورق الزيتون ولطخت رجليها بالطين فعرف نوح أن الماء قد نضب فهبط إلى أسفل الجودي فابتنى قرية وسماها ثمانين فأصبحوا ذات يوم وقد تبلبلت ألسنتهم على ثمانين لغة إحداها العربي وكان بعضهم لا يفقه كلام بعض فكان نوح عليه السلام يعبر عنهم.
وقال قتادة وغيره ركبوا في السفينة في اليوم العاشر من شهر رجب (3) فساروا مائة وخمسين يوما واستقرت بهم على الجودي شهرا.
وكان خروجهم من السفينة في يوم عاشوراء من المحرم * وقد روى ابن جرير خبرا مرفوعا يوافق هذا وأنهم صاموا يومهم ذلك.
وقال الامام أحمد حدثا أبو جعفر حدثنا عبد الصمد بن حبيب الازدي عن أبيه حبيب بن عبد الله عن شبل عن أبي هريرة قال (مر النبي صلى الله عليه وسلم باناس من اليهود وقد صاموا يوم عاشوراء فقال: " ما هذا الصوم ؟ فقالوا هذا اليوم الذي نجا الله موسى وبني اسرائيل من الغرق، وغرق فيه فرعون، وهذا يوم استوت فيه السفينة على الجودي فصام نوح وموسى عليهما السلام شكرا لله عزوجل فقال النبي صلى الله عليه وسلم: " انا أحق بموسى وأحق بصوم هذا اليوم، [ فأمن أصحابه بالصوم ]
وقال لاصحابه: " من كان منكم أصبح صائما فليتم صومه، ومن كان منكم قد أصاب من غد أهله فليتم بقية يومه " (4).
وهذا الحديث له شاهد في الصحيح من وجه آخر والمستغرب ذكر نوح أيضا والله أعلم.
وأما ما يذكره كثير من الجهلة أنهم أكلوا من فضول أزوادهم ومن حبوب كانت معهم قد استصحبوها واطحنوا الحبوب يومئذ واكتحلوا بالاثمد لتقوية أبصارهم لما انهارت من الضياء بعد ما كانوا في ظلمة السفينة فكل هذا لا يصح فيه شئ وإنما يذكر فيه آثار منقطعة عن بني اسرائيل لا يعتمد عليها ولا يقتدى بها والله أعلم.
وقال محمد بن اسحاق لما أراد الله أن يكف ذلك الطوفان - أرسل ريحا على وجه الارض، فسكن الماء وانسدت ينابيع الارض، فجعل الماء ينقص ويغيض ويدبر، وكان استواء الفلك [ على الجودي ] فيما يزعم أهل التوراة - في الشهر السبع لسبع عشر ليلة مضت منه وفي أول يوم من الشهر العاشر رئيت رؤس الجبال * فلما مضى بعد ذلك أربعون يوما فتح نوح كوة الفلك التي
__________
(1) عند الطبري ستة أشهر ; وفي الكامل: كان بين إرسال الماء وبين أن غاض ستة أشهر وعشر ليال.
(2) عند الطبري والكامل: أسبوعا.
(3) في المسعودي: يوم الجمعة لتسع عشرة ليلة خلت من آذار ; وفي الطبري والكامل فكالاصل.
(4) مسند أحمد ج 2 / 359 - 360 وما بين معكوفين من المسند ج 5 / 359 عن أبي هريرة.
[ * ]

(1/132)

صنع فيها ثم أرسل الغراب لينظر له ما فعل الماء فلم يرجع إليه فأرسل الحمامة فرجعت إليه لم يجد لرجلها موضعا فبسط يده للحمامة فأخذها فأدخلها ثم مضت سبعة أيام ثم أرسلها لتنظر له ما فعل الماء فلم ترجع فرجعت حين أمست وفي فيها ورق زيتونة فعلم نوح أن الماء قد قل عن وجه الارض * ثم مكث سبعة أيام ثم أرسلها فلم ترجع إليه فعلم نوح أن الارض قد برزت فلما كملت السنة فيما بين أن أرسل الله الطوفان إلى أن ارسل نوح الحمامة ودخل يوم واحد من الشهر الاول من سنة اثنين، برر وجه الارض وظهر البر وكشف نوح غطاء الفلك * وهذا الذي ذكره ابن اسحاق هو بعينه مضمون سياق التوراة التي بأيدي أهل الكتاب * قال ابن اسحق وفي الشهر الثاني
من سنة اثنين في ست وعشرين ليلة منه (قيل يا نوح اهبط بسلام منا وبركات عليك وعلى امم ممن معك وأمم سنمتعهم ثم يمسهم منا عذاب أليم) [ هود: 48 ] وفيما ذكر أهل الكتاب أن الله كلم نوحا قائلا له: اخرج من الفلك أنت وامرأتك وبنوك ونساء بنيك معك وجميع الدواب التي معك ولينموا وليكبروا (1) في الارض.
فخرجوا وابتنى نوح مذبحا لله عزوجل وأخذ من جميع الدواب الحلال والطير الحلال فذبحها قربانا إلى الله عزوجل وعهد الله إليه أن لا يعيد الطوفان على أهل الارض.
وجعل تذكارا لميثاقه إليه القوس الذي في الغمام وهو قوس وقزح الذي قدمنا عن إبن عباس أنه أمان من الغرق * قال بعضهم فيه إشارة إلى أنه قوس بلا وتر أي أن هذا الغمام لا يوجد منه طوفان كأول مرة.
وقد أنكرت طائفة من جهلة الفرس وأهل الهند وقوع الطوفان واعترف به آخرون منهم وقالوا إنما كان بأرض بابل ولم يصل الينا.
قالوا ولم نزل نتوارث الملك كابرا عن كابر من لدن كيومرث يعنون آدم إلى زماننا هذا.
وهذا قاله من قاله من زنادقة المجوس عباد النيران وأتباع الشيطان.
وهذه سفسطة منهم وكفر فظيع وجهل بليغ ومكابرة للمحسوسات وتكذيب لرب الارض والسموات وقد أجمع أهل الاديان الناقلون عن رسل الرحمن مع ما تواتر عند الناس في سائر الازمان على وقوع الطوفان وأنه عم جميع البلاد (2) ولم يبق الله أحدا من كفرة العباد استجابة لدعوة نبيه المؤيد المعصوم وتنفيذا لما سبق في القدر المحتوم.
ذكر شئ من اخبار نوح عليه السلام قال الله تعالى (إنه كان عبدا شكورا) [ الاسراء: 3 ].
قيل إنه كان يحمد الله على طعامه
__________
(1) وفي نسخة: وليكثروا.
(2) في الطوفان مسائل عديدة أجاب عنها الدكتور النجار في قصص الانبياء ص 36 - 37: الاولى: هل عم طوفان نوح الكرة الارضية.
والجواب: أن بعض العلماء يميل إلى عمومه.
ويقول بعض علماء الجيولوجيا: إننا كلما بحثنا في أعالي الجبال وجدنا بقايا حيوانية من الاحياء التي لا تعيش إلا في الماء: وهذا يستدعي وجود طوفان على هذه الجبال بل عدد
من الطوفانات لوجود الاختلاف في عمر هذه البقايا، فلا مانع من أن يكون طوفان نوح أحدها ويكون قد =

(1/133)

__________
= عم.
ويستأنس لذلك بقوله تعالى (وجعلنا ذريته هم الباقين).
ويميل فريق إلى أن الطوفان لم يكن عاما بل طغيان الماء كان على الجهة التي كان يسكنها نوح وقومه.
وأما بقية بقاع الارض فلم يعمها هذا الطوفان، ويستأنس لذلك بأن الهند كانوا يزعمون أن عمران بلادهم يمتد في الماضي إلى تاريخ أبعد من الذي قدرته التوراة لنوح وطوفانه.
وأن عمرانهم متصل من أعمق أجبال التاريخ إلى اليوم.
وأنتم تعلمون أني غير واثق من التاريخ الذي تقدره التوراة ; فربما كان نوح أبعد من ذلك بعدا يشمل ما يدعيه أهل الهند.
وعلى كل حالة فالمسألة ليس فيها نص من القرآن، بل كل ما فيه من هذه الناحية أن قوم نوح كفروا وعصوا الرسول فاغرقهم الله بالطوفان ونجى نوحا ومن معه في الفلك وجعل ذريته الباقين ; فالعموم يحتمل والخصوص محتمل.
والذي أميل إليه أن يكون خاصا وأن النوع الانساني لم يكن منتشرا في جميع الكرة بل كانوا منحصرين في الناحية التي عمها الطوفان، وأنهم قد هلكوا وبقي نوح وذريته.
الثانية: ما ذنب الاطفال من قوم نوح حتى هلكوا مع الآثمين من آبائهم وأمهاتهم ؟ والجواب: أن الله سبحانه وتعالى جرت عادته بأن النقمة لا تصيب الذين ظلموا خاصة وفي علم الظالمين بهلاك أولادهم معهم زيادة تعذيب ونكال لهم ; على أننا في كل يوم نرى الاطفال يهلكون بمختلف الامراض وليس ذلك عقابا للاطفال على ذنوب ارتكبوها أو آثام اقترفوها.
ولكن ذلك من باب وجود المسبب عند وجود سببه.
وتلك الاسباب هي الامراض والعلل التي هي جند الله (وما يعلم جنود ربك إلا هو) وبهذا لا نحتاج إلى ما تكلفه بعض العلماء والمفسرين: من أن الله تعالى أعقم أرحام نساء قوم نوح قبل الطوفان بأربعين سنة فلم يولد لهم في تلك المدة مولود، وبذلك اشترك جميع قومه في الاثم وهم مكلفون فحق عليهم العذاب وحاق بهم الهلاك.
على أننا نرى الزلازل تعمل عملها في الناس بلا تمييز بين البار والفاجر وتخسف الارض بسكانها كما حصل في سان فرنسيسكو بأمريكا في زلزالها المشهور وقد وقع في زماننا، وكما حصل في زلزال اليابان سنة 1923 وهو
قريب العهد منا جدا وكما يحصل في إيطاليا بسبب بركان " فيزوف " فقد تطغى حممه فتغطي البلاد القريبة منه فلا يشعر أهل القرية إلا بالحمم البركانية يسيل سيلها في طرق بلدهم فتهلكهم وتغطيها.
وهذا حاصل كثيرا.
وهذه الطيارات التي تسقط من الجو بأسباب مختلفة لا يهلك من هلك فيها بآثامهم ولا ينجو فيها الناجون ببرهم.
ولكن أحاظ قسمت وجدود.
وما حادثة المنطاد الانجليزي (ر 101) سنة 1930 منا ببعيدة، وكذلك البواخر الجبارة العظيمة الحجم والقوة " كتايتانك " التي غرقت منذ عشرين عاما والباخرة الانجليزية " لويزيتانيا " التي غرقت في أيام الحرب العظمى وكان في كلتيهما من العلماء والكتاب والاغنياء والمهندسين والمخترعين عدد عظيم، فقد هلكوا بآجالهم (إذا جاء أجلهم فلا يستأخرون ساعة ولا يستقدمون).
الثالثة: أين جبل الجودي الذي استوت عليه سفينه نوح ؟ والجواب: جبل الجودي في نواحي ديار بكر من بلاد الجزيرة، وهو يتصل بجبال أرمينية.
قال في القاموس المحيط: والجودي جبل بالجزيرة استوت عليه سفينة نوح عليه السلام، ويسمى في التوراة " أراراط ".
الرابعة: ما حجم سفينة نوح ؟ [ * ]

(1/134)

وشرابه ولباسه وشأنه كله وقال الامام أحمد: حدثنا أبو أسامة، حدثنا زكريا بن أبي زائدة عن سعيد بن أبي بردة، عن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم: " إن الله ليرضى عن العبد أن يأكل الاكلة فيحمده عليها أو يشرب الشربة فيحمده عليها " وكذا رواه مسلم والترمذي والنسائي من حديث أبي أسامة.
والظاهر أن الشكور هو الذي يعمل بجميع الطاعات القلبية والقولية والعملية فإن الشكر (1) يكون بهذا وبهذا كما قال الشاعر.
أفادتكم النعماء مني ثلاثة * يدي ولساني والضمير المحجبا صومه عليه السلام وقال ابن ماجة باب صيام نوح عليه السلام حدثنا سهل بن أبي سهل حدثنا سعيد بن أبي مريم، عن ابن لهيعة، عن جعفر بن ربيعة عن أبي فراس، أنه سمع عبد الله بن عمرو يقول سمعت رسول الله صلى الله عليه وسلم يقول: " صام نوح الدهر إلى يوم عيد الفطر ويوم الاضحى " هكذا رواه
ابن ماجه من طريق عبد الله بن لهيعة باسناده ولفظه (2) * وقد قال الطبراني: حدثنا أبو الزنباع روح بن فرج، حدثنا عمرو بن خالد الحراني، حدثنا ابن لهيعة، عن أبي قتادة عن يزيد بن رباح أبي فراس أنه سمع عبد الله بن عمرو يقول: سمعت رسول الله صلى الله عليه وسلم يقول: " صام نوح الدهر الا يوم الفطر والاضحى وصام داود نصف الدهر وصام إبراهيم ثلاثة أيام من كل شهر، صام الدهر وأفطر الدهر ".
حجه عليه السلام وقال الحافظ أبو يعلى حدثنا سفيان بن وكيع حدثنا أبي عن زمعة هو ابن أبي صالح، عن سلمة بن وهرام (3)، عن عكرمة، عن ابن عباس قال حج رسول الله صلى الله عليه وسلم فلما أتى وادي عسفان قال: " يا أبا بكر أي واد هذا ؟ " قال: هذا وادي عسفان قال: " لقد مر بهذا الوادي نوح وهود وإبراهيم على بكرات لهم حمر خطمهم الليف أزرهم العباء وأرديتهم النمار يحجون البيت العتيق " فيه غرابة.
__________
(1) قال الفخر الرازي في تفسيره ج 20 / 154: الشكور الموحد الذي لا يرى حصول شئ من النعم إلا من فضل الله.
(2) قال البوصيري في الزوائد: هذا إسناد ضعيف لضعف ابن لهيعة..وذكره الالباني 4 / 459 في سلسلة الاحاديث الضعيفة.
وقال في أحكام القرآن ج 60 / 213: كان يشكر الله على نعمه ولا يرى الخير إلا من عنده.
(3) وفي نسخة دهران.
وهو سلمة بن وهرام اليماني وثقه ابن معين وغيره.
وضعفه أبو داود الكاشف ج 1 / 309.
[ * ]

(1/135)

وصيته لولده قال الامام أحمد حدثنا سليمان بن حرب حدثنا حماد بن زيد عن الصقعب (1) بن زهير عن زيد بن أسلم قال حماد أظنه عن عطاء بن يسار عن عبد الله بن عمرو قال: كنا عند رسول الله صلى الله عليه وسلم فجاء رجل من أهل البادية عليه جبة سيحان (2) مزرورة بالديباج فقال: " ألا إن صاحبكم هذا قد
وضع كل فارس بن فارس أو قال يريد أن يضع كل فارس بن فارس ورفع كل راع بن راع " قال: فأخذ رسول الله صلى الله عليه وسلم بمجامع جبته وقال: لا أرى عليك لباس من لا يعقل ! ؟ * ثم قال: " إن نبي الله نوحا عليه السلام لما حضرته الوفاة قال لابنه إني قاص عليك الوصية آمرك باثنتين وأنهاك عن اثنتين آمرك بلا إله إلا الله فان السموات السبع والارضين السبع لو وضعت في كفة ووضعت لا إله إلا الله في كفة رجحت بهن لا إله إلا الله.
ولو أن السموات السبع والارضين السبع كن حلقة مبهمة فضمتهن لا إله إلا الله، وسبحان الله وبحمده.
فإن بها صلات كل شئ وبها يرزق الخلق وأنهاك عن الشرك والكبر " قال: قلت - أو قيل - يارسول الله، هذا الشرك قد عرفناه فما الكبر أن يكون لاحدنا نعلان حسنان لهما شرا كان حسنان قال: " لا ".
قال: هو أن يكون لاحدنا حلة يلبسها ؟ قال: " لا ".
قال: هو أن يكون لاحدنا دابة يركبها ؟ قال: " لا ".
قال: هو أن يكون لاحدنا أصحاب يجلسون إليه ؟ قال: " لا " * قلت - أو قيل يا رسول الله فما الكبر ؟ قال: " سفه الحق وغمض (3) الناس ".
وهذا إسناد صحيح ولم يخرجوه * ورواه أبو القاسم الطبراني من حديث عبد الرحيم بن سليمان عن محمد بن اسحق عن عمرو بن دينار عن عبد الله بن عمرو أن رسول الله صلى الله عليه وسلم: قال: " كان في وصية نوح لابنه أوصيك بخصلتين وأنهاك عن خصلتين " فذكر نحوه * وقد رواه أبو بكر البزار عن إبراهيم بن سعيد عن أبي معاوية الضرير عن محمد بن اسحق عن عمرو بن دينار عن عبد الله بن عمر بن الخطاب عن النبي صلى الله عليه وسلم بنحوه * والظاهر أنه عن عبد الله بن عمرو بن العاص كما رواه أحمد والطبراني والله أعلم.
ويزعم أهل الكتاب أن نوحا عليه السلام لما ركب السفينة كان عمره ستمائة سنة * وقدمنا عن ابن عباس مثله وزاد وعاش بعد ذلك ثلثمائة وخمسين سنة.
وفي هذا القول نظر * ثم إن لم
__________
(1) كذا في الاصل والمسند، وفي الاسماء للبيهقي: المصعب.
(2) في الهيثمي: سنجاب.
وفي المسند سيجان: جمع اساج الطيلسان الاخضر: قيل هو الطيلسان المقور ينسخ كذلك.
(3) في المسند والهيثمي وغمص، غمط الناس وعمص الغمط والغمص الاستهانة والاحتقار.
أخرج الحديث في
المسند ج 2 / 169، 170 والاسماء والصفات للبيهقي 128 عن ابن عمر ورواه الهيثمي في مجمع الزوائد ج 2 / 219.
وقال: رواه كله أحمد ورواه الطبراني بنحوه وزاد في رواية: وأوصيك بالتسبيح فإنها عبادة الخلق وبالتكبير.
ورواه البزار من حديث ابن عمر.
ورجال أحد ثقات.
ص 220.
[ * ]

(1/136)

يمكن الجمع بينه وبين دلالة القرآن فهو خطأ محض فإن القرآن يقتضي أن نوحا مكث في قومه بعد البعثة وقبل الطوفان ألف سنة إلا خمسين عاما فأخذهم الطوفان وهم ظالمون.
ثم الله أعلم كم عاش بعد ذلك فإن كان ما ذكر محفوظا عن ابن عباس من أنه بعث وله أربع مائة وثمانون سنة وأنه عاش بعد الطوفان ثلاثمائة وخمسين سنة فيكون قد عاش على هذا ألف سنة وسبعمائة وثمانين سنة.
وأما قبره عليه السلام فروى ابن جرير والازرقي عن عبد الرحمن بن سابط أو غيره من التابعين مرسلا أن قبر نوح عليه السلام بالمسجد الحرام.
وهذا أقوى وأثبت من الذي يذكره كثير من المتأخرين من أنه ببلدة بالبقاع تعرف اليوم بكرك نوح وهناك جامع قد بني بسبب ذلك فيما ذكر والله أعلم.
قصة هود عليه السلام (1) وهو هود بن شالخ بن أرفخشد بن سام بن نوح عليه السلام * ويقال إن هودا هو عابر بن شالخ بن ارفخشد بن سام بن نوح.
ويقال هود بن عبد الله بن رباح بن الجارود (2) بن عاد بن عوص بن ارم ابن سام بن نوح عليه السلام * ذكره ابن جرير وكان من قبيلة يقال لهم عاد بن عوص بن سام بن نوح كانوا عربا يسكنون الاحقاف وهي جبال الرمل وكانت باليمن من عمان وحضرموت بأرض مطلة على البحر يقال لها الشحر (3) واسم واديهم مغيث * وكانوا كثيرا ما يسكنون الخيام ذوات الاعمدة الضخام كما قال تعالى (ألم تر كيف فعل ربك بعاد إرم ذات العماد) [ الفجر: 6 ] أي عاد إرم وهم عاد الاولى * وأما عاد الثانية فمتأخرة كما سيأتي بيان ذلك في موضعه * وأما عاد الاولى فهم عاد (إرم ذات العماد التي لم يخلق مثلها في البلاد)
[ الفجر: 8 ] أي مثل القبيلة * وقيل مثل العمد.
والصحيح الاول كما بيناه في التفسير.
ومن زعم أن ارم مدينة تدور في الارض فتارة في الشام وتارة في اليمن وتارة في الحجاز وتارة في غيرها فقد أبعد النجعة وقال ما لا دليل عليه ولا برهان يعول عليه ولا مستند يركن إليه * وفي
__________
(1) ذكر هود في القرآن الكريم سبع مرات.
فذكر في سورة الاعراف 65 وفي سورة هود: 50 - 53 - 58 - 60 - 89 وفي سورة الشعراء: 124.
(2) في الطبري الخلود وفي الكامل: الجلود.
(3) وهو قول القسطلاني ج 5 / 333.
وأرض الاحقاف تقع شمال حضرموت، وفي شمالها الربع الخالي وفي شرقها عمان.
فما في الاصل وما عند القسطلاني يخالف ما هو معروف ; لان الاحقاف في موقعها يجعل جنوبها مطل على المحيط الهندي.
[ * ]

(1/137)

صحيح بن حبان عن أبي ذر في حديثه الطويل في ذكر الانبياء والمرسلين قال فيه منهم أربعة من العرب هود وصالح وشعيب ونبيك يا أبا ذر * ويقال إن هودا عليه السلام أول من تكلم بالعربية * وزعم وهب بن منبه أن أباه أول من تكلم بها * وقال غيره أول من تكلم بها نوح * وقيل آدم وهو الاشبه.
قبل غير ذلك والله أعلم.
ويقال للعرب الذين كانوا قبل إسماعيل عليه السلام العرب العاربة وهم قبائل كثيرة منهم عاد * وثمود * وجرهم * وطسم * وجديس * وأميم * ومدين * وعملاق * وعبيل * وجاسم * وقحطان * وبنو يقطن * وغيرهم.
وأما العرب المستعربة فهم من ولد إسماعيل بن إبراهيم الخليل * وكان اسماعيل بن ابراهيم عليهما السلام أول من تكلم بالعربية الفصيحة البليغة * وكان قد أخذ كلام العرب من جرهم الذين نزلوا عند أمه هاجر بالحرم كما سيأتي بيانه في موضعه (1) إن شاء الله تعالى ولكن أنطقه الله بها في غاية الفصاحة والبيان.
وكذلك كان يتلفظ بها رسول الله صلى الله عليه وسلم.
والمقصود أن عادا وهم عاد الاولى كانوا اول من عبد الاصنام بعد الطوفان.
وكان أصنامهم ثلاثة صدا وصمودا وهرا (2).
فبعث الله فيهم أخاهم هودا عليه السلام فدعاهم إلى الله كما قال تعالى بعد ذكر قوم نوح وما كان من أمرهم في سورة الاعراف.
(والى عاد أخاهم هودا.
قال يا قوم اعبدوا الله ما لكم من إله غيره أفلا تتقون.
قال الملا الذين كفروا من قومه إنا لنراك في سفاهة وإنا لنظنك من الكاذبين.
قال يا قوم ليس بي سفاهة ولكني رسول من رب العالمين.
أبلغكم رسالات ربي وأنا لكم ناصح أمين.
أوعجبتم أن جاءكم ذكر من ربكم على رجل منكم لينذركم واذكروا إذ جعلكم خلفاء من بعد قوم نوح وزادكم في الخلق بسطة.
فاذكروا آلاء الله لعلكم تفلحون.
قالوا أجئتنا لنعبد الله وحده ونذر ما كان يعبد آباؤنا فأتنا بما تعدنا إن كنت من الصادقين.
قال قد وقع عليكم من ربكم رجس وغضب اتجاد لونني في أسماء سميتموها أنتم وآباؤكم ما أنزل الله بها من سلطان.
فانتظروا إني معكم من المنتظرين.
فأنجيناه والذين معه برحمة منا وقطعنا دابر الذين كذبوا بآياتنا وما كانوا مؤمنين) [ الاعراف: 65 - 72 ] وقال تعالى بعد ذكر قصة نوح في سورة هود (والى عاد أخاهم هودا قال يا قوم اعبدو الله ما لكم من إله غيره إن أنتم إلا مفترون.
يا قوم لا أسألكم عليه أجرا إن أجري إلا على الذي فطرني أفلا تعقلون.
ويا قوم استغفروا ربكم ثم توبوا إليه يرسل السماء عليكم مدرارا ويزدكم قوة إلى قوتكم ولا تتولوا مجرمين.
قالوا ياهود ما جئتنا ببينة وما نحن بتاركي آلهتنا عن قولك، وما نحن لك بمؤمنين.
إن نقول إلا اعتراك بعض آلهتنا بسوء.
قال إني أشهد الله واشهدوا أني برئ مما
__________
(1) الجزء الثاني من البداية والنهاية - في أخبار العرب.
(2) في الطبري: هباء بدل هرا وفي الكامل: ضرا وضمور والهبا.

(1/138)

تشركون من دونه فكيدوني جميعا ثم لا تنظرون.
إني توكلت على الله ربي وربكم ما من دابة إلا هو آخذ بناصيتها إن ربي على صراط مستقيم.
فان تولوا فقد أبلغتكم ما أرسلت به إليكم ويستخلف ربي قوما غيركم ولا تضرونه شيئا إن ربي على كل شئ حفيظ.
ولما جاء أمرنا نجينا
هودا والذين آمنوا معه برحمة منا ونجيناهم من عذاب غليظ.
وتلك عاد جحدوا بآيات ربهم وعصوا رسله واتبعوا أمر كل جبار عنيد.
وأتبعوا في هذه الدنيا لعنة ويوم القيامة ألا إن عادا كفروا ربهم ألا بعدا لعاد قوم هود) [ هود: 50 - 60 ] وقال تعالى في سورة قد أفلح المؤمنون بعد قصة قوم نوح (ثم أنشأنا من بعدهم قرنا آخرين فأرسلنا فيهم رسولا منهم أن اعبدوا الله مالكم من إله غيره أفلا تتقون.
وقال الملا من قومه الذين كفروا وكذبوا بلقاء الآخرة وأترفناهم في الحياة الدنيا ما هذا إلا بشر مثلكم يأكل مما تأكلون منه ويشرب مما تشربون ولئن أطعتم بشرا مثلكم إنكم إذا لخاسرون أيعدكم أنكم إذا متم وكنتم ترابا وعظاما أنكم مخرجون.
هيهات هيهات لما توعدون إن هي إلا حياتنا الدنيا نموت ونحيا وما نحن بمبعوثين.
إن هو إلا رجل افترى على الله كذبا وما نحن له بمؤمنين.
قال رب انصرني بما كذبون.
قال عما قليل ليصبحن نادمين.
فأخذتهم الصيحة بالحق فجعلناهم غثاء فبعدا للقوم الظالمين) [ المؤمنون: 31 - 41 ].
وقال تعالى في سورة الشعراء بعد قصة قوم نوح أيضا (كذبت عاد المرسلين.
إذ قال لهم أخوهم هود ألا تتقون.
إني لكم رسول أمين.
فاتقو الله وأطيعون.
وما أسألكم عليه من أجر إن أجرى إلا على رب العالمين.
أتبنون بكل ريع آية تعبثون.
وتتخذون مصانع لعلكم تخلدون.
وإذا بطشتم بطشتم جبارين.
فاتقوا الله وأطيعون.
واتقوا الذي أمدكم بما تعلمون.
أمدكم بأنعام وبنين وجنات وعيون.
إني أخاف عليكم عذاب يوم عظيم.
قالوا سواء علينا أوعظت أم لم تكن من الواعظين.
إن هذا إلا خلق الاولين.
وما نحن بمعذبين فكذبوه فأهلكناهم إن في ذلك لآية وما كان أكثرهم مؤمنين.
وإن ربك لهو العزيز الرحيم) [ الشعراء: 123 - 140 ].
وقال تعالى في سورة حم السجدة (وأما عاد فاستكبروا في الارض بغير الحق وقالوا من أشد منا قوة.
أولم يروا أن الله الذي خلقهم هو أشد منهم قوة وكانوا بآياتنا يجحدون.
فارسلنا عليهم ريحا صرصرا في أيام نحسات لنذيقهم عذاب الخزي في الحياة الدنيا ولعذاب الآخرة أخزى وهم لا ينصرون) [ فصلت: 15 - 16 ]
وقال تعالى في سورة الاحقاف (واذكر أخا عاد إذ أنذر قومه بالاحقاف وقد خلت النذر من بين يديه ومن خلفه أن لا تعبدوا إلا الله إني أخاف عليكم عذاب يوم عظيم.
قالوا أجئتنا لتأفكنا عن آلهتنا فأتنا بما تعدنا إن كنت من الصادقين.
قال إنما العلم عند الله وأبلغكم ما أرسلت به إليكم ولكني أراكم قوما تجهلون.
فلما رأوه عارضا مستقبل أوديتهم قالوا هذا عارض ممطرنا بل

(1/139)

هو ما استعجلتم به ريح فيها عذاب أليم تدمر كل شئ بأمر ربها فأصبحوا لا يرى إلا مساكنهم كذلك نجزي القوم المجرمين) [ الاحقاف: 21 - 25 ].
وقال تعالى في الذاريات (وفي عاد إذ أرسلنا عليهم الريح العقيم ما تذر من شئ أنت عليه إلا جعلته كالرميم) [ الذاريات 41 - 42 ].
وقال تعالى في النجم (وأنه أهلك عادا الاولى وثمود فما أبقى.
وقوم نوح من قبل إنهم كانوا هم أظلم وأطغى.
والمؤتفكة أهوى.
فغشاها ما غشى فبأي آلاء ربك تتمارى) [ النجم 50 - 55 ].
وقال تعالى في سورة اقتربت (كذبت عاد فكيف كان عذابي ونذر إنا أرسلنا عليهم ريحا صرصرا في يوم نحس مستمر.
تنزع الناس كأنهم أعجاز نخل منقعر.
فكيف كان عذابي ونذر.
ولقد يسرنا القرآن للذكر فهل من مدكر) [ القمر 18 - 22 ].
وقال في الحاقة (وأما عاد فأهلكوا بريح صرصر عاتية.
سخرها عليهم سبع ليال وثمانية أيام حسوما فترى القوم فيها صرعى كأنهم أعجاز نخل خاوية.
فهل يرى لهم من باقية) [ الحاقة: 6 - 8 ].
وقال في سورة الفجر (ألم تر كيف فعل ربك بعاد إرم ذات العماد.
التي لم يخلق مثلها في البلاد.
وثمود الذين جابو الصخر بالواد.
وفرعون ذي الاوتاد.
الذين طغوا في البلاد فأكثروا فيها الفساد.
فنصب عليهم ربك سوط عذاب.
إن ربك لبالمرصاد) [ الفجر: 6 - 14 ].
وقد تكلمنا على كل من هذه القصص في أماكنها من كتابنا التفسير ولله الحمد والمنة.
وقد جرى ذكر عاد في سورة براءة وإبراهيم والفرقان والعنكبوت وفي سورة صلى الله عليه وآله وفي سورة (ق) ولنذكر مضمون القصة مجموعا من هذه السياقات مع ما يضاف إلى ذلك من الاخبار * وقد قدمنا أنهم أول الامم (1) عبدوا الاصنام بعد الطوفان.
وذلك بين في قوله لهم (واذكروا إذ جعلكم خلفاء من بعد قوم نوح وزادكم في الخلق بسطة) [ الاعراف: 69 ] أي جعلهم أشد أهل زمانهم في الخلقة والشدة والبطش.
وقال في المؤمنون (ثم أنشأنا من بعدهم قرنا آخرين) [ المؤمنون: 31 ] وهم قوم هود (2) على الصحيح * وزعم آخرون أنهم ثمود لقوله (فأخذتهم الصيحة بالحق فجعلناهم غثاء) قالوا وقوم صالح هم الذين أهلكوا بالصيحة (وأما عاد فاهلكوا بريح صرصر عاتية) وهذا الذي قالوه لا يمنع من اجتماع الصيحة والريح العاتية
__________
(1) في الطبري والكامل: كانوا أهل أوثان.
(2) في أحكام القرآن: هم قوم عاد، لانه ما كانت أمة أنشئت في أثر قوم نوح إلا عاد.
[ * ]

(1/140)

عليهم كما سيأتي في قصة أهل مدين أصحاب الايكة فإنه اجتمع عليهم أنواع من العقوبات * ثم لا خلاف أن عادا قبل ثمود.
والمقصود أن عادا كانوا عربا جفاة كافرين عتاة متمردين في عبادة الاصنام فأرسل الله فيهم رجلا منهم يدعوهم إلى الله وإلى إفراده بالعبادة والاخلاص له فكذبوه وخالفوه وتنقصوه فأخذهم الله أخذ عزيز مقتدر فلما أمرهم بعبادة الله ورغبهم في طاعته واستغفاره ووعدهم على ذلك خير الدنيا والآخرة وتوعدهم على مخالفة ذلك عقوبة الدنيا والآخرة (قال الملا الذين كفروا من قومه إنا لنراك في سفاهة) أي هذا الامر الذي تدعونا إليه سفه بالنسبة إلى ما نحن عليه من عبادة هذه الاصنام التى يرتجى منها النصر والرزق ومع هذا نظن أنك تكذب في دعواك أن الله أرسلك (قال يا قوم ليس بي سفاهة ولكني رسول من رب العالمين) أي ليس الامر كما تظنون ولا ما تعتقدون (أبلغكم رسالات ربي وأنا لكم ناصح أمين) والبلاغ يستلزم عدم الكذب في أصل المبلغ وعدم الزيادة فيه والنقص منه ويستلزم إبلاغه بعبارة فصيحة وجيزة جامعة مانعة لا لبس فيها ولا اختلاف
ولا اضطراب وهو مع هذا البلاغ على هذه الصفة في غاية النصح لقومه والشفقة عليهم والحرص على هدايتهم لا يبتغي منهم أجرا ولا يطلب منهم جعلا بل هو مخلص لله عزوجل في الدعوة إليه والنصح لخلقه لا يطلب أجره إلا من الذي أرسله فإن خير الدنيا والآخرة كله في يديه وأمره إليه ولهذا (قال يا قوم لا أسألكم عليه أجرا إن أجري إلا على الذي فطرني أفلا تعقلون) [ هود: 51 ] أي مالكم عقل تميزون به وتفهمون أني أدعوكم إلى الحق المبين الذي تشهد به فطركم التي خلقتم عليها وهو دين الحق الذي بعث الله به نوحا وأهلك من خالفه من الخلق وها أنا أدعوكم إليه ولا أسألكم أجرا عليه بل أبتغي ذلك عند الله مالك الضر والنفع ولهذا قال مؤمن يس (اتبعوا من لا يسألكم أجرا وهم مهتدون.
ومالي لا أعبد الذي فطرني وإليه ترجعون) وقال قوم هود له فيما قالوا (يا هود ما جئتنا ببينة وما نحن بتاركي آلهتنا عن قولك وما نحن لك بمؤمنين.
إن نقول إلا اعتراك بعض آلهتنا بسوء) [ هود: 53 ] يقولون ما جئتنا بخارق يشهد لك بصدق ما جئت به وما نحن بالذين نترك عبادة أصنامنا عن مجرد قولك بلا دليل أقمته ولا برهان نصبته وما نظن إلا أنك مجنون فيما تزعمه وعندنا إنما أصابك هذا أن بعض آلهتنا غضب عليك فأصابك في عقلك فاعتراك جنون بسبب ذلك وهو قولهم (إن نقول إلا اعتراك بعض آلهتنا بسوء قال إني أشهد الله واشهدوا أني برئ مما تشركون من دونه فكيدوني جميعا ثم لا تنظرون) [ هود: 54 ] وهذا تحد منه لهم وتبر من آلهتم وتنقص منه لها وبيان أنها لا تنفع شيئا ولا تضر وأنها جماد حكمها حكمه وفعلها فعله.
فان كانت كما تزعمون من أنها تنصر وتنفع وتضر فها أنا برئ منها لاعن لها (فكيدوني ثم لا تنظرون) أنتم جميعا بجميع ما يمكنكم أن تصلوا إليه وتقدروا عليه (1) ولا تؤخروني ساعة واحدة ولا طرفة عين فإني لا أبالي بكم ولا أفكر فيكم ولا أنظر إليكم
__________
(1) (قوله فكيدوني لا تنظرون، من أعلام النبوة، وهو أن يكون الرسول وحده، مع كثرة أعدائه يدل على الثقة بنصر [ * ]

(1/141)

(إني توكلت على الله ربي وربكم ما من دابة إلا هو آخذ بناصيتها إن ربي على صراط مستقيم) [ هود: 56 ] أي أنا متوكل على الله ومتأيد به وواثق بجنابه الذي لا يضيع من لاذ به واستند إليه
فلست أبالي مخلوقا سواه ولست أتوكل إلا عليه ولا أعبد إلا إياه * وهذا وحده برهان قاطع على أن هودا عبد الله ورسوله وأنهم على جهل وضلال في عبادتهم غير الله لانهم لم يصلوا إليه بسوء ولا نالوا منه مكروها فدل على صدقه فيما جاءهم به وبطلان ما هم عليه وفساد ما ذهبوا إليه.
وهذا الدليل بعينه قد استدل به نوح عليه السلام قبله في قوله (يا قوم إن كان كبر عليكم مقامي وتذكيري بآيات الله فعلى الله توكلت فأجمعوا أمركم وشركاءكم ثم لا يكن أمركم عليكم غمة ثم اقضوا إلي ولا تنظرون) [ يونس: 71 ].
وهكذا قال الخليل عليه السلام (ولا أخاف ما تشركون به إلا أن يشاء ربي شيئا وسع ربي كل شئ علما أفلا تتذكرون.
وكيف أخاف ما أشركتم ولا تخافون أنكم أشركتم بالله ما لم ينزل به عليكم سلطانا فأي الفريقين أحق بالامن إن كنتم تعلمون.
الذين آمنوا ولم يلبسوا إيمانهم بظلم أولئك لهم الامن وهم مهتدون.
وتلك حجتنا آتيناها إبراهيم على قومه نرفع درجات من نشاء إن ربك حكيم عليم) [ الانعام: 80 - 83 ] * (وقال الملا من قومه الذين كفروا وكذبوا بلقاء الآخرة وأترفناهم في الحياة الدنيا ما هذا إلا بشر مثلكم يأكل مما تأكلون منه ويشرب مما تشربون ولئن أطعتم بشرا مثلكم إنكم إذا لخاسرون * أيعدكم أنكم إذا متم وكنتم ترابا وعظاما أنكم مخرجون) [ المؤمنون: 33 - 35 ] استبعدوا أن يبعث الله رسولا بشريا وهذه الشبهة أدلى بها كثير من جهلة الكفرة قديما وحديثا كما قال تعالى (أكان للناس عجبا أن أوحينا إلى رجل منهم أن أنذر الناس) [ يونس: 2 ] وقال تعالى (وما منع الناس أن يؤمنوا إذ جاءهم الهدى إلا أن قالوا أبعث الله بشرا رسولا.
قل لو كان في الارض ملائكة يمشون مطمئنين لنزلنا عليهم من السماء ملكا رسولا) [ الاسراء: 94 - 95 ] ولهذا قال لهم هود عليه السلام (أوعجبتم أن جاءكم ذكر من ربكم على رجل منكم لينذركم) [ الاعراف: 63 ] أي ليس هذا بعجيب فإن الله أعلم حيث يجعل رسالته وقوله (أيعدكم أنكم إذا متم وكنتم ترابا وعظاما أنكم مخرجون.
هيهات هيهات لما
__________
= الله، وكذلك قال الرسول صلى الله عليه وسلم لقريش ; وقال نوح ص (فأجمعوا أمركم وشركاءكم).
وكان هود في علاقته بقومه الناصح الامين لهم ; ومرت هذه العلاقة ; بصبر هود واتزانه ورزانته ووقاره واخلاصه
والبعد عن الشوائب واسداء النصيحة الخالصة وتلطفه معهم وترغيبهم في الايمان.
أما قومه فقد ترقوا في عداوتهم لهود ; من رفضهم لنصائحه ودعواته ثم اتهامهم له في عقله إلى تحديه (فأتنا بما تعدنا - من العذاب).
وانذرهم هود بالهلاك ; واستحلال قوم غيرهم.
ولما لم تبق فائدة في النصيحة والدعوة والانذار..أحل الله تعالى بهم نقمته في الدنيا...[ * ]

(1/142)

توعدون.
إن هي إلا حياتنا الدنيا نموت ونحي وما نحن بمبعوثين إن هو إلا رجل افترى على الله كذبا وما نحن له بمؤمنين * قال ربي انصرني ] [ المؤمنون: 35 - 39 ] * استبعدوا المعاد وأنكروا قيام الاجساد بعد صيرورتها ترابا وعظاما وقالوا هيهات هيهات أي بعيد بعيد هذا الوعد إن هي إلا حياتنا الدنيا نموت ونحي وما نحن بمبعوثين أي يموت قوم ويحيى آخرون * وهذا هو اعتقاد الدهرية كما يقول بعض الجهلة من الزنادقة أرحام تدفع وأرض تبلع.
وأما الدورية فهم الذين يعتقدون أنهم يعودون إلى هذه الدار بعد كل سنة وثلاثين ألف سنة وهذا كله كذب وكفر وجهل وضلال وأقوال باطلة وخيال فاسد بلا برهان ولا دليل يستميل عقل الفجرة الكفرة من بني آدم الذين لا يعقلون ولا يهتدون كما قال تعالى (ولتصغي إليه أفئدة الذين لا يؤمنون بالآخرة وليرضوه وليقترفوا ماهم مقترفون) [ الانعام: 113 ] وقال لهم فيما وعظهم به (أتبنون بكل ريع آية تعبثون وتتخذون مصانع لعلكم تخلدون) [ الشعراء: 128 ] يقول لهم أتبنون بكل مكان مرتفع بناء عظيما هائلا كالقصور ونحوها تعبثون ببنائها لانه لا حاجة لكم فيه وما ذاك إلا لانهم كانوا يسكنون الخيام كما قال تعالى (ألم تر كيف فعل ربك بعاد إرم ذات العماد.
التي لم يخلق مثلها في البلاد) [ الفجر: 6 - 7 ] فعاد إرم هم عاد الاولى الذين كانوا يسكنون الاعمدة التي تحمل الخيام.
ومن زعم أن إرم مدينة من ذهب وفضة وهي تتنقل في البلاد فقد غلط وأخطأ وقال ما لا دليل عليه * وقوله (وتتخذون مصانع) قيل هي القصور * وقيل بروج الحمام * وقيل مآخذ
الماء (1) (لعلكم تخلدون) [ الشعراء: 129 ] أي رجاء منكم أن تعمروا في هذه الدار أعمارا طويلة (وإذا بطشتم بطشتم جبارين فاتقوا الله وأطيعون.
واتقوا الذي أمدكم بما تعلمون.
أمدكم بأنعام وبنين وجنات وعيون إني أخاف عليكم عذاب يوم عظيم) [ الشعراء: 130 - 135 ] وقالوا له مما قالوا (أجئتنا لنعبد الله وحده ونذر ما كان يعبد آباؤنا فأتنا بما تعدنا ان كنت من الصادقين) [ الاعراف: 70 ] أي أجئتنا لنعبد الله وحده ونخالف أباءنا وأسلافنا وما كانوا عليه * فإن كنت صادقا فيما جئت به فأتنا بما تعدنا من العذاب والنكال فإنا لا نؤمن بك ولا نتبعك ولا نصدقك (2) كما قالوا (سواء علينا أوعظت أم لم تكن من الواعظين.
إن هذا الا خلق الاولين.
وما نحن بمعذبين) [ الشعراء: 136 - 138 ] أما على قراءة فتح الخاء فالمراد به اختلاق الاولين أي أن هذا الذي جئت به إلا إختلاق منك وأخذته من كتب الاولين * هكذا فسره غير واحد من الصحابة والتابعين * وأما على قراءة ضم الخاء واللام فالمراد به الدين أي أن هذا الدين الذي نحن عليه إلا دين الآباء والاجداد من أسلافنا ولن نتحول عنه ولا نتغير ولا
__________
(1) في أحكام القرآن: قال الكلبي منازل.
وقال ابن عباس ومجاهد: حصون مشيدة.
(2) طلبوا منه بتحد العذاب الذي خوفهم به وحذرهم منه.
[ * ]

(1/143)

نزال متمسكين به.
ويناسب كلا القراءتين الاولى والثانية قولهم (وما نحن بمعذبين) قال (قد وقع عليكم من ربكم رجس وغضب أتجاد لونني في أسماء سميتموها أنتم وآباؤكم ما نزل الله بها من سلطان فانتظروا إني معكم من المنتظرين) [ الاعراف: 71 ] أي قد استحقيتم بهذه المقالة الرجس والغضب من الله أتعارضون عبادة الله وحده لا شريك له بعبادة أصنام أنتم نحتموها وسميتموها آلهة من تلقاء أنفسكم اصطلحتم عليها أنتم وآباؤكم ما نزل الله بها من سلطان أي لم ينزل على ما ذهبتم إليه دليلا ولا برهانا وإذا أبيتم قبول الحق وتماديتم في الباطل وسواء عليكم أنهيتكم عما أنتم فيه أم لا فانتظروا الآن عذاب الله الواقع بكم وبأسه الذي لا يرد ونكاله الذي لا يصد وقال تعالى (قال رب انصرني بما كذبون قال عما قليل ليصبحن نادمين فاخذتهم الصيحة
بالحق فجعلناهم غثاء فبعدا للقوم الظالمين) [ المؤمنون: 26 ] وقال تعالى (قالوا أجئتنا لتأفكنا عن آلهتنا فأتنا بما تعدنا إن كنت من الصادقين.
قال إنما العلم عند الله وأبلغكم ما أرسلت به ولكني أراكم قوما تجهلون.
فلما رأوه عارضا مستقبل أوديتهم قالوا هذا عارض ممطرنا بل هو ما استعجلتم به ريح فيها عذاب أليم.
تدمر كل شئ بامر ربها فأصبحوا لا يرى إلا مساكنهم كذلك نجزي القوم المجرمين) [ الاحقاف: 22 ] وقد ذكر الله تعالى خبر إهلاكهم في غير ما أية كما تقدم مجملا ومفصلا كقوله (فأنجيناه والذين معه برحمة منا وقطعنا دابر الذين كذبوا بآياتنا وما كانوا مؤمنين) [ الاعراف: 72 ] وكقوله (ولما جاء أمرنا نجينا هودا والذين آمنوا معه برحمة منا ونجيناهم من عذاب غليظ.
وتلك عاد جحدوا بآيات ربهم وعصوا رسله واتبعوا أمر كل جبار عنيد وأتبعوا في هذه الدنيا لعنة ويوم القيامة ألا أن عادا كفروا ربهم الا بعدا لعاد قوم هود) [ هود: 58 - 60 ] وكقوله (فأخذتهم الصيحة بالحق فجعلناهم غثاء فبعدا للقوم الظالمين) [ المؤمنون: 41 ] وقال تعالى (فكذبوه فأهلكناهم ان في ذلك لآية وما كان أكثرهم مؤمنين.
وإن ربك لهو العزيز الرحيم) [ الشعراء 139 - 140 ].
وأما تفصيل إهلاكهم فلما قال تعالى (فلما رأوه عارضا مستقبل أوديتهم قالوا هذا عارض ممطرنا بل هو ما أستعجلتم به ريح فيها عذاب أليم) [ الاحقاف: 24 ] كان هذا أول ما ابتدأهم العذاب أنهم كانوا ممحلين مسنتين فطلبوا السقيا فرأوا عارضا في السماء وظنوه سقيا رحمة فإذا هو سقيا عذاب.
ولهذا قال تعالى (بل هو ما استعجلتم به) أي من وقوع العذاب وهو قولهم (فأتنا بما تعدنا إن كنت من الصادقين) ومثلها في الاعراف.
وقد ذكر المفسرون وغيرهم ههنا الخبر الذي ذكره الامام محمد بن اسحق بن بشار (1) وقال فلما أبوا إلا الكفر بالله عزوجل أمسك عنهم المطر ثلاث سنين حتى جهدهم ذلك قال وكان الناس إذا جهدهم أمر في ذلك الزمان فطلبوا من الله الفرج منه إنما يطلبونه بحرمه ومكان بيته وكان معروفا عند أهل ذلك الزمان وبه
__________
(1) كذا في الاصول بشار وهو تحريف والصواب يسار.
[ * ]

(1/144)

العماليق مقيمون وهم من سلالة عمليق بن لاوذ بن سام بن نوح وكان سيدهم إذ ذاك رجلا يقال له معاوية بن بكر (1) وكانت أمه من قوم عاد واسمها جلهدة ابنة الخيبري.
قال فبعث عاد وفدا (2) قريبا من سبعين رجلا ليستقوا لهم عند الحرم فمروا بمعاوية بن بكر بظاهر مكة فنزلوا عليه فأقاموا عنده شهرا يشربون الخمر يغنيهم الجرادتان قينتان لمعاوية وكانوا قد وصلوا إليه في شهر.
فلما طال مقامهم عنده وأخذته شفقة على قومه واستحيى منهم أن يأمرهم بالانصراف عمل شعرا فيعرض لهم بالانصراف وأمر القينتين أن تغنيهم به فقال: ألا ياقيل ويحك قم فهينم * لعل الله يمنحنا (3) غماما فيسقي أرض عاد إن عادا * قد أمسوا لا يبينون الكلاما من العطش الشديد فليس نرجو * به الشيخ الكبير ولا الغلاما وقد كانت نساؤهم بخير * فقد أمست نساؤهم أياما (4) وإن الوحش يأتيهم جهارا * ولا يخشى لعادي سهاما وأنتم ههنا فيما اشتهيتم * نهاركم وليلكم تماما فقبح وفدكم من وفد قوم * ولا لقوا التحية والسلاما قال فعند ذلك تنبه القوم لما جاءوا له فنهضوا إلى الحرم ودعوا لقومهم فدعا داعيهم وهو قيل ابن عنز فأنشأ الله سحابات ثلاثا: بيضاء وحمراء وسوداء ثم ناداه مناد من السماء [ ياقيل ] اختر لنفسك ولقومك من هذا السحاب فقال: اخترت السحابة السوداء فإنها أكثر السحاب ماء فناداه اخترت رمادا رمددا لا تبقي من عاد أحدا.
لا والدا يترك ولا ولدا.
إلا جعلته همدا إبلا بني اللودية الهمد (5) - قال وهو بطن من عاد كانوا مقيمين بمكة فلم يصبهم ما أصاب قومهم قال ومن بقي من أنسابهم وأعقابهم هم عاد الآخرة - قال: وساق الله السحابة السوداء التي اختارها قيل ابن عنز بما فيها من النقمة إلى عاد حتى تخرج عليهم من واد يقال له المغيث فلما رأوها استبشروا وقالوا هذا عارض ممطرنا فيقول تعالى (بل هو ما استعجلتم به ريح فيها عذاب أليم تدمر كل شئ بأمر ربها) أي كل شئ أمرت به فكان أول من أبصر ما فيها وعرف أنها ريح فيما يذكرون
__________
(1) في الطبري: بكر بن معاوية.
وفي رواية ابن إسحاق عنده معاوية بن بكر.
(2) في الطبري: بعثوا قيل بن عثر ولقيم بن هزال بن هزيل بن عتيك ومرثد بن سعد بن عفير وكان مسلما يكتم إسلامه وجلهمة بن الخيبري ثم بعثوا لقمان بن عاد بن.
بن.
بن عاد الاكبر مع رهط كل منهم حتى بلغوا سبعين رجلا.
(3) في الطبري يسقينا.
(4) في الطبري: عياما.
والايم: المرأة التي فارقت زوجها.
(5) في الطبري: اللوذية الهمداني وهم بنو لقيم بن هزال بن هزيل بن هزيلة ابنة بكر.
[ * ]

(1/145)

امرأة من عاد يقال لها فهد (1) فلما تبينت ما فيها صاحت ثم صعقت.
فلما أفاقت قالوا ما رأيت يا فهد (2) قالت رأيت ريحا فيها كشهب النار أمامها رجال يقودونها فسخر ها الله عليهم سبع ليال وثمانية أيام حسوما والحسوم الدائمة فلم تدع من عاد أحدا إلا هلك قال واعتزل هود عليه السلام فيما ذكر لي في حظيرة هو ومن معه من المؤمنين ما يصيبهم إلا ما يلين عليهم الجلود ويلتذ الانفس وإنها لتمر على عاد بالطعن فيما بين السماء والارض وتدمغهم بالحجارة * وذكر تمام القصة (3).
وقد روي الامام أحمد حديثا في مسنده (4) يشبه هذه القصة فقال حدثنا زيد بن الحباب حدثني أبو المنذر سلام بن سليمان النحوي حدثنا عاصم بن أبي النجود عن أبي وائل عن الحارث - وهو ابن حسان - ويقال ابن يزيد البكري قال: خرجت أشكو العلا بن الحضرمي إلى رسول الله صلى الله عليه وسلم فمررت بالربذة، فإذا عجوز من بني تميم منقطع بها فقالت لي يا عبد الله إن لي إلى رسول الله صلى الله عليه وسلم حاجة فهل أنت مبلغي إليه قال فحملتها فأتيت المدينة فإذا المسجد غاص بأهله وإذا راية سوداء تخفق وإذا بلال متقلد السيف بين يدي رسول الله صلى الله عليه وسلم: فقلت ما شأن الناس قالوا يريد أن يبعث عمرو بن العاص وجها قال: فجلست قال: فدخل منزله - أو قال رحله - فأستأذنت عليه فأذن لي فدخلت فسلمت.
فقال: " هل كان بينكم وبين بني تميم شئ ؟ " فقلت: نعم.
وكانت لنا الدبرة عليهم ومررت بعجوز من بني تميم منقطع بها فسألتني أن أحملها إليك وها هي بالباب.
فأذن
لها فدخلت فقلت يا رسول الله إن رأيت أن تجعل بيننا وبين بني تميم حاجزا فاجعل الدهناء فإنها كانت لنا قال ; فحميت العجوز واستوفزت وقالت يا رسول الله فإلى أين تضطر مضرك قال: فقلت: إن مثلي ما قال الاول (معزى حملت حتفها) (5) حملت هذه الامة ولا أشعر أنها كانت لي خصما أعوذ بالله ورسوله أن أكون كوافد عاد قال هيه وما وافد عاد وهو أعلم بالحديث منه (1) ولكن يستطعمه، قلت: إن عادا قحطوا فبعثوا وفدا لهم يقال له قيل، فمر بمعاوية بن بكر فأقام عنده شهرا يسقيه الخمر ويغنيه جاريتان يقال لهما الجرادتان فلما مضى الشهر خرج إلى جبال تهامة (6) فقال اللهم إنك تعلم أني لم أجئ إلى مريض فأداويه ولا إلى أسير فأفاديه.
اللهم اسق عادا ما كنت تسقيه فمرت به سحابات سود فنودي منها اختر فأمي إلى سحابة منها سوداء فنودي منها خذها رمادا رمددا لا تبقي من عاد أحدا قال فما بلغني أنه بعث عليهم من الريح إلا كقدر ما يجري في
__________
(1) في الطبري: مهدد.
(2) روى الطبري الخبر في تاريخه 1 / 113 بتغيير طفيف في التعابير والالفاظ.
(3) مسند أحمد ج 3 / 482 وتاريخ الطبري ج 1 / 111، وروى الترمذي نحوه وقال: وقد روى غير واحد هذا الحديث عن سلام بن أبي المنذر عن عاصم، وعن أبي وائل عن الحارث بن حسان ويقال له: ابن يزيد.
(4) في الطبري: حيفا.
(5) في الطبري: قلت: على الخبير سقطت قال: وهو يستطعمني الحديث.
(6) في الطبري: مهرة.
[ * ]

(1/146)

خاتمي هذا من الريح حتى هلكوا.
قال أبو وائل وصدق وكانت المرأة والرجل إذا بعثوا وفدا لهم قالوا لا تكن كوافد عاد وهكذا رواه الترمذي عن عبد ين حميد بن زيد بن الحباب به ورواه النسائي من حديث سلام أبي المنذر عن عاصم بن بهدلة، ومن طريقه رواه ابن ماجة.
وهكذا أورد هذا الحديث وهذه القصة عند تفسير هذه القصة غير واحد من المفسرين كابن جرير وغيره * وقد يكون هذا السياق لاهلاك عاد الآخرة، فإن فيما ذكره ابن اسحاق وغيره ذكر لمكة، ولمن تبن
إلا بعد إبراهيم الخليل حين أسكن فيها هاجر وابنه إسماعيل فنزلت جرهم عندهم كما سيأتي وعاد الاولى قبل الخليل وفيه ذكر معاوية بن بكر وشعره، وهو من الشعر المتأخر عن زمان عاد الاولى، لا يشبه كلام المتقدمين.
وفيه أن في تلك السحابة شرر نار، وعاد الاولى إنما أهلكوا بريح صرصر.
وقد قال ابن مسعود وابن عباس وغير واحد من أئمة التابعين هي الباردة والعاتية الشديدة الهبوب (سخرها عليهم سبع ليال وثمانية أيام حسوما) [ الحاقة: 7 ] أي كوامل متتابعات * قيل كان أولها الجمعة وقيل الاربعاء (فترى القوم فيها صرعى كأنهم أعجاز نخل خاوية) شبههم بأعجاز النخل التي لا رؤس لها وذلك لان الريح كانت تجئ إلى أحدهم فتحمله فترفعه في الهواء ثم تنكسه على أم رأسه فتشدخه فيبقى جثة بلا رأس كما قال (إنا أرسلنا عليهم ريحا صرصرا في يوم نحس مستمر) [ القمر: 19 ] أي في يوم نحس عليهم مستمر عذابه عليهم (تنزع الناس كأنهم أعجاز نخل منقعر) [ القمر: 20 ] ومن قال إن اليوم النحس المستمر هو يوم الاربعاء وتشاءم به لهذا الفهم فقد أخطأ وخالف القرآن فإنه قال في الآية الاخرى (فأرسلنا عليهم ريحا صرصرا في أيام نحسات) [ فصلت: 16 ] ومعلوم أنها ثمانية أيام متتابعات فلو كانت نحسات في أنفسها لكانت جميع الايام السبعة المندرجة فيها مشؤمة وهذا لا يقوله أحد وإنما المراد في أيام نحسات أي عليهم وقال تعالى (وفي عاد إذ أرسلنا عليهم الريح العقيم) [ الذاريات: 41 ] أي التي لا تنتج خيرا فإن الريح المفردة لا تنثر سحابا ولا تلقح شجرا بل هي عقيم لا نتيجة خير لها ولهذا قال (ما تذر من شئ أتت عليه إلا جعلته كالرميم) [ الذاريات: 42 ] أي كالشئ البالي الفاني الذي لا ينتفع به بالكلية * وقد ثبت في الصحيحين من حديث شعبة عن الحكم عن مجاهد عن ابن عباس عن رسول الله صلى الله عليه وسلم أنه قال: " نصرت بالصبا وأهلكت عاد بالدبور " (1) * وأما قوله تعالى (واذكر أخا عاد إذ أنذر قومه بالاحقاف وقد خلت النذر من بين يديه ومن خلفه ألا تعبدوا إلا الله إني أخاف عليكم عذاب يوم عظيم) [ الاحقاف: 21 ] فالظاهر أن عادا هذه هي عاد الاولى فإن سياقها شبيه بسياق قوم هود وهم الاولى.
ويحتمل أن يكون المذكورون في هذه القصة هم عاد الثانية.
ويدل عليه ما ذكرنا وما سيأتي
__________
(1) أخرجه البخاري في صحيحه 15 / 26 / 1035 الفتح ; وفي أكثر من رواية وراوه مسلم في صحيحه 9 / 4 / 17 وأحمد في منسده 1 / 23 - 324 - 341 - 355 - 373.
قال ابن حجر: الصبا يقال لها القبول لانها تقابل الكعبة لان مهبها من مشرق الشمس، والدبور ضد الصبا.
[ * ]

(1/147)

من الحديث عن عائشة رضي الله عنها * وأما قوله (فلما رأوه عارضا مستقبل أوديتهم قالوا هذا عارض ممطرنا) فإن عادا لما رأو هذا العارض وهو الناشئ في الجو كالسحاب ظنوه سحاب مطر فإذا هو سحاب عذاب اعتقدوه رحمة فإذا هو نقمة رجوا فيه الخير فنالوا منه غاية الشر قال الله تعالى (بل هو ما استجعلتم به) أي من العذاب ثم فسره بقوله (ريح فيها عذاب أليم) يحتمل أن ذلك العذاب هو ما أصابهم من الريح الصرصر العاتية الباردة الشديدة الهبوب التي استمرت عليهم سبع ليال بأيامها الثمانية فلم تبق منهم أحدا بل تتبعتهم حتى كانت تدخل عليهم كهوف الجبال والغيران فتلفهم وتخرجهم وتهلكهم وتدمر عليهم البيوت المحكمة والقصور المشيدة فكما منوا بقوتهم وشدتهم وقالوا من أشد منا قوة سلط الله عليهم ما هو أشد منهم قوة وأقدر عليهم وهو الريح العقيم * ويحتمل أن هذه الريح أثارت في آخر الامر سحابة ظن من بقي منهم أنها سحابة فيها رحمة بهم وغياث لمن بقي منهم فأرسلها الله عليهم شررا ونارا كما ذكره غير واحد ويكون هذا كما أصاب أصحاب الظلة من أهل مدين وجمع لهم بين الريح الباردة وعذاب النار وهو أشد ما يكون من العذاب بالاشياء المختلفة المتضادة مع الصيحة التي ذكرها في سورة قد أفلح المؤمنون والله أعلم.
وقد قال ابن أبي حاتم حدثنا أبي: حدثنا محمد بن يحيى بن الضريس، حدثنا ابن فضل (1) عن مسلم، عن مجاهد، عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: " ما فتح الله على عاد من الريح التي أهلكوا بها إلا مثل موضع الخاتم فمرت بأهل البادية فحملتهم ومواشيهم وأموالهم بين السماء والارض فلما رأى ذلك أهل الحاضرة من عاد الريح وما فيها (قالوا هذا عارض ممطرنا) فألقت أهل البادية ومواشيهم على أهل الحاضرة ".
وقد رواه الطبراني عن عبدان بن أحمد، عن اسماعيل بن زكريا الكوفي، عن أبي مالك، عن مسلم الملائي، عن مجاهد وسعيد بن جبير عن
ابن عباس، قال: قال رسول الله صلى الله عليه وسلم " ما فتح الله على عاد من الريح إلا مثل موضع الخاتم.
ثم أرسلت عليهم البدو إلى الحضر فلما رآها أهل الحضر قالوا هذا عارض ممطرنا مستقبل أو ديتنا وكان أهل البوادي فيها فألقى أهل البادية على أهل الحاضرة حتى هلكوا ".
قال: عتت على خزائنها (2) حتى خرجت من خلال الابواب.
قلت: وقال غيره: خرجت بغير حساب.
والمقصود أن هذا الحديث في رفعه نظر.
ثم اختلف فيه على مسلم الملائي، وفيه نوع اضطراب والله أعلم * وظاهر الآية أنهم رأوا عارضا والمفهوم منه (3) لمعة السحاب كما دل عليه حديث الحارث بن حسان البكري ان جعلناه مفسرا لهذه القصة.
وأصرح منه في ذلك ما رواه
__________
(1) كذا بالاصل والصواب ابن فضيل وهو محمد بن فضيل بن غزوان، ثقة مشهور، قال ابن سعد: بعضهم لا يحتج به، المغني في الضعفاء (2 / 624 / 5907) تقريب التهذيب (2 / 200 / 628).
(2) في قصص الانبياء لابن كثير: خزانها وهو الصواب.
(3) لمعة تحريف، وما في قصص الانبياء لابن كثير: لغة.
هو الصواب.
[ * ]

(1/148)

مسلم في صحيحه حيث قال: حدثنا أبو الطاهر، حدثنا ابن وهب [ قال ] سمعت بن جريح يحدثنا عن عطاء بن أبي رياح، عن عائشة رضي الله عنها، قالت: كان رسول الله صلى الله عليه وسلم إذا عصفت الريح قال: " اللهم إني أسألك خيرها وخير ما فيها وخير ما أرسلت به، وأعوذ بك من شرها وشر ما فيها، وشر ما أرسلت به " قالت: وإذا عببت (1) السماء تغير لونه وخرج ودخل وأقبل وأدبر فإذا أمطرت سري عنه (2) فعرفت ذلك عائشة فسألته فقال لعله يا عائشة كما قال قوم عاد (فلما رأوه عارضا مستقبل أوديتهم قالوا هذا عارض ممطرنا) [ الاحقاف: 24 ] (3) رواه الترمذي والنسائي وابن ماجة من حديث ابن جريج.
طريق أخرى * قال الامام أحمد (4) حدثنا هرون بن معروف أنبأنا عبد الله بن وهب، أنبأنا عمرو وهو ابن الحارث، أن أبا النضر، حدثه عن سليمان بن يسار، عن عائشة أنها قالت: ما رأيت رسول الله صلى الله عليه وسلم مستجمعا ضاحكا قط حتى أرى منه لهواته إنما كان يبتسم.
وقالت كان إذا
رأى غيما أو ريحا عرف ذلك في وجهه قالت يا رسول الله الناس إذا رأوا الغيم فرحوا رجاء أن يكون فيه المطر وأراك إذا رأيته عرف في وجهك الكراهية فقال: " يا عائشة ما يؤمنني أن يكون فيه عذاب.
قد عذب قوم نوح بالريح.
وقد رأى قوم العذاب فقالوا: هذا عارض ممطرنا " * فهذا الحديث كالصريح في تغاير القصتين كما أشرنا إليه أولا.
فعلى هذا تكون القصة المذكورة في سورة الاحقاف خبرا عن قوم عاد الثانية.
وتكون بقية السياقات في القرآن خبرا عن عاد الاولى والله أعلم بالصواب * وهكذا رواه مسلم عن هارون بن معروف وأخرجه البخاري وأبو داود من حديث ابن وهب * وقدمنا حج هود عليه السلام عند ذكر حج نوح عليه السلام.
وروي عن أمير المؤمنين علي بن أبي طالب أنه ذكر صفة قبر هود عليه السلام في بلاد اليمن.
وذكر آخرون أنه بدمشق وبجامعها مكان في حائطة القبلي يزعم بعض الناس أنه قبر هود عليه السلام والله أعلم.
__________
(1) كذا في الاصول.
وعند مسلم تخيلت.
قال أبو عبيدة وغيره: تخيلت من المخيلة بفتح الميم: وهي سحابة فيها رعد وبرق يخيل إليه انها ماطرة.
(2) سري عنه: انكشف عنه الهم.
قال صاحب النهاية: وقد تكرر ذكر هذه اللفظة في الحديث، وخاصة في ذكر نزول الوحي عليه.
وكلها بمعنى الكشف والازالة.
يقال: سروت الثوب، وسريته إذا خلعته.
والتشديد فيه للمبالغة.
(3) أخرجه مسلم في 9 كتاب صلاة الاستسقاء (3 باب) ح 15 ص 2 / 616.
(4) مسند أحمد ج 6 / 66 وصحيح مسلم 9 كتاب صلاة الاستسقاء (3 باب) 16 ح ص 2 / 616.
ولهواته: جمع لهاة.
وهي اللحمة الحمراء المعلقة في أعلى الحنك.
قاله الاصمعي.
[ * ]

(1/149)

قصة صالح نبي ثمود عليه السلام (1) وهم قبيلة مشهورة يقال ثمود باسم جدهم ثمود أخي جديس وهما ابنا عابر بن ارم بن سام بن نوح وكانوا عربا من العاربة يسكنون الحجر الذي بين الحجاز وتبوك.
وقد مر به رسول الله صلى الله عليه وسلم وهو ذاهب إلى تبوك بمن معه من المسلمين كما سيأتي بيانه وكانوا بعد قوم عاد وكانوا
يعبدون الاصنام كأولئك فبعث الله فيهم رجلا منهم وهو عبد الله ورسوله صالح بن عبد بن ماسح (2) بن عبيد بن حاجر ابن ثمود بن عابر بن ارم بن سام بن نوح فدعاهم إلى عبادة الله وحده لا شريك له وأن يخلعوا الاصنام والانداد ولا يشركوا به شيئا فآمنت به طائفة منهم وكفر جمهورهم ونالوا منه بالمقال والفعال وهموا بقتله وقتلوا الناقة التي جعلها الله حجة عليهم فأخذهم الله أخذ عزيز مقتدر كما قال تعالى في سورة الاعراف (وإلى ثمود أخاهم صالحا قال يا قوم اعبدوا الله ما لكم من إله غيره قد جاءتكم بينة من ربكم.
هذه ناقة الله لكم آية فذروها تأكل في أرض الله ولا تمسوها بسوء فيأخذكم عذاب أليم.
واذكروا إذ جعلكم خلفاء من بعد عاد وبوأكم في الارض تتخذون من سهولها قصورا وتنحتون من الجبال بيوتا فاذكروا آلاء الله ولا تعثوا في الارض مفسدين قال الملا الذين استكبروا من قومه للذين استضعفوا لمن آمن منهم أتعلمون أن صالحا مرسل من ربه قالوا إنا بما أرسل به مؤمنون.
قال الذين استكبروا إنا بالذي آمنتم به كافرون.
فعقروا الناقة وعتوا عن أمر ربهم وقالوا يا صالح ائتنا بما تعدنا إن كنت من المرسلين فأخذتهم الرجفة فأصبحوا في دارهم جاثمين فتولى عنهم وقال يا قوم لقد أبلغتكم رسالة ربي ونصحت لكم ولكن لا تحبون الناصحين) [ الاعراف: 73 - 79 ] وقال تعالى في سورة هود (وإلى ثمود أخاهم صالحا قال يا قوم اعبدوا الله ما لكم من إله غيره هو أنشأكم من الارض واستعمركم فيها فاستغفروه ثم توبوا إليه إن ربي قريب مجيب.
قالوا يا صالح قد كنت فينا مرجوا قبل هذا أتنهانا أن نترك ما يعبد آباؤنا وإننا لفي شك مما تدعونا إليه مريب.
قال يا قوم أرأيتم إن كنت على بينة من ربي وآتاني منه رحمة فمن ينصرني من الله ان عصيته فما تزيدونني غير تحسير.
ويا قوم هذه ناقة الله لكم آية فذروها تأكل في أرض الله ولا تمسوها بسوء فيأخذكم عذاب قريب.
فعقروها فقال تمتعوا في داركم ثلاثة أيام ذلك وعد غير مكذوب.
فلما جاء أمرنا نجينا صالحا والذين آمنوا معه برحمة منا ومن خزي يومئذ.
إن ربك هو القوي العزيز.
وأخذ الذين ظلموا الصيحة فأصبحوا في دارهم جاثمين.
كأن لم يغنوا فيها ألا إن ثمود كفروا ربهم ألا بعدا لثمود)
__________
(1) ذكر اسم صالح في القرآن تسع مرات، في سورة الاعراف: 73 - 75 - 77 وفي سورة هود في الآيات: 61 -
62 - 66 - 89، وفي سورة الشعراء: 142.
(2) في الطبري: صالح بن عبيد بن آسف بن ماسخ بن عبيد بن خادر بن ثمود بن جاثر بن ارم بن سام بن نوح.
[ * ]

(1/150)

[ هود: 61 - 67 ] وقال تعالى في سورة الحجر (ولقد كذب أصحاب الحجر المرسلين.
وآتيناهم آياتنا فكانوا عنها معرضين.
وكانوا ينحتون من الجبال بيوتا آمنين.
فأخذتهم الصيحة مصبحين.
فما أغنى عنهم ما كانوا يكسبون) [ الحجر: 70 - 84 ] وقال سبحانه وتعالى في سورة سبحان (وما منعنا أن نرسل بالآيات إلا أن كذب بها الاولون.
وآتينا ثمود الناقة مبصرة فظلموا بها وما نرسل بالآيات إلا تخويفا) [ الاسراء: 59 ] وقال تعالى في سورة الشعراء (كذبت ثمود المرسلين.
إذ قال لهم أخوهم صالح ألا تتقون.
إني لكم رسول أمين.
فاتقوا الله وأطيعون.
وما أسألكم عليه من أجر إن أجري إلا على رب العالمين.
أتتركون فيما هاهنا آمنين في جنات وعيون.
وزروع ونخل طلعها هضيم.
وتنحتون من الجبال بيوتا فارهين.
فاتقوا الله وأطيعون.
ولا تطيعوا أمر المسرفين الذين يفسدون في الارض ولا يصلحون.
قالوا إنما أنت من المسحرين.
ما أنت إلا بشر مثلنا فأت بآية إن كنت من الصادقين.
قال هذه ناقة لها شرب ولكم شرب يوم معلوم.
ولا تمسوها بسوء فيأخذكم عذاب عظيم.
فعقروها فأصبحوا نادمين.
فأخذهم العذاب إن في ذلك لآية وما كان أكثرهم مؤمنين وان ربك لهو العزيز الرحيم) [ الشعراء: 141 - 159 ] وقال تعالى في سورة النمل (ولقد أرسلنا إلى ثمود أخاهم صالحا أن اعبدوا الله فإذا هم فريقان يختصمون.
قال يا قوم لم تستعجلون بالسيئة قبل الحسنة لولا تستغفرون الله لعلكم ترحمون.
قالوا اطيرنا بك وبمن معك.
قال طائركم عند الله بل أنتم قوم تفتنون.
وكان في المدينة تسعة رهط يفسدون في الارض ولا يصلحون.
قالوا تقاسموا بالله لنبيتنه وأهله ثم لنقولن لوليه ما شهدنا مهلك أهله وإنا لصادقون.
ومكروا مكرا ومكرنا مكرا وهم لا يشعرون.
فانظر كيف كان عاقبة مكرهم أنا دمرناهم وقومهم أجمعين.
فتلك بيوتهم خاوية بما ظلموا إن في ذلك لآية لقوم يعلمون.
وأنجينا الذين آمنوا وكانوا يتقون) [ النمل: 45 - 53 ]
وقال تعالى في سورة حم السجدة (وأما ثمود فهديناهم فاستحبوا العمى على الهدى فأخذتهم صاعقة العذاب الهون بما كانوا يكسبون.
ونجينا الذين آمنوا وكانوا يتقون) [ فصلت: 17 - 18 ] وقال تعالى في سورة اقتربت (كذبت ثمود بالنذر.
فقالوا أبشرا منا واحدا نتبعه انا إذا لفي ضلال وسعر.
أألقى الذكر عليه من بيننا بل هو كذاب أشر.
سيعلمون غدا من الكذاب الاشر.
انا مرسلوا الناقة فتنة لهم فارتقبهم واصطبر.
ونبئهم أن الماء قسمة بينهم كل شرب محتضر.
فنادوا صاحبهم فتعاطى فعقر فكيف كان عذابي ونذر.
انا أرسلنا عليهم صيحة واحدة فكانوا كهشيم المحتظر ولقد يسرنا القرآن للذكر فهل من مدكر) [ القمر: 23 - 32 ] وقال تعالى (كذبت ثمود بطغواها إذا انبعث أشقاها فقال لهم رسول الله ناقة الله وسقياها.
فكذبوه فعقروها فدمدم عليهم ربهم بذنبهم فسواها ولا يخاف عقباها) [ الشمس: 11 - 15 ] وكثيرا ما يقرن الله في كتابه بين ذكر عاد وثمود كما في سورة براءة وابراهيم والفرقان وسورة صلى الله عليه وآله وسورة (ق) والنجم والفجر * ويقال إن هاتين الامتين لا يعرف خبرهما

(1/151)

أهل الكتاب وليس لهما ذكر في كتابهم التوراة ولكن في القرآن ما يدل على أن موسى أخبر عنهما كما قال تعالى في سورة ابراهيم (وقال موسى إن تكفروا أنتم ومن في الارض جميعا فان الله لغني حميد.
ألم يأتكم نبأ الذين من قبلكم قوم نوح وعاد وثمود والذين من بعدهم لا يعلمهم إلا الله جاءتهم رسلهم بالبينات ] [ ابراهيم: 8 - 9 ] الآية.
الظاهر أن هذا من تمام كلام موسى مع قومه ولكن لما كان هاتان الامتان من العرب لم يضبطوا خبرهما جيدا ولا اعتنوا بحفظه وإن كان خبرهما كان مشهورا في زمان موسى عليه السلام * وقد تكلمنا على هذا كله في التفسير متقصيا ولله الحمد والمنة.
والمقصود الآن ذكر قصتهم وما كان من أمرهم وكيف نجى الله نبيه صالحا عليه السلام ومن آمن به وكيف قطع دابر القوم الذين ظلموا بكفرهم وعتوهم ومخالفتهم رسولهم عليه السلام * قد قدمنا أنهم كانوا عربا وكانوا بعد عاد ولم يعتبروا بما كان من أمرهم * ولهذا قال لهم نبيهم
عليه السلام (أعبدوا الله ما لكم من إله غيره قد جاءتكم بينة من ربكم هذه ناقة الله لكم آية فذروها تأكل في أرض الله ولا تمسوها بسوء فيأخذكم عذاب أليم.
واذكروا إذ جعلكم خلفاء من بعد عاد وبوأكم في الارض تتخذون من سهولها قصورا وتنحتون الجبال بيوتا فاذكروا آلاء الله ولا تعثوا في الارض مفسدين) [ الاعراف: 73 - 74 ] أي إنما جعلكم خلفاء من بعدهم لتعتبروا بما كان أمرهم وتعملوا بخلاف عملهم وأباح لكم هذه الارض تبنون في سهولها القصور وتنحتون من الجبال بيوتا فارهين أي حاذقين في صنعتها وإتقانها وإحكامها فقابلوا نعمة الله بالشكر والعمل الصالح والعبادة له وحده لا شريك له وإياكم ومخالفته والعدول عن طاعته فإن عاقبة ذلك وخيمة ولهذا وعظهم بقوله (اتتركون فيما ههنا آمنين.
في جنات وعيون وزروع ونخل طلعها هضيم) [ الشعراء: 146 - 148 ] أي متراكم كثير حسن بهي ناضج (وتنحتون من الجبال بيوتا فارهين فاتقوا الله وأطيعون ولا تطيعوا أمر المسرفين.
الذين يفسدون في الارض ولا يصلحون) [ الشعراء 149 - 152 ] وقال لهم أيضا (يا قوم اعبدوا الله ما لكم من إله غيره هو أنشأكم من الارض واستعمركم فيها) [ هود: 61 ] أي هو الذي خلقكم فأنشأكم من الارض وجعلكم عمارها أي أعطاكموها بما فيها من الزروع والثمار فهو الخالق الرزاق فهو الذي يستحق العبادة وحده لا سواه (فاستغفروه ثم توبوا إليه) أي أقلعوا عما أنتم فيه (1) وأقبلوا على عبادته فإنه يقبل منكم ويتجاوز عنكم (إن ربي قريب مجيب قالوا يا صالح قد كنت فينا مرجوا قبل هذا) [ هود: 62 ] أي قد كنا نرجو أن يكون عقلك كاملا قبل هذه المقالة (2) وهي دعاؤك إيانا إلى إفراد
__________
(1) أي سلوه المغفرة من عبادة الاصنام.
(2) في أحكام القرآن: كنا نرجو أن تكون فينا سيدا قبل هذا، أي قبل دعوتك النبوة، وكانوا يرجون رجوع دينهم..وانقطع رجاؤهم لما دعاهم إلى الله.
[ * ]

(1/152)

العبادة وترك ما كنا نعبده من الانداد والعدول عن دين الآباء والاجداد ولهذا قالوا (اتنهانا أن نترك ما يعبد آباؤنا وإننا لفي شك مما تدعونا إليه مريب - قال يا قوم أرأيتم إن كنت على بينة من ربي
وآتاني منه رحمة فمن ينصرني من الله إن عصيته فما تزيدونني غير تخسير) [ هود: 63 ] وهذا تلطف منه لهم في العبارة ولين الجانب وحسن تأت في الدعوة لهم إلى الخير أي فما ظنكم إن كان الامر كما أقول لكم وأدعوكم إليه ماذا عذركم عند الله وماذا يخلصكم بين يديه وأنتم تطلبون مني أن أترك دعاءكم إلى طاعته وأنا لا يمكنني هذا لانه واجب علي ولو تركته لما قدر أحد منكم ولا من غيركم أن يجيرني منه ولا ينصرني فأنا لا أزال أدعوكم إلى الله وحده لا شريك له حتى يحكم الله بيني وبينكم وقالوا له أيضا (إنما أنت من المسحرين) [ الشعراء: 153 ] أي من المسحورين يعنون مسحورا لا تدري ما تقول في دعائك إيانا إلى إفراد العبادة لله وحده وخلع ما سواه من الانداد وهذا القول عليه الجمهور إن المراد بالمسحرين المسحورين * وقيل من المسحرين أي ممن له سحر وهي الرئة كأنهم يقولون إنما أنت بشر له سحر والاول أظهر لقولهم بعد هذا ما أنت إلا بشر مثلنا * وقولهم (فأت بآية إن كنت من الصادقين) [ هود: 154 ] سألوا منه أن يأتيهم بخارق يدل على صدق ما جاءهم (قال هذه ناقة لها شرب ولكم شرب يوم معلوم ولا تمسوها بسوء فيأخذكم عذاب عظيم) [ هود: 156 ] وقال (قد جاءتكم بينة من ربكم هذه ناقة الله لكم آية فذروها تأكل في أرض الله ولا تمسوها بسوء فيأخذكم عذاب أليم) [ الاعراف: 73 ] وقال تعالى: (وآتينا ثمود الناقة مبصرة فظلموا بها) [ الاسراء: 59 ].
وقد ذكر المفسرون أن ثمود اجتمعوا يوما في ناديهم فجاءهم رسول الله صالح فدعاهم إلى الله وذكرهم وحذرهم ووعظهم وأمرهم فقالوا له إن أنت أخرجت لنا من هذه الصخرة وأشاروا إلى صخرة هناك ناقة من صفتها كيت وكيت وذكروا أوصافا سموها ونعتوها وتعنتوا (1) فيها وأن تكون عشراء (2) طويلة من صفتها كذا وكذا فقال لهم النبي صالح عليه السلام أرأيتم إن أجبتكم إلى ما سألتم على الوجه الذي طلبتم أتؤمنون بما جئتكم به وتصدقوني فيما أرسلت به.
قالوا نعم فأخذ عهودهم ومواثيقهم على ذلك ثم قام إلى مصلاه فصلى لله عزوجل ما قدر له ثم دعا ربه عزوجل أن يجيبهم إلى ما طلبوا فأمر الله عز وجل تلك الصخرة أن تنفظر عن ناقة عظيمة عشراء، على الوجه المطلوب الذي طلبوا أو على الصفة التي نعتوا فلما عاينوها كذلك رأوا أمرا عظيما ومنظرا هائلا وقدرة
باهرة ودليلا قاطعا وبرهانا ساطعا (3) فآمن كثير منهم واستمر أكثرهم على كفرهم وضلالهم وعنادهم
__________
(1) تعنتوا: تشددوا.
(2) عشراء: التي مضى لحملها عشرة أشهر أو هي كالنفساء من النساء.
(3) قال الرازي في تفسيره ج 18 / 19: وأعلم أن تلك الناقة كانت معجزة من وجوه: الاول: انه تعالى خلقها من الصخرة.
الثاني: انه تعالى خلقها في جوف الجبل ثم شق عنها الجبل.
[ * ]

(1/153)

ولهذا قال (فظلموا بها) أي جحدوا بها ولم يتبعوا الحق بسببها أي أكثرهم.
وكان رئيس الذين آمنوا جندع بن عمرو بن محلاه بن لبيد بن جواس.
وكان من رؤسائهم وهم بقية الاشراف بالاسلام قصدهم ذؤاب بن عمر بن لبيد والخباب صاحبا أوثانهم ورباب بن صمعر بن جمس ودعا جندع بن عمه شهاب بن خليفة وكان من اشرافهم فهم بالاسلام فنهاه أولئك فمال إليهم فقال في ذلك رجل من المسلمين يقال له مهرش بن غنمة بن الذميل رحمه الله: وكانت عصبة من آل عمرو * إلى دين النبي دعوا شهابا عزيز ثمود كلهم جميعا * فهم بأن يجيب ولو أجابا لاصبح صالح فينا عزيزا * وما عدلوا بصاحبهم ذؤابا ولكن الغواة من آل حجر * تولوا بعد رشدهم ذابا (1) ولهذا قال لهم صالح عليه السلام (هذه ناقة الله لكم آية) [ هود: 64 ] أضافها الله سبحانه وتعالى إضافة تشريف وتعظيم كقوله بيت الله وعبد الله لكم آية أي دليلا على صدق ما جئتكم به (فذروها تأكل في أرض الله ولا تمسوها بسوء فيأخذكم عذاب قريب) [ هود: 64 ] فاتفق الحال على أن تبقى هذه الناقة بين أظهرهم ترعى حيث شاءت من أرضهم وترد الماء يوما بعد يوم وكانت إذا وردت الماء تشرب ماء البئر يومها ذلك فكانوا يرفعون حاجتهم من الماء في يومهم لغدهم ويقال إنهم كانوا يشربون من لبنها كفايتهم ولهذا (قال لها شرب ولكم شرب يوم معلوم) ولهذا
قال تعالى (أنا مرسلوا الناقة فتنة لهم) [ القمر: 27 ] أي اختبارا لهم أيؤمنون بها أم يكفرون والله أعلم بما يفعلون (فارتقبهم) أي انتظر ما يكون من امرهم (واصطبر) على أذاهم فسيأتيك الخبر على جلية (ونبئهم ان الماء قسمة بينهم كل شرب محتضر) [ القمر: 28 ] فلما طال عليهم الحال هذا اجتمع ملؤهم واتفق رأيهم على أن يعقروا هذه الناقة ليستريحوا منها ويتوفر عليهم ماؤهم وزين لهم الشيطان أعمالهم قال الله تعالى (فعقروا الناقة وعتوا عن أمر ربهم وقالوا يا صالح ائتنا بما تعدنا إن كنت من المرسلين) [ الاعراف - 77 ] وكان الذي تولى قتلها منهم رئيسهم قدار بن سالف بن جندع وكان أحمر أزرق أصهب وكان يقال أنه ولد زانية ولد على فراش سالف وهو ابن رجل يقال له صيبان.
وكان فعله ذلك باتفاق جميعهم فلهذا نسب الفعل إلى جميعهم كلهم (2) *
__________
الثالث: انه تعالى خلقها حاملا من غير ذكر.
الرابع: خلقها دفعة واحدة من غير ولادة الخامس: ما روي انه كان لها شرب يوم ولكل القوم شرب يوم آخر.
السادس: كان يحصل منها لبن كثير يكفي لخلق عظيم.
(1) في قصص الانبياء لابن كثير: ذبابا.
(2) وفي نسخة قصص الانبياء لابن كثير: إليهم كلهم.
وهو مناسب.
[ * ]

(1/154)

وذكر ابن جرير وغيره من علماء المفسرين (1) أن امرأتين من ثمود اسم احداهما صدوق ابنة المحيا ابن زهير بن المختار وكانت ذات حسب ومال وكانت تحت رجل من أسلم ففارقته فدعت ابن عم لها يقال له مصرع بن مهرج بن المحيا وعرضت عليه نفسها إن هو عقر الناقة واسم الاخرى عنيزة بنت غنيم بن مجلز وتكنى أم عثمان وكانت عجوزا كافرة لها بنات من زوجها ذؤاب بن عمرو احد الرؤساء فعرضت بناتها الاربع على قدار بن سالف إن هو عقر الناقة فله أي بناتها شاء فانتدب هذان الشابان لعقرها وسعوا في قومهم بذلك فاستجاب لهم سبعة آخرون فصاروا تسعة وهم
المذكورون في قوله تعالى (وكان في المدينة تسعة رهط يفسدون في الارض ولا يصلحون) [ النمل: 48 ] وسعوا في بقية القبيلة وحسنوا لهم عقرها فأجابوهم إلى ذلك وطاوعوهم في ذلك فانطلقوا يرصدون الناقة فلما صدرت من وردها كمن لها مصرع فرماها بسهم فانتظم عظم ساقها وجاء النساء يزمرن القبيلة في قتلها وحسرن عن وجوههن ترغيبا لهم فابتدرهم قدار بن سالف فشد عليها بالسيف فكشف عن عرقوبها فخرت ساقطة إلى الارض ورغت رغاة واحدة عظيمة تحذر ولدها ثم طعن في لبتها فنحرها وانطلق سقيها وهو فصيلها فصعد جبلا منيعا ودعا (2) ثلاثا.
وروى عبد الرزاق عن معمر عمن سمع الحسن أنه قال يا رب أين أمي ثم دخل في صخرة فغاب فيها ويقال بل اتبعوه فعقروه أيضا قال الله تعالى (فنادوا صاحبهم فتعاطى فعقر فكيف كان عذابي ونذر) [ القمر: 29 - 30 ] وقال تعالى (إذ انبعث أشقاها فقال لهم رسول الله ناقة الله وسقياها) [ الشمس: 12 - 13 ] أي احذروها (فكذبوه فعقروها فدمدم عليهم ربهم بذنبهم فسواها ولا يخاف عقباها) [ الشمس: 14 - 15 ].
قال الامام أحمد حدثنا عبد الله بن نمير حدثنا هاشم - هو أبو عزرة - عن أبيه عبد الله بن زمعة (3) قال: خطب رسول الله صلى الله عليه وسلم فذكر الناقة وذكر الذي عقرها فقال (إذ انبعثت أشقاها) انبعث لها رجل من عارم عزيز منيع في رهطه مثل أبي زمعة (4).
أخرجاه من حديث هشام بن (5) عارم أي شهم عزيز أي رئيس منيع أي مطاع في قومه * وقال محمد بن اسحاق حدثني
__________
(1) تاريخ الطبري، وروح المعاني للالوسي.
(2) كذا في الاصل، وفي قصص الانبياء لابن كثير: ورغا.
وهو المناسب.
(3) في المسند 4 / 17: عن ابن نمير عن هشام عن أبيه عن عبد الله بن زمعة.
وهشام بن عروة ; وأبو عزرة تحريف / عن مسلم.
(4) رواه مسلم في 51 كتاب / 13 باب / ح 49 بزيادة: ذكر النساء فوعظ فيهم ثم قال: إلام يجلد أحدكم امرأته.
ورواه البخاري في الفتح: 65 / 91 / 4942 بزيادة " ذكر النساء..وعارم: قال أهل اللغة: هو الشرير المفسد الخبيث، وقيل: القوي الشرس.
(5) كذا بالاصول والنسخ المطبوعة: وفي قصص الانبياء لابن كثير: من حديث هشام به.
[ * ]

(1/155)

يزيد بن محمد بن خيثم عن محمد بن كعب عن محمد بن خيثم عن يزيد عن عمار بن ياسر قال قال رسول الله صلى الله عليه وسلم لعلي: " ألا أحدثك بأشقى الناس " قال: بلى.
قال: " رجلان أحدهما أحيمر ثمود الذي عقر الناقة والذي بضربك يا علي على هذا - يعني قرنه - حتى تبتل منه هذه - يعني لحيته ".
رواه ابن أبي حاتم.
وقال تعالى (فعقروا الناقة وعتوا عن أمر ربهم وقالوا يا صالح ائتنا بما تعدنا ان كنت من المرسلين) [ الاعراف: 77 ] فجمعوا في كلامهم هذا بين كفر بليغ من وجوه: منها انهم خالفوا الله ورسوله في ارتكابهم النهي الاكيد في عقر الناقة التي جعلها الله لهم آية.
ومنها أنهم استعجلوا وقوع العذاب بهم فاستحقوه من وجهين * أحدهما الشرط عليهم في قوله (ولا تمسوها بسوء فيأخذكم عذاب قريب) وفي آية " عظيم " وفي الاخرى " أليم " والكل حق * والثاني استعجالهم على ذلك.
ومنها أنهم كذبوا الرسول الذي قد قام الدليل القاطع على نبوته وصدقه وهم يعلمون ذلك علما جازما ولكن حملهم الكفر والضلال والعناد على استبعاد الحق ووقوع العذاب بهم * قال الله تعالى (فعقروها فقال تمتعوا في داركم ثلاثة أيام (1) ذلك وعد غير مكذوب) [ هود: 65 ] وذكروا نهم لما عقروا الناقة كان أول من سطا عليها قدار بن سالف لعنه الله فعرقبها فسقطت إلى الارض ثم ابتدروها بأسيافهم يقطعونها فلما عاين ذلك سقيها وهو ولدها شرد عنهم فعلا أعلى الجبل هناك ورغا ثلاث مرات فلهذا قال لهم صالح (تمتعوا في داركم ثلاثة أيام) أي غير يومهم ذلك فلم يصدقوه أيضا في هذا الوعد الاكيد بل لما أمسوا هموا بقتله وأرادوا فيما يزعمون أن يلحقوه بالناقة (قالوا تقاسموا بالله لنبيتنه وأهله) [ النمل: 48 ] أي لنكسنه في داره مع أهله فلنقتلنه ثم نجحدن قتله وننكرن ذلك أن طالبنا أولياؤه بدمه.
ولهذا قالوا: (ثم لنقولن لوليه ما شهدنا
مهلك أهله وإنا لصادقون) [ النمل: 48 ] قال الله تعالى (ومكروا مكرا ومكرنا مكرا وهم لا يشعرون.
فانظر كيف كان عاقبة مكرهم أنا دمرناهم وقومهم أجمعين.
فتلك بيوتهم خاوية بما ظلموا إن في ذلك لآية لقوم يعلمون وأنجينا الذين آمنوا وكانوا يتقون) [ النمل: 50 - 53 ] وذلك أن الله تعالى أرسل على أولئك النفر الذين قصدوا قتل صالح حجارة رضختهم سلفا وتعجيلا قبل قومهم وأصبحت ثمود يوم الخميس وهو اليوم الاول من أيام النظرة ووجوههم مصفرة كما أنذرهم صالح عليه السلام فلما أمسوا نادوا بأجمعهم ألا قد مضى يوم من الاجل.
ثم أصبحوا في اليوم الثاني من أيام التأجيل.
وهو يوم الجمعة ووجوههم محمرة فلما أمسوا نادوا ألا قد مضى يومان من الاجل.
ثم أصبحوا في اليوم الثالث من أيام المتاع وهو يوم السبت ووجوههم مسودة فلما
__________
(1) قال الرازي في تفسيره: قال ابن عباس: انه تعالى لما امهلهم تلك الايام الثلاثة فقد رغبهم في الايمان، وذلك لانهم لما عقروا الناقة انذرهم صالح عليه السلام بنزول العذاب..[ * ]

(1/156)

أمسوا نادوا ألا قد مضى الاجل فلما كان صبيحة يوم الاحد تحنطوا وتأهبوا وقعدوا ينتظرون ماذا يحل بهم من العذاب والنكال والنقمة لا يدرون كيف يفعل بهم ولا من أي جهة يأتيهم العذاب فلما أشرقت الشمس جاءتهم صيحة من السماء من فوقهم ورجفة شديدة من أسفل منهم ففاضت الارواح وزهقت النفوس وسكنت الحركات وخشعت الاصوات وحقت الحقائق فأصبحوا في دارهم جاثمين جثثا لا أرواح فيها ولا حراك بها.
قالوا ولم يبق منهم أحد إلا جارية كانت مقعدة واسمها كلبة - ابنت السلق - ويقال لها الذريعة وكانت شديدة الكفر والعداوة لصالح عليه السلام فلما رأت العذاب أطلقت رجلاها فقامت تسعى كأسرع شئ فأتت حيا من العرب فأخبرتهم بما رأت وما حل بقومها واستسقتهم ماء فلما شربت ماتت.
قال الله تعالى (كأن لم يغنوا فيها) أي لم يقيموا فيها في سعة ورزق وغناء (ألا إن ثمود كفروا ربهم ألا بعدا لثمود) [ هود: 60 ] أي نادى عليهم لسان القدر بهذا.
قال الامام أحمد حدثنا عبد الرزاق، حدثنا معمر، حدثنا عبد الله بن عثمان بن خيثم،
عن أبي الزبير، عن جابر قال: لما مر رسول الله صلى الله عليه وسلم بالحجر قال: " لا تسألوا الآيات فقد سألها قوم صالح فكانت - يعني الناقة - ترد من هذا الفج وتصدر من هذا الفج (فعتوا عن أمر ربهم فعقروها).
وكانت تشرب ماءهم يوما ويشربون لبنها يوما، فعقروها فأخذتهم صيحة أهمد الله من تحت أديم السماء منهم إلا رجلا واحدا كان في حرم الله.
فقالوا من هو يا رسول الله قال: " هو أبو رغال.
فلما خرج من الحرم أصابه ما أصاب قومه " (1).
وهذا الحديث على شرط مسلم وليس هو في شئ من الكتب الستة والله أعلم.
وقد قال عبد الرزاق أيضا: قال معمر، أخبرني إسماعيل بن أمية أن النبي صلى الله عليه وسلم مر بقبر أبي رغال فقال: " أتدرون من هذا " قالوا: الله ورسوله أعلم.
قال: " هذا قبر أبي رغال، رجل من ثمود، كان في حرم الله فمنعه حرم الله [ من ] عذاب الله.
فلما خرج أصابه ما أصاب قومه فدفن ههنا، ودفن معه غصن من ذهب.
فنزل القوم فابتدروه بأسيافهم فبحثوا عنه فاستخرجوا الغصن " * قال عبد الرزاق قال معمر قال الزهري: أبو رغال أبو ثقيف * هذا مرسل من هذا الوجه * وقد جاء من وجه آخر متصلا كما ذكره محمد بن اسحق في السيرة عن إسماعيل بن أمية عن بجير بن أبي بجير، [ قال ] سمعت عبد الله بن عمرو، [ يقول ] سمعت رسول الله صلى الله عليه وسلم يقول حين خرجنا معه إلى الطائف فمررنا بقبر، فقال: " إن هذا قبر أبي رغال.
وهو أبو ثقيف ; وكان من ثمود ; وكان بهذا الحرم يدفع عنه، فلما خرج منه أصابته النقمة التي أصابت قومه بهذا المكان
__________
(1) مسند أحمد ج 3 / 396 وتفرد به.
وأبو الزبير هو محمد بن مسلم، صدوق مشهور، اعتمده مسلم وروى له البخاري متابعة.
قال ابن حجر: صدوق إلا انه يدلس.
تقريب التقريب (2 / 207 / 697) المغني في الضعفاء للذهبي / 2 - 632).
[ * ]

(1/157)

فدفن فيه، وآية ذلك أنه دفن معه غصن من ذهب، إن أنتم نبشتم عنه أصبتموه معه.
فابتدره الناس فاستخرجوا منه الغصن " وهكذا رواه أبو داود من طريق محمد بن اسحق به * قال شيخنا الحافظ أبو الحجاج المزي رحمه الله هذا حديث حسن عزيز.
قلت تفرد به بجير بن أبي بجير هذا
ولا يعرف إلا بهذا الحديث ولم يرو عنه سوى اسماعيل بن أمية * قال شيخنا فيحتمل أنه وهم في رفعه وإنما يكون من كلام عبد الله بن عمرو من زاملتيه والله أعلم.
قلت لكن في المرسل الذي قبله وفي حديث جابر أيضا شاهد له * والله أعلم.
وقوله تعالى (فتولى عنهم وقال يا قوم لقد أبلغتكم رسالة ربي ونصحت لكم ولكن لا تحبون الناصحين) [ الاعراف: 79 ] إخبار عن صالح عليه السلام أنه خاطب قومه بعد هلاكهم وقد أخذ في الذهاب عن محلتهم إلى غيرها قائلا لهم (يا قوم لقد ابلغتكم رسالة ربي ونصحت لكم) أي جهدت في هدايتكم بكل ما أمكنني وحرصت على ذلك بقولي وفعلي ونيتي (ولكن لا تحبون الناصحين) أي لم تكن سجاياكم تقبل الحق ولا تريده فلهذا صرتم إلى ما أنتم فيه من العذاب الاليم المستمر بكم المتصل إلى الابد وليس لي فيكم حيلة ولا لي بالدفع عنكم يدان والذي وجب علي من أداء الرسالة والنصح لكم قد فعلته وبذلته لكم ولكن الله يفعل ما يريد.
وهكذا خاطب النبي صلى الله عليه وسلم أهل قليب بدر بعد ثلاث ليال: وقف عليهم وقد ركب راحلته وأمر بالرحيل من أخر الليل فقال: " يا أهل القليب هل وجدتم ما وعدكم ربكم حقا فإني قد وجدت ما وعدني ربي حقا، وقال لهم فيما قال: " بئس عشيرة النبي كنتم لنبيكم كذبتموني وصدقتني الناس وأخرجتموني وآواني الناس وقاتلتموني ونصرني الناس فبئس عشيرة النبي كنتم لنبيكم " فقال له عمر: يا رسول الله تخاطب أقواما قد جيفوا فقال: (والذي نفسي بيده ما أنتم بأسمع لما أقول منهم ولكنهم لا يجيبون).
وسيأتي بيانه في موضعه إن شاء الله * ويقال إن صالحا عليه السلام إنتقل إلى حرم الله فأقام به حتى مات.
قال الامام أحمد حدثنا وكيع حدثنا زمعة بن صالح عن سلمة بن وهرام عن عكرمة عن ابن عباس قال لما مر النبي صلى الله عليه وسلم بوادي عسفان حين حج قال: " يا أبا بكر أي واد هذا ".
قال وادي عسفان قال: " لقد مر به هود وصالح عليهما السلام على بكرات خطمها الليف أزرهم العباء وأرديتهم النمار يلبون يحجون البيت العتيق " (1) * إسناد حسن * وقد تقدم في قصة نوح
عليه السلام من رواية الطبراني وفيه نوح وهود وإبراهيم.
__________
(1) مسند أحمد ج 1 / 232 وفيه زمعة بن صالح الجندي، اليماني، نزيل مكة، أبو وهب ضعيف / تقريب التهذيب / 1 - 293 - 65.
[ * ]

(1/158)

مرور النبي بوادي الحجر من أرض ثمود عام تبوك قال الامام أحمد حدثنا عبد الصمد حدثنا صخر بن جويرية عن نافع عن ابن عمر قال لما نزل رسول الله صلى الله عليه وسلم بالناس على تبوك نزل بهم الحجر عند بيوت ثمود فاستقى الناس من الآبار التي كانت تشرب منها ثمود فعجنوا منها ونصبوا القدور فأمرهم رسول الله فاهراقوا القدور وعلفوا العجين الابل ثم ارتحل بهم حتى نزل بهم على البئر التي كانت تشرب منها الناقة ونهاهم أن يدخلوا على القوم الذين عذبوا [ فقال ] إني أخشى أن يصيبكم مثل ما أصابهم فلا تدخلوا عليهم (1) * وقال أحمد أيضا حدثنا عفان حدثنا عبد العزيز بن مسلم حدثنا عبد الله بن دينار عن عبد الله بن عمر قال قال رسول الله صلى الله عليه وسلم: وهو بالحجر لا تدخلوا على هؤلاء المعذبين إلا أن تكونوا باكين فإن لم تكونوا باكين فلا تدخلوا عليهم أن يصيبكم مثل ما أصابهم (2) * أخرجاه في الصحيحين من غير وجه * وفي بعض الروايات أنه عليه السلام لما مر بمنازلهم قنع رأسه وأسرع راحلته ونهى عن دخول منازلهم إلا أن تكونوا باكين وفي رواية فإن لم تبكوا فتباكوا خشية أن يصيبكم مثل ما أصابهم * صلوات الله وسلامه عليه.
وقال الامام أحمد حدثنا يزيد بن هرون، حدثنا المسعودي، عن اسمعيل بن أوسط عن محمد بن أبي كبشة الانباري عن أبيه واسمه عمرو بن سعد ويقال عامر بن سعد رضي الله عنه قال لما كان في غزوة تبوك فسارع الناس إلى أهل الحجر يدخلون عليهم فبلغ ذلك رسول الله صلى الله عليه وسلم فنادى في الناس الصلاة جامعة قال فأتيت النبي صلى الله عليه وسلم وهو ممسك بعيره وهو يقول: " ما تدخلون على قوم غضب الله عليهم " فناداه رجل تعجب منهم يا رسول الله قال أفلا أرئكم بأعجب من ذلك رجل من أنفسكم ينبئكم بما كان قبلكم وما هو كائن بعدكم فاستقيموا وسددوا فإن الله لا يعبأ بعذابكم
شيئا وسيأتي قوم لا يدفعون عن أنفسهم شيئا * إسناد حسن ولم يخرجوه.
وقد ذكر أن قوم صالح كانت أعمارهم طويلة فكانوا يبنون البيوت من المدر فتخرب قبل موت الواحد منهم فنحتوا لهم بيوتا في الجبال.
وذكروا أن صالحا عليه السلام لما سألوه آية فأخرج الله لهم الناقة من الصخرة أمرهم بها وبالولد الذي كان في جوفها وحذرهم بأس الله إن هم نالوها بسوء وأخبرهم أنهم سيعقرونها ويكون سبب هلاكهم ذلك وذكر لهم صفة عاقرها وأنه أحمر أزرق أصهب فبعثوا القوابل في البلد متى وجدوا مولودا بهذه الصفة يقتلنه فكانوا على ذلك دهرا طويلا وانقرض جيل وأتى جيل آخر.
فلما كان في بعض الاعصار خطب رئيس من رؤسائهم على ابنه بنت
__________
(1) رواه مسلم في صحيحه 53 / 1 / 2981 وأحمد في مسنده.
(2 / 72 - 91) والبخاري في الفتح 65 / 15 - 2 / 4702 والحميدي في مسنده وابن هشام في السيرة والواقدي في المغازي 1 / 397.
(2) مسند أحمد ج 2 / 66.
[ * ]

(1/159)

آخر مثله في الرياسة فزوجه فولد بينهما عاقر الناقة وهو قدار بن سالف فلم تتمكن القوابل من قتله لشرف أبويه وجديه فيهم فنشأ تشأة سريعة فكان يشب في الجمعة كما يشب غيره في شهر حتى كان من أمره أن خرج مطاعا فيهم رئيسا بينهم فسولت له نفسه عقر الناقة واتبعه على ذلك ثمانية من اشرافهم وهم التسعة الذين أرادوا قتل صالح عليه السلام.
فلما وقع من أمرهم ما وقع من عقر الناقة وبلغ ذلك صالحا عليه السلام جاءهم باكيا عليها فتلقوه يعتذرون إليه ويقولون إن هذا لم يقع عن ملا منا وإنما فعل هذا هؤلاء الاحداث فينا.
فيقال إنه أمرهم باستدراك سقبها حتى يحسنوا إليه عوضا عنها فذهبوا وراءه فصعد جبلا هناك فلما تصاعدوا فيه وراءه تعالى الجبل حتى ارتفع فلا يناله الطير وبكى الفصيل حتى سالت دموعه.
ثم استقبل صالحا عليه السلام ودعا (1) ثلاثا فعندها قال صالح تمتعوا في داركم ثلاثة أيام وذلك وعد غير مكذوب وأخبرهم أنهم يصبحون من غدهم صفرا ثم تحمر وجوههم في الثاني وفي اليوم الثالث تسود وجوههم * فلما كان في اليوم الرابع أتتهم صيحة فيها صوت كل صاعقة فأخذتهم فأصبحوا في دارهم (2) جاثمين * وفي بعض هذا السياق نظر
ومخالفة لظاهر ما يفهم من القرآن في شأنهم وقصتهم كما قدمنا والله سبحانه وتعالى أعلم بالصواب (3) قصة إبراهيم خليل الرحمن هو إبراهيم بن تسارخ " 250 " بن ناحور " 148 " بن ساروغ " 230 " بن راعو " 239 " ابن فالغ " 439 " بن عابر " 464 " بن شالح " 433 " بن أرفخشذ " 438 " بن سام " 600 " ابن نوح عليه السلام (4) * هذا نص أهل الكتاب في كتابهم، وقد اعلمت على أعمارهم تحت أسمائهم بالهندي كما ذكروه من المدد وقدمنا الكلام على عمر نوح عليه السلام فأغنى عن إعادته * وحكى الحافظ ابن عساكر في ترجمة ابراهيم الخليل من تاريخه عن اسحق بن بشر الكاهلي صاحب كتاب " المبتدأ " ان اسم أم ابراهيم " أميلة " * ثم أورد عنه في خبر ولادتها له حكاية طويلة وقال
__________
(1) في الطبري والكامل: ورغا ثلاثا.
فقال صالح: لكل رغوة أجل يوم.
(2) في الطبري: ديارهم.
(3) نقل الخبر الطبري في تاريخه 1 / 117 - 118 دار القاموس.
والفصيل: ولد الناقة.
(4) نسبه الموجود في التوراة والتواريخ هو: إبراهيم بن تارح بن ناحور بن سروج بن رعو بن فالج بن عابر بن شالح بن ارفكشاذ بن سام بن نوح عليه السلام وفي تهذيب ابن عساكر (2 / 136 - 137): إبراهيم بن ازار وهو تارخ بن ناحور بن شاروع بن أرغو بن فالغ بن شالح بن أرفشخد بن سام بن نوح ويكنى بأبي الضيفان.
وكما هو ملاحظ فأكثر الاسماء مخالفة لما في الاصل الذي نعتمده.
[ * ]

(1/160)

الكلبي اسمها " بونا " بنت كربنا بن كرثى من بني أرفخشذ بن سام بن نوح (1) وروى ابن عساكر من غير وجه عن عكرمة أنه قال كان إبراهيم عليه السلام يكنى أبا الضيفان (2).
قالوا ولما كان عمر تارخ خمسا وسبعين سنة ولد له إبراهيم عليه السلام وناحور وهاران
وولد لهاران لوط * وعندهم أن إبراهيم عليه السلام هو الاوسط وأن هاران مات في حياة أبيه في أرضه التي ولد فيها وهي أرض الكلدانيين يعنون أرض بابل * وهذا هو الصحيح المشهور عند أهل السير والتواريخ (3) والاخبار وصحح ذلك الحافظ ابن عساكر بعد ما روى من طريق هشام بن عمار عن الوليد عن سعيد بن عبد العزيز عن مكحول عن ابن عباس قال ولد ابراهيم بغوطة دمشق في قرية يقال لها برزة في جبل يقال له قاسيون * ثم قال والصحيح أنه ولد ببابل.
وإنما نسب إليه هذا المقام لانه صلى فيه إذ جاء معينا للوط عليه السلام.
قالوا فتزوج ابراهيم سارة (4) وناحور ملكا ابنة هاران يعنون بابنة اخيه.
قالوا وكانت سارة عاقرا لا تلد قالوا وانطلق تارخ بابنة إبراهيم وامرأته سارة وابن أخيه لوط بن هاران فخرج بهم من أرض الكلدانيين إلى أرض الكنعانيين فنزلوا حران فمات فيها تارخ وله مائتان وخمسون سنة (5) وهذا يدل على أنه لم يولد بحران وإنما مولده بأرض الكلدانيين وهي أرض بابل وما والاها * ثم ارتحلوا قاصدين أرض الكنعانيين * وهي بلاد بيت المقدس فأقاموا بحران وهي أرض الكشدانيين في ذلك الزمان وكذلك أرض الجزيرة والشام أيضا وكانوا يعبدون الكواكب السبعة.
والذين عمروا مدينة دمشق كانوا على هذا الدين يستقبلون القطب الشمالي ويعبدون الكواكب السبعة بأنواع من الفعال والمقال * ولهذا كان على كل باب من أبواب دمشق السبعة القديمة هيكل لكوكب منها ويعملون لها أعيادا وقرابين * وهكذا كان أهل حران يعبدون الكواكب والاصنام وكل من كان على وجه الارض كانوا كفارا سوى إبراهيم الخليل وامرأته وابن أخيه لوط عليهم السلام وكان الخليل عليه السلام هو الذي أزال الله به تلك الشرور وأبطل به ذاك الضلال فان الله سبحانه وتعالى أتاه رشده في صغره وابتعثه رسولا واتخذه خليلا في كبره قال تعالى) (ولقد آتينا إبراهيم رشده من قبل وكنا به عالمين) [ الانبياء: 51 ] أي كان أهلا لذلك.
__________
(1) في الطبري: عن غير واحد من أهل العلم: اسمها أنموتا من ولد افراهم بن أرغو بن فالغ..من ولد سام.
وقيل اسمها: انمتلى بنت يكفور.
(2) تاريخ ابن عساكر 12 / 141 التهذيب.
(3) قال الطبري: اختلف في الموضع الذي كان منه والموضع الذي ولد فيه ; قالوا بالسوس من أرض الاهواز - بابل - بناحية كوثى من السواد - بالوركاء بناحية الزوابى - حران ونقله منها أبوه إلى بابل (1 / 119 والكامل لابن الاثير 1 / 94) (4) في سارة أقوال: في رواية للطبري ولابن الاثير: انها ابنة عمه هاران وفي رواية أخرى عنده عن السدي: انها ابنة ملك حران وقد طعنت في دين قومها وآمنت بالله تعالى مع إبراهيم.
(5) وفي المسعودي: مائتان وستين سنة 1 / 40.
[ * ]

(1/161)

وقال تعالى (وإبراهيم إذ قال لقومه اعبدوا الله واتقوه ذلكم خير لكم إن كنتم تعلمون إنما تعبدون من دون الله أوثانا وتخلقون إفكا إن الذين تعبدون من دون الله لا يملكون لكم رزقا فابتغوا عند الله الرزق واعبدوه واشكروا له إليه ترجعون.
وان تكذبوا فقد كذب أمم من قبلكم وما على الرسول إلا البلاغ المبين.
أو لم يروا كيف يبدئ الله الخلق ثم يعيده ان ذلك على الله يسير.
قل سيروا في الارض فانظروا كيف بدأ الخلق ثم الله ينشئ النشأة الآخرة.
ان الله على كل شئ قدير يعذب من يشاء ويرحم من يشاء وإليه تقلبون.
وما أنتم بمعجزين في الارض ولا في السماء وما لكم من دون الله من ولي ولا نصير.
والذين كفروا بآيات الله ولقائه أولئك يئسوا من رحمتي وأولئك لهم عذاب أليم.
فما كان جواب قومه إلا أن قالوا اقتلوه أو حرقوه فانجاه الله من النار.
إن في ذلك لآيات لقوم يؤمنون وقال إنما اتخذتم من دون الله أوثانا مودة بينكم في الحياة الدنيا ثم يوم القيامة يكفر بعضكم ببعض ويلعن بعضكم بعضا ومأواكم النار وما لكم من ناصرين.
فآمن له لوط وقال إني مهاجر إلى ربي انه هو العزيز الحكيم.
ووهبنا له اسحق ويعقوب وجعلنا في ذريته النبوة والكتاب.
وآتيناه أجره في الدنيا وانه في الآخرة لمن الصالحين) [ العنكبوت: 16 - 27 ] ثم ذكر تعالى مناظرته لابيه وقومه كما سنذكره إن شاء الله تعالى.
وكان أول دعوته لابيه، وكان أبوه ممن يعبد الاصنام لانه أحق الناس بإخلاص النصيحة له كما قال تعالى (واذكر في الكتاب ابراهيم انه كان صديقا نبيا.
إذ قال لابيه.
يا أبت لم تعبد ما لا
يسمع ولا يبصر ولا يغني عنك شيئا.
يا أبت إني قد جاءني من العلم ما لم يأتك فاتبعني أهدك صراطا سويا.
يا أبت لا تعبد الشيطان إن الشيطان كان للرحمن عصيا.
يا أبت إني أخاف أن يمسك عذاب من الرحمن فتكون للشيطان وليا.
قال أراغب أنت عن آلهتي يا إبراهيم لئن لم تنته لارجمنك واهجرني مليا.
قال سلام عليك سأستغفر لك ربي إنه كان بي حفيا وأعتزلكم وما تدعون من دون الله وأدعو ربي عسى أن لا أكون بدعاء ربي شقيا) [ مريم: 41 - 48 ].
فذكر تعالى ما كان بينه وبين أبيه من المحاورة والمجادلة وكيف دعا أباه إلى الحق بألطف عبارة.
وأحسن إشارة بين له بطلان ما هو عليه من عبادة الاوثان التى لا تسمع دعاء عابدها ولا تبصر مكانه فكيف تغني عنه شيئا أو تفعل به خيرا من رزق أو نصر ؟ * ثم قال منبها على ما أعطاه الله من الهدى والعلم النافع وإن كان أصغر سنا من أبيه (يا أبت إنه قد جاءني من العلم ما لم يأتك فاتبعني أهدك صراطا سويا) أي مستقيما واضحا سهلا حنيفا يفضي بك إلى الخير في دنياك وأخراك (1) فلما عرض هذا الرشد عليه وأهدى هذه النصيحة إليه لم يقبلها منه ولا أخذها عنه بل تهدده وتوعده قال (أراغب أنت عن آلهتي يا ابراهيم لئن لم تنته لارجمنك) قيل بالمقال وقيل
__________
(1) قال في أحكام القرآن: أي أرشدك إلى دين مستقيم فيه النجاة.
11 / 111 وقوله: يا أبت دليل على شدة الحب والرغبة في صونه عن العقاب وإرشاده إلى الصواب../ الرازي 21 / 226 /.
[ * ]

(1/162)

بالفعال (1) (واهجرني مليا) أي واقطعني وأطل هجراني.
فعندها قال له ابراهيم (سلام عليك) أي لا يصلك مني مكروه ولا ينالك مني أذى بل أنت سالم من ناحيتي وزاده خيرا فقال (سأستغفر لك ربي إنه كان بي حفيا) * قال ابن عباس وغيره أي لطيفا يعني في أن هداني لعبادته والاخلاص له ولهذا قال (واعتزلكم وما تدعون من دون الله وأدعو ربي عسى أن لا أكون بدعاء ربي شقيا) (2).
وقد استغفر له ابراهيم عليه السلام كما وعده في أدعيته.
فلما تبين له أنه عدو لله تبرأ منه كما قال تعالى (وما كان استغفار ابراهيم لابيه الا عن موعدة وعدها إياه فلما تبين له أنه عدو لله تبرأ منه إن ابراهيم لاواه حليم) (3)
وقال البخاري: حدثنا اسمعيل بن عبد الله، حدثني أخي عبد الحميد، عن أبن أبي ذئب، عن سعيد المقبري، عن أبي هريرة عن النبي صلى الله عليه وسلم قال: " يلقي إبراهيم أباه آزر يوم القيامة وعلى وجه آزر قترة وغبرة فيقول له إبراهيم ألم أقل لك لا تعصني فيقول له أبوه فاليوم لا أعصيك فيقول إبراهيم يا رب إنك وعدتني أن لا تخزني يوم يبعثون وأي خزي أخزى من أبي الابعد فيقول الله إني حرمت الجنة على الكافرين.
ثم يقال يا إبراهيم ما تحت رجليك فينظر فإذا هو بذبح متلطخ فيؤخذ بقوائمه فيلقي في النار " (4) هكذا رواه في قصة إبراهيم منفردا.
وقال في التفسير وقال إبراهيم بن طهمان عن ابن أبي ذؤيب (5) عن سعيد المقبري عن أبيه عن أبى هريرة * وهكذا رواه النسائي عن أحمد بن حفص بن عبد الله عن أبيه عن ابراهيم بن طهمان به.
وقد رواه البزار من حديث حماد بن سلمة عن أيوب عن محمد بن سيرين عن أبي هريرة عن النبي صلى الله عليه وسلم بنحوه.
وفي سياقه غرابة.
ورواه أيضا من حديث قتادة عن عقبة بن عبد الغافر عن أبي سعيد عن النبي صلى الله عليه وسلم بنحوه.
وقال تعالى (وإذ قال إبراهيم لابيه آزر أتتخذ أصناما آلهة اني أراك وقومك في ضلال مبين) [ الانعام: 74 ] هذا يدل على أن اسم أبى إبراهيم آزر وجمهور أهل النسب منهم ابن عباس على أن اسم أبيه تارح وأهل الكتاب يقولون تارخ بالخاء المعجمة فقيل إنه لقب بصنم كان يعبده إسمه آزر * وقال ابن جرير والصواب أن اسمه آزر ولعل له اسمان علمان أو أحدهما لقب والآخر
__________
(1) قال الحسن: يعنى بالحجارة وقال الضحاك: بالقول أي لاشتمنك ; وقال ابن عباس: لاضربنك ; وقيل لاظهرن أمرك / القرطبي 11 / 111 ; وقال الرازي في الرجم قولان: الرجم باللسان - والرجم باليد.
(2) في القرطبي: أراد بهذا الدعاء أن يهب الله تعالى له أهلا وولدا يتقوى بهم حتى لا يستوحش بالاعتزال عن قومه ; (ومفارقته إياهم).
وقال في تفسير الرازي: في الرجم.
(3) سورة التوبة الآية 114.
(4) فتح الباري 60 / 8 / 3350 ورواه ابن عساكر في 2 / 137 التهذيب.
(5) كذا في الاصول وهو تحريف وفي البخاري ابن أبي ذئب ; وقد تقدم قبل قليل.
[ * ]

(1/163)

علم.
وهذا الذي قاله محتمل والله أعلم (1) * ثم قال تعالى (وكذلك نري إبراهيم ملكوت
__________
(1) يقول الدكتور النجار في قصص الانبياء معللا ص 70 - 71: " هو أبراهيم خليل الله بن تارح بن ناحور بن سروج بن رعو بن فالج بن عامر بن شالح بن أرفكشاذ بن سام بن نوح عليه السلام.
هذا هو نسبه الموجود في التوراة والتواريخ.
وقد جاء في الكتاب الكريم قوله تعالى (وإذ قال إبراهيم لابيه آزر أتتخذ أصناما آلهة).
اختلف المفسرون في اسم أبي إبراهيم - فقال بعضهم أن لفظ " آزر " في الآية بدل من لفظ " أب " في " أبيه " ويكون مقول القول " أتتخذ أصناما آلهة) ألخ وقال آخرون اسمه " تارح " وان لفظ " آزر " كلمة ذم في لغته ومعناه " أعرج " قاله السهيلي في التكلمة.
وقال آخرون أن معناه الخاطئ والخرف وفي التكلمة " يا مخطئ يا خرف " وقيل معناه " يا شيخ " أو هي كلمة زجر عن الباطل " راجع ص 12 ج 3 تاج العروس ".
أقول: بعيد في نظري أن يكون إبراهيم عليه السلام قد واجه آباه بكلمات فيها تحقير أو عيب أو زجر كأعرج وخرف ومخطئ لان والد إبراهيم عليه السلام لما هدده بقوله (أراغب أنت عن آلهتي يا إبراهيم لئن لم تنته لارجمنك واهجرني مليا) لم يكن له جواب على هذه الجفوة القاسية وهذا التهديد العنيف إلا أن قال لابيه (سلام عليك سأستغفر لك ربي أنه كان بي حفيا).
وقال آخرون: أن تارح اسمه العلم، وان آزر وصف له كما قال البيضاوي.
أقول: إذا صح أن والد إبراهيم كان له اسم علمي واسم وصفي، يكون معناه القوي أو الناصر أو المعين ; لان لفظ آزر من الازر أي القوة والنصر والعون ومنه الوزير أي المعين " تاج العروس ص 11 ج 3 " وهي كذلك في اللغات السامية التي منها لغة إبراهيم، ومن ذلك عازر وعزير وعازر في العبرية.
فإن هذه المادة تفيد التقوية والنصرة والاعانة في تلك اللغة كما هي في اللغة العربية.
قال تعالى (فالذين آمنوا به وعزروه ونصروه.
الخ) ومعلوم أن العين والهمزة يتعاوران على موضع واحد.
وفي أسماء ملوك الاشوريين " اسرحدون " ولفظا " اسر " و " ازر " في غاية القرب.
وفيهم أيضا " توخلات
أبال ازار " وعلى ذلك فلا يبعد عن علماء الفيلولوجيا وعلماء اللغات السامية على الخصوص أن يثبتوا النسب بين هذه الالفاظ في اللغات السامية وقد جاء في دائرة المعارف الاسلامية ما نصه: " آزر " اسم أبي إبراهيم في القرآن - سورة الانعام الآية 74 - ويظهر أن في هذا بعض الخلط لان اسم أزر لم يرد مطلقا على أنه أبو إبراهيم في غير هذا الموضع.
كما أن تارح أو تارخ قد ورد في روايات بعض المؤرخين والمفسرين من المسلمين على أنه أبو إبراهيم أيضا.
ولذلك لجئوا إلى التحاليل للتوفيق بين هاتين الروايتين.
ولكن هذا التحايل لا قيمة له.
ويقول مراتشي Prodrani Maracci، ج 4 - ص 90 " ان صيغة آزر نشأت عن قراءة خاطئة Agae التي وردت في = [ * ]

(1/164)

السموات والارض وليكون من الموقنين.
فلما جن عليه الليل رأى كوكبا قال هذا ربي فلما أفل قال لا أحب الآفلين.
فلما رأى القمر بازغا قال هذا ربي فلما أفل قال لئن لم يهدني ربي لاكونن من القوم الضالين.
فلما رأى الشمس بازغة قال هذا ربي هذا أكبر فلما أفلت قال يا قوم إني برئ مما تشركون.
إني وجهت وجهي للذي فطر السموات والارض حنيفا وما أنا من المشركين وحاجه قومه قال أتحاجوني في الله وقد هدان ولا أخاف ما تشركون به إلا أن يشاء ربي شيئا وسع ربي كل شئ علما أفلا تتذكرون.
وكيف أخاف ما أشركتم ولا تخافون أنكم أشركتم بالله ما لم ينزل به عليكم سلطانا فأي الفريقين أحق بالامن إن كنتم تعلمون الذين آمنوا ولم يلبسوا إيمانهم بظلم أولئك لهم الامن وهم مهتدون.
وتلك حجتنا آتيناها إبراهيم على قومه نرفع درجات من نشاء ان ربك حكيم عليم) [ الانعام: 75 - 83 ] وهذا المقام مقام مناظرة لقومه وبيان لهم أن هذه الاجرام المشاهدة من الكواكب النيرة لا تصلح للالوهية ولا أن تعبد مع الله عزوجل لانها مخلوقة مربوبة مصنوعة مدبرة مسخرة تطلع تارة وتأفل أخرى فتغيب عن هذا العالم والرب تعالى لا يغيب عنه شئ ولا تخفى عليه خافية بل هو الدائم الباقي بلا زوال لا إله إلا هو ولا رب سواه فبين لهم اولا عدم صلاحية الكواكب.
قبل هو الزهرة لذلك ثم ترقى منها إلى القمر الذي هو أضوأ منها وأبهى من حسنها.
ثم ترقى إلى الشمس التي هي أشد الاجرام المشاهدة ضياء وسناء وبهاء فبين أنها
مسخرة مسيرة مقدرة مربوبة كما قال تعالى (ومن آياته الليل والنهار والشمس والقمر لا تسجدوا للشمس ولا للقمر واسجدوا لله الذي خلقهن إن كنتم إياه تعبدون) [ فصلت: 37 ] ولهذا قال (فلما رأى الشمس بازغة) أي طالعة (قال هذا ربي هذا أكبر فلما أفلت قال يا قوم إني برئ مما تشركون.
إني وجهت وجهي للذي فطر السموات والارض حنيفا وما أنا من المشركين.
وحاجه قومه قال أتحاجوني في الله وقد هدان ولا أخاف ما تشركون به إلا أن يشاء ربي شيئا) [ الانعام: 78 - 80 ] أي لست أبالي في هذه الآلهة التي تعبدونها من دون الله فإنها لا تنفع شيئا ولا تسمع ولا تعقل بل هي مربوبة ومسخرة كالكواكب ونحوها أو مصنوعة منحوتة منجورة.
والظاهر أن موعظته هذه في الكواكب لاهل حران فإنهم كانوا يعبدونها وهذا يرد قول من زعم أنه قال هذا حين خرج من السرب لما كان صغيرا كما ذكره ابن اسحق وغيره وهو مستند إلى أخبار اسرائيلية لا يوثق بها ولا سيما إذا خالفت الحق * وأما أهل بابل فكانوا يعبدون الاصنام وهم الذين ناظرهم في عبادتها وكسرها عليهم وأهانها وبين بطلانها كما قال تعالى (وقال إنما اتخذتم من دون الله أوثانا مودة بينكم في الحياة الدنيا.
ثم يوم القيامة بكفر بعضكم ببعض ويلعن بعضكم بعضا.
ومأواكم النار وما لكم من ناصرين) [ العنكبوت: 25 ] وقال في سورة الانبياء (ولقد
__________
تاريخ الكنيسة ليوز بيوس ; إلا أنه لم يعين لا هو ولا من نقلوا عنه الفقرة التي ورد فيها هذا الاسم.
اضف إلى ذلك أن هذا المؤرخ قد ذكر في مواضع متعددة.
ومهما يكن من شئ فإن ما ذهب إليه مراتشي بعيد الاحتمال ".
[ * ]

(1/165)

آتينا إبراهيم رشده من قبل وكنا به عالمين.
إذ قال لابيه وقومه ما هذه التماثيل التي أنتم لها عاكفون.
قالوا وجدنا أباءنا لها عابدين.
قال لقد كنتم أنتم وآباؤكم في ضلال مبين.
قالوا أجئتنا بالحق أم أنت من اللاعبين.
قال بل ربكم رب السموات والارض الذي فطرهن وأنا على ذلكم من الشاهدين.
وتالله لاكيدن أصنامكم بعد أن تولوا مدبرين.
فجعلهم جذاذا الا كبيرا لهم لعلهم إليه يرجعون.
قالوا من فعل هذا بآلهتنا انه لمن الظالمين.
قالوا سمعنا فتى يذكرهم يقال له
إبراهيم.
قالوا فأتوا به على أعين الناس لعلهم يشهدون قالوا أأنت فعلت هذا بآلهتنا يا إبراهيم.
قال بل فعله كبيرهم هذا فاسئلوهم إن كانوا ينطقون فرجعوا إلى أنفسهم فقالوا إنكم أنتم الظالمون.
ثم نكسوا على رؤسهم.
لقد علمت ما هؤلاء ينطقون.
قال أفتعبدون من دون الله مالا ينفعكم شيئا ولا يضركم أف لكم ولما تعبدون من دون الله أفلا تعقلون.
قالوا حرقوه وانصروا آلهتكم ان كنتم فاعلين.
قلنا يا نار كوني بردا وسلاما على إبراهيم وأرادوا به كيدا فجعلناهم الاخسرين) [ الانبياء: 51 - 70 ] وقال في سورة الشعراء (واتل عليهم نبأ إبراهيم إذ قال لابيه وقومه ما تعبدون.
قالوا نعبد أصناما فنظل لها عاكفين.
قال هل يسمعونكم إذ تدعون أو ينفعونكم أو يضرون.
قالوا بل وجدنا أباءنا كذلك يفعلون.
قال أفرأيتم ما كنتم تعبدون أنتم وآباؤكم الاقدمون.
فإنهم عدو لي إلا رب العالمين.
الذي خلقني فهو يهدين.
والذي هو يطعمني ويسقين.
وإذا مرضت فهو يشفين.
والذي يميتني ثم يحيين.
والذي أطمع أن يغفر لي خطيئتي يوم الدين رب هب لي حكما والحقني بالصالحين) [ الشعراء: 69 - 83 ] وقال تعالى في سورة الصافات (وإن من شيعته لابراهيم إذ جاء ربه بقلب سليم.
إذ قال لابيه وقومه ماذا تعبدون.
ائفكا آلهة دون الله تريدون.
فما ظنكم برب العالمين.
فنظر نظرة في النجوم.
فقال إني سقيم.
فتولوا عنه مدبرين.
فراغ إلي آلهتهم فقال ألا تأكلون ما لكم لا تنطقون.
فراغ عليهم ضربا باليمين فأقبلوا إليه يزفون.
قال أتعبدون ما تنحتون.
والله خلقكم وما تعملون.
قالوا ابنوا له بنيانا فألقوه في الجحيم.
فأرادوا به كيدا فجعلناهم الاسفلين) [ الصافات: 83 - 98 ] يخبر الله تعالى عن إبراهيم خليله عليه السلام أنه أنكر على قومه عبادة الاوثان وحقرها عندهم وصغرها وتنقصها فقال (ما هذه التماثيل التي أنتم لها عاكفون) أي معتكفون عندها وخاضعون لها قالوا (وجدنا آبائنا لها عابدين) ما كان حجتهم إلا صنيع الآباء والاجداد وما كانوا عليه من عبادة الانداد (قال لقد كنتم.
أنتم وأباؤكم في ضلال مبين) [ الانبياء: 52 ] كما قال تعالى (إذ قال لابيه وقومه ماذا تعبدون.
أئفكا آلهة دون الله تريدون.
فما ظنكم برب العالمين) قال قتادة: فما ظنكم به أنه فاعل بكم إذا لقيتموه وقد عبدتم
غيره وقال لهم (هل يسمعونكم إذ تدعون أو ينفعونكم أو يضرون.
قالوا بل وجدنا آباءنا كذلك يفعلون) سلموا له أنها لا تسمع داعيا ولا تنفع ولا تضر شيئا وإنما الحامل لهم على عبادتها الاقتداء بأسلافهم ومن هو مثلهم في الضلال من الاباء الجهال ولهذا قال لهم (أفرأيتم ما كنتم تعبدون أنتم وأباؤكم الاقدمون فانهم عدو لي إلا رب العالمين) وهذا برهان قاطع على بطلان آلهية ما

(1/166)

ادعوه من الاصنام لانه تبرأ منها وتنقص بها فلو كانت تضر لضرته أو تؤثر لاثرت فيه (قالوا أجئتنا بالحق أم أنت من اللاعبين) يقولون هذا الكلام الذي تقوله لنا وتنتقص به آلهتنا وتطعن بسببه في آبائنا تقوله محقا جادا فيه أم لاعبا (قال بل ربكم رب السموات والارض الذي فطرهن وأنا على ذلكم من الشاهدين) يعني بل أقول لكم ذلك جادا محقا وإنما إلهكم الله الذي لا إله إلا هو ربكم ورب كل شئ فاطر السموات والارض الخالق لهما على غير مثال سبق فهو المستحق للعبادة وحده لا شريك له وأنا على ذلكم من الشاهدين.
وقوله (وتالله لاكيدن أصنامكم بعد أن تولوا مدبرين) أقسم ليكيدن هذه الاصنام التي يعبدونها بعد أن تولوا مدبرين إلى عيدهم.
قيل إنه قال هذا خفية في نفسه وقال ابن مسعود سمعه (1) بعضهم، وكان لهم عيد يذهبون إليه في كل عام مرة إلى ظاهر البلد فدعاه أبوه ليحضره (2) فقال إني سقيم كما قال تعالى (فنظر نظرة في النجوم.
فقال إني سقيم).
عرض لهم في الكلام حتى توصل إلى مقصوده من إهانة أصنامهم ونصرة دين الله الحق في بطلان ما هم عليه من عبادة الاصنام التي تستحق أن تكسر وأن تهان غاية الاهانة * فلما خرجوا إلى عيدهم واستقر هو في بلدهم (راغ إلى آلهتهم) أي ذهب إليها مسرعا مستخفيا فوجدها في بهو عظيم وقد وضعوا بين أيديها أنواعا من الاطعمة قربانا إليها (فقال) لها على سبيل التهكم والازدراء (ألا تأكلون.
ما لكم لا تنطقون.
فراغ عليهم ضربا باليمين) لانها أقوى وأبطش وأسرع وأقهر فكسرها بقدوم (3) في يده كما قال تعالى (فجعلهم جذاذا) أي حطاما كسرها كلها (إلا كبيرا لهم لعلهم إليه يرجعون) قيل إنه وضع القدوم في يد الكبير (4) إشارة إلى أنه غار أن تعبد معه هذه الصغار.
فلما رجعوا من عيدهم ووجدوا ما حل بمعبودهم (قالوا من فعل هذا
بآلهتنا إنه لمن الظالمين).
وهذا فيه دليل ظاهر لهم لو كانوا يعقلون وهو ما حل بآلهتهم التي كانوا يعبدونها فلو كانت آلهة لدفعت عن أنفسها من أرادها بسوء لكنهم قالوا من جهلهم وقلة عقلهم وكثرة ضلالهم وخبالهم (من فعل هذا بآلهتنا إنه لمن الظالمين.
قالوا سمعنا فتى يذكرهم يقال له إبراهيم) أي يذكرها بالعيب والتنقص لها والازدراء بها فهو المقيم عليها والكاسر لها.
وعلى قول ابن مسعود أي يذكرهم بقوله وتالله لاكيدن أصنامكم بعد أن تولوا مدبرين (قالوا فأتوا به على أعين الناس لعلهم يشهدون) أي في الملا الاكبر على رؤس الاشهاد لعلهم يشهدون مقالته ويسمعون كلامه ويعاينون ما يحل به من الاقتصاص منه وكان هذا أكبر مقاصد الخليل عليه السلام أن يجتمع الناس كلهم
__________
(1) قال الطبري: فخرجوا إليه خرج معهم إبراهيم فلما كان ببعض الطريق ألقى نفسه وقال: إني سقيم.
وفي الكامل: لم يخرج معهم ; لانه كان يتوقع فرصة ينتهى بها ليفعل بأصنامهم ذلك (أي تكسيرها).
(2) في الكامل والطبري 1 / 122: سمعه ضعفي الناس ومن هو في آخرهم 1 / 96.
(3) في الطبري: حديدة - وفي الكامل: بفأس في يده ; وهي كذلك في رواية للطبري.
(4) أما في الطبري والكامل: فربط الفأس بيده.
(الصنم الاعظم).
[ * ]

(1/167)

فيقيم على جميع عباد الاصنام الحجة على بطلان ما هم عليه كما قال موسى عليه السلام لفرعون (موعدكم يوم الزينة وأن يحشر الناس ضحى) [ طه: 59 ] فلما اجتمعوا وجاؤوا به كما ذكروا (قالوا أأنت فعلت هذا بآلهتنا يا إبراهيم.
قال بل فعله كبيرهم هذا) قيل معناه هو الحامل لي على تكسيرها (1) وإنما عرض لهم في القول (فاسئلوهم إن كانوا ينطقون) [ الانبياء: 62 - 63 ] وإنما أراد بقوله هذا أن يبادروا إلى القول بأن هذه لا تنطق فيعترفوا بأنها جماد كسائر الجمادات (فرجعوا إلى أنفسهم فقالوا إنكم أنتم الظالمون) أي فعادوا على أنفسهم بالملامة فقالوا إنكم أنتم الظالمون أي في تركها لا حافظ لها ولا حارس عندها (ثم نكسوا على رؤسهم) قال السدي أي ثم رجعوا إلى الفتنة فعلى هذا يكون قوله إنكم أنتم الظالمون أي في عبادتها * وقال قتادة أدركت
القوم حيرة سوء أي فاطرقوا ثم قالوا (لقد علمت ما هؤلاء ينطقون) أي لقد علمت يا إبراهيم أن هذه لا تنطق فكيف تأمرنا بسؤالها فعند ذلك قال لهم الخليل عليه السلام (أفتعبدون من دون الله ما لا ينفعكم شيأ ولا يضركم.
أف لكم ولما تعبدون من دون الله أفلا تعقلون) [ البقرة: 258 ] كما قال (فأقبلوا إليه يزفون) قال مجاهد يسرعون * قال (أتعبدون ما تنحتون) أي كيف تعبدون أصناما أنتم تنحتونها من الخشب والحجارة وتصورونها وتشكلونها كما تريدون (والله خلقكم وما تعملون) وسواء كانت ما مصدرية أو بمعنى الذي قمقتضى الكلام أنكم مخلوقون وهذه الاصنام مخلوقة فكيف يعبد مخلوق لمخلوق مثله فإنه ليس عبادتكم لها بأولى من عبادتها لكم وهذا باطل فالآخر باطل للتحكم إذ ليست العبادة تصلح ولا تجب إلا للخالق وحده لا شريك له (قالوا ابنوا له بنيانا فألقوه في الجحيم.
فأرادوا به كيدا فجعلناهم الاسفلين) [ الصافات: 97 - 98 ].
عدلوا عن الجدال والمناظرة (2) لما انقطعوا وغلبوا ولم تبق لهم حجة ولا شبهة إلى استعمال قوتهم وسلطانهم لينصروا ما هم عليه من سفههم وطغيانهم فكادهم الرب جل جلاله وأعلى كلمته ودينه وبرهانه كما قال تعالى (قالوا حرقوه وانصروا آلهتكم إن كنتم فاعلين.
قلنا يا نار كوني بردا وسلاما على ابراهيم وأرادوا به كيدا فجعلناهم الاخسرين) [ الانبياء: 68 - 70 ].
وذلك أنهم شرعوا يجمعون حطبا من جميع ما يمكنهم من الاماكن فمكثوا مدة يجمعون له حتى أن المرآة منهم كانت إذا مرضت تنذر لئن عوفيت لتحملن حطبا لحريق ابراهيم * ثم عمدوا إلى جوبة (3) عظيمة فوضعوا فيها ذلك الحطب وأطلقوا فيه النار فاضطرمت وتأججت والتهبت وعلا لها شرر لم ير مثله قط * ثم وضعوا ابراهيم عليه السلام في كفة منجنيق
__________
(1) قال إبراهيم ساخرا منهم: ان هذا الكبير، الصنم الكبير، غضب من أن تعبدوا معه هذه الصفار وهو أكبر منها فكسرها.
ويتابع الطبري قائلا: فارعوا ورجعوا عنه فيما ادعوه عليه.
ج 1 / 122.
(2) أي فلما أعيتهم الحيلة فيه ووجدت موعظته منهم قلوبا غلقا وأذانا صما، عمدوا إلى ما يلجأ إليه القوي الجبار الذي لاحق معه بإزاء المحق الضعيف.
(3) الجوبة: الحفرة.
[ * ]

(1/168)

صنعه لهم رجل من الاكراد يقال له هزن (1) وكان أول من صنع المجانيق فخسف الله به الارض فهو يتجلجل فيها إلى يوم القيامة ثم أخذوا يقيدونه ويكتفونه وهو يقول لا إله إلا أنت سبحانك لك الحمد ولك الملك لا شريك لك فلما وضع الخليل عليه السلام في كفة المنجنيق مقيدا مكتوفا ثم ألقوه منه إلى النار قال حسبنا الله ونعم الوكيل كما روى البخاري عن ابن عباس أنه قال حسبنا الله ونعم الوكيل قالها إبراهيم حين ألقي في النار وقالها محمد حين قيل له (إن الناس قد جمعوا لكم فاخشوهم فزادهم إيمانا.
وقالوا حسبنا الله ونعم الوكيل.
فانقلبوا بنعمة من الله وفضل لم يمسسهم سوء) [ آل عمران: 173 ] الآية.
وقال أبو يعلى حدثنا أبو هشام الرفاعي حدثنا اسحق بن سليمان عن أبي جعفر الرازي عن عاصم بن أبي النجود عن أبي صالح عن أبي هريرة قال قال صلى الله عليه وسلم: " لما ألقي إبراهيم في النار قال: اللهم إنك في السماء واحد وأنا في الارض واحد أعبدك " (2).
وذكر بعض السلف أن جبريل عرض له في الهواء فقال ألك حاجة فقال أما إليك فلا * ويروى عن ابن عباس وسعيد بن جبير أنه قال جعل ملك المطر يقول متى أومر فأرسل المطر فكان أمر الله أسرع (قلنا يا نار كوني بردا وسلاما على إبراهيم) [ الانبياء: 69 ] قال علي بن أبي طالب أي لا تضريه وقال ابن عباس وأبو العالية لولا أن الله قال وسلاما على إبراهيم لاذى إبراهيم بردها * وقال كعب الاحبار لم ينتفع أهل الارض يومئذ بنار ولم يحرق منه سوى وثاقه * وقال الضحاك يروى أن جبريل عليه السلام كان معه يمسح العرق عن وجهه لم يصبه منها شئ غيره * وقال السدي كان معه أيضا ملك الظل.
وصار ابراهيم عليه السلام في ميل الجوبة حوله النار وهو في روضة خضراء والناس ينظرون إليه لا يقدرون على الوصول إليه ولا هو يخرج إليهم فعن أبي هريرة أنه قال أحسن كلمة قالها أبو إبراهيم إذ قال لما رأى ولده على تلك الحال نعم الرب ربك يا ابراهيم * وروى ابن عساكر (3) عن عكرمة أن أم ابراهيم نظرت إلى ابنها عليه السلام فنادته يا بني إني أريد أن أجئ إليك فادع الله أن ينجيني من حر النار حولك.
فقال نعم فأقبلت إليه لا
يمسها شئ من حر النار.
فلما وصلت إليه اعتنقته وقبلته ثم عادت * وعن المنهال بن عمرو أنه قال أخبرت أن ابراهيم مكث هناك إما أربعين وإما خمسين يوما وأنه قال ما كنت أياما وليالي أطيب عيشا إذ كنت فيها ووددت أن عيشي وحياتي كلها مثل إذ كنت فيها صلوات الله وسلامه عليه فأرادوا أن ينتصروا فخذلوا وأرادوا أن يرتفعوا فاتضعوا وأرادوا أن يغلبوا فغلبوا.
قال الله تعالى (وأرادوا به كيدا فجعلناهم الاخسرين) وفي الآية الاخرى (الاسفلين) ففازوا بالخسارة والسفال هذا في
__________
(1) في الطبري والكامل: هيزن.
(2) ورواه ابن عساكر في تاريخه 2 / 147.
(3) في رواية مطولة تراجع في تاريخه 2 / 145.
[ * ]

(1/169)

الدنيا وأما في الآخرة فإن نارهم لا تكون عليهم بردا ولا سلاما ولا يلقون فيها تحية ولا سلاما بل هي كما قال تعالى (إنها ساءت مستقرا ومقاما).
قال البخاري حدثنا عبد الله (1) بن موسى، أو ابن سلام عنه، أنبأنا ابن جريج، عن عبد الحميد بن جبير، عن سعيد بن المسيب، عن أم شريك أن رسول الله صلى الله عليه وسلم أمر بقتل الوزغ (2)، وقال: " وكان ينفخ على ابراهيم " * ورواه مسلم من حديث ابن جريج * وأخرجاه والنسائي وابن ماجة من حديث سفيان بن عيينة كلاهما عن عبد الحميد بن جبير بن شيبة به * وقال أحمد حدثنا محمد بن بكر حدثنا ابن جريج أخبرني عبد الله بن عبد الرحمن بن أبي أمية أن نافعا مولى ابن عمر أخبره أن عائشة أخبرته أن رسول الله صلى الله عليه وسلم قال: " اقتلوا الوزغ فإنه كان ينفخ النار على إبراهيم ".
قال فكانت عائشة تقتلهن * وقال احمد حدثنا إسماعيل حدثنا أيوب عن نافع أن امرأة دخلت على عائشة فإذا رمح منصوب فقالت ما هذا الرمح فقالت نقتل به الاوزاغ.
ثم حدثت عن رسول الله صلى الله عليه وسلم: " أن ابراهيم لما ألقي في النار جعلت الدواب كلها تطفئ عنه إلا الوزغ فإنه جعل ينفخها عليه * تفرد به أحمد من هذين الوجهين.
وقال أحمد: حدثنا عفان، حدثنا جرير، حدثنا نافع، حدثتني سمامة (3) مولاة الفاكه بن
المغيرة قالت: دخلت على عائشة فرأيت في بيتها رمحا موضوعا فقلت: يا أم المؤمنين ما تصنعين بهذا الرمح قالت هذا لهذه الاوزاغ نقتلهن به فإن رسول الله صلى الله عليه وسلم حدثنا: " أن إبراهيم حين ألقي في النار لم يكن في الارض دابة إلا تطفئ عنه النار غير الوزغ كان ينفخ عليه فأمرنا رسول الله صلى الله عليه وسلم بقتله (4) " * ورواه ابن ماجة عن أبي بكر بن أبي شيبة عن يونس بن محمد عن جرير بن حازم به.
ذكر مناظرة ابراهيم الخليل مع من ادعى الربوبية وهو أحد العبيد الضعفاء قال الله تعالى (ألم تر إلى الذي حاج إبراهيم في ربه أن آتاه الله الملك إذ قال إبراهيم ربي الذي يحي ويميت قال أنا أحي وأميت.
قال ابراهيم فان الله يأتي بالشمس من المشرق فأت بها من المغرب فبهت الذي كفر.
والله لا يهدي القوم الظالمين) [ البقرة: 258 ] يذكر تعالى مناظرة
__________
(1) في البخاري عبيد الله.
(2) الوزغ: حشرة يقال لكبيرها: سام أبرص.
(3) في المسند: سائبة روت عن عائشة وروى عنها نافع وابن عمر وذكرها ابن حبان في الثقات الكاشف ج 3 / 427.
(4) رواه أحمد في مسنده ج 6 / 83 - 200 والبخاري في الفتح 60 / 8 / 3359 ومسلم في صحيحه 7 / 41 وأبو داود في سننه كتاب الادب - باب قتل الاوزاغ وابن عساكر في تاريخه 2 / 146 تهذيب.
بوجوه مختلفة.
[ * ]

(1/170)

خليله مع هذا الملك الجبار المتمرد الذي أدعى لنفسه الربوبية فأبطل الخليل عليه السلام دليله وبين كثرة جهله وقلة عقله وألجمه الحجة وأوضح له طريق المحجة.
قال المفسرون وغيرهم من علماء النسب والاخبار وهذا الملك هو ملك بابل واسمه النمرود ابن كنعان بن كوش بن سام بن نوح قاله مجاهد.
وقال غيره نمرود بن فالح بن عابر بن صالح بن أرفخشذ بن سام بن نوح قال مجاهد وغيره وكان أحد ملوك الدنيا فإنه قد ملك الدنيا فيما ذكروا أربعة مؤمنان وكافران.
فالمؤمنان ذو القرنين وسليمان.
والكافران النمرود وبختنصر وذكروا أن نمرود هذا استمر في ملكه أربعمائة سنة وكان قد طغا وبغا وتجبر وعتا وآثر الحياة الدنيا * ولما دعاه
إبراهيم الخليل إلى عبادة الله وحده لا شريك له حمله الجهل والضلال وطول الآمال على إنكار الصانع فحاج إبراهيم الخليل في ذلك وادعى لنفسه الربوبية.
فلما قال الخليل ربي الذي يحي ويميت قال أنا أحي وأميت.
قال قتادة والسدي ومحمد بن اسحق يعني أنه إذا أتي بالرجلين قد تحتم قتلهما فإذا أمر بقتل أحدهما وعفا عن الآخر فكأنه قد أحيا هذا وأمات الآخر.
وهذا ليس بمعارضة للخليل بل هو كلام خارجي عن مقام المناظرة ليس بمنع ولا بمعارضة بل هو تشغيب محض وهو انقطاع في الحقيقة فإن الخليل استدل على وجود الصانع بحدوث هذه المشاهدات من إحياء الحيوانات وموتها [ هذا دليل ] (1) على وجود فاعل ذلك الذي لا بد من استنادها إلى وجوده ضرورة عدم قيامها بنفسها ولا بد من فاعل لهذه الحوادث المشاهدة من خلقها وتسخيرها وتسيير هذه الكواكب والرياح والسحاب والمطر وخلق هذه الحيوانات التي توجد مشاهدة ثم إماتتها ولهذا (قال ابراهيم ربي الذي يحي ويميت) فقول هذا الملك الجاهل أنا أحي وأميت إن عنى أنه الفاعل لهذه المشاهدات فقد كابر وعاند وإن عنى ما ذكره قتادة والسدي ومحمد بن اسحق فلم يقل شيئا يتعلق بكلام الخليل إذ لم يمنع مقدمة ولا عارض الدليل.
ولما كان انقطاع مناظرة هذا الملك قد تخفى على كثير من الناس ممن حضره وغيرهم ذكر دليلا آخر بين وجود الصانع وبطلان ما ادعاه النمرود وانقطاعه جهرة (قال فان الله يأتي بالشمس من المشرق فأت بها من المغرب) أي هذه الشمس مسخرة كل يوم تطلع من المشرق كما سخرها خالقها ومسيرها وقاهرها.
وهو الله الذي لا إله إلا هو خالق كل شئ * فان كنت كما زعمت من أنك الذي تحي وتميت فات بهذه الشمس من المغرب فإن الذي يحي ويميت هو الذي يفعل ما يشاء ولا يمانع ولا يغالب بل قد قهر كل شئ ودان له كل شئ فان كنت كما تزعم فافعل هذا فإن لم تفعله فلست كما زعمت وأنت تعلم وكل أحد أنك لا تقدر على شئ من هذا بل أنت أعجز وأقل
__________
(1) زيادة اقتضاها السياق، ليستقيم بها المعنى.
[ * ]

(1/171)

من أن تخلق بعوضة أو تنصر منها فبين ضلاله وجهله وكذبه فيما ادعاه وبطلان ما سلكه وتبجح به عند جهلة قومه ولم يبق له كلام يجيب الخليل به بل انقطع وسكت ولهذا قال (فبهت الذي كفر والله لا يهدي القوم الظالمين).
وقد ذكر السدي أن هذه المناظرة كانت بين إبراهيم وبين النمرود يوم خرج من النار ولم يكن إجتمع به يومئذ فكانت بينهما هذه المناظرة * وقد روى عبد الرزاق، عن معمر، عن زيد بن أسلم، أن النمرود كان عنده طعام، وكان الناس يفدون إليه للميرة، فوفد إبراهيم في جملة من وفد للميرة، فكان بينهما هذه المناظرة ولم يعط إبراهيم من الطعام كما أعطي الناس، بل خرج وليس معه شئ من الطعام * فلما قرب من أهله عمد إلى كثيب من التراب فملا منه عدليه وقال أشغل أهلي إذا قدمت عليهم فلما قدم وضع رحاله وجاء فاتكأ فنام فقامت امرأته سارة إلى العدلين فوجدتهما ملآنين طعاما طيبا فعملت منه طعاما * فلما أستيقظ إبراهيم وجد الذي قد أصلحوه فقال أنى لكم هذا قالت من الذي جئت به فعرف أنه رزق رزقهموه الله عزوجل * قال زيد بن أسلم وبعث الله إلى ذلك الملك الجبار ملكا يأمره بالايمان بالله فأبى عليه.
ثم دعاه الثانية فأبى عليه.
ثم الثالثة فأبى عليه.
وقال اجمع جموعك وأجمع جموعي فجمع النمرود جيشه وجنوده وقت طلوع الشمس فأرسل الله عليه ذبابا من البعوض بحيث لم يروا عين الشمس وسلطها الله عليهم فأكلت لحومهم ودمائهم وتركتهم عظاما بادية ودخلت واحدة منها في منخر الملك فمكثت في منخرها أربعمائة سنة عذبه الله تعالى بها فكان يضرب رأسه بالمزارب في هذه المدة كلها حتى أهلكه الله عز وجل بها.
هجرة الخليل إلى بلاد الشام ثم الديار المصرية واستقراره في الارض المقدسة قال الله: (فآمن له لوط وقال إني مهاجر إلى ربي إنه هو العزيز الحكيم.
ووهبنا له اسحق ويعقوب وجعلنا في ذريته النبوة والكتاب.
وآتيناه أجره في الدنيا وإنه في الآخرة لمن الصالحين) [ العنكبوت: 26 - 27 ] وقال تعالى: (ونجيناه ولوطا إلى الارض التي باركنا فيها للعالمين.
ووهبنا له اسحق ويعقوب نافلة وكلا جعلنا صالحين.
وجعلناهم أئمة يهدون بأمرنا
وأوحينا إليهم فعل الخيرات وإقام الصلاة وإيتاء الزكاة وكانوا لنا عابدين) [ الانبياء: 71 - 73 ] لما هجر قومه في الله وهاجر من بين أظهرهم وكانت امرأته عاقرا لا يولد لها ولم يكن له من الولد أحد بل معه ابن أخيه لوط بن هاران بن آزر وهبه الله تعالى بعد ذلك الاولاد الصالحين وجعل في ذريته النبوة والكتاب فكل نبي بعث بعده فهو من ذريته وكل كتاب نزل من السماء على نبي من الانبياء من بعده فعلى أحد نسله وعقبه خلعة من الله وكرامة له حين ترك بلاده وأهله وأقرباءه وهاجر إلى بلد يتمكن فيها من عبادة ربه عزوجل ودعوة الخلق إليه والارض التي قصدها بالهجرة أرض الشام وهي التي قال الله عزوجل (إلى الارض التي باركنا فيها للعالمين)

(1/172)

قاله أبي بن كعب وأبو العالية وقتادة وغيرهم * وروى العوفي عن ابن عباس قوله (إلى الارض التي باركنا فيها للعالمين) مكة ألم تسمع إلى قوله (إن أول بيت وضع للناس للذي ببكة مباركا وهدى للعالمين).
وزعم كعب الاحبار أنها حران * وقد قدمنا عن نقل أهل الكتاب أنه خرج من أرض بابل هو وابن أخيه لوط وأخوه ناحور وامرأة ابراهيم سارة وامرأة أخيه ملكا فنزلوا حران فمات تارح أبو إبراهيم بها.
وقال السدي انطلق إبراهيم ولوط قبل الشام فلقي ابراهيم سارة وهي ابنة ملك حران وقد طعنت على قومها في دينهم فتزوجها على أن لا يغيرها رواه ابن جرير (1) وهو غريب * والمشهور أنها ابنة عمه هاران الذي تنسب إليه حران ومن زعم أنها ابنة أخيه هاران أخت لوط كما حكاه السهيلي عن القتيبي والنقاش فقد أبعد النجعة وقال بلا علم وادعى أن تزويج بنت الاخ كان إذا ذاك مشروعا فليس له على ذلك دليل.
ولو فرض أن هذا كان مشروعا في وقت كما هو منقول عن الربانيين من اليهود فان الانبياء لا تتعاطاه والله أعلم * ثم المشهور أن ابراهيم عليه السلام لما هاجر من بابل خرج بسارة مهاجرا من بلاده كما تقدم والله أعلم.
وذكر أهل الكتاب أنه لما قدم الشام أوحى الله إليه إني جاعل هذه الارض لخلفك من بعدك فابتنى إبراهيم مذبحا لله شكرا على هذه
النعمة وضرب قبته شرقي بيت المقدس ثم انطلق مرتحلا إلى التيمن وأنه كان جوع أي قحط وشدة وغلاء فارتحلوا إلى مصر وذكروا قصة سارة مع ملكها وان إبراهيم قال لها قولي أنا أخته وذكروا خدام الملك إياها هاجر.
ثم أخرجهم منها فرجعوا إلى بلاد التيمن يعني أرض بيت المقدس وما والاها ومعه دواب وعبيد وأموال.
وقد قال البخاري حدثنا محمد بن محبوب حدثنا حماد بن زيد عن أيوب عن محمد عن أبي هريرة قال لم يكذب إبراهيم إلا ثلاث كذبات ثنتان منهن في ذات الله قوله (إني سقيم) وقوله (بل فعله كبيرهم هذا) وقال بينا هو ذات يوم وسارة إذ أتى على جبار من الجبابرة فقيل له ههنا رجل معه امرأة من أحسن الناس فأرسل إليه وسأله عنها فقال من هذه قال أختي فأتى سارة فقال يا سارة ليس على وجه الارض مؤمن غيري وغيرك وإن هذا سألني فأخبرته أنك أختي فلا تكذبيني فأرسل إليها فلما دخلت عليه ذهب يتناولها بيده فأخذ فقال ادعي الله لي ولا أضرك فدعت الله فأطلق ثم تناولها الثانية فأخذ مثلها أو أشد فقال ادعي الله لي ولا أضرك فدعا بعض حجبته فقال إنك لم تأتني بإنسان وإنما أتيتني بشيطان فأخدمها هاجر فأتته وهو قائم يصلي فأومأ بيده مهيم فقالت رد الله كيد الكافر أو الفاجر في نحره وأخدم هاجر * قال أبو هريرة فتلك أمكم يا بني ماء
__________
(1) تاريخ الطبري ج 1 / 125.
[ * ]

(1/173)

السماء (1) تفرد به من هذا الوجه موقوفا * وقد رواه الحافظ أبو بكر البزار عن عمرو بن علي الفلاس عن عبد الوهاب الثقفي عن هشام بن حسان عن محمد بن سيرين عن أبي هريرة عن النبي صلى الله عليه وسلم قال: " إن إبراهيم لم يكذب قط إلا ثلاث كذبات كل ذلك في ذات الله قوله (إني سقيم) وقوله (بل فعله كبيرهم هذا) وبينما هو يسير في أرض جبار من الجبابرة إذ نزل منزلا فأتى الجبار فقيل له إنه قد نزل ههنا رجل معه امرأة من أحسن الناس.
فأرسل إليه فسأله عنها فقال إنها أختي فلما رجع إليها قال إن هذا سألني عنك فقلت إنك أختي وإنه ليس اليوم مسلم غيري وغيرك وإنك أختي فلا تكذبيني عنده فأنطلق بها فلما ذهب يتناولها أخذ فقال ادعي الله لي ولا أضرك
فدعت له فأرسل فذهب يتناولها فأخذ مثلها أو أشد منها.
فقال ادعي الله لي ولا أضرك فدعت فأرسل ثلاث مرات فدعا أدنى حشمة فقال إنك لم تأتني بإنسان ولكن أتيتني بشيطان أخرجها وأعطها هاجر فجاءت وإبراهيم قائم يصلي فلما أحس بها انصرف فقال مهيم فقالت كفى الله كيد الظالم وأخدمني هاجر (2).
وأخرجاه من حديث هشام * ثم قال البزار لا نعلم أسنده عن محمد عن أبي هريرة إلا هشام ورواه غيره موقوفا.
وقال الامام أحمد حدثنا علي بن حفص عن ورقاء هو ابن عمر اليشكري، عن أبي الزناد، عن الاعرج، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " لم يكذب إبراهيم إلا ثلاث كذبات قوله حين دعي إلى آلهتهم فقال (إني سقيم) وقوله (بل فعله كبيرهم هذا) وقوله لسارة (انها أختي) قال ودخل إبراهيم قرية فيها ملك من الملوك أو جبار من الجبابرة فقيل دخل إبراهيم الليلة بامرأة من أحسن الناس قال فأرسل إليه الملك أو الجبار من هذه معك قال أختي قال فأرسل بها قال فأرسل بها إليه وقال لا تكذبي قولي فإني قد أخبرته أنك أختي إن على الارض مؤمن غيري وغيرك فلما دخلت عليه قام إليها فأقبلت تتوضأ وتصلي وتقول اللهم إن كنت تعلم أني آمنت بك وبرسولك وأحصنت فرجي إلا على زوجي فلا تسلط علي الكافر قال فغط حتى ركض برجله * قال أبو الزناد قال أبو سلمة بن عبد الرحمن عن أبي هريرة إنها قالت اللهم إن يمت يقال هي قتله قال فأرسل قال: ثم قام إليها قال فقامت تتوضأ وتصلي وتقول اللهم إن كنت تعلم أني آمنت بك وبرسولك وأحصنت فرجي إلا على زوجي فلا تسلط علي الكافر قال فغط حتى ركض برجله قال أبو الزناد وقال أبو سلمة عن أبي هريرة انها قالت اللهم ان يمت يقل هي قتلته قال فأرسل قال فقال في الثالثة أو الرابعة ما أرسلتم إلي إلا شيطانا أرجعوها إلى إبراهيم وأعطوها هاجر قال فرجعت فقالت
__________
(1) أخرجه البخاري في صحيحه (60 / 8 / 3358 الفتح) ورواه مسلم في صحيحه (43 كتاب - ح 154) ورواه أبو داود في سننه والترمذي وأحمد في مسنده 1 / 281 - 295، 2 / 403، 3 / 244 وأبو داود الطيالسي في مسنده (2711).
ومحمد: هو ابن سيرين.
قال الحافظ ابن حجر: ان ابن سيرين كان غالبا لا يصرح برفع كثير من حديثه.
(2) روى ابن عساكر نحوه في تاريخه 2 / 143، وانظر ما تقدم من تعليق في الحديث الذي قبله.
[ * ]

(1/174)

لابراهيم أشعرت أن الله رد كيد الكافرين وأخدم وليدة * تفرد به أحمد من هذا الوجه وهو على شرط الصحيح * وقد رواه البخاري عن أبي اليمان عن شعيب بن أبي حمزة عن أبي الزناد عن الاعرج عن أبي هريرة عن النبي صلى الله عليه وسلم به مختصرا * وقال ابن أبي حاتم حدثنا أبي حدثنا سفيان عن علي بن زيد بن جدعان عن أبي نضرة عن أبي سعيد قال: قال رسول الله صلى الله عليه وسلم: " في كلمات ابراهيم الثلاث التي قال ما منها كلمة إلا ما حل (1) بها عن دين الله فقال إني سقيم وقال بل فعله كبيرهم هذا وقال للملك حين أراد امرأته هي أختي فقوله في الحديث هي أختي أي في دين الله وقوله لها إنه ليس على وجه الارض مؤمن غيري وغيرك يعني زوجين مؤمنين غيري وغيرك ويتعين حمله على هذا لان لوطا كان معهم وهو نبي عليه السلام وقوله لها لما رجعت إليه مهيم معناه ما الخبر فقالت إن الله رد كيد الكافرين.
وفي رواية الفاجر وهو الملك وأخدم جارية وكان إبراهيم عليه السلام من وقت ذهب بها إلى الملك قام يصلي لله عزوجل ويسأله أن يدفع عن أهله وأن يرد بأس هذا الذي أراد أهله بسوء وهكذا فعلت هي أيضا فلما أراد عدو الله أن ينال منها أمرا قامت إلى وضوئها وصلاتها ودعت الله عزوجل بما تقدم من الدعاء العظيم ولهذا قال تعالى (واستعينوا بالصبر والصلوة) [ البقرة: 45 ] فعصمها الله وصانها لعصمة عبده ورسوله وحبيبه وخليله إبراهيم عليه السلام.
وقد ذهب بعض العلماء إلى نبوة ثلاث نسوة سارة وأم موسى ومريم عليهن السلام * والذي عليه الجمهور أنهن صديقات رضي الله عنهن وأرضاهن * ورأيت في بعض الآثار أن الله عزوجل كشف الحجاب فيما بين إبراهيم عليه السلام وبينها فلم يزل يراها منذ خرجت من عنده إلى أن رجعت إليه وكان مشاهدا لها وهي عند الملك وكيف عصمها الله منه ليكون ذلك أطيب لقلبه وأقر لعينه وأشد لطمأنينته فإنه كان يحبها حبا شديدا لدينها وقرابتها منه وحسنها الباهر فإنه قد قيل إنه لم تكن امرأة بعد حواء إلى زمانها أحسن منها رضي الله عنها * ولله الحمد والمنة (2).
وذكر بعض أهل التواريخ أن فرعون مصر هذا كان أخا للضحاك الملك المشهور بالظلم وكان عاملا لاخيه على مصر (3) * ويقال كان اسمه سنان بن علوان بن عبيد بن عويج (4) بن عملاق بن لاود بن سام بن نوح.
وذكر ابن هشام في التيجان أن الذي أرادها عمرو بن امرئ القيس بن مايلون بن سبأ وكان على مصر نقله السهيلي فالله أعلم.
ثم إن الخليل عليه السلام رجع من بلاد مصر إلى أرض التيمن وهي الارض المقدسة التي
__________
(1) ماحل: جادل ودافع.
(2) استغل اليهود هذه الحادثة للطعن على إبراهيم عليه السلام كما طعنوا على لوط وداود عليهما السلام.
(3) ذكره الكامل لابن الاثير: 1 / 101 والطبري في رواية 1 / 151.
(4) في الكامل لابن الاثير: عولج وفي الطبري فكالاصل.
[ * ]

(1/175)

كان فيها ومعه أنعام وعبيد ومال جزيل وصحبتهم هاجر القبطية المصرية ثم إن لوطا عليه السلام نزح بماله من الاموال الجزيلة بأمر الخليل له في ذلك إلى أرض الغور المعروف بغور زغر فنزل بمدينة سدوم (1) وهي أم تلك البلاد في ذلك الزمان وكان أهلها أشرارا كفارا فجارا وأوحى الله تعالى إلى إبراهيم الخليل فأمره أن يمد بصره وينظر شمالا وجنوبا وشرقا وغربا وبشره بأن هذه الارض كلها سأجعلها لك ولخلفك إلى آخر الدهر وسأكثر ذريتك حتى يصيروا بعدد تراب الارض * وهذه البشارة اتصلت بهذه الامة بل ما كملت ولا كانت أعظم منها في هذه الامة المحمدية * يؤيد ذلك قول رسول الله صلى الله عليه وسلم " ان الله زوي لي الارض فرأيت مشارقها ومغاربها وسيبلغ ملك أمتي ما زوى لي منها " (2).
قالوا ثم أن طائفة من الجبارين تسلطوا على لوط عليه السلام فأسروه وأخذوا أمواله واستاقوا أنعامه فلما بلغ (3) أمواله وقتل من أعداء الله ورسوله خلقا كثيرا وهزمهم وساق في آثارهم حتى وصل إلى شرقي دمشق وعسكر بظاهرها عند برزة وأظن مقام إبراهيم إنما سمي لانه كان موقف جيش الخليل والله أعلم.
ثم رجع مؤيدا منصورا إلى بلاده وتلقاه ملوك بلاد بيت المقدس معظمين له مكرمين خاضعين
واستقر ببلاده صلوات الله وسلامه عليه.
ذكر مولد اسماعيل عليه السلام من هاجر قال أهل الكتاب: إن إبراهيم عليه السلام سأل الله ذرية طيبة وأن الله بشره بذلك وأنه لما كان لابراهيم ببلاد بيت المقدس عشرون سنة قالت سارة لابراهيم عليه السلام إن الرب قد أحرمني الولد فادخل على أمتي هذه لعل الله يرزقني منها ولدا فلما وهبتها له دخل بها إبراهيم عليه السلام فحين دخل بها حملت منه قالوا فلما حملت ارتفعت نفسها وتعاظمت على سيدتها فغارت منها سارة فشكت ذلك إلى إبراهيم فقال لها افعلي بها ما شئت فخافت هاجر فهربت فنزلت عند عين هناك فقال لها ملك من الملائكة لا تخافي فإن الله جاعل من هذا الغلام الذي حملت خيرا
__________
(1) في الطبري: 1 / 127: ونزل لوط بالمؤتفكة وهي من السبع (من أرض فلسطين) على مسيرة يوم وليلة ; وفي رواية أخرى 1 / 151: نزل الاردن.
وبعثه الله نبيا على المدائن الخمس: سدوم، وعمورا، وادموتا، وصاعورا وصابورا (المسعودي 1 / 42) ونزل إبراهيم السبع من أرض فلسطين / الطبري - الكامل.
(2) أخرجه الطبراني عن سلمان وجابر بن عبد الله.
وأخرجه البيهقي في الدلائل ج 6 / 527 عن أبي أسماء الرحبي عن ثوبان وفيه زيادة قال: وأعطيت الكنزين الاحمر والابيض وأني سألت ربي عزوجل لامتي ألا يهلكها بسنة عامة..زوي: جمع.
وسنة: قحط وجدب.
(3) سقط في الكلام ; وفي قصص الانبياء لابن كثير: فلما بلغ الخبر إبراهيم الخليل سار إليهم في ثلاثمائة وثمانية عشر رجلا فاستنقذ لوطا عليه السلام واسترجع أمواله..[ * ]

(1/176)

وأمرها بالرجوع وبشرها أنها ستلد ابنا وتسميه إسماعيل ويكون وحش الناس يده على الكل ويد الكل به ويملك جميع بلاد إخوته فشكرت الله عزوجل على ذلك.
وهذه البشارة إنما انطبقت على ولده محمد صلوات الله وسلامه عليه فإنه الذي سادت به العرب وملكت جميع البلاد غربا وشرقا وأتاها الله من العلم النافع والعمل الصالح ما لم تؤت أمة من الامم قبلهم وما ذاك إلا بشرف رسولها على سائر الرسل وبركة رسالته ويمن بشارته وكماله فيما جاء به وعموم بعثته لجميع أهل
الارض.
ولما رجعت هاجر وضعت اسماعيل عليه السلام قالوا وولدته ولابراهيم من العمر ست وثمانون سنة قبل مولد اسحق بثلاث عشرة سنة * ولما ولد اسماعيل أوحى الله إلى إبراهيم يبشره باسحق من سارة فخر لله ساجدا وقال له قد استجبت لك في اسماعيل وباركت عليه وكثرته ونميته (1) جدا كثيرا ويولد له اثنا عشر عظيما * وأجعله رئيسا لشعب عظيم وهذه أيضا بشارة بهذه الامة العظيمة وهؤلاء الاثنا عشر عظيما هم الخلفاء الراشدون الاثنا عشر المبشر بهم في حديث عبد الملك بن عمير عن جابر بن سمرة عن النبي صلى الله عليه وسلم قال: " يكون اثنا عشر أميرا " ثم قال كلمة لم افهمها فسألت أبي ما قال قال " كلهم من قريش " أخرجاه في الصحيحين (2).
وفي رواية لا يزال هذا الامر قائما وفي رواية عزيزا حتى يكون اثنا عشر خليفة كلهم من قريش.
فهؤلاء منهم الائمة الاربع أبو بكر وعمر وعثمان وعلي.
ومنهم عمر بن عبد العزيز أيضا.
ومنهم بعض بني العباس وليس المراد أنهم يكونون اثني عشر نسقا بل لابد من وجودهم وليس المراد الائمة الاثني عشر الذين يعتقد فيهم الرافضة الذين أولهم علي بن أبي طالب وآخرهم المنتظر بسرداب سامرا وهو محمد بن الحسن العسكري فيما يزعمون فان أولئك لم يكن فيهم أنفع من علي وإبنه الحسن بن علي حين ترك القتال وسلم الامر لمعاوية وأخمد نار الفتنة وسكن رحى الحروب بين المسلمين والباقون من جملة الرعايا لم يكن لهم حكم على الامة في أمر من الامور * وأما ما يعتقدونه بسرداب سامرا فذاك هوس في الرؤوس وهذيان في النفوس لا حقيقة له ولا عين ولا أثر.
والمقصود أن هاجر عليها السلام لما ولد لها اسماعيل اشتدت غيرة سارة منها وطلبت من الخليل أن يغيب وجهها عنها فذهب بها وبولدها فسار بهما حتى وضعهما حيث مكة اليوم ويقال إن ولدها كان إذ ذاك رضيعا فلما تركهما هناك وولي ظهره عنهما قامت إليه هاجر وتعلقت بثيابه وقالت يا إبراهيم أين تذهب وتدعنا ههنا وليس معنا ما يكفينا فلم يجبها فلما ألحت عليه وهو لا يجيبها قالت له، الله أمرك بهذا ؟ قال: نعم.
قالت فإذا لا يضيعنا * وقد ذكر الشيخ أبو محمد بن أبي زيد رحمه الله في كتاب النوادر أن سارة تغضبت على هاجر فخلفت لتقطعن ثلاثة أعضاء منها فأمرها
__________
(1) كذا في النسخ المطبوعة، ونسخ قصص الانبياء لابن كثير ; ولعله ويمنته وهي أكثر مناسبة للسياق.
(2) أخرجه البيهقي في الدلائل ج 6 / 519 والبخاري في 93 كتاب الاحكام 51 باب الاستخلاف ومسلم في 33 كتاب الامارة (1) باب الناس تبع لقريش ص 1452.
وأبو داود في أول كتاب المهدي، وأحمد في المسنده 5 / 92.
[ * ]

(1/177)

الخليل أن تثقب أذنيها وأن تخفضها فتبر قسمها (1) * قال السهيلي فكانت أول من اختنن من النساء وأول من ثقبت أذنها منهن وأول من طولت ذيلها.
ذكر مهاجرة ابراهيم بابنه اسماعيل وأمه هاجر إلى جبال فاران وهي ارض مكة وبنائه البيت العتيق قال البخاري قال عبد الله بن محمد - هو أبو بكر بن أبي شيبة - حدثنا عبد الرزاق، حدثنا معمر، عن أيوب السختياني، وكثير بن كثير بن المطلب بن أبي وداعة، يزيد أحدهما على الآخر عن سعيد بن جبير عن ابن عباس قال أول ما اتخذ النساء المنطق من قبل أم اسماعيل اتخذت منطقا لتعفي أثرها على سارة، ثم جاء بها إبراهيم وبابنها اسماعيل وهي ترضعه حتى وضعهما عند البيت عند دوحة فوق زمزم في أعلى المسجد وليس بمكة يومئذ أحد وليس بها ماء فوضعهما هنالك ووضع عندهما جرابا فيه تمر وسقاء فيه ماء ثم قفي إبراهيم منطلقا فتبعته أم اسماعيل فقالت يا إبراهيم: أين تذهب وتتركنا بهذا الوادي الذي ليس به أنس ولا شئ، فقالت له ذلك مرارا وجعل لا يلتفت إليها، فقالت له: الله أمرك بهذا، قال: نعم.
قالت إذا لا يضيعنا.
ثم رجعت فانطلق إبراهيم حتى إذا كان عند الثنية حيث لا يرونه استقبل بوجهه البيت ثم دعا بهؤلاء الدعوات ورفع يديه فقال (ربنا إني اسكنت من ذريتي بواد غير ذي زرع عند بيتك المحرم.
ربنا ليقيموا الصلاة فاجعل أفئدة من الناس تهوى إليهم وارزقهم من الثمرات لعلهم يشكرون) [ ابراهيم: 37 ] وجعلت أم اسماعيل ترضع اسماعيل وتشرب من ذلك الماء حتى إذا نفذ ما في السقاء عطشت وعطش ابنها وجعلت تنظر إليه يتلوى - أو قال يتلبط - فانطلقت كراهية أن تنظر إليه فوجدت الصفا أقرب جبل في الارض يليها فقامت عليه ثم استقبلت الوادي تنظر هل ترى أحدا فلم تر أحدا فهبطت من الصفا
حتى إذا بلغت الوادي رفعت طرف ذراعها ثم سعت سعي الانسان المجهود، حتى إذا جاوزت الوادي، ثم أتت المروة، فقامت عليها، ونظرت هل ترى أحدا، فلم تر أحدا ففعلت ذلك سبع مرات، قال ابن عباس قال النبي صلى الله عليه وسلم: " فلذلك سعى الناس بينهما ".
فلما أشرفت على المروة سمعت صوتا فقالت: صه، تريد نفسها.
ثم تسمعت فسمعت أيضا ; فقالت: قد أسمعت إن كان عندك غواث.
فإذا هي بالملك عند موضع زمزم فبحث بعقبه - أو قال بجناحه - حتى ظهر الماء فجعلت تخوضه وتقول بيدها هكذا.
وجعلت تغرف من الماء في سقائها وهي تفور بعد ما تغرف * قال ابن عباس قال النبي صلى الله عليه وسلم: " يرحم الله أم اسماعيل لو تركت زمزم " أو قال: " لو لم تغرف من الماء لكانت زمزم عينا معينا " فشربت وأرضعت ولدها، فقال لها الملك: لا تخافى الضيعة، فإن ههنا بيت الله يبني هذا الغلام وأبوه، وإن الله لا يضيع أهله، وكان البيت
__________
(1) أورده الطبري في تاريخه 1 / 130 وابن الاثير في الكامل 1 / 103 وفيهما فمن ثم خفص النساء.
[ * ]

(1/178)

مرتفعا من الارض كالرابية، تأتيه السيول فتأخذ عن يمينه وعن شماله فكانت كذلك حتى مرت بهم رفقة من جرهم، أو أهل بيت من جرهم، مقبلين من طريق كذا فنزلوا في أسفل مكة فرأوا طائرا عائفا " (1) فقالوا: إن هذا الطائر ليدور على الماء لعهدنا بهذا الوادي وما فيه ماء فأرسلوا جريا أو جريين فإذا هم بالماء فرجعوا فأخبروهم بالماء فأقبلوا، قال: وأم اسمعيل عند الماء فقالوا تأذنين لنا أن ننزل عندك، قالت نعم ولكن لا حق لكم في الماء، قالوا: نعم * قال عبد الله بن عباس قال النبي صلى الله عليه وسلم: " فألقى ذلك أم اسمعيل وهي تحب الانس فنزلوا وأرسلوا إلى أهليهم فنزلوا معهم، حتى إذا كان بها أهل أبيات منهم، وشب الغلام وتعلم العربية منهم، وأنفسهم (2) وأعجبهم حين شب، فلما أدرك زوجوه امرأة منهم (3) وماتت أم اسمعيل فجاء ابراهيم بعد ما تزوج اسمعيل يطالع تركته فلم يجد اسمعيل فسأل امرأته فقالت: خرج يبتغي لنا.
ثم سألها عن عيشهم وهيئتهم فقالت: نحن بشر في ضيق وشدة وشكت إليه * قال: فإذا جاء زوجك اقرئي عليه السلام وقولي له: يغير عتبة بابه، فلما جاء اسمعيل، كأنه آنس شيئا، فقال: هل
جاءكم من أحد ؟ فقالت: نعم جاءنا شيخ كذا وكذا فسألنا عنك فأخبرته، وسألني كيف عيشنا فأخبرته أنا في جهد وشدة.
قال فهل أوصاك بشئ فقالت: نعم أمرني أن أقرأ عليك السلام، ويقول لك غير عتبة بابك قال ذاك أبي وأمرني أن أفارقك، فالحق بأهلك، فطلقها وتزوج منهم أخرى (4) ولبث عنهم ابراهيم ما شاء الله * ثم أتاهم بعد فلم يجده فدخل على امرأته فسألها عنه فقالت خرج يبتغي لنا قال كيف أنتم، وسألها عن عيشهم وهيئتهم، فقالت: نحن بخير وسعة وأثنت على الله فقال ما طعامكم ؟ قالت: اللحم قال فما شرابكم قالت: الماء.
قال اللهم بارك لهم في اللحم والماء.
قال النبي صلى الله عليه وسلم: " ولم يكن لهم يومئذ حب (5).
ولو كان لهم حب لدعا لهم فيه " [ قال: ] فهما لا يخلو عليهما أحد بعين مكة إلا لم يوافقاه (6).
قال: فإذا جاء زوجك فأقرئي عليه السلام ومريه يثبت عتبة بابه فلما جاء اسماعيل قال هل أتاكم من أحد قالت نعم أتانا شيخ حسن، قال الهيئة وأثنت عليه فسألني عنك فأخبرته فسألني كيف عيشنا فأخبرته أنا بخير قال: فأوصاك بشئ قالت: نعم هو
__________
(1) عائفا: باحثا عن الماء.
(2) أنفسهم: زاحمهم في النفاسة وعلو الهمة.
(3) وهي جداء بنت سعد، امرأة من جرهم وهي التي امره أبوه بتطليقها.
(4) وهي رعلة بنت مضاض بن عمرو الجرهمي، وقيل اسمها السيدة.
(5) حب، بكسر الحاء، إناء من فخار يحفظ فيه الماء.
(6) كذا العبارة في الاصول والمعنى وغير مكتمل ; وفي العرائس للثعلبي ما يكتمل به المعنى: " فلو جاءت يومئذ بخبز أو بر أو شعير أو تمر لكانت مكة أكثر أرض الله برا وشعيرا وتمرا ".
(انظر الكامل لابن الاثير 1 / 104، الطبري 1 / 132).
[ * ]

(1/179)

يقرأ عليك السلام ويأمرك أن تثبت عتبة بابك، قال: ذاك أبي وأمرني أن أمسكك * ثم لبث عنهم ما شاء الله ثم جاء بعد ذلك اسمعيل يبري نبلا له تحت دوحة قريبا من زمزم فلما رآه قام إليه
فصنعا كما يصنع الولد بالوالد والوالد بالولد * ثم قال يا اسمعيل إن الله أمرني بأمر قال فاصنع ما أمرك به ربك قال: وتعينني قال وأعينك قال فإن الله أمرني أن أبني ههنا بيتا وأشار إلى أكمة مرتفعة على ما حولها قال فعند ذلك رفعا القواعد من البيت فجعل اسمعيل يأتي بالحجارة وابراهيم يبني، حتى إذا ارتفع البناء، جاء بهذا الحجر فوضعه له فقام عليه وهو يبني واسمعيل يناوله الحجارة وهما يقولان (ربنا تقبل منا أنك أنت السميع العليم) [ البقرة: 127 ] قال وجعلا يبنيان حتى يدورا حول البيت وهما يقولان (ربنا تقبل منا إنك أنت السميع العليم) ثم قال حدثنا عبد الله بن محمد، حدثنا أبو عامر عبد الملك بن عمرو، حدثنا إبراهيم بن نافع، عن كثير بن كثير، عن سعيد بن جبير عن ابن عباس قال لما كان من ابراهيم وأهله ما كان خرج باسمعيل وأم اسمعيل ومعهم شنة فيها ماء * وذكر تمامه بنحر ما تقدم وهذا الحديث من كلام ابن عباس وموشح برفع بعضه وفي بعضه غرابة وكأنه مما تلقاه ابن عباس عن الاسرائيليات * وفيه أن اسمعيل كان رضيعا إذ ذاك * وعند أهل التوراة أن إبراهيم أمره الله بأن يختن ولده اسمعيل وكل من عنده من العبيد وغيرهم فختنهم وذلك بعد مضي تسع وتسعين سنة من عمره فيكون عمر اسمعيل يومئذ ثلاث عشرة سنة وهذا امتثال لامر الله عزوجل في أهله فيدل على أنه فعله على وجه الوجوب ولهذا كان الصحيح من أقوال العلماء أنه واجب على الرجال كما هو مقرر في موضعه.
وقد ثبت في الحديث الذي رواه البخاري: حدثنا قتيبة بن سعيد حدثنا مغيرة بن عبد الرحمن القرشي عن أبي الزناد عن الاعرج عن أبي هريرة قال: قال النبي صلى الله عليه وسلم " أختتن إبراهيم النبي عليه السلام وهو ابن ثمانين سنة بالقدوم " * تابعه عبد الرحمن بن إسحق عن أبي الزناد وتابعه عجلان عن أبي هريرة ورواه محمد بن عمرو، عن أبي سلمة، عن أبي هريرة * وهكذا رواه مسلم عن قتيبة به * وفي بعض الالفاظ اختتن ابراهيم بعدما أتت عليه ثمانون سنة واختتن بالقدوم.
والقدوم هو الآلة وقيل موضع.
وهذا اللفظ لا ينافي الزيادة على الثمانين.
والله أعلم لما سيأتي من الحديث عند ذكر وفاته عن أبي هريرة عن رسول الله صلى الله عليه وسلم أنه قال: " اختتن ابراهيم وهو ابن مائة وعشرين سنة وعاش بعد ذلك ثمانين سنة ".
رواه ابن حبان في صحيحه.
وليس في هذا السياق ذكر قصة الذبيح وانه اسمعيل ولم يذكر في قد مات (1) ابراهيم عليه السلام إلا ثلاث مرات أولاهن بعد أن تزوج إسمعيل بعد موت هاجر، وكيف تركهم من حين صغر الولد، على ما ذكر إلى حين تزويجه، لا ينظر في حالهم.
وقد ذكر أن الارض كانت تطوى له وقيل: إنه كان يركب البراق إذا سار إليهم فكيف يتخلف عن مطالعة حالهم وهم في غاية الضرورة الشديدة
__________
(1) قد مات: المرات التي قدمها إبراهيم إلى ولده.
* ]

(1/180)

والحاجة الاكيدة * وكأن بعض هذا السياق متلقى من الاسرائيليات ومطرز بشئ من المرفوعات ولم يذكر فيه قصة الذبيح وقد دللنا (1) على أن الذبيح هو إسمعيل على الصحيح في سورة الصافات.
قصة الذبيح قال الله تعالى (وقال إني ذاهب إلى ربي سيهدين.
رب هب لي من الصالحين.
فبشرناه بغلام حليم فلما بلغ معه السعي قال يا بني إني أرى في المنام أني اذبحك فانظر ماذا ترى قال يا أبت افعل ما تؤمر ستجدني ان شاء الله من الصابرين.
فلما أسلما وتله للجبين.
وناديناه ان يا إبراهيم قد صدقت الرؤيا انا كذلك نجزي المحسنين.
ان هذا لهو البلاء المبين.
وفديناه بذبح عظيم.
وتركنا عليه في الآخرين.
سلام على إبراهيم.
كذلك نجزي المحسنين إنه من عبادنا المؤمنين.
وبشرناه باسحق نبيا من الصالحين.
وباركنا عليه وعلى اسحق ومن ذريتهما محسن وظالم لنفسه مبين) [ الصافات: 113 ].
يذكر تعالى عن خليله إبراهيم أنه لما هاجر من بلاد قومه سأل ربه أن يهب له ولدا صالحا فبشره الله تعالى بغلام حليم وهو إسماعيل عليه السلام لانه أول من ولد له على رأس ست وثمانين سنة من عمر الخليل.
وهذا ما لا خلاف فيه بين أهل الملل لانه أول ولده وبكره وقوله (فلما بلغ معه السعي) أي شب وصار يسعى في مصالحه كأبيه قال مجاهد (فلما بلغ معه السعي) أي شب وارتحل وأطاق ما يفعله أبوه من السعي والعمل.
فلما كان هذا رئى ابراهيم عليه السلام في المنام أنه يؤمر بذبح ولده * هذا.
وفي الحديث عن ابن عباس مرفوعا " رؤيا الانبياء وحي " (2) * قاله عبيد بن عمير أيضا وهذا اختبار من الله عزوجل لخليله في أن
يذبح هذا الولد العزيز الذي جاءه على كبر وقد طعن في السن بعدما أمر بأن يسكنه هو وأمه في بلاد قفر وواد ليس به حسيس ولا أنيس ولا زرع ولا ضرع فامتثل أمر الله في ذلك وتركهما هناك ثقة بالله وتوكلا عليه، فجعل الله لهما فرجا ومخرجا ورزقهما من حيث لا يحتسبان.
ثم لما أمر بعد هذا كله بذبح ولده هذا الذي قد أفرده عن أمر ربه وهو بكره ووحيده الذي ليس له غيره أجاب ربه، وامتثل أمره، وسارع إلى طاعته، ثم عرض ذلك على ولده ليكون أطيب لقلبه وأهون عليه من أن يأخذه قسرا ويذبحه قهرا (قال يا بني اني أرى في المنام أني أذبحك فانظر ماذا ترى) [ الصافات: 102 ] فبادر الغلام الحليم، سر والده الخليل إبراهيم، فقال: " يا أبت افعل ما تؤمر ستجدني ان شاء الله من الصابرين) * وهذا الجواب في غاية السداد والطاعة للوالد ولرب العباد قال الله تعالى (فلما أسلما وتله للجبين) قيل أسلما أي استسلما لامر الله وعزما على ذلك.
وقيل هذا من المقدم والمؤخر والمعنى تله للجبين أي ألقاه على وجهه.
قيل أراد أن يذبحه من قفاه
__________
(1) في تفسير ابن كثير ; راجع سورة الصافات.
وسيأتي الحديث عنه في الفصل القادم.
(2) الحديث في البخاري في رواية طويلة (4 / 5 / 138 فتح الباري).
[ * ]

(1/181)

لئلا يشاهده في حال ذبحه قاله ابن عباس ومجاهد وسعيد بن جبير وقتادة والضحاك.
وقيل بل أضجعه كما تضجع الذبائح وبقي طرف جبينه لاصقا بالارض ((واسلما) أي سمى إبراهيم وكبر وتشهد الولد للموت * قال السدي وغيره أمر السكين على حلقه فلم تقطع شيئا ويقال جعل بينها وبين حلقه صفيحة من نحاس والله أعلم.
فعند ذلك نودي من الله عزوجل (أن يا إبراهيم قد صدقت الرؤيا) أي قد حصل المقصود من اختبارك وطاعتك ومبادرتك إلى أمر ربك وبذلك ولدك للقربان كما سمحت ببدنك للنيران وكما مالك مبذول للضيفان ولهذا قال تعالى (إن هذا لهو البلاء المبين) أي الاختبار الظاهر البين وقوله (وفديناه بذبح عظيم) أي وجعلنا فداء ذبح ولده ما يسره الله تعالى له من العوض عنه.
والمشهور عن الجمهور أنه كبش أبيض أعين أقرن رآه مربوطا بسمرة في ثبير.
قال الثوري
عن عبد الله بن عثمان بن خيثم عن سعيد بن جبير عن ابن عباس قال: كبش قد رعى في الجنة أربعين خريفا وقال سعيد بن جبير كان يرتع في الجنة حتى تشقق عنه ثبير وكان عليه عهن أحمر (1).
وعن ابن عباس هبط عليه من ثبير كبش أعين أقرن له ثغاء فذبحه وهو الكبش الذي قربه ابن آدم فتقبل منه (2).
رواه ابن أبي حاتم.
قال مجاهد فذبحه بمنى وقال عبيد بن عمير ذبحه بالمقام.
فأما ما روي عن ابن عباس أنه كان وعلا وعن الحسن أنه كان تيسا من الاروى.
واسمه جرير فلا يكاد يصح عنهما * ثم غالب ماههنا من الآثار مأخوذ من الاسرائيليات * وفي القرآن كفاية عما جرى من الامر العظيم والاختبار الباهر وأنه فدى ذبح عظيم وقد ورد في الحديث أنه كان كبشا.
قال الامام أحمد، حدثنا سفيان، حدثنا منصور عن خاله نافع (3)، عن صفية بنت شيبة، قالت: أخبرتني إمرأة من بني سليم ولدت عامة أهل دارنا قالت: أرسل رسول الله صلى الله عليه وسلم إلى عثمان بن طلحة - وقال مرة - إنها سألت عثمان لم دعاك رسول الله صلى الله عليه وسلم قال: إني كنت رأيت قرني الكبش حين دخلت البيت فنسيت أن آمرك أن تخمرهما (4) فخمرهما فانه لا ينبغي أن يكون في البيت شئ يشغل المصلي.
قال: سفيان: لم تزل قرنا الكبش في البيت حتى احترق البيت فاحترقا (5).
__________
(1) العهن: الصوف.
(2) الخبر في الطبري ج 1 / 141 - 142.
(3) في المسند: مسافح.
(4) تخمرهما: تغطيهما.
(5) الحديث في مسند أحمد ج 4 / 68، 5 / 380.
وفيه: - صفية بنت شيبة بن عثمان بن أبي طلحة العبدرية حدثت عن عائشة وأم حبيبة.
وفي البخاري صرع بسماعها عن النبي صلى الله عليه وسلم وأنكر الدارقطني ذلك.
(تقريب التهذيب 2 / 603) الكاشف 3 / 429.
[ * ]

(1/182)

وهذا روي عن ابن عباس أن رأس الكبش لم يزل معلقا عند ميزاب الكعبة قد يبس.
وهذا وحده
دليل على أن الذبيح اسمعيل لانه كان هو المقيم بمكة.
واسحق لا نعلم أنه قدمها في حال صغره والله أعلم.
وهذا هو الظاهر من القرآن بل كأنه نص على أن الذبيح هو اسمعيل لانه ذكر قصة الذبيح ثم قال بعده (وبشرناه باسحق نبيا من الصالحين) [ الصافات: 112 [ ومن جعله حالا (1) فقد تكلف، ومستنده أنه إسحق إنما هو اسرائيليات، وكتابهم فيه تحريف، ولا سيما ههنا قطعا لا محيد عنه، فان عندهم أن الله أمر إبراهيم أن يذبح ابنه وحيده وفي نسخة من المعربة بكره اسحق فلفظة اسحق ههنا مقحمة مكذوبة مفتراة لانه ليس هو الوحيد ولا البكر [ انما ] ذاك اسمعيل.
وإنما حملهم على هذا حسد العرب فإن إسمعيل أبو العرب الذين يسكنون الحجاز الذين منهم رسول الله صلى الله عليه وسلم وإسحق والد يعقوب وهو اسرائيل الذين ينتسبون إليه فأرادوا أن يجروا هذا الشرف إليهم فحرفوا كلام الله وزادوا فيه وهم قوم بهت ولم يقروا بأن الفضل بيد الله يؤتيه من يشاء.
وقد قال بأنه اسحق طائفة كثيرة من السلف وغيرهم (2).
وإنما أخذوه والله أعلم من كعب الاحبار أو صحف أهل الكتاب وليس في ذلك حديث صحيح عن المعصوم حتى نترك لاجله ظاهر الكتاب العزيز ولا يفهم هذا من القرآن بل المفهوم بل المنطوق بل النص عند التأمل على أنه اسمعيل.
وما أحسن ما استدل محمد بن كعب القرظي على أنه اسمعيل وليس باسحق من قوله (فبشرناها باسحاق ومن وراء اسحق يعقوب) [ هود: 71 ] قال: فكيف تقع البشارة باسحق ؟ وأنه سيولد له يعقوب، ثم يؤمر بذبح إسحق، وهو صغير، قبل أن يولد له، هذا لا يكون لانه يناقض البشارة المتقدمة والله أعلم.
وقد اعترض السهيلي على هذا الاستدلال بما حاصله أن قوله (فبشرناها باسحاق) جملة تامة وقوله (ومن وراء إسحاق يعقوب) جملة أخرى ليست في حيز البشارة.
قال لانه لا يجوز من حيث العربية أن يكون مخفوضا إلا أن يعاد معه حرف الجر فلا يجوز أن يقال مررت بزيد ومن
__________
= منصور بن عبد الرحمن بن طلحة بن الحارث العبدري الحجي المكي، وهو ابن صفية بنت شيبة ثقة.
تقريب التهذيب 2 / 276 قال أبو حاتم: صالح الحديث مات سنة 137 ه (الكاشف ج 3 / 156).
(1) أي من جعل كلمة - نبيا - حال من إسحاق فيكون التبشير به - بإسحاق - تبشيرا بنبوته لا بولادته.
(2) قال القرطبي 15 / 99: واختلف العلماء في المأمور بذبحه ; فقال أكثرهم: الذبيح اسحق.
وممن قال بذلك: العباس بن عبد المطلب وابنه عبد الله - ابن عباس - ابن مسعود - حماد بن زيد - جابر بن عبد الله - عبد الله بن عمر - عمر بن الخطاب - (هؤلاء من الصحابة) ومن التابعين وغيرهم: علقمة الشعبي مجاهد وسعيد بن جبير وكعب الاحبار وقتادة ومسروق وعكرمة وعطاء ومقاتل والسدي والزهري ومالك بن أنس.
وقال الزجاج: الله أعلم أيهما الذبيح، وهذا مذهب ثالث.
أما المذهب الثاني ; فهم من قال: انه إسماعيل.
[ * ]

(1/183)

هو بعده عمرو حتى يقال ومن بعده بعمر.
وقال فقوله (ومن وراء إسحق يعقوب) منصوب بفعل مضمر تقديره (ووهبنا لاسحق يعقوب) وفي هذا الذي قاله نظر.
ورجح أنه اسحاق واحتج بقوله (فلما بلغ معه السعي) قال واسماعيل لم يكن عنده إنما كان في حال صغره هو وأمه بحيال مكة فكيف يبلغ معه السعي * وهذا أيضا فيه نظر لانه قد روي أن الخليل كان يذهب في كثير من الاوقات راكبا البراق إلى مكة يطلع على ولده وابنه ثم يرجع والله أعلم * فمن حكى القول عنه بأنه اسحق كعب الاحبار * وروي عن عمر والعباس وعلي وابن مسعود ومسروق وعكرمة وسعيد بن جبير ومجاهد وعطاء والشعبي ومقاتل وعبيد بن عمر وأبي ميسرة وزيد بن أسلم وعبد الله بن شقيق والزهري والقاسم وابن أبي بردة ومكحول وعثمان بن حاضر والسدي والحسن وقتادة وأبي الهذيل وابن سابط وهو اختيار ابن جرير وهذا عجب منه وهو إحدى الروايتين عن ابن عباس ولكن الصحيح عنه وعن أكثر هؤلاء أنه اسماعيل عليه السلام.
قال مجاهد وسعيد والشعبي ويوسف بن مهران وعطاء وغير واحد عن ابن عباس هو اسماعيل عليه السلام وقال ابن جرير حدثني يونس أنبأنا ابن وهب أخبرني عمرو بن قيس عن عطاء بن أبي رباح عن ابن عباس أنه قال المفدى اسماعيل وزعمت اليهود أنه اسحق وكذبت اليهود * وقال عبد الله بن الامام احمد عن أبيه هو اسماعيل * وقال ابن أبي حاتم سألت أبي عن الذبيح فقال الصحيح أنه اسماعيل عليه
السلام.
قال ابن أبي حاتم وروي عن علي وابن عمر وأبي هريرة وأبي الطفيل وسعيد بن المسيب وسعيد بن جبير والحسن ومجاهد والشعبي ومحمد بن كعب وأبي جعفر محمد بن علي وأبي صالح أنهم قالوا الذبيح هو اسماعيل عليه السلام * وحكاه البغوي أيضا عن الربيع بن أنس والكلبي وأبي عمر بن العلاء * قلت وروي عن معاوية (1) وجاء عنه أن رجلا قال لرسول الله صلى الله عليه وسلم يا ابن الذبيحين فضحك رسول الله صلى الله عليه وسلم.
وإليه ذهب عمر بن عبد العزيز ومحمد بن إسحاق بن يسار وكان الحسن البصري يقول لا شك في هذا.
وقال محمد بن اسحاق عن بريدة عن سفيان بن فروة الاسلمي عن محمد بن كعب أنه حدثهم أنه ذكر ذلك لعمر بن عبد العزيز وهو خليفة إذ كان معه بالشام، يعني استدلاله بقوله بعد العصمة (2) (فبشرناه باسحاق ومن وراء اسحاق يعقوب) فقال له عمر إن هذا الشئ ما كنت أنظر فيه وإني لاراه كما قلت ثم أرسل إلى رجل كان عنده بالشام كان يهوديا فأسلم وحسن إسلامه
__________
(1) روى الخبر الحاكم في مستدركه (2 / 551) من طريق عبد الله بن محمد العتبي، عن عبد الله بن سعيد عن الصنابحي.
قال الذهبي في الرواية: " قلت اسناده واه ".
وعلق عليه ابن كثير في التفسير: هذا حديث غريب جدا.
(2) " بعد العصمة " في النسخ المطبوعة وهو تحريف والصواب: بعد ذكر القصة.
[ * ]

(1/184)

وكان يرى أنه من علمائهم قال فسأله عمر بن عبد العزيز أي ابني ابراهيم أمر بذبحه فقال اسماعيل والله يا أمير المؤمنين وإن اليهود لتعلم بذلك ولكنهم يحسدونكم معشر العرب على أن يكون أباكم الذي كان من أمر الله فيه والفضل والذي ذكره الله منه لصبره لما أمر به فهم يجحدون ذلك ويزعمون أنه إسحق لان إسحق أبوهم * وقد ذكرنا هذه المسألة مستقصاة بأدلتها وآثارها في كتابنا التفسير ولله الحمد والمنة.
مولد اسحاق
قال الله تعالى (وبشرناه باسحق نبيا من الصالحين.
وباركنا عليه وعلى اسحق ومن ذريتهما محسن وظالم لنفسه مبين) [ الصافات: 112 - 113 ] * وقد كانت البشارة به من الملائكة لابراهيم وسارة لما مروا بهم مجتازين ذاهبين إلى مدائن قوم لوط ليدمروا عليهم لكفرهم وفجورهم كما سيأتي بيانه في موضعه ان شاء الله تعالى قال الله تعالى (ولقد جاءت رسلنا ابراهيم بالبشرى قالوا سلاما قال سلام فما لبث أن جاء بعجل حنيذ.
فلما رأى أيديهم لا تصل إليهم نكرهم وأوجس منهم خيفة قالوا لا تخف إنا أرسلنا إلى قوم لوط وامرأته قائمة فضحكت فبشرناها باسحق ومن وراء اسحق يعقوب.
قالت يا ويلتي أألد وأنا عجوز وهذا بعلي شيخا إن هذا لشئ عجيب.
قالوا أتعجبين من أمر الله رحمت الله وبركاته عليكم أهل البيت إنه حميد مجيد) [ هود: 69 - 73 ] وقال تعالى (ونبئهم عن ضيف إبراهيم إذ دخلوا عليه فقالوا سلاما قال إنا منكم وجلون.
قالوا لا توجل انا نبشرك بغلام عليم.
قال أبشرتموني على أن مسني الكبر فبم تبشرون.
قالوا بشرناك بالحق فلا تكن من القانطين.
قال ومن يقنط من رحمة ربه إلا الضالون) [ الحجر: 51 - 56 ].
وقال تعالى (هل أتاك حديث ضيف إبراهيم المكرمين.
إذ دخلوا عليه فقالوا سلاما قال سلام قوم منكرون.
فراغ إلى أهله فجاء بعجل سمين.
فقربه إليهم قال ألا تأكلون فأوجس منهم خيفة قالوا لا تخف وبشروه بغلام عليم.
فأقبلت امرأته في صرة فصكت وجهها وقالت عجوز عقيم.
قالوا كذلك قال ربك إنه هو الحكيم العليم) [ الذاريات: 24 - 30 ].
يذكر تعالى أن الملائكة قالوا وكانوا ثلاثة جبريل وميكائيل وإسرافيل لما وردوا على الخليل حسبهم أضيافا فعاملهم معاملة الضيوف شوى لهم عجلا سمينا من خيار بقره فلما قربه إليهم وعرض عليهم لم ير لهم همة إلى الاكل بالكلية، وذلك لان الملائكة ليس فيهم قوة الحاجة إلى الطعام (فنكرهم) ابراهيم (وأوجس منهم خيفة قالوا لا تخف إنا أرسلنا إلى قوم لوط) [ هود: 70 ] أي لندمر عليهم فاستبشرت عند ذلك سارة غضبا لله عليهم وكانت قائمة على رؤس الاضياف كما جرت به عادة الناس من العرب وغيرهم فلما ضحكت استبشارا بذلك قال الله تعالى

(1/185)

(فبشرناها باسحق ومن وراء اسحق يعقوب) أي بشرتها الملائكة بذلك (فأقبلت امرأته في صرة) أي في صرخة (فصكت وجهها) [ الذاريات: 29 ] أي كما يفعل النساء عند التعجب (وقالت يا ويلتي أألد وأنا عجوز وهذا بعلي شيخا) [ هود: 72 ] أي كيف يلد مثلي وأنا كبيرة وعقيم أيضا وهذا بعلي - أي زوجي - شيخا تعجبت من وجود ولد والحالة هذه.
ولهذا قالت (إن هذا لشئ عجيب قالوا أتعجبين من أمر الله رحمة الله وبركاته عليكم أهل البيت إنه حميد مجيد) [ هود: 72 - 73 ] وكذلك تعجب ابراهيم عليه السلام استبشارا بهذه البشارة وتثبيتا لها وفرحا بها (قال أبشرتموني على أن مسني الكبر فبم تبشرون.
قالوا بشرناك بالحق فلا تكن من القانطين) [ الحجر: 55 54 ] أكدوا الخبر بهذه البشارة وقرروه معه فبشروهما (بغلام عليم) [ الحجر: 53 ].
وهو اسحق وأخوه اسماعيل غلام حليم مناسب لمقامه وصبره وهكذا وصفه ربه بصدق الوعد والصبر.
وقال في الآية الاخرى (فبشرناها باسحق ومن وراء اسحق يعقوب) وهذا مما استدل به محمد بن كعب القرظي وغيره على أن الذبيح هو اسماعيل وأن اسحق لا يجوز أن يؤمر بذبحه بعد أن وقعت البشارة بوجوده ووجود ولده يعقوب المشتق من العقب من بعده.
وعند أهل الكتاب أنه أحضر مع العجل الحنيذ، وهو المشوي (1)، رغيفا من مكة فيه ثلاثة أكيال وسمن ولبن.
وعندهم أنهم أكلوا، وهذا غلط محض * وقيل كانوا يودون (2) أنهم يأكلون والطعام يتلاشى في الهواء.
وعندهم أن الله تعالى قال لابراهيم أما سارا امرأتك فلا يدعى اسمها سارا ولكن اسمها سارة وأبارك عليها وأعطيك منها ابنا وأباركه ويكون الشعوب وملوك الشعوب منه، فخر ابراهيم على وجهه - يعني ساجدا - وضحك قائلا في نفسه أبعد مائة سنة (3) يولد لي غلام أو سارة تلد وقد أتت عليها تسعون سنة.
وقال ابراهيم لله تعالى ليت إسماعيل يعيش قدامك فقال الله لابراهيم بحقي ان امرأتك سارة تلد لك غلاما وتدعو اسمه إسحق إلى مثل هذا الحين من قابل وأوثقه ميثاقي إلى الدهر ولخلفه من بعده وقد استجبت لك في اسماعيل وباركت عليه وكبرته ونميته جدا وكثيرا ويولد له أثنا عشر عظيما وأجعله رئيسا لشعب عظيم * وقد تكلمنا على هذا بما
تقدم والله أعلم.
فقوله تعالى (فبشرناها باسحق ومن وراء اسحق يعقوب) دليل على أنها تستمتع بوجود ولدها إسحاق ثم من بعده بولد ولده يعقوب أي يولد في حياتهما لتقر أعينهما به كما قرت بولده.
ولو لم يرد هذا لم يكن لذكر يعقوب وتخصيص التنصيص عليه من دون سائر نسل إسحق فائدة ولما عين بالذكر دل على أنهما يتمتعان به ويسران بولده كما سرا بمولد أبيه من قبله وقال تعالى (ووهبنا له اسحق ويعقوب كلا هدينا) [ الانعام: 84 ] وقال تعالى (فلما اعتزلهم وما
__________
(1) قال الطبري: التحناذ: الانضاج.
(2) كذا في النسخ المطبوعة يودون ; وما في قصص ابن كثير يرون وهو مناسب أكثر.
(3) في المسعودي: عشرين ومائة سنة وفي الطبري 120 سنة.
[ * ]

(1/186)

يعبدون من دون الله وهبنا له اسحق ويعقوب) [ مريم: 49 ] وهذا ان شاء الله ظاهر قوي ويؤيده ما ثبت في الصحيحين (1) من حديث سليمان بن مهران الاعمش، عن إبراهيم بن يزيد التيمي، عن أبيه، عن أبي ذر، قال: قلت يا رسول الله أي مسجد وضع [ في الارض ] (2) أول ؟ قال: " المسجد الحرام " قلت: ثم أي ؟ قال: " المسجد الاقصى ".
قلت كم بينهما ؟ قال: " أربعون سنة " قلت: ثم أي ؟ قال: " ثم حيث أدركت الصلاة فصل فكلها مسجد ".
وعند أهل الكتاب أن يعقوب عليه السلام هو الذي أسس المسجد الاقصى وهو مسجد إيليا بيت المقدس شرفه الله * وهذا متجه ويشهد له ما ذكرناه من الحديث فعلى هذا يكون بناء يعقوب وهو اسرائيل عليه السلام بعد بناء الخليل وابنه إسماعيل المسجد الحرام بأربعين سنة سواء وقد كان بناؤهما ذلك بعد وجود اسحق لان إبراهيم عليه السلام لما دعا قال في دعائه كما قال تعالى (وإذ قال إبراهيم رب اجعل هذا البلد آمنا واجنبني وبني أن نعبد الاصنام.
رب إنهن أضللن كثيرا من الناس من تبعني فانه مني ومن عصاني فانك غفور رحيم.
ربنا إني أسكنت من ذريتي بواد غير ذي زرع عند بيتك المحرم.
ربنا ليقيموا الصلاة فاجعل افئدة من الناس تهوى إليهم وارزقهم من الثمرات لعلهم يشكرون.
ربنا إنك تعلم ما نخفي وما نعلن وما يخفى على الله من
شئ في الارض ولا في السماء.
الحمد لله الذي وهب لي على الكبر إسماعيل واسحق إن ربي لسميع الدعاء.
رب اجعلني مقيم الصلاة ومن ذريتي ربنا وتقبل دعاء ربنا اغفر لي ولوالدي وللمؤمنين يوم يقوم الحساب) [ ابراهيم: 35 - 41 ].
وما جاء في الحديث من أن سليمان بن داود عليهما السلام لما بنى بيت المقدس سأل الله خلالا ثلاثا كما ذكرناه عند قوله (رب اغفر لي وهب لي ملكا لا ينبغي لاحد من بعدي) [ الحج: 26 - 27 ] وكما سنورده في قصته فالمراد من ذلك والله أعلم أنه جدد بناءه كما تقدم من أن بينهما أربعين سنة ولم يقل أحد إن بين سليمان وإبراهيم أربعين سنة سوى ابن حبان في تقاسيمه وأنواعه وهذا القول لم يوافق عليه ولا سبق إليه.
بناء البيت العتيق قال الله تعالى (وإذ بوءنا لابراهيم مكان البيت ألا تشرك بي شيئا وطهر بيتي للطائفين والقائمين والركع السجود.
وأذن في الناس بالحج يأتوك رجالا وعلى كل ضامر يأتين من كل فج عميق) [ الحج: 26 - 27 ] وقال تعالى (إن أول بيت وضع للناس للذي ببكة مباركا وهدى للعالمين.
فيه آيات بينات مقام إبراهيم ومن دخله كان آمنا.
ولله على الناس حج البيت من
__________
(1) في صحيح مسلم (5) كتاب المساجد ح 1 / 520 ص 1 / 370.
والبخاري ح رقم 1589.
(2) من مسلم.
وأول: بضم اللام، وهي ضمة بناء، لقطعه عن الاضافة.
مثل قبل وبعد.
والتقدير أول كل شئ.
[ * ]

(1/187)

استطاع إليه سببلا.
ومن كفر فإن الله غني عن العالمين) [ آل عمران: 96 - 97 ] وقال تعالى (وإذ ابتلى ابراهيم ربه بكلمات فاتمهن.
قال إني جاعلك للناس اماما.
قال ومن ذريتي قال لا ينال عهدي الظالمين.
واذ جعلنا البيت مثابة للناس وأمنا واتخذوا من مقام إبراهيم مصلى وعهدنا إلى إبراهيم وإسماعيل أن طهرا بيتي للطائفين والعاكفين والركع السجود.
وإذ قال ابراهيم رب اجعل هذا بلدا آمنا وارزق أهله من الثمرات من آمن منهم بالله واليوم الآخر قال ومن كفر فامتعه قليلا ثم أضطره إلى عذاب النار وبئس المصير.
واذ يرفع ابراهيم القواعد من البيت واسماعيل
ربنا تقبل منا إنك أنت السميع العليم.
ربنا واجعلنا مسلمين لك ومن ذريتنا أمة مسلمة لك وأرنا مناسكنا وتب علينا إنك أنت التواب الرحيم.
ربنا وابعث فيهم رسولا منهم يتلوا عليهم آياتك ويعلمهم الكتاب والحكمة ويزكيهم إنك أنت العزيز الحكيم) [ البقرة: 124 - 126 ].
يذكر تعالى عن عبده ورسوله وصفيه وخليله، إمام الحنفاء ووالد الانبياء [ إبراهيم ] عليه أفضل صلاة وتسليم أنه بنى البيت العتيق الذي هو أول مسجد وضع لعموم الناس يعبدون الله فيه وبوأه الله مكانه أي ارشده إليه ودله عليه * وقد روينا عن أمير المؤمنين علي بن أبي طالب وغيره أنه أرشد إليه بوحي من الله عزوجل.
وقد قدمنا في صفة خلق السموات أن الكعبة بحيال البيت المعمور بحيث أنه لو سقط لسقط عليها وكذلك معابد السموات السبع، كما قال بعض السلف إن في كل سماء بيتا يعبد الله فيه أهل كل سماء وهو فيها كالكعبة لاهل الارض فأمر الله تعالى إبراهيم عليه السلام أن يبني له بيتا يكون لاهل الارض كتلك المعابد لملائكة السموات وأرشده الله إلى مكان البيت المهيأ له المعين لذلك منذ خلق السموات والارض كما ثبت في الصحيحين (1): " أن هذا البلد حرمه الله يوم خلق السموات والارض فهو حرام بحرمة الله إلى يوم القيامة ".
ولم يجئ في خبر صحيح عن معصوم أن البيت كان مبنيا قبل الخليل عليه السلام * ومن تمسك في هذا بقوله مكان البيت فليس بناهض ولا ظاهر لان المراد مكانه المقدر في علم الله المقرر في قدرته المعظم عند الانبياء موضعه من لدن آدم إلى زمان إبراهيم * وقد ذكرنا أن آدم نصب عليه قبة وأن الملائكة قالوا له: قد طفنا قبلك بهذا البيت وأن السفينة طافت به أربعين (2) يوما أو نحو ذلك ولكن كل هذه الاخبار عن بني اسرائيل * وقد قررنا أنها لا تصدق ولا تكذب فلا يحتج بها فأما إن ردها الحق فهي مردودة.
وقد قال الله (إن أول بيت وضع للناس للذي ببكة مباركا وهدى للعالمين) [ آل عمران: 96 ] أي أول بيت وضع لعموم الناس للبركة والهدى البيت الذي ببكة * قيل مكة وقيل محل الكعبة (فيه آيات بينات) [ آل عمران - 97 ] أي على أنه بناء الخليل والد الانبياء من بعده
__________
(1) مسلم في 15 كتاب الحج 81 - 82 تحريم مكة ح 445 / 1353 ص 2 / 986 من طريق مجاهد عن طاوس عن ابن عباس.
والبخاري حديث رقم 710.
(2) في الطبري: أسبوعا.
وفي تاريخ مكة للازرقي فكالاصل.
[ * ]

(1/188)

وإمام الحنفاء من ولده (1) الذين يقتدون به ويتمسكون بسنته ولهذا قال (مقام إبراهيم) أي الحجر الذي كان يقف عليه قائما لما ارتفع البناء عن قامته فوضع له ولده هذا الحجر المشهور ليرتفع عليه لما تعالى البناء وعظم الفناء كما تقدم في حديث ابن عباس الطويل.
وقد كان هذا الحجر ملصقا بحائط الكعبة على ما كان عليه من قديم الزمان إلى أيام عمر بن الخطاب رضي الله عنه فأخره عن البيت قليلا لئلا يشغل المصلين عنده الطائفين بالبيت واتبع عمر بن الخطاب رضي الله عنه في هذا فإنه قد وافقه ربه في أشياء منها في قوله لرسوله صلى الله عليه وسلم لو اتخذنا من مقام ابراهيم مصلى (2) فأنزل الله (واتخذوا من مقام ابراهيم مصلى) [ البقرة: 135 ] وقد كانت آثار قدمي الخليل باقية في الصخرة إلى أول الاسلام وقد قال أبو طالب في قصيدته اللامية المشهورة.
وثور ومن أرسى ثبيرا مكانه * وراق لبر في حراء ونازل (3) وبالبيت حق البيت من بطن مكة * وبالله إن الله ليس بغافل وبالحجر المسود إذ يمسحونه * إذ اكتنفوه بالضحى والاصائل وموطئ ابراهيم في الصخر رطبة * على قدميه حافيا غير ناعل يعني أن رجله الكريمة غاصت في الصخرة فصارت على قدر قدمه حافية لا منتعلة ولهذا قال تعالى (وإذ يرفع ابراهيم القواعد من البيت وإسماعيل) أي في حال قولهما (ربنا تقبل منا إنك أنت السميع العليم) [ البقرة: 128 ] فهما في غاية الاخلاص والطاعة لله عزوجل وهما يسألان من الله السميع العليم أن يتقبل منهما ما هما فيه من الطاعة العظيمة والسعي المشكور (ربنا واجعلنا مسلمين لك ومن ذريتنا أمة مسلمة لك وأرنا مناسكنا وتب علينا إنك أنت التواب الرحيم) [ البقره: 128 ].
والمقصود أن الخليل بنى أشرف المساجد في أشرف البقاع في واد غير ذي زرع ودعا لاهلها بالبركة وأن يرزقوا من الثمرات مع قلة المياه وعدم الاشجار والزروع والثمار، وأن يجعله حرما محرما وآمنا
محتما فاستجاب الله وله الحمد له مسألته ولبى دعوته وأتاه طلبته فقال تعالى (أولم يروا أنا جعلنا حرما آمنا ويتخطف الناس من حولهم) [ العنكبوت: 67 ] وقال تعالى (أو لم نمكن لهم حرمنا آمنا يجبى إليه ثمرات كل شئ رزقا من لدنا) [ القصص: 57 ] وسأل الله أن يبعث فيهم رسولا منهم أي من جنسهم وعلى لغتهم الفصيحة البليغة النصيحة، لتتم عليهم النعمتان الدنيوية والدينية سعادة الاولى والاخرى.
وقد استجاب الله له فبعث فيهم رسولا وأي رسول ختم به
__________
(1) قال مجاهد في قوله تعالى: (فيه آيات بينات): أثر قدميه في المقام.
(2) رواه البخاري في صحيحه: فتح الباري 8 / 128 وأحمد في مسنده وذكره السيوطي في الدر المنثور 1 / 118 ورواه ابن كثير في تفسيره مطولا.
(3) ثور: الجبل الذي فيه الغار، وقال الجوهري: جبل بمكة.
[ * ]

(1/189)

أنبياءه ورسله وأكمل له من الدين ما لم يؤت أحدا قبله وعم بدعوته أهل الارض على اختلاف أجناسهم ولغاتهم وصفاتهم في سائر الاقطار والامصار والاعصار إلى يوم القيامة.
كان هذا من خصائصه من بين سائر الانبياء لشرفه في نفسه وكمال ما أرسل به وشرف بقعته وفصاحة لغته وكمال شفقته على أمته ولطفه ورحمته وكريم محتده (1) وعظيم مولده وطيب مصدره ومورده ولهذا استحق ابراهيم الخليل عليه السلام إذ كان باني الكعبة لاهل الارض أن يكون منصبه ومحله وموضعه في منازل السموات، ورفيع الدرجات، عند البيت المعمور الذي هو كعبة أهل السماء السابعة، المبارك المبرور، الذي يدخله كل يوم سبعون ألفا من الملائكة يتعبدون فيه.
ثم لا يعودون إليه إلى يوم البعث والنشور، وقد ذكرنا في التفسير من سورة البقرة صفة بناية البيت وما ورد في ذلك من الاخبار والآثار بما فيه كفاية فمن أراده فليراجعه ثم ولله الحمد.
فمن ذلك ما قال السدي لما أمر الله إبراهيم واسماعيل أن يبنيا البيت ثم لم يدريا أين مكانه حتى بعث الله ريحا يقال له الخجوج لها جناحان ورأس في صورة حية فكنست لهما ما حول الكعبة عن أساس البيت الاول واتبعاها بالمعاول يحفران، حتى وضعا الاساس، وذلك حين يقول تعالى
(وإذ بوأنا لابراهيم مكان البيت) [ الحج: 26 ] فلما بلغا القواعد بنيا الركن قال ابراهيم لاسماعيل يا بني اطلب لي [ حجرا حسنا أضعه هاهنا وقال: يا أبت إني كسلان تعب.
قال: على ذلك فانطلق.
وجاءه جبريل بالحجر ] (3) الاسود من الهند وكان أبيض ياقوتة بيضاء مثل النعامة (3) وكان آدم هبط به من الجنة فاسود من خطايا الناس فجاءه إسماعيل بحجر فوجده عند الركن.
فقال يا أبتي من جاءك بهذا ؟ قال: جاء به من هو أنشط منك فبنيا وهما يدعوان الله: (ربنا تقبل منا إنك أنت السميع العليم) وذكر ابن أبي حاتم أنه بناه من خمسة أجبل (4) وأن ذا القرنين وكان ملك الارض إذ ذاك مر بهما وهما يبنيانه فقال من أمركما بهذا فقال إبراهيم: الله أمرنا به فقال وما يدريني بما تقول فشهدت خمسة أكبش أنه أمره بذلك فآمن وصدق.
وذكر الازرقي أنه طاف مع الخليل بالبيت (5).
وقد كانت على بناء الخليل مدة طويلة ثم بعد ذلك بنتها قريش فقصرت بها عن قواعد إبراهيم من جهة الشمال مما يلي الشام على ما هي عليه
__________
(1) محتده: أصله ونسبه.
(2) ما بين معكوفين سقطت من النسخ المطبوعة، واستدركناها - كما يقتضي السياق - من قصص الانبياء لابن كثير وفي رواية الازرقي: أن إسماعيل ذهب يطوف في الجبال..وفي رواية أخرى: ان إسماعيل اتاه بحجر فلم يرضه إبراهيم فجاءه جبريل بهذا الحجر.
وعن عبد الله بن عمرو أن جبريل جاء بالحجر من الجنة.
(3) في الاصول النعامة وهو تحريف والصواب الثغامة: وهو نبات أبيض.
(4) في تاريخ مكة: قال قتادة ذكر لنا انه بناه من خمسة أجبل: من طور سيناء، وطور زيتا ولبنان والجودي وحرا.
1 / 63.
(5) تاريخ مكة 1 / 74.
[ * ]

(1/190)

اليوم * وفي الصحيحين من حديث مالك عن ابن شهاب عن سالم أن عبد الله بن محمد بن أبي بكر أخبر بن عمر عن عائشة أن رسول الله صلى الله عليه وسلم: قال " ألم تري إلى قومك حين بنوا الكعبة اقتصروا عن قواعد ابراهيم " فقلت: يا رسول الله ألا تردها على قواعد ابراهيم ؟ فقال: " لولا حدثان
قومك " وفي رواية: " لولا أن قومك حديث (1) عهد بجاهلية " - أو قال بكفر - لانفقت كنز الكعبة في سبيل الله ولجعلت بابها بالارض ولادخلت فيها الحجر " (2) * وقد بناها ابن الزبير رحمه الله في أيامه على ما أشار إليه رسول الله صلى الله عليه وسلم حسبما أخبرته خالته عائشة أم المؤمنين عنه فلما قتله الحجاج في سنة ثلاث وسبعين كتب إلى عبد الملك بن مروان الخليفة إذ ذاك فاعتقدوا أن ابن الزبير إنما صنع ذلك من تلقاء نفسه فأمر بردها إلى ما كانت عليه فنقضوا الحائط الشامي وأخرجوا منها الحجر ثم سدوا الحائط وردموا الاحجار في جوف الكعبة فارتفع بابها الشرقي وسدوا الغربي بالكلية كما هو مشاهد إلى اليوم ثم لما بلغهم أن ابن الزبير إنما فعل هذا لما أخبرته عائشة أم المؤمنين، ندموا على ما فعلوا، وتأسفوا أن لو كانوا تركوه وما تولى من ذلك * ثم لما كان في زمن المهدي بن المنصور، استشار الامام مالك بن أنس، في ردها على الصفة التي بناها ابن الزبير، فقال له: إني أخشى أن يتخذها الملوك لعبة - يعني كلما جاء ملك بناها على الصفة التي يريد - فاستقر الامر على ما هي عليه اليوم.
ذكر ثناء الله ورسوله الكريم على عبده وخليله ابراهيم قال الله (وإذ ابتلى إبراهيم ربه بكلمات فأتمهن قال إني جاعلك للناس إماما.
قال ومن ذريتي قال لا ينال عهدي الظالمين) [ البقرة: 124 ].
ولما وفى ما أمره ربه به من التكاليف العظيمة جعله للناس إماما يقتدون به ويأتمون بهديه وسأل الله أن يكون هذه الامامة متصلة بسببه وباقية في نسبه وخالدة في عقبه فأجيب إلى ما سأل ورام.
وسلمت إليه الامامة بزمام واستثني من نيلها الظالمون واختص بها من ذريته العلماء العاملون.
كما قال تعالى (ووهبنا له اسحق ويعقوب.
وجعلنا في ذريته النبوة والكتاب.
وآتيناه أجره في الدنيا وإنه في الآخرة لمن الصالحين) [ العنكبوت: 27 ] * وقال تعالى (ووهبنا له اسحق ويعقوب كلا هدينا ونوحا هدينا من قبل ومن ذريته داود وسليمان وأيوب ويوسف وموسى وهرون وكذلك نجزي المحسنين.
وزكريا ويحيى وعيسى والياس كل من الصالحين.
واسمعيل واليسع ويونس ولوطا وكلا فضلنا على العالمين.
ومن آبائهم وذرياتهم واخوانهم واجتبيناهم وهديناهم إلى صراط
__________
(1) في البخاري: حديثو.
(2) أخرجه البخاري في 25 / 42 / 1573 فتح الباري وبرواية أخرى في 60 / 10 / 3368 فتح الباري ورواه مسلم في صحيحه 15 / 69 / 1333 ورواه النسائي وأبو داود والترمذي ومالك في الموطأ وأحمد في مسنده 6 / 113 - 177 - 247.
[ * ]

(1/191)

مستقيم) [ الانعام: 84 - 87 ] فالضمير في قوله ومن ذريته عائد على إبراهيم على المشهور.
ولوط وإن كان ابن أخيه إلا أنه دخل في الذرية تغليبا.
وهذا هو الحامل للقائل الآخر إن الضمير على نوح كما قدمنا في قصته والله أعلم.
وقال تعالى (ولقد أرسلنا نوحا وإبراهيم وجعلنا في ذريتهما النبوة والكتاب) [ الحديد: 26 ] الآية.
فكل كتاب أنزل من السماء على نبي من الانبياء بعد إبراهيم الخليل فمن ذريته وشيعته.
وهذه خلعة سنية لا تضاهي ومرتبة عليه لا تباهى.
وذلك أنه ولد له لصلبه ولدان ذكران عظيمان اسمعيل من هاجر ثم إسحق من سارة وولد لهذا يعقوب وهو إسرائيل الذي ينتسب إليه سائر أسباطهم فكانت فيهم النبوة وكثروا جدا بحيث لا يعلم عددهم إلا الذي بعثهم واختصهم بالرسالة والنبوة حتى ختموا بعيسى ابن مريم من بني اسرائيل وأما اسمعيل عليه السلام فكانت منه العرب على اختلاف قبائلها كما سنبينه فيما بعد إن شاء الله تعالى ولم يوجد من سلالته من الانبياء سوى خاتمهم على الاطلاق وسيدهم وفخر بني آدم في الدنيا والآخرة محمد بن عبد الله بن عبد المطلب بن هاشم القرشي الهاشمي المكي ثم المدني صلوات الله وسلامه عليه فلم يوجد من هذا الفرع الشريف والغصن المنيف سوى هذه الجوهرة الباهرة والدرة الزاهرة وواسطه العقد الفاخرة وهو السيد الذي يفتخر به أهل الجمع ويغبطه الاولون والآخرون يوم القيامة.
وقد ثبت عنه في صحيح مسلم كما سنورده أنه قال: " سأقوم مقاما يرغب إلى الخلق كلهم حتى ابراهيم " (1) فمدح ابراهيم أباه مدحة عظيمة في هذا السياق ودل كلامه على أنه أفضل الخلائق بعده عند الخلاق في هذه الحياة الدنيا ويوم يكشف عن ساق.
وقال البخاري حدثنا عثمان بن أبي شيبة حدثنا جرير عن منصور عن المنهال عن سعيد بن
جبير عن ابن عباس قال كان رسول الله صلى الله عليه وسلم يعوذ الحسن والحسين ويقول: " أن أباكما كان يعوذ بهما اسمعيل وإسحق.
أعوذ بكلمات الله التامة.
من كل شيطان وهامة ومن كل عين لامة ".
ورواه أهل السنن (1) من حديث منصور به وقال تعالى (وإذ قال ابراهيم رب أرني كيف تحيى الموتى قال أو لم تؤمن قال بلى ولكن ليطمئن قلبي قال فخذ أربعة من الطير فصرهن اليك ثم اجعل على كل جبل منهن جزأ ثم ادعهن يأتينك سعيا.
وأعلم أن الله عزيز حكيم) [ البقرة: 260 ] ذكر المفسرون لهذا السؤال اسبابا بسطناها في التفسير (2).
وقررناها بأتم تقرير * والحاصل أن الله عز وجل أجابه إلى ما سأل فأمره أن يعمد إلى أربعة من الطيور واختلفوا في تعينها على أقوال (3) والمقصود
__________
(1) رواه البخاري في صحيحه 60 / 337110 فتح الباري ; وفي كتاب خلق أفعال العباد بروايات متعددة ; وأحمد في مسنده (2 / 181 - 290 - 375، 5 / 430، 6 / 6) ورواه الترمذي وأبو داود والدارمي ومالك في الموطأ.
(2) راجع تفسير ابن كثير الجزء الاول.
تفسير سورة البقرة.
(3) قال ابن إسحاق هي: الديك والطاووس والحمام والغراب وقال ابن عباس: الكركي والنسر بدل الحمام والغراب.
[ * ]

(1/192)

حاصل على كل تقدير فأمره أن يمزق لحومهن وريشهن ويخلط ذلك بعضه في بعض ثم يقسمه قسما ويجعل على كل جبل منهن جزأ ففعل ما أمر به ثم أمر أن يدعوهن بإذن ربهن فلما دعاهن جعل كل عضو يطير إلى صاحبه وكل ريشة تأتي إلى أختها حتى اجتمع بدن كل طائر على ما كان عليه وهو ينظر إلى قدرة الذي يقول للشئ كن فيكون فآتين إليه سعيا ليكون أبين له وأوضح لمشاهدته من أن يأتين طيرانا * ويقال إنه أمر أن يأخذ رؤوسهن في يده فجعل كل طائر يأتي فيلقي رأسه فيتركب على جثته كما كان فلا إله إلا الله، وقد كان إبراهيم عليه السلام يعلم قدرة الله تعالى على إحياء الموتى علما يقينا لا يحتمل النقيض، ولكن أحب أن يشاهد ذلك عيانا ويترقى من علم اليقين إلى عين اليقين، فأجابه الله إلى سؤاله وأعطاه غاية مأموله * وقال تعالى (يا أهل الكتاب لم تحاجون في إبراهيم وما أنزلت التوراة والانجيل الا من بعده أفلا تعقلون.
ها أنتم هؤلاء حاججتم فيما لكم
به علم.
فلم تحاجون فيما ليس لكم به علم والله يعلم وأنتم لا تعلمون.
ما كان ابراهيم يهوديا ولا نصرانيا ولكن كان حنيفا مسلما وما كان من المشركين.
إن أولى الناس بابراهيم للذين اتبعوه وهذا النبي والذين آمنوا والله ولي المؤمنين) [ ال عمران: 65 - 68 ] ينكر تعالى على أهل الكتاب من اليهود والنصارى في دعوى كل من الفريقين كون الخليل على ملتهم وطريقتهم فبرأه الله منهم وبين كثرة جهلهم وقلة عقلهم في قوله ((وما أنزلت التوراة والانجيل الا من بعده) أي فكيف يكون على دينكم وأنتم إنما شرع لكم ما شرع بعده بمدد متطاولة ولهذا قال (أفلا تعقلون) إلى أن قال (ما كان ابراهيم يهوديا ولا نصرانيا ولكن كان حنيفا مسلما وما كان من المشركين).
فبين أنه كان على دين الله الحنيف وهو القصد إلى الاخلاص، والانحراف وعمدا عن الباطل، إلى الحق الذي هو مخالف لليهودية والنصرانية والمشركية.
كما قال تعالى (ومن يرغب عن ملة ابراهيم إلا من سفه نفسه ولقد اصطفيناه في الدنيا وإنه في الآخرة لمن الصالحين إذ قال له ربه أسلم قال أسلمت لرب العالمين.
ووصى بها إبراهيم بنيه ويعقوب يا بني ان الله اصطفى لكم الدين فلا تموتن إلا وأنتم مسلمون.
أم كنتم شهداء إذ حضر يعقوب الموت إذ قال لبنيه ما تعبدون من بعدي.
قالوا نعبد إلهك وإله آبائك إبراهيم واسمعيل واسحق إلها واحدا
__________
(1) اختلف الناس في سؤال إبراهيم ربه (وإذا قال إبراهيم رب أرني كيف تحيي الموتى.
) هل صدر من إبراهيم عن شك أم لا ؟ فقال الجمهور: لم يكن إبراهيم عليه السلام شاكا في إحياء الله الموتى قط وإنما طلب المعاينة ; وقال الحسن: سأله ليزداد يقينا إلى يقينه.
والشك فهو توقف بين أمرين لا مزية لاحدهما على الآخر، وذلك هو المنفي عن إبراهيم ; والمتأمل سؤاله وسائر الفاظ الآية ; فالاستفهام بكيف إنما هو عن حالة شئ موجود متقرر الوجود عند السائل والمسؤول، فإنما السؤال عن حال من أحواله.
وكيف هنا إنما هي استفهام عن هيئة الاحياء، والاحياء متقرر.
قال الرازي: انه إنما سأل ذلك لقومه، والمقصود أن يشاهده فيزول الانكار عن قلوبهم.
(التفسير الكبير للرازي - القرطبي أحكام القرطبي في تفسير سورة البقرة).
[ * ]

(1/193)

ونحن له مسلمون تلك أمة قد خلت لها ما كسبت ولكم ما كسبتم ولا تسألون عما كانوا يعملون.
وقالوا كونوا هودا أو نصارى تهتدوا قل بل ملة إبراهيم حنيفا وما كان من المشركين.
قولوا آمنا بالله وما أنزل الينا وما أنزل إلى ابراهيم واسمعيل واسحق ويعقوب والاسباط وما أوتي موسى وعيسى وما أوتي النبيون من ربهم لا نفرق بين أحد منهم ونحن له مسلمون فان آمنوا بمثل ما آمنتم به فقد أهتدوا وان تولوا فانما هم في شقاق فسيكفيكهم الله وهو السميع العليم.
صبغة الله ومن أحسن من الله صبغة ونحن له عابدون.
قل أتحاجوننا في الله وهو ربنا وربكم ولنا أعمالنا ولكم أعمالكم ونحن له مخلصون.
أم يقولون إن ابراهيم واسماعيل واسحق ويعقوب والاسباط كانوا هودا أو نصارى قل أنتم أعلم أم الله ومن أظلم ممن كتم شهادة عنده من الله وما الله بغافل عما تعملون) [ البقرة: 130 - 140 ].
فنزه الله عزوجل خليله عليه السلام عن أن يكون يهوديا أو نصرانيا وبين أنه إنما كان حنيفا مسلما ولم يكن من المشركين ولهذا قال تعالى (إن أولى الناس بابراهيم للذين اتبعوه) [ آل عمران: 68 ].
يعني الذين كانوا على ملته من اتباعه في زمانه ومن تمسك بدينه من بعدهم (وهذا النبي) يعني محمدا صلى الله عليه وسلم فإن الله شرع له الدين الحنيف الذي شرعه للخليل وكمله الله تعالى له وأعطاه ما لم يعط نبيا ولا رسولا قبله.
كما قال تعالى (قل إنني هداني ربي إلى صراط مستقيم دينا قيما ملة ابراهيم حنيفا وما كان من المشركين.
قل ان صلاتي ونسكي ومحياي ومماتي لله رب العالمين لا شريك له وبذلك أمرت وأنا أول المسلمين) [ الانعام: 161 - 163 ] وقال تعالى (إن ابراهيم كان أمة قانتا لله حنيفا ولم يكن من المشركين.
شاكرا لانعمه اجتباه وهداه إلى صراط مستقيم.
وآتيناه في الدنيا حسنة وإنه في الآخرة لمن الصالحين.
ثم أوحينا اليك أن اتبع ملة إبراهيم حنيفا وما كان من المشركين) [ النحل: 120 - 123 ].
وقال البخاري حدثنا ابراهيم بن موسى، حدثنا هشام، عن معمر، عن أيوب، عن عكرمة، عن ابن عباس أن النبي صلى الله عليه وسلم لما رأى الصور في البيت لم يدخل حتى أمر بها فمحيت ورأى إبراهيم وإسمعيل بإيديهما الازلام فقال قاتلهم الله والله إن (1) يستقسما بالازلام قط (2) لم يخرجه
مسلم * وفي بعض ألفاظ البخاري قاتلهم الله لقد علموا أن شيخنا لم يستقسم بها قط (3).
فقوله (أمة) أي قدوة إماما مهتديا داعيا إلى الخير يقتدى به فيه (قانتا لله) أي خاشعا له في جميع حالاته وحركاته وسكناته (حنيفا) أي مخلصا على بصيرة (ولم يك من المشركين.
شاكرا
__________
(1) أي لم يستقسما بالازلام قط، وإن هنا نافية.
(2) أخرجه البخاري في صحيحه 60 / 8 / 3352 فتح الباري، وأخرجه أبو داود في سننه (1 / 467 حلبي) وفيه: ما استقسما بها قط.
وأخرجه أحمد في مسنده 1 / 334 - 365.
(3) في الصحيح 25 / 54 / 1601 فتح الباري عن ابن عباس وفيه: لم يستقسما بها قط.
[ * ]

(1/194)

لانعمه) أي قائما بشكر ربه بجميع جوارحه من قلبه ولسانه وأعماله (اجتباه) أي اختاره الله لنفسه واصطفاه لرسالته واتخذه خليلا وجمع له بين خيري الدنيا والآخرة وقال تعالى (ومن أحسن دينا ممن أسلم وجهه لله وهو محسن واتبع ملة إبراهيم حنيفا واتخذ الله ابراهيم خليلا) [ النساء: 125 ].
يرغب تعالى في اتباع إبراهيم عليه السلام لانه كان على الدين القويم والصراط المستقيم.
وقد قام بجميع ما أمره به ربه، ومدحه تعالى بذلك فقال (وابراهيم الذي وفى) [ النجم - 27 ] ولهذا اتخذه الله خليلا والخلة هي غاية المحبة كما قال بعضهم.
قد تخللت مسلك الروح مني * وبذا سمي الخليل خليلا وهكذا نال هذه المنزلة (1) خاتم الانبياء وسيد الرسل (2) محمد صلوات الله وسلامه عليه كما ثبت في الصحيحين وغيرهما من حديث جندب البجلي وعبد الله بن عمرو وابن مسعود عن رسول الله صلى الله عليه وسلم أنه قال: " أيها الناس إن الله اتخذني خليلا كما اتخذ إبراهيم خليلا ".
وقال أيضا في آخر خطبة خطبها: " أيها الناس لو كنت متخذا من أهل الارض خليلا لاتخذت أبا بكر خليلا ولكن صاحبكم خليل الله " (3).
أخرجاه من حديث أبي سعيد وثبت أيضا من حديث عبد الله بن الزبير وابن عباس وابن مسعود.
وروى البخاري في صحيحه حدثنا سليمان بن حرب حدثنا شعبة عن حبيب بن أبي ثابت عن سعيد بن جبير عن عمرو بن ميمون قال إن معاذا لما قدم اليمن صلى
بهم الصبح فقرأ: واتخذ الله إبراهيم خليلا.
فقال رجل من القوم لقد قرت عين أم إبراهيم * وقال ابن مردويه حدثنا عبد الرحيم بن محمد بن مسلم، حدثنا اسمعيل بن أحمد ابن أسيد، حدثنا إبراهيم بن يعقوب الجوزجاني بمكة، حدثنا عبد الله الحنفي، حدثنا زمعة بن صالح، عن سلمة ابن وهرام، عن عكرمة، عن ابن عباس قال: جلس ناس من أصحاب رسول الله صلى الله عليه وسلم ينتظرونه فخرج حتى إذا دنا منهم سمعهم يتذاكرون فسمع حديثهم وإذا بعضهم يقول: عجب أن الله اتخذ من خلقه خليلا فإبراهيم خليله * وقال آخر ماذا بأعجب من أن الله كلم موسى تكليما.
وقال آخر فعيسى روح الله وكلمته.
وقال آخر آدم اصطفاه الله.
فخرج عليهم فسلم وقال: " قد سمعت كلامكم وعجبكم أن إبراهيم خليل الله وهو كذلك وموسى كليمه وهو كذلك، وعيسى روحه وكلمته وهو كذلك، وآدم اصطفاه الله وهو كذلك.
ألا وإني حبيب الله ولا فخر ألا وإني أول شافع وأول مشفع ولا فخر وأنا أول من يحرك حلقة باب الجنة فيفتحه الله فيدخلنيها ومعي
__________
(1) وفي نسخة: المرتبة.
(2) وفي نسخة: المرسلين.
(3) أخرجه البخاري في 63 / 45 / 1904 فتح الباري و 62 / 5 / 3656 في رواية طويلة والدارمي في سننه، وابن ماجة في سننه مقدمه 11 / 93، وأحمد في مسنده 1 / 270 - 359، 3 / 18 - 478، 4 / 4 - 5، 5 / 212.
وأخرجه الترمذي ومسلم في 44 / 1 / 2 / 7.
[ * ]

(1/195)

فقراء المؤمنين وأنا أكرم الاولين والآخرين يوم القيامة ولا فخر " * هذا حديث غريب من هذا الوجه وله شواهد من وجوه أخر والله أعلم (1) * وروى الحاكم في مستدركه من حديث قتادة عن عكرمة عن ابن عباس قال أتنكرون أن تكون الخلة لابراهيم والكلام لموسى والرؤية لمحمد صلوات الله وسلامه عليهم أجمعين * وقال ابن أبي حاتم حدثنا أبي حدثنا محمود بن خالد المسلمي، حدثنا الوليد، عن اسحاق بن بشار (2) قال: لما اتخذ الله ابراهيم خليلا ألقى في قلبه الوجل حتى أن كان خفقان قلبه ليسمع من بعد، كما يسمع خفقان الطير في الهواء، وقال عبيد بن عمير كان إبراهيم
عليه السلام يضيف الناس، فخرج يوما يلتمس إنسانا يضيفه فلم يجد احدا يضيفه، فرجع إلى داره فوجد فيها رجلا قائما فقال: يا عبد الله ما أدخلك داري بغير إذني قال دخلتها بأذن ربها * قال: ومن أنت ؟ قال: أنا ملك الموت أرسلني ربي إلى عبد من عباده أبشره بان الله قد اتخذه خليلا قال: من هو فوالله إن أخبرتني به ثم كان بأقصى البلاد لآتينه ثم لا أبرح له جارا حتى يفرق بيننا الموت، قال: ذلك العبد أنت ! قال: أنا، قال: نعم قال: فبم اتخذني ربي خليلا قال بأنك تعطي الناس ولا تسألهم.
رواه ابن أبي حاتم * وقد ذكره الله تعالى في القرآن كثيرا في غير ما موضع بالثناء عليه والمدح له فقيل إنه مذكور في خمسة وثلاثين (3) موضعا منها خمسة عشر في البقرة وحدها وهو أحد أولي العزم الخمسة المنصوص على أسمائهم تخصيصا من بين سائر الانبياء في آيتي الاحزاب والشورى وهما قوله تعالى (وإذ أخذنا من النبيين ميثاقهم ومنك ومن نوح وإبراهيم وموسى وعيسى بن مريم وأخذنا منهم ميثاقا غليظا) [ الاحزاب: 7 ] وقوله (شرع لكم من الدين ما وصى به نوحا والذي أوحينا إليك وما وصينا به ابراهيم وموسى وعيسى أن أقيموا الدين ولا تفرقوا فيه) [ الشورى: 13 ] الآية.
ثم هو أشرف أولي العزم بعد محمد صلى الله عليه وسلم وهو الذي وجده عليه السلام في السماء السابعة مسندا ظهره بالبيت المعمور الذي يدخله كل يوم سبعون ألفا من الملائكة ثم لا يعودون إليه آخر ما عليهم.
وما وقع في حديث شريك ابن أبي نمير عن أنس في حديث الاسراء من أن ابراهيم في السادسة وموسى في السابعة فمما انتقد على شريك في هذا الحديث والصحيح الاول.
__________
(1) أخرج القسم الاخير منه البيهقي بروايات مختلفة راجع دلائل النبوة ج 5 / 478 وما بعدها.
(2) بشار تحريف والصواب يسار.
(3) ذكر اسم إبراهيم في القرآن في: البقرة: 124 - 125 - 126 - 127 - 130 - 132 - 133 - 135 - 136 - 140 - 258 - 260، وآل عمران: 33 - 35 - 67 - 68 - 84 - 95 - 97، النساء: 54 - 125 - 163، الانعام: 74 - 75 - 83 - 151، التوبة: 70 - 114، هود: 69 - 74 - 75 - 83 - 151، يوسف: 6 - 38، ابراهيم: 36، الحجر: 51، النحل: 120 - 123 -، مريم: 41 - 46 - 58، الانبياء: 51 - 60 -
62 - 69.
الحج: 26 - 43 - 78.
الشعراء: 69، العنكبوت: 16 - 31، الاحزاب: 7، الصافات: 83 - 104 - 109 ص: 45، الشورى: 13، الزخرف: 26، الذاريات: 24، النجم: 37، الحديد: 26، الممتحنة: 4، الاعلى: 19.
[ * ]

(1/196)

وقال أحمد: حدثنا محمد بن بشر، حدثنا محمد بن عمرو، حدثنا أبو سملة، عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم: " إن الكريم ابن الكريم ابن الكريم ابن الكريم يوسف بن يعقوب بن اسحق بن ابراهيم خليل الرحمن ".
تفرد به احمد (1).
ثم مما يدل على أن إبراهيم أفضل من موسى الحديث الذي قال فيه: " وأخرت الثالثة ليوم يرغب إلى الخلق كلهم حتى إبراهيم " رواه مسلم (2) من حديث أبي بن كعب رضي الله عنه.
وهذا هو المقام المحمود الذي أخبر عنه صلوات الله وسلامه عليه بقوله: " أنا سيد ولد آدم يوم القيامة ولا فخر " ثم ذكر إستشفاع الناس بآدم ثم بنوح ثم ابراهيم ثم موسى ثم عيسى فكلهم يحيد عنها حتى يأتوا محمدا صلى الله عليه وسلم فيقول: " أنا لها أنا لها " الحديث.
قال البخاري: حدثنا علي بن عبد الله، حدثنا يحيى بن سعيد، حدثنا عبد الله، حدثني سعيد (3) عن أبيه عن أبي هريرة قال: قيل يارسول الله من أكرم (4) الناس ؟ قال: " أتقاهم ".
قالوا: ليس عن هذا نسألك قال: " فيوسف نبي الله ابن نبي الله ابن نبي الله بن خليل الله ".
قالوا: ليس عن هذا نسألك قال: " فعن معادن (5) العرب تسألوني خيارهم في الجاهلية خيارهم في الاسلام إذا فقهوا " (6) وهكذا رواه البخاري في مواضع أخر ومسلم والنسائي من طريق عن يحيى بن سعيد القطان عن عبيد الله وهو ابن عمر العمري به * ثم قال البخاري قال أبو أسامة ومعتمر عن عبيد الله عن سعيد عن أبي هريرة عن النبي صلى الله عليه وسلم قلت وقد أسنده في موضع آخر من حديثهما وحديث عبدة ابن سليمان والنسائي من حديث محمد بن بشر أربعتهم عن عبيد الله بن عمر عن سعيد بن أبي هريرة عن النبي صلى الله عليه وسلم وقال أحمد حدثنا محمد بن بشر حدثنا محمد بن عمرو حدثنا أبو سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم: " إن الكريم ابن الكريم ابن الكريم ابن الكريم
يوسف بن يعقوب بن اسحق ابن ابراهيم خليل الله ".
تفرد به أحمد * وقال البخاري حدثنا عبدة حدثنا عبد الصمد بن عبد الرحمن عن أبيه عن ابن عمر عن النبي صلى الله عليه وسلم قال: " الكريم ابن الكريم
__________
(1) مسند أحمد ج 2 / 322.
وأخرج بنحوه البخاري 6 / 19 / 3290 وأحمد من رواية ابن عمر 2 / 96.
(2) أخرجه مسلم في 6 / 48 / 273 من حديث طويل ج 1 / 561 - 562.
وأخرجه أحمد في مسنده ج 5 / 127 - 129.
(3) في البخاري:.
حدثنا عبيد الله، عن سعيد بن أبي سعيد، وعبيدالله هو - بن سعيد.
(4) أكرم الناس: قال العلماء: أصل الكرم كثرة الخير، وقد جمع يوسف صلى الله عليه وسلم مكارم الاخلاق مع شرف النبوة مع شرف النسب وكونه نبيا ابن ثلاثة أنبياء متناسلين ; وانضم إليه شرف علم الرؤيا وتمكنه فيه وسياسة الدنيا وملكها بالسيرة الجميلة.
(5) معادن العرب: أصولها.
(6) أخرجه البخاري في كتاب المناقب (60) - باب 14 ح 3374.
ومسلم في 43 / كتاب الفضائل - 43 باب ح 168 / 2378 ص 4 / 1846.
[ * ]

(1/197)

ابن الكريم ابن الكريم يوسف بن يعقوب ابن اسحق بن ابراهيم ".
تفرد به من طريق عبد الرحمن بن عبد الله بن دينار عن أبيه عن ابن عمر به * فأما الحديث الذي رواه الامام أحمد حدثنا يحيى عن سفيان حدثني مغيرة بن النعمان عن سعيد بن جبير عن ابن عباس عن النبي صلى الله عليه وسلم " يحشر الناس حفاة عراة غرلا فأول من يكسى إبراهيم عليه السلام " (1) ثم قرأ (كما بدأنا أول خلق نعيده) [ الانبياء: 104 ] فأخرجاه في الصحيحين من حديث سفيان الثوري وشعبة بن الحجاج كلاهما عن مغيرة بن النعمان النخعي الكوفي عن سعيد بن جبير عن ابن عباس به.
وهذه الفضيلة المعينة لا تقتضي الافضلية بالنسبة إلى ما قابلها مما ثبت لصاحب المقام المحمود الذي يغبطه به الاولون والاخرون * وأما الحديث الآخر الذي قال الامام أحمد حدثنا وكيع وأبو نعيم حدثنا سفيان هو الثوري عن مختار بن فلفل عن أنس بن مالك قال قال رجل للنبي صلى الله عليه وسلم يا خير البرية
فقال: " ذاك ابراهيم " (2) فقد رواه مسلم من حديث الثوري وعبد الله بن إدريس وعلي بن مسهر ومحمد بن فضيل أربعتهم عن المختار بن فلفل * وقال الترمذي حسن صحيح * وهذا من باب الهضم والتواضع مع والده الخليل عليه السلام كما قال: " لا تفضلوني على الانبياء " وقال: " لا تفضلوني على موسى فإن الناس يصعقون يوم القيامة فأكون أول من يفيق فأجد موسى باطشا بقائمة العرش فلا أدري أفاق قبلى أم جوزي بصعقة الطور ؟ " * وهذا كله لا ينافي في ما ثبت بالتواتر عنه صلوات الله وسلامه عليه من أنه سيد ولد آدم يوم القيامة وكذلك حديث أبي بن كعب في صحيح مسلم (3) وأخرت الثالثة ليوم يرغب إلى الخلق كلهم حتى ابراهيم ".
ولما كان ابراهيم عليه السلام أفضل الرسل وأولي العزم بعد محمد صلوات الله وسلامه عليهم أجمعين أمر المصلي أن يقول في تشهده ما ثبت في الصحيحين من حديث كعب بن عجرة وغيره قال: قلنا يارسول الله هذا السلام عليك قد عرفناه فكيف الصلاة عليك " قال قولوا اللهم صلي على محمد وعلى آل محمد كما صليت على ابراهيم وآل ابراهيم وبارك على محمد وعلى آل محمد كما باركت على إبراهيم وآل ابراهيم إنك حميد مجيد " وقال تعالى (وإبراهيم الذي وفى) [ النجم: 37 ] قالوا وفي جميع ما أمر به وقام بجميع خصال الايمان وشعبه وكان لا يشغله مراعاة الامر الجليل عن القيام بمصلحة الامر القليل ولا ينسيه القيام بأعباء المصالح الكبار عن الصغار.
قال عبد الرزاق أنبأنا معمر عن ابن طاوس عن أبيه عن ابن عباس (واذ ابتلى ابراهيم ربه بكلمات فأتمهن) [ البقرة: 124 ]
__________
(1) أخرجه البخاري في 60 كتاب المناقب باب (8) ح 3349 فتح الباري وأخرجه مسلم في صحيحه 51 / 14 / 58 ورواه الترمذي في سننه وأحمد في مسنده ج 5 / 3 والنسائي في سننه وأبو داود الطيالسي.
(2) أخرجه مسلم في 43 كتاب الفضائل 41 / 150 وأبو داود في سننه وأحمد في مسنده ج 3 / 178 - 184.
(3) تقدم التعليق فليراجع في موضعه.
(4) مسلم في 4 كتاب الصلاة 17 باب الصلاة على النبي صلى الله عليه وسلم 66 / 406 ص 1 / 305 والحديث في البخاري رقم 1591.
[ * ]

(1/198)

قال إبتلاه الله بالطهارة خمس في الرأس وخمس في الجسد.
في الرأس قص الشارب والمضمضة والسواك والاستنشاق وفرق الرأس وفي الجسد تقليم الاظفار وحلق العانة والختان ونتف الابط وغسل أثر الغائط والبول بالماء.
رواه ابن أبي حاتم * وقال وروي عن سعيد بن المسيب ومجاهد والشعبي والنخعي وأبي صالح وأبي الجلد نحو ذلك قلت: وفي الصحيحين (1) عن أبي هريرة عن النبي صلى الله عليه وسلم.
قال: " الفطرة خمس الختان والاستحداد وقص الشارب وتقليم الاظفار ونتف الابط " وفي صحيح مسلم (2) وأهل السنن من حديث وكيع عن ذكريا بن أبي زائدة عن مصعب بن شيبة العبدري المكي الحجبي عن طلق بن حبيب العتري عن عبد الله بن الزبير عن عائشة قالت: قال رسول الله صلى الله عليه وسلم: " عشر من الفطرة قص الشارب واعفاء اللحية والسواك وإستنشاق الماء وقص الاظفار وغسل البراجم (3) ونتف الابط وحلق العانة وإنتقاص الماء " - يعني الاستنجاء - وسيأتي في ذكر مقدار عمره الكلام على الختان * والمقصود أنه عليه الصلاة والسلام كان لا يشغله القيام بالاخلاص لله عزوجل وخشوع العبادة العظيمة عن مراعاة مصلحة بدنه وإعطاء كل عضو ما يستحقه من الاصلاح والتحسين وإزالة ما يشين من زيادة شعر أو ظفر أو وجود قلح (4) أو وسخ فهذا من جملة قوله تعالى في حقه من المدح العظيم (وإبراهيم الذي وفى).
قصره في الجنة قال الحافظ أبو بكر البزار: حدثنا أحمد بن سنان القطان الواسطي، ومحمد بن موسى القطان، قالا: حدثنا يزيد بن هارون، حدثنا حماد بن سلمة، عن سماك، عن عكرمة، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " إن في الجنة قصرا أحسبه قال من لؤلؤة ليس فيه فصم ولا وهي أعده الله لخليله إبراهيم عليه السلام نزلا ".
قال البزار وحدثناه أحمد بن جميل المروزي، حدثنا النضر بن شميل، حدثنا حماد بن سلمة، عن سماك، عن عكرمة، عن أبي هريرة عن النبي صلى الله عليه وسلم بنحوه.
ثم قال: وهذا الحديث لا نعلم رواه عن حماد بن سلمة فأسنده إلا يزيد بن هارون والنضر بن شميل، وغيرهما يرويه موقوفا.
قلت: لولا هذه العلة لكان على شرط
الصحيح.
ولم يخرجوه.
__________
(1) مسلم في صحيحه 2 كتاب الطهارة 16 باب خصال الفطرة ح 50 ص 1 / 222.
وفي البخاري ح رقم 2291 ورواه أبو داود والنسائي والترمذي وابن ماجة ومالك في الموطأ وأحمد في مسنده.
(2) في 2 كتاب الطهارة 16 باب خصال الفطرة حديث 56 / 261 ص 1 / 223.
(3) البراجم: جمع برجمة وهي عقد الاصابع ومفاصلها كلها.
(4) قلح: صفرة الاسنان وسوادها.
[ * ]

(1/199)

صفة ابراهيم عليه السلام قال الامام أحمد حدثنا يونس وحجين قالا: حدثنا الليث، عن أبي الزبير، عن جابر، عن رسول الله صلى الله عليه وسلم أنه قال: " عرض علي الانبياء فإذا موسى ضرب من الرجال كأنه من رجال شنوءة، ورأيت عيسى ابن مريم فإذا أقرب من رأيت به شبها عروة بن مسعود، ورأيت ابراهيم فإذا أقرب من رأيت به شبها دحية.
تفرد به الامام أحمد من هذا الوجه وبهذا اللفظ (1) * وقال أحمد حدثنا أسود بن عامر، حدثنا اسرائيل، عن عثمان - يعني ابن المغيرة - عن مجاهد عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: " رأيت عيسى ابن مريم وموسى وابراهيم، فأما عيسى فأحمر جعد عريض الصدر - وأما موسى فآدم جسيم ".
قالوا له فابراهيم ؟ قال: " انظروا إلى صاحبكم " يعني نفسه * وقال البخاري حدثنا بنان (2) بن عمرو، حدثنا النضر، أنبأنا ابن عون، عن مجاهد، أنه سمع ابن عباس وذكروا له الدجال بين عينيه كافرا و (ك ف ر) فقال لم اسمعه ولكنه قال صلى الله عليه وسلم: " أما ابراهيم فانظروا إلى صاحبكم وأما موسى فجعد آدم على جمل احمر مخطوم بخلبه كأني انظر إليه انحدر في الوادي ".
ورواه البخاري أيضا ومسلم عن محمد بن المثنى، عن ابن أبي عدي عن عبد الله بن عون به * وهكذا رواه البخاري أيضا في كتاب الحج وفي اللباس ومسلم جميعا عن محمد بن المثنى عن ابن أبي عدي عن عبد الله بن عون به.
وفاة ابراهيم وما قيل في عمره
ذكر ابن جرير في تاريخه أن مولده كان في زمن النمرود بن كنعان وهو فيما قيل الضحاك الملك المشهور الذي يقال انه ملك ألف سنة وكان في غاية الغشم والظلم * وذكر بعضهم أنه من بني راسب الذين بعث إليهم نوح عليه السلام وأنه كان إذ ذاك ملك الدنيا.
وذكروا أن طلع نجم اخفى ضوء الشمس والقمر فهال ذلك أهل ذلك الزمان وفزع النمرود.
فجمع الكهنة والمنجمين وسألهم عن ذلك فقالوا يولد مولود في رعيتك يكون زوال ملكك على يديه.
فأمر عند ذلك بمنع الرجال عن النساء وأن يقتل المولودون من ذلك الحين فكان مولد إبراهيم الخليل في ذلك الحين فحماه الله عزوجل وصانه من كيد الفجار وشب شبابا باهرا وانبته الله نباتا حسنا حتى كان من أمره ما تقدم وكان مولده بالسوس وقيل ببابل وقيل بالسواد من ناحية كوثى (3) وتقدم عن ابن عباس أنه
__________
(1) أخرجه أحمد في مسنده ج 3 / 324 ومسلم في صحيحه 1 / 74 / 271 وفيه زيادة: ورأيت جبرائيل عليه السلام فإذا أقرب ما رأيت به شبها دحية.
وقبله..رأيت إبراهيم..شبها بصاحبكم (يعني نفسه).
(2) في البخاري: بيان بن عمرو.
(3) تقدم التعليق فليراجع في موضعه.
[ * ]

(1/200)

ولد ببرزة شرقي دمشق فلما أهلك الله نمرود على يديه وهاجر إلى حران ثم إلى أرض الشام وأقام ببلاد إيليا كما ذكرنا وولد له إسماعيل واسحق وماتت سارة قبله بقرية حبرون التي في أرض كنعان ولها من العمر مائة وسبع وعشرون سنة فيما ذكر أهل الكتاب فحزن عليها ابراهيم عليه السلام ورثاها رحمها الله واشترى من رجل من بني حيث يقال له عفرون بن صخر مغارة بأربع مائة مثقال ودفن فيها سارة هنالك قالوا ثم خطب إبراهيم على ابنه اسحق فزوجه رفقا بنت بتوئيل بن ناحور بن تارح وبعث مولاه فحملها من بلادها ومعها مرضعتها وجوارها على الابل قالوا ثم تزوج ابراهيم عليه السلام قنطورا (1) فولدت له زمران ويقشان ومادان ومدين وشياق وشوح (2).
وذكروا ما ولد كل واحد من هؤلاء أولاد قنطورا.
وقد روى ابن عساكر عن غير واحد من السلف عن أخبار أهل الكتاب في صفة مجيئ ملك الموت إلى إبراهيم عليه السلام أخبارا كثيرة الله أعلم
بصحتها * وقد قيل إنه مات فجأة وكذا داود وسليمان والذي ذكره أهل الكتاب وغيرهم خلاف ذلك.
قالوا ثم مرض إبراهيم عليه السلام ومات عن مائة وخمس وسبعين * وقيل وتسعين سنة ودفن في المغارة المذكورة التي كانت بحبرون الحيثي عند إمرأته سارة التي في مزرعة عفرون الحيثي وتولى دفنه اسمعيل واسحاق صلوات الله وسلامه عليهم أجمعين * وقد ورد ما يدل أنه عاش مائتي.
(3) سنة كما قاله ابن الكلبي وقال أبو حاتم بن حبان في صحيحه أنبأنا المفضل بن محمد الجندي بمكة حدثنا علي بن زياد اللخمي حدثنا أبو قرة عن ابن جريج عن يحيى بن سعيد عن سعيد بن المسيب عن أبي هريرة أن النبي صلى الله عليه وسلم قال: " اختتن ابراهيم بالقدوم وهو ابن عشرين ومائة سنة وعاش بعد ذلك ثمانين سنة " (4) وقد رواه الحافظ بن عساكر من طريق عكرمة بن إبراهيم وجعفر بن عون العمري، عن يحيى بن سعيد، عن سعيد، عن أبي هريرة موقوفا.
ثم قال ابن حبان ذكر الخبر المدحض قول من زعم أن رفع هذا الخبر وهم أخبرنا محمد بن عبد الله بن الجنيد نيست (5) حدثنا قتيبة بن سعيد حدثنا الليث عن ابن عجلان عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم قال اختتن إبراهيم حين بلغ مائة وعشرين سنة وعاش بعد ذلك ثمانين سنة واختتن بقدوم.
وقد رواه الحافظ ابن عساكر من طريق يحيى بن سعيد عن ابن عجلان عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم وقد أتت عليه ثمانون سنة.
ثم روى ابن حبان عن
__________
(1) قطورا بنت يقطن من الكنعانيين ابن الاثير في الكامل والطبري في تاريخه.
وقيل تزوج بعدها حجورا بنت أهير.
(2) ذكر المسعودي 1 / 43 الاسماء كالتالي: مرق - نفس - مدن - مدين - سنان وسرح.
وفي الطبري: يقسان، زمران مديان، يسبق، سوح، بسر.
(3) في الكامل وتاريخ الطبري: مائتي سنة - وعند المسعودي: مائة وخمس وتسعين.
(4) رواه ابن عساكر في تاريخه ج 2 / 149 تهذيب.
(5) هكذا في الاصول ; ولم أجد فيما لدي من مراجع من تسمى من الرجال بهذا الاسم، وقد ورد محمد بن عبد الله بن نمير ممن روى عن قتيبة ولم يعرف غيره.
[ * ]

(1/201)

عبد الرزاق أنه قال القدوم اسم القرية.
قلت الذي في الصحيح أنه اختتن وقد أتت عليه ثمانون سنة * وفي رواية وهو ابن ثمانين سنة وليس فيهما تعرض لما عاش بعد ذلك والله أعلم * وقال محمد بن اسماعيل الحساني الواسطي زاد في تفسير وكيع عنه فيما ذكره من الزيادات حدثنا أبو معاوية، عن يحيى بن سعيد، عن سعيد بن المسيب، عن أبي هريرة قال: كان إبراهيم أول من تسرول وأول من فرق وأول من استحد وأول من اختتن بالقدوم وهو ابن عشرين ومائة سنة وعاش بعد ذلك ثمانين سنة، وأول من قرى الضيف، وأول من شاب.
هكذا رواه موقوفا وهو أشبه بالمرفوع خلافا لابن حبان والله أعلم.
وقال مالك (1) عن يحيى بن سعيد عن سعيد بن المسيب قال كان إبراهيم أول من أضاف (2) الضيف، وأول الناس اختتن، وأول الناس قص شاربه (3) وأول الناس رأى الشيب، فقال يا رب ما هذا ؟ فقال الله [ تبارك وتعالى ] " وقار [ يا ابراهيم ] " فقال يا رب زدني وقارا.
وزاد غيرهما وأول من قص شاربه وأول من استحد وأول من لبس السراويل * فقبره وقبر ولده اسحق وقبر ولد ولده يعقوب في المربعة التي بناها سليمان بن داود عليه السلام ببلد " حبرون " وهو البلد المعروف بالخليل اليوم وهذا تلقى بالتواتر أمة بعد أمة وجيل بعد جيل من زمن بني اسرائيل وإلى زماننا هذا أن قبره بالمربعة تحقيقا.
فأما تعيينه منها فليس فيه خبر صحيح عن معصوم فينبغي أن تراعي تلك المحلة وأن تحترم احترام مثلها وأن تبجل وأن تجل أن يداس في أرجائها خشية أن يكون قبر الخليل أو أحد من أولاده الانبياء عليهم السلام تحتها * وروى ابن عساكر بسنده إلى وهب بن منبه قال وجد عند قبر ابراهيم الخليل على حجر كتابة خلقة.
الهي جهولا أمله * يموت من جا أجله ومن دنا من حتفه * لم تغن عنه حيله وكيف يبقى آخر * من مات عنه أوله والمرء لا يصحبه * في القبر إلا عمله ذكر أولاد إبراهيم الخليل
أول من ولد له: اسماعيل من هاجر القبطية المصرية، ثم ولد له إسحق من سارة بنت عم الخليل، ثم تزوج بعدها " قنطورا " بنت يقطن الكنعانية فولدت له ستة مدين وزمران وسرج ويقشان ونشق ولم يسم السادس ثم تزوج بعدها " حجون " بنت أمين (4) فولدت له خمسة كيسان
__________
(1) أخرجه مالك في الموطأ - باب ما جاء في السنة في الفطرة ح 1667 / ص 510.
(2) عند مالك: أول الناس ضيف الضيف.
(3) عند مالك: الشارب.
(4) في الكامل لابن الاثير: حجون بنت أهير.
[ * ]

(1/202)

وسورج واميم ولوطان ونافس * وهكذا ذكره أبو القاسم السهيلي في كتابه " التعريف والاعلام ".
ومما وقع في حياة ابراهيم خليل من الامور العظيمة، قصة قوم لوط عليه السلام، وما حل بهم من النقمة الغميمة (1) وذلك أن لوطا بن هاران بن تارح وهو آزر كما تقدم ولوط ابن أخي إبراهيم الخليل فإبراهيم وهاران وناحور اخوة كما قدمنا ويقال إن هاران هذا هو الذي بنى حران * وهذا ضعيف لمخالفته ما بأيدي أهل الكتاب والله أعلم * وكان لوط قد نزح عن محلة عمه الخليل عليهما السلام بأمره له وأذنه فنزل بمدينة سدوم من أرض غور زغر وكأن أم تلك المحلة ولها أرض ومعتملات وقرى مضافة إليها ولها أهل من أفجر الناس وأكفرهم واسوأهم طوية وأرداهم سريرة وسيرة يقطعون السبيل ويأتون في ناديهم المنكر ولا يتناهون عن منكر فعلوه لبئس ما كانوا يفعلون ابتدعوا فاحشة لم يسبقهم إليها أحد من بني آدم وهي إتيان الذكران من العالمين وترك من خلق الله من النسوان لعباده الصالحين فدعاهم لوط إلى عبادة الله تعالى وحده لا شريك له ونهاهم عن تعاطي هذه المحرمات والفواحش المنكرات والافاعيل المستقبحات فتمادوا على ضلالهم وطغيانهم واستمروا على فجورهم وكفرانهم فأحل الله بهم من البأس الذي لا يرد ما لم يكن في خلدهم وحسبانهم وجعلهم مثلة في العالمين وعبرة يتعظ بها الالباء من العالمين ولهذا ذكر الله تعالى قصتهم في غير ما موضع من كتابه المبين فقال تعالى في سورة الاعراف (ولوطا إذ قال لقومه أتأتون الفاحشة
ما سبقكم بها أحد من العالمين.
أئنكم لتأتون الرجال شهوة من دون النساء بل أنتم قوم مسرفون.
وما كان جواب قومه إلا أن قالوا أخرجوهم من قريتكم إنهم أناس يتطهرون.
فأنجيناه وأهله إلا امرأته كانت من الغابرين، وأمطرنا عليهم مطرا فانظر كيف كان عاقبة المجرمين) [ الاعراف: 80 - 84 ].
وقال تعالى في سورة هود (ولقد جاءت رسلنا إبراهيم بالبشرى قالوا سلاما قال سلام فما لبث أن جاء بعجل حنيذ.
فلما رأى أيديهم لا تصل إليهم نكرهم وأوجس منهم خيفة قالوا لا تخف إنا أرسلنا إلى قوم لوط وامرأته قائمة فضحكت فبشرناها باسحق ومن وراء اسحاق يعقوب.
قالت يا ويلتي أألد وأنا عجوز وهذا بعلي شيخا إن هذا لشئ عجيب.
قالوا أتعجبين من أمر الله رحمت الله وبركاته عليكم أهل البيت إنه حميد مجيد.
فلما ذهب عن إبراهيم الروع وجاءته البشرى تجادلنا في قوم لوط إن إبراهيم لحليم أواه منيب.
يا إبراهيم أعرض عن هذا إنه قد جاء أمر ربك.
وإنهم آتاهم عذاب غير مردود.
ولما جاءت رسلنا لوطا سئ بهم وضاق بهم ذرعا وقال هذا يوم عصيب.
وجاءه قومه يهرعون إليه.
ومن قبل كانوا يعملون السيئات.
قال يا قوم هؤلاء بناتي هن أطهر لكم فاتقوا الله ولا تخزوني في ضيفي أليس منكم رجل رشيد.
قالوا لقد علمت مالنا في بناتك من حق وإنك لتعلم ما نريد.
قال لو أن لي بكم قوة أو آوي إلى ركن
__________
(1) وفي نسخة العميمة ; أي الشاملة.
[ * ]

(1/203)

شديد.
قالوا يالوط إنا رسل ربك لن يصلوا إليك فاسر بأهلك بقطع من الليل ولا يلتفت منكم أحد الا إمرأتك إنه مصيبها ما أصابهم ان موعدهم الصبح أليس الصبح بقريب.
فلما جاء أمرنا جعلنا عاليها سافلها وأمطرنا عليها حجارة من سجيل منضود مسومة عند ربك وما هي من الظالمين ببعيد) [ هود: 69 - 83 ].
وقال تعالى في سورة الحجر (ونبئهم عن ضيف ابراهيم إذ دخلوا عليه فقالوا سلاما قال إنا منكم وجلون قال لا توجل إنا نبشرك بغلام عليم.
قال أبشرتموني على أن مسني الكبر فيم
تبشرون قالوا بشرناك بالحق فلا تكن من القانطين قال ومن يقنط من رحمة ربه إلا الضالون.
قال فما خطبكم أيها المرسلون.
قالوا إنا أرسلنا إلى قوم مجرمين.
الا آل لوط إنا لمنجوهم أجمعين.
إلا امرأته قدرنا أنها لمن الغابرين.
فلما جاء آل لوط المرسلون قال إنكم قوم منكرون.
قالوا بل جئناك بما كانوا فيه يمترون وآتيناك بالحق وإنا لصادقون.
فاسر بأهلك بقطع من الليل واتبع أدبارهم ولا يلتفت منكم أحد وامضوا حيث تؤمرون وقضينا إليه ذلك الامر أن دابر هؤلاء مقطوع مصبحين.
وجاء أهل المدينة يستبشرون.
قال إن هؤلاء ضيفي فلا تفضحون.
واتقوا الله ولا تخزون.
قالوا أولم ننهك عن العالمين.
قال هؤلاء بناتي إن كنتم فاعلين.
لعمرك إنهم لفي سكرتهم يعمهون.
فأخذتهم الصيحة مشرقين.
فجعلنا عاليها سافلها وأمطرنا عليهم حجارة من سجيل.
إن في ذلك لآيات للمتوسمين وانها لبسبيل مقيم.
إن في ذلك لآية للمؤمنين) [ الحجر: 51 - 77 ].
وقال تعالى في سورة الشعراء (كذبت قوم لوط المرسلين * إذ قال لهم أخوهم لوط ألا تتقون إني لكم رسول أمين.
فاتقوا الله وأطيعون وما أسألكم عليه من أجر إن أجري إلا على رب العالمين * أتأتون الذكران من العالمين.
وتذرون ما خلق لكم ربكم من أزواجكم بل أنتم قوم عادون * قالوا لئن لم تنته يالوط لتكونن من المخرجين * قال إني لعملكم من القالين * رب نجني وأهلي مما يعملون * فنجيناه وأهله أجمعين * إلا عجوزا في الغابرين ثم دمرنا الآخرين * وأمطرنا عليهم مطرا فساء مطر المنذرين * إن في ذلك لآية وما كان أكثرهم مؤمنين * وإن ربك لهو العزيز الرحيم) [ الشعراء: 160 - 175 ].
وقال تعالي في سورة النمل (ولوطا إذ قال لقومه أتأتون الفاحشة وأنتم تبصرون.
أئنكم لتأتون الرجال شهوة من دون النساء بل أنتم قوم تجهلون * فما كان جواب قومه إلا أن قالوا أخرجوا آل لوط من قريتكم إنهم أناس يتطهرون فأنجيناه وأهله إلا امرأته قدرناها من الغابرين وأمطرنا عليهم مطرا فساء مطر المنذرين) [ النمل: 54 - 58 ].
وقال تعالي في سورة العنكبوت (ولوطا إذ قال لقومه إنكم لتأتون الفاحشة ما سبقكم بها من أحد من العالمين * أئنكم لتأتون
الرجال وتقطعون السبيل وتأتون في ناديكم المنكر * فما كان جواب قومه إلا أن قالوا ائتنا بعذاب

(1/204)

الله إن كنت من الصادقين.
قال رب انصرني على القوم المفسدين * ولما جاءت رسلنا إبراهيم بالبشرى قالوا إنا مهلكوا أهل هذه القرية * إن أهلها كانوا ظالمين * قال إن فيها لوطا قالوا نحن أعلم بمن فيها لننجينه وأهله الا امرأته كانت من الغابرين * ولما أن جاءت رسلنا لوطا سئ بهم وضاق بهم ذرعا وقالوا لا تخف ولا تحزن انا منجوك وأهلك إلا امرأتك كانت من الغابرين * إنا منزلون على أهل هذه القرية رجزا من السماء بما كانوا يفسقون * ولقد تركنا منها آية بينة لقوم يعقلون) [ العنكبوت: 28 - 35 ] وقال تعالى في سورة الصافات (وإن لوطا لمن المرسلين * إذ نجيناه وأهله أجمعين.
الا عجوزا في الغابرين * ثم دمرنا الآخرين * إنكم لتمرون عليهم مصبحين * وبالليل أفلا تعقلون) [ الصافات: 133 - 137 ] وقال تعالى في الذاريات بعد قصة ضيف إبراهيم وبشارتهم إياه بغلام عليم (قال فما خطبكم أيها المرسلون * قالوا إنا أرسلنا إلى قوم مجرمين * لنرسل عليهم حجارة من طين مسومة عند ربك للمسرفين * فأخرجنا من كان فيها من المؤمنين.
فما وجدنا فيها غير بيت من المسلمين.
وتركنا فيها آية للذين يخافون العذاب الاليم) [ الذاريات: 31 - 38 ].
وقال في سورة الانشقاق (كذبت قوم لوط بالنذر إنا أرسلنا عليهم حاصبا إلا آل لوط نجيناهم بسحر.
نعمة من عندنا كذلك نجزي من شكر * ولقد أنذرهم بطشتنا فتماروا بالنذر * ولقد راودوه عن ضيفه فطمسنا أعينهم فذوقوا عذابي ونذر ولقد صبحهم بكرة عذاب مستقر فذوقوا عذابي ونذر * ولقد يسرنا القرآن للذكر فهل من مدكر *) [ القمر: 33 - 40 ].
وقد تكلمنا على هذه القصص في أماكنها من هذه السورة في التفسير * وقد ذكر الله لوطا وقومه في مواضع أخر من القرآن تقدم ذكرها (1) مع قوم نوح وعاد وثمود * والمقصود الآن ايراد ما كان من أمرهم وما أحل الله بهم مجموعا من الآيات والآثار وبالله المستعان * وذلك أن لوطا عليه السلام لما دعاهم إلى عبادة الله وحده لا شريك له ونهاهم عن تعاطي ما ذكر الله عنهم من
الفواحش فلم يستجيبوا له ولم يؤمنوا به حتى ولا رجل واحد منهم ولم يتركوا ما عنه نهوا بل استمروا على حالهم ولم يرتدعو (2) عن غيهم وضلالهم وهموا بإخراج رسولهم من بين ظهرانيهم [ واستضعفوه وكثروا منه ] (3) وما كان حاصل جوابهم عن خطابهم إذ كانوا لا يعقلون إلا أن قالوا (أخرجوا آل لوط من قريتكم انهم أناس يتطهرون) [ النمل: 56 ] فجعلوا غاية المدح ذما يقتضي الاخراج وما حملهم على مقالتهم هذه إلا العناد واللجاج.
فطهره الله وأهله إلا امرأته وأخرجهم منها أحسن اخراج وتركهم في محلتهم خالدين لكن بعدما صيرها عليهم بحرة منتنة ذات أمواج لكنها عليهم في
__________
(1) غير ما تقدم ذكر اسم لوط في: الانعام 86، الانبياء: 71 - 74، الحج: 43، الصافات: 133 ص: 13، ق: 12، التحريم: 10.
(2) وفي نسخة: ولم يرعووا.
(3) سقطت من النسخ المطبوعة.
[ * ]

(1/205)

الحقيقة نار تأجج وحر يتوهج وماؤها ملح أجاج.
وما كان هذا جوابهم إلا لما نهاهم عن [ ارتكاب ] (1) الطامة العظمى والفاحشة الكبرى التي لم يسبقهم إليها أحد من أهل الدنيا (2) * ولهذا صاروا مثلة فيها وعبرة لمن عليها وكانوا مع ذلك يقطعون الطريق ويخونون الرقيق ويأتون في ناديهم وهو مجتمعهم ومحل حديثهم وسمرهم المنكر من الاقوال والافعال على اختلاف أصنافه حتى قيل إنهم كانوا يتضارطون في مجالسهم ولا يستحيون من مجالسهم وربما وقع منهم الفعلة العظيمة في المحافل ولا يستنكفون ولا يرعوون لوعظ واعظ ولا نصيحة من عاقل وكانوا في ذلك وغيره كالانعام بل أضل سبيلا ولم يقلعوا عما كانوا عليه في الحاضر ولا ندموا على ما سلف من الماضي ولا راموا في المستقبل تحويلا فأخذهم الله أخذا وبيلا وقالوا له فيما قالوا (ائتنا بعذاب الله إن كنت من الصادقين) [ العنكبوت: 29 ] فطلبوا منه وقوع ما حذرهم عنه من العذاب الاليم وحلول البأس العظيم فعند ذلك دعا عليهم نبيهم الكريم فسأل من رب العالمين وإله المرسلين أن ينصره على القوم المفسدين فغار الله لغيرته وغضب لغضبته واستجاب لدعوته وأجابه إلى طلبته وبعث
رسله الكرام وملائكته العظام فمروا على الخليل ابراهيم وبشروه بالغلام العليم وأخبروه بما جاؤوا له من الامر الجسيم والخطب العميم (قال فما خطبكم أيها المرسلون.
قالوا انا ارسلنا إلى قوم مجرمين.
لنرسل عليهم حجارة من طين.
مسومة عند ربك للمسرفين) [ الذاريات: 31 - 34 ] وقال (ولما جائت رسلنا إبراهيم بالبشرى قالوا إنا مهلكوا أهل هذه القرية إن أهلها كانوا ظالمين.
قال إن فيها لوطا قالوا نحن أعلم بمن فيها لننجينه وأهله الا امرأته كانت من الغابرين) [ العنكبوت: 31 - 34 ] وقال الله تعالى (فلما ذهب عن ابراهيم الروع وجاءته البشرى يجادلنا في قوم لوط) [ هود: 74 ].
وذلك إنه كان يرجو أن ينيبوا ويسلموا ويقلعوا ويرجعوا.
ولهذا قال تعالى (إن ابراهيم لحليم أواه منيب.
يا إبراهيم أعرض عن هذا إنه قد جاء أمر ربك وإنهم آتيهم عذاب غير مردود) [ هود: 75 ] أي أعرض عن هذا وتكلم في غيره فإنه قد حتم أمرهم ووجب عذابهم وتدميرهم وهلاكهم، إنه قد جاء أمر ربك أي قد أمر به، من لا يرد أمره، ولا يرد بأسه، ولا معقب لحكمه، وإنهم آتيهم عذاب غير مردود.
وذكر سعيد بن جبير والسدي وقتادة ومحمد بن اسحاق أن إبراهيم عليه السلام جعل يقول: * (أتهلكون قرية فيها ثلاثمائة مؤمن قالوا لا قال فمائتا مؤمن قالوا لا قال فأربعون مؤمنا قالوا لا قال فأربعة عشر مؤمنا قالوا لا) قال ابن اسحق إلى أن قال (أفرأيتم إن كان فيها مؤمن واحد قالوا لا قالوا إن فيها لوطا قالوا نحن أعلم بمن فيها) الآية وعند أهل الكتاب أنه قال: يا رب أتهلكهم وفيهم خمسون رجلا صالحا فقال الله لا أهلكهم وفيهم خمسون صالحا ثم تنازل إلى
__________
(1) سقطت من النسخ المطبوعة.
(2) في نسخة: من العالمين.
[ * ]

(1/206)

عشرة فقال الله (لا أهلكهم وفيهم عشرة صالحون) قال الله تعالى (وقال ولما جاءت رسلنا لوطا سيئ بهم وضاق بهم ذرعا وقال هذا يوم عصيب) قال المفسرون لما فصلت الملائكة من عند إبراهيم وهم جبريل وميكائيل وإسرافيل أقبلوا حتى أتوا أرض سدوم في صور شبان حسان
اختبارا من الله تعالى لقوم لوط وإقامة للحجة عليهم فاستضافوا لوطا عليه السلام وذلك عند غروب الشمس فخشي إن لم يضفهم يضيفهم غيره وحسبهم بشرا من الناس وسيئ بهم وضاق بهم ذرعا وقال هذا يوم عصيب.
قال ابن عباس ومجاهد وقتادة ومحمد بن اسحق شديد بلاؤه وذلك لما يعلم من مدافعته الليلة عنهم كما كان يصنع بهم في غيرهم وكانوا قد اشترطوا عليه أن لا يضيف أحدا ولكن رأى من لا يمكن المحيد عنه * وذكر قتادة أنهم وردوا عليه وهو في أرض له يعمل فيها فتضيفوا فاستحيى منهم وانطلق أمامهم وجعل يعرض لهم في الكلام لعلهم ينصرفون عن هذه القرية وينزلوا في غيرها فقال لهم: فيما قال [ والله ] (1) يا هؤلاء ما أعلم على وجه الارض أهل بلد أخبث من هؤلاء ثم مشى قليلا ثم أعاد ذلك عليهم حيت كرره أربع مرات قال وكانوا قد أمروا أن لا يهلكوهم حتى يشهد عليهم نبيهم بذلك.
وقال السدي خرجت الملائكة من عند إبراهيم نحو قوم لوط فأتوها نصف النهار فلما بلغوا نهر سدوم لقوا ابنة لوط تستقي من الماء لاهلها وكانت له ابنتان اسم الكبرى ريثا والصغرى ذعرتا فقالوا لها يا جارية هل من منزل فقالت لهم مكانكم لا تدخلوا حتى آتيكم فرقت (2) عليهم من قومها فأتت أباها فقالت يا أبتاه أرادك (3) فتيان على باب المدينة ما رأيت وجوه قوم قط هي أحسن منهم لا يأخذهم قومك فيفضحوهم وقد كان قومه نهوه أن يضيف رجلا فجاء بهم فلم يعلم أحد إلا أهل البيت فخرجت امرأته فأخبرت قومها فقالت إن في بيت لوط رجالا ما رأيت مثل وجوههم قط فجاءه قومه يهرعون إليه.
وقوله (ومن قبل كانوا يعملون السيئات) [ هود: 77 ] أي هذا مع ما سلف لهم من الذنوب العظيمة الكبيرة الكثيرة (قال يا قوم هؤلاء بناتي هن أطهر لكم) [ هود: 78 ] يرشدهم إلى غشيان نسائهم وهن بناته شرعا لان النبي للامة بمنزلة الوالد كما ورد في الحديث وكما قال تعالى (النبي أولى بالمؤمنين من أنفسهم وأزواجه أمهاتهم) [ الاخزاب: 6 ] وفي قول بعض الصحابة والسلف وهو أب لهم.
وهذا كقوله (أتأتون الذكران من العالمين.
وتذرون ما خلق لكم ربكم من أزواجكم بل أنتم قوم عادون) [ الشعراء: 165 - 166 ]
وهذا هو الذي نص عليه مجاهد وسعيد بن جبير والربيع بن أنس وقتادة والسدي ومحمد بن اسحق
__________
(1) سقطت من النسخ المطبوعة.
(2) وفي نسخة: شفقة عليهم ; وفي الكامل: خافت عليهم.
(3) في الكامل: أدرك.
[ * ]

(1/207)

وهو الصواب.
والقول الاخر خطأ مأخوذ من أهل الكتاب وقد تصحف عليهم كما أخطأوا في قولهم إن الملائكة كانوا إثنين وانهم تعشوا عنده وقد خبط أهل الكتاب في هذه القصة تخبيطا عظيما وقوله (فاتقوا الله ولا تخزون في ضيفي أليس منكم رجل رشيد) [ هود: 78 ] نهي لهم عن تعاطي ما لا يليق من الفاحشة وشهادة عليهم بأنه ليس فيهم رجل له مسكة ولا فيه خير بل الجميع سفهاء.
فجرة أقوياء.
كفرة أغبياء.
وكان هذا من جملة ما أراد الملائكة أن يسمعوا منه من قبل أن يسألوه عنه.
فقال قومه عليهم لعنة الله الحميد المجيد.
مجيبين لنبيهم فيما أمرهم به من الامر السديد (لقد علمت مالنا في بناتك من حق وإنك لتعلم ما تريد) [ هود: 79 ] يقولون عليهم لعائن الله لقد علمت يالوط إنه لا أرب لنا في نسائنا وانك لتعلم مرادنا وغرضنا [ من غير النساء ] (1).
واجهوا بهذا الكلام القبيح رسولهم الكريم ولم يخافوا سطوة العظيم.
ذي العذاب الاليم.
ولهذا قال عليه السلام (لو أن لي بكم قوة أو آوي إلى ركن شديد) [ هود: 80 ] ود أن لو كان له بهم قوة أو له منعة وعشيرة ينصرونه عليهم ليحل بهم ما يستحقونه من العذاب على هذا الخطاب.
وقد قال الزهري عن سعيد بن المسيب وأبي سلمة عن أبي هريرة مرفوعا: " نحن أحق بالشك من ابراهيم، ويرحم الله لوطا لقد كان يأوي إلى ركن شديد، ولو لبثت في السجن ما لبث يوسف لاجبت الداعي " (2) ورواه أبو الزناد عن الاعرج عن أبي هريرة * وقال محمد بن عمرو بن علقمة عن أبي سلمة عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: " رحمة الله على لوط لقد كان يأوي إلى ركن شديد (يعني الله عزوجل - فما بعث الله بعده من نبي إلا في ثروة من قومه " (3).
وقال تعالى
(وجاء أهل المدينة يستبشرون قال ان هؤلاء ضيفي فلا تفضحون.
واتقوا الله ولا تخزون.
قالوا أو لم ننهك عن العالمين.
قال هؤلاء بناتي ان كنتم فاعلين) [ الحجر: 67 - 71 ] فأمرهم بقربان نسائهم وحذرهم الاستمرار على طريقتهم وسيآتهم هذا وهم في ذلك لا ينتهون ولا يرعوون بل كلما لهم (4) يبالغون في تحصيل هؤلاء الضيفان ويحرصون.
ولم يعلموا ما حم به القدر مما هم إليه صائرون.
وصبيحة ليلتهم إليه منقلبون ولهذا قال تعالى مقسما بحياة نبيه محمد صلوات الله وسلامه عليه (لعمرك إنهم لفي سكرتهم يعمهون) [ الحجر: 72 ] وقال تعالى (ولقد أنذرهم بطشتنا فتماروا بالنذر.
ولقد راودوه عن ضيفه فطمسنا أعينهم فذقوا عذابي ونذر ولقد صبحهم بكرة عذاب مستقر) [ القمر - 36 - 38 ] ذكر المفسرون وغيرهم أن نبي الله لوطا عليه السلام جعل
__________
(1) سقطت من النسخ المطبوعة.
(2) أخرجه البخاري في صحيحه 60 كتاب المناقب باب 11 ح 3372 فتح الباري وروى ابن ماجة نحوه ورواه أحمد في مسنده 2 / 326 - 332 - 350.
(3) انظر الدر المنثور ج 2 / 185.
(4) هكذا في الاصول وفي نسخة من قصص الانبياء لابن كثير: كلما نهاهم.
[ * ]

(1/208)

يمانع قومه الدخول ويدافعهم والباب مغلق وهم يرومون فتحه وولوجه وهو يعظهم وينهاهم من وراء الباب وكل ما لهم في إلحاح وإنحاح فلما ضاق الامر وعسر الحال قال [ ما قال ] (1): لو أن لي بكم قوة أو آوي إلى ركن شديد " لاحللت.
بكم النكال * قالت الملائكة (يا لوط إنا رسل ربك لن يصلوا إليك) [ هود: 81 ] وذكروا أن جبريل عليه السلام خرج عليهم فضرب وجوههم خفقة بطرف جناحه فطمست أعينهم حتى قيل إنها غارت بالكلية ولم يبق لها محل ولا عين ولا أثر فرجعوا يتجسسون مع الحيطان.
ويتوعدون رسول الرحمن ويقولون إذا كان الغد كان لنا وله شأن قال الله تعالى (ولقد راودوه عن ضيفه فطمسنا أعينهم فذوقوا عذابي ونذر ولقد صبحهم بكرة عذاب مستقر) فذلك أن الملائكة تقدمت إلى لوط عليهم السلام آمرين له بأن يسري هو
وأهله من آخر الليل ولا يلتفت منكم أحد يعني عند سماع صوت العذاب إذا حل بقومه وأمروه أن يكون سيره في آخرهم كالساقة لهم * وقوله (إلا امرأتك) على قراءة النصب يحتمل أن يكون مستثنى من قوله فأسر بأهلك كأنه يقول إلا امرأتك فلا تسر بها.
ويحتمل أن يكون من قوله ولا يلتفت منكم أحد إلا امرأتك.
أي فانها ستلتفت فيصيبها ما أصابهم.
ويقوي هذا الاحتمال قراءة الرفع ولكن الاول أظهر في المعنى والله أعلم.
قال السهيلي واسم امرأة لوط والهة واسم امرأة نوح والغة.
وقالوا له مبشرين بهلاك هؤلاء البغاة العتاة الملعونين النظراء والاشباه الذين جعلهم الله سلفا لكل خائن مريب (إن موعدهم الصبح أليس الصبح بقريب) [ هود: 81 ] فلما خرج لوط عليه السلام بأهله وهم ابنتاه ولم يتبعه منهم رجل واحد ويقال إن إمرأته خرجت معه فالله أعلم.
فلما خلصوا من بلادهم وطلعت الشمس فكان عند شروقها جاءهم من أمر الله ما لا يرد.
ومن البأس الشديد ما لا يمكن أن يصد * وعند أهل الكتاب أن الملائكة أمروه أن يصعد إلى رأس الجبل الذي هناك فاستبعده وسأل منهم أن يذهب إلى قرية قريبة منهم فقالوا اذهب فإنا ننتظرك حتى تصير إليها وتستقر فيها ثم نحل بهم العذاب فذكروا أنه ذهب إلى قرية صغر التي يقول الناس غورزغر فلما أشرقت الشمس نزل بهم العذاب قال الله تعالى (فلما جاء أمرنا جعلنا عاليها سافلها وأمطرنا عليهم حجارة من سجيل منضود مسومة عند ربك وما هي من الظالمين ببعيد) [ هود: 82 - 83 ] قالوا اقتلعهن جبريل بطرف جناحه من قرارهن وكن سبع مدن (2) بمن فيهن من الامم فقالوا إنهم كانوا أربع مائة نسمة.
قيل أربعة آلاف (3) نسمة وما معهم من الحيوانات وما يتبع تلك المدن من الاراضي والاماكن
__________
(1) سقطت من النسخ المطبوعة.
(2) في الطبري والكامل والمسعودي: خمس قرى، ذكر المسعودي المدائن الخمس وهي: سدوم، عمورا، وادموتا، وصاعورا، وصابورا.
(3) وفي نسخة: أربعة آلاف ألف نسمة.
[ * ]

(1/209)

والمعتملات فرفع الجميع حتى بلغ بهن عنان السماء حتى سمعت الملائكة أصوات ديكتهم ونباح كلابهم ثم قلبها عليهم فجعل عاليها سافلها قال مجاهد فكان أول ما سقط منها شر فاتها (وأمطرة عليهم حجارة من سجيل) [ الحجر: 74 ] والسجيل فارسي معرب وهو الشديد الصلب القوي (منضود) أي يتبع بعضها بعضا في نزولها عليهم من السماء (مسومة) أي معلمة مكتوب على كل حجر اسم صاحبه الذي يهبط عليه فيدمغه كما قال (مسومة عند ربك للمسرفين) [ الذاريات: 34 ] وكما قال تعالى (وأمطرنا عليهم مطرا فساء مطر المنذرين) [ الشعراء: 173 ] وقال تعالى (والمؤتفكة أهوى.
فغشاها ما غشى) [ النجم: 53 - 54 يعني قلبها فأهوى بها منكسة عاليها سافلها وغشاها بمطر من حجارة من سجيل متتابعة مرقومة على كل حجر اسم صاحبه الذي سقط عليه من الحاضرين منهم في بلدهم والغائبين عنها من المسافرين والنازحين والشاذين منها * ويقال إن امرأة لوط مكثت مع قومها ويقال إنها خرجت مع زوجها وبنتيها ولكنها لما سمعت الصيحة وسقوط البلدة والتفتت إلى قومها وخالفت أمر ربها قديما وحديثا وقالت واقوماه فسقط عليها حجر فدمغها وألحقها بقومها إذ كانت على دينهم وكانت عينا لهم على من يكون عند لوط من الضيفان كما قال تعالى (ضرب الله مثلا للذين كفروا امرأة نوح وامرأة لوط كانتا تحت عبدين من عبادنا صالحين فخانتاهما فلم يغنيا عنهما من الله شيئا وقيل ادخلا النار مع الداخلين) [ التحريم: 10 ] أي خانتاهما في الدين فلم يتبعاهما فيه.
وليس المراد أنهما كانتا على فاحشة حاشا وكلا ولما.
فإن الله لا يقدر على نبي آن تبغي امرأته كما قال ابن عباس وغيره من أئمة السلف والخلف ما بغت امرأة نبي قط * ومن قال خلاف هذا فقد اخطأ خطأ كبيرا.
قال الله تعالى في قصة الافك: لما انزل براءة ام المؤمنين عائشة بنت الصديق زوج رسول اله صلى الله عليه وسلم حين قال لها أهل الافك ما قالوا فعاتب الله المؤمنين وأنب وزجر ووعظ وحذر وقال فيما قال (إذ تلقونه بألسنتكم وتقولون بأفواهكم ما ليس لكم به علم وتحسبونه هينا وهو عند الله عظيم ولولا إذ سمعتموه قلتم ما يكون لنا أن نتكلم بهذا سبحانك هذا بهتان عظيم) [ النور: 15 - 16 ] أي سبحانك أن تكون زوجة نبيك بهذه المثابة * وقوله ههنا (وما هي من الظالمين ببعيد) أي وما
هذه العقوبة ببعيدة ممن أشبههم في فعلهم.
ولهذا ذهب من ذهب من العلماء إلى أن اللائط يرجم سواء كان محصنا أو لا نص عليه الشافعي وأحمد بن حنبل وطائفة كثيرة من الائمة واحتجوا أيضا بما رواه الامام أحمد وأهل السنن من حديث عمرو بن أبي عمرو عن عكرمة عن ابن عباس أن رسول الله صلى الله عليه وسلم قال: " من وجدتموه يعمل عمل قوم لوط فاقتلوا الفاعل والمفعول به " (1) وذهب أبو حنيفة إلى أن اللائط يلقى من شاهق جبل ويتبع بالحجارة كما فعل بقوم لوط
__________
(1) أخرجه أبو داود في سننه 2 / 468 والترمذي في سننه 15 / 24 / 1456 وابن ماجة.
وعمرو بن أبي عمرو مولى المطلب: لينه ابن معين، وقال أحمد: ما به بأس.
وقال أبو داود: ليس بالقوي.
وفي تقريب التهذيب: ثقة ربما وهم 2 / 75 / 642.
[ * ]

(1/210)

لقوله تعالى: (وما هي من الظالمين ببعيد).
وجعل الله مكان تلك البلاد بحرة منتنة لا ينفع بمائها ولا بما حولها من الاراضي المتاخمة لفنائها لردائتها ودناءتها فصارت عبرة ومثلة وعظة وآية على قدرة الله تعالى وعظمته وعزته في انتقامه ممن خالف أمره وكذب رسله واتبع هواه وعصى مولاه.
ودليلا على رحمته بعباده المؤمنين في انجائه إياهم من المهلكات.
وإخراجه إياهم من النور إلى الظلمات كما قال تعالى (ان في ذلك لآية وما كان أكثرهم مؤمنين.
وان ربك لهو العزيز الرحيم) [ الشعراء: * - 9 ] وقال تعالى (فأخذتهم الصيحة مشرقين.
فجعلنا عاليها سافلها وأمطرنا عليهم حجارة من سجيل.
إن في ذلك لآيات للمتوسمين وإنها لبسبيل مقيم.
ان في ذلك لآية للمؤمنين) [ الحجر: 73 - 77 ] أي من نظر بعين الفراسة والتوسم فيهم، كيف غير الله تلك البلاد وأهلها ؟ وكيف جعلها بعدما كانت آهلة عامرة.
هالكة غامرة ؟ كما روى الترمذي وغيره مرفوعا: " اتقوا فراسة المؤمن فإنه ينظر بنور الله " (1) ثم قرأ (إن في ذلك لآيات للمتوسمين).
وقوله (وانها لبسبيل مقيم) [ الحجر: 76 ] أي لبطريق مهيع مسلوك إلى الآن كما قال (وإنكم لتمرون عليهم مصبحين وبالليل أفلا تعقلون) [ الصافات: 137 ] وقال تعالى (ولقد تركناها آية بينة لقوم يعقلون) [ العنكبوت: 35 ] وقال تعالى (فأخرجنا من كان
فيها من المؤمنين فما وجدنا فيها غير بيت من المسلمين وتركنا فيها آية للذين يخافون العذاب الاليم) [ الذاريات: 35 - 37 ] أي تركناها عبرة وعظة لمن خاف عذاب الآخرة وخشي الرحمن بالغيب وخاف مقام ربه ونهى النفس عن الهوى فانزجر عن محارم الله وترك معاصيه وخاف أن يشابه قوم لوط (ومن تشبه بقوم فهو منهم) وإن لم يكن من كل وجه فمن بعض الوجوه كما قال بعضهم: فان لم تكونوا قوم لوط بعينهم * فما قوم لوط منكم ببعيد فالعاقل اللبيب الخائف من ربه الفاهم يمتثل ما أمره الله به عزوجل ويقبل ما أرشده إليه رسول الله من إتيان ما خلق له من الزوجات الحلال.
والجواري من السراري ذوات الجمال.
وإياه أن يتبع كل شيطان مريد.
فيحق عليه الوعيد.
ويدخل في قوله تعالى (وما هي من الظالمين ببعيد).
__________
(1) سنن الترمذي 48 / 16 / 3127 عن أبي سعيد الخدري وقال: هذا حديث غريب إنما نعرفه من هذا الوجه، وقد روي عن بعض أهل العلم، وقال في المتوسمين.
المتفرسين.
ورواه ابن حجر في لسان الميزان (5 / 1154) والقرطبي في أحكامه (1 / 43) ورواه الاصفهاني في حلية الاولياء 4 / 94 والسيوطي في الدر المنثور 4 / 103 والذهبي في الطب النبوي ص 112.
والطبراني في المعجم الكبير 8 / 121.
[ * ]

(1/211)

قصة مدين قوم شعيب عليه السلام (1) قال الله تعالى في سورة الاعراف بعد قصة قوم لوط (وإلى مدين أخاهم شعيبا قال يا قوم اعبدوا الله ما لكم من إله غيره قد جائتكم بينة من ربكم فاوفوا الكيل والميزان ولا تبخسوا الناس أشياءهم ولا تفسدوا في الارض بعد اصلاحها ذلكم خير لكم إن كنتم مؤمنين.
ولا تقعدوا بكل صراط توعدون.
وتصدون عن سبيل الله من آمن به وتبغونها عوجا واذكروا إذ كنتم قليلا فكثركم وانظروا كيف كان عاقبة المفسدين.
وان كان طائفة منكم آمنوا بالذي أرسلت به وطائفة
لم يؤمنوا فاصبروا حتى يحكم الله بيننا وهو خير الحاكمين.
قال الملا الذين استكبروا من قومه لنخرجنك يا شعيب والذين آمنوا معك من قريتنا أو لتعودن في ملتنا قال أو لو كنا كارهين.
قد أفترينا على الله كذبا ان عدنا في ملتكم بعد إذ نجانا الله منها وما يكون لنا أن نعود فيها إلا أن يشاء الله ربنا وسع ربنا كل شئ علما.
على الله توكلنا ربنا افتح بيننا وبين قومنا بالحق وأنت خير الفاتحين.
وقال الملا الذين كفروا من قومه لئن اتبعتم شعيبا إنكم إذا لخاسرون.
فأخذتهم الرجفة فأصبحوا في دارهم جاثمين.
الذين كذبوا شعيبا كأن لم يغنوا فيها الذين كذبوا شعيبا كانوا هم الخاسرين.
فتولى عنهم وقال يا قوم لقد ابلغتكم رسالات ربي ونصحت لكم فكيف آسى على قوم كافرين) [ الاعراف: 83 - 95 ].
وقال في سورة هود بعد قصة قوم لوط أيضا: (وإلى مدين أخاهم شعيبا قال يا قوم اعبدوا الله مالكم من إله غيره ولا تنقصوا المكيال والميزان إني أراكم بخير وإني أخاف عليكم عذاب يوم محيط.
ويا قوم أوفوا المكيال والميزان بالقسط ولا تبخسوا الناس أشيائهم ولا تعثوا في الارض مفسدين.
بقيت الله خير لكم إن كنتم مؤمنين.
وما أنا عليكم بحفيظ.
قالوا يا شعيب أصلوتك تأمرك أن نترك ما يعبد آباؤنا أو أن نفعل في أموالنا ما نشاء.
إنك لانت الحليم الرشيد.
قال يا قوم أرأيتم إن كنت على بينة من ربي ورزقني منه رزقا حسنا وما أريد أن أخالفكم إلى ما أنهاكم عنه إن أريد إلا الاصلاح ما استطعت وما توفيقي إلا بالله عليه توكلت وإليه أنيب.
ويا قوم لا يجر منكم شقاقي أن يصيبكم مثل ما أصاب قوم نوح أو قوم هود أو قوم صالح وما قوم لوط منكم ببعيد.
واستغفروا ربكم ثم توبوا إليه إن ربي رحيم ودود.
قالوا يا شعيب ما نفقه كثيرا مما تقول وإنا لنراك فينا ضعيفا ولولا رهطك لرجمناك وما أنت علينا بعزيز.
قال يا قوم أرهطي أعز عليكم من الله واتخذتموه ورائكم ظهريا إن ربي بما تعملون محيط.
ويا قوم اعملوا على
__________
(1) ذكر شعيب في القرآن في: الاعراف: 85 - 88 - 90 - 92 وفي سورة هود: 84 - 87 - 90 - 95، وفي الشعراء: 177 وفي العنبكوت: 36.
[ * ]

(1/212)

مكانتكم إني عامل سوف تعلمون من يأتيه عذاب يخزيه ومن هو كاذب وارتقبوا إني معكم رقيب.
ولما جاء أمرنا نجينا شعيبا والذين آمنوا معه برحمة منا وأخذت الذين ظلموا الصيحة فاصبحوا في ديارهم جاثمين.
كأن لم يغنوا فيها ألا بعدا لمدين كما بعدت ثمود) [ هود: 84 - 95 ].
وقال في الحجر بعد قصة قوم لوط أيضا.
(وإن كان أصحاب الايكة لظالمين فانتقمنا منهم وانهما لبامام مبين) [ الحجر: 78 - 79 ] وقال تعالى في الشعراء بعد قصتهم (كذب أصحاب الايكة المرسلين إذ قال لهم شعيب ألا تتقون إني لكم رسول امين.
فاتقو الله وأطيعون.
وما أسألكم عليه من أجر إن أجري إلا على رب العالمين.
اوفوا الكيل ولا تكونوا من المخسرين وزنوا بالقسطاس المستقيم.
ولا تبخسوا الناس اشياءهم ولا تعثوا في الارض مفسدين.
واتقوا الله الذي خلقكم والجبلة الاولين.
قالوا انما أنت من المسحرين وما أنت إلا بشر مثلنا وإن نظنك لمن الكاذبين.
فأسقط علينا كسفا من السماء إن كنت من الصادقين.
قال ربي أعلم بما تعملون.
فكذبوه فأخذهم عذاب يوم الظلة إنه كان عذاب يوم عظيم إن في ذلك لآية وما كان أكثرهم مؤمنين وإن ربك لهو العزيز الرحيم) [ الشعراء: 176 - 191 ].
كان أهل مدين قوما عربا يسكنون مدينتهم مدين التي هي قرية (1) من أرض معان من أطراف الشام مما يلي ناحية الحجاز قريبا من بحيرة قوم لوط.
وكانوا بعدهم بمدة قريبة.
ومدين قبيلة عرفت بهم القبيلة (2) وهم من بني مدين بن مديان بن إبرهيم الخليل وشعيب نبيهم هو ابن ميكيل (3) بن يشجن ذكره ابن اسحاق قال ويقال له بالسريانية بنزون (4) وفي هذا نظر ويقال شعيب بن يشخر بن لاوي بن يعقوب ويقال شعيب بن نويب بن عيفا بن مدين بن ابراهيم ويقال شعيب بن ضيفور بن عيفا (5) بن ثابت بن مدين بن ابراهيم وقيل غير ذلك في نسبه.
قال ابن عساكر ويقال جدته ويقال أمه بنت لوط.
وكان ممن آمن بإبراهيم وهاجر معه ودخل معه دمشق وعن وهب ابن منبه أنه قال شعيب وملغم ممن آمن بإبراهيم يوم أحرق بالنار وهاجرا معه إلى الشام فزوجهما بنتي لوط عليه السلام.
ذكره ابن قتيبة * وفي هذا كله نظر أيضا والله أعلم.
وذكر أبو عمر بن عبد البر في الاستيعاب في ترجمة سلمة بن سعد العنزي [ انه ]: قدم على رسول الله صلى الله عليه وسلم فأسلم وانتسب إلى عنزة فقال: " نعم الحي عنزة مبغي عليهم منصورون قوم
__________
(1) وفي نسخة قريبة ; وهو الصواب.
(2) وفي نسخة أخرى: مدينة عرفت بها القبيلة ; وهو الصواب.
(3) في الطبري 1 / 167: ميكائيل.
(4) في الطبري: يثرون.
(5) في الطبري: بن صيفون بن عنقا.
[ * ]

(1/213)

شعيب وأختان (1) موسى ".
فلو صح هذا لدل على أن شعيبا من (2) موسى وأنه من قبيلة من العرب العاربة يقال لهم عنزة لا أنهم من عنزة بن أسد بن ربيعة بن نزار بن معد بن عدنان فإن هؤلاء بعده بدهر طويل والله أعلم.
وفي حديث أبي ذر الذي في صحيح ابن حبان في ذكر الانبياء والرسل قال: " أربعة من العرب هود وصالح وشعيب ونبيك يا أبا ذر " وكان بعض السلف يسمي شعيبا خطيب الانبياء يعني لفصاحته وعلو عبارته وبلاغته في دعاية قومه إلى الايمان برسالته * وقد روى ابن اسحاق بن بشر، عن جويبر ومقاتل، عن الضحاك، عن ابن عباس قال كان رسول الله صلى الله عليه وسلم إذا ذكر شعيبا قال: " ذاك خطيب الانبياء " وكان أهل مدين كفارا يقطعون السبيل ويخيفون المارة ويعبدون الايكة وهي شجرة من الايك حولها غيضة ملتفة بها وكانوا من أسوء الناس معاملة يبخسون المكيال والميزان ويطففون فيها يأخذون بالزائد ويدفعون بالناقص فبعث الله فيهم رجلا منهم وهو رسول الله شعيب عليه السلام فدعاهم إلى عبادة الله وحده لا شريك له ونهاهم عن تعاطي هذه الافاعيل القبيحة من بخس الناس أشيائهم وإخافتهم لهم في سبلهم وطرقاتهم فآمن به بعضهم وكفر أكثرهم حتى أحل الله بهم البأس الشديد وهو الولي الحميد.
كما قال تعالى (وإلى مدين أخاهم شعيبا.
قال يا قوم اعبدوا الله مالكم من إله غيره قد جائتكم بينة من ربكم) [ الشعراء: 85 ] أي دلالة وحجة
واضحة وبرهان قاطع على صدق ما جئتكم به وإنه أرسلني وهو ما أجرى الله على يديه من المعجزات التي لم تنقل إلينا تفصيلا وان كان هذا اللفظ قد دل عليها إجمالا (فأوفوا الكيل والميزان ولا تبخسوا الناس أشيائهم ولا تفسدوا في الارض بعد إصلاحها) [ الاعراف: 85 ] أمرهم بالعدل ونهاهم عن الظلم وتوعدهم على خلاف ذلك فقال (ذلكم خير لكم إن كنتم مؤمنين ولا تقعدوا بكل صراط) [ الاعراف: 86 ] أي طريق (توعدون) أي تتوعدون الناس بأخذ أموالهم من مكوس وغير ذلك وتخيفون السبل * قال السدي في تفسيره عن الصحابة (ولا تقعدوا بكل صراط توعدون) أنهم كانوا يأخذون العشور من أموال المارة * وقال اسحاق بن بشر عن جويبر عن الضحاك عن ابن عباس قال كانوا قوما طغاة بغاة يجلسون على الطريق (يبخسون الناس) يعني يعشرونهم وكانوا أول من سن ذلك (وتصدون عن سبيل الله من آمن به وتبغونها عوجا) [ الاعراف: 86 ] فنهاهم عن قطع الطريق الحسية الدنيوية والمعنوية الدينية (واذكروا إذ كنتم قليلا فكثركم وانظروا كيف كان عاقبة المفسدين) ذكرهم بنعمة الله تعالى عليهم في تكثيرهم بعد القلة وحذرهم نقمة الله بهم إن خالفوا ما أرشدهم إليه ودلهم عليه كما قال لهم في القصة الاخرى (ولا تنقصوا المكيال والميزان إني أراكم بخير وإني أخاف عليكم عذاب يوم
__________
(1) أختان موسى: أصهار موسى.
وفي الاستيعاب: وأحبار موسى.
(2) وفي نسخة: صهر موسى.
[ * ]

(1/214)

محيط) [ هود: 84 ] أي لا تركبوا ما أنتم عليه وتستمروا فيه فيمحق (1) الله بركة ما في أيديكم (2) ويفقركم ويذهب ما به يغنيكم.
وهذا مضاف إلى عذاب الآخرة ومن جمع له هذا وهذا فقد باء بالصفقة الخاسرة.
فنهاهم أولا عن تعاطي ما لا يليق من التطفيف وحذرهم سلب نعمة الله عليهم في دنياهم وعذابه الاليم في أخراهم وعنفهم أشد تعنيف.
ثم قال لهم آمرا بعد ما كان عن ضده زاجرا (ويا قوم أوفوا المكيال والميزان بالقسط ولا تبخسوا الناس أشيائهم ولا تعثوا في الارض مفسدين بقيت الله خير لكم إن كنتم مؤمنين وما أنا عليكم بحفيظ) [ هود: 86 ] قال
ابن عباس والحسن البصري (بقيت الله خير لكم) أي رزق الله خير لكم من أخذ أموال الناس * وقال ابن جرير ما فضل لكم من الريح بعد وفاء الكيل والميزان خير لكم من أخذ أموال الناس بالتطفيف.
قال وقد روي هذا عن ابن عباس وهذا الذي قاله وحكاه حسن وهو شبيه بقوله تعالى (قل لا يستوي الخبيث والطيب ولو اعجبتك كثرة الخبيث) [ المائدة: 100 ] يعني أن القليل من الحلال خير لكم من الكثير من الحرام فإن الحلال مبارك وإن قل والحرام ممحوق وإن كثر كما قال تعالى (يمحق الله الربا ويربي الصدقات) [ البقرة: 276 ] وقال رسول الله صلى الله عليه وسلم: " إن الربا وإن كثر فإن مصيره إلى قل " رواه أحمد (3) أي إلى قلة، وقال رسول الله صلى الله عليه وسلم: " البيعان بالخيار ما لم يتفرقا فإن صدقا وبينا بورك لهما في بيعهما وإن كتما وكذبا محقت بركة بيعهما " * والمقصود أن الربح الحلال مبارك فيه وإن قل والحرام لا يجدي وإن كثر ولهذا قال نبي الله شعيب (بقيت الله خير لكم إن كنتم مؤمنين) وقوله (وما أنا عليكم بحفيظ) أي افعلوا ما آمركم به ابتغاء وجه الله ورجاء ثوابه لا لاراكم أنا وغيري (قالوا يا شعيب أصلوتك تأمرك أن نترك ما يعبد آباؤنا أو أن نفعل في أموالنا ما نشاء انك لانت الحليم الرشيد) [ هود: 78 ] يقولون هذا على سبيل الاستهزاء والتنقص والتهكم أصلاتك هذه التي تصليها هي الآمرة لك بأن تحجر علينا فلا نعبد إلا إلهك ونترك ما يعبد أباؤنا الاقدمون وأسلافنا الاولون (5) ؟ أو أن لا نتعامل إلا على الوجه الذي ترتضيه أنت ونترك المعاملات التي تأباها وإن كنا نحن نرضاها ؟، (انك لانت الحليم الرشيد) قال ابن عباس وميمون بن مهران وابن جريج وزيد بن أسلم وابن جرير يقولون ذلك أعداء الله على سبيل الاستهزاء.
(قال يا قوم أر أيتم ان كنت على بينة من ربي ورزقني منه رزقا حسنا وما
__________
(1) يمحق: يمحي.
(2) وفي نسخة: ما بأيديكم.
(3) مسند أحمد ج 1 / 395 و 424.
(4) ورواه الحاكم في المستدرك 2 / 37، 4 / 317، وصححه ووافقه الذهبي، وابن ماجة في سننه رقم 2279.
وأحمد في مسنده ج 2 / 183.
(5) رواه مسلم في 21 / 43 / 47 والبخاري في 34 / 19 - 42 - 43 فتح الباري وأحمد في مسنده 3 / 402 - 403 - 434 ورواه أصحاب السنن: أبو داود والترمذي والنسائي وابن ماجة والدارمي.
ورواه مالك في الموطأ.
[ * ]

(1/215)

أريد أن أخالفكم إلى ما أنهاكم عنه ان أريد إلا الاصلاح ما استطعت وما توفيقي الا بالله عليه توكلت وإليه أنيب) [ هود: 88 ] هذا تلطف معهم في العبارة، ودعوة لهم إلى الحق بأبين إشارة.
يقول لهم: " أرأيتم " أيها المكذبون (ان كنت على بينة من ربي) أي على أمر بين من الله تعالى أنه أرسلني إليكم (ورزقني منه رزقا حسنا) يعني النبوة والرسالة يعني وعمى عليكم معرفتها فأي حيلة لي بكم.
وهذا كما تقدم عن نوح عليه السلام أنه قال لقومه سواء.
وقوله (وما أريد أن أخالفكم إلى ما أنهاكم عنه) أي لست آمركم بالامر إلا وأنا أول فاعل له وإذا نهيتكم عن الشئ فأنا أول من يتركه وهذه في الصفة المحمودة العظيمة وضدها هي المردودة الذميمة كما تلبس بها علماء بني اسرائيل في آخر زمانهم وخطباؤهم الجاهلون * قال الله تعالى (أتأمرون الناس بالبر وتنسون أنفسكم وأنتم تتلون الكتاب أفلا تعقلون) [ البقرة: 44 ] وذكر عندها في الصحيح عن رسول الله صلى الله عليه وسلم أنه قال: " يؤتى بالرجل فيلقى النار فتندلق أقتاب بطنه - أي تخرج أمعاؤه من بطنه - فيدور بها كما يدور الحمار برحاه، فيجتمع أهل النار فيقولون: يا فلان مالك ؟ ألم تكن تأمر بالمعروف وتنهى عن المنكر ؟ فيقول: بلى.
كنت آمر بالمعروف ولا آتيه وأنهى عن المنكر وآتيه " * وهذه صفة مخالفي الانبياء من الفجار والاشقياء فأما السادة من النجباء والالباء من العلماء، والذين يخشون ربهم بالغيب، فحالهم كما قال نبي الله شعيب (وما أريد أن أخالفكم إلى ما أنهاكم عنه ان أريد إلا الاصلاح ما استطعت) أي ما أريد في جميع أمري إلا الاصلاح في الفعال والمقال بجهدي وطاقتي (وما توفيقي) أي في جميع أحوالي (إلا بالله عليه توكلت واليه أنيب) أي عليه أتوكل في سائر الامور واليه مرجعي ومصيري في كل أمري وهذا مقام ترغيب.
ثم انتقل إلى نوع من الترهيب فقال (ويا قوم لا يجر منكم شقاقي أن يصيبكم مثل ما أصاب قوم نوح أو قوم هود أو قوم صالح وما قوم لوط منكم ببعيد)
[ هود: 89 ] أي لا تحملنكم مخالفتي وبغضكم ما جئتكم به على الاستمرار على ضلالكم وجهلكم ومخالفتكم فيحل الله بكم من العذاب والنكال نظير ما أحله بنظرائكم وأشباهكم من قوم نوح وقوم هود وقوم صالح من المكذبين المخالفين.
وقوله (وما قوم لوط منكم ببعيد) قيل معناه في الزمان أي ما بالعهد من قدم مما قد بلغكم ما أحل بهم على كفرهم وعتوهم * وقيل معناه وما هم منكم ببعيد في المحلة والمكان.
وقيل في الصفات والافعال المستقبحات من قطع الطريق وأخذ أموال الناس جهرة وخفية بأنواع الحيل والشبهات.
والجمع بين هذه الاقوال ممكن فإنهم لم يكونوا بعيدين منهم لا زمانا ولا مكانا ولا صفات ثم مزج الترهيب بالترغيب فقال (واستغفروا ربكم ثم توبوا إليه إن ربي رحيم ودود) [ هود: 90 ] أي أقلعوا عما أنتم فيه وتوبوا إلى ربكم الرحيم الودود فإنه من تاب إليه تاب عليه فإنه رحيم بعباده أرحم بهم من الوالدة بولدها ودود وهو الحبيب ولو بعد التوبة على عبده ولو من الموبقات العظام (قالوا يا شعيب ما نفقه كثيرا مما نقول وإنا لنراك فينا ضعيفا) [ هود: 91 ] روي عن ابن عباس وسعيد بن جبير والثوري أنهم قالوا كان ضرير

(1/216)

البصر * وقد روي في حديث مرفوع أنه بكى من حب الله حتى عمي فرد الله عليه بصره.
وقال يا شعيب أتبكي خوفا من النار أو من شوقك إلى الجنة فقال: بل من محنتك فإذا نظرت إليك فلا أبالي ماذا يصنع بي فأوحى الله إليه هنيئا لك يا شعيب لقاني فلذلك أخدمتك موسى بن عمران كليمي * رواه الواحدي عن أبي الفتح محمد بن علي الكوفي عن علي بن الحسن بن بندار عن أبي عبد الله محمد بن اسحق التربلي (1)، عن هشام بن عمار، عن إسمعيل بن عباس عن يحيى بن سعيد، عن شداد بن أمين (2)، عن النبي صلى الله عليه وسلم بنحوه، وهو غريب جدا، وقد ضعفه الخطيب البغدادي * وقولهم (ولولا رهطك لرجمناك وما أنت علينا بعزيز) [ هود: 91 ] وهذا من كفرهم البليغ وعنادهم الشنيع حيث قالوا (ما نفقه كثيرا مما تقول) أي ما نفهمه ولا نتعقله لانا لا نحبه ولا نريده وليس لنا همة إليه ولا إقبال عليه وهو كما قال كفار قريش لرسول الله صلى الله عليه وسلم: (وقالوا قلوبنا في أكنة مما تدعوننا إليه وفي آذاننا وقر ومن بيننا وبينك حجاب فاعمل إننا
عاملون) [ فصلت: 5 ] وقولهم (وإنا لنراك فينا ضعيفا) أي مضطهدا مهجورا (ولولا رهطك) أي قبيلتك وعشيرتك فينا (لرجمناك وما أنت علينا بعزيز).
(قال يا قوم ارهطي أعز عليكم من الله) [ هود: 92 ] أي تخافون قبيلتي وعشيرتي وترعوني بسببهم، ولا تخافون جنبة (3) الله ولا تراعوني لاني رسول الله فصار رهطي أعز عليكم من الله (واتخذتموه وراءكم ظهريا) أي جانب الله وراء ظهوركم (إن ربي بما تعملون محيط) [ هود: 92 ] أي هو عليم بما تعملونه وما تصنعونه، محيط بذلك كله وسيجزيكم عليه يوم ترجعون إليه.
(ويا قوم اعملوا على مكانتكم إني عامل فسوف تعلمون من يأتيه عذاب يخزيه ومن هو كاذب وارتقبوا اني معكم رقيب) [ هود: 93 ] وهذا أمر تهديد شديد ووعيد أكيد، بأن يستمروا على طريقتهم ومنهجهم وشاكلتهم فسوف تعلمون من تكون له عاقبة الدار.
ومن يحل عليه الهلاك والبوار (من يأتيه عذاب يخزيه) أي في هذه الحياة الدنيا (ويحل عليه عذاب مقيم) أي في الاخرى (ومن هو كاذب) أي مني ومنكم فيما أخبر وبشر وحذر (وارتقبوا اني معكم رقيب) وهذا كقوله (وان كان طائفة منكم آمنوا بالذي ارسلت به وطائفة لم يؤمنوا فاصبروا حتى يحكم الله بيننا وهو خير الحاكمين) [ الاعراف: 87 ] (قال الملا (4) الذين استكبروا من قومه لنخرجنك يا شعيب والذين آمنوا معك من قريتنا أو لتعودن في ملتنا قال أو لو كنا كارهين.
قد افترينا على الله كذبا إن عدنا في ملتكم بعد إذ نجانا الله منها وما يكون لنا أن نعود فيها الا أن يشاء الله ربنا وسع ربنا كل شئ علما على الله توكلنا ربنا افتح بيننا وبين قومنا بالحق وأنت خير الفاتحين) [ الاعراف:
__________
(1) وفي نسخه الرملي.
(2) ابن امين تحريف، وفي نسخة ابن أوس.
(3) وفي نسخة: عذاب الله.
(4) الملا: أشراف القوم وسادتهم وكبراؤهم.
[ * ]

(1/217)

88 - 89 ] طلبوا بزعمهم أن يردوا من آمن منهم إلى ملتهم، فانتصب شعيب للمحاجة عن قومه
فقال: (أو لو كنا كارهين) أي هؤلاء لا يعودون إليكم اختيارا وإنما يعودون إليه إن عادوا اضطرارا مكرهين، وذلك لان الايمان إذا خالطته بشاشة القلوب لا يسخطه أحد ولا يرتد أحد عنه ولا محيد لاحد منه.
ولهذا قال (قد افترينا على الله كذبا إن عدنا في ملتكم بعد إذ نجانا الله منها وما يكون لنا أن نعود فيها إلا أن يشاء الله ربنا وسع ربنا كل شئ علما على الله توكلنا) أي فهو كافينا وهو العاصم لنا وإليه ملجاؤنا في جميع أمرنا ثم استفتح على قومه واستنصر ربه عليه في تعجيل ما يستحقونه إليهم فقال (ربنا افتح بيننا وبين قومنا بالحق وأنت خير الفاتحين) أي الحاكمين، فدعا عليهم والله لا يرد دعاء رسله إذا استنصروه على الذين جحدوه وكفروه ورسوله خالفوه.
ومع هذا صمموا على ما هم عليه مشتملون، وبه متلبسون (وقال الملا الذين كفروا من قومه لئن اتبعتم شعيبا إنكم إذا لخاسرون) [ الاعراف: 90 ] قال الله تعالى: (فأخذتهم الرجفة فاصبحوا في دارهم جاثمين) [ الاعراف: 91 ] ذكر في سورة الاعراف أنهم أخذتهم رجفة أي رجفت بهم أرضهم وزلزلت زلزالا شديدا أزهقت أرواحهم من أجسادها وصيرت حيوانات أرضهم كجمادها وأصبحت جثثهم جاثية لا أرواح فيها ولا حركات بها ولا حواس لها * وقد جمع الله عليهم أنواعا من العقوبات وصنوفا من المثلات وأشكالا من البليات وذلك لما اتصفوا به من قبيح الصفات سلط الله عليهم رجفة شديدة أسكنت الحركات وصيحة عظيمة أخمدت الاصوات وظلة أرسل عيلهم منها شرر النار من سائر أرجائها والجهات.
ولكنه تعالى أخبر عنهم في كل سورة بما يناسب سياقها ويوافق طباقها في سباق قصة الاعراف ارجفوا نبي الله وأصحابه وتوعدوهم بالاخراج من قريتهم أو ليعودن في ملتهم راجعين فقال تعالى (فأخذتهم الرجفة فاصبحوا في دارهم جاثمين) فقابل الارجاف بالرجفة والاخافة بالخيفة وهذا مناسب لهذا السياق ومتعلق بما تقدمه من السياق * وأما في سورة هود فذكر أنهم أخذتهم الصيحة فأصبحوا في ديارهم جاثمين وذلك لانهم قالوا لنبي الله على سبيل التهكم والاستهزاء والتنقص (أصلوتك تأمرك أن نترك ما يعبد آباؤنا أو أن نفعل في أموالنا ما نشاء انك لانت الحليم الرشيد) [ هود: 87 ] فناسب أن يذكر الصيحة التي هي كالزجر عن تعاطي هذا الكلام القبيح الذي واجهوا به هذا
الرسول الكريم الامين الفصيح فجاءتهم صيحة أسكتتهم مع رجفة اسكنتهم.
وأما في سورة الشعراء فذكر أنه أخذهم عذاب يوم الظلة.
وكان إجابة لما طلبوا.
وتقريبا إلى ما إليه رغبوا.
فإنهم قالوا (إنما أنت من المسحرين وما أنت إلا بشر مثلنا وإن نظنك لمن الكاذبين فاسقط علينا كسفا من السماء إن كنت من الصادقين.
قال رب أعلم بما تعملون) [ الشعراء: 185 - 188 ] قال الله تعالى (وهو السميع العليم فكذبوه فأخذهم عذاب يوم الظلة إنه كان عذاب يوم عظيم) [ الشعراء: 189 ] ومن زعم من المفسرين كقتادة وغيره أن أصحاب الايكة أمة أخرى غير أهل مدين فقوله ضعيف.
وإنما عمدتهم شيئان: أحدهما أنه قال: (كذب

(1/218)

أصحاب الايكة المرسلين إذ قال لهم شعيب) ولم يقل أخوهم كما قال: (وإلى مدين أخاهم شعيبا).
والثاني أنه ذكر عذابهم بيوم الظلة وذكر في أولئك الرجفة أو الصيحة والجواب عن الاول أنه لم يذكر الاخوة بعد قوله: (كذب أصحاب الايكة المرسلين) لانه وصفهم بعبادة الايكة فلا يناسب ذكر الاخوة ههنا ولما نسبهم إلى القبيلة شاع ذكر شعيب بأنه أخوهم * وهذا الفرق من النفائس اللطيفة العزيزة الشريفة * وأما إحتجاجهم بيوم الظلة فإن كان دليلا بمجرده على أن هؤلاء أمة أخرى فليكن تعداد الانتقام بالرجفة والصيحة دليلا على أنهما أمتان أخريان وهذا لا يقوله أحد يفهم شيأ من هذا الشأن * فأما الحديث الذي أورده الحافظ ابن عساكر في ترجمة النبي شعيب عليه السلام من طريق محمد بن عثمان بن أبي شيبة عن أبيه عن معاوية بن هشام عن هشام بن سعد عن شفيق بن أبي هلال عن ربيعة بن سيف عن عبد الله بن عمرو مرفوعا: " إن مدين وأصحاب الايكة أمتان بعث الله اليهما شعيبا النبي عليه السلام ".
فإنه حديث غريب وفي رجاله من تكلم فيه * والاشبه أنه من كلام عبد الله بن عمرو مما أصابه يوم اليرموك من تلك الزاملتين من أخبار بني اسرائيل والله أعلم * ثم قد ذكر الله عن أهل الايكة من المذمة ما ذكره عن أهل مدين من التطفيف في المكيال والميزان فدل على أنهم أمة واحدة أهلكوا بأنواع من العذاب * وذكر في كل موضع ما يناسب من
الخطاب.
وقوله (فأخذهم عذاب يوم الظلة إنه كان عذاب يوم عظيم) ذكروا أنهم أصابهم حر شديد وأسكن الله هبوب الهواء عنهم سبعة أيام فكان لا ينفعهم مع ذلك ماء ولا ظل ولا دخولهم في الاسراب فهربوا من محلتهم إلى البرية فأظلتهم سحابة، فاجتمعوا تحتها ليسظلوا بظلها، فلما تكاملوا فيه أرسلها الله ترميهم بشرر وشهب، ورجفت بهم الارض وجاءتهم صيحة من السماء، فأزهقت الارواح، وخربت الاشباح.
(فاصبحوا في دارهم جاثمين الذين كذبوا شعيبا كأن لم يغنوا فيها الذين كذبوا شعيبا كانوا هم الخاسرين) [ الاعراف: 91 - 92 ].
(ونجى الله شعيبا ومن معه من المؤمنين)، كما قال تعالى وهو أصدق القائلين (ولما جاء أمرنا نجينا شعيبا والذين آمنوا معه برحمة منا وأخذت الذين ظلموا الصيحة فأصبحوا في ديارهم جاثمين.
كأن لم يغنوا فيها ألا بعدا لمدين كما بعدت ثمود) [ هود: 94 - 95 ].
وقال تعالى (وقال الملا من قومه لئن إتبعتم شعيبا إنكم إذا لخاسرون.
فأخذتهم الرجفة فأصبحوا في دارهم جاثمين الذين كذبوا شعيبا كان لم يغنوا فيها الذين كذبوا شعيبا كانوا هم الخاسرين) [ الاعراف: 90 - 92 ].
وهذا في مقابلة قولهم (لئن اتبعتم شعيبا إنكم إذا لخاسرون) [ الاعراف: 93 ] ثم ذكر تعالى عن نبيهم أنه نعاهم إلى أنفسهم موبخا ومؤنبا ومقرعا فقال تعالى (يا قوم لقد أبلغتكم رسالات ربي ونصحت لكم فكيف آسى على قوم كافرين) [ الاعراف: 93 ] أي أعرض عنهم موليا عن محلتهم بعد هلكتهم قائلا (يا قوم لقد أبلغتكم رسالات ربي ونصحت لكم) أي قد أديت ما كان واجبا علي من البلاغ التام والنصح

(1/219)

الكامل وحرصت على هدايتكم بكل ما أقدر عليه وأتوصل إليه فلم ينفعكم ذلك لان الله لا يهدي من يضل وما لهم من ناصرين فلست أتأسف بعد هذا عليكم لانكم لم تكونوا تقبلون النصيحة ولا تخافون يوم الفضيحة.
ولهذا قال فكيف آسى أي أحزن على قوم كافرين أي لا تقبلون الحق ولا ترجعون إليه ولا تلتفون إليه فحل بهم من بأس الله الذي لا يرد ما لا يدافع ولا يمانع ولا محيد لاحد أريد به عنه ولا مناص منه.
وقد ذكر الحافظ بن عساكر في تاريخه عن ابن عباس أن شعيبا عليه السلام كان بعد يوسف عليه السلام.
وعن وهب بن منبه أن شعيبا عليه السلام مات بمكة ومن معه من المؤمنين وقبورهم غربي الكعبة بين دار الندوة ودار بني سهم.
باب ذرية ابراهيم قد قدمنا قصته مع قومه وما كان من أمرهم وما آل إليه أمره عليه السلام والتحية والاكرام وذكرنا ما وقع في زمانه من قصة قوم لوط.
وأتبعنا ذلك بقصة مدين قوم شعيب عليه السلام لانها قرينتها في كتاب الله عزوجل في مواضع متعددة فذكر تعالى بعد قصة قوم لوط قصة مدين وهم أصحاب الايكة على الصحيح كما قدمنا فذكرناها تبعا لها إقتداء بالقرآن العظيم * ثم نشرع الآن في الكلام على تفصيل ذرية ابراهيم عليه السلام لان الله جعل في ذريته النبوة والكتاب فكل نبي أرسل بعده فمن ولده.
اسماعيل عليه السلام وقد كان للخليل بنون كما ذكرنا ولكن أشهرهم الاخوان النبيان العظيمان الرسولان أسنهما وأجلهما الذي هو الذبيح على الصحيح إسماعيل بكر ابراهيم الخليل من هاجر القبطية المصرية عليها السلام من العظيم الجليل * ومن قال إن الذبيح هو إسحق فإنما تلقاه من نقلة بني إسرائيل الذين بدلوا وحرفوا وأولوا التوراة والانجيل وخالفوا ما بأيديهم في هذا من التنزيل * فإن إبراهيم أمر بذبح ولده البكر * وفي رواية الوحيد وأياما كان فهو إسماعيل بنص الدليل ففي نص كتابهم إن إسماعيل ولد ولابراهيم من العمر ست وثمانون سنة * وإنما ولد اسحق بعد مضي مائة سنة من عمر الخليل فإسماعيل هو البكر لا محالة وهو الوحيد صورة ومعنى على كل حالة * أما في الصورة فلانه كان وحده ولده أزيد من ثلاثة عشر سنة وأما أنه وحيد في المعنى فإنه هو الذي هاجر به أبوه ومعه أمه هاجر وكان صغيرا رضيعا فيما قيل فوضعهما في وهاد جبال فاران وهي الجبال التي حول مكة نعم المقيل وتركهما هنالك ليس معهما من الزاد والماء إلا القليل وذلك ثقة بالله وتوكلا عليه.
فحاطهما الله تعالى بعنايته وكفايته فنعم الحسيب والكافي والوكيل والكفيل فهذا هو الولد
الوحيد في الصورة والمعنى ولكن أين من يتفطن لهذا السر وأين من يحل بهذا المحل والمعنى لا يدركه

(1/220)

ويحيط بعلمه إلا كل نبيه نبيل * وقد أثنى الله تعالى عليه ووصفه بالحلم (1) والصبر وصدق الوعد والمحافظة على الصلاة والامر بها لاهله ليقيهم العذاب مع ما كان يدعو إليه من عبادة رب الارباب * قال تعالى (فبشرناه بغلام حليم فلما بلغ معه السعي قال يا بني إني أرى في المنام أني أذبحك فانظر ماذا ترى.
قال يا أبت افعل ما تؤمر ستجدني إن شاء الله من الصابرين) [ الصافات: 101 - 102 ] فطاوع أباه على ما إليه دعاه.
ووعده بأن سيصبر فوفى بذلك وصبر على ذلك.
وقال تعالى (واذكر في الكتاب اسماعيل إنه كان صادق الوعد وكان رسولا نبيا وكان يأمر أهله بالصلاة والزكاة وكان عند ربه مرضيا) [ مريم: 54 - 55 ] وقال تعالى (واذكر عبادنا ابراهيم واسحق ويعقوب أولي الايدي والابصار.
إنا أخلصناهم بخالصة ذكرى الدار وانهم عندنا لمن المصطفين الاخيار.
واذكر اسماعيل واليسع وذا الكفل وكل من الاخيار) [ ص: 45 - 48 ] وقال تعالى (واسماعيل وإدريس وذا الكفل كل من الصابرين وأدخلناهم في رحمتنا إنهم من الصالحين) [ الانبياء: 85 - 86 ] وقال تعالى (إنا أوحينا اليك كما أوحينا إلى نوح والنبيين من بعده وأوحينا إلى إبراهيم واسماعيل واسحق ويعقوب والاسباط) [ النساء: 163 ] الآية.
وقال تعالى (قولوا آمنا بالله وما أنزل الينا وما أنزل إلى إبراهيم واسماعيل واسحاق ويعقوب والاسباط) [ البقرة: 136 ] الآية.
ونظيرتها من السورة الاخرى.
وقال تعالى (أم يقولون إن إبراهيم وإسماعيل واسحق ويعقوب والاسباط كانوا هودا أو نصارى قل أأنتم أعلم أم الله) [ البقرة: 140 ] الآية.
فذكر الله عنه كل صفة جميلة وجعله نبيه ورسوله، وبرأه من كل ما نسب إليه الجاهلون، وأمر بأن يؤمن بما أنزل عليه عباده المؤمنون.
وذكر علماء النسب وأيام الناس أنه أول من ركب الخيل، وكانت قبل ذلك وحوشا فأنسها وركبها.
وقد قال سعيد بن يحيى الاموي في مغازيه: حدثنا شيخ من قريش، حدثنا عبد الملك بن عبد العزيز، عن عبد الله بن عمر، أن رسول الله صلى الله عليه وسلم قال: " اتخذوا الخيل واعتبقوها فإنها مراث
أبيكم اسماعيل " وكانت هذه العراب وحشا (2) فدعا لها بدعوته التي كان أعطى فأجابته وإنه أول من تكلم بالعربية الفصيحة البليغة * وكان قد تعلمها من العرب العاربة الذين نزلوا عندهم بمكة من جرهم والعماليق وأهل اليمن من الامم المتقدمين من العرب قبل الخليل.
قال الاموي: حدثني علي بن المغيرة، حدثنا أبو عبيدة، حدثنا مسمع بن مالك، عن محمد بن علي بن الحسين، عن آبائه، عن النبي صلى الله عليه وسلم أنه قال " أول من فتق لسانه بالعربية البينة إسماعيل، وهو ابن أربع عشرة سنة " فقال له يونس صدقت يا أبا سيار هكذا أبو جرى حدثني.
وقد قدمنا أنه تزوج لما شب من العماليق امرأة وأن أباه أمره بفراقها ففارقها * قال الاموي هي
__________
(1) وفي نسخة: بالعلم.
(2) وفي نسخة: وحوشا.
[ * ]

(1/221)

عمارة بنت سعد بن أسامة بن أكيل العماليقي * ثم نكح غيرها فأمره أن يستمر بها فاستمر بها وهي السيدة بنت مضاض بن عمرو الجرهمي وقيل هذه ثالثة فولدت له إثني عشر ولدا ذكرا.
وقد سماهم محمد بن اسحق رحمه الله وهم نابت وقيذر (1) وازبل وميشى ومسمع وماش ودوصاوارر ويطور ونبش وطيما وقيذما * وهكذا ذكرهم أهل الكتاب في كتابهم.
وعندهم أنهم الاثنا عشر عظيما المبشر بهم المتقدم ذكرهم.
وكذبوا في تأويلهم ذلك وكان إسماعيل عليه السلام رسولا إلى أهل تلك الناحية وما والاها من قبائل جرهم والعماليق وأهل اليمن صلوات الله وسلامه عليه * ولما حضرته الوفاة أوصى إلى أخيه اسحق وزوج ابنته نسمة (2) من ابن أخيه العيص بن اسحق فولدت له الروم.
ويقال لهم بنو الاصفر لصفرة كانت في العيص * وولدت له اليونان في أحد الاقوال * ومن ولد العيص الاشبان قيل منهما أيضا * وتوقف ابن جرير رحمه الله.
ودفن اسماعيل نبي الله بالحجر مع أمه هاجر وكان عمره يوم مات مائة وسبعا وثلاثين سنة * وروي عن عمر بن عبد العزيز أنه قال شكى اسماعيل عليه السلام إلى ربه عزوجل حر مكة فأوحى الله إليه أني سأفتح لك بابا إلى الجنة إلى الموضع الذي تدفن فيه تجري عليك روحها إلى يوم
القيامة وعرب الحجاز كلهم ينتسبون إلى ولديه نابت وقيذار * وسنتكلم على أحياء العرب وبطونها وعمائرها وقبائلها وعشائرها من لدن اسماعيل عليه السلام إلى زمان رسول الله صلى الله عليه وسلم * وذلك إذا انتهينا إلى أيامه الشريفة وسيرته المنيفة بعد الفراغ من أخبار أنبياء بني إسرائيل إلى زمان عيسى بن مريم خاتم انبيائهم ومحقق أنبائهم * ثم نذكر ما كان في زمن بني اسرائيل * ثم ما وقع في أيام الجاهلية ثم ينتهي الكلام إلى سيرة نبينا رسول الله إلى العرب والعجم وسائر صنوف بني آدم من الامم إن شاء الله تعالى وبه الثقة وعليه التكلان ولا حول ولا قوة إلا بالله العلي العظيم العزيز الحكيم.
اسحاق بن إبراهيم عليهما الصلاة والتسليم قد قدمنا أنه ولد ولابيه مائة سنة (3) بعد أخيه اسماعيل بأربع عشر سنة.
وكان عمر أمه سارة حين بشرت به تسعين (4) سنة قال الله تعالى (وبشرناه باسحق نبيا من الصالحين وباركنا عليه وعلى
__________
(1) قال الطبري: وقد ينطق أسماء أولاد إسماعيل بغير الالفاظ التي ذكرت عن ابن إسحاق فيقول بعضهم في قيدر قيدار وفي ادبيل ادبال وفي ميشا ميشام.
وانظر التعليق حول هذا الموضوع في أخبار العرب ; الجزء الثاني من البداية والنهاية.
(2) في الطبري: بسمة.
(3) في الطبري والكامل: مائة وعشرين سنة.
(4) في الكامل لابن الاثير: سبعون سنة.
[ * ]

(1/222)

اسحق ومن ذريتهما محسن وظالم لنفسه مبين) [ الصافات: 112 - 113 ] * وقد ذكره الله تعالى بالثناء عليه في غير ما آية من كتابه العزيز * وقدمنا في حديث أبي هريرة عن رسول الله صلى الله عليه وسلم: " أن الكريم بن الكريم بن الكريم بن الكريم يوسف بن يعقوب بن إسحق بن ابراهيم ".
وذكر أهل الكتاب أن إسحق لما تزوج رفقا بنت بتواييل في حياة أبيه، كان عمره أربعين سنة، وأنها كانت
عاقرا فدعا الله لها فحملت فولدت غلامين توأمين أولهما سموه عيصو وهو الذي تسميه العرب العيص وهو والد الروم * والثاني خرج وهو آخذ بعقب أخيه فسموه يعقوب وهو اسرائيل الذي ينتسب إليه بنو اسرائيل قالوا وكان إسحق يحب العيصو أكثر من يعقوب لانه بكره وكانت أمهما رفقا تحب يعقوب أكثر لانه الاصغر قالوا فلما كبر إسحق وضعف بصره اشتهى على ابنه العيص طعاما وأمره أن يذهب فيصطاد له صيدا ويطبخه له ليبارك عليه ويدعو له وكان العيص صاحب صيد فذهب يبتغي ذلك فأمرت رفقا ابنها يعقوب أن يذبح جديين من خيار غنمه ويصنع منهما طعاما كما اشتهاه أبوه ويأتي إليه به قبل أخيه ليدعو له فقامت فألبسته ثياب أخيه وجعلت على ذراعيه وعنقه من جلد الجديين لان العيص كان أشعر الجسد ويعقوب ليس كذلك فلما جاء به وقربه إليه قال من أنت قال ولدك فضمه إليه وجسه وجعل يقول أما الصوت فصوت يعقوب وأما الجس (1) والثياب فالعيص فلما أكل وفرغ دعا له أن يكون أكبر إخوته قدرا وكلمته عليهم وعلى الشعوب بعده وأن يكثر رزقه وولده.
فلما خرج من عنده جاء أخوه العيص بما أمره به والده فقربه إليه فقال له ما هذا يا بني قال هذا الطعام الذي اشتهيته فقال أما جئتني به قبل الساعة وأكلت منه ودعوت لك فقال لا والله وعرف أن أخاه قد سبقه إلى ذلك فوجد في نفسه عليه وجدا كثيرا وذكروا أنه تواعده بالقتل إذا مات أبوهما وسأل أباه فدعا له بدعوة أخرى وأن يجعل لذريته عليظ الارض وأن يكثر أرزاقهم وثمارهم فلما سمعت أمهما ما يتواعد به العيص أخاه يعقوب أمرت ابنها يعقوب أن يذهب إلى أخيها لابان الذي بأرض حران وأن يكون عنده إلى حين يسكن غضب أخيه عليه وأن يتزوج من بناته.
وقالت لزوجها إسحق أن يأمره بذلك ويوصيه ويدعو له ففعل فخرج يعقوب عليه السلام من عندهم من آخر ذلك اليوم (2) فأدركه المساء في موضع فنام فيه أخذ حجرا فوضعه تحت رأسه ونام فرأى في نومه ذلك معراجا منصوبا من السماء إلى الارض وإذا الملائكة يصعدون فيه وينزلون والرب تبارك وتعالى يخاطبه ويقول له إني سأبارك عليك وأكثر ذريتك وأجعل لك هذه الارض ولعقبك من بعدك.
فلما هب من نومه فرح بما رأى ونذر لله لئن رجع إلى أهله سالما ليبنين في هذا
الموضع معبد الله عزوجل وأن جميع ما يرزقه من شئ يكون لله عشره ثم عمد إلى ذلك الحجر
__________
(1) في الطبري: المس.
(2) في الطبري: فكان يسري بالليل ويكمن بالنهار ولذلك سمي إسرائيل [ * ]

(1/223)

فجعل عليه دهنا يتعرفه به وسمي ذلك الموضع بين إيل أي بيت الله وهو موضع بيت المقدس اليوم الذي بناه يعقوب بعد ذلك كما سيأتي قالوا فلما قدم يعقوب على خاله أرض حران إذا له ابنتان اسم الكبرى ليا واسم الصغرى راحيل وكانت أحسنهما.
وأجملهما [ فطلب يعقوب الصغرى من خاله ] (1) فأجابه إلى ذلك بشرط أن يرعى على غنمه سبع سنين فلما مضت المدة على خاله لا بان صنع طعاما وجمع الناس عليه وزف إليه ليلا ابنته الكبرى ليا وكانت ضعيفة العينين قبيحة المنظر.
فلما أصبح يعقوب إذا هي ليا فقال لخاله لم غدرت بي وأنت إنما خطبت إليك راحيل فقال إنه ليس من سنتنا أن نزوج الصغرى قبل الكبرى فان احببت أختها فاعمل سبع سنين أخرى وازوجكها فعمل سبع سنين وادخلها عليه مع أختها وكان ذلك سائغا في ملتهم ثم نسخ في شريعة التوراة * وهذا وحده دليل كاف على وقوع النسخ لان فعل يعقوب عليه السلام دليل على جواز هذا وإباحته لانه معصوم * ووهب لابان لكل واحدة من إبنتيه جارية فوهب لليا جارية إسمها زلفى ووهب لراحيل جارية اسمها بلهى * وجبر الله تعالى ضعف ليا بأن وهب لها أولادا فكان أول من ولدت ليعقوب روبيل ثم شمعون ثم لاوى ثم يهوذا فغارت عند ذلك راحيل وكانت لا تحبل فوهبت ليعقوب جاريتها بلهى فوطئها فحملت وولدت له غلاما سمته دان وحملت وولدت غلاما آخر سمته نيفتالي فعمدت عند ذلك ليا فوهبت جاريتها زلفى من يعقوب عليه السلام فولدت له جاد (2) وأشير غلامين ذكرين ثم حملت أيضا فولدت غلاما خامسا منها وسمته ايساخر (3) * ثم حملت وولدت غلاما سادسا سمته زابلون ثم حملت وولدت بنتا سمتها دينا فصار لها سبعة من يعقوب * ثم دعت الله تعالى راحيل وسألته أن يهب لها غلاما من يعقوب فسمع الله ندائها وأجاب دعائها فحملت من نبي الله يعقوب فولدت له غلاما (4) عظيما شريفا حسنا جميلا سمته يوسف كل هذا وهم مقيمون بأرض
حران (5) وهو يرعى على خاله غنمه بعد دخوله على البنتين ست سنين أخرى فصار مدة مقامه عشرين سنة فطلب يعقوب من خاله لابان أن يسرحه ليمر إلى أهله فقال له خاله اني قد بورك لي بسببك فسلني من مالي ما شئت فقال تعطيني كل حمل يولد من غنمك هذه السنة أبقع (6) وكل حمل ملمع أبيض بسواد وكل أملح (7) ببياض وكل أجلح (8) أبيض من المعز فقال نعم فعمد بنوه فابرزوا
__________
(1) سقطت من النسخ المطبوعة واستدركت من الطبري وقصص الانبياء لابن كثير.
(2) كذا في الاصل وفي رواية للطبري ; وفي رواية أخرى عنده سماه: حادر.
(3) في الطبري: يسحر.
(4) في الطبري: ولدت راحيل ليعقوب بعد اليأس يوسف وأخاه بنيامين، وفي رواية أخرى عنده ماتت راحيل في نفاسها ببنيامين.
(5) في الطبري: بأرض بابل.
(6) أبقع: ما فيه بقع بيض وسود.
(7) الاملح: ما يخالط بياضه سواد.
(8) اجلح: ما لا قرن له.
[ * ]

(1/224)

من غنم أبيهم ما كان على هذه الصفات من التيوس لئلا يولد شئ من الحملان على هذه الصفات وساروا بها مسيرة ثلاثة أيام عن غنم أبيهم قالوا فعمد يعقوب عليه السلام إلى قضبان رطبة بيض من لوز وولب فكان يقشرها بلقا وينصبها في مساقي الغنم من المياه لينظر الغنم إليها فتفزع وتتحرك أولادها في بطونها فتصير ألوان حملانها كذلك وهذا يكون من باب خوارق العادات وينتظم في سلك المعجزات فصار ليعقوب عليه السلام أغنام كثيرة ودواب وعبيد وتغير له وجه خاله وبنيه وكأنهم انحصروا منه.
وأوحى الله تعالى إلى يعقوب أن يرجع إلى بلاد أبيه وقومه ووعده بأن يكون معه فعرض ذلك على أهله فأجابوه مبادرين إلى طاعته فتحمل بأهله وماله وسرقت راحيل (1) أصنام أبيها فلما جاوزوا
وتحيزوا عن بلادهم لحقهم لابان وقومه فلما اجتمع لابان بيعقوب عاتبه في خروجه بغير علمه وهلا أعلمه فيخرجهم في فرح ومزاهر وطبول وحتى يودع بناته وأولادهن ولم أخذوا أصنامه معهم ولم يكن عند يعقوب علم من أصنامه فأنكر أن يكون أخذوا له أصناما فدخل بيوت بناته وامائهن يفتش فلم يجد شيئا وكانت راحيل قد جعلتهن في بردعة الحمل وهي تحتها فلم تقم وأعتذرت بأنها طامث فلم يقدر عليهن فعند ذلك تواثقوا على رابية هناك يقال لها جلعاد على أنه لا يهبن بناته ولا يتزوج عليهن ولا يجاوز هذه الرابية إلى بلاد الآخر لا لابان ولا يعقوب وعملا طعاما وأكل القوم معهم وتودع كل منهما من الآخر وتفارقوا راجعين إلى بلادهم فلما اقترب يعقوب من أرض ساعير تلقته الملائكة يبشرونه بالقدوم وبعث يعقوب البرد إلى أخيه العيصو يترفق له ويتواضع له فرجعت البرد وأخبرت يعقوب بأن العيص قد ركب إليك في أربعمائة راجل فخشي يعقوب من ذلك ودعا الله عزوجل وصلى الله وتضرع إليه وتمسكن لديه وناشده عهده ووعده الذي وعده به وسأله أن يكف عنه شر أخيه العيص وأعد لاخيه هدية عظيمة وهي مائتا شاة وعشرون تيسا ومائتا نعجة وعشرون كبشا وثلاثون لقحة وأربعون بقرة وعشرة من الثيران وعشرون أتانا وعشرة من الحمر وأمر عبيده أن يسوقوا كلا من هذه الاصناف وحده وليكن بين كل قطيع وقطيع مسافة فإذا لقيهم العيص فقال للاول لمن أنت ولمن هذه معك فليقل لعبدك يعقوب أهداها لسيدي العيص وليقل الذي بعده كذلك وكذا الذي بعده ويقول كل منهم وهو جائي بعدنا وتأخر يعقوب بزوجتيه وأمتيه وبنيه الاحد عشر بعد الكل بليلتين وجعل يسير فيهما ليلا ويكمن نهارا فلما كان وقت الفجر من الليلة الثانية تبدا له ملك من الملائكة في صورة رجل فظنه يعقوب رجلا من الناس فأتاه يعقوب ليصارعه ويغالبه فظهر عليه يعقوب فيما يرى إلا أن الملك أصاب وركه فعرج يعقوب فلما أضاء الفجر قال له الملك ما اسمك قال يعقوب قال لا ينبغي أن تدعى بعد اليوم إلا اسرائيل فقال له يعقوب ومن أنت وما أسمك فذهب عنه فعلم أنه ملك من الملائكة وأصبح يعقوب وهو يعرج من رجله فلذلك لا يأكل
__________
(1) في الطبري: فقالت امرأة يعقوب، ولم يذكر اسمها، وعلى الارجح فيما رواه الطبري انها ليا ; لانه اعتبر في نفس الرواية ان راحيل قد ماتت.
1 / 165.
[ * ]

(1/225)

بنو اسرائيل عرق النساء ورفع يعقوب عينيه فإذا أخوه عيصو قد أقبل في أربعمائة رجل فتقدم أمام أهله فلما رأى أخاه العيص سجد له سبع مرات وكانت هذه تحيتهم في ذلك الزمان وكان مشروعا لهم كما سجدت الملائكة لآدم تحية له وكما سجد أخوه يوسف وأبواه له كما سيأتي فلما رآه العيص تقدم إليه وأحتضنه وقبله وبكى ورفع العيص عينيه ونظر إلى النساء والصبيان فقال من أين لك هؤلاء فقال هؤلاء الذين وهب الله لعبدك فدنت الامتان وبنوهما فسجدوا له ودنت ليا وبنوها فسجدوا له ودنت راحيل وابنها يوسف فخرا سجدا له وعرض عليه أن يقبل هديته وألح عليه فقبلها ورجع العيص فتقدم أمامه ولحقه يعقوب بأهله وما معه من الانعام والمواشي والعبيد قاصدين جبال ساعير فلما مر بساحور ابتنى له بيتا ولدوا به ظلالا ثم مر على أورشليم قرية شخيم فنزل قبل القرية واشترى مزرعة شخيم بن جمور بمائة نعجة فضرب هنالك فسطاطه وابتنى ثم مذبحا فسماه إيل إله اسرائيل وأمر الله ببنائه ليستعلن له فيه * وهو بيت المقدس اليوم الذي جدده بعد ذلك سليمان بن داود عليهما السلام وهو مكان الصخرة التي أعلمها بوضع الدهن عليها قبل ذلك كما ذكرنا أولا.
وذكر أهل الكتاب هنا قصة دينا بنت يعقوب بنت ليا وما كان من أمرها مع شخيم بن جمور الذي قهرها على نفسها وأدخلها منزله ثم خطبها عن أبيها وأخوتها فقال إخوتها إلا أن تختتنوا كلكم فنصاهركم وتصاهرونا فإنا لا نصاهر قوما غلفا فأجابوهم إلى ذلك واختتنوا كلهم فلما كان اليوم الثالث واشتد وجعهم من ألم الختان مال عليهم بنو يعقوب فقتلوهم عن آخرهم وقتلوا شخيما وأباه جمور لقبيح ما صنعوا إليهم مضافا إلى كفرهم وما كانوا يعبدونه من أصنامهم فلهذ قتلهم بنو يعقوب وأخذوا أموالهم غنيمة.
ثم حملت راحيل (1) فولدت غلاما وهو بنيامين إلا أنها جهدت في طلقها به جهدا شديدا وماتت عقيبه فدفنها يعقوب في أفراث وهي بيت لحم وصنع يعقوب على قبرها حجرا وهي الحجارة المعروفة بقبر راحيل إلى اليوم * وكان أولاد يعقوب الذكور اثنى عشر رجلا فمن ليا روبيل وشمعون
ولاوى ويهوذا وايساخر وزايلون ومن راحيل يوسف وبنيامين (2) ومن أمة راحيل دان ونفتالي ومن أمة ليا حاد واشير عليهم السلام وجاء يعقوب إلى أبيه إسحاق فأقام عنده بقرية حبرون التي في أرض كنعان حيث كان يسكن ابراهيم ثم مرض اسحاق ومات عن مائة وثمانين سنة ودفنه ابناه العيص ويعقوب مع أبيه ابراهيم الخليل في المغارة التي اشتراها كما قدمنا.
__________
(1) في رواية الطبري ان راحيل قد ولدت بنيامين وهم في ديار أبيها قبل خروجهم إلى أرض فلسطين.
راجع التعليق قبل قليل.
(2) زاد ابن قتيبة في المعارف: وأخوات لهما، ولم يذكر اسماءهن.
[ * ]

(1/226)

ما وقع من الامور العجيبة في حياة اسرائيل فمن ذلك قصة يوسف (1) بن راحيل وقد أنزل الله عزوجل في شأنه وما كان من أمره سورة من القرآن العظيم ليتدبر ما فيها من الحكم والمواعظ والآداب والامر الحكيم.
أعوذ بالله من الشيطان الرجيم: (بسم الله الرحمن الرحيم آلر تلك آيات الكتاب المبين إنا انزلناه قرآنا عربيا لعلكم تعقلون.
نحن نقص عليك أحسن القصص بما أوحينا اليك هذا القرآن وإن كنت من قبله لمن الغافلين) [ يوسف: 1 - 3 ] قد تكلمنا على الحروف المقطعة في أول تفسير سورة البقرة فمن أراد تحقيقه فلينظره ثم * وتكلمنا على هذه السورة مستقصى في موضعها من التفسير ونحن نذكر ههنا نبذا مما هناك على وجه الايجاز والنجاز.
وجملة القول في هذا المقام أنه تعالى يمدح كتابه العظيم الذي انزله على عبده ورسوله الكريم بلسان عربي فصيح بين واضح جلي يفهمه كل عاقل ذكي زكي فهو أشرف كتاب نزل من السماء، أنزله أشرف الملائكة على أشرف الخلق في أشرف زمان ومكان.
بأفصح لغة وأظهر بيان.
فإن كان السياق في الاخبار الماضية أو الآتية ذكر أحسنها وأبينها وأظهر الحق مما اختلف الناس فيه ودمغ الباطل وزيفه ورده.
وإن كان في الاوامر والنواهي فأعدل الشرائع وأوضح المناهج وأبين
حكما (2) وأعدل حكما.
فهو كما قال تعالى (وتمت كلمات ربك صدقا وعدلا) [ الانعام: 115 ].
يعني صدقا في الاخبار، عدلا في الاوامر والنواهي ولهذا قال تعالى (نحن نقص عليك أحسن القصص بما أوحينا إليك هذا القرآن وإن كنت من قبله لمن الغافلين) [ يوسف: 3 ] أي بالنسبة إلى ما أوحى اليك فيه كما قال تعالى (وكذلك أوحينا اليك روحا من أمرنا ما كنت تدري ما الكتاب ولا الايمان ولكن جعلناه نورا نهدي به من نشاء من عبادنا وإنك لتهدي إلى صراط مستقيم صراط الله الذي له ما في السموات وما في الارض ألا إلى الله تصير الامور) [ الشورى: 52 - 53 ].
وقال تعالى (كذلك نقص عليك من أنباء ما قد سبق.
وقد آتيناك من لدنا ذكرا.
من أعرض عنه فانه يحمل يوم القيامة وزرا.
خالدين فيه وساء لهم يوم القيامة حملا) [ طه: 99 - 101 ] يعني من أعرض عن هذا القرآن واتبع غيره من الكتب فإنه يناله هذا الوعيد كما قال في الحديث المروي في المسند والترمذي عن أمير المؤمنين علي مرفوعا وموقوفا
__________
(1) ذكر اسم يوسف في 26 آية من الكتاب الكريم: 24 آية في سورة يوسف وآية في الانعام (84) وآية في غافر (34) وقد ذكرت قصته مطولة في سورة يوسف.
وقال النسفي في سبب نزول هذه السورة: ان كفار مكة لقي بعضهم اليهود وتباحثوا في ذكر محمد صلى الله عليه وسلم فقال لهم اليهود: سلوه لم انتقل آل يعقوب من الشام إلى مصر ؟ وعن قصة يوسف.
فنزلت.
(2) وفي نسخة: حكمة.
[ * ]

(1/227)

" من ابتغى الهدى في غيره أضله الله ".
وقال الامام أحمد حدثنا سريج بن النعمان حدثنا هشام أنبأنا خالد (1) عن الشعبي عن جابر: أن عمر بن الخطاب أتى النبي صلى الله عليه وسلم بكتاب أصابه من بعض أهل الكتاب فقرأه على النبي صلى الله عليه وسلم قال فغضب وقال: " أتتهوكون (2) فيها يا ابن الخطاب والذي نفسي بيده لقد جئتكم بها بيضاء نقية لا تسألوهم عن شئ فيخبرونكم بحق فتكذبونه أو بباطل فتصدقونه والذي نفسي بيده لو أن موسى كان حيا ما وسعه إلا أن يتبعني " (3) إسناد صحيح.
ورواه أحمد من وجه آخر عن عمرو فيه فقال رسول الله صلى الله عليه وسلم: " والذي نفسي بيده لو أصبح فيكم
موسى ثم اتبعتموه وتركتموني لضللتم إنكم حظي من الامم وأنا حظكم من النبيين " (4) وقد أوردت طرق هذا الحديث وألفاظه في أول سورة يوسف.
وفي بعضها أن رسول الله صلى الله عليه وسلم خطب الناس فقال في خطبته: " أيها الناس إني قد أوتيت جوامع الكلم وخواتيمه واختصر لي اختصارا ولقد أتيتكم بها بيضاء نقية فلا تتهوكوا ولا يغرنكم المتهوكون.
ثم أمر بتلك الصحيفة فمحيت حرفا حرفا (إذ قال يوسف لابيه يا أبت إني رأيت أحد عشر كوكبا والشمس والقمر رأيتهم لي ساجدين.
قال يا بني لا تقصص رؤياك على إخوتك فيكيدوا لك كيدا إن الشيطان للانسان عدو مبين.
وكذلك يجتبيك ربك ويعلمك من تأويل الاحاديث ويتم نعمته عليك وعلى آل يعقوب كما أتمها على أبويك من قبل إبراهيم واسحق ان ربك عليم حكيم) [ يوسف: 4 - 6 ] قد قدمنا أن يعقوب كان له من البنين اثنا عشر ولدا ذكرا وسميناهم وإليهم تنسب أسباط بني إسرائيل كلهم وكان أشرفهم وأجلهم وأعظمهم يوسف عليه السلام وقد ذهب طائفة من العلماء إلى أنه لم يكن فيهم نبي غيره وباقي إخوته لم يوح إليهم.
وظاهر ما ذكر من فعالهم ومقالهم في هذه القصة يدل على هذا القول * ومن استدل على نبوتهم بقوله (قالوا آمنا بالله وما أنزل الينا وما أنزل إلى إبراهيم واسمعيل واسحق ويعقوب والاسباط) [ البقرة: 136 ] وزعم أن هؤلاء هم الاسباط فليس استدلاله بقوي (5) لان المراد بالاسباط شعوب بني اسرائيل وما كان يوجد فيهم من الانبياء الذين ينزل عليهم الوحي من السماء والله أعلم.
ومما يؤيد أن يوسف عليه السلام هو المختص من بين إخوته بالرسالة والنبوة أنه نص على واحد من إخوته سواه فدل على ما ذكرناه ويستأنس لهذا بما قال الامام أحمد: حدثنا: عبد الصمد، حدثنا عبد الرحمن، عن عبد الله بن دينار، عن أبيه، عن بن عمر أن رسول الله صلى الله عليه وسلم قال: " الكريم بن الكريم ابن الكريم بن الكريم يوسف بن يعقوب بن اسحق بن
__________
(1) في المسند: عن هشيم عن مجالد.
(2) في المسند: أمتهوكون ; والتهوك: التحير.
(3) مسند أحمد: ج 3 / 388.
(4) مسند أحمد: ج 3 / 471.
(5) وفي نسخة: بالقوي.
[ * ]

(1/228)

ابراهيم " (1) " انفرد به البخاري ; فرواه عن عبد الله بن محمد وعبدة بن عبد الصمد بن عبد الوارث به * وقد ذكرنا طرقه في قصة إبراهيم بما أغنى عن إعادته ههنا ولله الحمد والمنه * قال المفسرون وغيرهم رأى يوسف عليه السلام وهو صغير قبل أن يحتلم كأن (أحد عشر كوكبا) وهم اشارة إلى بقية اخوته (والشمس والقمر) وهما عبارة عن أبويه قد سجدوا له فهاله ذلك فلما استيقظ قصها على أبيه فعرف أبوه أنه سينال منزلة عالية ورفعة عظيمة في الدنيا والآخرة بحيث يخضع له أبواه وإخوته فيها فأمره بكتمانها وأن لا يقصها على إخوته كيلا يحسدوه ويبغوا له الغوائل ويكيدوه بأنواع الحيل والمكر وهذا يدل على ما ذكرناه * ولهذا جاء في بعض الآثار: " استعينوا على قضاء حوائجكم بكتمانها، فإن كل ذي نعمة محسود "، وعند أهل الكتاب أنه قصها على أبيه وإخوته معا وهو غلط منهم (وكذلك يجتبيك ربك) أي وكما أراك هذه الرؤيا العظيمة فإذا كتمتها (يجتبيك ربك) أي يخصك بأنواع اللطف والرحمة (ويعلمك من تأويل الاحاديث) أي يفهمك من معاني الكلام وتعبير المنام ما لا يفهمه غيرك (ويتم نعمته عليك) أي بالوحي إليك (وعلى آل يعقوب) آي بسببك ويحصل لهم بك خير الدنيا والآخرة (كما أتمها على أبويك من قبل ابراهيم وإسحق) أي ينعم عليك ويحسن إليك بالنبوة كما أعطاها أباك يعقوب وجدك إسحق ووالد جدك إبراهيم الخليل (إن ربك عليم حكيم) كما قال تعالى (الله أعلم حيث يجعل رسالته).
لهذا قال رسول الله صلى الله عليه وسلم لما سئل أي الناس أكرم قال: " يوسف نبي الله ابن نبي الله ابن نبي الله ابن خليل الله " (2) وقد روى ابن جرير وابن أبي حاتم في تفسيريهما وأبو يعلى والبزار في مسنديهما من حديث الحكم بن ظهير (3) وقد ضعفه الائمة - عن السدي عن عبد الرحمن بن سابط عن جابر قال: أتى النبي صلى الله عليه وسلم رجل من اليهود يقال له بستانة اليهودي فقال: يا محمد أخبرني عن
الكواكب التي رآها يوسف أنها ساجدة له ما أسماؤها.
قال فسكت النبي صلى الله عليه وسلم فلم يجبه بشئ ونزل جبريل عليه السلام بأسمائها قال فبعث إليه رسول الله فقال: " هل أنت مؤمن إن أخبرتك بأسمائها قال نعم فقال هي جريان والطارق.
والديال وذو الكتفان.
وقابس.
ووثاب.
وعمردان (4) والفيلق.
والمصبح.
والضروح.
وذو الفرع.
والضياء.
والنور " فقال اليهودي أي والله إنها لاسماؤها.
وعند أبي يعلى فلما قصها على أبيه قال هذا أمر مشتت يجمعه الله والشمس أبوه والقمر أمه.
(لقد كان في يوسف وإخوته آيات للسائلين.
إذ قالوا ليوسف وأخوه أحب إلى أبينا
__________
(1) تقدم التعليق فليراجع.
(2) تقدم تخريجه فليراجع.
(3) الحكم بن ظهير الفزاري، أبو محمد وكنية أبيه أبو ليلى ; متروك.
اتهمه ابن معين تقريب التهذيب 1 / 485 / 191.
(4) في نسخة: عمودان.
[ * ]

(1/229)

منا ونحن عصبة إن أبانا لفي ضلال مبين.
اقتلوا يوسف أو اطرحوه أرضا يخل لكم وجه أبيكم وتكونوا من بعده قوما صالحين.
قال قائل منهم لا تقتلوا يوسف وألقوه في غيابة الجب يلتقطه بعض السيارة إن كنتم فاعلين) [ يوسف: - 10 ].
ينبه تعالى على ما في هذه القصة من الآيات والحكم والدلالات والمواعظ والبينات.
ثم ذكر حسد إخوة يوسف له على محبة أبيه له ولاخيه يعنون شقيقه لامه بنيامين أكثر منهم وهم عصبة أي جماعة يقولون فكنا نحن أحق بالمحبة من هذين (إن أبانا لفي ضلال مبين) أي بتقديمه حبهما علينا * ثم اشتوروا فيما بينهم في قتل يوسف أو إبعاده إلى أرض لا يرجع منها ليخلو لهم وجه أبيهم أي لتتمحض (1) محبته لهم وتتوفر عليهم وأضمروا التوبة بعد ذلك.
فلما تمالؤا على ذلك وتوافقوا عليه (قال قائل منهم) قال مجاهد هو شمعون * وقال السدي هو يهودا * وقال قتادة ومحمد بن اسحق هو أكبرهم روبيل (لا تقتلوا يوسف وألقوه في غيابة الجب يلتقطه بعض السيارة) أي
المارة من المسافرين (ان كنتم فاعلين) ما تقولون لا محالة فليكن هذا الذي أقول لكم فهو أقرب حالا من قتله أو نفيه وتغريبه فأجمعوا رأيهم على هذا فعند ذلك (قالوا يا أبانا مالك لا تأمنا على يوسف وإنا له لناصحون أرسله معنا غدا يرتع ويلعب وإنا له لحافظون.
قال إني ليحزنني أن تذهبوا به وأخاف أن يأكله الذئب وأنتم عنه غافلون.
قالوا لئن أكله الذئب ونحن عصبة إنا إذا لخاسرون) [ يوسف: 11 - 14 ] طلبوا من أبيهم أن يرسل معهم أخاهم يوسف وأظهروا له أنهم يريدون أن يرعى معهم وأن يلعب وينبسط وقد أضمروا له ما الله به عليم فأجابهم الشيخ عليه من الله أفضل الصلاة والتسليم.
يا بني يشق علي أن أفارقه ساعة من النهار ومع هذا أخشى أن تشتغلوا في لعبكم وما أنتم فيه فيأتي الذئب فيأكله ولا يقدر على دفعه عنه لصغره وغفلتكم عنه.
(قالوا لئن أكله الذئب ونحن عصبة إنا إذا لخاسرون) أي لئن عدا عليه الذئب فأكله من بيننا أو اشتغلنا عنه حتى وقع هذا ونحن جماعة إنا إذا لخاسرون أي عاجزون هالكون.
وعند أهل الكتاب أنه أرسله وراءهم يتبعهم فضل عن الطريق حتى أرشده رجل إليهم.
وهذا أيضا من غلطهم وخطئهم في التعريب فإن يعقوب عليه السلام كان أحرص عليه من أن يبعثه معهم فكيف يبعثه وحده (فلما ذهبوا به واجمعوا ان يجعلوه في غيابت (2) الجب وأوحينا إليه لننبئنهم بأمرهم هذا وهم لا يشعرون وجاؤا أباهم عشاء يبكون قالوا يا أبانا إنا ذهبنا نستبق وتركنا يوسف عند متاعنا فأكله الذئب وما أنت بمؤمن لنا ولو كنا صادقين.
وجاؤا على قميصه بدم كذب قال بل سولت لكم أنفسكم أمرا فصبر جميل.
والله المستعان على ما تصفون) [ يوسف: 15 - 18 ] لم يزالوا بأبيهم حتى بعثه معهم فما كان إلا أن غابوا عن عينيه فجعلوا يشتمونه ويهينونه بالفعال والمقال
__________
(1) تتمحض المحبة: تكون خالصة لهم.
(2) غيابة الجب: غوره.
[ * ]

(1/230)

واجمعوا على إلقائه في غيابت الجب أي في قعره على راعوفته وهي الصخرة التي تكون في وسطه يقف عليها المائح وهو الذي ينزل ليملي الدلاء إذا قل الماء والذي يرفعها بالحبل يسمى الماتح فلما ألقوه
فيه أوحى الله إليه أنه لابد لك من فرج ومخرج من هذه الشدة التي أنت فيها ولتخبرن أخوتك بصنيعهم هذا في حال أنت فيها عزيز وهم محتاجون إليك خائفون منك (وهم لا يشعرون).
قال مجاهد وقتادة وهم لا يشعرون بايحاء الله إليه ذلك * وعن ابن عباس وهم لا يشعرون أي لتخبرنهم بأمرهم هذا في حال لا يعرفونك فيها * رواه ابن جرير عنه * فلما وضعوه فيه ورجعوا عنه أخذوا قميصه فلطخوه بشئ من دم ورجعوا إلى أبيهم عشاء وهم يبكون أي على أخيهم.
ولهذا قال بعض السلف لا يغرنك بكاء المتظلم فرب ظالم وهو باك وذكر بكاء إخوة يوسف وقد جاءوا أباهم عشاء يبكون أي في ظلمة الليل ليكون أمشى لغدرهم لا لعذرهم (قالوا يا أبانا إنا ذهبنا نستبق وتركنا يوسف عند متاعنا) أي ثيابنا (فأكله الذئب) أي في غيبتنا عنه في استباقنا وقولهم (وما أنت بمؤمن لنا ولو كنا صادقين) أي وما أنت بمصدق لنا في الذي أخبرناك من أكل الذئب له ولو كنا غير متهمين عندك فكيف وأنت تتهمنا في هذا فإنك خشيت أن يأكله الذئب وضمنا لك أن لا يأكله لكثرتنا حوله فصرنا غير مصدقين عندك فمعذور أنت في عدم تصديقك لنا والحالة هذه.
(وجاؤا على قميصه بدم كذب) أي مكذوب مفتعل لانهم عمدوا إلى سخلة (1) ذبحوها فأخذوا من دمها فوضعوه على قميصه ليوهموا أنه أكله الذئب قالوا ونسوا أن يخرقوه وآفة الكذب النسيان * ولما ظهرت عليهم علائم الريبة لم يرج صنيعهم على أبيهم فإنه كان يفهم عداوتهم له وحسدهم إياه على محبته له من بينهم أكثر منهم لما كان يتوسم فيه من الجلالة والمهابة التي كانت عليه في صغره لما يريد الله أن يخصه به من نبوته * ولما راودوه عن أخذه فبمجرد ما أخذوه وأعدموه وغيبوه عن عينيه جاؤا وهم يتباكون وعلى ما تمالؤا عليه يتواطؤن ولهذا (قال بل سولت لكم أنفسكم أمرا فصبر جميل والله المستعان على ما تصفون).
وعند أهل الكتاب: أن روبيل أشار بوضعه في الجب ليأخذه من حيث لا يشعرون ويرده إلى أبيه، فغافلوه وباعوه لتلك القافلة.
فلما جاء روبيل من آخر النار ليخرج يوسف لم يجده، فصاح وشق ثيابه، وعمد أولئك إلى جدي فذبحوه، ولطخوا من دمه جبة يوسف.
فلما علم يعقوب شق ثيابه، ولبس مئزرا أسود وحزن على إبنه أياما كثيرة.
وهذه الركاكة جاءت من خطئهم
في التعبير والتصوير [ وقال تعالى ]: (وجاءت سيارة فارسلوا واردهم فادلى دلوه.
قال يا بشرى هذا غلام وأسروه بضاعة والله عليم بما يعملون.
وشروه بثمن بخس دراهم معدودة وكانوا فيه من الزاهدين.
وقال الذي اشتراه من مصر لامرأته أكرمي مثواه عسى أن ينفعنا ونتخذه ولدا.
وكذلك مكنا ليوسف في الارض ولنعلمه من تأويل الاحاديث.
والله غالب على أمره ولكن أكثر
__________
(1) سخلة: ولد الشاة.
[ * ]

(1/231)

الناس لا يعلمون.
ولما بلغ أشده آتيناه حكما وعلما وكذلك نجزي المحسنين) [ يوسف: 19 - 22 ] يخبر تعالى عن قصة يوسف حين وضع في الجب: أنه جلس ينتظر فرج الله ولطفه به، فجاءت سيارة أي مسافرون.
قال أهل الكتاب: كانت بضاعتهم من الفستق والصنوبر والبطم قاصدين ديار مصر من الشام، فأرسلوا بعضهم ليستقوا من ذلك البئر، فلما أدلى أحدهم دلوه تعلق فيه (1) يوسف فلما رآه ذلك الرجل (قال يا بشرى) أي يا بشارتي (هذا غلام وأسروه بضاعة) أي أوهموا أنه معهم غلام من جملة متجرهم (والله عليم بما يعملون) أي هو عالم بما تمالا عليه أخوته وبما يسره واجدوه من أنه بضاعة لهم ومع هذا لا يغيره تعالى لما له في ذلك من الحكمة العظيمة والقدر السابق والرحمة بأهل مصر مما يجري الله على يدي هذا الغلام الذي يدخلها في صورة أسير رقيق ثم بعد هذا يملكه ازمة الامور وينفعهم الله به في دنياهم وأخراهم بما لا يحد ولا يوصف.
ولما استشعر إخوة يوسف بأخذ السيارة له لحقوهم وقالوا هذا غلامنا أبق منا، فاشتروه منهم * بثمن بخس أي قليل نزر وقيل هو الزيف (دراهم معدودة وكانوا فيه من الزاهدين).
قال ابن مسعود وابن عباس ونوف اليكالي والسدي وقتادة وعطية العوفي باعوه بعشرين درهما اقتسموها درهمين درهمين.
وقال مجاهد اثنان وعشرون درهما.
وقال عكرمة ومحمد بن اسحق أربعون درهما فالله أعلم (وقال الذي اشتراه من مصر لامرأته اكرمي مثواه) أي أحسني إليه (عسى أن ينفعنا أو نتخذه ولدا) وهذا من لطف
الله به ورحمته وإحسانه إليه بما يريد أن يؤهله له ويعطيه من خيري الدنيا والآخرة.
قالوا وكان الذي اشتراه من أهل مصر عزيزها وهو الوزير بها الذي [ تكون ] الخزائن مسلمة إليه * قال ابن اسحق وإسمه اطفير (2) بن روجيب قال وكان ملك مصر يومئذ الريان بن الوليد رجل من العماليق قال واسم امرأة العزيز راعيل بنت رعاييل.
وقال غيره كان اسمها زليخا والظاهر أنه لقبها.
وقيل فكا بنت ينوس رواه الثعلبي عن أبي هشام (3) الرفاعي.
وقال محمد بن اسحق عن محمد بن السائب عن أبي صالح عن ابن عباس كان اسم الذي باعه بمصر يعني الذي جلبه إليها مالك بن ذعر بن نويب بن عفقا (4) بن مديان بن ابراهيم فالله أعلم.
وقال ابن اسحق عن أبي عبيدة عن ابن مسعود قال أفرس الناس ثلاثة عزيز مصر حين قال لامرأته اكرمي مثواه والمرأة التي قالت لابيها عن موسى (يا أبت استأجره إن خير من استأجرت
__________
(1) في نسخة: تعلق به.
(2) في رواية للطبري عن ابن عباس اسمه قطفير ; وفي رواية أخرى قطين وكان عمره يوم اشتروه سبع عشرة سنة.
(3) في نسخة: ابن هشام.
(4) في الطبري: مالك بن دعر بن بويب بن عفقان.
[ * ]

(1/232)

القوي الامين) [ القصص: 26 ] وأبو بكر الصديق حين استخلف عمر بن الخطاب رضي الله عنهما.
ثم قيل اشتراه العزيز بعشرين دينارا.
وقيل بوزنه مسكا ووزنه حريرا ووزنه ورقا.
فالله أعلم وقوله (وكذلك مكنا ليوسف في الارض) أي وكما قيضنا هذا العزيز وامرأته يحسنان إليه ويعتنيان به مكنا له في أرض مصر (ولنعلمه من تأويل الاحاديث) أي فهمها.
وتعبير الرؤيا من ذلك (والله غالب على أمره) أي إذا أراد شيئا فإنه يقيض له أسبابا وامورا لا يهتدي إليها العباد ولهذا قال تعالى: (ولكن أكثر الناس لا يعلمون.
ولما بلغ أشده آتيناه حكما وعلما وكذلك نجزي المحسنين).
فدل على أن هذا كله كان وهو قبل بلوغ الاشد.
وهو حد الاربعين الذي يوحي الله
فيه إلى عبادة النبيين عليهم الصلاة والسلام من رب العالمين.
وقد اختلفوا في مدة العمر الذي هو بلوغ الاشد: فقال مالك وربيعة وزيد بن أسلم والشعبي: هو الحلم.
وقال سعيد بن جبير: ثماني عشرة سنة.
وقال الضحاك: عشرون سنة.
وقال عكرمة: خمس وعشرون سنة.
وقال السدي: ثلاثون سنة، وقال ابن عباس ومجاهد: وقتادة ثلاث وثلاثون سنة.
وقال الحسن: أربعون سنة، ويشهد له قوله تعالى (حتى إذا بلغ أشده وبلغ أربعين سنة) [ الاحقاف: 15 ].
(وراودته التي هو في بيتها عن نفسه وغلقت الابواب.
وقالت هيت لك قال معاذ الله إنه ربي أحسن مثواي إنه لا يفلح الظالمون.
ولقد همت به وهم بها لولا أن رأى برهان ربه كذلك لنصرف عنه السوء والفحشاء إنه من عبادنا المخلصين واستبقا الباب وقدت قميصه من دبر والفيا سيدها لدى الباب قالت ما جزاء من أراد بأهلك سوءا إلا أن يسجن أو عذاب أليم.
قال هي راودتني عن نفسي وشهد شاهد من أهلها إن كان قميصه قد من قبل فصدقت وهو من الكاذبين.
وإن كان قميصه قد من دبر فكذبت وهو من الصادقين.
فلما رأى قميصه قد من دبر قال إنه من كيدكن إن كيدكن عظيم يوسف اعرض عن هذا واستغفري لذنبك إنك كنت من الخاطئين) [ يوسف: 23 - 29 ].
يذكر تعالى ما كان من مراودة امرأة العزيز ليوسف عليه السلام عن نفسه وطلبها منه ما لا يليق بحاله ومقامه، وهي في غاية الجمال والمال والمنصب والشباب، وكيف غلقت الابواب عليها وعليه وتهيأت له، وتصنعت، ولبست أحسن ثيابها، وأفخر لباسها، وهي مع هذا كله امرأة الوزير * قال ابن اسحق: وبنت أخت الملك الريان بن الوليد صاحب مصر.
وهذا كله مع أن يوسف عليه السلام شاب بديع الجمال والبهاء، إلا أنه نبي من سلالة الانبياء، فعصمه ربه عن الفحشاء.
وحماه عن مكر النساء.
فهو سيد السادة النجباء السبعة الاتقياء.
المذكورين في الصحيحين عن خاتم الانبياء.
في قوله عليه الصلاة والسلام من رب الارض والسماء: " سبعة يظلهم الله في ظله يوم لا ظل إلا ظله إمام عادل.
ورجل ذكر الله خاليا ففاضت عيناه.
ورجل معلق قلبه بالمسجد إذا خرج منه حتى يعود إليه.
ورجلان تحابا في الله إجتمعا عليه وتفرقا عليه.
ورجل تصدق بصدقة فأخفاها

(1/233)

حتى لا تعلم شماله ما تنفق يمينه وشاب نشأ في عبادة الله.
ورجل دعته امرأة ذات منصب وجمال فقال إني أخاف الله " (1).
والمقصود أنها دعته إليها وحرصت على ذلك أشد الحرص فقال (معاذ الله إنه ربي) يعني زوجها صاحب المنزل سيدي (أحسن مثواي) أي أحسن إلي وأكرم مقامي عنده (إنه لا يفلح الظالمون) وقد تكلمنا على قوله (ولقد همت به وهم بها لولا أن رأى برهان ربه) بما فيه كفاية ومقنع في التفسير (2).
وأكثر أقوال المفسرين ههنا متلقى من كتب أهل الكتاب فالاعراض عنه أولى بنا * والذي يجب أن يعتقد أن الله تعالى عصمه وبرأه ونزهه عن الفاحشة وحماه عنها وصانه منها * ولهذا قال تعالى (كذلك لنصرف عنه السوء والفحشاء إنه من عبادنا المخلصين.
واستبقا الباب) أي هرب منها طالبا إلى الباب ليخرج منه فرارا منها فاتبعته في أثره (والفيا) أي وجدا (سيدها) أي زوجها لدى الباب فبدرته بالكلام وحرضته عليه (قالت ما جزاء من أراد بأهلك سوءا إلا أن يسجن أو عذاب اليم).
اتهمته وهي المتهمة وبرأت عرضها ونزهت ساحتها فلهذا قال يوسف عليه السلام (هي راودتني عن نفسي) إحتاج إلى أن يقول الحق عند الحاجة (وشهد شاهد من أهلها) قيل كان صغيرا في المهد قاله ابن عباس * وروي عن أبي هريرة وهلال بن يساف والحسن البصري وسعيد بن جبير والضحاك واختاره ابن جرير.
وروي فيه حديثا مرفوعا عن ابن عباس ووقفه غيره عنه * وقيل كان رجلا قريبا إلى أطفير بعلها.
وقيل قريبا إليها * وممن قال إنه كان رجلا ابن عباس وعكرمة ومجاهد والحسن وقتادة والسدي ومحمد بن اسحاق وزيد بن أسلم فقال (إن كان قميصه قد من قبل فصدقت وهو من الكاذبين) أي لانه يكون قد راودها فدافعته حتى قدت مقدم قميصه (وإن كان قميصه قد من دبر فكذبت وهو من الصادقين) أي لانه يكون قد هرب منها فاتبعته وتعلقت فيه فانشق قميصه لذلك وكذلك كان.
ولهذا قال تعالى (فلما رأى قميصه قد من دبر قال إنه من كيدكن إن كيدكن عظيم) أي هذا الذي جرى من
مكركن أنت (3) راودته عن نفسه * ثم اتهمته بالباطل ثم ضرب بعلها عن هذا صفحا فقال (يوسف أعرض عن هذا) أي لا تذكره لاحد لان كتمان مثل هذه الامور هو الاليق والاحسن وأمرها بالاستغفار لذنبها الذي صدر منها والتوبة إلى ربها فإن العبد إذا تاب إلى الله تاب الله عليه.
__________
(1) أخرجه البخاري في صحيحه: فتح الباري 10 / 36 / 660 و 24 / 26 و 81 / 24 وأخرجه مسلم في صحيحه 12 / 30 / 91 والترمذي في سننه 37 / 53 / 2391 والنسائي ومالك في الموطأ 51 / 5 / 14 وأحمد في مسنده 2 / 439.
(2) يراجع تفسير ابن كثير ; تفسير سورة يوسف.
(3) في نسخة: أنت الذي راودتيه عن نفسه.
ثم اتهمتيه بالباطل.
[ * ]

(1/234)

وأهل مصر وإن كانوا يعبدون الاصنام إلا أنهم يعلمون أن الذي يغفر الذنوب ويؤاخذ بها هو الله وحده لا شريك له في ذلك * ولهذا قال لها بعلها وعذرها من بعض الوجوه لانها رأت ما لا صبر لها على مثله إلا أنه عفيف نزيه برئ العرض سليم الناحية فقال (استغفري لذنبك إنك كنت من الخاطئين) (1).
(وقال (2) نسوة في المدينة امرأة العزيز تراود فتاها عن نفسه قد شغفها حبا إنا لنراها في ضلال مبين.
فلما سمعت بمكرهن أرسلت اليهن وأعتدت لهن متكأ وآتت كل واحدة منهن سكينا وقالت اخرج عليهن.
فلما رأينه أكبرنه وقطعن إيديهن وقلن حاش لله ما هذا بشرا إن هذا إلا ملك كريم.
قالت فذلكن الذي لمتنني فيه ولقد راودته عن نفسه فاستعصم ولئن لم يفعل ما آمره ليسجنن وليكونن من الصاغرين.
قال رب السجن أحب إلي مما يدعونني إليه وإلا تصرف عني كيدهن أصب اليهن وأكن من الجاهلين.
فاستجاب له ربه فصرف عنه كيدهن إنه هو السميع العليم) [ يوسف: 30 - 34 ] * يذكر تعالى ما كان من قبل نساء المدينة، من نساء الامراء وبنات الكبراء (3) في الطعن على إمرأة العزيز وعيبها، والتشنيع عليها في مراودتها فتاها، وحبها الشديد له، وهو لا يساوي هذا لانه مولى من الموالي وليس مثله أهلا لهذا ولهذا قلن (إنا لنراها في ضلال مبين) أي في وضعها الشئ في غير محله (فلما سمعت بمكرهن) أي بتشنيعهن
عليها والتنقص لها والاشارة إليها بالعيب والمذمة بحب مولاها وعشق فتاها فأظهرن ذما وهي معذورة في نفس الامر، فلهذا أحبت أن تبسط عذرها عندهن، وتبين أن هذا الفتى ليس كما حسبن، ولا من قبيل ما لديهن فأرسلت إليهن فجمعتهن في منزلها.
واعتدت لهن ضيافة مثلهن، وأحضرت في جملة ذلك شيئا مما يقطع بالسكاكين، كالاترج ونحوه، وأتت كل واحدة منهن سكينا، وكانت قد هيأت يوسف عليه السلام وألبسته أحسن الثياب وهو في غاية طراوة الشباب، وأمرته بالخروج عليهن بهذه (4) الحالة.
فخرج وهو أحسن من البدر لا محالة.
(فلما رأينه أكبرنه) أي اعظمنه وأجللنه وهبنه (5) وما ظنن أن يكون مثل هذا في بني آدم وبهرهن حسنه
__________
(1) سورة يوسف الآية 29 وفيها: (واستغفري..) رجح الرازي أن يكون القائل هو الشاهد ; ويحتمل أن يكون المراد طلب المغفرة من الزوج أي طلب العفو والصفح، ويحتمل أن يكون المراد بالاستغفار من الله.
لان أولئك الاقوام كانوا يثبتون الصانع ; إلا انهم كانوا يعبدون الاوثان.
(2) قوله (وقال نسوة) قال الرازي في تفسيره: لم يقل: وقالت نسوة لوجهين: - إن النسوة اسم مفرد لجمع المرأة وتأنبته غير حقيقي فلذلك لم يلحق فعله تاء التأنيث.
الثاني - قال الواحدي تقدم الفعل يدعو إلى إسقاط علامة التأنيث على قياس إسقاط علامة التثنية والجمع.
(3) قال في تفسير الرازي: قال الكلبي هن أربع: امرأة ساقي العزيز، وامرأة خبازه، وامرأة صاحب سجنه - وامرأة صاحب دوابه.
وزاد مقاتل: وامرأة الحاجب.
(4) في نسخة: في هذه.
(5) في قول للرازي: أكبرن بمعنى حضن، قال الازهري يقال: أكبرت المرأة إذا حاضت ; وهو أن المرأة إذا خافت = وفزعت فربما اسقطت ولدها ; وربما حاضت.
[ * ]

(1/235)

حتى اشتغلن عن أنفسهن وجعلن يحززن في إيديهن بتلك الساكين ولا يشعرن بالجراح (وقلن حاش لله ما هذا بشرا إن هذا إلا ملك كريم).
وقد جاء في حديث الاسراء: " فمررت بيوسف وإذا هو قد أعطي شطر الحسن ".
قال السهيلي وغيره من الائمة: معناه أنه كان على النصف من حسن آدم عليه السلام، لان الله تعالى خلق آدم بيده، ونفخ فيه من روحه فكان في غاية نهايات الحسن البشرى، ولهذا يدخل أهل الجنة الجنة على طول آدم وحسنه، ويوسف كان على النصف من حسن آدم.
ولم يكن بينهما أحسن منهما، كما أنه لم تكن أنثى بعد حواء أشبه بها من سارة إمرأة الخليل عليه السلام.
قال ابن مسعود: وكان وجه يوسف مثل البرق، وكان إذا أتته امرأة لحاجة غطى وجهه * وقال غيره: كان في الغالب مبرقعا لئلا يراه الناس.
ولهذا لما قام عذر (1) امرأة العزيز في محبتها لهذا المعنى المذكور، وجرى لهن وعليهن ما جرى، من تقطيع أيديهن بجراح السكاكين، وما ركبهن من المهابة والدهش عند رؤيته ومعاينته: (قالت فذلكن الذي لمتنني فيه) ثم مدحته بالعصمة (2) التامة فقالت (ولقد راودته عن نفسه فاستعصم) أي امتنع (ولئن لم يفعل ما آمره ليسجنن وليكونن من الصاغرين) وكان بقية النساء حرضنه على السمع والطاعة لسيدته، فأبى أشد الاباء.
ونأى لانه من سلالة الانبياء ودعا فقال في دعائه لرب العالمين (رب السجن أحب الي مما يدعونني إليه وإلا تصرف عني كيدهن أصب اليهن وأكن من الجاهلين) يعني إن وكلتني إلى نفسي، فليس لي من نفسي إلا العجز والضعف ولا أملك لنفسي نفعا ولا ضرا إلا ما شاء الله فأنا ضعيف إلا ما قويتني وعصمتني وحفظتني وحطني بحولك وقوتك.
ولهذا قال تعالى: (فاستجاب له ربه فصرف عنه كيدهن إنه هو السميع العليم.
ثم بدا لهم من بعد ما رأوا الآيات ليسجننه حتى حين.
ودخل معه السجن فتيان.
قال احدهما إني أراني أعصر خمرا.
وقال الآخر إني أراني احمل فوق رأسي خبزا تأكل الطير منه نبئنا بتأويله إنا نراك من المحسنين.
قال لا يأتيكما طعام ترزقانه إلا نبأتكما بتأويله قبل أن يأتيكما ذلكما مما علمني ربي إني تركت ملة قوم لا يؤمنون بالله وهم بالآخرة هم كافرون.
واتبعت ملة آبائي إبراهيم واسحاق ويعقوب ما كان لنا أن نشرك بالله من شئ ذلك من فضل الله علينا وعلى الناس ولكن أكثر الناس لا يشكرون.
يا صاحبي السجن أأرباب متفرقون خير أم الله الواحد القهار.
ما تعبدون من دونه إلا أسماء سميتموها أنتم وآباؤكم ما أنزل الله بها من سلطان إن الحكم إلا لله أمر أن لا تعبدوا إلا
__________
= وقال: وعندي يحتمل انهن إنما أكبرنه لانهن رأين عليه نور النبوة وسيما الرسالة، وآثار الخضوع والاحتشام.
وحمل الآية على هذا الوجه أولى.
18 / 127 - 128.
(1) في نسخة عذرن ; وهو مناسب أكثر.
(2) في نسخة بالعفة.
وفي نسخة أخرى: بالعصمة والعفة.
[ * ]

(1/236)

إياه ذلك الدين القيم ولكن أكثر الناس لا يعلمون.
يا صاحبي السجن أما أحدكما فيسقي ربه خمرا وأما الآخر فيصلب فتأكل الطير من رأسه قضى الامر الذي فيه تستفتيان) [ يوسف: 34 - 41 ].
يذكر تعالى عن العزيز وامرأته أنهم بدا لهم أي ظهر لهم من الرأي بعدما علموا براءة يوسف أن يسجنوه إلى وقت ليكون ذلك أقل لكلام الناس في تلك القضية وأخمد لامرها وليظهروا أنه راودها عن نفسها فسجن بسببها فسجنوه ظلما وعدوانا.
وكان هذا مما قدر الله له * ومن جملة ما عصمه به فإنه أبعد له عن معاشرتهم.
ومخالطتهم * ومن ههنا استنبط بعض الصوفية ما حكاه عنهم الشافعي أن من العصمة أن لا تجد.
قال الله (ودخل معه السجن فتيان) قيل كان أحدهما ساقي الملك واسمه فيما قيل " بنو " (1).
والآخر خبازه يعني الذي يلي طعامه وهو الذي يقول له الترك " الجاشنكير " واسمه فيما قيل " مجلث " (2) كان الملك قد اتهمهما في بعض الامور فسجنهما * فلما رأيا يوسف في السجن أعجبهما سمته وهديه ودله وطريقته وقوله وفعله وكثرة عبادته ربه وإحسانه إلى خلقه فرأى كل واحد منهما رؤيا تناسبه * قال أهل التفسير رأيا في ليلة واحدة * أما الساقي فرأى كأن ثلاث قضبان من حبلة وقد أورقت وأينعت عناقيد العنب فأخذها فاعتصرها في كأس الملك وسقاه، ورأى الخباز على رأسه ثلاث سلال من خبز وضواري الطيور تأكل من السل الاعلى فقصاها عليه وطلبا منه أن يعبرهما لهما وقالا (إنا نراك من المحسنين) فأخبرهما أنه عليم بتعبيرها خبير بأمرها و (قال لا يأتيكما طعام ترزقانه إلا نبأتكما بتأويله قبل أن يأتيكما) * قيل معناه مهما رأيتما من حلم فأني أعبره لكم قبل وقوعه فيكون كما أقول * وقيل معناه إني أخبركما بما يأتيكما من الطعام قبل مجيئه حلوا أو حامضا كما قال عيسى (وانبئكم بما تأكلون وما
تدخرون في بيوتكم) [ آل عمران: 49 ] وقال لهما إن هذا من تعليم الله إياي لاني مؤمن به موحد له متبع ملة آبائي الكرام إبراهيم الخليل وإسحاق ويعقوب (ما كان لنا أن نشرك بالله من شئ ذلك من فضل الله علينا) أي بأن هدانا لهذا (وعلى الناس) أي بأن امرنا أن ندعوهم إليه ونرشدهم وندلهم عليه وهو في فطرهم مركوز وفي جبلتهم مغروز (ولكن أكثر الناس لا يشكرون) * ثم دعاهم إلى التوحيد وذم عبادة ما سوى الله عزوجل وصغر أمر الاوثان وحقرها وضعف أمرها.
فقال (يا صاحبي السجن أأرباب متفرقون خير أم الله الواحد القهار ما تعبدون من دونه إلا أسماء سميتموها أنتم وآباؤكم ما أنزل الله بها من سلطان إن الحكم إلا لله) [ يوسف: 39 - 40 ] أي هو المتصرف في خلقه الفعال لما يريد الذي يهدي من يشاء ويضل من يشاء (أمر أن لا تعبدوا إلا أياه) أي وحده لا شريك له و (ذلك الدين القيم) أي المستقيم والصراط القويم (ولكن أكثر الناس لا يعلمون) أي فهم لا يهتدون إليه مع وضوحه وظهوره وكانت دعوته لهما في هذه الحال في غاية الكمال لان نفوسهما معظمة له منبعثة على تلقي ما يقول
__________
(1) في نسخة نبوا وفي الطبري نبو.
(2) في الطبري: محلب.
[ * ]

(1/237)

بالقبول فناسب أن يدعوهما إلى ما هو الانفع لهما مما سألا عنه وطلبا منه * ثم لما قام بما وجب عليه وارشد إلى ما أرشد إليه قال (يا صاحبي السجن أما أحدكما فيسقي ربه خمرا) قالوا وهو الساقي (وأما الآخر فيصلب فتأكل الطير من رأسه) قالوا وهو الخباز (قضي الامر الذي فيه تستفتيان) أي وقع هذا لا محالة ووجب كونه على حالة ولهذا جاء في الحديث: " الرؤيا على رجل طائر ما لم تعبر فإذا عبرت وقعت ".
وقد روي عن بن مسعود ومجاهد وعبد الرحمن بن زيد بن أسلم (أنهما قالا لم نر شيئا) فقال لهما (قضي الامر الذي فيه تستفتيان.
وقال للذي ظن أنه ناج منها اذكرني عند ربك فانساه الشيطان ذكر ربه فلبث في السجن بضع سنين) [ يوسف: 42 ] يخبر تعالى أن يوسف عليه
السلام قال للذي ظنه ناجيا منها وهو الساقي (أذكرني عند ربك) يعني اذكر أمري وما أنا فيه من السجن بغير جرم عند الملك * وفي هذا دليل على جواز السعي في الاسباب * ولا ينافي ذلك التوكل على رب الارباب.
وقوله (فأنساه الشيطان ذكر ربه) أي فانسى الناجي منهما الشيطان أن يذكر ما وصاه به يوسف عليه السلام * قاله مجاهد ومحمد بن اسحق وغير واحد وهو الصواب وهو منصوص أهل الكتاب (فلبث يوسف في السجن بضع سنين) والبضع ما بين الثلاث إلى التسع * وقيل إلى السبع * وقيل إلى الخمس * وقيل ما دون العشرة.
حكاها الثعلبي * ويقال بضع نسوة وبضعة رجال * ومنع الفراء استعمال البضع فيما دون العشر قال وإنما يقال نيف.
وقال الله تعالى (فلبث في السجن بضع سنين) وقال تعالى (في بضع سنين) [ الروم: 2 ] وهذا رد لقوله * قال الفراء: ويقال بضعة عشر وبضعة وعشرون إلى التسعين ولا يقال بضع ومائة وبضع وألف وخالف الجوهري فيما زاد على بضعة عشر فمنع أن يقال بضعة وعشرون إلى تسعين * وفي الصحيح: " الايمان بضع وستون " وفي رواية وسبعون شعبة، أعلاها (1) قول لا إله إلا الله وأدناها إماطة الاذى عن الطريق " (2).
ومن قال إن الضمير في قوله (فأنساه الشيطان ذكر ربه) عائد على يوسف فقد ضعف ما قاله وإن كان قد روي عن ابن عباس وعكرمة والحديث الذي رواه ابن جرير (3) في هذا الموضع ضعيف من كل وجه * تفرد بإسناده إبراهيم بن يزيد الخوزي (4) المكي وهو
__________
(1) في نسخة وأعلاها وفي نسخة أخرى وأرفعها.
(2) أخرجه البخاري في صحيحه: فتح الباري 2 / 3 ورواه مسلم في 1 / 57 / 58 وأبو داود والنسائي في سننيهما وابن ماجة في المقدمة وأحمد في مسنده 2 / 144 - 379 - 445.
(3) تاريخ الطبري ج 1 / 177 وفي إسناده: عن وكيع عن عمرو بن محمد عن إبراهيم بن يزيد عن عمرو بن دينار..(4) في نسخة خوذي وفي نسخة الخوري والصواب الخوزي.
نسبة إلى خوز وهو هنا شعب مكة يسمى شعب الخوز وليس منسوبا إلى خوزستان.
وهو أبو إسماعيل المكي، مولى بني أمية - متروك تقريب التهذيب 1 / 46.
[ * ]

(1/238)

متروك.
ومرسل الحسن وقتادة لا يقبل ولا ههنا بطريق الاولى والاخرى والله أعلم.
فأما قول ابن حبان في صحيحه، [ عند ] ذكر السبب الذي من أجله لبث يوسف في السجن ما لبث، أخبرنا الفضل بن الحباب الجمحي، ثنا مسدد بن مسرهد، ثنا خالد بن عبد الله، ثنا محمد بن عمرو، عن أبي سلمة، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم " رحم الله يوسف لولا الكلمة التي قالها: اذكرني عند ربك ما لبث في السجن ما لبث ورحم الله لوطا أن كان ليأوي إلى ركن شديد إذ قال لقومه لو أن لي بكم قوة أو آوي إلى ركن شديد قال: فما بعث الله نبيا بعده إلا في ثروة من قومه ".
فإنه حديث منكر من هذا الوجه ومحمد بن عمرو بن علقمة له أشياء ينفرد بها وفيها نكارة وهذه اللفظة من أنكرها وأشدها.
والذي في الصحيحين يشهد بغلطها والله أعلم.
(وقال الملك إني أرى سبع بقرات سمان يأكلهن سبع عجاف وسبع سنبلات خضر وأخر يابسات.
يا أيها الملا أفتوني في رؤياي إن كنتم للرؤيا تعبرون.
قالوا أضغاث أحلام وما نحن بتأويل الاحلام بعالمين.
وقال الذي نجا منهما وادكر بعد أمة أنا أنبئكم بتأويله فأرسلون.
يوسف أيها الصديق أفتنا في سبع بقرات عجاف وسبع سنبلات خضر وأخر يابسات لعلي أرجع إلى الناس لعلهم يعلمون.
قال تزرعون سبع سنين دأبا فما حصدتم فذروه في سنبله إلا قليلا مما تأكلون.
ثم يأتي من بعد ذلك سبع شداد يأكلن ما قدمتم لهن إلا قليلا مما تحصنون.
ثم يأتي من بعد ذلك عام فيه يغاث الناس وفيه يعصرون) [ يوسف: 43 - 49 ] هذا كان من جملة أسباب خروج يوسف عليه السلام من السجن على وجه الاحترام والاكرام، وذلك أن ملك مصر، وهو الريان بن الوليد بن ثروان بن أراشه بن فاران بن عمرو بن عملاق بن لاوذ بن سام بن نوح، رأى هذه الرؤيا.
قال أهل الكتاب رأى كأنه على حافة نهر وكأنه قد خرج منه سبع بقرات سمان فجعلن يرتعن في روضة هناك فخرجت سبع هزال ضعاف من ذلك النهر، فرتعن معهن، ثم ملن عليهن، فأكلنهن فاستيقظ مذعورا.
ثم نام فرأى سبع سنبلات خضر في قصبة واحدة، وإذا سبع
أخر دقاق يابسات فأكلنهن، فاستيقظ مذعورا.
فلما قصها على ملئه وقومه لم يكن فيهم من يحسن تعبيرها بل (قالوا أضغاث أحلام) أي أخلاط أحلام من الليل لعلها لا تعبير لها، ومع هذا فلا خبرة لنا بذلك، ولهذا قالوا (وما نحن بتأويل الاحلام بعالمين) فعند ذلك تذكر الناجي منهما الذي وصاه يوسف بأن يذكره عند ربه فنسيه إلى حينه هذا.
وذلك عن تقدير الله عزوجل وله الحكمة في ذلك فلما سمع رؤيا الملك ورأى عجز الناس عن تعبيرها تذكر أمر يوسف وما كان أوصاه به من التذكار.
ولهذا قال تعالى (وقال الذي نجا منهما وأدكر) أي تذكر (بعد أمة) أي بعد مدة من الزمان وهو بضع سنين وقرأ بعضهم كما حكي عن ابن عباس وعكرمة والضحاك (وأدكر بعد أمة) أي بعد نسيان وقرأها مجاهد (بعد أمة) باسكان الميم وهو النسيان أيضا يقال أمه الرجل يأمه أمها وأمها إذا نسي قال الشاعر.

(1/239)

امهت وكنت لا أنسى حديثا * كذاك الدهر يزري بالعقول.
فقال لقومه وللملك (أنا أنبئكم بتأويله فأرسلون) أي فأرسلوني إلى يوسف فجاءه فقال (يوسف أيها الصديق أفتنا في سبع بقرات سمان يأكلهن سبع عجاف وسبع سنبلات خضر وأخر يابسات لعلي أرجع إلى الناس لعلهم يعلمون) وعند أهل الكتاب أن الملك لما ذكره له الساقي إستدعاه إلى حضرته وقص عليه ما رآه ففسره له وهذا غلط والصواب ما قصه الله في كتابه القرآن لا ما عرفه هؤلاء الجهلة الثيران، من قراى وربان (1).
فبذل يوسف عليه السلام ما عنده من العلم بلا تأخر ولا شرط ولا طلب الخروج سريعا بل أجابهم إلى ما سألوا وعبر لهم ما كان من منام الملك الدال على وقوع سبع سنين من الخصب ويعقبها سبع جدب (2) * (ثم يأتي من بعد ذلك عام فيه يغاث الناس) يعني يأتيهم الغيث والخصب والرفاهية (وفيه يعصرون) يعني ما كانوا يعصرونه من الاقصاب والاعناب والزيتون والسمسم وغيرها فعبر لهم.
وعلى الخير دلهم وأرشدهم إلى ما يعتمدونه في حالتي خصبهم وجدبهم وما يفعلونه من ادخار حبوب سني الخصب في السبع الاول في سنبله إلا ما يرصد بسبب الاكل ومن تقليل البذر في سني الجدب في السبع الثانية إذ الغالب على
الظن أنه لا يرد البذر من الحقل * وهذا يدل على كمال العلم وكمال الرأي والفهم.
(وقال الملك ائتوني به فلما جاءه الرسول قال ارجع إلى ربك فأسأله ما بال النسوة اللاتي قطعن أيديهن ان ربي بكيدهن عليم.
قال ما خطبكن إذ راودتن يوسف عن نفسه قلن حاشا لله ما علمنا عليه من سوء قالت امرأة العزيز الآن حصحص الحق أنا راودته عن نفسه وإنه لمن الصادقين.
ذلك ليعلم أني لم أخنه بالغيب وأن الله لا يهدي كيد الخائنين * وما أبرئ نفسي أن النفس لامارة بالسوء إلا ما رحم ربي ان ربي غفور رحيم) [ يوسف: 50 - 53 ].
لما أحاط الملك علما بكمال علم يوسف عليه الصلاة والسلام وتمام عقله ورأيه السديد وفهمه أمر بإحضاره إلى حضرته ليكون من جملة خاصته فلما جاءه الرسول بذلك أحب أن لا يخرج حتى يتبين لكل أحد أنه حبس ظلما وعدوانا وأنه برئ الساحة مما نسبوه إليه بهتانا (قال ارجع إلى ربك) يعني الملك (فأسأله ما بال النسوة اللاتي قطعن أيديهن ان ربي بكيدهن عليم) قيل معناه إن سيدي العزيز يعلم براءتي مما نسب إلي أي فمر الملك فليسألهن كيف كان امتناعي الشديد عند مراودتهن إياي وحثهن لي على الامر الذي ليس برشيد ولا سديد.
فلما سئلن عن ذلك اعترفن بما وقع من الامر وما كان منه من الامر الحميد (وقلن حاش لله ما علمنا عليه من سوء) فعند ذلك (قالت امرأة العزيز) وهي زليخا (الآن حصحص الحق) أي ظهر وتبين ووضح والحق أحق أن يتبع (أنا راودته عن نفسه وإنه لمن الصادقين) أي فيما يقوله من أنه برئ وانه لم يراودني وأنه حبس ظلما
__________
(1) في نسخة: من فرى وهذيان وفي أخرى: من افتراء وهذيان ; وما في النسخ المطبوعة تحريف.
(2) فالسمان المخاصيب والعجاف هن السنون المحول الجدوب.
[ * ]

(1/240)

وعدوانا وزورا وبهتانا.
وقوله (ذلك ليعلم أني لم أخنه بالغيب وأن الله لا يهدي كيد الخائنين) قيل إنه من كلام يوسف أي إنما طلبت تحقيق هذا ليعلم العزيز أني لم أخنه بظهر الغيب.
وقيل إنه من تمام كلام زليخا أي إنما اعترفت بهذا ليعلم زوجي أني لم أخنه في نفس الامر وإنما كان مراده لم يقع معها فعل فاحشة وهذا القول هو الذي نصره طائفة كثيرة من أئمة المتأخرين وغيرهم ولم يحك
ابن جرير وابن أبي حاتم سوى الاول.
(وما ابرئ نفسي ان النفس لامارة بالسوء إلا ما رحم ربي إن ربي غفور رحيم) قيل إنه من كلام يوسف وقيل من كلام زليخا وهو مفرع على القولين الاولين.
وكونه من تمام كلام زليخا أظهر وأنسب وأقوى والله أعلم (وقال الملك ائتوني به أستخلصه لنفسي فلما كلمه قال إنك اليوم لدينا مكين أمين.
قال اجعلني على خزائن الارض اني حفيظ عليم.
وكذلك مكنا ليوسف في الارض يتبوأ منها حيث يشاء نصيب برحمتنا من نشاء ولا نضيع أجر المحسنين.
ولاجر الآخرة خير للذين آمنوا وكانوا يتقون) [ يوسف: 54 - 57 ].
لما ظهر للملك براءة عرضه ونزاهة ساحته عما كانوا أظهروا عنه مما نسبوه إليه (قال ائتوني به استخلصه لنفسي) أي اجعله من خاصتي ومن أكابر دولتي ومن أعيان حاشيتي فلما كلمه وسمع مقاله وتبين حاله (قال إنك اليوم لدينا مكين أمين) أي ذو مكانة وأمانة (قال اجعلني على خزائن الارض إني حفيظ عليم) طلب أن يوليه النظر فيما يتعلق بالاهراء لما يتوقع من حصول الخلل فيما (1) بعد مضي سبع سني الخصب لينظر فيها بما يرضي الله في خلقه من الاحتياط لهم والرفق بهم وأخبر الملك إنه حفيظ أي قوي على حفظ ما لديه أمين عليه عليم بضبط الاشياء ومصالح الاهراء وفي هذا دليل على جواز طلب الولاية لمن علم من نفسه الامانة والكفاءة * وعند أهل الكتاب أن فرعون عظم يوسف عليه السلام جدا وسلطه على جميع أرض مصر وألبسه خاتمه وألبسه الحرير وطوقه الذهب وحمله على مركبه الثاني ونودي بين يديه أنت رب ومسلط وقال له لست أعظم منك إلا بالكرسي.
قالوا وكان يوسف إذ ذاك ابن ثلاثين سنة وزوجه إمرأة عظيمة الشأن.
وحكى الثعلبي أنه عزل قطفير عن وظيفته وولاها يوسف.
وقيل (2) إنه لما مات زوجه إمرأته زليخا فوجدها عذراء لان زوجها كان لا يأتي النساء فولدت ليوسف عليه السلام رجلين وهما أفرايم ومنشا قال واستوثق ليوسف ملك مصر وعمل فيهم بالعدل فأحبه الرجال والنساء.
وحكي أن يوسف كان يوم دخل على الملك عمره ثلاثين سنة وأن الملك خاطبه بسبعين لغة وكل (3) ذلك يجاويه بكل لغة منها فأعجبه ذلك مع حداثة سنه فالله أعلم * قال الله تعالى (وكذلك مكنا ليوسف في الارض يتبوأ منها حيث يشاء) أي بعد السجن والضيق والحصر صار مطلق
__________
(1) في نسخة: فيها بعد.
(2) في الطبري: أن أطفير (قطفير) مات في تلك الليالي أي بعد عزله مباشرة عن عمله.
(3) في نسخة: وفي كل.
[ * ]

(1/241)

الركاب بديار مصر (يتبوأ منها حيث يشاء) أي أين شاء حل منها مكرما محسودا معظما (نصيب برحمتنا من نشاء ولا نضيع أجر المحسنين) أي هذا كله من جزاء الله وثوابه للمؤمن مع ما يدخر له في آخرته من الخير الجزيل والثواب الجميل.
وهذا قال (ولاجر الآخرة خير للذين آمنوا وكانوا يتقون) ويقال إن أطفير زوج زليخا كان قد مات فولاه الملك مكانه وزوجه إمرأته زليخا فكان وزير صدق.
وذكر محمد بن اسحق أن صاحب مصر - الوليد بن الريان - أسلم على يدي يوسف عليه السلام فالله أعلم.
وقد قال بعضهم.
وراء مضيق الخوف متسع الامن * وأول مفروح به غاية الحزن فلا تيأسن فالله ملك يوسفا * خزائنه بعد الخلاص من السجن (وجاء إخوة يوسف فدخلوا عليه فعرفهم وهم له منكرون.
ولما جهزهم بجهازهم قال ائتوني بأخ لكم من أبيكم ألا ترون أني أوف الكيل وأنا خير المنزلين.
فان لم تأتوني به فلا كيل لكم عندي ولا تقربون.
قالوا سنراود عنه أباه وإنا لفاعلون.
وقال لفتيانه إجعلوا بضاعتهم في رحالهم لعلهم يعرفونها إذا انقلبوا إلى أهلهم لعلهم يرجعون) [ يوسف: 58 - 62 ] يخبر تعالى عن قدوم إخوة يوسف عليه إلى الديار المصرية يمتارون طعاما وذلك بعد إتيان سني الجدب وعمومها على سائر البلاد والعباد.
وكان يوسف عليه السلام إذ ذاك الحاكم في أمور الديار المصرية دينا ودنيا.
فلما دخلوا عليه عرفهم ولم يعرفوه لانهم لم يخطر ببالهم (1) ما صار إليه يوسف عليه السلام من المكانة والعظمة فلهذا عرفهم وهم له منكرون.
وعند أهل الكتاب أنهم لما قدموا عليه سجدوا له فعرفهم وأراد أن لا يعرفوه فأغلظ لهم في
القول: وقال: أنتم جواسيس، جئتم [ لنا ] لتأخذوا خير بلادي.
فقالوا معاذ الله إنما جئنا نمتار لقومنا من الجهد والجوع الذي أصابنا، ونحن بنو أب واحد من كنعان، ونحن اثنا عشر رجلا ذهب منا واحد، وصغيرنا عند أبينا، فقال: لابد أن أستعلم أمركم * وعندهم: أنه حبسهم ثلاثة أيام ثم أخرجهم، وأحتبس شمعون عنده ليأتوه بالاخ الآخر.
وفي بعض هذا نظر.
قال الله تعالى (فلما جهزهم بجهازهم) أي أعطاهم من الميرة ما جرت به عادته في إعطاء كل إنسان
__________
(1) في عدم معرفتهم له وجوه: انه أمر حجابه أن يوقفوهم بعيدا عنه ولم يتكلم معهم إلا بالواسطة مع مهابة الملك وشدة الحاجة يوجبان كثرة الخوف.
- تغيره بعد إلقائه في الجب منذ زمن بعيد - قيل أربعون سنة.
- حصول العرفان والتذكر، لعله تعالى ما خلق ذلك في قلوبهم تحقيقا لما أخبره عنهم وهذا من معجزات يوسف عليه السلام.
[ * ]

(1/242)

حمل بعير لا يزيده عليه (قال ائتوني بأخ لكم من أبيكم) وكان قد سألهم عن حالهم وكم هم فقالوا كنا إثني عشر رجلا فذهب منا واحد وبقي شقيقه عند أبينا فقال إذا قدمتم من العام المقبل فأتوني به معكم (ألا ترون أنى أوف الكيل وأنا خير المنزلين) أي قد أحسنت نزلكم وقراكم فرغبهم ليأتوه به ثم رهبهم إن لم يأتوه به قال: (فإن لم تأتون به فلا كيل لكم عندي ولا تقربون) أي فلست أعطيكم ميرة ولا أقربكم بالكلية عكس ما أسدي إليهم أولا فاجتهد في إحضاره معهم ليبل شوقه منه بالترغيب والترهيب (قالوا سنراود عنه أباه) أي سنجتهد في مجيئه معنا وإتيانه إليك بكل ممكن (وإنا لفاعلون) أي وإنا لقادرون على تحصيله.
ثم أمر فتيانه أن يضعوا بضاعتهم وهي ما جاؤا به يتعوضون به عن الميرة في أمتعتهم من حيث لا يشعرون بها (لعلهم يعرفونها إذا انقلبوا إلى أهلهم لعلهم يرجعون) قيل أراد أن يردوها إذا وجدوها في بلادهم.
وقيل خشي أن لا يكون عندهم ما يرجعون به مرة ثانية.
وقيل تذمم أن يأخذ منهم عوضا عن الميرة.
وقد اختلف المفسرون في بضاعتهم على أقوال سيأتي ذكرها * وعند أهل الكتاب أنها كانت صررا من ورق وهو أشبه والله أعلم (فلما رجعوا إلى أبيهم قالوا يا أبانا منع منا الكيل فأرسل معنا أخانا نكتل وإنا له لحافظون.
قال هل آمنكم عليه إلا كما أمنتكم على أخيه من قبل فالله خير حافظا وهو أرحم الراحمين.
ولما فتحوا متاعهم وجدوا بضاعتهم ردت إليهم.
قالوا يا أبانا ما نبغي هذه بضاعتنا ردت إلينا ونمير أهلنا ونحفظ أخانا ونزداد كيل بعير ذلك كيل يسير.
قال لن أرسله معكم حتى تؤتوني موثقا من الله لتأتنني به إلا أن يحاط بكم.
فلما آتوه موثقهم قال الله على ما نقول وكيل.
وقال يا بني لا تدخلوا من باب واحد وادخلوا من أبواب متفرقة وما أغني عنكم من الله من شئ إن الحكم إلا لله عليه توكلت وعليه فليتوكل المتوكلون.
ولما دخلوا من حيث أمرهم أبوهم ما كان يغني عنهم من الله من شئ إلا حاجة في نفس يعقوب قضاها وإنه لذو علم لما علمناه ولكن أكثر الناس لا يعلمون) [ يوسف: 63 - 68 ].
يذكر تعالى ما كان من أمرهم بعد رجوعهم إلى أبيهم * وقولهم له (منع منا الكيل) أي بعد عامنا هذا إن لم ترسل معنا أخانا فإن أرسلته معنا لم يمنع منا (ولما فتحوا متاعهم وجدوا بضاعتهم ردت إليهم قالوا يا أبانا ما نبغي) أي أي شئ نريد وقد ردت إلينا بضاعتنا (ونمير أهلنا) أي نمتار لهم ونأتيهم بما يصلحهم في سنتهم ومحلهم (ونحفظ أخانا ونزداد) بسببه (كيل بعير) قال الله تعالى (ذلك كيل يسير) أي في مقابلة ذهاب ولده الآخر وكان يعقوب عليه السلام أضن شئ بولده بنيامين لانه كان يشم فيه رائحة أخيه ويتسلى به عنه ويتعوض بسببه منه فلهذا قال (لن أرسله معكم حتى تؤتون موثقا من الله لتأتتني به إلا أن يحاط بكم) أي إلا أن تغلبوا كلكم عن الاتيان به (1) (فلما آتوه موثقهم قال الله على ما تقول وكيل) أكد المواثيق وقرر
__________
(1) قال الرازي في تفسيره: قال الواحدي للمفسرين فيه قولان: [ * ]

(1/243)

العهود واحتاط لنفسه في ولده ولن يغني حذر من قدر.
ولولا حاجته (1) وحاجة قومه إلى الميرة لما بعث الولد العزيز ولكن الاقدار لها أحكام والرب تعالى يقدر ما يشاء ويختار ما يريد ويحكم ما يشاء
وهو الحكيم العليم.
ثم أمرهم أن لا يدخلوا المدينة من باب واحد ولكن ليدخلوا من أبواب متفرقة.
قيل أراد أن لا يصيبهم أحد بالعين وذلك لانهم كانوا أشكالا حسنة وصورا بديعة قاله ابن عباس ومجاهد ومحمد بن كعب وقتادة والسدي والضحاك * وقيل أراد أن يتفرقوا لعلهم يجدون خبرا ليوسف أو يحدثون عنه بأثر.
قاله إبراهيم النخعي.
والاول أظهر ولهذا قال (وما أغني عنكم من الله من شئ) وقال تعالى (ولما دخلوا من حيث أمرهم أبوهم ما كان يغني عنهم من الله من شئ إلا حاجة في نفس يعقوب قضاها وإنه لذو علم لما علمناه ولكن أكثر الناس لا يعلمون).
وعند أهل الكتاب أنه بعث معهم هدية إلى العزيز من الفستق واللوز والصنوبر والبطم والعسل وأخذوا الدراهم الاولى وعوضا آخر (2) (فلما دخلوا على يوسف آوى إليه أخاه قال إني أنا أخوك فلا تبتئس بما كانوا يعملون.
فلما جهزهم بجهازهم جعل السقاية في رحل أخيه ثم أذن مؤذون أيتها العير إنكم لسارقون.
قالوا وأقبلوا عليهم ماذا تفقدون.
قالوا نفقد صواع الملك ولمن جاء به حمل بعير وأنا به زعيم.
قالوا تالله لقد علمتم ما جئنا لنفسد في الارض وما كنا سارقين.
قالوا فما جزاؤه إن كنتم كاذبين قالوا جزاؤه من وجد في رحله فهو جزاؤه كذلك نجزي الظالمين.
فبدأ بأوعيتهم قبل وعاء أخيه ثم استخرجها من وعاء أخيه كذلك كدنا ليوسف ما كان ليأخذ أخاه في دين الملك إلا أن يشاء الله نرفع درجات من نشاء وفوق كل ذي علم عليم.
قالوا إن يسرق فقد سرق أخ له من قبل فأسرها يوسف في نفسه ولم يبدها لهم قال أنتم شر مكانا والله أعلم بما تصفون.
قالوا يا أيها العزيز إن له أبا شيخا كبيرا فخذ أحدنا مكانه إنا نراك من المحسنين قال معاذ الله أن نأخذ إلا من وجدنا متاعنا عنده إنا إذا لظالمون) [ يوسف: 69 - 79 ].
يذكر تعالى ما كان من أمرهم حين دخلوا بأخيهم بنيامين على شقيقه يوسف وأيوائه إليه وإخباره له سرا عنهم بأنه أخوه وأمره بكتم ذلك عنهم وسلاه عما كان منهم من الاساءة إليه * ثم
__________
= - معناه الهلال: قال مجاهد: إلا أن تموتوا كلكم فيكون ذلك عذرا عندي.
- ما ذكره قتادة: إلا أن تصيروا مغلوبين مقهورين.
فلا تقدرون على الرجوع.
(1) في بعثه بنيامين معهم ; وقصة يوسف لا تزال حية في ضميره ; وجوه: - انهم كبروا ومالوا إلى الخير والصلاح.
- انه كان يشاهد انه ليس بينهم وبين بنيامين من الحسد والحقد ما كان بينهم وبين يوسف.
- ضرورة القحط أحوجته إلى ذلك.
- لعله تعالى أوحى إليه وضمن حفظه وإيصاله إليه.
راجع الرازي ج 18 / 170.
(2) في نسخة: وعرضا آخر وفي نسخة أخرى: وعوضوا آخر.
[ * ]

(1/244)

احتال على أخذه منهم وتركه (1) إياه عنده دونهم فأمر فتيانه بوضع سقايته.
وهي التي كان يشرب بها ويكيل بها للناس الطعام عن غرته (2) في متاع بنيامين.
ثم أعلمهم بأنهم قد سرقوا صواع الملك ووعدهم جعالة على رده حمل بعير وضمنه المنادى لهم فأقبلوا على من اتهمهم بذلك فأنبوه وهجنوه فيما قاله لهم و (قالوا تالله لقد علمتم ما جئنا لنفسد في الارض وما كنا سارقين) يقولون أنتم تعلمون منا خلاف ما رميتمونا به من السرقة (قالوا فما جزاؤه إن كنتم كاذبين.
قالوا جزاؤه من وجد في رحله فهو جزاؤه كذلك نجزي الظالمين).
وهذه كانت شريعتهم أن السارق يدفع إلى المسروق (3) منه ولهذا قالوا (كذلك نجزي الظالمين).
قال الله تعالى (فبدأ بأوعيتهم قبل وعاء أخيه ثم استخرجها من وعاء أخيه) ليكون ذلك أبعد للتهمة وأبلغ في الحيلة ثم قال الله تعالى (كذلك كدنا ليوسف ما كان ليأخذ أخاه في دين الملك) أي لولا إعترافهم بأن جزاءه من وجد في رحله فهو جزاؤه لما كان يقدر يوسف على أخذه منهم في سياسة ملك مصر (إلا أن يشاء الله نرفع درجات من نشاء) أي في العلم (وفوق كل ذي علم عليم) وذلك لان يوسف كان أعلم منهم وأتم رأيا وأقوى عزما وحزما وإنما فعل ما فعل عن أمر الله له في ذلك لانه يترتب على هذا الامر مصلحة عظيمة بعد ذلك من قدوم أبيه وقومه عليه ووفودهم إليه فلما عاينوا إستخراج الصواع من حمل بنيامين (قالوا إن يسرق فقد سرق أخ له من قبل) يعنون يوسف * قيل كان قد سرق صنم جده أبي أمه فكسره.
وقيل كانت عمته قد علقت عليه بين ثيابه وهو صغير منطقة كانت لاسحق
ثم استخرجوها من بين ثيابه وهو لا يشعر بما صنعت وإنما أرادت أن يكون عندها وفي حضانتها لمحبتها له.
وقيل كان يأخذ الطعام من البيت فيطعمه الفقراء.
وقيل غير ذلك فلهذا (قالوا إن يسرق فقد سرق أخ له من قبل فأسرها يوسف في نفسه) وهي كلمته بعدها وقوله (وأنتم شر مكانا والله أعلم بما تصفون) أجابهم سرا لا جهرا حلما وكرما وصفحا وعفوا فدخلوا معه في الترقق والتعطف فقالوا (يا أيها العزيز إن له أبا شيخا كبيرا فخذ أحدنا مكانه إنا نراك من المحسنين قال معاذ الله أن نأخذ إلا من وجدنا متاعنا عنده إنا إذا لظالمون) أي إن أطلقنا المتهم وأخذنا البرئ.
هذا ما لا نفعله ولا نسمح به وإنما نأخذ من وجدنا متاعنا عنده.
وعند أهل الكتاب أن يوسف تعرف إليهم حينئذ وهذا مما غلطوا فيه ولم يفهموه جدا (فلما استيأسوا منه خلصوا نجيا قال كبيرهم ألم تعلموا أن أباكم قد أخذ عليكم موثقا من الله ومن قبل ما فرطتم في يوسف لن أبرح الارض حتى يأذن لى أبي أو يحكم الله لي وهو خير الحاكمين.
__________
(1) في نسخة: وتركهم إياه.
(2) في نسخة: عن غرة.
(3) قال ابن عباس: كانوا في ذلك الزمان يستعبدون كل سارق بسرقته وكان استعباد السارق في شرعهم يجري مجرى وجوب القطع في شرعنا ; والمعنى جزاء هذا الجرم هو استعباد الشخص الذي يوجد المسروق في رحله ; إلا أن العفو وأخذ الفداء كان أيضا جائزا.
[ * ]

(1/245)

إرجعوا إلى أبيكم فقولوا يا أبانا إن ابنك سرق وما شهدنا إلا بما علمنا وما كنا للغيب حافظين.
واسأل القرية التي كنا فيها والعير التي أقبلنا فيها وإنا لصادقون.
قال بل سولت لكم أنفسكم أمرا فصبر جميل عسى الله أن يأتيني بهم جميعا إنه هو العليم الحكيم.
وتولى عنهم وقال يا أسفي على يوسف وأبيضت عيناه من الحزن فهو كظيم قالوا تالله تفتؤ تذكر يوسف حتى تكون حرضا أو أكون من الهالكين.
قال إنما أشكو بثي وحزني إلى الله وأعلم من الله ما لا تعلمون.
يا بني إذهبوا فتحسسوا من يوسف وأخيه ولا تيأسوا من روح الله إنه لا ييأس من روح الله إلا القوم
الكافرون) [ يوسف: 80 - 87 ].
يقول تعالى مخبرا عنهم أنهم لما استيأسوا من أخذه منه خلصوا يتناجون فيما بينهم قال كبيرهم وهو روبيل (ألم تعلموا أن أباكم قد أخذ عليكم موثقا من الله لتأتنني به إلا أن يحاط بكم) لقد أخلفتم عهده وفرطتم فيه كما فرطتم في أخيه يوسف من قبله فلم يبق لي وجه أقابله به (فلن أبرح الارض) أي لا أزال مقيما ههنا (حتى يأذن لي أبي) في القدوم عليه (أو يحكم الله لي) بأن يقدرني على رد أخي إلى أبي (وهو خير الحاكمين.
ارجعوا إلى أبيكم فقولوا يا أبانا إن إبنك سرق) أي اخبروه بما رأيتم من الامر في ظاهر المشاهدة (وما شهدنا إلا بما علمنا وما كنا للغيب حافظين.
واسأل القرية التي كنا فيها والعير التي أقبلنا فيها) أي فإن هذا الذي أخبرناك به من أخذهم أخانا لانه سرق أمر اشتهر بمصر وعلمه العير التي كنا نحن وهم هناك (وإنا لصادقون قال بل سولت لكم أنفسكم أمر فصبر جميل) أي ليس الامر كما ذكرتم لم يسرق فإنه ليس سجية له ولا [ هو ] (1) خلقه وإنما سولت لكم أنفسكم أمرا فصبر جميل.
قال ابن اسحق وغيره لما كان التفريط منهم في بنيامين مترتبا على صنيعهم في يوسف قال لهم ما قال وهذا كما قال بعض السلف إن من جزاء السيئة السيئة بعدها ثم قال (عسى الله أن يأتيني بهم جميعا) يعني يوسف وبنيامين وروبيل (إنه هو العليم) أي بحالي وما أنا فيه من فراق الاحبة (الحكيم) فيما يقدره ويفعله وله الحكمة البالغة والحجة القاطعة (وتولى عنهم) أي أعرض عن بنيه (وقال يا أسفى على يوسف) ذكره حزنه الجديد بالحزن القديم وحرك ما كان كامنا كما قال بعضهم: نقل فؤادك حيث شئت من الهوى * ما الحب إلا للحبيب الاول وقال آخر (2): لقد لامني عند القبور على البكا * رفيقي لتذراف الدموع السوافك (3)
__________
(1) سقطت من النسخ المطبوعة.
(2) القائل: متمم بن نويرة.
(3) الدموع السوافك: المذروفة بغزارة.
[ * ]

(1/246)

فقال أتبكي كل قبر رأيته * لقبر ثوى بين اللوى فالدكادك (1) فقلت له إن الاسى يبعث الاسى * فدعني فهذا كله قبر مالك وقوله (وابيضت عيناه من الحزن) أي من كثرة البكاء (فهو كظيم) أي مكظم (2) من كثرة حزنه وأسفه وشوقه إلى يوسف فلما رأى بنوه ما يقاسيه من الوجد وألم الفراق (قالوا) له على وجه الرحمة له والرأفة به والحرص عليه (تالله تفتؤ تذكر يوسف حتى تكون حرضا أو تكون من الهالكين) يقولون لا تزال تتذكره حتى تنحل جسدك وتضعف قوتك فلو رفقت بنفسك كان أولى بك (قال إنما أشكو بثي وحزني إلى الله وأعلم من الله ما لا تعلمون) يقول لبنيه لست أشكوا إليكم ولا إلى أحد من الناس ما أنا فيه إنما أشكو إلى الله عزوجل وأعلم أن الله سيجعل لي مما أنا فيه فرجا ومخرجا وأعلم أن رؤيا يوسف لا بد أن تقع ولا بد أن أسجد له أنا وأنتم حسب ما رأى ولهذا قال: (واعلم من الله ما لا تعلمون) ثم قال لهم محرضا على تطلب يوسف وأخيه وأن يبحثوا عن أمرهما.
(يا بني اذهبوا فتحسسوا من يوسف وأخيه ولا تيأسوا من روح الله انه لا ييأس من روح الله إلا القوم الكافرون) أي لا تيئسوا من الفرج بعد الشدة فإنه لا ييأس من روح الله وفرجه وما يقدره من المخرج في المضايق إلا القوم الكافرون (فلما دخلوا عليه قالوا يا أيها العزيز مسنا وأهلنا الضر وجئنا ببضاعة مزجاة فأوف لنا الكيل وتصدق علينا إن الله يجزي المتصدقين.
قال هل علمتم ما فعلتم بيوسف وأخيه إذ أنتم جاهلون.
قالوا أئنك لانت يوسف قال أنا يوسف وهذا أخي قد من الله علينا إنه من يتق ويصبر فإن الله لا يضيع أجر المحسنين.
قالوا تالله لقد آثرك الله علينا وإن كنا لخاطئين.
قال لا تثريب عليكم اليوم يغفر الله لكم وهو أرحم الراحمين.
إذهبوا بقميصي هذا فألقوه على وجه أبي يأت بصيرا وأتوني بأهلكم أجمعين) [ يوسف: 88 - 93 ].
يخبر تعالى عن رجوع إخوة يوسف إليه وقدومهم عليه ورغبتهم فيما لديه من الميرة والصدقة
عليهم رد أخيهم بنيامين إليهم (فلما دخلوا عليه قالوا يا أيها العزيز مسنا وأهلنا الضر) أي من الجدب وضيق الحال وكثرة العيال (وجئنا ببضاعة مزجاة) أي ضعيفة لا يقبل مثلها منا إلا أن بتجاوز عنا.
قيل كانت دراهم رديئة.
وقيل قليلة وقيل حب الصنوبر وحب البطم ونحو ذلك.
وعن ابن عباس كانت خلق الغرائر والحبال ونحو ذلك (فأوف لنا الكيل وتصدق علينا إن الله يجزي المتصدقين) قيل بقبولها قاله السدي.
وقيل برد أخينا إلينا قاله ابن جريج.
وقال سفيان بن عيينة إنما حرمت الصدقة على نبينا محمد صلى الله عليه وسلم ونزع بهذه الآية رواه ابن جرير.
فلما رأى ما هم فيه من الحال وما جاؤوا به مما لم يبق عندهم سواه من ضعيف المال تعرف إليهم وعطف عليهم قائلا لهم
__________
(1) اللوى والدكادك: موضعان.
(2) في نسخة: مكمد.
[ * ]

(1/247)

عن أمر ربه وربهم.
وقد حسر لهم عن جبينه الشريف وما يحويه من الخال فيه الذي يعرفون (هل علمتم ما فعلتم بيوسف وأخيه إذ أنتم جاهلون.
قالوا) وتعجبوا كل العجب وقد ترددوا إليه مرارا عديدة وهم لا يعرفون أنه هو (أئنك لانت يوسف قال أنا يوسف وهذا أخي) يعني أنا يوسف الذي صنعتم معه ما صنعتم وسلف من أمركم فيه ما فرطتم وقوله (وهذا أخي) تأكيد لما قال وتنبيه على ما كانوا أضمروا لهما من الحسد وعملوا في أمرهما من الاحتيال ولهذا قال (قد من الله علينا) أي بإحسانه إلينا وصدقته علينا وإيوائه لنا وشده معاقد عزنا وذلك بما أسلفنا من طاعة ربنا وصبرنا على ما كان منكم الينا وطاعتنا وبرنا لابينا ومحبته الشديدة لنا وشفقته علينا (إنه من يتق ويصبر فان الله لا يضيع أجر المحسنين.
قالوا تالله لقد آثرك الله علينا) أي فضلك وأعطاك ما لم يعطنا (وإن كنا لخاطئين).
أي فيما أسدينا إليك (1) وها نحن بين يديك (قال لا تثريب عليكم اليوم) أي لست أعاقبكم على ما كان منكم بعد يومكم هذا ثم ذادهم على ذلك فقال (اليوم يغفر الله لكم وهو أرحم الراحمين).
ومن زعم أن الوقف على قوله لا تثريب عليكم وابتدأ بقوله اليوم يغفر الله لكم فقوله ضعيف
والصحيح الاول.
ثم أمرهم بأن يذهبوا بقميصه وهو الذي يلي جسده فيضعوه على عيني أبيه فانه يرجع إليه بصره بعدما كان ذهب بإذن الله وهذا من خوارق العادات ودلائل النبوات وأكبر المعجزات * ثم أمرهم أن يتحملوا بأهلهم أجمعين (2) إلى ديار مصر إلى الخير والدعة وجمع الشمل بعد الفرقة على أكمل الوجوه وأعلى الامور.
(فلما فصلت العير قال أبوهم إني لاجد ريح يوسف لولا أن تفندون.
قالوا تالله إنك لفي ضلالك القديم.
فلما أن جاء البشير ألقاه على وجهه فارتد بصيرا.
قال ألم أقل لكم إني أعلم من الله ما لا تعلمون.
قالوا يا أبانا استغفر لنا ذنوبنا إنا كنا خاطئين.
قال سوف استغفر لكم ربي إنه هو الغفور الرحيم) [ يوسف: 94 - 98 ].
قال عبد الرزاق أنبأنا اسرائيل عن أبي سنان عن عبد الله بن أبي الهذيل سمعت ابن عباس يقول: فلما فصلت العير قال: لما خرجت العير هاجت ريح فجاءت يعقوب بريح قميص يوسف (فقال إني لاجد ريح يوسف لولا أن تفندون) قال فوجد ريحه من مسيرة ثمانية أيام (3).
وكذا رواه الثوري وشعبة وغيرهم عن أبي سنان (4) به.
وقال الحسن البصري وابن جريج المكي كان بينهما
__________
(1) قال أبو علي الجبائي: لم يعتذروا إليه من أقدامهم على إلقائه في الجب، وإنما اعتذروا من حيث انهم أخطأوا لانهم لم يظهروا لابيهم ما فعلوه.
قال الرازي وهذا الكلام ضعيف تفسير الفخر الرازي 18 / 205.
(2) قال الكلبي: كان أهله نحوا من سبعين إنسانا ; وقال مسروق: ثلاثة وتسعون بين رجل وامرأة.
تفسير الرازي 18 / 207.
وفي الطبري 1 / 187: كان دخول يعقوب مصر في سبعين إنسانا من أهله.
(3) في نسخة: ثلاثة أيام.
(4) في نسخة: أبي سعد.
وفي الطبري: ابن سنان.
[ * ]

(1/248)

مسيرة ثمانين فرسخا وكان له منذ فارقه ثمانون سنة وقوله (لولا أن تفندون) أي تقولون إنما قلت هذا من الفند وهو الخرف وكبر السن.
قال ابن عباس وعطاء ومجاهد وسعيد بن جبير وقتادة تفندون تسفهون.
وقال مجاهد أيضا والحسن تهرمون (قالوا تالله إنك لفي ضلالك القديم) قال
قتادة والسدي قالوا له كلمة غليظة (1).
قال الله تعالى (فلما أن جاء البشير ألقاه على وجهه فارتد بصيرا) أي بمجرد ما جاء (2) ألقى القميص على وجه يعقوب فرجع من فوره بصيرا بعد ما كان ضريرا وقال لبنيه عند ذلك (ألم أقل لكم إني أعلم من الله ما لا تعلمون) أي أعلم أن الله سيجمع شملي بيوسف وستقر عيني به وسيريني فيه ومنه ما يسرني فعند ذلك (قالوا يا أبانا استغفر لنا ذنوبنا إنا كنا خاطئين) طلبوا منه أن يستغفر لهم الله عزوجل عما كانوا فعلوا ونالوا منه ومن ابنه وما كانوا عزموا عليه.
ولما كان من نيتهم التوبة قبل الفعل وفقهم الله للاستغفار عند وقوع ذلك منهم فأجابهم أبوهم إلى ما سألوا وما عليه عولوا قائلا (سوف استغفر لكم ربي إنه هو الغفور الرحيم).
قال ابن مسعود وإبراهيم التيمي وعمرو بن قيس وابن جريج وغيرهم أرجأهم إلى وقت السحر قال ابن جرير حدثني أبو السائب حدثنا ابن ادريس سمعت عبد الرحمن بن اسحق يذكر عن محارب بن دثار قال كان عمر يأتي المسجد فسمع إنسانا يقول " اللهم دعوتني فأجبت وأمرتني فاطعت وهذا السحر فاغفر لي " قال فاستمع الصوت فإذا هو من دار عبد الله بن مسعود فسأل عبد الله عن ذلك فقال: إن يعقوب أخر بنيه إلى السحر بقوله (سوف أستغفر لكم ربي) وقد قال الله تعالى (والمستغفرين بالاسحار) [ آل عمران: 17 ] وثبت في الصحيحين (3) عن رسول الله صلى الله عليه وسلم قال: " ينزل ربنا كل ليلة إلى سماء الدنيا فيقول هل من تائب فأتوب عليه هل من سائل فأعطيه هل من مستغفر فأغفر له " (4) وقد ورد في حديث ": أن يعقوب أرجأ بنيه إلى ليلة الجمعة " قال ابن جرير (5) حدثني المثني.
ثنا سليمان بن عبد الرحمن بن أيوب الدمشقي حدثنا الوليد (6) أنبأنا ابن جريج عن عطاء وعكرمة عن ابن عباس عن رسول لله صلى الله عليه وسلم (سوف أستغفر لكم ربي) يقول حتى تأتي ليلة الجمعة وهو قول أخي يعقوب لبنيه.
وهذا غريب من هذا الوجه.
وفي
__________
(1) زاد قتادة: ولم يكن يجوز أن يقولوها لنبي الله ; والمراد بقولهم: حبك القديم ليوسف لا تنساه ولا تذهل عنه، وما تكابد من الاحزان والشقاء على يوسف.
(2) جمهور المفسرين البشير هو: يهودا.
وفي رواية للطبري 1 / 185: البشير: يعني البريد الذي أبرده يوسف إلى
يعقوب.
(3) وفي النسخ المطبوعة: الصحيح وهو تحريف.
(4) صحيح مسلم في 6 كتاب صلاة المسافرين باب 23 / ح 166 / 757 ص 1 / 521 عن جابر بن عبد الله.
(5) تاريخ الطبري ج 1 / 186.
(6) وهو الوليد بن مسلم.
[ * ]

(1/249)

رفعه نظر والاشبه أن يكون موقوفا على ابن عباس رضي الله عنه.
(فلما دخلوا على يوسف آوى إليه أبويه وقال ادخلوا مصر إن شاء الله آمنين ورفع أبويه على العرش وخروا له سجدا وقال يا أبت هذا تأويل رؤياي من قبل قد جعلها ربي حقا وقد أحسن بي إذ أخرجني من السجن وجاء بكم من البدو من بعد أن نزغ الشيطان بيني وبين أخوتي إن ربي لطيف لما يشاء إنه هو العليم الحكيم.
رب قد آتيتني من الملك وعلمتني من تأويل الاحاديث فاطر السموات والارض أنت ولي في الدنيا والآخرة توفني مسلما وألحقني بالصالحين) [ يوسف: 99 - 101 ].
هذا إخبار عن حال إجتماع المتحابين بعد الفرقة الطويلة التي قيل أنها ثمانون سنة وقيل ثلاث وثمانون سنة وهما روايتان عن الحسن.
وقيل خمس وثلاثون سنة قاله قتادة.
وقال محمد بن اسحاق ذكروا أنه غاب عنه ثماني عشرة سنة * قال وأهل الكتاب يزعمون (1) أنه غاب عنه أربعين سنة وظاهر سباق القصة يرشد إل تحديد المدة تقريبا فإن المرأة راودته وهو شاب ابن سبع عشرة سنة فيما قاله غير واحد فامتنع فكان في السجن بضع سنين وهي سبع عند عكرمة وغيره.
ثم أخرج فكانت سنوات الخصب السبع ثم لما أمحل الناس في السبع البواقي جاء إخوتهم يمتارون في السنة الاولى وحدهم وفي الثانية ومعهم أخوه بنيامين.
وفي الثالثة تعرف إليهم وأمرهم بإحضار أهلهم أجمعين فجاؤا كلهم (فلما دخلوا عليه آوى إليه أبويه) اجتمع بهما (2) خصوصا وحدهما دون إخوته (وقال ادخلوا مصر إن شاء الله آمنين) قيل هذا من المقدم والمؤخر تقديره ادخلوا مصر وآوى إليه أبويه.
وضعفه ابن جرير وهو معذور * قيل تلقاهما وآواهما في منزل الخيام.
ثم لما اقتربوا من باب
مصر (قال ادخلوا مصر إن شاء الله آمنين) قاله السدي.
ولو قيل إن الامر لا يحتاج إلى هذا أيضا وأنه ضمن قوله أدخلوا معنى اسكنوا مصر أو اقيموا بها (إن شاء الله آمنين) لكان صحيحا مليحا أيضا.
وعند أهل الكتاب أن يعقوب لما وصل إلى أرض جاشر وهي أرض بلبيس خرج يوسف لتلقيه وكان يعقوب قد بعث ابنه يهوذا بين يديه مبشرا بقدومه وعندهم أن الملك أطلق لهم أرض جاشر يكونون فيها ويقيمون بها بن عمهم ومواشيهم * وقد ذكر جماعة من المفسرين أنه لما أزف قدوم نبي الله يعقوب وهو اسرائيل أراد يوسف أن يخرج لتلقيه فركب معه الملك وجنوده خدمة ليوسف
__________
(1) في نسخة: يدعون.
(2) المراد بقوله أبويه: قولان: - المراد أبوه وأمه، وعلى هذا تكون أمه لا تزال حية إلى ذلك الوقت، وقيل انها كانت قد ماتت وأن الله تعالى احياها من قبرها.
- المراد أبوه وخالته، لان أمه - كما مر - ماتت في النفاس بأخيه بنيامين وقد تزوج أبوه بخالته فسماها الله بأحد الابوين.
تفسير الرازي 18 / 210.
[ * ]

(1/250)

وتعظيما لنبي الله إسرائيل وأنه دعا للملك وأن الله رفع عن أهل مصر بقية سني الجدب ببركة قدومه إليهم فالله أعلم.
وكان جملة من قدم مع يعقوب من بنيه وأولادهم فيما قاله أبو إسحاق السبيعي عن أبي عبيدة عن ابن مسعود ثلاثة وستين إنسانا * وقال موسى بن عبيدة عن محمد بن كعب عن عبد الله بن شداد كانوا ثلاثة وثمانين إنسانا.
وقال أبو إسحاق عن مسروق دخلوا وهم ثلثمائة وتسعون إنسانا.
قالوا وخرجوا مع موسى وهم أزيد من ستمائة ألف مقاتل * وفي نص أهل الكتاب أنهم كانوا سبعين نفسا وسموهم (1).
قال الله تعالى (ورفع أبويه على العرش) قيل كانت أمه قد ماتت كما هو عند علماء التوراة.
وقال بعض المفسرين فأحياها الله تعالى وقال آخرون بل كانت
خالته ليا والخالة بمنزلة الام.
وقال ابن جرير وآخرون بل ظاهر القرآن يقتضي بقاء حياة أمه إلى يومئذ فلا يعول على نقل أهل الكتاب فيما خالفه وهذا قوي والله أعلم (2).
ورفعهما على العرش أي اجلسهما معه على سريره (وخروا له سجدا) أي سجد له الابوان والاخوة الاحد عشر تعظيما وتكريما وكان هذا مشروعا لهم ولم يزل ذلك معمولا به في سائر الشرائع حتى حرم في ملتنا (3).
(وقال يا أبت هذا تأويل رؤياي من قبل) أي هذا تعبير ما كنت قصصته عليك من رؤيتي الاحد عشر كوكبا والشمس والقمر حين رأيتهم لي ساجدين وأمرتني بكتمانها ووعدتني ما وعدتني عند ذلك (قد جعلها ربي حقا وقد أحسن بي إذ أخرجني من السجن) أي بعد الهم والضيق جعلني حاكما نافذ الكلمة في الديار المصرية حيث شئت (وجاء بكم من البدو) أي البادية وكانوا يسكنون أرض العربات من بلاد الخليل (من بعد أن نزغ الشيطان بيني وبين إخوتي) أي فيما كان منهم إلي من الامر الذي تقدم وسبق ذكره * ثم قال (إن ربي لطيف لما يشاء) أي إذا أراد شيئا هيأ أسبابه ويسرها وسهلها من وجوه لا يهتدي إليها العباد بل يقدرها وييسرها بلطيف صنعه وعظيم قدرته (إنه هو العليم) أي بجميع الامور (الحكيم) في خلقه وشرعه وقدره.
__________
(1) تقدم التعليق فليراجع.
(2) تقدم التعليق فليراجع.
(3) قال الرازي: في سجود يعقوب ليوسف واستجازته له وجوه: - لاجل وجدانه سجدا لله تعالى، إن ذلك السجود كان سجودا للشكر فالمسجود له هو الله.
- جعلوا يوسف كالقبلة وسجدوا لله شكرا لنعمة وجدانه كما يقال: صلبت للكعبة.
- قد يسمى التواضع سجودا، إلا أن هذا شكل لانه تعالى قال: (وخروا له سجدا).
- الضمير في قوله (وخروا له) غير عائد للابوين وإلا لقال: وخروا له ساجدين بل الضمير عائد إلى إخوته.
- لعل الفعل الدال على التحية والاكرام في ذلك الوقت هو السجود، والمقصود التعظيم وهذا بعيد.
- لعل يعقوب علم أن إخوته لن يسجدوا له على سبيل التواضع، ففعل هو ذلك السجود مع جلالة قدره وعظم حقه حتى يصير عمله سببا لزوال الانفة والنفرة عن قلوبهم.
- لعل الله تعالى أمر يعقوب بتلك السجدة لحكمة خفية.
بإختصار تفسير الرازي 18 / 212 - 213.
[ * ]

(1/251)

وعند أهل الكتاب أن يوسف باع أهل مصر وغيرهم من الطعام الذي كان تحت يده - بأموالهم كلها من الذهب والفضة والعقار والاثاث وما يملكونه كله حتى باعهم بأنفسهم فصاروا أرقاء * ثم أطلق لهم أرضهم وأعتق رقابهم على أن يعملوا ويكون خمس ما يشتغلون من زرعهم وثمارهم للملك فصارت سنة أهل مصر بعده (1).
وحكى الثعلبي أنه كان لا يشبع في تلك السنين حتى لا ينسى الجيعان وأنه إنما كان يأكل أكلة واحدة نصف النهار قال فمن ثم اقتدى به الملوك في ذلك * قلت وكان أمير المؤمنين عمر بن الخطاب رضي الله عنه لا يشبع بطنه عام الرمادة (2) حتى ذهب الجدب وأتى الخصب.
وقال الشافعي قال رجل من الاعراب لعمر بعد ما ذهب عام الرمادة لقد انجلت عند وإنك لابن حرة.
ثم لما رأى يوسف عليه السلام نعمته قد تمت وشمله قد إجتمع عرف أن هذه الدار لا يقربها قرار وأن كل شئ فيها ومن عليها فان.
وما بعد التمام إلا النقصان فعند ذلك أثنى على ربه بما هو أهله واعترف له بعظيم إحسانه وفضله.
وسأل منه - وهو خير المسؤولين - أن يتوفاه أي حين يتوفاه على الاسلام.
وأن يلحقه بعباده الصالحين.
وهكذا كما يقال في الدعاء " اللهم احينا مسلمين وتوفنا مسلمين " أي حين تتوفانا.
ويحتمل أنه سأل ذلك عند احتضاره عليه السلام كما سأل النبي صلى الله عليه وسلم عند احتضاره أن يرفع روحه إلى الملا الاعلى والرفقاء الصالحين من النبيين والمرسلين كما قال: " اللهم في الرفيق الاعلى " ثلاثا ثم قضى (3).
ويحتمل أن يوسف عليه السلام سأل الوفاة على الاسلام منجزا في صحة بدنه وسلامته وأن ذلك كان سائغا في ملتهم وشرعتهم كما روي عن ابن عباس أنه قال: ما تمنى نبي قط الموت قبل يوسف.
فأما في شريعتنا فقد نهى عن الدعاء بالموت إلا عند الفتن كما في حديث معاذ في الدعاء الذي رواه أحمد: " وإذا أردت بقوم فتنة فتوفنا إليك غير مفتونين " (4) وفي الحديث الآخر: " ابن آدم، الموت خير لك من الفتنة " وقالت مريم عليها السلام (يا ليتني مت قبل هذا وكنت نسيا
منسيا) [ مريم: 23 ] وتمنى الموت علي بن أبي طالب لما تفاقمت الامور وعظمت الفتن واشتد
__________
(1) هو ما كانوا يسمونه في مصر نظام المزارعة، وقد بقي معمولا بعقود هذا النظام إلى وقت متأخر.
(2) عام الرمادة: لما صدر الناس عن الحج سنة ثماني عشرة أصاب الناس جهد شديد وأجدبت البلاد وأهلكت الماشية وجاع الناس وهلكوا.
سمي ذلك العالم عام الرمادة لان الارض كلها صارت سوداء فشبهت بالرماد وكانت تسعة أشهر.
طبقات ابن سعد 3 / 310.
(3) أخرجه البيهقي في الدلائل ج 7 / 208 عن عائشة ورواه البخاري في الصحيح عن بشر بن محمد بن مبارك ح 4435 في 64 كتاب المغازي 83 باب مرض رسول الله صلى الله عليه وسلم عن عائشة فتح الباري 8 / 136.
(4) الحديث رواه الترمذي في سننه 48 / 39 / 3235 وقال: هذا الحديث حسن صحيح.
ورواه أحمد في المسند 1 / 368، 4 / 66، 5 / 243، 5 / 427.
[ * ]

(1/252)

القتال وكثر القيل والقال وتمنى ذلك البخاري أبو عبد الله صاحب الصحيح لما اشتد عليه الحال ولقي من مخالفيه الاهوال.
فأما في حال الرفاهية ؟ فقد روى البخاري ومسلم في صحيحيهما (1) من حديث أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم: " لا يتمنى أحدكم الموت لضر نزل به إما محسنا فيزداد وإما مسيئا فلعله يستعتب ولكن ليقل اللهم أحيني ما كانت الحياة خيرا لي وتوفني إذا كانت الوفاة خيرا لي " والمراد بالضر ههنا ما يخص العبد في بدنه من مرض ونحوه لا في دينه * والظاهر أن نبي الله يوسف عليه السلام سأل ذلك إما عند إحضاره أو إذا كان ذلك أن يكون كذلك.
وقد ذكر ابن اسحق عن أهل الكتاب أن يعقوب أقام بديار مصر عند يوسف سبع عشرة سنة ثم توفي عليه السلام وكان قد أوصى إلى يوسف عليه السلام أن يدفن عند أبويه إبراهيم وإسحق.
قال السدي فصبر وسيره إلى بلاد الشام فدفنه بالمغارة عند أبيه إسحق وجده الخليل عليهم السلام.
وعند أهل الكتاب أن عمر يعقوب يوم دخل مصر مائة وثلاثون سنة.
وعندهم أنه أقام
بأرض مصر سبع عشرة سنة ومع هذا قالوا فكان جميع عمره مائة وأربعين سنة * هذا نص كتابهم وهو غلط إما في النسخة أو منهم أو قد أسقطوا الكسر وليس بعادتهم فيما هو أكثر من هذا فكيف يستعملون هذه الطريقة ههنا وقد قال تعالى في كتابه العزيز (أم كنتم شهداء إذ حضر يعقوب الموت إذ قال لبنيه ما تعبدون من بعدي قالوا نعبد إلهك وإله آبائك إبراهيم وإسماعيل وإسحاق إلها واحدا ونحن له مسلمون) [ البقرة: 133 ] يوصي بنيه بالاخلاص وهو دين الاسلام الذي بعث الله به الانبياء عليهم السلام.
وقد ذكر أهل الكتاب أنه أوصى بنيه واحدا واحدا وأخبرهم بما يكون من أمرهم وبشر يهوذا بخروج نبي عظيم من نسله تطيعه الشعوب وهو عيسى بن مريم والله أعلم.
وذكروا أنه لما مات يعقوب بكى عليه أهل مصر سبعين يوما وأمر يوسف الاطباء فطيبوه بطيب ومكث فيه أربعين يوما ثم إستأذن يوسف ملك مصر في الخروج مع أبيه ليدفنه عند أهله فأذن له وخرج معه أكابر مصر وشيوخها فلما وصلوا حبرون دفنوه في المغارة التي كان إشتراها إبراهيم الخليل من عفرون بن صخر الحيثي وعملوا له عزاء سبعة أيام قالوا ثم رجعوا إلى بلادهم وعزى إخوة يوسف ليوسف في أبيهم وترققوا له فأكرم وأحسن منقلبهم فأقاموا ببلاد مصر.
ثم
__________
(1) الحديث أخرجه البخاري في صحيحه 75 / 19، 80 / 30، 81 / 7 ورواه مسلم في 48 / 10 - 13 ورواه أبو داود والترمذي والنسائي وابن ماجة والدارمي في سننهم ; وأحمد في مسنده: 2 / 263 - 309 - 316 - 350، 3 / 100 - 104 - 163 - 171 - 195 - 208 - 247، 5 / 109 - 110 - 111 - 112، 6 / 339 - 395.
[ * ]

(1/253)

حضرت يوسف عليه السلام الوفاة فأوصى أن يحمل معهم إذا خرجوا من مصر فيدفن عند آبائه فحنطوه ووضعوه في تابوت فكان بمصر حتى أخرجه معه موسى عليه السلام فدفنه عند آبائه كما سيأتي.
قالوا فمات وهو ابن مائة سنة وعشر سنين * هذا نصهم فيما رأيته وفيما حكاه ابن جرير أيضا.
وقال مبارك بن فضالة عن الحسن ألقي يوسف في الجب وهو ابن سبع عشرة سنة وغاب عن أبيه ثمانين سنة وعاش بعد ذلك ثلاثا وعشرين سنة.
ومات وهو ابن مائة سنة وعشرين سنة *
وقال غيره أوصى إليه أخيه يهوذا صلوات الله عليه وسلامه.
قصة نبي الله ايوب قال ابن اسحق كان رجلا من الروم وهو أيوب بن موص بن زراح (1) بن العيص بن إسحق ابن إبراهيم الخليل.
وقال غيره هو أيوب بن موص بن رعويل بن العيص بن اسحق بن يعقوب وقيل غير ذلك في نسبه.
وحكى ابن عساكر أن أمه بنت لوط عليه السلام.
وقيل كان أبوه ممن آمن بإبراهيم عليه السلام يوم ألقي في النار فلم تحرقه والمشهور الاول لانه من ذرية إبراهيم كما قررنا عند قوله تعالى: (ومن ذريته داود وسليمان وأيوب ويوسف وموسى وهرون) الآيات من أن الصحيح أن الضمير عائد على إبراهيم دون نوح عليهما السلام.
وهو من الانبياء المنصوص على الايحاء إليهم في سورة النساء في قوله تعالى (إنا أوحينا إليك كما أوحينا إلى نوح والنبيين من بعده وأوحينا إلى إبراهيم وإسماعيل وإسحق ويعقوب والاسباط وعيسى وأيوب) الآية.
فالصحيح أنه من سلالة العيص بن اسحق وإمرأته قيل اسمها ليا بنت يعقوب وقيل رحمه بنت أفرائيم (2).
وقيل منشا بن يوسف بن يعقوب.
وهذا أشهر فلهذا ذكرناه هاهنا.
ثم نعطف بذكر أنبياء بني إسرائيل بعد ذكر قصته إن شاء الله وبه الثقة وعليه التكلان.
قال الله تعالى (وأيوب إذ نادى ربه أني مسني الضر وأنت أرحم الراحمين فاستجبنا له فكشفنا ما به من ضر وآتيناه أهله ومثلهم معهم رحمة من عندنا وذكرى للعابدين) [ الانبياء: 83 - 84 ] وقال تعالى في سورة ص (واذكر عبدنا أيوب إذ نادى ربه أني مسني الشيطان بنصب وعذاب.
أركض برجلك هذا مغتسل بارد وشراب.
ووهبنا له أهله ومثلهم معهم رحمة منا وذكرى لاولي الالباب.
وخذ بيدك ضغثا فاضرب به ولا تحنث إنا وجدناه صابرا نعم العبد إنه أواب) [ ص: 41 - 44 ] وروى ابن عساكر من طريق الكلبي أنه قال: أول نبي بعث إدريس.
ثم نوح.
ثم إبراهيم.
ثم إسماعيل.
ثم إسحق.
ثم يعقوب.
ثم يوسف.
ثم لوط.
ثم هود.
ثم صالح.
ثم شعيب.
ثم موسى وهرون.
ثم إلياس.
ثم اليسع.
ثم عرفى بن سويلخ بن أفرائيم بن يوسف بن
__________
(1) في الطبري: رازح.
وفي المعارف لابن قتيبة: بن صوص بن رعويل.
(2) في الطبري: افرائيم بن يوسف بن يعقوب.
[ * ]

(1/254)

يعقوب.
ثم يونس بن متى من بني يعقوب.
ثم أيوب بن زراح (1) بن آموص بن ليفرز بن العيص بن اسحق بن إبراهيم.
وفي بعض هذا الترتيب نظر فإن هودا وصالحا المشهور أنهما بعد نوح.
وقبل إبراهيم والله أعلم.
قال علماء التفسير والتاريخ وغيرهم كان أيوب رجلا كثير المال من سائر صنوفه وأنواعه من الانعام والعبيد والمواشي والاراضي المتسعة بأرض البثينة من أرض حوران (2).
وحكى ابن عساكر أنها كلها كانت له وكان له أولاد وأهلون كثير فسلب من ذلك جميعه وابتلى في جسده بأنواع البلاء ولم يبق منه عضو سليم سوى قلبه ولسانه.
يذكر الله عزوجل بها وهو في ذلك كله صابر محتسب، ذاكر الله عزوجل في ليله ونهاره وصباحه ومسائه.
وطال مرضه حتى عافه الجليس، وأوحش منه الانيس، وأخرج من بلده وألقى على مزبلة خارجها، وانقطع عنه الناس، ولم يبق أحد يحنو عليه سوى زوجته، كانت ترعى له حقه، وتعرف قديم إحسانه إليها وشفقته عليها، فكانت تتردد إليه فتصلح من شأنه، وتعينه على قضاء حاجته وتقوم بمصلحته.
وضعف حالها وقل مالها حتى كانت تخدم الناس بالاجر، لتطعمه وتقوم بأوده، رضي الله عنها وأرضاها، وهي صابرة معه على ما حل بهما من فراق المال والولد وما يختص بها من المصيبة بالزوج وضيق ذات اليد وخدمة الناس بعد السعادة والنعمة والخدمة والحرمة فإنا لله وإنا إليه راجعون.
وقد ثبت في الصحيح أن رسول الله صلى الله عليه وسلم قال: " أشد الناس بلاء الانبياء.
ثم الصالحون.
ثم الامثل فالامثل، يبتلي الرجل على حسب دينه فإن كان في دينه صلابة زيد في بلائه " (3).
ولم يزد هذا كله أيوب عليه السلام إلا صبرا واحتسابا وحمدا وشكرا حتى أن المثل ليضرب بصبره عليه السلام ويضرب المثل أيضا بما حصل له من أنواع البلايا * وقد روى عن وهب بن منبه وغيره من علماء بني إسرائيل في قصة أيوب خبر طويل في كيفية ذهاب ماله وولده وبلائه في جسده والله أعلم بصحته * وعن مجاهد أنه قال كان أيوب عليه السلام أول من أصابه الجدري وقد اختلفوا في
مدة بلواه على أقوال فزعم وهب أنه ابتلى ثلاث سنين لا تزيد ولا تنقص.
وقال أنس ابتلى سبع سنين وأشهرا وألقى على مزبلة (4) لبني اسرائيل تختلف الدواب في جسده حتى فرج الله عنه وعظم له الاجر وأحسن الثناء عليه.
__________
(1) وفي نسخة: راذح، وفي الطبري: رازح.
(2) في الطبري: وكان لايوب البثنية من الشام كلها بما فيها بين شرقها وغربها وكان له بها ألف شاة برعاتها وخمسمائة فدان يتبعها خمسمائة عبد ولكل عبد امرأة وولد ومال ويحمل آلة كل فدان اتان لكل اتان ولد بين اثنين وثلاثة وأربعة وخمسة وفوق ذلك.
(3) أحمد في مسنده 1 / 172 - 174 - 180 - 185 والترمذي في سننه 37 / 56 / 2398 وقال: هذا حديث حسن صحيح.
ورواه الدارمي وابن ماجة في سننيهما.
(4) في الطبري: كناسة خارج القرية لبني إسرائيل لا يقربه أحد إلا زوجته.
[ * ]

(1/255)

وقال حميد مكث في بلواه ثمانية عشرة سنة.
وقال السدي تساقط لحمه حتى لم يبق إلا العظم والعصب فكانت امرأته تأتيه بالرماد تفرشه تحته فلما طال عليها قالت (يا أيوب لو دعوت ربك لفرج عنك فقال قد عشت سبعين سنة صحيحا فهو قليل لله أن أصبر له سبعين سنة) فجزعت من هذا الكلام وكانت تخدم الناس بالاجر وتطعم أيوب عليه السلام.
ثم إن الناس لم يكونوا يستخدمونها لعلمهم أنها امرأة أيوب خوفا أن ينالهم من بلائه أو تعديهم بمخالطته فلما لم تجد أحدا يستخدمها عمدت فباعت لبعض بنات الاشراف إحدى ضفيرتيها بطعام طيب كثير فأتت به أيوب فقال من أين لك هذا وأنكره فقالت خدمت به أناسا فلما كان الغد لم تجد أحدا فباعت الضفيرة الاخرى بطعام فأتته به فأنكره أيضا وحلف لا يأكله حتى تخبره من أين لها هذا الطعام فكشفت عن رأسها خمارها فلما رأى رأسها محلوقا قال في دعائه (إني مسني الضر وأنت أرحم الراحمين) [ الانبياء: 83 ].
وقال ابن أبي حاتم حدثنا أبي حدثنا أبو سلمة، حدثنا جرير بن خازم، عن عبد الله بن
عبيد بن عمير قال: كان لايوب أخوان فجاءا يوما فلم يستطيعا أن يدنوا منه من ريحه فقاما من بعيد، فقال أحدهما لصاحبه: لو كان الله علم من أيوب خيرا ما ابتلاه بهذا فجزع أيوب من قولهما جزعا لم يجزع من شئ قط قال (اللهم ان كنت تعلم أني لم أبت ليلة قط شبعانا وأنا أعلم مكان جائع فصدقني) فصدق من السماء وهما يسمعان ثم قال (اللهم إن كنت تعلم أني لم يكن لي قميصان قط وأنا أعلم مكان عار فصدقني فصدق من السماء وهما يسمعان) ثم قال اللهم بعزتك وخر ساجدا فقال اللهم بعزتك لا أرفع رأسي أبدا حتى تكشف عني فما رفع رأسه حتى كشف عنه.
وقال ابن أبي حاتم وابن جرير جميعا حدثنا يونس بن عبد الاعلى، انبئنا ابن وهب، أخبرني نافع بن يزيد، عن عقيل، عن الزهري، عن أنس بن مالك أن النبي صلى الله عليه وسلم قال: " إن نبي الله أيوب لبث به بلاؤه ثماني عشرة سنة فرفضه القريب والبعيد إلا رجلين من إخوانه كانا من أخص إخوانه له كانا يغدوان إليه ويروحان فقال أحدهما لصاحبه: يعلم الله لقد أذنب أيوب ذنبا ما أذنبه أحد من العالمين، قال له صاحبه: وما ذاك قال: منذ ثماني عشر سنة لم يرحمه ربه فيكشف ما به.
فلما راحا إليه لم يصبر الرجل حتى ذكر ذلك له، فقال أيوب: لا أدري ما تقول ؟ غير أن الله عزوجل يعلم أني كنت أمر على الرجلين يتنازعان، فيذكران الله فأرجع إلى بيتي فأكفر عنهما، كراهية أن يذكر الله إلا في حق ".
قال وكان يخرج في حاجته فإذا قضاها أمسكت امرأته بيده حتى يرجع فلما كان ذات يوم أبطأت عليه فأوحى الله إلى أيوب في مكانه أن (أركض برجلك هذا مغتسل بارد وشراب) [ ص: 42 ] فاستبطأته فتلقته تنظر وأقبل عليها قد أذهب الله ما به من البلاء وهو على أحسن ما كان فلما رأته قالت أي بارك الله فيك هل رأيت نبي الله هذا المبتلى فوالله على ذلك ما رأيت رجلا أشبه به منك إذ كان صحيحا قال فإني أنا هو.
قال وكان له أندر

(1/256)

للقمح واندر للشعير فبعث الله سحابتين فلما كانت أحداهما على أندر القمح أفرغت فيه الدهب حتى فاض وأفرغت الاخرى في أندر (1) الشعير الورق حتى فاض.
هذا لفظ ابن جرير وهكذا رواه بتمامه إبن حبان في صحيحه عن محمد بن الحسن بن قتيبة عن حرملة عن ابن وهب به.
هذا
غريب رفعه جدا.
والاشبه أن يكون موقوفا.
وقال ابن أبي حاتم حدثنا أبي ثنا موسى بن اسمعيل حدثنا حماد أنبئنا علي بن زيد عن يوسف بن مهران عن ابن عباس قال وألبسه الله حلة من الجنة فتنحى أيوب وجلس في ناحية وجاءت امرأته فلم تعرفه فقالت يا عبد الله هذا المبتلي الذي كان ههنا لعل الكلاب ذهبت به أو الذئاب وجعلت تكلمه ساعة قال ولعل أنا أيوب قالت أتسخر مني يا عبد الله فقال ويحك أنا أيوب قد رد الله علي جسدي.
قال ابن عباس ورد الله عليه ماله وولده بأعيانهم ومثلهم معهم.
وقال وهب بن منبه.
أوحى الله إليه قد رددت عليك أهلك ومالك ومثلهم معهم فاغتسل بهذا الماء فإن فيه شفاءك وقرب عن صحابتك (2) قربانا واستغفر لهم فانهم قد عصوني فيك رواه ابن أبي حاتم.
وقال ابن أبي حاتم ثنا أبو زرعة حدثنا عمرو بن مرزوق حدثنا همام عن قتادة عن النضر بن أنس عن بشير بن نهيك عن أبي هريرة عن النبي صلى الله عليه وسلم قال: " لما عافى الله أيوب عليه السلام أمطر عليه جرادا من ذهب فجعل يأخذ بيده ويجعل في ثوبه قال فقيل له يا أيوب أما تشبع.
قال يا رب ومن يشبع من رحمتك " (3).
وهكذا رواه الامام أحمد عن أبي داود الطيالسي وعبد الصمد عن همام عن قتادة به.
ورواه ابن حبان في صحيحه عن عبد الله بن محمد الازدي عن إسحق بن راهوية عن عبد الصمد به ولم يخرجه أحد من أصحاب الكتب وهو على شرط الصحيح فالله أعلم.
وقال الامام أحمد: ثنا سفيان، عن أبي الزناد، عن الاعرج، عن أبي هريرة، أرسل على أيوب رجل من جراد من ذهب فجعل يقبضها في ثوبه فقيل يا أيوب ألم يكفك ما أعطيناك ؟ قال: أي رب ومن يستغني عن فضلك ؟ (4).
هذا موقوف.
وقد روى عن أبي هريرة من وجه آخر مرفوعا.
وقال الامام أحمد: حدثنا عبد الرزاق، حدثنا معمر، عن همام بن منبه، قال: هذا ما حدثنا أبو هريرة قال: قال رسول الله صلى الله عليه وسلم: " بينما أيوب يغتسل عريانا خر عليه جراد من ذهب
__________
(1) الاندر: الكدس من القمح خاصة.
(2) ذكر الطبري ان ثلاثة نفر (فقط) قد اتبعوه على دينه يقال للاول: يلدد، والآخر: اليفز، والثالث صافر.
ووردت في التوراة: بلدد الشوحي، أليفار اليماني، صوفر النعماني.
وفي تعليله لاشفائه: ان هؤلاء بكتوه في بلائه ; فأقبل على ربه يستغيثه ويتضرع إليه فرحمه ربه ورفع عنه البلاء ورد عليه أهله وماله ومثلهم معهم.
(3) رواه أحمد في مسنده 2 / 511 وأبو داود الطيالسي في مسنده 2 / 83 / 2302.
(4) مسند أحمد ج 2 / 243 - 304.
[ * ]

(1/257)

فجعل أيوب يحشي في ثوبه، فناداه ربه عزوجل (يا أيوب ألم أكن أغنيتك عما ترى) قال: بلى يا رب، ولكن لا غني لي عن بركتك " (1).
رواه البخاري من حديث عبد الرزاق به.
وقوله (أركض برجلك) أي اضرب الارض برجلك فامتثل ما أمر به فانبع الله له عينا باردة الماء وأمر أن يغتسل فيها، ويشرب منها، فأذهب الله عنه ما كان يجده من الالم والاذى والسقم والمرض، الذي كان في جسده ظاهرا وباطنا وأبدله الله بعد ذلك كله صحة ظاهرة وباطنة وجمالا تاما ومالا كثيرا حيت صب له من المال صبا مطرا عظيما جرادا (2) من ذهب وأخلف الله له أهله كما قال تعالى (وآتيناه أهله ومثلهم معهم) [ الانبياء: 84 ].
فقيل أحياهم الله بأعيانهم.
وقيل آجره فيمن سلف وعوضه عنهم في الدنيا بدلهم وجمع له شمله بكلهم في الدار الآخرة.
وقوله (رحمة من عندنا) أي رفعنا عنه شدته (وكشفنا ما به من ضر) رحمة منا به ورأفة وإحسانا (وذكرى للعابدين) أي تذكرة لمن ابتلى في جسده أو ماله أو ولده فله أسوة بنبي الله أيوب حيث ابتلاه الله بما هو أعظم من ذلك فصبر واحتسب حتى فرج الله عنه.
ومن فهم من هذا اسم امرأته فقال هي رحمة من هذه الآية فقد أبعد النجعة وأغرق النزع (3).
وقال الضحاك عن ابن عباس رد الله إليها شبابها وزادها حتى ولدت له ستة وعشرون ولدا ذكرا.
وعاش أيوب بعد ذلك سبعين سنة بأرض الروم على دين الحنيفية ثم غيروا بعده دين إبراهيم.
وقوله (خذ بيدك ضغثا فاضرب به ولا تحنث إنا وجدناه صابرا نعم العبد إنه أواب) [ ص: 44 ] هذه رخصة من الله تعالى لعبده ورسوله أيوب عليه السلام فيما كان من حلفه
ليضربن امرأته مائة سوط فقيل حلفه ذلك لبيعها ضفائرها.
وقيل لانه عرضها الشيطان في صورة طبيب يصف لها دواء لايوب فأتته فأخبرته فعرف أنه الشيطان فحلف ليضربها مائة سوط.
فلما عافاه الله عزوجل أفتاه أن يأخذ ضغثا (4) وهو كالعثكال (5) الذي يجمع الشماريخ (6) فيجمعها كلها ويضربها به ضربة واحدة ويكون هذا منزلا منزلة الضرب بمائة سوط ويبر ولا يحنث.
وهذا من الفرج والمخرج لمن اتقى الله وأطاعه ولا سيما في حق امرأته الصابرة المحتسبة المكابدة الصديقة البارة الراشدة رضي الله عنها.
ولهذا عقب الله هذه الرخصة وعللها بقوله (إنا وجدناه صابرا
__________
(1) مسند أحمد ج 2 / 314 والبخاري في صحيحه 5 / 20 - 60 / 20 و 97 / 35.
(2) جراد: آنية.
(3) النزع.
النبت، (4) الضغث: قبضة من قضبان مختلفة، يجمعها أصل واحد مثل الاسل.
(5) العثكال: ما علق من عهن أو صوف أو زينة فتذبذب في الهواء.
(6) الشماريخ: واحدها شمراخ، وشماريخ العثكال اغصانه.
وأصله في العذق.
[ * ]

(1/258)

نعم العبد إنه أواب) وقد استعمل كثير من الفقهاء هذه الرخصة في باب الايمان والنذور وتوسع آخرون فيها حتى وضعوا كتاب الحيل في الخلاص من الايمان وصدروه بهذه الآية الكريمة وأتوا فيه بأشياء من العجائب والغرائب * وسنذكر طرفا من ذلك في كتاب الاحكام عند الوصول إليه أن شاء الله تعالى.
وقد ذكر ابن جرير وغيره من علماء التاريخ أن أيوب عليه السلام لما توفي كان عمره ثلاثا وتسعين سنة.
وقيل إنه عاش أكثر من ذلك.
وقد روى ليث عن مجاهد ما معناه أن الله يحتج يوم القيامة بسليمان عليه السلام على الاغنياء وبيوسف عليه السلام على الارقاء وبأيوب عليه السلام على أهل البلاء رواه ابن عساكر بمعناه وأنه أوصى إلى ولده حومل وقام بالامر بعده ولده بشر بن أيوب وهو الذي يزعم كثير من الناس أنه ذو الكفل فالله أعلم.
ومات ابنه هذا وكان نبيا فيما
يزعمون وكان عمره من السنين خمسا وسبعين * ولنذكر ههنا قصة ذي الكفل إذ قال بعضهم إنه ابن أيوب عليهما السلام.
قصة ذي الكفل (1) الذي زعم قوم انه ابن أيوب قال الله تعالى بعد قصة أيوب في سورة الانبياء (وإسماعيل وإدريس وذا الكفل كل من الصابرين.
وأدخلناهم في رحمتنا إنهم من الصالحين) [ الانبياء: 85 - 86 ] وقال تعالى بعد قصة أيوب أيضا في سورة ص (واذكر عبادنا إبراهيم واسحق ويعقوب أولي الايدي والابصار.
إنا أخلصناهم بخالصة ذكرى الدار.
وانهم عندنا لمن المصطفين الاخيار.
واذكر إسماعيل واليسع وذا الكفل وكل من الاخيار) [ ص 45 - 48 ] فالظاهر من ذكره في القرآن العظيم بالثناء عليه مقرونا مع هؤلاء السادة الانبياء أنه نبي عليه من ربه الصلاة والسلام وهذا هو المشهور.
وقد زعم آخرون أنه لم يكن نبيا وإنما كان رجلا صالحا وحكما مقسطا عادلا * وتوقف ابن جرير في ذلك فالله أعلم.
وروى ابن جرير وابن أبي نجيح عن مجاهد أنه لم يكن نبيا وإنما كان رجلا صالحا وكان قد تكفل لبني قومه أن يكفيه امرهم ويقتضي بينهم بالعدل فسمي ذا الكفل.
وروى ان جرير وابن أبي حاتم من طريق داود بن أبي هند عن مجاهد أنه قال لما كبر اليسع قال: لو أني استخلفت رجلا على الناس يعمل عليهم في حياتي حتى أنظر كيف يعمل، فجمع الناس فقال: من يتقبل لي
__________
(1) قال الزجاج: الكفل في اللغة الكساء الذي يجعل على عجز البعير، والكفل أيضا النصيب.
[ * ]

(1/259)

بثلاث استخلفه.
يصوم النهار ويقوم الليل ولا يغضب (1).
قال: فقام رجل تزدريه العين (2)، فقال: أنا.
فقال أنت تصوم النهار وتقوم الليل ولا تغضب قال نعم، قال فردهم ذلك اليوم، وقال مثلها اليوم الآخر، فسكت الناس وقام ذلك الرجل فقال: أنا.
فاستخلفه قال: فجعل إبليس يقول للشياطين عليكم بفلان فأعياهم ذلك، فقال: دعوني وإياه فأتاه في
صورة شيخ كبير فقير، وأتاه حين أخذ مضجعه للقائلة، وكان لا ينام الليل والنهار، إلا تلك النومة فدق الباب، فقال: من هذا ؟ قال: شيخ كبير مظلوم * قال: فقام ففتح الباب، فجعل يقص عليه، فقال: إن بيني وبين قومي خصومة وإنهم ظلموني وفعلوا بي وفعلوا حتى حضر الرواح (3) وذهبت القائلة، وقال: إذا رحلت فأتني آخذ لك بحقك.
فانطلق وراح.
فكان في مجلسه فجعل ينظر هل يرى الشيخ فلم يره فقام يتبعه فلما كان الغد جعل يقضي بين الناس وينتظره فلا يراه.
فلما رجع إلى القائلة فأخذ مضجعه، أتاه فدق الباب فقال: من هذا فقال الشيخ الكبير المظلوم ففتح له فقال ألم أقل لك إذا قعدت فأتني فقال إنهم أخبث قوم إذا عرفوا أنك قاعد قالوا نحن نعطيك حقك وإذا قمت جحدوني قال: فانطلق فإذا رحت فأتني قال ففاتته القائلة فراح فجعل ينتظر فلا يراه وشق عليه النعاس فقال لبعض أهله لا تدعن أحدا يقرب هذا الباب حتى أنام فإني قد شق على النوم.
فلما كان تلك الساعة جاء فقال له الرجل وراءك وراءك فقال إني قد أتيته أمس فذكرت له أمري فقال: لا والله لقد أمرنا أن لا ندع أحدا يقربه فلما أعياه نظر فرأى كوة في البيت فتسور منها فإذا هو في البيت وإذا هو يدق الباب من داخل قال فاستيقظ الرجل فقال يا فلان ألم آمرك قال أما من قبلي والله فلم تؤت فأنظر من أين أتيت ؟ قال: فقام إلى الباب فإذا هو مغلق كما أغلقه وإذا الرجل معه في البيت فعرفه فقال أعدو الله قال: نعم أعييتني في كل شئ ففعلت ما ترى لاغضبنك، [ فعصمك الله مني ] (4) فسماه الله ذا الكفل لانه تكفل بأمر فوفى به.
وقد روى ابن أبي حاتم أيضا عن ابن عباس قريبا من هذا السياق.
وهكذا روى عن عبد الله بن الحارث ومحمد بن قيس وابن حجيرة الاكبر وغيرهم من السلف نحو هذا.
وقال ابن أبي حاتم حدثنا أبي حدثنا أبو الجماهر أنبئنا سعيد بن بشير حدثنا قتادة عن كنانة بن الاخنس قال سمعت الاشعري - يعني أبا موسى رضي الله عنه - وهو على هذا المنبر يقول: ما كان ذو الكفل نبيا، ولكن كان رجل صالح يصلي كل يوم مائة صلاة، فتكفل له ذو الكفل من بعده يصلي كل يوم مائة صلاة فسمي ذا الكفل.
ورواه ابن جرير من طريق عبد الرزاق عن معمر عن قتادة.
__________
(1) زاد في القرطبي: ولا يغضب وهو يقضي.
(2) في القرطبي: رجل من ذرية العيص.
(3) الرواح: قيل الرواح العشي، وقيل: الرواح من لدن زوال الشمس إلى الليل.
(4) الزيادة من القرطبي.
[ * ]

(1/260)

قال: قال أبو موسى الاشعري، فذكره منقطعا.
فأما الحديث الذي رواه الامام أحمد (1): حدثنا أسباط بن محمد، حدثنا الاعمش، عن عبد الله بن عبد الله.
عن سعد مولى طلحة، عن ابن عمر، قال سمعت من رسول الله صلى الله عليه وسلم حديثا لو لم أسمعه إلا مرة أو مرتين - حتى عد سبع مرار - ولكن قد سمعته أكثر من ذلك قال: " كان الكفل من بني إسرائيل لا يتورع من ذنب عمله فأتته امرأة فأعطاها ستين دينارا على أن يطأها فلما قعد منها مقعد الرجل من امرأته أرعدت وبكت فقال لها ما يبكيك [ أ ] أكرهتك قالت لا ولكن هذا عمل لم أعمله قط وإنما حملتني عليه الحاجة قال فتفعلين هذا ولم تفعليه قط.
ثم نزل فقال اذهبي بالدنانير لك.
ثم قال والله لا يعصي الله الكفل أبدا فمات من ليلته فأصبح مكتوبا على بابه قد غفر الله لكفل " (2).
ورواه الترمذي من حديث الاعمش به وقال حسن.
وذكر أن بعضهم رواه فوقفه على ابن عمر فهو حديث غريب جدا.
وفي إسناده نظر فإن سعدا (3) هذا قال أبو حاتم لا أعرفه إلا بحديث واحد ووثقه ابن حبان ولم يرو عنه سوى عبد الله بن عبد الله الرازي هذا فالله أعلم.
باب ذكر أمم أهلكوا بعامة وذلك قبل نزول التوراة بدليل قوله تعالى: (ولقد آتينا موسى الكتاب من بعدما أهلكنا القرون الاولى الآية) [ القصص: 43 ].
كما رواه ابن جرير وابن أبي حاتم والبزار من حديث عوف الاعرابي عن أبي نضرة عن أبي سعيد الخدري قال: ما أهلك الله قوما بعذاب من السماء أو من الارض بعد ما أنزلت التوراة على وجه الارض غير القرية التى مسخوا قردة.
ألم تر أن الله تعالى يقول: (ولقد آتينا موسى الكتاب من بعد ما أهلكنا القرون الاولى) ورفعه البزار في رواية له.
والاشبه والله أعلم وقفه فدل على أن كل أمة أهلكت بعامة قبل موسى عليه السلام: فمنهم:
اصحاب الرس قال الله تعالى في سورة الفرقان (وعادا وثمود وأصحاب الرس وقرونا بين ذلك كثيرا.
وكلا ضربنا له الامثال وكلا تبرنا تتبيرا) [ الفرقان: 38 - 39 ] وقال تعالى في صورة ق (كذبت قبلهم قوم نوح وأصحاب الرس وثمود وعاد وفرعون وإخوان لوط وأصحاب الايكة
__________
(1) مسند أحمد ج 2 / 23.
(2) رواه الترمذي الحكيم في نوادر الاصول.
ورواه الترمذي أبو عيسى في سننه كتاب صفة القيامة (38) باب 48 ح / 2496.
وقال أبو عيسى: هذا حديث حسن قد رواه شيبان وغير واحد عن الاعمش ونحو هذا ورفعوه.
وروى بعضهم عن الاعمش ولم يرفعه.
(3) سعد ويقال طلحة، عن ابن عمر، وعنه عبد الله (الرازي) وثقة الكاشف (1 / 280) أو سعيد ويقال طلحة مولى سعد مجهول من الرابعة تقريب التهذيب 1 / 290.
[ * ]

(1/261)

وقوم تبع كل كذب الرسل فحق وعيد) [ ق: 12 - 14 ] وهذا السياق والذي قبله يدل على أنهم أهلكوا ودمروا وتبروا وهو الهلاك.
وهذا يرد اختيار ابن جرير من أنهم أصحاب الاخدود الذين ذكروا في سورة البروج (1)، لان أولئك عند ابن اسحق وجماعة كانوا بعد المسيح عليه السلام وفيه نظر أيضا.
وروى ابن جرير قال قال ابن عباس أصحاب الرس (2) ; أهل قرية من قرى ثمود.
وقد ذكر الحافظ الكبير أبو القاسم بن عساكر في أول تاريخه عند ذكر بناء دمشق عن تاريخ أبي القاسم عبد الله بن عبد الله بن جرداد وغيره: أن أصحاب الرس كانوا بحضور فبعث الله إليهم نبيا يقال له حنظلة بن صفوان فكذبوه وقتلوه فسار عاد بن عوص بن ارم بن سام بن نوح بولده من الرس فنزل الاحقاف وأهلك الله أصحاب الرس وانتشروا في اليمن كلها وفشوا مع ذلك في الارض كلها حتى نزل جيرون بن سعد بن عاد بن عوص بن أرم بن سام بن نوح دمشق وبنى مدينتها وسماها جيرون وهي إرم ذات العماد وليس أعمدة الحجارة في موضع أكثر منها بدمشق، فبعث الله هود بن عبد الله بن رباح بن خالد بن الحلود بن عاد إلى عاد، يعني أولاد عاد
بالاحقاف، فكذبوه وأهلكهم الله عزوجل، فهذا يقتضي أن أصحاب الرس قبل عاد بدهور متطاولة فالله أعلم (3).
وروى ابن أبي حاتم، عن أبي بكر بن أبي عاصم عن أبيه عن شبيب بن بشر عن عكرمة عن ابن عباس قال الرس بئر بآذربيجان.
وقال الثوري عن أبي بكر عن عكرمة قال الرس بئر رسوا فيها نبيهم أي دفنوه فيها (4).
وقال بن جريج قال عكرمة أصحاب الرس بفلج وهم أصحاب ياسين.
وقال قتادة فلج من قرى اليمامة قلت: فإن كانوا أصحاب ياسين كما زعمه عكرمة فقد أهلكوا بعامة قال الله تعالى في قصتهم (إن كانت إلا صيحة واحدة فإذا هم خامدون) [ يس: 29 ] وستأتي قصتهم بعد هؤلاء وإن كانوا غيرهم وهو الظاهر فقد أهلكوا أيضا وتبروا * وعلى كل تقدير فينافي ما ذكره ابن جرير.
وقد ذكر أبو بكر محمد ابن الحسن النقاش: أن أصحاب الرس كانت لهم بئر ترويهم وتكفي أرضهم جميعا وكان لهم ملك عادل حسن السيرة فلما مات وجدوا عليه وجدا عظيما فلما كان بعد أيام تصور لهم الشيطان في صورته وقال إني لم أمت ولكن تغيبت عنكم حتى أرى صنيعكم ففرحوا أشد الفرح وأمر بضرب حجاب بينهم وبينه وأخبرهم أنه لا يموت أبدا فصدق به أكثرهم وافتتنوا به وعبدوه فبعث الله فيهم نبيا وأخبرهم (5) أن هذا شيطان يخاطبهم من وراء الحجاب ونهاهم عن
__________
(1) قال تعالى: (قتل أصحاب الاخدود، النار ذات الوقود، إذ هم عليها قعود (4 - 6).
(2) الرس: في كلام العرب البئر التي تكون مطوية والجمع رساس.
وفي الصحاح: الرس بئر كانت لبقية من ثمود.
والرس أيضا عند العرب: الدفن.
(3) تاريخ ابن عساكر 1 / 15 تهذيب.
(4) عن عكرمة: دفنوه حيا.
(5) في نسخة: فأخبرهم، وهو مناسب أكثر.
[ * ]

(1/262)

عبادته وأمرهم بعبادة الله وحده لا شريك له قال السهيلي وكان يوحي إليه في النوم وكان اسمه حنظلة بن صفوان فعدوا عليه فقتلوه
وألقوه في البئر فغار ماؤها وعطشوا بعد ريهم ويبست أشجارهم وانقطعت ثمارهم وخربت ديارهم وتبدلوا بعد الانس بالوحشة وبعد الاجتماع بالفرقة وهلكوا عن آخرهم وسكن في مساكنهم الجن والوحوش (1) فلا يسمع ببقاعهم لا عزيف الجن وزئير الاسد (2) وصوت الضباع.
فأما ما رواه - أعني - ابن جرير عن محمد بن حميد عن سلمة عن ابن إسحق عن محمد بن كعب القرظي قال قال رسول الله صلى الله عليه وسلم: " إن أول الناس يدخل الجنة يوم القيامة العبد الاسود " وذلك أن الله تعالى بعث نبيا إلى أهل قرية فلم يؤمن به من أهلها إلا ذلك الاسود.
ثم إن أهل القرية عدوا على النبي فحفروا له بئرا فألقوه فيها ثم أطبقوا عليه بحجر أصم قال: فكان ذلك العبد يذهب فيحتطب على ظهره ثم يأتي بحطبه فيبيعه ويشتري به طعاما وشرابا ثم يأتي به إلى ذلك (3) لبئر فيرفع تلك الصخرة ويعينه الله عليها، ويدلي إليه طعامه وشرابه ثم يردها كما كانت، قال: فكان كذلك ما شاء الله أن يكون * ثم إنه ذهب يوما يحتطب كما كان يصنع فجمع حطبه وحزم حزمته وفرغ منها، فلما أراد أن يحتملها وجد سنة فاضطجع ينام (4) فضرب الله على أذنه سبع سنين نائما ثم إنه هب فتمطى وتحول لشقه الآخر فاضطجع فضرب الله على أذنه سبع سنين أخرى ثم إنه هب واحتمل حزمته، ولا يحسب أنه نام إلا ساعة من نهار فجاء إلى القرية فباع حزمته ثم اشترى طعاما وشرابا كما كان يصنع * ثم إنه ذهب إلى الحفرة إلى موضعها الذي كانت فيه فالتمسه فلم يجده وقد كان بدا لقومه فيه بداء فاستخرجوه وآمنوا به وصدقوه * قال فكان نبيهم يسألهم عن ذلك الاسود ما فعل فيقولون له ما تدري حتى قبض الله النبي عليه لسلام وأهب (5) الاسود من نومه بعد ذلك فقال رسول الله صلى الله عليه وسلم: " إن ذلك الاسود لاول من يدخل الجنة ".
فإنه حديث مرسل ومثله فيه نظر.
ولعل بسط قصته من كلام محمد بن كعب القرظي والله أعلم.
ثم قد رده ابن جرير نفسه وقال لا يجوز أن يحمل هؤلاء، على أنهم أصحاب الرس المذكورون في القرآن قال لان الله أخبر عن أصحاب الرس أنه أهلكهم وهؤلاء قد بدا لهم فآمنوا بنبيهم (6).
__________
(1) في نسخة: والوحش.
(2) في نسخة: والاسود.
(3) في نسخة: تلك.
(4) في نسخة: فنام.
(5) في الرازي والقرطبي: وهب.
(6) قال الرازي: وأعلم أن القول ما قاله أبو مسلم وهو أن شيئا من هذه الروايات غير معلوم بالقرآن.
ولا بخبر قوي الاسناد، ولكنهم كيف كانوا فقد أخبره الله تعالى عنهم انهم أهلكوا بسبب كفرهم 24 / 83.
[ * ]

(1/263)

اللهم إلا أن يكون حدثت لهم أحداث آمنوا بالنبي بعد هلاك آبائهم والله أعلم.
ثم اختار أنهم أصحاب الاخدود وهو ضعيف لما تقدم ولما ذكر في قصة أصحاب الاخدود حيث توعدوا بالعذاب في الآخرة إن لم يتوبوا ولم يذكر هلاكهم وقد صرح بهلاك أصحاب الرس والله أعلم.
قصة قوم يس وهم (1) اصحاب القرية قال الله تعالى (واضرب لهم مثلا أصحاب القرية إذ جاءها المرسلون.
إذ أرسلنا إليهم اثنين فكذبوهما فعززنا بثالث فقالوا إنا إليكم مرسلون.
قالوا ما أنتم إلا بشر مثلنا وما أنزل الرحمن من شئ إن أنتم إلا تكذبون.
قالوا ربنا يعلم إنا إليكم لمرسلون.
وما علينا إلا البلاغ المبين.
قالوا إنا تطيرنا بكم لئن لم تنتهوا لنرجمنك وليمسنكم منا عذاب أليم.
قالوا طائركم معكم أإن ذكرتم بل أنتم قوم مسرفون وجاء من أقصى المدينة رجل يسعى قال يا قوم اتبعوا المرسلين اتبعوا من لا يسألكم أجرا وهم مهتدون ومالي لا أعبد الذي فطرني إليه ترجعون.
أأتخذ من دونه آلهة إن يردن الرحمن بضر لا تغني عني شفاعتهم شيئا ولا ينقذون.
إني إذا لفي ضلال مبين.
إني آمنت بربكم فاسمعون.
قيل ادخل الجنة قال يا ليت قومي يعلمون بما غفر لي ربي وجعلني من المكرمين.
وما أنزلنا على قومه من بعده من جند من السماء وما كنا منزلين.
إن كانت إلا صيحة واحدة فإذا هم خامدون) [ يس: 13 - 29 ].
اشتهر عن كثير من السلف والخلف أن هذه القرية أنطاكية.
رواه ابن اسحق فيما بلغه عن
ابن عباس وكعب الاحبار ووهب بن منبه، وكذا روى عن بريدة بن الحصيب وعكرمة وقتادة والزهري وغيرهم، قال ابن اسحق فيما بلغه عن ان ابن عباس وكعب ووهب انهم قالوا: وكان لها ملك اسمه انطيخس بن انطيخس وكان يعبد الاصنام.
فبعث الله إليه ثلاثة من الرسل وهم صادق وصدوق وشلوم فكذبهم.
وهذا ظاهر أنهم رسل من الله عزوجل.
وزعم قتادة أنهم كانوا رسلا من المسيح.
وكذا قال ابن جرير عن وهب، عن ابن سليمان، عن شعيب الجبائي: كان اسم المرسلين (2) الاوليين
__________
= وفي القرطبي تعليقا على قول ابن جرير.
قال الثعلبي: هؤلاء آمنوا بنبيهم فلا يجوز أن يكونوا أصحاب الرس، لان الله تعالى أخبر عن أصحاب الرس، أنه دمرهم.
ج 13 / 33.
(1) في نسخة: ومنهم أصحاب القرية.
(2) في نسخة: الرسولين.
قال القرطبي هذا قول الطبري وقال غيره: شمعون ويوحنا، وحكى النقاش: سمعان ويحيى ولم يذكرا صادقا وصدوقا.
[ * ]

(1/264)

شمعون، ويوحنا، واسم الثالث بولس، والقرية أنطاكية.
وهذا القول ضعيف جدا: لان أهل أنطاكية لما بعث إليهم المسيح ثلاثة من الحواريين كانوا أول مدينة آمنت بالمسيح في ذلك الوقت ولهذا كانت إحدى المدن الاربع التي تكون فيها بتاركة النصارى وهن أنطاكية والقدس واسكندرية ورومية ثم بعدها إلى القسطنطينية ولم يهلكوا وأهل هذه القرية المذكورة في القرآن أهلكوا كما قال في آخر قصتها بعد قتلهم صديق المرسلين (إن كانت إلا صيحة واحدة فإذا هم خامدون) [ يس: 29 ] لكن إن كانت الرسل الثلاثة المذكورون في القرآن بعثوا إلى أهل أنطاكية قديما فكذبوهم وأهلكهم الله ثم عمرت بعد ذلك.
فلما كان في زمن المسيح آمنوا برسله إليهم فلا يمنع هذا والله أعلم.
فأما القول بأن هذه القصة المذكورة في القرآن هي قصة أصحاب المسيح فضعيف لما تقدم ولان ظاهر سياق القرآن يقتضي من هؤلاء الرسل من عند الله.
قال الله تعالى (واضرب لهم
مثلا) يعني لقومك يا محمد (أصحاب القرية) يعني المدينة (إذ جاءها المرسلون إذ أرسلنا إليهم اثنين فكذبوهما فعززنا بثالث) أي أيدناهما بثالث في الرسالة (فقالوا إنا إليكم مرسلون) فردوا عليهم بأنهم بشر مثلهم كما قالت الامم الكافرة لرسلهم يستبعدون أن يبعث الله نبيا بشريا فأجابوهم بأن الله يعلم أنا رسله إليكم ولو كنا كذبنا عليه لعاقبنا وأنتقم منا أشد الانتقام (وما علينا إلا البلاغ المبين) أي إنما علينا أي نبلغكم ما أرسلنا به إليكم والله هو الذي يهدي من يشاء ويضل من يشاء (قالوا إنا تطيرنا بكم) أي تشائمنا بما جئتمونا به (1) (لئن لم تنتهوا لنرجمنكم) بالمقال وقيل بالفعال ويؤيد الاول قوله (وليمسنكم منا عذاب أليم) فوعدوهم بالقتل والاهانة.
(قالوا طائركم معكم) أي مردود عليكم (أأن ذكرتم) أي بسبب أنا ذكرناكم بالهدى ودعوناكم إليه توعدتمونا بالقتل والاهانة (بل أنتم قوم مسرفون) أي لا تقبلون الحق ولا تريدونه.
وقوله تعالى (وجاء من أقصى المدينة رجل يسعى) يعني لنصرة الرسل وأظهار الايمان بهم (قال يا قوم اتبعوا المرسلين اتبعوا من لا يسألكم أجرا وهم مهتدون) أي يدعونكم إلى الحق المحض بلا أجرة ولا جعالة.
ثم دعاهم إلى عبادة الله وحده لا شريك له ونهاهم عن عبادة ما سواه مما لا ينفع شيئا لا في الدنيا (2) ولا في الآخرة (أني إذا لفي ضلال مبين) أي إن تركت عبادة الله وعبدت معه ما سواه * ثم قال مخاطبا للرسل (إني آمنت بربكم فاسمعون) قيل فاستمعوا مقالتي واشهدوا لي بها عند ربكم.
وقيل معناه فاسمعوا يا قومي إيماني يرسل الله جهرة.
فعند ذلك.
__________
(1) قال مقاتل: حبس عنهم المطر ثلاث سنين فقالوا هذا بشؤمكم، القرطبي 15 / 16.
(2) قال وهب: وكان حبيب مجذوما، وقال ابن عباس ومجاهد وقتادة كان ينحث الاصنام وكان عكف على عبادة الاصنام سبعين سنة يدعوهم، لعلهم يرحمونه ويكشفون ضره فما استجابوا له ; فلما أبصر الرسل دعوه إلى عبادة الله ; وأن هذه لا تنفع شيئا ولا تضر.
فآمن ودعوا ربهم فكشف الله ما به.
القرطبي 15 / 18 [ * ]

(1/265)

قتلوه.
قيل رجما.
وقيل عضا وقيل وثبوا إليه وثبة رجل واحد فقتلوه * وحكى ابن اسحق عن بعض أصحابه عن ابن مسعود قال وطئوه بأرجلهم حتى أخرجوا قصبته [ من دبره ] (1).
وقد روى الثوري عن عاصم الاحول عن أبي مجلز كان اسم هذا الرجل حبيب بن مري * ثم قيل كان نجارا وقيل حبالا.
وقيل إسكافا.
وقيل قصارا وقيل كان يتعبد في غار هناك فالله أعلم.
وعن ابن عباس كان حبيب النجار قد أسرع فيه الجذام وكان كثير الصدقة قتله قومه.
ولهذا قال تعالى: (إدخل الجنة) يعني لما قتله قومه أدخله الله الجنة فلما رأى فيها من النضرة والسرور (قال يا ليت قومي يعلمون بما غفر لي ربي وجعلني من المكرمين) يعني ليؤمنوا بما آمنت به فيحصل لهم ما حصل لي.
قال ابن عباس نصح قومه في حياته (يا قوم اتبعوا المرسلين) وبعد مماته (يا ليت قومي يعلمون بما غفر لي ربي وجعلني من المكرمين) رواه ابن أبي حاتم وكذلك قال قتادة لا يلقى المؤمن إلا ناصحا لا يلقي غاشا لما عاين ما عاين من كرامة الله (يا ليت قومي يعلمون بما غفر لي ربي وجعلني من المكرمين) تمنى والله أن يعلم قومه بما عاين من كرامة الله وما هو عليه قال قتادة فلا والله ما عاتب الله قومه بعد قتله (إن كانت إلا صيحة واحدة فإذا هم خامدون) وقوله تعالى (وما أنزلنا على قومه من بعده من جند من السماء وما كنا منزلين) أي ما احتجنا في الانتقام منهم إلى إنزال جند من السماء عليهم.
هذا معنى ما رواه ابن اسحق عن بعض أصحابه (2) عن ابن مسعود * قال مجاهد وقتادة وما أنزل عليهم جندا أي رسالة أخرى قال ابن جرير والاول أولى.
قلت: وأقوى، ولهذا قال (وما كنا منزلين) أي وما كنا نحتاج (3) في الانتقام إلى هذا حين كذبوا رسلنا وقتلوا ولينا (إن كانت إلا صيحة واحدة فإذا هم خامدون).
قال المفسرون بعث الله إليهم جبريل عليه السلام فأخذ بعضادتي الباب الذي لبلدهم ثم صاح بهم صيحة واحدة فإذا هم خامدون أي قد أخمدت أصواتهم وسكنت حركاتهم ولم يبق منهم عين تطرف.
وهذا كله مما يدل على أن هذه القرية ليست أنطاكية لان هؤلاء أهلكوا بتكذيبهم رسل الله إليهم وأهل أنطاكية آمنوا واتبعوا رسل المسيح من الحواريين إليهم فلهذا قيل إن أنطاكية أول مدينة
__________
(1) من القرطبي.
وقصبته: أمعاؤه.
وقيل في قتله: عن الحسن: حرقوه حرقا.
(2) في نسخة: أشياخه.
(3) في نسخة: محتاجين.
[ * ]

(1/266)

آمنت بالمسيح * فأما الحديث الذي رواه الطبراني من حديث حسين الاشقري (1) عن سفيان بن عيينة عن ابن أبي نجيح عن مجاهد عن ابن عباس عن النبي صلى الله عليه وسلم قال: " السبق ثلاثة فالسابق إلى موسى يوشع بن نون والسابق إلى عيسى صاحب يس والسابق إلى محمد علي بن أبي طالب " (2) فإنه حديث لا يثبت لان حسينا هذا متروك وشيعي من الغلاة وتفرده بهذا مما يدل على ضعفه بالكلية والله أعلم.
قصة يونس قال الله تعالى في سورة يونس (فلولا كانت قرية آمنت فتفعها إيمانها إلا قوم يونس لما آمنوا كشفنا عنهم عذاب الخزي في الحياة الدنيا ومتعناهم إلى حين) [ يونس: 98 ] وقال تعالى في سورة الانبياء (وذا النون إذ ذهب مغاضبا فظن أن لن نقدر عليه فنادى في الظلمات أن لا إله إلا أنت سبحانك إني كنت من الظالمين فاستجبنا له ونجيناه من الغم وكذلك ننجي المؤمنين) [ الانبياء: 87 - 88 ] وقال تعالى في سورة والصافات (وإن يونس لمن المرسلين إذ أبق إلى الفلك المشحون.
فساهم فكان من المدحضين فالتقمه الحوت وهو مليم فلولا أنه كان من المسبحين للبث في بطنه إلى يوم يبعثون فنبذناه بالعراء وهو سقيم وأنبتنا عليه شجرة من يقطين وأرسلناه إلى مائة ألف أو يزيدون فآمنوا فمتعناهم إلى حين) [ الصافات: 139 - 148 ].
وقال تعالى في سورة نون (فاصبر لحكم ربك ولا تكن كصاحب الحوت إذ نادى وهو مكظوم * لولا أن تداركه نعمة من ربه لنبذ بالعراء وهو مذموم فاجتباه ربه فجعله من الصالحين) [ القلم: 47 - 50 ].
قال أهل التفسير بعث الله يونس عليه السلام إلى أهل نينوى، من أرض الموصل، فدعاهم
إلى الله عزوجل فكذبوه وتمردوا على كفرهم وعنادهم، فلما طال ذلك عليه من أمرهم خرج من بين أظهرهم، ووعدهم حلول العذاب بهم بعد ثلاث (3).
قال ابن مسعود ومجاهد وسعيد بن جبير وقتادة وغير واحد من السلف والخلف فلما خرج من بين ظهرانيهم وتحققوا نزول العذاب بهم قذف الله في قلوبهم التوبة والانابة وندموا على ما كان منهم إلى نبيهم فلبسوا المسوح وفرقوا بين كل بهيمة وولدها ثم عجوا (4) إلى الله عزوجل وصرخوا وتضرعوا
__________
(1) في نسخة: الاشقر وفي أخرى: الاصفر وهو تحريف.
(2) رواه الطبراني في 3 / 111 / 2.
قال البخاري في الاشقري: ضعيف جدا.
وقال العقيلي: عن البخاري قال فيه: فيه نظر (الضعفاء 90).
(3) في تفسير الرازي بعد أربعين ليلة.
وعند القرطبي فكالاصل.
(4) عجوا: معناها هنا: تضرعوا.
[ * ]

(1/267)

إليه وتمسكنوا لديه وبكى الرجال والنساء والبنون والبنات والامهات (1) وجأرت الانعام والدواب والمواشي فرغت الابل وفصلانها وخارت البقر وأولادها وثغت الغنم وحملانها وكانت ساعة عظيمة هائلة فكشف الله العظيم بحوله وقوته ورأفته ورحمته عنهم العذاب الذي كان قد اتصل بهم بسببه ودار على رؤسهم كقطع الليل المظلم ولهذا قال تعالى (فلولا كانت قرية آمنت فنفعها إيمانها) أي هلا وجدت فيما سلف من القرون قرية آمنت بكمالها فدل على أنه لم يقع ذلك بل كما قال تعالى (وما أرسلنا في قرية من نبي إلا قال مترفوها إنا بما أرسلتم به كافرون) [ سبأ: 34 ].
وقوله (إلا قوم يونس لما آمنوا كشفنا عنهم عذاب الخزي في الحياة الدنيا ومتعناهم إلى حين) [ يونس: 98 ] أي آمنوا بكمالهم.
وقد اختلف المفسرون هل ينفعهم هذا الايمان في الدار الآخرة فينقذهم من العذاب الاخروي كما أنقذهم من العذاب الدنيوي على قولين ; الاظهر من السياق نعم.
والله أعلم.
كما قال تعالى (لما آمنوا) وقال تعالى (وأرسلناه إلى مائة ألف أو يزيدون فآمنوا فمتعناهم إلى
حين).
وهذا المتاع إلى حين لا يفني أن يكون معه غيره من رفع العذاب الاخروي والله أعلم.
وقد كانوا مائة ألف لا محالة واختلفوا في الزيادة فعن مكحول عشرة آلاف * وروى الترمذي وابن جرير وابن أبي حاتم من حديث زهير عمن سمع أبا العالية: حدثني أبي بن كعب أنه سأل رسول الله صلى الله عليه وسلم عن قوله (وأرسلناه إلى مائة ألف أو يزيدون) [ الصافات: 147 ] قال: " يزيدون عشرين ألفا فلولا هذا الرجل المبهم لكان هذا الحديث فاصلا في هذا الباب * وعن ابن عباس كانوا مائة ألف وثلاثين ألفا وعنه وبضعة وثلاثين ألفا.
وعنه وبضعة وأربعين ألفا وقال سعيد بن جبير كانوا مائة ألف وسبعين ألفا.
واختلفوا هل كان ارساله إليهم قبل الحوت أو بعده أو هما أمتان على ثلاثة أقوال: هي مبسوطة في التفسير * والمقصود أنه عليه السلام لما ذهب مغاضبا بسبب قومه ركب سفينة في البحر فلجت بهم واضطربت وماجت بهم وثقلت بما فيها وكادوا يغرقون على ما ذكره المفسرون * قالوا فاشتوروا فيما بينهم على أن يقترعوا فمن وقعت عليه القرعة ألقوه من السفينة ليتحفظوا منه.
فلما اقترعوا وقعت القرعة على نبي الله يونس فلم يسمحوا به فأعادوها ثانية فوقعت عليه أيضا فشمر (2) ليخلع ثيابه ويلقي بنفسه فأبوا عليه ذلك.
ثم أعادوا القرعة ثالثة فوقعت عليه أيضا لما يريده الله به من الامر العظيم.
قال الله تعالى: (وإن يونس لمن المرسلين.
إذ أبق إلى الفلك المشحون.
فساهم فكان من المدحضين.
فالتقمه الحوت وهو مليم) [ الصافات: 139 - 142 ].
وذلك أنه لما وقعت عليه القرعة ألقي في البحر وبعث الله عزوجل
__________
(1) في النسخ المطبوعة: الامهاب وهو تحريف.
(2) في نسخة: فتشمر.
[ * ]

(1/268)

حوتا عظيما من البحر الاخضر فالتقمه وأمره الله تعالى أن لا يأكل له لحما ولا يهشم له عظما فليس لك برزق فأخذه فطاف به البحار كلها وقيل إنه ابتلع ذلك الحوت حوت آخر أكبر منه * قالوا ولما استقر في جوف الحوت حسب أنه قد مات فحرك جوارحه فتحركت فإذا هو حي فخر لله ساجدا
وقال يا رب اتخذت لك مسجدا لم يعبدك أحد في مثله.
وقد اختلفوا في مقدار لبثه في بطنه.
فقال مجالد عن الشعبي التقمه ضحى ولفظه عشية * وقال قتادة مكث فيه ثلاثا وقال جعفر الصادق سبعة أيام ويشهد له شعر أمية بن أبي الصلت: وأنت بفضل منك نجيت يونسا * وقد بات في أضعاف حوت لياليا وقال سعيد بن أبي الحسن وأبو مالك مكث في جوفه أربعين يوما والله أعلم كم مقدار ما لبث فيه (1).
والمقصود أنه لما جعل الحوت يطوف به في قرار البحار اللجية ويقتحم به لجج الموج الاجاجي (2) فسمع تسبيح الحيتان للرحمن وحتى سمع تسبيح الحصى لفالق الحب والنوى ورب السموات السبع والارضين السبع وما بينها وما تحت الثرى * فعند ذلك وهنالك قال ما قال: بلسان الحال والمقال، كما أخبر عنه ذو العزة والجلال الذي يعلم السر والنجوى، ويكشف الضر والبلوى، سامع الاصوات وإن ضعفت وعالم الخفيات وإن دقت، ومجيب الدعوات وإن عظمت، حيث قال في كتابه المبين المنزل على رسوله الامين، وهو أصدق القائلين ورب العالمين وإله المرسلين (وذا النون إذ ذهب) إلى أهله (مغاضبا فظن أن لن نقدر عليه فنادى في الظلمات أن لا إله إلا أنت سبحانك إني كنت من الظالمين.
فاستجبنا له ونجيناه من الغم وكذلك ننجي المؤمنين) [ الانبياء: 87 - 88 ] (فظن أن لن نقدر عليه) أن نضيق * وقيل معناه نقدر من التقدير وهي لغة مشهورة قدر وقدر كما قال الشاعر.
فلا عائد ذاك الزمان الذي مضى * تباركت ما يقدر يكن فلك الامر (3) (فنادى في الظلمات) قال ابن مسعود وابن عباس وعمرو بن ميمون وسعيد بن جبير ومحمد بن كعب والحسن وقتادة والضحاك ظلمة الحوت وظلمة البحر وظلمة الليل وقال سالم بن أبي الجعد ابتلع الحوت حوت آخر فصار ظلمة الحوتين مع ظلمة البحر (4).
وقوله تعالى (فلولا أنه
__________
(1) في القرطبي: قال السدي والكلبي ومقاتل بن سليمان: أربعين يوما.
الضحاك: عشرين يوما.
عطاء سبعة أيام.
مقاتل بن حبان: ثلاثة أيام وقيل ساعة واحدة.
15 / 123.
(2) الاجاجي: نسبة إلى الاجاج: الملح.
(3) في القرطبي: أنشد ثعلب: ولا عائد ذالك الزمان الذي مضى * تباركت ما تقدر يقع ولك الشكر (4) قال الماوردي: انه يحتمل أن يعبر بالظلمات عن ظلمة الخطيئة، وظلمة الشدة، وظلمة الوحدة.
[ * ]

(1/269)

كان من المسبحين للبث في بطنه إلى يوم يبعثون) [ الصافات: 143 - 144 ] قيل معناه لولا أنه سبح الله هنالك وقال ما قال من التهليل والتسبيح والاعتراف لله بالخضوع والتوبة إليه والرجوع إليه للبث هنالك إلى يوم القيامة.
ولبعث من جوف ذلك الحوت.
هذا معنى ما روي عن سعيد بن جبير في إحدى الروايتين عنه.
وقيل معناه (فلولا أنه كان) من قبل أخذ الحوت له (من المسبحين) أي المطيعين المصلين الذاكرين الله كثيرا قاله الضحاك بن قيس وابن عباس وأبو العالية ووهب بن منبه وسعيد بن جبير والضحاك والسدي وعطاء بن السائب والحسن البصري وقتادة وغير واحد واختاره ابن جرير ويشهد لهذا ما رواه الامام أحمد وبعض أهل السنن عن ابن عباس أن رسول الله صلى الله عليه وسلم قال لي: " يا غلام إني معلمك كلمات إحفظ الله يحفظك احفظ الله تجده تجاهك تعرف إلى الله في الرخاء يعرفك في الشدة " (1) وروى ابن جرير في تفسيره والبزار في مسنده من حديث محمد بن اسحاق عمن حدثه عن عبد الله بن رافع مولى أم سلمة [ قالت ] سمعت أبا هريرة يقول قال رسول الله صلى الله عليه وسلم " لما أراد الله حبس يونس في بطن الحوت أوحى الله إلى الحوت أن خذ [ ه ] ولا تخدش لحما ولا تكسر عظما [ فأخذه ثم هوى به إلى مسكنه من البحر ] فلما انتهى به إلى أسفل البحر سمع يونس حسا فقال في نفسه ما هذا فأوحى الله إليه وهو في بطن الحوت إن هذا تسبيح دواب البحر * قال فسبح وهو في بطن الحوت فسمعت الملائكة تسبيحه فقالوا: يا ربنا إنا نسمع صوتا [ ضعيفا ] بأرض غريبة، قال ذلك عبدي يونس عصاني فحبسته في بطن الحوت في البحر * قالوا العبد الصالح الذي كان يصعد إليك منه في كل يوم وليلة عمل صالح قال: نعم * قال فشفعوا له عند ذلك فأمر الحوت فقذفه في الساحل " كما قال الله (وهو سقيم) هذا لفظ ابن
جرير إسنادا ومتنا (3) * ثم قال البزار لا نعلمه يروى عن النبي صلى الله عليه وسلم إلا بهذا الاسناد كذا قال.
وقد قال ابن أبي حاتم في تفسيره: حدثنا أبو عبد الله أحمد بن عبد الرحمن، أخي ابن وهب، حدثنا عمي، حدثني أبو صخر أن يزيد الرقاشي حدثه سمعت أنس بن مالك ولا أعلم إلا أن أنسا يرفع الحديث إلى رسول الله صلى الله عليه وسلم: " أن يونس النبي عليه السلام حين بدا له أن يدعو بهذه الكلمات وهو في بطن الحوت قال: (اللهم لا إله إلا أنت سبحانك إني كنت من الظالمين) فأقبلت الدعوة تحن بالعرش فقالت الملائكة يا رب صوت ضعيف معروف من بلاد غريبة فقال أما تعرفون ذاك ؟ قالوا: يا رب ومن هو ؟ قال: عبدي يونس، قالوا: عبدك يونس الذي لم يزل يرفع له عملا متقبلا ودعوة مجابة، قالوا: يا ربنا أولا ترحم ما كان يصنعه في الرخاء فتنجيه من البلاء ؟ قال: بلى، فأمر الحوت فطرحه في العراء * ورواه ابن جرير، عن يونس، عن ابن وهب به، زاد ابن أبي حاتم * قال: أبو صخر حميد بن زياد فأخبرني ابن قسيط وأنا احدثه هذا الحديث أنه سمع أبا هريرة يقول: طرح بالعراء وأنبت الله عليه اليقطينة قلنا يا أبا هريرة وما اليقطينة قال شجرة
__________
(1) مسند أحمد ج 2 / 293 - 307.
(2) ما بين معكوفين من الطبري 2 / 45.
[ * ]

(1/270)

الدباء قال أبو هريرة وهيأ الله له أروية (1) وحشية تأكل من خشاش (2) الارض أو قال هشاش الارض.
قال فتنفشخ (3) عليه فترويه من لبنها كل عشية وبكرة حتى نبت وقال أمية بن أبي الصلت في ذلك بيتا من شعره: فأنبت يقطينا عليه برحمة * من الله لولا الله أصبح ضاويا وهذا غريب أيضا من هذا الوجه ويزيد الرقاشي ضعيف ولكن يتقوى بحديث أبي هريرة المتقدم كما يتقوى ذاك بهذا والله أعلم.
وقد قال الله تعالى (فنبذناه) أي القيناه (بالعراء) وهو المكان القفر الذي ليس فيه شئ من الاشجار بل هو عار منها (وهو سقيم) أي ضعيف البدن * قال ابن مسعود كهيئة الفرخ ليس عليه ريش * وقال ابن عباس والسدي وابن زيد كهيئة الضبي
حين يولد وهو المنفرش ليس عليه شئ وأنبتنا عليه شجرة من يقطين، قال ابن مسعود وابن عباس وعكرمة ومجاهد وسعيد بن جبير ووهب بن منبه وهلال بن يساف وعبد الله بن طاوس والسدي وقتادة والضحاك وعطاء الخرساني وغير واحد: هو القرع.
قال بعض العلماء في إنبات القرع عليه حكم جمة ; منها أن ورقه في غاية النعومة، وكثير وظليل، ولا يقربه ذباب، ويؤكل ثمره من أول طلوعه إلى آخره، نيا ومطبوخا وبقشره وببزره أيضا.
وفيه نفع كثير وتقوية للدماغ وغير ذلك (4).
وتقدم كلام أبي هريرة في تسخير الله تعالى له تلك الاروية التي كانت ترضعه لبنها وترعى في البرية وتأتيه بكرة وعشية.
وهذا من رحمة الله به ونعمته عليه وإحسانه إليه ولهذا قال تعالى (فاستجبنا له فنجيناه من الغم) أي الكرب والضيق الذي كان فيه (وكذلك ننجي المؤمنين) أي وهذا صنيعنا بكل من دعانا واستجار بنا * قال ابن جرير حدثني عمران بن بكار الكلاعي حدثنا يحيى بن صالح حدثنا أبويحيى بن عبد الرحمن حدثني بشر بن منصور عن علي بن زيد عن سعيد بن المسيب قال سمعت سعد بن مالك وهو ابن أبي وقاص يقول سمعت رسول الله صلى الله عليه وسلم يقول: " اسم الله الذي إذا دعي به أجاب وإذا سئل به أعطى دعوة يونس بن متى " قال: فقلت: يا رسول الله هي ليونس خاصة أم لجماعة المسلمين ؟ قال: " هي ليونس خاصة وللمؤمنين عامة إذا دعوا بها.
ألم تسمع قول الله تعالى: (فنادي في الظلمات أن لا إله إلا أنت سبحانك إني كنت من الظالمين.
فاستجبنا له ونجيناه من الغم وكذلك ننجي المؤمنين) فهو شرط من الله لمن دعاه به ".
وقال ابن أبي حاتم: حدثنا أبو سعيد الاشج، حدثنا أبو خالد الاحمر، عن كثير بن زيد، عن المطلب بن حنطب قال: * قال أبو خالد: أحسبه
__________
(1) أروية: جمع أروى وهي أنثى الوعل الحيوان للجاحظ 3 / 498.
(2) خشاش: حشرات.
(3) في نسخة: فتفسح ; وفي الطبري: فتفسح.
(4) يحتوي اليقطين على الحديد والكلس، يستفاد منه في تناول بذوره لطرد الدودة الوحيدة من الامعاء.
[ * ]

(1/271)

عن مصعب يعني ابن سعد عن سعد.
قال: قال رسول الله صلى الله عليه وسلم: " من دعا بدعاء يونس أستجيب له " قال أبو سعيد الاشج يريد به (وكذلك ننجي المؤمنين) وهذان طريقان عن سعد.
وثالث أحسن منهما.
قال الامام أحمد حدثنا إسماعيل بن عمر، حدثنا يونس بن أبي اسحق الهمداني، حدثنا إبراهيم بن محمد بن سعد، حدثني والدي محمد، عن أبيه سعد، وهو ابن أبي وقاص قال مررت بعثمان بن عفان في المسجد فسلمت عليه، فملا عينيه مني ثم لم يردد علي السلام، فأتيت عمر بن الخطاب، فقلت: يا أمير المؤمنين هل حدث في السلام شئ قال: لا، وما ذاك قلت لا إلا أني مررت بعثمان آنفا في المسجد فسلمت عليه فملا عينيه مني ثم لم يردد علي السلام قال: فأرسل عمر إلى عثمان فدعاه، فقال: ما منعك أن لا تكون رددت على أخيك السلام.
قال ما فعلت.
قال سعد: قلت: بلى حتى حلف وحلفت.
قال ثم إن عثمان ذكر فقال: بلى واستغفر الله وأتوب إليه أنك مررت بي آنفا وأنا أحدث نفسي بكلمة سمعتها من رسول الله صلى الله عليه وسلم لا والله ما ذكرتها قط إلا تغشى بصري وقلبي غشاوة قال سعد: فأنا أنبئك بها إن رسول الله صلى الله عليه وسلم ذكر لنا أول دعوة ثم جاء أعرابي فشغله حتى قام رسول الله صلى الله عليه وسلم فأتبعته فلما أشفقت أن يسبقني إلى منزله ضربت بقدمي الارض فالتفت إلي رسول الله صلى الله عليه وسلم فقال من هذا أبو إسحق ؟ قال: قلت: نعم يا رسول الله قال فمه قلت لا والله إلا أنك ذكرت لنا أول دعوة.
ثم جاء هذا الاعرابي فشغلك.
قال نعم دعوة ذي النون إذ هو في بطن الحوت (لا إله إلا أنت سبحانك إني كنت من الظالمين) فإنه لم يدع بها مسلم ربه في شئ قط إلا استجاب له " (1) ورواه الترمذي والنسائي من حديث إبراهيم بن محمد بن سعد به.
فضل يونس قال الله تعالى (وإن يونس لمن المرسلين) وذكره تعالى في جملة الانبياء الكرام في سورتي النساء والانعام عليهم من الله أفضل الصلاة والسلام * وقال الامام أحمد: حدثنا وكيع، حدثنا سفيان عن الاعمش، عن أبي وائل، عن عبد الله قال: قال رسول الله صلى الله عليه وسلم: " لا ينبغي لعبد أن يقول أنا خير من يونس بن متى " (2) ورواه البخاري من حديث سفيان الثوري به * وقال البخاري
أيضا حدثنا حفص بن عمر، حدثنا شعبة، عن قتادة، عن أبي العالية، عن ابن عباس، عن النبي صلى الله عليه وسلم قال: " ما ينبغي لعبد أن يقول إني خير من يونس بن متى ونسبه إلى أبيه " (3).
ورواه
__________
(1) مسند أحمد ج 1 / 170 والترمذي في جامعه 49 / 82 / 3505 وقال أبو عيسى: وقد روى غير واحد هذا الحديث عن إبراهيم بن محمد بن سعد عن سعد ولم يذكر فيه عن أبيه.
(2) مسند أحمد ج 1 / 205 وأخرجه البخاري في صحيحه: فتح الباري 65 / 37 / 1 / 4804.
(3) صحيح البخاري (فتح الباري 65 / 46 / 4630) وأخرجه أحمد في المسند 1 / 242، 342 ومسلم في صحيحه [ * ]

(1/272)

أحمد ومسلم وأبو داود من حديث شعبة به قال شعبة فيما حكاه أبو داود عنه: لم يسمع قتادة من أبي العالية سوى أربعة أحاديث هذا أحدها * وقد رواه الامام أحمد عن عفان عن حماد بن سلمة عن علي بن زيد، عن يوسف بن مهران، عن ابن عباس عن النبي صلى الله عليه وسلم قال: " وما ينبغي لعبد أن يقول أنا خير من يونس بن متى " (1) تفرد به أحمد.
ورواه الحافظ أبو القاسم الطبراني: حدثنا محمد بن الحسن بن كيسان، حدثنا عبد الله بن رجاء، أنبأنا اسرائيل، عن أبي يحيى العتاب، عن مجاهد، عن ابن عباس أن رسول الله صلى الله عليه وسلم قال: " لا ينبغي لاحد أن يقول أنا عند الله خير من يونس بن متى " إسناده جيد ولم يخرجوه.
وقال البخاري: حدثنا أبو الوليد، حدثنا شعبة، عن سعد بن إبراهيم، سمعت حميد بن عبد الرحمن، عن أبي هريرة عن النبي صلى الله عليه وسلم قال: " لا ينبغي لعبد أن يقول أنا خير من يونس بن متى " (2) وكذا رواه مسلم من حديث شعبة به وفي البخاري ومسلم من حديث عبد الله بن الفضل عن عبد الرحمن بن هرمز الاعرج عن أبي هريرة في قصة المسلم الذي لطم وجه اليهودي حين قال: لا والذي اصطفى موسى على العالمين (3).
قال البخاري في آخره: " ولا أقول إن أحدا خير من يونس بن متى " أي ليس لاحد أن يفضل نفسه على يونس * والقول الآخر لا ينبغي لاحد أن يفضلني على يونس بن متى كما قد ورد في بعض الاحاديث لا تفضلوني على الانبياء ولا على يونس بن متى * وهذا من باب الهضم والتواضع منه صلوات الله وسلامه عليه وعلى سائر أنبياء الله
والمرسلين.
قصة موسى الكليم وهو موسى بن عمران بن قاهث بن عازر (4) بن لاوى بن يعقوب بن اسحق بن إبراهيم عليهم السلام.
قال تعالى (واذكر في الكتاب موسى إنه كان مخلصا وكان رسولا نبيا وناديناه من جانب الطور الايمن وقربناه نجيا.
ووهبنا له من رحمتنا أخاه هرون نبيا) [ مريم: 51 - 53 ] وقد ذكره الله تعالى في مواضع كثيرة متفرقة من القرآن * وذكر قصته في مواضع متعددة مبسوطة مطولة وغير مطولة وقد تكلمنا على ذلك كله في مواضعه من التفسير وسنورد سيرته ههنا من إبتدائها
__________
= 43 / 43 / 167 ورواه أبو داود الطيالسي في مسنده وأبو داود السجستاني في سننه.
والبيهقي في الدلائل ج 5 / 495 وفيه: ونسبه إلى أمه بدل أبيه.
(1) مسند أحمد 1 / 291.
(2) صحيح البخاري ج 4631 ومسلم ح 166 (المرجع السابق) أحمد في مسنده 2 / 405.
(3) رواه أبو داود في سننه - كتاب السنة ح 4671 ص 4 / 217.
(4) سقط عازر من عمود نسب موسى عند الطبري وابن قتيبة في المعارف.
وزاد ابن قتيبة ولم يكن بين آل يعقوب وأيوب نبي حتى كان موسى.
[ * ]

(1/273)

إلى آخرها من الكتاب والسنة وما ورد في الاثار المنقولة من الاسرائيليات التي (1) ذكرها السلف وغيرهم إن شاء الله وبه الثقة وعليه التكلان * قال الله تعالى (بسم الله الرحمن الرحيم طسم تلك آيات الكتاب المبين نتلوا عليك من نبأ موسى وفرعون بالحق لقوم يؤمنون.
إن فرعون علا في الارض وجعل أهلها شيعا يستضعف طائفة منهم يذبح أبناءهم ويستحيى نساءهم إنه كان من المفسدين.
ونريد أن نمن على الذين أستضعفوا في الارض ونجعلهم أئمة ونجعلهم الوارثين.
ونمكن لهم في الارض ونري فرعون وهامان وجنودهما منهم ما كانوا يحذرون) [ القصص: 1 - 6 ] يذكر تعالى ملخص القصة ثم يبسطها بعد هذا فذكر أنه يتلو على نبيه خبر
موسى وفرعون بالحق أي بالصدق الذي كأن سامعه مشاهد للامر معاين له (إن فرعون علا في الارض وجعل أهلها شيعا) أي تجبر وعتا وطغى وبغى وآثر الحياة الدنيا وأعرض عن طاعة الرب الاعلى وجعل أهلها شيعا أي قسم رعيته إلى أقسام وفرق وأنواع يستضعف طائفة منهم وهم شعب بني إسرائيل الذين هم من سلالة نبي الله يعقوب بن إسحق بن إبراهيم خليل الله وكانوا إذ ذاك خيار أهل الارض * وقد سلط عليهم هذا الملك الظالم الغاشم الكافر الفاجر يستعبدهم ويستخدمهم في أخس الصنائع والحرف وأردأها وأدناها ومع هذا (يذبح أبناءهم ويستحى نساءهم إنه كان من المفسدين) [ القصص: 4 ] وكان الحامل له على هذا الصنيع القبيح أن بني إسرائيل كانوا يتدارسون فيما بينهم، ما يأثرونه (2) عن إبراهيم عليه السلام من أنه سيخرج من ذريته غلام يكون هلاك ملك مصر على يديه، وذلك والله أعلم حين كان جرى على سارة إمرأة الخليل من ملك مصر من إرادته إياها على السوء وعصمة الله لها * وكانت هذه البشارة مشهورة في بني إسرائيل فتحدث بها القبط فيما بينهم، ووصلت إلى فرعون، فذكرها له بعض أمرائه وأساورته، وهم يسمرون عنده، فأمر عن ذلك بقتل أبناء بني إسرائيل، حذرا من وجود هذا الغلام، ولن يغني حذر من قدر.
وذكر السدي عن أبي صالح وأبي مالك عن ابن عباس وعن مرة (3) عن ابن مسعود وعن أناس من الصحابة: أن فرعون رأى في منامه كأن نارا قد أقبلت من نحو (4) بيت المقدس، فأحرقت دور مصر وجميع القبط ولم تضر بني إسرائيل * فلما استيقظ هاله ذلك، فجمع الكهنة، والحزأة، والسحرة، وسألهم عن ذلك فقالوا: هذا غلام يولد من هؤلاء، يكون سبب هلاك
__________
(1) في نسخة: كما.
(2) يأثرونه يحفظونه.
(3) وهو مرة بن شراحيل الهمداني، أبو إسماعيل الكوفي ثقة عابد تقريب التهذيب 2 / 1007 ذكره ابن معين والعجلي في الثقات روى عن ابن مسعود وعمر الكاشف ج 3 / 116.
(4) في نسخة: من جهة بيت المقدس، وفي الطبري: من بيت المقدس.
[ * ]

(1/274)

أهل مصر.
على يديه فلهذا أمر بقتل الغلمان وترك النسوان (1) ولهذا قال الله تعالى (ونريد أن نمن على الذين استضعفوا في الارض) [ القصص: 5 ] وهم بنو إسرائيل (ونجعلهم أئمة ونجعلهم الوارثين) أي الذين يؤل ملك مصر وبلادها إليهم (ونمكن لهم في الارض ونري فرعون وهامان وجنودهما منهم ما كانوا يحذرون) [ القصص: 6 ] أي سنجعل الضعيف قويا والمقهور قادرا والذليل عزيزا وقد جرى هذا كله لبني اسرائيل كما قال تعالى (وأورثنا القوم الذين كانوا يستضعفون مشارق الارض ومغاربها التي باركنا فيها وتمت كلمة ربك الحسنى على بني إسرائيل بما صبروا) [ الاعراف: 137 ] الآية * وقال تعالى (كم تركوا من جنات وعيون وكنوز ومقام كريم كذلك وأورثناها بني إسرائيل) [ الشعراء: 57 - 59 ] سيأتي تفصيل ذلك في موضعه إن شاء الله.
والمقصود أن فرعون احترز كل الاحتراز أن لا يوجد موسى حتى جعل رجالا وقوابل يدورون على الحبالي ويعلمون ميقات وضعهن فلا تلد إمرأة ذكرا إلا ذبحه أولئك الذباحون من ساعته * وعند أهل الكتاب أنه إنما كان يأمر بقتل الغلمان (2) لتضعف شوكة بني إسرائيل فلا يقاومونهم إذا غالبوهم أو قاتلوهم.
وهذا فيه نظر بل هو باطل وإنما هذا في الامر بقتل الولدان بعد بعثة موسى كما قال تعالى: (فلما جاءهم بالحق من عندنا قالوا اقتلوا أبناء الذين آمنوا معه واستحيوا نساءهم) ولهذا قالت بنو إسرائيل لموسى (أوذينا من قبل أن تأتينا ومن بعد ما جئتنا) فالصحيح أن فرعون إنما أمر بقتل الغلمان أولا حذرا من وجود موسى.
هذا والقدر يقول يا أيها ذا (3) الملك الجبار المغرور بكثرة جنوده وسلطة بأسه وإتساع سلطانه قد حكم العظيم الذي لا يغالب ولا يمانع ولا يخالف أقداره إن هذا المولود الذي تحترز منه وقد قتلت بسببه من النفوس ما لا بعد ولا يحصى لا يكون مرباه إلا في دارك وعلى فراشك ولا يغذى إلا بطعامك وشرابك في منزلك وأنت الذي تتبناه وتربية وتتعداه ولا تطلع على سر معناه ثم يكون هلاكك في دنياك وأخراك على يديه لمخالفتك ما جاءك به من الحق المبين تكذيبك ما أوحى إليه لتعلم أنت وسائر الخلق أن رب السموات والارض هو
الفعال لما يريد وأنه هو القوي الشديد ذو البأس العظيم والحول والقوة والمشيئة التي لا مرد لها.
وقد ذكر غير واحد من المفسرين أن القبط شكوا إلى فرعون قلة بني إسرائيل بسبب قتل ولدانهم الذكور وخشي أن تتفانى الكبار مع قتل الصغار فيصيرون هم الذين يلون ما كان بنو إسرائيل يعالجون فأمر فرعون بقتل الابناء عاما وأن يتركوا عاما فذكروا أن هرون عليه السلام ولد في عام المسامحة عن قتل الابناء وأن موسى عليه السلام ولد في عام قتلهم فضاقت أمه به ذرعا
__________
(1) رواه الطبري (ج 1 / 200 القاموس الحديث).
(2) في نسخة: كان يقتل الغلمان أولا.
(3) في نسخة: يا أيها.
[ * ]

(1/275)

واحترزت من أول ما حبلت ولم يكن يظهر عليها مخائيل الحبل.
فلما وضعت الهمت أن اتخذت له تابوتا فربطته في حبل وكانت دارهما متاخمة للنيل فكانت ترضعه فإذا خشيت من أحد وضعته في ذلك التابوت فأرسلته في البحر وأمسكت طرف الحبل عندها فإذا ذهبوا استرجعته إليها به (1).
قال الله تعالى (وأوحينا إلى أم موسى أن أرضعيه فإذا خفت عليه فالقيه في اليم ولا تخافي ولا تحزني إنا رادوه إليك وجاعلوه من المرسلين فالتقطه آل فرعون ليكون لهم عدوا وحزنا إن فرعون وهامان وجنودهما كانوا خاطئين.
وقالت امرأة فرعون قرة عين لي ولك لا تقتلوه عسى أن ينفعنا أو نتخذه ولدا وهم لا يشعرون) [ القصص: 7 - 9 ] هذا الوحي وحي إلهام وإرشاد كما قال تعالى (وأوحى ربك إلى النحل أن اتخذي من الجبال بيوتا ومن الشجر ومما يعرشون ثم كلي من كل الثمرات فاسلكي سبل ربك ذللا الآية) [ النحل: 68 - 69 ] وليس هو بوحي نبوة كما زعمه ابن حزم وغير واحد من المتكلمين بل الصحيح الاول كما حكاه أبو الحسن الاشعري عن أهل السنة والجماعة.
قال السهيلي واسم أم موسى أيارخا.
وقيل أياذخت (2) * والمقصود أنها أرشدت إلى هذا الذي ذكرناه وألقى في خلدها وروعها أن لا تخافي ولا تحزني، فإنه إن ذهب فإن الله سيرده إليك.
وإن الله سيجعله نبيا مرسلا، يعلي كلمته في الدنيا والآخرة، فكانت تصنع ما أمرت به فأرسلته ذات يوم وذهلت أن تربط في طرف الحبل عندها فذهب مع النيل فمر على دار فرعون (فالتقطه آل فرعون) قال الله تعالى (ليكون لهم عدوا وحزنا) قال بعضهم: هذه لام العاقبة، وهو ظاهر إن كان متعلقا بقوله فالتقطه * وأما إن جعل متعلقا بمضمون الكلام، وهو أن آل فرعون قيضوا لالتقاطه ليكون لهم عدوا وحزنا، صارت اللام معللة كغيرها، والله أعلم * ويقوى هذا التقدير الثاني قوله (إن فرعون وهامان) [ القصص: 8 ] وهو الوزير السوء (وجنودهما) المتابعين لهما (كانوا خاطئين) أي كانوا على خلاف الصواب، فاستحقوا هذه العقوبة والحسرة.
وذكر المفسرون أن الجواري التقطنه من البحر في تابوت مغلق عليه، فلم يتجاسرن على فتحه، حتى وضعنه بين يدي امرأة فرعون آسية بنت مزاحم بن عبيد بن الريان بن الوليد، الذي كان فرعون مصر في زمن يوسف * وقيل إنها كانت من بني إسرائيل من سبط موسى * وقيل بل كانت عمته، حكاه السهيلي فالله أعلم.
وسيأتي مدحها والثناء عليها في قصة مريم بنت عمران وأنهما يكونان يوم القيامة من أزواج
__________
(1) انظر تاريخ الطبري 1 / 200.
(2) في الطبري: يوخابد وقيل كان اسمها أناحيد ; وفي القرطبي: لوخا بنت هاند بن لاوى بن يعقوب.
وفي المعارف لابن قتيبة: أباحثة، وفي التوراة اسمها: يوخابث بنت لاوى بن يعقوب.
[ * ]

(1/276)

رسول الله صلى الله عليه وسلم في الجنة * فلما فتحت الباب وكشفت الحجاب رأت وجهه يتلالا بتلك الانوار النبوية، والجلالة الموسوية، فلما رأته، ووقع نظرها عليه أحبته حبا شديدا جدا * فلما جاء فرعون قال ما هذا وأمر بذبحه فاستوهبته منه ودفعت عنه (وقالت قرة عين لي ولك) فقال لها فرعون أما لك فنعم وأما لي فلا أي لا حاجة لي به والبلاء موكل بالمنطق.
وقولها (عسى أن ينفعنا) [ القصص: 9 ] وقد أنالها الله ما رجت من النفع أما في الدنيا فهداها الله به وأما في الآخرة فأسكنها جنته بسببه (أو تتخذه ولدا) وذلك أنهما تبنياه لانه لم يكن يولد لهما ولد.
قال الله تعالى
(وهم لا يشعرون) أي لا يدرون ماذا يريد الله بهم حين قيضهم (1) لالتقاطه من النقمة العظيمة بفرعون وجنوده [ وعند أهل الكتاب: أن التي التقطت موسى " دربتة " إبنة فرعون، وليس لامرأته ذكر بالكلية، وهذا من غلطهم على كتاب الله عزوجل ] (2) (وأصبح فؤاد آم موسى فارغا إن كادت لتبدى به لولا أن ربطنا على قلبها لتكون من المؤمنين وقالت لاخته قصيه فبصرت به عن جنب وهم لا يشعرون وحرمنا عليه المراضع من قبل فقالت هل أدلكم على أهل بيت يكفلونه لكم وهم له ناصحون فرددناه إلى أمه كي تقر عينها ولا تحزن ولتعلم أن وعد الله حق ولكن أكثرهم لا يعلمون) [ القصص: 10 - 13 ] قال ابن عباس ومجاهد وعكرمة وسعيد بن جبير وأبو عبيدة والحسن وقتادة والضحاك وغيرهم (وأصبح فؤاد أم موسى فأرغا) أي من كل شئ من أمور الدنيا إلا من موسى إن كادت لتبدي به أي لتظهر أمره وتسأل عنه جهرة (لولا أن ربطنا على قلبها) أي صبرناها وثبتناها (لتكون من المؤمنين) وقالت لاخته وهي ابنتها الكبيرة (3) قصيه أي اتبعي أثره واطلبي له خبره فبصرت به عن جنب * قال مجاهد عن بعد * وقال قتادة جعلت تنظر إليه وكأنها لا تريده * ولهذا قال (وهم لا يشعرون) وذلك لان موسى عليه السلام لما استقر بدار فرعون أرادوا أن يغذوه برضاعة فلم يقبل ثديا ولا أخذ طعاما فحاروا في أمره واجتهدوا على تغذيته بكل ممكن فلم يفعل.
كما قال تعالى (وحرمنا عليه المراضع من قبل) فأرسلوه مع القوابل والنساء إلى السوق لعل يجدون من يوافق رضاعته فبينما هم وقوف به والناس عكوف عليه إذ بصرت به أخته فلم تظهر أنها تعرفه بل قالت (هل أدلكم على أهل بيت يكفلونه لكم وهم له ناصحون) * قال ابن عباس لما قالت ذلك قالوا لها ما يدريك بنصحهم وشفقتهم عليه فقالت رغبة في صهر الملك ورجاء منفعته فأطلقوها وذهبوا معها إلى منزلهم فأخذته أمه فلما أرضعته التقم ثديها وأخذ يمتصه ويرتضعه ففرحوا بذلك فرحا شديدا وذهب البشير إلى آسية يعلمها بذلك فاستدعتها إلى منزلها وعرضت عليها أن تكون عندها وأن تحسن إليها فأبت عليها وقالت إن لي بعلا وأولادا ولست أقدر على هذا إلا أن ترسليه معي فأرسلته معها ورتبت لها رواتب وأجرت عليها
__________
(1) في النسخ المطبوعة: أن قيضهم وهو تحريف.
(2) سقطت من النسخ المطبوعة.
واستدركت من قصص الانبياء لابن كثير.
(3) جاء في تفسير القرطبي: اسمها: مريم بنت عمران ; وقال الضحاك: كلثمة.
وقال السهيلي: كلثوم.
[ * ]

(1/277)

النفقات والكساوى والهبات فرجعت به تحوزه إلى رحلها وقد جمع الله شمله بشملها.
قال الله تعالى (فرددناه إلى أمه كي تقر عينها ولا تحزن ولتعلم أن وعد الله حق) أي كما وعدناها برده ورسالته فهذا رده وهو دليل على صدق البشارة برسالته (ولكن أكثرهم لا يعلمون) وقد امتن الله على موسى بهذا ليلة كلمه فقال هل فيما قال له (ولقد متنا عليك مرة أخرى إذ أوحينا إلى أمك ما يوحى أن اقذفيه في التابوت فاقذفيه في اليم فليلقه اليم بالساحل يأخذه عدو لي وعدو له وألقيت عليك محبة مني) [ طه: 37 - 39 ] [ وذلك أنه كان لا يراه أحد إلا أحبه ] (1) (ولتصنع على عيني) إذ قال قتادة وغير واحد من السلف أي تطعم وترفه وتغذي بأطيب المآكل وتلبس أحسن الملابس بمرأى مني وذلك كله بحفظي وكلائتي لك فيما صنعت بك لك وقدرته من الامور التي لا يقدر عليها غيري (إذ تمشي أختك فتقول هل أدلكم على من يكفله فرددناك إلى أمك كي تقر عينها ولا تحزن وقتلت نفسا فنجيناك من الغم وفتناك فتونا) [ طه: 40 ] وسنورد حديث الفتون في موضعه بعد هذا إن شاء الله تعالى وبه الثقة وعليه التكلان.
(ولما بلغ أشده واستوى آتيناه حكما وعلما وكذلك نجزي المحسنين.
ودخل المدينة على حين غفلة من أهلها فوجد فيها رجلين يقتتلان هذا من شيعته وهذا من عدوه فاستغاثه الذي من شيعته على الذي من عدوه فوكزه موسى فقضى عليه قال هذا من عمل الشيطان إنه عدو مضل مبين * قال رب إني ظلمت نفسي فاغفر لي فغفر له إنه هو الغفور الرحيم * قال رب بما أنعمت علي فلن أكون ظهيرا للمجرمين) [ القصص: 14 - 17 ] لما ذكر تعالى أنه أنعم على أمه برده لها وإحسانه بذلك وإمتنانه عليها شرع في ذكر أنه لما بلغ أشده واستوى هو إحتكام الخلق والخلق وهو سن الاربعين في قول الاكثرين آتاه الله حكما وعلما وهو النبوة والرسالة التي كان بشر بها أمه حين قال (إنا رادوه إليك وجاعلوه من المرسلين) ثم شرع في ذكر سبب خروجه من بلاد مصر
وذهابه إلى أرض مدين وإقامته هنالك حتى كمل الاجل وانقضى الامد وكان ما كان من كلام الله له وإكرامه بما أكرمه به كما سيأتي.
قال تعالى (ودخل المدينة على حين غفلة من أهلها) قال ابن عباس وسعيد بن جبير وعكرمة وقتادة والسدي وذلك نصف النهار * وعن ابن عباس بين العشائين (فوجد فيها رجلين يقتتلان) أي يتضاربان ويتهاوشان (هذا من شيعته) أي إسرائيلي (وهذا من عدوه) أي قبطي.
قاله ابن عباس وقتادة والسدي ومحمد بن إسحاق (فاستغاثه الذي من شيعته على الذي من عدوه) وذلك أن موسى عليه السلام كانت له بديار مصر صولة بسبب نسبته إلى تبني فرعون له وتربيته في بيته وكانت بنو إسرائيل قد عزوا وصارت لهم وجاها وارتفعت رؤوسهم بسبب أنهم أرضعوه وهم أخواله أي من الرضاعة فلما استغاث ذلك الاسرائيلي موسى عليه السلام على ذلك القبطي أقبل إليه موسى (فوكزه) * قال مجاهد أي طعنه بجمع كفه *
__________
(1) سقطت من النسخ المطبوعة واستدركت من قصص الانبياء لابن كثير.
[ * ]

(1/278)

وقال قتادة بعصا كانت معه (فقضى عليه) أي فمات منها * وقد كان ذلك القبطي كافرا مشركا بالله العظيم ولم يرد موسى قتله بالكلية وإنما أزاد زجره وردعه مع هذا (قال) موسى (هذا من عمل الشيطان إنه عدو مضل مبين * قال رب إني ظلمت نفسي فاغفر لي فغفر له إنه هو الغفور الرحيم.
قال رب بما أنعمت علي) أي من العز والجاه (فلن أكون ظهيرا للمجرمين) (فأصبح في المدينة خائفا يترقب فإذا الذي استنصره بالامس يستصرخه قال له موسى إنك لغوي مبين.
فلما أراد أن يبطش بالذي هو عدو لهما قال يا موسى.
أتريد أن تقتلني كما قتلت نفسا بالامس إن تريد إلا أن تكون جبارا في الارض وما تريد أن تكون من المصلحين.
وجاء رجل من أقصى المدينة يسعى قال يا موسى إن الملا يأتمرون بك ليقتلوك فاخرج إني لك من الناصحين فخرج منها خائفا يترقب قال رب نجني من القوم الظالمين) [ القصص: 18 - 21 ] يخبر تعالى أن موسى أصبح بمدينة مصر خائفا - أي من فرعون وملائه - أن يعلموا أن هذا القتيل الذي رفع إليه أمره إنما قتله موسى في نصرة رجل من بني إسرائيل فتقوى ظنونهم أن موسى
منهم ويترتب على ذلك أمر عظيم فصار يسير في المدينة في صبيحة ذلك اليوم (خائفا يترقب) أي يلتفت فبينما هو كذلك إذا ذلك الرجل الاسرائيلي الذي استنصره بالامس يستصرخه أي يصرخ به ويستغيثه على آخر قد قاتله فعنفه موسى ولامه على كثرة شره ومخاصمته قال له (إنك لغوي مبين) * ثم أراد أن يبطش بذلك القبطي الذي هو عدو لموسى وللاسرائيلي فيردعه عنه ويخلصه منه فلما عزم على ذلك وأقبل على القبطي (قال يا موسى أتريد أن تقتلني كما قتلت نفسا بالامس إن تريد الا أن تكون جبارا في الارض وما تريد أن تكون من المصلحين) قل بعضهم إنما قال هذا الكلام الاسرائيلي الذي إطلع على ما كان صنع موسى بالامس وكأنه لما رأى موسى مقبلا إلى القبطي إعتقد أنه جاء إليه لما عنفه قبل ذلك بقوله إنك لغوي مبين فقال ما قال لموسى وأظهر الامر الذي كان وقع بالامس فذهب القبطي فاستعدى موسى إلى فرعون.
وهذا الذي لم يذكر كثير من الناس سواه.
ويحتمل أن قائل هذا هو القبطي وأنه لما رآه مقبلا إليه خافه ورأى من سجيته إنتصارا جيدا للاسرائيلي فقال ما قال من باب الظن والفراسة إن هذا لعله قاتل ذاك القتيل بالامس أو لعله فهم من كلام الاسرائيلي حين أستصرخه عليه ما دله على هذا والله أعلم.
والمقصود أن فرعون بلغه أن موسى هو قاتل ذلك المقتول بالامس فأرسل في طلبه وسبقهم رجل ناصح عن طريق أقرب (وجاء رجل من أقصى المدينة) ساعيا إليه مشفقا عليه (1) فقال (يا موسى إن الملا يأتمرون بك ليقتلوك فاخرج) أي من هذه البلدة (إني لك من الناصحين) أي فيما أقوله لك قال الله تعالى (فخرج منها خائفا يترقب) أي فخرج من مدينة مصر من فوره
__________
(1) قال في تفسير القرطبي: قال أكثر أهل التفسير: هذا الرجل هو حزقيل بن صبورا مؤمن آل فرعون وكان ابن عم فرعون.
[ * ]

(1/279)

على وجهه لا يهتدي إلى طريق ولا يعرفه قائلا (رب نجني من القوم الظالمين.
ولما توجه تلقاء مدين قال عسى ربي أن يهديني سواء السبيل ولما ورد ماء مدين وجد عليه أمة من الناس يسقون ووجد من دونهم امرأتين تذودان قال ما خطبكما قالتا لا نسقي حتى يصدر الرعاء وأبونا شيخ كبير
فسقى لهما ثم تولى إلى الظل فقال رب إني لما أنزلت إلي من خير فقير) [ القصص: 21 - 24 ].
يخبر تعالى عن خروج عبده ورسوله وكليمه من مصر خائفا يترقب أي يتلفت خشية أن يدركه أحد من قوم فرعون وهو لا يدري أين يتوجه ولا إلى أين يذهب وذلك لانه لم يخرج من مصر قبلها (ولما توجه تلقاء مدين) أي اتجه له طريق يذهب فيه (قال عسى ربي أن يهديني سواء السبيل).
أي عسى أن تكون هذه الطريق موصلة إلى المقصود * وكذا وقع أو صلته إلى مقصود وأي مقصود (ولما ورد ماء مدين) وكانت بئرا يستقون منها * ومدين هي المدينة التي أهلك الله فيها أصحاب الايكة وهم قوم شعيب عليه السلام * وقد كان هلاكهم قبل زمن موسى عليه السلام في أحد قول العلماء * (ولما ورد الماء) المذكور (وجد عليه أمة من الناس يسقون ووجد من دونهم امرأتين تذودان) أي تكفكفان [ عنهما ] غنمهما أن تختلط بغنم الناس * وعند أهل الكتاب أنهن كن سبع بنات.
وهذا أيضا من الغلط وكأنه كن سبعا ولكن إنما كان تسقى إثنتان منهن.
وهذا الجمع ممكن إن كان ذاك محفوظا وإلا فالظاهر أنه لم يكن له سوى بنتان (قال ما خطبكما قالتا لا نسقى حتى يصدر الرعاء وأبونا شيخ كبير) أي لا نقدر على ورود الماء إلا بعد صدور الرعاء (1) لضعفنا وسبب مباشرتنا هذه الرعية ضعف أبينا وكبره قال الله تعالى (فسقى لهما).
قال المفسرون وذلك أن الرعاء كانوا إذا فرغوا من وردهم وضعوا على فم البئر صخرة عظيمة فتجئ هاتان المرأتان فيشرعان غنمهما في فضل أغنام الناس فلما كان ذلك اليوم جاء موسى فرفع تلك الصخرة وحده.
ثم استقى لهما وسقى غنمهما ثم رد الحجر كما كان * قال أمير المؤمنين عمر وكان لا يرفعه إلا عشرة [ رجال ] وإنما استقى ذنوبا واحدا فكفاهما.
ثم تولى إلى الظل قالوا وكان ظل شجرة من السمر (2) * روى ابن جرير عن ابن مسعود أنه رآها خضراء ترف (قال رب إني لما أنزلت الي من خير فقير) قال ابن عباس سار من مصر إلى مدين لم يأكل إلا البقل وورق الشجر وكان حافيا فسقطت نعلا قدميه من الحفاء وجلس في الظل وهو صفوة الله من خلقه وإن بطنه لاصق بظهره من الجوع وإن خضرة البقل لترى من داخل (3) جوفه وأنه لمحتاج إلى شق تمرة * قال عطاء بن السائب لما (قال رب إني لما أنزلت إلي من خير فقير) اسمع المرأة (فجاءته إحداهما
__________
(1) الرعاء: جمع راع.
(2) السمر: جمع السمرة وهي شجرة صغيرة الورق، قصيرة الشوك، لها برمة صفراء يأكلها الناس.
(3) معنى العبارة ركيك وغير مقبول عقليا ; وفي تفسير القرطبي عن ابن عباس: - ولعله أقرب للواقع - وكان قد بلغ به الجوع، واخضر لونه من أكل البقل في بطنه.
[ * ]

(1/280)

تمشي على استحياء قالت ان أبي يدعوك ليجزيك أجر ما سقيت لنا فلما جاءه وقص عليه القصص قال لا تخف نجوت من القوم الظالمين.
قالت إحداهما يا أبت إستأجره إن خير من إستأجرت القوي الامين.
قال إني أريد أن أنكحك إحدى ابنتي هاتين على أن تأجرني ثماني حجج فإن أتممت عشرا فمن عندك وما أريد أن أشق عليك ستجدني إن شاء الله من الصالحين.
قال ذلك بيني وبينك أيما الاجلين قضيت فلا عدوان علي والله على ما نقول وكيل) [ القصص: 25 - 28 ] لما جلس موسى عليه السلام في الظل و (قال رب إني لما أنزلت الي من خير فقير) سمعته المرأتان (1) فيما قيل فذهبتا إلى ابيهما فيقال إنه استنكر سرعة رجوعهما فأخبرتاه ما كان من أمر موسى عليه السلام فأمر إحداهما أن تذهب إليه فتدعوه فجاءته إحداهما تمشي على استحياء أي مشى الحراير قالت إن أبي يدعوك ليجزيك أجر ما سقيت لنا * صرحت له بهذا لئلا يوهم كلامها ريبة.
وهذا من تمام حيائها وصيانتها، فلما جاءه وقص عليه القصص وأخبره خبره وما كان من أمره في خروجه من بلاد مصر فرارا من فرعونها (قال له) ذلك الشيخ (لا تخف نجوت من القوم الظالمين) أي خرجت من سلطاتهم فلست في دولتهم.
وقد اختلفوا في هذا الشيخ من هو فقيل هو شعيب عليه السلام.
وهذا هو المشهور عند كثيرين وممن نص عليه الحسن البصري ومالك بن أنس.
وجاء مصرحا به في حديث ولكن في إسناده نظر وصرح طائفة بأن شعيبا عليه السلام عاش عمرا طويلا بعد هلاك قومه حتى أدركه موسى عليه السلام وتزوج بابنته.
وروى ابن أبي حاتم وغيره عن الحسن البصري أن صاحب موسى عليه السلام هذا إسمه شعيب وكان سيد الماء ولكن ليس يالنبي صاحب مدين * وقيل إنه
ابن أخي شعيب * وقيل ابن عمه * وقيل رجل مؤمن من قوم شعيب * وقيل رجل إسمه يثرون هكذا هو في كتب أهل الكتاب يثرون كاهن مدين أي كبيرها وعالمها * قال ابن عباس وأبو عبيدة بن عبد الله إسمه يثرون.
زاد أبو عبيدة وهو ابن أخي شعيب.
زاد ابن عباس صاحب مدين.
والمقصود أنه لما أضافه وأكرم مثواه وقص عليه ما كان من أمره بشره بأنه قد نجا فعند ذلك قالت إحدى البنتين لابيها (يأ أبت إستأجره) أي لرعي (2) غنمك ثم مدحته بأنه قوي أمين قال عمرو بن عباس وشريح القاضي وأبو مالك وقتادة ومحمد بن إسحق وغير واحد لما قالت ذلك قال لها أبوها وما علمك بهذا ؟ فقالت إنه رفع صخرة لا يطيق رفعها إلا عشرة، وأنه لما جئت معه
__________
(1) قيل إحداهما: ليا.
والاخرى صفوريا ابنتا يثرون، ويثرون هو شعيب عليه السلام وقيل غير ذلك.
(2) إشارة إلى مشروعية نظام الاجارة، وانها كانت عندهم في نظام حياتهم الاقتصادية، وإشارة إلى انها ضرورة للخليقة ومصلحة التعامل بين الناس.
[ * ]

(1/281)

تقدمت أمامه فقال كوني من ورائي فإذا اختلف الطريق فأخذ في لي بحصاة أعلم بها كيف الطريق (1) قال ابن مسعود أفرس الناس ثلاثة: صاحب يوسف حين قال لامرأته أكرمي مثواه، وصاحبة موسى حين قالت يا أبت إستأجره إن خير من إستأجرت القوي الامين * وأبو بكر حين استخلف عمر بن الخطاب (قال إني أريد أن أنكحك إحدى ابنتي هاتين على أن تأجرني ثماني حجج فان أتممت عشرا فمن عندك وما أريد أن أشق عليك ستجدني إن شاء الله من الصالحين) [ القصص: 27 ] استدل بهذا جماعة من أصحاب أبي حنيفة رحمه الله على صحة ما إذا باعه أحد هذين العبدين أو الثوبين ونحو ذلك أنه يصح لقوله إحدى ابنتي هاتين * وفي هذا نظر لان هذه مراوضة لا معاقدة والله أعلم.
واستدل أصحاب أحمد على صحة الايجار بالطعمة والكسوة كما جرت به العادة وأستأنسوا
بالحديث الذي رواه ابن ماجة في سننه مترجما [ عليه ] (2) في كتابه " باب إستئجار الاجير على طعام بطنه " حدثنا محمد بن المصفي الحمصي، حدثنا بقية بن الوليد، عن مسلمة بن علي، عن سعيد بن أبي أيوب، عن الحارث بن يزيد، عن علي بن رباح قال: سمعت عتبة بن الدر (3) يقول: كنا عند رسول الله صلى الله عليه وسلم فقرأ طس حتى إذا بلغ قصة موسى قال: " إن موسى عليه السلام آجر نفسه ثماني سنين أو عشر سنين على عفة فرجه وطعام بطنه " (4) وهذا من هذا الوجه لا يصح لان مسلمة بن على الخشني الدمشقي البلاطي ضعيف عند الائمة لا يحتج بتفرده ولكن قد روى من وجه آخر فقال ابن أبي حاتم: حدثنا أبو زرعة، حدثنا يحيى بن عبد الله بن بكر، حدثني أبن لهيعة (ح) وحدثنا أبورزعة، حدثنا صفوان، حدثنا الوليد، حدثنا عبد الله بن لهيعة، عن الحارث بن يزيد الحضرمي عن علي بن رباح اللخمي، قال سمعت عتبة بن الندر السلمي صاحب رسول الله صلى الله عليه وسلم يحدث أن رسول الله قال: " إن موسى عليه السلام آجر نفسه لعفة
__________
(1) إشارة إلى خلق موسى وتحرجه من النظر إلى ادبار النساء.
قال في تفسير القرطبي: فهبت ريح ضمت قميصها فوصفت عجيزتها، فتحرج موسى من النظر إليها ; فقال ارجعي وأرشديني إلى الطريق بصوتك..ودليني على الطريق يمينا ويسارا.
وكان هذا سبب وصفها له بالامانة.
(2) سقطت من النسخ المطبوعة.
(3) الدر تحريف، وفي ابن ماجة الندر.
(4) سنن ابن ماجة في: 16 / 5 / 2444.
وفيه: أو عشرا في إسناده ضعف لان فيه بقية (الزاوئد) بقية بن الوليد الحمصي المحدث المشهور قال أحمد: له مناكير وقال ابن حجر: كان كثيرا لتدليس عن الضعفاء والمجهولين.
- مسلم بن علي الخشني الشامي قال فيه البخاري: منكر الحديث وقال ابن عدي: عامة أحاديثه غير محفوظة - الضعفاء والمتروكين (70) تقريب التهذيب (1 / 107) ميزان الاعتدال (109 / 4).
[ * ]

(1/282)

فرجه وطعمة بطنه " * ثم قال تعالى (ذلك بيني وبينك أيما الاجلين قضيت فلا عدوان علي والله
على ما نقول وكيل) [ القصص: 28 ] يقول إن موسى قال لصهره الامر على ما قلت فأيهما قضيت فلا عدوان علي والله على مقالتنا سامع ومشاهد، ووكيل علي وعليك ومع هذا فلم يقض موسى إلا أكمل الاجلين وأتمهما وهو العشر سنين كوامل تامة.
قال البخاري: حدثنا محمد بن عبد الرحيم، حدثنا سعيد بن سليمان، حدثنا مروان بن شجاع، عن سالم الافطس (1)، عن سعيد بن جبير قال: سألني يهودي من أهل الحيرة: أي الاجلين قضى موسى ؟ فقلت: لا أدري حتى أقدم على حبر العرب فأسأله فقدمت فسألت ابن عباس فقال: قضى أكثرهما وأطيبهما، إن رسول الله إذا قال فعل.
تفرد به البخاري من هذا الوجه، وقد رواه النسائي في حديث الفتون، كما سيأتي من طريق القاسم بن أبي أيوب عن سعيد بن جبير.
وقد رواه ابن جرير عن أحمد بن محمد الطوسي وابن أبي حاتم عن أبيه كلاهما عن الحميدي (2) عن سفيان بن عيينة، حدثني إبراهيم بن يحيى بن أبي يعقوب، عن الحكم بن أبان عن عكرمة عن ابن عباس، أن رسول الله صلى الله عليه وسلم قال: " سألت جبريل أي الاجلين قضى موسى قال أتمهما وأكملهما (3) * وإبراهيم هذا غير معروف إلا بهذا الحديث.
وقد رواه البزار، عن أحمد بن أبان القرشي، عن سفيان بن عيينة، عن إبراهيم بن أعين، عن الحكم بن أبان عن عكرمة عن ابن عباس عن النبي صلى الله عليه وسلم فذكره.
وقد رواه سنيد، عن حجاج، عن ابن جريج، عن مجاهد مرسلا أن رسول الله سأل عن ذلك جبريل فسأل جبريل إسرافيل فسأل إسرافيل الرب عزوجل فقال: أبرهما وأوفاهما.
وبنحوه رواه ابن أبي حاتم من حديث يوسف بن سرح مرسلا ورواه ابن جرير من طريق محمد بن كعب أن رسول الله صلى الله عليه وسلم سئل أي الاجلين قضى موسى قال: " أوفاهما وأتمهما ".
وقد رواه البزار وابن أبي حاتم من حديث عويد بن أبي عمران الجوني وهو ضعيف عن أبيه عن عبد الله بن الصامت عن أبي ذر أن رسول الله صلى الله عليه وسلم سئل أي الاجلين قضى موسى قال: " أوفاهما وأبرهما " قال: " وإن سئلت أي المرأتين تزوج ؟ فقل الصغرى منهما ".
وقد رواه البزار وابن أبي
__________
(1) سالم الافطس وهو ابن عجلان الجزري ; أبو محمد الحراني قال ابن حجر: شامي ثقة ليس له في الصحيح سوى حديثين: هذا الحديث وآخر في الطب.
فتح الباري 52 / 28 / 2684 من السادسة قتل صبرا سنة اثنين
وثلاثين / تقريب التهذيب 1 / 281.
(2) الحميدي: عبد الله بن الزبير بن عيسى القرشي الحميدي المكي، أبو بكر ثقة حافظ فقيه.
قال الحاكم كان البخاري إذا وجد الحديث عند الحميدي لا يعدوه إلى غيره تقريب التهذيب أحد الاعلام.
قال الفسوي: ما لقيت أنصح للاسلام وأهله منه مات سنة 219 تقريب التهذيب 1 / 415 الكاشف للذهبي 2 / 77.
(2) تاريخ الطبري: 1 / 206.
[ * ]

(1/283)

حاتم من طريق عبد الله بن لهيعة عن الحارث بن يزيد الحضرمي عن علي بن رباح عن عتبة بن الندر أن رسول الله قال: " إن موسى آجر نفسه بعفة فرجه وطعام بطنه " * فلما وفى الاجل قيل يا رسول الله أي الاجلين قال: " أبرهما وأوفاهما " * فلما أراد فراق شعيب سأل إمرأته أن تسأل أباها أن يعطيها من غنمه ما يعيشون به فأعطاها ما ولدت من غنمه من قالب لون (1) من ولد ذلك العام وكانت غنمه سودا حسانا فانطلق موسى عليه السلام إلى عصا قسمها من طرفها * ثم وضعها في أدنى الحوض ثم أوردها فسقاها ووقف موسى عليه السلام بإزاء الحوض فلم يصدر منها شاة إلا ضرب جنبها شاة شاة قال فأتمئت وآنثت (2) ووضعت كلها قوالب ألوان إلا شاة أو شاتين ليس فيها فشوش ولا ضبوب ولا عزوز ولا ثعول ولا كموش تفوت الكف قال النبي صلى الله عليه وسلم: " لو أقتحمتم الشام وجدتم بقايا تلك الغنم وهي السامرية ".
قال ابن لهيعة الفشوش: واسعة الشخب (3)، والضبوب ; طويلة الضرع تجره، والعزوز: ضيقة الشخب (4)، والثعول: الصغيرة الضرع كالحلمتين، والكموش: التي لا يحكم الكف على ضرعها لصغره، وفي صحة رفع هذا الحديث نظر * وقد يكون موقوفا كما قال ابن جرير: حدثنا محمد بن المثنى، حدثنا معاذ بن هشام، حدثنا أبي، عن قتادة، حدثنا أنس بن مالك قال: لما دعا نبي الله موسى صاحبه إلى الاجل الذي كان بينهما قال له صاحبه كل شاة ولدت على لونها فلك ولدها فعمد فوضع خيالا على الماء فلما رأت الخيال (5) فزعت فجالت جولة فولدن كلهن بلقا إلا شاة واحدة فذهب بأولادهن [ كلهن ] (6) ذلك
العام وهذا إسناد [ جيد ] (6) رجاله ثقات والله أعلم.
وقد تقدم عن نقل أهل الكتاب عن يعقوب عليه السلام حين فارق خاله لابان أنه أطلق له ما يولد من غنمه بلقا ففعل نحو ما ذكر عن موسى عليه السلام فالله أعلم.
[ قال الله تعالى ] (6).
(فلما قضى موسى الاجل وسار بأهله آنس من جانب الطور نارا قال لاهله أمكثوا إني آنست نارا لعلي آتيكم منها بخبر أو جذوة من النار لعلكم تصطلون.
فلما أتاها نودي من شاطئ الوادي الايمن في البقعة المباركة من الشجرة أن يا موسى إني أنا الله رب العالمين.
وأن ألق عصاك
__________
(1) أي على غير لون أمها.
(2) في نسخة فأغنت وانثت.
وفي أخرى اتأمت وألبنت.
اتمئت: ولدت توأما.
انثت: ولدت انثى.
وألبنت: أي كثر لبنها.
(3) الشخب: اللبن الذي ينزل، والمقصود انها تشخب كثيرا عند حلبها في المرة الواحدة.
(4) أي تحلب حلبا قصيرا.
(5) في نسخة: في الموضعين: الحبال.
(6) ما بين معكوفين سقطت من النسخ المطبوعة.
[ * ]

(1/284)

فلما رآها تهتز كأنها جان ولى مدبرا ولم يعقب يا موسى أقبل ولا تخف إنك من الآمنين.
أسلك يدك في جيبك تخرج بيضاء من غير سوء واضمم إليك جناحك من الرهب فذانك برهان من ربك إلى فرعون وملائه إنهم كانوا قوما فاسقين) [ القصص: 29 - 32 ].
تقدم أن موسى قضى أتم الاجلين وأكملهما وقد يؤحذ هذا من قوله (فلما قضى موسى الاجل) وعن مجاهد أنه أكمل عشرا وعشرا بعدها.
وقوله (وسار بأهله) أي من عند صهره زاعما (1) فيما ذكره غير واحد من المفسرين - وغيرهم أنه اشتاق إلى أهله فقصد زيارتهم ببلاد مصر في صورة مختف فلما سار بأهله ومعه ولدان منهم وغنم قد استفادها مدة مقامه قالوا واتفق ذلك في ليلة مظلمة باردة وتاهوا في
طريقهم فلم يهتدوا إلى السلوك في الدرب المألوف وجعل يوري زناده فلا يرى (2) شيئا واشتد الظلام والبرد، فبينما هو كذلك إذ أبصر عن بعد نارا تأجج في جانب الطور وهو الجبل الغربي منه عن يمينه، فقال لاهله: امكثوا إني آنست نارا وكأنه، - والله أعلم - رآها دونهم لان هذه النار هي نور في الحقيقة ولا يصلح رؤيتها لكل أحد (لعلي آتيكم منها بخبر) أي لعلي أستعلم من عندها عن الطريق (أو جذوة من النار لعلكم تصطلون) فدل على أنهم كانوا قد تاهوا عن الطريق في ليلة باردة ومظلمة لقوله في الآية الاخرى (وهل أتاك حديث موسى إذ رأى نارا فقال لاهله امكثوا إني آنست نارا لعلي آتيكم منها بقبس أو أجد على النار هدى) [ طه: 9 - 10 ] فدل على وجود الظلام وكونهم تاهوا عن الطريق * وجمع الكل في سورة النمل في قوله (إذ قال موسى لاهله إني آنست نارا سأتيكم منها بخبر أو آتيكم بشهاب قبس لعلكم تصطلون) [ النمل: 7 ].
وقد أتاهم منها بخبر وأي خبر ووجد عندها هدى وأي هدى واقتبس منها نورا وأي نور.
قال الله تعالى (فلما أتاها نودي من شاطئ الوادي الايمن في البقعة المباركة من الشجرة أن يا موسى إني أنا الله رب العالمين) [ القصص: 30 ].
وقال في النمل (فلما جاءها نودى أن بورك من في النار ومن حولها وسبحان الله رب العالمين) [ النمل: 8 ] أي سبحان الله الذي يفعل ما يشاء ويحكم ما يريد (يا موسى إنه أنا الله العزيز الحكيم) [ النمل: 9 ] وقال في سورة طه (فلما أتاها نودي يا موسى إني أنا ربك فاخلع نعليك إنك بالوادي المقدس طوى.
وأنا اخترتك فاستمع لما يوحى إنني أنا الله لا إله إلا أنا فاعبدني وأقم الصلاة لذكري إن الساعة آتية أكاد أخفيها لتجزى كل نفس بما تسعى.
فلا يصدنك عنها من لا يؤمن بها واتبع هواه فتردى) [ طه: 11 - 16 ].
قال غير واحد من المفسرين من السلف والخلف لما قصد موسى إلى تلك النار التي رآها فانتهى إليها وجدها تأجج في شجرة خضراء من العوسج (3) وكل ما لتلك النار في اضطرام وكل ما لخضرة تلك الشجرة
__________
(1) في نسخة ذاهبا وما أثبتناه مناسب أكثر.
(2) في النسخ المطبوعة: فلا يورى وما أثبتناه مناسب للسياق.
وفي تفسير القرطبي عن وهب بن منبه: فقدح موسى النار فلم تور المقدحة شيئا.
(3) العوسج: الشوك.
[ * ]

(1/285)

في ازدياد فوقف متعجبا وكانت تلك الشجرة في لحف جبل غربي منه عن يمينه كما قال تعالى (وما كنت بجانب الغربي إذ قضينا إلى موسى الامر وما كنت من الشاهدين) [ القصص: 44 ] وكان موسى في واد اسمه طوى فكان موسى مستقبل القبلة وتلك الشجرة عن يمينه من ناحية الغرب فناداه ربه بالواد المقدس طوى فأمر أولا بخلع نعليه تعظيما وتكريما وتوقيرا لتلك البقعة المباركة ولا سيما في تلك الليلة المباركة.
وعند أهل الكتاب أنه وضع يده على وجهه من شدة ذلك النور مهابة له وخوفا على بصره ثم خاطبه تعالى كما يشاء قائلا له (إني أنا الله رب العالمين) [ القصص: 30 ] (إني أنا الله لا إله إلا أنا فاعبدني وأقم الصلاة لذكري) [ طه: 14 ] أي أنا رب العالمين الذي لا إله إلا هو الذي لا تصلح العبادة وإقامة الصلاة إلا له.
ثم أخبره أن هذه الدنيا ليست بدار قرار وإنما الدار الباقية يوم القيامة التي لا بد من كونها ووجودها (لتجزى كل نفس بما تسعى) [ طه: 15 ] أي من خير وشر.
وحضه وحثه على العمل لها ومجانبة من لا يؤمن بها ممن عصى مولاه واتبع هواه ثم قال له مخاطبا ومؤانسا ومبينا له أنه القادر على كل شئ الذي يقول للشئ كن فيكون.
(وما تلك بيمينك يا موسى) [ طه: 17 ] أي أما هذه عصاك التي نعرفها منذ صحبتها (قال هي عصاي أتؤكؤ عليها وأهش بها على غنمي ولي فيها مآرب أخرى) [ طه: 18 ] أي بل هذه عصاي التي أعرفها وأتحققها (قال القها يا موسى فألقاها فإذا هي حية تسعى) [ طه: 19 - 20 ].
وهذا خارق عظيم وبرهان قاطع على أن الذي يكلمه [ هو الذي ] يقول للشئ كن فيكون وأنه الفعال بالاختيار.
وعند أهل الكتاب أنه سأل برهانا [ صادقا ] (1) على صدقه عند من يكذبه من أهل مصر فقال له الرب عزوجل ما هذه التي في يدك قال عصاي قال القها إلى الارض (فألقاها فإذا هي حية تسعى) [ طه: 20 ] فهرب موسى من قدامها فأمره الرب عزوجل أن يبسط يده ويأخذها بذنبها
فلما استمكن منها ارتدت عصا في يده.
وقد قال الله تعالى في الآية الاخرى (وأن ألق عصاك فلما رآها تهتز كأنها جان ولى مدبرا ولم يعقب) [ النمل: 10 ] أي قد صارت حية عظيمة لها ضخامة هائلة وأنياب تصك (2) وهي مع ذلك في سرعة حركة الجان وهو ضرب من الحيات * يقال الجان والجنان وهو لطيف ولكن سريع الاضطراب والحركة جدا فهذه جمعت الضخامة والسرعة الشديدة فلما عاينها موسى عليه السلام (ولى مدبرا) أي هاربا منها لان طبيعته البشرية تقتضي ذلك (ولم يعقب) أي ولم يلتفت (3) (فناداه ربه) قائلا (يا موسى أقبل ولا تخف إنك من الآمنين)
__________
(1) ما بين معكوفين سقطت من النسخ المطبوعة.
(2) في نسخة: تصطك.
(3) في تفسير القرطبي: عن مجاهد: لم يرجع.
[ * ]

(1/286)

[ القصص: 21 ] فلما رجع أمره الله تعالى أن يمسكها.
(قال خذها ولا تخف سنعيدها سيرتها الاولى) [ طه: 21 ] فيقال إنه هابها شديدا فوضع يده في كم مدرعته ثم وضع يده في وسط فمها * وعند أهل الكتاب بذنبها فلما استمكن منها إذا هي قد عادت كما كانت عصا ذات شعبتين (1) فسبحان القدير العظيم رب المشرقين والمغربين ثم أمره تعال بإدخال يده في جيبه.
ثم أمره بنزعها فإذا هي تتلألأ كالقمر بياضا من غير سوء أي من غير برص ولا بهق.
ولهذا قال (اسلك يدك في جيبك تخرج بيضاء من غير سوء واضمم إليك جناحك من الرهب) [ القصص: 32 ] قيل معناه إذا خفت فضع يدك على فؤادك يسكن جأشك.
وهذا وإن كان خاصا به إلا أن بركة الايمان به حق بأن ينفع من استعمل ذلك على وجه الاقتداء بالانبياء وقال في سورة النمل (وأدخل يدك في جيبك تخرج بيضاء من غير سوء في تسع آيات إلى فرعون وقومه إنهم كانوا قوما فاسقين) [ النمل: 12 ] أي هاتان الآيتان وهما العصا واليد وهما البرهانان المشار إليهما في قوله (فذلك برهانان من ربك إلى فرعون وملائه إنهم كانوا قوما فاسقين) [ القصص: 32 ] ومع ذلك سبع آيات أخر فذلك تسع آيات بينات وهي المذكورة في آخر سورة
سبحان حيث يقول تعالى (ولقد آتينا موسى تسع آيات بينات فاسأل بني إسرائيل إذا جاءهم فقال له فرعون إني لاظنك يا موسى مسحورا.
قال لقد علمت ما أنزل هؤلاء إلا رب السموات والارض بصائر وإني لاظنك يا فرعون مثبورا) [ الاسراء: 101 - 102 ] وهي المبسوطة في سورة الاعراف في قوله (ولقد أخذنا آل فرعون بالسنين ونقص من الثمرات لعلهم يذكرون فإذا جاءتهم الحسنة قالوا لنا هذه وإن تصبهم سيئة يطيروا بموسى ومن معه ألا إنما طائرهم عند الله ولكن أكثرهم لا يعلمون.
وقالوا مهما تأتنا به من آية لتسحرنا بها فما نحن لك بمؤمنين.
فأرسلنا عليهم الطوفان والجراد والقمل والضفادع والدم آيات مفصلات فاستكبروا وكانوا قوما مجرمين) [ الاعراف: 130 - 133 ] كما سيأتي الكلام على ذلك في موضعه وهذه التسع آيات غير العشر الكلمات فإن التسع من كلمات الله القدرية والعشرة من كلماته الشرعية وإنما نبهنا على هذا لانه قد اشتبه أمرها على بعض الرواة فظن أن هذه هي هذه كما قررنا ذلك في تفسير آخر سورة بني إسرائيل.
والمقصود أن الله سبحانه لما أمر موسى عليه السلام بالذهاب إلى فرعون (قال رب إني قتلت منهم نفسا فأخاف أن يقتلون.
وأخي هرون هو أفصح مني لسانا فأرسله معي ردأ يصدقني إني أخاف أن يكذبون.
قال سنشد عضدك بأخيك ونجعل لكما سلطانا فلا يصلون إليكما بآياتنا أنتما ومن اتبعكما الغالبون) [ القصص: 33 - 35 ].
يقول تعالى مخبرا عن عبده ورسوله وكليمه موسى عليه السلام في جوابه لربه عزوجل حين أمره بالذهاب إلى عدوه الذي خرج من ديار مصر
__________
1) في الطبري عن وهب بن منبه: ذات شعبتين في رأسها ومحجن في طرفها.
2) في تفسير الرازي: قال العزيزي في غريب القرآن: اسلك يدك في جيبك: أدخلها فيه.
[ * ]

(1/287)

فرارا من سطوته وظلمه حين كان من أمره ما كان في قتل ذلك القبطي ولهذا (قال رب إني قتلت منهم نفسا فأخاف أن يقتلون.
وأخي هرون هو أفصح مني لسانا فأرسله معي ردأ يصدقني إني أخاف أن يكذبون).
أي اجعله معي معينا وردأ ووزيرا يساعدني ويعينني على أداء رسالتك إليهم
فإنه أفصح مني لسانا وأبلغ بيانا * قال الله تعالى مجيبا له إلى سؤاله (سنشد عضدك بأخيك ونجعل لكما سلطانا) أي برهانا (فلا يصلون إليكما) أي فلا ينالون منكما مكروها بسبب قيامكما بآياتنا.
وقيل ببركة آياتنا (أنتما ومن اتبعكما الغالبون) وقال في سورة طه (اذهب إلى فرعون انه طغى.
قال رب اشرح لي صدري ويسر لي أمري واحلل عقدة من لساني يفقهوا قولي) [ طه: 24 - 28 ] قيل إنه أصابه في لسانه لثغة بسبب تلك الجمرة التي وضعها على لسانه التي كان فرعون أراد إختبار عقله حين أخذ بلحيته وهو صغير فهم بقتله فخافت عليه آسية وقالت إنه طفل فاختبره بوضع تمرة وجمرة بين يديه فهم بأخذ التمرة فصرف الملك يده إلى الجمرة فأخذها فوضعها على لسانه فأصابه لثغة بسببها فسأل زوال بعضها بمقدار ما يفهمون قوله ولم يسأل زوالها بالكلية.
قال الحسن البصري والرسل إنما يسألون بحسب الحاجة ولهذا بقيت في لسانه بقية ولهذا قال فرعون قبحه الله فيما زعم أنه يعيب به الكليم (ولا يكاد يبين) [ الزخرف: 52 ] أي يفصح عن مراده ويعبر عما في ضميره وفؤاده * ثم قال موسى عليه السلام (واجعل لي وزيرا من أهلي هرون أخي اشدد به أزري وأشركه في أمري كي نسبحك كثيرا ونذكرك كثيرا إنك كنت بنا بصيرا.
قال قد أوتيت سؤلك يا موسى) [ طه: 32 - 36 ] أي قد أجبناك إلى جميع ما سألت وأعطيناك الذي طلبت وهذا من وجاهته عند ربه عزوجل حين شفع أن يوحي الله إلى أخيه فأوحى إليه وهذا جاه عظيم قال الله تعالى (وكان عند الله وجيها) [ الاحزاب: 69 ] وقال تعالى (ووهبنا له من رحمتنا أخاه هرون نبيا) [ مريم: 53 ] وقد سمعت أم المؤمنين عائشة رجلا يقول لاناس وهم سائرون طريق الحج (أي أخ أمن على أخيه) فسكت القوم فقالت عائشة لمن حول هودجها هو موسى بن عمران حين شفع في أخيه هرون فأوحى إليه قال الله تعالى (ووهبنا له من رحمتنا أخاه هرون نبيا) قال تعالى في سورة الشعراء (وإذ نادى ربك موسى أن ائت القوم الظالمين قوم فرعون ألا يتقون.
قال رب إني أخاف أن يكذبون ويضيق صدري ولا ينطلق لساني فأرسل إلى هرون ولهم على ذنب فأخاف أن يقتلون.
قال كلا فاذهبا بآياتنا إنا معكم
مستمعون.
فأتيا فرعون فقولا إنا رسول رب العالمين أن أرسل معنا نبي إسرائيل.
قال ألم نربك فينا وليدا ولبثت فينا من عمرك سنين وفعلت فعلتك التي فعلت وأنت من الكافرين) [ الشعراء: 10 - 19 ] تقدير الكلام فأتياه فقالا له ذلك وبلغاه ما أرسلا به من دعوته إلى عبادة الله تعالى وحده لا شريك له وأن يفك أسارى بني إسرائيل من قبضته وقهره وسطوته وتركهم يعبدون ربهم حيث شاؤا ويتفرغون لتوحيده ودعائه والتضرع لديه فتكبر فرعون في نفسه وعتا

(1/288)

وطغى ونظر إلى موسى بعين الازدراء والتنقص قائلا له (ألم نربك فينا وليدا ولبثت فينا من عمرك سنين) [ الشعراء: 18 ] أي أما أنت الذي ربيناه في منزلنا وأحسنا إليه وأنعمنا عليه مدة من الدهر (1) وهذا يدل على أن فرعون الذي بعث إليه هو الذي فر منه خلافا لما عند أهل الكتاب من أن فرعون الذي فر منه مات في مدة مقامه بمدين وأن الذي بعث إليه فرعون آخر.
وقوله (وفعلت فعلتك التي فعلت وأنت من الكافرين) [ الشعراء ; 19 ] أي وقتلت الرجل القبطي وفررت منا وجحدت نعمتنا (2) (قال فعلتها إذا وأنا من الضالين) [ الشعراء: 20 ] أي قبل أن يوحى إلي وينزل علي (ففرت منكم لما خفتكم فوهب لي ربي حكما وجعلني من المرسلين) [ الشعراء: 21 ] ثم قال مجيبا لفرعون عما امتن به من التربية والاحسان إليه (وتلك نعمة تمنها علي أن عبدت بني إسرائيل) [ الشعراء: 22 ] أي وهذه النعمة التي ذكرت من أنك أحسنت إلي وأنا رجل واحد من بني إسرائيل تقابل ما استخدمت هذا الشعب العظيم بكماله واستعبدتهم في أعمالك وخدمك وأشغالك (قال فرعون وما رب العالمين.
قال رب السموات والارض وما بينهما إن كنتم موقنين.
قال لمن حوله ألا تستمعون.
قال ربكم ورب آبائكم الاولين.
قال إن رسولكم الذي أرسل إليكم لمجنون.
قال رب المشرق والمغرب وما بينهما إن كنتم تعقلون) [ الشعراء: 23 - 28 ].
يذكر تعالى ما كان بين فرعون وموسى من المقاولة والمحاجة والمناظرة وما أقامه الكليم على فرعون اللئيم من الحجة العقيلة المعنوية ثم الحسية.
وذلك أن فرعون قبحه الله أظهر جحد
الصانع تبارك وتعالى.
وزعم أنه الاله (فحشر فنادى فقال أنا ربكم الاعلى) [ النازعات: 23 - 24 ] (وقال يا أيها الملا ما علمت لكم من إله غيري) [ القصص: 38 ].
وهو في هذه المقالة معاند يعلم أنه عبد مربوب وأن الله هو الخالق البارئ المصور الاله الحق كما قال تعالى (وجحدوا بها واستيقنتها أنفسهم ظلما وعلوا فانظر كيف كانت عاقبة المفسدين) [ النمل: 14 ] ولهذا قال لموسى عليه السلام على سبيل الانكار لرسالته والاظهار أنه ماثم رب أرسله (وما رب العالمين) [ الشعراء: 23 ] لانهما قالا له (إنا رسول رب العالمين) [ الشعراء: 16 ] فكأنه يقول لهما ومن رب العالمين الذي تزعمان أنه أرسلكما وابعتثكما فأجابه موسى قائلا (رب السموات والارض وما بينهما إن كنتم موقنين) [ الشعراء 24 ] يعني رب العالمين خالق هذه السموات والارض المشاهدة وما بينهما من المخلوقات المتعددة (3) من السحاب والرياح والمطر والنبات والحيوانات التي يعلم كل موقن أنها لم تحدث بأنفسها ولا بد لها من موجد
__________
(1) كان بين خروج موسى حين قتل القبطي وبين رجوعه نبيا أحد عشر عاما غير أشهر القرطبي 13 / 95.
(2) نعمتنا: أي نعمتي التي كانت لنا عليك من التربية والاحسان إليك.
(3) في النسخ المطبوعة " المتجددة " وما أثبتناه مناسب للمعنى.
[ * ]

(1/289)

ومحدث وخالق.
وهو الله الذي لا إله إلا هو رب العالمين.
(قال) أي فرعون لمن حوله من أمرائه ومرازبته ووزرائه على سبيل التهكم والتنقص لما قرره موسى عليه السلام ألا تسمعون يعني كلامه هذا قال موسى مخاطبا له ولهم (ربكم ورب آبائكم الاولين) [ الشعراء: 26 ] أي هو الذي خلقكم والذين من قبلكم من الآباء والاجداد والقرون السالفة في الآباد فإن كل أحد يعلم أنه لم يخلق نفسه ولا أبوه ولا أمه ولم يحدث من غير محدث وإنما أوجده وخلقه رب العالمين.
وهذان المقامان هما المذكوران في قوله تعالى (سنريهم آياتنا في الآفاق وفي أنفسهم حتى يتبين لهم أنه الحق) [ فصلت: 53 ] ومع هذا كله لم يستفق فرعون من رقدته ولا نزع عن ضلالته بل استمر على طغيانه وعناده وكفرانه (قال إن رسولكم الذي أرسل إليكم لمجنون.
قال رب المشرق
والمغرب وما بينهما إن كنتم تعقلون) [ الشعراء: 27 - 28 ] أي هو المسخر لهذه الكواكب الزاهرة (1).
المسير للافلاك الدائرة.
خالق الظلام والضياء.
ورب الارض والسماء رب الاولين والآخرين خالق الشمس والقمر والكواكب السائرة والثوابت الحائرة خالق الليل بظلامه والنهار بضيائه والكل تحت قهره وتسخيره وتسييره سائرون وفلك يسبحون يتعاقبون في سائر الاوقات ويدورون فهو تعالى الخالق المالك المتصرف في خلقه بما يشاء.
فلما قامت الحجج على فرعون وانقطعت شبهه ولم يبق له قول سوى العناد عدل إلى استعمال سلطانه وجاهه وسطوته (2) (قال لئن اتخذت إلها غيري لاجعلنك من المسجونين.
قال أولو جئتك بشئ مبين.
قال فأت به إن كنت من الصادقين فألقى عصاه فإذا هي ثعبان مبين ونزع يده فإذا هي بيضاء للناظرين) [ الشعراء: 29 - 33 ] وهذان هما البرهانان اللذان أيده الله بهما وهما العصا واليد.
وذلك مقام أظهر فيه الخارق العظيم الذي بهر به العقول والابصار حين ألقى عصاه فإذا هي ثعبان مبين.
أي عظيم الشكل بديع في الضخامة والهول والمنظر العظيم الفظيع الباهر حتى قيل إن فرعون لما شاهد ذلك وعاينه أخذه رهب شديد (3) وخوف عظيم بحيث إنه حصل له إسهال عظيم أكثر من أربعين مرة في يوم وكان قبل ذلك لا يتبرز في كل أربعين يوما إلا مرة واحدة فانعكس عليه الحال * وهكذا لما أدخل موسى عليه السلام يده في جيبه واستخرجها أخرجها وهي كفلقة القمر تتلألأ نورا يبهر الابصار فإذا أعادها إلى جيبه [ واستخرجها ] (4) رجعت إلى صفتها الاولى.
ومع هذا كله لم ينتفع
__________
(1) في نسخة: المنيرة.
وفي أخرى: النيرة: (2) قطع فرعون المحاورة مع موسى، لما انقطعت عنده الحجة ; ولم يقل له ما دليلك على أن هذا الاله أرسلك لان فيه الاعتراف بأن ثم إلها آخر غيره ; فتوعده بالسجن، وفي ذلك ضعف منه وتراجع ; ولم يخفه موسى بل كان في منتهى اللطف به والطمع في إيمانه قال: أولو جئتك بشئ مبين.
لكنه كما قال مالك: دعاه إلى الاسلام أربعين سنة.
(3) في نسخة: أخذته رجفة شديدة.
وفي أخرى: أخذه رعبه.
(4) سقطت من النسخ المطبوعة.
[ * ]

(1/290)

فرعون - لعنه الله - بشئ من ذلك بل استمر على ما هو عليه، وأظهر أن هذا كله سحر، وأراد معارضته بالسحرة، فأرسل يجمعهم من سائر مملكته ومن [ هم ] (1) في رعيته وتحت قهره ودولته، كما سيأتي بسطه وبيانه في موضعه، من إظهار الله الحق المبين والحجة الباهرة القاطعة على فرعون وملائه، وأهل دولته وملته، ولله الحمد والمنة.
وقال تعالى في سورة طه (فلبثت سنين في أهل مدين ثم جئت على قدر يا موسى واصطنعتك لنفسي إذهب أنت وأخوك بآياتي ولا تنيا في ذكري إذهبا إلى فرعون إنه طغى فقولا له قولا لينا لعله يتذكر أو يخشى قالا ربنا إننا نخاف أن يفرط علينا أو أن يطغى قال لا تخافا إنني معكما أسمع وأرى) [ طه: 40 - 46 ].
يقول تعالى مخاطبا لموسى فيما كلمه به ليلة أوحى إليه، وأنعم بالنبوة عليه، وكلمه منه إليه: قد كنت مشاهدا لك وأنت في دار فرعون وأنت تحت كنفي وحفظي ولطفي ثم أخرجتك من أرض مصر إلى أرض مدين بمشيئتي وقدرتي وتدبيري فلبثت فيها سنين (ثم جئت على قدر) أي مني لذلك، فوافق ذلك تقديري وتسييري (واصطنعتك لنفسي) أي اصطفيتك لنفسي برسالتي وبكلامي (اذهب أنت وأخوك بآياتي ولا تنيا في ذكري) [ طه: 45 ] يعني ولا تفترا في ذكري إذ قدمتما عليه ووفدتما إليه (2) فإن ذلك عون لكما على مخاطبته ومجاوبته وإهداء (3) النصيحة إليه وإقامة الحجة عليه.
وقد جاء في بعض الاحاديث يقول الله تعالى " إن عبدي كل عبدي الذي يذكرني وهو ملاق قرنه " (4) وقال تعالى (يا أيها الذين آمنوا إذا لقيتم فئة فاثبتوا واذكروا الله كثيرا الآية) [ الانفال: 45 ] ثم قال تعالى (اذهبا إلى فرعون إنه طغى فقولا له قولا لينا لعله يتذكر أو يخشى) [ طه: 43 ] وهذا من حلمه تعالى وكرمه ورأفته ورحمته بخلقه مع علمه بكفر فرعون وعتوه وتجبره وهو إذ ذاك أردى خلقه وقد بعث إليه صفوته من خلقه في ذلك الزمان ومع هذا يقول لهما ويأمرهما أن يدعواه إليه بالتي هي أحسن برفق ولين ويعاملاه معاملة من يرجو أن يتذكر أو يخشى كما قال لرسوله (أدع إلى سبيل ربك بالحكمة والموعظة الحسنة وجادلهم بالتي هي أحسن)
__________
(1) سقطت من النسخ المطبوعة.
(2) في نسخة: عليه.
(3) في نسخة: وأداء.
(4) الحديث أخرجه الترمذي في 49 كتاب الدعوات 119 باب ح 3580 عن الوليد بن مسلم عن عفير بن معدان عن أبي دوس اليحصبي عن ابن عائذ اليحصبي عن عمارة بن زعكرة عن الرسول صلى الله عليه وسلم..وفيه زيادة (يعني عند القتال).
وقال: هذا حديث غريب لا نعرفه إلا من هذا الوجه ليس اسناده بالقوي.
وعفير: ضعيف.
قال ابن أبي حاتم: لا يشتغل به / تقريب التهذيب 2 / 25 [ * ]

(1/291)

[ النحل: 145 ] وقال تعالى (ولا تجادلوا أهل الكتاب الا بالتي هي أحسن إلا الذين ظلموا منهم الآية) [ العنكبوت: 46 ] قال الحسن البصري (فقولا له قولا لينا) أعذرا إليه قولا له وإن لك ربا ولك معادا وإن بين يديك جنة ونارا.
وقال وهب بن منبه: قولا له إن لي العفو والمغفرة أقرب مني إلى الغضب والعقوبة.
قال يزيد الرقاشي عند هذه الآية يا من ينحبب إلى من يعاديه فكيف بمن يتولاه ويناديه (قالا ربنا إنا نخاف أن يفرط علينا أو أن يطغى) [ طه: 201 ] وذلك أن فرعون كان جبارا عنيدا وشيطانا مريدا له سلطان في بلاد مصر طويل عريض وجاه وجنود وعساكر وسطوة فهاباه من حيث البشرية وخافا أن يسطو عليهما في بادئ الامر فثبتهما تعالى وهو العلي الاعلى فقال (لا تخافا إنني معكما أسمع وأرى) [ طه: 46 ] كما قال في الآية الاخرى (إنا معكم مستمعون) [ الشعراء: 15.
].
(فأتياه فقولا إنا رسولا ربك فأرسل معنا بني إسرائيل ولا تعذبهم قد جئناك بآية من ربك والسلام على من اتبع الهدي.
إنا قد أوحى إلينا أن العذاب على من كذب وتولى) [ طه: 47 - 48 ] يذكر تعالى أنه أمرهما أن يذهبا إلى فرعون فيدعواه إلى الله تعالى أن يعبده وحده لا شريك له وأن يرسل معهم بني إسرائيل ويطلقهم من أسره وقهره ولا يعذبهم (1).
(قد جئناك بآية من ربك) [ طه: 47 ] وهو البرهان العظيم في العصى
واليد (والسلام على من إتبع الهدى) تقيد مفيد بليغ عظيم.
ثم تهدداه وتوعداه على التكذيب فقالا (إنا قد أوحي إلينا أن العذاب على من كذب وتولى) أي كذب بالحق بقلبه وتولى عن العمل بقالبه.
وقد ذكر السدي وغيره أنه لما قدم من بلاد مدين دخل على أمه وأخيه هرون وهما يتعشيان من طعام فيه الطفشيل وهو اللفت فأكل معهما * ثم قال: يا هرون إن الله أمرني وأمرك أن ندعو فرعون إلى عبادته فقم معي ؟ فقاما يقصدان باب فرعون، فإذا هو مغلق فقال: موسى للبوابين والحجبة: أعلموه أن رسول الله بالباب فجعلوا يسخرون منه ويستهزؤن به (2).
وقد زعم بعضهم أنه لم يؤذن لهما عليه إلا بعد حين طويل.
وقال محمد بن اسحق أذن لهما بعد سنتين لانه لم يك أحد يتجاسر على الاستئذان لهما فالله أعلم * ويقال إن موسى تقدم إلى الباب فطرقه بعصاه فانزعج فرعون وأمر بإحضارهما فوقفا بين يديه فدعواه إلى الله عزوجل كما أمرهما.
__________
(1) أي لا يعذبهم بالسخرة والتعب في العمل، وكانت بنو إسرائيل عند فرعون في عذاب شديد، يذبح أبناءهم ويستخدم نساءهم ويكلفهم من العمل في الطين واللبن وبناء المدائن ما لا يطيقونه.
(2) الخبر رواه الطبري في تاريخه 1 / 208 وفيه: فانطلقا إليه ليلا، فأتيا الباب فضرباه ففزع فرعون وفزع البواب، وقال فرعون: من هذا الذي يضرب بابي في هذه الساعة ؟ فأشرف عليهما البواب فكلمهما فقال له موسى: إنا رسول رب العالمين، ففزع البواب، فأتى فرعون، فأخبره ان ههنا إنسانا مجنونا يزعم انه رسول رب العالمين، قال: فادخله.
فدخل..[ * ]

(1/292)

وعند أهل الكتاب أن الله قال لموسى عليه السلام إن هرون اللاوي يعني من نسل لاوى بن يعقوب سيخرج ويتلقاك وأمره أن يأخذ معه مشايخ بني إسرائيل إلى عند فرعون وأمره أن يظهر ما أتاه من الآيات * وقال له سأقسى قلبه فلا يرسل الشعب وأكثر آياتي وأعاجيبي بأرض مصر * وأوحى الله إلى هرون أن يخرج إلى أخيه يتلقاه بالبرية عند جبل حوريب فلما تلقاه أخبره موسى بما أمره به ربه * فلما دخلا مصر جمعا شيوخ بني إسرائيل وذهبا إلى فرعون فلما بلغاه رسالة الله قال:
من هو الله لا أعرفه ولا أرسل بني إسرائيل.
وقال الله مخبرا عن فرعون (قال فمن ربكما يا موسى قال ربنا الذي أعطى كل شئ خلقه ثم هدى قال فما بال القرون الاولى قال علمها عند ربي في كتاب لا يضل ربي ولا ينسى الذي جعل لكم الارض مهدا وسلك لكم فيها سبلا وأنزل من السماء ماء فأخرجنا به أزواجا من نبات شتى كلوا وارعوا أنعامكم إن في ذلك لآيات لاولي النهى.
منها خلقناكم وفيها نعيدكم ومنها نخرجكم تارة أخرى) [ طه: 49 - 55 ].
يقول تعالى مخبرا عن فرعون إنه أنكر إثبات الصانع تعالى قائلا (فمن ربكما يا موسى قال ربنا الذي أعطى كل شئ خلقه ثم هدى) أي هو الذي خلق الخلق وقدر لهم أعمالا وأرزاقا و آجالا * وكتب ذلك عنده في كتابه اللوح المحفوظ ثم هدى كل مخلوق إلى ما قدره له فطابق عمله فيهم على الوجه الذي قدره وعلمه لكمال علمه وقدرته وقدره وهذه الآية كقوله تعالى (سبح اسم ربك الاعلى.
الذي خلق فسوى والذي قدر فهدى) [ الاعلى: 1 - 3 ] أي قدر قدرا وهدى الخلائق إليه.
(قال فما بال القرون الاولى) [ طه: 51 ] يقول فرعون لموسى: فإذا كان ربك هو الخالق المقدر الهادي الخلائق لما قدره، وهو بهذه المثابة من أنه لا يستحق العبادة سواه، فلم عبد الاولون غيره وأشركوا به من الكواكب والانداد، ما قد علمت فهلا إهتدى إلى ما ذكرته القرون الاولى (قال علمها عند ربي في كتاب لا يضل ربي ولا ينسى) [ طه: 52 ] أي هم وإن عبدوا غيره فليس ذلك بحجة لك ولا يدل على خلاف ما أقول لانهم جهلة مثلك، كل شئ فعلوه مستطر عليهم في الزبر، من صغير وكبير، وسيجزيهم على ذلك ربي عزوجل ولا يظلم أحدا مثقال ذرة، لان جميع أفعال العباد مكتوبة عنده في كتاب لا يضل عنه شئ ولا ينسى ربي شيئا.
ثم ذكر له عظمة الرب وقدرته على خلق الاشياء وجعله الارض مهادا (1) والسماء سقفا محفوظا وتسخيره السحاب والامطار لرزق العباد ودوابهم وأنعامهم كما قال: (كلوا وارعوا أنعامكم إن في ذلك لآيات لاولي النهى) [ طه: 54 ] أي لذوي العقول الصحيحة المستقيمة والفطر القويمة غير السقيمة فهو تعالى الخالق الرازق.
وكما قال تعالى (يا أيها الناس أعبدوا ربكم الذي خلقكم والذين من قبلكم لعلكم تتقون.
الذي جعل لكم الارض فراشا والسماء بناء وأنزل من السماء ماء
فأخرج به من الثمرات رزقا لكم فلا تجعلوا لله أندادا وأنتم تعلمون) [ البقرة: 21 - 22 ] ولما
__________
(1) مهادا: جمع مهد، وقيل جاز أن يكون مفردا كفراش، أي فراشا وقرارا تستقرون عليها.
[ * ]

(1/293)

ذكر أحياء الارض بالمطر واهتزازها بإخراج نباتها فيه نبه به على المعاد فقال (منها) أي من الارض خلقناكم (وفيها نعيدكم ومنها نخرجكم تارة أخرى) كما قال تعالى (كما بدأكم تعودون).
قال تعالى (وهو الذي يبدأ الخلق ثم يعيده وهو أهون عليه وله المثل الاعلى في السموات والارض وهو العزيز الحكيم) [ الروم: 27 ] ثم قال تعالى (ولقد أريناه آياتنا كلها فكذب وأبى قال أجئتنا لتخرجنا من أرضنا بسحرك يا موسى فلنأتينك بسحر مثله فاجعل بيننا وبينك موعدا لا نخلفه نحن ولا أنت مكانا سوى.
قال موعدكم يوم الزينة وإن يحشر الناس ضحى) [ طه: 56: 58 ].
يخبر تعالى عن شقاء فرعون وكثرة جهله وقلة عقله في تكذيبه بآيات الله واستكباره عن إتباعها وقوله لموسى إن هذا الذي جئت به سحر ونحن نعارضك بمثله ثم طلب من موسى أن يواعده إلى وقت معلوم ومكان معلوم وكان هذا من أكبر مقاصد موسى عليه السلام أن يظهر آيات الله وحججه وبراهينه جهرة بحضرة الناس ولهذا قال (موعدكم يوم الزينة) وكان يوم عيد من أعيادهم ومجتمع لهم (وإن يحشر الناس ضحى) أي من أول النهار في وقت اشتداد ضياء الشمس فيكون الحق أظهر وأجلى ولم يطلب أن يكون ذلك ليلا في ظلام كيما يروج عليهم محالا وباطلا بل طلب أن يكون نهارا جهرة لانه على بصيرة من ربه ويقين أن الله سيظهر كلمته ودينه وإن رغمت أنوف القبط.
قال الله تعالى (فتولى فرعون فجمع كيده ثم أتى قال لهم موسى ويلكم لا تفتروا على الله كذبا فيسحتكم بعذاب وقد خاب من افترى فتنازعوا أمرهم بينهم وأسروا النجوى.
قالوا إن هذان لساحران يريدان أن يخرجاكم من أرضكم بسحرهما ويذهبا بطريقتكم المثلى فأجمعوا كيدكم ثم أئتوا صفا وقد أفلح اليوم من استعلى) [ طه: 60 - 64 ].
يخبر تعالى عن فرعون أنه ذهب فجمع من كان ببلاده (1) من السحرة وكانت بلاد مصر في
ذلك الزمان مملوءة سحرة فضلاء، في فنهم غاية، فجمعوا له من كل بلد ومن كل مكان فاجتمع منهم خلق كثير وجم غفير، فقيل: كانوا ثمانين ألفا قاله محمد بن كعب * وقيل سبعين ألفا قاله القاسم بن أبي بردة.
وقال السدي بضعة وثلاثين ألفا (2).
وعن أبي أمامة تسعة عشر ألفا وقال محمد بن اسحاق خمسة عشر ألفا.
وقال كعب الاحبار كانوا إثني عشر ألفا * وروي ابن أبي حاتم عن ابن عباس كانوا سبعين رجلا وروى عنه أيضا أنهم كانوا أربعين غلاما من بني إسرائيل أمرهم فرعون أن يذهبوا إلى العرفاء فيتعلموا السحر ولهذا قالوا وما أكرهتنا عليه من السحر وفي هذا نظر.
__________
(1) في نسخة: من كان في بلاده.
(2) في نسخة بضعة وثمانين ألفا.
وفي أخرى وأربعين ألفا.
[ * ]

(1/294)

وحضر فرعون وأمراؤه وأهل دولته وأهل بلده عن بكرة أبيهم.
وذلك أن فرعون نادى فيهم أن يحضروا هذا الموقف العظيم فخرجوا وهم يقولون (لعلنا نتبع السحرة إن كانوا هم الغالبين) [ الشعراء: 40 ].
وتقدم موسى عليه السلام إلى السحرة فوعظهم وزجرهم عن تعاطي السحر الباطل الذي فيه معارضة لآيات الله وحججه فقال (ويلكم لا تفتروا على الله كذبا فيسحتكم بعذاب وقد خاب من افترى فتنازعوا أمرهم بينهم) [ طه: 61 - 62 ] قيل معناه: أنهم اختلفوا (1) فيما بينهم، فقائل يقول: هذا كلام نبي وليس بساحر، وقائل منهم يقول: بل هو ساحر فالله أعلم * وأسروا التناجي بهذا وغيره (قالوا إن هذان لساحران يريدان أن يخرجاكم من أرضكم بسحرهما) [ طه: 63 ] يقولون إن هذا وأخاه هرون ساحران عليمان مطبقان متقنان لهذه الصناعة ومرادهم أن يجتمع الناس عليهما ويصولا على الملك وحاشيته ويستأصلاكم عن آخركم ويستأمرا عليكم بهذه الصناعة (فأجمعوا كيدكم ثم اتوا صفا وقد أفلح اليوم من أستعلى) * وإنما قالوا الكلام الاول ليتدبروا ويتواصوا ويأتوا بجميع ما عندهم من المكيدة والمكر والخديعة والسحر والبهتان.
وهيهات كذبت والله الظنون واخطأت الآراء.
أنى يعارض البهتان.
والسحر والهذيان.
خوارق العادات التي أجراها الديان.
على يدي عبده الكليم.
ورسوله الكريم المؤيد بالبرهان الذي يبهر الابصار وتحار فيه العقول والاذهان وقولهم (فأجمعوا كيدكم) أي جميع (2) ما عندكم (ثم اتوا صفا) أي جملة واحدة ثم حضوا بعضهم بعضا على التقدم في هذا المقام لان فرعون كان قد وعدهم ومناهم وما يعدهم الشيطان إلا غرورا (قالوا يا موسى إما أن تلقى وإما أن نكون أول من ألقى قال بل القوا فإذا حبالهم وعصيهم يخيل إليه من سحرهم أنها تسعى فأوجس في نفسه خيفة موسى.
قلنا لا تخف إنك أنت الاعلى وألق ما في يمينك تلقف ما صنعوا إنما صنعوا كيد ساحر ولا يفلح الساحر حيث أتى) [ طه 65 - 69 ].
لما اصطف السحرة، ووقف موسى وهرون عليهما السلام تجاههم قالوا له: إما أن تلقي قبلنا (3)، وإما أن نلقي قبلك (قال بل القوا) أنتم وكانوا قد عمدوا إلى حبال وعصي فاودعوها الزئبق وغيره من الآلات التي تضطرب بسببها تلك الحبال والعصي اضطرابا يخيل للرائي أنها تسعى باختيارها * وإنما تتحرك بسبب ذلك.
فعند ذلك سحروا أعين الناس واسترهبوهم وألقوا حبالهم وعصيهم وهم يقولون (بعزة فرعون إنا لنحن الغالبون) [ الشعراء: 44 ].
قال الله تعالى (فلما ألقوا سحروا أعين الناس واسترهبوهم وجاؤا بسحر عظيم) [ الاعراف: 116 ].
وقال تعالى (فإذا حبالهم وعصيهم يخيل إليه من سحرهم أنها تسعى.
فأوجس في نفسه خيفة موسى)
__________
(1) في القرطبي: تشاوروا.
(2) أي جميع ما عندكم من كيد وحيلة واعزموا وجدوا واحكموا أمركم.
(3) في قولهم (إما أن تلقي) فيه أدب تجاه موسى وكان ذلك إشارة إلى - قرب إيمانهم - وأحد أسبابه.
[ * ]

(1/295)

أي خاف على الناس أن يفتتنوا بسحرهم ومحالهم قبل أن يلقي ما في يده فإنه لا يضع شيئا قبل أن يؤمر فأوحى الله إليه في الساعة الراهنة (لا تخف إنك أنت الاعلى وألق ما في يمينك تلقف ما صنعوا إنما صنعوا كيد ساحر ولا يفلح الساحر حيت أتى) فعند ذلك ألقى موسى عصاه وقال (ما جئتم به السحر إن الله سيبطله إن الله لا يصلح عمل المفسدين ويحق الله الحق بكلماته ولو
كره المجرمون) [ يونس: 81 - 82 ] وقال تعالى: (وأوحينا إلى موسى أن ألق عصاك فإذا هي تلقف ما يأفكون فوقع الحق وبطل ما كانوا يعملون * فغلبوا هنالك وانقلبوا صاغرين.
وألقي السحرة ساجدين.
قالوا آمنا برب العالمين.
رب موسى وهرون) [ الاعراف: 117 - 122 ].
وذلك أن موسى عليه السلام لما ألقاها صارت حية عظيمة ذات قوائم، فيما ذكره غير واحد من علماء السلف، وعنق عظيم وشكل هائل مزعج بحيث إن الناس انحازوا منها وهربوا سراعا وتأخروا عن مكانها وأقبلت هي على ما ألقوه (1) من الحبال والعصي فجعلت تلقفه واحدا واحدا في أسرع ما يكون من الحركة والناس ينظرون إليها ويتعجبون منها.
وأما السحرة فإنهم رأوا ما هالهم وحيرهم في أمرهم واطلعوا على أمر لم يكن في خلدهم ولا بالهم ولا يدخل تحت صناعاتهم وأشغالهم.
فعند ذلك وهنالك تحققوا بما عندهم من العلم أن هذا ليس بسحر ولا شعبذة (2) ولا محال ولا خيال ولا زور ولا بهتان ولا ضلال بل حق لا يقدر عليه إلا الحق الذي ابتعث هذا المؤيد به بالحق وكشف الله عن قلوبهم غشاوة الغفلة، وأنارها بما خلق فيها من الهدى وأزاح عنها القسوة، وأنابوا إلى ربهم وخروا له ساجدين، وقالوا جهرة للحاضرين ولم يخشوا عقوبة ولا بلوى (آمنا برب موسى وهرون) كما قال تعالى (فألقى السحرة سجدا قالوا آمنا برب هرون وموسى قال آمنتم له قبل أن آذن لكم إنه لكبيركم الذي علمكم السحر فلاقطعن أيديكم وأرجلكم من خلاف ولاصلبنكم في جذوع النخل ولتعلمن أينا أشد عذابا وأبقى.
قالوا لن نؤثرك على ما جاءنا من البينات والذي فطرنا فاقض ما أنت قاض إنما تقضي هذه الحياة الدنيا إنا آمنا بربنا ليغفر لنا خطايانا وما أكرهتنا عليه من السحر والله خير وأبقى إنه من يأت ربه مجرما فإن له جهنم لا يموت فيها ولا يحيى.
ومن يأته مؤمنا قد عمل الصالحات فأولئك لهم الدرجات العلى.
جنات عدن تجري من تحتها الانهار خالدين فيها وذلك جزاء من تزكى): [ طه: 70 - 76 ].
قال سعيد بن جبير وعكرمة والقاسم بن أبي بردة والاوزاعي وغيرهم لما سجد السحرة رأوا منازلهم وقصورهم في الجنة تهيأ لهم وتزخرف لقدومهم ولهذا لم يلتفتوا إلى تهويل فرعون وتهديده ووعيده.
وذلك لان فرعون لما رأى هؤلاء السحرة قد أسلموا واشهروا ذكر موسى وهرون في الناس
على هذه الصفة الجميلة، أفزعه ذلك، ورأى أمرا بهره، وأعمى بصيرته وبصره، وكان فيه كيد
__________
(1) في نسخة: على ما ألقوا - وفي أخرى: على ما أقبلت.
(2) في نسخة: شعوذة.
[ * ]

(1/296)

ومكر وخداع، وصنعة بليغة في الصد عن سبيل الله، فقال مخاطبا للسحرة بحضرة الناس: (آمنتم له قبل أن آذن لكم) [ الاعراف: 123 ] أي هلا شاورتموني فيما صنعتم من الامر الفظيع بحضرة رعيتي ثم تهدد وتوعد وأبرق وأرعد وكذب فأبعد قائلا (إنه لكبيركم الذي علمكم السحر) وقال في الآية الاخرى (إن هذا لمكر مكرتموه في المدينة لتخرجوا منها أهلها فسوف تعلمون) [ الاعراف: 123 ].
وهذا الذي قاله من البهتان [ الذي ] يعلم كل فرد عاقل ما فيه من الكفر والكذب والهذيان بل لا يروج مثله على الصبيان فإن الناس كلهم من أهل دولته وغيرهم يعلمون أن موسى لم يره هؤلاء يوما من الدهر فكيف يكون كبيرهم الذي علمهم السحر * ثم هو لم يجمعهم ولا علم بإجتماعهم حتى كان فرعون هو الذي إستدعاهم واجتباهم من كل فج عميق وواد سحيق ومن حواضر بلاد مصر والاطراف ومن المدن والارياف.
قال الله تعالى في سورة الاعراف (ثم بعثنا من بعدهم موسى بآياتنا إلى فرعون وملائه فظلموا بها فانظر كيف كان عاقبة المفسدين.
وقال موسى يا فرعون إني رسول من رب العالمين.
حقيق على أن لا أقول على الله إلا الحق قد جئتكم ببينة من ربكم فأرسل معي بني إسرائيل قال إن كنت جئت بآية فات بها إن كنت من الصادقين فألقى.
عصاه فإذا هي ثعبان مبين.
ونزع يده فإذا هي بيضاء للناظرين.
قال الملا من قوم فرعون إن هذا لساحر عليم.
يريد أن يخرجكم من أرضكم فماذا تأمرون.
قالوا أرجه وأخاه وأرسل في المدائن حاشرين.
يأتوك بكل ساحر عليم وجاء السحرة فرعون قالوا إن لنا لاجرا إن كنا نحن الغالبين قال نعم وإنكم لمن المقربين قالوا يا موسى إما أن تلقي وإما أن نكون نحن الملقين.
قال القوا فلما ألقوا سحروا أعين الناس وأسترهبوهم وجاؤا بسحر عظيم وأوحينا إلى موسى أن ألق عصاك فإذا هي تلقف ما يأفكون فوقع الحق وبطل ما كانوا
يعملون.
فغلبوا هنالك وانقلبوا صاغرين.
وألقى السحرة ساجدين قالوا آمنا برب العالمين.
رب موسى وهرون قال فرعون آمنتم به قبل أن آذن لكم إن هذا لمكر مكرتموه في المدينة لتخرجوا منها أهلها فسوف تعلمون.
لاقطعن أيديكم وأرجلكم من خلاف ثم لاصلبنكم أجمعين.
قالوا إنا إلى ربنا منقلبون.
وما تنقم منا إلا أن آمنا بآيات ربنا لما جاءتنا ربنا أفرغ علينا صبرا وتوفنا مسلمين) [ الاعراف: 103 - 126 ].
وقال تعالى في سورة يونس (ثم بعثنا من بعدهم موسى وهرون إلى فرعون وملائه بآياتنا فاستكبروا وكانوا قوما مجرمين.
فلما جاءهم الحق من عندنا قالوا إن هذا لسحر مبين.
قال موسى أتقولون للحق لما جاءكم أسحر هذا ولا يفلح الساحرون.
قالوا أجئتنا لتلفتنا عما وجدنا عليه آباءنا وتكون لكما الكبرياء في الارض وما نحن لكما بمؤمنين.
وقال فرعون إئتوني بكل ساحر عليم.
فلما جاء السحرة قال لهم موسى ألقوا ما أنتم ملقون فلما ألقوا قال موسى ما جئتم به السحر إن الله سيبطله إن الله لا يصلح عمل المفسدين.
ويحق الله الحق بكلماته ولو كره المجرمون) [ يونس: 75 - 82 ] وقال تعالى في سورة الشعراء (قال لئن اتخذت إلها غيري لاجعلنك من

(1/297)

المسجونين.
قال أو لو جئتك بشئ مبين.
قال فأت به إن كنت من الصادقين.
فألقى عصاه فإذا هي ثعبان مبين.
ونزع يده فإذا هي بيضاء للناظرين قال للملا حوله إن هذا لساحر عليم يريد أن يخرجكم من أرضكم بسحره فماذا تأمرون.
قالوا أرجه وأخاه وابعث في المدائن حاشرين يأتوك بكل سحار عليم.
فجمع السحرة لميقات يوم معلوم.
وقيل للناس هل أنتم مجتمعون.
لعلنا نتبع السحرة إن كانوا هم الغالبين.
فلما جاء السحرة قالوا لفرعون إن لنا لاجرا ان كنا نحن الغالبين * قال نعم وإنكم إذا لمن المقربين قال لهم موسى ألقوا ما أنتم ملقون.
فألقوا حبالهم وعصيهم وقالوا بعزة فرعون إنا لنحن الغالبون.
فألقى موسى عصاه فإذا هي تلقف ما يأفكون.
فالقى السحرة ساجدين قالوا آمنا برب العالمين رب موسى وهرون * قال آمنتم له قبل أن آذن لكم إنه لكبيركم الذي علمكم السحر فلسوف تعلمون.
لاقطعن أيديكم وأرجلكم من خلاف
ولاصلبنكم أجمعين.
قالوا لا ضير إنا إلى ربنا منقلبون إنا نطمع أن يغفر لنا ربنا خطايانا أن كنا أول المؤمنين).
[ الشعراء: 19 - 51 ].
والمقصود أن فرعون كذب وافترى وكفر غاية الكفر في قوله (إنه لكبيركم الذي علمكم السحر) وأتي ببهتان يعلمه العالمون بل العالمون في قوله (إن هذا لمكر مكرتموه في المدينة لتخرجوا منها أهلها فسوف تعلمون) [ الاعراف: 123 ] وقوله (لاقطعن أيديكم وأرجلكم من خلاف) يعني يقطع اليد اليمني والرجل اليسرى وعكسه (ولاصلبنكم أجمعين) أي ليجعلهم (1) مثلة ونكالا لئلا يقتدي بهم أحد من رعيته وأهل ملته ولهذا قال (ولاصلبنكم في جذوع النخل) أي على جذوع النخل لانها أعلى وأشهر (ولتعلمن أينا أشد عذابا وأبقى) يعني في الدنيا (قالوا لن نؤثرك على ما جاءنا من البينات) أي لن نطيعك ونترك ما وقر في قلوبنا من البينات والدلائل القاطعات (والذي فرطنا) قيل معطوف.
وقيل قسم (فاقض ما أنت قاض) أي فافعل ما قدرت عليه (إنما تقضي هذه الحياة الدنيا) أي إنما حكمك علينا في هذه الحياة الدنيا فإذا أنتقلنا منها إلى الدار الآخرة صرنا إلى حكم الذي أسلمنا له واتبعنا رسله (إنا آمنا بربنا ليغفر لنا خطايانا وما أكرهتنا عليه من السحر والله خير وأبقى) أي وثوابه خير مما وعدتنا به من التقريب (2) والترغيب وأبقى أي وأدوم من هذه الدار الفانية وفي الآية الاخرى (قالوا لا ضير إنا إلى ربنا منقلبون إنا نطمع أن يغفر لنا ربنا خطايانا) [ الشعراء: 50 - 51 ] أي (3) ما جترمناه من المآثم والمحارم (أن كنا أول المؤمنين) أي من القبط، بموسى وهرون عليهما لسلام * وقالوا له أيضا (وما تنقم منا إلا أن آمنا بآيات ربنا لما جاءتنا) أي
__________
1) في نسخة: أي ليجعلنهم.
2) في نسخة: الترهيب.
3) في القرطبي: أي الشرك الذي كانوا عليه.
[ * ]

(1/298)

ليس لنا عندك ذنب إلا إيماننا بما جاءنا به رسولنا، وإتباعنا آيات ربنا لما جاءتنا (ربنا
أفرغ علينا صبرا) أي ثبتنا على ما أبتلينا به من عقوبة هذا الجبار العنيد والسلطان الشديد بل الشيطان المريد (وتوفنا مسلمين) وقالوا أيضا يعظونه ويخوفونه بأس ربه العظيم (إنه من يأت ربه مجرما (1) فان له جهنم لا يموت فيها ولا يحيى) يقولون له فإياك أن تكون منهم فكان منهم (ومن يأته مؤمنا قد عمل الصالحات فأولئك لهم الدرجات العلى) أي المنازل العالية (جنات عدن تجري من تحتها الانهار خالدين فيها وذلك جزاء من تزكى) فاحرص أن تكون منهم فحالت بينه وبين ذلك الاقدار التي لا تغالب ولا تمانع وحكم العلي العظيم بأن فرعون لعنه الله من أهل الجحيم ليباشر العذاب الاليم يصب من فوق رأسه الحميم * ويقال له على وجه التقريع والتوبيخ وهو المقبوح المنبوح والذميم اللئيم (ذق إنك أنت العزيز الكريم) [ الدخان: 49 ].
والظاهر من هذه السياقات أن فرعون لعنه الله صلبهم وعذبهم رضي الله عنهم.
قال عبد الله بن عباس وعبيد بن عمير كانوا من أول النهار سحرة صاروا من آخره شهداء بررة * ويؤيد هذا قولهم (ربنا أفرغ علينا صبرا وتوفنا مسلمين).
فصل ولما وقع ما وقع من الامر العظيم وهو الغلب الذي غلبته القبط في ذلك الموقف الهائل وأسلم السحرة الذين استنصروا ربهم لم يزدهم ذلك إلا كفرا وعنادا وبعدا عن الحق.
قال الله تعالى بعد قصص ما تقدم في سورة الاعراف: (وقال الملا من قوم فرعون أتذر موسى وقومه ليفسدوا في الارض ويذرك وآلهتك.
قال سنقتل أبناءهم ونستحيى نساءهم وإنا فوقهم قاهرون.
قال موسى لقومه استعينوا بالله واصبروا ان الارض لله يورثها من يشاء من عباده والعاقبة للمتقين.
قالوا أوذينا من قبل أن تأتينا ومن بعد ما جئتنا.
قال عسى ربكم أن يهلك عدوكم ويستخلفكم في الارض فينظر كيف تعلمون) [ الاعراف: 127 - 129 ].
يخبر تعالى عن الملا من قوم فرعون وهم الامراء والكبراء أنهم حرضوا ملكهم فرعون على أذية نبي الله موسى عليه السلام ومقابلته بدل التصديق بما جاء به بالكفر والرد والاذى قالوا (أتذر موسى وقومه ليفسدوا في الارض ويذرك وآلهتك) يعنون - قبحهم الله - أن دعوته إلى عبادة الله
وحده لا شريك له والنهي عن عبادة ما سواه فساد بالنسبة إلى إعتقاد القبط لعنهم الله.
وقرأ بعضهم (ويذرك وآلهتك) أي وعبادتك ويحتمل شيئين أحدهما ويذر دينك وتقويه القراءة الاخرى.
الثاني ويذر أن يعبدك فإنه كان يزعم أنه إله لعنه الله (قال سنقتل أبناءهم ونستحي نساءهم) أي لئلا يكثر مقاتلتهم (وإنا فوقهم قاهرون) أي غالبون (وقال موسى لقومه *
__________
(1) المجرم: المراد به المشرك.
[ * ]

(1/299)

استعينوا بالله واصبروا إن الارض لله يورثها من يشاء من عباده والعاقبة للمتقين) أي إذا هموا هم بأذيتكم والفتك بكم فاستعينوا أنتم بربكم واصبروا على بليتكم (إن الارض لله يورثها من يشاء من عباده والعاقبة لمتقين) أي فكونوا أنتم المتقين لتكون لكم العاقبة كما قال في الآية الاخرى (وقال موسى يا قوم إن كنتم آمنتم بالله فعليه توكلوا إن كنتم مسلمين.
فقالوا على الله توكلنا ربنا لا تجعلنا فتنة للقوم الظالمين.
ونجنا برحمتك من القوم الكافرين) [ يونس: 84 - 86 ] وقولهم (قالوا أوذينا (1) من قبل أن تأتينا ومن بعد ما جئتنا) أي قد كانت الابناء تقتل قبل مجيئك وبعد مجيئك إلينا (قال عسى ربكم أن يهلك عدوكم ويستخلفكم في الارض فينظر كيف تعملون) [ الاعراف: 129 ] وقال الله تعالى في سورة حم المؤمن (ولقد أرسلنا موسى بآياتنا (2) وسلطان مبين إلى فرعون وهامان وقارون فقالوا ساحر كذاب) [ غافر: 23 - 24 ] وكان فرعون الملك وهامان الوزير.
وكان قارون إسرائيليا من قوم موسى إلا أنه كان على دين فرعون وملائه وكان ذا مال جزيل جدا كما ستأتي قصته فيما بعد إن شاء الله تعالى.
(فلما جاءهم الحق من عندنا قالوا اقتلوا أبناء الذين آمنوا معه واستحيوا نساءهم وما كيد الكافرين إلا في ضلال) [ غافر: 25 ] وهذا القتل للغلمان من بعد بعثة موسى إنما كان على وجه الاهانة والاذلال (3)، والتقليل لملا بني إسرائيل، لئلا يكون لهم شوكة يمتنعون بها، ويصولون على القبط بسببها وكانت القبط منهم يحذرون، فلم ينفعهم ذلك ولم يرد عنهم قدر الذي يقول للشئ كن فيكون (وقال فرعون ذروني أقتل موسى وليدع ربه إني أخاف أن يبدل دينكم أو أن يظهر في الارض الفساد) [ غافر: 26 ].
ولهذا يقول الناس على سبيل التهكم: صار فرعون مذكرا، وهذا منه، فإن فرعون في زعمه يخاف على الناس أن يضلهم موسى عليه السلام.
(وقال موسى إني عذت بربي وربكم من كل متكبر لا يؤمن بيوم الحساب) [ غافر: 27 ] أي عذت بالله ولجأت إليه [ واستجرت ] (4) بجنابه أن يسطو فرعون وغيره علي بسوء وقوله (من كل متكبر) أي جبار عنيد لا يرعوي ولا ينتهي ولا يخاف عذاب الله وعقابه لانه لا يعتقد معادا ولا جزاء.
ولهذا قال (من كل متكبر لا يؤمن بيوم الحساب.
وقال رجل مؤمن من آل فرعون يكتم إيمانه أتقتلون رجلا
__________
(1) قيل في الاذى: - في ابتداء ولادته صلى الله عليه وسلم كان الاذى قتل الابناء واسترقاق النساء.
- تسخير بنى إسرائيل في الاعمال نصف النهار.
- الاذى بعد مجيئه: تسخيرهم جميع النهار كله.
- قال الحسن: الاذى قبل وبعد: واحد هو الجزية.
(القرطبي 7 / 263).
(2) وهي الآيات التسع المذكورة في قوله تعالى: (ولقد آتينا موسى تسع آيات بينات) قيل هي: العصا واليد واللسان والبحر والطوفان والجراد والقمل والضفادع والدم.
وقيل وفيها: السنين والنقص من الثمرات.
(3) زاد القرطبي: ليمتنعوا من الايمان ولئلا يكثر جمعهم.
(4) سقطت من النسخ المطبوعة.
[ * ]

(1/300)

أن يقول ربي الله وقد جاءكم بالبينات من ربكم وإن يك كاذبا فعليه كذبه وإن يك صادقا يصبكم بعض الذي يعدكم إن الله لا يهدى من هو مسرف كذاب.
يا قوم لكم الملك اليوم ظاهرين في الارض فمن ينصرنا من بأس الله إن جاءنا قال فرعون ما أريكم إلا ما أرى وما أهديكم إلا سبيل الرشاد) [ غافر: 28 - 29 ] وهذا الرجل هو ابن عم فرعون (1) وكان يكتم إيمانه من قومه خوفا منهم على نفسه * وزعم بعض الناس أنه كان إسرائيليا وهو بعيد ومخالف لسياق الكلام لفظا ومعنى والله أعلم.
قال ابن جريج قال ابن عباس لم يؤمن من القبط بموسى إلا هذا والذي جاء من أقصى
المدينة (2) وامرأة فرعون.
رواه ابن أبي حاتم * قال الدارقطني لا يعرف من اسمه شمعان بالشين المعجمة إلا مؤمن آل فرعون * حكاه السهيلي * وفي تاريخ الطبراني أن اسمه خير فالله أعلم.
والمقصود أن هذا الرجل كان يكتم إيمانه فلما هم فرعون لعنه الله بقتل موسى عليه السلام وعزم على ذلك وشاور ملاه فيه خاف هذا المؤمن على موسى فتلطف في رد فرعون بكلام جمع فيه الترغيب والترهيب فقال على وجه المشورة والرأي وقد ثبت في الحديث عن رسول الله صلى الله عليه وسلم أنه قال: " أفضل الجهاد كلمة عدل عند سلطان جائر " (3).
وهذا من أعلى مراتب هذا المقام فإن فرعون لاشد جورا منه وهذا الكلام لا أعدل منه لان فيه عصمة نبي * ويحتمل أنه [ كاشفهم ] (4) بإظهار إيمانه وصرح لهم بما كان يكتمه والاول أظهر.
والله أعلم.
قال (أتقتلون رجلا أن يقول ربي الله) أي من أجل أنه قال ربي الله فمثل هذا لا يقابل بهذا بل بالاكرام والاحترام والموادعة وترك الانتقام يعني لانه (قد جاءكم بالبينات من ربكم) أي بالخوارق التي دلت على صدقه، فيما جاء به عمن أرسله، فهذا إن وادعتموه كنتم في سلامة لانه (إن يك كاذبا فعليه كذبه) ولا يضركم ذلك (وإن يك صادقا) وقد تعرضتم له (يصبكم بعض الذي يعدكم) أي وأنتم تشفقون أن ينالكم أيسر جزاء مما يتوعدكم به فكيف بكم إن حل جميعه عليكم.
وهذا الكلام في هذا المقام من أعلى مقامات التلطف والاحتراز والعقل التام.
وقوله
__________
(1) اختلفوا في اسمه: قيل حبيب وقيل شمعان.
وقال الطبري: خبرك وقيل حزقيل.
والاكثر من العلماء على انه: قبطي ; ابن عم فرعون.
(2) والمراد به: الرجل الذي ذكر اسمه في قوله تعالى: (وجاء رجل من أقصى المدينة يسعى قال يا موسى إن الملا يأتمرون بك ليقتلوك).
وقد تقدم التعليق.
فليراجع.
(3) أخرجه أحمد في مسنده ج 3 / 19 عن أبي سعيد الخدري عن النبي صلى الله عليه وسلم.
وفيه علي بن زيد بن جدعان ; وفيه: كلمة حق بدل من كلمة عدل.
ورواه ابن ماجة، وأبو داود في سننه في كتاب الملاحم باب الامر والنهي.
والترمذي في 34 كتاب الفتن (13) باب ما جاء في أفضل الجهاد ح 2174 ولفظة: إن من أعظم الجهاد قال أبو عيسى: هذا حديث حسن غريب.
(4) في بعض النسخ: كاشرهم وهو تحريف.
[ * ]

(1/301)

(يا قوم لكم الملك اليوم ظاهرين في الارض) [ غافر: 29 ] يحذرهم أن يسلبوا هذا الملك العزيز فإنه من تعرض الدول للدين إلا سلبوا ملكهم وذلوا بعد عزهم وكذا وقع لآل فرعون ما زالوا في شك وريب، ومخالفة ومعاندة لما جاءهم موسى به حتى أخرجهم الله مما كانوا فيه من الملك والاملاك والدور والقصور، والنعمة والحبور، ثم حولوا إلى البحر مهانين، ونقلت أرواحهم بعد العلو والرفعة إلى أسفل السافلين.
ولهذا قال هذا الرجل المؤمن المصدق، البار الراشد التابع للحق، الناصح لقومه الكامل العقل: (يا قوم لكم الملك اليوم ظاهرين في الارض) أي عالين على الناس حاكمين عليهم (فمن ينصرنا من بأس الله ان جاءنا) أي لو كنتم أضعاف ما أنتم فيه من العدد والعدة والقوة والشدة لما نفعنا ذلك ولا رد عنا بأس مالك الممالك.
(قال فرعون) أي في جواب هذا كله (ما أريكم إلا ما أرى) أي ما أقول لكم إلا ما عندي (وما أهديكم إلا سبيل الرشاد) وكذب في كل من هذين القولين وهاتين المقدمتين فإنه قد كان يتحقق في باطنه وفي نفسه أن هذا الذي جاء به موسى من عند الله لا محالة وإنما كان يظهر خلافه بغيا وعدوانا وعتوا وكفرانا قال الله تعالى إخبارا عن موسى (لقد علمت ما أنزل هؤلاء إلا رب السموات والارض بصائر وإني لا أظنك يا فرعون مثبورا فأراد أن يستفزهم من الارض فأغرقناه ومن معه جميعا.
وقلنا من بعده لبني إسرائيل اسكنوا الارض فإذا جاء وعد الآخرة جئنا بكم لفيفا) [ الاسراء: 102 - 104 ] وقال تعالى (فلما جاءتهم آياتنا مبصرة قالوا هذا سحر مبين.
وجحدوا بها واستيقنتها أنفسهم ظلما وعلوا فانظر كيف كان عاقبة المفسدين) [ النمل: 13 - 14 ] وأما قوله (وما أهديكم إلا سبيل الرشاد).
فقد كذب أيضا فإنه لم يكن على رشاد من الامر بل كان على سفه وضلال وخبل وخيال فكان أولا ممن يعبد الاصنام والامثال.
ثم دعا قومه الجهلة الضلال إلى أن اتبعوه وطاوعوه (1) وصدقوه فيما زعم من الكفر المحال في دعواه أنه رب تعالى الله ذو الجلال.
قال الله تعالى (ونادى فرعون في قومه قال يا قوم أليس لي ملك
مصر.
وهذه الانهار تجري من تحتي أفلا تبصرون أم أنا خير من هذا الذي هو مهين ولا يكاد يبين فلولا ألقى عليه أسورة من ذهب أو جاء معه الملائكة مقترنين فاستخف قومه فأطاعوه أنهم كانوا قوما فاسقين.
فلما آسفونا انتقمنا منهم فأغرقناهم أجمعين.
فجعلناهم سلفا ومثلا للآخرين) [ الزخرف: 51 - 56 ] وقال تعالى: (فأراه الآية الكبرى فكذب وعصى ثم أدبر يسعى فحشر فنادى فقال أنا ربكم الاعلى فأخذه الله نكال الآخرة والاولى.
إن في ذلك لعبرة لمن يخشى) [ النازعات: 20 - 26 ] وقال تعالى: (ولقد أرسلنا موسى بآياتنا وسلطان مبين.
إلى فرعون وملائه فاتبعوا أمر فرعون وما أمر فرعون برشيد يقدم قومه يوم القيمة فأوردهم النار وبئس الورد المورود.
وأتبعوا في هذه لعنة ويوم القيمة بئس الرفد المرفود) [ هود: 96 - 99 ].
__________
(1) في نسخة: وأطاعوه ; وفي أخرى: وطاعوه.
[ * ]

(1/302)

والمقصود بيان كذبه في قوله (ما أريكم إلا ما أرى) وفي قوله (وما أهديكم إلا سبيل الرشاد).
(وقال الذين آمن يا قوم إني أخاف عليكم مثل يوم الاحزاب مثل دأب قوم نوح وعاد وثمود والذين من بعدهم وما الله يريد ظلما للعباد.
ويا قوم إني أخاف عليكم يوم التناد.
يوم تولون مدبرين ما لكم من الله من عاصم ومن يضلل الله فما له من هاد.
ولقد جاءكم يوسف من قبل بالبينات فما زلتم في شك مما جاءكم به حتى إذا هلك قلتم لن يبعث الله من بعده رسولا كذلك يضل الله من هو مسرف مرتاب.
الذين يجادلون في آيات الله بغير سلطان أتاهم كبر مقتا عند الله وعند الذين آمنوا كذلك يطبع الله على كل قلب متكبر جبار) [ غافر: 30 - 35 ] يحذرهم ولي الله إن كذبوا برسول الله موسى أن يحل بهم ما حل بالامم من قبلهم من النقمات والمثلات مما تواتر عندهم وعند غيرهم ما حل بقوم نوح وعاد وثمود ومن بعدهم إلى زمانهم ذلك مما أقام به الحجج على أهل الارض قاطبة في صدق ما جاءت به الانبياء لما أنزل من النقمة بمكذبيهم من الاعداء وما أنجى (1) الله من اتبعهم من الاولياء وخوفهم يوم القيمة وهو يوم التناد أي حين ينادي الناس بعضهم بعضا حين يولون [ مدبرين ] (2) إن قدروا على ذلك ولا إلى ذلك سبيل (يقول الانسان
يومئذ أين المفر كلا لا وزر - إلى ربك يومئذ المستقر) [ القيامة: 10 - 12 ] وقال تعالى (يا معشر الجن والانس إن استطعتم أن تنفذوا من أقطار السموات والارض فانفذوا لا تنفذون إلا بسلطان.
فبأي آلاء ربكما تكذبان يرسل عليكما شواظ من نار ونحاس فلا تنتصران فبأي آلاء ربكما تكذبان) [ الرحمن: 33 - 36 ] وقرأ بعضهم (يوم التناد) بتشديد الدال، أي يوم الفرار.
ويحتمل أن يكون يوم القيامة، ويحتمل أن يكون يوم يحل الله بهم البأس، فيودون الفرار ولات حين مناص.
(فلما أحسوا بأسنا إذا هم منها يركضون، لا تركضوا وارجعوا إلى ما اترفتم فيه ومساكنكم لعلكم تسألون) [ الانبياء: 12 - 13 ] ثم أخبرهم عن نبوة يوسف في بلاد مصر ما كان منه من الاحسان إلى الخلق في دنياهم وأخراهم وهذا من سلالته وذريته ويدعو الناس إلى توحيد الله وعبادته وأن لا يشركوا به أحدا من بريته وأخبر عن أهل الديار المصرية في ذلك الزمان أي من سجيتهم التكذيب بالحق ومخالفة الرسل ولهذا قال (فما زلتم في شك مما جاءكم به حتى إذا هلك قلتم لن يبعث الله من بعده رسولا) [ غافر: 34 ] أي وكذبتم في هذا ولهذا قال (كذلك يضل الله من هو مسرف مرتاب.
الذين يجادلون في آيات الله بغير سلطان أتاهم) [ غافر: 34 - 35 ] أي يريدون حجج الله وبراهينه ودلائل توحيده بلا حجة ولا دليل عندهم من الله فإن هذا أمر يمقته الله غاية المقت أي يبغض من تلبس به من الناس ومن اتصف به من الخلق (كذلك يطبع الله على كل قلب متكبر جبار) [ غافر: 35 ] قرئ بالاضافة وبالنعت وكلاهما
__________
(1) في نسخة: ونجى.
(2) سقطت من النسخ المطبوعة.
[ * ]

(1/303)

متلازم أي هكذا إذا خالفت القلوب الحق - ولا تخالفه إلا بلا برهان - فإن الله يطبع عليها، أي يختم عليها [ بما فيها ] (1).
(وقال فرعون يا هامان ابن لي صرحا لعلي أبلغ الاسباب أسباب السموات فاطلع إلى إله موسى وإني لاظنه كاذبا وكذلك زين لفرعون سوء عمله وصد عن السبيل وما كيد فرعون إلا في
تباب) [ غافر: 36 - 37 ] كذب فرعون موسى عليه السلام في دعواه أن الله أرسله وزعم فرعون لقومه ما كذبه وافتراه في قوله لهم (ما علمت لكم من إله غيري فأوقد لي ياهامان على الطين فاجعل لي صرحا لعلي أطلع إلى إله موسى وإني لاظنه كاذبا) [ القصص: 33 ] وقال ههنا (لعلي أبلغ الاسباب أسباب السموات) أي طرقها ومسألكها (فاطلع إلى إله موسى وإني لاظنه كاذبا) ويحتمل هذا معنيين أحدهما وإني لاظنه كاذبا في قوله إن للعالم ربا غيري والثاني في دعواه أن الله أرسله.
والاول أشبه بظاهر حال فرعون فإنه كان ينكر ظاهر إثبات الصانع والثاني أقرب إلى اللفظ حيث قال (فاطلع إلى إله موسى) أي فاسأله هل أرسله أم لا (وإني لاظنه كاذبا) أي في دعواه ذلك.
وإنما كان مقصود فرعون أن يصد الناس عن تصديق موسى عليه السلام أن يحثهم على تكذيبه قال الله تعالى (وكذلك زين لفرعون سوء علمه وصد عن السبيل) [ غافر: 37 ] وقرئ (وصد عن السبيل ما كيد فرعون إلا في تباب) قال ابن عباس ومجاهد يقول إلا في خسار إي باطل لا يحصل له شئ من مقصوده الذي رامه فإنه لا سبيل للبشر أن يتوصلوا بقواهم إلى نيل السماء أبدا.
أعني السماء الدنيا فكيف بما بعدها من السموات العلى، وما فوق ذلك من الارتفاع، الذي لا يعلمه إلا الله عزوجل.
وذكر غير واحد من المفسرين أن هذا الصرح، وهو القصر الذي بناه وزيره هامان له، لم ير بناء أعلى منه وإن كان مبنيا من الآجر المشوي بالنار ولهذا قال (فأوقد لي ياهامان على الطين فاجعل لي صرحا) [ القصص: 38 ] وعند أهل الكتاب أن بني إسرائيل كانوا يسخرون في ضرب اللبن وكان مما حملوا من التكاليف الفرعونية أنهم لا يساعدون على شئ مما يحتاجون إليه فيه بل كانوا هم الذين يجمعون ترابه وتبنه وماءه، ويطلب منهم كل يوم قسط معين، إن لم يفعلوه وإلا (2) ضربوا وأهينوا غاية الاهانة وأوذوا غاية الاذية.
ولهذا قالوا لموسى (أوذينا من قبل أن تأتينا ومن بعدما جئتنا قال عسى ربكم أن يهلك عدوكم ويستخلفكم في الارض فينظر كيف تعملون) فوعدهم بأن العاقبة لهم على القبط وكذلك وقع وهذا من دلائل النبوة.
ولنرجع إلى نصيحة المؤمن وموعظته واحتجاجه، قال الله تعالى (وقال الذي آمن يا قوم
__________
(1) سقطت من النسخ المطبوعة ; واستدركت من مطبوعة السعادة مصر.
(2) في نسخة: ضربوا وأهينوا - بدون إلا - وفي أخرى - ضربوهم وهانوهم.
[ * ]

(1/304)

اتبعوني أهدكم سبيل الرشاد يا قوم إنما هذه الحياة الدنيا متاع وإن الآخرة هي دار القرار من عمل سيئة فلا يجزى إلا مثلها ومن عمل صالحا من ذكر أو أنثى وهو مؤمن فأولئك يدخلون الجنة يرزقون فيها بغير حساب) [ غافر: 38 - 40 ] يدعوهم رضي الله عنه إلى طريق الرشاد والحق وهي متابعة نبي الله موسى وتصديق فيما جاء به من ربه، ثم زهدهم في الدنيا الدنية الفانية المنقضية لا محالة، ورغبهم في طلب الثواب عند الله الذي لا يضيع عمل عامل لديه.
القدير الذي ملكوت كل شئ بيديه، الذي يعطي على القليل كثيرا، ومن عدله لا يجازي على السيئة إلا مثلها.
وأخبرهم أن الآخرة هي دار القرار التي من وافاها - مؤمنا قد عمل الصالحات - فلهم الجنات (1) العاليات، والغرف (2) الآمنات، والخيرات الكثيرة الفائقات، والارزاق الدائمة التي لا تبيد.
والخير الذي كل ما لهم منه في مزيد.
ثم شرع في إبطال ما هم عليه وتخويفهم مما يصيرون إليه فقال (ويا قوم مالي أدعوكم إلى النجاة وتدعونني إلى النار تدعونني لاكفر بالله وأشرك به ما ليس لي به علم وأنا أدعوكم إلى العزيز الغفار.
لا جرم أن ما تدعونني إليه ليس له دعوة في الدنيا ولا في الآخرة وأن مردنا إلى الله وأن المسرفين هم أصحاب النار فستذكرون ما أقول لكم وأفوض أمري إلى الله إن الله بصير بالعباد.
فوقاه الله سيئات ما مكروا وحاق بآل فرعون سوء العذاب.
النار يعرضون عليها غدوا وعشيا ويوم تقوم الساعة أدخلوا آل فرعون أشد العذاب) [ غافر: 41 - 46 ] كان يدعوهم إلى عبادة رب السموات والارض الذي يقول لشئ كن فيكون وهم يدعونه إلى عبادة فرعون الجاهل الضال الملعون، ولهذا قال لهم على سبيل الانكار (ويا قوم ما لي أدعوكم إلى النجاة وتدعونني إلى النار تدعونني لاكفر بالله وأشرك به ما ليس لي به علم وأنا أدعوكم إلى العزيز الغفار) ثم بين لهم
بطلان ما هم عليه من عبادة ما سوى الله من الانداد والاوثان وأنها لا تملك من نفع ولا إضرار (3) فقال (لا جرم أنما تدعونني إليه ليس له دعوة في الدنيا ولا في الآخرة وأن مردنا إلى الله وأن المسرفين هم أصحاب النار) أي لا تملك تصرفا ولا حكما في هذه الدار فكيف تملكه يوم القرار * وأما الله عزوجل فإنه الخالق الرازق للابرار والفجار وهو الذي أحيا العباد ويميتهم ويبعثهم فيدخل طائعهم الجنة وعاصيهم إلى النار.
ثم توعدهم إن هم استمروا على العناد بقوله (فستذكرون ما أقول لكم وأفوض أمري إلى الله إن الله بصير بالعباد) قال الله (فوقاه الله سيئات ما مكروا) أي بإنكاره سلم (4) مما أصابهم
__________
(1) في نسخة: الدرجات العاليات.
(2) في نسخة: والغرف والخيرات.
(3) في نسخة: لا تملك لا نفعا ولا ضرا.
(4) بعد تهديده ووعيده لهم، تأمروا عليه لقتله - أي لمؤمن آل فرعون - ففوض أمره لله.
قال مقاتل: فهرب إلى الجبل ولم يقدروا عليه، وقال قتادة: نجاه الله مع بني إسرائيل.
[ * ]

(1/305)

من العقوبة على كفرهم بالله ومكرهم في صدهم عن سبيل الله مما أظهروا للعامة من الخيالات والمحالات التي لبسوا (1) بها على عوامهم وطغامهم ولهذا قال (وحاق) أي أحاط (بآل فرعون سوء العذاب.
النار يعرضون عليها غدوا وعشيا) أي تعرض أرواحهم في برزخهم (2) صباحا ومساء على النار (ويوم تقوم الساعة أدخلوا آل فرعون أشد العذاب) [ غافر: 45 - 46 ] وقد تكلمنا على دلالة هذه الآية على عذاب القبر في التفسير ولله الحمد.
والمقصود أن الله تعالى لم يهلكهم إلا بعد إقامة الحجج عليهم وإرسال الرسول إليهم وازاحة الشبه عنهم، وأخذ الحجة عليهم منهم، بالترهيب (3) تارة والترغيب أخرى كما قال تعالى.
(ولقد أخذنا آل فرعون بالسنين ونقص من الثمرات لعلهم يذكرون.
فإذا جاءتهم الحسنة قالوا لنا هذه وإن تصبهم سيئة يطيروا بموسى ومن معه ألا إنما طائرهم عند الله ولكن أكثرهم لا يعلمون.
وقالوا مهما تأتنا به من آية لتسحرنا بها فما نحن لك بمؤمنين.
فأرسلنا عليهم الطوفان والجراد والقمل والضفادع والدم آيات مفصلات فاستكبروا وكانوا قوما مجرمين) [ الاعراف: 130 - 133 ].
يخبر تعالى أنه ابتلى آل فرعون وهم قومه من القبط بالسنين وهي أعوام الجدب التي لا يستغل فيها زرع ولا ينتفع بضرع وقوله (ونقص من الثمرات) وهي قلة الثمار من الاشجار (لعلهم يذكرون) أي فلم ينتفعوا ولم يرعوا بل تمردوا واستمروا على كفرهم وعنادهم (فإذا جاءتهم الحسنة) والخصب ونحوه (قالوا لنا هذه) أي هذا الذي نستحقه وهذا الذي يليق بنا (وإن تصبهم سيئة يطيروا بموسى ومن معه) أي يقولون هذا بشؤمهم أصابنا هذا، ولا يقولون في الاول أنه ببركتهم وحسن مجاورتهم [ لهم ] (4) ولكن قلوبهم منكرة مستكبرة نافرة عن الحق إذا جاء الشر أسندوه إليه، وإن رأوا خيرا ادعوه لانفسهم.
قال الله تعالى (ألا إنما طائرهم عند الله) أي الله يجزيهم على هذا أوفر الجزاء (ولكن أكثرهم لا يعلمون) [ الاعراف: 132 ] (وقالوا مهما تأتنا به من آية لتسحرنا بهما فما نحن لك بمؤمنين) [ الاعراف: 133 ] أي مهما جئتنا به من الآيات - وهي الخوارق للعادات (5) فلسنا نؤمن بك ولا نتبعك ولا نطيعك ولو جئتنا لكل اية (6) وهكذا أخبر الله عنهم في قوله (إن الذين حقت عليهم كلمة ربك لا يؤمنون ولو جاءتهم كل آية حتى يروا
__________
(1) في النسخ المطبوعة: ألبسوا.
(2) في نسخة: في البرزخ.
(3) في النسخ المطبوعة: فبالترغيب.
(4) سقطت من النسخ المطبوعة.
(5) في نسخة: وهي خوارق العادات (6) قال القرطبي في تفسيره: بقي موسى في القبط بعد إلقاء السحرة سجدا عشرين سنة يرميهم الآيات إلى أن أغرق الله فرعون: وعن نوف قال: أربعين سنة.
[ * ]

(1/306)

العذاب الاليم) [ يونس: 96 - 97 ] قال الله تعالى (فأرسلنا عليهم الطوفان والجراد والقمل والضفادع والدم آيات مفصلات فاستكبروا وكانوا قوما مجرمين) [ الاعراف: 133 ] أما الطوفان فعن ابن عباس هو كثرة الامطار المتلفة للزروع والثمار.
وبه قال سعيد بن جبير وقتادة والسدي والضحاك * وعن ابن عباس وعطاء هو كثرة الموت * وقال مجاهد الطوفان الماء والطاعون على كل حال * وعن ابن عباس أمر طاف بهم * وقد روى ابن جرير وابن مردويه من طريق يحيى بن يمان، عن المنهال بن خليفة، عن الحجاج عن الحكم بن مينا، عن عائشة عن النبي صلى الله عليه وسلم [ أنه قال ] (1): " الطوفان الموت " (2) وهو غريب * وأما الجراد فمعروف * وقد روى أبو داود عن أبي عثمان عن سلمان الفارسي قال سئل رسول الله عن الجراد فقال: " أكثر جنود الله لا آكله ولا أحرمه " (3) وترك النبي صلى الله عليه وسلم أكله إنما هو على وجه التقذر له، كما ترك أكل الضب، وتنزه عن أكل البصل والثوم والكراث، لما ثبت في الصحيحين عن عبد الله بن أبي أوفى قال غزونا مع رسول الله صلى الله عليه وسلم سبع غزوات نأكل الجراد (4).
وقد تكلمنا على ما ورد فيه من الاحاديث والآثار في التفسير.
والمقصود أنه استاق خضراءهم فلم يترك لهم زرعا ولا ثمارا ولا سبدا ولا لبدا (5).
وأما القمل فعن ابن عباس: هو السوس الذي يخرج من الحنطة وعنه: أنه الجراد الصغار الذي لا أجنحة له.
وبه قال مجاهد وعكرمة وقتادة وقال سعيد بن جبير والحسن هو دواب سود صغار * وقال عبد الرحمن بن زيد بن أسلم [ القمل ] (6) هي البراغيث * وحكى ابن جرير عن أهل العربية: أنها الحمنان (7) وهو صغار القردان - فوق القمقامة - فدخل معهم البيوت والفرش فلم يقر لهم قرار ولم يمكنهم معه الغمض ولا العيش.
وفسره عطاء بن السائب بهذا القمل المعروف.
وقرأها الحسن البصري كذلك بالتخفيف.
وأما الضفادع فمعروفة لبستهم حتى كانت
__________
(1) سقطت من النسخ المطبوعة.
(2) رواه السيوطي في الفتح الكبير 2 / 219.
(3) أخرجه أبو داود في سننه - في كتاب الاطعمة - باب في أكل الجراد.
ج 3813 ص ج 3 / 357 بيروت.
وفيه محمد بن الفرج البغدادي.
صدوق.
(4) أخرجه مسلم في 34 / 8 / 52 والبخاري في 72 / 13 وأبو داود في سننه باب في أكل الجراد ح 3812 وفيه: ست أو سبع غزوات نأكله معه.
(5) لا سبدا ولا لبدا: أي لا قليلا ولا كثيرا.
(6) سقطت من النسخ المطبوعة.
(7) الحمنان: جمع حمنانة فالقراد أول ما يكون - قمقامة ثم يصير حمنانة - ثم يصير قرادا ثم يصير حلمة.
قال والقمل واحدتها قملة وهي من جنس القردان، وهي أصغر منها، وهو يتخلق من عرق البعير ومن الوسخ والتلطخ بالثلوط والابوال كتاب الحيوان للجاحظ ج 5 / 438 وما بعدها.
[ * ]

(1/307)

تسقط في أطعماتهم وأوانيهم حتى إن أحدهم إذا فتح فمه (1) لطعام أو شراب سقطت في فيه ضفدعة من تلك الضفادع.
وأما الدم فكان قد مزج ماؤهم كله به فلا يستقون من النيل شيئا إلا وجدوه دما عبيطا ولا من نهر ولا بئر ولا شئ إلا كان دما في الساعة الراهنة.
هذا كله لم ينل بني إسرائيل من ذلك شئ بالكلية.
وهذا من تمام المعجزة الباهرة والحجة القاطعة أن هذا كله يحصل لهم من فعل موسى عليه السلام فينالهم عن آخرهم، ولا يحصل هذا لاحد من بني إسرائيل وفي هذا أدل دليل.
قال محمد بن اسحق فرجع عدو الله فرعون حين آمنت السحرة مغلوبا مفلولا ثم أبي إلا الاقامة على الكفر والتمادي في الشر وتابع الله عليه بالآيات: فأخذه بالسنين فأرسل عليه الطوفان، ثم الجراد، ثم القمل، ثم الضفادع، ثم الدم، آيات مفصلات (2) فأرسل الطوفان وهو الماء ففاض على وجه الارض ثم ركد.
لا يقدرون على أن يخرجوا ولا أن يعملوا شيئا حتى جهدوا جوعا فلما بلغهم ذلك (قالوا يا موسى أدع لنا ربك بما عهد عندك لئن كشفت عنا الرجز لنؤمنن لك ولنرسلن معك بني إسرائيل) [ الاعراف: 134 ] فدعا موسى ربه فكشفه (3) عنهم فلما لم يفوا له بشئ فأرسل الله عليهم الجراد فأكل الشجر فيما بلغني حتى أن كان ليأكل مسامير الابواب من الحديد حتى تقع دورهم ومساكنهم، فقالوا مثل ما قالوا فدعا ربه فكشف عنهم فلم
يفوا له بشئ مما قالوا فأرسل الله عليهم القمل.
فذكر لي أن موسى عليه السلام أمر أن يمشي إلى كثيب حتى يضربه بعصاه فمشى إلى كثيب أهيل عظيم فضربه بها فانثال عليهم قملا حتى غلب على البيوت والاطعمة ومنعهم النوم والقرار فلما جهدهم قالوا له مثل ما قالوا له فدعا ربه فكشف عنهم فلما لم يفوا له بشئ مما قالوا أرسل الله عليهم الضفادع فملات البيوت والاطعمة والآنية فلم يكشف أحد ثوبا ولا طعاما إلا وجد فيه الضفادع قد غلب عليه فلما جهدهم ذلك قالوا له مثل ما قالوا فدعا ربه فكشف عنهم فلم يفوا بشئ مما قالوا فأرسل الله عليهم الدم فصارت مياه آل فرعون دما لا يستقون من بئر ولا نهر يغترفون من إناء إلا عاد دما عبيطا وقال زيد بن أسلم المراد بالدم الرعاف رواه ابن أبي حاتم.
قال الله تعلى (ولما وقع عليهم الرجز قالوا يا موسى أدع لنا ربك بما عهد عندك لئن كشفت عنا الرجز لنؤمنن لك ولنرسلن معك بني إسرائيل.
فلما كشفنا عنهم الرجز إلى أجل هم بالغوه إذا هم ينكثون.
فانتقمنا منهم فأغرقناهم في اليم بأنهم كذبوا بآياتنا وكانوا عنها غافلين) [ الاعراف: 134 - 136 ].
يخبر تعالى عن كفرهم وعتوهم واستمرارهم على الضلال والجهل والاستكبار عن إتباع
__________
(1) في نسخة: فاه.
(2) قال القرطبي: قال مفصلات لانه كان بين الآية والآية ثمانية أيام، وقيل: أربعون يوما.
وقيل: شهر.
(3) أي العذاب، وقال ابن جبير: كان العذاب بالطاعون.
والسياق يقتضي أن الرجز قد يكون ما تقدم من إظهار الآيات.
[ * ]

(1/308)

آيات الله وتصديق رسوله مع ما أيد به من الآيات العظيمة الباهرة والحجج البليغة القاهرة التي أراهم الله إياها عيانا وجعلها عليهم دليلا وبرهانا * وكلما شاهدوا آية وعاينوها وجهدهم وأضنكهم حلفوا وعاهدوا موسى لئن كشف عنهم هذه ليؤمنن به وليرسلن معه من هو من حزبه فكلما رفعت عنهم تلك الآية عادوا إلى شر مما كانوا عليه وأعرضوا عما جاءهم به من الحق ولم يلتفتوا إليه فيرسل الله عليهم آية أخرى هي أشد مما كانت قبلها وأقوى فيقولون فيكذبون.
ويعدون ولا يفون لئن
كشفت عنا الرجز لنؤمنن لك، ولنرسلن معك بني إسرائيل فيكشف عنهم ذلك العذاب الوبيل.
ثم يعودون إلى جهلهم العريض الطويل هذا والعظيم الحليم القدير ينظرهم، ولا يعجل عليهم، ويؤخرهم ويتقدم بالوعيد إليهم * ثم أخذهم بعد إقامة الحجة عليهم والانذار إليهم أخذ عزيز مقتدر فجعلهم عبرة ونكالا وسلفا لمن أشبههم من الكافرين ومثلا لمن اتعظ بهم من عباده المؤمنين، كما قال تبارك وتعالى وهو أصدق القائلين في سورة حم والكتاب المبين (ولقد أرسلنا موسى بآياتنا إلى فرعون وملائه فقال إني رسول رب العالمين.
فلما جاءهم بآياتنا إذا هم منها يضحكون.
وما نريهم من آية إلا هي أكبر من أختها وأخذناهم بالعذاب لعلهم يرجعون.
وقالوا يا أيها الساحر أدع لنا ربك بما عهد عندك إننا لمهتدون.
فلما كشفنا عنهم العذاب إذا هم ينكثون.
ونادى فرعون في قومه قال يا قوم أليس لي ملك مصر وهذه الانهار تجري من تحتي أفلا تبصرون.
أم أنا خير من هذا الذي هو مهين ولا يكاد يبين.
فلولا ألقى عليه أسورة من ذهب أو جاء معه الملائكة مقترنين فاستخف قومه فأطاعوه إنهم كانوا قوما فاسقين.
فلما آسفونا انتقمنا منهم فأغرقناهم أجمعين.
فجعلناهم سلفا ومثلا للآخرين) [ الزخرف: 46 - 56 ].
يذكر تعالى إرساله عبده الكليم الكريم، إلى فرعون الخسيس اللئيم وأنه تعالى أيد رسوله بآيات بينات واضحات، تستحق أن تقابل بالتعظيم والتصديق، وأن يرتدعوا عما هم فيه من الكفر، ويرجعوا إلى الحق والصراط المستقيم، فإذا هو منها يضحكون، وبها يستهزئون وعن سبيل الله يصدون، وعن الحق، [ ينصرفون ] (1) فأرسل الله عليهم الآيات تترى يتبع بعضها بعضا، وكل آية أكبر من التي تتلوها، لان التوكيد أبلغ مما قبله (وأخذناهم بالعذاب لعلهم يرجعون.
وقالوا يا أيها الساحر أدع لنا ربك بما عهد عندك إننا لمهتدون) لم يكن لفظ الساحر في زمنهم نقصا ولا عيبا لان علماءهم في ذلك الوقت هم السحرة ولهذا خاطبوه به في حال احتياجهم إليه وضراعتهم لديه قال الله تعالى.
(فلما كشفنا عنهم العذاب إذا هم ينكثون) ثم أخبر تعالى عن تبجح فرعون بملكه وعظمة بلده وحسنها وتخرق الانهار فيها * وهي الخلجانات التي يكسرونها أمام زيادة النيل ثم تبجح بنفسه وحليته وأخذ يتنقص رسول الله موسى عليه السلام ويزدريه بكونه
(لا يكاد يبين) يعني كلامه بسبب ما كان في لسانه من بقية تلك اللثغة التي هي شرف له وكمال
__________
(1) في النسخ المطبوعة: يصدون.
[ * ]

(1/309)

وجمال.
ولم تكن مانعة له أن كلمه الله تعالى وأوحى إليه، وأنزل بعد ذلك التوراة عليه، وتنقصه فرعون لعنه الله بكونه لا أساور في بدنه ولا زينة عليه، وإنما ذلك من حلية النساء، لا يليق بشهامة الرجال، فكيف بالرسل الذين هم أكمل عقلا وأتم معرفة وأعلى همة وأزهد في الدنيا وأعلم بما أعد الله لاوليائه في الاخرى وقوله (أو جاء معه الملائكة مقترنين) لا يحتاج الامر إلى ذلك إن كان المراد أن تعظمه الملائكة فالملائكة يعظمون ويتواضعون لمن هو دون موسى عليه السلام بكثير كما جاء في الحديث: " إن الملائكة لتضع أجنحتها لطالب العلم رضي بما يصنع " (1) فكيف يكون تواضعهم وتعظيمهم لموسى الكليم عليه الصلاة والتسليم والتكريم * وإن كان المراد شهادتهم له بالرسالة فقد أيد من المعجزات بما يدل قطعا لذوي الالباب ولمن قصد إلى الحق والصواب ويعمى عما جاء به من البينات والحجج الواضحات من نظر إلى القشور وترك لب اللباب وطبع على قلبه رب الارباب وختم عليه بما فيه من الشك والارتياب كما هو حال فرعون القبطي العمى الكذاب قال الله تعالى (فاستخف قومه فأطاعوه) أي استخف عقولهم ودرجهم من حال إلى حال إلى أن صدقوه في دعواه الربوبية، لعنه الله وقبحهم (إنهم كانوا قوما فاسقين فلما أسفونا) أي أغضبونا (انتقمنا منهم) أي بالغرق والاهانة وسلب العز والتبدل بالذل وبالعذاب بعد النعمة والهوان بعد الرفاهية والنار بعد طيب العيش عياذا بالله العظيم وسلطانه القديم من ذلك (فجعلناهم سلفا) أي لمن اتبعهم في الصفات (ومثلا) أي لمن اتعظ بهم وخاف من وبيل مصرعهم ممن بلغه جلية خبرهم وما كان من أمرهم كما قال الله تعالى.
(فلما جاءهم موسى بآياتنا بينات قالوا ما هذا إلا سحر مفترى وما سمعنا بهذا في أبائنا الاولين.
وقال موسى ربي أعلم بمن جاء بالهدى من عنده ومن تكون له عاقبة الدار إنه لا يفلح الظالمون.
وقال فرعون يا هامان ابن لي صرحا لعلى أطلع إلى آله موسى وإني لاظنه من الكاذبين واستكبر هو وجنوده في الارض
بغير الحق وظنوا أنهم إلينا لا يرجعون فأخذناه وجنوده فنبذناهم في اليم فانظر كيف كان عاقبة الظالمين.
وجعلناهم أئمة يدعون إلى النار ويوم القيمة لا ينصرون وأتبعناهم في هذه الدنيا لعنة ويوم القيمة هم من المقبوحين) [ القصص: 36 - 42 ] يخبر تعالى أنهم لما استكبروا عن اتباع الحق وادعى ملكهم الباطل، ووافقوه عليه، وأطاعوه فيه، اشتد غضب الرب القدير العزيز الذي لا يغالب، ولا يمانع عليهم، فانتقم منهم أشد الانتقام، واغرقه هو وجنوده في صبيحة واحدة، فلم يفلت منهم أحد، ولم يبق منهم ديار، بل كل قد غرق فدخل النار وأتبعوا في هذه الدار لعنة بين العالمين ويوم القيامة بئس الرفد المرفود ويوم القيامة هم من المقبوحين.
__________
(1) رواه أبو داود والترمذي وابن ماجة وابن حبان في صحيحه والبيهقي.
عن أبي الدرداء عن النبي صلى الله عليه وسلم.
وقال الترمذي: لا يعرف إلا من حديث عاصم بن رجاء بن حيوة، وليس إسناده عندي بمتصل.
وقد روي عن الاوزاعي عن كثير بن يزيد بن سمرة عنه.
قال البخاري: وهذا أصح (الترغيب والترهيب للمنذري ج 1 / 94).
[ * ]

(1/310)

هلاك فرعون وجنوده لما تمادى قبط مصر على كفرهم وعتوهم وعنادهم، متابعة لملكهم فرعون، ومخالفة لنبي الله ورسوله وكليمه موسى بن عمران عليه السلام، وأقام الله على أهل مصر الحجج العظيمة القاهرة، وأراهم من خوارق العادات ما بهر الابصار وحير العقول، وهم مع ذلك لا يرعون ولا ينتهون ولا ينزعون ولا يرجعون، ولم يؤمن منهم إلا القليل.
قيل ثلاثة وهم إمرأة فرعون، ولا علم لاهل الكتاب بخبرها، ومؤمن آل فرعون، الذي تقدمت حكاية موعظته ومشورته وحجته عليهم، والرجل الناصح، الذي جاء يسعى من أقصى المدينة فقال: (يا موسى إن الملا يأتمرون بك ليقتلوك فاخرج إني لك من الناصحين) قاله ابن عباس فيما رواه ابن أبي حاتم عنه ومراده غير السحرة فإنهم كانوا من القبط * وقيل بل آمن طائفة من القبط من قوم فرعون والسحرة كلهم وجميع شعب بني إسرائيل.
ويدل على هذا قوله تعالى (فما آمن لموسى إلا ذرية من قومه على خوف
من فرعون وملائهم أن يفتنهم وإن فرعون لعال في الارض وإنه لمن المسرفين) [ يونس: 83 ] فالضمير في قوله (إلا ذرية من قومه) عائد على فرعون (1) لان السياق يدل عليه.
وقيل على موسى لقربه والاول أظهر كما هو مقرر في التفسير وإيمانهم كان خفية لمخافتهم من فرعون وسطوته وجبروته وسلطته ومن ملائهم أن ينموا عليهم إليه فيفتنهم عن دينهم قال الله تعالى مخبرا عن فرعون وكفى بالله شهيدا (وإن فرعون لعال في الارض) أي جبار عنيد مستعل بغير الحق (وإنه لمن المسرفين) (2) أي في جيمع أموره وشئونه وأحواله ولكنه جرثومة قد حان إنجعافها (3) وثمرة خبيثة قد آن قطافها ومهجة ملعونة قد حتم اتلافها.
وعند ذلك قال موسى (يا قوم إن كنتم آمنتم بالله فعليه توكلوا إن كنتم مسلمين.
فقالوا على الله توكلنا ربنا لا تجعلنا فتنة للقوم الظالمين.
ونجنا برحمتك من القوم الكافرين) [ يونس: 84 - 86 ] يأمرهم بالتوكل على الله والاستمالة به والالتجاء إليه فأتمروا بذلك فجعل الله لهم مما كانوا فيه فرجا ومخرجا.
(وأوحينا إلى موسى وأخيه أن تبوآ لقومكما بمصر بيوتا واجعلوا بيوتكم قبلة وأقيموا الصلاة وبشر المؤمنين) [ يونس: 87 ] أوحى الله تعالى إلى موسى وأخيه هارون عليهما السلام أن يتخذوا لقومهما بيوتا متميزة فيما بينهم عن بيوت القبط ليكونوا على أهبة في الرحيل إذا أمروا به ليعرف بعضهم بيوت بعض وقوله (واجعلوا
__________
(1) قال القرطبي: عن ابن عباس: من قومه: يعني من قوم فرعون، منهم مؤمن آل فرعون وخازن فرعون وامرأته وماشطة ابنته وامرأة خازنه.
وقيل: هم أقوام أباؤهم من القبط وأمهاتهم من بني إسرائيل فسموا ذرية.
قال الفراء: وعلى هذا فالكفاية في قومه: ترجع إلى موسى للقرابة من جهة الامهات، وإلى فرعون إذا كانوا من القبط.
(2) قال القرطبي: أي المجاوزين الحد في الكفر، لانه كان عبدا فادعى الربوبية.
(3) انجعافها: استئصالها وإهلاكها.
[ * ]

(1/311)

بيوتكم قبلة) قيل مساجد، وقيل معناه كثرة الصلاة فيها، قاله مجاهد وأبو مالك وإبراهيم النخعي والربيع والضحاك وزيد بن أسلم وابنه عبد الرحمن وغيرهم.
ومعناه على هذا الاستعانة
على ما هم فيه من الضر والشدة والضيق بكثرة الصلاة كما قال تعالى (واستعينوا بالصبر والصلاة) [ البقرة: 45 ] وكان رسول الله صلى الله عليه وسلم إذا حزبه أمر صلى.
وقيل معناه أنهم لم يكونوا حينئذ يقدرون على إظهار عبادتهم في مجتمعاتهم ومعابدهم فأمروا أن يصلوا في بيوتهم عوضا عما فاتهم من إظهار شعار الدين الحق في ذلك الزمان الذي اقتضى حالهم اخفاءه خوفا من فرعون وملائه.
والمعنى الاول أقوى لقوله (وبشر المؤمنين) وإن كان لا ينافي الثاني أيضا والله أعلم.
وقال سعيد بن جبير (واجعلوا بيوتكم قبلة) أي متقابلة (وقال موسى ربنا إنك آتيت فرعون وملاه زينة وأموالا في الحياة الدنيا ربنا ليضلوا عن سبيلك ربنا اطمس على أموالهم واشدد على قلوبهم فلا يؤمنوا حتى يروا العذاب الاليم.
قال قد أجيبت دعوتكما فاستقيما ولا تتبعان سبيل الذين لا يعلمون) [ يونس: 88 - 89 ] هذه دعوة عظيمة دعا بها كليم الله موسى على عدو الله فرعون غضبا عليه لتكبره عن اتباع الحق، وصده عن سبيل الله، ومعاندته وعتوه وتمرده واستمراره على الباطل، ومكابرته الحق الواضح الجلي الحسي والمعنوي والبرهان القطعي فقال (ربنا إنك آتيت فرعون وملاه) يعني قومه من القبط ومن كان على ملته ودان بدينه (زينة وأموالا في الحياة الدنيا ربنا ليضلوا عن سبيلك) أي وهذا يغتر به من يعظم أمر الدنيا، فيحسب الجاهل أنهم على شئ لكون هذه الاموال وهذه الزينة من اللباس والمراكب الحسنة الهنية، والدور الانيقة، والقصور المبنية، والمآكل الشهية، والمناظر البهية، والملك العزيز، والتمكين والجاه العريض في الدنيا لا الدين (ربنا اطمس على أموالهم) قال ابن عباس ومجاهد أي أهلكها [ حتى لا ترى ] (3) وقال أبو العالية والربيع بن أنس والضحاك اجعلها حجارة منقوشة كهيئة ما كانت، وقال قتادة: بلغنا أن زروعهم [ وأموالهم ] (1) صارت حجارة.
وقال محمد بن كعب: جعل سكرهم حجارة وقال أيضا صارت أموالهم كلها حجارة.
ذكر ذلك لعمر بن عبد العزيز فقال عمر ابن عبد العزيز لغلام له: قم ايتني بكيس، فجاءه بكيس (2) فإذا فيه حمص وبيض قد حول حجارة * رواه ابن أبي حاتم.
وقوله (واشدد على قلوبهم فلا يؤمنوا حتى يروا العذاب الاليم) [ يونس: 88 ] قال ابن عباس: أي أطبع عليها (3)، وهذه دعوة غضب لله تعالى، ولدينه، ولبراهينه.
فاستجاب الله
تعالى لها وحققها وتقبلها، كما استجاب لنوح في قومه حيث قال (رب لا تذر على الارض من الكافرين ديارا.
إنك إن تذرهم يضلوا عبادك ولا يلدوا إلا فاجرا كفارا) [ نوح: 26 - 27 ]
__________
(1) ما بين معكوفين زيادة من القرطبي.
(2) في الطبري: بخريطة ; والخريطة: كيس.
(3) أطبع عليها حتى لا تنشرح للايمان، وبمعنى آخر أي أمنعهم الايمان.
[ * ]

(1/312)

ولهذا قال تعالى مخاطبا لموسى حين دعا على فرعون وملائه وأمن (1) أخوه هارون على دعائه فنزل ذلك منزلة الداعي أيضا (قال قد أجيبت دعوتكما فاستقيما ولا تتبعان سبيل الذين لا يعلمون) [ يونس: 89 ] قال المفسرون وغيرهم من أهل الكتاب استأذن بنو إسرائيل فرعون في الخروج إلى عيد لهم، فأذن لهم وهو كاره، ولكنهم تجهزوا للخروج، وتأهبوا له وإنما كان في نفس الامر، مكيدة بفرعون وجنوده ليتخلصوا منهم ويخرجوا عنهم وأمرهم الله تعالى فيما ذكره أهل الكتاب أن يستعيروا حليا منهم فأعاروهم شيئا كثيرا فخرجوا بليل فساروا مستمرين ذاهبين من فورهم طالبين بلاد الشام فلما علم بذهابهم فرعون حنق عليهم كل الحنق واشتد غضبه عليهم، وشرع في استحثاث جيشه، وجمع جنوده ليلحقهم ويمحقهم، قال الله تعالى (وأوحينا إلى موسى أن أسر بعبادي إنكم متبعون.
فارسل فرعون في المدائن حاشرين إن هؤلاء لشرذمة قليلون.
وإنهم لنا لغائظون وإنا لجميع حاذرون فأخرجناهم من جنات وعيون وكنوز ومقام كريم كذلك وأورثناها بني اسرائيل فاتبعوهم مشرقين.
فلما تراءى الجمعان قال أصحاب موسى إنا لمدركون.
قال كلا إن معي ربي سيهدين.
فأوحينا إلى موسى أن اضرب بعصاك البحر فانفلق فكان كل فرق كالطود العظيم.
وأزلفنا ثم الآخرين.
وأنجينا موسى ومن معه أجمعين.
ثم أغرقنا الآخرين.
إن في ذلك لآية وما كان أكثرهم مؤمنين.
وإن ربك لهو العزيز الرحيم) [ الشعراء: 52 - 68 ] قال علماء التفسير: لما ركب فرعون في جنوده طالبا (2) بني إسرائيل يقفو أثرهم كان في جيش كثيف عرمرم حتى قيل كان في خيوله مائة ألف فحل (3) أدهم، وكانت عدة جنوده تزيد على ألف ألف
وستمائة ألف فالله أعلم.
وقيل إن بني إسرائيل كانوا نحوا من ستمائة ألف مقاتل غير الذرية وكان بين خروجهم من مصر صحبة موسى عليه السلام ودخولهم إليها صحبة أبيهم إسرائيل أربعمائة سنة وستا وعشرين سنة شمسية.
والمقصود أن فرعون لحقهم بالجنود فأدركهم عند شروق الشمس وتراءى الجمعان ولم يبق ثم ريب ولا لبس وعاين كل من الفريقين صاحبه وتحققه ورآه ولم يبق إلا المقاتلة والمجاولة (4) والمحاماة فعندها قال أصحاب موسى وهم خائفون إنا لمدركون وذلك لانهم اضطروا في طريقهم إلى البحر فليس لهم طريق ولا محيد إلا سلوكه وخوضه.
وهذا ما لا يستطيعه أحد ولا يقدر عليه والجبال عن يسرتهم وعن أيمانهم وهي شاهقة منيفة وفرعون قد غالقهم وواجههم وعاينوه في جنوده وجيوشه وعدده وعدده وهم منه في غاية الخوف والذعر لما قاسوا في سلطانه من الاهانة والمنكر فشكوا إلى نبي
__________
(1) كان الذي دعا موسى، وأمن هارون، والتأمين على الدعاء أن يقول: آمين، فقولك آمين دعاء أي رب استجب لي.
(2) في نسخة: في طلب بني إسرائيل.
(3) هنا: من الخيل، ولم يكن معه من الخيل أنثى بل ذكورها.
(4) وفي النسخ المطبوعة: المجادلة، وما أثبتناه مناسب للسياق.
[ * ]

(1/313)

الله ما هم فيه مما قد شاهدوه وعاينوه فقال لهم الرسول الصادق المصدوق (كلا إن معي ربي سيهدين) وكان في الساقة فتقدم إلى المقدمة ونظر إلى البحر وهو يتلاطم بأمواجه ويتزايد زبد أجاجه وهو يقول: ههنا أمرت ومعه أخوه هرون ويوشع بن نون، وهو يومئذ من سادات بني إسرائيل، وعلمائهم، وعبادهم الكبار، وقد أوحى الله إليه وجعله نبيا بعد موسى وهرون عليهما السلام، كما سنذكره فيما بعد إن شاء الله * ومعهم أيضا مؤمن آل فرعون وهم وقوف وبنو إسرائيل بكمالهم عليهم عكوف * ويقال إن مؤمن آل فرعون جعل يقتحم بفرسه مرارا في البحر هل يمكن سلوكه، فلا يمكن ويقول لموسى عليه السلام: يا نبي الله أههنا أمرت ؟ فيقول نعم.
فلما تفاقم
الامر، وضاق الحال، واشتد الامر، واقترب فرعون وجنوده في جدهم: وحدهم وحديدهم وغضبهم وحنقهم، وزاغت الابصار، وبلغت القلوب الحناجر، فعند ذلك أوحى الحليم العظيم القدير رب العرش الكريم إلى موسى الكليم (أن أضرب بعصاك البحر) فلما ضربه يقال إنه قال له: انفلق باذن الله، ويقال: إنه كناه بأبي خلد فالله أعلم، قال الله تعالى: (فأوحينا إلى موسى أن اضرب بعصاك البحر فانفلق فكان كل فرق كالطود العظيم) [ الشعراء: 63 ] ويقال: إنه انفلق اثنتي عشرة طريقا لكل سبط (1) طريق يسيرون فيه حتى قيل إنه صار أيضا شبابيك ليرى بعضهم بعضا، وفي هذا نظر، لان الماء جرم شفاف إذا كان من ورائه ضياء حكاه.
وهكذا كان ماء البحر قائما مثل الجبال مكفوفا بالقدرة العظيمة الصادرة من الذي يقول للشئ كن فيكون.
وأمر الله ريح الدبور (2) فلقحت حال (3) البحر فأذهبته حيت صار يابسا لا يعلق في سنابك الخيول والدواب.
قال الله تعالى (ولقد أوحينا إلى موسى أن أسر بعبادي فاضرب لهم طريقا في البحر يبسا لا تخاف دركا ولا تخشى.
فاتبعهم فرعون بجنوده فغشيهم من اليم ما غشيهم وأضل فرعون قومه وما هدى) [ طه: 77 - 79 ] والمقصود أنه لما آل أمر البحر إلى هذه الحال بإذن الرب العظيم، الشديد المحال، أمر موسى عليه السلام أن يجوزه ببني إسرائيل فانحدروا فيه مسرعين، مستبشرين مبادرين، وقد شاهدوا من الامر العظيم ما يحير الناظرين، ويهدي قلوب المؤمنين، فلما جاوزوه وجاوزه وخرج آخرهم منه، وانفصلوا عنه، كان ذلك عند قدوم أول جيش فرعون إليه ووفودهم عليه، فأراد موسى عليه السلام أن يضرب البحر بعصاه ليرجع كما كان عليه لئلا يكون لفرعون وجنوده وصول إليه.
ولا سبيل عليه فأمره القدير ذو الجلال أن يترك البحر على هذه الحال، كما قال وهو الصادق في المقال (ولقد فتنا قبلهم قوم فرعون وجاءهم رسول كريم أن أدوا إلى عباد الله إني لكم رسول أمين.
وان لا تعلوا على الله إني آتيكم بسلطان مبين.
واني عذت بربي وربكم أن ترجمون.
وإن لم تؤمنوا لي فاعتزلون.
فدعا ربه أن هؤلاء قوم مجرمون.
فأسر بعبادي
__________
(1) سبط: كان بنو إسرائيل اثني عشر سبطا.
والجمع أسباط.
(2) ريح الدبور: الريح الغربية.
(3) حال البحر: الطين الاسود الذي يكون في أرضه.
[ * ]

(1/314)

ليلا إنكم متبعون واترك البحر رهوا إنهم جند مغرقون.
كم تركوا من جنات وعيون وزروع ومقام كريم ونعمة كانوا فيها فاكهين.
كذلك وأورثناها قوما آخرين.
فما بكت عليهم السماء والارض وما كانوا منظرين.
ولقد نجينا بني إسرائيل من العذاب المهين.
من فرعون إنه كان عاليا من المسرفين.
ولقد اخترناهم على علم على العالمين وآتيناهم من الآيات ما فيه بلاء مبين) [ الدخان: 17 - 23 ] فقوله تعالى (وأترك البحر رهوا) أي ساكنا على هيئته لا تغيره عن هذه الصفة، قاله عبد الله بن عباس ومجاهد وعكرمة والربيع والضحاك وقتادة وكعب الاحبار وسماك بن حرب وعبد الرحمن بن زيد بن أسلم وغيرهم * فلما تركه على هيئته وحالته وانتهى فرعون فرأى ما رأى وعاين ما عاين.
هاله هذا المنظر العظيم، وتحقق ما كان يتحققه قبل ذلك، من أن هذا من فعل رب العرش الكريم فأحجم (1) ولم يتقدم، وندم في نفسه على خروجه في طلبهم والحالة هذه، حيث لا ينفعه الندم لكنه أظهر لجنوده تجلدا (2) وعاملهم معاملة العدا، وحملته النفس الكافرة، والسجية الفاجرة، على أن قال لمن استخفهم فأطاعوه، وعلى باطله تابعوه، أنظروا كيف أنحسر البحر لي لادرك عبيدي الآبقين من يدي، الخارجين عن طاعتي، وبلدي، وجعل يوري في نفسه أن يذهب خلفهم، ويرجو أن ينجو، وهيهات ويقدم تارة ويحجم تارات.
فذكروا أن جبريل عليه السلام تبدى في صورة فارس راكب على رمكة (1) حايل فمر بين يدي فحل فرعون لعنه الله، فحمحم إليها، وأقبل عليها، وأسرع جبريل بين يديه، فاقتحم البحر واستبق الجواد وقد أجاد فبادر مسرعا ; هذا وفرعون لا يملك من نفسه ضرا ولا نفعا فلما رأته الجنود قد سلك البحر، اقتحموا وراءه مسرعين، فحصلوا في البحر أجمعين أكتعين أبصعين، حتى هم أولهم بالخروج منه، فعند ذلك أمر الله تعالى كليمه، فيما أوحاه إليه أن يضرب البحر بعصاه فضربه فارتطم عليهم البحر كما كان، فلم ينج منهم إنسان قال الله تعالى (وأنجينا موسى ومن معه أجمعين.
ثم أغرقنا الآخرين إن في ذلك لآية وما كان أكثرهم مؤمنين.
وإن ربك لهو العزيز
الرحيم) [ يونس: 90 - 92 ] أي في انجائه أولياءه فلم يغرق منهم أحد، وإغراقه أعداءه، فلم يخلص منهم أحد، آية عظيمة، وبرهان قاطع، على قدرته - تعالى - العظيمة.
وصدق رسوله فيما جاء به عن ربه من الشريعة الكريمة، والمناهج المستقيمة، وقال تعالى (وجاوزنا ببني إسرائيل البحر فاتبعه فرعون وجنوده بغيا وعدوا حتى إذا أدركه الغرق قال آمنت أنه لا إله إلا الذي آمنت به بنو إسرائيل وأنا من المسلمين الآن وقد عصيت قبل وكنت من المفسدين.
فاليوم ننجيك ببدنك لتكون لمن خلفك آية وأن كثيرا من الناس عن آياتنا لغافلون) [ الشعراء: 65 - 68 ] يخبر تعالى عن كيفية غرق فرعون، زعيم كفرة القبط، وأنه لما جعلت الامواج تخفضه تارة، وترفعه أخرى،
__________
(1) في نسخة: فخاف.
(2) قوله تجلدا في نسخة الجلد.
(3) رمكة حايل: الفرس التي لم تلد.
[ * ]

(1/315)

وبنو إسرائيل ينظرون إليه، وإلى جنوده، ماذا احل الله به، وبهم من الباس العظيم، والخطب الجسيم، ليكون أقر لاعين بني إسرائيل، وأشفى لنفوسهم، فلما عاين فرعون الهلكة وأحيط به، وباشر سكرات الموت أناب حينئذ وتاب، وآمن حين لا ينفع نفسا إيمانها كما قال تعالى (إن الذين حقت عليهم كلمة ربك لا يؤمنون ولو جاءتهم كل آية حتى يروا العذاب الاليم) [ يونس: 96 - 97 ] وقال تعالى (فلما رأوا بأسنا قالوا آمنا بالله وحده وكفرنا بما كنا به مشركين.
فلم يك ينفعهم إيمانهم لما رأوا بأسنا سنة الله التي قد خلت في عباده وخسر هنالك الكافرون) [ غافر: 84 - 85 ] وهكذا دعا موسى على فرعون وملئه أن يطمس على أموالهم ويشدد على قلوبهم فلا يؤمنوا (حتى يروا العذاب الاليم) أي حين لا ينفعهم ذلك ويكون حسرة عليهم وقد قال تعالى لهما أي لموسى وهرون حين دعوا بهذا (قد أجيب دعوتكما) فهذا من إجابة الله تعالى دعوة كليمه وأخيه هرون عليهما السلام.
ومن ذلك الحديث الذي رواه الامام أحمد: حدثنا سليمان بن حرب، حدثنا حماد بن سلمة، عن علي بن زيد (1) عن يوسف بن مهران، عن ابن
عباس قال: قال رسول الله صلى الله عليه وسلم لما قال فرعون (آمنت أنه لا إله إلا الذي آمنت به بنو إسرائيل) قال: " قال لي جبريل لو رأيتنني وقد أخذت من حال البحر فدسسته في فيه مخافة أن تناله الرحمة " ورواه الترمذي وابن جرير وابن أبي حاتم عند هذه الآية من حديث حماد بن سلمة وقال الترمذي حديث حسن.
وقال أبو داود الطيالسي: حدثنا شعبة، عن عدي بن ثابت (2) وعطاء بن السائب، عن سعيد بن جبير، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: " قال لي جبريل لو رأيتني وأنا آخذ من حال البحر فأدسه في فم فرعون مخافة أن تدركه (3) الرحمة ".
ورواه الترمذي وابن جرير من حديث شعبة وقال الترمذي حسن غريب صحيح.
وأشار ابن جرير في رواية إلى وقفه.
وقال ابن أبي حاتم حدثنا أبو سعيد الاشج، حدثنا أبو خالد الاحمر، عن عمر بن عبد الله بن يعلى الثقفي، عن سعيد بن جبير، عن ابن عباس قال: لما أغرق الله فرعون أشار بإصبعه ورفع صوته (آمنت انه لا إله إلا الذي آمنت به بنو إسرائيل) قال: فخاف جبريل أن تسبق رحمة الله فيه غضبه، فجعل يأخذ الحال بجناحيه، فيضرب به وجهه فيرمسه (4) * ورواه ابن جرير من حديث أبي خالد
__________
(1) وهو علي بن زيد بن عبد الله بن زهير بن عبد الله بن جدعان التيمي البصري الضرير.
ضعيف من الرابعة، ليس بالثبت سمع سعيد بن المسيب وجماعة.
قال الدارقطني: لا يزال عندي فيه لين مات سنة 131 تقريب التهذيب 2 / 37 / 342 الكاشف 2 / 248 والحديث أخرجه أحمد في مسنده ج 1 / 345.
(2) هو عدي بن ثابت الانصاري تابعي كوفي في نسبه اختلاف روى عن أبيه والبراء وابن أبي أوفى، ثقة قاضي الشيعة وإمام مسجدهم بالكوفة توفي سنة 116.
الكاشف 2 / 226 ; تقريب التهذيب 2 / 16 / 135 والحديث أخرجه أبو داود الطيالسي في مسنده 2 / 54 / 2307.
(3) في النسخ المطبوعة: أن تناله، وأثبتنا ما في مسند الطيالسي: أن تدركه.
(4) يرمسه: يدفنه ; [ * ]

(1/316)

به.
وقد رواه ابن جرير من طريق كثير بن زاذان (1) وليس بمعروف، وعن أبي حازم عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم " قال قال لي جبريل يا محمد لو رأيتني وأنا أغطه وأدس من الحال في فيه
مخافة أن تدركه رحمة الله يغفر له ".
يعني فرعون.
وقد أرسله غير واحد من السلف كإبراهيم التيمي، وقتادة، وميمون بن مهران، ويقال: إن الضحاك بن قيس خطب به الناس.
وفي بعض الروايات: إن جبريل قال: ما بغضت أحدا بغضي لفرعون حين قال: أنا ربكم الاعلى ولقد جعلت أدس في فيه الطين حين قال ما قال.
وقوله تعالى (الآن وقد عصيت قبل وكنت من المفسدين) إستفهام إنكار ونص على عدم قبوله تعالى منه ذلك لانه - والله أعلم: لو رد إلى الدنيا كما كان لعاد إلى ما كان عليه، كما أخبر تعالى عن الكفار إذا عاينوا النار وشاهدوها أنهم يقولون (يا ليتنا نرد ولا نكذب بآيات ربنا ونكون من المؤمنين) [ الانعام: 27 ] قال الله (بل بدا لهم ما كانوا يخفون من قبل ولو ردوا لعادوا لما نهوا عنه وإنهم لكاذبون) [ الانعام: 28 ] وقوله (فاليوم ننجيك ببدنك لتكون لمن خلقك آية) [ يونس: 92 ] قال ابن عباس وغير واحد: شك بعض بني إسرائيل في موت فرعون حتى قال بعضهم: إنه لا يموت، فأمر الله البحر فرفعه على مرتفع.
قيل على وجه الماء وقيل على نجوة من الارض وعليه درعه التي يعرفونها من ملابسه ليتحققوا بذلك هلاكه ويعلموا قدرة الله عليه.
ولهذا قال (فاليوم ننجيك ببدنك) أي مصاحبا درعك المعروفة بك (لتكون) أي أنت آية (لمن خلفك) أي من بني إسرائيل (2) دليلا على قدرة الله الذي أهلكه.
ولهذا قرأ بعض السلف لتكون لمن خلقك آية.
ويحتمل أن يكون المارد ننجيك مصاحبا لتكون درعك علامة لمن وراءك من بني إسرائيل على معرفتك وإنك هلكت والله أعلم.
وقد كان هلاكه وجنوده في يوم عاشوراء، كما قال الامام البخاري في صحيحه: حدثنا محمد بن بشار، حدثنا غندر، حدثنا شعبة، عن أبي بشر، عن سعيد بن جبير عن ابن عباس قال: قدم النبي صلى الله عليه وسلم المدينة واليهود تصوم يوم عاشوراء.
فقالوا: هذا يوم ظهر فيه موسى على فرعون.
قال النبي صلى الله عليه وسلم: " أنتم أحق بموسى منهم فصوموا " وأصل هذا الحديث في الصحيحين (3) وغيرهما.
والله أعلم.
__________
(1) كثير بن زاذان النخعي الكوفي، عن عاصم بن ضمرة وعنه عنبسة قاضي الري، لا يثبت حديثه أبو حاتم وأبو زرعة جهلاء.
الكاشف ج 3 / 4 تقريب التهذيب 2 / 131 / 9.
(2) زاد في القرطبي: ولمن بقي من قوم فرعون ممن لم يدركه الغرق ولم ينته إليه هذا الخبر.
(3) أخرجه البخاري في صحيحه 65 / 10 / 2 / 4680 فتح الباري.
وأخرجه مسلم في صحيحه 13 / 19 / 127 وفيه: " نحن أولى بموسى منكم " فأمر بصومه.
وأخرجه ابن ماجة بنحوه: وفيه " نحن أحق بموسى منكم ".
فصامه، وأمر بصيامه.
[ * ]

(1/317)

[ فصل فيما كان من ] (1) أمر بني اسرائيل بعد هلاك فرعون قال الله تعالى: (فانتقمنا منهم فاغرقناهم في اليم بأنهم كذبوا بآياتنا وكانوا عنها غافلين.
وأورثنا القوم الذين كانوا يستضعفون مشارق الارض ومغاربها التي باركنا فيها وتمت كلمة ربك الحسنى على بني إسرائيل بما صبروا ودمرنا ما كان يصنع فرعون وقومه وما كانوا يعرشون.
وجاوزنا ببني إسرائيل البحر فأتوا على قوم يعكفون على أصنام لهم.
قالوا يا موسى اجعل لنا إلها كما لهم آلهة قال إنكم قوم تجهلون.
إن هؤلاء متبر ما هم فيه وباطل ما كانوا يعملون.
قال أغير الله أبغيكم إلها وهو فضلكم على العالمين.
وإذ أنجيناكم من آل فرعون يسومونكم سوء العذاب يقتلون أبناءكم ويستحيون نساءكم وفي ذلكم بلاء من ربكم عظيم) [ الاعراف: 136 - 141 ] يذكر تعالى ما كان من أمر فرعون وجنوده في غرقهم وكيف سلبهم عزهم وما لهم وأنفسهم وأورث بني إسرائيل جميع أموالهم وأملاكهم كما قال (كذلك وأورثناها بني إسرائيل) [ الشعراء: 59 ] وقال (ونريد أن نمن على الذين استضعفوا في الارض ونجعلهم أئمة ونجعلهم الوارثين) وقال ههنا (وأرثنا القوم الذين كانوا يستضعفون مشارق الارض ومغاربها التي باركنا فيها وتمت كلمة ربك الحسنى على بني إسرائيل بما صبروا ودمرنا ما كان يصنع فرعون وقومه وما كانوا يعرشون) [ الاعراف: 137 ] أي أهلك ذلك جميعه وسلبهم عزهم العزيز العريض في الدنيا وهلك الملك وحاشيته وامراؤه وجنوده ولم يبق ببلد مصر سوى العامة والرعايا.
فذكر ابن عبد الحكم في تاريخ مصر أنه من ذلك الزمان تسلط نساء مصر على رجالها بسبب أن نساء الامراء والكبراء تزوجن بمن دونهن من العامة فكانت لهن السطوة عليهم واستمرت
هذه سنة نساء مصر إلى يومنا هذا (2).
وعند أهل الكتاب: أن بني إسرائيل لما أمروا بالخروج من مصر، جعل الله ذلك الشهر أول سنتهم، وأمروا أن يذبح كل أهل بيت حملا من الغنم، فإن كانوا لا يحتاجون إلى حمل فليشترك الجار وجاره فيه فإذا ذبحوه فلينضحوا من دمه على أعتاب أبوابهم ليكون علامة لهم على بيوتهم ولا يأكلونه مطبوخا ولكن مشويا برأسه وأكارعه وبطنه ولا يبقوا منه شيئا ولا يكثروا له عظما ولا يخرجوا منه شيئا إلى خارج بيوتهم، وليكن خبزهم فطيرا سبعة أيام، ابتداؤها من الرابع عشر من الشهر الاول من سنتهم، وكان ذلك في فصل الربيع، فإذا أكلوا فتكن أوساطهم مشدودة، وخفافهم في أرجلهم، وعصيهم في أيديهم، وليأكلوا بسرعة قياما.
ومهما فضل عن عشائهم فما بقي إلى الغد فليحرقوه بالنار، وشرع لهم هذا عيدا لاعقابهم ما دامت التوراة معمولا بها، فإذا نسخت بطل شرعها وقد وقع.
قالوا وقتل الله عزوجل في تلك الليلة أبكار القبط وأبكار دوابهم ليشتغلوا
__________
(1) ما بين معكوفين سقط من النسخ المطبوعة.
(2) في النسخ المطبوعة: يومك ; وما أثبتناه الصواب.
[ * ]

(1/318)

عنهم وخرج بنو إسرائيل حين انتصف النهار وأهل مصر في مناحة عظيمة على أبكار أولادهم، وأبكار أموالهم، ليس من بيت إلا وفيه عويل.
وحين جاء الوحي إلى موسى خرجوا مسرعين، فحملوا العجين قبل اختماره، وحملوا الازواد في الاردية، وألقوها على عواتقهم * وكانوا قد استعاروا من أهل مصر حليا كثيرا فخرجوا وهم ستمائة ألف رجل سوى الذراري بما معهم من الانعام وكانت مدة مقامهم بمصر أربعمائة سنة وثلاثين سنة.
هذا نص كتابهم.
وهذه السنة عندهم تسمى سنة الفسخ وهذا العيد عيد الفسخ.
ولهم عيد الفطير وعيد الحمل وهو أول السنة * وهذه الاعياد الثلاثة آكد أعيادهم منصوص عليها في كتابهم، ولما خرجوا من مصر أخرجوا معهم تابوت يوسف (1) عليه السلام وخرجوا على طريق بحر سوف.
وكانوا في النهار يسيرون والسحاب بين أيديهم يسير أمامهم فيه عامود نور وبالليل أمامهم عامود نار فانتهى بهم
الطريق إلى ساحل البحر فنزلوا هنالك وأدركهم فرعون وجنوده من المصريين وهم هناك حلول على شاطئ اليم فقلق كثير من بني إسرائيل حتى قال قائلهم: كان بقاؤنا بمصر أحب إلينا من الموت بهذه البرية.
وقال موسى عليه السلام لمن قال هذه المقالة: لا تخشوا فإن فرعون وجنوده لا يرجعون إلى بلدهم بعد هذا.
قالوا: وأمر الله موسى عليه السلام أن يضرب البحر بعصاه وأن يقسمه ليدخل بنو إسرائيل في البحر واليبس.
وصار الماء من ههنا وههنا كالجبلين وصار وسطه يبسا لان الله سلط عليه ريح الجنوب والسموم فجاز بنو إسرائيل البحر، واتبعهم فرعون وجنوده، فلما توسطوه أمر الله موسى فضرب البحر بعصاه، فرجع الماء كما كان عليهم.
لكن عند أهل الكتاب أن هذا كان في الليل وأن البحر ارتطم عليهم عند الصبح وهذا من غلطهم وعدم فهمهم في تعريبهم والله أعلم.
قالوا ولما أغرق الله فرعون وجنوده حينئذ سح موسى وبنو إسرائيل بهذا التسبيح للرب وقالوا: نسبح الرب البهي، الذي قهر الجنود، ونبذ فرسانها في البحر المنيع المحمود: وهو تسبيح طويل.
قالوا وأخذت مريم (2) النبية - أخت هارون - دفا بيدها وخرج النساء في أثرها كلهن بدفوف وطبول وجعلت مريم ترتل لهن، وتقول سبحان الرب القهار، الذي قهر الخيول وركبانها إلقاء في البحر.
هكذا رأيته في كتابهم.
ولعل هذا هو من الذي حمل محمد بن كعب القرظي على زعمه أن مريم بنت عمران أم عيسى هي أخت هرون وموسى مع قوله يا أخت هرون * وقد بينا غلطه في ذلك وأن هذا لا يمكن أن يقال ولم يتابعه أحد عليه بل كل واحد خالفه فيه، ولو قدر أن هذا محفوظ فهذه مريم بنت عمران أخت موسى وهرون عليها السلام وأم عيسى عليها السلام وافقتها في الاسم واسم الاب واسم الاخ لانهم كما قال رسول الله صلى الله عليه وسلم للمغيرة بن شعبة لما سأله أهل نجران عن قوله يا أخت هرون فلم يدر ما يقول لهم، حتى سأل رسول الله صلى الله عليه وسلم
__________
(1) روى الطبري عن عروة بن الزبير عن أبيه أن الله أمر موسى أن يحتمل معه يوسف حتى يضعه بالارض، فاستخرج موسى تابوت يوسف - في ناحية من النيل - صندوقا من مرمر.
1 / 216.
(2) وهي مريم بنت عمران أخت موسى، وليست مريم بنت عمران أم عيسى عليهم السلام.
[ * ]

(1/319)

عن ذلك فقال: " أما علمت أنهم كانوا يسمون بأسماء أنبيائهم، رواه مسلم (1).
وقولهم النبية كما يقال للمرأة من بيت الملك ملكة ومن بيت الامرة أميرة وإن لم تكن مباشرة شيئا من ذلك فكذا هذه استعارة لها لا أنها نبية حقيقة يوحى إليها وضربها بالدف في مثل هذا اليوم الذي هو أعظم الاعياد عندهم، دليل على أنه قد كان شرع من قبلنا ضرب الدف في العيد * وهذا مشروع لنا أيضا في حق النساء لحديث الجاريتين اللتين كانتا عند عائشة يضربان بالدف في أيام منى ورسول الله صلى الله عليه وسلم مضطجع مولى ظهره إليهم ووجهه إلى الحائط فلما دخل أبو بكر زجرهن (2)، وقال: أبمزمور الشيطان في بيت رسول الله صلى الله عليه وسلم فقال: " دعهن يا أبا بكر فإن لكل قوم عيدا وهذا عيدنا ".
وهكذا يشرع عندنا في الاعراس، ولقدوم الغياب، كما هو مقرر في موضعه والله أعلم.
وذكروا أنهم لما جاوزوا البحر وذهبوا قاصدين إلى بلاد الشام مكثوا ثلاثة أيام لا يجدون ماء فتكلم من تكلم منهم بسبب ذلك فوجدوا ماء زعاقا أجاجا (3) لم يستطيعوا شربه فأمر الله موسى فأخذ خشبة فوضعها فيه فحلا وساغ شربه وعلمه الرب هنالك فرائض وسننا ووصاه وصايا كثيرة.
وقد قال الله تعالى في كتابه العزيز المهيمن على ما عداه من الكتب (وجاوزنا ببني إسرائيل البحر فاتوا على قوم يعكفون على أصنام لهم قالوا يا موسى اجعل لنا الها كما لهم آلهة قال إنكم قوم تجهلون.
إن هؤلاء متبر ما هم فيه وباطل ما كانوا يعملون) [ الاعراف: 138 ].
قالوا هذا الجهل والضلال وقد عاينوا من آيات الله وقدرته ما دلهم على صدق ما جاءهم به رسول ذي الجلال والاكرام، وذلك أنهم مروا على قوم (4) يعبدون أصناما قيل كانت على صور البقر فكأنهم سألوهم لم يعبدونها فزعموا لهم أنها تنفعهم وتضرهم ويسترزقون بها عند الضرورات فكأن بعض الجهال منهم صدقوهم في ذلك فسألوا نبيهم الكليم الكريم العظيم أن يجعل لهم آلهة كما لاولئك آلهة فقال لهم مبينا لهم أنهم لا يعقلون ولا يهتدون إن هؤلاء متبر ما هم فيه وباطل ما كانوا يعملون.
ثم ذكرهم نعمة الله عليهم في تفضيله إياهم على عالمي زمانهم بالعلم والشرع والرسول الذي بين أظهرهم وما أحسن به إليهم وما امتن به عليهم من إنجائهم من قبضة فرعون الجبار العنيد وإهلاكه إياه وهم ينظرون وتوريثه إياهم ما كان فرعون وملاؤه يجمعونه من الاموال والسعادة، وما كانوا يعرشون (4)، وبين لهم أنه لا تصلح العبادة
إلا لله وحده لا شريك له، لانه الخالق الرازق القهار، وليس كل بني إسرائيل سأل هذا السؤال
__________
(1) أخرجه مسلم في صحيحه 38 كتاب الآداب (1) باب النهي عن التكني بأبي القاسم 9 / 2135 ص 3 / 1685 وفيه: انهم كانوا يسمون بأنبيائهم والصالحين قبلهم.
(2) زجرهن: صرخ بهن وصاح.
(3) زعاقا أجاجا: المر الغليظ، والمالح الذي لا يطاق شربه.
(4) قال قتادة: كانوا قوما من لخم ; وكانوا نزولا بالريف.
(5) يعرشون: قال الزجاج: عرش يعرش إذا بنى.
هنا: يرفعون من الابنية المشيدة في السماء كصرح هامان وفرعون.
[ * ]

(1/320)

بل هذا الضمير عائذ على الجنس في قوله (وجاوزنا ببني إسرائيل البحر فأتوا على قوم يعكفون على أصنام لهم قالوا يا موسى اجعل لنا إلها كما لهم آلهة) [ الاعراف: 138 ] أي قال بعضهم (1) كما في قوله (وحشرناهم فلم نغادر منهم أحدا وعرضوا على ربك صفا لقد جئتمونا كما خلقناكم أول مرة بل زعمتم أن لن نجعل لكم موعدا) [ الكهف: 47 - 48 ] فالذين زعموا هذا، بعض الناس، لا كلهم، وقد قال الامام أحمد: حدثنا عبد الرزاق، حدثنا معمر، عن الزهري عن سنان بن أبي سنان الديلي، عن أبي واقد (2) الليثي قال: خرجنا مع رسول الله صلى الله عليه وسلم قبل حنين، فمررنا بسدرة فقلنا يا رسول الله اجعل لنا ذات أنواط كما للكفار ذات أنواط وكان الكفار ينوطون (3) سلاحهم بسدرة، ويعكفون حولها فقال نبي الله صلى الله عليه وسلم: " الله أكبر هذا كما قالت بنو إسرائيل لموسى اجعل لنا إلها كما لهم آلهة انكم تركبون سنن الذين من قبلكم " (4).
ورواه النسائي عن محمد بن رافع عن عبد الرزاق به.
ورواه الترمذي عن سعيد بن عبد الرحمن المخزومي عن سفيان بن عيينة عن الزهري به.
ثم قال حسن صحيح.
وقد روى ابن جرير من حديث محمد بن اسحق ومعمر وعقيل عن الزهري عن سنان بن أبي سنان عن أبي واقد الليثي، أنهم خرجوا من مكة، مع رسول الله صلى الله عليه وسلم إلى خيبر، قال وكان للكفار سدرة يعكفون عندها
ويعلقون بها أسلحتهم يقال لها ذات أنواط (5) قال فمررنا بسدرة خضراء عظيمة قال: فقلنا: يا رسول الله اجعل لنا ذات أنواط كما لهم ذات أنواط قال: " قلتم والذي نفسي بيده كما قال قوم موسى لموسى (اجعل لنا إلها كما لهم آلهة قال إنكم قوم تجهلون.
إن هؤلاء متبر ما هم فيه وباطل ما كانوا يعملون ".
والمقصود أن موسى عليه السلام لما انفصل من بلاد مصر وواجه بلاد بيت المقدس وجد فيها قوما من الجبارين من الحيثانيين والفزاريين والكنعانيين وغيرهم فأمرهم موسى عليه السلام بالدخول عليهم ومقاتلتهم وإجلائهم إياهم عن بيت المقدس، فإن الله كتبه لهم، ووعدهم إياه على لسان إبراهيم الخليل، وموسى الكليم الجليل، فأبوا، ونكلوا عن الجهاد، فسلط الله عليهم
__________
(1) قال الرازي في تفسيره: قال بعضهم، لانه كان مع موسى عليه السلام السبعون المختارون وكان فيهم من يرتفع عن مثل هذا السؤال الباطل ; قال: والاقرب انهم طلبوا من موسى عليه السلام أن يعين لهم أصناما وتماثيل يتقربون بعبادتها إلى الله تعالى.
وقولهم كفر لان الانبياء اجمعوا على أن عبادة غير الله تعالى كفر سواء اعتقد في ذلك، الغير كونه إلها للعالم، أو اعتقدوا فيه أن عبادته تقربهم إلى الله تعالى.
(2) أبو واقد الليثي المدني صحابي قيل اسمه الحارث بن مالك وقيل ابن عوف وقيل عوف بن الحارث.
روى عنه أبناه وابن المسيب وعروة مات سنة 68 ه.
الكاشف ج 3 / 343 - تقريب التهذيب 2 / 2 / 486.
(3) ينوطون: يعلقون بها سلاحهم.
(4) مسند أحمد: ج 5 / 218 ورواه الترمذي في 34 / 18 / 2180.
(5) ذات انواط: أي ينوطون بها، يعلقون بها سلاحهم.
[ * ]

(1/321)

الخوف، وألقاهم في التيه، يسيرون ويحلون ويرتحلون ويذهبون ويجيئون، في مدة من السنين طويلة هي من العدد أربعون.
كما قال الله تعالى (وإذ قال موسى لقومه يا قوم اذكروا نعمة الله عليكم إذ جعل فيكم أنبياء وجعلكم ملوكا وآتاكم ما لم يؤت أحدا من العالمين.
يا قوم ادخلوا الارض المقدسة التي كتب الله لكم ولا ترتدوا على أدباركم فتنقلبوا خاسرين قالوا يا موسى إن فيها
قوما جبارين وإنا لن ندخلها حتى يخرجوا منها فإن يخرجوا منها فانا داخلون قال رجلان من الذين يخافون أنعم الله عليهما أدخلوا عليهم الباب فإذا دخلتموه فانكم غالبون وعلى الله فتوكلوا إن كنتم مؤمنين.
قالوا يا موسى إنا لن ندخلها أبدا ما داموا فيها فاذهب أنت وربك فقاتلا إنا ههنا قاعدون.
قال رب إني لا أملك إلا نفسي وأخي فافرق بيننا وبين القوم الفاسقين.
قال فانها محرمة عليهم أربعين سنة يتيهون في الارض فلا تأس على القوم الفاسقين) [ المائدة: 20 - 26 ] يذكرهم نبي الله نعمة الله عليهم، إحسانه عليهم بالنعم الدينية والدنيوية، ويأمرهم بالجهاد في سبيل الله، ومقاتلة أعدائه فقال (يا قوم ادخلوا الارض المقدسة (1) التي كتب الله لكم ولا ترتدوا على أدباركم) أي تنكصوا على أعقابكم وتنكلوا على قتال أعدائكم (فتنقلبوا خاسرين) أي فتخسروا بعد الربح وتنقصوا بعد الكمال (قالوا يا موسى إن فيها قوما جبارين) أي عتاة كفرة متمردين (وإنا لن ندخلها حتى يخرجوا منها فإن يخرجوا فانا داخلون) خافوا من هؤلاء الجبارين وقد عاينوا هلاك فرعون، وهو أجبر من هؤلاء وأشد بأسا وأكثر جمعا وأعظم جندا وهذا يدل على أنهم ملومون في هذه المقالة ومذومون على هذه الحالة من الذلة عن مصاولة الاعداء ومقاومة المردة الاشقياء.
وقد ذكر كثير من المفسرين ههنا آثارا فيها مجازفات كثيرة باطلة، يدل العقل والنقل على خلافها، من أنهم كانوا أشكالا هائلة ضخاما جدا حتى إنهم ذكروا أن رسل بني اسرائيل لما قدموا عليهم، تلقاهم رجل من رسل الجبارين، فجعل يأخذهم واحدا واحدا ويلفهم في أكمامه وحجزة سراويله، وهم إثنا عشر رجلا فجاء بهم، فنثرهم بين يدي ملك الجبارين، فقال: ما هؤلاء ؟ ولم يعرف أنهم من بني آدم حتى عرفوه وكل هذه هذيانات وخرافات لا حقيقية لها (2).
وأن الملك بعث معهم عنبا كل عنبة تكفي الرجل، وشيئا من ثمارهم ليعلموا ضخامة أشكالهم وهذا ليس بصحيح.
وذكروا ههنا أن عوج بن عنق خرج من عند الجبارين إلى بني إسرائيل ليهلكهم وكان طوله ثلاثة آلاف ذراع وثلاثمائة ذراع وثلاثة وثلاثين ذراعا وثلث ذراع هكذا ذكره البغوي وغيره، وليس بصحيح، كما قدمنا بيانه عند قوله صلى الله عليه وسلم: " إن الله خلق آدم
__________
(1) تظاهرت الاخبار في الارض المقدسة ; قيل دمشق كانت قاعدة الجبارين ; والمقدسة: المطهرة قال قتادة: هي الشام وقال مجاهد: الطور وقال ابن زيد: اريحياء وقال الزجاج: دمشف وفلسطين وبعض الاردن.
(2) قال الالوسي: هذه الاخبار عندي كأخبار (عوج بن عوق) وهي حديث خرافة.
[ * ]

(1/322)

طوله ستون ذراعا، ثم لم يزل الخلق ينقص حتى الآن ".
قالوا فعمد عوج إلى قمة جبل فاقتلعها ثم أخذها بيديه ليلقيها على جيش موسى فجاء طائر فنقر تلك الصخرة، فخرقها فصارت طوقا في عنق عوج بن عنق (1).
ثم عمد موسى إليه فوثب في الهواء عشرة أذرع وطوله عشرة أذرع وبيده عصاه، وطولها عشره أذرع، فوصل إلى كعب قدمه فقتله.
يروى هذا عن عوف البكالي ونقله ابن جرير عن ابن عباس وفي اسناده إليه نظر * ثم هو مع هذا كله من الاسرائيليات وكل هذه من وضع جهال بني اسرائيل، فإن الاخبار الكذبة قد كثرت عندهم ولا تميز لهم بين صحتها وباطلها.
ثم لو كان هذا صحيحا لكان بنو إسرائيل معذورين في النكول عن قتالهم، وقد ذمهم الله على نكولهم، وعاقبهم بالتيه على ترك جهادهم، ومخالفتهم رسولهم، وقد أشار عليهم رجلان صالحان، منهم بالاقدام ونهياهم عن الاحجام * ويقال إنهما يوشع بن نون وكالب بن يوقنا (2) قاله ابن عباس ومجاهد وعكرمة وعطية والسدي والربيع بن أنس وغير واحد (قال رجلان من الذين يخافون) أي يخافون الله وقرأ بعضهم يخافون أي يهابون (أنعم الله عليهما) أي بالاسلام والايمان والطاعة والشجاعة (ادخلوا عليهم الباب فإذا دخلتموه فانكم غالبون.
وعلى الله فتوكلوا إن كنتم مؤمنين) أي إذا توكلتم على الله، واستعنتم به، ولجأتم إليه، نصركم على عدوكم، وأيدكم عليهم وأظفركم بهم.
(قالوا يا موسى إنا لن ندخلها أبدا ما داموا فيها فاذهب أنت وربك فقاتلا انا ههنا قاعدون) فصمم ملاؤهم على النكول عن الجهاد، ووقع أمر عظيم ووهن كبير.
فيقال إن يوشع وكالب لما سمعا هذا الكلام شقا ثيابهما، وإن موسى وهرون سجدا إعظاما لهذا الكلام وغضبا لله عزوجل، وشفقة عليهم من وبيل هذه المقالة (قال رب إني لا أملك إلا نفسي وأخي فافرق بيننا وبين القوم الفاسقين) [ المائدة: 35 ] قال ابن عباس (اقض
بيني وبينهم).
(قال فانها محرمة عليهم أربعين سنة يتيهون في الارض فلا تأس على القوم الفاسقين) [ المائدة: 30 ] عوقبوا على نكولهم بالتيهان (3) في الارض يسيرون إلى غير مقصد ليلا ونهارا وصباحا ومساء ويقال إنه لم يخرج أحد من التيه ممن دخله بل ماتوا كلهم في مدة أربعين سنة ولم يبق إلا ذراريهم سوى يوشع وكالب عليهما السلام.
لكن أصحاب محمد صلى الله عليه وسلم يوم بدر لم يقولوا
__________
(1) عوج بن عنق هكذا في الاصول.
قال صاحب القاموس مادة (عوق): " وعوق كنوح والدعوج الطويل ومن قال: عوج بن عنق فقد أخطأ " وقال في شرحه: هذا الذي خطأه هو المشهور على الالسنة ; قال شيخنا: وزعم قوم من حفاظ التواريخ أن عنق هي أم عوج وعوج أباه فلا خطأ ولا غلط.
(2) كانا من النقباء الاثني عشر الذين أرسلهم موسى - من أسباط بني إسرائيل - إلى أريحياء من بلاد فلسطين يتجسسون الاخبار.
(3) التيهان: من التيه وأصل التيه في اللغة الحيرة فيها.
فكانوا سيارة لا قرار لهم يسيرون في فراسخ قليلة.
[ * ]

(1/323)

له كما قال قوم موسى لموسى، بل لما استشارهم في الذهاب إلى النفير تكلم الصديق فأحسن [ وتكلم غيره ] (1) من المهاجرين ثم جعل يقول: " أشيروا علي " حتى قال سعد بن معاذ: كأنك تعرض بنا يا رسول الله، فوالذي بعثك بالحق، لو استعرضت بنا هذا البحر فخضته، لخضناه معك، ما تخلف منا رجل واحد، وما نكره أن يلقى بنا عدونا غدا إنا لصبر في الحرب صدق في اللقاء، لعل الله يريك منا ما تقر به عينك، فسر بنا على بركة الله.
فسر رسول الله صلى الله عليه وسلم بقول سعد وبسطه ذلك.
وقال الامام أحمد: حدثنا وكيع، حدثنا سفيان، عن مخارق بن عبد الله الاحمسي، عن طارق - وهو ابن شهاب - أن المقداد قال لرسول الله صلى الله عليه وسلم يوم بدر: يا رسول الله إنا لا نقول لك كما قالت بنو إسرائيل لموسى (اذهب أنت وربك فقاتلا إنا هاهنا قاعدون) ولكن: اذهب أنت وربك فقاتلا إنا معكم مقاتلون (2) * وهذا إسناد جيد من هذا الوجه وله طرق أخرى.
قال أحمد: حدثنا أسود بن عامر، حدثنا إسرائيل، عن مخارق، عن طارق بن شهاب، قال: قال عبد الله بن مسعود: لقد شهدت من المقداد مشهدا لان أكون أنا صاحبه أحب إلي مما عدل به أتى رسول الله صلى الله عليه وسلم: وهو يدعو على المشركين فقال (3): والله يا رسول الله لا نقول لك كما قالت بنو إسرائيل لموسى: (اذهب أنت وربك فقاتلا إنا ههنا قاعدون) ولكنا نقاتل عن يمينك، وعن يسارك ومن بين يديك ومن خلفك.
فرأيت وجه رسول الله صلى الله عليه وسلم: يشرق لذلك وسر بذلك، رواه البخاري في التفسير والمغازي من طرق عن مخارق به (4).
وقال الحافظ أبو بكر بن مردويه: حدثنا علي بن الحسن بن علي، حدثنا أبو حاتم الرازي، حدثنا محمد بن عبد الله الانصاري، حدثنا حميد، عن أنس أن رسول الله صلى الله عليه وسلم لما سار إلى بدر استشار المسلمين فأشار عليه عمر، ثم أستشارهم فقالت الانصار: يا معشر الانصار (5) إياكم يريد رسول الله صلى الله عليه وسلم قالوا: إذا لا نقول له كما قال بنو إسرائيل لموسى (إذهب أنت وربك فقاتلا إنا ههنا قاعدون) والذي بعثك بالحق إن ضربت أكبادها (6) إلى برك الغماد (7) لاتبعناك رواه الامام أحمد عن عبيدة بن حميد، عن حميد
__________
(1) في النسخ المطبوعة وغيره بحذف تكلم وما أثبتناه الصواب.
(2) مسند أحمد ج 4 / 314.
(3) في النسخ المطبوعة: قال.
(4) أخرجه البخاري في 64 كتاب المغازي (4) باب فتح الباري 7 / 287 وأعاد في التفسير مرتين: مرة عن أبي نعيم ومرة عن حمدان بن عمر (تفسير سورة المائدة).
وأخرجه أحمد في مسنده ج 1 / 390، 428 - 4 / 184، 314).
(5) قال العلماء: إنما قصد صلى الله عليه وسلم اختيار الانصار، لانه لم يكن بايعهم على أن يخرجوا معه للقتال وطلب العدو، وإنما بايعهم على أن يمنعوه ممن يقصده، فلما عرض الخروج لعير أبى سفيان أراد أن يعلم انهم يوافقون على ذلك.
فأجابوه أحسن جواب.
(6) كناية عن ركضها، فالفارس يركض بركوبه بتحريك رجليه على جانبيه ويضرب على موضع كبده.
(7) برك الغماد: موضع بناحية الساحل من وراء مكة، وقيل موضع بأقاصي حجر.
[ * ]

(1/324)

الطويل، عن أنس به ورواه النسائي عن محمد بن المثنى عن خالد بن الحارث عن حميد، عن أنس به نحوه، وأخرجه ابن حبان في صحيحه عن أبي يعلى عن عبد الاعلى بن حماد عن معتمر عن حميد، عن أنس به نحوه (1).
[ فصل في ] (2) دخول بني اسرائيل التيه وما [ جرى لهم ] (2) فيه من الامور العجيبة قد ذكرنا نكول بني اسرائيل عن قتال الجبارين، وأن الله تعالى عاقبهم بالتيه، وحكم بأنهم لا يخرجون منه إلى أربعين سنة، ولم أر في كتاب أهل الكتاب قصة نكولهم عن قتال الجبارين، ولكن فيها: أن يوشع جهزه موسى لقتال طائفة من الكفار، وأن موسى وهرون وخور جلسوا على رأس أكمة، ورفع موسى عصاه، فكلما رفعها انتصر يوشع عليهم، وكلما مالت يده بها من تعب أو نحوه غلبهم أولئك وجعل هرون وخور يدعمان يديه عن يمينه وشماله ذلك اليوم إلى غروب الشمس، فانتصر حزب يوشع عليه السلام.
وعندهم أن " يثرون " كاهن مدين وختن موسى عليه السلام بلغه ما كان من أمر موسى وكيف أظفره الله بعدوه فرعون، فقدم على موسى مسلما ومعه ابنته صفورا زوجة موسى وابناها منه، جرشون وعازر فتلقاه موسى وأكرمه، واجتمع به شيوخ بني اسرائيل وعظموه وأجلوه.
وذكروا أنه رأى كثرة اجتمع بني اسرائيل على موسى في الخصومات التي تقع بينهم، فأشار على موسى أن يجعل على الناس رجالا أمناء أتقياء أعفاء، يبغضون الرشاء والخيانة، فيجعلهم على الناس رؤس مئين، ورؤس خمسين، ورؤس عشرة، فيقضوا بين الناس، فإذا أشكل عليهم أمر جاؤك ففصلت بينهم ما أشكل عليهم، ففعل ذلك موسى عليه السلام.
قالوا ودخل بنو اسرائيل البرية عند سيناء في الشهر الثالث من خروجهم من مصر وكان خروجهم في أول السنة التي شرعت لهم وهي أول فصل الربيع فكأنهم دخلوا التيه في أول فصل الصيف والله أعلم.
قالوا ونزل بنو اسرائيل حول طور سيناء وصعد موسى الجبل فكلمه ربه وأمره أن يذكر بني إسرائيل ما أنعم الله به عليهم من إنجائه إياهم من فرعون وقومه، وكيف حملهم على مثل جناحي نسر من يده، وقبضته، وأمره أن يأمر بني اسرائيل بأن يتطهروا،
ويغتسلوا ويغسلوا ثيابهم، وليستعدوا إلى اليوم الثالث، فإذا كان في اليوم الثالث، فليجتمعوا حول الجبل، ولا يقتربن أحد منهم إليه، فمن دنا منه قتل حتى ولا شئ من البهائم، ما داموا يسمعون صوت القرن (3)، فإذا سكن القرن، فقد حل لكم أن ترتقوه فسمع بنو إسرائيل ذلك
__________
(1) وأخرجه مسلم بنحوه في 32 كتاب الجهاد والسير 30 باب غزوة بدر ح 83 / 1403 - 1404 وأخرجه البيهقي في الدلائل بنحوه ج 3 / 47.
(2) سقطت من النسخ المطبوعة.
(3) القرن البوق.
[ * ]

(1/325)

وأطاعوا واغتسلوا وتنظفوا وتطيبوا، فلما كان اليوم الثالث ركب (1) الجبل غمامة عظيمة وفيها أصوات وبروق وصوت الصور شديد جدا ففزع بنو إسرائيل من ذلك فزعا شديدا، وخرجوا فقاموا في سفح الجبل، وغشي الجبل دخان عظيم، في وسطه عمود [ من ] (2) نور، وتزلزل الجبل كله، زلزلة شديدة واستمر صوت الصور وهو البوق واشتد وموسى عليه السلام فوق الجبل والله يكلمه ويناجيه، وأمر الرب عزوجل موسى أن ينزل، فأمر بني اسرائيل أن يقتربوا من الجبل ليسمعوا وصية الله ويأمر الاحبار - وهم علمائهم - أن يدنوا فيصعدوا الجبل ليتقدموا بالقرب وهذا نص في كتابهم على وقوع النسخ لا محالة فقال موسى: يا رب إنهم لا يستطيعون أن يصعدوه، وقد نهيتهم عن ذلك، فأمره الله تعالى أن يذهب، فيأتي معه بأخيه هرون وليكن الكهنة - وهم العلماء - والشعب - وهم بقية بني إسرائيل غير بعيد - ففعل موسى وكلمه ربه عزوجل فأمره حينئذ بالعشر كلمات.
وعندهم أن بني إسرائيل سمعوا كلام الله ولكن لم يفهموا حتى فهمهم موسى وجعلوا يقولون لموسى بلغنا أنت عن الرب عزوجل فإنا نخاف أن نموت، فبلغهم عنه، فقال: هذه العشر الكلمات: وهي الامر بعبادة الله وحده لا شريك له، والنهي عن الحلف بالله كاذبا، والامر بالمحافظة على السبت، ومعناه تفرغ يوم من الاسبوع للعبادة * وهذا حاصل بيوم الجمعة الذي
نسخ الله به السبت.
أكرم أباك وأمك ليطول عمرك في الارض، الذي يعطيك الله ربك، لا تقتل.
لا تزن.
لا تسرق.
لا تشهد على صاحبك شهادة زور، لا تمد عينك إلى بيت صاحبك، ولا تشته إمرأة صاحبك ولا عبده ولا أمته ولا ثوره ولا حماره ولا شيئا من الذي لصاحبك.
ومعناه النهي عن الحسد.
وقد قال كثير من علماء السلف وغيرهم مضمون هذه العشر الكلمات في آيتين من القرآن وهما قوله تعالى في سورة الانعام (قل تعالوا أتل ما حرم ربكم عليكم أن لا تشركوا به شيئا وبالوالدين إحسانا ولا تقتلوا أولادكم من إملاق نحن نرزقكم وإياهم ولا تقربوا الفواحش ما ظهر منها وما بطن.
ولا تقتلوا النفس التي حرم الله إلا بالحق ذلكم وصاكم به لعلكم تعقلون ولا تقربوا مال اليتيم إلا بالتي هي أحسن حتى يبلغ أشده.
وأوفوا الكيل والميزان بالقسط لا نكلف نفسا إلا وسعها وإذا قلتم فاعدلوا ولو كان ذا قربى وبعهد الله أوفوا ذلكم وصاكم به لعلكم تذكرون.
وأن هذا صراطي مستقيما فاتبعوه الآية) [ الانعام: 151 - 153 ] وذكروا بعد العشر الكلمات وصايا كثيرة، وأحكاما متفرقة عزيزة، كانت فزالت، وعمل بها حينا من الدهر * ثم طرأ عليها عصيان من المكلفين بها ثم عمدوا إليها فبدلوها وحرفوها، وأولوها.
ثم بعد ذلك كله سلبوها فصارت منسوخة مبدلة، بعد ما كانت مشروعة مكملة، فلله الامر من قبل ومن بعد،
__________
(1) في نسخة: ركبت الجبل.
(2) سقطت من النسخ المطبوعة.
وفي نسخة عمود نار.
[ * ]

(1/326)

وهو الذي يحكم ما يشاء ويفعل ما يريد، ألا له الخلق والامر، تبارك الله رب العالمين.
وقد قال الله تعالى (يا بني إسرائيل قد أنجيناكم من عدوكم وواعدناكم جانب الطور الايمن ونزلنا عليكم المن والسلوى كلوا من طيبات ما رزقناكم ولا تطغوا فيه فيحل عليكم غضبي ومن يحلل عليه غضبي فقد هوى.
وإني لغفار لمن تاب وآمن وعمل صالحا ثم اهتدى) [ طه: 80 - 82 ] بذكر تعالى منته وإحسانه إلى بني إسرائيل، بما أنجاهم من أعدائهم وخلصهم من الضيق والحرج وأنه وعدهم صحبة نبيهم إلى جانب الطور الايمن، أي منهم لينزل عليه أحكاما
عظيمة (1) فيها مصلحة لهم، في دنياهم وأخراهم وأنه تعالى أنزل عليهم في حال شدتهم (3) وضرورتهم في سفرهم في الارض.
التي ليس فيها زرع ولا ضرع، منا من السماء، يصبحون فيجدونه خلال بيوتهم، فيأخذون منه قدر حاجتهم في ذلك اليوم إلى مثله من الغد، ومن ادخر منه لاكثر من ذلك فسد.
ومن أخذ منه قليلا.
كفاه، أو كثيرا لم يفضل عنه، فيصنعون منه مثل الخبز، وهو في غاية البياض والحلاوة فإذا كان من آخر النهار غشيهم طير السلوى فيقتنصون منه بلا كلفة ما يحتاجون إليه حسب كفايتهم لعشاهم * وإذا كان فصل الصيف ظلل الله عليهم الغمام وهو السحاب الذي يستر عنهم حر الشمس وضوأها الباهر.
كما قال تعالى في سورة البقرة (يا بني إسرائيل اذكروا نعمتي التي أنعمت عليكم وأوفوا بعهدي أوف بعهدكم وإياي فارهبون.
وآمنوا بما أنزلت مصدقا لما معكم ولا تكونوا أول كافر به ولا تشتروا بآياتي ثمنا قليلا وإياي فاتقون) [ البقرة: 40 - 41 ] إلى أن قال (وإذ نجيناكم من آل فرعون يسومونكم سوء العذاب يذبحون أبناءكم ويستحيون نساءكم وفي ذلكم.
بلاء من ربكم عظيم.
وإذ فرقنا بكم البحر فأنجيناكم وأغرقنا آل فرعون وأنتم تنظرون.
وإذ واعدنا موسى أربعين ليلة ثم اتخذتم العجل من بعده وأنتم ظالمون.
ثم عفونا عنكم من بعد ذلك لعلكم تشكرون.
واذ آتينا موسى الكتاب والفرقان لعلكم تهتدون.
وإذ قال موسى لقومه يا قوم إنكم ظلمتم أنفسكم باتخاذكم العجل فتوبوا إلى بارئكم فاقتلوا أنفسكم ذلكم خير لكم عند بارئكم فتاب عليكم إنه هو التواب الرحيم.
واذ قلتم يا موسى لن نؤمن لك حتى نرى الله جهرة فأخذتكم الصاعقة وأنتم تنظرون.
ثم بعثناكم من بعد موتكم لعلكم تشكرون.
وظللنا عليكم الغمام وأنزلنا عليكم المن والسلوى كلوا من طيبات ما رزقناكم وما ظلمونا ولكن كانوا أنفسهم يظلمون) [ البقرة: 49 - 57 ] إلى أن قال (وإذ إستسقى موسى لقومه فقلنا اضرب بعصاك الحجر فانفجرت منه إثنتا عشرة عينا قد علم كل أناس مشربهم كلوا واشربوا من رزق الله ولا تعثوا في الارض مفسدين.
وإذ قلتم يا موسى لن نصبر على طعام واحد فادع لنا ربك يخرج لنا مما تنبت الارض من بقلها وقثائها وفومها
__________
(1) أي التوراة ; وكان موسى قد خرج إلى الطور - طور سيناء - في سبعين من خيار بني إسرائيل وصعدوا الجبل.
(2) أي خلال وقوعهم في التيه ثم رحمهم فمن عليهم بالسلوى.
[ * ]

(1/327)

وعدسها وبصلها قال أتستبدلون الذي هو أدنى بالذي هو خير اهبطوا مصرا فإن لكم ما سألتم وضربت عليهم الذلة والمسكنة وباؤا بغضب من الله ذلك بأنهم كانوا يكفرون بآيات الله ويقتلون النبيين بغير الحق ذلك بما عصوا وكانوا يعتدون) [ البقرة: 60 - 61 ] فذكر تعالى إنعامه عليهم وإحسانه إليهم بما يسر لهم من المن والسلوى طعامين شهيين بلا كلفة ولا سعي لهم فيه بل ينزل الله المن باكرا (1) ويرسل عليهم طير السلوى عشيا وأنبع الماء لهم بضرب موسى عليه السلام حجرا كانوا يحملونه معهم بالعصا فتفجر منه اثنتا عشرة عينا لكل سبط عين منه تنبجس * ثم تتفجر ماءا زلالا فيستقون ويسقون دوابهم ويدخرون كفايتهم.
وظلل عليهم الغمام من الحر * وهذه نعم من الله عظيمة وعطيات جسيمة فما رعوها حق رعايتها ولا قاموا بشكرها وحق عبادتها ثم ضجر كثير [ منهم ] (2) منها وتبرموا بها وسألوا أن يستبدلوا منها ببدلها مما تنبت الارض من بقلها وقثائها وفومها (3) وعدسها وبصلها.
فقرعهم الكليم ووبخهم وأنبهم على هذه المقالة وعنفهم قائلا (أتستبدلون الذي هو أدنى بالذي هو خير اهبطوا مصرا فان لكم ما سألتم) [ البقرة: 61 ] أي هذا الذي تطلبونه وتريدونه بدل هذه النعم التي أنتم فيها حاصل لاهل الامصار الصغار والكبار موجود بها وإذا هبطتم إليها أي ونزلتم عن هذه المرتبة التي لا تصلحون لمنصبها تجدوا بها ما تشتهون وما ترومون مما ذكرتم من المآكل الدنية والاغذية الردية (4) ولكني لست أجيبكم إلى سؤال ذلك ههنا ولا أبلغكم ما تعنتم به من المنى وكل هذه الصفات المذكورة عنهم الصادرة منهم تدل على أنهم لم ينتهوا عما نهوا عنه كما قال تعالى (ولا تطغوا فيه فيحل عليكم غضبي ومن يحلل عليه غضبي فقد
__________
(1) قال القرطبي: المن: هو الترنجبين: (وهو طلل يقع من السماء وهو ندى شبيه بالعسل جامد متحبب قاله ابن البيطار) وقيل صمغة حلوة وقيل عسل.
وروي انه كان ينزل عليهم من طلوع الفجر إلى طلوع الشمس.
كالثلج.
فيأخذ الرجل ما يكفيه ليومه، فإن ادخر منه شيئا فسد عليه، إلا في يوم الجمعة، فانهم كانوا يدخرون ليوم السبت فلا يفسد عليهم لان يوم السبت يوم عبادة، وما كان ينزل عليهم يوم السبت شئ.
(2) سقطت من النسخ المطبوعة.
(3) فوم: اختلف في الفوم فقيل هو الثوم: وقيل: الفوم الحنطة وقال ابن دريد: السنبلة وقال عطاء وقتادة: الفوم كل حب يختبز.
(4) قال القرطبي في تعليله فضل المن والسلوى على الاشياء التي طلبوها.
قال وجوه خمسة توجب فضلهما: 1 - إن البقول لما كانت لا خطر لها بالنسبة إلى المن والسلوى كانا أفضل ; قاله الزجاج.
2 - لما كان المن والسلوى طعاما من الله به عليهم وأمرهم بأكله وكان في استدامة أمر الله وشكر نعمته أجر وذخر في الآخرة، والذي طلبوه عار من هذه الخصال، كان أدنى في هذا الوجه.
3 - لما كان الله ما من به عليهم أطيب وألذ من الذي سألوه، كان ما سألوه أذنى من هذا الوجه لا محالة.
4 - لما كان ما أعطوه لا كلفة فيه ولا تعب، والذي طلبوه لا يجئ إلا بالحرث والزراعة والتعب، كان أدنى.
5 - لما كان ما ينزل عليهم لا مرية في حله وخلوصه لنزوله من عند الله، والحبوب والارض يتخللها البيوع والغصب وتدخلها الشبه، كانت أدنى من هذا الوجه.
[ * ]

(1/328)

هوى) [ طه: 81.
أي فقد هلك وحق له والله الهلاك والدمار وقد حل عليه غضب الملك الجبار ولكنه تعالى مزج هذا الوعيد الشديد بالرجاء لمن أناب وتاب (1) ولم يستمر على متابعة الشيطان المريد فقال (وإني لغفار لمن تاب وآمن وعمل صالحا ثم اهتدى) [ طه: 82 ].
سؤال الرؤية قال تعالى (وواعدنا موسى ثلاثين ليلة وأتممناها بعشر فتم ميقات ربه أربعين ليلة وقال موسى لاخيه هرون اخلفني في قومي وأصلح ولا تتبع سبيل المفسدين.
ولما جاء موسى لميقاتنا وكلمه ربه قال رب أرني أنظر إليك قال لن تراني ولكن أنظر إلى الجبل فان استقر مكانه فسوف تراني فلما تجلى ربه للجبل جعله دكا وخر موسى صعقا.
فلما أفاق قال سبحانك تبت إليك وأنا أول المؤمنين.
قال يا موسى إني اصطفيتك على الناس برسالاتي وبكلامي فخذ ما آتيتك وكن من الشاكرين.
وكتبنا له في الالواح من كل شئ موعظة وتفصيلا لكل شئ فخذها بقوة وأمر قومك
يأخذونها بأحسنها سأريكم دار الفاسقين سأصرف عن آياتي الذين يتكبرون في الارض بغير الحق.
وإن يروا كل آية لا يؤمنوا بها وإن يروا سبيل الرشد لا يتخذوه سبيلا وإن يروا سبيل الغي يتخذوه سبيلا.
ذلك بأنهم كذبوا بآياتنا وكانوا عنها غافلين.
والذين كذبوا بآياتنا ولقاء الآخرة حبطت أعمالهم هل يجزون إلا ما كانوا يعملون) [ الاعراف: 142 - 147 ].
قال جماعة من السلف منهم ابن عباس ومسروق ومجاهد: الثلاثون ليلة هي شهر ذي القعدة بكماله، وأتمت أربعين ليلة بعشر ذي الحجة.
فعلى هذا يكون كلام الله له يوم عيد النحر، وفي مثله أكمل الله عزوجل لمحمد صلى الله عليه وسلم دينه وأقام حجته وبراهينه.
والمقصود أن موسى عليه السلام لما استكمل الميقات.
وكان فيه صائما يقال إنه لم يستطعم الطعام، فلما كمل الشهر أخذ لحا (2) شجرة فمضغه ليطيب ريح فمه، فأمر الله أن يمسك عشرا أخرى، فصارت أربعين ليلة.
ولهذا ثبت في الحديث: " أن خلوف فم الصائم أطيب عند الله من ريح المسك " (3).
فلما عزم على الذهاب استخلف على شعب بني إسرائيل أخاه هرون، المحبب المبجل الجليل، وهو ابن أمه وأبيه، ووزيره في الدعوة إلى مصطفيه، فوصاه، وأمره وليس في هذا لعلو منزلته في نبوته منافاة، قال الله تعالى (ولما جاء موسى لميقاتنا) أي في الوقت الذي أمر بالمجئ فيه (وكلمه ربه) أي كلمه الله من وراء حجاب، إلا أنه أسمعه الخطاب، فناداه وناجاه، وقربه وأدناه، وهذا مقام رفيع ومعقل منيع، ومنصب شريف ومنزل منيف، فصلوات الله عليه تترى، وسلامه عليه في الدنيا
__________
(1) أي تاب من الشرك.
وأقام على إيمانه حتى مات عليه دون شك فيه.
(2) قال القرطبي: بعود خرنوب.
(3) أخرجه البخاري في كتاب الصوم (9) باب: هل يقول إني صائم (ج 2 / 228 دار الفكر) من طريق ابن جريج عن عطاء عن أبي صالح الزيات عن أبي هريرة عن النبي صلى الله عليه وسلم: ولفظه: لخلوف فم الصائم..[ * ]

(1/329)

والاخرى * ولما أعطى هذه المنزلة العلية والمرتبة السنية، وسمع الخطاب، سأل رفع الحجاب، فقال للعظيم الذي لا تدركه الابصار القوي البرهان: (ربي ارني أنظر إليك قال لن تراني).
ثم
بين تعالى أنه لا يستطيع أن يثبت عند تجليه تبارك وتعالى لان الجبل الذي هو أقوى وأكبر ذاتا وأشد ثباتا من الانسان، لا يثبت عند التجلي من الرحمان ولهذا قال (ولكن أنظر إلى الجبل فان استقر مكانه فسوف تراني).
وفي الكتب المتقدمة أن الله تعالى قال له: يا موسى إنه لا يراني حي إلا مات ولا يابس إلا تدهده (1) وفي الصحيحين (2) عن أبي موسى عن رسول الله صلى الله عليه وسلم أنه قال " حجابه النور.
وفي رواية النار (3) لو كشفه لاحرقت سبحات وجهه ما انتهى إليه بصره من خلقه " (4).
وقال ابن عباس في قوله تعالى (لا تدركه الابصار) ذاك نوره الذي هو نوره إذا تجلى لشئ لا يقوم له شئ ولهذا قال تعالى (فلما تجلى ربه للجبل جعله دكا وخر موسى صعقا فلما أفاق قال سبحانك تبت إليك وأنا أول المؤمنين).
قال مجاهد (ولكن أنظر إلى الجبل فان استقر مكانه فسوف تراني) فإنه أكبر منك وأشد خلقا فلما تجلى ربه للجبل فنظر إلى الجبل لا يتمالك وأقبل الجبل فدك على أوله ورأى موسى ما يصنع الجبل فخر صعقا * وقد ذكرنا في التفسير ما رواه الامام أحمد والترمذي وصححه ابن جرير والحاكم من طريق حماد بن سلمة عن ثابت.
زاد ابن جرير وليث عن أنس أن رسول الله صلى الله عليه وسلم قرأ: (فلما تجلى ربه للجبل جعله دكا) قال هكذا بإصبعه ووضع للنبي صلى الله عليه وسلم الابهام على المفصل الاعلى من الخنصر، فساخ الجبل لفظ ابن جرير.
وقال السدي عن عكرمة وعن ابن عباس ما تجلى يعني من العظمة إلا قدر الخنصر، فجعل الجبل دكا قال ترابا (وخر موسى صعقا) أي مغشيا عليه وقال قتادة ميتا.
والصحيح الاول لقوله (فلما أفاق) فإن الافاقة إنما تكون عن غشى قال (سبحانك) تنزيه وتعظيم وإجلال أن يراه بعظمته أحد (تبت إليك) أي فلست أسأل بعد هذا الرؤية (وأنا أول المؤمنين) أنه لا يراك حي إلا مات ولا يابس إلا
__________
(1) تدهده: خسف به وتدحرج.
(2) أخرجه مسلم في صحيحه 1 / 79 / 293 ورواه أحمد في مسنده 4 / 401 - 405 وابن ماجة في سننه المقدمة 13 / 195.
(3) وهي رواية أبي بكر - انظر المرجع السابق.
(4) السبحات جمع سبحة.
قال صاحب العين والهروي معنى سبحات وجهه: نوره وجلاله وبهاؤه.
والحجاب: المنع والستر.
وحقيقة الحجاب إنما تكون للاجسام المحدودة، والله تعالى منزه عن الحد والجسم، والمراد هنا المانع من رؤيته، ولذلك سمي المانع نورا أو نارا لانهما يمنعان من الادراك في العادة لشعاعهما.
والوجه - هنا - الذات.
(5) البخاري في 44 كتاب الخصومات 1 باب ما يذكر في الاشخاص..ومسلم في 43 كتاب الفضائل (ح 163) ص 4 / 1845.
ورواه أحمد في مسنده من طريق أبي هريرة.
ورواه أبو داود والترمذي وابن ماجة والبيهقي في الدلائل ج 5 / 493.
[ * ]

(1/330)

تدهده.
وقد ثبت في الصحيحين من طريق عمرو بن يحيى بن عمارة بن أبي حسن المازني الانصاري عن أبيه عن أبي سعيد الخدري قال: قال رسول الله صلى الله عليه وسلم: " لا تخيروني من بين الانبياء فإن الناس يصعقون يوم القيامة فأكون أول من يفيق فإذا أنا بموسى آخذ بقائمة من قوائم العرش فلا أدري أفاق قبلي أو جوزي بصعقة الطور " لفظ البخاري وفي أوله قصة اليهودي الذي لطم وجهه الانصاري حين قال لا والذي اصطفى موسى على البشر فقال رسول الله: " لا تخيروني من بين الانبياء " (1).
وفي الصحيحين من طريق الزهري عن أبي سلمة وعبد الرحمن الاعرج عن أبي هريرة عن النبي صلى الله عليه وسلم بنحوه وفيه: " لا تخيروني على موسى " (2) وذكر تمامه.
وهذا من باب الهضم والتواضع أو نهي عن التفصيل بين الانبياء على وجه الغضب والعصبية أو ليس هذا إليكم بل الله هو الذي رفع بعضهم فوق بعض درجات وليس ينال هذا بمجرد الرأي بل بالتوقيف.
ومن قال: إن هذا قاله قبل أن يعلم أنه أفضل ثم نسخ باطلاعه على أفضليته عليهم كلهم ففي قوله نظر، لان هذا من رواية أبي سعيد وأبي هريرة وما هاجر أبو هريرة إلا عام حنين متأخرا فيبعد أنه لم يعلم بهذا، إلا بعد هذا، والله أعلم، ولا شك أنه صلوات الله وسلامه عليه أفضل البشر، بل الخليفة.
قال الله تعالى (وكنتم خير أمة أخرجت للناس) آل عمران: 110 ] وما كملوا إلا بشرف نبيهم.
وثبت بالتواتر عنه، صلوات الله وسلامه عليه، أنه قال: " أنا سيد ولد آدم يوم القيامة ولا فخر " (3) ثم ذكر اختصاصه بالمقام المحمود الذي يغبطه به الاولون والآخرون، الذي
تحيد عنه الانبياء والمرسلون، حتى أولو العزم الاكملون، نوح وإبراهيم وموسى وعيسى بن مريم.
وقوله صلى الله عليه وسلم: " فأكون أول من يفيق فأجد موسى باطشا بقائمة العرش) أي آخذا بها، " فلا أدري أفاق قبلي أم جوزي بصعقة الطور " (4) دليل على أن هذا الصعق الذي يحصل للخلائق في عرصات القيامة، حين يتجلى الرب لفصل القضاء بين عباده، فيصعقون من شدة الهيبة والعظمة والجلاء (5) فيكون أولهم إفاقة محمد خاتم الانبياء، ومصطفى رب الارض والسماء على سائر الانبياء، فيجد موسى باطشا بقائمة العرش قال الصادق المصدوق: " لا أدري أصعق فأفاق قبلي ؟ " أي وكانت صعقته خفيفة، لانه قد ناله بهذا السبب في الدنيا صعق " أو جوزي بصعقة الطور ؟ " يعني فلم يصعق بالكلية.
وهذا فيه شرف كبير لموسى عليه السلام من هذه الحيثية.
ولا يلزم تفضيله بها مطلقا من كل وجه * ولهذا نبه رسول الله صلى الله عليه وسلم على شرفه وفضيلته بهذه الصفة،
__________
(1) صحيح البخاري 60 / 13 / 3408 فتح الباري.
(2) في صحيح مسلم (ح 160) والبخاري كتاب الخصومات (44) (1) باب.
(3) أخرجه البيهقي في الدلائل ج 5 / 481 عن ابن عباس من طريق علي بن زيد بن جدعان وهو ضعيف، تقدم التعليق.
(4) تقدم التعليق وتخريج الحديث ; فليراجع.
(5) في نسخة مطبوعة: " والجلال " وهو تحريف.
[ * ]

(1/331)

لان المسلم لما ضرب وجه اليهودي حين قال: لا والذي اصطفى موسى على البشر، قد يحصل في نفوس المشاهدين لذلك هضم بجناب موسى عليه السلام فبين النبي صلى الله عليه وسلم فضيلته وشرفه.
وقوله تعالى (قال يا موسى إني اصطفيتك على الناس برسالاتي وبكلامي) [ الاعراف: 144 ] أي في ذلك الزمان، لا ما قبله، لان إبراهيم الخليل أفضل منه، كما تقدم بيان ذلك في قصة إبراهيم، ولا ما بعده، لان محمدا صلى الله عليه وسلم أفضل منهما، كما ظهر شرفه ليلة الاسراء على جميع المرسلين والانبياء، وكما ثبت أنه قال: " سأقوم مقاما يرغب إلى الخلق حتى إبراهيم " وقوله تعالى (فخذ ما
آتيتك وكن من الشاكرين) [ الاعراف: 144 ] أي فخذ ما أعطيتك من الرسالة والكلام، ولا تسأل زيادة عليه، وكن من الشاكرين على ذلك.
قال الله تعالى (وكتبنا له في الالواح من كل شئ موعظة وتفصيلا لكل شئ) [ الاعراف: 145 ] وكانت الالواح من جوهر نفيس، ففي الصحيح: أن الله كتب له التوراة بيده وفيها مواعظ من الآثام، وتفصيل لكل ما يحتاجون إليه من الحلال والحرام.
(فخذها بقوة) أي بعزم ونية صادقة قوية (وأمر قومك يأخذوا بأحسنها) [ الاعراف: 145 ] أي يضعوهما على أحسن وجوهها وأجمل محاملها (سأريكم دار الفاسقين) أي ستر وعاقبة الخارجين عن طاعتي، المخالفين لامري، المكذبين لرسلي.
(سأصرف عن آياتي) عن فهمها وتدبرها، وتعقل معناها، الذي أريد منها ودل عليه مقتضاها (الذين يتكبرون في الارض بغير الحق وإن يروا كل آية لا يؤمنوا بها) [ الاعراف: 146 ] أي ولو شاهدوا مهما شاهدوا من الخوارق والمعجزات لا ينقادوا لاتباعها (وإن يروا سبيل الرشد لا يتخذوه سبيلا) أي لا يسلكوه ولا يتبعوه (وإن يرو سبيل الغي يتخذوه سبيلا ذلك بأنهم كذبوا بآياتنا) أي صرفناهم عن ذلك لتكذيبهم بآياتنا، وتغافلهم عنها، وإعراضهم عن التصديق بها، والتفكر في معناها وترك العمل بمقتضاها (والذين كذبوا بآياتنا ولقاء الآخرة حبطت أعمالهم هل يجزون إلا ما كانوا يعملون) [ الاعراف: 147 ].
قصة عبادتهم العجل في غيبة [ كليم الله عنهم ] (1) قال الله تعالى (واتخذ قوم موسى من بعده من حليهم عجلا جسدا له خوار ألم يروا أنه لا يكلمهم ولا يهديهم سبيلا اتخذوه وكانوا ظالمين.
ولما سقط في أيديهم ورأوا أنهم قد ضلوا قالوا لئن لم يرحمنا ربنا ويغفر لنا لنكونن من الخاسرين.
ولما رجع موسى إلى قومه غضبان أسفا قال بئسما خلفتموني من بعدي أعجلتم أمر ربكم وألقي الالواح وأخذ برأس أخيه يجره إليه قال يا ابن أم إن القوم استضعفوني وكادوا يقتلونني فلا تشمت بي الاعداء ولا تجعلني مع القوم الظالمين.
قال رب اغفر لي ولاخي وادخلنا في رحمتك وأنت أرحم الراحمين.
إن الذين اتخذوا العجل سينالهم
__________
(1) في نسخة: موسى.
[ * ]

(1/332)

غضب من ربهم وذلة في الحياة الدنيا وكذلك نجزي المفترين.
والذين عملوا السيئات ثم تابوا من بعدها وآمنوا إن ربك من بعدها لغفور رحيم ولما سكت عن موسى الغضب أخذ الالواح وفي نسختها هدى ورحمة للذين هم لربهم يرهبون) [ الاعراف: 148 - 154 ].
وقال تعالى (وما أعجلك عن قومك يا موسى قال هم أولاء على أثري وعجلت إليك رب لترضى قال فانا قد فتنا قومك من بعدك وأضلهم السامري فرجع موسى إلى قومه غضبان أسفا قال يا قوم ألم يعدكم ربكم وعدا حسنا أفطال عليكم العهد أم أردتم أن يحل عليكم غضب من ربكم فاخلفتم موعدي قالوا ما أخلفنا موعدك بملكنا ولكنا حملنا أوزارا من زينة القوم فقذفناها فكذلك ألقى السامري فأخرج لهم عجلا جسدا له خوار فقالوا هذا إلهكم وإله موسى فنسي أفلا يرون أن لا يرجع إليهم قولا ولا يملك لهم ضرا ولا نفعا * وقد قال لهم هرون من قبل يا قوم إنما فتنتم به وإن ربكم الرحمن فاتبعوني وأطيعوا أمري.
قالوا لن نبرح عليه عاكفين حتى يرجع الينا موسى.
قال يا هرون ما منعك إذ رأيتهم ضلوا أن لا تتبعن أفعصيت أمري قال يابن أم لا تأخذ بلحيتي ولا برأسي إني خشيت أن تقول فرقت بين بني اسرائيل ولم ترقب قولي فما خطبك يا سامري قال بصرت بما لم يبصروا به فقبضت قبضة من أثر الرسول فنبذتها وكذلك سولت لي نفسي.
قال فاذهب فان لك في الحياة أن تقول لا مساس وإن لك موعدا لن تخلفه وانظر إلى إلهك الذي ظلت عليه عاكفا لنحرقنه ثم لننسفنه في اليم نسفا إنما إلهكم الله الذي لا إله إلا هو وسع كل شئ علما) [ طه: 93 - 98 ] يذكر تعالى ما كان من أمر بني إسرائيل حين ذهب موسى عليه السلام إلى ميقات ربه، فمكث على الطور يناجيه ربه، ويسأله موسى عليه السلام عن أشياء كثيرة، وهو تعالسى يجيبه عنها، فعمد رجل منهم يقال له: هرون السامري (1) فأخذ ما كان استعاره من الحلي فصاغ منه عجلا، وألقيى فيه قبضة من التراب، كان أخذها من أثر فرس جبريل حين رأه - يوم أغرق الله فرعون على يديه، فلما ألقاها فيه خار كما يخور العجل الحقيقي.
ويقال إنه استحال عجلا جسدا أي لحما ودما حيا يخور.
قاله قتادة وغيره، وقيل: بل كانت الريح إذا دخلت من
دبره خرجت من فمه فيخور كما تخور البقرة، فيرقصون حوله ويفرحون: (فقالوا هذا إلهكم وإله موسى فنسى) أي فنسيي موسى ربه عندنا، وذهب يتطلبه وهو ههنا ! تعالى الله عما يقولون علوا كبيرا، وتقدست أسماؤه وصفاته، وتصاعفت آلاؤه وهباته (2).
قال الله تعالى مبينا بطلان ما ذهبوا إليه، وما عولوا عليه من إلهية هذا الذي قصاراه أن يكون حيوانا بهيما وشيطانا رجيما (أفلا يرون أن لا يرجع إليهم قولا ولا يملك لهم ضرا ولا نفعا) وقال (ألم يروا أنه لا يكلمهم ولا يهديهم
__________
(1) السامري واسمه موسى بن ظفر، ينسب أل قرية تدعى سامرة، ولد عام قتل الابناء - بعد مجئ موسى مصر - وأخفته أمه في كهف جبل فغذاه جبريل فعرفه لذلك.
انظر القرطبي أحكام القرآن 7 / 284.
(2) في النسخ المطبوعة: عداته.
وهو تحريف.
[ * ]

(1/333)

سبيلا اتخذوه وكانوا ظالمين) [ الاعراف: 148 ] فذكر أن هذا الحيوان لا يتكلم ولا يرد جوابا، ولا يملك ضرا ولا نفعا، ولا يهدي إلى رشد، اتخذوه وهم ظالمون لانفسهم، عالمون في أنفسهم بطلان ما هم عليه من الجهل، والضلال.
(ولما سقط في أيديهم) أي ندموا على ما صنعوا (ورأوا أنهم قد ضلوا قالوا لئن لم يرحمنا ربنا ويغفر لنا لنكونن من الخاسرين).
ولما رجع موسى عليه السلام إليهم، ورأى ما هم عليه من عبادة العجل، ومعه الالواح المتضمنة التوراة ألقاها فيقال إنه كسرها.
وهكذا هو عند أهل الكتاب وإن الله أبدله غيرها، وليس في اللفظ القرآني ما يدل على ذلك، إلا أنه القاها حين عاين ما عاين.
وعند أهل الكتاب: أنهما كانا لوحين، وظاهر القرآن أنها ألواح متعددة، ولم يتأثر بمجرد الخبر من الله تعالى عن عبادة العجل فأمره بمعاينة ذلك.
ولهذا جاء في الحديث الذي رواه الامام أحمد وابن حبان عن ابن عباس قال قال رسول الله: " ليس الخبر كالمعاينة " (1) ثم أقبل عليهم فعنفهم ووبخهم وهجنهم في صنيعهم هذا القبيح فاعتذروا إليه بما ليس بصحيح قالوا إنا (حملنا أوزارا من زينة القوم فقذفناها فكذلك ألقى السامري) [ طه: 87 ] تحرجوا من تملك حلى آل فرعون، وهم أهل حرب، وقد أمرهم الله بأخذه وأباحه لهم، ولم يتحرجوا بجهلهم، وقلة علمهم، وعقلهم، من عبادة العجل
الجسد الذي له خوار مع الواحد الاحد الفرد الصمد القهار.
ثم أقبل على أخيه هرون عليهما السلام قائلا له (يا هرون ما منعك إذ رأيتهم ضلوا أن لا تتبعن) [ طه: 92 ] أي هلا لما رأيت ما صنعوا اتبعتني فأعلمتني بما فعلوا فقال (إني خشيت أن تقول فرقت بين بني إسرائيل) أي تركتهم وجئتني وأنت قد أستخلفتني فيهم (قال رب اغفر لي ولاخي وأدخلنا في رحمتك وأنت أرحم الراحمين) [ الاعراف: 151 ].
وقد كان هرون عليه السلام نهاهم عن هذا الصنيع الفظيع أشد النهي، وزجرهم عنه، أتم الزجر قال الله تعالى (ولقد قال لهم هرون من قبل يا قوم إنما فتنتم به) أي إنما قدر الله أمر هذا العجل، وجعله يخور فتنة واختبارا لكم (وإن ربكم الرحمن) أي لا هذا (فاتبعوني) أي فيما أقول لكم (وأطيعوا أمري.
قالوا لن نبرح عليه عاكفين حتى يرجع إلينا موسى) [ طه: 90 - 91 ] يشهد الله لهرون عليه السلام (وكفى بالله شهيدا) أنه نهاهم وزجرهم عن ذلك فلم يطيعوه ولم يتبعوه ثم أقبل موسى على السامري (قال ما خطبك يا سامري) أي ما حملك على ما صنعت (قال بصرت بما لم يبصروا به) أي رأيت جبرائيل وهو راكب فرسا (فقبضت قبضة من أثر الرسول) [ طه: 96 ] أي من أثر فرس جبريل.
وقد ذكر بعضهم أنه رآه وكلما وطئت بحوافرها على موضع أخضر وأعشب فأخذ من أثر حافرها فلما ألقاه في هذا العجل المصنوع من الذهب كان من أمره ما كان ولهذا قال (فنبذتها
__________
(1) مسند أحمد ج 1 / 215 - 271 ورواه الحاكم في مستدركه مطولا 2 / 321 وصححه على شرط الشيخين، ووافقه الذهبي.
[ * ]

(1/334)

وكذلك سولت لي نفسي.
قال فاذهب فان لك في الحياة أن تقول لا مساس) [ طه: 96 - 97 ] وهذا دعاء عليه بأن لا يمس أحدا معاقبة له على مسه ما لم يكن له مسه.
هذا معاقبة له في الدنيا ثم توعده في الاخرى فقال (وإن لك موعدا لن تخلفه) وقرئ لن نخلفه (وانظر إلى إلهك الذي ظلت عليه عاكفا لنحرقنه ثم لننسفنه في اليم نسفا) [ طه: 97 ] قال فعمد موسى عليه السلام إلى هذا العجل فحرقه [ قيل ] (1) بالنار كما قاله قتادة وغيره.
وقيل بالمبارد (2) كما قاله علي وابن عباس
وغيرهما وهو نص أهل الكتاب ثم ذراه في البحر وأمر بني إسرائيل فشربوا فمن كان من عابديه علق على شفاههم من ذلك الرماد منه ما يدل عليه، وقيل بل اصفرت ألوانهم ثم قال تعالى إخبارا عن موسى أنه قال لهم (إنما إلهكم الله الذي لا إله إلا هو وسع كل شئ علما) [ طه: 98 ] وقال تعالى (إن الذين اتخذوا العجل سينالهم غضب من ربهم وذلة في الحياة الدنيا وكذلك نجزي المفترين) [ الاعراف: 152 ] وهكذا وقع وقد قال بعض السلف (وكذلك نجزي المفترين) مسجلة لكل صاحب بدعة إلى يوم القيامة.
ثم أخبر تعالى عن حلمه ورحمته بخلقه وإحسانه على عبيده في قبوله توبة من تاب إليه بتوبته عليه فقال (والذين عملوا السيئات ثم تابوا من بعدها وآمنوا إن ربك من بعدها لغفور رحيم) [ الاعراف: 153 ] لكن لم يقبل الله توبة عابدي العجل إلا بالقتل كما قال تعالى (وإذ قال موسى لقومه يا قوم إنكم ظلمتم أنفسكم باتخاذكم العجل فتوبوا إلى بارئكم فاقتلوا أنفسكم ذلكم خير لكم عند بارئكم فتاب عليكم إنه هو التواب الرحيم) [ البقرة: 154 ] فيقال إنهم أصبحوا يوما وقد أخذ من لم يعبد العجل في أيديهم السيوف وألقى الله عليهم ضبابا (3) حتى لا يعرف القريب قريبه ولا النسيب نسيبه.
ثم مالوا على عابديه فقتلوهم وحصدوهم فيقال إنهم قتلوا في صبيحة واحدة سبعين ألفا.
ثم قال تعالى (ولما سكت عن موسى الغضب أخذ الالواح وفي نسختها هدى ورحمة للذين هم لربهم يرهبون) [ الاعراف: 154 ] إستدل بعضهم بقوله وفي نسختها على أنها تكسرت وفي هذا الاستدلال نظر وليس في اللفظ ما يدل على أنها تكسرت والله أعلم.
وقد ذكر ابن عباس في حديث الفتون كما سيأتي أن عبادتهم العجل كانت على أثر خروجهم من البحر وما هو ببعيد لانهم حين خرجوا (قالوا يا موسى اجعل لنا إلها كما لهم آلهة) [ الاعراف: 138 ].
وهكذا عند أهل الكتاب فإن عبادتهم العجل كانت قبل مجيئهم بلاد بيت المقدس وذلك أنهم لما أمروا بقتل من عبد العجل قتلوا في أول يوم ثلاثة آلاف.
ثم ذهب موسى يستغفر لهم فغفر لهم بشرط أن يدخلوا الارض المقدسة.
(واختار موسى قومه سبعين رجلا لميقاتنا فلما أخذتهم الرجفة
__________
(1) سقطت من النسخ المطبوعة.
(2) يقال للمبرد: المحرق.
(3) عند القرطبي: ظلاما.
[ * ]

(1/335)

قال رب لو شئت أهلكتهم من قبل وإياي أتهلكنا بما فعل السفهاء منا إن هي إلا فتنتك تضل بها من تشاء وتهدي من تشاء أنت ولينا فاغفر لنا وارحمنا وآنت خير الغافرين.
واكتب لنا في هذه الدنيا حسنة وفي الآخرة إنا هدنا اليك قال عذابي أصيب به من أشاء ورحمتي وسعت كل شئ فسأكتبها للذين يتقون ويؤتون الزكاة والذين هم بآياتنا يؤمنون.
الذين يتبعون الرسول النبي الامي الذي يجدونه مكتوبا عندهم في التوراة والانجيل يأمرهم بالمعروف وينهاهم عن المنكر ويحل لهم الطيبات ويحرم عليهم الخبائث ويضع عنهم إصرهم والاغلال التي كانت عليهم فالذين آمنوا به وعزروه ونصروه واتبعوا النور الذي أنزل معه أولئك هم المفلحون) [ الاعراف: 155 - 157 ] ذكر السدي وابن عباس وغيرهما أن هؤلاء السبعين كانوا علماء بني إسرائيل ومعهم موسى وهرون ويوشع (1) وناذاب وابيهوا ذهبوا مع موسى عليه السلام ليعتذروا عن بني إسرائيل في عبادة من عبد منهم العجل.
وكانوا قد أمروا أن يتطيبوا ويتطهروا ويغتسلوا، فلما ذهبوا معه واقتربوا من الجبل وعليه الغمام وعمود النور ساطع وصعد موسى الجبل.
فذكر بنو إسرائيل أنهم سمعوا كلام الله.
وهذا قد وافقهم عليه طائفة من المفسرين وحملوا عليه قوله تعالى (وقد كان فريق منهم يسمعون كلام الله ثم يحرفونه من بعد ما عقلوه وهم يعلمون) [ البقرة: 75 ] وليس هذا بلازم لقوله تعالى (فأجره حتى يسمع كلام الله) أي مبلغا.
وهكذا هؤلاء سمعوه مبلغا من موسى عليه السلام وزعموا أيضا أن السبعين رأوا الله وهذا غلط منهم لانهم لما سألوا الرؤية أخذتهم الرجفة كما قال تعالى (وإذ قلتم يا موسى لن نؤمن لك حتى نرى الله جهرة فأخذتكم الصاعقة وأنتم تنظرون.
ثم بعثناكم من بعد موتكم لعلكم تشكرون) [ البقرة: 55 ] وقال ههنا (فلما أخذتهم الرجفة قال رب لو شئت أهلكتهم من قبل وإياي الآية) [ الاعراف: 155 ] قال محمد بن اسحق اختار موسى من بني إسرائيل سبعين رجلا الخير
فالخير.
وقال انطلقوا إلى الله فتوبوا إليه مما صنعتم وسلوه التوبة على من تركتم وراءكم من قومكم صوموا وتطهروا وطهروا ثيابكم فخرج بهم إلى طور سيناء لميقات وقته له ربه وكان لا يأتيه إلا باذن منه وعلم فطلب منه السبعون أن يسمعوا كلام الله فقال: أفعل فلما دنا موسى من الجبل وقع عليه عمود الغمام حتى تغشى الجبل كله ودنا موسى فدخل في الغمام وقال للقوم: أدنوا وكان موسى إذا كلمة الله وقع على جبهته نور ساطع لا يستطيع أحد من بني آدم أن ينظر إليه فضرب دونه بالحجاب ودنا القوم حتى إذا دخلوا في الغمام وقعوا سجودا فسمعوه وهو يكلم موسى يأمر وينهاه افعل ولا تفعل * فلما فرغ الله من أمره وانكشف عن موسى الغمام أقبل إليهم قالوا لن نؤمن لك حتى نرى الله جهرة فأخذتهم الرجفة وهي الصاعقة فالتقت أرواحهم فماتوا جميعا فقام موسى يناشد ربه ويدعوه ويرغب إليه ويقول (رب لو شئت أهلكتهم من قبل وإياي أتهلكنا بما فعل السفهاء منا)
__________
(1) ذكر الرازي ان موسى اختار من قومه اثني عشر سبطا من كل سبط ستة، فصاروا اثنان وسبعين، فقال ليختلف منكم رجلان فتشاجروا: فقال إن لمن قعد منكم مثل أجر من تخلف ; فقعد كالب ويوشع.
[ * ]

(1/336)

أي لا تؤاخذنا بما فعل السفهاء (1) الذين عبدوا العجل منا فإنا براء مما عملوا.
وقال ابن عباس ومجاهد وقتادة وابن جريج إنما أخذتهم الرجفة لانهم لم ينهوا قومهم عن عبادة العجل وقوله (إن هي إلا فتنتك) أي اختبارك وابتلاؤك وامتحانك قاله ابن عباس وسعيد بن جبير وأبو العالية والربيع بن أنس وغير واحد من علماء السلف والخلف.
يعني أنت الذي قدرت هذا وخلقت ما كان من أمر العجل إختبارا تختبرهم به كما (قال لهم هرون من قبل يا قوم إنما فتنتم به) [ طه: 90 ] أي اختبرتم ولهذا قال (تضل بها من تشاء وتهدي من تشاء) أي من شئت أضللته باختبارك إياه ومن شئت هديته * لك الحكم والمشيئة ولا مانع ولا راد لما حكمت وقضيت (أنت ولينا فاغفر لنا وارحمنا وأنت خير الغافرين واكتب لنا في هذه الدنيا حسنة وفي الآخرة إنا هدنا إليك) [ الاعراف: 155 - 156 ] أي تبنا إليك ورجعنا وأنبنا قاله ابن عباس ومجاهد وسعيد بن جبير وأبو العالية وإبراهيم التيمي والضحاك والسدي وقتادة وغير واحد وهو كذلك في
اللغة.
(قال عذابي أصيب به من أشاء ورحمتي وسعت كل شئ) أي أنا أعذب من شئت بما أشاء من الامور التي أخلقها وأقدرها (ورحمتي وسعت كل شئ) كما ثبت في الصحيحين عن رسول الله صلى الله عليه وسلم أنه قال: " إن الله لما فرغ من خلق السموات والارض كتب كتابا فهو موضوع عنده فوق العرش إن رحمتي تغلب غضبي " (2) (فسأكتبها للذين يتقون ويؤتون الزكاة والذين هم بآياتنا يؤمنون) [ الاعراف: 156 ] أي فسأوحيها حتما لمن يتصف بهذه الصفات (الذين يتبعون الرسول النبي الامي الآية) [ الاعراف: 157 ] وهذا فيه تنويه بذكر محمد صلى الله عليه وسلم وأمته من الله لموسى عليه السلام في جملة ما ناجاه به وأعلمه وأطلعه عليه * وقد تكلمنا على هذه الآية وما بعدها في التفسير بما فيه كفاية ومقنع ولله الحمد والمنة.
وقال قتادة قال موسى يا رب أجد في الالواح أمة خير أمة أخرجت الناس يأمرون بالمعروف وينهون عن المنكر رب اجعلهم أمتي قال تلك أمة أحمد.
قال رب إني أجد في الالواح أمة هم الآخرون في الخلق السابقون في دخول الجنة رب اجعلهم أمتي.
قال: تلك أمة أحمد.
قال: رب إني أجد في الالواح أمة أناجيلهم في صدورهم يقرأونها وكان من قبلهم يقرأون كتابهم نظرا حتى إذا رفعوها لم يحفظوا شيئا ولم يعرفوه وإن الله أعطاكم أيتها الامة من الحفظ شيئا لم يعطه أحدا عن الامم قال رب اجعلهم أمتي قال: تلك أمة أحمد قال: رب إني أجد في الالواح أمة يؤمنون بالكتاب الاول وبالكتاب الآخر ويقاتلون فصول الضلالة حتى يقاتلوا الاعور الكذاب فاجعلهم أمتي.
قال: تلك أمة أحمد.
قال رب إني أجد في الالواح أمة صدقاتهم يأكلونها في بطونهم ويؤجرون عليها وكان من قبلهم إذا تصدق بصدقة فقبلت منه بعث الله عليها نارا فأكلتها وإن ردت عليه تركت فتأكلها السباع والطير وإن الله أخذ صدقاتكم من
__________
(1) قال القرطبي: قيل المرد بالسفهاء: السبعون ; والمعنى أتهلك بني إسرائيل بما فعل هؤلاء السفهاء في قولهم " أرنا الله جهرة ".
(2) تقدم تخريجه في هذا الجزء فليراجع.
[ * ]

(1/337)

غنيكم لفقيركم قال رب فاجعلهم أمتي.
قال: تلك أمة أحمد.
قال رب فإني أجد في الالواح أمة
إذا هم أحدهم بحسنة ثم لم يعملها كتبت له حسنة فإن عملها كتبت له عشر أمثالها إلى سبعماية ضعف قال رب اجعلهم أمتي قال: تلك أمة أحمد.
قال ربي إني أجد في الالواح أمة هم المشفعون المشفوع لهم فاجعلهم أمتي قال: تلك أمة أحمد * قال قتادة فذكر لنا أن موسى عليه السلام نبذ الالواح وقال اللهم اجعلني من أمة أحمد.
وقد ذكر كثير من الناس ما كان من مناجاة موسى عليه السلام وأوردوا أشياء كثيرة لا أصل لها ونحن نذكر ما تيسر ذكره من الاحاديث والآثار بعون الله وتوفيقه وحسن هدايته ومعونته وتأييده.
قال الحافظ أبو حاتم محمد بن حاتم بن حبان في صحيحه: ذكر سؤال كليم الله ربه عز وجل عن أدنى أهل الجنة وأرفعهم منزلة " أخبرنا عمر بن سعيد الطائي ببلخ (1) حدثنا حامد بن يحيى البلخي، حدثنا سفيان، حدثنا مطرف بن طريف وعبد الملك بن أبجر شيخان صالحان [ قالا ]: سمعنا الشعبي يقول: سمعت المغيرة بن شعبة يقول على المنبر عن النبي صلى الله عليه وسلم: " إن موسى عليه السلام سأل ربه عزوجل: أي أهل الجنة أدنى منزلة ؟ فقال: رجل يجيئ بعدما يدخل أهل الجنة الجنة، فيقال [ له ] أدخل الجنة.
فيقول: كيف أدخل الجنة وقد نزل الناس منازلهم وأخذوا أخاذاتهم (2) ؟ فيقال له: [ أ ] ترضى أن يكون لك من الجنة مثل ما كان لملك من ملوك الدنيا ؟ فيقول: نعم أي رب، فيقال: لك هذا ومثله ومثله فيقول: أي رب رضيت، فيقال له: لك مع هذا ما اشتهت نفسك ولذت عينك.
وسأل ربه: أي أهل الجنة أرفع منزلة ؟ قال: سأحدثك عنهم، غرست كرامتهم بيدي، وختمت عليها، فلا عين رأت ولا أذن سمعت ولا خطر على قلب بشر " * ومصداق ذلك في كتاب الله عزوجل (فلا تعلم نفس ما أخفى لهم من قرة أعين الآية) وهكذا رواه مسلم والترمذي (3) كلاهما عن ابن أبي عمر عن سفيان - وهو ابن عيينة - به ولفظ مسلم: " فيقال له أترضى أن يكون لك مثل ملك ملك من ملوك الدنيا ؟ فيقول: رضيت رب فيقول (4): لك ذلك ومثله ومثله ومثله، فيقول في الخامسة: رضيت رب فيقال: هذا لك وعشرة أمثاله.
ولك ما اشتهت نفسك ولذت عينك، فيقول رضيت رب.
قال: رب فأعلاهم منزلة ؟ قال: أولئك الذين أردت غرس (5) كرامتهم بيدي وختمت عليها، فلم تر عين
__________
(1) في النسخ المطبوعة: بمنبج وهو تحريف.
(2) أخاذاتهم: قال القاضي: هو ما أخذوه من كرامة مولاهم، وحصلوه.
(3) أخرجه مسلم في 1 كتاب الايمان 84 باب أدنى أهل الجنة ح 312 / 189 ص 1 / 176 والترمذي في 48 كتاب تفسير القرآن باب 33 ومن سورة السجدة ح 3198.
(4) في نسخة: فيقال له، واثبتنا ما جاء عند مسلم.
(5) أردت: اخترت واصطفيت.
غرس: وعند مسلم غرست معناه: اصفطيتهم وتوليتهم فلا يتطرق إلى كرامتهم تغيير.
[ * ]

(1/338)

ولم تسمع أذن ولم يخطر على قلب بشر (1) " قال ومصداقه (2) من كتاب الله (فلا تعلم نفس ما اخفى لهم من قرة أعين جزاء بما كانوا يعملون) [ السجدة: 17 ] وقال الترمذي حسن صحيح.
قال: ورواه بعضهم عن الشعبي عن المغيرة فلم يرفعه، والمرفوع أصح.
وقال ابن حبان: " ذكر سؤال الكليم ربه عن خصال سبع ": حدثنا عبد الله بن محمد بن مسلم ببيت المقدس، حدثنا حرملة بن يحيى، حدثنا ابن وهب، أخبرني عمرو بن الحارث، أن أبا السمح حدثه عن ابن حجيرة عن أبي هريرة عن النبي صلى الله عليه وسلم أنه قال: " سأل موسى ربه عزوجل عن ست خصال كان يظن أنها له خالصة، والسابعة لم يكن موسى يحبها: قال: يا رب أي عبادك اتقى ؟ قال: الذي يذكر ولا ينسى.
قال: فأي عبادك أهدى ؟ قال: الذى يتبع الهدى.
قال: فأي عبادك أحكم ؟ قال: الذي يحكم للناس كما يحكم لنفسه.
قال: فأي عبادك أعلم ؟ قال: عالم لا يشبع من العلم، يجمع علم الناس إلى علمه.
قال: فأي عبادك أعز ؟.
قال: الذي إذا قدر غفر.
قال: فأي عبادك أغنى ؟ قال: الذي يرضى بما يؤتى.
قال: فأي عبادك أفقر ؟ قال: صاحب منقوص ".
قال رسول الله صلى الله عليه وسلم: " ليس الغنى عن ظهر إنما الغنى غنى النفس "، وإذا أراد الله بعبد خيرا جعل غناه في نفسه وتقاه في قلبه، وإذا أراد بعبد شرا جعل فقره بين عينيه " (3).
قال ابن حبان قوله " صاحب منقوص " يريد به منقوص حالته يستقل ما أوتي ويطلب
الفضل.
وقد رواه ابن جرير في تاريخه عن ابن حميد عن يعقوب [ القمي عن هارون بن عنترة ] (4) عن أبيه عن ابن عباس قال: سأل موسى ربه عزوجل فذكر نحوه وفيه: " قال: أي رب فأي عبادك أعلم ؟ قال: الذي يبتغي علم الناس إلى علمه عسى أن يجد (5) كلمة تهديه إلى هدى أو ترده عن ردى.
قال: أي رب فهل في الارض أحد أعلم مني ؟ قال: نعم [ قال: رب فمن هو ؟ قال ]: (6) الخضر.
فسأل السبيل إلى لقيه.
فكان ما سنذكره بعد إن شاء الله وبه الثقة.
__________
(1) لم يخطر على قلب بشر: أي لم يخطر على قلب بشر ما أكرمتهم به وأعددته لهم.
(2) مصداقه: دليله وما يصدقه.
(3) أخرجه البخاري في صحيحه 81 / 5 / 6446 فتح الباري من طريق أبي هريرة ولفظه فيه: " ليس الغنى عن كثرة العرض ولكن الغنى عنى النفس " وبلفظه أخرجه مسلم في 12 كتاب الزكاة 40 باب ليس الغنى عن كثرة العرض 120 / 105 ص 2 / 726 عن أبي هريرة وأخرجه أحمد في مسنده ج 2 / 243 - 261.
(4) ما أثبتناه من الطبري 1 / 191 وما في الاصول يعقوب التميمي، وهارون بن عبيرة تحريف.
- ويعقوب القمي: بن عبد الله بن سعد الاشعري، أبو الحسن القمي صدوق من الثامنة مات سنة أربع وسبعين وقيل 172.
تقريب التهذيب 2 / 376 الكاشف 3 / 255.
- وهارون بن عنترة: ابن عبد الرحمن الشيباني، أبو عبد الرحمن ثقة تقريب التهذيب 3 / 312 الكاشف 3 / 6018 / 189.
(5) في الطبري: يصيب.
(6) زيادة من الطبري.
[ * ]

(1/339)

حديث آخر بمعنى ما ذكره ابن حبان قال الامام أحمد: حدثنا يحيى بن اسحق، حدثنا ابن لهيعة، عن دراج، عن أبي الهيثم، عن أبي سعيد الخدري عن النبي صلى الله عليه وسلم، أنه قال: " إن موسى قال: أي رب عبدك المؤمن مقتر عليه في الدنيا.
قال: ففتح له باب من الجنة فنظر إليها قال يا موسى: هذا ما أعددت له.
فقال
موسى: يا رب وعزتك وجلالك لو كان مقطع اليدين والرجلين يسحب على وجهه، منذ يوم خلقته إلى يوم القيامة وكان هذا مصيره لم ير بوءسا قط.
قال: ثم قال: أي رب عبدك الكافر موسع عليه في الدنيا.
قال: ففتح له باب إلى النار فيقول: يا موسى هذا ما أعددت له فقال: أي رب وعزتك وجلالك لو كانت له الدنيا منذ يوم خلقته إلى يوم القيامة وكان هذا مصيره لم ير خيرا قط " (1).
تفرد به أحمد من هذا الوجه.
وفي صحته نظر والله أعلم.
وقال ابن حبان: " ذكر سؤال كليم الله ربه جل وعلا أن يعلمه شيئا يذكره به " حدثنا ابن سلمة، حدثنا حرملة بن يحيى، حدثنا ابن وهب، أخبرني عمرو بن الحارث إن دراجا حدثه عن أبي الهيثم، عن أبي سعيد عن النبي صلى الله عليه وسلم أنه قال: " قال موسى: " يا رب علمني شيئا أذكرك به وأدعوك به " قال: قل يا موسى (لا إله إلا الله) قال: يا رب كل عبادك يقول هذا.
قال: قل لا إله إلا الله.
قال: إنما أريد شيئا تخصني به.
قال: يا موسى لو أن أهل السموات السبع والارضين السبع في كفة ولا إله إلا الله في كفة مالت بهم لا إله إلا الله " (2).
ويشهد لهذا الحديث البطاقة.
وأقرب شئ إلى معناه الحديث المروي في السنن عن النبي صلى الله عليه وسلم أنه: " قال أفضل الدعاء دعاء عرفة، وأفضل ما قلت أنا والنبييون من قبلي (لا إله إلا الله وحده لا شريك له له الملك وله الحمد، وهو على كل شئ قدير) (3) وقال ابن أبي حاتم عند تفسير آية الكرسي: حدثنا أحمد بن القاسم بن عطية، حدثنا أحمد بن عبد الرحمن الدسكي، حدثني أبي عن أبيه، حدثنا أشعث بن اسحق، عن جعفر بن أبي المغيرة، عن سعيد بن جبير، عن ابن عباس أن بني إسرائيل قالوا لموسى: هل ينام ربك ؟ قال: أتقوا الله فناداه ربه: يا موسى سألوك هل ينام ربك ؟ فخذ زجاجتين في يديك فقم الليل، ففعل موسى، فلما ذهب من الليل ثلث نعس فوقع لركبتيه ثم انتعش فضبطهما، حتى إذا كان آخر الليل نعس فسقطت الزجاجتان فانكسرتا.
فقال: يا موسى لو كنت أنام لسقطت السموات والارض فهلكن كما هلكت الزجاجتان في يديك.
قال: وأنزل الله على رسوله آية الكرسي.
وقال ابن
__________
(1) مسند الامام أحمد ج 4 / 322 - 345 - 346.
(2) رواه النسائي والحاكم من طريق دراج عن أبي الهيثم عنه وقال الحاكم صحيح الاسناد.
مالت بهم: رجع ثوابها وزاد أجرها.
الترغيب والترهيب كتاب الدعاء - فضل لا إله إلا الله ج 2 / 415.
(3) أخرجه المنذري في الترهيب كتاب الدعاء - الترغيب في قول لا إله إلا الله وحده لا شريك له: عن عمرو بن شعيب عن أبيه عن جده رفعه: ورواه الترمذي وقال: حديث حسن غريب.
ج 2 / 419.
[ * ]

(1/340)

جرير حدثنا اسحق بن أبي إسرائيل حدثنا هشام بن يوسف عن أمية بن شبل عن الحكم بن أبان، عن عكرمة، عن أبي هريرة قال سمعت رسول الله صلى الله عليه وسلم يحكي عن موسى عليه السلام على المنبر قال: " وقع في نفس موسى عليه السلام هل ينام الله عزوجل ؟ فأرسل الله إليه ملكا فأرقه ثلاثا ثم أعطاه قارورتين.
في كل يد قارورة، وأمره أن يحتفظ بهما قال: فجعل ينام وكادت يداه تلتقيان - فيستيقظ فيحبس إحداهما على الاخرى حتى نام نومة فاصطفقت يداه، فانكسرت القارورتان قال: ضرب الله له مثلا أن لو كان ينام لم يستمسك السماء والارض ".
وهذا حديث غريب رفعه.
والاشبه أن يكون موقوفا.
وأن يكون أصله إسرائيليا.
وقال الله تعالى (وإذ أخذنا ميثاقكم ورفعنا فوقكم الطور خذوا ما آتيناكم بقوة واذكروا ما فيه لعلكم تتقون.
ثم توليتم من بعد ذلك فلولا فضل الله عليكم ورحمته لكنتم من الخاسرين) [ البقرة: 63 - 64 ] وقال تعالى (وإذ نتقنا الجبل فوقهم كأنه ظلة وظنوا أنه واقع بهم خذوا ما آتيناكم بقوة واذكروا ما فيه لعلكم تتقون) [ الاعراف 171 ] قال ابن عباس وغير واحد من السلف لما جاءهم موسى بالالواح فيها التوراة أمرهم بقبولها والاخذ بها بقوة وعزم فقالوا: أنشرها علينا، فإن كانت أوامرها ونواهيها سهلة قبلناها، فقال: بل اقبلوها بما فيها، فراجعوه مرارا فأمر الله الملائكة فرفعوا الجبل على رؤوسهم حتى صار كأنه ظلة أي غمامة على رؤوسهم، وقيل لهم: إن لم تقبلوها بما فيها وإلا سقط هذا الجبل عليكم، فقبلوا ذلك وأمروا بالسجود، فسجدوا فجعلوا ينظرون إلى الجبل بشق وجوههم، فصارت سنة لليهود إلى اليوم، يقولون لا سجدة أعظم من سجدة رفعت عنا العذاب.
وقال سنيد بن داود، عن حجاج بن محمد، عن أبي بكر بن عبد الله قال: فلما نشرها لم يبق على وجه الارض جبل ولا شجر ولا حجر إلا اهتز، فليس على وجه الارض يهودي صغير
ولا كبير تقرأ عليه التوراة إلا اهتز ونفض لها رأسه.
قال الله تعالى (ثم توليتم من بعد ذلك) أي ثم بعد مشاهدة هذا الميثاق العظيم والامر الجسيم نكثتم عهودكم ومواثيقكم (فلولا فضل الله عليكم ورحمته) بأن تدارككم بالارسال إليكم وإنزال الكتب عليكم (لكنتم من الخاسرين).
قصة بقرة بني إسرائيل قال الله تعالى (وإذ قال موسى لقومه إن الله يأمركم أن تذبحوا بقرة.
قالوا أتخذنا هزوا قال أعوذ بالله أن أكون من الجاهلين.
قالوا ادع لنا ربك يبين لنا ما هي قال إنه يقول إنها بقرة لا فارض ولا بكر عوان بين ذلك فافعلوا ما تؤمرون.
قالوا دع لنا ربك يبين لنا ما لونها قال إنه يقول إنها بقرة صفراء فاقع لونها تسر الناظرين.
قالوا ادع لنا ربك يبين لنا ما هي إن البقر تشابه علينا وإنا إن شاء الله لمهتدون قال إنه يقول إنها بقرة لا ذلول تثير الارض ولا تسقى الحرث مسلمة لا شية فيها.
قالوا الآن جئت بالحق فذبحوها وما كادوا يفعلون.
وإذ قتلتم نفسا فادارأتم فيها والله مخرج ما كنتم تكتمون.
فقلنا اضربوه ببعضها كذلك يحي الله الموتى ويريكم آياته لعلكم

(1/341)

تعقلون) [ البقرة: 67 - 73 ] قال ابن عباس وعبيدة السلماني وأبو العالية ومجاهد والسدي وغير واحد من السلف: كان رجل (1) في بني إسرائيل كثير المال، وكان شيخا كبيرا، وله بنو أخ وكانوا يتمنون موته ليرثوه، فعمد أحدهم فقتله في الليل وطرحه في مجمع الطرق، ويقال على باب رجل منهم، فلما أصبح الناس اختصموا فيه، وجاء ابن أخيه فجعل يصرخ ويتظلم، فقالوا ما لكم تختصمون ولا تأتون نبي الله، فجاء ابن أخيه فشكى أمر عمه إلى (2) رسول الله موسى عليه السلام فقال موسى عليه السلام: أنشد الله رجلا عنده علم من أمر هذا القتيل إلا أعلمنا به فلم يكن عند أحد منهم علم منه، وسألوه أن يسأل في هذه القضية ربه عزوجل فسأل ربه عزوجل في ذلك فأمره الله أن يأمرهم بذبح بقرة ؟ فقال: (إن الله يأمركم أن تذبحوا بقرة قالوا أتتخذنا هزوا) يعنون نحن نسأل عن أمر هذا القتيل، وأنت تقول هذا (قال أعوذ بالله أن أكون من الجاهلين) أي أعوذ بالله أن أقول عنه غير ما أوحى إلي.
وهذا هو الذي أجابني حين سألته عما سألتموني عنه أن
أسأله فيه.
قال ابن عباس وعبيدة ومجاهد وعكرمة والسدي وأبو العالية وغير واحد فلو أنهم عمدوا إلى أي بقرة فذبحوها لحصل المقصود منها، ولكنهم شددوا، فشدد عليهم، وقد ورد فيه حديث مرفوع.
وفي إسناده ضعف فسألوا عن صفتها ثم عن لونها ثم عن سنها فأجيبوا بما عز وجوده عليهم، وقد ذكرنا في تفسير ذلك كله في التفسير.
والمقصود أنهم أمروا بذبح بقرة عوان وهي الوسط بين النصف (3)، الفارض وهي الكبيرة (4)، والبكر وهي الصغيرة، قاله ابن عباس ومجاهد وأبو العالية وعكرمة والحسن وقتادة وجماعة.
ثم شددوا وضيقوا على أنفسهم فسألوا عن لونها فأمروا بصفراء فاقع لونها أي مشرب بحمرة تسر الناظرين * وهذا اللون عزيز.
ثم شددوا أيضا (فقالوا ادع لنا ربك يبين لنا ما هي إن البقر تشابه علينا وإنا إن شاء الله لمهتدون) ففي الحديث المرفوع الذي رواه ابن أبي حاتم وابن مردوية: " لولا أن بني إسرائيل إستثنوا لما أعطوا (5) وفي صحته نظر، والله أعلم (قال انه يقول إنها بقرة لا ذلول تثير الارض ولا تسقي الحرث مسلمة لاشية فيها.
قالوا ألآن جئت بالحق فذبحوها وما كادوا يفعلون) وهذه الصفات أضيق مما تقدم حيث أمروا بذبح بقرة ليست بالذلول وهي المذللة بالحراثة وسقي الارض بالسانية مسلمة وهي
__________
(1) اسمه عاميل كما في أحكام القرآن.
(2) وكان هذا الامر قبل نزول القسامة في التوراة ; والقسامة أن يبدأ المدعون بالايمان فإن حلفوا استحقوا، وإن نكلوا حلف المدعي عليهم خمسين يمينا وبرءوا.
(3) عوان: النصف التي ولدت بطنا أو بطنين.
(4) الفارض: أي المسنة، وقيل التي ولدت بطونا كثيرة فيتسع جوفها لذلك.
(5) رواه الهيثمي في مجمع الزوائد 6 / 314 وقال: رواه البزار وفيه عباد بن منصور وهو ضعيف وبقية رجاله ثقات.
عباد بن منصور: الناجي، قال النسائي ليس بالقوي / الكاشف ج 2 / 56.
أبو سلمة البصري صدوق رمي بالقدر وكان يدلس تغير بآخرة تقريب التهذيب 2 / 107 / 393.
[ * ]

(1/342)

الصحيحة، التي لا عيب فيها ; قاله أبو العالية وقتادة.
وقوله (لا شية فيها) أي ليس فيها لون
يخالف لونها بل هي مسلمة من العيوب ومن مخالطة سائر الالوان غير لونها فلما حددها بهذه الصفات وحصرها بهذه النعوت والاوصاف (قالوا الآن جئت بالحق) ويقال إنهم لم يجدوا هذه البقرة بهذه الصفة إلا عند رجل منهم كان بارا بأبيه فطلبوها منه، فأبى عليهم، فأرغبوه في ثمنها حتى أعطوه فيما ذكره السدي بوزنها ذهبا فأبى عليهم حتى أعطوه بوزنها عشر مرات، فباعها منهم فأمرهم نبي الله موسى بذبحها (فذبحوها وما كادوا يفعلون) أي وهم يترددون في أمرها.
ثم أمرهم عن الله أن يضربوا ذلك القتيل ببعضها.
قيل بلحم فخذها.
وقيل بالعظم الذي يلي الغضروف.
وقيل بالبضعة التي بين الكتفين فلما ضربوه ببعضها أحياه الله تعالى فقام وهو يشخب أوداجه فسأله نبي الله من قتلك قال قتلني ابن أخي.
ثم عاد ميتا كما كان، قال الله تعالى (كذلك يحي الله الموتى ويريكم آياته لعلكم تعقلون) [ البقرة: 73 ] أي كما شاهدتم إحياء هذا القتيل عن امر الله له كذلك أمره في سائر الموتى إذا شاء إحياءهم أحياهم في ساعة واحدة كما قال (ما خلقكم ولا بعثكم إلا كنفس واحدة الآية) [ لقمان: 28 ].
قصة موسى والخضر عليهما السلام قال الله تعالى (وإذ قال موسى لفتاه لا أبرح حتى أبلغ مجمع البحرين أو أمضي حقبا فلما بلغا مجمع بينهما نسيا حوتهما فاتخذ سبيله في البحر سربا.
فلما جاوزا قال لفتاه آتنا غداءنا لقد لقينا من سفرنا هذا نصبا.
قال أرأيت إذ أوينا إلى الصخرة فإني نسيت الحوت وما أنسانيه إلا الشيطان أن أذكره واتخذ سبيله في البحر عجبا.
قال ذلك ما كنا نبغ فارتدا على آثارهما قصصا.
فوجدا عبدا من عبادنا آتيناه رحمة من عندنا وعلمناه من لدنا علما.
قال له موسى هل اتبعك على أن تعلمني مما علمت رشدا.
قال إنك لن تستطيع معي صبرا.
وكيف تصبر على ما لم تحط به خبرا.
قال ستجدني إن شاء الله صابرا ولا أعصي لك أمرا.
قال فان اتبعتني فلا تسألني عن شئ حتى أحدث لك منه ذكرا.
فانطلقا حتى إذا ركبا في السفينة خرقها.
قال أخرقتها لتغرق أهلها لقد جئت شيئا أمرا.
قال ألم أقل إنك لن تستطيع معي صبرا.
قال لا تؤاخذني بما نسيت ولا ترهقني من أمري عسرا.
فانطلقا حتى إذا لقيا غلاما فقتله قال أقتلت نفسا زكية بغير نفس لقد جئت شيئا
نكرا.
قال ألم أقل لك إنك لن تستطيع معي صبرا قال إن سألتك عن شئ بعدها فلا تصاحبني قد بلغت من لدني عزرا فانطلقا حتى إذا أتيا أهل قرية استطعما أهلها فأبوا أن يضيفوهما فوجدا فيها جدارا يريد أن ينقض فأقامه قال لو شئت لاتخذت عليه أجرا.
قال هذا فراق بيني وبينك سأنبئك بتأويل ما لم تستطع عليه صبرا أما السفينة فكانت لمساكين يعملون في البحر فأردت أن أعيبها وكان وراءهم ملك يأخذ كل سفينة غضبا.
وأما الغلام فكان أبواه مؤمنين فخشينا أن يرهقهما طغيانا وكفرا فأردنا أن يبدلهما ربهما خيرا منه زكاة وأقرب رحما.
وأما الجدار فكان لغلامين يتيمين في المدينة وكان تحته كنز لهما وكان أبوهما صالحا فأراد ربك أن يبلغا أشدهما ويستخرجا كنزهما رحمة من

(1/343)

ربك وما فعلته عن أمري ذلك تأويل ما لم تسطع عليه صبرا) [ الكهف: 60 - 82 ].
قال بعض أهل الكتاب إن موسى هذا الذي رحل إلى الخضر هو موسى بن ميشا بن يوسف بن يعقوب بن اسحاق بن إبراهيم الخليل وتابعهم على ذلك بعض من يأخذ من صحفهم وينقل عن كتبهم منهم نوف بن فضالة الحميري الشامي البكالي.
ويقال إنه دمشقي وكانت أمه زوجة كعب الاحبار * والصحيح (1) الذي دل عليه ظاهر سياق القرآن ونص الحديث الصحيح الصريح المتفق عليه أنه موسى بن عمران صاحب بني إسرائيل.
قال البخاري: حدثنا الحميدي، حدثنا سفيان، حدثنا عمرو بن دينار، أخبرني سعيد بن جبير قال قلت لابن عباس: إن نوفا البكالي يزعم أن موسى صاحب الخضر ليس هو موسى صاحب بني إسرائيل.
قال ابن عباس كذب عدو الله.
حدثنا أبي بن كعب أنه سمع رسول الله صلى الله عليه وسلم يقول: " إن موسى قام خطيبا في بني إسرائيل فسئل أي الناس أعلم ؟ فقال: أنا فعتب الله عليه، إذ لم يرد العلم إليه، فأوحى الله إليه إن لي عبدا بمجمع البحرين هو أعلم منك.
قال موسى: يا رب وكيف لي به ؟ قال تأخذ معك حوتا فتجعله بمكتل (2) فحيثما فقدت الحوت فهو ثم.
فأخذ حوتا فجعله بمكتل ثم انطلق وانطلق معه فتاه يوشع بن نون حتى إذا أتيا الصخرة وضعا رؤسهما فناما واضطرب الحوت في المكتل فخرج منه، فسقط في البحر واتخذ سبيله في البحر سربا.
وأمسك الله عن الحوت جرية الماء فصار عليه
مثل الطاق فلما استيقظ.
نسي صاحبه أن يخبره بالحوت فانطلقا بقية يومهما وليلتهما حتى إذا كان من الغد (قال موسى لفتاه آتنا غداءنا لقد لقينا من سفرنا هذا نصبا) [ الكهف: 62 ] ولم يجد موسى النصب (3) حتى جاوز المكان الذي آمره الله به [ قال ] له فتاه: (أرأيت إذ أوينا إلى الصخرة فإني نسيت الحوت وما أنسانيه إلا الشيطان أن أذكره واتخذ سبيله في البحر عجبا) [ الكهف: 63 ] قال فكان للحوت سربا ولموسى ولفتاه عجبا (قال ذلك ما كنا نبغ فارتدا على آثارهما قصصا) قال فرجعا يقصان أثرهما حتى انتهيا إلى الصخرة، فإذا رجل مسجى بثوب فسلم عليه موسى فقال الخضر وإني بأرضك السلام قال أنا موسى فقال: موسى بني إسرائيل ؟ قال: نعم أتيتك لتعلمني مما علمت رشدا (قال إنك لن تستطيع معي صبرا) يا موسى إني على علم من علم الله علمنيه الله لا تعلمه أنت وأنت على علم من علم الله علمكه الله لا أعلمه فقال (ستجدني إن شاء الله صابرا ولا أعصي لك أمرا) قال له الخضر (فان اتبعتني فلا تسألني عن شئ حتى أحدث لك منه ذكرا) فانطلقا يمشيان على ساحل البحر [ ليس لهما سفينة ] فمرت
__________
(1) قال الطبري في معرض تشكيكه: ويزعم أهل التوراة أن الذي طلب الخضر موسى بن ميشا ; ويتابع في رواية أخرى: وكان الخضر في أيام موسى بن عمران.
(2) مكتل: زنبيل يسع خمسة عشر صاعا.
(3) في البخاري: مسا من النصب.
[ * ]

(1/344)

[ بهما ] سفينة فكلمهم أن يحملوهم فعرفوا الخضر [ فحملوهما ] بغير نول.
فلما ركبا في السفينة لم يفجأ إلا والخضر قد قلع لوحا من ألواح السفينة بالقدوم فقال له موسى قوم حملونا بغير نول (1) عمدت إلى سفينتهم فخرقتها (لتغرق أهلها لقد جئت شيئا أمرا.
قال ألم أقل إنك لن تستطيع معي صبرا قال لا تؤاخذني بما نسيت ولا ترهقني من أمري عسرا) قال: وقال رسول الله صلى الله عليه وسلم وكانت الاولى من موسى نسيانا قال: " وجاء عصفور فوقع على حرف السفينة فنقر في البحر نقرة فقال له الخضر ما علمي وعلمك في علم الله إلا مثل ما نقص هذا العصفور من هذا
البحر.
ثم خرجا من السفينة فبينما هما يمشيان على الساحل إذ بصر الخضر غلاما يلعب مع الغلمان فأخذ الخضر رأسه بيده فاقتلعه بيده فقتله فقال له موسى (أقتلت نفسا زكية بغير نفس لقد جئت شيئا نكرا قال ألم أقل لك انك لن تستطيع معي صبرا) قال وهذه أشد من الاولى (قال إن سألتك عن شئ بعدها فلا تصاحبني قد بلغت من لدني عذرا فانطلقا حتى إذا أتيا أهل قرية استطعما أهلها فأبوا أن يضيفوهما فوجدا فيها جدارا يريد أن ينقض) قال: مائل.
فقال الخضر بيده (فأقامه) فقال موسى قوم أتيناهم فلم يطعمونا ولم يضيفونا (لو شئت لا تخذت عليه أجرا.
قال هذا فراق بيني وبينك سأنبئك بتأويل ما لم تستطع عليه صبرا) قال رسول الله صلى الله عليه وسلم: " وددنا أن موسى كان صبر حتى يقص الله علينا من خبرهما " (2).
قال سعيد بن جبير فكان ابن عباس يقرأ وكان أمامهم ملك يأخذ كل سفينة صالحة غصبا وكان يقرأ وأما الغلام فكان كافرا وكان أبواه مؤمنين.
ثم رواه البخاري أيضا عن قتيبة عن سفيان بن عيينة بإسناده نحوه.
وفيه فخرج موسى ومعه فتاه يوشع بن نون ومعهما الحوت حتى انتهيا إلى الصخرة فنزلا عندها قال فوضع موسى رأسه فنام قال سفيان وفي حديث غير عمرو قال: وفي أصل الصخرة عين يقال لها الحياة لا يصيب من مائها شئ إلا حيى، فأصاب الحوت من ماء تلك العين، قال: فتحرك وانسل من المكتل، ودخل البحر فلما استيقظ (قال موسى لفتاه آتنا غداءنا لقد لقينا) وساق الحديث وقال ووقع عصفور على حرف السفينة فغمس منقاره في البحر فقال الخضر لموسى ما علمي وعلمك وعلم الخلائق في علم الله إلا مقدار ما غمس هذا العصفور منقاره وذكر تمام الحديث.
وقال البخاري: حدثنا إبراهيم بن موسى، حدثنا هشام بن يوسف أن ابن جريج أخبرهم قال: أخبرني يعلى بن مسلم وعمرو بن دينار عن سعيد بن جبير يزيد أحدهما على صاحبه.
وغيرهما قد سمعته يحدثه عن
__________
(1) نول: أجر.
(2) في البخاري: أمرهما وفي الطبري: قصصهم.
أخرجه البخاري في (3) كتاب العلم 44 باب ما يستحب للعالم إذا سئل ح: 22 فتح الباري وأخرجه مسلم في صحيحه 43 / 46 / 170 والترمذي في سننه 48 / 19 / 3149 ورواه الطبري بإسناده في تاريخه ج 1 / 189 -
190.
ما بين معكوفين في الحديث زيادة من البخاري.
[ * ]

(1/345)

سعيد بن جبير قال: إنا لعند ابن عباس في بيته إذ قال: سلوني فقلت: أي أبا عباس جعلني الله فداك بالكوفة رجل قاص يقال له نوف يزعم أنه ليس بموسى بني إسرائيل أما عمرو فقال لي: قال: قد كذب عدو الله، وأما يعلى فقال لي: قال ابن عباس حدثني أبي بن كعب قال: قال رسول الله صلى الله عليه وسلم: " موسى رسول الله قال: ذكر الناس يوما حتى إذا فاضت العيون ورقت القلوب ولى، فأدركه رجل فقال أي رسول الله هل في الارض أحد أعلم منك ؟ قال: لا.
فعتب الله عليه إذ لم يرد العلم إلى الله * قيل: بلى قال: أي رب فأين قال بمجمع البحرين، قال: أي رب اجعل لي علما أعلم ذلك به قال لي عمرو قال: حيث يفارقك الحوت وقال لي يعلى قال خذ حوتا ميتا حيث ينفخ فيه الروح، فأخذ حوتا فجعله في مكتل فقال لفتاه لا أكلفك إلا أن تخبرني بحيث يفارقك الحوت، قال: ما كلفت كبيرا فذلك قوله (وإذ قال موسى لفتاه) يوشع بن نون.
ليست عن سعيد بن جبير قال فبينما هو في ظل صخرة في مكان ثريان إذ تضرب الحوت وموسى نائم فقال فتاه: لا أوقظه حتى إذا استيقظ نسي أن يخبره، وتضرب الحوت حتى دخل البحر فأمسك الله عنه جرية البحر حتى كأن أثره في حجر قال لي عمرو، هكذا كان أثره في حجر وحلق بين إبهاميه واللتين تليان (لقد لقينا من سفرنا هذا نصبا) قال وقد قطع الله عنك النصب ليست هذه عن سعيد أخبره فرجعا فوجدا خضرا قال لي عثمان بن أبي سليمان على طنفسة خضراء على كبد البحر قال سعيد: مسجى بثوبه قد جعل طرفه تحت رجليه، وطرفه تحت رأسه، فسلم عليه موسى فكشف عن وجهه وقال: هل بأرض من سلام من أنت ؟ قال: أنا موسى قال: موسى بني إسرائيل ؟ قال: نعم.
قال فما شأنك ؟ قال: جئتك (لتعلمني مما علمت رشدا) قال أما يكفيك أن التوراة بيديك ؟ وأن الوحي يأتيك يا موسى ؟ إن لي علما لا ينبغي لك أن تعلمه وإن لك علما لا ينبغي لي أن أعلمه فأخذ طائر بمنقاره من البحر، فقال: والله ما علمي وعلمك في جنب
علم الله إلا كما أخذ هذا الطائر بمنقاره من البحر (حتى إذا ركبا في السفينة) وجدا معابر صغارا تحمل أهل هذا الساحل إلى أهل هذا الساحل الآخر عرفوه فقالوا عبد الله الصالح.
قال فقلنا لسعيد " خضر " قال نعم.
لا نحمله بأجر (فخرقها) ووتد فيها وتدا (قال) موسى (أخرقتها لتغرق أهلها لقد جئت شيئا إمرا) قال مجاهد منكرا (1) (قال ألم أقل إنك لن تستطيع معي صبرا) كانت الاولى نسيانا والوسطى شرطا والثالثة عمدا (قال لا تؤاخذني بما نسيت ولا ترهقني من أمري عسرا.
فانطلقا حتى إذا لقيا غلاما فقتله) قال يعلى قال سعيد وجد غلمانا يلعبون فأخذ غلاما كافرا ظريفا فاضجعه ثم ذبحه بالسكين (قال أقتلت نفسا زكية) لم تعمل بالخبث (2) * ابن عباس قرأها زكية زاكية مسلمة كقولك غلاما زكيا (فانطلقا فوجدا فيها جدارا يريد أن ينقض فأقامه) قال بيده هكذا ورفع يده فاستقام قال يعلى: حسبت أن سيعدا قال:
__________
(1) قال القتبي: إمرا: معناه عجبا، وقال أبو عبيدة: الامر: الداهية العظيمة.
(2) وقيل: بالحنث: لانها لم تبلغ الحلم ; وهو تفسير لقوله نفسا زكية.
[ * ]

(1/346)

فمسحه بيده فاستقام (قال لو شئت لاتخذت عليه أجرا) قال سعيد: أجرا نأكله (وكان وراءهم) وكان أمامهم قرأها ابن عباس أمامهم (1).
ملك يزعمون - عن غير سعيد - أنه هدد بن بدد والغلام المقتول يزعمون جيسور (2) (ملك يأخذ كل سفينة غصبا) فإذا هي مرت به يدعها بعيبها فإذا جاوزوا أصلحوها فانتفعوا بها.
منهم من يقول سدوها بقارورة ومنهم من يقول بالقار (كان أبواه مؤمنين) وكان كافرا (فخشينا أن يرهقهما طغيانا وكفرا) أي يحملهما حبه على أن يتابعاه على دينه (فأردنا أن يبدلهما ربهما خيرا منه زكاة) لقوله أقتلت نفسا زكية (وأقرب رحما) هما به أرحم منهما بالاول الذي قتل خضر * وزعم سعيد بن جبير أنه ابن لا جارية وأما داود بن أبي عاصم فقال عن غير واحد إنها جارية * وقد رواه عبد الرزاق عن معمر عن أبي إسحق عن سعيد بن جبير عن ابن عباس قال خطب موسى بني اسرائيل فقال: ما أحد أعلم بالله وبأمره مني فأمر أن يلقى هذا الرجل.
فذكر نحو ما تقدم وهكذا رواه محمد بن اسحق عن الحسن بن عمارة
عن الحكم بن عيينة عن سعيد بن جبير عن ابن عباس عن أبي بن كعب عن رسول الله صلى الله عليه وسلم كنحو ما تقدم أيضا.
ورواه العوفي عنه موقوفا * وقال الزهري عن عبيد الله بن عبد الله بن عتبة عن ابن عباس أنه تمارى هو والحر بن قيس بن حصن الفزاري في صاحب موسى فقال ابن عباس: هو خضر فمر بهما أبي بن كعب فدعاه ابن عباس فقال: إني تماريت أنا وصاحبي هذا في صاحب موسى الذي سأل السبيل إلى لقيه فهل سمعت من رسول الله فيه شيئا قال: نعم.
وذكر الحديث وقد تقصينا طرق هذا الحديث وألفاظه في تفسير سورة الكهف ولله الحمد.
وقوله (وأما الجدار فكان لغلامين يتيمين في المدينة) قال السهيلي وهما أصرم وصريم ابنا كاشح.
(وكان تحته كنز لهما) قيل كان ذهبا قاله عكرمة، وقيل علما قاله ابن عباس (3).
والاشبه أنه كان لوحا من ذهب مكتوبا
__________
(1) قال الماوردي: اختلف أهل العربية في استعمال وراء موضع أمام على ثلاثة أقوال: - أحدها: يجوز استعمالها بكل حال وفي كل مكان وهو من الاضداد قال الله تعالى: (من ورائهم جهنم) أي من أمامهم.
- الثاني: أن وراء تستعمل في موضع أمام في المواقيت والازمان.
- الثالث: أنه يجوز في الاجسام التي لا وجه لها كحجرين متقابلين كل واحد منهما وراء الآخر ولا يجوز في غيرهما.
(2) قال الكلبي: شمعون وقال الضحاك: حيسون، وقال وهب: اسم أبيه سلاس واسم أمه رحمى أما السهيلي فقال: اسم أبيه: كازير واسم أمه: سهوى.
واسم الملك: قيل هود بن بدد - كما في البخاري - وقيل الجلندي قاله السهيلي وقيل جيسور راجع أحكام القرآن ج 11 / 36.
(3) قال القرطبي: وعن ابن عباس أيضا: قال: كان لوحا من ذهب مكتوبا فيه: بسم الله الرحمن الرحيم، عجبت لمن يؤمن بالقدر كيف يحزن، عجبت لمن يؤمن بالرزق كيف يتعب، عجبت لمن يؤمن بالموت كيف يفرح، عجبت لمن يؤمن بالحساب كيف يغفل، عجبت لمن يعرف الدنيا وتقلبها بأهلها كيف يطمئن لها، لا إله إلا الله محمد رسول الله.
ج 11 / 38.

(1/347)

فيه علم.
قال البزار: حدثنا إبراهيم بن سعيد الجوهري، حدثنا بشر بن المنذر، حدثنا الحرث بن عبد الله اليحصبي، عن عياش بن عباس الغساني، عن بن حجيرة، عن أبي ذر رفعه قال إن الكنز الذي ذكر الله في كتابه لوح من الذهب مصمت: عجبت لمن أيقن بالقدر كيف نصب وعجبت لمن ذكر النار لم ضحك، وعجبت لمن ذكر الموت كيف غفل لا إله إلا الله.
وهكذا روي عن الحسن البصري وعمر مولى عفرة وجعفر الصادق نحو هذا وقوله (وكان أبوهما صالحا) وقد قيل إنه كان الاب السابع وقيل العاشر.
وعلى كل تقدير فيه دلالة على أن الرجل الصالح يحفظ في ذريته فالله المستعان.
وقوله (رحمة من ربك) دليل على أنه كان نبيا وأنه ما فعل شيئا من تلقاء نفسه بل بأمر ربه فهو نبي وقيل رسول وقيل ولي وأغرب من هذا من قال كان ملكا قلت وقد أغرب جدا من قال هو ابن فرعون وقيل إنه ابن ضحاك الذي ملك الدنيا ألف سنة.
قال ابن جرير (1): والذي عليه جمهور أهل الكتاب أنه كان في زمن أفريدون ويقال: إنه كان على مقدمة ذي القرنين الذي قيل إنه كان أفريدون، وذو الفرس هو الذي كان في زمن الخليل.
وزعموا أنه شرب من ماء الحيوة فخلد وهو باق إلى الآن.
وقيل إنه من ولد بعض من آمن بإبراهيم وهاجر معه من أرض بابل وقيل إسمه ملكان وقيل أرميا بن خلقيا وقيل كان نبيا في زمن سباسب بن لهراسب قال ابن جرير وقد كان بين أفريدون وبين سباسب (2) دهور طويلة لا يجهلها أحد من أهل العلم بالانساب.
قال ابن جرير: والصحيح أنه كان في زمن أفريدون واستمر حيا إلى أن أدركه موسى عليه السلام وكانت نبوة موسى في زمن منوشهر الذي هو من ولد ايرج بن أفريدون أحد ملوك الفرس وكان إليه الملك بعد جده أفريدون لعهده وكان عادلا (3) وهو أول من خندق الخنادق وأول من جعل في كل قرية دهقانا (4) وكانت مدة ملكه قريبا من مائة وخمسين سنة ويقال إنه كان من سلالة إسحاق بن إبراهيم (5) وقد ذكر عنه من الخطب الحسان والكليم البليغ النافع الفصيح ما يبهر العقل ويحير السامع وهذا يدل على أنه من سلالة الخليل.
والله أعلم.
وقد قال الله تعالى (وإذ أخذ الله ميثاق النبيين لما آتيتكم من كتاب وحكمه ثم جائكم رسول مصدق لما معكم لتؤمنن به ولتنصرنه قال أءقررتم الآية) [ آل عمران: 84 ].
فأخذ الله ميثاق كل نبي على أن يؤمن بمن يجئ بعده من الانبياء وينصره [ واستلزم ذلك الايمان وأخذ الميثاق لمحمد صلى الله عليه وسلم لانه خاتم الانبياء فحق على كل نبي أدركه أن يؤمن به
__________
(1) تاريخ الطبري: 1 / 188.
(2) في الطبري: يشتاسب في المكانين.
(3) زاد الطبري 1 / 195: وكان منوشهر يوصف بالعدل والاحسان وهو أول من جمع آلة الحرب.
(4) زاد الطبري: وجعل أهلها له خولا وعبيدا والبسهم لباس المذلة وأمرهم بطاعته.
(5) قال الطبري: وقد زعم بعض أهل الاخبار أنه: منوشهر بن منشخرنر بن افريقيس بن إسحاق بن إبراهيم وقد أنكر الفرس هذا النسب، ولم تقر بالملك لغيرهم.
[ * ]

(1/348)

وينصره ] (1).
فلو كان الخضر حيا في زمانه، لما وسعه إلا اتباعه والاجتماع به والقيام بنصره، ولكان من جملة من تحت لوائه يوم بدر، كما كان تحتها جبريل وسادات من الملائكة.
وقصارى الخضر عليه السلام أن يكون نبيا، وهو الحق، أو رسولا كما قيل أو ملكا فيما ذكر وأياما كان فجبريل رئيس الملائكة، وموسى أشرف من الخضر، ولو كان حيا لوجب عليه الايمان بمحمد ونصرته فكيف إن كان الخضر وليا كما يقوله طوائف كثيرون ؟ فأولى أن يدخل في عموم البعثة وأحرى.
ولم ينقل في حديث حسن بل ولا ضعيف يعتمد أنه جاء يوما واحدا إلى رسول الله صلى الله عليه وسلم، ولا اجتمع به وما ذكر من حديث التعزية فيه، وإن كان الحاكم قد رواه فإسناده ضعيف والله أعلم وسنفرد لخضر ترجمة على حدة بعد هذا.
[ ذكر الحديث الملقب ] (2) بحديث الفنون المتضمن قصة موسى من أولها إلى آخرها قال الامام أبو عبد الرحمن النسائي في " كتاب التفسير " من سننه عند قوله تعالى في سورة طه (وقتلت نفسا فنجيناك من الغم وفتناك فتونا) [ طه: 40 ] حديث الفتون (3) حدثنا عبد الله بن محمد، حدثنا يزيد بن هارون، أنبأنا اصبغ بن زيد، حدثنا القاسم بن
أبي أيوب، أخبرني سعيد بن جبير قال: سألت عبد الله بن عباس عن قول الله تعالى [ لموسى ] (4) (وفتناك فتونا) فسألته عن الفتون ما هو ؟ فقال: استأنف النهار يا ابن جبير فإن لها حديثا طويلا فلما أصبحت غدوت إلى ابن عباس لانتجز منه ما وعدني من حديث الفتون، فقال: تذاكر فرعون وجلساؤه ما كان الله وعد إبراهيم عليه السلام أن يجعل في ذريته أنبياء وملوكا فقال بعضهم: إن بني إسرائيل ينتظرون ذلك ما يشكون فيه، وكانوا يظنون أنه يوسف بن يعقوب، فلما هلك قالوا: ليس هكذا كان وعد إبراهيم، فقال فرعون: فكيف ترون ؟ فأتمروا وأجمعوا أمرهم على أن يبعث رجالا معهم الشفار يطوفون في بني إسرائيل فلا يجدون مولودا ذكرا إلا
__________
(1) سقطت من النسخ المطبوعة ومن نسخة مطبعة السعادة واستدركت من النسخة المحفوظة بدار الكتب الوطنية مصر - مصور عن نسخة الاستانة - رقم (تاريخ 1110).
(2) سقطت من النسخ المطبوعة.
(3) رواه ابن كثير في تفسيره مطولا (ج 3 / 245 - 252 احياء التراث - بيروت) وقال في نهايته معقبا: هكذا رواه النسائي في السنن الكبرى وأخرجه أبو جعفر بن جرير (الطبري) وابن أبي حاتم في تفسيريهما، كلهم من حديث يزيد بن هارون به، وهو موقوف من كلام ابن عباس وليس فيه مرفوع إلا قليل منه وكأنه تلقاه ابن عباس رضي لله عنهما مما أبيح نقله من الاسرائيليات عن كعب الاحبار، أو غيره، والله أعلم.
وسمعت شيخنا الحافظ أبا الحجاج المزي يقول ذلك أيضا.
(4) سقطت من النسخ المطبوعة واستدركت من النسائي.
[ * ]

(1/349)

ذبحوه، ففعلوا ذلك، فلما رأوا أن الكبار من بني إسرائيل يموتون بآجالهم، والصغار يذبحون قالوا: توشكون أن تفنوا بني إسرائيل فتصيروا إلى أن تباشروا من الاعمال والخدمة التي (1) كانوا يكفونكم، فاقتلوا عاما كل مولود ذكر واتركوا (2) بناتهم، ودعوا عاما فلا تقتلوا منهم أحدا، فيشب الصغار مكان من يموت من الكبار، فإنهم لن يكثروا بمن تستحيون منهم، فتخافوا مكاثرتهم إياكم، ولن تفتنوا بمن تقتلون وتحتاجون إليهم، فأجمعوا أمرهم على ذلك فحملت أم موسى
بهارون في العام الذي لا يذبح (3) فيه الغلمان فولدته علانية آمنة.
فلما كان من قابل، حملت بموسى عليه السلام فوقع في قلبها الهم والحزن، وذلك من الفتون - يا ابن جبير - ما دخل عليه في بطن أمه مما يراد [ به ] (4) فأوحى الله إليها أن لا تخافي ولا تحزني إنا رادوه إليك وجاعلوه من المرسلين، فأمرها إذا ولدت أن تجعله في تابوت وتلقيه في اليم، فلما ولدت فعلت ذلك، فلما توارى عنها ابنها أتاها الشيطان فقالت في نفسها: ما فعلت بابني لو ذبح عندي فواريته وكفنته كان أحب إلي من أن ألقيه إلى دواب البحر وحيتانه.
فانتهى الماء به حتى أوفى عند فرضة مستقي (5) جواري امرأة فرعون، فلما رأينه أخذنه فهممن أن يفتحن التابوت فقال بعضهن: إن في هذا مالا وإنا إن فتحناه لم تصدقنا امرأة الملك بما وجدنا فيه، فحملته كهيئته لم يخرجن منه شيئا حتى دفعنه إليها، فلما فتحته رأت فيه غلاما، فألقى عليه منها محبة لم تلق منها على أحد قط (أصبح فؤاد أم موسى فارغا) [ من ] (6) ذكر كل شئ إلا من ذكر موسى.
فلما سمع الذباحون بأمره أقبلوا بشفارهم إلى امرأة فرعون ليذبحوه، وذلك من الفتون - يا ابن جبير - فقالت لهم أقروه فإن هذا الواحد لا يزيد في بني إسرائيل حتى آتي فرعون فأستوهبه منه، فإن وهبه مني كنتم قد أحسنتم وأجملتم، وإن أمر بذبحه لم ألمكم فأتت فرعون فقالت: (قرة عين لي ولك) فقال فرعون: يكون لك، فأما لي فلا حاجة لي فيه، فقال رسول الله صلى الله عليه وسلم: " والذي يحلف به لو أقر فرعون أن يكون قرة عين له، كما أقرت امرأته لهداه الله كما هداها، ولكن حرمه ذلك " فأرسلت إلى من حولها إلى كل امرأة لها لان تختار [ له ] (7) ظئرا فجعل كلما أخذته امرأة منهن لترضعه لم يقبل على ثديها، حتى أشفقت امرأة فرعون أن يمتنع من اللبن فيموت، فأحزنها ذلك فأمرت به، فأخرج إلى السوق ومجمع الناس ترجو أن تجد له ظئرا تأخذه منها فلم يقبل.
وأصبحت أم موسى والها، فقالت لاخته: قصي أثره واطلبيه
__________
(1) في نسخة الذي.
وما أثبتناه المناسب.
(2) في نسخة: فتقل.
(3) في نسخة: لا تقتل.
(4) سقطت من النسخ المطبوعة.
(5) في نسخة: تستقي منها.
(6) سقطت من النسخ المطبوعة.
(7) سقطت من النسخ المطبوعة.
[ * ]

(1/350)

هل تسمعين له ذكرا ؟ أحي إبني أم قد أكلته الدواب ؟ ونسيت ما كان الله وعدها فيه (فبصرت به) أخته (عن جنب وهم لا يشعرون) والجنب أن يسمو بصر الانسان إلى شئ بعيد وهو إلى جنبه لا يشعر به.
فقالت من الفرح حين أعياهم الظؤرات أنا (أدلكم على أهل بيت يكفلونه لكم وهم له ناصحون) [ فأخذوها ] (1) فقالوا ما يدريك ما نصحهم [ له ] (2) هل [ تعرفينه ] (3) حتى شكوا في ذلك.
وذلك من الفتون - يا ابن جبير - فقالت: نصحهم إله وشفقتهم عليه ورغبتهم في صهر الملك ورجاء منفعة الملك.
فأرسلوها فانطلقت إلى أمها فأخبرتها الخبر، فجاءت أمه، فلما وضعته في حجرها نزا إلى ثديها فمصه حتى امتلا جنباه ريا، وانطلق البشير إلى امرأة فرعون يبشرها أن قد وجدنا لابنك ظئرا.
فأرسلت إليها فأتت بها وبه.
فلما رأت ما يصنع بها قالت: أمكثي ترضعي ابني هذا، فإني لم أحب شيئا حبه قط، قالت أم موسى: لا أستطيع أن أترك بيتي وولدي فيضيع، فإن طابت نفسك أن تعطينيه، فأذهب به إلى بيتي فيكون معي لا آلوه خيرا، فعلت، فإني غير تاركة بيتي وولدي وذكرت أم موسى ما كان الله وعدها، فتعاسرت على امرأة فرعون، وأيقنت أن الله منجز موعوده، فرجعت إلى بيتها من يومها وأنبته الله نباتا حسنا وحفظه لما قد قضى فيه.
فلم يزل بنو اسرائيل وهم في ناحية القرية ممتنعين من السخرة والظلم.
ما كان فيهم، فلما ترعرع قالت امرأة فرعون لام موسى: أزيريني ابني فوعدتها يوما [ تزيرها ] (4) إياه فيه، وقالت امرأة فرعون لخزانها وظئورها وقهارمتها، لا يبقين أحد منكم إلا استقبل ابني اليوم بهدية وكرامة لارى ذلك فيه، وأنا باعثة أمينا يحصي كل ما يصنع كل إنسان منكم فلم تزل الهدايا والكرامة والنحل (5) تستقبله من حين خرج من بيت أمه إلى أن دخل على امرأة فرعون.
فلما دخل عليها
نحلته وأكرمته وفرحت به ونحلت أمه بحسن أثرها عليه.
ثم قالت لآتين به فرعون فلينحلنه وليكرمنه، فلما دخلت به عليه جعله في حجره، فتناول موسى لحية فرعون فمدها إلى الارض، فقال الغواة من أعداء الله لفرعون: ألا ترى ما وعد الله إبراهيم نبيه ؟ أنه زعم أن يرثك ويعلوك ويصرعك، فأرسل إلى الذباحين ليذبحوه.
وذلك من الفتون - يا بن جبير - بعد كل بلاء ابتلى به وأريد به، فجاءت امرأة فرعون تسعى إلى فرعون.
فقالت ما بدا لك في هذا الغلام الذي وهبته لي ؟ فقال: ألا ترينه يزعم أنه يصرعني ويعلوني ؟ فقالت: اجعل بيني وبينك أمرا تعرف فيه الحق، أئت بجمرتين ولؤلؤتين فقربهن إليه ! فإن بطش باللؤلؤتين واجتنب الجمرتين عرفت أنه
__________
(1) سقطت من النسخ المطبوعة.
(2) سقطت من النسخ المطبوعة.
(3) في نسخة: يعرفونه.
(4) في نسخة: أريني ابني فوعدتها يوما تريها.
(5) النحل: العطايا.
[ * ]

(1/351)

يعقل، وإن تناول الجمرتين ولم يرد اللؤلؤتين، علمت أن أحدا لا يؤثر الجمرتين على اللؤلؤتين وهو يعقل، فقرب إليه فتناول الجمرتين، فانتزعهما منه مخافة أن يحرقا يده، فقالت المرأة ألا ترى ؟ فصرفه الله عنه بعدما كان هم به، وكان الله بالغا فيه أمره.
فلما بلغ أشده وكان من الرجال لم يكن أحد من آل فرعون يخلص إلى أحد من بني إسرائيل معه بظلم ولا سخرة، حتى امتنعوا كل الامتناع.
فبينما موسى عليه السلام يمشي في ناحية المدينة إذا هو برجلين يقتتلان أحدهما فرعوني والآخر إسرائيلي.
فاستغاثه الاسرائيلي على الفرعوني فغضب موسى غضبا شديدا لانه تناوله وهو يعلم منزلته من بني إسرائيل وحفظه لهم [ لا يعلم الناس إلا أنه من الرضاع إلا أم موسى، إلا أن يكون الله أطلع موسى من ذلك على ] (1) ما لم يطلع عليه غيره.
فوكز موسى الفرعوني فقتله، وليس يراهما أحد إلا الله عزوجل والاسرائيلي فقال موسى حين قتل الرجل (هذا من عمل الشيطان إنه
عدو مضل مبين) [ القصص: 15 ] ثم قال (رب إني ظلمت نفسي فاغفر لي فغفر له إنه هو الغفور الرحيم قال رب بما أنعمت علي فلن أكون ظهيرا للمجرمين فأصبح في المدينة خائفا يترقب) [ القصص: 16 ] الاخبار فأتي فرعون، فقيل له: إن بني اسرائيل قتلوا رجلا من آل فرعون، فخذ لنا بحقنا ولا ترخص لهم، فقال: ابغوني قاتله من يشهد عليه فإن الملك وإن كان صفوة مع قومه، لا ينبغي له أن يقتل بغير بينة، ولا ثبت، فاطلبوا لي علم ذلك آخذ لكم بحقكم، فبينما هم يطوفون لا يجدون بينة، إذا موسى من الغد قد رأى ذلك الاسرائيلي يقاتل رجلا من آل فرعون آخر، فاستغاثه الاسرائيلي على الفرعوني فصادف موسى قد ندم على ما كان منه وكره الذي رأى، فغضب الاسرائيلي وهو يريد أن يبطش بالفرعوني، فقال للاسرائيلي لما فعل بالامس واليوم (إنك لغوي مبين) فنظر الاسرائيلي إلى موسى بعدما قال له ما قال، فإذا هو غضبان كغضبه بالامس الذي قتل فيه الفرعوني فخاف أن يكون بعدما قال له إنك لغوي مبين أن يكون إياه أراد، ولم يكن أراده، إنما أراد الفرعوني فخاف الاسرائيلي * وقال: (يا موسى أتريد أن تقتلني كما قتلت نفسا بالامس) وإنما قال له مخافة أن يكون إياه أراد موسى ليقتله، فتتاركا وانطلق الفرعوني فأخبرهم بما سمع من الاسرائيلي من الخبر حين يقول: (أتريد أن تقتلني كما قتلت نفسا بالامس) فأرسل فرعون الذباحين ليقتلوا موسى، فأخذ رسل فرعون الطريق الاعظم يمشون على هينتهم يطلبون موسى، وهم لا يخافون أن يفوتهم فجاء رجل من شيعة موسى من أقصى المدينة، فاختصر طريقا حتى سبقهم إلى موسى فأخبره.
وذلك من الفتون - يا ابن جبير - فخرج موسى متوجها نحو مدين لم يلق بلاء قبل ذلك، وليس له بالطريق علم، إلا حسن ظنه بربه عزوجل، فإنه قال (عسى ربي ان يهديني سواء السبيل.
ولما ورد ماء مدين وجد عليه أمة من الناس يسقون ووجد من دونهم امرأتين تذودان) يعني بذلك حابستين غنمهما فقال لهما (ما خطبكما) معتزلتين
__________
(1) سقطت من النسخ المطبوعة، واستدركت من مخطوطه بدار الكتب المصرية رقم 2442 وقورنت على حديث النسائي ورواية ابن كثير في التفسير.
[ * ]

(1/352)

لا تسقيان مع الناس ؟ قالتا: ليس لنا قوة تزاحم القوم وإنما ننتظر فضول حياضهم، فسقى لهما فجعل يغترف (1) من الدلو ماء كثيرا حتى كان أول الرعاء وانصرفتا بغنمهما إلى أبيهما، وانصرف موسى فاستظل بشجرة وقال: (رب إني لما انزلت الي من خير فقير) واستنكر أبوهما سرعة صدورهما بغنمهما حفلا (2) بطانا فقال: إن لكما اليوم لشأنا، فأخبرتاه بما صنع موسى فأمر إحداهما أن تدعوه، فأتت موسى فدعته فلما كلمه (قال: لا تخف نجوت من القوم الظالمين) ليس لفرعون ولا قومه علينا من سلطان ولسنا في مملكته فقالت احداهما: (يا أبت استأجره إن خير من استأجرت القوي الامين) [ القصص: 27 ] فاحتملته الغيرة على أن قال لها: ما يدريك ما قوته وما أمانته ؟ فقالت: أما قوته فما رأيت منه في الدلو حين سقى لنا لم أر رجلا قط أقوى في ذلك السقي منه.
وأما الامانة فإنه نظر إلي حين أقبلت إليه وشخصت له، فلما علم أني امرأة صوب رأسه فلم يرفعه حتى بلغته رسالتك.
ثم قال لي: امشي خلفي وانعتي لي الطريق فلم يفعل هذا إلا وهو أمين.
فسرى عن أبيها وصدقها، وظن به الذي قالت.
فقال له هل لك (إن أنكحك احدى ابنتي هاتين على أن تأجرني ثماني حجج فإن اتممت عشرا فمن عندك وما أريد أن أشق عليك ستجدني إن شاء الله من الصالحين) [ القصص: 27 ] ففعل فكانت على نبي الله موسى ثمان سنين واجبة، وكانت السنتان عدة منه، فقضى الله عنه عدته فأتمها عشرا.
قال سعيد - هو ابن جبير - فلقيني رجل من أهل النصرانية من علمائهم، قال: هل تدري أي الاجلين قضى موسى ؟ قلت: لا.
وأنا يومئذ لا أدري.
فلقيت ابن عباس فذكرت ذلك له، فقال: أما علمت أن ثمانية كانت على نبي الله واجبة، لم يكن نبي الله لينقص منها شيئا ؟ وتعلم أن الله كان قاضيا عن موسى عدته التي وعده ; فإنه قضى عشر سنين.
فلقيت النصراني فأخبرته ذلك، فقال: الذي سألته فأخبرك أعلم منك بذلك ؟ قلت: أجل وأولى.
فلما سار موسى بأهله كان من أمر النار والعصى ويده، ما قص الله عليك في القرآن.
فشكا إلى الله تعالى ما يتخوف من آل فرعون في القتيل وعقدة لسانه، فإنه كان في لسانه عقدة تمنعه من كثير من الكلام، وسأل ربه أن يعينه بأخيه هرون، يكون له ردأ ويتكلم عنه بكثير مما لا يفصح به لسانه، فأتاه الله عزوجل [ سؤله ] (3) وحل
عقدة من لسانه، وأوحى الله إلى هرون فأمره أن يلقاه.
فاندفع موسى بعصاه حتى لقى هرون.
فانطلقا جميعا إلى فرعون، فأقاما على بابه حينا لا يؤذن لهما.
ثم أذن لهما بعد حجاب شديد فقالا: (إنا رسولا ربك) فقال: فمن ربكما ؟ فأخبره بالذي قص الله عليك في القرآن.
قال: فما تريدان ؟ وذكره القتيل فاعتذر بما قد سمعت، قال: أريد أن تؤمن بالله وترسل معي بني إسرائيل، فأبى عليه وقال (أئت بآية إن كنت من الصادقين) فألقى عصاه فإذا هي [ حية
__________
(1) في نسخة: يغرف.
(2) حفلا بطانا: درت ضروعها وشبعت بطونها.
(3) سقطت من النسخ المطبوعة.
[ * ]

(1/353)

تسعى ] (1) عظيمة فاغرة فاها مسرعة إلى فرعون، فلما رآها (2) فرعون قاصدة إليه خافها فأقتحم عن سريره واستغاث بموسى أن يكفها عنه ففعل.
ثم أخرج يده من جيبه فرآها بيضاء من غير سوء، يعني من غير برص.
ثم ردها فعادت إلى لونها الاول.
فاستشار الملا حوله فيما رأى فقالوا له (هذان ساحران يريدان أن يخرجاكم من أرضكم بسحرهما ويذهبا بطريقتكم المثلى) يعني ملكهم الذي هم فيه والعيش، وأبوا على موسى أن يعطوه شيئا مما طلب، وقالوا له: إجمع السحرة فإنهم بأرضك كثير، حتى تغلب بسحرك سحرهما.
فأرسل إلى المدائن فحشر به كل ساحر متعالم (2) فلما أتوا فرعون قالوا: بم يعمل [ هذا الساحر ] ؟ (3) قالوا: يعمل بالحيات، قالوا: فلا والله ما أحد [ في (4) الارض يعمل بالسحر بالحيات والحبال والعصي الذي نعمل، وما أجرنا إن نحن غلبنا ؟ قال: لهم: أنتم أقاربي وخاصتي، وأنا صانع إليكم كل شئ أحببتم فتواعدوا (يوم الزينة وأن يحشر الناس ضحى) قال سعيد: فحدثني ابن عباس أن يوم الزينة اليوم الذي أظهر الله فيه موسى على فرعون والسحرة، وهو يوم عاشوراء.
فلما اجتمعوا في صعيد قال الناس بعضهم لبعض: انطلقوا فلنحضر هذا الامر لعلنا نتبع السحرة إن كانوا هم الغالبين يعنون موسى وهرون استهزاء بهما فقالوا يا موسى بعد تريثهم بسحرهم (إما أن
تلقى وإما أن نكون نحن الملقين) [ الاعراف: 115 ] قال بل ألقوا (فألقوا حبالهم وعصيهم وقالوا بعزة فرعون إنا لنحن الغالبون) فرأى موسى من سحرهم ما أوجس في نفسه خيفة فأوحى الله إليه (أن ألق عصاك) فلما ألقاها صارت ثعبانا عظيمة فاغرة فاها فجعلت العصى تلتبس بالحبال حتى صارت جرزا على الثعبان أن تدخل فيه (5) حتى ما أبقت عصا ولا حبلا إلا ابتلعته.
فلما عرف السحرة ذلك، قالوا: لو كان هذا سحرا لم يبلغ (6) من سحرنا كل هذا، ولكنه أمر من الله تعالى، آمنا بالله وبما جاء به موسى، ونتوب إلى الله مما كنا عليه.
فكسر الله ظهر فرعون في ذلك الموطن وأشياعه وظهر الحق وبطل ما كانوا يعملون فغلبوا هنالك وانقلبوا صاغرين وامرأة فرعون بارزة مبتذلة تدعو الله بالنصر لموسى على فرعون وأشياعه، فمن رآها من آل فرعون ظن أنها إنما ابتذلت للشفقة على فرعون وأشياعه، وإنما كان حزنها وهمها لموسى فلما طال مكث موسى بمواعيد فرعون الكاذبة، كلما جاء بآية وعده عندها أن يرسل معه بني إسرائيل، فإذا مضت أخلف من غده، وقال: هل يستطيع ربك أن يصنع غير هذا ؟ فأرسل الله على قومه الطوفان والجراد
__________
(1) في نسخة: ثعبان.
(2) في نسخة: رأى.
(3) في نسخة: السحر.
(4) في نسخة: من.
(5) في نسخة: صارت حرزا للثعابين تدخل فيه.
(6) في النسخ المطبوعة: يبلع.
[ * ]

(1/354)

والقمل والضفادع والدم آيات مفصلات.
كل ذلك يشكو إلى موسى ويطلب إليه أن يكفها عنه، ويوافقه (1) على أن يرسل معه بني إسرائيل، فإذا كف ذلك عنه أخلف بوعده ونكث عهده حتى أمر موسى بالخروج بقومه فخرج بهم ليلا، فلما أصبح فرعون ورأى أنهم قد مضوا أرسل في المدائن حاشرين فتبعه بجنود عظيمة كثيرة وأوحى الله إلى البحر إذا ضربك موسى عبدي بعصاه فانفلق
اثنتي عشرة فرقة حتى يجوز موسى ومن معه * ثم التق على من بقي بعد من فرعون وأشياعه.
فنسي موسى أن يضرب البحر بالعصى وانتهى إلى البحر وله قصيف (2) مخافة أن يضربه موسى بعصاه وهو غافل فيصير عاصيا لله عزوجل فلما تراءى الجمعان وتقاربا قال أصحاب موسى: (إنا لمدركون) إفعل ما أمرك به ربك فإنه لم يكذب ولم تكذب قال: وعدني ربي إذا أتيت البحر انفرق اثنتي عشرة فرقة حتي أجاوزه، ثم ذكر بعد ذلك العصى فضرب البحر بعصاه حين دنا أوائل جند فرعون من أواخر جند موسى، فانفرق البحر كما أمره ربه وكما وعد موسى فلما [ أن ] (3) جاوز موسى وأصحابه كلهم البحر ودخل فرعون وأصحابه، التقى عليهم البحر كما أمر، فلما جاوز موسى [ البحر ] (4) قال أصحابه: إنا نخاف أن لا يكون فرعون غرق ولا نؤمن بهلاكه، فدعا ربه فأخرجه له ببدنه حتى استيقنوا بهلاكه.
ثم مروا بعد ذلك على قوم يعكفون على أصنام لهم (قالوا يا موسى اجعل لنا إلها كما لهم آلهة قال إنكم قوم تجهلون إن هؤلاء متبر ما هم فيه وباطل ما كانوا يعملون) [ الاعراف: 138 ] قد رأيتم من العبر وسمعتم ما يكفيكم.
ومضى فأنزلهم موسى منزلا وقال: أطيعوا هارون فإن الله قد استخلفه عليكم، فإني ذاهب إلى ربي، وأجلهم ثلاثين يوما أن يرجع إليهم فيها.
فلما أتى ربه عزوجل وأراد أن يكلمه في ثلاثين يوما، وقد صامهن ليلهن ونهارهن، وكره أن يكلم ربه وريح فيه ريح فم الصائم، فتناول موسى شيئا من نبات (5) الارض فمضغه، فقال له ربه حين أتاه: لم أفطرت ؟ - وهو أعلم بالذي كان - قال: يا رب إني كرهت أن أكلمك إلا وفمي طيب الريح.
قال: أوما علمت يا موسى أن ريح فم الصائم أطيب [ عندي ] من ريح المسك ؟ إرجع فصم عشرا ثم ائتني، ففعل موسى ما أمره به ربه.
فلما رأى قوم موسى أنه لم يرجع إليهم في الاجل ساءهم ذلك، وكان هارون قد خطبهم فقال: إنكم خرجتم من مصر ولقوم فرعون عندكم عواري وودائع (6) ولكم فيها مثل ذلك، وأنا
__________
(1) في نسخة: ليوافقه، وعند النسائي: ويواثقه.
(2) قصيف: هشيم الشجر، هنا: صليل البحر وهديره.
(3) سقطت من النسخ المطبوعة واثبتت من النسائي وتفسير ابن كثير.
(4) سقطت من النسخ المطبوعة.
واستدركت من النسائي وتفسير ابن كثير.
(5) عود من خرنوب.
(6) كان بنو إسرائيل قد استعاروا حلى وزينة من آل فرعون ليلة خروجهم من مصر بحجة التزين بها في عيد لهم - عيد الزينة.
[ * ]

(1/355)

أرى أن تحتسبوا مالكم عندهم، ولا أحل لكم وديعة استودعتموها ولا عارية، ولسنا برادين إليهم شيئا من ذلك ولا ممسكيه لانفسنا، فحفر حفيرا وأمر كل قوم عندهم من ذلك متاع أو حلية أن يقذفوه في ذلك الحفير.
ثم أوقد عليه النار فأحرقه، فقال: لا يكون لنا ولا لهم.
وكان السامري من قوم يعبدون البقر، جيران لبني إسرائيل، ولم يكن من بني إسرائيل فاحتمل مع موسى وبني اسرائيل حين احتملوا فقضى له أن رأى أثرا فقبض منه قبضة فمر بهارون، فقال له هارون: يا سامري ألا تلقي ما في يديك (1) ؟ وهو قابض عليه لا يراه أحد طوال ذلك، فقال هذه قبضة من أثر الرسول الذي جاوز بكم البحر، ولا ألقيها لشئ، إلا أن تدعو الله إذا ألقيتها أن يكون ما أريد، فألقاها ودعا له هارون.
فقال أريد أن تكون عجلا فاجتمع ما كان في الحفرة من متاع أو حلية أو نحاس أو حديد، فصار عجلا أجوف، ليس فيه روح له خوار.
قال ابن عباس لا والله ما كان فيه صوت قط إنما كانت الريح تدخل من دبره وتخرج من فيه، فكان ذلك الصوت من ذلك، فتفرق بنو اسرائيل فرقا فقالت فرقة: يا سامري ما هذا وأنت أعلم به ؟ قال: هذا ربكم، ولكن موسى أضل الطريق.
وقالت فرقة: لا نكذب بهذا حتى يرجع إلينا موسى، فإن كان ربنا لم نكن ضيعناه وعجزنا (2) فيه حتى رأيناه وإن لم يكن ربنا فإنا نتبع قول موسى، وقالت فرقة: هذا من عمل الشيطان، وليسر بربنا ولا نؤمن به ولا نصدق، وأشرب فرقة في قلوبهم الصدق: بما قال السامري في العجل وأعلنوا التكديب به.
فقال لهم هارون عليه السلام (يا قوم إنما فتنتم به وإن ربكم الرحمن) [ طه: 90 ] ليس هذا.
قالوا فما بال موسى وعدنا ثلاثين يوما ثم أخلفنا.
هده أربعون يوما قد مضت، قال سفهاؤهم: أخطأ ربه فهو
يطلبه ويبتغيه.
فلما كلم الله موسى وقال له ما قال، أخبره بما لقى قومه من بعده، (فرجع إلى قومه غضبان أسفا) فقال لهم: ما سمعتم ما في القرآن ؟ (وأخذ برأس أخيه يجره إليه) وألقى الالواح من الغضب، ثم إنه عذر أخاه بعذره واستغفر له فانصرف إلى السامري فقال له ما حملك على ما صنعت ؟ قال: قبضت قبضة من أثر الرسول، وفطنت لها وعميت عليكم فقذفتها (وكذلك سولت لي نفسي قال فاذهب فان لك في الحياة أن تقول لا مساس وإن لك موعدا لن تخلفه وانظر إلى الهك الذي ظلت عليه عاكفا لنحرقنه ثم لنننسفنه في اليم نسفا) [ طه: 96 - 97 ] ولو كان إلها لم يخلص إلى ذلك منه فاستيقن بنو اسرائيل بالفتنة، واغتبط الذين كان رأيهم فيه مثل رأي هرون، فقالوا لجماعتهم: يا موسى سل لنا [ ربك ] أن يفتح لنا باب توبة نصنعها فتكفر عنا ما عملنا، فاختار موسى [ من ] قومه سبعين رجلا لذلك، لا يألوا الخير خيار بني إسرائيل، ومن لم يشرك في الحق، فانطلق بهم يسأل لهم التوبة فرجفت بهم الارض.
__________
(1) في سنن النسائي وتفسير ابن كثير: يدك.
(2) في نسخة: وعكفنا ; وفي النسائي وتفسير ابن كثير فكالاصل.
[ * ]

(1/356)

فاستحيا نبي الله عليه السلام من قومه ومن وفده حين فعل بهم ما فعل فقال: (رب لو شئت لاهلكتهم من قبل وإياي، أتهلكنا بما فعل السفهاء منا) وفيهم من كان الله اطلع منه على ما أشرب قلبه من حب العجل وإيمانه به.
فلذلك رجفت بهم الارض فقال (رحمتي وسعت كل شئ فسأكتبها للذين يتقون ويؤتون الزكاة والذين هم بآياتنا يؤمنون.
الذين يتبعون الرسول النبي الامي الذي يجدونه مكتوبا عندهم في التوراة والانجيل) فقال يا رب سألتك التوبة لقومي، فقلت: إن رحمتي كتبتها لقوم غير قومي فليتك أخرتني حتى تخرجني في أمة ذلك الرجل المرحوم (1) فقال له: إن توبتهم أن يقتل كل رجل [ منهم ] من لقي من والد وولد، فيقتله بالسيف ولا يبالي من قتل في ذلك الموطن.
وتاب أولئك الذين كان خفي على موسى وهرون [ أمرهم ] واطلع الله من ذنوبهم فاعترفوا بها، وفعلوا ما أمروا وغفر الله للقاتل والمقتول.
ثم سار
بهم موسى عليه السلام متوجها نحو الارض المقدسة، وأخذ الالواح بعد ما سكت عنه الغضب، فأمرهم بالذي أمر به من الوظائف فثقل ذلك عليهم وأبوا أن يقروا بها وفتق (2) الله عليهم الجبل كأنه ظلة، ودنا منهم حتى خافوا أن يقع عليهم، وأخذوا الكتاب بأيمانهم وهم مصغون ينظرون إلى الجبل والكتاب بأيديهم وهم من وراء الجبل مخافة أن يقع عليهم.
ثم مضوا حتى أتوا الارض المقدسة، فوجدوا مدينة فيها قوم جبارون، خلقهم خلق منكر، وذكر من ثمارهم أمرا عجبا (3) من عظمها، فقالوا: (يا موسى إن فيها قوما جبارين) لا طاقة لنا بهم، ولا ندخلها ما داموا فيها (فإن يخرجوا منها فإنا داخلون).
(قال رجلان من الذين يخافون) قيل ليزيد: هكذا قرأه ؟ قال: نعم، من الجبارين، آمنا بموسى وخرجنا إليه، فقالوا: نحن أعلم بقومنا إن كنتم إنما تخافون ما رأيتم من أجسامهم وعددهم فإنهم لا قلوب لهم ولا منعة عندهم، فادخلوا عليهم الباب فإذا دخلتموه فإنكم غالبون ويقول أناس: إنهم من قوم موسى.
فقال الذين يخافون من بني إسرائيل (قالوا يا موسى إنا لن ندخلها أبدا ما داموا فيها فاذهب أنت وربك فقاتلا إنا ههنا قاعدون) فاغضبوا موسى، فدعا عليهم وسماهم فاسقين ولم يدع عليهم قبل ذلك لما رأى منهم من المعصية وإساءتهم، حتى كان يومئذ فاستجاب الله له، وسماهم كما سماهم [ موسى ] فاسقين فحرمها عليهم أربعين سنة يتيهون في الارض يصبحون كل يوم فيسيرون ليس لهم قرار ثم ظلل عليهم الغمام في التيه، وأنزل عليهم المن والسلوى، وجعل لهم ثيابا لا تبلى ولا تتسخ وجعل بين ظهرانيهم حجرا مربعا، وأمر موسى فضربه بعصاه فانفجرت منه اثنتا عشرة عينا، في كل ناحية ثلاثة أعين وأعلم كل سبط عينهم التي يشربون منها، فلا يرتحلون من محلة - إلا وجدوا
__________
(1) في تفسير ابن كثير: المرحومة.
(2) في نسخة: ونتق.
(3) في تفسير ابن كثير: عجيبا.
[ * ]

(1/357)

ذلك الحجر [ بينهم ] بالمكان الذي كان فيه [ بالمنزل الاول ] (1) بالامس * رفع ابن عباس هذا
الحديث إلى النبي صلى الله عليه وسلم وصدق ذلك عندي أن معاوية سمع ابن عباس [ يحدث ] هذا الحديث فأنكر عليه أن يكون الفرعوني الذي أفشى على موسى أمر القتيل الذي قتل.
فقال: كيف يفشى عليه ولم يكن علم به ولا ظهر عليه إلا الاسرائيلي الذي حضر ذلك ؟ فغضب ابن عباس، فأخذ بيد معاوية فانطلق به إلى سعد بن مالك الزهري فقال له: يا أبا اسحق، هل تذكر يوم حدثنا رسول الله صلى الله عليه وسلم عن قتيل موسى الذي قتل من آل فرعون ؟ الاسرائيلي الذي أفشى عليه أم الفرعوني ؟ قال: إنما أفشى عليه الفرعوني بما سمع [ من ] الاسرائيلي الذي شهد ذلك وحضره.
هكذا ساق هذا الحديث الامام النسائي وأخرجه ابن جرير وابن أبي حاتم في تفسيرهما من حديث يزيد بن هرون والاشبه والله أعلم أنه موقوف وكونه مرفوعا فيه نظر.
وغالبه متلقى من الاسرائيليات وفيه شئ يسير مصرح برفعه في أثناء الكلام.
وفي بعض ما فيه نظر ونكارة، والاغلب أنه [ من ] كلام كعب الاحبار وقد سمعت شيخنا الحافظ أبا الحجاج المزى يقول ذلك [ أيضا ]، والله أعلم (2).
[ ذكر ] (3) بناء قبة الزمان قال أهل الكتاب وقد أمر الله موسى عليه السلام بعمل قبة من خشب الشمشاز وجلود الانعام وشعر الاغنام وأمر بزينتها بالحرير المصبغ والذهب والفضة على كيفيات مفصلة عند أهل الكتاب، ولها عشر سرادقات، طول كل واحد ثمانية وعشرون ذراعا وعرضه أربعة أذرع ولها أربعة أبواب وأطناب من حرير ودمقس مصبغ، وفيها رفوف وصفائح من ذهب وفضة ولكل زاوية بابان وأبواب أخر كبيرة، وستور من حرير مصبغ وغير ذلك مما يطول ذكره.
وبعمل تابوت من خشب الشمشاز يكون طوله ذراعين ونصفا، وعرضه ذراعين وارتفاعه ذراعا ونصفا، ويكون مضببا بذهب خالص من داخله وخارجه، وله أربع حلق في أربع زواياه، ويكون على حافتيه كروبيان من ذهب - يعنون صفة ملكين بأجنحة، وهما متقابلان صنعه (4) رجل اسمه بصليال.
وأمراه أن يعمل مائدة من خشب الشمشاز طولها ذراعان وعرضها ذراعان ونصف لها ضباب ذهب وإكليل ذهب، بشفة مرتفعة بإكليل من ذهب، وأربع حلق من نواحيها من ذهب، مغرزة في مثل الرمان من خشب ملبس ذهبا [ وأن يعمل ] صحافا ومصافي وقصاعا على المائدة، [ وأن
__________
(1) سقطت من النسخ المطبوعة.
(2) ما ذكر بين معكوفين في حديث الفنون سقط مجمله من نسخ البداية والنهاية المطبوعة واستدرك بمقارنته بنص النسائي وتفسير ابن كثير.
(3) سقطت من النسخ المطبوعة.
(4) في نسخة: صفة وهو تحريف.
[ * ]

(1/358)

يصنع ] (1) منارة من الذهب دلى فيها ست قصبات من ذهب، من كل جانب ثلاثة.
على كل قصبة ثلاث سرج، وليكن في المنارة أربع قناديل، ولتكن هي وجميع هذه الآنية من قنطار من ذهب صنع ذلك بصليال أيضا، وهو الذي عمل المذبح أيضا.
ونصب هذه القبة أول يوم من سنتهم، وهو أول يوم من الربيع ونصب تابوت الشهادة وهو - والله أعلم - المذكور في قوله تعالى (ان آية ملكه أن يأتيكم التابوت فيه سكينة من ربكم وبقية مما ترك آل موسى وآل هارون تحمله الملائكة ان في ذلك لآية لكم إن كنتم مؤمنين) [ البقرة: 248 ] وقد بسط هذا الفصل في كتابهم مطولا جدا (2)، وفيه شرائع لهم وأحكام وصفة قربانهم، وكيفيته وفيه إن قبة الزمان كانت موجودة قبل عبادتهم العجل الذي هو متقدم على مجئ بيت المقدس، وأنها كانت لهم كالكعبة يصلون فيها وإليها، ويتقربون عندها، وأن موسى عليه السلام كان إذا دخلها يقفون عندها، وينزل عمود الغمام على بابها، فيخرون عند ذلك سجدا لله عزوجل.
ويكلم الله موسى عليه السلام من ذلك العمود الغمام الذي هو نور ويخاطبه ويناجيه، ويأمره وينهاه وهو واقف عند التابوت صامد إلى ما بين الكروبيين فإذا فصل الخطاب يخبر بني إسرائيل بما أوحاه الله عزوجل، إليه من الاوامر والنواهي.
وإذا تحاكموا إليه في شئ ليس عنده من الله فيه شئ يجئ إلى قبة الزمان، ويقف عند التابوت ويصمد لما بين ذينك الكروبيين فيأتيه الخطاب بما فيه فصل تلك الحكومة وقد كان هذا مشروعا لهم في زمانهم أعني استعمال الذهب والحرير المصبغ واللآلئ في معبدهم وعند مصلاهم فأما في شريعتنا فلا بل قد نهينا عن زخرفة المساجد وتزيينها لئلا تشغل المصلين كما قال عمر بن
الخطاب رضي الله عنه لما وسع في مسجد رسول الله صلى الله عليه وسلم للذي وكله على عمارته: ابن للناس ما يكنهم وإياك أن تحمر أو تصفر فتفتن الناس * وقال ابن عباس لنزخرفنها كما زخرفت اليهود والنصارى كنائسهم وهذا من باب التشريف والتكريم والتنزيه فهذه الامة غير مشابهة من كان قبلهم من الامم، إذ جمع الله همهم في صلاتهم على التوجه إليه والاقبال عليه، وصان أبصارهم وخواطرهم عن الاشتغال والتفكر في غير ما هم بصدده، من العبادة العظيمة.
فلله الحمد والمنة.
وقد كانت قبة الزمان هذه مع بني اسرائيل في التيه، يصلون إليها وهي قبلتهم وكعبتهم وإمامهم كليم الله موسى عليه السلام، ومقدم القربان أخوه هارون عليه السلام * فلما مات هارون ثم موسى عليهما السلام استمر بنو هارون في الذي كان يليه أبوهم، من أمر القربان وهو فيهم إلى الآن.
وأقام بأعباء النبوة بعد موسى وتدبير الامر بعده فتاه يوشع بن نون عليه السلام، وهو الذي دخل بهم بيت المقدس كما سيأتي بيانه.
والمقصود هنا أنه لما استقرت يده على البيت المقدس نصب هذه القبة على صخرة بيت المقدس فكانوا يصلون إليها، فلما بادت صلوا إلى محلتها وهي الصخرة، فلهذا كانت قبلة الانبياء بعده إلى زمان رسول الله صلى الله عليه وسلم، وقد صلى إليها رسول الله صلى الله عليه وسلم
__________
(1) في نسخة: واعمل صحافا ; واصنع منارة.
(2) التوراة المتداولة - سفر التثنية الذي تذكر فيه شرائعهم وأحكامهم.
[ * ]

(1/359)

قبل الهجرة، وكان يجعل الكعبة بين يديه * فلما هاجر أمر بالصلاة إلى بيت المقدس فصلى إليها ستة عشر - وقيل سبعة عشر - شهرا * ثم حولت القبلة إلى الكعبة وهي قبلة إبراهيم في شعبان سنة ثنتين في وقت صلاة العصر وقيل الظهر، كما بسطنا ذلك في التفسير عند قوله تعالى (سيقول السفهاء من الناس ما ولاهم عن قبلتهم التي كانوا عليها - إلى قوله - قد نرى تقلب وجهك في السماء فلنولينك قبلة ترضاها فول وجهك شطر المسجد الحرام) الآيات [ البقرة 142 - 143 وما بعدها ].
قصة قارون مع موسى عليه السلام
قال الله تعالى (إن قارون كان من قوم موسى فبغى عليهم وآتيناه من الكنوز ما إن مفاتحه لتنوء بالعصبة أولى القوة إذ قال له قومه لا تفرح إن الله لا يحب الفرحين وابتغ فيما آتاك الله الدار الآخرة ولا تنس نصيبك من الدنيا وأحسن كما احسن الله إليك ولا تبغ الفساد في الارض إن الله لا يحب المفسدين قال إنما أوتيته على علم عندي أو لم يعلم أن الله قد أهلك من قبله من القرون من هو أشد منه قوة وأكثر جمعا ولا يسأل عن ذنوبهم المجرمون فخرج على قومه في زينته قال الذين يريدون الحياة الدنيا ياليت لنا مثل ما أوتي قارون إنه لذو حظ عظيم.
وقال الذين أوتوا العلم ويلكم ثواب الله خير لمن آمن وعمل صالحا ولا يلقاها إلا الصابرون - فخسفنا به وبداره الارض فما كان له من فئة ينصرونه من دون الله وما كان من المنتصرين.
وأصبح الذين تمنوا مكانه بالامس يقولون ويكأن الله يبسط الرزق لمن يشاء من عباده ويقدر لولا أن من الله علينا لخسف بنا ويكأنه لا يفلح الكافرون تلك الدار الآخرة نجعلها للذين لا يريدون علوا في الارض ولا فسادا والعاقبة للمتقين) [ القصص: 76 - 83 ] قال الاعمش عن المنهال بن عمرو، عن سعيد بن جبير، عن ابن عباس قال: كان قارون ابن عم موسى، وكذا قال إبراهيم النخعي وعبد الله بن الحرث بن نوفل، وسماك بن حرب وقتادة ومالك بن دينار، وابن جريج وزاد فقال: هو قارون بن يصهر بن قاهث، وموسى بن عمران بن قاهث (1): قال ابن جريج (2) وهذا قول أكثر أهل العلم: أنه كان ابن عم موسى.
ورد قول ابن اسحاق إنه كان عم موسى، قال قتادة: وكان يسمى المنور لحسن صوته بالتوراة، ولكن عدو الله نافق كما نافق السامري، فأهلكه البغي لكثرة ماله.
وقال شهر بن حوشب زاد في ثيابه شبرا طولا ترفعا على قومه.
وقد ذكر الله تعالى كثرة كنوزه، حتى أن مفاتيحه كان يثقل حملها
__________
(1) في نسخة: هافت وهو تحريف والصواب ما أثبتناه.
(2) هكذا في الاصول: ابن جريج وهو تحريف والصواب ابن جرير، ولعل هناك سهوا في النسخ والعبارة كما في الطبري، وأما أهل العلم من سلف أمتنا ومن أهل الكتابين فعلى ما قال ابن جريج.
[ * ]

(1/360)

على الفئام (1) من الرجال الشداد، وقد قيل إنها كانت من الجلود وإنها كانت تحمل على ستين (2) بغلا، فالله أعلم.
وقد وعظه النصحاء من قومه قائلين " لا تفرح " أي لا تبطر بما أعطيت وتفخر على غيرك (ان الله لا يحب الفرحين وابتغ فيما آتاك الله الدار الآخرة) يقولون لتكن همتك مصروفة لتحصيل ثواب الله في الدار الآخرة، فإنه خير وأبقى، ومع هذا (لا تنس نصيبك من الدنيا) أي وتناول منها بمالك ما أحل الله لك، فتمتع لنفسك بالملاذ الطيبة الحلال (وأحسن كما أحسن الله اليك) أي وأحسن إلى خلق الله كما أحسن الله خالقهم، وبارئهم إليك (ولا تبغ الفساد في الارض) أي ولا تسئ إليهم، ولا تفسد فيهم، فتقابلهم ضد ما أمرت فيهم فيعاقبك ويسلبك ما وهبك (إن الله لا يحب المفسدين) فما كان جواب قومه.
لهذه النصيحة الصحيحة الفصيحة إلا أن (قال إنما أوتيته على علم عندي) يعني أنا لا أحتاج إلى استعمال ما ذكرتم ولا إلى ما إليه أشرتم فإن الله إنما أعطاني هذا لعلمه أني أستحقه وأني أهل له ولولا أني حبيب إليه وحظي عنده لما أعطاني ما أعطاني قال الله تعالى ردا عليه ما ذهب إليه (أو لم يعلم أن الله قد أهلك من قبله من القرون من هو أشد منه قوة وأكثر جمعا ولا يسئل عن ذنوبهم المجرمون) أي قد أهلكنا من الامم الماضين بذنوبهم وخطاياهم من هو أشد من قارون قوة وأكثر أموالا وأولادا فلو كان ما قال صحيحا لم نعاقب أحدا ممن كان أكثر مالا منه ولم يكن ماله دليلا على محبتنا له واعتنائنا به كما قال تعالى (وما أموالكم ولا أولادكم بالتي تقربكم عندنا زلفى إلا من آمن وعمل صالحا) [ سبأ: 56 ] وقال تعالى (أيحسبون أنما نمدهم به من مال وبنين.
نسارع لهم في الخيرات بل لا يشعرون) [ المؤمنون: 55 - 56 ] وهذا الرد عليه يدل على صحة ما ذهبنا إليه من معنى قوله (إنما أوتيته على علم عندي) وأما من زعم أن المراد من ذلك أنه كان يعرف صنعة الكيمياء أو أنه كان يحفظ الاسم الاعظم فاستعمله في جمع الاموال فليس بصحيح لان الكيمياء تخييل وصبغة لا تحيل الحقائق ولا تشابه صنعة الخالق والاسم الاعظم لا يصعد الدعاء به من كافر به، وقارون وكان كافرا في الباطن منافقا في الظاهر.
ثم لا يصح جوابه لهم بهذا على هذا التقدير ولا يبقى بين الكلامين تلازم وقد وضحنا هذا في كتابنا التفسير ولله الحمد.
قال الله تعالى (فخرج على قومه في
زينته) ذكر كثير من المفسرين أنه خرج في تجمل عظيم من ملابس (3) ومراكب وخدم وحشم فلما رآه من يعظم زهرة الحياة الدنيا تمنوا أن لو كانوا مثله وغبطوه بما عليه وله فلما سمع مقالتهم العلماء ذوو الفهم الصحيح الزهاد الالباء قالوا لهم: (ويلكم ثواب الله خير لمن آمن وعمل صالحا) أي ثواب الله في الدار الآخرة خير وأبقى وأجل وأعلى قال الله تعالى ولا يلقاها الا الصابرون، أي وما
__________
(1) الفئام: جمع فئة وهي الجماعة.
(2) في رواية للطبري: أربعين بغلا.
وذكر القشيري: سبعين بغلا.
(3) قال الغزنوي: خرج يوم السبت، وكان أول من صبغ له الثياب المعصفرة.
وقال مجاهد: كان ذلك أول يوم رؤى فيه المعصفر.
[ * ]

(1/361)

يلقى هذه النصيحة وهذه المقالة وهذه الهمة السامية إلى الدار الآخرة العلية عند النظر إلى زهرة هذه الدنيا الدنية إلا من هدى الله قلبه، وثبت فؤاده، وأيد لبه، وحقق مراده، وما أحسن ما قال بعض السلف إن الله يحب البصر النافذ عند ورود الشبهات والعقل الكامل عند حلول الشهوات.
قال الله تعالى فخسفنا به وبداره الارض فما كان له من فئة ينصرونه من دون الله وما كان من المنتصرين لما ذكر تعالى خروجه في زينته واختياله فيها، وفخره على قومه بها، قال: فخسفنا به وبداره الارض كما روى البخاري من حديث الزهري، عن سالم عن أبيه، عن النبي صلى الله عليه وسلم قال: " بينا رجل يجر إزاره إذ خسف به فهو يتجلجل (1) في الارض إلى يوم القيامة (2) ".
ثم رواه البخاري من حديث جرير بن زيد عن سالم عن أبي هريرة، عن النبي صلى الله عليه وسلم نحوه.
وقد ذكر ابن عباس والسدي أن قارون أعطى امرأة بغيا مالا على أن تقول لموسى عليه السلام وهو في ملاء من الناس إنك فعلت بي كذا وكذا فيقال إنها قالت له ذلك، فأرعد من الفرق (3) وصلى ركعتين.
ثم أقبل عليها فاستحلفها من ذلك على ذلك وما حملك عليه، فذكرت أن قارون هو الذي حملها على ذلك، واستغفرت الله وتابت إليه، فعند ذلك خر موسى لله ساجدا ودعا الله على قارون، فأوحى الله إليه إني قد أمرت الارض أن تطيعك فيه فأمر موسى الارض أن تبتلعه وداره فكان ذلك فالله
أعلم.
وقد قيل إن قارون لما خرج على قومه في زينته مر بجحفله وبغاله وملابسه على مجلس موسى عليه السلام، وهو يذكر قومه بأيام الله فلما رآه الناس، انصرفت وجوه كثير من الناس ينظرون إليه فدعا موسى عليه السلام فقال له: ما حملك على هذا فقال: يا موسى أما لئن كنت فضلت علي بالنبوة فلقد فضلت عليك بالمال، ولئن شئت لتخرجن فلتدعون علي ولادعون عليك فخرج وخرج قارون في قومه فقال له موسى: تدعو أو أدعو ؟ قال: ادعو أنا، فدعى قارون، فلم يجب في موسى، فقال موسى أدعو ؟ قال: نعم.
فقال موسى: اللهم مر الارض فلتطغى اليوم فأوحى الله إليه إني قد فعلت فقال موسى: يا أرض خذيهم فأخذتهم إلى أقدامهم، ثم قال خذيهم، فأخذتهم إلى ركبهم ثم إلى مناكبهم ثم قال اقبلي بكنوزهم وأموالهم فأقبلت بها حتى نظروا إليها ثم أشار موسى بيده فقال: اذهبوا بني لاوي فاستوت بهم الارض.
وقد روي عن قتادة أنه قال يخسف بهم كل يوم قامة إلى يوم القيامة.
وعن ابن عباس أنه قال خسف بهم إلى الارض السابعة.
وقد ذكر كثير من المفسرين ههنا إسرائيليات كثيرة أضربنا عنها صفحا وتركناها قصدا.
وقوله تعالى (فما
__________
(1) يتجلجل: أي يغوص في الارض حين يخسف به.
والجلجلة: حركة مع الصوت.
(2) أخرجه البخاري في صحيحه 77 / 5 / 5790 فتح الباري وأخرجه مسلم في 37 كتاب اللباس 10 باب تحريم التبختر في المشي 49 / 2088 بنحوه عن أبي هريرة.
ورواه النسائي في سننه 48 / 101 والدارمي في سننه المقدمة 40 / 443 وأحمد في مسنده 2 / 66 - 267 - 315 - 390 - 456.
(3) الفرق: بالفتح: الخوف والفزع.
[ * ]

(1/362)

كان له من فئة ينصرونه من دون الله وما كان من المنتصرين) لم يكن له ناصر من نفسه ولا من غيره كما قال (فما له من قوة ولا ناصر) [ الطارق: 10 ] ولما حل به ما حل من الخسف وذهاب الاموال وخراب الدار وإهلاك النفس والاهل والعقار ندم من كان تمنى مثل ما أوتي، وشكروا الله تعالى الذي يدبر عباده بما يشاء من حسن التدبير المخزون ولهذا قالوا (لولا أن من الله علينا لخسف
بنا وبك انه لا يفلح الكافرون) وقد تكلمنا على لفظ ويك في التفسير وقد قال قتادة ويكأن بمعنى ألم تر أن وهذا قول حسن من حيث المعنى والله أعلم.
ثم أخبر تعالى (أن الدار الآخرة) وهي دار القرار وهي الدار التي يغبط من أعطيها ويعزى من حرمها إنما هي سعدة للذين لا يريدون علوا في الارض ولا فسادا.
فالعلو هو التكبر والفخر والاشر والبطر والفساد هو عمل المعاصي اللازمة (1)، والمتعدية من أخذ أموال الناس وإفساد معايشهم والاساءة إليهم وعدم النصح لهم ثم قال تعالى (والعاقبة للمتقين) وقصة قارون هذه قد تكون قبل خروجهم من مصر لقوله فخسفنا به وبداره الارض فإن الدار ظاهرة في البنيان وقد تكون بعد ذلك في التيه وتكون الدار عبارة عن المحلة التي تضرب فيها الخيام كما قال عنترة.
يا دار عبلة بالجواء تكلمي * وعمي صباحا دار عبلة واسلمي والله أعلم.
وقد ذكر الله تعالى مذمة قارون في غير ما آية من القرآن.
قال الله (ولقد أرسلنا موسى بآياتنا وسلطان مبين إلى فرعون وهامان وقارون فقالوا ساحر كذاب) [ غافر: 23 - 24 ] وقال تعالى في سورة العنكبوت بعد ذكر عاد وثمود.
وقارون وفرعون وهامان (ولقد جاءتهم رسلنا بالبينات فاستكبروا في الارض وما كانوا سابقين فكلا أخذنا بذنبه فمنهم من أرسلنا عليه حاصبا ومنهم من أخذته الصيحة ومنهم من خسفنا به الارض ومنهم من أغرقنا وما كان الله ليظلمهم ولكن كانوا أنفسهم يظلمون) [ العنكبوت: 30 - 40 ] (2) فالذي خسف به الارض قارون كما تقدم والذي أغرق فرعون وهامان وجنودهما أنهم كانوا خاطئين.
وقد قال الامام أحمد: حدثنا أبو عبد الرحمن، حدثنا سعيد، حدثنا كعب بن علقمة، عن عيسى بن هلال الصدفي، عن عبد الله بن عمرو، عن النبي صلى الله عليه وسلم أنه ذكر الصلاة يوما فقال: " من حافظ عليها كانت له نورا وبرهانا ونجاة يوم القيامة ومن لم يحافظ عليها لم يكن له نور ولا برهان ولا نجاة وكان يوم القيامة مع قارون وفرعون وهامان وأبي بن خلف " (3).
انفرد به أحمد رحمه الله.
__________
(1) في نسخة القاصرة.
واللازمة هي المعاصي التي يقتصر ضررها على فاعلها دون تعديه للغير.
(2) وفيها: ولقد جاءهم موسى بالبينات.
(3) مسند أحمد 2 / 169.
[ * ]

(1/363)

باب [ ذكر ] (1) فضائل موسى عليه السلام وشمائله وصفاته ووفائه قال الله تعالى (واذكر في الكتاب موسى إنه كان مخلصا وكان رسولا نبيا وناديناه من جانب الطور الايمن وقربنا نجيا ووهبنا له من رحمتنا أخاه هارون نبيا) [ مريم: 51 - 53 ] وقال تعالى (قال يا موسى إني اصطفيتك على الناس برسالاتي وبكلامي) [ الاعراف: 144 ].
وتقدم في الصحيحين عن رسول الله صلى الله عليه وسلم أنه قال: " لا تفضلوني على موسى فإن الناس يصعقون يوم القيامة فأكون أول من يفيق فأجد موسى باطشا بقائمة العرش فلا أدري أصعق فأفاق قبلي أم جوزي بصعقة الطور " (2) وقدمنا أنه من رسول الله صلى الله عليه وسلم من باب الهضم والتواضع وإلا فهو صلوات الله وسلامه عليه خاتم الانبياء وسيد ولد آدم في الدنيا والآخرة قطعا جزما لا يحتمل النقيض.
وقال تعالى (إنا أوحينا إليك كما أوحينا إلى نوح والنبيين من بعده وأوحينا إلى إبراهيم واسماعيل واسحق ويعقوب والاسباط) [ النساء: 163 ] إلى أن قال (ورسلا قد قصصناهم عليك من قبل ورسلا لم نقصصهم عليك وكلم الله موسى تكليما) [ النساء: 164 ] وقال تعالى: (يا أيها الذين آمنوا لا تكونوا كالذين آذوا موسى فبرأه الله مما قالوا وكان عند الله وجيها) [ الاحزاب: 69 ].
قال الامام أبو عبد الله البخاري: حدثنا اسحق بن ابراهيم بن روح بن عبادة، عن عوف، عن الحسن.
ومحمد وخلاس، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " إن موسى كان رجلا حييا ستيرا لا يرى جلده شئ استحياء منه فأذاه من أذاه من بني إسرائيل، فقالوا ما يستتر هذا التستر إلا من عيب بجلده، إما برص أو أدرة (3) وإما آفة، وأن الله عزوجل أراد أن يبرأه مما قالوا لموسى فخلا يوما وحده فوضع ثيابه على الحجر ثم اغتسل، فلما فرغ، أقبل على ثيابه ليأخذها، وأن الحجر عدا بثوبه فأخذ موسى عصاه وطلب الحجر فجعل يقول ثوبي حجر ثوبي حجر حتى انتهى إلى ملا من بني اسرائيل، فرأوه عريانا أحسن ما خلق الله، وبرأه مما يقولون، وقام الحجر
فأخذ ثوبه فلبسه وطفق بالحجر ضربا بعصاه فوالله إن بالحجر لندبا من أثر ضربه ثلاثا أو أربعا أو خمسا قال فذلك قوله عزوجل: (يا أيها الذين آمنوا لا تكونوا كالذين آذوا موسى فبرأه الله مما قالوا وكان عند الله وجيها) [ الاحزاب: 69 ] (4).
وقد رواه الامام أحمد من حديث عبد الله بن
__________
(1) سقطت من النسخ المطبوعة.
واستدركت من قصص الانبياء لابن كثير.
(2) تقدم تخريجه قريبا في هذا الجزء فليراجع.
(3) أدرة: فتق في إحدى الخصيتين (قاموس).
(4) أخرجه البخاري في صحيحه 5 / 20، 60 / 28 وأخرجه مسلم في صحيحه 43 / 155 / 156 والترمذي في سننه 44 / 33 وأحمد في مسنده 2 / 315 - 324 - 392 - 535.
[ * ]

(1/364)

شقيق وهمام بن منبه عن أبي هريرة به وهو في الصحيحين من حديث عبد الرزاق عن معمر عن همام عنه به ورواه مسلم من حديث عبد الله بن شقيق العقيلي عنه.
قال بعض السلف كان من وجاهته أنه شفع في أخيه عند الله وطلب منه أن يكون معه وزيرا فأجابه الله إلى سؤاله وأعطاه طلبته وجعله نبيا كما قال (ووهبنا له من رحمتنا أخاه هرون نبيا) ثم قال البخاري: حدثنا أبو الوليد، حدثنا شعبة، حدثنا الاعمش.
سألت أبا وائل قال: سمعت عبد الله قال: قسم رسول الله صلى الله عليه وسلم قسما فقال رجل إن هذه قسمة ما أريد بها وجه الله فأتيت النبي صلى الله عليه وسلم فغضب، حتى رأيت الغضب في وجهه ثم قال: " يرحم الله موسى قد أوذي بأكثر من هذا فصبر " (1) وكذا رواه مسلم من غير وجه عن سليمان بن مهران الاعمش به.
وقال الامام أحمد: حدثنا أحمد بن حجاج، سمعت إسرائيل بن يونس، عن الوليد بن أبي هاشم - مولى لهمدان بن عن زيد بن أبي زائد، عن عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وسلم لاصحابه: " لا يبلغني أحد عن أحد شيئا فإني أحب أن أخرج إليكم وأنا سليم الصدر " (2).
قال وأتى رسول الله صلى الله عليه وسلم مال فقسمه قال: فمررت برجلين، وأحدهما يقول لصاحبه ; والله ما أراد محمد بقسمته وجه الله، ولا الدار الآخرة فثبت حتى سمعت ما قالا.
ثم أتيت رسول الله، فقلت:
يا رسول الله، إنك قلت لنا: " لا يبلغني أحد عن أحد من أصحابي شيئا " وإني مررت بفلان وفلان وهما يقولان كذا وكذا فاحمر وجه رسول الله صلى الله عليه وسلم وشق عليه.
ثم قال: " دعنا منك فقد أوذي موسى أكثر من ذلك فصبر ".
وهكذا رواه أبو داود والترمذي من حديث إسرائيل، عن الوليد بن أبي هاشم به، وفي رواية للترمذي ولابي داود من طريق ابن عبد عن إسرائيل عن السدي، عن الوليد به، وقال الترمذي غريب من هذا الوجه.
وقد ثبت في الصحيحين في أحاديث الاسراء أن رسول الله صلى الله عليه وسلم مر بموسى وهو قائم يصلي في قبره.
ورواه مسلم عن أنس.
وفي الصحيحين من رواية قتادة عن أنس عن مالك بن صعصعة عن النبي صلى الله عليه وسلم أنه مر ليلة أسري به بموسى في السماء السادسة فقال له جبريل: هذا موسى، فسلم عليه، قال: " فسلمت عليه " فقال: مرحبا بالنبي الصالح والاخ الصالح.
" فلما تجاوزت " بكى.
قيل له: ما يبكيك قال: أبكي لان غلاما بعث بعدي يدخل الجنة من أمته أكثر مما يدخلها من أمتي (3).
وذكر إبراهيم في السماء السابعة.
وهذا هو المحفوظ وما وقع في حديث شريك ابن أبي نمر عن أنس من أن ابراهيم في السادسة وموسى في السابعة بتفضيل كلام الله فقد ذكر غير واحد من الحفاظ أن الذي عليه
__________
(1) أخرجه البخاري في صحيحه 80 / 19 / 6336 فتح الباري وأخرجه مسلم في صحيحه 12 / 46 / 140.
(2) مسند أحمد ج 1 / 396.
(3) أخرجه البخاري في صحيحه في رواية طويلة في 18 / 1 / 349 فتح الباري.
وأخرجه مسلم في صحيحه 1 كتاب الايمان / 259 والنسائي في سننه في (5) كتاب الصلاة (1) باب فرض الصلاة في رواية طويلة.
[ * ]

(1/365)

الجادة أن موسى في السادسة وإبراهيم في السابعة وأنه مسند ظهره إلى البيت المعمور الذي يدخله كل يوم سبعون ألفا من الملائكة ثم لا يعودون إليه آخر ما عليهم.
واتفقت الروايات كلها على أن الله تعالى لما فرض على محمد صلى الله عليه وسلم وأمته خمسين صلاة في اليوم والليلة فمر بموسى قال: ارجع إلى ربك فسله التخفيف لامتك، فإني قد عالجت بني إسرائيل قبلك أشد المعالجة وإن أمتك أضعف اسماعا وأبصارا وأفئدة فلم يزل يتردد بين موسى وبين الله عزوجل ويخفف عنه في كل مرة حتى
صارت إلى خمس صلوات في اليوم والليلة.
وقال الله تعالى هي خمس وهي خمسون (1) أي بالمضاعفة فجزى الله عنا محمدا صلى الله عليه وسلم خيرا وجزى الله عنا موسى عليه السلام خيرا.
وقال البخاري: حدثنا مسدد، حدثنا حصين بن نمير، عن حصين بن عبد الرحمن، عن سعيد بن جبير، عن ابن عباس قال: خرج علينا رسول الله صلى الله عليه وسلم: يوما فقال: " عرضت علي الامم ورأيت سوادا كثيرا سد الافق فقيل هذا موسى في قومه ".
هكذا روى البخاري هذا الحديث ههنا مختصرا.
وقد رواه الامام أحمد مطولا فقال: حدثنا شريح، حدثنا هشام، حدثنا حصين بن عبد الرحمن.
قال: كنت عند سعيد بن جبير فقال: أيكم رأى الكوكب الذي انقض البارحة قلت: أنا ثم قلت: إني لم أكن في صلاة ولكن لدغت.
قال وكيف فعلت قلت استرقيت.
قال وما حملك على ذلك ؟ قال: قلت: حديث حدثناه الشعبي عن بريدة الاسلمي أنه قال: لا رقية إلا من عين أو حمة فقال سعيد - يعني ابن جبير - قد أحسن من انتهى إلى ما سمع ثم قال: حدثنا ابن عباس عن النبي صلى الله عليه وسلم: قال: عرضت علي الامم فرأيت النبي ومعه الرهط والنبي معه الرجل والرجلان والنبي وليس معه أحد إذ رفع لي سواد عظيم فقلت: هذه أمتي فقيل هذا موسى وقومه ولكن انظر إلى الافق فإذا سواد عظيم * ثم قيل انظر إلى هذا الجانب فإذا سواد عظيم فقيل: هذه أمتك ومعهم سبعون ألفا يدخلون الجنة بغير حساب، ولا عذاب ثم نهض رسول الله صلى الله عليه وسلم فدخل فخاض القوم في ذلك فقالوا: من هؤلاء الذين يدخلون الجنة بغير حساب ولا عذاب ؟ فقال بعضهم لعلهم الذين صحبوا النبي صلى الله عليه وسلم.
وقال بعضهم لعلهم الذين ولدوا في الاسلام ولم يشركوا بالله شيئا قط وذكروا أشياء فخرج إليهم رسول الله صلى الله عليه وسلم فقال: " ما هذا الذي كنتم تخوضون فيه ؟ " فأخبروه بمقالتهم فقال: " هم الذين لا يكنوون ولا يسترقون ولا يتطيرون وعلى ربهم يتوكلون " فقام عكاشة بن محيصن الاسدي فقال: أنا منهم يا رسول الله ؟ قال: " أنت منهم " * ثم قام آخر فقال: أنا منهم يا رسول الله ؟ فقال: " سبقك بها عكاشة " (2).
وهذا الحديث له طرق كثيرة جدا وهو في الصحاح والحسان وغيرها وسنوردها إن شاء الله تعالى في باب صفة الجنة عند ذكر أحوال القيامة وأهوالها.
وقد ذكر الله تعالى موسى عليه السلام في القرآن كثيرا، وأثنى عليه، وأورد قصته في كتابه
__________
(1) قال السيوطي في شرح سنن النسائي 1 / 221: المراد خمس عددا باعتبار الفعل وخمسون اعتداد باعتبار الثواب.
(2) مسند الامام أحمد ج 1 / 271 - 401 - 403 - 420 - 454، 2 / 302 - 351 - 456، 4 / 436.
[ * ]

(1/366)

العزيز مرارا وكررها كثيرا، مطولة ومبسوطة ومختصرة، وأثنى عليه بليغا.
وكثيرا ما يقرنه الله ويذكره ويذكر كتابه مع محمد صلى الله عليه وسلم وكتابه كما قال في سورة البقرة (ولما جاءهم كتاب من عند الله مصدق لما معهم نبذ فريق من الذين أوتوا الكتاب كتاب الله وراء ظهورهم كأنهم لا يعلمون) [ البقرة: 101 ] وقال تعالى (آلم الله لا إله إلا هو الحي القيوم نزل عليك الكتاب بالحق مصدقا لما بين يديه وأنزل التوراة والانجيل من قبل هدى للناس وانزل الفرقان أن الذين كفروا بآيات الله لهم عذاب شديد والله عزيز ذو انتقام) [ آل عمران: 1 - 4 ] وقال تعالى في سورة الانعام (وما قدروا الله حق قدره إذ قالوا ما أنزل الله على بشر من شئ قل من أنزل الكتاب الذي جاء به موسى نورا وهدى للناس تجعلونه قراطيس تبدونها وتخفون كثيرا وعلمتم ما لم تعلموا أنتم ولا آباءكم قل الله ثم ذرهم في خوضهم يلعبون.
وهذا كتاب انزلناه مبارك مصدق الذي بين يديه ولتنذر أم القرى ومن حولها والذين يؤمنون بالاخرة يؤمنون به وهم على صلاتهم يحافظون) [ الانعام: 91 - 92 ] فأثنى تعالى على التوراة، ثم مدح القرآن العظيم مدحا عظيما وقال تعالى في آخرها (ثم آتينا موسى الكتاب تماما على الذي أحسن وتفصيلا لكل شي وهدى ورحمة لعلهم بلقاء ربهم يؤمنون.
وهذا كتاب أنزلناه مبارك فاتبعوه واتقوا لعلكم ترحمون) [ الانعام: 154 ] وقال تعالى في سورة المائدة (إنا أنزلنا التوراة فيها هدى ونور يحكم بها النبيون الذين اسلموا للذين هادوا والربانيون والاحبار بما استحفظوا من كتاب الله وكانوا عليه شهداء فلا تخشوا الناس واخشون ولا تشتروا بآياتي ثمنا قليلا ومن لم يحكم بما أنزل الله فأولئك هم الكافرون) [ المائدة: 44 ] إلى أن قال: (وليحكم أهل الانجيل بما أنزل الله فيه ومن لم يحكم بما أنزل الله فأولئك هم الفاسقون.
وأنزلنا إليك الكتاب بالحق مصدقا لما بين يديه من الكتاب ومهيمنا عليه
الآية) [ المائدة: 47 - 48 ] فجعل القرآن حاكما على سائر الكتب غيره وجعله مصدقا لها ومبينا ما وقع فيها من التحريف والتبديل فإن أهل الكتاب استحفظوا على ما بأيديهم من الكتب، فلم يقدروا على حفظها، ولا على ضبطها، وصونها، فلهذا دخلها ما دخلها من تغييرهم وتبديلهم لسوء فهو مهم وقصورهم في علومهم وردائة قصودهم، وخيانتهم لمعبودهم، عليهم لعائن الله المتتابعة إلى يوم القيامة ولهذا يوجد في كتبهم من الخطأ البين على الله وعلى رسوله ما لا يحد ولا يوصف وما لا يوجد مثله ولا يعرف.
وقال تعالى في سورة الانبياء (ولقد آتينا موسى وهرون الفرقان وضياء وذكرى للمتقين.
الذين يخشون ربهم بالغيب وهم من الساعة مشفقون.
وهذا ذكر مبارك أنزلناه أفأنتم له منكرون) [ الانبياء: 48 - 50 ] وقال الله تعالى في سورة القصص.
(فلما جاءهم الحق من عندنا قالوا لولا أوتي مثل ما أوتي موسى أو لم يكفروا بما أوتي موسى من قبل قالوا سحران تظاهرا وقالوا إنا بكل كافرون.
قل فأتوا بكتاب من عند الله هو أهدى منهما أتبعه إن كنتم صادقين) [ القصص: 48 - 49 ] فأثنى الله على الكتابين وعلى الرسولين عليهما السلام.
وقالت الجن

(1/367)

لقومهم إنا سمعنا كتابا أنزل من بعد موسى.
وقال ورقة بن نوفل لما قص عليه رسول الله صلى الله عليه وسلم خبر ما رأى من أول الوحي وتلا عليه (اقرأ باسم ربك الذي خلق.
خلق الانسان من علق.
اقرأ وربك الاكرم الذي علم بالقلم.
علم الانسان ما لم يعلم) [ العلق: 1 - 5 ] قال سبوح سبوح هذا الناموس الذي انزل على موسى بن عمران، وبالجملة فشريعة موسى عليه السلام كانت عظيمة وأمته كانت أمة كثيرة ووجد فيها أنبياء، وعلماء، وعباد، وزهاد، وألباء، وملوك، وأمراء، وسادات، وكبراء.
لكنهم كانوا فبادوا، وتبدلوا، كما بدلت شريعتهم ومسخوا قردة وخنازير، ثم نسخت بعد كل حساب ملتهم، وجرت عليهم خطوب، وأمور يطول ذكرها، ولكن سنورد ما فيه مقنع لمن أراد أن يبلغه خبرها إن شاء الله * وبه الثقة وعليه التكلان.
[ ذكر حجه ] (1) عليه السلام إلى البيت العتيق [ وصفته ] (1)
قال الامام أحمد: حدثنا هشام (2)، حدثنا داود بن أبي هند، عن أبي العالية، عن ابن عباس أن رسول الله صلى الله عليه وسلم مر بوادي الازرق فقال: أي واد هذا ؟ ".
قالوا وادي الازرق.
قال: " كأني أنظر إلى موسى وهو هابط من الثنية وله جؤار إلى الله عزوجل بالتلبية " حتى أتى على ثنية هرشاء.
فقال: " أي ثنية هذه ؟ " قالوا هذه ثنية هرشاء.
قال: " كأني أنظر إلى يونس بن متى على ناقة حمراء عليه جبة من صوف خطام ناقته خلبة " (3).
قال هشيم يعني ليفا وهو يلبي.
أخرجه مسلم من حديث داود بن أبي هند به.
وروى الطبراني عن ابن عباس مرفوعا إن موسى حج على ثور أحمر وهذا غريب جدا.
وقال الامام أحمد: حدثنا محمد بن أبي عدي، عن ابن عون، عن مجاهد قال كنا عند ابن عباس فذكروا الدجال فقال إنه مكتوب بين عينيه (ك ف ر) قال ما يقولون قال يقولون مكتوب بين عينيه (ك ف ر) فقال ابن عباس لم أسمعه قال ذلك ولكن.
قال: أما ابراهيم فانظروا إلى صاحبكم، وأما موسى: فرجل آدم جعد الشعر على جمل أحمر مخطوم بخلبة كأني أنظر إليه وقد انحدر من الوادي يلبي " (4) قال هشيم الخلبة الليف * ثم رواه الامام أحمد: عن أسود، عن إسرائيل، عن عثمان بن المغيرة، عن مجاهد عن ابن عباس قال: قال
__________
(1) سقطت من النسخ المطبوعة.
وفي نسخة: حجته بدل حجة.
(2) أخرجه أحمد في مسنده ج 1 / 215 - 216 وفيه: عن هشيم وقد ورد صحيحا في نهاية الحديث، وأخرجه مسلم في صحيحه (1) كتاب الايمان 74 / 268 وابن ماجة في سننه 25 / 4 / 2891.
(3) في الحديث: - وادي الازرق: خلف أمج إلى مكة بميل.
وقد يجمع فيقال الازارق معجم ما استعجم 1 / 146.
- جؤار: قال ابن الاثير في النهاية: الجؤار رفع الصوت والاستغاثة.
- ثنية هرشاء: جبل على طريق الشام والمدينة قريب من الجحفة.
- خطام: حبل يجعل على خطم البعير، ويقاد به.
(4) أخرجه أحمد في مسنده ج 1 / 215 - 216 والبخاري في صحيحه 60 / 8 / 3355 فتح الباري.
[ * ]

(1/368)

رسول الله صلى الله عليه وسلم: " رأيت عيسى بن مريم وموسى بن إبراهيم، فأما عيسى: فأبيض جعد عريض الصدر.
وأما موسى فآدم جسيم ".
قالوا فإبراهيم ؟ قال: " أنظروا إلى صاحبكم " (1).
وقال الامام أحمد حدثنا يونس، حدثنا شيبان، قال: حدث قتادة عن أبي العالية، حدثنا ابن عم نبيكم ابن عباس قال: قال نبي الله صلى الله عليه وسلم: " رأيت ليلة أسري بي موسى بن عمران رجلا طوالا جعدا كأنه من رجال شنؤة، ورأيت عيسى بن مريم مربوع الخلق إلى الحمرة والبياض سبط الرأس " (1) وأخرجاه من حديث قتادة به.
وقال الامام أحمد: حدثنا عبد الرزاق، حدثنا معمر، قال الزهري وأخبرني سعيد بن المسيب، عن أبي هريرة قال: قال: قال رسول الله صلى الله عليه وسلم: " حين أسري به لقيت موسى فنعته.
فقال رجل: قال: حسبته - قال: مضطرب رجل الرأس، كأنه من رجال شنؤة، [ قال ]: ولقيت عيسى.
فنعته رسول الله صلى الله عليه وسلم فقال: " ربعة أحمر كأنما خرج من ديماس يعني حماما قال ورأيت إبراهيم وأنا أشبه [ ولده ] به الحديث (3) وقد تقدم غالب هذه الاحاديث في ترجمة الخليل.
ذكر وفاته عليه السلام قال البخاري في صحيحه: " وفاة موسى عليه السلام ": حدثنا يحيى بن موسى، حدثنا عبد الرزاق، أنبأنا معمر، عن إبن طاووس، عن أبيه، عن أبي هريرة قال أرسل ملك الموت إلى موسى عليه السلام، فلما جاءه صكه (4) فرجع إلى ربه عزوجل.
فقال: أرسلتني إلى عبد لا يريد الموت قال: ارجع إليه فقل له يضع يده على متن ثور، فله بما غطت يده بكل شعرة سنة قال: أي رب ثم ماذا ؟ قال: ثم الموت، قال: فالآن.
قال: فسأل الله عزوجل أن يدنيه من الارض المقدسة رمية بحجر.
قال أبو هريرة فقال رسول الله صلى الله عليه وسلم: " فلو كنت ثم لاريتكم قبره إلى جانب الطريق عند الكثيب الاحمر " (5) قال: (6) وأنبأنا معمر عن همام عن أبي هريرة عن النبي صلى الله عليه وسلم نحوه.
وقد روى مسلم الطريق الاول من حديث عبد الرزاق به ورواه الامام أحمد من حديث
__________
(1) أحمد المصدر السابق وأخرجه البخاري في 60 / 48 / 3438.
(2) أخرجه مسلم في 1 / كتاب الايمان 74 باب الاسراء برسول الله صلى الله عليه وسلم ح 267 ص 1 / 151 والبخاري في أحاديث
الانبياء، ومسلم في كتاب الايمان ح 272 كلاهما من حديث شعبة عن قتادة مختصرا.
وأخرجاه عن أبي هريرة بنحوه.
وأخرجه الترمذي في أول تفسير سورة الاسراء عن محمود بن غيلان.
(3) تقدم تخريجه - راجع الحاشية رقم 6 القسم الاخير منها.
(4) صكه: لطمه.
(5) أخرجه البخاري في صحيحه كتاب المناقب (60) 31 باب / 3407 فتح الباري.
وأخرجه مسلم في صحيحه في 43 كتاب الفضائل 42 / 157 والنسائي في سننه 21 / 120، وأخرجه الامام أحمد في مسنده 2 / 269 - 315 - 351 - 522.
(6) قال: أي البخاري.
[ * ]

(1/369)

حماد بن سلمة عن عمار بن أبي عمار عن أبي هريرة مرفوعا وسيأتي.
وقال الامام أحمد: حدثنا الحسن، حدثنا ابن لهيعة، حدثنا أبو يونس - يعني سليم بن جبير - عن أبي هريرة، قال الامام أحمد: لم يرفعه.
قال جاء ملك الموت إلى موسى عليه السلام فقال: أجب ربك فلطم موسى عين ملك الموت.
ففقأها.
فرجع الملك إلى الله فقال إنك بعثتني إلى عبد لك لا يريد الموت.
قال: وقد فقأ عيني قال: فرد الله عينه، وقال: ارجع إلى عبدي فقل له الحياة تريد فإن كنت تريد الحياة فضع يدك على متن ثور فما وارت يدك من شعره فإنك تعيش بها سنة.
قال: ثم مه ؟ قال: ثم الموت قال: فالآن يا رب من قريب ".
تفرد به أحمد وهو موقوف بهذا اللفظ.
وقد رواه ابن حبان في صحيحه من طريق معمر عن ابن طاووس عن أبيه، عن أبي هريرة، قال معمر: وأخبرني من سمع الحسن عن رسول الله فذكره.
ثم استشكله ابن حبان وأجاب عنه بما حاصله: أن ملك الموت لما قال له هذا لم يعرفه لمجيئه له على غير صورة يعرفها موسى عليه السلام، كما جاء جبريل في صورة أعرابي وكما وردت الملائكة على إبراهيم ولوط في صورة شباب فلم يعرفهم ابراهيم ولا لوط أولا، وكذلك موسى لعله لم يعرفه، لذلك ولطمه ففقأ عينه لانه دخل داره بغير أذنه، وهذا موافق لشريعتنا في جواز فق ء عين من نظر إليك في دارك بغير إذن * ثم أورد الحديث من طريق
عبد الرزاق، عن معمر، عن همام، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " جاء ملك الموت إلى موسى ليقبض روحه، قال له: أجب ربك، فلطم موسى عين ملك الموت ففقأ عينه وذكر تمام الحديث.
كما أشار إليه البخاري ثم تأوله على أنه لما رفع يده ليلطمه، قال له أجب ربك، وهذا التأويل لا يتمشى على ما ورد به اللفظ من تعقيب قوله أجب ربك بلطمه ولو أستمر على الجواب الاول لتمشى له، وكأنه لم يعرفه في تلك الصورة، ولم يحمل قوله هذا على أنه مطابق، إذ لم يتحقق في الساعة الراهنة أنه ملك كريم، لانه كان يرجو أمورا كثيرة، كان يحب وقوعها في حياته من خروجه من التيه، ودخولهم الارض المقدسة، وكان قد سبق في قدرة الله أنه عليه السلام يموت في التيه بعد هرون أخيه، كما سنبينه إن شاء الله تعالى.
وقد زعم بعضهم أن موسى عليه السلام هو الذي خرج بهم من التيه ودخل بهم الارض المقدسة.
وهذا خلاف ما عليه أهل الكتاب وجمهور المسلمين.
ومما يدل على ذلك قوله لما اختار الموت: رب أدنني إلى الارض المقدسة رمية حجر.
ولو كان قد دخلها لم يسأل ذلك، ولكن لما كان مع قومه بالتيه، وحانت وفاته عليه السلام أحب أن يتقرب إلى الارض التي هاجر إليها، وحث قومه عليها، ولكن حال بينهم وبينها القدر رمية بحجر.
ولهذا قال سيد البشر، ورسول الله إلى أهل الوبر والمدر: " فلو كنت ثم لاريتكم قبره عند الكثيب الاحمر ".
وقال الامام أحمد: حدثنا عفان، حدثنا حماد، حدثنا ثابت، وسليمان التيمي، عن أنس بن مالك، إن رسول الله صلى الله عليه وسلم قال: " لما أسري بي مررت بموسى وهو قائم يصلي في قبره عند الكثيب الاحمر " (1) ورواه مسلم من حديث حماد بن سلمة به وقال السدي، عن
__________
(1) مسند أحمد ج 3 / 148 - 248 وأخرجه مسلم في 43 كتاب الفضائل حديث / 164، والنسائي في قيام الليل.
[ * ]

(1/370)

أبي مالك، وأبي صالح عن ابن عباس، وعن مرة عن ابن مسعود وعن ناس من الصحابة قالوا: ثم إن الله تعالى أوحى إلى موسى إني متوف هرون فائت به جبل كذا وكذا فانطلق موسى وهرون نحو ذلك الجبل فإذا هم بشجرة.
لم تر شجرة مثلها، وإذا هم ببيت مبنى وإذا هم بسرير عليه فرش، وإذا فيه ريح طيبة، فلما نظر هرون إلى ذلك الجبل والبيت وما فيه أعجبه، قال: يا موسى
إني أحب أن أنام على هذا السرير قال له موسى: فنم عليه قال: إني أخاف أن يأتي رب هذا البيت فيغضب علي قال: له: لا ترهب أنا أكفيك رب هذا البيت فنم.
قال: يا موسى نم معي، فإن جاء رب هذا البيت غضب علي وعليك جميعا.
فلما ناما أخذ هرون الموت فلما وجد حسه قال: يا موسى خدعتني فلما قبض رفع ذلك البيت، وذهبت تلك الشجرة، ورفع السرير به إلى السماء، فلما رجع موسى إلى قومه وليس معه هرون قالوا: فإن موسى قتل هرون وحسده حب بني إسرائيل له، وكان هرون أكف عنهم وألين لهم من موسى، وكان في موسى بعض الغلظة عليهم، فلما بلغه ذلك قال لهم: ويحكم كان أخي أفتروني أقتله.
فلما أكثروا عليه قام فصلى ركعتين ثم دعا الله فنزل السرير حتى نظروا إليه بين السماء والارض.
ثم إن موسى عليه السلام بينما هو يمشي ويوشع فتاه إذ أقبلت ريح سوداء، فلما نظر إليها يوشع ظن أنها الساعة فالتزم موسى وقال: تقوم الساعة وأنا ملتزم موسى نبي الله فاستل موسى عليه السلام من تحت القميص وترك القميص في يدي يوشع.
فلما جاء يوشع بالقميص آخذته بنو إسرائيل وقالوا: قتلت نبي الله.
فقال: لا والله ما قتلته ولكنه أستل مني فلم يصدقوه وأرادوا قتله.
قال: فإذا لم تصدقوني فأخروني ثلاثة أيام، فدعا الله فأتى كل رجل ممن كان يحرسه في المنام فأخبر أن يوشع لم يقتل موسى وإنا قد رفعناه إلينا فتركوه، ولم يبق أحد ممن أبى أن يدخل قرية الجبارين مع موسى إلا مات، ولم يشهد الفتح وفي بعض هذا السياق نكارة وغرابة والله أعلم.
وقد قدمنا أنه لم يخرج أحد من التيه ممن كان مع موسى سوى يوشع بن نون وكالب بن يوقنا وهو زوج مريم أخت موسى وهرون وهما الرجلان المذكوران فيما تقدم، اللذان أشارا على ملا بني إسرائيل بالدخول عليهم وذكر وهب بن منبه أن موسى عليه السلام مر بملا من الملائكة يحفرون قبرا فلم ير أحسن منه، ولا أنضر، ولا أبهج، فقال: يا ملائكة الله لمن تحفرون هذا القبر، فقالوا لعبد من عباد الله كريم، فإن كنت تحب أن تكون هذا العبد فادخل هذا القبر، وتمدد فيه وتوجه إلى ربك، وتنفس أسهل تنفس ففعل ذلك فمات صلوات الله وسلامه عليه فصلت عليه الملائكة ودفنوه * وذكر أهل الكتاب وغيرهم أنه مات وعمره مائة وعشرون سنة.
وقد قال الامام أحمد: حدثنا أمية بن خالد ويونس قالا: حدثنا حماد بن
سلمة، عن عمار بن أبي عمار (1) عن أبي هريرة عن النبي صلى الله عليه وسلم - قال يونس رفع هذا الحديث إلى النبي صلى الله عليه وسلم - قال: كان ملك الموت يأتي الناس عيانا قال فأتى موسى عليه السلام فلطمه ففقأ عينه
__________
= وأخرجه البيهقي في دلائل النبوة ج 2 / 387.
(1) عمار هذا مولى بني هاشم.
[ * ]

(1/371)

فأتى ربه فقال يا رب عبدك موسى فقأ عيني ولولا كرامته عليك لعتبت عليه.
وقال يونس لشققت عليه.
قال له: اذهب إلى عبدي.
فقل له: فليضع يده على جلد (أو) مسك ثور فله بكل شعرة وارت يده سنة، فأتاه فقال له فقال ما بعد هذا قال الموت قال فالان قال فشمه شمة فقبض روحه.
قال يونس فرد الله عليه عينه وكان يأتي الناس خفية * وكذا رواه ابن جرير عن أبي كريب عن مصعب بن المقدام عن حماد بن سلمة به فرفعه أيضا (1).
[ ذكر ] (2) نبوة يوشع وقيامه باعباء بني اسرائيل بعد موسى وهرون [ عليهما السلام ] (2) هو يوشع بن نون بن أفرائيم يوسف بن يعقوب بن اسحق بن إبرهيم الخليل عليهم السلام وأهل الكتاب يقولون يوشع ابن عم هود.
وقد ذكره الله تعالى في القرآن غير مصرح باسمه في قصة الخضر كما تقدم من قوله (وإذ قال موسى لفتاه) [ الكهف: 60 ] * فلما جاوزا قال لفتاه) [ الكهف: 62 ] وقدمنا ما ثبت في الصحيح من رواية أبي بن كعب رضي الله عنه عن النبي صلى الله عليه وسلم من أنه يوشع بن نون وهو متفق على نبوته عند أهل الكتاب فان طائفة منهم وهم السامرة لا يقرون بنبوة أحد بعد موسى إلا يوشع بن نون لانه مصرح به في التوراة ويكفرون بما وراءه وهو الحق [ مصدقا لما معهم ] (4) من ربهم فعليهم لعائن الله المتتابعة إلى يوم القيامة.
وأما ما حكاه ابن جرير وغيره من المفسرين عن محمد بن اسحق من أن النبوة حولت (3) من موسى إلى يوشع في آخر عمر موسى فكان موسى يلقى يوشع فيسأله ما أحدث الله [ إليه ] (4) من الاوامر والنواهي حتى قال له يا كليم الله إني كنت لا أسألك عما يوحي الله اليك حتى تخبرني أنت
ابتداء من تلقاء نفسك فعند ذلك كره موسى الحياة وأحب الموت، ففي هذا نظر لان موسى عليه السلام لم يزل الامر والوحي والتشريع والكلام من الله إليه من جميع أحواله حتى توفاه الله عزوجل ولم يزل معززا مكرما مدللا وجيها عند الله كما قدمنا في الصحيح من قصة فقئه عين ملك الموت، ثم بعثه الله إليه ان كان يريد الحياة فليضع يده على جلد ثور، فله بكل شعرة وارت يده سنة يعيشها، قال: ثم ماذا ؟ قال: الموت.
قال: فالآن يا رب وسأل الله أن يدنيه إلى بيت المقدس رمية بحجر.
وقد أجيب إلى ذلك صلوات الله وسلامه عليه فهذا الذي ذكره محمد بن اسحق إن كان إنما يقوله من كتب أهل الكتاب ففي كتابهم الذي يسمونه التوراة: أن الوحي لم يزل ينزل على
__________
(1) تاريخ الطبري ج 1 / 224.
(2) ما بين معكوفين سقط من النسخ المطبوعة.
(3) في نسخة: تحولت، وفي الطبري: فحولت.
(4) ما بين معكوفين سقط من نسخ البداية والنهاية المطبوعة ; واستدرك من نسخة قصص الانبياء لابن كثير المطبوعة.
[ * ]

(1/372)

موسى في كل حين يحتاجون إليه إلى آخر مدة موسى كما هو المعلوم من سياق كتابهم عند تابوت الشهادة في قبة الزمان.
وقد ذكروا في السفر الثالث أن الله أمر موسى وهارون أن يعدا بني اسرائيل على أسباطهم، وأن يجعلا على كل سبط من الاثني عشر أميرا، وهو النقيب وما ذاك إلا ليتأهبوا للقتال قتال الجبارين عند الخروج من التيه وكان هذا عند اقتراب انقضاء الاربعين سنة.
ولهذا قال بعضهم إنما فقأ موسى عليه السلام عين ملك الموت لانه لم يعرفه في صورته تلك، ولانه كان قد أمر بأمر كان يرتجي وقوعه في زمانه، ولم يكن في قدر الله أن يقع ذلك في زمانه، بل في زمان فتاه يوشع بن نون عليه السلام: كما أن رسول الله صلى الله عليه وسلم كان قد أراد غزو الروم بالشام فوصل إلى تبوك، ثم رجع عامه ذلك في سنة تسع.
ثم حج في سنة عشر، ثم رجع فجهز جيش أسامة إلى الشام، طليعة بين يديه، ثم كان على عزم الخروج إليهم امتثالا لقوله تعالى (قاتلوا الذين لا يؤمنون بالله ولا باليوم الآخر ولا يحرمون ما حرم الله ورسوله ولا يدينون دين الحق من الذين أوتوا
الكتاب حتى يعطو الجزية عن يد وهم صاغرون) [ التوبة: 29 ] ولما جهز رسول الله جيش أسامة توفي عليه الصلاة والسلام، وأسامة مخيم بالجرف (1)، فنفذه صديقه وخليفته أبو بكر الصديق، رضي الله عنه، ثما لما لم شعث جزيرة العرب وما كان دهى من أمر أهلها، وعاد الحق إلى نصابه، جهز الجيوش يمنة ويسرة إلى العراق أصحاب كسرى ملك الفرس، وإلى الشام أصحاب قيصر ملك الروم، ففتح الله لهم ومكن لهم وبهم، وملكهم نواصي اعدائهم كما سنورده عليك في موضعه.
إذا انتهينا إليه مفصلا إن شاء الله بعونه وتوفيقه وحسن ارشاده * وهكذا موسى عليه السلام كان الله قد أمره أن يجند بني إسرائيل وأن يجعل عليهم نقباء كما قال تعالى (ولقد أخذ الله ميثاق بني إسرائيل وبعثنا منهم أثني عشر نقيبا، وقال الله إني معكم لئن أقمتم الصلاة وآتيتم الزكاة وآمنتم برسلي وعززتموهم وأقرضتم الله قرضا حسنا لاكفرن عنكم سيأتكم ولادخلنكم جنات تجري من تحتها الانهار فمن كفر بعد ذلك منكم فقد ضل سواء السبيل) [ المائدة: 12 ] يقول لهم: لئن قمتم بما أوجبت عليكم، ولم تنكلوا عن القتال كما نكلتم أول مرة، لاجعلن ثواب هذه مكفرا لما وقع عليكم من عقاب تلك، كما قال تعالى لمن تخلف من الاعراب عن رسول الله صلى الله عليه وسلم في غزوة الحديبية (قل للمخلفين من الاعراب ستدعون إلى قوم أولي بأس شديد تقاتلونهم أو يسلمون فان تطيعوا يؤتكم الله أجرا حسنا وإن تتولوا كما توليتم من قبل يعذبكم عذابا أليما) [ الفتح: 16 ].
وهكذا قال تعالى لبني إسرائيل - فمن كفر بعد ذلك منكم فقد ضل سواء السبيل) ثم ذمهم تعالى على سوء صنيعهم ونقضهم مواثيقهم كما ذم من بعدهم من النصارى على اختلافهم في دينهم وأديانهم.
وقد ذكرنا ذلك في التفسير مستقصى ولله الحمد.
والمقصود أن الله تعالى أمر موسى عليه السلام أن يكتب أسماء المقاتلة من بني إسرائيل ممن
__________
(1) الجرف: موضع عن ثلاثة أميال من المدينة نحو الشام، وبه كانت أموال لعمر بن الخطاب ولاهل المدينة وفيه بئر جشم وبئر جمل ياقوت 2 / 128.
[ * ]

(1/373)

يحمل السلاح ويقاتل ممن بلغ عشرين سنة فصاعدا وأن يجعل على كل سبط نقيبا منهم.
السبط
الاول سبط روبيل لانه بكر يعقوب كان عدة المقاتلة منهم ستة وأربعين ألفا وخمسمائة.
ونقيبهم منهم وهو اليصور بن شديئورا.
السبط الثاني سبط شمعون وكانوا تسعة وخمسين ألفا وثلاثمائة.
ونقيبهم شلوميئيل بن هوريشداي.
السبط الثالث سبط يهوذا وكانوا أربعة وسبعين ألفا وستمائة.
ونقيبهم نحشون بن عميناداب.
السبط الرابع سبط ايساخر وكانوا أربعة وخمسين ألفا وأربعمائة ونقيبهم نشائيل بن صوغر.
السبط الخامس سبط يوسف عليه السلام وكانوا أربعين ألفا وخمسمائة ونقيبهم يوشع بن نون.
السبط السادس سبط ميشا وكانوا أحدا وثلاثين ألفا ومائتين (1) ونقيبهم جمليئيل بن فدهصور.
السبط السابع سبط بنيامين وكانوا خمسة وثلاثين ألفا وأربعمائة ونقيبهم أبيدن بن جد عون.
السبط الثامن سبط حاد وكانوا خمسة وأربعة ألفا وستمائة وخمسين رجلا ونقيبهم الياساف بن رعوئيل.
السبط التاسع سبط أشير وكانوا أحدا وأربعين ألفا وخمسمائة ونقيبهم فجعيئيل بن عكرن.
السبط العاشر سبط دان وكانوا إثنين وستين ألفا وسبعمائة ونقيبهم أخيعزر بن عمشداي.
السبط الحادي عشر سبط نفتالي وكانوا ثلاثة وخمسين الفا وأربعمائة.
ونقيبهم أخيرع بن عين السبط الثاني عشر سبط زبولون وكانوا سبعة وخمسين ألفا وأربعمائة ونقيبهم الباب بن حيلون.
هذا نص كتابهم الذي بأيديهم والله أعلم.
وليس منهم بنو لاوي فأمر الله موسى أن لا يعدهم معهم، لانهم موكلون بحمل قبة الشهادة وضربها [ وخزنها ] (2) ونصبها وحملها إذا ارتحلوا وهم سبط موسى وهرون عليهما السلام وكانوا اثنين وعشرين ألفا من ابن شهر فما فوق ذلك * وهم في أنفسهم قبائل من كل قبيلة طائفة من قبة الزمان يحرسونها ويحفظونها ويقومون بمصالحها ونصبها وحملها، وهم كلهم حولها، ينزلون ويرتحلون أمامها ويمنتها وشمالها ووراءها.
وجملة ما ذكر من المقاتلة غير بني لاوي خمسمائة ألف وأحد وسبعون ألفا وستمائة وستة وخمسون.
لكن قالوا: فكان عدد بني إسرائيل ممن عمره عشرون سنة فما فوق ذلك، ممن حمل السلاح ستمائة ألف وثلاثة آلاف وخمسمائة وخمسة وخمسين رجلا سوى بني لاوي وفي هذا نظر.
فإن جميع الجمل المتقدمة إن كانت كما وجدنا في كتابهم لا تطابق الجملة التي ذكروها والله أعلم.
فكان بنو لاوي الموكلون بحفظ قبة الزمان يسيرون في وسط بني إسرائيل، وهم
القلب، ورأس الميمنة بنو روبيل، ورأس الميسرة بنودان (3) وبنو نفتالي يكونون ساقة * وقرر موسى عليه السلام - بأمر الله تعالى له - الكهانة في بني هرون كما كانت لابيهم من قبلهم، وهم ناداب وهو بكره، وأبيهو، والعازر، ويثمر.
والمقصود أن بني إسرائيل لم يبق منهم أحد ممن كان نكل
__________
(1) في نسخة: ومائة، وفي نسخة وأربعمائة.
(2) سقطت من النسخ المطبوعة.
(3) في نسخة ران.
[ * ]

(1/374)

عن دخول مدينة الجبارين الذين قالوا (فاذهب أنت وربك فقاتلا إنا ههنا قاعدون) [ المائدة: 24 ] قاله الثوري عن أبي سعيد، عن عكرمة، عن ابن عباس.
وقال قتادة وعكرمة.
ورواه السدي، عن ابن عباس.
وابن مسعود وناس من الصحابة، حتى قال ابن عباس وغيره من علماء السلف والخلف ومات موسى وهرون قبله كلاهما في التيه جميعا (1).
وقد زعم ابن اسحق أن الذي فتح بيت المقدس هو موسى وإنما كان يوشع على مقدمته وذكر في مروره (2) إليها قصة بلعام بن باعور الذي قال تعالى فيه (وأتل عليهم نبأ الذي آتيناه آياتنا فانسلخ منها فاتبعه الشيطان فكان من الغاوين * ولو شئنا لرفعناه بها ولكنه أخلد إلى الارض واتبع هواه فمثله كمثل الكلب أن تحمل عليه يلهث أو تتركه يلهث.
ذلك مثل القوم الذين كذبوا بآياتنا فاقصص القصص لعلهم يتفكرون.
ساء مثلا القوم الذين كذبوا بآياتنا وأنفسهم كانوا يظلمون) [ الاعراف: 175 - 177 ] وقد ذكرنا قصته في التفسير وأنه كان فيما قاله ابن عباس وغيره يعلم الاسم الاعظم، وأن قومه سألوه أن يدعو على موسى وقومه، فامتنع عليهم ولما ألحوا عليه ركب حمارة له ; ثم سار نحو معسكر بني إسرائيل فلما أشرف عليهم ربضت به حمارته فضربها حتى قامت، فسارت غير بعيد وربضت، فضربها ضربا أشد من الاول، فقامت ثم ربضت، فضربها فقالت له يا بلعام أين تذهب، أما ترى الملائكة أمامي تردني عن وجهي هذا أتذهب إلى نبي الله والمؤمنين تدعو عليهم، فلم ينزع عنها فضربها حتى سارت به، حتى أشرف عليهم من رأس جبل
حسبان.
ونظر إلى معسكر موسى وبني إسرائيل فأخذ يدعو علبهم فجعل لسانه لا يطيعه إلا أن يدعو لموسى وقومه، ويدعو على قوم نفسه فلاموه على ذلك، فاعتذر إليهم بأنه لا يجري على لسانه إلا هذا، واندلع لسانه حتى وقع على صدره، وقال لقومه: ذهبت مني الآن الدنيا والآخرة ولم يبق إلا المكر والحيلة.
ثم أمر قومه أن يزينوا النساء ويبعثوهن بالامتعة يبعن عليهم ويتعرضن لهم حتى لعلهم يقعون في الزنا، فإنه متى زنى رجل منهم كفيتموهم، ففعلوا وزينوا نساءهم، وبعثوهن إلى المعسكر فمرت إمرأة منهم (3) اسمها كستى برجل من عظماء بني إسرائيل وهو زمري بن شلوم.
يقال إنه كان رأس سبط بني شمعون بن يعقوب فدخل بها قبته، فلما خلا بها أرسل الله الطاعون على بني إسرائيل، فجعل يحوس فيهم، فلما بلغ الخبر إلى فنحاص بن العزار بن هرون (4) أخذ حربته، وكانت من حديد، فدخل عليها القبة فانتظمهما جميعا فيها، ثم خرج بهما على الناس والحربة في يده، وقد اعتمد على خاصرته وأسندها إلى لحيته ورفعهما نحو السماء وجعل يقول: اللهم هكذا
__________
(1) انظر الطبري ج 1 / 225.
(2) نقل الخبر الطبري ج 1 / 322 وفيه: ان موسى نزل أرض بني كنعان من أرض الشام وكان بلعم ببالعة قرية من قرى البلقاء.
(3) في الطبري: من الكنعانيين واسمها: كسبى ابنة صور.
(4) في الطبري: فنحاص بن العيزار بن هارون صاحب أمر موسى.
[ * ]

(1/375)

تفعل بمن يعصيك، ورفع الطاعون فكان جملة من مات في تلك الساعة سبعين ألفا والمقلل يقول عشرين ألفا وكان فنحاص بكر أبيه العزار بن هرون فلهذا يجعل بنو اسرائيل لولد فنحاص من الذبيحة اللية (1) والذراع واللحى ولهم البكر من كل أموالهم وأنفسهم.
وهذا الذي ذكره ابن اسحق من قصة بلعام صحيح قد ذكره غير واحد من علماء السلف لكن لعله لما أراد موسى دخول بيت المقدس أول مقدمه من الديار المصرية ولعله مراد بن اسحاق، ولكنه ما فهمه بعض الناقلين عنه وقد قدمنا عن نص التوراة ما يشهد لبعض هذا والله أعلم.
ولعل هذه قصة أخرى
كانت في خلال سيرهم في التيه فإن في هذا السياق ذكر حسبان وهي بعيدة عن أرض بيت المقدس أو لعله كان هذا لجيش موسى الذين عليهم يوشع بن نون حين خرج بهم من التيه قاصدا بيت المقدس كما صرح به السدي.
والله أعلم.
وعلى كل تقدير فالذي عليه الجمهور أن هرون توفي بالتيه قبل موسى أخيه بنحو من سنتين.
وبعده موسى في التيه أيضا كما قدمنا وأنه سأل ربه أن يقرب إلى بيت المقدس فأجيب إلى ذلك فكان الذي خرج بهم من التيه وقصد بهم بيت المقدس هو يوشع بن نون عليه السلام فذكر أهل الكتاب وغيرهم من أهل التاريخ أنه قطع بني اسرائيل نهر الاردن وانتهى إلى أريحا وكانت من أحصن المدائن سورا وأعلاها قصورا وأكثرها أهلا فحاصرها ستة أشهر.
ثم إنهم أحاطوا بها يوما وضربوا بالقرون يعني الابواق وكبروا تكبيرة رجل واحد فتفسخ سورها وسقط وجبة واحدة فدخلوها وأخذوا ما وجدوا فيها من الغنائم، وقتلوا إثني عشر ألفا من الرجال والنساء، وحاربوا ملوكا كثيرة.
ويقال إن يوشع ظهر على أحد وثلاثين ملكا من ملوك الشام.
وذكروا أنه انتهى محاصرته لها إلى يوم جمعة بعد العصر.
فلما غربت الشمس أو كادت تغرب ويدخل عليهم السبت الذي جعل عليهم وشرع لهم ذلك الزمان قال لها إنك مأمورة وأنا مأمور اللهم احبسها علي فحبسها الله عليه حتى تمكن من فتح البلد، وأمر القمر فوقف عند الطلوع، وهذا يقتضي أن هذه الليلة كانت الليلة الرابعة عشرة من الشهر الاول، وهو قصة الشمس المذكورة في الحديث الذي سأذكره.
وأما قصة القمر فمن عند أهل الكتاب ولا ينافي الحديث بل فيه زيادة تستفاد فلا تصدق ولا تكذب ولكن ذكرهم أن هذا في فتح اريحا فيه نظر، والاشبه والله أعلم أن هذا كان في فتح بيت المقدس الذي هو المقصود الاعظم وفتح اريحا كان وسيلة إليه والله أعلم.
قال الامام أحمد: حدثنا أسود بن عامر، حدثنا أبو بكر، عن هشام، عن ابن سيرين، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " إن الشمس لم تحبس لبشر إلا ليوشع ليالي سار إلى بيت المقدس " (2).
انفرد به أحمد من هذا الوجه وهو على شرط البخاري.
وفيه دلالة على أن الذي فتح بيت المقدس هو يوشع بن نون عليه السلام لا موسى، وأن حبس الشمس كان في فتح بيت
__________
(1) في الطبري: القبة.
(2) مسند أحمد ج 2 / 325.
[ * ]

(1/376)

المقدس لا أريحا (1) كما قلنا.
وفيه أن هذا كان من خصائص يوشع عليه السلام، فيدل على ضعف الحديث الذي رويناه أن الشمس رجعت حتى صلى علي بن أبي طالب صلاة العصر بعد ما فاتته بسبب نوم النبي صلى الله عليه وسلم على ركبته فسأل رسول الله أن يردها عليه حتى يصلي العصر فرجعت.
وقد صححه علي بن صالح المصري ولكنه منكر ليس في شئ من الصحاح ولا الحسان وهو مما تتوفر الدواعي على نقله وتفردت بنقله امرأة من أهل البيت مجهولة لا يعرف حالها والله أعلم.
وقال الامام أحمد: حدثنا عبد الرزاق، حدثنا معمر، عن همام، عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم: " غزا نبي من الانبياء فقال لقومه: لا يتبعني رجل قد ملك بضع امرأة، وهو يريد أن يبني بها ولما يبن.
ولا آخر قد بنى بنيانا، ولم يرفع سقفها، ولا آخر قد اشترى غنما أو خلفات (2) وهو ينتظر أولادها، فغزا فدنا من القرية حين صلى العصر أو قريبا من ذلك، فقال للشمس: أنت مأمورة وأنا مأمور، اللهم احبسها علي شيئا (3)، فحبست عليه حتى فتح الله عليه، فجمعوا ما غنموا، فأتت النار لتأكله فأبت أن تطعمه، فقال فيكم غلول، فليبايعني من كل قبيلة رجل، فبايعوه فلصقت يد رجل بيده، فقال فيكم الغلول ولتبايعني قبيلتك، فبايعته قبيلته، فلصق بيد رجلين أو ثلاثة فقال فيكم الغلول أنتم غللتم.
فأخرجوا له مثل رأس بقرة من ذهب، قال فوضعوه بالمال وهو بالصعيد، فأقبلت النار فأكلته، فلم تحل الغنائم لاحد من قبلنا ذلك بأن الله رأى ضعفنا وعجزنا فطيبها لنا " (4).
انفرد به مسلم من هذا الوجه.
وقد روى البزار من طريق مبارك بن فضالة، عن عبيدالله عن سعيد المقبري، عن أبي هريرة عن النبي صلى الله عليه وسلم نحوه.
قال ورواه محمد بن عجلان، عن سعيد المقبري، قال ورواه قتادة عن سعيد بن المسيب عن أبي هريرة عن النبي صلى الله عليه وسلم.
والمقصود أنه لما دخل بهم باب المدينة أمروا أن يدخلوها سجدا أي ركعا متواضعين شاكرين لله عزوجل على ما من به عليهم من الفتح العظيم الذي كان الله وعدهم
إياه وأن يقولوا حال دخولهم " حطة أي حط عنا خطيانا التي سلفت من نكولنا الذي تقدم منا.
ولهذا لما دخل رسول الله صلى الله عليه وسلم مكة يوم فتحها دخلها وهو راكب ناقته، وهو متواضع حامد شاكر، حتى أن عثنونه - وهو طرف لحيته - ليمس مورك رحله، مما يطأطئ رأسه خضعانا لله عزوجل ومعه الجنود والجيوش ممن لا يرى منه إلا الحدق، ولا سيما الكتيبة الخضراء التي فيها رسول الله صلى الله عليه وسلم
__________
(1) روى الطبري الخبر وفيه أن يوشع مات [ وهو يقاتل سائر ملوك الشام ] ودفن في جبل افراييم وقام بعده سبط يهوذا وسبط شمعون بحرب الكنعانيين ودخلوا أورشليم وحارب بنو يهوذا سائر الكنعانيين واستولوا على أرضهم ج 1 / 229.
(2) خلفات: جمع خلفة ; وهي الحامل من الابل.
(3) قال القاضي: اختلف في حبس الشمس المذكور هنا.
فقيل ردت على أدراجها.
وقيل وقفت ولم ترد.
وقيل أبطئ بحركتها.
(4) أخرجه الامام أحمد في مسنده 2 / 318 وأخرجه مسلم في صحيحه في 32 كتاب الجهاد (11) باب تحليل الغنائم لهذه الامة 32 / 1747 وأخرجه البخاري في صحيحه 67 / 58 / 5157 فتح الباري - مختصرا.
[ * ]

(1/377)

ثم لما دخلها اغتسل وصلى ثماني ركعات، وهي صلاة الشكر على النصر، على المشهور من قولي العلماء.
وقيل إنها صلاة الضحى، وما حمل هذا القائل على قوله هذا إلا لانها وقعت وقت الضحى.
وأما بنو اسرائيل فإنهم خالفوا ما أمروا به قولا وفعلا دخلوا الباب يزحفون على أستاههم يقولون: حبة في شعرة، وفي رواية: حنطة في شعرة.
وحاصله أنهم بدلوا ما أمروا به، واستهزؤا به، كما قال تعالى حاكيا عنهم في سورة الاعراف وهي مكية (وإذا قيل لهم اسكنوا هذه القرية وكلوا منها حيث شئتم وقولوا حطة وادخلوا الباب سجدا نغفر لكم خطاياكم وسنزيد المحسنين فبدل الذين ظلموا منهم قولا غير الذي قيل لهم فارسلنا عليهم رجزا من السماء بما كانوا يظلمون) [ الاعراف: 161 - 162 ] وقال في سورة البقرة وهي مدينة مخاطبا لهم (وإذ
قلنا ادخلوا هذه القرية فكلوا منها حيث شئتم رغدا وادخلوا الباب سجدا وقولوا حطة نغفر لكم خطاياكم وسنزيد المحسنين.
فبدل الذين ظلموا قولا غير الذي قيل لهم فأنزلنا على الذين ظلموا رجزا من السماء بما كانوا يفسقون) [ البقرة: 58 - 59 ].
وقال الثوري عن الاعمش، عن المنهال بن عمرو، عن سعيد بن جبير، عن ابن عباس (وادخلوا الباب سجدا) قال: ركعا من باب صغير.
رواه الحاكم وابن جرير وابن أبي حاتم.
وكذا روى العوفي عن ابن عباس، وكذا روى الثوري عن ابن اسحاق، عن البراء.
قال مجاهد والسدي والضحاك والباب هو باب حطة من بيت إيلياء ببيت المقدس.
قال ابن مسعود فدخلوا مقنعي رؤوسهم ضد ما أمروا به وهذا لا ينافي قول ابن عباس: أنهم دخلوا يزحفون على أستاههم.
وهكذا في الحديث الذي سنورده بعد فإنهم دخلوا يزحفون وهم مقنعوا رؤوسهم.
وقوله: وقولوا: " حطة " الواو هنا حالية لا عاطفة أي ادخلوا سجدا في حال قولكم حطة.
قال ابن عباس وعطاء والحسن وقتادة والربيع أمروا أن يستغفروا * قال البخاري: حدثنا محمد، حدثنا عبد الرحمن بن مهدي، عن ابن المبارك، عن معمر، عن همام بن منبه، عن أبي هريرة عن النبي صلى الله عليه وسلم قال: " قيل لبني اسرائيل ادخلوا الباب سجدا وقولوا حطة فدخلوا يزحفون على استاههم فبدلوا وقالوا حطة حبة في شعرة " (1).
وكذا رواه النسائي من حديث ابن المبارك ببعضه، ورواه عن محمد بن اسماعيل بن إبراهيم، عن ابن مهدي به موقوفا.
وقد قال عبد الرزاق: أنبأنا معمر، عن همام بن منبه، أنه سمع أبا هريرة يقول: قال رسول الله صلى الله عليه وسلم: " قال الله لبني اسرائيل ادخلوا الباب سجدا وقولوا حطة نغفر لكم خطاياكم فبدلوا فدخلوا الباب يزحفون على أستاههم فقالوا: حبة في شعرة " (2).
ورواه البخاري
__________
(1) أخرجه البخاري في صحيحه 6 / 2 / 3، 8 / 125 / 228 فتح الباري.
وأخرجه أحمد في مسنده ج 2 / 318.
(2) أخرجه مسلم في 54 كتاب التفسير 1 / 3015 والبخاري حديث رقم 1602.
وأخرجه الترمذي في 48 كتاب تفسير القرآن 3 باب من سورة البقرة حديث 2956 وفيه قال: " دخلوا متزحفين على أوراكهم ".
[ * ]

(1/378)

ومسلم والترمذي من حديث عبد الرزاق وقال الترمذي حسن صحيح.
وقال محمد بن اسحاق: كان تبديلهم كما حدثني صالح بن كيسان، عن صالح مولى التوأمة عن أبي هريرة وعمن لا أتهم، عن ابن عباس أن رسول الله صلى الله عليه وسلم قال: " دخلوا الباب الذي أمروا أن يدخلوا فيه سجدا يزحفون على أستاههم وهم يقولون حنطة في شعيرة ".
وقال اسباط عن السدي عن مرة عن ابن مسعود قال في قوله (فبدل الذين ظلموا قولا غير الذي قيل لهم) قال قالوا: " هطى سقانا ازمة مزيا " فهي في العربية: " حبة حنطة حمراء مثقوبة فيها شعرة سوداء ".
وقد ذكر الله تعالى أنه عاقبهم على هذه المخالفة، بإرسال الرجز الذي أنزله عليهم، وهو الطاعون، كما ثبت في الصحيحين من حديث الزهري عن عامر بن سعد، ومن حديث مالك عن محمد بن المنكدر وسالم أبي النضر، عن عامر بن سعد، عن أسامة بن زيد، عن رسول الله صلى الله عليه وسلم أنه قال: " إن هذا الوجع (أو) السقم رجز عذب به بعض الامم قبلكم " (1).
ورى النسائي وابن أبي حاتم وهذا لفظه من حديث الثوري عن حبيب بن أبي ثابت، عن إبراهيم بن سعد بن أبي وقاص، عن أبيه، وأسامة بن زيد وخزيمة بن ثابت قالوا: قال رسول الله صلى الله عليه وسلم: " الطاعون رجز عذاب عذب به من كان قبلكم " وقال الضحاك عن ابن عباس: الرجز العذاب.
وكذا قال مجاهد وأبو مالك والسدي والحسن وقتادة.
وقال أبو العالية ; هو الغضب.
وقال الشعبي: الرجز إما الطاعون وإما البرد.
وقال سعيد بن جبير هو الطاعون.
ولما أستقرت يد بني إسرائيل على بيت المقدس أستمروا فيه، وبين أظهرهم نبي الله يوشع يحكم بينهم بكتاب الله التوراة حتى قبضه الله إليه وهو ابن مائة وسبع وعشرين (2) سنة فكان مدة حياته بعد موسى سبعا وعشرين سنة (3).
[ ذكر قصتي ] (4) الخضر والياس عليهما السلام أما الخضر: فقد تقدم أن موسى عليه السلام رحل إليه في طلب ما عنده من العلم اللدني، وقص الله من خبرهما في كتابه العزيز في سورة الكهف، وذكرنا في تفسير ذلك هنالك، وأوردنا هنا ذكر الحديث المصرح بذكر الخضر عليه السلام وأن الذي رحل إليه هو موسى بن عمران نبي بني إسرائيل عليه السلام الذي أنزلت عليه التوراة.
وقد اختلف في الخضر في اسمه ونسبه ونبوته وحياته، إلى الآن - على أقوال - سأذكرها لك
__________
(1) أخرجه أحمد في مسنده ج 1 / 193 والبخاري في صحيحه 90 / 13 / 6974 فتح الباري.
(2) في الطبري: مائة وست وعشرون سنة، وفيه: انها مات قبل فتح بيت المقدس، مات وهو يقاتل ملوك الشام ; وأما من فتح بيت المقدس.
وذكر المسعودي: كان عمره مائة وعشرون سنة.
(3) ذكر المسعودي 1 / 48: بقي بعد موسى تسعا وعشرين سنة، وأما الطبري فكالاصل.
(4) في النسخ المطبوعة: قصتا.
[ * ]

(1/379)

ههنا إن شاء الله وبحوله وقوته.
قال الحافظ ابن عساكر: يقال إنه الخضر بن آدم عليه السلام لصلبه، ثم روى من طريق الدارقطني: حدثنا محمد بن الفتح القلانسي، حدثنا العباس بن عبد الله الرومي، حدثنا رواد بن الجراح، حدثنا مقاتل بن سليمان، عن الضحاك، عن ابن عباس قال: الخضر بن آدم لصلبه ونسئ له في أجله حتى يكذب الدجال.
وهذا منقطع وغريب.
وقال أبو حاتم سهل بن محمد بن عثمان السجستاني: سمعت مشيختنا منهم أبو عبيدة وغيره قالوا: إن أطول بني آدم عمرا الخضر، واسمه خضرون بن قابيل بن آدم.
قال: وذكر ابن إسحق: أن آدم عليه السلام لما حضرته الوفاة أخبر بنيه أن الطوفان سيقع بالناس، وأوصاهم إذا كان ذلك أن يحملوا جسده معهم في السفينة، وأن يدفنوه [ معهم ] (1) في مكان عينه لهم.
فلما كان الطوفان حملوه معهم، فلما هبطوا إلى الارض أمر نوح بنيه أن يذهبوا ببدنه فيدفنوه حيث أوصى.
فقالوا إن الارض ليس بها أنيس وعليها وحشة فحرضهم وحثهم على ذلك.
وقال إن آدم دعا لمن يلي دفنه بطول العمر، فهابوا المسير إلى ذلك الموضع في ذلك الوقت، فلم يزل جسده عندهم حتى كان الخضر هو الذي تولى دفنه، وأنجز الله ما وعده فهو يحيى إلى ما شاء الله له أن يحيي.
وذكر ابن قتيبة في المعارف (2) عن وهب بن منبه أن اسم الخضر " بليا " * ويقال ايليا بن ملكان بن فالغ بن عابر بن شالخ بن أرفخشذ بن سام بن نوح عليه السلام.
وقال إسماعيل بن أبي
أويس اسم الخضر فيما بلغنا والله أعلم: المعمر بن مالك بن عبد لله بن نصر بن لازد.
وقال غيره هو خضرون بن عمياييل بن اليفز بن العيص بن إسحاق بن إبراهيم الخليل.
ويقال هو أرميا (3) بن خلقيا فالله أعلم.
وقيل إنه كان ابن فرعون صاحب موسى ملك مصر وهذا غريب جدا.
قال ابن الجوزي رواه محمد بن أيوب، عن ابن لهيعة وهما ضعيفان.
وقيل إنه ابن مالك.
وهو أخو الياس قاله السدي كما سيأتي.
وقيل أنه كان على مقدمة ذي القرنين.
وقيل كان ابن بعض من آمن بإبراهيم الخليل وهاجر معه وقيل كان نبيا في زمن بشتاسب بن لهراسب.
قال ابن جرير والصحيح أنه كان متقدما في زمن أفريدون ابن اثفيان حتى أدركه موسى عليهما السلام.
وروى الحافظ ابن عساكر عن سعيد بن المسيب أنه قال الخضر أمه رومية وأبوه فارسي.
وقد ورد ما يدل على أنه كان من بني إسرائيل في زمان فرعون أيضا.
قال أبو زرعة في
__________
(1) سقطت من نسخ البداية والنهاية المطبوعة.
(2) المعارف ص 19 وزاد وكان أبوه ملكا.
(3) علق الطبري ج 1 / 194 قال: ويدل على خطأ قول من قال انه أو رميا بن خلقيا (قال بنو إسرائيل انه أو رميا - الكامل في التاريخ) لان أو رميا كان في أيام بختنصر وبين عهد موسى وبختنصر من المدة لا يشكل قدرها على أهل العلم ; أكثر من ألف عام كما في الكامل لابن الاثير.
ج 1 / 160 - 163.
[ * ]

(1/380)

" دلائل النبوة ": حدثنا صفوان بن صالح الدمشقي، حدثنا الوليد، حدثنا سعيد بن بشير، عن قتادة، عن مجاهد، عن ابن عباس، عن أبي بن كعب عن رسول الله صلى الله عليه وسلم أنه ليلة أسرى به وجد رائحة طيبة فقال: " يا جبريل ما هذه الرائحة الطيبة ؟ " قال: هذه ريح قبل الماشطة وابنتها وزوجها.
وقال وكان بدء ذلك أن الخضر كان من أشراف بني إسرائيل وكان ممره براهب في صومعته فتطلع عليه الراهب فعلمه الاسلام فلما بلغ الخضر زوجه أبوه امرأة فعلمها الاسلام، وأخذ عليها أن لا تعلم أحدا، وكان لا يقرب النساء، ثم طلقها ثم زوجه أبوه بأخرى فعلمها
الاسلام، وأخذ عليها أن لا تعلم أحدا ثم طلقها، فكتمت إحداهما وأفشت عليه الاخرى، فانطلق هاربا حتى أتى جزيرة في البحر فأقبل رجلان يحتطبان، فرأياه فكتم أحدهما وأفشى عليه الآخر، قال: قد رأيت العزقيل ومن رآه معك قال: فلان، فسئل فكتم، وكان من دينهم أنه من كذب قتل، فقتل وكان قد تزوج الكاتم المرأة الكاتمة، قال: فبينما هي تمشط بنت فرعون إذ سقط المشط من يدها فقالت نعس فرعون فأخبرت أباها وكان للمرأة ابنان وزوج، فأرسل إليهم فراود المرأة وزوجها أن يرجعا عن دينهما فأبيا فقال: إني قاتلكما، فقالا: احسان منك إلينا إن أنت قتلتنا أن تجعلنا في قبر واحد فجعلهما في قبر واحد، فقال: وما وجدت ريحا أطيب منهما، وقد دخلت الجنة وقد تقدمت قصة مائلة بنت فرعون وهذا المشط في أمر الخضر قد يكون مدرجا من كلام أبي بن كعب أو عبد الله بن عباس والله أعلم.
وقال بعضهم كنيته أبو العباس، والاشبه والله أعلم أن الخضر لقب غلب عليه.
قال البخاري - رحمه الله: حدثنا محمد بن سعيد الاصبهاني، حدثنا ابن المبارك، عن معمر، عن همام، عن أبي هريرة عن النبي صلى الله عليه وسلم قال: " إنما سمي الخضر لانه جلس على فروة بيضاء فإذا هي تهتز من خلفه، خضراء " (1) تفرد به البخاري وكذلك رواه عبد الرزاق عن معمر به.
ثم قال عبد الرزاق الفروة: الحشيش الابيض وما أشبهه يعني: الهشيم اليابس، وقال الخطابي وقال أبو عمر الفروة: الارض البيضاء التي لا نبات فيها، وقال غيره هو الهشيم اليابس شبهه بالفروة ومنه قيل فروة الرأس وهي جلدته بما عليها من الشعر كما قال الراعي: ولقد ترى الحبشي حول بيوتنا * جذلا إذا ما نال يوما ما كلا صعلا أصك كأن فروة رأسه * بذرت فأنبت جانباه فلفلا (2) قال الخطابي: إنما سمي الخضر خضرا لحسنه وإشراق وجهه.
قلت: هذا لا ينافي ما ثبت في الصحيح فإن كان ولا بد من التعليل بأحدهما فما ثبت في الصحيح أولى، وأقوى بل لا يلتفت
__________
(1) أخرجه البخاري في صحيحه 60 كتاب المناقب 27 / 3402 فتح الباري، وأحمد في مسنده ج 2 / 312 - 318.
والترمذي في سننه.
(2) في نسخة: جعدا أصك.
والصعل: الصغير الرأس، والاصك: المعوج الركبتين والعقبين.
[ * ]

(1/381)

إلى ما عداه وقد روى الحافظ ابن عساكر هذا الحديث أيضا من طريق إسماعيل بن حفص بن عمر الايلي، حدثنا عثمان وأبو جزي وهمام بن يحيى، عن قتادة، عن عبد الله بن الحارث بن نوفل، عن ابن عباس عن النبي صلى الله عليه وسلم قال: " إنما سمي الخضر خضرا لانه صلى على فروة بيضاء فاهتزت خضراء ".
وهذا غريب من هذا الوجه.
وقال قبيصة عن الثوري عن منصور عن مجاهد قال إنما سمي الخضر لانه كان إذا صلى اخضر ما حوله وتقدم أن موسى ويوشع عليهما السلام رجعا يقصان الاثر وجداه على طنفسة خضراء على كبد البحر، وهو مسجى بثوب، قد جعل طرفاه من تحت رأسه وقدميه، فسلم عليه السلام فكشف عن وجهه فرد وقال: أني بأرضك السلام ؟ من أنت ؟ قال: أنا موسى.
قال: موسى [ نبي ] (1) بني إسرائيل.
قال: نعم فكان من أمرهما ما قصه الله في كتابه عنهما.
وقد دل سياق القصة على نبوته من وجوه.
أحدها: قوله تعالى (فوجدا عبدا من عبادنا آتيناه رحمة من عندنا وعلمناه من من لدنا علما) [ الكهف: 65 ].
الثاني: قول موسى له (هل أتبعك على أن تعلمني مما علمت رشدا.
قال إنك لن تستطيع معي صبرا وكيف تصبر على ما لم تحط به خبرا.
قال ستجدني إن شاء الله صابرا ولا أعصى لك أمرا.
قال فإن اتبعتني فلا تسألني عن شئ حتى أحدث لك منه ذكرا) [ الكهف: 66 - 70 ] فلو كان وليا وليس بنبي لم يخاطبه موسى بهذه المخاطبة، ولم يرد على موسى هذا الرد، بل موسى إنما سأل صحبته لينال ما عنده من العلم الذي اختصه الله به دونه، فلو كان غير نبي لم يكن معصوما، ولم تكن لموسى، وهو نبي عظيم ورسوله كريم، واجب العصمة، كبير رغبة ولا عظيم طلبة، في علم ولي غير واجب العصمة، ولما عزم على الذهاب إليه والتفتيش عليه، ولو أنه يمضي حقبا من الزمان قيل ثمانين سنة، ثم لما اجتمع به تواضع له وعظمه واتبعه في صورة مستفيد منه،
دل على أنه نبي مثله يوحى إليه كما يوحى إليه، وقد خص من العلوم اللدنية، والاسرار النبوية، بما لم يطلع الله عليه موسى الكليم نبي بني إسرائيل الكريم، وقد احتج بهذا المسلك بعينه الرماني (2) على نبوة الخضر عليه السلام.
الثالث: أن الخضر أقدم على قتل ذلك الغلام وما ذاك إلا للوحي إليه من الملك العلام.
وهذا دليل مستقل على نبوته.
وبرهان ظاهر على عصمته لان الولي لا يجوز له الاقدام على قتل النفوس، بمجرد ما يلقي في خلده، لان خاطره ليس بواجب العصمة إذ يجوز عليه الخطأ بالاتفاق.
ولما أقدم الخضر على قتل ذلك الغلام، الذي لم يبلغ الحلم علما منه بأنه إذا بلغ يكفر.
__________
(1) سقطت من نسخ البداية المطبوعة.
(2) في نسخة البلقاني.
[ * ]

(1/382)

ويحمل أبويه عن الكفر لشدة محبتهما له فيتابعانه عليه، ففي قتله مصلحة عظيمة تربو عل بقاء مهجته، صيانة لابويه عن الوقوع في الكفر وعقوبته، دل ذلك على نبوته وانه مؤيد من الله بعصمته.
وقد رأيت الشيخ أبا الفرج ابن الجوزي طرق هذا المسلك بعينه في الاحتجاج على نبوة الخضر وصححه.
وحكى الاحتجاج عليه الرماني أيضا.
الرابع: أنه لما فسر الخضر تأويل تلك الافاعيل لموسى، ووضح له عن حقيقة أمره وجلى، قال بعد ذلك كله (رحمة من ربك وما فعلته من أمري) [ الكهف: 82 ] يعني ما فعلته من تلقاء نفسي، بل [ أمر ] (1) بل أمرت به وأوحى إلي فيه.
فدلت هذه الوجوه على نبوته.
ولا ينافي ذلك حصول ولايته، بل ولا رسالته كما قاله آخرون، وأما كونه ملكا من الملائكة [ فقول ] (2) غريب جدا، وإذا ثبتت نبوته كما ذكرناه لم يبق لمن قال بولايته وإن الولي قد يطلع على حقيقة الامور دون أرباب الشرع الظاهر، مستند يستندون إليه، ولا معتمد يعتمدون عليه.
وأما الخلاف في وجوده إلى زماننا هذا، فالجمهور على أنه باق إلى اليوم.
قيل لانه دفن آدم بعد خروجهم من الطوفان فنالته دعوة أبيه آدم بطول الحياة.
وقيل لانه شرب من عين الحياة
فحيى (3).
وذكروا أخبارا استشهدوا بها على بقائه إلى الآن وسنوردها [ مع غيرها ] (4) إن شاء الله تعالى وبه الثقة.
وهذه وصيته لموسى حين (قال هذا فراق بيني وبينك سأنبئكم بتأويل ما لم تستطع عليه صبرا) [ الكهف: 78 ] روي في ذلك آثار منقطعة كثيرة.
قال البيهقي: أنبأنا أبو سعيد بن أبي عمرو، وحدثنا أبو عبد الله الصفار، حدثنا أبو بكر بن أبي الدنيا، حدثنا إسحاق بن إسماعيل، حدثنا جرير، حدثني أبو عبد الله الملطي قال: لما أراد موسى أن يفارق الخضر، قال له موسى: أوصني قال: كن نفاعا ولا تكن ضرارا.
كن بشاشا ولا تكن غضبان.
ارجع عن اللجاجة ولا تمش في غير حاجة.
وفي رواية من طريق أخرى زيادة: (ولا تضحك إلا من عجب).
وقال وهب بن منبه: قال الخضر: يا موسى إن الناس معذبون في الدنيا على قدر همومهم بها، وقال بشر بن الحارث الحافي: قال موسى للخضر: أوصني، فقال: يسر الله عليك طاعته، وقد ورد في ذلك حديث مرفوع رواه ابن عساكر من طريق زكريا بن يحيى الوقاد إلا أنه من الكذابين الكبار.
قال قرئ على عبد الله بن وهب وأنا أسمع قال الثوري: قال مجالد: قال أبو الوداك: قال أبو سعيد الخدري، قال عمر بن الخطاب، قال قال رسول الله صلى الله عليه وسلم: " قال أخي موسى يا
__________
(1) سقطت من نسخ البداية المطبوعة.
(2) سقطت من نسخ المطبوعة.
(3) تناول الرازي في التفسير موضوعة الخضر بتفاصيل واسعة ومسائل كثيرة.
انظر ج 21 / 158 وما بعدها.
(4) سقطت من نسخ البداية المطبوعة.
[ * ]

(1/383)

رب - وذكر كلمته - فأتاه الخضر وهو فتى طيب الريح حسن بياض الثياب، مشمرها فقال: السلام عليك ورحمة الله يا موسى بن عمران، إن ربك يقرأ عليك السلام.
قال موسى: هو السلام وإليه السلام، والحمد لله رب العالمين، الذي لا أحصى نعمه، ولا أقدر على أداء شكره إلا بمعونته.
ثم قال موسى: أريد أن توصيني بوصية ينفعني الله بها بعدك.
فقال الخضر: يا
طالب العلم إن القائل أقل ملالة (1) من المستمع، فلا تمل جلساءك إذا حدثتهم، وأعلم أن قلبك وعاء فانظر ماذا تحشو به وعاءك.
واعزف (2) عن الدنيا وانبذها وراءك.
فإنها ليست لك بدار ولا لك فيها محل قرار، وإنما جعلت بلغة للعباد والتزود منها ليوم المعاد، ورض نفسك على الصبر تخلص من الاثم.
يا موسى تفرغ للعلم إن كنت تريده، فإنما العلم لمن تفرغ له.
ولا تكن مكثارا للعلم مهذارا فإن كثرة المنطق تشين العلماء وتبدي مساوي السخفاء.
ولكن عليك بالاقتصاد فإن ذلك من التوفيق والسداد.
وأعرض عن الجهال وماطلهم، واحلم عن السفهاء، فإن ذلك فعل الحكماء وزين العلماء، وإذ شتمك الجاهل فاسكت عنه حلما.
وجانبه حزما، فإن ما بقي من جهله عليك وسبه إياك أكثر وأعظم.
يا ابن عمران ولا ترى أنك أوتيت من العلم إلا قليلا.
فإن الاندلاث والتعسف من الاقتحام والتكلف.
يا ابن عمران لا تفتحن بابا لا تدري ما غلقه، ولا تغلقن بابا لا تدري ما فتحه.
يا ابن عمران من لا ينتهي من الدنيا نهمته، ولا تنقضي منها رغبته ومن يحقر حاله، ويتهم الله فيما قضى له كيف يكون زاهدا (3).
هل يكف عن الشهوات من غلب عليه هواه ؟ أو ينفعه طلب العلم والجهل قد حواه ؟ لان سعيه إلى آخرته وهو مقبل على دنياه.
يا موسى تعلم ما تعلمت لتعمل به، ولا تعلمه لتحدث به، فيكون عليك بواره، ولغيرك نوره، يا موسى بن عمران، اجعل الزهد والتقوى لباسك، والعلم والذكر كلامك، واستكثر من الحسنات فإنك مصيب السيئات، وزعزع بالخوف قلبك فإن ذلك يرضى ربك واعمل خيرا فإنك لا بد عامل سوء.
قد وعظت إن حفظت * قال فتولى وبقي موسى محزونا مكروبا يبكي.
لا يصح هذا الحديث وأظنه من صنعة زكريا بن يحيى الوقاد المصري كذبه غير واحد من الائمة والعجب أن الحافظ بن عساكر سكت عنه * وقال الحافظ أبو نعيم الاصبهاني: حدثنا سليمان بن أحمد بن أيوب الطبراني، ثنا عمرو بن إسحاق بن إبراهيم بن العلاء الحمصي، حدثنا محمد بن الفضل بن عمران الكندي، حدثنا بقية بن الوليد (4) عن محمد بن زياد، عن أبي أمامة أن رسول الله صلى الله عليه وسلم قال لاصحابه: " ألا أحدثكم عن الخضر ؟ " قالوا: بلى يا رسول الله قال:
__________
(1) في نسخ البداية المطبوعة: ملامة: وهو تحريف.
(2) في نسخ البداية المطبوعة: واغرق من الدنيا وهو تحريف.
(3) في نسخة: عابدا.
(4) بقية بن الوليد بن صائد بن كعب الكلاعي ; أبو يحمد صدوق كثير التدليس عن الضعفاء من الثامنة مات سنة سبع وتسعين وله سبع وثمانون.
تقريب التهذيب 1 / 105.
[ * ]

(1/384)

" بينما هو ذات يوم يمشي في سوق بني إسرائيل أبصره رجل مكاتب فقال: تصدق علي بارك الله فيك فقال الخضر: آمنت بالله ما شاء من أمر يكون ما عندي من شئ أعطيكه فقال المسكين أسألك بوجه الله لما تصدقت علي فإني نظرت إلى السماء في وجهك ورجوت البركة عندك فقال الخضر: آمنت بالله ما عندي من شئ أعطيكه إلا أن تأخذني فتبيعني فقال المسكين: وهي يستقيم هذا ؟ قال: نعم الحق لك لقد سألتني بأمر عظيم أما أني لا أخيبك بوجه ربي بعني قال: فقدمه إلى السوق فباعه بأربعمائة درهم فمكث عند المشتري زمانا لا يستعمله في شئ.
فقال له: إنك ابتعتني التماس خير عندي فأوصني بعمل قال: أكره أن أشق عليك إنك شيخ كبير ضعيف.
قال ليس يشق علي.
قال فانقل هذه الحجارة وكان لا ينقلها دون ستة نفر في يوم فخرج الرجل لبعض حاجاته ثم انصرف وقد نقل الحجارة في ساعة.
فقال: أحسنت وأجملت وأطقت ما لم أرك تطيقه.
ثم عرض للرجل سفر فقال إني أحسبك أمينا فاخلفني في أهلي خلافة حسنة قال: فأوصني بعمل قال: إني أكره أن أشق عليك قال: ليس تشق علي قال: فاضرب من اللبن لبيتي حتى أقدم عليك، فمضى الرجل لسفره فرجع وقد شيد بناؤه فقال أسألك بوجه الله ما سبيلك ؟ وما أمرك ؟ فقال: سألتني بوجه الله والسؤال بوجه الله أوقعني في العبودية سأخبرك من أنا، أنا الخضر الذي سمعت به سألني مسكين صدقة فلم يكن عندي من شئ أعطيه، فسألني بوجه الله فامكنته من رقبتي، فباعني وأخبرك أنه من سئل بوجه الله فرد سائله وهو بقدر، وقف يوم القيامة جلده لا لحم له، ولا عظم يتقعقع.
فقال الرجل آمنت بالله، شققت عليك يا نبي الله ولم أعلم، فقال لا بأس أحسنت وأبقيت.
فقال الرجل بأبي وأمي يا نبي الله أحكم في أهلي ومالي بما أراك الله أو
أخيرك فأخلي سبيلك فقال: أحب أن تخلي سبيلي فأعبد ربي فخلى سبيله.
فقال الخضر الحمد لله الذي أوقعني في العبودية ثم نجاني منها ".
وهذا حديث رفعه خطأ والاشبه أن يكون موقوفا وفي رجاله من لا يعرف فالله أعلم.
وقد رواه ابن الجوزي في كتابه " عجالة المنتظر في شرح حال الخضر " من طريق عبد الوهاب بن الضحاك وهو متروك عن بقية.
وقد روى الحافظ ابن عساكر بإسناده إلى السدي: أن الخضر وإلياس كانا أخوين وكان أبوهما ملكا فقال إلياس لابيه: إن أخي الخضر لا رغبة له في الملك، فلو أنك زوجته لعله يجئ منه ولد يكون الملك له فزوجه أبوه بامرأة حسناء بكر، فقال لها الخضر: إنه لا حاجة لي في النساء فإن شئت أطلقت سراحك وإن شئت أقمت معي تعبدين الله عزوجل وتكتمين علي سري ؟ فقال: نعم وأقامت معه سنة.
فلما مضت السنة دعاها الملك فقال إنك شابة وابني شاب فأين الولد فقالت: إنما الولد من عند الله إن شاء كان وإن لم يشأ لم يكن.
فأمره أبوه فطلقها وزوجه بأخرى ثيبا قد ولد لها فلما زفت إليه قال لها كما قال للتي قبلها فأجابت إلى الاقامة عنده.
فلما مضت السنة سألها الملك عن الولد فقال إن ابنك لا حاجة له بالنساء فتطلبه أبوه فهرب، فأرسل وراءه فلم يقدروا عليه.
فيقال إنه قتل المرأة الثانية لكونها

(1/385)

أفشت سره فهرب من أجل ذلك، وأطلق سراح الاخرى، فأقامت تعبد الله في بعض نواحي تلك المدينة، فمر بها رجل يوما فسمعته يقول بسم الله فقالت له: أنى لك هذا الاسم فقال إني من أصحاب الخضر فتزوجته فولدت له أولادا.
ثم صار من أمرها ماشطة بنت فرعون فبينما هي تمشطها إذ وقع المشط من يدها فقالت: بسم الله فقالت إبنة فرعون: أبي ؟ فقالت: لا ربي وربك ورب أبيك الله فأعلمت أباها فأمر بنقرة من نحاس، فأحميت ثم أمر بها فألقيت فيه، فلما عاينت ذلك تقاعست أن تقع فيها فقال لها ابن معها صغير يا أمه أصبري فإنك على الحق فألقت نفسها في النار فماتت رحمها الله.
وقد روى ابن عساكر عن أبي داود الاعمى نفيع وهو كذاب وضاع عن أنس بن مالك، ومن طريق كثير بن عبد الله بن عمرو بن عوف وهو كذاب أيضا عن
أبيه عن جده أن الخضر جاء ليلة فسمع النبي صلى الله عليه وسلم وهو يدعو ويقول: " اللهم أعني على ما ينجيني مما خوفتني وارزقني شوق الصالحين إلى ما شوقتهم إليه فبعث إليه رسول الله أنس بن مالك فسلم عليه فرد عليه السلام وقال: قل له: إن الله فضلك على الانبياء كما فضل شهر رمضان على سائر الشهور وفضل أمتك على الامم كما فضل يوم الجمعة على غيره.
الحديث (1) وهو مكذوب لا يصح سندا ولا متنا كيف لا يتمثل بين يدي رسول الله صلى الله عليه وسلم ويجئ بنفسه مسلما ومتعلما وهم يذكرون في حكاياتهم وما يسندونه عن بعض مشايخهم أن الخضر يأتي إليهم ويسلم عليهم ويعرف أسماءهم ومنازلهم ومحالهم وهو مع هذا لا يعرف موسى بن عمران كليم الله الذي اصطفاه الله في ذلك الزمان على من سواه حتى يتعرف إليه بأنه موسى بني إسرائيل.
وقد قال الحافظ أبو الحسين بن المنادي بعد إيراده حديث أنس هذا وأهل الحديث متفقون على أنه حديث منكر الاسناد، سقيم المتن يتبين فيه أثر الصنعة.
فأما الحديث الذي رواه الحافظ أبو بكر البيهقي (2) قائلا: أخبرنا أبو عبد الله
__________
(1) رواه البيهقي في الدلائل ج 5 / 423 ولفظه: أن رسول الله صلى الله عليه وسلم كان في المسجد فسمع كلاما من زاوية وإذا هو بقائل يقول: اللهم أعني على ما ينجيني مما خوفتني، فقال رسول الله صلى الله عليه وسلم حين سمع ذلك: ألا تضم إليها أختها ؟ فقال: اللهم ارزقني شوق الصادقين إلى ما شوقتهم إليه.
قال رسول الله لانس بن مالك وكان معه: اذهب يا أنس فقل له: يقول لك رسول الله صلى الله عليه وسلم استغفر لي ; فجاء أنس فبلغه فقال له الرجل: يا أنس أنت رسول الله إلي ؟ فقال كما انت فرجع فاستثبته، فقال رسول الله صلى الله عليه وسلم قل له: نعم فقال: نعم فقال له: اذهب فقل له فضلك الله..الحديث.
وتمامه على سائر الايام فذهبوا ينظرون فإذا هو الخضر عليه السلام.
رواه ابن عدي عن كثير بن عبد الله بن عمر بن عوف، عن أبيه عن جده، ورواه الطبراني في الاوسط واورده جلال الدين السيوطي في اللالئ المصنوعة 1 / 164 وختمه بقوله: عبد الله بن نافع ليس بشئ متروك.
وفي المجروحين 2 / 221 كثير هذا: منكر الحديث جدا.
وقال الشافعي عنه: ركن من أركان الكذب.
(2) دلائل النبوة ج 7 / 269 وفيه عباد بن عبد الصمد ابن معمر البصري.
[ * ]

(1/386)

الحافظ، [ قال ] أخبرنا أبو بكر بن بالويه، [ قال ] حدثنا محمد بن بشر بن مطر، [ قال ] حدثنا كامل بن طلحة، [ قال ] حدثنا عباد بن عبد الصمد، عن أنس بن مالك قال لما قبض رسول الله صلى الله عليه وسلم أحدق به أصحابه، فبكوا حوله، واجتمعوا فدخل رجل أشهب اللحية، جسيم صبيح، فتخطى رقابهم، فبكى ثم التفت إلى أصحاب رسول الله صلى الله عليه وسلم فقال إن في الله عزاء من كل مصيبة وعوضا من كل فائت، وخلفا من كل هالك، فإلى الله فانيبوا وإليه فارغبوا، ونظر إليكم في البلاء فانظروا فإن المصاب من لم يجبر وانصرف فقال بعضهم لبعض، تعرفون الرجل ؟ فقال أبو بكر وعلي نعم هو أخو رسول الله صلى الله عليه وسلم الخضر عليه السلام.
وقد رواه أبو بكر بن أبي الدنيا عن كامل بن طلحة بن وفي متنه مخالفة لسياق البيهقي ثم قال البيهقي: عباد بن عبد الصمد ضعيف، وهذا منكر بمرة.
قلت: عباد بن عبد الصمد هذا هو ابن معمر البصري.
روى عن أنس نسخة قال ابن حبان والعقيلي أكثرها موضوع.
وقال البخاري منكر الحديث.
وقال أبو حاتم ضعيف الحديث جدا منكره.
وقال ابن عدي: عامة ما يرويه في فضائل علي وهو ضعيف غال في التشيع وقال الشافعي في مسنده: أخبرنا القاسم بن عبد الله بن عمر، عن جعفر بن محمد، عن أبيه عن جده علي بن الحسين قال: لما توفي رسول الله صلى الله عليه وسلم وجاءت التعزية سمعوا قائلا يقول: إن في الله عزاء من كل مصيبة، وخلفا من كل هالك ودركا من كل فائت، فبالله فثقوا وإياه فارجوا، فإن المصاب من حرم الثواب.
قال علي بن الحسين أتدرون من هذا.
هذا الخضر.
شيخ الشافعي القاسم العمري متروك.
قال أحمد بن حنبل ويحيى بن معين يكذب.
زاد أحمد ويضع الحديث ثم هو مرسل ومثله لا يعتمد عليه ههنا والله أعلم.
وقد روي من وجه آخر ضعيف عن جعفر بن محمد، عن أبيه عن جده، عن أبيه عن علي.
ولا يصح.
وقد روى عبد الله بن وهب عمن حدثه، عن محمد بن عجلان، عن محمد بن المنكدر، أن عمر بن الخطاب بينما هو يصلي على جنازة إذ سمع هاتفا وهو يقول لا تسبقنا يرحمك الله، فانتظره حتى لحق بالصف، فذكر دعاءه للميت إن تعذبه فكثيرا عصاك وإن تغفر له ففقير إلى رحمتك.
ولما دفن قال
طوبى لك يا صاحب القبر، إن لم تكن عريفا أو جابيا أو خازنا أو كاتبا أو شرطيا فقال عمر خذوا الرجل نسأله عن صلاته وكلامه عمن هو.
قال فتوارى عنهم فنظروا فإذا أثر قدمه ذراع.
فقال عمر هذا والله الخضر الذي حدثنا عنه رسول الله صلى الله عليه وسلم.
وهذا الاثر مبهم وفيه انقطاع ولا يصح مثله.
وروى الحافظ ابن عساكر عن الثوري، عن عبد الله بن محرز (1) عن يزيد بن الاصم، عن علي بن أبي طالب قال: دخلت الطواف في بعض الليل فإذا أنا برجل متعلق بأستار الكعبة وهو
__________
(1) في قصص الانبياء: ابن المحرر، قال في الهامش: " في المطبوعة ابن محرز وقد صححه محقق الاولى (من قصص الانبياء) من ميزان الاعتدال 2 / 500 وانظر الكنى والاسماء للدولابي 258 " قلت: ولم أجد فيما لدي من مراجع عبد الله بن المحرز.
[ * ]

(1/387)

يقول: يا من لا يمنعه سمع من سمع ويامن لا تغلطه المسائل، ويامن لا يبرمه إلحاح الملحين، ولا مسألة السائلين ارزقني برد عفوك، وحلاوة رحمتك، قال: فقلت أعد علي ما قلت: فقال لي: أو سمعته ؟ قلت: نعم فقال لي: الذي نفس الخضر بيده، قال: وكان هو الخضر.
لا يقولها عبد خلف صلاة مكتوبة إلا غفر الله له ذنوبه، ولو كانت مثل زبد البحر وورق الشجر وعدد النجوم لغفرها الله له.
وهذا ضعيف من جهة عبد الله بن المحرز فإنه متروك الحديث ويزيد بن الاصم لم يدرك عليا ; ومثل هذا لا يصح، والله أعلم.
وقد رواه أبو إسماعيل الترمذي: حدثنا مالك بن إسماعيل، حدثنا صالح بن أبي الاسود، عن محفوظ بن عبد الله الحضرمي، عن محمد بن يحيى قال: بينما علي بن أبي طالب يطوف بالكعبة إذا هو برجل متعلق بأستار الكعبة وهو يقول: يا من لا يشغله سمع عن سمع، ويا من لا يغلطه السائلون، ويا من لا يتبرم بإلحاح الملحين، أرزقني برد عفوك، وحلاوة رحمتك، قال: فقال له علي: يا عبد الله أعد دعاءك هذا قال: وقد سمعته ؟ قال: نعم قال: فادع به في دبر كل صلاة فوالذي نفس الخضر بيده، لو كان عليك من الذنوب عدد نجوم السماء ومطرها، وحصباء الارض وترابها لغفر لك أسرع من طرفة
عين.
وهذا أيضا منقطع وفي اسناده من لا يعرف والله أعلم.
وقد أورد ابن الجوزي من طريق أبي بكر بن أبي الدنيا: حدثنا يعقوب بن يوسف، حدثنا مالك بن إسماعيل فذكر نحوه.
ثم قال وهذا إسناد مجهول منقطع وليس فيه ما يدل على أن الرجل الخضر.
وقال الحافظ أبو القاسم ابن عساكر: أنبأنا أبو القاسم بن الحصين، أنبأنا أبو طالب محمد بن محمد، أنبأنا أبو إسحق المزكي، حدثنا محمد بن إسحق بن خزيمة، حدثنا محمد بن أحمد بن يزيد، أملاه علينا بعبادان، أنبأنا عمرو بن عاصم، حدثنا الحسن بن رزين عن ابن جريج، عن عطاء، عن ابن عباس قال: ولا أعلمه إلا مرفوعا إلى النبي صلى الله عليه وسلم قال: " يلتقي الخضر وإلياس كل عام في الموسم (1)، فيحلق كل واحد منهما رأس صاحبه، ويتفرقان عن هؤلاء الكلمات: بسم الله ما شاء الله، لا يسوق الخير إلا الله ما شاء الله، لا يصرف الشر إلا الله ما شاء الله، ما كان من نعمة فمن الله ما شاء الله، لا حول ولا قوة إلا بالله.
وقال ابن عباس: من قالهن حين يصبح وحين يمسي ثلاث مرات، آمنه الله من الغرق والحرق والسرق.
قال: وأحسبه قال: ومن الشيطان والسلطان والحية والعقرب.
قال الدارقطني في الافراد هذا حديث غريب من حديث ابن جريج لم يحدث به غير هذا الشيخ يعني الحسن بن رزين هذا.
وقد روى عنه محمد بن كثير العبدي أيضا ومع هذا قال فيه الحافظ أبو أحمد بن عدي ليس بمعروف.
وقال الحافظ أبو جعفر العقيلي مجهول وحديثه غير
__________
(1) ذكر الخبر الطبري في تاريخه دون تعليق قال: عن محمد بن المتوكل عن ضمرة بن ربيعة عن عبد الله بن شوذب قال: الخضر من ولد فارس والياس من بني إسرائيل يلتقيان في كل عام بالموسم.
1 / 188.
[ * ]

(1/388)

محفوظ.
وقال أبو الحسن بن المنادي هو حديث واه بالحسن بن رزين (1).
وقد روى ابن عساكر نحوه من طريق علي بن الحسن الجهضمي وهو كذاب عن ضمرة بن حبيب المقدسي عن أبيه عن العلاء بن زياد القشيري عن عبد الله بن الحسن، عن أبيه، عن جده، عن علي بن أبي طالب مرفوعا قال: يجتمع كل يوم عرفة بعرفات جبريل وميكائيل وإسرافيل * والخضر وذكر حديثا
طويلا موضوعا تركنا إيراده قصدا ولله الحمد.
وروى ابن عساكر من طريق هشام ابن خالد، عن الحسن بن يحيى الخشني، عن ابن أبي رواد، قال الياس والخضر يصومان شهر رمضان ببيت المقدس، ويحجان في كل سنة، ويشربان من ماء زمزم شربة واحدة تكفيهما إلى مثلها من قابل.
وروى ابن عساكر أن الوليد بن عبد الملك بن مروان، باني جامع دمشق، أحب أن يتعبد ليلة في المسجد، فأمر القومة أن يخلوه له ففعلوا، فلما كان من الليل جاء من باب الساعات فدخل الجامع، فإذا رجل قائم يصلي فيما بينه وبين باب الخضراء.
فقال للقومة: ألم آمركم أن تخلوه ؟ فقالوا: يا أمير المؤمنين هذا الخضر يجئ كل ليلة يصلي ههنا.
وقال ابن عساكر أيضا: أنبأنا أبو القاسم بن إسماعيل بن أحمد، انبأنا أبو بكر بن الطبري، أنبأنا أبو الحسين بن الفضل، أنبأنا عبد الله بن جعفر، حدثنا يعقوب - هو ابن سفيان الفسوي - حدثني محمد بن عبد العزيز، حدثنا ضمرة (2)، عن السري بن يحيى، عن رباح بن عبيدة، قال: رأيت رجلا يماشي عمر بن عبد العزيز معتمدا على يديه، فقلت في نفسي: إن هذا الرجل حاف، قال فلما انصرف من الصلاة - قلت: من الرجل الذي كان معتمدا على يدك آنفا ؟ قال: وهل رأيته يا رباح ؟ قلت: نعم.
قال: ما أحسبك إلا رجلا صالحا ذاك أخي الخضر بشرني أني سألي وأعدل.
قال الشيخ أبو الفرج بن الجوزي: الرملي مجروح عند العلماء * وقد قدح أبو الحسين بن المنادي في ضمرة والسري ورباح.
ثم أورد من طرق أخر عن عمر بن عبد العزيز أنه اجتمع بالخضر، وضعفها كلها.
وروى ابن عساكر أيضا أنه اجتمع بإبراهيم التيمي وبسفيان بن عيينة وجماعة يطول ذكرهم.
وهذه الروايات والحكايات هي عمدة من ذهب إلى حياته إلى اليوم وكل من الاحاديث المرفوعة ضعيفة جدا، لا يقوم بمثلها حجة في الدين، والحكايات لا يخلو أكثرها عن ضعف في الاسناد، وقصاراها أنها صحيحة إلى من ليس بمعصوم من صحابي أو غيره، لانه يجوز عليه الخطأ والله أعلم.
وقال عبد الرزاق أنبأنا معمر عن الزهري أخبرني عبيد الله بن عبد الله بن عتبة، أن أبا سعيد قال: حدثنا رسول الله صلى الله عليه وسلم [ يوما ] حديثا طويلا عن الدجال.
وقال فيما يحدثنا: " يأتي - الدجال - وهو محرم عليه أن يدخل نقاب المدينة - [ فينتهي إلى بعض السباخ التي تلي المدينة ]
فيخرج إليه يومئذ رجل هو خير الناس، أو من خيرهم، فيقول [ له ]: أشهد أنك أنت الدجال الذي حدثنا عنك رسول الله صلى الله عليه وسلم بحديثه فيقول الدجال: أرايتم إن قتلت هذا ثم أحييته،
__________
(1) في النسخ المطبوعة: زريق، والصواب ما أثبتناه من ميزان الاعتدال.
(2) في النسخ المطبوعة: جمرة وفي نسخة حمزة وهو تحريف.
والصواب ما أثبتناه.
[ * ]

(1/389)

أتشكون في الامر ؟ فيقولون: لا.
فيقتله ثم يحييه فيقول حين يحيي والله ما كنت أشد بصيرة فيك مني الآن قال: فيريد قتله الثانية فلا يسلط عليه (1) قال معمر بلغني أنه يجعل على حلقه صحيفة من نحاس وبلغني أنه الخضر الذي يقتله الدجال ثم يحييه وهذا الحديث مخرج في الصحيحين من حديث الزهري به.
وقال أبو إسحق إبراهيم بن محمد بن سفيان الفقيه الراوي عن مسلم الصحيح أن يقال: إن هذا الرجل الخضر.
وقول معمر وغيره بلغني ليس فيه حجة وقد ورد في بعض ألفاظ الحديث فيأتي بشاب ممتلئ شبابا فيقتله وقوله الذي حدثنا عنه رسول الله صلى الله عليه وسلم لا يقتضي المشافهة بل يكفي التواتر.
وقد تصدى الشيخ أبو الفرج بن الجوزي رحمه الله في كتابه: " عجالة المنتظر في شرح حالة الخضر " للاحاديث الواردة في ذلك من المرفوعات فبين أنها موضوعة، ومن الآثار عن الصحابة والتابعين فمن بعدهم فبين ضعف أسانيدها ببيان أحوالها، وجهالة رجالها، وقد أجاد في ذلك وأحسن الانتقاد * وأما الذين ذهبوا إلى أنه قد مات ومنهم البخاري وإبراهيم الحربي وأبو الحسين بن المنادي والشيخ أبو الفرج بن الجوزي وقد انتصر لذلك وألف فيه كتابا سماه " عجالة المنتظر في شرح حالة الخضر " فيحتج لهم بأشياء كثيرة * منها قوله [ تعالى ] (وما جعلنا لبشر من قبلك الخلد) [ الانبياء: 34 ] فالخضر إن كان بشرا فقد دخل في هذا العموم لا محالة، ولا يجوز تخصيصه منه إلا بدليل صحيح انتهى.
والاصل عدمه حتى يثبت.
ولم يذكر ما فيه دليل على التخصيص عن معصوم يجب قبوله.
ومنها أن الله تعالى قال (وإذ أخذ الله ميثاق النبيين لما آتيتكم من كتاب وحكمة ثم جاءكم رسول الله مصدق لما معكم لتؤمنن به ولتنصرنه قال أقررتم
وأخذتم على ذلك إصرى قالوا أقررنا قال فاشهدوا وأنا معكم من الشاهدين) [ آل عمران: 81 ] قال ابن عباس ما بعث الله نبيا إلا أخذ عليه الميثاق لئن بعث محمد وهو حي ليؤمنن به ولينصرنه.
وأمره أن يأخذ على أمته الميثاق، لئن بعث محمد وهم أحياء ليؤمنن به وينصرنه.
ذكره البخاري عنه.
فالخضر إن كان نبيا أو وليا، فقد دخل في هذا الميثاق، فلو كان حيا في زمن رسول الله صلى الله عليه وسلم لكان أشرف أحواله، أن يكون بين يديه، يؤمن بما أنزل الله عليه، وينصره أن يصل أحد من الاعداء إليه، لانه إن كان وليا فالصديق أفضل منه، وإن كان نبيا فموسى أفضل منه.
وقد روى الامام أحمد في مسنده: حدثنا شريح بن النعمان، حدثنا هشيم، أنبأنا مجالد،
__________
(1) صحيح البخاري 29 / 9، 76 / 30، 97 / 31 ومسلم في 15 / 485 و 52 كتاب الفتن 21 باب في صفة الدجال 112 (2938) ص 4 / 2256 ورواه مالك في الموطأ، وأخرجه أحمد في مسنده ج 1 / 183، 2 / 237 - 330 - 483، 3 / 202 - 277 - 393، 5 / 81 - 207.
(نقاب المدينة: أي طرقها وفجاجها، وهو جمع نقب، وهو الطريق بين الجبلين.
- ما بين معكوفين في الحديث زيادة اقتضاها السياق من صحيح مسلم.
- أبو سعيد يعني الخدري.
[ * ]

(1/390)

عن الشعبي، عن جابر بن عبد الله، أن رسول الله صلى الله عليه وسلم قال: " والذي نفسي بيده لو أن موسى كان حيا ما وسعه إلا أن يتبعني " (1).
وهذا الذي يقطع به ويعلم من الدين علم الضرورة.
وقد دلت عليه هذه الآية الكريمة أن الانبياء كلهم لو فرض أنهم أحياء مكلفون في زمن رسول الله صلى الله عليه وسلم لكانوا كلهم أتباعا له، وتحت أوامره، وفي عموم شرعه.
كما أنه صلوات وسلامه عليه لما اجتمع معهم ليلة الاسراء، رفع فوقهم كلهم، ولما هبطوا معه إلى بيت المقدس وحانت الصلاة، أمره جبريل عن أمر الله أن يؤمهم، فصلى بهم في محل ولايتهم ودار إقامتهم فدل على أنه الامام الاعظم، والرسول الخاتم المبجل المقدم، صلوات الله وسلامه عليه وعليهم أجمعين.
فإذا علم هذا - وهو معلوم عند كل مؤمن - علم أنه لو كان الخضر حيا لكان من جملة أمة محمد صلى الله عليه وسلم وممن
يقتدي بشرعه لا يسعه إلا ذلك * هذا عيسى بن مريم عليه السلام إذا نزل في آخر الزمان بحكم بهذه الشريعة المطهرة، لا يخرج منها ولا يحيد عنها، وهو أحد أولى العزم الخمسة (2) المرسلين وخاتم أنبياء بني إسرائيل والمعلوم أن الخضر لم ينقل بسند صحيح ولا حسن تسكن النفس إليه، أنه اجتمع برسول الله صلى الله عليه وسلم في يوم واحد، ولم يشهد معه قتالا في مشهد من المشاهد.
وهذا يوم بدر يقول الصادق المصدوق فيما دعا به لربه عزوجل، واستنصره واستفتحه على من كفره: " اللهم إن تهلك هذه العصابة لا تعبد بعدها في الارض " (3) وتلك العصابة كان تحتها سادة المسلمين يومئذ، وسادة الملائكة حتى جبريل عليه السلام، كما قال حسان بن ثابت في قصيدة له في بيت يقال إنه أفخر بيت قالته العرب: وببئر بدر إذ يرد وجوههم * جبريل تحت لوائنا ومحمد (4) فلو كان الخضر حيا لكان وقوفه تحت هذه الراية أشرف مقاماته وأعظم غزواته.
قال القاضي أبو يعلى محمد بن الحسين بن الفراء الحنبلي: سئل بعض أصحابنا عن الخضر هل مات ؟ فقال: نعم.
قال: وبلغني مثل هذا عن أبي طاهر بن الغباري قال: وكان يحتج بأنه لو كان حيا لجاء إلى رسول الله صلى الله عليه وسلم.
نقله ابن الجوزي في العجالة.
فإن قيل: فهل يقال إنه كان حاضرا في هذه المواطن كلها ولكن لم يكن أحد يراه.
فالجواب أن الاصل عدم هذا الاحتمال البعيد الذي يلزم منه تخصيص العموميات بمجرد التوهمات.
ثم ما الحامل له على هذا الاختفاء وظهوره أعظم لاجره وأعلى في مرتبته وأظهر بمعجزته، ثم لو كان باقيا بعده لكان تبليغه عن رسول الله صلى الله عليه وسلم الاحاديث النبوية والآيات القرآنية وإنكاره لما وقع من الاحاديث المكذوبة والروايات المقلوبة والآراء البدعية
__________
(1) مسند أحمد ج 3 / 387.
(2) وهم - صلوات الله عليهم - نوح، وابراهيم - وموسى، وعيسى ومحمد عليهم السلام.
(3) أخرجه ابن جرير الطبري، في تفسيره سورة الانفال، وابن المنذر، وابن مردويه ونقله عنهم السيوطي في الدر المنثور 3 / 169.
(4) في نسخ البداية المطبوعة: وتبير بدل " وبئر " وهو تحريف.
[ * ]

(1/391)

والاهواء العصبية وقتاله مع المسلمين في غزواتهم وشهوده جمعهم، وجماعاتهم، ونفعه إياهم، ودفعه الضرر عنهم ممن سواهم وتسديده العلماء، والحكام وتقريره الادلة، والاحكام أفضل ما يقال عنه من كنونه (1) في الامصار.
وجوبه الفيافي والاقطار.
وإجتماعه بعباد لا يعرف أحوال كثير منهم، وجعله لهم كالنقيب المترجم عنهم.
وهذا الذي ذكرناه لا يتوقف أحد فيه بعد التفهيم والله يهدي من يشاء إلى صراط مستقيم.
ومن ذلك ما ثبت في الصحيحين (2) وغيرهما عن عبد الله بن عمرو أن رسول الله صلى الله عليه وسلم صلى ليلة العشاء ثم قال: " أرأيتم ليلتكم هذه فإنه إلى مائة سنة لا يبقى ممن هو على وجه الارض اليوم أحد ".
وفي رواية " عين تطرف ".
قال ابن عمر: فوهل الناس في مقالة رسول الله صلى الله عليه وسلم هذه وإنما أراد انخرام قرنه.
قال الامام أحمد: حدثنا عبد الرزاق، أنبأنا معمر، عن الزهري، قال: أخبرني سالم بن عبد الله وأبو بكر بن سليمان بن أبي خيثمة أن عبد الله بن عمر قال: صلى رسول الله صلى الله عليه وسلم ذات ليلة العشاء في آخر حياته فلما سلم قام فقال: " أرأيتم ليلتكم هذه فإن على رأس مائة سنة لا يبقى ممن على ظهر الارض أحد " (3).
وأخرجه البخاري ومسلم من حديث الزهري * وقال الامام أحمد: حدثنا محمد بن أبي عدي، عن سليمان التيمي، عن أبي نضرة، عن جابر بن عبد الله قال: قال رسول الله صلى الله عليه وسلم قبل موته بقليل أو بشهر: " ما من نفس منفوسة أو ما منكم من نفس اليوم منفوسة يأتي عليها مائة سنة وهي يومئذ حية " (4) وقال أحمد: حدثنا موسى بن داود، حدثنا ابن لهيعة، عن أبي الزبير، عن جابر عن النبي صلى الله عليه وسلم أنه قال قبل أن يموت بشهر: " يسألوني عن الساعة وإنما علمها عند الله أقسم بالله ما على الارض نفس منفوسة اليوم يأتي عليها مائة سنة " (5).
وهكذا رواه مسلم من طريق أبي نضرة وأبي الزبير كل منهما عن جابر بن عبد الله به نحوه.
وقال الترمذي: حدثنا عباد، حدثنا أبو معاوية، عن الاعمش عن أبي سفيان، عن جابر قال: قال رسول الله صلى الله عليه وسلم: " ما على الارض من نفس منفوسة يأتي عليها مائة سنة ".
وهذا أيضا على شرط مسلم * قال ابن الجوزي فهذه الاحاديث الصحاح تقطع دابر
دعوى حياة الخضر.
قالوا: فالخضر إن لم يكن قد أدرك زمان رسول الله صلى الله عليه وسلم كما هو المظنون الذي يترقى في القوة إلى القطع فلا إشكال.
وإن كان قد أدرك زمانه فهذا الحديث يقتضي أنه لم يعش بعد مائة سنة فيكون الآن مفقودا لا موجودا لانه داخل في هذا العموم والاصل عدم المخصص له
__________
(1) كنون من كن، كن الشئ إذا ستره.
وكنونه: تستره وتخفيه.
(2) أخرجه البخاري في صحيحه 3 / 41 / 116 فتح الباري ومسلم في صحيحه 44 / 53 / 217.
(3) أخرجه أحمد في مسنده ج 2 / 88.
(4) مسند الامام أحمد 3 / 305 - 306 ومسلم في صحيحه 44 / 53 / 218.
(5) مسند الامام أحمد ج 3 / 345.
[ * ]

(1/392)

حتى يثبت بدليل صحيح يجب قبوله والله أعلم.
وقد حكى الحافظ والقاسم السهيلي في كتابه " التعريف والاعلام " عن البخاري وشيخه أبي بكر بن العربي أنه أدرك حياة النبي صلى الله عليه وسلم.
ولكن مات بعده لهذا الحديث وفي كون البخاري رحمه الله يقول بهذا وأنه بقي إلى زمان النبي صلى الله عليه وسلم نظر * ورجح السهيلي بقاءه وحكاه عن الاكثرين.
قال وأما إجتماعه مع النبي صلى الله عليه وسلم وتعزيته لاهل البيت بعده فمروي من طرق صحاح ثم ذكر ما تقدم مما ضعفناه ولم يورد أسانيدها والله أعلم.
وأما (1) الياس عليه السلام فقال الله تعالى بعد قصة موسى وهرون من سورة الصافات (وإن الياس لمن المرسلين.
إذ قال لقومه ألا تتقون.
أتدعون بعلا وتذرون أحسن الخالقين.
الله ربكم ورب آباءكم الاولين.
فكذبوه فانهم لمحضرون.
إلا عباد الله المخلصين.
وتركنا عليه في الآخرين.
سلام على الياسين.
إنا كذلك نجزي المحسنين.
إنه من عبادنا المؤمنين) [ الصافات: 123 - 132 ] قال علماء النسب هو الياس التشبي * ويقال ابن ياسين بن فنحاص بن العيزار بن هرون * وقيل الياس بن العازر بن العيزار بن هارون بن عمران.
قالوا وكان إرساله إلى أهل بعلبك غربي
دمشق (1) فدعاهم إلى الله عزوجل وأن يتركوا عبادة صنم لهم كانوا يسمونه بعلا.
وقيل كانت امرأة اسمها بعل والاول أصح.
ولهذا قال لهم (ألا تتقون.
أتدعون بعلا وتذرون أحسن الخالقين.
الله ربكم ورب آباءكم الاولين) [ الصافات: 124 - 126 ] فكذبوه وخالفوه وأرادوا قتله فيقال إنه هرب منهم واختفى عنهم * قال أبو يعقوب الاذرعي، عن يزيد بن عبد الصمد، عن هشام بن عمار قال: وسمعت من يذكر عن كعب الاحبار أنه قال: إن إلياس اختفى من ملك قومه في الغار الذي تحت الدم عشر سنين، حتى أهلك الله الملك وولى غيره، فأتاه إلياس فعرض عليه الاسلام، فأسلم، وأسلم من قومه خلق عظيم غير عشرة آلاف منهم، فأمر بهم فقتلوا عن آخرهم.
وقال ابن أبي الدنيا حدثني أبو محمد القاسم بن هاشم، حدثنا عمر بن سعيد الدمشقي، حدثنا سعيد بن عبد العزيز عن بعض مشيخة دمشق قال: أقام إلياس عليه السلام هاربا من قومه في كهف جبل عشرين ليلة.
أو قال أربعين ليلة - تأتيه الغربان برزقه.
وقال محمد بن سعد كاتب الواقدي: أنبأنا هشام بن محمد بن السائب الكلبي، عن أبيه قال: أول نبي
__________
(1) قال الطبري ج 1 / 239: كان سائر بني إسرائيل قد اتخذوا صنما يعبدونه من دون الله يقال له بعل.
وقال ابن قتيبة في المعارف: إلياس من سبط يوشع بن نون بعثه الله في أهل بعلبك وكانوا يعبدون صنما يقال له بعل وملكهم اسمه احب وامرأته أزبيل.
أما الطبري فيقول أن أحاب أحد ملوك بني إسرائيل واسم امرأته ازبل فقد كان يسمع منه ويصدقه - دون سائر ملوك بني إسرائيل الذين عبدوا بعل.
[ * ]

(1/393)

بعث إدريس، ثم نوح ثم إبراهيم، ثم إسماعيل وإسحق ثم يعقوب ثم يوسف ثم لوط ثم هود ثم صالح ثم شعيب، ثم موسى وهارون ابنا عمران، ثم إلياس التشبي بن العازر بن هارون بن عمران بن قاهث بن لاوي بن يعقوب بن إسحق بن إبراهيم عليهم السلام هكذا قال وفي هذا الترتيب.
وقال مكحول عن كعب أربعة أنبياء أحياء اثنان في الارض إلياس والخضر، واثنان في السماء إدريس وعيسى [ عليهم السلام ].
وقد قدمنا قول من ذكر أن إلياس والخضر يجتمعان في كل عام في شهر رمضان ببيت المقدس، وأنهما يحجان كل سنة ويشربان من زمزم شربة تكفيهما إلى
مثلها من العام المقبل * وأوردنا الحديث الذي فيه انهما يجتمعان بعرفات كل سنة.
وبينا أنه لم يصح شئ من ذلك وأن الذي يقوم عليه الدليل: أن الخضر مات، وكذلك إلياس عليهما السلام.
وما ذكره وهب بن منبه وغيره: أنه لما دعا ربه عزوجل أن يقبضه إليه لما كذبوه وآذوه، فجاءته دابة لونها لون النار فركبها وجعل الله له ريشا وألبسه النور وقطع عنه لذة المطعم والمشرب وصار ملكيا بشريا سماويا أرضيا وأوصى إلى اليسع بن أخطوب (1) ففي هذا نظر وهو من الاسرائيلات التي لا تصدق ولا تكذب بل الظاهر أن صحتها بعيدة والله أعلم.
فأما الحديث الذي رواه الحافظ أبو بكر البيهقي (2): أخبرنا أبو عبد الله الحافظ، حدثني أبو العباس أحمد بن سعيد المعداني (3) ببخارا حدثنا عبد الله بن محمود، حدثنا عبدان بن سنان، حدثني أحمد بن عبد الله البرقي، حدثنا يزيد بن يزيد البلوي، حدثنا أبو إسحاق الفزاري، عن الاوزاعي عن مكحول، عن أنس بن مالك قال: كنا مع رسول الله صلى الله عليه وسلم في سفر فنزلنا منزلا فإذا رجل في الوادي يقول: اللهم اجعلني من أمة محمد صلى الله عليه وسلم المرحومة المغفورة المثاب لها قال: فأشرفت على الوادي فإذا رجل طوله أكثر من ثلاثمائة ذراع فقال لي: من أنت ؟ فقلت: أنس بن مالك خادم رسول الله صلى الله عليه وسلم قال: فأين هو ؟ قلت: هوذا يسمع كلامك قال فأته فأقرته السلام وقل له أخوك إلياس يقرئك السلام.
قال: فأتيت النبي صلى الله عليه وسلم فأخبرته فجاء حتى لقيه فعانقه وسلم [ عليه ] * ثم قعدا يتحادثان فقال له يا رسول الله إني ما آكل في [ السنة ] إلا يوما وهذا يوم فطري فآكل أنا وأنت قال: فنزلت عليهما مائدة من السماء عليها خبز وحوت وكرفس فأكلا وأطعماني وصلينا العصر، ثم ودعه [ ثم رأيته ] مر في السحاب نحو السماء.
فقد كفانا البيهقي (4)
__________
(1) روى الخبر ابن الاثير في الكامل ج 1 / 214.
(2) دلائل النبوة ج 5 / 421.
(3) كذا في الاصول: وفي دلائل البيهقي: البغدادي.
البرقي - في الدلائل الرقي.
يزيد بن يزيد البلوي: في الدلائل: يزيد العلوي.
(4) ما بين معكوفين في الحديث من دلائل البيهقي.
عقب البيهقي بعد تمام الحديث قال: قلت: هذا الذي روي في هذا الحديث في قدرة الله تعالى جائز وبما خص الله [ * ]

(1/394)

أمره وقال: هذا حديث ضعيف بمرة والعجب أن الحاكم أبا عبد الله النيسابوري أخرجه في مستدركه على الصحيحين وهذا مما يستدرك به على المستدرك (1) فإنه حديث موضوع مخالف للاحاديث الصحاح من وجوه.
ومعناه لا يصح أيضا فقد تقدم في الصحيحين أن رسول الله صلى الله عليه وسلم قال: " إن الله خلق آدم طوله ستون ذراعا في السماء إلى أن قال - " ثم لم يزل الخلق ينقص حتى الآن " وفيه أنه لم يأت إلى رسول الله صلى الله عليه وسلم حتى كان هو الذي ذهب إليه.
وهذا لا يصح لانه كان أحق بالسعي إلى بين يدي خاتم الانبياء.
وفيه أنه يأكل في السنة مرة وقد تقدم عن وهب أنه سلبه الله لذة المطعم والمشرب وفيما تقدم عن بعضهم أنه يشرب من زمزم كل سنة شربة تكفيه إلى مثلها من الحول الآخر.
وهذه أشياء متعارضة وكلها باطلة لا يصح شئ منها.
وقد ساق ابن عساكر هذا الحديث من طريق أخرى واعترف بضعفها وهذا عجب منه كيف تكلم عليه فإنه أورده من طريق حسين بن عرفة، عن هانئ بن الحسن، عن بقية، عن الاوزاعي، عن مكحول، عن واثلة، عن ابن الاسقع فذكر نحو هذا مطولا وفيه أن ذلك كان في غزوة تبوك وأنه بعث إليه رسول الله صلى الله عليه وسلم أنس بن مالك وحذيفة بن اليمان قالا: فإذا هو أعلى جسما بذراعين أو ثلاثة واعتذر بعدم قدرته لئلا تنفر الابل وفيه أنه لما اجتمع به رسول الله صلى الله عليه وسلم أكلا من طعام الجنة وقال: إن لي في كل أربعين يوما أكلة وفي المائدة خبز ورمان وعنب وموز ورطب وبقل ما عدا الكراث وفيه أن رسول الله صلى الله عليه وسلم سأله: عن الخضر فقال: عهدي به عام أول وقال لي إنك ستلقاه قبلي فأقرئه مني السلام.
وهذا يدل على أن الخضر وإلياس بتقدير وجودهما وصحة هذا الحديث لم يجتمعا به إلى سنة تسع من الهجرة وهذا لا يسوغ شرعا وهذا موضوع أيضا.
وقد أورد ابن عساكر طرقا فيمن اجتمع بالياس من العباد وكلها لا يفرح بها لضعف إسنادها أو لحهالة المسند إليه فيها * ومن أحسنها ما قال أبو بكر بن أبي الدنيا: حدثني بشر بن معاذ حدثنا حماد بن واقد عن ثابت قال: كنا
مع مصعب بن الزبير بسواد الكوفة فدخلت حائطا أصلي فيه ركعتين فافتتحت (حم تنزيل الكتاب من الله العزيز العليم غافر الذنب وقابل التوب شديد العقاب ذي الطول) [ غافر: 1 - 2 ].
فإذا رجل من خلفي على بغلة شهباء، عليه مقطعات يمنية، فقال لي إذا قلت غافر الذنب فقل: يا غافر الذنب اغفر لي ذنبي.
وإذا قلت قابل التوب فقل: يا قابل التوب تقبل توبتي.
وإذا قلت شديد العقاب فقل: يا شديد العقاب لا تعاقبني.
وإذا قلت ذي الطول فقل: يا ذا الطول تطول علي برحمة فالتفت فإذا لا أحد وخرجت فسألت: مر بكم رجل على بغلة شهباء عليه
__________
= عزوجل به رسوله من المعجزات يشبه، إلا أن إسناد هذا الحديث ضعيف بمرة.
(1) قال الذهبي في الميزان 4 / 441 عن يزيد بن يزيد عن أبي إسحاق الفزاري بحديث باطل أخرجه الحاكم في مستدركه..فما استحي الحاكم من الله يصحح مثل هذا ثم قال الذهبي في تلخيص المستدرك: هذا موضوع، قبح الله من وضعه، وما كنت أحسب أن الجهل يبلغ بالحاكم إلى أن يصحح هذا.
ورواه ابن الجوزي في الموضوعات 1 / 200 وقال: حديث موضوع لا أصل له.
[ * ]

(1/395)

مقطعات يمنية ؟ فقالوا ما مر بنا أحد فكانوا لا يرون إلا أنه الياس.
وقوله تعالى.
(فكذبوه فانهم لمحضرون) [ الصافات: 127 ] أي للعذاب إما في الدنيا والآخرة أو في الآخرة.
والاول أظهر على ما ذكره المفسرون والمؤرخون.
(وقوله إلا عباد الله المخلصين) [ الصافات: 128 ] أي إلا من آمن منهم وقوله (وتركنا عليه في الآخرين) [ الصافات: 129 ] أي ابقينا بعده ذكرا حسنا له في العالمين فلا يذكر إلا بخير ولهذا قال (سلام على الياسين) [ الصافات: 130 ] أي سلام على الياس.
العرب تلحق النون في أسماء كثيرة وتبدلها من غيرها كما قالوا إسماعيل وإسماعين وإسرائيل وإسرائين والياس والياسين.
ومن قرأ سلام على آل ياسين أي على آل محمد وقرأ ابن مسعود وغيره سلام على ادراسين.
ونقل عنه من طريق إسحاق عن عبيدة بن ربيعة عن ابن مسعود انه قال: الياس هو إدريس وإليه ذهب الضحاك بن مزاحم وحكاه قتادة ومحمد بن إسحاق والصحيح أنه غيره كما تقدم والله أعلم

(1/396)


البداية والنهاية - الجزء الثاني

البداية والنهاية - ابن كثير ج 2
البداية والنهاية
ابن كثير ج 2

(2/)

البداية والنهاية للامام الحافظ ابي الفداء اسماعيل بن كثير الدمشقي المتوفى سنة 774 ه.
حققه ودقق اصوله وعلق حواشيه علي شيري الجزء الثاني دار إحياء التراث العربي

(2/1)

بسم الله الرحمن الرحيم [ ذكر ] (1) جماعة من أنبياء بني إسرائيل بعد موسى عليه السلام ثم نتبعهم بذكر داود وسليمان عليهما السلام قال ابن جرير في تاريخه (2): لا خلاف بين أهل العلم بأخبار الماضين وأمور السالفين من أمتنا وغيرهم أن القائم بأمور بني إسرائيل بعد يوشع [ كان ] كالب بن يوفنا (3) يعني أحد أصحاب موسى عليه السلام، وهو زوج اخته مريم، وهو أحد الرجلين اللذين ممن يخافون الله وهما يوشع وكالب وهما القائلان لبني إسرائيل حين نكلوا عن الجهاد (أدخلوا عليهم الباب فإذا دخلتموه فإنكم غالبون وعلى الله فتوكلوا إن كنتم مؤمنين) [ المائدة: 23 ] قال ابن جرير ثم من بعده كان القائم بأمور بني إسرائيل حزقيل بن بوذي (4) وهو الذي دعا الله فأحيا الذين خرجوا من ديارهم وهم ألوف حذر الموت.
قصة حزقيل قال الله تعالى: (ألم تر إلى الذين خرجوا من ديارهم وهم ألوف حذر الموت فقال لهم الله
موتوا ثم أحياهم إن الله لذو فضل على الناس ولكن أكثر الناس لا يشكرون) [ البقرة: 243 ].
قال محمد بن إسحاق عن وهب بن منبه: إن كالب بن يوفنا لما قبضه الله إليه بعد يوشع خلف في بني إسرائيل حزقيل بن بوذي وهو ابن العجوز (5) وهو الذي دعا للقوم الذين ذكرهم الله في كتابه
__________
(1) سقطت من النسخ المطبوعة.
(2) تاريخ الطبري: ج 1 / 226 و 237 دار القاموس الحديث.
(3) قال صاحب مروج الذهب 1 / 49: ووجدت في نسخة أن القائم في بني اسرائيل بعد وفاة يوشع بن نون كوشان الكفري، وأنه أقام فيهم ثمانين سنة.
(4) في المسعودي: مروج الذهب: فنحاص بن العازر بن هارون.
(5) سمي بابن العجوز: لان أمه سألت الله الولد وقد كبرت وعقمت فوهبه الله لها.
[ * ]

(2/3)

فيما بلغنا: (ألم تر إلى الذين خرجوا من ديارهم وهم ألوف حذر الموت) قال ابن إسحاق فروا من الوباء فنزلوا بصعيد من الارض فقال لهم الله موتوا فماتوا جميعا فحظروا عليهم حظيرة دون السباع فمضت عليهم دهور طويلة فمر بهم حزقيل عليه السلام فوقف عليهم متفكرا فقيل له أتحب أن يبعثهم الله وأنت تنظر ؟ فقال: نعم فأمر أن يدعو تلك العظام أن تكتسي لحما وأن يتصل العصب بعضه ببعض فناداهم عن أمر الله له بذلك فقام القوم أجمعون وكبروا تكبيرة رجل واحد.
وقال أسباط عن السدي عن أبي مالك وعن أبي صالح عن ابن عباس وعن مرة [ الهمداني ] عن ابن مسعود وعن اناس من الصحابة في قوله: (ألم تر إلى الذين خرجوا من ديارهم وهم ألوف حذر الموت فقال لهم الله موتوا ثم أحياهم) قالوا: كانت قرية يقال لها داوردان قبل واسط وقع بها الطاعون فهرب عامة أهلها فنزلوا ناحية منها فهلك [ أكثر ] من بقي في القرية وسلم الآخرون فلم يمت منهم كثير فلما ارتفع الطاعون رجعوا سالمين فقال الذين بقوا أصحابنا هؤلاء كانوا أحزم منا لو صنعنا كما صنعوا بقينا ولئن وقع الطاعون ثانية لنخرجن معهم فوقع في قابل فهربوا وهم بضعة وثلاثون ألفا حتى نزلوا ذلك المكان وهو واد أفيح فناداهم ملك من أسفل الوادي وآخر من أعلاه أن
موتوا فماتوا حتى إذا هلكوا وبقيت أجسادهم مر بهم نبي يقال له حزقيل فلما رآهم وقف عليهم فجعل يتفكر فيهم ويلوي شدقيه وأصابعه فأوحى الله إليه [ يا حزقيل ] تريد أن أريك كيف أحييهم قال: نعم وإنما كان تفكره أنه تعجب من قدرة الله عليهم فقيل له: ناد فنادى: يا أيتها العظام إن الله يأمرك أن تجتمعي فجعلت العظام يطير بعضها إلى بعض حتى كانت أجسادا من عظام ثم أوحى الله إليه أن ناد يا أيتها العظام إن الله يأمرك أن تكتسي لحما فاكتست لحما ودما وثيابها التي ماتت فيها.
ثم قيل له ناد فنادى: أيتها الاجساد إن الله يأمرك أن تقومي فقاموا.
قال أسباط: فزعم منصور [ بن المعتمر ] عن مجاهد أنهم قالوا حين أحيوا: (سبحانك اللهم وبحمدك لا إله إلا أنت) فرجعوا إلى قومهم أحياء يعرفون أنهم كانوا موتى سحنة الموت على وجوههم لا يلبسون ثوبا إلا عاد رسما حتى ماتوا لآجالهم التي كتبت لهم (1).
وعن ابن عباس أنهم كانوا أربعة آلاف وعنه ثمانية آلاف وعن أبي صالح تسعة آلاف وعن ابن عباس أيضا كانوا أربعين ألفا.
وعن سعيد بن عبد العزيز كانوا من أهل أذرعات.
وقال ابن جريج عن عطاء هذا مثل يعني أنه سيق مثلا مبينا " أنه لن يغني حذر من قدر " وقول الجمهور أقوى إن هذا وقع.
وقد روى الامام أحمد وصاحبا الصحيح من طريق الزهري عن عبد الحميد بن عبد الرحمن بن زيد بن الخطاب، عن عبد الله بن [ عبد الله بن ] الحارث بن نوفل، عن عبد الله بن عباس أن عمر بن
__________
(1) روى الطبري الخبر في تاريخه ج 1 / 237 - 238.
وما بين معكوفين في الخبر زيادة من الطبري.
[ * ]

(2/4)

الخطاب خرج إلى الشام، حتى إذا كان بسرغ (1) لقيه أمراء الاجناد (2) أبو عبيدة بن الجراح وأصحابه، فأخبروه أن الوباء (3) وقع بالشام.
فذكر الحديث يعني في مشاورته المهاجرين والانصار فاختلفوا عليه فجاءه عبد الرحمن بن عوف وكان متغيبا ببعض حاجته فقال: إن عندي من هذا علما سمعت رسول الله صلى الله عليه وسلم يقول: " إذا كان بأرض وأنتم بها فلا تخرجوا فرارا منه وإذا سمعتم به بأرض فلا تقدموا عليه " (4).
فحمد الله عمر ثم انصرف.
وقال الامام: حدثنا حجاج ويزيد
المفتي (5) قالا: حدثنا ابن أبي ذؤيب عن الزهري، عن سالم، عن عبد الله بن عامر بن ربيعة أن عبد الرحمن بن عوف أخبر عمر وهو في الشام عن النبي صلى الله عليه وسلم: " أن هذا السقم عذب به الامم قبلكم فإذا سمعتم به في أرض فلا تدخلوها وإذا وقع بأرض وأنتم بها فلا تخرجوا فرارا منه قال فرجع عمر من الشام " (6).
وأخرجاه من حديث مالك عن الزهري بنحوه.
قال محمد بن إسحاق ولم يذكر لنا مدة لبث حزقيل في بني إسرائيل ثم إن الله قبضه إليه.
فلما قبض نسي بنو إسرائيل عهد الله إليهم وعظمت فيهم الاحداث وعبدوا الاوثان وكان في جملة ما يعبدونه من الاصنام صنم يقال له بعل فبعث الله إليهم الياس بن ياسين بن فنحاص بن العيزار بن هارون بن عمران.
قلت وقد قدمنا قصة إلياس تبعا لقصة الخضر لانهما يقرنان في الذكر غالبا ولاجل أنها بعد قصة موسى في سورة الصافات فتعجلنا قصته لذلك والله أعلم.
قال محمد بن إسحاق فيما ذكر له عن وهب بن منبه قال ثم تنبأ فيهم بعد إلياس وصيه اليسع بن أخطوب عليه السلام وهذه: قصة اليسع عليه السلام وقد ذكره الله تعالى مع الانبياء في سورة الانعام في قوله: (وإسماعيل واليسع ويونس ولوطا وكلا فضلنا على العالمين) [ الانعام: 86 ] وقال تعالى في سورة ص: (واذكر إسماعيل واليسع وذا الكفل وكل من الاخيار) [ ص: 48 ] قال إسحاق بن بشر أبو حذيفة أنبأنا سعيد عن قتادة عن الحسن قال كان بعد الياس اليسع عليهما السلام، فمكث ما شاء الله أن يمكث يدعوهم
__________
(1) سرغ: هي قرية في طرف الشام مما يلي الحجاز.
(2) المراد بالاجناد هنا: مدن الشمس الخمس - وهي فلسطين والاردن ودمشق وحمص وقنسرين قال الامام النووي: هكذا فسروه واتفقوا عليه.
(3) الوباء: قال الخليل وغيره: الطاعون.
قالوا: وكل طاعون وباء وليس كل وباء طاعون والوباء الذي وقع بالشام زمن عمر كان طاعونا وهو طاعون عمواس وهي قرية معروفة بالشام.
(4) أخرجه مسلم في 39 كتاب السلام 32 باب الطاعون 98 / 2219 وأخرجه أحمد في مسنده ج 1 / 194 والبخاري
حديث رقم 2259.
(5) هو يزيد بن أبي حبيب، سمي بالمفتي لانه كان مفتي أهل مصر كما قال ابن سعد.
(6) مسند أحمد ج 1 / 193 ومسلم 39 / 32 / 100 / 2219.
[ * ]

(2/5)

إلى الله مستمسكا بمنهاج إلياس وشريعته حتى قبضه الله عزوجل إليه ثم خلف فيهم الخلوء ؟ ؟ وعظمت فيهم الاحداث والخطايا وكثرت الجبابرة وقتلوا الانبياء وكان فيهم ملك عنيد طاغ.
ويقال إنه الذي تكفل له ذو الكفل إن هو تاب ورجع دخل الجنة فسمي ذا الكفل.
قال محمد بن إسحاق هو اليسع بن أخطوب.
وقال الحافظ أبو القسم بن عساكر في حرف الياء من تاريخه: اليسع وهو الاسباط بن عدي بن شوتلم بن أفراثيم بن يوسف بن يعقوب بن إسحاق بن إبراهيم الخليل.
ويقال هو ابن عم إلياس النبي عليهما السلام.
ويقال كان مستخفيا معه بجبل قاسيون من ملك بعلبك ثم ذهب معه إليها فلما رفع الياس خلفه اليسع في قومه ونبأه الله بعده.
ذكر ذلك عبد المنعم بن إدريس عن أبيه عن وهب بن منبه.
قال وقال غيره وكان ببانياس.
ثم ذكر ابن عساكر قراءة من قرأ اليسع بالتخفيف وبالتشديد ومن قرأ والليسع وهو اسم واحد لنبي من الانبياء.
قلت قد قدمنا قصة ذا الكفل بعد قصة أيوب عليهما السلام لانه قد قيل إنه ابن أيوب فالله أعلم.
فصل قال ابن جرير (1) وغيره ثم مرج أمر بني إسرائيل وعظمت منهم الخطوب والخطايا وقتلوا من قتلوا من الانبياء وسلط الله عليهم بدل الانبياء ملوكا جبارين يظلمونهم ويسفكون دماءهم وسلط الله عليهم الاعداء من غيرهم أيضا وكانوا إذا قاتلوا أحدا من الاعداء يكون معهم تابوت الميثاق الذي كان في قبة الزمان كما تقدم ذكره فكانوا ينصرون ببركته وبما جعل الله فيه من السكينة والبقية مما ترك آل موسى وآل هارون فلما كان في بعض حروبهم مع أهل غزة وعسقلان غلبوهم وقهروهم على أخذه فانتزعوه من أيديهم فلما علم بذلك ملك بني إسرائيل في ذلك الزمان مالت عنقه فمات
كمدا وبقي بنو إسرائيل كالغنم بلا راع حتى بعث الله فيهم نبيا من الانبياء يقال له شمويل فطلبوا منه أن يقيم لهم ملكا ليقاتلوا معه الاعداء فكان من أمرهم ما سنذكره مما قص الله في كتابه.
قال ابن جرير فكان من وفاة يوشع بن نون إلى أن بعث الله عزوجل شمويل بن بالي أربعمائة سنة وستون سنة.
ثم ذكر تفصيلها بمدد الملوك الذين ملكوا عليهم وسماهم واحدا واحدا تركنا ذكرهم قصدا.
قصة شمويل عليه السلام وفيها بدأ أمر داود عليه السلام هو شمويل ويقال له أشمويل بن بالي بن علقمة بن يرخام بن اليهو بن تهو بن صوف بن
__________
(1) تاريخ الطبري 1 / 243 روى الخبر مطولا.
[ * ]

(2/6)

علقمة بن ماحث بن عموصا بن عزريا.
قال مقاتل وهو من ورثة هارون وقال مجاهد هو أشمويل بن هلفاقا (1) ولم يرفع في نسبه أكثر من هذا فالله أعلم.
حكى السدي بإسناده عن ابن عباس وابن مسعود وأناس من الصحابة والثعلبي وغيرهم أنه لما غلبت العمالقة من أرض غزة وعسقلان على بني إسرائيل وقتلوا منهم خلقا كثيرا وسبوا من أبنائهم جمعا كثيرا وانقطعت النبوة من سبط لاوى ولم يبق فيهم إلا امرأة حبلى فجعلت تدعو الله عز وجل أن يرزقها ولدا ذكرا فولدت غلاما فسمته أشمويل ومعناه بالعبرانية (2) إسماعيل أي سمع الله دعائي فلما ترعرع بعثته إلى المسجد وأسلمته عند رجل صالح فيه يكون عنده ليتعلم من خيره وعبادته فكان عنده فلما بلغ أشده بينما هو ذات ليلة نائم إذا صوت يأتيه من ناحية المسجد، فانتبه مذعورا، فظنه الشيخ يدعوه فسأله: أدعوتني ؟ فكره أن يفزعه فقال: نعم.
نم، فنام.
ثم ناداه الثانية فكذلك، ثم الثالثة فإذا جبريل يدعوه فجاءه فقال إن ربك قد بعثك إلى قومك فكان من أمره معهم ما قص الله في كتابه، قال الله تعالي في كتابه العزيز: (ألم تر إلى الملا من بني إسرائيل من بعد موسى إذ قالوا لنبي لهم ابعث لنا ملكا نقاتل في سبيل الله قال هل عسيتم إن كتب
عليكم القتال ألا تقاتلوا قالوا وما لنا ألا نقاتل في سبيل الله وقد أخرجنا من ديارنا وأبنائنا فلما كتب عليهم القتال تولوا إلا قليلا منهم والله عليم بالظالمين.
وقال لهم نبيهم إن الله قد بعث لكم طالوت ملكا قالوا أنى يكون له الملك علينا ونحن أحق بالملك منه ولم يؤت سعة من المال قال إن الله اصطفاه عليكم وزاده بسطة في العلم والجسم والله يؤتي ملكه من يشاء والله واسع عليم.
وقال لهم نبيهم أن آية ملكه أن يأتيكم التابوت فيه سكينة من ربكم وبقية مما ترك آل موسى وآل هارون تحمله الملائكة إن في ذلك لآية لكم إن كنتم مؤمنين.
فلما فصل طالوت بالجنود قال إن الله مبتليكم بنهر فمن شرب منه فليس مني ومن لم يطعمه فإنه مني إلا من اغترف غرفة بيده فشربوا منه إلا قليلا منهم فلما جاوزه هو والذين آمنوا معه قالوا لا طاقة لنا اليوم بجالوت وجنوده قال الذين يظنون أنهم ملاقوا الله كم من فئة قليلة غلبت فئة كثيرة بإذن الله والله مع الصابرين.
ولما برزوا لجالوت وجنوده قالوا ربنا أفرغ علينا صبرا وثبت أقدامنا وانصرنا على القوم الكافرين فهزموهم بإذن الله وقتل داود جالوت وآتاه الله الملك والحكمة وعلمه مما يشاء ولولا دفع الله الناس بعضهم ببعض لفسدت الارض ولكن الله ذو فضل على العالمين) [ البقرة: 246 - 251).
قال أكثر المفسرين: كان نبي هؤلاء القوم المذكورين في هذه القصة هو شمويل.
وقيل شمعون وقيل هما واحد وقيل يوشع وهذا بعيد لما ذكره الامام أبو جعفر بن جرير في تاريخه أن بين
__________
(1) وقال المسعودي في مروج الذهب: شمويل بن بروحان بن ناحور.
(2) قال ابن قتيبة في المعارف: ص 20 اشماويل بن هلقانا وهو اسماعيل بالعربية واسم أمه حنة لم يكن بينه وبين يوشع بن نون نبي وهو الذي ذكره الله عزوجل في القرآن حين قال: (وقال لهم نبيهم ان الله قد بعث لكم طالوت ملكا).
[ * ]

(2/7)

موت يوشع وبعثة شمويل أربعمائة سنة وستين سنة فالله أعلم.
والمقصود أن هؤلاء القوم لما أنهكتهم الحروب وقهرهم الاعداء سألوا نبي الله في ذلك الزمان وطلبوا منه أن ينصب لهم ملكا يكونون تحت طاعته ليقاتلوا من ورائه ومعه وبين يديه الاعداء.
فقال لهم: (هل عسيتم إن كتب عليكم القتال ألا تقاتلوا قالوا وما لنا ألا نقاتل في سبيل الله) [ البقرة: 246 ] أي وأي شي يمنعنا من القتال (وقد أخرجنا من ديارنا وأبنائنا) يقولون نحن محروبون موتورون، فحقيق لنا أن نقاتل عن أبنائنا المنهورين المستضعفين فيهم المأسورين في قبضتهم.
قال تعالى: (فلما كتب عليهم القتال تولوا إلا قليلا منهم والله عليم بالظالمين) [ البقرة: 246 ] كما ذكر في آخر القصة أنه لم يجاوز النهر مع الملك إلا القليل والباقون رجعوا ونكلوا عن القتال (وقال لهم نبيهم إن الله قد بعث لكم طالوت ملكا) قال الثعلبي وهو طالوت بن قيش بن أفيل بن صارو بن تحورت بن أفيح بن أنيس بن بنيامين بن يعقوب بن إسحاق بن إبراهيم الخليل (1).
قال عكرمة والسدي كان سقاءا وقال وهب بن منبه كان دباغا.
وقيل غير ذلك (2) فالله أعلم ولهذا: (قالوا أنى يكون له الملك علينا ونحن أحق بالملك منه ولم يؤت سعة من المال) وقد ذكروا أن النبوة كانت في سبط لاوى وأن الملك كان في سبط يهوذا فلما كان هذا من سبط بنيامين نفروا منه وطعنوا في إمارته عليهم وقالوا نحن أحق بالملك منه و [ قد ] (3) ذكروا أنه فقير لا سعة من المال معه، فكيف يكون مثل هذا ملكا ؟ (قال إن الله اصطفاه عليكم وزاده بسطة في العلم والجسم).
قيل كان الله قد أوحى إلى شمويل أن أي بني إسرائيل كان طوله على طول هذه العصا وإذا حضر عندك يفور هذا القرن (4) الذي فيه من دهن القدس فهو ملكهم فجعلوا يدخلون ويقيسون أنفسهم بتلك العصا فلم يكن أحد منهم على طولها سوى طالوت ولما حضر عند شمويل فار ذلك القرن فدهنه منه وعينه للملك (5) عليهم وقال لهم: (إن الله اصطفاه عليكم وزاده بسطة في العلم) قيل في أمر الحروب وقيل بل مطلقا (والجسم) قيل الطول وقيل الجمال والظاهر من
__________
(1) في مروج الذهب 1 / 51: طالوت وهو ساود بن بشر بن أنيال بن طرون بن بحرون بن أفيح بن سميداح بن فالح بن بنيامين بن يعقوب بن إسحاق بن إبراهيم عليهم السلام.
وفي كامل ابن الاثير: وهو بالسريانية: شاول بن قيس بن انمار بن ضرار بن يحرف بن يفتح بن ايش بن بنيامين بن يعقوب بن إسحاق.
(2) جاء في القرطبي - أحكام القرآن: وقيل كان مكاريا.
وكان عالما.
(3) سقطت قد - من نسخ البداية المطبوعة.
(4) القرن: بالتحريك: الجعبة من جلود تكون مشقوقة ثم تخرز.
(5) في نسخة: الملك.
[ * ]

(2/8)

السياق أنه كان اجملهم وأعلمهم بعد نبيهم عليه السلام: (والله يؤتي ملكه من يشاء) فله الحكم وله الخلق والامر (والله واسع عليم).
(وقال لهم نبيهم إن آية ملكة أن يأتيكم التابوت فيه سكينة من ربكم وبقية مما ترك آل موسى وآل هارون تحمله الملائكة إن في ذلك لآية لكم إن كنتم مؤمنين) [ البقرة: 248 ] وهذا أيضا من بركة ولاية هذا الرجل الصالح عليهم ويمنه عليهم أن يرد الله عليهم التابوت الذي كان سلب منهم وقهرهم الاعداء عليه وقد كانوا ينصرون على أعدائهم بسببه (فيه سكينة من ربكم) قيل طشت من ذهب كان يغسل فيه صدور الانبياء.
وقيل السكينة مثل الريح الخجوج، وقيل صورتها مثل الهرة إذا صرخت في حال الحرب أيقن بنو إسرائيل بالنصر (1) (وبقية مما ترك آل موسى وآل هارون) قيل كان فيه رضاض (2) الالواح وشئ من المن الذي كان نزل عليهم بالتيه (تحمله الملائكة) أي تأتيكم به الملائكة يحملونه وأنتم ترون ذلك عيانا ليكون آية لله عليكم وحجة باهرة على صدق ما أقوله لكم وعلى صحة ولاية هذا الملك الصالح عليكم ولهذا قال: (إن في ذلك لآية لكم إن كنتم مؤمنين) وقيل إنه لما غلب العمالقة على هذا التابوت وكان فيه ما ذكر من السكينة والبقية المباركة.
وقيل كان فيه التوراة أيضا فلما استقر في أيديهم وضعوه تحت صنم لهم بأرضهم فلما أصبحوا إذا التابوت على رأس الصنم فوضعوه تحته فلما كان اليوم الثاني إذا التابوت فوق الصنم فلما تكرر هذا علموا أن هذا أمر من الله تعالى، فأخرجوه من بلدهم وجعلوه في قرية من قراهم فأخذهم داء في رقابهم، فلما طال عليهم هذا جعلوه في عجلة وربطوها في بقرتين وأرسلوهما فيقال إن الملائكة ساقتهما حتى جاؤوا بهما ملا بني إسرائيل وهم ينظرون كما أخبرهم نبيهم بذلك فالله أعلم
على أي صفة جاءت به الملائكة والظاهر أن الملائكة كانت تحمله بأنفسهم كما هو المفهوم بالجنود من الآية والله أعلم.
وإن كان الاول قد ذكره كثير من المفسرين أو أكثرهم (فلما فصل طالوت قال إن الله مبتليكم بنهر فمن شرب منه فليس مني ومن لم يطعمه فإنه مني إلا من اغترف غرفة بيده) [ البقرة: 249 ].
قال ابن عباس وكثير من المفسرين: هذا النهر هو نهر الاردن، وهو المسمى بالشريعة، فكان من أمر طالوت بجنوده عند هذا النهر عن أمر نبي الله له عن أمر الله له اختبارا وامتحانا أن
__________
(1) قال القرطبي: 3 / 249: قال ابن عطية: والصحيح أن التابوت كانت فيه أشياء فاضلة من بقايا الانبياء وآثارهم، فكانت النفوس تسكن إلى ذلك وتأنس به وتقوى.
(2) رضاض الشئ فتاته.
وفي بقية: أقوال: - قال ابن عباس: عصا موسى وعصا هارون ورضاض الالواح.
- قال الثوري: قفيز من في طست من ذهب وعصا موسى وعمامة هارون.
- الضحاك: البقية: الجهاد وقتال الاعداء.
[ * ]

(2/9)

من شرب من هذا النهر فلا يصحبني في هذه الغزوة ولا يصحبني إلا من لم يطعمه إلا غرفة (1) في يده.
قال الله تعالى: (فشربوا منه إلا قليلا منهم).
قال السدي كان الجيش ثمانين ألفا فشرب منه ستة وسبعون ألفا فبقي معه أربعة آلاف كذا قال.
وقد روى البخاري في صحيحه: من حديث إسرائيل وزهير والثوري عن أبي إسحاق، عن البراء بن عازب قال: كنا أصحاب محمد صلى الله عليه وسلم نتحدث أن عدة أصحاب بدر على عدة أصحاب طالوت الذين جاوزوا معه النهر ولم يجاوز معه إلا بضعة عشر وثلثمائة مؤمن (2).
وقول السدي أن عدة الجيش كانوا ثمانين ألفا فيه نظر، لان أرض بيت المقدس لا تحتمل أن يجتمع فيها جيش مقاتلة يبلغون ثمانين ألفا والله أعلم.
قال الله تعالى: (فلما جاوزه هو والذين آمنوا معه قالوا لا طاقة لنا اليوم بجالوت وجنوده) [ البقرة: 249 ] أي استقلوا أنفسهم واستضعفوها عن مقاومة
أعدائهم بالنسبة إلى قلتهم وكثرة عدد عدوهم: (قال الذين يظنون أنهم ملاقوا الله كم من فئة قليلة غلبت فئة كثيرة بإذن الله والله مع الصابرين) [ البقرة: 249 ] يعني بها الفرسان منهم.
والفرسان أهل الايمان والايقان الصابرون على الجلاد والجدال والطعان.
(ولما برزوا لجالوت وجنوده قالوا ربنا أفرغ علينا صبرا وثبت أقدامنا وانصرنا على القوم الكافرين) [ البقرة: 250 ] طلبوا من الله أن يفرغ عليهم الصبر أي يغمرهم به من فوقهم فتستقر قلوبهم ولا تقلق وأن يثبت أقدامهم في مجال الحرب ومعترك الابطال وحومة الوغى والدعاء إلى النزال فسألوا التثبت الظاهر والباطن وأن ينزل عليهم النصر على أعدائهم وأعدائه من الكافرين الجاحدين بآياته وآلائه فأجابهم العظيم القدير السميع البصير الحكيم الخبير إلى ما سألوا وأنالهم ما إليه فيه رغبوا ولهذا قال: (فهزموهم باذن الله) أي بحول الله لا بحولهم وبقوة الله ونصره لا بقوتهم وعددهم مع كثرة أعدائهم وكمال عددهم كما قال تعالى: (ولقد نصركم الله ببدر وأنتم أذلة فاتقوا الله لعلكم تشكرون) [ آل عمران: 133 ] وقوله تعالى: (وقتل داود جالوت وأتاه الله الملك والحكمة وعلمه مما يشاء) [ البقرة: 251 ] فيه دلالة على شجاعة داود عليه السلام وأنه قتله قتلا أذل (3) به جنده وكسره ولا أعظم من غزوة يقتل فيها ملك عدوه فيغنم بسبب ذلك الاموال الجزيلة ويأسر الابطال والشجعان والاقران وتعلو كلمة الايمان على الاوثان ويدال لاولياء الله على أعدائه.
ويظهر
__________
(1) بين أن الغرفة كافة ضرر العطش عند الحزمة الصابرين على شظف العيش الذين همهم في غير الرفاهية ; والمغترف بيده غرفة: الآخذ منها قدر الحاجة وقال بعض المفسرين الغرفة بالكف الواحد، والغرفة: بالكفين.
(2) قال الطبري 1 / 243: عبر معه منهم أربعة ألاف ورجع ستة وسبعون ألفا ولما نظروا إلى جالوت رجع عنه أيضا ثلاثة آلاف وستمائة وبضعة وثمانون وخلص في ثلثمائة وتسعة عشر عدة أهل بدر - وفي رواية وثلاثة عشر - وما جاز معه إلا مؤمن.
(3) قال القرطبي: كان داود رجلا قصيرا مسقاما مصفارا أصغر أزرق، وكان جالوت من أشد الناس وأقواهم وكان يهزم الجيوش وحده.
[ * ]

(2/10)

الدين الحق على الباطل وأوليائه.
وقد ذكر السدى فيما يرويه أن داود عليه السلام كان أصغر أولاد أبيه وكانوا ثلاثة عشر ذكرا كان سمع طالوت ملك بني إسرائيل وهو يحرض بني إسرائيل على قتل جالوت وجنوده وهو يقول من قتل جالوت زوجته بابنتي وأشركته في ملكي وكان داود عليه السلام يرمي بالقذافة وهو المقلاع رميا عظيما فينا هو سائر مع بني إسرائيل إذ ناداه حجر: أن خذني فإن بي تقتل جالوت فأخذه ثم حجر آخر كذلك، ثم آخر كذلك، فأخذ الثلاثة في مخلاته فلما تواجه الصفان برز جالوت ودعا إلى نفسه فتقدم إليه داود فقال له: ارجع فإني أكره قتلك، فقال: لكني أحب قتلك، وأخذ تلك الاحجار الثلاثة فوضعها في القذافة ثم أدارها فصارت الثلاثة حجرا واحدا.
ثم رمى بها جالوت ففلق (1) رأسه وفر جيشه منهزما فوفى (2) له طالوت بما وعده فزوجه ابنته وأجرى حكمه في ملكه، وعظم داود عليه السلام، عند بني إسرائيل وأحبوه، ومالوا إليه أكثر من طالوت، فذكروا أن طالوت حسده وأراد قتله واحتال على ذلك فلم يصل إليه وجعل العلماء ينهون طالوت عن قتل داود فتسلط عليهم فقتلهم، حتى لم يبق منهم إلا القليل.
ثم حصل له توبة وندم وأقلاع عما سلف منه وجعل يكثر من البكاء ويخرج إلى الجبانة فيبكي حتى يبل الثرى بدموعه فنودي ذات يوم من الجبانة: أن يا طالوت قتلتنا ونحن أحياء وآذيتنا ونحن أموات فازداد لذلك بكاؤه وخوفه واشتد وجله ثم جعل يسأل عن عالم يسأله عن أمره، وهل له من توبة، فقيل له: وهل أبقيت عالما ؟ حتى دل على امرأة من العابدات فأخذته فذهبت به إلى قبر يوشع عليه السلام قالوا: فدعت الله فقام يوشع من قبره فقال: أقامت القيامة ؟ فقالت: لا ولكن هذا طالوت يسألك هل له من توبة ؟ فقال: نعم ينخلع من الملك ويذهب فيقاتل في سبيل الله حتى يقتل، ثم عاد ميتا.
فترك الملك لداود عليه السلام وذهب ومعه ثلاثة عشر من أولاده فقاتلوا في سبيل الله حتى قتلوا (3) قالوا فذلك قوله: (وآتاه الله الملك والحكمة وعلمه مما يشاء) [ البقرة: 251 ] هكذا ذكره ابن جرير في تاريخه (4) من طريق السدي بإسناده.
وفي بعض هذا نظر ونكارة.
والله أعلم.
وقال محمد بن إسحق: النبي الذي بعث فأخبر طالوت بتوبته هو اليسع بن أخطوب حكاه
ابن جرير أيضا.
وذكر الثعلبي: أنها أتت به إلى قبر اشمويل فعاتبه على ما صنع بعده من الامور وهذا أنسب.
ولعله إنما رآه في النوم لا أنه قام من القبر حيا فإن هذا إنما يكون معجزة لنبي وتلك
__________
(1) في الطبري: فنقبت رأسه.
(2) ذكر المسعودي: أن طالوت أبى أن يفي لداود بما تقدم من شرطه.
فلما رأى ميل الناس إليه زوجه ابنته، وسلم إليه ثلت الجباية، وثلث الحكم وثلث الناس مروج الذهب 1 / 52.
(3) ذكر المسعودي أنه مات على سرير ملكه ليلة كمدا.
(4) تاريخ الطبري ج 1 / 245 - 246.
[ * ]

(2/11)

المرأة لم تكن نبية والله أعلم.
وزعم أهل التوراة أن مدة ملك طالوت إلى أن قتل مع أولاده أربعون (1) سنة فالله أعلم.
قصة داود وما كان في أيامه [ وذكر ] (2) فضائله وشمائله ودلائل نبوته واعلامه هو داود بن ايشا بن عويد بن عابر بن سلمون بن نحشون بن عويناذب بن إرم (3) بن حصرون بن فارض بن يهوذا بن يعقوب بن إسحق بن إبراهيم الخليل عبد الله ونبيه وخليفته في أرض بيت المقدس.
قال محمد بن أسحق عن بعض أهل العلم عن وهب بن منبه: كان داود عليه السلام قصيرا أزرق العينين قليل الشعر طاهر القلب ونقيه.
تقدم أنه لما قتل جالوت وكان قتله له فيما ذكره ابن عساكر عند قصر أم حكيم بقرب مرج الصفر (4) فأحبته بنو إسرائيل ومالوا إليه وإلى ملكه عليهم، فكان من أمر طالوت ما كان وصار الملك إلى داود عليه السلام، وجمع الله له بين الملك والنبوة بين خير الدنيا والآخرة، وكان الملك يكون في سبط والنبوة في آخر فاجتمع في داود هذا وهذا كما قال تعالى: (وقتل داود جالوت وآتاه الله الملك والحكمة وعلمه مما يشاء.
ولولا دفع الله الناس بعضهم ببعض لفسدت الارض ولكن الله ذو فضل على العالمين) [ البقرة: 251 ] أي لولا إقامة الملوك حكاما على الناس لاكل قوي الناس ضعيفهم.
ولهذا جاء في
بعض الآثار (السلطان ظل الله في أرضه).
وقال أمير المؤمنين عثمان بن عفان: (إن الله ليزع بالسلطان ما لا يزع بالقرآن).
وقد ذكر ابن جرير في تاريخه أن جالوت لما بارز طالوت فقال له أخرج إلي وأخرج إليك فندب طالوت الناس فانتدب داود فقتل جالوت.
قال وهب بن منبه فمال الناس إلى داود حتى لم يكن لطالوت ذكر وخلعوا طالوت وولوا عليهم داود.
وقيل إن ذلك [ كان ] (5) عن أمر شمويل حتى قال بعضهم إنه ولاه قبل الوقعة (6) قال ابن جرير (7) والذي عليه
__________
(1) في مروج الذهب: عشرين سنة.
(2) في نسخ البداية المطبوعة: ثم، وسقطت كلمة ذكر.
وقد ورد اسم داود في القرآن الكريم في ستة عشر موضعا: سورة البقرة: 251، سورة النساء: 163، سورة المائدة: 78، سورة الانعام: 84، سورة الاسراء: 55، سورة الانبياء: 78 - 79، سورة النمل: 15 - 16، سورة سبأ: 10 - 12، سورة ص: 20 - 22 - 24 - 26.
(3) في الطبري: باعز بدل عابر وعمي نادب بدل عويناذب ; ورام بدل إرم.
وفي الانجيل: إنجيل متى: هو داود بن يسى، بن عوبيد، بن بوعز، بن سلمون، بن نحشون، بن عمينا داب، بن ارام، بن حصرون بن فارص بن يهوذا، بن إسحاق بن إبراهيم عليه السلام.
(4) قال في مروج الذهب: كان ببيسان من أرض الغور من بلاد الاردن.
(5) سقطت من نسخ البداية المطبوعة.
(6) وذكر ذلك أيضا ابن عساكر في تاريخه 5 / 190 تهذيب.
(7) انظر تاريخ الطبري 1 / 246.
وقال المسعودي: إن داود أبى أن تنافس طالوت في حكمه.
[ * ]

(2/12)

الجمهور: أنه إنما ولي ذلك بعد قتل جالوت والله أعلم.
وروى ابن عساكر عن سعيد بن عبد العزيز: أن قتله جالوت كان عند قصر أم حكيم وأن النهر الذي هناك هو المذكور في الآية فالله أعلم.
وقال تعالى: (ولقد آتينا داود منا فضلا يا جبال أوبي معه والطير وألنا له الحديد أن اعمل سابغات وقدر في السرد واعملوا صالحا إني بما تعملون بصير) [ سبأ: 11 ] وقال تعالى:
(وسخرنا مع داود الجبال يسبحن والطير وكنا فاعلين.
وعلمناه صنعة لبوس لكم لتحصنكم من بأسكم فهل أنتم شاكرون) [ الانبياء: 79 ].
أعانه الله على عمل الدروع من الحديد ليحصن المقاتلة من الاعداء وارشده إلى صنعتها وكيفيتها فقال: (وقدر في السرد) أي لا تدق المسمار فيفلق ولا تغلظه فيفصم قاله مجاهد وقتادة والحكم وعكرمة.
قال الحسن البصري وقتادة والاعمش: كان الله قد ألان له الحديد حتى كان يفتله بيده، لا يحتاج إلى نار ولا مطرقة.
قال قتادة فكان أول من عمل الدروع من زرد، وإنما كانت قبل ذلك من صفائح، قال ابن شوذب: كان يعمل كل يوم درعا يبيعها بستة آلاف درهم وقد ثبت في الحديث: " أن أطيب ما أكل الرجل من كسبه وأن نبي الله داود كان يأكل من كسب يده " (1) وقال تعالى: (واذكر عبدنا داود ذا الايد أنه أواب.
انا سخرنا الجبال معه يسبحن بالعشي والاشراق والطير محشورة كل له أواب وشددنا ملكه وآتيناه الحكمة وفصل الخطاب) [ ص: 17 ] قال ابن عباس ومجاهد الايد القوة في الطاعة، يعني: ذا قوة في العبادة، والعمل الصالح قال قتادة: أعطي قوة في العبادة وفقها في الاسلام، قال: وقد ذكرنا لنا: أنه كان يقوم الليل ويصوم نصف الدهر.
وقد ثبت في الصحيحين أن رسول الله صلى الله عليه وسلم قال: " أحب الصلاة إلى الله صلاة داود وأحب الصيام إلى الله صيام داود كان ينام نصف الليل ويقوم ثلثه وينام سدسه وكان يصوم يوما ويفطر يوما ولا يفر إذا لاقى " (2).
وقوله: " إنا سخرنا الجبال معه يسبحن بالعشى والاشراق والطير محشورة كل له أواب) [ ص: 18 - 19 ] كما قال: (يا جبال أوبي معه والطير) [ سبأ: 10 ] أي سبحي معه.
قاله ابن عباس ومجاهد وغير واحد في تفسير هذه الآية (إنا سخرنا الجبال معه يسبحن بالعشى والاشراق) أي عند آخر النهار وأوله وذلك أنه كان الله تعالى قد وهبه من الصوت العظيم ما لم يعطه أحدا بحيث أنه كان إذا ترنم بقراءة كتابه يقف الطير في الهواء يرجع بترجيعه ويسبح بتسبيحه وكذلك الجبال تجيبه وتسبح معه كلما سبح بكرة وعشيا
__________
(1) أخرجه البخاري في صحيحه كتاب البيوع باب 15 كسب الرجل وعمل بيده وأحمد في مسنده 2 / 466 و 4 / 141 والدارمي في سننه كتاب البيوع.
وابن ماجه في تجارات 1 / 25.
بألفاظ ومن عدة طرق.
(2) أخرجه مسلم في صحيحه (13 / 181، 182 وما بعدها - 196) وأحمد في مسنده 1 / 314، 2 / 160، 164، 187، 190، 194، 195 - 5 / 296 والبخاري في صحيحه: 30 / 54، 56 - 60 / 37 - 66 / 34 - 79 - 38.
ورواه أبو داود وابن ماجه والدارمي والنسائي في سننهم.
وابن عساكر في تاريخه 5 / 192 - 193 تهذيب.
[ * ]

(2/13)

صلوات الله وسلامه عليه.
وقال الاوزاعي: حدثني عبد الله بن عامر قال: أعطي داود من حسن الصوت ما لم يعط أحد قط حتى أن كان الطير والوحش ينعكف حوله حتى يموت عطشا وجوعا، وحتى أن الانهار لتقف.
وقال وهب بن منبه: كان لا يسمعه أحد إلا حجل كهيئة الرقص، وكان يقرأ الزبور بصوت لم تسمع الآذان بمثله فيعكف الجن والانس والطير والدواب على صوته حتى يهلك بعضها جوعا.
وقال أبو عوانة الاسفراييني: حدثنا أبو بكر بن أبي الدنيا، حدثنا محمد بن منصور الطوسي، سمعت صبيحا أبا تراب (1) رحمه الله قال أبو عوانة: وحدثني أبو العباس المدني حدثنا محمد بن صالح العدوي حدثنا سيار هو ابن حاتم عن جعفر، عن مالك، قال كان داود عليه السلام إذا أخذ في قراءة الزبور تفتقت العذارى.
وهذا غريب.
وقال عبد الرزاق عن ابن جريج: سألت عطاء عن القراءة على الغناء فقال: وما بأس بذلك ؟ سمعت عبيد بن عمر يقول: كان داود عليه السلام يأخذ المعزفة فيضرب بها فيقرأ عليها فترد عليه صوته يريد بذلك أن يبكي وتبكي.
وقال الامام أحمد: حدثنا عبد الرزاق، حدثنا معمر، عن الزهري، عن عروة، عن عائشة قالت: سمع رسول الله صلى الله عليه وسلم صوت أبي موسى الاشعري وهو يقرأ فقال: " لقد أوتي أبو موسى من مزامير آل داود " (2).
وهذا على شرط الشيخين ولم يخرجاه من هذا الوجه.
وقال أحمد: حدثنا حسن، حدثنا حماد بن سلمة، عن محمد بن عمر، عن أبي سلمة، عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: " لقد أعطي أبو موسى من مزامير داود " (3) على شرط مسلم وقد روينا عن أبي عثمان النهدي (4) أنه قال: لقد سمعت البربط والمزمار، فما سمعت صوتا أحسن من صوت أبي موسى الاشعري.
وقد كان مع هذا الصوت الرخيم سريع القراءة لكتابه
الزبور، كما قال الامام أحمد: حدثنا عبد الرزاق، حدثنا معمر، عن همام، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " خفف على داود القراءة، فكان يأمر بدابته فتسرج فكان يقرأ القرآن من قبل أن تسرج دابته، وكان لا يأكل إلا من عمل يديه ".
وكذلك رواه البخاري منفردا به: عن عبد الله بن محمد، عن عبد الرزاق به، ولفظه: " خفف على داود القرآن فكان يأمر بدوابه فتسرج فيقرأ القرآن قبل أن تسرج دوابه ولا يأكل إلا من عمل يديه " (5).
ثم قال البخاري:
__________
(1) عبارة محرفة.
وفي نسخة البداية المطبوعة: انبئنا برادح وهي محرفة وصححت في قصص الانبياء لابن كثير ; كما أثبتناه من نسخة مخطوطة محفوظة بدار الكتب المصرية رقم تاريخ 3609 مصورة عن نسخة الاستانة.
(2) مسند أحمد ج 2 / 369 وابن ماجه في سننه.
ورواه الهيثمي في الزوائد وفيه: قلت أصله في الصحيحين من حديث أبي موسى ; في صحيح البخاري 66 / 30 / 5048 فتح الباري وفي مسلم من حديث بريدة 6 / 34 / 235 ورواه النسائي من حديث عائشة.
ورواه الدارمي في سننه من حديث أبي موسى.
(3) مسند أحمد ج 2 / 354.
(4) في نسخ البداية المطبوعة: الترمذي وهو تحريف.
(5) مسند أحمد ج: 2 / 314، وصحيح البخاري 60 / 37 / 3417 فتح الباري.
[ * ]

(2/14)

ورواه موسى بن عقبة، عن صفوان هو ابن سليم، عن عطاء بن يسار، عن أبي هريرة عن النبي صلى الله عليه وسلم وقد أسنده ابن عساكر في ترجمة داود عليه السلام في تاريخه من طرق: عن إبراهيم بن طهمان، عن موسى بن عقبة، ومن طريق أبي عاصم، عن أبي بكر السبري عن صفوان بن سليم به.
والمراد بالقرآن ههنا الزبور الذي أنزله عليه، وأوحاه إليه، وذكر رواية أشبه أن يكون محفوظا فإن كان ملكا له أتباع، فكان يقرأ الزبور بمقدار ما تسرج الدواب وهذ أمر سريع مع التدبر والترنم والتغني به على وجه التخشع صلوات الله وسلامه عليه وقد قال الله تعالى: (وآتينا داود زبورا) [ الاسراء: 55 ] والزبور كتاب مشهور وذكرنا في التفسير الحديث الذي رواه أحمد
وغيره أنه أنزل في شهر رمضان وفيه من المواعظ والحكم (1) ما هو معروف لمن نظر فيه.
وقوله: (وشددنا ملكه وآتيناه الحكمة وفصل الخطاب) أي أعطيناه ملكا عظيما وحكما نافذا.
روى ابن جرير وابن أبي حاتم: عن ابن عباس: أن رجلين تداعيا إلى داود عليه السلام في بقر.
ادعى أحدهما على الآخر أنه اغتصبها منه، فأنكر المدعى عليه، فأرجأ أمرهما إلى الليل، فلما كان الليل أوحى الله إليه أن يقتل المدعي فلما أصبح قال له داود: إن الله قد أوحى إلي أن أقتلك، فأنا قاتلك لا محالة فما خبرك فيما ادعيته على هذا ؟ قال: والله يا نبي الله إني لمحق فيما ادعيت عليه ولكني كنت اغتلت أباه قبل هذا فأمر به داود فقتل فعظم أمر داود في بني إسرائيل جدا وخضعوا له خضوعا عظيما.
قال ابن عباس وهو قوله تعالى: (وشددنا ملكه) وقوله تعالى: (وآتيناه الحكمة) أي النبوة (2) (وفصل الخطاب) قال شريح والشعبي وقتادة وأبو عبد الرحمن السلمي وغيرهم فصل الخطاب الشهود والايمان يعنون بذلك البينة على المدعي واليمين على من أنكر (3).
وقال مجاهد والسدي هو إصابة القضاء وفهمه.
وقال مجاهد هو الفصل في الكلام وفي الحكم واختاره ابن جرير وهذا لا ينافي ما روي عن أبي موسى أنه قول " أما بعد ".
وقال وهب بن منبه لما كثر الشر وشهادات الزور في بني إسرائيل أعطي داود سلسلة لفصل القضاء فكانت ممدودة من السماء إلى صخرة بيت المقدس وكانت من ذهب، فإذا تشاجر الرجلان في حق فأيهما كان محقا نالها والآخر لا يصل إليها فلم تزل كذلك حتى أودع رجل رجلا لؤلؤة فجحدها منه واتخذ عكازا
__________
(1) الزبور: كتاب ليس فيه حلال ولا حرام، ولا فرائض ولا حدود.
وإنما هو دعاء تحميد وتمجيد.
(2) وقال مجاهد: أي العدل ; وأبو العالية: أي العلم بكتاب الله، وقال قتادة: السنة.
(3) رواه ابن عساكر في تاريخه 5 / 196 تهذيب وفي صحيح البخاري بنحوه 48 / 6 / 2514.
وفي رواية ابن عباس: (..ان اليمين على المدعى عليه) ورواه مسلم في 30 كتاب الاقضية (1) باب اليمين على المدعى عليه.
عن ابن عباس وفيه: ولكن اليمين على المدعى عليه.
حديث 1 - 2 ص 3 / 1336 / ورواه الترمذي في 13 / 12 / 1342.
[ * ]

(2/15)

وأودعها فيه فلما حضرا عند الصخرة تناولها المدعي فلما قيل للآخر خذها بيدك عمد إلى العكاز فأعطاه المدعي وفيه تلك اللؤلؤة وقال اللهم: إنك تعلم أني دفعتها إليه، ثم تناول السلسلة فنالها فأشكل أمرها على بني إسرائيل.
ثم رفعت سريعا من بينهم.
ذكره بمعناه غير واحد من المفسرين.
وقد رواه إسحق بن بشر عن إدريس بن سنان عن وهب به بمعناه.
(وهل أتاك نبؤ الخصم إذ تسوروا المحراب إذ دخلوا على داود ففزع منهم قالوا لا تخف خصمان بغى بعضنا على بعض فاحكم بيننا بالحق ولا تشطط واهدنا إلى سواء الصراط إن هذا أخي له تسع وتسعون نعجة ولي نعجة واحدة فقال أكفلنيها وعزني في الخطاب قال لقد ظلمك بسؤال نعجتك إلى نعاجه وإن كثيرا من الخلطاء ليبغي بعضهم على بعض إلا الذين آمنوا وعملوا الصالحات وقليل ما هم وظن داود أنما فتناه فاستغفر ربه وخر راكعا وأناب.
فغفرنا له ذلك وان له عندنا لزلفى وحسن مآب) [ ص 21 - 25 ].
وقد ذكر كثير من المفسرين من السلف والخلف ههنا قصصا وأخبارا أكثرها إسرائيليات ومنها ما هو مكذوب لا محالة تركنا إيرادها في كتابنا قصدا اكتفاء واقتصارا على مجرد تلاوة القصة من القرآن العظيم والله يهدي من يشاء إلى صراط مستقيم.
وقد اختلف الائمة في سجدة ص هل هي من عزائم السجود أو إنما هي سجدة شكر ليست من عزائم السجود على قولين: قال البخاري: حدثنا محمد بن عبد الله، حدثنا محمد بن عبيد الطنافسي، عن العوام، قال سألت مجاهدا عن سجدة ص فقال سألت ابن عباس من أين سجدت قال أو ما تقرأ: (ومن ذريته داود وسليمان) (أولئك الذين هدى الله فبهداهم اقتده) فكان داود ممن أمر نبيكم صلى الله عليه وسلم أن يقتدي به فسجدها داود عليه السلام فسجدها رسول الله صلى الله عليه وسلم وقد قال الامام أحمد: حدثنا اسمعيل هو ابن علية عن أيوب، عن عكرمة، عن ابن عباس: أنه قال في السجود في ص ليست من عزائم السجود.
وقد رأيت رسول الله صلى الله عليه وسلم يسجد فيها.
وكذا رواه البخاري وأبو داود والترمذي والنسائي من حديث أيوب وقال الترمذي حسن صحيح وقال النسائي أخبرني إبراهيم بن الحسن المقسمي حدثنا حجاج بن محمد عن
عمر بن ذر، عن أبيه، عن سعيد بن جبير، عن ابن عباس أن النبي صلى الله عليه وسلم سجد في ص وقال: " سجدها داود توبة ونسجدها شكرا.
تفرد به أحمد ورجاله ثقات.
وقال أبو داود: حدثنا أحمد بن صالح، حدثنا ابن وهب: أخبرني عمرو بن الحارث، عن سعيد بن أبي هلال، عن عياض بن عبد الله بن سعد بن أبي سرح، عن أبي سعيد الخدري قال: قرأ رسول الله صلى الله عليه وسلم وهو على المنبر ص فلما بلغ السجدة نزل فسجد وسجد معه الناس فلما كان يوم آخر قرأها فلما بلغ السجدة تشزن الناس للسجود قفال [ النبي صلى الله عليه وسلم ]: " إنما هي توبة نبي ولكن رأيتكم تشزنتم

(2/16)

للسجود ] " فنزل وسجد (1).
تفرد به أبو داود وإسناده على شرط الصحيح.
وقال الامام أحمد: حدثنا عفان، حدثنا يزيد بن زريع، حدثنا حميد، حدثنا بكر هو ابن عمر وأبو الصديق الناجي أنه أخبره: أن أبا سعيد الخدري رأى رؤيا أنه يكتب ص فلما بلغ إلى التي يسجد بها رأى الدواة والقلم وكل شئ بحضرته انقلب ساجدا قال فقصها على النبي صلى الله عليه وسلم فلم يزل يسجد بها بعد.
تفرد به أحمد وروى الترمذي وابن ماجه من حديث محمد بن يزيد بن خنيس، عن الحسن بن محمد بن عبيد الله بن أبي يزيد، قال: قال لي ابن جريج: حدثني جدك عبيد الله بن أبي يزيد، عن ابن عباس قال: جاء رجل إلى النبي صلى الله عليه وسلم فقال: يارسول الله إني رأيت فيما يرى النائم كأني أصلي خلف شجرة فقرأت السجدة فسجدت الشجرة بسجودي فسمعتها تقول: وهي ساجدة: " اللهم اكتب لي بها عندك أجرا واجعلها لي عندك ذخرا وضع عني بها وزرا وأقبلها مني كما قبلت من عبدك داود " وقال ابن عباس فرأيت النبي صلى الله عليه وسلم قام فقرأ السجدة ثم سجد فسمعته يقول: وهو ساجد كما حكى الرجل عن كلام الشجرة.
ثم قال الترمذي غريب لا نعرفه إلا من هذ الوجه.
وقد ذكر بعض المفسرين أن عليه السلام مكث ساجدا أربعين يوما وقاله مجاهد والحسن وغيرهما وورد في ذلك حديث مرفوع لكنه من رواية يزيد الرقاشي وهو ضعيف متروك الرواية، قال الله تعالى: (فغفرنا له ذلك وان له عندنا لزلفى وحسن مآب) [ ص: 25 ].
أي أن له يوم القيامة لزلفى وهي القربة التي يقربه الله بها ويدنيه من حظيرة قدسه بسببها كما ثبت في حديث:
" المقسطون على منابر من نور.
عن يمين الرحمن، وكلتا يديه يمين الذين يقسطون في أهليهم وحكمهم وما ولوا " (2).
وقال الامام أحمد في مسنده: حدثنا يحيى بن آدم، حدثنا فضيل، عن عطية، عن أبي سعيد الخدري قال: قال رسول الله صلى الله عليه وسلم: " إن أحب الناس إلى الله يوم القيامة وأقربهم منه مجلسا إمام عادل، وإن أبغض الناس إلى الله يوم القيامة وأشدهم عذابا إمام جائر " (3) وهكذا رواه الترمذي من حديث فضيل بن مرزوق الاغر به وقال: لا نعرفه مرفوعا إلا من هذا الوجه.
وقال ابن أبي حاتم: حدثنا أبو زرعة، حدثنا عبد الله بن أبي زياد، حدثنا سيار، حدثنا جعفر بن سليمان سمعت مالك بن دينار في قوله: (وإن له عندنا لزلفى وحسن مآب) قال: يقوم داود عليه السلام يوم القيامة عند ساق العرش فيقول الله: يا داود مجدني اليوم بذلك الصوت
__________
(1) أخرجه أبو داود في سننه كتاب الصلاة - باب السجود في ص حديث رقم 1410 ج 2 / 59.
- ما بين معكوفين في الحديث سقطت من نسخ البداية المطبوعة واستدركت من أبي داود.
- التشزن: قال في النهاية: التأهب والتهيؤ للشئ، والاستعداد له، مأخوذ من عرض الشئ وجانبه.
وقد وردت في نسخ البداية، تشرف وتشرفتم وهو تحريف.
واستدركت من أبي داود.
(2) أخرجه مسلم في 33 كتاب الامارة (5) باب فضيلة الامام العادل 18 / 1827 والنسائي في آداب القضاة وأحمد في مسنده ج 2 / 160.
(3) مسند أحمد ج 3 / 22، والترمذي في سننه 12 / 4 / 1329.
[ * ]

(2/17)

الحسن الرخيم الذي كنت تمجدني في الدنيا فيقول: وكيف وقد سلبته ؟ فيقول إني أرده عليك اليوم، قال: فيرفع داود بصوت يستفرغ نعيم أهل الجنان.
[ قال تعالى ]: (يا داود إنا جعلناك خليفة في الارض فاحكم بين الناس بالحق ولا تتبع الهوى فيضلك عن سبيل الله إن الذين يضلون عن سبيل الله لهم عذاب شديد بما نسوا يوم الحساب) [ ص: 26 ] هذا خطاب من الله تعالى مع داود والمراد ولاة الامور وحكام الناس وأمرهم بالعدل واتباع الحق المنزل من الله لا ما سواه من الآراء والاهواء وتوعد من سلك غير ذلك وحكم
بغير ذلك، وقد كان داود عليه السلام هو المقتدى به في ذلك الوقت في العدل، وكثرة العبادة، وأنواع القربات، حتى إنه كان لا يمضي ساعة من آناء الليل، وأطراف النهار إلا وأهل بيته في عبادة ليلا ونهارا كما قال تعالى: (اعملوا آل داود شكرا وقليل من عبادي الشكور) [ سبأ: 13 ] قال أبو بكر بن أبي الدنيا: حدثنا إسماعيل بن إبراهيم بن بسام، حدثنا صالح المزي (1)، عن أبي عمران الجوني، عن أبي الجلد قال: قرأت في مسألة داود عليه السلام أنه قال: يا رب كيف لي أن أشكرك وأنا لا أصل إلى شكرك إلا بنعمتك ؟ قال فأتاه الوحي " أن يا داود ألست تعلم أن الذي بك من النعم مني قال بلى يا رب قال فأنى أرضى بذلك منك ".
وقال البيهقي: أنبأنا أبو عبد الله الحافظ، أنبأنا أبو بكر بن بالويه، حدثنا محمد بن يونس القرشي، حدثنا روح بن عبادة، حدثني عبد الله بن لاحق عن ابن شهاب قال: قال داود: " الحمد لله كما ينبغي لكرم وجهه، وعز جلاله، فأوحى الله إليه: أنك أتعبت الحفظة يا داود " ورواه أبو بكر بن أبي الدنيا عن علي بن الجعد عن الثوري مثله.
وقال عبد الله بن المبارك في كتاب الزهد: أنبأنا سفيان الثوري، عن رجل، عن وهب بن منبه قال: إن في حكمة آل داود حق على العاقل أن لا يغفل عن أربع ساعات ساعة يناجي فيها ربه، وساعة يحاسب فيها نفسه، وساعة يفضي فيها إلى إخوانه الذين يخبرونه بعيوبه ويصدقونه عن نفسه، وساعة يخلى بين نفسه وبين لذاتها فيما يحل ويجمل فإن هذه الساعة عون على هذه الساعات وإجمام للقلوب، وحق على العاقل أن يعرف زمانه ويحفظ لسانه ويقبل على شأنه، وحق على العاقل أن لا يظعن إلا في إحدى ثلاث: زاد لمعاده، ومرمة لمعاشه، ولذة في غير محرم.
وقد رواه أبو بكر بن أبي الدنيا، عن أبي بكر بن أبي خيثمة، عن ابن مهدي، عن سفيان، عن أبي الاغر عن وهب بن منبه فذكره.
ورواه أيضا عن علي بن الجعد، عن عمر بن الهيثم الرقاشي، عن أبي الاغر، عن وهب بن منبه فذكره.
وأبو الاغر هذا هو الذي أبهمه ابن المبارك في روايته.
قاله ابن عساكر ; وقال عبد الرزاق: أنبأنا بشر بن رافع، حدثنا شيخ من أهل صنعاء يقال له أبو عبد الله قال: سمعت وهب بن منبه فذكر مثله.
وقد روى الحافظ ابن عساكر في ترجمة داود عليه السلام أشياء كثيرة مليحة منها قوله كن لليتيم كالاب
__________
(1) في نسخ البداية والنهاية: المزي وهو تحريف.
وما أثبتناه المري وهو: صالح بن بشير المري البصري.
[ * ]

(2/18)

الرحيم.
واعلم انك كما تزرع كذلك تحصد.
وروى بسند غريب مرفوعا قال داود يا زارع السيئات أنت تحصد شوكها وحسكها وعن داود عليه السلام أنه قال: مثل الخطيب الاحمق في نادي القوم كمثل المغني عند رأس الميت، وقال أيضا: ما أقبح الفقر بعد الغنى وأقبح من ذلك الضلالة بعد الهدى.
وقال انظر ما تكره أن يذكر عنك في نادي القوم فلا تفعله إذا خلوت.
وقال لا تعدن أخاك بما لا تنجزه له، فإن ذلك عداوة ما بينك وبينه.
وقال محمد بن سعد أنبأنا محمد بن عمر الواقدي، حدثني هشام بن سعد، عن عمر مولى عفرة قال: قالت يهود لما رأت رسول الله صلى الله عليه وسلم يتزوج النساء: انظروا إلى هذا الذي لا يشبع من الطعام ولا والله ما له همة إلا إلى النساء حسدوه لكثرة نسائه وعابوه بذلك، فقالوا: لو كان نبيا ما رغب في النساء وكان أشدهم في ذلك حيي بن أخطب فأكذبهم الله وأخبرهم بفضل الله وسعته على نبيه صلوات الله عليه وسلامه فقال: (أم يحسدون الناس على ما آتاهم الله من فضله) [ النساء: 54 ] يعني بالناس رسول الله صلى الله عليه وسلم: (فقد آتينا آل إبراهيم الكتاب والحكمة وآتيناهم ملكا عظيما) [ النساء: 54 ] يعني ما أتى الله سليمان بن داود كانت له ألف امرأة سبعمائة مهرية (1) وثلثمائة سرية، وكانت لداود عليه السلام مائة (2) امرأة منهن امرأة أوريا أم سليمان بن داود التي تزوجها بعد الفتنة، هذا أكثر مما لمحمد صلى الله عليه وسلم.
وقد ذكر الكلبي نحو هذا وأنه كان لداود عليه السلام مائة امرأة ولسليمان ألف امرأة منهن ثلثمائة سرية.
وروى (3) الحافظ في تاريخه في ترجمة صدقة الدمشقي الذي يروي عن ابن عباس من طريق الفرج بن فضالة الحمصي، عن أبي هريرة الحمصي، عن صدقة الدمشقي أن رجلا سأل ابن عباس عن الصيام فقال: لاحدثنك بحديث كان عندي في البحث (4) مخزونا إن شئت أنبأتك بصوم داود فإنه كان صواما قواما، وكان شجاعا لا يفر إذا لاقى، وكان يصوم يوما ويفطر يوما وقال رسول الله صلى الله عليه وسلم: " أفضل الصيام صيام داود وكان يقرأ الزبور بسبعين صوتا يكون فيها وكانت
له ركعة من الليل يبكي فيها نفسه ويبكي ببكائه كل شئ ويصرف بصوته الهموم والمحموم " (5).
وإن شئت أنبأتك بصوم ابنه سليمان فإنه كان يصوم من أول الشهر ثلاثة أيام، ومن وسطه ثلاثة أيام، ومن آخره ثلاثة أيام يستفتح الشهر بصيام ووسطه بصيام ويختمه بصيام.
وإن شئت انبأتك بصوم ابن العذراء البتول عيسى بن مريم: فإنه كان يصوم الدهر ويأكل الشعير ويلبس الشعر يأكل ما وجد ولا يسأل عما فقد ليس له ولد يموت، ولا بيت يخرب، وكان أينما أدركه الليل
__________
(1) مهرية: الزوجة ذات المهر.
(2) في رواية للطبري عن السدي: تسع وتسعون امرأة.
1 / 249.
(3) الحافظ ابن عساكر في تاريخه: 6 / 418 - 419 تهذيب.
(4) البحث: المعدن (قاموس).
(5) أخرجه أحمد في مسنده ج 2 / 164 - 190.
[ * ]

(2/19)

صف (1) بين قدميه، وقام يصلي حتى يصبح، وكان راميا لا يفوته صيد يريده وكان يمر بمجالس بني إسرائيل فيقضي لهم حوائجهم.
وإن شئت أنبأتك بصوم أمه مريم بنت عمران فإنها كانت تصوم يوما وتفطر يومين.
وإن شئت أنبأتك بصوم النبي العربي الامي محمد صلى الله عليه وسلم فإنه كان يصوم من كل شهر ثلاثة أيام ويقول إن ذلك صوم الدهر.
وقد روى الامام أحمد عن أبي النصر عن فرج بن فضالة عن أبي هرم عن صدقة عن ابن عباس مرفوعا في صوم داود.
[ ذكر ] (2) كمية حياته وكيفية وفاته عليه السلام قد تقدم في ذكر الاحاديث الواردة في خلق آدم: أن الله لما استخرج ذريته من ظهره فرأى فيهم الانبياء عليهم السلام ورأى فيهم رجلا يزهر فقال: أي رب من هذا ؟ قال: هذا ابنك داود، قال: أي رب كم عمره ؟ قال: ستون عاما قال: أي رب زد في عمره.
قال: لا إلا أن أزيده من عمرك، وكان عمر آدم ألف عام، فزاده أربعين عاما فلما انقضى عمر آدم جاءه ملك
الموت، فقال: بقي من عمري أربعون سنة، ونسي آدم ما كان وهبه لولده داود، فأتمها الله لآدم ألف سنة ولداود مائة سنة.
رواه أحمد عن ابن عباس والترمذي وصححه عن أبي هريرة وابن خزيمة وابن حبان.
وقال الحاكم على شرط مسلم.
وقد تقدم ذكر طرقه وألفاظه في قصة آدم.
قال ابن جرير وقد زعم بعض أهل الكتاب أن عمر داود كان سبعا وسبعين سنة قلت هذا غلط مردود عليهم قالوا وكان مدة ملكه أربعين سنة وهذا قد يقبل نقله لانه ليس عندنا ما ينافيه ولا ما يقتضيه.
وأما وفاته عليه السلام فقال الامام أحمد في مسنده: حدثنا قبيصة، حدثنا يعقوب بن عبد الرحمن بن محمد بن عمرو بن أبي عمرو، عن المطلب، عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: " كان داود عليه السلام فيه غيرة شديدة فكان إذا خرج أغلقت (3) الابواب فلم يدخل على أهله أحد حتى يرجع قال: فخرج ذات يوم وغلقت الدار فأقبلت امرأته تطلع إلى الدار فإذا رجل قائم وسط الدار فقالت لمن في البيت: من أين دخل هذا الرجل والدار مغلقة، والله لنفتضحن بداود فجاء داود فإذا الرجل قائم في وسط الدار فقال له داود: من أنت ؟ فقال: أنا الذي لا أهاب الملوك ولا أمنع من الحجاب.
فقال داود أنت والله إذن ملك الموت مرحبا بأمر الله.
ثم مكث حتى قبضت روحه فلما غسل وكفن وفرغ من شأنه طلعت عليه الشمس.
فقال سليمان للطير: أظلي على داود.
فأظلته الطير حتى أظلمت عليه الارض، فقال سليمان للطير اقبضي
__________
(1) في نسخة صفن، وكلاهما بمعنى.
(2) سقطت من نسخ البداية المطبوعة.
(3) في نسخ البداية المطبوعة: أغلق وما أثبتناه من مسند أحمد.
[ * ]

(2/20)

جناحا.
قال: قال أبو هريرة: " فطفق رسول الله صلى الله عليه وسلم يرينا كيف فعلت الطير، وقبض رسول الله صلى الله عليه وسلم بيده وغلبت عليه يومئذ المضرحية " (1).
انفرد بإخراجه الامام أحمد، وإسناده جيد قوي، رجاله ثقات ومعنى قوله وغلبت عليه يومئذ المضرحية: أي وغلبت على التظليل عليه
الصقور الطوال الاجنحة، واحدها مضرحي.
قال الجوهري وهو الصقر الطويل الجناح، وقال السدي عن أبي مالك، عن ابن عباس قال: مات داود عليه السلام فجأة وكان بسبت وكانت الطير تظله.
وقال السدي أيضا عن أبي مالك، وعن سعيد بن جبير قال: مات داود عليه السلام يوم السبت فجأة.
وقال إسحاق بن بشر (2) عن سعيد بن أبي عروبة، عن قتادة، عن الحسن قال: مات داود عليه السلام وهو ابن مائة سنة ومات يوم الاربعاء فجأة (3).
وقال أبو السكن الهجري مات إبراهيم الخليل فجأة وداود فجأة وابنه سليمان فجأة صلوات الله وسلامه عليهم أجمعين رواه ابن عساكر، وروي عن بعضهم أن ملك الموت جاءه وهو نازل من محرابه، فقال له: دعني أنزل أو أصعد فقال: يا نبي الله قد نفدت السنون والشهور والآثار والارزاق.
قال: فخر ساجدا على مرقاة من تلك المراقي فقبضه وهو ساجد.
وقال اسحاق بن بشر: أنبأنا وافر بن سليمان، عن أبي سليمان الفلسطيني، عن وهب بن منبه قال: إن الناس حضروا جنازة داود عليه السلام فجلسوا في الشمس في يوم صائف قال: وكان قد شيع جنازته يومئذ أربعون ألف راهب عليهم البرانس سوى غيرهم من الناس، ولم يمت في بني إسرائيل بعد موسى وهرون أحد كانت بنو إسرائيل أشد جزعا عليه منهم على داود، قال: فأذاهم الحر فنادوا سليمان عليه السلام أن يعمل لهم وقاية لما أصابهم من الحر فخرج سليمان فنادى الطير فأجابت، فأمرها أن تظل الناس فتراص بعضها إلى بعض من كل وجه حتى استمسكت الريح، فكاد الناس أن يهلكوا غما فصاحوا إلى سليمان عليه السلام من الغم، فخرج سليمان فنادى الطير: أن أظلي الناس من ناحية الشمس وتنحي عن ناحية الريح ففعلت، فكان الناس في ظل، وتهب عليهم الريح فكان ذلك أول ما رأوه من ملك سليمان.
وقال الحافظ أبو يعلى: حدثنا أبو همام الوليد بن شجاع، حدثني الوليد بن مسلم، عن الهيثم بن حميد، عن الوضين بن عطاء، عن نصر بن علقمة، عن جبير بن نفير، عن أبي الدرداء قال: قال رسول الله صلى الله عليه وسلم: " لقد قبض الله داود من بين أصحابه ما فتنوا ولا بدلوا ولقد مكث أصحاب المسيح على سننه وهديه مائتي سنة ".
هذا حديث غريب وفي
__________
(1) مسند أحمد ج 2 / 419.
(2) وهو غير اسحاق بن يسار ; إسحاق بن بشر بن حذيفة البخاري صاحب " المبتدأ والفتوح ".
متروك.
كذبه علي بن المديني.
(3) قال الطبري: عمر داود فيما وردت به الاخبار عن رسول الله صلى الله عليه وسلم مائة سنة.
وفي رواية للطبري: عن بعض أهل الكتب فإنه زعم أن عمره كان سبعا وسبعين سنة وأن مدة ملكه كانت أربعين سنة.
[ * ]

(2/21)

رفعه نظر والوضين بن عطاء كان ضعيفا في الحديث والله أعلم.
قصة سليمان (1) بن داود عليهما السلام قال الحافظ ابن عساكر: هو سليمان بن داود بن ايشا بن عويد بن عابر بن سلمون بن نحشون بن عمينا داب بن ارم بن حصرون بن فارص بن يهوذا بن يعقوب بن إسحق بن إبراهيم (2) أبي الربيع نبي الله ابن نبي الله.
جاء في بعض الآثار أنه دخل دمشق (3).
قال ابن ماكولا فارص بالصاد المهملة وذكر نسبه قريبا مما ذكره ابن عساكر قال الله تعالى: (وورث سليمان داود وقال يا أيها الناس علمنا منطق الطير وأوتينا من كل شئ إن هذا لهو الفضل المبين) [ النمل: 16 ] أي ورثه في النبوة والملك، وليس المراد ورثه في المال، لانه قد كان له بنون غيره، فما كان ليخص بالمال دونهم، وأنه قد ثبت في الصحاح من غير وجه عن جماعة من الصحابة أن رسول الله صلى الله عليه وسلم قال: " لا نورث ما تركنا فهو صدقة " (4) وفي لفظ: " نحن معاشر الانبياء لا نورث " (5).
فأخبر الصادق المصدوق أن الانبياء لا تورث أموالهم عنهم كما يورث غيرهم بل تكون أموالهم صدقة من بعدهم على الفقراء والمحاويج لا يخصون بها أقرباؤهم لان الدنيا كانت أهون عليهم وأحقر عندهم من ذلك، كما هي عند الذي أرسلهم واصطفاهم وفضلهم وقال: (يا أيها الناس علمنا منطق الطير) الآية يعني أنه عليه السلام كان يعرف ما يتخاطب به الطيور بلغاتها ويعبر للناس عن مقاصدها وإرادتها.
وقد قال الحافظ أبو بكر البيهقي: أنبأنا أبو عبد الله الحافظ، أنبأنا علي بن حمشاد (6) حدثنا اسمعيل بن قتيبة، حدثنا علي بن قدامة، حدثنا أبو جعفر
الاستوائي (7) يعني محمد بن عبد الرحمن عن أبي يعقوب القمي (8)، حدثني أبو مالك قال: مر
__________
(1) ذكر سليمان في القرآن ست عشرة مرة في: البقرة - النساء - الانعام - الانبياء - النمل - سبأ - ص.
(2) راجع التعليق على نسب داود، وقد تقدم قريبا.
(3) راجع تاريخ ابن عساكر ج 6 / 352 - 253 تهذيب.
(4) أخرجه البخاري في صحيحه 85 / 3 / 6727 فتح الباري، وأخرجه مسلم في صحيحه 32 / 16 / 49 ومالك في الموطأ 56 / 12 / 27 والترمذي في سننه 22 / 44 / 1610 والنسائي في سننه وأحمد في مسنده 1 / 4، 6، 9، 25 - 2 / 463 - 6 / 145، 262.
(5) أخرجه البخاري في كتاب الخمس، وفضائل أصحاب النبي (12) وفي المغازي (14، 38) وفي النفقات (3) وفي الفرائض (3) وفي كتاب الجهاد (49، 52، 54، 56).
(6) في الاصول حشاد، وهو تحريف.
(7) في الاصول الاسواني وهو تحريف والصواب الاستوائي نسبة إلى اتسوا وهي كورة بنواحي نيسابور ذكره صاحب معجم البلدان وفيه: محمد بن بسطام بن الحسن الاستوائي وقد ولي قضاء نيسابور ودام له القضاء ولاولاده.
معجم البلدان ج 1 / 175.
(8) في الاصول: العمي، وهو أبو الحسن يعقوب بن عبد الله بن سعد بن مالك الاشعري القمي روى عن = [ * ]

(2/22)

سليمان بن داود بعصفور يدور حول عصفورة فقال لاصحابه: أتدرون ما يقول قالوا وما يقول يا نبي الله ؟ قال يخطبها إلى نفسه ويقول زوجيني أسكنك أي غرف دمشق شئت.
قال سليمان عليه السلام لان غرف دمشق مبنية بالصخر لا يقدر أن يسكنها أحد ولكن كل خاطب كذاب.
رواه ابن عساكر (1): عن أبي القاسم زاهر بن طاهر عن البيهقي به وكذلك ما عداها من الحيوانات وسائر صنوف المخلوقات والدليل على هذا قوله بعد هذا من الآيات: (وأوتينا من كل شئ) أي من كل ما يحتاج الملك إليه من العدد والآلات والجنود والجيوش والجماعات من الجن والانس والطيور والوحوش والشياطين السارحات والعلوم والفهوم والتعبير عن ضمائر المخلوقات من
الناطقات والصامتات ثم قال: (إن هذا لهو الفضل المبين) أي من بارئ البريات وخالق الارض والسموات كما قال تعالى: (وحشر لسليمان جنوده من الجن والانس والطير فهم يوزعون حتى إذا أتوا على وادي النمل قالت نملة يا أيها النمل ادخلوا مساكنكم لا يحطمنكم سليمان وجنوده وهم لا يشعرون فتبسم ضاحكا من قولها وقال رب أوزعني أن أشكر نعمتك التي أنعمت علي وعلى والدي وأن أعمل صالحا ترضاه وأدخلني برحمتك في عبادك الصالحين) [ النمل: 17 - 19 ].
يخبر تعالى عن عبده ونبيه وابن نبيه سليمان بن داود عليهما الصلاة والسلام أنه ركب يوما في جيشه جميعه من الجن والانس والطير، فالجن والانس يسيرون معه، والطير سائرة معه تظله بأجنحتها من الحر وغيره، وعلى كل من هذه الجيوش الثلاثة وزعة أي نقباء يردون أوله على آخره فلا يتقدم أحد عن موضعه الذي يسير فيه، ولا يتأخر عنه (2) قال الله تعالى: (حتى إذا أتوا على وادي النمل قالت نملة يا أيها النمل ادخلوا مساكنكم لا يحطمنكم سليمان وجنوده وهم لا يشعرون) [ النمل: 18 ] فأمرت وحذرت واعتذرت عن سليمان وجنوده بعدم الشعور.
وقد ذكر وهب أنه مر وهو على البساط بواد (3) بالطائف وأن هذه النملة كان اسمها جرسا (4) وكانت من قبيلة يقال لهم بنو الشيصبان وكانت عرجاء وكانت بقدر الذئب.
وفي هذا كله نظر بل في هذا السياق دليل على أنه كان في موكبه راكبا في خيوله وفرسانه لا كما زعم بعضهم من أنه كان إذ ذاك على البساط لانه لو كان كذلك لم ينل النمل منه شئ ولا وطئ لان البساط كان عليه جميع ما
__________
= عيسى بن جابر وروى عنه أبو الربيع الزهراني وغيره توفي بقزوين سنة 74 معجم البلدان 4 / 398.
(1) تاريخ ابن عساكر 6 / 253 تهذيب.
(2) قال القرطبي في أحكام القرآن ج 13 / 168 وفي الآية دليل على اتخاذ الامام والحكام وزعة يكفون الناس ويمنعونهم من تطاول بعضهم على بعض ; إذ لا يمكن الحكام ذلك بأنفسهم.
(3) وادي السرير.
(4) قال في أحكام القرآن: قيل كان اسمها: طاخية.
وقال السهيلي: " قالوا اسمها حرميا.
ولا أدري كيف
يتصور للنملة اسم علم والنمل لا يسمي بعضهم بعضا.
[ * ]

(2/23)

يحتاجون إليه من الجيوش والخيول والجمال والاثقال والخيام والانعام والطير من فوق ذلك كله كما سنبينه بعد ذلك إن شاء الله تعالى.
والمقصود أن سليمان عليه السلام فهم ما خاطبت به تلك النملة لامتها من الرأي السديد، والامر الحميد، وتبسم من ذلك على وجه الاستبشار والفرح والسرور بما أطلعه الله عليه دون غيره وليس كما يقوله بعض الجهلة، من أن الدواب كانت تنطق قبل سليمان، وتخاطب الناس حتى أخذ عليهم سليمان بن داود العهد وألجمها، فلم تتكلم مع الناس بعد ذلك، فإن هذا لا يقوله إلا الذين لا يعلمون ولو كان هذا هكذا لم يكن لسليمان في فهم لغاتها مزية على غيره، إذ قد كان الناس كلهم يفهمون ذلك ولو كان قد أخذ عليها العهد أن لا تتكلم مع غيره وكان هو يفهمها لم يكن في هذا أيضا فائدة يعول عليها، ولهذا قال: (رب أوزعني) أي ألهمني وأرشدني: (أن أشكر نعمتك التي أنعمت علي وعلى والدي وأن أعمل صالحا ترضاه وأدخلني برحمتك في عبادك الصالحين) فطلب من الله أن يقيضه للشكر على ما أنعم به عليه وعلى ما خصه به من المزية على غيره وأن ييسر عليه العمل الصالح وأن يحشره إذا توفاه مع عباده الصالحين وقد استجاب الله تعالى له.
والمراد بوالديه داود عليه السلام وأمه وكانت من العابدات الصالحات كما قال سنيد بن داود، عن يوسف بن محمد بن المنكدر، عن أبيه عن جابر عن النبي صلى الله عليه وسلم قال: " قالت أم سليمان بن داود: يا بني لا تكثر النوم بالليل فإن كثرة النوم بالليل تدع العبد فقيرا يوم القيامة ".
رواه ابن ماجه (1) عن أربعة من مشايخه عنه به نحوه.
وقال عبد الرزاق، عن معمر، عن الزهري، أن سليمان بن داود عليه السلام خرج هو وأصحابه يستسقون فرأى نملة قائمة رافعة إحدى قوائمها تستسقي فقال لاصحابه: ارجعوا فقد سقيتم إن هذه النملة استسقت فاستجيب لها.
قال ابن عساكر (2): وقد روي مرفوعا ولم يذكر فيه سليمان ثم ساقه من طريق محمد بن عزيز، عن سلامة بن
روح بن خالد، عن عقيل، عن ابن شهاب حدثني أبو سلمة، عن أبي هريرة أنه سمع رسول الله صلى الله عليه وسلم يقول: " خرج نبي من الانبياء بالناس يستسقون الله فإذا هم بنملة رافعة بعض قوائمها إلى السماء فقال النبي: " ارجعوا فقد استجيب لكم من أجل هذه النملة ".
وقال السدي: أصاب الناس قحط على عهد سليمان عليه السلام، فأمر الناس فخرجوا فإذا بنملة قائمة على رجليها باسطة يديها وهي تقول: " اللهم أنا خلق من خلقك ولا غناء بنا عن فضلك " قال فصب الله عليهم المطر.
قال تعالى: (وتفقد الطير فقال مالي لا أرى الهدهد أم كان من الغائبين لاعذبنه عذابا
__________
(1) رواه ابن ماجه في اقامة ح 174 وفيه:..تترك الرجل فقيرا.
(2) رواه ابن عساكر في تاريخه 6 / 271 تهذيب.
[ * ]

(2/24)

شديدا أو لاذبحنه أو ليأتيني بسلطان مبين فمكث غير بعيد فقال أحطت بما لم تحط به وجئتك من سبأ بنبأ يقين إني وجدت امرأة تملكهم وأوتيت من كل شئ ولها عرش عظيم.
وجدتها وقومها يسجدون للشمس من دون الله وزين لهم الشيطان أعمالهم فصدهم عن السبيل فهم لا يهتدون إلا يسجدوا لله الذي يخرج الخبء في السموات والارض ويعلم ما يخفون وما تعلنون الله لا إله إلا هو رب العرش العظيم.
قال سننظر أصدقت أم كنت من الكاذبين.
إذهب بكتابي هذا فألقه إليهم ثم تول عنهم فانظر ماذا يرجعون.
قالت يا أيها الملا إني القي إلي كتاب كريم إنه من سليمان وإنه بسم الله الرحمن الرحيم ألا تعلوا علي وأتوني مسلمين قالت يا أيها الملا أفتوني في أمري ما كنت قاطعة أمرا حتى تشهدون قالوا نحن أولوا قوة وأولوا بأس شديد والامر إليك فانظري ماذا تأمرين.
قالت إن الملوك إذا دخلوا قرية افسدوها وجعلوا اعزة أهلها اذلة وكذلك يفعلون وإني مرسلة إليهم بهدية فناظرة بما يرجع المرسلون فلما جاء سليمان قال أتمدونن بمال فما آتاني الله خير مما آتاكم بل أنتم بهديتكم تفرحون.
ارجع إليهم فلنأتينهم بجنود لا قبل لهم بها ولنخرجنهم منها اذلة وهم صاغرون) [ النمل: 20 - 37 ].
يذكر تعالى ما كان من أمر سليمان والهدهد وذلك أن الطيور كان على كل صنف منها مقدمون (1) يقومون بما يطلب منهم، ويحضرون عنده بالنوبة كما هي عادة الجنود مع الملوك.
وكانت وظيفة الهدهد على ما ذكره ابن عباس وغيره أنهم كانوا إذا اعوزوا الماء في القفار في حال الاسفار يجئ فينظر لهم هل بهذه البقاع من ماء وفيه من القوة التي أودعها الله تعالى فيه أن ينظر إلى الماء تحت تخوم الارض فإذا دلهم عليه حفروا عنه واستنبطوه وأخرجوه واستعملوه لحاجتهم.
فلما تطلبه سليمان عليه السلام ذات يوم فقده ولم يجده في موضعه من محل خدمته (فقال مالي لا أرى الهدهد أم كان من الغائبين) أي ماله مفقود من ههنا أو قد غاب عن بصري فلا أراه بحضرتي (لاعذبنه عذابا شديدا) توعده بنوع من العذاب.
اختلف المفسرون فيه والمقصود حاصل على كل تقدير (أو لاذبحنه أو ليأتيني بسلطان مبين) أي بحجة تنجيه من هذه الورطة.
قال الله تعالى: (فمكث غير بعيد) أي فغاب الهدهد غيبة ليست بطويلة ثم قدم منها: (فقال) لسليمان: (احطت بما لم تحط به) أي اطلعت على ما لم تطلع عليه (وجئتك من سبأ بنبأ يقين) أي بخبر صادق (إني وجدت امرأة تملكهم وأوتيت من كل شئ ولها عرش عظيم) يذكر ما كان عليه ملوك سبأ في بلاد اليمن من المملكة العظيمة والتبابعة المتوجين، وكان الملك قد آل في ذلك الزمان إلى امرأة منهم ابنة ملكهم لم يخلف غيرها فملكوها عليهم.
وذكر الثعلبي وغيره أن قومها ملكوا عليهم بعد أبيها رجلا فعم به الفساد، فأرسلت إليه
__________
(1) في الطبري: اختار سليمان من كل طير طيرا فجعله رأس تلك الطير، فإذا أراد أن يسأل شيئا من تلك الطير سأل رأسها.
[ * ]

(2/25)

تخطبه فتزوجها فلما دخلت عليه سقته خمرا ثم حزت رأسه ونصبته على بابها (1)، فأقبل الناس عليها وملكوها عليهم وهي بلقيس بنت السيرح وهو الهدهاد وقيل شراحيل بن ذي جدن بن السيرح (2) بن الحرث بن قيس بن صيفي بن سبأ بن يشجب بن يعرب بن قحطان.
وكان أبوها من أكابر الملوك وكان يأبى أن يتزوج من أهل اليمن فيقال إنه تزوج بامرأة من الجن اسمها ريحانة بنت
السكن (3)، فولدت له هذه المرأة واسمها تلقمة (4) ويقال لها بلقيس.
وقد روى الثعلبي من طريق سعيد بن بشير، عن قتادة، عن النضر بن أنس، عن بشير بن نهيك عن أبي هريرة عن النبي صلى الله عليه وسلم أنه قال: " كان أحد أبوي بلقيس جنيا ".
وهذا حديث غريب وفي سنده ضعف.
وقال الثعلبي أخبرني أبو عبد الله بن قبحونة، حدثنا أبو بكر بن جرجة، حدثنا ابن أبي الليث، حدثنا أبو كريب، حدثنا أبو معاوية، عن إسماعيل بن مسلم، عن الحسن، عن أبي بكرة، قال: ذكرت بلقيس عند رسول الله صلى الله عليه وسلم، فقال: " لا يفلح قوم ولوا أمرهم امرأة ".
اسماعيل بن مسلم هذا هو المكي ضعيف.
وقد ثبت في صحيح البخاري: من حديث عوف، عن الحسن، عن أبي بكرة أن رسول الله صلى الله عليه وسلم لما بلغه أن أهل فارس ملكوا عليهم ابنة كسرى قال: " لن يفلح قوم ولوا أمرهم امرأة " (5).
ورواه الترمذي والنسائي من حديث حميد عن الحسن عن أبي بكرة عن النبي صلى الله عليه وسلم [ بمثله ] وقال الترمذي حسن صحيح وقوله: (واوتيت من كل شئ) أي مما من شأنه أن تؤتاه الملوك (ولها عرش عظيم) يعني سرير مملكتها كان مزخرفا بأنواع الجواهر واللآلئ والذهب والحلى الباهر.
ثم ذكر كفرهم بالله وعبادتهم الشمس من دون الله وإضلال الشيطان لهم وصده إياهم عن عبادة الله وحده لا شريك له الذي يخرج الخبء في السموات والارض ويعلم ما يخفون وما يعلنون أي يعلم السرائر والظواهر من المحسوسات والمعنويات (الله لا إله إلا هو رب العرش العظيم) أي له العرش العظيم، الذي لا أعظم منه في المخلوقات.
فعند ذلك بعثه معه سليمان عليه السلام كتابه يتضمن دعوته لهم إلى طاعة الله وطاعة رسوله والانابة والاذعان إلى الدخول في الخضوع لملكه وسلطانه ولهذا قال لهم: (ألا تعلوا علي) أي لا تستكبروا عن طاعتي وامتثال أوامري (واتوني مسلمين) أي وأقدموا علي سامعين مطيعين بلا معاودة ولا مراودة.
فلما
__________
(1) راجع الكامل لابن الاثير 1 / 233.
(2) ذكر الطبري في نسبها: ابنة ذي شرح بن ذي جدن بن ايلي شرح.
(3) في أحكام القرطبي: بلعمة بنت شيصان.
وفي الكامل: رواحة بنت السكر ; وقيل يلقمه بنت عمرو بن عمير الجني.
(4) في الطبري: بلمقة وفي الكامل: بلقمة.
(5) أخرجه البخاري في صحيحه 92 / 18، والترمذي في سننه 31 / 75 وأحمد في مسنده: 5 / 38، 43، 45، 47، 50، 51 والنسائي في سننه وأبو داود الطيالسي في مسنده.
قال القاضي ابن العربي: هذا نص في أن المرأة لا تكون خليفة ولا خلاف فيه ونقل عن الطبري أنه يجوز أن تكون المرأة قاضية، ولم يصح ذلك عنه.
[ * ]

(2/26)

جاءها الكتاب مع الطير ومن ثم اتخذ الناس البطائق، ولكن أين الثريا من الثرى، تلك البطاقة كانت مع طائر سامع مطيع فاهم عالم بما يقول ويقال له، فذكر غير واحد من المفسرين وغيرهم أن الهدهد حمل الكتاب وجاء إلى قصرها فألقاه إليها وهي في خلوة لها ثم وقف ناحية ينتظر ما يكون من جوابها عن كتابها، فجمعت أمراءها ووزراءها وأكابر دولتها إلى مشورتها (قالت يا أيها الملا إني القي إلي كتاب كريم) ثم قرأت عليهم عنوانه أولا (إنه من سليمان) ثم قرأته: (وإنه بسم الله الرحمن الرحيم ألا تعلوا علي واتوني مسلمين) ثم شاورتهم في أمرها وما قد حل بها وتأدبت معهم، وخاطبتهم، وهم يسمعون (قالت يا أيها الملا أفتوني في أمري ما كنت قاطعة أمرا حتى تشهدون) [ النمل: 32 ] تعني ما كنت لابت أمرا إلا وأنتم حاضرون (قالوا نحن أولوا قوة وأولوا بأس شديد) يعنون لنا قوة وقدرة على الجلاد والقتال ومقاومة الابطال فإن أردت منا ذلك فإنا عليه من القادرين (و) مع هذا (الامر إليك فانظري ماذا تأمرين) [ النمل: 33 ] فبذلوا لها السمع والطاعة وأخبروها بما عندهم من الاستطاعة، وفوضوا إليها في ذلك الامر، لترى فيه ما هو الارشد لها ولهم، فكان رأيها أتم وأسد من رأيهم، وعلمت أن صاحب هذا الكتاب لا يغالب ولا يمانع ولا يخالف ولا يخادع (قالت إن الملوك إذا دخلوا قرية أفسدوها وجعلوا أعزة أهلها أذلة وكذلك يفعلون) [ النمل: 34 ] تقول برأيها السديد إن هذا الملك لو قد غلب على هذه المملكة لم يخلص الامر من بينكم إلا إلي ولم تكن الحدة والشدة والسطوة البليغة إلا علي (وإني مرسلة إليهم بهدية فناظرة بم يرجع المرسلون) [ النمل: 35 ] أرادت أن تصانع عن نفسها، وأهل مملكتها
بهدية ترسلها، وتحف تبعثها ولم تعلم أن سليمان عليه السلام لا يقبل منهم، والحالة هذه صرفا ولا عدلا لانهم كافرون وهو وجنوده عليهم قادرون ولهذا (لما جاء سليمان قال أتمدونن بمال فما آتاني الله خير مما آتاكم بل أنتم بهديتكم تفرحون) [ النمل: 36 ] هذا وقد كانت تلك الهدايا مشتملة على أمور عظيمة، كما ذكره المفسرون (1).
ثم قال لرسولها إليه ووافدها الذي قدم عليه والناس حاضرون يسمعون (ارجع إليهم فلنأتينهم بجنود لا قبل لهم بها ولنخرجنهم منها أذلة وهم صاغرون) [ النمل: 37 ] يقول ارجع بهديتك التي قدمت بها إلي من قد من بها، فإن عندي مما قد أنعم الله علي وأسداه إلي من الاموال، والتحف، والرجال ما هو أضعاف هذا وخير من هذا الذي أنتم تفرحون به وتفخرون على أبناء جنسكم بسببه (فلنأتينهم بجنود لا قبل لهم بها) [ النمل: 37 ] أي فلابعثن إليهم بجنود لا يستطيعون دفاعهم ولا نزالهم ولا ممانعتهم ولا قتالهم ولاخرجنهم من بلدهم وحوزتهم ومعاملتهم ودولتهم أذلة (وهم صاغرون) عليهم الصغار والعار
__________
(1) عن ابن عباس: بعث باثنتي عشرة وصيفة، واثني عشر غلاما، وعلى يد الوصائف أطباق مسك وعنبر، وباثنتي عشرة نجيبة تحمل لبن الذهب، وبعصا كان يتوارثها ملوك حمير ; وبخرزتين احداهما مثقوبة ثقبا معوجا والاخرى غير مثقوبة.
وبقدح لا شئ فيه.
(من ذهب).
[ قيل بعثت الهدية مع رجل من أشراف قومها يقال له المنذر بن عمرو ].
أحكام القرآن 13 / 196.
[ * ]

(2/27)

والدمار.
فلما بلغهم ذلك عن نبي الله لم يكن لهم بد من السمع والطاعة، فبادروا إلى إجابته في تلك الساعة، وأقبلوا صحبة الملكة أجمعين سامعين مطيعين خاضعين.
فلما سمع بقدومهم عليه، ووفودهم إليه، قال لمن بين يديه ممن هو مسخر له من الجان ما قصه الله عنه في القرآن.
(قال يا أيها الملا أيكم يأتيني بعرشها قبل أن يأتوني مسلمين قال عفريت من الجن أنا آتيك به قبل أن تقوم من مقامك وإني عليه لقوي أمين.
قال الذي عنده علم من الكتاب أنا آتيك به قبل أن يرتد إليك طرفك فلما رآه مستقرا عنده قال هذا من فضل ربي ليبلوني أأشكر أم أكفر ومن شكر فإنما يشكر لنفسه ومن كفر فإن ربي غني كريم قال نكروا لها عرشها ننظر أتهتدي أم تكون من الذين لا
يهتدون فلما جاءت قيل أهكذا عرشك قالت كأنه هو وأوتينا العلم من قبلها وكنا مسلمين وصدها ما كانت تعبد من دون الله إنها كانت من قوم كافرين قيل لها ادخلي الصرح فلما رأته حسبته لجة وكشفت عن ساقيها قال إنه صرح ممرد من قوارير قالت رب إني ظلمت نفسي وأسلمت مع سليمان لله رب العالمين) [ النمل: 38 - 43 ] - لما طلب سليمان من الجان أن يحضروا له عرش بلقيس، وهو سرير مملكتها التي تجلس عليه وقت حكمها، قبل قدومها عليه (قال عفريت من الجن أنا آتيك به قبل أن تقوم من مقامك) يعني قبل أن ينقضي مجلس حكمك وكان فيما يقال من أول النهار إلى قريب الزوال يتصدى لمهمات بني إسرائيل وما لهم من الاشغال (وإني عليه لقوي أمين) أي وإني لذو قدرة على إحضاره إليك وأمانة على ما فيه من الجواهر النفيسة لديك (قال الذي عنده علم من الكتاب) المشهور أنه آصف بن برخيا وهو ابن خالة سليمان.
وقيل هو رجل من مؤمني الجان كان فيما يقال يحفظ الاسم الاعظم.
وقيل رجل من بني إسرائيل من علمائهم وقيل إنه سليمان وهذا غريب جدا.
وضعفه السهيلي بأنه لا يصح في سياق الكلام قال وقد قيل فيه قول رابع وهو جبريل (أنا آتيك به قبل أن يرتد إليك طرفك) قيل معناه قبل أن تبعث رسولا إلى أقصى ما ينتهي إليه طرفك من الارض ثم يعود إليك.
وقيل قبل أن يصل إليك أبعد من تراه من الناس وقيل قبل أن يكل طرفك إذا أدمت النظر به قبل أن تطبق جفنك.
وقيل قبل أن يرجع إليك طرفك إذا نظرت به إلى أبعد غاية منك ثم أغمضته وهذا أقرب ما قيل.
(فلما رآه مستقرا عنده) أي فلما رأى عرش بلقيس مستقرا عنده في هذه المدة القريبة من بلاد اليمن إلى بيت المقدس في طرفة عين (قال هذا من فضل ربي ليبلوني أأشكر أم أكفر) أي هذا من فضل الله علي وفضله على عبيده ليختبرهم على الشكر أو خلافه (ومن شكر فإنما يشكر لنفسه) أي إنما يعود نفع ذلك عليه (ومن كفر فإن ربي غني كريم) أي غني عن شكر الشاكرين ولا يتضرر بكفر الكافرين.
ثم أمر سليمان عليه السلام أن يغير حلى هذا العرش وينكر لها ليختبر فهمها وعقلها ولهذا قال: (ننظر أتهتدي أم تكون من الذين لا يهتدون فلما جاءت قيل أهكذا عرشك قالت كأنه هو) وهذا من فطنتها وغزارة فهمها لانها
استبعدت أن يكون عرشها لانها خلفته وراءها بأرض اليمن ولم تكن تعلم أن أحدا يقدر على هذا

(2/28)

الصنع العجيب الغريب قال الله تعالى إخبارا عن سليمان وقومه: (وأوتينا العلم من قبلها وكنا مسلمين وصدها ما كانت تعبد من دون الله إنها كانت من قوم كافرين) أي ومنعها عبادة الشمس التي كانت تسجد لها هي قومها من دون الله اتباعا لدين آبائهم وأسلافهم لا لدليل قادهم إلى ذلك ولا حداهم على ذلك، وكان سليمان قد أمر ببناء صرح من زجاج، وعمل في ممره ماء، وجعل عليه سقفا من زجاج، وجعل فيه من السمك وغيرها من دواب الماء، وأمرت بدخول الصرح وسليمان جالس على سريره فيه (فلما رأته حسبته لجة وكشفت عن ساقيها قال إنه صرح ممرد من قوارير قالت ربي أني ظلمت نفسي وأسلمت مع سليمان لله رب العالمين) [ النمل: 44 ] وقد قيل إن الجن أرادوا أن يبشعوا منظرها عند سليمان وأن تبدي عن ساقيها ليرى ما عليها من الشعر فينفره ذلك منها، وخشوا أن يتزوجها لان أمها من الجان فتتسلط عليهم معه.
وذكر بعضهم أن حافرها كان كحافر الدابة وهذا ضعيف.
وفي الاول أيضا نظر والله أعلم.
إلا أن سليمان قيل إنه لما أراد إزالته حين عزم على تزوجها سأل الانس عن زواله فذكروا له الموسى فامتنعت من ذلك.
فسأل الجان فصنعوا له النورة، ووضعوا لها الحمام، فكان أول من دخل الحمام فلما وجد مسه قال أوه من عذاب أوه أوه قبل أن لا ينفع أوه.
رواه الطبراني مرفوعا وفيه نظر.
وقد ذكر الثعلبي وغيره أن سليمان لما تزوجها أقرها على مملكة اليمن (1) وردها إليه، وكان يزورها في كل شهر مرة فيقيم عندها ثلاثة أيام ثم يعود على البساط وأمر الجان فبنوا له ثلاثة قصور باليمن غمدان وسالحين وبيتون فالله أعلم.
وقد روى ابن إسحاق عن بعض أهل العلم عن وهب بن منبه أن سليمان لم يتزوجها بل زوجها بملك همدان (2) وأقرها على ملك اليمن وسخر زوبعة ملك جن اليمن فبنى لها القصور الثلاثة التي ذكرناها باليمن.
والاول أشهر وأظهر.
والله أعلم.
وقال تعالى في سورة ص: (ووهبنا لداود سليمان نعم العبد إنه أواب إذ عرض عليه
بالعشى الصافنات الجياد فقال إني أحببت حب الخير عن ذكر ربي حتى توارت بالحجاب ردوها علي فطفق مسحا بالسوق والاعناق.
ولقد فتنا سليمان والقينا على كرسيه جسدا ثم أناب.
قال رب اغفر لي وهب لي ملكا لا ينبغي لاحد من بعدي أنك أنت الوهاب.
فسخرنا له الريح تجري بأمره رخاء حيث أصاب، والشياطين كل بناء وغواص وآخرين مقرنين في الاصفاد.
هذا عطاؤنا فامنن أو أمسك بغير حساب وإن له عندنا لزلفى وحسن مآب) [ ص: 30 - 39 ] يذكر تعالى أنه وهب
__________
(1) هذا قول ابن الاثير في الكامل.
وفي أحكام القرآن عن الضحاك: أنه تزوجها وأسكنها الشام.
(2) وفي رواية أخرى في الكامل: أنه زوجها ذا تبع ملك همدان ثم ردها إلى اليمن.
ونقل الخبر الطبري في تاريخه 1 / 257.
وفيه أمر زوبعة أمير جن اليمن فصنع لذي تبع الصنائع باليمن..سلحين وصرواح ومرواح.
وبينون وهند وهنيدة وتلثوم (وهي حصون).
[ * ]

(2/29)

لداود سليمان عليهما السلام ثم أثنى الله عليه تعالى فقال: (نعم العبد إنه أواب) أي رجاع مطيع لله.
ثم ذكر تعالى ما كان من أمره في الخيل الصافنات وهي التي تقف على ثلاث وطرف حافر الرابعة.
الجياد وهي المضمرة السراع (فقال إني أحببت حب الخير عن ذكر ربي حتى توارت بالحجاب) يعني الشمس.
وقيل الخيل على ما سنذكره من القولين.
(ردوها علي فطفق مسحا بالسوق والاعناق) قيل مسح عراقيبها وأعناقها بالسيوف.
وقيل مسح عنها العرق لما أجراها وسابق بينها وبين يديه على القول الآخر.
والذي عليه أكثر السلف الاول فقالوا: اشتغل بعرض تلك الخيول حتى خرج وقت العصر وغربت الشمس روي هذا عن علي بن أبي طالب وغيره والذي يقطع به أنه لم يترك الصلاة عمدا من غير عذر، اللهم إلا أن يقال إنه كان سائغا في شريعتهم فأخر الصلاة لاجل أسباب الجهاد وعرض الخيل من ذلك.
وقد ادعى طائفة من العلماء في تأخير النبي صلى الله عليه وسلم صلاة العصر يوم الخندق أن هذا كان مشروعا إذ ذاك حتى نسخ بصلاة الخوف قاله الشافعي وغيره.
وقال مكحول والاوزاعي بل هو حكم محكم إلى اليوم أنه يجوز تأخيرها بعذر القتال الشديد (1) كما ذكرنا تقرير ذلك في سورة النساء عند صلاة الخوف.
وقال آخرون بل كان
تأخير النبي صلى الله عليه وسلم صلاة العصر يوم الخندق نسيانا وعلى هذا فيحمل فعل سليمان عليه السلام على هذا والله أعلم.
وأما من قال الضمير في قوله حتى توارت بالحجاب عائد على الخيل وأنه لم تفته وقت صلاة وإن المراد بقوله: (ردوها علي فطفق مسحا بالسوق والاعناق) يعني مسح العرق عن عراقيبها وأعناقها، فهذا القول اختاره ابن جرير ورواه الوالبي عن ابن عباس في مسح العرق.
ووجه هذا القول ابن جرير بأنه ما كان ليعذب الحيوان بالعرقبة ويهلك مالا بلا سبب ولا ذنب لها وهذا الذي قاله فيه نظر لانه قد يكون هذا سائغا في ملتهم وقد ذهب بعض علمائنا: إلى أنه إذا خاف المسلمون أن يظفر الكفار على شئ من الحيوانات من أغنام ونحوها جاز ذبحها وإهلاكها لئلا يتقووا بها، وعليه حمل صنيع جعفر بن أبي طالب يوم عقر فرسه بموته، وقد قيل إنها كانت خيلا عظيمة.
قيل كانت عشرة آلاف فرس.
وقيل عشرين ألف فرس (2).
وقيل كان فيها عشرون فرسا من ذوات الاجنحة.
وقد روى أبو داود في سننه: حدثنا محمد بن عوف، حدثنا سعيد بن أبي مريم، أنبأنا يحيى بن أيوب، حدثني عمارة بن عزية ": أن محمد بن إبراهيم حدثه 4)
__________
(1) الخبر في تاريخ ابن عساكر ج 6 / 258 و 259 تهذيب وقال القرطبي في أحكامه: ومن قال إن الهاء في ردوها ترجع للشمس فذلك من معجزاته.
والاكثر أن التي توارت بالحجاب هي الشمس، ولما فاتته الصلاة فأمر الله الملائكة الموكلين بالشمس ردوها فردوها حتى صلى العصر في وقتها وأن أنبياء الله لا يظلمون لانهم معصومون.
ج 15 / 196.
(2) وعن الحسن والكلبي ومقاتل: كانت ألف فرس ورثها سليمان عن أبيه، عرض عليه تسعمائة فتنبه لصلاة العصر فإذا الشمس قد غربت.
[ * ]

(2/30)

عن محمد (1) بن أبي سلمة بن عبد الرحمن، عن عائشة قالت: قدم رسول الله صلى الله عليه وسلم من غزوة تبوك أو خيبر وفي سهوتها (2) ستر فهبت الريح فكشفت ناحية الستر عن بنات لعائشة تلعب، فقال: " ما هذا يا عائشة ؟ فقالت: بناتي، ورأى بينهن فرسا له جناحان من رقاع.
فقال: " ما هذا الذي أرى وسطهن ؟ قالت: فرس.
قال: وما الذي عليه هذا ؟ قالت: جناحان.
قال: فرس له
جناحان ؟ قالت: أما سمعت أن لسليمان خيلا لها أجنحة قالت: فضحك حتى رأيت نواجذه صلى الله عليه وسلم " (3).
وقال بعض العلماء لما ترك الخيل لله عوضه الله عنها بما هو خير له منها وهو الريح التي كانت غدوها شهرا ورواحها شهرا كما سيأتي الكلام عليها، كما قال الامام أحمد: حدثنا إسمعيل، حدثنا سليمان بن المغيرة، عن حميد بن هلال، عن أبي قتادة وأبي الدهماء، وكانا يكثران السفر نحو البيت قالا: أتينا على رجل من أهل البادية فقال البدوي: أخذ بيدي رسول الله صلى الله عليه وسلم فجعل يعلمني مما علمه الله عزوجل وقال: " إنك لا تدع شيئا اتقاء الله عزوجل إلا أعطاك الله خيرا منه " (4).
وقوله تعالى: (ولقد فتنا سليمان وألقينا على كرسيه جسدا ثم أناب).
ذكر ابن جرير وابن أبي حاتم وغيرهما من المفسرين ههنا آثارا كثيرة عن جماعة من السلف وأكثرها أو كلها متلقاة من الاسرائيليات (5) وفي كثير منها نكارة شديدة وقد نبهنا على ذلك في كتابنا التفسير واقتصرنا ههنا على مجرد التلاوة ومضمون ما ذكروه أن سليمان عليه السلام غاب عن سريره أربعين يوما ثم عاد إليه ولما عاد أمر ببناء بيت المقدس فبناه بناء محكما.
وقد قدمنا أنه جدده وأن أول من جعله مسجدا اسرائيل عليه السلام كما ذكرنا ذلك عند قول أبي ذر، قلت: يا رسول الله أي مسجد وضع أول قال: " المسجد الحرام " قلت: ثم أي ؟ قال: مسجد بيت المقدس، قلت: كم
__________
(1) في سنن أبي داود: عن أبي سلمة، وسقط اسم محمد ابنه.
(2) السهوة.
قال في النهاية: السهوة بيت صغير، منحدر في الارض قليلا وقيل هو كالصفة، وقيل شبيه بالرف أو الطاق يوضع فيه الشئ.
(3) سنن أبي داود - كتاب الادب - باب في اللعب بالبنات ح 4932 ج 4 / 283.
(4) مسند أحمد ج 5 / 79 وفيه: إلا أتاك الله خيرا منه.
(5) هذه الاقوال التي نقلها المفسرون لا تصح قصصا لمنافاتها للعصمة التي هي من أخص صفات الانبياء عليهم السلام.
ولو صح منها شئ لكان الوحي محل الشك والارتياب.
وقال أبو حيان في تفسيره: نقل المفسرون في هذه الفتنة وإلقاء الجسد أقوالا يجب براءة الانبياء منها، وهي مما لا يحل نقلها وهي إما من أوضاع اليهود أو الزنادقة.
ولم يبين الله الفتنة ما هي ولا الجسد الذي ألقاه على كرسي سليمان..وقال: ويستحيل
عقلا بعض ما ذكروه كتمثل الشيطان بصورة نبي حتى يلتبس أمره عند الناس..نسأل الله سلامة أذهاننا وعقولنا منها.
وقال الالوسي: ومن أقبح ما زعم: تسلط الشيطان على نساء نبيه حتى وطئهن وهن حيض.
الله أكبر ! هذا بهتان عظيم وخطب جسيم..وقد ضعف القرطبي هذا الزعم.
[ * ]

(2/31)

بينهما ؟ قال: أربعون سنة " (1) ومعلوم أن بين إبراهيم الذي بنى المسجد الحرام، وبين سليمان بن داود عليهما السلام أزيد من ألف سنة دع أربعين سنة وكان سؤاله الملك الذي لا ينبغي لاحد من بعده بعد إكماله اليت المقدس.
كما قال الامام أحمد، والنسائي وابن ماجه وابن خزيمة وابن حبان والحاكم بأسانيدهم عن عبد الله بن فيروز الديلمي، عن عبد الله بن عمرو بن العاص قال: قال رسول الله صلى الله عليه وسلم: " إن سليمان لما بنى بيت المقدس سأل ربه عزوجل خلالا ثلاثا فأعطاه اثنتين ونحن نرجو أن تكون لنا الثالثة، سأله حكما يصادف حكمه فأعطاه إياه، وسأله ملكا لا ينبغي لاحد من بعده فأعطاه إياه، وسأله أيما رجل خرج من بيته لا يريد إلا الصلاة في هذا المسجد خرج من خطيئته مثل يوم ولدته أمه، فنحن نرجو أن يكون الله قد أعطانا إياها " (2).
فأما الحكم الذي يوافق حكم الله تعالى فقد أثنى الله تعالى عليه وعلى أبيه في قوله: (وداود وسليمان إذ يحكمان في الحرث إذ نفشت فيه غنم القوم وكنا لحكمهم شاهدين ففهمناها سليمان وكلا آتينا حكما وعلما) [ الانبياء: 78 - 79 ] وقد ذكر شريح القاضي وغير واحد من السلف أن هؤلاء القوم كان لهم كرم فنفشت فيه غنم قوم آخرين، أي رعته بالليل فأكلت شجرة بالكلية، فتحاكموا إلى داود عليه السلام فحكم لاصحاب الكرم بقيمته فلما خرجوا على سليمان قال: بما حكم لكم نبي الله ؟ فقالوا: بكذا وكذا فقال أما لو كنت أنا لما حكمت إلا بتسليم الغنم إلى أصحاب الكرم فيستغلونها نتاجا ودرا حتى يصلح أصحاب الغنم كرم أولئك ويردوه إلى ما كان عليه، ثم يتسلموا غنمهم، فبلغ داود عليه السلام ذلك فحكم به.
وقريب من هذا ما ثبت في الصحيحين من حديث أبي الزناد، عن الاعرج، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " بينما امرأتان معهما ابناهما إذ عدا
الذئب فأخذ ابن إحداهما فتنازعتا في الآخر فقالت الكبري: إنما ذهب بابنك.
وقالت الصغري: بل إنما ذهب بابنك.
فتحاكمتا إلى داود فحكم به للكبرى، فخرجتا على سليمان فقال ائتوني بالسكين أشقه نصفين لكل واحدة منكما نصفه، فقالت الصغرى لا تفعل يرحمك الله هو ابنها فقضى به لها " (3).
ولعل كلا من الحكمين كان سائغا في شريعتهم، ولكن ما قاله سليمان أرجح، ولهذا أثنى الله عليه بما ألهمه وإياه ومدح بعد ذلك أباه فقال: (وكلا آتينا حكما وعلما وسخرنا مع داود الجبال يسبحن والطير وكنا فاعلين وعلمناه صنعة لبوس لكم لتحصنكم من بأسكم فهل أنتم شاكرون) [ الانبياء: 79 - 80 ].
ثم قال: (ولسليمان الريح عاصفة) أي وسخرنا لسليمان الريح عاصفة (تجري بأمره إلى الارض التي باركنا فيها وكنا بكل شئ عالمين.
__________
(1) أخرجه البخاري في كتاب الانبياء 10 - 40 ومسلم في المساجد 1، 2 والنسائي في مساجد 3 وابن ماجه في مساجد 7 ومسند أحمد ج 5 / 150، 156، 157، 160، 166، 167.
(2) أخرجه النسائي في مساجد - 6 - وابن ماجه إقامة 196 وأحمد في مسنده ج 2 / 176.
(3) أخرجه البخاري في كتاب الانبياء 41 / 4 والقضاء 60 / 40 ورواه مسلم في 5 / 33، 30 / 20 والنسائي وأبو داود في سننيهما وابن ماجه في 28 / 14 وأحمد في مسنده 2 / 322 - 340 - 5 / 447 - 448.
[ * ]

(2/32)

ومن الشياطين من يغوصون له ويعملون عملا دون ذلك وكنا لهم حافظين) [ الانبياء: 81 - 82 ].
وقال في سورة ص: (فسخرنا له الريح تجري بأمره رخاء حيث أصاب والشياطين كل بناء وغواص وآخرين مقرنين في الاصفاد هذا عطاؤنا فامنن أو أمسك بغير حساب.
وان له عندنا لزلفى وحسن مآب) [ ص: 36 - 40 ].
لما ترك الخيل ابتغاء وجه الله عوضه الله منها الريح التي هي أسرع سيرا وأقوى وأعظم ولا كلفة عليه لها تجري بأمره رخاء (حيث أصاب) أي حيث أراد من أي البلاد.
كان له بساط مركب من أخشاب بحيث إنه يسع جميع ما يحتاج إليه من الدور المبنية والقصور والخيام والامتعة والخيول والجمال والاثقال والرجال من الانس والجان، وغير ذلك من الحيوانات والطيور فإذا أراد سفرا أو مستنزها أو قتال ملك أو أعداء
من أي بلاد الله شاء، فإذا حمل هذه الامور المذكورة على البساط أمر الريح فدخلت تحته فرفعته فإذا استقل بين السماء والارض أمر الرخاء فسارت به، فإن أراد أسرع من ذلك أمر العاصفة فحملته أسرع ما يكون فوضعته في أي مكان شاء بحيث إنه كان يرتحل في أول النهار من بيت المقدس فتغدو به الريح فتضعه باصطخر (1) مسيرة شهر فيقيم هناك إلى آخر النهار.
ثم يروح من آخره فترده إلى بيت المقدس كما قال تعالى: (ولسليمان الريح غدوها شهر ورواحها شهر وأسلنا له عين القطر ومن الجن من يعمل بين يديه باذن ربه ومن يزغ منهم عن أمرنا نذقه من عذاب السعير يعملون له ما يشاء من محاريب وتماثيل وجفان كالجواب وقدور راسيات اعملوا آل داود شكرا وقليل من عبادي الشكور) [ سبأ: 12 - 13 ].
قال الحسن البصري كان يغدو من دمشق فينزل باصطخر فيتغدى بها ويذهب رائحا منها فيبيت بكابل (2) وبين دمشق وبين إصطخر مسيرة شهر، وبين إصطخر وكابل مسيرة شهر.
قلت: قد ذكر المتكلمون على العمران والبلدان: أن إصطخر بنتها الجان لسليمان وكان فيها قرار مملكة الترك قديما وكذلك غيرها من بلدان شتى كتدمر وبيت المقدس وباب جبرون وباب البريد اللذان بدمشق على أحد الاقوال.
وأما القطر فقال ابن عباس ومجاهد وعكرمة وقتادة وغير واحد: هو النحاس.
قال قتادة: وكانت باليمن أنبعها الله له.
قال السدي ثلاثة أيام فقط (3) أخذ منها جميع ما يحتاج إليه للبنايات
__________
(1) إصطخر: بلدة بفارس، من أقدم مدنها وأشهرها، كان عليها قديما سور فتهدم بينها وبين شيراز اثنا عشر فرسخا النسبة إليها اصطخري واصطخرزي بناها اصطخر بن طهمورث ملك الفرس.
معجم البدان 1 / 211.
(2) كابل: كابل في الاقليم الثالث، قال ابن الفقيه: من ثغور طخارستان.
وهي بين الهند ونواحي سجستان في ظهر الغور.
غزاها المسلمون في أيام بني مروان وافتتحوها.
معجم البلدان 4 / 426.
(3) قال القشيري: تخصيص الاسالة بثلاثة أيام لا يدري ما حده، ولعله وهم من ناقله، إذ في رواية مجاهد: أنها سالت من صنعاء ثلاث ليال مما يليها، وهذا يشير إلى بيان الموضع لا إلى بيان المدة.
[ * ]

(2/33)

وغيرها وقوله: (ومن الجن من يعمل بين يديه بإذن ربه ومن يزغ منهم عن أمرنا نذقه من عذاب السعير) [ سبأ: 12 ] أي وسخر الله له من الجن عمالا يعملون له ما يشاء، لا يفترون ولا يخرجون عن طاعته، ومن خرج منهم عن الامر عذبه ونكل به (يعملون له ما يشاء من محاريب) وهي الاماكن الحسنة وصدور المجالس (وتماثيل) وهي الصور في الجدران وكان هذا سائغا في شريعتهم وملتهم (1) (وجفان كالجواب).
قال ابن عباس الجفنة كالجوبة من الارض وعنه كالحياض، وكذا قال مجاهد والحسن وقتادة والضحاك وغيرهم.
وعلى هذه الرواية يكون الجواب جمع جابية وهي الحوض الذي يجبى فيه الماء كما قال الاعشى: تروح على آل المحلق جفنة * كجابية الشيخ العراقي يفهق (2) وأما القدور الراسيات فقال عكرمة: أثافهيا منها.
يعني أنهن ثوابت لا يزلن عن أماكنهن وهكذا قال مجاهد وغير واحد.
ولما كان هذا بصدد إطعام الطعام والاحسان إلى الخلق من إنسان وجان قال تعالى: (اعملوا آل داود شكرا وقليل من عبادي الشكور) [ سبأ: 13 ] وقال تعالى: (والشياطين كل بناء وغواص وآخرين مقرنين في الاصفاد) يعني أن منهم من قد سخره في البناء ومنهم من يأمره بالغوص في الماء لاستخراج ما هنالك من الجواهر واللآلئ وغير ذلك مما لا يوجد إلا هنالك وقوله: (وآخرين مقرنين في الاصفاد) أي قد عصوا فقيدوا مقرنين اثنين اثنين في الاصفاد: وهي القيود.
هذا كله من جملة ما هيأه الله وسخر له من الاشياء التي هي من تمام الملك الذي لا ينبغي لاحد من بعده، ولم يكن أيضا لمن كان قبله.
وقد قال البخاري: ثنا محمد بن بشار، حدثنا محمد بن جعفر، حدثنا شعبة، عن محمد بن زياد، عن أبي هريرة عن النبي صلى الله عليه وسلم قال: " إن عفريتا من الجن تفلت علي البارحة ليقطع علي صلاتي فأمكنني الله منه فأخذته فأردت أن أربطه إلى سارية من سواري المسجد حتى تنظروا إليه كلكم فذكرت دعوة أخي سليمان (رب اغفر لي وهب لي ملكا لا ينبغي لاحد من بعدي [ ص: 35 ] فرددته خاسئا) " (3).
وكذا رواه
__________
= وقال القرطبي في أحكامه: والظاهر أنه جعل النحاس لسليمان في معدنه عينا تسيل كعيون المياه دلالة على نبوته.
14 / 270.
(1) نسخ ذلك بشرع محمد صلى الله عليه وسلم، وقد صح النهي عن النبي صلى الله عليه وسلم لهذه الآية، والتوعد لمن عملها أو اتخذها، فنسخ الله عزوجل بهذا ما كان مباحا قبله، وكانت الحكمة في ذلك لانه بعث صلى الله عليه وسلم والصور تعبد، فكان الاصلح إزالتها.
روى مسلم عن عائشة عنه صلى الله عليه وسلم قال: إن من أشد الناس عذابا يوم القيامة الذين يشبهون بخلق الله عز وجل.
(2) الفهق: الامتلاء.
وخص العراقي لجهله بالمياه لانه حضري، فإذا وجدها ملا جابيته وأعدها ولم يدر متى يجد المياه ; وأما البدوي فهو عالم بالمياه فهو لا يبالي ألا بعدها.
(3) صحيح البخاري 8 / 75، 60 / 40، وأخرجه مسلم في صحيحه (5) كتاب المساجد (28) باب - 309 / 541.
وأحمد في مسنده: 2 / 298.
[ * ]

(2/34)

مسلم والنسائي من حديث شعبة.
وقال مسلم: حدثنا محمد بن سلمة المرادي، حدثنا عبد الله بن وهب، عن معاوية بن صالح، حدثني ربيعة بن يزيد، عن أبي إدريس الخولاني، عن أبي الدرداء قال: قام رسول الله صلى الله عليه وسلم فصلى فسمعناه يقول: " أعوذ بالله منك ألعنك بلعنة الله ثلاثا وبسط يده كأنه يتناول شيئا فلما فرغ من الصلاة قلنا: يارسول الله سمعناك تقول في الصلاة شيئا لم نسمعك تقوله قبل ذلك.
ورأيناك بسطت يدك، قال: " إن عدو الله إبليس جاء بشهاب من نار ليجعله في وجهي.
فقلت: أعوذ بالله منك ثلاث مرات، ثم قلت ألعنك بلعنة الله التامة فلم يستأخر ثلاث مرات.
ثم أردت أخذه والله لولا دعوة أخينا سليمان لاصبح موثقا يلعب به ولدان أهل المدينة " (1) وكذا رواه النسائي عن محمد بن سلمة به.
وقال أحمد: حدثنا أبو أحمد، حدثنا مرة بن معبد، ثنا أبو عبيد حاجب سليمان قال: رأيت عطاء بن يزيد الليثي قائما يصلي فذهبت أمر بين يديه فردني ثم قال: حدثني أبو سعيد الخدري أن رسول الله صلى الله عليه وسلم قام فصلى صلاة الصبح وهو خلفه فقرأ فالتبست عليه القراءة.
فلما فرغ من صلاته قال: " لو رأيتموني وإبليس فأهويت بيدي فما زلت أخنقه حتى وجدت برد لعابه بين أصبعي هاتين: الابهام والتي تليها، ولولا دعوة أخي سليمان لاصبح مربوطا بسارية من سواري المسجد يتلاعب به صبيان المدينة فمن
استطاع منكم أن لا يحول بينه وبين القبلة أحد فليفعل " (2).
روى أبو داود منه " فمن استطاع " إلى آخره عن أحمد بن سريج عن أحمد الزبيري به.
وقد ذكر غير واحد من السلف أنه كانت لسليمان من النساء ألف امرأة سبعمائة بمهور وثلثمائة سراري وقيل بالعكس ثلثمائة حرائر وسبعمائة من الاماء.
وقد كان يطيق من التمتع بالنساء أمرا عظيما جدا قال البخاري: حدثنا خالد بن مخلد، حدثنا مغيرة بن عبد الرحمن، عن أبي الزناد، عن الاعرج، عن أبي هريرة عن النبي صلى الله عليه وسلم قال: " قال سليمان بن داود لاطوفن الليلة على سبعين امرأة تحمل كل امرأة فارسا يجاهد في سبيل الله فقال له صاحبه إن شاء الله فلم يقل فلم تحمل شيئا إلا واحدا ساقطا أحد شقيه فقال النبي صلى الله عليه وسلم لو قالها لجاهدوا في سبيل الله " (3).
وقال شعيب وابن أبي الزناد تسعين وهو أصح.
تفرد به البخاري من هذا الوجه.
وقال أبو يعلى: حدثنا زهير، حدثنا يزيد، أنبأنا هشام بن حسان، عن محمد عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " قال سليمان بن داود لاطوفن الليلة على مائة امرأة كل امرأة منهن تلد غلاما يضرب بالسيف في سبيل الله ولم يقل إن شاء الله فطاف تلك الليلة على مائة امرأة فلم تلد منهن
__________
(1) أخرجه مسلم: في 5 كتاب المساجد - 28 باب 40 / 542 ; والنسائي في سننه 17 / 19.
(2) مسند أحمد ج 3 / 82.
(3) صحيح البخاري 83 / 4 / 6639 فتح الباري.
[ * ]

(2/35)

امرأة إلا امرأة ولدت نصف إنسان فقال رسول الله صلى الله عليه وسلم: " لو قال إن شاء الله لولدت كل امرأة منهن غلاما يضرب بالسيف في سبيل الله الله عزوجل " (1).
إسناده على شرط الصحيح ولم يخرجوه من هذا الوجه.
وقال الامام أحمد: حدثنا هشيم، ثنا هشام، عن ابن سيرين، عن أبي هريرة قال قال سليمان بن داود لاطوفن الليلة على مائة امرأة تلد كل واحدة منهن غلاما يقاتل في سبيل الله ولم يستثن فما ولدت إلا واحدة منهن بشق إنسان قال قال رسول الله صلى الله عليه وسلم: " لو استثنى لولد له مائة غلام كلهم يقاتل في سبيل الله عزوجل " تفرد به أحمد أيضا (2).
وقال الامام أحمد: حدثنا عبد الرزاق، أنبأنا معمر، عن ابن طاوس، عن أبيه، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم قال سليمان بن داود لاطوفن الليلة بمائة امرأة تلد كل امرأة منهن غلاما يقاتل في سبيل الله قال: ونسي أن يقول إن شاء الله فأطاف بهن قال: فلم تلد منهن امرأة إلا واحدة نصف إنسان فقال رسول الله صلى الله عليه وسلم: " لو قال إن شاء الله لم يحنث وكان دركا لحاجته " (3) وهكذا أخرجاه في الصحيحين من حديث عبد الرزاق به مثله.
وقال إسحاق بن بشر: أنبأنا مقاتل، عن أبي الزناد وابن أبي الزناد، عن أبيه، عن عبد الرحمن، عن أبي هريرة أن سليمان بن داود كان له أربعمائة امرأة وستمائة سرية فقال يوما: لاطوفن الليلة على ألف امرأة فتحمل كل واحدة منهن بفارس يجاهد في سبيل الله، ولم يستثن فطاف عليهن فلم تحمل واحدة منهن إلا امرأة واحدة منهن جاءت بشق إنسان فقال النبي صلى الله عليه وسلم: " والذي نفسي بيده لو استثنى فقال إن شاء الله لولد له ما قال فرسان ولجاهدوا في سبيل الله عزوجل ".
وهذا إسناد ضعيف لحال إسحاق بن بشر فإنه منكر الحديث ولا سيما وقد خالف الروايات الصحاح.
وقد كان له عليه السلام من أمور الملك واتساع الدولة وكثرة الجنود وتنوعها ما لم يكن لاحد قبله، ولا يعطيه الله أحدا بعده كما قال: (وأوتينا من كل شئ) [ النمل: 16 ] (وقال رب اغفر لي وهب لي ملكا لا ينبغي لاحد من بعدي إنك أنت الوهاب) [ ص: 35 ] وقد أعطاه الله ذلك بنص الصادق المصدوق.
ولما ذكر تعالى ما أنعم به عليه وأسداه من النعم الكاملة العظيمة إليه قال: (وهذا عطاؤنا فامنن أو أمسك بغير حساب) أي أعط من شئت واحرم من شئت فلا حساب عليك أي تصرف في المال كيف شئت، فإن الله قد سوغ لك كل ما تفعله من ذلك ولا يحاسبك على ذلك، وهذا شأن النبي الملك بخلاف العبد الرسول، فإن من شأنه أن لا يعطي أحدا ولا يمنع أحدا إلا باذن الله له في ذلك، وقد خير نبينا محمد صلوات الله وسلامه عليه بين هذين المقامين فاختار أن يكون عبدا رسولا (4).
وفي بعض الروايات أنه استشار جبريل في ذلك، فأشار إليه أن تواضع فاختار أن يكون عبدا
__________
(1) رواه أحمد في مسنده ج 2 / 506 ورواه ابن عساكر في تاريخه 6 / 266 تهذيب.
(2) مسند الامام أحمد 2 / 229.
(3) مسند الامام أحمد 2 / 275.
(4) تقدم تخريج الحديث ورواته فليراجع في محله.
[ * ]

(2/36)

رسولا صلوات الله وسلامه عليه وقد جعل الله الخلافة والملك من بعده في أمته إلى يوم القيامة فلا تزال طائفة من أمته ظاهرين حتى تقوم الساعة فلله الحمد والمنة.
ولما ذكر تعالى ما وهبه لنبيه سليمان عليه السلام من خير الدنيا نبه على ما أعده له في الآخرة من الثواب الجزيل والاجر الجميل والقربة التي تقربه إليه والفوز العظيم والاكرام بين يديه وذلك يوم المعاد والحساب حيث يقول تعالى: (وإن له عندنا لزلفى وحسن مآب).
[ ذكر ] (1) وفاته و [ كم كانت ] (1) مدة ملكه وحياته قال الله تبارك وتعالى: (فلما قضينا عليه الموت ما دلهم على موته إلا دابة الارض تأكل منسأته فلما خر تبينت الجن أن لو كانوا يعلمون الغيب ما لبثوا في العذاب المهين) [ سبأ: 14 ].
روى ابن جرير وابن أبي حاتم وغيرهما من حديث إبراهيم بن طهمان، عن عطاء بن السائب، عن سعيد بن جبير، عن ابن عباس عن النبي صلى الله عليه وسلم قال: " كان سليمان نبي الله عليه السلام إذا صلى رأس شجرة نابتة بين يديه فيقول لها ما اسمك فتقول كذا فيقول لاي شئ أنت ؟ فإن كانت لغرس غرست وإن كانت لدواء أنبتت فبينما هو يصلي ذات يوم إذ رأى شجرة بين يديه فقال لها: ما اسمك قالت الخروب قال لاي شئ أنت ؟ قالت لخراب هذا البيت فقال سليمان: اللهم عم على الجن موتي حتى تعلم الانس أن الجن لا يعلمون الغيب فنحتها عصا فتوكأ عليها حولا والجن تعمل فأكلتها الارضة، فتبينت الانس أن الجن لو كانوا يعلمون الغيب ما لبثوا حولا في العذاب المهين.
قال وكان ابن عباس يقرأها كذلك قال فشكرت الجن للارضة فكانت تأتيها بالماء (2).
لفظ ابن جرير.
وعطاء الخراساني في حديثه نكارة.
وقد رواه الحافظ ابن عساكر من طريق سلمة بن كهيل عن سعيد بن جبير عن ابن عباس موقوفا وهو أشبه بالصواب والله أعلم.
وقال السدي في خبر ذكره عن أبي مالك وعن أبي صالح، عن ابن عباس وعن مرة عن ابن مسعود وعن أناس من
الصحابة كان سليمان عليه السلام يتجرد في بيت المقدس السنة والسنتين والشهر والشهرين وأقل من ذلك وأكثر، يدخل طعامه وشرابه فأدخله في المرة التي توفي فيها، فكان بدء ذلك أنه لم يكن يوم يصبح فيه إلا نبتت في بيت المقدس شجرة فيأتيها فيسألها ما اسمك ؟ فتقول الشجرة: اسمي كذا وكذا [ فيقول لها: لاي شئ نبت ؟ فتقول: نبت لكذا وكذا فيأمر بها فقطع ] (3) فإن كانت لغرس غرسها وإن كانت نبتت دواء قالت نبت دواء لكذا وكذا فيجعلها كذلك، حتى نبتت شجرة يقال لها الخروبة فسألها ما اسمك ؟ فقالت: أنا الخروبة.
فقال ولاي شئ نبت ؟ فقالت نبت
__________
(1) ما بين معكوفين سقطت من نسخ البداية المطبوعة.
(2) روى الخبر الطبري في تاريخه (1 / 266 قاموس حديث).
(3) ما بين معكوفين، زيادة اقتضاها السياق، من تاريخ الطبري.
[ * ]

(2/37)

لخراب هذا المسجد.
فقال سليمان ما كان الله ليخربه وأنا حي أنت التي على وجهك هلاكي وخراب بيت المقدس فنزعها وغرسها في حائط له.
ثم دخل المحراب فقام يصلي متكئا على عصاه فمات ولم تعلم به الشياطين وهم في ذلك يعملون له يخافون أن يخرج فيعاقبهم، وكانت الشياطين تجتمع حول المحراب، وكان المحراب له كوى بين يديه وخلفه، فكان الشيطان الذي يريد أن يخلع يقول الست جليدا إن دخلت فخرجت من ذلك الجانب، فيدخل حتى يخرج من الجانب الآخر، فدخل شيطان من أولئك فمر ولم يكن شيطان ينظر إلى سليمان عليه السلام وهو في المحراب إلا احترق، ولم يسمع صوت سليمان، ثم رجع فلم يسمع ثم رجع فوقع في البيت ولم يحترق، ونظر إلى سليمان عليه السلام قد سقط ميتا فخرج فأخبر الناس أن سليمان قد مات، ففتحوا عنه فأخرجوه، ووجدوا منسأته وهي العصا بلسان الحبشة قد أكلتها الارضة، ولم يعلموا منذ كم مات فوضعوا الارضة على العصا فأكلت منها يوما وليلة.
ثم حسبوا على ذلك النحو فوجدوه قد مات منذ سنة، وهي قراءة ابن مسعود فمكثوا يدأبون له من بعد موته حولا كاملا فأيقن الناس عند ذلك، أن الجن كانوا يكذبون، ولو أنهم علموا الغيب لعلموا بموت سليمان ولم
يلبثوا في العذاب سنة يعملون له وذلك قول الله عزوجل: (ما دلهم على موته إلا دابة الارض تأكل منسأته فلما خر تبينت الجن أن لو كانوا يعلمون الغيب ما لبثوا في العذاب المهين) [ سبأ: 14 ] يقول: تبين أمرهم للناس أنهم كانوا يكذبونهم، ثم إن الشياطين قالوا للارضة: لو كنت تأكلين الطعام لاتيناك بأطيب الطعام ولو كنت تشربين الشراب سقيناك أطيب الشراب، ولكنا سننقل إليك الماء والطين قال فإنهم ينقلون إليها ذلك حيث كانت قال: ألم تر إلى الطين الذي يكون في حوف الخشب فهو ما يأتيها به الشيطان تشكرا لها (1).
وهذا فيه من الاسرائيلات التي لا تصدق ولا تكذب.
وقال أبو داود في " كتاب القدر " حدثنا عثمان بن أبي شيبة، حدثنا قبيصة، حدثنا سفيان، عن الاعمش، عن خيثمة قال: قال سليمان بن داود عليهما السلام لملك الموت: إذا أردت أن تقبض روحي فأعلمني، قال: ما أنا أعلم بذاك منك إنما هي كتب يلقى إلي فيها تسمية من يموت.
وقال أصبغ بن الفرج وعبد الله بن وهب، عن عبد الرحمن بن زيد بن أسلم قال: قال سليمان لملك الموت: إذا أمرت بي فأعلمني.
فأتاه فقال: يا سليمان قد أمرت بك، قد بقيت لك سويعة، فدعا الشياطين فبنوا عليه صرحا من قوارير ليس له باب فقام يصلي فاتكأ على عصاه قال فدخل عليه ملك الموت فقبض روحه وهو متوك على عصاه ولم يصنع ذلك فرارا من ملك الموت قال والجن تعمل بين يديه وينظرون إليه يحسبون أنه حي قال فبعث الله دابة الارض - يعني - إلى منسأته فأكلتها حتى إذا أكلت جوف العصا ضعفت وثقل عليها فخر، فلما رأت الجن ذلك انفضوا
__________
(1) روى الخبر الطبري في تاريخه 1 / 261 - 262 (قاموس حديث).
[ * ]

(2/38)

وذهبوا قال فذلك قوله: (ما دلهم على موته إلا دابة الارض تأكل منسأته فلما خر تبينت الجن أن لو كانوا يعلمون الغيب ما لبثوا في العذاب المهين).
قال أصبغ وبلغني عن غيره: أنها مكثت سنة تأكل في منسأته حتى خر وقد روى نحو هذا عن جماعة من السلف وغيرهم والله أعلم.
قال إسحاق بن بشر، عن محمد ابن إسحاق، عن الزهري وغيره أن سليمان عليه السلام
عاش ثنتين (1) وخمسين سنة وكان ملكه أربعين سنة وقال إسحاق أنبأنا أبوروق عن عكرمة عن ابن عباس أن ملكه كان عشرين سنة والله أعلم وقال ابن جرير: فكان جميع عمر سليمان بن داود عليهما السلام نيفا وخمسين سنة.
وفي سنة أربع من ملكه ابتدأ ببناء بيت المقدس فيما ذكر.
ثم ملك بعده ابنه رحبعام (2) مدة سبع عشرة سنة فيما ذكره ابن جرير وقال: ثم تفرقت بعده مملكة بني إسرائيل.
[ باب ذكر ] (3) جماعة من انبياء بني اسرائيل بعد داود وسليمان وقبل زكريا ويحيى عليهم السلام فمنهم شعيا بن أمصيا قال محمد بن إسحاق وكان قبل زكريا ويحيى، وهو ممن بشر بعيسى ومحمد عليهما السلام وكان في زمانه ملك اسمه حزقيا (4) على بني إسرائيل ببلاد بيت المقدس وكان سامعا مطيعا لشعيا فيما يأمره به وينهاه عنه من المصالح، وكانت الاحداث قد عظمت في بني إسرائيل فمرض الملك، وخرجت في رجله قرحة.
وقصد بيت المقدس ملك بابل في ذلك الزمان وهو سنحاريب قال ابن إسحاق في ستمائة ألف راية وفزع الناس فزعا عظيما شديدا وقال الملك للنبي شعيا: ماذا أوحى الله إليك في أمر سنحاريب وجنوده فقال لم يوح إلي فيهم شئ بعد.
ثم نزل عليه الوحي بالامر للملك حزقيا بأن يوصي ويستخلف على ملكه من يشاء فإنه قد اقترب أجله فلما أخبره بذلك أقبل الملك على القبلة فصلى وسبح ودعا وبكى فقال وهو يبكي ويتضرع إلى الله عزوجل بقلب مخلص وتوكل وصبر: " اللهم رب الارباب وإله الآلهة [ القدوس المتقدس ] (5) يا رحمن يا رحيم [ المترحم
__________
(1) في الكامل لابن الاثير: ثلاث وخمسين سنة.
(2) في المسعودي: أرخبعم.
(3) سقطت من نسخ البداية المطبوعة.
(4) كذا في رواية الطبري: حزقيا بن أحاز ; وفيه عن ابن إسحاق كان يدعى: صديقة.
(5) من الطبري.
[ * ]

(2/39)

الرؤوف الذي ] (1) لا تأخذه سنة ولا نوم، اذكرني بعملي وفعلي وحسن قضائي على بني إسرائيل وذلك كله كان منك فأنت أعلم به من نفسي سري وإعلاني لك " قال: فاستجاب الله له ورحمه، وأوحى الله إلى شعيا يبشره بأنه قد رحم بكاءه وقد أخر في أجله خمس عشر سنة وأنجاه من عدوه سنحاريب [ وجنوده ] فلما قال له ذلك ذهب منه الوجع وانقطع عنه الشر والحزن وخر ساجدا وقال في سجوده: " [ يا إلهي وإله آبائي لك سجدت وسبحت وكرمت وعظمت ]، اللهم أنت الذي تعطي الملك من تشاء وتنزعه ممن تشاء وتعز من تشاء وتذل من تشاء عالم الغيب والشهادة أنت الاول والآخر والظاهر والباطن وأنت ترحم وتستجيب دعوة المضطرين [ أنت الذي أجبت دعوتي ورحمت تضرعي ] " فلما رفع رأسه أوحى الله إلى شعيا أن يأمره أن يأخذ ماء التين فيجعله على قرحته فيشفى ويصبح قد برئ.
ففعل ذلك فشفي وأرسل الله على جيش سنحاريب الموت (2) فأصبحوا وقد هلكوا كلهم سوى سنحاريب وخمسة من أصحابه منهم بخت نصر فأرسل ملك بني إسرائيل فجاء بهم، فجعلهم في الاغلال، وطاف بهم في البلاد على وجه التنكيل بهم والاهانة لهم سبعين يوما ويطعم كل واحد منهم كل يوم رغيفين من شعير ثم أودعهم السجن، وأوحى الله تعالى إلى شعيا أن يأمر الملك بإرسالهم إلى بلادهم لينذروا قومهم ما قد حل بهم فلما رجعوا جمع سنحاريب قومه وأخربهم بما قد كان من أمرهم فقال له السحرة والكهنة: إنا أخبرناك عن شأن ربهم وأنبيائهم فلما تطعنا، وهي أمة لا يستطيعها أحد من ربهم فكان أمر سنحاريب مما خوفهم الله به.
ثم مات سنحاريب بعد سبع سنين.
قال ابن إسحاق ثم لما مات حزقيا ملك بني إسرائيل مرج أمرهم واختلطت أحداثهم وكثر شرهم فأوحى الله تعالى إلى شعيا فقام فيهم فوعظهم وذكرهم وأخبرهم عن الله بما هو أهله وأنذرهم بأسه وعقابه إن خالفوه وكذبوه.
فلما فرغ من مقالته عدوا عليه وطلبوه ليقتلوه فهرب منهم فمر بشجرة فانفلقت له فدخل فيها وأدركه الشيطان فأخذ بهدبة ثوبه فأبرزها فلما رأو ذلك جاؤوا بالمنشار فوضعوه على الشجرة فنشروها ونشروه معها فإنا لله وإنا إليه
راجعون (3).
ومنهم ارميا بن حلقيا من سبط لاوى بن يعقوب وقد قيل إنه الخضر.
رواه الضحاك عن ابن عباس.
وهو غريب وليس بصحيح (4).
قال
__________
(1) من الطبري.
(2) قال ابن قتيبة في المعارف ص 23: سلط عليهم الطاعون فأصبحوا موتى.
(3) نقل الخبر الطبري ج 1 / 280.
ما ورد بين معكوفين في الرواية زيادة - اقتضاها السياق - من تاريخ الطبري.
(4) ضعفه الطبري في نقله للخبر: واسم الخضر فيما كان وهب بن منبه يزعم عن بني اسرائيل أرميا بن حلقيا وكان من سبط هارون.
[ * ]

(2/40)

ابن عساكر: جاء في بعض الآثار أنه وقف على دم يحيى بن زكريا وهو يفور بدمشق فقال: أيها الدم فتنت الناس فاسكن فسكن.
ورسب حتى غاب (1).
وقال أبو بكر بن أبي الدنيا: حدثني علي بن أبي مريم، عن أحمد بن حباب، عن عبد الله بن عبد الرحمن قال: قال أرميا: أي رب أي عبادك أحب إليك ؟ قال: أكثرهم لي ذكرا، الذين يشتغلون بذكري عن ذكر الخلائق، الذين لا تعرض لهم وساوس الفناء ولا يحدثون انفسهم بالبقاء.
الذين إذا عرض لهم عيش الدنيا قلوه.
وإذا زوى عنهم سروا بذلك.
أولئك أنحلهم محبتي وأعطيهم فوق غاياتهم.
[ ذكر ] (2) خراب بيت المقدس وقوله تعالى: (وآتينا موسى الكتاب وجعلناه هدى لبني إسرائيل أن لا تتخذوا من دوني وكيلا ذرية من حملنا مع نوح أنه كان عبدا شكورا.
وقضينا إلى بني إسرائيل في الكتاب لتفسدن في الارض مرتين ولتعلن علوا كبيرا.
فإذا جاء وعد أولاهما بعثنا عليكم عبادا لنا أولي بأس شديد فجاسوا خلال الديار وكان وعدا مفعولا.
ثم رددنا لكم الكرة عليهم وأمددناكم بأموال وبنين
وجعلناكم أكثر نفيرا إن أحسنتم أحسنتم لانفسكم وإن أسأتم فلها فإذا جاء وعد الآخرة ليسوؤا وجوهكم وليدخلوا المسجد كما دخلوه أول مرة وليتبروا ما علوا تتبيرا.
عسى ربكم أن يرحمكم وإن عدتم عدنا وجعلنا جهنم للكافرين حصيرا) [ الاسراء: 2 - 8 ].
وقال وهب بن منبه أوحى الله إلى نبي من أنبياء بني إسرائيل يقال له أرميا حين ظهرت فيهم المعاصي: أن قم بين ظهراني قومك فأخبرهم أن لهم قلوبا ولا يفقهون، وأعينا ولا يبصرون، وآذانا ولا يسمعون، وإني تذكرت صلاح آبائهم فعطفني ذلك على أبنائهم.
فسلهم كيف وجدوا غب طاعتي، وهل سعد أحد ممن عصاني بمعصيتي، وهل شقي أحد ممن أطاعني بطاعتي ؟ إن الدواب تذكر أوطانها فتنزع إليها وإن هؤلاء القوم تركوا الامر الذي أكرمت عليه آباءهم والتمسوا الكرامة من غير وجهها، أما أحبارهم فأنكروا حقي وأما قراؤهم فعبدوا غيري، وأما نساكهم فلم ينتفعوا بما علموا، وأما ولاتهم فكذبوا علي وعلى رسلي.
خزنوا المكر في قلوبهم وعودوا الكذب ألسنتهم.
وإني أقسم بجلالي وعزتي لاهيجن عليهم جيولا لا يفقهون ألسنتهم، ولا يعرفون وجوههم، ولا يرحمون بكاءهم، ولابعثن فيهم ملكا جبارا قاسيا له عساكر كقطع السحاب ومواكب كأمثال الفجاج (3) كأن خفقان راياته طيران النسور وكأن حمل فرسانه كر (4)
__________
(1) روى الخبر في تاريخه 2 / 384 تهذيب.
(2) سقطت من نسخ البداية المطبوعة.
(3) في الطبري: العجاج.
(4) في الطبري: كرير.
[ * ]

(2/41)

العقبان يعيدون العمران خرابا ويتركون القرى وحشة، فياويل أيليا وسكانها كيف أذللهم للقتل وأسلط عليهم السبا وأعيد بعد لجب الاعراس صراخا، وبعد صهيل الخيل عواء الذئاب، وبعد شرافات القصور مساكن السباع وبعد ضوء السرج وهج العجاج وبالعز ذلا وبالنعمة العبودية وأبدلن نساءهم بعد الطيب التراب.
وبالمشي على الزرابي الخبب، ولاجعلن أجسادهم زبلا
للارض وعظامهن ضاحية للشمس ولادوسنهم بألوان العذاب، ثم لآمرن السماء فتكون طبقا من حديد والارض سبيكة من نحاس، فإن أمطرت لم تنبت الارض، وإن أنبتت شيئا في خلال ذلك فبرحمتي للبهائم.
ثم أحبسه في زمان الزرع وأرسله في زمان الحصاد، فإن زرعوا في خلال ذلك شيئا سلطت عليه الآفة فإن خلص منه شئ نزعت منه البركة، فإن دعوتي لم أجبهم، وإن سألوا لم أعطهم وإن بكوا لم أرحمهم، وإن تضرعوا صرفت وجهي عنهم.
رواه ابن عساكر بهذا اللفظ (1).
وقال إسحاق بن بشر: أنبأنا إدريس، عن وهب بن منبه قال: إن الله تعالى لما بعث أرميا إلى بني إسرائيل وذلك حين عظمت الاحداث فيهم فعملوا بالمعاصي وقتلوا الانبياء طمع بخت نصر فيهم وقذف الله في قلبه وحدث نفسه بالمسير إليهم لما أراد الله أن ينتقم به منهم فأوحى الله إلى أرميا إني مهلك بني إسرائيل ومنتقم منهم فقم على صخرة بيت المقدس يأتيك أمري ووحيي فقام أرميا فشق ثيابه وجعل الرماد على رأسه وخر ساجدا وقال: يا رب وددت أمي لم تلدني حين جعلتني آخر أنبياء بني إسرائيل فيكون خراب بيت المقدس وبوار بني إسرائيل من أجلي فقال له: ارفع رأسك فرفع رأسه فبكى ثم قال: يا رب من تسلط عليهم فقال عبدة النيران لا يخافون عقابي، ولا يرجون ثوابي، قم يا أرميا فاستمع وحيي أخبرك خبرك وخبر بني إسرائيل.
من قبل أن أخلقك اخترتك.
ومن قبل أن أصورك في رحم أمك قدستك ومن قبل أن أخرجك من بطن أمك طهرتك، ومن قبل أن تبلغ نبأتك ومن قبل أن تبلغ الاشد اخترتك (2) ولامر عظيم أجتبيتك فقم مع الملك تسدده وترشده فكان مع الملك يسدده ويأتيه الوحي من الله حتى عظمت الاحداث [ في بني إسرائيل وركبوا المعاصي واستحلوا المحارم ] ونسوا ما نجاهم الله به من عدوهم سنحاريب وجنوده فأوحى الله إلى أرميا [ أن ائت قومك من بني إسرائيل ] قم فاقصص عليهم ما آمرك به وذكرهم نعمتي عليهم وعرفهم أحداثهم فقال أرميا: " يا رب إني ضعيف إن لم تقوني عاجز إن لم تبلغني مخطئ إن لم تسددني مخذول إن لم تنصرني ذليل إن لم تعزني " فقال تعالى: " أو لم تعلم أن الامور كلها تصدر عن مشيئتي وأن الخلق والامر كله لي وأن القلوب والالسنة (3) كلها بيدي فأقلبها
__________
(1) رواه ابن عساكر في تاريخه 2 / 388، 389، 390 تهذيب.
وروى الخبر الطبري في تاريخه مطولا بنحوه ج
1 / 286 وما بعدها.
(2) في الطبري: اختبرتك.
(3) في الطبري: والالسن.
[ * ]

(2/42)

كيف شئت فتطيعني فأنا الله الذي ليس شئ مثلي.
قامت السموات والارض وما فيهن بكلمتي.
وإنه لا يخلص التوحيد ولم تتم القدرة إلا لي، ولا يعلم ما عندي غيري.
وأنا الذي كلمت البحار ففهمت قولي، وأمرتها ففعلت أمري، وحددت عليها حدودا فلا تعدو حدي، وتأتي بأمواج كالجبال، فإذا بلغت حدي ألبستها مذلة لطاعتي وخوفا واعترافا لامري وإني معك، ولن يصل إليك شئ معي، وإني بعثتك إلى خلق عظيم من خلقي لتبلغهم رسالاتي فتستوجب لذلك أجر من أتبعك ولا ينقص ذلك من أجورهم شيئا.
انطلق إلى قومك فقم فيهم وقل لهم إن الله قد ذكركم بصلاح آبائكم فلذلك استبقاكم يا معشر ابناء الانبياء.
وكيف وجد آباؤكم مغبة طاعتي ؟ وكيف وجدتم مغبة معصيتي ؟ وهل وجدوا أحدا عصاني ؟ فسعد بمعصيتي ؟ أو هل علموا أحدا أطاعني فشقي بطاعتي ؟ إن الدواب إذا ذكرت أوطانها الصالحة نزعت إليها وإن هؤلاء القوم رتعوا في مروج الهلكة وتركوا الامر الذي به أكرمت آباءهم وابتغوا الكرامة من غير وجهها.
أما أحبارهم ورهبانهم فاتخذوا عبادي خولا يتعبدونهم ويعملون فيهم بغير كتابي حتى أجهلوهم أمري وأنسوهم ذكري وسنتي وعزوهم عني.
فدان لهم عبادي بالطاعة التي لا تنبغي إلا ليي فهم يطيعونهم في معصيتي.
وأما ملوكهم وامراؤهم فبطروا نعمتي وآمنوا مكري وغرتهم الدنيا حتى نبذوا كتابي ونسوا عهدي، فهم يحترمون كتابي ويفترون على رسلي جرأة منهم وغرة بي فسبحان جلالي وعلو مكاني، وعظمة شأني هل ينبغي أن يكون لي شريك في ملكي ؟ وهل ينبغي لبشر أن يطاع في معصيتي ؟ وهل ينبغي لي أن اخلق عبادا أجعلهم أربابا من دوني ؟ أو آذن لاحد بالطاعة لاحد.
وهي لا تنبغي إلا لي.
وأما قراؤهم وفقهاؤهم فيدرسون ما يتخيرون فينقادون للملوك فيتابعونهم على البدع التي يبتدعون في ديني، ويطيعونهم في معصيتي، ويوفون لهم بالعهود الناقضة لعهدي، فهم جهلة بما يعملون لا ينتفعون بشئ مما علموا من كتابي.
وأما أولاد النبيين، فمقهورون ومفتونون، يخوضون مع الخائضين، يتمون مثل نصري آباءهم والكرامة التي أكرمتهم بها، ويزعمون أنه لا أحد أولى بذلك منهم بغير صدق منهم ولا تفكر ولا يذكرون كيف كان صبر آبائهم.
وكيف كان جهدهم في أمري حين اغتر المغترون، وكيف بذلوا أنفسهم ودماءهم بصروا وصدقوا حتى عز أمرى وظهر ديني فتأنيت هؤلاء القوم لعلهم يستحيون مني.
فتطولت عليهم وصفحت عنهم فأكثرت ومددت لهم في العمر، وأعذرت لهم لعلهم يتذكرون.
وكل ذلك أمطر عليهم السماء وأنبت لهم الارض وألبسهم

(2/43)

العافية وأظهرهم على العدو، ولا يزدادون إلا طغيانا وبعدا مني، فحتى متى هذا ؟ أبي يسخرون ؟ أم بى يتحرشون ؟ أم إياي يخادعون ؟ أم علي يجترئون فإني أقسم بعزتي لاتيحن عليهم فتنة يتحير فيها الحكيم (1)، ويضل فيها رأي ذوي الرأي وحكمة الحكيم، ثم لاسلطن عليهم جبارا قاسيا عاتبا ألبسه الهيبة وأنزع من قلبه الرأفة والرحمة، وآليت أن يتبعه عدد وسواد مثل [ سواد ] الليل المظلم.
له فيه عساكر مثل قطع السحاب ومواكب مثل العجاج، وكأن حفيف (2) راياته طيران النسور وحمل فرسانه كسرب (3) العقبان يعيدون العمران خرابا والقرى وحشا ويعثون في الارض فسادا ويتبرون ما علوا تتبيرا قاسية قلوبهم لا يكترثون ولا يرقبون ولا يرحمون.
ولا يبصرون ولا يسمعون يجولون في الاسواق بأصوات مرتفعة مثل زئير الاسد تقشعر من هيبتها الجلود وتطيش من سمعها الاحلام بألسنة لا يفقهونها ووجوه ظاهر عليها المنكر لا يعرفونها.
فوعرتي لاعطلن ببوتهم من كتبي وقدسي ولاخلين مجالسهم من حديثها ودروسها ولاوحشن مساجدهم من عمارها وزوارها الذين كانوا يتزينون بعمارتها لغيري، ويتهجدون فيها ويتعبدون لكسب الدنيا بالدين، ويتفقهون فيها لغير الدين ويتعلمون فيها لغير العمل، لابدلن ملوكها بالعز الذل وبالامن الخوف وبالغني
الفقر وبالنعمة الجوع وبطول العافية والرخاء أنواع البلاء وبلباس الديباج والحرير مدارع الوبر والعباء، وبالارواح الطيبة والادهان جيف القتل، وبلباس التيجان أطواق الحديد والسلاسل والاغلال.
ثم لاعيدن فيهم بعد القصور الواسعة، والحصون الحصينة الخراب، وبعد البروج المشيدة مساكن السباع، وبعد صهيل الخيل عواء الذئاب، وبعد ضوء السراج دخان الحريق، وبعد الانس الوحشة والقفار.
ثم لابدلن نساءها بالاسورة الاغلال، وبقلائد الدر والياقوت سلاسل الحديد.
وبألوان الطيب والادهان النقع والغبار، وبالمشي على الزرابي عبور الاسواق والانهار والخبب إلى الليل في بطون الاسواق، وبالخدور والستور الحسور عن الوجوه، والسوق والاسفار والارواح السموم.
ثم لادوسنهم بأنواع العذاب حتى لو كان الكائن منهم في حالق (4) لوصل ذلك إليه، إني إنما أكرم من أكرمني، وإنما أهين من هان عليه أمري.
ثم لآمرن السماء خلال ذلك فلتكونن عليهم طبقا من حديد ولآمرن الارض فلتكونن سبيكة من نحاس فلا سماء تمطر ولا أرض تنبت.
فإن أمطرت خلال ذلك شيئا سلطت عليهم الآفة فإن خلص منه شئ نزعت منه البركة، وإن دعوني لم أجبهم وإن سألوني لم أعطهم وإن بكوا لم أرحمهم، وإن تضرعوا إلي صرفت وجهي عنهم.
وإن قالوا اللهم أنت الذي ابتدأتنا وآباءنا من قبلنا برحمتك وكرامتك، وذلك بأنك اخترتنا لنفسك، وجعلت فينا نبوتك وكتابك ومساجدك ثم مكنت لنا في البلاد،
__________
(1) في الطبري: الحليم.
(2) في الطبري: خفيق.
(3) في الطبري 1 / 287: كرير العقبان.
(4) حالق: المكان المرتفع.
[ * ]

(2/44)

واستخلفتنا فيها وربيتنا وآباءنا من قبلنا بنعمتك صغارا، وحفظتنا وإياهم برحمتك كبارا فأنت أوفى المنعمين وإن غيرنا.
ولا تبدل.
وإن بدلنا، وإن تتم فضلك ومنك وطولك وإحسانك، فإن قالوا ذلك قلت لهم إني ابتدئ عبادي برحمتي ونعمتي.
فإن قبلوا أتممت وإن استزادوا زدت، وإن
شكروا ضاعفت، وإن غيروا غيرت، وإذا غيروا غضبت.
وإذا غضبت عذبت وليس يقوم شئ بغضبي.
قال كعب: فقال أرميا: برحمتك أصبحت أتعلم بين يديك، وهل ينبغي ذلك لي وأنا أذل وأضعف من أن ينبغي لي أن أتكلم بين يديك، ولكن برحمتك أبقيتني لهذا اليوم، وليس أحد أحق أن يخاف هذا العذاب وهذا الوعيد مني بما رضيت به مني طولا، والاقامة في دار الخاطئين وهم يعصونك حولي بغير نكر ولا تغيير مني، فإن تعذبني فبذنبي، وإن ترحمني فذلك ظني بك.
ثم قال: يا رب سبحانك وبحمدك، وتباركت ربنا وتعاليت أتهلك هذه القرية وما حولها وهي مساكن أنبيائك ومنزل وحيك ؟ يا رب سبحانك وبحمدك وتباركت ربنا وتعاليت لمخرب هذا المسجد وما حوله من المساجد ومن البيوت التي رفعت لذكرك، يا رب سبحانك وبحمدك وتباركت وتعاليت لمقتل هذه الامة وعذابك إياهم وهم من ولد إبراهيم خليلك، وأمة موسى نجيك، وقوم داود صفيك، يا رب أي القرى تأمن عقوبتك بعد ؟ وأي العباد يأمنون سطوتك بعد ولد خليلك إبراهيم ؟ وأمة نجيك موسى ؟ وقوم خليفتك داود ؟ تسلط عليهم عبدة النيران قال الله تعالى: يا أرميا من عصاني فلا يستنكر نقمتي، فإني إنما أكرمت هؤلاء القوم على طاعتي، ولو أنهم عصوني لانزلنهم دار العاصين إلا أن أتداركهم برحمتي ".
قال أرميا: يا رب اتخذت إبراهيم خليلا وحفظتنا به.
وموسى قربته نجيا فنسألك أن تحفظنا ولا تتخطفنا ولا تسلط علينا عدونا فأوحى الله إليه: " يا أرميا إني قدستك في بطن أمك وأخرتك إلى هذا اليوم فلو أن قومك حفظوا اليتامى والارامل والمساكين وابن السبيل لمكنت الداعم لهم وكانوا عندي بمنزلة جنة ناعم شجرها طاهر ماؤها ولا يغور ماؤها ولا تبور ثمارها ولا تنقطع، ولكن سأشكو إليك بني إسرائيل: إني كنت لهم بمنزلة الداعي الشفيق أجنبهم كل قحط وكل عسرة وأتبع بهم الخصب حتى صاروا كباشا ينطح بعضها بعضا فياويلهم ثم يا ويلهم إنما أكرم من أكرمني وأهين من هان عليه أمري، إن من كان قبل هؤلاء القوم من القرون يستخفون بمعصيتي، وإن هؤلاء القوم يتبرعون بمعصيتي تبرعا فيظهرونها في المساجد والاسواق وعلى رؤوس الجبال
وظلال الاشجار حتى عجت السماء إلي منهم وعجت الارض والجبال، ونفرت منها الوحوش بأطراف الارض وأقاصيها وفي كل ذلك لا ينهون ولا ينتفعون بما علموا من الكتاب ".
قال فلما بلغهم أرميا رسالة ربهم وسمعوا ما فيها من الوعيد والعذاب عصوه وكذبوه واتهموه وقالوا: " كذبت وأعظمت على الله الفرية فتزعم أن الله معطل أرضه ومساجده من كتابه وعبادته

(2/45)

وتوحيده فمن يعبده حين لا يبقى له في الارض عابد ولا مسجد ولا كتاب، لقد أعظمت الفرية على الله واعتراك الجنون " فأخذوه وقيدوه وسجنوه فعند ذلك بعث الله عليهم بخت نصر فأقبل يسير بجنوده حتى نزل بساحتهم ثم حاصرهم فكان كما قال تعالى: (فجاسوا خلال الديار) [ الاسراء: 5 ] قال فلما طال بهم الحصر نزلوا على حكمه ففتحوا الابواب وتخللوا الازقة وذلك قوله: (فجاسوا خلال الديار) وحكم فيهم حكم الجاهلية وبطش الجبارين فقتل منهم الثلث، وسبى الثلث، وترك الزمنى (1)، والشيوخ والعجائز ثم وطئهم بالخيل وهدم بيت المقدس وساق الصبيان، وأوقف النساء في الاسواق حاسرات، وقتل المقاتلة وخرب الحصون، وهدم المساجد، وحرق التوراة، وسأل عن دانيال الذي كان قد كتب له الكتاب، فوجدوه قد مات وأخرج أهل بيته الكتاب إليه وكان فيهم دانيال بن حزقيل الاصغر وميشائيل وعزرائيل وميخائيل فأمضى لهم ذلك الكتاب وكان دانيال بن حزقيل خلفا من دانيال الاكبر.
ودخل بخت نصر بجنوده بيت المقدس ووطئ الشام كلها وقتل بني إسرائيل حتى أفناهم.
فلما فرغ منها انصرف راجعا وحمل الاموال التي كانت بها، وساق السبايا فبلغ معه عدة صبيانهم من أبناء الاحبار والملوك تسعين ألف (2) غلام وقذف الكناسات في بيت المقدس وذبح فيه الخنازير، وكان الغلمان سبعة آلاف غلام من بيت داود، وأحد عشر ألفا من سبط يوسف بن يعقوب وأخيه بنيامين وثمانية آلاف من سبط ايشى بن يعقوب وأربعة عشر ألفا من سبط زبالون ونفتالي ابني يعقوب وأربعة عشر ألفا من سبط دان بن يعقوب وثمانية آلاف من سبط يستاخر بن يعقوب وألفين من سبط زيكون (3) بن يعقوب وأربعة آلاف من سبط روبيل ولاوي واثني عشر ألفا من سائر بني إسرائيل وانطلق حتى قدم
أرض بابل.
قال إسحاق بن بشر: قال وهب بن منبه: فلما فعل ما فعل قيل له: كان لهم صاحب يحذرهم ما أصابهم ويصفك وخبرك لهم.
ويخبرهم أنك تقتل مقاتلتهم، وتسبي ذراريهم وتهدم مساجدهم وتحرق كنائسهم فكذبوه واتهموه وضربوه وقيدوه وحبسوه.
فأمر بخت نصر فأخرج أرميا من السجن فقال له أكنت تحذر هؤلاء القوم ما أصابهم ؟ قال: نعم قال: فأنى علمت ذلك ؟ قال أرسلني الله إليهم فكذبوني قال كذبوك وضربوك وسجنوك قال: نعم قال: " بئس القوم قوم كذبوا نبيهم وكذبوا رسالة ربهم فهل لك أن تلحق بي فأكرمك وأواسيك وإن أحببت أن تقيم في بلادك فقد أمنتك " قال له أرميا: إني لم أزل في أمان الله منذ كنت، لم أخرج منه ساعة قط، ولو أن بني
__________
(1) الزمني: أصحاب العاهات.
(2) في الطبري: سبعين ألف صبي.
أراد أن يقسمهم على جنوده، فأصاب كل رجل منهم أربعة غلمة.
(3) في نسخ البداية المطبوعة: زبالون وهو تحريف وسقطت من الطبري ; وفيه زاد: وأربعة آلاف من سبط يهوذا بن يعقوب.
[ * ]

(2/46)

إسرائيل لم يخرجوا منه لم يخافوك ولا غيرك ولم يكن لك عليهم سلطان فلما سمع بخت نصر هذا القول منه تركه، فأقام أرميا مكانه بأرض أيليا.
وهذا سياق غريب.
وفيه حكم ومواعظ وأشياء مليحة وفيه من جهة التعريب غرابة.
وقال هشام بن محمد بن السائب الكلبي: كان بخت نصر أصفهبذا لما بين الاهواز إلى الروم للملك على الفرس وهو لهراسب.
وكان قد بنى مدينة بلخ التي تلقب بالخنساء (1)، وقاتل الترك وألجأهم إلى أضيق الاماكن وبعث بخت نصر لقتال بني إسرائيل بالشام فلما قدم الشام صالحه أهل دمشق، وقد قيل إن الذي بعث بخت نصر إنما هو بهمن ملك الفرس بعد بشتاسب بن لهراسب وذلك لتعدي بني إسرائيل على رسله إليهم.
وقد روى ابن جرير: عن يونس بن عبد الاعلى، عن ابن وهب، عن سليمان بن بلال عن يحيى بن سعيد الانصاري، عن سعيد بن المسيب: أن
بخت نصر لما قدم دمشق وجد بها دما يغلي على كبا يعني القمامة فسألهم ما هذا الدم ؟ فقالوا أدركنا آباءنا على هذا وكلما ظهر عليه الكبا ظهر قال فقتل على ذلك سبعين الفا من المسلمين وغيرهم فسكن.
وهذا إسناد صحيح إلى سعيد بن المسيب وقد تقدم من كلام الحافظ ابن عساكر ما يدل على أن هذا دم يحيى بن زكريا وهذا لا يصح لان يحيى بن زكريا بعد بخت نصر بمدة والظاهر أن هذا دم نبي متقدم أو دم لبعض الصالحين أو لمن شاء الله ممن الله أعلم به.
قال هشام بن الكلبي ثم قدم بخت نصر بيت المقدس فصالحه ملكها وكان من آل داود وصانعه عن بني إسرائيل وأخذ منه بخت نصر رهائن ورجع.
فلما بلغ طبرية بلغه أن بني إسرائيل ثاروا على ملكهم فقتلوه لاجل أنه صالحه فضرب رقاب من معه من الرهائن ورجع إليهم فأخذ المدينة عنوة.
وقتل المقاتلة وسبى الذرية.
قال وبلغنا أنه وجد في السجن أرميا النبي فأخرجه وقص عليه ما كان من أمره إياهم وتحذيره لهم عن ذلك فكذبوه وسجنوه.
فقال بخت نصر: بئس القوم قوم عصوا رسول الله وخلى سبيله وأحسن إليه واجتمع إليه من بقي من ضعفاء بني إسرائيل فقالوا: إنا قد أسأنا وظلمنا ونحن نتوب إلى الله عزوجل مما صنعنا فادع الله أن يقبل توبتنا فدعا ربه فأوحى الله إليه أنه غير فاعل (2) فإن كانوا صادقين فليقيموا معك بهذه البلدة فأخبرهم ما أمره الله تعالى به فقالوا كيف نقيم بهذه البلدة وقد خربت وغضب الله على أهلها فأبوا أن يقيموا (3).
قال ابن الكلبي: ومن ذلك الزمان تفرقت بنو إسرائيل في البلاد فنزلت طائفة منهم الحجاز وطائفة يثرب وطائفة وادي القرى (4)، وذهبت شرذمة منهم إلى مصر فكتب بخت نصر إلى ملكها
__________
(1) في الطبري: الحسناء.
(2) في الطبري: أنهم غير فاعلين.
(3) الخبر في الطبري (ج 1 / 281 قاموس حديث).
(4) العبارة في الطبري: ونزل بعضهم أرض الحجاز بيثرب ووادي القرى وغيرها.
[ * ]

(2/47)

يطلب منه من شرد منهم إليه، فأبى عليه فركب في جيشه فقاتله وقهره وغلبه وسبى ذراريهم.
ثم
ركب إلى بلاد المغرب حتى بلغ أقصى تلك الناحية.
قال ثم انصرف بسبي كثير من أرض المغرب ومصر وأهل بيت المقدس وأرض فلسطين والاردن وفي السبي دانيال [ وغيره من الانبياء ] (1).
قلت والظاهر أنه دانيال بن حزقيل الاصغر لا الاكبر على ما ذكره وهب بن منبه والله أعلم.
[ ذكر ] (2) شئ من خبر دانيال عليه السلام قال ابن أبي الدنيا: حدثنا أحمد بن عبد الاعلى الشيباني قال: إن لم أكن سمعته من شعيب ابن صفوان فحدثني بعض أصحابنا عنه، عن الاجلح الكندي، عن عبد الله بن أبي الهذيل، قال ضرا بخت نصر أسدين فألقاهما في جب، وجاء بدانيال فألقاه عليهما فلم يهيجاه، فمكث ما شاء الله ثم اشتهى ما يشتهي الآدميون من الطعام والشراب، فأوحى الله إلى أرميا وهو بالشام: أن اعدد طعاما وشرابا لدانيال فقال يا رب أنا بالارض المقدسة ودانيال بأرض بابل من أرض العراق فأوحى الله إليه أن أعدد ما أمرناك به فإنا سنرسل من يحملك ويحمل ما أعددت.
ففعل وأرسل إليه من حمله وحمل ما أعده حتى وقف على رأس الجب فقال دانيال من هذا ؟ قال: أنا أرميا.
فقال: ما جاء بك ؟ فقال: أرسلني إليك ربك.
قال وقد ذكرني ربي ؟ قال: نعم.
فقال دانيال: الحمد لله الذي لا ينسى من ذكره.
والحمد لله الذي يجيب من رجاه.
والحمد لله الذي من وثق به لم يكله إلى غيره.
والحمد لله الذي يجزي بالاحسان إحسانا.
والحمد لله الذي يجزي بالصبر نجاة.
والحمد لله الذي هو يكشف ضرنا بعد كربنا.
والحمد لله الذي يقينا حين يسوء ظننا بأعمالنا، والحمد لله الذي هو رجاؤنا حين ينقطع الحيل عنا.
وقال يونس بن بكير: عن محمد بن إسحق، عن أبي خلد بن دينار، حدثنا أبو العالية قال: لما افتتحنا تستر وجدنا في مال بيت الهرمزان سريرا عليه رجل ميت عند رأسه مصحف فأخذنا المصحف فحملناه إلى عمر بن الخطاب فدعا له كعبا فنسخه بالعربية.
فأنا أول رجل من العرب قرأه، قرأته مثل ما أقرأ القرآن هذا.
فقلت لابي العالية: ما كان فيه ؟ قال سيركم وأموركم ولحون كلامكم وما هو كائن بعد.
قلت: فما صنعتم بالرجل ؟ قال حفرنا بالنهار ثلاثة عشر قبرا متفرقة، فلما كان بالليل دفناه وسوينا القبور كلها لنعميه على الناس فلا ينبشونه.
قلت:
فما يرجون منه، قال: كانت السماء إذا حبست عنهم [ المطر ] (3) برزوا بسريره فيمطرون.
قلت: من كنتم تظنون الرجل قال رجل يقال له دانيال قلت منذ كم وجدتموه قد مات قال منذ ثلثمائة سنة قلت: ما تغير منه شئ قال لا إلا شعرات من قفاه، إن لحوم الانبياء لا تبليها الارض
__________
(1) من الطبري.
(2) سقطت من نسخ البداية المطبوعة.
(3) سقطت من نسخ البداية المطبوعة.
[ * ]

(2/48)

ولا تأكلها السباع.
وهذا إسناد صحيح إلى أبي العالية ولكن إن كان تاريخ وفاته محفوظا من ثلثمائة سنة فليس بنبي بل هو رجل صالح لان عيسى بن مريم ليس بينه وبين رسول الله صلى الله عليه وسلم نبي بنص الحديث الذي في البخاري والفترة التي كانت بينهما أربعمائة سنة ؟ وقيل ستمائة وقيل ستمائة وعشرون سنة وقد يكون تاريخ وفاته من ثمانمائة سنة وهو قريب من وقت دانيال إن كان كونه دانيال هو المطابق لما في نفس الامر فإنه قد يكون رجلا آخر إما من الانبياء أو الصالحين ولكن قربت الظنون أنه دانيال لان دانيال كان قد أخذه ملك الفرس فأقام عنده مسجونا كما تقدم.
وقد روى بإسناد صحيح إلى أبي العالية أن طول أنفه شبر.
وعن أنس بن مالك بإسناد جيد أن طول أنفه ذراع فيحتمل على هذا أن يكون رجلا من الانبياء الاقدمين قبل هذه المدد والله أعلم.
وقد قال أبو بكر بن أبي الدنيا في كتاب أحكام القبور: حدثنا أبو بلال محمد بن الحارث بن عبد الله بن أبي بردة بن أبي موسى الاشعري، حدثنا أبو محمد القاسم بن عبد الله، عن أبي الاشعت الاحمري قال: قال رسول الله صلى الله عليه وسلم: " إن دانيال دعا ربه عزوجل أن تدفنه أمة محمد، فلما افتتح أبو موسى الاشعري تستر وجده في تابوت تضرب عروقه ووريده وقد كان رسول الله صلى الله عليه وسلم قال من دل على دانيال فبشروه بالجنة.
فكان الذي دل عليه رجل يقال له حرقوص فكتب أبو موسى إلى عمر بخبره فكتب إليه عمر أن أدفنه وابعث إلى حرقوص فإن النبي صلى الله عليه وسلم بشره بالجنة وهذا مرسل من هذا الوجه وفي كونه محفوظا نظر والله أعلم.
ثم قال ابن أبي الدنيا: حدثنا أبو بلال، حدثنا قاسم بن عبد الله، عن عنبسة بن سعيد وكان عالما، قال: وجد أبو موسى مع دانيال مصحفا وجرة فيها ودك ودراهم وخاتمه، فكتب أبو موسى بذلك إلى عمر فكتب إليه عمر: أما المصحف فابعث به إلينا وأما الودك فابعث إلينا منه ومر من قبلك من المسلمين يستشفون به واقسم الدراهم بينهم وأما الخاتم فقد نفلناكه.
وروي عن ابن أبي الدنيا من غير وجه: أن أبا موسى لما وجده وذكروا له أنه دانيال التزمه وعانقه وقبله.
وكتب إلى عمر يذكر له أمره وأنه وجد عنده مالا موضوعا قريبا من عشرة آلاف درهم وكان من جاء اقترض منها فإن ردها وإلا مرض وإن عنده ربعة (1) فأمر عمر بأن يغسل بماء وسدر (2) ويكفن ويدفن ويخفى قبره، فلا يعلم به أحد وأمر بالمال أن يرد إلى بيت المال وبالربعة فتحمل إليه ونفله خاتمه.
وروي عن أبي موسى: أنه أمر أربعة من الاسراء فسكروا نهرا (3) وحفروا في وسطه قبرا فدفنه فيه ثم قدم الاربعة الاسراء فضرب أعناقهم فلم يعلم موضع (4) قبره غير أبي موسى الاشعري رضي الله عنه
__________
(1) ربعة: صندوق تحفظ فيه الاوراق وأجزاء القرآن.
(2) سدر: شجرة النبق.
(3) سكروا نهرا: سدوه.
(4) في نسخة: مكان قبره ; وقال في المعارف: إن قبره كان بناحية السوس، وبقول صاحب أخبار الدول أن أبا = [ * ]

(2/49)

وقال ابن أبي الدنيا: حدثني إبراهيم بن عبد الله، حدثنا أحمد بن عمرو بن السرح، حدثنا ابن وهب، عن عبد الرحمن بن أبي الزناد، عن أبيه قال: رأيت في يد ابن بردة بن أبي موسى الاشعري خاتما نقش فصه أسدان بينهما رجل يلحسان ذلك الرجل قال أبو بردة هذا خاتم ذلك الرجل الميت الذي زعم أهل هذه البلدة أنه دانيال أخذه أبو موسى يوم دفنه.
قال أبو بردة فسأل أبو موسى علماء تلك القرية عن نقش ذلك الخاتم فقالوا: إن الملك الذي كان دانيال في سلطانه جاءه المنجمون وأصحاب العلم فقالوا له انه يولد ليلة كذا وكذا غلام يعور (1) ملكك ويفسده فقال الملك والله لا يبقى تلك الليلة غلام إلا قتلته إلا أنهم أخذوا دانيال فألقوه في أجمة الاسد فبات الاسد
ولبوته يلحسانه ولم يضراه فجاءت أمه فوجدتهما يلحسانه فنجاه الله بذلك حتى بلغ ما بلغ قال أبو بردة قال أبو موسى قال: علماء تلك القرية فنقش دانيال صورته وصورة الاسدين يلحسانه في فص خاتمه لئلا ينسى نعمة الله عليه في ذلك.
إسناد حسن.
[ ذكر ] (2) عمارة بيت المقدس بعد خرابها واجتماع [ الملا من ] (2) بني إسرائيل بعد تفرقهم في بقاع الارض [ وشعابها ] (2) قال الله تعالى في كتابه المبين وهو أصدق القائلين: (أو كالذي مر على قرية وهي خاوية على عروشها.
قال أنى يحيي هذه الله بعد موتها فأماته الله مائة عام ثم بعثه قال كم لبثت قال لبثت يوما أو بعض يوم قال بل لبثت مائة عام فانظر إلى طعامك وشرابك لم يتسنه وانظر إلى حمارك ولنجعلك آية للناس وانظر إلى العظام كيف ننشزها ثم نكسوها لحما فلما تبين له قال أعلم أن الله على كل شئ قدير) [ البقرة: 259 ] قال هشام بن الكلبي: ثم أوحى الله تعالى إلى أ عليه السلام فيما بلغني: أني عامر بيت المقدس فاخرج إليها فانزلها، فخرج حتى قدمها خراب، فقال في نفسه: سبحان الله أمرني الله أن أنزل هذه البلدة وأخبرني أنه عامرها فمتى يعمرها ؟ ومتى يحييها الله بعد موتها ؟ ثم وضع رأسه فنام ومعه حماره وسلة من طعام (3) فمكث في نومه سبعين (4) سنة حتى هلك بخت نصر والملك الذي فوقه وهو لهراسب وكان ملكه مائة وعشرين سنة وقام بعده ولده بشتاسب بن لهراسب وكان موت بخت نصر في دولته فبلغه عن بلاد الشام أنها خراب وأن السباع قد كثرت في أرض فلسطين فلم يبق بها من الانس أحد فنادى في أرض بابل في
__________
= موسى وجده في العراق.
وقال ابن الاثير في كامله: وأما دانيال فإنه أقام بأرض بابل وانتقل عنها ومات ودفن بالسوس من أعمال خوزستان 1 / 268.
(1) يعور ملكه: يهلكه.
(2) ما بين معكوفين سقطت من نسخ البداية المطبوعة.
(3) عصير من عنب في ركوة وسلة تين ; في رواية أخرى للطبري.
(4) فأماته الله مائة عام.
في رواية أخرى عند الطبري.
[ * ]

(2/50)

بني إسرائيل: أن من شاء أن يرجع إلى الشام فليرجع وملك عليهم رجلا من آل داود وأمره أن يعمر بيت المقدس ويبني مسجدها فرجعوا فعمروها وفتح الله لارميا عينيه فنظر إلى المدينة كيف تبنى وكيف تعمر ومكث في نومه ذلك حتى تمت له مائة سنة ثم بعثه الله وهو لا يظن أنه نام أكثر من ساعة وقد عهد المدينة خرابا فلما نظر إليها عامرة آهلة قال أعلم أن الله على كل شئ قدير.
قال فأقام بنو إسرائيل بها ورد الله عليهم أمرهم فمكثوا كذلك حتى غلبت عليهم الروم في زمن ملوك الطوائف.
ثم لم يكن لهم جماعة ولا سلطان يعني بعد ظهور النصارى عليهم.
هكذا حكاه ابن جرير في تاريخه عنه (1).
وذكر ابن جرير أن لهراسب كان ملكا عادلا سائسا لمملكته قد دانت له العباد والبلاد والملوك والقواد وأنه كان ذا رأي جيد في عمارة الامصار والانهار والمعاقل.
ثم لما ضعف عن تدبير المملكة بعد مائة سنة ونيف نزل عن الملك لولده بشتاسب فكان في زمانه ظهور دين المجوسية وذلك أن رجلا كان اسمه زردشت كان قد صحب أرميا عليه السلام فأغضبه فدعا عليه أرميا فبرص زردشت فذهب فلحق بأرض آذربيجان وصحب بشتاسب فلقنه دين المجوسية الذي اخترعه من تلقاء نفسه فقبله منه بشتاسب وحمل الناس عليه وقهرهم وقتل منهم خلقا كثير ممن اباه منهم.
ثم كان بعد يشتاسب بهمن بن بشتاسب وهو من ملوك الفرس المشهورين والابطال المذكورين وقد ناب بخت نصر لكل واحد من هؤلاء الثلاثة وعمر دهرا طويلا قبحه الله.
والمقصود أن هذا الذي ذكره ابن جرير من أن هذا المار على هذه القرية هو أرميا عليه السلام.
قال (2) وهب بن منبه وعبد الله بن عبيد بن عمير وغيرهما وهو قوي من حيث السباق المتقدم وقد روي عن علي وعبد الله بن سلام وابن عباس والحسن وقتاة والسدي وسليمان بن بريدة وغيرهم أنه عزير.
وهذا اشهر عند كثير من السلف والخلف والله أعلم.
وهذه قصة العزير قال الحافظ أبو القاسم بن عساكر: هو عزير بن جروة ويقال بن سوريق بن عديا بن أيوب ابن درزنا بن عرى بن تقى بن أسبوع بن فنحاص بن العازر بن هارون بن عمران.
ويقال عزير بن
سروخا جاء في بعض الآثار أن قبره بدمشق.
ثم ساق من طريق أبي القاسم البغوي، عن داود بن عمرو عن حبان بن علي، عن محمد بن كريب، عن أبيه، عن ابن عباس مرفوعا لا أدري العين بيع أم لا ولا أدري أكان عزير نبيا أم لا ثم رواه من حديث مؤمل بن الحسن عن محمد بن إسحاق السجزي، عن عبد الرزاق، عن معمر، عن ابن أبي ذئب (3)، عن سعيد المقبري، عن أبي
__________
(1) تاريخ الطبري (1 / 281 - 282 قاموس حديث).
(2) في نسخ البداية المطبوعة: قال وهو تحريف.
(3) في نسخ البداية المطبوعة: ابن أبي ذؤيب وهو تحريف.
وابن أبي ذئب هو محمد بن عبد الرحمن بن المغيرة، أبو الحارث أحد الاعلام روى عن عكرمة ونافع والزهري وعنه معمر وغيره.
ثقة وكان يفتي بالمدينة.
توفي سنة 159 الكاشف ج 3 / 62.
[ * ]

(2/51)

هريرة مرفوعا نحوه.
ثم روي من طريق إسحاق بن بشر وهو متروك عن جويبر ومقاتل عن الضحاك عن ابن عباس أن عزيزا كان ممن سباه بخت نصر وهو غلام حدث فلما بلغ أربعين سنة أعطاه الله الحكمة قال ولم يكن أحد أحفظ ولا أعلم بالتوراة منه قال وكان يذكر مع الانبياء حتى محى الله اسمه من ذلك حين سأل ربه عن القدر.
وهذا ضعيف ومنقطع ومنكر والله أعلم.
وقال إسحاق بن بشر: عن سعيد، عن أبي عروبة، عن قتادة، عن الحسن، عن عبد الله بن سلام: أن عزيزا هو العبد الذي أماته الله مائة عام ثم بعثه.
وقال إسحاق بن بشر: أنبأنا سعيد بن بشير، عن قتادة، عن كعب وسعيد بن أبي عروبة، عن قتادة، عن الحسن ومقاتل وجويبر عن الضحاك عن ابن عباس وعبد الله بن إسماعيل السدي عن أبيه، عن مجاهد، عن ابن عباس وإدريس عن جده وهب بن منبه قال إسحاق: كل هؤلاء حدثوني عن حديث عزير وزاد بعضهم على بعض قالوا بإسنادهم أن عزيزا كان عبدا صالحا حكيما خرج ذات يوم إلى ضيعة له يتعاهدها فلما انصرف أتى إلى خربة حين قامت الظهيرة وأصابه الحر ودخل الخربة وهو على حماره فنزل عن حماره ومعه سلة فيها تين وسلة فيها عنب فنزل في ظل تلك الخربة وأخرج قصعة معه
فاعتصر من العنب الذي كان معه في القصعة ثم أخرج خبزا يابسا معه فألقاه في تلك القصعة في العصير ليبتل ليأكله ثم استلقى على قفاه وأسند رجليه إلى الحائط فنظر سقف تلك البيوت ورأى ما فيها وهي قائمة على عروشها وقد باد أهلها ورأى عظاما بالية فقال: (أنى يحيي هذه الله بعد موتها) فلم يشك أن الله يحييها ولكن قالها تعجبا فبعث الله ملك الموت فقبض روحه فأماته الله مائة عام.
فلما أتت عليه مائة عام، وكانت فيما بين ذلك في بني إسرائيل أمور وأحداث قال: فبعث الله إلى عزير ملكا فخلق قلبه ليعقل قلبه وعينيه لينظر بهما فيعقل كيف يحيي الله الموتى.
ثم ركب خلقه وهو ينظر ثم كسى عظامه اللحم والشعر والجلد ثم نفخ فيه الروح كل ذلك وهو يرى ويعقل فاستوى جالسا فقال له الملك كم لبثت قال لبثت يوما أو بعض يوم وذلك أنه كان لبث صدر النهار عند الظهيرة وبعث في آخر النهار والشمس لم تغب فقال أو بعض يوم ولم يتم لي يوم فقال له الملك بل لبثت مائة عام فانظر إلى طعامك وشرابك يعني الطعام الخبز اليابس وشرابه العصير الذي كان اعتصره في القصعة فإذا هما على حالهما لم يتغير العصير والخبز يابس فذلك قوله: (لم يتسنه) يعني لم يتغير وكذلك التين والعنب غض لم يتغير شئ من حالهما فكأنه أنكر في قلبه فقال له الملك: أنكرت ما قلت لك انظر إلى حمارك فنظر إلى حماره قد بليت عظامه وصارت نخرة فنادى الملك عظام الحمار فأجابت وأقبلت من كل ناحية حتى ركبه الملك وعزير ينظر إليه ثم ألبسها العروق والعصب ثم كساها اللحم ثم أنبت عليها الجلد والشعر ثم نفخ فيه الملك فقام الحمار رافعا رأسه وأذنيه إلى السماء ناهقا يظن القيامة قد قامت فذلك قوله: (وانظر إلى حمارك ولنجعلك آية للناس وانظر إلى العظام كيف ننشرها ثم نكسوها لحما) يعني وانظر إلى عظام حمارك كيف يركب بعضها بعضا في أوصالها حتى إذا صارت عظاما مصورا حمارا بلا لحم ثم انظر كيف نكسوها لحما فلما

(2/52)

تبين له قال اعلم أن الله على كل شئ قدير من إحياء الموتى وغيره (1): قال فركب حماره حتى أتى محلته فانكره الناس وأنكر الناس وأنكر منزله فانطلق على وهم منه حتى أتى منزله فإذا هو بعجوز عمياء مقعدة قد أتى عليها مائة وعشرون سنة، كانت أمة لهم فخرج عنهم عزير وهي بنت عشرين
سنة كانت عرفته وعقلته فلما أصابها الكبر أصابها الزمانة (2).
فقال لها عزير يا هذه أهذا منزل عزير قالت: نعم هذا منزل عزير فبكت وقالت ما رأيت أحدا من كذا وكذا سنة يذكر عزيرا وقد نسيه الناس قال فإني أنا عزير كان الله أماتني مائة سنة ثم بعثني قالت سبحان الله فإن عزيرا قد فقدناه منذ مائة سنة فلم نسمع له بذكر قال: فإني أنا عزير قالت: فإن عزيرا رجل مستجاب الدعوة يدعو للمريض ولصاحب البلاء بالعافية والشفاء فادع الله أن يرد علي بصري حتى أراك فإن كنت عزيرا عرفتك.
قال فدعا ربه ومسح بيده على عينيها فصحتا وأخذ بيدها وقال: قومي باذن الله فأطلق الله رجليها فقامت صحيحة كأنما نشطت من عقال (3) فنظرت فقالت: أشهد أنك عزير وانطلقت إلى محلة بني إسرائيل، وهم في أنديتهم ومجالسهم وابن لعزير شيخ ابن مائة سنة وثماني عشر (4) سنة وبني بنيه شيوخ في المجلس فنادتهم فقالت: هذا عزير قد جاءكم فكذبوها، فقالت: أنا فلانة مولاتكم دعا لي ربه فرد علي بصري واطلق رجلي وزعم أن الله أماته مائة سنة ثم بعثه قال: فنهض الناس، فأقبلوا إليه فنظروا إليه فقال ابنه كان لابي شامة سوداء بين كتفيه فكشف عن كتفيه فإذا هو عزير فقالت بنو إسرائيل فإنه لم يكن فينا أحد حفظ التوراة فيما حدثنا غير عزير وقد حرق بخت نصر التوراة ولم يبق منها شئ إلا ما حفظت الرجال فاكتبها لنا وكان أبوه سروخا وقد دفن التوراة أيام بخت نصر في موضع يعرفه أحد غير عزير فانطلق بهم إلى ذلك الموضع فحفره فاستخرج التوراة وكان قد عفن الورق ودرس الكتاب قال وجلس في ظل شجرة وبنو إسرائيل حوله فجدد لهم التوراة ونزل من السماء شهابان (5) حتى دخلا جوفه فتذكر التوراة فجددها لبني إسرائيل (6).
فمن ثم قالت اليهود عزير ابن الله للذي كان من أمر الشهابين وتجديده التوراة وقيامه بأمر بني إسرائيل وكان جدد لهم التوراة بأرض السواد بدير حزقيل.
والقرية التي مات فيها يقال لها سايراباذ.
قال ابن عباس فكان كما قال الله تعالى: (ولنجعلك آية للناس) يعنى لبني
__________
(1) الخبر رواه الطبري في تاريخه 1 / 289 وفيه أن الذي أماته الله أرميا وليس عزيرا.
(2) الزمانة: العاهة.
(3) عقال: قيد.
(4) في الكامل لابن الاثير: مائة وثلاث عشرة سنة ; 1 / 270.
(5) في الطبري والكامل: بعث الله ملكا في صورة انسان، أتاه باناء فيه ماء فسقاه من ذلك الاناء فتمثلت التوراة في صدره [ عزير ].
(6) زاد الطبري: فصاروا يعرفونها بحلالها وحرامها وسننها وفرائضها وحدودها ; وقامت التوراة بين أظهرهم وصلح بها أمرهم.
[ * ]

(2/53)

إسرائيل.
وذلك أنه كان يجلس مع بنيه وهم شيوخ وهو شاب لانه مات وهو ابن اربعين سنة فبعثه الله شابا كهيئة يوم مات قال ابن عباس بعث بعد بخت نصر وكذلك قال الحسن، وقد أنشد أبو حاتم السجستاني في معنى ما قاله ابن عباس: واسود رأس شاب من قبله ابنه * ومن قبله ابن ابنه فهو أكبر يرى ابنه شيخا يدب على عصا * ولحيته سوداء والرأس أشقر وما لابنه حيل ولا فضل قوة * يقوم كما يمشي الصبي فيعثر يعد ابنه في الناس تسعين حجة * وعشرين لا يجري ولا يتبختر وعمر أبيه اربعون أمرها * ولان ابنه تسعون في الناس غبر فما هو في المعقول إن كنت داريا * وإن كنت لا تدري فبالجهل تعذر فصل المشهور أن عزيرا نبي من أنبياء بني إسرائيل (1)، وأنه كان فيما بين داود وسليمان وبين زكريا ويحيى، وأنه لما لم يبق في بني إسرائيل من يحفظ التوراة ألهمه الله حفظها فسردها على بني إسرائيل كما قال وهب بن منبه أمر الله ملكا فنزل بمعرفة (2) من نور فقذفها في عزير فنسخ التوراة حرفا بحرف حتى فرغ منها.
وروى ابن عساكر عن ابن عباس أنه سأل عبد الله بن سلام عن قول الله تعالى: (وقالت اليهود عزير ابن الله) [ البقرة: 30 ] لم قالوا ذلك ؟ فذكر له ابن سلام ما كان من كتبه لبني إسرائيل التوراة من حفظه وقول بني إسرائيل لم يستطع موسى أن يأتينا بالتوراة إلا في
كتاب وإن عزيرا قد جاءنا بها من غير كتاب فرماه طوائف منهم وقالوا عزير ابن الله.
ولهذا يقول كثير من العلماء: إن تواتر التوراة انقطع في زمن العزير.
وهذا متجه جدا إذا كان العزيز غير بني كما قاله عطاء بن أبي رباح والحسن البصري، وفيما رواه إسحاق بن بشر عن مقاتل بن سليمان، عن عطاء، وعن عثمان بن عطاء الخراساني، عن أبيه ومقاتل عن عطاء بن أبي رباح قال: كان في الفترة تسعة أشياء بخت نصر وجنة صنعاء وجنة سبا وأصحاب الاخدود وأمر حاصورا وأصحاب الكهف وأصحاب الفيل ومدينة انطاكية وأمر تبع.
وقال إسحاق بن بشر: أنبأنا سعيد عن قتادة، عن الحسن قال: كان أمر عزير وبخت نصر في الفترة.
وقد ثبت في الصحيح أن رسول الله صلى الله عليه وسلم قال: " إن أولى الناس بابن مريم [ الانبياء أولاد علات ] (3) لانا إنه ليس بيني وبينه نبي " (4)
__________
(1) ذكره المسعودي بين الانبياء وقال: وقد تنازع الناس في نبوته.
وقال ابن قتيبة في المعارف: أن الله محا أسمه من الانبياء لانه أكثر المناجاة في القدر.
(2) تقدم في الطبري: أن الملك أتى عزير باناء ماء وسقاه منه فتمثلت التوراة في صدره.
(3) ما بين معكوفين سقط من نسخ البداية المخطوطة والمطبوعة.
واستدرك من نص الحديث.
(4) أخرجه مسلم في صحيحه في 43 / 40 / 143، 144، 145 وفي رواية: قال رسول الله صلى الله عليه وسلم: أنا أولى الناس = [ * ]

(2/54)

وقال وهب بن منبه كان فيما بين سليمان وعيسى عليهما السلام.
وقد روى ابن عساكر عن أنس بن مالك وعطاء بن السائب أن عزيرا كان في زمن موسى بن عمران وأنه استأذن عليه فلم يأذن له يعني لما كان من سوآله عن القدر وأنه انصرف وهو يقول مائة موتة أهون من ذل ساعة وفي معنى قول عزير مائة موتة أهون من ذل ساعة قول بعض الشعراء: قد يصبر الحر على السيف * ويأنف الصبر على الحيف ويؤثر الموت على حالة * يعجز فيها عن قرى الضيف فأما ما روى ابن عساكر وغيره عن ابن عباس ونوف البكالي وسفيان الثوري وغيرهم من أنه سأل عن القدر فمحى اسمه من ذكر الانبياء فهو منكر وفي صحته نظر وكأنه مأخوذ عن
الاسرائيليات وقد روى عبد الرزاق وقتيبة بن سعيد عن جعفر بن سليمان عن أبي عمران الجوني عن نوف البكالي قال قال عزير فيما يناجي ربه: " يا رب تخلق خلقا فتضل من تشاء وتهدي من تشاء " فقيل له أعرض عن هذا فعاد فقيل له لتعرض عن هذا أو لامحون اسمك من الانبياء إني لا أسأل عما أفعل وهم يسألون وهذا لا يقتضي وقوع ما توعد عليه لو عاد فما محيا اسمه والله أعلم.
وقد روى الجماعة سوى الترمذي من حديث يونس بن يزيد، عن الزهري، عن سعيد وأبي سلمة عن أبي هريرة، وكذلك رواه شعيب عن أبي الزناد، عن الاعرج، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " نزل نبي من الانبياء تحت شجرة فلدغته نملة فأمر بجهازه فأخرج من تحتها ثم أمر بها فأحرقت بالنار فأوحى الله إليه مهلا نملة واحدة " (1).
فروى إسحاق بن بشر: عن ابن جريج، عن عبد الوهاب بن مجاهد عن أبيه أنه عزير.
وكذا روى عن ابن عباس والحسن البصري أنه عزير فالله أعلم.
قصة زكريا ويحيى عليهما السلام قال الله تعالى في كتابه العزيز بسم الله الرحمن الرحيم: (كهيعص.
ذكر رحمة ربك عبده زكريا.
إذ نادى ربه نداء خفيا.
قال رب إني وهن العظم مني واشتعل الرأس شيبا ولم أكن بدعائك رب شقيا.
وإني خفت الموالي من ورائي وكانت امرأتي عاقرا فهب لي من لدنك وليا يرثني ويرث من آل يعقوب واجعله رب رضيا.
يا زكريا إنا نبشرك بغلام اسمه يحيى لم نجعل له من قبل سميا.
قال رب أنى يكون لي غلام وكانت امرأتي عاقرا وقد بلغت من الكبر عتيا.
قال
__________
= بعيسى مريم..في الاولى والآخرة ؟.
قالوا: كيف يا رسول الله ؟ قال: " الانبياء أخوة من علات..وأمهاتهم شتى..فليس بيننا نبي " حديث رقم 145.
(1) أخرجه البخاري في صحيحه 59 / 16 / 3319 فتح الباري ; ومسلم في صحيحه 39 / 39 / 148، 149، 150 وأحمد في مسنده ج 2 / 312، 449 وأبو داود والنسائي في سننيهما.
[ * ]

(2/55)

كذلك قال ربك هو علي هين وقد خلقتك من قبل ولم تك شيئا.
قال رب اجعل لي اية قال ايتك
أن لا تكلم الناس ثلاث ليال سويا.
فخرج على قومه من المحراب فأوحى إليهم أن سبحوا بكرة وعشيا.
يا يحيى خذ الكتاب بقوة وآتيناه الحكم صبيا.
وحنانا من لدنا وزكاة وكان تقيا.
وبرا بوالديه ولم يكن جبارا عصيا.
وسلام عليه يوم ولد ويوم يموت ويوم يبعث حيا) [ مريم: 1 - 15 ].
وقال تعالى: (وكفلها زكريا كلما دخل عليهما زكريا المحراب وجد عندها رزقا قال يا مريم أنى لك هذا قالت هو من عند الله إن الله يرزق من يشاء بغير حساب.
هنالك دعا زكريا ربه قال رب هب لي من لدنك ذرية طيبة إنك سميع الدعاء.
فنادته الملائكة وهو قائم يصلي في المحراب إن الله يبشرك بيحيى مصدقا بكلمة من الله وسيدا وحصورا ونبيا من الصالحين.
قال رب أنى يكون لي غلام وقد بلغني الكبر وامرأتي عاقر قال كذلك الله يفعل ما يشاء.
قال رب اجعل لي آية.
قال آيتك أن لا تكلم الناس ثلاثة أيام إلا رمزا واذكر ربك كثيرا وسبح بالعشي والابكار) [ آل عمران: 37 - 41 ].
وقال تعالى في سورة الانبياء: (وزكريا إذ نادى ربه رب لا تذرني فردا وأنت خير الوارثين.
فاستجبنا له ووهبنا له يحيى واصلحنا له زوجه إنهم كانوا يسارعون في الخيرات ويدعوننا رغبا ورهبا وكانوا لنا خاشعين) [ الانبياء: 89 - 90 ] وقال تعالى: (وزكريا ويحيى وعيسى والياس كل من الصالحين) [ الانعام: 85 ].
قال الحافظ أبو القاسم بن عساكر في كتابه التاريخ المشهور الحافل.
زكريا بن برخيا ويقال زكريا بن دان، ويقال زكريا بن لدن بن مسلم بن صدوق بن حشبان بن داود بن سليمان بن مسلم بن صديقة بن برخيا بن بلعاطة بن ناحور بن شلوم بن بهناشاط بن اينا من بن رحبعام بن سليمان بن داود أبويحيى النبي عليه السلام من بني إسرائيل.
دخل البثينة من أعمال دمشق في طلب ابنه يحيى.
وقيل إنه كان بدمشق حين قتل ابنه يحيى والله أعلم.
وقد قيل غير ذلك في نسبه (1) ويقال فيه زكريا بالمد وبالقصر ويقال زكرى أيضا.
__________
(1) ذكر المسعودي في مروج الذهب: زكريا بن أدق من ولد داود من سبط يهوذا.
وقال ابن قتيبة في المعارف: زكريا بن أزن من ولد داود من سبط يهوذا.
ولم يذكر نسب زكريا في القرآن ولا في كتب الانبياء عند أهل الكتاب.
قال النجار في قصص الانبياء مشككا في نسبه المتداول: ويوجد زكريا - آخر - ليس له قصة في القرآن اصلا، وهذا له كتاب من الكتب القانونية عند النصاري.
وهو زكريا بن برخيا وكان في زمن داريوس أي قبل زمن المسيح بما يقرب من ثلاثه قرون.
والنصارى يؤولونه بالمسيح واليهود يؤولونه بمسيحهم المنتظر وهو المسيح الدجال.
أما زكريا أبويحيى فيظهر أنه كان ممن لهم شركة في خدمة الهيكل وعلى ذلك فهو لاوي.
ص 368.
[ * ]

(2/56)

والمقصود ان الله تعالى أمر رسوله صلى الله عليه وسلم أن يقص على الناس خبر زكريا عليه السلام وما كان من أمره حين وهبه الله ولدا على الكبر، وكانت امرأته [ مع ذلك ] (1) عاقرا في حال شبيبتها وقد أسنت أيضا حتى لا ييئس أحد من فضل الله ورحمته، ولا يقنط من فضله تعالى وتقدس فقال تعالى: (ذكر رحمت ربك عبده زكريا إذ نادى ربه نداء خفيا).
قال قتادة عند تفسيرها: إن الله يعلم القلب النقي ويسمع الصوت الخفي.
وقال بعض السلف: قام من الليل فنادى ربه مناداة أسرها عمن كان حاضرا عنده مخافته فقال: " يا رب يا رب يا رب فقال الله لبيك لبيك لبيك ".
(قال رب إني وهن العظم مني) أي ضعف وخار من الكبر (واشتعل الرأس شيبا) استعارة من اشتعال النار في الحطب أي غلب على سواد الشعر شبيه كما قال ابن دريد في مقصورته: أما ترى رأسي حاكى لونه * طرة صبح تحت أذيال الدجا واشتعل المبيض في مسوده * مثل اشتعال النار في جمر الغضا وآض عود اللهو يبسا ذاويا * من بعد ما قد كان مجاج الثرى يذكر أن الضعف قد استحوذ عليه باطنا وظاهرا وهكذا قال زكريا عليه السلام: (إني وهن العظم مني واشتعل الرأس شيبا) وقوله: (لم أكن بدعائك رب شقيا) أي ما دعوتني فيما أسألك إلا الاجابة وكان الباعث له على هذه المسألة أنه لما كفل مريم بنت عمران بن ما ثان وكان كلما دخل
عليها محرابها وجد عندها فاكهة في غير إوانها ولا في آوانها وهذه من كرامات الاولياء فعلم أن الرازق للشئ في غير أوانه قادر على أن يرزقه ولدا وإن كان قد طعن في سنه (هنالك دعا زكريا ربه قال رب هب لي من لدنك ذرية طيبة إنك سميع الدعاء) وقوله: (وإني خفت الموالي من ورائي وكانت امرأتي عاقرا) قيل المراد بالموالي العصبة وكأنه خاف من تصرفهم بعده في بني إسرائيل بما لا يوافق شرع الله وطاعته فسأل وجود ولد من صلبه يكون برا تقيا مرضيا ولهذا قال: (فهب لي من لدنك) أي من عندك بحولك وقوتك (وليا يرثني) أي في النبوة (2) والحكم في بني إسرائيل: (ويرث من آل يعقوب واجعله رب رضيا) يعني كما كان آباؤه وأسلافه من ذرية (3) يعقوب أنبياء فاجعله مثلهم في الكرامة التي أكرمتهم بها من النبوة والوحي وليس المراد ههنا وراثة
__________
(1) سقطت من نسخ البداية المطبوعة.
(2) قال القرطبي في الآية: سؤال ودعاء ; ولم يصرح بولد لما علم من حاله وبعده عنه بسبب المرأة فقيل كان عمره بضع وسبعين وقيل خمس وتسعين سنة وغلب على ظنه أنه لا يولد له لكبره.
" يرثني " قيل النبوة: قال القرطبي: فأما قومهم وراثة نبوة فمحال، لان النبوة لا تورث.
(3) كان زكريا متزوجا بأخت مريم بنت عمران ويرجع نسبها إلى سليمان - داود - يهوذا يعقوب.
وزكريا من ولد هرون أخي موسى وهرون وموسى من ولد لاوى بن يعقوب.
[ * ]

(2/57)

المال كما زعم ذلك من زعمه من الشيعة ووافقهم ابن جرير ههنا وحكاه عن ابي صالح من السلف لوجوه: أحدها: ما قدمنا عند قوله تعالى: (وورث سليمان داود) [ النمل: 16 ] أي في النبوة والملك كما ذكرنا في الحديث المتفق عليه بين العلماء المروى في الصحاح والمسانيد والسنن وغيرها من طرق عن جماعة من الصحابة أن رسول الله صلى الله عليه وسلم قال: " لا نورث ما تركنا فهو صدقة " (1) فهذا نص على أن رسول الله صلى الله عليه وسلم لا يورث ولهذا منع الصديق أن يصرف ما كان يختص به في حياته إلى أحد من وراثه الذين لولا هذا النص لصرف إليهم وهم ابنته فاطمة وأزواجه التسع وعمه العباس
رضي الله عنهم واحتج عليهم الصديق في منعه أياهم بهذا الحديث وقد وافقه على روايته عن رسول الله صلى الله عليه وسلم عمر بن الخطاب وعثمان بن عفان وعلي بن أبي طالب والعباس بن عبد المطلب وعبد الرحمن بن عوف وطلحة والزبير وأبو هريرة وآخرون رضي الله عنهم.
الثاني: أن الترمذي رواه بلفظ يعم سائر الانبياء: " نحن معاشر الانبياء لا نورث " (2) وصححه.
الثالث: أن الدنيا كانت أحقر عند الانبياء من أن يكنزوا لها أو يلتفتوا إليها أو يهمهم أمرها حتى يسألوا الاولاد ليحوزوها بعدهم فإن من لا يصل إلى قريب من منازلهم في الزهادة لا يهتم بهذا المقدار أن يسأل ولدا يكون وارثا له فيها.
الرابع: أن زكريا عليه السلام كان نجارا يعمل بيده ويأكل من كسبها كما كان داود عليه السلام يأكل من كسب يده والغالب ولا سيما من مثل حال الانبياء أنه لا يجهد نفسه في العمل إجهادا يستفضل منه ما لا يكون له ذخيرة له يخلفه من بعده وهذا أمر بين واضح لكل من تأمله وتدبره وتفهم إن شاء الله.
قال الامام أحمد: حدثنا يزيد يعني ابن هرون، أنبأنا حماد بن سلمة، عن ثابت، عن أبي رافع، عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: " كان زكريا نجارا " (3).
وهكذا رواه مسلم وابن ماجه من غير وجه عن حماد بن سلمة به.
وقوله: (يا زكريا إنا نبشرك بغلام اسمه يحيى لم نجعل له من قبل سميا) [ مريم: 7 ].
وهذا مفسر بقوله: (فنادته الملائكة وهو قائم يصلي في المحراب أن الله يبشرك بيحيى مصدقا بكلمة من الله وسيدا وحصورا ونبيا من الصالحين)
__________
(1) أخرجه البخاري ومسلم ومالك والترمذي والنسائي وأحمد.
وقد سبق تخريجه فليراجع.
(2) تقدم نص الحديث في الترمذي وفيه: " لا نورث ما تركنا من صدقة " من طريق أنس بن مالك.
22 / 44 / 1610.
وليراجع تخريج الحديث السابق.
(3) أخرجه مسلم في صحيحه 43 / 45 / 165 ومسند أحمد ج 2 / 296، 405، 485.
[ * ]

(2/58)

[ آل عمران: 39 ] فلما بشر بالولد وتحقق البشارة شرع يستعلم على وجه التعجب وجود الولد والحالة هذه له: (قال رب أنى يكون لي غلام وكانت امرأتي عاقرا وقد بلغت من الكبر عتيا) [ مريم: 8 ] أي كيف يوجد ولد من شيخ كبير قيل كان عمره إذ ذاك سبعا وسبعين سنة والاشبه والله أعلم أنه كان أسن (1) من ذلك (وكانت امرأتي عاقرا) يعني وقد كانت امرأتي في حال شبيبتها عاقرا لا تلد والله أعلم.
كما قال الخليل: (أبشرتموني على أن مسني الكبر فبم تبشرون) [ الحجر: 54 ] وقالت سارة: (يا ويلتي أألد وأنا عجوز وهذا بعلي شيخا إن هذا لشئ عجيب قالوا أتعجبين من أمر الله رحمة الله وبركاته عليكم أهل البيت إنه حميد مجيد) [ هود: 72 - 73 ] وهكذا أجيب زكريا عليه السلام قال له الملك الذي يوحي إليه بأمر ربه (كذلك قال ربك هو علي هين) أي هذا سهل يسير عليه (وقد خلقتك من قبل ولم تك شيئا) أي قدرته أوجدتك بعد أن لم تكن شيئا مذكورا أفلا يوجد منك ولدا وإن كنت شيخا.
وقال تعالى: (فاستجبنا له ووهبنا له يحيى وأصلحنا له زوجه إنهم كانوا يسارعون في الخيرات ويدعوننا رغبا ورهبا وكانوا لنا خاشعين) [ الانبياء: 90 ] ومعنى اصلاح زوجته: أنها كانت لا تحيض فحاضت.
وقيل كان في لسانها شئ أي بذاءة (2) (قال رب اجعل لي آية) أي علامة على وقت تعلق مني المرأة بهذا الولد المبشر به (قال آيتك أن لا تكلم الناس ثلاث ليال سويا) يقول علامة ذلك أن يعتريك سكت لا تنطق معه ثلاثة أيام إلا رمزا وأنت في ذلك سوي الخلق، صحيح المزاج، معتدل البنية.
وأمر بكثرة الذكر في هذه الحال بالقلب واستحضار ذلك بفؤاده بالعشي والابكار فلما بشر بهذه البشارة خرج مسرورا بها على قومه من محرابه (فأوحى إليهم أن سبحوه بكرة وعشيا).
والوحي ههنا هو الامر الخفي إما بكتابه كما قاله مجاهد والسدي أو إشارة كما قاله مجاهد أيضا ووهب وقتادة.
قال مجاهد وعكرمة ووهب والسدي وقتاده اعتقل لسانه من غير مرض.
وقال ابن زيد كان يقرأ ويسبح ولكن لا يستطيع كلام أحد.
وقوله: (يا يحيى خذ الكتاب بقوة وآتيناه الحكم صبيا)، يخبر تعالى عن وجود الولد وفق البشارة الالهية لابيه زكريا عليه السلام وأن الله علمه الكتاب والحكمة وهو صغير في حال صباه (3).
قال عبد الله بن المبارك قال معمر قال الصبيان
ليحيى بن زكريا اذهب بنا نلعب فقال ما للعب خلقنا قال وذلك قوله: (وآتيناه الحكم صبيا) وأما قوله: (وحنانا من لدنا) فروى ابن جرير عن عمرو بن دينار عن عكرمة عن ابن عباس أنه قال لا أدري ما الحنان.
وعن ابن عباس ومجاهد وعكرمة وقتادة والضحاك (وحنانا من لدنا)
__________
(1) تقدم أنه كان ابن خمس وتسعين سنة.
(2) قال في أحكام القرآن: قال أكثر المفسرين: وأصلحنا زوجه: إنها كانت عاقرا فجعلت ولودا، وقال ابن عباس وعطاء: كانت سيئة الخلق، طويلة اللسان فأصلحها الله تعالى فجعلها حسنة الخلق.
11 / 336.
(3) قال قتاده: كان ابن سنتين أو ثلاث سنين ; وقال ابن عباس: من قرأ القرآن قبل أن يحتلم فهو ممن أوتي الحكم صبيا.
[ * ]

(2/59)

أي رحمة من عندنا رحمنا بها زكريا فوهبنا له هذا الولد.
وعن عكرمة (وحنانا) أي محبة عليه ويحتمل أن يكون ذلك صفة لتحنن يحيى على الناس ولا سيما على أبويه وهو محبتهما والشفقة عليهما وبره بهما.
وأما الزكاة فهو طهارة الخلق وسلامته من النقائص والرذائل.
والتقوى طاعة الله بامتثال أوامره وترك زواجره، ثم ذكر بره بوالديه وطاعته لهما أمرا ونهيا وترك عقوقهما قولا وفعلا فقال: (وبرا بوالديه ولم يكن جبارا عصيا) ثم قال: (وسلام عليه يوم ولد ويوم يموت ويوم يبعث حيا) هذه الاوقات الثلاثة أشد ما تكون على الانسان فإنه ينتقل في كل منها من عالم إلى عالم آخر فيفقد الاول بعد ما كان ألفه وعرفه ويصير إلى الآخر ولا يدري ما بين يديه ولهذا يستهل صارخا إذا خرج من بين الاحشاء وفارق لينها وضمها وينتقل إلى هذه الدار ليكابد همومها وغمها وكذلك إذا فارق هذه الدار وانتقل إلى عالم البرزخ بينها وبين دار القرار وصار بعد الدور والقصور إلى عرصة الاموات سكان القبور وانتظر هناك النفخة في الصور ليوم البعث والنشور فمن مسرور ومحبور ومن محزون ومثبور وما بين جبير وكسير وفريق في الجنة وفريق في السعير.
ولقد أحسن بعض الشعراء.
حيث يقول: ولدتك أمك باكيا مستصرخا * والناس حولك يضحكون سرورا
فاحرص لنفسك أن تكون إذا بكوا * في يوم موتك ضاحكا مسرورا ولما كانت هذه المواطن الثلاثة أشق ما تكون على ابن آدم سلم الله على يحيى في كل موطن منها فقال: (وسلام عليه يوم ولد ويوم يموت ويوم يبعث حيا) وقال سعيد بن أبي عروبة عن قتادة أن الحسن قال: إن يحيى وعيسى التقيا فقال له عيسى استغفر لي أنت خير مني، فقال له الآخر: استغفر لي أنت خير مني فقال له عيسى: أنت خير مني سلمت على نفسي وسلم الله عليك فعرف والله فضلهما، وأما قوله في الآية الاخرى: (وسيدا وحصورا ونبيا من الصالحين) [ آل عمران: 39 ] فقيل المراد بالحصور الذي لا يأتي النساء وقيل غير ذلك وهو أشبه لقوله: (هب لي من لدنك ذرية طيبة) [ آل عمران: 38 ] وقد قال الامام أحمد: حدثنا عفان، حدثنا حماد، أنبأنا علي بن زيد، عن يوسف بن مهران، عن ابن عباس أن رسول الله صلى الله عليه وسلم قال: " ما من أحد من ولد آدم إلا وقد اخطأ أو هم بخطيئة ليس يحيى بن زكريا، وما ينبغي لاحد يقول أنا خير من يونس بن متى " (1).
علي بن زيد بن جدعان تكلم فيه غير واحد من الائمة وهو منكر الحديث، وقد رواه ابن خزيمة والدارقطني من طريق أبي عاصم العباداني عن علي بن زيد بن جدعان به مطولا ثم قال ابن خزيمة وليس على شرطنا.
وقال ابن وهب: حدثني ابن لهيعة، عن عقيل، عن ابن شهاب، قال: خرج رسول الله صلى الله عليه وسلم على أصحابه يوما وهم يتذاكرون فضل الانبياء فقال قال: موسى كليم الله.
وقال قائل: عيسى روح الله وكلمته.
وقال قائل: إبراهيم خليل الله [ وهم يذكرون
__________
(1) مسند أحمد ج 1 / 254، 292.
[ * ]

(2/60)

ذلك ] (1) فقال: " اين الشهيد ابن الشهيد يلبس الوبر ويأكل الشجر مخافة الذنب " قال ابن وهب: يريد يحيى بن زكريا.
وقد رواه محمد بن إسحاق وهو مدلس، عن يحيى بن سعيد الانصاري عن سعيد بن المسيب: حدثني ابن العاص أنه سمع رسول الله صلى الله عليه وسلم يقول: " كل ابن آدم يأتي يوم القيامة وله ذنب إلا ما كان من يحيى بن زكريا ".
فهذا من رواية ابن إسحاق وهو من المدلسين وقد عنعن ههنا.
ثم قال عبد الرزاق عن معمر، عن قتادة، عن سعيد بن المسيب
مرسلا.
ثم رأيت ابن عساكر ساقه من طريق أبي أسامة عن يحيى بن سعيد الانصاري ثم قد رواه ابن عساكر من طريق ابراهيم بن يعقوب الجوزجاني خطيب دمشق: حدثنا محمد بن الاصبهاني، حدثنا أبو خالد الاحمر، عن يحيى بن سعيد عن سعيد بن المسيب، عن عبد الله بن عمرو قال ما أحد إلا يلقى الله بذنب إلا يحيى بن زكريا.
ثم تلا: (وسيدا وحصورا) ثم رفع شيئا من الارض فقال ما كان معه إلا مثل هذا، ثم ذبح ذبحا وهذا موقوف من هذه الطريق وكونه موقوفا صح من رفعه والله أعلم.
وأورده ابن عساكر من طرق: عن معمر من ذلك ما أورده من حديث إسحاق بن بشر وهو ضعيف، عن عثمان بن ساج (2) عن ثور بن يزيد، عن خالد بن معدان عن معاذ عن النبي صلى الله عليه وسلم بنحوه.
وروي من طريق أبي داود الطيالسي وغيره عن الحكم بن عبد الرحمن بن أبي نعيم، عن أبيه، عن أبي سعيد قال: قال رسول الله صلى الله عليه وسلم: " الحسن والحسين سيدا شباب أهل الجنة إلا ابني الخالة يحيى وعيسى عليهما السلام " (3).
وقال أبو نعيم الحافظ الاصبهاني: حدثنا إسحاق بن أحمد، حدثنا إبراهيم بن يوسف، حدثنا أحمد بن أبي الحواري سمعت أبا سليمان يقول خرج عيسى بن مريم ويحيى بن زكريا يتماشيان فصدم يحيى امرأة، فقال له عيسى: يا بن خالة قد أصبت اليوم خطيئة ما أظن أنه يغفر لك أبدا.
قال: وما هي يابن خالة ؟ قال امرأة صدمتها.
قال والله ما شعرت بها.
قال: سبحان الله بدنك معي فأين روحك قال معلق بالعرش ولو أن قلبي اطمئن إلى جبريل لظننت أني ما عرفت الله طرفة عين ".
فيه غرابة وهو من الاسرائيليات.
وقال اسرائيل: عن أبي حصين، عن خيثمة قال: كان عيسى بن مريم ويحيى بن زكريا ابني خالة وكان عيسى يلبس الصوف، وكان يحيى يلبس الوبر، ولم يكن لواحد منهما دينار ولا درهم ولا عبد ولا أمة ولا مأوى يأويان إليه اين ما جنهما الليل أويا فلما أرادا أن يتفرقا قال له يحيى: أوصني قال: لا تغضب قال لا أستطيع إلا أن أغضب قال لا تقتن مالا قال أما هذه فعسى.
__________
(1) سقطت من نسخ البداية المطبوعة.
(2) في نسخ البداية المطبوعة: ابن سباح وهو تحريف والصواب ما أثبتناه.
وهو عثمان بن عمرو بن ساج، مولى
بني أمية وقد ينسب إلى جده، فيه ضعف من التاسعة.
تقريب التهذيب 2 / 13.
(3) رواه البيهقي في دلائله ج 7 / 578 من طريق حذيفة بن اليمان.
وأخرجه الحاكم في المستدرك 3 / 381 وقال الذهبي صحيح.
[ * ]

(2/61)

وقد اختلفت الرواية عن وهب بن منبه هل مات زكريا عليه السلام موتا أو قتل قتلا على روايتين: فروى عبد المنعم بن إدريس بن سنان، عن أبيه، عن وهب بن منبه أنه قال هرب من قومه فدخل شجرة فجاؤوا فوضعوا المنشار عليهما فلما وصل المنشار إلى أضلاعه أن فأوحى الله إليه: لئن لم يسكن أنينك لاقلبن الارض ومن عليها فسكن أنينه حتى قطع باثنتين (1).
وقد روي هذا في حديث مرفوع سنورده بعد إن شاء الله.
وروى إسحق بن بشر، عن إدريس بن سنان، عن وهب أنه قال الذي انصدعت له الشجرة هو شعيا فأما زكريا فمات موتا فالله أعلم.
وقال الامام أحمد: حدثنا عفان، أنبأنا أبو خلف موسى بن خلف وكان يعد من البدلاء حدثنا يحيى بن أبي كثير، عن زيد بن سلام، عن جده ممطور، عن الحارث الاشعري، أن النبي صلى الله عليه وسلم قال: " إن الله أمر يحيى بن زكريا بخمس كلمات أن يعمل بهن وأن يأمر بني إسرائيل أن يعملوا بهن وكان أن يبطئ، فقال له عيسى عليه السلام: إنك قد أمرت بخمس كلمات أن تعمل بهن وتأمر بني إسرائيل أن يعملوا بهن.
فإما أن تبلغهن وإما أن أبلغهن ؟ فقال: يا أخي إني أخشى إن سبقتني أن أعذب أو يخسف بي قال: فجمع يحيى بني إسرائيل في بيت المقدس حتى امتلا المسجد فقعد على الشرف، فحمد الله وأثنى عليه ثم قال: إن الله عزوجل أمرني بخمس كلمات أن أعمل بهن وآمركم أن تعملوا بهن.
وأولهن أن تعبدوا الله لا تشركوا به شيئا فإن مثل ذلك مثل من اشترى عبدا من خالص ماله بورق أو ذهب فجعل يعمل ويؤدي غلته إلى غير سيده، فأيكم يسره أن يكون عبده كذلك وأن الله خلقكم ورزقكم فاعبدوه ولا تشركوا به شيئا وأمركم بالصلاة فإن الله ينصب وجهه قبل عبده ما لم يلتفت فإذا صليتم فلا تلتفتوا.
وأمركم بالصيام فإن مثل ذلك كمثل رجل معه صرة من مسك في عصابة كلهم يجد ريح المسك وإن خلوف فم الصائم أطيب عند الله
من ريح المسك.
وأمركم بالصدقة فإن مثل ذلك كمثل رجل أسره العدو فشدوا يده إلى عنقه وقدموه ليضربوا عنقه فقال: هل لكم أن أفتدي نفسي منكم فجعل يفتدي نفسه منهم بالقليل والكثير حتى فك نفسه.
وآمركم بذكر الله عزوجل كثيرا فإن مثل ذلك كمثل رجل طلبه العدو سراعا في أثره فأتي حصنا حصينا فتحصن فيه وأن العبد أحصن ما يكون من الشيطان إذا كان في ذكر الله عز وجل.
قال: وقال رسول الله (صلى الله عليه وسلم): " وأنا آمركم بخمس: الله أمرني بهن بالجماعة والسمع
__________
(1) قال ابن قتيبة في المعارف ص 24: قتلوه في جوف شجرة قطعوها وقطعوه معها.
وذكر المسعودي رواية قتله: قال: فنشروا الشجرة وهو فيها، دلهم عليه إبليس لعنه الله عزوجل، فقطعوه وقطعوها.
والسبب في قتله اتهامه بارتكابه الفاحشة مع مريم 1 / 59.
(وذكر ابن الاثير سببا آخر لقتله، ورواية قتله كما سبق إليها المسعودي وابن قتيبة - والسبب أنه لما قتل يحيى فر زكريا هاربا فأرسل الملك في طلبه.
فدخل الشجرة..1 / 306.
[ * ]

(2/62)

والطاعة والهجرة والجهاد في سبيل الله فإن من خرج عن الجماعة قيد شبر فقد خلع ربق الاسلام من عنقه إلا أن يرجع ومن دعا بدعوى الجاهلية فهو من حثا جهنم قال: يا رسول الله وإن صام وصلى قال: " وإن صام وصلى وزعم أنه مسلم ادعوا المسلمين بأسمائهم بما سماهم الله عزوجل المسلمين المؤمنين عباد الله عزوجل " (1).
وهكذا رواه أبو يعلى عن هدبة بن خالد، عن أبان بن يزيد، عن يحيى بن أبي كثير به.
وكذلك رواه الترمذي من حديث أبي داود الطيالسي وموسى بن إسماعيل كلاهما عن أبان بن يزيد العطار به، ورواه ابن ماجه عن هشام بن عمار، عن محمد بن شعيب بن سابور، عن معاوية بن سلام، عن أخيه زيد بن سلام، عن أبي سلام، عن الحارث الاشعري به.
ورواه الحاكم من طريق مروان بن محمد الطاطري، عن معاوية بن سلام عن أخيه به.
ثم قال تفرد به مروان الطاطري عن معاوية بن سلام.
قلت وليس كما قال ورواه الطبراني عن محمد بن عبدة عن أبي نوبة الربيع بن يافع،
عن معاوية بن سلام، عن أبي سلام، عن الحارث الاشعري فذكر نحوه فسقط ذكر زيد بن سلام عن أبي سلام عن الحارث الاشعري فذكر نحو هذه الرواية.
ثم روى الحافظ ابن عساكر من طريق عبد الله بن أبي جعفر الرازي، عن أبيه، عن الربيع بن أنس، قال: ذكر لنا عن أصحاب رسول الله (صلى الله عليه وسلم) فيما سمعوا من علماء بني إسرائيل أن يحيى بن زكريا أرسل بخمس كلمات وذكر نحو ما تقدم.
وقد ذكروا أن يحيى عليه السلام كان كثير الانفراد من الناس، إنما كان يأنس إلى البراري ويأكل من ورق الاشجار، ويرد ماء الانهار، ويتغذى بالجراد في بعض الاحيان ويقول: من أنعم منك يا يحيى.
وروى ابن عساكر أن أبويه خرجا في تطلبه فوجداه عند بحيرة الاردن فلما اجتمعا به أبكاهما بكاء شديدا لما هو فيه من العبادة والخوف من الله عزوجل.
وقال ابن وهب عن مالك، عن حميد بن قيس، عن مجاهد قال كان طعام يحيى بن زكريا العشب وإنه كان ليبكي من خشية الله حتى لو كان القار على عينيه لخرقه.
وقال محمد بن يحيى الذهلي: حدثنا أبو صالح، حدثنا الليث، حدثني عقيل، عن ابن شهاب قال: جلست يوما إلى أبي إدريس الخولاني وهو يقص فقال: ألا أخبركم بمن كان أطيب الناس طعاما فلما رأى الناس قد نظروا إليه قال: إن يحيى بن زكريا كان أطيب الناس طعاما إنما كان يأكل مع الوحش كراهة أن يخالط الناس في معايشهم.
وقال ابن المبارك عن وهيب بن الورد قال: فقد زكريا ابنه يحيى ثلاثة أيام فخرج يلتمسه في البرية فإذا هو قد احتفر قبرا وأقام فيه يبكي على نفسه فقال: يا بني أنا أطلبك من ثلاثة أيام، وأنت في قبر قد احتفرته قائم تبكي فيه فقال يأبت ألست أنت أخبرتني أن بين الجنة والنار مفازة (2) لا يقطع إلا بدموع البكائين فقال له إبك يا بني فبكيا جميعا.
وهكذا حكاه
__________
(1) أخرجه الامام أحمد في مسنده ج 4 / 202 ورواه أبو داود الطيالسي في مسنده (1161).
(2) في كامل ابن الاثير: عقبة.
[ * ]

(2/63)

وهب بن منبه ومجاهد بنحوه.
وروى ابن عساكر عنه أنه قال: إن أهل الجنة لا ينامون للذة ما هم فيه من النعيم فكذا ينبغي للصديقين أن لا يناموا لما في قلوبهم من نعيم المحبة لله عزوجل.
ثم قال كم
بين النعيمين وكم بينهما وذكروا أنه كان كثير البكاء حتى أثر البكاء في خديه من كثرة دموعه.
بيان سبب قتل يحيى عليه السلام وذكروا في قتله أسبابا من أشهرها: أن بعض ملوك ذلك الزمان بدمشق كان يريد أن يتزوج ببعض محارمة (1)، أو من لا يحل له تزويجها فنهاه يحيى عليه السلام عن ذلك فبقي في نفسها (2) منه.
فلما كان بينها وبين الملك ما يحب منها استوهبت منه دم يحيى فوهبه لها فبعثت إليه من قتله وجاء برأسه ودمه في طشت إلى عندها فيقال إنها هلكت من فورها وساعتها.
وقيل بل أحبته امرأة ذلك الملك وراسلته فأبى عليها فلما يئست منه تحيلت في أن استوهبته من الملك فتمنع عليها الملك ثم أجابها إلى ذلك فبعث من قتله وأحضر إليها رأسه ودمه في طشت.
وقد ورد معناه في حديث رواه إسحاق بن بشر في كتابه " المبتدأ " حيث قال: أنبأنا يعقوب الكوفي، عن عمرو بن ميمون، عن أبيه، عن ابن عباس أن رسول الله صلى الله عليه وسلم ليلة أسري به رأى زكريا في السماء فسلم عليه وقال له يا أبا يحيى خبرني عن قتلك كيف كان ولم قتلك بنو إسرائيل.
قال: يا محمد أخبرك أن يحيى كان خير أهل زمانه وكان أجملهم وأصبحهم وجها وكان كما قال الله تعالى: (سيدا وحصورا) وكان لا يحتاج إلى النساء فهوته امرأة ملك بني إسرائيل وكانت بغية فأرسلت إليه وعصمه الله وامتنع يحيى وأبى عليها فأجمعت على قتل يحيى ولهم عيد يجتمعون في كل عام وكانت سنة الملك أن يوعد ولا يخلف ولا يكذب.
قال فخرج الملك إلى العيد فقامت امرأته فشيعته وكان بها معجبا ولم تكن تفعله فيما مضى فلما أن شيعته قال الملك سليني فما سألتني شيئا إلا اعطيتك قالت: أريد دم يحيى بن زكريا قال لها: سليني غيره قالت: هو ذاك قال هو لك، قال: فبعثت جلاوزتها إلى يحيى وهو في محرابه يصلي وأنا إلى جانبه أصلي قال: فذبح في طشت وحمل رأسه ودمه إليها.
قال: فقال رسول الله صلى الله عليه وسلم فما بلغ من صبرك قال ما انفتلت من صلاتي قال: فلما حمل رأسه إليها فوضع بين يديها فلما أمسوا خسف الله بالملك وأهل بيته وحشمه فلما أصبحوا قالت بنو إسرائيل قد غضب إله
__________
(1) قال الطبري: عن ابن عباس قال: بعث عيسى بن مريم يحيى بن زكريا في اثني عشر من الحواريين يعلمون الناس فكان فيما نهوهم عنه نكاح ابنة الاخ.
وكان لملكهم (واسمه: هيرودس) ابنة أخ يريد أن يتزوجها فنهاه
يحيى.
راجع الكامل لابن الاثير ج 1 / 301 - 302.
(2) كذا في الاصول، والصواب كما يقتضيه السياق: في نفسه.
(3) جاء في الطبري والكامل: عن السدي: أن الملك أراد أن يتزوج ابنة امرأة له فنهاه يحيى عن ذلك وقال له: لا تحل لك.
فحقدت عليه المرأة وطلبت قتله.
وقال ابن قتيبة في المعارف ص 24 - أن أحب ملك بني اسرائيل قتله بحيلة امرأته ازبيل في قتله.
أما المسعودي فذكر حادثة القتل دون تعليق.
[ * ]

(2/64)

زكريا لزكريا فتعالوا حتى نغضب لملكنا فنقتل زكريا قال فخرجوا في طلبي ليقتلوني وجاءني الندير فهربت منهم وإبليس أمامهم يدلهم علي فلما تخوفت أن لا أعجزهم عرضت لي شجرة فنادتني وقالت إلي إلي وانصدعت لي ودخلت فيها.
قال وجاء إبليس حتى أخذ بطرف ردائي والتأمت الشجرة وبقي طرف ردائي خارجا من الشجرة، وجاءت بنو إسرائيل فقال إبليس: أما رأيتموه دخل هذه الشجرة هذا طرف ردائه دخلها بسحره، فقالوا نحرق هذه الشجرة، فاق إبليس: شقوه بالمنشار شقا.
قال فشققت مع الشجرة بالمنشار قال له النبي صلى الله عليه وسلم: هل وجدت له مسا أو وجعا قال لا إنما وجدت ذلك الشجرة التي جعل الله روحي فيها.
هذا سياق غريب جدا.
وحديث عجيب ورفعه منكر وفيه ما ينكر على كل حال ولم ير في شئ من أحاديث الاسراء ذكر زكريا عليه السلام إلا في هذا الحديث وإنما المحفوظ في بعض الفاظ الصحيح في حديث الاسراء فمررت بابني الخالة يحيى وعيسى وهما ابنا الخالة [ فجاء ] (1) على قول الجمهور، كما هو ظاهر الحديث فإن أم يحيى أشياع بنت عمران أخت مريم بنت عمران.
وقيل بل أشياع وهي امرأة زكريا أم يحيى هي أخت حنة امرأة عمران أم مريم فيكون يحيى ابن خالة مريم فالله أعلم.
ثم اختلف في مقتل يحيى بن زكريا هل كان في المسجد الاقصى ؟ أم بغيره على قولين: فقال الثوري عن الاعمش، عن شمر بن عطية قال: قتل على الصخرة التي ببيت المقدس سبعون نبيا منهم يحيى بن زكريا عليه السلام، وقال أبو عبيد القاسم بن سلام: حدثنا عبد الله بن صالح،
عن الليث، عن يحيى بن سعيد، عن سعيد بن المسيب قال: قدم بخت نصر دمشق فإذا هو بدم يحيى بن زكريا يغلي فسأل عنه فأخبروه فقتل على دمه سبعين ألفا فسكن.
وهذا إسناد صحيح إلى سعيد بن المسيب وهو يقتضي أنه قتل بدمشق وأن قصة بخت نصر كانت بعد المسيح (2) كما قاله عطاء والحسن البصري فالله أعلم.
وروى الحافظ ابن عساكر من طريق الوليد بن مسلم، عن زيد بن واقد قال: رأيت رأس يحيى بن زكريا حين أرادوا بناء مسجد دمشق أخرج من تحت ركن من أركان القبلة الذي يلي المحراب مما يلي الشرق فكانت البشرة والشعر على حاله لم يتغير وفي رواية كأنما قتل الساعة.
وذكر في بناء مسجد دمشق أنه جعل تحت العمود المعروف بعمود السكاسكة فالله أعلم.
__________
(1) سقطت من نسخ البداية المطبوعة.
(2) رفض الطبري 2 / 15 والكامل 1 / 303 وقوع قصة بختنصر أيام المسيح قال: وهذا القول الذي روي عمن ذكرت في هذا الاخبار التي رويت وعمن لمن يذكر من ان بختنصر هو الذي غزا بني إسرائيل عند قتلهم يحيى بن زكريا عند أهل السير والاخبار والعلم بأمور الماضين وعند غيرهم من أهل الملل غلط، وأجمعوا على أن غزوه كان عند قتلهم نبيهم شعيا في عهد أرميا، وبين عهد أرميا ويحيى اربعمائة سنة وإحدى وستون.
[ * ]

(2/65)

وقد روى الحافظ ابن عساكر في المستقصى في فضائل الاقصى من طريق العباس بن سبع ؟ ؟.
عن مروان، عن سعيد بن عبد العزيز، عن قاسم مولى معاوية قال: كان ملك هذه المدينة يعني دمشق هداد بن هداد وكان قد زوجه ابنه بابنة أخيه أريل ملكة صيدا وقد كان من جملة أملاكها سوق الملوك بدمشق وهو الصاغة العتيقة قال: وكان قد حلف بطلاقها ثلاثا.
ثم أنه أراد مراجعتها فاستفتى يحيى بن زكريا فقال: لا تحل لك حتى تنكح زوجا غيرك فحقدت عليه وسألت من الملك رأس يحيى بن زكريا وذلك بإشارة أمها فأبى عليها ثم أجابها إلى ذلك وبعث إليه وهو قائم يصلي بمسجد جيرون من أتاه برأسه في صينية فجعل الرأس يقول له لا تحل له لا تحل له حتى تنكح زوجا غيره فأخذت المرأة الطبق فحملته على رأسها وأتت به أمها وهو يقول كذلك فلما تمثلت بين
يدي أمها خسف بها إلى قدميها ثم إلى حقويها وجعلت أمها تولول والجواري يصرخن ويلطمن وجوههن ثم خسف بها إلى منكبيها فأمرت أمها السياف أن يضرب عنقها لتتسلى برأسها ففعل فلفظت الارض جثتها عند ذلك ووقعوا في الذل والفناء ولم يزل دم يحيى يفور حتى قدم بخت نصر فقتل عليه خمسة وسبعين ألفا.
قال سعيد بن عبد العزيز وهي دم كل نبي ولم يزل يفور حتى وقف عنده أرميا عليه السلام فقال أيها الدم أفنيت بني إسرائيل فاسكن بإذن الله فسكن فرفع السيف وهرب من هرب من أهل دمشق إلى بيت المقدس فتبعهم إليها فقتل خلقا كثيرا لا يحصون كثرة وسبا منهم ثم رجع عنهم.
قصة عيسى بن مريم [ عبد الله ورسوله وابن أمته ] (1) عليه من الله أفضل الصلاة والسلام قال الله تعالى في سورة آل عمران التي أنزل صدرها وهو ثلاث وثمانون آية منها في الرد على النصارى عليهم لعائن الله، الذين زعموا أن لله ولدا تعالى الله عما يقولون علوا كبيرا.
وكان قد قدم وفد نجران منهم على رسول الله صلى الله عليه وسلم فجعلوا يذكرون ما هم عليه من الباطل من التثليث في الاقانيم ويدعون بزعمهم أن الله ثالث ثلاثة وهم الذات المقدسة وعيسى ومريم، على اختلاف فرقهم، فأنزل الله عزوجل صدر هذه السورة بين فيها أن عيسى عبد من عباد الله خلقه وصوره في الرحم كما صور غيره من المخلوقات وأنه خلقه من غير أب كما خلق آدم من غير أب ولا أم وقال له كن فكان سبحانه وتعالى.
وبين أصل ميلاد أمه مريم وكيف كان من أمرها وكيف حملت بولدها عيسى وكذلك بسط ذلك في سورة مريم كما سنتكلم على ذلك كله بعون الله وحسن توفيقه وهدايته فقال تعالى وهو أصدق القائلين: (إن الله اصطفى آدم ونوحا وآل إبراهيم وآل عمران على
__________
(1) سقطت من نسخ البداية المطبوعة.
واستدركت من قصص الانبياء لابن كثير.
[ * ]

(2/66)

العالمين.
ذرية بعضها من بعض والله سميع عليم.
إذ قالت امرأة عمران رب إني نذرت لك ما في بطني محررا فتقبل مني إنك أنت السميع العليم.
فلما وضعتها قالت رب إني وضعتها أنثى والله أعلم بما وضعت وليس الذكر كالانثى وإني سميتها مريم وإني اعيذها بك وذريتها من الشيطان
الرجيم فتقبلها ربها بقبول حسن وأنبتها نباتا حسنا وكفلها زكريا كلما دخل عليها زكريا المحراب وجد عندها رزقا قال يا مريم أنى لك هذا قالت هو من عند الله إن الله يرزق من يشاء بغير حساب) [ آل عمران: 33 - 37 ].
يذكر تعالى أنه اصطفى آدم عليه السلام والخلص من ذريته المتبعين شرعه الملازمين طاعته، ثم خصص فقال: (وآل إبراهيم) فدخل فيهم بنو إسماعيل وبنو إسحاق.
ثم ذكر فضل هذا البيت الطاهر الطيب وهم آل عمران والمراد بعمران هذا والد مريم عليها السلام وقال محمد بن إسحاق وهو عمران بن باشم بن أمون بن ميشا بن حزقيا بن أحريق بن موثم بن عزازيا بن امصيا بن ياوش بن اخريهو بن يازم بن يهفاشاط بن ايشا بن ايان بن رحبعام بن سليمان بن داود.
وقال أبو القاسم بن عساكر مريم بنت عمران بن ما ثان (1) بن العازر بن اليود بن اخبر بن صادوق بن عيازوز بن الياقيم بن ايبود بن زريابيل بن شالتال بن يوحينا بن برشا بن أمون بن ميشا بن حزقا بن احاز بن موثام بن عزريا بن يورام بن يوشافاط بن ايشا بن ايبا بن رحبعام بن سليمان بن داود عليه السلام.
وفيه مخالفة كما ذكره محمد بن إسحاق ولا خلاف أنها من سلالة داود عليه السلام وكان أبوها عمران صاحب صلاة بني إسرائيل في زمانه وكانت أمها وهي حنة بنت فاقود بن قبيل من العابدات وكان زكريا نبي ذلك الزمان زوج أخت مريم اشياع في قول الجمهور وقيل زوج خالتها أشياع (2) فالله أعلم.
وقد ذكر محمد بن إسحاق وغيره أن أم مريم كانت لا تحبل فرأت يوما طائرا يزق فرخا له فاشتهت الولد فنذرت لله أن حملت لتجعلن ولدها محررا أي حبيسا في خدمة بيت المقدس قالوا فحاضت من فورها فلما طهرت واقعها بعلها فحملت بمريم عليها السلام (فلما وضعتها قالت رب إني وضعتها أنثى والله أعلم بما وضعت) وقرئ بضم التاء: (وليس الذكر كالانثى) أي في خدمة بيت المقدس وكانوا في ذلك الزمان ينذرون لبيت المقدس خداما من أولادهم وقولها: (وإني سميتها مريم) استدل به على تسمية المولود يوم يولد وكما ثبت في الصحيحين عن أنس في ذهابه بأخيه إلى رسول الله صلى الله عليه وسلم فحنك أخاه وسماه عبد الله.
وجاء في حديث الحسن عن سمرة
__________
(1) في الطبري: ابن ما ثان بن اليعازر بن أليوذ بن أحين بن صادوق بن عازور بن الياقيم بن أبيوذ بن زر بابل بن شلتيل بن يوحنيا بن يوشيا بن أمون بن منشا بن حزقيا بن أحاز بن يوثام بن عوزيا بن يورام بن يهوشافاظ بن أسا بن أبيا بن رحبعم بن سليمان بن داود.
(2) تبنى الطبري هذا القول.
وقال زوج خالة مريم: الاشباع.
[ * ]

(2/67)

مرفوعا " كل غلام رهينة بعقيقته تذبح عنه يوم سابعه ويسمى ويحلق رأسه " (1) رواه أحمد وأهل السنن وصححه الترمذي وجاء في بعض ألفاظه ويدمى بدل ويسمى وصححه بعضهم والله أعلم.
وقولها: (وإني أعيذها بك وذريتها من الشيطان الرجيم) قد استجيب لها في هذا كما تقبل منها نذرها فقال الامام أحمد: حدثنا عبد الرزاق، حدثنا معمر، عن الزهري عن ابن المسيب، عن أبي هريرة أن النبي صلى الله عليه وسلم قال: " ما من مولود إلا والشيطان يمسه حين يولد فيستهل صارخا من مس الشيطان إياه إلا مريم وابنها " (2) ثم يقول أبو هريرة واقرأوا إن شئتم: (وإني أعيذها بك وذريتها من الشيطان الرجيم) (3) [ آل عمران: 36 ] أخرجاه من حديث عبد الرزاق ورواه ابن جرير عن أحمد بن الفرج عن بقية عن عبد الله بن الزبيدي عن الزهري عن أبي سلمة عن أبي هريرة عن النبي صلى الله عليه وسلم بنحوه.
وقال أحمد: أيضا حدثنا إسماعيل بن عمر، حدثنا ابن أبي ذؤيب، عن عجلان، مولى المشمعل عن أبي هريرة عن النبي صلى الله عليه وسلم قال: " كل مولود من بني آدم يمسه الشيطان باصبعه إلا مريم بنت عمران وابنها عيسى " (4).
تفرد به من هذا الوجه.
ورواه مسلم (5) عن أبي طاهر عن ابن وهب عن [ عمرو ] بن الحارث عن أبي يونس [ مولى أبي هريرة ] عن أبي هريرة عن النبي صلى الله عليه وسلم بنحوه.
وقال أحمد حدثنا هشيم حدثنا حفص بن ميسرة، عن العلاء، عن أبيه، عن أبي هريرة أن النبي صلى الله عليه وسلم قال: " كل إنسان تلده أمه يلكزه الشيطان في حضنيه إلا ما كان من مريم وابنها، ألم تر إلى الصبي حين يسقط كيف يصرخ ؟ قالوا بلى يا رسول الله قال: " ذلك حين يلكزه الشيطان بحضنيه " (6) وهذا على شرط مسلم ولم يخرجه من هذا الوجه.
ورواه قيس، عن الاعمش، عن أبي صالح، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم:
" ما من مولود إلا وقد عصره الشيطان عصرة أو عصرتين إلا عيسى بن مريم ومريم " ثم قرأ رسول الله صلى الله عليه وسلم: (وإني أعيذها بك وذريتها من الشيطان الرجيم) وكذا رواه محمد بن إسحاق عن يزيد بن عبد الله بن قسيط، عن أبي هريرة عن النبي صلى الله عليه وسلم بأصل الحديث.
وقال الامام أحمد: حدثنا عبد الملك، حدثنا المغيرة هو ابن
__________
(1) أخرجه أحمد في مسنده 5 / 7، 12، 17، 22 والترمذي في سننه 17 / 21 ورواه أبو داود والنسائي في سننيهما وأبو داود الطيالسي في مسنده.
(2) هذه فضيلة ظاهرة، وظاهر الحديث اختصاصها بعيسى وأمه.
واختار القاضي عياض أن جميع الانبياء يتشاركون فيها.
(3) مسند أحمد ج 2 / 274 وأخرجه البخاري في صحيحه 60 / 44 / 3431 فتح الباري.
وأخرجه مسلم في صحيحه 43 كتاب الفضائل (40 باب) 146 / 2366 وفيه: نخسه الشيطان بدل مسه - في الموضعين - وإلا ابن مريم وامه - بدل إلا مريم وابنها.
(4) مسند أحمد ج 2 / 288، 292.
(5) صحيح مسلم 43 / 40 / 147 / 2366 وما بين معكوفين من صحيح مسلم.
(6) مسند أحمد: 2 / 368.
[ * ]

(2/68)

عبد الله الحزامي، عن أبي الزناد، عن الاعرج، عن أبي هريرة عن النبي صلى الله عليه وسلم قال: " كل بني آدم يطعن الشيطان في جنبه حين يولد إلا عيسى بن مريم ذهب يطعن فطعن في الحجاب " (1).
وهذا على شرط الصحيحين ولم يخرجوه من هذا الوجه.
وقوله: (فتقبلها ربها بقبول حسن وانبتها نباتا حسنا وكفلها زكريا) ذكر كثير من المفسرين أن أمها حين وضعتها لفتها في خروقها ثم خرجت بها إلى المسجد فسلمتها إلى العباد الذين هم مقيمون به وكانت ابنة إمامهم وصاحب صلاتهم فتنازعوا فيها.
والظاهر أنها إنما سلمتها إليهم بعد رضاعها وكفالة مثلها في صغرها.
ثم لما دفعتها إليهم تنازعوا في أيهم يكفلها وكان زكريا نبيهم في ذلك
الزمان وقد أراد أن يستبد بها دونهم من أجل أن زوجته اختها أو خالتها على القولين.
فشاحوه في ذلك وطلبوا أن يقترع معهم فساعدته المقادير فخرجت قرعته غالبة لهم وذلك أن الخالة بمنزلة الام.
قال الله تعالى: (وكفلها زكريا) أي بسبب غلبه لهم في القرعة كما قال تعالى: (ذلك من أنبأ الغيب نوحيه إليك وما كنت لديهم إذ يلقون أقلامهم أيهم يكفل مريم وما كنت لديهم إذ يختصمون) [ آل عمران: 44 ].
قالوا وذلك أن كلا منهم ألقى قلمه معروفا به ثم حملوها ووضعوها في موضع وأمروا غلاما لم يبلغ الحنث فأخرج واحدا منها وظهر قلم زكريا عليه السلام فطلبوا أن يقترعوا مرة ثانية وأن يكون ذلك بأن يلقوا أقلامهم في النهر، فأيهم جرى قلمه على خلاف جريه في الماء فهو الغالب ففعلوا فكان قلم زكريا هو الذي جرى على خلاف جرية الماء وسارت أقلامهم مع الماء ثم طلبوا منه أن يقترعوا ثالثة فأيهم جرى قلمه مع الماء ويكون بقية الاقلام قد انعكس سيرها صعدا فهو الغالب ففعلوا فكان زكريا هو الغالب لهم فكفلها.
إذ كان أحق بها شرعا وقدرا لوجوه عديدة (2).
قال الله تعالى: (كلما دخل عليها زكريا المحراب وجد عندها رزقا قال يا مريم أنى لك هذا قالت هو من عند الله إن الله يرزق من يشاء بغير حساب) [ آل عمران: 37 ] قال المفسرون اتخذ لها زكريا مكانا شريفا من المسجد لا يدخله سواه، فكانت تعبد الله فيه، وتقوم بما يجب عليها من سدانة البيت إذا جاءت نوبتها وتقوم بالعبادة ليلها ونهارها حتى صارت يضرب بها المثل بعبادتها في بني إسرائيل، واشتهرت بما ظهر عليها من الاحوال الكريمة والصفات الشريفة حتى أنه كان نبي الله زكريا كلما دخل عليها موضع عبادتها يجد عندها رزقا غريبا في غير أوانه فكان يجد عندها فاكهة الصيف في الشتاء وفاكهة الشتاء في الصيف فيسألها (أنى لك هذا فتقول هو من عند الله) أي رزق رزقنيه الله إن الله يرزق من يشاء بغير حساب فعند ذلك وهنالك طمع زكريا في وجود ولد من صلبه وإن كان قد أسن وكبر (قال رب هب لي من لدنك ذرية طيبة إنك سميع الدعاء) [ آل عمران: 38 ] قال بعضهم قال يامن يرزق مريم الثمر في
__________
(1) مسند أحمد ج 2 / 523.
(2) قال القرطبي: في الآية دلالتان: - القرعة كانت آية له لانه نبي تجري الآيات على يديه.
ودلت الآية على أن
الخالة أحق بالحضانة من سائر القرابات ما عدا الجدة.
[ * ]

(2/69)

غير أبانه (1) هب لي ولدا وإن كان في غير اوانه فكان من خبره وقضيته ما قدمنا ذكره في قصته.
[ قال الله تعالى: ]: (إذ قالت الملائكة يا مريم إن الله اصطفاك وطهرك واصطفاك على نساء العالمين.
يا مريم اقنتي لربك واسجدي واركعي مع الراكعين.
ذلك من أنباء الغيب نوحيه إليك وما كنت لديهم إذ يلقون أقلامهم أيهم يكفل مريم وما كنت لديهم إذ يختصمون.
إذ قالت الملائكة يا مريم إن الله يبشرك بكلمة منه اسمه المسيح عيسى بن مريم وجيها في الدنيا والآخرة ومن المقربين.
ويكلم الناس في المهد وكهلا ومن الصالحين.
قالت رب أنى يكون لي ولد ولم يمسسني بشر قال كذلك الله يخلق ما يشاء إذا قضى أمرا فإنما يقول له كن فيكون.
ويعلمه الكتاب والحكمة والتوراة والانجيل ورسولا إلى بني إسرائيل أني قد جئتكم بآية من ربكم أني أخلق لكم من الطين كهيئة الطير فانفخ فيه فيكون طيرا بإذن الله وأبرئ الاكمه والابرص واحيي الموتى باذن الله وأنبئكم بما تأكلون وما تدخرون في بيوتكم إن في ذلك لآية لكم إن كنتم مؤمنين.
ومصدقا لما بين يدي من التوراة ولاحل لكم بعض الذي حرم عليكم وجئتكم بآية من ربكم فاتقوا الله وأطيعون.
إن الله ربي وربكم فاعبدوه هذا صراط مستقيم) [ آل عمران: 42 - 51 ].
يذكر تعالى أن الملائكة بشرت مريم باصطفاء الله لها من بين سائر نساء عالمي زمانها (2) بأن اختارها لايجاد ولد منها من غير أب وبشرت بأن يكون نبيا شريفا (يكلم الناس في المهد) أي في صغره يدعوهم إلى عبادة الله وحده لا شريك له وكذلك في حال كهولته فدل على أنه يبلغ الكهولة ويدعو إلى الله فيها وأمرت بكثرة العبادة والقنوت والسجود والركوع لتكون أهلا لهذه الكرامة ولتقوم بشكر هذه النعمة فيقال إنها كانت تقوم في الصلاة حتى تفطرت قدماها رضي الله عنها ورحمها ورحم أمها وأباها فقول الملائكة: (يا مريم إن الله اصطفاك) أي اختارك واجتباك (وطهرك) أي من الاخلاق الرذيلة وأعطاك الصفات الجميلة (واصطفاك على نساء العالمين).
يحتمل أن يكون المراد عالمي زمانها كقوله لموسى: (إني اصطفيتك على الناس)
[ الاعراف: 144 ] وكقوله عن بني إسرائيل: (ولقد اخترناهم على علم على العالمين) [ الدخان: 32 ] ومعلوم أن إبراهيم عليه السلام أفضل من موسى وأن محمدا صلى الله عليه وسلم أفضل منهما وكذلك هذه الامة أفضل من سائر الامم قبلها وأكثر عددا وأفضل علما وأزكى عملا من بني إسرائيل وغيرهم.
ويحتمل أن يكون قوله: (واصطفاك على نساء العالمين) محفوظ العموم فتكون أفضل نساء الدنيا ممن كان قبلها ووجد بعدها لانها إن كانت نبية على قول من يقول بنبوتها ونبوة سارة أم إسحاق ونبوة أم موسى محتجا بكلام الملائكة والوحي إلى أم موسى كما يزعم ذلك ابن حزم وغيره
__________
(1) في نسخ البداية المطبوعة: أوانه، والصواب ما أثبتناه.
(2) قال القرطبي: قال الزجاج وغيره على نساء العالمين أجمع إلى يوم الصور، وهو الصحيح ; حيث أن الله خص مريم بما لم يؤته أحدا من النساء.
[ * ]

(2/70)

فلا يمتنع على هذا أن يكون مريم أفضل من سارة وأم موسى لعموم قوله: (واصطفاك على نساء العالمين) إذ لم يعارضه غيره والله أعلم.
وأما قول الجمهور كما قد حكاه أبو الحسن الاشعري وغيره عن أهل السنة والجماعة من أن النبوة مختصة بالرجال (1) وليس في النساء نبية فيكون أعلى مقامات مريم كما قال الله تعالى: (ما المسيح بن مريم إلا رسول قد خلت من قبله الرسل وأمه صديقة) [ المائدة: 75 ] فعلى هذا لا يمتنع أن تكون أفضل الصديقات المشهورات ممن كان قبلها وممن يكون بعدها والله أعلم.
وقد جاء ذكرها مقرونا مع آسية بنت مزاحم وخديجة بنت خويلد وفاطمة بنت محمد رضي الله عنهن وأرضاهن.
وقد روى الامام أحمد والبخاري ومسلم والترمذي والنسائي من طرق عديدة: عن هشام بن عروة، عن أبيه، عن عبد الله بن جعفر، عن علي بن أبي طالب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: " خير نسائها مريم بنت عمران وخير نسائها خديجة بنت خويلد " (2).
وقال الامام أحمد: حدثنا عبد الرزاق، أنبأنا معمر، عن قتادة، عن أنس قال: قال رسول الله صلى الله عليه وسلم: " حسبك من نساء العالمين بأربع مريم بنت عمران وآسية امرأة فرعون وخديجة بنت خويلد وفاطمة
بنت محمد " (3) ورواه الترمذي عن أبي بكر بن زانجويه، عن عبد الرزاق به وصححه.
ورواه ابن مردويه من طريق عبد الله بن أبي جعفر الرازي.
وابن عساكر من طريق تميم بن زياد كلاهما عن أبي جعفر الرازي عن ثابت عن أنس قال: قال رسول الله صلى الله عليه وسلم: " خير نساء العالمين أربع: " مريم بنت عمران وآسية امرأة فرعون وخديجة بنت خويلد وفاطمة بنت محمد رسول الله " وقال الامام أحمد: حدثنا عبد الرزاق، حدثنا معمر، عن الزهري عن ابن المسيب قال كان أبو هريرة يحدث أن النبي صلى الله عليه وسلم قال: " خير نساء ركبن الابل صالح نساء قريش احناه على ولد في صغره وارعاه لزوج في ذات يده " (4) قال أبو هريرة ولم تركب مريم بعيرا قط.
وقد رواه مسلم في صحيحه عن محمد بن رافع وعبد بن حميد كلاهما عن عبد الرزاق به.
وقال أحمد حدثنا زيد بن الحباب، حدثني موسى بن علي، سمعت أبي يقول: سمعت أبا هريرة يقول: قال رسول الله صلى الله عليه وسلم: " خير نساء ركبن الابل نساء قريش أحناه على ولد في صغره وأرأفه بزوج على قلة ذات يده " (5) قال أبو هريرة وقد علم رسول الله صلى الله عليه وسلم أن ابنة عمران لم تركب الابل، تفرد به.
وهو على شرط
__________
(1) قال الرازي في تفسيره: اعلم أن مريم عليها السلام ما كانت من الانبياء لقوله تعالى: (وما أرسلنا من قبلك إلا رجالا نوحي إليهم..) وإرسال جبريل إليها: إما أن يكون كرامة لها أو أرهاصا لعيسى عليه السلام.
(2) مسند أحمد: 1 / 84، 116، 132.
(3) مسند أحمد ج 3 / 135 ورواه الحاكم في مستدركه (3 / 197، 198 حيدر آباد).
(4) مسند أحمد ج 2 / 275، 449 وأخرجه مسلم في صحيحه 2 / 270.
(5) مسند أحمد ج 2 / 269، 319، 393، 502.
[ * ]

(2/71)

الصحيح ولهذا الحديث طرق أخر عن أبي هريرة.
وقال أبو يعلى الموصلي: حدثنا زهير، حدثنا يونس بن محمد، حدثنا داود بن أبي الفرات، عن علباء بن أحمر، عن عكرمة، عن ابن عباس قال خط رسول الله صلى الله عليه وسلم في الارض أربع خطوط فقال: " أتدرون ما هذا ؟ قالوا الله ورسوله أعلم فقال رسول الله صلى الله عليه وسلم: " أفضل نساء أهل الجنة خديجة بنت خويلد وفاطمة بنت محمد ومريم بنت
عمران وآسية بنت مزاحم امرأة فرعون " ورواه النسائي من طرق عن داود بن أبي هند.
وقد رواه ابن عساكر من طريق أبي بكر عبد الله بن أبي داود سليمان بن الاشعث، حدثنا يحيى بن حاتم العسكري، نبأنا بشر بن مهران بن حمدان، حدثنا محمد بن دينار، عن داود بن أبي هند، عن الشعبي، عن جابر بن عبد الله، قال: قال رسول الله صلى الله عليه وسلم: " حسبك منهن أربع سيدات نساء العالمين: فاطمة بنت محمد، وخديجة بنت خويلد، وآسية بنت مزاحم، ومريم بنت عمران ".
وقال أبو القاسم البغوي حدثنا وهب بن بقية (1) حدثنا خالد بن عبد الله الواسطي، عن محمد بن عمرو، عن أبي سلمة، عن عائشة أنها قالت لفاطمة: أرأيت حين أكببت على رسول الله صلى الله عليه وسلم فبكيت ثم ضحكت ؟ قالت أخبرني أنه ميت من وجعه هذا فبكيت، ثم أكببت عليه فأخبرني أني أسرع أهله لحوقا به وأني سيدة نساء أهل الجنة إلا مريم بنت عمران فضحكت.
وأصل هذا الحديث في الصحيح (2).
وهذا إسناد على شرط مسلم وفيه انهما أفضل الاربع المذكورات.
وهكذا الحديث الذي رواه الامام أحمد: حدثنا عثمان بن محمد، حدثنا جرير، عن يزيد هو ابن أبي زياد، عن عبد الرحمن بن أبي نعم (3) عن أبي سعيد قال: قال رسول الله صلى الله عليه وسلم: " فاطمة سيدة نساء أهل الجنة إلا ما كان من مريم بنت عمران " (4).
إسناد حسن وصححه الترمذي ولم يخرجوه وقد روى نحوه من حديث علي بن أبي طالب ولكن في إسناده ضعف.
والمقصود أن هذا يدل على أن مريم وفاطمة أفضل هذه الاربع.
ثم يحتمل الاستثناء أن تكون مريم أفضل من فاطمة ويحتمل أن يكونا على السواء في الفضيلة لكن ورد حديث إن صح عين الاحتمال الاول.
فقال الحافظ أبو القاسم بن عساكر: أنبأنا أبو الحسن بن الفرا وأبو غالب وأبو عبد الله ابنا البنا قالوا: أنبأنا أبو جعفر بن المسلمة، أنبأنا أبو طاهر المخلص، حدثنا أحمد بن سليمان، حدثنا الزبير هو ابن بكار، حدثنا محمد بن الحسن، عن عبد العزيز بن محمد، عن موسى بن عقبة، عن كريب، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: " سيدة نساء أهل الجنة مريم بنت عمران ثم فاطمة ثم خديجة
__________
(1) في نسخ البداية المطبوعة: ابن منبه وهو تصحيف والصواب ما أثبتناه.
(2) أخرجه البخاري في كتاب فضائل أصحاب النبي صلى الله عليه وسلم - باب منقبة فاطمة عليها السلام (5: 65) ميمنية.
وأخرجه مسلم في 44 / 15 وأخرجه أحمد في مسنده 6 / 77 - 240 وأخرجه البيهقي في الدلائل ج 7 / 164 وابن سعد في الطبقات 2 / 247.
(3) في نسخ المطبوعة نعيم وهو تحريف وما أثبتناه مناسب لما في الحديث في المسند: نعم.
(4) مسند أحمد ج 3 / 64، 80.
[ * ]

(2/72)

ثم آسية امرأة فرعون " فإن كان هذا اللفظ محفوظا بثم التي للترتيب فهو مبين لاحد الاحتمالين اللذين دل عليهما الاستثناء وتقدم على ما تقدم من الالفاظ التي وردت بواو العطف التي لا تقتضي الترتيب ولا تنفيه والله أعلم.
وقد روى هذا الحديث أبو حاتم الرازي، عن داود الجعفري، عن عبد العزيز بن محمد، وهو الدراوردي، عن إبراهيم بن عقبة، عن كريب، عن ابن عباس مرفوعا فذكره بواو العطف لا بثم الترتيبية فخالفه إسنادا ومتنا فالله أعلم.
فأما الحديث الذي رواه ابن مردويه من حديث شعبة، عن معاوية بن قرة، عن أبيه، قال قال رسول الله صلى الله عليه وسلم: " كمل من الرجال كثير ولم يكمل من النساء إلا ثلاث مريم بنت عمران وآسية امرأة فرعون وخديجة بنت خويلد وفضل عائشة على النساء كفضل الثريد على سائر الطعام ".
وهكذا الحديث الذي رواه الجماعة إلا أبا داود من طرق: عن شعبة، عن عمرو بن مرة، عن مرة الهمداني، عن أبي موسى الاشعري قال: قال رسول الله صلى الله عليه وسلم: " كمل من الرجال كثير ولم يكمل من النساء إلا آسية امرأة فرعون ومريم بنت عمران وإن فضل عائشة على النساء كفضل الثريد على سائر الطعام " (1).
فإنه حديث صحيح كما ترى اتفق الشيخان على إخراجه ولفظه يقتضي حصر الكمال في النساء في مريم وآسية ولعل المراد بذلك في زمانهما فإن كلا منهما كفلت نبيا في حال صغره فآسية كفلت موسى الكليم، ومريم كفلت ولدها عبد الله ورسوله، فلا ينفي كمال غيرهما في هذه الامة كخديجة وفاطمة فخديجة خدمت رسول الله صلى الله عليه وسلم قبل البعثة خمس عشرة سنة وبعدها أزيد من عشر سنين، وكانت له وزير صدق بنفسها ومالها، رضي الله عنها، وأرضاها، وأما فاطمة بنت رسول الله صلى الله عليه وسلم فإنها خصت بمزيد
فضيلة على أخواتها لانها أصيبت برسول الله صلى الله عليه وسلم وبقية أخواتها متن في حياة النبي صلى الله عليه وسلم وأما عائشة فإنها كانت أحب أزواج رسول الله صلى الله عليه وسلم إليه ولم يتزوج بكرا غيرها ولا يعرف في سائر النساء في هذه الامة بل ولا في غيرها أعلم منها، ولا أفهم، وقد غار الله لها حين قال لها أهل الافك ما قالوا فأنزل براءتها من فوق سبع سموات وقد عمرت بعد رسول الله صلى الله عليه وسلم قريبا من خمسين سنة تبلغ عنه القرآن والسنة وتفتي المسلمين وتصلح بين المختلفين وهي أشرف أمهات المؤمنين حتى خديجة بنت خويلد أم البنات والبنين في قول طائفة من العلماء السابقين واللاحقين والاحسن الوقف فيهما رضي الله عنهما وما ذاك إلا لان قوله صلى الله عليه وسلم: " وفضل عائشة على النساء كفضل الثريد على سائر الطعام "
__________
(1) أخرجه مسلم في 44 كتاب الصحابة 12 باب فضائل خديجة 70 / 2431 والبخاري حديث رقم (1606) رواه الهيثمي في مجمع الزوائد: 9 / 243 وقال رواه الطبراني ورجاله رجال الصحيح إلا أن أبا سلمة بن عبد الرحمن لم يسمع من أبيه.
قال العلماء في (فضل الثريد على سائر الطعام) معناه: أن فضل عائشة على النساء زائد كزيادة فضل الثريد على غيره من الاطعمة، لان الثريد اللحم أفضل من مرقه بلا ثريد وثريد ما لا لحم فيه أفضل من مرقه..[ * ]

(2/73)

يحتمل أن يكون عاما بالنسبة إلى المذكورات وغيرهن ويحتمل أن يكون عاما بالنسبة إلى ما عدي المذكورات والله أعلم.
والمقصود ههنا ذكر ما يتعلق بمريم بنت عمران عليها السلام فإن الله طهرها واصطفاها على نساء عالمي زمانها ويجوز أن يكون تفضيلها على النساء مطلقا كما قدمنا.
وقد ورد في حديث أنها تكون من أزواج النبي صلى الله عليه وسلم في الجنة هي واسية بنت مزاحم.
وقد ذكرنا في التفسير عن بعض السلف أنه قال ذلك واستأنس بقوله: (ثيبات وابكارا) [ التحريم: 5 ] قال فالثيب آسية ومن الابكار مريم بنت عمران.
وقد ذكرناه في آخر سورة التحريم فالله أعلم.
قال الطبراني: حدثنا عبد الله بن ناجية، حدثنا محمد بن سعد العوفي، حدثنا أبي، أنبأنا عمي الحسين، حدثنا يونس بن نفيع، عن سعد بن جنادة، هو العوفي، قال: قال
رسول الله صلى الله عليه وسلم: " إن الله زوجني في الجنة مريم بنت عمران وامرأة فرعون وأخت موسى " (1).
وقال الحافظ أبو يعلى: حدثنا إبراهيم بن عرعرة، حدثنا عبد النور بن عبد الله، حدثنا يونس بن شعيب، عن أبي أمامة قال: قال رسول الله صلى الله عليه وسلم: " أشعرت أن الله زوجني مريم بنت عمران وآسية بنت مزاحم وكلثم أخت موسى " رواه ابن جعفر العقيلي من حديث عبد النور به وزاد فقلت هنيأ لك يارسول الله.
ثم قال العقيلي وليس بمحفوظ.
وقال الزبير بن بكار حدثني محمد بن الحسن عن يعلى بن المغيرة عن ابن أبي داود قال: دخل رسول الله صلى الله عليه وسلم على خديجة وهي في مرضها الذي توفيت فيه فقال لها: " بالكره مني ما أرى منك يا خديجة وقد يجعل الله في الكره خيرا كثيرا أما علمت أن الله قد زوجني معك في الجنة مريم بنت عمران وكلثم أخت موسى وآسية امرأة فرعون " قالت وقد فعل الله بك ذلك يا رسول الله ؟ قال: " نعم " قالت بالرفاء والبنين " (2).
وروى ابن عساكر من حديث محمد بن زكريا الغلابي: حدثنا العباس بن بكار، حدثنا أبو بكر الهزلي، عن عكرمة، عن ابن عباس، أن رسول الله صلى الله عليه وسلم دخل على خديجة وهي في مرض الموت فقال: " يا خديجة إذا لقيت ضرائرك فاقرئهن مني السلام قالت: يا رسول الله وهل تزوجت قبلي قال: لا ولكن الله زوجني مريم بنت عمران وآسية بنت مزاحم وكلثم أخت موسى ".
وروى ابن عساكر من طريق سويد بن سعيد: حدثنا محمد بن صالح بن عمر، عن الضحاك.
ومجاهد، عن ابن عمر قال نزل جبريل إلى رسول الله صلى الله عليه وسلم بما أرسل به وجلس يحدث رسول الله صلى الله عليه وسلم إذ مرت خديجة فقال جبريل من هذه يا محمد ؟ قال: هذه صديقة أمتي، قال جبريل: معي إليها رسالة من الرب عزوجل يقرئها السلام، ويبشرها ببيت في الجنة من قصب بعيد من اللهب لا نصب فيه
__________
(1) رواه الهيثمي في مجمع الزوائد 9 / 218 وقال: رواه الطبراني وفيه من لم أعرفهم.
(2) رواه الهيثمي في مجمع الزوائد 9 / 218 عن أبي رواد.
وقال: رواه الطبراني منقطع الاسناد وفيه محمد بن الحسن بن زبالة وهو ضعيف.
[ * ]

(2/74)

ولا صخب قالت: الله السلام، ومنه السلام والسلام عليكما ورحمة الله وبركاته على رسول الله ما
ذلك البيت الذي من قصب قال: لؤلؤة جوفاء بين بيت مريم بنت عمران وبيت آسية بنت مزاحم وهما من أزواجي يوم القيامة.
وأصل السلام على خديجة من الله وبشارتها ببيت في الجنة من قصب لا صخب فيه ولا وصب في الصحيح ولكن هذا السياق بهذه الزيادات غريب جدا.
وكل من هذه الاحاديث في أسانيدها نظر (1).
وروى ابن عساكر من حديث أبي زرعة الدمشقي، حدثنا عبد الله بن صالح، حدثني معاوية، عن صفوان بن عمرو، عن خالد بن معدان، عن كعب الاحبار: أن معاوية سأله عن الصخرة يعني صخرة بيت المقدس فقال: الصخرة على نخلة والنخلة على نهر من أنهار الجنة وتحت النخلة مريم بنت عمران وآسية بنت مزاحم ينظمان سموط أهل الجنة حتى تقوم الساعة.
ثم رواه من طريق إسماعيل، عن عياش، عن ثعلبة بن مسلم، عن مسعود، عن عبد الرحمن، عن خالد بن معدان، عن عبادة بن الصامت عن النبي صلى الله عليه وسلم بمثله وهذا منكر (2) من هذا الوجه.
بل هو موضوع.
قد رواه أبو زرعة، عن عبد الله بن صالح، عن معاوية، عن مسعود بن عبد الرحمان، عن ابن عابد: أن معاوية سأل كعبا عن صخرة بيت المقدس فذكره قال الحافظ ابن عساكر وكونه من كلام كعب الاحبار أشبه.
قلت وكلام كعب الاحبار هذا إنما تلقاه من الاسرائيليات التي منها ما هو مكذوب مفتعل وضعه بعض زنادقتهم أو جهالهم وهذا منه والله أعلم.
ميلاد العبد الرسول عيسى بن مريم [ العذراء ] (3) البتول قال الله تعالى: (واذكر في الكتاب مريم إذ انتبذت من أهلها مكانا شرقيا فاتخذت من دونهم حجابا فأرسلنا إليها روحنا فتمثل لها بشرا سويا.
قالت إني أعوذ بالرحمن منك إن كنت تقيا.
قال إنما أنا رسول ربك لاهب لك غلاما زكيا.
قالت أنى يكون لي غلام ولم يمسسني بشر ولم أك بغيا.
قال كذلك قال ربك هو علي هين ولنجعله آية للناس ورحمة منا وكان أمرا مقضيا.
فحملته فانتبذت به مكانا قصيا فأجاءها المخاض إلى جذع النخلة قالت ياليتني مت قبل هذا وكنت نسيا منسيا فناداها من تحتها أن لا تحزني قد جعل ربك تحتك سريا.
وهزي إليك بجذع النخلة تساقط عليك رطبا جنيا فكلي واشربي وقري عينا فإما ترين من البشر أحدا فقولي إني نذرت
للرحمن صوما فلم أكلم اليوم إنسيا.
فأتت به قومها تحمله قالوا يا مريم لقد جئت شيئا فريا.
يا
__________
(1) نقل الاحاديث الهيثمي في زوائده من عدة طرق بروايات مختلفة وعلق حول أسانيدها ورواتها ; فليراجع ج 9 / 223 - 224 - 225.
(2) رواه الهيثمي في مجمع الزوائد 9 / 218 وقال: رواه الطبراني وفيه محمد بن مخلد الرعيني وهذا الحديث من منكراته.
(3) سقطت من نسخ البداية المطبوعة.
[ * ]

(2/75)

أخت هرون ما كان أبوك أمرء سوء وما كانت أمك بغيا فأشارت إليه قالوا كيف نكلم من كان في المهد صبيا قال إني عبد الله آتاني الكتاب وجعلني نبيا.
وجعلني مباركا أينما كنت وأوصاني بالصلاة والزكاة ما دمت حيا وبرا بوالدتي ولم يجعلني جبارا شقيا والسلام علي يوم ولدت ويوم أمرت ويوم أبعث حيا.
ذلك عيسى بن مريم قول الحق الذي فيه يمترون.
ما كان لله أن يتخذ من ولد سبحانه إذا قضى أمرا فإنما يقول له كن فيكون وإن الله ربي وربكم فاعبدوه هذا صراط مستقيم.
فاختلف الاحزاب من بينهم فويل للذين كفروا من مشهد يوم عظيم) [ مريم: 16 - 37 ].
ذكر تعالى هذه القصة بعد قصة زكريا التي هي كالمقدمة لها والتوطئة قبلها كما ذكر في سورة آل عمران قرن بينهما في سياق واحد وكما قال في سورة الانبياء: (وزكريا إذ نادى ربه رب لا تذرني فردا وأنت خير الوارثين فاستجبنا له ووهبنا له يحيى وأصلحنا له زوجه إنهم كانوا يسارعون في الخيرات ويدعوننا رغبا ورهبا وكانوا لنا خاشعين.
والتي أحصنت فرجها فنفخنا فيها من روحنا وجعلناها وابنها آية للعالمين) [ الانبياء: 89 - 91 ].
وقد تقدم أن مريم لما جعلتها أمها محررة تخدم بيت المقدس وأنه كفلها زوج أختها أو خالتها نبي ذلك الزمان زكريا عليه السلام، وأنه اتخذ لها محرابا وهو المكان الشريف من المسجد لا يدخله أحد عليها سواه، وأنها لما بلغت اجتهدت في العبادة، فلم يكن في ذلك الزمان نظيرها في فنون العبادات، وظهر عليها من
الاحوال ما غبطها به زكريا عليه السلام وأنها خاطبتها الملائكة بالبشارة لها باصطفاء الله لها وبأنه سيهب لها ولدا زكيا يكون نبيا كريما طاهرا مكرما مؤيدا بالمعجزات فتعجبت من وجود ولد من غير والد لانها لا زوج لها، ولا هي ممن تتزوج فأخبرتها الملائكة: بأن الله قادر على ما يشاء إذا قضى أمرا فإنما يقول له كن فيكون، فاستكانت لذلك وأنابت وسلمت لامر الله وعلمت أن هذا فيه محنة عظيمة لها، فإن الناس يتكلمون فيها بسببه، لانهم لا يعلمون حقيقة الامر وإنما ينظرون إلى ظاهر الحال من غير تدبر، ولا تعقل، وكانت إنما تخرج من المسجد في زمن حيضها (1) أو لحاجة ضرورية لابد منها من استقاء ماء أو تحصيل غذاء فبينما هي يوما قد خرجت لبعض شؤونها (وانتبذت) أي انفردت وحدها شرقي المسجد الاقصى إذ بعث الله إليها الروح الامين جبريل عليه السلام: (فتمثل لها بشرا سويا) فلما رأته: (قالت إني أعوذ بالرحمن منك إن كنت تقيا).
قال أبو العالية علمت أن التقي ذو نهية، وهذا يرد قول من زعم أنه كان في بني إسرائيل رجل فاسق مشهور بالفسق اسمه تقي، فإن هذا قول باطل بلا دليل وهو من أسخف الاقوال.
__________
(1) قال الرازي أن مريم طهرت عن الحيض وقال: قالوا كانت مريم لا تحيض.
قال السدي: انتبذت لتطهر من حيض أو نفاس وقال غيره: لتعبد الله.
وهذا حسن (راجع الرازي - القرطبي).
[ * ]

(2/76)

(قال إنما أنا رسول ربك) أي خاطبها الملك قائلا: إنما أنا رسول ربك [ أي ] (1) لست ببشر، ولكني ملك بعثني الله إليك (ليهب لك غلاما زكيا) أي ولدا زكيا (قالت أنى يكون لي غلام) أي كيف يكون لي غلام أو يوجد لي ولد (ولم يمسسني بشر ولم أك بغيا) أي ولست ذات زوج (2) وما أنا ممن يفعل الفاحشة (قال كذلك قال ربك هو علي هين) أي فأجابها الملك عن تعجبها من وجود ولد منها والحالة هذه قائلا: (كذلك قال ربك) أي وعد أنه سيخلق منك غلاما ولست بذات بعل ولا تكونين ممن تبغين (هو علي هين) أي وهذا سهل عليه ويسير لديه فإنه على من يشاء قدير.
وقوله: (ولنجعله آية للناس) أي ولنجعل خلقه والحالة هذه دليلا على كمال قدرتنا على أنواع الخلق فإنه تعالى خلق آدم من غير ذكر، ولا أنثى، وخلق حواء من ذكر بلا
أنثى، وخلق عيسى من أنثى بلا ذكر، وخلق بقية الخلق من ذكر وأنثى.
وقوله: (ورحمة منا) أي نرحم به العباد بأن يدعوهم إلى الله في صغره وكبره في طفوليته وكهوليته، بأن يفردوا الله بالعبادة وحده لا شريك له، وينزهوه عن اتخاذ الصاحبة والاولاد والشركاء والنظراء والاضداد والانداد.
وقوله: (وكان أمرا مقضيا).
يحتمل أن يكون هذا من تمام كلام جبريل معها يعني أن هذا أمر قد قضاه الله وحتمه وقدره وقرره، وهذا معنى قول محمد بن إسحاق واختاره ابن جرير ولم يحك سواه والله أعلم.
ويحتمل أن يكون قوله: (وكان أمرا مقضيا) كناية عن نفخ جبريل فيها كما قال تعالى: (ومريم ابنة عمران التي أحصنت فرجها فنفخنا فيه من روحنا) [ التحريم: 12 ].
فذكر غير واحد من السلف: أن جبريل نفخ في جيب درعها فنزلت النفخة إلى فرجها، فحملت من فورها، كما تحمل المرأة عند جماع بعلها.
ومن قال إنه نفخ في فمها أو أن الذي كان يخاطبها هو الروح الذي ولج فيها من فمها فقوله خلاف ما يفهم من سياقات هذه القصة في محالها من القرآن.
فإن هذا السياق يدل على أن الذي أرسل إليها ملك من الملائكة وهو جبريل عليه السلام وأنه إنما نفخ فيها ولم يواجه الملك الفرج بل نفخ في جيبها فنزلت النفخة إلى فرجها فانسلكت فيه كما قال تعالى: (فنفخنا فيه من روحنا) فدل (3) على أن النفخة ولجت فيه لا في فمها كما روي عن أبي بن كعب ولا في صدرها كما رواه السدي بإسناده عن بعض الصحابة ولهذا قال تعالى: (فحملته) أي حملت ولدها (فانتبذت به مكانا قصيا) وذلك لان مريم عليها السلام لما حملت ضاقت به ذرعا وعلمت أن كثيرا من الناس سيكون منهم كلام في حقها فذكر غير واحد من السلف منهم وهب بن منبه أنها لما ظهرت عليها مخايل الحمل كان أول من فطن
__________
(1) سقطت من نسخ البداية المطبوعة.
(2) ذكرت مريم ذلك تأكيدا منها أنه لم يمسسها بشر، يحتمل الحلال والحرام، ولم تستبعد قدرة الله إنما تساءلت كيف يكون هذا الولد ؟ هل من قبل الزوج في المستقبل أم يخلقه الله ابتداء ؟ (3) في نسخ البداية المطبوعة: يدل والصواب ما أثبتناه.
[ * ]

(2/77)

لذلك رجل من عباد بني إسرائيل يقال له يوسف بن يعقوب النجار وكان ابن خالها (1) فجعل يتعجب من ذلك عجبا شديدا وذلك لما يعلم من ديانتها ونزاهتها وعبادتها وهو مع ذلك يراها حبلى وليس لها زوج فعرض لها ذات يوم في الكلام فقال: يا مريم هل يكون زرع من غير بذر ؟ قالت: نعم فمن خلق الزرع الاول ؟ ثم قال: فهل يكون شجر من غير ماء ولا مطر ؟ قالت: نعم.
فمن خلق الشجر الاول ؟ ثم قال: فهل يكون ولد من غير ذكر ؟ قالت: نعم إن الله خلق آدم من غير ذكر ولا أنثى قال لها: فأخبريني خبرك فقالت إن الله بشرني (بكلمة منه اسمه المسيح عيسى بن مريم وجيها في الدنيا والاخرة ومن المقربين.
ويكلم الناس في المهد وكهلا ومن الصالحين) ويروى مثل هذا عن زكريا عليه السلام أنه سألها فأجابته بمثل هذا والله أعلم.
وذكر السدي بإسناده عن الصحابة أن مريم دخلت يوما على أختها، فقالت لها أختها: أشعرت أني حبلى فقالت مريم وشعرت أيضا أني حبلى ؟ فاعتنقتها وقالت لها أم يحيى: إني أرى ما في بطني يسجد لما في بطنك وذلك قوله: (مصدقا بكلمة من الله) ومعنى السجود ههنا الخضوع والتعظيم كالسجود عند المواجهة للسلام كما كان في شرع من قبلنا وكما أمر الله الملائكة بالسجود لآدم.
وقال أبو القاسم: قال مالك: بلغني أن عيسى بن مريم ويحيى بن زكريا ابنا خالة وكان حملهما جميعا معا فبلغني أن أم يحيى قالت لمريم إني أرى ما في بطني يسجد لما في بطنك قال مالك أرى ذلك لتفضيل عيسى عليه السلام لان الله تعالى جعله يحيي الموتى ويبرئ الاكمه والابرص.
رواه ابن أبي حاتم وروي عن مجاهد قال: قالت مريم: كنت إذا خلوت حدثني وكلمني وإذا كنت بين الناس سبح في بطني.
ثم الظاهر أنها حملت به تسعة أشهر كما تحمل النساء ويضعن لميقات حملهن ووضعهن إذ لو كان خلاف ذلك لذكر.
وعن ابن عباس وعكرمة أنها حملت به ثمانية أشهر، وعن ابن عباس ما هو إلا أن حملت به فوضعته [ في الحال، وهذا هو الظاهر، لان الله تعالى، ذكر الانتباذ بعد الحمل ] (2) قال بعضهم حملت به تسع ساعات واستأنسوا لذلك بقوله: (فحملته فانتبذت به مكانا قصيا فأجاءها المخاض إلى جذع النخلة) والصحيح أن تعقيب كل شئ بحسبه لقوله:
(فتصبح الارض مخضرة) [ الحج: 63 ] وكقوله: (فخلقنا النطفة علقة فخلقنا العلقة مضغة فخلقنا المضعة عظاما فكسونا العظام لحما ثم أنشأناه خلقا آخر فتبارك الله أحسن الخالقين) [ المؤمنون: 14 ] ومعلوم أن بين كل حالين أربعين يوما كما ثبت في الحديث المتفق عليه.
قال محمد بن إسحاق شاع واشتهر في بني إسرائيل أنها حامل فما دخل على أهل بيت ما دخل
__________
(1) في الطبري: ابن عمها.
(2) ما بين معكوفين زيادة من القرطبي، من سياق كلام ابن عباس.
[ * ]

(2/78)

على ال بيت زكريا.
قال واتهمها بعض الزنادقة بيوسف الذي كان يتعبد معها في المسجد وتوارت عنهم مريم واعتزلتهم وانتبذت مكانا قصيا (1) وقوله: (فأجاءها المخاض إلى جذع النخلة) أي فألجأها واضطرها الطلق إلى جذع النخلة وهو بنص الحديث الذي رواه النسائي بإسناد لا بأس به عن أنس مرفوعا والبيهقي بإسناد وصححه عن شداد بن أوس مرفوعا أيضا ببيت لحم (2) الذي بنى عليه بعض ملوك الروم فيما بعد على ما سنذكره هذا البناء المشاهد الهائل (قالت ياليتني مت قبل هذا وكنت نسيا منسيا) فيه دليل على جواز تمني الموت عند الفتن وذلك أنها علمت أن الناس يتهمونها ولا يصدقونها بل يكذبونها حين تأتيهم بغلام على يدها مع أنها قد كانت عندهم من العابدات الناسكات المجاورات في المسجد المنقطعات إليه المعتكفات فيه ومن بيت النبوة والديانة فحملت بسبب ذلك من الهم ما تمنت أن لو كانت ماتت قبل هذا الحال أو كانت (نسيا منسيا) أي لم تخلق بالكلية.
وقوله: (فناداها من تحتها) وقرئ من تحتها على الخفض وفي المضمر قولان أحدهما: أنه جبريل قاله العوفي عن ابن عباس قال: ولم يتكلم عيسى إلا بحضرة القوم وهكذا قال سعيد بن جبير وعمرو بن ميمون والضحاك والسدي وقتادة.
وقال مجاهد والحسن وابن زيد وسعيد بن جبير في رواية هو ابنها عيسى واختاره ابن جرير.
وقوله: (أن لا تحزني قد جعل ربك تحتك سريا) قيل النهر وإليه ذهب الجمهور.
وجاء فيه حديث رواه الطبراني لكنه ضعيف، واختاره ابن جرير وهو الصحيح.
وعن الحسن والربيع بن أنس وابن أسلم وغيرهم أنه ابنها
والصحيح الاول لقوله: (وهزي إليك بجذع النخلة تساقط عليك رطبا جنيا) فذكر الطعام والشراب ولهذا قال: (فكلي واشربي وقري عينا).
ثم قيل كان جذع النخلة يابسا وقيل كانت نخلة مثمرة فالله أعلم.
ويحتمل أنها كانت نخلة لكنها لم تكن مثمرة إذ ذاك لان ميلاده كان في زمن الشتاء (2) وليس ذاك وقت ثمر وقد يفهم ذلك من قوله تعالى على سبيل الامتنان (تساقط عليك رطبا جنيا) قال عمرو بن ميمون ليس شئ أجود للنفساء من التمر والرطب ثم تلا هذه الآية.
وقال ابن أبي حاتم حدثنا علي بن الحسين، حدثنا شيبان، حدثنا مسرور بن سعيد التميمي، حدثنا عبد الرحمن بن عمرو الاوزاعي (3)، عن عروة بن رويم، عن علي بن أبي طالب قال: قال
__________
(1) قال ابن قتيبة في المعارف: وكان يوسف النجار خطب مريم وتزوجها فيما ذكر في الانجيل فلما صارت إليه وجدها حبلى قبل أن يباشرها وكان رجلا صالحا فكره أن يفشي عليها وائتمر أن يسرحها خفية فتراءى له ملك في النوم فقال يا يوسف إن امرأتك مريم سوف تلد ابنا يسمى عيسى وهو ينجي أمته من خطاياهم.
(2) قال المسعودي: ولد بقرية يقال لها بيت لحم على أميال من بيت المقدس، وقد ولدته في يوم الاربعاء لاربع وعشرين ليلة خلت من كانون الاول.
(3) في نسخ البداية المطبوعة: الانصاري وهو تصحيف.
وعبد الرحمن بن عمرو بن أبي عمرو الاوزاعي، أبو عمرو الفقيه شيخ الاسلام ثقة جليل.
من السابعة مات سنة 157 تقريب التهذيب 1 / 1064 / 493 الكاشف 1 / 158.
[ * ]

(2/79)

رسول الله صلى الله عليه وسلم: " أكرموا عمتكم النخلة فإنها خلقت من الطين الذي خلق منه آدم وليس من الشجرة شئ يلقح غيرها " (1).
وقال رسول الله صلى الله عليه وسلم: " أطعموا نساءكم الولد الرطب فإن لم يكن رطب فتمر وليس من الشجر شجرة أكرم على الله من شجرة نزلت تحتها مريم بنت عمران ".
وكذا رواه أبو يعلى في مسنده عن شيبان بن فروخ، عن مسروق بن سعيد، وفي رواية مسرور بن سعد.
والصحيح مسرور بن سعيد التميمي أورد له ابن عدي هذا الحديث عن الاوزاعي به ثم قال وهو منكر الحديث، ولم أسمع بذكره إلا في هذا الحديث.
وقال ابن حبان يروي عن الاوزاعي
المناكير الكثيرة التي لا يجوز الاحتجاج بمن يرويها.
وقوله: (فإما ترين من البشر أحدا فقولي إني نذرت للرحمن صوما فلن أكلم اليوم إنسيا).
وهذا من تمام كلام الذي ناداها من تحتها قال: (كلي واشربي وقري عينا فإما ترين من البشر أحدا) أي فإن رأيت أحدا من الناس (فقولي) له أي بلسان الحال والاشارة (إني نذرت للرحمن صوما) أي صمتا وكان من صومهم في شريعتهم ترك الكلام والطعام قاله قتادة والسدي وابن اسلم ويدل على ذلك قوله: (فلن أكلم اليوم إنسيا) فأما في شريعتنا فيكره للصائم صمت يوم إلى الليل وقوله تعالى: (فأتت به قومها تحمله قالوا يا مريم لقد جئت شيئا فريا.
يا أخت هرون ما كان أبوك امرأ سوء وما كانت أمك بغيا) ذكر كثير من السلف ممن ينقل عن أهل الكتاب أنهم لما افتقدوها من بين أظهرهم ذهبوا في طلبها، فمروا على محلتها والانوار حولها، فلما واجهوها وجدوا معها ولدها فقالوا لها: (يا مريم لقد جئت شيئا فريا) أي أمرا عظيما منكرا.
وفي هذا الذي قالوه نظر مع أنه كلام ينقض أوله آخره وذلك لان ظاهر سياق القرآن العظيم يدل على أنها حملت بنفسها وأتت به قومها وهي تحمله.
قال ابن عباس وذلك بعد ما تعالت (2) من نفاسها بعد أربعين يوما (3).
والمقصود أنهم لما رأوها تحمل معها ولدها (قالوا يا مريم لقد جئت شيئا فريا) والفرية هي الفعلة المنكرة العظيمة من الفعال والمقال ثم قالوا لها: (يا أخت هرون) قيل شبهوها بعابد من عباد زمانهم كانت تساميه في العبادة وكان اسمه هرون وقيل شبهوها برجل فاجر في زمانهم اسمه هرون.
قاله سعيد بن جبير وقيل أرادوا بهارون أخا موسى شبهوها به في العبادة.
وأخطأ محمد بن كعب القرظي في زعمه أنها أخت موسى وهرون نسبا فإن بينهما من الدهور الطويلة ما لا يخفى على أنى من عنده من العلم ما يرده عن هذا القول الفظيع وكأنه غره أن في التوراة أن مريم أخت موسى وهرون ضربت بالدف يوم نجا الله موسى وقومه وأغرق فرعون وملاه فاعتقد أن هذه هي هذه وهذا في غاية البطلان والمخالفة للحديث الصحيح مع نص القرآن كما قررناه في التفسير مطولا ولله
__________
(1) رواه ابن عساكر في تاريخه 2 / 342 تهذيب.
ورواه الشوكاني في الفوائد المجموعة (489).
(2) في نسخ البداية المطبوعة: تعلت والصواب ما أثبتناه.
(3) هذا القول نقله القرطبي عن الكلبي أما ابن عباس فقال: خرجت من عندهم حين أشرقت الشمس فجاءتهم عند الظهر ومعها صبي تحمله، فكان الحمل والولادة في ثلاث ساعات.
[ * ]

(2/80)

الحمد والمنة.
وقد ورد الحديث الصحيح الدال على أنه قد كان لها أخ اسمه هرون وليس في ذكر قصة ولادتها وتحرير أمها لها ما يدل على أنها ليس لها أخ سواها والله أعلم.
قال الامام أحمد: حدثنا عبد الله بن ادريس سمعت أبي يذكره عن سماك عن علقمة بن وائل عن المغيرة بن شعبة قال بعثني رسول الله صلى الله عليه وسلم إلى نجران فقالوا أرأيت ما تقرأون: (يا أخت هرون) وموسى قبل عيسى بكذا وكذا قال فرجعت فذكرت ذلك لرسول الله صلى الله عليه وسلم فقال: " ألا أخبرتهم أنهم كانوا يسمون بالانبياء والصالحين قبلهم " (1) وكذا رواه مسلم والنسائي والترمذي من حديث عبد الله بن إدريس وقال الترمذي حسن صحيح غريب لا نعرفه إلا من حديثه وفي رواية: " ألا أخبرتهم أنهم كانوا يتسمون بأسماء صالحيهم وأنبيائهم " وذكر قتادة وغيره أنهم كانوا يكثرون من التسمية بهارون حتى قيل إنه حضر بعض جنائزهم بشر كثير منهم ممن يسمى بهارون أربعون ألفا فالله أعلم.
والمقصود أنهم قالوا: (يا أخت هرون) ودل الحديث على أنها قد كان لها أخ نسبي اسمه هرون، وكان مشهورا بالدين والصلاح والخير ولهذا قالوا: (ما كان أبوك امرأ سوء وما كانت أمك بغيا) أي لست من بيت هذا شيمتهم ولا سجيتهم لا أخوك ولا أمك ولا أبوك فاتهموها بالفاحشة العظمى ورموها بالداهية الدهياء، فذكر ابن جرير (2) في تاريخه أنهم اتهموا بها زكريا وأرادوا قتله ففر منهم فلحقوه وقد انشقت له الشجرة فدخلها وأمسك أبليس بطرف ردائه فنشروه فيها كما قدمنا، ومن المنافقين من اتهمها بابن خالها (3) يوسف بن يعقوب النجار فلما ضاق الحال وانحصر المجال وامتنع المقال عظم التوكل على ذي الجلال ولم يبق إلا الاخلاص والاتكال (فأشارت إليه) أي خاطبوه وكلموه، فإن جوابكم عليه وما تبغون من الكلام لديه.
فعندها (قالوا) من كان منهم جبارا شقيا (كيف نكلم من كان في المهد صبيا) أي كيف تحيلينا في الجواب على صبي صغير لا يعقل الخطاب، وهو مع ذلك رضيع في مهده، ولا يميز بين محض
وزبده وما هذا منك إلا على سبيل التهكم بنا، والاستهزاء والتنقص لنا والازدراء، إذ لا تردين علينا قولا نطقيا بل تحيلين في الجواب على من كان في المهد صبيا فعندها (قال إني عبد الله آتاني الكتاب وجعلني نبيا.
وجعلني مباركا أينما كنت وأوصاني بالصلاة والزكاة ما دمت حيا وبرا بوالدتي ولم يجعلني جبارا شقيا.
والسلام علي يوم ولدت ويوم أموت ويوم أبعث حيا).
هذا أول كلام تفوه به عيسى بن مريم فكان أول ما تكلم به أن (قال إني عبد الله) اعترف لربه تعالى
__________
(1) أخرجه أحمد في مسنده ج 4 / 252 وأخرجه مسلم في صحيحه 38 كتاب الآداب 1 باب ح 9 / 2135 ص 3 / 1685.
(2) الخبر في تاريخ الطبري 2 / 22 عن ابن عباس وابن مسعود وعن ناس من أصحاب النبي صلى الله عليه وسلم ; في سياق قصة مريم ; والذين اتهموه: بنو اسرائيل.
(3) تقدم أنه ابن عمها.
[ * ]

(2/81)

بالعبودية وأن الله ربه فنزه جناب الله عن قول الظالمين في زعمهم أنه ابن الله بل هو عبده ورسوله وابن أمته ثم برأ أمه مما نسبها إليه الجاهلون وقذفوها به ورموها بسببه بقوله: (آتاني الكتاب وجعلني نبيا) فإن الله لا يعطي النبوة من هو كما زعموا لعنهم الله وقبحهم كما قال تعالى: (وبكفرهم وقولهم على مريم بهتانا عظيما) [ النساء: 156 ] وذلك أن طائفة من اليهود في ذلك الزمان قالوا إنها حملت به من زنا في زمن الحيض لعنهم الله فبرأها الله من ذلك وأخبر عنها أنها صديقة واتخذ ولدها نبيا مرسلا أحد أولي العزم الخمسة الكبار ولهذا قال: (وجعلني مباركا أينما كنت) وذلك أنه حيث كان دعا إلى عبادة الله وحده لا شريك له ونزه جنابه عن النقص والعيب من اتخاذ الولد والصاحبة تعالى وتقدس (وأوصاني بالصلاة والزكاة ما دمت حيا) وهذه وظيفة العبيد في القيام بحق العزيز الحميد بالصلاة والاحسان إلى الخليقة بالزكاة وهي تشتمل على طهارة النفوس من الاخلاق الرذيلة وتطهير الاموال الجزيلة بالعطية للمحاويج على اختلاف الاصناف وقرى الاضياف والنفقات على الزوجات والارقاء والقرابات وسائر وجوه الطاعات وأنواع القربات.
ثم قال: (وبرا بوالدتي ولم يجعلني جبارا شقيا) أي وجعلني برا بوالدتي وذلك أنه تأكد حقها عليه لتمحض جهتها إذ لا والد له سواها فسبحان من خلق الخليقة وبراها وأعطى كل نفس هداها.
(ولم يجعلني جبارا شقيا) أي لست بفظ ولا غليظ ولا يصدر مني قول ولا فعل ينافي أمر الله وطاعته.
(والسلام علي يوم ولدت يوم أموت ويوم أبعث حيا).
وهذه الاماكن الثلاثة (1) التي تقدم الكلام عليها في قصة يحيى بن زكريا عليهما السلام.
ثم لما ذكر تعالى قصته على الجلية وبين أمره ووضحه وشرحه (2).
قال: (ذلك عيسى بن مريم قول الحق الذي فيه يمترون.
ما كان لله أن يتخذ من ولد سبحانه إذا قضى أمرا فإنما يقول له كن فيكون) [ مريم: 34 - 35 ] كما قال تعالى بعد ذكر قصته وما كان من أمره في آل عمران: (ذلك نتلوه عليك من الآيات والذكر الحكيم.
إن مثل عيسى عند الله كمثل آدم خلقه من تراب ثم قال له كن فيكون.
الحق من ربك فلا تكن من الممترين.
فمن حاجك فيه من بعد ما جاءك من العلم فقل تعالوا ندع ابناءنا وابناءكم ونساءنا ونساءكم وأنفسنا وأنفسكم ثم نبتهل فنجعل لعنة الله على الكاذبين.
إن هذا لهو القصص الحق وما من إله إلا الله وإن الله لهو العزيز الحكيم.
فإن تولوا فإن الله عليم بالمفسدين)
__________
(1) يوم ولدت: يعني في الدنيا، وقيل من همز الشيطان.
ويوم أموت: يعني في القبر ; ويوم أبعث حيا: يعني في الآخرة.
(2) في الآيات دلالات عديدة أبرزها ; - أن عيسى تكلم في طفولته ثم عاد إلى حالة الاطفال فكان نطقه اظهار براءة أمه.
- أن عيسى تكلم في المهد خلافا لليهود والنصارى.
- أن الصلاة والزكاة وبر الوالدين كان واجبا على الامم السالفة، والقرون الخالية الماضية.
- الاشارة بمنزلة الكلام وتفهم ما يفهم القول.
قال المهلب: وقد تكون الاشارة في كثير من أبواب الفقه أقوى من الكلام.
[ * ]

(2/82)

[ آل عمران: 58 - 63 ].
ولهذا لما قدم وفد نجران وكانوا ستين راكبا يرجع أمرهم إلى أربعة عشر
منهم ويؤول أمر الجميع إلى ثلاثة هم أشرافهم وساداتهم وهم العاقب والسيد وأبو حارثة بن علقمة فجعلوا يناظرون في أمر المسيح، فأنزل الله صدر سورة آل عمران في ذلك وبين أمر المسيح وابتداء خلقه وخلق أمه من قبله، وأمر رسوله بأن يباهلهم إن لم يستجيبوا له ويتبعوه، فلما رأوا عينيها وأذنيها نكصوا وامتنعوا عن المباهلة وعدلوا إلى المسالمة والموادعة وقال قائلهم: وهو العاقب عبد المسيح: يا معشر النصارى لقد علمتم أن محمد لنبي مرسل، ولقد جاءكم بالفصل من خبر صاحبكم ولقد علمتم أن ما لاعن قوم نبيا قط فبقي كبيرهم ولا نبت صغيرهم وإنها للاستئصال منكم إن فعلتم، فإن كنتم قد أبيتم إلا إلف دينكم والاقامة على ما أنتم عليه من القول في صاحبكم فوادعوا الرجل وانصرفوا إلى بلادكم فطلبوا ذلك من رسول الله صلى الله عليه وسلم وسألوه أن يضرب عليهم جزية وأن يبعث معهم رجلا أمينا فبعث معهم أبا عبيدة بن الجراح وقد بينا ذلك في تفسير آل عمران وسيأتي بسط هذه القضية في السيرة النبوية (1) إن شاء الله تعالى وبه الثقة.
والمقصود أن الله تعالى بين أمر المسيح قال لرسوله: (ذلك عيسى بن مريم قول الحق الذي فيه يمترون) يعني من أنه عبد مخلوق (2) من امرأة من عباد الله ولهذا قال: (ما كان لله أن يتخذ من ولد سبحانه إذا قضى أمرا فإنما يقول له كن فيكون) أي لا يعجزه شئ ولا يكترثه ولا يؤوده بل هو القدير الفعال لما يشاء (إنما أمره إذا أراد شيئا أن يقول له كن فيكون) وقوله: (إن الله ربي وربكم فاعبدوه هذا صراط مستقيم) هو من تمام كلام عيسى لهم في المهد أخبرهم أن الله ربه وربهم وإلهه وإلههم وأن هذا هو الصراط المستقيم.
قال الله تعالى: (فاختلف الاحزاب من بينهم فويل للذين كفروا من مشهد يوم عظيم) [ مريم: 37 ] أي فاختلف أهل ذلك الزمان ومن بعدهم فيه فمن قائل من اليهود إنه ولد زنية، واستمروا على كفرهم وعنادهم.
وقابلهم آخرون في الكفر فقالوا هو الله وقال آخرون هو ابن الله.
وقال المؤمنون هو عبد الله ورسوله وابن أمته وكلمته ألقاها إلى مريم، وروح منه وهؤلاء هم الناجون المثابون المؤيدون المنصورون ومن خالفهم في شئ من هذه القيود فهم الكافرون الضالون الجاهلون، وقد توعدهم العلي العظيم الحكيم العليم بقوله: (فويل للذين كفروا من مشهد يوم عظيم).
قال البخاري: حدثنا صدقة بن الفضل، أنبأنا الوليد، حدثنا الاوزاعي، حدثني عمير بن هانئ، حدثني جنادة بن أبي أمية، عن عبادة بن الصامت عن النبي صلى الله عليه وسلم قال: " من شهد أن لا إله إلا الله وحده لا شريك له وأن محمدا عبده ورسوله وأن عيسى عبد الله ورسوله وكلمته ألقاها إلى
__________
(1) راجع سيرة ابن كثير 4 / 10 / 108.
(2) اعتقد اليهود أنه ابن يوسف النجار وقالت النصارى أنه الاله أو ابن الاله، وقول الحق هو كلمة الله في نعته لعيسى ; فكلام الله هو القول الحق الذي فيه يشكون.
[ * ]

(2/83)

مريم وروح منه، والجنة حق والنار حق، أدخله الله الجنة على ما كان من العمل ".
قال الوليد فحدثني عبد الرحمن بن يزيد بن جابر عن عمير عن جنادة وزاد " من أبواب الجنة الثمانية أيها شاء " (1).
وقد رواه مسلم عن داود بن رشيد عن الوليد [ بن مسلم ] (2) عن [ ابن ] (2) جابر به ومن طريق أخرى عن الاوزاعي به.
باب بيان أن الله تعالى منزه عن الولد [ تعالى الله عما يقول الظالمون علوا كبير ] (3) قال تعالى في آخر هذه السورة: (وقالوا اتخذ الرحمن ولدا لقد جئتم شيئا ادا) أي شيئا عظيما ومنكرا من القول وزورا (تكاد السموات يتفطرن منه وتنشق الارض وتخر الجبال هدا.
أن دعوا للرحمن ولدا.
وما ينبغي للرحمن أن يتخذ ولدا.
إن كل من في السموات والارض إلا آتي الرحمن عبدا.
لقد احصاهم وعدهم عدا.
وكلهم آتيه يوم القيامة فردا) [ مريم: 88 - 95 ] فبين أنه تعالى لا ينبغي له الولد لانه خالق كل شئ ومالكه وكل شئ فقير إليه، خاضع ذليل لديه وجميع سكان السموات والارض عبيده وهو ربهم لا إله إلا هو ولا رب سواه.
كما قال تعالى: (وجعلوا لله شركاء الجن وخلقهم وخرقوا له بنين وبنات بغير علم سبحانه وتعالى عما يصفون.
بديع السموات والارض أنى يكون له ولد ولم تكن له صاحبة وخلق كل شئ وهو بكل شئ عليم.
ذلكم الله ربكم لا إله إلا هو خالق كل شئ فاعبدوه وهو على كل شئ
وكيل.
لا تدركه الابصار وهو يدرك الابصار وهو اللطيف الخبير) [ الانعام: 100 - 103 ].
فبين أنه خالق كل شئ فكيف يكون له ولد، والولد لا يكون إلا بين شيئين متناسبين، والله تعالى لا نظير له ولا شبيه له ولا عديل له فلا صاحبة له فلا يكون له ولد.
كما قال تعالى: (قل هو الله أحد.
الله الصمد.
لم يلد ولم يولد ولم يكن له كفوا أحد) [ الاخلاص: 1 - 4 ] يقرر أنه الاحد الذي لا نظير له في ذاته ولا في صفاته ولا في أفعاله (الصمد) وهو السيد الذي كمل في علمه وحكمته و [ بلغ ] (4) رحمته وجميع صفاته (لم يلد) أي لم يوجد منه ولد (ولم يولد) أي ولم يتولد عن شئ قبله (ولم يكن له كفوا أحد) أي وليس له عدل ولا مكافئ ولا مساو فقطع النظير المداني الاعلى والمساوي فانتفى أن يكون له ولد إذ لا يكون الولد إلا متولدا بين شيئين متعادلين أو متقاربين تعالى الله عن ذلك علوا كبيرا.
وقال تبارك وتعالى وتقدس: (يا أهل الكتاب لا تغلوا في
__________
(1) أخرجه مسلم في صحيحه 1 كتاب الايمان 10 باب 46 / 28 / ص 1 / 57.
والبخاري حديث رقم 1604.
(2) ما بين معكوفين سقطت من نسخ البداية واستدركت من مسلم.
(3) ما بين معكوفين سقطت من نسخ البداية المطبوعة.
(4) سقطت من نسخ البداية المطبوعة.
[ * ]

(2/84)

دينكم ولا تقولوا على الله إلا الحق إنما المسيح عيسى بن مريم رسول الله وكلمته ألقاها إلى مريم وروح منه فآمنوا بالله ورسله ولا تقولوا ثلاثة انتهوا خيرا لكم إنما الله إله واحد سبحانه أن يكون له ولد له ما في السموات وما في الارض وكفى بالله وكيلا.
لن يستنكف المسيح أن يكون عبدا لله ولا الملائكة المقربون ومن يستنكف عن عبادته ويستكبر فسيحشرهم إليه جميعا.
فأما الذين آمنوا وعملوا الصالحات فيوفيهم أجورهم ويزيدهم من فضله وأما الذين استنكفوا واستكبروا فيعذبهم عذابا أليما ولا يجدون لهم من دون الله وليا ولا نصيرا) [ النساء: 171 - 173 ].
ينهى تعالى أهل الكتاب ومن شابههم عن الغلو والاطراء في الدين وهو مجاوزة الحد، فالنصارى لعنهم الله غلوا وأطروا المسيح حتى جاوزوا الحد.
فكان الواجب عليهم أن يعتقدوا أنه
عبد الله ورسوله وابن أمته العذراء البتول التي أحصنت فرجها فبعث الله الملك جبريل إليها فنفخ فيها عن أمر الله نفخة حملت منها بولدها عيسى عليه السلام، والذي اتصل بها من الملك هي الروح المضافة إلى الله إضافة تشريف وتكريم، وهي مخلوقة من مخلوقات الله تعالى كما يقال: بيت الله وناقة الله وعبد الله، وكذا روح الله أضيفت إليه تشريفا لها وتكريما.
وسمي عيسى بها لانه كان بها من غير أب وهي الكلمة أيضا التي عنها خلق وبسببها وجد كما قال تعالى: (إن مثل عيسى عند الله كمثل آدم خلقه من تراب ثم قال له كن فيكون) [ آل عمران: 59 ].
وقال تعالى: (وقالوا اتخذ الرحمن ولدا سبحانه بل له ما في السموات والارض كل له قانتون بديع السموات والارض وإذا قضى أمرا فإنما يقول له كن فيكون) [ البقرة: 116 - 117 ].
وقال تعالى: (وقالت اليهود عزير ابن الله وقالت النصارى المسيح ابن الله ذلك قولهم بأفواههم يضاهئون قول الذين كفروا من قبل قاتلهم الله أنى يؤفكون) [ التوبة: 30 ].
فأخبر تعالى أن اليهود والنصارى عليهم لعائن الله، كل من الفريقين ادعوا على الله شططا وزعموا أن له ولدا، تعالى الله عما يقولون علوا كبيرا وأخبر أنهم ليس لهم مستند فيما زعموه ولا فيما ائتفكوه، إلا مجرد القول ومشابهة من سبقهم إلى هذه المقالة الضالة تشابهت قلوبهم.
وذلك أن الفلاسفة عليهم لعنة الله زعموا أن العقل الاول صدر عن واجب الوجود الذي يعبرون عنه بعلة العلل والمبدأ الاول، وأنه صدر عن العقل الاول عقل ثان ونفس وفلك، ثم صدر عن الثاني كذلك حتى تناهت العقول إلى عشرة والنفوس إلى تسعة والافلاك إلى تسعة باعتبارات فاسدة ذكروها واختيارات باردة أوردوها ولبسط الكلام معهم وبيان جهلهم وقلة عقلهم موضع آخر.
وهكذا طوائف من مشركي العرب زعموا - لجهلهم - أن الملائكة بنات الله وأنه صاهر سروات الجن فتولد منهما الملائكة.
تعالى الله عما يقولون وتنزه عما يشركون كما قال تعالى: (وجعلوا الملائكة الذين هم عباد الرحمن أناثا أشهدوا خلقهم ستكتب شهادتهم ويسألون) [ الزخرف: 19 ] وقال تعالى: (فاستفتهم الربك البنات ولهم البنون أم خلقنا الملائكة إناثا وهم شاهدون ألا إنهم من إفكهم ليقولون ولد الله وإنهم لكاذبون أصطفى البنات على البنين ما لكم كيف تحكمون أفلا تذكرون أم لكم سلطان مبين.
فأتوا بكتابكم إن

(2/85)

كنتم صادقين.
وجعلوا بينه وبين الجنة نسبا ولقد علمت الجنة إنهم لمحضرون سبحان الله عما يصفون إلا عباد الله المخلصين) [ الصافات: 149 - 160 ].
وقال تعالى: (وقالوا اتخذ الرحمن ولدا سبحانه بل عباد مكرمون لا يسبقونه بالقول وهم بأمره يعملون يعلم ما بين أيديهم وما خلفهم ولا يشفعون إلا لمن ارتضى وهم من خشيته مشفقون ومن يقل منهم إني إله من دونه فذلك نجزيه جهنم كذلك نجزي الظالمين) [ الانبياء: 26 - 29 ]: وقال تعالى في أول سورة الكهف وهي مكية: (الحمد لله الذي أنزل على عبده الكتاب ولم يجعل له عوجا قيما لينذر بأسا شديدا من لدنه ويبشر المؤمنين الذين يعملون الصالحات أن لهم أجرا حسنا ماكثين فيه أبدا.
وينذر الذين قالوا اتخذ الله ولدا ما لهم به من علم ولا لآبائهم كبرت كلمة تخرج من أفواههم إن يقولون إلا كذبا) [ الكهف: 1 - 5 ].
وقال تعالى: (قالوا اتخذ الله ولدا سبحانه هو الغني له ما في السموات وما في الارض إن عندكم من سلطان بهذا أتقولون على الله ما لا تعلمون قل إن الذين يفترون على الله الكذب لا يفلحون متاع في الدنيا ثم إلينا مرجعهم ثم نذيقهم العذاب الشديد بما كانوا يكفرون) [ يونس: 68 - 70 ] فهذه الآيات المكيات الكريمات تشمل الرد على سائر فرق الكفرة من الفلاسفة ومشركي العرب واليهود والنصارى الذين ادعوا وزعموا بلا علم أن الله ولدا سبحانه وتعالى عما يقول الظالمون المعتدون علوا كبيرا.
ولما كانت النصارى عليهم لعنة الله المتتابعة إلى يوم القيامة من أشهر من قال بهذه المقالة ذكروا في القرآن كثيرا للرد عليهم وبيان تناقضهم وقلة علمهم وكثرة جهلهم، وقد تنوعت أقوالهم في كفرهم، وذلك أن الباطل كثير التشعب والاختلاف والتناقض.
وأما الحق فلا يختلف ولا يضطرب.
قال الله تعالى: (ولو كان من عند غير الله لوجدوا فيه اختلافا كثيرا) [ النساء: 82 ].
فدل على أن الحق يتحد ويتفق والباطل يختلف ويضطرب.
فطائفة من ضلالهم وجهالهم زعموا أن المسيح هو الله تعالى وطائفة قالوا هو ابن الله عز الله وطائفة قالوا هو ثالث ثلاثة.
جل الله (1).
قال الله تعالى في سورة المائدة: (لقد كفر الذين قالوا إن الله هو المسيح بن
مريم قل فمن يملك من الله شيئا إن أراد أن يهلك المسيح بن مريم وأمه ومن في الارض جميعا ولله ملك السموات والارض وما بينهما يخلق ما يشاء والله على كل شئ قدير) [ المائدة: 17 ] فأخبر تعالى عن كفرهم وجهلهم وبين أنه الخالق القادر على كل شئ المتصرف في كل شئ وأنه رب كل شئ ومليكه وإلهه.
وقال في أواخرها: (لقد كفر الذين قالوا إن الله هو المسيح بن مريم وقال المسيح يا بني إسرائيل اعبدوا الله ربي وربكم إنه من يشرك بالله فقد حرم الله عليه الجنة ومأواه النار وما للظالمين من أنصار.
لقد كفر الذين قالوا إن الله ثالث ثلاثة وما من إله واحد وإن لم ينتهوا عما يقولون ليمسن الذين كفروا منهم عذاب اليم.
أفلا يتوبون إلى الله ويستغفرونه والله غفور
__________
(1) النسطورية: قالوا ابن الله، والملكانية قالوا: ثالث ثلاثة، واليعقوبية قالوا: هو الله.
[ * ]

(2/86)

رحيم.
ما المسيح بن مريم إلا رسول قد خلت من قبله الرسل وأمه صديقة كانا يأكلان الطعام أنظر كيف نبين لهم الآيات ثم انظر أنى يؤفكون) [ المائدة: 72 - 75 ] حكم تعالى بكفرهم شرعا وقدرا فأخبر أن هذا صدر منهم مع أن الرسول إليهم هو عيسى بن مريم قد بين لهم أنه عبد مربوب مخلوق مصور في الرحم داع إلى عبادة الله وحده لا شريك له وتوعدهم على خلاف ذلك بالنار وعدم الفوز بدار القرار والخزي في الدار الآخرة والهوان والعار ولهذا قال: (إنه من يشرك بالله فقد حرم الله عليه الجنة ومأواه النار وما للظالمين من أنصار) ثم قال: (لقد كفر الذين قالوا إن الله ثالث ثلاثة وما من إله إلا إله واحد) قال ابن جرير وغيره المراد بذلك قولهم بالاقانيم الثلاثة.
أقنوم الاب وأقنوم الابن وأقنوم الكلمة المنبثقة من الاب إلى الابن على اختلافهم في ذلك ما بين الملكية واليعقوبية والنسطورية عليهم لعائن الله كما سنبين كيفية اختلافهم في ذلك ومجامعهم الثلاثة في زمن قسطنطين بن قسطس وذلك بعد المسيح بثلاثمائة سنة وقبل البعثة المحمدية بثلاثمائة سنة ولهذا قال تعالى: (وما من إله إلا إله واحد) أي وما من إله إلا الله وحده لا شريك له ولا نظير له ولا كفؤ له ولا صاحبة له ولا ولد ثم توعدهم وتهددهم فقال: (وإن لم ينتهوا عما يقولون ليمسن الذين كفروا منهم عذاب أليم) ثم دعاهم برحمته ولطفه إلى التوبة والاستغفار من هذه الامور الكبار
والعظائم التي توجب النار فقال: (أفلا يتوبون إلى الله ويستغفرونه والله غفور رحيم) ثم بين حال المسيح وأمه وأنه عبد رسول وأمه صديقة أي ليست بفاجرة كما يقوله اليهود لعنهم الله وفيه دليل على أنها ليست بنبية كما زعمه طائفة من علمائنا وقوله: (كانا يأكلان الطعام) كناية عن خروجه منهما كما يخرج من غيرهما أي ومن كان بهذه المثابة كيف يكون إلها تعالى الله عن قولهم وجهلهم علوا كبيرا.
وقال السدي وغيره المراد بقوله لقد كفر الذين قالوا إن الله ثالث ثلاثة زعمهم في عيسى وأمه أنهما الالهان مع الله يعني كما بين تعالى كفرهم في ذلك بقوله في آخر هذه السورة الكريمة: (وإذ قال الله يا عيسى بن مريم أأنت قلت للناس اتخذوني وأمي إلهين من دون الله.
قال سبحانك ما يكون لي أن أقول ما ليس لي بحق إن كنت قلته فقد علمته تعلم ما في نفسي ولا أعلم ما في نفسك إنك أنت علام الغيوب.
ما قلت لهم إلا ما أمرتني به أن اعبدوا الله ربي وربكم وكنت عليهم شهيدا ما دمت فيهم فلما توفيتني كنت أنت الرقيب عليهم وأنت على كل شئ شهيد.
إن تعذبهم فإنهم عبادك وإن تغفر لهم فإنك أنت العزيز الحكيم) [ المائدة: 116 - 118 ].
يخبر تعالى أنه يسأل عيسى بن مريم يوم القيامة على سبيل الاكرام له والتقريع والتوبيخ لعابديه ممن كذب عليه وافترى وزعم أنه ابن الله أو أنه الله أو أنه شريكه تعالى الله عما يقولون فيسأله وهو يعلم أنه لم يقع منه ما يسأله عنه ولكن لتوبيخ من كذب عليه فيقول له: (أأنت قلت للناس اتخذوني وأمي إلهين من دون الله قال سبحانك) أي تعاليت أن يكون معك شريك (ما يكون لي أن أقول ما ليس لي بحق) أي ليس هذا يستحقه أحد سواك (وإن كنت قلته فقد علمته تعلم ما في نفسي ولا أعلم ما في نفسك إنك أنت علام الغيوب).
وهذا

(2/87)

تأدب عظيم في الخطاب والجواب: (ما قلت لهم إلا ما أمرتني به) [ أي ما قلت غير ما أمرتني عليه ] (1) حين أرسلتني إليهم وأنزلت علي الكتاب الذي كان يتلى عليهم ثم فسر ما قال لهم بقوله: (أن أعبدوا الله ربي وربكم) أي خالقي وخالقكم ورازقي ورازقكم (وكنت عليهم شهيدا ما دمت فيهم فلما توفيتني) أي رفعتني إليك حين أرادوا قتلي وصلبي فرحمتني وخلصتني منهم وألقيت
شبهي على أحدهم حتى انتقموا منه فلما كان ذلك (كنت أنت الرقيب عليهم وأنت على كل شئ شهيد).
ثم قال على وجه التفويض إلى الرب عزوجل والتبري من أهل النصرانية (إن تعذبهم فإنهم عبادك) أي وهم يستحقون ذلك (وإن تغفر لهم فإنك أنت العزيز الحكيم).
وهذا التفويض والاسناد إلى المشيئة بالشرط لا يقتضي وقوع ذلك ولهذا قال: (فإنك أنت العزيز الحكيم) ولم يقل الغفور الرحيم.
وقد ذكرنا في التفسير ما رواه الامام أحمد عن أبي ذر أن رسول الله صلى الله عليه وسلم قام بهذه الآية الكريمة ليلة حتى أصبح (إن تعذبهم فإنهم عبادك وإن تغفر لهم فإنك أنت العزيز الحكيم) وقال: " إني سألت ربي عزوجل الشفاعة لامتي فأعطانيها وهي نائلة إن شاء الله تعالى لمن لا يشرك بالله شيئا " (2).
وقال: (وما خلقنا السماء والارض وما بينهما لاعبين.
لو أردنا أن نتخذ لهوا لاتخذناه من لدنا إن كنا فاعلين بل نقذف بالحق على الباطل فيدمغه فإذا هو زاهق ولكم الويل مما تصفون.
وله من في السموات والارض ومن عنده لا يستكبرون عن عبادته ولا يستحسرون يسبحون الليل والنهار لا يفترون) [ الانبياء: 16 - 20 ] وقال تعالى: (لو أراد الله أن يتخذ ولدا لاصطفى مما يخلق ما يشاء سبحانه هو الله الواحد القهار.
خلق السموات والارض بالحق يكور الليل على النهار ويكور النهار على الليل وسخر الشمس والقمر كل يجري لاجل مسمى ألا هو العزيز الغفار) [ الزمر: 4 - 5 ].
وقال تعالى: (قل إن كان للرحمن ولد فأنا أول العابدين سبحان رب السموات والارض رب العرش عما يصفون) [ الزخرف: 81 - 82 ] وقال تعالى: (وقل الحمد لله الذي لم يتخذ ولدا ولم يكن له شريك في الملك ولم يكن له ولي من الذل وكبره تكبيرا) [ الاسراء: 111 ] وقال تعالى: (قل هو الله أحد الله الصمد لم يلد ولم يولد ولم يكن له كفوا أحد) [ الاخلاص: 1 - 4 ] وثبت في الصحيح عن رسول الله صلى الله عليه وسلم أنه قال: " يقول الله تعالى: " شتمني ابن آدم ولم يكن له ذلك يزعم أن لي ولدا وأنا الاحد الصمد الذي لم ألد ولم أولد ولم يكن لي كفوا أحد " (3) وفي الصحيح أيضا عن رسول الله صلى الله عليه وسلم أنه قال: " لا أحد أصبر على أذى سمعه
__________
(1) ما بين المعكوفين سقطت من نسخ البداية المطبوعة.
(2) مسند أحمد ج 5 / 149 والبخاري في صحيحه 8 / 215 فتح الباري وأبو داود الطيالسي في مسنده.
(3) أخرجه البخاري في صحيحه 59 / 1 / 3193 فتح الباري وفي 65 / 112 / 4975 فتح وأخرجه النسائي في سننه.
[ * ]

(2/88)

من الله إنهم يجعلون له ولدا وهو يرزقهم ويعافيهم " (1).
ولكن ثبت في الصحيح أيضا عن رسول الله صلى الله عليه وسلم أنه قال: " إن الله ليملي للظالم حتى إذا أخذه لم يفلته " ثم قرأ: (وكذلك أخذ ربك إذا أخذ القرى وهي ظالمة أن أخذه أليم شديد) [ هود: 102 ] وهكذا قوله تعالى: (وكأين من قرية أمليت لها وهي ظالمة ثم أخذتها وإلى المصير) [ الحج: 48 ] وقال تعالى: (نمتعهم قليلا ثم نضطرهم إلى عذاب غليظ) [ لقمان: 24 ] وقال تعالى: (قل إن الذين يفترون على الله الكذب لا يفلحون متاع في الدنيا ثم إلينا مرجعهم ثم نذيقهم العذاب الشديد بما كانوا يكفرون) [ يونس: 69 - 70 ] وقال تعالى: (فمهل الكافرين أمهلهم رويدا) [ الطارق: 17 ] [ ذكر ] (2) منشأ عيسى بن مريم عليهما السلام [ ومرباه في صغره وصباه ] (2) وبيان بدء الوحي إليه من الله تعالى قد تقدم أنه ولد ببيت لحم قريبا من بيت المقدس.
وزعم وهب بن منبه أنه ولد بمصر وأن مريم سافرت هي ويوسف بن يعقوب النجار وهي راكبة على حمار ليس بينهما وبين الاكاف شئ.
وهذا لا يصح والحديث الذي تقدم ذكره دليل على أن مولده كان ببيت لحم، كما ذكرنا ومهما عارضه فباطل.
وذكر وهب بن منبه أنه لما ولد خرت الاصنام يومئذ في مشارق الارض ومغاربها.
وأن الشياطين حارت في سبب ذلك، حتى كشف لهم إبليس الكبير أمر عيسى فوجدوه في حجر أمه والملائكة محدقة به وأنه ظهر نجم عظيم في السماء وأن ملك الفرس اشفق من ظهوره، فسأل الكهنة عن ذلك فقالوا هذا لمولد عظيم في الارض، فبعث رسله ومعهم ذهب ومر ولبان (3) هدية
إلى عيسى فلما قدموا الشام سألهم ملكها (4) عما أقدمهم فذكروا له ذلك فسأل عن ذلك الوقت فإذا قد ولد فيه عيسى بن مريم ببيت المقدس واشتهر أمره بسبب كلامه في المهد فأرسلهم إليه بما معهم وأرسل معهم من يعرفه له ليتوصل إلى قتله إذا انصرفوا عنه فلما وصلوا إلى مريم بالهدايا ورجعوا قيل لها إن رسل ملك الشام إنما جاؤوا ليقتلوا ولدك فاحتملته فذهبت به إلى مصر (5) فأقامت به حتى
__________
(1) أخرجه مسلم في صحيحه 45 / 15 / 2583 كما رواه البخاري في التفسير وابن ماجه في الفقه.
(2) سقطت من نسخ البداية المطبوعة.
(3) المر: يجبر به الجرح والكسر ; واللبان: ينال دخانه السماء ولا ينالها دخان غيره.
(4) في الطبري: أن رسل ملك فارس صاروا إلى هيرودس غلطا، وكان الرياسة على بيت المقدس لقيصر والملك من قبل قيصر عليها هيرودس الكبير.
(5) قال ابن الاثير في الكامل والطبري في تاريخه: كان سبب قدومها مصر خوفها من ملك بني إسرائيل، وكان من الروم واسمه هيرودس وإن اليهود اغروه بقتله.
[ * ]

(2/89)

بلغ عمره اثنتي عشرة سنة، وظهرت عليه كرامات ومعجزات في حال صغره.
فذكر منها أن الدهقان الذي نزلوا عنده افتقد مالا من داره وكانت داره لا يسكنها إلا الفقراء والضعفاء والمحاويج فلم يدر من أخذه وعز ذلك على مريم عليها السلام وشق على الناس وعلى رب المنزل وأعياهم أمرها فلما رأى عيسى عليه السلام ذلك عمد إلى رجل أعمى، وآخر مقعد من جملة من هو منقطع إليه فقال للاعمى: احمل هذا المقعد وانهض به فقال: إني لا أستطيع ذلك فقال بلى كما فعلت أنت وهو حين أخذتما هذا المال من تلك الكوة من الدار فلما قال ذلك صدقاه فيما قال وأتيا بالمال فعظم عيسى في أعين الناس وهو صغير جدا (1).
ومن ذلك أن ابن الدهقان عمل ضيافة للناس بسبب طهور أولاده فلما اجتمع الناس وأطعمهم ثم أراد أن يسقيهم شرابا يعني خمرا كما كانوا يصنعون في ذلك الزمان لم يجد في جراره شيئا فشق ذلك عليه فلما رأى عيسى ذلك منه قام فجعل يمر على تلك الجرار ويمر يده على أفواهها
فلا يفعل بجرة منها ذلك إلا امتلات شرابا من خيار الشراب.
فتعجب الناس من ذلك جدا وعظموه وعرضوا عليه وعلى أمه مالا جزيلا فلم يقبلاه وارتحلا قاصدين بيت المقدس والله أعلم.
وقال إسحاق بن بشر: أنبأنا عثمان بن ساج وغيره، عن موسى بن وردان، عن أبي نضرة، عن أبي سعيد وعن مكحول عن أبي هريرة قال: إن عيسى بن مريم أول ما أطلق الله لسانه بعد الكلام الذي تكلم به وهو طفل فمجد الله تمجيدا لم تسمع الآذان بمثله لم يدع شمسا ولا قمرا ولا جبلا ولا نهرا ولا عينا إلا ذكره في تمجيده فقال: اللهم أنت القريب في علوك، المتعال في دنوك، الرفيع على كل شئ من خلقك.
أنت الذي خلقت سبعا في الهواء بكلماتك مستويات طباقا أجبن وهن دخان من فرقك، فأتين طائعات لامرك فيهن ملائكتك يسبحون قدسك لتقديسك، وجعلت فيهن نورا على سواد الظلام وضياء من ضوء الشمس بالنهار، وجعلت فيهن الرعد المسبح بالحمد، فبعزتك يجلو ضوء ظلمتك، وجعلت فيهن مصابيح يهتدي بهن في الظلمات الحيران، فتباركت اللهم في مفطور سمواتك وفيما دحوت من أرضك دحوتها على الماء فسمكتها على تيار الموج الغامر، فأذللتها إذلال التظاهر، فذل لطاعتك صعبها واستحيى لامرك أمرها وخضعت لعزتك أمواجها، ففجرت فيها بعد البحور الانهار ومن بعد الانهار الجداول الصغار ومن بعد الجداول ينابيع العيون الغزار، ثم أخرجت منها الانهار والاشجار والثمار ثم جعلت على ظهرها الجبال فوتدتها أوتادا على ظهر الماء، فأطاعت أطوادها وجلمودها، فتباركت اللهم فمن يبلغ بنعته نعتك، أم من يبلغ بصفته صفتك ؟ تنشر السحاب وتفك الرقاب وتقضي الحق وأنت خير الفاصلين، لا إله إلا أنت سبحانك أمرت أن نستغفرك من كل ذنب، لا إله إلا أنت سبحانك سترت السموات عن الناس، لا إله إلا أنت سبحانك إنما يغشاك من عبادك
__________
(1) الخبر رواه الطبري في تاريخه: ج 2 / 21 و 25.
[ * ]

(2/90)

الاكياس، نشهد أنك لست بإله استحد ثناك، ولا رب يبيد ذكره، ولا كان معك شركاء فندعوهم ونذرك، ولا أعانك على خلقنا أحد فنشك فيك، نشهد أنك أحد صمد لم يلد ولم يولد ولم يكن
لك كفوا أحد.
وقال إسحاق بن بشر، عن جويبر ومقاتل، عن الضحاك عن ابن عباس: أن عيسى بن مريم أمسك عن الكلام بعد أن كلمهم طفلا حتى بلغ ما يبلغ الغلمان ثم انطقه الله بعد ذلك الحكمة والبيان فأكثر اليهود فيه وفي أمه من القول وكانوا يسمونه ابن البغية وذلك قوله تعالى (وبكفرهم وقولهم على مريم بهتانا عظيما) [ النساء: 156 ] قال فلما بلغ سبع سنين أسلمته أمه في الكتاب فجعل لا يعلمه المعلم شيئا إلا بدره إليه فعلمه أبا جاد فقال عيسى: ما أبو جاد ؟ فقال المعلم: لا أدري فقال عيسى: كيف تعلمني ما لا تدري ؟ فقال المعلم: إذا فعلمني.
فقال له عيسى: فقم من مجلسك، فقام فجلس عيسى مجلسه فقال سلني: فقال المعلم ما أبو جاد فقال عيسى: الالف آلاء الله.
والباء بهاء الله والجيم بهجة الله وجماله.
فعجب المعلم من ذلك فكان أول من فسر أبا جاد.
ثم ذكر أن عثمان سأل رسول الله صلى الله عليه وسلم عن ذلك فأجابه على كل كلمة بحديث طويل موضوع لا يسأل ولا يتمادى.
وهكذا روى ابن عدي من حديث إسماعيل بن عياش، عن إسمعيل بن يحيى، عن ابن أبي مليكة عمن حدثه عن ابن مسعود، وعن مسعر بن كدام عن عطية، عن أبي سعيد رفع الحديث في دخول عيسى إلى الكتاب وتعليمه المعلم معنى حروف أبى جاد وهو مطول لا يفرح به.
ثم قال ابن عدي وهذا الحديث باطل بهذا الاسناد لا يرويه غير اسمعيل، وروى ابن لهيعة عن عبد الله بن هبيرة قال كان عبد الله بن عمر يقول: كان عيسى بن مريم وهو غلام يلعب مع الصبيان فكان يقول لاحدهم: تريد أن أخبرك ما خبأت لك أمك ؟ فيقول نعم فيقول: خبأت لك كذا وكذا.
فيذهب الغلام منهم إلى أمه فيقول لها أطعميني ما خبأت لي.
فتقول وأي شئ خبأت لك ؟ فيقول كذا وكذا.
فتقول له: من أخبرك ؟ فيقول عيسى بن مريم.
فقالوا والله لئن تركتم هؤلاء الصبيان مع ابن مريم ليفسدنهم فجمعوهم في بيت وأغلقوا عليهم، فخرج عيسى يلتمسهم فلم يجدهم فسمع ضوضاءهم في بيت فسأل عنهم فقالوا: إنما هؤلاء قردة وخنازير.
فقال اللهم كذلك فكانوا كذلك رواه ابن عساكر.
وقال اسحق بن بشر، عن جويبر، ومقاتل عن الضحاك، عن ابن عباس قال: وكان عيسى يرى العجائب في صباه إلهاما من الله، ففشا ذلك في اليهود وترعرع عيسى، فهمست به بنو إسرائيل، فخافت أمه عليه فأوحى الله إلى أمه أن تنطلق به إلى أرض مصر فذلك قوله تعالى: (وجعلنا ابن مريم وأمه آية وآويناهما إلى ربوة ذات قرار ومعين) [ المؤمنون: 50 ] وقد اختلف السلف والمفسرون في المراد بهذه الربوة التي ذكر الله من صفتها أنها ذات قرار

(2/91)

ومعين، وهذه صفة غريبة الشكل، وهي أنها ربوة وهو المكان المرتفع من الارض الذي أعلاه مستو يقر عليه وارتفاعه متسع، ومع علوه فيه عيون الماء معين، وهو الجاري السارح على وجه الارض فقيل المراد المكان الذي ولدت فيه المسيح وهو نخلة بيت المقدس ولهذا (ناداها من تحتها الا تحرني قد جعل ربك تحتك سريا) (1) وهو النهر الصغير في قول جمهور السلف.
وعن ابن عباس بإسناد جيد أنها أنهار دمشق فلعله أراد تشبيه ذلك المكان بأنهار دمشق.
وقيل ذلك بمصر كما زعمه من زعمه من أهل الكتاب ومن تلقاه عنهم والله أعلم، وقيل هي الرملة.
وقال إسحاق بن بشر قال لنا إدريس عن جده وهب بن منبه، قال إن عيسى لما بلغ ثلاث عشرة سنة أمره الله أن يرجع من بلاد مصر إلى بيت إيليا قال فقدم عليه يوسف ابن خال أمه فحملهما على حمار حتى جاء بهما إلى إيليا وأقام بها حتى أحدث الله له الانجيل وعلمه التوراة وأعطاه إحياء الموتى وإبراء الاسقام والعلم بالغيوب مما يدخرون في بيوتهم وتحدث الناس بقدومه وفزعوا لما كان يأتي من العجائب، فجعلوا يعجبون منه فدعاهم إلى الله ففشا فيهم أمره.
بيان نزول الكتب الاربعة ومواقيتها قال أبو زرعة الدمشقي: حدثنا عبد الله بن صالح، حدثني معاوية بن صالح عمن حدثه قال: " أنزلت التوراة على موسى في ست ليال خلون من شهر رمضان.
ونزل الزبور على داود في انثتي عشر ليلة خلت من شهر رمضان.
وذلك بعد التوراة بأربعمائة سنة واثنتين وثمانين سنة.
وأنزل الانجيل على عيسى بن مريم في ثمانية عشر ليلة خلت من رمضان بعد الزبور بألف عام
وخمسين عاما وأنزل الفرقان على محمد صلى الله عليه وسلم في أربع وعشرين من شهر رمضان وقد ذكرنا في التفسير عند قوله: (شهر رمضان الذي أنزل فيه القرآن) [ البقرة: 185 ] الاحاديث الواردة في ذلك وفيها أن الانجيل أنزل على عيسى بن مريم عليه السلام في ثماني عشرة ليلة خلت من شهر رمضان.
وذكر ابن جرير في تاريخه (2) أنه أنزل عليه وهو ابن ثلاثين سنة ومكث حتى رفع إلى السماء وهو ابن ثلاث وثلاثين سنة كما سيأتي بيانه إن شاء الله تعالى.
وقال إسحاق بن بشر وأنبأنا سعيد بن أبي عروبة، عن قتادة ومقاتل، عن قتادة، عن عبد الرحمن بن آدم، عن أبي هريرة قال: أوحى الله عزوجل إلى عيسى بن مريم: يا عيسى جد في أمري ولا تهن واسمع وأطع يابن الطاهرة البكر البتول: إنك من غير فحل وأنا خلقتك آية للعالمين، إياي فاعبد، وعلي فتوكل خذ الكتاب بقوة، فسر لاهل السريانية بلغ من بين يديك: إني أنا الحق الحي القائم (3) الذي لا أزول صدقوا
__________
(1) سورة مريم الآية 24 بلفظ: فناداها.
(2) تاريخ الطبري 2 / 21.
(3) العبارة في البيهقي: إني أنا الله الحي القيوم.
[ * ]

(2/92)

النبي الامي العربي صاحب الجمل والتاج (وهي العمامة) والمدرعة والنعلين والهرواة (وهي القضيب) الانجل العينين، الصلت الجبين، الواضح الخدين، الجعد الرأس، الكث اللحية، المقرون الحاجبين، الاقنى الانف، المفلح الثنايا، البادي العنفقة (1) الذي كان عنقه ابريق فضة وكأن الذهب يجري في تراقيه له شعرات من لبته إلى سرته تجري كالقضيب ليس على بطنه ولا على صدره شعر غيره، شثن الكف والقدم، إذا التفت التفت جميعا، وإذا مشى كأنما يتقلع من صخر وينحدر من صبب، عرقه في وجهه كاللؤلؤ، وريح المسك تنفح منه ولم ير قبله ولا بعده مثله، الحسن القامة الطيب الريح، نكاح النساء ذا النسل القليل (2)، إنما نسله من مباركة لها بيت يعني في الجنة من قصب لا نصب فيه ولا صخب تكفله يا عيسى في آخر الزمان كما كفل زكريا أمك له
منها فرخان مستشهدان وله عندي منزلة ليس لاحد من البشر.
كلامه القرآن ودينه الاسلام وأنا السلام طوبى لمن أدرك زمانه وشهد أيامه وسمع كلامه " (3).
قال عيسى يا رب وما طوبى ؟ قال: غرس شجرة أنا غرستها بيدي فهي للجنان كلها أصلها من رضوان وماؤها من نسيم وبردها برد الكافور وطعمها طعم الزنجبيل وريحها ريح المسك من شرب منه شربة لم يظمأ بعدها أبدا.
قال عيسى يا رب اسقني منها قال: حرام على النبيين أن يشربوا منها حتى يشرب ذلك النبي وحرام على الامم أن يشربوا منها حتى يشرب منها أمة ذلك النبي.
قال: يا عيسى أرفعك إلي ؟ قال رب ولم ترفعني قال: أرفعك ثم اهبطك في آخر الزمان لترى من أمة ذلك النبي العجائب ولتعينهم على قتال اللعين الدجال أهبطك في وقت صلاة ثم لا تصلي بهم لانها مرحومة ولا نبي بعد نبيهم.
وقال هشام بن عمار، عن الوليد بن مسلم، عن عبد الرحمن بن زيد، عن أبيه أن عيسى قال: يا رب انبئني عن هذه الامة المرحومة قال: أمة أحمد هم علماء حكماء كأنهم انبياء يرضون مني بالقليل من العطاء وأرضى منهم باليسير من العمل، وأدخلهم الجنة بلا إله إلا الله.
يا عيسى هم أكثر سكان الجنة لانه لم تذل ألسن قوم قط بلا إله إلا الله كما ذلت ألسنتهم، ولم تذل رقاب قوم قط بالسجود كما ذلت به رقابهم.
رواه ابن عساكر.
وروى ابن عساكر من طريق عبد الله بن بديل العقيلي، عن عبد الله بن عوسجة قال: أوحى الله إلى عيسى بن مريم: أنزلني من نفسك كهمك واجعلني ذخرا لك في معادك وتقرب إلي بالنوافل أحبك ولا تول غيري فأخذ لك، اصبر على البلاء وأرض بالقضاء، وكن لمسرتي فيك فإن مسرتي أن أطاع فلا أعصى، وكن مني قريبا وأحيي ذكري بلسانك، ولتكن مودتي في صدرك، تيقظ من
__________
(1) العنفقة: الشعيرات الخفيفة بين الشفة السفلى والذقن.
(2) في البيهقي: زاد: كأنه أراد الذكور من نسله.
(3) أخرجه البيهقي في الدلائل - سوى الجزء الاخير منه - عن مقاتل بن حيان ج 1 / 378 وأورده ابن عساكر تاريخه المختصر 1 / 344.
[ * ]

(2/93)

ساعات الغفلة واحكم في لطيف الفطنة، وكن لي راغبا راهبا، وأمت قلبك في الخشية لي، وراع الليل لحق مسرتي واظم نهارك ليوم الري عندي، نافس في الخيرات جهدك واعترف بالخير حيث توجهت، وقم في الخلائق بنصيحتي، واحكم في عبادي بعدلي فقد أنزلت عليك شفاء وسواس الصدور من مرض النسيان وجلاء الابصار من غشاء الكلال، ولا تكن حلسا كأنك مقبوض وأنت حي تنفس.
يا عيسى بن مريم ما آمنت بي خليقة إلا خشعت، ولا خشعت لي إلا رجت ثوابي، فاشهدك أنها آمنة من عقابي ما لم تغير أو تبدل سنتي.
يا عيسى بن مريم البكر البتول ابك على نفسك أيام الحياة بكاء من ودع الاهل وقلا الدنيا وترك اللذات لاهلها، وارتفعت رغبته فيما عند إلهه وكن في ذلك تلين الكلام وتفشي السلام وكن يقظان إذا نامت عيون الابرار، حذرا ما هو آت من أمر المعاد وزلازل شدايد الاهوال قبل أن لا ينفع أهل ولا مال، واكحل عينك بملول (1) الحزن إذا ضحك البطالون وكن في ذلك صابرا محتسبا، وطوبي لك إن ذلك ما وعدت الصابرين رج من الدنيا بالله يوم بيوم وذق مذاقة ما قد حرب منك أين طعمه وما لم يأتك كيف لذته فرح من الدنيا بالبلغة وليكفك منها الخشن الجئيب (2)، قد رأيت إلى ما يصير، اعمل على حساب فإنك مسؤول، لو رأت عيناك ما أعددت لاوليائي الصالحين ذاب قلبك وزهقت نفسك.
وقال أبو داود في " كتاب القدر ": حدثنا محمد بن يحيى بن فارس، حدثنا عبد الرزاق، حدثنا معمر، عن الزهري، عن ابن طاوس، عن أبيه قال: لقي عيسى بن مريم إبليس فقال: أما علمت أنه لن يصيبك إلا ما كتب لك ؟ قال إبليس: فارق بذروة هذا الجبل فترد (3) منه فانظر هل تعيش أم لا - فقال ابن طاوس - عن أبيه.
فقال عيسى أما علمت أن الله قال: لا يجربني عبدي فإني أفعل ما شئت.
وقال الزهري: إن العبد لا يبتلي ربه ولكن الله يبتلي عبده.
قال أبو داود: حدثنا أحمد بن عبدة، أنبأنا سفيان، عن عمرو، عن طاوس قال: أتى الشيطان عيسى بن مريم فقال: أليس تزعم أنك صادق فأت هوة فألق نفسك.
قال: ويلك أليس قال يا ابن آدم لا تسألني هلاك نفسك فإني أفعل ما أشاء.
وحدثنا أبو توبة الربيع بن نافع، حدثنا حسين بن طلحة، سمعت خالد بن يزيد قال: تعبد الشيطان مع عيسى عشر سنين أو سنتين أقام
يوما على شفير جبل، فقال الشيطان أرأيت أن ألقيت نفسي هل يصيبني إلا ما كتب لي قال: إني لست بالذي ابتلي ربي، ولكن ربي إذا شاء ابتلاني وعرفه أنه الشيطان ففارقه.
وقال أبو بكر بن أبي الدنيا: حدثنا شريح بن يونس، حدثنا علي بن ثابت، عن الخطاب بن القاسم، عن أبي عثمان قال: كان عيسى عليه السلام يصلي على رأس جبل فأتاه إبليس فقال: أنت الذي تزعم أن كل
__________
(1) ملول: جمع ملة، وهي الرماد الحار ينضج فيه الخبز.
(2) الجئيب: الغليظ، وفي المطبوعة: الجثيب وهو تحريف.
(3) في نسخ البداية فتروى، وهو خطأ والصواب لغة ما أثبتناه.
[ * ]

(2/94)

شئ بقضاء وقدر قال: نعم.
قال: ألق نفسك من هذا الجبل وقل قدر علي فقال: يالعين الله يختبر العباد وليس العباد يختبرون الله عزوجل.
وقال أبو بكر بن أبي الدنيا حدثنا الفضل بن موسى البصري، حدثنا إبراهيم بن بشار، سمعت سفيان بن عيينة يقول: لقي عيسى بن مريم إبليس فقال له إبليس: يا عيسى بن مريم الذي بلغ من عظيم ربوبيتك إنك تكلمت في المهد صبيا.
ولم يتكلم فيه أحد قبلك قال بل الربوبية للاله الذي انطقني ثم يميتني ثم يحييني قال: فأنت الذي بلغ من عظم ربوبيتك أنك تحيي الموتى قال بل الربوبية لله الذي يحيي [ من يشاء ] (1) ويميت من أحييت ثم يحييه قال والله إنك لاله في السماء وإله في الارض قال: فصكه جبريل صكة بجناحيه فما نباها دون قرون الشمس، ثم صكه أخرى بجناحيه فما نباها دون العين الحامية، ثم صكه أخرى فأدخله بحار السابعة فأساخه، وفي رواية فأسلكه فيها حتى وجد طعم الحمأة، فخرج منها وهو يقول: ما لقي أحد من أحد ما لقيت منك يا بن مريم.
وقد روي نحو هذا بأبسط منه من وجه آخر فقال الحافظ أبو بكر الخطيب: أخبرني أبو الحسن بن رزقويه، أنبأنا أبو بكر أحمد بن سبدي، حدثنا أبو محمد الحسن بن علي القطان، حدثنا إسماعيل بن عيسى العطار، أنبأنا علي بن عاصم، حدثني أبو سلمة سويد، عن بعض أصحابه قال صلى عيسى ببيت المقدس فانصرف فلما كان ببعض العقبة عرض له إبليس فاحتبسه فجعل يعرض عليه ويكلمه ويقول له: إنه لا ينبغي لك
أن تكون عبدا فأكثر عليه وجعل عيسى يحرص على أن يتخلص منه فجعل لا يتخلص منه فقال له فيما يقول: لا ينبغي لك يا عيسى أن تكون عبدا قال: فاستغاث عيسى بربه، فأقبل جبريل وميكائيل فلما رآهما إبليس كف، فلما استقر معه على العقبة اكتنفا عيسى وضرب جبريل إبليس بجناحه فقذفه في بطن الوادي قال فعاد إبليس معه وعلم أنهما لم يؤمرا بغير ذلك فقال لعيسى: قد أخبرتك أنه لا ينبغي أن تكون عبدا إن غضبك ليس بغضب عبد، وقد رأيت ما لقيت منك حين غضبت، ولكن أدعوك لامر هو لك آمر الشياطين فليطيعوك فإذا رأى البشر أن الشياطين أطاعوك عبدوك، أما إني لا أقول أن تكون إلها ليس معه إله، ولكن الله يكون إلها في السماء وتكون أنت إلها في الارض، فلما سمع عيسى ذلك منه استغاث بربه، وصرخ صرخة شديدة، فإذا اسرافيل قد هبط فنظر إليه جبريل وميكائيل فكف إبليس، فلما استقر معهم ضرب إسرافيل إبليس بجناحه، فصك به عين الشمس ثم ضربه ضربة أخرى فأقبل إبليس يهوي ومر عيسى وهو بمكانه فقال يا عيسى لقد لقيت فيك اليوم تعبا شديدا فرمى به في عين الشمس فوجد سبعة أملاك عند العين الحامية قال: فغطوه فجعل كلما خرج (2) غطوه في تلك الحمأة قال والله ما عاد إليه بعد.
قال وحدثنا إسماعيل العطار، حدثنا أبو حذيفة، قال واجتمع إليه شياطينه فقالوا: سيدنا لقد (3)
__________
(1) ما بين معكوفين سقطت من نسخ البداية المطبوعة.
(2) في نسخ البداية المطبوعة: كلما صرخ.
(3) في نسخة قد والصواب ما أثبتناه.
[ * ]

(2/95)

لقيت تعبا قال: إن هذا عبد معصوم ليس لي عليه من سبيل، وسأضل به بشرا كثيرا وأبث فيهم أهواء مختلفة وأجعلهم شيعا ويجعلونه وأمه إلهين من دون الله، قال: وأنزل الله فيما أيد به عيسى وعصمه من إبليس قرآنا ناطقا بذكر نعمته على عيسى فقال: (يا عيسى بن مريم إذكر نعمتي عليك وعلى والدتك إذ أيدتك بروح القدس) [ المائدة: 110 ] يعني إذ قويتك بروح القدس يعني جبريل (تكلم الناس في المهد وكهلا وإذ علمتك الكتاب والحكمة والتوراة والانجيل وإذ تخلق
من الطين كهيئة الطير) [ المائدة: 110 ] الآية كلها وإذ جعلت المساكين لك بطانة وصحابة وأعوانا ترضى بهم وصحابة وأعوانا يرضون بك هاديا وقائدا إلى الجنة فذلك فاعلم خلقان عظيمان من لقيني بهما فقد لقيني بأزكى الخلائق وأرضاها عندي، وسيقول لك بنو إسرائيل صمنا فلم يتقبل صيامنا، وصلينا فلم يقبل صلاتنا، وتصدقنا فلم يقبل صدقاتنا، وبكينا بمثل حنين الجمال فلم يرحم بكاؤنا، فقل لهم ولم ذلك وما الذي يمنعني إن ذات يدي قلت أو ليس خزائن السموات والارض بيدي انفق منها كيف أشاء، وإن البخل يعتريني (1) أو لست أجود من سئل (2) وأوسع من أعطى أو أن رحمتي ضاقت وإنما يتراحم المتراحمون بفضل رحمتي.
ولولا أن هؤلاء القوم يا عيسى بن مريم غروا (3) أنفسهم بالحكمة التي تورث.
في قلوبهم ما استأثروا به الدنيا أثره على الآخرة لعرفوا من أين أوتوا، وإذا لايقنوا أن أنفسهم هي أعدى الاعداء لهم، وكيف أقبل صيامهم وهم يتقوون عليه بالاطعمة الحرام، وكيف أقبل صلاتهم وقلوبهم تركن إلى الذين يحاربوني ويستحلون محارمي وكيف أقبل صدقاتهم وهم يغصبون الناس عليها فيأخذونها من غير حلها.
يا عيسى إنما أجزي عليها أهلها، وكيف أرحم بكاءهم وأيديهم تقطر من دماء الانبياء (4)، ازددت عليهم غضبا.
يا عيسى وقضيت يوم خلقت السموات والارض أنه من عبدني وقال فيكما بقولي أن أجعلهم جيرانك في الدار ورفقائك في المنازل وشركاءك في الكرامة وقضيت يوم خلقت السموات والارض أنه من اتخذك وأمك إلهين من دون الله أن أجعلهم في الدرك الاسفل من النار.
وقضيت يوم خلقت السموات والارض أني مثبت هذا الامر على يدي عبدي محمد وأختم به الانبياء والرسل ومولده بمكة ومهاجره بطيبة وملكه بالشام، ليس بفظ ولا غليظ ولا سخاب في الاسواق ولا يتزين (5) بالفحش ولا قوال بالخنا أسدده لكل أمر جميل واهب له كل خلق كريم، واجعل التقوى ضميره والحكم معقوله والوفاء طبيعته والعدل سيرته والحق شريعته والاسلام ملته.
اسمه أحمد، أهدي به بعد الضلالة وأعلم به بعد الجهالة وأغني به بعد العائلة وارفع به بعد الضيعة أهدي به وافتح به بين
__________
(1) في نسخ البداية المطبوعة: لا يعتريني.
(2) في نسخ البداية المطبوعة: من سأل.
(3) في نسخ البداية المطبوعة: عدوا وهو تحريف.
(4) إشارة إلى أن بني اسرائيل أكثروا من قتل أنبيائهم والفتك بهم.
(5) في نسخ البداية المطبوعة: يزر.
[ * ]

(2/96)

آذان صم وقلوب غلف، وأهواء مختلفة متفرقة أجعل أمته خير أمة أخرجت للناس يأمرون بالمعروف وينهون عن المنكر إخلاصا لاسمي وتصديقا لما جاءت به الرسل الهمهم التسبيح والتقديس والتهليل في مساجدهم ومجالسهم وبيوتهم ومنقلبهم ومثواهم يصلون لي قياما وقعودا وركعا وسجودا ويقاتلون في سبيلي صفوفا وزحوفا قرباتهم دماؤهم وأناجيلهم في صدورهم وقربانهم في بطونهم رهبان بالليل ليوث في النهار ذلك فضلي أوتيه من أشاء وأنا ذو الفضل العظيم.
وسنذكر ما يصدق كثيرا من هذا السياق مما سنورده من سورتي المائدة والصف إن شاء الله وبه الثقة.
وقد روى أبو حذيفة إسحق بن بشر بأسانيده عن كعب الاحبار، ووهب بن منبه وابن عباس وسلمان الفارسي دخل حديث بعضهم في بعض قالوا: لما بعث عيسى بن مريم وجاءهم بالبينات جعل المنافقون والكافرون من بني إسرائيل يعجبون منه ويستهزئون به، فيقولون ما أكل فلان البارحة، وما ادخر في منزله فيخبرهم فيزداد المؤمنون إيمانا والكافرون والمنافقون شركا (1) وكفرانا.
وكان عيسى مع ذلك ليس له منزل يأوي إليه إنما يسيح في الارض ليس له قرار، ولا موضع يعرف به، فكان أول ما أحيا من الموتى أنه مر ذات يوم على امرأة قاعدة عند قبر وهي تبكي فقال لها مالك أيتها المرأة ؟ فقالت: ماتت ابنة لي لم يكن لي ولد غيرها، وإني عاهدت ربي أن لا أبرح من موضعي هذا حتى أذوق ما ذاقت من الموت أو يحييها الله لي، فأنظر إليها فقال لها عيسى أرأيت إن نظرت إليها أراجعة أنت ؟ قالت: نعم، قالوا فصلى ركعتين ثم جاء فجلس عند القبر فنادى يا فلانة قومي بإذن الرحمن فاخرجي قال فتحرك القبر ثم نادى الثانية فانصدع القبر بإذن الله ثم نادى الثالثة فخرجت وهي تنفض رأسها من التراب فقال لها عيسى: ما أبطأ بك عني ؟ فقالت لما جاءتني الصيحة الاولى بعث الله لي ملكا فركب خلقي، ثم جاءتني الصيحة الثانية فرجع إلي
روحي، ثم جاءتني الصيحة الثالثة فخفت أنها صيحة القيامة فشاب رأسي وحاجباي وأشفار عيني من مخافة القيمة، ثم أقبلت على أمها فقالت يا أماه ما حملك على أن أذوق كرب الموت مرتين يا أماه أصبري واحتسبي فلا حاجة لي في الدنيا يا روح الله وكلمته سل ربي أن يردني إلى الآخرة وأن يهون علي كرب الموت فدعا ربه فقبضها إليه واستوت عليها الارض فبلغ ذلك اليهود فازدادوا عليه غضبا.
وقدمنا في عقيب قصة نوح أن بني إسرائيل سألوه: أن يحيي لهم سام بن نوح فدعا الله عز وجل وصلى لله فأحياه الله لهم فحدثهم عن السفينة وأمرها ثم دعا فعاد ترابا (2).
وقد روى السدي عن أبي صالح وأبي مالك عن ابن عباس في خبر ذكره وفيه أن ملكا من ملوك بني إسرائيل مات وحمل على سريره فجاء عيسى عليه السلام فدعا الله عزوجل فأحياه الله عزوجل فرأى الناس أمرا هائلا
__________
(1) في نسخ البداية المطبوعة: شكا.
(2) الكامل في التاريخ لابن الاثير 1 / 315.
[ * ]

(2/97)

ومنظرا عجيبا قال الله تعالى وهو أصدق القائلين: (إذ قال الله يا عيسى بن مريم إذكر نعمتي عليك وعلى والدتك إذ أيدتك بروح القدس تكلم الناس في المهد وكهلا وإذ علمتك الكتاب والحكمة والتوراة والانجيل وإذ تخلق من الطين كهيئة الطير بإذني فتنفخ فيها فتكون طيرا بإذني وتبرئ الاكمه والابرص بإذني وإذ تخرج الموتى بإذني وإذ كففت بني إسرائيل عنك إذ جئتهم بالبينات فقال الذين كفروا منهم إن هذا إلا سحر مبين وإذ أوحيت إلى الحواريين أن آمنوا بي وبرسولي قالوا آمنا واشهد بأننا مسلمون) [ المائدة: 110 - 111 ] يذكره تعالى بنعمته عليه وإحسانه إليه في خلقه إياه من غير أب بل من أم بلا ذكر وجعله له آية للناس ودلالة على كمال قدرته تعالى ثم إرساله بعد هذا كله (وعلى والدتك) في اصطفائها واختيارها لهذه النعمة العظيمة وإقامة البرهان على براءتها مما نسبها إليه الجاهلون ولهذا قال: (إذ أيدتك بروح القدس) وهو جبريل بالقاء روحه إلى أمه وقرنه معه في حال رسالته ومدافعته عنه لمن كفر به
(تكلم الناس في المهد وكهلا) أي تدعو الناس إلى الله في حال صغرك في مهدك وفي كهولتك (وإذ علمتك الكتاب والحكمة) أي الخط والفهم نص عليه بعض السلف (1) (والتوراة والانجيل) وقوله: (وإذ تخلق من الطين كهيئة الطير بإذني) أي تصوره وتشكله من الطين على هيئته عن أمر الله له بذلك (فتنفخ فيه فتكون طيرا بإذني) أي بأمري قيؤكد تعالى بذكر الاذن له في ذلك لرفع التوهم وقوله: (وتبرئ الاكمه) قال بعض السلف وهو الذي يولد أعمى ولا سبيل لاحد من الحكماء إلى مداواته (والابرص) هو الذي لا طب فيه بل قد مرض بالبرص وصار داؤه عضالا (وإذ تخرج الموتى) أي من قبورهم أحياء بإذني وقد تقدم ما فيه دلالة على وقوع ذلك مرارا متعددة مما فيه كفاية.
وقوله: (وإذ كففت بني إسرائيل عنك إذ جئتهم بالبينات فقال الذين كفروا منهم إن هذا إلا سحر مبين) وذلك حين أرادوا صلبه فرفعه الله إليه وانقذه من بين أظهرهم صيانة لجنابه الكريم عن الاذى، وسلامة له من الردى وقوله: (وإذ أوحيت إلى الحواريين أن آمنوا بي وبرسولي قالوا آمنا واشهد بأننا مسلمون) قيل المراد بهذا الوحي وحي إلهام أي أرشدهم الله إليه ودلهم عليه كما قال: (وأوحى ربك إلى النحل) [ النحل: 68 ] (وأوحينا إلى أم موسى أن أرضعيه فإذا خفت عليه فألقيه في اليم) [ القصص: 7 ] وقيل المراد
__________
(1) قال الرازي في الآية: والاقرب عندي أن يقال: المراد من الكتاب تعليم الخط والكتابة، ثم المراد بالحكمة تعليم العلوم وتهذيب الاخلاق لان كمال الانسان في أن يعرف الحق لذاته والخير لاجل العمل به.
ثم بعد أن صار عالما بالخط والكتابة ومحيطا بالعلوم العقلية والشرعية، علمه التوراة ثم بعد أن عظمت درجته في العلم وأحاط بأسرار الكتاب الذي أنزله تعالى على من قبله من الانبياء، أنزل عليه كتاب آخر وأوقفه على أسرار فذلك هو الغاية القصوى.
[ * ]

(2/98)

وحي بواسطة الرسول وتوفيق في قلوبهم لقبول الحق (1) ولهذا استجابو قائلين: (آمنا واشهد بأننا مسلمون).
وهذا من جملة نعم الله على عبده ورسوله عيسى بن مريم أن جعل له أنصارا وأعوانا ينصرونه ويدعون معه إلى عبادة الله وحده لا شريك له كما قال تعالى لعبده محمد صلى الله عليه وسلم: (هو الذي أيدك بنصره وبالمؤمنين وألف بين قلوبهم لو أنفقت ما في الارض جميعا ما الفت بين قلوبهم ولكن الله ألف بينهم إنه عزيز حكيم) [ الانفال: 62 - 63 ] وقال تعالى: (ويعلمه الكتاب والحكمة والتوراة والانجيل ورسولا إلى بني إسرائيل أني قد جئتكم بآية من ربكم أني أخلق لكم من الطين كهيئة الطير فانفخ فيه فيكون طيرا بإذن الله وابرئ الاكمه والابرص واحيي الموتى بإذن الله وانبئكم بما تأكلون وما تدخرون في بيوتكم إن في ذلك لآية لكم إن كنتم مؤمنين ومصدقا لما بين يدي من التوراة ولاحل لكم بعض الذي حرم عليكم وجئتكم بآية من ربكم فاتقوا الله وأطيعون إن الله ربي وربكم فاعبدوه هذا صراط مستقيم فلما أحس عيسى منهم الكفر قال من انصاري إلى الله قال الحواريون نحن أنصار الله آمنا بالله وأشهد بأنا مسلمون ربنا آمنا بما أنزلت واتبعنا الرسول فاكتبنا مع الشاهدين.
ومكروا ومكر الله والله خير الماكرين) [ آل عمران: 48 - 54 ].
كانت معجزة كل نبي في زمانه بما يناسب أهل ذلك الزمان فذكروا أن موسى عليه السلام كانت معجزته مما يناسب أهل زمانه وكانوا سحرة أذكياء فبعث بآيات بهرت الابصار وخضعت لها الرقاب، ولما كان السحرة خبيرين بفنون السحر، وما ينتهي إليه وعاينوا ما عاينوا من الامر الباهر الهائل، الذي لا يمكن صدوره إلا عمن أيده الله وأجرى الخارق على يديه تصديقا له أسلموا سراعا ولم يتلعثموا، وهكذا عيسى بن مريم بعث في زمن الطبائعية الحكماء، فأرسل بمعجزات لا يستطيعونها ولا يهتدون إليها وأنى لحكيم إبراء الاكمه الذي هو أسوأ حالا من أعمى والابرص والمجذوم ومن به مرض مزمن، وكيف يتوصل أحد من الخلق إلى أن يقيم الميت من قبره، هذا مما يعلم كل أحد معجزة دالة على صدق من قامت به وعلى قدرة من أرسله وهكذا محمد صلى الله عليه وسلم وعليهم أجمعين بعث في زمن الفصحاء البلغاء فأنزل الله عليه القرآن العظيم الذي لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد، فلفظه معجز تحدى به الانس والجن أن يأتوا بمثله أو بعشر سور من مثله أو بسورة وقطع عليهم بأنهم لا يقدرون لا في الحال ولا في الاستقبال فإن لم
__________
(1) قال القرطبي في أحكامه: قال أبو عبيدة: أوحيت بمعنى أمرت: والوحي في كلام العرب معناه الالهام ويكون أقسام: - وحي بمعنى ارسال جبريل إلى الرسل عليهم السلام.
- وحي بمعنى الالهام كما في هذه الآية، أي ألهمتهم وقذفت في قلوبهم.
- وحي بمعنى الاعلام في اليقظة والمنام.
[ * ]

(2/99)

يفعلوا ولن يفعلوا وما ذاك إلا لانه كلام الخالق عزوجل، والله تعالى لا يشبهه شئ لا في ذاته ولا في صفاته ولا في أفعاله.
والمقصود أن عيسى عليه السلام لما أقام عليهم الحجج والبراهين، استمر (1) أكثرهم على كفرهم وضلالهم وعنادهم وطغيانهم فانتدب له من بينهم طائفة صالحة، فكانوا له أنصارا وأعوانا قاموا بمتابعته ونصرته ومناصحته وذلك حين هم به بنو إسرائيل ووشوا به إلى بعض ملوك ذلك الزمان فعزموا على قتله وصلبه فأنقذه الله منهم، ورفعه إليه من بين أظهرهم وألقى شبهه على أحد أصحابه فأخذوه فقتلوه وصلبوه وهم يعتقدونه عيسى وهم في ذلك غالطون وللحق مكابرون وسلم لهم كثير من النصارى ما ادعوه وكلا الفريقين في ذلك مخطئون قال تعالى: (ومكروا ومكر الله والله خير الماكرين) [ آل عمران: 54 ] وقال تعالى: (وإذ قال عيسى بن مريم يا بني إسرائيل إني رسول الله إليكم مصدقا لما بين يدي من التوراة ومبشرا برسول يأتي من بعدي اسمه أحمد فلما جاءهم بالبينات قالوا هذا سحر مبين.
ومن أظلم ممن افترى على الله الكذب وهو يدعى للاسلام والله لا يهدي القوم الظالمين يريدون ليطفئوا نور الله بأفواههم والله متم نوره ولو كره الكافرون) [ الصافات: 6 - 8 ] إلى أن قال بعد ذلك: (يا أيها الذين آمنوا كونوا أنصار الله كما قال عيسى بن مريم للحواريين من أنصاري إلى الله قال الحواريون نحن أنصار الله فآمنت طائفة من بني إسرائيل وكفرت طائفة فأيدنا الذين آمنوا على عدوهم فأصبحوا ظاهرين) [ الصف: 14 ] فعيسى عليه السلام هو خاتم أنبياء بني إسرائيل وقد قام فيهم خطيبا فبشرهم بخاتم الانبياء الآتي بعده ونوه
باسمه، وذكر لهم صفته ليعرفوه ويتابعوه إذا شاهدوه إقامة للحجة عليهم وإحسانا من الله إليهم كما قال تعالى: (الذين يتبعون الرسول النبي الامي الذين يجدونه مكتوبا عندهم في التوراة والانجيل يأمرهم بالمعروف وينهاهم عن المنكر ويحل لهم الطيبات ويحرم عليهم الخبائث ويضع عنهم اصرهم والاغلال التي كانت عليهم فالذين آمنوا به وعزروه ونصروه واتبعوا النور الذي أنزل معه أولئك هم المفلحون) [ الاعراف: 157 ].
__________
(1) بعد أن شرح عيسى لهم تلك المعجزات، بعد ادعائه النبوة، أخذوا يتعنتون عليه وطالبوه بالمزيد، فجاء بها وطالبهم بطاعته فيما يأمرهم به عن ربه، وإقرارهم لله بالعبودية فظهر كفرهم وأعلنوه.
قال الرازي: اختلفوا في السبب الذي به ظهر كفرهم على وجوه: - قال السدي: أنه تعالى لما بعثه رسولا إلى بني اسرائيل جاءهم ودعاهم إلى دين الله فتمردوا وعصوا فخافهم واختفى عنهم..وبعد أن صار امره مشهورا قصدوا قتله واظهروا الطعن فيه وكفروا به.
- إن اليهود كانوا عارفين بأنه هو المسيح المبشر به في التوراة، وأنه ينسخ دينهم فكانوا أول الطاعنين فيه..ثم طلبوا قتله.
- أن عيسى ظن من قومه الذين دعاهم للايمان لا يؤمنون فأحب امتحانهم، فقال لهم (من أنصاري إلى الله) فما أجابه إلا الحواريون، فأحس أن من سواهم كافرون مصرون على انكار دينه وطلب قتله.
[ * ]

(2/100)

قال محمد بن إسحاق: حدثني ثور بن يزيد، عن خالد بن معدان، عن أصحاب رسول الله صلى الله عليه وسلم أنهم قالوا يارسول الله أخبرنا عن نفسك قال: " دعوة أبي إبراهيم وبشرى عيسى ورأت أمي حين حملت بي كأنه خرج منها نور أضاءت له قصور بصري من أرض الشام " (1).
وقد روي عن العرباض بن سارية وأبي أمامة عن النبي صلى الله عليه وسلم نحو هذا وفيه: " دعوة أبي إبراهيم وبشرى عيسى " (2) وذلك أن إبراهيم لما بني الكعبة قال: (ربنا وابعث فيهم رسولا منهم الآية) [ البقرة: 129 ] ولما انتهت النبوة في بني إسرائيل إلى عيسى قام فيهم خطيبا فأخبرهم أن النبوة قد انقطعت عنهم، وأنها بعده في النبي العربي الامي خاتم الانبياء على الاطلاق أحمد، وهو محمد بن
عبد الله بن عبد المطلب بن هاشم الذي هو من سلالة اسماعيل بن إبراهيم الخليل عليهم السلام قال الله تعالى: (فلما جاءهم بالبينات قالوا هذا سحر مبين) [ الصف: 6 ] يحتمل عود الضمير إلى عيسى عليه السلام ويحتمل عوده إلى محمد صلى الله عليه وسلم ثم حرض تعالى عباده المؤمنين على نصرة الاسلام وأهله ونصرة نبيه ومؤازرته ومعاونته على إقامة الدين ونشر الدعوة فقال: (يا أيها الذين آمنوا كونوا أنصار الله كما قال عيسى بن مريم للحواريين من أنصاري إلى الله) أي من يساعدني في الدعوة إلى الله (قال الحواريون نحن أنصار الله) وكان ذلك في قرية يقال لها الناصرة فسموا بذلك النصارى قال الله تعالى: (فآمنت طائفة من بني إسرائيل وكفرت طائفة) يعني لما دعا عيسى بني إسرائيل وغيرهم إلى الله تعالى منهم من آمن ومنهم من كفر وكان ممن آمن به أهل انطاكية بكمالهم فيما ذكره غير واحد من أهل السير والتواريخ والتفسير بعث إليهم رسلا ثلاثة أحدهم شمعون الصفا فآمنوا واستجابوا وليس هؤلاء هم المذكورون في سورة يس لما تقدم تقريره في قصة أصحاب القرية وكفر آخرون من بني إسرائيل وهم جمهور اليهود فأيد الله من آمن به على من كفر فيما بعد، وأصبحوا ظاهرين عليهم قاهرين لهم كما قال تعالى: (إذ قال الله يا عيسى إني متوفيك ورافعك إلي ومطهرك من الذين كفروا وجاعل الذين اتبعوك فوق الذين كفروا إلى يوم القيامة الآية) [ آل عمران: 55 ] فكل من كان إليه أقرب كان غالبا (3) فمن دونه ولما كان قول المسلمين فيه هو الحق الذي لا شك فيه من أنه عبد الله ورسوله كانوا ظاهرين على النصارى الذين غلوا فيه، واطروه، وأنزلوه فوق ما أنزله الله به، ولما كان النصارى أقرب في الجملة مما ذهب إليه
__________
(1) أخرجه البيهقي في الدلائل ج 1 / 83 - 84 وسيرة ابن هشام 1 / 170 والخبر في طبقات ابن سعد 1 / 102 والحاكم في المتسدرك 2 / 600 وصححه، وأقره الذهبي.
(2) أخرجه البيهقي في الدلائل ج 1 / 80 و 83 وأخرجه أحمد في مسنده 4 / 127 - 128 والحاكم في المستدرك.
وقال: هذا حديث صحيح الاسناد.
وذكره الهيثمي في مجمع الزوائد 8 / 223 وقال: رواه أحمد والطبراني والبزار وأحد أسانيد أحمد رجاله رجال الصحيح غير سعيد بن سويد وقد وثقه ابن حبان.
(3) في نسخ البداية المطبوعة: عاليا وهو تحريف.
[ * ]

(2/101)

اليهود [ فيه ] (1) عليهم لعائن الله كان النصارى قاهرين لليهود في أزمان الفترة (2) إلى زمن الاسلام وأهله.
ذكر خبر المائدة قال الله تعالى: (إذ قال الحواريون يا عيسى بن مريم هل يستطيع ربك أن ينزل علينا مائدة من السماء قال اتقوا الله إن كنتم مؤمنين قالوا نريد أن نأكل منها وتطمئن قلوبنا ونعلم أن قد صدقتنا ونكون عليها من الشاهدين قال عيسى بن مريم اللهم ربنا أنزل علينا مائدة من السماء تكون لنا عيدا لاولنا وآخرنا وآية منك وارزقنا وأنت خير الرازقين.
قال الله إني منزلها عليكم فمن يكفر بعد منكم فإني أعذبه عذابا لا أعذبه أحدا من العالمين) [ المائدة: 112 - 115 ] قد ذكرنا في التفسير الآثار الواردة في نزول المائدة عن ابن عباس وسلمان الفارسي وعمار بن ياسر وغيرهم من السلف، ومضمون ذلك أن عيسى عليه السلام أمر الحواريين بصيام ثلاثين يوما، فلما أتموها سألوا من عيسى إنزال مائدة من السماء عليهم ليأكلوا منها، وتطمئن بذلك قلوبهم أن الله قد تقبل صيامهم وأجابهم إلى طلبتهم، وتكون لهم عيدا يفطرون عليها يوم فطرهم، وتكون كافية لاولهم وآخرهم لغنيهم وفقيرهم: فوعظهم عيسى في ذلك وخاف عليهم أن لا يقوموا بشكرها ولا يؤدوا حق شروطها فأبوا عليه إلا أن يسأل لهم ذلك من ربه عزوجل.
فلما لم يقلعوا عن ذلك قام إلى مصلاه ولبس مسحا من شعر وصف بين قدميه وأطرق رأسه وأسبل عينيه بالبكاء وتضرع إلى الله في الدعاء والسؤال أن يجابوا إلى ما طلبوا فأنزل الله تعالى المائدة من السماء والناس ينظرون إليها تنحدر بين غمامتين وجعلت تدنو قليلا قليلا وكلما دنت سأل عيسى ربه عزوجل أن يجعلها رحمة لا نقمة وأن يجعلها بركة وسلامة، فلم تزل تدنو حتى استقرت بين يدي عيسى عليه السلام وهي مغطاة بمنديل فقام عيسى يكشف عنها وهو يقول: (بسم الله خير الرازقين) فإذا عليها سبعة من الحيتان وسبعة أرغفة (3).
ويقال: وخل.
ويقال: ورمان وثمار ولها رائحة عظيمة جدا قال الله لها كوني فكانت ثم أمرهم بالاكل منها فقالوا: لا نأكل حتى تأكل فقال: إنكم الذين ابتدأتم
السؤال لها فأبوا أن يأكلوا منها إبتداء فأمر الفقراء والمحاويج والمرضى والزمنى وكانوا قريبا من ألف وثلثمائة فأكلوا منها فبرأ كل من به عاهة أو آفة أو مرض مزمن، فندم الناس على ترك الاكل منها لما رأوا من إصلاح حال أولئك.
ثم قيل: إنها كانت تنزل كل يوم مرة فيأكل الناس منها يأكل آخرهم كما يأكل أولهم حتى قيل إنها كان يأكل منها نحو سبعة آلاف.
ثم كانت تنزل يوما بعد يوم كما كانت
__________
(1) سقطت من النسخ المطبوعة.
(2) الفترة: بين ظهور المسيح وبعث محمد عليهما السلام.
(3) في الرازي: سمكة مشوية بلا شوك ولا فلوس تسيل دسما وخمسة أرغفة على واحد منها زيتون والثاني عسل وعلى الثالث سمن وعلى الرابع جبن وعلى الخامس قديد.
[ * ]

(2/102)

ناقة صالح يشربون لبنها يوما بعد يوم.
ثم أمر الله عيسى أن يقصرها على الفقراء أو المحاويج دون الاغنياء فشق ذلك على كثير من الناس وتكلم منافقوهم في ذلك، فرفعت بالكلية ومسخ الذين تكلموا في ذلك خنازير.
وقد روى ابن أبي حاتم وابن جرير جميعا: حدثنا الحسن بن قزعة الباهلي، حدثنا سفيان بن حبيب، حدثنا سعيد بن أبي عروبة، عن قتادة، عن خلاس، عن عمار بن ياسر عن النبي صلى الله عليه وسلم قال: " نزلت المائدة من السماء خبز ولحم وأمروا أن لا يخونوا ولا يدخروا ولا يرفعوا لغد فخانوا وادخروا ورفعوا فمسخوا قردة وخنازير " (1) ثم رواه ابن جرير عن بندار عن ابن أبي عدي، عن سعيد، عن قتادة، عن خلاس [ بن عمرو ] عن عمار موقوفا وهذا أصح وكذا رواه من طريق سماك عن رجل من بني عجل عن عمار موقوفا وهو الصواب والله أعلم.
وخلاس عن عمار منقطع فلو صح هذا الحديث مرفوعا لكان فيصلا في هذه القصة فإن العلماء اختلفوا في المائدة هل نزلت أم لا فالجمهور أنها نزلت (2) كما دلت عليه هذه الآثار كما هو المفهوم من ظاهر سياق القرآن ولا سيما قوله: (إني منزلها عليكم) كما قرره ابن جرير والله أعلم.
وقد روى ابن جرير بإسناد صحيح إلى مجاهد وإلى الحسن بن أبي الحسن البصري، أنهما قالا: لم تنزل وانهم أبوا نزولها حين
قال: (فمن يكفر بعد منكم فإني أعذبه عذابا لا أعذبه أحدا من العالمين) ولهذا قيل إن النصارى لا يعرفون خبر المائدة وليس مذكورا في كتابهم مع أن خبرها مما يتوفر الدواعي على نقله.
والله أعلم.
وقد تقصينا الكلام على ذلك في التفسير (3) فليكتب من هناك.
ومن أراد مراجعته فلينظره من ثم ولله الحمد والمنة.
فصل قال أبو بكر بن أبي الدنيا: حدثنا رجل سقط اسمه، حدثنا حجاج بن محمد، حدثنا أبو هلال محمد بن سليمان، عن بكر بن عبد الله المزني قال: فقد الحواريون نبيهم عيسى فقيل لهم توجه نحو البحر فانطلقوا يطلبونه فلما انتهوا إلى البحر إذا هو يمشي على الماء يرفعه الموج مرة ويضعه أخرى، وعليه كساء مرتد بنصفه ومؤتزر بنصفه، حتى انتهى إليهم فقال لهم بعضهم قال أبو هلال ظننت أنه من أفاضلهم - ألا أجئ إليك يا نبي الله ؟ قال: بلى، قال: فوضع إحدى
__________
(1) رواه الطبري في تفسيره 2 / 130 والترمذي في صحيحه 48 كتاب التفسير القرآن - 6 باب 3061 مرفوعا وقال لا نعرفه مرفوعا من حديث الحسن بن قزعة.
ورواه موقوفا وقال: هذا أصح ولا نعلم للحديث المرفوع أصلا.
ورواه ابن كثير في تفسيره 2 / 120 دار الفكر.
(2) قال الرازي: نزلت ثم طارت ثم عصوا من بعدها فمسخوا قردة وخنازير ; ولم يذكره أنهم أكلوا منها.
وقال وقال الجمهور الاعظم من المفسرين: أنها نزلت.
(3) رواه ابن كثير في التفسير ج 2 / 120 دار الفكر.
[ * ]

(2/103)

رجليه على الماء ثم ذهب ليضع الاخرى، فقال: أوه غرقت يا نبي الله.
فقال: أرني يدك يا قصير الايمان لو أن لابن آدم من اليقين قدر شعيرة مشى على الماء.
ورواه أبو سعيد بن الاعرابي عن إبراهيم بن أبي الجحيم، عن سليمان بن حرب، عن أبي هلال عن بكر بنحوه.
ثم قال ابن أبي الدنيا: حدثنا محمد بن علي بن الحسن بن سفيان، حدثنا إبراهيم بن الاشعث، عن الفضيل بن عياض قال: قيل لعيسى بن مريم، يا عيسى بأي شئ تمشي على الماء ؟ قال: بالايمان واليقين.
قالوا فإنا آمنا كما آمنت وأيقنا كما أيقنت قال: فامشوا إذا قال فمشوا معه في الموج فغرقوا.
فقال لهم عيسى: مالكم ؟ فقالوا: خفنا الموج، قال: ألا خفتم رب الموج ؟ قال: فأخرجهم ثم ضرب بيده إلى الارض، فقبض بها ثم بسطها فإذا في إحدى يديه ذهب، وفي الاخرى مدر، أو حصى فقال: أيهما أحلى في قلوبكم ؟ قالوا: هذا الذهب قال: فإنهما عندي سواء.
وقدمنا في قصة يحيى بن زكريا عن بعض السلف أن عيسى عليه السلام كان يلبس الشعر ويأكل من ورق الشجر ولا يأوي إلى منزل ولا أهل ولا مال ولا يدخر شيئا لغد.
قال بعضهم كان يأكل من غزل أمه صلوات الله وسلامه عليه.
وروى ابن عساكر عن الشعبي أنه قال: كان عيسى عليه السلام إذا ذكر عنده الساعة صاح ويقول: لا ينبغي لابن مريم أن تذكر عنده الساعة ويسكت، وعن عبد الملك بن سعيد بن بحر أن عيسى كان إذا سمع الموعظة صرخ صراخ الثكلى.
وقال عبد الرزاق: أنبأنا معمر، حدثنا جعفر بن بلقان: أن عيسى كان يقول: اللهم إني أصبحت لا أستطيع دفع ما أكره ولا أملك نفع ما أرجو وأصبح الامر بيد غيري وأصبحت مرتهنا بعملي، فلا فقير أفقر مني، اللهم لا تشمت بي عدوي ولا تسؤ بي صديقي، ولا تجعل مصيبتي في ديني، ولا تسلط علي من لا يرحمني.
وقال الفضيل بن عياض عن يونس بن عبيد، كان عيسى يقول لا يصيب أحد حقيقة الايمان حتى لا يبالي من أكل الدنيا (1).
قال الفضيل: وكان عيسى يقول فكرت في الخلق فوجدت من لم يخلق أغبط عندي ممن خلق.
وقال إسحاق بن بشر، عن هشام بن حسان، عن الحسن قال: إن عيسى رأس الزاهدين يوم القيامة.
قال: وإن الفرارين بذنوبهم يحشرون يوم القيامة مع عيسى.
قال: وبينما عيسى يوما نائم على حجر قد توسده وقد وجد لذة النوم إذ مر به إبليس فقال: يا عيسى ألست تزعم أنك لا تريد شيئا من عرض الدنيا ؟ فهذا الحجر من عرض الدنيا فقال: [ فقام عيسى ] (2): فأخذ الحجر ورمى به إليه وقال: هذا لك مع الدنيا.
وقال معتمر بن سليمان: خرج عيسى على أصحابه وعليه جبة صوف وكساء وتبان حافيا باكيا شعثا مصفر اللون من الجوع يابس الشفتين من العطش فقال: السلام عليكم يا بني إسرائيل، أنا الذي أنزلت الدنيا منزلتها
__________
(1) في نسخ البداية المطبوعة: لا نصيب حقيقة الايمان حتى لا نبالي من أكل الدنيا.
(2) سقطت من نسخ البداية المطبوعة.
[ * ]

(2/104)

بإذن الله ولا عجب ولا فخر، أتدرون أين بيتي ؟ قالوا: أين بيتك يا روح الله ؟ قال بيتي المساجد، وطيبي الماء، وإدامي الجوع، وسراجي القمر بالليل، وصلاتي في الشتاء مشارق الشمس، وريحاني بقول الارض، ولباسي الصوف (1) وشعاري خوف رب العزة، وجلسائي الزمنى والمساكين، أصبح وليس لي شئ وأمسي وليس لي شئ، وأنا طيب النفس غير مكترث فمن أغنى مني وأربح.
رواه ابن عساكر.
وروى في ترجمة محمد بن الوليد بن ابان بن حبان أبي الحسن العقيلي المصري، حدثنا هانئ بن المتوكل الاسكندراني، عن حيوة بن شريح، حدثني الوليد بن أبي الوليد، عن شفى بن ماتع (2) عن أبي هريرة عن النبي صلى الله عليه وسلم قال: " أوحى الله تعالى إلى عيسى: أن يا عيسى انتقل من مكان إلى مكان لئلا تعرف فتؤذى، فوعزتي وجلالي لازوجنك ألف حوراء ولاولمن عليك أربعمائة عام ".
وهذا حديث غريب رفعه وقد يكون موقوفا من رواية شفى بن ماتع (2) عن كعب الاحبار أو غيره من الاسرائيليين والله أعلم.
وقال عبد الله بن المبارك عن سفيان بن عيينة، عن خلف بن حوشب قال: قال عيسى للحواريين: كما ترك لكم الملوك الحكمة فكذلك فاتركوا لهم الدنيا.
وقال قتادة: قال عيسى عليه السلام: سلوني فإني لين القلب وإني صغير عند نفسي.
وقال إسماعيل بن عياش، عن عبد الله بن دينار، عن ابن عمر قال: قال عيسى للحواريين: كلوا خبز الشعير، واشربوا الماء القراح، واخرجوا من الدنيا سالمين آمنين بحق ما أقول لكم أن حلاوة الدنيا مرارة الآخرة، وأن مرارة الدنيا حلاوة الآخرة وأن عباد الله ليسوا بالمتنعمين بحق ما أقول لكم، إن شركم عالم يؤثر هواه على علمه يود أن الناس كلهم مثله.
وروي نحوه عن أبي هريرة.
وقال أبو مصعب عن مالك أنه بلغه أن عيسى كان يقول: يا بني إسرائيل عليكم بالماء القراح والبقل البري وخبز الشعير وإياكم وخبز البر فإنكم لن تقوموا بشكره (11).
وقال ابن وهب عن سليمان بن بلال، عن يحيى بن سعيد، قال: كان عيسى يقول
اعبروا الدنيا ولا تعمروها، وكان يقول حب الدنيا رأس كل خطيئة، والنظر يزرع في القلب الشهوة.
وحكى وهيب بن الورد مثله وزاد: ورب شهوة أورثت أهلها حرنا طويلا.
وعن عيسى عليه السلام: يا بن آدم الضعيف اتق الله حيث ما كنت، وكن في الدنيا ضيفا، واتخذ المساجد بيتا، وعلم عينك البكاء وجسدك الصبر وقلبك التفكر، ولا تهتم برزق غد فإنها خطيئة.
وعنه عليه السلام أنه قال: كما أنه لا يستطيع أحدكم أن يتخذ على موج البحر دارا فلا يتخذ الدنيا قرارا وفي هذا يقول سابق البربري:
__________
(1) في نسخ البداية المطبوعة: الصون، وهو تحريف.
(2) في نسخ البداية المطبوعة: سفي بن نافع وهو تحريف.
شفى بن ماتع الاصبحي ثقة من الثالثة، ذكره بعضهم في الصحابة خطأ، مات في خلافة هشام.
تقريب التهذيب 1 / 93 / 353.
(3) رواه مالك في الموطأ 1688 ص 515.
[ * ]

(2/105)

لكم بيوت بمستن السيوف وهل * يبنى على الماء بيت أسه مدر وقال سفيان الثوري قال عيسى بن مريم: لا يستقيم حب الدنيا وحب الآخرة في قلب مؤمن كما لا يستقيم الماء والنار في إناء.
وقال إبراهيم الحربي عن داود بن رشيد، عن أبي عبد الله الصوفي قال قال عيسى: طالب الدنيا مثل شارب ماء البحر كلما ازداد شربا ازداد عطشا حتى يقتله.
وعن عيسى عليه السلام: إن الشيطان مع الدنيا ومكره مع المال (1) وتزينه مع الهوى واستمكانه عند الشهوات.
وقال الاعمش عن خيثمة: كان عيسى يضع الطعام لاصحابه ويقوم عليهم ويقول: هكذا فاصنعوا بالقرى.
وبه قالت امرأة لعيسى عليه السلام: طوبى لحجر حملك ولثدي أرضعك.
فقال: طوبى لمن قرأ كتاب الله واتبعه.
وعنه طوبى لمن بكى من ذكر خطيئته وحفظ لسانه ووسعه بيته.
وعنه: طوبى لعين نامت ولم تحدث نفسها بالمعصية وانتبهت إلى غير اثم.
وعن مالك بن دينار قال: مر عيسى وأصحابه بجيفة فقالوا: ما أنتن ريحها فقال: ما أبيض
أسنانها.
لينهاهم عن الغيبة.
وقال أبو بكر بن أبي الدنيا: حدثنا الحسين بن عبد الرحمن، عن زكريا بن عدي قال: قال عيسى ابن مريم: يا معشر الحواريين ارضوا بدني الدنيا مع سلامة الدين كما رضي أهل الدنيا بدني الدين مع سلامة الدنيا.
قال زكريا وفي ذلك يقول الشاعر: أرى رجالا بأدنى الدين قد قنعوا * ولا أراهم رضوا في العيش بالدون فاستغن بالدين عن دنيا الملوك كما * استغنى الملوك بدنياهم عن الدين وقال أبو مصعب عن مالك قال عيسى بن مريم عليه السلام: لا تكثروا الحديث بغير ذكر الله فتقسو قلوبكم فإن القلب القاسي بعيد من الله ولكن لا تعلمون، ولا تنظروا في ذنوب العباد كأنكم أرباب وانظروا فيها كأنكم عبيد، فإنما الناس رجلان معافى ومبتلى فارحموا أهل البلاء واحمدوا الله على العافية وقال الثوري: سمعت أبي يقول عن إبراهيم التيمي، قال: قال عيسى لاصحابه: بحق أقول لكم: من طلب الفردوس فخبز الشعير والنوم في المزابل مع الكلاب كثير.
وقال مالك بن دينار قال عيسى: إن أكل الشعير مع الرماد والنوم على المزابل مع الكلاب لقليل في طلب الفردوس.
وقال عبد الله بن المبارك: أنبأنا سفيان، عن منصور، عن سالم بن أبي الجعد، قال: قال عيسى: اعملوا لله ولا تعملوا لبطونكم انظرو إلى هذا الطير تغدو وتروح لا تحرث ولا تحصد والله يرزقها، فإن قلتم نحن أعظم بطونا من الطير فانظروا إلى هذه الاباقر (2) من الوحوش والحمر فإنها تغدو وتروح لا تحرث ولا تحصد والله يرزقها [ اتقوا فضول الدنيا فإن فضول الدنيا عند الله رجز ] (3).
وقال صفوان بن عمرو: عن شريح بن عبد الله، عن يزيد بن ميسرة، قال: قال
__________
(1) في نسخ البداية المطبوعة، وفكرة من المال.
(2) في نسخ البداية المطبوعة: الاباقير وهو تحريف.
(3) ما بين معكوفين سقطت من أصول البداية، واستدركت العبارة من نص الحديث في كتاب الزهد لابن المبارك ; وروى الحديث ابن مالك في الموطأ.
[ * ]

(2/106)

الحواريون للمسيح: يا مسيح الله انظر إلى مسجد الله ما أحسنه.
قال: آمين آمين بحق ما أقول
لكم لا يترك الله من هذا المسجد حجرا قائما إلى أهلكه بذنوب أهله، إن الله لا يصنع بالذهب ولا بالفضة ولا بهذه الاحجار التي تعجبكم شيئا إن أحب إلى الله منها القلوب الصالحة وبها يعمر الله الارض، وبها يخرب الله الارض إذا كانت على غير ذلك.
وقال الحافظ أبو القاسم بن عساكر في تاريخه: أخبرنا أبو منصور أحمد بن محمد الصوفي، أخبرتنا عائشة بنت الحسن بن إبراهيم الوركانية قالت: حدثنا أبو محمد عبد الله بن عمر بن عبد الله بن الهشيم املاء، حدثنا الوليد بن أبان املاء، حدثنا أحمد بن جعفر الرازي، حدثنا سهيل بن إبراهيم الحنظلي، حدثنا عبد الوهاب بن عبد العزيز، عن المعتمر، عن ليث، عن مجاهد عن ابن عباس عن النبي صلى الله عليه وسلم قال: " مر عيسى عليه السلام على مدينة خربة، فأعجبه البنيان فقال: أي رب مر هذه المدينة أن تجيبني ؟ فأوحى الله إلى المدينة أيتها المدينة الخربة جاوبي عيسى.
قال: فنادت المدينة عيسى حبيبي وما تريد مني قال: ما فعل أشجارك وما فعل أنهارك وما فعل قصورك وأين سكانك ؟ قالت: حبيبي جاء وعد ربك الحق فيبست أشجاري، ونشفت أنهاري وخربت قصوري ومات سكاني.
قال: فأين أموالهم فقالت جمعوها من الحلال والحرام موضوعة في بطني.
لله ميراث السموات والارض.
قال فنادى عيسى عليه السلام: تعجبت (1) من ثلاث أناس: طالب الدنيا والموت يطلبه، وباني القصور والقبر منزله، ومن يضحك ملء فيه والنار أمامه ! ابن آدم لا بالكثير تشبع ولا بالقليل تقنع تجمع مالك لمن لا يحمدك وتقدم على رب لا يعذرك إنما أنت عبد بطنك وشهوتك وإنما تملا بطنك إذا دخلت قبرك وأنت يابن آدم ترى حشد مالك في ميزان غيرك.
هذا حديث غريب جدا وفيه موعظة حسنة فكتبناه لذلك.
وقال سفيان الثوري عن أبيه، عن إبراهيم التيمي، قال: قال عيسى عليه السلام: يا معشر الحواريين اجعلوا كنوزكم في السماء فإن قلب الرجل حيث كنزه.
وقال ثور بن يزيد، عن عبد العزيز بن ظبيان قال قال عيسى بن مريم: من تعلم وعلم وعمل دعي عظيما في ملكوت السماء.
وقال أبو كريب روي أن عيسى عليه السلام قال: لا خير في علم لا يعبر معك الوادي ويعبر بك النادي.
وروى ابن عساكر بإسناد غريب عن ابن عباس مرفوعا أن عيسى قام في بني
إسرائيل فقال: يا معشر الحواريين لا تحدثوا بالحكم غير أهلها فتظلموها ولا تمنعوها أهلها فتظلموهم والامور ثلاثة: أمر تبين رشده فاتبعوه، وأمر تبين غيه فاجتنبوه، وأمر اختلف عليكم فيه فردوا علمه إلى الله عزوجل.
وقال عبد الرزاق: أنبأنا معمر، عن رجل عن عكرمة، قال قال عيسى: لا تطرحوا اللؤلؤ إلى الخنزير فإن الخنزير لا يصنع باللؤلؤ شيئا، ولا تعطوا الحكمة من لا يريدها فإن الحكمة خير من اللؤلؤ ومن لا يريدها شر من الخنزير.
وكذا حكى وهب وغيره عنه
__________
(1) في نسخ البداية المطبوعة: فعجبت وهو تحريف.
[ * ]

(2/107)

وعنه أنه قال لاصحابه: أنتم ملح الارض فإذا فسدتم فلا دواء لكم، وإن فيكم خصلتين من الجهل: الضحك من غير عجب والصبحة من غير سهر.
وعنه أنه قيل له: من أشد الناس فتنة ؟ قال زلة العالم فإن العالم إذا زل يزل بزلته عالم كثير.
وعنه أنه قال: يا علماء السوء جعلتم الدنيا على رؤوسكم والآخرة تحت أقدامكم قولكم شفاء وعملكم داء مثلكم مثل شجرة الدفلى تعجب من رآها وتقتل من أكلها.
وقال وهب قال عيسى: يا علماء السوء جلستم على أبواب الجنة فلا تدخلوها ولا تدعون المساكين يدخلونها، إن شر الناس عند الله عالم يطلب الدنيا بعلمه.
وقال مكحول التقى يحيى وعيسى، فصافحه عيسى وهو يضحك فقال له يحيى: يابن خالة مالي أراك ضاحكا كأنك قد أمنت ؟ فقال له عيسى: مالي أراك عابسا كأنك قد يئست ؟ فأوحى الله إليهما: إن أحبكما إلي أبشكما بصاحبه.
وقال وهب بن منبه: وقف عيسى هو وأصحابه على قبر وصاحبه يدلى فيه، فجعلوا يذكرون القبر وضيقه فقال: قد كنتم فيما هو أضيق منه في (1) أرحام أمهاتكم فإذا أحب (2) الله أن يوسع وسع.
وقال أبو عمر الضرير: بلغني أن عيسى كان إذا ذكر الموت يقطر جلده دما.
والآثار في مثل هذا كثيرة جدا.
وقد أورده الحافظ ابن عساكر منها طرفا صالحا اقتصرنا منه على هذا القدر والله الموفق للصواب.
[ ذكر ] (3) رفع عيسى عليه السلام إلى السماء في حفظ الرب وبيان كذب اليهود والنصارى في دعوى الصلب
قال الله تعالى: (ومكروا ومكر الله والله خير الماكرين.
إذ قال الله يا عيسى إني متوفيك ورافعك إلي ومطهرك من الذين كفروا وجاعل الذين اتبعوك فوق الذين كفروا إلى يوم القيامة ثم إلي مرجعكم فأحكم بينكم فيما كنتم فيه تختلفون) [ آل عمران: 54 - 55 ].
وقال تعالى: (فبما نقضهم ميثاقهم وكفرهم بآيات الله وقتلهم الانبياء بغير حق وقولهم قلوبنا غلف بل طبع الله عليها بكفرهم فلا يؤمنون إلا قليلا.
وبكفرهم وقولهم على مريم بهتانا عظيما.
وقولهم إنا قتلنا المسيح عيسى بن مريم رسول الله وما قتلوه وما صلبوه ولكن شبه لهم وإن الذين اختلفوا فيه لفي شك منه ما لهم به من علم إلا اتباع الظن وما قتلوه يقينا بل رفعه الله إليه وكان الله عزيزا حكيما (4).
وإن من أهل الكتاب إلا ليؤمنن به قبل موته ويوم القيامة يكون عليهم
__________
(1) في نسخ البداية المطبوعة: من أرحام.
(2) في نسخة: فإذا أراد.
(3) سقطت من نسخ البداية المطبوعة.
(4) قال القرطبي: رفعه الله إلى السماء من غير وفاة ولا نوم كما قاله الحسن وابن زيد وهو اختيار الطبري، وهو الصحيح عن ابن عباس وقال الضحاك.
[ * ]

(2/108)

شهيدا) [ النساء: 155 - 159 ] فأخبر تعالى أنه رفعه إلى السماء بعدما توفاه بالنوم على الصحيح المقطوع به وخلصه ممن كان أراد أذيته من اليهود الذين وشوا به إلى بعض الملوك الكفرة في ذلك الزمان.
قال الحسن البصري ومحمد بن إسحاق: كان اسمه داود بن نورا (1) فأمر بقتله وصلبه، فحصروه في دار ببيت المقدس وذلك عشية الجمعة ليلة السبت، فلما حان وقت دخولهم ألقى شبهه على بعض أصحابه الحاضرين عنده ورفع عيسى من روزنة [ من ] (2) ذلك البيت إلى السماء وأهل البيت ينظرون ودخل الشرط فوجدوا ذلك الشاب الذي ألقى عليه شبهه فأخذوه ظانين أنه عيسى فصلبوه ووضعوا الشوك على رأسه إهانة له، وسلم لليهود عامة النصارى الذين لم يشاهدوا ما كان من أمر عيسى أنه صلب وضلوا بسبب ذلك ضلالا مبينا كثيرا فاحشا بعيدا.
وأخبر تعالى بقوله:
(وإن من أهل الكتاب إلا ليؤمنن به قبل موته) أي بعد نزوله إلى الارض في آخر الزمان قبل قيام الساعة فإنه ينزل ويقتل الخنزير، ويكسر الصليب، ويضع الجزية، ولا يقبل إلا الاسلام.
كما بينا ذلك بما ورد فيه من الاحاديث عند تفسير هذه الآية الكريمة من سورة النساء وكما سنورد ذلك مستقصى في " كتاب الفتن والملاحم " عند أخبار المسيح الدجال فنذكر ما ورد في نزول المسيح المهدي عليه السلام من ذي الجلال لقتل المسيح الدجال الكذاب الداعي إلى الضلال.
وهذا ذكر ما ورد في الآثار في صفة رفعه إلى السماء: قال ابن أبي حاتم: حدثنا أحمد بن سنان، حدثنا أبو معاوية، عن الاعمش عن المنهال بن عمرو، عن سعيد بن جبير، عن ابن عباس قال: لما أراد الله أن يرفع عيسى إلى السماء خرج على أصحابه وفي البيت اثنا عشر رجلا منهم من الحواريين، يعني فخرج عليهم من عين في البيت ورأسه يقطر ماء فقال [ لهم ]: إن منكم من يكفر بي اثني عشرة مرة بعد أن آمن بي، ثم قال: أيكم يلقى عليه شبهي فيقتل مكاني فيكون معي في درجتي ؟ فقام شاب من أحدثهم سنا فقال له: اجلس ثم أعاد عليهم فقام الشاب فقال [ أنا: فقال عيسى ] (3) اجلس.
ثم أعاد عليهم فقام الشاب فقال أنا.
فقال: أنت هو ذاك.
فألقى عليه شبه عيسى، ورفع عيسى من روزنة في البيت إلى السماء.
قال وجاء الطلب من اليهود فأخذوا الشبه فقتلوه ثم صلبوه فكفر به بعضهم اثني عشرة مرة بعد أن آمن به وافترقوا ثلاث فرق، فقالت طائفة: كان الله فينا ما شاء ثم صعد إلى السماء.
وهؤلاء اليعقوبية.
وقالت فرقة كان فينا ابن الله ما شاء ثم رفعه الله إليه وهؤلاء النسطورية، وقالت فرقة: كان فينا عبد الله ورسوله ما شاء ثم رفعه الله إليه، وهؤلاء المسلمون.
فتظاهرت الكافرتان على المسلمة فقتلوها فلم يزل الاسلام طامسا حتى بعث الله محمدا صلى الله عليه وسلم.
قال ابن عباس وذلك قوله تعالى: (فأيدنا الذين آمنوا على
__________
(1) في الطبري: كان الملك اسمه: هيرودس الصغير.
(2) سقطت من نسخ البداية المطبوعة.
وروزنة: كوة ; وفي رواية: سقف البيت.
(3) ما بين معكوفين في الحديث زيادة من تفسير القرطبي.
[ * ]

(2/109)

عدوهم فأصبحوا ظاهرين) [ الصف: 14 ] وهذا إسناد صحيح إلى ابن عباس (1) على شرط مسلم ورواه النسائي عن أبي كريب عن أبي معاوية به نحوه.
ورواه ابن جرير عن مسلم بن جنادة عن أبي معاوية وهكذا ذكر غير واحد من السلف.
وممن ذكر ذلك مطولا محمد بن إسحق بن يسار قال: وجعل عيسى عليه السلام يدعو الله عزوجل أن يؤخر أجله يعني ليبلغ الرسالة ويكمل الدعوة ويكثر الناس الدخول في دين الله قيل وكان عنده من الحواريين اثني عشر رجلا: بطرس ويعقوب بن زبدا ويحنس أخو يعقوب واندراوس وفليبس وابرثلما ومتى وتوماس ويعقوب بن حلقيا وتداوس وفتاتيا ويودس كريا يوطا وهذا هو الذي دل اليهود على عيسى.
قال ابن إسحق: وكان فيهم رجل آخر اسمه سرجس كتمته النصارى، وهو الذي ألقى شبه المسيح عليه، فصلب عنه (2) قال: وبعض النصارى يزعم أن الذي صلب عن المسيح وألقى عليه شبهه هو يودس بن كريا يوطا.
والله أعلم.
وقال الضحاك عن ابن عباس: استخلف عيسى شمعون وقتلت اليهود يودس الذي ألقى عليه الشبه.
وقال أحمد بن مروان: حدثنا محمد بن الجهم، قال: سمعت الفراء يقول في قوله: (ومكروا ومكر الله والله خير الماكرين) قال: إن عيسى غاب عن خالته زمانا فأتاهم فقام رأس الجالوت اليهودي فضرب على عيسى حتى اجتمعوا على باب داره فكسروا الباب ودخل رأس جالوت ليأخذ عيسى فطمس الله عينيه عن عيسى، ثم خرج إلى أصحابه فقال: لم أره ومعه سيف مسلول، فقالوا: أنت عيسى وألقى الله شبه عيسى عليه فأخذوه فقتلوه وصلبوه فقال جل ذكره: (وما قتلوه وما صلبوه ولكن شبه لهم) وقال ابن جرير: حدثنا ابن حميد، حدثنا يعقوب القمي، عن هرون بن عنترة، عن وهب بن منبه قال: أتى عيسى ومعه سبعة عشر من الحوارين في بيت فأحاطوا بهم، فلما دخلوا عليهم صورهم الله كلهم على صورة عيسى فقالوا لهم: سحرتمونا لتبرزن إلينا عيسى أو لنقتلنكم جميعا فقال عيسى لاصحابه: من يشتري منكم نفسه اليوم بالجنة ؟ فقال رجل: أنا فخرج إليهم فقال: أنا عيسى، وقد صوره الله على صورة عيسى، فأخذوه فقتلوه وصلبوه فمن ثم شبه لهم وظنوا أنهم قد قتلوا عيسى فظنت النصارى مثل ذلك أنه
عيسى ورفع الله عيسى من يومه ذلك.
قال ابن جرير (3): وحدثنا المثنى، حدثنا إسحاق [ بن الحجاج ]، حدثنا اسماعيل بن عبد الكريم، حدثني عبد الصمد بن معقل أنه سمع وهبا يقول: إن عيسى بن مريم لما أعلمه الله أنه خارج من الدنيا جزع من الموت وشق عليه فدعا الحواريين وصنع لهم طعاما فقال: احضروني
__________
(1) روى الحديث القرطبي في تفسيره عن أبي بكر بن أبي شيبة عن ابن عباس ورواها السيوطي 2 / 238.
(2) ذكره الطبري 2 / 24 وفي رواية أخرى عنده: اسمه: ايشوع بن فنديرا.
(3) تاريخ الطبري 2 / 22 - 23.
ما بين معكوفين زيادة استدركت من الطبري.
[ * ]

(2/110)

الليلة فإن لي إليكم حاجة، فلما اجتمعوا إليه من الليل، عشاهم وقام يخدمهم فلما فرغوا من الطعام، أخذ يغسل أيديهم ويوضئهم بيده ويمسح أيديهم بثيابه، فتعاظموا ذلك وتكارهوه فقال ألا من رد علي شيئا الليلة مما أصنع فليس مني ولا أنا منه فأقروه حتى إذا فرغ من ذلك قال: أما ما صنعت بكم الليلة مما خدمتكم على الطعام وغسلت أيديكم بيدي فليكن لكم بي أسوة، فإنكم ترون أني خيركم، فلا يتعظم بعضكم على بعض وليبذل بعضكم لبعض نفسه كما بذلت نفسي لكم، وأما حاجتي التي استعنتكم عليها فتدعون الله [ لي ] وتجتهدون في الدعاء أن يؤخر أجلي، فلما نصبوا أنفسهم للدعاء، وأرادوا أن يجتهدوا أخذهم النوم حتى لم يستطيعوا دعاء، فجعل يوقظهم ويقول سبحان الله أما تصبرون لي ليلة واحدة تعينوني فيها ؟ فقالوا: والله ما ندري مالنا والله لقد كنا نسمر فنكثر السمر وما نطيق الليلة سمرا وما نريد دعاء إلا حيل بيننا وبينه، فقال: يذهب بالراعي وتتفرق الغنم، وجعل يأتي بكلام نحو هذا ينعى به نفسه.
ثم قال الحق ليكفرن بي أحدكم قبل أن يصيح الديك ثلاث مرات، وليبيعني أحدكم بدراهم يسيرة وليأكلن ثمني، فخرجوا وتفرقوا وكانت اليهود تطلبه فأخذوا شمعون أحد الحواريين فقالوا: هذا من أصحابه فجحد، وقال: ما أنا بصاحبه فتركوه.
ثم أخذه آخرون فجحد كذلك، ثم سمع صوت ديك فبكى وأحزنه.
فلما أصبح أتى أحد الحواريين إلى اليهود فقال: ما تجعلون لي إن دللتكم على المسيح
فجعلوا له ثلاثين درهما فأخذها ودلهم عليه، وكان شبه عليهم قبل ذلك، فأخذوه واستوثقوا منه وربطوه بالحبل، وجعلوا يقودونه، ويقولون: أنت كنت تحيي الموتى، وتنتهر الشيطان، وتبرئ المجنون، أفلا تنجي نفسك من هذا الحبل ؟ ويبصقون عليه ويلقون عليه الشوك حتى أتوا به الخشبة التي أرادوا أن يصلبوه عليها فرفعه الله إليه وصلبوا ما شبه لهم فمكث سبعا.
ثم إن أمه والمرأة التي كان يداويها عيسى فأبرأها الله من الجنون جاءتا تبكيان حيث كان المصلوب، فجاءهما عيسى فقال على م تبكيان قالتا: عليك.
فقال: إني قد رفعني الله إليه، ولم يصبني إلا خير، ون هذا شئ شبه لهم فأمرا الحواريين أن يلقوني إلى مكان كذا وكذا فلقوه إلى ذلك المكان أحد عشر وفقد الذي كان باعه ودل عليه اليهود، فسأل عنه أصحابه فقالوا: إنه ندم على ما صنع فاختنق ؟ وقتل نفسه فقال: لو تاب لتاب الله عليه.
ثم سألهم عن غلام [ كان ] (1) يتبعهم يقال له يحيى فقال: هو معكم فانطلقوا فإنه سيصبح كل إنسان منكم يحدث بلغة قوم فلينذرهم وليدعهم.
وهذا إسناد غريب عجيب وهو أصح مما ذكره النصارى من أن المسيح جاء إلى مريم وهي جالسة تبكي عند جذعه فأراها مكان المسامير من جسده وأخبرها أن روحه رفعت وأن جسده صلب وهذا بهت وكذب واختلاق وتحريف وتبديل وزيادة باطلة في الانجيل على خلاف الحق ومقتضى الدليل (2).
__________
(1) سقطت من نسخ البداية المطبوعة.
(2) في النسخ المطبوعة: ومقتضى النقل.
[ * ]

(2/111)

وحكى الحافظ ابن عساكر من طريق يحيى بن حبيب، فيما بلغه، أن مريم سألت من بيت الملك بعد ما صلب المصلوب بسبعة أيام وهي تحسب أنه ابنها، أن ينزل جسده، فأجابهم إلى ذلك ودفن هنالك فقالت مريم لام يحيى: ألا تذهبين بنا نزور قبر المسيح ؟ فذهبتا فلما دنتا من القبر قالت مريم لام يحيى: ألا تستترين فقالت: وممن أستتر ؟ فقالت من هذا الرجل الذي هو عند القبر.
فقالت أم يحيى: إني لا أرى أحدا فرجت مريم أن يكون جبريل، وكانت قد بعد
عهدها به، فاستوقفت أم يحيى وذهبت نحو القبر فلما دنت من القبر قال لها جبريل، وعرفته: يا مريم أين تريدين ؟ فقالت أزور قبر المسيح فأسلم عليه وأحدث عهدا به.
فقال: يا مريم إن هذا ليس المسيح إن الله قد رفع المسيح وطهره من الذين كفروا.
ولكن هذا الفتى الذي القى شبهه عليه وصلب وقتل مكانه.
وعلامة ذلك أن أهله قد فقدوه فلا يدرون ما فعل به فهم يبكون عليه فإذا كان يوم كذا وكذا فأت غيضة كذا وكذا فإنك تلقين المسيح.
قال: فرجعت إلى أختها وصعد جبريل فأخبرتها عن جبريل وما قال لها من أمر الغيضة.
فلما كان ذلك اليوم ذهبت فوجدت عيسى في الغيضة فلما رآها اسرع إليها وأكب عليها فقبل رأسها وجعل يدعو لها كما كان يفعل، وقال يا أمه إن القوم لم يقتلوني ولكن الله رفعني إليه وأذن لي في لقائك والموت يأتيك قريبا فاصبري واذكري الله كثيرا ثم صعد عيسى فلم تلقه إلا تلك المرة حتى ماتت.
قال: وبلغني أن مريم بقيت بعد عيسى خمس سنين وماتت ولها ثلاث وخمسون سنة (1) رضي الله عنها وأرضاها.
وقال الحسن البصري كان عمر عيسى عليه السلام يوم رفع أربعا وثلاثين سنة وفي الحديث: " إن أهل الجنة يدخلونها جردا مردا مكحلين أبناء ثلاث وثلاثين " (2).
وفي الحديث الآخر: " على ميلاد عيسى وحسن يوسف " وكذا قال حماد بن سلمة، عن علي بن زيد، عن سعيد بن المسيب أنه قال رفع عيسى وهو ابن ثلاث وثلاثين سنة.
فأما الحديث الذي رواه الحاكم في " مستدركه " ويعقوب بن سفيان الفسوي في " تاريخه " عن سعيد بن أبي مريم، عن نافع بن يزيد، عن عمارة بن غزية، عن محمد بن عبد الله بن عمرو بن عثمان أن أمه فاطمة بنت الحسين حدثته: أن عائشة كانت تقول أخبرتني فاطمة أن رسول الله صلى الله عليه وسلم أخبرها: أنه لم يكن نبي كان بعده نبي إلا عاش الذي بعده نصف عمر الذي كان قبله وأنه أخبرني أن عيسى بن مريم عاش عشرين ومائة سنة فلا أراني إلا ذاهب على رأس ستين.
__________
(1) في الطبري: بقيت بعد رفعه (عيسى) ست سنين وكان جميع عمرها نيفا وخمسين وسنة ; وذكر أنها حملت به وكان عمرها ثلاث عشرة وان عيسى عاش إلى أن رفع اثنتين وثلاثين سنة وبقيت بعده ست سنوات (وإذا حسبنا أشهر الحمل) يصبح عمرها 52 سنة.
(2) أخرجه الهيثمي في مجمع الزوائد 10 / 399 عن أبي هريرة رفعه.
وقال: قلت في الصحيح بعضه، ورواه الطبراني في الصغير والاوسط وإسناده حسن.
[ * ]

(2/112)

هذا لفظ الفسوي فهو حديث غريب.
قال الحافظ ابن عساكر: والصحيح أن عيسى لم يبلغ هذا العمر، وإنما أراد به مدة مقامه في أمته، كما روى سفيان بن عيينة، عن عمرو بن دينار عن يحيى بن جعدة، قال: قالت فاطمة قال لي رسول الله صلى الله عليه وسلم: أن عيسى بن مريم مكث في بني إسرائيل أربعين سنة وهذا منقطع.
وقال جرير والثوري عن الاعمش إن إبراهيم مكث عيسى في قومه أربعين عاما ويروى عن أمير المؤمنين علي أن عيسى عليه السلام رفع ليلة الثاني والعشرين من رمضان وتلك الليلة في مثلها توفي علي بعد طعنه بخمسة أيام.
وقد روى الضحاك عن ابن عباس أن عيسى لما رفع إلى السماء جاءته سحابة فدنت منه حتى جلس عليها وجاءته مريم فودعته وبكت ثم رفع وهي تنظر، وألقى إليها عيسى بردا له وقال هذا علامة ما بيني وبينك يوم القيامة، وألقى عمامته على شمعون، وجعلت أمه تودعه باصبعها تشير بها إليه حتى غاب عنها، وكانت تحبه حبا شديدا لانه توفر عليها حبه من جهتي الوالدين إذ لا أب له وكانت لا تفارقه سفرا ولا حضرا.
قال بعض الشعراء: وكنت أرى كالموت من بين ساعة * فكيف ببين كان موعده الحشر وذكر إسحاق بن بشر، عن مجاهد بن جبير: أن اليهود لما صلبوا ذلك الرجل الذي شبه لهم وهم يحسبونه المسيح وسلم لهم أكثر النصارى بجهلهم ذلك، تسلطوا على أصحاب بالقتل والضرب والحبس فبلغ أمرهم إلى صاحب الروم وهو ملك دمشق في ذلك الزمان فقيل له إن اليهود قد تسلطوا على أصحاب رجل كان يذكر لهم أنه رسول الله وكان يحيي الموتى ويبرئ الاكمه والابرص ويفعل العجائب فعدوا عليه فقتلوه وأهانوا أصحابه وحبسوهم فبعث فجئ بهم وفيهم يحيى بن زكريا وشمعون وجماعة فسألهم عن أمر المسيح فأخبروه عنه فبايعهم في دينهم وأعلى كلمتهم وظهر الحق على اليهود وعلت كلمة النصارى عليهم وبعث إلى المصلوب (1) فوضع عن
جذعه وجئ بالجذع الذي صلب عليه ذلك الرجل فعظمه فمن ثم عظمت النصارى الصليب ومن هاهنا دخل دين النصرانية في الروم وفي هذا نظر من وجوه: أحدها: أن يحيى بن زكريا نبي لا يقر على أن المصلوب عيسى فإنه معصوم يعلم ما وقع على جهة الحق.
الثاني أن الروم لم يدخلوا في دين المسيح إلا بعد ثلثمائة سنة وذلك في زمان قسطنطين بن قسطن باني المدينة المنسوبة إليه على ما سنذكره.
الثالث أن اليهود لما صلبوا ذلك الرجل ثم ألقوه بخشبته جعلوا مكانه مطرحا للقمامة والنجاسة وجيف الميتات والقاذورات فلم يزل كذلك حتى كان في زمان قسطنطين المذكور فعمدت أمه هيلانة الحرانية الفندقانية فاستخرجته من هنالك معتقدة أنه المسيح ووجدوا الخشبة التي صلب عليها المصلوب فذكروا أنه ما مسها ذو عاهة إلا عوفي.
فالله أعلم أكان هذا أم لا ؟ وهل كان
__________
(1) نقل الخبر الطبري عن ابن إسحاق ; وفيه أن المصلوب سرجيس.
ج 2 / 24.
[ * ]

(2/113)

هذا لان ذلك الرجل الذي بذل نفسه كان رجلا صالحا أو كان هذا محنة وفتنة لامة النصارى في ذلك اليوم حتى عظموا تلك الخشبة، وغشوها بالذهب واللآلئ، ومن ثم اتخذوا الصلبانات وتبركوا بشكلها وقبلوها.
وأمرت أم الملك هيلانة فأزيلت تلك القمامة وبني مكانها كنيسة هائلة مزخرفة بأنواع الزينة فهي هذه المشهورة اليوم ببلد بيت المقدس التي يقال لها القمامة باعتبار ما كان عندها، ويسمونها القيامة، يعنون التي يقوم جسد المسيح منها.
ثم أمرت هيلانة بأن توضع قمامة البلد وكناسته وقاذوراته على الصخرة التي هي قبلة اليهود فلم يزل كذلك حتى فتح عمر بن الخطاب بيت المقدس فكنس عنها القمامة بردائه وطهرها من الاخباث والانجاس، ولم يضع المسجد وراءها ولكن أمامها حيث صلى رسول الله صلى الله عليه وسلم ليلة الاسراء بالانبياء وهو [ المسجد ] (1) الاقصى.
[ ذكر ] (2) صفة عيسى عليه السلام وشمائله وفضائله قال الله تعالى: (ما المسيح ابن مريم إلا رسول قد خلت من قبله الرسول وأمه صديقة) [ المائدة: 75 ] قيل سمي المسيح لمسحه الارض وهو سياحته فيها وفراره بدينه من الفتن في ذلك
الزمان لشدة تكذيب اليهود له وافترائهم عليه وعلى أمه عليهما السلام.
وقيل لانه كان ممسوح القدمين.
وقال تعالى: (وقفينا على آثارهم برسلنا وقفينا بعيسى بن مريم وآتيناه الانجيل فيه هدى ونور) [ الحديد: 27 ] وقال تعالى: (وآتينا عيسى بن مريم البينات وأيدناه بروح القدس) [ البقرة: 87 ] والآيات في ذلك كثيرة جدا وقد تقدم ما ثبت في الصحيحين: " ما من مولود إلا والشيطان يطعن في خاصرته حين يولد فيستهل صارخا إلا مريم وابنها ذهب يطعن فطعن في الحجاب " (3) وتقدم حديث عمير بن هانئ، عن جنادة، عن عبادة عن رسول الله صلى الله عليه وسلم أنه قال: " من شهد أن لا إله إلا الله وحده لا شريك له وأن محمدا عبده ورسوله وأن عيسى عبد الله ورسوله وكلمته التي ألقاها إلى مريم وروح منه والجنة حق والنار حق أدخله الله الجنة على ما كان من العمل " رواه البخاري وهذا لفظه، ومسلم (4).
وروى البخاري ومسلم من حديث الشعبي، عن أبي بردة بن أبي موسى، عن أبيه قال قال رسول الله صلى الله عليه وسلم: " إذا أدب الرجل أمته فأحسن تأديبها وعلمها فأحسن تعليمها ثم أعتقها فتزوجها كان له أجران وإذا آمن بعيسى بن مريم ثم آمن بي فله أجران، والعبد إذا اتقى ربه وأطاع مواليه
__________
(1) سقطت من نسخ البداية المطبوعة.
[ * ] (2) سقطت من نسخ البداية المطبوعة.
(3) تقدم تخريجه قريبا فليراجع.
(4) تقدم تخريجه قريبا فليراجع.
[ * ]

(2/114)

فله أجران " (1) هذا لفظ البخاري.
وقال البخاري: حدثنا إبراهيم بن موسى، أنبأنا هشام، عن معمر (ح) وحدثني محمود حدثنا عبد الرزاق أنبأنا معمر، عن الزهري، أخبرني سعيد بن المسيب، عن أبي هريرة قال: قال النبي صلى الله عليه وسلم: " ليلة أسري بي لقيت موسى قال فنعته فإذا رجل حسبته قال مضطرب رجل الرأس كأنه من رجال شنؤة.
قال ولقيت عيسى فنعته النبي صلى الله عليه وسلم فقال: " ربعة أحمر كأنما خرج من ديماس، يعني الحمام، ورأيت إبراهيم وأنا أشبه ولده به.
الحديث " (2) وقد تقدم
في قصتي إبراهيم وموسى ثم قال: حدثنا محمد بن كثير، أنبأنا إسرائيل، عن عثمان بن المغيرة، عن مجاهد، عن ابن عمر قال: قال النبي صلى الله عليه وسلم: " رأيت عيسى وموسى وإبراهيم.
فأما عيسى فأحمر جعد عريض الصدر.
وأما موسى فآدم جسيم سبط كأنه من رجال الزط " (3).
تفرد به البخاري.
وحدثنا إبراهيم بن المنذر، حدثنا أبو ضمرة، حدثنا موسى بن عقبة، عن نافع، قال قال عبد الله بن عمر: ذكر النبي صلى الله عليه وسلم يوما بين ظهراني الناس المسيح الدجال فقال: إن الله ليس بأعور إلا أن المسيح الدجال أعور العين اليمنى كأن عينه عنبة طافية، وأراني الليلة عند الكعبة في المنام فإذا رجل آدم كأحسن ما يرى من آدم الرجال تضرب لمته بين منكبيه رجل الشعر، يقطر رأسه ماء، واضعا يديه على منكبي رجلين، وهو يطوف بالبيت فقلت من هذا ؟ فقالوا المسيح بن مريم.
ثم رأيت رجلا وراءه جعد قطط أعور عين اليمنى كأشبه من رأيت بابن قطن.
واضعا يده على منكبي رجل يطوف بالبيت فقلت من هذا ؟ فقالوا المسيح الدجال.
ورواه مسلم من حديث موسى بن عقبة.
ثم قال البخاري: تابعه عبد الله بن نافع ثم ساقه من طريق الزهري، عن سالم بن عمر قال الزهري: وابن قطن رجل من خزاعة هلك في الجاهلية.
فبين صلوات الله وسلامه عليه صفة المسيحين: مسيح المهدي، ومسيح الضلالة، ليعرف هذا إذا نزل فيؤمن به المؤمنون، ويعرف الآخر فيحذره الموحدون.
وقال البخاري: حدثنا عبد الله بن محمد، حدثنا عبد الرزاق، أنبأنا معمر، عن همام بن منبه، عن أبي هريرة عن النبي صلى الله عليه وسلم قال: " رأى عيسى بن مريم رجلا يسرق فقال له أسرقت قال كلا والذي لا إله إلا هو فقال عيسى آمنت بالله وكذبت عيني " وكذا رواه [ مسلم عن ] (4) محمد بن رافع عن عبد الرزاق (5).
وقال أحمد: حدثنا عفان،
__________
(1) أخرجه البخاري في كتاب الجهاد 145 والعتق 14، 16 وأحاديث الانبياء 48 وأخرجه مسلم في 1 كتاب الايمان 241 والترمذي في كتاب النكاح 25 والنسائي في النكاح 65 والامام أحمد في مسنده 4 / 395، 402، 405، 414.
(2) أخرجه البخاري في أحاديث الانبياء وباب 49 والترمذي في أول تفسير سورة الاسراء عن محمود بن غيلان.
ورواه مسلم في الصحيح عن محمد بن رافع في 1 كتاب الايمان (272) وأخرجه البيهقي في الدلائل 2 / 387.
(3) أخرجه البخاري في كتاب الانبياء 24، 48 وكتاب بدء الخلق 7.
(4) ما بين معكوفين سقطت من نسخ البداية المطبوعة.
(5) أخرجه مسلم في 43 / 40 / 149 / 2368.
[ * ]

(2/115)

حدثنا حماد بن سلمة، عن حميد الطويل، عن الحسن وغيره، عن أبي هريرة قال: ولا أعلمه إلا عن النبي صلى الله عليه وسلم قال: " رأى عيسى رجلا يسرق فقال يا فلان أسرقت فقال لا والله ما سرقت فقال آمنت بالله وكذبت بصري " (1).
وهذا يدل على سجية طاهرة حيث قدم حلف ذلك الرجل فظن أن أحدا لا يحلف بعظمة الله كاذبا على ما شاهده منه عيانا فقيل عذره ورجع على نفسه فقال آمنت بالله أي صدقتك وكذبت بصري لاجل حلفك.
وقال البخاري: حدثنا محمد بن يوسف، حدثنا سفيان، عن المغيرة بن النعمان، عن سعيد بن جبير، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: " تحشرون حفاة عراة غرلا ".
ثم قرأ: (كما بدأنا أول خلق نعيده وعدا علينا إنا كنا فاعلين) [ الانبياء: 104 ] فأول الخلق يكسى إبراهيم ثم يؤخذ برجال من أصحابي ذات اليمين وذات الشمال، فأقول: أصحابي فيقال: إنهم لن يزالوا مرتدين على أعقابهم منذ فارقتهم.
فأقول كما قال العبد الصالح عيسى بن مريم: (وكنت عليهم شهيدا ما دمت فيهم فلما توفيتني كنت أنت الرقيب عليهم وأنت على كل شئ شهيد.
إن تعذبهم فإنهم عبادك.
وإن تغفر لهم فإنك أنت العزيز الحكيم) [ المائدة: 117 - 118) " (2) تفرد به دون مسلم من هذا الوجه.
وقال أيضا: حدثنا عبد الله بن الزبير الحميدي، حدثنا سفيان، سمعت الزهري يقول: أخبرني عبد الله بن عبد الله عن ابن عباس سمع عمر يقول على المنبر سمعت رسول الله صلى الله عليه وسلم يقول: " لا تطروني كما أطرت النصارى عيسى بن مريم فإنما أنا عبد فقولوا عبد الله ورسوله " (3).
وقال البخاري: حدثنا إبراهيم، حدثنا جرير بن حازم، عن محمد بن سيرين، عن أبي هريرة عن النبي صلى الله عليه وسلم قال: " لم يتكلم في المهد إلا ثلاثة عيسى وكان في بني إسرائيل رجل يقال له جريج يصلي إذ جاءته أمه فدعته فقال أجيبها أو أصلي فقالت: اللهم لا تمته حتى تريه وجوه
المومسات وكان جريج في صومعة فعرضت له امرأة وكلمته فأبى فأتت راعيا فأمكنته من نفسها فولدت غلاما فقيل لها ممن قالت من جريج فأتوه وكسروا صومعته فأنزلوه وسبوه فتوضأ وصلى ثم أتى الغلام فقال: من أبوك يا غلام قال فلان الراعي قالوا أنبني صومعتك من ذهب قال: لا إلا
__________
(1) مسند أحمد ج 2 / 314.
(2) أخرجه البخاري في صحيحه 81 / 45 ومسلم في صحيحه 51 / 56 / 58 والترمذي في سننه 44 / 17 / 7 ورواه النسائي وابن ماجه والدارمي في سننهم وأحمد في مسنده 1 / 220 - 223 - 229، 3 / 495 ورواه أبو داود الطيالسي في مسنده حديث 2638.
ورواه الهيثمي في مجمع الزوائد ج 10 / 345 - 346 عن جابر وقال: رواه الطبراني في الاوسط بنحوه ورجال أحمد وثقوا.
(3) أخرجه البخاري في أحاديث الانبياء 48 والدارمي في الرقاق 68 وأحمد في مسنده 1 / 22، 24، 47، 55، 60.
[ * ]

(2/116)

من طين.
وكانت امرأة ترضع ابنا لها في بني إسرائيل فمر بها رجل راكب ذو شارة فقالت اللهم اجعل ابني مثله فترك ثديها وأقبل على الراكب فقال: اللهم لا تجعلني مثله.
ثم أقبل على ثديها يمصه.
قال أبو هريرة كأني أنظر إلى النبي صلى الله عليه وسلم يمص أصبعه ثم مر بأمه فقالت: اللهم لا تجعل ابني مثل هذه فترك ثديها فقال: اللهم اجعلني مثلها فقالت: لم ذلك ؟ فقال: الراكب جبار من الجبابرة وهذه الامة يقولون سرقت وزنت ولم تفعل " (1).
وقال البخاري حدثنا أبو اليمان حدثنا شعيب عن الزهري أخبرني أبو سلمة أن أبا هريرة قال سمعت رسول الله صلى الله عليه وسلم يقول: " أنا أولى الناس بابن مريم والانبياء أولاد علات ليس بيني وبينه نبي " (2) تفرد به البخاري من هذا الوجه.
ورواه ابن حبان في صحيحه من حديث أبي داود الحفري، عن الثوري، عن أبي الزناد، عن أبي سلمة عن أبي هريرة وقال أحمد: حدثنا وكيع، حدثنا سفيان هو الثوري، عن أبي الزناد، عن الاعرج، عن أبي
هريرة قال: قال رسول الله صلى الله عليه وسلم: " أنا أولى الناس بعيسى عليه السلام والانبياء أخوة أولاد علات وليس بيني وبين عيسى نبي " (3).
وهذا إسناد صحيح على شرطهما ولم يخرجوه من هذا الوجه وأخرجه أحمد عن عبد الرزاق، عن معمر، عن همام، عن أبي هريرة عن النبي صلى الله عليه وسلم بنحوه.
وأخرجه ابن حبان من حديث عبد الرزاق نحوه.
وقال أحمد: حدثنا يحيى، عن ابن أبي عروبة، حدثنا قتادة، عن عبد الرحمن بن آدم، عن أبي هريرة عن النبي صلى الله عليه وسلم قال: " الانبياء أخوة لعلات.
ودينهم واحد وأمهاتهم شتى.
وأنا أولى الناس بعيسى بن مريم لانه لم يكن بيني وبينه نبي، وإنه نازل فإذا رأيتموه فاعرفوه فإنه رجل مربوع إلى الحمرة، والبياض سبط كان رأسه يقطر وإن لم يصبه بلل بين مخصرتين فيكسر الصليب، ويقتل الخنزير، ويضع الجزية ويعطل الملل، حتى يهلك في زمانه كلها غير الاسلام، ويهلك الله في زمانه المسيح الدجال الكذاب وتقع الامنة في الارض حتى ترتع الابل مع الاسد جميعا، والنمور مع البقر، والذئاب مع الغنم، ويلعب الصبيان والغلمان بالحيات لا يضر بعضهم بعضا، فيمكث ما شاء الله أن يمكث، ثم يتوفى فيصلي عليه المسلمون ويدفنونه " (4).
ثم رواه أحمد عن عفان، عن همام، عن قتادة، عن عبد الرحمن عن أبي هريرة فذكر نحوه وقال: " فيمكث أربعين سنة.
ثم يتوفى ويصلي عليه المسلمون " (5).
ورواه أبو داود عن هدبة بن خالد، عن همام بن يحيى به نحوه.
وروى هشام بن عروة عن صالح مولى أبي هريرة عنه، أن رسول الله صلى الله عليه وسلم قال: " فيمكث في الارض أربعين سنة.
وسيأتي بيان
__________
(1) رواه أحمد في مسنده 2 / 307 - 308.
(2) تقدم تخريجه قريبا فليراجع.
(3) مسند أحمد ج 2 / 406.
مسند أحمد ج 2 / 437.
مسند أحمد ج 2 / 319، 406، 482.
[ * ]

(2/117)

نزوله عليه السلام في آخر الزمان في " كتاب الملاحم " كما بسطنا ذلك أيضا في التفسير عند قوله تعالى
في سورة النساء: (وإن من أهل الكتاب إلا ليؤمنن به قبل موته ويوم القيامة يكون عليهم شهيدا) [ النساء: 159 ] وقوله: (وإنه لعلم للساعة) الآية [ الزخرف: 61 ] وأنه ينزل على المنارة البيضاء بدمشق (1) وقد أقيمت صلاة الصبح فيقول له إمام المسلمين.
تقدم يا روح الله فصل فيقول: لا بعضكم على بعض أمراء مكرمة الله هذه الامة.
وفي رواية فيقول له عيسى: إنما أقيمت الصلاة لك فيصلي خلفه.
ثم يركب ومعه المسلمون في طلب المسيح الدجال فيلحقه عند باب لد فيقتله بيده الكريمة.
وذكرنا أنه قوي الرجاء حين بنيت هذه المنارة الشرقية بدمشق التي هي من حجارة بيض وقد بنيت أيضا من أموال النصارى حين حرقوا التي هدمت وما حولها فينزل عليها عيسى بن مريم عليه السلام فيقتل الخنزير، ويكسر الصليب، ولا يقبل من أحد إلا الاسلام، وأنه يحج من فج الروحاء حاجا أو معتمرا أو لثنتيهما، ويقيم أربعين سنة، ثم يموت فيدفن فيما قيل في الحجرة النبوية عند رسول الله صلى الله عليه وسلم وصاحبيه (2).
وقد ورد في ذلك حديث ذكره ابن عساكر في آخر ترجمة المسيح عليه السلام في كتابه عن عائشة مرفوعا أنه يدفن مع رسول الله صلى الله عليه وسلم وأبي بكر وعمر في الحجرة النبوية ولكن لا يصح إسناده وقال أبو عيسى الترمذي: حدثنا زيد بن أخزم الطائي، حدثنا أبو قتيبة مسلم بن قتيبة، حدثني أبو مودود المدني، حدثنا عثمان بن الضحاك، عن محمد بن يوسف بن عبد الله بن سلام، عن أبيه عن جده، قال: مكتوب في التوراة صفة محمد وعيسى بن مريم عليهم السلام يدفن معه (3).
قال أبو مودود: وقد بقي من البيت موضع قبر.
ثم قال الترمذي: هذا حديث حسن كذا قال.
والصواب الضحاك بن عثمان المدني.
وقال البخاري هذا الحديث لا يصح عندي ولا يتابع عليه.
وروى البخاري عن يحيى بن حماد، عن أبي عوانة، عن عاصم الاحول، عن أبي عثمان النهدي، عن سلمان قال: الفترة ما بين عيسى ومحمد صلى الله عليه وسلم ستمائة سنة وعن قتادة خمسمائة وستون سنة.
وقيل خمسمائة وأربعون سنة وعن الضحاك أربعمائة وبضع وثلاثون سنة.
والمشهور ستمائة سنة (4).
ومنهم من يقول ستمائة وعشرون سنة بالقمرية لتكون ستمائة بالشمسية والله أعلم.
وقال ابن حبان في صحيحه: " ذكر المدة التي بقيت فيها أمة عيسى على هديه ": حدثنا أبو
__________
(1) أخرجه الهيثمي في مجمع الزوائد 8 / 205 عن أوس بن أوس عن النبي صلى الله عليه وسلم.
قال رواه الطبراني ورجاله ثقات.
(2) أخرجه مسلم في صحيحه 1 / 356 من عدة طرق عن الزهري.
(3) ورواه الهيثمي في الزوائد 8 / 206 عن عبد الله بن سلام.
قال: ورواه الطبراني وفيه عثمان بن الضحاك وثقه ابن حبان وضعفه أبو داود.
(4) جاء في مروج الذهب: 2 / 285: بين مولد المسيح إلى مولد النبي صلى الله عليه وسلم 521 سنة، وبين أن رفع الله المسيح وهو ابن 33 سنة إلى سنة وفاة النبي صلى الله عليه وسلم 546.
وبين مبعث المسيح وهجرة النبي صلى الله عليه وسلم 594 سنة.
[ * ]

(2/118)

يعلى، حدثنا أبو همام، حدثنا الوليد بن مسلم، عن الهيثم بن حميد، عن الوضين بن عطاء، عن نصر بن علقمة، عن جبير بن نفير، عن أبي الدرداء قال: قال رسول الله صلى الله عليه وسلم: " لقد قبض الله داود من بين أصحابه فما فتنوا ولا بدلوا ولقد مكث أصحاب المسيح على سنته وهديه مائتي سنة " (1).
وهذا حديث غريب جدا وإن صححه ابن حبان.
وذكر ابن جرير (2) عن محمد بن إسحاق: أن عيسى عليه السلام قبل أن يرفع وصى الحواريين بأن يدعو الناس إلى عبادة الله وحده لا شريك له وعين كل واحد منهم إلى طائفة من الناس في إقليم من الاقاليم من الشام والمشرق وبلاد المغرب، فذكروا أنه أصبح كل إنسان منهم يتكلم بلغة الذين أرسله المسيح إليهم.
وذكر غير واحد أن الانجيل نقله عنه أربعة لوقا ومتى ومرقس ويوحنا، وبين هذه الاناجيل الاربعة تفاوت كثير بالنسبة إلى كل نسخة ونسخة وزيادات كثيرة ونقص بالنسبة إلى الاخرى وهؤلاء الاربعة منهم اثنان ممن أدرك المسيح ورآه وهما متى ويوحنا ومنهم اثنين من أصحاب أصحابه وهما مرقس ولوقا.
وكان ممن آمن بالمسيح وصدقه من أهل دمشق رجل يقال له ضينا وكان مختفيا في مغارة داخل الباب الشرقي قريبا من الكنيسة المصلبة خوفا من بولس اليهودي وكان ظالما غاشما مبغضا للمسيح، ولما جاء به.
وكان قد حلق رأس ابن أخيه حين آمن بالمسيح وطاف به في البلد.
ثم رجمه حتى مات رحمه الله.
ولما سمع بولص أن المسيح عليه السلام قد توجه نحو دمشق جهز بغاله وخرج ليقتله فتلقاه عند كوكبا، فلما واجه أصحاب المسيح، جاء إليه ملك فضرب وجهه بطرف جناحه
فأعماه.
فلما رأى ذلك وقع في نفسه تصديق المسيح، فجاء إليه واعتذر مما صنع وآمن به فقبل منه وسأله أن يمسح عينيه ليرد الله عليه بصره، فقال إذهب إلى ضينا عندك بدمشق في طرف السوق المستطيل من المشرق فهو يدعو لك، فجاء إليه فدعا فرد عليه بصره وحسن إيمان بولص بالمسيح عليه السلام أنه عبد الله ورسوله وبنيت له كنيسة باسمه فهي كنيسة بولص المشهورة بدمشق من زمن فتحها الصحابة رضي الله عنهم حتى خربت.
فصل اختلف أصحاب المسيح عليه السلام بعد رفعه إلى السماء على أقوال، كما قاله ابن عباس وغيره من أئمة السلف كما أوردناه عند قوله: (فأيدنا الذين آمنوا على عدوهم فأصبحوا ظاهرين) [ الصف: 14 ] قال ابن عباس وغيره: قال قائلون منهم: كان فينا عبد الله ورسوله فرفع إلى
__________
(1) رواه الهيثمي في مجمع الزوائد 8 / 207 وقال: رواه الطبراني ورجاله ثقات وفي بعضهم خلاف.
(2) تاريخ الطبري 2 / 24: عين فطرس إلى رومية وتوماس إلى أرض بابل من أرض المشرق، وفيليبس إلى أرض القيروان وقرطاجنة وهي افريقيا ويحنس إلى دفسوس وابن تلما إلى ارض الحجاز وسيمن إلى أرض البربر دون أفريقيا ويعقوبس إلى أوري شلم.
[ * ]

(2/119)

السماء وقال آخرون هو الله.
وقال آخرون هو ابن الله (1).
فالاول هو الحق والقولان الآخران كفر عظيم كما قال: (فاختلف الاحزاب من بينهم فويل للذين كفروا من مشهد يوم عظيم) [ مريم: 37 ] وقد اختلفوا في نقل الاناجيل على أربعة أقاويل ما بين زيادة ونقصان وتحريف وتبديل.
ثم بعد المسيح بثلمائة سنة حدثت فيه الطامة العظمى والبلية الكبرى.
اختلف البتاركة الاربعة وجميع الاساقفة والقساوسة والشمامسة والرهابين في المسيح على أقوال متعددة لا تنحصر ولا تنضبط.
واجتمعوا وتحاكموا إلى الملك قسطنطين باني القسطنطينة وهم المجمع الاول (2).
فصار الملك إلى قول أكثر فرقة اتفقت على قول من تلك المقالات، فسموا الملكية (3) ودحض من عداهم وأبعدهم وتفردت الفرقة التابعة لعبد الله بن إديوس الذي ثبت على أن عيسى عبد من عباد الله
ورسول من رسله فسكنوا البراري والبوادي وبنوا الصوامع والديارات والقلايات وقنعوا بالعيش الزهيد ولم يخالطوا أولئك الملل والنحل وبنت الملكية الكنائس الهائلة عمدوا إلى ما كان من بناء اليونان فحولوا محاربيها إلى الشرق وقد كانت إلى الشمال إلى الحدي.
بيان بناء بيت لحم والقمامة وبنى الملك قسطنطين بيت لحم على محل مولد المسيح وبنت أمه هيلانة القمامة يعني على قبر
__________
(1) تقدم التعليق حول الفرق الثلاث التي اختلفت في رفعه عليه السلام.
وقال صاحب الملل والنحل: لما رفع إلى السماء اختلف الحواريون وغيرهم فيه.
وإنما اختلافاتهم تعود إلى أمرين: - كيفية نزوله واتصاله بأمه وتجسد الكلمة.
- كيفية صعوده واتصاله بالملائكة وتوحد الكلمة.
ص 100.
(2) حضر المجمع الاول بمدينة نيقية ألفان وثمانية وأربعون أسقفا.
فتم اختيار ثلاثمائة وثمانية عشر اسقفا متفقين ; فوضعوا شرائع النصرانية وكان رئيس هذا المجمع بطرق الاسكندرية.
وحضر الاجتماع البطاركة الثلاثة الآخرون: بطرك انطاكية - بطرك مدينة رومية - بطرك القسطنطينية واتفقوا - على ما قال الشهرستاني وذلك قولهم: " نؤمن بالله الواحد الآب مالك كل شئ، وصانع ما يرى وما لا يرى وبالابن الواحد يسوع المسيح، ابن الله الواحد، بكر الخلائق كلها، الذي ولد من أبيه قبل العوالم كلها، وليس بمصنوع، إله حق من إله حق، من جوهر أبيه الذي بيده أتقنت العوالم، وخلق كل شئ من أجلنا، ومن أجل معشر الناس، ومن أجل خلاصنا، نزل من السماء وتجسد من روح القدس وصار إنسانا، وحبل به، وولد من مريم البتول، وقتل وصلب أيام فيلاطوس ودفن، ثم قام في اليوم الثالث، وصعد إلى السماء وجلس عن يمين أبيه، وهو مستعد للمجئ تارة أخرى بين الاموات والاحياء، ونؤمن بروح القدس الواحد روح الحق الذي يخرج من أبيه، وبعمودية واحدة لغفران الخطايا وبجماعة واحدة قدسية مسيحية جاثليقية وبقيام أبداننا، وبالحياة الدائمة أبد الآبدين " الملل والنحل ص 101.
(3) كذا في الاصول، وهم المعروفون في كتب النحل والتفسير بالملكانية.
قال الشهرستاني: وهم أصحاب ملكا
الذي ظهر بأرض الروم واستولى عليها قالوا: إن الكلمة اتحدت بجسد المسيح.
وقالوا: إن المسيح ناسوت كلي لا جزئي (101).

(2/120)

لمصلوب (1) وهم يسلمون لليهود أنه المسيح.
وقد كفرت هؤلاء وهؤلاء ووضعوا القوانين والاحكام.
ومنها مخالف للعتيقة التي هي التوراة وأحلوا أشياء هي حرام بنص التوراة، ومن ذلك الخنزير وصلوا إلى الشرق، ولم يكن المسيح صلى إلا إلى صخرة بيت المقدس وكذلك جميع الانبياء بعد موسى.
ومحمد خاتم النبيين صلى إليها بعد هجرته إلى المدينة ستة عشر أو سبعة عشر شهرا ثم حول إلى الكعبة التي بناها ابراهيم الخليل.
وصوروا الكنائس ولم تكن مصورة قبل ذلك ووضعوا العقيدة التي يحفظها أطفالهم ونساؤهم ورجالهم التي يسمونها بالامانة وهي في الحقيقة أكبر الكفر والخيانة وجميع الملكية والنسطورية أصحاب نسطورس أهل المجمع الثاني (2) واليعقوبية أصحاب يعقوب البرادعي أصحاب المجمع الثالث (3) يعتقدون هذه العقيدة ويختلفون في تفسيرها وها أنا أحكيها وحاكي الكفر ليس بكافر لابث على ما فيها ركة الالفاظ وكثرة الكفر والخبال المفضى بصاحبه إلى النار ذات الشواظ فيقولون نؤمن بإله واحد ضابط الكل خالق السموات والارض كل ما يرى وكل ما لا يرى وبرب واحد يسوع المسيح ابن الله الوحيد المولود من الاب قبل الدهور نور من نور إله حق من إله حق مولود غير مخلوق مساو للاب في الجوهر الذي كان به كل شئ من أجلنا نحن البشر ومن أجل خلاصنا نزل من السماء وتجسد من روح القدس ومن مريم العذراء وتانس وصلب على عهد ملاطس النبطي وتالم وقبر وقام في اليوم الثالث كما في الكتب وصعد إلى السماء وجلس عن يمين الاب.
وأيضا فسيأتي بجسده ليدبر الاحياء والاموات الذي لا فناء للملكه وروح القدس الرب المحيي المنبثق من الاب مع الاب والابن مسجود له وبمجد الناطق في الانبياء كنسبة واحدة جامعة مقدسة يهولية واعترف بمعمودية واحدة لمغفرة الخطايا وأنه حي قيامة الموتى وحياة الدهر العتيد كونه آمين.
كتاب أخبار الماضين
من بني إسرائيل وغيرهم إلى آخر زمن الفترة سوى أيام العرب وجاهليتهم فإنا سنورد ذلك بعد فراغنا من هذا الفصل إن شاء الله تعالى قال الله تعالى: (كذلك نقص عليك من أنباء ما قد سبق وقد آتيناك من لدنا ذكرا) [ طه 99 ] وقال: (نحن نقص عليك أحسن القصص بما أوحينا إليك هذا القرآن وإن كنت من قبله لمن الغافلين) [ يوسف: 3 ].
__________
(1) قال ابن الاثير: في الكامل: اخرجت الخشبة التى تزعم النصارى أن المسيح صلب عليها، وجعلت ذلك اليوم عيدا، وهو عيد الصليب وهو لاربع عشرة تخلو من أيلول وبنت الكنيسة المعروفة بقمامة وتسمى القيامة.
1 / 330 مروج الذهب 1 / 329 (2) عقد بالقسطنطينية على مقدونس وأشياعه، وعدة المجتمعين فيه من الاساقفة مائة وخمسون رجلا.
(3) عقد في ملك تدوس الصغير بن تدوس الكبير لاحدى وعشرين سنة من ملكه، وعقد بمدينة أفسس، وحضره مائتا أسقف وكان سببه ما ظهر من نسطورس بطرك القسطنطينية من مخالفته مذهبهم فلعنوه ونفوه.
[ * ]

(2/121)

خبر ذي القرنين قال الله تعالى: (ويسألونك عن ذي القرنين قل سأتلو عليكم منه ذكرا.
إنا مكنا له في الارض وآتينا من كل شئ سببا فأتبع سببا حتى إذا بلغ مغرب الشمس وجدها تغرب في عين حمئة ووجد عندها قوما.
قلنا يا ذا القرنين إما أن تعذب وإما أن تتخذ فيهم حسنا.
قال أما من ظلم فسوف نعذبه ثم يرد إلى ربه فيعذبه عذابا نكرا.
وأما من آمن وعمل صالحا فله جزاء الحسنى وسنقول له من أمرنا يسرا.
ثم أتبع سببا.
حتى إذا بلغ مطلع الشمس وجدها تطلع على قوم لم نجعل لهم من دونها سترا.
كذلك وقد أحطنا بما لديه خبرا.
ثم أتبع سببا حتى إذا بلغ بين السدين وجد من دونهما قوما لا يكادون يفقهون قولا.
قالوا يا ذا القرنين إن يأجوج ومأجوج مفسدون في الارض فهل نجعل لك خرجا على أن تجعل بيننا وبينهم سدا.
قال ما مكني فيه ربي خير فأعينوني بقوة أجعل بينكم وبينهم ردما آتوني زبر الحديد حتى إذا ساوى بين الصدفين قال انفخوا حتى إذا جعله نارا قال آتوني أفرغ عليه قطرا.
فما اسطاعوا أن يظهروه وما استطاعوا له
نقبا.
قال هذا رحمة من ربي فإذا جاء وعد ربي جعله دكاء وكان وعد ربي حقا) [ الكهف: 83 - 98 ].
ذكر الله تعالى ذا القرنين هذا وأثنى عليه بالعدل، وأنه بلغ المشارق والمغارب، وملك الاقاليم وقهر أهلها، وسار فيهم بالمعدلة التامة والسلطان المؤيد المظفر المنصور القاهر المقسط.
والصحيح: أنه كان ملكا من الملوك العادلين وقيل كان نبيا.
وقيل رسولا.
وأغرب من قال ملكا من الملائكة.
وقد حكي هذا عن أمير المؤمنين عمر بن الخطاب: فإنه سمع رجلا يقول لآخر يا ذا القرنين فقال: مه ما كفاكم أن تتسموا بأسماء الانبياء حتى تسميتم بأسماء الملائكة ذكره السهيلي.
وقد روى وكيع عن إسرائيل عن جابر عن مجاهد عن عبد الله بن عمرو قال كان ذو القرنين نبيا.
وروى الحافظ ابن عساكر من حديث أبي محمد بن أبي نصر، عن أبي إسحاق بن إبراهيم بن محمد بن أبي ذؤيب، حدثنا محمد بن حماد، أنبأنا عبد الرزاق، عن معمر، عن ابن أبي ذؤيب، عن المقبري (1) عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم: " لا أدري أتبع كان لعينا أم لا ولا أدري الحدود كفارات لاهلها أم لا ولا أدري ذو القرنين كان نبيا أم لا " (2).
وهذا غريب من هذا الوجه، وقال إسحاق بن بشر عن عثمان بن الساج، عن خصيف، عن عكرمة، عن ابن عباس قال: كان ذو القرنين ملكا صالحا رضي الله عمله وأثنى عليه في كتابه وكان منصورا، وكان الخضر وزيره.
وذكر أن الخضر عليه السلام كان على مقدمة جيشه وكان عنده بمنزلة المشاور، الذي هو من الملك بمنزلة الوزير في إصلاح الناس اليوم، وقد
__________
(1) في أبي داود: عن ابن أبي ذئب، عن سعيد بن أبي سعيد.
(2) أخرجه أبو داود في كتاب السنة عن محمد بن المتوكل العسقلاني باب التخيير بين الانبياء ح 4674 وفيه: ما أدري أتبع لعين هو أم لا، وما أدري أعزير نبي هو أم لا ؟.
[ * ]

(2/122)

ذكر الازرقي (1) وغيره أن ذاالقرنين أسلم على يدي إبراهيم الخليل وطاف معه بالكعبة المكرمة هو واسماعيل عليه السلام وروى عن عبيد بن عمير وابنه عبد الله وغيرهما أن ذا القرنين حج ماشيا وأن إبراهيم لما سمع بقدومه تلقاه ودعا له ورضاه وأن الله سخر لذي القرنين السحاب (2) يحمله
حيث أراد والله أعلم.
واختلفوا في السبب الذي سمي به ذا القرنين فقيل: لانه كان له في رأسه شبه القرنين.
قال وهب بن منبه: كان له قرنان من نحاس في رأسه وهذا ضعيف.
وقال بعض أهل الكتاب لانه ملك فارس والروم.
وقيل: لانه بلغ قرني الشمس غربا وشرقا.
وملك ما بينهما من الارض وهذا أشبه من غيره وهو قول الزهري وقال الحسن البصري: كانت له غديرتان من شعر يطافهما فسمي ذا القرنين.
وقال إسحاق بن بشر: عن عبد الله بن زياد بن سمعان، عن عمر بن شعيب، عن أبيه، عن جده، أنه قال دعا ملكا جبارا إلى الله فضربه على قرنه فكسره ورضه.
ثم دعاه فدق قرنه الثاني فكسره فسمي ذا القرنين.
وروى الثوري عن حبيب بن أبي ثابت، عن أبي الطفيل، عن علي بن أبي طالب أنه سئل عن ذي القرنين فقال: كان عبدا ناصح الله فناصحه، دعا قومه إلى الله فضربوه على قرنه فمات، فأحياه الله فدعا قومه إلى الله فضربوه على قرنه الآخر فمات فسمي ذا القرنين.
وهكذا رواه شعبة القاسم بن أبي بزة عن أبي الطفيل عن علي به (3).
وفي بعض الروايات عن أبي الطفيل عن علي قال لم يكن نبيا ولا رسولا ولا ملكا ولكن كان عبدا صالحا.
وقد اختلف في اسمه فروى الزبير بن بكار عن ابن عباس: كان اسمه عبد الله بن الضحاك ابن معد وقيل مصعب بن عبد الله بن قنان بن منصور بن عبد الله بن الازد بن عون (4) بن نبت بن
__________
(1) أخبار مكة 1 / 74.
(2) عن علي بن أبي طالب كما في تفسير القرطبي.
(3) في ذي القرنين واسمه تنازع الناس وكثرت الاقوال حتى التناقض ; والخلاف فيه كثير ولا طائل تحته - قال ناس أنه من الملائكة ; ومنهم من قال نبيا ومنه من قال كان عبدا صالحا.
إلى جانب ما ذكره ابن كثير في تسميته بذي القرنين قيل: - سمي بذي القرنين لانه انقض في وقته قرنان من الناس.
- كان على رأسه ما يشبه القرنين.
- كان لتاجه قرنان.
- عن النبي صلى الله عليه وسلم: لانه طاف قرني الدنيا يعني شرقها وغربها.
- لانه رأى حلما في المنام كأنه تعلق بطرفي الشمس وقرنيها.
- لانه دخل النور والظلمة.
- كان له صفيرتان أي قرنان.
(راجع المسعودي - تفسير الرازي - تفسير القرطبي - المعارف لابن قتيبة).
(4) في أنساب السمعاني: غوث.
[ * ]

(2/123)

مالك بن زيد بن كهلان بن سبأ بن قحطان.
وقد جاء في حديث أنه كان من حمير (1) وأمه رومية وأنه كان يقال له ابن الفيلسوف لعقله.
وقد أنشد بعض الحميريين (2) في ذلك شعرا يفتخر بكونه أحد أجداده فقال: قد كان ذو القرنين جدي مسلما * ملكا تدين له الملوك وتحشد (3) بلغ المشارق والمغارب يبتغي * أسباب أمر من حكيم مرشد (4) فرأى مغيب الشمس عند غروبها * في عين ذي خلب وثأط حرمد (5) من بعده بلقيس كانت عمتي * ملكتهم حتى أتاها الهدهد قال السهيلي وقيل كان اسمه مرزبان بن مرزبة.
ذكره ابن هشام (6) وذكر في موضع (7) آخر أن اسمه الصعب بن ذي مرائد وهو أول التبابعة وهو الذي حكم لابراهيم في بئر السبع (8).
وقيل إنه أفريدون بن أسفيان الذي قتل الضحاك وفي خطبة قس: يا معشر إياد بن الصعب ذو القرنين، ملك الخافقين، وأذل الثقلين، وعمر ألفين.
ثم كان ذلك كلحظة عين.
ثم أنشد ابن هشام للاعشى: والصعب ذو القرنين أصبح ثاويا * بالجنو في جدث أشم مقيما وذكر الدارقطني وابن ماكولا أن اسمه هرمس ويقال هرويس بن قيطون بن رومي بن لنطى
__________
(1) قال أبو الريحان المنجم الهروي البيروني في كتاب الآثار الباقية عن القرون الخالية: قيل هو أبو كرب شمر بن عبير بن افريقس الحميري ; وقال: ويشبه أن يكون هذا القول أقرب لان الاذواء كانوا من اليمن وهم الذين لا
تخلوا أساميهم من ذي.
وقال المسعودي في مروج الذهب: قيل ان بعض التبابعة غزا مدينة رومية وأسكنها خلقا من اليمن، وأن ذا القرنين الذي هو الاسكندر من أولئك العرب المتخلفين بها.
تفسير الرازي 21 / 164.
(2) وهو تبع اليماني.
كما في تفسير القرطبي والمسعودي ولم يذكر الابيات.
(3) في تفسير الرازي والقرطبي: قبلي بدل جدي ; وفي القرطبي تسجد بدل تحشد.
وعجزه في الرازي: ملكا علا في الارض غير مفند (4) في تفسير الرازي: عجزه: أسباب ملك من كريم سيد.
(5) الخلب: الطين، الثأط: الحمأة.
الحرمد: الاسود.
(6) قال ابن إسحاق: مرزبان بن مرذبة اليوناني من ولد يونان بن يافث بن نوح ; وذكر ابن هشام: اسمه الاسكندر سيرة ابن هشام.
(7) أي في التيجان.
(8) قال السهيلي: والظاهر من علم الاخبار أنهما اثنان: أحدهما كان على عهد إبراهيم عليه السلام ويقال انه قضى لابراهيم حين تحاكموا إليه في بئر السبع بالشام (وقد تقدم عن الازرقي أنه طاف معه ماشيا وأسلم على يديه) - والآخر كان قريبا من عهد عيسى عليه السلام.
[ * ]

(2/124)

ابن كشلوخين بن يونان بن يافث بن نوح فالله أعلم.
وقال إسحق بن بشر عن سعيد بن بشير عن قتادة قال اسكندر هو ذو القرنين وأبوه أول القياصرة وكان من ولد سام بن نوح عليه السلام.
فأما ذو القرنين الثاني فهو اسكندر بن فيلبس بن مصريم بن هرمس بن مطيون بن رومي بن لنطي بن يونان بن يافث بن يونة بن شرخون بن رومة بن شرفط بن توفيل بن رومي بن الاصفر بن يقز بن العيص بن إسحق بن إبراهيم الخليل كذا نسبه الحافظ ابن عساكر في تاريخه (1).
المقدوني اليوناني المصري باني اسكندرية الذي يؤرخ بأيامه الروم، وكان متأخرا عن الاول بدهر طويل كان هذا قبل المسيح بنحو من ثلاثمائة سنة وكان أرطا طاليس الفيلسوف وزيره وهو الذي قتل دارا بن دارا وأذل
ملوك الفرس وأوطأ أرضهم.
وإنما نبهنا عليه لان كثيرا من الناس يعتقد أنهما واحد، وأن المذكور في القرآن هو الذي كان أرطا طاليس وزيره فيقع بسبب ذلك خطأ كبير وفساد عريض طويل كثير (2)، فإن الاول كان عبدا مؤمنا صالح وملكا عادلا وكان وزيره الخضر، وقد كان نبيا على ما قررناه قبل هذا (3).
وأما الثاني فكان مشركا وكان وزيره فيلسوفا وقد كان بين زمانيهما أزيد من ألفي سنة.
فأين هذا من هذا لا يستويان ولا يشتبهان إلا على غبي لا يعرف حقائق الامور.
فقوله تعالى: (ويسألونك عن ذي القرنين) كان سببه أن قريشا سألوا اليهود عن شئ يمتحنون به علم رسول الله صلى الله عليه وسلم فقالوا لهم سلوه عن رجل طواف في الارض وعن فتية خرجوا لا يدري ما فعلوا فأنزل الله تعالى قصة أصحاب الكهف وقصة ذي القرنين.
ولهذا قال: (قل سأتلوا عليكم منه ذكرا) أي من خبره وشأنه (ذكرا) أي خبرا نافعا كافيا في تعريف أمره، وشرح حاله فقال: (إنا مكنا له في الارض وآتيناه من كل شئ سببا) أي وسعنا مملكته في البلاد، وأعطيناه من آلات المملكة ما يستعين به على تحصيل ما يحاوله من المهمات العظيمة، والمقاصد الجسيمة.
قال قتيبة، عن أبي عوانة، عن سماك، عن حبيب بن حماد قال: كنت عند علي بن أبي طالب وسأله رجل عن ذي القرنين كيف بلغ المشرق والمغرب فقال له: سخر له السحاب ومدت له الاسباب
__________
(1) قال الطبري وابن الاثير: وأما الروم وكثير من أهل الانساب فإنهم يقولون (وفي الكامل: يزعمون) أنه: الاسكندر بن بيلبوس بن مطريوس ويقال مصريم بن هرمس بن هروس بن ميطون بن رومي بن ليطي بن يونان بن يافث بن ثوبة بن سرحون بن رومية بن نزمط بن نوقيل بن رومى بن الاصفر بن أليفز بن العيص بن إسحاق بن إبراهيم.
ويقال: إنه أنه أخو دارا لابيه.
(2) قال الرازي: إن تعظيم الله إياه يوجب الحكم بأن مذهب أرسطا طاليس حق وصدق وذلك مما لا سبيل إليه.
(3) قال الرازي في تفسيره: من قال أنه كان نبيا احتج بوجوه: - قوله (إنا مكنا له في الارض) والاولى حمله على التمكين في الدين، والتمكين الكامل في الدين هو النبوة.
- قوله (وآتيناه من كل شئ سببا) ومن جملة الاشياء النبوة.
- قوله (قلنا يا ذا القرنين..) والذي يتكلم معه الله لا بد وأن يكون نبيا.
وقال الدارقطني في كتاب الاخبار: إن ملكا يقال له رباقيل (رفائيل) كان ينزل على ذي القرنين.
[ * ]

(2/125)

وبسط له في النور [ فكان الليل والنهار عليه سواء ] (1) وقال أزيدك فسكت الرجل وسكت علي رضي الله عنه.
وعن أبي إسحاق السبيعي، عن عمرو بن عبد الله الوادعي سمعت معاوية يقول: ملك الارض أربعة.
سليمان بن داود النبي عليهما السلام.
وذو القرنين ورجل من أهل حلوان.
ورجل آخر.
فقيل له الخضر قال: لا.
وقال الزبير بن بكار: حدثني إبراهيم بن المنذر، عن محمد بن الضحاك، عن أبيه، عن سفيان الثوري قال: بلغني أنه ملك الارض كلها أربعة: مؤمنان وكافران سليمان النبي وذو القرنين ونمرود وبخت نصر.
وهكذا قال سعيد بن بشير: سواء.
وقال إسحاق بن بشر، عن سعيد بن أبي عروبة، عن قتادة عن الحسن قال: كان ذو القرنين ملك بعد النمرود وكان من قصته أنه كان رجلا مسلما صالحا أتى المشرق والمغرب مد الله له في الاجل ونصره حتى قهر البلاد، واحتوى على الاموال، وفتح المدائن، وقتل الرجال، وجال في البلاد والقلاع فسار حتى أتى المشرق والمغرب فذلك قول الله: (ويسألونك عن ذي القرنين قل سأتلو عليكم منه ذكرا) أي خبرا (إنا مكنا له في الارض وآتيناه من كل شئ سببا) أي علما بطلب أسباب المنازل.
قال إسحاق، وزعم مقاتل أنه كان يفتح المدائن ويجمع الكنوز فمن اتبعه على دينه وتابعه عليه وإلا قتله.
وقال ابن عباس ومجاهد وسعيد بن جبير وعكرمة وعبيد بن يعلى والسدي وقتادة والضحاك (وآتيناه من كل شئ سببا) يعني علما وقال قتادة ومطر الوراق معالم الارض ومنازلها وأعلامها وآثارها وقال عبد الرحمن بن زيد بن أسلم يعني: تعليم الالسنة كان لا يغزو قوما إلا حدثهم بلغتهم والصحيح أنه يعم كل سبب يتوصل به إلى نيل مقصوده في المملكة وغيرها فإنه كان يأخذ من كل أقليم من الامتعة والمطاعم والزاد ما يكفيه ويعينه على أهل الاقليم الآخر.
وذكر بعض أهل الكتاب أنه مكث ألفا وستمائة سنة يجوب الارض ويدعو أهلها إلى عبادة
الله وحده لا شريك له وفي كل هذه المدة نظر.
والله أعلم.
وقد روى البيهقي وابن عساكر حديثا متعلقا بقوله: (وآتيناه من كل شئ سببا) مطولا جدا وهو منكر جدا.
وفي إسناده محمد بن يونس الكديمي وهو متهم فلهذا لم نكتبه لسقوطه عندنا والله أعلم وقوله: (فاتبع سببا) أي طريقا (حتى إذا بلغ مغرب الشمس) يعني من الارض انتهى إلى حيث لا يمكن أحدا أن يجاوزه ووقف على حافة البحر المحيط الغربي الذي يقال له أوقيانوس الذي فيه الجزائر المسماة بالخالدات التي هي مبدأ الاطوال على أحد قولي أرباب الهيئة، والثاني من ساحل هذا البحر كما قدمنا.
وعنده شاهد مغيب الشمس فيما رآه بالنسبة إلى مشاهدته (تغرب في عين حمئة) والمراد بها البحر في نظره فإن من كان في البحر أو على ساحله، يرى الشمس كأنها تطلع من البحر وتغرب فيه ولهذا قال: (وجدها) أي في نظره ولم يقل: فإذا هي تغرب في عين حمئة أي ذات حمأة.
قال كعب
__________
(1) ما بين معكوفين زيادة استدركت من القرطبي وتفسير الطبرسي.
[ * ]

(2/126)

الاحبار: وهو الطين الاسود.
وقرأه بعضهم حامية.
فقيل يرجع إلى الاول.
وقيل من الحرارة وذلك من شدة المقابلة لوهج ضوء الشمس وشعاعها.
وقد روى الامام أحمد: عن يزيد بن هارون، عن العوام بن حوشب، حدثني مولى لعبد الله بن عمرو عن عبد الله.
قال نظر رسول الله صلى الله عليه وسلم إلى الشمس حين غابت فقال: " في نار الله الحامية لولا ما يزعها (1) من أمر الله لاحرقت ما على الارض " (2) فيه غرابة وفيه رجل منهم لم يسم ورفعه فيه نظر وقد يكون موقوفا من كلام عبد الله بن عمرو، فإنه أصاب يوم اليرموك زاملتين من كتب المتقدمين فكان يحدث منها والله أعلم.
ومن زعم من القصاص أن ذا القرنين جاوز مغرب الشمس وصار يمشي بجيوشه في ظلمات مددا طويلة فقد اخطأوا بعد النجعة وقال ما يخالف العقل والنقل.
بيان طلب ذي القرنين عين الحياة وقد ذكر ابن عساكر: من طريق وكيع، عن أبيه، عن معتمر بن سليمان، عن أبي جعفر
الباقر، عن أبيه، زين العابدين خبرا مطولا جدا فيه: أن ذا القرنين كان له صاحب من الملائكة يقال له رناقيل (3) فسأله ذوالقرنين هل تعلم في الارض عينا يقال لها عين الحياة فذكر له صفة مكانها فذهب ذو القرنين في طلبها، وجعل الخضر على مقدمته فانتهى الخضر إليها في واد في أرض الظلمات فشرب منها، ولم يهتد ذو القرنين إليها.
وذكر اجتماع ذي القرنين ببعض الملائكة في قصر هناك وأنه أعطاه حجرا فلما رجع إلى جيشه سأل العلماء عنه فوضعوه في كفة ميزان وجعلوا في مقابلته ألف حجر مثله فوزنها حتى سأل الخضر فوضع قباله حجرا وجعل عليه حفنة من تراب فرجح به.
وقال هذا مثل ابن آدم لا يشبع حتى يوارى بالتراب فسجد له العلماء تكريما له وإعظاما والله أعلم (4).
ثم ذكر تعالى أنه حكم في أهل تلك الناحية (قلنا يا ذا القرنين إما أن تعذب وإما أن تتخذ فيهم حسنا.
قال أما من ظلم فسوف نعذبه ثم يرد إلى ربه فيعذبه عذابا نكرا)
__________
(1) يزعها: يزجرها ويمنعها.
(2) مسند أحمد 2 / 207.
(3) في قصص الانبياء للثعلبي: " رفائيل " وفي الدر المنثور " زرفائيل " وهذا الملك على ما ذكره الدارقطني في " الاخبار ": هو الذي يطوي الارض يوم القيامة.
وينقصها فتقع اقدام الخلائق كلها بالساهرة، فيما ذكره بعض أهل العلم، والساهرة: أرض يجددها الله يوم القيامة.
(4) ذكر الطبري وابن الاثير: فلما فرغ من أمر السد، وبعد أن دانت له عامة الارضين وملك التبت والصين، دخل الظلمات مما يلي القطب الشمالي والشمس جنوبية، فلهذا كانت ظلمة، وإلا فليس في الارض موضع إلا تطلع الشمس عليه أبدا، فلما دخل الظلمات أخذ أربعمائة رجل من أصحابه يطلب عين الخلد، فسار فيها ثمانية عشر يوما ثم خرج ولم يظفر بها، وكان الخضر على مقدمته فظفر بها وسبح فيها وشرب منها.
ورجع (ذو القرنين) إلى العراق فمات في طريقه بشهرزور.
(تاريخ الطبري 2 / 9، الكامل في التاريخ 1 / 287).
[ * ]

(2/127)

[ الكهف: 87 - 88 ] أي فيجتمع عليه عذاب الدنيا والآخرة وبدأ بعذاب الدنيا لانه أزجر عند الكافر (وأما من آمن وعمل صالحا فله جزاء الحسنى وسنقول له من أمرنا يسرا)
[ الكهف: 89 ] فبدأ بالاهم وهو ثواب الآخرة وعطف عليه الاحسان منه إليه وهذا هو العدل والعلم والايمان قال الله تعالى: (ثم اتبع سببا) أي سلك طريقا راجعا من المغرب إلى المشرق فيقال إنه رجع في ثنتي عشرة سنة (حتى إذا بلغ مطلع الشمس وجدها تطلع على قوم لم نجعل لهم من دونها سترا) أي ليس لهم بيوت ولا أكنان يستترون بها من حر الشمس.
قال كثير من العلماء ولكن كانوا يأوون إذا اشتد عليهم الحر إلى أسراب قد اتخذوها في الارض شبه القبور (1) قال الله تعالى: (كذلك وقد احطنا بما لديه خبرا) أي ونحن نعلم ما هو عليه ونحفظه ونكلؤه بحراستنا في مسيره ذلك كله من مغارب الارض إلى مشارقها.
وقد روي عن عبيد بن عمير وابنه عبد الله وغيرهما من السلف: أن ذا القرنين حج ماشيا فلما سمع ابراهيم الخليل بقدومه تلقاه فلما اجتمعا دعا له الخليل ووصاه بوصايا ويقال إنه جئ بفرس ليركبها فقال: لا أركب في بلد فيه الخليل (2) فسخر الله له السحاب وبشره إبراهيم بذلك فكانت تحمله إذا أراد.
وقوله تعالى: (ثم اتبع سببا.
حتى إذا بلغ بين السدين وجد من دونهما قوما لا يكادون يفقهون قولا) [ الكهف: 92 - 93 ] يعني غشما.
يقال إنهم هم الترك أبناء عم يأجوج ومأجوج فذكروا له أن هاتين القبيلتين قد تعدوا عليهم وأفسدوا في بلادهم وقطعوا السبل عليهم، وبذلوا له حملا، وهو الخراج، على أن يقيم بينهم وبينهم حاجزا يمنعهم من الوصول إليهم فامتنع من أخذ الخراج اكتفاءا بما أعطاه الله من الاموال الجزيلة (قال ما مكني فيه ربي خير) ثم طلب منهم أن يجمعوا له رجالا وآلات ليبني بينهم وبينهم سدا وهو الردم بين الجبلين وكانوا لا يستطيعون الخروج إليهم إلا من بينهما وبقية ذلك بحار مغرقة وجبال شاهقة فبناه كما قال تعالى من الحديد والقطر وهو النحاس المذاب.
وقيل الرصاص والصحيح الاول فجعل بدل اللبن حديدا وبدل الطين نحاسا ولهذا قال تعالى: (فما اسطاعوا أن يظهروه) أي يعلوا عليه بسلالم (3) ولا غيرها (وما استطاعوا له نقبا) أي بمعاول ولا فؤوس ولا غيرها فقابل الاسهل بالاسهل والاشد بالاشد (قال هذا رحمة من ربي) أي قدر الله وجوده ليكون رحمة منه بعباده أن يمنع بسببه عدوان هؤلاء القوم على من جاورهم في تلك المحلة (فإذا جاء وعد ربي) أي الوقت الذي قدر
__________
(1) قال الحسن: كانت أرضهم لا جبل فيها ولا شجر، وكانت لا تحمل البناء، فإذا طلعت عليهم الشمس نزلوا في الماء، فإذا ارتفعت عنهم خرجوا، فيتراعون كما تتراعى البهائم.
(القرطبي - تفسير الرازي).
(2) تقدم الخبر في الازرقي وفيه: قال: ما كنت لاركب وهذا (إبراهيم) يمشي فحج ماشيا.
(3) قال القرطبي في تفسيره: كان ارتفاع السد مائتا ذراع وخمسون ذراعا، وروي: في طوله ما بين طرفي الجبلين مائة فرسخ، وفي عرضه خمسون فرسخا (عن وهب بن منبه).
[ * ]

(2/128)

خروجهم على الناس في آخر الزمان (جعله دكاء) أي مساويا للارض ولا بد من كون هذا ولهذا قال: (وكان وعد ربي حقا) [ الكهف: 98 ] كما قال تعالى: (حتى إذا فتحت يأجوج ومأجوج وهم من كل حدب ينسلون.
واقترب الوعد الحق) الآية [ الانبياء: 96 - 97 ] ولذا قال ههنا: (وتركنا بعضهم يومئذ يموج في بعض) [ الكهف: 99 ] يعني يوم فتح السد على الصحيح (ونفخ في الصور فجمعناهم جمعا) وقد أوردنا الاحاديث المروية في خروج يأجوج ومأجوج في التفسير وسنوردها إن شاء الله في " كتاب الفتن والملاحم " من كتابنا هذا إذا انتهينا إليه بحول الله وقوته وحسن توفيقه ومعونته وهدايته.
قال أبو داود الطيالسي: عن الثوري: بلغنا أن أول من صافح ذو القرنين.
وروي عن كعب الاحبار أنه قال لمعاوية: إن ذا القرنين لما حضرته الوفاة أوصى أمه إذا هو مات أن تصنع طعاما وتجمع نساء أهل المدينة وتضعه بين أيديهن، وتأذن له فيه إلا من كانت ثكلى فلا تأكل منه شيئا، فلما فعلت ذلك لم تضع واحدة منهن يدها فيه فقالت لهن سبحان الله كلكن ثكلى ؟ فقلن أي والله ما منا إلا من أثكلت فكان ذلك تسلية لامه.
وذكر إسحاق بن بشر عن عبد الله بن زياد عن بعض أهل الكتاب وصية ذي القرنين وموعظة أمه موعظة بليغة طويلة فيها حكم وأمور نافعة وأنه مات وعمره ثلاثة آلاف سنة وهذا غريب.
قال ابن عساكر وبلغني من وجه آخر أنه عاش ستا وثلاثين سنة.
وقيل كان عمره ثنتين وثلاثين سنة.
وكان بعد داود بسبعمائة سنة وأربعين سنة.
وكان بعد آدم بخمسة آلاف ومائة
وإحدى وثمانين سنة.
وكان ملكه ست عشرة سنة (1).
وهذا الذي ذكره إنما ينطبق على إسكندر الثاني لا الاول وقد خلط في أول الترجمة وآخرها بينهما والصواب التفرقة كما ذكرنا اقتداء بجماعة من الحفاظ والله أعلم.
وممن جعلهما واحدا الامام عبد الملك بن هشام راوي السيرة وقد أنكر ذلك عليه الحافظ أبو القاسم السهيلي رحمه الله إنكارا بليغا ورد قوله ردا شنيعا وفرق بينهما تفريقا جيدا كما قدمنا قال ولعل جماعة من الملوك المتقدمين تسموا بذي القرنين تشبها بالاول.
والله أعلم.
ذكر أمتي يأجوج ومأجوج وصفاتهم وما ورد من أخبارهم وصفة السد هم من ذرية آدم بلا خلاف نعلمه ثم الدليل على ذلك ما ثبت في الصحيحين: من طريق الاعمش عن أبي صالح عن أبي سعيد قال: قال رسول الله صلى الله عليه وسلم: " يقول الله تعالى يوم القيامة يا آدم [ ! فيقول: لبيك وسعديك، والخبر في يديك ]: قم فابعث بعث النار من ذريتك فيقول: يا رب وما بعث النار ؟ فيقول: من كل ألف تسعمائة وتسعة وتسعون إلى النار وواحد إلى الجنة.
__________
(1) في المسعودي خمس عشرة سنة، وكان عمره لما ملك إحدى وعشرين سنة مات ابن ست وثلاثين.
[ * ]

(2/129)

فحينئذ يشيب الصغير وتضع كل ذات حمل حملها وترى الناس سكارى وما هم بسكارى ولكن عذاب الله شديد ".
[ قال: فاشتد ذلك عليهم ] قالوا يارسول الله أينا ذلك الواحد ؟ فقال رسول الله صلى الله عليه وسلم: " ابشروا فإن منكم واحدا ومن يأجوج ومأجوج ألفا " (1) وفي رواية فقال: " ابشروا فإن فيكم أمتين ما كانتا في شئ إلا كثرتاه ".
أي غلبتاه كثرة وهذا يدل على كثرتهم وإنهم أضعاف الناس مرارا عديدة.
ثم هم من ذرية نوح لان الله تعالى أخبر أنه استجاب لعبده نوح في دعائه على أهل الارض بقوله: (رب لا تذر على الارض من الكافرين ديارا) وقال تعالى: (فأنجيناه وأصحاب السفينة) وقال: (وجعلنا ذريته هم الباقين) وتقدم في الحديث المروي (2) في المسند والسنن أن نوحا ولد له ثلاثة وهم سام وحام ويافث فسام أبو العرب وحام أبو السودان ويافث أبو الترك فيأجوج ومأجوج طائفة من الترك وهم مغل المغول وهم أشد بأسا وأكثر
فسادا من هؤلاء ونسبتهم إليهم كنسبة هؤلاء إلى غيرهم.
وقد قيل إن الترك إنما سموا بذلك حين بنى ذو القرنين السد وألجأ يأجوج ومأجوج إلى ما وراءه فبقيت منهم طائفة لم يكن عندهم كفسادهم فتركوا من ورائه.
فلهذا قيل لهم الترك.
ومن زعم (3) أن يأجوج ومأجوج خلقوا من نطفة آدم حين احتلم فاختلطت بتراب فخلقوا من ذلك وأنهم ليسوا من حواء فهو قول حكاه الشيخ أبو زكريا النواوي في شرح مسلم وغيره وضعفوه.
وهو جدير بذلك إذ لا دليل عليه بل هو مخالف لما ذكرناه من أن جميع الناس اليوم من ذرية نوح بنص القرآن.
وهكذا من زعم أنهم على أشكال مختلفة وأطوال متباينة جدا.
فمنهم من هو كالنخلة السحوق.
ومنهم من هو غاية في القصر.
ومنهم من يفترش أذنا من أذنيه ويتغطى بالاخرى فكل هذه أقوال بلا دليل ورجم بالغيب بغير برهان.
والصحيح أنهم من بني آدم وعلى أشكالهم وصفاتهم.
وقد قال النبي صلى الله عليه وسلم: " إن الله خلق آدم وطوله ستون ذراعا " (4) ثم لم يزل الخلق ينقص حتى الآن.
وهذا فيصل في هذا الباب وغيره.
وما قيل من أن أحدهم لا يموت حتى يرى من ذريته ألفا (5) فإن صح في خبر قلنا به وإلا فلا نرده إذ يحتمله العقل والنقل أيضا قد يرشد إليه
__________
(1) أخرجه مسلم في 1 كتاب الايمان 96 باب يقول الله لآدم 379 / 222 ص 1 / 201 والبخاري حديث رقم: 1584.
وما بين معكوفين زيادة من مسلم.
وبعث النار: البعث هنا بمعنى المبعوث الموجه إليها، ومعناه ميز أهل النار من غيرهم.
(2) رواه أبو هريرة عن النبي صلى الله عليه وسلم قال: ولد لنوح سام وحام ويافث فولد سام العرب وفارس والروم والخير فيهم وولد يافث يأجوج ومأجوج والترك والصقالبة ولا خير فيهم وولد حام القبط والبربر والسودان ".
تقدم تخريجه.
(3) قاله كعب الاحبار.
وفي الخبر أن آدم احتلم ; وفي هذا نظر لان الانبياء لا يحتلمون قاله القرطبي.
(4) أخرجه مسلم في 51 / 11 / 28 / 2841 وأحمد في مسنده ج 2 / 315.
(5) رواه الهيثمي في الزوائد عن حذيفة بن اليمان عن النبي صلى الله عليه وسلم.
قال رواه الطبراني في الاوسط وفيه يحيى بن سعيد العطار وهو ضعيف.
[ * ]

(2/130)

والله أعلم.
بل قد ورد حديث مصرح بذلك إن صح قال الطبراني: حدثنا عبد الله بن محمد بن العباس الاصبهاني، حدثنا أبو مسعود أحمد بن الفرات حدثنا أبو داود الطيالسي، حدثنا المغيرة، عن مسلم، عن أبي إسحاق، عن وهب بن جابر عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم قال: " إن يأجوج ومأجوج من ولد آدم ولو أرسلوا لافسدوا على الناس معائشهم ولن يموت منهم رجل إلا ترك من ذريته ألفا فصاعدا.
وإن من ورائهم ثلاث أمم (تأويل وتاريس ومنسك) " (1).
وهو حديث غريب جدا وإسناده ضعيف.
وفيه نكارة شديدة.
وأما الحديث الذي ذكره ابن جرير في تاريخه أن رسول الله صلى الله عليه وسلم ذهب إليهم ليلة الاسراء فدعاهم إلى الله فامتنعوا من إجابته ومتابعته وأنه دعا تلك الامم التي هناك (تاريس وتاويل ومنسك) فأجابوه فهو حديث موضوع اختلقه أبو نعيم عمرو بن الصبح أحد الكذابين الكبار الذين اعترفوا بوضع الحديث والله أعلم.
فإن قيل فكيف دل الحديث المتفق عليه أنهم فداء المؤمنين يوم القيامة أنهم في النار ولم يبعث إليهم رسل.
وقد قال الله تعالى: (وما كنا معذبين حتى نبعث رسولا) فالجواب أنهم لا يعذبون إلا بعد قيام الحجة عليهم والاعذار إليهم كما قال تعالى: (وما كنا معذبين حتى نبعث رسولا) [ الاسراء: 15 ] فإن كانوا في زمن الذي قبل بعث محمد صلى الله عليه وسلم قد أتتهم رسل منهم فقد قامت على أولئك الحجة وإن لم يكن قد بعث الله إليهم رسلا فهم في حكم أهل الفترة.
ومن لم تبلغه الدعوة وقد دل الحديث المروي من طرق (2) عن جماعة من الصحابة عن رسول الله صلى الله عليه وسلم: " إن من كان كذلك يمتحن في عرصات القيامة فمن أجاب الداعي دخل الجنة ومن أبى دخل النار " وقد أوردنا الحديث بطرقه وألفاظه وكلام الائمة عليه عند قوله: (وما كنا معذبين حتى نبعث رسولا) وقد حكاه الشيخ أبو الحسن الاشعري إجماعا عن أهل السنة والجماعة، وامتحانهم لا يقتضي نجاتهم، ولا ينافي الاخبار عنهم بأنهم من أهل النار لان الله يطلع رسوله صلى الله عليه وسلم على ما يشاء من أمر الغيب وقد اطلعه على أن هؤلاء من أهل الشقاء وأن سجاياهم تأبى قبول الحق والانقياد له فهم لا يجيبون الداعي إلى يوم القيامة فيعلم من هذا أنهم كانوا أشد تكذيبا للحق في الدنيا لو بلغهم فيها لان في عرصات القيامة ينقاد خلق ممن كان مكذبا في الدنيا فإيقاع الايمان هناك لما يشاهد من
الاهوال أولى وأحرى منه في الدنيا والله أعلم.
كما قال تعالى: (ولو ترى إذ المجرمون ناكسوا رؤوسهم عند ربهم ربنا ابصرنا وسمعنا فارجعنا فعمل صالحا إنا موقنون) [ السجدة: 12 ] وقال تعالى: (أسمع بهم وأبصر يوم يأتوننا) [ مريم: 38 ].
وأما الحديث الذي فيه أن رسول الله صلى الله عليه وسلم: " دعاهم ليلة الاسراء فلم يجيبوا " فإنه حديث منكر بل موضوع وضعه عمرو بن الصبح.
__________
(1) رواه الهيثمي في مجمع الزوائد ج 8 / 6 وقال رواه الطبراني في الكبير والاوسط ورجاله ثقات.
(2) رواه ابن كثير في تفسير سورة الاسراء - الآية 15 - ج 3 / 48 وما بعدها.
(دار احياء التراث).
[ * ]

(2/131)

وأما السد فقد تقدم أن ذا القرنين بناه من الحديد والنحاس وساوى به الجبال الصم الشامخات الطوال فلا يعرف على وجه الارض بناء أجل منه ولا أنفع للخلق منه في أمر دنياهم.
قال البخاري: وقال رجل للنبي صلى الله عليه وسلم رأيت السد قال: " وكيف رأيته ؟ " قال مثل البرد المحبر (1) فقال: " رأيته هكذا ".
ذكره البخاري معلقا بصيغة الجزم ولم أره مسندا من وجه متصل أرتضيه غير أن ابن جرير رواه في تفسيره مرسلا فقال: حدثنا بشر، حدثنا يزيد، حدثنا سعيد، عن قتادة قال ذكر لنا أن رجلا قال: يا رسول الله قد رأيت سد يأجوج ومأجوج قال: " انعته لي " قال: كالبرد المحبر طريقة سوداء وطريقة حمراء قال: " قد رأيته ".
وقد ذكر أن الخليفة الواثق بعث رسلا من جهته وكتب لهم كتبا إلى الملوك يوصلونهم من بلاد إلى بلاد حتى ينهوا إلى السد فيكشفوا عن خبره وينظروا كيف بناه ذو القرنين على أي صفة ؟ فلما رجعوا أخبروا عن صفته وأن فيه بابا عظيما وعليه أقفال وأنه بناء محكم شاهق منيف جدا وأن بقية اللبن الحديد والآلات في برج هناك وذكروا أنه لا يزال هناك حرس لتلك الملوك المتاخمة لتلك البلاد ومحلته في شرقي الارض في جهة الشمال في زاوية الارض الشرقية الشمالية، ويقال: إن بلادهم متسعة جدا وإنهم يقتاتون بأصناف من المعايش من حراثة وزراعة واصطياد من البر ومن البحر، وهم أمم وخلق لا يعلم عددهم إلا الذي خلقهم.
فإن قيل فما الجمع بين قوله تعالى: (فما
اسطاعوا أن يظهروه وما استطاعوا له نقبا) [ الكهف: 97 ] وبين الحديث الذي رواه البخاري ومسلم عن زينب بنت جحش أم المؤمنين رضي الله عنها قالت استيقظ رسول الله صلى الله عليه وسلم من نوم محمرا وجهه وهو يقول: " لا إله إلا الله ويل للعرب من شر قد اقترب فتح اليوم من ردم يأجوج ومأجوج مثل هذه " (2) وحلق تسعين قلت: يارسول الله أنهلك وفينا الصالحون ؟ قال: نعم إذا كثر الخبث (3).
وأخرجاه في الصحيحين: من حديث وهيب، عن ابن طاوس، عن أبيه، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " فتح اليوم من ردم يأجوج ومأجوج مثل هذا وعقد تسعين " (4).
فالجواب أما على قول من ذهب إلى أن هذا إشارة إلى فتح أبواب الشر والفتن وإن هذا استعارة محضة وضرب مثل فلا إشكال.
وأما على قول من جعل ذلك إخبارا عن أمر محسوس كما هو الظاهر المتبادر فلا إشكال أيضا لان قوله: (فما اسطاعوا أن يظهروه وما استطاعوا له
__________
(1) البرد المحبر: الثوب المنمق.
(2) أخرجه مسلم في 52 كتاب الفتن - (1) باب 2 / 2880 ص 4 / 2207 - 2208 والبخاري حديث رقم: 1582.
(3) الخبث: فسره الجمهور بالفسوق والفجور، وقيل المراد: الزنى خاصة وقيل أولاد الزنى والظاهر أنه المعاصي مطلقا، ومعنى الحديث أن الخبث إذا كثر فقد يحصل الهلاك العام وإن كان هناك صالحون.
(4) الحديث 3 / 2881 والبخاري رقم 1583 راجع الحاشية رقم (2).
[ * ]

(2/132)

نقبا) أي في ذلك الزمان لان هذه صيغة خبر ماض، فلا ينفي وقوعه فيما يستقبل بإذن الله لهم في ذلك قردا وتسليطهم عليه بالتدريج قليلا قليلا حتى يتم الاجل، وينقضي الامر المقدور فيخرجون كما قال الله تعالى: (وهم من كل حدب ينسلون) [ الانبياء: 96 ] ولكن الحديث الآخر أشكل من هذا وهو ما رواه الامام أحمد في مسنده قائلا: حدثنا روح، حدثنا سعيد بن أبي عروبة، عن قتادة، حدثنا أبو رافع، عن أبي هريرة عن رسول الله صلى الله عليه وسلم قال: " إن يأجوج ومأجوج ليحفرون السد كل يوم حتى إذا كادوا يرون شعاع الشمس قال الذي عليهم ارجعوا فستحفرونه غدا
فيعودون إليه كأشد ما كان حتى إذا بلغت مدتهم وأراد الله أن يبعثهم على الناس حفروا حتى إذا كادوا يرون شعاع الشمس قال الذي عليهم ارجعوا فستحفرون غدا إن شاء الله ويستثني فيعودون إليه وهو كهيئة يوم تركوه، فيحفرونه ويخرجون على الناس فيستقون (1) المياه، وتتحصن الناس في حصونهم فيرمون بسهامهم إلى السماء فترجع وعليها كهيئة الدم، فيقولون قهرنا أهل الارض وعلونا أهل السماء فيبعث الله عليهم نغفا (2) في أقفائهم فيقتلهم بها " (3).
قال رسول الله صلى الله عليه وسلم: " والذي نفس محمد بيده إن دواب الارض لتسمن وتشكر شكرا من لحومهم ودمائهم " ورواه أحمد أيضا عن حسن بن موسى عن سفيان عن قتادة به، وهكذا رواه ابن ماجه من حديث سعيد عن قتادة إلا أنه قال حديث أبو رافع.
ورواه الترمذي من حديث أبي عوانة عن قتادة به.
ثم قال غريب لا نعرفه إلا من هذا الوجه.
فقد أخبر في هذا الحديث أنهم كل يوم يلحسونه حتى يكادوا ينذرون شعاع الشمس من ورائه لرقته فإن لم يكن رفع هذا الحديث محفوظا وإنما هو مأخوذ عن كعب الاحبار كما قاله بعضهم فقد استرحنا من المؤنة وإن كان محفوظا فيكون محمولا على أن صنيعهم (4) هذا يكون في آخر الزمان عند اقتراب خروجهم كما هو المروي عن كعب الاحبار أو يكون المراد بقوله: (وما استطاعوا له نقبا) أي نافذا منه فلا ينفى أن يلحسوه ولا ينفذوه والله أعلم.
وعلى هذا فيمكن الجمع بين هذا وبين ما في الصحيحين عن أبي هريرة فتح اليوم من ردم يأجوج ومأجوج مثل هذه وعقد تسعين أي فتح فتحا نافذا فيه والله أعلم.
قصة أصحاب الكهف قال الله تعالى: (أم حسبت أن أصحاب الكهف والرقيم كانوا من آياتنا عجبا إذ أوى الفتية إلى الكهف فقالوا ربنا آتنا من لدنك رحمة وهئ لنا من أمرنا رشدا فضربنا على آذانهم في
__________
(1) في ابن ماجه: ينشفون الماء: أي ينزحونه.
(2) النغف بالتحريك: دود يكون في أنوف الابل والغنم واحدتها: نغفة.
(3) مسند أحمد ج 2 / 510 والترمذي في 48 كتاب تفسير القرآن 19 باب حديث 3153 وقال: هذا حديث حسن غريب.
(4) في نسخ البداية المطبوعة: ضيعهم وهو تحريف والصواب ما أثبتناه.

(2/133)

الكهف سنين عددا ثم بعثناهم لنعلم أي الحزبين أحصى لما لبثوا أمدا.
نحن نقص عليك نبأهم بالحق إنهم فتية آمنوا بربهم وزدناهم هدى.
وربطنا على قلوبهم إذ قاموا فقالوا ربنا رب السموات والارض لن ندعو من دونه إلها لقد قلنا إذا شططا.
هؤلاء قومنا اتخذوا من دونه آلهة لولا يأتون عليهم بسلطان بين فمن أظلم ممن افترى على الله كذبا.
وإذ اعتزلتموهم وما يعبدون إلا الله فأووا إلى الكهف ينشر لكم ربكم من رحمته ويهئ لكم من أمركم مرفقا.
وترى الشمس إذا طلعت تزاور عن كهفهم ذات اليمين وإذا غربت تقرضهم ذات الشمال وهم في فجوة منه ذلك من آيات الله من يهد الله فهو المهتد ومن يضلل فلن تجد له وليا مرشدا وتحسبهم أيقاظا وهم رقود ونقلبهم ذات اليمين وذات الشمال وكلبهم باسط ذراعيه بالوصيد لو اطلعت عليهم لوليت منهم فرارا ولملئت منهم رعبا.
وكذلك بعثناهم ليتساءلوا بينهم قال قائل منهم كم لبثتم قالوا لبثنا يوما أو بعض يوم.
قالوا ربكم أعلم بما لبثتم فابعثوا أحدكم بورقكم هذه إلى المدينة فلينظر أيها أزكى طعاما فليأتكم برزق منه وليتلطف ولا يشعرن بكم أحدا.
إنهم إن يظهروا عليكم يرجموكم أو يعيدوكم في ملتهم ولن تفلحوا إذا أبدا.
وكذلك أعثرنا عليهم ليعلموا أن وعد الله حق وأن الساعة لا ريب فيها إذ يتنازعون بينهم أمرهم فقالوا ابنوا عليهم بنيانا ربهم أعلم بهم قال الذين غلبوا على أمرهم لنتخذن عليهم مسجدا.
سيقولون ثلاثة رابعهم كلبهم ويقولون خمسة سادسهم كلبهم رجما بالغيب.
ويقولون سبعة وثامنهم كلبهم.
قل ربي أعلم بعدتهم ما يعلمهم إلا قليل فلا تمار فيهم إلا مراء ظاهرا ولا تستفت فيهم منهم أحدا.
ولا تقولن لشئ إني فاعل ذلك غدا إلا أن يشاء الله واذكر ربك إذا نسيت وقل عسى أن يهدين ربي لاقرب من هذا رشدا.
ولبثوا في كهفهم ثلثمائة سنين وازدادوا تسعا.
قل الله أعلم بما لبثوا له غيب السموات والارض أبصر به واسمع ما لهم من دونه من ولي ولا يشرك في حكمه أحدا) [ الكهف: 9 - 26 ].
كان سبب نزول قصة أصحاب الكهف وخبر ذي القرنين ما ذكره محمد بن إسحاق في السيرة
وغيره أن قريشا بعثوا إلى اليهود يسألونهم عن أشياء يمتحنون بها رسول الله صلى الله عليه وسلم ويسألونه عنها ليختبروا ما يجيب به فيها فقالوا: سلوه عن أقوام ذهبوا في الدهر فلا يدري ما صنعوا، وعن رجل طواف في الارض وعن الروح (1)، فأنزل الله تعالى: (ويسألونك عن الروح) [ الاسراء: 85 ] (ويسألونك عن ذي القرنين) [ الكهف: 83 ] وقال ههنا: (أم حسبت أن أصحاب الكهف والرقيم كانوا من آياتنا عجبا) أي ليسوا بعجب عظيم بالنسبة إلى ما أطلعناك عليه من الاخبار العظيمة والآيات الباهرة والعجائب الغريبة.
والكهف: هو الغار في الجبل (2).
قال شعيب
__________
(1) قال ابن إسحاق: إن الذي سأل يهود هو النضر بن الحارث من شياطين قريش وكان يؤذي رسول الله صلى الله عليه وسلم - وزاد ابن إسحاق - فإن أخبركم فهو نبي وإلا فهو متقول.
(2) وفي أقوال: الكهف: النقب (الغار) الواسع في الجبل، فإذا صغر ولم يتسع فهو غار.
[ * ]

(2/134)

الجبائي واسم كهفهم حيزم، وأما الرقيم فعن ابن عباس أنه قال: لا أدري ما المراد به.
وقيل هو الكتاب المرقوم فيه أسماؤهم وما جرى لهم كتب من بعدهم اختاره ابن جرير وغيره.
وقيل هو اسم الجبل الذي فيه كهفهم.
قال ابن عباس وشعيب الجبائي واسمه بناجلوس.
وقيل هو اسم واد عند كهفهم وقيل اسم قرية هنالك والله أعلم.
قال شعيب الجبائي: واسم كلبهم حمران (1) واعتناء اليهود بأمرهم ومعرفة خبرهم، يدل على أن زمانهم متقدم على ما ذكره بعض المفسرين أنهم كانوا بعد المسيح، وأنهم كانوا نصارى.
والظاهر من السياق أن قومهم كانوا مشركين يعبدون الاصنام.
قال كثير من المفسرين والمؤرخين وغيرهم: كانوا في زمن ملك يقال له دقيانوس وكانوا من أبناء الاكابر.
وقيل من أبناء الملوك واتفق اجتماعهم في يوم عيد لقومهم فرأوا ما يتعاطاه قومهم من السجود للاصنام والتعظيم للاوثان فنظروا بعين البصيرة وكشف الله عن قلوبهم حجاب الغفلة، وألهمهم رشدهم فعلموا أن قومهم ليسوا على شئ، فخرجوا عن دينهم وانتموا إلى عبادة الله وحده لا شريك له.
ويقال إن كل واحد منهم لما أوقع الله في نفسه ما هداه إليه من التوحيد انحاز عن الناس واتفق اجتماع هؤلاء الفتية في
مكان واحد كما صح في البخاري: " الارواح جنود مجندة فما تعارف منها ائتلف وما تناكر منها اختلف " فكل منهم سأل الآخر عن أمره، وعن شأنه، فأخبره ما هو عليه واتفقوا على الانحياز عن قومهم والتبري منهم والخروج من بين أظهرهم والفرار بدينهم منهم وهو المشروع حال الفتن وظهور الشرور.
قال الله تعالى: (نحن نقص عليك نبأهم بالحق إنهم فتية آمنوا بربهم وزدناهم هدى وربطنا على قلوبهم إذ قاموا فقالوا ربنا رب السموات والارض لن ندعو من دونه إلها لقد قلنا إذا شططا هؤلاء قومنا اتخذوا من دونه آلهة لولا يأتون عليهم بسلطان بين) [ الكهف: 13 - 15 ] أي بدليل ظاهر على ما ذهبوا إليه وصاروا من الامر عليه (فمن أظلم ممن افترى على الله كذبا وإذ اعتزلتموهم وما يعبدون إلا الله) [ الكهف: 15 - 16 ] أي وإذ فارقتموهم في دينهم، وتبرأتم مما يعبدون من دون الله، وذلك لانهم كانوا يشركون مع الله كما قال الخليل: (إنني براء مما تعبدون إلا الذي فطرني فإنه سيهدين) [ الزخرف: 27 ] وهكذا هؤلاء الفتية قال بعضهم إذ قد فارقتم قومكم في دينهم، فاعتزلوهم بأبدانكم لتسلموا منهم أن يوصلوا إليكم شرا (فأووا إلى الكهف ينشر لكم ربكم من رحمته ويهئ لكم من أمركم مرفقا) أي يسبل عليكم ستره وتكونوا تحت حفظه وكنفه ويجعل عاقبة أمركم إلى خير كما جاء في الحديث: " اللهم أحسن عاقبتنا في الامور كلها وأجرنا من خزي الدنيا ومن عذاب الآخرة " (2) ثم ذكر تعالى صفة الغار الذي آووا إليه وأن بابه موجه إلى نحو الشمال وأعماقه إلى جهة القبلة وذلك أنفع
__________
(1) اختلف في اسمه قيل: فعن علي: ريان، وابن عباس " قطمير.
وعبد الله بن سلام: بسيط.
وهب: نقيا.
(2) أخرجه أحمد في مسنده ج 4 / 181 عن هيثم بن خارجة ثنا محمد بن أيوب بن ميسرة بن حلبس قال سمعت أبي يحدث عن بسر بن أبي أرطأة القرشي يقول: سمعت رسول الله صلى الله عليه وسلم يدعو..وذكر الحديث.
[ * ]

(2/135)

الاماكن أن يكون المكان قبليا وبابه نحو الشمال فقال: (وترى الشمس إذا طلعت تزاور) وقرئ تزور: (عن كهفهم ذات اليمين وإذا غربت تقرضهم ذات الشمال) فأخبر أن الشمس يعني في زمن الصيف وأشباهه تشرق أول طلوعها في الغار في جانبه الغربي ثم تشرع في الخروج منه
قليلا قليلا وهو ازوارها (1) ذات اليمين فترتفع في جو السماء وتتقلص عن باب الغار ثم إذا تضيفت للغروب تشرع في الدخول فيه من جهته الشرقية قليلا قليلا إلى حين الغروب كما هو المشاهد بمثل هذا المكان والحكمة في دخول الشمس إليه في بعض الاحيان أن لا يفسد هواؤه (2) (وهم في فجوة منه ذلك من آيات الله) أي بقاؤهم على هذه الصفة دهرا طويلا من السنين لا يأكلون ولا يشربون ولا تتغذى أجسادهم في هذه المدة الطويلة من آيات الله وبرهان قدرته العظيمة (من يهد الله فهو المهتد ومن يظلل فلن تجد له وليا مرشدا وتحسبهم أيقاظا وهم رقود) [ الكهف: 16 - 18 ] قال بعضهم لان أعينهم مفتوحة لئلا تفسد بطول الغمض (وتقلبهم ذات اليمين وذات الشمال) قيل في كل عام يتحولون مرة من جنب إلى جنب (3) ويحتمل أكثر من ذلك فالله أعلم (وكلبهم باسط ذراعية بالوصيد) قال شعيب الجبائي اسم كلبهم حمران، وقال غيره الوصيد اسكفة الباب.
والمراد أن كلبهم، الذي كان معهم وصحبهم حال انفرادهم من قومهم، لزمهم ولم يدخل معهم في الكهف بل ربض على بابه ووضع يديه على الوصيد وهذا من جملة أدبه ومن جملة ما أكرموا به فإن الملائكة لا تدخل بيتا فيه كلب ولما كانت التبعية مؤثرة حتى كان في كلب هؤلاء صار باقيا معهم ببقائهم لان من أحب قوما سعد بهم فإذا كان هذا في حق كلب فما ظنك بمن تبع أهل الخير وهو أهل للاكرام.
وقد ذكر كثير من القصاص والمفسرين لهذا الكلب نبأ وخبرا طويلا أكثره متلقى من الاسرائيليات وكثير منها كذب ومما لا فائدة فيه كاختلافهم في اسمه ولونه.
وأما اختلاف العلماء في محلة هذا الكهف فقال كثيرون هو بأرض أيلة.
وقيل بأرض نينوى.
وقيل بالبلقاء وقيل ببلاد الروم وهو أشبه.
والله أعلم.
ولما ذكر الله تعالى ما هو الانفع من خبرهم والاهم من أمرهم ووصف حالهم حتى كأن السامع راء والمخبر مشاهد لصفة كهفهم وكيفيتهم في ذلك الكهف وتقلبهم من جنب إلى جنب وأن كلبهم باسط ذراعيه بالوصيد.
قال:
__________
(1) ازوراها: الزور الميل، تزاور: تتنحى وتميل والازور في العين: المائل النظر إلى ناحية ومن اللفظة قال عنترة: فازور من وقع القنا بلبانه * وشكا إلى بعبرة وتحمحم (2) قال الزجاج: كان ازورار الشمس عن الكهف فعلا خارقا للعادة وكرامة عظيمة خص الله بها أصحاب
الكهف.
قال: ولو كان الامر عاديا مألوفا فلم يكن ذلك من آيات الله، علما أن الله تعالى أخبر أنهم كانوا في متسع من الكهف ينالهم فيه برد الريح ونسيم الهواء ; فالمعنى أنه بقدرته منع وصول ضوء الشمس ; وهو ذلك التزاور والميل.
(انظر القرطبي - تفسير الرازي).
(3) قال الرازي: " وأقول هذا عجيب لانه تعالى لما قدر على أن يمسك حياتهم مدة ثلاثمائة سنة وأكثر فلم لا يقدر على حفظ أجسادهم أيضا من غير تقليب ؟ ".
[ * ]

(2/136)

(لو اطلعت عليهم لوليت منهم فرارا ولملئت منهم رعبا) أي لما عليهم من المهابة والجلالة في أمرهم الذي صاروا إليه ولعل الخطاب ههنا لجنس الانسان المخاطب لا بخصوصية الرسول صلى الله عليه وسلم كقوله: (فلما يكذبك بعد بالدين) [ التين: 7 ] أي أيها الانسان وذلك لان طبيعة البشرية تفر من رؤية الاشياء المهيبة غالبا ولهذا قال: (لو اطلعت عليهم لوليت منهم فرارا ولملئت منهم رعبا) ودل على أن الخبر ليس كالمعاينة كما جاء في الحديث، لان الخبر قد حصل ولم يحصل الفرار ولا الرعب.
ثم ذكر تعالى أنه بعثهم من رقدتهم بعد نومهم بثلاثمائة سنة وتسع سنين فلما استيقظوا قال بعضهم (1) لبعض: (كم لبثتم قالوا لبثنا يوما أو بعض يوم قالوا ربكم أعلم بما لبثتم فابعثوا أحدكم بورقكم هذه إلى المدينة) [ الكهف: 19 ] أي بدراهمكم هذه يعني التي معهم إلى المدينة ويقال كان اسمها دفسوس (2) (فلينظر أيها أزكى طعاما) أي أطيب (3) مالا (فليأتكم برزق منه) أي بطعام تأكلونه وهذا من زهدهم وورعهم (وليتلطف) أي في دخوله إليها (ولا يشعرن بكم أحدا أنهم إن يظهروا عليكم يرجموكم أو يعيدوكم في ملتهم ولن تفلحوا إذا أبدا) أي إن عدتم في ملتهم بعد إذ أنقذكم الله منها وهذا كله لظنهم أنهم رقدوا يوما أو بعض يوم أو أكثر من ذلك ولم يحسبوا أنهم قد رقدوا أزيد من ثلثمائة سنة وقد تبدلت الدول أطورا عديدة وتغيرت البلاد ومن عليها وذهب أولئك القرن الذين كانوا فيهم وجاء غيرهم وذهبوا وجاء غيرهم ولهذا لما خرج أحدهم وهو تيذوسيس (4) فيما قيل وجاء إلى المدينة متنكرا لئلا يعرفه أحد من قومه فيما يحسبه تنكرت له البلاد واستنكره من يراه من أهلها واستغربوا شكله وصفته ودراهمه، فيقال إنهم حملوه
إلى متوليهم، وخافوا من أمره أن يكون جاسوسا أو تكون له صولة يخشون من مضرتها، فيقال إنه هرب منهم، ويقال بل أخبرهم خبره ومن معه وما كان من أمرهم فانطلقوا معه ليريهم مكانهم فلما قربوا من الكهف دخل إلى إخوانه فأخبرهم حقيقة أمرهم ومقدار ما رقدوا فعلموا أن هذا أمر قدره الله فيقال إنهم استمروا راقدين ويقال بل ماتوا بعد ذلك.
وأما أهل البلدة فيقال إنهم لم يهتدوا إلى موضعهم من الغار وعمى الله عليهم أمرهم، ويقال لم يستطيعوا دخوله حسا (5) ويقال مهابة لهم.
__________
(1) قال الطبري وصاحب بدائع الزهور: القائل هو: يمليخا.
(2) في بدائع الزهور لابن إياس: افسوس من أرض رومية ولما جاء الاسلام غيروا اسمها وسموها ترسوس.
(3) أزكى: أطيب ; والطعام الطيب هنا والمزكى: البعيد عن الغصب ; وقال ابن إياس هو الطعام الذي لا يوضع به شئ من شحم الخنزير.
وقال ابن عباس: أحل ذبيحة.
(4) تقدم التعليق أن اسمه يمليخا ; وفي الطبري أن تيذوسيس هو الملك الذي كان على المدينة حين قيامهم.
وقال المسعودي: اسم الملك: أوالس.
(5) قوله " حسا " كذا بالاصول ولعل المراد: جبنا أو تحسبا.
[ * ]

(2/137)

واختلفوا في أمرهم فقائلون يقولون (ابنوا عليهم بنيانا) أي سدوا عليهم باب الكهف لئلا يخرجوا أو لئلا يصل إليهم ما يؤذيهم وآخرون وهم الغالبون على أمرهم قالوا: (لنتخذن عليهم مسجدا) أي معبدا يكون مباركا لمجاورته هؤلاء الصالحين.
وهذا كان شائعا فيمن كان قبلنا، فأما في شرعنا فقد ثبت في الصحيحين عن رسول الله صلى الله عليه وسلم أنه قال: " لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد " (1) يحذر ما فعلوا وأما قوله: (وكذلك أعثرنا عليهم ليعلموا أن وعد الله حق وأن الساعة لا ريب فيها) [ الكهف: 21 ] فمعنى أعثرنا أطلعنا على أمرهم الناس.
قال كثير من المفسرين ليعلم الناس أن المعاد حق، وأن الساعة لا ريب فيها.
إذا علموا أن هؤلاء القوم رقدوا أزيد من ثلثمائة سنة ثم قاموا كما كانوا من غير تغير منهم، فإن من
أبقاهم كما هم، قادر على إعادة الابدان وإن أكلتها الديدان وعلى إحياء الاموات وإن صارت أجسامهم وعظامهم رفاتا وهذا مما لا يشك فيه المؤمنون (إنما أمره إذا أراد شيئا أن يقول له كن فيكون) [ يس: 82 ].
هذا ويحتمل عود الضمير في قوله ليعلموا إلى أصحاب الكهف إذ علمهم بذلك من أنفسهم أبلغ من علم غيرهم بهم، ويحتمل أن يعود على الجميع والله أعلم.
ثم قال تعالى: (سيقولون ثلاثة رابعهم كلبهم ويقولون خمسة سادسهم كلبهم رجما بالغيب ويقولون سبعة وثامنهم كلبهم) فذكر اختلاف الناس في كميتهم فحكى ثلاثة أقوال وضعف الاولين وقرر الثالث فدل على أنه الحق إذ لو قيل غير ذلك لحكاه ولو لم يكن هذا الثالث هو الصحيح لوهاه فدل على ما قلناه (2) ولما كان النزاع في مثل هذا لا طائل تحته ولا جدوى عنده أرشد نبيه صلى الله عليه وسلم إلى الادب في مثل هذا الحال إذا اختلف الناس فيه أن يقول الله أعلم.
ولهذا قال: (قل ربي أعلم بعدتهم) وقوله: (وما يعلمهم إلا قليل) أي من الناس (فلا تمار فيهم إلا مراء ظاهرا) أي سهلا ولا تتكلف أعمال الجدال في مثل هذا الحال ولا تستفت في أمرهم أحدا من الرجال ولهذا أبهم تعالى عدتهم في أول القصة فقال: (إنهم فتية آمنوا بربهم) ولو كان في تعين عدتهم كبير فائدة لذكرها عالم الغيب والشهادة وقوله تعالى: (ولا تقولن لشئ إني فاعل ذلك غدا إلا أن يشاء الله واذكر ربك إذا نسيت وقل عسى أن يهدين ربي لاقرب من هذا رشدا) [ الكهف: 23 - 24 ] أدب عظيم أرشده الله تعالى إليه وحث خلقه عليه وهو ما إذا قال أحدهم إني سأفعل في المستقبل كذا، فيشرع له أن يقول: إن شاء الله ليكون ذلك تحقيقا لعزمه، لان العبد لا يعلم ما في غد ولا
__________
(1) أخرجه مسلم في 5 كتاب المساجد - 3 باب 19 / 529 عن عروة بن الزبير عن عائشة عن النبي صلى الله عليه وسلم.
وأخرجه من عدة طرق عن أبي هريرة وابن عباس، وأخرجه البخاري حديث رقم: 285 و 287.
(2) ذكرهم الطبري قال: قال ابن إسحاق عدد الفتية ثمانية وكلبهم تاسعهم سماهم: مكسملينا - محسملينا - يمليخا - مرطوس - كسوطونس - بيرونس - رسمونس - بطونس - قالوس.
(2 / 40 دار قاموس حديث).
وقال علي بن أبي طالب رضي الله عنه: كانوا سبعة واسماؤهم: مكسلمينا - يمليخا - مسليتنا - مرنوس - دبرنوس - ساونوس.
والسابع الراعي / تفسير الرازي.
[ * ]

(2/138)

يدري أهذا الذي عزم عليه مقدر أم لا، وليس هذا الاستثناء تعليقا وإنما هو الحقيقي ولهذا قال ابن عباس يصح إلى سنة ولكن قد يكون في بعض المحال لهذا ولهذا كما تقدم في قصة سليمان عليه السلام حين قال لاطوفن الليلة على سبعين امرأة تلد كل واحدة منه غلاما يقاتل في سبيل الله فقيل له.
قال: إن شاء الله، فلم يقل، فطاف فلم تلد منهن إلا امرأة واحدة نصف إنسان قال رسول الله صلى الله عليه وسلم: " والذي نفسي بيده لو قال إن شاء الله لم يحنث وكان دركا لحاجته " (1).
وقوله: (واذكر ربك إذا نسيت) وذلك لان النسيان قد يكون من الشيطان، فذكر الله يطرده عن القلب فيذكر ما كان قد نسيه.
وقوله: (وقل عسى أن يهدين ربي لاقرب من هذا رشدا) أي إذا اشتبه أمر، وأشكل حال، والتبس أقوال الناس في شئ فارغب إلى الله ييسره لك ويسهله عليك ثم قال: (ولبثوا في كهفهم ثلثمائة سنين وازدادوا تسعا).
لما كان في الاخبار بطول مدة لبثهم فائدة عظيمة ذكرها تعالى وهذه التسع المزيدة بالقمرية وهي لتكميل ثلثمائة شمسية فإن كل مائة قمرية تنقص عن الشمسية ثلاث سنين (قال الله أعلم بما لبثوا) أي إذا سئلت عن مثل هذا وليس عندك في ذلك نقل فرد الامر في ذلك إلى الله عزوجل (له غيب السموات والارض) أي هو العالم بالغيب فلا يطلع عليه إلا من شاء من خلقه (أبصر به واسمع) يعني أنه يضع الاشياء في محالها لعلمه التام بخلقه وبما يستحقونه ثم قال: (ما لهم من دونه من ولي ولا يشرك في حكمه أحدا) أي ربك المنفرد بالملك والمنصرف وحده لا شريك له.
قصة الرجلين المؤمن والكافر قال الله تعالى في سورة الكهف بعد قصة أهل الكهف: (واضرب لهم مثلا رجلين جعلنا لاحدهما جنتين من أعناب وحففناهما بنخل وجعلنا بينهما زرعا كلتا الجنتين آت أكلها ولم تظلم منه شيئا وفجرنا خلالهما نهرا وكان له ثمر فقال لصاحبه وهو يحاوره أنا أكثر منك مالا وأعز نفرا ودخل جنته وهو ظالم لنفسه قال ما أظن أن تبيد هذه أبدا.
وما أظن الساعة قائمة ولئن رددت إلى ربي لاجدن خيرا منها منقلبا - إلى قوله - هنالك الولاية لله الحق هو خير ثوابا وخير عقبا)
[ الكهف: 32 - 44 ].
قال بعض الناس هذا مثل مضروب ولا يلزم أن يكون واقعا والجمهور أنه أمر قد وقع وقوله: (واضرب لهم مثلا) يعني لكفار قريش في عدم اجتماعهم بالضعفاء والفقراء وازدرائهم بهم وافتخارهم عليهم كما قال تعالى: (واضرب لهم مثلا أصحاب القرية إذ جاءها المرسلون) [ يس: 13 ] كما قدمنا الكلام على قصتهم قبل قصة موسى عليه السلام والمشهور أن هذين كانا رجلين مصطحبين وكان أحدهما مؤمنا والآخر كافرا (2) ويقال إنه كان لكل
__________
(1) أخرجه البخاري في كفارات 9 - والايمان 3 وأخرجه مسلم في كتاب الايمان 23، 24 والترمذي في النذور 7 والنسائي في الايمان 43 وابن ماجه في الكفارات 6 ومالك في الموطأ نذور (10) وأحمد في مسنده ج 2 / 275.
(2) قيل من بني اسرائيل أحدهما كافر اسمه براطوس، والآخر مؤمن اسمه يهوذا.
وقيل هما المذكوران في سورة = [ * ]

(2/139)

منهما مال فأنفق المؤمن ماله في طاعة الله ومرضاته ابتغاء وجهه.
وأما الكافر فإنه اتخذ له بساتين وهما الجنتان المذكورتان في الآية على الصفة والنعت المذكور.
فيهما أعناب ونخيل تحف تلك الاعناب والزروع في ذلك والانهار سارحة ههنا وههنا للسقي والتنزه، وقد استوثقت فيهما الثمار، واضطربت فيهما الانهار، وابتهجت الزروع والثمار وافتخر مالكهما على صاحبه المؤمن الفقير قائلا له: (أنا اكثر منك مالا وأعز نفرا) أي أوسع جنانا.
ومراده: أنه خير منه ومعناه: ماذا أغنى عنك إنفاقك ما كنت تملكه في الوجه الذي صرفته فيه كان الاولى بك أن تفعل كما فعلت لتكون مثلي فافتخر على صاحبه: (ودخل جنته وهو ظالم لنفسه) أي وهو على غير طريقة مرضية قال: (ما أظن أن تبيد هذه أبدا) وذلك لما رأى من اتساع أرضها، وكثرة مائها، وحسن نبات أشجارها ولو قد بادت كل واحدة من هذه الاشجار لاستخلف مكانها أحسن منها وزروعها دارة لكثرة مياهها.
ثم قال: (وما أظن الساعة قائمة) فوثق بزهرة الحياة الدنيا الفانية وكذب بوجود الآخرة الباقية الدائمة.
ثم قال: (ولئن رددت إلى ربي لاجدن خيرا منها منقلبا) أي ولئن كان ثم آخرة ومعاد فلاجدن هناك خيرا من هذا وذلك لانه اغتر بدنياه، واعتقد أن الله لم يعطه ذلك فيها.
إلا لحبه له: وحظوته عنده كما قال العاص بن وائل فيما قص الله من خبره وخبر خباب بن الارت
في قوله: (أفرأيت الذي كفر بآياتنا) وقال: (لاوتين مالا وولدا.
أطلع الغيب أم اتخذ عند الرحمن عهدا) [ مريم: 78 ] وقال تعالى إخبارا عن الانسان أذا أنعم الله عليه (ليقولن هذا لي وما أظن الساعة قائمة ولئن رجعت إلى ربي إن لي عنده للحسنى) [ فصلت: 5 ] قال الله تعالى: (فلننبئن الذين كفروا بما عملوا ولنذيقنهم من عذاب غليظ) [ فصلت: 50 ] وقال قارون: (إنما أوتيته على علم عندي) [ القصص: 78 ] أي لعلم الله بي أني أستحقه قال الله تعالى: (أو لم يعلم أن الله قد أهلك من قبله من القرون من هو أشد منه قوة وأكثر جمعا ولا يسأل عن ذنوبهم المجرمون) [ القصص: 78 ] وقد قدمنا الكلام على قصته في أثناء قصة موسى.
وقال تعالى: (وما أموالكم ولا أولادكم بالتي تقربكم عندنا زلفى إلا من آمن وعمل صالحا فأولئك لهم جزاء الضعف بما عملوا وهم في الغرفات آمنون) [ سبأ: 37 ].
وقال تعالى: (أيحسبون أنما نمدهم به من مال وبنين نسارع لهم في الخيرات بل لا يشعرون) [ المؤمنون: 55 ].
ولما اغتر هذا الجاهل بما خول به في الدنيا فجحد الآخرة وادعى أنها إن وجدت ليجدن عند ربه خيرا مما هو فيه، وسمعه صاحبه يقول ذلك قال له: (وهو يحاوره) أي يجادله (أكفرت بالذي خلقك من تراب ثم من نطفة ثم سواك رجلا) [ الكهف: 37 ] أي أجحدت المعاد وأنت تعلم أن الله خلقك من تراب.
ثم من نطفة ثم صورك أطوارا حتى صرت رجلا سويا سميعا بصيرا تعلم وتبطش وتفهم فكيف أنكرت المعاد والله قادر على البداءة (لكنا هو الله ربي) أي لكن أنا أقول بخلاف ما قلت
__________
= الصافات (قال قائل منهم..) وهما: من أهل مكة: أبو سلمة عبد الله بن عبد الاسد المخزومي المؤمن والاسود بن عبد الاسود، الكافر - (انظر القرطبي - تفسير الرازي).
[ * ]

(2/140)

وأعتقد خلاف معتقدك (هو الله ربي ولا أشرك بربي أحدا) أي لا أعبد سواه.
وأعتقد أنه يبعث الاجساد بعد فنائها، ويعيد الاموات، ويجمع العظام الرفات، وأعلم أن الله لا شريك له في خلقه ولا في ملكه ولا إله غيره، ثم أرشده إلى ما كان الاولى به أن يسلكه عند دخول جنته فقال: (ولولا إذ دخلت جنتك قلت ما شاء الله لا قوة إلا بالله) [ الكهف: 39 ] ولهذا يستحب لكل من
أعجبه شئ من ماله أو أهله أو حاله أن يقول كذلك وقد ورد فيه حديث مرفوع في صحته نظر (1).
قال أبو يعلي الموصلي: حدثنا جراح بن مخلد، حدثنا عمرو بن يوسف، حدثنا عيسى بن عون، حدثنا عبد الملك بن زرارة، عن أنس قال: قال رسول الله صلى الله عليه وسلم: " ما أنعم الله على عبد نعمة من أهل أو مال أو ولد فيقول ما شاء الله لا قوة إلا بالله " (2) فيرى فيه أنه دون الموت وكان يتأول هذه الآية: (ولولا إذ دخلت جنتك قلت ما شاء الله لا قوة إلا بالله) قال الحافظ أبو الفتح الازدي عيسى بن عون: عن عبد الملك بن زرارة، عن أنس لا يصح.
ثم قال المؤمن للكافر: (فعسى ربي أن يؤتين خيرا من جنتك) أي في الدار الآخرة (ويرسل عليها حسبانا من السماء) قال ابن عباس والضحاك وقتادة أي عذابا من السماء.
والظاهر أنه المطر المزعج الباهر الذي يقتلع زروعها وأشجارها (فتصبح صعيدا زلقا) وهو التراب الاملس الذي لا نبات فيه (أو يصبح ماؤها غورا) وهو ضد المعين السارح (فلن تستطيع له طلبا) يعني فلا تقدر على استرجاعه قال الله تعالى: (وأحيط بثمره) أي جاءه أمر أحاط بجميع حواصله وخرب جنته ودمرها (فأصبح يقلب كفيه على ما أنفق فيها وهي خاوية على عروشها) [ الكهف: 42 ] أي خربت بالكلية فلا عودة لها وذلك ضد ما كان عليه أمل حيث قال: (وما أظن أن تبيد هذه أبدا) وندم على ما كان سلف منه من القول الذي كفر بسببه بالله العظيم فهو يقول: (يا ليتني لم أشرك بربي أحدا).
قال الله تعالى: (ولم تكن له فئة ينصرونه من دون الله وما كان منتصرا هناك) [ الكهف: 43 ] أي لم يكن أحد يتدارك ما فرط من أمره وما كان له قدرة في نفسه على شئ من ذلك كما قال تعالى: (فما له من قوة ولا ناصر) [ الطارق: 10 ] وقوله: (الولاية لله الحق) ومنهم من يبتدئ
__________
(1) عن أبي موسى عن النبي صلى الله عليه وسلم قال لابي موسى ألا أدلك على كلمة من كنز الجنة، قلت بلى قال: لا حولا ولا قوة إلا بالله أخرجه مسلم.
وأخرج الترمذي من حديث أنس بن مالك عن النبي صلى الله عليه وسلم قال: من قال باسم الله توكلت على الله لا حول ولا قوة إلا بالله.." قال الترمذي: هذا حديث غريب لا نعرفه إلا من هذا الوجه.
وأخرجه أبو داود وابن ماجه في سننيهما.
(2) روى الطبراني عن عقبة بن عامر قال قال رسول الله صلى الله عليه وسلم: من أنعم الله عليه نعمة فأراد بقاءها فليكثر من قول: لا حول ولا قوة إلا بالله.
وروى ابن ماجه عن محمد بن الحسن الخلال عن أنس، قال قال رسول الله: " ما أنعم الله على عبد فقال الحمد لله إلا كان الذي أعطي أفضل مما أخذه " رواه في ثواب التسبيح.
[ * ]

(2/141)

بقوله: (هنالك الولاية لله الحق) وهو حسن أيضا لقوله: (الملك يومئذ الحق للرحمن وكان يوما على الكافرين عسيرا) [ الفرقان: 26 ] فالحكم الذي لا يرد ولا يمانع ولا يغالب في تلك الحال، وفي كل حال لله الحق.
ومنهم من رفع الحق جعله صفة للولاية وهما متلازمتان وقوله: (هو خير ثوابا وخير عقبا) [ الكهف: 44 ] أي معاملته خير لصاحبها ثوابا وهو الجزاء وخير عقبا وهو العاقبة في الدنيا والآخرة.
وهذه القصة تضمنت أنه لا ينبغي لاحد أن يركن إلى الحياة الدنيا ولا يغتر بها ولا يثق بها بل يجعل طاعة الله والتوكل عليه في كل حال نصب عينيه.
وليكن بما في يد الله أوثق منه بما في يديه.
وفيها أن من قدم شيئا على طاعة الله والانفاق في سبيله عذاب به، وربما سلب منه معاملة له بنقيض قصده.
وفيها أن الواجب قبول نصيحة الاخ المشفق وأن مخالفته وبال ودمار على من رد النصيحة الصحيحة.
وفيها أن الندامة لا تنفع إذا حان القدر ونفذ الامر الحتم بالله المستعان وعليه التكلان.
قصة أصحاب الجنة قال الله تعالى: (إنا بلوناهم كما بلونا أصحاب الجنة إذ أقسموا ليصرمنها مصبحين.
ولا يستثنون.
فطاف عليها طائف من ربك وهم نائمون.
فأصبحت كالصريم.
فتنادوا مصبحين.
أن اغدوا على حرثكم إن كنتم صارمين.
فانطلقوا وهم يتخافتون.
أن لا يدخلنها اليوم عليكم مسكين.
وغدوا على حرد قادرين.
فلما رأوها قالوا إنا لضالون.
بل نحن محرومون.
قال أوسطهم ألم أقل لكم لولا تسبحون.
قالوا سبحان ربنا إنا كنا ظالمين.
فأقبل بعضهم على بعض يتلاومون.
قالوا يا ويلنا إنا كنا طاغين.
عسى ربنا أن يبدلنا خيرا منها إنا إلى ربنا راغبون.
كذلك العذاب ولعذاب الآخرة أكبر لو كانوا يعلمون) [ القلم: 17 - 33 ].
وهذا مثل ضربه الله لكفار قريش فيما أنعم به عليهم من إرسال الرسول العظيم الكريم إليهم فقابلوه بالتكذيب والمخالفة كما قال تعالى: (ألم تر إلى الذين بدلوا نعمة الله كفرا وأحلوا قومهم دار البوار.
جهنم يصلونها وبئس القرار) [ إبراهيم 28 - 29 ].
قال ابن عباس هم كفار قريش فضرب تعالى لهم مثلا بأصحاب الجنة المشتملة على أنواع الزروع والثمار التي قد انتهت واستحقت أن تجد وهو الصرام (1) ولهذا قال: (إذ أقسموا) فيما بينهم (ليصرمنها) أي ليجدنها وهو الاستغلال (مصبحين) أي وقت الصبح حيث لا يراهم فقير ولا محتاج فيعطوه شيئا فخلفوا على ذلك، ولم يستثنوا في يمينهم، فعجزهم الله وسلط عليها الآفة التي أحرقتها وهي السفعة (2) التي اجتاحتها ولم تبق بها شيئا ينتفع به ولهذا قال: (فطاف عليها طائف من ربك وهم نائمون.
فأصبحت
__________
(1) الصرام: يقال قد صرم العذق عن النخلة، وأصرم النخل إذا حان وقت صرامه، أي قطعه وقطاف ثمره.
(2) السفعة: العين ; المراد بها هنا عذاب، وقيل إن الطائف هو جبريل فاقتلعها فأصبحت الجنة كالصريم ; وقال الكلبي: إن الله ارسل عليها نارا من السماء فاحترقت وهم نائمون.
[ * ]

(2/142)

كالصريم) أي كالليل الاسود المنصرم من الضياء وهذه معاملة بنقيض المقصود (فتنادوا مصبحين) أي فاستيقظوا من نومهم فنادى بعضهم بعضا قائلين: (أغدوا على حرثكم إن كنتم صارمين) أي باكروا إلى بستانكم فاصرموه قبل أن يرتفع النهار ويكثر السؤال (فانطلقوا وهم يتخافتون) أي يتحدثون فيما بينهم خفية قائلين: (لا يدخلنها اليوم عليكم مسكين) أي اتفقوا على هذا واشتوروا عليه (وغدوا على حرد قادرين) اي انطلقوا مجدين في ذلك قادرين عليه، مضمرين على هذه النية الفاسدة.
وقال عكرمة والشعبي: (وغدوا على حرد) أي غضب على المساكين، وأبعد السدي في قوله أن اسم حرثهم حرد (فلما رأوها) أي وصلوا إليها، ونظروا ما حل بها، وما قد صارت إليه من الصفة المنكرة بعد تلك النضرة، والحسن والبهجة فانقلبت بسبب النية الفاسدة فعند ذلك (قالوا إنا لضالون) أي قد نهينا عنها، وسلكنا غير طريقها ثم
قالوا: (بل نحن محرومون) أي بل عوقبنا بسب سوء قصدنا وحرمنا بركة (1) حرثنا (قال أوسطهم).
قال ابن عباس ومجاهد وغير واحد هو أعدلهم وخيرهم (ألم أقل لكم لولا تسبحون) قيل يستثنون، قاله مجاهد والسدي وابن جرير وقيل تقولون خيرا بدل ما قلتم من الشر (قالوا سبحان ربنا إنا كنا ظالمين.
فأقبل بعضهم على بعض يتلاومون.
قالوا يا ويلنا إنا كنا طاغين).
فندموا حيث لا ينفع الندم، واعترفوا بالذنب بعد العقوبة، وذلك حيث لا ينجع وقد قيل: إن هؤلاء كانوا أخوة وقد ورثوا هذه الجنة من أبيهم، وكان يتصدق منها كثيرا، فلما صار أمرها إليهم استهجنوا أمر أبيهم، وأرادوا استغلالها من غير أن يعطوا الفقراء شيئا، فعاقبهم الله أشد العقوبة ولهذا أمر الله تعالى بالصدقة من الثمار، وحث على ذلك يوم الجداد كما قال تعالى: (كلوا من ثمره إذا أثمر وآتوا حقه يوم حصاده) [ الانعام: 141 ] ثم قيل كانوا من أهل اليمن من قرية يقال لها ضروان (2).
وقيل من أهل الحبشة والله أعلم قال الله تعالى: (كذلك العذاب) أي هكذا نعذب من خالف أمرنا ولم يعطف على المحاويج من خلقنا (ولعذاب الآخرة أكبر) أي أعظم وأحكم من عذاب الدنيا (لو كانوا يعلمون) [ القلم: 33 ].
وقصة هؤلاء شبيه بقوله تعالى: (ضرب (3) الله مثلا قرية كانت آمنة مطمئنة يأتيها رزقها رغدا من كل مكان
__________
(1) روى ابن مسعود عن النبي صلى الله عليه وسلم قال: إياكم والمعاصي إن العبد ليذنب الذنب فيحرم به رزقا كان هيئ له - ثم تلا - (فطاف عليها طائف من ربك) الآيتين.
(2) ضروان من أرض اليمن على فرسخ من صنعاء.
(3) سورة النحل الآية 112 ونصها: (وضرب الله..) قالوا فيها: ضرب الله مثلا لاهل مكة لما خرجوا إلى بدر حلفوا على أن يقتلوا محمدا صلى الله عليه وسلم وأصحابه، وإذا رجعوا إلى مكة طافوا بالكعبة وشربوا الخمور، فأخلف الله ظنهم فقتلوا وأسروا كأهل هذه الجنة لما خرجوا عازمين على الصرام فخابوا.
وقيل هو وعظ لاهل مكة بالرجوع إلى الله لما ابتلاهم بالجدب لدعاء النبي صلى الله عليه وسلم عليهم ; (انظر تفسير القرطبي - تفسير الرازي).
[ * ]

(2/143)

فكفرت بأنعم الله فأذاقها الله لباس الجوع والخوف بما كانوا يصنعون.
ولقد جاءهم رسول منهم فكذبوه فأخذهم العذاب وهم ظالمون) [ النحل: 112 - 113 ] قيل هذا مثل مضروب لاهل مكة وقيل هم أهل مكة أنفسهم ضربهم مثلا لانفسهم ولا ينافي ذلك والله أعلم اه.
قصة أصحاب أيلة الذين اعتدوا في سبتهم قال الله تعالى في سورة الاعراف: (واسألهم عن القرية التي كانت حاضرة البحر إذ يعدون في السبت إذ تأتيهم حيتانهم يوم سبتهم شرعا ويوم لا يسبتون لا تأتيهم كذلك نبلوهم بما كانوا يفسقون.
وإذ قالت أمة منهم لم تعظون قوما الله مهلكهم أو معذبهم عذابا شديدا قالوا معذرة إلى ربكم ولعلهم يتقون.
فلما نسوا ما ذكروا به أنجينا الذين ينهون عن السوء وأخذنا الذين ظلموا بعذاب بئيس بما كانوا يفسقون.
فلما عتوا عما نهوا عنه قلنا لهم كونوا قردة خاسئين) [ الاعراف: 163 - 166 ] وقال تعالى في سورة البقرة: (ولقد علمتم الذين اعتدوا منكم في السبت فقلنا لهم كونوا قردة خاسئين.
فجعلنا نكالا لما بين يديها وما خلفها وموعظة للمتقين) [ البقرة: 65 - 66 ] وقال تعالى في سورة النساء: (أو نلعنهم كما لعنا أصحاب السبت وكان أمر الله مفعولا) [ النساء: 47 ].
قال ابن عباس ومجاهد وعكرمة وقتادة والسدي وغيرهم هم أهل ايلة.
زاد ابن عباس بين مدين والطور.
قالوا وكانوا متمسكين بدين التوراة في تحريم السبت في ذلك الزمان، فكانت الحيتان قد ألفت منهم السكينة في مثل هذا اليوم، وذلك أنه كان يحرم عليهم الاصطياد فيه وكذلك جميع الصنائع، والتجارات، والمكاسب، فكانت الحيتان في مثل يوم السبت يكثر غشيانها لمحلتهم من البحر، فتأتي من ههنا وههنا ظاهرة آمنة مسترسلة، فلا يهيجونها ولا يذعرونها (ويوم لا يسبتون لا تأتيهم) وذلك لانهم كانوا يصطادونها فيما عدا السبت قال الله تعالى: (كذلك نبلوهم) أي نختبرهم بكثرة الحيتان في يوم السبت (بما كانوا يفسقون) أي بسبب فسقهم المتقدم فلما رأوا ذلك احتالوا على اصطيادها في يوم السبت بأن نصبوا الحبال والشباك والشصوص وحفروا الحفر التي يجري معها الماء إلى مصانع قد أعدوها إذا دخلها
السمك لا يستطيع أن يخرج منها ففعلوا ذلك في يوم الجمعة، فإذا جاءت الحيتان مسترسلة يوم السبت علقت بهذه المصايد، فإذا خرج سبتهم أخذوها فغضب الله عليهم ولعنهم لما احتالوا على خلاف أمره، وانتهكوا محارمه بالحيل التي هي ظاهرة للناظر، وهي في الباطن مخالفة محضة فلما فعل ذلك طائفة منهم افترق الذين لم يفعلوا فرقتين.
فرقة أنكروا عليهم صنيعهم هذا واحتيالهم على مخالفة الله وشرعه في ذلك الزمان.
وفرقة أخرى لم يفعلوا ولم ينهوا بل أنكروا على الذين نهوا وقالوا: (لم تعظون قوما الله مهلكهم أو معذبهم عذابا شديدا) يقولون ما الفائدة في نهيكم هؤلاء وقد استحقوا العقوبة لا محالة فأجابتهم الطائفة المنكرة بأن قالوا: (معذرة إلى ربكم) أي فيما أمرنا به من الامر بالمعروف والنهي عن المنكر فنقوم به خوفا من عذابه (ولعلهم يتقون) أي لعل هؤلاء يتركون ما هم عليه من هذا الصنيع فيقيهم الله عذابه ويعفو عنهم إذا هم رجعوا

(2/144)

واستمعوا.
قال الله تعالى " فلما نسوا ما ذكروا به) أي لم يلتفتوا إلى من نهاهم عن هذا الصنيع الشنيع الفظيع (أنجينا الذين ينهون عن السوء) وهم الفرقة الآمرة بالمعروف والناهية عن المنكر (وأخذنا الذين ظلموا) وهم المرتكبون الفاحشة (بعذاب بئيس) وهو الشديد المؤلم الموجع (بما كانوا يفسقون).
ثم فسر العذاب الذي أصابهم فبقوله: (فلما عتوا عما نهوا عنه قلنا لهم كونوا قردة خاسئين).
وسنذكر ما ورد من الآيات في ذلك والمقصود هنا أن الله أخبر أنه أهلك الظالمين ونجى المؤمنين المنكرين وسكت عن الساكتين.
وقد اختلف فيهم العلماء على قولين: فقيل إنهم من الناجين وقيل إنهم من الهالكين، والصحيح الاول عند المحققين وهو الذي رجع إليه ابن عباس إمام المفسرين وذلك عن مناظرة مولاه عكرمة فكساه من أجل ذلك حلة سنية تكرمة.
قلت وإنما لم يذكروا مع الناجين لانهم وإن كرهوا ببواطنهم تلك الفاحشة، إلا أنهم كان ينبغي لهم أن يحملوا ظواهرهم بالعمل المأمور به من الانكار القولي الذي هو أوسط المراتب الثلاث: التي أعلاها الانكار باليد ذات البنان، وبعدها الانكار القولي باللسان، وثالثها الانكار بالجنان.
فلما لم يذكروا نجوا مع الناجين إذ لم يفعلوا الفاحشة بل
أنكروها.
وقد روى عبد الرزاق: عن ابن جريج، عن رجل، عن عكرمة، عن ابن عباس وحكى مالك: عن ابن رومان، وشيبان عن قتادة وعطاء الخراساني ما مضمونه: أن الذين ارتكبوا هذا الصنع اعتزلهم بقية أهل البلد ونهاهم من نهاهم منهم، فلم يقبلوا فكانوا يبيتون وحدهم، ويغلقون بينهم وبينهم أبوابا حاجزا لما كانوا يترقبون من هلاكهم فأصبحوا ذات يوم وأبواب ناحيتهم مغلقة لم يفتحوها وارتفع النهار واشتد الضحاء فأمر بقية أهل البلد رجلا أن يصعد على سلالم، ويشرف عليهم من فوقهم، فلما أشرف عليهم إذا هم قردة لها أذناب يتعاوون ويتعادون ففتحوا عليهم الابواب فجعلت القردة تعرف قراباتهم ولا يعرفهم قراباتهم، فجعلوا يلوذون بهم ويقولون لهم الناهون: ألم ننهكم عن صنيعكم فتشير القردة برؤوسها أن نعم.
ثم بكى عبد الله بن عباس وقال: إنا لنرى منكرات كثيرة.
ولا ننكرها ولا نقول فيها شيئا.
وقال العوفي عن ابن عباس: صار شباب القرية قردة وشيوخها خنازير.
وروى ابن أبي حاتم من طريق مجاهد عن ابن عباس: أنهم لم يعيشوا إلا فواقا ثم هلكوا ما كان لهم نسل وقال الضحاك عن ابن عباس أنه لم يعش مسخ قط فوق ثلاثة أيام، ولم يأكل هؤلاء ولم يشربوا ولم ينسلوا، وقد استقصينا الآثار في ذلك في تفسير سورة البقرة والاعراف.
ولله الحمد والمنة.
وقد روى ابن أبي حاتم وابن جرير من طريق ابن أبي نجيح عن مجاهد أنه قال مسخت قلوبهم ولم يمسخوا قردة وخنازير وإنما هو مثل ضربه الله (كمثل الحمار يحمل أسفارا) [ الجمعة: 5 ] وهذا صحيح إليه وغريب منه جدا ومخالف لظاهر القرآن ولما نص عليه غير واحد من السلف والخلف والله أعلم.
قصة أصحاب القرية (إذ جاءها المرسلون) تقدم ذكرها قبل قصة موسى عليه السلام.

(2/145)

قصة سبأ سيأتي ذكرها في أيام العرب إن شاء الله تعالى وبه الثقة.
قصة قارون وقصة بلعام
تقدمتا في قصة موسى.
وهكذا (قصة الخضر) و (قصة فرعون والسحرة) كلها في ضمن قصة موسى و (قصة البقرة) تقدمت في قصة موسى.
وقصة (الذين خرجوا من ديارهم وهم ألوف حذر الموت) في قصة حزقيل.
وقصة (الملا من بني إسرائيل من بعد موسى) في قصة شمويل.
وقصة (الذي مر على قرية) في قصة عزير.
قصة لقمان قال تعالى: (ولقد آتينا لقمان الحكمة أن اشكر لله ومن يشكر فإنما يشكر لنفسه ومن كفر فإن الله غني حميد.
وإذ قال لقمان لابنه وهو يعظه يا بني لا تشرك بالله إن الشرك لظلم عظيم ووصينا الانسان بوالديه حملته أمه وهنا على وهن وفصاله في عامين أن اشكر لي ولوالديك إلي المصير.
وإن جاهداك على أن تشرك بي ما ليس لك به علم فلا تطعمها وصاحبهما في الدنيا معروفا واتبع سبيل من أناب إلي ثم إلي مرجعكم فأنبئكم بما كنتم تعملون.
يا بني إنها إن تك مثقال حبة من خردل فتكن في صخرة أو في السموات أو في الارض يأتي بها الله إن الله لطيف خبير.
يا بني أقم الصلاة وأمر بالمعروف وانه عن المنكر واصبر على ما أصابك إن ذلك من عزم الامور.
ولا تصعر خدك للناس ولا تمش في الارض مرحا إن الله لا يحب كل مختار فخور.
واقصد في مشيك واغضض من صوتك إن أنكر الاصوات لصوت الحمير) [ القمان: 12 - 19 ] هو لقمان بن عنقاء بن سدون (1).
ويقال لقمان بن ثاران (2) حكاه السهيلي عن ابن جرير والقتيبي.
قال السهيلي وكان نوبيا من أهل أيلة.
قلت وكان رجلا صالحا ذا عبادة وعبارة وحكمة عظيمة.
ويقال كان قاضيا في زمن داود عليه السلام فالله أعلم.
وقال سفيان الثوري عن الاشعث، عن عكرمة، عن ابن عباس قال: كان عبدا حبشيا نجارا (3).
وقال قتادة: عن عبد الله بن الزبير: قلت لجابر بن عبد الله ما انتهى إليكم في شأن لقمان ؟ قال: كان قصيرا أفطس من النوبة.
وقال:
__________
(1) في مروج الذهب: لقمان بن عنقاء بن مربد بن صاوون.
وكان نوبيا مولى للقين بن جسر
(2) قال ابن قتيبة في المعارف: كان اسم ابنه ثاران.
وفي القرطبي: قال السيهلي: اسم ابنه ثاران في قول الطبري والقتبي.
(3) في المعارف: عن سعيد بن المسيب: كان خياطا.
وزاد: كان عبدا حبشيا.
[ * ]

(2/146)

يحيى بن سعيد الانصاري: عن سعيد بن المسيب قال: كان لقمان من سودان مصر ذو مشافر أعطاه الله الحكمة ومنعه النبوة (1).
وقال الاوزاعي حدثني عبد الرحمن بن حرملة قال: جاء أسود إلى سعيد بن المسيب يسأله فقال له سعيد: لا تحزن من أجل أنك أسود فإنه كان من أخير الناس ثلاثة من السودان بلال ومهجع مولى عمر ولقمان الحكيم كان أسود نوبيا ذا مشافر.
وقال الاعمش عن مجاهد كان لقمان عبدا أسود عظيم الشفتين مشقق القدمين وفي رواية مصفح القدمين.
وقال عمر بن قيس: كان عبدا أسود غليظ الشفتين مصفح القدمين فأتاه رجل وهو في مجلس أناس يحدثهم فقال له: ألست الذي كنت ترعى معي الغنم في مكان كذا وكذا ؟ قال: نعم، قال: فما بلغ بك ما أرى ؟ قال: صدق الحديث والصمت عما لا يعنيني رواه ابن جرير عن ابن حميد عن الحكم عنه.
وقال ابن أبي حاتم حدثنا أبو زرعة، حدثنا صفوان، حدثنا الوليد، حدثنا عبد الرحمن ابن أبي يزيد بن جابر قال: إن الله رفع لقمان الحكيم لحكمته، فرآه رجل كان يعرفه قبل ذلك فقال ألست عبد ابن فلان الذي كنت ترعى غنمي بالامس ؟ قال: بلى قال فما بلغ بك ما أرى ؟ قال: قدر الله وأداء الامانة وصدق الحديث وترك ما لا يعنيني.
وقال ابن وهب: أخبرني عبد الله بن عياش الفتياني عن عمر مولى عفرة، قال: وقف رجل على لقمان الحكيم فقال: أنت لقمان أنت عبد بني النحاس ؟ قال: نعم قال: فأنت راعي الغنم الاسود ؟ قال: أما سوادي فظاهر فما الذي يعجبك من أمري قال وطئ الناس بساطك وغشيهم بابك ورضاهم بقولك قال يا ابن أخي إن صنعت ما أقول لك كنت كذلك قال: ما هو ؟ قال لقمان: غضي بصري وكفي لساني، وعفة مطمعي، وحفظي فرجي، وقيامي بعدتي، ووفائي بعهدي، وتكرمتي ضيفي، وحفظي جاري، وتركي ما لا يعنيني، فذاك الذي صيرني كما ترى.
وقال ابن أبي حاتم: حدثنا
أبي، حدثنا ابن فضيل، حدثنا عمرو بن واقد، عن عبدة بن رباح، عن ربيعة، عن أبي الدرداء أنه قال يوما وذكر لقمان الحكيم فقال: ما أوتي عن أهل، ولا مال، ولا حسب، ولا خصال ولكنه كان رجلا ضمضامة، سكيتا طويل التفكر، عميق النظر، لم ينم نهارا قط، ولم يره أحد يبزق، ولا يتنحنح، ولا يبول، ولا يتغوط، ولا يغتسل، ولا يعبث، ولا يضحك، وكان لا يعيد منطقا نطقه إلا أن يقول حكمة يستعيدها إياه أحد، وكان قد تزوج وولد له أولاد فماتوا فلم يبك عليهم وكان يغشى السلطان ويأتي الحكام لينظر ويتفكر ويعتبر فبذلك أوتي ما أوتي.
ومنهم من زعم أنه عرضت عليه النبوة فخاف أن لا يقوم بأعبائها فاختار الحكمة لانها أسهل عليه وفي هذا نظر.
والله أعلم.
وهذا مروي عن قتادة كما سنذكره.
وروى ابن أبي حاتم وابن جرير
__________
(1) وفي المعارف: روى يزيد بن هارون عن حماد بن سلمة، عن علي بن زيد عن سعيد بن المسيب أنه قال: كان لقمان نبيا.
وعلق صاحب المعارف: ولم يكن نبيا في قول أكثر الناس.
وفي بدائع ابن إياس عن وهب بن منبه قال: كان من الانبياء ثلاثة سود الالوان: لقمان وذو القرنين ونبي الله صاحب الاخدود.
ج 1 ص 250.
[ * ]

(2/147)

من طريق وكيع عن إسرائيل عن جابر الجعفي عن عكرمة أنه قال كان لقمان نبيا وهذا ضعيف لحال الجعفي.
والمشهور عن الجمهور أنه كان حكيما وليا ولم يكن نبيا، وقد ذكره الله تعالى في القرآن فأثنى عليه، وحكى من كلامه فيما وعظ به ولده الذي هو أحب الخلق إليه، وهو أشفق الناس عليه فكان من أول ما وعظ به أن قال: (يا بني لا تشرك بالله إن الشرك لظلم عظيم) [ لقمان: 13 ].
فنهاه عنه وحذره منه.
وقد قال البخاري: حدثنا قتيبة، حدثنا جرير: عن الاعمش، عن إبراهيم، عن علقمة عن عبد الله قال لما نزلت: (الذين آمنوا ولم يلبسوا ايمانهم بظلم) [ الانعام: 82 ] شق ذلك على أصحاب رسول الله صلى الله عليه وسلم وقالوا: أينا لم يلبس إيمانه بظلم ؟ فقال رسول الله صلى الله عليه وسلم: " إنه ليس بذاك ألم تسمع إلى قول لقمان: (يا بني لا تشرك بالله إن الشرك لظلم عظيم) رواه مسلم من حديث سليمان بن مهران الاعمش به.
ثم اعترض تعالى بالوصية
بالوالدين وبيان حقهما على الولد وتأكده، وأمر بالاحسان إليهما حتى ولو كانا مشركين، ولكن لا يطاعان على الدخول في دينهما إلى أن قال مخبرا عن لقمان فيما وعظ به ولده (يا بني إنها إن تك مثقال حبة من خردل فتكن في صخرة أو في السموات أو في الارض يأت بها الله إن الله لطيف خبير) [ لقمان: 16 ] ينهاه عن ظلم الناس ولو بحبة خردل فإن الله يسأل عنها ويحضرها حوزة الحساب ويضعها في الميزان كما قال تعالى: (إن الله لا يظلم مثقال ذرة) وقال تعالى: (ونضع الموازين القسط ليوم القيامة فلا تظلم نفس شيئا وإن كان مثقال حبة من خردل أتينا بها وكفى بنا حاسبين) [ الانبياء: 47 ] وأخبره أن هذا الظلم لو كان في الحقارة كالخردلة، ولو كان في جوف صخرة صماء، لا باب لها ولا كوة، أو لو كانت ساقطة في شئ من ظلمات الارض أو السموات في اتساعهما وامتداد أرجائهما، لعلم الله مكانها (إن الله لطيف خبير) أي علمه دقيق فلا يخفى عليه الذر مما ترا آي للنواظر، أو توارى كما قال تعالى: (وما تسقط من ورقة إلا يعلمها ولا حبة في ظلمات الارض ولا رطب ولا يابس إلا في كتاب مبين) [ الانعام: 59 ] وقال: (وما من غائبة في السماء والارض إلا في كتاب مبين) [ النمل: 75 ] وقال: (عالم الغيب لا يعزب عنه مثقال ذرة في السموات ولا في الارض ولا أصغر من ذلك ولا أكبر إلا في كتاب مبين) [ سبأ: 3 ] وقد زعم السدي في خبره عن الصحابة أن المراد بهذه الصخرة، الصخرة التي تحت الارضين السبع وهكذا حكى عن عطية العوفي وأبي مالك والثوري والمنهال بن عمر وغيرهم وفي صحة هذا القول من أصله نظر.
ثم إن في هذا المراد نظر آخر فإن هذه الآية نكرة غير معرفة فلو كان المراد بها ما قالوه لقال فتكن في الصخرة وإنما المراد فتكن في صخرة كانت كما قال الامام أحمد: حدثنا حسن بن موسى، حدثنا ابن لهيعة، حدثنا دراج، عن أبي الهيثم، عن أبي سعيد الخدري عن رسول الله صلى الله عليه وسلم قال: " لو أن أحدكم يعمل في صخرة صماء ليس لها باب ولا كوة لخرج عمله

(2/148)

للناس كائنا ما كان " (1) ثم قال: (يا بني أقم الصلاة) أي أدها بجميع واجباتها من حدودها وأوقاتها وركوعها وسجودها وطمأنينتها وخشوعها وما شرع فيها واجتنب ما ينهى عنه فيها.
ثم
قال: (وامر بالمعروف وانه عن المنكر) أي بجهدك وطاقتك أي إن استطعت باليد فباليد، وإلا فبلسانك فإن لم تستطع فبقلبك ثم أمره بالصبر فقال (واصبر على ما أصابك) وذلك أن الآمر بالمعروف والناهي عن المنكر في مظنة أن يعادى وينال منه، ولكن له العاقبة، ولهذا أمره بالصبر على ذلك ومعلوم أن عاقبة الصبر الفرج وقوله: (إن ذلك من عزم الامور) التي لا بد منها ولا محيد عنها.
وقوله: (ولا تصعر خدك للناس) [ لقمان: 18 ] قال ابن عباس ومجاهد وعكرمة وسعيد بن جبير والضحاك ويزيد بن الاصم وأبو الجوزاء وغير واحد معناه لا تتكبر على الناس وتميل خدك حال كلامك لهم وكلامهم لك على وجه التكبر عليهم والازدراء لهم.
قال أهل اللغة وأصل الصعر داء يأخذ الابل في أعناقها فتلتوي رؤوسها فشبه به الرجل المتكبر الذي يميل وجهه إذا كلم الناس أو كلموه على وجه التعظم عليهم.
قال أبو طالب في شعره: وكنا قديما لا نقر ظلامة * إذا ما ثنوا صعر الخدود نقيمها وقال عمرو بن حيي (2) التغلبي: وكنا إذا الجبار صعر خده * أقمنا له من ميله فتقوما (3) وقوله: (ولا تمش في الارض مرحا إن الله لا يحب كل مختال فخور) ينهاه عن التبختر في المشية على وجه العظمة والفخر على الناس كما قال تعالى: (ولا تمش في الارض مرحا إنك لن تخرق الارض ولن تبلغ الجبال طولا) [ الاسراء: 37 ].
يعني لست بسرعة مشيك تقطع البلاد في مشيتك هذه، ولست بدقك الارض برجلك تخرق الارض بوطئك عليها، ولست بتشامخك وتعاظمك وترفعك تبلغ الجبال طولا، فاتئد على نفسك فلست تعدو قدرك.
وقد ثبت في الحديث بينما رجل يمشي في برديه يتبختر فيهما، إذ خسف الله به الارض فهو يتجلل فيها إلى يوم القيامة (4)
__________
(1) مسند أحمد 3 / 28.
(2) في القرطبي: حنى التغلبي.
(3) قال ابن عطية: تقوما خطأ لان قافية الشعر مخفوضة وقبله في معجم الشعراء للمرزباني:
تعاطى الملوك الحق ما قصدوا بنا * وليس علينا قتلهم بمجرم وقال المرزباني وهذا البيت - بيت الشاهد ; يروى من قصيدة المتلمس التي أولها: يعيرني أمي رجال ولن ترى * أخا كرم إلا بأن يتكرما (4) أخرجه البخاري في كتاب اللباس (5) وكتاب الانبياء (54) ومسلم في كتاب اللباس 49 - 50 والنسائي في الزينة (101) وابن ماجه في الفتن 22 والدارمي في المقدمة (40) وأحمد في مسنده 2 / 66 - 267 - 315، 390، 413، 456، 467، 531، 3 / 40.
[ * ]

(2/149)

وفي الحديث الآخر: " إياك وإسبال الازار فإنها من المخيلة لا يحبها الله " (1) كما قال في هذه الآية: (إن الله لا يحب كل مختال فخور) ولما نهاه عن الاختيال في المشي أمره بالقصد فيه، فإنه لا بد له أن يمشي فنهاه عن الشر وأمره بالخير، فقال: (واقصد في مشيك) أي لا تتباطأ مفرطا ولا تسرع إسراعا مفرطا ولكن بين ذلك قواما كما قال تعالى: (وعباد الرحمن الذين يمشون على الارض هونا وإذا خاطبهم الجاهلون قالوا سلاما) [ الفرقان: 63 ] ثم قال: (واغضض من صوتك) [ لقمان: 19 ] يعني إذا تكلمت لا تتكلف رفع صوتك، فإن أرفع الاصوات وأنكرها صوت الحمير.
وقد ثبت في الصحيحين الامر بالاستعاذة عند سماع صوت الحمير بالليل فإنها رأت شيطانا (2)، ولهذا نهى عن رفع الصوت حيث لا حاجة إليه، ولا سيما عند العطاس فيستحب خفض الصوت، وتخمير الوجه كما ثبت به الحديث من صنيع رسول الله صلى الله عليه وسلم فأما رفع الصوت بالاذان، وعند الدعاء إلى الفئة للقتال، وعند الاهلاك ونحو ذلك فذلك مشروع فهذا مما قصه الله تعالى عن لقمان عليه السلام في القرآن من الحكم والوصايا النافعة الجامعة للخير المانعة من الشر وقد وردت آثار كثيرة في أخباره ومواعظه وقد كان له كتاب يؤثر عنه يسمى بحكمة لقمان ونحن نذكر من ذلك ما تيسر إن شاء الله تعالى.
قال الامام أحمد: حدثنا علي بن إسحاق، أنبأنا ابن المبارك، أنبأنا سفيان، أخبرني نهيك ابن يجمع الضبي، عن قزعة، عن ابن عمر قال أخبرنا رسول الله صلى الله عليه وسلم قال: " إن لقمان الحكيم
كان يقول إن الله إذا استودع شيئا حفظه " (3).
وقال ابن أبي حاتم: حدثنا أبو سعيد الاشج، حدثنا عيسى بن يونس، عن الاوزاعي عن موسى بن سليمان، عن القاسم بن مخيمرة أن رسول الله صلى الله عليه وسلم قال: " قال لقمان لابنه وهو يعظه يا بني إياك والتقنع فإنه مخونة بالليل مذمة بالنهار ".
وقال أيضا: حدثنا أبي، حدثنا عمرو بن عمارة، حدثنا ضمرة، حدثنا السري بن يحيى قال لقمان لابنه: " يا بني إن الحكمة أجلست المساكين مجالس الملوك " وحدثنا أبي، حدثنا عبدة بن سليمان، أنبأنا ابن المبارك، أنبأنا عبد الرحمن المسعودي، عن عون بن عبد الله، قال قال لقمان لابنه: يا بني إذا أتيت نادي قوم فادمهم بسهم الاسلام - يعني السلام - ثم اجلس بناحيتهم فلا تنطق حتى تراهم قد نطقوا، فإن أفاضوا في ذكر الله فاجل سهمك معهم، وإن
__________
أخرجه أحمد في مسنده 4 / 65، 5 / 63، 64، 378 وأخرجه أبو داود في سننه كتاب اللباس باب 24.
(2) أخرجه البخاري في كتاب بدء الخلق (15) وأبو داود في كتاب الادب (106) والترمذي في كتاب الدعوات (56).
أقول في الآية: - دليل على تعريف قبح رفع الصوت في المخاطبة والملاحاة بقبح أصوات الحمير لانها عالية.
- هذه الآية أدب من الله تعالى بترك الصياح في وجوه الناس تهاونا بهم، أو بترك الصياح جملة.
(3) مسند أحمد ج 2 / 87.
[ * ]

(2/150)

أفاضوا في غير ذلك فحول عنهم إلى غيرهم: وحدثنا أبي، حدثنا عمرو بن عثمان، حدثنا ضمرة، عن حفص بن عمر، قال وضع لقمان جرابا من خردل إلى جانبه وجعل يعظ ابنه وعظة ويخرج خردلة حتى نفد الخردل فقال: يا بني لقد وعظتك موعظة لو وعظها جبل تفطر قال فتفطر ابنه.
وقال أبو القاسم الطبراني حدثنا يحيى بن عبد الباقي المصيصي، حدثنا أحمد بن عبد الرحمن الحراني، حدثنا عثمان بن عبد الرحمن الطرائفي، عن ابن سفيان المقدسي، عن خليفة بن سلام، عن عطاء بن أبي رباح، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: " اتخذوا السودان فإن ثلاثة منهم من أهل الجنة لقمان الحكيم والنجاشي وبلال
المؤذن " قال الطبراني يعني الحبشي وهذا حديث غريب منكر.
وقد ذكر له الامام أحمد في كتاب الزاهد ترجمة ذكر فيها فوائد مهمة جمة فقال: حدثنا وكيع، حدثنا سفيان، عن رجل عن مجاهد (ولقد آتينا لقمان الحكمة) قال الفقه والاصابة في غير نبوة.
وكذا روي عن وهب بن منبه، وحدثنا وكيع، حدثنا سفيان عن أشعث، عن عكرمة، عن ابن عباس قال: كان لقمان عبدا حبشيا.
وحدثنا أسود، حدثنا حماد، عن علي بن يزيد، عن سعيد بن المسيب أن لقمان كان خياطا (1).
وحدثنا سياد، حدثنا جعفر، حدثنا مالك يعني ابن دينار قال: قال لقمان لابنه: يا بني اتخذ طاعة الله تجارة تأتك الارباح من غير بضاعة.
وحدثنا يزيد، حدثنا أبو الأشهب عن محمد بن واسع، قال كان لقمان يقول لابنه: يا بني اتق الله ولا تري الناس أنك تخشى الله ليكرموك بذلك وقلبك فاجر.
وحدثنا يزيد بن هرون، ووكيع قالا: حدثنا أبو الأشهب، عن خالد الربعي، قال كان لقمان عبدا حبشيا نجارا فقال له سيده: اذبح لي شاة، فذبح له شاة، فقال ائتني بأطيب مضغتين فيها فأتاه باللسان والقلب، فقال [ له ] (2): أما كان فيها شئ أطيب من هذين.
قال: لا.
قال: فسكت عنه ما سكت ثم قال له اذبح لي شاة فذبح له شاة فقال له: وألق أخبثها مضغتين فرمى باللسان والقلب.
فقال أمرتك أن تأتيني بأطيبها مضغتين فأتيتني باللسان والقلب، وأمرتك أن تلقي أخبثها مضغتين فألقيت اللسان والقلب، فقال له: إنه ليس شئ أطيب منهما إذا طابا، ولا أخبث منهما إذا خبثا (3).
وحدثنا داود بن رشيد، حدثنا ابن المبارك، حدثنا معمر، عن أبي عثمان رجل من أهل البصرة يقال له الجعد أبو عثمان قال: قال لقمان لابنه: لا ترغب في ود الجاهل فيرى أنك ترضى عمله، ولا تهاون بمقت الحكيم فيزهده فيك.
وحدثنا داود بن أسيد، حدثنا إسماعيل بن عياش، عن ضمضم بن زرعة، عن
__________
(1) أنظر كتاب المعارف لابن قتيبة: رواه عن يزيد بن هارون عن حماد به.
ص 25.
(2) زيادة من تفسير القرطبي.
(3) في هذا المعنى رفع أكثر من حديث من ذلك قوله صلى الله عليه وسلم: " ألا وإن في الجسد مضغة إذا صلحت صلح الجسد كله وإذا فسدت الجسد كله ألا وهي القلب " وجاء في اللسان قوله صلى الله عليه وسلم: " من وقاه الله شر اثنتين ولج الجنة ;
ما بين لحييه ورجليه ".
[ * ]

(2/151)

شريح بن عبيد الحضرمي، عن عبد الله بن زيد قال: قال لقمان: ألا أن يد الله على أفواه الحكماء، لا يتكلم أحدهم إلا ما هيأ الله له.
وحدثنا عبد الرزاق: سمعت ابن جريج قال: كنت أقنع رأسي بالليل، فقال لي عمر: أما علمت أن لقمان قال: القناع بالنهار مذلة معذرة أو قال معجزة بالليل فلم تقنع رأسك بالليل ؟ قال: قلت له: إن لقمان لم يكن عليه دين.
وحدثني حسن بن الجنيد، حدثنا سفيان قال لقمان لابنه: يا بني ما ندمت على السكوت قط، وإن كان الكلام من فضة فالسكوت من ذهب.
وحدثنا عبد الصمد ووكيع قالا: حدثنا أبو الأشهب، عن قتادة أن لقمان قال لابنه: يا بني اعتزل الشر يعتز لك فإن الشر للشر خلق.
وحدثنا أبو معاوية: حدثنا هشام بن عروة، عن أبيه قال مكتوب في الحكمة يا بني إياك والرغب، فإن الرغب كل الرغب يبعد القريب من القريب ويزيل الحكم كما يزيل الطرب، يا بني إياك وشدة الغضب فإن شدة الغضب ممحقة لفؤاد الحكيم.
قال الامام أحمد حدثنا عبد الرحمن بن مهدي حدثنا نافع بن عمر، عن ابن أبي مليكة، عن عبيد بن عمير قال قال لقمان لابنه وهو يعظه: يا بني اختر المجالس على عينك، فإذا رأيت المجلس يذكر فيه الله عزوجل فاجلس معهم فإنك إن تك عالما ينفعك علمك وإن تك غبيا يعلموك وإن يطلع الله عليهم برحمة تصيبك معهم.
يا بني لا تجلس في المجلس الذي لا يذكر الله فيه، فإنك إن تك عالما لا ينفعك علمك، وإن تك غبيا يزيدوك غبيا وان يطلع الله إليهم بعد ذلك بسخط يصيبك معهم يا بني لا تغبطوا أمراء رحب الذراعين يسفك دماء المؤمنين فإن له عند الله قاتلا لا يموت.
وحدثنا أبو معاوية حدثنا هشام بن عروة، عن أبيه قال مكتوب في الحكمة: بني لتكن كلمتك طيبة، وليكن وجهك بسطا تكن أحب إلى الناس ممن يعطيهم العطاء.
وقال مكتوب في الحكمة أو في التوراة: " الرفق رأس الحكمة " وقال مكتوب في التوراة كما ترحمون ترحمون وقال مكتوب في الحكمة: " كما تزرعون تحصدون " وقال مكتوب في الحكمة أحب خليلك وخليل
أبيك.
وحدثنا عبد الرزاق عن معمر، عن أيوب، عن أبي قلابة قال: قيل للقمان أي الناس أصبر ؟ قال: صبر لا يتبعه أذى.
قيل فأي الناس أعلم ؟ قال من ازداد من علم الناس إلى علمه.
قيل فأي الناس خير قال الغني.
قيل الغني من المال قال لا ولكن الغني الذي إذا التمس عنده خير وجد وإلا أغنى نفسه عن الناس.
وحدثنا سفيان هو ابن عيينة قال قيل للقمان أي الناس شر قال الذي لا يبالي أن يراه الناس مسيئا.
وحدثنا أبو الصمد، عن مالك بن دينار قال: وجدت في بعض الحكمة يبدد الله عظام الذين يتكلمون بأهواء الناس ووجدت فيها لا خير لك في أن تعلم ما لم تعلم ولما تعمل بما قد علمت فإن مثل ذلك رجل احتطب حطبا فحزم حزمة ثم ذهب يحملها فعجز عنها فضم إليه أخرى.
وقال عبد الله بن أحمد: حدثنا الحكم بن أبي زهير، وهو الحكم بن موسى، حدثنا الفرج بن

(2/152)

فضالة، عن أبي سعيد قال قال لقمان لابنه: يا بني لا يأكل طعامك إلا الاتقياء وشاور في أمرك العلماء.
وهذا مجموع ما ذكره الامام أحمد في هذه المواضع وقد قدمنا من الآثار كثيرا لم يروها كما أنه ذكر أشياء ليست عندنا والله أعلم.
وقال ابن أبي حاتم: حدثنا أبي حدثنا العباس بن الوليد، حدثنا زيد بن يحيى بن عبيد الخزاعي حدثنا سعيد بن بشير، عن قتادة قال: خير الله لقمان الحكيم بين النبوة والحكمة فاختار الحكمة على النبوة.
قال: فأتاه جبريل وهو نائم فذر عليه الحكمة قال فأصبح ينطق بها.
قال سعد سمعت قتادة يقول: قيل للقمان كيف اخترت الحكمة على النبوة وقد خيرك ربك ؟ فقال: إنه لو أرسل إلي بالنبوة عزمة (1) لرجوت فيه الفوز منه (2)، ولكنت أرجو أن أقوم بها ولكن خيرني فخفت أن أضعف عن النبوة فكانت الحكمة أحب إلي.
وهذا فيه نظر لان سعيد بن بشير عن قتادة قد تكلموا فيه، والذي رواه سعيد بن أبي عروبة عن قتادة في قوله: (ولقد آتينا لقمان الحكمة) قال يعني الفقه والاسلام ولم يكن نبيا ولم يوح إليه.
وهكذا نص على هذا غير واحد من السلف (3) منهم مجاهد وسعيد بن المسيب وابن عباس والله أعلم.
قصة أصحاب الاخدود قال الله تعالى: (والسماء ذات البروج واليوم الموعود وشاهد ومشهود قتل أصحاب الاخدود النار ذات الوقود.
إذ هم عليها قعود.
وهم على ما يفعلون بالمؤمنين شهود.
وما نقموا منهم إلا أن يومئذ بالله العزيز الحميد.
الذي له ملك السموات والارض والله على كل شئ شهيد إن الذين فتنوا المؤمنين والمؤمنات ثم لم يتوبوا فلهم عذاب جهنم ولهم عذاب الحريق) [ البروج: 1 - 10 ].
قد تكلمنا على ذلك مستقصى في تفسيره هذه السورة ولله الحمد.
وقد زعم محمد بن إسحاق: أنهم كانوا بعد مبعث المسيح، وخالفه غيره فزعموا أنهم كانوا قبله.
وقد ذكر غير واحد أن هذا الصنيع مكرر في العالم مرارا في حق المؤمنين من الجبارين الكافرين ولكن هؤلاء المذكورون في القرآن قد ورد فيهم حديث مرفوع، وأثر أورده ابن إسحاق، وهما متعارضان وها نحن نوردهما لتقف عليهما.
قال الامام أحمد: حدثنا حماد بن سلمة، عن ثابت، عن عبد الرحمن بن أبي ليلى، عن صهيب أن رسول الله صلى الله عليه وسلم قال: " كان ملك فيمن كان قبلكم وكان له ساحر فلما كبر الساحر قال للملك إني قد كبرت سني وحضر أجلي فادفع إلي غلاما فلاعلمه
__________
(1) عزمة: عزائم الله فرائضه التي أوجبها على عباده.
(2) في تفسير القرطبي: لرجوت فيها العون منه.
(3) قال ابن عطية: عن ابن عمر قال قال رسول الله صلى الله عليه وسلم: " لم يكن لقمان نبيا ولكن كان عبدا كثير التفكر حسن اليقين، أحب الله تعالى فأحبه فمن عليه بالحكمة وخيره في أن يجعله خليفة يحكم بالحق.
فقال: رب، إن خيرتني قبلت العافية وتركت البلاء ; وان عزمت علي فسمعا وطاعة ".
[ * ]

(2/153)

السحر فدفع إليه غلاما فكان يعلمه السحر وكان بين الملك وبين الساحر راهب فأتى الغلام على الراهب فسمع من كلامه، فأعجبه نحوه وكلامه وكان إذا أتى الساحر ضربه، وقال ما حبسك ؟ وإذا أتى أهله ضربوه وقالوا: ما حبسك ؟ فشكا ذلك إلى الراهب فقال إذا أراد الساحر أن يضربك فقل حبسني أهلي، وإذا أراد أهلك أن يضربوك فقل حبسني الساحر، قال فبينا هو ذات يوم إذ
أتى على دابة (1) فظيعة عظيمة قد حبست الناس فلا يستيطعون أن يجوزوا فقال اليوم أعلم أمر الساحر أحب إلى الله أم أمر الراهب ؟ قال: فأخذ حجرا فقال: اللهم إن كان أمر الراهب أحب إليك وأرضى من أمر الساحر فاقتل هذه الدابة حتى يجوز الناس، ورماها فقتلها، ومضى [ الناس ] فأخبر الراهب بذلك.
فقال: أي بني أنت أفضل مني وإنك ستبتلى فإن ابتليت فلا تدل علي فكان الغلام يبرئ الاكمه والابرص وسائر الادواء ويشفيهم الله على يديه، وكان جليس للملك فعمى فسمع به فأتاه بهدايا كثيرة، فقال: اشفني ولك ما ههنا اجمع فقال: ما أنا اشفي أحدا، إنما يشفي الله عزوجل، فإن آمنت به ودعوت الله شفاك فآمن فدعا الله فشفاه.
ثم أتى الملك فجلس منه نحو ما كان يجلس، فقال له الملك: يا فلان من رد عليك بصرك ؟ فقال: ربي قال: أنا.
قال: لا ربي، وربك الله قال: ولك رب غيري ؟ قال: نعم ربي وربك الله فلم يزل يعذبه حتى دل على الغلام [ فبعث إليه ] فأتي به فقال: أي بني بلغ من سحرك أن تبرئ الاكمه والابرص وهذه الادواء، قال: ما أشفي أنا أحدا إنما يشفي الله عزوجل، قال: أنا قال: لا قال: أو لك رب غيري ؟ قال ربي وربك الله.
قال: فأخذه أيضا بالعذاب، ولم يزل به حتى دل على الراهب، فأتى الراهب فقال: ارجع عن دينك، فأبى فوضع المنشار في مفرق رأسه حتى وقع شقاه وقال للاعمى ارجع عن دينك، فأبى فوضع المنشار في مفرق رأسه حتى وقع شقاه [ في الارض ] وقال للغلام، ارجع عن دينك فأبى فبعث به مع نفر إلى جبل كذا وكذا وقال إذا بلغتم ذروته فإن رجع عن دينه وإلا فدهدهوه [ من فوقه ] فذهبوا به فلما علوا الجبل قال: اللهم أكفنيهم بما شئت فرجف بهم الجبل، فدهدهوا أجمعون.
وجاء الغلام يتلمس حتى دخل على الملك فقال: ما فعل أصحابك فقال كفانيهم الله، فبعث به مع نفر في قرقرة (2) فقال: إذا لججتم البحر فإن رجع عن دينه وإلا فاغرقوه في البحر فلججوا به البحر فقال الغلام: اللهم اكفنيهم بما شئت [ فانكفأت بهم السفينة ] (3) فغرقوا أجمعون، وجاء الغلام حتى دخل على الملك، فقال: ما فعل أصحابك فقال كفانيهم الله [ عزوجل ] ثم قال للملك: إنك لست بقاتلي حتى تفعل ما آمرك به فإن أنت فعلت ما آمرك به قتلتني، وإلا فإنك لا تستطيع قتلي قال: وما هو قال تجمع الناس في
__________
(1) في الترمذي: أن الدابة كانت أسدا.
(2) قرقرة: وفي المسند وصحيح مسلم قرقور وهو الصواب، والقرقور: السفينة الصغيرة.
(3) من صحيح مسلم.
[ * ]

(2/154)

صعيد واحد ثم تصلبني على جذع وتأخذ سهما من كنانتي (1).
ثم قل: بسم الله رب الغلام، فإنك إذا فعلت ذلك قتلتني، ففعل ووضع السهم في كبد القوس، ثم رماه وقال بسم الله رب الغلام فوقع السهم في صدغه فوضع الغلام يده على موضع السهم ومات (2) فقال الناس: آمنا برب الغلام آمنا برب الغلام، فقيل للملك: أرأيت ما كنت تحذر فقد والله نزل بك، قد آمن الناس كلهم، فأمر بأفواه السكك فحفر فيها الاخاديد وأضرمت فيها النيران، وقال: من رجع عن دينه فدعوه، وإلا فأقحموه فيها، وقال: فكانوا يتعادون فيها ويتواقعون (3) فجاءت امرأة بابن لها ترضعه فكأنها تقاعست أن تقع في النار، فقال الصبي: اصبري يا أماه فإنك على الحق " (4) كذا رواه الامام أحمد ورواه مسلم والنسائي من حديث حماد بن سلمة زاد النسائي وحماد بن زيد كلاهما عن ثابت به.
ورواه الترمذي من طريق عبد الرزاق عن معمر، عن ثابت بإسناده نحوه وجرد إيراده كما بسطنا ذلك في التفسير.
وقد أورد محمد بن إسحاق هذه القصة على وجه آخر فقال: حدثني يزيد بن زياد، عن محمد بن كعب وحدثني أيضا بعض أهل نجران عن أهلها أن أهل نجران كانوا أهل شرك يعبدون الاوثان وكان في قرية من قراها قريبا من نجران - ونجران هي القرية العظمى التي إليها جماع أهل تلك البلاد - ساحر يعلم غلمان أهل نجران السحر، فلما نزلها فيمون، ولم يسموه لي بالاسم الذي سماه ابن منبه، قالوا رجل نزلها فابتنى خيمة بين نجران وبين تلك القرية التي فيها الساحر، وجعل أهل نجران يرسلون غلمانهم إلى ذلك الساحر يعلمهم السحر، فبعث التامر ابنه عبد الله بن التامر مع غلمان أهل نجران، فكان إذا مر بصاحب الخيمة أعجبه ما يرى من عبادته وصلاته، فجعل يجلس إليه ويسمع منه، حتى أسلم، فوحد الله وعبده، وجعل يسأله عن
شرائع الاسلام، حتى إذا فقه فيه جعل يسأله عن الاسم الاعظم، وكان يعلمه فكتمه إياه، وقال له: يابن أخي إنك لن تحمله، أخشى ضعفك عنه، والتامر لا يظن إلا أن ابنه عبد الله يختلف إلى الساحر كما يختلف الغلمان، فلما رأى عبد الله أن صاحبه قد ضن به عنه وتخوف ضعفه فيه، عمد إلى قداح (5) فجمعها، ثم لم يبق لله اسما يعلمه إلا كتبه في قدح لكل اسم قدح، حتى إذا أحصاها أوقد نارا، ثم جعل يقذفها [ فيها ] قدحا قدحا، حتى إذا مر بالاسم الاعظم قذف فيها بقدحه، فوثب القدح حتى خرج منها لم تضره شيئا، فأخذه ثم أتى به صاحبه، فأخبره أنه قد علم
__________
(1) الكنانة: بالكسر: جعبة السهام تتخذ من جلود لا خشب فيها، أو من خشب لا جلود فيها.
(2) في الترمذي: أن الغلام دفن، قال: فيذكر أنه أخرج في زمن عمر بن الخطاب وأصبعه على صدغه كما وضعها حين قتل.
(3) في المسند: يتدافعون.
(4) مسند أحمد ج 6 / 16 - 17 - 18.
وما بين معكوفين في الحديث زيادة من المسند.
(5) قداح: بالكسر جمع قدح: السهم قبل أن ينصل ويراش.
[ * ]

(2/155)

الاسم الاعظم الذي قد كتمه [ إياه ] فقال: وما هو ؟ قال: كذا وكذا.
قال: وكيف علمته ؟ فأخبره بما صنع.
قال: أي ابن أخي قد أصبته، فأمسك على نفسك، وما أظن أن تفعل.
فجعل عبد الله بن التامر إذا دخل نجران لم يلق أحدا به ضر إلا قال: يا عبد الله أتوحد الله وتدخل في ديني، وأدعو الله لك فيعافيك عما أنت فيه من البلاء [ فيقول: نعم، فيوحد الله ويسلم، حتى لم يبق أحد بنجران به ضر إلا أتاه فاتبعه على دينه ] ؟ ودعا له فعوفي، حتى رفع شأنه إلى ملك نجران، فدعاه فقال [ له ] أفسدت علي أهل قريتي، وخالفت ديني ودين آبائي، لامثلن بك.
قال: لا تقدر على ذلك.
فجعل يرسل به إلى الجبل الطويل، فيطرح على رأسه، فيقع إلى الارض ما به بأس.
وجعل يبعث به إلى مياه بنجران.
بحور لا يلقى فيها شئ إلا هلك، فيلقى به فيها فيخرج ليس به بأس، فلما غلبه قال له عبد الله بن التامر، والله لا تقدر على
قتلي حتى توحد الله فتؤمن بما آمنت به، فإنك إن فعلت سلطت علي فقتلتني، قال: فوحد الله ذلك الملك وشهد شهادة عبد الله بن التامر، ثم ضربه بعصا في يده فشجه شجة غير كبيرة فقتله.
وهلك الملك مكانه، واستجمع أهل نجران على دين عبد الله بن التامر وكان على ما جاء به عيسى بن مريم من الانجيل وحكمه.
ثم أصابهم ما أصاب أهل دينهم من الاحزاب (1) فمن هنالك كان أصل دين النصرانية بنجران.
قال ابن إسحاق فهذا حديث محمد بن كعب وبعض أهل نجران عن عبد الله بن التامر فالله أعلم أي ذلك كان.
قال: فسار إليهم ذو نواس بجنده [ من حمير ] فدعاهم إلى اليهودية، وخيرهم بين ذلك أو القتل.
فاختاروا القتل فخذوا الاخدود، وحرق بالنار وقتل بالسيف، ومثل بهم فقتل منهم قريبا من عشرين ألفا (2).
ففي ذي نواس وجنده أنزل الله على رسوله: (قتل أصحاب الاخدود النار ذات الوقود) الآيات [ البروج: 4 - 5 ].
وهذا يقتضي أن هذه القصة غير ما وقع في سياق مسلم وقد زعم بعضهم أن الاخدود وقع في العالم كثيرا كما قال ابن أبي حاتم: حدثنا أبي حدثنا أبو اليمان أنبأنا صفوان، عن عبد الرحمن بن جبير قال: كانت الاخدود في اليمن زمان تبع وفي القسطنطينة زمان قسطنطين حين صرف النصارى قبلتهم عن دين المسيح والتوحيد، واتخذ أتونا وألقى فيه النصارى الذين كانوا على دين المسيح والتوحيد وفي العراق في أرض بابل في زمان بخت نصر حين صنع الصنم، وأمر الناس فسجدوا له فامتنع دانيال وصاحباه عزريا ومشايل فأوقد لهم أتونا وألقى فيها الحطب والنار ثم ألقاهما فيه فجعلها الله عليهم بردا وسلاما وأنقذهم منها، وألقى فيها الذين بغوا عليه وهم تسعة رهط فأكلتهم النار وقال اسباط عن السدي في قوله: (قتل أصحاب الاخدود) قال كان الاخدود
__________
(1) في تفسير القرطبي: الاحداث.
(2) ما بين معكوفين في الخبر من تفسير القرطبي واستدركت لمقتضى السياق.
- في القرطبي وابن إسحاق: الثامر بالثاء.
- ذو نواس: واسمه زرعة بن تبان أسعد الحميري.
[ * ]

(2/156)

ثلاثة: خد بالشام وخد بالعراق وخد باليمن رواه ابن أبي حاتم.
وقد استقصيت ذكر أصحاب الاخدود والكلام على تفسيرها في سورة البروج ولله الحمد والمنة.
بيان للاذن في الرواية عن اخبار بني اسرائيل قال الامام أحمد: حدثنا عبد الصمد، حدثنا همام، حدثنا زيد، عن عطاء بن يسار، عن أبي سعيد الخدري، عن النبي صلى الله عليه وسلم قال: قال " حدثوا عني ولا تكذبوا علي ومن كذب علي متعمدا فليتبوء مقعده من النار وحدثوا عن بني إسرائيل ولا حرج ".
وقال أيضا: حدثنا عفان، حدثنا همام، أنبأنا زيد بن أسلم، عن عطاء بن يسار، عن أبي سعيد الخدري عن النبي صلى الله عليه وسلم قال: قال " لا تكتبوا عني شيئا غير القرآن فمن كتب عني شيئا غير القرآن فليمحه " وقال: " حدثوا عن بني إسرائيل ولا حرج حدثوا عني ولا تكذبوا علي قال: " ومن كذب علي - قال همام احسبه قال - متعمدا فليتبوأ مقعده من النار " وهكذا رواه مسلم والنسائي من حديث همام ورواه أبو عوانة الاسفراييني عن أبي داود السجستاني عن هدبة، عن همام، عن زيد بن أسلم به.
ثم قال: قال أبو داود: أخطأ فيه همام، وهو من قول أبي سعيد كذا قال: وقد رواه الترمذي عن سفيان، عن وكيع، عن سفيان بن عيينة، عن زيد بن أسلم ببعضه مرفوعا فالله أعلم.
قال الامام أحمد: حدثنا الوليد بن مسلم، أنبأنا الاوزاعي، حدثنا حسان بن عطية، حدثني أبو كبشة السلولي: أن عبد الله بن عمرو بن العاص حدثه أنه سمع رسول الله صلى الله عليه وسلم يعني يقول: " بلغوا عني ولو آية وحدثوا عن بني إسرائيل ولا حرج ومن كذب علي متعمدا فليتبوأ مقعده من النار ".
ورواه أحمد أيضا عن عبد الله بن نمير، وعبد الرزاق كلاهما عن الاوزاعي به.
وهكذا رواه البخاري عن أبي عاصم النبيل عن الاوزاعي به.
وكذا رواه الترمذي عن بندار عن أبي عاصم ثم رواه عن محمد بن يحيى الذهلي عن محمد بن يوسف العرياني عن عبد الرحمن بن ثابت بن ثوبان عن حسان بن عطية وقال حسن صحيح (1).
وقال أبو بكر البزار: حدثنا محمد بن المثنى - أبو موسى - حدثنا هشام بن معاوية، حدثنا أبي، عن قتادة، عن أبي حسان، عن عبد الله بن عمرو قال كان نبي الله صلى الله عليه وسلم يحدثنا عامة ليلة عن بني إسرائيل حتى نصبح ما نقوم فيها إلا لمعظم صلاة ورواه أبو داود عن
محمد بن مثنى، ثم قال البزار حدثنا محمد بن مثنى، حدثنا عفان، حدثنا أبو هلال عن قتادة، عن أبي حسان، عن عمران بن حصين (2)، قال كان رسول الله صلى الله عليه وسلم " يحدثنا عامة ليلة عن بني
__________
(1) حديث: من كذب علي متعمدا.." متواتر، رواه عن النبي ثمانية وتسعون صحابيا منهم العشرة، ولا يعرف ذلك لغيره فيض القدير 6 / 214.
وقال المنذري في الترغيب: وهذا الحديث قد روي عن غير واحد من الصحابة في الصحاح والسنن والمسانيد وغيرها حتى بلغ مبلغ التواتر.
والله أعلم 1 / 111.
روى الحديث الهيثمي في مجمع الزوائد 1 / 142 باب: فيمن كذب على رسول الله صلى الله عليه من طرقه المختلفة مطولا وعلل رواته وناقليه.
(2) في نسخ البداية المطبوعة حسين وهو تحريف.
[ * ]

(2/157)

إسرائيل لا يقوم إلا لمعظم صلات " (1) قال البزار وهشام أحفظ من أبي هلال يعني أن الصواب عن عبد الله بن عمرو لا عن عمران بن حصين والله أعلم.
وقال الامام أحمد: حدثنا يحيى، هو القطان، عن محمد بن عمرو، حدثنا أبو سلمة، عن أبي هريرة عن النبي صلى الله عليه وسلم قال: " حدثوا عن بني إسرائيل ولا حرج " (2) إسناد صحيح ولم يخرجوه.
وقال الحافظ أبو يعلى حدثنا أبو خيثمة، حدثنا وكيع، حدثنا ربيع بن سعد الجعفي، عن عبد الرحمن بن سابط عن جابر قال: قال رسول الله صلى الله عليه وسلم: " حدثوا عن بني إسرائيل فإنه قد كان فيهم الاعاجيب " (3) ثم أنشأ يحدث صلى الله عليه وسلم: قال خرجت طائفة من بني إسرائيل حتى أتوا مقبرة من مقابرهم فقالوا لو صلينا ركعتين ودعونا الله عزوجل فيخرج لنا رجلا قد مات نسائله يحدثنا عن الموت ففعلوا فبينما هم كذلك إذ أطلع رجل رأسه من قبر من تلك القبور بين عينيه أثر السجود فقال يا هؤلاء ما أردتم إلي فقدمت منذ مائة عام فما سكنت عني حرارة الموت حتى الآن فادعوا الله أن يعيدني كما كنت وهذا حديث غريب.
إذا تقرر جواز الرواية عنهم فهو محمول على ما يمكن أن يكون صحيحا فأما ما يعلم أو يظن بطلانه لمخالفته الحق الذي بأيدينا عن المعصوم، فذاك متروك مردود لا يعرج عليه ثم مع هذا كله لا يلزم من جواز روايته أن تعتقد صحته لما رواه البخاري قائلا: حدثنا محمد بن يسار، حدثنا عثمان بن
عمر، حدثنا علي بن المبارك، عن يحيى بن أبي كثير، عن أبي سلمة، عن أبي هريرة قال كان أهل الكتاب يقرأون التوراة بالعبرانية ويفسرونها بالعربية لاهل الاسلام فقال رسول الله صلى الله عليه وسلم: " لا تصدقوا أهل الكتاب ولا تكذبوهم وقولوا آمنا بالله وما أنزل إلينا وما أنزل إليكم وإلهنا وإلهكم واحد ونحن له مسلمون " (3) تفرد به البخاري من هذا الوجه.
وروى الامام أحمد من طريق الزهري عن أبي نملة الانصاري، عن أبيه أنه كان جالسا عند رسول الله صلى الله عليه وسلم فقال: إذا جاء رجل من اليهود فقال: يا محمد هل تتكلم هذه الجنازة فقال رسول الله صلى الله عليه وسلم: " الله أعلم " فقال اليهودي: أنا أشهد أنها تتكلم فقال رسول الله صلى الله عليه وسلم: " إذا حدثكم أهل الكتاب فلا تصدقوهم ولا تكذبوهم وقولوا آمنا بالله وكتبه ورسله فإن كان حقا لم تكذبوهم وإن كان باطلا لم تصدقوهم " (4) تفرد به أحمد.
وقال الامام أحمد: حدثنا شريح بن
__________
(1) أخرجه الهيثمي في مجمع الزوائد 1 / 191 عن عمران بن حصين وفيه: لعظم الصلاة.
وقال: رواه البزار وأحمد والطبراني في الكبير وإسناده صحيح.
(2) رواه الهيمثي في مجمع الزوائد 1 / 151 وقال: رواه أحمد وفيه عبد الرحمن بن زيد بن أسلم وهو ضعيف وبقية رجاله رجال الصحيح.
(3) رواه الهيثمي في مجمع الزوائد 1 / 191 وقال: رواه البزار عن شيخه جعفر بن محمد بن أبي وكيع عن ابيه ولم أعرفهما وبقية رجاله ثقات.
وفي هامشه قال: " إنما قال البزار حدثنا جعفر بن محمد بن أبي وكيع نا عبد الله بن نمير، ما رأيت فيه عن أبيه - فليحرر هذا - كما في هامش الاصل ".
(4) مسند أحمد 4 / 136.
[ * ]

(2/158)

النعمان، حدثنا هشيم، أنبأنا مجالد، عن الشعبي، عن جابر بن عبد الله، أن عمر بن الخطاب أتى النبي صلى الله عليه وسلم بكتاب أصابه من بعض أهل الكتاب فقرأه على النبي صلى الله عليه وسلم قال فغضب وقال: " أمتهوكون فيها يابن الخطاب ؟ والذي نفسي به لقد جئتكم به بيضاء نقية لا تسألوهم عن شئ فيخبروكم بحق فتكذبوا به أو بباطل فتصدقوا به والذي نفسي به لو أن موسى كان حيا ما وسعه إلا
أن يتبعني " (1).
تفرد به أحمد وإسناده على شرط مسلم، فهذه الاحاديث دليل على أنهم قد بدلوا ما بأيديهم من الكتب السماوية، وحرفوها، وأولوها ووضعوها على غير مواضعها، ولا سيما ما يبدونه من المعربات التي لم يحيطوا بها علما وهي بلغتهم فكيف يعبرون عنها بغيرها، ولاجل هذا وقع في تعريبهم خطأ كبير، ووهم كثير، مع ما لهم من المقاصد الفاسدة والآراء الباردة ؟ وهذا بتحققه من نظر في كتبهم التي بأيديهم، وتأمل ما فيها من سوء التعبير، وقبيح التبديل والتغيير، وبالله المستعان وهو نعم المولى ونعم النصير.
وهذه التوراة التي يبدونها ويخفون منها كثيرا فيما ذكروه فيها تحريف وتبديل وتغيير وسوء تعبير يعلم من نظر فيها وتأمل ما قالوه وما أبدوه وما أخفوه وكيف يسوغون عبارة فاسدة البناء والتركيب باطلة من حيث معناها وألفاظها.
وهذا كعب الاحبار من أجود من ينقل عنهم وقد أسلم في زمن عمر، وكان ينقل شيئا عن أهل الكتاب فكان عمر رضي الله عنه يستحس بعض ما ينقله لما يصدقه من الحق وتأليفا لقلبه فتوسع كثير من الناس في أخذ ما عنده وبالغ أيضا هو في نقل تلك الاشياء التي كثير منها ما يساوي مداده.
ومنها ما هو باطل لا محالة.
ومنها ما هو صحيح لما يشهد له الحق الذي بأيدينا.
وقد قال البخاري: وقال أبو اليمان، حدثنا شعيب، عن الزهري: أخبرني حميد بن عبد الرحمن أنه سمع معاوية يحدث رهطا من قريش بالمدينة.
وذكر كعب الاحبار فقال إن كان من أصدق هؤلاء المحدثين الذين يحدثون عن أهل الكتاب وإن كنا مع ذلك لنبلو عليه الكذب (2).
يعني من غير قصد منه.
وروى البخاري من حديث الزهري عن عبيدالله بن عبد الله عن ابن عباس أنه قال: كيف تسألون أهل الكتاب عن شئ وكتابكم الذي أنزل الله على رسوله أحدث الكتب بالله تقرأونه محضا لم يشب وقد حدثكم أن أهل الكتاب بدلوا كتاب الله وغيروه وكتبوا بأيديهم الكتاب وقالوا: هو من عند الله ليشتروا به ثمنا قليلا ألا ينهاكم ما جاءكم من العلم عن مسألتهم لا والله ما رأينا منهم رجلا يسألكم عن الذي أنزل عليكم (3).
وروى ابن جرير عن عبد الله بن مسعود أنه قال: لا تسألوا أهل الكتاب عن
__________
(1) مسند أحمد ج 3 / 387.
ورواه الهيثمي في مجمع الزوائد قال: رواه أحمد وأبو يعلى والبزار وفيه مجالد بن سعيد ضعفه أحمد ويحيى بن سعيد وغيرهما 1 / 174.
(2) صحيح البخاري - كتاب الاعتصام بالكتاب والسنة - باب قول النبي صلى الله عليه وسلم لا تسألوا أهل الكتاب ص 8 / 160 دار الفكر - بيروت.
(3) انظر المرجع السابق.
- قوله لم يشب: أي لم يخلط بغيره.
- قوله أحدث: أي أقرب نزولا.
[ * ]

(2/159)

شئ فإنهم لن يهدوكم وقد ضلوا إما أن تكذبوا بحق أو تصدقوا بباطل (1) والله أعلم.
قصة جريج أحد عباد بني اسرائيل قال الامام أحمد: حدثنا وهب بن جرير، حدثني أبي سمعت محمد بن سيرين، يحدث عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " لم يتكلم في المهد إلا ثلاثة عيسى بن مريم " (2) قال وكان في بني إسرائيل رجل عابد يقال له جريج، فابتنى صومعة وتعبد فيها، قال: فذكر بنو سرائيل عبادة جريج فقالت بغي منهم لئن شئتم لافتتنه فقالوا: قد شئنا ذاك قال فأتته فتمرضت له فلم يلتفت إليها فأمكنت نفسها من راع كان يؤوي غنمه، إلى أصل صومعة جريج فحملت فولدت غلاما فقالوا ممن ؟ قالت من جريج، فأتوه فاستنزلوه فشتموه وضربوه وهدموا صومعته فقال: ما شأنكم ؟ قالوا إنك زنيت بهذه البغي فولدت غلاما فقال وأين هو ؟ قالوا هو هذا.
قال فقام فصلى ودعا ثم انصرف إلى الغلام فطعنه باصبعه فقال بالله يا غلام من أبوك ؟ فقال أنا ابن الراعي فوثبوا إلى جريج فجعلوا يقبلونه، وقالوا: نبني صومعتك من ذهب.
قال: لا حاجة لي في ذلك ابنوها من طين كما كانت.
قال وبينما امرأة في حجرها ابن لها ترضعه إذ مر بها راكب ذو شارة (3) فقالت: اللهم اجعل ابني مثل هذا ؟ قال فترك ثديها، وأقبل على الراكب فقال: اللهم لا تجعلني مثله.
قال: ثم عاد إلى ثديها فمصه.
قال أبو هريرة فكأني أنظر إلى رسول الله صلى الله عليه وسلم يحكي صنيع الصبي ووضع إصبعه في فيه يمصها.
ثم مرت بأمة تضرب فقالت: اللهم لا تجعل ابني مثلها قال فترك ثديها وأقبل على الامة فقال اللهم اجعلني مثلها قال فذاك حين تراجعا الحديث (4).
فقالت:
خلفي (5) مر الراكب ذو الشارة، فقلت: اللهم اجعل ابني مثله.
فقلت: اللهم لا تجعلني مثله، ومررت بهذه الامة فقلت " اللهم لا تجعل ابني مثلها، فقلت اللهم اجعلني مثلها (6) فقال يا أمتاه إن الراكب ذو الشارة جبار من الجبابرة وإن هذه الامة يقولون: زنت ولم تزن وسرقت ولم تسرق، وهي تقول حسبي الله.
وهكذا رواه البخاري في أحاديث الانبياء وفي المظالم عن مسلم بن إبراهيم ومسلم في كتاب الادب عن زهير بن حرب عن يزيد بن هرون كلاهما عن جرير بن حازم به طريق
__________
(1) رواه الهيثمي في مجمع الزوائد 1 / 192 عن أبي الزعرا عن عبد الله وفيه: " وقد أضلوا أنفسهم إما أن يحدثوكم بصدق فتكذبونهم أو بباطل فتصدقونهم " رواه الطبراني في الكبير ورجاله موثقون.
(2) مسند أحمد ج 2 / 307، 308 وأخرجه مسلم في 45 كتاب البر والادب 2 باب تقديم بر الوالدين 8 / 2550.
(3) ذو الشارة: الشارة الهيئة واللباس.
(4) صحيح مسلم في 45 كتاب الادب 2 / 8 / 2550 والبخاري في أحاديث الانبياء حديث رقم: 653.
(5) في صحيح مسلم: حلقى: أي أصابه الله بوجع في حلقه.
(6) هنا: إشارة إلى سلامتها من المعاصي ; يعني اللهم اجعلني سالما من المعاصي مثلها كما هي سالمة.
[ * ]

(2/160)

أخرى وسياق آخر (1).
قال الامام أحمد: حدثنا يحيى بن سعيد، حدثنا سليمان بن المغيرة، حدثنا حميد بن هلال، عن أبي رافع عن أبي هريرة عن النبي صلى الله عليه وسلم قال: " كان جريج يتعبد في صومعته قال: فأتته أمه فقالت يا جريج أنا أمك وكلمني قال وكان أبو هريرة يصف كيف كان رسول الله صلى الله عليه وسلم وضع يده على حاجبه الايمن قال وصادفته يصلي قال: يا رب أمي وصلاتي، فاختار صلاته فرجعت، ثم أتته فصادفته يصلي فقالت: يا جريج أنا أمك فكلمني فقال: يا رب أمي وصلاتي فاختار صلاته، فقالت: اللهم هذا جريج وإنه ابني وإني كلمته فأبى أن يكلمني اللهم فلا تمته حتى تريه المومسات.
ولو دعت عليه أن يفتتن لافتتن.
قال: وكان راع يأوي إلى ديره فخرجت امرأة فوقع عليها الراعي فولدت غلاما فقيل ممن هذا ؟ فقالت: هو من صاحب الدير فأقبلوا بفؤوسهم
ومساحيهم وأقبلوا إلى الدير فنادوه فلم يكلمهم فأقبلوا يهدمون ديره، فنزل إليهم فقالوا سل هذه المرأة - قال أراه تبسم - قال: ثم مسح رأس الصبي فقال من أبوك ؟ قال راعي الضأن قالوا يا جريج نبني ما هدمنا من ديرك بالذهب والفضة قال: لا ولكن اعيدوه كما كان ففعلوا ورواه مسلم في الاستيذان عن شيبان بن فروخ عن سليمان بن المغيرة به (2).
سياق آخر قال الامام أحمد (3) حدثنا عفان حدثنا حماد أنبأنا ثابت عن أبي رافع عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: " كان في بني إسرائيل رجل يقال له جريج كان يتعبد في صومعته فأتته أمه ذات يوم فنادته فقالت: أي جريج، أي بني، أشرف علي أكلمك أنا أمك أشرف علي فقال: أي ربي صلاتي وأمي فأقبل على صلاته، ثم عادت فنادته مرارا فقالت: أي جريج أي بني اشرف علي فقال: أي رب صلاتي وأمي فأقبل على صلاته فقالت: اللهم لا تمته حتى تريه المومسة وكانت راعية ترعى غنما لاهلها ثم تأوي إلى ظل صومعته فأصابت فاحشة فحملت فأخذت.
وكان من زنى منهم قتل، فقالوا ممن ؟ قالت من جريج صاحب الصومعة فجاؤوا بالفؤوس والمرور، فقالوا: أي جريج أي مرائي ؟ انزل فأبى وأقبل على صلاته يصلي فأخذوا في هدم صومعته فلما رأى ذلك نزل، فجعلوا في عنقه وعنقها حبلا فجعلوا يطوفون بهما في الناس فوضع أصبعه على بطنها فقال: أي غلام من أبوك ؟ فقال: أبي فلان راعي الضأن، فقبلوه وقالوا إن شئت بنينا لك صومعتك من
__________
(1) تراجعا الحديث: معناه أقبلت على الرضيع تحدثه، وكانت، أولا، لا تراه أهلا للحديث، فلما تكرر منه الكلام علمت أنه أهل له فسألته وراجعته.
(2) صحيح مسلم 45 / 2 / 7 / 2550 وأحمد في مسنده 2 / 433.
- المومسات: الزواني البغايا المتجاهرات بذلك، الواحدة: مومسة.
- ديره: الدير الكنيسة المنقطعة عن العمارة، تنقطع فيها رهبان النصارى لتعبدهم، وهو بمعنى الصومعة.
- مساحيهم: المساحي جمع مسحاة وهي كالمجرفة إلا أنها من حديد.
[ * ]

(2/161)

ذهب وفضة قال أعيدوها كما كانت وهذا سياق غريب وإسناده على شرط مسلم ولم يخرجه أحد من
أصحاب الكتب من هذا الوجه (1).
فهؤلاء ثلاثة تكلموا في المهد عيسى بن مريم عليه السلام وقد تقدم الكلام على قصته وصاحب جريج ابن البغي من الراعي كما سمعت واسمه يابوس كما ورد مصرحا به في صحيح البخاري والثالث ابن المرأة التي كانت ترضعه فتمنت له أن يكون كصاحب الشارة الحسنة فتمنى أن يكون كتلك الامة المتهومة بما هي بريئة منه وهي تقول: حسبي الله ونعم الوكيل.
كما تقدم في رواية محمد بن سيرين عن أبي هريرة مرفوعا.
وقد رواه الامام أحمد عن هوذة عن عوف الاعرابي عن خلاس عن أبي هريرة عن النبي صلى الله عليه وسلم بقصة هذا الغلام الرضيع وهو إسناد حسن.
وقال البخاري: حدثنا أبو اليمان، حدثنا شعيب، حدثنا أبو الزناد، عن عبد الرحمن الاعرج حدثه أنه سمع أبا هريرة، أنه سمع رسول الله صلى الله عليه وسلم قال: " بينما أمرأة ترضع ابنها إذ مر بها راكب وهي ترضعه فقالت اللهم لا تمت ابني حتى يكون مثل هذا فقال: اللهم لا تجعلني مثله، ثم رجع في الثدي ومر بامرأة تجر ويلعب بها، فقالت: اللهم لا تجعل ابني مثل هذه فقال: اللهم اجعلني مثلها.
فقال أما الراكب فإنه كافر.
وأما المرأة فإنهم يقولون إنه تزني وتقول حسبي الله ويقولون تسرق وتقول حسبي الله.
وقد ورد في من تكلم في المهد أيضا شاهد يوسف كما تقدم وابن ماشطة آل فرعون والله أعلم.
قصة برصيصا وهي عكس قضية جريج فإن جريجا عصم وذلك فتن.
قال ابن جرير: حدثني يحيى بن إبراهيم المسعودي، أنبأنا أبي، عن أبيه، عن جده، عن الاعمش، عن عمارة، عن عبد الرحمن بن يزيد، عن عبد الله بن مسعود في هذه الآية: (كمثل الشيطان إذ قال للانسان اكفر فلما كفر قال إني برئ منك إني أخاف الله رب العالمين.
فكان عاقبتهما أنهما في النار خالدين فيها وذلك جزاء الظالمين) [ الحشر: 16 - 17 ].
قال ابن مسعود وكانت امرأة ترعى الغنم وكان لها اخوة أربعة وكانت تأوي بالليل إلى صومعة راهب قال: فنزل الراهب ففجر بها فحملت، فأتاه الشيطان فقال له اقتلها ثم ادفنها فإنك رجل تصدق ويسمع قولك فقتلها ثم دفنها قال فأتى الشيطان
أخوتها في المنام فقال لهم: إن الراهب صاحب الصومعة فجر بأختكم فلما أحبلها قتلها ثم دفنها في مكان كذا وكذا.
فلما أصبحوا قال رجل منهم: والله لقد رأيت البارحة رؤيا ما أدري أقصها عليكم أم أترك قالوا: لا بل قصها علينا قال فقصها فقال الآخر: وأنا والله لقد رأيت ذلك فقال الآخر: وأنا والله لقد رأيت ذلك قالوا فوالله ما هذا إلا لشئ فانطلقوا فاستعدوا (2) ملكهم على
__________
(1) مسند أحمد ج 2 / 385.
(2) استعدوا ملكهم: أي استعانوا به فأنصفهم منه.
[ * ]

(2/162)

ذلك الراهب فأتوه فأنزلوه.
ثم انطلقوا به فأتاه الشيطان، فقال: إني أنا أوقعتك في هذا، ولن ينجيك منه غيري فاسجد لي سجدة واحدة وانجيك مما أوقعتك فيه قال فسجد له فلما أتوا به ملكهم تبرأ منه وأخذ فقتل.
وهكذا روي عن ابن عباس وطاوس ومقاتل ابن حيان نحو ذلك.
وقد روي عن أمير المؤمنين علي بن أبي طالب رضي الله عنه بسياق آخر.
فقال ابن جرير: حدثنا خلاد بن أسلم، حدثنا النضر بن شميل، أنبأنا شعبة، عن أبي إسحاق: سمعت عبد الله بن نهيك، سمعت عليا يقول: إن راهبا تعبد ستين سنة، وإن الشيطان أراده فأعياه فعمد إلى امرأة فأجنها ولها أخوة فقال لاخوتها عليكم بهذا القس فيداويها قال: فجاؤوا بها إليه فداواها وكانت عنده، فبينما هو يوما عندها إذ أعجبته فأتاها فحملت فعمد إليها فقتلها فجاء إخوتها فقال الشيطان للراهب أنا صاحبك إنك اعييتني أنا صنعت هذا بك فأطعني أنجك مما صنعت بك اسجد لي سجدة، فسجد له قال: إني برئ منك إني أخاف الله رب العالمين فذلك قوله: (كمثل الشيطان إذ قال للانسان اكفر فلما كفر قال إني برئ منك إني أخاف الله رب العالمين).
قصة الثلاثة الذين أووا إلى الغار فانطبق عليهم فتوسلوا إلى الله تعالى بصالح أعمالهم ففرج عنهم.
قال الامام البخاري: حدثنا اسماعيل بن خليل، أخبرنا علي بن مسهر، عن عبيد الله بن عمر، عن نافع، عن ابن عمر،
أن رسول الله صلى الله عليه وسلم قال: " بينما ثلاثة نفر ممن كان قبلكم يمشون إذ أصابهم مطر فآووا إلى غار فانطبق عليهم، فقال بعضهم لبعض: إنه والله يا هؤلاء لا ينجيكم إلا الصدق، فليدع كل رجل منكم بما يعلم أنه قد صدق فيه فقال واحدا منهم: اللهم إن كنت تعلم أنه كان لي أجير عمل لي على فرق (1) من أرز فذهب وتركه وإني عمدت إلى ذلك الفرق فزرعته فصار من أمره أني اشتريت منه بقرا وأنه أتاني يطلب أجره فقلت اعمد إلى تلك البقرة فسقها فقال لي إنما لي عندك فرق من أرز فقلت له اعمد إلى تلك البقر فإنها من ذلك الفرق فساقها فإن كنت تعلم أني فعلت ذلك من خشيتك ففرج عنا.
فانساخت عنهم الصخرة.
فقال الآخر: اللهم إن كنت تعلم كان لي أبوان شيخان كبيران وكنت آتيهما كل ليلة بلبن غنم لي فأبطأت عنهما ليلة فجئت وقد رقدا وأهلي وعيالي يتضاغون (2) من الجوع وكنت لا أسقيهم حتى يشرب أبواي فكرهت أن أوقظهما وكرهت أن ادعهما فيستكنا لشربتهما فلم أزل أنتظر حتى طلع الفجر، فإن كنت تعلم أني فعلت ذلك من خشيتك ففرج عنا.
فانساخت عنهم الصخرة حتى نظروا إلى السماء.
فقال الآخر: اللهم إن كنت تعلم أنه كانت لي ابنة عم من أحب الناس إلي وإني راودتها عن نفسها فأبت إلا أن آتيها بمائة دينار
__________
(1) فرق: بفتح الراء واسكانها والفتح أشهر: هو إناء يسع ثلاثة آصع.
(2) يتضاغون: يصيحون ويستغيثون من الجوع.
[ * ]

(2/163)

فطلبتها حتى قدرت فأتيتها بها فدفعتها إليها فأمكنتني من نفسها فلما قعدت بين رجليها (1) قالت اتق الله ولا تفض الخاتم إلا بحقه (2) فقمت وتركت المائة دينار، فإن كنت تعلم أني فعلت ذلك من خشيتك ففرج عنا ففرج الله عنهم فخرجوا، رواه مسلم عن سويد بن سعيد عن علي بن مسهر به وقد رواه الامام أحمد منفردا به عن مروان بن معاوية، عن عمرو بن حمزة بن عبد الله بن عمر، عن سالم، عن أبيه عن النبي صلى الله عليه وسلم بنحوه (3).
ورواه الامام أحمد من حديث وهب بن منبه عن النعمان بن بشير، عن النبي صلى الله عليه وسلم بنحو من هذا السياق وفيه زيادات ورواه البزار من طريق أبي إسحاق عن رجل من بجيلة عن النعمان بن بشير مرفوعا مثله ورواه البزار في مسنده من حديث أبي
حنش عن علي بن أبي طالب عن النبي صلى الله عليه وسلم بنحوه.
خبر الثلاثة الاعمى والابرص والاقرع روى البخاري ومسلم من غير وجه: عن همام بن يحيى، عن إسحاق بن عبد الله بن أبي طلحة، حدثني عبد الرحمن بن أبي عمرة أن أبا هريرة حدثه أنه سمع رسول الله صلى الله عليه وسلم يقول: " إن ثلاثة في بني إسرائيل أبرص (4) وأعمى وأقرع بدا لله أن يبتليهم فبعث الله إليهم ملكا فأتى الابرص فقال له: أي شئ أحب إليك فقال لون حسن، وجلد حسن قد قذرني الناس قال: فمسحه فذهب عنه فأعطي لونا حسنا وجلدا حسنا.
فقال: أي المال أحب إليك قال الابل أو قال البقر - هو شك في ذلك أن الابرص والاقرع قال أحدهما الابل وقال الآخر البقر - فأعطي ناقة عشراء (5) فقال يبارك لك فيها.
قال وأتى الاقرع فقال له: أي المال أحب إليك قال: شعر حسن، ويذهب عني هذا قد قذرني الناس فمسحه فذهب وأعطي شعرا حسنا قال: فأي المال أحب إليك قال: البقر فأعطاه بقرة حاملا وقال يبارك لك فيها قال وأتى الاعمي فقال: أي شئ أحب إليك قال: يرد الله إلي بصري فأبصر به الناس قال: فمسحه فرد الله إليه بصره قال: فأي المال أحب إليك قال: الغنم فأعطاه شاة والدا (6) فانتج هذان وولد هذا فكان لهذا واد من الابل ولهذا واد من البقر ولهذا واد من الغنم ثم أنه أتى الابرص في صورته وهيئته فقال: رجل مسكين تقطعت بي الحبال في سفري فلا بلاغ اليوم إلا بالله ثم بك أسألك بالذي أعطاك اللون الحسن والجلد الحسن والمال بعيرا أتبلغ عليه في سفري فقال له: إن الحقوق كثيرة فقال له كأني أعرفك ألم تكن أبرص
__________
(1) قعدت بين رجليها: أي جلست مجلس الرجل للوقاع.
(2) لا تفض الخاتم إلا بحقه: الخاتم كناية عن بكارتها، وقولها بحقه: أي بنكاح لا بزني.
(3) مسند الامام أحمد 2 / 116.
صحيح البخاري كتاب الوكالة - باب إذا زرع بمال قوم بغير اذنهم ص 3 / 69.
(4) أبرص: البرص بياض يظهر في ظاهر البدن، لفساد مزاج.
قاموس.
(5) ناقة عشراء: هي الحامل القريبة الولادة.
(6) شاة والدا: أي وضعت ولدها، وهو معها.
[ * ]

(2/164)

يقذرك الناس فقيرا فأعطاك الله عزوجل فقال: لقد ورثت لكابر عن كابر، فقال إن كنت كاذبا فصيرك الله إلى ما كنت وأتى الاقرع في صورته وهيئته فقال له مثل ما قال لهذا فرد عليه مثل ما رد عليه هذا.
فقال: إن كنت كاذبا فصيرك الله إلى ما كنت.
وأتى الاعمى في صورته فقال رجل مسكين وابن سبيل وتقطعت بي الحبال في سفري فلا بلاغ اليوم إلا بالله ثم بك اسألك بالذي رد عليك بصرك شاة أتبلغ بها في سفري فقال قد كنت أعمى فرد الله إلي بصري وفقيرا فقد أغناني فخذ ما شئت فوالله لا أجهدك اليوم بشئ أخذته لله عزوجل فقال أمسك مالك فإنما ابتليتم فقد رضي الله عنك وسخط على صاحبيك.
هذا لفظ البخاري في أحاديث بني إسرائيل (1).
حديث الذي استلف من صاحبه ألف دينار فأداها قال الامام أحمد: حدثنا يونس بن محمد، حدثنا ليث، عن جعفر بن ربيعة، عن عبد الرحمن بن هرمز، عن أبي هريرة عن رسول صلى الله عليه وسلم أنه ذكر: " أن رجلا من بني إسرائيل سأل بعض بني إسرائيل أن يسلفه ألف دينار فقال ائتني بشهداء أشهدهم قال: كفى بالله شهيدا قال: ائتني بكفيل قال كفى بالله كفيلا قال: صدقت فدفعها إليه إلي أجل مسمى فخرج في البحر فقضى حاجته، ثم التمس مركبا يقدم عليه للاجل الذي أجله فلم يجد مركبا فأخذ خشبة فنقرها، وأدخل فيها ألف دينار وصحيفة معها إلى صاحبها ثم زجج (2) موضعها ثم أتى بها البحر.
ثم قال: اللهم إنك قد علمت أني استسلفت فلانا ألف دينار فسألني كفيلا فقلت كفى بالله كفيلا فرضي بذلك، وسألني شهيدا فقلت كفى بالله شهيدا فرضي بذلك، وإني قد جهدت أن أجد مركبا أبعث إليه بالذي أعطاني فلم أجد مركبا وإني أستو دعتكها فرمى بها في البحر حتى ولجت فيه ثم انصرف وهو في ذلك يطلب مركبا إلى بلده فخرج الرجل الذي كان أسلفه ينظر لعل مركبا يجيئه بماله فإذا بالخشبة التي فيها المال فأخذها لاهله حطبا فلما كسرها وجد المال والصحيفة ثم قدم الرجل الذي كان تسلف منه فأتاه بألف دينار وقال والله ما زلت جاهدا في طلب مركب لآتيك بمالك فما وجدت مركبا قبل الذي أتيت فيه قال هل كنت بعثت إلي بشئ قال: ألم أخبرك أني لم أجد مركبا
قبل هذا الذي جئت فيه قال: فإن الله أدى عنك الذي بعثت به في الخشبة فانصرف بألفك راشدا.
هكذا رواه الامام أحمد مسندا وقد علقه البخاري (3) في غير موضع من صحيحه بصيغة الجزم عن الليث بن سعد وأسنده في بعضها عن عبد الله بن صالح كاتب الليث عنه، والعجب
__________
(1) أخرجه مسلم في 53 كتاب الزهد 10 / 2964 ص 4 / 2275 - 2276.
والحديث في صحيح البخاري رقم: 1626.
(2) زجج: أي سوى موضع النقر وأصلحه.
(3) أخرجه البخاري في صحيحه كتاب في اللقطة - باب إذا وجد خشبة.
ج 3 / 93 دار الفكر، وفي كتاب الاجارة - باب الكفالة ج 3 / 56.
[ * ]

(2/165)

من الحافظ أبي بكر البزار كيف رواه في مسنده عن الحسن بن مدرك عن يحيى بن حماد، عن أبي عوانة، عن عمر بن سلمة، عن أبيه، عن أبي هريرة عن النبي صلى الله عليه وسلم بنحوه ثم قال لا يروى إلا من هذا الوجه بهذا الاسناد.
قصة أخرى شبيهة بهذه القصة في الصدق والامانة قال البخاري: حدثنا إسحاق بن نصر أخبرنا عبد الرزاق، عن معمر، عن همام بن منبه، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " اشترى رجل من رجل عقارا " (1) له فوجد الرجل الذي اشترى العقار في عقاره جرة فيها ذهب فقال له الذي اشترى العقار خذ ذهبك مني إنما اشتريت منك الارض ولم ابتع منك الذهب وقال الذي له الارض إنما بعتك الارض وما فيها فتحاكما إلى رجل فقال الذي تحاكما إليه ألكما ولد قال أحدهما لي غلام، وقال الآخر لي جارية قال انكحوا الغلام الجارية وانفقوا على أنفسهما منه وتصدقا.
هكذا روى البخاري هذا الحديث في أخبار بني إسرائيل وأخرجه مسلم (2) عن محمد بن رافع عن عبد الرزاق به وقد روى أن هذه القصة وقعت في زمن ذي القرنين.
وقد كان قبل بني إسرائيل بدهور متطاولة والله أعلم.
قال إسحاق بن بشر في كتابه المبتدأ عن سعيد بن أبي عروبة عن قتادة عن الحسن: أن ذا
القرنين كان يتفقد أمور ملوكه وعماله بنفسه وكان لا يطلع على أحد منهم خيانة إلا أنكر ذلك عليه، وكان لا يقبل ذلك حتى يطلع هو بنفسه.
قال فبينما هو يسير متنكرا في بعض المدائن، فجلس إلى قاض من قضاتهم أياما لا يختلف إليه أحد في خصومة فلما أن طال ذلك بذي القرنين ولم يطلع على شئ من أمر ذلك القاضي وهم بالانصراف إذا هو برجلين قد اختصما إليه فادعى أحدهما فقال: أيها القاضي إني اشتريت من هذا دارا عمرتها ووجدت فيها كنزا وإني دعوته إلى أخذه فأبى علي فقال له القاضي: ما تقول ؟ قال: ما دفنت وما عملت به فليس هو لي ولا أقبضه منه قال المدعي: أيها القاضي مر من يقبضه فتضعه حيث أحببت فقال القاضي تفر من الشر، وتدخلني فيه ما أنصفتني وما أظن هذا في قضاء الملك فقال القاضي هل لكما أمرا نصف مما دعوتماني إليه قالا: نعم قال: للمدعي ألك أبن ؟ قال نعم وقال للآخر ألك ابنة ؟ قال: نعم قال: اذهبا فزوج ابنتك من ابن هذا وجهزهما من هذا المال وادفعا فضل ما بقي إليهما يعيشان به فتكونا مليا بخيره وشره فعجب ذو القرنين حين سمع ذلك ثم قال للقاضي: ما ظننت أن في الارض أحدا يفعل مثل هذا أو قاض يقضي بمثل هذا فقال القاضي وهو لا يعرفه وهل أحد يفعل غير هذا قال
__________
(1) العقار: هو الارض وما يتصل بها، وحقيقة العقار الاصل، سمي بذلك من العقر ومنه: عقر الدار.
(2) أخرجه مسلم في صحيحه 30 كتاب الاقضية 11 باب 21 / 1721 ص 3 / 1345 والحديث في البخاري رقم: 1630.
[ * ]

(2/166)

ذو القرنين: نعم قال القاضي فهل يمطرون في بلادهم فعجب ذو القرنين من ذلك وقال بمثل هذا قامت السموات والارض.
قصة أخرى قال البخاري: حدثنا محمد بن بشار، حدثنا محمد بن أبي عدي، عن شعبة، عن قتادة عن أبي الصديق الناجي، عن أبي سعيد الخدري عن النبي صلى الله عليه وسلم قال: " كان في بني إسرائيل رجل قتل تسعة وتسعين إنسانا ثم خرج يسأل فأتى راهبا فسأله فقال هل من توبة قال لا فقتله فجعل
يسأل فقال له رجل ائت قرية كذا وكذا فأدركه الموت فناء بصدره (1) نحوها فاختصمت فيه ملائكة الرحمة وملائكة العذاب فأوحى الله إلى هذه أن تقربي وأوحى إلى هذه أن تباعدي وقال قيسوا ما بينهما فوجد إلى هذه أقرب بشبر فغفر له هكذا رواه ههنا مختصرا وقد رواه مسلم عن بندار به ومن حديث شعبة ومن وجه آخر عن قتادة بن مطولا (2).
حديث آخر قال البخاري: حدثنا علي بن عبد الله، حدثنا سفيان، حدثنا أبو الزناد، عن الاعرج، عن أبي سلمة، عن أبي هريرة قال صلى رسول الله صلى الله عليه وسلم صلاة الصبح ثم أقبل على الناس فقال بينما رجل يسوق بقرة إذ ركبها فضربها فقالت إنا لم نخلق لهذا إنما خلقنا للحرث فقال الناس سبحان الله بقرة تكلم فقال فإني أؤمن بهذا أنا وأبو بكر وعمر وما هما ثم (قال) وبينما رجل في غنمه إذ عدا الذئب فذهب منها بشاة فطلب حتى كأنه استنقذها منه فقال له الذئب هذا ! استنقذتها مني فمن لها يوم السبع يوم لا راعي لها غيري فقال الناس سبحان الله ذئب يتكلم قال فإني أو من بهذا أنا وأبو بكر وعمر وما هما " (3).
ثم (قال) وحدثنا علي قال حدثنا سفيان، عن مسعر، عن سعد بن إبراهيم، عن أبي سلمة عن أبي هريرة عن النبي صلى الله عليه وسلم بمثله.
وقد أسنده البخاري في المزارعة عن علي بن المديني ومسلم عن محمد بن عباد كلاهما عن سفيان بن عيينة وأخرجاه من طريق شعبة كلاهما عن مسعر به.
وقال الترمذي حسن صحيح وأخرج مسلم الطريق الاول من حديث سفيان بن عيينة وسفيان الثوري كلاهما عن أبي الزناد.
حديث آخر قال البخاري: حدثنا عبد العزيز بن عبد الله، حدثنا إبراهيم، عن سعد، عن أبيه، عن
__________
(1) نأى بصدره: أي نهض.
(2) أخرجه مسلم في 49 كتاب التوبة 8 باب ح 46 / 47، 2766 وأخرجه البخاري في كتاب الانبياء ح 54.
(3) أخرجه البخاري في صحيحه كتاب فضائل أصحاب النبي (5) وكتاب الانبياء (54) ومسلم في كتاب فضائل الصحابة 12 وأحمد في مسنده ج 2 / 245، 502.
[ * ]

(2/167)

أبي سلمة، عن أبي هريرة عن النبي صلى الله عليه وسلم قال: إنه كان فيما مضى قبلكم من الامم محدثون وإنه إن كان في أمتي هذه منهم فإنه عمر بن الخطاب " (1) لم يخرجه مسلم من هذا الوجه وقد روى عن إبراهيم بن سعد عن أبي سلمة عن عائشة رضي الله عنها.
حديث آخر قال البخاري: حدثنا عبد الله بن مسلمة، عن مالك، عن ابن شهاب، عن حميد بن عبد الرحمن [ بن عوف ] أنه سمع معاوية بن أبي سفيان عام حج على المنبر فتناول قصة من شعر كانت في يدي حرسي فقال يا أهل المدينة أين علماؤكم ؟ سمعت رسول الله صلى الله عليه وسلم ينهى عن مثل هذه ويقول: " إنما هلكت بنو إسرائيل حين اتخذها نساؤهم " (2).
وهكذا رواه مسلم وأبو داود من حديث مالك وكذا رواه معمر ويونس وسفيان بن عيينة عن الزهري بنحوه.
وقال الترمذي حديث صحيح.
وقال البخاري حدثنا آدم حدثنا شعبة حدثنا عمرو بن مرة قال سمعت سعيد بن المسيب قال قدم معاوية بن أبي سفيان المدينة آخر قدمة قدمها فخطبنا فأخرج من كمه كبسة (3) شعر وقال ما كنت أرى أحدا يفعل هذا غير اليهود إن النبي صلى الله عليه وسلم: " سماه الزور " - يعني الوصال في الشعر - تابعه غندر عن شعبة والعجب أن مسلما رواه من غير وجه عن غندر عن شعبة ومن حديث قتادة عن سعيد بن المسيب به (4).
حديث آخر قال البخاري، حدثنا سعيد بن تليد، حدثنا ابن وهب.
قال: أخبرني جرير بن حازم، عن أيوب، عن محمد بن سيرين، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " بينما كلب يطيف بركية كاد يقتله العطش إذ رأته بغي من بغايا بني إسرائيل فنزعت موقها فسقته فغفر لها به ".
ورواه مسلم عن أبي الطاهر بن السرح عن ابن وهب به (5).
__________
(1) أخرجه البخاري في فضائل الصحابة (6) والانبياء (54) ومسلم في كتاب فضائل الصحابة (23) والترمذي في المناقب (17) وأحمد في مسنده 6 / 55.
(2) أخرجه مسلم في صحيحه 37 كتاب اللباس 122 / 2127 ورواه عن معمر: وفي روايته: إنما عذب بنو اسرائيل.
والحديث في صحيح البخاري رقم 1627.
(3) كبة: هي شعر مكفوف بعضه على بعض.
(4) صحيح مسلم 37 / 123 - 124.
(5) أخرجه مسلم في 39 كتاب السلام 154 / 155 / 2245.
والبخاري في الانبياء (54).
- يطيف: أي يدور حولها.
- ركية: بئر.
- موقها: الموق هو الخف، فارسي معرب، والمعنى أنها نزعت له بموقها أي استقت.
[ * ]

(2/168)

حديث آخر قال البخاري: حدثنا عبد الله بن أسماء، حدثنا جويرية، عن نافع، عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم قال: " عذبت امرأة في هرة سجنتها حتى ماتت فدخلت فيها النار، فلا هي أطعمتها ولا سقتها إذ حبستها ولا هي تركتها تأكل من خشاش الارض ".
وكذا رواه مسلم عن عبد الله بن محمد بن أسماء به (1).
حديث آخر قال الامام أحمد: حدثنا عثمان بن عمر، حدثنا المستمر بن الريان، حدثنا أبو نضرة عن أبي سعيد أن رسول الله صلى الله عليه وسلم قال: " كان في بني إسرائيل امرأة قصيرة فصنعت رجلين من خشب فكانت تمشي بين امرأتين قصيرتين (2) واتخذت خاتما من ذهب وحشت تحت فصه أطيب الطيب والمسك فكانت إذا مرت بالمجلس حركته فنفح ريحه " (3).
رواه مسلم من حديث المستمر وخليد بن جعفر كلاهما عن أبي نضرة عن أبي سعيد مرفوعا قريبا منه وقال الترمذي حديث صحيح.
حديث آخر
قال البخاري حدثنا آدم حدثنا شعبة عن منصور سمعت ربعي بن حراش يحدث عن ابن مسعود قال: قال النبي صلى الله عليه وسلم: " إن مما أدرك الناس من كلام النبوة الاولى " إذا لم تستح فاصنع ما شئت " (4) تفرد به البخاري دون مسلم وقد رواه بعضهم عن ربعي بن حراش عن حذيفة مرفوعا وموقوفا أيضا والله أعلم.
حديث آخر قال الامام أحمد: حدثنا هاشم بن القسم، حدثنا عبد الحميد - يعني ابن بهرام - حدثنا شهر بن حوشب قال: قال أبو هريرة قال: قال رسول الله صلى الله عليه وسلم: " بينما رجل وامرأة له في السلف الخالي لا يقدران على شئ فجاء الرجل من سفره فدخل على امرأته جائعا قد أصابته [ مسغبة ]
__________
(1) أخرجه مسلم في صحيحه 39 / كتاب السلام 152 / 2243 والبخاري في آذان 90 وفي كتاب المساقاة (9) والانبياء 54، وابن ماجه في الاقامة 152 وأحمد في مسنده 4 / 251.
(2) عند مسلم: طويلتين.
(3) مسند أحمد ج 3 / 40، ومسلم في صحيحه 40 كتاب الالفاظ من الادب (5) باب استعمال المسك 18 - 19 / 2252.
(4) البخاري في صحيحه كتاب الانبياء 54 والادب 78 ; وأبو داود في كتاب الادب (6) وابن ماجه في الزهد (17) ومالك في الموطأ سفر 46 وأحمد في مسنده ج 4 / 121، 122 - 5 / 273.
[ * ]

(2/169)

شديدة، فقال لامرأته: عندك شئ قالت: نعم أبشر أتاك رزق الله فاستحثها فقال: ويحك ابتغي إن كان عندك شئ قالت: نعم هنيئة نرجو رحمة الله حتى إذا طال عليه المطال قال: ويحك قومي فابتغي إن كان عندك شئ فأتيني به فإني قد بلغت الجهد وجهدت فقالت: نعم الآن ينضج التنور فلا تعجل، فلما أن سكت عنها ساعة، وتحينت أيضا أن يقول لها قالت من عند نفسها لو قمت فنظرت إلى تنوري فقامت فوجدت تنورها ملآن من جنوب الغنم ورحاها تطحن فقامت إلى الرحى فنفضتها واستخرجت ما في تنورها من جنوب الغنم قال أبو هريرة: فوالذي نفس أبي
القاسم بيده عن قول محمد صلى الله عليه وسلم: لو أخذت ما في رحيبها ولم تنفضها لطحنت إلى يوم القيامة " (1).
وقال أحمد: حدثنا أبو عامر، حدثنا أبو بكر، عن هشام، عن محمد، عن أبي هريرة قال: دخل رجل على أهله فلما رأى ملبهم من الحاجة خرج إلى البرية فلما رأت امرأته ما لقي قامت إلى الرحى فوضعتها وإلى التنور فسجرته ثم قالت: اللهم ارزقنا فنظرت فإذا الجفنة قد امتلات قال وذهبت إلى التنور فوجدته ممتلئا قال: فرجع الزوج قال: أصبتم بعد شيئا قالت امرأته: نعم من ربنا فرفعتها إلى الرحى ثم قامت فذكر ذلك للنبي صلى الله عليه وسلم قال: " أما أنه لو لم ترفعها لم تزل تدور إلى يوم القيامة " قال شهدت النبي صلى الله عليه وسلم وهو يقول: " والله لان يأتي أحدكم بحزمة حطب ثم يحمله فيبيعه فيستعفف منه خير له من أن يأتي رجلا فيسأله " (2).
قصة الملكين التائبين قال الامام أحمد: حدثنا يزيد بن هارون، حدثنا المسعودي، عن سماك بن حرب، عن عبد الرحمن بن عبد الله بن مسعود، عن أبيه قال: بينما رجل فيمن كان قبلكم كان في مملكته ففكر فعلم أن ذلك منقطع عنه وأن ما هو فيه قد شغله عن عبادة ربه، [ فتسرب ] فانساب ذات ليلة من قصره.
وأصبح في مملكة غيره، وأتى ساحل البحر فكان به يضرب اللبن بالآجر، فيأكل ويتصدق بالفضل، ولم يزل كذلك حتى رقي أمره [ وعبادته وفضله ] إلى ملكهم فأرسل إليه فأبى أن يأتيه، فركب إليه الملك، فلما رآه ولى هاربا فركض في أثره فلم يدركه، فناداه: يا عبد الله إنه ليس عليك مني بأس، فقام حتى أدركه فقال له: من أنت رحمك الله ؟ فقال: أنا فلان بن فلان صاحب مملكة كذا وكذا ففكرت في أمري فعلمت إنما أنا فيه منقطع، وأنه قد شغلني عن عبادة ربي عزوجل.
فتركته وجئت ههنا أعبد ربي فقال له: ما أنت بأحوج لما صنعت مني قال: فنزل عن دابته فسيبها وتبعه فكانا جميعا يعبدان الله عزوجل فدعوا الله أن يميتهما جميعا فماتا ".
قال عبد الله
__________
(1) مسند أحمد 2 / 421.
المسغبة: الجوع مع التعب.
(2) مسند أحمد ج 2 / 257 وفيه: والذي نفسي بيده لان يأخذ أحدكم حبله فيذهب إلى الجبل فيحتطب ثم يأتي به
يحمله على ظهره فيبيعه فيأكل خير له من أن يسأل الناس..".
[ * ]

(2/170)

فلو كنت برملية (1) مصر لاريتكم قبورهما بالنعت الذي نعت لنا رسول الله صلى الله عليه وسلم حديث آخر قال البخاري: حدثنا أبو الوليد، حدثنا أبو عوانة، عن قتادة، عن عقبة بن عبد الغافر، عن أبي سعيد عن النبي صلى الله عليه وسلم: " إن رجلا كان قبلكم رغسه الله مالا فقال لبنيه لما حضر: أي أب كنت لكم ؟ قالوا: خير أب.
قال: فإني لم أعمل خيرا قط فإذا مت فاحرقوني ثم اسحقوني ثم اذروني في يوم عاصف ففعلوا.
فجمعه الله عزوجل فقال: ما حملك ؟ فقال: مخافتك.
فتلقاه برحمته " (2).
ورواه في مواضع أخر.
ومسلم من طرق عن قتادة به.
ثم رواه البخاري ومسلم من حديث ربعي بن حراش عن حذيفة عن النبي صلى الله عليه وسلم بنحوه.
ومن حديث الزهري عن حميد بن عبد الرحمن عن أبي هريرة عن النبي صلى الله عليه وسلم بنحوه.
حديث آخر قال البخاري: حدثنا عبد العزيز بن عبد الله، حدثنا إبراهيم بن سعد، عن ابن شهاب، عن عبيدالله بن عبد الله بن عتبة، عن أبي هريرة عن النبي صلى الله عليه وسلم قال: " كان رجل يداين الناس فكان يقول لفتاه إذا أتيت معسرا فتجاوز عنه لعل الله أن يتجاوز عنا.
قال فلقي الله فتجاوز عنه " (3).
وقد رواه في مواضع أخر ومسلم من طريق الزهري به.
حديث آخر قال البخاري: حدثنا عبد العزيز بن عبد الله، حدثني ملك، عن محمد بن المنكدر، عن أبي النضر مولى عمر بن عبيدالله، عن عامر بن سعد بن أبي وقاص، عن أبيه، أنه سمعه يسأل أسامة بن زيد ماذا سمعت من رسول الله صلى الله عليه وسلم في الطاعون ؟ قال أسامة قال رسول الله صلى الله عليه وسلم: " الطاعون رجس أرسل على طائفة من بني إسرائيل وعلى من كان قبلكم، فإذا سمعتم به بأرض فلا تقدموا عليه، وإذا وقع بأرض وأنتم فيها فلا تخرجوا فرارا منه " (4).
قال أبو النضر لا يخرجكم إلا
فرارا منه.
ورواه مسلم من حديث مالك، ومن طرق أخر عن عامر بن سعد به: حدثنا
__________
(1) مسند أحمد ج 1 / 451 ما بين معكوفين من المسند.
رملية في المسند رميلة ; ولم أجدها، وورد في معجم البلدان رميلة: قال السمعاني رميلة من قرى بيت المقدس.
(2) رواه البخاري في كتاب التوحيد (35) والانبياء (54) وكتاب الرقاق (25) وأخرجه مسلم في كتاب التوبة 25 و 27.
والنسائي في الجنائز 117 وابن ماجه في الزهد 30 والدارمي في الرقاق 92 والموطأ جنائز 52 وأحمد في مسنده 1 / 5، 398، 2 / 269، 304، 3 / 13، 17، 19 - 4 / 118، 447، 5 / 3، 383، 407.
(3) أخرجه البخاري في الانبياء (54) ومسلم في كتاب المساقاة (31) وأحمد في مسنده ج 2 / 263، 332، 339.
(4) أخرجه البخاري في الانبياء (54) وكتاب القدر (15) والطب (31) ومسلم في السلام، 92، 94، 95 وأحمد في مسنده 1 / 182، 5 / 35، 213.
[ * ]

(2/171)

موسى بن اسماعيل، حدثنا دواد بن أبي الفرات، حدثنا عبد الله بن بريدة، عن يحيى بن يعمر عن عائشة قالت سألت رسول الله صلى الله عليه وسلم عن الطاعون أخبرني: " أنه عذاب يبعثه الله على من يشاء من عباده وأن الله جعله رحمة للمؤمنين ليس من أحد يقع الطاعون فيمكث في بلده صابرا محتسبا يعلم أنه لن يصيبه إلا ما كتب الله له إلا كان له مثل أجر شهيد ".
تفرد به البخاري عن مسلم من هذا الوجه (1).
حديث اخر قال البخاري: حدثنا قتيبة، حدثنا ليث، عن ابن شهاب، عن عروة، عن عائشة أن قريشا أهمهم شأن المخزومية التي سرقت، فقالوا: من يكلم فيها رسول الله صلى الله عليه وسلم ؟ فقالوا: ومن يجترئ عليه إلا أسامة بن زيد حب رسول الله صلى الله عليه وسلم، فكلمه أسامة.
فقال: أتشفع في حد من حدود الله ؟ ثم قام فخطب ثم قال: " إنما هلك الذين من قبلكم، أنهم كانوا إذا سرق فيهم الشريف تركوه وإذا سرق فيهم الضعيف أقاموا عليه الحد.
وأيم الله لو أن فاطمة بنت محمد سرقت لقطعت يدها " (2).
وأخرجه بقية الجماعة من طرق عن الليث بن سعد به.
حديث اخر وقال البخاري: حدثنا آدم، حدثنا شعبة، حدثنا عبد الملك بن ميسرة: سمعت النزال بن سبرة الهلالي، عن ابن مسعود قال سمعت رجلا قرأ، وسمعت رسول الله صلى الله عليه وسلم يقرأ خلافها فجئت به إلى رسول الله صلى الله عليه وسلم فأخبرته فعرفت في وجهه الكراهية وقال: " كلاكما محسن ولا تختلفوا فإن من كان قبلكم اختلفوا فهلكوا) (3) تفرد به البخاري دون مسلم.
حديث اخر قال البخاري: حدثنا عبد العزيز بن عبد الله، حدثنا ابراهيم، عن صالح، عن ابن شهاب، قال: قال أبو سلمة بن عبد الرحمن: إن أبا هريرة قال: إن رسول الله صلى الله عليه وسلم قال: " إن اليهود والنصارى لا يصبغون فخالفوهم " (4).
تفرد به دون مسلم وفي سنن أبي داود: " صلوا في
__________
(1) البخاري في صحيحه كتاب الطب (31) وبرواية أخرى عند مسلم في كتاب الامارة (165).
(2) أخرجه البخاري في صحيحه كتاب فضائل أصحاب النبي صلى الله عليه وسلم 18، الانبياء 54 حدود 12 ومسلم في حدود 8، 9 - وأبو داود في حدود 4 والترمذي حدود 6 والنسائي - سارق 5، 6 وابن ماجه حدود 6 والدارمي حدود 5 وأحمد في مسنده 3 / 286 - 5 / 9، 6 / 329.
(3) أخرجه البخاري في صحيحه في خصومات (1) والانبياء (54) وأحمد في مسنده: 1 / 405، 412 - 5 / 124.
(4) البخاري في الصحيح كتاب الانبياء (50) وأبو داود ترجل 18 والنسائي في الزينة 14 وأحمد في مسنده 2 / 240، 260، 309، 401.
[ * ]

(2/172)

نعالكم خالفوا اليهود " (1).
حديث اخر قال البخاري: حدثنا علي بن عبد الله، حدثنا سفيان، عن عمرو، عن طاوس، عن ابن عباس: سمعت عمر يقول: قاتل الله فلانا ألم يعلم أن رسول الله صلى الله عليه وسلم قال: " لعن الله اليهود حرمت عليهم الشحوم فجملوها.
فباعوها " (2) رواه مسلم من حديث ابن عيينة.
ومن حديث
عمرو بن دينار به ثم قال البخاري تابعه جابر وأبو هريرة عن النبي صلى الله عليه وسلم ولهذا الحديث طرق كثيرة وسيأتي في باب الحيل من كتاب الاحكام إن شاء الله وبه الثقة.
حديث اخر قال البخاري: حدثنا عمران بن ميسرة، حدثنا عبد الوارث، حدثنا خالد عن أبي قلابة، عن أنس بن مالك، قال: ذكروا النار والناقوس، فذكروا اليهود والنصارى: " فأمر بلال أن يشفع الاذان وأن يوتر الاقامة " (3).
وأخرجه بقية الجماعة من حديث أبي قلابة عبد الله بن زيد الجرمي به.
والمقصود من هذا مخالفة أهل الكتاب في جميع شعارهم فإن رسول الله صلى الله عليه وسلم لما قدم المدينة كان المسلمون يتحينون وقت الصلواة بغير دعوة إليها.
ثم أمر من ينادي فيهم وقت الصلاة (الصلاة جامعة) ثم أرادوا أن يدعوا إليها بشئ يعرفه الناس فقال قائلون: نضرب بالناقوس وقال آخر: نوري نارا، فكرهوا ذلك لمشابهة أهل الكتاب فأري عبد الله بن زيد بن عبد ربه الانصاري في منامه الاذان فقصها على رسول الله صلى الله عليه وسلم فأمر بلالا فنادى كما هو مبسوط في موضعه من باب الاذان في كتاب الاحكام.
حديث اخر قال البخاري: حدثنا بشر بن محمد، أنبأنا عبد الله، أنبأنا معمر ويونس عن الزهري، أخبرني عبيد الله بن عبد الله: أن عائشة وابن عباس قالا: لما نزل برسول الله صلى الله عليه وسلم طفق يطرح خميصة على وجهه فإذا اغتم كشفها عن وجهه فقال وهو كذلك: لعنة الله على اليهود والنصارى
__________
(1) سنن أبي داود: صلاة (88).
ح 652 ص 1 / 176 وفيه قال صلى الله عليه وسلم: " خالفوا اليهود فإنهم لا يصلون في نعالهم ولا خفافهم " عن شداد بن أوس.
(2) صحيح البخاري: أنبياء (50) تفسير سورة رقم 6 / 6.
بيوع: 103، 112.
ومسلم في المساقاة: 72.
والنسائي في البيوع: 93.
وأحمد في مسنده: 1 / 25، 2 / 213 - 3 / 324، 326.
(3) صحيح البخاري الاذان: 1 - 23 أنبياء: (50) ومسلم في صحيحه كتاب الصلاة: 2 - 3 - 5 وأبو داود في صلاة 29 - والترمذي في سننه كتاب الصلاة 27 والنسائي في سننه: اذان (2) وابن ماجه في سننه: أذان:
6 - والدارمي في سننه صلاة: 6 وأحمد في مسنده 3 / 102 - 1089.
[ * ]

(2/173)

اتخذوا قبور أنبيائهم مساجد " (1) يحذر ما صنعوا وهكذا رواه في غير موضع ومسلم من طرق عن الزهري به.
حديث اخر قال البخاري: حدثنا سعيد بن أبي مريم، حدثنا أبو غسان، قال: حدثني زيد بن أسلم، عن عطاء بن يسار، عن أبي سعيد أن النبي صلى الله عليه وسلم قال: " لنتبعن سنن من قبلكم شبرا بشبر وذراعا بذراع حتى لو سلكوا جحر ضب لسلكتموه (2)، فقلنا يا رسول الله اليهود والنصارى قال النبي صلى الله عليه وسلم: " فمن ؟ " وهكذا رواه مسلم من حديث زيد بن أسلم به.
والمقصود من هذا الاخبار عما يقع من الاقوال والافعال المنهى عنها شرعا، مما يشابه أهل الكتاب قبلنا أن الله ورسوله ينهيان عن مشابهتهم في أقوالهم وأفعالهم، حتى ولو كان قصد المؤمن خيرا لكنه تشبه ففعله في الظاهر فعلهم، وكما نهى عن الصلاة عند طلوع الشمس وعند غروبها لئلا تشابه المشركين الذين يسجدون للشمس حينئذ، وإن كان المؤمن لا يخطر بباله شئ من ذلك بالكلية وهكذا قوله تعالى: (يا أيها الذين آمنوا لا تقولوا راعنا وقولوا انظرنا واسمعوا وللكافرين عذاب أليم) [ البقرة: 104 ].
فكان الكفار يقولون للنبي صلى الله عليه وسلم في كلامهم معه: راعنا أي انظر إلينا ببصرك، واسمع كلامنا، ويقصدون بقولهم راعنا من الرعونة فنهى المؤمنين أن يقولوا ذلك، وإن كان لا يخطر ببال أحد منهم هذا أبدا.
فقد روى الامام أحمد والترمذي من حديث عبد الله بن عمر عن النبي صلى الله عليه وسلم أنه قال: " بعثت بالسيف بين يدي الساعة حتى يعبد الله وحده لا شريك له وجعل رزقي تحت ظل رمحي وجعل الذلة والصغار على من خالف أمري ومن تشبه بقوم فهو منهم فليس للمسلم أن يتشبه بهم لا في أعيادهم ولا مواسمهم ولا في عباداتهم " (3).
لان الله تعالى شرف هذه الامة بخاتم الانبياء الذي شرع له الدين العظيم القويم الشامل الكامل الذي لو كان موسى بن عمران الذي أنزلت عليه التوراة وعيسى بن مريم الذي
أنزل عليه الانجيل حيين لم يكن لهما شرع متبع بل لو كانا موجودين بل وكل الانبياء لما ساغ لواحد منهم أن يكون على غير هذه الشريعة المطهرة المشرفة المكرمة المعظمة فإذا كان الله تعالى قد من علينا بأن جعلنا من أتباع محمد صلى الله عليه وسلم فكيف يليق بنا أن نتشبه بقوم قد ضلوا من قبل، وأضلوا كثيرا وضلوا عن سواء السبيل قد بدلوا دينهم وحرفوه وأولوه حتى صار كأنه غير ما شرع لهم أولا.
ثم هو
__________
(1) صحيح البخاري: أنبياء (5) ; صلاة (55) مغازي 83.
ومسلم في صحيحه: كتاب المساجد: 22 والنسائي مساجد 13 والدارمي في سننه: صلاة (120) وأحمد في مسنده 6 / 229، 275.
(2) صحيح البخاري أنبياء (50)، اعتصام (14) ومسلم في كتاب العلم / 6 ; وابن ماجه في سننه في كتاب الفتن 17 وأحمد في مسنده ج 2 / 325.
(3) مسند أحمد ج 2 / 50، 62.
[ * ]

(2/174)

بعد ذلك كله منسوخ والتمسك بالمنسوخ حرام لا يقبل الله منه قليلا ولا كثيرا ولا فرق بينه وبين الذي لم يشرع بالكلية والله يهدي من يشاء إلى صراط مستقيم حديث اخر قال البخاري: حدثنا قتيبة، حدثنا الليث، عن نافع، عن ابن عمر عن رسول الله صلى الله عليه وسلم قال: " إنما أجلكم من أجل من خلا من قبلكم من الامم كما بين صلاة العصر إلى مغرب الشمس وإنما مثلكم ومثل اليهود والنصارى كرجل استعمل عمالا فقال: من يعمل لي إلى نصف النهار على قيراط قيراط فعملت اليهود إلى نصف النهار على قيراط قيراط، ثم قال: من يعمل لي من نصف النهار إلى صلاة العصر على قيراط قيراط فعملت النصارى من نصف النهار إلى صلاة العصر على قيراط قيراط، ثم قال: من يعمل لي من صلاه العصر إلى مغرب الشمس على قيراطين قيراطين، ألا فأنتم الذين تعملون من صلاة العصر إلى المغرب على قيراطين قيراطين ألا لكم الاجر مرتين، فغضب اليهود والنصارى فقالوا نحن أكثر عملا وأقل عطاء قال الله تعالى: (هل ظلمتكم من حقكم شيئا فقالوا: لا قال: فإنه فضلي أوتيه من أشاء) (1) وهذا الحديث فيه دليل على أن مدة هذه الامة
قصيرة بالنسبة إلى ما مضى من مدد الامم قبلها لقوله إنما أجلكم في أجل من خلا من الامم قبلكم كما بين صلاة العصر إلى مغرب الشمس، فالماضي لا يعلمه إلا الله، كما أن الآتي لا يعلمه إلا هو، ولكنه قصير بالنسبة إلى ما سبق ولا اطلاع لاحد على تحديد ما بقي إلا الله عزوجل كما قال الله تعالى: (لا يجليها لوقتها إلا هو) [ الاعراف: 187 ] وقال: (يسألونك عن الساعة أيان مرساهم فيم أنت من ذكراها إلى ربك منتهاها) [ النازعات: 41 - 43 ].
وما تذكره بعض الناس من الحديث المشهور عند العامة من أنه: " عليه السلام لا يؤلف تحت الارض " فليس له أصل في كتب الحديث وورد فيه حديث أن الدنيا جمعة من جمع الآخرة وفي صحته نظر (2).
والمراد من هذا التشبيه بالعمال تفاوت أجورهم وأن ذلك ليس منوطا بكثرة العمل وقلته، بل بأمور أخر معتبرة عند الله تعالى، وكم من عمل قليل أجدى ما لا يجديه العمل الكثير، هذه ليلة القدر العمل فيها أفضل من عبادة ألف شهر سواها وهؤلاء أصحاب محمد صلى الله عليه وسلم أنفقوا في أوقات لو أنفق غيرهم من الذهب مثل أحد ما بلغ من أحدهم ولا نصيفه من تمر وهذا رسول الله صلى الله عليه وسلم بعثه الله على رأس أربعين سنة من عمره وقبضه وهو ابن ثلاث وستين على المشهور وقد برز في هذه المدة التي هي ثلاث وعشرون سنة في العلوم النافعة والاعمال الصالحة على سائر الانبياء قبله حتى على نوح الذي لبث في قومه ألف سنة إلا خمسين عاما يدعوهم إلى عبادة الله وحده لا شريك له، ويعمل بطاعة
__________
(1) صحيح البخاري: أنبياء (50) فضائل القرآن (17)، والترمذي في كتاب الادب 92 وأحمد في مسنده 2 / 112، 124.
(2) قال الهروي في " الموضوعات الصغرى " 379 / 200 لا أصل له باطل.
[ * ]

(2/175)

الله ليلا ونهارا، صباحا ومساء، صلوات الله وسلامه عليه وعلى سائر الانبياء أجمعين، فهذه الامة إنما شرفت وتضاعف ثوابها ببركة سيادة نبيها وشرفه وعظمته كما قال الله تعالى: (يا أيها الذين آمنوا اتقوا الله وآمنوا برسوله يؤتكم كفلين من رحمته ويجعل لكم نورا تمشون به ويغفر لكم والله غفور رحيم.
لئلا يعلم أهل الكتاب أن لا يقدرون على شئ من فضل الله وأن الفضل بيد الله
يؤتيه من يشاء والله ذو الفضل العظيم) [ الحديد: 28 - 29 ].
فصل وأخبار بني إسرائيل كثيرة جدا في الكتاب والسنة النبوية، ولو ذهبنا نتقصى ذلك لطال الكتاب ولكن ذكرنا ما ذكره الامام أبو عبد الله البخاري في هذا الكتاب ففيه مقنع وكفاية وهو تذكرة وأنموذج لهذا الباب والله أعلم.
وأما الاخبار الاسرائيلية فيما يذكره كثير من المفسرين والمؤرخين فكثيرة جدا ومنها ما هو صحيح موافق لما وقع، وكثير منها بل أكثرها مما يذكره القصاص مكذوب مفترى وضعه زنادقتهم وضلالهم وهي ثلاثة أقسام: منها ما هو صحيح لموافقته ما قصه الله في كتابه أو أخبر به رسول الله صلى الله عليه وسلم ومنها ما هو معلوم البطلان لمخالفته كتاب الله وسنة رسوله، ومنها ما يحتمل الصدق والكذب فهذا الذي أمرنا بالتوقف فيه فلا نصدقه ولا نكذبه كما ثبت في الصحيح: " إذا حدثكم أهل الكتاب فلا تصدقوهم ولا تكذبوهم وقولوا آمنا بالذي أنزل الينا وأنزل إليكم " (1).
وتجوز روايته مع هذا الحديث المتقدم: " وحدثوا عن بني إسرائيل ولا حرج " (2).
تحريف أهل الكتاب وتبديلهم أديانهم أما اليهود فقد أنزل الله عليهم التوراة على يدي موسى بن عمران عليه السلام وكانت كما قال الله تعالى: (ثم آتينا موسى الكتاب تماما على الذي أحسن وتفصيلا لكل شئ) [ الانعام: 154 ] وقال تعالى: (قل من أنزل الكتاب الذي جاء به موسى نورا وهدى للناس تجعلونه قراطيس تبدونها وتخفون كثيرا) [ الانعام: 91 ] وقال تعالى: (ولقد آتينا موسى وهرون الفرقان وضياء وذكرى للمتقين) [ الانبياء: 48 ] وقال تعالى: (وآتيناهما الكتاب المستبين وهديناهما الصراط المستقيم) [ الصافات: 117 - 118 ] وقال تعالى: (إنا أنزلنا التوراة فيها هدى ونور يحكم بها النبيون الذين أسلموا للذين هادوا والربانيون والاحبار بما استحفظوا من كتاب الله وكانوا عليه شهداء فلا تخشوا الناس واخشوني ولا تشتروا بآياتي ثمنا قليلا.
ومن لم يحكم بما أنزل الله فأولئك هم الكافرون) [ المائدة: 44 ] فكانوا يحكمون بها وهم متمسكون بها
__________
(1) تقدم تخريجه فليراجع في مكانه.
(2) تقدم تخريجه فليراجع في مكانه.
[ * ]

(2/176)

برهة من الزمان، ثم شرعوا في تحريفها وتبديلها وتغييرها وتأويلها وإبداء ما ليس منها، كما قال الله تعالى: (وإن منهم لفريقا يلوون السنتهم ك بالكتاب لتحسبوه من الكتاب وما هو من الكتاب ويقولون هو من عند الله وما هو من عند الله ويقولون على الله الكذب وهم يعلمون) [ آل عمران: 78 ] فأخبر تعالى أنهم يفسرونها ويتأو لونها ويضعونها على غير مواضعها وهذا ما لا خلاف فيه بين العلماء وهو أنهم يتصرفون في معانيها ويحملونها على غير المراد، كما بدلوا حكم الرجم بالجلد، والتحميم مع بقاء لفظ الرجم فيها، وكما أنهم كانوا إذا سرق فيهم الشريف تركوه، وإذا سرق فيهم الضعيف أقاموا عليه الحد، مع أنهم مأمورون بإقامة الحد والقطع على الشريف والوضيع.
فأما تبديل ألفاظها فقال قائلون: بأنها جميعها بدلت، وقال آخرون: لم تبدل واحتجوا بقوله تعالى: (وكيف يحكمونك وعندهم التوراة فيها حكم الله) [ المائدة: 43 ] وقوله: (الذي يجدونه مكتوبا عندهم في التوراة والانجيل يأمرهم بالمعروف وينهاهم عن المنكر ويحل لهم الطيبات) الآية [ الاعراف: 157 ] وبقوله: (قل فأتوا بالتوراة فاتلوها إن كنتم صادقين) [ آل عمران: 93 ] وبقصة الرجم فإنهم كما ثبت في الصحيحين عن ابن عمر وفي صحيح مسلم عن البراء بن عازب وجابر بن عبد الله وفي السنن عن أبي هريرة وغيره لما تحاكوا إلى رسول الله صلى الله عليه وسلم في قصة اليهودي واليهودية اللذين زنيا فقال لهم: ما تجدون في التوراة (1) في شأن الرجم ؟ فقالوا: نفضحهم ويجلدون فأمرهم رسول الله صلى الله عليه وسلم بإحضار التوراة فلما جاؤوا بها وجعلوا يقرأونها ويكتمون آية الرجم التي فيها ووضع عبد الله بن صور بأيده على آية الرجم وقرأ ما قبلها وما بعدها فقال له رسول الله صلى الله عليه وسلم: " ارفع يدك يا أعور، فرفع يده فإذا فيها آية الرجم، فأمر رسول الله صلى الله عليه وسلم برجمهما وقال: " اللهم إني أول من أحيا أمرك إذ أماتوه "، وعند أبي داود: أنهم لما جاؤوا بها نزع الوسادة من تحته فوضعها تحتها وقال آمنت بك وبمن أنزلك، وذكر بعضهم أنه قام لها
ولم أقف على إسناده والله أعلم (2).
وهذا كله يشكل على ما يقوله كثير من المتكلمين وغيرهم: أن التوراة انقطع تواترها في زمن بخت نصر ولم يبق من يحفظها إلا العزيز، ثم العزير إن كان نبيا فهو معصوم والتواتر إلى المعصوم يكفي، اللهم إلا أن يقال إنها لم تتواتر إليه لكن بعده زكريا ويحيى وعيسى وكلهم كانوا متمسكين بالتوراة فلو لم تكن صحيحة معمولا بها لما اعتمدوا عليها وهم أنبياء
__________
(1) ما تجدون في التوارة: قال العلماء: هذا السؤال ليس لتقليدهم ولا لمعرفة الحكم منهم، وإنما هو لالزامهم بما يعتقدونه في كتابهم.
(2) الحديث أخرجوه من عدة طرق وبروايات مختلفة، صحيح البخاري توحيد (51) جنائز (60) مناقب 26 تفسير آل عمران / 6 اعتصام 16 ومسلم في كتاب الحدود: 13 - 26 - 27 - 28 والترمذي في سننه حدود (10) وابن ماجه في سننه حدود (10) وأبو داود في سننه حدود (25) والدارمي في سننه: حدود (15) ومالك في الموطأ حدود (1) وأحمد في مسنده ج 2 / 7، 62، 63، 76، 126، 280 - 4 / 255، 5 / 91، 92، 94، 95، 96، 104، 108.
[ * ]

(2/177)

معصومون.
ثم قد قال الله تعالى فيما أنزل على رسوله محمد خاتم الانبياء صلوات الله وسلامه عليه وعلى جميع الانبياء منكرا على اليهود في قصدهم الفاسد إذ عدلوا عما يعتقدون صحته عندهم وأنهم مأمورون به حتما لى التحاكم إلى رسول الله صلى الله عليه وسلم وهم يعاندون ما جاء به لكن لما كان في زعمهم ما قد يوافقهم على ما ابتدعوه من الجلد والتحميم (1) المصادم لما أمر الله به حتما وقالوا: إن حكم لكم بالجلد والتحميم فاقبلوه وتكونون قد اعتذرتم بحكم نبي لكم عند الله يوم القيامة، وإن لم يحكم لكم بهذا بل بالرجم فاحذروا أن تقبلوا منه، فأنكر الله تعالى عليهم في هذا القصد الفاسد الذي إنما حملهم عليه الغرض الفاسد وموافقة الهوى لا الدين الحق فقال: (وكيف يحكمونك وعندهم التوراة فيها حكم الله ثم يتولون من بعد ذلك وما أولئك بالمؤمنين إنا أنزلنا التوراة فيها هدى ونور يحكم بها النبيون الذين اسلموا للذين هادوا والربانيون والاحبار بما استحفظوا من كتاب الله) الآية [ المائدة: 43 - 44 ] ولهذا حكم بالرجم قال: اللهم إني أول من أحيا أمرك إذ أماتوه،
وسألهم ما حملهم على هذا ولم تركوا أمر الله الذي بأيديهم ؟ فقالوا: إن الزنا قد كثر في أشرافنا، ولم يمكنا أن نقيمه عليهم، وكنا نرجم من زنى من ضعفائنا.
فقلنا تعالوا إلى أمر نصف نفعله مع الشريف والوضيع فاصطلحنا على الجلد والتحميم فهذا من جملة تحريفهم وتبديلهم وتغييرهم وتأويلهم الباطل وهذا إنما فعلوه في المعاني مع بقاء لفظ الرجم في كتابهم كما دل عليه الحديث المتفق عليه فلهذا قال من قال: هذا من الناس إنه لم يقع تبديلهم إلا في المعاني وإن الالفاظ باقية وهي حجة عليهم إذ لو أقاموا ما في كتابهم جميعه لقادهم ذلك إلى اتباع الحق ومتابعة الرسول محمد صلى الله عليه وسلم كما قال الله تعالى: (الذين يتبعون الرسول النبي الامي الذي يجدونه مكتوبا عندهم في التوراة والانجيل يأمرهم بالمعروف وينهاهم عن المنكر ويحل لهم الطيبات ويحرم عليهم الخبائث ويضع عنهم إصرهم والاغلال التي كانت عليهم) [ الاعراف: 157 ] الآية.
وقال تعالى: (ولو أنهم أقاموا التوراة والانجيل وما أنزل إليهم من ربهم لاكلوا من فوقهم ومن تحت أرجلهم منهم أمة مقتصدة) الآية [ المائدة: 66 ] وقال تعالى: (قل يا أهل الكتاب لستم على شئ حتى تقيموا التوراة والانجيل وما أنزل إليكم من ربكم) الآية [ المائدة: 68 ] وهذا المذهب وهو القول بأن التبديل إنما وقع في معانيها لا في ألفاظها حكاه البخاري عن ابن عباس في آخر كتابه الصحيح وقرر عليه ولم يرده.
وحكاه العلامة فخر الدين الرازي في تفسيره عن أكثر المتكلمين.
ليس للجنب لمس التوراة وذهب فقهاء الحنفية إلى أنه لا يجوز للجنب مس التوراة وهو محدث، وحكاه الحناطي في فتاويه عن بعض أصحاب الشافعي وهو غريب جدا.
وذهب آخرون من العلماء إلى التوسط في هذين القولين منهم شيخنا الامام العلامة أبو العباس بن تيمية رحمه الله فقال: أما من ذهب إلى
__________
(1) التحميم: تسويد الوجوه بالحمم وهو الفحم.
[ * ]

(2/178)

أنها كلها مبدلة من أولها إلى آخرها ولم يبق منها حرف إلا بدلوه فهذا بعيد، وكذا من قال لم يبدل شئ منها بالكلية بعيد أيضا، والحق أنه دخلها تبديل وتغيير وتصرفوا في بعض ألفاظها بالزيادة
والنقص، كما تصرفوا في معانيها وهذا معلوم عند التأمل ولبسطه موضع آخر والله أعلم.
كما في قوله في قصة الذبيح: اذبح ابنك وحيدك وفي نسخة بكرك إسحاق.
فلفظة إسحاق مقحمة مزيدة بلا مرية.
لان الوحيد وهو البكر إسماعيل لانه ولد قبل إسحاق بأربع عشرة سنة فكيف يكون الوحيد البكر إسحاق.
وإنما حملهم على ذلك حسد العرب أن يكون إسماعيل غير الذبيح، فأرادوا أن يذهبوا بهذه الفضيلة لهم، فزادوا ذلك في كتاب الله افتراء على الله وعلى رسول الله صلى الله عليه وسلم وقد اغتر بهذه الزيادة خلق كثير من السلف والخلف ووافقوهم على أن الذبيح إسحاق والصحيح الذبيح إسماعيل كما قدمنا والله أعلم.
وهكذا في توراة السامرة في العشر الكلمات زيادة الامر بالتوجه إلى الطور في الصلاة وليس ذلك في سائر نسخ اليهود والنصارى.
وهكذا يوجد في الزبور المأثور عن داود عليه السلام مختلفا كثيرا وفيه أشياء مزيدة ملحقة فيه وليست منه والله أعلم.
قلت وأما ما بأيديهم من التوراة المعربة فلا يشك عاقل في تبديلها وتحريف كثير من ألفاظها وتغيير القصص والالفاظ والزيادات والنقص البين الواضح وفيها من الكذب البين والخطأ الفاحش شئ كثير جدا فأما ما يتلونه بلسانهم ويكتبونه بأقلامهم فلا إطلاع لنا عليه والمظنون بهم أنهم كذبة خونة يكثرون الفرية على الله ورسله وكتبه.
وأما النصارى فأناجيلهم الاربعة من طريق مرقس ولوقا ومتى ويوحنا أشد اختلافا وأكثر زيادة ونقصا وأفحش تفاوتا من التوراة وقد خالفوا أحكام التوراة والانجيل في غير ما شئ قد شرعوه لانفسهم فمن ذلك صلاتهم إلى الشرق وليست منصوصا عليها ولا مأمورا بها في شئ من الاناجيل الاربعة وهكذا تصويرهم كنائسهم وتركهم الختان ونقلهم صيامهم إلى زمن الربيع وزيادته إلى خمسين يوما وأكلهم الخنزير ووضعهم الامانة الكبيرة وإنما هي الخيانة الحقيرة والرهبانية (1) وهي ترك التزويج لمن أراد التعبد وتحريمه عليه
__________
(1) قال صلى الله عليه وسلم: لا رهبانية في الاسلام.
وقال صلى الله عليه وسلم: إن لانفسكم عليكم حقا فصوموا وافطروا وقوموا وناموا ; فإني أقوم وأنام وأصوم وأفطر.
وآتي النساء فمن رغب عن سنتي فليس مني.
قال تعالى: (يا أيها الذين آمنوا لا تحرموا طيبات ما أحل الله لكم.
)، في الآية وكلام النبي صلى الله عليه وسلم نهى عن
الرهبانية.
قال الرازي في تفسيره: الحكمة في نهي الله تعالى عن الرهبانية فيها وجوه: - أن الرهبانية المفرطة والاحتراز التام عن الطيبات واللذات مما يوقع الضعف في الاعضاء الرئيسة التي هي القلب والدماغ، فتختل الفكرة وتشوش العقل.
وأن أكمل السعادات إنما هو معرفة الله تعالى: فإذا كانت الرهبانية الشديدة مما يوقع الخلل في ذلك بالطريق الذي بيناه لا جرم وقع النهي عنها.
[ * ]

(2/179)

وكتبهم القوانين التي وضعتها لهم الاساقفة الثلاثمائة والثمانية عشر (1) فكل هذه الاشياء ابتدعوها ووضعوها في أيام قسطنطين بن قسطن باني القسطنطينية وكان زمنه بعد المسيح بثلاثمائة سنة وكان أبوه أحد ملوك الروم وتزوج أمه هيلانة في بعض أسفاره للصيد من بلاد حران وكانت نصرانية على دين الرهابين المتقدمين فلما ولد لها منه قسطنطين المذكور تعلم الفلسفة وبهر فيها وصار فيه ميل بعض الشئ إلى النصرانية التي أمه عليها، فعظم القائمين بها بعض الشئ وهو على اعتقاد الفلاسفة، فلما مات أبوه واستقل هو في المملكة سار في رعيته سيرة عادلة فأحبه الناس، وساد فيهم وغلب على ملك الشام بأسره مع الجزيرة، وعظم شأنه وكان أول القياصرة.
ثم اتفق اختلاف في زمانه بين النصارى ومنازعة بين بترك الاسكندرية اكصندروس وبين رجل من علمائهم يقال له عبد الله بن أريوس فذهب اكصندروس إلى أن عيسى ابن الله تعالى الله عن قوله وذهب ابن أريوس إلى أن عيسى عبد الله ورسوله واتبعه على هذا طائفة من النصارى، واتفق الاكثرون الاخسرون على قول بتركهم ومنع ابن أريوس من دخول الكنيسة هو وأصحابه فهذب يستعدي على اكصندروس وأصحابه، إلى ملك قسطنطين فسأله الملك عن مقالته فعرض عليه عبد الله بن أريوس ما يقول في المسيح من أنه عبد الله ورسوله واحتج على ذلك فحال إليه وجنح إلى قوله فقال له قائلون فينبغي أن تبعث إلى خصمه فتسمع كلامه فأمر الملك باحضاره وطلب من سائر الاقاليم كل أسقف وكل من عنده في دين النصرانية وجمع البتاركة الاربعة من القدس وانطاكية ورومية والاسكندرية فيقال إنهم اجتمعوا في مدة سنة وشهرين ما يزيد على ألفي أسقف فجمعهم في مجلس
واحد وهو المجمع الاول من مجامعهم الثلاثة المشهورة، وهم مختلفون اختلافا متباينا منتشرا جدا.
فمنهم الشرذمة على المقالة التي لا يوافقهم أحد من الباقين عليها فهؤلاء خمسون على مقالة.
وهؤلاء ثمانون على مقالة أخرى.
وهؤلاء عشرة على مقالة وأربعون على أخرى ومائة على مقالة ومائتان على مقالة وطائفة على مقالة ابن أريوس وجماعة على مقالة أخرى فلما تفاقم أمرهم وانتشر اختلافهم حار فيهم الملك قسطنطين مع أنه سئ الظن بما عدا دين الصابئين من أسلافه اليونانيين فعمد إلى أكثر جماعة منهم على مقالة من مقالاتهم فوجدهم ثلثمائة وثمانية عشر أسقفا قد اجتمعوا على مقالة اكصندروس ولم يجد طائفة بلغت عدتهم فقال هؤلاء أولى بنصر قولهم لانهم أكثر الفرق فاجتمع بهم خصوصا ووضع سيفه وخاتمه إليهم وقال: إني رأيتكم أكثر الفرق قد اجتمعتم على مقالتكم هذه
__________
= - إن اشتغال النفس بطلب اللذات، إنما هو مسلم لكن في حق النفوس الضعيفة أما النفوس المستعلية الكاملة فإنها لا يكون استعمالها في الاعمال الحسية مانعا لها من الاستكمال بالسعادات العقلية ; فالرهبانية الخالصة دليل على نوع من الضعف والقصور.
- إن من استوفى اللذات الحسية كان غرضه منها الاستعانة بها على استيفاء اللذات العقلية.
- الرهبانية التامة توجب خراب الدنيا وانقطاع الحرث والنسل.
11 / 70 - 71.
(1) في المجمع السكوني الاول.
[ * ]

(2/180)

فأنا أنصرها وأذهب إليها فسجدوا له وطلب منهم أن يضعوا له كتابا في الاحكام وأن تكون الصلاة إلى الشرق لانها مطلع الكواكب النيرة وأن يصوروا في كنائسهم صورا لها جثث فصالحوه على أن تكون في الحيطان فلما توافقوا على ذلك أخذ في نصرهم وإظهار كلمتهم وإقامة مقالتهم وإبعاد من خالفهم وتضعيف رأيه وقوله، فظهر أصحابه بجاهه على مخالفيهم وانتصروا عليهم وأمر ببناء الكنائس على دينهم وهم المليكة نسبة إلى دين الملك فبني في أيام قسطنطين بالشام وغيرها في المدائن والقرى أزيد من اثنتي عشر ألف كنيسة، واعتنى الملك ببناء بيت لحم يعني على مكان مولد المسيح وبنت أمه هيلانة قمامة بيت المقدس على مكان المصلوب الذي زعمت اليهود والنصارى بجهلهم
وقلة علمهم أنه المسيح عليه الصلاة والسلام، ويقال إنه قتل من أعداء أولئك وخد لهم الاخاديد في الارض، وأجج فيها النار، وأحرقهم بها كما ذكرناه في سورة البروج.
وعظم دين النصرانية وظهر أمره جدا بسبب الملك قسطنطين وقد أفسده عليهم فسادا لا إصلاح له ولا نجاح معه ولا فلاح عنده وكثرت أعيادهم بسبب عظمائهم وكثرت كنائسهم (1) على أسماء عبادهم، وتفاقم كفرهم، وغلظت مصيبتهم، وتخلد ضلالهم، وعظم وبالهم، ولم يهد الله قلوبهم ولا أصلح بالهم بل صرف قلوبهم عن الحق، وأمال عن الاستقامة ثم اجتمعوا بعد ذلك مجمعين في قضية النسطورية واليعقوبية، وكل فرقة من هؤلاء تكفر الاخرى وتعتقد تخليدهم في نار جهنم، ولا يرى مجامعتهم في المعابد والكنائس وكلهم يقول بالاقانيم (2) الثلاثة أقنوم الاب وأقنوم الابن وأقنوم الكلمة.
ولكن بينهم اختلاف في الحلول والاتحاد فيما بين اللاهوت والناسوت هل تدرعه (3) أوحل فيه أو اتحد به، واختلافهم في ذلك شديد وكفرهم بسببه غليظ، وكلهم على الباطل إلا من قال من الاريوسية أصحاب عبد الله بن أريوس إن المسيح عبد الله ورسوله وابن أمته وكلمته ألقاها إلى مريم وروح منه، كما يقول المسلمون فيه سواء ولكن لما استقر أمر الاريوسية على هذه المقالة تسلط عليهم الفرق الثلاثة بالابعاد والطرد حتى قلوا فلا يعرف اليوم منهم أحد فيما يعلم.
والله أعلم.
كتاب الجامع لاخبار الانبياء المتقدمين قال الله تعالى: (تلك الرسل فضلنا بعضهم على بعض منهم من كلم الله ورفع بعضهم درجات وآتينا عيسى بن مريم البينات وأيدناه بروح القدس) الآية [ البقرة: 253 ] وقال تعالى:
__________
(1) قال براستد في العصور القديمة: وكان ارتقاء الفنون بين المسيحيين الاولين بطيئا، ولكن الحاجة إلى وجود أماكن للاجتماع أدت إلى نبوغ بنائين من الدرجة الاولى بين المسيحيين الاولى فبنوا في عهد قسطنطين أماكن للاجتماع مهيبة جدا على نمط الباسيليكا التجارية القوية.
ص 662.
(2) الاقانيم الثلاثة: قال الشهرستاني: يعنون بالاقانيم الصفات كالوجود والحياة والعلم وسموها: الاب والابن وروح القدس، وإنما العلم تدرع وتجسد دون سائر الاقانيم.
(3) تدرع: من فعل ادرع أي دخل، يقال: ادرع الليل: دخل في ظلمته، وكل ما أدخلته في جوف الشئ فقد
أدرعته.
[ * ]

(2/181)

(إنا أوحينا إليك كما أوحينا إلى نوح والنبيين من بعده وأوحينا إلى ابراهيم وإسماعيل وإسحاق يعقوب والاسباط وعيسى وأيوب ويونس وهارون وسليمان وآتينا داود زبورا ورسلا قد قصصناهم عليك من قبل ورسلا لم نقصصهم عليك وكلم الله موسى تكليما.
رسلا مبشرين ومنذرين لئلا يكون للناس على الله حجة بعد الرسل وكان الله عزيزا حكيما) [ النساء: 163 - 165 ].
وقد روى ابن حبان في صحيحه، وابن مردويه في تفسيره وغيرهما من طريق إبراهيم بن هشام عن يحيى بن محمد الغساني الشامي - وقد تكلموا فيه - حدثني أبي، عن جدي، عن أبي إدريس، عن أبي ذر قال: قلت يا رسول الله، كم الانبياء ؟ قال: " مائة ألف وأربعة وعشرون ألفا ".
قلت: يا رسول الله كم الرسل منهم ؟ قال: " ثلاثمائة وثلاثة عشر جم غفير " قلت: يا رسول الله من كان أولهم ؟ قال: " آدم " قلت يا رسول الله نبي مرسل ؟ قال: " نعم " خلقه الله بيده ونفخ فيه من روحه ثم سواه قبلا (1).
ثم قال يا أبا ذر أربعة سريانيون آدم وشيث ونوح وخنوخ وهو إدريس وهو أول من خط بالقلم وأربعة من العرب هود وصالح وشعيب ونبيك يا أبا ذر وأول نبي من بني إسرائيل موسى وآخرهم عيسى وأول النبيين آدم وآخرهم نبيك " (2).
وقد أورد هذا الحديث أبو الفرج بن الجوزي في الموضوعات.
وقد رواه ابن أبي حاتم من وجه آخر فقال: حدثنا محمد بن عوف، حدثنا أبو المغيرة، حدثنا معان بن رفاعة، عن علي بن زيد، عن القاسم، عن أبي أمامة قال: قلت يا رسول الله كم الانبياء ؟ قال: " مائة ألف وأربعة وعشرون ألفا الرسل من ذلك ثلثمائة وخمسة عشر جما غفيرا " (3).
وهذا أيضا من هذا الوجه ضعيف فيه ثلاثة من الضعفاء معان وشيخه وشيخ شيخه.
وقد قال الحافظ أبو يعلى الموصلي: حدثنا أحمد بن إسحاق، أبو عبد الله الجوهري البصري، حدثنا مكي بن إبراهيم، حدثنا موسى بن عبيدة اليزيدي (4)، عن يزيد الرقاشي، عن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم: " بعث الله ثمانية آلاف نبي أربعة آلاف إلى بني إسرائيل وأربعة آلاف إلى سائر
الناس " (5) موسى وشيخه ضعيفان أيضا وقال أبو يعلى أيضا: حدثنا أبو الربيع، حدثنا محمد بن
__________
(1) قبلا: أي عيانا ومقابلة.
(2) أخرج قسما منه الهيثمي في زوائده 1 / 160 وقال: رواه أحمد والبزار والطبراني في الاوسط بنحوه وعند النسائي طرف منه وفيه المسعودي وهو ثقة ولكنه اختلط.
(3) أخرجه الهيثمي في مجمع الزوائد 1 / 159 وفيه: أن أبا ذر سأل رسول الله صلى الله عليه وسلم، قال الهيثمي: ورواه أحمد والطبراني في الكبير.
وفي 8 / 210 عن أبي أمامة أن رجلا قال يا رسول الله:..قال الهيثمي ورواه الطبراني ورجاله رجال الصحيح غير أحمد بن خليد الحلبي وهو ثقة وأخرجه أحمد في مسنده 5 / 266.
(4) كذا في الاصل اليزيدي، وهو تحريف والصواب الربذي والرجل معروف ومشهور وهو ضعيف جدا (قاله الهيثمي).
(5) رواه الهيثمي في زوائده ; وقال رواه أبو يعلى وفيه موسى بن عبيدة الربذي وهو ضعيف جدا.
8 / 210.
[ * ]

(2/182)

ثابت العبدي، حدثنا معبد بن خالد الانصاري، عن يزيد الرقاشي عن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم: " كان فيمن خلا من إخواني من الانبياء ثمانية آلاف نبي ثم كان عيسى ثم كنت أنا " (1).
يزيد الرقاشي ضعيف.
وقد رواه الحافظ أبو بكر الاسماعيلي عن محمد بن عثمان بن أبي شيبة، حدثنا أحمد بن طارق، حدثنا مسلم بن خالد، حدثنا زياد بن سعد، عن محمد بن المنكدر، عن صفوان بن سليم، عن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم: " بعثت على أثر ثمانية آلاف نبي منهم أربعة آلاف من بني إسرائيل " (2).
وهذا إسناد لا بأس به لكني لا أعرف حال أحمد بن طارق هذا.
والله أعلم.
حديث آخر قال عبد الله بن الامام أحمد وجدت في كتاب أبي بخطه حدثني عبد المتعالي بن عبد الوهاب، حدثنا يحيى بن سعيد الاموي، حدثنا مجالد، عن أبي الوداك قال: قال أبو سعيد:
هل تقر الخوارج بالدجال ؟ قال: قلت: لا فقال: قال رسول الله صلى الله عليه وسلم: " إني خاتم ألف نبي أو أكثر وما بعث الله نبيا يتبع إلا وحذر أمته منه وإني قد بين لي فيه ما لم يبين لاحد منهم وأنه أعور وأن ربكم ليس بأعور، وعينه اليمنى عوراء جاحظة لا تخفى كأنها نخامة في حائط مجصص وعينه اليسرى كأنها كوكب دري، معه من كل لسان، ومعه صورة الجنة خضراء يجري فيها الماء وصورة النار سوداء تدخن " (3) وهذا حديث غريب.
وقد روي عن جابر بن عبد الله ; فقال الحافظ أبو بكر البزار: حدثنا عمرو بن علي، حدثنا يحيى بن سعيد، حدثنا مجالد، عن الشعبي، عن جابر قال: قال رسول الله صلى الله عليه وسلم: " إني لخاتم ألف نبي آو أكثر وإنه ليس منهم نبي إلا وقد أنذر قومه الدجال، وإنه قد تبين لي فيه ما لم يتبين لاحد منهم، وإنه أعور، وإن ربكم ليس بأعور " (4).
وهذا إسناد حسن وهو محمول على ذكر عدد من أنذر قومه الدجال من الانبياء لكن في الحديث الآخر: " ما من نبي إلا وقد أنذر أمته الدجال ".
فالله أعلم.
وقال البخاري: حدثنا محمد بن بشار، حدثنا محمد بن جعفر، حدثنا شعبة، عن فرات [ يعني القزاز ] قال: سمعت أبا حازم [ يحدث ] قال: قاعدت أبا هريرة خمس سنين فسمعته
__________
(1) رواه الهيثمي في الزوائد 8 / 211 وقال: رواه أبو يعلى وفيه محمد بن ثابت العبدي وهو ضعيف.
(2) رواه الهيثمي في زوائده 8 / 210 وقال: رواه الطبراني في الاوسط وفيه إبراهيم بن مهاجر بن مسمار وهو ضعيف، ووثقه ابن معين ويزيد الرقاشي وثق على ضعفه.
(3) مسند أحمد ج 3 / 79 ورواه الهيثمي في مجمع الزوائد 8 / 346 وقال: رواه أحمد وفيه مجالد بن سعيد وثقه النسائي في رواية وقال في آخرى ليس بالقوي.
وضعفه جماعة.
وروى الهيثمي في مجمع الزوائد عن أبي سعيد: 7 / 336: وفيه: ومعه مثل الجنة والنار فجنته عين ذات دخان وناره روضة خضراء، وقال: قلت هو في الصحيح باختصار، ورواه أبو يعلى والبزار وفيه الحجاج بن أرطأة وهو مدلس.
وعطية ضعيف وقد وثق.
(4) رواه الهيثمي في زوائده 8 / 347 وقال: رواه البزار وفيه مجالد بن سعيد وقد ضعفه الجمهور وفيه توثيق.
[ * ]

(2/183)

يحدث عن النبي صلى الله عليه وسلم قال: " كانت بنو إسرائيل تسوسهم (1) الانبياء كلما هلك نبي خلفه نبي،
وإنه لا نبي بعدي وسيكون خلفاء فيكثرون.
قالوا: فما تأمرنا يا رسول الله قال: " فوا (2) بيعة الاول فالاول أعطوهم حقهم فإن الله سائلهم عما استرعاهم " (3).
وكذا رواه مسلم عن بندار ومن وجه آخر عن فرات به نحوه.
وقال البخاري: حدثنا عمرو بن حفص، حدثنا أبي، حدثني الاعمش، حدثني شقيق قال: قال عبد الله - هو ابن مسعود - كأني أنظر إلى رسول الله صلى الله عليه وسلم يحكي نبيا من الانبياء ضربه قومه فأدموه وهو يمسح الدم عن وجهه ويقول: اللهم اغفر لقومي فإنهم لا يعلمون " رواه مسلم من حديث الاعمش به نحوه.
وقال الامام أحمد حدثنا عبد الرزاق، أنبأنا معمر، عن زيد بن أسلم، عن رجل عن أبي سعيد الخدري قال: وضع رجل يده اليمنى على النبي صلى الله عليه وسلم فقال: والله ما أطيق أن أضع يدي عليك من شدة حماك فقال النبي صلى الله عليه وسلم: " إنا معشر الانبياء يضاعف لنا البلاء كما يضاعف لنا الاجر إن كان النبي من الانبياء ليبتلى بالقمل حتى يقتله، وإن كان النبي من الانبياء ليبتلى بالفقر حتى يأخذ العباء فيجوبها وإن كانوا ليفرحون بالبلاء كما يفرحون بالرخاء " (4) هكذا رواه الامام أحمد من طريق زيد بن أسلم، عن رجل، عن أبي سعيد وقد رواه ابن ماجة: عن دحيم عن ابن أبي فديك، عن هشام بن سعد، عن زيد بن أسلم، عن عطاء بن يسار عن أبي سعيد فذكره.
وقال الامام أحمد: حدثنا وكيع، حدثنا سفيان، عن عاصم بن أبي النجود، عن مصعب بن سعد، عن أبيه قال: قلت: يا رسول الله أي الناس أشد بلاء ؟ قال: " الانبياء ".
ثم الصالحون.
ثم الامثل فالامثل من الناس، يبتلى الرجل على حسب دينه فإن كان في دينه صلابة زيد في بلائه، وإن كان في دينه رقة خفف عليه ولا يزال البلاء بالعبد حتى يمشي على [ ظهر ] الارض وما عليه خطيئة " (5).
ورواه الترمذي والنسائي وابن ماجه من حديث عاصم بن أبي النجود.
وقال الترمذي حسن صحيح.
وتقدم في الحديث: " نحن معشر الانبياء أولاد علات ديننا واحد وأمهاتنا شتى " (6) والمعنى أن شرائعهم وإن اختلفت في الفروع، ونسخ بعضها بعضا حتى انتهى الجميع إلى ما شرع الله لمحمد صلى الله عليه وسلم وعليهم أجمعين إلا أن كل نبي بعثه الله فإنما دينه
__________
(1) تسوسهم: أي يتولون أمورهم كما تفعل الامراء والولاة بالرعية ; والسياسة، القيام على الامر بما يصلحه.
(2) أي إذا بويع لخليفة بعد خليفة، فبيعة الاول صحيحة يجب الوفاء بها، وبيعة الثاني باطلة يحرم الوفاء بها.
(3) أخرجه البخاري في 60 كتاب الانبياء (50) بباب ما ذكر عن بني اسرائيل.
ومسلم في 33 كتاب الامارة باب (10) حديث 44 ص 33 / 1471 وابن ماجه في الجهاد.
وأحمد في مسنده 2 / 297.
ما بين معقوفين في الحديث زيادة استدركت من دلائل النبوة للبيهقي 6 / 338.
(4) مسند أحمد ج 3 / 94.
(5) مسند أحمد ج 1 / 172.
وابن ماجه في الفتن 23.
(6) تقدم تخريجه فليراجع.
[ * ]

(2/184)

الاسلام، وهو التوحيد أن يعبد الله وحده لا شريك له كما قال الله تعالى: (وما أرسلنا من قبلك من رسول إلا يوحى إليه أنه لا إله إلا أنا فاعبدون) [ الانبياء: 25 ] وقال تعالى: (واسأل من أرسلنا من قبلك من رسلنا أجعلنا من دون الرحمن آلهة يعبدون) [ الزخرف: 45 ] وقال تعالى: (ولقد بعثنا في كل أمة رسولا أن اعبدوا الله واجتنبوا الطاغوت فمنهم من هدى الله ومنهم من حقت عليه الضلالة) الآية [ النحل: 36 ].
فأولاد العلات أن يكون الاب واحدا والامهات متفرقات، فالاب بمنزلة الدين وهو التوحيد والامهات بمنزلة الشرائع في اختلاف أحكامها كما قال تعالى: (لكل جعلنا منكم شرعة ومنهاجا) [ المائدة: 48 ] وقال: (لكل أمة جعلنا منسكا هم ناسكوه) [ الحج: 67 ] وقال: ولكل وجهة هو موليها) [ البقرة: 148 ] على أحد القولين في تفسيرها.
والمقصود أن الشرائع وإن تنوعت في أوقاتها إلا أن الجميع آمرة بعبادة الله وحده، لا شريك له وهو دين الاسلام الذي شرعه الله لجميع الانبياء، وهو الدين الذي لا يقبل الله غيره يوم القيامة، كما قال تعالى: (ومن يبتغ غير الاسلام دينا فلن يقبل منه وهو في الآخرة من الخاسرين) [ آل عمران: 85 ] وقال تعالى: (ومن يرغب عن ملة ابراهيم إلا من سفه نفسه ولقد اصطفيناه في الدنيا وإنه في الآخرة لمن الصالحين.
إذ قال له ربه أسلم قال أسلمت لرب
العالمين ووصى بها إبراهيم بنيه ويعقوب يا بني إن الله اصطفى لكم الدين فلا تموتن إلا وأنتم مسلمون) [ البقرة: 130 - 131 ] وقال تعالى: (إنا أنزلنا التوراة فيها هدى ونور يحكم بها النبيون الذين أسلموا للذين هادوا) الآية [ المائدة: 44 ].
فدين الاسلام هو عبادة الله وحده لا شريك له، وهو الاخلاص له وحده دون ما سواه، والاحسان أن يكون على الوجه المشروع في ذلك الوقت المأمور به، ولهذا لا يقبل الله من أحد عملا بعد أن بعث محمدا صلى الله عليه وسلم على ما شرعه له كما قال تعالى: (قل يا أيها الناس إني رسول الله إليكم جميعا) [ الاعراف: 158 ] وقال تعالى: (وأوحى إلى هذا القرآن لانذركم به ومن بلغ) [ الانعام: 19 ] وقال تعالى: (ومن يكفر به من الاحزاب فالنار موعده) [ هود: 17 ].
وقال رسول الله صلى الله عليه وسلم: " بعثت إلى الاحمر والاسود " (1).
قيل أراد العرب والعجم.
وقيل الانس والجن: وقال صلى الله عليه وسلم: " والذي نفسي بيده، لو أصبح فيكم موسى ثم اتبعتموه وتركتموني لضللتم " (2) والاحاديث في هذا كثيرة جدا.
والمقصود أن أخوة
__________
(1) أخرجه مسلم في صحيحه كتاب المساجد ح 3 وأحمد في مسنده 1 / 250، 301، 4 / 416، 5 / 145، 148، 162 مطولا.
والدارمي في سننه، كتاب السير (28) عن جابر بن عبد الله، والبخاري في (8) كتاب الصلاة (56) باب.
وأبو داود عن أبي ذر في كتاب الصلاة باب: في المواضع التي لا تجوز فيها الصلاة.
1 / 132 مختصرا.
(2) أخرجه الدارمي في سننه مقدمة 39 وأحمد في مسنده ج 3 / 471، 4 / 266 عن عبد الله بن ثابت وفي آخره: " انكم حظي من الامم وأنا حظكم من النبيين ".
[ * ]

(2/185)

العلات أن يكونوا من أب واحد وأمهاتهم شتى مأخوذ من شرب العلل بعد النهل.
وأما أخوة الاخياف فعكس هذا أن تكون أمهم واحدة من آباء شتى.
وأخوة الاعيان فهم الاشقاء من أب واحد وأم واحدة والله سبحانه وتعالى أعلم.
وفي الحديث الآخر " نحن معاشر الانبياء لا نورث، ما تركنا فهو صدقة " (1) وهذا من خصائص الانبياء أنهم لا يورثون، وما ذاك إلا لان الدنيا أحقر عندهم من أن تكون مخلفة عنهم، ولان توكلهم على الله عزوجل في ذراريهم أعظم
وأشد وآكد من أن يحتاجوا معه إلى أن يتركوا لورثتهم من بعدهم ما لا يستأثرون به عن الناس، بل يكون جميع ما تركوه صدقة لفقراء الناس، ومحاويجهم وذو خلتهم.
وسنذكر جميع ما يختص بالانبياء عليهم السلام مع خصائص نبينا صلى الله عليه وسلم وعليهم أجمعين في أول كتاب النكاح من كتاب الاحكام الكبير حيث ذكره الائمة من المصنفين اقتداء بالامام أبي عبد الله الشافعي رحمة الله عليه وعليهم أجمعين.
وقال الامام أحمد: حدثنا أبو معاوية، عن الاعمش، عن زيد بن وهب، عن عبد الرحمن، أن (2) عبد رب الكعبة قال: انتهيت إلى عبد الله بن عمرو، وهو جالس في ظل الكعبة فسمعته يقول: بينا نحن مع رسول الله صلى الله عليه وسلم في سفر إذ نزل منزلا فمنا من يضرب خباءه، ومنا من هو في جشرة، ومنا من ينتضل إذ نادى مناديه: الصلاة جامعة قال فاجتمعنا قال فقام رسول الله صلى الله عليه وسلم فخطبنا فقال: " إنه لم يكن نبي قبلي إلا دل أمته على خير ما يعلمه لهم، وحذرهم ما يعلمه شرا لهم، وإن أمتكم هذه جعلت عافيتها في أولها، وإن آخرها سيصيبها بلاء شديد وأمور ينكرونها تجئ فتن يريق بعضها بعضا، تجئ الفتنة فيقول المؤمن هذه مهلكتي.
ثم تنكشف.
ثم تجئ الفتنة فيقول المؤمن هذه.
ثم تنكشف فمن سره منكم أن يزحزح عن النار وأن يدخل الجنة فلتدركه موتته وهو مؤمن بالله واليوم الآخر وليأت إلى الناس الذي يحب أن يؤتى إليه، ومن بايع إماما فأعطاه صفقة يده وثمرة قلبه فليطعه ما استطاع فإن جاء آخر ينازعه فاضربوا عنق الآخر ".
قال فأدخلت رأسي من بين الناس فقلت أنشدك بالله أنت سمعت هذا من رسول الله صلى الله عليه وسلم قال فأشار بيده إلى أذنيه وقال: سمعته أذناي، ووعاه قلبي.
قال: فقلت هذا ابن عمك - يعني معاوية - يأمرنا أن نأكل أموالنا بيننا بالباطل، وأن نقتل أنفسنا وقد قال الله تعالى: (يا أيها الذين آمنوا لا تأكلوا أموالكم بينكم بالباطل) [ النساء: 29 ] قال فجمع يديه فوضعهما على جبهته ثم نكس هنيهة.
ثم رفع رأسه فقال أطعه في طاعة الله واعصه في معصية الله ورواه أحمد أيضا عن وكيع عن الاعمش به وقال فيه أيها الناس إنه لم يكن نبي قبلي إلا كان حقا عليه أن يدل أمته على ما يعلمه خيرا لهم وينذره ما يعلمه شرا لهم وذكر تمامه بنحوه.
وهكذا رواه مسلم وأبو داود والنسائي وابن ماجه من طرق عن الاعمش به ورواه مسلم أيضا من حديث الشعبي عن
__________
(1) تقدم تخريجه فليراجع في مكانه.
(2) في نسخ البداية المطبوعة أن والصواب ابن من المسند.
[ * ]

(2/186)

عبد الرحمن بن عبد رب الكعبة عن عبد الله بن عمر عن النبي صلى الله عليه وسلم بنحوه (1) آخر الجزء الثامن من خط المصنف رحمه الله تعالى يتلوه إن شاء الله تعالى كتاب أخبار العرب وكان الفراغ من تتمة هذا المجلد في سابع عشر شوال سنة سهر ربيعه من الهجرة النبوية على صاحبها أفضل الصلاة والسلام بدمشق المحروسة على يد أفقر عباد الله وأحوجهم إلى رحمته وعفوه وغفرانه ولطفه وكرمه إسماعيل الدرعي الشافعي الانصاري غفر الله تعالى له وختم له بخير ولاحبابه ولاخوانه ولمشايخه ولجميع المسلمين والصلاة والسلام على محمد خير خلقه وآله وصحبه وسلم تسليما كثيرا إلى يوم الدين.
ذكر أخبار العرب قيل إن جميع العرب (2) ينتسبون إلى إسماعيل بن إبراهيم عليهما السلام والتحية والاكرام.
والصحيح المشهور أن العرب العاربة قبل إسماعيل وقد قدمنا أن العرب العاربة (3) منهم عاد وثمود وطسم وجديس وأميم وجرهم والعماليق وأمم آخرون لا يعلمهم إلا الله كانوا قبل الخليل عليه الصلاة والسلام وفي زمانه أيضا.
فأما العرب المستعربة (4) وهم عرب الحجاز فمن ذرية (5) اسماعيل بن إبراهيم عليهما السلام.
وأما عرب اليمن وهم حمير فالمشهور أنهم من قحطان واسمه مهزم قاله ابن ماكولا وذكروا أنهم كانوا أربعة أخوة قحطان (6) وقاحط ومقحط وفالغ وقحطان بن
__________
(1) مسند أحمد ج 2 / 161، 191.
وأخرجه مسلم في صحيحه كتاب الامارة 46 والنسائي في سننه - بيعة 25.
وابن ماجة في سننه: الفتن 9.
- جشرة: إخراج الدواب للرعي.
- النضل: الهزل والاعياء والتعب.
(2) قال الجوهري في الصحاح: العرب جيل من الناس وهم أهل الامصار والاعراب سكان البادية والنسبة إلى
العرب عربي وإلى الاعراب اعرابي والذي عليه العرف العام إطلاق لفظة العرب مشتقة من الاعراب.
وقال ابن حزم في الجمهرة ص 7: جميع العرب يرجعون إلى ولد ثلاثة رجال.
وهم عدنان وقحطان وقضاعة.
وجاء في سبائك الذهب: ص 13: أعلم أن العرب كلها ترجع إلى أصلين: عدنان وقحطان.
(3) قال في نهاية الارب: 18: فالعاربة هم العرب الاولى الذي فهمهم الله اللغة العربية ابتداءا فتكلموا بها فقيل لهم عاربة أي بمعنى الراسخة في العروبية.
وقد يقال فيهم العرب العرباء.
وهم العرب البائدة الذين بادوا ودرست آثارهم.
(4) المستعربة: قال في نهاية الارب: المستعربة هم الداخلون في العروبية من بعد العجمة أخذا من استفعل بمعنى الصيرورة.
(5) قال ابن حزم في الجمهرة: عدنان من ولد اسماعيل بلا شك في ذلك.
إلا أن تسمية الاسماء بينه وبينه قد جهلت جملة.
قال في سبائك الذهب: لا خلاف بينهم [ النسابين ] في أن عدنان من ولد اسماعيل.
(6) قال ابن حزم ; قحطان.
فمختلف فيه من ولد من هو ؟ قالوا: من ولد اسماعيل - عليه السلام - وهذا باطل [ * ]

(2/187)

هود.
وقيل هو هود.
وقيل هود أخوه وقيل من ذريته وقيل إن قحطان من سلالة اسماعيل حكاه ابن إسحاق وغيره فقال بعضهم هو قحطان بن [ الهميسع ] تيمن بن قيذر [ بنت ] (1) بن إسماعيل.
وقيل غير ذلك في نسبه إلى إسماعيل والله أعلم.
وقد ترجم البخاري في صحيحه على ذلك فقال (2): (باب نسبة اليمن إلى اسماعيل عليه السلام) حدثنا مسدد حدثنا يحيى عن يزيد بن أبي عبيد حدثنا سلمة رضي الله عنه قال خرج رسول الله صلى الله عليه وسلم على قوم من أسلم يتناضلون بالسيوف فقال ارموا بني اسماعيل وأنا مع بني فلان لاحد الفريقين فأمسكوا بأيديهم فقال مالكم قالوا وكيف نرمي وأنت مع بني فلان فقال ارموا وأنا معكم كلكم.
انفرد به البخاري وفي بعض ألفاظه: " ارموا بني إسماعيل فإن أباكم كان راميا ارموا وأنا
مع ابن الادرع " فأمسك القوم فقال ارموا وأنا معكم كلكم.
قال البخاري: وأسلم (3) بن أفصى بن حارثة بن عمرو بن عامر من خزاعة يعني وخزاعة فرقة ممن كان تمزق من قبائل سبأ حين ارسل الله عليهم سيل العرم كما سيأتي بيانه وكانت الاوس والخزرج منهم وقد قال لهم عليه الصلاة والسلام ارموا بني إسماعيل فدل على أنهم من سلالته وتأوله آخرون على أن المراد بذلك جنس العرب لكنه تأويل بعيد إذ هو خلاف الظاهر بلا دليل.
لكن الجمهور على أن العرب القحطانية من عرب اليمن وغيرهم ليسوا من سلالة إسماعيل.
وعندهم أن جميع العرب ينقسمون إلى قسمين قحطانية وعدنانية فالقحطانية شعبان (4) سبأ
__________
= بلا شك.
وقيل من ولد هود - عليه السلام - وهذا باطل بيقين قوله تعالى: (وإلى عاد أخاهم هودا).
وقال صاحب تاريخ حماة: بني قحطان هم العاربة وان العاربة هم بنو اسماعيل فقط.
وقال في مروج الذهب إن قحطان من ولد عابر..بن سام.
وهو أبو اليمن كلها وهو أول من تكلم بالعربية لاعرابه عن المعاني وإبانته عنها.
وقال الطبري ج 1 / 104 قحطان أول من ملك اليمن.
(1) من سيرة ابن كثير، وفي سيرة ابن هشام نابت.
ما بين معكوفين.
(2) صحيح البخاري - كتاب بدء الخلق ج 4 / 156.
(3) في البخاري: ومنهم أسلم.
(4) قال السمعاني في الانساب ص 5: والعرب على طبقات ست: شعب وقبيلة وعمارة وبطن وفخذ وفصيلة وما بينهما من الاباء فإنما يعرفها أهلها.
وحكى أبو عبيد، عن ابن الكلبي عن أبيه: تقديم الفصيلة مقام العمارة قال صاحب سبائك الذهب: ولا يخفى أن الترتيب الاول أولى.
[ * ]

(2/188)

وحضر موت (1) والعدنانية شعبان أيضا ربيعة ومضر ابنا نزار بن معد بن عدنان والشعب الخامس وهم قضاعة مختلف فيهم (2) فقيل إنهم عدنانيون قال ابن عبد البر وعليه الاكثرون ويروى هذا
عن ابن عباس وابن عمر وجبير بن مطعم وهو اختيار الزبير بن بكار وعمه مصعب الزبيري وابن هشام وقد ورد في حديث قضاعة بن معد ولكنه لا يصح قاله ابن عبد البر وغيره ويقال إنهم لن (3) يزالوا في جاهليتهم وصدر من الاسلام ينتسبون إلى عدنان فلما كان في زمن خالد بن يزيد بن معاوية وكانوا أخواله انتسبوا إلى قحطان فقال في ذلك أعشى بن ثعلبة في قصيدة له: أبلغ قضاعة في القرطاس أنهم * لولا خلائف آل الله ما عتقوا قالت قضاعة إنا من ذوي يمن * والله يعلم ما بروا وما (4) صدقوا قد ادعوا والدا ما نال أمهم * قد يعلمون ولكن ذلك الفرق وقد ذكر أبو عمرو السهيلي أيضا من شعر العرب ما فيه إبداع في تفسير (5) قضاعة في انتسابهم إلى اليمن والله أعلم.
والقول الثاني أنهم من قحطان وهو قول ابن إسحاق والكلبي وطائفة من أهل النسب.
قال ابن إسحاق وهو قضاعة بن مالك بن حمير بن سبأ بن يشجب بن يعرب بن قحطان وقد قال بعض شعرائهم وهو عمرو بن مرة (6) صحابي له حديثان:
__________
(1) وسبأ اسمه عبد شمس وهو أول من سبى وأسر الاعادي.
وحضرموت وبنوه قبيلة من بني قحطان.
قال الجوهري: وحضرموت اسم بلد وقبيلة.
(2) قال في سبائك الذهب: وهم قبيلة من حمير من القحطانية.
وهذا هو المشهور في قضاعة وعليه جرى الكلبي وابن اسحاق.
(3) كذا في الاصل وفي سيرة ابن كثير: لن والصواب لم.
(4) كذا في الاصل وما وفي سيرة ابن كثير ولا.
(5) كذا في الاصل، وفي سيرة ابن كثير تعيير، و (6) عمرو بن مرة بن عبس بن مالك بن الحرث بن مازن بن سعد بن مالك بن رفاعة بن نصر بن غطفان بن قيس بن جهينة.
قال ابن سعد: كان في عهد النبي صلى الله عليه وسلم شيخا كبيرا، يكنى أبا طلحة ويقال أبا مريم وقيل أبا مرة.
وهو أول من ألحق قضاعة باليمن.
قال ابن حبان وأبو عمر مات في خلافة معاوية.
وقال ابن سميع مات في خلافة عبد الملك بن مروان.
له في جامع الترمذي حديث واحد في كتاب الاحكام وهو عند أحمد وفيه قوله لمعاوية: إني سمعت رسول الله صلى الله عليه وسلم يقول: ما من إمام يغلق بابه دون ذوي الحاجة والخلة والمسكنة إلا أغلق الله تعالى أبواب السماء دون حاجته ومسألته ومسكنته وله في مسند أحمد حديثان آخران أحدهما في ذم الحقوق.
وله عند الطبراني عدة أحاديث منها حديث في قصة إسلامه.
تقريب ابن حجر ج 2 / 79 الاصابة 3 / 15 مسند أحمد: جمهرة أنساب العرب ص 445.
[ * ]

(2/189)

يا أيها الداعي ادعنا وأبشر * وكن قضاعيا ولا تنزر نحن بنو الشيخ الهجان الازهر (1) قضاعة بن مالك بن حمير النسب المعروف غير المنكر * في الحجر المنقوش تحت المنبر قال بعض أهل النسب هو قضاعة بن مالك بن عمر بن مرة بن زيد بن حمير وقال ابن لهيعة عن معروف بن سويد عن أبي عشابة (2) محمد بن موسى عن عقبة بن عامر قال قلت يا رسول الله أما نحن من معد قال لا قلت فمن نحن قال أنتم قضاعة بن مالك بن حمير قال أبو عمر بن عبد البر ولا يختلفون أن جهينة بن زيد بن أسود بن أسلم بن عمران بن إلحاف بن قضاعة قبيلة عقبة بن عامر الجهني فعلى هذا قضاعة في اليمن في حمير بن سبأ وقد جمع بعضهم بين هذين القولين بما ذكره الزبير بن بكار وغيره من أن قضاعة امرأة من جرهم تزوجها مالك بن حمير فولدت له قضاعة ثم خلف عليها معد بن عدنان وابنها صغير وزعم بعضهم أنه كان حملا فنسب إلى زوج أمه (3) كما كانت عادة كثير منهم ينسبون الرجل إلى زوج أمه والله أعلم.
وقال محمد بن سلام البصري النسابة: العرب ثلاثة جراثيم العدنانية والقحطانية وقضاعة.
قيل له فأيهما اكثر العدنانية أو القحطانية فقال ما شاءت قضاعة أن تيامنت فالقحطانية أكثر وإن تعددت فالعدنانية أكثر وهذا يدل على أنهم يتلومون في نسبهم فإن صح حديث ابن لهيعة
المقدم فهو دليل على أنهم من القحطانية والله أعلم.
وقد قال الله تعالى: (يا أيها الناس إنا خلقناكم من ذكر وأنثى وجعلناكم شعوبا وقبائل لتعارفوا إن أكرمكم عند الله أتقاكم) (4).
قال علماء النسب يقال شعوب.
ثم قبائل ثم عمائر.
ثم بطون.
ثم أفخاذ، ثم فصائل.
ثم عشائر (5).
والعشيرة أقرب الناس إلى الرجل وليس بعدها شئ.
ولنبدأ أولا بذكر القحطانية
__________
(2) الهجان: الكريم العالي النسب.
والازهر: المشهور.
(2) قوله أبى عشابة كذا بالاصل بباء.
وليس بين الرجال من تكنى بهذه الكنية والموجود أبوعشانة المعافري المصري.
واسمه حي بن يؤمن.
(3) في أصول الاحساب: فجاءت بقضاعة على فراش مالك بن مرة فنسبته العرب إلى زوج أمه، وقيل إن اسم الجرهمية قضاعة فلما جاءت بولدها سمته باسمها، وقيل كان اسمه عمرا.
وقيل كان اسمها عكبرة.
وقال الطبري في ذلك: ج 2 / 190: ونزار كان يكنى أبا إياد أمه معانة بنت جوشم بن جلهمة بن عمرو وأخوته لامه وأبيه:.
وعد منهم قضاعة، وبه كان معد يكنى.
وفي أنساب السمعاني ; ص 6 قال رسول الله صلى الله عليه وسلم: قضاعة من معد وكان به يكنى.
(4) سورة الحجرات الآية 13.
(5) تقدم التعليق على طبقات الانساب.
وقال النووي في تحرير التنبيه: وزاد بعضهم العشيرة قبل الفصيلة.
وقال الجوهري في الصحاح: وعشيرة الرجل هم رهطه الادنون.
[ * ]

(2/190)

ثم نذكر بعدهم عرب الحجاز وهم العدنانية وما كان من أمر الجاهلية ليكون ذلك متصلا بسيرة رسول الله صلى الله عليه وسلم إن شاء الله تعالى وبه الثقة.
وقد قال البخاري (باب ذكر قحطان) حدثنا عبد العزيز بن عبد الله [ قال ] حدثنا سليمان بن بلال عن ثور بن زيد عن أبي المغيث (1) عن أبي هريرة [ رضي الله عنه ] عن النبي صلى الله عليه وسلم قال لا تقوم الساعة حتى يخرج رجل من قحطان يسوق الناس بعصاه وكذا رواه مسلم
عن قتيبة عن الدراوردي عن ثور بن زيد به.
قال السهيلي وقحطان أول من قيل له أبيت اللعن وأول من قيل له أنعم صباحا.
وقال الامام أحمد حدثنا أبو المغيرة عن جرير حدثني راشد بن سعد المقراي عن أبي حي، عن ذي فجر أن رسول الله صلى الله عليه وسلم قال: " كان هذا الامر في حمير فنزعه الله منهم فجعله في قريش (وس ى ع ود ا ل ى ه م) قال عبد الله كان هذا في كتاب أبي وحيث حدثنا به تكلم به على الاستواء يعني: " وسيعود إليهم ".
قصة سبأ قال الله تعالى: (لقد كان لسبأ في مسكنهم آية جنتان عن يمين وشمال كلوا من رزق ربكم واشكروا له بلدة طيبة ورب غفور.
فأعرضوا فأرسلنا عليهم سيل العرم وبدلناهم بجنتيهم جنتين ذواتي أكل خمط وأثل وشئ من سدر قليل.
ذلك جزيناهم بما كفروا وهل نجازي إلا الكفور.
وجعلنا بينهم وبين القرى التي باركنا فيها قرى ظاهرة وقدرنا فيها السير سيروا فيها ليالي وأياما آمنين.
فقالوا ربنا باعد بين أسفارنا وظلموا أنفسهم فجعلناهم أحاديث ومزقناهم كل ممزق إن في ذلك لآيات لكل صبار شكور) (2).
قال علماء النسب منهم محمد بن إسحاق: اسم سبأ عبد شمس (3) بن يشجب بن يعرب بن قحطان قالوا وكان أول من سبى من العرب فسمي سبأ لذلك.
وكان يقال له الرائش لانه كان يعطي الناس الاموال من متاعه.
قال السهيلي: ويقال إنه أول من تتوج.
وذكر بعضهم أنه كان مسلما وكان له شعر بشر فيه بوجود رسول الله صلى الله عليه وسلم فمن ذلك قوله: سيملك بعدنا ملكا عظيما * نبي لا يرخص في الحرام ويملك بعده منهم ملوك * يدينون العباد بغير ذام
__________
(1) في البخاري كتاب بدء الخلق باب ذكر قحطان: أبي الغيث، وكذلك في سيرة ابن كثير.
(2) سورة سبأ الآيات من 15 - 19.
(3) في جمهرة أنساب العرب: اسم سبأ عامر.
[ * ]

(2/191)

ويملك بعدهم منا ملوك * يصير الملك فينا باقتسام ويملك بعد قحطان نبي * تقي جبينه خير الانام (1) يسمى أحمدا ياليت أني * أعمر بعد مبعثه بعام فأعضده وأحبوه بنصري * بكل مدجج وبكل رام متى يظهر فكونوا ناصريه * ومن يلقاه يبلغه سلامي حكاه ابن دحية في كتابه التنوير في مولد البشير النذير.
وقال الامام أحمد حدثنا أبو عبد الرحمن حدثنا ابن لهيعة عن عبد الله بن دعلة (2) سمعت عبد الله بن العباس يقول إن رجلا سأل النبي صلى الله عليه وسلم عن سبأ ما هو أرجل أم امرأة أم أرض قال: " بل هو رجل ولد عشرة فسكن اليمن منهم ستة وبالشام منهم أربعة.
فأما اليمانيون فمذحج وكندة والازد والاشعريون وأنمار وحمير [ وعربا كلها ].
وأما الشامية فلخم وجذام وعاملة وغسان.
وقد ذكرنا في التفسير أن فروة بن مسيك الغطيفي (3) هو السائل عن ذلك كما استقصينا طرق هذا الحديث وألفاظه هناك ولله الحمد.
والمقصود أن سبأ يجمع هذه القبائل كلها وقد كان فيهم التبابعة بأرض اليمن واحدهم تبع وكان لملوكهم تيجان يلبسونها وقت الحكم كما كانت الاكاسرة ملوك الفرس يفعلون ذلك وكانت العرب تسمي كل من ملك اليمن مع الشحر وحضرموت تبعا، كما يسمون من ملك الشام مع الجزيرة قيصر، ومن ملك الفرس كسرى، ومن ملك مصر فرعون، ومن ملك الحبشة النجاشي، ومن ملك الهند بطليموس، وقد كان من جملة ملوك حمير بأرض اليمن بلقيس.
وقد قدمنا قصتها مع سليمان عليه السلام وقد كانوا في غبطة عظيمة وأرزاق دارة وثمار وزروع كثيرة وكانوا مع ذلك على الاستقامة والسداد وطريق الرشاد فلما بدلوا نعمة الله كفرا أحلوا قومهم دار البوار.
قال محمد بن إسحاق عن وهب بن منبه أرسل الله إليهم ثلاثة عشر نبيا وزعم السدي أنه
__________
(1) كذا في الاصل، وفي تفسير ابن كثير: مخبت.
(2) في المسند 1 / 316: ثنا أبو عبد الرحمن ثنا عبد الله بن لهيعة بن عقبة الحضرمي، عن عبد الله بن هبيرة السبائي عن عبد الرحمن بن وعلة قال: (3) في أنساب السمعاني: السائل فروة بن مسيك المرادي.
وفيه الذين تيامنوا: فالاسد وكندة وخمير والاشعريون ومدحج، فقال رجل يا رسول الله ما أنمار قال: هم الذين منهم بجيلة وخثعم.
وفي إسناد آخر ذكر: هوازن وعك وسقط اسم مذحج.
ويذهب جواد علي في أن سبأ هو اسم لشعب وليس لرجل وأن هذا الشعب كان يحكم ناحية صغيرة من اليمن ثم اتسع شيئا فشيئا.
[ * ]

(2/192)

أرسل إليهم اثني عشر ألف نبي فالله أعلم.
والمقصود أنهم لما عدلوا عن الهدى (1) إلى الضلال وسجدوا للشمس من دون الله وكان ذلك في زمان بلقيس وقبلها أيضا واستمر ذلك فيهم حتى أرسل الله عليهم سيل العرم (2) كما قال تعالى: (فأعرضوا فأرسلنا عليهم سيل العرم وبدلناهم بجنتيهم جنتين ذواتي أكل خمط وأثل وشئ من سدر قليل.
ذلك جزيناهم بما كفروا وهل نجازي إلا الكفور) (3).
ذكر غير واحد من علماء السلف والخلف من المفسرين وغيرهم أن سد مأرب كان صنعته (4) أن المياه تجري من بين جبلين فعمدوا في قديم الزمان فسدوا ما بينهما ببناء محكم جدا حتى ارتفع الماء فحكم على أعالي الجبلين وغرسوا فيهما البساتين والاشجار المثمرة الانيقة، وزرعوا الزروع الكثيرة، ويقال كان أول من بناه سبأ بن يعرب (5) وسلط إليه سبعين واديا يفد إليه وجعل له ثلاثين فرضة يخرج منها الماء ومات ولم يكمل بناؤه فكملته حمير بعده وكان اتساعه فرسخا في فرسخ (6) وكانوا في غبطة عظيمة وعيش رغيد وأيام طيبة حتى ذكر قتادة وغيره أن المرأة كانت تمر بالمكتل على رأسها فتمتلئ من الثمار ما يتساقط فيه من نضجه وكثرته وذكروا أنه لم يكن في بلادهم شئ من البراغيث ولا الدواب المؤذية لصحة هوائهم وطيب فنائهم كما قال تعالى: (لقد كان لسبأ في سكنهم آية جنتان عن يمين وشمال كلوا من رزق ربكم واشكروا له بلدة طيبة ورب غفور)
[ سبأ: 15 ] وكما قال تعالى: (وإذ تأذن ربكم لئن شكرتم لازيدنكم ولئن كفرتم إن عذابي لشديد) [ إبراهيم: 3 ] فلما عبدوا غير الله وبطروا نعمته وسألوا بعد تقارب ما بين قراهم وطيب ما بينها من البساتين وأمن الطرقات سألوا أن يباعد بين أسفارهم وأن يكون سفرهم في مشاق وتعب وطلبوا أن يبدلوا بالخير شرا كما سأل بنو إسرائيل بدل المن والسلوى البقول والقثاء والفوم والعدس والبصل فسلبوا تلك النعمة العظيمة والحسنة العميمة بتخريب البلاد والشنات على وجوه العباد كما
__________
(1) قال القرطبي في الجامع: 14 / 285: بعد أن اعرضوا عن أمره واتباع رسله بعد أن كانوا مسلمين.
(2) العرم: قال ابن عباس: العرم: السد وقال عطاء: العرم اسم الوادي.
وقال الزجاج: العرم اسم الجرذ الذي نقب السكر عليهم - فنسب السيل إليه.
وقال ابن الاعرابي: العرم من أسماء الفأر.
(3) سورة سبأ الآية 16.
(4) قال جواد علي في تاريخ العرب قبل الاسلام ج 2 / 100 - 212: أن المكربون (لقب أصحاب سبأ) هم الذين بدأوا إقامة السدود، وقد بدأت السدود عمليات هندسية صغيرة غرضها احتجاز مياه الامطار الموسمية وقد أقيمت مجموعة من السدود.
إلى عهد المكرب يثع أمر بين فأقام هو وابنه سلسلة من السدود أكملت سد مأرب.
وعثر ميلر في أنقاضه على كتابات تعود إلى أن بناءه كان في القرن الثامن قبل الميلاد.
(5) تاريخ العرب قبل الاسام ص 174: العرم وهو سد أصم طوله من الشرق إلى الغرب نحو ثمانمائة ذراع وعلوه بضعة عشر ذراعا وعرضه 150 ذراعا.
[ * ]

(2/193)

قال تعالى: (فأعرضوا فأرسلنا عليهم سيل العرم).
قال غير واحد أرسل الله على أصل السد الفار وهو الجرذ ويقال الخلد فلما فطنوا لذلك أرصدوا عندها السنانير (1) فلم تغن شيئا إذ قد حم القدر ولم ينفع الحذر كلا لا وزر فلما تحكم في أصله الفساد سقط وانهار فسلك الماء القرار فقطعت تلك الجداول والانهار وانقطعت تلك الثمار ومادت تلك الزروع والاشجار وتبدلوا بعدها بردئ الاشجار والاثمار كما قال العزيز الجبار:
(وبدلناهم بجنتيهم جنتين ذواتي أكل خمط وأثل) قال ابن عباس ومجاهد وغير واحد هو الاراك وثمره البرير وأثل وهو الطرفاء (2).
وقيل يشبهه.
وهو حطب لا ثمر له (وشئ من سدر قليل) وذلك لانه لما كان يثمر النبق كان قليلا مع أنه ذو شوك كثير وثمره بالنسبة إليه كما يقال في المثل لحم جمل غث على رأس جبل وعر لا سهل فيرتقى ولا سمين فينتقى ولهذا قال تعالى: (ذلك جزيناهم بما كفروا وهل نجازي إلا الكفور) أي إنما نعاقب هذه العقوبة الشديدة من كفر بنا، وكذب رسلنا، وخالف أمرنا، وانتهك محارمنا.
وقال تعالى: (فجعلناهم أحاديث ومزقناهم كل ممزق) وذلك أنهم لما هلكت أموالهم وخربت بلادهم احتاجوا أن يرتحلوا منها وينتقلوا عنها فتفرقوا في غور البلاد ونجدها أيدى سبأ شذر مذر (3) فنزلت طوائف منهم الحجاز ومنهم خزاعة نزلوا ظاهر مكة وكان من أمرهم ما سنذكره ومنهم المدينة المنورة اليوم فكانوا أول من سكنها ثم نزلت عندهم ثلاث قبائل من اليهود بنو قينقاع وبنو قريظة وبنو النضير فخالفوا الاوس والخزرج وأقاموا عندهم وكان من أمرهم ما سنذكره ونزلت طائفة أخرى منهم الشام وهم الذين تنصروا فيما بعد وهم غسان وعاملة وبهراء ولخم وجذام وتنوخ وتغلب وغيرهم وسنذكرهم عند ذكر فتوح الشام في زمن الشيخين رضي الله عنهما.
قال محمد بن إسحاق حدثني أبو عبيدة قال: قال الاعشى بن قيس بن ثعلبة وهو ميمون بن قيس: وفي ذاك للمؤتسي أسوة * ومأرم عفى عليها العرم (4)
__________
(1) قال القرطبي في أحكامه: قال وهب: كانوا يزعمون أنهم يجدون في عملهم وكهانتهم أنه يخرب سدهم فأرة فلم يتركوا فرجة بين صخرتين إلا ربطوا إلى جانبها هرة.
(2) قال أبو عبيدة: الخمط: هو كل شجرة ذي شوك فيه مرارة.
وقال الزجاج: الخمط كل نبت فيه مرارة لا يمكن أكله.
والاثل: واحدته أثلة وجمعه أثلاث.
وقال الحسن: الاثل الخشب وقال أبو عبيدة: الاثل: هو شجر النضار.
(3) مثل كانت العرب تضربه في سبأ فتقول: تفرقوا أيدي سبأ وأيادي سبأ.
(4) كذا في الاصل مأرم والصواب من ابن هشام: مأرب.
[ * ]

(2/194)

رخام بنته لهم حمير * إذا جاء مواره لم يرم (1) فأروى الزرع وأعنابها * على سعة ماؤهم إذ قسم (2) فصاروا أيادي لا بقدرو * ن على شرب طفل إذا ما فطم (3) وقد ذكر محمد بن إسحاق في كتاب السيرة أن أول من خرج من اليمن قبل سيل العرم عمرو بن عامر اللخمي ولخم هو ابن عدي بن الحارث بن مرة بن أزد (4) بن زيد بن مهع (5) بن عمرو بن عريب بن يشجب بن زيد بن كهلان بن سبأ.
ويقال لخم بن عدي بن عمرو بن سبأ قاله ابن هشام.
قال ابن إسحاق وكان سبب خروجه من اليمن فيما حدثني أبو زيد الانصاري أنه رأى جرذا يحفر في سد مأرب الذي كان يحبس عليهم الماء فيصرفونه حيث شاؤوا من أرضهم، فعلم أنه لا بقاء للسد على ذلك، فاعتزم على النقلة عن اليمن فكاد قومه فأمر أصغر ولده إذا أغلظ عليه ولطمه أن يقوم إليه فيلطمه، ففعل ابنه ما أمره به، فقال عمرو: لا أقيم ببلد لطم وجهي فيه أصغر ولدي.
وعرض أمواله.
فقال أشراف من أشراف اليمن: اغتنموا غضبة عمرو فاشتروا منه أمواله وانتقل في ولده وولد ولده.
وقالت الازد لا نتخلف عن عمرو بن عامر، فباعوا أموالهم وخرجوا معه، فساروا حتى نزلوا بلاد عك مجتازين يرتادون البلدان، فحاربتهم عك، فكانت حربهم سجالا، ففي ذلك قال عباس بن مرداس: وعك بن عدنان الذين تلعبوا (6) بغسان حتى طردوا كل مطرد قال فارتحلوا عنهم فتفرقوا في البلاد فنزل آل جفنة بن عمرو بن عامر الشام ونزل الاوس
__________
(1) مواره: بضم الميم وفتحها: تلاطم مائة وتموجه.
(2) كذا في الاصل الزرع: وفي سيرة ابن كثير وابن هشام: الزروع وهو الصواب.
وفي كتاب الاكليل للهمداني: فأروى الحروث وأعنابها على ساعة ماؤهم ينقسم.
(3) في ابن هشام: ما يقدرون.
(4) في ابن هشام أدد وهو الصواب.
(5) في ابن هشام: هميسع وهو الصواب.
وفي جمهرة أنساب العرب ص 485: ابن زيد بن عريب بن زيد بن كهلان بن سبأ.
وزاد ولخم هو مالك.
(6) في أصول الاحساب: تلقبوا.
قال ابن هشام ; وغسان ماء بسد مآرب في اليمن ويقال غسان: ماء بالمشلل جبل وراء عزور: واد قريب من المدينة.
قريب من الجحفة.
وهي قرية على طريق المدينة في مكة.
وقال صاحب فهرست المعجم الجغرافي: رحل آل جفنة من اليمن، إلى الشام ونزلوا بماء يقال له غسان فسموا به وأقاموا ببادية الشام.
ولقد لاحظنا الرأيين هنا لما بينهما من خلاف.
[ * ]

(2/195)

والخزرج يثرب ونزلت خزاعة مرا (1) ونزلت أزد السراة السراة (2) ونزلت أزد عمان عمان ثم أرسل الله تعالى على السد السيل فهدمه وفي ذلك أنزل الله هذه الآيات (3) وقد روي عن السدي قريب من هذا.
وعن محمد بن إسحاق في روايته أن عمرو بن عامر كان كاهنا وقال غيره كانت امرأته طريفة بنت الخير الحميرية كاهنة فأخبرت بقرب هلاك بلادهم وكأنهم رأوا شاهد ذلك في الفأر الذي سلط على سدهم ففعلوا ما فعلوا والله أعلم.
وقد ذكرت قصته مطولة عن عكرمة فيما رواه ابن أبي حاتم في التفسير.
فصل وليس جميع سبأ خرجوا من اليمن لما أصيبوا بسيل العرم بل أقام أكثرهم بها وذهب أهل مأرب الذين كان لهم السد فتفرقوا في البلاد وهو مقتضى الحديث المتقدم عن ابن عباس أن جميع قبائل سبأ لم يخرجوا من اليمن بل إنما تشاءم منهم أربعة وبقي باليمن ستة وهم مذحج وكندة وأنمار والاشعريون وأنمار هو أبو خثعم وبجيلة وحمير فهؤلاء ست قبائل من سبأ أقاموا باليمن واستمر
فيهم الملك والتبايعة حتى سلبهم ذلك ملك الحبشة بالجيش الذي بعثه صحبة أميريه أبرهة وأرياط نحوا من سبعين سنة ثم استرجعه سيف بن ذي يزن الحميري.
وكان ذلك قبل مولد رسول الله صلى الله عليه وسلم بقليل كما سنذكره مفصلا قريبا إن شاء الله تعالى وبه الثقة وعليه التكلان.
ثم أرسل رسول الله صلى الله عليه وسلم إلى أهل اليمن عليا وخالد بن الوليد ثم أبا موسى الاشعري ومعاذ بن جبل وكانوا يدعون إلى الله تعالى ويبينون لهم الحجج ثم تغلب على اليمن الاسود العنسي وأخرج نواب رسول الله صلى الله عليه وسلم منها فلما قتل الاسود استقرت اليد الاسلامية عليها في أيام أبي بكر الصديق رضي الله عنه كما سنبين ذلك بعد البعثة إن شاء الله تعالى.
قصة ربيعة بن نصر بن أبي حارثة بن عمرو بن عامر المتقدم ذكره اللخمي كذا ذكره ابن إسحاق وقال السهيلي: ونساب اليمن تقول نصر بن ربيعة (4) بن نصر بن الحارث بن نمارة بن لخم وقال الزبير بن بكار ربيعة بن نصر بن مالك بن
__________
(1) مر وهو الذي يقال له مر الظهران، وهو على مرحلة من مكة.
(2) السراة: جبل مشرف على عرفة ينقاد إلى صنعاء وإنما سمي بذلك لعلوه ويقال له سراة: (3) قال الله تعالى: (لقد كان لسبإ في مسكنهم آية فجنتان عن يمين وشمال كلوا من رزق ربكم واشكروا له بلدة طيبة ورب غفور فأعرضوا فأرسلنا عليهم سيل العرم).
(4) في السهيلي: وبعضهم يقول فيه: نصر بن ربيعة وهو في قول نساب اليمن ربيعة بن نصر.
= [ * ]

(2/196)

شعوذ بن مالك بن عجم بن عمرو بن نمارة بن لخم ولخم أخو جذام وسمي لخما لانه لخم أخاه أي لطمه فعضه الآخر في يده فجذمها فسمي جذاما.
وكان ربيعة أحد ملوك حمير التبابعة وخبره مع شق وسطيح الكاهنين وإنذارهما بوجود رسول الله صلى الله عليه وسلم.
أما سطيح فاسمه ربيع بن ربيعة بن مسعود بن مازن بن ذئب بن عدي بن مازن غسان.
وأما شق فهو ابن صعب بن يشكر بن رهم بن أفرك بن قيس (1) بن عبقر بن أنمار بن نزار
ومنهم من يقول أنمار بن أراش بن لحيان بن عمرو بن الغوث بن نابت (2) بن مالك بن زيد بن كهلان بن سبأ ويقال إن سطيحا كان لا أعضاء له وإنما كان مثل السطيحة ووجه في صدره وكان إذا غضب انتفخ وجلس وكان شق نصف إنسان ويقال إن خالد بن عبد الله بن القسري كان سلالته وذكر السهيلي أنهما ولدا في يوم واحد وكان ذلك يوم ماتت طريفة بنت الخير الحميرية ويقال إنها تفلت في فم كل منهما فورث الكهانة عنها وهي امرأة عمرو بن عامر المتقدم ذكره والله أعلم.
قال محمد بن إسحاق وكان ربيعة بن نصر ملك اليمن بين أضعاف ملوك التبابعة فرأى رؤيا هائلة هالته وفظع (3) بها فلم يدع كاهنا ولا ساحرا ولا عائفا ولا منجما من أهل مملكته إلا جمعه إليه فقال لهم إني قد رأيت رؤيا هالتني وفظعت بها فأخبروني بها وبتأويلها.
فقالوا (4) اقصصها علينا نخبرك بتأويلها.
فقال: إني إن أخبرتكم بها لم أطمئن إلى خبركم بتأويلها (5) لانه لا يعرف تأويلها إلا من عرفها قبل أن أخبره بها.
فقال له رجل منهم: فإن كان الملك يريد هذا فليبعث إلى شق وسطيح، فإنه ليس أحد أعلم منهما، فهما يخبرانه بما سأل عنه.
فبعث إليهما فقدم إليه سطيح قبل شق فقال له: إني قد رأيت رؤيا هالتني وفظعت بها فأخبرني بها فإنك إن أصبتها أصبت تأويلها فقال أفعل.
رأيت حممة (6) خرجت من ظلمة.
__________
= وفي جمهرة ابن حزم: نصر بن ربيعة بن عمرو بن الحارث بن مسعود بن مالك بن عمم بن نمارة بن لخم.
ولخم هو مالك بن عدي.
(1) في ابن هشام: مس.
وفي الطبري: ابن نذير بن قيس.
(2) في ابن هشام وفي الاشتقاق لابن دريد: نبت.
(3) فظع بها: اشتدت عليه، يقال فظع به الامر: اشتد عليه.
(4) في ابن هشام: قالوا له: (5) في ابن هشام: عن تأويلها.
وفي الطبري بتأويلها.
(6) حممة: فحمة، وأراد هنا فحمة فيها نار.
وفي المسعودي جمرة خرجت ظلمة.
[ * ]

(2/197)

فوقعت بأرض تهمة (1).
فأكلت منها كل ذات جمجمة.
فقال له الملك ما اخطأت منها شيئا يا سطيح فما عندك في تأويلها، قال: أحلف بما بين الحرتين من حنش لتهبطن أرضكم الحبش (2).
فليملكن ما بين أبين إلى جرش (3) فقال له الملك: يا سطيح إن هذا لنا لغائظ موجع فمتى هو كائن أفي زماني أم بعده.
فقال: لا وأبيك بل بعده بحين.
أكثر من ستين أو سبعين.
يمضين من السنين قال أفيدوم ذلك من سلطانهم (4) أم ينقطع قال بل ينقطع لبضع وسبعين من السنين ثم يقتلون (5) ويخرجون منها هاربين قال ومن بلى ذلك من قتلهم وإخراجهم قال يليهم أرم [ بن ] ذي يزن يخرج عليهم من عدن.
فلا يترك منهم أحدا باليمن.
قال أفيدوم ذلك من سلطانه أم ينقطع قال بل ينقطع قال: ومن يقطعه، قال: نبي زكي.
يأتيه الوحي من قبل العلي قال وممن هذا النبي ؟ قال: رجل من ولد غالب بن فهر بن مالك بن النضر.
يكون الملك في قومه إلى آخر الدهر.
قال وهل للدهر من آخر قال نعم يوم يجمع فيه الاولون والآخرون.
يسعد فيه المحسنون ويشقى فيه المسيئون.
قال أحق ما تخبرني قال نعم.
والشفق والغسق والفلق إذا اتسق إن ما أنبأتك به لحق.
قال ثم قدم عليه شق فقال له كقوله لسطيح وكتمه ما قال سطيح لينظر أيتفقان أم يختلفان قال نعم رأيت حممة خرجت من ظلمة.
فوقعت بين روضة وأكمة.
فأكلت منها كل ذات نسمة.
[ قال ] (6): فلما قال له ذلك عرف أنهما قد اتفقا وأن قولهما واحد إلا أن سطيحا قال وقعت بأرض تهمة فأكلت منها كل ذات جمجمة.
وقال شق وقعت بين روضة وأكمة فأكلت منها كل ذات نسمة فقال له الملك ما أخطأت يا شق منها شيئا فما عندك في تأويلها فقال أحلف بما بين الحرتين من انسان.
لينزلن أرضكم السودان فليغلبن على كل طفلة (7) البنان وليملكن ما بين لين إلى نجران فقال له الملك وأبيك ياشق إن هذا لنا لغائظ موجع فمتى هو كائن أفي زماني.
أم بعده قال لا بل بعده بزمان.
ثم يستنقذكم منهم عظيم ذو شان.
ويذيقهم أشد الهوان.
قال ومن هذا العظيم
__________
(1) تهمة: الارض المنخفضة المتصوبة نحو البحر ومنها سميت تهامة.
(2) الحبش: يقال إنهم بنو حبش بن كومش بن حام بن نوح وبه سميت الحبشة.
(3) أبين: بفتح أوله ويكسر، مخلاف باليمن منه عدن.
وفي معجم البلدان: أبين: موضع في جبل عدن.
جرش: بضم أوله وفتح ثانيه: من مخاليف اليمن من جهة مكة.
وفتحت جرش في زمن النبي صلى الله عليه وسلم سنة 10 ه.
(4) في الطبري وابن هشام: ملكهم بدل سلطانهم.
(5) في الطبري: يقتلون بها أجمعون.
(6) ما بين المعكوفين زيادة من ابن هشام.
(7) طفلة: الناعمة الرخصة.
[ * ]

(2/198)

الشان ؟ قال غلام لبس بدني ولا مدن (1) يخرج عليهم من بيت ذي يزن [ فلا يترك منهم أحدا باليمن ].
قال أفيدوم سلطانه أم ينقطع قال بل ينقطع برسول مرسل يأتي بالحق والعدل من أهل الدين والفضل يكون الملك في قومه إلى يوم الفصل قال: وما يوم الفصل ؟ قال يوم يجزى فيه الولات يدعى فيه من السماء بدعوات تسمع منها الاحياء والاموات ويجمع الناس فيه للميتات يكون فيه لمن اتقى الفوز والخيرات.
قال أحق ما تقول قال إي ورب السماء والارض.
وما بينهما من رفع وخفض.
إن ما أنبأتك به لحق ما فيه أمض (2).
قال ابن إسحاق فوقع في نفس ربيعة بن نصر ما قالا فجهز بنيه وأهل بيته إلى العراق وكتب لهم إلى ملك من ملوك فارس يقال له سابور بن خرزاذ فأسكنهم الحيرة قال ابن إسحاق فمن بقية ولد ربيعة بن نصر النعمان بن المنذر بن النعمان بن المنذر بن عمرو بن عدي بن ربيعة بن نصر يعني الذي كان نائبا على الحيرة لملوك الاكاسرة وكانت العرب تفد إليه وتمتدحه وهذا الذي قاله محمد بن إسحاق من أن النعمان بن المنذر من سلالة ربيعة بن نصر قاله أكثر الناس.
وقد روى ابن إسحاق أن امير المؤمنين عمر بن الخطاب لما جئ بسيف النعمان بن المنذر سأل جبير بن مطعم عنه ممن كان ؟ فقال: من أشلاء قنص بن معد بن عدنان قال ابن إسحاق فالله أعلم أي ذلك كان.
قصة تبع أبي كرب مع أهل المدينة
(وكيف أراد غزوة البيت الحرام ثم شرفه وعظمه وكساه الحلل فكان أول من كساه) قال ابن إسحاق فلما هلك ربيعة بن نصر رجع ملك اليمن كله إلى حسان بن تبان أسعد أبي كرب وتبان أسعد تبع الآخر ابن كلكيكرب (3) بن زيد وزيد تبع الاول بن عمرو ذي الاذعار (4) بن أبرهة ذي المنار بن الرائش بن عدي (5) بن صيفي بن سبأ الاصغر بن كعب كهف الظلم بن زيد بن سهل بن عمرو بن قس (6) بن معاوية بن جشم بن عبد شمس بن وائل بن الغوث بن قطن بن عريب بن زهير بن أنس (7) بن الهميسع بن العربحج والعربحج هو حمير بن سبأ الاكبر بن يعرب بن
__________
(1) مدن: وهو المقصر في الامور وفي ابن الاثير: مزن: المتهم بالامر.
(2) أمض: الشك بلغة حمير.
وقال أبو عمرو: أمض: أي باطل.
(3) في ابن هشام كلي كرب وفي الطبري: بن ملكيكرب.
(4) اتفق الطبري وابن إسحاق على أن ذا الاذعار هو عمرو وخالفهما المسعودي في مروج الذهب فقال: ذو الاذعار هو العبد بن ابراهة وكان ملكة خمسا وعشرين وسنة.
(5) في الطبري: ابن قيس بن صيفي.
(6) في ابن هشام والطبري: ابن قيس.
(7) في الطبري وابن هشام: ابن أيمن بن الهميسع بن العرنجج والعرنجج: هو من قولهم اعرنجج الرجل في أمره: إذا جد فيه.
كأنه أفعنلل.
[ * ]

(2/199)

يشجب بن قحطان.
قال عبد الملك بن هشام سبأ بن يشجب بن يعرب بن قحطان.
قال ابن إسحاق وتبان أسعد أبو كرب هو الذي قدم المدينة (1) وساق الحبرين من اليهود إلى اليمن وعمر البيت الحرام وكساه وكان ملكه قبل ملك ربيعة بن نصر.
وكان قد جعل طريقه حين رجع من غزوة بلاد المشرق (2) على المدينة وكان قد مر بها في بدأته فلم يهج أهلها وخلف بين أظهرهم ابنا له فقتل غيلة فقدمها وهو مجمع لا خرابها واستئصال أهلها وقطع نخلها (3).
فجمع له هذا الحي من الانصار ورئيسهم عمرو بن طلحة (4) أخو بني النجار ثم
أحد بني عمرو بن مبذول واسم مبذول عامر بن مالك بن النجار واسم النجار تيم الله بن ثعلبة بن عمرو بن الخزرج بن حارثة بن ثعلبة [ بن ] عمرو بن عامر.
وقال ابن هشام: عمرو بن طلحة (4) هو عمرو بن معاوية بن عمرو بن عامر بن مالك بن النجار وطلة أمه وهي بنت عامر بن زريق الخزرجية.
قال ابن إسحاق: وقد كان رجل من بني عدي بن النجار يقال له أحمر عدا على رجل من أصحاب تبع وجده يجد (5) عذقا له فضربه بمنجله فقتله وقال إنما التمر لمن أبره فزاد ذلك تبعا حنقا عليهم.
فاقتتلوا فتزعم الانصار أنهم كانوا يقاتلونه بالنهار ويقرونه بالليل فيعجبه ذلك منهم ويقول والله إن قومنا لكهام (6) وحكى ابن إسحاق عن الانصار: أن تبعا إنما كان حنقه على اليهود أنهم منعوهم منه.
قال السهيلي ويقال إنه إنما جاء لنصرة الانصار أبناء عمه على اليهود الذين نزلوا عندهم في المدينة على شروط فلم يفوا بها واستطالوا عليهم والله أعلم.
قال ابن إسحاق فبينا تبع على ذلك من قتالهم إذ جاءه حبران من أحبار اليهود من بني قريظة عالمان راسخان (7) حين سمعا بما يريد من إهلاك المدينة وأهلها فقالوا له أيها الملك لا تفعل فإنك إن
__________
(1) في مروج الذهب ج 2 / 82: أن تبع بن حسان بن كليكرب هو الذي قدم المدينة يريد هدم الكعبة.
فمنعه أحبار اليهود، فكساها القصب اليماني.
(2) في ابن هشام والطبري: حين أقبل من المشرق.
(3) قيل إن تبعا لم يقصد غزوها، وإنما قصدها وقتل من اليهود مقتلة عظيمة بسبب شكاية من شكاهم إليه من الاوس والخزرج بسبب سوء الجوار انظر الطبري ج 2 / 39 وشرح السيرة لابي ذر.
(4) في الطبري وابن هشام: عمرو بن الطلة.
(5) يجد: يقطع.
(6) كذا في الاصل لكهام، والصواب كما في الطبري وابن هشام: لكرام.
(7) هما: كعب وأسد من بني قريظة وكانا ابني عم وكانا أعلم أهل زمانهما.
طبري ج 2 / 95.
[ * ]

(2/200)

أبيت إلا ما تريد حيل بينك وبينها ولم نأمن عليك جل (1) العقوبة فقال لهما ولم ذلك قالا هي مهاجر نبي يخرج من هذا الحرم من قريش في آخر الزمان تكون داره وقراره فتناهى [ عن ذلك ] ورأى أن لهما علما وأعجبه ما سمع منهما فانصرف عن المدينة وأتبعهما على دينهما.
قال ابن إسحاق: وكان تبع وقومه أصحاب أوثان يعبدونها فتوجه إلى مكة وهي طريقه إلى اليمن حتى إذا كان بين عسفان وامج (2) أتاه نفر من هذيل بن مدركة بن الياس بن مضر بن نزار بن معد بن عدنان فقالوا له أيها الملك ألا ندلك على بيت مال داثرا غفلته الملوك قبلك فيه اللؤلؤ والزبرجد والياقوت والذهب والفضة قال: بلى ; قالوا: بيت بمكة يعبده أهله، ويصلون عنده.
وإنما أراد الهذليون هلاكه بذلك لما عرفوا من هلاك من أراده من الملوك وبغى عنده فلما أجمع لما قالوا أرسل إلى الحبرين فسألهما عن ذلك، فقالا له: ما أراد القوم إلا هلاكك وهلاك جندك ما نعلم بيتا لله عزوجل اتخذه في الارض لنفسه غيره ولئن فعلت ما دعوك إليه لتهلكن وليهلكن من معك جميعا قال: فماذا تأمرانني أن أصنع إذا أنا قدمت عليه قالا: تصنع عنده ما يصنع أهله: تطوف به، وتعظمه وتكرمه، وتحلق رأسك عنده، وتذلل له (3)، حتى تخرج من عنده.
قال: فما يمنعكما أنتما من ذلك قالا أما والله إنه لبيت أبينا إبراهيم عليه السلام وإنه لكما أخبرناك، ولكن أهله حالوا بيننا وبينه بالاوثان التي نصبوها حوله، وبالدماء التي يهريقون عنده، وهم نجس أهل شرك - أو كما قالا له - فعرف نصحهما وصدق حديثهما، وقرب النفر من هذيل، فقطع أيديهم وأرجلهم (4) ثم مضى حتى قدم مكة، فطاف بالبيت، ونحر عنده، وحلق رأسه، وأقام بمكة ستة أيام - فيما يذكرون - ينحر بها للناس ويطعم أهلها ويسقيهم العسل،
__________
(1) في الطبري وابن هشام: عاجل.
وفي تراجعه عن المدينة وفضل ابن الطلة وامتناعه عن تبع بقول خالد بن مالك بن النجار: أصحا أم انتهى ذكره * أم قضى من لذة وطره
يا بني النجار إن لنا * فيهم قبل الاوان تره سيد سامي الملوك ومن * يغز عمرا لا يجد قدره وفي أخبار الازرقي: حتى إذا كان بالدف من جمدان بين أمج وعسفان ج 1 / 133.
وجاء في تعليله: أن هذيل حسدا لقريش على ولايتهم البيت فعلوا ذلك.
(2) عسفان: منهلة من مناهل الطريق بين الجحفة ومكة.
وقيل على ستة وثلاثين ميلا من مكة.
وأمج: بلد من أعراض المدينة وقيل واد.
(3) في الطبري: وتتذلل له ; وفي ابن هشام: وتذل له.
(4) في أخبار الازرقي: فضربت أعناقهم وصلبهم، 1 / 133.
[ * ]

(2/201)

وأري في المنام أن يكسوا البيت فكساء الخصف (1) ثم أري في المنام أن يكسوه أحسن من ذلك فكساء المعافر (2) ثم أري أن يكسوه أحسن من ذلك فكساء الملاء (3) والوصائل، وكان تبع فيما يزعمون أول من كسا البيت وأوصى به ولاته من جرهم وأمرهم بتطهيره وأن لا يقربوه دما ولا ميتة ولا مئلاتا (4) وهي المحايض وجعل له بابا ومفتاحا ففي ذلك قالت سبيعة بنت الاحب تذكر ابنها خالد بن عبد مناف بن كعب بن سعد بن تيم بن مرة بن كعب بن لؤي بن غالب وتنهاه عن البغي بمكة وتذكر له ما كان من أمر تبع فيها: أبني لا تظلم بمك * كة لا الصغير ولا الكبير واحفظ محارمها ب * ني ولا يغرنك الغرور أبني من يظلم بمك * ة يلق أطراف الشرور أبني يضرب وجهه * ويلج بخديه السعير (5) أبني قد جربتها * فوجدت ظالمها يبور الله آمنها وما * بنيت بعرصتها قصور ولله آمن طيرها * والعصم تأمن في ثبير (6)
ولقد غزاها تبع * فكسا بنيتها الحبير وأذل ربي ملكه * فيها فأوفى بالنذور يمشي إليها حافيا * بفنائها ألفا بعير ويظل يطعم أهلها * لحم المهارى والجزور يسقيهم العسل المصفى * والرحيض من الشعير (7)
__________
(1) كذا في الاصل فكساء الخصف وفي الطبري وابن هشام: فكساه الخصف ; والخصف: حصر تنسخ من خوص النخل ومن الليف.
(2) كذا في الاصل فكساء المعافر ; وفي الطبري وابن هشام: فكساه المعافر.
والمعافر ثياب تنسب إلى قبيلة يمنية.
وفي الاخبار الازرقي: كساها الانطاع 1 / 250.
(3) كذا في الاصل فكساء الملاء والصواب كما في الطبري وابن هشام فكساه الملاء والوصائل.
والملاء جمع ملاءة وهي الملحفة.
والوصائل: ثياب مخططة يمنية توصل بعضها ببعض.
وفي أخبار الازرقي: ثياب حبرة من عصب اليمن.
وقال أسعد في ذلك: وكسونا البيت الذي حرم الل * ه ملاء ومعضدا وبرودا (4) في الطبري: ميلاثا.
(5) في ابن هشام وسيرة ابن كثير: يلح.
(6) العصم: الوعول التي تقصم في الجبال.
وثبير: جبل بمكة.
(7) الرحيض: المنقى والمصفى.
[ * ]

(2/202)

والفيل أهلك جيشه * يرمون فيها بالصخور والملك في أقصى البلا * د وفي الاعاجم والخزور (1) فاسمع إذا حدثت واف * هم كيف عاقبة الامور
قال ابن إسحاق ثم خرج تبع متوجها إلى اليمن بمن معه من الجنود (2) وبالحبرين حتى إذا دخل اليمن دعا قومه إلى الدخول فيما دخل فيه فأبوا عليه حتى يحاكموه إلى النار التي كانت باليمن.
قال ابن إسحاق: حدثني أبو مالك بن ثعلبة بن أبي مالك القرظي قال سمعت إبراهيم بن محمد بن طلحة بن عبيدالله يحدث: أن تعبا لما دنا من اليمن ليدخلها حالت حمير بينه وبين ذلك وقالوا: لا تدخلها علينا وقد فارقت ديننا فدعاهم إلى دينه وقال: إنه خير من دينكم قالوا تحاكمنا (3) إلى النار قال: نعم.
قال: وكانت باليمن فيما يزعم أهل اليمن نار تحكم بينهم فيما يختلفون فيه تأخذ (4) الظالم ولا تضر المظلوم فخرج قومه بأوثانهم وما يتقربون به في دينهم وخرج الحبران بمصاحفهما في أعناقهما متقلديها حتى قعدوا للنار عند مخرجها الذي تخرج منه فخرجت النار إليهم فلما أقلبت (5) نحوهم حادوا عنها وهابوها فزجرهم (6) من حضرهم من الناس وأمروهم بالصبر لها فصبروا حتى غشيتهم فأكلت الاوثان وما قربوا معها ومن حمل ذلك من رجال حمير وخرج الحبران بمصاحفهما في أعناقهما تعرق جباههما ولم تضرهما فأصفقت عند ذلك حمير على دينهما (7) فمن هنالك كان أصل اليهودية باليمن.
قال ابن إسحاق وقد حدثني محدث (8) أن الحبرين ومن خرج من حمير إنما اتبعوا النار ليردوها وقالوا: من ردها فهو أولى بالحق.
فدنا منها رجال حمير بأوثانهم ليردوها، فدنت منهم لتأكلهم فحادوا عنها ولم يستطيعوا ردها فدنا منها الحبران بعد ذلك وجعلا يتلوان التوراة وهي تنقص (9)
__________
(1) كذا في الاصل الخزور وهو تحريف، وفي ابن هشام وسيرة ابن كثير: الخزير والخزير: أمة من العجم ويقال لهم الخزر أيضا.
(2) في الطبري وابن هشام: من جنوده.
(3) في الطبري وابن هشام وسيرة ابن كثير: فحاكمنا.
(4) في ابن هشام والطبري: تأكل.
(5) في الطبري وابن هشام وسيرة ابن كثير: أقبلت.
(6) في الطبري وابن هشام وسيرة ابن كثير: فذمرهم: أي حضهم وشجعهم.
(7) في سيرة ابن كثير وابن هشام والطبري: فأصفقت حمير عند ذلك على دينه: أي اجتمعت.
(8) في الطبري: عن بعض أصحابه.
(9) كذا في الاصل والمطبوعة تنقص وهو تحريف والصواب في الطبري وابن هشام وسيرة ابن كثير: تنكص.
[ * ]

(2/203)

عنهما، حتى رداها إلى مخرجها الذي خرجت منه فأصفقت عند ذلك حمير على دينهما والله أعلم أي ذلك كان.
قال إبن إسحاق وكان رئام بيتا لهم يعظمونه وينحرون عنده ويكلمون فيه (1) إذ كانوا على شركهم فقال الحبران لتبع: إنما هو شيطان يفتنهم بذلك فخل بيننا وبينه قال: فشأنكما به فاستخرجا منه فيما يزعم أهل اليمن كلبا أسود فذبحاه ثم هدما ذلك البيت فبقاياه اليوم كما ذكر لي بها آثار الدماء التي كانت تهراق عليه.
وقد ذكرنا في التفسير الحديث الذي ورد عن النبي صلى الله عليه وسلم: " لا تسبوا تبعا فإنه قد كان أسلم " قال السهيلي وروى معمر عن همام بن منبه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: " لا تسبوا أسعد الحميري فإنه أول من كسى الكعبة ".
قال السهيلي وقد قال تبع حين أخبره الحبران عن رسول الله صلى الله عليه وسلم شعرا: شهدت على أحمد أنه * رسول من الله باري النسم فلو مد عمري إلى عمره * لكنت وزيرا له وابن عم وجاهدت بالسيف أعداءه * وفرجت عن صدره كل هم قال ولم يزل هذا الشعر تتوارثه الانصار ويحفظونه بينهم وكان عند أبي أيوب الانصاري رضي الله عنه وأرضاه.
قال السهيلي وذكر ابن أبي الدنيا في كتاب القبور أن قبرا حفر بصنعاء فوجد فيه امرأتان معهما لوح من فضة مكتوب بالذهب وفيه هذا قبر لميس وحبى ابنتي تبع ماتا (2) وهما تشهدان ألا إله إلا
الله وحده لا شريك له وعلى ذلك مات الصالحون قبلهما.
ثم صار الملك فيما بعد إلى حسان بن تبان أسعد وهو أخو (3) اليمامة الزرقاء التي صلبت على باب مدينة جو (4) فسميت من يومئذ اليمامة.
__________
(1) في ابن هشام والطبري: منه وهي أكثر مناسبة.
(2) كذا في الاصل والمطبوعة وهو تحريف والصواب: ماتتا من سيرة ابن كثير.
(3) في الطبري حسان بن تبع واليمامة الزرقاء ليست أخته بل هي أخت رياح بن مرة رجل من طسم هرب من اليمامة وأخبر حسان بخبر أخته اليمامة.
وفي نهاية الارب للقلقشندي: سبأ بن سعد صاحب الحادثة.
(4) كانت اليمامة تسمى جو أو القرية، وبها أتى حسان باليمامة ابنة مرة ففقئت عيونها فإذا فيها عروق سود، من أثر كحل حجر الاثمد.
وأمر حسان بأن تسمى جو اليمامة.
انظر الطبري ج 2 / 38 و 100.
[ * ]

(2/204)

قال ابن إسحاق فلما ملك ابنه حسان بن أبي كرب تبان أسعد سار بأهل اليمن يريد أن يطأ بهم أرض العرب وأرض الاعاجم حتى إذا كانوا ببعض أرض العراق كرهت حمير وقبائل اليمن السير معه وأرادوا الرجعة إلى بلادهم وأهليهم فكلموا أخا له يقال له عمرو وكان معه في جيشه فقالوا له أقتل أخاك حسان ونملكك علينا وترجع بنا إلى بلادنا فأجابهم فاجتمعوا على ذلك إلا ذارعين الحميري فإنه نهى عمرا عن ذلك فلم يقبل منه فكتب ذو رعين رقعة فيها هذان البيتان.
ألا من يشتري سهرا بنوم * سعيد من يبيت قرير عين فأما حمير غدرت وخانت (1) * فمعذرة الاله لذي رعين ثم استودعها عمرا (2).
فلما قتل عمرو أخاه حسان ورجع إلى اليمن منع منه النوم وسلط عليه السهر فسأل الاطباء والحذاق (3) من الكهان والعرافين عما به فقيل له إنه والله ما قتل رجل أخاه قط أو ذا رحم بغيا إلا ذهب نومه وسلط عليه السهر فعند ذلك جعل يقتل كل من أمره بقتل أخيه فلما خلص إلى ذي رعين قال له إن لي عندك براءة قال وما هي قال الكتاب الذي دفعته إليك
فأخرجه فإذا فيه البيتان فتركه ورأى أنه قد نصحه وهلك عمرو فمرج أمر حمير عند ذلك وتفرقوا (4).
وثوب لخنيعة (5) ذي شناتر على ملك اليمن وقد ملكها سبعا وعشرين سنة (6).
قال ابن إسحاق فوثب عليهم رجل من حمير لم يكن من بيوت الملك يقال له لخنيعة ينوف ذو شناتر فقتل خيارهم وعبث ببيوت أهل المملكة منهم وكان مع ذلك أمرءا فاسقا يعمل عمل قوم لوط فكان يرسل إلى الغلام من أبناء الملوك فيقع عليه في مشربة له
__________
(1) في الاشتقاق لابن دريد ; 225: فإن تك حمير غدرت وحانت.
(2) زاد ابن الاثير ج 1 / 420 قال: فلما بلغ حسان ما أجمع عليه أخوه وقبائل اليمن قال لعمرو: يا عمرو لا تعجل علي منيتي * فالملك تأخذه بغير حشود فأبى إلا قتله، فقتله بموضع رحبة مالك.
(3) في الطبري وابن هشام وسيرة ابن كثير: والحزاة: جمع حاز وهو الذي ينظر في النجوم ويقضي بها.
(4) ملك عمرو بن تبع بعد أخيه أربعا وستين سنة ثم ملك بعده تبع بن حسان بن كليكرب ثم عمرو بن تبع ثم مرثد بن عبد كلال ثم وليعة بن مرثد ثم ابراهة بن الصباح بن وليعة ثم عمرو بن ذي قيفان.
على ما ذكره صاحب مروج الذهب 1 / 82 وكانت مدة ملكهم بعد عمرو أخي حسان 253 سنة.
وفيما ذكره المسعودي أن تبع بن حسان كان قبل حسان تبان أسعد كما ورد سابقا.
(5) قوله لخنيعة بالنون وهو كذلك في سيرة ابن هشام والطبري وقال ابن دريد: لخيعة وفي ابن الاثير: لختيعة تنوف ذو شناتر وفي القاموس: لختيعة ذو الشناتر من ملوك اليمن.
وفي مروج الذهب: ذو شناتر ولم يكن من أهل بيت الملك.
(6) في مروج الذهب: ثلاثين سنة وقيل: تسعا وعشرين 1 / 83.
[ * ]

(2/205)

قد صنعها لذلك لئلا يملك بعد ذلك (1) ثم يطلع من شربته (2) تلك إلى حرسه ومن حضر من جنده قد أخذ مسواكا (3) فجعله في فيه ليعلمهم أنه قد فرغ منه حتى بعث إلى زرعة (4) ذي
نواس بن تبان أسعد أخي حسان وكان صبيا صغيرا حين قتل أخوه حسان ثم شب غلاما جميلا وسيما ذا هيئة وعقل فلما أتاه رسوله عرف ما يريد منه فأخذ سكينا جديدا لطيفا (5) فخبأه بين قدميه ونعله ثم أتاه فلما خلا معه وثب إليه فواثبه ذو نواس فوجأه حتى قتله ثم حز رأسه فوضعه في الكوة التي كان يشرف منها ووضع مسواكه في فيه ثم خرج على الناس فقالوا له: ذا نواس أرطب أم يباس فقال سل نحماس استرطبان ذو نواس استرطبان لا بأس (6) فنظروا إلى الكوة فإذا رأس لخنيعة مقطوع فخرجوا في أثر ذي نواس حتى أدركوه فقالوا ما ينبغي أن يملكنا غيرك إذ أرحتنا من هذا الخبيث.
فملكوه عليهم واجتمعت عليه حمير وقبائل اليمن فكان آخر ملوك حمير وتسمى يوسف فأقام في ملكه زمانا، وبنجران بقايا من أهل دين عيسى بن مريم عليه السلام على الانجيل أهل فضل واستقامة من أهل دينهم لهم (7) رأس يقال له عبد الله بن الثامر.
ثم ذكر ابن إسحاق سبب دخول أهل نجران في دين النصارى وأن ذلك كان على يدي رجل يقال له فيميون (8) كان من عباد النصارى بأطراف الشام وكان مجلب الدعوة وصحبه رجل
__________
(1) كانت حمير لا تملك من أبناء الملوك من نكح به.
(2) في المطبوعة شربته وفي الطبري وابن الاثير وابن هشام: مشربته.
(3) في ابن الاثير والطبري وابن هشام: سواكا.
(4) في مروج الذهب: يوسف ذو نواس بن زرعة بن تبع الاصفر بن حسان بن كليكرب.
وفي أخبار الدينوري ص 61، اسمه زرعة بن زيد بن كعب كهف الظلم بن زيد بن سهل بن عمرو بن قيس بن جشم وإنما سمي ذا نواس للذؤلبة تنوس على شعره.
(5) في الطبري وابن هشام: حديدا لطيفا.
وفي ابن الاثير: لطيفا.
(6) في ابن هشام والطبري نخماس.
وفي ابن الاثير نحاس.
والعبارة وردت هكذا في الاصل سل نخماس استرطبان أم يباس وهي غير واضحة وسياق العبارة في الاغاني: " كان الغلام إذا خرج من عند لخنيعة وقد لاط به قطعوا مشافر ناقته وذنبها وصاحوا به: أرطب أم يباس ولما
خرج ذو نواس من عنده وركب ناقة له.
قالوا: ذو نواس أرطب أم يباس ؟ فقال: ستعلم الاحراس، است ذي نواس، است رطبان أم يباس ".
(7) كذا في الاصل وابن هشام والعبارة فيها خلل واضح، والصواب في الطبري: أهل فضل واستقامة لهم من أهل دينهم رأس، وفي كامل ابن الاثير: على استقامة، لهم رئيس يقال له..(8) في ابن الاثير أن عبد الله بن الثامر كان أصل النصرانية بنجران.
وفي الطبري أن عبد الله بن الثامر كان موقع أصل ذلك الدين (النصرانية) بنجران.
وقال الدينوري في الاخبار الطوال: أن عبد الله بن التامر ملك النصارى في نجران أبي أن يهود فقتله ذو نواس.
وفي الطبري أن [ * ]

(2/206)

يقال له صالح فكان (1) يتعبدان يوم الاحد ويعمل فيميون بقية الجمعة في البناء وكان يدعوا للمرضى والزمنى وأهل العاهات فيشفون، ثم استأسره وصاحبه بعض الاعراب فباعوهما بنجران فكان الذي اشترى فيميون يراه إذا قام في مصلاه بالبيت الذي هو فيه في الليل يمتلئ عليه البيت نورا فأعجبه ذلك من أمره.
وكان أهل نجران يعبدون نخلة طويلة [ لها عيد كل سنة ] (2) يعلقون عليها حلي نسائهم ويعكفون عندها فقال فيميون لسيده: أرأيت إن دعوت الله على هذه الشجرة فهلكت أتعلمون أن الذي أنتم عليه باطل.
قال نعم فجمع له أهل نجران وقام فيميون إلى مصلاه فدعا الله عليها فأرسل الله عليها قاصفا فجعفها (3) من أصلها ورماها إلى الارض فاتبعه أهل نجران على دين النصرانية وحملهم على شريعة الانجيل حتى حدثت فيهم الاحداث التي دخلت على أهل دينهم بكل أرض فمن هنالك كانت النصرانية بنجران من أرض العرب ثم ذكر ابن إسحاق قصة عبد الله بن الثامر حين تنصر على يدي فيميون وكيف قتله وأصحابه ذو نواس وخد لهم الاخدود (4).
وقال ابن هشام وهو الحفر المستطيل في الارض مثل الخندق وأجج فيه النار وحرقهم بها قتل آخرين حتى قتل قريبا من عشرين ألفا كما قدمنا ذلك مبسوطا في أخبار بني إسرائيل وكما هو مستقصى في تفسير سورة (والسماء ذات البروج) من كتابنا التفسير ولله الحمد (5)
خروج الملك باليمن من حمير إلى الحبشة السودان كما أخبر بذلك شق وسطيح الكاهنان وذلك أنه لم ينج من أهل نجران إلا رجل واحد يقال له دوس ذو ثعلبان (6) على فرس له، فسلك الرمل فأعجزهم فمضى على وجهه ذلك حتى أتى قيصر ملك الروم فاستنصره على ذي نواس وجنوده وأخبره بما بلغ منهم، وذلك لانه نصراني على دينهم.
__________
= عبد الله بن الثامر قتله ملك كان قبل ذي نواس وان ذا نواس قتل من كان بعده من أهل دينه ج 2 / 105.
وكان عبد الله بن الثامر قد تنصر على يدي فيميون، واستجمع أهل نجران على دينه.
الطبري ابن الاثير - ابن هشام.
(1) الصواب: فكانا يتعبدان.
(2) ما بين معكوفين من الطبري وابن هشام.
(3) فجعفها: قطعها، وفي ابن الاثير: ريحا فجففتها والقتها.
وفي ابن هشام والطبري: ريحا فجعفتها من أصلها (4) يقال إن الذين خددوا الاخدود ثلاثة: تبع صاحب اليمن، وقسطنطين بن هلاني حين صرف النصارى عن التوحيد إلى عبادة الصليب، وبختنصر من أهل بابل حين أمر الناس أن يسجدوا فامتنع دانيال وأصحابه، فألقاهم في النار.
(5) راجع الآيات 4، 4، 5، 6 من سورة البروج.
(6) في رواية للطبري أن الذي أفلت هو جبار بن فيض من أهل نجران.
ثم قال: و " الثبت عندي أنه دوس ذو ثعلبان " ج 2 / 106.
وهو يوافق ما ذكره ابن اسحاق وابن الاثير.
[ * ]

(2/207)

فقال له بعدت بلادك منا ولكن سأكتب لك إلى ملك الحبشة فإنه على هذا الدين وهو أقرب إلى بلادك.
فكتب إليه يأمره بنصره والطلب بثأره.
فقدم دوس على النجاشي بكتاب قيصر فبعث معه سبعين ألفا من الحبشة وأمره عليهم رجلا منهم يقال له أرياط (1) ومعه في جنده ابرهة الاشرم فركب ارياط البحر حتى نزل بساحل اليمن ومعه دوس وسار إليه ذو نواس في حمير ومن اطاعه من قبائل
اليمن.
فلما التقوا انهزم ذو نواس وأصحابه فلما رأى ذو نواس ما نزل به وبقومه وجه فرسه في البحر ثم ضربه فدخل فيه فخاض به ضحضاح البحر حتى أفضى به إلى غمرة، فأدخله فيها فكان آخر العهد به ودخل أرياط اليمن وملكها (2).
__________
(1) أورد الطبري وصية النجاشي إلى أرياط في مسيره إلى اليمن: إن أنت ظهرت عليهم فاقتل ثلث رجالهم.
وأخرب ثلث بلادهم واسب ثلث نسائهم وأبنائهم.
(2) تناول جواد علي في تاريخ العرب قبل الاسلام ج 3 / 150 وما بعدها مسألتي علاقة الاحباش باليمن والنصرانية واليهودية في جنوب الجزيرة وأتى على كل الآراء التي أوردها العلماء في ذلك وخلاصاتها: تناول جواد علي في كتابه: تاريخ العرب قبل الاسلام (ج 3 ص 150 وما يليها) مسألتي علاقة الاحباش باليمن والنصرانية واليهودية في جنوبي الجزيرة وأتى على كل الآراء التي أوردها العلماء في ذلك بتفصيل كامل، ونحن نورد خلاصة ذلك فيما يلي: 1 - من العلماء من يذهب إلى أن أصل الاحباش من جنوبي الجزيرة، هاجروا إلى العدوة الافريقية لاسباب كثيرة، منها استيلاء البرثيين على سواحل بلاد العرب الشرقية، ومن هؤلاء العلماء أدوارد جلازر في كتابه " الاحباش ".
2 - إن لفظ أثيوبيا يوناني معناه الوجه المحترق أو الاسود، وقد أطلق على أرض الحبشة وعلى مناطق واسعة لا تدخل في الحبشة اليوم تشمل جنوب مصر وسواحل أفريقيا المطلة على البحر الاحمر والمحيط الهندي جنوبي بلاد العرب، وهي تقابل لفظ كوش الوارد في التوراة، مما يدل على أن الاتصال كان وثيقا من قديم الزمان بين الشعوب التي تسكن هذه النواحي.
3 - إن أصل الاحباش الذين هاجروا من جنوبي جزيرة العرب إلى أفريقية غير معروف.
4 - لا يعرف على وجه التحديد مكان أرض " حبشت " في جزيرة العرب، والموضع الذي نزلوا فيه أول ما عبروا باب المندب.
ويرى هرمل أن الحضارمة القدماء أقرب العرب الجنوبيين إلى الحبش الجنوبيين، بدليل تقارب اللهجة الحضرمية القديمة المبينة في المسند واللغة الحبشية.
5 - يذهب جلازر إلى أن الحبش هاجروا إلى أفريقية بين سنتي 370 و 378 ميلادية، ويرى هرمل أن رحلتهم منها كانت سنة 375، وكان ذلك في عهد ملكين من ملوك الحبش هما " الاعميدة " وابنه عيزان وكان عيزان يلقب بلقب بملك أكسوم وحمير وريدان والحبشة وسلح وتيماء وصيمو والبجة وقسو.
وكان مركز الدولة في أكسوم، أي أن ما دخل في زمامها من بلاد العرب كان تابعا لها.
6 - وحوالي سنة 378 قام زعيم عربي اسمه " ملك كرب يهأمن " بطرد الاحباش من اليمن وانشأ ملكا عربيا، وتلقب بملك سبأ وذو ريدان وحضرموت ويمنات، وخلفه أبناه أبو كرب أسعد ورا أمر أيمن، وكانوا يعبدون إلها = [ * ]

(2/208)

...
__________
= يسمى ذو سموى أي إله السماء، ولوحظ أن بلاد اليمن أخذت تسير بعد ذلك نحو ديانة التوحيد.
7 - يرى المستشرقون أن أبا كرب أسعد هو أسعد كامل تبع، الذي يرى الاخباريون أنه أول من تهود من ملوك اليمن، وليس لدينا دليل على ذلك، والثابت أن هذا الملك كان يتعبد لاله يسمى ذو سموت أو إله السماء.
8 - وكانت لهؤلاء الملوك جميعا عناية بمجموعة السدود التي تعرف بسد مأرب، وأول أخبار نسمعها عن تصدعه حوالي سنة 450 أو 451 ميلادية في عهد الملك شرحبيل يعفر، فاستعان بالحميرين وقبائل حضرموت لاصلاح الصدوع.
9 - كانت عاصمة سبأ مدينة حتى نهاية القرن الثالث للميلاد، ثم حلت محلها مدينة ظفار، ويرى جلازر أن نجم مأرب أخذ في الافول منذ القرن الاول للميلاد، وإن سبب هذا هو غزو الحبش لليمن.
ويرى هارتمان أن السبب ثورة الهمدانيين على الحميرين وانتصارهم، ويرى جواد علي أن السبب قد يكون تحول التجارة عن مأرب بسبب تغير طرق التجارة وتأثير الطرق البحرية التي أخذت تنافس الطرق البرية، وكانت سفن البيزنطيين قد أخذت طريقها في البحر الاحمر " فسلبت من اليمانيين ثروة عظيمة ولم يبق في امكانهم الانفاق على السد لادامته والمحافظة عليه، وهذا ما اضطر القبائل إلى الهجرة من هذه الجنة التي ولجها الجفاف بالتدريج " ولكن الملوك لم يهجروا مأرب دفعة واحدة، إذ تدل النصوص على أنهم أقاموا بها أمدا من الوقت بعد ذلك 10 - وآخر ملوك حمير كما يقول الاخباريون هو ذو نواس (وإن كان بعضهم يذهب إلى أن ابنه ذا جدن خلفه)
وللاخباريين عنه قصص طويل، وفي أيامه غزا الاحباش اليمن من جديد.
ولم تورد النصوص المدونة بالمسند لدى نواس ذكرا، والنص الذي يحدثنا عن غزو الاحباش لليمن هذه المرة يسمى نص " حصن غراب " وتاريخه سنة 525 بعد الميلاد.
11 - ولا يذكر مؤرخو الرومان أن ملك حمير - عندما غزا الاحباش اليمن - كان يهوديا ويكتفي بروكوبيوس بالقول بأن النجاشي كان نصرانيا، وبلغه أن الحميرين كانوا يضطهدون النصارى ويعذبونهم، ولذلك أرسل أسطولا استولى على أرض حمير وأقام عليها ملكا حميريا نصرانيا، وذكر أن بعض الحميريين كانوا على اليهودية، أما بقيتهم فكانوا وثنيين على مذهب الهيلينيين.
أما الرواية الحبشية فتذهب إلى أن معظم أهل سبأ كانوا وثنيين، وأن بعضهم كانوا يهودا، وأن اليهودية دخلت اليمن بعد تشتت اليهود عقب قضاء الرومان على دولة اسرائيل وهم الامبراطور تيتوس لمعبد سليمان في أورشليم.
والمفهوم أن اليهودية دخلت اليمن بعد تشتت اليهود عقب قضاء الرومان على دولة اسرائيل وهم الامبراطور تيتوس لمعبد سليمان في أورشليم.
والمفهوم أن اليهودية دخلت اليمن عن طريق الحجاز.
12 - أما النصرانية فلم تدخل اليمن من طريق واحد، " وإنما دخلتها من البر والبحر، دخلتها من البر من ديار الشام فالحجاز فاليمن، ومن العراق أيضا مع القوافل التجارية المستمرة التي كانت بين اليمن والعراق، ودخلتها من البحر بواسطة السفن اليونانية والرومانية، ودخلتها كذلك مع الاحباش الذين تنصروا أيضا في القرن الرابع للميلاد ".
13 - وقد قامت بين اليهودية والنصرانية منافسة في اليمن، وانتصرت اليهودية بتولي ذي نواس اليهودي العرش، وتسميه كتابات اليونان والسريان دميانوس ودمنوس.
وقد اضطهد ذو نواس النصارى، فكان ذلك سببا في غزو الاحباش لليمن سنة 525 على ما ذكرناه.
14 - وأقام الاحباش ابرهة الحميري حاكما على اليمن، وكان نصرانيا.
ثم اختلف أبرهة مع النجاشي، فأرسل = [ * ]

(2/209)

قد ذكر ابن إسحاق هاهنا أشعارا للعرب فيما وقع من هذه الكائنة الغريبة وفيها فصاحة وحلاوة وبلاغة وطلاوة ولكن تركنا إيرادها خشية الاطالة وخوف الملالة وبالله المستعان.
خروج أبرهة الاشرم على أرياط واختلافهما قال ابن إسحاق: فأقام أرياط بأرض اليمن سنين (1) في سلطانه ذلك ثم نازعه ابرهة [ الحبشي - وكان في جنده ] حتى تفرقت الحبشة عليهما.
فانحاز إلى كل منهما طائفة [ منهم ] ثم سار أحدهما إلى الآخر.
فلما تقارب الناس أرسل أبرهة إلى أرياط: إنك لن تصنع بأن تلقى الحبشة بعضها ببعض حتى تفنيها شيئا شيئا، فابرز لي وأبرز لك، فاينا أصاب صاحبه انصرف إليه جنده، فأرسل إليه أرياط انصفت، فخرج إليه أبرهة، وكان رجلا قصيرا لحميا [ حادرا ] (2) وكان ذا دين في النصرانية وخرج إليه أرياط وكان رجلا جميلا عظيما طويلا وفي يده حربة له.
وخلف أبرهة غلام - يقال له عتودة - يمنع ظهره.
فرفع أرياط الحربة فضرب أبرهة يريد يافوخه.
فوقعت الحربة على جبهة أبرهة فشرمت حاجبه وعينه وأنفه وشفته فبذلك سمي أبرهة الاشرم.
وحمل عتودة على أرياط من خلف أبرهة فقتله (3)، وانصرف جند أرياط إلى أبرهة.
فاجتمعت عليه الحبشة باليمن وودى أبرهة أرياط.
فلما بلغ ذلك النجاشي ملك الحبشة الذي بعثهم إلى اليمن غضب غضبا شديدا على أبرهة وقال عدا على أميري فقتله بغير أمري ثم حلف لا يدع أبرهة حتى يطأ بلاده ويجز ناصيته فحلق أبرهة رأسه وملا جرابا من تراب اليمن ثم بعث به إلى النجاشي ثم كتب إليه: أيها الملك إنما كان أرياط عبدك وأنا عبدك فاختلفنا في أمرك وكل طاعته لك إلا أني كنت أقوى على أمر الحبشة واضبط لها وأسوس منه.
وقد حلقت رأسي كله حين بلغني قسم الملك وبعثت إليه بجراب تراب من أرضي ليضعه تحت قدمه فيبر قسمه في.
فلما انتهى ذلك
__________
= هذا الاخير جيشا بقيادة أرياط ليقضي على أبرهة.
وتمكن أبرهة من قتل أرياط ثم استرضى النجاشي.
وقد ترك لنا ابرهة نصا على درجة كبيرة من الاهمية، أورده جواد علي كاملا، يذكر فيه ترميمه لسد مأرب مرتين، وكان أبرهة نائبا لملك الحبشة ولكنه تلقب بملك سبأ وذي ريدان وحضرموت ويمنات وأعرابها في النجاد وفي تهامة، وهو اللقب القديم للملوك حمير المستقلين.
وقد عظم شأن أبرهة ووفدت عليه وفود ملك الفرس والمنذر والحارث بن جبلة ورؤساء القبائل.
وقد انتشرت المسيحية في اليمن بعد ذلك وبنيت الكنائس الكثيرة وأهمها الكنيسة المعروفة بالقليس، وتركزت النصرانية بصفة خاصة في نجران على ما هو معروف.
15 - وقد ظل سلطان الاحباش على اليمن حتى ثار عليهم سيف بن ذي يزن وحرر بلاده منهم.
واستعان بالفرس، مما أدى إلى غزوهم اليمن على ما هو معروف.
(1) في مروج الذهب: عشرين سنة، وفي أخبار الازرقي: سنتين.
(2) ما بين معقوفين في الحديث زيادة من الطبري.
(3) في الاخبار الطوال: أن ابرهة ضرب أرياط بالسيف على مفرق رأسه فقتله، مخالفا بروايته ابن الاثير والطبري والمسعودي.
[ * ]

(2/210)

إلى النجاشي رضي عنه وكتب إليه أن أثبت بأرض اليمن حتى يأتيك أمري فأقام أبرهة باليمن.
سبب قصد ابرهة بالفيل مكة ليخرب الكعبة (ألم تر كيف فعل ربك بأصحاب الفيل.
ألم يجعل كيدهم في تضليل.
وأرسل عليهم طيرا أبابيل.
ترميهم بحجارة من سجيل.
فجعلهم كعصف مأكول) (1).
قيل أول من ذلل الفيلة إفريدون بن أثفيان (2) الذي قتل الضحاك قاله الطبري وهو أول من اتخذ للخيل السرج.
وأما أول من سخر الخيل وركبها فطهمورث (3) وهو الملك الثالث من ملوك الدنيا ويقال إن أول من ركبها اسماعيل بن إبراهيم عليهما السلام ويحتمل أنه أول من ركبها من العرب والله تعالى أعلم.
ويقال إن الفيل مع عظمة خلقه يفرق من الهر.
وقد احتال بعض أمراء الحروب في قتال الهنود بإحضار سنانير إلى حومة الوغى فنفرت الفيلة (4).
قال ابن إسحاق ثم إن أبرهة بني القليس (5) بصنعاء كنيسة لم ير مثلها في زمانها بشئ من الارض وكتب إلى النجاشي إني قد بنيت لك كنيسة لم يبن مثلها لملك كان قبلك ولست بمنته حتى أصرف إليها حج العرب.
فذكر السهيلي أن أبرهة استذل أهل اليمن في بناء هذه الكنيسة الخسيسة وسخرهم فيها أنواعا من السخر.
وكان من تأخر عن العمل حتى تطلع الشمس يقطع يده لا محالة.
وجعل ينقل
إليها من قصر بلقيس رخاما وأحجارا وأمتعة عظيمة وركب فيها صلبانا من ذهب وفضة وجعل فيها منابر من عاج وأبنوس وجعل ارتفاعها عظيما جدا واتساعها باهرا (6) فلما هلك بعد ذلك أبرهة وتفرقت الحبشة كان من يتعرض لاخذ شئ من بنائها وامتعتها أصابته الجن بسوء.
وذلك لانها كانت مبنية على اسم صنمين - كعيب وامرأته - وكان طول كل منهما ستون ذراعا.
فتركها أهل
__________
(1) سورة الفيل الآيات.
(2) في ابن الاثير اثغيان وهو أول من ذلل الفيلة وامتطاها ونتج للبغال.
وفي مروج الذهب 1 / 231 افريدون بن اثقابان.
(3) في الطبري وابن الاثير: أول من اتخذ زينة الملوك من الخيل والبغال والحمير.
(4) في مروج الذهب ج 2 / 9: والفيل يهرب من السنانير وهي القطاط ولا يقف لها البتة.
وقد ذكر من ملوك الفرس أنها كانت توقي الفيلة..بتخلية السنانير عليها.
وفي ذلك يقول هارون بن موسى أحد أمراء السند وكان قد واجه ملك الهند فواجه الفيل بقط معه فهرب الفيل وكان ذلك سبب هزيمة الملك: وكنت قد أعددت هرا لها * قليل التهيب للزندبيل (5) في الاخبار الطوال: بيعة.
(6) في رواية للطبري ج 2 / 110 أن أبرهة كتب إلى قيصر يطلب مساعدته فأعانه بالصناع والفسيفساء والرخام.
[ * ]

(2/211)

اليمن على حالها.
فلم تزل كذلك إلى زمن السفاح (1) أول خلفاء بني العباس فبعث إليها جامعة من أهل العزم والحزم والعلم فنقضوها حجرا حجرا ودرست آثارها إلى يومنا هذا.
قال ابن إسحاق فلما تحدثت العرب بكتاب أبرهة إلى النجاشي غضب رجل من النسأة من كنانة (1) الذين ينسئون شهر الحرام (2) إلى الحل بمكة أيام الموسم كما قررنا ذلك عند قوله: (إنما النسئ زيادة في الكفر) الآية (3).
قال ابن إسحاق فخرج الكناني حتى أتى القليس فقعد فيه (4) أي أحدث حيث لا يراه أحد ثم خرج فلحق بأرضه فأخبر أبرهة بذلك.
فقال من صنع هذا.
فقيل له صنعه رجل من أهل
هذا البيت الذي تحجه العرب بمكة لما سمع بقولك أنك تريد أن تصرف حج العرب إلى بيتك هذا فغضب فجاء فقعد فيها أي أنه ليس لذلك بأهل.
فغضب أبرهة عند ذلك وحلف ليسيرن إلى البيت حتى يهدمه.
ثم أمر الحبشة فتهيأت وتجهزت.
ثم سار وخرج معه بالفيل (5) وسمعت بذلك العرب فاعظموه وفظعوا به ورأوا جهاده حقا عليهم حين سمعوا بأنه يريد هدم الكعبة بيت الله الحرام.
فخرج إليه رجل كان من أشراف أهل اليمن وملوكهم يقال له ذو نفر.
فدعا قومه ومن أجابه من سائر العرب إلى حرب أبرهة وجهاده عن بيت الله الحرام وما يريده من هدمه وإخرابه.
فأجابه من أجابه إلى ذلك.
ثم عرض له فقاتله.
فهزم ذو نفر وأصحابه وأخذ له ذو نفر فأتي به أسيرا.
فلما أراد قتله، قال له ذو نفر: يا أيها الملك لا تقتلني فإنه عسى أن يكون بقائي معك خيرا لك من القتل (6).
فتركه من القتل وحبسه عنده في وثاق، وكان أبرهة رجلا حليما ثم مضى أبرهة على وجهه ذلك يريد ما خرج له حتى إذا كان بأرض خثعم (7) عرض له نفيل بن حبيب الخثعمي (8)
__________
(1) في ابن الاثير والطبري: من بني فقيم.
(2) كانوا يحلون الشهر من الاشهر الحرم، ويحرمون مكانه الشهر من أشهر الحل ويؤخرون ذلك الشهر.
ونسأت الشئ فهو منسوء إذا أخرته.
وكانوا يحرمون القتال في المحرم، فإذا احتاجوا إلى ذلك حرموا صفرا بدله وقاتلوا في المحرم.
(3) سورة التوبة الآية 37.
(4) في ابن هشام والطبري وابن الاثير: فيها وهو الصواب.
(5) قال ابن الاثير 1 / 442: كان اسمه محمودا، وقيل كان معه ثلاثة عشر فيلا، وإنما وحد الله الفيل لانه عنى به كبيرها محمودا.
وقال الضحاك: ثمانية فيلة.
(6) في ابن هشام: قتلي.
(7) في الاشتقاق لابن دريد: خثعم اسم جبل سمي به بنو عفرس بن خلف بن أفتل بن أنمار لانهم نزلوا عنده وقيل لانهم تخثعموا أي تلطخوا بالدم عند حلف عقدوه بينهم.
(8) في ابن هشام والطبري: قبيلي.
[ * ]

(2/212)

في قبيلتي خثعم وهما شهران وناهس (1) ومن تبعه من قبائل العرب فقاتله فهزمه أبرهة وأخذ له نفيل أسيرا فأتى به فلما هم بقتله قال له نفيل أيها الملك لا تقتلني فإني دليلك بأرض العرب وهاتان يداي لك على قبيلتي خثعم - شهران وناهس - بالسمع والطاعة.
فخلى سبيله (2) وخرج به معه يدله حتى إذا مر بالطائف خرج إليه مسعود بن معتب بن مالك بن كعب بن عمرو بن سعد بن عوف بن ثقيف في رجال ثقيف فقالوا له أيها الملك إنما نحن عبيدك سامعون لك مطيعون ليس عندنا لك خلاف.
وليس بيتنا هذا البيت الذي تريد - يعنون اللآت - إنما تريد البيت الذي بمكة ونحن نبعث معك من يدلك عليه فتجاوز عنهم.
قال ابن إسحاق واللات بيت لهم بالطائف كانوا يعظمونه نحو تعظيم الكعبة.
قال فبعثوا معه أبا رغال يدله على الطريق إلى مكة.
فخرج أبرهة ومعه أبو رغال حتى أنزله بالمغمس (3).
فلما أنزله به مات أبو رغال هنالك فرجمت قبره العرب فهو القبر الذي يرجم الناس بالغمس وقد تقدم في قصة ثمود أن أبا رغال كان رجلا منهم وكان يمتنع بالحرم فلما خرج منه أصابه حجر فقتله وأن رسول الله صلى الله عليه وسلم قال لاصحابه " وآية ذلك أنه دفن معه غصنان من ذهب " فحفروا فوجدوهما قال وهو أبو ثقيف.
قلت والجمع بين هذا وبين ما ذكر ابن إسحاق أن أبا رغال هذا المتأخر وافق اسمه اسم جده الاعلى ورجمه الناس كما رجموا قبر الاول أيضا والله أعلم.
وقد قال جرير: إذا مات الفرزدق فارجموه * كرجمكم لقبر أبي رغال الظاهر أنه الثاني.
قال ابن إسحاق فلما نزل أبرهة بالمغمس بعث رجلا من الحبشة يقال له الاسود بن مفصود (4) على خيل له حتى انتهى إلى مكة.
فساق إليه أموال [ أهل ] تهامة من قريش وغيرهم.
وأصاب فيها مائتي بعير لعبد المطلب بن هاشم - وهو يومئذ كبير قريش وسيدها - فهمت قريش وكنانة وهذيل (5) ومن كان بذلك الحرم [ من سائر الناس ] (6) بقتاله.
ثم عرفوا أنه لا طاقة لهم به فتركوا
__________
(1) يقال إن خثعم ثلاث: شهران وناعس وأكلب نهاية الارب وقال أبو عبيدة: ويقال هو أكلب بن ربيعة بن نزار.
قال ابن حزم في الجمهرة: وأكلب بن ربيعة بن نزار دخلوا في بني خثعم فقالوا: أكلب بن ربيعة بن عفرس.
(2) في الطبري: فأعفاه.
(3) المغمس: واقع بين الجعرانة والشرايع في طريق السيل إلى الطائف ; على ثلثي فرسخ من مكة.
(4) في الطبري وابن الاثير: مقصود ; وفي نسخة للازرقي كالاصل.
(5) في الازرقي زاد: خزاعة.
(6) ما بين معكوفين زيادة من الطبري.
[ * ]

(2/213)

ذلك.
وبعث أبرهة حناطة الحميري إلى مكة وقال له: سل عن سيد أهل هذا البلد وشريفهم، ثم قل له: إن الملك يقول إني لم آت لحربكم إنما جئت لهدم هذا البيت فإن لم تعرضوا لنا دونه بحرب فلا حاجة لي بدمائكم، فإن هو لم يرد حربي فائتني به فلما دخل حناطة مكة سأل عن سيد قريش وشريفها فقيل له عبد المطلب بن هاشم [ بن عبد مناف بن قصي ].
فجاءه فقال له ما أمره به أبرهة.
فقال له عبد المطلب والله ما نريد حربه ومالنا بذلك من طاقة هذا بيت الله الحرام وبيت خليله إبراهيم عليه السلام - أو كما قال - فإن يمنعه منه فهو حرمه وبيته وإن يخل بينه وبينه فوالله ما عندنا دفع عنه.
فقال له حناطة فانطلق معي إليه فإنه قد أمرني أن آتيه بك.
فانطلق معه عبد المطلب ومعه بعض بنيه حتى أتى العسكر فسأل عن ذي نفر وكان له صديقا - حتى دخل عليه وهو في محبسه فقال له يا ذا نفر هل عندك من غناء فيما نزل بنا ؟ فقال له ذو نفر وما غناء رجل أسير بيدي ملك ينتظر أن يقتله غدوا أو عشيا ؟ ما عندي غناء في شئ مما نزل بك إلا أن أنيسا سائس الفيل صديق لي.
فسأرسل إليه وأوصيه بك وأعظم عليه حقك واسأله أن يستأذن لك على الملك فنكلمه بما بدا لك ويشفع لك عنده بخير إن قدر على ذلك.
فقال حسبي.
فبعث ذو نفر إلى أنيس فقال له: إن عبد المطلب سيد قريش وصاحب عين (1) مكة يطعم الناس بالسهل والوحوش في
رؤوس الجبال وقد أصاب له الملك مائتي بعير فاستأذن له عليه وانفعه عنده بما استطعت.
قال: أفعل.
فكلم أنيس أبرهة فقال له أيها الملك هذا سيد قريش ببابك يستأذن عليك وهو صاحب عين (1) مكة وهو الذي يطعم الناس بالسهل والوحوش في رؤوس الجبال فائذن له عليك فليكلمك في حاجته [ وأحسن إليه ] (2) فأذن له أبرهة قال وكان عبد الملطب أوسم الناس وأعظمهم وأجملهم فلما رآه أبرهة أجله وأكرمه عن أن يجلسه تحته وكره أن تراه الحبشة يجلسه معه على سرير ملكه.
فنزل أبرهة عن سريره فجلس على بساطه وأجلسه معه عليه إلى جانبه ثم قال لترجمانه قل له حاجتك ؟ فقال له ذلك الترجمان فقال: حاجتي أن يرد علي الملك مائتي بعير أصابها لي.
فلما قال له ذلك، قال أبرهة لترجمانه: قل له لقد كنت أعجبتني حين رأيتك ثم قد زهدت فيك حين كلمتني.
أتكلمني في مائتي بعير أصبتها لك وتترك بيتا هو دينك ودين آبائك قد جئت لاهدمه لا تكلمني فيه ؟ فقال له عبد المطلب إني أنا رب الابل، وإن للبيت ربا سيمنعه.
فقال ما كان ليمتنع مني.
قال أنت وذاك.
فرد على عبد المطلب إبله.
قال ابن إسحاق ويقال إنه كان قد دخل مع عبد المطلب على أبرهة يعمر (3) بن نفاثة بن
__________
(1) في الطبري وابن هشام والازرقي: صاحب عير مكة.
(2) ما بين معكوفين زيادة من الطبري.
(3) كذا في الاصل وابن هشام والازرقي ; وفي الطبري: يعمرو بن نفاثة بن عدي بن الدئل.
واختلف في الدئل = [ * ]

(2/214)

عدي بن الديل بن بكر بن عبدمناة بن كنانة سيد بني بكر (1) وخويلد بن واثلة (2) سيد هذيل فعرضوا على أبرهة ثلث أموال تهامة على أن يرجع عنهم ولا يهدم البيت فأبى عليهم ذلك فالله أعلم أكان ذلك أم لا.
فلما انصرفوا عنه انصرف عبد المطلب إلى قريش فأخبرهم الخبر وأمرهم بالخروج من مكة والتحرز في رؤوس الجبال [ خوفا عليهم من معرة الجيش ] (3).
ثم قام عبد المطلب فأخذ بحلقة باب الكعبة وقام معه نفر من قريش يدعون الله ويستنصرونه على أبرهة وجنده.
وقال عبد المطلب
- وهو أخذ بحلقة باب الكعبة -: لاهم إن العبد يم * نع رحله فامنع رحالك (4) لا يغلبن صليبهم * ومحالهم غدوا محالك إن كنت تاركهم وقب * لتنا فأمر ما بدا لك قال ابن هشام هذا ما صح له منها (5).
وقال ابن إسحاق ثم أرسل عبد المطلب حلقة باب الكعبة وانطلق هو ومن معه من قريش إلى شعف الجبال يتحرزون فيها فينتظرون ما أبرهة فاعل (6).
فلما أصبح أبرهة تهيأ لدخول مكة
__________
= بهمز أو الديل.
والمعروف أن الدئل هم الذين من بني كنانة وهم الهون أيضا وأما الديل فهم من الازد ; وفي اياد وفي عبد القيس.
راجع نهاية الارب للقلقشندي - جمهرة انساب العرب لابن حزم - الانساب للسمعاني.
لسان العرب مادة دأل.
(1) في ابن هشام والازرقي كالاصل وفي الطبري: بني كنانة.
وبنو بكر كما في جمهرة ابن حزم هم بطن من بطون كنانة.
(2) في الطبري والازرقي وابن هشام واثلة.
(3) زيادة اقتضاها السياق، من الطبري وابن الاثير والازرقي وابن هشام.
والتحرز: التمنع، ويروى التحوز: وهو أن ينحاز إلى جهة يتمنع.
ومعرة الجيش: شدته، أي عند نزولهم بقوم فيأكلوا من زروعهم بغير علم وقبل وطأتهم من مروا به من مسلم أو معاهد واصابتهم إياهم في حريمهم وأموالهم وزروعهم بما لم يؤذن لهم فيه.
(4) لاهم وفي الازرقي يا رب.
لاهم أصلها اللهم والعرب تحذف الالف واللام منها وتكتفي بما بقي.
(5) زاد السهيلي: وانصر على آل الصليب * وعابديه اليوم آلك وقد ذكر الطبري قصيدة أخرى لعبد المطلب غير هذه القصيدة ج 2 / 112 - 113.
وذكر الازرقي قصيدة أخرى له ص 145: منها:
قلت والاشرم تردى خيله * إن ذا الاشرم غر بالحرم (6) زاد ابن هشام والطبري وابن الاثير: بمكة إذا دخلها.
[ * ]

(2/215)

وهيأ فيله وعبى جيشه، وكان اسم الفيل محمودا.
فلما وجهوا الفيل إلى مكة أقبل نفيل بن حبيب (1) حتى قام إلى جنب الفيل ثم أخذ بأذنه فقال أبرك محمود وارجع راشدا من حيث أتيت.
فإنك في بلد الله الحرام وأرسل أذنه.
فبرك الفيل.
قال السهيلي أي سقط إلى الارض وليس من شأن الفيلة أن تبرك وقد قيل إن منها ما يبرك كالبعير فالله أعلم (2).
وخرج نفيل بن حبيب يشتد حتى أصعد في الجبل.
وضربوا الفيل ليقوم فأبى فضربوا رأسه بالطبر زين (3) ليقوم فأبى فادخلوا محاجن لهم في مراقه فبزغوه بها ليقوم فأبى فوجهوه راجعا إلى اليمن فقام يهرول.
ووجهوه إلى الشام ففعل مثل ذلك، ووجهوه إلى المشرق ففعل مثل ذلك.
ووجهوه إلى مكة فبرك.
وأرسل الله عليهم طيرا من البحر أمثال الخطاطيف والبلسان (4) مع كل طائر منها ثلاثة أحجار يحملها: حجر في منقاره وحجران في رجليه أمثال الحمص والعدس لا تصيب منهم أحدا إلا هلك وليس كلهم أصابت.
وخرجوا هاربين يبتدرون الطريق التي منها جاؤوا.
ويسألون عن نفيل بن حبيب ليدلهم على الطريق إلى اليمن فقال نفيل في ذلك: ألا حييت عنا يا ردينا * نعمناكم مع الاصباح عينا ردينة لو رأيت فلا تريه * لدى جنب المحصب ما رأينا (5) إذا لعذرتني وحمدت أمري * ولم تأسي على ما فات بينا حمدت الله إذ أبصرت طيرا * وخفت حجارة تلقى علينا (6) وكل القوم يسأل عن نفيل * كأن علي للحبشان دينا
__________
(1) نفيل بن حبيب الخثعمي كما في الطبري وابن الاثير والازرقي.
وقال في الروض الانف هو: نفيل بن عبد الله بن جزء بن عامر بن مالك بن واهب بن جليحة بن أكلب بن ربيعة بن عفرس بن جلف بن أفتل.
وهو
خثعم.
ويتفق معه ابن حزم 391 في نسبه إلا أنه يقول: نفيل بن حبيب بن عبد الله..وهو دليل الحبشة إلى البيت.
(2) عبارة السهيلي: قوله فبرك الفيل فيه نظر لان الفيل لا يبرك فيحتمل أن يكون فعل فعل البارك الذي يلزم موضعه ولا يبرح فعبر بالبروك عن ذلك ويحتمل أن يكون بروكه سقوطه إلى الارض لما دهمه من أمر الله تعالى، وقد سمعت أن في الفيلة صنفا يبرك كما يبرك الجمل.
راجع حياة الحيوان الكبرى للدميري ج 2 / 232.
(3) الطبرزين: آلة معقفة من الحديد، وطبر كلمة فارسية معناها الفأس.
وفي حياة الحيوان عند الدميري: فضربوه بالحديد.
(4) قال ابن الاثير في النهاية مادة بلس: قال عباد بن موسى أظنها الزرازير.
1 / 111.
(5) في الطبري وابن الاثير: ولم تريه وفي الازرقي: ولن تريه.
وقبله في الطبري وابن الاثير: آتانا قابس منكم عشاء * فلم يقدر لقابسكم لدينا (6) في الطبري وابن الاثير: إذ عاينت بدل أبصرت.
[ * ]

(2/216)

قال ابن إسحاق: فخرجوا يتساقطون بكل طريق ويهلكون بكل مهلك على كل منهل.
وأصيب أبرهة في جسده وخرجوا به معهم يسقط (1) أنملة أنملة كلما سقطت أنملة اتبعتها منه مدة تمت (2) قيحا ودما حتى قدموا به صنعاء وهو مثل فرخ الطائر.
فما مات حتى أنصدع صدره عن قلبه فيما يزعمون.
قال ابن إسحاق: حدثني يعقوب بن عتبة (3) أنه حدث أن أول ما رؤيت الحصبة والجدري بأرض العرب ذلك العام، وأنه أول ما رئي بها مرائر الشجر الحرمل، والحنظل والعشر (4) ذلك العام.
قال إبن إسحاق: فلما بعث الله محمدا صلى الله عليه وسلم كان مما يعدد الله على قريش من نعمته عليهم وفضله مارد عنهم من أمر الحبشة لبقاء أمرهم ومدتهم فقال تعالى: (ألم تر كيف فعل ربك بأصحاب الفيل.
ألم يجعل كيدهم في تضليل.
وأرسل عليهم طيرا أبابيل.
ترميهم بحجارة من
سجيل.
فجعلهم كعصف مأكول) (5).
ثم شرع ابن إسحاق وابن هشام يتكلمان على تفسير هذه السورة والتي بعدها وقد بسطنا القول في ذلك في كتابنا التفسير بما فيه كفاية إن شاء الله تعالى وله الحمد والمنة.
قال ابن هشام الابابيل الجماعات ولم تتكلم لها العرب بواحد علمناه (6).
قال: وأما السجيل فأخبرني يونس النحوي وأبو عبيدة أنه عند العرب: الشديد الصلب (7).
قال: وزعم
__________
(1) في الطبري: تسقط أنامله أنملة أنملة.
وفي ابن الاثير، فسقطت أعضاؤه عضوا عضوا.
(2) في الطبري وابن هشام: تمث بالثاء أي ترشح وتنزف.
(3) هو يعقوب بن عتبة بن المغيرة بن الاخنس الثقفي المدني كما في أخبار الازرقي وكان فقيها عالما بالسيرة توفي عام 128 ه.
(4) الحرمل: شجر لا يأكله شئ سوى المعزى.
والعشر: شجر مر له صمغ ولبن وتعالج بلبنه الجلود قبل دباغتها.
وأما القول بأن الحصبة والجدري أول ما رؤيا في العرب بعد الفيل وأيضا العشر والحرمل والشجر فهذا مما لا ينبغي أن يعرض عليه ولا يعول عليه كثيرا فالامراض والاشجار مذ خلق الله العالم، ومذ وجد الانسان على الارض وقبل الفيل بدهور.
(5) سورة الفيل (6) أبابيل: قال صاحب القاموس في " أبل ": فرق جمع بلا واحد.
والابالة القطعة من الطير أو المتتابعة منها.
قال صاحب اللسان " أبل ": الابابيل جماعة في تفرقة، واحدها إبيل وإبول.
وزعم الرؤاسي أن واحدها إبالة.
(7) قال صاحب اللسان: السجيل: حجارة كالمدر، ومن قرأ السجيل فهو الصلب الشديد.
وقال أبو عبيدة: تأويله كثيرة شديدة.
وقال أبو إسحاق: سجيل من سجلت إذا أعطيت وعند الجوهري: [ * ]

(2/217)

بعض المفسرين أنهما كلمتان بالفارسية جعلتهما العرب كلمة واحدة وأنها سنج وجل (1) فالسنج
الحجر ; والجل الطين.
يقول: الحجارة من هذين الجنسين الحجر والطين.
قال: والعصف ورق الزرع الذي لم يقصب.
وقال الكسائي سمعت بعض النحويين يقول واحد الابابيل أبيل وقال كثيرون من السلف الابابيل الفرق من الطير التي يتبع بعضها بعضا من ههنا وههنا.
وان ابن عباس كان له خراطيم كخراطيم الطير وأكف كأكف الكلاب وعن عكرمة كانت رؤوسها كرؤوس السباع خرجت عليهم من البحر وكانت خضرا.
وقال عبيد بن عمير كانت سودا بحرية في مناقيرها وأكفها الحجارة.
وعن ابن عباس كانت أشكالها كعنقاء مغرب وعن ابن عباس كان أصغر حجر منها كرأس الانسان ومنها ما هو كالابل.
وهكذا ذكره يونس بن بكير عن ابن إسحاق.
وقيل كانت صغارا والله أعلم (1) وقال ابن أبي حاتم حدثنا أبو زرعة حدثنا محمد بن عبد الله بن أبي شيبة حدثنا أبو معاوية عن الاعمش عن أبي سفيان عن عبيد بن عمير قال لما أراد الله أن يهلك أصحاب الفيل بعث عليهم طيرا أنشئت من البحر أمثال الخطاطيف كل طير منها يحمل ثلاثة أحجار حجرين في رجليه وحجرا في منقاره قال فجاءت حتى صفت على رؤوسهم.
ثم صاحت وألقت ما في رجليها ومناقيرها.
فما يقع حجر على رأس رجل إلا خرج من دبره.
ولا يقع على شئ من جسده إلى خرج من الجانب الآخر (2).
وبعث الله ريحا شديدة فضربت الحجارة فزادنها شدة فأهلكوا جميعا.
وقد تقدم أن ابن إسحاق قال وليس كلهم اصابته الحجارة يعني بل رجع منهم راجعون إلى اليمن حتى أخبروا أهلهم بما حل بقومهم من النكال وذكروا أن ابرهة رجع وهو يتساقط أنملة أنملة فلما وصل إلى اليمن انصدع صدره فمات لعنه الله (3).
__________
= حجارة طبخت بنار جهنم مكتوب فيها اسماء القوم.
(1) في تفسير القرطبي: قال عبد المطلب: إنها اشباه اليعاسيب.
وقال الكلبي: في مناقيرها حصى كحصى الحذف.
أمام كل فرقة طائر يقودها، أحمر المنقار، أسود الرأس طويل العنق.
وقال سعيد بن جبير: خضر لها مناقير صفر.
وقيل كانت بيضا.
(2) قال القرطبي في تفسيره: قيل: كان الحجر يقع على بيضة أحدهم فيخرقها ويقع في دماغه، ويخرق الدابة
والفيل.
ويغيب الحجر في الارض من شدة وقعه.
(3) في تفسير القرطبي ج 20 / 193: وكان أصحاب الفيل ستين ألفا، لم يرجع منهم أحد إلا أميرهم، ورجع معه شرذمة لطيفة، فلما أخبروا بما رأوا هلكوا.
وفي رواية للقرطبي: ولم يسلم منهم إلا رجلا من كندة - نفيل بن حبيب -.
وجاء في أخبار الازرقي: وأقام بمكة فلال من الجيش وعسفاء وبعض من ضمه العسكر، فكانوا بمكة يعتملون ويرعون لاهل مكة.
[ * ]

(2/218)

وروى ابن إسحاق قال حدثني عبد الله بن أبي بكر عن سمرة (1) عن عائشة قالت لقد رأيت قائد الفيل وسائسه بمكة أعميين مقعدين يستطعمان (2).
وتقدم أن سائس الفيل كان اسمه أنيسا فأما قائده فلم يسم والله أعلم.
وذكر النقاش في تفسيره أن السيل احتمل جثثهم فألقاها في البحر (3).
قال السهيلي وكانت قصة الفيل أول المحرم من سنة ست وثمانين وثمانمائة (4) من تاريخ ذي القرنين.
قلت وفي عامها ولد رسول الله صلى الله عليه وسلم على المشهور.
وقيل كان قبل مولده بسنين كما سنذكر إن شاء الله تعالى وبه الثقة.
ثم ذكر ابن إسحاق ما قالته العرب من الاشعار في هذه الكائنة العظيمة التي نصر الله فيها بيته الحرام الذي يريد أن يشرفه ويعظمه ويطهره ويوقره ببعثة محمد صلى الله عليه وسلم وما يشرع له من الدين القويم الذي أحد أركانه الصلاة بل عماد دينه وسيجعل قبلته إلى هذه الكعبة المطهرة ولم يكن ما فعله بأصحاب الفيل نصرة لقريش إذ ذاك على النصارى الذين هم الحبشة: فإن الحبشة إذ ذاك كانوا أقرب لها من مشركي قريش وإنما كان النصر للبيت الحرام وإرهاصا وتوطئة لبعثة محمد صلى الله عليه وسلم.
فمن ذلك ما قاله عبد الله بن الزبعرى السهمي: تنكلوا عن بطن مكة إنها * كانت قديما لا يرام حريمها (5) لم تخلق الشعرى ليالي حرمت * إذ لا عزيز من الانام يرومها (6)
سائل أمير الحبش عنها ما رأى * فلسوف ينبي الجاهلين عليمها (7)
__________
(1) كذا في الاصل سمرة.
وفي ابن هشام والطبري وابن الاثير: عمرة.
وعمرة هي بنة عبد الرحمن بن سعد بن زرارة الانصارية المدنية الفقيهة.
كانت في حجر عائشة وروت عنها الكثير توفيت سنة 98 ه وقيل سنة 106 ه عن سبع وسبعين سنة.
(2) جاء في تفسيره عن عتاب بن أسيد قال: وأنا أدركت سائسه وقائده أعميين مقعدين يستطعمان الناس 20 / 195.
(3) في الطبري ج 2 / 115: وبعث الله سيلا أتيا فذهب بهم فألقاهم في البحر.
(4) في السهيلي سنة اثنتين وثمانين ; وفي مروج الذهب ج 2 / 296.
وفي الطبري لمضي 42 سنة من ملك كسرى انوشروان وفي هذا العام كان يوم جبلة.
وفي أيام العرب في الجاهلية يوم جبلة كان قبل الاسلام بسبع وخمسين سنة.
نهاية الارب 414 وقال ابن سيد الناس: ص 27: ذكر أبو بكر محمد بن موسى الخوارزمي قال: كان قدوم الفيل مكة لثلاث عشرة ليلة بقيت من المحرم.
وافقه المسعودي.
وزاد كان قدوم ابرهة مكة لسبع عشرة خلت من المحرم ولست عشرة ومائتين من تاريخ العرب ولسنة أربعين من ملك كسرى.
(5) تنكلوا ورويت تنكبوا ومعناها: انصرفوا وارجعوا خوفا.
(6) الشعرى: وهما شعريان - اسم نجم - الغميصاء والاخرى تتبع الجوزاء.
(7) في ابن هشام الجيش بدل الحبش.
[ * ]

(2/219)

ستون ألفا لم يؤوبوا أرضهم * بل لم يعش بعد الاياب سقيمها (1) كانت بها عاد وجرهم قبلهم * والله من فوق العباد يقيمها ومن ذلك قول أبي قيس بن الاسلت الانصاري المدني: ومن صنعه يوم فيل الحبو * ش إذ كلما بعثوه رزم محاجنهم تحت أقرابه * وقد شرموا أنفه فانخرم (2) وقد جعلوا سوطه مغولا * إذا يمموه قفاه كلم
فولى وأدبر أدراجه * وقد باء بالظلم من كان ثم فأرسل من فوقهم حاصبا * فلفهم مثل لف القزم (4) تحض على الصبر أحبارهم * وقد ثأجوا كثؤاج الغنم (4) ومن ذلك قول أبي الصلت ربيعة بن أبي ربيعة وهب بن علاج الثقفي قال ابن هشام ويروى لامية بن أبي الصلت: إن آيات ربنا ثاقبات * مما يماري فيهن إلا الكفور (5) خلق الليل والنهار فكل * مستبين حسابه مقدور ثم يجلو النهار رب رحيم * بمهاة شعاعها منثور حبس الفيل بالمغمس حتى * صار يحبو كأنه معقور لازما حلقة الجران كما ق * د من صخر كبكب محدور (6) حوله من ملوك كندة أبطا * ل ملاويث في الحروب صقور (7) خلفوه ثم ابذعروا جميعا * كلهم عظم ساقه مكسور كل دين يوم القيامة عند الل * ه إلا دين الحنيفة بور ومن ذلك قول أبي قيس بن الاسلت أيضا: فقوموا فصلوا ربكم وتمسحوا * بأركان هذا البيت بين الاخاشب (8)
__________
(1) في ابن هشام حذفت بل، ونبه السهيلي على أن بل زيادة زادها بعضهم ممن ظن خطأ أن البيت مكسور.
(2) في الازرقي: وقد كلموا أنفه بالخزم.
(3) في الازرقي: يلفهم.
(4) في الازرقي: يحث على الطير أجنادهم.
(5) في الازرقي: إن آيات ربنا بينات.
(6) في ابن هشام كما قطر بدل كما قد.
وكبكب: اسم جبل.
(7) ملاويث جمع ملاث وهو الشديد والشريف.
(8) الاخاشب: جبال مكة وجبال منى.
[ * ]

(2/220)

فعندكم منه بلاء مصدق * غداة أبي يكسوم هادي الكتائب كتيبته بالسهل تمشي ورجله * على القاذفات في رؤوس المناقب فلما أتاكم نصر ذي العرش ردهم * جنود المليك بين ساف وحاصب (1) قولوا سراعا هاربين ولم يؤب * إلى أهله ملحبش غير عصائب (2) ومن ذلك قول عبيد الله بن قيس الرقيات في عظمة البيت وحمايته بهلاك من أراده بسوء: كاده الاشرم الذي جاء بالفي * - ل فولى وجيشه مهزوم واستهلت عليهم الطير بالجن * - دل حتى كأنه مرجوم ذاك من يغزه من الناس ير * جع وهو فل من الجيوش ذميم قال ابن إسحاق: وغيره فلما هلك ابرهة ملك الحبشة (3) بعده ابنه يكسوم.
ثم من بعده أخوه مسروق بن ابرهة وهو آخر ملوكهم.
وهو الذي انتزع سيف بن ذي يزن الحميري الملك من يده بالجيش الذين قدم بهم من عند كسرى أنو شروان كما سيأتي بيانه.
وكانت قصة الفيل في المحرم سنة ست وثمانين وثمانمائة من تاريخ ذي القرنين وهو الثاني إسكندر بن فلبس المقدوني الذي يؤرخ له الروم.
ولما هلك أبرهة وابناه وزال ملك الحبشة عن اليمن هجر القليس الذي كان بناه أبرهة وأراد صرف حج العرب إليه لجهله وقلة عقله.
وأصبح يبابا لا أنيس به.
وكان قد بناه على صنمين وهما كعيب وامرأته وكانا من خشب طول كل منهما ستون ذراعا في السماء وكانا مصحوبين من الجان ولهذا كان لا يتعرض أحد إلى أخذ شئ من بناء القليس وأمتعته إلا أصابوه بسوء.
فلم يزل كذلك إلى أيام السفاح أول خلفاء بني العباس فذكر له أمره وما فيه من الامتعة والرخام الذي كان أبرهة نقله إليه من صرح بلقيس الذي كان باليمن فبعث إليه من خربه حجرا حجرا وأخذ جميع ما فيه من الامتعة والحواصل هكذا ذكره السهيلي والله أعلم.
خروج الملك عن الحبشة ورجوعه إلى سيف بن ذي يزن قال محمد بن إسحاق رحمه الله: فلما هلك ابرهة ملك الحبشة يكسوم بن ابرهة وبه كان يكنى فلما هلك يكسوم ملك اليمن من الحبشة أخوه مسروق بن أبرهة.
قال: فلما طال البلاء على أهل اليمن (4) خرج سيف بن ذي يزن الحميري وهو سيف بن ذي يزن بن ذي أصبح بن مالك بن
__________
(1) في الازرقي: فلما أجازوا بطن نعمان ردهم.
(2) في الازرقي: بالجيش، وفي هامشه قال: كذا في تصحيحات الطبعة الاوروبية.
(3) في ابن هشام: ملك اليمن في الحبشة وفي الطبري: ملك اليمن ابنه في الحبشة.
(4) أذل مسروق اليمن، حمير وقبائل اليمن، ووطئتهم الحبشة فنكحوا نساءهم وقتلوا رجالهم واتخذوا أبناءهم [ * ]

(2/221)

زيد بن سهل بن عمرو بن قيس بن معاوية بن جشم بن عبد شمس بن وائل بن الغوث بن قطن بن عريب بن زهير بن أيمن بن الهميسع بن العرنجج، وهو حمير بن سبأ - وكان سيف يكنى أبا مرة - حتى قدم على قيصر ملك الروم فشكى إليه ما هو فيه، وسأله أن يخرجهم عنه ويليهم، وهو يخرج إليهم من شاء من الروم، فيكون له ملك اليمن، فلم يشكه [ ولم يجد عنده شيئا مما يريد ].
فخرج (1) حتى أتى النعمان بن المنذر وهو عامل كسرى على الحيرة وما يليها من أرض العراق، فشكا إليه أمر الحبشة فقال له النعمان إن لي على كسرى وفادة في كل عام فاقم عندي حتى يكون ذلك ففعل ثم خرج معه فأدخله على كسرى وكان كسرى يجلس في إيوان مجلسه الذي فيه تاجه وكان تاجه مثل القنقل (2) العظيم فيما يزعمون يضرب فيه الياقوت والزبرجد واللؤلؤ بالذهب والفضة معلقا بسلسلة من ذهب في رأس طاقة في مجلسه ذلك، وكانت عنقه لا تحمل تاجه إنما يستر عليه بالثياب حتى يجلس في مجلسه ذلك ثم يدخل رأسه في تاجه فإذا استوى في مجلسه كشف عنه الثياب فلا يراه أحد لم يره قبل ذلك إلا برك هيبة له.
فلما دخل عليه [ سيف ] طأطأ رأسه فقال الملك: إن هذا الاحمق يدخل علي من هذا الباب الطويل ثم يطأطئ رأسه.
فقيل ذلك لسيف
فقال إنما فعلت هذا لهمي لانه يضيق عنه كل شئ.
ثم قال: أيها الملك غلبتنا على بلادنا الاغربة.
قال كسرى أي الاغربة الحبشة أم السند قال بل الحبشة فجئتك لتنصرني ويكون ملك بلادي لك فقال له كسرى بعدت بلادك مع قلة خيرها فلم أكن لاورط جيشا من فارس بأرض العرب لا حاجة لي بذلك، ثم أجازه بعشرة آلاف درهم واف (3) وكساه كسوة حسنة فلما قبض ذلك منه سيف خرج فجعل ينثر تلك الورق للناس، فبلغ ذلك الملك فقال إن لهذا لشأنا ثم بعث إليه فقال عمدت إلى حباء الملك تنثره للناس قال وما أصنع بحباك، ما جبال أرضي التي جئت منها إلا ذهب وفضة، يرغبه فيها [ مما رأى من زهادته فيها إنما
__________
= تراجمة بينهم وبين العرب (انظر الطبري - ابن الاثير) وقال المسعودي: عم آذان سائر الناس وزاد على أبيه وأخيه..(1) في مروج الذهب ج 2 / 86: أقام سيف على باب قيصر سبع سنين فأبى نجدته وقال له: أنتم يهود والحبشة نصارى وليس في الديانة أن ننصر المخالف.
فمضى إلى كسرى فاستنجده فوعده أنو شروان بالنصرة، وشغل بحرب الروم.
ومات سيف فأتى بعده ابنه معديكرب بن سيف.
الاخبار الطوال 63 ذهب إليه في انطاكية.
وفي ابن الاثير ان ذي يزن الذي طلب المساعدة الاولى من كسرى.
(2) القنقل: مكيال، يسع ثلاثة وثلاثين منا (والمن: وزان رطلين تقريبا).
(3) واف: وفى الدرهم المثقال، وذلك إذا عدله.
[ *

(2/222)

جئت الملك ليمنعني من الظلم ويدفع عني الذل ] (1) فجمع كسرى مرازبته فقال لهم: ما ترون في أمر هذا الرجل وما جاء له.
فقال قائل: أيها الملك إن في سجونك رجالا قد حبستهم للقتل فلو أنك بعثتهم معه فإن يهلكوا كان ذلك الذي أردت بهم وإن ظفروا كان ملكا أزددته، فبعث معه كسرى من كان في سجونه وكانوا ثمانمائة رجل واستعمل عليهم وهرز وكان ذا سن فيهم وأفضلهم حسبا وبيتا فخرجوا في ثمان سفائن فغرقت سفينتان ووصل إلى ساحل عدن (2) ست سفائن (3)
فجمع سيف إلى وهرز من استطاع من قومه وقال له رجلي ورجلك حتى نموت جميعا أو نظفر جميعا فقال له وهرز: أنصفت وخرج إليه مسروق بن أبرهة ملك اليمن وجمع إليه جنده (4) فأرسل إليهم وهرز ابنا له (5) ليقاتلهم فيختبر قتالهم، فقتل ابن وهرز فزاده ذلك حنقا عليهم فلما تواقف الناس على مصافهم.
قال وهرز: أروني ملكهم فقالوا له أترى رجلا على الفيل عاقدا تاجه على رأسه بين عينيه ياقوتة حمراء.
قال: نعم.
قالوا ذلك ملكهم فقال اتركوه قال فوقفوا طويلا ثم قال علام هو ؟ قالوا قد تحول على الفرس.
قال اتركوه فتركوه طويلا ثم قال علام هو ؟ قالوا على البغلة قال وهرز: بنت الحمار ذل وذل ملكه، إني سأرميه فإن رأيتم أصحابه لم يتحركوا فأثبتوا حتى أوذنكم فإني قد أخطأت الرجل وإن رأيتم القوم قد استداروا به ولاثوا فقد أصبت الرجل فاحملوا عليهم.
ثم وتر قوسه وكانت فيما يزعمون لا يوترها غيره من شدتها وأمر بحاجبيه فعصبا له ثم رماه فصك الياقوتة التي بين عينيه وتغلغلت النشابة في رأسه حتى خرجت من قفاه، ونكس عن دابته واستدارت الحبشة ولاثت به، وحملت عليهم الفرس فانهزموا فقتلوا وهربوا في كل وجه، وأقبل وهرز ليدخل صنعاء حتى إذا أتى بابها قال لا تدخل رايتي منكسة أبدا اهدموا هذا الباب فهدم، ثم دخلها ناصبا رايته فقال سيف بن ذي يزن الحميري: يظن الناس بالملكي * ن أنهما قد التأما ومن يسمع بلامهما * فإن الخطب قد فقما قتلنا القيل مسروقا * وروينا الكثيب دما وإن القيل قيل النا * س وهرز مقسم قسما يذوق مشعشعا حتى * نفئ السبي والنعما
__________
(1) ما بين معكوفين في الحديث زيادة من الطبري اقتضاها اكتمال المعنى.
(2) في مروج الذهب: أتوا ساحل حضرموت في مكان يقال له: مثوب، فأمرهم وهرز أن يحرقوا السفن ليعلموا أنه الموت.
(3) في الطبري: فيهن ستمائة رجل.
(4) في الطبري: مائة ألف من الحبشة وحمير والاعراب.
وكهلان ومن سائر من سكن اليمن من الناس.
مروج الذهب 2 / 87.
(5) في الطبري: يقال له: نوزاد.
[ * ]

(2/223)

ووفدت العرب من الحجاز وغيرها على سيف يهنئونه بعود الملك إليه وامتدحوه.
فكان من جملة من وفد قريش وفيهم عبد المطلب بن هاشم، فبشره سيف برسول الله صلى الله عليه وسلم وأخبره بما يعلم من أمره وسيأتي ذلك مفصلا في باب البشارات به عليه الصلاة والسلام.
قال ابن إسحاق: وقال أبو الصلبت بن أبي ربيعة الثقفي قال ابن هشام ويروى لامية بن أبي الصلت (1): ليطلب الوتر أمثال ابن ذي يزن * ريم في البحر للاعداء أحوالا (2) يمم قيصرا لما حان رحلته * فلم يجد عنده بعض الذي سالا (3) ثم انثنى نحو كسرى بعد عاشرة * من السنين يهين النفس والمالا (4) حتى أتى ببني الاحرار يحملهم * إنك عمري لقد أسرعت قلقالا (5) لله درهم من عصبة خرجوا * ما إن أرى لهم في الناس أمثالا (6) غلبا مرازبة بيضا أساورة * أسدا تربب في الغيضات أشبالا (7) يرمون عن سدف كأنها غبط * بزمخر يعجل المرمي إعجالا (8) أرسلت أسدا على سود الكلاب فقد * أضحى شريدهم في الارض فلالا فاشرب هنيئا عليك التاج مرتفقا * في رأس غمدان دارا منك محلالا (9) واشرب هنيئا فقد شالت نعامتهم * وأسبل اليوم في برديك إسبالا (10) تلك المكارم لا قعبان من لبن * شيبا بماء فعادا بعد أبوالا يقال - إن غمدان - قصر باليمن بناه يعرب بن قحطان وملكه بعده واحتله واثلة بن حمير بن سبأ ويقال كان ارتفاعه عشرين طبقة فالله أعلم.
__________
(1) في المسعودي 2 / 90: لابي زمعة جد أمية بن أبي الصلت (2) في المسعودي: في لجة البحر أحوالا وأحوالا.
(3) في الطبري: أتى هرقل وقد شالت نعامتهم..قالا.
(4) في الطبري: ثم انتحى نحو كسرى بعد سابعة.
وفي الشعر والشعراء بعد تاسعة.
(5) في الطبري: انك لعمري لقد أطولت.
والاحرار يعني: الفرس.
وفي المسعودي: تخالهم في سواد الليل أجبالا.
(6) في الطبري: ما إن ترى.
وفي المسعودي: ما إن رأيت.
(7) في الطبري: غر جحاجحة بيض مرازبة.
وفي ابن هشام: بيضا مرازبة غلبا أساورة والغلب: الشداد.
والاساورة: رماة الفرس.
(8) في الطبري وابن هشام: شدف بدل سدف.
وشدف عظام الاشخاص وهنا يعني القسي.
(9) غمدان: قصر بناه يشرح بن يحصب وقيل بناه سليمان عليه السلام وقد هدم في عهد عثمان رضي الله عنه.
(10) شالت نعامتهم: اشارة إلى هلاكهم.
فالهالك ترتفع رجلاه وينتكس رأسه فتظهر نعامة قدميه وترتفع.
[ * ]

(2/224)

قال ابن إسحاق: وقال عدي بن زيد الحميري وكان أحد بني تميم: ما بعد صنعاء كان يعمرها * ولاة ملك جزل مواهبها رفعها من بني لذي قزع ال * مزن وتندى مسكا محاربها محفوفة بالجبال دون عرى ال * كائد ما يرتقى غواربها يأنس فيها صوت النهام إذا * جاوبها بالعشي قاصبها (1) ساقت إليها الاسباب جند بني ال * أحرار فرسانها مواكبها وفوزت بالبغال توسق بالح * تف وتسعى بها توالبها (2) حتى يراها الاقوال من طرف الم * نقل مخضرة كتائبها يوم ينادون آل بربر واليك * سوم لا يفلحن هاربها
فكان يوما باقي الحديث وزا * لت إمة ثابت مراتبها (3) وبدل الهيج بالزرافة والا * يام خون جم عجائبها (4) بعد بني تبع نخاورة * قد اطمأنت بها مرازبها قال ابن هشام: وهذا الذي عني سطيح بقوله يليه إرم ذي يزن يخرج عليهم من عدن، فلا يترك منهم أحدا باليمن.
والذي عنى شق بقوله: غلام ليس بدني ولا مدن يخرج من بيت ذي يزن.
قال ابن إسحاق: وأقام وهرز والفرس باليمن فمن بقية ذلك الجيش من الفرس الابناء (5) الذين باليمن اليوم.
وكان ملك الحبشة باليمن فيما بين أن دخلها أرياط إلى أن قتلت الفرس مسروق بن أبرهة وأخرجت الحبشة اثنتين وسبعين سنة توارث ذلك منهم أربعة: أرياط ثم أبرهة ثم يكسوم بن أبرهة ثم مسروق بن أبرهة.
ما ال إليه أمر الفرس باليمن قال ابن هشام: ثم مات وهرز فأمر كسرى ابنه المرزبان بن وهرز على اليمن ثم مات
__________
(1) النهام: ذكر البوم القاصب: صاحب الزمارة.
(2) توالبها: جمع تولب وهو ولد الحمار.
(3) في بعض النسخ أمة وهو خطأ والصواب إمة: وهي النعمة.
(4) في ابن هشام وسيرة ابن كثير: الفيج بدل الهيج: وهو المنفرد في مشيته.
والزرافة: الجماعة.
(5) في النهاية لابن الاثير: ويقال لاولاد فارس الابناء، وهم الذين أرسلهم كسرى مع سيف بن ذي يزن، فقيل لاولادهم الابناء وغلب عليهم هذا الاسم لان امهاتهم من غير جنس آبائهم.
[ * ]

(2/225)

المرزبان فأمر كسرى ابنه التينجان ثم مات فأمر ابن التينجان (1)، ثم عزله عن اليمن وأمر عليها باذان وفي زمنه بعث رسول الله صلى الله عليه وسلم.
قال ابن هشام فبلغني عن الزهري أنه قال: كتب كسرى إلى باذان: أنه بلغني أن رجلا من قريش خرج بمكة يزعم أنه نبي فسر إليه فاستتبه فإن تاب وإلا فابعث إلي برأسه، فبعث باذان بكتاب كسرى إلى رسول الله صلى الله عليه وسلم فكتب إليه رسول الله صلى الله عليه وسلم إن الله قد وعدني أن يقتل كسرى في يوم كذا وكذا من شهر كذا، فلما أتى باذان الكتاب وقف لينتظر وقال إن كان نبيا فسيكون ما قال فقتل الله كسرى في اليوم الذي قال رسول الله صلى الله عليه وسلم.
قال ابن هشام: على يدي ابنه شيرويه.
قلت: وقال بعضهم بنوه تمالاوا على قتله، وكسرى هذا هو ابروبز بن هرمز بن أنوشروان بن قباز (2)، وهو الذي غلب الروم في قوله تعالى: (آلم غلبت الروم في أدنى الارض).
كما سيأتي بيانه.
قال السهيلي: وكان قتله ليلة الثلاثاء لعشر خلون من جمادى الاولى سنة تسع (3) من الهجرة.
وكان والله أعلم لما كتب إليه رسول الله صلى الله عليه وسلم يدعوه إلى الاسلام فغضب ومزق كتابه، كتب إلى نائبه باليمن يقول له ما قال.
وفي بعض الروايات أن رسول الله صلى الله عليه وسلم قال لرسول باذان: إن ربي قد قتل الليلة ربك فكان كما قال رسول الله صلى الله عليه وسلم قتل تلك الليلة بعينها، قتله بنوه لظلمه بعد عدله بعدما خلعوه وولوا ابنه شيرويه فلم يعش بعد قتله أباه إلا ستة أشهر أو دونها (4).
وفي هذا يقول خالد بن حق الشيباني: وكسرى إذ تقسمه بنوه * بأسياف كما اقتسم اللحام تمخضت المنون له بيوم * ألا ولكل حاملة تمام قال الزهري: فلما بلغ ذلك باذان بعث بإسلامه وإسلام من معه من الفرس إلى رسول الله صلى الله عليه وسلم فقالت الرسل: إلى من نحن يارسول الله.
قال أنتم منا وإلينا أهل البيت قال:
__________
(1) في الطبري ج 2 / 121 ابن الاثير ج 1 / 451: اسمه: خر خسره بن البينجان.
وفي مروج الذهب: 2 / 83 ملك النوشجان بن وهرز بعد وهرز ثم رجل يقال له سبحان ثم خرزاد ثم ابن سبحان ثم المرزبان ثم بعد خر خسرو وكان مولده باليمن ثم بعده باذان.
وفي اخبار الدينوري: بعد وهرز وجه كسرى إلى أرض اليمن بادان فلم يزل ملكا عليها إلى أن قام الاسلام.
وقال ابن الاثير: وقد اختلفوا في ولاة اليمن للاكاسرة اختلافا كثيرا
(2) في الطبري وابن الاثير والمسعودي: قباذ، وفي قصة مقتله قال الطبري 2 / 159: وثبت فارس على كسرى فقتلته وساعدهم على ذلك ابنه شيرويه: وكان الذي قتله مهر هرمز بن مردنشاه فاذوسبان نيمروذ.
وزاد ابن الاثير: ان شيرويه أمر بقتل مهرمهز بعد دفن أبيه.
(3) في الطبقات الكبرى لابن سعد ج 1 / 260: سنة سبع.
(4) في الطبري 2 / 166 وابن الاثير 1 / 497 ثمانية أشهر، وفي المسعودي ج 1 / 291 سنة وستة أشهر.
وكان هلاكه بالطاعون.
[ * ]

(2/226)

الزهري ومن ثم قال رسول الله صلى الله عليه وسلم سلمان منا أهل البيت.
قلت والظاهر أن هذا كان بعدما هاجر رسول الله صلى الله عليه وسلم إلى المدينة ولهذا بعث الامراء إلى اليمن لتعليم الناس الخير ودعوتهم إلى الله عز وجل، فبعث أولا خالد بن الوليد وعلي بن أبي طالب، ثم أتبعهما أبا موسى الاشعري ومعاذ بن جبل.
ودانت اليمن وأهلها للاسلام ومات باذان فقام بعده ولد شهر بن باذان، وهو الذي قتله الاسود العنسي حين تنبأ وأخذ زوجته كما سيأتي بيانه وأجلى عن اليمن نواب رسول الله صلى الله عليه وسلم فلما قتل الاسود عادت اليد الاسلامية عليها.
وقال ابن هشام: وهذا هو الذي عنى به سطيح بقوله: نبي زكي يأتيه الوحي من قبل العلي.
والذي عنى شق بقوله بل ينقطع برسول مرسل، يأتي بالحق والعدل، بين أهل الدين والفضل، يكون الملك في قومه إلى يوم الفصل.
قال ابن إسحاق: وكان في حجر باليمن فيما يزعمون كتاب بالزبور كتب بالزمان الاول: لمن ملك ذمار ؟ الحمير الاخيار، لمن ملك ذمار ؟ للحبشة الاشرار.
لمن ملك ذمار ؟ لفارس الاحرار (1)، لمن ملك ذمار لقريش التجار.
وقد نظم بعض الشعراء هذا المعنى فيما ذكره المسعودي: حين شدت ذمار قيل لمن ان * ت فقالت لحمير الاخيار ثم سيلت من بعد ذاك فقال * ت أنا للحبش أخبث الاشرار ثم قالوا من بعد ذاك لمن أن * ت فقالت لفارس الاحرار
ثم قالوا من بعد ذاك لمن أن * ت فقالت إلى قريش التجار (2) ويقال إن هذا الكلام الذي ذكره محمد بن إسحاق، وجد مكتوبا عند قبر هود عليه السلام حين كشفت الريح عن قبره بأرض اليمن وذلك قبل زمن بلقيس بيسير في أيام مالك بن ذي المنار أخي عمرو ذي الاذعار بن ذي المنار ويقال كان مكتوبا على قبر هود أيضا وهو من كلامه عليه السلام حكاه السهيلي والله أعلم.
__________
(1) سمى حمير الاخيار: لانهم كانوا أهل دين.
وسمى الحبشة الاشرار: لما احدثوا في اليمن من الفتن والعبث والفساد.
وهمهم بهدم بيت الله الحرام.
فارس الاحرار: لانهم لم يؤدوا الاتاوة لسلطان أجنبي ولم تخضع بلادهم لسيطرة ولم يدينوا لملك غريب عنهم.
(2) في مروج الذهب 2 / 94: كانت ملوك اليمن تنزل بمدينة ظفار، وكان على باب ظفار مكتوب بالقلم الاول في حجر أسود: يوم شيدت ظفار قيل: لمن أن ت الاخيار إن ملكي للاحبش الاشرار ثم سلبت من بعد ذلك ؟ فقالت * إن ملكي: لفارس الاحرار ثم سيلت: ما بعد ذلك فقالت * إن ملكي إلى قريش التجار [ * ]

(2/227)

قصة الساطرون صاحب الحضر وقد ذكر قصته هاهنا عبد الملك بن هشام لاجل ما قاله بعض علماء النسب: إن النعمان بن المنذر الذي تقدم ذكره في ورود سيف بن ذي يزن عليه وسؤاله في مساعدته في رد ملك اليمن إليه إنه من سلالة الساطرون صاحب الحضر وقد قدمنا عن ابن إسحاق أن النعمان بن المنذر من ذرية ربيعة بن نصر (1) وأنه روي عن جبير بن مطعم أنه من أشلاء فيصر (2) بن معد بن عدنان فهذه ثلاثة أقوال في نسبه فاستطرد ابن هشام في ذكر صاحب الحضر.
والحضر حصن عظيم بناه هذا الملك وهو الساطرون على حافة الفرات وهو منيف مرتفع البناء، واسع الرحبة والفناء، دوره بقدر مدينة
عظيمة وهو في غاية الاحكام والبهاء والحسن والسناء، وإليه يجبى ما حوله من الاقطار والارجاء.
واسم الساطرون الضيزن بن معاوية بن عبيد بن أجرم من بني سليح بن حلوان بن الحاف بن قضاعة كذا نسبه ابن الكلبي.
وقال غيره: كان من الجرامقة وكان أحد ملوك الطوائف وكان يقدمهم إذا اجتمعوا لحرب عدو من غيرهم وكان حصنه بين دجلة والفرات (3).
قال ابن هشام: وكان كسرى سابور ذو الاكتاف غزا الساطرون ملك الحضر وقال غير (4) ابن هشام: إنما الذي غزا صاحب الحضر سابور بن أردشير بن بابك أول ملوك بني ساسان أذل ملوك الطوائف ورد الملك إلى الاكاسرة.
وأما سابور ذو الاكتاف بن هرمز فبعد ذلك بدهر طويل والله أعلم ذكره السهيلي.
قال ابن هشام: فحضره سنتين - وقال غيره أربع سنين (5)، وذلك لانه كان أغار على بلاد سابور في غيبته بأرض العراق - فأشرفت بنت الساطرون (6) وكان اسمها النضيرة فنظرت إلى سابور وعليه ثياب ديباج وعلى رأسه تاج من ذهب مكلل بالزبرجد والياقوت واللؤلؤ وكان جميلا، فدست إليه: أتتزوجني إن فتحت لك باب الحضر ؟ فقال: نعم ! فلما أمسى ساطرون شرب حتى سكر،
__________
(1) قال الطبري في تاريخه 2 / 28: وهذا قول مضر وحماد الراوية وهو باطل.
(2) كذا في الاصل قيصر، والصواب في الطبري قنص.
وجاء في 2 / 28 عنده: ولم يأت في قنص بن معد شئ أثبت من قول جبير بن مطعم: أن النعمان كان من ولده.
(3) في الطبري 2 / 61 ابن الاثير 1 / 387 بجبال تكريث بين دجلة والفرات مدينة يقال لها الحضر وكان بها رجل من الجرامقة يقال له الساطرون.
وزعم الكلبي أنه من العرب من قضاعة وأنه الضيزن بن معاوية بن عبيد بن الاجرام بن عمرو بن النخع بن سيح بن حلفان بن عمران بن الحاف بن قضاعة وامه من تزيد بن حلوان واسمها جيهلة.
(4) الطبري ج 2 / 61 ابن الاثير 1 / 387 المسعودي مروج الذهب 2 / 271.
(5) في خبر الطبري وابن الاثير أربع سنين: وفي المسعودي: أقام عليه سابور شهرا.
(6) في هشام: ساطرون، وفي المسعودي: والساطرون واسيطرون هذه ألقاب.
[ * ]

(2/228)

وكان لا يبيت إلا سكران فأخذت مفاتيح باب الحضر من تحت رأسه، وبعثت بها مع مولى لها.
ففتح الباب - ويقال بل دلتهم على نهر يدخل منه الماء متسع فولجوا منه إلى الحضر، ويقال بل دلتهم على طلسم كان في الحضر وكان في علمهم أنه لا يفتح حتى تؤخذ حمامة ورقاء وتخضب رجلاها (1) بحيض جارية بكر زرقاء ثم ترسل فإذا وقعت على سور الحضر سقط ذلك الطلسم فيفتح الباب ففعل ذلك فانفتح الباب، فدخل سابو فقتل ساطرون واستباح الحضر وخربه وسار بها معه فتزوجها.
فبينا هي نائمة على فراشها ليلا إذ جعلت تململ لا تنام فدعا لها بالشمع ففتش فراشها فوجد عليه ورقة آس (2).
فقال لها سابور أهذا الذي أسهرك ! قالت: نعم ؟ قال فما كان أبوك يصنع بك ؟ قالت: كان يفرش لي الديباج ويلبسني الحرير ويطعمني المخ ويسقيني الخمر (3).
قال: أفكان جزاء أبيك ما صنعت به.
أنت إلي بذلك أسرع، فربطت قرون (4) رأسها بذنب فرس ثم ركض الفرس حتى قتلها ففيه يقول أعشى بن قيس بن ثعلبة: ألم تر للحضر إذ أهله * بن عمي وهل خالد من نعم أقام به شاهبور الجنو * د حولين تضرب فيه القدم فلما دعا ربه دعوة * أناب إليه فلم ينتقم (5) فهل زاده ربه قوة * ومثل مجاوره لم يقم وكان دعا قومه دعوة * هلموا إلى أمركم قد صرم فموتوا كراما بأسيافكم * أرى الموت يجشمه من جشم وقال عدي بن زيد في ذلك: والحضر صابت عليه داهية * من فوقه أيد مناكبها (6) ربية لم توق والدها * لحينها إذ أضاع راقبها (7) إذ غبقته صهباء صافية * والخمر وهل يهيم شاربها فأسلمت أهلها بليلتها * تظن أن الرئيس خاطبها (8)
__________
(1) في الطبري وابن الاثير والمسعودي: فاكتب في رجلها.
(2) في الطبري وابن الاثير والمسعودي: ورقة من ورق الآس (الريحان) ملتزقة بعكنة من عكنها قد آثرت فيها.
(3) في الطبري وابن الاثير والمسعودي: الزبد والمخ وشهد الابكار من النحل وصفو الخمر: (4) ثم عصب غدائرها (الطبري - ابن الاثير - المسعودي).
(5) كذا في ابن هشام والذي في الطبري: فلما رأى ربه فعله * أتاه طروقا فلم ينتقم (6) كذا في ابن هشام: وفي المسعودي: صبت بدل صابت.
وعجزه: من قصره قد أبد ساكنها.
(7) كذا في ابن هشام وفي المسعودي: ربيبة بدل ربية.
(8) كذا في ابن هشام والذي في المسعودي: واسلمت أهلا لليلتها.
[ * ]

(2/229)

فكان حظ العروس إذ جشر ال * صبح دماء تجري سبائبها (1) وخرب الحضر واستبيح وقد * أحرق في خدرها مشاجبها وقال عدي بن زيد أيضا: أيها الشامت المعير بالده * ر أأت المبرأ الموفور أم لديك العهد الوثيق من الا * يام بل أنت جاهل مغرور من رأيت المنون خلدن أم * من ذا عليه من أن يضام خفير أين كسرى كسرى الملوك أنو * شروان أم أين قبله سابور وبنو الاصفر الكرام ملوك ال ب روم لم يبق منهم مذكور وأخو الحضر إذ بناه وإذ دجل * ة تجبى إليه والخابور شاده مرمرا وجلله كل * سا فللطير في ذراه وكور لم يهبه ريب المنون فبا * ن الملك عنه فبابه مهجور (2) وتذكر رب الخورنق إذ * أشرف يوما وللهدى تفكير سره ماله وكثرة ما يم * لك والبحر معرضا والسدير (3)
فارعوى قلبه وقال وما غب * طة حي إلى الممات يصير ثم اضحوا كأنهم ورق ج * ف فألوت به الصبا والدبور قلت: ورب الخورنق الذي ذكره في شعره رجل من الملوك المتقدمين وعظه بعض علماء زمانه في أمره الذي كان قد أسرف فيه وعتا وتمرد فيه واتبع نفسه هواها ولم يراقب فيها مولاها فوعظه بمن سلف قبله من الملوك والدول وكيف بادوا ولم يبق منهم أحد وأنه ما صار إليه عن غيره إلا وهو منتقل عنه إلى من بعده.
فأخذته موعظته وبلغت منه كل مبلغ فارعوى لنفسه، وفكر في يومه وأمسه، وخاف من ضيق رمسه.
فتاب وأناب ونزع عما كان فيه وترك الملك ولبس زي الفقراء وساح في الفلوات وحظي بالخلوات وخرج عما كان الناس فيه من اتباع الشهوات وعصيان رب السموات وقد ذكر قصته مبسوطة الشيخ الامام موفق بن قدامة المقدسي رحمه الله في كتاب التوابين وكذلك أوردها بإسناد متين الحافظ أبو القاسم السهيلي في كتاب الروض الانف المرتب أحسن ترتيب وأوضح تبيين.
خبر ملوك الطوائف وأما صاحب الحضر وهو ساطرون فقد تقدم أنه كان مقدما على سائر ملوك الطوائف وكان
__________
(1) جشر: طلع وأضاء.
سبائبها: طرائقها.
(2) في الطبري: فباد بدل فبان.
[ * ]

(2/230)

من زمن اسكندر بن فلبيس المقدوني اليوناني وذلك لانه لما غلب على ملك الفرس دارا بن دارا وأذل مملكته وخرب بلاده واستباح بيضة قومه ونهب حواصله ومزق شمل الفرس شذر مذر عزم أن لا يجتمع لهم بعد ذلك شمل ولا يلتئم لهم أمر فجعل يقر كل ملك على طائفة من الناس في أقليم من أقاليم الارض ما بين عربها وأعاجمها فاستمر كل ملك منهم يحمي حوزته ويحفظ حصته ويستغل محلته فإذا هلك قام ولده من بعده أو أحد قومه فاستمر الامر كذلك قريبا من خمسمائة سنة حتى كان ازدشير بن بابك من بني ساسان بن بهمن بن أسفنديار بن يشتاسب بن لهراسب فأعاد ملكهم إلى ما
كان عليه ورجعت الممالك برمتها إليه وأزال ممالك مملوك الطوائف ولم يبق منهم تلد ولا طارف وكان تأخر عليه حصار صاحب الحضر الذي كان أكبرهم وأشدهم وأعظمهم إذ كان رئيسهم ومقدمهم فلما مات أزدشير تصدى له ولده سابور فحاصره حتى أخذه كما تقدم والله سبحانه وتعالى أعلم.
ذكر بني اسماعيل وما كان من أمور الجاهلية إلى زمان البعثة تقدم ذكر اسماعيل نفسه عليه السلام مع ذكر الانبياء وكيف كان من أمره حين احتمله أبوه إبراهيم الخليل عليه الصلاة والسلام مع أمه هاجر فاسكنها بوادي مكة بين جبال فاران (1) حيث لا أنيس به ولا حسيس وكان إسماعيل رضيعا ثم ذهب وتركهما هنالك عن أمر الله له بذلك ليس عند أمه سوى جراب (2) فيه تمر ووكاء فيه ماء فلما نفد ذلك أنبع الله لهاجر زمزم التي هي طعام طعم وشفاء سقم كما تقدم بيانه في حديث ابن عباس الطويل الذي رواه البخاري (3) رحمه الله.
ثم نزلت جرهم وهم طائفة من العرب العاربة من أمم العرب الاقدمين عند هاجر بمكة على أن ليس لهم في الماء شئ إلا ما يشربون منه وينتفعون به فاستأنست هاجر بهم وجعل الخليل عليه السلام يطالع أمرهم في كل حين يقال إنه كان يركب البراق من بلاد بيت المقدس في ذهابه وإيابه ثم لما ترعرع الغلام وشب وبلغ مع أبيه السعي كانت قصة الذبح كما تقدم بيان أن الذبيح هو إسماعيل على الصحيح ثم لما كبر تزوج من جرهم امرأة (4) ثم فارقها وتزوج غيرها وتزوج بالسيدة (5) بنت
__________
(1) فاران: كلمة عبرانية معربة، وهي من اسماء مكة ذكرها في التوراة، وقيل هي اسم لجبال مكة.
ياقوت 4 / 324.
(2) في الازرقي: شنة فيها ماء تشرب منها وتدر على ابنها وليس معها زاد - 1 / 55.
(3) صحيح البخاري كتاب بدء الخلق - باب يزفون النسلان في المشي ج 2 / 113.
(4) في الازرقي: عمارة بنت سعيد بن أسامة.
والذي في الروض الآنف: جداء بنت سعد وهي المرأة التي أمره أبوه بتطليقها ثم تزوج أخرى: سامة بنت مهلهل، وقيل عاتكة.
امرأة من العماليق بنت صبدى الطبقات 1 / 51 المسعودي: الجداء بنت سعد 2 / 51.
(5) كذا في الروض الآنف وفي الطبري - وفي ابن هشام رعلة 1 / 5 وفي الازرقي 1 / 86.
وقال الكلبي رعلة بنت يشجب بن يعرب بن لوزان بن جرهم الطبقات 1 / 51.
المسعودي: سامة بنت مهلهل بن سعد بن عوف بن هيني بنت نبت 2 / 52.
[ * ]

(2/231)

مضاض بن عمرو الجرهمي وجاءته بالبنين الاثنى عشر كما تقدم ذكرهم وهم: نابت وقيذر.
ومنشا.
ومسمع.
وماشي.
ودما.
وأذر.
ويطور.
ونيشى.
وطيما.
وقيذما هكذا ذكره محمد بن إسحاق (1) وغيره عن كتب أهل الكتاب وله ابنة واحدة اسمها نسمة (2) وهي التي زوجها من ابن أخيه العيصو بن إسحاق بن إبراهيم فولد له منها الروم وفارس والاشبان أيضا في أحد القولين.
ثم جميع عرب الحجاز على اختلاف قبائلهم يرجعون في أنسابهم إلى ولديه نابت وقيذر (3)، وكان الرئيس بعده والقائم بالامور الحاكم في مكة والناظر في أمر البيت وزمزم نابت بن إسماعيل وهو ابن أخت الجرهميين.
ثم تغلبت جرهم على البيت طمعا في بني أختهم فحكموا بمكة وما والاها عوضا عن بني إسماعيل مدة طويلة فكان أول من صار إليه أمر البيت بعد نابت مضاض بن عمرو بن سعد بن الرقيب بن عيبر (5) بن نبت بن جرهم.
وجرهم بن قحطان ويقال جرهم بن يقطن بن عيبر بن شالخ بن أرفخشذ بن سام بن نوح
__________
(1) قال الطبري 1 / 161 وقد ينطق اسماء أولاد اسماعيل بغير الالفاظ التي ذكرت عن ابن إسحاق: نابت متفق عليه.
قيدر - قيذر - قيدار.
أذبل - أدبيل - أدبال - أدب ايل.
مبشا - منشا - مشا - مبشام - منشى.
مسمع - مشماعة.
ماشى - ماسى.
دما - دمار - دوما.
ادر - اذر - آزر - أذور.
قيذما - قيدمان - قيدما - نيش - نفيس - يافيش - فنس.
طيما - طما - ظيما.
يطور - تطور - طور - قمطور.
مسعودي 2 / 52.
نابت فيدار - ادبيل - مبسم - مشمع - دوما - دوام - مسا - حداد - ثيما - يطور - نافش.
(2) في الطبري ج 1 / 162: بسمة تزوجها عيص بن إبراهيم فولدت له الروم بن عيص فكل بني الاصغر من ولده وبعض الناس يزعم أن الاشبان من ولده ولا أدري أمن بنت اسماعيل أم لا.
(3) في الطبري والازرقي: فمن نابت وقيدار نشر الله العرب وزاد الازرقي وكان أكبرهم قيدار ونابت (4) في السهيلي والمسعودي: ابن هيني.
وفي رواية للمسعودي ان ملك جرهم يومئذ الحارث بن مضاض وهو أولى من ولي البيت.
2 / 54 - 55.
[ * ]

(2/232)

الجرهمي، وكان نازلا بأعلى مكة بقعيقعان (1).
وكان السميدع سيد قطوراء نازلا بقومه في أسفل مكة (2) وكل منهما يعشر من مر به مجتازا إلى مكة.
ثم وقع بين جرهم وقطوراء فاقتتلوا [ قتالا شديدا ] فقتل السميدع واستوثق الامر لمضاض وهو الحاكم بمكة والبيت لا ينازعه في ذلك ولد إسماعيل مع كثرتهم وشرفهم وانتثارهم بمكة وبغيرها وذل لخؤولتهم له ولعظمة البيت الحرام [ أن يكون به بغي أو قتال ] (3).
ثم صار الملك بعده إلى ابنه الحارث ثم إلى عمرو بن الحارث.
ثم بغب جرهم بمكة واكثرت فيها الفساد وألحدوا بالمسجد الحرام (4) حتى ذكر أن رجلا منهم يقال له اساف بن بغى وامرأة يقال لها نائلة بنت وائل (5) اجتمعا في الكعبة فكان منه إليها الفاحشة
فمسخهما الله حجرين فنصبهما الناس قريبا من البيت ليعتبروا بهما فلما طال المطال بعد ذلك بمدد عبدا من دون الله في زمن خزاعة كما سيأتي بيانه في موضعه.
فكانا صنمين منصوبين يقال لهما إساف ونائلة.
فلما اكثرت جرهم البغي بالبلد الحرام تمالات عليهم خزاعة الذين كانوا نزلوا حول الحرم
__________
(1) في الازرقي: وكان في أعلى مكة وكان يعشر من دخلها من أعلاها وكان حوزهم وجه الكعبة والركن الاسود والمقام وموضع زمزم مصعدا يمينا وشمالا وقعيقعان إلى أعلى الوادي.
(2) أسفل مكة واجيادين وكان حوزهم المسفلة ظهر الكعبة والركن اليماني والغربي واجيادين والثنية إلى الرمضة وازرقي 1 / 82.
وفي المسعودي السميدع بن هوير بن لاوى بن قبطور بن وجرهم وقطورا يومئذ أهل مكة 1 / 81 - 85.
كركر بن حيد 2 / 54.
(3) مابين معكوفين زيادة من الازرقي.
وفي المسعودي أن القتال كان على الجرهميين ثم اصطلحوا وصارت ولاية البيت إلى العماليق.
ثم كانت لجرهم عليهم وأقاموا ولاة للبيت نحو ثلاثمائة سنة.
وكان أول ملوكهم مضاض بن عمرو.
ثم عمرو بن مضاض ثم الحارث بن عمرو ثم عمرو بن الحارث ثم مضاض بن الحارث بن عمرو بن مضاض بن عمرو.
(4) قال في الازرقي 86: فقام مضاض بن عمرو بن الحارث فيهم فقال: يا قوم احذروا البغي فإنه لا بقاء لاهله قد رأيتم من كان قبلكم من العماليق استخفوا بالحرم فلم يعظموه وتنازعوا بينهم واختلفوا..فلا تستخفوا بحق الحرم وحرمة بيت الله ولا تظلموا من دخله وجاءه معظما لحرمته أو آخر جاءه بائعا لسلعته أو مرتغبا في جواركم.
(5) في الازرقي: أساف بن سهيل اساف بن يعلى - بن عمرو ونايلة بنت عمرو بن ذيب وقيل نائلة بنت زيد من جرهم نائلة بنت سهل - بنت زفيل.
وفي ابن هشام: اساف بن بغى ونائلة بنت ديك 1 / 84 وقيل غير ذلك (ابن الكلبي - معجم البلدان - شرح القاموس).
[ * ]

(2/233)

وكانوا من ذرية عمرو بن عامر الذي خرج من اليمن لاجل ما توقع من سيل العرم كما تقدم.
وقيل إن خزاعة من بني إسماعيل فالله أعلم.
والمقصود أنهم اجتمعوا لحربهم وآذنوهم بالحرب واقتتلوا واعتزل بنو إسماعيل كلا الفريقين فغلبت خزاعة وهم بنو بكر بن عبد مناة وغبشان (1) واجلوهم عن البيت فعمد عمرو (2) بن الحارث بن مضاض الجرهمي وهو سيدهم إلى غزالي الكعبة وهما من ذهب وحجر الركن وهو الحجر الاسود وإلى سيوف محلاة وأشياء أخر فدفنها في زمزم وعلم زمزم وارتحل بقومه فرجعوا إلى اليمن.
وفي ذلك يقول عمرو بن الحارث بن مضاض (3): وقائلة والدمع سكب مبادر * وقد شرقت بالدمع منها المحاجر كأن لم يكن بين الحجون إلى الصفا * أنيس ولم يسمر بمكة سامر (4) فقلت لها والقلب مني كأنما * يلجلجه بين الجناحين طائر بلى نحن كنا أهلها فأزالنا (5) * صروف الليالي والجدود العواثر وكنا ولاة البيت من بعد نابت * نطوف بذاك البيت والخير ظاهر ونحن ولينا البيت من بعد نابت * بعز فما يحظى لدينا المكاثر ملكنا فعززنا فأعظم بملكنا * فليس لحي غيرنا ثم فاخر ألم تنكحوا من خير شخص علمته (6) * فابناؤه منا ونحن الاصاهر فإن تنثني الدنيا علينا بحالها * فإن لها حالا وفيها التشاجر فأخرجنا منها المليك بقدرة * كذلك يا للناس تجري المقادر (7)
__________
(1) بنو غبشان، منهم الحارث وهو غبشان بن عبد عمرو بن بوي بن ملكان بن أفصى بطن من خزاعة.
(2) في الازرقي: مضاض بن عمرو ; وكان مضاض حسب رواية الازرقي قد انعزل عن جرهم بعد بغيهم ولم يشترك في القتال بينهم وبين خزاعة.
وبعد نصر خزاعة جاءهم بنو اسماعيل فسألوهم السكنى معهم وحولهم فأذنوا لهم.
وأرسل مضاض يستأذن
النزول مكة فرفضوا فانطلق مضاض نحو اليمن إلى أهله.
(3) في الازرقي مضاض بن عمرو بن الحارث بن مضاض في قصيدة طويلة 1 / 97.
وفي المسعودي الحارث بن مضاض الاصغر.
وفي ابن هشام عمرو بن الحارث بن عمرو بن مضاض.
(4) الحجون: الجبل المشرف على مسجد الحرس بأعلى مكة.
والصفا: مكان عال في أصل جبل أبي قبيس جنوبي المسجد الحرام.
(5) في ياقوت والمسعودي: فأبادنا.
(6) في الازرقي: فانكح جدي خير شخص علمته.
(7) في التيجان: بالانسان بدل يا للناس وفي الازرقي بين الناس.
[ * ]

(2/234)

أقول إذا نام الخلي ولم أنم * أذا العرش لا يبعد سهيل وعامر (1) وبدلت منها أوجها لا أحبها * قبائل منها حمير ويحابر (2) وصرنا أحاديثا وكنا بغبطة * بذلك عضتنا السنون الغوابر فسحت دموع العين تبكي لبلدة * بها حرم أمن وفيها المشاعر وتبكي لبيت ليس يؤذى حمامه * يظل به أمنا وفيه العصافر (3) وفيه وحوش لا ترام أنيسة * إذا خرجت منه فليست تغادر قال ابن إسحاق: وقال عمرو بن الحارث بن مضاض أيضا يذكر بني بكر وغبشان الذين خلفوا بعدهم بمكة: يا أيها الناس سيروا إن قصاركم (4) * أن تصبحوا ذات يوم لا تسيرونا حثوا المطي وأرخوا من أزمتها * قبل الممات وقضوا ما تقضونا كنا أناسا كما كنتم فغيرنا * دهر فأنتم كما صرنا تصيرونا (5) قال ابن هشام: هذا ماصح له منها وحدثني بعض أهل العلم بالشعر أن هذه الابيات أول شعر قيل في العرب وأنها وجدت مكتوبة في حجر باليمن ولم يسم قائلها.
وذكر السهيلي لهذه
الابيات أخوة وحكى عندها حكاية معجبة وانشادات معربة.
قال: وزاد أبو الوليد الازرقي في كتابه فضائل مكة على هذه الابيات المذكورة المنسوبة إلى عمرو بن الحارث بن مضاض: قد مال دهر علينا ثم أهلكنا * بالبغي فينا وبز الناس ناسونا (6) واستخبروا في صنيع الناس قبلكم * كما استبان طريق عنده الهونا كنا زمانا ملوك الناس قبلكم * بمسكن في حرام الله مسكونا قصة خزاعة وعمرو بن يحيى وعبادة العرب للاصنام قال ابن إسحاق: ثم أن غبشان من خزاعة وليت البيت دون بني بكر بن عبد مناة، وكان
__________
(1) سهيل وعامر: جبل من جبال مكة (الروض الانف - معجم البلدان).
(2) في الازرقي: منهم بدل منها وشطره: وحمير قد بدلتها واليحابر.
(3) في الازرقي والاعلام والروض اختلاف يسير في رواية البيت.
(4) في ابن هشام والازرقي قصركم: أي غايتكم ونهايتكم.
وفي الازرقي: يا أيها الحي.
(5) في ابن هشام عجزه: دهر فأنتم كما كنا تكونونا.
وفي الازرقي: إنا كما كنتموا كنا فغيرنا * دهر فسوف كما صرنا تصيرونا (6) في الازرقي: فيه بدل فينا.
وبر بدل وبز.
[ * ]

(2/235)

الذي يليه منهم عمرو بن الحارث الغبشاني، وقريش إذ ذاك حلول وصرم (1)، وبيوتات متفرقون في قومهم من بني كنانة.
قالوا (2): وإنما سميت خزاعة خزاعة لانهم تخزعوا من ولد عمرو بن عامر حين أقبلوا من اليمن يريدون الشام فنزلوا بمر الظهران فأقاموا به.
قال عون بن أيوب الانصاري ثم الخزرجي في ذلك (3): فلما هبطنا بطن مر تخزعت * خزاعة منا في حلول كراكر (4) حمت كل واد من تهامة واحتمت * بصم القنا والمرهفات البواتر
وقال أبو المطهر اسماعيل بن رافع الانصاري الاوسي: فلما هبطنا بطن مكة أحمدت * خزاعة دار الآكل المتحامل فحلت أكاريسا وشتت قنابلا * على كل حي بين نجد وساحل (5) نفوا جرهما عن بطن مكة واحتبوا * بعز خزاعي شديد الكواهل فوليت خزاعة البيت يتوارثون ذلك كابرا عن كابر حتى كان آخرهم حليل (6) بن حبشية بن سلول بن كعب بن عمرو بن ربيعة الخزاعي الذي تزوج قصي بن كلاب ابنته حبى فولدت له بنيه الاربعة عبد الدار وعبد مناف، وعبد العزى وعبدا، ثم صار أمر البيت إليه كما سيأتي بيانه وتفصيله في موضعه إن شاء الله تعالى وبه الثقة.
واستمرت خزاعة على ولاية البيت نحوا من ثلاثمائة (7) سنة وقيل خمسمائة سنة والله أعلم.
وكانوا سوس (8) في ولايتهم وذلك لان في زمانهم كان أول عبادة الاوثان بالحجاز وذلك بسبب رئيسهم عمرو بن لحي (9) لعنه الله فإنه أول من دعاهم إلى ذلك وكان ذا مال جزيل جدا.
يقال: إنه قفأ أعين عشرين بعيرا وذلك عبارة عن أنه ملك عشرين ألف بعير وكان من عادة العرب أن من الملك ألف بعير فقأ عين واحد منها لانه يدفع بذلك العين عنها.
__________
(1) صرم: جماعات متفرقة.
(2) قالوا: عن ابن هشام وغيره.
(3) كذا في ابن هشام وياقوت، وفي الازرقي حسان بن ثابت الانصاري، ونسب صاحب التيجان الابيات إلى عمرو بن أنيف الغساني.
(4) كذا في الاصل والازرقي والروض الآنف.
وفي ابن هشام: خيول.
والحلول: البيوت الكبيرة.
وكراكر: جمات الخيل.
(5) الاكاريس: الجماعات من الناس.
والقنابل: جمع قنبلة: وهي القطعة من الخيل.
(6) في المسعودي: خليل.
(7) كذا في المسعودي، وفي الازرقي خمسمائة سنة.
(8) كذا في الاصل: ولعلها: وكانوا مشؤومين في ولايتهم.
(9) أبوه لحي وهو ربيعة بن حارثة بن عمرو بن عامر وأمه فهيرة بنت عامر بن عمرو بن مضاض بن عمرو الجرهمي.
كما في الازرقي.
[ * ]

(2/236)

وممن ذكر ذلك الازرقي وذكر السهيلي: أنه ربما ذبح أيام الحجيج عشرة آلاف بدنة وكسى عشرة آلاف حلة في كل سنة يطعم العرب ويحيس لهم الحيس بالسمن والعسل ويلت لهم السويق (1).
قالوا: وكان قوله وفعله فيهم كالشرع المتبع لشرفه فيهم ومحلته عندهم وكرمه عليهم.
قال ابن هشام: حدثني بعض أهل العلم أن عمرو بن لحي خرج من مكة إلى الشام في بعض أموره فلما قدم مآب من أرض البلقاء وبها يومئذ العماليق وهم ولد عملاق ويقال ولد عمليق بن لاوذ بن سام بن نوح رآهم يعبدون الاصنام فقال لهم ما هذه الاصنام التي أراكم تعبدون ؟ قالوا له: هذه أصنام نعبدها فنستمطرها فتمطرنا ونستنصرها فتنصرنا.
فقال لهم: ألا تعطوني منها صنما فأسير به إلى أرض العرب فيعبدونه (2).
فأعطوه صنما يقال له هبل فقدم به مكة فنصبه وأمر الناس بعبادته وتعظيمه.
قال ابن إسحاق: ويزعمون أن أول ما كانت عبادة الحجارة في بني إسماعيل عليه السلام أنه كان لا يظعن من مكة ظاعن منهم، حين ضاقت عليهم، والتمسوا الفسح في البلاد.
إلا حمل معه حجرا من حجارة الحرم تعظيما للحرم، فحيث ما نزلوا وضعوه فطافوا به كطوافهم بالكعبة، حتى سلخ ذلك بهم إلى أن كانوا يعبدون ما استحسنوا من الحجارة وأعجبهم حتى خلفت الخلوف (3) ونسوا ما كانوا عليه.
وفي الصحيح عن أبي رجاء العطاردي.
قال: كنا في الجاهلية إذا لم نجد حجرا جمعنا حثية من التراب وجئنا بالشاة فحلبناها عليه ثم طفنا بها.
قال ابن إسحاق: واستبدلوا بدين ابراهيم واسماعيل عليهما السلام غيره فعبدوا الاوثان وصاروا إلى ما كانت عليه الامم قبلهم من الضلالات ; وفيهم على ذلك بقايا من عهد إبراهيم عليه السلام يتمسكون بها من تعظيم البيت والطواف به والحج والعمرة والوقوف على عرفات
والمزدلفة، وهدى البدن، والاهلال بالحج والعمرة، مع إدخالهم فيه ما ليس منه.
فكانت كنانة وقريش إذا هلوا قالوا: لبيك اللهم لبيك.
لبيك لا شريك لك، إلا شريكا هو لك، تملكه وما ملك.
فيوحدونه بالتلبية ثم يدخلون معه أصنامهم ويجعلون ملكها بيده.
يقول الله تعالى لمحمد صلى الله عليه وسلم: (وما يؤمن أكثرهم بالله إلا وهم مشركون) (4) أي ما يوحدونني لمعرفة حقي إلا
__________
(1) وذكر الازرقي: كان أول من أطعم الحج سدايف الابل ولحمانها على الثريد وعم جميع الحاج بثلاثة أثواب من برود اليمن.
(2) في ابن هشام: فيعبدوه.
(3) خلوف: جمع خلف وهو القرن بعد القرن.
(4) سورة يوسف الآية 106.
[ * ]

(2/237)

جعلوا معي شريكا من خلقي (1).
وقد ذكر السهيلي وغيره: أن أول من لبى هذه التلبية عمرو بن لحي وأن ابليس تبدى له في صورة شيخ فجعل يلقنه ذلك فيسمع منه ويقول كما يقول واتبعه العرب في ذلك.
وثبت في الصحيح أن رسول الله صلى الله عليه وسلم كان إذا سمعهم يقولون لبيك لا شريك لك يقول: " قد قد " أي حسب حسب.
وقد قال البخاري ثنا اسحاق بن إبراهيم حدثنا يحيى بن آدم ثنا اسرائيل عن أبي حفص عن أبي هريرة عن النبي صلى الله عليه وسلم قال: إن أول من سيب السوائب وعبد الاصنام، أبو خزاعة عمرو بن عامر وإني رأيته يجر أمعاءه في النار.
تفرد به أحمد من هذا الوجه.
وهذا يقتضي أن عمرو بن لحي هو أبو خزاعة الذي تنسب إليه القبيلة بكمالها كما زعمه بعضهم من أهل النسب فيما حكاه بن إسحاق وغيره ولو تركنا مجرد هذا لكان ظاهرا في ذلك بل كالنص ولكن قد جاء ما يخالفه من بعض الوجوه.
فقال البخاري وقال أبو اليمان: أخبرنا شعيب
عن الزهري.
قال سمعت سعيد بن المسيب قال: البحيرة التي يمنع درها للطواغيت فلا يحلبها أحد من الناس - والسائبة - التي كانوا يسيبونها لآلهتهم لا يحمل عليها شئ.
قال وقال أبو هريرة: قال النبي صلى الله عليه وسلم: رأيت عمرو بن عامر الخزاعي يجر قصبه (2) في النار.
كان أول من سيب السوائب.
وهكذا رواه البخاري أيضا ومسلم من حديث صالح بن كيسان عن الزهري عن سعيد عن أبي هريرة به.
ثم قال البخاري ورواه ابن الهاد عن الزهري قال الحاكم أراد البخاري رواه ابن الهاد عن عبد الوهاب بن بخت عن الزهري كذا قال.
وقد رواه أحمد عن عمرو بن سلمة الخزاعي عن الليث بن سعد عن يزيد بن الهاد عن الزهري عن سعيد عن أبي هريرة سمعت رسول الله صلى الله عليه وسلم يقول: رأيت عمرو بن عامر يجر قصبه في
__________
(1) قال في مروج الذهب 2 / 137: كانت العرب في جاهليتها فرقا: - منهم الموحد المقر بخالقه المصدق بالبعث والنشور.
- وكان من العرب من أقر بالخالق وانكر الرسل وعكف على عبادة الاصنام وهذا الصنف هم الذين حجوا إلى الاصنام وقصدوها ونحروا لها البدن ونسكوا لها النسائك.
- ومنهم من أقر بالخالق وكذب بالرسل والبعث.
- ومنهم من مال إلى اليهودية والنصرانية.
- ومنهم المار على عنجهيته الراكب لهجمته.
- ومنهم صنف يعبدون الملائكة ويزعمون أنها بنات الله.
(2) قصبه: أمعاءه.
[ * ]

(2/238)

النار، وكان أول من سيب السوائب وبحر البحيرة ولم يذكر بينهما عبد الوهاب بن بخت كما قال الحاكم فالله أعلم.
وقال أحمد أيضا حدثنا عبد الرزاق حدثنا معمر عن الزهري عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم رأيت عمرو بن عامر الخزاعي يجر قصبه في النار، وهو أول من سيب السوائب.
وهذا منقطع من هذا الوجه.
والصحيح الزهري عن سعيد عنه كما تقدم وقوله في هذا الحديث والذي قبله الخزاعي يدل على أنه ليس والد القبيلة بل منتسب إليها مع ما وقع في الرواية من قوله أبو خزاعة تصحيف من الراوي من أخو خزاعة أو أنه كان يكني بأبي خزاعة ولا يكون ذلك من باب الاخبار بأنه أبو خزاعة كلهم والله أعلم.
وقال محمد بن إسحاق: حدثني محمد بن إبراهيم بن الحارث التيمي أن أبا صالح السمان حدثه أنه سمع أبا هريرة يقول سمعت رسول الله صلى الله عليه وسلم يقول: " لاكثم بن الجون الخزاعي يا أكثم رأيت عمرو بن لحي بن قمعة بن خندف (1) يجر قصبه في النار فما رأيت رجلا أشبه برجل منك به ولا بك منه ".
فقال أكثم: عسى أن يضرني شبهه يا رسول الله قال: " لا إنك مؤمن وهو كافر، إنه كان أول من غير دين اسماعيل فنصب الاوثان وبحر البحيرة (2) وسيب السائبة ووصل الوصيلة وحمى الحامي ".
ليس في الكتب من هذا الوجه (2).
وقد رواه ابن جرير عن هناد بن عبدة عن محمد بن عمرو عن أبي سلمة عن أبي هريرة عن النبي صلى الله عليه وسلم بنحوه أو مثله وليس في الكتب أيضا.
وقال البخاري حدثني محمد بن أبي يعقوب أبو عبد الله الكرماني حدثنا حسان بن إبراهيم حدثنا يونس عن الزهري عن عروة عن عائشة قالت قال رسول الله صلى الله عليه وسلم: " رأيت جهنم يحطم بعضها بعضا ورأيت عمرا يجر قصبه وهو أول من سيب السوائب ".
تفرد به البخاري.
وروى الطبراني من طريق صالح عن ابن عباس مرفوعا في ذلك.
والمقصود أن عمرو بن لحي لعنه الله كان قد ابتدع لهم أشياء في الدين غير بها دين الخليل فاتبعه العرب في ذلك فضلوا بذلك ضلالا بعيدا بينا فظيعا شنيعا وقد أنكر الله تعالى عليهم في كتابه العزيز في غير ما آية منه فقال تعالى: (ولا تقولوا لم تصف ألسنتكم الكذب هذا حلال وهذا حرام لتفتروا على الله الكذب) [ النحل: 116 ] الآية.
وقال تعالى: (ما جعل الله من بحيرة ولا سائبة ولا وصيلة ولا حام ولكن الذين كفروا يفترون على الله الكذب وأكثرهم لا يعقلون) [ المائدة: 106 ] وقد تكلمنا على هذا كله مبسوطا وبينا اختلاف السلف في تفسير ذلك فمن أراده فليأخذه من ثم ولله الحمد والمنة.
وقال تعالى: (ويجعلون لما لا يعلمون نصيبا مما رزقناهم تالله لتسئلن عما كنتم تفترون) [ النحل: 56 ].
وقال
__________
(1) قمعة: عمير وسمي قمعة لانه انقمع وقعد.
وخندف لقب بنت عمران بن الحاف بن قضاعة ; وقد خرجت مسرعة فقيل لها: تخندفين، فسميت خندف.
(2) ومثله في الازرقي وفيه: ونصب الاصنام، وهو أول من غير دين الحنيفية دين إبراهيم عليه السلام ; 1 / 100.
[ * ]

(2/239)

تعالى: (وجعلوا لله مما ذرأ من الحرث والانعام نصيبا فقالوا هذا لله بزعمهم وهذا لشركائنا فما كان لشركائهم فلا يصل إلى الله وما كان لله فهو يصل إلى شركائهم ساء ما يحكمون وكذلك زين لكثير من المشركين قتل أولادهم شركائهم ليردوهم وليلبسوا عليهم دينهم ولو شاء الله ما فعلوه فذرهم وما يفترون) [ الانعام: 136 ] [ وقال تعالى ]: (وقالوا هذه أنعام وحرث حجر لا يطعمها إلا من نشاء بزعمهم وانعام حرمت ظهورها وأنعام لا يذكرون اسم الله عليها افتراء عليه سيجزيهم بما كانوا يفترون) [ الانعام: 138 ].
[ وقال تعالى ].
(وقالوا ما في بطون هذه الانعام خالصة لذكورنا ومحرم على أزواجنا وإن يكن ميتة فهم فيه شركاء سيجزيهم وصفهم أنه حكيم عليم.
قد خسر الذين قتلوا أولادهم سفها بغير علم وحرموا ما رزقهم الله افتراء على الله قد ضلوا وما كانوا مهتدين) [ الانعام: 139 - 140 ] (1).
وقال البخاري في صحيحه (2).
باب جهل العرب حدثنا أبو النعمان حدثنا أبو عوانة عن أبي بشر (3) عن سعيد بن جبير عن ابن عباس [ رضي الله عنهما ] قال إذا سرك أن تعلم جهل العرب فاقرأ ما فوق الثلاثين ومائة في سورة الانعام (قد خسر الذين قتلوا أولادهم سفها بغير علم وحرموا ما رزقهم الله افتراء على الله قد ضلوا وما كانوا مهتدين) وقد ذكرنا تفسير هذه الآية وما كانوا ابتدعوه من الشرائع الباطلة الفاسدة التي ظنها كبيرهم عمرو بن لحي قبحه الله مصلحة ورحمة بالدواب والبهائم وهو كاذب مفتر في ذلك ومع هذا الجهل والضلال اتبعه هؤلاء الجهلة الطغام فيه بل قد تابعوه فيما هو أطم من ذلك وأعظم بكثير وهو عبادة الاوثان مع الله عزوجل وبدلوا ما كان الله بعث به إبراهيم خليله من الدين القويم والصراط
المستقيم من توحيد عبادة الله وحده لا شريك له وتحريم الشرك وغيروا شعائر الحج ومعالم الدين بغير علم ولا برهان ولا دليل صحيح ولا ضعيف واتبعوا في ذلك من كان قبلهم من الامم المشركين وشابهوا قوم نوح وكانوا أول من أشرك بالله وعبد الاصنام ولهذا بعث الله إليهم نوحا وكان أول رسول بعث ينهى عن عبادة الاصنام كما تقدم بيانه في قصة نوح (وقالوا لا تذرن آلهتكم ولا تذرن
__________
(1) وانعام حرمت ظهورها أي ما يسيبونه لآلهتهم.
وقال مجاهد: المراد البحيرة والوصيلة والحام.
فالبحيرة: الناقة.
التي انتجبت خمسة أبطن وكان آخرها ذكرا بحروا أذنها واعفوا ظهرها من الركوب والحمل والذبح.
الوصيلة: الناقة التي وصلت بين عشرة أبطن ومن الشاه التي وصلت سبعة أبطن.
والحامي: الفحل من الابل يضرب الضراب المعدود قبل عشرة أبطن فإذا بلغ ذلك قالوا: هذا حام، أي حمى ظهره فيترك.
(2) كتاب بدء الخلق - باب قصة زمزم وجهل العرب ج 4 / 160 - 161.
(3) أبو النعمان هو محمد بن الفضل عارم.
وأبو عوانة اسمه الوضاح بن عبد الله اليشكري وأبو بشر: واسمه جعفر بن أبي وحشية.
[ * ]

(2/240)

ودا ولا سواعا ولا يغوث ويعوق ونسرا وقد أضلوا كثيرا) [ نوح: 23 ] الآية قال ابن عباس كان هؤلاء قوما صالحين في قوم نوح فلما ماتوا عكفوا على قبورهم فلما طال عليهم الامد عبدوهم وقد بينا كيفية ما كان من أمرهم في عبادتهم بما أغنى عن إعادته ههنا.
قال ابن إسحاق وغيره: ثم صارت هذه الاصنام في العرب بعد تبديلهم دين اسماعيل فكان ود لبني كلب بن مرة (1) بن تغلب بن حلوان بن عمران بن الحاف بن قضاعة.
وكان منصوبا بدومة الجندل وكان سواع لبني هذيل بن الياس بن مدركة بن مضر.
وكان منصوبا بمكان يقال له رهاط (2).
وكان يغوث لبني أنعم من طئ ولاهل جرش من مذحج (3) وكان منصوبا بجرش.
وكان يعوق منصوبا بأرض همدان (4) من اليمن لبني خيوان بطن من همدان.
وكان نسر منصوبا بأرض حمير لقبيلة يقال لهم ذو الكلاع (5).
قال ابن إسحاق: وكان لخولان بأرضهم صنم يقال له عم أنس (6) يقسمون له من أنعامهم وحروثهم قسما بينه وبين الله فيما يزعمون فما دخل في حق عم أنس من حق الله الذي قسموه له تركوه له وما دخل في حق الله من حق عم أنس ردوه عليه وفيهم أنزل الله: (وجعلوا لله مما ذرأ من الحرث والانعام نصيبا) قال: وكان لبني ملكان بن كنانة بن خزيمة بن مدركة صنم يقال له سعد، صخرة بفلاة (7) من أرضهم طويلة فاقبل رجل منهم بإبل له مؤبلة ليقفها عليه، التماس بركته، فيما يزعم فلما رأته الابل وكانت مرعية لا تركب وكان الصنم يهراق عليه الدماء نفرت منه فذهبت في كل وجه وغضب ربها [ الملكاني ] وأخذ حجرا فرماه به ثم قال لا بارك الله فيك نفرت على إبلي ثم خرج في طلبها فلما اجتمعت له قال:
__________
(1) في ابن هشام وجمهرة أنساب العرب: وبرة ; وسدنته بنو الفرافصة بن الاحوص بن كلب.
(2) كذا في الاصل وابن هشام ومعجم البلدان ورهاط: من أرض ينبع.
وفي جمهرة أنساب العرب ص 492: وفي المحبر 316 كان بنعمان ونعمان واد بقرب مكة من بلاد هذيل.
وسدنته: بنو صاهلة من هذيل وفي ياقوت سدنته بنو لحيان من هذيل.
(3) عبارة ابن الكلبي في الاصنام: واتخذت مذحج وأهل جرش، لم يجعل جرش من مذحج ; والمعروف ان جرش في حمير وفي نهاية الارب للقلقشندي حرش بطن من حمير ص 215، ومذحج من كهلان بن سبأ.
وفي الجمهرة: كان لمذحج.
(4) في الجمهرة 492: في أرحب.
(5) في الجمهرة: كان لحمير بنجران.
وذو الكلاع، رهطه أحاظة بن سعد بن عوف بن عدي بن مالك بن زيد وهم بطن من حمير ص 478 - 492.
(6) في ابن هشام: عميانس، وفي عمود النسب للشنقيطي كالاصل.
وفي الجمهرة لابن حزم: يعوق كان يعبده همدان وخولان.
(7) في معجم البلدان والاصنام لابن الكلبي: الفلاة بساحل جدة.
ولم يذكر الصنم في المحبر.
[ * ]

(2/241)

أتينا إلى سعد ليجمع شملنا * فشتتنا سعد فلا نحن من سعد وهل سعد إلا صخرة بتنوفة (1) * من الارض لا يدعو لغي ولا رشد قال ابن إسحاق: وكان في دوس صنم (2) لعمرو بن حممة الدوسي.
قال [ ابن إسحاق ] وكانت قريش قد اتخذت صنما على بئر في جوف الكعبة يقال له هبل وقد تقدم فيما ذكره ابن هشام أنه أول صنم نصبه عمرو بن لحي لعنه الله.
قال ابن إسحاق: واتخذوا إسافا ونائلة على موضع زمزم (3) ينحرون عندهما ثم ذكر أنهما كانا رجلا وامرأة فوقع عليها في الكعبة فمسخهما الله حجرين.
ثم قال [ ابن إسحاق ]: حدثني عبد الله بن أبي بكر بن محمد بن عمرو بن حزم عن عمرة (4) أنها قالت سمعت عائشة تقول: ما زلنا نسمع أن اسافا ونائلة كانا رجلا وامرأة من جرهم أحدثا في الكعبة فمسخهما الله عزوجل حجرين والله أعلم.
وقد قيل إن الله لم يمهلهما حتى فجرا فيها بل مسخهما قبل ذلك فعند ذلك نصبا عند الصفا والمروة فلما كان عمرو بن لحي نقلهما فوضعهما على زمزم وطاف الناس بهما وفي ذلك يقول أبو طالب: وحيث ينيخ الاشعرون ركابهم * بمفضي السيول من أساف ونائل وقد ذكر الواقدي: أن رسول الله صلى الله عليه وسلم لما أمر بكسر نائلة يوم الفتح خرجت منها سوداء شمطاء تخمش وجهها وتدعو بالويل والثبور.
وقد ذكر السهيلي: أن أجا وسلمى وهما جبلان بأرض الحجاز إنما سميا باسم رجل اسمه أجا بن عبد الحي فجر بسلمى بنت حام فصلبا في هذين الجبلين فعرفا بهما قال: وكان بين أجا وسلمى صنم لطي يقال له قلس (5).
قال إبن إسحاق: واتخذ أهل كل دار في دارهم صنما يعبدونه فإذا أراد الرجل منهم سفرا تمسح به حين يركب، فكان ذلك آخر ما يصنع حين يتوجه إلى سفره.
وإذا قدم من سفره تمسح به فكان ذلك أول ما يبدأ به قبل أن يدخل على أهله.
قال فلما بعث الله محمدا صلى الله عليه وسلم بالتوحيد قالت قريش: " أجعل الآلهة إلها واحدا إن هذا لشئ عجاب ".
__________
(1) تنوفة: القفر من الارض الذي لا ينبت شيئا.
(2) يسمى: ذو الكفين كما في ابن حزم ص 494 وأصنام ابن الكلبي ص 37 والمحبر ص 218.
(3) كان أحد الصنمين أولا بلصق الكعبة، والآخر في موضع زمزم فنقلت قريش الذي كان بلصق الكعبة إلى الآخر - أنظر الالوسي - وأصنام ابن الكلبي.
وعند ابن حزم: إساف كان بالصفا ونائلة كانت بالمروة ص 492.
(4) تقدم التعليق فليراجع.
(5) في جمهرة ابن حزم وياقوت: قلس كان بنجد قريبا من فيد سدنته بنو بولان.
[ * ]

(2/242)

قال ابن إسحاق: وقد كانت (1) العرب اتخذت مع الكعبة طواغيت، وهي بيوت تعظمها كتعظيم الكعبة، لها سدنة وحجاب، وتهدي لها كما تهدي للكعبة، وتطوف بها كطوافها بها، وتنحر عندها.
وهي مع ذلك تعرف فضل الكعبة عليها، لانها (2) بناء إبراهيم الخليل عليه السلام ومسجده.
وكانت لقريش وبني كنانة العزى بنخلة (3) وكانت سدنتها وحجابها بني (4) شيبان من سليم حلفاء بني هاشم.
وقد خربها خالد بن الوليد زمن الفتح كما سيأتي.
قال [ ابن إسحاق ]: وكانت اللات لثقيف بالطائف وكانت سدنتها وحجابها بني (5) معتب من ثقيف وخربها أبو سفيان والمغيرة بن شعبة (6) بعد مجئ أهل الطائف كما سيأتي.
قال [ ابن إسحاق ]: وكانت مناة للاوس والخزرج، ومن دان بدينهم من أهل المدينة (7)، على ساحل البحر من ناحية المشلل بقديد.
وقد خربها أبو سفيان أيضا وقيل علي بن أبي طالب كما سيأتي.
قال [ ابن إسحاق ]: وكان ذو الخلصة لدوس وخثعم وبجيلة ومن كان ببلادهم من العرب بتبالة.
وكان يقال له الكعبة اليمانية، ولبيت مكة الكعبة الشامية وقد خربه جرير بن عبد الله البجلي كما سيأتي.
قال: وكان قلس لطي ومن يليها بجبلي طي بين أجا وسلمى، وهما جبلان مشهوران كما تقدم.
قال: وكان رآم بيتا لحمير وأهل اليمن كما تقدم ذكره في قصة تبع أحد ملوك حمير وقصة الحبرين حين خرباه وقتلا منه كلبا أسود.
قال: وكانت رضاء بيتا لبني ربيعة بن كعب بن سعد بن زيد مناة بن تميم ولها يقول المستوغر واسمه كعب بن ربيعة بن كعب [ حين هدمها ]: ولقد شددت على رضاء شدة * فتركتها قفرا بقاع أسحما (8)
وأعان عبد الله في مكروهها * وبمثل عبد الله أغشى المحرما
__________
(1) في ابن هشام: وكانت.
(2) في ابن هشام: لانها كانت قد عرفت أنها بيت إبراهيم..(3) نخلة: هي نخلة الشامية بإزاء الغمير عن يمين المصعد إلى العراق من مكة وذلك فوق ذات عرق إلى البستان بتسعة أميال، وكانت العزى بواد منها (معجم البلدان) وعند ابن حزم: العزى يعبدها غطفان وتعظمها قريش وغنى وباهلة.
(4) كذا في الاصل: والصواب بنو شيبان كما في ابن هشام.
وعند ابن حزم: سدنتها: بنو صرمة بن مرة.
(5) كذا في الاصل والصواب كما في ابن هشام بنو معتب.
وعند ابن حزم: آل أبي العاصي من بني مالك بن ثقيف.
وعند ابن الكلبي: من ثقيف بن عتاب بن مالك.
(6) كذا في الاصل والمحبر 315.
وعند ابن حزم: هدمه خالد بن الوليد والمغيرة بن شعبة ص 491 واقتصر في الاصنام ص 17 على المغيرة.
(7) في ابن هشام: يثرب.
(8) القاع: المنخفض من الارض.
ورواية العجز عند ابن الكلبي: فتركتها تلا تنازع أسحما.
[ * ]

(2/243)

ويقال إن المستوغر هذا عاش ثلاثمائة سنة وثلاثين سنة وكان أطول مضر كلها عمرا وهو الذي يقول: ولقد سئمت من الحياة وطولها * وعمرت من عدد السنين مئينا مائة حدتها بعدها مائتان لي * وازددت من عدد الشهور سنينا هل ما بقي إلا كما قد فاتنا * يوم يمر وليلة تحدونا قال ابن هشام: ويروى هذه الابيات لزهير بن جناب بن هبل.
قال السهيلي: ومن المعمرين الذين جازوا المائتين والثلاثمائة زهير هذا وعبيد بن شربة ودغفل بن حنظلة النسابة والربيع بن ضبع الفزاري وذو الاصبع العدواني ونصر بن دهمان بن أشجع بن ربث بن غطفان،
وكان قد اسود شعره بعد ابيضاضه وتقوم ظهره بعد اعوجابه.
قال [ ابن إسحاق ]: وكان ذو الكعبات لبكر وتغلب بن (1) وائل وإياد بسنداد وله يقول أعشى بن قيس بن ثعلبة (2): بين الخورنق والسدير وبارق * والبيت ذي الشرفات من سنداد وأول هذه القصيدة: ولقد علمت وأن تطاول بي المدى * أن السبيل سبيل ذي الاعواد ماذا أؤمل بعد آل محرق * تركوا منازلهم وبعد إياد نزلوا بأنقرة يسيل عليهم * ماء الفرات يجئ من أطواد أرض الخورنق والسدير وبارق * والبيت ذي الكعبات من سنداد (3) جرت الرياح على محل ديارهم * فكأنما كانوا على ميعاد (4) وأرى النعيم وكلما يلهى به * يوما يصير إلى بلى ونفاد (5) قال السهيلي: الخورنق قصر بناه النعمان الاكبر لسابور ليكون ولده فيه عنده (6)، وبناه
__________
(1) في ابن هشام: ابني.
وسنداد: منازل لاياد اسفل سواد الكوفة وراء نجران الكوفة (معجم البلدان).
(2) في رواية عند ابن هشام: للاسود بن يعفر النهشلي.
(3) في معجم البلدان " سنداد ": أهل الخورنق وشطره: والقصر ذي الشرفات من سنداد.
(4) في معجم البلدان: عراص ديارهم.
(5) صدره في معجم البلدان: فإذا النعيم وكل ما يلهى به.
(6) قال ابن الكلبي كما نقل عنه ياقوت: أمر ببنائه بهرام جور بن يزدجرد بن سابور ذي الاكتاف وذلك انه كان لا يبقى له ولد وكان قد لحق ابنه بهرام جور في صغره علة فسأل عن منزل مرئ صحيح من الادواء.
فأشار عليه أطباؤه أن يخرجه إلى أرض العرب.
فأنفذه إلى النعمان وأمره أن يبني له قصرا.
فبناه له وأنزله إياه وعالجه حتى برأ من مرضه.
" مادة خورنق ".
[ * ]

(2/244)

رجل يقال له سنمار في عشرين سنة (1) ولم ير بناء أعجب منه فخشي النعمان أن يبني لغيره مثله
فألقاه من أعلاه فقتله ففي ذلك يقول الشاعر: جزاني جزاه الله شر جزائه * جزاء سنمار وما كان ذا ذنب سوى رضفه البنيان عشرين حجة * يعد عليه بالقرامد والسكب (2) فلما انتهى البنيان يوما تمامه * وآض كمثل الطود والباذخ الصعب (3) رمى بسنمار على حق رأسه * وذاك لعمر الله من أقبح الخطب (4) قال السهيلي: أنشده الجاحظ في كتاب الحيوان.
والسنمار من أسماء القمر.
والمقصود أن هذه البيوت كلها هدمت لما جاء الاسلام جهز رسول الله صلى الله عليه وسلم إلى كل بيت من هذه سرايا تخربه، وإلى تلك الاصنام من كسرها، حتى لم يبق للكعبة ما يضاهيها، وعبد الله وحده لا شريك له.
كما سيأتي بيانه وتفصيله في مواضعه إن شاء الله تعالى وبه الثقة.
خبر عدنان جد عرب الحجاز لا خلاف أن عدنان من سلالة اسماعيل بن إبراهيم الخليل عليهما السلام واختلفوا في عدة الآباء بينه وبين اسماعيل.
على أقوال كثيرة فاكثر ما قيل أربعون أبا وهو الموجود عند أهل الكتاب أخذوه من كتاب رخيا كاتب أرميا بن حلقيا على ما سنذكره وقيل بينهما ثلاثون وقيل عشرون وقيل خمسة عشر وقيل عشرة وقيل تسعة وقيل سبعة وقيل إن أقل ما قيل في ذلك أربعة لما رواه موسى بن يعقوب عن عبد الله بن وهب بن زمعة الزمعي عن عمته عن أم سلمة عن النبي صلى الله عليه وسلم أنه قال: " معد بن عدنان بن أدد بن زند بن اليرى بن اعراق الثرى ".
قالت: أم سلمة فزند هو الهميسع واليرى هو نابت وإعراق الثرى هو إسماعيل لانه ابن إبراهيم وإبراهيم لم تأكله النار كما أن النار لا تأكل الثرى.
قال الدارقطني: لا نعرف زندا إلا في هذا الحديث وزند بن الجون وهو أبو دلامة الشاعر: قال الحافظ أبو القاسم السهيلي وغيره من الائمة: مدة ما بين عدنان إلى زمن اسماعيل أكثر من أن يكون بينهما أربعة أباء أو عشرة أو عشرون وذلك أن معد بن عدنان كان عمره زمن بخت نصر ثنتي عشرة سنة.
وقد ذكر أبو جعفر الطبري وغيره أن الله تعالى أوحى في ذلك الزمان إلى
أرمياء بن حلقيا أن اذهب إلى بخت نصر فأعلمه أني قد سلطته على العرب وأمر الله أرميا أن يحمل
__________
(1) في معجم البلدان: بناه رجل من الروم يقال له سنمار في ستين سنة (2) في معجم البلدان: سوى رمة البنيان، ستين حجة.
(3) في معجم البلدان: فلما رأى البنيان تم سحوقه.
(4) في معجم البلدان: فقال: اقذفوا بالعلج من فوق رأسه..من أعجب الخطب.
[ * ]

(2/245)

معه معد بن عدنان على البراق كي لا تصيبه النقمة فيهم فإني مستخرج من صلبه نبيا كريما أختم به الرسل ففعل أرميا ذلك واحتمل معدا على البراق إلى أرض الشام فنشأ مع بنى إسرائيل ممن بقي منهم بعد خراب بيت المقدس وتزوج هناك امرأة اسمها معانة بنت جوشن من بني دب بن جرهم قبل أن يرجع إلى بلاده ثم عاد بعد أن هدأت الفتن وتمحضت جزيرة العرب وكان رخيا كاتب أرمياء قد كتب نسبه في كتاب عنده ليكون في خزانة أرمياء فيحفظ نسب معد كذلك والله أعلم.
ولهذا كره مالك رحمه الله رفع النسب إلى ما بعد عدنان.
قال السهيلي: وإنما تكلمنا في رفع هذه الانساب على مذهب من يرى ذلك ولم يكرهه كابن إسحاق والبخاري والزبير بن بكار والطبري وغيرهم من العلماء، وأما مالك رحمه الله فقد سئل عن الرجل يرفع نسبه إلى آدم فكره ذلك، وقال له من أين له علم ذلك فقيل له فإلى إسماعيل فأنكر ذلك أيضا وقال ومن يخبره به وكره أيضا أن يرفع في نسب الانبياء مثل أن يقال إبراهيم بن فلان بن فلان هكذا ذكره المعيطي في كتابه.
قال: وقول مالك هذا نحو مما روى عن عروة بن الزبير أنه قال ما وجدنا أحدا يعرف ما بين عدنان وإسماعيل، وعن ابن عباس أنه قال بين عدنان واسماعيل ثلاثون أبا لا يعرفون وروي عن ابن عباس أيضا أنه كان إذا بلغ عدنان يقول كذب النسابون مرتين أو ثلاثا والاصح عن ابن مسعود مثله.
وقال عمر بن الخطاب إنما تنسب إلى عدنان، وقال أبو عمر بن عبد البر في كتابه الانباه في معرفة قبائل الرواه: روى ابن لهيعة (1) عن أبي الاسود أنه سمع عروة بن الزبير يقول ما وجدنا
أحدا يعرف ما وراء عدنان ولا ما وراء قحطان إلا تخرصا، وقال أبو الأسود: سمعت أبا بكر بن سليمان بن أبي خيثمة وكان من أعلم قريش بأشعارهم وأنسابهم يقول ما وجدنا أحدا يعرف ما وراء معد بن عدنان في شعر شاعر ولا علم عالم.
قال أبو عمر: وكان قوم من السلف منهم عبد الله بن مسعود وعمرو بن ميمون الازدي ومحمد بن كعب القرظي إذا تلوا (والذين من بعدهم لا يعلمهم إلا الله) قالوا: كذب النسابون.
قال أبو عمر رحمه الله: والمعنى عندنا في هذا غير ما ذهبوا والمراد أن من ادعى احصاء بني آدم فإنهم لا يعلمهم إلا الله الذي خلقهم، وأما أنساب العرب فإن أهل العلم بأيامها وأنسابها قد وعوا وحفظوا جماهيرها وأمهات قبائلها، واختلفوا في بعض فروع ذلك.
__________
(1) ابن لهيعة: هو أبو عبد الرحمن عبد الله بن لهيعة بن عقبة بن لهيعة الحضرمي الغافقي المصري، كان مكثرا من الحديث والاخبار والرواية.
توفي بمصر سنة سبعين ومائة.
وكان عمره احدى وثمانين سنة، وكان مولده سنة سبع وتسعين (ابن خلكان).
[ * ]

(2/246)

قال أبو عمر: والذي عليه أئمة هذا الشأن في نسب عدنان قالوا عدنان بن أدد بن مقوم بن ناحور بن تيرح بن يعرب بن يشجب بن نابت (1) بن إسماعيل بن إبراهيم الخليل عليهما السلام وهكذا ذكره محمد بن إسحاق بن يسار في السيرة.
قال ابن هشام: ويقال عدنان بن أد يعني عدنان بن أد بن أدد (2) ثم ساق أبو عمر بقية النسب إلى آدم كما قدمناه في قصة الخليل عليه السلام.
وأما الانساب إلى عدنان من سائر قبائل العرب فمحفوظة شهيرة جدا لا يتمارى فيها اثنان والنسب النبوي إليه أظهر وأوضح من فلق الصبح وقد ورد حديث مرفوع بالنص عليه كما سنورده في موضعه بعد الكلام على قبائل العرب وذكر أنسابها وانتظامها في سلك النسب الشريف والاصل المنيف إن شاء الله تعالى وبه الثقة وعليه التكلان ولا حول ولا قوة إلا بالله العزيز الحكيم.
وما أحسن ما نظم النسب النبوي الامام أبو العباس
عبد الله بن محمد الناشئ في قصيدته المشهورة المنسوبة إليه وهي قوله: مدحت رسول الله أبغي بمدحه * وفور حظوظي من كريم المآرب مدحت امرءا فاق المديح موحدا * بأوصافه عن مبعد ومقارب نبيا تسامى في المشارق نوره * فلاحت هواديه لاهل المغارب أتتنا به الانباء قبل مجيئه * وشاعت به الاخبار في كل جانب وأصبحت الكهان تهتف باسمه * وتنفي به رجم الظنون الكواذب وأنطقت الاصنام نطقا تبرأت * إلى الله فيه من مقال الاكاذب وقالت لاهل الكفر قولا مبينا * أتاكم نبي من لؤي بن غالب ورام استراق السمع جن فزيلت * مقاعدهم منها رجوم الكواكب هدانا إلى ما لم نكن نهتدي له * لطول العمى من واضحات المذاهب وجاء بآيات تبين أنها * دلائل جبار مثيب معاقب فمنها أنشقاق البدر حين تعممت * شعوب الضيامنة رؤوس الاخاشب ومنها نبوع الماء بين بنانه * وقد عدم الوراد قرب المشارب فروى به جمأ غفيرا وأسهلت * بأعناقه طوعا أكف المذانب وبئر طغت بالماء من مس سهمه * ومن قبل لم تسمح بمذقة شارب
__________
(1) ابن قتيبة في المعارف ساق نسب عدنان إلى قيدار بن اسماعيل أخي نابت.
وهذا ما فعله الجواني في أصول الاحساب والزيدي في روضة الالباب.
وهكذا قال هشام بن محمد الكلبي كما في رواية ابن الاعرابي عنه (المسعودي) وقال المسعودي: 2 / 289: وقد نهى النبي أن يتجاوز عن معد، وقد اختلف أهل النسب [ في رواياتهم ] فالواجب الواقف عند أمره عليه السلام ونهيه.
(2) في ابن هشام: ويقال عدنان بن أد.
وفي رواية الكلبي: عدنان بن أد بن أدد.
[ * ]

(2/247)

وضرع مراه فاستدر ولم يكن * به درة تصغي إلى كف حالب
ونطق فصيح من ذراع مبينة * لكيد عدو للعداوة ناصب وإخباره بالامر من قبل كونه * وعند بواديه بما في العواقب ومن تلكم الآيات وحي أتى به * قريب المآني مستجم العجائب تقاصرت الافكار عنه فلم يطع * بليغا ولم يخطر على قلب خاطب حوى كل علم واحتوى كل حكمة * وفات مرام المستمر الموارب أتانا به لا عن روية مرتئ * ولا صحف مستمل ولا وصف كاتب يواتيه طورا في إجابة سائل * وافتاء مستفت ووعظ مخاطب واتيان برهان وفرض شرائع * وقص أحاديث ونص مآرب وتصريف أمثال وتثبيت حجة * وتعريف ذي جحد وتوقيف كاذب وفي مجمع النادي وفي حومة الوغى * وعند حدوث المعضلات الغرائب فيأتي على ما شئت من طرقاته * قويم المعاني مستدر الضرائب يصدق منه البعض بعضا كأنما * يلاحظ معناه بعين المراقب وعجز الورى عن أن يجيئوا بمثل ما * وصفناه معلوم بطول التجارب تأبى بعبد الله أكرم والد * تبلج منه عن كريم المناسب (1) وشيبة ذي الحمد الذي فخرت به * قريش على أهل العلى والمناصب ومن كان يستسقى الغمام بوجهه * ويصدر عن آرائه في النوائب وهاشم الباني مشيد افتخاره * بغر المساعي وامتنان المواهب وعبد مناف وهو علم قومه اش * تطاط الاماني واحتكام الرغائب (2) وإن قصيا من كريم غراسه * لفي منهل لم يدن من كف قاضب به جمع الله القبائل بعدما * تقسمها نهب الاكف السوالب وحل كلاب من ذرى المجد معقلا * تقاصر عنه كل دان وغائب ومرة لم يحلل مريرة عزمه * سفاه سفيه أو محوبة حائب
وكعب علا عن طالب المجد كعبه * فنال بأدنى السعي أعلا المراتب وألوى لؤي بالعداة فطوعت * له همم الشم الانوف الاغالب وفي غالب بأس أبى البأس دونهم * يدافع عنهم كل قرن مغالب وكانت لفهر في قريش خطابة * يعوذ بها عند اشتجار المخاطب وما زال منهم مالك خير مالك * وأكرم مصحوب وأكرم صاحب
__________
(1) تبلج: أضاء.
(2) اشتطاط: ابتعاد.
[ * ]

(2/248)

وللنضر طول يقصر الطرف دونه * بحيث التقى ضوء النجوم الثواقب لعمري لقد أبدى كنانة قبله * محاسن تأبى إن تطوع لغالب ومن قبله أبقى خزيمة حمده * تليد تراث عن حميد الاقارب ومدركة لم يدرك الناس مثله * أعف وأعلى عن دني المكاسب وإلياس كان اليأس منه مقارنا * لاعدائه قبل اعتداد الكتائب وفي مضر يستجمع الفخر كله * إذا اعتركت يوما زحوف المقانب وحل نزار من رياسة أهله * محلا تسامى عن عيون الرواقب وكان معد عدة لوليه * إذا خاف من كيد العدو المحارب وما زال عدنان إذا عد فضله * توحد فيه عن قرين وصاحب وأد تأدى الفضل منه بغاية * وأرث حواه عن قروم اشايب وفي أدد حلم تزيد بالحجا * إذا الحلم أزهاه قطوب الحواجب وما زال يستعلي هميسع بالعلى * ويتبع آمال البعيد المراغب ونبت نبته دوحة العز وأبتنى * معاقله في مشمخر الاهاضب وحيزت لقيذار سماحة حاتم * وحكمة لقمان وهمة حاجب
هموا نسل اسماعيل صادق وعده * فما بعده في الفخر مسعى لذاهب وكان خليل الله أكرم من عنت * له الارض من ماش عليها وراكب وتارح ما زالت له أريحية * تبين منه عن حميد المضارب وناحور نحار العدى حفظت له * مآثر لما يحصها عد حاسب وأشرع في الهيجآء ضيغم غابة * يقد الطلى بالمرهفات القواضب وأرغو ناب في الحروب محكم * ضنين على نفس المشح المغالب وما فالغ في فضله تلو قومه * ولا عابر من دونهم في المراتب وشالخ وارفخشذ وسام سمت بهم * سجايا حمتهم كل زار وعائب وما زال نوح عندي ذي العرش فاضلا * يعدده في المصطفين الاطايب ولمك أبوه كان في الروع رائعا * جريئا على نفس الكمي المضارب ومن قبل لمك لم يزل متوشلخ * يذود العدى بالذائدات الشوازب وكانت لادريس النبي منازل * من الله لم تقرن بهمة راغب ويارد بحر عند آل سراته * أبى الخزايا مستدق المآرب وكانت لمهلاييل فهم فضائل * مهذبة من فاحشات المثالب وقينان من قبل اقتنى مجد قومه * وفاد بشأو الفضل وخد الركائب وكان أنوش ناش للمجد نفسه * ونزهها عن مرديات المطالب

(2/249)

وما زال شيث بالفضائل فاضلا * شريفا بريئا من ذميم المعائب وكلهم من نور آدم أقبسوا * وعن عوده أجنوا ثمار المناقب وكان رسول الله أكرم منجب * جرى في ظهور الطيبين المناجب مقابلة آباؤه أمهاته * مبرأة من فاضحات المثالب عليه سلام الله في كل شارق * ألاح لنا ضوءا وفي كل غارب
هكذا أورد القصيدة الشيخ أبو عمر بن عبد البر وشيخنا الحافظ أبو الحجاج المزي في تهذيبه من شعر الاستاذ أبي العباس عبد الله بن محمد الناشي المعروف بابن شرشير (1) أصله من الانبار ورد بغداد ثم ارتحل إلى مصر فأقام بها حتى مات سنة ثلاث وتسعين ومائتين وكان متكلما معتزليا يحكي عنه الشيخ أبو الحسن الاشعري في كتابه المقالات فيما يحكي عن المعتزلة وكان شاعرا مطبقا حتى أن من جملة اقتداره على الشعر كان يعاكس الشعراء في المعاني فينظم في مخالفتهم ويبتكر ما لا يطيقونه من المعاني البديعة والالفاظ البليغة حتى نسبه بعضهم إلى التهوس والاختلاط وذكر الخطيب البغدادي أن له قصيدة على قافية واحدة قريبا من أربعة آلاف بيت ذكرها الناجم وأرخ وفاته كما ذكرنا.
قلت: وهذه القصيدة تدل على فضيلته وبراعته وفصاحته وبلاغته وعلمه وفهمه وحفظه وحس لفظه واطلاعه واضطلاعه واقتداره على نظم هذا النسب الشريف في سلك شعره وغوصه على هذه المعاني التي هي جواهر نفيسة من قاموس بحره فرحمه الله وأثابه وأحسن مصيره وإيابه.
أصول انساب عرب الحجاز إلى عدنان وذلك لان عدنان ولد له ولدان معد وعك.
قال السهيلي: ولعدنان أيضا ابن اسمه الحارث وآخر يقال له المذهب.
قال وقد ذكر أيضا في بنيه الضحاك.
وقيل إن الضحاك ابن لمعد لا ابن عدنان.
قال وقيل إن عدن الذي تعرف به مدينة عدن وكذلك أبين كانا ابنين لعدنان حكاه الطبري (2) فتزوج عك في الاشعريين وسكن في
__________
(1) ابن شرشير: اسم طائر يصل إلى الديار المصرية في زمن الشتاء وهو أكبر من الحمام بقليل وهو كثير الوجود بساحل دمياط وباسمه سمي الرجل.
وابن شرشير هو الناشئ الاكبر، كان نحويا عروضيا متكلما أقام ببغداد مدة طويلة ثم رحل إلى مصر وأقام بها إلى آخر عمره.
كان متبحرا في عدة علوم من جملتها علم المنطق وكان بقوة علم الكلام نقض علل النحاة وأدخل على قواعد العروض شبها ومثلها بغير أمثلة الخليل مات سنة 293 (شذرات الذهب 2 / 214).
(2) في نهاية الارب 321: قال الزهري: كان لعدنان ستة أولاد: معد، وعبل واسمه الديب، وعدن وبه سميت
عدن من اليمن، وأد، وأبي الضحاك، والعني.
وأمهم مهدد.
وقال في جمهرة الانساب ص 9: ولد عدنان: معد، وعك وقيل اسمه الحارث وقد قيل: عك بن الديث بن عدنان.
[ * ]

(2/250)

بلادهم من اليمن فصارت لغتهم واحدة فزعم بعض أهل اليمن أنهم منهم فيقولون عك بن عدنان بن عبد الله بن الازد بن يغوث ويقال (1) عك بن عدنان بن الذيب بن عبد الله بن الاسد ويقال الريث بدل الذيب والصحيح ما ذكرنا من أنهم من عدنان.
قال عباس بن مرداس: وعك بن عدنان الذين تلعبوا * بغسان حتى طردوا كل مطرد (2) وأما معد فولد له أربعة نزار وقضاعة وقنص وإياد (3) وكان قضاعة بكره وبه كان يكنى وقد قدمنا الخلاف في قضاعة ولكن هذا هو الصحيح عند ابن إسحاق وغيره والله أعلم.
وأما قنص فيقال إنهم هلكوا ولم يبق لهم بقية إلا أن النعمان بن المنذر الذي كان نائبا لكسرى على الحيرة كان من سلالته على قول طائفة من السلف وقيل بل كان من حمير كما تقدم والله أعلم.
وأما نزار فولد له ربيعة ومضر وأنمار قال ابن هشام وإياد بن نزار كما قال الشاعر: وفتو حسن أوجههم * من إياد بن نزار بن معد قال [ ابن هشام ]: وإياد ومضر شقيقان أمهما سودة بنت عك بن عدنان وأم ربيعة وأنمار شقيقة بنت عك بن عدنان.
ويقال جمعة بنت عك بن عدنان: قال ابن إسحاق فأما أنمار فهو والد خثعم وبجيلة (4) قبيلة جرير بن عبد الله البجلي قال وقد تيامنت فلحقت باليمن.
قال ابن هشام: وأهل اليمن يقولون: أنمار بن أراش بن لحيان بن عمرو بن الغوث بن نبت بن ملك بن زيد بن كهلان بن سبأ.
قلت: والحديث المتقدم في ذكر سبأ يدل على هذا والله أعلم.
قالوا: وكان مضر أول من حدا وذلك لانه كان حسن الصوت فسقط يوما عن بعيره فوثبت يده فجعل يقول وايدياه وايدياه فأعنقت الابل لذلك.
قال ابن إسحاق: فولد مضر بن نزار
__________
= والظاهر أن كلمة الديث مقحمة.
فكل الذين عرضوا لعك بن عدنان لم يذكروه في نسبهم.
وفي الجمهرة أن الضحاك ولد لمعد بن عدنان.
(1) هذا قول ابن قتيبة في المعارف، وابن دريد في الاشتقاق والجواني في أصول الاحساب.
(2) كذا في الاصل وفي ابن هشام: تلقبوا.
(3) لا خلاف بين النسابين في نسب نزار لمعد، وأما سائر ولده فمختلف فيهم وفي عددهم.
وفي الجمهرة لم يأت على قضاعة، وذكر عبيد الرماح بن معد، واعتبر الضحاك ولدا لمعد.
وفي الطبري زاد: قناصة وسنام وحيدان وحيدة وحيادة وجنيد وجنادة والقحم.
والعرف وعوف وشك.
(4) في نهاية الارب: قال ابن الكلبي: إن انمار هذا لا عقب له إلا ما يقال في بجيلة وخثعم فإنه يقال انهم ابناء انمار.
وقال في العبر: وبجيلة تنكر هذا.
وأما أنمار فهو كما قال أبو عبيد: خثعم وعنفر والغوث وهنية وخزيمة وامهم بجيلة بنت صعب بن سعد العشيرة ص 216.
[ * ]

(2/251)

رجلين الياس وعيلان (1) وولد لالياس مدركة وطابخة وقمعة (2) وأمهم خندف بنت عمران بن الحاف بن قضاعة.
قال ابن إسحاق وكان اسم مدركة عامرا واسم طابخة عمرا ولكن اصطاد صيدا فبينا هما يطبخانه إذ نفرت الابل فذهب عامر في طلبها حتى أدركها وجلس الآخر يطبخ فلما راحا على أبيهما ذكرا له ذلك فقال لعامر: أنت مدركة وقال لعمرو: أنت طابخة قال: وأما قمعة فيزعم نساب مضر أن خزاعة من ولد عمرو بن لحي بن قمعة بن الياس.
قلت: والاظهر أنه منها لا والدهم وأنهم من حمير كما تقدم (3) والله أعلم.
قال ابن إسحاق: فولد مدركة خزيمة وهذيل وأمهما امرأة من قضاعة وولد خزيمة كنانة وأسدا وأسدة (4) والهون وزاد أبو جعفر الطبري (5): في أبناء كنانة على هؤلاء الاربعة عامرا والحارث والنضير وغنما وسعدا وعوفا وجرولا والحدال وغزوان.
قال [ ابن إسحاق ] وولد كنانة النضر (6) ومالكا وعبد مناة وملكان.
قريش نسبا واشتقاقا وفضلا وهم بنو النضر بن كنانة
قال ابن إسحاق: وأم النضر برة بنت مر بن أد بن طابخة [ بن الياس بن مضر ] وسائر بنيه لامرأة أخرى.
وخالفه ابن هشام فجعل برة بنت مرأم النضر ومالك وملكان.
وأم عبد مناة هاله بنت سويد بن الغطريف من أزد شنوءة (7).
قال ابن هشام: النضر هو قريش فمن كان من ولده فهو قرشي (8)، ومن لم يكن من ولده فليس بقرشي.
وقال: ويقال: فهر بن مالك هو قريش.
__________
(1) في نهاية الارب 376: وفي الروض الانف إياس.
وعيلان قيل هو قيس عيلان وامهما اسمى بنت سود بنت أسلم بن الحارث بن قضاعة وفي كتاب نسب قريش ص 7 هي الحنفاء ابنة إياد بن معد وفي الطبري: أم الياس الرباب بنت حيدة بن معد.
(2) قمعة وهو عمير وسمي قمعة لانه انقمع في الخباء وقعد (نهاية الارب ص 228 - الجمهرة ص 10).
(3) كذا في نهاية الارب والجمهرة وتقدم التعليق فليراجع.
(4) لم يذكر ابن قتيبة في المعارف أسدة، وفي الجمهرة: إن لخما وجذام وعاملة هم بنو أسدة بن خزيمة ص 11.
وأم كنانة عوانة بنت سعد بن قيس بن عيلان.
(5) كذا في الاصل والعبارة مختلة المعنى.
وعبارة الطبري بتمامها ج 2 / 188.
(6) النضر واسمه قيس كما في الطبري.
وفي جمهرة الانساب ملك بدل مالك وقال لم يعقب لكنانة ولد غير هولاء.
(7) وفي الطبري: أم عبد مناة فكيهة وقيل فكهة وهي الذفراء بنت هني بن بلي بن عمرو بن الحاف بن قضاعة.
(8) قرشي: قال صاحب اللسان في مادة قرش: قريش غير مصروف إذا أردت القبيلة، والنسب إليه قرشي نادر، وقريشي على القياس.
قال: بكل قريشي عليه مهابة * سريع إلى داعي الندى والتكرم قال ابن بري: اثبات الياء في النسب إلى قريش.
وقال في التهذيب: إذا نسبوا إلى قريش قالوا: قرشي بحذف الزيادة وللشاعر إذا اضطر أن يقول قريشي.
[ * ]

(2/252)

فمن كان من ولده فهو قرشي، ومن لم يكن من ولده فليس بقرشي.
وهذان القولان قد حكاهما غير واحد من أئمة النسب كالشيخ أبي عمر بن عبد البر والزبير بن بكار ومصعب وغير واحد.
قال
أبو عبيد وابن عبد البر: والذي عليه الاكثرون أنه النضر بن كنانة لحديث الاسعد (1) بن قيس قلت: وهو الذي نص عليه هشام بن محمد بن السائب الكلبي وأبو عبيدة معمر بن المثنى وهو جا مذهب الشافعي رضي الله عنه.
ثم اختار أبو عمر أنه فهر بن مالك واحتج بأنه ليس أحد اليوم ممن ينتسب إلى قريش إلا وهو يرجع في نسبه إلى فهر بن مالك ثم حكى اختيار هذا القول عن الزبير بن بكار ومصعب الزبيري وعلي بن كيسان قال: وإليهم المرجع في هذا الشأن وقد قال الزبير بن بكار: وقد أجمع نساب قريش وغيرهم أن قريشا إنما تفرقت من فهر بن مالك والذي عليه من أدركت من نساب قريش أن ولد فهر بن مالك قرشي وأن من جاوز فهر بن مالك بنسبه فليس من قريش ثم نصر هذا القول نصرا عزيزا وتحامى له بأنه ونحوه أعلم بأنساب قومهم وأحفظ لما آثرهم (2).
وقد روي البخاري (3) من حديث كليب بن وائل قال قلت لربيبة النبي صلى الله عليه وسلم - يعني زينب [ بنت أبي سلمة ] - في حديث ذكره أخبريني عن النبي صلى الله عليه وسلم أكان من مضر ؟ قالت فممن كان إلا من مضر.
من بني النضر بن كنانة.
وقال الطبراني ثنا إبراهيم بن نائلة الاصبهاني حدثنا إسماعيل بن عمرو البجلي ثنا الحسن بن صالح عن أبيه عن الجشيش (4) الكندي قال جاء قوم من كندة إلى رسول الله صلى الله عليه وسلم فقالوا أنت منا وادعوه فقال: " لا، نحن بنو النضر بن كنانة لا نقف أمنا ولا ننتفي من أبينا " (5).
__________
(1) كذا في الاصل: والصواب كما في البخاري والبيهقي والسمعاني: الاشعث.
(2) اختلف النسابون في قريش فمنهم من قال اسم شخص ومنهم من قال اسم حي أو اسم قبيلة.
قيل هو قريش بن بدر بن يخلد بن النضر وبه سميت قريشا.
وقيل ان النضر بن كنانة كان اسمه قريشا وقيل القرشي.
وقيل أن فهر بن مالك هو جماع قريش، وقيل قريش ولده ولا قريش غيرهم ولا يكون قريشي إلا منهم ولا من ولد فهر أحد إلا قريشي.
وقيل إن قريشا اسم لفهر وان فهر لقب عليه.
وقال المبرد: إن التسمية لقريش وقعت لقصي بن كلاب.
وعند القلقشندي: أن قريش قبيلة من كنانة غلب عليهم اسم أبيهم فقيل لهم قريش على ما ذهب إليه جمهور النسابين وهو الاصح من الوجهين عند الشافعية.
(انظر الانساب للسمعاني - الطبري - ابن الاثير - جمهرة الانساب - نهاية الارب - طبقات ابن سعد).
(3) اول كتاب المناقب فتح الباري (6: 525) ورواه الاسماعيلي من رواية حبان بن هلال، عن عبد الواحد.
(4) في أسد الغابة: جفشيش.
(5) لا نقفو أمنا: أي لا نتهمها ولا نقذفها، يقال قفا فلان فلانا إذا قذفه بما ليس فيه، وقيل معناه لا نترك النسب [ * ]

(2/253)

وقال الامام أبو عثمان سعيد بن يحيى بن سعيد ثنا أبي ثنا الكلبي عن أبي صالح عن ابن عباس قال جاء رجل من كندة يقال له الجشيش إلى النبي صلى الله عليه وسلم فقال: يارسول الله إنا نزعم أن عبد مناف منا، فأعرض عنه، ثم عاد فقال: مثل ذلك ثم أعرض عنه، ثم عاد فقال مثل ذلك فقال النبي صلى الله عليه وسلم: " نحن بنو النضر بن كنانة لا نقف أمنا ولا ننتفي من أبينا " قفال الاشعث ألا كنت سكت من المرة الاولى فأبطل ذلك قولهم على لسان نبيه صلى الله عليه وسلم وهذا غريب أيضا من هذا الوجه والكلبي ضعيف والله أعلم.
وقد قال الامام أحمد (1) حدثنا بهز وعفان قالا ثنا حماد بن سلمة.
قال ثني عقيل بن أبي طلحة وقال عفان عقيل بن طلحة السلمي عن مسلم بن الهيصم عن الاشعث بن قيس أنه قال أتيت رسول الله صلى الله عليه وسلم في وفد كندة.
قال عفان - لا يروني أفضلهم قال فقلت يارسول الله.
انا نزعم أنكم منا قال: فقال رسول الله صلى الله عليه وسلم: نحن بنو النضر بن كنانة لا نقف أمنا ولا ننتفي من أبينا.
قال: فقال الاشعث بن قيس: فوالله لا أسمع أحدا نفى قريشا من النضر بن كنانة إلا جلدته الحد.
وهكذا رواه ابن ماجه (2) من طرق عن حماد بن سلمة به وهذا إسناد جيد قوي وهو فيصل في هذه المسألة فلا التفات إلى قول من خالفه والله أعلم ولله الحمد والمنة.
وقد قال جرير بن عطية التميمي يمدح هشام بن عبد الملك بن مروان:
فما الام التي ولدت قريشا * بمقرفة النجار ولا عقيم (3) وما قرم بأنجب من أبيكم * ولا خال بأكرم من تميم (4) قال ابن هشام: يعني أم النضر بن كنانة وهي برة بنت مر أخت تميم بن مر.
وأما اشتقاق قريش فقيل من التقرش وهو التجمع بعد التفرق وذلك في زمن قصي بن كلاب فإنهم كانوا متفرقين فجمعهم بالحرم (5) كما سيأتي بيانه وقد قال حذافة بن غانم العدوي (6): أبوكم قصي كان يدعى مجمعا * به جمع الله القبائل من فهر
__________
= إلى الآباء وننتسب إلى الامهات (النهاية 2 / 303).
(1) مسند الامام أحمد ج 5 / 211 وأخرجه البيهقي في الدلائل ج 1 / 173 وفيه: مسلم بن هيضم.
(2) كتاب الحدود - باب - من نفى رجلا من قبيلته (2 / 871).
(3) المقرفة يعني اللئيمة، والنجار: الاصل.
العقيم: التي لا تحمل.
(4) القرم: استعاره هنا للرجل السيد ; وهو الفحل من الابل.
(5) في الطبري ج 2 / 182: وجمع قبائل قريش فأنزلهم أبطح مكة وكان بعضهم في الشغاب ورؤوس جبال مكة فقسم منازلهم بينهم فسمى مجمعا.
(6) في الطبري: مطرود وفي الازرقي فكالاصل.
[ * ]

(2/254)

وقال بعضهم: كان قصي يقال له قريش قيل من التجمع والتقرش التجمع كما قال أبو خلدة اليشكري (1): اخوة قرشوا الذنوب علينا * في حديث من دهرنا وقديم (2) وقيل سميت قريش من التقرش وهو التكسب والتجارة حكاه ابن هشام رحمه الله.
وقال الجوهري: القرش الكسب والجمع وقد قرش يقرش قال الفراء: وبه سميت قريش وهي قبيلة وأبوهم النضر بن كنانة فكل من كان من ولده فهو قرشي دون ولد كنانة فما فوقه.
وقيل من التفتيش قال هشام بن الكلبي كان النضر بن كنانة تسمى قريشا لانه كان يقرش عن خلة الناس
وحاجتهم فيسدها بماله والتقريش هو التفتيش وكان بنوه يقرشون أهل الموسم عن الحاجة فيرفدونهم بما يبلغهم بلادهم فسموا بذلك من فعلهم وقرشهم قريشا وقد قال الحارث بن حلزة في بيان أن التقرش التفتيش: أيها الناطق المقرش عنا * عند عمرو فهل له إبقاء (2) حكى ذلك الزبير بن بكار وقيل قريش تصغير قرش (3) وهو دابة في البحر قال بعض الشعراء: وقريش هي التي تسكن البح * ر بها سميت قريش قريشا قال البيهقي (4): أخبرنا أبو نصر بن قتادة أنا أبو الحسن علي بن عيسى الماليني حدثنا محمد ابن الحسن بن الخليل النسوي أن أبا كريب حدثهم حدثنا وكيع بن الجراح عن هشام بن عروة عن أبيه عن أبي ركانة العامري أن معاوية قال لابن عباس: فلم سميت قريش قريشا ؟ فقال: لدابة تكون في البحر تكون أعظم دوابه، فيقال لها القرش لا تمر بشئ من الغث والسمين إلا أكلته قال فأنشدني في ذلك شيئا فأنشد [ ته ] شعر الجمحي إذ يقول: وقريش هي التي تسكن البح * ر بها سميت قريش قريشا تأكل الغث والسمين ولا * تتركن لذي الجناحين ريشا (5) هكذا في البلاد حي قريش * يأكلون البلاد أكلا كميشا
__________
(1) في ابن هشام: أبو جلدة وفيه: من عمرنا بدل من دهرنا.
(2) في الطبري: لهن انتهاء وفي اللسان: وهل لذاك بقاء.
(3) في اللسان: قريش دابة في البحر لا تدع دابة إلا أكلتها فجميع الدواب تخافها، وروي عن ابن عباس أن النضر كان في سفينة فطلعت عليهم دابة قريش فرماها بسهم فقتلها وحملها إلى مكة فسمي باسمها (نهاية الارب 356).
(4) أخرجه في دلائل النبوة ج 1 / 180 - 181 وفيه أبي ريحانة العامري بدل من أبي ركانة.
(5) في البيهقي: ولا تترك فيها لذي جناحين ريشا.
[ * ]

(2/255)

ولهم آخر الزمان نبي * يكثر القتل فيهم والخموشا وقيل سموا بقريش بن الحارث (1) بن يخلد بن النضر بن كنانة وكان دليل بني النضر وصاحب ميرتهم فكانت العرب تقول: قد جاءت عير قريش قالوا وابن بدر بن قريش هو الذي حفر البئر المنسوبة إليه (2) التي كانت عندها الوقعة العظمى يوم الفرقان (3) يوم التقى الجمعان والله أعلم.
ويقال في النسبة إلى قريش قرشي وقريشي قال الجوهري وهو القياس.
قال الشاعر: لكل قريشي عليه مهابة * سريع إلى داعي الندا والتكرم قال فإذا أردت بقريش الحي صرفته وإن أردت القبيلة منعته قال الشاعر في ترك الصرف: * وكفى قريش المعضلات وسادها (4) * وقد روى مسلم في صحيحه من حديث أبي عمرو الاوزاعي قال: حدثني شداد أبو عمار حدثني واثلة بن الاسقع قال قال رسول الله صلى الله عليه وسلم: " إن الله [ تعالى ] اصطفى كنانة من ولد إسماعيل، واصطفى قريشا من كنانة، واصطفى هاشما من قريش واصطفاني من بني هاشم " (5).
قال أبو عمر بن عبد البر يقال بنو عبد المطلب فصيلة رسول الله صلى الله عليه وسلم وبنو هاشم فخذه وبنو عبد مناف بطنه وقريش عمارته وبنو كنانة قبيلته ومضر شعبه صلوات الله وسلامه عليه دائما إلى يوم الدين.
ثم قال ابن إسحاق: فولد النضر بن كنانة مالكا ومخلدا (6) قال ابن هشام والصلت وأمهم جميعا بنت سعد بن الظرب العدواني (7).
قال كثير بن عبد الرحمن وهو كثير عزة أحد بني مليح بن عمرو من خزاعة:
__________
(1) في ابن حزم: قريش بن بدر بن يخلد بن النضر.
1 / 9 وفي الطبري قريش بن بدر بن يخلد بن الحارث بن يخلد بن النضر بن كنانة.
(2) في الطبري: سميت بدرا بدرا.
(3) يوم الفرقان: وقعة بدر التي أظهر الله بها الاسلام وفرق بين الحق والباطل.
وبين بدر والمدينة سبعة برد.
(4) البيت لعدي بن الرقاع يمدح الوليد بن عبد الملك وصدره في اللسان: غلب المساميح الوليد سماحة..وقيل في قريش أن بعضهم نظر إلى النضر فقال انظروا إلى النضر كأنه جمل قريش.
وقيل سميت قريشا من أجل أنها تقرشت عن الغارات.
وقيل لغلبة قريش وقهرهم سائر القبائل.
(5) أخرجه مسلم في أول كتاب الفضائل باب فضل نسب النبي صلى الله عليه وسلم ح 1 ص 1782.
وأخرجه الترمذي وقال: هذا حديث حسن صحيح وأخرجه الامام أحمد في مسنده 4 / 107 وأخرجه البيهقي في دلائله 1 / 165 - 166.
(6) في ابن هشام والطبري: يخلد.
(7) في الطبري عكرشة بنت الحارث بن عمرو بن قيس العدواني وعند ابن إسحاق عاتكة بنت عدوان.
وفي ابن الاثير: اسمها عاتكة ولقبها عكرشة.
[ * ]

(2/256)

أليس أبي بالصلت أم ليس إخوتي * لكل هجان من بني النضر أزهرا (1) رأيت ثياب العصب مختلط السدى * بنا وبهم والحضرمي المخصرا (2) فإن لم تكونوا من بني النضر فاتركوا * أراكا بأذناب الفواتج أخضرا (3) قال ابن هشام: وبنو مليح بن عمرو يعزون إلى الصلت بن النضر (4).
قال ابن إسحاق: فولد مالك بن النضر فهر بن مالك، وأمه جندلة بنت الحارث (5) بن مضاض الاصغر وولد فهر غالبا ومحاربا والحارث وأسدا وأمهم ليلى بنت سعد بن هذيل بن مدركة (6).
قال ابن هشام: وأختهم لابيهم جندلة بنت فهر.
قال ابن إسحاق: فولد غالب بن فهر لؤي بن غالب وتيم بن غالب وهم الذين يقال لهم بنو الادرم (7) وأمهما سلمى بنت عمرو الخزاعي (8).
قال ابن هشام وقيس بن غالب وأمه سلمى بنت كعب بن عمرو الخزاعي وهي أم لؤي (9) قال ابن إسحاق: فولد لؤي بن غالب أربعة نفر كعبا وعامرا وسامة وعوفا.
قال ابن هشام ويقال: الحارث وهم جشم بن الحارث في هزان من ربيعة وسعد بن لؤي وهما بنانة في شيبان بن
ثعلبة وبنانة (10) حاضنة لهم وخزيمة بن لؤي وهم عايذة في شيبان بن ثعلبة.
__________
(1) الهجان: الكريم الاصل والعالي النسب ; والازهر: المشهور.
(2) ثياب العصب: ثياب يمنية.
الحضرمي: النعال.
والمخصرة التي تضيق من جانبيها.
(3) كذا في الاصل وفي ابن هشام الفوائج: وهي رؤوس الاودية وقيل هي عيون.
(4) الصلت بن مالك، وولده دخلوا في بني مليح من خزاعة، وهم رهط كثير بن عبد الرحمن (الانباه على قبائل الرواه 93 - 94 جمهرة ابن حزم 1 / 12).
(5) في الطبري وابن الاثير جندلة بنت عامر بن الحارث.
وقال أبو عبيدة عمر بن المثنى: سلمى بنت أد بن طابخة بن إلياس بن مضر.
(6) في الطبري: ولد فهر غالب الحارث ومحارب وأسد وعوف وجون وذئب وأمهم ليلى بنت الحارث بن تميم بن سعد بن هذيل بن مدركة.
(7) الادرم: المدفون الكعبين من اللحم، وهو أيضا المنقوص الدقن وغالب كان كذلك، وبنو الادرم هم اعراب مكة، وهم من قريش الظواهر لا من قريش البطاح.
راجع الطبري.
(8) في الطبري وابن الاثير: عاتكة بنت النضر بن يخلد بن كنانة وهي أولى العواتك اللاتي ولدن رسول الله صلى الله عليه وسلم من قريش.
(9) في الطبري: أم كعب ماوية.
وأم عوف الباردة بنت عوف بن غنم بن عبد الله بن غطفان خرجت إلى قومها لما مات لؤي وتزوجها سعد بن ذبيان بن بغيض وتبنى عوفا.
(10) بناتة حاضنة لهم وهي من بني القين كما عند ابن إسحاق وفي الطبري بناتة أمهم.
واعتبر الطبري مخالفا ابن هشام في أن عائذة أم خزيمة.
[ * ]

(2/257)

ثم ذكر ابن إسحاق خبر سامة بن لؤي وأنه خرج إلى عمان، فكان بها.
وذلك لشنآن كان بينه وبين أخيه عامر فأخافه عامر فخرج عنه هاربا إلى عمان وأنه مات بها غريبا وذلك أنه كان برعى (1) ناقته فعلقت حية بمشفرها فوقعت لشقها ثم نهشت الحية سامة حتى قتلته فيقال إنه كتب
بأصبعه على الارض: عين فابكي لسامة بن لؤي * علقت ما بسامة العلاقة (2) لا أرى مثل سامة بن لؤي * يوم حلوا به قتيلا لناقه بلغا عامرا وكعبا رسولا * أن نفسي إليهما مشتاقة إن تكن في عمان داري فإني * غالبي خرجت من غير فاقه رب كأس هرقت يابن لؤي * حذر الموت لم تكن مهراقه رمت دفع الخوف يابن لؤي * ما لمن رام ذاك بالحتف طاقه وخروس السرى تركت رزيا * بعد جد وحدة ورشاقه (3) قال ابن هشام: وبلغني أن بعض ولده أتى رسول الله صلى الله عليه وسلم فانتسب إلى سامة بن لؤي فقال له رسول الله صلى الله عليه وسلم: " الشاعر ؟ فقال له بعض أصحابه: كأنك يارسول الله أردت قوله " ؟ رب كأس هرقت يابن لؤي * حذر الموت لم تكن مهراقه فقال: " أجل ".
وذكر السهيلي عن بعضهم أنه لم يعقب.
وقال الزبير ولد أسامة (4) بن لؤي غالبا والنبيت والحارث قالوا وكانت له ذرية بالعراق (5) يبغضون عليا ومنهم علي بن الجعد كان يشتم أباه لكونه سماه عليا ومن بني سامة بن لؤي محمد بن عرعرة بن اليزيد شيخ البخاري (6).
__________
= ووافق ابن قتيبة في المعارف، والسيرة في اعتبار الحارث ولدا للؤي وخالفهما الطبري وابن دريد حيث لم يذكر في ولد لؤي اسما للحارث.
(1) كذا بالاصل، وفي ابن هشام: بينا هو يسير على ناقته، إذ وضعت رأسها ترتع فأخذت حية بمشفرها فهصرتها حتى وقعت الناقة.
ويخالف صاحب الاغاني في روايته لقصة سامة بن إسحاق، بل كان الخلاف بين سامة وأخيه كعب.
(2) العلاقة: هنا: الحية التي تعلقت بالناقة.
(3) خروس السرى: يريد ناقة صموتا على السرى لا تضجر منه.
رزيا في ابن هشام رديا والردى: التي سقطت من الاعياء.
(4) كذا بالاصل والصواب سامة.
(5) وهم بنو ناجية الذين قتلهم علي رضي الله عنهم على الردة وسباهم كما عند ابن حزم في الجمهرة ص 13 والاغاني ووفيات الاعيان 1 / 349.
(6) كذا في الاصل اليزيد وهو تصحيف.
[ * ]

(2/258)

وقال ابن إسحاق: وأما عوف بن لؤي فإنه خرج - فيما يزعمون - في ركب من قريش حتى إذا كان بأرض غطفان بن سعد بن قيس بن عيلان، أبطئ به، فانطلق من كان معه من قومه، فأتاه ثعلبة بن سعد، وهو أخوه في نسب بني ذبيان، فحبسه وزوجه والتاطه (1) وآخاه.
فشاع نسبه في ذبيان.
وثعلبة - فيما يزعمون - (2).
قال ابن إسحاق: وحدثني محمد بن جعفر (3) بن الزبير أو محمد بن عبد الرحمن بن عبد الله ابن الحصين أن عمر بن الخطاب قال: لو كنت مدعيا حيا من العرب أو ملحقهم بنا لادعيت بني مرة بن عوف، إنا لنعرف منهم الاشباه مع ما نعرف من موقع ذلك الرجل حيث وقع يعني عوف بن لؤي.
قال ابن إسحاق: وحدثني من لا أتهم أن عمر بن الخطاب قال لرجال منهم من بني مرة: إن شئتم أن ترجعوا إلى نسبكم فارجعوا إليه.
قال ابن إسحاق: وكان القوم أشرافا في غطفان، هم سادتهم وقادتهم (4).
قوم لهم صيت في غطفان وقيس كلها فأقاموا على نسبهم قالوا وكانوا يقولون إذا ذكر لهم نسبهم ما ننكره وما نجحده وإنه لاحب النسب إلينا ثم ذكر أشعارهم في انتمائهم إلى لؤي قال ابن إسحاق: وفيهم كان البسل (5) وهو تحريم ثمانية أشهر لهم من كل سنة من بين العرب وكانت العرب تعرف لهم ذلك ويأمنونهم فيها ويؤمنونهم أيضا قلت: وكانت ربيعة ومضر إنما يحرمون أربعة أشهر من السنة وهي ذو القعدة وذو الحجة والمحرم واختلفت ربيعة ومضر في الرابع وهو رجب فقالت: مضر هو الذي بين جمادى وشعبان وقالت ربيعة
__________
= هو محمد بن عريرة بن البرند كما في تقريب التهذيب والكاشف للذهبي وشذرات الذهب توفي سنة 213 ه.
روى عنه البخاري.
(1) تقدم التعليق على خروج أم عوف الباردة وزواجها في بني ذبيان.
إلتاطه: ألصقه به، وضمه إليه وألحقه بنسبه.
(2) نقص في العبارة، لعل الساقط سهوا من الناسخ، وتكملته كما في ابن هشام: " الذي يقول لعوف حين أبطئ به فتركه قومه: أحبس علي ابن لؤي جملك * تركك القوم ولا منزل لك وفي الطبري القائل فزارة بن ذبيان وأوله: عرج علي.
(3) ينتمي إلى الزبير بن العوام الاسدي حدث عن عمه عروة وابن عمه عباد بن عبيد الله كان فقيها عالما وثقه النسائي.
وابن سعد والدارقطني وذكره البخاري في الاوسط.
(4) ومنهم: هرم بن سنان بن مرة بن أبي حارثة، وخارجة بن سنان، والحارث بن عوف، والحصين بن حمام وهاشم بن حرملة.
(5) البسل: الحلال والحرام فهو من الاضداد.
[ * ]

(2/259)

هو الذي بين شعبان وشوال وقد ثبت في الصحيحين (1) عن أبي بكرة أن رسول الله صلى الله عليه وسلم قال في خطبة حجة الوداع: " إن الزمان قد استدار كهيئته يوم خلق السموات والارض السنة اثنا عشر شهرا منها أربعة حرم ثلاث متواليات ذو القعدة وذو الحجة والمحرم ورجب مضر الذي بين جمادى وشعبان " فنص على ترجيح قول مضر لا ربيعة وقد قال الله عزوجل: (إن عدة الشهور عند الله اثني عشر شهرا في كتاب الله يوم خلق السموات والارض منها أربعة حرم) فهذا رد على بني عوف بن لؤي في جعلهم الاشهر الحرم ثمانية فزادوا على حكم الله وأدخلوا فيه ما ليس منه وقوله في الحديث ثلاث متواليات رد على أهل النسئ الذين كانوا يؤخرون تحريم المحرم إلى صفر.
وقوله فيه ورجب مضر رد على ربيعة.
قال ابن إسحاق: فولد كعب بن لؤي ثلاثة، مرة، وعديا، وهصيصا وولد مرة، ثلاثة
أيضا كلاب بن مرة، وتيم بن مرة، ويقظة بن مرة من أمهات ثلاث (2).
قال وولد كلاب رجلين قصي (3) بن كلاب وزهرة بن كلاب وأمهما فاطمة بنت سعد بن سيل أحد [ بني ] الجدرة عمن جعثمة الاسد من اليمن حلفاء بني الديل بن بكر بن عبد مناة بن كنانة وفي أبيها يقول الشاعر: ما نرى في الناس شخصا واحدا * من علمناه كسعد بن سيل فارسا أضبط فيه عسرة * وإذا ما واقف القرن نزل (4) فارسا يستدرج الخيل كما اس * تدرج الحر القطامي الحجل (5) قال السهيلي: سيل اسمه خير بن جمالة (6) وهو أول من طليت له السيوف بالذهب والفضة.
قال ابن إسحاق: وإنما سمو الجدرة، لان عامر بن عمرو بن خزيمة (7) بن جعثمة تزوج بنت الحارث بن مضاض الجرهمي وكانت جرهم إذ ذاك ولاة البيت.
فبنى للكعبة جدارا فسمي عامر بذلك الجادر فقيل لولده الجدرة لذلك.
__________
(1) رواه البخاري عن ابي بكرة بن أبي شيبة في 64 كتاب المغازي 77 باب حجة الوداع.
ومسلم في 28 كتاب القسامة (9) باب تغليط الدماء ج 29 ص 3 / 1305.
(2) في الطبري أم كلاب هند بنت سرير بن ثعلبة بن الحارث بن فهر بن مالك من بني كنانة.
وتيم ويقظة أمهما كما ذكر ابن الكلبي: اسماء بنت عدي بن حارثة وأما ابن إسحاق فقال أمهما: هند بنت حارثة البارقية.
(3) قصي اسمه زيد مات أبوه وهو فطيم فخرجت امه وتزوجت في بني ربيعة فسمى زيد قصيا لبعده عن دار قومه (راجع الطبري).
(4) الاضبط الذي يعمل بكلتا يديه.
والقرن: الذي يقاوم بصلابة في الحرب.
(5) الحر القطامي: هنا - يعني الصقر.
(6) وفي الطبري: خير بن حمالة بن عوف بن غنم بن عامر الجادر بن عمرو بن جعثمة.
(7) في الطبري والروض الانف: عمرو بن جعثمة، باسقاط خزيمة.
[ * ]

(2/260)

خبر قصي بن كلاب وارتجاعه ولاية البيت إلى قريش وانتزاعه ذلك من خزاعة وذلك أنه لما مات أبوه كلاب تزوج أمه ربيعة بن حرام من عذرة وخرج بها وبه إلى بلاده ثم قدم قصي مكة وهو شاب فتزوج حبى ابنة رئيس خزاعة حليل بن حبشية (1).
فأما خزاعة فزعم أن حليلا أوصى إلى قصي بولاية البيت لما رأى من كثرة نسله من ابنته وقال أنت أحق بذلك مني.
قال ابن إسحاق: ولم نسمع ذلك إلا منهم وأما غيرهم فإنهم يزعمون أنه استغاث بإخوته من أمه وكان رئيسهم رزاح بن ربيعة وأخوته وبني كنانة وقضاعة ومن حول مكة من قريش وغيرهم فأجلاهم عن البيت واستقل هو بولاية البيت لان إجازة الحجيج كانت إلى صوفة (2) وهم بنو الغوث بن مر بن أد بن طابخة بن الياس بن مضر فكان الناس لا يرمون الجمار حتى يرموا ولا ينفرون من منى حتى ينفروا فلم يزل كذلك فيهم حتى انقرضوا فورثهم ذلك بالقعدد بنو سعد بن زيد مناة بن تميم فكان أولهم صفوان بن الحارث بن شجنة بن عطارد بن عوف بن كعب بن سعد بن زيد مناة بن تميم وكان ذلك في بيته حتى قام على آخرهم الاسلام وهو كرب بن صفوان.
وكانت الاجازة من المزدلفة في عدوان حتى قام الاسلام على آخرهم وهو أبو سيارة عميلة بن الاعزل وقيل اسمه العاص واسم الاعزل خالد وكان يجيز بالناس على أتان له عوراء مكث يدفع عليها في الموقف أربعين سنة وهو أول من جعل الدية مائة وأول من كان يقول أشرق ثبير كيما نغير حكاه السهيلي.
__________
(1) والسبب في عودته إلى مكة كما يرويه الطبري وابن إسحاق ; هو تعييره بنسبه لانه ادعى في بني ربيعة، ومرة تساب مع آخر فعيره وقال له: لست منا..فأخبرته أمه بنسبه وشرفه فعاد إلى مكة في حاج قضاعة.
وفي مكة تزوج حبى بنت حليل.
وأقام قصي في مكة مع حليل وولدت له حبى عبد الدار وعبد مناف وعبد العزى فلما انتشر ماله وعظم شرفه هلك حليل فرأى قصي أنه أولى بالكعبة وأمر مكة من خزاعة وبني بكر.
فكلم رجالا من قريش وبني كنانة لمساعدته، وكتب إلى أخيه في بني ربيعة..فاقتتلوا بمفضى مأزمي منى وكثرت القتلى في الحرم ودخلت قبائل العرب بينهم واصطلحوا على أن يحكموا بينهم يعمر بن عوف..فحكم إلى قصي بحجابة الكعبة وولاية البيت.
وقيل إن حليل كان ربما أعطى المفاتيح إلى ابنته حبى لما كبر وضعف، وربما كان قصي أخذها في بعض الاحيان ففتح البيت للناس وأغلقه ولما هلك حليل أوصى بولاية البيت لقصي فرفضت خزاعة فهاجت الحرب بينها وبينه.
ويذكر أيضا أن حليل لما كبر وضعف اعطى أبا غبشان المفاتيح وهو من خزاعة فابتاعها منه قصي بزق خمر.
وصارت ولاية البيت له.
(راجع الطبري - ابن هشام - الروض الانف - ابن الاثير - الازرقي).
(2) صوفة وهم الغوث وولده وسمي صوفة لان أمه حين جعلته ربيطا في الكعبة علقت برأسه صوفة ; وقيل ألبسته ثوبا من الصوف.
ويقال: إن من ولي من البيت شيئا من غير أهله أو قام بخدمة في البيت يقال لهم صوفة وصوفان.
[ * ]

(2/261)

وكان عامر بن الظرب العدواني لا يكون بين العرب نائرة (1) إلا تحاكموا إليه فيرضون بما يقضي به فتحاكموا إليه مرة في ميراث خنثى فبات ليلته ساهرا يتروى ماذا يحكم به فرأته جارية له كانت ترعى عليه غنمه اسمها سخيلة، فقالت له مالك لا أبالك ؟ الليلة ساهرا ؟ فذكر لها ما هو - مفكر فيه، وقال لعلها يكون عندها في ذلك شئ فقالت اتبع القضاء المبال (2) فقال فرجتها والله يا سخيلة وحكم بذلك.
قال السهيلي: وهذا الحكم من باب الاستدلال بالامارات والعلامات وله أصل في الشرع قال الله تعالى: (وجاءوا على قميصه بدم كذب) [ يوسف: 18 ] حيث لا أثر لانياب الذئب فيه.
وقال تعالى: (إن كان قميصه قد من قبل فصدقت وهو من الكاذبين وإن كان قميصه قد من دبر فكذبت وهو من الصادقين) [ يوسف: 26 - 27 ].
وفي الحديث: " انظروها فإن جاءت به أورق جعدا جماليا فهو للذي رميت به ".
قال ابن إسحاق: وكان النسئ في بني فقيم بن عدي بن عامر بن ثعلبة بن الحارث بن مالك بن كنانة بن خزيمة بن مدركة بن الياس بن مضر.
قال ابن إسحاق: وكان أول من نسأ الشهور على العرب، القلمس (3) وهو حذيفة بن عبد بن فقيم بن عدي ثم قام بعده ابنه عباد ثم
قلع بن عباد ثم أمية بن قلع ثم عوف بن أمية ثم كان آخرهم أبو ثمامة جنادة بن عوف بن قلع بن عباد بن حذيفة وهو القلمس فعلى أبي ثمامة قام الاسلام (4) وكانت العرب إذا فرغت من حجها اجتمعت إليه فخطبهم فحرم الاشهر الحرم فإذا أراد أن يحل منها شيئا أحل المحرم وجعل مكانه صفرا ليواطئوا عدة ما حرم الله فيقول: (اللهم إني أحللت أحد الصفرين الصفر الاول وانسأت الآخر للعام المقبل) فتتبعه العرب في ذلك ففي ذلك يقول عمير بن قيس أحد بني فراس بن غنم [ بن ثعلبة ] بن مالك بن كنانة ويعرف عمير بن قيس هذا بجدل الطعان (5): لقد علمت معد أن قومي * كرام الناس أن لهم كراما
__________
(1) النائرة: الكائنة الشنيعة تكون بين القوم.
(2) أي دعه يقعد، كما في ابن إسحاق، فإن بال من حيث يبول الرجل فهو رجل، وإن بال من حيث تبول المرأة فهي امرأة.
(3) القلمس: سمي به لجوده إذ القلمس من أسماء البحار.
(4) قال السهيلي: وجدت له خبرا يدل على أنه أسلم فإنه حضر الحج في زمن عمر فرأى الناس يزدحمون على الحجر الاسود فقال: أيها الناس: إني قد أجرته منكم فخفقه عمر بالدرة.
وقال ويحك إن الله قد أبطل أمر الجاهلية.
الاصابة ج 1 / 247.
(5) في ابن هشام جذل الطعان سمي بذلك لثباته في الحرب كأنه جذل شجرة واقف.
وقال أبو عبيدة جذل الطعان هو علقمة بن فراس بن غنم بن ثعلبة بن مالك بن كنانة انظر (سيرة ابن هشام - الروض الانف - شرح السيرة لابي ذر).
[ * ]

(2/262)

فأي الناس فاتونا بوتر * وأي الناس لم نعلك لجاما (1) ألسنا الناسئين على معد * شهور الحل نجعلها حراما وكان قصي في قومه سيدا رئيسا مطاعا معظما والمقصود أنه جمع قريشا من متفرقات مواضعهم من جزيرة العرب واستعان بمن أطاعه من أحياء العرب على حرب خزاعة وإجلائهم عن البيت
وتسليمه إلى قصي فكان بينهم قتال (2) كثيرة ودماء غزيرة ثم تداعوا إلى التحكيم فتحاكموا إلى يعمر بن عوف بن كعب بن عامر بن ليث بن بكر بن عبد مناة بن كنانة فحكم بأن قصيا أولى بالبيت من خزاعة وأن كل دم أصابه قصي من خزاعة وبني بكر موضوع بشدخه تحت قدميه وأن ما أصابته خزاعة وبنو بكر من قريش وكنانة وقضاعة ففيه الدية مؤداة وأن يخلى بين قصي وبين مكة والكعبة فسمي يعمر يومئذ الشداخ.
قال ابن إسحاق: فولى قصي البيت وأمر مكة، وجمع قومه من منازلهم إلى مكة، وتملك على قومه وأهل مكة فملكوه، إلا أنه أقر العرب على ما كانوا عليه، لانه يرى ذلك دينا في نفسه لا ينبغي تغييره فأقر آل صفوان وعدوان والنسأة ومرة بن عوف على ما كانوا عليه، حتى جاء الاسلام فهدم الله به ذلك كله، قال [ ابن إسحاق ] فكان قصي أول بني كعب أصاب ملكا أطاع له به قومه وكانت إليه الحجابة والسقاية والرفادة والندوة واللواء (3).
، فحاز شرف مكة كله.
وقطع مكة رباعا بين قومه، فأنزل كل قوم من قريش منازلهم من مكة.
قلت: فرجع الحق إلى نصابه، ورد شارد العدل بعد إيابه، واستقرت بقريش الدار، وقضت من خزاعة المراد والاوطار، وتسلمت بيتهم العتيق القديم لكن بما أحدثت خزاعة من عبادة الاوثان ونصبها إياها حول الكعبة ونحرهم لها وتضرعهم عندها واستنصارهم بها وطلبهم الرزق منها.
وأنزل قصي قبائل قريش أباطح مكة، وأنزل طائفة منهم ظواهرها، فكان يقال قريش البطاح، وفريش الظواهر.
فكانت لقصي بن كلاب جميع الرئاسة من حجابة البيت وسدانته واللواء وبنى دارا لازاحة الظلمات وفصل الخصومات سماها دار الندوة إذا أعضلت قضية
__________
(1) الوتر: طلب الثأر.
(2) اقتتلوا عند مفضى مأزمي منى.
فسمي المكان المفجر لما فجر فيه وسفك فيه من الدماء وانتهك من حرمته (الازرقي 1 / 106).
(3) زاد الازرقي: القيادة.
والحجابة: أن تكون مفاتيح البيت عنده لا يدخله أحد إلا بإذنه.
السقاية: يعني سقاية زمزم.
الرفادة: طعام تجمعه قريش كل عام لاهل الموسم.
الندوة: دار تخذها قصي للاجتماع بأهل المشورة والرأي.
[ * ]

(2/263)

اجتمع الرؤساء من كل قبيلة فاشتوروا فيها وفصلوها ولا يعقد عقد لواء ولا عقد نكاح إلا بها ولا تبلغ جارية أن تدرع فتدرع إلا بها وكان باب هذه الدار إلى المسجد الحرام.
ثم صارت هذه الدار فيما بعد إلى حكيم بن حزام (1) بعد بني عبد الدار فباعها في زمن معاوية بمائة ألف درهم فلامه على بيعها معاوية، وقال بعت شرف قومك بمائة ألف ؟ فقال إنما الشرف اليوم بالتقوى والله لقد ابتعتها في الجاهلية بزق خمر وها أنا قد بعتها بمائة ألف وأشهدكم أن ثمنها صدقة في سبيل الله فأينا المغبون.
ذكره الدارقطني في أسماء رجال الموطأ وكانت إليه سقاية الحجيج فلا يشربون إلا من ماء حياضه وكانت زمزم إذ ذاك مطموسة من زمن جرهم قد تناسوا أمرها من تقادم عهدها ولا يهتدون إلى موضعها قال الواقدي: وكان قصي أول من أحدث وقيد النار بالمزدلفة ليهتدي إليها من يأتي من عرفات.
والرفادة وهي إطعام الحجيج أيام الموسم إلى أن يخرجوا راجعين إلى بلادهم.
قال ابن إسحاق: وذلك أن قصيا فرضه عليهم فقال لهم: يا معشر قريش إنكم جيران الله وأهل مكة وأهل الحرم، وأن الحجاج ضيف الله وزوار بيته، وهم أحق بالضيافة، فاجعلوا لهم طعاما وشرابا أيام الحج، حتى يصدروا عنكم.
ففعلوا فكانوا يخرجون لذلك في كل عام من أموالهم خرجا فيدفعونه إليه، فيصنعه طعاما للناس أيام منى.
فجرى ذلك من أمره في الجاهلية حتى قام الاسلام، ثم جرى في الاسلام إلى يومك هذا.
فهو الطعام الذي يصنعه السلطان كل عام بمنى للناس حتى ينقضي الحج.
قلت: ثم انقطع هذا بعد ابن إسحاق ثم أمر بإخراج طائفة من بيت المال فيصرف في حمل زاد وماء لابناء السبيل القاصدين إلى الحج وهذا صنيع حسن من وجوه يطول ذكرها، ولكن الواجب أن يكون ذلك من خالص بيت المال، من أحل ما فيه والاولى أن يكون من جوالي الذمة
لانهم لا يحجون البيت العتيق وقد جاء في الحديث: " من استطاع الحج فلم يحج فليمت إن شاء يهوديا أو نصرانيا " (2).
وقال قائلهم (3) في مدح قصي وشرفه في قومه: قصي لعمري كان يدعى مجمعا * به جمع الله القبائل من فهر
__________
(1) هو حكيم بن حزام بن خويلد بن أسد بن عبد العزى بن قصي.
وفي ابن الاثير ج 2 / 23: أن عكرمة بن عامر بن هاشم بن عبد مناف بن عبد الدار باعها من معاوية فجعلها دار الامارة بمكة.
وفي جمهرة ابن حزم أن عكرمة كانت له الندوة وباعها من حكيم بن حزام في الجاهلية ولعله الصواب إذ أن حكيم الذي باعها زمن معاوية.
(2) تقدم تخريجه.
(3) هو حذافة بن غانم الجمحي كما في الازرقي: وفيه: أبوهم قصي.
[ * ]

(2/264)

هموا ملاوا البطحاء مجدا وسؤددا * وهم طردوا عنا غواة بني بكر قال ابن إسحاق: ولما فرغ قصي من حربه انصرف أخوه رزاح بن ربيعة إلى بلاده بمن معه واخوته من أبيه الثلاثة وهم حن ومحمود وجلهمة (1).
قال رزاح في إجابته قصيا: ولما أتى من قصي رسول * فقال الرسول أجيبوا الخليلا نهضنا إليه نقود الجيا * د ونطرح عنا الملول الثقيلا نسير بها الليل حتى الصبا * ح ونكمي النهار لئلا نزولا (2) فهن سراع كورد القصا * يجبن بنا من قصي رسولا جمعنا من السر من اشمذين * ومن كل حي جمعنا قبيلا (3) فيا لك حلبة ما ليلة * تزيد على الالف سيبا رسيلا فلما مررن على عسجر * وأسهلن من مستناخ سبيلا (4)
وجاوزن بالركن من ورقا * ن وجاوزن بالعرج حيا حلولا (5) مررن على الحلي ما ذقنه * وعالجن من مر ليلا طويلا (6) ندني من العوذ أفلاءها * إرادة أن يسترقن الصهيلا (7) فلما انتهينا إلى مكة * أبحنا الرجال قبيلا قبيلا نعاورهم ثم حد السيو * ف وفي كل أوب خلسنا العقولا نخبزهم بصلاب النسو * ر خبز القوي العزيز الذليلا (8) قتلنا خزاعة في دارها * وبكرا قتلنا وجيلا فجيلا نفيناهم من بلاد الملي * ك كما لا يحلون أرضا سهولا فأصبح سيبهم في الحدي * د ومن كل حي شفينا الغليلا قال ابن إسحاق: فلما رجع رزاح إلى بلاده نشره الله ونشر حنا، فهما قبيلا عذرة إلى اليوم.
قال ابن إسحاق: وقال قصي بن كلاب في ذلك: أنا ابن العاصمين بني لؤي * بمكة منزلي وبها ربيت
__________
(1) في الطبري هؤلاء ليس بأخوته بل أولاد ربيعة بن حرام من امرأة أخرى غير أم قصي.
(2) نكمي: نكمن.
(3) الاشمذين، قيل قبيلتان.
وقيل جبلان بين المدينة وخيبر.
(4) في ابن هشام عسجد وكلاهما موضع بعينه (انظر معجم البلدان).
(5) ورقان والعرج موضعان: جبل وواد.
(معجم البلدان ومعجم ما استعجم).
(6) في ابن هشام: الحل - (7) العوذ: جمع عائذ: وهي الناقة التي لها أولاد.
(8) نخبزهم: نسوقهم سوقا شديدا.
[ * ]

(2/265)

إلى البطحاء قد علمت معد * ومروتها رضيت بها رضيت
فلست لغالب أن لم تأثل * بها أولاد قيذر والنبيت (1) رزاح ناصري وبه أسامي * فلست أخاف ضيما ما حييت وقد ذكر الاموي عن الاشرم عن أبي عبيدة عن محمد بن حفص: أن رزاحا إنما قدم بعدما نفى قصي خزاعة والله أعلم.
فصل ثم لما كبر قصي فوض أمر هذه الوظائف التي كانت إليه من رئاسات قريش وشرفها من الرفادة والسقاية والحجابة واللواء والندوة إلى ابنه عبد الدار وكان أكبر ولده.
وإنما خصصه بها كلها لان بقية أخوته عبد مناف وعبد الشمس وعبدا كانوا قد شرفوا في زمن أبيهم وبلغوا في قوتهم شرفا كبيرا فأحب قصي أن يلحق بهم عبد الدار في السؤدد فخصصه (2) بذلك فكان أخوته لا ينازعونه في ذلك فلما انقرضوا تشاجر أبناؤهم في ذلك وقالوا إنما خصص قصي عبد الدار بذلك ليلحقه بإخوته فنحن نستحق ما كان آباؤنا يستحقونه وقال بنو عبد الدار هذا أمر جعله لنا قصي فنحن أحق به واختلفوا اختلافا كثيرا وانقسمت بطون قريش فرقتين ففرقة بايعت عبد الدار وحالفتهم وفرقة بايعت بني عبد مناف وحالفوهم على ذلك ووضعوا أيديهم عند الحلف في جفنة (3) فيها طيب ثم لما قاموا مسحوا أيديهم بأركان الكعبة فسموا حلف المطيبين.
وكان منهم من قبائل قريش بنو أسد بن عبد العزى بن قصي وبنو زهرة وبنو تيم وبنو الحارث بن فهر وكان مع بني عبد الدار بنو مخزوم وبنو سهم وبنو جمح وبنو عدي (4) واعتزلت بنو عامر بن لؤي ومحارب بن فهر الجميع فلم يكونوا مع واحد منهما ثم اصطلحوا واتفقوا على أن تكون الرفادة والسقاية لبني عبد مناف وأن تستقر الحجابة واللواء والندوة في بني عبد الدار فانبرم الامر على ذلك واستمر.
وحكى الاموي عن الاشرم عن أبي عبيدة قال: وزعم قوم من خزاعة أن قصيا لما تزوج حبى بنت حليل ونقل حليل عن ولاية البيت جعلها إلى ابنته حبى واستناب عنها أبا غبشان
__________
(1) قيذر والنبيت من أولاد اسماعيل عليه السلام.
(2) قال له قصي: أما والله لالحقنك بالقوم وإن كانوا قد شرفوا عليك لا يدخل رجل منهم الكعبة حتى تكون أنت
تفتحها..فأعطاه دار الندوة التي لا تقضي قريش أمرا إلا فيها.
(الطبري - ابن الاثير - ابن هشام).
(3) التي أعطتهم الجفنة هي أم حكيم البيضاء بنت عبد المطلب عمة النبي صلى الله عليه وسلم وتوأمة أبيه (جمهرة ابن حزم - الروض الانف).
(4) في الطبري وابن الاثير وابن هشام: وتعاقد بنو عبد الدار وتعاهدوا وحلفاؤهم عند الكعبة حلفا مؤكدا، على أن لا يتخاذلوا ولا يسلم بعضهم بعضا، فسموا الاحلاف.
وتعبوا للقتال.
ثم تداعوا إلى الصلح وتحاجز الناس عن الحرب.
[ * ]

(2/266)

سليم بن عمرو بن لؤي بن ملكان بن قصي بن حارثة بن عمرو بن عامر فاشترى قصي ولاية البيت منه بزق خمر وقعود فكان يقال (أخسر من صفقة أبي غبشان) ولما رأت خزاعة ذلك اشتدوا على قصي فاستنصر أخاه فقدم بمن معه وكان ما كان ثم فوض قصي هذه الجهات التي كانت إليه من السدانة والحجابة واللواء والندوة والرفادة والسقاية إلى ابنه عبد الدار كما سيأتي تفصيله وإيضاحه وأقر الاجازة من مزدلفة في بني عدوان وأقر النسئ في فقيم وأقر الاجازة وهو النفر في صوفة كما تقدم بيان ذلك كله مما كان بأيديهم قبل ذلك.
قال ابن إسحاق: فولد قصي أربعة نفر وامرأتين عبد مناف وعبد الدار وعبد العزى وعبدا وتخمر (1) وبرة، وأمهم كلهم حبى بنت حليل بن حبشية بن سلول بن كعب بن عمرو الخزاعي وهو آخر من ولي البيت من خزاعة ومن يده أخذ البيت قصي بن كلاب.
قال ابن هشام: فولد عبد مناف بن قصي أربعة نفر هاشما وعبد شمس والمطلب وأمهم عاتكة بنت مرة بن هلال ونوفل ين عبد مناف وأمه واقدة بنت عمرو المازنية.
قال ابن هشام: وولد لعبد مناف أيضا أبو عمرو وتماضر وقلابة وحية وريطة وأم الاخثم وأم سفيان.
قال ابن هشام: وولد هاشم بن عبد مناف أربعة نفر، وخمس نسوة: عبد المطلب، وأسدا، وأبا صيفي، ونضلة والشفا، وخالدة وضعيفة، ورقية، وحية ; فأم عبد المطلب ورقية: سلمى بنت عمرو بن زيد بن لبيد (2) بن خداش بن عامر بن غنم بن عدي بن النجار من المدينة وذكر أمهات الباقين (3).
قال وولد
عبد الملطب عشرة نفر وست نسوة وهم العباس وحمزة وعبد الله وأبو طالب - واسمه عبد مناف - لا عمران والزبير والحارث، وكان بكر أبيه وبه كان يكنى، وجحل، ومنهم من يقول حجل، وكان يلقب بالغيداق لكثرة خيره، والمقوم وضرار وأبو لهب - واسمه عبد العزى - وصفية، وأم حكيم البيضاء، وعاتكة، وأميمة، وأروى، وبرة، وذكر أمهاتهم إلى أن قال وأم عبد الله وأبي طالب والزبير وجميع النساء إلا صفية فاطمة بنت عمرو بن عائذ بن عمران بن مخزوم بن يقظة بن مرة بن كعب بن لؤي بن غالب بن فهر بن مالك بن النضر بن كنانة بن خزيمة بن مدركة بن إلياس بن مضر بن نزار بن معد بن عدنان.
قال [ ابن هشام ] فولد عبد الله محمدا رسول الله صلى الله عليه وسلم سيد ولد آدم وأمه آمنة بنت وهب بن
__________
(1) لم يرد ذكر تخمر في الطبري.
وعند ابن الاثير لم يذكر إلا أولاده البنين الاربعة.
وعبدا، عبد قصي في الطبري وابن الاثير.
(2) في الطبري: ابن لبيد بن حرام.
وفي رواية عنده وعند ابن الاثير، اسمها: سلمى بنت عمرو بن زيد الخزرجية النجارية.
(3) أم أسد: قيلة بنت عامر بن مالك الخزاعية ; وأم أبي صيفي وحية: هند بنت عمرو بن ثعلبة الخزرجية، وأم نضلة والشفاء امرأة من قضاعة، وأم خالدة وضعيفة واقدة بنت أبي عدي المازنية.
(ابن هشام).
[ * ]

(2/267)

عبد مناف بن زهرة (1) بن كلاب بن مرة بن كعب بن لؤي ثم ذكر أمهاتها فأغرق إلى أن قال فهو أشرف ولد آدم حسبا، وأفضلهم نسبا من قبل أبيه وأمه صلوات الله وسلامه عليه دائما إلى يوم الدين.
وقد تقدم حديث الاوزاعي عن شداد أبي عمار عن واثلة بن الاسقع قال قال رسول الله صلى الله عليه وسلم: " إن الله اصطفى كنانة من ولد إسماعيل واصطفى قريشا من كنانة واصطفى هاشما من قريش واصطفاني من بني هاشم " رواه مسلم وسيأتي بيان مولده الكريم وما ورد فيه من الاخبار والآثار وسنورد عند سرد النسب فوائد أخر ليست هاهنا إن شاء الله تعالى وبه الثقة وعليه التكلان.
ذكر جمل من الاحداث في الجاهلية قد تقدم ما كان من أخذ جرهم ولاية البيت من بني إسماعيل طمعوا فيهم لانهم أبناء بناتهم وما كان من توثب خزاعة على جرهم وانتزاعهم ولاية البيت منهم ثم ما كان من رجوع ذلك إلى قصي وبنيه واستمرار ذلك في أيديهم إلى أن بعث الله رسوله صلى الله عليه وسلم فأقر تلك الوظائف على ما كانت عليه.
ذكر جماعة مشهورين في الجاهلية خبر خالد بن سنان العبسي الذي كان في زمن الفترة وقد زعم بعضهم أنه كان نبيا والله أعلم.
قال الحافظ أبو القاسم الطبراني: حدثنا أحمد بن زهير التستري حدثنا يحيى بن المعلى بن منصور الرازي حدثنا محمد بن الصلت حدثنا قيس بن الربيع عن سالم الافطس عن سعيد بن جبير عن ابن عباس: قال: جاءت بنت خالد بن سنان إلى النبي صلى الله عليه وسلم فبسط لها ثوبه وقال: " بنت نبي ضيعه قومه ".
وقد رواه الحافظ أبو بكر البزار عن يحيى بن المعلى بن منصور عن محمد بن الصلت عن قيس عن سالم عن سعيد عن ابن عباس.
قال ذكر خالد بن سنان عند رسول الله صلى الله عليه وسلم فقال: " ذاك نبي ضيعه قومه ".
ثم قال ولا نعرفه مرفوعا إلا من هذا الوجه وكان قيس بن الربيع (2) ثقة في نفسه إلا أنه كان ردئ الحفظ وكان له ابن يدخل في أحاديثه ما ليس منها والله أعلم.
قال البزار وقد رواه الثوري عن سالم الافطس عن سعيد بن جبير مرسلا وقال الحافظ أبو
__________
(1) ذهب ابن قتيبة في المعارف إلى القول أن زهرة اسم امرأة عرف بها بنو زهرة، وهو خطأ على ما ورد عند ابن إسحاق والطبري وغيرهما أن زهرة هو جد بني زهرة وهو زهرة بن كلاب ومن ولده الحارث وعبد مناف ومن ولد عبد مناف وهب (انظر جمهرة الانساب ص 128).
(2) قيس بن الربيع أبو محمد الكوفي صدوق تغير لما كبر، مات سنة بضع وستين ومائة وقال العجلي: الناس يضعفونه.
وقال ابن معين: ليس بشئ وقال أبو حاتم: ليس بقوي وقال ابن عدي: عامة رواياته مستقيمة (ثقات العجلي - الكاشف 2 / 348 - التقريب 2 / 128).
[ * ]

(2/268)

يعلي الموصلي: حدثنا المعلى بن مهدي الموصلي قال حدثنا أبو عوانة عن أبي يونس عن عكرمة عن ابن عباس أن رجلا من عبس يقال له خالد بن سنان قال لقومه: إني أطفئ عنكم نار الحرتين فقال له رجل من قومه (1) والله يا خالد ما قلت لنا قط إلا حقا فما شأنك وشأن نار الحرتين تزعم أنك تطفئها فخرج خالد ومعه أناس من قومه فيهم عمارة بن زياد فأتوها فإذا هي تخرج من شق جبل فخط لهم خالد خطة فأجلسهم فيها فقال إن أبطأت عليكم فلا تدعوني باسمي فخرجت كأنها خيل شقر يتبع بعضها بعضا فاستقبلها خالد فجعل يضربها بعصاه وهو يقول: بدا بدا بدا كل هدى زعم ابن راعية المعزى أني لا أخرج منها وثيابي بيدي حتى دخل معها الشق فأبطأ عليهم فقال لهم عمارة بن زياد والله إن صاحبكم لو كان حيا لقد خرج إليكم بعد قالوا فادعوه باسمه.
قال فقالوا إنه قد نهانا أن ندعوه باسمه فدعوه باسمه فخرج وهو آخذ برأسه فقال ألم أنهكم أن تدعوني باسمي فقد والله قتلتموني فادفنوني فإذا مرت بكم الحمر فيها حمار أبتر فأنبشوني فإنكم تجدوني حيا فدفنوه فمرت بهم الحمر فيها حمار أبتر فقلنا أنبشوه فإنه أمرنا أن ننبشه فقال لهم عمارة لا تنبشوه لا والله لا تحدث مضر أن ننبش موتانا وقد كان قال لهم خالد إن في عكن امرأته لوحين فإن أشكل عليكم أمر فانظروا فيها فإنكم ستجدون ما تسألون عنه قال ولا يمسهما حائض فلما رجعوا إلى امرأته سألوها عنهما فأخرجتهما إليهم وهي حائض فذهب ما كان فيهما من علم (2).
قال أبو يونس: قال سماك بن حرب سئل عنه النبي صلى الله عليه وسلم فقال: " ذاك نبي أضاعه قومه " قال أبو يونس: قال سماك بن حرب إن ابن خالد بن سنان أتى النبي صلى الله عليه وسلم فقال: " مرحبا بابن أخي ".
فهذا السياق موقوف على ابن عباس وليس فيه أنه كان نبيا والمرسلات التي فيها أنه نبي لا يحتج بها هاهنا والاشبه أنه كان رجلا صالحا له أحوال وكرامات فإنه إن كان في زمن الفترة فقد ثبت في صحيح البخاري عن رسول الله صلى الله عليه وسلم أنه قال: " إن أولى الناس بعيسى بن مريم أنا لانه ليس بيني وبينه نبي ".
وإن كان قبلها فلا يمكن أن يكون نبيا لان الله تعالى قال: (لتنذر قوما ما أتاهم من نذير من قبلك) (3) وقد قال غير واحد من العلماء إن الله تعالى لم يبعث بعد إسماعيل نبيا في
العرب إلا محمدا صلى الله عليه وسلم خاتم الانبياء الذي دعا به إبراهيم الخليل باني الكعبة المكرمة التي جعلها الله قبلة لاهل الارض شرعا وبشرت به الانبياء لقومهم حتى كان آخر من بشر به عيسى بن مريم عليه السلام وبهذا المسلك بعينه يرد ما ذكره السهيلي وغيره من إرسال نبي من العرب يقال له شعيب بن ذي مهذم بن شعيب بن صفوان صاحب مدين وبعث إلى العرب أيضا حنظلة بن صفوان فكذبوهما فسلط الله على العرب بخت نصر فنال منهم من القتل والسبي نحو ما نال من بني
__________
(1) في المستدرك للحاكم قال: هو عمارة بن زياد.
(2) من الاساطير الغريبة ليس من سبيل لتصديقها والقبول بها.
(3) سورة السجدة الآية 3.
[ * ]

(2/269)

إسرائيل وذلك في زمن معد بن عدنان والظاهر أن هؤلاء كانوا قوما صالحين يدعون إلى الخير والله أعلم.
وقد تقدم ذكر عمرو بن لحي بن قمعة بن خندف في أخبار خزاعة بعد جرهم.
حاتم الطائي أحد أجواد الجاهلية وهو حاتم بن عبد الله بن سعد بن الحشرج بن امرئ القيس بن عدي بن أحزم بن أبي أحزم (1) واسمه هرومة (2) بن ربيعة بن جرول بن ثعل بن عمرو بن الغوث بن طئ أبو سفانة الطائي والدعدي بن حاتم الصحابي، كان جوادا ممدحا في الجاهلية، وكذلك كان ابنه في الاسلام.
وكانت لحاتم مآثر وأمور عجيبة وأخبار مستغربة في كرمه يطول ذكرها، ولكن لم يكن يقصد بها وجه الله والدار الآخرة، وإنما كان قصده السمعة والذكر.
قال الحافظ أبو بكر البزار في مسنده حدثنا محمد بن معمر حدثنا عبيد بن واقد القيسي حدثنا أبو نصر هو الناجي عن عبد الله بن دينار عن ابن عمر قال ذكر حاتم عند النبي صلى الله عليه وسلم فقال: " ذاك أراد أمرا فأدركه " (حديث غريب) قال الدارقطني تفرد به عبيد بن واقد عن أبي نصر الناجي ويقال إن اسمه حماد.
قال ابن عساكر: وقد فرق أبو أحمد الحاكم بن أبي نصر الناجي وبين أبي نصر حماد ولم يسم الناجي ووقع في بعض روايات الحافظ ابن عساكر عن أبي نصر شيبة الناجي والله أعلم.
وقال الامام أحمد حدثنا يزيد بن إسماعيل حدثنا سفيان عن سماك بن حرب عن مرى بن قطري عن عدي بن حاتم قال قلت لرسول الله صلى الله عليه وسلم: " إن أبي كان يصل الرحم ويفعل ويفعل فهل له في ذلك، يعني من أجر.
قال: " إن أباك طلب شيئا فأصابه ".
وهكذا رواه أبو يعلى عن القواريري عن غندر عن شعبة عن سماك به.
وقال: " إن أباك أراد أمرا فأدركه " يعني الذكر.
وهكذا رواه أبو القاسم البغوي عن علي بن الجعد عن شعبة به سواء وقد ثبت في الصحيح في الثلاثة الذين تسعر بهم جهنم منهم الرجل الذي ينفق ليقال إنه كريم فيكون جزاؤه أن يقال ذلك في الدنيا وكذا في العالم والمجاهد وفي الحديث الآخر في الصحيح أنهم سألوا رسول الله صلى الله عليه وسلم عن عبد الله بن جدعان بن عمرو بن كعب بن سعد بن تيم بن مرة فقالوا له كان يقري الضيف ويعتق ويتصدق فهل ينفعه ذلك فقال: " إنه لم يقل يوما من الدهر رب اغفر لي خطيئتي يوم الدين ".
هذا وقد كان من الاجواد المشهورين أيضا المطعمين في السنين الممحلة والاوقات المرملة.
وقال الحافظ أبو بكر البيهقي (4) أنبأنا أبو عبد الله الحافظ حدثني أبو بكر محمد بن عبد الله بن
__________
(1) كذا في بلوغ الارب للالوسي ; وفي جمهرة ابن حزم: أخزم بن أبي أخزم.
(2) في الاغاني 17 / 363 عن ابن السكيت: هزومة.
(3) مسند أحمد ج 4 / 258 بتغيير في بعض ألفاظه.
(4) أخرجه البيهقي في الدلائل ج 5 / 341.
[ * ]

(2/270)

يوسف العماني، حدثنا أبو سعيد عبيد بن كثير بن عبد الواحد الكوفي، حدثنا ضرار بن صرد، حدثنا عاصم بن حميد، عن أبي حمزة الثمالي، عن عبد الرحمن بن جندب، عن كميل بن زياد النخعي، قال: قال علي بن أبي طالب: يا سبحان الله ! ما أزهد كثيرا من الناس في خير عجبا، لرجل يجيئه أخوه المسلم في حاجة (1) فلا يرى نفسه للخير أهلا، فلو كان لا يرجو ثوابا ولا يخشى عقابا لكان ينبغي له أن يسارع في مكارم الاخلاق فإنها تدل على سبيل (2) النجاح.
فقام إليه رجل وقال: فداك أبي وأمي يا أمير المؤمنين أسمعته من رسول الله صلى الله عليه وسلم.
قال نعم ! وما هو خير
منه: لما أتى بسبايا طئ وقعت جارية حمراء لعساء زلفا (3) عيطاء، شماء الانف، معتدلة القامة والهامة، درماء الكعبين خدلجة الساقين (4) لفاء الفخذين، خميصة الخصرين، ضامرة الكشحين، مصقولة المتنين.
قال فلما رأيتها أعجبت بها وقلت: لاطلبن إلى رسول الله صلى الله عليه وسلم فيجعلها في فيئي فلما تكلمت أنسيت جمالها لما رأيت من فصاحتها، فقالت: يا محمد: إن رأيت أن تخلي عني ولا تشمت بي أحياء العرب فإني ابنة سيد قومي، وإن أبي كان يحمي الذمار، ويفك العاني ويشبع الجائع، ويكسو العاري، ويقري الضيف، ويطعم الطعام، ويفشي السلام، ولم يرد طالب حاجة قط، وأنا ابنة حاتم طيئ.
فقال النبي صلى الله عليه وسلم: " يا جارية هذه (5) صفة المؤمنين حقا لو كان أبوك مؤمنا (6) لترحمنا عليه، خلوا عنا فإن أباها كان يحب مكارم الاخلاق، والله تعالى يجب مكارم الاخلاق.
فقام أبو بردة بن ينار (7) فقال يا رسول الله، والله يحب مكارم الاخلاق ؟ فقال رسول الله صلى الله عليه وسلم: " والذي نفسي بيده لا يدخل الجنة أحد إلا بحسن الخلق ".
وقال أبو بكر بن أبي الدنيا: حدثني عمر بن بكر عن أبي عبد الرحمن الطائي - هو القاسم بن عدي - عن عثمان عن عركى بن حليس الطائي عن أبيه عن جده وكان أخا عدي بن حاتم لامه قال قيل لنوار امرأة حاتم (8) حدثينا عن حاتم قالت كل أمره كان عجبا أصابتنا سنة حصت كل شئ فاقشعرت لها الارض واغبرت لها السماء وضنت المراضع على أولادها وراحت الابل حدبا حدابير ما تبض بقطرة وحلقت المال وأنا لفي ليلة صنبر بعيدة ما بين الطرفين إذ تضاغي الا صبية
__________
(1) في الدلائل: الحاجة.
(2) في الدلائل: سبل.
(3) في الدلائل: ذلفاء، وفي الاغاني حماء: وهي بيضاء.
وعيطاء: طويلة العنق.
(4) في الدلائل: درماء العين، خدلة الساقين ; وهو خطأ والصواب ما أثبتناه: ودرماء المرأة التي لا تستبين كعوبها ; وخدلجة: ممتلئة.
(5) وهي ابنة حاتم واسمها سفانة وبها كان يكنى وقد أسلمت.
(6) في الدلائل: مسلما.
(7) في الدلائل: دينار، وفي الكنى والاسماء للدولابي ص 17: نيار واسمه هانئ.
(8) في الاغاني ج 17 / 387: اسمها ماوية.
[ * ]

(2/271)

من الجوع عبد الله وعدي وسفانة فوالله إن وجدنا شيئا نعللهم به فقام إلى أحد الصبيان فحمله وقمت إلى الصبية فعللتها فوالله إن سكتا إلا بعد هدأة من الليل ثم عدنا إلى الصبي الآخر فعللناه حتى سكت وما كاد ثم افترشنا قطيفة لنا شامية ذات خمل فأضجعنا الصبيان عليها ونمت أنا وهو في حجرة والصبيان بيننا ثم أقبل علي يعللني لانام وعرفت ما يريد فتناومت فقال مالك أنمت فسكت فقال: ما أراها إلا قد نامت وما بي نوم فلما أدلهم الليل وتهورت النجوم وهدأت الاصوات وسكنت الرجل إذ جانب البيت قد رفع فقال من هذا ؟ فولى حتى قلت إذا قد أسحرنا أو كدنا عاد فقال من هذا ؟ قالت: جارتك فلانة يا أبا عدي ما وجدت على أحد معولا غيرك أتيتك من عند أصيبة يتعاوون عواء الذئاب من الجوع قال أعجليهم علي قالت النوار: فوثبت.
فقلت.
ماذا صنعت أضطجع والله لقد تضاغى اصبيتك فما وجدت ما تعللهم فكيف بهذه وبولدها فقال أسكتي فوالله لاشبعنك إن شاء الله.
قالت: فأقبلت تحمل اثنين وتمشي جنبتيها أربعة كأنها نهامة حولها رئالها فقام إلى فرسه فوجأ بحربته في لبته ثم قدح زنده وأورى ناره ثم جاء بمدية فكشط عن جلده ثم دفع المدية إلى المرأة ثم قال: دونك ثم قال ابعثي صبيانك فبعثتهم ثم قال سوءة أتأكلون شيئا دون أهل الصرم فجعل يطوف فيهم حتى هبوا وأقبلوا عليه والتفع في ثوبه ثم اضطجع ناحية ينظر إلينا والله ما ذاق مزعة وانه لاحوجهم إليه فأصبحنا وما على الارض منه إلا عظم وحافر.
وقال الدارقطني: حدثني القاضي أبو عبد الله المحاملي حدثنا عبد الله بن أبي سعد وحدثنا عثيم بن ثوابة بن حاتم الطائي عن أبيه عن جده قال: قالت امرأة حاتم لحاتم: يا أبا سفانة أشتهي أن آكل أنا وأنت طعاما وحدنا ليس عليه أحد فأمرها فحولت خيمتها من الجماعة على فرسخ وأمر بالطعام فهئ وهي مرخاة ستورها عليه وعليها فلما قارب نضج الطعام كشف عن رأسه ثم قال:
فلا تطبخي قدري وسترك دونها * علي إذن ما تطبخين حرام ولكن بهذاك اليفاع فأوقدي * بجزل إذا أوقدت لا بضرام قال ثم كشف الستور وقدم الطعام ودعا الناس فأكل وأكلوا فقالت ما أتممت لي ما قلت فأجابها لا تطاوعني نفسي ونفسي أكرم علي من أن يثني علي هذا وقد سبق لي السخاء ثم أنشأ يقول: أمارس نفسي البخل حتى أعزها * واترك نفس الجود ما استثيرها (1) ولا تشتكيني جارتي غير أنها * إذا غاب عنها بعلها لا أزورها سيبلغها خيري ويرجع بعلها * إليها ولم تقصر عليها ستورها ومن شعر حاتم:
__________
(1) أمارس: أعالج.
أعزها: أغلبها وأقوى عليها.
[ * ]

(2/272)

إذا ما بت اشرب فوق ري * لسكر في الشراب فلا رويت إذا ما بت أختل عرس جاري * ليخفيني الظلام فلا خفيت أأفضح جارتي وأخون جاري * فلا والله أفعل ما حييت ومن شعره أيضا: ما ضر جارا لي أجاوره * أن لا يكون لبابه ستر (1) أغضي إذا ما جارتي برزت * حتى يواري جارتي الخدر ومن شعر حاتم أيضا: وما من شيمتي شتم ابن عمي * وما أنا مخلف من يرتجيني وكلمة حاسد من غير جرم * سمعت وقلت مري فانقذيني وعابوها علي فلم تعبني * ولم يعرق لها يوما جبيني وذي وجهين يلقاني طليقا * وليس إذا تغيب يأتسيني ظفرت بعيبه فكففت عنه * محافظة على حسبي وديني
ومن شعره: سلي البائس المقرور يا أم مالك * إذا ما أتاني بين ناري ومجزري أأبسط وجهي إنه أول القرى * وإبذل معروفي له دون منكري وقال أيضا: وانك إن أعطيت بطنك سؤله * وفرجك نالا منتهى الذم أجمعا وقال القاضي أبو الفرج المعافى بن زكرياء الجريري حدثنا الحسين بن القاسم الكوكبي حدثنا أبو العباس المبرد أخبرني الثوري عن أبي عبيدة.
قال لما بلغ حاتم طئ قول المتلمس: قليل المال تصلحه فيبقى * ولا يبقى الكثير على الفساد وحفظ المال خير من فناه * وعسف في البلاد بغير زاد قال: ماله قطع الله لسانه حمل الناس على البخل فهلا قال:
__________
(1) في الاغاني 17 / 386: وما ضر جارا يا ابنة القوم فاعلمي * يجاورني ألا يكون لي ستر بعيني عن جارات قومي غفلة * وفي السمع مني عن حديثهم وقر قال: ليس البيتان في ديوانه.
وفي الشعر والشعراء نسب البيتان لمسكين الدارمي 1 / 530 ونسبه في الاغاني له في رواية ج 20 / 214 وفيه: ما ضر جارا لي أجاوره * ألا يكون لبابه ستر [ * ]

(2/273)

فلا الجود يفني المال قبل فنائه * ولا البخل في مال الشحيح يزيد فلا تلتمس مالا بعيش مقتر * لكل غد رزق يعود جديد ألم تر أن المال غاد ورائح * وان الذي يعطيك غير بعيد (1) قال القاضي أبو الفرج ولقد أحسن في قوله: " وان الذي يعطيك غير بعيد ".
ولو كان مسلما لرجي له الخير في معاده وقد قال الله في كتابه: (واسألوا الله من فضله) [ النساء: 32 ].
وقال تعالى: (وإذا سألك عبادي عني فإني قريب أجيب دعوة الداع إذا دعاني) [ البقرة: 186 ].
وعن الوضاح بن معبد الطائي قال: وفد حاتم الطائي على النعمان بن المنذر فأكرمه وأدناه ثم زوده عند انصرافه جملين ذهبا وورقا غير ما أعطاه من طرائف بلده فرحل، فلما أشرف على أهله تلقته أعاريب طئ.
فقالت: يا حاتم أتيت من عند الملك وأتينا من عند أهالينا بالفقر ! فقال حاتم: هلم فخذوا ما بين يدي فتوزعوه.
فوثبوا إلى ما بين يديه من حباء النعمان فاقتسموه.
فخرجت إلى حاتم طريفة جاريته، فقالت له: اتق الله وابق على نفسك، فما يدع هؤلاء دينارا ولا درهما ولا شاة ولا بعيرا.
فأنشأ يقول: قالت طريفة ما تبقى دراهمنا * وما بنا سرف فيها ولا خرق إن يفن ما عندنا فالله يرزقنا * ممن سوانا ولسنا نحن نرتزق ما يألف الدرهم الكاري خرقتنا * إلا يمر عليها ثم ينطلق إنا إذا اجتمعت يوما دراهمنا * ظلت إلى سبل المعروف تستبق وقال أبو بكر بن عياش: قيل لحاتم هل في العرب أجود منك.
فقال: كل العرب أجود مني.
ثم أنشأ يحدث.
قال: نزلت على غلام من العرب يتيم ذات ليلة، وكانت له مائة من الغنم، فذبح لي شاة منها وأتاني بها، فلما قرب إلي دماغها قلت: ما أطيب هذا الدماغ ! قال: فذهب فلم يزل يأتيني منه حتى قلت قد اكتفيت، فلما أصبحت إذا هو قد ذبح المائة شاة وبقي لا شئ له ؟ فقيل فما صنعت به فقال: ومتى أبلغ شكره ولو صنعت به كل شئ.
قال: على كل حال فقال أعطيته مائة ناقة من خيار إبلي.
وقال محمد بن جعفر الخرائطي في كتاب " مكارم الاخلاق " حدثنا العباس بن الفضل الربعي، حدثنا إسحاق بن إبراهيم، حدثني حماد الراوية ومشيخة من مشيخة طئ.
قالوا: كانت عنترة (2) بنت عفيف بن عمرو بن امرئ القيس أم حاتم طئ لا تمسك شيئا سخاء وجودا ;
__________
(1) في البيت إقواء.
(2) كذا في الاصل، وفي مكارم الاخلاق غنية، وفي الشعر والشعراء عنبة، وفي الاغاني ج 17 / 365 عتبة.
[ * ]

(2/274)

وكان اخوتها يمنعونها فتأبى وكانت امرأة موسرة فحبسوها في بيت سنة يطعمونها قوتها لعلها تكف عما تصنع.
ثم اخرجوها بعد سنة وقد ظنوا أنها قد تركت ذلك الخلق فدفعوا إليها صرمة (1) من مالها وقالوا استمتعي بها، فأتتها امرأة من هوازن وكانت تغشاها فسألتها فقالت: دونك هذه الصرمة فقد والله مسني من الجوع ما آليت أن لا أمنع سائلا ثم أنشأت تقول: لعمري لقدما عضني الجوع عضة * فآليت أن لا أمنع الدهر جائعا فقولا لهذا اللائمي اليوم أعفني * وإن أنت لم تفعل فعض الاصابعا فماذا عساكم أن تقولوا لاختكم * سوى عذلكم أو عذل من كان مانعا وماذا ترون اليوم إلا طبيعة * فكيف بتركي يا بن امي الطبائعا (2) وقال الهيثم بن عدي عن ملحان بن عركي بن عدي بن حاتم عن أبيه عن جده.
قال: شهدت حاتما يكيد (3) بنفسه، فقال لي: أي بني إني أعهد من نفسي ثلاث خصال والله ما خاتلت جارة لريبة قط، ولا أوتمنت على أمانة إلا أديتها، ولا أوتي أحد من قبلي بسوء.
وقال أبو بكر الخرائطي: حدثنا علي بن حرب، حدثنا عبد الرحمن بن يحيى العدوي، حدثنا هشام بن محمد بن السائب الكلبي عن أبي مسكين - يعني جعفر بن المحرر بن الوليد - عن المحرر (4) مولى أبي هريرة قال: مر نفر من عبد القيس بقبر حاتم طيئ فنزلوا قريبا منه فقام إليه بعضهم يقال له أبو الخيبري فجعل يركض قبره برجله.
ويقول: يا أبا جعد أقرنا.
فقال له بعض أصحابه: ما تخاطب من رمة (5) وقد بليت ؟ وأجنهم الليل فناموا، فقام صاحب القول فزعا يقول: يا قوم عليكم بمطيكم فإن حاتما أتاني في النوم وأنشدني شعرا وقد حفظته يقول (6): أبا الخيبري وأنت امرؤ * ظلوم العشيرة شتامها أتيت بصحبك تبغي القرى * لدى حفرة قد صدت هامها أتبغي لي الذنب عند المبي * ت وحولك طئ وانعامها
__________
(1) الصرمة: القطعة من الابل ما بين العشر إلى الثلاثين أو إلى الخمسين والاربعين.
أو ما بين العشرة إلى الاربعين أو ما بين عشرة إلى بضع عشرة (القاموس).
(2) في الديوان 42: ولا ما ترون إلا..طبائعا.
(3) يكيد بنفسه: يجود، وهو يحتضر.
(4) كذا في الاصل المحرر وفي الاغاني محرز، وفيه: الحديث عن المحرز عن الوليد مولى أبي هريرة قال: سمعت محرز بن أبي هريرة (في التقريب محرر بن أبي هريرة) ولم أجد للوليد ذكرا لا في التقريب أو في ثقات العجلي والكاشف.
(5) الرمة: العظم البالي والجمع رمم.
(6) الابيات في الاغاني ج 17 / 375 بتغيير في الالفاظ، وفيه أن الذي أنشدها عدي بن حاتم، وهو من جاءه حاتم في النوم.
[ * ]

(2/275)

وإنا لنشبع أضيافنا * وتأتي المطي فنعتامها قال وإذا ناقة صاحب القول تكوس (1) عقيرا فنحروها وقاموا يشتوون ويأكلون.
وقالوا والله لقد أضافنا حاتم حيا وميتا.
قال: وأصبح القوم واردفوا صاحبهم وساروا فإذا رجل ينوه بهم راكبا جملا ويقود آخر.
فقال: أيكم أبو الخيبري قال أنا قال إن حاتما أتاني في النوم فأخبرني أنه قرى أصحابك ناقتك وأمرني آن أحملك وهذا بعير فخذه ودفعه إليه.
شئ من أخبار عبد الله بن جدعان هو عبد الله بن جدعان بن عمرو بن كعب بن سعد بن تيم بن مرة سيد بني تيم وهو ابن عم والد أبي بكر الصديق رضي الله عنه.
وكان من الكرماء الاجواد في الجاهلية المطعمين للمسنتين وكان في بدء أمره فقيرا مملقا وكان شريرا يكثر من الجنايات حتى أبغضه قومه وعشيرته وأهله وقبيلته وأبغضوه حتى أبوه فخرج ذات يوم في شعاب مكة حائرا بائرا فرأى شقا في جبل فظن أن يكون به شيئا يؤذي فقصده لعله يموت فيستريح مما هو فيه فلما اقترب منه إذا ثعبان يخرج إليه ويثب عليه
فجعل يحيد عنه ويثب فلا يغني شيئا فلما دنا منه إذا هو من ذهب وله عينان هما ياقوتتان فكسره وأخذه ودخل الغار فإذا فيه قبور لرجال من ملوك جرهم ومنهم الحارث بن مضاض الذي طالت غيبته فلا يدري أين ذهب ووجد عند رؤوسهم لوحا من ذهب فيه تاريخ وفاتهم ومدد ولايتهم وإذا عندهم من الجواهر واللآلئ والذهب والفضة شئ كثير فأخذ منه حاجته ثم خرج وعلم باب الغار ثم انصرف، إلى قومه فأعطاهم حتى أحبوه وسادهم وجعل يطعم الناس وكلما قل ما في يده ذهب إلى ذلك الغار فأخذ حاجته ثم رجع فممن ذكر هذا عبد الملك بن هشام في كتاب " التيجان " وذكره أحمد بن عمار في كتاب " ري العاطش وأنس الواحش " وكانت له جفنة يأكل منها الراكب على بعيره ووقع فيها صغير فغرق.
وذكر ابن قتيبة وغيره أن رسول الله صلى الله عليه وسلم قال: " لقد كنت استظل بظل جفنة عبد الله بن جدعان صكة عمي " (2) أي وقت الظهيرة.
وفي حديث مقتل أبي جهل أن رسول الله صلى الله عليه وسلم قال لاصحابه: " تطلبوه بين القتلى وتعرفوه بشجة في ركبته، فإني تزاحمت أنا وهو على مأدبة لابن جدعان فدفعته فسقط على ركبته فانهشمت
__________
(1) كاس البعير: في القاموس: مشى على ثلاث قوائم وهو معرقب.
وقال الزمخشري في الاساس أي قلب على رأسه.
(2) الصكة شدة الهاجرة، وتضاف إلى عمي، رجل من العمالقة أغار على قومهم في الظهيرة فاجتاحهم.
قال الالوسي في بلوغ الارب: سميت الهاجرة صكة عمي لخبر ذكره أبو حنيفة في الانواء وهو أن عميا رجل من عدوان، وقيل من إياد، وكان فقيها فقدم في قومه معتمرا أو حاجا فلما كان على مرحلتين من مكة قال لقومه وهم في وسط الظهيرة من أتى مكة غدا في مثل هذا الوقت كان له أجر عمرتين فصكوا الابل صكة شديدة حتى أتوا مكة من الغداة.
فسميت الظهيرة صكة عمي.
1 / 89 - 90.
[ * ]

(2/276)

فأثرها باق في ركبته ".
فوجدوه كذلك.
وذكروا أنه كان يطعم التمر والسويق ويسقي اللبن حتى سمع قول أمية بن أبي الصلت: ولقد رأيت الفاعلين وفعلهم * فرأيت أكرمهم بني الديان
البر يلبك بالشهاد طعامهم * لا ما يعللنا بنو جدعان فأرسل ابن جدعان إلى الشام ألفي بعير [ وعادت ] تحمل البر والشهد والسمن، وجعل مناديا ينادي كل ليلة على ظهر الكعبة أن هلموا إلى حفنة ابن جدعان.
فقال أمية في ذلك: له داع بمكة مشمعل * وآخر فوق كعبتها ينادي (1) إلى ردح من الشيزى ملاء * لباب البر يلبك بالشهاد (2) ومع هذا كله فقد ثبت في الصحيح لمسلم أن عائشة قالت: يا رسول الله إن إبن جدعان كان يطعم الطعام ويقري الضيف فهل ينفعه ذلك يوم القيامة ؟ فقال: " لا، إنه لم يقل يوما رب اغفر لي خطيئتي يوم الدين ".
امرؤ القيس بن حجر الكندي صاحب احدى المعلقات وهي أفخرهن وأشهرهن التي أولها: * قفا نبك من ذكري حبيب ومنزل * قال الامام أحمد: حدثنا هشام (3) حدثنا أبو الجهم (4) عن الزهري عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم: " امرؤ القيس صاحب لواء الشعراء إلى النار " وقد روى هذا الحديث عن هشام جماعة كثيرون منهم بشر بن الحكم، والحسن بن عرفة، وعبد الله بن هارون أمير المؤمنين المأمون أخو الامين ويحيى بن معين، وأخرجه ابن عدي من طريق عبد الرزاق عن الزهري به وهذا منقطع وردئ من وجه آخر عن أبي هريرة ولا يصح من غير هذا الوجه.
__________
(1) مشمعل: المبادر والمجتهد ; اشمعل القوم في الطلب إذا بادروا فيه وتفرقوا والبيت في الاغاني وبلوغ الارب: وآخر فوق دارته ينادي (2) ردح جمع رداح وهي الجفنة العظيمة قال الالوسي وهي سترة تكون في مؤخر البيت أو قطعة تزاد فيه والرداح الخفيفة العظيمة.
والشيزي: خشب أسود تتخذ منه القصاع وروى الجوهري صدر البيت هكذا: إلى ردح من الشيزى عليها (3) في المسند ج 2 / 228 هشيم بدل من هشام، وهو هشيم بن بشير بن القاسم بن دينار، أبو معاوية السلمي
الواسطي توفي سنة 183 ه (التقريب - الكاشف) ثقة ثبت، كثير التدليس.
(4) في المسند أبو الجهيم الواسطي.
[ * ]

(2/277)

وقال الحافظ ابن عساكر: هو امرؤ القيس بن حجر بن الحارث بن عمرو بن حجر آكل المرار بن عمرو بن معاوية بن الحارث بن يعرب بن ثور بن مرتع بن معاوية بن كندة.
أبو يزيد ويقال أبو وهب ويقال أبو الحارث الكندي.
كان بأعمال دمشق وقد ذكر مواضع منها في شعره فمن ذلك قوله: قفا نبك من ذكرى حبيب ومنزل * بسقط اللوى بين الدخول فحومل فتوضح فالمقراة لم يعف رسمها * لما نسجتها من جنوب وشمال قال وهذه مواضع معروفة بحوران.
ثم روى من طريق هشام بن محمد بن السائب الكلبي حدثني فروة بن سعيد بن عفيف بن معدي كرب عن أبيه عن جده.
قال: بينا نحن عند رسول الله صلى الله عليه وسلم إذ أقبل وفد من اليمن فقالوا يا رسول الله لقد أحيانا الله ببيتين من شعر امرئ القيس.
قال: وكيف ذاك ؟ قالوا أقبلنا نريدك حتى إذا كنا ببعض الطريق اخطأنا الطريق فمكثنا ثلاثا لا نقدر على الماء فتفرقنا إلى أصول طلح وسمر ليموت كل رجل منا في ظل شجرة فبينا نحن بآخر رمق إذا راكب يوضع على بعير فلما رآه بعضنا قال والراكب يسمع: ولما رأت أن الشريعة همها * وان البياض من فرائضها دامي (1) تيممت العين التي عند ضارج * يفئ عليها الظل عرمضها طامي (2) فقال الراكب: ومن يقول هذا الشعر وقد رأى ما بنا من الجهد ؟ قال قلنا امرؤ القيس بن حجر قال: والله ما كذب هذا ضارج عندكم فنظرنا فإذا بيننا وبين الماء نحو من خمسين ذراعا فحبونا إليه على الركب فإذا هو كما قال امرؤ القيس عليه العرمض يفئ عليه الظل فقال رسول الله صلى الله عليه وسلم: " ذاك رجل مذكور في الدنيا منسي في الآخرة، شريف في الدنيا خامل في الآخرة، بيده لواء الشعراء يقودهم إلى النار " (3).
وذكر الكلبي: أن امرأ القيس أقبل براياته يريد قتال بني أسد حين قتلوا أباه فمر بتبالة (4) وبها ذو الخلصة وهو صنم وكانت العرب تستقسم عنده فاستقسم فخرج القدح الناهي ثم الثانية ثم الثالثة كذلك فكسر القداح وضرب بها وجه ذي الخلصة وقال عضضت بأير أبيك لو كان أبوك المقتول لما عوقتني.
ثم أغار على بني أسد فقتلهم قتلا ذريعا قال ابن الكلبي: فلم يستقسم عند ذي الخلصة حتى جاء الاسلام.
وذكر بعضهم أنه امتدح قيصر ملك الروم يستنجده في بعض
__________
(1) الشريعة: مشرعة الماء.
(2) ضارج: موضع ببلاد عبس.
(3) القصة في الشعر والشعراء 1 / 58 وما بعدها وعيون الاخبار 1 / 143 - 144 والاغاني 7 / 123.
(4) تبالة: موضع ببلاد اليمن بينها وبين مكة 52 فرسخا ومعجم البلدان 2 / 10.
[ * ]

(2/278)

الحروب ويسترفده فلم يجد ما يؤمله عنده فهجاه بعد ذلك فيقال إنه سقاه سما فقتله فالجأه الموت إلى جنب قبر امرأة عند جبل يقال له عسيب فكتب هنالك: أجارتنا إن المزار قريب * وإني مقيم ما اقام عسيب (1) أجارتنا إنا غريبان ههنا * وكل غريب للغريب نسيب وذكروا أن المعلقات السبع كانت معلقة بالكعبة، وذلك أن العرب كانوا إذا عمل أحدهم قصيدة عرضها على قريش فإن أجازوها علقوها على الكعبة تعظيما لشأنها فاجتمع من ذلك هذه المعلقات السبع فالاولى لامرئ القيس بن حجر الكندي كما تقدم وأولها: ققا نبك من ذكرى حبيب ومنزل * بسقط اللوى بين الدخول فحومل والثانية للنابغة الذبياني: واسمه زياد بن معاوية ويقال زياد بن عمرو بن معاوية بن ضباب بن جابر بن يربوع بن غيظ بن مرة بن عوف بن سعد بن ذبيان بن بغيض وأولها: يا دار مية بالعلياء فالسند * أقوت وطال عليها سالف الابد والثالثة لزهير بن أبي سلمى ربيعة بن رياح المزني وأولها:
أمن أم أوفى دمنة لم تكلم * بحومانة الدراج فالمتثلم (2) والرابعة لطرفة بن العبد بن سفيان بن سعد بن مالك بن ضبيعة بن قيس بن ثعلبة بن عكابة بن صعب بن علي بن بكر بن وائل وأولها: لخولة أطلال ببرقة ثهمد * تلوح كباقي الوشم في ظاهر اليد والخامسة لعنترة بن شداد بن معاوية بن قراد بن مخزوم بن ربيعة بن مالك بن غالب بن قطيعة بن عبس العبسي وأولها: هل غادر الشعراء من متردم * أم هل عرفت الدار بعد توهم والسادسة لعلقمة بن عبدة بن النعمان بن قيس أحد بني تميم وأولها: طحا بك قلب في الحسان طروب * بعيد الشباب عصر حان مشيب
__________
(1) عسيب: جبل بعالية نجد.
وامرؤ القيس بالاجماع مات مسموما بأنقرة في طريق بلد الروم ; وقد ذكر في أنقرة.
معجم البلدان 4 / 124 - 125.
(2) المتثلم: جبل في بلاد بني مرة معجم البلدان ج 5 / 53.
[ * ]

(2/279)

والسابعة - ومنهم من لا يثبتها في المعلقات وهو قول الاصمعي وغيره - وهي للبيد بن ربيعة ابن مالك بن جعفر بن كلاب بن ربيعة بن عامر بن صعصعة بن معاوية بن بكر بن هوازن بن منصور بن عكرمة بن خصفة بن قيس بن عيلان بن مضر وأولها: عفت الديار محلها فمقامها * بمنى تأبد غولها فرجامها فأما القصيدة التي لا يعرف قائلها فيما ذكره أبو عبيدة والاصمعي والمبرد وغيرهم فهي قوله: هل بالطلول لسائل رد * أم هل لها بتكلم عهد وهي مطولة وفيها معان حسنة كثيرة.
أخبار أمية بن أبي الصلت الثقفي
قال الحافظ ابن عساكر: هو أمية بن أبي الصلت عبد الله بن أبي ربيعة بن عوف (1) بن عقدة بن عزة (2) بن عوف بن ثقيف بن منبه بن بكر بن هوازن أبو عثمان ويقال أبو الحكم الثقفي شاعر جاهلي قدم دمشق قبل الاسلام وقيل إنه كان مستقيما (3) وإنه كان في أول أمره على الايمان ثم زاغ عنه وإنه هو الذي أراده الله تعالى بقوله: (واتل عليهم نبأ الذي آتيناه آياتنا فانسلخ منها فاتبعه الشيطان فكان من الغاوين) (4).
قال الزبير بن بكار: فولدت رقية بنت عبد شمس بن عبد مناف أمية الشاعر ابن أبي الصلت واسم أبي الصلت ربيعة بن وهب بن علاج بن أبي سلمة بن ثقيف وقال غيره كان أبوه من الشعراء المشهورين بالطائف وكان أمية أشعرهم.
وقال عبد الرزاق قال الثوري: أخبرني حبيب بن أبي ثابت أن عبد الله بن عمرو قال في قوله تعالى: (واتل عليهم نبأ الذي آتيناه آياتنا فانسلخ منها فاتبعه الشيطان فكان من الغاوين) هو أمية بن أبي الصلت وكذا رواه أبو بكر بن مردويه عن أبي بكر الشافعي عن معاذ بن المثنى عن مسدد عن أبي عوانة عن عبد الملك بن عمير عن نافع بن عاصم بن مسعود.
قال: إني لفي حلقة فيها عبد الله بن عمرو فقرأ رجل من القوم الآية التي في الاعراف: (واتل عليهم نبأ الذي آتيناه آياتنا
__________
(1) في الاغاني: ابن عمرو.
(2) في الاغاني: عنزة وفي الاصابة غيرة.
(3) في ابن عساكر: ويقال إنه كان نبيا.
(4) سورة الاعراف الآية 175.
قال عبد الله بن عمرو بن العاص وزيد بن أسلم: نزلت في أمية، وكان قد قرأ الكتب وعلم أن الله مرسل رسولا في ذلك الوقت، وتمنى أن يكون هو ذلك الرسول ; ولما أرسل الله محمد صلى الله عليه وسلم حسده وكفر به.
وفيه قال رسول الله صلى الله عليه وسلم: آمن شعره وكفر قلبه.
وقيل غير ذلك القرطبي 7 / 320.
[ * ]

(2/280)

فانسلخ منها) فقال هل تدرون من هو ؟ فقال بعضهم: هو صيفي بن الراهب.
وقال آخر: بل
هو بلعم رجل من بني إسرائيل فقال لا ! قال فمن ؟ قال هو أمية بن أبي الصلت وهكذا قال أبو صالح والكلبي وحكاه قتادة عن بعضهم.
وقال الطبراني: حدثنا علي بن عبد العزيز حدثنا عبد الله بن شبيب الربعي حدثنا محمد بن مسلمة بن هشام المخزومي حدثنا اسماعيل بن الطريح بن اسماعيل الثقفي حدثني أبي عن أبيه عن مروان بن الحكم عن معاوية بن أبي سفيان عن أبيه.
قال: خرجت أنا وأمية بن أبي الصلت الثقفي تجارا إلى الشام فكلما نزلنا منزلا أخذ أمية سفرا له يقرأه علينا فكنا كذلك حتى نزلنا قرية من قرى النصارى فجاؤوه واكرموه واهدوا له وذهب معهم إلى بيوتهم ثم رجع في وسط النهار فطرح ثوبيه وأخذ ثوبين له أسودين فلبسهما وقال لي هل لك يا أبا سفيان في عالم من علماء النصارى إليه يتناهى علم الكتاب تسأله.
قلت: لا إرب لي فيه والله لئن حدثني بما أحب لا أثق به ولئن حدثني بما أكره لاجدن منه.
قال فذهب وخالفه شيخ من النصارى فدخل علي فقال ما يمنعك أن تذهب إلى هذا الشيخ قلت لست على دينه قال وإن فإنك تسمع منه عجبا وتراه.
ثم قال لي أثقفي أنت ؟ قلت لا ولكن قرشي ؟ قال فما يمنعك من الشيخ فوالله إنه ليحبكم ويوصي بكم.
قال فخرج من عندنا ومكث أمية عندهم حتى جاءنا بعد هدأة من الليل فطرح ثوبيه ثم انجدل على فراشه فوالله ما نام ولا قام حتى أصبح كئيبا حزينا ساقطا غبوقه على صبوحه ما يكلمنا ولا نكلمه.
ثم قال: ألا ترحل.
قلت وهل بك من رحيل ؟ قال نعم ! فرحلنا فسرنا بذلك ليلتين ثم قال في الليلة الثالثة: لا تحدث يا أبا سفيان قلت وهل بك من حديث والله ما رأيت مثل الذي رجعت به من عند صاحبك قال أما إن ذلك لشئ لست فيه إنما ذلك لشئ وجلت منه من منقلبي قلت وهل لك من منقلب.
قال: أي والله لاموتن ثم لاحيين قال قلت هل أنت قابل أمانتي قال على ماذا ؟ قلت على أنك لا تبعث ولا تحاسب قال فضحك ثم قال: بلى ! والله يا أبا سفيان لنبعثن ثم لنحاسبن وليدخلن فريق الجنة وفريق النار.
قلت: ففي أيهما أنت أخبرك صاحبك قال لا علم لصاحبي بذلك لا في ولا في نفسه.
قال فكنا في ذلك ليلتين يعجب مني وأضحك منه حتى قدمنا غوطة دمشق فبعنا متاعنا وأقمنا بها شهرين فارتحلنا حتى نزلنا قرية من قرى النصارى فلما رأوه جاؤوه
واهدوا له وذهب معهم إلى بيعتهم فما جاء إلا بعد منتصف النهار فلبس ثوبيه وذهب إليهم حتى جاء بعد هدأة من الليل فطرح ثوبيه ورمى بنفسه على فراشه فوالله ما نام ولا قام وأصبح حزينا كئيبا لا يكلمنا ولا نكلمه.
ثم قال: ألا ترحل ؟ قلت: بلى إن شئت.
فرحلنا كذلك في بثه وحزنه ليالي.
ثم قال لي: يا أبا سفيان هل لك في المسير لنتقدم أصحابنا قلت هل لك فيه قال نعم ! فسرنا حتى برزنا من أصحابنا ساعة ثم قال: هيا صخر.
فقلت: ما تشاء ؟ قال حدثني عن عتبة بن ربيعة أيجتنب المظالم والمجارم قلت: إي والله قال: ويصل الرحم ويأمر بصلتها.
قلت إي والله ! قال وكريم الطرفين وسط في العشيرة قلت نعم ! قال فهل تعلم قرشيا أشرف منه ؟ قلت

(2/281)

لا والله لا أعلم قال أمحوج هو قلت لا بل هو ذو مال كثير قال وكم أتى عليه من السن فقلت قد زاد على المائة قال فالشرف والسن والمال أزرين به قلت ولم ذاك يزري به لا والله بل يزيده خيرا قال هو ذاك.
هل لك في المبيت قلت لي فيه قال فاضطجعنا حتى مر الثقل قال فسرنا حتى نزلنا في المنزل وبتنا به ثم ارتحلنا منه فلما كان الليل قال لي يا أبا سفيان قلت ما تشاء قال هل لك في مثل البارحة قلت هل لك فيه قال: نعم فسرنا على ناقتين بختيتين حتى إذا برزنا قال: هيا صخر، هيه عن عتبة بن ربيعة قال قلت هبها فيه قال أيجتنب المحارم والمظالم ويصل الرحم ويأمر بصلتها قلت إي والله إنه ليفعل قال وذو مال قلت وذو مال قال أتعلم قرشيا أسود منه قلت: لا والله ما أعلم ؟ قال كم أتى له من السن قلت قد زاد على المائة قال فإن السن والشرف والمال أزرين به قلت كلا والله ما أزرى به ذلك وأنت قائل شيئا فقله.
قال لا تذكر حديثي يأتي منه ما هو آت ثم قال فإن الذي رأيت أصابني أني جئت هذا العالم فسألته عن أشياء ثم قلت أخبرني عن هذا النبي الذي ينتظر قال هو رجل من العرب قلت قد علمت أنه من العرب فمن أي العرب هو قال من أهل بيت تحجه العرب قلت وفينا بيت تحجه العرب قال هو من إخوانكم من قريش فأصابني والله شئ ما أصابني مثله قط وخرج من يدي فوز الدنيا والآخرة وكنت أرجو أن أكون إياه قلت فإذا كان ما كان فصفه لي قال رجل شاب حين دخل في الكهولة.
بدو أمره يجتنب المظالم والمحارم ويصل الرحم ويأمر
بصلتها وهو محوج كريم الطرفين متوسط في العشيرة أكثر جنده من الملائكة قلت وما آية ذلك قال قد رجفت الشام منذ هلك عيسى بن مريم عليه السلام ثمانين رجفة كلها فيها مصيبة وبقيت رجفة عامة فيها مصائب.
قال أبو سفيان: فقلت هذا والله الباطل لئن بعث الله رسولا لا يأخذه إلا مسنا شريفا.
قال أمية: والذي حلفت به إن هذا لهكذا يا أبا سفيان تقول إن قول النصراني حق.
هل لك في المبيت ؟ قلت نعم لي فيه قال فبتنا حتى جاءنا الثقل ثم خرجنا حتى إذا كان بيننا وبين مكة مرحلتان ليلتان أدركنا راكب من خلفنا فسألناه فإذا هو يقول أصابت أهل الشام بعدكم رجفة دمرت أهلها وأصابتهم فيها مصائب عظيمة.
قال أبو سفيان فأقبل على أمية فقال كيف ترى قول النصراني يا أبا سفيان قلت أرى وأظن والله إن ما حدثك به صاحبك حق قال أبو سفيان فقدمنا مكة فقضيت ما كان معي ثم انطلقت حتى جئت اليمن تاجرا فكنت بها خمسة أشهر ثم قدمت مكة فبينا أنا في منزلي جاءني الناس يسلمون علي ويسألون عن بضائعهم حتى جاءني محمد بن عبد الله وهند عندي تلاعب صبيانها فسلم علي ورحب بي وسألني عن سفري ومقامي ولم يسألني عن بضاعته ثم قام.
فقلت: لهند والله إنه هذا ليعجبني ما من أحد من قريش له معي بضاعة إلا وقد سألني عنها وما سألني هذا عن بضاعته.
فقالت لي هند أو ما علمت شأنه فقلت وأنا فزع ما شأنه قالت يزعم أنه رسول الله فوقذتني وتذكرت قول النصراني فرجفت حتى قالت لي هند مالك ؟ فانتبهت فقلت إن هذا لهو الباطل لهو أعقل من أن يقول هذا قالت بلى والله إنه ليقولن ذلك ويدعو إليه وإن له لصحابة على دينه قلت هذا هو الباطل قال وخرجت فبينا أنا أصرف بالبيت

(2/282)

إذ بي قد لقيته فقلت له إن بضاعتك قد بلغت كذا وكذا وكان فيها خير فأرسل من يأخذها ولست آخذ منك فيها ما آخذ من قومي فأبى علي.
وقال إذن لا آخذها قلت فأرسل فخذها وأنا آخذ منك مثل ما آخذ من قومي فأرسل إلى بضاعته فأخذها وأخذت منه ما كنت آخذ من غيره.
قال أبو سفيان: فلم أنشب أن خرجت إلى اليمن ثم قدمت الطائف فنزلت على أمية بن أبي الصلت فقال لي يا أبا سفيان ما تشاء هل تذكر قول النصراني فقلت أذكره وقد كان فقال: ومن ؟ قلت محمد بن
عبد الله قال ابن عبد المطلب قلت ابن عبد المطلب ثم قصصت عليه خبر هند قال فالله يعلم ؟ وأخذ يتصبب عرقا.
ثم قال: والله يا أبا سفيان لعله.
إن صفته لهي ولئن ظهر وأنا حي لاطلبن من الله عزوجل في نصره عذرا قال: ومضيت إلى اليمن فلم أنشب أن جاءني هنالك استهلاله وأقبلت حتى نزلت على أمية بن أبي الصلت بالطائف فقلت يا أبا عثمان قد كان من أمر الرجل ما قد بلغك وسمعته فقال قد كان لعمري قلت فأين أنت منه يا أبا عثمان فقال والله ما كنت لاومن برسول من غير ثقيف أبدا قال أبو سفيان وأقبلت إلى مكة فوالله ما أنا ببعيد حتى جئت مكة فوجدت أصحابه يضربون ويحقرون قال أبو سفيان فجعلت أقول فأين جنده من الملائكة قال فدخلني ما يدخل الناس من النفاسة وقد رواه الحافظ البيهقي في كتاب الدلائل من حديث اسماعيل بن طريح به ولكن سياق الطبراني الذي أوردناه أتم وأطول والله أعلم.
وقال الطبراني: حدثنا بكر بن أحمد بن نفيل حدثنا عبد الله بن شبيب حدثنا يعقوب بن محمد الزهري حدثنا مجامع بن عمرو الاسدي حدثنا ليث بن سعد عن أبي الاسود محمد بن عبد الرحمن عن عروة بن الزبير عن معاوية بن أبي سفيان عن أبي سفيان بن حرب أن أمية بن أبي الصلت كان بغزة أو بايلياء فلما قفلنا قال لي أمية يا أبا سفيان هل لك أن تتقدم على الرفقة فنتحدث قلت نعم ! قال ففعلنا فقال لي يا أبا سفيان إيه عن عتبة بن ربيعة قلت: كريم الطرفين ويجتنب المحارم والمظالم قلت نعم قال وشريف مسن قلت وشريف مسن قال السن والشرف ازريا به فقلت له كذبت ما ازداد سنا إلا ازداد شرفا قال يا أبا سفيان إنها كلمة ما سمعت أحدا يقولها لي منذ تبصرت فلا تعجل علي حتى أخبرك قال قلت هات قال: إني كنت أجد في كتبي نبيا يبعث من حرتنا هذه فكنت أظن بل كنت لا أشك إني أنا هو فلما دارست أهل العلم إذا هو من بني عبد مناف فنظرت في بني عبد مناف فلم أجد أحدا يصلح لهذا الامر غير عتبة بن ربيعة فلما أخبرتني بسنه عرفت أنه ليس به حين جاوز الاربعين ولم يوح إليه قال أبو سفيان فضرب الدهر ضربه فأوحى إلى رسول الله صلى الله عليه وسلم وخرجت في ركب من قريش أريد اليمن في تجارة فمررت بأمية فقلت له كالمستهزئ به يا أمية قد خرج النبي الذي كنت تنعته قال أما إنه حق فاتبعه قلت ما يمنعك من
اتباعه قال ما يمنعني إلا الاستحياء من نساء ثقيف إني كنت أحدثهن أني هو ثم يرينني تابعا لغلام من بني عبد مناف ثم قال أمية كأني بك يا أبا سفيان قد خالفته ثم قد ربطت كما يربط الجدي حتى يؤتى بك إليه فيحكم فيك بما يريد.

(2/283)

وقال عبد الرزاق: أخبرنا معمر عن الكلبي قال بينا أمية راقد ومعه ابنتان له إذ فزعت إحداهما فصاحت عليه فقال لها ما شأنك قالت رأيت نسرين كشطا سقف البيت فنزل أحدهما إليك فشق بطنك والآخر واقف على ظهر البيت فناداه فقال أوعى قال نعم قال أزكى قال لا فقال ذاك خير أريد بأبيكما فلم يفعله وقد روى من وجه آخر بسياق آخر فقال إسحاق بن بشر عن محمد بن إسحاق عن الزهري عن سعيد بن المسيب وعثمان بن عبد الرحمن عن الزهري عن سعيد بن المسيب قال قدمت الفارعة أخت أمية بن أبي الصلت على رسول الله صلى الله عليه وسلم بعد فتح مكة وكانت ذات لب وعقل وجمال وكان رسول الله صلى الله عليه وسلم بها معجبا فقال لها ذات يوم يا فارعة هل تحفظين من شعر أخيك شيئا فقالت نعم وأعجب من ذلك ما قد رأيت قالت كان أخي في سفر فلما انصرف بدأني فدخل علي فرقد على سريري وأنا أحلق أديما في يدي إذ أقبل طائران أبيضان أو كالطيرين أبيضين فوقع على الكوة أحدهما ودخل الآخر فوقع عليه فشق الواقع عليه ما بين قصه إلى عانته ثم أدخل يده في جوفه فأخرجه قلبه فوضعه في كفه ثم شمه فقال له الطائر الآخر أوعى قال وعى قال أزكى قال أبي ثم رد القلب إلى مكانه فالتأم الجرح أسرع من طرفة عين ثم ذهبا فلما رأيت ذلك دنوت منه فحركته فقلت هل تجد شيئا.
قال: لا إلا توهينا في جسدي - وقد كنت ارتعبت مما رأيت - فقال مالي أراكي مرتاعة.
قالت فأخبرته الخبر فقال خير أريد بي ثم صرف عني ثم انشأ يقول: باتت همومي تسري طوارقها * اكف عيني والدمع سابقها ما أتاني من اليقين ولم * أوت براة يقص ناطقها أم من تلظى عليه واقدة الن * نار محيط بهم سرادقها أم أسكن الجنة التي وعد ال * أبرار مصفوفة نمارقها
لا يستوي المنزلان ثم ولا ال * أعمال لا تستوي طرائقها هما فريقان فرقة تدخل الجن * نة حفت بهم حدائقها وفرقة منهم قد أدخلت ال * نار فساءتهم مرافقها تعاهدت هذه القلوب إذا * همت بخير عاقت عوائقها وصدها للشقاء عن طلب ال * جنة دينا الله ما حقها عبد دعا نفسه فعاتبها * يعلم أن البصير رامقها ما رغب النفس في الحياة وان * تحيى قليلا فالموت لاحقها يوشك من فر من منيته * يوما على غرة يوافقها إن لم تمت غبطة تمت هرما * للموت كأس والمرء ذائقها قال ثم انصرف إلى رحله فلم يلبث إلا يسيرا حتى طعن في حيارته فأتاني الخبر فانصرفت إليه فوجدته منعوشا قد سجى عليه فدنوت منه فشهق شهقة وشق بصره ونظر نحو السقف ورفع صوته.
وقال: لبيكما لبيكما ها أنا ذا لديكما، لا ذو مال فيفديني ولا ذو أهل فتحميني.
ثم أغمي [ * ]

(2/284)

عليه إذ شهق شهقة فقلت قد هلك الرجل.
فشق بصره نحو السقف فرفع صوته.
فقال: لبيكما لبيكما ها أنا ذا لديكما، لا ذو براءة فاعتذر، ولا ذو عشيرة فانتصر.
ثم أغمي عليه إذ شهق شهقة وشق بصره ونظر نحو السلف.
فقال: لبيكما لبيكما ها أنا ذا لديكما، بالنعم محفود وبالذنب محصود، ثم أغمي عليه إذ شهق شهقة.
فقال: لبيكما لبيكما ها أنا ذا لديكما.
إن تغفر اللهم تغفر جما * وأي عبد لك لا ألما ثم أغمي عليه إذ شهق شهقة فقال: كل عيش وان تطاول دهرا * صائر مرة (2) إلى أن يزولا ليتني كنت قبل ما قد بدا لي * في قلال الجبال أرعى الوعولا قالت: ثم مات.
فقال رسول الله صلى الله عليه وسلم: " يا فارعة إن مثل أخيك كمثل الذي آتاه الله آياته
فانسلخ منها ".
الآية وقد تكلم الخطابي على غريب هذا الحديث.
وروى الحافظ ابن عساكر عن الزهري أنه قال قال أمة بن أبي الصلت: ألا رسول لنا منا يخبرنا * ما بعد غايتنا من رأس مجرانا قال ثم خرج أمية بن أبي الصلت إلى البحرين وتنبأ رسول الله صلى الله عليه وسلم وأقام أمية بالبحرين ثماني سنين ثم قدم الطائف فقال لهم: ما يقول محمد بن عبد الله قالوا يزعم أنه نبي هو الذي كنت تتمنى.
قال: فخرج حتى قدم عليه مكة فلقيه.
فقال: يابن عبد المطلب ما هذا الذي تقول قال أقول: إني رسول الله وأن لا إله إلا هو.
قال: إني أريد أن أكلمك فعدني غدا قال فموعدك غدا قال فتحب أن آتيك وحدي أو في جماعة من أصحابي وتأتيني وحدك أو في جماعة من أصحابك فقال رسول الله صلى الله عليه وسلم أي ذلك شئت قال فإني آتيك في جماعة فأت في جماعة قال فلما كان الغد غدا أمية في جماعة من قريش قال وغدا رسول الله صلى الله عليه وسلم معه نفر من أصحابه حتى جلسوا في ظل الكعبة.
قال: فبدأ أمية فخطب ثم سجع ثم أنشد الشعر حتى إذا فرغ الشعر قال أجبني يابن عبد المطلب.
فقال رسول الله صلى الله عليه وسلم: (بسم الله الرحمن الرحيم.
يسن والقرآن الحكيم) حتى إذا فرغ منها وثب أمية يجر رجليه قال فتبعته قريش يقولون ما تقول يا أمية قال أشهد أنه على الحق.
فقالوا: هل تتبعه قال حتى أنظر في أمره قال ثم خرج أمية إلى الشام وقدم رسول الله صلى الله عليه وسلم المدينة فلما قتل أهل بدر قدم أمية من الشام حتى نزل بدرا ثم ترحل يريد رسول الله صلى الله عليه وسلم فقال قائل: يا أبا الصلت ما تريد ؟ قال أريد محمدا قال وما تصنع ؟ قال أو من به والقى إليه مقاليد هذا الامر قال: أتدري من في القليب ؟ قال لا قال: فيه عتبة بن ربيعة، وشيبة بن ربيعة، وهما ابنا خالك - وأمه ربيعة بنت عبد شمس - قال فجدع أذني ناقته وقطع ذنبها ثم وقف على القليب يقول: ماذا ببدر فالعقن * - قل من مرازبة جحاجح القصيدة إلى آخرها كما سيأتي ذكرها بتمامها في قصة بدر إن شاء الله.
ثم رجع إلى مكة

(2/285)

والطائف وترك الاسلام.
ثم ذكر قصة الطيرين وقصة وفاته كما تقدم وأنشد شعره عند الوفاة:
كل عيش وإن تطاول دهرا * صائر مرة إلى أن يزولا ليتني كنت قبل ما قد بدا لي * في قلال الجبال أرعى الوعولا فاجعل الموت نصب عينيك واحذر * غولة الدهر إن للدهر غولا نائلا ظفرها القساور والصد * عان والطفل في المنار الشكيلا وبغاث النياف واليعفر النا * فر والعوهج البرام الضئيلا فقوله: القساور جمع قسورة وهو الاسد.
والصدعان ثيران الوحش واحدها صدع والطفل الشكل من حمرة العين، والبغاث الرخم، والنياف الجبال، واليعفر الظبي، والعوهج ولد النعامة.
يعني أن الموت لا ينجو منه الوحوش في البراري ولا الرخم الساكنة في رؤوس الجبال ولا يترك صغيرا لصغره ولا كبيرا لكبره.
وقد تكلم الخطابي وغيره على غريب هذه الاحاديث وقد ذكر السهيلي في كتابه التعريف والاعلام: أن أمية بن أبي الصلت أول من قال باسمك اللهم، وذكر عند ذلك قصة غريبة وهو أنهم خرجوا في جماعة من قريش في سفر فيهم حرب بن أمية والد أبي سفيان قال فمروا في مسيرهم بحية فقتلوها فلما أمسوا جاءتهم امرأة من الجان فعاتبتهم في قتل تلك الحية ومعها قضيب فضربت به الارض ضربة نفرت الابل عن آخرها فذهبت وشردت كل مذهب وقاموا فلم يزالوا في طلبها حتى ردوها فلما اجتمعوا جاءتهم أيضا فضربت الارض بقضيبها فنفرت الابل فذهبوا في طلبها فلما أعياهم ذلك قالوا والله هل عندك لما نحن فيه من مخرج فقال لا والله ولكن سأنظر في ذلك قال فساروا في تلك المحلة لعلهم يجدون أحدا يسألونه عما قد حل بهم من العناء إذا نار تلوح على بعد فجاؤوها فإذا شيخ على باب خيمة يوقد نارا وإذا هو من الجان في غاية الضآلة والدمامة فسلموا عليه فسألهم عما هم فيه فقال إذا جاءتكم فقل بسمك اللهم فإنها تهرب فلما اجتمعوا وجاءتهم الثالثة أو الرابعة قال في وجهها أمية بسمك اللهم فشردت ولم يقر لها قرار لكن عدت الجن على حرب بن أمية فقتلوه بتلك الحية فتبره أصحابه هنالك حيث لا جار ولا دار ففي ذلك يقول الجان: وقبر حرب بمكان قفر * وليس قرب قبر حرب قبر
وذكر بعضهم: أنه كان يتفرس في بعض الاحيان في لغات الحيوانات فكان يمر في السفر على الطير فيقول لاصحابه: إن هذا يقول كذا وكذا فيقولون لا نعلم صدق ما يقول حتى مروا على قطيع غنم قد انقطعت منه شاة ومعها ولدها فالتفتت إليه فثغت كأنها تستحثه.
فقال: أتدرون ما تقول له قالوا لا قال إنها تقول أسرع بنا لا يجئ الذئب فيأكلك كما أكل الذئب أخاك عام أول فاسرعوا حتى سألوا الراعي هل أكل له الذئب عام أول حملا بتلك البقعة فقال نعم.
قال: ومر يوما على بعير عليه امرأة راكبة وهو يرفع رأسه إليها ويرغو.
فقال: إنه يقول لها إنك رحلتيني وفي

(2/286)

الحداجة مخيط فانزلوا تلك المرأة وحلوا ذلك الرحل فإذا فيه مخيط كما قال.
وذكر ابن السكيت: أن أمية بن أبي الصلت بينما هو يشرب يوما إذ نعب غراب.
فقال: له بفيك التراب مرتين.
فقيل له ما يقول ؟ فقال: إنه يقول إنك تشرب هذا الكأس الذي في يدك ثم تموت.
ثم نعب الغراب فقال إنه يقول وآية ذلك أني أنزل على هذه المزبلة فآكل منها فيعلق عظم في حلقي فأموت.
ثم نزل الغراب على تلك المزبلة فأكل شيئا فعلق في حلقه عظم فمات.
فقال: أمية أما هذا فقد صدق في نفسه ولكن سأنظر هل صدق في أم لا ثم شرب ذلك الكأس الذي في يده ثم اتكأ فمات.
وقد ثبت في الصحيح من حديث ابن مهدي عن الثوري عن عبد الملك بن عمير عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم: إن أصدق كلمة قالها شاعر كلمة لبيد: * ألا كل شئ ما خلا الله باطل * وكاد أمية بن أبي الصلت أن يسلم.
فقال الامام أحمد: حدثنا روح حدثنا زكريا بن إسحاق حدثنا إبراهيم بن ميسرة أنه سمع عمرو بن الشريد يقول قال الشريد كنت ردفا لرسول الله صلى الله عليه وسلم فقال لي: أمعك من شعر أمية بن أبي الصلت شئ ؟ قلت نعم ! قال فانشدني فانشدته بيتا فلم يزل يقول لي كلما أنشدته بيتا أيه حتى أنشدته مائة بيت قال ثم سكت النبي صلى الله عليه وسلم وسكت.
وهكذا رواه مسلم من حديث سفيان بن عيينة عن أبي تميم بن ميسرة به.
ومن غير وجه عن عمرو بن الشريد عن أبيه الشريد بن سويد الثقفي عن النبي صلى الله عليه وسلم وفي بعض الروايات فقال رسول الله صلى الله عليه وسلم: " أن كاد يسلم ".
وقال يحيى بن محمد بن صاعد حدثنا إبراهيم بن سعيد الجوهري حدثنا أبو أسامة حدثنا حاتم بن أبي صفرة عن سماك بن حرب عن عمرو بن نافع عن الشريد الهمداني وأخواله ثقيف قال خرجنا مع رسول الله صلى الله عليه وسلم في حجة الوداع فبينا أنا أمشي ذات يوم إذا وقع ناقة خلفي فإذا رسول الله صلى الله عليه وسلم فقال الشريد فقلت نعم: قال ألا أحملك قلت بلى وما من إعياء ولكني أردت البركة في ركوبي مع رسول الله صلى الله عليه وسلم فأناخ فحملني فقال: أمعك من شعر أمية بن أبي الصلت ؟ قلت نعم ! قال هات فأنشدته قال أظنه قال مائة بيت فقال عند الله علم أمية بن أبي الصلت: ثم قال ابن صاعد هذا حديث غريب فأما الذي يروي أن رسول الله صلى الله عليه وسلم قال في أمية: " آمن شعره وكفر قلبه " فلا أعرفه والله أعلم.
وقال الامام أحمد: حدثنا عبد الله بن محمد - هو أبو بكر بن أبي شيبة - حدثنا عبدة بن سليمان عن محمد بن إسحاق عن يعقوب بن عتبة عن عكرمة عن ابن عباس: أن رسول الله صلى الله عليه وسلم صدق أمية في شئ من شعره قال:

(2/287)

زحل وثور تحت رجل يمينه * والنسر للاخرى وليث مرصد والشمس تبدو كل آخر ليلة * حمراء يصبح لونها يتورد تأبى فما تطلع لنا في رسلها * إلا معذبة وإلا تجلد فقال رسول الله صلى الله عليه وسلم صدق.
وفي رواية أبي بكر الهذلي عن عكرمة عن ابن عباس أنه قال إن الشمس لا تطلع حتى ينخسها سبعون ألف ملك يقول لها اطلعي اطلعي فتقول لا أطلع على قوم يعبدونني من دون الله فإذا همت بالطلوع أتاها شيطان يريد أن يثبطها فتطلع بين قرنيه وتحرقه فإذا تضيفت للغروب عزمت لله عزوجل فيأتيها شيطان يريد أن يثبطها عن السجود فتغرب من
قرنيه وتحرقه.
أورده ابن عساكر مطولا.
ومن شعره في حملة العرش: فمن حامل إحدى قوائم عرشه * ولولا إله الخلق كلوا وأبلدوا قيام على الاقدام عانون تحته * فرائصهم من شدة الخوف ترعد رواه ابن عساكر وروى عن الاصمعي أنه كان ينشد من شعر أمية: مجدوا الله فهو للمجد أهل * ربنا في السماء أمسى كبيرا بالبناء الاعلى الذي سبق الن * ناس وسوى فوق السماء سريرا شرجعا [ ما ] يناله بصر العي * - ن ترى دونه الملائك صورا ثم يقول الاصمعي: الملائك جمع ملك والصور جمع أصور وهو المائل العنق وهؤلاء حملة العرش.
ومن شعر أمية بن أبي الصلت يمدح عبد الله بن جدعان التيمي: أأذكر حاجتي أم قد كفاني * حياؤك إن شيمتك الحياء وعلمك بالحقوق وأنت فرع * لك الحسب المهذب والسناء كريم لا يغيره صباح * عن الخلق الجميل ولا مساء يباري الريح مكرمة وجودا * إذا ما الكلب أحجره الشتاء وأرضك أرض مكرمة بنتها * بنو تيم وأنت لها سماء إذا أثنى عليك المرء يوما * كفاه من تعرضه الثناء وله فيه مدائح أخر.
وقد كان عبد الله بن جدعان هذا من الكرماء الاجواد الممحدين المشهورين وكان له جفنة يأكل الراكب منها وهو على بعيره من عرض حافتها وكثرة طعامها، وكان يملاها لباب البر يلبك بالشهد والسمن، وكان يعتق الرقاب ويعين على النوائب وقد سألت عائشة النبي صلى الله عليه وسلم أينفعه ذلك ؟ فقال إنه لم يقل يوما من الدهر (رب اغفر لي خطيئتي يوم الدين) ومن شعر أمية البديع: لا ينكثون الارض عند سؤالهم * كتطلب العلات بالعيدان بل يسفرون وجوههم فترى لها * عند السؤال كأحسن الالوان

(2/288)

وإذا المقل أقام وسط رحالهم * ردوه رب صواهل وقيان وإذا دعوتهم لكل ملمة * سدوا شماع الشمس بالفرسان آخر ترجمة أمية بن أبي الصلت.
بحيرا الراهب الذي توسم في رسول الله صلى الله عليه وسلم النبوة وهو مع عمه أبي طالب حين قدم الشام في تجار من أهل مكة وعمره إذا ذاك اثنتي (1) عشرة سنة فرأى الغمامة تظله من بينهم.
فصنع لهم طعاما ضيافة واستدعاهم كما سيأتي بيان ذلك في السيرة وقد روى الترمذي في ذلك حديثا بسطنا الكلام عليه هنالك وقد أورد له الحافظ ابن عساكر شواهد وسائغات في ترجمة بحيرا ولم يورد ما رواه الترمذي وهذا عجب وذكر ابن عساكر أن بحيرا كان يسكن قرية يقال لها الكفر بينها وبين بصرى ستة أميال وهي التي يقال لها (دير بحيرا) قال ويقال: إنه كان يسكن قرية يقال لها منفعة بالبلقاء وراء زيرا والله أعلم.
ذكر قس بن ساعدة الايادي قال الحافظ أبو بكر محمد بن جعفر بن سهل الخرائطي في كتاب " هواتف الجان ": حدثنا داود القنطري، حدثنا عبد الله بن صالح، حدثني أبو عبد الله المشرقي، عن أبي الحارث الوراق، عن ثور بن يزيد، عن مورق العجلي، عن عبادة بن الصامت.
قال: لما قدم وفد إياد على النبي صلى الله عليه وسلم قال: " يا معشر وفد إياد ما فعل قس بن ساعدة الايادي ".
قالوا: هلك يا رسول الله.
قال: " لقد شهدته يوما بسوق عكاظ على جمل أحمر يتكلم بكلام معجب مونق لا أجدني أحفظه ".
فقام إليه أعرابي من أقاصي القوم فقال: أنا أحفظه يارسول الله.
قال: فسر النبي صلى الله عليه وسلم بذلك قال: " فكان بسوق عكاظ على جمل أحمر وهو يقول: يا معشر الناس اجتمعوا فكل من فات فات، وكل شئ آت آت، ليل داج، وسماء ذات أبراج، وبحر عجاج، نجوم تزهر، وجبال مرسية، وأنهار مجرية، إن في السماء لخبرا، وإن في الارض لعبرا، مالي أرى
الناس يذهبون فلا يرجعون، أرضوا بالاقامة فأقاموا، أم تركوا فناموا.
أقسم قس بالله قسما لا ريب فيه.
إن لله دينا هو أرضى من دينكم هذا ثم أنشأ يقول: في الذاهبين الاولي * ن من القرون لنا بصائر لما رأيت مواردا * للموت ليس لها مصادر ورأيت قومي نحوها * يمضي الاصاغر والاكابر لا من مضى يأتي الي * ك ولا من الباقين غابر أيقنت أني لا محا * لة حيث صار القوم صائر وهذا إسناد غريب من هذا الوجه وقد رواه الطبراني من وجه آخر فقال في كتابه " المعجم
__________
(1) في الاصل اثني وهو خطأ.
[ * ]

(2/289)

الكبير ": حدثنا محمد بن السري بن مهران بن الناقد البغدادي، حدثنا محمد بن حسان السهمي، حدثنا محمد بن الحجاج، عن مجالد، عن الشعبي، عن ابن عباس.
قال: قدم وفد عبد القيس على النبي صلى الله عليه وسلم فقال: " أيكم يعرف القس بن ساعدة الايادي ".
قالوا: كلنا يعرفه يا رسول الله.
قال: " فما فعل " ؟ قالوا: هلك، قال: فما أنساه بعكاظ في الشهر الحرام وهو على جمل أحمر وهو يخطب الناس وهو يقول: يا أيها الناس اجتمعوا واستمعوا وعوا، من عاش مات، ومن مات فات، وكل ما هو آت آت.
إن في السماء لخبرا، وإن في الارض لعبرا، مهاد موضوع، وسقف مرفوع، ونجوم تمور، وبحار لا تغور.
وأقسم قس قسما حقا لئن كان في الامر رضي ليكون بعده سخط.
إن لله لدينا هو أحب إليه من دينكم الذي أنتم عليه.
مالي أرى الناس يذهبون ولا يرجعون.
أرضوا بالمقام فأقاموا.
أم تركوا فناموا.
ثم قال رسول الله صلى الله عليه وسلم أفيكم من يروي شعره ؟ فأنشده بعضهم: في الذاهبين الاولي * - ن من القرون لنا بصائر لما رأيت مواردا * للموت ليس ما مصادر
ورأيت قومي نحوها * يسعي الاصاغر والاكابر لا يرجع الماضي إلي * ولا من الباقين غابر أيقنت أني لا محا * لة حيث صار القوم صائر وهكذا أورده الحافظ البيهقي في كتابه دلائل النبوة من طريق محمد بن حسان السلمي به.
وهكذا رويناه في الجزء الذي جمعه الاستاذ أبو محمد عبد الله بن جعفر بن درستويه في أخبار قس قال حدثنا عبد الكريم بن الهيثم الدير عاقولي عن سعيد بن شبيب، عن محمد بن الحجاج، عن إبراهيم الواسطي نزيل بغداد، ويعرف بصاحب الفريسة.
وقد كذبه يحيى بن معين وأبو حاتم الرازي والدارقطني واتهمه غير واحد منهم ابن عدي بوضع الحديث.
وقد رواه البزار وأبو نعيم من حديث محمد بن الحجاج هذا ورواه ابن درستويه وأبو نعيم من طريق الكلبي، عن أبي صالح، عن ابن عباس، وهذه الطريق أمثل من التي قبلها وفيه: إن أبا بكر هو الذي أورد القصة بكمالها نظمها ونثرها بين يدي رسول الله صلى الله عليه وسلم: ورواه الحافظ أبو نعيم من حديث أحمد بن موسى بن إسحاق الحطمي.
حدثنا علي بن الحسين بن محمد المخزومي حدثنا أبو حاتم السجستاني حدثنا وهب بن جرير عن محمد بن إسحاق عن الزهري عن سعيد بن المسيب عن ابن عباس.
قال قدم وفد بكر بن وائل على رسول الله صلى الله عليه وسلم فقال لهم: " ما فعل حليف لكم يقال له قس بن ساعدة الايادي " وذكر القصة مطولة.
وأخبرنا الشيخ المسند الرحلة أحمد بن أبي طالب الحجار إجازة إن لم يكن سماعا قال أجاز لنا جعفر بن علي الهمداني قال أخبرنا الحافظ أبو طاهر أحمد بن محمد بن أحمد بن إبراهيم السلفي سماعا وقرأت على شيخنا الحافظ أبي عبد الله الذهبي أخبرنا أبو علي الحسن بن علي بن أبي بكر الخلال سماعا قال أنا جعفر بن علي سماعا قال أنا السلفي سماعا

(2/290)

أنا أبو عبد الله محمد بن أحمد بن إبراهيم الرازي أنا أبو الفضل محمد بن أحمد بن عيسى السعدي أنا أبو القاسم عبيد الله بن أحمد بن علي المقرئ حدثنا أبو محمد عبد الله بن جعفر بن درستويه النحوي قال حدثنا إسماعيل بن إبراهيم بن أحمد السعدي - قاضي فارس - حدثنا أبو داود
سليمان بن سيف بن يحيى بن درهم الطائي من أهل حران حدثنا أبو عمرو سعيد بن يربع عن محمد بن إسحاق حدثني بعض أصحابنا من أهل العلم عن الحسن بن أبي الحسن البصري أنه قال: كان الجارود بن المعلى بن حنش بن معلى العبدي نصرانيا حسن المعرفة بتفسير الكتب وتأويلها عالما بسير الفرس وأقاويلها بصيرا بالفلسفة والطب ظاهر الدهاء والادب كامل الجمال ذا ثروة ومال وأنه قدم على النبي صلى الله عليه وسلم وافدا في رجال من عبد القيس ذوي اراء وأسنان وفصاحة وبيان وحجج وبرهان فلما قدم على النبي صلى الله عليه وسلم وقف بين يديه وأشار إليه وأنشأ يقول: يا نبي الهدى أتتك رجال * قطعت فدفدا وآلا فآلا وطوت نحوك الصحاصح تهوى * لا تعد الكلال فيك كلالا كل بهماء قصر الطرف عنها * أرقلتها قلاصنا ارقالا وطوتها العتاق يجمح فيها * بكماة كأنجم تتلألأ تبتغي دفع بأس يوم عظيم * هائل أوجع القلوب وهالا ومزادا لمحشر الخلق طرا * وفراقا لمن تمادى ضلالا نحو نور من الاله وبرها * ن وبر ونعمة أن تنالا خصك الله يا بن آمنة الخ * - ير بها إذ أتت سجالا سجالا فاجعل الحظ منك يا حجة الل * ه جزيلا لاحظ خلف أحالا قال فأدناه النبي صلى الله عليه وسلم وقرب مجلسه وقال له.
يا جارود لقد تأخر الموعود بك وبقومك.
فقال الجارود: فداك أبي وأمي أما من تأخر عنك فقد فاته حظه وتلك أعظم حوبة وأغلظ عقوبة وما كنت فيمن رآك أو سمع بك فعداك واتبع سواك وإني الآن على دين قد علمت به قد جئتك وها أنا تاركه لدينك أفذلك مما يمحص الذنوب والمآثم والحوب ؟ ويرضى الرب عن المربوب فقال له رسول الله صلى الله عليه وسلم: أنا ضامن لك ذلك واخلص الآن لله بالوحدانية ودع عنك دين النصرانية.
فنال الجارود: فداك أبي وأمي مد يدك فأنا أشهد أن لا إله إلا الله وحده لا شريك له وأشهد أنك محمد عبده ورسوله.
قال: فأسلم وأسلم معه أناس من قومه فسر النبي صلى الله عليه وسلم بإسلامهم، وأظهر من
إكرامهم ما سروا به وابتهجوا به.
ثم أقبل عليهم رسول الله صلى الله عليه وسلم فقال: أفيكم من يعرف قس بن ساعدة الايادي فقال الجارود فداك أبي وأمي كلنا نعرفه وإني من بينهم لعالم بخبره واقف على أمره كان قس يارسول الله سبطا من أسباط العرب عمر ستمائة سنة تقفز منها خمسة أعمار في البراري والقفار يضج بالتسبيح على مثال المسيح لا يقره قرار ولا تكنه دار ولا يستمتع به جار.
كان يلبس الامساح ويفوق السياح، ولا يفتر من رهبانيته يتحسى في سياحته بيض النعام ويأنس بالهوام،

(2/291)

ويستمتع بالظلام، يبصر فيعتبر، ويفكر فيختبر، فصار لذلك واحدا تضرب بحكمته الامثال، وتكشف به الاهوال.
أدرك رأس الحواريين سمعان، وهو أول رجل تأله من العرب ووحد، وأقر وتعبد، وأيقن بالبعث والحساب، وحذر سوء المآب، وأمر بالعمل قبل الفوت، ووعظ بالموت وسلم بالقضاء، على السخط والرضا، وزار القبور، وذكر النشور، وندب بالاشعار، وفكر في الاقدار، وأنبأ عن السماء والنماء، وذكر النجوم وكشف الماء، ووصف البحار، وعرف الآثار، وخطب راكبا، ووعظ دائبا، وحذر من الكرب، ومن شدة الغضب، ورسل الرسائل، وذكر كل هائل، وأرغم في خطبه، وبين في كتبه، وخوف الدهر، وحذر الازر، وعظم الامر، وجنب الكفر، وشوق إلى الحنيفية، ودعا إلى اللاهوتية.
وهو القائل في يوم عكاظ.
شرق وغرب، ويتم وحزب، وسلم وحرب، ويابس ورطب، وأجاج وعذب، وشموس وأقمار، ورياح وأمطار، وليل ونهار، وأناث وذكور، وبرار وبحور، وحب ونبات، وآباء وأمهات، وجمع واشتات، وآيات في إثرها آيات، ونور وظلام، ويسر وإعدام، ورب وأصنام، لقد ضل الانام، نشو مولود، ووأد مفقود، وتربية محصود، وفقير وغني، ومحسن ومسئ، تبا لارباب الغفلة، ليصلحن العامل عمله، وليفقدن الآمل أمله، كلا بل هو إله واحد، ليس بمولود ولا والد، أعاد وأبدى، وأمات وأحيا، وخلق الذكر والانثى، رب الآخرة والاولى.
أما بعد: فيا معشر إياد، أين ثمود وعاد ؟ وأين الآباء والاجداد ؟ وأين العليل والعواد ؟ كل له معاد يقسم قس برب العباد، وساطح المهاد، لتحشرن على الانفراد، في يوم التناد، إذا نفخ في الصور، ونقر في
الناقور، وأشرقت الارض، ووعظ الواعظ، فانتبذ القانط وأبصر اللاحظ، فويل لمن صدف عن الحق الاشهر، والنور الازهر، والعرض الاكبر، في يوم الفصل، وميزان العدل، إذا حكم القدير، وشهد النذير، وبعد النصير، وظهر التقصير، ففريق في الجنة وفريق في السعير.
وهو القائل: ذكر القلب من جواه ادكار * وليال خلالهن نهار وسجال هو اطل من غمام * ثرن ماء وفي جواهن نار ضوءها يطمس العيون وأرعا * دشداد في الخافقين تطار وقصور مشيدة حوت الخ * - ير وأخرى خلت بهن قفار وجبال شوامخ راسيات * وبحار مياههن غزار ونجوم تلوح في ظلم اللي * - ل نراها في كل يوم تدار ثم شمس يحثها قمر اللي * - ل وكل متابع موار وصغير وأشمط وكبير * كلهم في الصعيد يوما مزار وكبير مما يقصر عنه * حدسه الخاطر الذي لا يحار فالذي قد ذكرت دل على الل * ه نفوسا لها هدى واعتبار

(2/292)

قال فقال رسول الله صلى الله عليه وسلم: مهما نسيت فلست أنساه بسوق عكاظ، واقفا على جمل أحمر يخطب الناس: اجتمعوا فاسمعوا، وإذا سمعتم فعوا، وإذا وعيتم فانتفعوا، وقولوا وإذا قلتم فاصدقوا، من عاش مات، ومن مات فات، ولك ما هو آت آت، مطر ونبات، واحياء وأموات، ليل داج، وسماء ذات أبراج، ونجوم تزهر، وبحار تزخر، وضوء وظلام، وليل وأيام، وبر وآثام، إن في السماء خبرا، وإن في الارض عبرا، يحار فيهن البصرا، مهاد موضوع، وسقف مرفوع، ونجوم تغور، وبحار لا تفور، ومنايا دوان، ودهر خوان، كحد النسطاس، ووزن القسطاس.
اقسم قس قسما، لا كاذبا فيه ولا آثما، لئن كان في هذا الامر
رضي، ليكونن سخط.
ثم قال: أيها الناس إن لله دينا هو أحب إليه من دينكم هذا الذي أنتم عليه وهذا زمانه وأوانه.
ثم قال مالي أرى الناس يذهبون فلا يرجعون، ارضوا بالمقام فأقاموا ؟ أم تركوا فناموا.
والتفت رسول الله صلى الله عليه وسلم: إلى بعض أصحابه فقال: أيكم يروي شعره لنا ؟ فقال أبو بكر الصديق: فداك أبي وأمي أنا شاهد له في ذلك اليوم حيث يقول: في الذاهبين الاولي * - ن من القرون لنا بصائر لما رأيت مواردا * للموت ليس لها مصادر ورأيت قومي نحوها * يمضي الاصاغر والاكابر لا يرجع الماض إلي * ي ولا من الباقين غابر أيقنت أني لا محا * لة حيث صار القوم صائر قال: فقام إلى رسول الله صلى الله عليه وسلم شيخ من عبد القيس عظيم الهامة، طويل القامة، بعيد ما بين المنكبين فقال: فداك أبي وأمي وأنا رأيت من قس عجبا.
فقال له رسول الله صلى الله عليه وسلم: ما الذي رأيت يا أخا بني عبد القيس ؟ فقال: خرجت في شبيبتي أربع بعيرا لي فدعني أقفو أثره في تنائف قفاف ذات ضغابيس وعرصات جثجاث بين صدور جذعان، وغمير حوذان، ومهمه ظلمان، ورصيع ليهقان، فبينا أنا في تلك القلوات أجول بسبسبها وأرنق فدفدها إذا أنا بهضبة في نشزاتها أراك كباث مخضوضلة واغصانها متهدلة كأن بريرها حب الفلفل وبواسق اقحوان، وإذا بعين خرارة وروضة مدهامة، وشجرة عارمة، وإذا أنا بقس بن ساعدة في أصل تلك الشجرة وبيده قضيب.
فدنوت منه وقلت له: أنعم صباحا ! فقال: وأنت فنعم صباحك ! وقد وردت العين سباع كثيرة فكان كلما ذهب سبع منها يشرب من العين قبل صاحبه ضربه قس بالقضيب الذي بيده.
وقال: اصبر حتى يشرب الذي قبلك فذعرت من ذلك ذعرا شديدا، ونظر إلي فقال لا تخف.
وإذا بقبرين بينهما مسجد فقلت ما هذان ؟ القبران ؟ قال قبر أخوين كانا يعبدان الله عز وجل بهذا الموضع فأنا مقيم بين قبريهما عبد الله حتى الحق بهما.
فقلت له: أفلا تلحق بقومك فتكون معهم في خيرهم وتبيانهم على شرهم ؟ فقال لي: ثكلتك أمك أو ما علمت أن ولد
إسماعيل تركوا دين أبيهم واتبعوا الاضداد وعظموا الانداد ثم أقبل على القبرين وانشأ يقول:

(2/293)

خليلي هبا طالما قد رقدتما * أجد كما لا تقضيان كراكما أرى النوم بين الجلد والعظم منكما * كأن الذي يسقي العقار سقاكما أمن طول نوم لا تجيبان داعيا * كأن الذي يسقي العقار سقاكما ألم تعلما أني بنجران مفردا * ومالي فيه من حبيب سواكما مقيم على قبريكما لست بارحا * إياب الليالي أو يجيب صداكما أأبكيكما طول الحياة وما الذي * يرد على ذي لوعة أن بكاكما فلو جعلت نفس لنفس أمرئ فدى * لجدت بنفسي أن تكون فداكما كأنكما والموت أقرب غاية * بروحي في قبريكما قد أتاكما قال فقال رسول الله صلى الله عليه وسلم: رحم الله قسا أما إنه سيبعث يوم القيامة أمة واحدة.
وهذا الحديث غريب جدا من هذا الوجه وهو مرسل إلا أن يكون الحسن سمعه من الجارود والله أعلم.
وقد رواه البيهقي: والحافظ أبو القاسم بن عساكر من وجه آخر من حديث محمد بن عيسى ابن محمد بن سعيد القرشي الاخباري ثنا أبي ثنا علي بن سليمان بن علي عن علي بن عبد الله عن عبد الله بن عباس رضي الله عنهما.
قال: قدم الجارود بن عبد الله فذكر مثله أو نحوه مطولا بزيادات كثيرة في نظمه ونثره، وفيه ما ذكره عن الذي ضل بعيره فذهب في طلبه قال فبت في واد لا آمن فيه حتفي، ولا أركن إلى غير سيفي، أرقب الكوكب، وأرمق الغيهب، حتى إذا الليل عسعس، وكاد الصبح أن يتنفس، هتف بي هاتف يقول: يا أيها الراقد في الليل الاجم * قد بعث الله نبيا في الحرم من هاشم أهل الوفاء والكرم * يجلو دجيات الدياجي والبهم قال فأدرت طرفي فما رأيت له شخصا ولا سمعت له فحصا، قال فأنشأت أقول: يا أيها الهاتف في داجي الظلم * أهلا وسهلا بك من طيف ألم
بين هداك الله في لحن الكلم * ماذا الذي تدعو إليه يغتنم قال فإذا أنا بنحنحة وقائلا يقول: ظهر النور، وبطل الزور، وبعث الله محمدا بالحبور صاحب النجيب الاحمر، والتاج والمغفر، والوجه الازهر، والحاجب الاقمر، والطرف الاحور، صاحب قول شهادة أن لا إله إلا الله وذلك محمد المبعوث إلى الاسود والابيض أهل المدر والوبر ثم أنشأ يقول: الحمد لله الذي * لم يخلق الخلق عبث لم يخلنا يوما سدى * من بعد عيسى واكترث أرسل فينا أحمدا * خير نبي قد بعث صلى عليه الله ما * حج له ركب وحث

(2/294)

وفيه من إنشاء قس بن ساعدة: يا ناعى الموت والملحود في جدث * عليهم من بقايا قولهم خرق دعهم فإن لهم يوما يصاح بهم * فهم إذا انتبهوا من نومهم أرقوا حتى يعودوا بحال غير حالهم * خلقا جديدا كما من قبله خلقوا منهم عراة ومنهم في ثيابهم * منها الجديد ومنها المنهج الخلق ثم رواه البيهقي عن محمد بن عبد الله بن يوسف بن أحمد الاصبهاني.
حدثنا أبو بكر أحمد بن سعيد بن فرضخ الاخميمي بمكة ثنا القاسم بن عبد الله بن مهدي ثنا أبو عبيد الله سعيد بن عبد الرحمن المخزومي ثنا سفيان بن عيينة عن أبي حمزة الثمالي عن سعيد بن جبير عن ابن عباس.
فذكر القصة وذكر الانشاد قال فوجد واعبد رأسه صحيفة فيها: يا ناعي الموت والاموات في جدث * عليهم من بقايا نومهم خرق دعهم فإن لهم يوما يصاح بهم * كما تنبه من نوماته الصعق منهم عراة وموتى في ثيابهم * منها الجديد ومنها الازرق الخلق
فقال رسول الله صلى الله عليه وسلم: والذي بعثني بالحق لقد آمن قس بالبعث.
وأصله مشهور وهذه الطرق على ضعفها كالمتعاضدة على إثبات أصل القصة وقد تكلم أبو محمد بن درستويه على غريب ما وقع في هذا الحديث وأكثره ظاهر إن شاء الله تعالى وما كان فيه غرابة شديدة نبهنا عليه في الحواشي.
وقال البيهقي: أنا أبو سعيد بن محمد بن أحمد الشعيثي ثنا أبو عمرو بن أبي طاهر المحمدي آباذي لفظا ثنا أبو لبابة محمد بن المهدي الاموردي ثنا أبي ثنا سعيد بن هبيرة ثنا المعتمر بن سليمان عن أبيه عن أنس بن مالك قال قدم وفد أياد على النبي صلى الله عليه وسلم فقال: ما فعل قس بن ساعدة ! قالوا هلك.
قال أما إني سمعت منه كلاما أرى أني أحفظه فقال بعض القوم نحن نحفظه يا رسول الله قال هاتوا: فقال قائلهم إني واقف بسوق عكاظ فقال: يا أيها الناس استمعوا واسمعوا وعوا، كل من عاش مات، وكل من مات فات، وكل ما هو آت آت، ليل داج، وسماء ذات أبراج، ونجوم تزهر، وبحار تزخر، وجبال مرسية وأنها مجرية إن في السماء لخبرا، وإن في الارض لعبرا، أرى الناس يموتون ولا يرجعون أرضوا بالاقامة فأقاموا، أم تركوا فناموا، أقسم قس قسما بالله لا آثم فيه، إن لله دينا هو أرضى مما أنتم عليه ثم أنشأ يقول: في الذاهبين الاول * ين من القرون لنا بصائر لما رأيت مصارعا * للقوم ليس لها مصادر ورأيت قومي نحوها * يمضي الاكابر والاصاغر أيقنت أني لا محا * لة حيث صار القوم صائر [ * ]

(2/295)

ثم ساقه البيهقي من طرق أخر قد نبهنا عليها فيما تقدم ثم قال بعد ذلك كله وقد روى هذا الحديث عن الكلبي عن أبي صالح عن ابن عباس بزيادة ونقصان.
وروى من وجه آخر عن الحسن البصري منقطعا وروى مختصرا من حديث سعد بن أبي وقاص وأبي هريرة.
قلت: وعبادة بن الصامت كما تقدم وعبد الله بن مسعود كما رواه أبو نعيم في كتاب الدلائل عن
عبد الله بن محمد بن عثمان الواسطي عن أبي الوليد طريف بن عبيد الله مولى علي بن أبي طالب بالموصل عن يحيى بن عبد الحميد الحماني عن أبي معاوية عن الاعمش عن أبي الضحى عن مسروق عن ابن مسعود فذكره.
وروى أبو نعيم أيضا حديث عبادة المتقدم وسعد بن أبي وقاص.
ثم قال البيهقي وإذا روى الحديث من أوجه أخر وإن كان بعضها ضعيفا دل على أن للحديث أصلا والله أعلم.
زيد بن عمرو بن نفيل رضي الله عنه هو زيد بن عمرو بن نفيل بن عبد العزى بن رياح بن عبد الله بن قرظ بن رزاح بن عدي بن كعب بن لؤي القرشي العدوي.
وكان الخطاب والد عمر بن الخطاب عمه وأخاه لامه وذلك لان عمرو بن نفيل كان قد خلف على امرأة أبيه بعد أبيه، وكان لها من نفيل أخوه الخطاب قاله الزبير بن بكار ومحمد بن إسحاق.
وكان زيد بن عمرو قد ترك عبادة الاوثان وفارق دينهم وكان لا بأكل إلا ما ذبح على اسم الله وحده.
قال يونس بن بكير عن محمد بن إسحاق حدثني هشام بن عروة عن أبيه عن أسماء بنت أبي بكر قالت: لقد رأيت زيد بن عمرو بن نفيل مسندا ظهره إلى الكعبة يقول: يا معشر قريش والذي نفس زيد بيده ما أصبح أحد منكم على دين إبراهيم غيري.
ثم يقول: اللهم إني لو أعلم أحب الوجوه إليك عبدتك به ولكني لا أعلم ثم يسجد على راحلته.
وكذا رواه أبو أسامة عن هشام به وزاد وكان يصلي إلى الكعبة ويقول إلهي إله إبراهيم، وديني دين إبراهيم.
وكان يحيى الموؤودة ويقول للرجل إذا أراد أن يقتل ابنته لا تقتلها ادفعها إلي أكفلها فإذا ترعرعت فإن شئت فخذها وإن شئت فادفعها.
أخرجه النسائي من طريق أبي أسامة وعلقه البخاري فقال: وقال الليث كتب إلى هشام بن عروة عن أبيه به وقال يونس بن بكير عن محمد بن إسحاق: وقد كان نفر من قريش زيد بن عمرو بن نفيل وورقة بن نوفل بن أسد بن عبد العزى وعثمان بن الحويرث بن أسد بن عبد العزى وعبد الله بن جحش بن رياب بن يعمر بن صبرة بن برة بن كبير بن غنم بن دودان بن أسعد بن أسد بن خزيمة.
وأمه أميمة بنت عبد المطلب.
واخته زينب بنت جحش التى تزوجها رسول الله صلى الله عليه وسلم بعد مولاه زيد بن حارثة كما
سيأتي بيانه.
حضروا قريشا عند وثن لهم كانوا يذبحون عنده لعيد من أعيادهم، فلما اجتمعوا خلا بعض أولئك النفر إلى بعض وقالوا تصادقوا وليكتم بعضكم على بعض.
فقال قائلهم تعلمن والله ما قومكم على شئ لقد أخطأوا دين إبراهيم وخالفوه ما وثن يعبد ؟ لا يضر ولا ينفع فابتغوا لانفسكم فخرجوا يطلبون ويسيرون في الارض يلتمسون أهل كتاب من اليهود والنصارى والملل

(2/296)

كلها.
الحنيفية دين إبراهيم، فلما ورقة بن نوفل فتنصر واستحكم في النصرانية وابتغى الكتب من أهلها حتى علم علما كثيرا من أهل الكتاب ولم يكن فيهم أعدل أمرا واعدل ثباتا من زيد بن عمرو بن نفيل اعتزل الاوثان وفارق الاديان من اليهود والنصارى والملل كلها إلا دين الحنيفية دين إبراهيم يوحد الله ويخلع من دونه ولا يأكل ذبائح قومه فإذا هم بالفراق لما هم فيه.
قال: وكان الخطاب قد آذاه أذى كثيرا حتى خرج منه إلى أعلى مكة ووكل به الخطاب شبابا من قريش وسفهاء من سفهائهم فقال لا تتركوه يدخل فكان لا يدخلها إلا سرا منهم فإذا علموا به أخرجوه وآذوه كراهية أن يفسد عليهم دينهم أو يتابعه أحد إلى ما هو عليه.
وقال موسى بن عقبة سمعت من أرضى يحدث عن زيد بن عمرو بن نفيل كان يعيب على قريش ذبائحهم ويقول الشاة خلقها الله وأنزل لها من السماء ماء وأنبت لها من الارض لم تذبحوها على غير اسم الله.
انكارا لذلك وإعظاما له ؟ وقال يونس عن ابن إسحاق وقد كان زيد بن عمرو بن نفيل قد عزم على الخروج من مكة فضرب في الارض يطلب الحنيفية دين إبراهيم وكانت امرأته صفية بنت الحضرمي كلما أبصرته قد نهض للخروج وأراده آدنت الخطاب بن نفيل فخرج زيد إلى الشام يلتمس ويطلب في أهل الكتاب الاول دين إبراهيم ويسأل عنه ولم يزل في ذلك فيما يزعمون حتى أتى الموصل والجزيرة كلها ثم أقبل حتى أتى الشام فجال فيها حتى أتى راهبا ببيعة من أرض البلقاء كان ينتهي إليه علم النصرانية فيما يزعمون فسأله عن الحنيفية دين إبراهيم فقال له الراهب إنك لتسأل عن دين ما أنت بواجد من يحملك عليه اليوم، لقد درس من علمه وذهب من كان يعرفه، ولكنه قد أظل خروج نبي وهذا زمانه.
وقد كان شام اليهودية والنصرانية فلم يرض شيئا منها فخرج سريعا حين قال له الراهب ما
قال يريد مكة حتى إذا كان بأرض لخم عدوا عليه فقتلوه فقال ورقة يرثيه: رشدت وأنعمت ابن عمرو وإنما * تجنبت تنورا من النار حاميا بدينك ربا ليس رب كمثله * وتركك أوثان الطواغي كماهيا وقد تدرك الانسان رحمة ربه * ولو كان تحت الارض ستينا واديا وقال محمد بن عثمان بن أبي شيبة: حدثنا أحمد بن طارق الوابشي ثنا عمرو بن عطية عن أبيه عن ابن عمر عن زيد بن عمرو بن نفيل أنه كان يتأله في الجاهلية فانطلق حتى أتى رجلا من اليهود فقال له أحب أن تدخلني معك في دينك.
فقال له اليهودي لا أدخلك في ديني حتى تبوء بنصيبك من غضب الله.
فقال من غضب الله أفر.
فانطلق حتى أتى نصرانيا فقال له أحب أن تدخلني معك في دينك، فقال لست أدخلك في ديني حتى تبوء بنصيبك من الضلالة.
فقال من الضلالة أفر.
قال له النصراني فإني أدلك على دين إن تبعته اهتديت.
قال أي دين ؟ قال دين إبراهيم قال فقال اللهم إني أشهدك أني على دين إبراهيم عليه أحيى وعليه أموت.
قال فذكر شأنه للنبي صلى الله عليه وسلم فقال: هو أمة وحده يوم القيامة.
وقد روى موسى بن عقبة عن سالم عن ابن عمر نحو هذا وقال محمد بن سعد حدثنا علي بن محمد بن عبد الله بن سيف القرشي عن اسماعيل عن مجالد

(2/297)

عن الشعبي عن عبد الرحمن بن زيد بن الخطاب قل قال زيد بن عمرو بن نفيل: شاممت اليهودية والنصرانية فكرهتهما فكنت بالشام وما والاها حتى أتيت راهبا في صومعة فذكرت له اغترابي عن قومي وكراهتي عبادة الاوثان واليهودية والنصرانية.
فقال له: أراك تريد دين إبراهيم يا أخا أهل مكة إنك لتطلب دينا ما يوجد اليوم (أحد يدين) به وهو دين أبيك إبراهيم كان حنيفا لم يكن يهوديا ولا نصرانيا كان يصلي ويسجد إلى هذا البيت الذي ببلادك فالحق ببلدك فإن الله يبعث من قومك في بلدك من يأتي بدين إبراهيم الحنيفية وهو أكرم الخلق على الله.
وقال يونس عن ابن إسحاق حدثني بعض آل زيد بن عمرو بن نفيل: إن زيدا كان إذا دخل الكعبة قال لبيك حقا حقا، تعبدا ورقا، عذت بما عاذ به إبراهيم وهو قائم، إذ قال إلهي أنفي لك عان راغم، مهما
تجشمني فإني جاشم، البر أبغي لا انحال، ليس مهجر كمن قال.
وقال أبو داود الطيالسي: حدثنا المسعودي.
عن نفيل بن هشام بن سعيد بن زيد بن عمرو بن نفيل العدوي عن أبيه عن جده أن زيد بن عمرو وورقة بن نوفل خرجا يلتمسان الدين حتى انتهيا إلى راهب بالموصل، فقال لزيد بن عمرو من أين أقبلت يا صاحب البعير ؟ فقال من بنية إبراهيم، فقال وما تلتمس قال ألتمس الدين قال ارجع فإنه يوشك أن يظهر في أرضك.
قال: فأما ورقة فتنصر وأما أنا فعزمت على النصرانية فلم يوافقني فرجع وهو يقول: لبيك حقا حقا * تعبدا ورقا البر أبغي لا انحال * فهل مهجر كمن قال آمنت بما آمن به إبراهيم وهو يقول: انفي لك عان راغم، مهما تجشمني فإني جاشم، ثم يخر فيسجد قال وجاء ابنه يعني سعيد بن زيد أحد العشرة رضي الله عنه فقال: يا رسول الله إن أبي كما رأيت وكما بلغك فاستغفر له، قال نعم فإنه يبعث يوم القيامة أمة واحدة.
قال وأتى زيد بن عمرو بن زيد على رسول الله صلى الله عليه وسلم ومعه زيد بن حارثة وهما يأكلان من سفرة لهما، فدعواه لطعامهما فقال زيد بن عمرو: يا بن أخي أنا لا آكل مما ذبح على النصب.
وقال محمد بن سعد حدثنا محمد بن عمرو حدثني أبو بكر بن أبي سبرة عن موسى بن ميسرة عن ابن أبي مليكة عن حجر بن أبي أهاب.
قال: رأيت زيد بن عمرو وأنا عند صنم بوانة بعدما رجع من الشام وهو يراقب الشمس فإذا زالت استقبل للكعبة فصلى ركعة سجدتين ثم يقول هذه قبلة إبراهيم وإسماعيل لا أعبد حجرا ولا أصلي له ولا آكل ما ذبح له ولا استقسم الازلام وإنا أصلي لهذا البيت حتى أموت.
وكان يحج فيقف بعرفة، وكان يلبي فيقول: لبيك لا شريك لك ولا ند لك ثم يدفعه من عرفة ماشيا وهو يقول لبيك متعبدا مرقوقا.
وقال الواقدي: حدثني علي بن عيسى الحكمي عن أبيه عن عامر بن ربيعة قال سمعت زيد ابن عمرو بن نفيل يقول: أنا أنتظر نبيا من ولد إسماعيل ثم من بني عبد المطلب ولا أراني أدركه وأنا أو من به وأصدقه وأشهد أنه نبي فان طالت بك مدة فرأيته فاقرئه مني السلام وسأخبرك

(2/298)

ما نعته حتى لا يخفى عليك قلت: هلم ! قال: هو رجل ليس بالطويل ولا بالقصير ولا بكثير الشعر ولا بقليله وليست تفارق عينه حمرة وخاتم النبوة بين كتفيه واسمه أحمد وهذا البلد مولده ومبعثه ثم يخرجه قومه منها ويكرهون ما جاء به حتى يهاجر إلى يثرب فيظهر أمره، فإياك أن تخدع عنه فإني طفت البلاد كلها أطلب دين إبراهيم فكان من اسأل من اليهود والنصارى والمجوس يقولون هذا الدين وراءك وينعتونه مثل ما نعته لك ويقولون لم يبق نبي غيره.
قال عامر بن ربيعة: فلما أسلمت أخبرت رسول الله صلى الله عليه وسلم قول زيد بن عمرو وأقرائه منه السلام فرد عليه السلام وترحم عليه وقال قد رأيته في الجنة يسحب ذيولا.
وقال البخاري في صحيحه: ذكر زيد بن عمرو بن نفيل.
حدثنا محمد بن أبي بكر حدثنا فضيل بن سليمان حدثنا موسى بن عقبة حدثني سالم عن عبد الله بن عمر أن النبي صلى الله عليه وسلم لقي زيد بن عمرو بن نفيل بأسفل بلدح قبل أن ينزل على النبي صلى الله عليه وسلم الوحي فقدمت إلى النبي صلى الله عليه وسلم سفرة فأبى أن يأكل منها.
ثم قال زيد إني لست آكل مما تذبحون على أنصابكم ولا آكل إلا ما ذكر اسم الله عليه وأن زيد بن عمرو يعيب على قريش ذبائحهم ويقول الشاة خلقها الله وأنزل لها من السماء ماء وأنبت لها من الارض ثم يذبحونها على غير اسم الله انكارا لذلك وإعظاما له.
قال موسى بن عقبة: وحدثني سالم بن عبد الله ولا أعلمه إلا يحدث به عن ابن عمر أن زيد بن عمرو بن نفيل خرج إلى الشام يسأل عن الدين ويتبعه فلقي عالما من اليهود فسأله عن دينهم فقال إني لعلي أن أدين دينكم فأخبرني، فقال إنك لا تكون على ديننا حتى تأخذ نصيبك من غضب الله قال زيد وما أفر إلا من غضب الله تعالى ولا أحمل من غضب الله شيئا ولا أستطيعه فهل تدلني على غيره ؟ قال ما أعلمه إلا أن تكون حنيفا قال زيد وما الحنيف ؟ قال دين إبراهيم عليه السلام لم يكن يهوديا ولا نصرانيا ولا يعبد إلا الله فخرج زيد فلقي عالما من النصارى فذكر مثله فقال لن تكون على ديننا حتى تأخذ بنصيبك من على غيره قال ما أعلمه إلا أن تكون حنيفا قال وما الحنيف ؟ قال دين إبراهيم لم يكن يهوديا ولا نصرانيا ولا يعبد إلا الله فلما رأى زيد قولهم في
إبراهيم خرج فلما برز رفع يديه فقال اللهم إني أشهدك أني على دين إبراهيم.
قال وقال الليث: كتب إلى هشام بن عروة عن أبيه عن اسماء بنت أبي بكر قالت رأيت زيد بن عمرو بن نفيل قائما مسندا ظهره إلى الكعبة يقول يا معشر قريش والله ما منكم على دين إبراهيم غيري وكان يحيي الموؤودة يقول للرجل إذا أراد أن يقتل ابنته لا تقتلها أنا أكفيك مؤنتها فيأخذها فإذا ترعرعت قال لابيها إن شئت دفعتها إليك وإن شئت كفيتك مؤنتها انتهى ما ذكره البخاري.
وهذا الحديث الاخير قد أسنده الحافظ ابن عساكر من طريق أبي بكر بن أبي داود عن عيسى بن حماد عن الليث عن هشام عن أبيه عن اسماء فذكر نحوه.
وقال عبد الرحمن بن أبي الزناد عن هشام بن عروة عن أبيه عن أسماء قالت سمعت زيد بن عمرو بن نفيل وهو مسند ظهره إلى

(2/299)

الكعبة يقول: يا معشر قريش إياكم والزنا فإنه يورث الفقر.
وقد ساق ابن عساكر هاهنا أحاديث غريبة جدا وفي بعضها نكارة شديدة.
ثم أورد من طرق متعددة عن رسول الله صلى الله عليه وسلم أنه قال: يبعث يوم القيامة أمة واحدة.
فمن ذلك ما رواه محمد بن عثمان بن أبي شيبة حدثنا يوسف بن يعوقب الصفار حدثنا يحيى بن سعيد الاموي عن مجالد عن الشعبي عن جابر قال سئل رسول الله صلى الله عليه وسلم عن زيد بن عمرو بن نفيل أنه كان يستقبل القبلة في الجاهلية ويقول إلهي إله إبراهيم وديني دين إبراهيم ويسجد.
فقال رسول الله صلى الله عليه وسلم يحشر ذاك أمة وحده بيني وبين عيسى بن مريم.
إسناده جيد حسن.
وقال الواقدي: حدثني موسى بن شيبة عن خارجة بن عبد الله بن كعب بن مالك قال سمعت سعيد بن المسيب يذكر زيد بن عمرو بن نفيل فقال توفي وقريش تبني الكعبة قبل أن ينزل الوحي على رسول الله صلى الله عليه وسلم بخمس سنين، ولقد نزل به وأنه ليقول أنا على دين إبراهيم فأسلم ابنه سعيد بن زيد واتبع رسول الله صلى الله عليه وسلم وأتى عمر بن الخطاب وسعيد بن زيد رسول الله صلى الله عليه وسلم فسألاه عن زيد بن عمرو بن نفيل فقال: غفر الله له ورحمه فإنه مات على دين إبراهيم قال فكان المسلمون بعد ذلك اليوم لا يذكره ذاكر منهم إلا ترحم عليه واستغفر له، ثم يقول سعيد بن المسيب رحمه الله وغفر له.
وقال محمد بن سعد عن الواقدي حدثني زكريا بن يحيى السعدي عن أبيه قال مات
زيد بن عمرو بن نفيل بمكة ودفن بأصل حراء، وقد تقدم أنه مات بأرض البلقاء من الشام لما عدا عليه قوم من بني لخم فقتلوه بمكان يقال له ميفعة والله أعلم.
وقال الباغندي عن أبي سعيد الاشج عن أبي معاوية عن هشام عن أبيه عن عائشة قالت قال رسول الله صلى الله عليه وسلم: دخلت الجنة فرأيت لزيد بن عمرو بن نفيل دوحتين.
وهذا إسناد جيد وليس هو في شئ من الكتب.
ومن شعر زيد بن عمرو بن نفيل رحمه الله ما قدمناه في بدء الخلق من تلك القصيدة: إلى الله أهدي مدحتي وثنائيا * وقولا رضيا لا يني الدهر باقيا إلى الملك الاعلى الذي ليس فوقه * إله ولا رب يكون مدانيا وقد قيل إنها لامية بن أبي الصلت والله أعلم.
ومن شعره في التوحيد ما حكاه محمد بن إسحاق والزبير بن بكار وغيرهما: وأسلمت وجهي لمن أسلمت * له الارض تحمل صخرا ثقالا دحاها فلما استوت شدها * سواء وأرسى عليها الجبالا وأسلمت وجهي لمن أسلمت * له المزن تحمل عذبا زلالا إذا هي سيقت إلى بلدة * أطاعت فصبت عليها سجالا وأسلمت وجهي لمن أسلمت * له الريح تصرف حالا فحالا وقال محمد بن إسحاق حدثني هشام بن عروة قال روي أبي أن زيد بن عمرو قال:

(2/300)

أرب واحد أم ألف رب * أدين إذا تقسمت الامور عزلت اللات والعزى جميعا * كذلك يفعل الجلد الصبور فلا العزى أدين ولا ابنتيها * ولا صنمي بني عمرو أزور ولا غنما أدين وكان ربا * لنا في الدهر إذ حلمي يسير عجبت وفي الليالي معجبات * وفي الايام يعرفها البصير
بأن الله قد أفنى رجالا * كثيرا كان شأنهم الفجور وابقى آخرين ببر قوم * فيربل منهم الطفل الصغير وبينا المرء يعثر ثاب يوما * كما يتروح الغصن النضير ولكن أ عبد الرحمن ربي * ليغفر ذنبي الرب الغفور فتقوى الله ربكم احفظوها * متى ما تحفظوها لا تبوروا ترى الابرار دارهم جنان * وللكفار حامية سعير وخزي في الحياة وإن يموتوا * يلاقوا ما تضيق به الصدور هذا تمام ما ذكره محمد بن إسحاق من هذه القصيدة.
وقد رواه أبو القاسم البغوي عن مصعب بن عبد الله عن الضحاك بن عثمان عن عبد الرحمن بن أبي الزناد قال قال هشام بن عروة عن أبيه عن أسماء بنت أبي بكر قالت قال زيد بن عمرو بن نفيل: عزلت الجن والجنان عني * كذلك يفعل الجلد الصبور فلا العزى أدين ولا ابنتيها * ولا صنمي بني طسم أدير ولا غنما أدين وكان ربا * لنا في الدهر إذ حلمي صغير أربا واحدا أم ألف رب * أدين إذا تقسمت الامور ألم تعلم بأن الله أفنى * رجالا كان شأنهم الفجور وابقى آخرين ببر قوم * فيربو منهم الطفل الصغير وبينا المرء يعثر ثاب يوما * كما يتروح الغصن النضير قالت فقال ورقة بن نوفل: رشدت وأنعمت ابن عمرو وإنما * تجنبت تنورا من النار حاميا لدينك ربا ليس ربا كمثله * وتركك جنان الجبال كما هيا أقول إذا أهبطت أرضا مخوفة * حنانيك لا تظهر علي الاعاديا حنانيك أن الجن كانت رجاءهم * وأنت إلهي ربنا ورجائيا
لتدركن المرء رحمة ربه * وإن كان تحت الارض سبعين واديا أدين لرب يستجيب ولا أرى * أدين لمن لا يسمع الدهر واعيا أقول إذا صليت في كل بيعة * تباركت قد أكثرت باسمك داعيا

(2/301)

تقدم أن زيد بن عمرو بن نفيل خرج إلى الشام هو وورقة بن نوفل وعثمان بن الحويرث وعبيد الله بن جحش فتنصروا إلا زيدا فإنه لم يدخل في شئ من الاديان بل بقي على فطرته من عبادة الله وحده لا شريك له متبعا ما أمكنه من دين إبراهيم على ما ذكرناه.
وأما ورقة بن نوفل فسيأتي خبره في أول المبعث.
وأما عثمان بن الحويرث فأقام بالشام حتى مات فيها عند قيصر.
وله خبر عجيب ذكره الاموي ومختصره أنه لما قدم على قيصر فشكى إليه ما لقي من قومه كتب له إلى ابن جفنة ملك عرب الشام ليجهز معه جيشا لحرب قريش فعزم على ذلك فكتب إليه الاعراب تنهاه عن ذلك لما رأوا من عظمة مكة وكيف فعل الله بأصحاب الفيل، فكساه ابن جفنة قميصا مصبوغا مسموما فمات من سمه فرثاه زيد بن عمرو بن نفيل بشعر ذكره الاموي تركناه اختصارا وكانت وفاته قبل المبعث بثلاث سنين أو نحوها والله سبحانه وتعالى أعلم.
شئ من الحوادث في زمن الفترة فمن ذلك بنيان الكعبة وقد قيل: إن أول من بناه آدم وجاء في ذلك حديث مرفوع عن عبد الله بن عمرو وفي سنده ابن لهيعة وهو ضعيف، وأقوى الاقوال أن أول من بناه الخليل عليه السلام.
كما تقدم وكذلك رواه سماك بن حرب عن خالد بن عرعرة عن علي بن أبي طالب قال: ثم تهدم فبنته العمالقة ثم تهدم فبنته جرهم ثم تهدم فبنته قريش.
قلت: سيأتي بناء قريش له وذلك قبل المبعث بخمس سنين وقيل بخمس عشرة سنة وقال الزهري كان رسول الله صلى الله عليه وسلم قد بلغ الحلم.
وسيأتي ذلك كله في موضعه إن شاء الله وبه الثقة.
كعب بن لؤي
روى أبو نعيم من طريق محمد بن الحسن بن زبالة عن محمد بن طلحة التيمي عن محمد بن إبراهيم بن الحارث عن أبي سلمة.
قال: كان كعب بن لؤي يجمع قومه يوم الجمعة وكانت قريش تسميه العروبة فيخطبهم فيقول: أما بعد فأسمعوا وتعلموا، وافهموا واعلموا، ليل ساج، ونهار ضاح، والارض مهاد، والسماء بناء، والجبال أوتاد، والنجوم أعلام، والاولون كالآخرين، والانثى والذكر والروح وما يهيج إلى بلى فصلوا أرحامكم، واحفظوا أصهاركم، وثمروا أموالكم.
فهل رأيتم من هالك رجع ؟ أو ميت نشر ؟ الدار أمامكم، والظن غير ما تقولون، حرمكم زينوه وعظموه، وتمسكوا به فسيأتي له نبأ عظيم ; وسيخرج منه نبي كريم، ثم يقول: نهار وليل كل يوم بحادث * سواء علينا ليلها ونهارها يؤوبان بالاحداث حتى تأوبا * وبالنعم الضافي علينا ستورها على غفلة يأتي النبي محمد * فيخبر أخبارا صدوق خبيرها ثم يقول: والله لو كنت فيها ذا سمع وبصر، ويد ورجل، لتنصبت فيها تنصب الجمل،

(2/302)

ولارقلت بها إرقال العجل.
ثم يقول: يا ليتني شاهدا نجواء دعوته * حين العشيرة تبغي الحق خذلانا قال وكان بين موت كعب بن لؤي ومبعث رسول الله صلى الله عليه وسلم خمسمائة عام وستون سنة.
تجديد حفر زمزم على يدي عبد المطلب بن هاشم التي كان قد درس رسمها بعد طم جرهم لها إلى زمانه.
قال محمد بن إسحاق: ثم إن عبد المطلب بينما هو نائم في الحجر وكان أول ما ابتدى به عبد المطلب من حفرها كما حدثني يزيد بن أبي حبيب المصري عن مرثد بن عبد الله المزني عن عبد الله بن رزين الغافقي أنه سمع علي بن أبي طالب يحدث حديث زمزم حين أمر عبد المطلب بحفرها.
قال قال عبد المطلب إني لنائم في الحجر إذ أتاني آت فقال لي احفر طببة.
قال قلت وما طيبة ؟ قال ثم ذهب عني قال فلما كان الغد رجعت إلى مضجعي فنمت فجاءني فقال احفر برة.
قال قلت وما برة ؟ قال ثم ذهب عني فلما كان الغد رجعت إلى مضجعي فنمت فجاءني فقال احفر المضنونة قال قلت وما المضنونة ؟ قال ثم ذهب عني فلما كان الغد رجعت إلى مضجعي فنمت فيه فجاءني قال احفر زمزم.
قال قلت وما زمزم ؟ قال: لا تنزف أبدا ولا تزم، تسقي الحجيج الاعظم، وهي بين الفرث والدم، عند نقرة الغراب الاعصم، عند قرية النمل.
قال: فلما بين لي شأنها ودل على موضعها وعزف أنه قد صدق غدا بمعوله ومعه ابنه الحارث بن عبد المطلب وليس له يومئذ ولد غيره فحفر فلما بدا لعبد المطلب الطمى كبر فعرفت قريش أنه قد أدرك حاجته.
فقاموا إليه فقالوا: يا عبد المطلب إنها بئر ابينا اسماعيل وإن لنا فيها حقا فأشركنا معك فيها.
قال: ما أنا بفاعل إن هذا الامر قد خصصت به دونكم وأعطيته من بينكم قالوا له فانصفنا فإنا غير تاركيك حتى نخاصمك فيها.
قال: فاجعلوا بيني وبينكم من شئتم أحاكمكم إليه قالوا كاهنة بني سعد بن هذيم قال: نعم وكانت بإشراف الشام فركب عبد المطلب ومعه نفر من بني أمية وركب من كل قبيلة من قريش نفر فخرجوا والارض إذ ذاك مفاوز حتى إذا كانوا ببعضها نفد ماء عبد المطلب وأصحابه فعطشوا حتى استيقنوا بالهلكة فاستسقوا من معهم فأبوا عليهم وقالوا إنا بمفازة وإنا نخشى على أنفسنا مثل ما أصابكم فقال عبد المطلب إني أرى أن يحفر كل رجل منكم حفرته لنفسه بما لكم الآن من القوة فكلما مات رجل دفعه أصحابه في حفرته ثم واروه حتى يكون آخرهم رجلا واحدا فضيعة رجل واحد أيسر من ضيعة ركب جميعه.
فقالوا: نعما أمرت به فحفر كل رجل لنفسه حفرة ثم قعدوا ينتظرون الموت عطشى ثم إن عبد المطلب قال لاصحابه ألقينا بأيدينا هكذا للموت لا نضرب في الارض لا نبتغي لانفسنا لعجز فعسى أن يزرقنا ماء ببعض البلاد فارتحلوا حتى إذا بعث عبد المطلب راحلته انفجرت من تحت خفها عين ماء عذب فكبر عبد المطلب وكبر أصحابه ثم نزل فشرب وشرب أصحابه واستسقوا حتى ملاوا أسقيتهم ثم دعا قبائل قريش وهم ينظرون إليهم في جميع هذه الاحوال فقال هلموا إلى الماء فقد سقانا الله فجاؤوا فشربوا واستقوا

(2/303)

كلهم ثم قالوا قد والله قضى لك علينا والله ما نخاصمك في زمزم أبدا إن الذي سقاك هذا الماء بهذه
الفلاة هو الذي سقاك زمزم فارجع إلى سقايتك راشدا فرجع ورجعوا معه ولم يصلوا إلى الكاهنة وخلوا بينه وبين زمزم.
قال ابن إسحاق فهذا ما بلغني عن علي بن أبي طالب في زمزم قال ابن إسحاق وقد سمعت من يحدث عن عبد المطلب أنه قيل له حين أمر بحفر زمزم: ثم ادع بالماء الروى غير الكدر * يسقي حجيج الله في كل مبر ليس يخاف منه شئ ما عمر قال فحرج عبد المطلب حين قيل له ذلك إلى قريش فقال تعلموا أني قد أمرت أن أحفر زمزم قالوا فهل بين لك أين هي ؟ قال: لا ! قالوا فارجع إلى مضجعك الذي رأيت فيه ما رأيت فإن يك حقا من الله يبين لك وإن يك من الشيطان فلن يعود إليك فرجع ونام فأتى فقيل له: احفر زمزم.
إنك إن حفرتها لن تندم.
وهي تراث من أبيك الاعظم.
لا تنزف أبدا ولا تزم.
تسقى الحجيج الاعظم.
مثل نعام جافل لم يقسم.
ينذر فيها ناذر بمنعم.
تكون ميراثا وعقدا محكم.
ليست لبعض ما قد تعلم.
وهي بين الفرث والدم.
قال ابن إسحاق: فزعموا أن عبد المطلب حنى قيل له ذلك قال وأين هي ؟ قيل له عند قرية النمل حيث ينقر الغراب غدا.
فالله أعلم أي ذلك كان.
قال فغلبا عبد المطلب ومعه ابنه الحارث وليس له يومئذ ولد غيره.
زاد الاموي ومولاه أصرم فوجد قرية النمل ووجد الغراب ينقر عندها بين الوثنين أساف ونائلة اللذين كانت قريش تنحر عندهما فجاء بالمعول وقام ليحفر حيث أمر فقامت إليه قريش وقالت والله لا نتركنك تحفر بين وثنينا اللذين ننحر عندهما فقال عبد المطلب لابنه الحارث: زد عني حتى أحفر فوالله لامضين لما أمرت به فلما عرفوا أنه غير نازع خلوا بينه وبين الحفر وكفوا عنه فلم يحفر إلا يسيرا حتى بدا له الطمى فكبر وعرف أنه قد صدق فلما تمادى به الحفر وجد فيها غزالتين من ذهب اللتين كانت جرهم قد دفنتهما ووجد فيها أسيافا قلعية وأدرعا.
فقالت له قريش: يا عبد المطلب لنا معك في هذا شرك وحق قال لا ولكن هلم إلى أمر نصف بيني وبينكم نضرب عليها بالقداح قالوا وكيف نصنع قال اجعل للكعبة قدحين ولي قدحين ولكم قدحين فمن
خرج قدحاه على شئ كان له ومن تخلف قدحاه فلا شئ له.
قالوا: أنصفت فجعل للكعبة قدحين أصفرين وله أسودين ولهم أبيضين ثم أعطوا القداح للذي يضرب عند هبل وهبل أكبر أصنامهم ولهذا قال أبو سفيان يوم أحد: أعل هبل.
يعني هذا الصنم.
وقام عبد المطلب يدعو الله.
وذكر يونس بن بكير عن محمد بن إسحاق أن عبد المطلب جعل يقول: اللهم أنت الملك المحمود * ربي أنت المبدئ المعيد وممسك الراسية الجلمود * من عندك الطارف والتليد

(2/304)

إن شئت ألهمت كما تريد * لموضع الحلية والحديد فبين اليوم لما تريد * إني نذرت العاهد المعهودا أجعله رب لي فلا أعود قال وضرب صاحب القداح فخرج الاصفران على الغزالين للكعبة، وخرج الاسودان على الاسياف والادراع لعبد المطلب، وتخلف قدحا قريش.
فضرب عبد المطلب الاسياف بابا للكعبة، وضرب في الباب الغزالين من ذهب فكان أول ذهب حلية للكعبة فيما يزعون.
ثم أن عبد المطلب أقام سقاية زمزم للحاج وذكر ابن إسحاق وغيره أن مكة كان فيها أبيار كثيرة قبل ظهور زمزم في زمن عبد المطلب ثم عددها ابن إسحاق وسماها وذكر أماكنها من مكة وحافريها إلى أن قال فعفت زمزم على البئار كلها وانصرف الناس كلهم إليها لمكانها من المسجد الحرام ولفضلها على ما سواها من المياه ولانها بئر اسماعيل بن إبراهيم وافتخرت بها بنو عبد مناف على قريش كلها وعلى سائر العرب.
وقد ثبت في صحيح مسلم في حديث إسلام أبي ذر أن رسول الله صلى الله عليه وسلم قال في زمزم: إنها لطعام طعم.
وشفاء سقم.
وقال الامام أحمد حدثنا عبد الله بن الوليد عن عبد الله بن المؤمل عن أبي الزبير عن جابر بن عبد الله قال قال رسول الله صلى الله عليه وسلم: ماء زمزم لما شرب منه.
وقد رواه ابن ماجه من حديث عبد الله بن المؤمل وقد تكلموا فيه ولفظه ماء زمزم لما شرب له.
ورواه سويد بن سعيد عن عبد الله بن المبارك عن عبد الرحمن بن أبي الموالي عن محمد بن المنكدر عن جابر عن
النبي صلى الله عليه وسلم قال: ماء زمزم لما شرب له.
ولكن سويد بن سعيد ضعيف والمحفوظ عن ابن المبارك عن عبد الله بن المؤمل كما تقدم وقد رواه الحاكم عن ابن عباس مرفوعا ماء زمزم لما شرب له وفيه نظر والله أعلم.
وهكذا روى ابن ماجه أيضا والحاكم عن أبن عباس أنه قال لرجل إذا شربت من زمزم فاستقبل الكعبة واذكر اسم الله وتنفس ثلاثا وتضلع منها فإذا فرغت فاحمد الله فإن رسول الله صلى الله عليه وسلم قال: إن آية ما بيننا وبين المنافقين لا يتضلعون من ماء زمزم.
وقد ذكر عن عبد المطلب أنه قال: اللهم إني لا أحلها لمغتسل وهي لشارب حل وبل.
وقد ذكره بعض الفقهاء عن العباس بن عبد المطلب، والصحيح أنه عن عبد المطلب نفسه فإنه هو الذي جدد حفر زمزم كما قدمنا والله أعلم.
وقد قال الاموي في مغازيه: حدثنا أبو عبيد أخبرني يحيى بن سعيد عن عبد الرحمن بن حرملة سمعت سعيد بن المسيب يحدث أن عبد المطلب بن هاشم حين احتفر زمزم.
قال: لا أحلها لمغتسل وهي لشارب حل وبل.
وذلك أنه جعل لها حوضين حوضا للشرب، وحوضا للوضوء.
فعند ذلك قال: لا أحلها لمغتسل لينزه المسجد عن أن يغتسل فيه.
قال أبو عبيد قال الاصمعي: قوله وبل اتباع قال أبو عبيد والاتباع لا يكون بواو العطف وإنما هو كما قال معتمر بن سليمان أن بل بلغة حمير مباح ثم قال أبو عبيد حدثنا أبو بكر بن عياش عن عاصم بن أبي النجود أنه سمع زرا أنه سمع العباس يقول: لا أحلها لمغتسل وهي لشارب حل وبل.
وحدثنا عبد الرحمن بن مهدي حدثنا سفيان عن عبد الرحمن بن علقمة أنه سمع ابن عباس

(2/305)

يقول ذلك وهذا صحيح اليهما، وكأنهما يقولان ذلك في أيامهما على سبيل التبليغ والاعلام بما اشترطه عبد المطلب عند حفره لها فلا ينافي ما تقدم والله أعلم.
وقد كانت السقاية إلى عبد المطلب أيام حياته ثم صارت إلى ابنه أبي طالب مدة ثم اتفق أنه أملق في بعض السنين فاستدان من أخيه العباس عشرة آلاف إلى الموسم الآخر وصرفها أبو طالب في الحجيج في عامه فيما يتعلق بالسقاية فلما كان العام المقبل لم يكن مع أبي طالب شئ فقال لاخيه العباس أسلفني أربعة عشر ألفا أيضا إلى العام المقبل أعطيك جميع مالك فقال له العباس: بشرط إن لم تعطني تترك السقاية لي أكفكها
فقال: نعم فلما جاء العام الآخر لم يكن مع أبي طالب ما يعطي العباس فترك له السقاية فصارت إليه ثم من بعده صارت إلى عبد الله ولده ثم إلى علي بن عبد الله بن عباس ثم إلى داود بن علي ثم إلى سليمان بن علي ثم إلى عيسى بن علي ثم أخذها المنصور واستناب عليها مولاه أبا رزين ذكره الاموي.
نذر عبد المطلب ذبح ولده قال ابن إسحاق: وكان عبد المطلب فيما يزعمون نذر حين لقي من قريش ما لقي عند حفر زمزم لئن ولد له عشرة نفر ثم بلغوا معه حتى يمنعوه ليذبحن أحدهم لله عند الكعبة.
فلما تكامل بنوه عشرة وعرف أنهم سيمنعونه وهم: الحارث.
والزبير.
وحجل.
وضرار.
والمقوم.
وأبو لهب.
والعباس.
وحمزة.
وأبو طالب.
وعبد الله.
جمعهم ثم أخبرهم بنذره ودعاهم إلى الوفاء لله عزوجل بذلك فأطاعوه وقالوا كيف نصنع ؟ قال ليأخذ كل رجل منكم قدحا ثم يكتب فيه اسمه ثم ائتوني ففعلوا ثم أتوه، فدخل بهم على هبل في جوف الكعبة وكانت تلك البئر هي التي يجمع فيها ما يهدى للكعبة، وكان عند هبل قداح سبعة وهي الازلام التي يتحاكمون إليها إذا أعضل عليهم أمر من عقل أو نسب أو أمر من الامور جاؤوه فاستقسموا بها فما أمرتهم به أو نهتهم عنه امتثلوه.
والمقصود أن عبد المطلب لما جاء يستقسم بالقداح عند هبل خرج القدح على ابنه عبد الله وكان أصغر ولده وأحبهم إليه، فأخذ عبد المطلب بيد أبنه عبد الله وأخذ الشفرة ثم أقبل به إلى أساف ونائلة ليذبحه فقامت إليه قريش من انديتها فقالوا: ما تريد يا عبد المطلب ؟ قال اذبحه فقالت له قريش وبنوه أخوة عبد الله والله لا تذبحه أبدا حتى تعذر فيه لئن فعلت هذا لا يزال الرجل يجئ بابنه حتى يذبحه فما بقاء الناس على هذا.
وذكر يونس بن بكير عن ابن إسحاق أن العباس هو الذي اجتذب عبد الله من تحت رجل أبيه حين وضعها عليه ليذبحه فيقال إنه شج وجهه شجا لم يزل في وجهه إلى أن مات ثم أشارت قريش على عبد المطلب أن يذهب إلى الحجاز فإن بها عرافة لها تابع فيسألها عن ذلك ثم أنت على رأس أمرك إن أمرتك بذبحه فاذبحه وإن أمرتك بأمر لك وله فيه مخرج قبلته فانطلقوا حتى أتوا المدينة فوجدوا العرافة وهي سجاح فيما ذكره
يونس بن بكير عن ابن إسحاق بخيبر فركبوا حتى جاؤوها فسألوها وقص عليها عبد المطلب خبره وخبر ابنه فقالت لهم ارجعوا عني اليوم حتى يأتيني تابعي فأسأله فرجعوا من عندها فلما خرجوا قام

(2/306)

عبد المطلب يدعو الله ثم غدوا عليها فقالت لهم قد جاءني الخبر، كم الدية فيكم ؟ قالوا عشر من الابل وكانت كذلك قالت فارجعوا إلى بلادكم ثم قربوا صاحبكم وقربوا عشرا من الابل ثم اضربوا عليها وعليه بالقداح فإن خرجت على صاحبكم فزيدوا من الابل حتى يرضى ربكم وإن خرجت على الابل فانحروها عنه فقد رضي ربكم ونجا صاحبكم فخرجوا حتى قدموا مكة فلما اجمعوا على ذلك الامر قام عبد المطلب يدعو الله ثم قربوا عبد الله وعشرا من الابل ثم ضربوا فخرج القدح على عبد الله فزادوا عشرا ثم ضربوا فخرج القدح على عبد الله فزادوا عشرا فلم يزالوا يزيدون عشرا عشرا ويخرج القدح على عبد الله حتى بلغت الابل مائة.
ثم ضربوا فخرج القدح على الابل فقالت عند ذلك قريش لعبد المطلب وهو قائم عند هبل يدعو الله قد انتهى رضى ربك يا عبد المطلب.
فعندها زعموا أنه قال لا حتى اضرب عليها بالقداح ثلاث مرات فضربوا ثلاثا ويقع القدح فيها على الابل فنحرت ثم تركت لا يصد عنها انسان ولا يمنع.
قال ابن هشام ويقال ولا سبع وقد روى أنه لما بلغت الابل مائة خرج على عبد الله أيضا فزادوا مائة أخرى حتى بلغت مائتين فخرج القدح على عبد الله فزادوا مائة أخرى فصارت الابل ثلاثمائة.
ثم ضربوا فخرج القدح على الابل فنحرها عند ذلك عبد المطلب والصحيح الاول والله أعلم.
وقد روى ابن جرير عن يونس بن عبد الاعلى عن ابن وهب عن يونس بن يزيد عن الزهري عن قبيصة بن ذؤيب أن ابن عباس سألته امرأة أنها نذرت ذبح ولدها عند الكعبة فأمرها بذبح مائة من الابل وذكر لها هذه القصة عن عبد المطلب.
وسألت عبد الله بن عمر فلم يفتها بشئ بل توقف.
فبلغ ذلك مروان بن الحكم وهو أمير على المدينة فقال إنهما لم يصيبا الفتيا ثم أمر المرأة أن تعمل ما استطاعت من خير ونهاها عن ذبح ولدها ولم يأمرها بذبح الابل، وأخذ الناس بقول مروان بذلك والله أعلم.
تزويج عبد المطلب ابنه عبد الله من آمنة بنت وهب الزهرية قال ابن إسحاق: ثم انصرف عبد المطلب آخذا بيد ابنه عبد الله فمر به - فيما يزعمون - على امرأة من بني أسد بن عبد العزى بن قصي وهي أم قتال أخت ورقة بن نوفل بن أسد بن عبد العزى بن قصي وهي عند الكعبة فنظرت إلى وجهه فقالت أين تذهب يا عبد الله ؟ قال مع أبي قالت لك مثل الابل التي نحرت عنك وقع على الآن.
قال أنا مع أبي ولا أستطيع خلافه ولا فراقه فخرج به عبد المطلب حتى أتى وهب بن عبد مناف بن زهرة بن كلاب بن مرة بن كعب بن لؤي بن غالب بن فهر وهو يومئذ سيد بني زهرة سنا وشرفا فزوجه ابنته آمنة بنت وهب وهي يومئذ سيدة نساء قومها فزعموا أنه دخل عليها حين أملكها مكانه فوقع عليها فحملت منه برسول الله صلى الله عليه وسلم ثم خرج من عندها فأتى المرأة التي عرضت عليه ما عرضت فقال لها مالك لا تعرضين علي اليوم ما كنت عرضت بالامس ؟ قالت له فارقك النور الذي كان معك بالامس فليس لي بك حاجة.
وكانت تسمع من أخيها ورقة بن نوفل - وكان قد تنصر واتبع الكتب - أنه كائن في هذه الامة نبي

(2/307)

فطمعت أن يكون منها فجعله الله تعالى في أشرف عنصر وأكرم محتد وأطيب أصل كما قال تعالى: (الله أعلم حيث يجعل رسالاته) وسنذكر المولد مفصلا ومما قالت أم قتال بنت نوفل من الشعر تتأسف على ما فاتها من الامر الذي رامته وذلك فيما رواه البيهقي من طريق يونس بن بكير عن محمد بن إسحاق رحمه الله: عليك بآل زهرة حيث كانوا * وآمنة التي حملت غلاما ترى المهدي حين نزا عليها * ونورا قد تقدمه أماما إلى أن قالت: فكل الخلق يرجوه جميعا * يسود الناس مهتديا إماما يراه الله من نور صفاه * فأذهب نوره عنا الظلاما وذلك صنع ربك إذ حباه * إذا ما سار يوما أو أقاما
فيهدي أهل مكة بعد كفر * ويفرض بعد ذلكم الصياما وقال أبو بكر محمد بن جعفر بن سهل الخرائطي: حدثنا علي بن حرب حدثنا محمد بن عمارة القرشي حدثنا مسلم بن خالد الزنجي حدثنا ابن جريج عن عطاء بن أبي رباح عن ابن عباس قال: لما انطلق عبد المطلب بابنه عبد الله ليزوجه مر به على كاهنة من أهل تبالة متهودة قد قرأت الكتب، يقال لها فاطمة بنت مر الخثعمية فرأت نور النبوة في وجه عبد الله فقالت يافتى هل لك أن تفع علي الآن وأعطيك مائة من الابل ؟ فقال عبد الله: أما الحرام فالممات دونه * والحل لا حل فأستبينه فكيف بالامر الذي تبغينه * يحمي الكريم عرضه ودينه ثم مضى مع أبيه فزوجه آمنة بنت وهب بن عبد مناف بن زهرة فأقام عندها ثلاثا.
ثم إن نفسه دعته إلى ما دعته إليه الكاهنة فأتاها فقالت: ما صنعت بعدي ؟ فأخبرها.
فقالت والله ما أنا بصاحبة ريبة ولكني رأيت في وجهك نورا فأردت أن يكون في.
وأبى الله إلا أن يجعله حيث أراد.
ثم أنشأت فاطمة تقول: إني رأيت مخيلة لمعت * فتلالات بحناتم القطر فلمأتها نورا يضئ له * ما حوله كإضاءة البدر ورجوتها فخرا أبوء به * ما كل قادح زنده يوري لله ما زهرية سلبت * ثوبيك ما استلبت وما تدري وقالت فاطمة أيضا: بني هاشم قد غادرت من أخيكم * أمينة إذ للباه يعتركان كما غادر المصباح عند خموده * فتائل قد ميثت له بدهان

(2/308)

وما كل ما يحوي الفتى من تلاده * بحزم ولا ما فاته لتواني فأجمل إذا طالبت أمرا فانه * سيكفيكه جدان يعتلجان
سيكفيكه إما يد مقفللة * وإما يد مبسوطة ببنان ولما حوت منه أمينة ما حوت * حوت منه فخرا ما لذلك ثان وروى الامام أبو نعيم الحافظ في كتاب دلائل النبوة من طريق يعقوب بن محمد الزهري عن عبد العزيز بن عمران عن عبد الله بن جعفر عن ابن عون عن المسور بن مخرمة عن ابن عباس قال إن عبد المطلب قدم اليمن في رحلة الشتاء فنزل على حبر من اليهود قال فقال لي رجل من أهل الديور - يعني أهل الكتاب يا عبد المطلب أتأذن لي أن أنظر إلى بعضك ؟ قال نعم إذا لم يكن عورة.
قال ففتح إحدى منخري فنظر فيه ثم نظر في الآخر فقال أشهد أن في إحدى يديك ملكا وفي الاخرى نبوة وإنا نجد ذلك في بني زهرة فكيف ذلك ؟ قلت لا أدري قال هل لك من شاغة ؟ قلت وما الشاغة ؟ قال زوجة.
قلت أما اليوم فلا قال فإذا رجعت فتزوج فيهم.
فرجع عبد المطلب فتزوج هالة بنت وهب بن عبد مناف بن زهرة فولدت حمزة وصفية ثم تزوج عبد الله بن عبد المطلب آمنة بنت وهب فولدت رسول الله صلى الله عليه وسلم فقالت قريش حين تزوج عبد الله بآمنة فلج أي فاز وغلب عبد الله على أبيه عبد المطلب.
بسم الله الرحمن الرحيم كتاب سيرة رسول الله صلى الله عليه وسلم قال الله تعالى: (الله أعلم حيث يجعل رسالاته) ولما سأل هرقل ملك الروم لابي سفيان تلك الاسئلة عن صفاته عليه الصلاة والسلام قال: كيف نسبه فيكم ؟ قال: هو فينا ذو نسب.
قال كذلك الرسل تبعث في أنساب قومها، يعني في أكرمها أحسابا وأكثرها قبيلة صلوات الله عليهم أجمعين.
فهو سيد ولد آدم وفخرهم في الدنيا والآخرة.
أبو القاسم.
وأبو إبراهيم.
محمد.
وأحمد.
والماحي الذي يمحى به الكفر.
والعاقب الذي ما بعده نبي.
والحاشر الذي يحشر الناس على قدميه.
والمقفي.
ونبي الرحمة.
ونبي التوبة.
ونبي الملحمة.
وخاتم النبيين.
والفاتح.
وطه.
ويس.
وعبد الله.
قال البيهقي (1): وزاد بعض العلماء فقال سماه الله في القرآن رسولا.
نبيا.
أمينا (2)
__________
(1) دلائل النبوة ج 1 / 160.
(2) كذا في الاصل، والصواب كما في البيهقي: أميا.
[ * ]

(2/309)

شاهدا.
مبشرا.
نذيرا، وداعيا إلى الله بإذنه وسراجا منيرا.
ورؤوفا رحيما.
ومذكرا.
وجعله رحمة ونعمة وهاديا (1).
وسنورد الاحاديث المروية في أسمائه عليه الصلاة والسلام في باب نعقده بعد فراغ السيرة.
فإنه قد وردت أحاديث كثيرة في ذلك اعتنى بجمعها الحافظان الكبيران أبو بكر البيهقي وأبو القاسم بن عساكر وأفرد الناس في ذلك مؤلفات حتى رام بعضهم أن يجمع له عليه الصلاة والسلام ألف اسم.
وأما الفقيه الكبير أبو بكر بن العربي المالكي شارح الترمذي بكتابه الذي سماه لاحوذي فانه ذكر من ذلك أربعة وستين اسما والله أعلم.
وهو ابن عبد الله وكان أصغر ولد أبيه عبد المطلب وهو الذبيح الثاني المفدى بمائة من الابل كما تقدم.
قال الزهري: وكان أجمل رجال قريش وهو أخو الحارث والزبير وحمزة وضرار وأبي طالب - واسمه عبد مناف - وأبي لهب - واسمه عبد العزى - والمقوم - واسمه عبد الكعبة - وقيل هما اثنان وحجل واسمه المغيرة والغيداق وهو كبير الجود - واسمه نوفل - ويقال إنه حجل.
فهؤلاء أعمامه عليه الصلاة والسلام.
وعماته ست وهن أروى.
وبرة.
وأميمة.
وصفية.
وعاتكة.
وأم حكيم - وهي البيضاء - وسنتكلم على كل منهم فيما بعد إن شاء الله تعالى.
كلهم أولاد عبد المطلب - واسمه شيبة - يقال لشيبة كانت في رأسه ويقال له شيبة الحمد لجوده.
وإنما قيل له عبد المطلب لان أباه هاشما لما مر بالمدينة في تجارته إلى الشام نزل على عمرو بن زيد بن لبيد بن حرام بن خداش بن خندف (2) بن عدي بن النجار الخزرجي النجاري وكان سيد قومه فأعجبته ابنته سلمى فخطبها إلى أبيها فزوجها منه واشترط عليه مقامها عنده وقيل بل اشترط عليه أن لا تلد إلا عنده
بالمدينة فلما رجع من الشام بنى بها وأخذها معه إلى مكة فلما خرج في تجارة أخذها معه وهي حبلى فتركها بالمدينة ودخل الشام فمات بغزة ووضعت سلمى ولدها فسمته شيبة فأقام عند أخواله بني عدي بن النجار سبع سنين (3) ثم جاء عمه المطلب بن عبد مناف فأخذه خفية من أمه فذهب به إلى مكة.
فلما رآه الناس ورأوه على الراحلة قالوا من هذا معك ؟ فقال عبدي ثم جاؤوا فهنأوه به وجعلوا يقولون له عبد المطلب لذلك فغلب عليه وساد في قريش سيادة عظيمة وذهب بشرفهم ورآستهم.
فكان جماع أمرهم عليه وكانت إليه السقاية والرفادة بعد المطلب وهو الذي جدد حفر زمزم بعدما كانت مطمومة من عهد جرهم وهو أول من طلى الكعبة بذهب في أبوابها من تينك
__________
(1) زاد البيهقي: ونذيرا مبينا وسماه عبدا.
(2) في الطبري: جندب.
وفي الجمهرة اتفق مع ابن هشام: ابن خداش بن عامر بن غنم بن عدي بن النجار.
(3) في الطبري زاد: أو ثماني سنين.
[ * ]

(2/310)

الغزالتين اللتين من ذهب وجدهما في زمزم مع تلك الاسياف القلعية (1).
قال ابن هشام: وعبد المطلب أخو أسد وفضلة (2) وأبي صيفي وحية وخالدة ورقية والشفاء وضعيفة.
كلهم أولاد هاشم واسمه عمرو وإنما سمي هاشما لهشمه الثريد مع اللحم لقومه في سني المحل كما قال مطرود بن كعب الخزاعي في قصيدته وقيل (3) للزبعرى والد عبد الله: عمرو الذي هشم الثريد لقومه * ورجال مكة مسنتون عجاف سنت إليه الرحلتان كلاهما * سفر الشتاء ورحلة الاصياف وذلك لانه أول من سن رحلتي الشتاء والصيف وكان أكبر ولد أبيه.
وحكى ابن جرير أنه كان تؤام أخيه عبد شمس وأن هاشما خرج ورجله ملتصقة برأس عبد شمس فما تخلصت حتى سال بينهما دم فقال الناس (4) بذلك يكون بين أولادهما حروب فكانت وقعة بني العباس مع بني أمية بن عبد شمس سنة ثلاث وثلاثين ومائة من الهجرة.
وشقيقهم الثالث المطلب وكان المطلب أصغر ولد أبيه وأمهم عاتكة بنت مرة بن هلال.
ورابعهم نوفل من أم أخرى وهي واقدة بنت عمرو المازنية
وكانوا قد سادوا قومهم بعد أبيهم وصارت إليهم الرياسة وكان يقال لهم المجيرون (5) وذلك لانهم أخذوا لقومهم قريش الامان من ملوك الاقاليم ليدخلوا في التجارات إلى بلادهم فكان هاشم قد أخذ أمانا من ملوك الشام والروم وغسان وأخذ لهم عبد شمس من النجاشي الاكبر ملك الحبشة، وأخد لهم نوفل من الاكاسرة، وأخذ لهم المطلب أمانا من ملوك حمير.
ولهم يقول الشاعر: يا أيها الرجل المحول رحله * ألا نزلت بآل عبد مناف وكان إلى هاشم السقاية والرفادة بعد أبيه، وإليه وإلى أخيه المطلب نسب ذوي القربى، وقد كانوا شيئا واحدا في حالتي الجاهلية والاسلام لم يفترقوا، ودخلوا معهم في الشعب، وانخذل عنهم بنو عبد شمس ونوفل.
ولهذا يقول أبو طالب في قصيدته: جزى الله عنا عبد شمس ونوفلا * عقوبة شر عاجلا غير آجل ولا يعرف بنو أب تباينوا في الوفاة مثلهم، فإن هاشما مات بغزة من أرض الشام، وعبد
__________
(1) تقدم التعليق على ذلك في الحرب بين جرهم وخزاعة، واعتكاف عمرو بن الحارث بن مضاض قومه والقتال إلى جانبهم..فليراجع.
(2) كذا في الاصل وفي ابن هشام وجمهرة أنساب العرب: نضلة.
(3) في الطبري قال الكلبي للزبعرى.
(4) في الطبري: فتطير من ذلك فقيل تكون بينهما دماء.
وعنده في رواية أخرى أن عبد شمس هو أكبر ولد عبد مناف.
وفي جمهرة الانساب: كان هاشم وعبد مناف توأمين وخرج عبد شمس في الولادة قبل هاشم.
(5) عند الطبري: فكانوا أول من أخد لقريش العصم فانتشروا من الحرم.
وفي الطبري وابن الاثير: المجيرون = المخيرون.
[ * ]

(2/311)

شمس مات بمكة (1)، ونوفل مات بسلامان من أرض العراق، ومات المطلب - وكان يقال له القمر لحسنه - بريمان من طريق اليمن.
فهؤلاء الاخوة الاربعة المشاهير وهم هاشم، وعبد شمس،
ونوفل، والمطلب.
ولهم أخ خامس ليس بمشهور وهو أبو عمرو واسمه عبد، وأصل اسمه عبد قصي (2).
فقال الناس عبد بن قصي درج ولا عقب له.
قاله الزبير بن بكار وغيره.
وأخوات ست وهن: تماضر، وحية، وريطة، وقلابة، وأم الاخثم، وأم سفيان.
كل هؤلاء أولاد عبد مناف ومناف اسم صنم وأصل اسم عبد مناف المغيرة.
وكان قد رأس في زمن والده، وذهب به الشرف كل مذهب.
وهو أخو عبدالدار الذي كان أكبر ولد أبيه وإليه أوصي بالمناصب كما تقدم وعبد العزى وعبد وبرة وتخمر وأمهم كلهم حبى بنت حليل بن حبشي (3) بن سلول بن كعب بن عمرو الخزاعى وأبوها آخر ملوك خزاعة وولاة البيت منهم، وكلهم أولاد قصي واسمه زيد.
وإنما سمي بذلك لان أمه تزوجت بعد أبيه بربيعة بن حزام بن عذرة فسافر بها إلى بلاده وابنها صغير فسمي قصيا لذلك.
ثم عاد إلى مكة وهو كبير ولم شعث قريش وجمعها من متفرقات البلاد، وأزاح يد خزاعة عن البيت، وأجلاهم عن مكة ورجع الحق إلى نصابه وصار رئيس قريش على الاطلاق وكانت إليه الوفادة (4) والسقاية - وهو سنها - والسدانة والحجابة واللواء وداره دار الندوة كما تقدم بسط ذلك كله - ولهذا قال الشاعر: قصي، لعمري كان يدعى مجمعا * به جمع الله القبائل من فهر وهو أخو زهرة كلاهما ابنا كلاب أخي تيم ويقظة أبي مخزوم ثلاثتهم أبناء مرة أخي عدي وهصيص وهم أبناء كعب وهو الذي كان يخطب قومه كل جمعة ويبشرهم بمبعث رسول الله صلى الله عليه وسلم وينشد في ذلك أشعارا كما قدمنا، وهو أخو عامر وسامة وخزيمة وسط والحارث وعوف سبعتهم أبناء لؤي أخي تيم الادرم وهما أبناء غالب أخي الحارث ومحارب ثلاثتهم أبناء فهر، وهو أخو الحارث وكلاهما ابن مالك.
وهو أخو الصلت ويخلد، وهم بنو النضر الذي إليه جماع قريش: على الصحيح كما قدمنا الدليل عليه، وهو أخو مالك وملكان وعبد مناة وغيرهم كلهم أولاد كنانة أخي أسد وأسدة والهون أولاد خزيمة، وهو أخو هذيل وهما ابنا مدركة - واسمه عمرو أخو طابخة واسمه عامر وقمعة ثلاثتهم أبناء الياس وأخي الياس هون غيلان والد فيس كلها وهما ولدا مضر أخي
__________
(1) في ابن الاثير: وقبر بأجياد.
ونوفل مات بسلمان من طريق العراق.
المطلب بردمان من أرض اليمن.
(2) لم يذكره ابن هشام في أولاد عبد مناف بل ذكره وكذلك الطبري في أولاد قصي، وذكر أنه لم يعقب انظر جمهرة أنساب العرب، وزاد ابن هشام اسم أبي عمرو من أولاد عبد مناف.
(3) كذا في الاصول والصواب حبشية (الطبري - ابن هشام).
(4) كذا في الاصول وفادة والصواب الرفادة وقد وردت كثيرا (الطبري - ابن هشام).
[ * ]

(2/312)

ربيعة.
ويقال لهما الصريحان من ولد إسماعيل وأخواهما أنمار وإياد تيامنا، اربعتهم ابناء نزار أخي قضاعة - في قول طائفة ممن ذهب إلى أن قضاعة حجازية عدنانية - وقد تقدم بيانه كلاهما أبناء معد بن عدنان.
وهدا النسب بهده الصفة لا خلاف فيه بين العلماء فجميع قبائل عرب الحجاز ينتهون إلى هذا النسب ولهذا قال ابن عباس وغيره في قوله تعالى (قل لا أسألكم عليه أجرا إلا المودة في القربى) (1) لم يكن بطن من بطون قريش إلا ولرسول الله صلى الله عليه وسلم نسب يتصل بهم.
وصدق ابن عباس رضي الله عنه فيما قال وأزيد مما قال، وذلك أن جميع قبائل العرب العدنانية تنتهي إليه بالآباء وكثير منهم بالامهات أيضا كما ذكره محمد بن إسحاق وغيره في أمهاته وأمهات آبائه وأمهاتهم ما يطول ذكره.
وقد حرره ابن إسحاق رحمه الله والحافظ ابن عساكر.
وقد ذكرنا في ترجمة عدنان نسبه وما قيل فيه وأنه من ولد إسماعيل لا محالة وإن اختلف في كم بينهما أبا (2) ؟ على أقوال قد بسطناها فيما تقدم والله أعلم.
وقد ذكرنا بقية النسب من عدنان إلى آدم وأوردنا قصيدة أبي العباس الناشئ المتضمنة ذلك، كل ذلك في أخبار عرب الحجاز ولله الحمد.
وقد تكلم الامام أبو جعفر بن جرير رحمه الله في أول تاريخه (3) على ذلك كلاما مبسوطا جيدا محررا نافعا.
وقد ورد حديث في انتسابه عليه السلام إلى عدنان وهو على المنبر ولكن الله أعلم
بصحته، كما قال الحافظ أبو بكر البيهقي (4) أنبأنا أبو الحسن علي بن أحمد بن عمر بن حفص المقرئ - ببغداد - حدثنا أبو عيسى بكار بن أحمد بن بكار [ قال ] حدثنا أبو جعفر أحمد بن موسى بن سعد (5) - املاء سنة ست وتسعين ومائتين -، [ قال ]: حدثنا أبو جعفر محمد بن أبان القلانسي [ قال ]: حدثنا أبو محمد عبد الله بن محمد بن ربيعة القدامي [ قال ] حدثنا مالك بن أنس، عن الزهري عن أنس [ بن مالك ] وعن أبي بكر بن عبد الرحمن بن الحارث بن هشام.
قال (6): بلغ النبي صلى الله عليه وسلم أن رجالا من كندة يزعمون أنهم منه وأنه منهم فقال: " إنما كان يقول ذلك: العباس، وأبو سفيان بن حرب [ إذا قدما المدينة ليأمنا ] فيأمنا بذلك.
وإنا لن ننتفي من
__________
(1) سورة الشورى الآية: 23 (2) كذا بالاصول والصواب: كم أب بينهما.
(3) راجع الطبري بداية الجزء الثاني.
(4) دلائل النبوة ج 1 / 174 وفيه: أبو الحسن علي بن أحمد بن محمد بن حفص وصحح الحديث من الدلائل.
(5) في البيهقي: سعيد.
(6) في البيهقي: قالا: [ * ]

(2/313)

بائنا، نحن بنو النضر بن كنانة ": قال: وخطب النبي صلى الله عليه وسلم فقال: " أنا محمد، بن عبد الله، بن عبد المطلب، بن هاشم، بن عبد مناف، بن قصي، بن كلاب بن مرة، بن كعب، بن لؤي، بن غالب، بن فهر، بن مالك، بن النضر بن كنانة بن خزيمة بن مدركة بن الياس بن مضر بن نذار (1) وما افترق الناس فرقتين إلا جعلني الله في خيرها (2) فأخرجت من بين أبوي فلم يصبني شئ من عهر الجاهلية.
وخرجت من نكاح، ولم أخرج من سفاح، من لدن آدم، حتى انتهيت إلى أبي وأمي، فأنا خيركم نفسا، وخيركم أبا " وهذا حديث غريب جدا من حديث مالك.
تفرد به القدامي (3) وهو ضعيف.
ولكن سنذكر له شواهد من وجوه أخر.
فمن ذلك قوله: " خرجت من نكاح لا من سفاح " قال عبد الرزاق أخبرنا ابن عيينة عن جعفر بن محمد عن
أبيه أبي جعفر الباقر في قوله تعالى: (لقد جاءكم رسول من أنفسكم) قال لم يصبه شئ من ولادة الجاهلية قال وقال رسول الله صلى الله عليه وسلم: " إني خرجت من نكاح ولم أخرج من سفاح " وهذا مرسل جيد.
وهكذا رواه البيهقي عن الحاكم عن الاصم عن محمد بن إسحاق الصنعاني عن يحيى بن أبي بكير عن عبد الغفار بن القاسم عن جعفر بن محمد عن أبيه.
قال قال رسول الله صلى الله عليه وسلم: " إن الله أخرجني من النكاح ولم يخرجني من السفاح " وقد رواه ابن عدي موصولا فقال حدثنا أحمد بن حفص حدثنا محمد بن أبي عمرو العدني المكي حدثنا محمد بن جعفر بن محمد بن علي بن الحسين قال أشهد على أبي حدثني عن أبيه عن جده عن علي بن أبي طالب أن النبي صلى الله عليه وسلم قال: " خرجت من نكاح ولم أخرج من سفاح من لدن آدم إلى أن ولدني أبي وأمي ولم يصبني من سفاح الجاهلية شئ " هذا غريب من هذا الوجه ولا يكاد يصح.
وقال هشيم حدثنا المديني عن أبي الحويرث عن ابن عباس قال قال رسول الله صلى الله عليه وسلم: " ما ولدني من نكاح أهل الجاهلية شئ، ما ولدني إلا نكاح كنكاح الاسلام " وهذا أيضا غريب أورده الحافظ ابن عساكر ثم أسنده من حديث أبي هريرة وفي إسناده ضعف والله أعلم.
وقال محمد بن سعد أخبرنا محمد بن عمر حدثني محمد بن عبد الله بن مسلم عن عمه الزهري عن عروة عن عائشة قالت قال رسول الله صلى الله عليه وسلم: " ولدت من نكاح غير سفاح " ثم أورد ابن عساكر من حديث أبي عاصم عن شبيب عن عكرمة عن ابن عباس في قوله تعالى: (وتقلبك في الساجدين) قال من نبي إلى نبي حتى أخرجت نبيا.
ورواه عن عطاء.
وقال محمد بن سعد أخبرنا هشام بن محمد الكلبي عن أبيه قال كتبت للنبي صلى الله عليه وسلم خمسمائة أم فما وجدت فيهن سفاحا ولا شيئا مما كان من أمر الجاهلية.
__________
(1) في البيهقي: نزار.
(2) في البيهقي: خيرهما.
(3) القدامي من أهل المصيصة كان يقلب الاخبار، قلب على مالك أكثر من مائة حديث وخمسين حديثا ذكره ابن حبان في المجروحين 2 / 39 ولم يرد ذكره في ثقات العجلي، له ترجمة في تقريب التهذيب، ابن الربيع الكرماني أبو عبد الرحمن، ثقة 1 / 446 والكاشف 2 / 112.
[ * ]

(2/314)

وثبت في صحيح البخاري (1) من حديث عمرو بن أبي عمرو عن سعيد المقبري عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم: " بعثت من خير قرون بني آدم قرنا فقرنا حتى بعثت من القرن الذي كنت فيه ".
وفي صحيح مسلم (2) من حديث الاوزاعي عن شداد أبي عمار عن واثلة بن الاسقع أن رسول الله صلى الله عليه وسلم قال: " إن الله اصطفى من ولد إبراهيم اسماعيل واصطفى من بني إسماعيل بني كنانة واصطفى من بني كنانة قريشا واصطفى من قريش بني هاشم واصطفاني من بني هاشم ".
وقال الامام أحمد حدثنا أبو نعيم (3) عن سفيان عن يزيد بن أبي زياد عن عبد الله بن الحارث بن نوفل عن المطلب بن أبي وداعة قال قال العباس بلغه صلى الله عليه وسلم بعض ما يقول الناس " فصعد المنبر فقال: من أنا ؟ " قالوا أنت رسول الله قال: " أنا محمد بن عبد الله بن عبد المطلب، إن الله خلق الخلق فجعلني في خير خلقه وجعلهم فرقتين فجعلني في خير فرقة، وخلق القبائل فجعلني في خير قبيلة، وجعلهم بيوتا فجعلني في خيرهم بيتا.
فأنا خيركم بيتا وخيركم نفسا " (4) صلوات الله وسلامه عليه دائما أبدا إلى يوم الدين.
وقال يعقوب بن سفيان حدثنا عبيد الله بن موسى عن اسماعيل بن أبي خالد عن يزيد بن أبي زياد عن عبد الله بن الحارث بن نوفل عن العباس بن عبد المطلب قال: قلت يارسول الله إن قريشا إذا التقوا، لقي بعضهم بعضا بالبشاشة، وإذا لقونا لقونا بوجوه لا نعرفها.
فغضب رسول الله صلى الله عليه وسلم عند ذلك غضبا شديدا ثم قال: " والذي نفس محمد بيده لا يدخل قلب رجل الايمان حتى يحبكم الله ولرسوله " فقلت يارسول الله إن قريشا جلسوا فتذاكروا أحسابهم فجعلوا مثلك كمثل نخلة في كبوة من الارض.
فقال رسول الله صلى الله عليه وسلم: " إن الله [ عزوجل ] يوم خلق الخلق جعلني في خيرهم، ثم لما فرقهم جعلني في خيرهم قبيلة (5).
ثم حين جعل البيوت جعلني
__________
(1) الحديث أخرجه البخاري في 61 كتاب المناقب (23) باب صفة النبي صلى الله عليه وسلم فتح الباري 6 / 566.
وفيه عن سعيد بن أبي سعيد المقبري.
وأخرجه البيهقي عنه في دلائله 1 / 175.
(2) صحيح مسلم أول كتاب الفضائل باب فضل نسب النبي ح 1 ص 1782.
(3) أبو نعيم وهو الفضل بن دكين.
(4) مسند أحمد ج 4 / 166 - 167 وأخرجه الترمذي في 50 كتاب المناقب - باب فضل النبي صلى الله عليه وسلم 5 / 653 وقال: حديث حسن.
(5) أخرجه البيهقي بإسناده في دلائل النبوة ج 1 / 167 - 168.
في الكلام نقص واضح وتمامه من الدلائل: ثم حين فرقهم جعلني في خير الفريقين، ثم حين جعل القبائل جعلني في خير قبيلة.
وأخرجه ابن ماجه في المقدمة (11) باب ح (140) ص (1 / 50) والترمذي في كتاب المناقب وقال: هذا حديث حسن صحيح.
وفي الزوائد: رجال إسناده ثقات.
[ * ]

(2/315)

في خير بيوتهم فأنا خيرهم نفسا وخيرهم بيتا ".
ورواه أبو بكر بن أبي شيبة عن ابن فضيل عن يزيد بن أبي زياد عن عبد الله بن الحارث عن ربيعة بن الحارث قال بلغ النبي صلى الله عليه وسلم فذكره بنحو ما تقدم ولم يذكر العباس (1).
وقال يعقوب بن سفيان حدثني يحيى بن عبد الحميد حدثني قيس بن عبد الله عن الاعمش عن عليلة (2) بن ربعي عن ابن عباس قال قال رسول الله صلى الله عليه وسلم: " إن الله قسم الخلق قسمين فجعلني في خيرهما قسما، فذلك قوله [ تعالى ]: (وأصحاب اليمين) (3) و (أصحاب الشمال) (4)، فأنا من أصحاب اليمين وأنا خير أصحاب اليمين، ثم جعل القسمين أثلاثا فجعلني في خيرها ثالثا، فذلك قوله [ تعالى ]: و (أصحاب الميمنة) (5) (والسابقون السابقون) (6) فأنا من السابقين، وأنا خير السابقين، ثم جعل الا ثلاث قبائل فجعلني في خيرها قبيلة فذلك قوله [ تعالى ]: (وجعلناكم شعوبا وقبائل لتعارفوا إن أكرمكم عند الله أتقاكم إن الله عليم خبير) (7) وأنا أتقى ولد آدم وأكرمهم على الله ولا فخر، ثم جعل القبائل بيوتا فجعلني في خيرها بيتا وذلك قوله [ عزوجل ]: (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) (8) " فأنا وأهل بيتي مطهرون من الذنوب ".
وهذا الحديث فيه
غرابة ونكارة.
وروى الحاكم والبيهقي (9) من حديث محمد بن ذكوان خال ولد حماد بن زيد عن عمرو بن دينار عن ابن عمر قال: إنا لقعود بفناء النبي صلى الله عليه وسلم إذ مرت به امرأة، فقال بعض القوم هذه ابنة رسول الله صلى الله عليه وسلم قال أبو سفيان: مثل محمد في بني هاشم مثل الريحانة في وسط النتن.
فانطلقت المرأة فأخبرت النبي صلى الله عليه وسلم فجاء رسول الله صلى الله عليه وسلم: يعرف في وجهه الغضب.
فقال: " ما بال أقوال تبلغني عن أقوام إن الله خلق السماوات سبعا فاختار العلياء منها فأسكنها من شاء من خلقه، ثم خلق الخلق فاختار من الخلق بني آدم، واختار من بني آدم العرب، واختار من العرب مضر، واختار من مضر قريشا، واختار من قريش بني هاشم، واختارني من بني هاشم فأنا خيار من خيار، فمن أحب العرب فبحبي أحبهم، ومن أبغض العرب فببغضي أبغضهم " هذا أيضا حديث غريب (10).
وثبت في الصحيح أن رسول الله صلى الله عليه وسلم قال: " أنا سيد ولد آدم يوم القيامة ولا
__________
(1) أخرجه من هذا الوجه أحمد في مسنده ج 4 / 166 - 167.
(2) كذا في الاصول والصواب عباية بن ربعي.
ذكره العقيلي في الضعفاء الكبير 3 / 415.
(3) سورة الواقعة الآية 37.
(4) سورة الواقعة الآية 41.
(5) سورة الواقعة الآية 8.
(6) سورة الواقعة الآية 10.
(7) سورة الحجر الآية 13.
(8) سورة الاحزاب الآية 33.
(9) دلائل النبوة ج 1 / 171 والحاكم في المستدرك 4 / 73.
(10) سرده العقيلي في الضعفاء وقال لا يتابع عليه.
وضعف العقيلي يزيد بن عوانة.
[ * ]

(2/316)

فخر " وروى الحاكم والبيهقي أيضا (1) من حديث موسى بن عبيدة [ قال ] حدثنا عمرو بن عبد الله بن نوفل عن الزهري عن أبي أسامة أو أبي سلمة عن عائشة رضي الله عنها قالت قال
رسول الله صلى الله عليه وسلم: " قال لي جبريل [ عليه السلام ] قلبت الارض من مشارقها ومغاربها فلم أجد رجلا أفضل من محمد، وقلبت الارض مشارقها ومغاربها فلم أجد بني أب أفضل من بني هاشم " قال الحافظ البيهقي وهذه الاحاديث وإن كان في رواتها من لا يحتج به فبعضها يؤكد بعضا ومعنى جميعها يرجع إلى حديث واثلة بن الاسقع [ وأبي هريرة ] والله أعلم.
قلت وفي هذا المعنى يقول أبو طالب يمتدح النبي صلى الله عليه وسلم: إذا اجتمعت يوما قريش لمفخر * فعبد مناف سرها وصميمها فان حصلت أشراف عبد منافها * ففي هاشم أشرافها وقديمها وإن فخرت يوما فإن محمدا * هو المصطفى من سرها وكريمها تداعت قريش غثها وسمينها * علينا فلم تظفر وطاشت حلومها (2) وكنا قديما لا نقر ظلامة * إذا ما ثنوا صعر الخدود نقيمها (3) ونحمي جماها كل يوم كريهة * ونضرب عن أحجارها من يرومها بنا انتعش العود الذواء وإنما * بأكنافنا تندى وتنمى أرومها (4) وقال أبو السكن زكريا بن يحيى الطائي في الجزء المنسوب إليه المشهور: حدثني عمر بن أبي زحر بن حصين، عن جده حميد بن منهب، قال: قال جدي خريم بن أوس: هاجرت إلى رسول الله صلى الله عليه وسلم فقدمت عليه منصرفه من تبوك، فأسلمت، فسمعت العباس بن عبد المطلب يقول: يارسول الله إني أريد أن أمتدحك، فقال رسول الله صلى الله عليه وسلم قل، لا يفضض الله فاك، فأنشأ يقول: من قبلها طبت في الظلال وفي * مستودع حيث يخضف الورق ثم هبطت البلاد لا بشر أن * ت ولا مضغة ولا علق بل نطفة تركب السفين وقد * ألجم نسرا وأهله الغرق تنقل من صلب إلى رحم * إذا مضى عالم بدا طبق
__________
= محمد بن ذكوان اتفقوا على ضعفه، وقال البخاري منكر الحديث، وقال ابن حبان: سقط الاحتجاج به وقال
الدارقطني: ضعيف وقال أبو حاتم: منكر الحديث كثير الخطأ.
(1) دلائل النبوة ج 1 / 176 وأخرجه الهيثمي في مجمع الزوائد 8 / 217 وعزاه للطبراني في الاوسط.
(2) الغث: اللحم الضعيف، هنا استعارة لضعيف النسب.
(3) قال الله تعالى: ولا تصعر خدك للناس أي لا تميله إمالة المتكبر والمتعجرف.
(4) الاروم: الاصول، جمع أرومة.
[ * ]

(2/317)

حتى احتوى بيتك المهيمن من * خندف علياء تحتها النطق وأنت لما ولدت أشرقت الا * رض وضاءت بنورك الافق فنحن في ذلك الضياء وفي ال * نور وسبل الرشاد نخترق وقد روى هذا الشعر لحسان بن ثابت.
فروى الحافظ أبو القاسم بن عساكر من طريق أبي الحسن بن أبي الحديد: أخبرنا محمد بن أبي نصر أنا عبد السلام بن محمد بن أحمد القرشي حدثنا أبو حصين محمد بن إسماعيل بن محمد التميمي حدثنا محمد بن عبد الله الزاهد الخراساني حدثني اسحاق بن إبراهيم بن سنان حدثنا سلام بن سليمان أبو العباس المكفوف المدائني حدثنا ورقاء بن عمر عن ابن أبي نجيج عن عطاء ومجاهد عن ابن عباس قال: سألت رسول الله صلى الله عليه وسلم فقلت: فداك أبي وأمي أين كنت وآدم في الجنة ؟ قال فتبسم حتى بدت نواجذه ثم قال: " كنت في صلبه وركب بي السفينة في صلب أبي نوح وقذف بي في صلب أبي إبراهيم لم يلتق أبواي على سفاح قط لم يزل الله ينقلني من الاصلاب الحسيبة إلى الارحام الطاهرة صفتي مهدي (1) لا ينشعب شعبتان إلا كنت في خيرهما وقد أخذ الله بالنبوة ميثاقي وبالاسلام عهدي ونشر في التوراة والانجيل ذكري وبين كل نبي صفتي تشرق الارض بنوري والغمام بوجهي وعلمني كتابه وزادني شرفا في سمائه وشق لي اسما من أسمائه فذو العرش محمود وأنا محمد وأحمد ووعدني أن يحبوني بالحوض والكوثر وأن يجعلني أول شافع وأول مشفع ثم أخرجني من خير قرن لامتي، وهم الحمادون يأمرون بالمعروف وينهون عن المنكر " قال
ابن عباس فقال حسان بن ثابت في النبي صلى الله عليه وسلم: قلبها طبت في الظلال وفي * مستودع يوم يخصف الورق ثم سكنت البلاد لا بشر أن * ت ولا نطفة ولا علق مطهر تركب السفين وقد * ألجم نسرا وأهله الغرق تنقل من صلب إلى رحم * إذا مضى طبق بدا طبق فقال النبي صلى الله عليه وسلم: " يرحم الله حسانا " فقال علي بن أبي طالب وجبت الجنة لحسان ورب الكعبة ثم قال الحافظ ابن عساكر هذا حديث غريب جدا.
قلت: بل منكر جدا والمحفوظ أن هذه الابيات للعباس رضي لله عنه ثم أوردها من حديث أبي السكن زكريا بن يحيى الطائي كما تقدم.
قلت: ومن الناس من يزعم أنها للعباس بن مرداس السلمي فالله أعلم.
تنبيه: قال القاضي عياض - في كتابه الشفاء -: " وأما أحمد الذي أتى في الكتب وبشرت به الانبياء فمنع الله بحكمته أن يسمى به أحد غيره ولا يدعى به مدعو قبله.
حتى لا يدخل لبس على
__________
(1) كذا بالاصل، وفي سيرة ابن كثير: صفيا مهذبا.
[ * ]

(2/318)

ضعيف القلب أوشك.
وكذلك محمد لم يسم به أحد من العرب ولا غيرهم، إلى أن شاع قبل وجوده وميلاده أن نبيا يبعث اسمه محمد.
فسمى قوم قليل من العرب أبناءهم بذلك رجاء أن يكون أحدهم وهو (والله أعلم حيث يجعل رسالاته) وهم: محمد بن احيحة بن الجلاح الاوسي.
ومحمد بن سلمة (1) الانصاري.
ومحمد بن البراء الكندي (2).
ومحمد بن سفيان بن مجاشع.
ومحمد بن حمران الجعفي.
ومحمد بن خزاعي السلمي لا سابع لهم.
ويقال إن أول من سمى محمدا محمد بن سفيان بن مجاشع.
واليمن تقول بل محمد بن اليحمد من الازد.
ثم إن الله حمى كل من تسمى به أن يدعي النبوة أو يدعيها له أحد، أو يظهر عليه سبب يشكل (3) أحدا في أمره حتى تحققت الشيمتان له صلى الله عليه وسلم لم ينازع فيهما ".
هذا لفظه.
باب مولد رسول الله صلى الله عليه وسلم ولد صلوات الله عليه وسلامه يوم الاثنين.
لما رواه مسلم في صحيحه من حديث غيلان بن جرير بن (4) عبد الله بن معبد الزماني (5) عن أبي قتادة أن أعرابيا قال يارسول الله، ما تقول في صوم يوم الاثنين فقال: " ذاك يوم ولدت فيه وانزل علي فيه ".
وقال الامام أحمد (6) حدثنا وموسى بن داود حدثنا ابن لهيعة عن خالد بن أبي عمران عن حنش الصنعاني عن ابن عباس قال: ولد رسول الله صلى الله عليه وسلم يوم الاثنين، واستنبئ يوم الاثنين، وخرج مهاجرا من مكة إلى المدينة يوم الاثنين، وقدم المدينة يوم الاثنين، وتوفي يوم الاثنين، ورفع الحجر الاسود يوم الاثنين.
تفرد به أحمد ورواه عمرو بن بكير عن ابن لهيعة وزاد نزلت سورة المائدة يوم الاثنين (اليوم أكملت لكم دينكم).
وهكذا رواه بعضهم عن موسى بن داود به وزاد أيضا وكانت وقعة بدر يوم الاثنين.
ممن قال هذا يزيد بن حبيب وهذا منكر جدا.
قال ابن عساكر والمحفوظ أن يدرا ونزول: (اليوم أكملت لكم دينكم) يوم الجمعة وصدق ابن عساكر.
وروى عبد الله بن عمر عن كريب عن ابن عباس ولد رسول الله صلى الله عليه وسلم يوم الاثنين وتوفي يوم الاثنين.
وهكذا روي من غير هذا الوجه عن ابن عباس أنه ولد يوم الاثنين.
وهذا ما لا خلاف فيه أنه ولد صلى الله عليه وسلم يوم الاثنين.
وأبعد بل أخطأ من قال ولد يوم الجمعة لسبع عشرة خلت من ربيع الاول نقله الحافظ ابن دحية فيما قرأه في كتاب أعلام الروى باعلام الهدى لبعض الشيعة.
ثم
__________
(1) كذا بالاصول والصواب محمد بن مسلمة.
(2) كذا بالاصول وفي سيرة ابن كثير: البكري.
(3) في سيرة ابن كثير: يشكك.
(4) كذا في الاصل ابن عبد الله وهو خطأ وعند مسلم عن عبد الله.
أخرجه مسلم في 13 كتاب الصيام 36 باب استحباب صيام ثلاثة أيام..ص 819.
(5) الزماني نسبة إلى زمان بن مالك بطن من ربيعة.
(6) مسند أحمد ج 1 / 277.
[ * ]

(2/319)

شرع ابن دحية في تضعيفه وهو جدير بالتضعيف إذ هو خلاف النص.
ثم الجمهور على أن ذلك كان في شهر ربيع الاول فقيل لليلتين خلتا منه قاله ابن عبد البر في الاستيعاب ورواه الواقدي عن أبي معشر نجيح بن عبد الرحمن المدني.
وقيل لثمان خلون منه حكاه الحميدي عن ابن حزم.
ورواه مالك وعقيل ويونس بن يزيد وغيرهم عن الزهري عن محمد بن جبير بن مطعم ونقل ابن عبد البر عن أصحاب التاريخ أنهم صححوه وقطع به الحافظ الكبير محمد بن موسى الخوارزمي ورجحه الحافظ أبو الخطاب بن دحية في كتابه التنوير في مولد البشير النذير وقيل لعشر خلون منه نقله ابن دحية في كتابه ورواه ابن عساكر عن أبي جعفر الباقر ورواه مجالد عن الشعبي كما مر.
وقيل لثنتي عشرة خلت منه نص عليه ابن إسحاق ورواه ابن أبي شيبة في مصنفه عن عفان عن سعيد بن مينا عن جابر وابن عباس أنهما قالا: ولد رسول الله صلى الله عليه وسلم عام الفيل يوم الاثنين الثامن عشر من شهر ربيع الاول وفيه بعث وفيه عرج به إلى السماء وفيه هاجر وفيه مات.
وهذا هو المشهور عند الجمهور والله أعلم.
وقيل لسبع عشرة (1) خلت منه كما نقله ابن دحية عن بعض الشيعة.
وقيل لثمان بقين منه نقله ابن دحية من خط الوزير أبي رافع بن الحافظ أبي محمد بن حزم عن أبيه والصحيح عن ابن حزم الاول أنه لثمان مضين منه كما نقله عنه الحميدي وهو أثبت.
والقول الثاني: إنه ولد في رمضان نقله ابن عبد البر عن الزبير بن بكار وهو قول غريب جدا وكان مستنده أنه عليه الصلاة والسلام أوحي إليه في رمضان بلا خلاف وذلك على رأس أربعين سنة من عمره فيكون مولده في رمضان وهذا فيه نظر والله أعلم.
وقد روى خيثمة بن سليمان الحافظ عن خلف بن محمد كردوس الواسطي عن المعلى بن عبد الرحمن عن عبد الحميد بن جعفر عن الزهري عن عبيد الله بن عبد الله عن ابن عباس قال ولد رسول الله صلى الله عليه وسلم يوم الاثنين في ربيع الاول وانزلت عليه النبوة يوم الاثنين في أول شهر ربيع الاول وأنزلت عليه البقرة يوم الاثنين في ربيع الاول.
وهذا غريب جدا رواه ابن عساكر.
قال الزبير بن بكار حملت به أمه في أيام التشريق في شعب أبي طالب عند الجمرة الوسطى.
وولد بمكة بالدار المعروفة بمحمد بن يوسف أخي
الحجاج بن يوسف لثنتي عشرة ليلة خلت من شهر رمضان.
ورواه الحافظ ابن عساكر من طريق محمد بن عثمان بن عقبة بن مكرم عن المسيب بن شريك عن شعيب بن شعيب عن أبيه عن جده قال حمل برسول الله صلى الله عليه وسلم في يوم عاشوراء في المحرم وولد يوم الاثنين لثنتي عشرة ليلة خلت من شهر رمضان سنة ثلاث وعشرين من عزوة أصحاب الفيل.
وذكر غيره أن الخيزران وهي أم هارون الرشيد لما حجت أمرت ببناء هذه الدار مسجدا.
فهو يعرف بها اليوم.
وذكر السهيلي أن مولده عليه الصلاة والسلام كان في العشرين من نيسان.
وهذا أعدل الزمان والفصول وذلك لسنة اثنتين وثمانين وثمانمائة لذي القرنين فيما ذكر أصحاب الزيج.
وزعموا أن الطالع كان لعشرين درجة من الجدى وكان المشتري وزحل مقترنين في ثلاث درج من العقرب وهي درجة وسط السماء.
وكان
__________
(1) في الاصل لسبعة عشر، وهو خطأ.
[ * ]

(2/320)

موافقا من البروج الحمل وكان ذلك عند طلوع القمر أول الليل نقله كله ابن دحية والله أعلم.
قال ابن إسحاق: وكان مولده عليه الصلاة والسلام عام الفيل وهذا هو المشهور عن الجمهور.
قال إبراهيم بن المنذر الحزامي: وهو الذي لا يشك فيه أحد من علمائنا أنه عليه الصلاة والسلام ولد عام الفيل وبعث على رأس أربعين سنة من الفيل.
وقد رواه البيهقي من حديث أبي اسحاق السبيعي عن سعيد بن جبير عن ابن عباس.
قال: ولد رسول الله صلى الله عليه وسلم عام الفيل وقال محمد بن إسحاق حدثني المطلب بن عبد الله بن قيس بن مخرمة عن أبيه عن جده قيس بن مخرمة قال ولدت أنا ورسول الله صلى الله عليه وسلم عام الفيل، كنا لدين.
قال وسأل عثمان رضي الله عنه قباث بن اشيم أخا بني يعمر بن ليث أنت أكبر أم رسول الله صلى الله عليه وسلم ؟ فقال: رسول الله صلى الله عليه وسلم أكبر مني وأنا أقدم منه في الميلاد.
ورأيت خزق الفيل أخضر محيلا.
ورواه الترمذي والحاكم من حديث محمد بن إسحاق به.
قال ابن إسحاق: وكان رسول الله صلى الله عليه وسلم عام عكاظ ابن عشرين سنة.
وقال ابن إسحاق: كان الفجار بعد الفيل بعشرين سنة.
وكان بناء الكعبة بعد الفجار
بخمسة عشر سنة، والمبعث بعد بنائها بخمس سنين.
وقال محمد بن جبير بن مطعم ": كانت عكاظ بعد الفيل بخمس عشرة سنة، وبناء الكعبة بعد عكاظ بعشر سنين، والمبعث بعد بنائها بخمس عشرة سنة.
وروى الحافظ البيهقي من حديث عبد العزيز بن أبي ثابت المديني [ قال ] حدثنا الزبير بن موسى، عن أبي الحويرث قال: سمعت عبد الملك بن مروان، يقول لقباث بن أشيم الكناني ثم الليثي: يا قباث أنت أكبر أم رسول الله صلى الله عليه وسلم ؟ قال: رسول الله صلى الله عليه وسلم أكبر مني، وأنا أسن [ منه ].
ولد رسول الله صلى الله عليه وسلم عام الفيل، ووقفت بي أمي على روث الفيل محبلا أعقله.
وتنبأ رسول الله صلى الله عليه وسلم على رأس أربعين سنة.
وقال يعقوب بن سفيان حدثنا يحيى بن عبد الله بن بكير [ قال ] حدثنا نعيم يعني ابن ميسرة - عن بعضهم عن سويد بن غفلة أنه قال: أنا لدة رسول الله صلى الله عليه وسلم ولدت عام الفيل.
قال البيهقي وقد روي عن سويد بن غفلة أنه قال أنا أصغر من رسول الله صلى الله عليه وسلم بسنتين.
قال يعقوب وحدثنا إبراهيم بن المنذر حدثنا عبد العزيز بن أبي ثابت حدثني عبد الله بن عثمان بن أبي سليمان النوفلي عن أبيه عن محمد بن جبير بن مطعم.
قال: ولد رسول الله صلى الله عليه وسلم عام الفيل، وكانت بعده عكاظ بخمس عشرة سنة، وبني البيت على رأس خمس وعشرين سنة من الفيل، وتنبأ رسول الله صلى الله عليه وسلم على رأس أربعين سنة من الفيل.
والمقصود أن رسول الله صلى الله عليه وسلم ولد عام الفيل على قول الجمهور فقيل بعده بشهر، وقيل بأربعين يوما، وقيل بخمسين يوما - وهو أشهر - وعن أبي جعفر الباقر كان قدوم الفيل للنصف من المحرم، ومولد رسول الله صلى الله عليه وسلم بعده بخمس وخمسين ليلة، وقال آخرون بل كان عام الفيل قبل مولد رسول الله صلى الله عليه وسلم بعشر سنين.
قاله ابن أبزى.
وقيل بثلاث وعشرين سنة رواه شعيب بن

(2/321)

شعيب عن أبيه عن جده كما تقدم وقيل بعد الفيل بثلاثين سنة.
قاله موسى بن عقبة عن الزهري رحمه الله.
واختاره موسى بن عقبة أيضا رحمه الله.
وقال أبو زكريا العجلاني: بعد الفيل بأربعين عاما، رواه ابن عساكر وهذا غريب جدا، وأغرب منه ما قال خليفة بن خياط حدثني شعيب بن حبان عن عبد الواحد بن أبي عمرو عن الكلبي عن أبي صالح عن ابن عباس، قال: ولد
رسول الله صلى الله عليه وسلم قبل الفيل بخمس عشرة سنة وهذا حديث غريب ومنكر وضعيف أيضا، قال خليفة بن خياط والمجتمع عليه أنه عليه السلام ولد عام الفيل.
صفة مولده الشريف عليه الصلاة والسلام قد تقدم أن عبد المطلب لما ذبح تلك الابل المائة عن ولده عبد الله حين كان نذر ذبحه فسلمه الله تعالى لما كان قدر في الازل من ظهور النبي الامي صلى الله عليه وسلم خاتم الرسل وسيد ولد آدم من صلبه، فذهب كما تقدم فزوجه أشرف عقيلة في قريش آمنة بنت وهب بن عبد مناف بن زهرة الزهرية، فحين دخل بها وأفضى إليها حملت برسول الله صلى الله عليه وسلم، وقد كانت أم قتال رقيقة بنت نوفل أخت ورقة بن نوفل توسمت ما كان بين عيني عبد الله قبل أن يجامع آمنة من النور، فودت أن يكون ذلك متصلا بها لما كانت تسمع من أخيها من البشارات بوجود محمد صلى الله عليه وسلم، وأنه قد أزف زمانه فعرضت نفسها عليه.
قال بعضهم ليتزوجها وهو أظهر والله أعلم، فامتنع عليها فلما انتقل ذلك النور الباهر إلى آمنة بمواقعته إياها كأنه تندم على ما كانت عرضت عليه.
فتعرض لها لتعاوده.
فقالت لا حاجة لي فيك وتأسفت على ما فاتها من ذلك وأنشدت في ذلك ما قدمناه من الشعر الفصيح البليغ.
وهذه الصيانة لعبد الله ليست له وإنما هي لرسول الله صلى الله عليه وسلم، فإنه كما قال تعالى: (الله أعلم حيث يجعل رسالاته) وقد تقدم الحديث المروي من طريق جيد أنه قال عليه الصلاة والسلام: " ولدت من نكاح لا من سفاح ".
والمقصود أن أمه حين حملت به توفي أبوه عبد الله وهو حمل في بطن أمه على المشهور.
قال محمد بن سعد حدثنا محمد بن عمر - هو الواقدي - حدثنا موسى بن عبيدة اليزيدي.
وحدثنا سعيد بن أبي زيد عن أيوب بن عبد الرحمن بن أبي صعصعة.
قال: خرج عبد الله بن عبد المطلب إلى الشام إلى غزة في عير من عيران قريش يحملونه تجارات، ففرغوا من تجاراتهم ثم انصرفوا فمروا بالمدينة وعبد الله بن عبد المطلب يومئذ مريض، فقال أتخلف عند أخوالي بني عدي بن النجار، فأقام عندهم مريضا شهرا ومضى أصحابه فقدموا مكة فسألهم عبد المطلب عن ابنه عبد الله فقالوا خلفناه عند أخواله بني عدي بن النجار وهو مريض.
فبعث إليه عبد المطلب أكبر ولده الحارث.
فوجده قد توفي ودفن في دار النابغة فرجع إلى أبيه فأخبره، فوجد عليه عبد المطلب وإخوته وأخواته وجدا شديدا، ورسول الله صلى الله عليه وسلم يومئذ حمل.
ولعبد الله بن عبد المطلب يوم توفي خمس وعشرون سنة

(2/322)

قال الواقدي: هذا هو أثبت الاقاويل في وفاة عبد الله وسنه عندنا.
قال الواقدي: وحدثني معمر عن الزهري أن عبد المطلب بعث عبد الله إلى المدينة يمتار لهم تمرا فمات.
قال محمد بن سعد وقد أنبأنا هشام بن محمد بن السائب الكلبي عن أبيه وعن عوانة بن الحكم.
قالا: توفي عبد الله بن عبد المطلب بعد ما أتى على رسول الله صلى الله عليه وسلم ثمانية وعشرين شهرا، وقيل سبعة أشهر.
وقال محمد بن سعد: والاول أثبت أنه توفي ورسول الله صلى الله عليه وسلم حمل.
وقال الزبير بن بكار: حدثني محمد بن حسن عن عبد السلام عن ابن خربوذ.
قال: توفي عبد الله بالمدينة ورسول الله صلى الله عليه وسلم ابن شهرين، وماتت أمه وهو ابن أربع سنين، ومات جده وهو ابن ثمان سنين، فأوصى به إلى عمه أبي طالب.
والذي رجحه الواقدي وكاتبه الحافظ محمد بن سعد أنه عليه الصلاة والسلام توفي أبوه وهو جنين في بطن أمه وهذا أبلغ اليتم وأعلى مراتبه.
وقد تقدم في الحديث " ورؤيا أمي الذي رأت حين حمل بي كأنه خرج منها نور أضاءت له قصور الشام " وقال محمد بن إسحاق فكانت آمنة بنت وهب أم رسول الله صلى الله عليه وسلم تحدث أنها أتيت حين حملت برسول الله صلى الله عليه وسلم فقيل لها إنك قد حملت بسيد هذه الامة، فإذا وقع إلى الارض فقولي: أعيذه بالواحد * من شر كل حاسد من كل بر عاهد * وكل عبد رائد يذود عني ذائد * فإنه عند الحميد الماجد حتى أراه قد أتى المشاهد وآية ذلك أنه يخرج معه نور يملا قصور بصرى من أرض الشام، فإذا وقع فسميه محمدا.
فإن اسمه في التوراة أحمد، يحمده أهل السماء وأهل الارض، واسمه في الانجيل أحمد يحمده أهل
السماء وأهل الارض، واسمه في القرآن محمد.
وهذا وذاك يقتضي أنها رأت حين حملت به عليه السلام كأنه خرج منها نور أضاءت له قصور الشام.
ثم لما وضعته رأت عيانا تأويل ذلك كما رأته قبل ذلك هاهنا والله أعلم.
وقال محمد بن سعد: أنبأنا محمد بن عمر - هو الواقدي - حدثنا محمد بن عبد الله بن مسلم عن الزهري.
وقال الواقدي: حدثنا موسى بن عبدة عن أخيه ومحمد بن كعب القرظي.
وحدثني عبد الله بن جعفر الزهري عن عمته أم بكر بنت المسود عن أبيها.
وحدثنا عبد الرحمن بن إبراهيم المزني وزياد بن حشرج عن أبي وجزة.
وحدثنا معمر عن أبي نجيح عن مجاهد.
وحدثنا طلحة بن عمرو بن عطاء عن ابن عباس: دخل حديث بعضهم في حديث بعض.
أن آمنة بنت وهب قالت لقد علقت به - تعني رسول الله صلى الله عليه وسلم - فما وجدت له مشقة حتى وضعته، فلما فصل مني خرج معه نور أضاء له ما بين المشرق إلى المغرب، ثم وقع إلى الارض معتمدا على يديه، ثم أخذ قبضة من التراب فقبضها ورفع رأسه إلى السماء.
وقال بعضهم وقع جاثيا على ركبتيه، وخرج معه نور

(2/323)

ضاءت له قصور الشام وأسواقها حتى رؤيت أعناق الابل ببصرى، رافعا رأسه إلى السماء.
وقال الحافظ أبو بكر البيهقي أنبأنا محمد بن عبد الله الحافظ أنبأنا محمد بن إسماعيل [ قال ] أنبأنا محمد بن إسحاق حدثنا يونس بن مبشر بن الحسن [ قال ] حدثنا يعقوب بن محمد الزهري، [ قال ] حدثنا عبد العزيز بن عمران حدثنا عبد الله بن عثمان بن أبي سليمان بن جبير بن مطعم عن أبيه عن ابن أبي سويد الثقفي عن عثمان بن أبي العاص، [ قال ]: حدثتني أمي أنها شهدت ولادة آمنة بنت وهب رسول الله صلى الله عليه وسلم ليلة ولدته، قالت فما شئ أنظره في البيت إلا نور، وإني أنظر إلى النجوم تدنو حتى إني لاقول ليقعن علي.
وذكر القاضي عياض عن الشفاء أم عبد الرحمن بن عوف أنها كانت قابلته وأنها أخبرت به حين سقط على يديها واستهل سمعت قائلا يقول يرحمك الله، وإنه سطع منه نور رئيت منه قصور الروم.
قال محمد بن إسحاق: فلما وضعته بعثت إلى عبد المطلب جاريتها - وقد هلك أبوه وهي حبلى ويقال إن عبد الله هلك والنبي صلى الله عليه وسلم ابن ثمانية وعشرين شهرا فالله أعلم أي ذلك كان - فقالت قد ولد لك غلام فانظر إليه، فلما جاءها أخبرته وحدثته بما كانت رأت حين حملت به، وما قيل لها فيه، وما أمرت أن تسميه.
فأخذه عبد المطلب فأدخله على هبل في جوف الكعبة، فقال عبد المطلب يدعو ويشكر الله عزوجل ويقول: الحمد لله الذي أعطاني * هذا الغلام الطيب الاردان قد ساد في المهد على الغلمان * أعيذه بالبيت ذي الاركان حتى يكون بلغة الفتيان * حتى أراه بالغ البنيان أعيذه من كل ذي شنان * من حاسد مضطرب العنان ذي همة ليس له عينان * حتى أراه رافع اللسان أنت الذي سميت في القرآن * في كتب ثابتة المثاني * أحمد مكتوب على اللسان * وقال البيهقي: أنبأنا أبو عبد الله الحافظ أنا أبو بكر محمد بن أحمد بن حاتم الدرابودي - بمرو - [ قال ]: حدثنا أبو عبد الله البوشنجي، حدثا أبو أيوب: سليمان بن سلمة الخبائري، حدثنا يونس بن عطاء بن عثمان بن ربيعة بن زياد بن الحارث الصدائي - بمصر - حدثنا الحكم بن أبان، عن عكرمة، عن ابن عباس، عن أبيه العباس بن عبد المطلب رضي الله عنه.
قال: ولد رسول الله صلى الله عليه وسلم مختونا مسرورا، قال فأعجب [ به ] جده عبد المطلب وحظي عنده.
وقال: ليكونن لابني هذا شأن فكان له شأن.
وهذا الحديث في صحته نظر.
وقد رواه الحافظ ابن عساكر من حديث سفيان بن محمد المصيصي عن هشيم عن يونس بن عبيد عن الحسن عن

(2/324)

أنس.
قال قال رسول الله صلى الله عليه وسلم: من كرامتي على الله أني ولدت مختونا ولم ير سوأتي أحد ثم أورده من طريق الحسن بن عرفة عن هشيم به.
ثم أورده من طريق محمد بن محمد بن سليمان - هو
الباغندي - حدثنا عبد الرحمن بن أيوب الحمصي حدثنا موسى بن أبي موسى المقدسي حدثني خالد بن سلمة عن نافع عن ابن عمر.
قال: ولد رسول الله صلى الله عليه وسلم مسرورا مختونا.
وقال أبو نعيم: حدثنا أبو أحمد محمد بن أحمد الغطريفي حدثنا الحسين بن أحمد بن عبد الله المالكي حدثنا سليمان بن سلمة الخبائري حدثنا يونس بن عطاء حدثنا الحكم بن أبان حدثنا عكرمة عن ابن عباس عن أبيه العباس.
قال: ولد رسول الله صلى الله عليه وسلم مختونا مسرورا، فأعجب ذلك جده عبد المطلب وحظي عنده، وقال ليكونن لابني هذا شأن، فكان له شأن.
وقد ادعى بعضهم صحته لما ورد له من الطرق حتى زعم بعضهم أنه متواتر وفي هذا كله نظر، ومعنى مختونا أي مقطوع الختان، ومسرورا أي مقطوع السرة من بطن أمه.
وقد روى الحافظ ابن عساكر من طريق عبد الرحمن بن عيينة البصري حدثنا علي بن محمد المدائني السلمي حدثنا سلمة بن محارب بن مسلم بن زياد عن أبيه عن أبي بكرة أن جبريل ختن النبي صلى الله عليه وسلم حين طهر قلبه وهذا غريب جدا.
وقد روى أن جده عبد المطلب ختنه وعمل له دعوة جمع قريشا عليها والله أعلم.
وقال البيهقي: أنبأنا أبو عبد الله الحافظ أنبأني محمد بن كامل القاضي - شفاها - أن محمد بن إسماعيل حدثه - يعني السلمي - حدثنا أبو صالح: عبد الله بن صالح حدثني معاوية بن صالح، عن أبي الحكم التنوخي، قال: كان المولود إذا ولد في قريش دفعوه إلى نسوة من قريش إلى الصبح يكفأن عليه برمة، فلما ولد رسول الله صلى الله عليه وسلم دفعه عبد المطلب إلى نسوة فكفأن عليه برمة، فلما أصبحن أتين فوجدن البرمة قد انفلقت عنه باثنتين ووجدنه مفتوح العينين شاخصا ببصره إلى السماء.
فأتاهن عبد المطلب، فقلن له: ما رأينا مولودا مثله، وجدناه قد انفلقت عنه البرمة، ووجدناه مفتوحا عينيه شاخصا ببصره إلى السماء.
فقال: احفظنه فإني أرجو أن يكون له شأن، أو أن يصيب خيرا، فلما كان اليوم السابع ذبح عنه، ودعا له قريشا، فلما أكلوا قالوا: يا عبد المطلب أرأيت ابنك هذا الذي أكرمتنا على وجهه، ما سميته ؟ قال سميته محمدا، قالوا فما رغبت به عن أسماء أهل بيته ؟ قال أردت أن يحمده الله [ تعالى ] في السماء وخلقه في الارض قال أهل اللغة: كل جامع لصفات الخير يسمى محمدا كما قال بعضهم:
إليك - أبيت اللعن - أعملت ناقتي * إلى الماجد القرم الكريم المحمد وقال بعض العلماء: ألهمهم الله عزوجل أن سموه محمدا لما فيه من الصفات الحميدة ليلتقي الاسم والفعل، ويتطابق الاسم والمسمى في الصورة والمعنى، كما قال عمه أبو طالب ويروى لحسان: وشق له من اسمه ليجله * فذو العرش محمود وهذا محمد

(2/325)

وسنذكر أسماءه عليه الصلاة والسلام وشمائله وهي صفاته الظاهرة وأخلاقه الطاهرة ودلائل نبوته وفضائل منزلته في آخر السيرة إن شاء الله.
قال الحافظ أبو بكر البيهقي: أنبأنا أبو عبد الله الحافظ حدثنا أبو العباس محمد بن يعقوب حدثنا احمد بن شيبان الرملي حدثنا أحمد بن إبراهيم الحبلي حدثنا الهيثم بن جميل حدثنا زهير عن محارب بن دثار عن عمرو بن يثربي عن العباس بن عبد المطلب قال قلت: يارسول الله ! دعاني إلى الدخول في دينك أمارة لنبوتك، رأيتك في المهد تناغي القمر وتشير إليه بإصبعك، فحيث أشرت إليه مال.
قال: " إني كنت أحدثه ويحدثني ويلهيني عن البكاء، واسمع وجبته حين يسجد تحت العرش ".
ثم قال تفرد به الليثي وهو مجهول.
فصل فيما وقع من الايات ليلة مولده عليه الصلاة والسلام قد ذكرنا في باب هواتف الجان ما تقدم من خرور كثير من الاصنام ليلتئذ لوجوهها وسقوطها عن أماكنها، وما رآه النجاشي ملك الحبشة، وظهور النور معه حتى أضاءت له قصور الشام حين ولد، وما كان من سقوطه جائيا رافعا رأسه إلى السماء، وانفلاق تلك البرمة عن وجهه الكريم، وما شوهد من النور في المنزل الذي ولد فيه ودنو النجوم منهم وغير ذلك.
حكى السهيلي عن تفسير بقي بن مخلد الحافظ أن ابليس رن أربع رنات: حين لعن، وحين أهبط، وحين ولد رسول الله صلى الله عليه وسلم، وحين أنزلت الفاتحة.
قال محمد بن إسحاق: وكان هشام بن
عروة يحدث عن أبيه عن عائشة قالت: كان يهودي قد سكن مكة يتجر بها فلما كانت الليلة التي ولد فيها رسول الله صلى الله عليه وسلم قال في مجلس من قريش: يا معشر قريش هل ولد فيكم الليلة مولود ؟ فقال القوم والله ما نعلمه فقال الله أكبر، أما إذا أخطأكم فلا بأس انظروا واحفظوا ما أقول لكم: ولد هذه الليلة نبي هذه الامة الاخيرة، بين كتفيه علامة فيها شعرات متواترات كأنهن عرف فرس.
لا يرضع ليلتين وذلك أن عفريتا من الجن ادخل أصبعه في فمه فمنعه الرضاع فتصدع القوم من مجلسهم وهم يتعجبون من قوله وحديثه فلما صاروا إلى منازلهم أخبر كل إنسان منهم أهله فقالوا قد والله ولد لعبد الله بن عبد المطلب غلام سموه محمدا فالتقى القوم فقالوا هل سمعتم حديث اليهودي وهل بلغكم مولد هذا الغلام ؟ فانطلقوا حتى جاؤوا اليهودي فأخبروه الخبر.
قال فاذهبوا معي حتى أنظر إليه، فخرجوا به حتى أدخلوه على آمنة فقالوا اخرجي إلينا ابنك فاخرجته وكشفوا له عن ظهره.
فرأى تلك الشامة.
فوقع اليهودي مغشيا عليه.
فلما أفاق قالوا له مالك ويلك ؟ قال قد ذهبت والله النبوة من بني إسرائيل، فرحتم بها يا معشر قريش.
والله ليسطون بكم سطوة يخرج خبرها من المشرق والمغرب.
وقال محمد بن إسحاق: حدثني صالح بن إبراهيم عن يحيى بن عبد الرحمن بن أسعد

(2/326)

بن زرارة قال حدثني من شئت من رجال قومي ممن لا أتهم عن حسان بن ثابت.
قال: إني لغلام يفعة ابن سبع سنين - أو ثمان سنين - أعقل ما رأيت وسمعت إذا بيهودي في يثرب يصرخ ذات غداة يا معشر يهود فاجتمعوا إليه - وأنا أسمع - فقالوا ويلك مالك ؟ قال قد طلع نجم أحمد الذي يولد به في هذه الليلة.
وروى الحافظ أبو نعيم في كتاب دلائل النبوة من حديث أبي بكر بن عبد الله العامري عن سليمان بن سحيم وذريح بن عبد الرحمن كلاهما عن عبد الرحمن بن أبي سعيد عن أبيه قال سمعت أبي مالك بن سنان يقول جئت بني عبد الاشهل يوما لاتحدث فيهم ونحن يومئذ في هدنة من الحرب، فسمعت يوشع اليهودي يقول: أظل خروج نبي يقال له أحمد يخرج من الحرم.
فقال له خليفة بن ثعلبة الاشهلي - كالمستهزئ به ما صفته ؟ فقال رجل ليس بالقصير ولا
بالطويل في عينيه حمرة يلبس الشملة ويركب الحمار.
سيفه على عاتقه وهذا البلد مهاجره.
قال فرجعت إلى قومي بني خدرة وأنا يومئذ أتعجب مما يقول يوشع فأسمع رجلان منا يقول ويوشع يقول هذا وحده ! ؟ كل يهود يثرب يقولون هذا.
قال أبي مالك بن سنان فخرجت حتى جئت بني قريظة فأجد جمعا فتذاكروا النبي صلى الله عليه وسلم.
فقال الزبير بن باطا: قد طلع الكوكب الاحمر الذي لم يطلع إلا لخروج نبي أو ظهوره ولم يبق أحد إلا أجمد وهذا مهاجره.
قال أبو سعيد فلما قدم النبي صلى الله عليه وسلم أخبره أبي هذا الخبر فقال رسول الله صلى الله عليه وسلم: " لو أسلم الزبير لاسلم ذووه من رؤساء اليهود إنما هم له تبع " وقال أبو نعيم: حدثنا عمر بن محمد حدثنا ابراهيم بن السندي حدثنا النضر بن سلمة حدثنا إسماعيل بن قيس بن سليمان بن زيد بن ثابت عن أم سعد بنت سعد بن الربيع سمعت زيد بن ثابت يقول: كان أحبار يهود بني قريظة والنضير يذكرون صفة النبي صلى الله عليه وسلم فلما طلع الكوكب الاحمر أخبروا أنه نبي وأنه لا نبي بعده.
واسمه أحمد ومهاجره إلى يثرب فلما قدم رسول الله صلى الله عليه وسلم المدينة أنكروا وحسدوا وكفروا.
وقد أورد هذه القصة الحافظ أبو نعيم في كتابه من طرق أخرى ولله الحمد.
وقال أبو نعيم ومحمد بن حبان: حدثنا أبو بكر بن أبي عاصم حدثنا وهب بن بقية حدثنا خالد عن محمد بن عمرو عن أبي سلمة ويحيى بن عبد الرحمن بن حاطب عن أسامة بن زيد، قال قال زيد بن عمرو بن نفيل قال لي حبر من أحبار الشام: قد خرج في بلدك نبي - أو هو خارج - قد خرج نجمه فارجع فصدقه واتبعه.
ذكر ارتجاس ايوان كسرى وسقوط الشرفات وخمود النيران ورؤيا الموبذان وغير ذلك من الدلالات قال الحافظ أبو بكر محمد بن جعفر بن سهل الخرائطي في كتاب هواتف الجان: حدثنا علي بن حرب حدثنا أبو أيوب يعلى بن عمران - من آل جرير بن عبد الله البجلي - حدثني مخزوم بن هاني المخزومي عن أبيه - وأتت عليه خمسون ومائة سنة - قال: لما كانت الليلة التي ولد فيها

(2/327)

رسول الله صلى الله عليه وسلم ارتجس إيوان كسرى وسقطت منه أربع عشرة شرفة، وخمدت نار فارس، ولم تخمد قبل ذلك بألف عام، وغاضت بحيرة ساوة، ورأى الموبذان إبلا صعابا تقود خيلا عرابا قد قطعت دجلة وانتشرت في بلادهم، فلما أصبح كسرى أفزعه ذلك، فتصبر عليه تشجعا، ثم رأى أنه لا يدخر ذلك عن مرازبته فجمعهم ولبس تاجه وجلس على سريره.
ثم بعث إليهم، فلما اجتمعوا عنده.
قال: أتدرون فيم بعثت إليكم ؟ قالوا: لا، إلا أن يخبرنا الملك [ ذلك ]، فبينما هم كذلك إذ ورد عليهم كتاب خمود النيران فازداد غما إلى غمه، ثم أخبرهم بما رأى وما هاله، يقال الموبذان وأنا - أصلح الله الملك - قد رأيت في هذه الليلة رؤيا ثم قص عليه رؤياه في الابل، يقال أي شئ يكون هذا يا موبذان ؟ قال حدث يكون في ناحية العرب - وكان أعلمهم من انفسهم - فكتب عند ذلك: من كسرى ملك الملوك إلى النعمان بن المنذر ; أما بعد فوجه إلي برجل عالم بما أريد أن أسأله عنه، فوجه إليه بعبد المسيح بن عمرو بن حيان بن نفيلة الغساني، فلما ورد عليه قال له: ألك علم بما أريد أن أسألك عنه ؟ فقال لتخبرني أو ليسألني الملك عما أحب، فإن كان عندي منه علم وإلا أخبرته بمن يعلم.
فأخبره بالذي وجه به إليه فيه.
قال علم ذلك عند خال لي يسكن مشارف الشام يقال له سطيح، قال فائته فاسأله عما سألتك عنه ثم ائتني بتفسيره.
فخرج عبد المسيح حتى انتهى إلى سطيح وقد أشفى على الضريح.
فسلم عليه وكلمه فلم يرد إليه سطيخ جوابا فانشأ يقول: أصم أم يسمع غطريف اليمن * أم فاد فار لم به شأو العنن يا فاصل الخطة أعيت من ومن * أتاك شيخ الحي من آل سنن وأمه من آل ذئب بن حجن * أزرق نهم الناب صرار الاذن أبيض فضفاض الرداء والبدن * رسول قيل العجم يسري للوسن يجوب بي الارض علنداة شزن * لا يرهب الرعد ولا ريب الزمن ترفعني وجنا وتهوي بي وجن * حتى أتى عاري الجآجي والقطن تلفه في الريح بوغاء الدمن * كأنما حثحث من حضني ثكن
قال فلما سمع سطيح شعره رفع رأسه يقول: عبد المسيح، على جمل مشيح، أتى سطيح، وقد أوفى على الضريح، بعثك ملك بني ساسان، لارتجاس الايوان، وخمود النيران، ورؤيا الموبذان، رأى إبلا صعابا، تقود خيلا عرابا، قد قطعت دجلة، وانتشرت في بلادها، يا عبد المسيح إذا كثرت التلاوة، وظهر صاحب الهراوة، وفاض وادي السماوة، وغاضت بحيرة ساوة، وخمدت نار فارس، فليس الشام لسطيح شاما.
يملك منهم ملوك وملكات، على عدد الشرفات وكل ما هو آت آت.
ثم قصى سطيح مكانه فنهض عبد المسيح إلى راحلته وهو يقول: شمر فإنك ماضي العزم شمير * لا يفزعنك تفريق وتغيير إن يمس ملك بني ساسان أفرطهم * فإن ذا الدهر أطوار دهارير

(2/328)

فربما ربما أضحوا بمنزلة * يخاف صولهم الاسد المهاصير منهم أخو الصرح بهرام وإخوته * والهرمزان وشابور وسابور والناس أولاد علات فمن علموا * أن قد أقل فمحقور ومهجور ورب قوم لهم صحبان ذي اذن * بدت تلهيهم فيه المزامير وهم بنو الام إما إن رأوا نشبا * فذاك بالغيب محفوظ ومنصور والخير والشر مقرونان في قرن * فالخير متبع والشر محذور قال فلما قدم عبد المسيح على كسرى أخبره بما قال له سطيح، فقال كسرى ألى أن يملك منا أربعة عشر ملكا كانت أمور وأمور، فملك منهم عشرة في أربع سنين، وملك الباقون إلى خلافة عثمان رضي الله عنه.
ورواه البيهقي من حديث عبد الرحمن بن محمد بن إدريس عن علي بن حرب الموصلي بنحوه.
قلت: كان آخر ملوكهم - الذي سلب منه الملك يزدجرد بن شهريار بن أبرويز بن هرمز بن أنوشروان وهو الذي انشق الايوان في زمانه.
وكان لاسلافه في الملك ثلاثة آلاف سنة ومائة وأربعة وستون سنة.
وكان أول ملوكهم خيومرت بن أميم بن لاوذ بن سام بن نوح.
أما سطيح هذا فقال الحافظ ابن عساكر في تاريخه هو الربيع ربيعة بن مسعود بن مازن بن ذئب بن عدي بن مازن بن الازد.
ويقال الربيع بن مسعود وأمه ردعا بنت سعد بن الحارث الحجوري وذكر غير ذلك في نسبه.
قال وكان يسكن الجابية ثم روى عن أبى حاتم السجستاني قال سمعت المشيخة منهم أبو عبيدة وغيره قالوا وكان من بعد لقمان بن عاد.
ولد في زمن سيل العرم وعاش إلى ملك ذي نواس وذلك نحو من ثلاثين قرنا وكان مسكنه البحرين وزعمت عبد القيس أنه منهم وتزعم الازد أنه منهم وأكثر المحدثين يقولون هو من الازد ولا ندري ممن هو غير أن ولده يقولون إنه من الازد.
وروي عن ابن عباس أنه قال: لم يكن شئ من بني آدم يشبه سطيحا إنما كان لحما على وضم ليس فيه عظم ولا عصب إلا في رأسه وعينيه وكفيه وكان يطوى كما يطوى الثوب من رجليه إلى عنقه.
ولم يكن فيه شئ يتحرك إلا لسانه.
وقال غيره إنه كان إذا غضب انتفخ وجلس.
ثم ذكر ابن عباس أنه قدم مكة فتلقاه جماعة من رؤسائهم منهم عبد شمس وعبد مناف أبناء قصي فامتحنوه في أشياء فأجابهم فيها بالصدق، فسألوه عما يكون في آخر الزمان.
فقال خذوا مني ومن إلهام الله إياي: أنتم الآن يا معشر العرب في زمان الهرم سواء بصائركم وبصائر العجم، لا علم عندكم ولا فهم، وينشأ من عقبكم ذوو فهم، يطلبون أنواع العلم فيكسرون الصنم، ويتبعون الردم، ويقتلون العجم، يطلبون الغنم.
ثم قال والباقي الابد، والبالغ الامد ليخرجن من ذا البلد، نبي مهتد، يهدي إلى الرشد، يرفض بغوث والفند، يبرأ عن عبادة الضدد، يعبد ربا انفرد، ثم يتوفاه الله بخير دار محمودا، من الارض مفقودا، وفي

(2/329)

السماء مشهودا، ثم يلي أمره الصديق إذا قضى صدق، وفي رد الحقوق لا خرق ولا نزق، ثم يلي أمره الحنيف، مجرب غطريف، قد أضاف المضيف، وأحكم التحنيف.
ثم ذكر عثمان ومقتله وما يكون بعد ذلك من أيام بني أمية ثم بني العباس.
وما بعد ذلك من الفتن والملاحم ساقه ابن عساكر بسنده عن ابن عباس بطوله.
وقد قدمنا قوله لربيعة بن نصر ملك اليمن حين أخبره برؤياه قبل أن يخبره بها ثم ما يكون في بلاد اليمن من الفتن وتغيير الدول حتى يعود إلى سيف بن ذي يزن
فقال له: أفيدوم ذلك من سلطانه أم ينقطع ؟ قال بل ينقطع.
قال ومن يقطعه ؟ قال نبي زكي يأتيه الوحي من قبل العلي قال وممن هذا النبي ؟ قال من ولد غالب بن فهر بن مالك بن النضر يكون الملك في قومه إلى آخر الدهر قال وهل للدهر من آخر ؟ قال نعم، يوم يجمع فيه الاولون والآخرون، يسعد فيه المحسنون ويشقى فيه المسيئون.
قال أحق ما تخبرني ؟ قال نعم والشفق والغسق والقمر إذا اتسق إن ما أنبأتك عليه لحق.
ووافقه على ذلك شق سوآ بسواء بعبارة أخرى كما تقدم.
ومن شعر سطيح قوله: عليكم بتقوى الله في السر والجهر * ولا تلبسوا صدق الامانة بالغدر وكونوا لجار الجنب حصنا وجنة * إذا ماعرته النائبات من الدهر وروى ذلك الحافظ ابن عساكر ثم أورد ذلك المعافى بن زكريا الجريري فقال: وأخبار سطيح كثيرة وقد جمعها غير واحد من أهل العلم.
والمشهور أنه كان كاهنا وقد أخبر عن النبي صلى الله عليه وسلم وعن نعته ومبعثه.
وروى لنا بإسناد الله به أعلم أن النبي صلى الله عليه وسلم سئل عن سطيح فقال: " نبي ضيعه قومه ".
قلت: أما هذا الحديث فلا أصل له في شئ من كتب الاسلام المعهودة ولم أره بإسناد أصلا.
ويروى مثله في خبر خالد بن سنان العبسي ولا يصح أيضا وظاهر هذه العبارات تدل على علم جيد لسطيح وفيها روائح التصديق لكنه لم يدرك الاسلام كما قال الجريري.
فإنه قد ذكرنا في هذا الاثر أنه قال لابن أخته: يا عبد المسيح إذا كثرت التلاوة، وظهر صاحب الهراوة، وفاض وادي السماوة وغاضت بحيرة ساوة، وخمدت نار فارس، فليس الشام لسطح شاما بملك منهم ملوك وملكات، على عدد الشرفات وكل ما هو آت آت ثم قضى سطيح مكانه وكان ذلك بعد مولد رسول الله صلى الله عليه وسلم بشهر - أو شية - أي أقل منه - وكانت وفاته بأطراف الشام مما يلي أرض العراق - فالله أعلم بأمره وما صار إليه.
وذكر ابن طرار الحريري أنه عاش سبعمائة سنة.
وقال غيره خمسمائة سنة، وقيل ثلاثمائة سنة فالله أعلم.
وقد روى ابن عساكر أن ملكا سأل سطيحا عن نسب غلام اختلف فيه فأخبره على الجلية في كلام طويل مليح فصيح.
فقال له الملك ياسطيح ألا تخبرني عن
علمك هذا ؟ فقال إن علمي هذا ليس مني ولا بجزم ولا بظن ولكن أخذته عن أخ لي قد سمع الوحي بطور سيناء.
فقال له أرأيت أخاك هذا الجني أهو معك لا يفارقك، فقال انه ليزول حيث أزول، ولا أنطق إلا بما يقول.
وتقدم أنه ولد هو وشق بن مصعب بن يشكر بن رهم بن بسر بن

(2/330)

عقبة الكاهن الآخر ولدا في يوم واحد، فحملا إلى الكاهنة طريفة بنت الحسين الحميدية فتفلت في أفواههما فورثا منها الكهانة وماتت من يومها.
وكان نصف إنسان ويقال إن خالد بن عبد الله القسري من سلالته، وقد مات شق قبل سطيح بدهر.
وأما عبد المسيح بن عمرو بن قيس بن حبان بن نفيلة الغساني النصراني فكان من المعمرين وقد ترجمه الحافظ ابن عساكر في تاريخ وقال هو الذي صالح خالد بن الوليد على.
وذكر له معه قصة طويلة وأنه أكل من يده سم ساعة فلم يصبه سوء لانه لما أخذه قال: بسم الله وبالله رب الارض والسماء الذي لا يضر مع اسمه أذى.
ثم أكله فعلته غشية فضرب بيديه على صدره ثم عرق وأفاق رضي الله عنه وذكر لعبد المسيح أشعارا غير ما تقدم.
وقال أبو نعيم: حدثنا محمد بن أحمد بن الحسن، حدثنا محمد بن عثمان بن أبي شيبه حدثنا عقبة بن مكرم حدثنا المسيب بن شريك حدثنا محمد بن شريك عن شعيب بن شعيب عن أبيه عن جده.
قال: كان بمر الظهران راهب من الرهبان يدعى عيصا من أهل الشام وكان متخفرا بالعاص بن وائل وكان الله قد آتاه علما كثيرا وجعل فيه منافع كثيرة لاهل مكة من طيب ورفق وعلم.
وكان يلزم صومعة له ويدخل مكة في كل سنة فيلقى الناس ويقول إنه يوشك أن يولد فيكم مولود يا أهل مكة يدين له العرب ويملك العجم هذا زمانه ومن أدركه واتبعه أصاب حاجته ومن أدركه فخالفه أخطأ حاجته وبالله ما تركت أرض الخمر والخمير والامن ولا حللت بأرض الجوع والبؤس والخوف إلا في طلبه وكان لا يولد بمكة مولود إلا يسأل عنه فيقول ما جاء بعد.
فيقال له فصفه فيقول لا.
ويكتم ذلك للذي قد علم أنه لاق من قومه مخافة على نفسه أن يكون ذلك داعية إلى أدنى ما يكون إليه من الاذى يوما.
ولما كان صبيحة اليوم الذي ولد فيه رسول الله صلى الله عليه وسلم خرج
عبد الله بن عبد المطلب حتى أتى عيصا فوقف في أصل صومعته ثم نادى: يا عيصاه.
فناداه من هذا ؟ فقال أنا عبد الله فأشرف عليه فقال كن أباه فقد ولد المولود الذي كنت أحدثكم عنه يوم الاثنين ويبعث يوم الاثنين ويموت يوم الاثنين قال فإنه قد ولد لي مع الصبح مولود.
قال فما سميته ؟ قال محمدا قال والله لقد كنت أشتهي أن يكون هذا المولود فيكم أهل البيت لثلاث خصال نعرفه بها منها أن نجمه طلع البارحة وأنه ولد اليوم وأن اسمه محمد.
انطلق إليه فإن الذي كنت أخبركم عنه ابنك.
قال فما يدريك أنه ابني ولعله أن يولد في هذا اليوم مولود غيره ؟ قال قد وافق ابنك الاسم ولم يكن الله ليشبه علمه على العلماء فإنه حجة.
وآية ذلك أنه الآن وجع فيشتكي أياما ثلاثة، فيظهر به الجوع ثلاثا ثم يعافى.
فاحفظ لسانك فإنه لم يحسد أحد حسده قط ولم يبغ على أحد كما يبغى عليه.
إن تعش حتى يبدو مقاله ثم يدعو لظهر لك من قومك ما لا تحتمله إلا على صبر وعلى ذلك فاحفظ لسانك ودار عنه قال فما عمره ؟ قال إن طال عمره وإن قصر لم يبلغ السبعين، يموت في وتر دونها من الستين في إحدى وستين أو ثلاث وستين في أعمار جل أمته.
قال

(2/331)

وحمل برسول الله صلى الله عليه وسلم في عاشر المحرم.
وولد يوم الاثنين لثنتي عشرة خلت من رمضان سنة ثلاث وعشرين من غزوة أصحاب الفيل.
هكذا رواه أبو نعيم وفيه غرابة.
حواضنه ومراضعه عليه الصلاة والسلام كانت أم أيمن واسمها بركة تحضنه، وكان قد ورثها عليه الصلاة والسلام من أبيه فلما كبر أعتقها وزوجها مولاه زيد بن حارثة (1)، فولدت له أسامة بن زيد رضي الله عنهم.
وأرضعته مع أمه عليه الصلاة والسلام مولاة عمه أبي لهب ثويبة (2) قبل حليمة السعدية.
أخرج البخاري ومسلم في صحيحيهما (3) من حديث الزهري عن عروة بن الزبير عن زينب بنت أم سلمة (4) عن أم حبيبة بنت أبي سفيان.
قالت: يارسول الله أنكح أختي بنت أبي سفيان - ولمسلم عزة بنت أبي سفيان -.
فقال رسول الله صلى الله عليه وسلم: " أو تحبين ذلك ؟ " قلت نعم ! لست لك بمخلية، وأحب من
شاركني في خير أختي.
فقال النبي صلى الله عليه وسلم: " فإن ذلك لا يحل لي " قالت فإنا نحدث انك تريد أن تنكح بنت أبي سلمة - وفي رواية درة بنت أبي سلمة قال: " بنت أم سلمة ؟ " قلت نعم قال: " إنها لو لم تكن ربيبتي في حجري ما حلت لي.
إنها لابنة أخي من الرضاعة.
أرضعتني وأبا سلمة ثويبة.
فلا تعرضن علي بناتكن ولا اخواتكن " زاد البخاري قال عروة.
وثويبة مولاة لابي لهب أعتقها فأرضعت رسول الله صلى الله عليه وسلم.
فلما مات أبو لهب أريه بعض أهله بشر خيبة (5).
فقال له ماذا لقيت ؟ فقال أبو لهب لم ألق بعدكم خيرا غير أني سقيت في هذه بعتاقتي ثويبة - وأشار إلى النقرة (6) التي بين الابهام والتي تليها من الاصابع -.
وذكر السهيلي وغيره: أن الرائي له هو أخوه العباس.
وكان ذلك بعد سنة من وفاة أبي لهب بعد وقعة بدر.
وفيه أن أبا لهب قال للعباس إنه ليخفف علي في مثل يوم الاثنين.
قالوا لانه لما بشرته ثويبة بميلاد ابن أخيه محمد بن عبد الله أعتقها من ساعته فجوزي بذلك لذلك.
__________
(1) في طبقات ابن سعد ج 8 / 223 أن أم أيمن تزوجت عبيد بن زيد من بني الحارث بن الخزرج فولدت له أيمن، وقتل يوم حنين ثم تزوجت زيد بن حارثة، مولى خديجة، بعد النبوة، فولدت له أسامة.
(2) وهي أول من أرضع رسول الله صلى الله عليه وسلم بلبن أبن لها يقال له مسروح وكانت قد أرضعت قبله حمزة بن عبد المطلب وبعده أبا سلمة بن عبد الاسد المخزومي - وقيل معه -.
(3) البخاري - كتاب النكاح - باب وأمهاتكم اللاتي أرضعنكم..وباب: وربائبكم اللاتي في حجوركم ومسلم في 17 كتاب الرضاع (4) باب تحريم الربيبة ح 16 ص 1073.
(4) زينب بنت أبي سلمة - وأمها أم سلمة -.
(5) في البخاري ودلائل البيهقي: حبيبة.
(6) في البيهقي: النقير وفي ابن سعد النقيرة.
[ * ]

(2/332)

رضاعه عليه الصلاة والسلام من حليمة بنت أبي ذؤيب السعدية وما ظهر عليه من البركة وآيات النبوة
قال محمد بن إسحاق: فاسترضع له عليه الصلاة والسلام من حليمة بنت أبي ذؤيب، واسمه عبد الله بن الحارث بن شجنة بن جابر بن رزام بن ناصرة (1) بن سعد بن بكر بن هوازن بن منصور بن عكرمة بن حفصة بن قيس عيلان بن مضر قال واسم أبي رسول الله صلى الله عليه وسلم الذي أرضعه - يعني زوج حليمة الحارث بن عبد العزى بن رفاعة بن ملان بن ناصرة (1) بن سعد بن بكر بن هوازن (2).
وأخوته عليه الصلاة والسلام - يعني من الرضاعة - عبد الله بن الحارث وأنيسة بنت الحارث وحذافة (3) بنت الحارث وهي الشيماء وذكروا (4) أنها كانت تحضن رسول الله صلى الله عليه وسلم مع أمه إذا كان عندهم.
قال ابن إسحاق: حدثني جهم بن أبي جهم مولى [ لامرأة من بني تميم كانت عند الحارث ابن حاطب، ويقال له مولى الحارث بن حاطب ] (5).
قال حدثني من سمع عبد الله بن جعفر بن أبي طالب قال حدثت عن حليمة بنت الحارث أنها قالت ! قدمت مكة في نسوة وذكر الواقدي بإسناده انهن كن عشرة نسوة من بني سعد بن بكر يلتمسن بها الرضعاء من بني سعد نلتمس بها الرضعاء في سنة شهباء فقدمت على أتان لي قمراء كانت أذمت بالركب (6) ومعي صبي (7) لنا وشارف لنا والله ما تبض بقطرة.
وما ننام ليلتنا ذلك أجمع (8) مع صبينا ذاك ما نجد في ثديي ما
__________
(1) في ابن هشام: ابن ناصرة ابن قصية بن نصر وفي الطبري باسقاط نصر وفي السهيلي فصية بالفاء.
(الروض الانف - الطبقات - الطبري - شرح السيرة).
(2) قدم الحارث على رسول الله صلى الله عليه وسلم بمكة حين أنزل عليه القرآن، فأتاه فقال: أي بني مالك ولقومك يشكونك ويزعمون أنك تقول: إن الناس يبعثون بعد الموت ثم يصيرون إلى جنة ونار..ثم أسلم وحسن إسلامه..(الاصابة - الروض الانف).
(3) في الاصابة: خذامة، وفي الطبري جذامة والطبقات: جدامة.
(4) الطبري - ابن هشام في السيرة - الطبقات.
(5) ما بين معقوفين ليس في ابن هشام، وهذا ما عودنا عليه ابن كثير في نقله عن ابن هشام وغيره ; فإنه يلخص المعنى بعبارته فيزيد ويحذف ولا يلتزم النص إلا قليلا، وأحيانا كثيرة يخلط نقله بما يفسد المعنى.
(6) في ابن هشام: ادمت وفي الطبري اذمت.
قال أبو ذر في شرح السيرة: أدمت أي أطلت عليهم المسافة لتمهلهم عليها.
وأذمت، ويروى أذممت: أي أعيت وتخلف بالركب بسببها ولم تستطع اللحاق به.
(7) وهو عبد الله بن الحارث، وكانت ترضعه (الطبقات 8 / 110).
(8) في ابن هشام والطبري: وما ننام للينا أجمع من صبينا الذي معنا = معي = من بكائه من الجوع.
[ * ]

(2/333)

يغنيه ولا في شارفنا ما يغذيه.
ولكنا كنا نرجو الغيث والفرج.
فخرجت على أتاني تلك فلقد أذمت بالركب حتى شق ذلك عليهم ضعفا وعجفا.
فقدمنا مكة فوالله ما علمت منا امرأة إلا وقد عرض عليها رسول الله صلى الله عليه وسلم فتأباه إذا قيل إنه يتيم، تركناه.
قلنا ماذا عسى أن تصنع إلينا أمه ؟ إنما نرجو المعروف من أبي الولد، فأما أمه فماذا عسى أن تصنع الينا، فوالله ما بقي من صواحبي امرأة إلا أخذت رضيعا غيري.
فلما لم نجد غيره وأجمعنا الانطلاق قلت لزوجي الحارث بن عبد العزى والله إني لاكره أن أرجع من بين صواحبي ليس معي رضيع.
لانطلقن إلى ذلك اليتيم فلآخذنه.
فقال لا عليك أن تفعلي فعسى أن يجعل الله لنا فيه بركة.
فذهبت فأخذته فوالله ما أخذته إلا أني لم أجد غيره، فما هو إلا أن أخذته فجئت به رحلي فأقبل عليه ثدياي بما شاء من لبن.
فشرب حتى روي وشرب أخوه حتى روي.
وقام صاحبي إلى شارفنا تلك فإذا إنها لحافل، فحلب ما شرب وشربت حتى روينا.
فبتنا بخير ليلة.
فقال صاحبي حين أصبحنا: يا حليمة والله إني لاراك قد أخذت نسمة مباركة.
ألم تري ما بتنا به الليلة من الخير والبركة حين أخذناه.
فلم يزل الله عزوجل يزيدنا خيرا.
ثم خرجنا راجعين إلى بلادنا فوالله لقطعت أتأتي بالركب حتى ما يتعلق بها حمار حتى أن صواحبي ليقلن: ويلك يا بنت أبي ذؤيب هذه أتانك التي خرجت عليها معنا ؟ فأقول نعم والله إنها لهي فقلن والله إن لها لشأنا.
حتى قدمنا أرض بني سعد.
وما أعلم أرضا من أرض الله أجدب منها فإن كانت غنمي لتسرح ثم تروح شباعا لبنا فتحلب ما شئنا وما حوالينا أو حولنا أحد تبض له شاة بقطرة لين وإن أغنامهم لتروح جياعا حتى إنهم ليقولون لرعائهم - أو لرعيانهم - ويحكم انظروا
حيث تسرح غنم بنت أبي ذؤيب فاسرحوا معهم.
فيسرحون مع غنمي حيث تسرح فتروح أغنامهم جياعا ما فيها قطرة لبن وتروح أغنامي شباعا لبنا نحلب ما شئنا.
فلم يزل الله يرينا البركة نتعرفها حتى بلغ سنتين فكان يشب شبابا لا تشبه الغلمان.
فوالله ما بلغ السنتين حتى كان غلاما جفرا (1) فقدمنا به على أمه ونحن أضن شئ به مما رأينا فيه من البركة.
فلما رأته أمه قلت لها دعينا نرجع بابننا هذه السنة الاخرى فإنا نخشى عليه وباء (2) مكة.
فوالله ما زلنا بها حتى قالت نعم.
فسرحته معنا فأقمنا به شهرين أو ثلاثة (3).
فبينما هو خلف بيوتنا مع أخ له من الرضاعة في بهم لنا جاء أخوه ذلك يشتد، فقال ذاك أخي القرشي جاءه رجلان عليهما ثياب بيض فأضجعاه فشقا بطنه.
فخرجت أنا وأبوه نشتد نحوه فنجده فائما منتقعا لونه.
فاعتنقه أبوه وقال يا بني ما شأنك ؟ قال جاءني رجلان عليهما ثياب بيض أضجعاني وشقا بطني ثم استخرجا منه شيئا فطرحاه ثم رداه كما كان فرجعنا به معنا.
فقال أبوه يا حليمة لقد خشيت أن يكون ابني قد أصيب فانطلقي بنا نرده
__________
(1) الجفر: الغليط الشديد، هنا استجفر أي قوي على الاكل.
(2) كذا في الاصل وابن هشام والطبري.
والوبأ يهمز ويقصر والوباء بالمد: الطاعون.
(3) في ابن هشام والطبري وابن سيد الناس: بأشهر.
والبهم: الصغار من الغنم واحدتها بهمة.
[ * ]

(2/334)

إلى أهله قبل أن يظهر به ما نتخوف.
قالت حليمة فاحتملناه فلم ترع أمه إلا به.
فقدمنا به عليها فقالت ما ردكما به ياظئر ؟ فقد كنتما عليه حريصين ؟ فقالا لا والله إلا أن الله قد أدى عنا، وقضينا الذي علينا، وقلنا نخشى الاتلاف والاحداث نرده إلى أهله.
فقالت ما ذاك بكما فاصدقاني شأنكما ؟ فلم تدعنا حتى أخبرناها خبره، فقالت أخشيتما عليه الشيطان، كلا والله ما للشيطان عليه من سبيل.
والله إنه لكائن لابني هذا شأن ألا أخبركما خبره ؟ قلنا بلى ! قالت حملت به فما حملت حملا قط أخف [ علي ] منه فأريت في النوم حين حملت به كأنه خرج مني نور أضاءت له قصور الشام ثم وقع حين ولدته وقوعا ما يقعه المولود، معتمدا على يديه رافعا رأسه إلى السماء،
فدعاه عنكما.
وهذا الحديث قد روي من طرق أخر وهو من الاحاديث المشهورة المتداولة بين أهل السير والمغازي (1).
وقال الواقدي: حدثني معاذ بن محمد عن عطاء بن أبي رباح عن ابن عباس قال خرجت حليمة تطلب النبي صلى الله عليه وسلم وقد وجدت البهم تقيل فوجدته مع أخته فقالت في هذا الحر ؟ فقالت أخته يا أمه ما وجد أخي حرا.
رأيت غمامة تظلل عليه إذا وقف وقفت وإذا سار سارت حتى انتهى إلى هذا الموضع.
وقال ابن إسحاق: حدثني ثور بن يزيد عن خالد بن معدان عن أصحاب رسول الله صلى الله عليه وسلم أنهم قالوا له أخبرنا عن نفسك.
قال: " نعم أنا دعوة أبي إبراهيم، وبشرى [ أخي ] عيسى عليهما السلام، ورأت أمي حين حملت بي أنه خرج منها نور أضاءت له قصور الشام، واسترضعت في بني سعد بن بكر، فبينا أنا [ مع أخ لي ] في بهم لنا أتاني رجلان عليهما ثياب بيض معهما طست من ذهب مملوء ثلجا، فأضجاني فشقا بطني، ثم استخرجا قلبي فشقاه فأخرجا منه علقة سوداء فألقياها.
ثم غسلا قلبي وبطني بذلك الثلج، حتى إذا ألقياه (2) رداه كما كان، ثم قال أحدهما لصاحبه زنه بعشرة من أمته فوزنني بعشرة فوزنتهم، ثم قال زنه بمائة من أمته فوزنني بمائة فوزنتهم.
ثم قال زنه بألف من أمته فوزنني بألف فوزنتهم، فقال دعه عنك، فلو وزنته بأمته لوزنهم " وهذا إسناد جيد قوي (3).
__________
(1) ورد حادث شق الصدر في كتب السيرة، فقد رواه ابن هشام في السيرة (1 / 176) طبقات ابن سعد (1 / 112) دلائل النبوة لابي نعيم (1 / 111) دلائل النبوة للبيهقي 1 / 135 - 136 الخصائص الكبرى للسيوطي (1 / 54).
وقد أشار له أصحاب التفاسير في تفسير قوله عزوجل (ألم نشرح لك صدرك).
وفي الاحاديث أن حادثة شق الصدر هذه تكررت ; لما أصبح عمره صلى الله عليه وسلم عشر سنين، ولما جاوز صلى الله عليه وسلم الخمسين من عمره (راجع أحمد - ابن حبان - ابن عساكر - مسلم - الحاكم).
(2) في الطبري وابن هشام: أنقياه.
(3) أخرجه البيهقي في الدلائل ج 1 / 146 والطبري ج 1 / 128 والحاكم في المستدرك 2 / 600 وقال: صحيح.
[ * ]

(2/335)

وقد روى أبو نعيم الحافظ في الدلائل من طريق عمر بن الصبح وهو أبو نعيم عن ثور بن يزيد عن مكحول عن شداد بن أوس هذه القصة مطولة جدا ولكن عمر بن صبح هذا متروك كذاب متهم بالوضع.
فلهذا لم نذكر لفظ الحديث إذ لا يفرح به ثم قال: وحدثنا أبو عمرو بن حمدان حدثنا الحسن بن نفير حدثنا عمرو بن عثمان حدثنا بقية بن الوليد عن بحير بن سعيد عن خالد بن معدان عن عبد الرحمن بن عمرو السلمي عن عتبة بن عبد الله (1) أنه حدثه أن رجلا سأل النبي صلى الله عليه وسلم فقال: كيف كان أول شأنك يا رسول الله ؟ قال: " كانت حاضنتي من بني سعد بن بكر فانطلقت أنا وابن لها في بهم لنا ولم نأخذ معنا زادا فقلت يا أخي اذهب فائتنا بزاد من عند أمنا فانطلق أخي ومكث عند البهم فأقبل [ إلي ] طائران أبيضان كأنهما نسران، فقال أحدهما لصاحبه أهو هو ؟ فقال نعم ! فأقبلا يبتدراني فأخذاني فبطحاني للقفا فشقا بطني ثم استخرجا قلبي فشقاه.
فأخرجا منه علقتين سوداوين، فقال أحدهما لصاحبه ائتني بماء ثلج فغسلا به جوفي ثم قال ائتني بماء برد فغسلا به قلبي ثم قال ائتني بالسكينة فذرها (2) في قلبي ثم قال أحدهما لصاحبه خطه فخاطه وختم على قلبي بخاتم النبوة، فقال أحدهما لصاحبه اجعله في كفة واجعل ألفا من أمته في كفة، فإذا أنا أنظر إلى الالف فوقي اشفق أن يخر علي بعضهم.
فقال لو أن أمته وزنت به لمال بهم ثم انطلقا فتركاني وفرقت فرقا شديدا، ثم انطلقت إلى أمي فأخبرتها بالذي لقيت فأشفقت أن يكون قد لبس (3) بي فقالت أعيذك بالله.
فرحلت بعيرا لها، وحملتني على الرحل وركبت خلفي حتى بلغنا إلى أمي، فقالت أديت أمانتي وذمتي وحدثتها بالذي لقيت فلم يرعها.
وقالت " إني رأيت خرج مني نور أضاءت منه قصور الشام " ورواه أحمد من حديث بقية بن الوليد به.
وهكذا رواه عبد الله بن المبارك وغيره عن بقية بن الوليد به.
وقد رواه ابن عساكر من طريق أبي داود الطيالسي حدثنا جعفر بن عبد الله بن عثمان القرشي أخبرني عمير بن عمر بن عروة بن الزبير.
قال سمعت عروة بن الزبير يحدث عن أبي ذر الغفاري قال: قلت يا رسول الله: كيف علمت أنك نبي حين
علمت ذلك واستيقنت أنك نبي ؟ قال: " يا أبا ذر أتاني ملكان وأنا ببعض بطحاء مكة وقع أحدهما على الارض، وكان الآخر بين السماء والارض فقال أحدهما لصاحبه أهو هو ؟ قال هو هو.
قال
__________
= الاسناد، ولم يخرجاه.
وأقره الذهبي.
وهو في السيرة 1 / 177 وما بين معقوفين في الحديث زيادة من ابن هشام والطبري.
ثور بن يزيد الكلاعي أبو خالد الحمصي أحد الحفاظ العلماء مات سنة 153 ه وقيل سنة 155 ه.
وخالد بن معدان بن أبي كريب الكلاعي أبو عبد الله الشامي الحمصي توفي سنة 103 وقيل غير ذلك.
(تراجم الرجال - تهذيب التهذيب).
(1) في دلائل البيهقي: عتبة بن عبد.
(2) في البيهقي: فذراها.
(3) في البيهقي: التبس بي: أي أصابني مس.
[ * ]

(2/336)

زنه برجل فوزنني برجل فرجحته " وذكر تمامه، وذكر شق صدره وخياطته وجعل الخاتم بين كتفيه قال: " فما هو إلا أن وليا عني فكأنما أعاين الامر معاينة " ثم أورد ابن عساكر عن أبي بن كعب بنحو ذلك.
ومن حديث شداد بن أوس بأبسط من ذلك.
وثبت في صحيح مسلم (1) من طريق حماد بن سلمة عن ثابت عن أنس بن مالك: أن رسول الله صلى الله عليه وسلم أتاه جبريل عليه السلام وهو يلعب مع الغلمان فأخذه فصرعه فشق عن قلبه فاستخرج القلب واستخرج منه علقة سوداء فقال هذا حظ الشيطان [ منك ]، ثم غسله في طشت من ذهب بماء زمزم، ثم لامه، ثم أعاده في مكانه وجاء الغلمان يسعون إلى أمه - يعني ظئره - فقالوا إن محمدا قد قتل فاستقبلوه وهو منتقع اللون.
قال أنس وقد كنت أرى أثر ذلك المخيط في صدره.
وقد رواه ابن عساكر من طريق ابن وهب عن عمرو بن الحارث عن عبد ربه بن سعيد عن ثابت البناني عن أنس أن الصلاة فرضت بالمدينة، وأن ملكين أتيا رسول الله صلى الله عليه وسلم فذهبا به إلى زمزم فشقا بطنه فأخرجا حشوته في طشت من ذهب فغسلاه بماء زمزم ثم لبسا جوفه حكمة وعلما.
ومن طريق ابن وهب أيضا عن يعقوب بن
عبد الرحمن الزهري عن أبيه عبد الرحمن بن عامر بن عتبة بن أبي وقاص عن أنس قال: أتى رسول الله صلى الله عليه وسلم ثلاث ليال قال خذوا خيرهم وسيدهم، فأخذوا رسول الله صلى الله عليه وسلم فعمد به إلى زمزم فشق جوفه ثم أتى بتور من ذهب فغسل جوفه ثم ملئ حكمة وإيمانا.
وثبت من رواية سليمان بن المغيرة عن ثابت عن أنس.
وفي الصحيحين من طريق شريك [ بن عبد الله ] بن أبي نمر عن أنس وعن الزهري عن أنس عن أبي ذر وقتادة عن أنس وعن مالك بن صعصعة عن النبي صلى الله عليه وسلم في حديث الاسراء كما سيأتي قصة شرح الصدر ليلتئذ وإنه غسل بماء زمزم، ولا منافاة لاحتمال وقوع ذلك مرتين مرة وهو صغير ومرة ليلة الاسراء ليتأهب للوفود إلى الملا الاعلى ولمناجاة الرب عزوجل والمثول بين يديه تبارك وتعالى (2).
وقال ابن إسحاق: وكان رسول الله صلى الله عليه وسلم يقول لاصحابه: " أنا أعربكم، أنا قرشي واسترضعت في بني سعد بن بكر " وذكر ابن إسحاق: أن حليمة لما أرجعته إلى أمه بعد فطامه مرت به على ركب من النصارى (3) فقاموا إليه عليه الصلاة والسلام فقبلوه وقالوا إنا سنذهب بهذا
__________
(1) أخرجه بطوله الحاكم في المستدرك 2 / 616 - 617 - وقال: هذا حديث صحيح على شرط مسلم ولم يخرجاه.
والامام أحمد في مسنده 3 / 149.
4 / 184 وأخرجه مسلم في صحيحه في 1 كتاب الايمان (74) باب الاسراء برسول الله صلى الله عليه وسلم ح 261 ص (1 / 147).
وأخرجه البيهقي في الدلائل ج 2 / 5 وما بعدها.
لامه: جمعه وضم بعضه إلى بعض.
ظئره: أي مرضعته.
المخيط: هي الابرة ; وفي رواية بقية حصه فحاصه.
قال أبو الفضل (أحد الرواة) يحصه: يخيطه.
(2) انظر دلائل النبوة للبيهقي ج 2 / 136 - 137.
(3) في دلائل البيهقي: أن أمه التي ترضعه نزلت به سوق عكاظ، فرآها كاهن من الكهان فقال: يا أهل عكاظ = [ * ]

(2/337)

الغلام إلى ملكنا فإنه كائن له شأن فلم تكد تنفلت منهم إلا بعد جهد.
وذكر أنها لما ردته حين تخوفت عليه أن يكون أصابه عارض، فلما قربت من مكة افتقدته فلم تجده فجاءت جده
عبد المطلب فخرج هو وجماعة في طلبه، فوجده ورقة بن نوفل ورجل آخر من قريش فأتيا به جده، فأخذه على عاتقه وذهب فطاف به يعوذه ويدعو له ثم رده إلى أمه آمنة.
وذكر الاموي من طريق عثمان بن عبد الرحمن الوقاصي - وهو ضعيف - عن الزهري عن سعيد بن المسيب قصة مولده عليه الصلاة والسلام ورضاعه من حليمة على غير سياق محمد بن إسحاق.
وذكر أن عبد المطلب أمر ابنه عبد الله أن يأخذه فيطوف به في أحياء العرب ليتخذ له مرضعة فطاف حتى استأجر حليمة على رضاعه وذكر أنه أقام عندها ست سنين تزيره جده في كل عام فلما كان من شق صدره عندهم ما كان ردته إليهم فأقام عند أمه حتى كان عمره ثماني سنين ماتت فكفله جده عبد المطلب فمات وله عليه الصلاة والسلام عشر سنين، فكفله عماه شقيقا أبيه الزبير وأبو طالب، فلما كان له بضع عشرة سنة خرج مع عمه الزبير إلى اليمن.
فذكر أنهم رأوا منه آيات في تلك السفرة منها أن فحلا من الابل كان قد قطع بعض الطريق في واد ممرهم عليه فلما رأى رسول الله صلى الله عليه وسلم برك حتى حك بكلكله الارض فركبه عليه الصلاة والسلام.
ومنها أنه خاض بهم سيلا عرما فأيبسه الله تعالى حتى جاوزوه ثم مات عمه الزبير وله أربع عشرة سنة فانفرد به أبو طالب.
والمقصود أن بركته عليه الصلاة والسلام حلت على حليمة السعدية وأهلها وهو صغير ثم عادت على هوازن بكمالهم فواضله حين أسرهم بعد وقعتهم، وذلك بعد فتح مكة بشهر.
فمتوا إليه برضاعه فأعتقهم وتحنن عليهم وأحسن إليهم كما سيأتي مفصلا في موضعه إن شاء الله تعالى.
قال محمد بن إسحاق: في وقعة هوازن عن عمرو بن شعيب عن أبيه عن جده [ عبد الله بن عمرو ].
قال: كنا مع رسول الله صلى الله عليه وسلم بحنين فلما أصاب من أموالهم وسباياهم أدركه وفد هوازن بالجعرانة وقد أسلموا، فقالوا يا رسول الله إنا أهل (1) وعشيرة وقد أصابنا من البلاء ما لم يخف عليك، فامنن علينا من الله عليك.
وقال خطيبهم زهير بن صرد (2) فقال: يارسول الله إن ما في الحظائر من السبايا خالاتك وحواضنك (3) اللاتي كن يكفلنك، فلو أنا ملحنا (4) ابن أبي شمر، أو
__________
= اقتلوا هذا الغلام، فإن له ملكا، فزاغت به أمه التي ترضعه، فأنجاه الله تعالى، 1 / 88.
(1) في سيرة ابن هشام: إنا أصل وعشيرة.
(2) كذا في الاصل ودلائل البيهقي وطبقات ابن سعد، وهو زهير يكنى أبو صرد كما في سيرة ابن هشام.
وفي الواقدي 3 / 950: أبو صرد زهير بن صرد وفي هامش السيرة الحلبية أبو صرد ويكنى أبو برقان ج 2 / 307.
(3) حواضنك: النساء اللاتي أرضعنك، فحاضنة الرسول صلى الله عليه وسلم من بني سعد بن بكر وهم من هوازن.
(4) ملحنا: وفي رواية مالحنا، يعني أرضعنا، وابن أبي شمر هو الحارث الغساني ملك الغساسنة.
[ * ]

(2/338)

النعمان بن المنذر ثم أصابنا منهما مثل الذي أصابنا منك رجونا عائدتهما وعطفهما، وأنت خير المكفولين.
ثم أنشد: أمنن علينا رسول الله في كرم * فإنك المرء نرجوه وندخر امنن على بيضة قد عاقها قدر * ممزق شملها في دهرها غير أبقت لنا الدهر هتافا على حزن * على قلوبهم الغماء والغمر إن لم تداركها نعماء تنشرها * يا أرجح الناس حلما حين يختبر امنن على نسوة قد كنت ترضعها * إذ فوك يملاه من محضها درر (1) امنن على نسوة قد كنت ترضعها * وإذ يزينك ما تأتي وما تذر (2) لا تجعلنا كمن شالت نعامته * واستبق منا فانا معشر زهر (3) إنا لنشكر للنعمى وإن كفرت * وعندنا بعد هذا اليوم مدخر وقد رويت هذه القصة من طريق عبيدالله بن رماحس الكلبي الرملي عن زياد بن طارق الجشمي عن أبي صرد زهير بن جرول - وكان رئيس قومه - قال لما أسرنا رسول الله صلى الله عليه وسلم يوم حنين فبينا هو يميز بين الرجال والنساء وثبت حتى قعدت بين يديه وأسمعته شعرا، أذكره حين شب ونشأ في هوازن حيث أرضعوه: امنن علينا رسول الله في دعة * فانك المرء نرجوه وننتظر امنن على بيضة قد عاقها قدر * ممزق شملها في دهرها غير
أبقت لنا الحرب هتافا على حزن * على قلوبهم الغماء والغمر إن لم تداركها نعماء تنشرها * يا أرجح الناس حلما حين يختبر امنن على نسوة قد كنت ترضعها * إذ فوك تملاه من محضها الدرر إذ أنت طفل صغير كنت ترضعها * وإذ يزينك ما تأتي وما تذر لا تجعلنا كمن شالت نعامته * واستبق منا فإنا معشر زهر إنا لنشكر للنعمى وإن كفرت * وعندنا بعد هذا اليوم مدخر فألبس العفو من قد كنت ترضعه * من أمهاتك إن العفو مشتهر إنا نؤمل عفوا منك تلبسه * هذي البرية إذ تعفو وتنتصر فاغفر عفا الله عما أنت راهبه * يوم القيامة إذ يهدي لك الظفر
__________
(1) في دلائل البيهقي: مخضها الدرر.
وفي الواقدي: محضها الدرر وفيه مملوءة بدل يملاه.
(2) صدره في الواقدي: اللائي إذ كنت طفلا كنت ترضعها.
(3) شالت نعامته: أي تفرقت كلمتهم أو ذهب عزهم (القاموس المحيط).
[ * ]

(2/339)

قال (1) فقال رسول الله صلى الله عليه وسلم: " أما ما كان لي ولبني عبد المطلب فهو لله ولكم " فقالت الانصار: وما كان لنا فهو لله ولرسوله صلى الله عليه وسلم.
وسيأتي أنه عليه الصلاة والسلام أطلق لهم الذرية وكانت ستة آلاف ما بين صبي وامرأة، وأعطاهم أنعاما وأناسى كثيرا.
حتى قال أبو الحسين بن فارس فكان قيمة ما أطلق لهم يومئذ خمسمائة ألف ألف درهم.
فهذا كله من بركته العاجلة في الدنيا، فكيف ببركته على من اتبعه في الدار الآخرة.
فصل قال ابن إسحاق: بعد ذكر رجوعه عليه الصلاة والسلام إلى أمه آمنة بعد رضاعة حليمة له.
فكان رسول الله صلى الله عليه وسلم مع أمه آمنة بنت وهب، وجده عبد المطلب في كلاءة الله وحفظه، ينبته الله نباتا حسنا لما يريد به من كرامته فلما بلغ ست سنين توفيت أمه آمنة بنت وهب.
قال ابن إسحاق: حدثني عبد الله بن أبي بكر بن محمد بن عمرو بن حزم أن أم رسول الله صلى الله عليه وسلم آمنة توفيت وهو ابن ست سنين بالابواء بين مكة والمدينة، كانت قد قدمت به على أخواله من بني عدي بن النجار تزيره إياهم.
فماتت وهي راجعة به إلى مكة (2).
وذكر الواقدي بأسانيده أن النبي صلى الله عليه وسلم خرجت به أمه إلى المدينة ومعها أم أيمن وله ست سنين، فزارت أخواله.
قالت أم أيمن فجاءني ذات يوم رجلان من يهود المدينة فقالا لي أخرجي إلينا أحمد ننظر إليه، فنظر إليه وقلباه فقال أحدهما لصاحبه هذا نبي هذه الامة وهذه دار هجرته، وسيكون بها من القتل والسبي أمر عظيم.
فلما سمعت أمه خافت وانصرفت به، فماتت بالابواء وهي راجعة.
وقد قال الامام أحمد (3) حدثنا حسين بن محمد حدثنا أيوب بن جابر عن سماك عن القاسم بن عبد الرحمن عن ابن بريدة عن أبيه قال: خرجنا مع رسول الله صلى الله عليه وسلم حتى إذا كنا بودان قال: " مكانكم حتى آتيكم " فانطلق ثم جاءنا وهو ثقيل، فقال: " إني أتيت قبر أم محمد فسألت ربي الشفاعة - يعني لها - فمنعنيها، وإني كنت نهيتكم عن زيارة القبور فزوروها، وكنت نهيتكم عن لحوم الاضاحي بعد ثلاثة أيام فكلوا وامسكوا ما بدا لكم، ونهيتكم عن الاشربة في هذه الاوعية فاشربوا ما بدا لكم " وقد رواه البيهقي (4) من طريق سفيان الثوري عن علقمة بن مرثد (5) عن سليمان بن بريدة
__________
(1) قال رسول الله صلى الله عليه وسلم: نساؤكم وابناؤكم أحب إليكم، أم أموالكم ؟ فقالوا: خيرتنا..أبناؤنا ونساؤنا أحب إلينا (ابن هشام - دلائل البيهقي).
(2) وفي رواية للطبري: أن قبر آمنة في شعب أبي ذر بمكة.
وفي معجم البلدان شعب أبي دب قال: يقال فيه مدفن آمنة بنت وهب أم الرسول صلى الله عليه وسلم.
وفيه أيضا أن قبرها بالابواء.
وقال أبو عمر بن عبد البر: وقيل ابن سبع سنين وقال محمد بن حبيب: توفيت أمه وهو ابن ثماني سنين..(ابن سيد الناس).
(3) مسند أحمد ج 5 / 357.
(4) دلائل النبوة 1 / 189.
(5) في الدلائل وطبقات ابن سعد: علقمة بن مرثد.
[ * ]

(2/340)

عن أبيه قال: انتهى النبي صلى الله عليه وسلم إلى رسم قبر فجلس وجلس الناس حوله، فجعل يحرك رأسه كالمخاطب ثم بكى فاستقبله عمر فقال ما يبكيك يا رسول الله ؟ قال: هذا قبر آمنة بنت وهب استأذنت ربي في أن أزور قبرها فأذن لي، واستأذنته في الاستغفار لها فأبى علي، وأدركتني رقتها فبكيت ".
قال فما رئيت ساعة أكثر باكيا من تلك الساعة.
تابعه محارب بن دثار عن بريدة عن أبيه.
ثم روي البيهقي (1) عن الحاكم عن الاصم عن بحر بن نصر عن عبد الله بن وهب حدثنا ابن جريج عن أيوب بن هاني عن مسروق بن الاجدع عن عبد الله بن مسعود.
قال: خرج رسول الله صلى الله عليه وسلم ينظر في المقابر، وخرجنا معه، فأمرنا فجلسنا ثم تخطى القبور حتى انتهى إلى قبر منها = فناجاه طويلا ثم ارتفع نحيب رسول الله صلى الله عليه وسلم باكيا فبكينا لبكاء رسول الله صلى الله عليه وسلم ثم إن رسول الله صلى الله عليه وسلم أقبل إلينا (2) فتلقاه عمر بن الخطاب فقال يا رسول الله ما الذي أبكاك ؟ لقد أبكانا وأفزعنا.
فجاء فجلس إلينا فقال: " افزعكم بكائي " ؟ قلنا نعم ! قال: " إن القبر الذي رأيتموني أناجي قبر آمنة بنت وهب، وإني استأذنت ربي في زيارتها فأذن لي، واستأذنت ربي في الاستغفار لها فلم يأذن لي فيه، ونزل علي: (ما كان للنبي والذين آمنوا أن يستغفروا للمشركين ولو كانوا أولي قربى من بعد ما تبين لهم أنهم أصحاب الجحيم، وما كان استغفار إبراهيم لابيه إلا عن موعدة وعدها إياه فلما تبين له أنه عدو الله تبرأ منه أن إبراهيم لاواه حليم) (3) فأخذني ما يأخذ الولد للوالدة من الرقة فذلك الذي أبكاني " غريب ولم يخرجوه.
وروى مسلم (4) عن أبي بكر بن أبي شيبة عن محمد بن عبيد عن يزيد بن كيسان عن أبي حازم عن أبي هريرة قال: زار النبي صلى الله عليه وسلم قبر أمه فبكى وأبكى من حوله ثم قال: " استأذنت ربي في زيارة قبر أمي فأذن لي واستأذنته في الاستغفار لها فلم يأذن لي، فزوروا القبور تذكركم الموت ".
وروى مسلم (5) عن أبي بكر بن أبي شيبة عن عفان عن حماد بن سلمة عن ثابت عن أنس أن رجلا قال: يا رسول الله أين أبي ؟ قال: " في النار " فلما قفا دعاه فقال: " إن أبي وأباك في النار ".
وقد روى البيهقي (6) من حديث أبي نعيم الفضل بن دكين عن إبراهيم بن سعد عن الزهري عن عامر بن سعد عن أبيه.
قال: جاء أعرابي إلى النبي صلى الله عليه وسلم فقال إن أبي كان يصل الرحم، وكان، وكان، فأين هو ؟ قال:
" في النار " قال فكأن الاعرابي وجد من ذلك، فقال يا رسول الله أين أبوك ؟ قال: " حيثما مررت
__________
(1) دلائل النبوة ج 1 / 189 عن أبي عبد الله الحافظ عن أبي العباس محمد بن يعقوب.
(2) في الدلائل: إلينا (3) سورة التوبة الآيتان 113 - 114.
(4) 11 كتاب الجنائز 36 باب استئذان النبي صلى الله عليه وسلم ربه في زيارة قبر أمه ح 105 - 106 ص 671، وأخرجه النسائي في كتاب الجنائز.
وابن ماجه وعند الترمذي بعضه.
(5) كتاب الايمان 1 - 88 باب ح 347 ص 191.
وأخرجه ابن حبان في صحيحه.
(6) دلائل النبوة ج 1 / 191.
[ * ]

(2/341)

بقبر كافر فبشره بالنار " قال فأسلم الاعرابي بعد ذلك.
فقال: لقد كلفني رسول الله صلى الله عليه وسلم تعبا، ما مررت بقبر كافر إلا بشرته بالنار.
غريب ولم يخرجوه من هذا الوجه (1).
وقال الامام أحمد حدثنا أبو عبد الرحمن حدثنا سعيد - هو ابن أبي أيوب - حدثنا ربيعة بن سيف المعافري عن أبي عبد الرحمن الحبلي عن عبد الله بن عمرو.
قال بينما نحن نمشي مع رسول الله صلى الله عليه وسلم إذ بصر بامرأة لا بظن أنه عرفها، فلما توسط الطريق وقف حتى انتهت إليه، فإذا فاطمة بنت رسول الله صلى الله عليه وسلم فقال: " ما أخرجك من بيتك يا فاطمة ؟ فقالت أتيت أهل هذا البيت فترحمت إليهم ميتهم وعزيتهم.
قال: " لعلك بلغت معهم الكدى " (2) قالت معاذ الله أن أكون بلغتها معهم وقد سمعتك تذكرني في ذلك ما تذكر (3).
قال: " لو بلغتيها معهم ما رأيت الجنة حتى يراها جد أبيك " ثم رواه أحمد وأبو داود والنسائي والبيهقي (4) من حديث ربيعة بن سيف بن مانع المعافري الصنمي الاسكندري وقد قال البخاري عنده مناكير.
وقال النسائي: ليس به بأس وقال مرة صدوق، وفي نسخة ضعيف.
وذكره ابن حبان في الثقات وقال كان يخطئ كثيرا.
وقال الدارقطني صالح.
وقال ابن يونس في تاريخ مصر في حديثه مناكير توفي قريبا من سنة عشرين ومائة، والمراد بالكدى القبور - وقيل النوح -.
والمقصود أن عبد المطلب مات على ما كان عليه من دين الجاهلية خلافا لفرقة الشيعة فيه وفي ابنه أبي طالب على ما سيأتي في وفاة أبي طالب، وقد قال البيهقي - بعد روايته هذه الاحاديث في كتابه دلائل النبوة: وكيف لا يكون أبواه وجده عليه الصلاة والسلام بهذه الصفة في الآخرة وقد كانوا يعبدون الوثن، حتى ماتوا ولم يدينوا دين عيسى بن مريم عليه السلام، وكفرهم لا يقدح في نسبه عليه الصلاة والسلام لان انكحة الكفار صحيحة.
ألا تراهم يسلمون مع زوجاتهم فلا يلزمهم تجديد العقد ولا مفارقتهن إذا كان مثله يجوز في الاسلام وبالله التوفيق.
انتهى كلامه.
قلت: واخباره صلى الله عليه وسلم عن أبويه وجده عبد المطلب بأنهم من أهل النار لا ينافي الحديث الوارد عنه من طرق متعددة أن أهل الفترة والاطفال والمجانين والصم يمتحنون في العرصات يوم القيامة، كما بسطناه سندا ومتنا في تفسيرنا عند قوله تعالى: (وما كنا معذبين حتى نبعث رسولا) فيكون منهم من يجيب ومنهم من لا يجيب.
فيكون هؤلاء من جملة من لا يجيب فلا منافاة ولله الحمد والمنة.
__________
(1) أخرجه في مجمع الزوائد عن الطبراني في الكبير وقال: رجاله رجال الصحيح.
(2) الكدى: المقابر.
(3) إشارة إلى حديث أخرجه أصحاب السنن قال صلى الله عليه وسلم: لعن الله زائرات القبور والمتخذين عليها المساجد والسرج.
(4) مسند أحمد 2 / 169، أبو داود في الجنائز 3 / 261، النسائي 4 / 27 وقال: أبو عبد الرحمن ضعيف واستدركه الحاكم (1 / 373).
[ * ]

(2/342)

وأما الحديث الذي ذكره السهيلي وذكر أن في إسناده مجهولين إلى ابن أبي الزناد عن عروة عن عائشة رضي الله عنها أن رسول الله صلى الله عليه وسلم سأل ربه أن يحيي أبويه، فأحياهما وآمنا به، فإنه حديث منكر جدا.
وإن كان ممكنا بالنظر إلى قدرة الله تعالى.
لكن الذي ثبت في الصحيح يعارضه والله أعلم.
فصل قال ابن إسحاق: وكان رسول الله صلى الله عليه وسلم مع جده عبد المطلب بن هاشم - يعني بعد موت أمه آمنة بنت وهب - فكان يوضع لعبد المطلب فراش في ظل الكعبة وكان ينوه يجلسون حول فراشه ذلك حتى يخرج إليه، لا يجلس عليه أحد من بنيه إجلالا له.
قال: فكان رسول الله صلى الله عليه وسلم يأتي وهو غلام جفر، حتى يجلس عليه فيأخذه أعمامه ليؤخروه عنه.
فيقول عبد المطلب، إذا رأى ذلك منهم: دعوا ابني، فوالله إن له لشأنا، ثم يجلسه معه على فراشه ويمسح ظهره بيده ويسره ما يراه يصنع.
وقال الواقدي: حدثني محمد بن عبد الله عن الزهري وحدثنا عبد الله بن جعفر عن عبد الواحد بن حمزة بن عبد الله.
وحدثنا هاشم بن عاصم الاسلمي عن المنذر بن جهم.
وحدثنا معمر عن ابن أبي نجيح عن مجاهد.
وحدثنا عبد الرحمن بن عبد العزيز عن أبي الحويرث.
وحدثنا ابن أبي سبرة عن سليمان بن سحيم عن نافع عن ابن جبير - دخل حديث بعضهم في بعض - قالوا: كان رسول الله صلى الله عليه وسلم يكون مع أمه آمنة بنت وهب، فلما توفيت قبضه إليه جده عبد المطلب وضمه ورق عليه رقة لم يرقها على ولده، وكان يقربه منه ويدنيه، ويدخل عليه إذا خلا وإذا نام.
وكان يجلس على فراشه فيقول عبد المطلب إذا رأى ذلك دعوا ابني إنه يؤسس ملكا (1).
وقال قوم من بني مدلج لعبد المطلب: احتفظ به فإنا لم نر قدما أشبه بالقدم الذي في المقام منه.
فقال عبد المطلب لابي طالب: اسمع ما يقول هؤلاء ! فكان أبو طالب يحتفظ به.
وقال عبد المطلب لام أيمن - وكانت تحضنه - يا بركة لا تغفلي عن ابني فإني وجدته مع غلمان قريب من السدرة، وإن أهل الكتاب يزعمون أن ابني نبي هذه الامة.
وكان عبد المطلب لا يأكل طعاما إلا يقول: علي بابني فيؤتى به إليه.
فلما حضرت عبد المطلب الوفاة أوصى أبا طالب بحفظ رسول الله صلى الله عليه وسلم وحياطته ثم مات عبد المطلب ودفن بالحجون.
وقال ابن إسحاق: فلما بلغ رسول الله صلى الله عليه وسلم ثمان سنين (2) هلك جده عبد المطلب بن
__________
(1) في الطبقات: إنه ليؤنس ملكا.
(2) الطبري - الطبقات، وفي رواية شكك فيها الطبري قال: وكان بعضهم يقول توفي عبد المطلب ورسول الله ابن = [ * ]

(2/343)

هاشم.
ثم ذكر جمعه بناته وأمره إياهن أن يرثينه.
وهن أروى وأميمة، وبرة، وصفية، وعاتكة، وأم حكيم البيضاء وذكر أشعارهن وما قلن في رثاء أبيهن وهو يسمع قبل موته وهذا أبلغ النوح.
وبسط القول في ذلك وقد قال ابن هشام ولم أر أحدا من أهل العلم بالشعر يعرف هذا الشعر (1) قال ابن إسحاق: فلما هلك عبد المطلب بن هاشم ولي السقاية وزمزم بعده ابنه العباس، وهو من أحدث إخوته سنا فلم تزل إليه حتى قام الاسلام وأقرها في يده رسول الله صلى الله عليه وسلم.
وكان رسول الله صلى الله عليه وسلم بعد جده عبد المطلب مع عمه أبي طالب لوصية عبد المطلب له به، ولانه كان شقيق أبيه عبد الله أمهما فاطمة بنت عمرو بن عائذ بن عمران بن مخزوم.
قال فكان أبو طالب هو الذي يلي أمر رسول الله صلى الله عليه وسلم [ بعد جده ] وكان إليه ومعه.
وقال الواقدي: أخبرنا معمر عن ابن نجيح عن مجاهد.
وحدثنا معاذ بن محمد الانصاري عن عطاء عن ابن عباس.
وحدثنا محمد بن صالح وعبد الله بن جعفر وإبراهيم بن إسماعيل بن أبي حبيبة - دخل حديث بعضهم في حديث بعض - قالوا: لما توفي عبد المطلب قبض أبو طالب رسول الله صلى الله عليه وسلم فكان يكون معه، وكان أبو طالب لا مال له، وكان يحبه حبا شديدا لا يحبه ولده، وكان لا ينام إلا إلى جنبه، ويخرج فيخرج معه.
وصب به أبو طالب صبابة لم يصب مثلها بشئ قط.
وكان يخصه بالطعام وكان إذا أكل عيال أبي طالب جميعا أو فرادى لم يشبعوا، وإذا أكل معهم رسول الله صلى الله عليه وسلم شبعوا.
فكان إذ أراد أن يغديهم قال كما أنتم حتى يأتي ولدي.
فيأتي رسول الله صلى الله عليه وسلم فيأكل معهم فكانوا يفضلون من طعامهم، وإن لم يكن منهم (2) لم يشبعوا، فيقول أبو طالب: إنك لمبارك.
وكان الصبيان يصبحون رمصا شعثا، ويصبح رسول الله صلى الله عليه وسلم دهينا كحيلا (3).
وقال الحسن بن عرفة حدثنا علي بن ثابت عن طلحة بن عمرو سمعت عطاء بن أبي رباح سمعت ابن عباس يقول: كان بنو أبي طالب يصبحون رمصا عمصا ويصبح رسول الله صلى الله عليه وسلم صقيلا
دهينا وكان أبو طالب يقرب إلى الصبيان صفحتهم أول البكرة، فيجلسون وينتهبون ويكف رسول الله صلى الله عليه وسلم يده فلا ينتهب معهم.
فلما رأى ذلك عمه عزل له طعامه على حدة.
وقال ابن اسحاق: حدثني يحيى بن عباد بن عبد الله بن الزبير أن أباه حدثه أن رجلا من لهب (4) كان عائفا فكان إذا قدم مكة أتاه رجال من قريش بغلمانهم ينظر إليهم ويعتاف لهم فيهم.
__________
= عشر سنين.
وقال محمد بن حبيب توفي جده بعد وفاة أمه (وعمره ثماني سنين) بسنة وأحد عشر شهرا سنة تسع من عام الفيل.
(1) راجع سيرة ابن هشام ج 1 / 179 وما بعدها.
(2) في الطبقات: معهم بدل منهم.
(3) رواه ابن سعد في الطبقات: ج 1 / 119.
(4) بنو لهب من أزد شنوءة.
وقيل هو لهب بن آحجن بن كعب بن الحارث بن كعب بن عبد الله بن مالك بن [ * ]

(2/344)

قال: فأتى أبو طالب برسول الله صلى الله عليه وسلم وهو غلام، مع من يأتيه، قال: فنظر إلى رسول الله صلى الله عليه وسلم ثم شغله عنه شئ.
فلما فرغ قال: الغلام، علي به.
فلما رأى أبو طالب حرصه عليه غيبه عنه، فجعل يقول ويلكم ردوا علي الغلام الذي رأيته آنفا فوالله ليكونن له شأن.
قال وانطلق به أبو طالب.
فصل في خروجه عليه الصلاة والسلام مع عمه أبي طالب إلى الشام وقصته مع بحيرى الراهب قال ابن إسحاق: ثم إن أبا طالب خرج في ركب تاجرا إلى الشام.
فلما تهيا للرحيل وأجمع السير صب به (1) رسول الله صلى الله عليه وسلم - فيما يزعمون - فرق له أبو طالب وقال والله لاخرجن به معي ولا أفارقه ولا يفارقني أبدا - كما قال - فخرج به.
فلما نزل الركب بصرى من أرض الشام وبها راهب يقال له بحيرى في صومعة له.
وكان إليه علم أهل النصرانية، ولم يزل في تلك الصومعة منذ قط راهب فيها.
إليه يصير علمهم عن كتاب، فيما يزعمون.
يتوارثونه كابرا عن كابر، فلما نزلوا
ذلك العام ببحيرى - وكانوا كثيرا ما يمرون به فلا يكلمهم ولا يعرض لهم - حتى كان ذلك العام.
فلما نزلوا قريبا من صومعته صنع لهم طعاما كثيرا وذلك فيما يزعمون عن شئ رآه وهو في صومعته، يزعمون أنه رأى رسول الله صلى الله عليه وسلم في الركب حتى أقبل وغمامة تظلله من بين القوم (2).
ثم أقبلوا فنزلوا في ظل شجرة قريبا منه.
فنظر إلى الغمامة حين أظلت الشجرة وتهصرت (3) أغصان الشجرة على رسول الله صلى الله عليه وسلم حتى استظل تحتها.
فلما رأى ذلك بحيرى نزل من صومعته وقد أمر بطعام فصنع.
ثم أرسل إليهم.
فقال إني صنعت لكم طعاما يا معشر قريش فأنا أحب أن تحضروا كلكم، كبيركم وصغيركم، وعبدكم وحركم.
فقال له رجل منهم: والله يا بحيرى إن لك لشأنا اليوم.
ما كنت تصنع هذا بنا وقد كنا نمر بك كثيرا فما شأنك اليوم ؟ قال له بحيرى صدقت قد كان ما تقول، ولكنكم ضيف وقد أحببت أن أكرمكم وأصنع لكم طعاما فتأكلون (4) منه كلكم، فاجتمعوا إليه، وتخلف رسول الله صلى الله عليه وسلم من بين القوم، لحداثة سنه في رحال القوم تحت الشجرة فلما رآهم بحيري لم ير الصفة التي يعرف ويجده عنده، قفال: يا معشر قريش لا يتخلفن أحد منكم
__________
= نصر بن الازد، وهي القبيلة التي تعرف بالعيافة والزجر والعائف: الذي يتغرس في خلقة الانسان فيخبر بما يؤول حاله إليه ; (شرح القاموس - الروض الانف).
(1) صب به وفي البيهقي ضب به: أي تعلق وتشبث.
وصب به: أي مال إليه ورق عليه.
ورويت ضبت به: أي أمسك قاله السهيلي.
(2) العبارة في سيرة ابن هشام: في الركب حين أقبلوا، وغمامة تظله من بين القوم.
(3) تهصرت: مالت وتدلت.
وهصرت الغصن: إذا جذبته حتى يميل.
وفي البيهقي: شمرت.
(4) كذا في الاصل وعند ابن هشام: فتأكلوا وهو الصواب.
[ * ]

(2/345)

عن طعامي، قالوا: يا بحيرى ما تخلف أحد ينبغي له أن يأتيك إلا غلام، وهو أحدثنا سنا فتخلف في رحالنا.
قال لا تفعلوا، ادعوه فليحضر هذا الطعام معكم.
قال فقال رجل من قريش مع القوم: واللات والعزى، إن كان للؤم بنا أن يتخلف محمد بن عبد الله بن عبد المطلب عن
طعام من بيننا.
ثم قال إليه فاحتضنه (1) وأجلسه مع القوم، فلما رأى (2) بحيرى جعل يلحظه لحظا شديدا وينظر إلى أشياء من جسده، قد كان يجدها عنده من صفته، حتى إذا فرغ القوم من طعامهم وتفرقوا قام إليه بحيرى وقال له يا غلام: أسألك بحق اللات والعزى إلا أخبرتني عما أسألك عنه.
وإنما قال له بحيرى ذلك لانه سمع قومه يحلفون بهما (3) فزعموا أن رسول الله صلى الله عليه وسلم قال له: لا تسألني باللات والعزى شيئا.
فوالله ما أبغضت شيئا قط بغضهما.
فقال له بحيرى: فبالله إلا ما أخبرتني عما أسألك عنه ؟ فقال له سلني عما بدا لك.
فجعل يسأله عن أشياء من حاله من نومه وهيئته وأموره.
فجعل رسول الله صلى الله عليه وسلم يخبره.
فوافق ذلك ما عند بحيرى من صفته.
ثم نظر إلى ظهره فرأى خاتم النبوة بين كتفيه موضعه من صفته التي عنده، فلما فرغ أقبل على عمه أبي طالب، فقال [ له ] ما هذا الغلام منك ؟ قال: ابني قال بحيرى ما هو بابنك وما ينبغي لهذا الغلام أن يكون أبوه حيا، قال: فإنه ابن أخي.
قال فما فعل أبوه ؟ قال مات وأمه حبلى به، قال صدقت ارجع بابن أخيك إلى بلده واحذر عليه اليهود.
فوالله لئن رأوه وعرفوا منه ما عرفت ليبغنه شرا، فإنه كائن لابن أخيك هذا شأن عظيم فأسرع به إلى بلاده، فخرج به عمه أبو طالب سريعا حتى أقدمه مكة حين فرغ من تجارته بالشام (4).
قال ابن إسحاق: فزعموا فيما روى الناس أن زريرا، وثماما، ودريسما (5) - وهم نفر من أهل الكتاب - قد كانوا رأوا [ من ] رسول الله صلى الله عليه وسلم مثلما رأى بحيرى في ذلك السفر الذي كان فيه مع عمه أبي طالب فأرادوه فردهم عنه بحيرى.
فذكرهم الله وما يجدون في الكتاب من ذكره وصفته وأنهم [ إن ] أجمعوا لما أرادوا به لم يخلصوا إليه، حتى عرفوا ما قال لهم، وصدقوه بما قال، فتركوه وانصرفوا عنه.
وقد ذكر يونس بن بكير عن ابن إسحاق أن أبا طالب قال في ذلك ثلاث قصائد هكذا ذكر ابن إسحاق هذا السياق من غير اسناد منه.
وقد ورد نحوه من طريق مسند مرفوع.
فقال الحافظ أبو بكر الخرائطي حدثنا عباس بن محمد الدوري حدثنا قراد أبو نوح حدثنا
__________
(1) احتضنه: هنا: أي اجلسه إلى جنبه.
(2) فلما رآه عن ابن إسحاق.
(3) يقال إنه سأله بالات والعزى اختبارا، ولعل هذا مناسب أكثر.
(5) في ابن هشام: زريرا وتماما ودريسا.
وفي الدلائل للبيهقي: زبيرا وثماما ودريسا.
(4) قال أبو عمر بن عبد البر كانت رحلة أبي طالب ثلاث عشرة من الفيل.
وقال أبوالحس الماوردي خرج به عمه أبو طالب في تجارة وهو ابن تسع سنين.
وذكر ابن سعد بإسناد له عن داود بن الحصين أنه كان ابن اثنتي عشرة سنة.
[ * ]

(2/346)

يونس عن (1) أبي إسحاق عن أبي بكر بن أبي موسى عن أبيه قال: خرج أبو طالب إلى الشام ومعه رسول الله صلى الله عليه وسلم في أشياخ من قريش.
فلما أشرفوا على الراهب - يعني بحيري - هبطوا فحلوا رحالهم فخرج إليهم الراهب وكانوا قبل ذلك يمرون به فلا يخرج ولا يلتفت إليهم.
قال: فنزل وهم يحلون رحالهم.
فجعل يتخللهم حتى جاء فأخذ بيد النبي صلى الله عليه وسلم فقال هذا سيد العالمين.
وفي رواية البيهقي (2) زيادة هذا رسول رب العالمين، بعثه الله رحمة للعالمين.
فقال له أشياخ من قريش: وما علمك ؟ فقال إنكم حين أشرفتم من العقبة لم يبق شجرة ولا حجر إلا خر ساجدا، ولا يسجدون إلا لنبي، وإني أعرفه بخاتم النبوة أسفل من غضروف كتفه [ مثل التفاحة ].
ثم رجع فصنع لهم طعاما فلما أتاهم به - وكان هو في رعية الابل - فقال: أرسلوا إليه.
فأقبل وغمامة [ عليه ] تظله.
فلما دنا من القوم قال انظروا إليه عليه غمامة فلما دنا من القوم وجدهم قد سبقوه إلي فئ الشجرة فلما جلس مال فئ الشجرة عليه.
قال انظروا إلى فئ الشجرة مال عليه.
قال: فبينما هو قائم عليهم وهو ينشدهم (3) ألا يذهبوا به إلى الروم، فإن الروم إن رأوه عرفوه بالصفة فقتلوه فالتفت فإذا هو بسبعة نفر (4) من الروم قد أقبلوا.
قال فاستقبلهم فقال ما جاء بكم ؟ قالوا جئنا أن هذا النبي خارج في هذا الشهر فلم يبق طريق إلا بعث إليه ناس، وإنا أخبرنا خبره [ فبعثنا ] إلى طريقك هذه.
قال [ لهم ]: فهل خلفكم أحد هو خير منكم ؟ قالوا لا.
إنما أخبرناه خبره إلى طريقك هذه.
قال أفرأيتم أمرا أراد الله أن يقضيه هل يستطيع أحد من الناس رده ؟ فقالوا لا.
قال فبايعوه وأقاموا معه عنده.
قال فقال الراهب أنشدكم الله أيكم وليه ؟ قالوا: أبو طالب.
فلم
يزل يناشده حتى رده، وبعث معه أبو بكر بلالا وزوده الراهب من الكعك والزيت.
هكذا رواه الترمذي (5) عن أبي العباس الفضل بن سهل الاعرج عن قراد أبي نوح به.
والحاكم والبيهقي وابن عساكر من طريق أبي العباس محمد بن يعقوب الاصم عن عباس بن محمد الدوري به.
وهكذا رواه غير واحد من الحفاظ من حديث أبي نوح عبد الرحمن بن غزوان الخزاعي مولاهم، ويقال له الضبي ويعرف بقراد (6).
سكن بغداد وهو من الثقات الذين أخرج لهم البخاري، ووثقه جماعة
__________
(1) في دلائل البيهقي يونس بن أبي إسحق، السبيعي صدوق وثقه ابن معين وقال أحمد حديثه مضطرب وقال أبو حاتم لا يحتج به مات 159 (الكاشف ج 3 / 264.
تقريب التهذيب 2 / 384).
(2) دلائل النبوة ج 2 / 24.
(3) في دلائل البيهقي: يناشدهم.
(4) في دلائل البيهقي: بتسعة نفر - وفي رواية الاصم بسبعة -.
(5) كتاب المناقب (50) 3 - باب ما جاء في بدء نبوة النبي صلى الله عليه وسلم ح 3620 (ص 5: 590 - 591) وأخرجه الحاكم في المستدرك (2 / 615 - 617) وقال: هذا حديث صحيح على شرط الشيخين ولم يخرجاه.
وقال الذهبي " أظنه موضوعا، فبعضه باطل " وأخرجه البيهقي في الدلائل ج 2 / 24 وما بعدها.
(6) قراد هو أبو نوح عبد الرحمن بن غزوان الخزاعي روى عنه يحيى بن معين وأحمد بن حنبل وغيرهما، وأخرج له = [ * ]

(2/347)

من الائمة والحفاظ ولم أر أحدا جرحه ومع هذا في حديثه هذا غرابة، قال الترمذي حسن غريب لا نعرفه إلا من هذا الوجه.
وقال عباس الدوري ليس في الدنيا أحد يحدث به غير قراد أبي نوح وقد سمعه منه أحمد بن حنبل رحمه الله ويحيى بن معين لغرابته وانفراده.
حكاه البيهقي وابن عساكر.
قلت: فيه من الغرائب أنه من مرسلات الصحابة فإن أبا موسى الاشعري إنما قدم في سنة خيبر سنة سبع من الهجرة.
ولا يلتفت إلى قول ابن إسحاق في جعله له من المهاجرة إلى أرض الحبشة من مكة وعلى كل تقدير فهو مرسل.
فإن هذه القصة كانت ولرسول الله صلى الله عليه وسلم من العمر فيما ذكره بعضهم ثنتا عشرة سنة، ولعل أبا موسى تلقاه من النبي صلى الله عليه وسلم فيكون أبلغ، أو من بعض كبار
الصحابة رضي الله عنهم، أو كان هذا مشهورا مذكورا أخذه من طريق الاستفاضة.
الثاني: أن الغمامة لم تذكر في حديث أصح من هذا.
الثالث: أن قوله وبعث معه أبو بكر بلالا إن كان عمره عليه الصلاة والسلام إذ ذاك ثنتي عشرة سنة فقد كان عمر أبي بكر إذ ذاك تسع سنين أو عشرة، وعمر بلال أقل من ذلك، فأين كان أبو بكر إذ ذاك ؟ ثم أين كان بلال ؟ كلاهما غريب اللهم إلا أن يقال إن هذا كان ورسول الله صلى الله عليه وسلم كبيرا.
إما بأن يكون سفره بعد هذا أو إن كان القول بأن عمره كان إذ ذاك ثنتي عشرة سنة غير محفوظ، فإنه إنما ذكره مقيدا بهذا الواقدي.
وحكي السهيلي عن بعضهم أنه كان عمره عليه الصلاة والسلام إذ ذاك تسع سنين والله أعلم (1).
قال الواقدي: احدثني محمد بن صالح وعبد الله بن جعفر وإبراهيم بن إسماعيل بن أبي حبيبة عن داود بن الحصين.
قالوا: لما بلغ رسول الله صلى الله عليه وسلم اثنتي عشرة سنة خرج به عمه أبو طالب إلى الشام في العير التي خرج فيها للتجارة ونزلوا بالراهب بحيرى.
فقال لابي طالب بالسر ما قال.
وأمره أن يحتفظ به فرده معه أبو طالب إلى مكة.
وشب رسول الله صلى الله عليه وسلم مع أبي طالب يكاؤه الله [ عزوجل ] ويحفظه ويحوطه من أمور الجاهلية
__________
= البخاري والاربعة سوى ابن ماجه.
وثقه علي بن المديني وابن نمير ويعقوب بن شيبة وابن سعد وابن حبان وروى له الدارقطني وقال: ثقة.
(1) قال ابن سيد الناس ج 1 / 43: في متنه نكارة وهي ارسال أبي بكر مع النبي وكيف وأبو بكر لم يبلغ العشر سنين فإن النبي صلى الله عليه وسلم كان أكبر من أبي بكر بأزيد من عامين وكانت للنبي تسعة أعوام على ما قاله الطبري وغيره - أو اثنا عشر - وبلال لم ينتقل لابي بكر إلا بعد ذلك بأكثر من عشرين عام فإنه كان لبني خلف الجمحيين وعند ما عذب في الله اشتراه أبو بكر.
وقال ابن حجر في الاصابة الحديث رجاله ثقات وليس فيه منكر سوى هذه اللفظة فتحمل على أنها مدرجة فيه مقطعة من حديث آخر وهما من أحد رواته.
وأخرج ابن منده بسند ضعيف عن ابن عباس أنا أبا بكر الصديق صحب النبي صلى الله عليه وسلم وهو ابن ثمان عشرة سنة والنبي صلى الله عليه وسلم ابن عشرين سنة.
قال ابن حجر إن صحت هذه القصة فهي سفرة أخرى بعد سفرة أبي طالب.
(الخصائص ج 1 / 144 - 145).
[ * ]

(2/348)

ومعائبها لما يريد [ به ] من كرامته حتى بلغ أن كان رجلا، أفضل قومه مروءة، وأحسنهم خلقا، وأكرمهم مخالطة، وأحسنهم جوارا، وأعظمهم حلما وأمانة، وأصدقهم حديثا، وأبعدهم من الفحش والاذى.
ما رئي ملاحيا ولا مماريا أحدا، حتى سماه قومه الامين.
لما جمع الله فيه من الامور الصالحة فكان أبو طالب يحفظه ويحوطه وينصره ويعضده حتى مات.
وقال محمد بن سعد: أخبرنا خالد بن معدان (1) حدثنا معتمر بن سليمان سمعت أبي يحدث عن أبي مجلز أن عبد المطلب - أو أبا طالب شك خالد - قال لما مات عبد الله عطف على محمد، فكان لا يسافر سفرا إلا كان معه فيه، وإنه توجه نحو الشام فنزل منزلا فأتاه فيه راهب.
فقال إن فيكم رجلا صالحا: ثم قال أين أبو هذا الغلام ؟ قال فقال ها أنا ذا وليه - أو قيل هذا وليه - قال احتفظ بهذا الغلام ولا تذهب به إلى الشام، إن اليهود حسد، وإني أخشاهم عليه.
قال: ما أنت تقول ذلك، ولكن الله يقوله.
فرده، وقال: اللهم إني أستودعك محمد ! ثم إنه مات.
قصة بحيرا حكى السهيلي عن سير الزهري أن بحيرى كان حبرا من أحبار يهود.
قلت: والذي يظهر من سياق القصة أنه كان راهبا نصرانيا والله أعلم.
وعن المسعودي أنه كان من عبد القيس وكان اسمه جرجيس (2).
وفي كتاب المعارف لابن قتيبة سمع هاتف في الجاهلية قبل الاسلام بقليل يهتف ويقول: ألا إن خير أهل الارض ثلاثة، بحيرى، ورئاب بن البراء الشني، والثالث المنتظر.
وكان الثالث المنتظر هو الرسول صلى الله عليه وسلم.
قال ابن قتيبة وكان قبر رئاب الشني وقبر ولده من بعده لا يزال يرى عندهما طش، وهو المطر الخفيف.
فصل في منشئه عليه الصلاة والسلام ومرباه وكفاية الله له، وحياطته، وكيف كان يتيما فأواه وعائلا فأغناه
قال محمد بن إسحاق: فشب رسول الله صلى الله عليه وسلم يكلؤه الله ويحفظه ويحوطه من أقذار الجاهلية، لما يريد من كرامته ورسالته، حتى بلغ أن كان رجلا، أفضل قومه مروءة، وأحسنهم خلقا، وأكرمهم حسبا، وأحسنهم جوارا، وأعظمهم حلما، وأصدقهم حديثا، وأعظمهم أمانة، وأبعدهم من الفحش والاخلاق التي تدنس الرجال تنزها وتكرما، حتى ما اسمه في قومه إلا الامين، لما جمع الله فيه من الامور الصالحة وكان رسول الله صلى الله عليه وسلم - فيما ذكر لي - يحدث عما كان الله يحفظه به في صغره وأمر جاهليته أنه قال: " لقد رأيتني في غلمان من قريش ننقل الحجارة لبعض ما
__________
(1) في ابن سعد: خالد بن خداش.
ج 1 / 120 - 121.
(2) في المسعودي سرجس وكان مؤمنا على دين المسيح عيسى ابن مريم صلى الله عليه وسلم.
[ * ]

(2/349)

يلعب الغلمان، كلنا قد تعرى وأخذ إزاره وجعله على رقبته يحمل عليه الحجارة، فإني لاقبل معهم كذلك وأدبر إذ لكمني لاكم ما أراه لكمة وجيعة، ثم قال شد عليك إزارك.
قال فأخذته فشددته علي، ثم جعلت أحمل الحجارة على رقبتي وإزاري على من بين أصحابي ".
وهذه القصة شبيهه بما في الصحيح عند بناء الكعبة حين كان ينقل هو وعمه العباس فإن لم تكنها فهي متقدمة عليها كالتوطئة لها والله أعلم.
قال عبد الرزاق: أخبرنا ابن جريج أخبرني عمرو بن دينار أنه سمع جابر بن عبد الله يقول: لما بنيت الكعبة ذهب رسول الله صلى الله عليه وسلم ينقل الحجارة.
فقال العباس لرسول الله صلى الله عليه وسلم اجعل إزارك على عاتقك من الحجارة ففعل فخر إلى الاض وطمحت عيناه إلى السماء، ثم قال فقال: " إزاري " فشد عليه إزاره أخرجاه في الصحيحين من حديث عبد الرزاق (1).
وأخرجاه أيضا من حديث روح بن عبادة عن زكرياء بن أبي إسحاق (2) عن عمرو بن دينار عن جابر بنحوه.
وقال البيهقي (3): أخبرنا أبو عبد الله الحافظ وأبو سعيد بن أبي عمرو قالا أخبرنا أبو العباس محمد بن يعقوب حدثنا محمد بن إسحاق الصاغاني حدثنا محمد بن بكير الحضرمي حدثنا عبد الرحمن بن عبد الله الدشتكي حدثنا عمرو بن أبي قيس عن سماك عن عكرمة حدثني ابن
عباس عن أبيه: أنه كان ينقل الحجارة إلى البيت حين بنت قريش البيت، قال وأفردت قريش رجلين رجلين، الرجال ينقلون الحجارة، وكانت النساء تنقل الشيد.
قال: فكنت أنا وابن أخي وكنا نحمل على رقابنا وأزرنا تحت الحجارة، فإذا غشينا الناس أئتزرنا.
فبينما أنا أمشي ومحمد أمامي قال: فخر وانبطح على وجهه، فجئت أسعى، وألقيت حجري وهو ينظر إلى السماء فقلت ما شأنك ؟ فقام وأخذ إزاره قال: " إني نهيت أن أمشي عريانا ".
قال وكنت أكتمها من الناس مخافة أن يقولوا مجنون.
وروى البيهقي (4) من حديث يونس بن بكير عن محمد بن إسحاق حدثني محمد بن عبد الله بن قيس بن مخرمة عن الحسن بن محمد عن علي بن أبي طالب عن أبيه عن جده علي بن أبي طالب.
قال سمعت رسول الله صلى الله عليه وسلم يقول: " ما هممت بشئ مما كان أهل الجاهلية يهمون به من النساء إلا ليلتين كلتاهما عصمني الله عزوجل فيهما.
قلت ليلة لبعض فتيان مكة - ونحن في رعاء غنم أهلها - فقلت
__________
(1) صحيح البخاري 25 كتاب الحج 42 باب فضل مكة وبنيانها فتح الباري (3 / 439) ومسلم كتاب الحيض ح 77 ص 268.
البخاري في 8 كتاب الصلاة (8) باب كراهية التعري في الصلاة فتح الباري (1 / 474) ومسلم.
(2) كذا في الاصل والصواب كريا بن إسحاق: المكي، ثقة رمي بالقدر (التقريب 1 / 261).
(3) دلائل النوبة ج 2 / 32.
(4) ج 2 / 33.
[ * ]

(2/350)

لصاحبي أبصر لي غنمي حتى أدخل مكة أسمر فيها كما يسمر الفتيان فقال بلى.
قال: فدخلت حتى جئت أول دار من دور مكة سمعت عزفا بالغرابيل والمزامير، فقلت ما هذا ؟ قالوا تزوج فلان فلانة.
فجلست أنظر وضرب الله على أذني فوالله ما أيقظني إلا مس الشمس، فرجعت إلى صاحبي، فقال: ما فعلت ؟ فقلت ما فعلت شيئا ثم أخبرته بالذي رأيت، ثم قلت له ليلة أخرى أبصر لي غنمي حتى أسمر [ بمكة ] ففعل فدخلت فلما جئت مكة سمعت مثل الذي سمعت
تلك الليلة.
فسألت، فقيل نكح فلان فلانة، فجلست أنظر، وضرب الله على أذني فوالله ما أيقظني إلا مس الشمس، فرجعت إلى صاحبي، فقال ما فعلت ؟ فقلت لا شئ ثم أخبرته الخبر، فوالله ما هممت ولا عدت بعدهما لشئ من ذلك حتى أكرمني الله عزوجل بنبوته " وهذا حديث غريب جدا وقد يكون عن علي نفسه ويكون قوله في آخره " حتى أكرمني الله عزوجل بنبوته " مقحما والله أعلم (1).
وشيخ ابن إسحاق هذا ذكره ابن حبان في الثقات.
وزعم بعضهم أنه من رجال الصحيح.
قال شيخنا في تهذيبه ولم أقف على ذلك والله أعلم.
وقال الحافظ البيهقي (2): حدثني أبو عبد الله الحافظ حدثنا أبو العباس محمد بن يعقوب حدثنا الحسن بن علي بن عفان العامري، حدثنا أبو أسامة حدثنا محمد بن عمرو عن أبي سلمة، ويحيى بن عبد الرحمن بن حاطب عن أسامة بن زيد عن زيد بن حارثة.
قال: كان صنم من نحاس يقال له: أساف، ونائلة (3) يتمسح به المشركون إذا طافوا.
فطاف رسول الله صلى الله عليه وسلم وطفت معه، فلما مررت مسحت به فقال رسول الله صلى الله عليه وسلم " لا تمسه ".
قال زيد: فطفنا فقلت في نفسي لامسنه حتى أنظر ما يكون، فمسحته فقال رسول الله صلى الله عليه وسلم: " ألم تنه " قال البيهقي: زاد غيره عن محمد بن عمرو بإسناده قال زيد: فوالذي أكرمه وأنزل عليه الكتاب ما استلم صنما قط حتى أكرمه الله تعالى بالذي أكرمه وأنزل عليه.
وتقدم قوله عليه الصلاة والسلام لبحيرى حين سأله باللات والعزى " لا تسألني بهما فوالله ما أبغضت شيئا بغضهما " فأما الحديث الذي قاله الحافظ أبو بكر البيهقي أخبرنا أبو سعد الماليني (4).
أنبأنا أبو أحمد بن عدي الحافظ حدثنا إبراهيم بن أسباط حدثنا عثمان بن أبي شيبة حدثنا جرير عن
__________
(1) الخبر رواه السيوطي في الخصائص الكبرى 1 / 89 ورواه أبو نعيم في دلائله (143) وسبل الهدى (2 / 199) وقال: رواه اسحاق بن راهويه والبزار وابن حبان.
(2) دلائل النبوة ج 2 / 34 ونقله السيوطي في الخصائص الكبرى ج 1 / 89.
(3) في الدلائل: أو نائلة.
(4) هو أبو سعد أحمد بن محمد الماليني.
[ * ]

(2/351)

سفيان الثوري عن محمد بن عبد الله بن محمد بن عقيل (1) عن جابر بن عبد الله رضي الله عنه قال: كان النبي صلى الله عليه وسلم: يشهد مع المشركين مشاهدهم قال: فسمع ملكين خلفه وأحدهما يقول لصاحبه: اذهب بنا حتى نقوم خلف رسول الله صلى الله عليه وسلم.
قال كيف نقوم خلفه، وإنما عهده باستلام الاصنام ؟.
قال فلم يعد بعد ذلك أن يشهد مع المشركين مشاهدهم.
فهو حديث انكره غير واحد من الائمة على عثمان بن أبي شيبة حتى قال الامام أحمد فيه لم يكن أخوه يتلفظ بشئ من هذا.
وقد حكى البيهقي عن بعضهم (2) أن معناه أنه شهد مع من يستلم الاصنام وذلك قبل أن يوحى إليه والله أعلم.
وقد تقدم في حديث زيد بن حارثة أنه اعتزل شهود مشاهد المشركين حتى أكرمه الله برسالته.
وثبت في الحديث أنه كان لا يقف بالمزدلفة ليلة عرفة بل كان يقف مع الناس بعرفات كما قال يونس بن بكير عن محمد بن إسحاق.
حدثني عبد الله بن أبي بكر عن عثمان بن أبي سليمان عن نافع بن جبير بن مطعم عن أبيه جبير.
قال: لقد رأيت رسول الله صلى الله عليه وسلم وهو على دين قومه وهو يقف على بعير له بعرفات من بين قومه حتى يدفع معهم، توفيقا من الله عزوجل له.
قال البيهقي (3): معنى قوله على دين قومه ما كان بقي من إرث إبراهيم وإسماعيل عليهما السلام، [ في حجهم ومناكحهم وبيوعهم، دون الشرك ] ولم يشرك بالله قط صلوات الله وسلامه عليه دائما.
قلت: ويفهم من قوله هذا أيضا أنه كان يقف بعرفات قبل أن يوحى إليه.
وهذا توفيق من الله له.
ورواه الامام أحمد عن يعقوب عن محمد بن إسحاق به.
ولفظه رأيت رسول الله صلى الله عليه وسلم قبل أن ينزل عليه وإنه لواقف على بعير له مع الناس بعرفات حتى يدفع معهم توفيقا من الله.
وقال الامام أحمد: حدثنا سفيان عن عمرو عن محمد بن جبير بن مطعم عن أبيه قال: أضللت بعيرا لي بعرفة (4) فذهبت اطلبه فإذا النبي صلى الله عليه وسلم واقف فقلت إن هذا من الحمس (5) ما شأنه ههنا ؟ وأخرجاه
__________
(1) في دلائل البيهقي: عبد الله بن محمد بن عقيل، أبو محمد المدني، الطالبي روى عنه ابن عمر وجابر قال فيه
الترمذي صدوق، كان أحمد وإسحاق والحميري يحتجون بحديثه وتوفي فيما قاله الواقدي بعد سنة 140 ه.
(الكاشف ج 2 / 113 - التقريب والتهذيب 1 / 447).
(2) أبو القاسم الطبراني عن المعمري عن عثمان بن أبي شيبة.
قال ابن حجر: " هذا الحديث أنكره الناس، فبالغوا، والمنكر قوله عن الملك، " عهده باستلام الاصنام " فإن ظاهره أنه باشر الاستلام، وليس ذلك مرادا، بل المراد أنه شهد مباشرة المشركين استلام اصنامهم (المطالب العالية).
وفي السيرة الشامية: المراد بالمشاهد مشاهد الحلف ونحوها لا مشاهد استلام الاصنام.
(3) دلائل النبوة ج 2 / 37.
(4) كذا في الاصل والصواب: عرنة كما في سيرة ابن كثير وعرنة: واد بحذاء عرفات.
(5) الحمس: جمع أحمس، وهو الشديد الصلب، وهم قريش وسميت حمسا لزعمهم بأنهم اشتدوا في دينهم إلى = [ * ]

(2/352)

من حديث سفيان بن عيينة به.
شهوده عليه الصلاة والسلام حرب الفجار قال ابن إسحاق: هاجت حرب الفجار (1) ورسول الله صلى الله عليه وسلم ابن عشرين سنة، وإنما سمي يوم الفجار، بما استحل فيه هذان الحيان - كنانة وقيس عيلان - من المحارم بينهم.
وكان قائد قريش وكنانة حرب بن أمية بن عبد شمس وكان الظفر في أول النهار لقيس على كنانة حتى إذا كان وسط النهار كان الظفر لكنانة على قيس وقال ابن هشام: فلما بلغ رسول الله صلى الله عليه وسلم أربع عشرة سنة - أو خمس عشرة سنة - فيما حدثني به أبو عبيدة النحوي عن أبي عمرو بن العلاء هاجت حرب الفجار بين قريش ومن معها من كنانة وبين قيس عيلان.
وكان الذي هاجها أن عروة الرحال بن عتبة بن جعفر بن كلاب بن ربيعة بن عامر بن صعصعة بن معاوية بن بكر بن هوازن أجاز لطيمة (2) - أي تجارة - للنعمان بن المنذر.
فقال [ له ] البراض بن قيس - أحد بني ضمرة بن بكر بن عبد مناة بن كنانة - أتجيزها على كنانة ؟
قال نعم وعلى الخلق.
فخرج فيها عروة الرحال وخرج البراض يطلب غفلته.
حتى إذا كان بتيمن ذي طلال (3) بالعالية، غفل عروة فوثب عليه البراض فقتله في الشهر الحرام.
فلذلك سمي الفجار، وقال البراض في ذلك: وداهية تهم الناس قبلي * شددت لها بني بكر ضلوعي (4) هدمت بها بيوت بني كلاب * وأرضعت الموالي بالضروع رفعت له بذي طلال كفي * فخر يميد كالجذع الصريع (5)
__________
= حد التزهد والتأله ; ودخل معهم كنانة وخزاعة وقيل بنو عامر بن صعصعة.
(راجع سيرة ابن هشام في تفاصيل مهمة حول الحمس).
وكانت قريش ومن يدين دينها يقفون عشية عرفة بالمزدلفة ويقولون: نحن قطن البيت.
وكان بقية الناس والعرب يقفون بعرفات: (البخاري - مسلم، كتاب الحج، أبو داود والنسائي في المناسك).
(1) الفجار بكسر الفاء.
بمعنى المفاجرة كالقتال والمقاتلة وسمي الفجار لان القتال جرى في الشهر الحرام ففروا فيه جميعا.
(2) كذا في الاصل وفي العقد الفريد وابن هشام: أجار لطيمة واللطيمة الجمال التي تحمل التجارة، من طيب وبر وأشباههما.
(3) ذي طلال: واد إلى جانب فدك، وفي معجم البلدان، وهو الصواب، أنه بعالية نجد.
(4) رواية البيت في العقد الفريد: وداهية يهال الناس منها * شددت على بني بكر ضلوعي (5) رواية البيت في الاغاني والعقد الفريد: جمعت له يدي بنصل سيف * أفل فخر كالجذع الصريع [ * ]

(2/353)

وقال لبيد بن ربيعة بن مالك بن جعفر بن كلاب: وأبلغ - إن عرضت - بني كلاب * وعامر والخطوب لها موالي
وأبلغ - إن عرضت - بني نمير * واخوال القتيل بني هلال بأن الوافد الرحال أمسى * مقيما عند تيمن ذي طلال قال ابن هشام: فأتى آت قريشا فقال: إن البراض قد قتل عروة، وهو في الشهر الحرام بعكاظ.
فارتحلوا وهوازن لا تشعر بهم.
ثم بلغهم الخبر فأتبعوهم فأدركوهم قبل أن يدخلوا الحرم.
فاقتتلوا حتى جاء الليل، فدخلوا الحرم، فأمسكت هوازن عنهم، ثم التقوا بعد هذا اليوم أياما والقوم متساندون على كل قبيل من قريش وكنانة رئيس منهم، وعلى كل قبيل من قيس رئيس منهم.
قال: وشهد رسول الله صلى الله عليه وسلم بعض أيامهم.
أخرجه أعمامه معهم وقال رسول الله صلى الله عليه وسلم: " كنت أنبل على أعمامي " أي أرد عليهم نبل عدوهم إذا رموهم بها.
قال ابن هشام: وحديث الفجار طويل هو أطول مما ذكرت، وإنما منعني من استقصائه قطعه حديث سيرة رسول الله صلى الله عليه وسلم.
وقال السهيلي: والفجار بكسر الفاء على وزن قتال.
وكانت الفجارات في العرب أربعة ذكرهن المسعودي (2).
وآخرهن، فجار البراض هذا.
وكان القتال فيه في أربعة أيام، يوم شمطة، ويوم العبلاء، وهما عند عكاظ، ويوم الشرب - وهو أعظمها يوما - وهو الذي حضره رسول الله صلى الله عليه وسلم وفيه قيدا رئيس قريش وبني كنانة وهما حرب بن أمية وأخوه سفيان أنفسهما لئلا يفروا.
وانهزمت يومئذ قيس إلا بني نضر فإنهم ثبتوا.
ويوم الحريرة عند نخلة.
ثم تواعدوا من العام المقبل إلى عكاظ.
فلما توافوا الموعد ركب عتبة بن ربيعة جمله ونادى يا معشر مضر علام تقاتلون ؟ فقالت له هوازن: ما تدعو إليه ؟ قال الصلح، قالوا وكيف ؟ قال ندي قتلاكم ونرهنكم رهائن عليها، ونعفو عن دياتنا.
قالوا ومن لنا بذلك قال أنا، قالوا ومن أنت ؟ قال عتبة بن ربيعة فوقع الصلح على ذلك وبعثوا إليهم أربعين رجلا فيهم حكيم بن حزام فلما رأت بنو عامر بن صعصعة الرهن في أيديهم عفوا عن ديانهم وانقضت حرب الفجار.
وقد ذكر الاموي حروب الفجار وأيامها واستقصاها مطولا فيما رواه عن الاثرم.
وهو المغيرة بن علي عن أبي عبيدة معمر بن المثنى فذكر ذلك.
فصل قال الحافظ البيهقي: أخبرنا أبو سعد الماليني أنبأنا أبو أحمد بن عدي الحافظ حدثنا يحيى ابن علي بن هشام (1) الخفاف حدثنا أبو عبد الرحمن الازدي (2) حدثنا اسماعيل بن علية بن
__________
(1) في الدلائل: هشام.
(2) في الدلائل: الاذرمي.
[ * ]

(2/354)

عبد الرحمن بن إسحاق عن الزهري عن محمد بن جبير بن مطعم عن أبيه [ عن عبد الرحمن بن عوف ].
قال قال رسول الله صلى الله عليه وسلم: " شهدت مع عمومتي حلف المطيبين فما أحب أن أنكثه - أو كلمة نحوها - وإن لي حمر النعم ".
قال وكذلك رواه بشر بن المفضل عن عبد الرحمن.
قال: وأخبرنا أبو نصر بن قتادة حدثنا أبو عمرو بن مطر حدثنا أبو بكر بن أحمد بن داود السمناني حدثنا معلى بن مهدي حدثنا أبو عوانة عن عمر بن أبي سلمة عن أبيه عن أبي هريرة.
قال: قال رسول الله صلى الله عليه وسلم: " ما شهدت حلفا لقريش إلا حلف المطيبين، وما أحب أن لي حمر النعم وأني كنت نقضته " قال: والمطيبون هاشم، وأمية، وزهرة، ومخزوم، قال البيهقي: كذا روي هذا التفسير مدرجا في الحديث ولا أدري قائله (1)، وزعم بعض أهل السير (2) أنه أراد حلف الفضول فإن النبي صلى الله عليه وسلم لم يدرك حلف المطيبين.
قلت: هذا لا شك فيه، وذلك أن قريشا تحالفوا بعد موت قصي وتنازعوا في الذي كان جعله قصي لابن عبدالدار من السقاية، والرفادة، واللواء، والندوة، والحجابة، ونازعهم فيه بنو عبد مناف.
وقامت مع كل طائفة قبائل من قريش وتحالفوا عن النصرة لحزبهم فأحضر أصحاب بني عبد مناف جفنة فيها طيب فوضعوا أيديهم فيها وتحالفوا.
فلما قاموا مسحوا أيديهم بأركان البيت.
فسموا المطيبين كما تقدم وكان هذا قديما ولكن المراد بهذا الحلف حلف الفضول وكان في دار عبد الله بن جدعان كما رواه الحميدي عن سفيان بن عيينة عن عبد الله عن محمد وعبد الرحمن ابني أبي بكر قالا: قال رسول الله صلى الله عليه وسلم: " لقد شهدت في دار عبد الله بن جدعان حلفا لو دعيت به
في الاسلام لاجبت، تحالفوا أن يردوا الفضول على أهلها وألا يعد (3) ظالم مظلوما ".
قالوا: وكان حلف الفضول قبل المبعث بعشرين سنة في شهر ذي القعدة، وكان بعد حرب الفجار بأربعة أشهر.
وذلك لان الفجار كان في شعبان (4) من هذه السنة، وكان حلف الفضول أكرم حلف سمع به وأشرفه في العرب، وكان أول من تكلم به ودعا إليه الزبير بن عبد المطلب وكان سببه أن
__________
(1) وقال البيهقي في السنن الكبرى بعد روايته للحديث: " لا أدري: هذا التفسير من قول أبي هريرة أو من دونه.
6 / 366.
(2) أراد ابن قتيبة وقد ذكره في حديث السنن ونقل قوله: " إن حلف المطيبين هو حلف الفضول " وعقب البيهقي: " إن قوله إنما هو حلف الفضول غلط، وذلك أن النبي صلى الله عليه وسلم لم يدرك حلف المطيبين، لان ذلك كان قديما قبل أن يولد بزمان ".
والثابت لدينا، ومن خلال سياق أحاديث تكوين المطيبين يتبين أنه في زمان هاشم أبي عبد المطلب جدا الرسول صلى الله عليه وسلم (3) كذا في الاصل وفي السهيلي: ولا يعز ظالم على مظلوم.
(4) قال المسعودي ج 2 / 293: انتهى الفجار في شوال.
ووافقه ابن سيد الناس وابن سعد في الطبقات.
وفي رواية لابن سعد عن عروة بن الزبير ; كان حلف الفضول منصرف قريش من الفجار ورسول الله صلى الله عليه وسلم يومئذ ابن عشرين سنة.
[ * ]

(2/355)

رجلا من زبيد قدم مكة ببضاعة فاشتراها منه العاص بن وائل فحبس عنه حقه، فاستعدى عليه الزبيدي الاحلاف عبدالدار ومخزوما وجمحا وسهما وعدي بن كعب فأبوا أن يعينوا على العاص بن وائل وزبروه - أي انتهروه - فلما رأى الزبيدي الشر أوفى على أبي قبيس عند طلوع الشمس - وقريش في أنديتهم حول الكعبة - فنادى بأعلى صوته: يا آل فهر لمظلوم بضاعته * ببطن مكة نائي الدار والنفر ومحرم أشعث لم يقض عمرته * يا للرجال وبين الحجر والحجر
إن الحرام لمن ما ثثت كرامته * ولا حرام لثوب الفاجر الغدر فقام في ذلك الزبير بن عبد المطلب وقال: ما لهذا مترك فاجتمعت هاشم وزهرة وتيم بن مرة في دار عبد الله بن جدعان فصنع لهم طعاما وتحالفوا في ذي القعدة في شهر حرام فتعاقدوا وتعاهدوا بالله ليكونن يدا واحدة مع المظلوم على الظالم حتى يؤدي إليه حقه ما بل بحر صوفة.
وما رسى ثبير وحراء مكنهما.
وعلى التأسي في المعاش.
فسمت قريش ذلك الحلف حلف الفضول (1)، وقالوا لقد دخل هؤلاء في فضل من الامر.
ثم مشوا إلى العاص بن وائل فانتزعوا منه سلعة الزبيدي فدفعوها إليه.
وقال الزبير بن عبد المطلب في ذلك: حلفت لنعقدن حلفا عليهم * وإن كنا جميعا أهل دار نسميه الفضول إذا عقدنا * يعزبه الغريب لذي الجوار ويعلم من حوالي البيت أنا * أباة الضيم نمنع كل عار وقال الزبير أيضا: إن الفضول تعاقدوا وتحالفوا * ألا يقيم ببطن مكة ظالم أمر عليه تعاقدوا وتواثقوا * فالجار والمعتر فيهم سالم وذكر قاسم بن ثابت - في غريب الحديث -: أن رجلا من خثعم قدم مكة حاجا - أو معتمرا - ومعه ابنة له يقال لها القتول من أوضأ نساء العالمين، فاغتصبها منه نبيه بن الحجاج وغيبها
__________
(1) سمي هذا الحلف بحلف الفضول باسم ثلاثة من زعماء جرهم وهم: الفضل بن فضالة والفضل بن وداعة والفضل بن الحارث.
وقيل في النهاية: الفضل بن شراعة والفضل بن وداعة والفضل بن قضاعة.
والفضول جمع فضل وهي أسماء هؤلاء الذين تقدموا.
وقيل بل سمي كذلك لانهم تحالفوا أن ترد الفضول على أهلها وألا يغزو ظالم مظلوما.
وقال السهيلي: ما قاله ابن قتيبة حسن ولكن في الحديث ما هو أقوى منه: السنن الكبرى ج 6 / 366 - 367.
وزعم ابن إسحاق أن هذا الحلف عقدوه على التناصر، والاخذ للمظلوم من الظالم..وكان حلف الفضول أكرم حلف سمع به وأشرفه في العرب.
[ * ]

(2/356)

عنه.
فقال الخثعمي: من يعديني على هذا الرجل ؟ فقيل له عليك بحلف الفضول (1).
فوقف عند الكعبة ونادى يا آل حلف الفضول: فإذا هم يعنقون إليه من كل جانب، وقد انتضوا أسيافهم يقولون: جاءك الغوث فما لك ؟ فقال إن نبيها ظلمني في بنتي وانتزعها مني قسرا فساروا معه حتى وقفوا على باب داره، فخرج إليهم فقالوا له أخرج الجارية ويحك فقد، علمت من نحن وما تعاقدنا عليه، فقال افعل، ولكن متعوني بها الليلة، فقالوا لا والله ولا شخب لقحة فأخرجها إليهم وهو يقول: راح صحبي ولم أحيي القتولا * لم أودعهم وداعا جميلا إذ أجد الفضول أن يمنعوها * قد أراني ولا أخاف الفضولا لا تخالي أني عشية راح الرك * ب هنتم علي أن لا يزولا وذكر أبياتا أخر غير هذه.
وقد قيل إنما سمي هذا حلف الفضول لانه أشبه حلفا تحالفته جرهم على مثل هذا من نصر المظلوم على ظالمه.
وكان الداعي إليه ثلاثة من أشرافهم اسم كل واحد منهم فضل: وهم الفضل بن فضالة، والفضل بن وداعة، والفضل بن الحارث.
هذا قول ابن قتيبة (1).
وقال غيره الفضل بن شراعة، والفضل بن بضاعة، والفضل بن قضاعة وقد أورد السهيلي هذا رحمه الله.
وقال محمد بن إسحاق بن يسار: وتداعت قبائل من قريش إلى حلف فاجتمعوا له في دار عبد الله بن جدعان لشرفه وسنه.
وكان حلفهم عنده بنو هاشم وبنو عبد المطلب وبنو أسد بن عبد العزى وزهرة بن كلاب وتيم بن مرة.
فتعاهدوا وتعاقدوا على أن لا يجدوا بمكة مظلوما من أهلها وغيرهم ممن دخلها من سائر الناس إلا كانوا معه وكانوا على من ظلمه حتى يرد عليه مظلمته فسمت قريش ذلك الحلف حلف الفضول.
قال محمد بن إسحاق: فحدثني محمد بن زيد بن المهاجر [ بن ] قنفذ التيمي أنه سمع طلحة بن عبد الله بن عوف الزهري يقول قال رسول الله صلى الله عليه وسلم: " لقد شهدت في دار عبد الله بن
جدعان حلفا ما أحب أن لي به حمر النعم ولو دعي به في الاسلام لاجبت ".
قال ابن إسحاق: وحدثني يزيد بن عبد الله بن أسامة بن الهاد الليثي أن محمد بن إبراهيم بن الحارث التيمي حدثه أنه كان بين الحسين بن علي بن أبي طالب وبين الوليد بن عتبة بن أبي سفيان - والوليد يومئذ أمير المدينة، أمره عليها عمه معاوية بن أبي سفيان.
منازعة في مال كان بينهما بذي المروة (2) فكان الوليد تحامل على الحسين في حقه لسلطانه، فقال له الحسين: أحلف بالله لتنصفني من حقي أو لآخذن سيفي ثم لاقومن في مسجد رسول الله صلى الله عليه وسلم، ثم لادعون
__________
(1) انظر الحاشية (1) ص 356.
(2) ذو المروة: قرية بوادي القرى، وقيل بين خشب ووادي القرى.
(معجم البلدان).
[ * ]

(2/357)

بحلف الفضول.
قال فقال عبد الله بن الزبير - وهو عند الوليد حين قال له الحسين ما قال - وأنا أحلف بالله لئن دعا به لآخذن سيفي ثم لاقومن معه حتى ينصف من حقه أو نموت جميعا.
قال وبلغت المسور بن مخرمة بن نوفل الزهري فقال مثل ذلك.
وبلغت عبد الرحمن بن عثمان بن عبيد الله التيمي فقال مثل ذلك.
فلما بلغ ذلك الوليد بن عتبة أنصف الحسين من حقه حتى رضي.
تزويجه عليه الصلاة والسلام خديجة بنت خويلد قال ابن إسحاق: وكانت خديجة بنت خويلد امرأة تاجرة ذات شرف ومال تستأجر الرجال على مالها مضاربة (1).
فلما بلغها عن رسول الله صلى الله عليه وسلم ما بلغها من صدق حديثه، وعظم أمانته، وكرم أخلاقه بعثت إليه، فعرضت عليه أن يخرج لها في مال تاجرا إلى الشام وتعطيه أفضل ما تعطي غيره من التجار.
مع غلام لها يقال له ميسرة، فقبله رسول الله صلى الله عليه وسلم منها وخرج في مالها ذلك، وخرج معه غلامها ميسرة حتى نزل الشام، فنزل رسول الله صلى الله عليه وسلم في ظل شجرة قريبا من صومعة راهب (2) من الرهبان، فاطلع الراهب إلى ميسرة.
فقال: من هذا الرجل الذي نزل تحت الشجرة ؟ فقال ميسرة هذا رجل من قريش من أهل الحرم فقال له الراهب ما نزل تحت هذه
الشجرة إلا نبي (3) ثم باع رسول الله صلى الله عليه وسلم سلعته - يعني تجارته - التي خرج بها واشترى ما أراد أن يشتري.
ثم أقبل قافلا إلى مكة ومعه ميسرة، فكان ميسرة - فيما يزعمون - إذا كانت الهاجرة واشتد الحر، يرى ملكين يظلانه من الشمس وهو يسير على بعيره، فلما قدم مكة على خديجة بمالها باعت ما جاء به، فأضعف أو قريبا، وحدثها ميسرة عن قول الراهب وعما كان يرى من إظلال الملائكة إياه.
وكانت خديجة امرأة حازمة شريفة لبيبة، مع ما أراد الله بها من كرامتها.
فلما أخبرها ميسرة ما أخبرها بعثت إلى رسول الله صلى الله عليه وسلم فقالت له - فيما يزعمون - يا بن عم أني قد رغبت فيك لقرابتك وسطتك (4) في قومك وأمانتك وحسن خلقك وصدق حديثك، ثم عرضت نفسها عليه، وكانت أوسط نساء قريش نسبا وأعظمهن شرفا وأكثرهن مالا.
كل قومها كان حريصا على ذلك منها لو يقدر عليه، فلما قالت ذلك لرسول الله صلى الله عليه وسلم ذكر ذلك لاعمامه، فخرج
__________
(1) المضاربة: المقارضة، حيث كانت خديجة تقارضهم مالها في تجارتهم بشئ تجعل لهم منه.
(2) كان اسم الراهب نسطورا وليس هو بحيرى الذي ورد ذكره في حديث أبي طالب ; وكان نزول في سوق بصرى.
عيون الاثر.
وطبقات ابن سعد.
(3) يريد بقوله إنه ما نزل تحتها هذه الساعة إلا نبي، ولم يرد ما نزل تحتها قط إلا نبي ; لبعد العهد بالانبياء قبل ذلك.
(4) كذا في الاصل وشرح المواهب وشرح السيرة والروض والطبري.
وسطتك: شرفك.
قال السهيلي: من الوسط.
والوسط من أوصاف المدح والتفضيل.
[ * ]

(2/358)

معه عمه حمزة (1) حتى دخل على خويلد بن أسد فخطبها إليه فتزوجها عليه الصلاة والسلام.
قال ابن هشام: فأصدقها عشرين بكرة وكانت أول امرأة تزوجها [ رسول الله صلى الله عليه وسلم ] ولم يتزوج عليها غيرها حتى ماتت.
قال ابن إسحاق: فولدت لرسول الله صلى الله عليه وسلم ولده كلهم إلا إبراهيم: القاسم وكان به يكنى، والطيب والطاهر (2)، وزينب، ورقية، وأم كلثوم، وفاطمة.
قال ابن هشام أكبرهم القاسم، ثم الطيب، ثم الطاهر.
وأكبر بناته رقية ثم زينب، ثم أم كلثوم، ثم فاطمة (3).
قال البيهقي عن الحاكم: قرأت بخط أبي بكر بن أبي خيثمة حدثنا مصعب بن عبد الله الزبيري قال أكبر ولده عليه الصلاة والسلام القاسم، ثم زينب، ثم عبد الله، ثم أم كلثوم ثم فاطمة ثم رقية.
وكان أول من مات من ولده القاسم [ مات بمكة ]، ثم عبد الله.
وبلغت خديجة خمسا وستين سنة، ويقال خمسين.
وهو أصح.
وقال غيره بلغ القاسم أن يركب الدابة والنجيبة ثم مات بعد النبوة، وقيل مات وهو رضيع فقال رسول الله صلى الله عليه وسلم: " إن له مرضعا في الجنة يستكمل رضاعه " والمعروف أن هذا في حق إبراهيم (4).
وقال يونس بن بكير: حدثنا إبراهيم بن عثمان عن القاسم (5) عن ابن عباس قال ولدت خديجة لرسول الله صلى الله عليه وسلم غلامين وأربع نسوة: القاسم، وعبد الله، وفاطمة، وأم كلثوم، وزينب، ورقية.
وقال الزبير بن بكار عبد الله هو الطيب وهو الطاهر، سمي بذلك لانه ولد بعد
__________
(1) يقال إن الذي ينهض معه صلى الله عليه وسلم هو أبو طالب، وهو الذي خطب خطبة النكاح.
وقيل لعلهما خرجا معا وخطب أبو طالب الخطبة لانه كان أسن من حمزة (الروض الانف، شرح المواهب).
(2) في أولاد الرسول صلى الله عليه وسلم من خديجة خلاف فذكر بعضهم ثلاثة بنين القاسم والطاهر والطيب وقال آخرون ما نعلمها ولدت غلاما إلا القاسم.
والارجح أن الطاهر والطيب لقبان لعبد الله وقال ابن سعد: إن عبد الله ولد في الاسلام فسمي الطيب والطاهر وفي موت القاسم في الجاهلية خلاف.
فقد ذكر السهيلي عن الزبير أن القاسم مات رضيعا..فبكت خديجة.
فقال الرسول الله صلى الله عليه وسلم إن شئت أسمعتك صوته في الجنة..فهو دليل على أنه لم يهلك في الجاهلية.
(3) في الطبقات عن ابن عباس: قبل النبوة القاسم (وفي رواية عنده مات ابن سنتين وهذا يناقض ما ذهب إليه الزبير، وفي رواية للبيهقي: أن القاسم قد بلغ أن يركب الدابة ويسير على النجيب) ثم زينب ثم رقية ثم فاطمة ثم أم كلثوم ثم عبد الله.
(4) تقدم التعليق قريبا فليراجع.
وذكر ابن سعد ان ابراهيم ولد في ذي الحجة سنة ثمان من الهجرة.
ومات وهو
ابن ستة عشر شهرا وقال صلى الله عليه وسلم ان له ظئرا تتم رضاعه في الجنة وهو صديق.
وفي رواية ثمانية عشر شهرا.
يوم الثلاثاء لعشر ليال خلون من شهر ربيع الاول سنة عشر.
(5) عن الحكم عن مقسم أبي القاسم كما في دلائل النبوة ج 2 / 70.
[ * ]

(2/359)

النبوة فماتوا قبل البعثة.
وأما بناته فأدركن البعثة ودخلن في الاسلام وهاجرن معه صلى الله عليه وسلم قال ابن هشام: وأما إبراهيم فمن ماربة (1) القبطية التي أهداها له المقوقس صاحب اسكندرية من كورة أنصنا (2) وسنتكلم على أزواجه وأولاده عليه الصلاة والسلام في باب مفرد لذلك في آخر السيرة إن شاء الله تعالى وبه الثقة.
قال ابن هشام: وكان عمر رسول الله صلى الله عليه وسلم حين تزوج خديجة خمسا وعشرين سنة فيما حدثني غير واحد من أهل العلم، منهم أبو عمرو المدني، وقال يعقوب بن سفيان كتبت عن إبراهيم بن المنذر حدثني عمر بن أبي بكر المؤملي حدثني غير واحد أن عمرو بن أسد زوج خديجة من رسول الله صلى الله عليه وسلم وعمره خمسا وعشرين سنة وقريش تبني الكعبة.
وهكذا نقل البيهقي عن الحاكم أنه كان عمر رسول الله صلى الله عليه وسلم حين تزوج خديجة خمسا وعشرين سنة وكان عمرها إذ ذاك خمسا وثلاثين - وقيل خمسا وعشرين سنة - (3).
وقال البيهقي: باب ما كان يشتغل به رسول الله صلى الله عليه وسلم قبل أن يتزوج خديجة أخبرنا أبو عبد الله الحافظ أخبرنا أبو بكر بن عبد الله أخبرنا الحسن بن سفيان حدثنا سويد بن سعيد حدثنا عمرو بن أبي يحيى بن سعيد القرشي عن جده سعيد عن أبي هريرة.
قال: قال رسول الله صلى الله عليه وسلم: " ما بعث الله نبيا إلا راعي غنم " فقال له أصحابه وأنت يارسول الله ؟ قال: " وأنا رعيتها لاهل مكة بالقراريط " (4) رواه البخاري (5) عن أحمد بن محمد المكي عن عمرو بن يحيى به.
ثم روى البيهقي من طريق الربيع بن بدر - وهو ضعيف (6) - عن أبي الزبير عن
__________
(1) مارية بنت شمعون (والمارية البقرة الفتية بتخفيف الياء وبالتشديد الملساء.
وسبب اهدائها إلى النبي أنه صلى الله عليه وسلم
أرسل إلى المقوقس واسمه جريج بن ميناء فقارب المقوقس الاسلام وارسل هدية إلى النبي بغلته دلدل ومارية وقدحا من قوارير (الروض الانف).
(2) أنصنا: بالفتح ثم السكون وكسر الصاد مدينة من نواحي الصعيد على شرقي النيل ويقال انها كانت مدينة السحرة ينسب إليها كثير من أهل العلم.
(3) قيل كان سنه صلى الله عليه وسلم إحدى وعشرين سنة وقيل ثلاثين وقيل سبعا وثلاثين وقيل ستا وعشرين.
وكان عمر خديجة إذ ذاك أربعين سنة وقيل خمسا وأربعين.
وكانت خديجة قد تزوجت قبله رجلين: عتيق بن عائذ بن عبد الله بن عمر بن مخزوم ثم أبو هالة التميمي وهو من بني أسيد بن عمرو واسمه هند بن زرارة بن النباش.
(4) دلائل النبوة ج 2 / 65.
(5) في 37 كتاب الاجارة (2) باب رعي الغنم فتح الباري (4 / 441).
وأخرجه ابن ماجه في كتاب التجارات وابن سعد في الطبقات.
(6) الربيع بن بدر ضعفه ابن معين.
وقال ابن حبان يقلب الاسانيد وقال الدارقطني والازدي: متروك.
وقال النسائي ويعقوب بن سفيان متروك.
تهذيب التهذيب (3 / 239).
[ * ]

(2/360)

جابر.
قال: قال رسول الله صلى الله عليه وسلم: " آجرت نفسي من خديجة سفرتين بقلوص " وروى البيهقي من طريق حماد بن سلمة عن علي بن زيد عن عمار بن أبي عمار عن ابن عباس: أن أبا خديجة زوج رسول الله صلى الله عليه وسلم وهو - أظنه - قال سكران (1).
ثم قال البيهقي: أخبرنا أبو الحسين بن الفضل القطان أنا عبد الله بن جعفر حدثنا يعقوب بن سفيان قال حدثني إبراهيم بن المنذر حدثني عمر بن أبي بكر المؤملي (2) حدثني عبد الله بن أبي عبيد (3) بن محمد بن عمار بن ياسر عن أبيه عن مقسم بن أبي القاسم (4) مولى عبد الله بن الحارث بن نوفل أن عبد الله بن الحارث حدثه أن عمار بن ياسر كان إذا سمع ما يتحدث به الناس عن تزويج رسول الله صلى الله عليه وسلم خديجة وما يكثرون فيه يقول: أنا أعلم الناس بتزويجه إياها، إني كنت له تربا، وكنت له إلفا وخدنا.
وإني خرجت مع رسول الله صلى الله عليه وسلم ذات يوم.
حتى إذا كنا بالحزورة (5) أجزنا على أخت خديجة، وهي جالسة على أدم
تبيعها، فنادتني، فانصرفت إليها، ووقف لي رسول الله صلى الله عليه وسلم.
فقالت: أما بصاحبك هذا من حاجة في تزويج خديجة ؟ قال عمار: فرجعت إليه فأخبرته فقال: " بلى لعمري " فذكرت لها قول رسول الله صلى الله عليه وسلم فقالت اغدوا علينا إذا أصبحنا، فغدونا عليهم فوجدناهم قد ذبحوا بقرة، والبسوا أبا خديجة حلة، وصفرت لحيته، وكلمت أخاها فكلم أباه وقد سقي خمرا فذكر له رسول الله صلى الله عليه وسلم ومكانة وسألته أن يزوجه فزوجه خديجة وصنعوا من البقرة طعاما فأكلنا منه ونام أبو هاشم استيقظ صاحيا.
فقال: ما هذه الحلة وما هذه الصفرة وهذا الطعام ؟ فقالت له ابنته التي كانت قد كلمت عمارا هذه حلة كساكها محمد بن عبد الله ختنك، وبقرة أهداها لك، فذبحناها حين زوجته خديجة، فأنكر أن يكون زوجه، وخرج يصيح حتى جاء الحجر، وخرج بنو هاشم برسول الله صلى الله عليه وسلم فجاؤوه فكلموه.
فقال أين صاحبكم الذي تزعمون أني زوجته خديجة ؟ فبرز له رسول الله صلى الله عليه وسلم فلما نظر إليه، قال إن كنت زوجته فسبيل ذاك، وإن لم أكن فعلت فقد زوجته.
وقد ذكر الزهري في سيره أن أباها زوجها منه وهو سكران وذكر نحو ما تقدم حكاه السهيلي.
قال المؤملي: المجتمع عليه أن عمها عمرو بن أسد هو الذي زوجها منه وهذا هو الذي رجحه السهيلي (6) وحكاه عن ابن عباس وعائشة قالت: وكان خويلد مات قبل الفجار، وهو
__________
(1) وأخرجه الامام أحمد في مسنده مطولا بإسناد ضعيف.
والهيثمي في مجمع الزوائد عنه وعن الطبراني وقال رجال أحمد والطبراني رجال الصحيح.
(2) في الدلائل ج 2 / 71 ; الموصلي.
(3) في الدلائل وتقريب التهذب: أبي عبيدة.
(4) في الدلائل، مقسم: أبي القاسم مولى عبد الله، وهو الصواب.
ويقال له مولى ابن عباس للزومه، صدوق.
مات سنة 101 ه.
(تقريب التهذيب).
(5) الحزورة: كانت الحزورة سوق مكة، ودخلت في المسجد لما زيد، وباب الحزورة معروف من أبواب المسجد الحرام، والعامة تقول: باب عزورة.
(6) وعند الواقدي قال: الثبت عندنا المحفوظ من أهل العلم أن أباها خويلد بن أسد مات قبل الفجار وان عمها = [ * ]

(2/361)

الذي نازع تبعا حين أراد أخذ الحجر الاسود إلى اليمن، فقام في ذلك خويلد وقام معه جماعة من قريش ثم رأى تبع في منامه ما روعه، فنزع عن ذلك وترك الحجر الاسود مكانه.
وذكر ابن إسحاق: في آخر السيرة أن أخاها عمرو بن خويلد هو الذي زوجها رسول الله صلى الله عليه وسلم فالله أعلم.
فصل قال ابن إسحاق: وقد كانت خديجة بنت خويلد ذكرت لورقة بن نوفل بن أسد بن عبد العزى بن قصي - وكان ابن عمها، وكان نصرانيا قد تتبع الكتب وعلم من علم الناس ما ذكر لها غلامها من قول الراهب وما كان يرى منه إذ كان الملكان يظلانه - فقال ورقة: لئن كان هذا حقا يا خديجة إن محمدا لنبي هذه الامة، قد عرفت أنه كائن لهذه الامة نبي ينتظر هذا زمانه - أو كما قال - فجعل ورقة يستبطئ الامر ويقول حتى متى ؟ وقال في ذلك: لججت وكنت في الذكرى لجوجا * لهم طالما ما بعث النشيجا (1) ووصف من خديجة بعد وصف * فقد طال انتظاري يا خديجا ببطن المكتين على رجائي * حديثك أن أرى منه خروجا (2) بما خبرتنا من قول قس * من الرهبان أكره أن يعوجا (3) بأن محمدا سيسود قوما * ويخصم من يكون له حجيجا (4) ويظهر في البلاد ضياء نور * يقوم به البرية أن تموجا فيلقى من يحاربه خسارا * ويلقى من يسالمه فلوجا (5) فيا ليتني إذا ما كان ذاكم * شهدت وكنت أولهم ولوجا (6)
__________
= عمرو بن أسد زوجها من رسول الله صلى الله عليه وسلم وافقه الكلبي عن ابن عباس.
وابن سعد بسنده عن داود بن الحصين عن عكرمة عن ابن عباس.
(الطبقات - عيون الاثر).
(1) اللجاج: التمادي في الامر.
والنشيج: بكاء الصبي الذي يضرب فلا يخرج بكاؤه ويردده في صدره قال ابن
الاعرابي: النشيج من الفم والنخير من الانف.
وفي التهذيب: غص البكاء في حلقه عند الفزعة فهو إذ ذاك نشيج.
(2) المكتين: قال السهيلي في روضه: ثنى مكة وهي واحدة لان لها بطاحا وظواهر.
وهذا كثير عند العرب في أشعارهم.
(3) قس: هو قس بن ساعدة الايادي خطيب العرب.
(4) في سيرة ابن هشام: فينا بدل قوما.
وفي بلوغ الارب للآلوسي: يوما.
(5) فلوجا: الفلوج الظهور على الخصم والعدو.
(6) قوله " فياليتي " بحذف نون الوقاية ; وحذفها مع ليت نادر.
قال ابن مالك في الالفية: وليتني فشا وليتي ندرا * ومع لعل أعكس...[ * ]

(2/362)

ولوجا في الذي كرهت قريش * ولو عجت بمكتها عجيجا (1) أرجي بالذي كرهوا جميعا * إلى ذي العرش إن سفلوا عروجا وهل أمر السفالة غير كفر * بمن يختار من سمك البروجا فإن يبقوا وأبق يكن أمور * يضج الكافرون لها ضجيجا وإن أهلك فكل فتى سيلقى * من الاقدار متلفة خروجا (2) وقال ورقة أيضا فيما رواه يونس بن بكير عن ابن إسحاق عنه: أتبكر أم أنت العشية رائح * وفي الصدر من إضمارك الحزن قادح ؟ (3) لفرقة قوم لا أحب فراقهم * كأنك عنهم بعد يومين نازح وأخبار صدق خبرت عن محمد * يخبرها عنه إذا غاب ناصح أتاك الذي وجهت يا خير حرة * بغور وبالنجدين حيث الصحاصح (4) إلى سوق بصرى في الركاب التي غدت * وهن من الاحمال تعص دوالج (5) فيخبرنا عن كل خير بعلمه * وللحق أبواب لهن مفاتح
بأن ابن عبد الله احمد مرسل * إلى كل من ضمت عليه الاباطح وظني به أن سوف يبعث صادقا * كما أرسل العبدان هود وصالح وموسى وإبراهيم حتى يرى له * بهاء ومنشور من الذكر واضح ويتبعه حيا لؤي وغالب * شبابهم والاشيبون الجحاجح (6) فإن أبق حتى يدرك الناس دهره * فإني به مستبشر الود فارح وإلا فإني يا خديجة فاعلمي * عن ارضك في الارض العريضة سائح وزاد الاموي: فمتبع دين الذي أسس البنا * وكان له فضل على الناس راجح وأسس بنيانا بمكة ثابتا * تلالا فيه بالظلام المصابح
__________
(1) في بلوغ الارب للالوسي: ولوجا في الذي كرهت قريشا..(2) المتلفة: المهلكة.
خروجا في سيرة ابن هشام حروجا: وهي الكثيرة التصرف.
(3) في بلوغ الارب: وفي الصبر بدل وفي الصدر.
(4) في بلوغ الارب: فتاك بدل أتاك.
والصحاصح: جمع صحصح وهو ما استوى من الارض وجرد أي لا شجر فيها ولا قرار ماء.
(5) قعص: وأقعصه إذا قتله قتلا سريعا.
دوالح: من دلح البعير إذا مر بحمله مثقلا ; أي تثاقل في مشيه من ثقل الحمل كما قال الازهري.
(6) في بلوغ الارب: لؤي بن غالب.
والجحاجح جمع جحجح وهو السيد السمح والكريم.
[ * ]

(2/363)

مثابا لافناء القبائل كلها * تخب إليه اليعملات الطلائح حراجيج أمثال القداح من السرى * يعلق في أرساغهن السرايح ومن شعره فيما أورده أبو القاسم السهيلي في روضه (1): لقد نصحت لاقوام وقلت لهم * أنا النذير فلا يغرركم أحد
لا تعبدن إلها غير خالقكم * فان دعوكم فقولوا بيننا حداد (2) سبحان ذي العرش سبحانا يدوم له * وقبلنا سبح الجودي والجمد (3) مسخر كل ما تحت السماء له * لا ينبغي أن يناوي ملكه أحد لا شئ مما نرى تبقى بشاشته * يبقى الاله ويودي المال والولد لم تغن عن هرمز يوما خزائنه * والخلد قد حاولت عاد فما خلدوا ولا سليمان إذ تجرى الرياح به * والجن والانس فيما بينها مرد (4) أين الملوك التي كانت لعزتها * من كل أوب إليها وافد يفد حوض هنالك مورود بلا كذب * لابد من ورده يوما كما وردوا ثم قال هكذا نسبه أبو الفرج إلى ورقة، قال وفيه أبيات تنسب إلى أمية بن أبي الصلت.
قلت: وقد روينا عن أمير المؤمنين عمر بن الخطاب رضي الله عنه أنه كان يستشهد في بعض لاحيان بشئ من هذه الابيات والله أعلم.
فصل في تجديد قريش بناء الكعبة قبل المبعث بخمس سنين ذكر البيهقي (5) بناء الكعبة قبل تزويجه عليه الصلاة والسلام خديجة.
والمشهور أن بناء قريش الكعبة بعد تزويج خديجة كما ذكرناه بعشر سنين.
ثم شرع البيهقي في ذكر بناء الكعبة في
__________
(1) قاله لما مر ببلال مؤذن رسول الله صلى الله عليه وسلم وهو يعذب برمضاء مكة ونهاهم عنه فلم ينتهوا ; فقال: والله لئن قتلتموه لاتخذن قبره حنانا (بلوغ الارب - 2 / 271).
(2) في بلوغ الارب للالوسي وعجزه: فإن دعيتم فقولوا دونه حدد.
والحدد: بفتح الحاء والدال: المنع.
(3) عند الالوسي: سبحان ذي العرش لا شئ يعادله * رب البرية فرد واحد صمد سبحانه ثم سبحانا نعوذ به * وقبلنا سبح الجودي والجمد
(4) في الالوسي: ولا سليمان إذا دان الشعوب له * والجن والانس تجري بينها البرد (5) أنظر دلائل النبوة ج 2 / 43 وما بعدها.
[ * ]

(2/364)

زمن إبراهيم كما قدمناه في قصته، وأورد حديث ابن عباس المتقدم في صحيح البخاري وذكر ما ورد من الاسرائيليات في بنائه في زمن آدم ولا يصح ذلك، فإن ظاهر القرآن يقتضي أن إبراهيم أول من بناه مبتدئا وأول من أسسه، وكانت بقعته معظمة قبل ذلك معتنى بها مشرفة في سائر الاعصار والاوقات قال الله تعالى: (إن أول بيت وضع للناس للذي ببكة مباركا وهدى للعالمين، فيه آيات بينات مقام إبراهيم ومن دخله كان آمنا ولله على الناس حج البيت من استطاع إليه سبيلا) [ آل عمران: 96 - 97 ] وثبت في الصحيحين (1) عن أبي ذر قال: قلت يا رسول الله أي مسجد وضع أول ؟ قال: " المسجد الحرام " قلت ثم أي ؟ قال: " المسجد الاقصى " قلت كم بينهما ؟ قال: " أربعون سنة " وقد تكلمنا على هذا فيما تقدم، وإن المسجد الاقصى أسسه اسرائيل وهو يعقب عليه السلام.
وفي الصحيحين أن هذا البلد حرمه الله يوم خلق السماوات والارض فهو حرام بحرمة الله إلى يوم القيامة.
وقال البيهقي (2) أخبرنا أبو عبد الله الحافظ حدثنا أبو عبد الله الصفار حدثنا أحمد بن مهران حدثنا عبيد الله [ بن موسى ] حدثنا اسرائيل عن أبي يحيى عن مجاهد عن عبد الله بن عمرو، قال: كان البيت قبل الارض بألفي سنة، (وإذا الارض مدت) [ الانشقاق: 3 ] قال من تحته مدت.
قال وقد تابعه منصور عن مجاهد.
قلت: وهذا غريب جدا وكأنه من الزاملتين اللتين أصابهما عبد الله بن عمرو يوم اليرموك وكان فيهما اسرائيليات يحدث منها وفيهما منكرات وغرائب.
ثم قال البيهقي: أخبرنا أبو عبد الله الحافظ أخبرنا أبو جعفر محمد بن محمد بن محمد (3) بن عبد الله البغدادي حدثنا يحيى بن عثمان بن صالح حدثنا أبو صالح الجهني حدثني ابن لهيعة عن يزيد بن (4) أبي الخير عن عبد الله بن عمرو بن العاص.
قال: قال رسول الله صلى الله عليه وسلم: " بعث الله
جبريل إلى آدم وحواء فقال لهما ابنيا لي بيتا، فخط لهما جبريل فجعل آدم يحفر وحواء تنقل، حتى أجابه الماء نودي من تحته حسبك يا آدم، فلما بنيا أوحى الله تعالى إليه أن يطوف به وقيل له أنت أول الناس، وهذا أول بيت، ثم تناسخت القرون حتى حجه نوح، ثم تناسخت القرون حتى رفع إبراهيم القواعد منه ".
قال البيهقي: تفرد به ابن لهيعة هكذا مرفوعا.
__________
(1) أخرجه البخاري في 60 كتاب الانبياء 10 باب حدثنا موسى بن إسماعيل الفتح 6 / 407 وأخرجه مسلم في أول كتاب المساجد ح (1) صفحة (370).
(2) دلائل ج 2 / 44، وأخرجه الحاكم في المستدرك 2 / 518 وقال حديث صحيح الاسناد ولم يخرجاه ووافقه الذهبي.
(3) في الدلائل ج 2 / 44 محمد بن محمد بن عبد الله.
(4) كذا في الاصل وفي الدلائل: يزيد عن أبي الخير.
[ * ]

(2/365)

قلت: وهو ضعيف، ووقفه على عبد الله بن عمرو أقوى وأثبت والله أعلم.
وقال الربيع [ بن سليمان ]: أنبأنا الشافعي أنبأنا سفيان عن ابن أبي لبيد عن محمد بن كعب القرظي - أو غيره - قال: حج آدم فلقيته الملائكة فقالوا بر نسكك يا آدم لقد حججنا قبلك بألفي عام.
وقال يونس بن بكير عن ابن إسحاق حدثني بقية - أو قال ثقة - من أهل المدينة عن عروة بن الزبير أنه قال: ما من نبي إلا وقد حج البيت إلا ما كان من هود وصالح.
قلت: وقد قدمنا حجهما إليه.
والمقصود الحج إلى محله وبقعته وإن لم يكن ثم بناء والله أعلم.
ثم أورد البيهقي حديث ابن عباس المتقدم في قصة إبراهيم عليه السلام بطوله وتمامه وهو في صحيح البخاري.
ثم روى البيهقي من حديث سماك بن حرب عن خالد بن عرعرة قال: سأل رجل عليا عن قوله تعالى: (إن أول بيت وضع للناس للذي ببكة مباركا وهدى للعالمين) أهو أول بيت بني في الارض ؟ قال لا ولكنه أول بيت وضع فيه البركة للناس والهدى ومقام
إبراهيم، ومن دخله كان آمنا.
وإن شئت نبأتك كيف بناؤه.
إن الله تعالى أوحى إلى ابراهيم أن ابن لي بيتا في الارض، فضاق به ذرعا فأرسل [ الله ] إليه السكينة، وهي ريح خجوج لها رأس، فاتبع أحدهما صاحبه حتى انتهت ثم تطوقت في موضع البيت تطوق الحية، فبنى إبراهيم [ وكان يبني هو ساقا كل يوم ] حتى بلغ مكان الحجر، قال لابنه أبغني حجرا، فالتمس حجرا حتى أتاه به، فوجد الحجر الاسود قد ركب، فقال لابيه من أين لك هذا ؟ قال جاء به من لا يتكل على بنائك، جاء به جبريل، من السماء فأتمه (1).
قال فمر عليه الدهر فانهدم، فبنته العمالقة، ثم انهدم فبنته جرهم، ثم انهدم فبنته قريش ورسول الله صلى الله عليه وسلم يومئذ رجل شاب.
فلما أرادوا أن يرفعوا الحجر الاسود اختصموا فيه، فقالوا: نحكم بيننا أول رجل يخرج من هذه السكة، فكان رسول الله صلى الله عليه وسلم أول من خرج عليهم فقضى بينهم أن يجعلوه في مرط ثم ترفعه جميع القبائل كلهم.
وقال أبو داود الطيالسي حدثنا حماد بن سلمة وقيس وسلام كلهم عن سماك بن حرب عن خالد بن عرعرة عن علي بن أبي طالب.
قال: لما انهدم البيت بعد جرهم بنته قريش، فلما أرادوا وضع الحجر تشاجروا من يضعه، فاتفقوا أن يضعه أول من يدخل من هذا الباب، فدخل رسول الله صلى الله عليه وسلم من باب بني شيبة فأمر بثوب فوضع الحجر في وسطه وأمر كل فخذ أن يأخذوا بطائفة من الثوب فرفعوه وأخذه رسول الله صلى الله عليه وسلم فوضعه، قال يعقوب بن سفيان أخبرني أصبغ بن فرج أخبرني ابن وهب عن يونس عن ابن شهاب قال: لما بلغ رسول الله صلى الله عليه وسلم الحلم جمرت امرأة الكعبة، فطارت شرارة من مجمرها في ثياب الكعبة فاحترقت فهدموها، حتى إذا بنوها، فبلغوا موضع الركن اختصمت قريش في الركن أي القبائل تلي رفعه.
فقالوا: تعالوا نحكم أول من
__________
(1) أخرجه الطبري في تفسيره (3 / 69 - 71) ورواه في أخبار مكة (1 / 24 - 25) ورواه الحاكم في المستدرك وقال: صحيح على شرط مسلم ولم يخرجاه.
ووافقه الذهبي.
[ * ]

(2/366)

يطلع علينا، فطلع عليهم رسول الله صلى الله عليه وسلم وهو غلام عليه وشاح نمرة، فحكموه فأمر بالركن فوضع في ثوب، ثم أخرج سيد كل قبيلة، فأعطاه ناحية من الثوب، ثم ارتقى هو فرفعوا إليه الركن،
فكان هو يضعه، فكان لا يزداد على السن الارضي (1) حتى دعوه الامين قبل أن ينزل عليه الوحي، فطفقوا لا ينحرون جزورا إلا التمسوه فيدعو لهم فيها، وهذا سياق حسن، وهو من سير الزهري، وفيه من الغرابة قوله: فلما بلغ الحلم.
والمشهور أن هذا كان ورسول الله صلى الله عليه وسلم عمره خمس وثلاثون سنة، وهو الذي نص عليه محمد بن إسحاق بن يسار رحمه الله (2).
وقال موسى بن عقبة: كان بناء الكعبة قبل المبعث بخمس عشرة سنة.
وهكذا قال مجاهد، وعروة، ومحمد بن جبير بن مطعم، وغيرهم.
فالله أعلم.
وقال موسى بن عقبة: كان بين الفجار وبين بناء الكعبة خمس عشرة سنة.
قلت: وكان الفجار وحلف الفضول في سنة واحدة إذ كان عمر رسول الله صلى الله عليه وسلم عشرون سنة.
وهذا يؤيد ما قال محمد بن إسحاق والله أعلم (3).
قال موسى بن عقبة: وإنما حمل قريشا على بنائها أن السيول كانت تأتي من فوقها، من فوق الردم الذي صفوه فخر به فخافوا أن يدخلها الماء.
وكان رجل يقال له مليح سرق طيب الكعبة.
فأرادوا أن يشيدوا بنيانها وأن يرفعوا بابها حتى لا يدخلها إلا من شاؤوا فأعدوا لذلك نفقة وعمالا.
ثم غدوا إليها ليهدموها على شفق وحذر أن يمنعهم الذي ارادوا.
فكان أول رجل طلعها وهدم منها شيئا: والوليد بن المغيرة، فلما رأوا الذي فعل الوليد تتابعوا فوضعوها، فأعجبهم ذلك.
فلما أرادوا أن يأخذوا في بنيانها أحضروا عمالهم فلم يقدر رجل منهم أن يمضي أمامه موضع قدم فزعموا أنهم رأوا حية قد أحاطت بالبيت، رأسها عند ذنبها.
فأشفقوا منها شفقة شديدة، وخشوا أن يكونوا قد وقعوا مما عملوا في هلكة.
وكانت الكعبة حرزهم ومنعتهم من الناس وشرفا لهم فلما سقط في أيديهم والتبس عليهم أمرهم قام فيهم المغيرة بن عبد الله بن عمرو بن مخزوم فذكر ما كان
__________
(1) في الدلائل: ثم طفق لا يزداد على السن إلا رضا.
(2) رواه الازرقي في أخبار مكة 1 / 99.
(3) قال ابن هشام: لما بلغ رسول الله صلى الله عليه وسلم أربع عشرة سنة أو خمس عشرة هاجت حرب الفجار.
وقال ابن إسحاق: هاجت حرب الفجار ورسول الله صلى الله عليه وسلم ابن عشرين سنة.
وقال ابن سيد الناس: ولما بلغ
رسول الله صلى الله عليه وسلم خمسا وثلاثين سنة اجتمعت قريش لبنيان الكعبة.
وقال الازرقي: اختصمت قريش..وطلع عليهم رسول الله صلى الله عليه وسلم وهو غلام عليه وشاحا نمرة والذي جزم به ابن إسحق أن بنيان الكعبة كان قبل المبعث بخمس سنين.
1 / 159.
نقول يمكن أن يكون الحريق تقدم وقته على الشروع في البناء، أو لعل البناء كان في فترات..انتهت قبل المبعث بخمس سنوات.
ويمكن أن يكون قد وقع التباس لدى المؤرخين في زمن احتراق الكعبة (فقال الزهري لما بلغ رسول الله الحلم احترقت..و) والانتهاء من هدمها وبنائها.
[ * ]

(2/367)

من نصحه لهم وأمره إياهم أن لا يتشاجروا ولا يتحاسدوا في بنائها.
وأن يقتسموها أرباعا.
وأن لا يدخلوا في بنائها مالا حرام.
وذكر أنهم لما عزموا على ذلك ذهبت الحية في السماء وتغيبت عنهم ورأوا أن ذلك من الله عز وجل.
قال: ويقول بعض الناس إنه اختطفها طائر وألقاها نحو أجياد (1).
وقال محمد بن إسحاق بن يسار: فلما بلغ رسول الله صلى الله عليه وسلم خمسا وثلاثين سنة اجتمعت قريش لبناء الكعبة وكانوا يهمون بذلك ليسقفوها ويهابون هدمها.
وإنما كانت رضما فوق القامة.
فأرادوا رفعها وتسقيفها وذلك أن نفرا سرقوا كنز الكعبة، وإنما كان في بئر في جوف الكعبة.
وكان الذي وجد عنده الكنز دويك مولى لبني مليح بن عمرو بن خزاعة.
فقطعت قريش يده وتزعم قريش أن الذين سرقوه وضعوه عند دويك.
وكان البحر قد رمى بسفينة إلى جدة (2) لرجل من تجار الروم.
فتحطمت.
فأخذوا خشبها فأعدوه لتسقيفها.
قال الاموي: كانت هذه السفينة لقيصر ملك الروم تحمل آلات البناء من الرخام والخشب والحديد سرحها قيصر مع باقوم الرومي إلى الكنيسة التي أحرقها الفرس للحبشة فلما بلغت مرساها من جدة بعث الله عليها ريحا فحطمتها.
قال ابن إسحاق: وكان بمكة رجل قبطي نجار فتهيأ لهم في أنفسهم بعض ما يصلحها.
وكانت حية تخرج من بئر الكعبة التي كانت تطرح فيها ما يهدى إليها كل يوم.
فتشرف (3) على جدار الكعبة وكانت مما يهابون، وذلك أنه كان لا يدنو منها أحد إلا احزألت (4) وكشت وفتحت
فاها، فكانوا يهابونها، فبينما هي يوما تشرف على جدار الكعبة كما كانت تصنع، بعث الله عليها طائرا فاختطفها فذهب بها.
فقالت قريش: إنا لنرجو أن يكون الله تعالى قد رضي ما أردنا، عندنا عامل رقيق وعندنا خشب وقد كفانا الله الحية.
وحكى السهيلي: عن رزين أن سارقا دخل الكعبة في أيام جرهم ليسرق كنزها.
فانهار البئر عليه حتى جاؤوا فأخرجوه وأخذوا منه ما كان أخذه، ثم سكنت هذا البئر حية رأسها كرأس الجدي وبطنها أبيض وظهرها أسود فأقامت فيها خمسمائة عام وهي التي ذكرها محمد بن إسحاق.
قال محمد بن إسحاق: فلما أجمعوا أمرهم لهدمها وبنيانها قام أبو وهب عمرو بن عابد بن عبد بن عمران بن مخزوم - وقال ابن هشام عابد بن عمران بن مخزوم - فتناول من الكعبة حجرا فوثب من يده حتى رجع إلى موضعه.
فقال: يا معشر قريش لا تدخلوا في بنيانها من كسبكم إلا طيبا.
لا يدخل فيها مهر بغي ولا بيع ربا، ولا مظلمة أحد من الناس -
__________
(1) أجياد، وفي الدلائل جياد.
(2) في الاخبار الازرقي بالشعيبة ; وهي واقعة جنوب جدة وتبعد عنها مقدار مرحلتين.
(3) في سيرة ابن هشام: تتشرق أي تبرز للشمس ويقال تشرقت: إذا قعدت للشمس لا يحجبك عنها شئ.
(4) احزألت: رفعت رأسها وتجمعت تستعد للوثوب.
[ * ]

(2/368)

والناس ينحلون هذا الكلام الوليد بن المغيرة بن عبد الله بن عمرو بن مخزوم.
ثم رجح ابن إسحاق أن قائل ذلك أبو وهب بن عمرو - قال وكان خال أبي النبي صلى الله عليه وسلم وكان شريفا ممدحا.
وقال ابن إسحاق: ثم إن قريشا تجزأت الكعبة.
فكان شق الباب لبني عبد مناف وزهرة، وما بين الركن الاسود والركن اليماني لبني مخزوم (1) وقبائل من قريش انضموا إليهم.
وكان ظهر الكعبة لبني جمح وسهم (2).
وكان شق الحجر لبني عبد الدار بن قصي ولبني أسد بن عبد العزى ولبني عدي بن كعب، وهو الحطيم (3).
ثم إن الناس هابوا هدمها وفرقوا منه.
فقال الوليد بن المغيرة أنا أبدؤكم في هدمها فأخذ المعول ثم قام عليها وهو يقول: اللهم لم ترع اللهم إنا لا نريد
إلا الخير.
ثم هدم من ناحية الركنين فتربص الناس تلك الليلة، وقالوا: ننظر فإن أصيب لم تهدم منها شيئا ورددناها كما كانت، وإن لم يصبه شئ، فقد رضي الله ما صنعنا من هدمها.
فأصبح الوليد غاديا على عمله، فهدم وهدم الناس معه - حتى إذا انتهى الهدم بهم إلى الاساس - أساس إبراهيم عليه السلام - أفضوا إلى حجارة خضر كالاسنة (4) أخذ بعضها بعضا - ووقع في صحيح البخاري عن يزيد بن رومان كأسنمة الابل - قال السهيلي وأرى رواية السيرة كالالسنة وهما والله أعلم.
قال ابن أسحاق: فحدثني بعض من يروي الحديث أن رجلا (5) من قريش ممن كان يهدمها ادخل عتلة بين حجرين منها ليقلع بها أحدهما، فلما تحرك الحجر انتفضت مكة بأسرها.
فانتهوا عن ذلك الاساس.
وقال موسى بن عقبة: وزعم عبد الله بن عباس أن أولية قريش كانوا يحدثون أن رجلا (6) من قريش لما اجتمعوا لينزعوا الحجارة [ وانتهوا ] إلى تأسيس إبراهيم وإسماعيل عليهما السلام عمد رجل منهم إلى حجر من الاساس الاول فرفعه وهو لا يدري أنه من الاساس الاول، فأبصر
__________
(1) زاد في تاريخ مكة: وبني تميم.
(2) زاد في اخبار مكة فذكر: بني عامر بن لؤي.
(3) الحطيم: سمي حطيما، كما قيل، لان الناس يزدحمون فيه حتى يحطم بعضهم بعضا.
(4) في رواية الازرقي: كأنها الابل الخلف لا يطيق الحجر منها ثلاثون رجلان.
ومن قال الاسنمة فهي جمع سنام، وأراد أن الحجارة تدخل بعضها في بعض كما تدخل عظام الاسنمة بعضها ببعض.
ومن قال الاسنة فهي جمع سنان: أي أسنة الرماح.
(5) في تاريخ الازرقي: هو الوليد بن المغيرة.
وفي رواية له عن سعيد بن المسيب قال: أبو وهب بن عمرو بن عائد بن عمران بن مخزوم.
وعن جبير بن مطعم قال: عامر بن نوفل بن عبد مناف وقال الواقدي: وقد ثبت أنه أبو وهب.
(6) كذا في الاصل، والصواب من الدلائل رجالا.
[ * ]

(2/369)

القوم برقة تحت الحجر كادت تلتمع بصر الرجل، ونزا الحجر من يده فوقع في موضعه وفزع الرجل والبناة.
فلما ستر الحجر عنهم ما تحته إلى مكانه عادوا إلى بنيانهم وقالوا لا تحركوا هذا الحجر ولا شيئا بحذائه.
قال ابن إسحاق: وحدثت أن قريشا وجدوا في الركن كتابا بالسريانية فلم يعرفوا ما هو، حتى قرأه لهم رجل من يهود (1)، فإذا هو أنا الله ذو بكة، خلقتها يوم خلقت السماوات والارض، وصورت الشمس والقمر، وحففتها بسبعة أملاك حنفاء لا تزول حتى يزول أخشباها - قال ابن هشام يعني جبلاها - مبارك لاهلها في الماء واللبن.
قال ابن إسحاق: وحدثت أنهم وجدوا في المقام كتابا فيه: مكة [ بيت ] الله الحرام، يأتيها رزقها من ثلاثة سبل، لا يحلها أول من أهلها.
قال وزعم ليث بن أبي سليم أنهم وجدوا في الكعبة قبل مبعث النبي صلى الله عليه وسلم بأربعين سنة - إن كان ما ذكر حقا - مكتوبا فيه: من يزرع خيرا يحصد غبطة، ومن يزرع شرا يحصد ندامة.
يعملون السيئات ويجزون الحسنات ؟ أجل كما يجتنى من الشوك العنب.
وقال سعيد بن يحيى الاموي: حدثنا المعتمر بن سليمان الرقي عن عبد الله بن بشر الزهري - يرفع الحديث إلى النبي صلى الله عليه وسلم - قال: " وجد في المقام ثلاثة أصفح، في الصفح الاول: إني أنا الله ذويكة، صنعتها يوم صنعت الشمس والقمر وخففتها بسبعة أملاك حنفاء، وباركت لاهلها في اللحم واللبن وفي الصفح الثاني: إني أنا الله ذويكة، خلقت الرحم وشققت لها من اسمي.
فمن وصلها وصلته ومن قطعها بتته، وفي الصفح الثالث: إني أنا الله ذوبكة، خلقت الخير والشر وقدرته.
فطوبى لمن أجريت الخير على يديه وويل لمن أجريت الشر على يديه.
قال ابن اسحاق: ثم إن القبائل من قريش جمعت الحجارة لبنائها، كل قبيلة تجمع على حدة.
ثم بنوها حتى بلغ البناء موضع الركن فاختصموا فيه، كل قبيلة تريد أن ترفعه إلى موضعه
دون الاخرى.
حتى تحاوروا أو تحالفوا، وأعدوا للقتال فقربت بنو عبد الدار جفنة مملوءة دما.
ثم تعاقدوا هم وبنو عدي بن كعب بن لؤي على الموت، وأدخلوا أيديهم في ذلك الدم في تلك الجفنة.
فسموا لعقة الدم.
فمكثت قريش على ذلك أربع ليال أو خمسا ثم انهم اجتمعوا في المسجد فتشاوروا وتناصفوا.
فزعم بعض أهل الرواية أن أبا أمية بن المغيرة بن عبد الله بن عمرو بن مخزوم - وكان عامئذ أسن قريش (2) كلها قال: يا معشر قريش اجعلوا بينكم فيما تختلفون فيه أول من يدخل من باب هذا المسجد يقضي بينكم فيه.
ففعلوا.
فكان أول داخل دخل
__________
(1) كذا في الاصل وابن هشام وفي دلائل البيهقي: حبر من يهود اليمن، وفى رواية: من حمير.
(2) ذكر الازرقي أن أبا زمعة بن الاسود كان أسن القوم.
[ * ]

(2/370)

رسول الله صلى الله عليه وسلم.
فلما رأوه قالوا: هذا الامين رضينا، هذا محمد.
فلما انتهى إليهم وأخبروه الخبر، قال رسول الله صلى الله عليه وسلم: " هلموا إلي ثوبا " فأتى به، وأخذ الركن فوضعه فيه بيده، ثم قال: " لتأخذ كل قبيلة بناحية من الثوب (1).
ثم ارفعوه جميعا " ففعلوا حتى إذا بلغوا به موضعه وضعه هو بيده صلى الله عليه وسلم.
ثم بنى عليه.
وكانت قريش تسمي رسول الله صلى الله عليه وسلم الامين.
وقال الامام أحمد: حدثنا عبد الصمد حدثنا ثابت - يعني أبا يزيد - حدثنا هلال يعني ابن حبان عن مجاهد عن مولاه - وهو السائب بن عبد الله - أنه حدثه أنه كان فيمن بنى الكعبة في الجاهلية قال: وكان لي حجر - أنا نحته أعبده من دون الله - قال: وكنت أجئ باللبن الخاثر الذي آنفه على نفسي فأصبه عليه فيجئ الكلب فيلحسه ثم يشغر فيبول عليه قال: فبنينا حتى بلغنا موضع الحجر ولا يرى الحجر أحد.
فإذا هو وسط أحجارنا مثل رأس الرجل يكاد يترايا منه وجه الرجل.
فقال بطن من قريش: نحن نضعه وقال آخرون نحن نضعه فقالوا اجعلوا بينكم حكما.
فقالوا أول رجل يطلع من الفج.
فجاء رسول الله صلى الله عليه وسلم فقالوا أتاكم الامين.
فقالوا له فوضعه في ثوب.
ثم دعا بطونهم فرفعوا نواحيه فوضعه هو صلى الله عليه وسلم.
قال ابن إسحاق: وكانت الكعبة على عهد النبي صلى الله عليه وسلم ثماني عشرة ذراعا وكانت تكسى
القباطي.
ثم كسيت بعد البرور (2).
وأول من كساها الديباج الحجاج بن يوسف (3).
قلت: وقد كانوا أخرجوا منها الحجر - وهو ستة أذرع أو سبعة أذرع من ناحية الشام - قصرت بهم النفقة أي لم يتمكنوا أن يبنوه على قواعد إبراهيم.
وجعلوا للكعبة بابا واحدا من ناحية
__________
(1) أي بزاوية من زواياه فكان عتبة بن ربيعة في ربع عبد مناف، وفي الربع الثاني: أبي زمعة بن الاسود، وفي الثالث العاص بن وائل (في الطبقات: قيس بن عدي)، وفي الرابع أبو حذيفة بن المغيرة.
(2) كذا في الاصل، وفي السيرة والازرقي البرود: وهي ثياب يمنية.
والقباطي: جمع قبطية بالضم وهو ثوب من ثياب مصر رقيق أبيض.
(3) الديباج: معربة وهي القماش المنقوش.
وفيمن كساها الديباج: روى الفاكهي من طريق مسعر عن جسرة: أن خالد بن جعفر بن كلاب أول من كسا الكعبة الديباج في الجاهلية.
وعن الدارقطني في المؤتلف: أن نتيلة بنت حيان والدة العباس بن عبد المطلب كست الكعبة الديباج.
وقال ابن حجر: وحصلنا في أول من كساها الديباج على ستة أقوال: 1 - خالد - 2 - نتيلة - معاوية - يزيد - ابن الزبير - الحجاج.
قال: كسوة خالد ونتيلة لم تشملها كلها.
وأما معاوية فلعله كساها في آخر خلافته فصادف ذلك خلافة ابنه يزيد.
وأما ابن الزبير فلعله كساها بعد تجديد بنائها لكن لم يداوم على كسوتها الديباج.
وأما الحجاج فكساها بأمر عبد الملك واستمر على ذلك، فلعله أول من داوم على كسوتها في كل سنة.
(الروض الانف أخبار مكة).
[ * ]

(2/371)

الشرق.
وجعلوه مرتفعا لئلا يدخل إليها كل أحد فيدخلوا من شاؤوا ويمنعوا من شاؤوا (1) وقد ثبت في الصحيحين عن عائشة رضي الله عنها أن رسول الله صلى الله عليه وسلم قال لها: " ألم تري أن قومك قصرت بهم النفقة.
ولولا حدثان قومك بكفر لنقضت الكعبة وجعلت لها بابا شرقيا وبابا غربيا، وأدخلت فيها الحجر " ولهذا لما تمكن ابن الزبير بناها على ما أشار إليه رسول الله صلى الله عليه وسلم وجاءت في غاية البهاء
والحسن والسناء كاملة على قواعد الخليل.
لها بابان ملتصقان بالارض شرقيا وغربيا.
يدخل الناس من هذا ويخرجون من الآخر.
فلما قتل الحجاج بن الزبير كتب إلى عبد الملك بن مروان - وهو الخليفة يومئذ - فيما صنعه ابن الزبير واعتقدوا أنه فعل ذلك من تلقاء نفسه.
فأمر باعادتها إلى ما كانت عليه فعمدوا إلى الحائط الشامي فحصوه وأخرجوا منه الحجر ورصوا حجارته في أرض الكعبة.
فارتفع باباها وسدوا الغربي واستمر الشرقي على ما كان عليه فلما كان في زمن المهدي - أو ابنه المنصور - استشار مالكا في إعادتها على ما كان صنعه ابن الزبير.
فقال مالك رحمه الله: إني أكره أن يتخذها الملوك ملعبة.
فتركها على ما هي عليه.
فهي إلى الآن كذلك.
وأما المسجد الحرام: فأول من أخر البيوت من حول الكعبة عمر بن الخطاب رضي الله عنه، اشتراها من أهلها وهدمها فلما كان عثمان اشترى دورا وزادها فيه.
فلما ولى ابن الزبير أحكم بنيانه، وحسن جدرانه وأكثر أبوابه.
ولم يوسعه شيئا آخر.
فلما استبد بالامر عبد الملك بن مروان زاد في ارتفاع جدرانه وأمر بالكعبة فكسيت الديباج.
وكان الذي تولى ذلك بأمره الحجاج بن يوسف.
وقد ذكرنا قصة بناء البيت والاحاديث الواردة في ذلك في تفسير سورة البقرة عند قوله: (وإذ يرفع إبراهيم القواعد من البيت وإسماعيل) (2) وذكرنا ذلك مطولا مستقصى فمن شاء كتبه هاهنا ولله الحمد والمنة.
قال ابن إسحاق: فلما فرغوا من البنيان وبنوها على ما أرادوا قال الزبير بن عبد المطلب، فيما كان من أمر الحية التي كانت قريش تهاب بنيان الكعبة لها: عجبت لما تصوبت العقاب * إلى الثعبان وهي لها اضطراب وقد كانت تكون لها كشيش * وأحيانا يكون لها وثاب إذا قمنا إلى التأسيس شدت * تهيبنا البناء وقد نهاب فلما أن خشينا الزجر جاءت * عقاب تتلئب لها انصباب (3) فضمتها إليها ثم خلت * لنا البنيان ليس لها حجاب فقمنا حاشدين إلى بناء * لنا منه القواعد والتراب
__________
(1) زاد في تاريخ مكة: رفعوا بابها حتى لا تدخلها السيول، ولا ترقا إلا بسلم.
(2) سورة البقرة الآية 127.
(3) الزجر: المنع.
ويروى الرجز: العذاب.
[ * ]

(2/372)

غداة يرفع التأسيس منه * وليس على مساوينا ثياب (1) أعز به المليك بني لؤي * فليس لاصله منهم ذهاب وقد حشدت هناك بنو عدي * ومرة قد تقدمها كلاب فبوأنا المليك بذاك عزا * وعند الله يلتمس الثواب وقد قدمنا في فصل ما كان الله يحوط به رسول الله صلى الله عليه وسلم من أقذار الجاهلية، أنه كان هو والعباس عمه ينقلان الحجارة، وأنه عليه الصلاة والسلام لما وضع إزاره تحت الحجارة على كتفه نهى عن خلع إزاره فأعاده إلى سيرته الاولى.
فصل وذكر ابن إسحاق ما كانت قريش ابتدعوه في تسميتهم الحمس، وهو الشدة في الدين والصلابة.
وذلك لانهم عظموا الحرم تعظيما زائدا بحيث التزموا بسببه أن لا يخرجوا منه ليلة عرفة.
وكانوا يقولون نحن أبناء الحرم وقطان بيت الله.
فكانوا لا يقفون بعرفات مع علمهم أنها من مشاعر إبراهيم عليه السلام، حتى لا يخرجوا عن نظام ما كانوا قرروه من البدعة الفاسدة.
وكانوا لا يدخرون من اللبن أقطا ولا سمنا ولا يسلون شحما وهم حرم.
ولا يدخلون بيتا من شعر ولا يستظلون إن استظلوا إلا ببيت من أدم.
وكانوا يمنعون الحجيج والعمار - ما داموا محرمين - أن يأكلوا إلا من طعام قريش، ولا يطوفوا إلا في ثياب قريش، فإن لم يجد أحد منهم ثوب أحد من الحمس وهم قريش وما ولدوا ومن دخل معهم من كنانة وخزاعة طاف عريانا ولو كانت امرأة ولهذا كانت المرأة إذا اتفق طوافها لذلك وضعت يدها على فرجها وتقول: اليوم يبدو بعضه أو كله * وبعد هذا اليوم لا أحله
فإن تكرم أحد ممن يجد ثوب أحمسي فطاف في ثياب نفسه فعليه إذا فرغ من الطواف أن يلقيها فلا ينتفع بها بعد ذلك.
وليس له ولا لغيره أن يمسها.
وكانت العرب تسمي تلك الثياب اللقى (3) قال بعض الشعراء: كفى حزنا كري عليه كأنه * لقى بين أيدي الطائفين حريم
__________
(1) مساوينا والمساوي هنا: السوآت ; وفي سيرة ابن هشام: مسوينا أي مسوي البنيان.
ثياب: إشارة إلى أنهم كانوا ينقلون الحجارة عراة ويرون أن ذلك كان دينا وأنه من باب التشمير والجد في الطاعة.
(2) في سيرة ابن هشام: وما بدا منه فلا أحله.
يقال ان المرأة التي قالت ذلك هي ضباعة بنت عامر بن صعصعة ثم من بني سلمة بن قشير (الروض الانف).
(3) اللقى: الشئ الملقى ويقال المنسى وجمعه: ألقاء.
[ * ]

(2/373)

قال ابن إسحاق: فكانوا كذلك حتى بعث الله محمدا صلى الله عليه وسلم وأنزل عليه القرآن ردا عليهم فيما ابتدعوه فقال [ تعالى ]: (ثم أفيضوا من حيث أفاض الناس) أي جمهور العرب من عرفات (واستغفروا الله إن الله غفور رحيم) (1) وقد قدمنا أن رسول الله صلى الله عليه وسلم كان يقف بعرفات قبل أن ينزل عليه توفيقا من الله له، وأنزل الله عليه ردا عليهم فيما كانوا حرموا من اللباس والطعام على الناس (يا بني آدم خذوا زينتكم عند كل مسجد وكلوا واشربوا ولا تسرفوا إنه لا يحب المسرفين قل من حرم زينة الله التي أخرج لعباده والطيبات من الرزق) (2) الآية.
وقال زياد البكائي (3) عن ابن إسحاق: ولا أدري أكان ابتداعهم لذلك قبل الفيل أو بعده (4).
مبعث رسول الله صلى الله عليه وسلم تسليما كثيرا.
وذكر شئ من البشارات بذلك قال محمد بن إسحاق رحمه الله: وكانت الاحبار من اليهود والكهان من النصارى ومن العرب (5) قد تحدثوا بأمر رسول الله صلى الله عليه وسلم قبل مبعثه لما تقارب زمانه، أما الاحبار من اليهود والرهبان.
من النصارى فعما وجدوا في كتبهم من صفته وصفة زمانه، وما كان من عهد أنبيائهم إليهم فيه.
قال الله تعالى: (الذين يتبعون الرسول النبي الامي الذي يجدونه مكتوبا عندهم في التوراة والانجيل) [ الاعراف: 157 ] الآية وقال الله تعالى: (وإذ قال عيسى بن مريم يا بني إسرائيل إني رسول الله إليكم مصدقا لما بين يدي من التوراة ومبشرا برسول يأتي من بعدي اسمه أحمد) [ الصف: 6 ].
وقال الله تعالى: (محمد رسول الله والذين معه أشداء على الكفار رحماء بينهم تراهم ركعا سجدا يبتغون فضلا من الله ورضوانا سيماهم في وجوههم من أثر السجود ذلك مثلهم في التوراة ومثلهم في الانجيل) [ الفتح: 29 ] الآية.
وقال الله تعالى: (وإذ أخذ الله ميثاق النبيين لما آتيتكم من كتاب وحكمة ثم جاءكم رسول مصدق لما معكم لتؤمنن به ولتنصرنه، قال أأقررتم وأخذتم على ذلكم إصري ؟ قالوا أقررنا قال فاشهدوا وأنا معكم من الشاهدين) [ آل عمران: 81 ] وفي صحيح البخاري عن ابن عباس قال: " ما بعث الله نبيا إلا أخذ عليه الميثاق لئن بعث محمد وهو حي ليؤمنن به ولينصرنه، وأمره أن يأخذ على أمته الميثاق لئن بعث
__________
(1) سورة البقرة الآية 199.
(2) سورة الاعراف الآيتان 31 و 32.
(3) زياد البكائي هو أبو محمد زياد بن عبد الله بن طفيل القيسي العامري البكائي راوي السيرة عن ابن إسحاق توفي سنة 183 ه.
(4) ورد في تاريخ مكة ج 1 / 176: قال ابن جريج لما أن أهلك الله تعالى أصحاب الفيل عظمت العرب قريشا.
وأهل مكة وقالوا: أهل الله قاتل عنهم وكفاهم مؤنة عدوهم فازدادوا في تعظيم الحرم والمشاعر الحرام..وقالت قريش نحن أهل الله وبنوا إبراهيم..فابتدعوا في دينهم أحداثا أداروها بينهم.
(5) في سيرة ابن هشام: والرهبان من النصارى، والكهان من العرب.
[ * ]

(2/374)

محمد وهم أحياء ليؤمنن به ولينصرنه وليتبعنه " يعلم من هذا أن جميع الانبياء بشروا وأمروا باتباعه.
وقد قال إبراهيم عليه السلام فيما دعا به لاهل مكة: ربنا وابعث فيهم رسولا منهم يتلو عليهم آياتك) الآية [ البقرة 129 ].
وقال الامام أحمد: حدثنا أبو النضر حدثنا الفرج بن فضالة حدثنا لقمان بن عامر سمعت أبا أمامة قال قلت يارسول الله، ما كان بدء أمرك ؟ قال: " دعوة أبي إبراهيم، وبشرى عيسى، ورأت أمي أنه يخرج منها نور أضاءت له قصور الشام " وقد روى محمد بن إسحاق عن ثور بن يزيد عن خالد بن معدان عن أصحاب رسول الله صلى الله عليه وسلم عنه مثله ومعنى هذا أنه أراد بدء أمره بين الناس واشتهار ذكره وانتشاره فذكر دعوة إبراهيم الذي تنسب إليه العرب، ثم بشرى عيسى الذي هو خاتم أنبياء بني اسرائيل كما تقدم.
يدل هذا على أن من بينهما من الانبياء بشروا به أيضا.
أما في الملا الاعلى فقد كان أمره مشهورا مذكورا معلوما من قبل خلق آدم عليه الصلاة والسلام كما قال الامام أحمد حدثنا عبد الرحمن بن مهدي حدثنا معاوية بن صالح عن سعيد بن سويد الكلبي عن عبد الاعلى بن هلال السلمي عن العرباض بن سارية.
قال: قال رسول الله صلى الله عليه وسلم: " إني عبد الله خاتم النبيين، وإن آدم لمنجدل في طينته، وسأنبئكم بأول ذلك، دعوة أبي إبراهيم، وبشارة عيسى بي ورؤيا أمي التي رأت، وكذلك أمهات المؤمنين " (1).
وقد رواه الليث عن معاوية بن صالح وقال: إن أمه رأت حين وضعته نورا أضاءت منه قصور الشام.
وقال الامام أحمد أيضا حدثنا عبد الرحمن حدثنا منصور بن سعد عن بديل بن ميسرة عن عبد الله بن شقيق عن ميسرة الفجر قال: قلت يا رسول الله، متى كنت نبيا ؟ قال " وآدم بين الروح والجسد " تفرد بهن أحمد (2).
وقد رواه عمر بن أحمد بن شاهين في كتاب دلائل النبوة من حديث أبي هريرة فقال حدثنا عبد الله بن محمد بن عبد العزيز - يعني أبا القاسم البغوي - حدثنا أبو همام الوليد بن مسلم عن الاوزاعي حدثني يحيى عن أبي سلمة عن أبي هريرة قال: سئل رسول الله صلى الله عليه وسلم متى وجبت لك النبوة ؟ قال: " بين خلق آدم ونفخ الروح فيه " ورواه من وجه آخر عن الاوزاعي به.
وقال:
__________
(1) كذا في الاصل وفي دلائل البيهقي: النبيين.
(2) أخرج الحديثان أحمد في مسنده ج 4 / 127 - 128 و 4 / 66 و 5 / 379.
وأخرج الجزء الاول من حديث الحاكم في المستدرك 2 / 600 وقال هذا حديث صحيح الاسناد، وأقره الذهبي وذكره الهيثمي في مجمع الزوائد وقال رواه أحمد والطبراني والبزار وأحد أسانيد أحمد رجاله رجال الصحيح غير سعيد بن سويد وقد وثقه ابن حبان.
[ * ]

(2/375)

" وآدم منجدل في طينته ".
وروى عن البغوي أيضا عن أحمد بن المقدام عن بقية بن سعيد بن بشير عن قتادة عن أبي هريرة - مرفوعا - في قول الله تعالى: (وإذ أخذنا من النبيين ميثاقهم ومنك ومن نوح) قال رسول الله صلى الله عليه وسلم: " كنت أول النبيين في الخلق وآخرهم في البعث " ومن حديث أبي مزاحم عن قيس بن الربيع عن جابر عن الشعبي عن ابن عباس قيل يا رسول الله متى كنت نبيا ؟ قال: " وآدم بين الروح والجسد ".
وأما الكهان من العرب فأتتهم به الشياطين من الجن مما تسترق من السمع، إذ كانت وهي لا تحجب عن ذلك بالقذف بالنجوم، وكان الكاهن والكاهنة لا يزال يقع منهما بعض ذكر أموره ولا يلقى العرب لذلك فيه بالا.
حتى بعثه الله تعالى، ووقعت تلك الامور التي كانوا يذكرون فعرفوها، فلما تقارب أمر رسول الله صلى الله عليه وسلم وحضر زمان مبعثه حجبت الشياطين عن السمع، وحيل بينها وبين المقاعد التي كانت تعقد لاستراق السمع فيها، فرموا بالنجوم فعرفت الشياطين أن ذلك لامر حدث من أمر الله عزوجل.
قال (1) وفي ذلك أنزل الله على رسوله صلى الله عليه وسلم: (قل أوحي إلي أنه استمع نفر من الجن فقالوا إنا سمعنا قرآنا عجبا يهدي إلى الرشد فآمنا به ولن نشرك بربنا أحدا) إلى آخر السورة.
وقد ذكرنا تفسير ذلك كله في كتابنا التفسير، وكذا قوله تعالى: (وإذ صرفنا إليك نفرا من الجن يستمعون القرآن، فلما حضروه قالوا أنصتوا فلما قضى ولوا إلى قومهم منذرين، قالوا يا قومنا إنا سمعنا كتابا أنزل من بعد موسى مصدقا لما بين يديه يهدي إلى الحق وإلى طريق مستقيم) الآيات، ذكرنا تفسير ذلك كله هناك.
قال محمد بن إسحاق: حدثني يعقوب بن عتبة بن المغيرة بن الاخنس أنه حدث أن أول
العرب فزع للرمي بالنجوم حين رمي بها - هذا الحي من ثقيف - وإنهم جاؤوا إلى رجل منهم يقال له عمرو بن أمية أحد بني علاج وكان أدهى العرب وأمكرها (2)، فقالوا له يا عمرو ألم تر ما حدث في السماء من القذف بهذه النجوم ؟ قال بلى، فانظروا فإن كانت معالم النجوم التي يهتدي بها في البر والبحر ويعرف بها الانواء من الصيف والشتاء، لما يصلح الناس في معايشهم هي التي يرمى بها، فهو والله طي الدنيا، وهلاك هذا الخلق وإن كانت نجوما غيرها وهي ثابتة على حالها فهذا لامر أراد الله به هذا الخلق فما هو ؟.
قال ابن إسحاق: وحدثني بعض أهل العلم أن امرأة من بني سهم - يقال لها الغيطلة (3) -
__________
(1) أي ابن إسحاق.
(2) في سيرة ابن هشام: وأنكرها رأيا.
أي أهداها رأيا من النكر وهو الدهاء، ويروي بالباء من البكور في الشئ وهو مبادرته فيه وسبقه إليه.
(3) قال ابن هشام الغيطلة من بني مرة بن عبد مناة بن كنانة، أخوه بني مدلج بن مرة.
ويقال الغيطلة بنت مالك بن الحارث بن عمرو بن الصعق بن شنوق بن مرة.
[ * ]

(2/376)

كانت كاهنة في الجاهلية جاءها صاحبها ليلة من الليالي فانقض تحتها، ثم قال: أدر ما أدر، يوم عقر ونحر، قلت قريش حين بلغها ذلك ما يريد ؟ ثم جاءها ليلة أخرى فانقض تحتها ثم قال: شعوب ما شعوب ؟ تصرع فيه كعب (1) الجنوب.
فلما بلغ ذلك قريشا قالوا ما ذا يريد ؟ إن هذا لامر هو كائن فانظروا ما هو، فما عرفوه حتى كانت وقعة بدر وأحد بالشعب، فعرفوا أنه كان الذي جاء به إلى صاحبته.
قال ابن إسحاق: وحدثني علي بن نافع الجرشي أن جنبا (2) - بطنا من اليمن - كان لهم كاهن في الجاهلية، فلما ذكر أمر رسول الله صلى الله عليه وسلم وانتشر في العرب، قالت له جنب: انظر لنا في أمر هذا الرجل واجتمعوا له في أسفل جبله.
فنزل إليهم حين طلعت الشمس فوقف لهم قائما متكئا على قوس له، فرفع رأسه إلى السماء طويلا، ثم جعل ينزو، ثم قال: أيها الناس إن الله أكرم محمدا
واصطفاه، وطهر قلبه وحشاه ومكثه فيكم أيها الناس قليل.
ثم اشتد في جبله راجعا من حيث جاء، ثم ذكر ابن إسحاق قصة سواد بن قارب وقد أخرناها إلى هواتف الجان.
فصل قال ابن إسحاق: وحدثني عاصم بن عمر بن قتادة عن رجال من قومه قالوا: إن مما دعانا إلى الاسلام - مع رحمة الله تعالى وهداه لنا - أن كنا نسمع من رجل من يهود (3) - وكنا أهل شرك أصحاب أوثان، وكانوا أهل كتاب، عندهم علم ليس لنا، وكانت لا يزال بيننا وبينهم شرور، فإذا نلنا منهم بعض ما يكرهون قالوا لنا: إنه قد تقارب زمان نبي يبعث الآن نقتلكم معه قتل عاد وإرم، فكنا كثيرا ماس نسمع ذلك منهم.
فلما بعث الله رسول الله صلى الله عليه وسلم أجبناه حين دعانا إلى الله، وعرفنا ما كانوا يتوعدوننا به.
فبادرناهم إليه، فآمنا به وكفروا به.
ففينا وفيهم نزلت هذه الآية: (ولما جاءهم كتاب من عند الله مصدق لما معهم وكانوا من قبل يستفتحون على الذين كفروا فلما جاءهم ما عرفوا كفروا به فلعنة الله على الكافرين).
وقال ورقاء: عن ابن أبي نجيح عن علي الازدي: كانت اليهود تقول اللهم ابعث لنا هذا
__________
(1) المراد هنا كعب بن لؤي، وسياق الحديث الآتي يؤيد ذلك خاصة أن معظم الذين صرعوا في بدر وأحد من أشراف قريش من كعب بن لؤي.
(2) جنب: هم بطن من بني يزيد بن حرب بن علة بن جلد بن مالك بن أدد وهو مذحج وهم: بنو منبه والحارث والغلى وسبحان وشمره وهفان.
وفي جمهرة الانساب: والقاموس ومعجم البلدان سنحان بدل سبحان وشمران بدل شمر.
سموا جنب أو جناب لانهم تحالفوا على بني عمهم صداء أو صدا كما في نهاية الارب وهم من اتباع الكافر الصليحي - لعله كاهنهم - القائم بنواحي زبيد.
(3) عبارة ابن هشام: لما كنا نسمع من رجال يهود.
[ * ]

(2/377)

النبي يحكم بيننا وبين الناس يستفتحون به - أي يستنصرون به [ على الناس ] - رواه البيهقي (1).
ثم روي من طريق عبد الملك بن هارون بن عنبرة (2) عن أبيه عن جده عن سعيد بن جبير عن ابن عباس.
قال: كانت اليهود بخيبر تقاتل غطفان فكلما التقوا هزمت يهود خيبر، فعاذت اليهود بهذا الدعاء فقالوا: اللهم [ إنا ] نسألك بحق محمد النبي الامي الذي وعدتنا أن تخرجه في آخر الزمان إلا نصرتنا عليهم، قال: فكانوا إذا التقوا دعوا بهذا الدعاء، فهزموا غطفان، فلما بعث النبي صلى الله عليه وسلم كفروا به.
فأنزل الله عزوجل: (وكانوا من قبل يستفتحون على اللذين كفروا) (3) الآية وروى عطية عن ابن عباس نحوه.
وروي عن عكرمة من قوله نحو ذلك أيضا.
وقال ابن إسحاق: وحدثني صالح بن إبراهيم بن عبد الرحمن بن عوف عن محمود بن لبيد عن سلمة بن سلام بن وقش - وكان من أهل بدر - قال: كان لنا جار من يهود في بني عبد الاشهل، قال: فخرج علينا يوما من بيته حتى وقف على بني عبد الاشهل.
قال سلمة: وأنا يومئذ أحدث من فيه سنا.
علي فروة لي مضطجع فيها بفناء أهلي، فذكر القيامة والبعث والحساب والميزان والجنة والنار.
قال: فقال ذلك لقوم أهل شرك أصحاب أوثان، لا يرون أن بعثا كائن بعد الموت، فقالوا له: ويحك يا فلان أو ترى هذا كائنا ؟ إن الناس يبعثون بعد موتهم إلى دار فيها جنة ونار يجزون فيها بأعمالهم ؟ قال: نعم، والذي يحلف به ويود أن له تحطه (4) من تلك النار أعظم تنور في الدار، يحمونه ثم يدخلونه إياه فيطبقونه عليه، وأن ينجو من تلك النار غدا قالوا له: ويحك يا فلان فما آية ذلك ؟ قال: نبي مبعوث من نحو هذه البلاد.
وأشار بيده إلى نحو مكة واليمن، قالوا ومتى نراه ؟ قال - فنظر إلي، وأنا من أحدثهم سنا - فقال: أن يستنفذ هذا الغلام عمره يدركه.
قال سلمة: فوالله ما ذهب الليل والنهار حتى بعث الله [ محمدا ] رسوله صلى الله عليه وسلم وهو حي بين أظهرنا، فآمنا به وكفر به بغيا وحسدا.
قال: فقلنا له: ويحك يا فلان ألست بالذي قلت لنا فيه ما قلت ؟ قال بلى ولكن ليس به.
رواه أحمد عن يعقوب عن أبيه عن ابن عباس.
ورواه البيهقي عن الحاكم باسناده من طريق يونس بن بكير (5).
وروى أبو نعيم في الدلائل عن عاصم بن عمر بن قتادة عن محمود بن لبيد عن محمد بن
__________
(1) دلائل النبوة ج 2 / 76.
(2) في الدلائل ابن عنترة / وهو الصواب (التقريب - الثقات للعجلي - الكاشف للذهبي).
قال الدارقطني: ضعيفان وقال أبو حاتم متروك وقال ابن حبان يضع الحديث وأبوه ثقة ووثق هارون العجلي.
وأحمد وابن معين.
(3) سورة البقرة جزء من الآية 89.
(4) كذا في الاصل وفي سيرة ابن هشام: ولود أن له بحظه.
(5) أخرجه أحمد في مسنده 3 / 468 والبيهقي في الدلائل 2 / 78 - 79 ونقله الصالحي في السيرة الشامية (1 / 135) وقال: رواه ابن إسحاق والبخاري وصححه الحاكم، والخبر في الاكتفاء والوفا.
[ * ]

(2/378)

سلمة قال: لم يكن في بني عبد الاشهل إلا يهودي واحد يقال له يوشع، فسمعته يقول - وإني لغلام في إزار - قد أظلكم خروج نبي يبعث من نحو هذا البيت.
ثم أشار بيده إلى بيت الله، فمن أدركه فليصدقه.
فبعث رسول الله صلى الله عليه وسلم فأسلمنا وهو بين أظهرنا لم يسلم حسدا وبغيا.
وقد قدمنا حديث أبي سعيد عن أبيه في أخبار يوشع هذا عن خروج رسول الله صلى الله عليه وسلم وصفته ونعته وأخبار الزبير بن باطاعن ظهور كوكب مولد رسول الله صلى الله عليه وسلم ورواه الحاكم عن البيهقي بإسناده من طريق يونس بن بكير عنه.
قال ابن إسحاق: حدثني عاصم بن عمر بن قتادة عن شيخ من بني قريظة قال: قال لي: هل تدري عم كان اسلام ثعلبة بن سعية وأسيد بن سعية، وأسد بن عبيد - نفر من بني هدل، أخوة بني قريظة كانوا معهم في جاهليتهم، ثم كانوا سادتهم في الاسلام - قال: قلت: لا، قال: فإن رجلا من اليهود من أرض الشام يقال له ابن الهيبان قدم علينا قبل الاسلام بسنين فحل بين أظهرنا، لا والله ما رأينا رجلا قط لا يصلي الخمس أفضل منه، فأقام عندنا فكنا إذا قحط عنا المطر قلنا له: أخرج يا بن الهيبان فاستسق لنا، فيقول: لا والله حتى تقدموا بين يدي مخرجكم صدقة، فنقول له كم ؟ فيقول صاعا من تمر، أو مدين من شعير.
قال فنخرجها، ثم يخرج بنا إلى ظاهر حرثنا (1) فيستسقي لنا، فوالله ما يبرح مجلسه حتى يمر السحاب ويسقى.
قد فعل ذلك
غير مرة ولا مرتين ولا ثلاثا.
قال: ثم حضرته الوفاة عندنا، فلما عرف أنه ميت قال: يا معشر يهود ما ترونه أخرجني من أرض الخمر والخمير إلى أرض البؤس والجوع ؟ قال قلنا أنت أعلم قال: فإني إنما قدمت هذه البلدة أتوكف (2) خروج نبي قد أظل زمانه، هذه البلدة مهاجره فكنت أرجو أن يبعث فاتبعه، وقد أظلكم زمانه فلا تسبقن إليه يا معشر يهود، فإنه يبعث بسفك الدماء وسبي الذراري [ والنساء ] فيمن خالفه فلا يمنعنكم ذلك منه.
فلما بعث رسول الله صلى الله عليه وسلم وحاصر (3) بني قريظة قال هؤلاء الفتية - وكانوا شبابا أحداثا -: يا بني قريظة والله إنه للنبي الذي عهد إليكم فيه ابن الهيبان.
قالوا ليس به قالوا بلى والله إنه لهو بصفته، فنزلوا فأسلموا فاحرزوا دماءهم وأموالهم وأهليهم.
قال ابن إسحاق فهذا ما بلغنا عن أحبار يهود.
قلت: وقد قدمنا في قدوم تبع اليماني وهو أبو كرب تبان أسعد إلى المدينة ومحاصرته إياها وأنه خرج إليه ذانك الحبران من اليهود فقالا له إنه لا سبيل لك عليها، أنها مهاجر بني يكون في آخر الزمان فثناه ذلك عنها.
وقد روى أبو نعيم في الدلائل من طريق الوليد بن مسلم حدثنا محمد بن حمزة بن يوسف بن عبد الله بن سلام عن أبيه عن جده.
قال قال عبد الله بن سلام: إن
__________
(1) في سيرة ابن هشام ودلائل البيهقي: حرتنا.
(2) أتوكف: أنتظر خروجه واستشعر ; وفي الدلائل: أتوقع.
أظل زمانه أي أشرف وقرب.
(3) المراد هنا حين غزا صلى الله عليه وسلم بني قريظة عقب منصرفه من غزوة الخندق.
[ * ]

(2/379)

الله لما أراد هدى زيد بن سعية قال زيد لم يبق شئ من علامات النبوة إلا وقد عرفتها في وجه محمد صلى الله عليه وسلم، حين نظرت إليه إلا اثنتين لم أخبرهما منه: يسبق حلمه جهله، ولا يزيده شدة الجهل عليه إلا حلما.
قال فكنت أتلطف له لان أخالطه فأعرف حلمه وجهله، فذكر قصة إسلافه للنبي صلى الله عليه وسلم مالا في ثمرة، قال فلما حل الاجل أتيته فأخذت بمجامع قميصه وردائه - وهو في جنازة مع أصحابه - ونظرت إليه بوجه غليظ، وقلت: يا محمد ألا تقضيني حقي ؟ فوالله ما علمتكم بني
عبد المطلب لمطل، قال فنظر إلى عمر وعيناه يدوران في وجهه كالفلك المستدير.
ثم قال يا عدو الله أتقول لرسول الله صلى الله عليه وسلم ما أسمع، وتفعل ما أرى ؟ فوالذي بعثه بالحق لولا ما أحاذر لومه لضربت بسيفي رأسك، ورسول الله صلى الله عليه وسلم ينظر إلى عمر في سكون وتؤدة وتبسم.
ثم قال: " أنا وهو كنا أحوج إلى غير هذا منك يا عمر، أن تأمرني بحسن الاداء، وتأمره بحسن التباعة، اذهب به يا عمر فاقضه حقه.
وزد عشرين صاعا من ثمر " فأسلم زيد بن سعية رضي الله عنه.
وشهد بقية المشاهد مع رسول الله صلى الله عليه وسلم وتوفي، عام تبوك رحمه الله.
ثم ذكر ابن إسحاق رحمه الله: إسلام سلمان الفارسي رضي الله عنه وأرضاه فقال حدثني عاصم بن عمر بن قتادة الانصاري عن محمود بن لبيد عن عبد الله بن عباس.
قال حدثني سلمان الفارسي - من فيه - قال: كنت رجلا فارسيا من أهل أصبهان من أهل قرية يقال لها جي (1) وكان أبي دهقان (2) قريته وكنت أحب خلق الله إليه، فلم يزل حبه إياي حتى حبسني في بيته كما تحبس الجارية، واجتهدت في المجوسية، حتى كنت قطن (3) النار التي يوقدها لا يتركها تخبو ساعة.
قال وكانت لابي ضيمة عظيمة، قال فشغل في بنيان له يوما فقال لي يا بني إني قد شغلت في بنياني هذا اليوم عن ضيعتي، فاذهب إليها فاطلعها، وأمرني فيها ببعض ما يريد.
ثم قال لي ولا تحتبس عني فإنك إن احتبست عني كنت أهم إلي من ضيعتي، وشغلتني عن كل شئ من أمري.
قال فخرجت أريد ضيعته التي بعثني إليها، فمررت بكنيسة من كنائس النصارى فسمعت أصواتهم فيها وهم يصلون.
وكنت لا أدري ما أمر الناس، لحبس أبي إياي في بيته، فلما سمعت أصواتهم دخلت عليهم أنظر ما يصنعون فلما رأيتهم أعجبتني صلاتهم ورغبت في أمرهم.
وقلت هذا والله خير من الدين الذي نحن عليه، فوالله ما برحتهم حتى غربت الشمس وتركت ضيعة أبي فلم آتها.
ثم قلت لهم أين أصل هذا الدين ؟ قالوا بالشام، فرجعت إلى أبي وقد بعث في طلبي، وشغلته عن أمره كله.
فلما جئت قال: أي بني أين كنت ألم أكن أعهد إليك ما عهدته ؟ قال قلت
__________
(1) جي: اسم مدينة ناحية أصبهان القديمة، وهي الآن خراب منفردة، وتسمى الآن عند العجم شهرستان وعند المحدثين المدينة.
معجم البلدان 2 / 202 وفي رواية أنه من رامهرمز فلعله ولد بها ونشأ في جى كما في دلائل أبي
نعيم (213).
(2) الدهقان: معربة وهو شيخ القرية، العارف بالفلاحة وما يصلح الارض من الشجر يلجأ إليه في معرفة ذلك.
(3) قطن النار: خادمها الذي يخدمها ويمنعها من أن تخبو.
[ * ]

(2/380)

يا أبة مررت بأناس يصلون في كنيسة لهم فأعجبني ما رأيت من دينهم فوالله مازلت عندهم حتى غربت الشمس قال أي بني، ليس في ذلك الدين خير، دينك ودين آبائك خير منه.
قال قلت: كلا والله إنه لخير من ديننا.
قال فخافني فجعل في رجلي قيدا ثم حبسني في بيته، قال وبعثت إلى النصارى فقلت لهم: إذا قدم عليكم ركب من الشام فأخبروني بهم.
قال: فقدم عليهم ركب من الشام فجاؤوني (1) النصارى فأخبروني بهم.
فقلت [ لهم ] إذا قضوا حوائجهم وأرادوا الرجعة إلى بلادهم فآذنوني.
قال: فلما أرادوا الرجعة إلى بلادهم أخبروني بهم.
فألقيت الحديد من رجلي ثم خرجت معهم حتى قدمت الشام، فلما قدمتها قلت: من أفضل أهل هذا الدين علما ؟ قالوا الاسقف في الكنيسة.
قال فجئته فقلت له: إني رغبت في هذا الدين، وأحببت أن أكون معك وأخدمك في كنيستك، وأتعلم منك، فأصلي معك.
قال ادخل، فدخلت معه فكان رجل سوء يأمرهم بالصدقة ويرغبهم فيها، فإذا جمعوا له شيئا كنزه لنفسه ولم يعطه المساكين، حتى جمع سبع قلال من ذهب وورق، قال وابغضته بغضا شديدا لما رأيته يصنع.
ثم مات واجتمعت له النصارى ليدفنوه.
فقلت لهم: إن هذا كان رجل سوء، يأمركم بالصدقة ويرغبكم فيها، فإذا جئتموه بها كنزها لنفسه، ولم يعط المساكين منها شيئا.
قال فقالوا لي: وما علمك بذلك ؟ قال فقلت لهم أنا أدلكم على كنزه، قالوا: فدلنا [ عليه ].
قال فأريتهم موضعه، فاستخرجوا سبع قلال مملوءة ذهبا وورقا، فلما رأوها قالوا: لا ندفنه أبدا قال فصلبوه ورجموه بالحجارة.
وجاؤوا برجل آخر فوضعوه مكانه.
قال سلمان فما رأيت رجلا لا يصلي الخمس، أرى أنه أفضل منه [ و ] أزهد في الدنيا ولا أرغب في الآخرة ولا أدأب ليلا ونهارا [ منه ].
قال فأحببته حبا لم أحب شيئا قبله مثله.
قال فأقمت معه زمانا ثم حضرته الوفاة فقلت له إني قد كنت معك وأحببتك حبا لم
أحبه شيئا قبلك وقد حضرك ما ترى من أمر الله تعالى فإلى من توصي بي ؟ وبم تأمرني به ؟ قال أي بني، والله ما أعلم اليوم أحدا على ما كنت عليه.
لقد هلك الناس وبدلوا وتركوا أكثر ما كانوا عليه إلا رجلا بالموصل وهو فلان وهو على ما كنت عليه فالحق به.
قال فلما مات وغيب لحقت بصاحب الموصل.
فقلت [ له ]: يا فلان إن فلانا أوصاني عند موته أن ألحق بك وأخبرني أنك على أمره، فقال لي أقم عندي.
فأقمت عنده فوجدته خير رجل على أمر صاحبه فلم يلبث أن مات فلما حضرته الوفاة قلت له يا فلان إن فلانا أوصى بي إليك وأمرني باللحوق بك وقد حضرك من أمر الله ما ترى فإلى من توصي بي وبم تأمرني ؟ قال يا بني والله ما أعلم رجلا على مثل ما كنا عليه إلا رجلا بنصيبين (2) وهو فلان فالحق به، فلما مات وغيب لحقت بصاحب نصيبين فأخبرته
__________
(1) كذا في الاصل والنسخ المطبوعة ; وفي سيرة ابن هشام تجار من النصارى، وفي دلائل البيهقي: ناس تجارتهم.
(2) نصيبين: مدينة من بلاد الجزيرة على جادة القوافل من الموصل إلى الشام بينها وبين الموصل ستة أيام.
[ * ]

(2/381)

خبري وما أمرني به صاحباي.
فقال أقم عندي فأقمت عنده.
فوجدته على أمر صاحبيه فأقمت مع خير رجل، فوالله ما لبث أن نزل به الموت فلما حضر قلت له: يا فلان إن فلانا كان أوصي بي إلى فلان ثم أوصى بي فلان إلى فلان ثم أوصي بي فلان إليك فإلى من توصي بي وبم تأمرني ؟ قال يا بني والله ما أعلمه بقي أحد على أمرنا آمرك أن تأتيه إلا رجل بعمورية (1) من أرض الروم فإنه على مثل ما نحن عليه.
فإن أحببت فائته فإنه على أمرنا.
فلما مات وغيب لحقت بصاحب عمورية فأخبرته خبري ; فقال أقم عندي فأقمت عند خير رجل على هدي أصحابه وأمرهم.
قال واكتسبت حتى كانت لي بقرات وغنيمة، قال ثم نزل به أمر الله فلما حضر قلت له يا فلان إني كنت مع فلان فأوصى بي إلى فلان ثم أوصى بي فلان إلى فلان ثم أوصى بي فلان إلى فلان.
ثم أوصى بي فلان إليك فإلى من توصي بي وبم تأمرني ؟ قال أي بني، والله ما أعلم أصبح [ اليوم ] أحد على مثل ما كنا عليه من الناس آمرك أن تأتيه، ولكنه قد أظل زمان نبي، مبعوث بدين إبراهيم يحرج
بأرض العرب مهاجره إلى الارض بين حرتين بينهما نخل به علامات لا تخفى يأكل الهدية، ولا يأكل الصدقة، بين كتفيه خاتم النبوة، فإن استطعت أن تلحق بتلك البلاد فافعل.
قال ثم مات وغيب ومكثت بعمورية ما شاء الله أن أمكث.
ثم مربي نفر من كلب تجار، فقلت لهم: احملوني إلى أرض العرب وأعطيكم بقراتي هذه وغنيمتي هذه قالوا نعم فاعطيتموها وحملوني معهم، حتى إذا بلغوا وادي القرى ظلموني فباعوني من رجل يهودي عبدا، فكنت عنده ورأيت النخل فرجوت أن يكون البلد الذي وصف لي صاحبي، ولم يحق في نفسي.
فبينا أنا عنده إلى قدم عليه ابن عم له من بني قريظة من المدينة، فابتاعني فاحتملني إلى المدينة، فوالله ما هو إلا أن رأيتها فعرفتها بصفة صاحبي لها، فأقمت بها وبعث رسول الله صلى الله عليه وسلم فأقام بمكة ما أقام ولا أسمع له بذكر مما أنا فيه من شغل الرق، ثم هاجر إلى المدينة فوالله إني لفي رأس عذق لسيدي أعمل فيه بعض العمل.
وسيدي جالس تحتي، إذ أقبل ابن عم له حتى وقف عليه فقال يا فلان قاتل الله بني قيلة (2).
والله إنهم لمجتمعون الآن بقباء (3) على رجل قدم من مكة اليوم يزعمون أنه نبي.
قال سلمان فلما سمعتها أخذتني الرعدة حتى ظننت أني ساقط على سيدي فنزلت عن النخلة، فجعلت أقول لابن عمه ماذا تقول ؟ ماذا تقول ؟ قال فغضب سيدي فلكمني لكمة شديدة.
ثم قال مالك ولهذا ؟ أقبل على عملك، قال فقلت لا شئ إنما أردت أن استثبته عما قال.
قال وقد كان عندي شئ قد جمعته فلما أمسيت أخذته.
ثم ذهبت به إلى رسول الله صلى الله عليه وسلم - وهو بقباء - فدخلت عليه فقلت له إنه قد بلغني أنك رجل صالح ومعك أصحاب لك غرباء ذوو حاجة وهذا شئ كان عندي للصدقة، فرأيتكم أحق به من غيركم.
قال فقربته إليه فقال رسول الله صلى الله عليه وسلم لاصحابه " كلوا " وأمسك يده
__________
(1) عمورية: بلد في بلاد الروم غزاه المعتصم.
وسميت بعمورية بنت الروم بن اليفز بن سام بن نوح.
(2) قيلة: بنت كاهل بعد عذرة..من قضاعة أم الاوس والخزرج.
(3) قباء: اسم بئر عرفت القرية بها، وتقع قرية قباء على ميلين من المدينة على يسار القاصد إلى مكة.
[ * ]

(2/382)

فلم يأكل، فقلت في نفسي هذه واحدة ثم انصرفت عنه فجمعت شيئا وتحول رسول الله صلى الله عليه وسلم إلى
المدينة.
ثم جئته فقلت له إني قد رأيتك لا تأكل الصدقة وهذه هدية أكرمتك بها.
قال فأكل رسول الله صلى الله عليه وسلم منها وأمر أصحابه فأكلوا معه، قال فقلت في نفسي هاتان ثنتان.
قال ثم جئت رسول الله صلى الله عليه وسلم وهو ببقيع الغرقد قد تبع جنازة رجل من أصحابه وعليه شملتان (1) وهو جالس في أصحابه فسلمت عليه.
ثم استدبرته أنظر إلى ظهره، هل أرى الخاتم الذي وصف لي صاحبي ؟ فلما رآني رسول الله صلى الله عليه وسلم استدبرته عرف أني استثبت في شئ وصف لي.
فألقى رداءه عن ظهره فنظرت إلى الخاتم فعرفته، فأكببت عليه أقبله وأبكي فقال لي رسول الله صلى الله عليه وسلم: " تحول " فتحولت بين يديه، فقصصت عليه حديثي كما حدثتك يابن عباس.
فأعجب رسول الله صلى الله عليه وسلم أن يسمع ذاك أصحابه.
ثم شغل سلمان الرق حتى فاته مع رسول الله صلى الله عليه وسلم بدر وأحد.
قال سلمان.
ثم قال لي رسول الله صلى الله عليه وسلم: " كاتب يا سلمان " فكاتبت صاحبي على ثلاثمائة نخلة أحييها له بالفقير (2) وأربعين أوقية.
فقال رسول الله صلى الله عليه وسلم، " لاصحابه " أعينوا أخاكم " فأعانوني في النخل: الرجل بثلاثين ودية، والرجل بعشرين ودية، والرجل بخمس عشرة ودية والرجل بعشرة (3).
يعين الرجل بقدر ما عنده حتى اجتمعت لي ثلاثمائة ودية.
فقال لي رسول الله صلى الله عليه وسلم: " اذهب يا سلمان ففقر لها، فإذا فرغت فائتني أكن أنا أضعها بيدي ".
قال: ففقرت، وأعانني أصحابي، حتى إذا فرغت جئته فأخبرته.
فخرج رسول الله صلى الله عليه وسلم معي إليها.
فجعلنا نقرب إليه الودي، ويضعه رسول الله صلى الله عليه وسلم بيده حتى إذا فرغنا فوالذي نفس سلمان بيده ما ماتت منها ودية واحدة (4).
فأديت النخل وبقي علي المال.
فأتى رسول الله صلى الله عليه وسلم بمثل بيضة الدجاجة من ذهب من بعض المعادن.
فقال " ما فعل الفارسي المكاتب ؟ " قال فدعيت له قال " خذ هذه فأدها مما عليك يا سلمان " قال قلت: وأين تقع هذه مما على يارسول الله ؟ قال: " خذها فإن الله سيؤدي بها عنك " قال فأخذتها فوزنت لهم منها - والذي نفس سلمان بيده - أربعين أوقية، فأوفيتهم حقهم وعتق سلمان.
فشهدت مع رسول الله صلى الله عليه وسلم الخندق حرا ثم لم يفتني معه مشهد (5).
__________
(1) في سيرة ابن هشام والبيهقي: وعلي شملتان لي.
والشملة: الكساء الغليظ يشتمل به الانسان، أي يلتحف به.
(2) كذا في الاصول: أبي بالحفر والغرس يقال فقرت الارض إذا حفرتها، وفي النهاية: فقير النخلة: حفرة تحفر للفسيلة إذا حولت لتغرس فيها.
(3) الصواب بعشر (سيرة ابن هشام - دلائل البيهقي).
(4) في الروض الانف: أن سلمان غرس ودية واحدة بيده وغرس الباقي رسول الله صلى الله عليه وسلم فعاشت كلها إلا التي غرسها سلمان.
(ابن سيد الناس) - البخاري.
(5) خبر إسلام سلمان الفارسي في طبقات ابن سعد، ودلائل النبوة لابي نعيم (213) ومسند أحمد 5 / 438 تاريخ الاسلام للذهبي (2 / 52) تهذيب تاريخ دمشق (6 / 192) والخصائص الكبرى للسيوطي (1 / 45) عيون الاثر (60 / 68).
[ * ]

(2/383)

قال ابن إسحاق: وحدثني يزيد بن أبي حسب عن رجل من عبد القيس عن سلمان أنه قال لما قلت وأين تقع هذه من الذي علي يا رسول الله ؟ أخذها رسول الله صلى الله عليه وسلم فقلبها على لسانه، ثم قال: " خذها فأوفهم منها " فأخذتها فأوفيتهم منها حقهم كله أربعين أوقية.
وقال محمد بن إسحاق: حدثني عاصم بن عمر بن قتادة حدثني من لا أتهم عن عمر بن عبد العزيز بن مروان قال حدثت عن سلمان أنه قال لرسول الله صلى الله عليه وسلم حين أخبره أن صاحب عمورية قال له: إيت كذا وكذا وكذا من أرض الشام، فإن بها رجلان بين غيضتين (1) يخرج كل سنة من هذه الغيضة مستجيزا يعترضه ذوو الاسقام فلا يدعو لاحد منهم إلا شفي، فاسأله عن هذا الدين الذي تبتغي فهو يخبرك عنه قال سلمان فخرجت حتى جئت حيث وصف لي فوجدت الناس قد اجتمعوا بمرضاهم هناك، حتى يخرج لهم تلك الليلة مستجيزا من إحدى الغيضتين إلى الاخرى.
فغشيه الناس بمرضاهم، لا يدعو لمريض إلا شفي، وغلبوني عليه، فلم أخلص إليه حتى دخل الغيضة التي يريد أن يدخل إلا منكبه.
قال فتناولته فقال: من هذا ؟ والتفت إلي قال قلت يرحمك الله أخبرني عن الحنيفية دين إبراهيم، قال إنك لتسأل عن شئ ما يسأل عنه الناس اليوم، قد أظلك زمان نبي يبعث بهذا الدين من أهل الحرم، فأته فهو يحملك عليه.
ثم دخل.
فقال رسول الله صلى الله عليه وسلم لسلمان: " لئن كنت صدقتني يا سلمان لقد لقيت عيسى بن مريم " هكذا وقع في هذه الرواية.
وفيها رجل مبهم وهو شيخ عاصم بن عمر بن قتادة.
وقد قيل إنه الحسن بن عمارة ثم هو منقطع بل معضل بين عمر بن عبد العزيز وسلمان رضي الله عنه.
قوله لئن كنت صدقتني يا سلمان لقد لقيت عيسى بن مريم غريب جدا بل منكر.
فإن الفترة أقل ما قيل فيها انها أربعمائة سنة، وقيل ستمائة سنة بالشمسية، وسلمان أكثر ما قيل إنه عاش ثلاثمائة سنة وخمسين سنة.
وحكى العباس ابن يزيد البحراني إجماع مشايخه على أنه عاش مائتين وخمسين سنة.
واختلفوا فيما زاد إلى ثلاثمائة وخمسين سنة والله أعلم.
والظاهر أنه قال لقد لقيت وصي عيسى بن مريم فهذا ممكن بالصواب.
وقال السهيلي: الرجل المبهم هو الحسن بن عمارة وهو ضعيف وإن صح لم يكن فيه نكارة.
لان ابن جرير ذكر أن المسيح نزل من السماء بعدما رفع فوجد أمه وامرأة أخرى يبكيان عند جذع المصلوب فأخبرهما أنه لم يقتل وبعث الحواريين بعد ذلك.
قال وإذا جاز نزوله مرة جاز نزوله مرارا ثم يكون نزوله الظاهر حين يكسر الصليب ويقتل الخنزير ويتزوج حينئذ امرأة من بني جذام وإذا مات دفن في حجرة روضة رسول الله صلى الله عليه وسلم.
وقد روى البيهقي (2) في كتاب دلائل النبوة قصة سلمان هذه من طريق يونس بن بكير عن
__________
(1) الغيضة: الشجر الملتف.
(2) دلائل النبوة ج 2 / 92.
[ * ]

(2/384)

محمد بن إسحاق كما تقدم ورواها أيضا عن الحاكم عن الاصم عن يحيى بن أبي طالب.
حدثنا علي بن عاصم حدثنا حاتم بن أبي صفرة (2) عن سماك بن حرب عن يزيد (2) بن صوحان أنه سمع سلمان يحدث كيف كان أول إسلامه.
فذكر قصة طويلة وذكر أنه كان من رامهرمز وكان له أخ أكبر منه غني وكان سلمان فقيرا في كنف أخيه، وأن ابن دهقانها كان صاحبا له وكان يختلف معه إلى معلم لهم وأنه كان يختلف ذلك الغلام إلى عباد من النصارى في كهف لهم فسأله سلمان أن
يذهب به معه إليهم فقال له إنك غلام وأخشى أن تنم عليهم فيقتلهم أبي، فالتزم له أن لا يكون منه شئ يكرهه فذهب به معه فإذا هم ستة - أو سبعة - كأن الروح قد خرجت منهم من العبادة يصومون النهار ويقومون الليل يأكلون الشجر وما وجدوا فذكر عنهم أنهم يؤمنون بالرسل المتقدمين وأن عيسى عبد الله ورسوله وابن أمته أيده بالمعجزات.
وقالوا له يا غلام إن لك ربا وإن لك معادا وإن بين يديك جنة ونارا وإن هؤلاء القوم الذين يعبدون النيران أهل كفر وضلالة لا يرضى الله بما يصنعون وليسوا على دينه.
ثم جعل يتردد مع ذلك الغلام إليهم ثم لزمهم سلمان بالكلية ثم أجلاهم ملك تلك البلاد وهو أبو ذلك الغلام الذي صحبه سلمان إليهم عن أرضه واحتبس الملك ابنه عنده وعرض سلمان دينهم وعلى أخيه الذي هو أكبر منه فقال إني مشتغل بنفسي في طلب المعيشة فارتحل معهم سلمان حتى دخلوا كنيسة الموصل فسلم عليهم أهلها ثم أرادوا أن يتركوني عندهم فأبيت إلا صحبتهم فخرجوا حتى أتوا واديا بين جبال فتحدر إليهم رهبان تلك الناحية يسلمون عليهم واجتمعوا إليهم وجعلوا يسألونهم عن غيبتهم عنهم ويسألونهم عني فيثنون علي خيرا، وجاء رجل معظم فيهم فخطبهم فأثنى على الله بما هو أهله وذكر الرسل وما أيدوا به وذكر عيسى بن مريم وأنه كان عبد الله ورسوله وأمرهم بالخير ونهاهم عن الشر، ثم لما أرادوا الانصراف تبعه سلمان ولزمه قال فكان يصوم النهار ويقوم الليل من الاحد إلى الاحد فيخرج إليهم ويعظهم ويأمرهم وينهاهم فمكث على ذلك مدة طويلة، ثم أراد أن يزور بيت المقدس فصحبه سلمان إليه قال فكان فيما يمشي يلتفت إلي ويقبل علي فيعظني ويخبرني أن لي ربا وأن بين يدي جنة ونارا وحسابا ويعلمني ويذكرني نحو ما كان يذكر القوم يوم الاحد قال فيما يقول لي: يا سلمان إن الله سوف يبعث رسولا اسمه أحمد يخرج من تهامة يأكل الهدية ولا يأكل الصدقة بين كتفيه خاتم [ النبوة ] وهذا زمانه الذي يخرج فيه قد تقارب فأما أنا فإني شيخ كبير ولا أحسبني أدركه فإن أدركته أنت فصدقه واتبعه، قلت له وإن أمرني بترك دينك وما أنت عليه ؟ قال وإن أمرك فإن الحق فيما يجئ به ورضي الرحمن فيما قال.
ثم ذكر قدومهما إلى بيت المقدس وأن صاحبه صلى فيه هاهنا وهاهنا ثم نام وقد أوصاه أنه إذا بلغ الظل مكان كذا أن يوقظه فتركه سلمان حينا آخر أزيد مما قال ليستريح، فلما استيقظ ذكر
__________
(1) كذا في الاصل، والصواب كما في الدلائل حاتم بن أبي صغيرة، وهو أبو يونس البصري، وأبو صغيرة اسمه مسلم وهو جده لامه وقيل زوج أمه، ثقة / التقريب 1 / 137.
(2) كذا في الاصل وفي الدلائل: زيد بن صوحان.
[ * ]

(2/385)

الله ولام سلمان على ترك ما أمره من ذلك ثم خرجا من بيت المقدس فسأله مقعد فقال يا عبد الله سألتك حين وصلت فلم تعطني شيئا وها أنا أسألك فنظر فلم يجد أحدا فأخذ بيده وقال قم بسم الله فقام وليس به بأس ولا قلبة كأنما نشط من عقال.
فقال لي يا عبد الله احمل علي متاعي حتى أذهب إلى أهلي فأبشرهم، فاشتغلت به ثم أدركت الرجل فلم ألحقه ولم أدر أين ذهب وكلما سألت عنه قوما قالوا أمامك حتى لقيني ركب من العرب من بني كلب فسألتهم فلما سمعوا لغتي أناخ رجل منهم بعيره فحملني خلفه حتى أتوا بي بلادهم.
فباعوني فاشترتني امرأة من الانصار فجعلتني في حائط لها وقدم رسول الله صلى الله عليه وسلم ; ثم ذكر ذهابه إليه بالصدقة والهدية ليستعلم ما قال صاحبه، ثم تطلب النظر إلى خاتم النبوة فلما رآه آمن من ساعته.
وأخبر رسول الله صلى الله عليه وسلم خبره الذي جرى له.
قال فأمر رسول الله صلى الله عليه وسلم أبا بكر الصديق فاشتراه من سيدته فأعتقه، قال ثم سألته يوما عن دين النصارى فقال: لا خير فيهم.
قال فوقع في نفسي من أولئك الذين صحبتهم ومن ذلك الرجل الصالح الذي كان معي ببيت المقدس فدخلني من ذلك أمر عظيم حتى أنزل الله على رسول الله صلى الله عليه وسلم: (لتجدن أشد الناس عداوة للذين آمنوا اليهود والذين أشركوا، ولتجدن أقربهم مودة للذين آمنوا الذين قالوا إنا نصارى ذلك بأن منهم قسيسين ورهبانا وأنهم لا يستكبرون) [ المائدة: 82 ] فدعاني رسول الله صلى الله عليه وسلم فجئت وأنا خائف فجلست بين يديه فقرأ بسم الله الرحمن الرحيم: (ذلك بأن منهم قسيسين ورهبانا وأنهم لا يستكبرون) الآيات.
ثم قال: " يا سلمان أولئك الذين كنت معهم وصاحبك لم يكونوا نصارى كانوا مسلمين " فقلت يا رسول الله والذي بعثك بالحق لهو أمرني باتباعك.
فقلت له: فإن أمرني بترك دينك وما أنت عليه ؟ قال: نعم، فاتركه فإن الحق وما يرضى الله فيما يأمرك.
وفي هذا السياق غرابة كثيرة وفيه
بعض المخالفة لسياق محمد بن إسحاق وطريق محمد بن إسحاق أقوى إسنادا وأحسن اقتصاصا وأقرب إلى ما رواه البخاري في صحيحه من حديث معتمر بن سليمان بن طرخان التيمي عن أبيه عن أبي عثمان النهدي عن سلمان الفارسي أنه تداوله بضعة عشر، من رب إلى رب، أي من معلم إلى معلم ومرب إلى مثله والله أعلم.
قال السهيلي: تداوله ثلاثون سيدا من سيد إلى سيد، فالله أعلم.
وكذلك استقصى قصة إسلامه الحافظ أبو نعيم في الدلائل وأورد لها أسانيد وألفاظا كثيرة، وفي بعضها أن اسم سيدته التي كاتبته حلبسة فالله أعلم.
ذكر أخبار غريبة في ذلك.
قال أبو نعيم في الدلائل: حدثنا سليمان بن أحمد حدثنا محمد بن زكريا الغلابي (1) حدثنا العلاء بن الفضل بن عبد الملك بن أبي السوية المنقري حدثنا عباد بن كسيب عن أبيه عن أبي
__________
(1) هو ابو بكر محمد بن زكريا بن دينار الغلابي البصري يعرف بزكرويه.
[ * ]

(2/386)

عتوارة الخزاعي عن سعير بن سوادة العامري قال كنت عشيقا لعقيلة من عقائل الحي، أركب لها الصعب والذلول لا أبقى من البلاد مسرحا أرجوا ربحا في متجر إلا أتيته، فانصرفت من الشام بحرث وأناث أريد به كبة (1) الموسم ودهماء العرب، فدخلت مكة بليل مسدف فأقمت حتى تعرى عني قميص الليل فرفعت رأسي فإذا قباب مسامتة شعف الجبال، مضروبة بأنطاع الطائف وإذا جزر تنحر وأخرى تساق، وإذا أكلة وحثثة على الطهاة يقولون: ألا عجلوا ألا عجلوا، وإذا رجل يجهر على نشز من الارض، ينادي يا وفد الله ميلوا إلى الغداء.
وأنيسان على مدرجة يقول: يا وفد الله من طعم فليرح إلى العشاء، فجهرني (2) ما رأيت فأقبلت أريد عميد القوم، فعرف رجل الذي بي، فقال أمامك، وإذا شيخ كأن في خديه الاساريع (3)، وكأن الشعرى توقد من جبينه، قد لاث على رأسه عمامة سوداء قد أبرز من ملائها جمة فينانة كأنها سماسم.
قال في بعض الروايات تحته كرسي سماسم (4) ومن دونها نمرقة بيده قضيب متخصر به حوله شمايخ جلس
نواكس الاذقان ما منهم أحد يفيض بكلمة.
وقد كان نمي إلي خبر من أخبار الشام أن النبي الامي هذا أوان نجومه، فلما رأيته ظننته ذلك.
فقلت السلام عليك يارسول الله.
فقال: مه مه، كلا وكأن قد وليتني إياه فقلت من هذا الشيخ ؟ فقالوا هذا أبو نضلة (5)، هذا هاشم بن عبد مناف، فوليت وأنا أقول هذا والله المجد لا مجد آل جفنة - يعني ملوك عرب الشام من غسان كان يقال لهم آل جفنة -.
وهذه الوظيفة التي حكاها عن هاشم هي الرفادة يعني إطعام الحجيج زمن الموسم.
وقال أبو نعيم: حدثنا عبد الله بن محمد بن جعفر حدثنا محمد بن أحمد بن أبي يحيى حدثنا سعيد بن عثمان حدثنا علي بن قتيبة الخراساني حدثنا خالد بن الياس عن أبي بكر بن عبد الله بن أبي الجهم عن أبيه عن جده.
قال سمعت أبا طالب يحدث عن عبد المطلب قال.
بينا أنا نائم في الحجر إذ رأيت رؤيا هالتني ففزعت منها فزعا شديدا، فأتيت كاهنة قريش وعلي مطرف خز وجمتي تضرب منكبي فلما نظرت إلي عرفت في وجهي التغيير وأنا يومئذ سيد قومي فقالت: ما بال سيدنا قد أتانا متغير اللون ؟ هل رابه من حدثان الدهر شئ ؟ فقلت لها بلى ! وكان لا يكلمها أحد من الناس حتى يقبل يدها اليمني، ثم يضع يده على أم رأسها ثم يذكر حاجته ولم أفعل لاني [ كنت ]
__________
(1) كبة: الزحام.
(2) جهرني: راعني.
(3) الاساريع: خطوط وطرائق ; وقد تكون: الدود بيض حمر الرؤوس واحدتها أسروع ويسروع (قاموس محيط (سرع).
(4) سماسم: الاولى عيدان السمسم.
والثانية خشب أسود.
(5) نضلة أحد ابناء هاشم.
[ * ]

(2/387)

كبير قومي.
فجلست فقلت إني رأيت الليلة وأنا نائم في الحجر كأن شجرة تنبت (1) قد نال رأسها السماء وضربت بأغصانها المشرق والمغرب، وما رأيت نورا أزهر منها أعظم من نور الشمس سبعين
ضعفا.
ورأيت العرب والعجم ساجدين لها وهي تزداد كل ساعة عظما ونورا وارتفاعا ساعة تخفى وساعة تزهر، ورأيت رهطا من قريش قد تعلقوا بأغصانها، ورأيت قوما من قريش يريدون قطعها.
فإذا دنوا منها أخرهم شاب لم أر قط أحسن منه وجها ولا أطيب منه ريحا فيكسر أظهرهم، ويقلع أعينهم.
فرفعت يدي لا تناول منها نصيبا، فمنعني الشاب فقلت لمن النصيب ؟ فقال النصيب لهؤلاء الذين تعلقوا بها وسبقوك إليها.
فانتبهت مذعورا فزعا فرأيت وجه الكاهنة قد تغير، ثم قالت لئن صدقت رؤياك ليخرجن من صلبك رجل يملك المشرق والمغرب ويدين له الناس ثم قال - يعني عبد المطلب - لابي طالب، لعلك تكون هذا المولود قال فكان أبو طالب يحدث بهذا الحديث بعدما ولد رسول الله صلى الله عليه وسلم وبعدما بعث.
ثم قال كانت الشجرة والله أعلم أبا القاسم الامين، فيقال لابي طالب ألا تؤمن ؟ فيقول السبة والعار وقال أبو نعيم: حدثنا سليمان بن أحمد حدثنا محمد بن زكرياء الغلابي حدثنا العباس بن بكار الضبي حدثنا أبو بكر الذهلي عن عكرمة عن ابن عباس.
قال قال العباس: خرجت في تجارة إلى اليمن في ركب - منهم أبو سفيان بن حرب، فقدمت اليمن فكنت أصنع يوما طعاما وانصرف بأبي سفيان وبالنفر ويصنع أبو سفيان يوما، ويفعل مثل ذلك، فقال لي في يومي الذي كنت أصنع فيه، هل لك يا أبا الفضل أن تنصرف إلى بيتي وترسل إلي غداءك ؟ فقلت نعم.
فانصرفت أنا والنفر إلى بيته وأرسلت إلى الغداء فلما تغدى القوم قاموا واحتبسني فقال هل علمت يا أبا الفضل أن ابن أخيك يزعم أنه رسول الله فقلت أي بني أخي ؟ فقال أبو سفيان إياي تكتم ؟ وأي بني أخيك ينبغي أن يقول هذا إلا رجل واحد ؟ قلت وأيهم على ذلك ؟ قال: هو محمد بن عبد الله، فقلت قد فعل ؟ قال بلى قد فعل.
وأخرج كتابا باسمه من ابنه حنظلة بن أبي سفيان فيه: أخبرك أن محمدا قام بالابطح فقال: " أنا رسول أدعوكم إلى الله عزوجل " فقال العباس قلت: جده يا أبا حنظلة صادق.
فقال مهلا يا أبا الفضل فوالله ما أحب أن يقول مثل هذا، إني لا أخشى أن يكون على ضير من هذا الحديث يا بني عبد المطلب، إنه والله ما برحت قريش تزعم أن لكم هنة وهنة، كل واحدة منهما غاية.
لنشدتك يا أبا الفضل هل سمعت ذلك ؟ قلت نعم قد سمعت.
قال فهذه والله شؤمتكم.
قلت فلعلها يمنتنا، قال فما كان بعد ذلك إلا ليال حتى قدم عبد الله بن حذافة بالخبر وهو مؤمن، ففشا ذلك في مجالس اليمن، وكان أبو سفيان يجلس مجلسا باليمن يتحدث فيه حبر من أحبار اليهود، فقال له اليهودي ما هذا الخبر ؟ بلغني أن فيكم عم هذا الرجل الذي قال ما قال ؟ قال أبو سفيان صدقوا وأنا عمه، فقال اليهودي أخو أبيه ؟ قال نعم ! قال
__________
(1) في الدلائل والخصائص: نبتت.
[ * ]

(2/388)

فحدثني عنه قال لا تسألني ما أحب أن يدعى هذا الامر أبدا، وما أحب أن أعيبه وغيره خير منه، فرأى اليهودي أنه لا يغمس عليه ولا يحب أن يعيبه.
فقال اليهودي ليس به بأس على اليهود، وتوراة موسى.
قال العباس فناداني الحبر، فجئت فخرجت حتى جلست ذلك المجلس من الغد، وفيه أبو سفيان بن حرب والحبر، فقلت للحبر بلغني أنك سألت ابن عمي عن رجل منا زعم أنه رسول الله صلى الله عليه وسلم وأخبرك أنه عمه، وليس بعمه.
ولكن ابن عمه وأنا عمه وأخو أبيه.
قال أخو أبيه ؟ قلت أخو أبيه، فأقبل على أبي سفيان فقال صدق ؟ قال نعم صدق، فقلت: سلني فإن كذبت فليرد علي، فأقبل علي فقال نشدتك هل كان لابن أخيك صبوة أو سفهة ؟ قلت لا وإله عبد المطلب ولا كذب ولا خان، وإنه كان اسمه عند قريش الامين.
قال فهل كتب بيده ؟ قال العباس فظننت أنه خير له أن يكتب بيده فأردت أن أقولها ثم ذكرت مكان أبي سفيان يكذبني ويرد علي فقلت لا يكتب فوثب الحبر ونزل رداؤه وقال ذبحت يهود، وقتلت يهود.
قال العباس فلما رجعنا إلى منزلنا، قال أبو سفيان يا أبا الفضل إن اليهود تفزع من ابن أخيك، قلت قد رأيت ما رأيت، فهل لك يا أبا سفيان أن تؤمن به، فإن كان حقا كنت قد سبقت وإن كان باطلا فمعك غيرك من أكفائك ؟ قال لا أؤمن به حتى أرى الخيل في كداء (1)، قلت ما تقول ؟ قال كلمة جاءت على فمي إلا أني أعلم أن الله لا يترك خيلا تطلع من كداء.
قال العباس فلما استفتح رسول الله صلى الله عليه وسلم مكة ونظرنا إلى الخيل وقد طلعت من كداء، قلت يا أبا سفيان تذكر الكلمة ؟ قال: إي والله إني لذاكرها فالحمد لله الذي هداني للاسلام.
وهذا سياق حسن عليه البهاء والنور
وضياء الصدق وان كان في رجاله من هو متكلم فيه والله أعلم.
وقد تقدم ما ذكرناه في قصة أبي سفيان مع أمية بن أبي الصلت، وهو شبيه بهذا الباب وهو من أغرب الاخبار وأحسن السياقات وعليه النور.
وسيأتي أيضا قصة أبي سفيان مع هرقل ملك الروم حين سأله عن صفات رسول الله صلى الله عليه وسلم وأحواله، واستدلاله بذلك على صدقه ونبوته ورسالته.
وقال له: كنت أعلم أنه خارج، ولكن لم أكن أظن أنه فيكم، ولو أعلم أني أخلص إليه لتجشمت لقيه.
ولو كنت عنده لغسلت عن قدميه.
ولئن كان ما تقول حقا ليملكن موضع قدمي هاتين.
وكذلك وقع ولله الحمد والمنة.
وقد أكثر الحافظ أبو نعيم من إيراد الآثار والاخبار عن الرهبان والاحبار العرب.
فأكثر وأطنب وأحسن وأطيب رحمه الله ورضي عنه.
قصة عمرو بن مرة الجهني قال الطبراني: حدثنا علي بن إبراهيم الخزاعي الاهوازي حدثنا عبد الله بن داود بن دلهاث
__________
(1) كداء: ثنية بأعلى مكة عند المحصب.
[ * ]

(2/389)

ابن اسماعيل بن عبد الله بن شريح بن ياسر بن سويد صاحب رسول الله صلى الله عليه وسلم حدثنا أبي عن أبيه دلهاث عن أبيه اسماعيل أن أباه عبد الله حدثه عن أبيه أن أباه ياسر بن سويد حدثه عن عمرو بن مرة الجهني قال: خرجت حاجا في جماعة من قومي في الجاهلية، فرأيت في نومي وأنا بمكة، نورا ساطعا من الكعبة حتى وصل إلى جبل يثرب.
وأشعر جهينة.
فسمعت صوتا بين النور وهو يقول: انقشعت الظلماء، وسطع الضياء، وبعث خاتم الانبياء (1).
ثم أضاء إضاءة أخرى، حتى نظرت إلى قصور الحيرة وأبيض المدائن (2)، وسمعت صوتا من النور وهو يقول: ظهر الاسلام، وكسرت الاصنام، ووصلت الارحام، فانتبهت فزعا فقلت لقومي: والله ليحدثن لهذا الحي من قريش حدث - وأخبرتهم بما رأيت فلما انتهينا إلى بلادنا جاءني [ الخبر أن رجلا ] (3) يقال له أحمد قد بعث فأتيته فأخبرته (4) بما رأيت.
فقال [ لي ]: " يا عمرو بن مرة أنا النبي المرسل إلى
العباد كافة.
أدعوهم إلى الاسلام، وآمرهم بحقن الدماء وصلة الارحام، وعبادة الله ورفض الاصنام، وحج البيت وصيام شهر رمضان من اثني عشر شهرا.
فمن أجاب فله الجنة، ومن عصى فله النار.
فآمن يا عمرو يؤمنك الله من هول جهنم " فقلت أشهد أن لا إله إلا الله وأنك رسول الله آمنت بما جئت من حلال وحرام، وإن رغم ذلك كثيرا من الاقوام، ثم أنشدته أبياتا قلتها حين سمعت به.
وكان لنا صنم.
وكان أبي سادنا له فقمت إليه فكسرته.
ثم لحقت بالنبي صلى الله عليه وسلم وأنا أقول: شهدت بأن الله حق وإنني * لآلهة الاحجار أول تارك وشمرت عن ساق الازار مهاجرا * إليك أجوب القفر بعد الدكادك (5) لاصحب خير الناس نفسا ووالدا * رسول مليك الناس فوق الحبائك فقال النبي صلى الله عليه وسلم: " مرحبا بك يا عمرو بن مرة " فقلت يا رسول الله ابعثني إلى قومي.
لعل الله يمن عليهم بي كما من علي بك، فبعثني إليهم.
وقال: " عليك بالرفق والقول السديد.
ولا
__________
(1) ورد في دلائل النبوة للبيهقي: ومنها حديث عمرو بن مرة الغطفاني فيما رأى من النور الساطع في الكعبة في نومه ثم ما سمع من الصوت: أقبل حق فسطع * ودمر باطل فانقمع (2) أبيض المدائن: قصر كسرى.
(3) في الاصل جاءني رجل ; وهو تصحيف والزيادة من الوفا.
فالسياق ما أورده ابن سعد في الطبقات، يقتضي ذلك.
(4) في طبقات ابن سعد: قال عمرو بن مرة: كان لنا صنم وكنا نعظمه، وكنت سادنه، فلما سمعت بالنبي صلى الله عليه وسلم كسرته وخرجت حتى أقدم المدينة على النبي صلى الله عليه وسلم فأسلمت وشهدت شهادة الحق وآمنت بما جاء به من حلال وحرام.
(5) في الطبقات: الوعث بدل القفر.
ج 1 / 333.
[ * ]

(2/390)

تكن فظا.
ولا متكبرا ولا حسودا " فذكر أنه أتى قومه، فدعاهم إلى ما دعاه إليه رسول الله صلى الله عليه وسلم فأسلموا كلهم.
إلا رجلا واحدا منهم (1)، وإنه وفد بهم إلى رسول الله صلى الله عليه وسلم.
فرحب بهم وحياهم.
وكتب لهم كتابا هذه نسخته: " بسم الله الرحمن الرحيم.
هذا كتاب من الله [ العزيز ] على لسان رسول الله صلى الله عليه وسلم، بكتاب صادق، وحق ناطق مع عمرو بن مرة الجهني لجهينة بن زيد: إن لكم بطون الارض وسهولها، وتلاع الاودية وظهورها، تزرعون نباته وتشربون صافيه، على أن تقروا بالخمس، وتصلوا صلاة الخمس وفي التبيعة والصريمة ان اجتمعتا وان تفرقتا شاة شاة، ليس على أهل الميرة صدقة، ليس الوردة اللبقة وشهد على نبينا صلى الله عليه وسلم من حضر من المسلمين بكتاب قيس بن شماس " (2).
وذكر شعرا قاله عمرو بن مرة في ذلك كما هو مبسوط في المسند الكبير وبالله الثقة وعليه التكلان.
وقال الله تعالى: (وإذ أخذنا من النبيين ميثاقهم ومنك ومن نوح وإبراهيم وموسى وعيسى بن مريم وأخذنا منهم ميثاقا غليظا) [ الاحزاب: 7 ] قال كثيرون من السلف: لما أخذ الله ميثاق بني آدم يوم (ألست بربكم ؟) أخذ من النبيين ميثاقا خاصا ; وأكد مع هؤلاء الخمسة أولي
__________
(1) زاد في الطبقات 1 / 334: فدعا عليه عمرو بن مرة، فسقط فوه، فما كان يقدر على الكلام وعمي واحتاج.
(2) نص الكتاب كما ورد في جمع الجوامع للسيوطي وابن عساكر: " بسم الله الرحمن الرحيم، هذا كتاب من الله العزيز على لسان رسوله بحق صادق وكتاب ناطق، مع عمرو بن مرة، لجهينة بن زيد: إن لكم بطون الارض وسهولها وتلاع الاودية وظهورها، على أن ترعوا نباتها وتشربوا ماءها على أن تؤدوا الخمس.
وفي التيعة والصريمة شاتان إذا اجتمعتا ; فإن فرقتا فشاة فشاة، ليس على أهل المثير صدقة، ولا على الواردة لبقة، والله شهيد على ما بيننا ومن حضر من المسلمين كتاب (كذا) قيس بن شماس.
شرحه: يقال لكل غامض بطن، ولكل ظاهر ظهر.
سهولها: سهل الارض ضد الحزن ; فسهل الارض غير الخشن منها القابل للحرث والغرس تلاع الاودية: ما انحدر من الاودية وما اتسع من فوهة الوادي.
التيعة: الاربعون من الغنم الصدقة.
وقيل الاربعون من الغنم من غير أن يخص بصدقة أو غيرها.
الصريمة: تصغير الصرمة، وهي القطيع من الابل قيل من العشرين إلى الثلاثين إلى الاربعين والمراد بها من مائة وإحدى وعشرين إلى المائتين، إذا اجتمعت ففيها شاتان فإن كانت لرجلين وفرق بينهما فعلى كل واحد منهما شاة.
المثيرة: بقر الحرث لانها تثير الارض وذلك ارفاقا بهم ومداراة لهم.
الواردة لبقة: الوارد الذي يتقدم القوم فيسقي لهم.
اللبقة: أي ليس عليهم أن يعطوا لمن يرد مياههم من المسلمين الظروف، يعني لعل المراد أنه لا يجب عليهم قرى عساكر المسلمين واعانتهم حتى لبقة للماء التي لا كلفة في إعطائها.
[ * ]

(2/391)

العزم أصحاب الشرائع الكبار الذين أولهم نوح وآخرهم محمد صلوات الله وسلامه عليهم أجمعين.
وقد روى الحافظ أبو نعيم في كتاب " دلائل النبوة " من طرق عن الوليد بن مسلم حدثنا الاوزاعي حدثنا يحيى بن أبي كثير عن أبي سلمة عن أبي هريرة: سئل النبي صلى الله عليه وسلم متى وجبت لك النبوة ؟ قال: " بين خلق آدم ونفخ الروح فيه " وهكذا رواه الترمذي من طريق الوليد بن مسلم.
وقال حسن غريب من حديث أبي هريرة، لا نعرفه إلا من هذا الوجه.
وقال أبو نعيم: حدثنا سليمان بن أحمد حدثنا يعقوب بن إسحاق بن الزبير الحلبي حدثنا أبو جعفر النفيلي حدثنا عمرو بن واقد عن عروة بن رويم عن الصنابحي (1).
قال قال عمر: يا رسول الله، متى جعلت نبيا ؟ قال: " وآدم منجدل في الطين " ثم رواه من حديث نصر بن مزاحم عن قيس بن الربيع عن جابر الجعفي عن الشعبي عن ابن عباس قال: قيل يارسول الله متى كنت نبيا ؟ قال: " وآدم بين الروح والجسد " وفي الحديث الذي أوردناه في قصة آدم حين استخرج الله من صلبه ذريته خص الانبياء بنور بين أعينهم.
والظاهر - والله أعلم - أنه كان على قدر منازلهم
ورتبهم عند الله.
وإذا كان الامر كذلك فنور محمد صلى الله عليه وسلم كان أظهر وأكبر وأعظم منهم كلهم.
وهذا تنويه عظيم وتنبيه ظاهر على شرفه وعلو قدره.
وفي هذا المعنى الحديث الذي قال الامام أحمد.
حدثنا عبد الرحمن بن مهدي حدثنا معاوية بن صالح عن سعيد بن سويد الكلبي عن عبد الاعلى بن هلال السلمي عن العرباض بن سارية.
قال قال رسول الله صلى الله عليه وسلم: " إني عند (2) الله لخاتم النبيين وإن آدم لمنجدل في طينته وسأنبئكم بأول ذلك: دعوة أبي إبراهيم وبشارة عيسى بي، ورؤيا أمي التي رأت.
وكذلك أمهات المؤمنين يرين " ورواه الليث وابن وهب عن عبد الرحمن بن مهدي، وعبد الله بن صالح عن معاوية بن صالح وزاد " إنه أمه رأت حين وضعته نورا أضاءت منه قصور الشام " وقال الامام أحمد حدثنا عبد الرحمن حدثنا منصور بن سعيد عن بديل عن عبد الله بن شقيق عن ميسرة الفجر قال قلت يارسول الله متى كنت نبيا ؟ قال: " وآدم بين الروح والجسد "، إسناده جيد أيضا وهكذا رواه إبراهيم بن طهمان وحماد بن زيد وخالد الحذاء عن بديل بن ميسرة به.
ورواه أبو نعيم عن محمد بن عمر بن أسلم عن محمد بن بكر بن عمرو الباهلي عن شيبان عن الحسن بن دينار عن عبد الله بن سفيان عن ميسرة الفجر قال: قلت يا رسول الله متى كنت نبيا ؟ قال: " وآدم بين الروح والجسد ".
__________
(1) نسبة إلى صنابح بن زاهر بن عامر بن عوثبان بن زاهر بن يحابر (اللباب).
قال في التقريب: ابن أعسر الاحمسي صحابي سكن الكوفة، ومن قال فيه الصنابحي فقد وهم 1 / 370.
(2) كذا في الاصل.
وفي مسند أحمد ج 4 / 127 عبد الله ; وفي السيوطي فكالاصل عند الله.
أمهات المؤمنين: كذا في الاصل وفي مسند أحمد ودلائل البيهقي: أمهات النبيين.
[ * ]

(2/392)

وقال الحافظ أبو نعيم في كتابه دلائل النبوة (1): حدثنا أبو عمرو بن حمدان حدثنا الحسن بن سفيان حدثنا هشام بن عمار حدثنا الوليد بن مسلم عن خليد بن دعلج وسعيد عن قتادة عن الحسن عن أبي هريرة عن النبي صلى الله عليه وسلم، في قوله تعالى: (وإذ أخذنا من النبيين ميثاقهم) قال: " كنت أول النبيين في الخلق وآخرهم في البعث " ثم رواه من طريق هشام بن عمار عن بقيع عن
سعيد بن نسير عن قتادة عن الحسن عن أبي هريرة مرفوعا مثله.
وقد رواه من طريق سعيد بن أبي عروبة وشيبان عن قتادة قال ذكر لنا أن رسول الله صلى الله عليه وسلم قال مثله.
وهذا أثبت وأصح والله أعلم.
وهذا إخبار عن التنويه يذكره في الملا الاعلى وأنه معروف بذلك بينهم بأنه خاتم النبيين وآده لم ينفخ فيه الروح، لان علم الله تعالى بذلك سابق قبل خلق السموات والارض لا محالة فلم يبق إلا هذا الذي ذكرناه من الاعلام به في الملا الاعلى والله أعلم.
وقد أورد أبو نعيم من حديث عبد الرزاق عن معمر عن همام عن أبي هريرة الحديث المتفق عليه " نحن الآخرون السابقون يوم القيامة، المقضى لهم قبل الخلائق بيد أنهم أوتوا الكتاب من قبلنا وأوتيناه من بعدهم " وزاد أبو نعيم في آخره: فكان صلى الله عليه وسلم آخرهم في البعث وبه ختمت النبوة.
وهو السابق يوم القيامة.
لانه أول مكتوب في النبوة والعهد.
ثم قال: ففي هذا الحديث الفضيلة لرسول الله صلى الله عليه وسلم لما أوجب الله له النبوة قبل تمام خلق آدم.
ويحتمل أن يكون هذا الايجاب هو ما أعلم الله ملائكته ما سبق في علمه وقضائه من بعثته له في آخر الزمان وهذا الكلام يوافق ما ذكرناه ولله الحمد.
وروى الحاكم في مستدركه من حديث عبد الرحمن بن زيد بن أسلم - وفيه كلام - عن أبيه عن جده عن عمر بن الخطاب رضي الله عنه قال قال رسول الله صلى الله عليه وسلم: " لما اقترف آدم الخطيئة قال: يا رب أسألك بحق محمد إلا غفرت لي، فقال الله: يا آدم كيف عرفت محمد ولم أخلقه بعد ؟ فقال يا رب لانك لما خلقتني بيدك ونفخت في من روحك رفعت رأسي، فرأيت على قوائم العرش مكتوبا لا إله إلا الله محمد رسول الله.
فعلمت أنك لم تضف إلى اسمك إلا أحب الخلق إليك.
فقال الله صدقت يا آدم إنه لاحب الخلق إلي وإذ قد سألتني بحقه فقد غفرت لك ولولا محمد ما خلقتك " قال البيهقي: تفرد به عبد الرحمن بن زيد بن أسلم وهو ضعيف والله أعلم (2).
وقد قال الله تعالى: (وإذ أخذ الله ميثاق النبيين لما آتيتكم من كتاب وحكمة ثم جاءكم
__________
(1) الحديث لم يرد في دلائل النبوة لابي نعيم المطبوع، رواه السيوطي في الخصائص ج 1 / 7 عن أبي نعيم من طرق عن قتادة عن الحسن عن أبي هريرة عن النبي صلى الله عليه وسلم.
(3) أخرجه البيهقي في الدلائل ج 5 / 489.
وعبد الرحمن ضعفه يحيى بن معين، والامام أحمد والنسائي.
وذكره العقيلي في الضعفاء الكبير (2 / 331) الميزان (2 / 564).
[ * ]

(2/393)

رسول مصدق لما معكم لتؤمنن به ولتنصرنه قال أأقررتم وأخذتم على ذلكم إصري ؟ قالوا أقررنا قال فاشهدوا وأنا معكم من الشاهدين فمن تولى بعد ذلك فأولئك هم الفاسقون) [ آل عمران: 81 - 82 ] قال علي بن أبي طالب وعبد الله بن عباس رضي الله عنهما: ما بعث الله نبيا من الانبياء إلا أخذ عليه الميثاق لئن بعث لئن بعث محمد صلى الله عليه وسلم وهو حي ليؤمنن به ولينصرنه وأمره أن يأخذ الميثاق على أمته لئن بعث محمد وهم أحياء ليؤمنن به ولينصرنه وهذا تنويه وتنبيه على شرفه وعظمته في سائر الملل وعلى ألسنة الانبياء وإعلام لهم ومنهم برسالته في آخر الزمان.
وإنه أكرم المرسلين وخاتم النبيين.
وقد أوضح أمره وكشف خبره وبين سره، وجلى مجده ومولده وبلده إبراهيم الخليل في قوله عليه السلام حين فرغ من بناء البيت (ربنا وابعث فيهم رسولا منهم يتلو عليهم آياتك ويعلمهم الكتاب والحكمة ويزكيهم إنك أنت العزيز الحكيم) [ البقرة: 129 ] فكان أول بيان أمره على الجلية والوضوح بين أهل الارض على لسان ابراهيم الخليل أكرم الانبياء على الله بعد محمد صلوات الله عليه وسلامه عليهما وعلى سائر الانبياء.
ولهذا قال الامام أحمد حدثنا أبو النضر حدثنا الفرج - يعني ابن فضالة - حدثنا لقمان بن عامر سمعت أبا أمامة قال قلت يا نبي الله ما كان بدء أمرك ؟ قال: " دعوة أبي إبراهيم، وبشرى عيسى، ورأت أمي أنه خرج منها نور أضاءت منه قصور الشام " (1) تفرد به الامام أحمد ولم يخرجه أحد من أصحاب الكتب الستة.
وروى الحافظ أبو بكبر بن أبي عاصم في كتاب المولد من طريق بقية عن صفوان بن عمرو عن حجر بن حجر عن أبي مريق أن إعرابيا قال يارسول الله أي شئ كان أول أمر نبوتك ؟ فقال: " أخذ الله مني الميثاق كما أخذ من النبيين ميثاقهم.
ورأت أم رسول الله صلى الله عليه وسلم في منامها أنه خرج من بين رجليها سراج أضاءت له قصور الشام ".
وقال الامام محمد بن إسحاق بن يسار: حدثني ثور بن يزيد عن
خالد بن معدان عن أصحاب رسول الله صلى الله عليه وسلم أنهم قالوا: يارسول الله، أخبرنا عن نفسك.
قال: " دعوة أبي إبراهيم، وبشرى عيسى.
ورأت أمي حين حبلت كأنه خرج منها نور أضاءت له بصرى من أرض الشام " (2) إسناده جيد أيضا.
وفيه بشارة لاهل محلتنا أرض بصرى وإنها أول بقعة من أرض الشام خلص إليها نور النبوة، ولله الحمد والمنة ولهذا كانت أول مدينة فتحت من أرض الشام وكان فتحها صلحا في خلافة أبي بكر رضي الله عنه، كما سيأتي بيانه.
وقد قدمها رسول الله صلى الله عليه وسلم مرتين في صحبة عمه أبي طالب وهو ابن اثنتي عشرة سنة وكانت عندها قصة بحيرى الراهب كما بيناه.
والثانية ومعه ميسرة مولى خديجة في تجارة لها.
وبها مبرك الناقة التي يقال لها ناقة
__________
(1) مسند أحمد ج 4 / 127 - 128 و 5 / 262 والحاكم في المستدرك 2 / 600 وقال هذا حديث صحيح الاسناد ; وأقره الذهبي.
وذكره الهيثمي في مجمع الزوائد 8 / 222 و 223 وقال: رواه أحمد والطبراني والبزار وأحد أسانيد أحمد رجاله رجال الصحيح غير سعيد بن سويد، وقد وثقه ابن حبان.
(2) سيرة ابن هشام 1 / 170 ورواه ابن سعد في الطبقات 1 / 102.
وصححه الحاكم في المستدرك 2 / 600 وأقره الذهبي.
[ * ]

(2/394)

رسول الله صلى الله عليه وسلم بركت عليه فأثر ذلك فيها فيما يذكر.
ثم نقل وبنى عليه مسجد مشهور اليوم.
وهي المدينة التي أضاءت أعناق الابل عندها من نور النار التي خرجت من أرض الحجاز سنة أربع وخمسين وستمائة وفق ما أخبر به رسول الله صلى الله عليه وسلم في قوله: " تخرج نار من أرض الحجاز تضئ لها أعناق الابل ببصرى " وسيأتي الكلام على ذلك في موضعه إن شاء الله، وبه الثقة وعليه التكلان.
وقال الله تعالى: (الذين يتبعون الرسول النبي الامي الذي يجدونه مكتوبا عندهم في التوراة والانجيل، يأمرهم بالمعروف وينهاهم عن المنكر ويحل لهم الطيبات ويحرم عليهم الخبائث ويضع عنهم إصرهم والاغلال التي كانت عليهم.
فالذين آمنوا به وعزروه ونصروه واتبعوا النور الذي أنزل معه أولئك هم المفلحون) [ الاعراف: 157 ] الآية.
قال الامام أحمد حدثنا إسماعيل عن الجريري، عن أبي صخر العقيلي، حدثني رجل من الاعراب قال: جلبت جلوبة إلى المدينة في
حياة رسول الله صلى الله عليه وسلم.
فلما فرغت من بيعي قلت لالقين هذا الرجل فلاسمعن منه.
قال: فتلقاني بين أبي بكر وعمر يمشون، فتبعتهم حتى أتوا على رجل من اليهود ناشر التوراة يقرأها يعزي بها نفسه عن ابن له في الموت كأحسن الفتيان وأجملهم.
فقال رسول الله صلى الله عليه وسلم: " أنشدك بالذي أنزل التوراة، هل تجدني في كتابك ذا صفتي ومخرجي ؟ " فقال برأسه هكذا - أي لا - فقال ابنه: إي والذي أنزل التوراة إنا لنجد في كتابنا صفتك ومخرجك وأشهد أن لا إله إلا الله، وإنك رسول الله.
فقال: " أقيموا اليهودي عن أخيكم " ثم ولى كفنه والصلاة عليه.
هذا إسناد جيد وله شواهد في الصحيح عن أنس بن مالك رضي الله عنه (1).
وقال أبو القاسم البغوي حدثنا عبد الواحد بن غياث - أبو بحر - حدثنا عبد العزيز بن مسلم حدثنا عصام بن كليب عن أبيه عن الصلتان بن عاصم وذكر أن خاله قال: كنت جالسا عند النبي صلى الله عليه وسلم إذ شخص بصره إلى رجل فإذا يهودي عليه قميص وسراويل ونعلان.
قال فجعل النبي صلى الله عليه وسلم يكلمه وهو يقول: يا رسول الله فقال رسول الله صلى الله عليه وسلم: " أتشهد أني رسول الله ؟ " قال لا.
قال رسول الله صلى الله عليه وسلم: " أتقرأ التوراة ؟ " قال نعم قال: " أتقرأ الانجيل ؟ " قال نعم.
قال: " والقرآن ؟ " قال لا.
ولو تشاء قرأته.
فقال النبي صلى الله عليه وسلم: " فبم تقرأ التوراة والانجيل، أتجدني نبيا ؟ " قال إنا نجد نعتك ومخرجك.
فلما خرجت رجونا أن تكون فينا.
فلما رأيناك عرفناك أنك لست به.
قال رسول الله صلى الله عليه وسلم: " ولم يا يهودي ؟ " قال: إنا نجده مكتوبا، يدخل من أمته الجنة سبعون ألفا بغير حساب، ولا نرى معك إلا نفرا يسيرا.
فقال رسول الله صلى الله عليه وسلم: " إن أمتي لاكثر من سبعين ألفا وسبعين ألفا ".
هذا حديث غريب من هذا الوجه، ولم يخرجوه.
وقال محمد بن إسحاق عن سالم مولى عبد الله بن مطيع عن أبي هريرة قال: أتى رسول الله صلى الله عليه وسلم يهود فقال: " أخرجوا أعلمكم " فقالوا عبد الله بن صوريا، فخلا به رسول الله صلى الله عليه وسلم، فناشده بدينه، وما أنعم الله به عليهم، وأطعمهم من المن
__________
(1) أخرج البيهقي من طريق حماد عن ثابت عن أنس: عن غلام يهودي كان يخدم النبي...دلائل النبوة ج 6 / 272.
وأخرجه أحمد في مسنده ج 5 / 411.
[ * ]

(2/395)

والسلوى، وظللهم به من الغمام " أتعلمني رسول الله ؟ قال اللهم نعم.
وان القوم ليعرفون ما أعرف، وأن صفتك ونعتك لمبين في التوراة.
ولكنهم حسدوك.
قال: " فما يمنعك أنت ؟ " قال أكره خلاف قومي.
وعسى أن يتبعوك ويسلموا فأسلم (1).
وقال سلمة بن الفضل عن محمد بن إسحاق عن محمد بن أبي محمد عن عكرمة عن ابن عباس أنه كان يقول كتب رسول الله صلى الله عليه وسلم إلى يهود خيبر: " بسم الله الرحمن الرحيم، من محمد رسول الله صاحب موسى، وأخيه، والمصدق بما جاء به موسى، ألا إن الله قال لكم يا معشر يهود وأهل التوراة، إنكم تجدن ذلك في كتابكم: إن محمدا: (رسول الله والذين معه أشداء على الكفار رحماء بينهم تراهم ركعا سجدا يبتغون فضلا من الله ورضوانا سيماهم في وجوههم من أثر السجود.
ذلك مثلهم في التوراة ومثلهم في الانجيل كزرع أخرج شطأه فآزره فاستغلظ فاستوى على سوقه يعجب الزراع ليغيظ بهم الكفار.
وعد الله الذين آمنوا وعملوا الصالحات منهم مغفرة وأجرا عظيما).
وإني أنشدكم بالله وبالذي أنزل عليكم، وأنشدكم بالذي أطعم من كان قبلكم من أسلافكم وأسباطكم المن والسلوى، وأنشدكم بالذي أيبس البحر لآبائكم حتى أنجاكم من فرعون وعمله إلا أخبرتمونا هل تجدون فيما أنزل الله عليكم أن تؤمنوا بمحمد ؟ فإن كنتم لا تجدون ذلك في كتابكم فلا كره عليكم، قد تبين الرشد من الغي.
وأدعوكم إلى الله وإلى نبيه صلى الله عليه وسلم " (2).
وقد ذكر محمد بن إسحاق بن يسار في كتاب " المبتدأ " عن سعيد بن بشير عن قتادة عن كعب الاحبار، وروى غيره عن وهب بن منبه أن بختنصر بعد أن خرب بيت المقدس واستذل بني إسرائيل بسبع سنين، رأى في المنام رؤيا عظيمة هالته فجمع الكهنة والحزار، وسألهم عن رؤياه تلك.
فقالوا ليقصها الملك حتى نخبره بتأويلها.
فقال: إني نسيتها، وإن لم تخبروني بها إلى ثلاثة أيام قتلتكم عن آخركم.
فذهبوا خائفين وجلين من وعيده.
فسمع بذلك دانيال عليه السلام وهو في سجنه.
فقال للسجان: اذهب إليه فقل له إن هاهنا رجلا عنده علم رؤياك وتأويلها.
فذهب إليه فأعلمه فطلبه، فلما دخل عليه لم يسجد له.
فقال له ما منعك من السجود لي ؟ فقال: إن الله
آتاني علما وعلمني وأمرني أن لا أسجد لغيره.
فقال له بختنصر إني أحب الذين يوفون لاربابهم بالعهود.
فأخبرني عن رؤياي.
قال له دانيال: رأيت صنما عظيما رجلاه في الارض ورأسه في السماء، أعلاه من ذهب ووسطه من فضة، وأسفله من نحاس، وساقاه من حديد، ورجلاه من
__________
(1) اخرجه البيهقي عن أبي هريرة في حديث طويل، في جزء منه ما أورده ابن إسحاق.
دلائل ج 6 / 269 - 270.
(2) الكتاب مصدره: كنز العمال ج 5 / 385 عن ابن إسحاق، وأبي نعيم عن ابن عباس ; ومجموعة الوثائق السياسية ص 37 عن سيرة ابن هشام طبع أوروبا ص 376 و 377 واعلام السائلين، ونصب الراية للزيلعي رقم 7 عن أبي نعيم.
[ * ]

(2/396)

فخار، فبينا أنت تنظر إليه قد أعجبك حسنه وإحكام صنعته قذفه الله بحجر من السماء.
فوقع على قمة رأسه حتى طحنه واختلط ذهبه وفضته ونحاسه وحديده وفخاره حتى تخيل لك أنه لو اجتمع الانس والجن على أن يميزوا بعضه من بعض لم يقدروا على ذلك.
ونظرت إلى الحجر الذي قذف به يربو ويعظم وينتشر حتى ملا الارض كلها فصرت لا ترى إلا الحجر والسماء.
فقال له بختنصر صدقت هذه الرؤيا التي رأيتها فما تأويلها ؟ فقال دانيال أما الصنم فأمم مختلفة في أول الزمان وفي وسطه وفي آخره ; وأما الحجر الذي قذف به الصنم فدين يقذف الله به هذه الامم في آخر الزمان فيظهره عليها فيبعث الله نبيا أميا من العرب فيدوخ به الامم والاديان كما رأيت الحجر دوخ أصناف الصنم ويظهر على الاديان والامم كما رأيت الحجر ظهر على الارض كلها، فيمحص الله به الحق ويزهق به الباطل ويهدي به أهل الضلالة ويعلم به الامين ويقوى به الضعفة ويعز به الاذلة وينصر به المستضعفين.
وذكر تمام القصة في اطلاق بختنصر بني إسرائيل على يدي دانيال عليه السلام، وذكر الواقدي بأسانيده عن المغيرة بن شعبة في قصة وفوده على المقوقس ملك الاسكندرية وسؤاله له عن صفات رسول الله صلى الله عليه وسلم قريبا من سؤال هرقل لابي سفيان صخر بن حرب وذكر أنه سأل أساقفة النصارى في الكنائس عن صفة رسول الله صلى الله عليه وسلم وأخبروه عن ذلك وهي قصة طويلة ذكرها الحافظ أبو نعيم في الدلائل.
وثبت في الصحيح أن رسول الله صلى الله عليه وسلم مر
بمدارس (1) اليهود فقال لهم: " يا معشر اليهود اسلموا فوالذي نفسي بيده إنكم لتجدون صفتي في كتبكم " الحديث.
وقال الامام أحمد: حدثنا موسى بن داود حدثنا فليح بن سليمان عن هلال بن علي عن عطاء بن يسار قال لقيت عبد الله بن عمرو بن العاص فقلت أخبرني عن صفات رسول الله صلى الله عليه وسلم في التوراة فقال أجل والله إنه لموصوف في التوراة بصفته في القرآن، يا أيها النبي إنا أرسلناك شاهدا ومبشرا ونذيرا، وحرزا للاميين، أنت عبدي ورسولي سميتك المتوكل لا فظ ولا غليظ ولا صخاب في الاسواق ولا يدفع بالسيئة السيئة ولكن يعفو ويغفر ولن يقبضه الله حتى يقيموا الملة العوجاء بأن يقولوا لا إله إلا الله يفتح به أعينا عميا وآذانا صما وقلوبا غلفا.
ورواه البخاري عن محمد بن سنان العوفي (2) عن فليح به.
ورواه أيضا عن عبد الله - قيل ابن رجاء، وقيل ابن صالح (3) - عن عبد العزيز بن أبي سلمة عن هلال بن علوية ولفظه قريب من هذا وفيه زيادة.
ورواه ابن جرير من حديث فليح عن هلال عن عطاء وزاد قال عطاء.
فلقيت كعبا فسألته عن
__________
(1) كذا في الاصل، والصواب مدارس وهو عند اليهود البيت الذي يقرأون فيه كتبهم.
(2) كذا في الاصل العوفي ; والصواب العوقي وهو محمد بن سنان الباهلي العوقي أبو بكر البصري ثقة ثبت (تقريب التهذيب 2 / 167).
(3) هكذا ورد في رواية البخاري، وفي رواية أبي ذر وابن السكن " عبد الله بن مسلمة " وتردد أبو مسعود بين أن يكون ابن رجاء أو ابن صالح كاتب الليث.
وقال أبو علي الجياني: عندي أنه ابن صالح.
ورجحه المزي في تحفة الاشراف.
وقال ابن حجر في النكت: حدثنا عبد الله بن مسلمة - يعني القعنبي.
[ * ]

(2/397)

ذلك فما اختلف حرفا، وقال (1) في " البيوع ": وقال سعيد عن هلال عن عطاء عن عبد الله بن سلام.
قال الحافظ أبو بكر البيهقي أخبرناه أبو الحسين بن المفضل (2) القطان حدثنا عبد الله بن جعفر حدثنا يعقوب بن سفيان حدثنا أبو صالح حدثنا الليث حدثني خالد بن يزيد عن سعيد بن أبي هلال بن أسامة عن عطاء بن يسار عن ابن سلام (3) أنه كان يقول: إنا لنجد صفة
رسول الله صلى الله عليه وسلم إنا أرسلناك شاهدا ومبشرا ونذيرا وحرزا للاميين، أنت عبدي ورسولي، سميته المتوكل ليس بفظ ولا غليظ ولا صخاب في الاسواق ولا يجزئ السيئة بمثلها ولكن يعفو [ ويغفر ] ويتجاوز ولن يقبضه حتى يقيم به الملة العوجاء بأن يشهدوا أن لا إله إلا الله يفتح به أعينا عميا وأذانا صما وقلوبا غلفا.
وقال عطاء بن يسار: وأخبرني الليثي (4) أنه سمع كعب الاحبار يقول مثل ما قال ابن سلام.
قلت: وهذا عن عبد الله بن سلام أشبه ولكن الرواية عن عبد الله بن عمرو أكثر، مع أنه كان قد وجد يوم اليرموك زاملتين من كتب أهل الكتاب وكان يحدث عنهما كثيرا، وليعلم أن كثيرا من السلف كانوا يطلقون التوراة على كتب أهل الكتاب فهي عندهم أعم من التي أنزلها الله على موسى وقد ثبت شاهد ذلك من الحديث.
وقال يونس عن محمد بن إسحاق حدثني محمد بن ثابت بن شرحبيل عن ابن أبي أوفى عن أم الدرداء قالت قلت لكعب الاحبار كيف تجدون صفة رسول الله صلى الله عليه وسلم في التوراة قال نجده محمد رسول الله اسمه المتوكل ليس بفظ ولا غليظ ولا صخاب (5) في الاسواق وأعطي المفاتيح فيبصر الله به أعينا عورا ويسمع آذانا وقرأ ويقيم به ألسنا معوجة حتى يشهدوا أن لا إله إلا الله واحد لا شريك له يعين به المظلوم ويمنعه.
وقد روي عن كعب من غير هذا الوجه (6).
وروى البيهقي (7) عن الحاكم عن أبي الوليد الفقيه عن الحسن بن
__________
(1) قال: أي البخاري في كتاب البيوع.
(2) في دلائل البيهقي ج 1 / 376: الفضل.
(3) هو عبد الله بن سلام بن الحارث الامام الحبر المشهود له بالجنة أبو الحارث الاسرائيلي حليف الانصار من خواص أصحاب النبي صلى الله عليه وسلم.
حدث عنه الصحابة، وله إسلام قديم بعد أن قدم النبي صلى الله عليه وسلم المدينة وهو من أحبار اليهود.
له ترجمة في طبقات ابن سعد (2 / 352) الاصابة (2 / 320) تهذيب التهذيب (5 / 249) العبر (1 / 51).
(4) هو أبو واقد الليثي من الصحابة، له ترجمة في الاصابة.
(5) رواه البيهقي في الدلائل ج 1 / 376 وابن عساكر في التاريخ 1 / 343 وأسقط البيهقي ابن أبي أوفى.
وفيه: ولا سخاب بدل صخاب.
(6) رواه البيهقي ج 1 / 377 وابن سعد في الطبقات 1 / 360.
[ * ]

(2/398)

سفيان حدثنا عتبة (1) بن مكرم حدثنا أبو قطن عمرو بن الهيثم حدثنا حمزة بن الزيات عن سليمان الاعمش عن علي بن مدرك عن أبي زرعة عن أبي هريرة (وما كنت بجانب الطور إذ نادينا) قال: نودوا: يا أمة محمد استجبت لكم قبل أن تدعوني، وأعطيتكم قبل أن تسألوني.
وذكر وهب بن منبه أن الله تعالى أوحى إلى داود في الزبور يا داود إنه سيأتي من بعدك نبي اسمه أحمد ومحمد صادقا سيدا لا أغضب عليه أبدا، ولا يغضبني أبدا وقد غفرت له قبل أن يعصيني ما تقدم من ذنبه وما تأخر وأمته مرحومة أعطيتهم من النوافل مثل ما أعطيت الانبياء، وفرضت عليهم الفرائض التي افترضت على الانبياء والرسل حتى يأتوني يوم القيامة ونورهم مثل نور الانبياء.
إلى أن قال: يا داود إني فضلت محمدا وأمته على الامم كلها (2).
والعلم بأنه موجود في كتب أهل الكتاب معلوم من الدين ضرورة وقد دل على ذلك آيات كثيرة في الكتاب العزيز تكلمنا عليها في مواضعها ولله الحمد.
فمن ذلك قوله [ تعالى ]: (الذين آتيناهم الكتاب من قبله هم به يؤمنون، وإذا يتلى عليهم فقالوا آمنا به إنه الحق من ربنا إنا كنا من قبله مسلمين) (3) وقال تعالى: (الذين آتيناهم الكتاب يعرفونه كما يعرفون ابناءهم وأن فريقا منهم ليكتمون الحق وهم يعلمون) (4) وقال تعالى: (إن الذين أتوا العلم من قبله إذا يتلى عليهم يخرون للاذقان سجدا ويقولون سبحان ربنا إن كان وعد ربنا لمفعولا) (5) أي أن كان وعدنا ربنا بوجود محمد وإرساله لكائن لا محالة فسبحان القدير على ما يشاء لا يعجزه شئ.
وقال تعالى إخبارا عن القسيسين والرهبان (وإذا سمعوا ما أنزل إلى الرسول ترى أعينهم تفيض من الدمع مما عرفوا من الحق يقولون ربنا آمنا فاكتبنا مع الشاهدين) (6) وفي قصة النجاشي وسلمان وعبد الله بن سلام وغيرهم كما سيأتي شواهد كثيرة لهذا المعنى ولله الحمد والمنة.
وذكرنا في تضاعيف قصص الانبياء ما تقدم الاشارة إليه من وصفهم لبعثة رسول الله صلى الله عليه وسلم
ونعته وبلد مولده ودار مهاجره ونعت أمته في قصة موسى وشعيا وأرمياء ودانيال وغيرهم وقد أخبر الله تعالى عن آخر أنبياء بني إسرائيل وخاتمهم عيسى بن مريم أنه قام في بني إسرائيل خطيبا قائلا لهم: (إني رسول الله إليكم مصدقا لما بين يدي من التوراة ومبشرا برسول يأتي من بعدي اسمه
__________
(7) دلائل النبوة ج 1 / 381، وأخرجه الحاكم في المستدرك (2 / 408) وقال: " هذا حديث صحيح على شرط الشيخين ولم يخرجاه ".
(1) في الدلائل: عقبة بن مكرم الضبي.
(2) أخرجه البيهقي في الدلائل ج 1 / 380 - 381.
(3) سورة القصص الآيتان 52 و 53.
(4) سورة البقرة الآية 146.
(5) سورة الاسراء الايتان 107 و 108.
(6) سورة المائدة الآية 83.
[ * ]

(2/399)

أحمد) (1).
وفي الانجيل البشارة بالفار قليط والمراد محمد صلى الله عليه وسلم.
وروى البيهقي عن الحاكم عن الاصم (2) عن أحمد بن عبد الجبار عن يونس بن بكير عن يونس بن عمرو عن العيزار بن حرب (3) عن عائشة رضي الله عنها أن رسول الله صلى الله عليه وسلم قال: " مكتوب في الانجيل لا فظ ولا غليظ ولا صخاب في الاسواق ولا يجزي بالسيئة مثلها بل يعفو ويصفخ " وقال يعقوب بن سفيان حدثنا فيض البجلي حدثنا سلام بن مسكين عن مقاتل بن حيان قال: أوحى الله عزوجل إلى عيسى بن مريم جد في أمري واسمع واطع يابن الطاهرة البكر البتول - أنا خلقتك من غير فحل فجعلتك آية للعالمين فإياي فاعبد [ وعلي فتوكل ] فبين لاهل سوران بالسريانية، وبلغ من بين يديك: إني أنا الحق القائم (4) الذي لا أزول صدقوا بالنبي الامي العربي صاحب الجمل والمدرعة والعمامة - وهي التاج - والنعلين والهراوة - وهي القضيب - الجعد الرأس الصلت (5) الجبين المقرون الحاجبين الانجل العينين الاهدب الاشفار الادعج العينين الاقنى الانف الواضح الخدين الكث اللحية عرقه
في وجهه كاللؤلؤ ريح المسك ينضح منه كأن عنقه ابريق فضة وكأن الذهب يجري في تراقيه له شعرات من لبته إلى سرته تجري كالقضيب ليس في بطنه شعر غيره (6) شثن (7) الكف والقدم إذا جاء مع الناس غمرهم وإذا مشى كأنما ينقلع (8) من الصخر ويتحدر من صبب ذو النسل القليل - وكأنه أراد الذكور من صلبه - هكذا رواه البيهقي في دلائل النبوة من طريق يعقوب بن سفيان.
وروى البيهقي عن عثمان (9) بن الحكم بن رافع بن سنان حدثني بعض عمومتي وآبائي أنهم كانت عندهم ورقة يتوار ثونها في الجاهلية حتى جاء الله بالاسلام وبقيت عندهم فلما قدم رسول الله صلى الله عليه وسلم المدينة ذكر وهاله وأتوه بها مكتوب فيها: بسم الله وقوله الحق وقول الظالمين في تباب.
هذا الذكر لامة تأتي في آخر الزمان ليبلون (10) أطرافهم ويوترون على أوساطهم ويخوضون البحور إلى أعدائهم فيهم صلاة لو كانت في قوم نوح ما أهلكوا بالطوفان، وفي عاد ما أهلكوا بالريح، وفي ثمود ما
__________
(1) سورة الصف الآية 6.
(2) دلائل النبوة ج 1 / 377: أبو العباس محمد بن يعقوب.
(3) في الدلائل: ابن حريث.
(4) في الدلائل: الله الحي القيوم.
(5) الصلت الجبين: الواضح، وفي رواية آخرى: أسيل الجبين والمفروق الحاجبين بدل المقرون.
(6) العبارة في الدلائل: ليس على صدره ولا على بطنه شعر غيره.
(7) ششن: الغليظ الاصابع من الكفين والقدمين.
(8) ينقلع: المشي بقوة.
وينحدر من صبب: الصبب: الحدور، وتقول انحدرتا في صبوب وصبب.
(9) في الدلائل ج 1 / 382 عن عمرو بن الحكم..عم عبد الحميد بن جعفر.
قال فيه أبو حاتم: حديث مرسل وهو منكر (علل الحديث 2 / 401).
(10) روى الخبر ابن الجوزي في الوفا عن عمر بن حفص: وفيه: يغسلون أطرافهم ويأتزرون على أوساطهم.
وفي الدلائل: يسبلون أطرافهم ويأتزرون على أوساطهم...[ * ]

(2/400)

أهلكوا بالصيحة: بسم الله وقوله الحق وقول الظالمين في تباب.
ثم ذكر قصة أخرى.
قال فعجب رسول الله صلى الله عليه وسلم لما قرأت عليه فيها.
وذكرنا عند قوله تعالى في سورة الاعراف: (الذي يجدونه مكتوبا عندهم في التوراة والانجيل) قصة هشام بن العاص الاموي حين بعثه الصديق في سرية إلى هرقل يدعوه إلى الله عز وجل.
فذكر أنه أخرج لهم صور الانبياء في رقعة من آدم إلى محمد صلوات الله عليه وسلامه عليهم أجمعين على النعت والشكل الذي كانوا عليه.
ثم ذكر أنه لما أخرج صورة رسول الله صلى الله عليه وسلم قام قائما إكراما له.
ثم جلس وجعل ينظر إليها ويتأملها.
قال فقلنا له من أين لك هذه الصورة ؟ فقال: إن آدم سأل ربه أن يريه جميع الانبياء من ذلك (1)، فأنزل عليه صورهم، فكان في خزانة ادم عليه السلام عند مغرب الشمس فاستخرجها ذو القرنين، فدفعها إلى دانيال.
ثم قال: أما والله إن نفسي قد طابت بالخروج من ملكي وأني كنت عبدا لاشركم ملكة حتى أموت (2).
ثم أجازتا فأحسن جائزتنا وسرحنا.
فلما أتينا أبا بكر الصديق فحدثناه بما رأينا وما أجازنا وما قال لنا، قال فبكى وقال: مسكين لو أراد الله به خيرا لفعل، ثم قال أخبرنا رسول الله صلى الله عليه وسلم أنهم واليهود يجدون نعت محمد عندهم.
رواه الحاكم بطوله فليكتب هاهنا من التفسير.
ورواه البيهقي في دلائل النبوة (3).
وقال الاموي: حدثنا عبد الله بن زياد عن ابن اسحاق.
قال وحدثني يعقوب بن عبد الله بن جعفر بن عمرو بن أمية عن أبيه عن جده عمرو بن أمية قال: قدمت برقيق من عند النجاشي أعطانيهم فقالوا لي يا عمرو لو رأينا رسول الله لعرفناه من غير أن تخبرنا، فمر أبو بكر فقلت أهو هذا ؟ قالوا لا، فمر عمر فقلت أهو هذا ؟ قالوا لا فدخلنا الدار فمر رسول الله صلى الله عليه وسلم فنادوني يا عمرو هذا رسول الله صلى الله عليه وسلم فنظرت فإذا هو هو من غير أن يخبرهم به أحد، عرفوه بما كانوا يجدونه مكتوبا عندهم.
وقد تقدم إنذار سبأ لقومه وبشارته لهم بوجود رسول الله صلى الله عليه وسلم في شعر أسلفناه في ترجمته فأغنى عن إعادته، وتقدم قول الحبرين من اليهود لتبع اليماني حين حاصر أهل المدينة إنها مهاجر نبي يكون في آخر الزمان فرجع عنها ونظم شعرا يتضمن السلام على النبي صلى الله عليه وسلم.
قصة سيف بن ذي يزن وبشارته بالنبي وقال الحافظ أبو بكر محمد بن جعفر بن سهل الخرئطي في كتابه " هواتف الجان ": حدثنا علي بن حرب حدثنا أحمد بن عثمان بن حكيم حدثنا عمرو بن بكر - هو ابن بكار القعنبي - عن
__________
(1) كذا في الاصل، وفي الدلائل: من ولده.
(2) في دلائل البيهقي العبارة: وإن كنت عبدا لا يترك ملكه حتى أموت.
(3) دلائل النبوة ج 1 / 389 - 390.
[ * ]

(2/401)

أحمد بن القاسم عن محمد بن السائب الكلبي عن أبي صالح عن عبد الله بن عباس.
قال: لما ظهر سيف بن ذي يزن قال ابن المنذر - واسمه النعمان بن قيس - على الحبشة وذلك بعد مولد رسول الله صلى الله عليه وسلم بسنتين أتته وفود العرب وشعراؤها تهنئه وتمدحه وتذكر ما كان من حسن بلائه، وأتاه فيمن أتاه وفود قريش فيهم عبد المطلب بن هاشم، وأمية بن عبد شمس أبي عبد الله (1) وعبد الله بن جدعان، وخويلد بن أسد في أناس من وجوه قريش فقدموا عليه صنعاء، فإذا هو في رأس غمدان الذي ذكره أمية أبي الصلت: واشرب هنيئا عليك التاج مرتفعا * في رأس غمدان دارا منك محلالا فدخل عليه الآذن، فأخبره بمكانهم فأذن لهم، فدنا عبد المطلب فاستأذنه في الكلام فقال له: إن كنت ممن يتكلم بين يدي [ الملوك ] فقد أذنا لك، فقال له عبد المطلب: إن الله قد أحلك أيها الملك محلا رفيعا صعبا منيعا، شامخا باذخا، وأنبتك منبتا طابت أرومته، وعذيت جرثومته، وثبت أصله، ويسق فرعه في أكرم موطن وأطيب معدن (2).
فأنت - أبيت اللعن - ملك العرب وربيعها الذي تخصب به البلاد، ورأس العرب الذي له تنقاد، وعمودها الذي عليه العماد، ومعقلها الذي يلجأ إليه العباد.
وسلفك خير سلف، وأنت لنا منهم خير خلف.
فلن يخمد من هم سلفه ولن يهلك من أنت خلفه، ونحن أيها الملك أهل حرم الله وسدنة بيته، أشخصنا إليك الذي أبهجك من كشف الكرب الذي قد فدحنا، وفد التهنئة لا وفد المرزئة.
قال [ له الملك ]:
وأيهم أنت أيها المتكلم ؟ قال أنا عبد المطلب بن هاشم.
قال ابن أختنا ؟ قال نعم، قال ادن فأدناه، ثم أقبل عليه وعلى القوم فقال: مرحبا وأهلا وناقة ورحلا، ومستناخا سهلا، وملكا ربحلا (3) يعطي عطاء جزلا.
قد سمع الملك مقالتكم وعرف قرابتكم، وقبل وسيلتكم، فأنتم أهل الليل والنهار، ولكم الكرامة ما أقمتم والحباء إذا ظعنتم، ثم نهضوا إلى دار الكرامة والوفود، فأقاموا شهرا لا يصلون إليه ولا يأذن لهم بالانصراف، ثم انتبه لهم انتباهة فأرسل إلى عبد المطلب فأدنى مجلسه وأخلاه ثم قال: يا عبد المطلب إني مفض إليك من سر علمي ما لو يكون غيرك لم أبح به.
ولكني رأيتك معدنه فأطلعتك طليعه فليكن عندك مطويا حتى يأذن الله فيه، فإن الله بالغ أمره، إني أجد في الكتاب المكنون والعلم المخزون الذي اخترناه لانفسنا واجتجناه (4) دون
__________
(1) كلمة أبي عبد الله غير موجودة في دلائل أبي نعيم 52 - 60 ولا في خبر البيهقي في الدلائل ج 2 / 9 عن أبي عفير عن أبي زرعة بن سيف بن ذي يزن: وزاد فيه: وأسد بن عبد العزى ووهب بن عبد مناف وقصي بن عبد الدار.
(2) في دلائل البيهقي: في أطيب موضع وأكرم معدن.
(3) ربحلا: الكثير العطاء.
(4) في دلائل البيهقي: الذي ادخرناه لانفسنا واحتجبناه.
[ * ]

(2/402)

غيرنا خبرا عظيما، وخطرا جسيما فيه شرف الحياة وفضيلة الوفاة للناس عامة ولرهطك كافة ولك خاصة.
فقال عبد المطلب: أيها الملك مثلك سر وبر، فما هو فداؤك أهل الوبر زمرا بعد زمر ؟ قال إذا ولد بتهامة، غلام به علامة، بين كتفيه شامة كانت له الامامة، ولكم به الزعامة إلى يوم القيامة.
قال عبد المطلب - أبيت اللعن - لقد أبت بخير ما آب به وافد، ولولا هيبة الملك وإجلاله واعظامه لسألته من بشارته إياي ما ازداد به سرورا.
قال ابن ذي يزن هذا حينه الذي يولد فيه أوقد ولد، واسمه محمد يموت أبوه وأمه ويكفله جده وعمه.
ولدناه مرارا والله باعثه جهارا، وجاعل له منا انصارا يعزبهم أولياءه ويذل بهم أعداءه، ويضرب بهم الناس عن عرض، ويستبيح
بهم كرائم [ أهل ] الارض، يكسر الاوثان ويخمد النيران، يعبد الرحمن ويدحر الشيطان، قوله فصل وحكمه عدل يأمر بالمعروف ويفعله وينهي عن المنكر ويبطله.
فقال عبد المطلب أيها الملك - عز جدك وعلا كعبك، ودام ملكك، وطال عمرك.
فهذا نجارى فهل الملك سار لي (1) بافصاح فقد أوضح لي بعض الايضاح.
فقال ابن ذي يزن: والبيت ذي الحجب والعلامات على النقب إنك يا عبد المطلب لجده غير كذب، فخر عبد المطلب ساجدا فقال: ارفع رأسك ثلج صدرك وعلا أمرك فهل أحسست شيئا مما ذكرت لك.
فقال أيها الملك: كان لي ابن وكنت به معجبا وعليه رفيقا فزوجته كريمة من كرائم قومه آمنة بنت وهب فجاءت بغلام سميته محمدا فمات أبوه وأمه وكفلته أنا وعمه.
قال ابن ذي يزن إن الذي قلت لك كما قلت فاحتفظ بابنك واحذر عليه اليهود فإنهم له أعداء ولن يجعل الله لهم عليه سبيلا، واطو ما ذكرت لك دون هؤلاء الرهط الذين معك فإني لست آمن أن تدخل لهم النفاسة من أن تكون لكم الرياسة فيطلبون له الغوائل وينصبون له الحبائل فهم فاعلون أو ابناؤهم ولولا أني اعلم أن الموت مجتاحي قبل مبعثه لسرت بخيلي ورجلي حتى أصير بيثرب دار مملكته فإني أجد في الكتاب الناطق والعلم السابق أن بيثرب استحكام أمره وأهل نصرته وموضع قبره ولولا أني أقيه الآفات واحذر عليه العاهات لاعلنت على حداثة سنه أمره، ولاوطأت أسنان العرب عقبه، ولكني صارف ذلك إليك عن غير تقصير بمن معك.
قال ثم أمر لكل رجل منهم بعشرة أعبد وعشرة اماء وبمائة من الابل وحلتين من البرود وبخمسة ارطال من الذهب وعشرة ارطال فضة وكرش مملوء عنبرا وأمر لعبد المطلب بعشرة أضعاف ذلك وقال له: إذا حال الحول فأتني.
فمات ابن ذي يزن قبل أن يحول الحول، فكان عبد المطلب كثيرا ما يقول: [ يا معشر قريش ] لا يغبطني رجل منكم بجزيل عطاء الملك [ وإن كثر ] (2) فإنه إلى نفاد ولكن ليغبطني بما يبقى لي ولعقبي من بعدي ذكره وفخره وشرفه، فإذا قيل له متى ذلك قال سيعلم ولو بعد حين قال وفي ذلك يقول أمية بن عبد شمس: جلبنا النصح تحقبه المطايا * على أكوار أجمال ونوق
__________
(1) عند البيهقي: سارني.
(2) ما بين المعكوفين من دلائل البيهقي.
[ * ]

(2/403)

مقلفة مراتعها تعالى * إلى صنعاء من فج عميق تؤم بنا ابن ذي يزن وتغري * بذات بطونها ذم الطريق وترعى من مخائله بروقا * مواصلة الوميض إلى بروق فلما واصلت صنعاء حلت * بدار الملك والحسب العريق وهكذا رواه الحافظ أبو نعيم في الدلائل من طريق عمرو بن بكير بن بكار القعنبي.
ثم قال أبو نعيم (1) أخبرت عن أبي الحسن علي بن إبراهيم بن عبد ربه بن محمد بن عبد العزيز بن عفير بن عبد العزيز بن السفر بن عفير بن زرعة بن سيف بن ذي يزن حدثني أبي أبو يزن إبراهيم حدثنا عمي أحمد بن محمد أبو رجاء به حدثنا عمي محمد بن عبد العزيز حدثني عبد العزيز بن عفير عن أبيه عن زرعة بن سيف بن ذي يزن الحميري قال لما ظهر جدي سيف بن ذي يزن على الحبشة.
وذكره بطوله.
وقال أبو بكر الخرائطي حدثنا أبو يوسف يعقوب بن إسحاق القلوسي حدثنا العلاء بن الفضل بن أبي سوية أخبرني أبي عن أبيه عبد الملك بن أبي سوية عن جده أبي سوية عن أبيه خليفة قال سألت محمد بن عثمان بن ربيعة بن سواة بن خثعم بن سعد فقلت كيف سماك أبوك محمدا ؟ فقال سألت أبي عما سألتني عنه، فقال خرجت رابع أربعة من بني تميم أنا منهم، وسفيان بن مجاشع بن دارم، وأسامة بن مالك بن جندب بن العقيد، ويزيد بن ربيعة بن كنانة بن حربوص بن مازن، ونحن نريد ابن جفنة ملك غسان فلما شارفنا الشام نزلنا على غدير عليه شجرات فتحدثنا فسمع كلامنا راهب، فأشرف علينا فقال إن هذه لغة ما هي بلغة هذه البلاد فقلنا نعم نحن قوم من مضر، قال من أي المضرين ؟ قلنا من خندف قال أما إنه سيبعث وشيكا نبي خاتم النبيين، فسارعوا إليه وخذوا بحظكم منه ترشدوا.
فقلنا له ما اسمه ؟ قال: اسمه محمد.
قال فرجعنا من عند ابن جفنة فولد لكل واحد منا ابن فسماه محمدا.
يعني أن كل واحد
منهم طمع في أن يكون هذا النبي المبشر به ولده.
وقال الحافظ أبو بكر الخرائطي: حدثنا عبد الله بن أبي سعد حدثنا حازم بن عقال بن الزهر بن حبيب بن المنذر بن أبي الحصين بن السموأل بن عاديا حدثني جابر بن جدان بن جميع بن عثمان بن سماك بن الحصين بن السموأل بن عاديا.
قال لما حضرت الاوس بن حارثة بن ثعلبة بن عمرو بن عامر الوفاة اجتمع إليه قومه من غسان فقالوا إنه قد حضرك من أمر الله ما ترى وكنا نأمرك بالتزوج في شبابك فتأبى وهذا أخوك الخزرج له خمسة بنين، وليس لك ولد غير مالك
__________
(1) الخبر ليس في دلائل النبوة لابي نعيم المطبوعة.
ونقل الخبر عن أبي زرعة البيهقي في دلائله بأسانيد مختلفة عما أورده أبو نعيم راجع البيهقي ج 2 / 9.
[ * ]

(2/404)

فقال: لن يهلك هالك ترك مثل مالك إن الذي يخرج النار من الوثيمة (1) قادر أن يجعل لمالك نسلا ورجالا بسلا وكل إلى الموت ثم أقبل على مالك وقال: أي بني المنية ولا الدنية، العقاب ولا العتاب، التجلد ولا التلدد القبر خير من الفقر، إنه من قل ذل، ومن كر فر، من كرم الكريم الدفع عن الحريم.
ولدهر يومان فيوم لك ويوم عليك، فإذا كان لك فلا تبطر، وإذا كان عليك فاصطبر، وكلاهما سينحسر، ليس يثبت منهما الملك المتوج، ولا اللئيم المعلهج (2)، سلم ليومك حياك ربك، ثم أنشأ يقول: شهدت السبايا يوم آل محرق * وأدرك أمري صيحة الله في الحجر (3) فلم أر ذا ملك من الناس واحدا * ولا سوقة إلا إلى الموت والقبر فعل الذي أردى ثمودا وجرهما * سيعقب لي نسلا على آخر الدهر تقربهم من آل عمرو بن عامر * عيون لدى الداعي إلى طلب الوتر فإن لم تك الايام أبلين جدتي * وشيبن رأسي والمشيب مع العمر فإن لنا ربا علا فوق عرشه * عليما بما يأتي من الخير والشر ألم يأت قومي أن لله دعوة * يفوز بها أهل السعادة والبر
إذا بعث المبعوث من آل غالب * بمكة فيما بين مكة والحجر هنالك فابغوا نصره ببلادكم * بني عامر إن السعادة في النصر قال ثم قضى من ساعته.
باب في هواتف الجان وقد تقدم كلام شق وسطيح لربيعة بن نصر ملك اليمن في البشارة بوجود رسول الله صلى الله عليه وسلم، رسول ذكي يأتي إليه الوحي من قبل العلي.
وسيأتي في المولد قول سطيح لعبد المسيح: إذا كثرت التلاوة وغاضت بحيرة ساوة وجاء صاحب الهراوة يعني بذلك رسول الله صلى الله عليه وسلم كما سيأتي بيانه مفصلا.
وقال البخاري (4) حدثنا يحيى بن سليمان الجعفي حدثني ابن وهب حدثني عمرو - هو محمد بن زيد - أن سالما حدثه عن عبد الله بن عمر قال: ما سمعت عمر يقول لشئ قط إني لاظنه إلا كان كما يظن.
بينما عمر بن الخطاب جالس إذ مر به رجل جميل، فقال لقد أخطأ ظني أو إن هذا على دينه في الجاهلية أو لقد كان كاهنهم، علي الرجل، فدعي به فقال له ذلك فقال: ما
__________
(1) الوثيمة: الحجارة.
(2) المعلهج: الرجل الاحمق الهذر اللئيم (اللسان).
(3) في الخصائص: عمري بدل أمري.
وهو مناسب أكثر.
(4) صحيح البخاري، فتح الباري (7 / 177) كتاب مناقب الانصار (63).
(35) باب إسلام عمر بن الخطاب.
[ * ]

(2/405)

رأيت كاليوم استقبل به رجلا مسلما.
قال فإني أعزم عليك إلا ما أخبرتني قال كنت كاهنهم في الجاهلية، قال فما أعجب ما جاءتك به جنيتك ؟ قال بينما أنا في السوق يوما جاءتني أعرف فيها الفزع.
فقالت: ألم تر الجن وإبلاسها * ويلسها من بعد أنكاسها ؟ ولحوقها بالقلاص وأحلاسها
قال عمر صدق بينا أنا نائم عند آلهتهم جاء رجل بعجل فذبحه فصرخ به صارخ لم أسمع صارخا قط أشد صوتا منه يقول: يا جليح أمر نجيح، رجل فصيح، يقول لا إله إلا الله فوثب القوم، فقلت لا أبرح حتى أعلم ما وراء هذا.
ثم نادى يا جليح أمر نجيح، رجل فصيح يقول لا إله إلا الله، فقمت فما نشبنا أن قيل هذا نبي.
تفرد به البخاري (1).
وهذا الرجل هو سواد بن قارب الازدي.
ويقال السدوسي من أهل السراة من جبال البلقاء له صحبة ووفادة.
قال أبو حاتم وابن منده روى عنه سعيد بن جبير، وأبو جعفر محمد بن علي، وقال البخاري له صحبة.
وهكذا ذكره في أسماء الصحابة أحمد بن روح البرذعي الحافظ، والدارقطني، وغيرهما وقال الحافظ عبد الغني بن سعيد المصري سواد بن قارب بالتخفيف.
وقال عثمان الوقاصي عن محمد بن كعب القرظي كان من أشراف أهل اليمن ذكره أبو نعيم في الدلائل (1)، وقد روى حديثه من وجوه أخر مطولة بالبسط من رواية البخاري.
وقال محمد بن إسحاق: حدثني من لا أتهم عن عبد الله بن كعب مولى عثمان بن عفان أنه حدث: أن عمر بن الخطاب رضي الله عنه بينما هو جالس في الناس في مسجد رسول الله صلى الله عليه وسلم إذ أقبل رجل من العرب داخل المسجد يريد عمر بن الخطاب.
فلما نظر إليه عمر قال أن الرجل لعلى شركه ما فارقه بعد، أو لقد كان كاهنا في الجاهلية فسلم عليه الرجل ثم جلس، فقال له عمر: هل أسلمت ؟ قال نعم يا أمير المؤمنين.
قال: فهل كنت كاهنا في الجاهلية ؟ فقال الرجل سبحان الله يا أمير المؤمنين، لقد خلت في واستقبلتني بأمر ما أراك قلته لاحد من رعيتك منذ وليت ما وليت.
فقال عمر: اللهم غفرا قد كنا في الجاهلية على شر من هذا نعبد الاصنام ونعتنق الاوثان حتى أكرمنا الله برسوله وبالاسلام.
قال: نعم، والله يا أمير المؤمنين لقد كنت كاهنا في الجاهلية قال فأخبرني ما جاء به صاحبك.
قال جاءني قبل الاسلام بشهر أو شيعه (2) فقال: ألم تر إلى الجن
__________
(1) سواد بن قارب الدوسي على ما رواه ابن أبي خيثمة ; من بني سدوس.
كان يتكهن في الجاهلية ; وكان شاعرا.
ذكره ابن حجر في الاستيعاب، والذهبي في تجريد أسماء الصحابة.
وذكره ابن حجر في الاصابة.
وذكره ابن الاثير في أسد الغابة.
قال ابن الكلبي وسعيد بن جبير: الازدي الدوسي.
(2) شيعه: أي دونه بقليل.
[ * ]

(2/406)

وابلاسها، واياسها من دينها، ولحوقها بالقلاص واحلاسها.
قال ابن إسحاق (1): هذا الكلام سجع ليس بشعر.
قال عبد الله بن كعب: فقال عمر عند ذلك يحدث الناس: والله إني لعند وثن من أوثان الجاهلية في نفر من قريش قد ذبح له رجل من العرب عجلا، فنحن ننتظر قسمه أن يقسم لنا منه، إذ سمعت من جوف العجل صوتا ما سمعت صوتا قط أشد منه، وذلك قبل الاسلام بشهر أو شيعه يقول: يا ذريح أمر نجيح رجل يصيح يقول لا إله إلا الله.
قال ابن هشام ويقال رجل يصيح بلسان فصيح يقول لا إله إلا الله قال وأنشدني بعض أهل العلم بالشعر: عجبت للجن وابلاسها * وشدها العيس بأحلاسها تهوي إلى مكة، تبغي الهدى * ما مؤمنو الجن كأنجاسها وقال الحافظ أبو يعلى الموصلي حدثنا يحيى بن حجر بن النعمان الشامي حدثنا علي بن منصور الانباري عن محمد (2) بن عبد الرحمن الوقاصي عن محمد بن كعب القرظي.
قال بينما عمر بن الخطاب رضي الله عنه ذات يوم جالس إذ مر به رجل.
فقيل يا أمير المؤمنين أتعرف هذا المار ؟ قال ومن هذا ؟ قالوا هذا سواد بن قارب الذي أتاه رئيه بظهور رسول الله صلى الله عليه وسلم قال فأرسل إليه عمر.
فقال له أنت سواد بن قارب قال نعم.
قال فأنت على ما كنت عليه من كهانتك ؟ قال فغضب.
وقال ما استقبلني بهذا أحد منذ أسلمت يا أمير المؤمنين، فقال عمر يا سبحان الله ما كنا عليه من الشرك أعظم مما كنت عليه من كهانتك، فأخبرني ما أنبأك رئيك بظهور رسول الله صلى الله عليه وسلم ؟ قال نعم يا أمير المؤمنين بينما أنا ذات ليلة بين النائم واليقظان إذ أتاني رئيي فضربني برجله وقال قم يا سواد بن قارب، واسمع مقالتي واعقل إن كنت تعقل، إنه قد بعث رسول من لؤي بن غالب يدعو إلى الله وإلى عبادته ثم أنشأ يقول: عجبت للجن وتطلابها * وشدها العيس بأقتابها
تهوي إلى مكة تبغي الهدى * ما صادق الجن ككذابها فارحل إلى الصفوة من هاشم * ليس قدامها كأذنابها قال قلت دعني أنام فإني أمسيت ناعسا.
قال فلما كانت الليلة الثانية أتاني فضربني برجله وقال قم يا سواد بن قارب واسمع مقالتي، واعقل إن كنت تعقل، إنه بعث رسول من لؤي بن غالب يدعو إلى الله وإلى عبادته، ثم أنشأ يقول:
__________
(1) في سيرة ابن هشام: قال ابن هشام.
(2) في دلائل البيهقي: أبو عبد الرحمن الوقاصي ; ولم أجد ترجمة لمحمد، إنما ذكر عثمان في التقريب، والوقاصي نسبة لسعد بن أبي وقاص.
وفي نسخة للدلائل: ابن عبد الرحمن الوقاصي دون ذكر اسمه.
وفي رواية أخرى للبيهقي: عثمان بن عبد الرحمن.
[ * ]

(2/407)

عجبت للجن وتحيارها (1) * وشدها العيس بأكوارها تهوي إلى مكة تبغي الهدى * ما مؤمنو الجن ككفارها فارحل إلى الصفوة من هاشم * بين روابيها وأحجارها قال قلت دعني أنام، فإني أمسيت ناعسا، فلما كانت الليلة الثالثة أتاني فضربني برجله.
وقال: قم يا سواد بن قارب، فاسمع مقالتي، واعقل إن كنت تعقل، إنه قد بعث رسول من لؤي بن غالب يدعو إلى الله وإلى عبادته ثم أنشأ يقول: عجبت للجن وتحساسها * وشدها العيس بأحلاسها تهوي إلى مكة تبغي الهدى * ما خير الجن كأنجاسها فارحل إلى الصفوة من هاشم * واسم بعينيك إلى راسها قال فقمت وقلت: قد امتحن الله قلبي،، فرحلت ناقتي ثم أتيت المدينة - يعني مكة - فإذا رسول الله صلى الله عليه وسلم في أصحابه فدنوت فقلت: اسمع مقالتي يارسول الله.
قال هات فأنشأت أقول: أتاني نجيي بعد هدء ورقدة * ولم يك فيما قد تلوث بكاذب (2)
ثلاث ليال قوله كل ليلة * أتاك رسول من لؤي بن غالب فشمرت عن ذيلي الازار ووسطت * بي الدعلب الوجناء غبر السباسب (3) فأشهد أن الله لا شئ غيره * وأنك مأمون على كل غالب (4) وأنك أدني المرسلين وسيلة * إلى الله يا بن الاكرمين الاطايب فمرنا بما يأتيك ياخير من مشى * وإن كان فيما جاء شيب الذوائب وكن لي شفيعا يوم لا ذو شفاعة * سواك بمغن عن سواد بن قارب (5) قال ففرح رسول الله صلى الله عليه وسلم وأصحابه بمقالتي فرحا شديدا، حتى رئي الفرح في وجوههم.
قال فوثب إليه عمر بن الخطاب فالتزمه وقال قد كنت أشتهي أن أسمع هذا الحديث منك فهل يأتيك رئيك اليوم ؟ قال أما منذ قرأت القرآن فلا، ونعم العوض كتاب الله من الجن.
ثم قال
__________
(1) في دلائل البيهقي: وتخبارها.
(2) في الدلائل ورد البيت: أتاني رئي بعد ليل وهجعة * ولم يك فيما قد بلوت بكاذب (3) في البيهقي: فشمرت عن ذيلي الازار ووسطت * بي الدعلب الوجناء غبر السباسب (4) في البيهقي: على كل غايب.
(5) ورد في سبل الهدى: وكن لي شفيعا حين لا ذو قرابة * بمغن فتيلا عن سواد بن قارب [ * ]

(2/408)

عمر: كنا يوما في حي من قريش يقال لهم آل ذريح وقد ذبحوا عجلا لهم والجزار يعالجه، إذ سمعنا صوتا من جوف العجل - ولا نرى شيئا - قال يا آل ذريح، أمر نجيح (1) صائح يصيح بلسان فصيح يشهد أن لا إله إلا الله، وهذا منقطع من هذا الوجه ويشهد له رواية البخاري.
وقد تساعدوا على أن السامع الصوت من العجل هو عمر بن الخطاب والله أعلم.
وقال الحافظ أبو بكر محمد بن جعفر بن سهل الخرائطي في كتابه الذي جمعه في هواتف الجان: حدثنا أبو موسى عمران بن موسى المؤدب حدثنا محمد بن عمران بن محمد بن عبد الرحمن بن أبي ليلى حدثنا سعيد بن عبيدالله الوصابي، عن أبيه، عن أبي جعفر محمد بن علي.
قال: دخل سواد بن قارب السدوسي على عمر بن الخطاب رضي الله عنه فقال: نشدتك بالله يا سواد بن قارب، هل تحسن اليوم من كهانتك شيئا ؟ فقال: سبحان الله يا أمير المؤمنين، ما استقبلت أحدا من جلسائك بمثل ما استقبلتني به قال سبحان الله يا سواد ما كنا عليه من شركنا أعظم مما كنت عليه من كهانتك، والله يا سواد لقد بلغني عنك حديث إنه لعجيب من العجب، قال إي والله يا أمير المؤمنين إنه لعجب من العجب.
قال فحدثنيه قال: كنت كاهنا في الجاهلية، فبينا أنا ذات ليلة نائم إذ أتاني نجيي فضربني برجله.
ثم قال يا سواد اسمع أقل لك، قلت هات.
قال: عجبت للجن وأنجاسها (2) * ورحلها العيس بأحلاسها تهوي إلى مكة تبغي الهدى * ما مؤمنوها مثل أرجاسها فارحل إلى الصفوة من هاشم * واسم بعينيك إلى رأسها قال فنمت ولم أحفل بقوله شيئا، فلما كانت الليلة الثانية أتاني فضربني برجله ثم قال لي قم يا سواد بن قارب اسمع أقل لك، قلت هات قال: عجبت للجن وتطلابها * وشدها العيس بأقتابها تهوي إلى مكة تبغي الهدى * ما صادق الجن ككذابها فارحل إلى الصفوة من هاشم * ليس المقاديم كأذنابها قال فحرك قوله مني شيئا ونمت فلما كانت الليلة الثالثة أتاني فضربني برجله ثم قال يا سواد بن قارب أتعقل أم لا تعقل ؟ قلت وما ذاك ؟ قال ظهر بمكة نبي يدعو إلى عبادة ربه فالحق به، اسمع أقل لك.
قلت هات قال: عجبت للجن وتنفارها * ورحلها العيس بأكوارها
__________
(1) يا آل ذريح: لعله نداء للعجل المذبوح.
جليح: لغة ما تطاير من رؤوس النبات وخف.
الواحدة: جليحة.
ويقال: جليح اسم شيطان.
(2) في ابن هشام: وإبلاسها.
[ * ]

(2/409)

تهوي إلى مكة تبغي الهدى * ما مؤمنو الجن ككفارها فارحل إلى الصفوة من هاشم * بين روابيها وأحجارها قال فعلت أن الله قد أراد بي خير.
فقمت إلى بردة لي ففتقتها ولبستها ووضعت رجلي في غرز ركاب الناقة.
وأقبلت حتى انتهيت إلى النبي صلى الله عليه وسلم فعرض علي الاسلام فأسلمت، وأخبرته الخبر فقال " إذا اجتمع المسلمون فأخبرهم " فلما اجتمع المسلمون قمت فقلت: أتاني نجيي بعد هدء ورقدة * ولم يك فيما قد بلوت بكاذب ثلاث ليال قوله كل ليلة * أتاك رسول من لؤي بن غالب فشمرت عن ذيلي الازار ووسطت * بي الذعلب الوجناء غبر السباسب (1) وأعلم أن الله لا رب غيره * وأنك مأمون على كل غائب وأنك أدنى المرسلين وسيلة * إلى الله يابن الاكرمين الاطايب فمرنا بما يأتيك يا خير مرسل * وإن كان فيما جاء شيب الذوائب قال فسر المسلمون بذلك، فقال عمر هل نحس اليوم منها بشئ ؟ قال أما إذ علمني الله القرآن فلا وقد رواه محمد بن السائب الكلبي عن أبيه عن عمر بن حفص.
قال لما ورد سواد بن قارب على عمر قال: يا سواد بن قارب ما بقي من كهانتك ؟ فغضب وقال: ما أظنك يا أمير المؤمنين استقبلت أحدا من العرب بمثل هذا، فلما رأى ما في وجهه من الغضب، قال: انظر سواد للذي كنا عليه قبل اليوم من الشرك أعظم.
ثم قال يا سواد حدثني حديثا كنت أشتهي أسمعه منك، قال نعم، بين أنا في إبل لي بالسراة (2) ليلا وأنا نائم وكان لي نجي من الجن أتاني فضربني برجله فقال لي قم يا سواد بن قارب فقد ظهر بتهامة نبي يدعو إلى الحق وإلى طريق مستقيم، فذكر
القصة كما تقدم وزاد في آخر الشعر: وكن لي شفيعا يوم لا ذو قرابة * سواك بمغن عن سواد بن قارب (3) فقال رسول الله صلى الله عليه وسلم: " سر في قومك وقل هذا الشعر فيهم ".
ورواه الحافظ ابن عساكر من طريق سليمان بن عبد الرحمن عن الحكم بن يعلى بن عطاء المحاربي عن عباد بن عبد المصد عن سعيد بن جبير قال أخبرني سواد بن قارب الازدي.
قال: كنت نائما على جبل من جبال السراة (4) فأتاني آت فضربني برجله - وذكر القصة أيضا.
__________
(1) الذعلب: الناقة السريعة، والوجناء: الشابة.
(2) في البخاري: التاريخ الكبير: الشراة.
(3) تقدم الشعر في سبل الهدى: بمغن فتيلا عن سواد بن قارب.
(4) في التاريخ الكبير وفيه الشراة.
وهي الرواية التي ذكرها البخاري في التاريخ الكبير (2: 2 / 202) وعقب بقوله: ولا يصح الحكم بن يعلى.
[ * ]

(2/410)

ورواه أيضا من طريق محمد بن البراء (1) عن أبي بكر بن عياش عن أبي إسحاق عن البراء.
قال قال سواد بن قارب: كنت نازلا بالهند فجاءني رئيي ذات ليلة فذكر القصة.
وقال بعد انشاد الشعر الاخير فضحك رسول الله صلى الله عليه وسلم حتى بدت نواجذه وقال: " أفلحت يا سواد ".
وقال أبو نعيم في كتاب دلائل النبوة حدثنا عبد الله بن محمد بن جعفر حدثنا عبد الرحمن بن الحسن (2) حدثنا علي بن حرب حدثنا أبو المنذر هشام بن محمد بن السائب عن أبيه عن عبد الله العماني.
قال كان منا رجل يقال له مازن بن العضوب (3) يسدن صنما بقرية يقال لها سمايا (4)، من عمان، وكانت تعظمه بنو الصامت وبنو حطامة ومهرة وهم أخوال مازن.
أمه زينب بنت عبد الله بن ربيعة بن خويص أحد بني نمران قال مازن: فعترنا يوما عند الصنم عتيرة - وهي الذبيحة (5) - فسمعت صوتا من الصنم يقول: يا مازن اسمع تسر، ظهر خير وبطن شر، بعث نبي من مضر، بدين الله الاكبر، فدع نحيتا من حجر.
تسلم من حر سقر.
ففزعت لذلك
فزعا شديدا.
ثم عترنا بعد أيام عتيرة أخرى، فسمعت صوتا من الصنم يقول: أقبل إلي أقبل، تسمع مالا تجهل، هذا نبي مرسل، جاء بحق منزل، فآمن به كي تعدل عن حر نار تشعل وقودها الجندل.
قال مازن: فقلت إن هذا لعجب وإن هذا لخير يراد بي وقدم علينا رجل من الحجاز فقلت ما الخبر وراءك ؟ فقال ظهر رجل يقال له أحمد، يقول لمن أتاه أجيبوا داعي الله، فقلت هذا نبأ ما سمعت، فثرت إلى الصنم فكسرته جذاذا وركبت راحلتي حتى قدمت على رسول الله صلى الله عليه وسلم فشرح الله صدري للاسلام فأسلمت، وقلت: كسرت باجر أجذاذا وكان لنا * ربا نطيف به ضلا بتضلال فالهاشمي هدانا من ضلالتنا * ولم يكن دينه مني على بال يا راكبا بلغن عمرا وإخوتها * إني لمن قال ربي باجر قالي (6)
__________
(1) أخرج الحديث البيهقي في الدلائل ج 2 / 249 وفيه عن محمد بن تراس الكوفي.
(2) في دلائل البيهقي ج 2 / 258: أبو أحمد بن أبي الحسن عن عبد الرحمن بن محمد الحنظلي.
(3) في رواية البيهقي: مازن بن الغضوبة، وهو مازن بن الغضوبة بن غراب بن بشر الطائي ذكره ابن السكن في الصحابة وقال ابن حبان: يقال له صحبة، وذكره ابن عبد البر في الاستيعاب وابن حجر في الاصابة 3 / 336.
(4) في رواية البيهقي: السمال وفى رواية أخرى السمايل.
لم أجد لسمايا في معاجم البلدان.
وردت في معجم البلدان سمال بفتح أوله وآخره وهو اسم موضع.
وفي معجم ما استعجم سمويل بلد كثير الطير.
(5) الذبيحة: شاة تذبح في رجب أو ذبيحة تذبح للاصنام فيصب دمها على رأسها.
عن النهاية لابن الاثير.
(6) في الدلائل للبيهقي: يا راكبا بلغا عمرا واخوته * أني لمن قال ديني ناجر قالي [ * ]

(2/411)

يعني يعمرو الصامت وأخوتها حطامة (1).
فقلت يا رسول الله إني امرؤ مولع بالطرب وبالهلوك من النساء وشرب الخمر.
وألحت علينا السنون فأذهبن الاموال وأهزلن السراري (2)
وليس لي ولد، فأدعو الله أن يذهب عني ما أجد ويأتينا بالحيا، ويهب لي ولدا فقال النبي صلى الله عليه وسلم: " اللهم أبدله بالطرف قراءة القرآن، وبالحرام الحلال وبالاثم وبالعهر عفة وآته بالحيا وهب له ولدا " قال فاذهب الله عني ما أجد واخصبت عمان وتزوجت أربع حرائر وحفظت شطر القرآن، ووهب لي حيان بن مازن وأنشأ يقول: اليك رسول الله خبت مطيتي * تجوب الفيافي من عمان إلى العرج لتشفع لي يا خير من وطئ الحصى * فيغفر لي ربي فأرجع بالفلج إلى معشر خالفت في الله دينهم * فلا رأيهم رأيي ولا شرجهم شرجي وكنت امرءا بالخمر والعهر مولعا * شبابي حتى آذن الجسم بالنهج فبدلني بالخمر خوفا وخشية * وبالعهر إحصانا فحصن لي فرجي فأصبحت همي في الجهاد ونيتي (3) * فلله ما صومي ولله ما حجي قال فلما أتيت قومي أنبوني وشتموني، وأمروا شاعرا لهم فهجاني، فقلت إن رددت عليه فإنما أهجو نفسي.
فرحلت عنهم فأتتني منهم زلفة عظيمة وكنت القيم بأمورهم فقالوا يابن عم: عبنا عليك أمرا وكرهنا ذلك فإن أبيت ذلك فارجع وقم بأمورنا وشأنك وما تدين به.
فرجعت معهم وقلت: لبغضكم عندنا مر مذاقته * وبغضنا عندكم يا قومنا لبن لا يفطن الدهر إن بثت معائبكم * وكلكم حين يثني عيبنا فطن شاعرنا مفحم عنكم وشاعركم * في حدبنا مبلغ في شتمنا لسن ما في القلوب عليكم فاعلموا وغر * وفي قلوبكم البغضاء والاحن (4) قال مازن: فهداهم الله بعد إلى الاسلام جميعا.
وروى الحافظ أبو نعيم (5) من حديث عبد الله بن محمد بن عقيل عن جابر بن عبد الله قال إن أول خبر كان بالمدينة بمبعث رسول الله صلى الله عليه وسلم أن امرأة بالمدينة كان لها تابع من الجن، فجاء في صورة طائر أبيض فوقع على حائط لهم، فقالت له لم لا تنزل إلينا فتحدثنا ونحدثك، وتخبرنا
__________
(1) عبارة البيهقي: يعني بعمرو واخوته: بني خطامة.
(2) عبارة البيهقي: واهزلن الذراري والرجال.
(3) في البيهقي: فأصبحت همي في جهاد ونية..(4) وردت الابيات في دلائل البيهقي بتغيير في الالفاظ.
ج 2 / 257 - 258 (5) دلائل النبوة ص 29.
وأخرجه أحمد والطبراني في الاوسط ورجاله وثقوا - كما قال الهيثمي في مجمع الزوائد (8 / 243) وأخرجه ابن سعد بنحوه 1 / 190.
[ * ]

(2/412)

ونخبرك ؟ فقال لها إنه قد بعث نبي بمكة حرم الزنا ومنع منا القرار (1).
وقال الواقدي: حدثني عبد الرحمن بن عبد العزيز عن الزهري عن علي بن الحسين.
قال: إن أول خبر قدم المدينة عن رسول الله صلى الله عليه وسلم أن امرأة تدعى فاطمة كان لها تابع، فجاءها ذات يوم، فقام على الجدار فقالت ألا تنزل ؟ فقال: لا إنه قد بعث الرسول الذي حرم الزنا.
وأرسله بعض التابعين أيضا وسماه بابن لوذان وذكر أنه كان قد غاب عنها مدة، ثم لما قدم عاتبته فقال إني جئت الرسول فسمعته يحرم الزنا فعليك السلام.
وقال الواقدي: حدثني محمد بن صالح عن عاصم بن عمر بن قتادة.
قال قال عثمان بن عفان: خرجنا في عير إلى الشام - قبل أن يبعث رسول الله صلى الله عليه وسلم - فلما كنا بأفواه الشام - وبها كاهنة - فتعرضتنا، فقالت أتاني صاحبي فوقف على بابي، فقلت ألا تدخل فقال لا سبيل إلى ذلك، خرج أحمد وجاء أمر لا يطاق، ثم انصرفت فرجعت إلى مكة فوجدت رسول الله صلى الله عليه وسلم قد خرج بمكة يدعو إلى الله عزوجل (2) وقال الواقدي: حدثني محمد بن عبد الله الزهري.
قال: كان الوحي يسمع فلما كان الاسلام منعوا وكانت امرأة من بني أسد يقال لها سعيرة لها تابع من الجن، فلما رأى الوحي لا يستطاع أتاها فدخل في صدرها فضج في صدرها فذهب عقلها فجعل يقول من صدرها: وضع العناق ومنع الرفاق وجاء أمر لا يطاق وأحمد حرم الزنا.
وقال الحافظ أبو بكر الخرائطي: حدثنا عبد الله بن محمد البلوي (3) - بمصر - حدثنا عمارة بن زيد حدثنا عيسى بن يزيد عن صالح بن كيسان عمن حدثه عن مرداس بن قيس السدوسي قال حضرت النبي صلى الله عليه وسلم - وقد ذكرت عنده الكهانة وما كان من تغييرها عند مخرجه - فقلت يا رسول الله قد كان عندنا في ذلك شئ أخبرك أن جارية منا يقال لها الخلصة لم يعلم عليها إلا خيرا، إذ جاءتنا فقالت يا معشر دوس العجب العجب لما أصابني، هل علمتم إلا خيرا ؟ قلنا وما ذاك ؟ قالت إني لفي غنمي إذ غشيتني ظلمة ووجدت كحس الرجل مع المرأة فقد خشيت أن أكون قد حبلت.
حتى إذا دنت ولادتها وضعت غلاما أغضف (4) له أذنان كأذني الكلب فمكث فينا حتى إنه ليلعب مع الغلمان إذ وثب وثبة وألقى إزاره وصاح بأعلى صوته وجعل يقول: يا ويلة يا ويلة، يا عولة يا عولة، يا ويل غنم، يا ويل فهم، من قابس النار.
الخيل والله وراء العقبة، فيهن فتيان حسان نجبة.
قال فركبنا وأخذنا للاداة وقلنا يا ويلك ما ترى فقال هل من جارية
__________
(1) منع منا القرار: أي الاستقرار في الارض.
(2) أخرجه أبو نعيم في الدلائل ص 29 من طريق الواقدي نحوه.
(3) نسبة إلى بلى بن عمرو بن الحاف بن قضاعة، اللباب 1 / 144.
(4) أغضف: المتثني والمسترخي الاذنين.
[ * ]

(2/413)

طامث فقلنا ومن لنا بها ؟ فقال شيخ منا هي والله عندي عفيفة الام فقلنا فعجلها فأتى بالجارية وطلع الجبل وقال للجارية اطرحي ثوبك واخرجي في وجوههم، وقال للقوم اتبعوا أثرها، وقال لرجل منا يقال له أحمد بن حابس يا أحمد بن حابس عليك أول فارس.
فحمل أحمد فطعن أول فارس فصرعه وانهزموا فغنمناهم.
قال فابتنينا عليهم بيتا وسميناه ذا الخلصة، وكان لا يقول لنا شيئا إلا كان كما يقول حتى إذا كان مبعثك يا رسول الله قال لنا يوما يا معشر دوس نزلت بنوا الحارث بن كعب فركبنا فقال لنا أكدسوا الخيل كدسا، أحشوا القوم رمسا، أنفوهم غدية واشربوا الخمر عشية.
قال فلقيناهم فهزمونا وغلبونا فرجعنا إليه فقلنا ما حالك وما الذي صنعت
بنا فنظرنا إليه وقد احمرت عيناه وانتصبت أذناه وانبرم غضبانا حتى كاد أن ينفطر وقام فركبنا واغتفرنا هذه له ومكثنا بعد ذلك حينا ثم دعانا فقال هل لكم في غزوة تهب لكم عزا وتجعل لكم حرزا ويكون في أيديكم كنزا ؟ فقلنا ما أحوجنا إلى ذلك فقال اركبوا فركبنا فقلنا ما نقول فقال بنو الحارث بن مسلمة، ثم قال قفوا فوقفنا ثم قال عليكم بفهم، ثم قال ليس لكم فيهم دم، عليكم بمضرهم أرباب خيل ونعم ثم قال لا، رهط دريد بن الصمة قليل العدد وفي الذمة ثم قال لا، ولكن عليكم بكعب بن ربيعة وأسكنوها ضيعة عامر بن صعصعة فليكن بهم الوقيعة قال فلقيناهم فهزمونا وفضحونا فرجعنا وقلنا ويلك ماذا تصنع بنا قال: ما أدري كذبني الذي كان يصدقني.
أسجنوني في بيتي ثلاثا ثم ائتوني ففعلنا به ذلك ثم أتيناه بعد ثالثة ففتحنا عنه فإذا هو كأنه حجرة نار، فقال يا معشر دوس حرست السماء وخرج خير الانبياء قلنا أين ؟ قال بمكة وأنا ميت فادفنوني في رأس جبل فإني سوف أضطرم نارا، وإن تركتموني كنت عليكم عارا فإذا رأيتم اضطرامي وتلهبي فاقذفوني بثلاثة أحجار ثم قولوا مع كل حجر بسمك اللهم فإني أهدي وأطفي.
قال وإنه مات فاشتعل نارا ففعلنا به ما أمر وقد قذفناه بثلاثة أحجار نقول مع كل حجر بسمك اللهم فخمد وطفى وأقمنا حتى قدم علينا الحاج فأخبرونا بمبعثك يا رسول الله، غريب جدا.
وروى الواقدي، عن أبيه، عن ابن أبي ذئب، عن مسلم بن جندب، عن النضر بن سفيان الهذلي، عن أبيه.
قال: خرجنا في عير لنا إلى الشام فلما كنا بين الزرقا ومعان قد (1) عرسنا من الليل فإذا بفارس يقول وهو بين السماء والارض: أيها النيام هبوا فليس هذا بحين رقاد قد خرج أحمد فطردت (2) الجن كل مطرد ففزعنا ونحن رفقة حزورة (3) كلهم قد سمع بهذا فرجعنا إلى أهلنا فإذا هم يذكرون اختلافا بمكة بين قريش في نبي قد خرج فيهم من بني عبد المطلب اسمه أحمد.
ذكره أبو نعيم.
__________
(1) في الوفاء: وقد (2) في الوفاء: وطردت.
(3) في دلائل أبي نعيم: الحزاورة جمع حزور وهو الرجل القوي.
[ * ]

(2/414)

وقال الخرائطي: حدثنا عبد الله بن محمد البلوي - بمصر - حدثنا عمارة بن زيد حدثني عبد الله بن العلاء حدثني يحيى بن عروة عن أبيه أن نفرا من قريش منهم ورقة بن نوفل بن أسد بن عبد العزى بن قصي (1)، وزيد بن عمرو بن نفيل (2) وعبد الله (3) بن جحش بن رئاب وعثمان بن الحويرث (4) كانوا عند صنم لهم يجتمعون إليه، قد اتخذوا ذلك اليوم من كل سنة عيدا كانوا يعظمونه وينحرون له الجزور، ثم يأكلون ويشربون الخمر، ويعكفون عليه فدخلوا عليه في الليل فرأوه مكبوبا على وجهه، فأنكروا ذلك فأخذوه فردوه إلى حاله، فلم يلبث أن انقلب انقلابا عنيفا، فأخذوه فردوه إلى حاله فانقلب الثالثة فلما رأوا ذلك اغتموا له وأعظموا ذلك.
فقال عثمان بن الحويرث ماله قد أكثر التنكس إن هذا الامر قد حدث وذلك في الليلة التي ولد فيها رسول الله صلى الله عليه وسلم فجعل عثمان يقول: أبا صنم العيد الذي صف حوله * صناديد وفد من بعيد ومن قرب تنكست مغلوبا فما ذاك قل لنا * أذاك سفيه أم تنكست للعتب فإن كان من ذنب أتينا فإننا * نبوء بإقرار ونلوي عن الذنب وإن كنت مغلوبا ونكست صاغرا * فما أنت في الاوثان بالسيد الرب قال فأخذوا الصنم فردوه إلى حاله فلما استوى هتف بهم هاتف من الصنم بصوت جهير وهو يقول: تردى لمولود أنارت بنوره * جميع فجاج الارض في الشرق والغرب وخرت له الاوثان طرا وأرعدت * قلوب ملوك الارض طرا من الرعب
__________
(1) ورقة بن نوفل بن أسد بن عبد العزى.
من حكماء قريش في الجاهلية، اعتزل عبادة الاصنام قبل الاسلام، ثم تنصر، وأدرك أوائل عصر النبوة، ولم يدرك الدعوة، وهو ابن عم خديجة زوج رسول الله صلى الله عليه وسلم.
بعض المؤرخين يعده في الصحابة.
قال البخاري في وفاته بعد بدء الوحي بقليل ; وقال عروة بن الزبير أنه أدرك اسلام بلال.
قال النبي صلى الله عليه وسلم عندما سئل عنه: يبعث يوم القيامة أمة وحده.
(2) زيد بن عمرو بن نفيل بن عبد العزى بن عبد الله بن قرط بن رياح بن رزاح بن عدي بن كعب بن لؤي القرشي العدوي، من حكماء قريش في الجاهلية، وهو ابن عم عمر بن الخطاب.
لم يدرك الاسلام.
ترك عبادة الاوثان والاصنام ; ولم يستمله لا اليهودية ولا النصرانية ; عبد الله على دين إبراهيم وجاهر بمكة بدينه وعدائه للاوثان.
توفي قبل المبعث بخمس سنين ; سئل عنه النبي صلى الله عليه وسلم فقال: يبعث يوم القيامة أمة وحده.
(3) في سيرة ابن هشام عبيدالله بن جحش، وهو ابن رئاب بن يعمر بن صبرة بن مرة بن كبير بن غنم بن دودان بن أسد بن خزيمة.
وفي بلوغ الارب للالوسي: عبيد.
(4) وهو عثمان بن الحويرث بن أسد بن عبد العزى بن قصي.
[ * ]

(2/415)

ونار جميع الفرس باخت وأظلمت * وقد بات شاه الفرس في أعظم الكرب وصدت عن الكهان بالغيب جنها * فلا مخبر عنهم بحق ولا كذب فيا لقصي ارجعوا عن ضلالكم * وهبوا إلى الاسلام والمنزل الرحب قال فلما سمعوا ذلك خلصوا نجيا (1) فقال بعضهم لبعض تصادقوا وليكتم بعضكم على بعض، فقالوا أجل، فقال لهم ورقة بن نوفل تعلمون والله ما قومكم على دين ولقد اخطئوا الحجة وتركوا دين إبراهيم ما حجر تطيفون به لا يسمع ولا يبصر ولا ينفع ولا يضر يا قوم التمسوا لانفسكم الدين [ فإنكم والله ما أنتم على شئ ].
قال فخرجوا عند ذلك يضربون في الارض ويسألون عن الحنيفية دين إبراهيم عليه السلام فأما ورقة بن نوفل فتنصر وقرأ الكتب حتى علم علما، وأما عثمان بن الحويرث فسار إلى قيصر فتنصر وحسنت منزلته عنده.
وأما زيد بن عمرو بن نفيل فأراد الخروج فحبس (2) ثم إنه خرج بعد ذلك فضرب في الارض حتى بلغ الرقة (3) من أرض الجزيرة فلقي (4) بها راهبا عالما فأخبره بالذي يطلب فقال له الراهب إنك لتطلب دينا ما تجد من يحملك عليه، ولكن قد أظلك زمان نبي يخرج من بلدك يبعث بدين الحنيفية فلما قال له ذلك رجع
يريد مكة فغارت عليه لخم فقتلوه، وأما عبد الله بن جحش فأقام بمكة حتى بعث النبي صلى الله عليه وسلم ثم خرج مع من خرج إلى أرض الحبشة، فلما صار بها تنصر وفارق الاسلام فكان بها حتى هلك هنالك نصرانيا.
تقدم في ترجمة زيد بن عمر بن نفيل له شاهد (5) وقد قال الخرائطي: حدثنا أحمد بن إسحاق بن صالح أبو بكر الوراق، حدثنا عمرو بن عثمان، حدثني أبي حدثنا عبد الله بن عبد العزيز (6) حدثني محمد بن عبد العزيز، عن الزهري، عن عبد الرحمن بن أنس السلمي، عن العباس بن مرداس أنه كان يعر (7) في لقاح له نصف النهار إذ طلعت عليه نعامة بيضاء عليها راكب عليه ثياب بياض مثل اللبن فقال: يا عباس بن مرداس ألم تر أن السماء قد كفت أحراسها، وأن الحرب تجرعت أنفاسها، وأن الخيل وضعت أحلاسها، وأن الذي نزل بالبر والتقوى، يوم الاثنين ليلة الثلاثاء، صاحب الناقة القصوى.
قال: فرجعت
__________
(1) نجيا: من النجى، الجماعة يتحدثون سرا عن غيرهم، ويقع للاثنين والجماعة بلفظ واحد.
(2) كان الخطاب عمه قد أوكل بن صغبة بنت الحضرمي تراقبه فيما يهم به من أمور فتأذن الخطاب به، حتى أن الخطاب آذاه كثيرا وكرهه وقومه كراهية شديدة.
(راجع ابن هشام).
(3) في سيرة ابن هشام: الموصل والجزيرة كلها.
(4) في سيرة ابن هشام: في ميفعة من أرض البلقاء.
(5) الخبر في سيرة ابن هشام ج 1 / 238 ; وما بين معكوفين من السيرة.
ونقله الالوسي في بلوغ الارب.
2 / 250.
(6) عبد الله بن عبد العزيز - أبو عبد العزيز - الليثي ضعفه الجمهور ووثقه سعيد بن منصور وقال: كان مالك يرضاه ; وضعفه أبو حاتم الكاشف 2 / 94.
(7) يعر: يتغوط من العرة وهي عذرة الناس.
وفي مجمع الزوائد: بعمرة.
[ * ]

(2/416)

مرعوبا قد راعني ما رأيت وسمعت حتى جئت وثنا لنا يدعى الضماد (1) وكنا نعبده ونكلم من جوفه فكنست ما حوله ثم تمسحت به وقبلته فإذا صائح من جوفه يقول: قل للقبائل من سليم كلها * هلك الضماد وفاز أهل المسجد (2)
هلك الضماد وكان يعبد مرة * قبل الصلاة مع النبي محمد (3) إن الذي ورث النبوة والهدى * بعد ابن مريم من قريش مهتد قال فخرجت مرعوبا حتى أتيت قومي فقصصت عليهم القصة وأخبرتهم الخبر وخرجت في ثلاثمائة من قومي بني حارثة إلى رسول الله صلى الله عليه وسلم وهو بالمدينة فدخلنا المسجد فلما رآني رسول الله صلى الله عليه وسلم قال لي: " يا عباس كيف كان إسلامك ؟ " فقصصت عليه القصة.
قال فسر بذلك وأسلمت أنا وقومي (4).
ورواه الحافظ أبو نعيم في الدلائل (5) من حديث أبي بكر بن أبي عاصم عن عمرو بن عثمان به.
ثم رواه أيضا من طريق الاصمعي حدثني الوصافي (6) عن منصور بن المعتمر عن قبيصة بن عمرو بن اسحاق الخزاعي عن العباس بن مرداس السلمي.
قال: أول إسلامي أن مرداسا أبي لما حضرته الوفاة أوصاني بصنم له يقال [ له ] ضماذ فجعلته في بيت وجعلت آتيه كل يوم مرة فلما ظهر النبي صلى الله عليه وسلم سمعت صوتا مرسلا في جوف الليل راعني فوثبت إلى ضماد مستغيثا وإذا بالصوت من جوفه وهو يقول: قل للقبيلة من سليم كلها * هلك الانيس وعاش أهل المسجد أودى ضماد وكان يعبد مرة * قبل الكتاب إلى النبي محمد إن الذي ورث النبوة والهدى * بعد ابن مريم من قريش مهتد قال فكتمته الناس فلما رجع الناس من الاحزاب بينا أنا في إبلي بطرف العقيق من ذات عرق راقدا سمعت صوتا وإذا برجل على جناح نعامة وهو يقول: النور الذي وقع ليلة الثلاثاء مع
__________
(1) في سيرة ابن هشام: ضمار بالبناء على الكسر كحذام ورقاش.
(2) في ابن هشام: وعجزه: أودى ضمار وعاش أهل المسجد.
(3) في ابن هشام: أودى ضمار وكان يعبد مرة قبل الكتاب إلى النبي محمد أودى: هلك، والمسجد هنا: مسجد مكة أو مسجد رسول الله صلى الله عليه وسلم.
(4) رواه الهيثمي في مجمع الزوائد ج 8 / 247 وقال: رواه الطبراني وفيه عبد الله بن عبد العزيز الليثي ضعفه
الجمهور.
وبقية رجاله وثقوا.
(5) دلائل النبوة ص 34.
(6) نسبة إلى وصاف، وهو اسم جماعة منهم وصاف بن عامر العجلي، وينسب إليه عبيد الله بن الوليد بن عبد الرحمن بن قيس الوصافي ; روى عن عطية وعطاء وسمع منه وكيع ويعلى بن عبيد اللباب 3 / 275.
[ * ]

(2/417)

صاحب الناقة العضباء (1) في ديار إخوان بني العنقاء، فأجابه هاتف من شماله وهو يقول: بشر الجن وابلاسها * أن وضعت المطي أحلاسها وكلات السماء أحراسها قال فوثبت مذعورا وعلمت أن محمدا مرسل، فركبت فرسي واحتثثت (2) السير حتى انتهيت إليه فبايعته ثم انصرفت إلى ضماد فأحرقته بالنار ثم رجعت إلى رسول الله صلى الله عليه وسلم فأنشدته شعرا أقول فيه: لعمرك إني يوم أجعل جاهلا * ضمادا لرب العالمين مشاركا وتركي رسول الله والاوس حوله * أولئك أنصار له ما أولئكا كتارك سهل الارض والحزن يبتغي * ليسلك في وعث الامور المسالكا (3) فآمنت بالله الذي أنا عبده * وخالفت من أمسى يريد المهالكا (4) ووجهت وجهي نحو مكة قاصدا * أبايع نبي الاكرمين المباركا نبي أتانا بعد عيسى بناطق * من الحق فيه الفصل فيه كذلكا أمين على القرآن أول شافع * وأول مبعوث يجيب الملائكا تلافى عرى الاسلام بعد انتقاضها * فأحكمها حتى أقام المناسكا عنيتك يا خير البرية كلها * توسطت في الفرعين والمجد مالكا وانت المصفى من قريش إذا سمت * على ضمرها تبقى القرون المباركا إذا انتسب الحيان كعب ومالك * وجدناك محضا والنساء العواركا (5)
قال الخرائطي: وحدثنا عبد الله بن محمد البلوي بمصر، حدثنا عمارة بن زيد، حدثنا إسحاق بن بشر، وسلمة بن الفضل، عن محمد بن إسحاق، حدثني شيخ من الانصار يقال له:
__________
(1) هي ناقة رسول الله صلى الله عليه وسلم.
(2) في الدلائل: وأجشمت: أي أسرعت (3) الحزن: الارض الصعبة.
(4) خالفت من أمسى: أي تركت عبادة الاصنام، والحجر الذي أوصاه أبوه بعبادته، يعني ضمار.
(5) قال في هامش سيرة ابن كثير ج 1 / 360: على ذلك الشعر - مع ما فيه من ركاكة - علامات الصنعة والافتراء منها: - لم يخص الاوس بالذكر مع أنهم بعد الاسلام لم يعد لهم ذكر مستقل بل هم والخزرج الانصار.
- قوله ووجهت وجهي نحو مكة..مع أنه تحدث عن النبي والاوس حوله وذلك في المدينة، ومع أنه ذكر في حديثه أنه كان بعد رجوع الناس من الاحزاب.
- كيف علم ابن مرداس - وهو حديث الاسلام - أن رسول الله أول شافع.
[ * ]

(2/418)

عبد الله بن محمود من آل محمد بن مسلمة قال بلغني أن رجالا من خثعم كانوا يقولون: إن مما دعانا إلى الاسلام أنا كنا قوما نعبد الاوثان فبينا نحن ذات يوم عند وثن لنا إذ أقبل نفر يتقاضون إليه يرجون الفرج من عنده لشئ شجر بينهم إذ هتف بهم هاتف يقول: يا أيها الناس ذوو الاجسام * من بين أشياخ إلى غلام ما أنتم وطائش الاحلام * ومسند الحكم إلى الاصنام أكلكم في حيرة نيام * أم لا ترون ما الذي أمامي من ساطع يجلو دجى الظلام * قد لاح للناظر من تهام ذاك نبي سيد الانام * قد جاء بعد الكفر بالاسلام أكرمه الرحمن من امام * ومن رسول صادق الكلام
أعدل ذي حكم من الاحكام * يأمر بالصلاة والصيام والبر والصلات للارحام * ويزجر الناس عن الآثام والرجس والاوثان والحرام * من هاشم في ذروة السنام مستعلنا في البلد الحرام قال فلما سمعنا ذلك تفرقنا عنه وآتينا النبي صلى الله عليه وسلم فأسلمنا (1).
وقال الخرائطي: حدثنا عبد الله البلوي، حدثنا عمارة، حدثني عبيد الله بن العلاء، حدثنا محمد بن عكبر، عن سعيد بن جبير، أن رجلا من بني تميم يقال له رافع بن عمير - وكان أهدى الناس للطريق وأسراهم بليل، وأهجمهم على هول، وكانت العرب تسميه لذلك دعموص العرب لهدايته وجراوته على السير - فذكر عن بدء إسلامه قال: إني لاسير برمل عالج (2) ذات ليلة إذ غلبني النوم، فنزلت عن راحلتي ونختها وتوسدت ذراعها، ونمت وقد تعوذت قبل نومي فقلت: أعوذ بعظيم هذا الوادي (3) من الجن من أن أوذى أو أهاج فرأيت في منامي رجلا شايا يرصد ناقتي وبيده حربة يريد أن يضعها في نحرها، فانتبهت لذلك فزعا فنظرت يمينا وشمالا فلم أر شيئا، فقلت هذا حلم ثم عدت فغفوت فرأيت في منامي مثل رؤياي الاولى فانتبهت فدرت حول ناقتي فلم أر شيئا وإذا ناقتي ترعد، ثم غفوت فرأيت مثل ذلك فانتبهت فرأيت ناقتي تضطرب والتفت فإذا أنا برجل شاب كالذي رأيت في المنام بيده حربة ورجل شيخ ممسك بيده يرده عنها وهو يقول: يا مالك بن مهلل بن دثار * مهلا فدى لك مئزري وإزاري
__________
(1) الخبر نقله أبو نعيم في الدلائل ص 33 عن رجل من خثعم مختصرا.
(2) رمل عالج: رمل مرتفع.
(3) وهو قول أهل الجاهلية.
[ * ]

(2/419)

عن ناقة الانسي لا تعرض لها * واختر بها ما شئت من أثواري
ولقد بدا لي منك ما لم أحتسب * ألا رعيت قرابتي وذماري (1) تسمو إليه بحربة مسمومة * تبا لفعلك يا أبا الغفار لولا الحياء وأن أهلك جيرة * لعلمت ما كشفت من أخباري قال فأجابه الشاب وهو يقول: أأردت أن تعلو وتخفض ذكرنا * في غير مزرية أبا العيزار ما كان فيهم سيد فيما مضى * إن الخيار همو بنو الاخيار فاقصد لقصدك يا معكبر أنما * كان المجير مهلهل بن دثار قال فبينما هما يتنازعان إذ طلعت ثلاثة أنوار من الوحش فقال الشيخ للفتى قم يا ابن أخت فخذ أيها شئت فداء لناقة جاري الانسي، فقام الفتي فأخذ منها ثورا وانصرف.
ثم التفت إلى الشيخ فقال يا هذا إذا نزلت واديا من الاودية فخفت هوله فقل أعوذ بالله رب محمد من هول هذا الوادي ولا تعذ بأحد من الجن فقد بطل أمرها، قال فقلت له: ومن محمد هذا ؟ قال نبي عربي، لا شرقي ولا غربي بعث يوم الاثنين.
قلت وأين مسكنه ؟ قال: يثرب ذات النخل.
قال: فركبت راحلتي حين برق لي الصبح، وجددت السير حتى تقحمت المدينة فرآني رسول الله صلى الله عليه وسلم فحدثني بحديثي قبل أن أذكر له منه شيئا ودعاني إلى الاسلام فأسلمت.
قال سعيد بن جبير وكنا نرى أنه هو الذي أنزل الله فيه: (وإنه كان رجال من الانس يعوذون برجال من الجن فزادوهم رهقا) [ الجن: 6 ] وروى الخرائطي من طريق إبراهيم بن اسماعيل بن حماد بن أبي حنيفة، عن داود بن الحسين، عن عكرمة، عن ابن عباس عن علي ; قال: إذا كنت بواد تخاف السبع فقل: أعوذ بدانيال والجب، من شر الاسد.
وروى البلوي عن عمارة بن زيد، عن إبراهيم بن سعد، عن محمد بن إسحاق: حدثني يحيى بن عبد الله بن الحارث، عن أبيه، عن ابن عباس قصة قتال علي الجن بالبئر ذات العلم التي بالجحفة حين بعثه رسول الله صلى الله عليه وسلم يستقي لهم الماء فأرادوا منعه وقطعوا الدلو فنزل إليهم، وهي قصة مطولة منكرة جدا.
والله أعلم.
وقال الخرائطي: حدثني أبو الحارث: محمد بن مصعب الدمشقي وغيره، حدثنا
سليمان بن بنت شرحبيل الدمشقي، حدثنا عبد القدوس بن الحجاج، حدثنا خالد بن سعيد، عن الشعبي، عن رجل قال: كنت في مجلس عمر بن الخطاب وعنده جماعة من أصحاب النبي صلى الله عليه وسلم يتذاكرون فضائل القرآن فقال بعضهم خواتيم سورة النحل، وقال بعضهم سورة يس، وقال علي فأين أنتم عن فضيلة آية الكرسي أما إنها سبعون كلمة في كل كلمة بركة.
قال وفي القوم عمرو بن معدي كرب لا يحير جوابا، فقال أين أنتم عن بسم الله الرحمن الرحيم ؟ فقال عمر
__________
(1) الذمار: ما يلزم حفظه ورعايته.
[ * ]

(2/420)

حدثنا يا أبا ثور.
قال بينا أنا في الجاهلية إذ جهدني الجوع فأقحمت فرسي في البرية فما أصبت الابيض النعام، فبينا أنا أسير إذا أنا بشيخ عربي في خيمة، وإلى جانبه جارية كأنها شمس طالعة ومعه غنيمات له، فقلت له استأسر ثكلتك أمك.
فرفع رأسه إلي وقال: يا فتى إن أردت قرى فانزل ؟ وإن أردت معونة اعناك ؟ فقلت له استأسر فقال: عرضنا عليك النزل منا تكرما * فلم ترعوي جهلا كفعل الاشائم (1) وجئت ببهتان وزور ودون ما * تمنيته بالبيض حز الغلاصم (2) قال ووثب إلي وثبة وهو يقول: بسم الله الرحمن الرحيم.
فكأني مثلت تحته.
ثم قال اقتلك أم أخلي عنك ؟ قلت بل خل عني قال فخلي عني.
ثم إن نفسي جاذبتني بالمعاودة.
فقلت استأسر ثكلتك أمك فقال: ببسم الله والرحمن فزنا * هنالك والرحيم به قهرنا وما تغني جلادة ذي حفاظ * إذا يوما لمعركة برزنا ثم وثب لي وثبة كأني مثلت تحته.
فقال أقتلك أم أخلي عنك ؟ قال: قلت: بل خل عني.
فخلى عني فانطلقت غير بعيد.
ثم قلت في نفسي يا عمرو أيقهرك هذا الشيخ.
والله للموت خير لك من الحياة، فرجعت إليه فقلت له استأسر ثكلتك أمك.
فوثب إلي وثبة وهو يقول بسم الله الرحمن الرحيم، فكأني مثلت تحته، فقال أقتلك أم أخلي عنك ؟ قلت بل خل عني
فقال: هيهات، يا جارية إئتيني بالمدية فأتته بالمدية فجز ناصيتي، وكانت العرب إذا ظفرت برجل فجزت ناصيته استعبدته، فكنت معه أخدمه مدة.
ثم إنه قال يا عمرو أريد أن تركب معي البرية وليس بي منك وجل، فإني ببسم الله الرحمن الرحيم لواثق، قال: فسرنا حتى أتينا واديا أشبا مهولا مغولا.
فنادى بأعلى صوته: بسم الله الرحمن الرحيم.
فلم يبق طير في وكره إلا طار.
ثم أعاد القول فلم يبق سبع في مربضه إلا هرب، ثم أعاد الصوت فإذا نحن بحبشي قد خرج علينا من الوادي كالنخلة السحوق، فقال لي: يا عمرو إذا رأيتنا قد اتحدنا فقل غلبه صاحبي ببسم الله الرحمن الرحيم.
قال فلما رأيتهما قد اتحدا قلت غلبه صاحبي باللات والعزى فلم يصنع الشيخ شيئا، فرجع إلي وقال: قد علمت أنك قد خالفت قولي.
قلت أجل ولست بعائد، فقال إذا رأيتنا قد اتحدنا فقل غلبه صاحبي: ببسم الله الرحمن الرحيم، فقلت أجل فلما رأيتهما قد اتحدا قلت غلبه صاحبي ببسم الله الرحمن الرحيم، فاتكأ عليه الشيخ فبعجه بسيفه باشتق بطنه فاستخرج منه شيئا كهيئة القنديل الاسود ثم قال يا عمرو هذا غشه وغله (3).
ثم قال أتدري من
__________
(1) ارعوى: اهتدى بعد ضلال.
(2) الغلاصم: اللحم بين الرأس والعنق.
والبيض: المراد هنا: ابنته وحريمه.
(3) الغل: الحقد ; والغش.
[ * ]

(2/421)

تلك الجارية ؟ قلت لا، قال تلك الفارعة بنت السليل الجرهمي من خيار الجن.
وهؤلاء أهلها بنو عمها يغزونني منهم كل عام رجل ينصرني الله عليه ببسم الله الرحمن الرحيم.
ثم قال قد رأيت ما كان مني إلى الحبشي.
وقد غلب علي الجوع فائتني بشئ آكله، فأقحمت فرسي البرية فما أصبت الابيض النعام، فأتيته به فوجدته نائما، وإذا تحت رأسه شئ كهيئة الحشبة، فاستللته فإذا هو سيف عرضه شبر في سبعة أشبار، فضربت ساقيه ضربة أبنت الساقين مع القدمين، فاستوى على قفا ظهره وهو يقول قاتلك الله ما اغدرك يا غدار.
قال عمر: ثم ماذا صنعت ؟ قلت فلم أزل أضربه بسيفي حتى قطعته إربا إربا.
قال فوجم لذلك ثم أنشأ يقول:
بالغدر نلت أخا الاسلام عن كثب * ما إن سمعت كذا بي سالف العرب والعجم تأنف مما جئته كرما * تبا لما جئته في السيد الارب (1) إني لاعجب أني نلت قتلته * أم كيف جازاك عند الذنب لم تنب ؟ قرم عفا عنك مرات وقد علقت * بالجسم منك يداه موضع العطب لو كنت آخذ في الاسلام ما فعلوا * في الجاهلية أهل الشرك والصلب إذ لنالتك من عدلي مشطبة * تدعو لذائقها بالويل والحرب (2) قال ثم ما كان من حال الجارية ؟ قلت ثم إني أتيت الجارية.
فلما رأتني قالت: ما فعل الشيخ ؟ قلت: قتله الحبشي، فقالت كذبت بل قتلته أنت بغدرك ثم أنشأت تقول: يا عين جودي للفارس المغوار * ثم جودي بواكفات غزار (3) لا تملي البكاء إذ خانك الد * هر بواف حقيقة صبار وتقي وذي وقار وحلم * وعديل الفخار يوم الفخار لهف نفسي على بقائك عمرو * أسلمتك الاعمار للاقدار ولعمري لو لم ترمه بغدر * رمت ليثا كصارم بتار (4) قال فأحفظني قولها فاستللت سيفي ودخلت الخيمة لاقتلها فلم أر في الخيمة أحدا فاستقت الماشية وجئت إلى أهلي.
وهذا أثر عجيب.
والظاهر أن الشيخ كان من الجان وكان ممن أسلم وتعلم القرآن، وفيما تعلمه بسم الله الرحمن الرحيم.
وكان يتعوذ بها.
__________
(1) الارب: العاقل.
(2) مشطبة: أي مهلكة.
والعدل: الجزاء.
(3) واكفات: الدموع المنسكبة.
(4) أقول: بل هو أسطورة لا سبيل إلى تصديقها ; وإن كان الاقدمون لا يجدون غضاضة في نقل هذه الاخبار وروايتها، فنحن لسنا ملزمين بتصديقها ; إلا بعد نقدها وتمحيصها فمثل هذه الاخبار والاشعار لا تثبت أمام النقد العقلي والعلمي.
[ * ]

(2/422)

وقال الخرائطي: حدثنا عبد الله بن محمد البلوي حدثنا عمارة بن زيد، قال: حدثني عبد الله بن العلاء عن هشام بن عروة، عن أبيه، عن جدته أسماء بنت أبي بكر قالت: كان زيد بن عمرو بن نفيل، وورقة بن نوفل يذكران انهما أتيا النجاشي بعد رجوع أبرهة من مكة، قالا فلما دخلنا عليه قال لنا أصدقائي أيها القرشيان هل ولد فيكم مولود أراد أبوه ذبحه فضرب عليه بالقداح فسلم ونحرت عنه إبل كثيرة ؟ قلنا نعم.
قال فهل لكما علم به ما فعل ؟ قلنا تزوج امرأة يقال لها آمنة بنت وهب تركها حاملا وخرج، قال فهل تعلمان ولد أم لا ؟ قال ورقة بن نوفل أخبرك أيها الملك أني ليلة قد بث عند وثن لنا كنا نطيف به، ونعبده إذ سمعت من جوفه هاتفا يقول: ولد النبي فدلت الاملاك * ونأى الضلال وأدبر الاشراك ثم انتكس الصنم على وجهه.
فقال زيد بن عمرو بن نفيل عندي كخبره أيها الملك.
قال هات قال أتا في مثل هذه الليلة التي ذكر فيها حديثه خرجت من عند أهلي وهم يذكرون حمل آمنة حتى أتيت جبل أبي قيس أريد الخلو فيه لامر رابني إذ رأيت رجلا نزل من السماء له جناحان أخضران، فوقف على أبي قبيس ثم أشرف على مكة فقال: ذل الشيطان وبطلت الاوثان ولد الامين.
ثم نشر ثوبا معه وأهوى به نحو المشرق والمغرب فرأيته قد جلل ما تحت السماء وسطع نور كاد أن يختطف بصري وهالني ما رأيت.
وخفق الهاتف بجناحيه حتى سقط على الكعبة.
فسطع له نور أشرقت له تهامة.
وقال: ذكت الارض وأدت ربيعها.
وأومأ إلى الاصنام التي كانت على الكعبة فسقطت كلها.
قال النجاشي ويحكما أخبر كما عما أصابني، إني لنائم في الليلة التي ذكرتما في قبة وقت خلوتي، إذ خرج على من الارض عنق ورأس، وهو يقول حل الويل بأصحاب الفيل، رمتهم طير أبابيل، بحجارة من سجيل هلك الاشرم المعتدي المجرم، وولد النبي الامي، المكي الحرمي، من أجابه سعد، ومن أباه عتد.
ثم دخل الارض فغاب فذهبت أصيح فلم أطق الكلام، ورمت القيام فلم أطق القيام، فصرعت القبة بيدي ؟ فسمع بذلك أهلي فجاؤوني فقلت
احجبوا عني الحبشة فحجبوهم عني ثم أطلق عن لساني ورجلي.
وسيأتي (1) إن شاء الله تعالي في قصة المورد رؤيا كسرى في سقوط أربع عشرة شرافة من إيوانه، وخمود نيرانه ورؤياه مومذانة، وتفسيره سطيح لذلك على يدي عبد المسيح.
وروى الحافظ أبو القاسم بن عساكر في تاريخه في ترجمة الحارث بن هانئ بن المدلج بن المقداد بن زمل بن عمرو العذري عن أبيه عن جده عن أبيه عن زمل بن عمرو العذري قال: كان لبني عذرة صنم يقال له حمام وكانوا يعظمونه وكان في بني هند بن حرام بن ضبة بن عبد بن كثير (2) بن عذرة وكان سادنه
__________
(1) قد تقدم ذلك، فليراجع في مكانه.
(2) كذا في الاصول والصواب: كبير كما في أسد الغابة 1 / 205 والاصابة ج 1 / [ * ]

(2/423)

رجلا يقال له طارق وكانوا يعترون عنده.
فلما ظهر رسول الله صلى الله عليه وسلم سمعنا صوتا يقول يا بني هند بن حرام.
ظهر الحق وأودى صمام ودفع الشرك الاسلام.
قال ففزعنا لذلك وهالنا فمكثنا أياما.
ثم سمعنا صوتا وهو يقول: يا طارق يا طارق.
بعث النبي الصادق، يوحى ناطق، صدع صادع بأرض تهامة، لناصريه السلامة، ولخاذليه الندامة، هذا الوداع مني إلى يوم القيامة.
قال زمل فوقع الصنم لوجهه.
قال فابتعت راحلة ورحلت حتى أتيت النبي صلى الله عليه وسلم مع نفر من قومي وأنشدته شعرا قلته: اليك رسول الله أعملت نصها * وكلفتها حزنا وغورا من الرمل لانصر خير الناس نصرا مؤزرا * وأعقد حبلا من حبالك في حبلي وأشهد أن الله لا شئ غيره * أدين به ما أثقلت قدمي نعلي قال فأسلمت وبايعته.
وأخبرناه بما سمعنا فقال: " ذاك من كلام الجن ".
ثم قال: " يا معشر العرب إني رسول الله إليكم وإلى الانام كافة، أدعوهم إلى عبادة الله وحده، وإني رسوله وعبده، وأن تحجوا البيت وتصوموا شهرا من إثني عشر شهرا وهو شهر رمضان، فمن أجابني فله الجنة نزلا، ومن عصاني كانت النار له منقلبا ".
قال فأسلمنا وعقد لنا لواء.
وكتب لنا كتابا
نسخته: " بسم الله الرحمن الرحيم من محمد رسول الله لزمل بن عمرو ومن أسلم معه خاصة إني بعثته إلى قومه عامدا (1) فمن أسلم ففي حزب الله ورسوله.
ومن أبى فله أمان شهرين.
شهد علي بن أبي طالب ومحمد بن مسلمة الانصاري " (2) ثم قال ابن عساكر: غريب جدا.
وقال سعيد بن يحيى بن سعيد الاموي في مغازيه: حدثني محمد بن سعيد - يعني عمه -.
قال قال محمد بن المنكدر إنه ذكر لي عن ابن عباس قال هتف هاتف من الجن على أبي قبيس فقال: قبح الله رأيكم آل فهر * ما أدق العقول والافهام (3) حين تعصى لمن يعيب عليها * دين آبائها الحماة الكرام حالف الجن جن بصرى عليكم * ورجال النخيل والآطام (4) توشك الخيل أن تردها تهادى * تقتل القوم في حرام بهام (5)
__________
(1) في مكاتيب الرسول: عامة.
(2) في ترجمته في أسد الغابة والاصابة: ذكرا أنه صلى الله عليه وسلم عقد له لواء على قومه وكتب له كتابا ولم يزل معه ذلك اللواء حتى شهد به صفين مع معاوية ; وذكر الكتاب في زاد المعاد وذكرت الكتاب في مجموعة الوثائق منقولا عن رسالات نبوية.
لابن القيم.
(3) في دلائل أبي نعيم ص (30): قبح الله رأي كعب بن فهر * ما أرق العقول والاحلام (4) أي رجال الانصار، والمراد هنا أهل المدينة.
(5) في الدلائل: في بلاد التهام ; أي تهامة.
[ * ]

(2/424)

هل كريم منكم له نفس حر * ماجد الوالدين والاعمام ضارب ضربة تكون نكالا * ورواحا من كربة واغتمام قال ابن عباس فأصبح هذا الشعر حديثا لاهل مكة يتناشدونه بينهم.
فقال رسول الله صلى الله عليه وسلم: " هذا شيطان يكلم الناس في الاوثان يقال له مسعر، والله مخزيه " فمكثوا ثلاثة
أيام فإذا هاتف يهتف على الجبل يقول: نحن قتلنا في ثلاث مسعرا * إذ سفه الجن وسن المنكرا قنعته سيفا حساما مشهرا * بشتمه نبينا المطهرا (1) فقال رسول الله صلى الله عليه وسلم: " هذا عفريت من الجن اسمه سمج (2) آمن بي سميته عبد الله أخبرني أنه في طلبه ثلاثة أيام " فقال علي جزاه الله خيرا يا رسول الله.
وقد روى الحافظ أبو نعيم في الدلائل قال: حدثنا عبد الله بن محمد بن جعفر حدثنا أبو الفضل محمد بن عبد الرحمن بن موسى بن أبي حرب الصفار.
حدثنا عباس بن الفرج الرياشي، حدثنا سليمان بن عبد العزيز بن أبي ثابت، عن أبيه، عن عبد الحميد بن بهرام، عن شهر بن حوشب عن ابن عباس عن سعد بن عبادة قال: بعثني رسول الله صلى الله عليه وسلم إلى حضرموت في حاجة قبل الهجرة، حتى إذا كنت في بعض الطريق ساعة من الليل فسمعت هاتفا يقول: أبا عمرو تناوبني (3) السهود * وراح النوم وامتنع الهجود لذكر عصابة سلفوا وبادوا * وكل الخلق قصرهم يبيد تولوا واردين إلى المنايا * حياضا ليس منهلها الورود مضوا لسبيلهم وبقيت خلفا * وحيدا ليس يسعفني وحيد سدى لا أستطيع علاج أمر * إذا ما عالج الطفل الوليد فلايا ما بقيت إلى أناس * وقد باتت بمهلكها ثمود وعاد والقرون بذي شعوب * سواء كلهم إرم حصيد قال ثم صاح به آخر: يا خرعب ذهب بك العجب إن العجب كل العجب بين زهرة
__________
(1) في الاصابة ج 2 / 78 عن الفاكهي في كتاب مكة ورد البيتان: نحن قتلنا مسعرا * لما طغى واستكبرا وصغر الحق وسن المنكرا * بشتمه نبينا المطهرا (2) في الاصابة: سمحج.
والخبر في دلائل النبوة لابي نعيم ص 30 وأخرجه الفاكهي في كتاب مكة عن ابن عباس عن عامر بن ربيعة ومن طريق حميد بن عبد الرحمن بن عوف عن أبيه بنحوه كما في الاصابة ج 2 / 78.
(3) في نسخ البداية المطبوعة: ناوبني، والصواب ما أثبتناه.
[ * ]

(2/425)

ويثرب.
قال وما ذاك يا شاحب ؟ قال نبي السلام، بعث بخير الكلام إلى جميع الانام، فاخرج من البلد الحرام إلى نخيل وآطام.
قال ما هذا النبي المرسل والكتاب المنزل، والامي المفضل ؟ قال رجل من ولد لؤي بن غالب بن فهر بن مالك بن النضر بن كنانة.
قال هيهات فات عن هذا سني، وذهب عنه زمني لقد رأيتني والنضر بن كنانة نرمي غرضا واحدا، ونشرب حلبا باردا، ولقد خرجت به من دوحة في غداة شبمة (1) وطلع مع الشمس وغرب معها، يروى ما يسمع ويثبت ما يبصر.
ولئن كان هذا من ولده لقد سل السيف وذهب الخوف، ودحض الزنا، وهلك الربا.
قال فاخبرني ما يكون ؟ قال ذهبت الضراء والبؤس والمجاعة، والشدة والشجاعة، إلا بقية في خزاعة.
وذهبت الضراء والبؤس، والخلق المنفوس إلا بقية من الخزرج والاوس.
وذهبت الخيلاء والفخر، والنميمة والغدر، إلا بقية في بني بكر.
يعني ابن هوازن.
وذهب الفعل المندم والعمل المؤثم، إلا بقية في خثعم.
قال أخبرني ما يكون ؟ قال إذا غلبت البرة، وكظمت الحرة، فاخرج من بلاد الهجرة، وإذا كف السلام، وقطعت الارحام فاخرج من البلد الحرام.
قال أخبرني ما يكون ؟ قال لولا أذن تسمع، وعين تلمع لاخبرتك بما تفزع.
ثم قال: لا منام هدأته بنعيم * يا ابن غوط ولا صباح أتانا قال ثم صرصر صرصرة كأنها صرصرة حبلى، فذهب الفجر فذهبت لانظر فإذا عظاية (2) وثعبان ميتان.
قال فما علمت أن رسول الله صلى الله عليه وسلم هاجر إلى المدينة إلا بهذا الحديث.
ثم رواه عن محمد بن جعفر عن إبراهيم بن علي عن النضر بن سلمة عن حسان بن عبادة بن موسى عن عبد الحميد بن بهرام عن شهر عن ابن عباس عن سعد بن عبادة.
قال: لما بايعنا رسول الله صلى الله عليه وسلم ليلة العقبة خرجت إلى حضرموت لبعض الحاج، قال فقضيت حاجتي ثم أقبلت حتى إذا كنت
ببعض الطريق نمت، ففزعت من الليل بصائح يقول: أبا عمرو تناوبني السهود * وراح النوم وانقطع الهجود وذكر مثله بطوله.
وقال أبو نعيم: حدثنا محمد بن جعفر حدثنا إبراهيم بن علي حدثنا النضر بن سلمة حدثنا أبو غزية محمد بن موسى عن العطاف بن خالد الوصابي عن خالد بن سعيد عن أبيه قال سمعت تميما الداري يقول: كنت بالشام حين بعث النبي صلى الله عليه وسلم، فخرجت لبعض حاجتي فأدركني الليل.
فقلت أنا في جواز عظيم هذا الوادي الليلة.
قال فلما أخذت مضجعي إذا أنا بمناد ينادي - لا أراه - عذبا لله فإن الجن لا تجير أحدا على الله فقلت أيم الله تقول ؟ فقال قد خرج رسول الاميين رسول الله وصلينا خلفه بالحجون (3).
فأسلمنا واتبعناه وذهب كيد الجن ورميت بالشهب.
فانطلق
__________
(1) شبحة: باردة.
(2) عظاية: دويبة ملساء تمشي مشيا سريعا ثم تقف.
(3) الحجون: جبل بأعلى مكة.
وقال السكري: مكان من البيت على ميل ونصف.
ياقوت 2 / 225.
[ * ]

(2/426)

إلى محمد رسول رب العالمين فأسلم.
قال تميم فلما أصبحت ذهبت إلى دير أيوب (1) فسألت راهبا وأخبرته الخبر.
فقال الراهب: قد صدقوك يخرج من الحرم مهاجره الحرم وهو خير الانبياء فلا تسبق إليه.
قال تميم فتكلفت الشخوص حتى جئت رسول الله صلى الله عليه وسلم فأسلمت.
وقال حاتم بن إسماعيل عن عبد الله بن يزيد الهذلي عن عبد الله بن ساعدة الهذلي، عن أبيه قال: كنا عند صنمنا سواع، وقد جلبنا إليه غنما لنا مائتي شاة قد أصابها حرب، فأدنيناها منه لنطلب بركته فسمعت مناديا من جوف الصنم ينادي قد ذهب كيد الجن، ورمينا بالشهب لنبي اسمه أحمد.
قال فقلت غويت والله.
فصدقت وجه غنمي منجدا إلى أهلي فرأيت رجلا.
فخبرني بظهور النبي صلى الله عليه وسلم.
ذكره أبو نعيم هكذا معلقا ثم قال: حدثنا عمر بن محمد بن جعفر حدثنا إبراهيم بن السندي حدثنا النضر بن سلمة حدثنا محمد بن مسلمة المخزومي حدثنا يحيى بن
سليمان عن حكيم بن عطاء الظفري - من بني سليم من ولد راشد بن عبد ربه - عن أبيه عن جده عن راشد بن عبد ربه قال كان الصنم الذي يقال له سواع بالمعلاة من رهط تدين له هذيل وبنو ظفر بن سليم فأرسلت بنو ظفر راشد بن عبد ربه بهدية من سليم إلى سواع قال راشد فألقيت مع الفجر إلى صنم قبل صنم سواع، فإذا صارخ يصرخ من جوفه: العجب كل العجب من خروج نبي من بني عبد المطلب، يحرم الزنا والربا والذبح للاصنام.
وحرست السماء ورمينا بالشهب العجب كل العجب.
ثم هتف صنم آخر من جوفه ترك الضمار وكان يعبد، خرج النبي أحمد، يصلى الصلاة ويأمر بالزكاة والصيام، والبر والصلات للارحام.
ثم هتف من جوف صنم آخر هاتف يقول: إن الذي ورث النبوة والهدى * بعد ابن مريم من قريش مهتد نبي أتى يخبر بما سبق * وبما يكون اليوم حقا أو غد (2) قال راشد: فألفيت سواعا مع الفجر وثعلبان يلحسان ما حوله، ويأكلان ما يهدي له، ثم يعوجان عليه ببولهما، فعند ذلك يقول راشد بن عبد ربه: أرب يبول الثعلبان برأسه * لقد ذل من بالت عليه الثعالب وذلك عند مخرج النبي صلى الله عليه وسلم ومهاجره إلى المدينة وتسامع الناس به فخرج راشد حتى أتى النبي صلى الله عليه وسلم المدينة ومعه كلب له، واسم راشد يومئذ ظالم، واسم كلبه راشد فقال النبي صلى الله عليه وسلم: " ما اسمك " قال ظالم.
قال: " فما اسم كلبك ؟ " قال راشد، قال: " اسمك راشد، واسم
__________
(1) دير أيوب: قرية بحوران بنواحي دمشق وبها قبر أيوب عليه السلام.
ياقوب 2 / 499.
(2) البيت الثاني لم يرد في سبل الهدى والرشاد ولا في سيرة ابن هشام وورد قبل البيت الاول بيتان تقدما: قل للقبائل من سليم كلها..أو دى ضماد وكان يعبد مرة.
[ * ]

(2/427)

كلبك ظالم " وضحك النبي صلى الله عليه وسلم.
وبايع النبي صلى الله عليه وسلم وأقام بمكة معه ثم طلب من رسول الله صلى الله عليه وسلم.
قطيعة برهاط - ووصفها له - فاقطعه رسول الله صلى الله عليه وسلم بالمعلاة (1) من رهاط (2) شأو الفرس، ورميته ثلاث مرات بحجر، وأعطاه إداوة مملوءة من ماء وتفل فيها وقال له " فرغها في أعلا القطيعة ولا تمنع الناس فضلها " ففعل فجعل الماء معينا يجري إلى اليوم فغرس عليها النخل.
ويقال إن رهاط كلها تشرب منه فسماها الناس ماء الرسول صلى الله عليه وسلم.
وأهل رهاط يغتسلون بها وبلغت رمية راشد الركب الذي يقال له ركب الحجر، وغدا راشد على سواع فكسره.
وقال أبو نعيم: حدثنا سليمان بن أحمد حدثنا علي بن إبراهيم الخزاعي الاهوازي حدثنا أبو محمد عبد الله بن داود بن دلهاث بن اسماعيل بن مسرع بن ياسر بن سويد صاحب رسول الله صلى الله عليه وسلم حدثنا أبي عن أبيه دلهاث عن أبيه اسماعيل أن أباه عبد الله حدثه عن أبيه مسرع بن ياسر أن أباه ياسر حدثه عن عمرو بن مرة الجهني أنه كان يحدث قال: خرجت حاجا في جماعة من قومي في الجاهلية.
فرأيت في المنام وأنا بمكة نورا ساطعا من الكعبة حتى أضاء في جبل يثرب وأشعر (3) جهينة.
فسمعت صوتا في النور وهو يقول: انقشعت الظلماء، وسطح الضياء، وبعث خاتم الانبياء ثم أضاء إضاءة أخرى حتى نظرت إلى قصور الحيرة وأبيض المدائن.
فسمعت صوتا في النور وهو يقول: ظهر الاسلام وكسرت الاصنام، ووصلت الارحام فانتبهت فزعا، فقلت لقومي والله ليحدثن في هذا الحي من قريش حدث، وأخبرتهم بما رأيت.
فلما انتهينا إلى بلادنا جاءنا رجل فأخبرنا أن رجلا يقال له أحمد قد بعث فأتيته فأخبرته بما رأيت فقال " يا عمرو بن مرة إني (4) المرسل إلى العباد كافة أدعوهم إلى الاسلام، وآمرهم بحقن الدماء وصلة الارحام، وعبادة الله [ وحده ] ورفض الاصنام، وحج البيت.
وصيام شهر من اثني عشر شهرا وهو شهر رمضان، فمن أجاب فله الجنة.
ومن عصى فله النار، فآمن يا عمرو بن مرة يؤمنك من نار (5) جهنم " فقلت أشهد أن لا إله إلا الله وأنك رسول الله.
آمنت بكل ما جئت
__________
(1) المصلاة: موضع بين مكة وبدر بينه وبين بدر الاثيل.
(2) في نسخ البداية المطبوعة وهاط وهو تحريف، والصواب رهاط: قال ابن الكلبي اتخذت هذيل سواعا ربا برهاط من أرض ينبع، وينبع عرض من أعراض المدينة.
وقال عرام رهاط: قرية بقرب مكة على طريق المدينة ياقوت 3 / 107.
(3) أشعر جهينة: في مجمع الزوائد: أسعر.
وهو جبل جهينة بين المدينة والشام ينحدر على ينبع.
ياقوت 1 / 198.
(4) عند الروياني وابن عساكر ومجمع الزوائد: أنا النبي المرسل.
(5) في المصادر السابقة: هول.
[ * ]

(2/428)

به من حلال وحرام، وإن أرغم ذلك كثيرا من الاقوام، ثم أنشدته أبياتا قلتها حين سمعت به وكان لنا صنم وكان أبي سادنا له فقمت إليه فكسرته ثم لحقت النبي صلى الله عليه وسلم وأنا أقول: شهدت بأن الله حق وأنني * لآلهة الاحجار أول تارك فشمرت عن ساقي إزار مهاجر * اليك أدب الغور بعد الدكادك (1) لاصحب خير الناس نفسا ووالدا * رسول مليك الناس فوق الحبائك (2) فقال النبي صلى الله عليه وسلم: " مرحبا بك يا عمرو بن مرة ".
فقلت يا رسول الله بأبي أنت وأمي إبعث بي إلى قومي، لعل الله أن يمن بي عليهم كما من بك علي، فبعثني إليهم وقال: " عليك بالقول السديد ولا تكن فظا ولا متكبرا ولا حسودا " فأتيت قومي فقلت لهم: يا بني رفاعة ثم يا بني جهينة إني رسول من رسول الله إليكم أدعوكم إلى الجنة، وأحذركم النار، وآمركم بحقن الدماء، وصلة الارحام، وعبادة الله، ورفض الاصنام، وحج البيت، وصيام شهر رمضان، شهر من إثني عشر شهرا.
فمن أجاب فله الجنة.
ومن عصى فله النار.
يا معشر جهينة إن الله - وله الحمد - جعلكم خيار من أنتم منه (3) وبغض اليكم في جاهليتكم ما حبب إلى غيركم من الرفث، لانهم كانوا يجمعون بين الاختين، ويخلف الرجل [ منهم ] على امرأة أبيه، والترات (4) في الشهر الحرام.
فأجيبوا هذا النبي المرسل صلى الله عليه وسلم من بني لؤي بن غالب.
تنالوا شرف الدنيا وكرامة الآخرة، سارعوا
سارعوا في ذلك يكون لكم فضيلة عند الله.
فأجابوا إلا رجلا منهم قام فقال: يا عمرو بن مرة أمر الله عليك عيشك، أتأمرنا أن نرفض آلهتنا ونفرق جماعتنا بمخالفة دين آبائنا إلى ما يدعو هذا القرشي من أهل تهامة ؟ لا ولا مرحبا ولا كرامة، ثم أنشأ [ الخبيث ] يقول: إن ابن مرة قد أتى بمقالة * ليست مقالة من يريد صلاحا إني لاحسب قوله وفعاله * يوما وإن طال الزمان رياحا أتسفه الاشياخ ممن قد مضى * من رام ذلك لا أصاب فلاحا فقال عمرو بن مرة: الكاذب مني ومنك أمر الله عيشه، وأبكم لسانه، وأكمه بصره.
قال عمرو بن مرة والله ما مات حتى سقط فوه وكان لا يجد طعم الطعام، وعمي وخرس.
وخرج عمرو بن مرة ومن أسلم من قومه حتى أتوا النبي صلى الله عليه وسلم، فرحب بهم وحباهم وكتب لهم كتابا هذه نسخته:
__________
(1) في مجمع الزوائد: وشمرت عن ساق الازار مهاجرا * إليك أحوز الفوز بعد الدكادك (2) الحبائك: جمع حبيكة ؟ وهي الطريقة بين النجوم ; والمراد: السماوات.
(3) أي من العرب.
(4) في ابن عساكر ومجمع الزوائد: والغزاة.
[ * ]

(2/429)

" بسم الله الرحمن الرحيم، هذا كتاب من الله على لسان رسول الله بكتاب صادق، وحق ناطق، مع عمرو بن مرة الجهني لجهينة بن زيد إن لكم بطون الارض وسهولها، وتلاع الاودية وظهورها، ترعون نباته وتشربون صافيه.
على أن تقروا بالخمس، وتصلوا الصلوات الخمس، وفي التبعة والصريمة شاتان إن اجتمعتا، وإن تفرقتا فشاة شاة.
ليس على أهل الميرة صدقة، ليس الوردة اللبقة " (1).
وشهد من حضرنا من المسلمين بكتاب، قيس بن شماس رضي الله عنهم.
وذلك حين يقول عمرو بن مرة:
ألم تر أن الله أظهر دينه * وبين برهان القرآن لعامر (2) كتاب من الرحمن نور لجمعنا * وإحلافنا في كل باد وحاضر (3)
__________
(1) نص الكتاب كما ورد عن ابن عساكر في جمع الجوامع للسيوطي ورسالات نبوية لعبد المنعم خان ومجمع الزوائد 8 / 245.
بسم الله الرحمن الرحيم.
هذا كتاب من الله عزيز على لسان رسول بحق صادق وكتاب ناطق مع عمرو بن مرة، لجهينة بن زيد: إن لكم بطون الارض وسهولها، وتلاع الاودية وظهورها، على أن ترعوا نباتها وتشربوا ماءها.
على أن تؤدوا الخمس.
وتصلوا الخمس.
وفي التبعة والصريمة شاتان إذا اجتمعتا، فإن تفرقتا فشاة شاة.
ليس على أهل المثيرة صدقة ولا على الواردة لبقة ".
والله شهيد على ما بيننا ومن حضر من المسلمين كتاب قيس بن شماس ".
المعاني: - بطون الارض: البطون خلاف الظهر في كل شئ، ويقال للجهة السفلى بطن وللجهة العليا ظهر.
ويقال لكل غامض بطن ولكل ظاهر ظهر.
والمراد أن لكم الوهدة من الارض.
- تلاع الاودية: مسائل الماء من العلو إلى السفل.
فتلاعها ما انحدر من الاودية.
- التيعة: بكسر التاء وسكون الياء، وهي أدنى ما يجب فيه الزكاة ; من الحيوان الحيوان كالخمس في الابل.
- الصريمة: تصغير الصرمة، وهي القطيع من الابل والغنم، قيل من العشرين إلى الثلاثين إلى الاربعين كأنها إذا بلغت هذا القدر تستقل بنفسها، فيقطعها صاحبها عن معظم إبله وغنمه.
والمراد: عن مائة وإحدى وعشرين إلى المائتين إذا اجتمعت ففيها شاتان وإن كانت لرجلين وفرق بينهما فعلى كل واحد منهما شاة.
- المثيرة: لانها تثير الارض وذلك إرفاقا بهم ومداراة.
- ولا على الواردة لبقة: الوارد: الذي يتقدم القوم فيسقي لهم.
واللبقة: بفتح اللام وسكون الباء الظرف أي ليس عليهم أن يعطوا لمن يرد مياههم من المسلمين الظروف ; ولعل المراد: أنه لا يجب عليهم قرى العساكر المسلمين وإعانتهم حتى لبقة للماء التي لا كلفة في إعطائها.
(2) في رسالة من يسمى عمرا من الشعراء لابن الجراح: فرقان الفرقان.
(3) في مجمع الزوائد: كتاب من الرحمن يجعلنا معا * وأخلافنا في كل باد وحاضر [ * ]

(2/430)

إلى خير من يمشي على الارض كلها * وأفضلها عن اعتكار الصرائر (1) أطعنا رسول الله لما تقطعت * بطون الاعادي بالظبي والخواطر (2) فنحن قبيل قد بني المجد حولنا * إذا اجتلبت في الحرب هام الاكابر بنو الحرب نفريها بأيد طويلة * وبيض تلالا في أكف المغاور ترى حوله الانصار تحمي أميرهم * بسمر العوالي والصفاح البواتر (3) إذا الحرب دارت عند كل عظيمة * ودارت رحاها بالليوث الهواصر تبلج منه اللون وازداد وجهه * كمثل ضياء البدر بين الزواهر (4) وقال أبو عثمان سعيد بن يحيى الاموي في مغازيه: حدثنا عبد الله حدثنا أبو عبد الله حدثنا المجالد بن سعيد والاجلح عن الشعبي، حدثني شيخ من جهينة قال: مرض منا رجل مرضا شديدا فنقل حتى حفرنا له قبره وهيأنا أمره فأغمي عليه ثم فتح عينيه وأفاق فقال أحفرتم لي ؟ قالوا نعم، قال فما فعل الفصل - وهو ابن عم له - قلنا صالح مر آنفا يسأل عنك، قال أما إنه يوشك أن يجعل في حفرتي إنه أتاني آت حين أغمي علي فقال ابك هبل ؟ أما ترى حفرتك تنتثل، وأمك قد كادت تثكل ؟ أرأيتك أن حولناها عنك بالمحول، ثم ملاناها بالجندل، وقذفنا فيها الفصل، الذي مضى فأجزأك، وظن أن لن يفعل.
أتشكر لربك، تصل وتدع دين من أشرك وضل ؟ قال قلت نعم.
قال قم قد برئت.
قال فبرئ الرجل.
ومات الفصل فجعل في حفرته.
قال الجهيني: فرأيت الجهيني بعد ذلك يصلي ويسب الاوثان ويقع فيها.
وقال الاموي: حدثنا عبد الله قال بينما عمر بن الخطاب رضي الله عنه في مجلس يتحدثون عن الجن، فقال خريم بن فاتك الاسدي [ لعمر بن الخطاب: يا أمير المؤمنين ]: ألا أحدثك
كيف كان اسلامي ؟ قال بلى، قال إني يوما في طلب ذود (5) لي أنا منها على أثر تنصب وتصعد، حتى إذا كنت بأبرق العراق (6) انخت راحلتي وقلت أعوذ بعظيم (7) هذه البلدة أعوذ برئيس هذا
__________
(1) الضرائر ; في الوفا ومجمع الزوائد.
واعتكار الصرائر: تمازج الاصول ; والمراد هنا أنه صلى الله عليه وسلم أصفى الناس أصلا وأشرفهم نسبا.
(2) في مجمع الزوائد: بالظباء الخواطر.
(3) في مجمع الزوائد: والسيوف البواتر.
وفي الوفا: يحمون سربه بدل تحمي أميرهم.
(4) في مجمع الزوائد: وازدان بدل وازداد.
(5) في مجمع الزوائد في رواية ابن عباس: في بغاء إبل لي - وفي رواية أبي هريرة: نعم لي.
(6) كذا في الاصل: أبرق العراق وهو تحريف والصواب أبرق العزاف وهو رمل لبني سعد بجبيل هناك (من جبال الدهناء) وإنما سمي العزاف لانهم يسمعون به عزيف الجن وهو صوتهم.
وعن السكري: العزاف على اثني عشر ميلا من المدينة قال حسان: لمن الديار والرسوم العوافي * بين سلع فأبرق العزاف [ * ]

(2/431)

الوادي [ من سفهاء قومه ]، فإذا بهاتف يهتف بي: ويحك، عذ بالله ذي الجلال * والمجد والعلياء والافضال (1) ثم اتل آيات من الانفال * ووحد الله ولا تبالي (2) قال فذعرت ذعرا شديدا ثم رجعت إلى نفسي فقلت: يا أيها الهاتف ما تقول * أرشد عندك أم تضليل ؟ (3) * بين هداك الله ما الحويل * قال: فقال: هذا رسول الله ذو الخيرات * بيثرب يدعو إلى النجاة يأمر بالبر وبالصلاة * ويزع الناس عن الهنات (4)
قال: قلت له: والله لا أبرح حتى آتيه.
وأومن به، فنصبت رجلي في غرز راحلتي وقلت أرشدني أرشدني هديتا (5) * لا جعت ما عشت ولا عريتا ولا برحت سيدا مقيتا * لا تؤثر الخير الذي أتيتا (6)
__________
= مععم البلدان 4 / 118 معجم ما استعجم 3 / 94.
(7) في رواية ابن عباس: بعظيم هذا الوادي ; وهو قول أهل الجاهلية.
(1) في ابن عساكر: والنعماء والافضال.
وفي الاصابة ومجمع الزوائد: منزل الحلال والحرام.
(2) الابيات في مجمع الزوائد: ووحد الله ولا تبالي * ما هول ذي الجن من الاهوال إذ يذكر الله على الاميال * وفي سهول الارض والجبال وصار كبد الجن في سفال * إلا التقى وصالح الاعمال (3) في الاصابة ومجمع الزوائد: يا أيها الداعي ما تحيل.
(4) في رواية ابن عباس: هذا رسول الله ذو الخيرات * جاء بياسمين وحاميمات وسور بعده مفصلات * محرمات ومحللات يأمر بالصوم وبالصلاة * ويزجر الناس عن الهنات قد كن في الايام منكرات في الاصابة جاء البيت الثاني: محرمات محلالات * يأمرنا بالصوم وبالصلاة (5) في دلائل أبي نعيم، أرشدني بها هديتا..(6) في دلائل أبي نعيم: [ * ]

(2/432)

* على جميع الجن ما بقيتا * فقال (1): صاحبك الله وأدى رحلكا * وعظم الاجر وعافا نفسكا آمن به أفلج ربي حقكا * وانصره نصرا عزيزا نصركا قال قلت من أنت عافاك الله، حتى أخبره إذا قدمت عليه ؟ فقال أنا ملك بن ملك (2)، وأنا نقيبه على جن نصيبين.
وكفيت إبلك حتى أضمها إلى أهلك إن شاء الله.
قال فخرجت حتى أتيت المدينة يوم الجمعة والناس أرسال إلى المسجد والنبي صلى الله عليه وسلم على المنبر كأنه البدر يخطب الناس، فقلت انيخ على باب المسجد حتى يصلى وأدخل عليه فأسلم وأخبره عن إسلامي، فلما انخت خرج إلي أبو ذر فقال مرحبا وأهلا وسهلا قد بلغنا إسلامك، فادخل فصل، ففعلت ثم جئت إلى رسول الله صلى الله عليه وسلم فأخبرني باسلامي قلت: الحمد لله.
قال: " أما إن صاحبك قد وفى لك وهو أهل ذلك، وأدى ابلك إلى أهلك " (3).
وقد رواه الطبراني في ترجمة خريم بن فاتك من معجمة الكبير قائلا حدثنا الحسين بن إسحاق اليسيري، حدثنا محمد بن إبراهيم الشامي، حدثنا عبد الله بن موسى الاسكندري، حدثنا محمد بن إسحاق عن سعيد بن أبي سعيد المقبري عن أبي هريرة قال قال خريم بن فاتك لعمر بن الخطاب يا أمير المؤمنين ألا أخبرك كيف كان بدء إسلامي، قال بلى ! فذكره غير أنه قال فخرج إلي أبو بكر الصديق فقال أدخل، فقد بلغنا إسلامك، فقلت لا أحسن الطهور، فعلمني فدخلت المسجد فرأيت رسول الله صلى الله عليه وسلم كأنه البدر وهو يقول: " ما من مسلم توضأ فأحسن الوضوء ثم صلى صلاة يحفظها ويعقلها إلا دخل الجنة " فقال لي عمر لتأتيني على هذا ببينة أو لانكلن بك، فشهد لي شيخ قريش عثمان بن عفان فأجاز شهادته.
ثم رواه عن محمد بن عثمان بن أبي شيبة عن محمد بن
__________
= ولا صحبت صاحبا مقيتا * لا يثوين الخير إن ثويتا وفي مجمع الزوائد: ولا برحت سعيدا ما بقيت * ولا تؤثرن على الخير الذي أوتيت
(1) في رواية أبي هريرة: قال فاتبعني وهو يقول: سلمك الله وسلم نفسك * وبلغ الاهل وأدى رحلكا أمر به أفلح ربي حقك * وانصره أعز ربي نصركا (2) عند ابن عساكر: أنا عمرو بن أثال.
وأنا عامله على جن نجد المسلمين.
(3) رواه في مجمع الزوائد 8 / 250 - 251 عن ابن عباس.
وقال رواه الطبراني وفيه من لم أعرفهم.
وأخرجه الحاكم 3 / 621 من طريق الحسن بن محمد بن علي عن أبيه.
قال الذهبي: لم يصح.
وأخرجه محمد بن عثمان بن أبي شيبة في تاريخه وأبو القاسم بن بسران كما في الاصابة ج 3 / 353.
[ * ]

(2/433)

تيم عن محمد بن خليفة عن محمد بن الحسن عن أبيه قال عمر بن الخطاب بن فاتك حدثني بحديث يعجبني فذكر مثل السياق الاول سواء.
وقال أبو نعيم: حدثنا سليمان بن أحمد حدثنا أبو عبد الملك أحمد بن إبراهيم القرشي الدمشقي، حدثنا سليمان بن عبد الرحمن ابن بنت شرحبيل، حدثنا إسماعيل بن عياش، عن يحيى بن أبي عمرو الشيباني عن عبد الله بن الديلمي، قال أتى رجل ابن عباس فقال بلغنا أنك تذكر سطيحا تزعم أن الله خلقه، لم يخلق من بني آدم شيئا يشبهه ؟ قال: قال: نعم إن الله خلق سطيحا الغساني لحما على وضم (1) ولم يكن فيه عظم ولا عصب إلا الجمجمة، والكفان.
وكان يطوي من رجليه إلى ترقوته كما يطوى الثوب، ولم يكن فيه شئ يتحرك إلا لسانه.
فلما أراد الخروج إلى مكة حمل على وضمة فأتي به مكة، فخرج إليه أربعة من قريش عبد شمس، وهاشم ابنا عبد مناف بن قصي، والاحوص بن فهر، وعقيل بن أبي وقاص فانتموا إلى غير نسبهم وقالوا نحن أناس من جمح أتيناك بلغنا قدومك، فرأينا أن إتياننا إياك حق لك واجب علينا وأهدى إليه عقيل صفيحة هندية، وصعدة ردينية، فوضعت على باب البيت الحرام لينظروا، أهل يراها سطيح أم لا.
فقال: يا عقيل ناولني يدك فناوله يده فقال: يا عقيل والعالم الخفية، والغافر الخطية، والذمة الوفية، والكعبة المبنية، إنك للجائي بالهدية، الصفيحة الهندية، والصعدة
الردينية.
قالوا صدقت يا سطيح، فقال والآتي بالفرح، وقوس قزح، وسائر الفرح، واللطيم المنبطح، والنخل والرطب والبلح، إن الغراب حيث مر سنح، فأخبر أن القوم ليسوا من جمح، وإن نسبهم من قريش ذي البطح.
قالوا صدقت يا سطيح نحن أهل البيت الحرام، أتيناك لنزورك لما بلغنا من علمك.
فأخبرنا عما يكون في زماننا هذا وما يكون بعده فلعل أن يكون عندك في ذلك علم قال: الآن صدقتم، خذوا مني ومن إلهام الله إياي، أنتم يا معشر العرب في زمان الهرم، سواء بصائركم وبصائر العجم، لا علم عندكم ولا فهم، وينشو من عقبكم ذوو فهم، يطلبون أنواع العلم، فيكسرون الصنم، ويبلغون الروم، ويقتلون العجم، يطلبون الغنم، قالو ا يا سطيح فمن يكون أولئك ؟ فقال لهم: والبيت ذي الاركان، والامن والسكان لينشؤون من عقبكم ولدان يكسرون الاوثان، وينكرون عبادة الشيطان، ويوحدون الرحمن، وينشرون دين الديان، يشرفون البنيان، ويستفتون الفتيان، قالوا ياسطيح من نسل من يكون أولئك ؟ قال: وأشرف الاشراف، والمفضي للاشراف، والمزعزع الاحقاف، والمضعف الاضعاف، لينشؤون الالاف من عبد شمس وعبد مناف، نشوءا يكون فيه إختلاف.
قالوا يا سوأتاه يا سطيح مما تخبرنا من العلم بأمرهم ومن أي بلد يخرج أولئك ؟ فقال والباقي الابد، والبالغ الامد، ليخرجن من ذا البلد، فتى يهدي إلى الرشد، يرفض يغوث والفند، يبرأ من عبادة الضدد، يعبد ربا انفرد، ثم
__________
(1) الوضم: شرائح من جريد النخل.
[ * ]

(2/434)

يتوفاه الله محمودا، من الارض مفقودا، وفي السماء مشهودا.
ثم يلي أمره الصديق إذا قضي صدق، في رد الحقوق لا خرق ولا نزق ثم يلي أمره الحنيف، مجرب غطريف، ويترك قول العنيف.
قد ضاف المضيف.
وأحكم التحنيف.
ثم يلي أمره داعيا لامره مجربا، فتجتمع له جموعا وعصبا، فيقتلونه نقمة عليه وغضبا، فيؤخذ الشيخ فيذبح أربا فيقوم به رجال خطبا.
ثم يلي أمره الناصر، يخلط الرأي برأي المناكر، يظهر في الارض العساكر، ثم يلي بعده ابنه يأخذ جمعه ويقل حمده.
ويأخذ المال ويأكل وحده، ويكثر المال بعقبه من بعده، ثم يلي من بعده عدة
ملوك، لا شك الدم فيهم مسفوك، ثم بعدهم الصعلوك يطويهم كطي الدرنوك (1).
ثم يلي من بعده عظهور (2) يقضي الحق ويدني مصر، يفتتح الارض افتتاحا منكرا، ثم يلي قصير القامة، بظهره علامة يموت موتا وسلامة.
ثم يلي قليلا باكر، يترك الملك بائر يلي أخوه بسنته سابر (3)، يختص بالاموال والمنابر ثم يلي من بعده أهوج، صاحب دنيا ونعيم مخلج، يتشاوره معاشره وذووه، ينهضون إليه يخلعونه بأخذ الملك ويقتلونه، ثم يلي أمره من بعده السابع، يترك الملك محلا ضائع، بنوه في ملكه كالمشوه جامع، عند ذلك يطمع في الملك كل عريان، ويلي أمره اللهفان.
يرضى نزارا جمع قحطان، إذا التقيا بدمشق جمعان بين بنيان ولبنان، يصنف اليمن يومئذ صنفان.
صنف المشورة، وصنف المخذول.
لا ترى الاحباء محلول.
وأسيرا مغلول.
بين القراب والخيول.
عند ذلك تخرب المنازل وتسلب الارامل، وتسقط الحوامل وتظهر الزلازل، وتطلب الخلافة وائل، فتغضب نزار فتدني العبيد والاشرار، وتقصي الامثال والاخيار.
وتغلو الاسعار في صفر الاصفار يقتل كل حيا منه، ثم يسيرون إلى خنادق وإنها ذات أشعار وأشجار تصد له الانهار ويهزمهم أول النهار، تظهر الاخيار فلا ينفعهم نوم ولا قرار.
حتى يدخل مصرا من الامصار، فيدركه القضاء والاقدار.
ثم يجئ الرماة تلف مشاة، لقتل الكماة، وأسر الحماة.
وتهلك الغواة هنالك يدرك في أعلى المياه.
ثم يبور الدين، وتقلب الامور، وتكفر الزبور، وتقطع الجسور، فلا يفلت إلا من كان في جزائر البحور، ثم تبور الحبوب، وتظهر الاعاريب ليس فيهم معيب على أهل الفسوق والريب في زمان عصيب، لو كان للقوم حيا، وما تغني المنى.
قالوا ثم ماذا يا سطيح ؟ قال ثم يظهر رجل من أهل اليمن كالشطن (4)، يذهب الله على رأسه الفتن.
وهذا أثر غريب كتباه لغرابته وما تضمن من الفتن والملاحم.
وقد تقدم قصة شق وسطيح مع ربيعة بن نصر ملك اليمن، وكيف بشر بوجود رسول الله صلى الله عليه وسلم وكذلك تقدم قصة سطيح مع ابن
__________
(1) الدرنوك: نوع من البسط أو الثياب له خمل.
(2) عظهور: في المعاجم: عظير كإردب، وهو القوي الغليظ.
(3) سابر: واضح.
يومئذ صنفان.
صنف المشورة، وصنف المخذول.
لا ترى الاحباء محلول.
وأسيرا مغلول.
بين القراب والخيول.
عند ذلك تخرب المنازل وتسلب الارامل، وتسقط الحوامل وتظهر الزلازل، وتطلب الخلافة وائل، فتغضب نزار فتدني العبيد والاشرار، وتقصي الامثال والاخيار.
وتغلو الاسعار في صفر الاصفار يقتل كل حيا منه، ثم يسيرون إلى خنادق وإنها ذات أشعار وأشجار تصد له الانهار ويهزمهم أول النهار، تظهر الاخيار فلا ينفعهم نوم ولا قرار.
حتى يدخل مصرا من الامصار، فيدركه القضاء والاقدار.
ثم يجئ الرماة تلف مشاة، لقتل الكماة، وأسر الحماة.
وتهلك الغواة هنالك يدرك في أعلى المياه.
ثم يبور الدين، وتقلب الامور، وتكفر الزبور، وتقطع الجسور، فلا يفلت إلا من كان في جزائر البحور، ثم تبور الحبوب، وتظهر الاعاريب ليس فيهم معيب على أهل الفسوق والريب في زمان عصيب، لو كان للقوم حيا، وما تغني المنى.
قالوا ثم ماذا يا سطيح ؟ قال ثم يظهر رجل من أهل اليمن كالشطن (4)، يذهب الله على رأسه الفتن.
وهذا أثر غريب كتباه لغرابته وما تضمن من الفتن والملاحم.
وقد تقدم قصة شق وسطيح مع ربيعة بن نصر ملك اليمن، وكيف بشر بوجود رسول الله صلى الله عليه وسلم وكذلك تقدم قصة سطيح مع ابن
__________
(1) الدرنوك: نوع من البسط أو الثياب له خمل.
(2) عظهور: في المعاجم: عظير كإردب، وهو القوي الغليظ.
(3) سابر: واضح.
(4) الشطن: الحبل الطويل، والمراد هنا: الرجل الطويل.
[ * ]

(2/435)

أخته عبد المسيح حين أرسله ملك بني ساسان، لارتجاس الايوان، وخمود النيران، ورؤيا الموبذان.
وذلك ليلة مولد الذي نسخ بشريعته سائر الاديان.
* * * تم الجزء الثاني من البداية والنهاية ويليه الجزء الثالث وأوله باب كيفية بدء الوحي إلى رسول الله صلى الله عليه وسلم

(2/436)


البداية والنهاية - الجزء الثالث

البداية والنهاية - ابن كثير ج 3
البداية والنهاية
ابن كثير ج 3

(3/)

البداية والنهاية للامام الحافظ ابي الفداء اسماعيل بن كثير الدمشقي المتوفى سنة 774 ه.
حققه ودقق أصوله وعلق حواشيه علي شيري الجزء الثالث دار إحياء التراث العربي

(3/3)

الطبعة الاولى 1408 ه.
1988 م

(3/4)

بسم الله الرحمن الرحيم باب كيف بدأ الوحي إلى رسول الله صلى الله عليه وآله، وذكر أول شئ أنزل عليه من القرآن العظيم كان ذلك وله صلى الله عليه وآله من العمر أربعون سنة.
وحكى ابن جرير (1) عن ابن عباس وسعيد بن المسيب: أنه كان عمره إذ ذاك ثلاثا وأربعين سنة.
قال البخاري (2): حدثنا يحيى بن بكير، حدثنا الليث، عن عقيل، عن ابن شهاب، عن عروة بن الزبير، عن عائشة رضي الله عنها.
أنها قالت: أول ما بدئ به رسول الله صلى الله عليه وآله من الوحي الرؤيا الصالحة (3) في النوم، وكان لا يرى رؤيا إلا جاءت مثل فلق الصبح، ثم حبب إليه الخلاء فكان يخلو بغار حراء فيتحنث فيه - وهو التعبد - الليالي ذوات العدد قبل أن ينزع إلى أهله ويتزود لذلك، ثم يرجع إلى خديجة فيتزود لمثلها حتى جاءه الحق وهو في غار حراء.
فجاءه الملك
فقال: اقرأ.
فقال: ما أنا بقارئ.
قال: فأخذني فغطني حتى بلغ مني الجهد ثم أرسلني.
فقال: اقرأ، فقلت: ما أنا بقارئ، فأخذني فغطني الثانية حتى بلغ مني الجهد ثم أرسلني.
فقال: اقرأ، فقلت: ما أنا بقارئ فأخذني فغطني الثالثة حتى بلغ مني الجهد.
ثم أرسلني فقال: (اقرأ بسم ربك الذي خلق خلق الانسان من علق، اقرأ وربك الاكرم الذي علم بالقلم علم الانسان ما لم يعلم) [ أول سورة العلق ] فرجع بها رسول الله صلى الله عليه وآله يرجف فؤاده فدخل على خديجة بنت خويلد.
فقال: زملوني زملوني، فزملوه حتى ذهب عنه الروع.
فقال لخديجة وأخبرها الخبر - لقد خشيت على نفسي.
فقالت خديجة: كلا والله لا يخزيك الله أبدا.
إنك
__________
(1) تاريخ لطبري ج 2 / 202.
(2) صحيح البخاري - باب كيف كان بدء الوحي - ح 3 صفحة 1 / 3.
(3) من البخاري - وفي الاصول: الصادقة.
(4) يتحنث: قال ابن حجر في فتح الباري: هي بمعنى يتحنف أي يتبع الحنيفية وهي دين إبراهيم.

(3/5)

لتصل الرحم وتقري الضيف، وتحمل الكل، وتكسب المعدوم، وتعين على نوائب الحق (1)، فانطلقت به خديجة حتى أتت ورقة بن نوفل بن أسد بن عبد العزى ابن عم خديجة.
وكان أمرأ قد تنصر في الجاهلية وكان يكتب الكتاب العبراني فيكتب من الانجيل بالعبرانية ما شاء الله أن يكتب.
وكان شيخا كبيرا قد عمي.
فقالت له خديجة: يا ابن عم ! اسمع من ابن أخيك فقال له ورقة: يا ابن أخي ماذا ترى ؟ فأخبره رسول الله صلى الله عليه وسلم خبر ما أري.
فقال له ورقة: هذا الناموس (2) الذي كان ينزل على موسى، يا ليتني فيها جذعا (3)، ليتني أكون حيا، إذ يخرجك قومك.
فقال رسول الله صلى الله عليه وسلم: " أو مخرجي هم ؟ " فقال: نعم.
لم يأت رجل (4) بمثل ما جئت به إلا عودي.
وإن يدركني يومك أنصرك نصرا مؤزرا.
ثم لم ينشب ورقة أن توفي وفتر الوحي (5) فترة.
حتى حزن رسول الله صلى الله عليه وسلم - فيما بلغنا - حزنا غدا منه مرارا كي يتردى من رؤوس شواهق الجبال فكلما أوفى بذروة جبل لكي يلقي نفسه تبدى له جبريل فقال: يا محمد إنك رسول الله حقا فيسكن
لذلك جأشه، وتقر نفسه.
فيرجع فإذا طالت عليه فترة الوحي غدا كمثل ذلك.
قال فإذا أوفى بذروة جبل تبدى له جبريل فقال له: مثل ذلك.
هكذا وقع مطولا في باب التعبير من البخاري.
قال ابن شهاب (6): وأخبرني أبو سلمة بن عبد الرحمن أن جابر بن عبد الله الانصاري قال - وهو يحدث عن فترة الوحي - فقال في حديثه: " بينا أنا أمشي إذ سمعت صوتا من السماء فرفعت بصري فإذا الملك الذي جاءني بحراء جالس على كرسي بين السماء والارض.
فرعبت منه.
فرجعت فقلت: زملوني، زملوني فأنزل الله: (يا أيها المدثر، قم فانذر، وربك فكبر، وثيابك فطهر، والرجز فاهجر) [ سورة المدثر: 1 ] فحمي الوحي وتتابع " ثم قال البخاري تابعه عبد الله بن يوسف، وأبو صالح، يعني عن الليث، وتابعه هلال بن رداد (7) عن الزهري.
وقال يونس ومعمر: بوادره (8).
وهذا الحديث قد رواه الامام البخاري رحمه الله في كتابه في مواضع
__________
(1) نوائب: جمع نائبة وهي الحادثة خيرا أو شرا وإنما قال نوائب الحق لانها تكون في الحق والباطل.
(2) الناموس: صاحب السر، وهو ما جزم به البخاري في أحاديث الانبياء، يقال: نمست السر: كتمته، والمراد هنا جبريل عليه السلام - لان الله خصه بالغيب والوحي.
(3) جذعا: قال ابن حجر في فتح الباري: الجذع: هو الصغير من البهائم: كأنه تمنى أن يكون عند ظهور الدعاء إلى الاسلام شابا ليكون أمكن لنصره.
(4) من صحيح البخاري، وفي الاصول أحد.
(5) هنا تنتهي رواية الصحيح.
(6) تتمة حديث البخاري المتقدم.
(7) من البخاري، وفي الاصول ونسخ البداية المطبوعة داود وهو تحريف.
وهو هلال بن رداد الطائي، أو الكناني الشامي الكاتب مقبول من السابعة.
(تقريب التهذيب) 2 / 130 / 323.
(8) أي ترجف بوادره بدل رواية يرجف فؤاده.
والبوادر جمع بادرة وهي ما بين العنق والمنكب.

(3/6)

منه، وتكلمنا عليه مطولا في أول شرح البخاري في كتاب بدء الوحي اسنادا ومتنا ولله الحمد والمنة.
وأخرجه مسلم في صحيحه من حديث الليث به، ومن طريق يونس ومعمر عن الزهري كما علقه البخاري عنهما (1)، وقد رمزنا في الحواشي على زيادات مسلم ورواياته ولله الحمد وانتهى سياقه إلى قول ورقة: أنصرك نصرا مؤزرا.
فقول أم المؤمنين عائشة.
أول ما بدئ به من الوحي الرؤيا الصادقة فكان لا يرى رؤيا إلا جاءت مثل فلق الصبح، يقوي ما ذكره محمد بن إسحاق بن يسار عن عبيد بن عمر الليثي أن النبي صلى الله عليه وسلم قال: " فجاءني جبريل، وأنا نائم، بنمط (2) من ديباج فيه كتاب (3).
فقال: اقرأ، فقلت ما اقرأ ؟ فغتني (4)، حتى ظننت أنه الموت، ثم أرسلني " وذكر نحو حديث عائشة سواء، فكان هذا كالتوطئة لما يأتي بعده من اليقظة، وقد جاء مصرحا بهذا في مغازي موسى بن عقبة عن الزهري أنه رأى ذلك في المنام ثم جاءه الملك في اليقظة.
وقد قال الحافظ أبو نعيم الاصبهاني: في كتابه دلائل النبوة حدثنا محمد بن أحمد بن الحسن حدثنا محمد بن عثمان بن أبي شيبة حدثنا جناب بن الحارث حدثنا عبد الله بن الاجلح عن إبراهيم عن علقمة بن قيس.
قال: إن أول ما يؤتى به الانبياء في المنام حتى تهدأ قلوبهم، ثم ينزل الوحي بعد، وهذا من قبل علقمة بن قيس نفسه وهو كلام حسن يؤيده ما قبله ويؤيده ما بعده.
عمره صلى الله عليه وسلم وقت بعثته وتاريخها قال الامام أحمد: حدثنا محمد بن أبي عدي، عن داود بن أبي هند، عن عامر الشعبي أن رسول الله صلى الله عليه وسلم نزلت عليه النبوة وهو ابن أربعين سنة، فقرن بنبوته إسرافيل ثلاث سنين، فكان يعلمه الكلمة والشئ، ولم ينزل القرآن، فلما مضت ثلاث سنين قرن بنبوته جبريل فنزل القرآن على لسانه عشرين سنة عشرا بمكة وعشرا بالمدينة.
فمات وهو ابن ثلاث وستين سنة.
فهذا إسناد
__________
(1) أخرجه البخاري في كتاب التعبير، وفي التفسير وفي كتاب الايمان عن عبد الرزاق وأخرجه مسلم في (1) - كتاب الايمان (73) باب بدء الوحي - والترمذي والنسائي في التفسير والامام أحمد في مسنده 26 - 232، 233 وابن حبان
في صحيحه، كتاب الوحي حديث 34 / 1 / 115.
(2) نمط: وعاء كالسفط.
(3) قال بعض المفسرين: في قوله تعالى: (ذلك الكتاب لا ريب فيه) إنها إشارة إلى الكتاب الذي جاء به جبريل حين قال له: اقرأ (الروض الانف).
(4) كذا في الاصول والطبري، ومعنى غتني: حبس نفسي.
قال ابن الاثير في النهاية: الغت والغط سواء، كأنه أراد عصرني عصرا شديدا، حتى وجدت منه المشقة، كما يجد من يغمس في الماء قهرا.

(3/7)

صحيح إلى الشعبي وهو يقتضي أن اسرافيل قرن معه بعد الاربعين ثلاث سنين ثم جاءه جبريل (1) وأما الشيخ شهاب الدين أبو شامة فإنه قد قال: وحديث عائشة لا ينافي هذا فإنه يجوز أن يكون أول أمره الرؤيا.
ثم وكل به إسرافيل في تلك المدة التي كان يخلو فيها بحراء فكان يلقي إليه الكلمة بسرعة ولا يقيم معه تدريجا له وتمرينا إلى أن جاءه جبريل.
فعلمه بعدما غطه ثلاث مرات، فحكت عائشة ما جرى له مع جبريل ولم تحك ما جرى له مع إسرافيل اختصارا للحديث، أو لم تكن وقفت على قصة إسرافيل.
وقال الامام أحمد حدثنا يحيى بن هشام عن عكرمة عن ابن عباس أنزل على النبي صلى الله عليه وسلم وهو ابن ثلاث وأربعين فمكث بمكة عشرا وبالمدينة عشرا.
ومات وهو ابن ثلاث وستين، وهكذا روى يحيى بن سعيد وسعيد بن المسيب (2) ثم روى أحمد عن غندر ويزيد بن هارون كلاهما عن هشام عن عكرمة عن ابن عباس قال: بعث رسول الله صلى الله عليه وسلم وأنزل عليه القرآن، وهو ابن أربعين سنة فمكث بمكة ثلاث عشرة سنة وبالمدينة عشر سنين.
ومات وهو ابن ثلاث وستين سنة.
وقال الامام أحمد: حدثنا عفان، حدثنا حماد بن سلمة، أنبأنا عمار بن أبي عمار، عن ابن عباس، قال: أقام النبي صلى الله عليه وسلم بمكة خمس عشرة سنة سبع سنين يرى الضوء ويسمع الصوت وثماني سنين يوحى إليه، وأقام بالمدينة عشر سنين.
قال أبو شامة: وقد كان رسول الله صلى الله عليه وسلم يرى عجائب قبل بعثته فمن ذلك ما في صحيح مسلم عن جابر بن سمرة قال: قال رسول الله صلى الله عليه وسلم: " إني لاعرف حجرا بمكة كان يسلم علي قبل أن أبعث إني لاعرفه الآن " (3) انتهى كلامه.
وإنما كان رسول الله صلى الله عليه وسلم يحب الخلاء والانفراد عن قومه، لما يراهم عليه من الضلال المبين من عبادة الاوثان والسجود للاصنام، وقويت محبته للخلوة عند مقاربة إيحاء الله إليه صلوات الله
__________
(1) الخبر نقله السيوطي في الخصائص الكبرى 1 / 221 وابن سعد في الطبقات 1 / 191 وقال ابن سعد بعد إيراده الخبر: " فذكرت هذا الحديث لمحمد بن عمر - الواقدي - فقال: ليس يعرف أهل العلم ببلدتنا أن اسرافيل قرن بالنبي صلى الله عليه وسلم..لم يقرن به غير جبريل وقد حكى ابن التين القصة لكن وقع عنده ميكائيل بدل إسرافيل.
(2) قال النووي في شرحه على صحيح مسلم 15 / 99 الصواب أنه صلى الله عليه وسلم بعث على راس الاربعين سنة هذا هو المشهور الذي أطبق عليه العلماء.
وقال ابن قيم الجوزية في زاد المعاد.
بعثه الله - تعالى - على رأس أربعين وهي رأس الكمال، قيل ولها تبعث الرسل 1 / 33.
وقال السهيلي - معلقا - في الروض الانف: إنه الصحيح عند أهل السير، والعلم بالاثر " 1 / 161.
وقال البلقيني: كان سن رسول الله صلى الله عليه وسلم حين جاءه جبريل في غار حراء أربعين سنة على المشهور.
(3) كتاب الفضائل حديث رقم 2 ص 1782.
وأخرجه الترمذي في المناقب 5 / 593 والدارمي في المقدمة.
=

(3/8)

وسلامه عليه.
وقد ذكر محمد بن إسحاق عن عبد الملك بن عبد الله (1) بن أبي سفيان بن العلاء بن حارثة (2) - قال: وكان واعية (3) - عن بعض أهل العلم قال: وكان رسول الله صلى الله عليه وسلم يخرج إلى حراء في كل عام شهرا من السنة يتنسك فيه.
وكان من نسك قريش في الجاهلية، يطعم من جاءه من المساكين حتى إذا انصرف من مجاورته [ وقضائه ] (4) لم يدخل بيته حتى يطوف بالكعبة.
وهكذا روى عن وهب بن كيسان أنه سمع عبيد بن عمير يحدث عبد الله بن الزبير مثل ذلك، وهذا يدل على أن هذا كان من عادة المتعبدين في قريش أنهم يجاورون في حراء للعبادة ولهذا قال أبو طالب في قصيدته
المشهورة: وثور ومن أرسى ثبيرا مكانه * وراق ليرقى في حراء ونازل هكذا صوبه على رواية هذا في البيت كما ذكره السهيلي وأبو شامة وشيخنا الحافظ أبو الحجاج المزي رحمهم الله، وقد تصحف على بعض الرواة فقال فيه: وراق ليرقى في حر ونازل - وهذا ركيك ومخالف للصواب والله أعلم.
وحراء يقصر ويمد ويصرف ويمنع، وهو جبل بأعلى مكة على ثلاثة أميال منها عن يسار المار إلى منى، له قلة مشرفة على الكعبة منحنية والغار في تلك الحنية وما أحسن ما قال رؤبة بن العجاج: فلا ورب الامنات القطن * ورب ركن من حراء منحني وقوله في الحديث: والتحنث التعبد، تفسير بالمعنى، وإلا فحقيقة التحنث من حيث البنية (5) فيما قاله السهيلي الدخول في الحنث ولكن سمعت ألفاظ قليلة في اللغة معناها الخروج من ذلك الشئ كحنث أي خرج من الحنث وتحوب وتحرج وتأنم وتهجد هو ترك الهجود وهو النوم للصلاة وتنجس وتقذر أوردها أبو شامة.
وقد سئل ابن الاعرابي عن قوله يتحنث أي يتعبد.
فقال: لا أعرف هذا إنما هو يتحنف من الحنيفية دين إبراهيم عليه السلام.
قال ابن هشام: والعرب تقول التحنث والتحنف يبدلون الفاء من الثاء، كما قالوا جدف وجذف كما قال رؤبة [ بن العجاج ]: (هامش 9) = والامام أحمد في مسنده 5 / 89.
(1) في سيرة ابن هشام: عبيدالله.
(2) في سيرة ابن هشام ودلائل البيهقي: جارية وهو الصواب.
(3) واعية: التاء فيه للمبالغة: أي حافظا.
من قولهم وعى العلم يعيه إذا حفظه.
(4) زيادة من دلائل البيهقي.
وفي ابن هشام: فلما قضى رسول الله صلى الله عليه وسلم جواره وانصرف..(5) في الاصول ونسخ البداية المطبوعة: من حنث البنية وهو تحريف والصواب ما أثبتناه.

(3/9)

* لو كان أحجاري مع الاحذاف (1) * يريد الاجداث.
قال [ ابن هشام ]: وحدثني أبو عبيدة أن العرب تقول فم في موضع ثم.
قلت: ومن ذلك قول بعض المفسرين وفومها أن المراد ثومها.
وقد اختلف العلماء في تعبده عليه السلام قبل البعثة هل كان على شرع أم لا ؟ وما ذلك الشرع فقيل شرع نوح وقيل شرع إبراهيم.
وهو الاشبه الاقوى.
وقيل موسى، وقيل عيسى، وقيل كل ما ثبت أنه شرع عنده اتبعه وعمل به، ولبسط هذه الاقوال ومنا سباتها مواضع أخر في أصول الفقه والله أعلم.
وقوله حتى فجئه الحق وهو بغار حراء أي جاء بغتة على غير موعد كما قال تعالى: (وما كنت ترجو أن يلقى إليك الكتاب إلا رحمة من ربك) [ النمل: 86 ] الآية.
وقد كان نزول صدر هذه السورة الكريمة وهي: (اقرأ باسم ربك الذي خلق خلق الانسان من علق اقرأ وربك الاكرم الذي علم بالقلم علم الانسان ما لم يعلم) (2) وهي أول ما نزل من القرآن كما قررنا ذلك في التفسير وكما سيأتي أيضا في يوم الاثنين كما ثبت في صحيح مسلم عن أبي قتادة أن رسول الله صلى الله عليه وسلم: سئل عن صوم يوم الاثنين ؟ فقال: " ذاك يوم ولدت فيه، ويوم أنزل علي فيه " (3) وقال ابن عباس: ولد نبيكم محمد صلى الله عليه وسلم يوم الاثنين، ونبئ يوم الاثنين (4).
وهكذا قال عبيد بن عمير وأبو جعفر الباقر وغير واحد من العلماء: إنه عليه الصلاة والسلام أوحى إليه يوم الاثنين، وهذا ما لا خلاف فيه بينهم.
__________
(1) في سيرة ابن هشام: الاجداف.
وزعم ابن جني أن جدف بالفاء لا يجمع على أجداف (أنظر الروض الآنف).
(2) أول سورة العلق.
قال صاحب الظلال: مطلع هذه السورة هو أول ما نزل من القرآن باتفاق، والروايات التي تذكر نزول غيرها ابتداء ليست وثيقة.
هذه البداية حادث ضخم بحقيقته وضخم بدلالته.
فدلالته: في أنه تعالى ذو الفضل الواسع بفيض من عطائه
ورحمته بلا سبب ولا علة.
ودلالته أن الله تعالى أكرم الانسان كرامة لا يكاد يتصورها.
وآثاره في حياة البشرية قد بدأت منذ اللحظة الاولى، في تحويل خط التاريخ، فقد تحددت الجهة التي يتطلع إليها الانسان ويتلقى عنها تصوراته وقيمه وموازينه.
هذه الحقيقة القرآنية الاولى التي تلقاها قلب رسول الله صلى الله عليه وسلم في اللحظة الاولى هي التي ظلت تصرف شعوره، ولسانه وعمله بعد ذلك طوال حياته بوصفها قاعدة الايمان الاولى.
8 / 618 باختصار.
(3) صحيح مسلم في 13 كتاب الصيام (36) باب حديث رقم 197 ومسند أحمد 5 / 297 - 299 السنن الكبرى للبيهقي 4 / 293.
(4) مسند أحمد ج 1 / 277 وهو في مجمع الزوائد 1 / 196 ونسبه لاحمد والطبراني في الكبير وقال: فيه ابن لهيعة، وهو ضعيف وبقية رجاله ثقات من أهل الصحيح ".

(3/10)

ثم قيل: كان ذلك في شهر ربيع الاول، كما تقدم عن ابن عباس وجابر أنه ولد عليه السلام، وفي الثاني عشر من ربيع الاول يوم الاثنين وفيه بعث وفيه عرج به إلى السماء، والمشهور أنه بعث عليه الصلاة والسلام في شهر رمضان، كما نص على ذلك عبيد بن عمير، ومحمد بن إسحاق وغيرهما.
قال ابن إسحاق مستدلا على ذلك بما قال الله تعالى: (شهر رمضان الذي أنزل فيه القرآن هدى للناس) [ البقرة: 185 ] فقيل في عشره.
وروى الواقدي بسنده عن أبي جعفر الباقر أنه قال: كان ابتداء الوحي إلى رسول الله صلى الله عليه وسلم يوم الاثنين، لسبع عشرة ليلة خلت من رمضان وقيل في الرابع والعشرين منه.
قال الامام أحمد: حدثنا أبو سعيد مولى بني هاشم، حدثنا عمران، أبو العوام، عن قتادة، عن أبي المليح، عن واثلة بن الاسقع أن رسول الله صلى الله عليه وسلم قال: " أنزلت صحف إبراهيم في أول ليلة من رمضان، وأنزلت التوارة لست مضين من رمضان، والانجيل لثلاث عشرة ليلة خلت من رمضان، وأنزل القرآن لاربع وعشرين خلت من رمضان " (1) وروى ابن مردويه في تفسيره عن جابر بن عبد الله مرفوعا نحوه، ولهذا ذهب جماعة من الصحابة
والتابعين، إلى أن ليلة القدر ليلة أربع وعشرين.
وأما قول جبريل (اقرأ) فقال: " ما أنا بقارئ " فالصحيح أن قوله " ما أنا بقارئ " نفي أي لست ممن يحسن القراءة.
وممن رجحه النووي وقبله الشيخ أبو شامة.
ومن قال إنها استفهامية فقوله بعيد لان الباء لا تزاد في الاثبات (2).
ويؤيد الاول رواية أبي نعيم من حديث المعتمر بن سليمان عن أبيه: فقال رسول الله صلى الله عليه وسلم - وهو خائف يرعد - " ما قرأت كتابا قط ولا أحسنه وما أكتب وما أقرأ " فأخذه جبريل فغته غتا شديدا.
ثم تركه فقال له: اقرأ.
فقال محمد صلى الله عليه وسلم: " ما أرى شيئا أقرأه، وما أقرأ، وما أكتب " يروى فغطني كما في الصحيحين وغتني ويروى قد غتني أي خنقني " حتى بلغ مني الجهد " يروى بضم الجيم وفتحها وبالنصب وبالرفع.
وفعل به ذلك ثلاثا.
قال أبو سليمان الخطابي: وإنما فعل ذلك به ليبلو صبره ويحسن تأديبه فيرتاض لاحتمال ما كلفه به من أعباء النبوة، ولذلك كان يعتريه مثل حال المحموم وتأخذه الرحضاء أي البهر والعرق.
وقال غيره: إنما فعل ذلك لامور: منها أن يستيقظ لعظمة ما يلقى إليه بعد هذا الصنيع المشق على النفوس.
كما قال تعالى: (إنا سنلقي عليك قولا ثقيلا) [ سورة المزمل: 5 ] ولهذا
__________
(1) مسند أحمد ج 4 / 107.
(2) قال الطيبي أنه إنما يفيد التقوية والتأكيد، والتقدير لست بقارئ البتة فإن قيل لم كرر ذلك أجاب أبو شامة بأن يحمل قوله أولا ما أنا بقارئ على الامتناع وثانيا على الاخبار بالنفي المحض وثالثا على الاستفهام ويؤيده قول أبي الاسود في مغازيه عن عروة أنه قال: كيف اقرأ وفي رواية ابن إسحاق ماذا أقرأ وفي دلائل البيهقي: كيف أقرأ.
وكل ذلك يؤيد أنها استفهامية.
وحكى الاخفش جواز دخول الباء بداية - وهو شاذ -.

(3/11)

كان عليه الصلاة والسلام إذا جاءه الوحي يحمر وجهه ويغط كما يغط البكر من الابل ويتفصد جبينه عرقا في اليوم الشديد البرد.
وقوله فرجع بها رسول الله صلى الله عليه وسلم إلى خديجة يرجف فؤاده.
وفي رواية: بوادره، جمع بادرة قال أبو عبيدة: وهي لحمة بين المنكب والعنق.
وقال غيره: هو عروق تضطرب عند الفزع وفي
بعض الروايات ترجف بآدله واحدتها بادلة.
وقيل بادل، وهو ما بين العنق والترقوة وقيل أصل الثدي.
وقيل لحم الثديين وقيل غير ذلك.
فقال: " زملوني زملوني " فلما ذهب عنه الروع قال لخديجة: " مالي ؟ أي شئ عرض لي ؟ " وأخبرها ما كان من الامر.
ثم قال: " لقد خشيت على نفسي " (1) وذلك لانه شاهد أمرا لم يهده قبل ذلك، ولا كان في خلده.
ولهذا قالت خديجة: ابشر، كلا والله لا يخزيك الله أبدا.
قيل من الخزي، وقيل من الحزن، وهذا لعلمها بما أجرى الله به جميل العوائد في خلقه أن من كان متصفا بصفات الخير لا يخزى في الدنيا ولا في الآخرة ثم ذكرت له من صفاته الجليلة ما كان من سجاياه الحسنة.
فقالت: إنك لتصل الرحم وتصدق الحديث - وقد كان مشهورا بذلك صلوات الله وسلامه عليه عند الموافق والمفارق - وتحمل الكل.
أي عن غيرك تعطي صاحب العيلة ما يريحه من ثقل مؤنة عياله - وتكسب المعدوم أي تسبق إلى فعل الخير فتبادر إلى إعطاء الفقير فتكسب حسنته قبل غيرك.
ويسمى الفقير معدوما لان حياته ناقصة.
فوجوده وعدمه سواء كما قال بعضهم: ليس من مات فاستراح بميت * إنما الميت ميت الاحياء وقال أبو الحسن التهامي، فيما نقله عنه القاضي عياض في شرح مسلم: عد ذا الفقر ميتا وكساه * كفنا باليا ومأواه قبرا وقال الخطابي: الصواب (وتكسب المعدم) أي تبذل إليه أو يكون تكسب المعدم بعطيته (2)
__________
(1) قال القاضي عياض: ليس معناه الشك في أن ما أتاه من الله لكنه كأنه خشي أن لا يقوى على مقاومة هذا الامر.
وقال الحافظ ابن حجر: اختلف العلماء في المراد بالخشية على اثنى عشر قولا: الجنون - وهو باطل - الهاجس - وهو باطل أيضا.
الموت من شدة الرعب - المرض - دوام المرض - العجز عن حمل أعباء النبوة - العجز عن النظر إلى الملك من الرعب - عدم الصبر على أذى قومه - أن يقتلوه - مفارقة الوطن - تكذيبهم إياه - تعييرهم إياه.
قال: وأولى الاقوال وأسلمها من الارتياب الثالث واللذان بعده.
(2) في الاصول: أو يكون تلبس العدم بعطية: وهو تحريف، والصواب ما أثبتناه من سيرة ابن كثير.

(3/12)

مالا يعيش به (1).
واختار شيخنا الحافظ أبو الحجاج المزي أن المراد بالمعدوم ههنا المال المعطى، أي يعطى المال لمن هو عادمه.
ومن قال إن المراد أنك تكسب باتجارك المال المعدوم، أو النفيس القليل النظير، فقد أبعد النجعة وأغرق في النزع وتكلف ما ليس له به علم، فإن مثل هذا لا يمدح به غالبا، وقد ضعف هذا القول عياض والنووي وغيرهما والله أعلم.
وتقري الضيف - أي تكرمه في تقديم قراه، وإحسان مأواه.
وتعين على نوائب الحق ويروى الخير، أي إذا وقعت نائبة لاحد في خير أعنت فيها، وقمت مع صاحبها حتى يجد سدادا من عيش أو قواما من عيش، وقوله: ثم أخذته فانطلقت به إلى ابن عمها ورقة بن نوفل.
وكان شيخا كبيرا قد عمي.
وقد قدمنا طرفا من خبره مع ذكر زيد بن عمرو بن نفيل رحمه الله.
وأنه كان ممن تنصر في الجاهلية ففارقهم وارتحل إلى الشام، هو وزيد بن عمرو وعثمان بن الحويرث، وعبيد الله بن جحش فتنصروا كلهم، لانهم وجدوه أقرب الاديان إذ ذاك إلى الحق، إلا زيد بن عمرو بن نفيل فإنه رأى فيه دخلا وتخبيطا وتبديلا وتحريفا وتأويلا.
فأبت فطرته الدخول فيه أيضا، وبشروه الاحبار والرهبان بوجود نبي قد أزف زمانه واقترب أوانه، فرجع يتطلب ذلك، واستمر على فطرته وتوحيده.
لكن اخترمته المنية قبل البعثة المحمدية (2).
وأدركها ورقة بن نوفل وكان يتوسمها في رسول الله صلى الله عليه وسلم كما قدمنا بما كانت خديجة تنعته له وتصفه له، وما هو منطو عليه من الصفات الطاهرة الجميلة وما ظهر عليه من الدلائل والآيات، ولهذا لما وقع ما وقع أخذت بيد رسول الله صلى الله عليه وسلم وجاءت به إليه فوقفت به عليه.
وقالت: ابن عم اسمع من ابن أخيك، فلما قص عليه رسول الله صلى الله عليه وسلم خبر ما رأى قال ورقة: سبوح سبوح (3)، هذا الناموس الذي أنزل على موسى، ولم يذكر عيسى وإن كان متأخرا بعد موسى، لانه كانت شريعته متممة ومكملة لشريعة موسى عليهما السلام، ونسخت بعضها على الصحيح من قول العلماء.
كما قال: (ولاحل لكم بعض الذي حرم عليكم) [ آل عمران: 50 ].
وقول ورقة هذا كما قالت الجن: (يا قومنا إنا
سمعنا كتابا أنزل من بعد موسى مصدقا لما بين يديه يهدي إلى الحق إلى طريق مستقيم) [ الاحقاف: 30 ].
ثم قال ورقة: يا ليتني فيها جذعا.
أي يا ليتني أكون اليوم شابا متمكنا من الايمان والعلم النافع والعمل الصالح، يا ليتني أكون حيا حين يخرجك قومك يعني حتى أخرج معك وأنصرك ؟ فعندها قال رسول الله صلى الله عليه وسلم: " أو مخرجي هم ؟ " قال السهيلي وإنما قال ذلك، لان فراق الوطن شديد على النفوس، فقال: نعم ! إنه لم يأت أحد بمثل ما جئت به إلا عودي،
__________
(1) قال التيمي في شرح الكرماني: لم يصب الخطابي إذ حكم على اللفظة الصحيحة بالخطأ فإن الصواب ما اشتهر بين أصحاب الحديث ورواه الرواة.
1 / 37.
(2) تقدم أن زيد بن عمرو بن نفيل قد عادت عليه لخم فقتلوه وكان ذلك قبل المبعث.
راجع سيرة ابن هشام 1 / 244 وما بعدها.
(3) في سيرة ابن هشام: قدوس قدوس، أي طاهر طاهر.

(3/13)

وإن يدركني يومك أنصرك نصرا مؤزرا أي أنصرك نصرا عزيزا أبدا.
وقوله: " ثم لم ينشب ورقة أن توفي " أي توفي بعد هذه القصة بقليل (1) رحمه الله ورضي عنه، فإن مثل هذا الذي صدر عنه تصديق بما وجد وإيمان بما حصل من الوحي ونية صالحة للمستقبل.
وقد قال الامام أحمد: حدثنا حسن، عن ابن لهيعة، حدثني أبو الأسود عن عروة عن عائشة.
أن خديجة سألت رسول الله صلى الله عليه وسلم عن ورقة بن نوفل فقال: " قد رأيته فرأيت عليه ثياب بياض فأحسبه لو كان من أهل النار لم يكن عليه ثياب بياض ".
وهذا إسناد حسن لكن رواه الزهري وهشام عن عروة مرسلا فالله أعلم وروى الحافظ أبو يعلى عن شريح بن يونس عن إسماعيل عن مجالد عن الشعبي عن جابر بن عبد الله أن رسول الله صلى الله عليه وسلم سئل عن ورقة بن نوفل فقال: " قد رأيته فرأيت عليه ثياب بياض أبصرته في بطنان الجنة وعليه السندس ".
وسئل عن زيد بن عمرو بن نفيل فقال: " يبعث يوم القيامة أمة وحده ".
وسئل عن أبي طالب فقال: " أخرجته من غمرة من جهنم إلى ضحضاح منها " وسئل عن خديجة لانها ماتت قبل الفرائض
وأحكام القرآن فقال: " أبصرتها على نهر في الجنة في بيت من قصب لا صخب فيه ولا نصب " (2) إسناد حسن ولبعضه شواهد في الصحيح والله أعلم.
وقال الحافظ أبو بكر البزار: حدثنا عبيد بن إسماعيل، حدثنا أبو أسامة، عن هشام بن عروة، عن أبيه عن عائشة.
قالت قال رسول الله صلى الله عليه وسلم: " لا تسبوا ورقة فإني رأيت له جنة أو جنتين " (3) وكذا رواه ابن عساكر من حديث أبي سعيد الاشج عن أبي معاوية عن هشام عن أبيه عن عائشة وهذا إسناد جيد.
وروي مرسلا وهو أشبه.
وروى الحافظان البيهقي وأبو نعيم في كتابيهما دلائل النبوة من حديث يونس بن بكير عن يونس بن عمرو عن أبيه عن عمرو بن شرحبيل أن رسول الله صلى الله عليه وسلم قال لخديجة: " إني إذا خلوت وحدي سمعت نداء، وقد خشيت والله أن يكون لهذا أمر ".
قالت: معاذ الله ما كان ليفعل ذلك بك فوالله إنك لتؤدي الامانة، وتصل الرحم، وتصدق الحديث.
فلما دخل أبو بكر وليس
__________
(1) قال ابن اسحاق في السيرة عن هشام بن عروة عن أبيه: 1 / 340 أن ورقة كان يمر ببلال وهو يعذب وهو يقول: أحد أحد..وهذا يقتضي أن ورقة تأخر إلى زمن الدعوة وإلى أن دخل بعض الناس في الاسلام.
وعلق ابن حجر قال: فإن تمسكنا بالترجيح فما في الصحيح أصح.
(2) روى الاحاديث عن جابر الهيثمي في مجمع الزوائد 9 / 416 وقال: رواه أبو يعلى وفيه مجالد وهذا مما مدح من حديث مجالد وبقية رجاله رجال الصحيح.
وأخرج الحاكم جزءا منه وصححه في المستدرك 3 / 439 - 440.
(3) أخرجه الهيثمي في مجمع الزوائد 9 / 416 وقال: رواه البزار متصلا ومرسلا.
ورجال المسند والمرسل رجال الصحيح.
وروى عن اسماء بنت أبي بكر أن النبي صلى الله عليه وسلم سئل عن ورقة فقال يبعث يوم القيامة أمة وحده.
قال: ورواه الطبراني ورجاله رجال الصحيح.

(3/14)

رسول الله صلى الله عليه وسلم ثم ذكرت له خديجة [ حديثه له ] فقالت: يا عتيق اذهب مع محمد إلى ورقة فلما دخل رسول الله صلى الله عليه وسلم أخذ بيده أبو بكر.
فقال: انطلق بنا إلى ورقة قال: " ومن أخبرك ؟ " قال
خديجة فانطلقا إليه فقصا عليه.
فقال رسول الله صلى الله عليه وسلم: " إني إذا خلوت وحدي سمعت نداء خلفي: يا محمد يا محمد فانطلق هاربا في الارض ".
فقال له لا تفعل.
إذا أتاك فاثبت، حتى تسمع ما يقول لك ثم ائتني فأخبرني.
فلما خلا ناداه يا محمد قل: (بسم الله الرحمن الرحيم الحمد لله رب العالمين) حتى بلغ: " ولا الضالين) قل لا إله إلا الله.
فأتى ورقة فذكر له ذلك، فقال له ورقة: ابشر ثم ابشر.
فأنا أشهد أنك الذي بشر بك ابن مريم، وأنك على مثل ؟ موسى، وأنك نبي مرسل، وأنك ستؤمر بالجهاد بعد يومك هذا.
ولئن أدركني ذلك لاجاهدن معك.
فلما توفي [ ورقة ].
قال رسول الله صلى الله عليه وسلم: " لقد رأيت القس في الجنة عليه ثياب الحرير، لانه آمن بي وصدقني " يعني ورقة.
هذا لفظ البيهقي (1) وهو مرسل وفيه غرابة وهو كون الفاتحة أول ما نزل وقد قدمنا من شعره ما يدل على إضماره الايمان وعقده عليه وتأكده عنده، وذلك حين أخبرته خديجة ما كان من أمره مع غلامها ميسرة وكيف كانت الغمامة تظلله في هجير القيظ.
فقال ورقة في ذلك أشعارا قدمناها قبل هذا، منها قوله: لججت وكنت في الذكرى لجوجا * لامر طالما بعث النشيجا (2) ووصف من خديجة بعد وصف * فقد طال انتظاري يا خديجا ببطن المكتين على رجائي * حديثك أن أرى منه خروجا بما خبرتنا من قول قس * من الرهبان أكره أن يعوجا بأن محمدا سيسود قوما * ويخصم من يكون له حجيجا ويظهر في البلاد ضياء نور * يقيم به البرية أن تعوجا (3) فيلقى من يحاربه خسارا * ويلقى من يسالمه فلوجا فيا ليتي إذا ما كان ذاكم * شهدت وكنت أولهم ولوجا ولو كان الذي كرهت قريش * ولو عجت بمكتها عجيجا (4) أرجي بالذي كرهوا جميعا * إلى ذي العرش إذ سفلوا عروجا فإن يبقوا وأبق تكن أمور * يضج الكافرون لها ضجيجا (5)
__________
(1) الحديث في دلائل النبوة للبيهقي ج 1 / 158 - 159 وما بين معكوفين في الحديث من الدلائل.
وعلق البيهقي في آخر الحديث قال: فهذا منقطع، فإن كان محفوظا فيحتمل أن يكون خبرا عن نزولها - أي سورة الفاتحة - بعدما نزلت عليه، اقرأ باسم ربك ويا أيها المدثر والله أعلم.
(2) في سيرة ابن هشام: لهم بدل لامر.
(3) في السيرة: إن تموجا بدل أن تعوجا.
(4) في السيرة: ولوجا في الذي كرهت قريش.
(5) في نسخ البداية المطبوعة يكن أمورا وهو تحريف والصواب اثبتناه من السيرة لابن هشام.
(*)

(3/15)

وقال أيضا في قصيدته الاخرى: وأخبار صدق خبرت عن محمد * يخبرها عنه إذا غاب ناصح (1) بأن ابن عبد الله أحمد مرسل * إلى كل من ضمت عليه الاباطح وظني به أن سوف يبعث صادقا * كما أرسل العبدان هود وصالح وموسى وإبراهيم حتى يرى له * بهاء ومنشور من الحق واضح (2) ويتبعه حيا لؤي بن غالب * شبابهم والاشيبون الجحاجح (3) فإن ابق حتى يدرك الناس دهره * فاني به مستبشر الود فارح وإلا فاني يا خديجة فاعلمي * عن أرضك في الارض العريضة سائح وقال يونس بن بكير عن ابن إسحاق قال ورقة: فان بك حقا يا خديجة فاعلمي * حديثك إيانا فأحمد مرسل وجبريل يأتيه وميكال معهما * من الله وحي يشرح الصدر منزل يفوز به من فاز فيها بتوبة * ويشقى به العاني الغرير المضلل (4) فريقان منهم فرقة في جنانه * وأخرى بأحواز الجحيم تعلل (5) إذا ما دعوا بالويل فيها تتابعت * مقامع في هاماتهم ثم تشعل (6)
فسبحان من يهوي الرياح بأمره * ومن هو في الايام ما شاء يفعل ومن عرشه فوق السموات كلها * واقضاؤه في خلقه لا تبدل
__________
(1) القصيدة في دلائل النبوة للبيهقي 1 / 127 وذكرها السهيلي في الروض الانف 1 / 127 وقال إنهما: من رواية يونس عن ابن اسحاق وقبله بيتان: أتبكر أم أنت العشية رائح * وفي الصدر من اضمارك الحزن فادح لغرقة قوم لا أحب فراقهم * كأنك عنهم بعد يومين نازح وبعده: بفتاك الذي وجهت يا خير حرة * بغور وبالنجدين حيث الصحاصح إلى سوق بصرى والركاب التي غدت * وهن من الاحمال مقص دوالح يخبرنا عن كل حبر بعلمه * وللحق أبواب لهن مفاتح (2) في الدلائل: من الذكر واضح.
(3) في الدلائل: لؤي جماعة.
(4) في دلائل البيهقي: ويشقى به العاني الغوي المضلل.
(5) في دلائل البيهقي: وأخرى بإخوان الجحيم تغلل وما أثبتناه مناسب أگثر.
(6) في دلائل البيهقي: في هاماتها بدل هاماتهم.
(*)

(3/16)

وقال ورقة أيضا: يا للرجال وصرف الدهر والقدر * وما لشئ قضاه الله من غير حتى خديجة تدعوني لاخبرها * أمرا أراه سيأتي الناس من أخر (1) وخبرتني بأمر قد سمعت به * فيما مضى من قديم الدهر والعصر بأن أحمد يأتيه فيخبره * جبريل انك مبعوث إلى البشر فقلت عل الذي ترجين ينجزه * لك الاله فرجي الخير وانتظري
وأرسليه إلينا كي نسائله * عن أمره ما يرى في النوم والسهر فقال حين أتانا منطقا عجبا * يقف منه أعالي الجلد والشعر إني رأيت أمين الله واجهني * في صورة أكملت من أعظم الصور (2) ثم استمر فكاد الخوف يذعرني * مما يسلم من حولي من الشجر فقلت ظني وما أدري أيصدقني * ان سوف يبعث يتلو منزل السور وسوف يبليك إن اعلنت دعوتهم * من الجهاد بلا من ولا كدر هكذا أورد ذلك الحافظ البيهقي من الدلائل وعندي في صحتها عن ورقة نظر والله أعلم (3).
وقال ابن إسحاق حدثني عبد الملك بن عبيدالله (4) بن أبي سفيان بن العلاء بن جارية الثقفي - وكان واعية (5) - عن بعض أهل العلم أن رسول الله صلى الله عليه وسلم حين أراد الله كرامته وابتدأه بالنبوة، كان إذا خرج لحاجة أبعد حتى تحسر عنه البيوت (6) ويفضي إلى شعاب مكة وبطون أوديتها، فلا يمر بحجر ولا شجر إلا قال السلام عليك يا رسول الله (7).
قال فيلتفت حوله عن
__________
(1) في البيهقي: حتى خديجة تدعوني لاخبرها * وما لها بخفي الغيب من خبر جاءت لتسألني عنه لاخبرها * أمرا أراه سيأتي الناس من أخر (2) في الدلائل: أهيب بدل أعظم.
(3) قال البيهقي في إيراده الابيات: يزعمون أن ورقة قال، وفيه تشكيك لدى البيهقي في نسبتها لورقة.
(4) في نسخ البداية المطبوعة: عبد الله، وما أثبتنا - صوابا من سيرة ابن هشام.
(5) في نسخ البداية: داعية، والصواب اثبتناه في ابن هشام.
(6) في نسخة البداية المطبوعة: لحاجة أبعد حتى يحسر الثوب عنه، وهو تحريف واثبتنا الصواب من سيرة ابن هشام.
(7) قال السهيلي: الاظهر في هذا التسليم أن يكون حقيقة، وأن يكون الله أنطقه انطاقا كما خلق الحنين في
الجذع..إلى أن قال - ولو قدرت صفة قائمة بنفس الحجر والشجر والصوت عبارة عنه لم يكن بد من اشتراط الحياة والعلم مع الكلام والله أعلم أي ذلك كان: أكان كلاما مقرونا بحياة وعلم، فيكون الحجر به مؤمنا، أو = (*)

(3/17)

يمينه وعن شماله وخلفه فلا يرى إلا الشجر والحجارة.
فمكث [ رسول الله صلى الله عليه وسلم ] كذلك يرى ويسمع، ما شاء الله أن يمكث، ثم جاءه جبريل عليه السلام بما جاءه من كرامة الله وهو بحراء في [ شهر ] رمضان قال ابن إسحاق: وحدثني وهب بن كيسان مولى آل الزبير قال: سمعت عبد الله بن الزبير وهو يقول لعبيد بن عمير بن قتادة الليثي: حدثنا يا عبيد، كيف كان بدو ما ابتدئ به رسول الله صلى الله عليه وسلم من النبوة، حين جاءه جبريل قال: فقال عبيد وأنا حاضر - يحدث عبد الله بن الزبير ومن عنده من الناس -: كان رسول الله صلى الله عليه وسلم يجاور في حراء في كل سنة شهرا بتحنث قال وكان ذلك مما يحبب به قريش في الجاهلية.
والتحنث التبرز.
فكان رسول الله صلى الله عليه وسلم يجاور ذلك الشهر من كل سنة، يطعم من جاءه من المساكين، فإذا قضى جواره من شهره ذلك، كان أول ما يبدأ به، إذا انصرف من جواره، الكعبة، قبل أن يدخل بيته، فيطوف بها سبعا أو ما شاء الله من ذلك، ثم يرجع إلى بيته حتى إذا كان الشهر الذي أراد الله [ تعالى ] به فيه ما أراد من كرامته، من السنة التي بعثه فيها وذلك الشهر [ شهر ] رمضان، خرج [ رسول الله صلى الله عليه وسلم ] إلى حراء كما كان يخرج لجواره ومعه أهله، حتى إذا كانت الليلة التي أكرمه الله فيها برسالته، ورحم العباد به، جاءه جبريل بأمر الله تعالى.
فقال رسول الله صلى الله عليه وسلم: " فجاءني [ جبريل ] وأنا نائم بنمط من ديباج فيه كتاب.
فقال اقرأ ؟ قلت ما أقرأ ؟ قال فغتني حتى ظننت أنه الموت، ثم أرسلني فقال: اقرأ، [ قال ]: قلت ما أقرأ ؟ قال فغتني حتى ظننت أنه الموت، ثم أرسلني، فقال اقرأ، قلت ما أقرأ ؟ قال فغتني حتى ظننت أنه الموت ثم أرسلني.
فقال اقرأ قلت: ماذا اقرأ ؟ ما أقول ذلك إلا افتدا منه أن يعود لي بمثل ما صنع (1) بي فقال: (اقرأ باسم ربك الذي خلق خلق الانسان من علق اقرأ وربك الاكرم الذي علم بالقلم علم الانسان ما لم يعلم).
قال فقرأتها ثم انتهى وانصرف عني وهببت من نومي فكأنما كتب في قلبي كتابا (2).
قال فخرجت حتى
إذا كنت في وسط من الجبل سمعت صوتا من السماء يقول: يا محمد، أنت رسول الله وأنا جبريل، قال: فرفعت رأسي إلى السماء أنظر فإذا جبريل في صورة رجل صاف قدميه في أفق السماء يقول: يا محمد، أنت رسول الله وأنا جبريل.
فوقفت أنظر إليه فما أتقدم وما أتأخر، وجعلت أصرف وجهي عنه في آفاق السماء، فما أنظر في ناحية منها إلا رأيته كذلك، فما زلت واقفا ما أتقدم أمامي وما أرجع ورائي حتى بعثت خديجة رسلها في طلبي، فبلغوا [ أعلى ] مكة ورجعوا إليها وأنا واقف في مكاني ذلك ثم انصرف عني.
وانصرفت راجعا إلى أهلي حتى أتيت خديجة
__________
= كان صوتا مجردا غير مقترن بحياة، وفي كلا الوجهين هو علم من أعلام النبوة.
(1) العبارة في الدلائل البيهقي: وما أقرأ وما أقولها إلا تنجيا أن يعود لي بمثل الذي صنع، وفي نسخ البداية المطبوعة: اقتداء وهو تحريف.
(2) زاد البيهقي: ولم يكن في خلق الله أحد أبغض إلي من شاعر أو مجنون فكنت لا أطيق أنظر إليهما..راجع دلائل النبوة ج 2 / 147 - 148.

(3/18)

فجلست إلى فخذها مضيفا (1) إليها، فقالت: يا أبا القاسم أين كنت ؟ فوالله لقد بعثت رسلي في طلبك حتى بلغوا مكة ورجعوا إلي.
ثم حدثتها بالذي رأيت، فقالت أبشر يا ابن العم وأثبت فوالذي نفس خديجة بيده إني لارجو أن تكون نبي هذه الامة.
ثم قامت فجمعت عليها ثيابها، ثم انطلقت إلى ورقة بن نوفل فأخبرته بما أخبرها به رسول الله صلى الله عليه وآله فقال ورقة: قدوس قدوس، والذي نفس ورقة بيده لئن كنت صدقتني يا خديجة لقد جاءه الناموس الاكبر الذي كان يأتي موسى، وأنه لنبي هذه الامة، وقولي له: فليثبت.
فرجعت خديجة إلى رسول الله صلى الله عليه وسلم فأخبرته بقول ورقة فلما قضى رسول الله صلى الله عليه وسلم جواره وانصرف، صنع كما كان يصنع، بدأ بالكعبة فطاف بها فلقيه ورقة بن نوفل وهو يطوف بالكعبة فقال: يا ابن أخي أخبرني بما رأيت وسمعت فأخبره، فقال له ورقة: والذي نفسي بيده إنك لنبي هذه الامة، ولقد جاءك الناموس الاكبر الذي جاء موسى، ولتكذبنه ولتؤذينه ولتخرجنه ولتقاتلنه، ولئن أنا أدركت ذلك اليوم لانصرن الله نصرا
يعلمه.
ثم أدنى رأسه منه فقبل يافوخه ثم انصرف رسول الله صلى الله عليه وسلم إلى منزله " (2).
وهذا الذي ذكره عبيد بن عمير كما ذكرناه كالتوطئة لما جاء بعده من اليقظة كما تقدم من قول عائشة رضي الله عنها فكان لا يرى رؤيا إلا جاءت مثل فلق الصبح.
ويحتمل أن هذا المنام كان بعد ما رآه في اليقظة صبيحة ليلتئذ ويحتمل أنه كان بعده بمدة والله أعلم.
وقال موسى بن عقبة: عن الزهري، عن سعيد بن المسيب، قال: وكان فيما بلغنا أول ما رأى - يعني رسول الله صلى الله عليه وسلم - أن الله تعالى أراه رؤيا في المنام، فشق ذلك عليه فذكرها لامرأته خديجة فعصمها الله عن التكذيب، وشرح صدرها للتصديق، فقالت: أبشر فإن الله لم يصنع بك إلا خيرا، ثم إنه خرج من عندها ثم رجع إليها فأخبرها أنه رأى بطنه شق ثم غسل وطهر، ثم أعيد كما كان، قالت: هذا والله خير فابشر، ثم استعلن له جبريل وهو بأعلى مكة فأجلسه على مجلس كريم معجب كان النبي صلى الله عليه وسلم يقول أجلسني على بساط كهيئة الدرنوك (3) فيه الياقوت واللؤلؤ فبشره برسالة الله عزوجل حتى اطمأن رسول الله صلى الله عليه وسلم فقال له جبريل اقرأ فقال كيف اقرأ فقال: (اقرأ باسم ربك الذي خلق خلق الانسان من علق اقرأ وربك الاكرم الذي علم بالقلم علم الانسان ما لم يعلم).
قال: ويزعم ناس أن " يا أيها المدثر " أول سورة نزلت عليه والله أعلم.
قال فقبل رسول الله صلى الله عليه وسلم رسالة ربه واتبع ما جاءه به جبريل من عند الله فلما انصرف منقلبا إلى بيته جعل لا يمر على شجر ولا حجر إلا سلم عليه فرجع إلى أهله مسرورا موقنا أنه قد رأى أمرا
__________
(1) مضيفا: أي ملتصقا، يقال أضفت إلى الرجل: إذا ملت نحوه ولصقت به.
(2) الخبر بطوله رواه ابن إسحاق في السيرة ج 1 / 250 وما بعدها.
وأخرجه البيهقي في الدلائل ج 2 / 146 وما بعدها.
وابن سعد في الطبقات 1 / 157 والذهبي في تاريخ الاسلام 2 / 71 والترمذي في المناقب 5 / 593 والدارمي في المقدمة، وأحمد في مسنده 5 / 89.
(3) الدرنوك: ستر له حمل وجمعه درانك (*).

(3/19)

عظيما فلما دخل على خديجة قال أرأيتك التي (1) كنت حدثتك أني رأيته في المنام فإنه جبريل استعلن
إلي، أرسله إلي ربي عزوجل وأخبرها بالذي جاءه من الله وما سمع منه، فقالت: أبشر فوالله لا يفعل الله بك إلا خيرا، وأقبل الذي جاءك من أمر الله فإنه حق وأبشر فإنك رسول الله حقا.
ثم انطلقت من مكانها فأتت غلاما لعتبة بن ربيعة بن عبد شمس نصرانيا من أهل نينوى يقال له عداس، فقالت له: يا عداس أذكرك بالله إلا ما أخبرتني هل عندك علم من جبريل فقال: قدوس قدوس، ما شأن جبريل يذكر بهذه الارض التي أهلها أهل الاوثان.
فقالت: أخبرني بعلمك فيه.
قال فإنه أمين الله بينه وبين النبيين وهو صاحب موسى وعيسى عليهما السلام.
فرجعت خديجة من عنده فجاءت ورقة بن نوفل فذكرت له ما كان من أمر النبي صلى الله عليه وسلم وما ألقاه إليه جبريل.
فقال لها ورقة: يا بنية أخي (2) ما أدري لعل صاحبك النبي الذي ينتظر أهل الكتاب الذي يجدونه مكتوبا عندهم في التوراة والانجيل، وأقسم بالله لان كان إياه ثم أظهر دعواه وأنا حي لا بلين الله في طاعه رسوله وحسن مؤازرته للصبر والنصر.
فمات ورقة رحمه الله.
قال الزهري فكانت خديجة أول من آمن بالله وصدق رسوله صلى الله عليه وسلم.
قال الحافظ البيهقي (3) بعد إيراده ما ذكرناه والذي ذكر فيه من شق بطنه، يحتمل أن يكون حكاية منه لما صنع به في صباه، يعني شق بطنه عند حليمة، ويحتمل أن يكون شق مرة أخرى ثم ثالثة حين عرج به إلى السماء والله أعلم.
وقد ذكر الحافظ ابن عساكر في ترجمة ورقة بإسناده إلى سليمان بن طرخان التيمي.
قال: بلغنا أن الله تعالى بعث محمدا رسولا على رأس خمسين سنة من بناء الكعبة وكان أول شئ اختصه به من النبوة والكرامة رؤيا كان يراها فقص ذلك على زوجته خديجة بنت خويلد فقالت له: أبشر فوالله لا يفعل الله بك إلا خيرا فبينما هو ذات يوم في حراء وكان يفر إليه من قومه إذ نزل عليه جبريل فدنا منه فخافه رسول الله صلى الله عليه وسلم مخافة شديدة فوضع جبريل يده على صدره ومن خلفه بين كتفيه.
فقال: اللهم احطط وزره، واشرح صدره، وطهر قلبه، يا محمد أبشر ! فإنك نبي هذه الامة.
اقرأ فقال له نبي الله: وهو خائف يرعد - ما قرأت كتابا قط، ولا أحسنه وما أكتب وما أقرأ فأخذه جبريل فغته غتا شديدا ثم تركه، ثم قال له اقرأ فأعاد عليه مثله فأجلسه على بساط كهيئة الدرنوك فرأى فيه من صفائه وحسنه كهيئة اللؤلؤ والياقوت وقال له: (إقرأ باسم ربك
الذي خلق) الآيات ثم قال له لا تخف يا محمد إنك رسول الله ثم انصرف وأقبل على رسول الله صلى الله عليه وسلم همه فقال كيف أصنع وكيف أقول لقومي ثم قام رسول الله صلى الله عليه وسلم وهو خائف فأتاه
__________
(1) في دلائل البيهقي: الذي، وهو مناسب أكثر.
(2) الثابت أن خديجة ابنة عم ورقة، فهي بنت خويلد بن أسد وورقة بن نوفل بن أسد.
وما قوله: يا بنية أخي إلا دليلا على مدى احترامها وتقديرها له، والمكانة التي له في نفسها.
(3) دلائل النبوة ج 2 / 146.
(*)

(3/20)

جبريل من أمامه وهو في صعرته (1) فرأى رسول الله صلى الله عليه وسلم أمرا عظيما ملا صدره فقال له جبريل لا تخف يا محمد: جبريل رسول الله جبريل رسول الله إلى أنبيائه ورسله فأيقن بكرامة الله فإنك رسول الله فرجع رسول الله صلى الله عليه وسلم لا يمر على شجر ولا حجر إلا هو ساجد يقول السلام عليك يا رسول الله.
فاطمأنت نفسه وعرف كرامة الله إياه فلما انتهى إلى زوجته خديجة أبصرت ما بوجهه من تغير لونه فأفزعها ذلك، فقامت إليه فلما دنت منه جعلت تمسح عن وجهه وتقول لعلك لبعض ما كنت ترى وتسمع قبل اليوم، فقال يا خديجة: أرأيت الذي كنت أرى في المنام، والصوت الذي كنت أسمع في اليقظة وأهال منه فإنه جبريل قد استعلن لي وكلمني واقرأني كلاما فزعت منه ثم عاد إلي فأخبرني أني نبي هذه الامة، فأقبلت راجعا فأقبلت على شجر وحجارة فقلن السلام عليك يا رسول الله.
فقالت خديجة: أبشر فوالله لقد كنت أعلم أن الله لن يفعل بك إلا خيرا وأشهد أنك نبي هذه الامة الذي تنتظره اليهود، قد أخبرني به ناصح غلامي وبحيري الراهب، وأمرني أن أتزوجك منذ أكثر من عشرين سنة.
فلم تزل برسول الله صلى الله عليه وسلم حتى طعم وشرب وضحك ثم خرجت إلى الراهب وكان قريبا من مكة فلما دنت منه وعرفها.
قال: مالك يا سيدة نساء قريش ؟ فقالت: أقبلت إليك لتخبرني عن جبريل ؟ فقال: سبحان الله ربنا القدوس ما بال جبريل يذكر في هذه البلاد التي يعبد أهلها الاوثان جبريل أمين الله ورسوله إلى أنبيائه ورسله وهو صاحب موسى وعيسى، فعرفت كرامة الله لمحمد ثم أتت عبدا لعتبة بن ربيعة يقال له عداس
فسألته فأخبرها بمثل ما أخبرها به الراهب وأزيد.
قال: جبريل كان مع موسى حين أغرق الله فرعون وقومه، وكان معه حين كلمه الله على الطور، وهو صاحب عيسى بن مريم الذي أيده الله به.
ثم قامت من عنده فاتت ورقة بن نوفل فسألته عن جبريل فقال لها مثل ذلك ثم سألها ما الخبر فأحلفته أن يكتم ما تقول له فحلف لها فقالت له إن ابن عبد الله ذكر لي وهو صادق أحلف بالله ما كذب، ولا كذب أنه نزل عليه جبريل بحراء، وأنه أخبره أنه نبي هذه الامة، وأقرأه آيات أرسل بها.
قال: فذعر ورقة لذلك وقال لئن كان جبريل قد استقرت قدماه على الارض لقد نزل على خير أهل الارض، وما نزل إلا على نبي وهو صاحب الانبياء والرسل، يرسله الله إليهم وقد صدقتك عنه، فارسلي إلي ابن عبد الله أسأله وأسمع من قوله وأحدثه فإني أخاف أن يكون غير جبريل فإن بعض الشياطين يتشبه به ليضل به بعض بني آدم ويفسدهم حتى يصير الرجل بعد العقل الرضي مدلها مجنونا.
فقامت من عنده وهي واثقة بالله أن لا يفعل بصاحبها إلا خيرا فرجعت إلى رسول الله صلى الله عليه وسلم فأخبرته بما قال ورقة فأنزل الله تعالى: (ن والقلم وما يسطرون ما أنت بنعمة ربك بمجنون) الآيات.
فقال لها: كلا والله إنه لجبريل فقالت له أحب أن تأتيه فتخبره لعل الله أن يهديه فجاءه رسول الله صلى الله عليه وسلم فقال له ورقة هذا الذي جاءك جاءك في نور أو ظلمة ؟ فأخبره رسول الله صلى الله عليه وسلم عن صفة جبريل وما رآه من عظمته وما أوحاه إليه.
فقال ورقة:
__________
(1) صعرته: أي عظمته.
(*)

(3/21)

أشهد أن هذا جبريل وأن هذا كلام الله فقد أمرك بشئ تبلغه قومك وإنه لامر نبوة فإن أدرك زمانك أتبعك ثم قال أبشر أبن عبد المطلب بما بشرك الله به.
قال: وذاع قول ورقة وتصديقه لرسول الله صلى الله عليه وسلم فشق ذلك على الملا من قومه قال وفتر الوحي.
فقالوا: لو كان من عند الله لتتابع ولكن الله قلاه فأنزل الله والضحى وألم نشرح بكمالهما.
وقال البيهقي حدثنا أبو عبد الله الحافظ، حدثنا أبو العباس، حدثنا أحمد بن عبد الجبار، حدثنا يونس عن ابن إسحاق [ قال ]: حدثني إسماعيل بن أبي حكيم مولى آل الزبير أنه حدثه عن
خديجة بنت خويلد أنها قالت لرسول الله صلى الله عليه وسلم فيما بينه (1) مما أكرمه الله به من نبوته: يا ابن عم تستطيع أن تخبرني بصاحبك هذا الذي يأتيك إذا جاءك.
فقال نعم ! فقالت: إذا جاءك فأخبرني.
فبينا رسول الله صلى الله عليه وسلم عندها إذ جاء جبريل فرآه رسول الله صلى الله عليه وسلم.
فقال: يا خديجة ! هذا جبريل فقالت: أتراه الآن ؟ قال: نعم ! قالت: فاجلس إلى شقي الايمن، فتحول فجلس، فقالت أتراه الآن ؟ قال: نعم ! قالت فتحول فاجلس في حجري فتحول [ رسول الله صلى الله عليه وسلم ] فجلس في حجرها فقالت هل تراه الآن ؟ قال: نعم ! فتحسرت رأسها فشالت (2) خمارها ورسول الله صلى الله عليه وسلم جالس في حجرها فقالت هل تراه الآن ؟ قال: لا.
قالت ما هذا بشيطان إن هذا لملك يا ابن عم فاثبت وأبشر، ثم آمنت به وشهدت أن ما جاء به هو الحق.
قال ابن إسحاق: فحدثت عبد الله بن حسن هذا الحديث، فقال: قد سمعت أمي فاطمة بنت الحسين تحدث بهذا الحديث عن خديجة إلا أني سمعتها تقول أدخلت رسول الله صلى الله عليه وسلم بينها وبين درعها فذهب عندك ذلك جبريل عليه السلام.
قال البيهقي: وهذا شئ كان من خديجة تصنعه (3) تستثبت به الامر احتياطا لدينها وتصديقا.
فأما النبي صلى الله عليه وسلم فقد كان [ قد ] وثق بما قال له جبريل وأراه من الآيات التي ذكرناها مرة بعد أخرى، وما كان من تسليم الشجر والحجر عليه صلى الله عليه وسلم (4) تسليما.
وقد قال مسلم في صحيحه حدثنا أبو بكر بن أبي شيبة حدثنا يحيى بن بكير حدثنا إبراهيم بن طهمان حدثني سماك بن حرب عن جابر بن سمرة رضي الله عنه.
أن رسول الله صلى الله عليه وسلم قال: " إني
__________
(1) في دلائل البيهقي: تثبته.
(2) في البيهقي: فألقت.
(3) في البيهقي: كانت خديجة - رضي الله عنها - تصنعه.
(4) زاد البيهقي: وما كان من إجابة الشجر لدعائه وذلك بعدما كذبه قومه وشكاهم إلى جبريل عليه السلام فأراد أن يطيب قلبه.
الحديث أخرجه أبو نعيم في الدلائل ص 172 و 174.
والبيهقي في دلائله ج 2 / 151 - 152.
(*)

(3/22)

لاعرف حجرا بمكة كان يسلم علي قبل أن أبعث إني لاعرفه الآن " (1).
وقال أبو داود الطيالسي حدثنا سليمان بن معاذ عن سماك بن حرب عن جابر بن سمرة أن رسول الله صلى الله عليه وسلم قال: " إن بمكة لحجرا كان يسلم علي ليالي بعثت.
إني لاعرفه إذا مررت عليه " (2).
وروى البيهقي من حديث إسماعيل بن عبد الرحمن السدي الكبير، عن عباد بن عبد الله، عن علي بن أبي طالب رضي الله عنه.
قال: كنا مع رسول الله صلى الله عليه وسلم بمكة فخرج في بعض نواحيها فما استقبله شجر ولا جبل إلا قال: السلام عليك يا رسول الله (3).
وفي رواية لقد رأيتني أدخل معه [ يعني النبي صلى الله عليه وسلم - ] الوادي فلا يمر بحجر ولا شجر إلا قال: السلام عليكم يا رسول الله.
وأنا أسمعه.
فصل قال البخاري في روايته المتقدمة ثم فتر الوحي حتى حزن النبي صلى الله عليه وسلم فيما بلغنا حزنا غدا منه مرارا كي يتردى من رؤوس شواهق الجبال فكلما أوفى بذروة جبل لكي يلقي نفسه تبدى له جبريل فقال: يا محمد، إنك رسول الله حقا فيسكن لذلك جأشه وتقر نفسه فيرجع، فإذا طالت عليه فترة الوحي غدا لمثل ذلك فإذا أوفى بذروة جبل تبدى له جبريل فقال له مثل ذلك.
وفي الصحيحين (4) من حديث عبد الرزاق عن معمر عن الزهري قال: سمعت أبا سلمة عبد الرحمن، يحدث عن جابر بن عبد الله قال: سمعت رسول الله صلى الله عليه وسلم يحدث عن فترة الوحي قال: فبينما أنا أمشي سمعت صوتا من السماء، فرفعت بصري قبل السماء فإذا الملك الذي جاءني بحراء قاعد على كرسي بين السماء [ والارض ] فجثيت منه فرقا حتى هويت إلى الارض فجئت أهلي فقلت زملوني زملوني فأنزل الله: (يا أيها المدثر قم فانذر وربك فكبر وثيابك فطهر والرجز فاهجر) [ المدثر: 1 - 5 ] قال ثم حمي الوحي وتتابع فهذا كان أول ما نزل من القرآن بعد فترة
__________
(1) تقدم تخريجه فليراجع.
(2) رواه الترمذي في المناقب (5 / 593) والدارمي في المقدمة وأحمد في مسند 5 / 89 وابن سعد في الطبقات 1 / 157، وابن هشام في السيرة 1 / 252 - 253.
(3) دلائل النبوة للبيهقي ج 2 / 153 - 154 وأخرجه الترمذي في 50 كتاب المناقب حديث 3626 وفيه: " عباد بن أبي يزيد عن علي بن أبي طالب " وقال: هذا حديث غريب.
(4) البخاري في 65 كتاب التفسير (4) باب فتح الباري 8 / 678 و (5) باب.
ومسلم في 1 كتاب الايمان (73) باب بدء الوحي حديث 253 وحديث 255.
صحيح مسلم 1 / 143.
وأخرجه الترمذي في تفسير سورة المدثر.
وأحمد في مسنده 3 / 325.
- فترة الوحي: يعني احتباسه وعدم تتابعه وتواليه في النزول.
فجثيت، هكذا بالاصول وفي الطبري: فجثثت وفي رواية: فجثثت.
وفي البخاري فرعبت، وفي مسلم فجثثت: أي فزعت وخفت كما في نهاية غريب الحديث.
(*)

(3/23)

الوحي لا مطلقا (1)، ذاك قوله: (اقرأ باسم ربك الذي خلق) وقد ثبت عن جابر أن أول ما نزل (يا أيها المدثر) واللائق حمل كلامه ما أمكن على ما قلناه فإن في سياق كلامه ما يدل على تقدم مجئ الملك الذي عرفه ثانيا بما عرفه به أولا إليه.
ثم قوله: يحدث عن فترة الوحي دليل على تقدم الوحي على هذا الايحاء والله أعلم.
وقد ثبت في الصحيحين من حديث علي بن المبارك وعند مسلم والاوزاعي كلاهما عن يحيى بن أبي كثير قال سألت أبا سلمة بن عبد الرحمن أي القرآن أنزل قبل ؟ فقال: (يا أيها المدثر) فقلت (واقرأ باسم ربك) فقال سألت جابر بن عبد الله أي القرآن أنزل قبل فقال (يا أيها المدثر) فقلت (واقرأ باسم ربك) فقال [ أحدثكم ما حدثنا رسول الله صلى الله عليه وسلم ] قال رسول الله صلى الله عليه وسلم: " إني جاورت بحراء شهرا فلما قضيت جواري نزلت فاستبطنت الوادي فنوديت، فنظرت بين يدي وخلفي وعن يميني وعن شمالي، فلم أر شيئا ثم نظرت إلى السماء فإذا هو على العرش في الهواء فأخذتني رعدة - أو قال وحشة - فأتيت خديجة فأمرتهم فدثروني فأنزل الله: (يا أيها المدثر) حتى بلغ (وثيابك فطهر) (2) - وقال في رواية - فإذا الملك الذي جاءني بحراء جالس على كرسي بين السماء والارض فجثيت منه " وهذا صريح في تقدم إتيانه إليه وإنزاله الوحي من الله عليه كما ذكرناه والله أعلم.
ومنهم زعم أن أول ما نزل بعد
فترة الوحي سورة: (والضحى والليل إذا سجى ما ودعك ربك وما قلى) إلى آخرها.
قاله محمد بن إسحاق.
وقال بعض القراء: ولهذا كبر رسول الله صلى الله عليه وسلم في أولها فرحا وهو قول بعيد يرده ما تقدم من رواية صاحبي الصحيح من أن أول القرآن نزولا بعد فترة الوحي: (يا أيها المدثر قم فأنذر) ولكن نزلت سورة والضحى بعد فترة أخرى كانت ليالي يسيرة كما ثبت في الصحيحين (3) وغيرهما من حديث الاسود بن قيس عن جندب بن عبد الله البجلي، قال: اشتكى رسول الله صلى الله عليه وسلم فلم يقم ليلة أو ليلتين أو ثلاثا فقالت امرأة ما أرى شيطانك إلا تركك فأنزل الله: (والضحى والليل إذا سجى ما ودعك ربك وما قلى) وبهذا الامر حصل الارسال إلى الناس وبالاول حصلت النبوة.
وقد قال بعضهم كانت مدة الفترة قريبا من سنتين أو سنتين ونصفا، والظاهر والله أعلم أنها المدة التي اقترن معه ميكائيل كما قال الشعبي وغيره، ولا ينفي هذا تقدم إيحاء جبريل إليه أولا: (اقرأ باسم ربك الذي خلق) ثم اقترن به جبريل بعد نزول: (يا أيها المدثر قم فأنذر
__________
(1) أي أن أول ما نزل مطلقا هو اقرأ.
(2) أخرجه مسلم في صحيحه 1 كتاب الايمان حديث 257 / 1 / 144.
وفيه: أخذتني رجفة شديدة: قال القاضي: ورواه، السمرقندي وجفة، والمعنى الاضطراب.
وأخرجه البخاري في 65 كتاب التفسير (74) باب حديث 4922 وأعاده في تفسير سورة العلق عن سعيد بن مروان في قصة فتور الوحي.
وفي كتاب بدء الخلق.
ورواه الطبري في تاريخه 2 / 20 8 دار القاموس الحديث.
(3) أخرجه البخاري في أبواب التهجد الحديث 1125 فتح الباري 3 / 8 وفي 65 كتاب التفسير الحديث 4950 فتح الباري 8 / 710 وأخرجه مسلم في الصحيح 1 / 143.
(*)

(3/24)

وربك فكبر وثيابك فطهر والرجز فاهجر) وثم حمي الوحي بعد هذا وتتابع - أي تدارك شيئا بعد شئ - وقام حينئذ رسول الله صلى الله عليه وسلم في الرسالة أتم القيام وشمر عن ساق العزم ودعا إلى الله القريب والبعيد، والاحرار والعبيد، فآمن به حينئذ كل لبيب نجيب سعيد، واستمر على مخالفته وعصيانه كل جبار عنيد، فكان أول من بادر إلى التصديق من الرجال الاحرار أبو بكر الصديق، ومن
الغلمان علي بن أبي طالب، ومن النساء خديجة بنت خويلد زوجته عليه السلام، ومن الموالي مولاه زيد بن حارثه الكلبي رضي الله عنهم وأرضاهم (1).
وتقدم الكلام على إيمان ورقة بن نوفل بما وجد من الوحي ومات في الفترة رضي الله عنه.
فصل في منع الجان ومردة الشياطين من استراق السمع حين أنزل القرآن لئلا يختطف أحدهم منه ولو حرفا واحدا فيلقيه على لسان وليه فيلتبس الامر ويختلط الحق فكان من رحمة الله وفضله ولطفه بخلقه أن حجبهم عن السماء كما قال الله تعالى إخبارا عنهم في قوله: (وأنا لمسنا السماء فوجدناها ملئت حرسا شديدا وشهبا.
وإنا كنا نقعد منها مقاعد للسمع فمن يستمع الآن يجد له شهابا رصدا، وأنا لا ندري أشر أريد بمن في الارض أم أراد بهم ربهم رشدا) [ الجن: 8 - 10 ].
وقال تعالى: (وما تنزلت به الشياطين وما ينبغي لهم وما يستطيعون إنهم عن السمع لمعزولون) [ الشعراء: 210 - 211 ].
قال الحافظ أبو نعيم: حدثنا سليمان بن أحمد - وهو الطبراني - حدثنا عبد الله بن محمد بن سعيد بن أبي مريم، حدثنا محمد بن يوسف الفريابي، حدثنا إسرائيل عن أبي إسحاق، عن سعيد بن جبير، عن ابن عباس.
قال: كان الجن يصعدون إلى السماء يستمعون الوحي فإذا حفظوا الكلمة زادوا فيها تسعا فأما الكلمة فتكون حقا وأما ما زادوا فتكون باطلا، فلما بعث النبي صلى الله عليه وسلم منعوا مقاعدهم فذكروا ذلك لابليس ولم تكن النجوم يرمى بها قبل ذلك فقال لهم إبليس هذا لامر قد حدث في الارض، فبعث جنوده فوجدوا رسول الله صلى الله عليه وسلم قائما يصلي بين جبلين فأتوه فأخبروه فقال: هذا الامر الذي قد حدث في
__________
(1) قال الطبري: اختلف السلف فيمن اتبع رسول الله صلى الله عليه وسلم وآمن به وصدقه.
بعد زوجته خديجة، فقال بعضهم كان أول ذكر آمن برسول الله صلى الله عليه وسلم علي بن أبي طالب عليه السلام.
2 / 210 ونقل عن الواقدي قال: اجتمع أصحابنا على أن أول أهل القبلة استجاب لرسول الله صلى الله عليه وسلم خديجة ثم اختلف عندنا في ثلاثة نفر في أبي بكر وعلي وزيد بن حارثة أيهم أسلم أول.
2 / 215.
وقال ابن إسحاق: أسلم علي وكتم إسلامه ولم يظهره قريبا من شهر
وقال القرظي أول من أظهر الاسلام أبو بكر وكان علي يكتم إسلامه..(أنظر الطبري 2 / 210 وما بعدها ودلائل سيرة ابن هشام 1 / 262 - البيهقي 2 / 160 وما بعدها).
(*)

(3/25)

الارض (1).
وقال أبو عوانة عن أبي بشر، عن سعيد بن جبير، عن ابن عباس.
قال: [ ما قرأ رسول الله صلى الله عليه وسلم على الجن وما رآهم ] (2) انطلق رسول الله صلى الله عليه وسلم وأصحابه عامدين إلى سوق عكاظ وقد حيل بين الشياطين، وبين خبر السماء وأرسلت عليهم الشهب فرجعت الشياطين إلى قومهم، فقالوا ما لكم ؟ قالوا حيل بيننا وبين خبر السماء وأرسلت علينا الشهب، فقالوا: ما ذاك إلا من شئ حدث (3) فاضربوا مشارق الارض ومغاربها، فمر النفر الذين أخذوا نحو تهامة وهو بنخل عامدين إلى سوق عكاظ وهو يصلي بأصحابه صلاة الفجر، فلما سمعوا القرآن استمعوا له، فقالوا: هذا الذي حال بيننا وبين خبر السماء فرجعوا إلى قومهم فقالوا: يا قومنا: (إنا سمعنا قرآنا عجبا يهدي إلى الرشد فآمنا به ولن نشرك بربنا أحدا) [ الجن: 2 ] فأوحى الله إلى نبيه صلى الله عليه وسلم: (قل أوحى إلي أنه استمع نفر من الجن) [ أول سورة الجن ] الآية.
أخرجاه في الصحيحين (4) وقال أبو بكر بن أبي شيبة: حدثنا محمد بن فضيل، عن عطاء بن السائب، عن سعيد بن جبير، عن ابن عباس.
قال: إنه لم تكن قبيلة من الجن إلا ولهم مقاعد للسمع فإذا نزل الوحي سمعت الملائكة صوتا كصوت الحديدة ألقيتها على الصفا (5)، قال: فإذا سمعت الملائكة خروا سجدا فلم يرفعوا رؤسهم حتى ينزل، فإذا نزل قال بعضهم لبعض: ماذا قال ربكم ؟ فإن كان مما يكون في السماء قالوا الحق وهو العلي الكبير، وإن كان مما يكون في الارض من أمر الغيب أو موت أو شئ مما يكون في الارض تكلموا به فقالوا يكون كذا وكذا فتسمعه الشياطين فينزلونه على أوليائهم فلما بعث النبي محمد صلى الله عليه وسلم دحروا بالنجوم فكان أول من علم بها ثقيف فكان ذو الغنم منهم ينطلق إلى غنمه فيذبح كل يوم شاة، وذا الابل فينحر كل يوم بعيرا فأسرع الناس في أموالهم فقال بعضهم لبعض: لا تفعلوا فإن كانت النجوم التي يهتدون بها وإلا فإنه لامر حدث فنظروا فإذا النجوم التي يهتدى بها كما هي لم يزل منها شئ فكفوا وصرف الله الجن فسمعوا القرآن فلما حضروه قالوا:
انصتوا وانطلقت الشياطين إلى إبليس فأخبروه.
فقال: هذا حدث حدث في الارض فأتوني من كل أرض بتربة فأتوه بتربة تهامة (6) فقال ههنا الحدث.
ورواه البيهقي والحاكم من طريق حماد بن (هامش 26) (1) أخرجه أحمد في مسنده.
(2) من صحيح مسلم.
ولم ترد العبارة في البحاري.
(3) العبارة في دلائل البيهقي: ما حال بينكم وبين خبر السماء إلا شئ حدث.
(4) صحيح البخاري: 65 كتاب التفسير تفسير سورة الجن فتح الباري 8 / 669.
صحيح مسلم في 4 كتاب الصلاة 33 باب ح 149 ص: 1 / 3331.
وأخرجه الترمذي في تفسير سورة الجن وقال: حسن صحيح.
وأخرجه النسائي في سننه في كتاب التفسير.
(5) في البيهقي: صوت كإمرار السلسلة على الصفوان.
(6) في البيهقي: بتربة مكة رواه البيهقي بتغيير في التعابير والالفاظ في الدلائل ج 2 / 240 - 241.
(*)

(3/26)

سلمة عن عطاء بن السائب.
وقال الواقدي: حدثني أسامة بن زيد بن أسلم، عن عمر بن عبدان العبسي، عن كعب قال: لم يرم بنجم منذ رفع عيسى حتى تنبأ رسول الله صلى الله عليه وسلم فرمى بها فرأت قريش أمرا لم تكن تراه فجعلوا يسيبون أنعامهم ويعتقون أرقاءهم يظنون أنه الفناء، فبلغ ذلك من فعلهم أهل الطائف ففعلت ثقيف مثل ذلك فبلغ عبد ياليل بن عمرو ما صنعت ثقيف.
قال: ولم فعلتم ما أرى ؟ قالوا رمى بالنجوم فرأيناها تهافت من السماء فقال: إن إفادة المال بعد ذهابه شديد فلا تعجلوا وانظروا: فإن تكن نجوما تعرف فهو عندنا من فناء الناس وإن كانت نجوما لا تعرف فهو لامر قد حدث فنظروا فإذا هي لا تعرف فأخبروه فقال الامر فيه مهلة بعد هذا عند ظهور نبي.
فما مكثوا إلا يسيرا حتى قدم عليهم أبو سفيان بن حرب إلى أمواله فجاء عبد ياليل فذاكره أمر النجوم فقال أبو سفيان: ظهر محمد بن عبد الله يدعي أنه نبي مرسل، فقال عبد
ياليل فعند ذلك رمى بها.
وقال سعيد بن منصور عن خالد عن (1) حصين عن عامر الشعبي.
قال: كانت النجوم لا يرمى بها حتى بعث [ الله ] (2) رسول الله صلى الله عليه وسلم [ فرمي بها ] (2) صلى الله عليه وسلم فسيبوا أنعامهم وأعتقوا رقيقهم.
فقال عبد ياليل: أنظروا فإن كانت النجوم التي تعرف فهي (3) عند فناء الناس وإن كانت لا تعرف فهو لامر قد حدث فنظروا فإذا هي لا تعرف.
قال: فأمسكوا فلم يلبثوا إلا يسيرا حتى جاءهم خروج النبي صلى الله عليه وسلم.
وروى البيهقي والحاكم من طريق العوفي (4) عن ابن عباس قال: لم تكن سماء الدنيا تحرس في الفترة بين عيسى ومحمد صلوات الله عليهما وسلامه.
فلعل مراد من نفى ذلك أنها لم تكن تحرس حراسة شديدة ويجب حمل ذلك على هذا لما ثبت في الحديث من طريق عبد الرزاق عن معمر عن الزهري عن علي بن الحسين عن ابن عباس رضي الله عنهما: بينا رسول الله صلى الله عليه وسلم جالس [ في نفر من أصحابه ] (5) إذ رمى بنجم فاستنار فقال: " ما كنتم تقولون (6) إذا رمى بهذا ؟ " قال كنا نقول مات عظيم، وولد عظيم فقال: " لا ولكن ".
فذكر الحديث كما تقدم عند خلق السماء وما فيها من الكواكب في أول بدء الخلق ولله الحمد (7).
وقد ذكر ابن إسحاق في السيرة قصة رمي النجوم وذكر عن كبير ثقيف أنه قال لهم في النظر
__________
(1) في نسخ البداية المطبوعة " بن " وهو تحريف وما أثبتناه من دلائل النبوة للبيهقي حيث نقل الخبر.
(ج 2 / 241).
(2) من دلائل النبوة.
(3) في نسخ البداية المطبوعة: " فهو " وهو تحريف، وأثبتنا ما في الدلائل.
(4) في دلائل البيهقي 2 / 241: قال أخبرنا محمد بن سعد بن محمد العوفي، قال حدثني أبي، قال: حدثني عمر الحسين بن الحسن بن عطية قال: حدثني أبي عن أبيه عطية بن سعد عن ابن عباس.
(5) ما بين معكوفين استدركت من الدلائل.
(6) أي ما كنتم تقولون في الجاهلية ؟ (7) راجع الحديث في سيرة ابن هشام ج 1 / 220.
وتفسير قوله (لا ولكن).
(*)

(3/27)

في النجوم: إن كانت أعلام السماء أو غيرها ولكن سماه عمرو بن أمية (1) فالله أعلم.
وقال السدي لم تكن السماء تحرس إلا أن يكون في الارض نبي أو دين لله ظاهر وكانت الشياطين قبل محمد صلى الله عليه وسلم قد اتخذت المقاعد في سماء الدنيا يستمعون ما يحدث في السماء من أمر فلما بعث الله محمدا صلى الله عليه وسلم نبيا رجموا ليلة من الليالي، ففزع لذلك أهل الطائف.
فقالوا: هلك أهل السماء لما رأوا من شدة النار في السماء واختلاف الشهب فجعلوا يعتقون أرقاءهم، ويسيبون مواشيهم.
فقال لهم عبد ياليل بن عمرو بن عمير: ويحكم يا معشر أهل الطائف أمسكوا عن أموالكم وانظروا إلى معالم النجوم فإن رأيتموها مستقرة في أمكنتها فلم يهلك أهل السماء وإنما هو من ابن أبي كبشة، وإن أنتم لم تروها فقد أهلك أهل السماء فنظروا فرأوها فكفوا عن أموالهم وفزعت الشياطين في تلك الليلة فأتوا إبليس فقال: ائتوني من كل أرض بقبضة من تراب فأتوه فشم فقال صاحبكم بمكة فبعث سبعة نفر من جن نصيبين فقدموا مكة فوجدوا رسول الله صلى الله عليه وسلم في المسجد الحرام (2) يقرأ القرآن، فدنوا منه حرصا على القرآن حتى كادت كلا كلهم تصيبه ثم أسلموا فأنزل الله أمرهم على نبيه صلى الله عليه وسلم.
وقال الواقدي: حدثني محمد بن صالح عن ابن أبي حكيم - يعني إسحاق - عن عطاء بن يسار عن أبي هريرة قال: لما بعث رسول الله صلى الله عليه وسلم أصبح كل صنم منكسا فأتت الشياطين فقالوا له ما على الارض من صنم إلا وقد أصبح منكسا، قال هذا نبي قد بعث فالتمسوه في قرى الارياف فالتمسوه فقالوا: لم نجده، فقال: أنا صاحبه فخرج يلتمسه فنودي عليك بجنبة الباب - يعني مكة - فالتمسه بها فوجده بها عند قرن الثعالب فخرج إلى الشياطين فقال: إني قد وجدته معه جبريل فما عندكم ؟ قالوا: نزين الشهوات في عين أصحابه ونحبها إليهم قال: فلا آسى إذا.
وقال الواقدي حدثني طلحة بن عمرو عن ابن أبي مليكة عن عبد الله بن عمرو قال لما كان اليوم الذي تنبأ فيه رسول الله صلى الله عليه وسلم منعت الشياطين من السماء ورموا بالشهب فجاؤا إلى إبليس فذكروا ذلك له فقال: أمر قد حدث هذا نبي قد خرج عليكم بالارض المقدسة مخرج بني إسرائيل، قال: فذهبوا إلى الشام ثم رجعوا إليه فقالوا ليس بها أحد فقال إبليس أنا صاحبه فخرج في طلبه بمكة فإذا رسول الله صلى الله عليه وسلم بحراء منحدرا معه جبريل فرجع إلى أصحابه فقال: قد بعث أحمد ومعه
جبريل فما عندكم ؟ قالوا: الدنيا نحببها إلى الناس قال فذاك إذا.
قال الواقدي: وحدثني طلحة بن عمرو عن عطاء عن ابن عباس.
قال: كانت الشياطين يستمعون الوحي فلما بعث محمد صلى الله عليه وسلم منعوا فشكوا ذلك إلى إبليس فقال: لقد حدث أمر فرقي فوق أبي قبيس - وهو أول جبل وضع على وجه الارض - فرأى رسول الله صلى الله عليه وسلم يصلي خلف المقام.
فقال: اذهب فاكسر عنقه.
فجاء يخطر وجبريل عنده، فركضه جبريل ركضة طرحه في كذا وكذا فولى الشيطان هاربا.
ثم
__________
(1) نقل الخبر ابن سعد في الطبقات 1 / 163 عن يعقوب بن عتبة بن المغيرة بن الاخنس، وفيه عمرو بن أمية.
(2) في دلائل البيهقي من رواية عطية بن سعد عن ابن عباس: ببطن نخلة.
والخبر في سبل الهدى والرشاد 2 / 267.
(*)

(3/28)

رواه الواقدي وأبو أحمد الزبيري كلاهما عن رباح بن أبي معروف، عن قيس بن سعد، عن مجاهد فذكر مثل هذا وقال فركضه برجله فرماه بعدن.
فصل في كيفية إتيان الوحي إلى رسول الله صلى الله عليه وسلم قد تقدم كيفية ما جاءه جبريل في أول مرة، وثاني مرة أيضا وقال مالك عن هشام بن عروة، عن أبيه عن عائشة رضي الله عنها.
إن الحارث بن هشام سأل رسول الله صلى الله عليه وسلم.
قال: يا رسول الله كيف يأتيك الوحي ؟ فقال: " أحيانا يأتيني مثل صلصلة (1) الجرس - وهو أشده علي - - فيفصم عني وقد وعيت ما قال، وأحيانا يتمثل لي الملك رجلا يكلمني فأعي ما يقول ".
قالت عائشة رضي الله عنها: ولقد رأيته صلى الله عليه وسلم ينزل عليه الوحي في اليوم الشديد البرد، فيفصم عنه وأن جبينه ليتفصد عرقا أخرجاه في الصحيحين من حديث مالك به (2) ؟ ورواه الامام أحمد عن عامر بن صالح عن هشام بن عروة به نحوه.
وكذا رواه عبدة بن سليمان وأنس بن عياض عن هشام بن عروة، وقد رواه أيوب السختياني عن هشام عن أبيه عن الحارث بن هشام أنه قال سألت رسول الله صلى الله عليه وسلم فقلت كيف يأتيك الوحي ؟ فذكره، ولم يذكر عائشة.
وفي حديث الافك قالت
عائشة: فوالله ما رام رسول الله صلى الله عليه وسلم ولا خرج أحد من أهل البيت حتى أنزل عليه.
فأخذه ما كان يأخذه من البرحاء حتى أنه كان يتحدر منه مثل الجمان من العرق، وهو في يوم شات من ثقل الوحي الذي نزل عليه.
وقال الامام أحمد: حدثنا عبد الرزاق، أخبرني يونس بن سليم، قال: أملى علي يونس بن يزيد، عن ابن شهاب عن عروة عن (3) عبد الرحمن بن عبدالقاري سمعت عمر بن الخطاب يقول: كان إذا نزل على رسول الله صلى الله عليه وسلم الوحي يسمع عند وجهه كدوي النحل،
__________
(1) في نسخة البداية المطبوعة صلصلة وهو تحريف، وما أثبتنا من صحيح البخاري.
(2) صحيح البخاري - كتاب بدء الوحي 2 باب حديث 2 فتح الباري 1 / 14.
ومسلم في 43 كتاب الفضائل 23 باب ح 87 ص 1817.
ومالك في الموطأ في 15 كتاب القرآن 4 باب.
- صلصلة الجرس: في الاصل: صوت وقوع الحديد بعضه على بعض.
وقال الخطابي: يريد أنه صوت متدارك يسمعه ولا يتبينه أول ما يسمعه حتى يفهمه بعد.
وقيل هو صوت حفيف أجنحة الملك.
- فيفصم عني، وعند مسلم: ثم يفصم عني.
قال الخطابي: " قال العلماء: الفصم هو القطع من غير إبانة.
وأما القصم فهو القطع مع الابانة والانفصال.
ومعنى الحديث: ان الملك يفارقة على أن يعود، ولا يفارقه مفارقة قاطع لا يعود ".
(3) في نسخ البداية المطبوعة: عروة بن عبد الرحمن وهو تحريف، وفي دلائل البيهقي: عن عروة بن الزبير عن عبد الرحمن.
(*)

(3/29)

وذكر تمام الحديث (1) في نزول: (قد أفلح المؤمنون) وكذا رواه الترمذي والنسائي من حديث عبد الرزاق، ثم قال النسائي: منكر لا نعرف أحدا رواه غير يونس بن سليم، ولا نعرفه (2).
وفي صحيح مسلم وغيره من حديث الحسن عن حطان بن عبد الله الرقاشي عن عبادة بن الصامت.
قال: كان رسول الله صلى الله عليه وسلم إذا نزل عليه الوحي كربه ذلك وتربد وجهه - وفي رواية وغمض عينيه - وكنا نعرف ذلك منه (3).
وفي الصحيحين حديث زيد بن ثابت حين نزلت: (لا
يستوى القاعدون من المؤمنين) فلما شكى ابن أم مكتوم ضرارته نزلت: (غير أولى الضرر) (4).
قال وكانت فخذ رسول الله صلى الله عليه وسلم على فخذي وأنا أكتب فلما نزل الوحي كادت فخذه ترض فخذي.
وفي صحيح مسلم من حديث همام بن يحيى، عن عطاء، عن يعلى بن أمية.
قال: قال لي عمر: أيسرك أن تنظر إلى رسول الله صلى الله عليه وآله وهو يوحى إليه ؟ فرفع طرف الثوب عن وجهه وهو يوحى إليه بالجعرانة، فإذا هو محمر الوجه.
وهو يغط كما يغط البكر.
وثبت في الصحيحين من حديث عائشة لما نزل الحجاب، وأن سودة خرجت بعد ذلك إلى المناصع ليلا، فقال عمر: قد عرفناك يا سودة.
فرجعت إلى رسول الله صلى الله عليه وسلم فسألته وهو جالس يتعشى والعرق في يده، فأوحى الله إليه والعرق في يده، ثم رفع رأسه فقال: " إنه قد أذن لكن أن تخرجن لحاجتكن ".
فدل هذا على أنه لم يكن الوحي يغيب عنه إحساسه بالكلية، بدليل أنه جالس ولم يسقط العرق أيضا من يده صلوات الله وسلامه دائما عليه.
وقال أبو داود الطيالسي: حدثنا عباد بن منصور، حدثنا عكرمة، عن ابن عباس.
قال: كان رسول الله صلى الله عليه وسلم إذا أنزل عليه الوحي تربد لذلك جسده ووجهه وأمسك عن أصحابه ولم يكلمه أحد منهم.
وفي مسند أحمد وغيره من حديث ابن لهيعة حدثني يزيد بن أبي حبيب عن عمرو بن الوليد عن عبد الله بن عمرو قلت: يا
__________
(1) تمام الحديث في مسند أحمد ج 1 / 34.
(2) عبارة النسائي: لا أعرفه، والمعنى هنا يقتضي إدخال الترمذي فيه، والحديث رواه الترمذي في جامعه 4 / 151 - 152 وقال: من سمع عبد الرزاق قديما فإنهم يذكرون فيه عن يونس بن يزيد وبعضهم لا يذكر فيه عن يزيد بن يونس ومن ذكر فيه يونس بن يزيد فهو أصح ".
ويونس " الصنعاني " ذكره ابن حبان في الثقات، قال في التهذيب عن النسائي: ثقة.
وصحح الحديث الحاكم ووافقه الذهبي وهذا دليل على توثيق يونس بن سليم الذي روى عن يونس بن يزيد.
(3) صحيح مسلم في 43 كتاب الفضائل 23 باب ح 88 ص 4 / 1817، وأعاده مسلم في 29 كتاب الحدود 3 باب ح 13 ص 3 / 1316.
وأخرجه أحمد في مسنده 5 / 317 - 318 - 331 - 337.
- تريد وجهه: يعني تغير وعلته غبرة وإنما حصل ذلك لعظم موقع الوحي وشدته.
(4) رواه الهيثمي عن زيد بن أرقم في مجمع الزوائد 7 / 9 وقال رواه الطبراني ورجاله ثقات.
ورواه أيضا عن ابن عباس وفيه: أنها في قوم كانوا على عهد رسول الله صلى الله عليه وسلم لا يغزون معه لاسقام وأمراض وأوجاع وآخرون أصحاء..فكان المرضى في عذر من الاصحاء وقال: رواه الطبراني من طريقين ورجال أحدهما ثقات.

(3/30)

رسول الله هل تحس بالوحي ؟ قال: " نعم اسمع صلاصل ثم أثبت عند ذلك، وما من مرة يوحى إلي إلا ظننت أن نفسي تفيظ منه ".
وقال أبو يعلى الموصلي: حدثنا إبراهيم بن الحجاج، حدثنا عبد الواحد بن زياد، حدثنا عاصم بن كليب، حدثنا أبي عن خاله العليان بن عاصم.
قال: كنا عند رسول الله صلى الله عليه وسلم وأنزل عليه، وكان إذا أنزل عليه دام بصره وعيناه مفتوحة، وفرغ سمعه وقلبه، لما يأتيه من الله عزوجل (1).
وروى أبو نعيم من حديث قتيبة، حدثنا علي بن غراب، عن الاحوص بن حكيم، عن أبي عوانة، عن سعيد بن المسيب، عن أبي هريرة.
قال: كان رسول الله صلى الله عليه وسلم إذا نزل عليه الوحي صدع وغلف رأسه بالحناء.
هذا حديث غريب جدا.
وقال الامام أحمد حدثنا أبو النضر، حدثنا أبو معاوية سنان، عن ليث، عن شهر بن حوشب، عن أسماء بنت يزيد.
قالت: إني لآخذة بزمام العضباء ناقة رسول الله صلى الله عليه وسلم، إذ نزلت عليه المائدة كلها، وكادت من ثقلها تدق عضد الناقة (2).
وقد رواه أبو نعيم من حديث الثوري عن ليث بن أبي سليم به.
وقال الامام أحمد أيضا: حدثنا حسن، حدثنا ابن لهيعة، حدثني جبر بن عبد الله عن أبي عبد الرحمن الحبلي، عن عبد الله بن عمرو قال: أنزلت على رسول الله صلى الله عليه وسلم سورة المائدة وهو راكب على راحلته، فلم تستطع أن تحمله فنزل عنها (3).
وروى ابن مردويه من حديث صباح بن سهل عن عاصم الاحول: حدثتني أم عمرو عن عمها أنه كان في مسير مع رسول الله صلى الله عليه وسلم فنزلت عليه سورة المائدة، فاندق عنق الراحلة من ثقلها.
وهذا غريب من هذا الوجه.
ثم قد ثبت في الصحيحين نزول سورة الفتح على رسول الله صلى الله عليه وسلم مرجعه من الحديبية، وهو على راحلته، فكان يكون تارة وتارة بحسب الحال والله أعلم (4).
وقد ذكرنا أنواع
الوحي إليه صلى الله عليه وسلم في أول شرح البخاري وما ذكره الحليمي وغيره من الائمة رضي الله عنهم.
فصل قال الله تعالى: " لا تحرك به لسانك لتعجل به إن علينا جمعه وقرآنه، فإذا قرأناه فاتبع قرآنه ثم إن علينا بيانه) [ القيامة: 16 - 19 ] وقال تعالى: (ولا تعجل بالقرآن من قبل أن يقضى إليك وحيه، وقل رب زدني علما) [ طه: 114 ] وكان هذا في الابتداء، كان عليه السلام من شدة حرصه على أخذه من الملك ما يوحى إليه عن الله عزوجل ليساوقه في التلاوة، فأمره الله
__________
(1) رواه الهيثمي في مجمع الزوائد 7 / 9 عن الغلبان بن عاصم.
وقال رواه أبو يعلى والبزار بنحوه والطبراني بنحوه، ورجال أبي يعلى ثقات.
(2) رواه ؟ الهيثمي في مجمع الزوائد 7 / 13 وقال: وفي رواية رواه أحمد والطبراني وفيه شهر بن حوشب وهو ضعيف وقد ولق.
(3) رواه الهيثمي وقال: رواه أحمد وفيه ابن لهيعة والاكثر على ضعفه وقد يحسن حديثه، وبقية رجاله ثقات.
(4) أخرج الحديث البخاري في صحيحه في 65 كتاب التفسير، الحديث 4833 فتح الباري 8 / 582 عن عبد الله بن مسعود.
وأخرجه مسلم عن أنس في 32 كتاب الجهاد والسير 34 باب حديث 97 ص 1413.
(*)

(3/31)

تعالى أن ينصت لذلك حتى يفرغ من الوحي، وتكفل له أن يجمعه في صدره، وأن ييسر عليه تلاوته وتبليغه، وأن يبينه له، ويفسره ويوضحه ويوقفه على المراد منه.
ولهذا قال: (ولا تعجل بالقرآن من قبل أن يقضى إليك وحيه وقل رب زدني علما) وقال: (لا تحرك به لسانك لتعجل به إن علينا جمعه) أي في صدرك (وقرآنه) أي وأن تقرأه (فإذا قرأناه) أي تلاه عليك الملك (فاتبع قرآنه) أي فاستمع له وتدبره (ثم إن علينا بيانه) وهو نظير قوله (وقل رب زدني علما).
وفي الصحيحين من حديث موسى بن أبي عائشة عن سعيد بن جبير عن ابن عباس قال: كان رسول الله صلى الله عليه وسلم يعالج من التنزيل شدة، فكان يحرك شفتيه، فأنزل الله (لا تحرك به لسانك لتعجل به إن علينا جمعه وقرآنه) قال: جمعه في صدرك ثم تقرأه: (فإذا قرأناه فاتبع
قرآنه) فاستمع له وأنصت (ثم إن علينا بيانه) قال فكان إذا أتاه جبريل أطرق، فإذا ذهب قرأه كما وعده الله عزوجل (1).
فصل قال ابن إسحاق: ثم تتابع الوحي إلى رسول الله صلى الله عليه وسلم وهو [ مؤمن بالله ] مصدق بما جاءه منه، قد قبله بقبوله وتحمل منه ما حمله - على رضا العباد وسخطهم - وللنبوة أثقال ومؤنة، لا يحملها ولا يستضلع بها إلا أهل القوة والعزم من الرسل، بعون الله وتوفيقه لما يلقون من الناس، وما يرد عليهم مما جاؤا به عن الله عزوجل فمضى رسول الله صلى الله عليه وسلم على ما أمر الله، على ما يلقى من قومه من الخلاف والاذى.
قال ابن إسحاق: وآمنت خديجة بنت خويلد وصدقت بما جاءه من الله ووازرته على أمره، وكانت أول من آمن بالله وبرسوله، وصدقت بما جاء منه، فخفف الله بذلك عن رسوله [ صلى الله عليه وسلم ]، لا يسمع شيئا [ مما ] يكرهه من رد عليه، وتكذيب له، فيحزنه ذلك، إلا فرج الله عنه بها إذا رجع إليها، تثبته وتخفف عنه، وتصدقه وتهون عليه أمر الناس، رضي الله عنها وأرضاها.
قال ابن إسحاق: وحدثني هشام بن عروة عن أبيه عن عبد الله بن جعفر [ بن أبي طالب رضي الله عنه ].
قال: قال رسول الله صلى الله عليه وسلم: " أمرت أن أبشر خديجة ببيت من قصب، لا صخب فيه ولا نضب ".
وهذا الحديث مخرج في الصحيحين من حديث هشام (2).
قال ابن
__________
(1) أخرجه البخاري في كتاب بدء الوحي 1 / 4 وفي كتاب التوحيد 9 / 187 من طريق قتيبة بن سعيد.
وأخرجه مسلم في 4 كتاب الصلاة 32 باب ح 148 ص 1 / 330.
والترمذي مختصرا في كتاب التفسير 5 / 430 وقال حسن صحيح.
والنسائي في الافتتاح 2 / 149.
وابن حبان في صحيحه في (2) كتاب الوحي ح (39).
- (ثم إن علينا بيانه): أي تفسير ما فيه من الحدود والحلال والحرام قاله قتادة.
كما جاء في تفسير القرطبي 19 / 106.
(2) الخبر في سيرة ابن هشام ج 1 / 257.
وما بين معكوفتين في الخبر زيادة من السيرة.
والحديث هنا مرسل، وقد = (*)

(3/32)

هشام: القصب هاهنا اللؤلؤ المجوف.
قال ابن إسحاق: وجعل رسول الله صلى الله عليه وسلم يذكر جميع ما أنعم الله به عليه وعلى العباد من النبوة سرا إلى من يطمئن إليه من أهله.
وقال موسى بن عقبة عن الزهري: كانت خديجة أول من آمن بالله وصدق رسوله، قبل أن تفرض الصلاة.
قلت: يعني الصلوات الخمس ليلة الاسراء.
فأما أصل الصلاة فقد وجب في حياة خديجة رضي الله عنها كما سنبينه.
وقال ابن إسحاق: وكانت خديجة أول من آمن بالله ورسوله، وصدق بما جاء به.
ثم أن جبريل أتى رسول الله صلى الله عليه وسلم [ وهو بأعلى مكة ] (1) حين افترضت عليه الصلاة فهمز له بعقبه في ناحية الوادي، فانفجرت له عين من ماء زمزم (2)، فتوضأ جبريل ومحمد عليهما السلام، ثم صلى (3) ركعتين وسجد أربع سجدات، ثم رجع النبي صلى الله عليه وسلم وقد أقر الله عينه، وطابت نفسه، وجاءه ما يحب من الله، فأخذ يد خديجة حتى أتى بها إلى العين، فتوضأ كما توضأ جبريل، ثم ركع ركعتين وأربع سجدات، ثم كان هو وخديجة يصليان سرا (4).
قلت: صلاة جبريل هذه غير الصلاة التي صلاها به عند البيت مرتين، فبين له أوقات الصلوات الخمس، أولها وآخرها، فإن ذلك كان بعد فرضيها ليلة الاسراء، وسيأتي بيان ذلك إن شاء الله وبه الثقة، وعليه التكلان.
__________
(1) = أخرجاه عن هشام عن عائشة قالت: ما غرت على امرأة لرسول الله صلى الله عليه وسلم ما غرت على خديجة مما كنت أسمع من ذكره لها، وما تزوجني إلا بعد موتها بثلاث سنين، ولقد أمره ربه أن يبشرها ببيت في الجنة من قصب لا نصب فيه ولا صخب.
أخرجه البخاري في 63 كتاب المناقب 20 باب حديث 3817 وأخرجه مسلم في فضائل الصحابة حديث 71، 72، 73.
والامام أحمد في مسنده 6 / 58، 202، 279).
(1) ما بين معكوفين سقطت من نسخ البداية المطبوعة ومن دلائل البيهقي واستدركت من سيرة ابن هشام.
ج 1 / 263 من طريق يونس بن بكير.
(2) في دلائل البيهقي: مزن.
(3) في دلائل البيهقي: صليا.
وسجدا.
(4) الخبر في سيرة ابن هشام بألفاظ وتعابير مختلفة، حافظت على سياق معنى ما أثبتناه.
وقال السهيلي: هذا الحديث مقطوع في السيرة، ومثله لا يكون أصلا في الاحكام الشرعية، ولكنه قد روي مسندا إلى زيد بن حارثة يرفعه، غير أن هذا الحديث المسند يدور على ابن لهيعة، وقد ضعفه ولم يخرجا عنه (البخاري ومسلم).
وقال السهيلي: " وذكر المزني أن الصلاة قبل الاسراء كانت صلاة قبل غروب الشمس وصلاة قبل طلوعها ويشهد لهذا القول قوله سبحانه (وسبح بحمد ربك بالعشي والابكار) وقد قال بهذا طائفة من السلف منهم ابن عباس.
(*)

(3/33)

فصل أول من أسلم من متقدمي الاسلام والصحابة وغيرهم قال ابن إسحاق: ثم إن علي بن أبي طالب - رضي الله عنه - جاء بعد ذلك بيوم وهما يصليان.
فقال علي يا محمد ما هذا ؟ قال دين الله الذي اصطفى لنفسه، وبعث به رسله، فأدعوك إلى الله وحده لا شريك له، وإلى عبادته.
وأن تكفر باللات والعزى.
فقال علي: هذا أمر لم أسمع به قبل اليوم، فلست بقاض أمرا حتى أحدث به أبا طالب.
فكره رسول الله صلى الله عليه وسلم أن يفشي عليه سره قبل أن يستعلن أمره.
فقال له: يا علي إذا لم تسلم فاكتم.
فمكث علي تلك الليلة، ثم إن الله أوقع في قلب علي الاسلام، فأصبح غاديا إلى رسول الله صلى الله عليه وسلم حتى جاءه فقال ماذا عرضت علي يا محمد ؟ فقال.
له رسول الله صلى الله عليه وسلم: " تشهد أن لا إله إلا الله وحده لا شريك له وتكفر بالات والعزى، وتبرأ من الانداد " ففعل علي وأسلم، ومكث يأتيه على خوف من أبي طالب وكتم علي إسلامه ولم يظهره، وأسلم ابن حارثة - يعني زيدا - فمكثا قريبا من شهر يختلف علي إلى رسول الله صلى الله عليه وسلم، وكان مما أنعم الله به على علي أنه كان في حجر رسول الله صلى الله عليه وسلم قبل الاسلام (1).
قال ابن إسحاق: حدثني ابن أبي نجيح عن مجاهد (2).
قال: وكان مما أنعم الله به على علي [ ومما صنع الله له، وأراده به من الخير ] أن قريشا أصابتهم أزمة شديدة، وكان أبو طالب ذا عيال كثيرة، فقال رسول الله صلى الله عليه وسلم لعمه العباس - وكان من أيسر بني هاشم - " يا عباس إن أخاك أبا طالب كثير العيال، وقد أصاب الناس ما ترى من هذه الازمة (3)، فانطلق [ بنا إليه ] حتى نخفف عنه من عياله "...فأخذ رسول الله صلى الله عليه وسلم عليا فضمه إليه، فلم يزل مع رسول الله صلى الله عليه وسلم حتى بعثه الله نبيا، فاتبعه علي وآمن به وصدقه (4).
وقال يونس بن بكير عن محمد بن إسحاق حدثني
__________
(1) نقل الخبر عن ابن اسحاق البيهقي في دلائله 2 / 161 وقال محققه في هامشه " في سيرة ابن هشام " ولم أجده في ابن هشام بنصه.
(2) وهو مجاهد بن جبر المكي أبو الحجاج المخزومي المقري مولى السائب بن أبي السائب روى عن علي وسعد بن أبي وقاص والعبادلة الاربعة.
مولده سنة 21 ه ووفاته سنة 104 ه.
وورد في دلائل البيهقي: مجاهد بن مجاهد بن جبر.
وهو خطأ.
وفي الطبري: مجاهد بن جبر أبي الحجاج (تهذيب التهديب - كاشف الذهبي ج 3).
(3) الازمة: الشدة.
هنا سنة القحط.
(4) الخبر في الطبري 2 / 213 دار القاموس - وسيرة ابن هشام 1 / 264.
وما بين معكوفين زيادة استدركت من الطبري وابن هشام.
(*)

(3/34)

يحيى بن أبي الاشعث الكندي - من أهل الكوفة - حدثني إسماعيل بن أبي إياس (1) بن عفيف عن أبيه عن جده عفيف - وكان عفيف أخا الاشعث بن قيس لامه - أنه قال: كنت امرءا تاجرا فقدمت منى أيام الحج، وكان العباس بن عبد المطلب امرءا تاجرا، فأتيته أبتاع منه وأبيعه، قال فبينا نحن [ عنده ] إذ خرج رجل من خباء فقام يصلي تجاه الكعبة، ثم خرجت امرأة فقامت [ معه ] تصلي، وخرج غلام فقام يصلي معه.
فقلت: يا عباس ما هذا الدين ؟ إن هذا الدين ما ندري ما هو فقال: هذا محمد بن عبد الله يزعم أن الله أرسله [ به ]، وأن كنوز كسرى وقيصر ستفتح عليه،
وهذه امرأته خديجة بنت خويلد آمنت به، وهذا الغلام ابن عمه علي بن أبي طالب آمن به.
قال عفيف: فليتني كنت آمنت يومئذ فكنت أكون ثانيا (2).
وتابعه إبراهيم بن سعد عن ابن إسحاق، وقال: في الحديث: إذ خرج رجل من خباء قريب منه، فنظر إلى السماء فلما رآها قد مالت قام يصلي.
ثم ذكر قيام خديجة وراءه.
وقال ابن جرير حدثني محمد بن عبيد المحاربي حدثنا سعيد بن خثيم عن أسد بن عبدة البجلي عن يحيى بن عفيف [ عن عفيف ] قال: جئت زمن الجاهلية إلى مكة، فنزلت على العباس بن عبد المطلب، فلما طلعت الشمس وحلقت في السماء وأنا أنظر إلى الكعبة، أقبل شاب فرمى ببصره إلى السماء، ثم استقبل الكعبة فقام مستقبلها فلم يلبث حتى جاء غلام فقام عن يمينه، فلم يلبث حتى جاءت امرأة فقامت خلفهما، فركع الشاب فركع الغلام والمرأة، فرفع الشاب فرفع الغلام والمرأة فخر الشاب ساجدا فسجدا معه، فقلت يا عباس أمر عظيم ! فقال أمر عظيم.
فقال أتدري من هذا ؟ فقلت لا، فقال هذا محمد بن عبد الله بن عبد المطلب ابن أخي، أتدري من الغلام ؟ قلت لا.
قال هذا علي بن أبي طالب - رضي الله عنه - أتدري من هذه المرأة التي خلفهما ؟ قلت لا، قال هذه خديجة بنت خويلد زوجة ابن أخي.
وهذا حدثني أن ربك رب السماء والارض أمره بهذا الذي تراهم عليه، وايم الله ما أعلم على ظهر الارض كلها أحدا على هذا الدين غير هؤلاء الثلاثة.
وقال ابن جرير حدثني ابن حميد حدثنا عيسى بن سوادة بن أبي الجعد (3) حدثنا محمد بن المنكدر وربيعة بن أبي عبد الرحمن وأبو حازم والكلبي.
قالوا: علي أول من أسلم.
قال الكلبي: أسلم وهو ابن تسع سنين.
وحدثنا ابن حميد حدثنا سلمة عن ابن إسحاق.
قال: أول ذكر آمن برسول الله صلى الله عليه وسلم وصلى معه وصدقه علي بن
__________
(1) في الطبري والبيهقي بن إياس.
(2) في الطبري ودلائل البيهقي: ثالثا.
وهو مناسب أكثر، وفي رواية أخرى في الطبري: رابعا.
والخبر نقله الطبري في تاريخه 2 / 212 والبيهقي في دلائلة 2 / 163 وأخرجه البخاري في التاريخ الكبير عن علي بن المديني، والحاكم في المستدرك وقال: " هذا حديث صحيح الاسناد ولم يخرجاه " ووافقه الذهبي.
ورواه ابن عبد البر في الاستيعاب.
وقال الهيثمي في مجمع الزوائد: رواه أحمد، وأبو يعلى بنحوه، والطبراني بأسانيده ورجال أحمد
ثقات 9 / 103.
وما بين معكوفتين في الحديث زيادة من الطبري.
(3) في الطبري: بن الجعد، بدل ابن أبي الجعد، وكلاهما صواب كما في تقريب التهذيب 1 / 339.
(*)

(3/35)

أبي طالب، وهو ابن عشر سنين وكان في حجر رسول الله صلى الله عليه وسلم قبل الاسلام (1).
قال الواقدي أخبرنا إبراهيم عن نافع عن ابن أبي نجيح عن مجاهد.
قال: أسلم علي وهو ابن عشر سنين قال الواقدي: وأجمع أصحابنا على أن عليا أسلم بعد ما تنبأ رسول الله صلى الله عليه وسلم بسنة (2).
وقال محمد بن كعب: أول من أسلم من هذه الامة خديجة وأول رجلين أسلما أبو بكر وعلي، وأسلم علي قبل أبي بكر، وكان علي يكتم إيمانه خوفا من أبيه، حتى لقيه أبوه قال اسلمت ؟ قال: نعم ! قال وازر ابن عمك وانصره.
قال: وكان أبو بكر الصديق أول من أظهر الاسلام (3).
وروى ابن جرير في تاريخه من حديث شعبة عن أبي بلج عن عمرو بن ميمون عن ابن عباس.
قال: أول من صلى علي.
وحدثنا عبد الحميد بن يحيى (4) حدثنا شريك عن عبد الله بن محمد بن عقيل عن جابر.
قال: بعث النبي صلى الله عليه وسلم يوم الاثنين وصلى علي يوم الثلاثاء وروى من حديث شعبة عن عمرو بن مرة عن أبي حمزة - رجل من الانصار - سمعت زيد بن أرقم يقول: أول من أسلم مع رسول الله صلى الله عليه وسلم علي بن أبي طالب قال فذكرته للنخعي فأنكره.
وقال: أبو بكر أول من أسلم.
ثم قال: حدثنا عبيدالله بن موسى حدثنا العلاء بن المنهال بن عمرو عن عباد بن عبد الله سمعت عليا يقول: أنا عبد الله وأخو رسوله وأنا الصديق الاكبر، لا يقولها بعدي إلا كاذب مفتر، صليت قبل الناس بسبع سنين وهكذا رواه ابن ماجه عن محمد بن إسماعيل الرازي عن عبيدالله بن موسى الفهمي - وهو شيعي من رجال الصحيح - عن العلاء بن صالح الازدي الكوفي - وثقوه، ولكن قال أبو حاتم: كان من عتق الشيعة - وقال علي بن المديني روى أحاديث مناكير والمنهال بن عمرو ثقة.
وأما شيخه عباد بن عبد الله - وهو الاسدي الكوفي - فقد قال فيه علي بن المديني هو ضعيف الحديث، وقال البخاري فيه نظر.
وذكره ابن حبان في الثقات، وهذا الحديث منكر بكل حال، ولا يقوله علي رضي الله عنه، وكيف يمكن أن يصلي قبل الناس بسبع سنين ؟ هذا لا يتصور أصلا
والله أعلم.
وقال آخرون: أول من أسلم من هذه الامة أبو بكر الصديق، والجمع بين الاقوال كلها أن خديجة أول من أسلم من النساء وظاهر السباقات - وقيل الرجال أيضا - وأول من أسلم من الموالي زيد بن حارثة، وأول من أسلم من الغلمان علي بن أبي طالب.
فإنه كان صغيرا دون البلوغ على المشهور، وهؤلاء كانوا إذ ذاك أهل البيت.
وأول من أسلم من الرجال الاحرار أبو بكر الصديق، وإسلامه كان أنفع من إسلام من تقدم ذكرهم إذ كان صدرا معظما، ورئيسا في قريش
__________
(1) الخبر في الطبري 1 / 213 وسيرة ابن هشام 1 / 262.
(2) الطبري 2 / 214.
(3) نقل الخبر البيهقي في الدلائل 2 / 163.
(4) في الطبري: ابن بحر.
أبو بلج: بفتح أوله وسكون اللام بعدها جيم، الفزاري، الكوفي ثم الواسطي الكبير اسمه يحيى بن سليم أو ابن أبي سليم أو ابن أبي الاسود، صدوق.
تقريب التهذيب 2 / 401.
(*)

(3/36)

مكرما، وصاحب مال، وداعية إلى الاسلام.
وكان محببا متألفا (1) يبذل المال في طاعة الله ورسوله كما سيأتي تفصيله.
قال يونس عن ابن إسحاق ثم إن أبا بكر الصديق لقي رسول الله صلى الله عليه وسلم فقال: أحق ما تقول قريش يا محمد ؟ من تركك آلهتنا، وتسفيهك عقولنا، وتكفيرك آبائنا ؟ فقال رسول الله صلى الله عليه وسلم: " بلى إني رسول الله ونبيه، بعثني لابلغ رسالته وأدعوك إلى الله بالحق، فوالله إنه للحق، أدعوك يا أبا بكر إلى الله وحده لا شريك له، ولا تعبد غيره، والموالاة على طاعته " وقرأ عليه القرآن، فلم يقر ولم ينكر.
فأسلم وكفر بالاصنام، وخلع الانداد وأقر بحق الاسلام، ورجع أبو بكر وهو مؤمن مصدق.
قال ابن إسحاق: حدثني محمد بن عبد الرحمن بن عبد الله بن الحصين التميمي أن رسول الله صلى الله عليه وسلم قال: " ما دعوت أحدا إلى الاسلام إلا كانت عنده كبوة وتردد ونظر، إلا أبا بكر ما عكم عنه (2) حين ذكرته، ولا تردد فيه " (3) عكم - أي تلبث - وهذا الذي ذكره ابن إسحاق في
قوله فلم يقر ولم ينكر، منكر فإن ابن إسحاق وغيره ذكروا أنه كان صاحب رسول الله صلى الله عليه وسلم قبل البعثة، وكان يعلم من صدقه وأمانته وحسن سجيته وكرم أخلاقه، ما يمنعه من الكذب على الخلق.
فكيف يكذب على الله ؟ ولهذا بمجرد ما ذكر له إن الله أرسله بادر إلى تصديقه ولم يتلعثم، ولا عكم وقد ذكرنا كيفية إسلامه في كتابنا الذي أفردناه في سيرته وأوردنا فضائله وشمائله واتبعنا ذلك بسيرة الفاروق أيضا وأوردنا ما رواه كل منهما عن النبي صلى الله عليه وسلم من الاحاديث، وما روي عنه من الآثار والاحكام والفتاوى، فبلغ ذلك ثلاث مجلدات ولله الحمد والمنة.
وقد ثبت في صحيح البخاري عن أبي الدرداء في حديث ما كان بين أبي بكر وعمر رضي الله عنهما من الخصومة وفيه فقال رسول الله صلى الله عليه وسلم: " إن الله بعثني إليكم فقلتم كذبت، وقال أبو بكر صدق.
وواساني بنفسه وماله فهل أنتم تاركوا لي صاحبي " مرتين.
فما أوذي بعدها، وهذا كالنص على أنه أول من أسلم رضي الله عنه وقد روى الترمذي وابن حبان من حديث شعبة عن سعيد الجريري عن أبي نضرة عن ابي سعيد.
قال: قال أبو بكر الصديق رضي الله عنه: الست أحق الناس بها، ألست أول من أسلم، ألست صاحب كذا (4) ؟ وروى ابن عساكر من طريق بهلول بن عبيد حدثنا أبو إسحاق السبيعي عن الحارث سمعت عليا يقول: أول من أسلم من الرجال أبو بكر الصديق، وأول من صلى مع النبي صلى الله عليه وسلم من الرجال علي بن أبي طالب.
وقال شعبة عن عمرو بن مرة عن أبي حمزة عن زيد بن أرقم قال: أول من صلى مع النبي صلى الله عليه وسلم أبو بكر الصديق.
رواه أحمد والترمذي والنسائي
__________
(1) في ابن هشام: مألفا، والمألف الذي يألفه الانسان.
(2) في دلائل البيهقي: عتم منه.
(3) الخبر في دلائل النبوة للبيهقي 2 / 163 - 164 عن ابن اسحق، ولم أجد نص الحديث في سيرة ابن هشام، إنما الجزء الاخير منه، قال: وكان رسول الله يقول فيما بلغني.
(4) في جامع الترمذي 50 كتاب المناقب 16 باب ح 3667.
(*)

(3/37)

من حديث شعبة وقال الترمذي حسن صحيح وقد تقدم رواية ابن جرير لهذا الحديث من طريق
شعبة عن عمرو بن مرة عن أبي حمزة عن زيد بن أرقم قال: أول من أسلم علي بن أبي طالب.
قال عمرو بن مرة فذكرته لابراهيم النخعي فأنكره وقال أول من أسلم أبو بكر الصديق رضي الله عنه.
وروى الواقدي بأسانيده عن أبي أروى الدوسي وأبي مسلم بن عبد الرحمن في جماعة من السلف أول من أسلم أبو بكر الصديق.
وقال يعقوب بن سفيان: حدثنا أبو بكر الحميدي حدثنا سفيان بن عيينة عن مالك بن مغول عن رجل قال سئل ابن عباس من أول من آمن ؟ فقال: أبو بكر الصديق، أما سمعت قول حسان: إذا تذكرت شجوا من أخي ثقة * فأذكر أخاك أبا بكر بما فعلا خير البرية أوفاها وأعدلها * بعد النبي وأولاها بما حملا والتالي الثاني المحمود مشهده * وأول الناس منهم صدق الرسلا عاش حميدا لامر الله متبعا * بأمر صاحبه الماضي وما انتقلا وقد رواه أبو بكر بن أبي شيبة حدثنا شيخ لنا عن مجالد عن عامر قال سألت ابن عباس - أو - سئل ابن عباس - أي الناس أول إسلاما ؟ قال: أما سمعت قول حسان بن ثابت فذكره وهكذا رواه الهيثم بن عدي عن مجالد عن عامر الشعبي سألت ابن عباس فذكره (1).
وقال أبو القاسم البغوي حدثني سريج بن يونس حدثنا يوسف بن الماجشون قال أدركت مشيختنا منهم محمد بن المنكدر، وربيعة بن أبي عبد الرحمن، وصالح بن كيسان، وعثمان بن محمد، لا يشكون أن أول القوم إسلاما أبو بكر الصديق رضي الله عنه.
قلت: وهكذا قال إبراهيم النخعي ومحمد بن كعب ومحمد بن سيرين وسعد بن إبراهيم وهو المشهور عن جمهور أهل السنة.
وروى ابن عساكر عن سعد بن أبي وقاص ومحمد بن الحنفية أنهما قالا: لم يكن أولهم إسلاما، ولكن كان أفضلهم إسلاما.
قال سعد: وقد آمن قبله خمسة.
وثبت في صحيح البخاري من حديث همام بن الحارث عن عمار بن ياسر.
قال: رأيت رسول الله صلى الله عليه وسلم وما معه إلا خمسة أعبد، وامرأتان، وأبو بكر (2).
وروى الامام أحمد وابن ماجه من حديث عاصم بن أبي النجود عن زر عن ابن مسعود (3) قال: أول من أظهر الاسلام سبعة
__________
(1) نقل الخبر الطبري في تاريخه 2 / 214، وذكر الابيات ما عدا البيت الرابع ورواه الهيثمي في زوائده 9 / 43 وقال: رواه الطبراني وفيه الهيثم بن عدي وهو متروك (2) رواه البخاري في كتاب المناقب باب في فضل أبي بكر، وفي باب إسلام أبي بكر.
ورواه البيهقي في الدلائل من طريقين عن عمار 2 / 167.
(3) الحديث أخرجه ابن حبان في صحيحه والحاكم في المستدرك من وجه فيه زيادة وبنفس الاسناد 3 / 384 وقال: صحيح الاسناد، ولم يخرجاه.
ووافقه الذهبي.
وأخرجه ابن ماجه في المقدمة (11) باب في فضائل أصحاب (*)

(3/38)

رسول الله صلى الله عليه وسلم، وأبو بكر، وعمار، وأمه سمية، وصهيب، وبلال، والمقداد.
فأما رسول الله صلى الله عليه وسلم فمنعه الله بعمه، وأما أبو بكر منعه الله بقومه، وأما سائرهم فأخذهم المشركون فألبسوهم أدرع الحديد وصهروهم في الشمس فما منهم من أحد إلا وقد واتاهم على ما أرادوا، إلا بلالا فإنه هانت عليه نفسه في الله، وهان على قومه، فأخذوه فأعطوه الولدان فجعلوا يطوفون به في شعاب مكة وهو يقول أحد أحد.
وهكذا رواه الثوري عن منصور عن مجاهد مرسلا.
فأما ما رواه ابن جرير قائلا: أخبرنا ابن حميد حدثنا كنانة بن حبلة (1) عن إبراهيم بن طهمان عن حجاج عن قتادة عن سالم بن أبي الجعد عن محمد بن سعد بن أبي وقاص.
قال: قلت لابي: أكان أبو بكر أولكم إسلاما قال: لا ! ولقد أسلم قبله أكثر من خمسين ولكن كان أفضلنا إسلاما.
فإنه حديث منكر إسنادا ومتنا.
قال ابن جرير وقال آخرون: كان أول من أسلم زيد بن حارثة، ثم روى من طريق الواقدي عن ابن أبي ذئب، سألت الزهري من أول من أسلم من النساء ؟ قال خديجة، قلت فمن الرجال ؟ قال زيد بن حارثة.
وكذا قال عروة وسليمان بن يسار وغير واحد أول من أسلم من الرجال زيد بن حارثة.
وقد أجاب أبو حنيفة رضي الله عنه بالجمع بين هذه الاقوال بأن أول من أسلم من الرجال الاحرار أبو بكر، ومن النساء خديجة، ومن الموالي زيد بن حارثة، ومن الغلمان علي بن أبي طالب رضي الله عنهم أجمعين.
قال محمد بن إسحاق: فلما أسلم أبو بكر وأظهر إسلامه دعا إلى الله عزوجل، وكان أبو
بكر رجلا مألفا لقومه محببا (2) سهلا، وكان أنسب قريش لقريش، وأعلم قريش بما كان فيها من خير وشر.
وكان رجلا تاجرا ذا خلق ومعروف، وكان رجال قومه يأتونه ويألفونه لغير واحد من الامر، لعلمه وتجارته وحسن مجالسته.
فجعل يدعو إلى الاسلام من وثق به من قومه ممن يغشاه ويجلس إليه فأسلم على يديه - فيما بلغني - الزبير بن العوام، وعثمان بن عفان، وطلحة بن عبيدالله، وسعد بن أبي وقاص وعبد الرحمن بن عوف رضي الله عنهم، فانطلقوا إلى رسول الله صلى الله عليه وسلم ومعهم أبو بكر.
فعرض عليهم الاسلام وقرأ عليهم القرآن وأنبأهم بحق الاسلام فآمنوا (3)، وكان هؤلاء النفر الثمانية الذين سبقوا [ الناس ] (4) في الاسلام صدقوا رسول الله صلى الله عليه وسلم وآمنوا بما جاء من عند الله.
وقال محمد بن عمر الواقدي حدثني الضحاك بن عثمان، عن مخرمة بن سليمان الوالبي، عن إبراهيم بن محمد بن أبي طلحة (5)، قال: قال طلحة بن
__________
= رسول الله صلى الله عليه وسلم ح 150.
وأحمد في مسنده 1 / 440.
وذكره الهيثمي في زوائده وقال: " إسناده ثقات ".
(1) في الطبري: ابن جبلة.
والخبر في تاريخه 2 / 215.
(2) من سيرة ابن هشام والطبري، وفي نسخ البداية المطبوعة والاصول: محبا.
(3) العبارة في الطبري وسيرة ابن هشام: فجاء بهم إلى رسول الله صلى الله عليه وسلم حين استجابوا له فأسلموا وصلوا.
(4) سقطت من الاصل والطبري، واستدركت من سيرة ابن هشام.
(5) في دلائل البيهقي وابن سعد: ابن طلحة.
(*)

(3/39)

عبيدالله: حضرت سوق بصرى فإذا راهب في صومعته يقول: سلوا أهل [ هذا ] الموسم أفيهم رجل من أهل الحرم ؟ قال طلحة: قلت: نعم أنا، فقال هل ظهر أحمد بعد ؟ قلت ومن أحمد ؟ قال ابن عبد الله بن عبد المطلب هذا شهره الذي يخرج فيه، وهو آخر الانبياء مخرجه من الحرم، ومهاجره إلى نخل وحرة وسباخ، فإياك أن تسبق إليه.
قال طلحة: فوقع في قلبي ما قال، فخرجت سريعا حتى قدمت مكة فقلت هل كان من حديث (1) ؟ قالوا: نعم محمد بن عبد الله الامين قد تنبأ، وقد اتبعه أبو بكر بن أبي قحافة.
قال فخرجت حتى قدمت على أبي بكر،
فقلت اتبعت هذا الرجل ؟ قال نعم فانطلق إليه فادخل عليه فاتبعه فإنه يدعو إلى الحق، فأخبره طلحة بما قال الراهب.
فخرج أبو بكر بطلحة فدخل به على رسول صلى الله عليه وسلم فأسلم طلحة، وأخبر رسول الله صلى الله عليه وسلم بما قال الراهب فسر [ رسول الله صلى الله عليه وسلم ] بذلك.
فلما أسلم أبو بكر وطلحة أخذهما نوفل بن خويلد بن العدوية - وكان يدعى أسد قريش - فشدهما في حبل واحد ولم يمنعهما بنو تيم فلذلك سمي أبو بكر وطلحة القرينين.
وقال النبي صلى الله عليه وسلم: " اللهم اكفنا شر ابن العدوية " رواه البيهقي (2) وقال الحافظ أبو الحسن خيثمة بن سليمان الاطرابلسي حدثنا عبيدالله بن محمد بن عبد العزيز العمري قاضي المصيصة حدثنا أبو بكر عبد الله بن عبيد الله بن إسحاق بن محمد بن عمران بن موسى بن طلحة بن عبيدالله حدثني أبي عبيد الله حدثني عبد الله [ بن محمد ] بن عمران بن ابراهيم بن محمد بن طلحة قال حدثني أبي محمد بن عمران عن القاسم بن محمد بن أبي بكر عن عائشة رضي الله عنها قالت: خرج أبو بكر يريد رسول الله صلى الله عليه وسلم وكان له صديقا في الجاهلية، فلقيه فقال يا أبا القاسم فقدت من مجالس قومك واتهموك بالعيب لآبائها وأمهاتها.
فقال رسول الله صلى الله عليه وسلم: " إني رسول الله ادعوك إلى الله " فلما فرغ كلامه أسلم أبو بكر فانطلق عنه رسول الله صلى الله عليه وسلم وما بين الاخشبين أحد أكثر سرورا منه بإسلام أبي بكر، ومضى أبو بكر فراح لعثمان بن عفان وطلحة بن عبيدالله والزبير بن العوام وسعد بن أبي وقاص فأسلموا، ثم جاء الغد بعثمان بن مظعون وأبي عبيدة بن الجراح وعبد الرحمن بن عوف وأبي سلمة بن عبد الاسد والارقم بن أبي الارقم فأسلموا رضي الله عنهم.
قال عبد الله بن محمد فحدثني أبي، محمد بن عمران، عن القاسم بن محمد عن عائشة، قالت: لما اجتمع أصحاب النبي صلى الله عليه وسلم وكانوا ثمانية وثلاثين رجلا ألح أبو بكر على رسول الله صلى الله عليه وسلم في الظهور فقال: " يا أبا بكر إنا قليل " فلم يزل أبو بكر يلح حتى ظهر رسول الله صلى الله عليه وسلم وتفرق المسلمون في نواحي المسجد كل رجل في عشيرته، وقام أبو بكر في الناس خطيبا ورسول الله صلى الله عليه وسلم جالس فكان أول خطيب دعا إلى الله وإلى رسوله صلى الله عليه وسلم وثار المشركون على أبي بكر وعلى المسلمين، فضربوا في نواحي المسجد ضربا شديدا ووطئ أبو بكر وضرب ضربا شديدا ودنا منه الفاسق عتبة بن ربيعة فجعل يضربه بنعلين مخصوفتين ويحرفهما
__________
(1) في البيهقي وابن سعد: حدت.
وهو مناسب أكثر.
(2) الخبر في ابن سعد ج 3 / 215 - 216 ودلائل البيهقي ج 2 / 166 - 167.
(*)

(3/40)

لوجهه، ونزا على بطن أبي بكر حتى ما يعرف وجهه من أنفه وجاء بنو تيم يتعادون فأجلت المشركين عن أبي بكر وحملت بنو تيم أبا بكر في ثوب حتى أدخلوه منزله ولا يشكون في موته، ثم رجعت بنو تيم فدخلوا المسجد وقالوا والله لئن مات أبو بكر لنقتلن عتبة بن ربيعة، فرجعوا إلى أبي بكر فجعل أبو قحافة وبنو تيم يكلمون أبا بكر حتى أجاب.
فتكلم آخر النهار فقال: ما فعل رسول الله صلى الله عليه وسلم ؟ فمسوا منه بألسنتهم وعذلوه، ثم قاموا وقالوا لامه أم الخير (1) أنظري أن تطعميه شيئا أو تسقيه إياه فلما خلت به ألحت عليه وجعل يقول: ما فعل رسول الله صلى الله عليه وسلم ؟ فقالت والله مالي علم بصاحبك.
فقال إذهبي إلى أم جميل بنت الخطاب فاسأليها عنه، فخرجت حتى جاءت أم جميل فقالت إن أبا بكر يسألك عن محمد بن عبد الله ؟ فقالت ما أعرف أبا بكر ولا محمد بن عبد الله وإن كنت تحبين أن أذهب معك إلى ابنك قالت نعم.
فمضت معها حتى وجدت أبا بكر صريعا دنفا (2)، فدنت أم جميل وأعلنت بالصياح وقالت والله إن قوما نالوا هذا منك لاهل فسق وكفر، وإني لارجو أن ينتقم الله لك منهم.
قال فما فعل رسول الله صلى الله عليه وسلم ؟ قالت هذه أمك تسمع، قال فلا شئ عليك منها، قالت سالم صالح.
قال أين هو ؟ قالت في دار ابن الارقم، قال فإن لله على أن لا أذوق طعاما ولا أشرب شرابا أو آتي رسول الله صلى الله عليه وسلم.
فامهلتا حتى إذا هدأت الرجل وسكن الناس، خرجتا به يتكئ عليهما حتى أدخلتاه على رسول الله صلى الله عليه وسلم، قال فأكب عليه رسول الله صلى الله عليه وسلم فقبله وأكب عليه المسلمون، ورق له رسول الله صلى الله عليه وسلم رقة شديدة.
فقال أبو بكر بأبي وأمي يا رسول الله ليس بي بأس إلا ما نال الفاسق من وجهي، وهذه أمي برة بولدها، وأنت مبارك فادعها إلى الله وادع الله لها عسى الله أن يستنقذها بك من النار.
قال فدعا لها رسول الله صلى الله عليه وسلم ودعاها إلى الله فأسلمت، وأقاموا مع رسول الله صلى الله عليه وسلم في الدار شهرا وهم تسعة وثلاثون رجلا (3)، وقد كان حمزة بن عبد المطلب أسلم يوم ضرب أبو بكر (4)، ودعا رسول صلى الله عليه وسلم لعمر بن الخطاب - أو لابي جهل بن
هشام - فأصبح عمر وكانت الدعوة يوم الاربعاء فأسلم عمر يوم الخميس (5)، فكبر رسول الله صلى الله عليه وسلم
__________
(1) أم الخير: أم أبي بكر، واسمها سلمى بنت صخر بن عامر بن كعب بن سعد بن تيم بن مرة.
(2) رواه ابن عساكر في تهذيبه عن عائشة.
وروى ابن هشام في السيرة عن عبد الله بن عمرو بن العاص يذكر الاذى الذي لحق النبي صلى الله عليه وسلم من قومه إلى أن قال: وحدثني بعض إلى أم كلثوم بنت أبي بكر أنها قالت: لقد رجع أبو بكر يومئذ وقد صدعوا فرق رأسه مما حبذوه بلحيته، وكان رجلا كثير الشعر.
1 / 310.
(3) ذكر أسماءهم ابن إسحاق في السيرة 1 / 269 - 280 وكانوا 54 ما بين ذكر وأنثى.
(4) قال ابن سعد في الطبقات: نال أبو جهل وعدي بن الحمراء وابن الاصداء من النبي صلى الله عليه وسلم فبلغ ذلك حمزة، فدخل المسجد فضرب رأس أبي جهل بالقوس وأسلم حمزة فعز به رسول الله صلى الله عليه وسلم والمسلمون وذلك بعد دخول رسول الله صلى الله عليه وسلم دار أرقم في السنة السادسة من النبوة.
(5) في طبقات ابن سعد: كانت الدعوة ليلة الاثنين، فجاء عمر من الغد بكرة فأسلم في دار الارقم.
3 / 242 وعن سعيد بن المسيب قال: أسلم عمر بعد أربعين رجلا وعشر نسوة.
وقال ابن إسحاق: والمسلمون يومئذ بضع وأربعون رجلا وإحدى عشرة امرأة.
(*)

(3/41)

وأهل البيت تكبيرة سمعت بأعلا مكة، وخرج أبو الأرقم - وهو أعمى كافر - وهو يقول: اللهم اغفر لبني عبيد الارقم فإنه كفر، فقام عمر فقال يا رسول الله على ما نخفي ديننا ونحن على الحق ويظهر دينهم وهم على الباطل ؟ قال: " يا عمر إنا قليل قد رأيت ما لقينا " فقال عمر: فوالذي بعثك بالحق لا يبقى مجلس جلست فيه بالكفر إلا أظهرت فيه الايمان، ثم خرج فطاف بالبيت، ثم مر بقريش وهي تنتظره، فقال أبو جهل بن هشام: يزعم فلان أنك صبوت ؟ فقال عمر: أشهد أن لا إله إلا الله وحده لا شريك له وأن محمدا عبده ورسوله.
فوثب المشركون إليه، ووثب على عتبة فبرك عليه وجعل يضربه، وأدخل إصبعه في عينيه، فجعل عتبة يصيح فتنحى الناس فقام عمر، فجعل لا يدنو منه أحد إلا أخذ بشريف ممن دنا منه، حتى أعجز الناس.
واتبع المجالس التي كان يجالس فيها فيظهر الايمان، ثم انصرف إلى النبي صلى الله عليه وسلم وهو ظاهر عليهم.
قال ما
عليك بأبي وأمي والله ما بقي مجلس كنت أجلس فيه بالكفر إلا أظهرت فيه الايمان غير هائب ولا خائف، فخرج رسول الله صلى الله عليه وسلم وخرج عمر أمامه وحمزة بن عبد المطلب حتى طاف بالبيت وصلى الظهر مؤمنا، ثم انصرف إلى دار الارقم ومعه عمر، ثم انصرف عمر وحده، ثم انصرف النبي صلى الله عليه وسلم.
والصحيح أن عمر إنما أسلم بعد خروج المهاجرين إلى أرض الحبشة وذلك في السنة السادسة من البعثة كما سيأتي في موضعه إن شاء الله.
وقد استقصينا كيفية إسلام أبي بكر وعمر رضي الله عنهما في كتاب سيرتهما على انفرادها، وبسطنا القول هنالك ولله الحمد.
وثبت في صحيح مسلم من حديث أبي أمامة عن عمرو بن عبسة السلمي (1) رضي الله عنه قال: أتيت رسول الله صلى الله عليه وسلم في أول ما بعث وهو بمكة، وهو حينئذ مستخف، فقلت ما أنت ؟ قال أنا نبي، فقلت وما النبي ؟ قال رسول الله، قلت الله أرسلك ؟ قال: نعم قلت بما أرسلك ؟ قال بأن تعبد الله وحده لا شريك له وتكسر الاصنام، وتوصل الارحام.
قال: قلت: نعم ما أرسلك به، فمن تبعك على هذا ؟ قال حر وعبد يعني أبا بكر وبلالا - قال: فكان عمرو يقول: لقد رأيتني وأنا ربع الاسلام.
قال فأسلمت، قلت: فأتبعك يا رسول الله ؟، قال لا ولكن إلحق بقومك، فإذا أخبرت أني قد خرجت فاتبعني " (2)، ويقال إن معنى قوله عليه السلام حر وعبد اسم جنس وتفسير ذلك بأبي بكر وبلال فقط فيه نظر، فإنه قد كان جماعة قد أسلموا قبل عمرو بن عبسة وقد كان زيد بن حارثة أسلم قبل بلال أيضا فلعله أخبر أنه ربع الاسلام بحسب علمه فإن المؤمنين كانوا إذا ذاك يستسرون بإسلامهم لا يطلع على أمرهم كثير أحد من قراباتهم دع الاجانب دع أهل البادية من الاعراب والله أعلم.
وفي صحيح البخاري من طريق أبي أسامة عن هاشم بن هاشم (هامش 42) (1) عمرو بن عبسة بن خالد بن حذيفة الامام الامير أبو نجيح السلمي البجلي، أحد السابقين كان يقال هو ربع الاسلام وكان من امراء الجيش يوم اليرموك ترجمته في الاصابة، طبقات ابن سعد 4 / 214 تهذيب التهذيب 8 / 69.
(2) أخرجه مسلم في 6 كتاب صلاة المسافرين وقصرها (52) باب.
ح 294 ص 569.
(*)

(3/42)

عن سعيد بن المسيب قال سمعت سعد بن أبي وقاص يقول: ما أسلم أحد في اليوم الذي أسلمت فيه، ولقد مكثت سبعة أيام وإني لثلث الاسلام " (1).
أما قوله ما أسلم أحد في اليوم الذي أسلمت فيه فسهل، ويروي إلا في اليوم الذي أسلمت فيه وهو مشكل، إذ يقتضي أنه لم يسبقه أحد بالاسلام.
وقد علم أن الصديق وعليا وخديجة وزيد بن حارثة أسلموا قبله، كما قد حكى الاجماع على تقدم إسلام هؤلاء غير واحد، منهم ابن الاثير.
ونص أبو حنيفة رضي الله عنه على أن كلا من هؤلاء أسلم قبل أبناء جنسه والله أعلم.
وأما قوله ولقد مكثت سبعة أيام وإني لثلث الاسلام فمشكل وما أدري على ماذا يوضع عليه إلا أن يكون أخبر بحسب ما علمه والله أعلم (2).
وقال أبو داود الطيالسي حدثنا حماد بن سلمة عن عاصم عن زر عن عبد الله - وهو ابن مسعود - قال: كنت غلاما يافعا أرعى غنما لعقبة بن أبي معيط بمكة.
فأتى علي رسول الله صلى الله عليه وسلم وأبو بكر وقد فرا من المشركين - فقال - أو فقالا - عندك يا غلام لبن تسقينا ؟ قلت إني مؤتمن، ولست بساقيكما فقال هل عندك من جذعة لم ينز عليها الفحل بعد ؟ قلت نعم ! فأتيتهما بها فأعتقلها أبو بكر، وأخذ رسول الله صلى الله عليه وسلم الضرع ودعا فحفل الضرع، وأتاه أبو بكر بصخرة متقعرة، فحلب فيها ثم شرب هو وأبو بكر ثم سقياني، ثم قال للضرع أقلص فقلص، فلما كان بعد أتيت رسول الله صلى الله عليه وسلم فقلت علمني من هذا القول (3) الطيب - يعني القرآن - فقال: " إنك غلام معلم " فأخذت من فيه سبعين سورة ما ينازعني فيها أحد.
وهكذا رواه الامام أحمد عن عفان عن حماد بن سلمة به.
ورواه الحسن بن عرفة عن أبي بكر بن عياش عن عاصم بن أبي النجودبه (4).
وقال
__________
(1) أخرجه البخاري في 62 كتاب فضائل الصحابة (15) باب فتح الباري 7 / 73.
(2) قال الصالحي في السيرة الشامية 2 / 411: قال الحافظ: قال ذلك سعد بحسب إطلاعه والسبب فيه أنه من كان أسلم في ابتداء الامر كان يخفي اسلامه ولعله أراد بالاثنين الآخرين خديجة وأبا بكر أو النبي صلى الله عليه وسلم وأبا بكر وقد كانت خديجة أسلمت قطعا فلعله خص الرجال.
ويحتمل قول سعد على الاحرار البالغين ليخرج الاعبد المذكورون (في حديث عمار) وعلي رضي الله عنه أو لم يكن اطلع على أولئك.
ويدل على هذا الاخير أنه وقع عند الاسماعيلي من رواية يحيى بن سعيد الاموي عن هاشم بلفظ: ما أسلم أحد قبلي.
وهذا مقتضى رواية الاصيلي وهي مشكلة لانه قد أسلم قبله جماعة لكن يحتمل ذلك على مقتضى ما كان اتصل بعلمه حينئذ.
وفي المعرفة لابن منده: ما أسلم أحد في اليوم الذي اسلمت فيه، وهذا لا إشكال فيه إذ لا مانع أن يشاركه أحد في الاسلام يوم أسلم.
ورواه الخطيب مثل رواية ابن منده فأثبت فيه (إلا) كبقية الروايات فتعين الحمل على ما قلته.
راجع فتح الباري ج 7 / 67 - 68 دار إحياء التراث العربي بيروت.
(3) في دلائل البيهقي: المقول.
(4) نقل الخبر من طريقيه البيهقي في دلائل النبوة ج 2 / 171 - 172 وأحمد في مسنده ج 1 / 379 والفسوي في المعرفة والتاريخ ج 2 / 537.
(*)

(3/43)

البيهقي أخبرنا أبو عبد الله الحافظ حدثنا أبو عبد الله بن بطة الاصبهاني، حدثنا الحسن بن الجهم [ قال ]: حدثنا الحسين بن الفرج [ قال ] حدثنا محمد بن عمر [ قال ] حدثني جعفر بن محمد بن خالد بن الزبير عن أبيه - أو عن محمد بن عبد الله بن عمرو بن عثمان -.
قال: كان إسلام خالد بن سعيد بن العاص قديما وكان أول إخوته أسلم.
وكان بدء إسلامه أنه رأى في المنام أنه وقف به على شفير النار، فذكر من سعتها ما الله أعلم به.
ويرى في النوم كأن آت (1) أتاه يدفعه فيها ويرى رسول الله صلى الله عليه وسلم آخذا بحقويه لا يقع، ففزع من نومه، فقال أحلف بالله إن هذه لرؤيا حق، فلقي أبا بكر بن أبي قحافة فذكر ذلك له، فقال [ أبو بكر ] أريد بك خيرا هذا رسول الله صلى الله عليه وسلم فاتبعه فإنك ستتبعه وتدخل معه في الاسلام، والاسلام يحجزك أن تدخل فيها وأبوك واقع فيها.
فلقي رسول الله صلى الله عليه وسلم وهو بأجياد، فقال يا رسول الله يا محمد إلى ما تدعو ؟ قال: " أدعوك إلى الله وحده لا شريك له وأن محمدا عبده ورسوله، وتخلع ما أنت عليه من عبادة حجر لا يسمع، ولا يضر، ولا يبصر، ولا ينفع، ولا يدري من عبده ممن لا يعبده ".
قال خالد: فإني أشهد أن لا إله إلا الله وأشهد أنك رسول الله.
فسر رسول الله صلى الله عليه وسلم بإسلامه، وتغيب خالد وعلم
أبوه بإسلامه، فأرسل في طلبه فأتى به.
فأنبه وضربه بمقرعة في يده حتى كسرها على رأسه.
وقال: والله لامنعنك القوت: فقال خالد: إن منعتني فإن الله يرزقني ما أعيش به، وانصرف إلى رسول الله صلى الله عليه وسلم فكان يكرمه ويكون معه (2).
إسلام حمزة بن عبد المطلب عم النبي صلى الله عليه وسلم قال يونس بن بكير عن محمد بن إسحاق حدثني رجل (3) ممن أسلم - وكان واعية - أن أبا جهل اعترض (4) رسول الله صلى الله عليه وسلم عند الصفا فآذاه وشتمه ونال منه ما يكره من العيب لدينه [ والتضعيف لامره ]، فذكر ذلك لحمزة بن عبد المطلب، فأقبل نحوه حتى إذا قام على رأسه رفع القوس فضربه بها ضربة شجه منها شجة منكرة، وقامت رجال من قريش من بني مخزوم إلى حمزة لينصروا أبا جهل منه، وقالوا ما نراك يا حمزة إلا قد صبوت ؟ قال حمزة ومن يمنعني وقد استبان لي منه ما أشهد أنه رسول الله صلى الله عليه وسلم وأن الذي يقول حق، فوالله لا أنزع فامنعوني إن كنتم صادقين.
فقال أبو جهل: دعوا أبا عمارة فإني والله لقد سببت ابن أخيه سبا قبيحا، فلما أسلم حمزة عرفت قريش أن رسول الله صلى الله عليه وسلم قد عز وامتنع فكفوا عما كانوا يتناولون منه.
وقال حمزة في ذلك شعرا (5).
__________
(1) في الدلائل: أباه.
(2) الخبر في دلائل النبوة ج 2 / 172 و 173 وما بين معكوفين من الدلائل.
(3) من سيرة ابن هشام ودلائل البيهقي، وفي نسخ البداية المطبوعة: ممن وهو تحريف.
(4) في سيرة ابن هشام: مر برسول الله صلى الله عليه وسلم، وفي البيهقي فكالاصل.
(5) لم يذكره ابن هشام ولا ابن سعد، وذكر السهيلي في الروض الآنف قطعة له منها: (*)

(3/44)

قال ابن إسحاق: ثم رجع حمزة إلى بيته فأتاه الشيطان فقال: أنت سيد قريش اتبعت هذا الصابئ وتركت دين آبائك، للموت خير لك مما صنعت.
فأقبل حمزة على نفسه وقال: ما صنعت اللهم إن كان رشدا فاجعل تصديقه في قلبي، وإلا فاجعل لي مما وقعت فيه مخرجا فبات بليلة لم يبت بمثلها من وسوسة الشيطان، حتى أصبح فغدا على رسول الله صلى الله عليه وسلم.
فقال: يا ابن أخي إني قد
وقعت في أمر ولا أعرف المخرج منه، وأقامة مثلي على ما لا أدري ما هو أرشد أم هو غي شديد ؟ فحدثني حديثا فقد اشتهيت يا ابن أخي أن تحدثني، فأقبل رسول الله صلى الله عليه وسلم فذكره ووعظه، وخوفه وبشره، فألقى الله في قلبه الايمان بما قال رسول الله صلى الله عليه وسلم.
فقال: أشهد أنك الصادق شهادة الصدق، فأظهر يا ابن أخي دينك فوالله ما أحب أن لي ما أظلته السماء، وأني على ديني الاول.
فكان حمزة ممن أعز الله به الدين.
وهكذا رواه البيهقي عن الحاكم عن الاصم عن أحمد بن عبد الجبار عن يونس بن بكير به (1).
ذكر إسلام أبي ذر رضي الله عنه قال الحافظ البيهقي: أخبرنا أبو عبد الله الحافظ [ قال ]: حدثنا أبو عبد الله محمد بن يعقوب الحافظ، [ قال ]: حدثنا الحسين بن محمد بن زياد [ قال ]: حدثنا عبد الله بن الرومي، حدثنا النضر بن محمد حدثنا عكرمة بن عمار عن أبي زميل سماك بن الوليد، عن مالك (2) بن مرثد عن أبيه عن أبي ذر.
قال: كنت ربع الاسلام، أسلم قبلي ثلاثة نفر وأنا الرابع، أتيت رسول الله صلى الله عليه وسلم فقلت: السلام عليك يا رسول الله أشهد أن لا إله إلا الله وأن محمدا رسول الله (3)، فرأيت الاستبشار في وجه الله صلى الله عليه وسلم.
هذا سياق مختصر (4).
وقال البخاري
__________
= حمدت الله حين هدى فؤادي * إلى الاسلام والدين الحنيف لدين جاء من رب عزيز * خبير بالعباد بهم لطيف إذا تليت رسائله علينا * تحدر دمع ذي اللب الحصيف رسائل جاء أحمد من هداها * بآيات مبينة الحروف وأحمد مصطفى فينا مطاع * فلا تغسوه بالقول الضعيف فلا والله نسلمه لقوم * ولما نقض فيهم بالسيوف (1) قصة اسلام حمزة في سيرة ابن هشام 1 / 311 - 312 ببعض تغيير، ودلائل البيهقي ج 2 / 213 وطبقات ابن سعد ج 3 / 9.
(2) في دلائل البيهقي: ملك، وهو تحريف والصواب ما أثبتناه، وهو مالك بن مرثد ذكره العجلي في الثقات.
(كاشف الذهبي 3 / 102).
(3) في دلائل البيهقي: عبده ورسوله، بدلا من رسول الله.
(4) الخبر في دلائل النبوة للبيهقي 2 / 212.
وما بين معكوفين من الدلائل.
وأخرجه الحاكم في المستدرك: 3 / 341 والهيثمي في مجمع الزوائد 9 / 327.
(*)

(3/45)

إسلام أبي ذر: حدثنا عمرو بن عباس حدثنا عبد الرحمن بن مهدي عن المثنى عن أبي حمزة عن ابن عباس.
قال لما بلغ أبا ذر مبعث رسول الله صلى الله عليه وسلم قال لاخيه: اركب إلى هذا الوادي فاعلم لي علم هذا الرجل الذي يزعم أنه نبي يأتيه الخبر من السماء.
فاسمع من قوله ثم ائتني فانطلق الآخر حتى قدمه وسمع من كلامه، ثم رجع إلى أبي ذر فقال له: رأيته يأمر بمكارم الاخلاق وكلاما ما هو بالشعر.
فقال ما شفيتني مما أردت.
فتزود وحمل شنة فيها ماء حتى قدم مكة فأتى المسجد فالتمس رسول الله صلى الله عليه وسلم ولا يعرفه وكره أن يسأل عنه حتى أدركه بعض الليل اضطجع فرآه علي فعرف أنه غريب، فلما رآه تبعه ولم يسأل واحد منهما صاحبه عن شئ حتى أصبح، ثم احتمل قربته وزاده إلى المسجد وظل ذلك اليوم ولا يراه النبي صلى الله عليه وسلم حتى أمسى، فعاد إلى مضجعه فمر به علي فقال أما آن للرجل يعلم منزله فأقامه فذهب به معه لا يسأل واحد منهما صاحبه عن شئ حتى إذا كان يوم الثالث فعاد على مثل ذلك فأقام معه فقال ألا تحدثني بالذي أقدمك ؟ قال إن أعطيتني عهدا وميثاقا لترشدني فعلت.
ففعل فأخبره.
قال فإنه حق وانه رسول الله صلى الله عليه وسلم فإذا أصبحت فاتبعني فإني إن رأيت شيئا أخاف عليك قمت كأني أريق الماء، وإن مضيت فاتبعني حتى تدخل مدخلي، ففعل فانطلق يقفوه حتى دخل على النبي صلى الله عليه وسلم ودخل معه، فسمع من قوله وأسلم مكانه.
فقال له النبي صلى الله عليه وسلم: " ارجع إلى قومك فأخبرهم حتى يأتيك أمري " فقال والذي بعثك بالحق لاصرخن بها بين ظهرانيهم فخرج حتى أتى المسجد فنادى بأعلا صوته أشهد أن لا إله إلا الله وأن محمدا رسول الله، ثم قام فضربوه حتى أضجعوه، فأتى العباس فأكب عليه فقال ويلكم ألستم تعلمون أنه من غفار، وأن طريق تجارتكم إلى الشام.
فأنقذه منهم.
ثم عاد من الغد بمثلها فضربوه وثاروا
إليه فأكب العباس عليه هذا لفظ البخاري.
وقد جاء إسلامه مبسوطا في صحيح مسلم وغيره فقال الامام أحمد حدثنا يزيد بن هارون، حدثنا سليمان بن المغيرة، حدثنا حميد بن هلال، عن عبد الله بن الصامت [ قال ]: قال أبو ذر: خرجنا من قومنا غفار - وكان يحلون الشهر الحرام - أنا وأخي أنيس وأمنا فانطلقنا حتى نزلنا على خال لنا ذي مال وذي هيئة، فأكرمنا خالنا وأحسن إلينا، فحسدنا قومه فقالوا له: إنك إذا خرجت عن أهلك خلفك إليهم أنيس.
فجاء خالنا فنثى ما قيل له (1) فقلت له: أما ما مضى من معروفك فقد كدرته، ولا جماع لنا فيما بعد.
قال: فقربنا صرمتنا (2) فاحتملنا عليها وتغطى خالنا بثوبه وجعل يبكي، قال: فانطلقنا حتى نزلنا حضرة مكة، قال: فنافر أنيس من صرمتنا وعن مثلها (3)، فاتيا الكاهن فخير أنيسا.
فأتانا بصرمتنا
__________
(1) في دلائل البيهقي: فنثا علينا ما قيل له: معناه - كما في النهاية - أظهره إلينا وحدثنا به.
(2) الصرمة هي القطعة من الابل وتطلق أيضا على القطعة من الغنم.
(3) نافر: من المنافرة وهي المفاخرة والمحاكمة، فيفخر كل واحد من الرجلين على الآخر ثم يتحاكما إلى رجل ليحكم أيهما خير وأعز نفرا - وفي الشعر - أيهما أشعر.
هنا تراهن هو وآخر أيهما أفضل، وكان الرهن صرمة ذا وصرمة ذاك فالافضل أخذ الصرمتين.
وكان الحكم: (*)

(3/46)

ومثلها [ معها، قال ]: وقد صليت يابن أخي قبل أن ألقى رسول الله صلى الله عليه وسلم بثلاث سنين، قال: قلت: لمن ؟ قال لله، قلت: فأين توجه ؟ قال حيث وجهني الله.
قال وأصلي عشاء حتى إذا كان من آخر الليل الفيت كأني خفاء (1) حتى تعلوني الشمس قال فقال أنيس: إن لي حاجة بمكة فألقني حتى آتيك قال فانطلق فراث (2) علي، ثم أتاني فقلت ما حبسك ؟ قال: لقيت رجلا يزعم أن الله أرسله على دينك، قال فقلت ما يقول الناس له ؟ قال يقولون (3) إنه شاعر وساحر، وكان أنيس شاعرا.
قال فقال لقد سمعت الكهان فما يقول بقولهم، وقد وضعت قوله على إقراء الشعر فوالله ما يلتئم لسان أحد أنه شعر، ووالله إنه لصادق وإنهم لكاذبون.
قال: فقلت له هل أنت كافي حتى انطلق ؟ قال نعم ! وكن من أهل مكة على حذر فانهم قد شنعوا له وتجهموا له.
قال فانطلقت حتى
قدمت مكة فتضعفت (4) رجلا منهم فقلت أين هذا الرجل الذي يدعونه الصابئ ؟ قال: فأشار إلى [ الصابئ ] (5) فمال أهل الوادي علي بكل مدرة وعظم حتى خررت مغشيا علي، ثم ارتفعت حين ارتفعت كأني نصب أحمر، فأتيت زمزم فشربت من مائها، وغسلت عني الدم، ودخلت بين الكعبة وأستارها، فلبثت به يابن أخي ثلاثين من يوم وليلة، مالي طعام إلا ماء زمزم، فسمنت حتى تكسرت عكن بطني (6) وما وجدت على كبدي سخفة (7) جوع قال فبينا أهل مكة في ليلة قمراء أضحيان وضرب الله على أشحمة (8) أهل مكة فما يطوف بالبيت غير امرأتين، فأتتا علي وهما يدعوان إساف ونائلة.
فقلت: انكحوا أحدهما الآخر فما ثناهما ذلك، فقلت وهن مثل الخشبة (9) غير أني لم أركن (10).
قال: فانطلقتا يولولان ويقولان لو كان ههنا أحد من أنفارنا، قال: فاستقبلهما رسول الله صلى الله عليه وسلم وأبو بكر وهما هابطان من الجبل فقال مالكما ؟ فقالتا الصابئ بين الكعبة وأستارها قالا: ما قال لكما ؟ قالتا: قال لنا كلمة تملا الفم، قال وجاء رسول الله صلى الله عليه وسلم هو وصاحبه حتى استلم الحجر وطاف بالبيت، ثم صلى.
قال فأتيته فكنت أول من حياه بتحية أهل الاسلام.
فقال: " عليك السلام ورحمة الله من أنت ؟ " قال قلت من غفار، قال: فأهوى بيده
__________
= كاهنا فحكم لانيس بأنه الافضل - وهو معنى قوله - فخير أنيسا، أي جعله الخيار والافضل.
(1) الخفاء هو الكساء وجمع أخفية ككساء وأكسية، وفي رواية المقرئ في البيهقي: يعني الثوب.
(2) راث: أي أبطأ علي.
(3) في نسخة البداية المطبوعة: يقولوا وهو تحريف.
(4) أي نظرت إلى أضعفهم فسألته.
(5) من دلائل البيهقي، والمعنى هنا: أي انظروا وخذوا هذا الصابئ.
(6) عكن: جمع عكنة، وهو الطي في البطن من السمن، والمعنى: انثنت وانطوت طاقات لحم بطنه.
(7) سخفة: بفتح السين وضمها.
وهي رقة الجوع وضعفه وهزاله.
(8) في الدلائل: أصمخة وهي هنا الآذان، أي ناموا.
(9) المراد هنا سب وإهانة اساف ونائلة، الصنمان، وإغاظة الكفار.
(10) في مسلم: لا أكني.
(*)

(3/47)

فوضعها على جبهته، قال: فقلت في نفسي كره أن أنتميت إلى غفار، قال: فاردت أن آخذ بيده فقذفني صاحبه وكان أعلم به مني، قال متى كنت ههنا ؟ قال: قلت كنت ههنا منذ ثلاثين من بين ليلة ويوم.
قال: فمن كان يطعمك ؟ قلت: ما كان لي طعام إلا ماء زمزم، فسمنت حتى تكسرت عكن بطني، وما وجدت على كبدي سخفة جوع.
قال قال رسول الله صلى الله عليه وسلم: " إنها مباركة، إنها طعام طعم " قال: فقال أبو بكر: ائذن لي يا رسول الله في طعامه الليلة، قال: ففعل قال فانطلق النبي صلى الله عليه وسلم وانطلقت معهما حتى فتح أبو بكر بابا، فجعل يقبض لنا من زبيب.
الطائف، قال فكان ذلك أول طعام أكلته بها.
فلبثت ما لبثت (1)، فقال رسول الله صلى الله عليه وسلم: " إني قد وجهت إلي أرض ذات نخل ولا أحسبها إلا يثرب، فهل أنت مبلغ عني قومك ؟ لعل الله ينفعهم بك ويأجرك فيهم ؟ ".
قال فانطلقت حتى أتيت أخي أنيسا، قال فقال لي ما صنعت ؟ قال قلت صنعت أني أسلمت وصدقت، قال فما بي رغبة عن دينك.
فاني قد أسلمت وصدقت، ثم أتينا أمنا فقالت ما بي رغبة عن دينكما.
فإني قد أسلمت وصدقت، فتحملنا حتى أتينا قومنا غفار، قال فأسلم بعضهم قبل أن يقدم رسول الله صلى الله عليه وسلم المدينة، وكان يؤمهم خفاف بن إيما بن رخصة الغفاري (2) وكان سيدهم يومئذ.
وقال: بقيتهم إذا قدم رسول الله صلى الله عليه وسلم أسلمنا، قال فقدم رسول الله صلى الله عليه وسلم فأسلم بقيتهم قال: وجاءت أسلم فقالوا يا رسول الله إخواننا نسلم على الذي أسلموا عليه، فقال رسول الله صلى الله عليه وسلم: " غفار غفر الله لها، وأسلم سالمها الله ".
ورواه مسلم عن هدية (3) بن خالد عن سليمان بن المغيرة به نحوه.
وقد روى قصة إسلامه على وجه آخر وفيه زيادات غريبة فالله أعلم.
وتقدم ذكر إسلام سلمان الفارسي في كتاب البشارات بمبعثه عليه الصلاة والسلام.
ذكر إسلام ضماد روى مسلم والبيهقي من حديث داود بن أبي هند، عن عمرو بن سعيد، عن سعيد بن
جبير، عن ابن عباس.
قال: قدم ضماد مكة وهو رجل من أزدشنوءة، وكان يرقي من هذه الرياح (4)، فسمع سفهاء من سفه مكة (5) يقولون: إن محمدا مجنون.
فقال: أين هذا الرجل
__________
(1) العبارة في البيهقي ومسلم: فغيرت ما غبرت ثم أتيت رسول الله صلى الله عليه وسلم.
(2) في مسلم: وكان يؤمهم: إيماء بن رحضة الغفاري، وفي البيهقي فكالاصل: خفاف.
(3) في مسلم: هداب بن خالد الازدي.
والحديث أخرجه في 44 كتاب الفضائل (28) ح 132 ص 1919 - 1920 والامام أحمد في مسنده ج 5 / 174.
(4) في مسلم: الريح، والمراد بها: الجنون، ومس الجن.
(5) في البيهقي: سفهاء من سفهاء الناس يقولون: (*)

(3/48)

لعل الله أن يشفيه على يدي ؟ [ قال ]: فلقيت محمدا، فقلت: إني أرقي من هذه الرياح، وأن الله يشفى على يدي من شاء فهلم (1).
فقال محمد: " إن الحمد لله نحمده وتستعينه، من يهده الله فلا مضل له ومن يضلل فلا هادي له، أشهد أن لا إله إلا الله وحده لا شريك له ثلاث مرات ".
فقال والله لقد سمعت قول الكهنة، وقول السحرة.
وقول الشعراء فما سمعت مثل هؤلاء الكلمات فهلم يدك أبايعك على الاسلام.
فبايعه رسول الله صلى الله عليه وسلم فقال له وعلى قومك ؟ فقال: وعلى قومي فبعث النبي صلى الله عليه وسلم جيشا فمروا بقوم ضماد.
فقال صاحب الجيش للسرية هل أصبتم من هؤلاء القوم شيئا ؟ فقال رجل منهم أصبت منهم مطهرة.
فقال ردها عليهم فانهم قوم ضماد.
وفي رواية فقال له ضماد: أعد علي كلماتك هؤلاء فلقد بلغن قاموس (2) البحر (3).
وقد ذكر أبو نعيم في دلائل النبوة إسلام من أسلم من الاعيان فصلا طويلا، واستقصى ذلك استقصاء حسنا رحمه الله وأثابه.
وقد سرد ابن إسحاق أسماء من أسلم قديما من الصحابة رضي الله عنهم.
قال: ثم أسلم أبو عبيدة [ بن الجراح ]، وأبو سلمة [ عبد الله بن عبد الاسد ]، والارقم بن أبي الارقم، وعثمان بن مظعون، وعبيدة بن الحارث، وسعيد بن زيد، وامرأته فاطمة بنت الخطاب، وأسماء بنت أبي بكر، وعائشة بنت أبي بكر - وهي صغيرة - وقدامة بن
مظعون، وعبد الله بن مظعون، وخباب بن الارت، وعمير بن أبي وقاص، وعبد الله بن مسعود، ومسعود بن القارى، وسليط بن عمرو، وعياش بن أبي ربيعة (4)، وامرأته أسماء بنت سلمة (5) بن مخرمة التيمي، وخنيس بن حذاقة، وعامر بن ربيعة، وعبد الله بن جحش، وأبو أحمد بن جحش، وجعفر بن أبي طالب، وامرأته أسماء بنت عميس، وحاطب بن الحارث، وامرأته فكيهة ابنة يسار (6)، [ وحطاب بن الحارث وامرأته فكيهة بنت يسار ] (7) ومعمر بن الحارث بن معمر الجمحي، والسائب بن عثمان بن مظعون، والمطلب بن أزهر بن عبد مناف (8).
وامرأته رملة بنت أبي عوف بن صبيرة بن سعيد بن سهم (9)، والنحام واسمه
__________
(1) في مسلم: فهل لك، أي فهل لك رغبة.
(2) في البيهقي ناعوس: أي وسطه ولجته وقعره الاقصى.
(3) الخبر في دلائل البيهقي ج 2 / 224 ومسلم في صحيحه: في 7 كتاب الجمعة 13 باب ح 46.
(4) في نسخة من سيرة ابن هشام زاد: وأخوه حاطب بن عمرو.
(5) في ابن هشام والبيهقي: سلامة بن مخرمة التميمية.
(6) في السيرة لابن هشام فاطمة بنت المجلل، وفي البيهقي: أسماء.
(7) ما بين معقوفتين في النص، سقطت من الاصول واستدركت من السيرة والدلائل.
(8) في السيرة والدلائل: بن عبد عوف.
(9) بن سعيد بن سعد بن سهم: وسعيد بن سعد هذا هو ابن سعد أخو سعيد، وهو جد المطلب بن أبي وداعة.
قاله السهيلي.
(*)

(3/49)

نعيم بن عبد الله بن أسيد، وعامر بن فهيرة مولى أبي بكر، وخالد بن سعيد، وأمينة ابنة خلف بن سعد (1) بن عامر بن بياضة بن (2) خزاعة، وحاطب بن عمرو بن عبد شمس، وأبو حذيفة بن عتبة بن ربيعة، وواقد بن عبد الله [ بن عبد مناف ] بن عرين بن ثعلبة التميمي حليف بني عدي، وخالد بن البكير، وعامر بن البكير، وعاقل بن البكير، وإياس بن البكير بن عبد
ياليل بن ناشب بن غيرة من بني (3) سعد بن ليث، وكان اسم عاقل غافلا فسماه رسول الله صلى الله عليه وسلم عاقلا، وهما حلفاء بني عدي بن كعب، وعمار بن ياسر، وصهيب بن سنان.
ثم دخل الناس [ في الاسلام ] أرسالا من الرجال والنساء حتى فشا أمر الاسلام بمكة وتحدث به.
قال ابن إسحاق: ثم أمر الله رسوله صلى الله عليه وسلم بعد ثلاث سنين من البعثة بأن يصدع (4) بما أمر، وأن يصبر على أذى المشركين.
قال وكان أصحاب رسول الله صلى الله عليه وسلم إذا صلوا ذهبوا في الشعاب واستخفوا بصلاتهم من قومهم.
فبينا سعد بن أبي وقاص في نفر يصلون بشعاب مكة إذ ظهر عليهم بعض المشركين فناكروهم وعابوا عليهم ما يصنعون حتى قاتلوهم، فضرب سعد رجلا من المشركين بلحي (5) جمل فشجه، فكان أول دم أهريق في الاسلام.
وروى الاموي في مغازيه من طريق الوقاصي عن الزهري عن عامر بن سعد عن أبيه.
فذكر القصة بطولها وفيه أن المشجوج هو عبد الله بن خطل لعنه الله.
باب الامر بإبلاغ الرسالة إلى الخاص والعام، وأمره له بالصبر والاحتمال، والاعراض عن الجاهلين المعاندين المكذبين بعد قيام الحجة عليهم، وإرسال الرسول الاعظم إليهم، وذكر ما لقي من الاذية منهم هو وأصحابه رضي الله عنهم.
قال الله تعالى: " وأنذر عشيرتك الاقربين، واخفض جناحك لمن اتبعك من المؤمنين فإن عصوك فقل إني برئ مما تعملون وتوكل على العزيز الرحيم الذي يراك حين تقوم وتقلبك في الساجدين إنه هو السميع العليم) [ الشعراء: 66 - 67 ].
__________
(1) في السيرة والدلائل: أسعد.
(2) في السيرة والدلائل: من.
(3) في الاستيعاب: غيرة بن سعد.
(4) قال السهيلي: قال الله تعالى لرسوله صلى الله عليه وسلم: فاصدع بما تؤمر وأعرض عن المشركين.
إما أن يكون معناه بالذي
تؤمر به من التبليغ، وأما أن يكون معناه أصدع بالامر الذي تؤمره.
(5) اللحي: العظيم الذي على الفخذ، وهو في الانسان: الذي تنبت عليه اللحية.
(*)

(3/50)

وقال تعالى: (وإنه لذكر لك ولقومك وسوف تسألون) [ الزخرف: 44 ].
وقال تعالى: (إن الذي فرض عليك القرآن لرادك إلى معاد) [ القصص: 88 ].
أي إن الذي فرض عليك وأوجب عليك بتبليغ القرآن لرادك إلى دار الآخرة وهي المعاد، فيسألك عن ذلك.
كما قال تعالى: (فو ربك لنسألنهم أجمعين عما كانوا يعملون) والآيات والاحاديث في هذا كثيرة جدا.
وقد تقصينا الكلام على ذلك في كتابنا التفسير، وبسطنا من القول في ذلك عند قوله تعالى في سورة الشعراء: (وأنذر عشيرتك الاقربين).
وأوردنا أحاديث جمة في ذلك، فمن ذلك: قال الامام أحمد: حدثنا عبد الله بن نمير، عن الاعمش، عن عمرو بن مرة، عن سعيد بن جبير، عن ابن عباس قال: لما أنزل الله: (وأنذر عشيرتك الاقربين) أتى النبي صلى الله عليه وسلم الصفا فصعد عليه ثم نادى " يا صباحاه " فاجتمع الناس إليه بين رجل يجئ إليه وبين رجل يبعث رسوله، فقال رسول الله صلى الله عليه وسلم: " يا بني عبد المطلب يا بني فهر، يا بني كعب أرأيتم لو أخبرتكم أن خيلا بسفح هذا الجبل تريد أن تغير عليكم صدقتموني ؟ " قالوا نعم ! قال: " فإني نذير لكم بين يدي عذاب شديد " فقال أبو لهب - لعنه الله - تبا لك سائر اليوم أما دعوتنا إلا لهذا ؟ وأنزل الله عزوجل: (تبت يدا أبي لهب وتب) [ المسد: 1 ] وأخرجاه من حديث الاعمش به نحوه (1).
وقال أحمد حدثنا معاوية بن عمرو حدثنا زائدة حدثنا عبد الملك بن عمير عن موسى بن طلحة عن أبي هريرة.
قال: لما نزلت هذه الآية: (وأنذر عشيرتك الاقربين) دعا رسول الله صلى الله عليه وسلم قريشا فعم وخص.
فقال: " يا معشر قريش أنقذوا أنفسكم من النار، يا معشر بني كعب أنقذوا أنفسكم من النار، يا معشر بني هاشم أنقذوا أنفسكم من النار، يا معشر بني عبد المطلب أنقذوا أنفسكم من النار، يا فاطمة بنت محمد أنقذي نفسك من النار، فإني والله لا أملك لكم من الله شيئا إلا أن لكم رحما سأبلها ببلائها " (2) ورواه مسلم من حديث عبد الملك بن عمير، وأخرجاه في الصحيحين من
حديث الزهري عن سعيد بن المسيب وأبي سلمة عن أبي هريرة، وله طرق أخر عن أبي هريرة في مسند أحمد وغيره.
وقال أحمد أيضا حدثنا وكيع بن هشام عن أبيه
__________
(1) أخرجه مسلم في 1 كتاب الايمان 89 باب حديث 355.
والبخاري في 65 كتاب التفسير (111) باب فتح الباري 8 / 736.
وأحمد في مسنده 1 / 281 و 307.
يا صباحاه: كلمة يقولها المستغيث وأصلها إذا صاحوا للغارة لانهم أكثر ما كانوا يغيرون عند الصباح ويسمون يوم الغارة يوم الصباح.
فكأن القائل: يا صباحاه قد غشينا العدو.
وقيل إن المتقاتلين كانوا إذا جاؤوا الليل يرجعون عن القتال فإذا عاد النهار عاودوه.
فكأنه يريد بقوله يا صباحاه: قد جاء وقت الصباح فتأهبوا للقتال.
(2) مسلم: المصدر السابق حديث 348 و 351 و 353.
والبخاري في كتاب الوصايا حديث 2753 و 62 كتاب المناقب ح 3527 وأحمد في مسنده 1 / 206 والنسائي في الوصايا - والدارمي في الرقاق كلهم بأسانيد وطرائق متعددة.
- سأبلها ببلائها: وفي البيهقي ببلالها: معناه سأصلها.
شبهت قطيعة الرحم بالحرارة ووصلها باطفاء الحرارة ببرودة.
ومنه بلوا أرحامكم: أي صلوها.

(3/51)

عن عائشة رضي الله عنها.
قالت: لما نزل: (وأنذر عشيرتك الاقربين).
قام رسول الله صلى الله عليه وسلم فقال: " يا فاطمة بنت محمد، يا صفية بنت عبد المطلب، يا بني عبد المطلب لا أملك لكم من الله شيئا، سلوني من مالي ما شئتم " (1) ورواه مسلم أيضا.
وقال الحافظ أبو بكر البيهقي في الدلائل: أخبرنا محمد بن عبد [ الله ] الحافظ حدثنا أبو العباس محمد بن يعقوب حدثنا أحمد بن عبد الجبار حدثنا يونس بن بكير عن محمد بن إسحاق قال فحدثني من سمع عبد الله بن الحارث بن نوفل - واستكتمني اسمه - عن ابن عباس عن علي بن أبي طالب.
قال: لما نزلت هذه الآية على رسول الله صلى الله عليه وسلم (وأنذر عشيرتك الاقربين، وأخفض جناحك لمن اتبعك من المؤمنين) [ الشعراء: 214 - 215 ].
قال رسول الله صلى الله عليه وسلم: " عرفت أني إن بادأت بها قومي رأيت منهم ما أكره، فصمت.
فجاءني جبريل عليه السلام فقال [ لي ]: يا محمد إن لم تفعل ما أمرك به ربك
عذبك بالنار ".
قال [ علي ] فدعاني فقال: " يا علي إن الله قد أمرني أن أنذر عشيرتي الاقربين [ فعرفت أني إن بادأتهم بذلك رأيت منهم ما أكره فصمت عن ذلك ثم جاءني جبريل عليه السلام فقال: يا محمد: إن لم تفعل ما أمرت به عذبك ربك ] فاصنع لنا يا علي شاة على صاع من طعام، وأعد لنا عس لبن، ثم اجمع لي بني عبد المطلب " ففعلت فاجتمعوا له يومئذ وهم أربعون رجلا يزيدون رجلا أو ينقصون فيهم أعمامه أبو طالب، وحمزة والعباس، وأبو لهب الكافر الخبيث.
فقدمت إليهم تلك الجفنة، فأخذ رسول الله صلى الله عليه وسلم منها حذية فشقها بأسنانه ثم رمى بها في نواحيها وقال: " كلوا بسم الله " فأكل القوم حتى نهلوا عنه ما نرى إلا آثار أصابعهم، والله إن كان الرجل ليأكل مثلها.
ثم قال رسول الله صلى الله عليه وسلم: " اسقهم يا علي " فجئت بذلك القعب فشربوا منه حتى نهلوا جميعا وايم الله إن كان الرجل ليشرب مثله.
فلما أراد رسول الله صلى الله عليه وسلم أن يكلمهم بدره أبو لهب لعنه الله فقال لهد ما سحركم صاحبكم، فتفرقوا ولم يكلمهم رسول الله صلى الله عليه وسلم.
[ فلما كان من الغد قال رسول الله صلى الله عليه وسلم: " عدلنا مثل الذي كنت صنعت لنا بالامس من الطعام والشراب، فإن هذا الرجل قد بدر إلى ما سمعت قبل أن أكلم القوم " ففعلت ثم جمعتهم له وصنع رسول الله صلى الله عليه وسلم كما صنع بالامس، فأكلوا حتى نهلوا عنه وايم الله إن كان الرجل ليأكل مثلها.
ثم قال رسول الله صلى الله عليه وسلم أسقهم يا علي، فجئت بذلك القعب فشربوا منه حتى نهلوا جميعا وايم الله إن كان الرجل منهم ليشرب مثله فلما أراد رسول الله أن يكلمهم، بدره أبو لهب لعنه الله إلى الكلام فقال: لهد ما سحركم صاحبكم ؟ فتفرقوا ولم يكلمهم رسول الله صلى الله عليه وسلم ] (2).
فلما كان من الغد قال رسول الله صلى الله عليه وسلم: " يا علي عدلنا بمثل الذي كنت صنعت بالامس من الطعام والشراب فإن هذا الرجل قد بدرني إلى ما سمعت قبل أن أكلم القوم " ففعلت ثم جمعتهم له.
فصنع رسول الله صلى الله عليه وسلم
__________
(1) مسند أحمد ج 1 / 307.
(2) ما بين معقوفتين سقطت من دلائل البيهقي، وهي على حال تكرار لا طائل من ورائه ولعل التكرار سهوا من الناسخ (*)

(3/52)

كما صنع بالامس فأكلوا حتى نهلوا عنه، ثم سقيتهم من ذلك القعب حتى نهلوا، وأيم الله إن كان الرجل ليأكل مثلها وليشرب مثلها.
ثم قال رسول الله صلى الله عليه وسلم: " يا بني عبد المطلب إني والله ما أعلم شابا من العرب جاء قومه بأفضل من ما جئتكم به.
إني قد جئتكم بأمر الدنيا والآخرة " (1).
هكذا رواه البيهقي من طريق يونس بن بكير عن ابن إسحاق عن شيخ أبهم اسمه (2) عن عبد الله بن الحارث به.
وقد رواه أبو جعفر بن جرير عن محمد بن حميد الرازي عن سلمة بن الفضل الابرش عن محمد بن إسحاق عن عبد الغفار أبو مريم بن القاسم عن المنهال بن عمرو عن عبد الله بن الحارث عن ابن عباس عن علي فذكر مثله.
وزاد بعد قوله: " وإني قد جئتكم بخير الدنيا والآخرة، وقد أمرني الله أن أدعوكم إليه، فأيكم يؤازرني على هذا الامر على أن يكون أخي " وكذا وكذا.
قال فاحجم القوم عنها جميعا، وقلت ولاني لاحدثهم سنا وأرمصهم عينا، وأعظمهم بطنا، وأخمشهم ساقا، أنا يا نبي الله أكون وزيرك عليه فأخذ برقبتي فقال: " إن هذا أخي وكذا وكذا فاسمعوا له وأطيعوا ".
قال فقام القوم يضحكون ويقولون لابي طالب قد أمرك أن تسمع لابنك وتطيع ! تفرد به عبد الغفار بن القاسم أبو مريم وهو كذاب شيعي اتهمه علي بن المديني وغيره بوضع الحديث وضعفه الباقون.
ولكن روى ابن أبي حاتم في تفسيره عن أبيه، عن الحسن بن عيسى بن ميسرة الحارثي، عن عبد الله بن عبد القدوس، عن الاعمش، عن المنهال بن عمرو، عن عبد الله بن الحارث.
قال: قال علي: لما نزلت هذه الآية: (وأنذر عشيرتك الاقربين).
قال لي رسول الله صلى الله عليه وسلم: إصنع لي رجل شاة بصاع من طعام، وإنا لبنا، وأدع لي بني هاشم فدعوتهم وإنهم يومئذ لاربعون غير رجل، أو أربعون ورجل فذكر القصة نحو ما تقدم إلى أن قال: وبدرهم رسول الله صلى الله عليه وسلم الكلام.
فقال: " أيكم يقضي عني ديني ويكون خليفتي في أهلي ؟ " قال فسكتوا وسكت العباس خشية أن يحيط ذلك بماله، قال وسكت أنا لسن العباس.
ثم قالها مرة أخرى فسكت العباس، فلما رأيت ذلك قلت: أنا يا رسول الله، قال أنت ؟ قال وإني يومئذ لاسوأهم هيئة، وإني لاعمش العينين، ضخم البطن، خمش الساقين.
وهذه الطريق فيها شاهد لما تقدم إلا
أنه لم يذكر ابن عباس فيها فالله أعلم.
وقد روى الامام أحمد في مسنده من حديث عباد بن عبد الله
__________
(1) رواه ابن سعد في الطبقات مختصرا 1 / 187 والوفا لابن الجوزي 1 / 184 وتكملة الخبر: ثم قال من يوازرني على ما أنا عليه ؟ قال علي: أنا يا رسول الله وإني أحدثهم سنا، وسكت القوم ثم قالوا: يا أبا طالب ألا ترى ابنك ؟ قال: دعوه، فلن يألوا بابن عمه خيرا.
وما ورد في الخبر بين معكوفتين سقط من الاصل ونسخ البداية المطبوعة واستدرك لمقتضى السياق من دلائل البيهقي.
2 / 179 - 180.
(2) في دلائل البيهقي 2 / 180: قال أبو عمر أحمد بن عبد الجبار بلغني أن ابن إسحاق إنما سمعه من عبد الغفار بن القاسم بن مريم عن المنهال بن عمرو عن عبد الله بن الحارث.
قال ابن إسحاق: وكان ما أخفى النبي صلى الله عليه وسلم أمره واستسره به إلى أن أمر بإظهاره ثلاث سنين من مبعثه.
(*)

(3/53)

الاسدي وربيعة بن ناجذ عن علي نحو ما تقدم - أو كالشاهد له - والله أعلم.
ومعنى قوله في هذا لحديث ؟: من يقضي عني ديني ويكون خليفتي في أهلي يعني إذا مت، وكأنه صلى الله عليه وسلم خشى إذا قام بابلاغ الرسالة إلى مشركي العرب أن يقتلوه، فاستوثق من يقوم بعده بما يصلح أهله، ويقضي عنه، وقد أمنه الله من ذلك في قوله تعالى: (يا أيها الرسول بلغ ما أنزل إليك من ربك، وإن لم تفعل فما بلغت رسالته والله يعصمك من الناس) [ المائدة: 67 ] الآية والمقصود أن رسول الله صلى الله عليه وسلم استمر يدعو إلى الله تعالى ليلا ونهارا، وسرا وجهارا، لا يصرفه عن ذلك صارف ولا يرده عن ذلك راد، ولا يصده عنه ذلك صاد، يتبع الناس في أنديتهم، ومجامعهم ومحافلهم وفي المواسم، ومواقف الحج.
يدعو من لقيه من حر وعبد وضعيف وقوي، وغني وفقير، جميع الخلق في ذلك عنده شرع سواء.
وتسلط عليه وعلى من اتبعه من آحاد الناس من ضعفائهم الاشداء الاقوياء من مشركي قريش بالاذية القولية والفعلية، وكان من أشد الناس عليه عمه أبو لهب - واسمه عبد العزى بن عبد المطلب - وامرأته أم جميل أروى بنت حرب بن أمية أخت أبي سفيان وخالفه في ذلك عمه أبو طالب بن عبد المطلب، وكان رسول الله صلى الله عليه وسلم أحب خلق الله إليه طبعا وكان يحنو عليه
ويحسن إليه، ويدافع عنه ويحامي، ويخالف قومه في ذلك مع أنه على دينهم وعلى خلتهم، إلا أن الله تعالى قد امتحن قلبه بحبه حبا طبعيا لا شرعيا.
وكان استمراره على دين قومه من حكمة الله تعالى، ومما صنعه لرسوله من الحماية، إذ لو كان أسلم أبو طالب لما كان له عند مشركي قريش وجاهة ولا كلمة، ولا كانوا يهابونه ويحترمونه.
ولاجترؤا عليه، ولمدوا أيديهم وألسنتهم بالسوء إليه، وربك يخلق ما يشاء ويختار (1).
وقد قسم خلقه أنواعا وأجناسا، فهذان العمان كافران أبو طالب وأبو لهب.
ولكن هذا يكون في القيامة في ضحضاح من نار، وذلك في الدرك الاسفل من النار، وأنزل الله فيه سورة في كتابه تتلى على المنابر، وتقرأ في المواعظ والخطب.
تتضمن أنه يصلى نارا ذات لهب، وامرأته حمالة الحطب.
قال الامام أحمد حدثنا إبراهيم بن أبي العباس حدثنا عبد الرحمن بن أبي الزناد عن أبيه.
قال: أخبر رجل يقال له ربيعة بن عباد من بني الديل - وكان جاهليا فأسلم - قال: رأيت رسول الله صلى الله عليه وسلم في الجاهلية في سوق ذي المجاز [ يمشي بين ظهراني الناس ] (2) وهو يقول: " يا أيها الناس قولوا لا إله إلا الله تفلحوا " والناس مجتمعون عليه، ووراءه رجل وضئ الوجه أحول ذو غديرتين يقول: إنه صابئ كاذب يتبعه حيث ذهب، فسألت عنه فقالوا هذا عمه أبو لهب ثم رواه هو والبيهقي من حديث عبد الرحمن بن أبي الزناد بنحوه (3).
وقال البيهقي أيضا حدثنا أبو طاهر (4) الفقيه حدثنا أبو بكر محمد بن الحسن (5)
__________
(1) يفهم من كلام ابن كثير أن أبا طالب، قضى كافرا، وأن الله تعالى قضى بذلك لحكمة عنده حماية لرسوله وذودا للاسلام..أقول هذا تعليل غير سائغ وغير مقبول.
(2) ما بين معقوفتين زيادة من دلائل البيهقي.
(3) مسند أحمد ج 3 (492) ودلائل البيهقي ج 2 / 186.
(*)

(3/54)

القطان، حدثنا أبو الأزهر: حدثنا محمد بن عبد الله الانصاري، حدثنا محمد بن عمر (1) عن محمد بن المنكدر عن ربيعة الديلي.
قال: رأيت رسول الله صلى الله عليه وسلم بذي المجاز يتبع الناس في منازلهم يدعوهم إلى الله، ووراءه رجل أحول تقد وجنتاه وهو يقول: أيها الناس لا يغرنكم هذا عن
دينكم ودين آبائكم.
قلت من هذا ؟ قيل هذا أبو لهب.
ثم رواه من طريق شعبة عن الاشعث بن سليم عن رجل من كنانة قال: رأيت رسول الله صلى الله عليه وسلم بسوق ذي المجاز وهو يقول: " يا أيها الناس قولوا لا إله إلا الله تفلحوا " وإذا رجل خلفه يسفي عليه التراب، وإذا هو أبو جهل، وإذا هو يقول: يا أيها الناس لا يغرنكم هذا عن دينكم فإنما يريد أن تتركوا عبادة اللات والعزى (2).
كذا قال أبو جهل، والظاهر أنه أبو لهب، وسنذكر بقية ترجمته عند ذكر وفاته وذلك بعد وقعة بدر إن شاء الله تعالى.
وأما أبو طالب فكان في غاية الشفقة والحنو الطبيعي كما سيظهر من صنائعه، وسجاياه، واعتماده فيما يحامي به عن رسول الله صلى الله عليه وسلم وأصحابه رضي الله عنهم.
قال يونس بن بكير عن طلحة بن يحيى بن (3) عبد الله عن موسى بن طلحة، أخبرني عقيل بن أبي طالب.
قال: جاءت قريش إلى أبي طالب فقالوا: إن ابن أخيك هذا قد آذانا في نادينا ومسجدنا فانهه عنا.
فقال: يا عقيل انطلق فأتني بمحمد، فانطلقت إليه فاستخرجته من كنس (4) - أو قال خنس - يقول بيت صغير، فجاء به في الظهيرة في شدة الحر، فلما أتاهم قال إن بني عمك هؤلاء زعموا أنك تؤذيهم في ناديهم ومسجدهم، فانته عن أذاهم فحلق رسول الله صلى الله عليه وسلم ببصره إلى السماء.
فقال: " ترون هذه الشمس ؟ " قالوا نعم ! قال: " فما أنا بأقدر أن أدع ذلك منكم على أن تشتعل (5) منه بشعلة ".
فقال أبو طالب: والله ما كذب ابن أخي قط فارجعوا.
رواه البخاري في التاريخ عن محمد بن العلاء عن يونس بن بكير.
ورواه البيهقي عن الحاكم عن الاصم عن أحمد بن عبد الجبار عنه به - وهذا لفظه (6) -.
ثم روى البيهقي من طريق يونس عن ابن إسحاق حدثني يعقوب بن
__________
(4) وهو محمد بن محمد بن محمش الفقيه.
(5) في الدلائل: الحسين.
(1) في الدلائل: عمرو.
(2) الخبران في الدلائل ج 2 / 185 - 186 وفي مسند أحمد ج 3 / 492.
(3) في الاصل ونسخ البداية المطبوعة: عن عبد الله بن موسى، والصواب ما أثبتناه من دلائل البيهقي: بن عبد الله،
عن موسى.
(4) في الدلائل: كبس أو قال من حفش، والكبس: الكن يأوي إليه الانسان.
(5) في البخاري: تشعلوا وفي الدلائل: تستشعلوا.
(6) رواه البيهقي في الدلائل 2 / 186 - 187 والبخاري في التاريخ الكبير (4 / 1 / 51).
(*)

(3/55)

عتبة (1) بن المغيرة بن الاخنس أنه حدث.
أن قريشا حين قالت لابي طالب هذه المقالة بعث إلى رسول الله صلى الله عليه وسلم.
فقال له: يا ابن أخي إن قومك قد جاءوني وقالوا كذا وكذا، فابق علي وعلى نفسك ولا تحملني من الامر ما لا أطيق أنا ولا أنت.
فاكفف عن قومك ما يكرهون من قولك.
فظن رسول الله صلى الله عليه وسلم: أن قد بدا لعمه فيه، وأنه خاذله ومسلمه، وضعف عن القيام معه.
فقال رسول الله صلى الله عليه وسلم: " يا عم لو وضعت الشمس في يميني والقمر في يساري (2) ما تركت هذا الامر حتى يظهره الله أو أهلك في طلبه " ثم استعبر رسول الله صلى الله عليه وسلم فبكى، فلما ولى قال له حين رأى ما بلغ الامر برسول الله صلى الله عليه وسلم: يا ابن أخي فأقبل عليه، فقال أمض على أمرك وافعل ما أحببت، فوالله لا أسلمك لشئ أبدا.
قال ابن إسحاق ثم قال أبو طالب في ذلك: والله لن يصلوا إليك بجمعهم * حتى أوسد في التراب دفينا فأمضي لامرك ما عليك غضاضة * أبشر وقر بذاك منك عيونا (3) ودعوتني وعلمت أنك ناصحي * فلقد صدقت وكنت قدم أمينا (4) وعرضت دينا قد عرفت بأنه * من خير أديان البرية دينا لولا الملامة أو حذاري سبة * لوجدتني سمحا بذاك مبينا ثم قال البيهقي: وذكر ابن إسحاق لابي طالب في ذلك أشعارا، وفي [ كل ] ذلك دلالة على أن الله تعالى عصمه بعمه مع خلافه إياه في دينه، وقد كان يعصمه حيث لا يكون عمه بما شاء لا معقب لحكمه (5).
وقال يونس بن بكير: حدثني محمد بن إسحاق [ قال ]: حدثني رجل من أهل مصر قديما منذ بضع (6) وأربعين سنة عن عكرمة، عن ابن عباس، في قصة طويلة جرت بين
مشركي مكة وبين رسول الله صلى الله عليه وسلم فلما قام رسول الله قال أبو جهل بن هشام: يا معشر قريش إن محمدا قد أبى إلا ما ترون من عيب ديننا، وشتم آبائنا وتسفيه أحلامنا، وسب آلهتنا وإني أعاهد الله لاجلس له غدا بحجر، فإذا سجد في صلاته فضخت به رأسه فليصنع بعد ذلك بنو عبد مناف ما بدا لهم، فلما أصبح أبو جهل - لعنه الله - أخذ حجرا ثم جلس لرسول الله صلى الله عليه وسلم ينتظره، وغدا
__________
(1) في الدلائل: عقبة، وفي السيرة فكالاصل.
وهو يعقوب بن عتبة بن المغيرة بن الاخنس الثقفي، ثقة من السادسة مات سنة ثمان وعشرين (تقريب التهذيب) 2 / 385 / 376.
(2) قال السهيلي: خص الشمس باليمين لانها الآية المبصرة، وخص القمر بالشمال لانها الآية الممحوة..وقد خص رسول الله صلى الله عليه وسلم النيرين حين ضرب المثل بهما لان نورهما محسوس والنور الذي جاء به من عند الله.
(3) فامضي: كذا بالاصول باثبات الياء للوزن.
(4) في سبل الهدى: 1 / 437: وكنت ثم أمينا.
(5) الخبر في سيرة ابن هشام 1 / 284 - 285 دون ذكر الاشعار.
وفي دلائل النبوة للبيهقي 2 / 187 - 188.
(6) في الاصل: بضعا وهو تحريف.
(*)

(3/56)

رسول الله صلى الله عليه وسلم كما كان يغدو، وكان قبلته الشام (1).
فكان إذا صلى صلى بين الركنين الاسود واليماني (2)، وجعل الكعبة بينه وبين الشام.
فقام رسول الله صلى الله عليه وسلم يصلي، وقد غدت قريش فجلسوا في أنديتهم ينتظرون، فلما سجد رسول الله صلى الله عليه وسلم احتمل أبو جهل الحجر ثم أقبل نحوه حتى إذا دنا منه رجع منبهتا ممتقعا لونه مرعوبا قد يبست يداه على حجره، حتى قذف الحجر من يده، وقامت إليه رجال من قريش.
فقالوا له: ما بك يا أبا الحكم ؟ فقال قمت إليه لافعل ما قلت لكم البارحة فلما دنوت منه عرض لي دونه فحل من الابل، والله ما رأيت مثل هامته، ولا قصرته، ولا أنيابه لفحل قط فهم أن يأكلني.
قال ابن إسحاق: فذكر لي أن رسول الله صلى الله عليه وسلم قال: " ذلك جبريل، ولو دنا منه لاخذه " (3).
وقال البيهقي: أخبرنا أبو عبد الله الحافظ أخبرني أبو النضر (4) [ محمد بن محمد بن يوسف ] الفقيه، حدثنا عثمان [ بن سعيد ] الدارمي حدثنا عبد الله بن صالح
[ قال ] حدثنا الليث بن سعد عن إسحاق بن عبد الله بن أبي فروة، عن أبان بن صالح عن علي بن عبد الله بن عباس عن أبيه عن عباس بن عبد المطلب.
قال: كنت يوما في المسجد فأقبل أبو جهل - لعنه الله - فقال: إن لله علي إن رأيت محمدا ساجدا أن أطأ على رقبته، فخرجت على رسول الله صلى الله عليه وسلم حتى دخلت عليه فأخبرته بقول أبي جهل، فخرج غضبانا حتى جاء المسجد فعجل أن يدخل من الباب فاقتحم الحائط.
فقلت هذا يوم شر، فاتزرت ثم اتبعته فدخل رسول الله صلى الله عليه وسلم فقرأ (اقرأ باسم ربك الذي خلق خلق الانسان من علق) فلما بلغ شأن أبي جهل (كلا إن الانسان ليطغى أن رآه استغنى) فقال إنسان لابي جهل: يا أبا الحكم هذا محمد ؟ فقال أبو جهل ألا ترون ما أرى ؟ والله لقد سد أفق السماء علي فلما بلغ رسول الله صلى الله عليه وسلم آخر السورة سجد (4).
وقال الامام أحمد: حدثنا عبد الرزاق، أخبرنا معمر، عن عبد الكريم، عن عكرمة قال: قال ابن عباس: قال أبو جهل لئن رأيت محمدا يصلي عند الكعبة لاطأن على عنقه، فبلغ ذلك رسول الله صلى الله عليه وسلم فقال: " لو فعل لاخذته الملائكة عيانا ".
ورواه البخاري عن يحيى عن عبد الرزاق
__________
(1) في سيرة ابن هشام: وكان رسول الله صلى الله عليه وسلم بمكة وقبلته إلى الشام.
(2) كذا في الاصول والبيهقي، وفي السيرة: بين الركنين اليماني والحجر الاسود.
قال ابن بطوطة في رحلته، عندما كلامه على الاركان: ومن عند الحجر الاسود مبتدأ الطوف، وهو أول الاركان التي يلقاها الطائف، فإذا استلمه تقهقر ؟ عنه قليلا، وجعل الكعبة الشريفة عن يساره ومضى في طوافه، ثم يلقى بعده الركن العراقي، وهو إلى جهة الشمال، ثم يلقى الركن الشمامي وهو إلى جهة الغرب، ثم يلقى الركن اليماني وهو إلى جهة المغرب، ثم يعود إلى الحجر الاسود وهو إلى جهة الشرق.
(رحلة ابن بطوطة - الجزء الاول -).
(3) الخبر في سيرة ابن هشام من حديث طويل ج 1 / 318 - 319 ودلائل البيهقي ج 2 / 190 - 191 ورواه النسوي باسناده إلى أبي هريرة وفيه: فقالوا: مالك: فقال إن بيني وبينه لخندقا من نار وهولا وأجنحة فقال رسول الله صلى الله عليه وسلم: لو دنا لاختطفته الملائكة عضوا عضوا (راجع السهيلي - الروض الآنف - ودلائل البيهقي 2 / 189).
(4) دلائل النبوة ج 2 / 191.
(*)

(3/57)

به (1).
قال داود بن أبي هند عن عكرمة عن ابن عباس.
قال، مر أبو جهل بالنبي صلى الله عليه وسلم وهو يصلي.
فقال: ألم أنهك أن تصلي يا محمد ؟ لقد علمت ما بها أحد أكثر ناديا مني، فانتهزه النبي صلى الله عليه وسلم.
فقال جبريل: (فليدع ناديه سندع الزبانية) والله لو دعا ناديه لاخذته زبانية العذاب.
وراه (ورواه) أحمد والترمذي وصححه النسائي من طريق داود به (2).
وقال الامام أحمد حدثنا إسماعيل بن يزيد أبو زيد حدثنا فرات عن عبد الكريم عن عكرمة عن ابن عباس.
قال قال أبو جهل: لئن رأيت محمدا عند الكعبة يصلي لاتيته حتى أطأ عنقه، قال فقال: " لو فعل لاخذته الزبانية عيانا ".
وقال أبو جعفر بن جرير: حدثنا ابن حميد، حدثنا يحيى بن واضح، حدثنا يونس بن أبي إسحاق عن الوليد بن العيزار عن ابن عباس.
قال قال: أبو جهل لئن عاد محمد يصلى عند المقام لاقتلنه، فأنزل الله تعالى: (اقرأ باسم ربك الذي خلق) حتى بلغ من الآية: (لنسفعا بالناصية ناصية كاذبة خاطئة فليدع ناديه سندع الزبانية).
فجاء النبي صلى الله عليه وسلم يصلي فقيل ما يمنعك ؟ قال: قد اسود ما بيني وبينه من الكتائب.
قال ابن عباس: والله لو تحرك لاخذته الملائكة والناس ينظرون إليه.
وقال ابن جرير: حدثنا ابن عبد الاعلى، حدثنا المعتمر، عن أبيه، عن نعيم بن أبي هند، عن أبي حازم عن أبي هريرة.
قال: قال أبو جهل: هل يعفر محمد وجهه بين أظهركم ؟ قالوا نعم ! قال: فقال واللات والعزى لئن رأيته يصلي كذلك لاطأن على رقبته، ولاعفرن وجهه بالتراب.
فأتى رسول الله صلى الله عليه وسلم وهو يصلي ليطأ على رقبته.
قال فما فجئهم منه إلا وهو ينكص (3) على عقبيه، ويتقي بيديه، قال فقيل له مالك ؟ قال إن بيني وبينه خندقا من نار وهولا وأجنحة.
قال فقال رسول الله صلى الله عليه وسلم: " لو دنا مني لاختطفته الملائكة عضوا عضوا ".
قال وأنزل الله تعالى - لا أدري في حديث أبي هريرة أم لا - (كلا إن الانسان ليطغى أن رآه استغنى) إلى آخر السورة (4).
وقد رواه أحمد ومسلم والنسائي وابن أبي حاتم والبيهقي من حديث معتمر بن سليمان بن طرخان التيمي به.
وقال الامام أحمد: حدثنا وهب بن جرير، حدثنا
شعبة، عن أبي إسحاق، عن عمرو بن ميمون، عن عبد الله [ بن مسعود ].
قال: ما رأيت رسول الله صلى الله عليه وسلم دعا على قريش غير يوم واحد، فإنه كان يصلي ورهط من قريش جلوس، وسلا جزور قريب منه.
فقالوا: من يأخذ هذا السلا فيلقيه على ظهره ؟ فقال عقبة بن أبي معيط: أنا،
__________
(1) مسند أحمد ج 1 / 248، والبخاري في 65 كتاب التفسير - تفسير سورة العلق (4) باب فتح الباري 8 / 724 وأخرجه الترمذي في تفسير سورة العلق.
(2) أخرجه أحمد في مسنده ج 1 / 256 وأخرجه الترمذي في تفسير سورة العلق ح 3349 وقال: هذا حديث حسن غريب صحيح.
(3) أي رجع يمشي إلى ورائه.
(4) أخرجه مسلم في صحيحه (50) كتاب المنافقين 6 باب ح 38 ص 2154، والامام أحمد في مسنده 2 / 37 والبيهقي في الدلائل ج 2 / 189.
(*)

(3/58)

فأخذه فألقاه على ظهره.
فلم يزل ساجدا حتى جاءت فاطمة فأخذته عن ظهره.
فقال رسول الله صلى الله عليه وسلم: " اللهم عليك بهذا الملا من قريش، اللهم عليك بعتبة بن ربيعة، اللهم عليك بشيبة بن ربيعة، اللهم عليك بأبي جهل بن هشام، اللهم عليك بعقبة بن أبي معيط، اللهم عليك بأبي بن خلف - أو أمية بن خلف - " شعبة الشاك قال عبد الله: فلقد رأيتهم قتلوا يوم بدر جميعا، ثم سحبوا إلى القليب غير أبي - أو أمية بن خلف - فإنه كان رجلا ضخما فتقطع.
وقد رواه البخاري في مواضع متعددة من صحيحه ومسلم من طرق عن أبي (1) إسحاق به.
والصواب أمية بن خلف فإنه الذي قتل يوم بدر، وأخوه أبي إنما قتل يوم أحد كما سيأتي بيانه - والسلا هو الذي يخرج مع ولد الناقة كالمشيمة لولد المرأة.
وفي بعض ألفاظ الصحيح أنهم لما فعلوا ذلك استضحكوا (2) حتى جعل بعضهم يميل على بعض، أي يميل هذا على هذا من شدة الضحك لعنهم الله.
وفيه أن فاطمة لما ألقته عنه أقبلت عليهم فسبتهم، وأنه صلى الله عليه وسلم لما فرغ من صلاته رفع يديه يدعو عليهم، فلما رأوا ذلك سكن عنهم الضحك، وخافوا دعوته، وأنه صلى الله عليه وسلم دعا على الملا منهم
جملة وعين في دعائه سبعة.
وقع في أكثر الروايات تسمية ستة منهم: وهم عتبة، وأخوه شيبة أبنا ربيعة، والوليد بن عتبة، وأبو جهل بن هشام، وعقبة بن أبي معيط، وأمية بن خلف.
قال أبو (3) إسحاق: ونسيت السابع.
قلت: وهو عمارة بن الوليد وقع تسميته في صحيح البخاري (4) قصة الاراشي قال يونس بن بكير عن محمد بن إسحاق حدثنا عبد الملك بن أبي سفيان الثقفي.
قال: قدم رجل من إراش (5) بإبل له إلى مكة فابتاعها منه أبو جهل بن هشام، فمطله بأثمانها.
فأقبل
__________
(1) في نسخ البداية المطبوعة ابن.
والحديث في البخاري في 58 كتاب الجزية 21 باب حديث 3185 وفي 4 كتاب الوضوء 69 باب الحديث 240.
وعند مسلم في صحيحه 32 كتاب الجهاد 39 باب حديث 108.
(2) استضحكوا: أي حملوا أنفسهم على الضحك والسخرية، ثم أخذهم الضحك جدا فجعلوا يضحكون يميل بعضهم على بعض من كثرة الضحك.
(3) في الاصل ونسخ البداية المطبوعة: " ابن " وما أثبتناه من البخاري ومسلم.
(4) في كتاب الصلاة من رواية اسرائيل عن أبي إسحاق.
قال ابن حجر: واستشكل بعضهم عد عمارة بن الوليد في المذكورين لانه لم يقتل ببدر بل ذكر أصحاب المغازي أنه مات بأرض الحبشة..والجواب: أن كلام ابن مسعود في أنه رآهم صرعى في القليب محمول على الاكثر، ويدل عليه أن عقبة بن أبي معيط لم يطرح في القليب بل قتل صبرا بعد أن رحلوا عن بدر مدة.
(5) إراش: اسم موضع (معجم البلدان).
(*)

(3/59)

الاراشي حتى وقف على نادي قريش ورسول الله صلى الله عليه وسلم جالس في ناحية المسجد.
فقال: يا معشر قريش من رجل يعديني على أبي الحكم بن هشام، فإني غريب وابن سبيل، وقد غلبني على حقي ؟ فقال أهل المجلس ترى ذلك - يهزون به (1) إلى رسول الله صلى الله عليه وسلم لما يعلمون ما بينه وبين أبي جهل من
العداوة، إذهب إليه فهو يعديك عليه.
فأقبل الاراشي حتى وقف على رسول الله صلى الله عليه وسلم فذكر ذلك له، فقام معه.
فلما رأوه قام معه قالوا لرجل ممن معهم اتبعه فانظر ما يصنع ؟ فخرج رسول الله صلى الله عليه وسلم حتى جاءه فضرب عليه بابه.
فقال: من هذا ؟ قال محمد فاخرج ! فخرج إليه وما في وجهه قطرة دم (2)، وقد انتقع لونه.
فقال: أعط هذا الرجل حقه، قال: لا تبرح حتى أعطيه الذي له.
قال فدخل فخرج إليه بحقه فدفعه إليه، ثم انصرف رسول الله صلى الله عليه وسلم وقال للاراشي إلحق لشأنك.
فأقبل الاراشي حتى وقف على ذلك المجلس فقال جزاه الله خير، فقد أخذت (3) الذي لي، وجاء الرجل الذي بعثوا معه فقالوا ويحك ماذا رأيت ؟ قال عجبا من العجب، والله ما هو إلا أن ضرب عليه بابه فخرج وما معه روحه فقال: اعط هذا الرجل حقه.
فقال: نعم ! لا تبرح حتى أخرج إليه حقه، فدخل فأخرج إليه حقه فأعطاه [ إياه ].
ثم لم يلبث أن جاء أبو جهل فقالوا له ويلك مالك فوالله ما رأينا مثل ما صنعت ؟ فقال: ويحكم والله ما هو إلا أن ضرب علي بأبي وسمعت صوته فملئت رعبا، ثم خرجت إليه وإن فوق رأسه لفحلا من الابل ما رأيت مثل هامته، ولا قصرته ولا أنيابه لفحل قط، فوالله لو أبيت لاكلني (4).
فصل وقال البخاري: حدثنا عباس (5) بن الوليد، حدثنا الوليد بن مسلم، حدثني الاوزاعي، عن يحيى بن أبي كثير عن محمد بن إبراهيم [ بن الحارث ] التيمي، حدثني عروة بن الزبير.
سألت ابن [ عمرو بن ] العاص فقلت: أخبرني بأشد شئ صنعه المشركون برسول الله ؟ قال: بينما النبي صلى الله عليه وسلم يصلي في حجر الكعبة، إذ أقبل عليه عقبة بن أبي معيط فوضع ثوبه على عنقه فخنقه خنقا شديدا، فأقبل أبو بكر رضي الله عنه حتى أخذ بمنكبه ودفعه عن النبي صلى الله عليه وسلم وقال: (أتقتلون رجلا أن يقول ربي الله وقد جاءكم بالبينات من ربكم) [ المؤمنين: 28 ] الآية.
تابعه ابن إسحاق قال أخبرني يحيى بن عروة عن أبيه قال: قلت لعبد الله بن عمرو.
وقال عبدة عن هشام عن أبيه قال قيل لعمرو بن العاص.
وقال محمد بن عمرو عن أبي سلمة حدثني عمرو بن العاص.
قال
__________
(1) في دلائل البيهقي: يهوون، أي يشيرون.
(2) في البيهقي: وما في وجهة بايحة.
(3) في البيهقي: أخذ.
(4) الخبر رواه البيهقي في الدلائل ج 2 / 193 - 194.
(5) في الاصل ونسخ البداية المطبوعة: " عياش " وهو تحريف وأثبتنا ما في البخاري.
(*)

(3/60)

البيهقي وكذلك رواه سليمان بن بلال عن هشام بن عروة كما رواه عبدة.
انفرد به البخاري.
وقد رواه في أماكن من صحيحه وصرح في بعضها بعبد الله بن عمرو بن العاص، وهو أشبه لرواية عروة عنه، وكونه عن عمرو أشبه لتقدم هذه القصة (1).
وقد روى البيهقي عن الحاكم عن الاصم (2) عن أحمد بن عبد الجبار عن يونس عن محمد بن إسحاق: حدثني يحيى بن عروة عن أبيه عروة.
قال قلت لعبد الله بن عمرو بن العاص: ما أكثر ما رأيت قريشا أصابت من رسول الله صلى الله عليه وسلم فيما كانت تظهره من عداوته (3) ؟ فقال: لقد رأيتهم وقد اجتمع أشرافهم يوما في الحجر، فذكروا رسول الله صلى الله عليه وسلم فقالوا: ما رأينا مثل ما صبرنا عليه من هذا الرجل قط، سفه أحلامنا، وشتم آباءنا، وعاب ديننا، وفرق جماعاتنا، وسب آلهتنا، وصرنا منه (4) على أمر عظيم - أو كما قال - قال فبينما هم في ذلك طلع رسول الله صلى الله عليه وسلم فأقبل يمشي حتى استلم الركن، ثم مر بهم طائفا بالبيت فغمزوه ببعض القول، فعرفت ذلك في وجه رسول الله صلى الله عليه وسلم فمضى فلما مر بهم الثانية غمزوه بمثلها فعرفتها في وجهه فمضى فمر بهم الثالثة فغمزوه بمثلها.
فقال (5): " أتسمعون يا معشر قريش ؟ أما والذي نفسي بيده لقد جئتكم بالذبح ".
فأخذت القوم كلمته حتى ما منهم من رجل إلا وكأنما على رأسه طائر وقع (6) حتى أن أشدهم فيه وصاة قبل ذلك ليرفؤه [ أحسن ما يجد من القول ] حتى إنه ليقول انصرف أبا القاسم راشدا فما كنت بجهول.
فانصرف رسول الله صلى الله عليه وسلم حتى إذا كان الغد اجتمعوا في الحجر وأنا معهم، فقال بعضهم لبعض: ذكرتم ما بلغ منكم وما بلغكم عنه، حتى إذا بادأكم بما تكرهون تركتموه.
فبينما هم على ذلك طلع رسول الله صلى الله عليه وسلم فوثبوا إليه وثبة رجل واحد فأحاطوا به يقولون: أنت الذي تقول كذا وكذا ؟ لما كان يبلغهم من عيب آلهتهم ودينهم، فيقول
رسول الله صلى الله عليه وسلم: " نعم أنا الذي أقول ذلك " ولقد رأيت رجلا منهم أخذ بمجامع ردائه، وقام أبو بكر يبكي (7) دونه ويقول: ويلكم (أتقتلون رجلا أن يقول ربي الله) ثم انصرفوا عنه.
فإن ذلك لاكبر ما رأيت قريشا بلغت منه قط.
__________
(1) الحديث في سيرة ابن هشام 1 / 309.
والبخاري في صحيحه في 62 كتاب فضائل الصحابة (5) باب حديث 3678، وفي 63 كتاب مناقب الانصار 29 باب حديث 3856 وفي 65 كتاب التفسير (40) باب تفسير سورة المؤمن حديث 4815.
(2) الحاكم: محمد بن عبد الله الحافظ، والاصم: أبو العباس محمد بن يعقوب.
(3) العبارة في سيرة ابن هشام: أصابوا من رسول الله صلى الله عليه وسلم فيما كانوا يظهرون من عداوته ؟ (4) في دلائل البيهقي: وصبرنا منه، وفي سيرة ابن هشام.
لقد صبرنا منه.
(5) في السيرة والدلائل: فوقف ثم قال: (6) في السيرة والدلائل: واقع.
(7) في الاصل ونسخ البداية المطبوعة: " ينكى " وهو تحريف.
(*)

(3/61)

فصل في تأليب الملا من قريش على رسول الله صلى الله عليه وسلم وأصحابه واجتماعهم بعمه أبي طالب القائم في منعه ونصرته وحرصهم عليه أن يسلمه إليهم فأبى عليهم ذلك بحول الله وقوته قال الامام أحمد: حدثنا وكيع عن حماد بن سلمة، عن ثابت، عن أنس.
قال: قال رسول الله صلى الله عليه وسلم: " لقد أوذيت في الله وما يؤذي أحد، وأخفت في الله وما يخاف أحد، ولقد أتت علي ثلاثون من بين يوم وليلة وما لي ولبلال ما يأكله ذو كبد إلا ما يواري إبط بلال " (1).
وأخرجه الترمذي وابن ماجه من حديث حماد بن سلمة به وقال الترمذي حسن صحيح.
وقال محمد بن إسحاق: وحدب (2) على رسول الله صلى الله عليه وسلم عمه أبو طالب ومنعه وقام دونه، ومضى
رسول الله صلى الله عليه وسلم على أمر الله مظهرا لدينه (3) لا يرده عنه شئ، فلما رأت قريش أن رسول الله صلى الله عليه وسلم لا يعتبهم من شئ أنكروه عليه من فراقهم وعيب آلهتهم، ورأوا أن عمه أبو طالب قد حدب عليه، وقام دونه فلم يسلمه لهم، مشى رجال من أشراف قريش إلى أبي طالب، عتبة وشيبة ابنا ربيعة بن عبد شمس بن عبد مناف بن قصي، وأبو سفيان صخر بن حرب بن أمية بن عبد شمس، وأبو البختري - واسمه العاص بن هشام (4) بن الحارث بن أسد بن عبد العزى بن قصي، والاسود بن المطلب بن أسد بن عبد العزى، وأبو جهل - واسمه عمرو بن هشام بن المغيرة بن عبد الله بن عمر بن مخزوم، والوليد بن المغيرة بن عبد الله بن عمر بن مخزوم بن يقظة بن مرة بن كعب بن لؤي، ونبيه ومنبه، إبنا الحجاج بن عامر بن حذيفة بن سعيد (5) بن سهم بن عمرو بن هصيص بن كعب بن لؤي، والعاص بن وائل بن سعيد بن سهم.
قال ابن إسحاق أو من مشى منهم.
فقالوا: يا أبا طالب إن ابن أخيك قد سب آلهتنا، وعاب ديننا وسفه أحلامنا، وضلل آباءنا،
__________
(1) مسند أحمد ج: 3 / 120.
(2) حدب: أصل الحدب: انحناء الظهر، ثم استعير فيمن عطف على غيره ورق له، وقد يكون الحدب أيضا مستعملا في معنى المخالفة إذا قرن بالقعس، كقول الشاعر: وإن حدبوا فاقعس وإن هم تقاعسوا * لينتزعوا ما خلف ظهرك فاحدب (3) في السيرة: لامره.
(4) قال السهيلي: الذي قاله ابن إسحاق: العاص بن هشام هو قول الكلبي، والذي قاله ابن هشام: " أبو البختري: العاص بن هاشم " هو قول الزبير بن أبي بكر وقول مصعب، وهكذا وجدت في حاشية كتاب الشيخ أبي بحر سفيان بن العاص.
(5) في السيرة: ابن سعد.
(*)

(3/62)

فإما أن تكفه عنا، وأما أن تخلي بيننا وبينه، فإنك على مثل ما نحن عليه من خلافه فنكفيكه ؟ فقال لهم أبو طالب: قولا رفيقا، وردهم ردا جميلا فانصرفوا عنه.
ومضى رسول الله صلى الله عليه وسلم على ما
هو عليه، يظهر دين الله ويدعو إليه، ثم شرى (1) الامر بينهم وبينه حتى تباعد الرجال وتضاغنوا.
وأكثرت قريش ذكر رسول الله صلى الله عليه وسلم بينها فتذامروا فيه وحض بعضهم بعضا عليه، ثم أنهم مشوا إلى أبي طالب مرة أخرى.
فقالوا [ له ]: يا أبا طالب إن لك سنا وشرفا ومنزلة فينا وإنا قد استنهيناك من ابن أخيك فلم تنهه عنا، وإنا والله لا نصبر على هذا من شتم آبائنا، وتسفيه أحلامنا، وعيب آلهتنا حتى تكفه عنا أو ننازله وإياك في ذلك حتى يهلك أحد الفريقين - أو كما قالوا [ له ] - ثم انصرفوا عنه، فعظم على أبي طالب فراق قومه وعداوتهم ولم يطب نفسا باسلام رسول الله صلى الله عليه وسلم ولا خذلانه.
قال ابن إسحاق: وحدثني يعقوب بن عتبة بن المغيرة بن الاخنس أنه حدث: أن قريشا حين قالوا لابي طالب هذه المقالة بعث إلى رسول الله صلى الله عليه وسلم فقال له: يا ابن أخي إن قومك قد جاءوني، فقالوا كذا وكذا الذي قالوا له، فابق علي وعلى نفسك، ولا تحملني من الامر ما لا أطيق، قال: فظن رسول الله صلى الله عليه وسلم أنه قد بدا لعمه فيه بدو (2) وأنه خاذله ومسلمه، وأنه قد ضعف عن نصرته والقيام معه قال فقال له رسول الله صلى الله عليه وسلم: " يا عم والله لو وضعوا الشمس في يميني، والقمر في يساري على أن أترك هذا الامر حتى يظهره الله، أو أهلك فيه ما تركته " قال: ثم استعبر رسول الله صلى الله عليه وسلم فبكى ثم قام، فلما ولى ناداه أبو طالب.
فقال: أقبل يابن أخي، فأقبل عليه رسول الله صلى الله عليه وسلم.
فقال: اذهب يابن أخي فقل ما أحببت فوالله لا أسلمتك لشئ أبدا.
قال ابن إسحاق ثم إن قريشا حين عرفوا أن أبا طالب قد أبى خذلان رسول الله صلى الله عليه وسلم وإسلامه وإجماعه لفراقهم في ذلك وعداوته مشوا إليه بعمارة بن الوليد بن المغيرة فقالوا له - فيما بلغني -: يا أبا طالب، هذا عمارة بن الوليد أنهد فتى في قريش وأجمله، فخذه فلك عقله ونصره، واتخذه ولدا فهو لك ؟ وأسلم إلينا ابن أخيك هذا الذي قد خالف دينك ودين آبائك، وفرق جماعة قومك، وسفه أحلامنا فنقتله فإنما هو رجل برجل ! قال: والله لبئس ما تسومونني ؟ أتعطونني ابنكم أغذوه لكم، وأعطيكم ابني فتقتلونه ! هذا والله ما لا يكون أبدا.
قال: فقال المطعم بن عدي بن نوفل بن عبد مناف بن قصي: والله يا أبا طالب لقد أنصفك قومك وجهدوا على التخلص مما
تكره، فما أراك تريد أن تقبل منهم شيئا ؟ فقال أبو طالب للمطعم: والله ما أنصفوني، ولكنك قد أجمعت خذلاني ومظاهرة القوم علي فاصنع ما بدالك - أو كما قال - فحقب (3) الامر، وحميت
__________
(1) من السيرة، وفي الاصول سرى، وشرى الامر: كثر واشتد.
(2) في السيرة: بداء، والبداء الاسم من بدا والمراد: ظهر له رأي.
(3) حقب الامر: زاد واشتد، وهو من قولك.
حقب البعير: إذا راغ عنه الحقب من شدة الجهد والنصب وإذا عسر عليه البول أيضا لشدة الحقب على ذلك الموضع.
(*)

(3/63)

الحرب، وتنابذ القوم، ونادى بعضهم بعضها.
فقال أبو طالب عند ذلك يعرض بالمطعم بن عدي، ويعم من خذله من بني عبد مناف ومن عاداه من قبائل قريش، ويذكر ما سألوه وما تباعد من أمرهم: ألا قل لعمرو والوليد ومطعم * ألا ليت حظي من حياطتكم بكر من الخور حبحاب كثير رغاؤه * يرش على الساقين من بوله قطر (1) تخلف خلف الورد ليس بلاحق * إذ ما علا الفيفاء قيل له وبر (2) أرى أخوينا من أبينا وأمنا * إذا سئلا قالا إلى غيرنا الامر بل لهما أمر ولكن تحرجما * كما حرجمت من رأس ذي علق الصخر (3) أخص خصوصا عبد شمس ونوفلا * هما نبذانا مثل ما نبذ الجمر هما أغمزا للقوم في أخويهما * فقد أصبحا منهم أكفهما صفر (4) هما أشركا في المجد من لا أباله * من الناس إلا أن يرس له ذكر وتيم ومخزوم وزهرة منهم * وكانوا لنا مولى إذا بغي النصر فوالله لا تنفك منا عداوة * ولا منكم ما دام من نسلنا شفر (5) قال ابن هشام: وتركنا منها بيتين أقذع فيهما.
فصل
في مبالغتهم في الاذية لاحاد المسلمين المستضعفين قال ابن إسحاق: ثم إن قريشا تذامروا بينهم على من في القبائل من أصحاب رسول الله صلى الله عليه وسلم الذين أسلموا معه، فوثبت كل قبيلة على من فيها من المسلمين يعذبونهم ويفتنونهم عن دينهم، ومنع الله منهم رسول الله صلى الله عليه وسلم بعمه أبي طالب.
وقد قام أبو طالب، حين رأى قريشا يصنعون ما يصنعون، في بني هاشم وبني عبد المطلب، فدعاهم إلى ما هو عليه من منع رسول الله صلى الله عليه وسلم والقيام دونه، فاجتمعوا إليه وقاموا معه، وأجابوه إلى ما دعاهم إليه، إلا ما كان من أبي لهب عدو الله
__________
(1) الخور: الضعاف.
والحجاب: القصير، ويروى خبخاب هو الضعيف.
(2) وبر: دويبة على شكل الهرة، ويحتمل أن يكون أراد أنه يصفر في العين لعلو المكان أو بعده.
(3) تجرجما، وجرجمت في السيرة.
ذو علق: جبل في ديار بني أسد.
(4) أغمزا: أغمز فلان في فلان، أو من فلان: إذا صغر شأنه وعابه واستضعفه.
(5) في السيرة: ولا منهم ما كان من نسلنا شفر.
وشفر: أي أحد.
(*)

(3/64)

الملعون ].
فقال (1) في ذلك يمدحهم ويحرضهم على ما وافقوه عليه من الحدب والنصرة رسول الله صلى الله عليه وسلم: إذا اجتمعت يوما قريش لمفخر * فعبد مناف سرها وصميمها وإن حصلت اشراف عبد منافها * ففي هاشم أشرافها وقديمها وإن فخرت يوما فان محمدا * هو المصطفى من سرها وكريمها تداعت قريش غثها وسمينها * علينا فلم تظفر وطاشت حلومها (2) وكنا قديما لا نقر ظلامة * إذ ما ثنوا صعر الرقاب نقيمها (3) ونحمي حماها كل يوم كريهة * ونضرب عن أحجارها من يرومها (4)
بنا انتعش العود الذواء وإنما * بأكنافنا تندى وتنمى أرومها (5) فصل فيما اعترض به المشركون على رسول الله صلى الله عليه وسلم، وما تعنتوا له في أسئلتهم إياه أنواعا من الآيات وخرق العادات على وجه العناد، لا على وجه طلب الهدي والرشاد فلهذا لم يجابوا إلى كثير مما طلبوا ولا ما إليه رغبوا، لعلم الحق سبحانه أنهم لو عاينوا وشاهدوا ما أرادوا لاستمروا في طغيانهم يعمهون، ولظلوا في غيهم وضلالهم يتردون.
قال الله تعالى: (واقسموا بالله جهد أيمانهم لئن جاءتهم آية ليؤمنن بها قل إنما الآيات عند الله وما يشعركم أنها إذا جاءت لا يؤمنون، ونقلب أفئدتهم وأبصارهم كما لم يؤمنوا به أول مرة ونذرهم في طغيانهم يعمهون، ولو أننا نزلنا إليهم الملائكة وكلمهم الموتى وحشرنا عليهم كل شئ قبلا ما كانوا ليؤمنوا إلا أن يشاء الله ولكن أكثرهم يجهلون) [ الانعام: 109 - 111 ] وقال تعالى: (إن الذين حقت عليهم كلمة ربك لا يؤمنون ولو جاءتهم كل آية حتى يروا العذاب الاليم)
__________
(1) فقال: أي أبو طالب.
(2) الغث: هنا من ليس له نسب، والغث في الاصل: اللحم الضعيف.
(3) في ابن هشام: الخدود بدل الرقاب.
(4) في ابن هشام: اجحارها، والاجحار جمع جحر يريد بيوتها ومساكنها.
والاحجار: المراد بها الحصون والمعاقل.
(5) في نسخ البداية المطبوعة: " الزواء " وهو تحريف.
والذواء: الذي جفت رطوبته.
والاروم: الاصول جمع أرومة.
(*)

(3/65)

[ يونس: 96 - 97 ].
وقال تعالى: (وما منعنا أن نرسل بالآيات إلا أن كذب بها الاولون وآتينا ثمود الناقة مبصرة فظلموا بها وما نرسل بالآيات إلا تخويفا) [ الاسراء: 59 ].
وقال تعالى:
(وقالوا لن نؤمن لك حتى تفجر لنا من الارض ينبوعا أو تكون لك جنة من نخيل وعنب فتفجر الانهار خلالها تفجيرا، أو تسقط السماء كما زعمت علينا كسفا أو تأتي بالله والملائكة قبيلا، أو يكون لك بيت من زخرف أو ترقى في السماء ولن نؤمن لرقيك حتى تنزل علينا كتابا نقرؤه قل سبحان ربي هل كنت إلا بشرا رسولا) [ الاسراء: 90 - 93 ] وقد تكلمنا على هذه الآيات وما يشابهها في أماكنها في التفسير ولله الحمد.
وقد روى يونس وزياد (1) عن ابن إسحاق عن بعض أهل العلم - وهو شيخ من أهل مصر يقال له محمد بن أبي محمد - عن سعيد بن جبير وعكرمة عن ابن عباس.
قال: اجتمع علية من أشراف قريش - وعدد أسماءهم (2) - بعد غروب الشمس عند ظهر الكعبة، فقال بعضهم لبعض: ابعثوا إلى محمد فكلموه، وخاصموه حتى تعذروا فيه، فبعثوا إليه: إن أشراف قومك قد اجتمعوا لك ليكلموك، [ فأتهم ] فجاءهم رسول الله صلى الله عليه وسلم سريعا وهو يظن أنه قد بدا لهم في أمره بدء (3)، وكان [ عليهم ] حريصا يحب رشدهم ويعز عليه عنتهم، حتى جلس إليهم.
فقالوا: يا محمد، إنا قد بعثنا إليك لنعذر فيك (4)، وإنا والله لا نعلم رجلا من العرب أدخل على قومه ما أدخلت على قومك.
لقد شتمت الآباء، وعبت الدين، وسفهت الاحلام، وشتمت الآلهة وفرقت الجماعة، وما بقي من قبيح إلا وقد جئته فيما بيننا وبينك.
فإن كنت إنما جئت بهذا الحديث تطلب مالا جمعنا لك من أموالنا حتى تكون أكثرنا مالا، وإن كنت إنما تطلب الشرف فينا سودناك علينا، وإن كنت تريد ملكا ملكناك علينا، وإن كان هذا الذي يأتيك بما يأتيك رئيا تراه قد غلب عليك - وكان يسمون التابع من الجن الرئي - فربما كان ذلك، بذلنا [ لك ] أموالنا في طلب الطب حتى نبرئك منه أو نعذر فيك ؟ فقال [ لهم ] رسول الله صلى الله عليه وسلم: " ما بي ما تقولون، ما جئتكم بما جئتكم به أطلب أموالكم، ولا الشرف فيكم، ولا الملك عليكم، ولكن الله بعثني إليكم رسولا، وأنزل علي كتابا، وأمرني أن أكون لكم بشيرا ونذيرا، فبلغتكم رسالة ربي ونصحت لكم، فإن تقبلوا مني ما جئتكم به فهو حظكم من الدنيا والآخرة، وإن تردوه علي أصبر لامر الله حتى يحكم الله بيني وبينكم " أو كما قال رسول الله صلى الله عليه وسلم فقالوا: يا محمد فإن كنت غير قابل منا ما عرضنا عليك فقد علمت أنه ليس أحد من الناس أضيق
__________
(1) يونس بن بكير وزياد البكائي وهما راويا السيرة عن ابن إسحاق.
(2) ذكر اسماءهم ابن إسحاق في السيرة: وهم: عتبة بن ربيعة، وشيبة بن ربيعة، وأبو سفيان بن حرب، والنضر بن الحارث بن كلدة، وأبو البختري بن هشام، والاسود بن المطلب، وزمعة بن الاسود، والوليد بن المغيرة، وأبو جهل بن هشام وعبد الله بن أبي أمية، والعاص بن وائل، ونبيه ومنبه ابنا الحجاج، وأمية بن خلف.
1 / 315.
(3) في السيرة: بداء.
(4) في السيرة: لنكلمك.
(*)

(3/66)

بلادا، ولا أقل ماء (1)، ولا أشد عيشا منا.
فسل لنا ربك الذي بعثك بما بعثك به فليسير عنا هذه الجبال التي قد ضيقت علينا، وليبسط لنا بلادنا، وليجر فيها أنهارا كأنهار الشام والعراق، وليبعث لنا من مضى من آبائنا، وليكن فيما يبعث لنا منهم قصي بن كلاب فإنه كان شيخا صدوقا فنسألهم عما تقول: أحق هو أو باطل ؟ فإن فعلت ما سألناك وصدقوك صدقناك وعرفنا به منزلتك عند الله، وأنه بعثك رسولا كما تقول.
فقال لهم رسول الله صلى الله عليه وسلم: " ما بهذا بعثت [ إليكم ] إنما جئتكم من عند الله بما بعثني به، فقد بلغتكم ما أرسلت به إليكم، فإن تقبلوه فهو حظكم في الدنيا والاخرة، وإن تردوا علي أصبر لامر الله حتى يحكم الله بيني وبينكم " قالوا فإن لم تفعل لنا هذا فخذ لنفسك، فسل ربك أن يبعث لنا ملكا يصدقك بما تقول، ويراجعنا عنك، وتسأله فيجعل لنا جنانا وكنوزا وقصورا من ذهب وفضة، ويغنيك عما نراك تبتغي فإنك تقوم في الاسواق وتلتمس المعايش كما نلتمسه، حتى نعرف فضل منزلتك من ربك إن كنت رسولا كما تزعم، فقال لهم: " ما أنا بفاعل، ما أنا بالذي يسأل ربه هذا، وما بعثت إليكم بهذا، ولكن الله بعثني بشيرا ونذيرا فإن تقبلوا ما جئتكم به فهو حظكم في الدنيا والآخرة.
وإن تردوه علي أصبر لامر الله حتى يحكم الله بيني وبينكم ".
قالوا فاسقط السماء كما زعمت أن ربك إن شاء فعل، فإنا لن نؤمن لك إلا أن تفعل فقال: " ذلك إلى الله إن شاء فعل بكم ذلك " فقالوا: يا محمد ما علم ربك أنا سنجلس
معك ونسألك عما سألناك عنه، ونطلب منك ما نطلب، فيتقدم إليك ويعلمك ما تراجعنا به، ويخبرك ما هو صانع في ذلك بنا إذا لم نقبل منك ما جئتنا به ؟ فقد بلغنا أنه إنما يعلمك هذا رجل باليمامة يقال له الرحمن، وإنا والله لا نؤمن بالرحمن أبدا فقد أعذرنا إليك يا محمد، أما والله لا نتركك وما فعلت بنا حتى نهلكك أو تهلكنا.
وقال قائلهم: نحن نعبد الملائكة وهي بنات الله، وقال قائلهم: لن نؤمن لك حتى تأتينا بالله والملائكة قبيلا.
فلما قالوا ذلك قام رسول الله صلى الله عليه وسلم عنهم وقام معه عبد الله بن أبي أمية بن المغيرة بن عبد الله بن عمر بن مخزوم - وهو ابن عمته عاتكة بنت عبد المطلب - فقال [ له ]: يا محمد، عرض عليك قومك ما عرضوا فلم تقبله.
ثم سألوك لانفسهم أمورا ليعرفوا بها منزلتك من الله [ ويصدقوك ويتبعوك ] فلم تفعل، [ ثم سألوك أن تأخذ لنفسك ما يعرفون به فضلك عليهم ومنزلتك من الله، فلم تفعل ] ثم سألوك أن تعجل ما تخوفهم به من العذاب.
فوالله لا أو من لك أبدا حتى تتخذ إلى السماء سلما ثم ترقى منه وأنا أنظر حتى تأتيها وتأتي معك بنسخة ومنشورة ومعك أربعة من الملائكة يشهدون لك أنك كما تقول، وأيم الله لو فعلت ذلك لظننت أني لا أصدقك (2).
ثم انصرف عن رسول الله صلى الله عليه وسلم وانصرف رسول الله صلى الله عليه وسلم إلى أهله حزينا أسفا لما فاته بما طمع فيه من قومه حين دعوه، ولما رأى من مباعدتهم إياه (3).
وهذا
__________
(1) في الاصل " مالا " وهو تحريف، وأثبتناه من السيرة.
(2) في السيرة: " أني أصدقك "، وقد أسلم أبو أمية هذا قبل فتح مكة.
(3) الخبر في سيرة ابن هشام ج 1 / 315 وما بعدها.
وما بين معقوفتين في الخبر زيادة استدركت من السيرة.
(*)

(3/67)

المجلس الذي اجتمع عليه هؤلاء الملا مجلس ظلم وعدوان وعناد، ولهذا اقتضت الحكمة الالهية، والرحمة الربانية، ألا يجابوا إلى ما سألوا لان الله علم أنهم لا يؤمنون بذلك فيعاجلهم بالعذاب * كما قال الامام أحمد: حدثنا عثمان بن محمد، حدثنا جرير، عن الاعمش، عن جعفر بن إياس، عن سعيد بن جبير عن ابن عباس.
قال: سأل أهل مكة رسول الله صلى الله عليه وسلم أن يجعل لهم الصفا ذهبا، وأن ينحي عنهم الجبال فيزدرعوا، فقيل له إن شئت أن تستأني بهم، وإن شئت أن
تؤتيهم الذي سألوا فإن كفروا هلكوا كما أهلكت من قبلهم الامم.
قال: " لا بل أستأني بهم " فأنزل الله تعالى: (وما منعنا أن نرسل بالآيات إلا أن كذب بها الاولون، وآتينا ثمود الناقة مبصرة فظلموا بها) [ الاسراء: 59 ] الآية.
وهكذا رواه النسائي من حديث جرير (1).
وقال أحمد: حدثنا عبد الرحمن، حدثنا سفيان، عن سلمة بن كهيل، عن عمران بن حكيم، عن ابن عباس.
قال: قالت قريش للنبي صلى الله عليه وسلم: أدع لنا ربك يجعل لنا الصفا ذهبا ونؤمن بك، قال وتفعلوا ؟ قالوا نعم قال فدعا فأتاه جبريل فقال إن ربك يقرأ عليك السلام ويقول لك إن شئت أصبح الصفا لهم ذهبا، فمن كفر منهم بعد ذلك أعذبه عذابا لا أعذبه أحدا من العالمين، وإن شئت فتحت لهم باب الرحمة والتوبة، قال: " بل التوبة والرحمة ".
وهذان إسنادان جيدان، وقد جاء مرسلا عن جماعة من التابعين منهم سعيد بن جبير وقتادة وابن جريج وغير واحد.
وروى الامام أحمد والترمذي من حديث عبد الله بن المبارك حدثنا يحيى بن أيوب عن عبيد الله بن زحر عن علي بن يزيد، عن القاسم عن (2) أبي أمامة عن النبي صلى الله عليه وسلم قال: " عرض علي ربي عزوجل أن يجعل لي بطحاء مكة ذهبا، فقلت لا يا رب أشبع يوما وأجوع يوما - أو نحو ذلك - فإذا جعت تضرعت إليك وذكرتك، وإذا شبعت حمدتك وشكرتك " لفظ أحمد.
وقال الترمذي هذا حديث حسن، وعلي بن يزيد يضعف في الحديث.
وقال محمد بن إسحاق: حدثني شيخ من أهل مصر (3) - قدم علينا منذ بضع وأربعين سنة - عن عكرمة عن ابن عباس.
قال: بعثت قريش النضر بن الحارث وعقبة بن أبي معيط إلى أحبار يهود بالمدينة، فقالوا لهما: سلوهم عن محمد، وصفا لهم صفته، وأخبراهم بقوله فإنهم أهل الكتاب الاول، وعندهم علم ما ليس عندنا من علم الانبياء.
فخرجا حتى قدما المدينة فسألا أحبار يهود عن رسول الله صلى الله عليه وسلم ووصفا لهم أمره وبعض قوله، وقالا إنكم أهل التوراة وقد جئناكم لتخبرونا عن صاحبنا هذا.
قال فقالت له أحبار يهود: سلوه عن ثلاث نأمركم بهن، فإن أخبركم بهن فهو نبي مرسل، وإن لم يفعل فهو رجل متقول، فروا فيه رأيكم، سلوه عن فتية ذهبوا في الدهر الاول ما كان من أمرهم ؟ فإنه قد كان لهم حديث
__________
(1) أخرجه النسائي في التفسير، في السنن الكبرى تحفة الاشراف 4 / 402.
(2) في الاصل ابن أبي أمامة وهو تحريف، والصواب ما أثبتناه وهو القاسم بن عبد الرحمن لم يرو إلا عن أبي أمامة من الصحابة.
(3) في السيرة: حدثني بعض أهل العلم.
وفي دلائل البيهقي: حدثني رجل من أهل مكة (*)

(3/68)

عجيب (1)، وسلوه عن رجل طواف طاف مشارق الارض ومغاربها ما كان [ نبؤه ] (2)، وسلوه عن الروح ما هي ؟ فإن أخبركم بذلك فهو نبي فاتبعوه، وإن لم يخبركم فإنه رجل متقول فاصنعوا في أمره ما بدا لكم.
فأقبل النضر وعقبة حتى قدما على قريش فقالا: يا معشر قريش قد جئناكم بفصل ما بينكم وبين محمد، قد أمرنا أحبار يهود أن نسأله عن أمور فأخبراهم بها، فجاؤا رسول الله صلى الله عليه وسلم فقالوا: يا محمد أخبرنا.
فسألوه عما أمروهم به.
فقال لهم رسول الله صلى الله عليه وسلم: " أخبركم غدا بما سألتم عنه " ولم يستثن.
فانصرفوا عنه ومكث رسول الله صلى الله عليه وسلم خمس عشرة ليلة (3) لا يحدث له في ذلك وحيا، ولا يأتيه جبريل حتى أرجف (4) أهل مكة وقالوا: وعدنا محمد غدا واليوم خمس عشرة ليلة قد أصبحنا فيها لا يخبرنا بشئ مما سألناه عنه، وحتى أحزن رسول الله صلى الله عليه وسلم مكث الوحي عنه وشق عليه ما يتكلم به أهل مكة، ثم جاءه جبريل عليه السلام من الله عزوجل بسورة [ أصحاب ] (5) الكهف فيها معاتبته إياه على حزنه عليهم [ وخبر ] (5) ما سألوه عنه من أمر الفتية والرجل الطواف، وقال الله تعالى: (ويسألونك عن الروح قل الروح من أمر ربي وما أوتيتم من العلم إلا قليلا) [ الاسراء: 85 ].
وقد تكلمنا على ذلك كله في التفسير مطولا فمن أراده فعليه بكشفه من هناك.
ونزل قوله: (أم حسبت أن أصحاب الكهف والرقيم كانوا من آياتنا عجبا) ثم شرع في تفصيل أمرهم واعترض في الوسط بتعليمه الاستثناء تحقيقا لا تعليقا في قوله: (ولا تقولن لشئ إني فاعل ذلك غدا إلا أن يشاء الله واذكر ربك إذا نسيت) ثم ذكر قصة موسى لتعلقها بقصة الخضر، ثم ذي القرنين ثم قال: (ويسألونك عن ذي القرنين قل سأتلو عليكم منه ذكرا) ثم شرح أمره وحكى خبره.
وقال في سورة سبحان: (ويسألونك عن الروح قل الروح من أمر ربي) أي خلق عجيب من خلقه، وأمر من أمره، قال لها كوني فكانت.
وليس
لكم الاطلاع على كل ما خلقه، وتصوير حقيقته في نفس الامر يصعب عليكم بالنسبة إلى قدرة الله تعالى وحكمته، ولهذا قال: (وما أوتيتم من العلم إلا قليلا) وقد ثبت في الصحيحين (6) أن اليهود سألوا عن ذلك رسول الله صلى الله عليه وسلم بالمدينة، فتلا عليهم هذه الآية - فإما أنها نزلت مرة ثانية أو
__________
(1) في السيرة: عجب.
(2) سقطت من الاصل واستدركت من السيرة والدلائل.
(3) قال السهيلي عن موسى بن عقبة إن الوحي إنما أبطأ عنه ثلاثة أيام ثم جاءه جبريل بسورة الكهف.
(4) أرجف أهل مكة: خاضوا في الاخبار السيئة التي من شأنها إيقاع الناس في البلبلة والاضطراب لابعادهم عن النبي صلى الله عليه وسلم.
(5) ما بين معكوفتين سقط من الاصل واستدركت من السيرة ودلائل البيهقي.
(6) أخرجه البخاري في 96 كتاب الاعتصام بالسنة (3) باب ح 7297.
ومسلم في صحيحه في 50 كتاب صفات المنافقين 4 باب ح 32 ص 2152 عن ابن مسعود قال البيهقي: وحديث ابن مسعود، يدل على أن سؤال اليهود عن الروح، ونزول الآية فيه كان بالمدينة.
(*)

(3/69)

ذكرها جوابا - وإن كان نزولها متقدما ومن قال إنها إنما نزلت بالمدينة واستثناها من سورة سبحان ففي قوله نظر، والله أعلم.
قال ابن إسحاق: ولما خشي أبو طالب دهم (1) العرب أن يركبوه مع قومه، قال قصيدته التي تعوذ فيها بحرم مكة وبمكانه منها، وتودد فيها أشراف قومه، وهو على ذلك يخبرهم وغيرهم في شعره أنه غير مسلم لرسول الله صلى الله عليه وسلم، ولا تاركه لشئ أبدا حتى يهلك دونه.
فقال: ولما رأيت القوم لا ود فيهم * وقد قطعوا كل العرى والوسائل وقد صارحونا بالعداوة والاذى * وقد طاوعوا أمر العدو المزايل وقد حالفوا قوما علينا أظنة * يعضون غيظا خلفنا بالانامل صبرت لهم نفسي بسمراء سمحة * وأبيض غضب من تراث المقاول (2)
وأحضرت عند البيت رهطي وأخوتي * وأمسكت من أثوابه بالوصائل قياما معا مستقبلين رتاجه * لدى حيث يقضي حلفه كل نافل (3) وحيث ينيخ الاشعرون ركابهم * بمفضى السيول من إساف ونائل موسمة الاعضاد أو قصراتها * مخيسة بين السديس وبازل (4) ترى الودع فيها والرخام وزينة * بأعناقها معقودة كالعثاكل (5) أعوذ برب الناس من كل طاعن * علينا بسوء أو ملح بباطل ومن كاشح يسعى لنا بمعيبة * ومن ملحق في الدين ما لم نحاول وثور ومن أرسى ثبيرا مكانه * وراق ليرقى في حراء ونازل وبالبيت حق البيت من بطن مكة * وبالله إن الله ليس بغافل وبالحجر المسود إذ يمسحونه * إذا اكتنفوه بالضحى والاصائل وموطئ ابراهيم في الصخر رطبة * على قدميه حافيا غير ناعل وأشواط بين المروتين إلى الصفا * وما فيهما من صورة وتماثل (6) ومن حج بيت الله من كل راكب * ومن كل ذي نذر ومن كل راجل
__________
(1) في ابن هشام: دهماء.
(2) عضب: قاطع.
المقاول: الملوك.
يحتمل أن يكون هذا السيف من هبات أو هدايا الملوك لابيه عبد المطلب (3) النافل: المتبرئ.
(4) موسمة: معلمة، والقصرات جمع قصرة: وهي أصل العنق.
والمخيسة: المذللة.
والسديس من الابل: الذي دخل في السنة الثامنة.
والبازل: الذي خرج نابه وذلك في السنة التاسعة.
(5) العثاكل: جمع عثكول وأصلها عثاكيل حذفت الياء للضرورة: وهي الاغصان التي ينبت عليها الثمر.
(6) تماثل: أصلها تماثيل حذفت الياء للضرورة، وهي الصور.
(*)

(3/70)

وبالمشعر الاقصى إذا عمدوا له * الال إلى مفضي الشراج القوابل (1)
وتوقافهم فوق الجبال عشية * يقيمون بالايدي صدور الرواحل وليلة جمع والمنازل من منى * وهل فوقها من حرمة ومنازل وجمع إذا ما المقربات أجزنه * سراعا كما يخرجن من وقع وابل وبالجمرة الكبرى إذا صمدوا لها * يؤمون قذفا رأسها بالجنادل وكندة إذ هم بالحصاب عشية * تجيز بهم حجاج بكر بن وائل حليفان شدا عقد ما احتلفا له * وردا عليه عاطفات الوسائل وحطمهم سمر الرماح وسرحه * وشبرقه وخد النعام الجوافل (2) فهل بعد هذا من معاذ لعائذ * وهل من معيذ يتقي الله عادل يطاع بنا أمر العدا ود أننا * يسد بنا أبواب ترك وكابل (3) كذبتم وبيت الله نترك مكة * ونظعن الا أمركم في بلابل كذبتم وبيت الله نبذي محمدا * ولما نطاعن دونه ونناضل (4) ونسلمه حتى نصرع حوله * ونذهل عن أبنائنا والحلائل وينهض قوم بالحديد اليكم * نهوض الروايا تحت ذات الصلاصل (5) وحتى نرى ذا الضغن يركب ردعه * من الطعن فعل الانكب المتحامل (6) وإنا لعمر الله إن جد ما أرى * لتلتبسن أسيافنا بالاماثل بكفي فتى مثل الشهاب سميدع * أخي ثقة حامي الحقيقة باسل (7)
__________
(1) المشعر الاقصى: عرفة.
إلال: جبل عرفة قال النابغة: يزرن إلالا سيرهن التدافع وسمي كذلك لان الحجيج إذا رأوه الوا في السير واجتهدوا فيه ليدركوا الموقف.
والشراج: جمع شرج: وهو سيل الماء.
(2) السمر: شجر الطلع.
والصفاح: وهو عرض الجبل.
والسرح: شجر عظام.
والشبرق: نبات يقال ليابسه الحلى، ولرطبه الشبرق.
الوخد: السير السريع.
والجوافل: المسرعة.
(3) في السيرة والاكتفاء: يطاع بنا العدى وودوا لو أننا.
وترك وكابل: جبلان.
(4) في سيرة ابن هشام: نبزى بدل نبذي.
نبزى: نغلب عليه، والمراد هنا: لا نبزى محمدا فحذف لا من جواب القسم.
(5) الروايا: الابل التي تحمل الماء واحدتها رواية.
والصلاصل: المزادات لها صلصلة بالماء.
(6) يركب ردعه: أي يخر صريعا لوجهه.
(7) السميدع: السيد.
(*)

(3/71)

شهورا وأياما وحولا محرما * علينا وتأتي حجة بعد قابل (1) وما ترك قوم - لا أبالك - سيدا * يحوط الذمار غير ذرب مواكل (2) وأبيض يستسقى الغمام بوجهه * نمال (تمال) اليتامى عصمة للارامل يلوذ به الهلاك من آل هاشم * فهم عنده في رحمة وفواضل لعمري لقد أجرى أسيد وتكره * إلى بغضنا وجزانا لآكل (3) وعثمان لم يربع علينا وقنقذ * ولكن أطاعا أمر تلك القبائل (4) أطاعا أبيا وابن عبد يغوثهم * ولم يرقبا فينا مقالة قائل (5) كما قد لقينا من سبينع ونوفل * وكل تولى معرضا لم يجامل (6) فان يلفيا أو يمكن الله منهما * نكل لهما صاعا بصاع المكايل وذاك أبو عمرو أبي غير بغضنا * ليظعننا في أهل شاء وجامل يناحي بنا في كل ممسى ومصبح * فناج أبا عمرو بنا ثم خاتل ويؤلي لنا بالله ما أن يغشنا * بلى قد تراه جهرة غير خائل (7) أضاق عليه بغضنا كل تلعة * من الارض بين أخشب فمجادل
وسائل، أبا الوليد ماذا حبوتنا * بسعيك فينا معرضا كالمخاتل وكنت امرءا ممن يعاش برأيه * ورحمته فينا ولست بجاهل فعتبة لا تسمع بنا قول كاشح * حسود كذوب مبغض ذي دغاول (8) ومر أبو سفيان عني معرضا * كما مر قيل من عظام المقاول يفر إلى نجد وبرد مياهه * ويزعم أني لست عنكم بغافل ويخبرنا فعل المناصح أنه * شفيق ويخفي عارمات الدواخل أمطعم لم أخذ لك في يوم نجدة * ولا معظم عند الامور الجلائل
__________
(1) في السيرة: مجرما بدل محرما، والحول المجرم: الكامل يقال: تجرم العام والشتاء، وتصرم الصيف.
(2) الذرب: الفاحش النطق.
والمواكل: العاجز الذي يكل أموره كلها إلى غيره.
(3) أسيد وبكره: وهو عتاب بن أسيد بن أبي العيص بن أمية بن عبد شمس بن عبد مناف.
(4) عثمان هو بن عبيدالله أخو طلحة.
وقنفذ: بن عمير جدعان بن عمرو بن كعب بن سعد بن تيم بن مرة.
(5) أبي: الاخنس بن شريف حليف بني زهرة بن كلاب وسمي الاخنس - وهو علاج - لانه خنس بالقوم يوم بدر (سيرة ابن هشام).
(6) سبيع ابن خالد، أخو بلحرث بن فهر، ونوفل: بن خويلد بن أسد بن عبد العزى بن قصي، وهو ابن العدوية.
وكان من شياطين قريش وهو الذي قرن أبا بكر وطلحة بن عبيدالله في حبل حين أسلما.
(7) في ابن هشام: غير حائل.
(8) الدغاول: الغوائل، وقيل: الامور الفاسدة.
(*)

(3/72)

ولا يوم خصم إذ أتوك ألدة * أولى جدل من الخصوم المساجل (1) أمطعم إن القوم ساموك خطة * وإني متى أوكل فلست بوائل جزى الله عنا عبد شمس ونوفلا * عقوبة شر عاجلا غير آجل يميران قسط لا يخيس شعيرة * له شاهد من نفسه غير عائل (2)
لقد سفهت أحلام قوم تبدلوا * بني خلف قيضا بنا والغياطل (3) ونحن الصميم من ذؤابة هاشم * وآل قصي في الخطوب الاوائل وسهم ومخزوم تمالوا وألبوا * علينا العدى من كل طمل وخامل (4) فعبد مناف أنتم خير قومكم * فلا تشركوا في أمركم كل واغل لعمري لقد وهنتم وعجزتم * وجئتم بأمر مخطئ للمفاصل وكنتم حديثا حطب قدر وأنتم * الآن أحطاب أقدر ومراجل (5) ليهن بني عبد مناف عقوقنا * وخذلاننا وتركنا في المعاقل فإن نك قوما نتئر ما صنعتم * وتحتلبوها لقحة غير باهل (6) فأبلغ قصيا أن سينشر أمرنا * وبشر قصيا بعدنا بالتخاذل (7) ولو طرقت ليلا قصيا عظيمة * إذا ما لجأنا دونهم في المداخل ولو صدقوا ضربا خلال بيوتهم * لكنا أسى عند النساء المطافل فكل صديق وابن أخت نعده * لعمري وجدنا غبة غير طائل سوى أن رهطا من كلاب بن مرة * براء إلينا من معقة خاذل ونعم ابن أخت القوم غير مكذب * زهير حساما مفردا من حمائل (8) أشم من الشم البهاليل ينتمي * إلى حسب في حومة المجد فاضل
__________
(1) المساجل: أصله من المساجلة، وجمعه مسجل بكسر الميم وهو الخصم المدافع وتروى المساحل بالحاء المهملة البلغاء والخطباء.
(2) في ابن هشام: لا يخس: لا ينقص.
ويخيس: من قولهم خاس بالعهد: نقضه.
(3) الغياطل: بنو سهم.
(4) الطمل: الرجل الفاحش، وقيل: اللص.
(5) في السيرة: حطاب بدل أحطاب.
وحطاب جمع حاطب والمراد: كنتم متفقين لا تحطبون إلا لقدور واحدة، فأنتم الآن بخلاف ذلك
(6) لقحة: الناقة ذات اللبن.
والباهل: الناقة التي لا صرار لها على أخلافها فهي مباحة الحلب.
(7) قبله بيتان سقطا من الاصل، وهما في سيرة ابن هشام: وسائط كانت في لؤي بن غالب * نفاهم إلينا كل صقر حلاحل ورهط نفيل شر من وطئ الحصى * وألام حاف من معد وناعل (8) قبله أبيات وردت في ابن هشام ج 1 / 298.
(*)

(3/73)

لعمري لقد كلفت وجدا بأحمد * وإخوته دأب المحب المواصل فمن مثله في الناس أي مؤمل * إذا قاسه الحكام عند التفاضل حليم رشيد عادل غير طائش * يوالي إلها ليس عنه بغافل كريم المساعي ماجد وابن ماجد * له إرث مجد ثابت غير ناصل وأيده رب العباد بنصره * وأظهر دينا حقه غير زائل (1) فوالله لولا أن أجئ بسبة * تجر على أشياخنا في المحافل لكنا تبعناه على كل حالة * من الدهر جدا غير قول التهازل لقد علموا أن ابننا لا مكذب * لدينا ولا يعنى بقول الا باطل فاصبح فينا أحمد في أرومة * يقصر عنها سورة المتطاول (2) حدبت بنفسي دونه وحميته * ودافعت عنه بالذرى والكلاكل قال ابن هشام: هذا ما صح لي من هذه القصيدة وبعض أهل العلم بالشعر ينكر أكثرها.
قلت: هذه قصيدة عظيمة بليغة جدا لا يستطيع يقولها إلا من نسبت إليه، وهي أفحل من المعلقات السبع، وابلغ في تأدية المعنى فيها جميعا، وقد أوردها الاموي في مغازيه مطولة بزيادات أخر والله أعلم.
فصل قال ابن إسحاق: ثم إنهم عدوا على من أسلم واتبع رسول الله صلى الله عليه وسلم من أصحابه، فوثبت
كل قبيلة على من فيها من المسلمين، فجعلوا يحبسونهم ويعذبونهم بالضرب والجوع والعطش، وبرمضاء مكة إذا اشتد الحر، من استضعفوه منهم يفتنونهم عن دينهم، فمنهم من يفتن من شدة البلاء الذي يصيبهم (3) ومنهم من يصلب لهم ويعصمه الله منهم، فكان بلال مولى أبي بكر لبعض بني جمح، مولدا من مولديهم، وهو بلال بن رباح، واسم أمه حمامة، وكان صادق الاسلام طاهر القلب، وكان أمية بن خلف يخرجه إذا حميت الظهيرة، [ فيطرحه على ظهره في بطحاء مكة ] (4) ثم يأمر بالصخرة العظيمة فتوضع على صدره ثم يقول له: لا والله لا تزال هكذا حتى تموت، أو تكفر بمحمد صلى الله عليه وسلم، تعبد اللات والعزى فيقول: - وهو في ذلك - أحد أحد.
قال ابن إسحاق: فحدثني هشام بن عروة عن أبيه قال: كان ورقة بن نوفل يمر به وهو يعذب لذلك، وهو يقول أحد أحد، فيقول أحد أحد والله يا بلال، ثم يقبل على أمية بن خلف، ومن يصنع ذلك به من بني
__________
(1) هذا البيت والذي قبله سقطا من السيرة.
(2) السورة: بفتح السين: الشدة والبطش، وبضمها: المنزلة.
(3) في ابن هشام: يصيبه.
(4) ما بين معقوفتين سقط من الاصل واستدركت من ابن هشام.
ج 1 / 339.
(*)

(3/74)

جمح فيقول: أحلف بالله لئن قتلتموه على هذا لاتخذنه حنانا (1).
قلت: قد استشكل بعضهم هذا من جهة أن ورقة توفي بعد البعثة في فترة الوحي، وإسلام من أسلم إنما كان بعد نزول (يا أيها المدثر) فكيف يمر ورقة ببلال، هو يعذب وفيه نظر (2).
ثم ذكر ابن إسحاق مرور أبي بكر ببلال وهو يعذب، فاشتراه من أمية بعبد له أسود فاعتقه وأراحه من العذاب وذكر مشتراه لجماعة ممن أسلم من العبيد والاماء، منهم بلال، وعامر بن فهيرة، وأم عميس (3) التي أصيب بصرها ثم رده الله تعالى لها، والنهدية وابنتها اشتراها من بني عبد الدار بعثتهما سيدتهما تطحنان لها فسمعها وهي تقول لهما: والله لا أعتقكما أبدا فقال أبو بكر: حل يا أم فلان، فقالت حل أنت أفسدتهما فأعتقهما، قال فبكم هما ؟ قالت بكذا وكذا.
قال قد أخذتهما
وهما حرتان، أرجعا إليها طحينها.
قالتا: أو نفرغ منه يا أبا بكر ثم نرده إليها ؟ قال: [ أو ] ذلك إن شئتما.
واشترى جارية بني مؤمل - حي من بني عدي - كان عمر يضربها على الاسلام.
قال ابن إسحاق: فحدثني محمد بن عبد الله بن أبي عتيق عن عامر بن عبد الله بن الزبير عن بعض أهله.
قال قال أبو قحافة لابنه أبي بكر: يا بني إني أراك تعتق ضعافا، فلو أنك إذ فعلت ما فعلت أعتقت رجالا جلداء يمنعنونك (يمنعونك) ويقومون دونك ؟ قال فقال أبو بكر: يا أبة إني إنما أريد ما أريد.
قال: فتحدث أنه ما أنزل هؤلاء الآيات إلا فيه وفيما قال أبوه (فأما من أعطى واتقى وصدق بالحسنى فسنيسره لليسرى) إلى آخر السورة (4).
وقد تقدم ما رواه الامام أحمد وابن ماجه من حديث عاصم بن بهدلة عن زر عن ابن مسعود.
قال أول من أظهر الاسلام سبعة، رسول الله صلى الله عليه وسلم وأبو بكر، وعمار، وأمه سمية، وصهيب، وبلال، والمقداد فأما رسول الله صلى الله عليه وسلم فمنعه الله بعمه [ أبي طالب ]، وأبو بكر منعه الله بقومه، وأما سائرهم فأخذهم المشركون فألبسوهم أدرع الحديد وصهروهم في الشمس، فما منهم من أحد إلا وقد واتاهم على ما أرادوا إلا بلالا فإنه هانت عليه نفسه في الله تعالى، وهان على قومه فأخذوه فأعطوه الولدان فجعلوا يطوفون به في شعاب مكة وهو يقول: أحد أحد.
ورواه الثوري عن منصور عن مجاهد مرسلا (5).
__________
(1) أي لاجعلن قبره موضع حنان فاتمسح به متبركا.
(2) وقد تقدم التعليق حول وفاة ورقة بعد فترة الوحي، كما جاء في البخاري، وأن ورقة لم يبق إلى إسلام بلال.
فليراجع في مكانه من هذا الجزء.
(3) كذا في الاصول: وفي ابن هشام: أم عبيس، وان التي أصيب بصرها حين أعتقها أبو بكر هي زنيرة - كما عند ابن هشام - فقالت قريش عند ذلك: ما أذهب بصرها إلا اللات والعزى.
فقالت: كذبوا وبيت الله، فرد الله بصرها.
(راجع ترجمتها في الاستيعاب لابن عبد البر على هامش الاصابة 4: 322 والاصابة ج 4 / 311).
(4) الخبر في سيرة ابن هشام 1 / 339 - 340 - 341.
(5) أخرجه الحاكم في المستدرك 3 / 284 وقال: صحيح الاسناد، ولم يخرجاه.
ووافقه الذهبي.
وأخرجه أبو نعيم في حلية الاولياء 1 / 149 وابن عبد البر في الاستيعاب.
(*)

(3/75)

قال ابن إسحاق: وكانت بنو مخزوم يخرجون بعمار بن ياسر وبأبيه وأمه - وكانوا أهل بيت إسلام - إذا حميت الظهيرة يعذبونهم برمضاء مكة.
فيمر بهم رسول الله صلى الله عليه وسلم فيقول - فيما بلغني -: " صبرا آل ياسر موعدكم الجنة " (1) وقد روى البيهقي عن الحاكم عن إبراهيم بن عصمة العدل، حدثنا السرى بن خزيمة، حدثنا مسلم بن إبراهيم، حدثنا هشام بن أبي عبيدالله، عن أبي الزبير، عن جابر: أن رسول الله صلى الله عليه وسلم مر بعمار وأهله وهم يعذبون فقال: " أبشروا آل عمار وآل ياسر فإن موعدكم الجنة " (2) فأما أمه فيقتلوها فتأبى إلا الاسلام.
وقال الامام أحمد حدثنا وكيع عن سفيان عن منصور عن مجاهد.
قال: أول شهيد كان في أول الاسلام استشهد أم عمار سمية طعنها أبو جهل بحربة في قلبها (3).
وهذا مرسل.
قال محمد بن إسحاق: وكان أبو جهل الفاسق الذي يغري بهم في رجال من قريش، إن سمع برجل قد أسلم له شرف ومنعة أنبه وخزاه وقال: تركت دين أبيك وهو خير منك، لنسفهن حلمك، ولنفيلن (4) رأيك، ولنضعن شرفك.
وإن كان تاجرا قال: والله لنكسدن تجارتك، ولنهلكن مالك.
وإن كان ضعيفا ضربه وأغرى به لعنه الله وقبحه.
قال ابن إسحاق: وحدثني حكيم بن جبير عن سعيد بن جبير قال: قلت لعبد الله بن عباس: أكان المشركون يبلغون من أصحاب رسول الله صلى الله عليه وسلم من العذاب ما يعذرون به في ترك دينهم ؟ قال نعم والله ! إن كانوا ليضربون أحدهم ويجيعونه ويعطشونه حتى ما يقدر أن يستوي جالسا من شدة الضر الذي [ نزل ] به، حتى يعطيهم ما سألوه من الفتنة، حتى يقولوا له، اللات والعزى إلهان من دون الله فيقول نعم ! افتداء منهم بما يبلغون من جهدهم.
قلت: وفي مثل هذا أنزل الله تعالى: (من كفر بالله من بعد إيمانه إلا من أكره وقلبه مطمئن بالايمان ولكن من شرح بالكفر صدره فعليهم غضب من الله ولهم عذاب أليم) [ النحل: 106 ] الآية فهؤلاء كانوا معذورين بما حصل لهم من الاهانة والعذاب البليغ، أجارنا الله من ذلك بحوله وقوته.
وقال الامام أحمد: حدثنا أبو معاوية، حدثنا الاعمش، عن مسلم،
عن مسروق، عن خباب بن الارت.
قال: كنت رجلا قينا وكان لي على العاص بن وائل دين، فأتيته أتقاضاه فقال لا والله لا أقضيك حتى تكفر بمحمد.
فقلت لا والله لاأكفر بمحمد حتى تموت
__________
(1) سيرة ابن هشام: 1 / 342.
(2) الخبر في دلائل البيهقي 2 / 282 وفيه: أو آل ياسر.
وأخرجه الحاكم في المستدرك 3 / 388 وقال: صحيح على شرط مسلم ولم يخرجاه.
ووافقه الذهبي.
وذكره الهيثمي في مجمع الزوائد 9 / 293 عن عثمان وقال: رواه الطبراني ورجاله ثقات.
(3) قال البيهقي في الدلائل عن مجاهد قال: أول شهيد كان في الاسلام استشهد أم عمار سمية طعنها أبو جهل بحربة في قبلها (ج 2 / 282 - راجع الاستيعاب 4 / 330 على هامش الاصابة، والاصابة 4 / 335).
(4) في نسخة البداية المطبوعة: ولنفلين رأيك، وهو تحريف.
ونفيلن رأيك: أي نقبحنه ونخطئنه (*).

(3/76)

ثم تبعث.
قال: فإني إذا مت ثم بعثت جئتني ولي ثم مال وولد فأعطيك ؟ فأنزل الله تعالى: (أفرأيت الذي كفر بآياتنا وقال لاوتين مالا وولدا) إلى قوله: (ويأتينا فردا) [ مريم: 77 - 80 ] أخرجاه في الصحيحين وغيرهما من طرق عن الاعمش به (1).
وفي لفظ البخاري كنت قينا بمكة، فعملت للعاص بن وائل سيفا فجئت أتقاضاه فذكر الحديث.
وقال البخاري حدثنا الحميدي حدثنا سفيان حدثنا بيان واسماعيل (2).
قالا: سمعنا قيسا يقول سمعت خبابا يقول: أتيت النبي صلى الله عليه وسلم وهو متوسد ببردة وهو في ظل الكعبة، وقد لقينا من المشركين شدة، فقلت [ يا رسول الله ] ألا تدعو الله [ لنا ] ؟ فقعد وهو محمر وجهه.
فقال: " قد كان من كان قبلكم ليمشط بأمشاط الحديد ما دون عظامه من لحم أو عصب ما يصرفه ذلك عن دينه، ويوضع المنشار على مفرق رأسه فيشق باثنتين ما يصرفه ذلك عن دينه، وليتمن الله هذا الامر حتى يسير الراكب من صنعاء إلى حضرموت ما يخاف إلا الله عزوجل " زاد بيان " والذئب على غنمه " وفي رواية " ولكنكم تستعجلون " انفرد به البخاري دون مسلم (3).
وقد روى من وجه آخر عن خباب وهو مختصر من هذا والله أعلم.
وقال الامام أحمد: حدثنا عبد الرحمن، عن سفيان وابن
جعفر، حدثنا شعبة عن أبي إسحاق، عن سعيد بن وهب عن خباب.
قال شكونا إلى النبي صلى الله عليه وسلم شدة الرمضاء فما أشكانا - يعني في الصلاة - وقال ابن جعفر: فلم يشكنا.
وقال أيضا: حدثنا سليمان بن داود، حدثنا شعبة عن أبي إسحاق قال: سمعت سعيد بن وهب يقول: سمعت خبابا يقول: شكونا إلى رسول الله صلى الله عليه وسلم الرمضاء فلم يشكنا، قال شعبة يعني في الظهيرة.
ورواه مسلم والنسائي والبيهقي من حديث أبي إسحاق السبيعي عن سعيد بن وهب عن خباب.
قال شكونا إلى رسول الله صلى الله عليه وسلم حر الرمضاء - زاد البيهقي في وجوهنا وأكفنا - فلم يشكنا.
وفي رواية شكونا إلى رسول الله صلى الله عليه وسلم الصلاة في الرمضاء فلم يشكنا.
وروا ابن ماجه عن علي بن محمد الطنافسي عن وكيع عن الاعمش عن أبي إسحاق عن حارثة بن مضرب العبدي عن خباب.
قال: شكونا إلى رسول الله صلى الله عليه وسلم حر الرمضاء فلم يشكنا.
والذي يقع لي - والله أعلم - أن هذا
__________
(1) أخرجه الامام أحمد في مسنده 5 / 110 - 111.
وأخرجه الترمذي في التفسير - تفسير سورة مريم.
وأخرجه مسلم في (50) كتاب المنافقين ح (36).
والبخاري في 34 كتاب البيوع 29 باب ح 2091 وفي 15 كتاب الاجارة (15) باب ح 2275 وفي 44 كتاب الخصومات (10) باب ح 2425.
وفي كتاب التفسير - تفسير سورة مريم 3 باب ح 4732 (فتح الباري).
(2) من البخاري والبيهقي.
وفي نسخ البداية المطبوعة: بنان وهو تحريف، وبيان بن بشر وإسماعيل بن أبي خالد.
(3) أخرجه البخاري في 63 كتاب مناقب الانصار 29 باب ح 3852 عن الحميدي.
وقال البيهقي: وأخرجاه من أوجه آخر عن إسماعيل، والخبر ليس في مسلم إنما خرجه البخاري أيضا في الاكراه عن مسدد فتح الباري 12 / 315 وفي علامات النبوة في الاسلام عن إسماعيل فتح الباري 6 / 619.
وأخرجه أبو داود: في الجهاد عن اسماعيل.
وأحمد في مسنده 5 / 109.
(*)

(3/77)

الحديث مختصر من الاول وهو أنهم شكوا إليه صلى الله عليه وسلم ما يلقون من المشركين من التعذيب بحر الرمضاء، وأنهم يسحبونهم على وجوههم فيتقون بأكفهم، وغير ذلك من أنواع العذاب كما تقدم
عن ابن إسحاق وغيره، وسألوا منه صلى الله عليه وسلم أن يدعو الله لهم على المشركين أو يستنصر عليهم فوعدهم ذلك ولم ينجزه لهم في الحالة الراهنة وأخبرهم عمن كان قبلهم أنهم كانوا يلقون من العذاب ما هو أشد مما أصابهم ولا يصرفهم ذلك عن دينهم، ويبشرهم أن الله سيتم هذا الامر ويظهره ويعلنه وينشره وينصره في الاقاليم والآفاق حتى يسير الراكب من صنعاء إلى حضرموت لا يخاف إلا الله عز وجل والذئب على غنمه، ولكنكم تستعجلون.
ولهذا قال شكونا إلى رسول الله صلى الله عليه وسلم حر الرمضاء في وجوهنا واكفنا فلم يشكنا، أي لم يدع لنا في الساعة الراهنة، فمن استدل بهذا الحديث على عدم الابراد أو على وجوب مباشرة المصلى بالكف كما هو أحد قولي الشافعي ففيه نظر والله أعلم.
باب مجادلة المشركين رسول الله صلى الله عليه وسلم وإقامة الحجة الدامغة عليهم واعترافهم في أنفسهم بالحق وإن أظهروا المخالفة عنادا وحسدا وبغيا وجحودا قال إسحاق بن راهويه: حدثنا عبد الرزاق، عن معمر، عن أيوب السختياني، عن عكرمة، عن ابن عباس.
أن الوليد بن المغيرة جاء إلى رسول الله صلى الله عليه وسلم فقرأ عليه القرآن، فكأنه رق له، فبلغ ذلك أبا جهل فأتاه فقال يا عم إن قومك يريدون أن يجمعوا لك مالا، قال لم ؟ قال ليعطوكه فإنك أتيت محمدا لتعرض ما قبله، قال قد علمت قريش أني من أكثرها مالا، قال فقل فيه قولا يبلغ قومك أنك منكر له [ أو أنك كاره له ].
قال وماذا أقول ؟ فوالله مامنكم رجل أعرف بالاشعار مني، ولا أعلم برجزه، ولا بقصيده مني، ولا بأشعار الجن، والله ما يشبه الذي يقول شيئا من هذا، ووالله إن لقوله الذي يقوله حلاوة، وإن عليه لطلاوة، وإنه لمثمر أعلاه مغدق أسفله، وإنه ليعلو ولا يعلى، وإنه ليحطم ما تحته.
قال لا يرضى عنك قومك حتى تقول فيه، قال قف عني حتى أفكر فيه، فلما فكر.
قال: إن هذا إلا سحر يؤثر بأثره عن غيره فنزلت: (ذرني ومن خلقت وحيدا وجعلت له مالا ممدودا وبنين شهودا) [ المدثر: 11 - 13 ] الآيات هكذا رواه البيهقي عن الحاكم عن عبد الله بن محمد [ بن علي ] الصنعاني بمكة عن إسحاق به.
وقد رواه حماد بن زيد عن أيوب عن عكرمة مرسلا (1).
فيه أنه قرأ عليه: (إن الله يأمر بالعدل
__________
(1) أخرجه البيهقي في الدلائل 2 / 198، وأخرجه الحاكم في المستدرك 2 / 506 وقال: هذا حديث صحيح الاسناد على شرط البخاري ولم يخرجاه.
(*)

(3/78)

والاحسان وإيتاء ذي القربى وينهى عن الفحشاء والمنكر والبغي يعظكم لعلكم تذكرون) [ النحل: 90 ] وقال البيهقي عن الحاكم، عن الاصم، عن أحمد بن عبد الجبار، عن يونس بن بكير، عن محمد بن إسحاق، [ قال ]: حدثني محمد بن أبي محمد عن سعيد بن جبير - أو عكرمة عن ابن عباس - أن الوليد بن المغيرة اجتمع ونفر من قريش وكان ذا سن فيهم، وقد حضر الموسم (1) فقال: إن وفود العرب ستقدم عليكم فيه وقد سمعوا بأمر صاحبكم هذا فأجمعوا فيه رأيا واحدا ولا تختلفوا فيكذب بعضكم بعضا، ويرد قول بعضكم بعضا.
فقيل: يا أبا عبد شمس، فقل، واقم لنا رأيا نقوم به (2)، فقال: بل أنتم فقولوا وأنا أسمع.
فقالوا نقول كاهن ؟ فقال ما هو بكاهن رأيت الكهان.
فما هو بزمزمة الكهان.
فقالوا نقول مجنون ؟ فقال ما هو بمجنون ولقد رأينا الجنون وعرفناه فما هو بحنقه ولا تخالجه ولا وسوسته.
فقالوا (3) نقول شاعر ؟ فقال ما هو بشاعر قد عرفنا الشعر: برجزه وهزجه، وقريضه ومقبوضه، ومبسوطه فما هو بالشعر.
قالوا فنقول هو ساحر ؟ قال ما هو بساحر قد رأينا السحار وسحرهم فما هو بنفثه ولا بعقده.
قالوا: فما نقول يا أبا عبد شمس ؟ قال: والله إن لقوله لحلاوة، وإن أصله لمغدق، وإن فرعه لجني فما أنتم بقائلين من هذا شيئا إلا عرف أنه باطل، وان أقرب القول لان تقولوا هذا ساحر، فتقولوا هو ساحر يفرق بين المرء ودينه، وبين المرء وأبيه، وبين المرء وزوجته، وبين المرء وأخيه، وبين المرء وعشيرته فتفرقوا عنه بذلك، فجعلوا يجلسون للناس حتى قدموا الموسم لا يمر بهم أحد إلا حذروه إياه، وذكروا لهم أمره وأنزل الله في الوليد: (ذرني ومن خلقت وحيدا وجعلت له مالا ممدودا وبنين شهودا) [ المدثر: 11 - 13 ] الآيات وفي أولئك النفر (الذين جعلوا القرآن عضين، فو ربك لنسألنهم أجمعين عما كانوا يعملون) (4) [ الحجر: 91 - 93 ].
قلت: وفي ذلك قال الله تعالى إخبارا عن جهلهم وقلة عقلهم: (بل قالوا أضغاث أحلام بل افتراه بل هو شاعر فليئتنا بآية كما أرسل الاولون) [ الانبياء: 5 ] فحاروا ماذا يقولون فيه فكل شئ يقولونه باطل، لان من خرج عن الحق مهما قاله أخطأ.
قال الله تعالى: (أنظر كيف ضربوا لك الامثال فضلوا فلا يستطيعون سبيلا) [ الاسراء: 48 ].
وقال الامام عبد بن حميد في مسنده حدثني أبو بكر بن أبي شيبة، حدثنا علي بن مسهر عن الاجلح - وهو ابن عبد الله الكندي - عن الذيال بن حرملة الاسدي عن جابر بن عبد الله.
قال: اجتمع قريش يوما فقالوا أنظروا
__________
= وقال البيهقي: وكذلك رواه معمر عن عباد بن منصور عن عكرمة مرسلا، ورواه أيضا معتمر بن سليمان عن أبيه فذكره أتم من ذلك مرسلا.
(1) من البيهقي، وفي نسخة البداية المطبوعة: المواسم وهو تحريف.
(2) في ابن هشام: نقول به بدل نقوم به.
(3) من البيهقي، وفي نسخ البداية المطبوعة: فقال وهو تحريف.
(4) عضين: أي أصنافا.
والخبر رواه البيهقي في الدلائل ج 2 / 198 وما بعدها (*).

(3/79)

أعلمكم بالسحر والكهانة والشعر فليأت هذا الرجل الذي فرق جماعتنا وشتت أمرنا وعاب ديننا فليكلمه ولينظر ماذا يرد عليه ؟ فقالوا ما نعلم أحدا غير عتبة بن ربيعة.
فقالوا: أنت يا أبا الوليد، فأتاه عتبة فقال: يا محمد أنت خير أم عبد الله فسكت رسول الله صلى الله عليه وسلم.
فقال: أنت خير أم عبد المطلب ؟ فسكت رسول الله صلى الله عليه وسلم.
قال فإن كنت تزعم أن هؤلاء خير منك فقد عبدوا الآلهة التي عبت، وإن كنت تزعم أنك خير منهم فتكلم حتى نسمع قولك إنا والله ما رأينا سخلة (1) قط أشأم على قومه منك فرقت جماعتنا، وشتت أمرنا، وعبت ديننا، وفضحتنا في العرب حتى لقد طار فيهم أن في قريش ساحرا، وأن في قريش كاهنا.
والله ما ننتظر إلا مثل صيحة الحبلى أن يقوم بعضنا إلى بعض بالسيوف حتى نتفانى: أيها الرجل إن كان إنما بك الحاجة جمعنا لك حتى تكون أغنى قريش رجلا، وإن كان إنما بك الباه فأختر أي نساء قريش شئت فلنزوجك عشرا.
فقال
رسول الله صلى الله عليه وسلم: " فرغت ؟ " قال نعم ! فقال رسول الله صلى الله عليه وسلم: (بسم الله الرحمن الرحيم حم تنزيل من الرحمن الرحيم كتاب فصلت آياته قرآنا عربيا لقوم يعلمون) إلى أن بلغ: " فإن أعرضوا فقل أنذرتكم صاعقة مثل صاعقة عاد وثمود) [ فصلت: 2 - 3 ].
فقال عتبة: حسبك ما عندك غير هذا ؟ قال لا، فرجع إلى قريش فقالوا ما وراءك ؟ قال: ما تركت شيئا أرى أنكم تكلمونه إلا كلمته.
قالوا: فهل أجابك ؟ فقال نعم ! ثم قال لا والذي نصبها بنية ما فهمت شيئا مما قال غير أنه أنذركم صاعقة مثل صاعقة عاد وثمود.
قالوا: ويلك يكلمك الرجل بالعربية لا تدري ما قال ؟ قال: لا والله ما فهمت شيئا مما قال غير ذكر الصاعقة.
وقد رواه البيهقي وغيره عن الحاكم عن الاصم عن عباس الدوري عن يحيى بن معين عن محمد بن فضيل عن الاجلح به.
وفيه كلام، وزاد: وإن كنت إنما بك الرياسة عقدنا ألويتنا لك فكنت رأسا ما بقيت وعنده أنه لما قال: (فإن أعرضوا فقل أنذرتكم صاعقة مثل صاعقة عاد وثمود) أمسك عتبة (2) على فيه وناشده الرحم أن يكف عنه، ولم يخرج إلى أهله واحتبس عنهم.
فقال أبو جهل: والله يا معشر قريش ما نرى عتبة إلا صبأ إلى محمد وأعجبه طعامه، وما ذاك إلا من حاجة أصابته، انطلقوا بنا إليه فأتوه.
فقال أبو جهل: والله يا عتبة ما جئنا إلا أنك صبوت إلى محمد وأعجبك أمره، فإن كان بك حاجة جمعنا لك من أموالنا ما يغنيك عن طعام محمد.
فغضب وأقسم بالله لا يكلم محمدا أبدا.
وقال: لقد علمتم أني من أكثر قريش مالا، ولكني أتيته - وقص عليهم القصة - فأجابني بشئ والله ما هو بسحر ولا بشعر ولا كهانة، قرأ: (بسم الله الرحمن الرحيم حم تنزيل من الرحمن الرحيم) حتى بلغ: (فان اعرضوا فقل أنذرتكم صاعقة مثل صاعقة عاد وثمود) فأمسكت بفيه وناشدته الرحم أن يكف، وقد علمتم أن محمدا إذا قال شيئا لم يكذب، فخفت أن
__________
(1) السخلة: تطلق على الذكر والانثى من أولاد الضأن.
(2) في نسخ البداية المطبوعة: عقبة وهو تحريف.
(*)

(3/80)

ينزل عليكم العذاب (1).
ثم قال البيهقي: عن الحاكم عن الاصم عن أحمد بن عبد الجبار عن
يونس عن محمد بن إسحاق [ قال: ] حدثني يزيد بن زياد (2) مولى بني هاشم عن محمد بن كعب قال حدثت أن عتبة بن ربيعة (3)، وكان سيدا حليما.
قال - ذات يوم وهو جالس في نادي قريش، ورسول الله صلى الله عليه وسلم جالس وحده في المسجد -: يا معشر قريش ألا أقوم إلى هذا فأعرض عليه أمورا لعله يقبل بعضها ويكف عنا.
قالوا: بلى يا أبا الوليد ! فقام عتبة حتى جلس إلى رسول الله صلى الله عليه وسلم فذكر الحديث فيما قال له عتبة وفيما عرض على رسول الله صلى الله عليه وسلم من المال والملك وغير ذلك.
وقال ابن إسحاق (4) فقال عتبة: يا معشر قريش ألا أقوم إلى محمد فأكلمه وأعرض عليه أمورا لعله يقبل بعضها فنعطيه إياها ويكف عنا وذلك حين أسلم حمزة ورأوا أصحاب رسول الله صلى الله عليه وسلم يزيدون ويكثرون.
فقالوا: بلى يا أبا الوليد ! فقم إليه وكلمه.
فقام عتبة حتى جلس إلى رسول الله صلى الله عليه وسلم فقال: يا ابن أخي إنك منا حيث قد علمت من السطة (5) في العشيرة والمكان في النسب، وأنك قد أتيت قومك بأمر عظيم فرقت [ به ] جماعتهم، وسفهت به أحلامهم، وعبت به آلهتهم ودينهم، وكفرت به من مضى من آبائهم.
فاسمع مني حتى أعرض عليك أمورا تنظر فيها لعلك تقبل منها بعضها.
قال فقال له رسول الله صلى الله عليه وسلم: " يا أبا الوليد اسمع ".
قال: يا ابن أخي إن كنت إنما تريد بما جئت به من هذا الامر مالا جمعنا لك من أموالنا حتى تكون أكثرنا مالا، وإن كنت نريد به شرفا سودناك علينا حتى لا نقطع أمرا دونك، وإن كنت تريد به ملكا ملكناك علينا، وإن كان هذا الذي يأتيك رئيا تراه لا تستطيع رده عن نفسك، طلبنا لك الطب وبذلنا فيه أموالنا حتى نبرئك منه، فإنه ربما غلب التابع على الرجل حتى يتداوى منه - أو كما قال له - حتى إذا فرغ عتبة.
قال له النبي صلى الله عليه وسلم: " أفرغت يا أبا الوليد ؟ " قال نعم ! قال اسمع مني، قال افعل ! فقال رسول الله صلى الله عليه وسلم: (حم تنزل من الرحمن الرحيم كتاب فصلت آياته قرآنا عربيا لقوم يعلمون) فمضى رسول الله صلى الله عليه وسلم يقرأها فلما سمع بها عتبة انصت لها وألقى بيديه خلفه أو خلف ظهره معتمدا عليها ليسمع منه حتى انتهى رسول الله صلى الله عليه وسلم إلى السجدة فسجدها ثم قال: " سمعت يا أبا الوليد ؟ قال سمعت.
قال: " فأنت وذاك " ثم قام عتبة إلى أصحابه فقال بعضهم لبعض: نحلف بالله
__________
(1) دلائل البيهقي 2 / 203.
(2) من السيرة ودلائل البيهقي، وفي نسخ البداية المطبوعة: بن أبي زياد وهو تحريف.
(3) عتبة بن ربيعة (2000 ه = 624000 م) بن عبد شمس، أبو الوليد: كبير قريش وأحد ساداتها في الجاهلية.
كان موصوفا بالرأى والحلم والفضل، نافذ القول.
نشأ يتيما في حجر حرب ابن أمية، أول ما عرف منه توسطه للصلح في حرب الفجار.
أدرك الاسلام وطغى فشهد بدرا مع المشركين.
أحاط به علي وحمزة وعبيدة بن الحارث فقتلوه.
(4) في نسخ البداية المطبوعة: زياد بن إسحاق وهو تصحيف.
(5) في نسخ البداية المطبوعة: الشطر وهو تحريف، وما أثبتناه من سيرة ابن هشام والسطة: الشرف.
(*)

(3/81)

لقد جاءكم أبو الوليد بغير الوجه الذي ذهب به.
فلما جلسوا إليه قالوا ما وراءك يا أبا الوليد ؟ قال ورائي أني والله قد سمعت قولا ما سمعت مثله قط، والله ما هو بالشعر ولا الكهانة، يا معشر قريش أطيعوني واجعلوها بي.
خلوا بين هذا الرجل وبين ما هو فيه واعتزلوه، فوالله ليكونن لقوله الذي سمعت نبأ [ عظيم ]، فإن تصبه العرب فقد كفيتموه بغيركم، وإن يظهر على العرب فملكه ملككم، وعزه عزكم، وكنتم أسعد الناس به.
قالوا: سحرك والله يا أبا الوليد بلسانه.
قال: هذا رأيي لكم فاصنعوا ما بدا لكم (1).
ثم ذكر يونس عن ابن إسحاق شعرا قاله أبو طالب يمدح فيه عتبة.
وقال البيهقي (2): أخبرنا أبو محمد عبد الله بن يوسف الاصبهاني أخبرنا أبو قتيبة سلمة بن الفضل الادمي بمكة، حدثنا أبو أيوب أحمد بن بشر الطيالسي، حدثنا داود بن عمرو الضبي حدثنا المثنى بن زرعة عن محمد بن إسحاق، عن نافع، عن ابن عمر.
قال: لما قرأ رسول الله صلى الله عليه وسلم على عتبة بن ربيعة (حم تنزيل من الرحمن الرحيم) أتى أصحابه فقال لهم: يا قوم أطيعوني في هذا الامر اليوم، وأعصوني فيما بعده، فوالله لقد سمعت من هذا الرجل كلاما ما سمعت أذناي كلاما مثله، وما دريت ما أرد عليه.
وهذا حديث غريب جدا من هذا الوجه.
ثم روى البيهقي عن الحاكم عن الاصم عن أحمد بن عبد الجبار عن يونس عن ابن إسحاق حدثني الزهري.
قال:
حدثت أن أبا جهل وأبا سفيان والاخنس بن شريق خرجوا ليلة ليسمعوا من رسول الله صلى الله عليه وسلم وهو يصلي بالليل في بيته، فأخذ كل رجل منهم مجلسا ليستمع منه، وكل لا يعلم بمكان صاحبه، فباتوا يستمعون له حتى إذا أصبحوا وطلع الفجر تفرقوا فجمعهم الطريق فتلاوموا وقال بعضهم لبعض: لا تعودوا فلو رأكم بعض سفهائكم لاوقعتم في نفسه شيئا.
ثم انصرفوا حتى إذا كانت الليلة الثانية عاد كل رجل منهم إلى مجلسه، فباتوا يستمعون له حتى إذا طلع الفجر تفرقوا فجمعهم الطريق، قال بعضهم لبعض مثل ما قالوا أول مرة ثم انصرفوا، فلما كانت الليلة الثالثة أخذ كل رجل منهم مجلسه فباتوا يستمعون له حتى إذا طلع الفجر تفرقوا فجمعهم الطريق، فقالوا لا نبرح حتى نتعاهد أن لا نعود.
فتعاهدوا على ذلك ثم تفرقوا، فلما أصبح الاخنس بن شريق أخذه عصاه ثم خرج حتى أتى أبا سفيان في بيته فقال أخبرني يا أبا حنظلة عن رأيك فيما سمعت من محمد ؟ فقال: يا أبا ثعلبة والله لقد سمعت أشياء أعرفها وأعرف ما يراد بها [ وأشياء لا أعرفها ولا أعرف ما يراد بها ] (3) فقال الاخنس: وأنا والذي حلفت به.
ثم خرج من عنده حتى أتى أبا جهل فدخل عليه بيته فقال: يا أبا الحكم ما رأيك فيما سمعت من محمد ؟ فقال ماذا سمعت، تنازعنا
__________
(1) الخبر في سيرة ابن هشام ج 1 / 314 ودلائل البيهقي 2 / 204 - 205 وما بين معقوفتين في الحديث من السيرة والدلائل.
(2) دلائل البيهقي 2 / 206.
(3) ما بين معقوفتين سقط من الاصل والدلائل واستدرك لمقتضى السياق من الاكتفاء للكلاعي.
(*)

(3/82)

نحن وبنو عبد مناف الشرف أطعموا فأطعمنا، وحملوا فحملنا، واعطوا فأعطينا، حتى إذا تجاثينا على الركب وكنا كفرسي رهان قالوا: منا نبي يأتيه الوحي من السماء، فمتى ندرك هذه ؟ والله لا نسمع (1) به أبدا ولا نصدقه.
فقام عنه الاخنس بن شريق ثم قال البيهقي أخبرنا أبو عبد الله الحافظ أخبرنا أبو العباس حدثنا أحمد حدثنا يونس عن هشام بن سعد عن زيد بن أسلم عن المغيرة بن شعبة.
قال: إن أول يوم عرفت رسول الله صلى الله عليه وسلم أني أمشي أنا وأبو جهل بن هشام في
بعض أزقة مكة، إذ لقينا رسول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم لابي جهل: " يا أبا الحكم، هلم إلى الله وإلى رسوله، أدعوك إلى الله ".
فقال أبو جهل: يا محمد، هل أنت منته عن سب آلهتنا ؟ هل تريد إلا أن نشهد أنك قد بلغت ؟ فنحن نشهد أن قد بلغت ؟ فوالله لو أني أعلم أن ما تقول حق لاتبعتك (2).
فانصرف رسول الله صلى الله عليه وسلم.
وأقبل علي فقال: والله إني لاعلم أن ما يقول حق، ولكن [ يمنعني ] شئ.
إن بني قصي قالوا: فينا الحجابة.
فقلنا نعم، ثم قالوا فينا السقاية، فقلنا نعم.
ثم قالوا فينا الندوة، فقلنا نعم.
ثم قالوا فينا اللواء، فقلنا نعم.
ثم أطعموا وأطعمنا.
حتى إذا تحاكت الركب قالوا منا نبي، والله لا أفعل (3).
وقال البيهقي: أخبرنا أبو عبد الله الحافظ، قال: أخبرنا أبو العباس محمد بن يعقوب الاصم، حدثنا محمد بن خالد، حدثنا أحمد بن خلف، حدثنا إسرائيل، عن أبي إسحاق.
قال: مر النبي صلى الله عليه وسلم على أبي جهل وأبي سفيان، وهما جالسان.
فقال أبو جهل: هذا نبيكم يا بني عبد شمس.
قال أبو سفيان: وتعجب أن يكون منا نبي ؟ فالنبي يكون فيمن أقل منا وأذل.
فقال أبو جهل: أعجب أن يخرج غلام من بين شيوخ نبيا، ورسول الله صلى الله عليه وسلم يسمع.
فأتاهما فقال: " أما أنت يا أبا سفيان، فما لله ورسوله غضبت ولكنك حميت للاصل.
وأما أنت يا أبا الحكم، فوالله لتضحكن قليلا ولتبكين كثيرا " فقال: بئسما تعدني يا ابن أخي من نبوتك.
هذا مرسل من هذا الوجه وفيه غرابة.
وقول أبي جهل - لعنه الله - كما قال الله تعالى مخبرا عنه وعن أضرابه: (وإذا رأوك إن يتخذونك إلا هزوا، أهذا الذي بعث الله رسولا ؟ إن كاد ليضلنا عن آلهتنا لولا أن صبرنا عليها.
وسوف يعلمون حين يرون العذاب من أضل سبيلا) [ الفرقان: 41 - 42 ].
وقال الامام أحمد: حدثنا هشيم، حدثنا أبو بشر، عن سعيد بن جبير، عن ابن عباس.
قال: نزلت هذه الآية ورسول الله صلى الله عليه وسلم متوار بمكة (ولا تجهر بصلاتك ولا تخافت بها) [ الاسراء: 110 ] قال: كان إذا صلى بأصحابه رفع صوته بالقرآن، فلما سمع ذلك المشركون سبوا
__________
(1) في الدلائل: لا نؤمن به.
(2) في الدلائل: ما اتبعتك، وهو مناسب أكثر.
(3) دلائل النبوة 2 / 207.
(*)

(3/83)

القرآن وسبوا من أنزله ومن جاء به، قال فقال الله تعالى لنبيه محمد صلى الله عليه وسلم: (ولا تجهر بصلاتك) أي بقراءتك فيسمع المشركون فيسبوا القرآن (ولا تخافت بها) عن أصحابك، فلا تسمعهم القرآن حتى يأخذوه عنك (وابتغ بين ذلك سبيلا) وهكذا رواه صاحبا الصحيح من حديث أبي بشر جعفر بن أبي حية به (1).
وقال محمد بن إسحاق (2): حدثني داود بن الحصين عن عكرمة عن ابن عباس قال: كان رسول الله صلى الله عليه وسلم إذا جهر بالقرآن - وهو يصلي - تفرقوا عنه وأبوا أن يستمعوا منه، وكان الرجل إذا أراد أن يسمع من رسول الله بعض ما يتلو، وهو يصلي، استرق السمع، دونهم فرقا منهم، فإن رأى أنهم قد عرفوا أنه يستمع ذهب خشية أذاهم فلم يستمع، فإن خفض رسول الله صلى الله عليه وسلم لم يسمع الذين يستمعون من قراءته شيئا، فأنزل الله تعالى: (ولا تجهر بصلاتك) فيتفرقوا عنك (ولا تخافت بها) فلا يسمع من أراد أن يسمعها ممن يسترق ذلك، لعله يرعوي إلى بعض ما يسمع، فينتفع به (وابتغ بين ذلك سبيلا).
باب هجرة أصحاب رسول الله، من مكة إلى أرض الحبشة قد تقدم ذكر أذية المشركين للمستضعفين من المؤمنين، وما كانوا يعاملونهم به من الضرب الشديد.
والاهانة البالغة.
وكان الله عزوجل قد حجرهم عن رسوله صلى الله عليه وسلم، ومنعه بعمه أبي طالب، كما تقدم تفصيله ولله الحمد والمنة.
وروى الواقدي أن خروجهم إليها في رجب سنة خمس من البعثة (3)، وأن أول من هاجر منهم أحد عشر رجلا وأربع نسوة، وأنهم انتهوا إلى البحر ما بين ماش وراكب فاستأجروا سفينة بنصف دينار إلى الحبشة.
وهم عثمان بن عفان، وامرأته رقية بنت رسول الله صلى الله عليه وسلم وأبو حذيفة بن عتبة، وامرأته سهلة بنت سهيل، والزبير بن العوام،
ومصعب بن عمير، وعبد الرحمن بن عوف، وأبو سلمة بن عبد الاسد، وامرأته أم سلمة بنت أبي أمية، وعثمان بن مظعون، وعامر بن ربيعة العنزي، وامرأته ليلى بنت أبي حثمة، وأبو سبرة بن أبي رهم، وحاطب بن عمرو (4)، وسهيل بن بيضاء، وعبد الله بن مسعود، رضي الله عنهم
__________
(1) مسند أحمد ج 1 / 23، 215.
(2) سيرة ابن هشام ج 1 / 335.
(3) نقل البيهقي في الدلائل قال: وأما الهجرة الثانية وهي فيما زعم الواقدي سنة خمس من مبعث النبي 2 / 297.
ووافق الطبري الواقدي في أن مخرجهم في الهجرة الاولى كان في رجب في السنة الخامسة من حين نبئ رسول الله صلى الله عليه وسلم، 2 / 221 دار القاموس الحديث.
ويرى البيهقي أن الهجرة الاولى اقتصرت على عثمان بن عفان وامرأته رقية بنت رسول الله صلى الله عليه وسلم راجع الدلائل ج 2 / 297.
(4) كذا في الطبري، وفي ابن هشام: يقال: أبو حاطب بن عمرو.
(*)

(3/84)

أجمعين.
قال ابن جرير وقال آخرون بل كانوا اثنين وثمانين رجلا، سوى نسائهم وأبنائهم، وعمار بن ياسر، نشك.
فإن كان فيهم فقد كانوا ثلاثة وثمانين رجلا.
وقال محمد بن إسحاق: فلما رأى رسول الله صلى الله عليه وسلم ما يصيب أصحابه من البلاء، وما هو فيه من العافية، بمكانه من الله عزوجل، ومن عمه أبي طالب، وأنه لا يقدر على أن يمنعهم مما هم فيه من البلاء.
قال لهم: " لو خرجتم إلى أرض الحبشة ؟ فإن بها ملكا لا يظلم عنده أحد، وهي أرض صدق - حتى يجعل الله لكم فرجا مما أنتم فيه " فخرج عند ذلك المسلمون من أصحاب رسول الله صلى الله عليه وسلم إلى أرض الحبشة مخافة الفتنة، وفرارا إلى الله بدينهم.
فكانت أول هجرة كانت في الاسلام فكان أول من خرج من المسلمين عثمان بن عفان، وزوجته رقية بنت رسول الله صلى الله عليه وسلم (1).
وكذا روى البيهقي من حديث يعقوب بن سفيان عن عباس العنبري عن بشر بن موسى عن الحسن بن زياد البرجمي، حدثنا قتادة.
قال: أول من هاجر إلى الله تعالى بأهله عثمان بن عفان رضي الله عنه وسمعت النضر بن أنس يقول سمعت أبا حمزة - يعني أنس بن مالك - يقول: خرج
عثمان بن عفان ومعه امرأته رقية بنت رسول الله صلى الله عليه وسلم إلى أرض الحبشة، فأبطأ على رسول الله صلى الله عليه وسلم خبرهما فقدمت امرأة من قريش فقالت: يا محمد قد رأيت ختنك ومعه امرأته.
قال: " على أي حال رأيتهما ؟ " قالت رأيته قد حمل امرأته على حمار من هذه الدبابة (2)، وهو يسوقها، فقال رسول الله صلى الله عليه وسلم: " صحبهما الله، أن عثمان أول من هاجر بأهله بعد لوط عليه السلام " (3).
قال ابن إسحاق: وأبو حذيفة بن عتبة، وزوجته سهلة بنت سهيل بن عمرو - وولدت له بالحبشة محمد بن أبي حذيفة - والزبير بن العوام، ومصعب بن عمير، وعبد الرحمن بن عوف، وأبو سلمة بن عبد الاسد، وامرأته أم سلمة بنت أبي أمية بن المغيرة - وولدت له بها زينب - وعثمان بن مظعون، وعامر بن ربيعة - حليف آل الخطاب، وهو من بني عنز بن وائل وامرأته ليلى بنت أبي حثمة، وأبو سبرة بن أبي رهم العامري، وامرأته أم كلثوم بنت سهيل بن عمرو - ويقال أبو حاطب بن عمرو بن عبد شمس بن عبد ود بن نصر بن مالك بن حسل بن عامر - وهو أول من قدمها فيما قيل - وسهيل بن بيضاء - فهؤلاء العشرة أول من خرج من المسلمين إلى أرض الحبشة فيما بلغني.
قال ابن هشام.
وكان عليهم عثمان بن مظعون، فيما ذكر بعض أهل العلم.
قال ابن إسحاق: ثم خرج جعفر بن أبي طالب ومعه امرأته أسماء بنت عميس، وولدت له بها عبد الله بن جعفر.
وتتابع المسلمون حتى اجتمعوا بأرض الحبشة.
__________
(1) سيرة ابن هشام 1 / 344.
(2) في البيهقي: الدبانة.
(3) دلائل البيهقي 2 / 297 وذكر الحديث الهيثمي في مجمع الزوائد 9 / 80 - 81 وقال: رواه الطبراني وفيه عثمان ابن خالد العثماني وهو متروك.
(*)

(3/85)

وقد زعم موسى بن عقبة أن الهجرة الاولى إلى أرض الحبشة كانت حين دخل أبو طالب ومن حالفه مع رسول الله صلى الله عليه وسلم إلى الشعب، وفي هذا نظر والله أعلم.
وزعم أن خروج جعفر بن أبي طالب إنما كان في الهجرة الثانية إليها.
وذلك بعد عود بعض من كان خرج أولا، حين بلغهم أن
المشركين أسلموا وصلوا، فلما قدموا مكة - وكان فيمن قدم عثمان بن مظعون - فلم يجدوا ما أخبروا به من إسلام المشركين صحيحا، فرجع من رجع منهم ومكث آخرون بمكة.
وخرج آخرون من المسلمين إلى أرض الحبشة، وهي الهجرة الثانية - كما سيأتي بيانه.
قال موسى بن عقبة: وكان جعفر بن أبي طالب فيمن خرج ثانيا.
وما ذكره ابن إسحاق من خروجه في الرعيل الاول أظهر كما سيأتي بيانه والله أعلم.
لكنه كان في زمرة ثانية من المهاجرين أولا، وهو المقدم عليهم والمترجم عنهما عند النجاشي وغيره، كما سنورده مبسوطا.
ثم إن ابن إسحاق سرد الخارجين صحبة جعفر رضي الله عنهم.
وهم عمرو بن سعيد بن العاص، وامرأته فاطمة بنت صفوان بن أمية بن محرث [ بن حمل ] بن شق الكناني.
وأخوه خالد، وامرأته أمينة بنت خلف بن أسعد الخزاعي.
وولدت له بها سعيدا، وأمة التي تزوجها بعد ذلك الزبير، فولدت له عمرا وخالدا.
قال وعبد الله بن جحش بن رئاب، وأخوه عبيد الله، ومعه امرأته أم حبيبة بنت أبي سفيان، وقيس بن عبد الله من بني أسد بن خزيمة، وامرأته بركة بنت يسار مولاة أبي سفيان، ومعيقيب بن أبي فاطمة، وهو من موالي سعيد بن العاص قال ابن هشام: وهو من دوس.
قال وأبو موسى [ الاشعري ] (1) عبد الله بن قيس حليف آل عتبة بن ربيعة.
وسنتكلم معه في هذا.
وعتبة بن غزوان، ويزيد بن زمعة بن الاسود، وعمرو بن أمية بن الحارث بن أسد، وطليب بن عمير بن وهب بن أبي كثير (2) بن عبد [ بن قصي ] (3)، وسويبط بن سعد بن حرملة (4)، وجهم بن قيس العبدوي (5)، ومعه امرأته أم حرملة بنت عبد الاسود بن جذيمة (6)، وولداه عمرو بن جهم وخزيمة بن جهم، وأبو الروم بن عمير بن هاشم بن عبد مناف بن عبدالدار، وفراس بن النضر بن الحارث بن كلدة، وعامر بن أبي وقاص أخو سعد، والمطلب بن أزهر بن عبد عوف الزهري، وامرأته رملة بنت أبي عوف بن ضبيرة.
وولدت بها عبد الله، وعبد الله بن مسعود، وأخوه عتبة، والمقداد بن الاسود، والحارث بن خالد بن صخر التيمي، وامرأته ريطة بنت الحارث بن جبلة (7)، وولدت له بها موسى وعائشة وزينب وفاطمة، وعمرو بن عثمان بن
__________
(1) من سيرة ابن هشام.
(2) من سيرة ابن هشام، وفي نسخ البداية المطبوعة والاستيعاب: كثير.
(3) زيادة من شرح السيرة لابي ذر.
(4) من السيرة وفي نسخ البداية المطبوعة حريملة وهو تحريف.
(5) العبدوي نسبة إلى عبدالدار، وهو بن عبد شرحبيل بن هاشم بن عبد مناف بن عبد الدار.
(6) من السيرة وفي نسخ البداية المطبوعة: خزيمة.
(7) في السيرة: جبلة.
(*)

(3/86)

عمرو بن كعب بن سعد بن تيم بن مرة، وشماس بن عثمان بن الشريد المخزومي - قال (1) وإنما سمي شماسا لحسنه وأصل اسمه عثمان بن عثمان - وهبار بن سفيان بن عبد الاسد المخزومي، وأخوه عبد الله، وهشام بن أبي حذيفة بن المغيرة بن عبد الله بن عمرو (2) بن مخزوم، وسلمة بن هشام بن المغيرة، وعياش بن أبي ربيعة بن المغيرة، ومعتب بن عوف بن عامر - ويقال له عيهامة - وهو من حلفاء بني مخزوم.
قال: وقدامة وعبد الله أخوا عثمان بن مظعون، والسائب بن عثمان بن مظعون، وحاطب بن الحارث بن معمر، ومعه امرأته فاطمة بنت المجلل، وابناه منها محمد والحارث، وأخوه خطاب، وامرأته فكيهة بنت يسار، وسفيان بن معمر بن حبيب، وامرأته حسنة، وابناه منها جابر وجنادة، وابنها من غيره، وهو شرحبيل بن عبد الله - أحد الغوث بن مزاحم بن تميم، وهو الذي يقال له شرحبيل بن حسنة (3)، وعثمان بن ربيعة بن أهبان بن وهب بن حذافة بن جمح، وخنيس بن حذافة بن قيس بن عدي، وعبد الله بن الحارث بن قيس بن عدي بن سعيد (4) بن سهم، وهشام بن العاص بن وائل بن سعيد (4)، وقيس بن حذافة بن قيس بن عدي، وأخوه عبد الله، وأبو قيس بن الحارث بن قيس بن عدي، وإخوته الحارث ومعمر والسائب وبشر وسعيد ابناء الحارث، وسعيد بن قيس بن عدي لامه وهو سعيد بن عمرو التميمي، وعمير بن رئاب بن حذيفة بن مهشم بن سعيد (4) بن سهم، وحليف لبني سهم: وهو محمية بن جزء الزبيدي، ومعمر بن عبد الله العدوي، وعروة بن عبد العزى،
وعدي بن نضلة بن عبد العزى، وابنه النعمان، وعبد الله بن مخرمة العامري، وعبد الله بن سهيل بن عمرو، وسليط بن عمرو، وأخوه السكران، ومعه زوجته سؤدة بنت زمعة، ومالك بن ربيعة، وامرأته عمرة بنت السعدى، وأبو حاطب بن عمرو العامري، وحليفهم سعد بن خولة - وهو من اليمن، وأبو عبيدة عامر بن عبد الله بن الجراح الفهري، وسهيل بن بيضاء - وهي أمه، واسمها دعد بنت جحدم بن أمية بن ظرب بن الحارث بن فهر، وهو سهيل بن وهب بن ربيعة بن هلال بن ضبة بن الحارث، وعمرو بن أبي سرح بن ربيعة بن هلال بن مالك بن ضبة بن الحارث، وعياض بن زهير بن أبي شداد بن ربيعة بن هلال بن مالك بن ضبة، وعمرو بن الحارث بن زهير بن أبي شداد بن ربيعة، وعثمان بن عبد غنم بن زهير أخوات، وسعيد (5) بن عبد قيس بن لقيط، وأخوه الحارث الفهريون.
قال ابن إسحاق: فكان جميع من لحق بأرض الحبشة وهاجر إليها من المسلمين سوى أبنائهم
__________
(1) القائل: ابن هشام.
كما في السيرة.
(2) في السيرة: عمر.
(3) قاله ابن هشام.
(4) " سعد " في السيرة وقد تقدم التعليق حوله فليراجع.
(5) في السيرة: سعد.
(*)

(3/87)

الذين خرجوا بهم صغارا وولدوا بها - ثلاثة وثمانون رجلا إن كان عمار بن ياسر فيهم، وهو يشك فيه.
قلت: وذكر ابن إسحاق أبا موسى الاشعري فيمن هاجر من مكة إلى أرض الحبشة غريب جدا.
وقد قال الامام أحمد حدثنا حسن بن موسى سمعت خديجا أخا زهير بن معاوية عن أبي إسحاق عن عبد الله بن عتبة عن ابن مسعود.
قال: بعثنا رسول الله صلى الله عليه وسلم إلى النجاشي، ونحن نحوا من ثمانين رجلا، فيهم عبد الله بن مسعود وجعفر، وعبد الله بن عرفطة، وعثمان بن
مظعون، وأبو موسى (1) فأتوا النجاشي.
وبعثت قريش عمرو بن العاص وعمارة بن الوليد (2) بهدية، فلما دخلا على النجاشي سجدا له ثم ابتدراه عن يمينه وعن شماله ثم قالا له: إن نفرا من بني عمنا نزلوا أرضك ورغبوا عنا وعن ملتنا.
قال فأين هم ؟ قالا: في أرضك، فابعث إليهم، فبعث إليهم، فقال جعفر: أنا خطيبكم اليوم فاتبعوه، فسلم ولم يسجد، فقالوا له: مالك لا تسجد للملك ؟ قال إنا لا نسجد إلا لله عزوجل قال وما ذاك ؟ قال إن الله بعث إلينا رسولا ثم أمرنا أن لا نسجد لاحد إلا لله عزوجل، وأمرنا بالصلاة والزكاة.
قال عمرو: فإنهم يخالفونك في عيسى بن مريم، قال فما تقولون في عيسى بن مريم وأمه ؟ قال نقول كما قال الله: هو كلمته وروحه ألقاها إلى العذراء البتول، التي لم يمسها بشر، ولم يفرضها ولد.
قال فرفع عودا من الارض ثم قال: يا معشر الحبشة والقسيسين والرهبان، والله ما يزيدون على الذي نقول فيه ما سوى هذا، مرحبا بكم وبمن جئتم من عنده، أشهد أنه رسول الله صلى الله عليه وسلم.
وأنه الذي نجد في الانجيل.
وأنه الرسول الذي بشر به عيسى بن مريم، أنزلوا حيث شئتم، والله لولا ما أنا فيه من الملك لاتيته حتى أكون أنا الذي أحمل نعليه.
وأمر بهدية الآخرين فردت إليهما، ثم تعجل عبد الله بن مسعود حتى أدرك بدرا.
وزعم أن النبي صلى الله عليه وسلم استغفر له حين بلغه موته.
وهذا إسناد جيد قوي وسياق حسن.
وفيه ما يقتضي أن أبا موسى كان ممن هاجر من مكة إلى أرض الحبشة،
__________
(1) سقط اسم أبي موسى من روايتي البيهقي وعيون الاثر.
وسقط اسم عبد الله بن عرفطة من رواية البيهقي.
(راجع عيون الاثر 1 / 118 دلائل البيهقي 2 / 298).
(2) في رواية ابن اسحاق: لم يذكر مع عمرو إلا عبد الله بن أبي ربيعة في رواية زياد، وفي رواية ابن بكير لعمارة بن الوليد ذكر.
وقيل عمرو بن العاص ذهب إلى الحبشة مرتين مرة قبل بدر مع عمارة ومرة بعد بدر ومعه عبد الله بن أبي ربيعة.
ولعمرو وعمارة خلال وجودهما في الحبشة قصة طويلة رواها كثيرون منهم أبو الفرج الاصفهاني في كتاب الاغاني.
وعبد الله بن أبي ربيعة كان اسمه بحيرى فسماه رسول الله حين أسلم عبد الله وهو والد عمر بن عبد الله بن أبي
ربيعة الشاعر مات في خلافة عثمان.

(3/88)

إن لم يكن ذكره مدرجا من بعض الرواة والله أعلم.
وقد روي عن أبي إسحاق السبيعي من وجه آخر.
فقال الحافظ أبو نعيم في الدلائل حدثنا سليمان بن أحمد حدثنا محمد بن زكريا الغلابي، حدثنا عبد الله بن رجاء، حدثنا إسرائيل.
وحدثنا سليمان بن أحمد، حدثنا محمد بن زكريا، حدثنا الحسن بن علوية القطان حدثنا عباد بن موسى الختلي، حدثنا إسماعيل بن جعفر، حدثنا إسرائيل.
وحدثنا أبو أحمد حدثنا عبد الله بن محمد بن شيرويه حدثنا إسحاق بن إبراهيم - هو ابن راهويه - حدثنا عبيدالله (1) بن موسى، حدثنا إسرائيل عن أبي إسحاق عن أبي بردة عن أبي موسى.
قال: أمرنا رسول الله صلى الله عليه وسلم أن ننطلق مع جعفر بن أبي طالب إلى أرض النجاشي (2)، فبلغ ذلك قريشا فبعثوا عمرو بن العاص وعمارة بن الوليد، وجمعوا للنجاشي هدية وقدما على النجاشي فأتياه بالهدية، فقبلها وسجدا له ثم قال عمرو بن العاص: إن ناسا من أرضنا رغبوا عن ديننا وهم في أرضك.
قال لهم النجاشي في أرضي ؟ قالا نعم ! فبعث إلينا، فقال لنا جعفر: لا يتكلم منكم أحد.
أنا خطيبكم اليوم، فانتهينا إلى النجاشي، وهو جالس في مجلسه وعمرو بن العاص عن يمينه، وعمارة عن يساره.
والقسيسون جلوس سماطين.
وقد قال له عمرو وعمارة: إنهم لا يسجدون لك.
فلما انتهينا بدرنا (3) من عنده من القسيسين والرهبان: اسجدوا للملك.
فقال جعفر: لا نسجد إلا لله عزوجل.
فلما انتهينا إلى النجاشي قال ما منعك أن تسجد ؟ قال لا نسجد إلا لله.
فقال له النجاشي: وما ذاك ؟ قال إن الله بعث فينا رسولا - وهو الرسول الذي بشر به عيسى بن مريم عليه الصلاة والسلام من بعده اسمه أحمد، فأمرنا أن نعبد الله ولا نشرك به شيئا، ونقيم الصلاة ونؤتي الزكاة، وأمرنا بالمعروف ونهانا عن المنكر.
فأعجب النجاشي قوله، فلما رأى ذلك عمرو بن العاص، قال: أصلح الله الملك إنهم يخالفونك في عيسى بن مريم، فقال النجاشي لجعفر: ما يقول صاحبكم في ابن مريم ؟ قال يقول فيه قول الله: هو روح الله وكلمته
أخرجه من العذراء البتول التي لم يقر بها بشر ولم يفرضها ولد: فتناول النجاشي عودا من الارض فرفعه فقال: يا معشر القسيسين والرهبان ما يزيدون هؤلاء على ما نقول في ابن مريم ولا وزن هذه.
مرحبا بكم وبمن جئتم من عنده، فأنا أشهد أنه رسول الله وأنه الذي بشر به عيسى.
ولولا ما أنا فيه من الملك لاتيته حتى أقبل نعليه، أمكثوا في أرضي ما شئتم، وأمر لنا بطعام وكسوة.
وقال ردوا على هذين هديتهما، وكان عمرو بن العاص رجلا قصيرا، وكان عمارة رجلا جميلا، وكانا أقبلا في البحر، فشربا ومع عمرو امرأته، فلما شربا قال عمارة لعمرو مر امرأتك فلتقبلني.
فقال له عمرو: ألا تستحي ؟ فأخذ عمارة عمرا فرمي به في البحر، فجعل عمرو: يناشد عمارة
__________
(1) في دلائل النبوة لابي نعيم ص 205: عبد الله.
(2) في دلائل أبي نعيم ودلائل البيهقي أرض الحبشة.
(3) في دلائل البيهقي: فزبرنا.
(*)

(3/89)

حتى أدخله السفينة، فحقد عليه عمرو في ذلك.
فقال عمرو للنجاشي: إنك إذا خرجت خلفك عمارة في أهلك، فدعا النجاشي بعمارة فنفخ في إحليله فطار مع الوحش.
وهكذا رواه الحافظ البيهقي في الدلائل من طريق أبي على الحسن بن سلام السواق عن عبيدالله بن موسى فذكر بإسناده مثله إلى قوله: فأمر لنا بطعام وكسوة قال وهذا إسناد صحيح وظاهره يدل على أن أبا موسى كان بمكة، وأنه خرج مع جعفر بن أبي طالب إلى أرض الحبشة، والصحيح عن يزيد بن عبد الله بن أبي بردة عن جده أبي بردة عن أبي موسى: أنهم بلغهم مخرج رسول الله صلى الله عليه وسلم وهم باليمن فخرجوا مهاجرين في بعض وخمسين رجلا في سفينة، فألقتهم سفينتهم إلى النجاشي بأرض الحبشة، فوافقوا جعفر بن أبي طالب وأصحابه عندهم، فأمره جعفر بالاقامة، فأقاموا عنده حتى قدموا على رسول الله صلى الله عليه وسلم زمن خيبر.
قال وأبو موسى شهد ما جرى بين جعفر وبين النجاشي، فأخبر عنه.
قال ولعل الراوي وهم في قوله: أمرنا رسول الله صلى الله عليه وسلم أن ننطلق والله أعلم (1).
وهكذا رواه البخاري في باب هجرة الحبشة.
حدثنا محمد بن العلاء حدثنا أبو أسامة حدثنا
بريد (2) بن عبد الله عن أبي بردة عن أبي موسى.
قال: بلغنا مخرج النبي صلى الله عليه وسلم ونحن باليمن، فركبنا سفينة فألقتنا سفينتنا إلى النجاشي بالحبشة، فوافقنا جعفر بن أبي طالب رضي الله عنه فأقمنا معه حتى قدمنا فوافينا (3) النبي صلى الله عليه وسلم حين افتتح خيبر، فقال النبي صلى الله عليه وسلم: " لكم أنتم أهل السفينة هجرتان " وهكذا رواه مسلم عن أبي كريب وأبي عامر عبد الله بن براد [ بن يوسف بن أبي بردة بن أبي موسى ] كلاهما عن أبي أسامة به، وروياه في مواضع أخر مطولا والله أعلم.
وأما قصة جعفر مع النجاشي فإن الحافظ ابن عساكر رواها في ترجمة جعفر بن أبي طالب من تاريخه من رواية نفسه، ومن رواية عمرو بن العاص.
وعلى يديهما جرى الحديث، ومن رواية ابن مسعود كما تقدم.
وأم سلمة كما سيأتي.
فأما رواية جعفر فإنها عزيزة جدا.
رواها ابن عساكر عن أبي القاسم السمرقندي عن أبي الحسين بن النقور عن أبي طاهر المخلص عن أبي القاسم البغوي.
قال حدثنا أبو عبد الرحمن الجعفي عن عبد الله بن عمر بن أبان حدثنا أسد بن عمرو البجلي عن مجالد بن سعيد، عن الشعبي، عن عبد الله بن جعفر، عن أبيه.
قال: بعثت قريش عمرو بن العاص وعمارة بن الوليد بهدية من أبي سفيان إلى النجاشي.
فقالوا له - ونحن عنده -: قد صار إليك ناس من سفلتنا (4) وسفهائنا، فادفعهم إلينا، قال: لا حتى أسمع كلامهم.
قال فبعث إلينا
__________
(1) دلائل النبوة ج 1 / 299 - 300.
(2) في نسخ البداية المطبوعة: يزيد وهو تحريف، وما أثبتناه من البخاري.
(3) في البخاري: فوافقنا.
(4) قال الاستاذ حسن في تاريخ الاسلام السياسي 1 / 87: " لم يفكر الرسول في هجرة المسلمين إلى إحدى القبائل العربية، لانها كانت ترفض دعوته في مواسم الحج مجاملة لقريش أو تمسكا بدينها الوثني، وكذلك لم يفكر في = (*)

(3/90)

فقال: ما يقول هؤلاء ؟ قال قلنا هؤلاء قوم يعبدون الاوثان، وإن الله بعث إلينا رسولا فآمنا به وصدقناه.
فقال لهم النجاشي أعبيد هم لكم ؟ قالوا: لا.
فقال: فلكم عليهم دين ؟ قالوا لا.
قال فخلوا سبيلهم.
قال فخرجنا من عنده فقال عمرو بن العاص إن هؤلاء يقولون في عيسى غير
ما تقول، قال إن لم يقولوا في عيسى مثل قولي لم أدعهم في أرضي ساعة من نهار.
فأرسل إلينا فكانت الدعوة الثانية أشد علينا من الاولى، قال ما يقول صاحبكم في عيسى بن مريم ؟ قلنا يقول: هو روح الله وكلمته ألقاها إلى عذراء بتول، قال فأرسل فقال ادعوا لي فلان القس، وفلان الراهب.
فأتاه ناس منهم فقال: ما تقولون في عيسى بن مريم ؟ فقالوا أنت أعلمنا، فما تقول ؟ قال النجاشي - وأخذ شيئا من الارض - قال ما عدا عيسى ما قال هؤلاء مثل هذا، ثم قال أيؤذيكم أحدا ؟ قالوا: نعم ! فنادى مناد من آذى أحدا منهم فاغرموه أربعة دراهم ثم قال أيكفيكم ؟ قلنا لا، فأضعفها.
قال فلما هاجر رسول الله صلى الله عليه وسلم إلى المدينة وظهر بها قلنا له إن رسول الله صلى الله عليه وسلم قد ظهر وهاجر إلى المدينة، وقتل الذين كنا حدثناك عنهم، وقد أردنا الرحيل إليه، فردنا.
قال نعم ! فحملنا وزودنا.
ثم قال أخبر صاحبك بما صنعت إليكم، وهذا صاحبي معكم أشهد أن لا إله إلا الله وأنه رسول الله.
وقل له يستغفر لي.
قال جعفر: فخرجنا حتى أتينا المدينة فتلقاني رسول الله صلى الله عليه وسلم واعتنقني، ثم قال: " ما أدري أنا بفتح خيبر أفرح أم بقدوم جعفر ؟ " ووافق ذلك فتح خيبر، ثم جلس فقال رسول النجاشي: هذا جعفر فسله ما صنع به صاحبنا ؟ فقال نعم فعل بنا كذا وكذا وحملنا وزودنا، وشهد أن لا إله إلا الله وأنك رسول الله.
وقال لي قل له يستغفر لي.
فقام رسول الله صلى الله عليه وسلم فتوضأ، ثم دعا ثلاث مرات " اللهم اغفر للنجاشي " فقال المسلمون آمين.
ثم قال جعفر فقلت للرسول انطلق فأخبر صاحبك بما رأيت من رسول الله صلى الله عليه وسلم.
ثم قال ابن عساكر حسن غريب.
وأما رواية أم سلمة فقد قال يونس بن بكير، عن محمد بن إسحاق: حدثني الزهري عن أبي بكر بن عبد الرحمن بن حارث بن هشام، عن أم سلمة رضي الله عنها.
أنها قالت: لما ضاقت مكة [ علينا ] وأوذي أصحاب رسول الله صلى الله عليه وسلم وفتنوا ورأوا ما يصيبهم من البلاء والفتنة في دينهم،
__________
= الهجرة إلى مواطن أهل الكتاب من اليهود والمسيحيين، لان كلا من الجاليتين اليهودية والمسيحية كانت تنازع الاخرى وتنافسها في النفوذ الادبي ببلاد العرب، فهما والحالة هذه لا تقبلان منافسا ثالثا خصوصا إذا كان من العرب الذين كانوا يحتقرونهم، أما اليمن وكانت مستعمرة للفرس ولم يدينوا بدين سماوي فلم يطمئن الرسول
إلى الالتجاء إليها، وكذلك كان شأن الحيرة التي كانت - في ذلك الوقت - بعيدة عن مكة أما الشام فهي بعيدة كذلك.
فضلا عما كان يسودهما - الشام والحيرة - من الاضطراب، إلى جانب أن لقريش صلات وثيقة ومصالح متبادلة وزيارات متبادلة.
لذلك اتجه الرسول إلى بلاد الحبشة لما كان يعرف في ملكها من العدل والتسامح وقال بروكلمان ص 40: إن النبي كان لا يعتبر أن دينه - في ذلك الوقت - يختلف اختلافا كبيرا عن النصرانية فالنجاشي أقرب ممثل سياسي للنصرانية يمكن أن يحتمي به.
(*)

(3/91)

وأن رسول الله صلى الله عليه وسلم لا يستطيع دفع ذلك عنهم، وكان رسول الله في منعة من قومه ومن عمه لا يصل إليه شئ مما يكره ومما ينال أصحابه، فقال لهم رسول الله صلى الله عليه وسلم: " إن بأرض الحبشة ملكا لا يظلم أحد عنده فالحقوا ببلاده حتى يجعل الله لكم فرجا ومخرجا مما أنتم فيه " فخرجنا إليها أرسالا حتى اجتمعنا بها، فنزلنا بخير دار إلى خير جار آمنين على ديننا، ولم نخش فيها ظلما.
فلما رأت قريش أنا قد أصبنا دارا وأمنا، غاروا منا، فاجتمعوا على أن يبعثوا إلى النجاشي فينا ليخرجونا من بلاده، وليردنا عليهم، فبعثوا عمرو بن العاص وعبد الله بن أبي ربيعة، فجمعوا له هدايا ولبطارقته، فلم يدعوا منهم رجلا إلا هيئوا له هدية على حدة، وقالوا لهما ادفعوا إلى كل بطريق هديته قبل أن تتكلموا فيهم، ثم أدفعوا إليه هداياه فإن استطعتم أن يردهم عليكم قبل أن يكلمهم فافعلوا.
فقدما عليه فلم يبق بطريق من بطارقته إلا قدموا إليه هديته، فكلموه فقالوا له: إنما قدمنا على هذا الملك في سفهائنا (1)، فارقوا أقوامهم في دينهم ولم يدخلوا في دينكم.
فبعثنا قومهم ليردهم الملك عليهم، فإذا نحن كلمناه فأشيروا عليه بأن يفعل فقالوا نفعل.
ثم قدموا إلى النجاشي هداياه، وكان من أحب ما يهدون إليه من مكة الادم - وذكر موسى بن عقبة أنهم أهدوا إليه فرسا وجبة ديباج - فلما أدخلوا عليه هداياه.
قالوا له: أيها الملك: إن فتية منا سفهاء (2) فارقوا دين قومهم ولم يدخلوا في دينك وجاؤا بدين مبتدع لا نعرفه، وقد لجأوا إلى بلادك، وقد بعثنا إليك فيهم عشائرهم، آباؤهم وأعمامهم وقومهم لتردهم عليهم، فانهم أعلا بهم عينا (3)، فانهم لن
يدخلوا في دينك فتمنعهم لذلك.
فغضب ثم قال: لا لعمر الله ! لا أردهم عليهم حتى أدعوهم، فأكلمهم وأنظر ما أمرهم، قوم لجأوا إلى بلادي واختاروا جواري على جوار غيري فإن كانوا كما يقولون رددتهم عليهم، وإن كانوا على غير ذلك منعتهم ولم أدخل (4) بينهم وبينهم، ولم أنعم عينا - [ وذكر موسى بن عقبة أن أمراءه أشاروا عليه بأن يردهم إليهم.
فقال: لا والله ! حتى أسمع كلامهم وأعلم على أي شئ هم عليه ؟ فلما دخلوا عليه سلموا ولم يسجدوا له.
فقال: أيها الرهط ألا تحدثوني مالكم لا تحيوني كما يحييني من أتانا من قومكم ؟ فأخبروني ماذا تقولون في عيسى وما دينكم ؟ أنصارى أنتم ؟ قالوا: لا.
قال أفيهود أنتم ؟ قالوا: لا.
قال: فعلى دين قومكم ؟ قالوا: لا.
قال فما دينكم ؟ قالوا: الاسلام.
قال وما الاسلام ؟ قالوا نعبد الله لا نشرك به شيئا.
قال: من جاءكم بهذا ؟ قالوا جاءنا به رجل من أنفسنا، قد عرفنا وجهه ونسبه، بعثه الله إلينا كما بعث الرسل إلى من قبلنا، فأمرنا بالبر والصدقة والوفاء وأداء الامانة، ونهانا أن نعبد
__________
(1) في الدلائل للبيهقي: في سفهاء من سفهائنا.
(2) في نسخة من الدلائل: من سفهائنا.
(3) في الدلائل: فهم أعلاهم عينا.
أي أبصر بهم.
أي عينهم وأبصارهم فوق عين غيرهم.
(4) في الدلائل: ولم أخل.
والعبارة في ابن هشام: وإن كانوا على غير ذلك منعتهم منهما، وأحسنت جوارهم ما جاوروني.
(*)

(3/92)

الاوثان وأمرنا بعبادة الله وحده لا شريك له، فصدقناه وعرفنا كلام الله وعلمنا أن الذي جاء به من عند الله، فلما فعلنا ذلك عادانا قومنا وعادوا النبي الصادق وكذبوه وأرادوا قتله، وأرادونا على عبادة الاوثان، ففررنا إليك بديننا ودمائنا من قومنا.
قال: والله إن هذا لمن المشكاة (1) التي خرج منها أمر موسى.
قال جعفر: وأما التحية فإن رسول الله صلى الله عليه وسلم أخبرنا أن تحية أهل الجنة السلام، وأمرنا بذلك فحييناك بالذي يحيي بعضنا بعضا.
وأما عيسى ابن مريم فعبد الله ورسوله وكلمته ألقاها إلى مريم وروح منه وابن العذراء البتول.
فأخذ عودا وقال: والله ما زاد ابن مريم على هذا
وزن هذا العود.
فقال عظماء الحبشة: والله لئن سمعت الحبشة لتخلعنك.
فقال: والله لا أقول في عيسى غير هذا أبدا، وما أطاع الله الناس في حين رد على ملكي فأطع الناس في دين الله.
معاذ الله من ذلك.
وقال يونس عن ابن إسحاق ] (2) فأرسل إليهم النجاشي فجمعهم ولم يكن شئ أبغض لعمرو بن العاص وعبد الله بن أبي ربيعة من أن يسمع كلامهم.
فلما جاءهم رسول النجاشي اجتمع القوم فقالوا ماذا تقولون ؟ فقالوا وماذا نقول، نقول والله ما نعرف.
وما نحن عليه من أمر ديننا، وما جاء به نبينا صلى الله عليه وسلم كائن من ذلك ما كان، فلما دخلوا عليه كان الذي يكلمه منه جعفر بن أبي طالب رضي الله عنه.
فقال له النجاشي: ما هذا الدين الذي أنتم عليه ؟ فارقتم دين قومكم ولم تدخلوا في يهودية، ولا نصرانية.
فقال له جعفر: أيها الملك كنا قوما على الشرك نعبد الاوثان ونأكل الميتة ونسئ الجوار، يستحل المحارم بعضنا من بعض في سفك الدماء وغيرها، لا نحل شيئا ولا نحرمه.
فبعث الله إلينا نبيا من أنفسنا نعرف وفاءه وصدقه وأمانته فدعانا إلى أن نعبد الله وحده لا شريك له ونصل الارحام ونحمي الجوار ونصلي لله عزوجل، ونصوم له، ولا نعبد غيره.
وقال زياد عن ابن إسحاق: فدعانا إلى الله لنوحده ونعبده ونخلع ما كنا نعبد نحن وآباؤنا من دونه من الحجارة والاوثان، وأمرنا بصدق الحديث وأداء الامانة وصلة الارحام وحسن الجوار والكف عن المحارم والدماء، ونهانا عن الفواحش وقول الزور وأكل مال اليتيم وقذف المحصنة، وأمرنا أن نعبد الله ولا نشرك به شيئا، وأمرنا بالصلاة والزكاة والصيام.
قال (3) - فعدد عليه أمور الاسلام - فصدقناه وآمنا به واتبعناه على ما جاء به من عند الله، فعبدنا الله وحده لا شريك له ولم نشرك به شيئا، وحرمنا ما حرم علينا، وأحللنا ما أحل لنا، فعدا علينا قومنا، فعذبونا ليفتنونا عن ديننا ويردونا إلى عبادة الاوثان من عبادة الله، وأن نستحل ما كنا نستحل من الخبائث، فلما
__________
(1) المشكاة: قال صاحب لسان العرب: " وفي حديث النجاشي: إنما يخرج من مشكاة واحدة.
المشكاة: الكوة غير النافذة، وقيل هي الحديدة التي يعلق عليها القنديل " أراد أن القرآن والانجيل كلام الله تعالى، وأنهما من شئ واحد.
(2) ما بين معقوفتين لم يرد في ابن هشام ولا في الدلائل.
(3) في ابن هشام: قالت، أي أم سلمة، عدوا: في الاصل وأثبتنا ما في ابن هشام.
(*)

(3/93)

قهرونا وظلمونا وضيقوا علينا وحالوا بيننا وبين ديننا، خرجنا إلى بلادك واخترناك على من سواك، ورغبنا في جوارك ورجونا أن لا نظلم عندك أيها الملك.
قالت: فقال [ له ] النجاشي: هل معك شئ مما جاء به [ عن الله ] ؟ [ وقد دعا أساقفته فأمرهم فنشروا المصاحف حوله ] (1).
فقال له جعفر ! نعم: قال هلم فاتل علي مما جاء به، فقرأ عليه صدرا من كهيعص فبكى والله النجاشي حتى اخضلت لحيته، وبكت أساقفته حتى أخضلوا مصاحفهم [ حين سمعوا ما تلا عليهم ].
ثم قال [ لهم ]: إن هذا الكلام ليخرج من المشكاة التي جاء بها موسى، انطلقوا راشدين لا والله لا أردهم عليكم ولا أنعمكم عينا (2).
فخرجنا من عنده وكان أتقى (3) الرجلين فينا عبد الله بن [ أبي ] ربيعة.
فقال عمرو بن العاص: والله لآتينه غدا بما استأصل به خضراءهم (4)، ولاخبرته أنهم يزعمون أن إلهه الذي يعبد عيسى بن مريم عبد.
فقال له عبد الله بن أبي ربيعة: لا تفعل فإنهم وإن كانوا خالفونا فإن لهم رحما ولهم حقا.
فقال: والله لافعلن ! فلما كان الغد دخل عليه فقال: أيها الملك إنهم يقولون في عيسى قولا عظيما، فأرسل إليهم فسلهم عنه.
فبعث والله إليهم ولم ينزل بنا مثلها، فقال بعضنا لبعض ماذا تقولون له في عيسى إن هو يسألكم (5) عنه ؟ فقالوا: نقول والله الذي قاله الله فيه، والذي أمرنا نبينا أن نقوله فيه فدخلوا عليه وعنده بطارقته فقال ما تقولون في عيسى بن مريم ؟ فقال له جعفر: نقول هو عبد الله ورسوله وروحه وكلمته ألقاها إلى مريم العذراء البتول.
فدلى النجاشي يده إلى الارض فأخذ عودا (6) بين أصبعيه فقال: ما عدا عيسى بن مريم مما قلت هذا العويد.
فتناخرت بطارقته.
فقال: وإن تناخرتم والله ! اذهبوا فأنتم سيوم في الارض - السيوم الآمنون في الارض، ومن سبكم غرم، من سبكم غرم، من سبكم غرم، ثلاثا ما أحب أن لي دبرا وإني آذيت رجلا منكم - والدبر بلسانهم الذهب.
وقال زياد عن ابن إسحاق ما أحب أن لي دبرا من ذهب.
قال ابن هشام: ويقال زبرا (7) وهو الجبل بلغتهم.
ثم قال النجاشي:
فوالله ما أخذ الله مني الرشوة حين رد علي ملكي، ولا أطاع الناس في فأطيع الناس فيه.
ردوا عليهما هداياهم فلا حاجة لي بها.
وأخرجا من بلادي فخرجا مقبوحين مردودا عليهما ما جاءا به.
قالت: فأقمنا مع خير جار في خير دار، فلم نشب أن خرج عليه رجل من الحبشة ينازعه في
__________
(1) سقطت من ابن هشام واستدركت من دلائل النبوة للبيهقي.
(2) العبارة في ابن هشام: إن هذا والذي جاء به عيسى ليخرج من مشكاة واحدة انطلقا، فلا والله لا أسلمهم إليكما، ولا يكادون.
(3) من ابن هشام، وفي الاصول ونسخ البداية المطبوعة: أبقى وهو تحريف.
وفي الدلائل: أبقى.
(4) خضراءهم: شجرتهم التي منها تفرعوا.
(5) في السيرة والدلائل: سألكم.
(6) في الدلائل: عويدا.
(7) في السيرة: ويقال: دبرا من ذهب، والدبر: الجبل.
(*)

(3/94)

ملكه، فوالله ما علمنا حزنا حزنا قط هو أشد منه، فرقا من أن يظهر ذلك الملك عليه فيأتي ملك لا يعرف من حقنا ما كان يعرفه، فجعلنا ندعوا الله ونستنصره للنجاشي فخرج إليه سائرا فقال أصحاب رسول الله صلى الله عليه وسلم بعضهم لبعض: من يخرج فيحضر الوقعة حتى ينظر على من تكون ؟ وقال الزبير - وكان من أحدثهم سنا - أنا، فنفخوا له قربة فجعلها في صدره، فجعل يسبح عليها في النيل حتى خرج من شقه الآخر إلى حيث التقى الناس، فحضر الوقعة فهزم الله ذلك الملك وقتله، وظهر النجاشي عليه.
فجائا الزبير فجعل يليح (1) لنا بردائه ويقول ألا فابشروا، فقد أظهر الله النجاشي.
قلت: فوالله ما علمنا [ أننا ] فرحنا بشئ قط فرحنا بظهور النجاشي (2) ثم اقمنا عنده حتى خرج من خرج منا إلى مكة، وأقام من أقام.
قال الزهري: فحدثت هذا الحديث عروة بن الزبير عن أم سلمة.
فقال عروة: أتدري ما قوله ما أخذ الله مني الرشوة حين رد علي ملكي فآخذ الرشوة فيه، ولا أطاع الناس في فأطيع الناس
فيه ؟ فقلت لا ! ما حدثني ذلك أبو بكر بن عبد الرحمن بن الحارث بن هشام عن أم سلمة.
فقال عروة: فإن عائشة حدثتني أن أباه كان ملك قومه، وكان له أخ له من صلبه اثنا عشر رجلا ولم يكن لاب النجاشي ولد غير النجاشي فأدارت الحبشة رأيها بينها فقالوا: لو أنا قتلنا أبا النجاشي وملكنا أخاه فإن له اثنا عشر رجلا من صلبه فتوارثوا الملك، لبقيت الحبشة عليهم دهرا طويلا لا يكون بينهم اختلاف، فعدوا عليه فقتلوه وملكوا أخاه.
فدخل النجاشي بعمه حتى غلب عليه فلا يدبر أمره غيره، وكان لبيبا حازما من الرجال، فلما رأت الحبشة مكانه من عمه قالوا قد غلب هذا الغلام على أمر عمه فما نأمن أن يملكه علينا وقد عرف أنا قتلنا أباه، فلئن فعل لم يدع منا شريفا إلا قتله، فكلموه فيه فليقتله أو ليخرجنه من بلادنا، فمشوا إلى عمه فقالوا: قد رأينا مكان هذا الفتى منك، وقد عرفت أنا قتلنا أباه وجعلناك مكانه وأنا لا نأمن أن يملك علينا فيقتلنا، فأما أن تقتله وإما أن تخرجه من بلادنا.
قال: ويحكم قتلتم أباه بالامس واقتله اليوم.
بل أخرجه من بلادكم.
فخرجوا به فوقفوه في السوق وباعوه من تاجر من التجار قذفه في سفينة بستمائة درهم أو بسبعمائة فانطلق به فلما كان العشى هاجت سحابة من سحائب الخريف فخرج عمه يتمطر تحتها فأصابته صاعقة فقتلته ففزعوا إلى ولده فإذا هم محمقون (3) ليس في أحد منهم خير فمرج (4) على الحبشة
__________
(1) في ابن هشام: يلمع.
(2) العبارة في ابن هشام: ومكن له في بلاده، واستوسق عليه أمر الحبشة، فكنا عنده في خير منزل، حتى قدمنا على رسول الله صلى الله عليه وسلم وهو بمكة.
والخبر بطوله في السيرة ج 1 / 357 - 361 بتغيير طفيف في الالفاظ، وفي دلائل النبوة للبيهقي ج 2 / 303 - 304.
(3) محمقون: المحمق الذي يلد الحمقى.
(4) مرج: قلق واضطراب أمرهم.
وفي هذا دليل على طول المدة في مغيب النشاجي عنهم، راجع الروض الآنف.
(*)

(3/95)

أمرهم.
فقال بعضهم لبعض تعلمون والله أن ملككم الذي لا يصلح أمركم غيره للذي بعتم الغداة، فإن كان لكم بأمر الحبشة حاجة فأدركوه قبل أن يذهب، فخرجوا في طلبه فأدركوه فردوه فعقدوا عليه تاجه واجلسوه على سريره وملكوه، فقال التاجر: ردوا علي مالي كما أخذتم مني غلامي، فقالوا: لا نعطيك.
فقال: إذا والله لاكلمنه، فمشى إليه فكلمه فقال أيها الملك إني ابتعت غلاما فقبض مني الذي باعوه ثمنه، ثم عدوا على غلامي فنزعوه من يدي ولم يردوا علي مالي، فكان أول ما خبر به من صلابة حكمه وعدله أن قال: لتردن عليه ماله، أو لتجعلن يد غلامه في يده فليذهبن به حيث شاء.
فقالوا: بل نعطيه ماله فأعطوه إياه، فلذلك يقول: ما أخذ الله مني الرشوة فآخذ الرشوة حين رد علي ملكي، وما أطاع الناس في فأطيع الناس فيه (1).
وقال موسى بن عقبة: كان أبو النجاشي ملك الحبشة، فمات والنجاشي غلام صغير فأوصى إلى أخيه أن إليك ملك قومك حتى يبلغ ابني، فإذا بلغ فله الملك، فرغب أخوه في الملك فباع النجاشي من بعض التجار (2)، فمات عمه من ليلته وقضى، فردت الحبشة النجاشي حتى وضعوا التاج على رأسه هكذا ذكره مختصرا، وسياق ابن إسحق أحسن وأبسط فالله أعلم.
والذي وقع في سياق ابن إسحاق إنما هو ذكر عمرو بن العاص وعبد الله بن أبي ربيعة، والذي ذكره موسى بن عقبة والاموي وغير واحد أنهما عمرو بن العاص وعمارة بن الوليد بن المغيرة وهو أحد السبعة الذين دعا عليهم رسول الله صلى الله عليه وسلم حين تضاحكوا يوم وضع سلا الجزور على ظهره صلى الله عليه وسلم وهو ساجد عند الكعبة.
وهكذا تقدم في حديث ابن مسعود وأبي موسى الاشعري.
والمقصود أنهما حين خرجا من مكة كانت زوجة عمر ومعه وعمارة كان شابا حسنا فاصطحبا في السفينة وكان عمارة طمع في امرأة عمرو بن العاص، فألقى عمرا في البحر ليهلكه فسبح حتى رجع إليها.
فقال له عمارة: لو أعلم أنك تحسن السباحة لما ألقيتك، فحقد عمرو عليه فلما لم يقض لهما حاجة في المهاجرين من النجاشي، وكان عمارة قد توصل إلى بعض أهل النجاشي فوشى به عمرو فأمر به النجاشي فسحر حتى ذهب عقله وساح في البرية مع الوحوش.
- وقد ذكر الاموي - قصة مطولة جدا وأنه عاش إلى زمن أمارة عمر بن الخطاب، وأنه تقصده بعض الصحابة ومسكه فجعل يقول أرسلني أرسلني وإلا
مت فلما لم يرسله مات من ساعته فالله أعلم.
وقد قيل أن قريشا بعثت إلى النجاشي في أمر المهاجرين مرتين الاول مع عمرو بن العاص وعمارة والثانية مع عمرو، وعبد الله بن أبي ربيعة.
نص عليه أبو نعيم في الدلائل والله أعلم.
وقد قيل: إن البعثة الثانية كانت بعد وقعة بدر قاله
__________
(1) سيرة ابن هشام 1 / 364 ودلائل البيهقي 1 / 301.
(2) الخبر في دلائل البيهقي من طريق اسماعيل بن إبراهيم بن عقبة عن عمه موسى بن عقبة 2 / 295 وفيه: فقال التاجر: دعه حتى إذا أردت الخروج فآذني فأدفعه إليك فآذنه التاجر بخروجه فأرسل بالنجاشي حتى أوقفه عند السفينة ولا يدري النجاشي ما يراد به، فأخذ الله عزوجل عمه الذي باعه صعقا فمات.
(*)

(3/96)

الزهري، لينالوا ممن هناك ثأرا فلم يجبهم النجاشي رضي الله عنه وأرضاه إلى شئ مما سألوا فالله أعلم.
وقد ذكر زياد (1) عن ابن إسحاق: أن أبا طالب لما رأى ذلك من صنيع قريش كتب إلى النجاشي أبياتا يحضه فيها على العدل وعلى الاحسان إلى من نزل عنده من قومه: ألا ليت شعري كيف في النأي جعفر * وعمرو وأعداء العدو الاقارب وما نالت أفعال النجاشي جعفرا * وأصحابه أو عاق ذلك شاغب (2) ونعلم، ابيت اللعن، أنك ماجد * كريم فلا يشقى إليك المجانب (3) ونعلم بأن الله زادك بسطة * وأسباب خير كلها بك لازب (4) وقال يونس (5) عن ابن إسحاق: حدثني يزيد بن رومان عن عروة بن الزبير.
قال: إنما كان يكلم النجاشي عثمان بن عفان رضي الله عنه، والمشهور أن جعفرا هو المترجم رضي الله عنهم.
وقال زياد البكائي عن ابن إسحاق: حدثني يزيد بن رومان عن عروة عن عائشة رضي الله عنها.
قالت: لما مات النجاشي كان يتحدث أنه لا يزال يرى على قبره نور، ورواه أبو داود عن محمد بن عمرو الرازي عن سلمة بن الفضل عن محمد بن إسحاق به لما مات النجاشي رضي الله عنه كنا نتحدث أنه لا يزال يرى على قبره نور.
وقال زياد عن محمد بن إسحاق:
حدثني جعفر بن محمد عن أبيه.
قال اجتمعت الحبشة فقالوا للنجاشي: إنك فارقت ديننا، وخرجوا عليه، فأرسل إلى جعفر وأصحابه فهيأ لهم سفنا.
وقال: اركبوا فيها وكونوا كما أنتم، فإن هزمت فامضوا حتى تلحقوا بحيث شئتم، وإن ظفرت فاثبتوا.
ثم عمد إلى كتاب فكتب فيه: هو يشهد أن لا إله إلا الله وأن محمدا عبده ورسوله، ويشهد أن عيسى عبده ورسوله وروحه، وكلمته ألقاها إلى مريم، ثم جعله في قبائه عند المنكب الايمن، وخرج إلى الحبشة وصفوا له.
فقال: يا معشر الحبشة ألست أحق الناس بكم ؟ قالوا: بلى ! قال: فكيف أنتم بسيرتي فيكم ؟ قالوا خير سيرة.
قال: فما بكم ؟ قالوا فارقت ديننا، وزعمت أن عيسى عبده ورسوله.
قال ؟ فما تقولون أنتم في عيسى ؟ قالوا:
__________
(1) هو زياد البكائي راوي السيرة عن ابن هشام.
(2) في ابن هشام: وهل نالت، بدل وما نالت، وفي نسخة لابن هشام: فهل نال أفعال.
(3) في ابن هشام: لديك بدلا من إليك.
أبيت اللعن: تحية كانوا يحيون بها الملوك في الجاهلية.
(4) بعده في ابن هشام: وأنك فيض ذو سجال غزيرة * ينال الاعادي نفعها والاقارب (5) يونس: هو يونس بن بكير راوي السيرة عن ابن هشام.
(*)

(3/97)

يقول هو ابن الله.
فقال النجاشي - ووضع يده على صدره على قبائه -: وهو يشهد أن عيسى بن مريم لم يزد على هذا، وإنما يعني على ما كتب، فرضوا وانصرفوا.
فبلغ رسول الله صلى الله عليه وسلم فلما مات النجاشي صلى عليه واستغفر له.
وقد ثبت في الصحيحين من حديث أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم نعى النجاشي في اليوم الذي مات فيه وخرج بهم إلى المصلى فصف بهم وكبر أربع تكبيرات (1).
وقال البخاري: موت النجاشي: حدثنا أبو الربيع حدثنا ابن عيينة عن ابن جريج عن عطاء عن جابر.
قال قال رسول الله صلى الله عليه وسلم - حين مات النجاشي - مات اليوم رجل صالح فقوموا فصلوا على أخيكم أصحمة.
(2).
وروى ذلك من حديث أنس بن مالك وابن مسعود وغير واحد
وفي بعض الروايات تسميته أصحمة، وفي رواية مصحمة وهو أصحمة بن بحر (3) وكان عبدا صالحا لبيبا زكيا وكان عادلا عالما رضي الله عنه وأرضاه.
وقال يونس عن ابن إسحاق اسم النجاشي مصحمة وفي نسخة صححها البيهقي أصحم وهو بالعربية عطية قال وإنما النجاشي اسم الملك: كقولك كسرى، هرقل.
قلت: كذا ولعله يريد به قيصر فإنه علم لكل من ملك الشام مع الجزيرة من بلاد الروم، وكسرى علم على من ملك الفرس، وفرعون علم لمن ملك مصر كافة، والمقوقس لمن ملك الاسكندرية وتبع لمن ملك اليمن والشحر، والنجاشي لمن ملك الحبشة وبطليموس لمن ملك اليونان وقيل الهند وخاقان لمن ملك الترك.
وقال بعض العلماء إنما صلى عليه لانه كان يكتم إيمانه من قومه فلم يكن عنده يوم مات من يصلي عليه فلهذا صلى عليه صلى الله عليه وسلم.
قالوا: فالغايب إن كان قد صلي عليه ببلده لاتشرع الصلاة عليه ببلد أخرى ؟ ولهذا لم يصل النبي صلى الله عليه وسلم في غير المدينة، لا أهل مكة ولا غيرهم وهكذا أبو بكر وعمر وعثمان وغيرهم من الصحابة لم ينقل أنه صلى على أحد منهم في غير البلدة التي صلى عليه فيها فالله أعلم.
قلت: وشهود أبي هريرة رضي الله عنه الصلاة على النجاشي، دليل على أنه إنما مات بعد فتح خيبر التي قدم بقية المهاجرين إلى الحبشة مع جعفر بن أبي طالب رضي الله عنه يوم فتح خيبر ولهذا روى أن النبي صلى الله عليه وسلم قال: " والله ما أدري بأيهما أنا أسر بفتح خيبر أم بقدوم جعفر بن أبي طالب " وقدموا معهم بهدايا وتحف من عند النجاشي رضي الله عنه إلى النبي صلى الله عليه وسلم وصحبتهم أهل السفينة اليمنية أصحاب أبي موسى الاشعري وقومه من الاشعريين رضي الله عنهم، ومع جعفر
__________
(1) أخرجه البخاري في 23 كتاب الجنائز (4) باب ومسلم في 11 كتاب الجنائز 22 باب ح 62 ومالك في الموطأ في كتاب الجنائز.
(2) المصدر السابق: وكان موت النجاشي في رجب من سنة تسع ونعاه رسول الله، وصلى عليه بالبقيع.
(3) في الاصل أصحمة بن أبجر، وأثبتنا ما في القاموس.
(*)

(3/98)

وهدايا النجاشي ابن أخي النجاشي ذونخترا أو ذو مخمرا أرسله ليخدم النبي صلى الله عليه وسلم عوضا عن عمه رضي الله عنهما وأرضاهما.
وقال السهيلي: توفي النجاشي في رجب سنة تسع من الهجرة وفي هذا نظر والله أعلم.
وقال البيهقي أنبأنا الفقيه أبو إسحاق إبراهيم بن محمد بن إبراهيم الطوسي حدثنا أبو العباس محمد بن يعقوب حدثنا هلال بن العلاء الرقي حدثنا أبي، العلاء بن مدرك، حدثنا أبو هلال بن العلاء عن أبيه عن أبي غالب عن أبي أمامة.
قال قدم وفد النجاشي على رسول الله صلى الله عليه وسلم فقام يخدمهم، فقال أصحابه: نحن نكفيك يا رسول الله.
فقال: " إنهم كانوا لاصحابي مكرمين وإني أحب أن أكافيهم ".
ثم قال وأخبرنا أبو محمد عبد الله بن يوسف الاصبهاني: أنبأنا أبو سعيد بن الاعرابي حدثنا هلال بن العلاء حدثنا أبي، حدثنا طلحة بن زيد، عن الاوزاعي، عن يحي بن أبي كثير، عن أبي سلمة، عن أبي قتادة.
قال: قدم وفد النجاشي على رسول الله صلى الله عليه وسلم فقام رسول الله صلى الله عليه وسلم يخدمهم فقال أصحابه: نحن نكفيك يا رسول الله.
فقال: " إنهم كانوا لاصحابنا مكرمين وإني أحب أن أكافيهم ".
تفرد به طلحة بن زيد عن الاوزاعي.
وقال البيهقي حدثنا أبو الحسين بن بشران، حدثنا أبو عمرو بن السماك، حدثنا حنبل بن إسحاق، حدثنا الحميدي، حدثنا سفيان، حدثنا عمرو.
قال: لما قدم عمرو بن العاص من أرض الحبشة جلس في بيته فلم يخرج إليهم، فقالوا: ما شأنه ماله لا يخرج ؟ فقال عمرو: إن أصحمة يزعم أن صاحبكم نبي.
قال ابن إسحاق: ولما قدم عمرو بن العاص وعبد الله بن أبي ربيعة على قريش ولم يدركوا ما طلبوا من أصحاب رسول الله صلى الله عليه وسلم، وردهم النجاشي بما يكرهون، وأسلم عمر بن الخطاب وكان رجلا ذا شكيمة لا يرام ما وراء ظهره امتنع به أصحاب رسول الله صلى الله عليه وسلم وبحمزة حتى غاظوا (1) قريشا فكان عبد الله بن مسعود يقول: ما كنا نقدر على أن نصلي عند الكعبة حتى أسلم عمر [ بن الخطاب ] فلما أسلم عمر قاتل قريشا حتى صلى عند الكعبة وصلينا معه (2).
قلت: وثبت في صحيح البخاري عن ابن مسعود أنه قال: ما زلنا أعزة منذ أسلم عمر بن الخطاب (3).
وقال زياد
البكائي: حدثني مسعر بن كدام عن سعد بن إبراهيم.
قال: قال ابن مسعود: إن إسلام عمر كان فتحا، وإن هجرته كانت نصرا، وإن إمارته كانت رحمة، ولقد كنا وما نصلي عند الكعبة حتى أسلم عمر، فلما أسلم عمر قاتل قريشا حتى صلى عند الكعبة وصلينا معه.
قال ابن إسحاق: وكان إسلام عمر بعد خروج من خرج من أصحاب رسول الله صلى الله عليه وسلم إلى
__________
(1) في السيرة: عازوا: أي غلبوا قريشا.
(2) سيرة ابن هشام: 1 / 366.
(3) في 62 كتاب فضائل الصحابة (6) باب وفي 63 كتاب مناقب الانصار 35 باب والبيهقي في الدلائل عنه ج 2 / 215 (*)

(3/99)

الحبشة.
[ قال ابن إسحاق ] حدثني عبد الرحمن بن الحارث بن عبد الله بن عياش بن أبي ربيعة عن عبد العزيز بن عبد الله بن عامر بن ربيعة عن أمه أم عبد الله (1) بنت أبي حثمة قالت: والله إنا لنترحل إلى أرض الحبشة وقد ذهب عمر في بعض حاجتنا، إذ أقبل عمر فوقف علي وهو على شركه، فقالت: وكنا نلقى منه أذى لنا وشدة علينا، قالت: فقال إنه الانطلاق يا أم عبد الله، قلت نعم ! والله لنخرجن في أرض من أرض الله إذا آذيتمونا وقهرتمونا ؟ حتى يجعل الله لنا مخرجا (2).
قالت فقال صحبكم الله، ورأيت له رقة لم أكن أراها، ثم انصرف وقد أحزنه - فيما أرى - خروجنا.
قالت فجاء عامر بحاجتنا تلك، فقلت له: يا أبا عبد الله لو رأيت عمر آنفا ورقته وحزنه علينا.
قال: أطمعت في إسلامه قالت قلت: نعم ! قال لا يسلم الذي رأيت حتى يسلم حمار الخطاب، قالت: يأسا منه لما كان يرى من غلظته وقسوته على الاسلام (3).
قلت: هذا يرد قول من زعم أنه كان تمام الاربعين من المسلمين فإن المهاجرين إلى الحبشة كانوا فوق الثمانين، اللهم إلا أن يقال إنه كان تمام الاربعين بعد خروج المهاجرين ويؤيد هذا ما ذكره ابن إسحاق ههنا في قصة إسلام عمر وحده رضي الله عنه، وسياقها فإنه قال: وكان إسلام
عمر فيما بلغني أن أخته فاطمة بنت الخطاب وكانت عند سعيد بن زيد بن عمرو بن نفيل كانت قد أسلمت وأسلم زوجها سعيد بن زيد، وهم مستخفون باسلامهم من عمر، وكان نعيم بن عبد الله النحام، رجل من بني عدى قد أسلم أيضا مستخفيا بإسلامه [ فرقا ] من قومه، وكان خباب بن الارت يختلف إلى فاطمة بنت الخطاب يقرئها القرآن فخرج عمر يوما متوشحا سيفه يريد رسول الله صلى الله عليه وسلم ورهطا من أصحابه قد ذكروا (4) له أنهم قد اجتمعوا في بيت عند الصفا، وهم قريب من أربعين من بين رجال ونساء ومع رسول الله صلى الله عليه وسلم عمه حمزة وأبو بكر بن أبي قحافة الصديق، وعلي بن أبي طالب رضي الله عنهم، في رجال من المسلمين ممن كان أقام مع رسول الله صلى الله عليه وسلم بمكة ولم يخرج فيمن خرج إلى أرض الحبشة.
فلقيه نعيم بن عبد الله فقال: أين تريد يا عمر ؟ قال أريد محمدا هذا الصابي الذي فرق أمر قريش، وسفه أحلامها، وعاب دينها، وسب آلهتها فأقتله.
فقال له نعيم: والله لقد غرتك نفسك يا عمر، أترى بني عبد مناف تاركيك تمشي على الارض وقد قتلت محمدا ؟ أفلا ترجع إلى أهل بيتك فتقيم أمرهم قال: وأي أهل بيتي، قال ختنك وابن عمك سعيد بن زيد وأختك فاطمة فقد والله أسلما وتابعا محمدا صلى الله عليه وسلم على دينه، فعليك بهما فرجع عمر
__________
(1) واسمها: ليلى بنت أبي حثمة بن حذافة بن غانم بن عامر بن عبد الله بن عوف بن عبيد بن عويج بن عدي بن كعب وكانت من المهاجرين الاوائل إلى الحبشة.
(2) وفي نسخة من السيرة: فرجا.
(3) الخبر في سيرة ابن هشام 1 / 367 ودلائل البيهقي 4 / 221.
(4) من ابن هشام وفي الاصل فذكروا.
(*)

(3/100)

عائدا إلى أخته فاطمة، وعندها خباب بن الارت معه صحيفة فيها طه يقريها إياها فلما سمعوا حس عمر تغيب خباب في مخدع (1) لهم - أو في بعض البيت - وأخذت فاطمة بنت الخطاب الصحيفة فجعلتها تحت فخذها، وقد سمع عمر حين دنا إلى الباب قراءة خباب عليها: فلما دخل قال ما هذه الهينمة التي سمعت ؟ قالا (2) له ما سمعت شيئا.
قال بلى والله لقد أخبرت أنكما تابعتما محمدا
على دينه وبطش بختنه سعيد بن زيد.
فقامت إليه أخته فاطمة بنت الخطاب لتكفه عن زوجها فضربها فشجها، فلما فعل ذلك قالت له أخته وختنه: نعم قد أسلمنا وآمنا بالله ورسوله فاصنع ما بدا لك، فلما رأى عمر ما باخته من الدم ندم على ما صنع وارعوى، وقال لاخته أعطيني هذه الصحيفة التي كنتم تقرؤن آنفا أنظر ما هذا الذي جاء به محمدا ؟ وكان عمر كاتبا فلما قال ذلك قالت له أخته إنا نخشاك عليها، قال لا تخافي، وحلف لها بآلهته ليردنها إذا قرأها إليها، فلما قال ذلك طمعت في إسلامه فقالت يا أخي إنك نجس، على شركك، وإنه لا يمسه إلا المطهرون فقام عمر فاغتسل فأعطته الصحيفة وفيها طه فقرأها فلما قرأ منها صدرا.
قال: ما أحسن هذا الكلام وأكرمه.
فلما سمع ذلك خباب بن الارت خرج إليه فقال له: والله يا عمر إني لارجو أن يكون الله قد خصك بدعوة نبيه صلى الله عليه وسلم، فإني سمعته أمس وهو يقول: اللهم أيد الاسلام بأبي الحكم بن هشام - أو بعمر بن الخطاب - فالله الله يا عمر.
فقال [ له ] عند ذلك: فدلني يا خباب على محمد حتى آتيه فأسلم.
فقال له خباب: هو في بيت عند الصفا، معه نفر من أصحابه، فأخذ عمر سيفه فتوشحه، ثم عمد إلى رسول الله صلى الله عليه وسلم وأصحابه فضرب عليهم الباب، فلما سمعوا صوته، قام رجل من أصحاب رسول الله صلى الله عليه وسلم فنظر من خلل الباب فإذا هو بعمر متوشح بالسيف فرجع إلى رسول الله صلى الله عليه وسلم وهو فزع فقال: يا رسول الله هذا عمر بن الخطاب متوشحا بالسيف، فقال حمزة، فأذن له فإن كان جاء يريد خيرا بذلناه وإن كان يريد شرا قتلناه بسيفه.
فقال رسول الله صلى الله عليه وسلم: " ايذن له " فأذن له الرجل ونهض إليه رسول الله صلى الله عليه وسلم حتى لقيه في الحجرة فأخذ بحجزته أو بمجمع ردائه ثم جذبه جذبة شديدة فقال ما جاء بك يا ابن الخطاب ؟ فوالله ما أرى أن تنتهي حتى ينزل الله بك قارعة، فقال عمر: يا رسول الله جئتك لاومن بالله ورسوله، وبما جاء من عند الله، قال: فكبر رسول الله صلى الله عليه وسلم تكبيرة فعرف أهل البيت أن عمر قد أسلم، فتفرق أصحاب رسول الله صلى الله عليه وسلم من مكانهم وقد عزوا في أنفسهم حين أسلم عمر مع إسلام حمزة وعلموا أنهما سيمنعان رسول الله صلى الله عليه وسلم، وينتصفون بهما من عدوهم قال ابن إسحاق فهذا حديث الرواة من أهل المدينة عن إسلام عمر حين أسلم رضي الله عنه.
قال ابن إسحاق: وحدثني عبد الله بن أبي نجيح المكي عن أصحابه عطاء ومجاهد وعمن
__________
(1) مخدع: بضم الميم وفتحها، البيت الصغير الذي يكون داخل البيت الكبير (النهاية لابن الاثير).
(2) قالا له: أي فاطمة أخته وزوجها سعيد بن زيد.
(*)

(3/101)

روى ذلك: أن إسلام عمر فيما تحدثوا به عنه أنه كان يقول: كنت للاسلام مباعدا وكنت صاحب خمر في الجاهلية أحبها وأشربها، وكان لنا مجلس يجتمع فيه رجال من قريش بالحزورة (1) فخرجت ليلة أريد جلسائي أولئك فلم أجد فيه منهم أحدا فقلت لو أني جئت فلانا الخمار لعلي أجد عنده خمرا فأشرب منها، فخرجت فجئته فلم أجده قال: فقلت لو أني جئت الكعبة فطفت سبعا أو سبعين، قال فجئت المسجد فإذا رسول الله صلى الله عليه وسلم قائم يصلي، وكان إذا صلى استقبل الشام، وجعل الكعبة بينه وبين الشام، وكان مصلاه بين الركنين الاسود واليماني، قال فقلت حين رأيته والله لو أني استمعت لمحمد الليلة حتى أسمع ما يقول فقلت: لئن دنوت منه لاستمع منه لاروعنه.
فجئت من قبل الحجر، فدخلت تحت ثيابها، فجعلت أمشي رويدا ورسول الله صلى الله عليه وسلم قائم يصلي يقرأ القرآن، حتى قمت في قبلته مستقبله ما بيني وبينه إلا ثياب الكعبة.
قال: فلما سمعت القرآن رق له قلبي، وبكيت ودخلني الاسلام، فلم أزل في مكاني قائما حتى قضى رسول الله صلى الله عليه وسلم صلاته ثم انصرف، وكان إذا انصرف خرج على دار ابن أبي حسين - وكان مسكنه في الدار الرقطاء التي كانت بيد معاوية -.
قال عمر: فتبعته حتى إذا دخل بين دار عباس ودار ابن أزهر أدركته، فلما سمع حسي عرفني فظن أني إنما اتبعته لاوذيه، فنهمني (2) ثم قال ما جاء بك يا ابن الخطاب هذه الساعة ؟ قال قلت جئت لاومن بالله وبرسوله وبما جاء من عند الله قال فحمد الله رسول الله صلى الله عليه وسلم ثم قال: " قد هداك الله يا عمر " ثم مسح صدري ودعا لي بالثبات، ثم انصرفت ودخل رسول الله صلى الله عليه وسلم بيته.
قال ابن إسحاق فالله أعلم أي ذلك كان.
قلت: وقد استقصيت كيفية إسلام عمر رضي الله عنه وما ورد في ذلك من الاحاديث والآثار مطولا في أول سيرته التي أفردتها على حدة ولله الحمد والمنة.
قال ابن إسحاق وحدثني نافع مولى ابن عمر عن ابن عمر.
قال: لما أسلم عمر قال: أي قريش أنقل للحديث ؟ فقيل له: جميل بن معمر الجمحي فغدا عليه، قال عبد الله [ بن عمر ] وغدوت أتبع أثره وأنظر ما يفعل - وأنا غلام أعقل كما رأيت - حتى جاءه فقال له: اعلمت يا جميل أني أسلمت ودخلت في دين محمد صلى الله عليه وسلم ؟ قال فوالله ما راجعه حتى قام يجر رداءه واتبعه عمر، واتبعته أنا حتى قام على باب المسجد صرخ بأعلا صوته: يا معشر قريش - وهم في أنديتهم حول الكعبة - ألا إن ابن الخطاب قد صبا.
قال يقول عمر من خلفه كذب ولكني قد أسلمت وشهدت أن لا إله إلا الله وأن محمدا رسول الله وثاروا إليه فما برح يقاتلهم ويقاتلونه حتى قامت الشمس على رؤوسهم.
قال وطلح (3) فقعد وقاموا على رأسه وهو يقول: افعلوا ما بدا لكم فأحلف بالله أن لو قد
__________
(1) الحزورة: بفتح الحاء وسكون الزاي وفتح الواو: سوق مكة وقد دخلت في المسجد لما زيد فيه.
(2) نهمني، من النهم: الزجر.
(3) طلح: أعيا.
(*)

(3/102)

كنا ثلاثمائة رجل لقد تركناها لكم أو تركتموها لنا.
قال فبينما هم على ذلك إذ أقبل شيخ من قريش عليه حلة حبرة وقميص موشى حتى وقف عليهم فقال ما شأنكم ؟ فقالوا صبأ عمر، قال فمه ؟ رجل اختار لنفسه أمرا فماذا تريدون ؟ أترون بني عدي يسلمون لكم صاحبهم هكذا ؟ خلوا عن الرجل.
قال فوالله لكأنما كانوا ثوبا كشط عنه.
قال فقلت لابي بعد أن هاجر إلى المدينة: يا أبة من الرجل الذي زجر القوم عنك بمكة يوم أسلمت وهم يقاتلونك ؟ قال: ذاك أي بني العاص بن وائل السهمي (1)، وهذا إسناد جيد قوي، وهو يدل على تأخر إسلام عمر لان ابن عمر عرض يوم أحد وهو ابن أربع عشرة سنة وكانت أحد في سنة ثلاث من الهجرة وقد كان مميزا يوم أسلم أبوه، فيكون إسلامه قبل الهجرة بنحو من أربع سنين، وذلك بعد البعثة بنحو تسع سنين والله أعلم (2).
وقال البيهقي: حدثنا الحاكم أخبرنا الاصم أخبرنا أحمد بن عبد الجبار حدثنا يونس عن ابن
إسحاق.
قال ثم قدم على رسول الله صلى الله عليه وسلم عشرون رجلا وهو بمكة - أو قريب من ذلك - من النصارى حين ظهر خبره من أرض الحبشة فوجدوه في المجلس، فكلموه وسألوه ورجال من قريش في أنديتهم حول الكعبة فلما فرغوا من مساءلتهم رسول الله صلى الله عليه وسلم عما أرادوا، دعاهم رسول الله صلى الله عليه وسلم إلى الله عزوجل وتلا عليهم القرآن، فلما سمعوا فاضت أعينهم من الدمع ثم استجابوا له وآمنوا به وصدقوه وعرفوا منه ما كان يوصف لهم في كتابهم من أمره، فلما قاموا من عنده اعترضهم أبو جهل في نفر من قريش فقال: خيبكم الله من ركب بعثكم من وراءكم من أهل دينكم ترتادون لهم فتأتونهم بخبر الرجل، فلم تطمئن مجالسكم عنده حتى فارقتم دينكم وصدقتموه بما قال لكم، ما نعلم ركبا أحمق منكم - أو كما قال - قالوا لهم: لا نجاهلكم سلام عليكم لنا أعمالنا ولكم أعمالكم لا نألون أنفسنا خيرا.
فيقال إن النفر من نصارى نجران، والله أعلم أي ذلك كان.
ويقال والله أعلم أن فيهم نزلت هذه الآيات: (الذين آتيناهم الكتاب من قبله هم به يؤمنون وإذا يتلى عليهم قالوا آمنا به إنه الحق من ربنا إنا كنا من قبله مسلمين، أولئك يؤتون أجرهم مرتين بما صبروا ويدرؤن بالحسنة السيئة ومما رزقناهم ينفقون، وإذا سمعوا اللغو أعرضوا عنه وقالوا لنا
__________
(1) الخبر في سيرة ابن هشام 1 / 373 - 374.
(2) في اسلام عمر تعددت الروايات والاحاديث فعن أسلم قال: أسلم في ذي الحجة السنة السادسة من النبوة وعن ابن المسيب قال: أسلم عمر بعد أربعين رجلا وعشر نسوة وقال البيهقي عن ابن اسحق: قال أسلم والمسلمون يومئذ بضع وأربعون رجلا وإحدى عشرة امرأة.
وقال ابن الاثير في الكامل: أسلم بعد تسعة وثلاثين رجلا وثلاث وعشرين امرأة، وكان اسلامه بعد هجرة المسلمين إلى الحبشة.
وقيل في إسلامه غير هذا.
قال بروكلمان: وكان من آثار ذلك أن قرر المكيون التعويض عن هذه الخسارة - إسلام عمر - اللجوء إلى تدابير جديدة اقسى، فقاطعوا محمدا وجميع أتباعه وحاصروهم في الحي الذي يسكنونه في شعب أبي طالب.
(أنظر ابن الاثير الكامل - بروكلمان تاريخ الشعوب الاسلامية).
(*)

(3/103)

أعمالنا ولكم أعمالكم سلام عليكم لانبتغي الجاهلين).
فصل قال البيهقي في الدلائل: باب ما جاء في كتاب النبي صلى الله عليه وسلم إلى النجاشي، ثم روى عن الحاكم عن الاصم، عن أحمد بن عبد الجبار عن يونس عن ابن إسحاق.
قال: هذا كتاب من رسول الله صلى الله عليه وسلم إلى النجاشي (1) الاصحم عظيم الحبشة، سلام على من اتبع الهدى، وآمن بالله ورسوله وشهد أن لا إله إلا الله وحده لا شريك له، لم يتخذ صاحبة ولا ولدا، وأن محمدا عبده ورسوله، وأدعوك بدعاية الله فإني أنا رسوله فأسلم تسلم (يا أهل الكتاب تعالوا إلى كلمة سواء بيننا وبينكم.
أن لا نعبد إلا الله ولا نشرك به شيئا، ولا يتخذ بعضنا بعضا أربابا من دون الله فإن تولوا فقولوا اشهدوا بأنا مسلمون) فإن أبيت فعليك إثم النصارى من قومك.
هكذا ذكره البيهقي بعد قصة هجرة الحبشة وفي ذكره ههنا نظر، فإن الظاهر أن هذه الكتاب إنما هو إلى النجاشي الذي كان بعد المسلم صاحب جعفر وأصحابه، وذلك حين كتب إلى ملوك الارض يدعوهم إلى الله عزوجل قبيل الفتح كما كتب إلى هرقل عظيم الروم قيصر الشام، وإلى كسرى ملك الفرس، وإلى صاحب مصر، وإلى النجاشي.
قال الزهري: كانت كتب النبي صلى الله عليه وسلم إليهم واحدة، يعني نسخة واحدة، وكلها فيها هذه الآية وهي من سورة آل عمران، وهي مدنية بلا خلاف فإنه من صدر السورة، وقد نزل ثلاث وثمانون آية من أولها في وفد نجران كما قررنا ذلك في التفسير ولله الحمد والمنة.
فهذا الكتاب إلى الثاني لا إلى الاول، وقوله فيه إلى النجاشي الاصحم لعل الاصحم مقحم من الراوي بحسب ما فهم والله أعلم.
وأنسب من هذا ههنا ما ذكره البيهقي أيضا عن الحاكم عن أبي الحسن محمد بن عبد الله الفقيه - بمرو - حدثنا حماد بن أحمد حدثنا محمد بن حميد حدثنا سلمة بن الفضل عن محمد بن إسحاق.
قال: بعث رسول الله صلى الله عليه وسلم عمرو بن أمية الضمري إلى النجاشي في شأن جعفر بن أبي طالب وأصحابه وكتب معه كتابا: بسم الله الرحمن الرحيم من محمد رسول الله إلى النجاشي الاصحم ملك الحبشة، سلام عليك، فإني أحمد إليك الله الملك القدوس المؤمن المهيمن، وأشهد أن عيسى [ بن مريم ] روح الله وكلمته ألقاها إلى مريم البتول الطاهرة الطيبة الحصينة، فحملت
بعيسى فخلقه من روحه ونفخته كما خلق آدم بيده ونفخه، وإني أدعوك إلى الله وحده لا شريك له والموالاة على طاعته، وأن تتبعني فتؤمن بي وبالذي جاءني، فإني رسول الله وقد بعثت إليك ابن عمي جعفرا ومعه نفر من المسلمين، فإذا جاؤوك فأقرهم ودع التجبر فإني أدعوك وجنودك إلى الله
__________
(1) في دلائل البيهقي ج 2 / 308 وفي الحاكم 2 / 623: بسم الله الرحمن الرحيم هذا كتاب من النبي محمد صلى الله عليه وسلم إلى النجاشي الاصحم..وفي الحاكم: النجاشي الاصحم عظيم الجيش.
(*)

(3/104)

عزوجل، وقد بلغت ونصحت فاقبلوا نصيحتي، والسلام على من اتبع الهدى.
فكتب النجاشي إلى رسول الله صلى الله عليه وسلم: بسم الله الرحمن الرحيم، إلى محمد رسول الله من النجاشي الاصحم بن أبجر سلام عليك يا نبي الله من الله ورحمة الله وبركاته لا إله إلا هو الذي هداني إلى الاسلام، فقد بلغني كتابك يا رسول الله فيما ذكرت من أمر عيسى، فورب السماء والارض إن عيسى ما يزيد على ما ذكرت، وقد عرفنا ما بعثت به إلينا وقرينا ابن عمك وأصحابه فأشهد أنك رسول الله صادقا ومصدقا وقد بايعتك وبايعت ابن عمك وأسلمت على يديه لله رب العالمين، وقد بعثت إليك يا نبي الله باريحا بن الاصحم بن أبجر فإني لا أملك إلا نفسي وإن شئت أن آتيك فعلت يا رسول الله، فإني أشهد أن ما تقول حق (1).
فصل في ذكر مخالفة قبائل قريش بني هاشم وبني عبد المطلب في نصر رسول الله صلى الله عليه وسلم وتحالفهم فيما بينهم عليهم، على أن لا يبايعوهم ولا يناكحوهم حتى يسلموا إليهم رسول الله صلى الله عليه وسلم، وحصرهم إياهم في شعب أبي طالب مدة طويلة، وكتابتهم بذلك صحيفة ظالمة فاجرة، وما ظهر في ذلك كله من آيات النبوة ودلائل الصدق.
قال موسى بن عقبة عن الزهري: ثم إن المشركين اشتدوا على المسلمين كأشد ما كانوا حتى بلغ المسلمين الجهد، واشتد عليهم البلاء، وجمعت قريش في مكرها أن يقتلوا رسول الله صلى الله عليه وسلم علانية.
فلما رأى أبو طالب عمل القوم جمع بني عبد المطلب وأمرهم أن يدخلوا رسول الله صلى الله عليه وسلم
شعبهم، وأمرهم أن يمنعوه ممن أرادوا قتله.
فاجتمع على ذلك مسلمهم وكافرهم، فمنهم من فعله حمية، ومنهم من فعله إيمانا ويقينا.
فلما عرفت قريش أن القوم قد منعوا رسول الله صلى الله عليه وسلم، وأجمعوا (2) على ذلك، اجتمع المشركون من قريش فأجمعوا أمرهم أن لا يجالسوهم ولا يبايعوهم ولا يدخلوا بيوتهم حتى يسلموا رسول الله صلى الله عليه وسلم للقتل، وكتبوا (3) في مكرهم صحيفة وعهودا ومواثيق لا يقبلوا من بني هاشم صلحا أبدا ولا يأخذهم بهم رأفة حتى يسلموه للقتل.
فلبث بنو هاشم في شعبهم ثلاث سنين (4)، واشتد عليهم البلاء والجهد وقطعوا عنهم الاسواق فلا يتركوا لهم طعاما
__________
(1) دلائل البيهقي ج 2 / 309 - 310.
(2) في دلائل البيهقي: واجتمعوا، وما أثبتناه مناسب أكثر.
(3) كتبها: منصور بن عكرمة العبدري كما في طبقات ابن سعد.
راجع في تعاقد قريش على بني هاشم، وبني المطلب وكتابتهم صحيفة هذا العقد: ابن هشام 1 / 371 ابن سعد 1 / 139 الطبري 2 / 325 النويري 16 / 258 السيرة الحلبية 1 / 449 الدرر في اختصار المغازي والسير، وسبل الهدى والرشاد.
(4) كان هذا العقد والحصار لبني هاشم وبني عبد المطلب في ليلة هلال المحرم سنة سبع من البعثة وظلوا محاصرين إلى السنة العاشرة، وقيل بل إلى السنة التاسعة.
(*)

(3/105)

يقدم مكة ولا بيعا إلا بادروهم إليه فاشتروه يريدون بذلك أن يدركوا سفك دم رسول الله صلى الله عليه وسلم، فكان أبو طالب إذا أخذ الناس مضاجعهم أمر رسول الله صلى الله عليه وسلم فاضطجع على فراشه حتى يرى ذلك من أراد به مكرا واغتيالا له، فإذا نام الناس أمر أحد بنيه أو أخوته أو بني عمه فاضطجعوا على فراش رسول الله صلى الله عليه وسلم وأمر رسول الله صلى الله عليه وسلم أن يأتي بعض فرشهم فينام عليه، فلما كان رأس ثلاث سنين تلاوم رجال من بني عبد مناف ومن قصي ورجال من سواهم من قريش قد ولدتهم نساء من بني هاشم، ورأوا أنهم قد قطعوا الرحم واستخفوا بالحق، واجتمع أمرهم من ليلتهم على نقض ما تعاهدوا عليه من الغدر والبراءة منه، وبعث الله على صحيفتهم الارضة فلحست كلما كان فيها
من عهد وميثاق.
ويقال كانت معلقة في سقف البيت فلم تترك اسما لله فيه إلا لحسته، وبقي ما كان فيها من شرك وظلم وقطيعة رحم، وأطلع الله عزوجل رسوله على الذي صنع بصحيفتهم فذكر ذلك رسول الله صلى الله عليه وسلم لابي طالب.
فقال أبو طالب: لا والثواقب (1) ما كذبني فانطلق يمشي بعصابته من بني عبد المطلب حتى أتى المسجد، وهو حافل من قريش، فلما رأوهم عامدين لجماعتهم، أنكروا ذلك، وظنوا أنهم خرجوا من شدة البلاء فأتوهم ليعطوهم رسول الله صلى الله عليه وسلم.
فتكلم أبو طالب فقال: قد حدثت أمور بينكم لم نذكرها لكم، فأتوا بصحيفتكم التي تعاهدتم عليها فعله (2) أن يكون بيننا وبينكم صلح، وإنما قال ذلك خشية أن ينظروا في الصحيفة قبل أن يأتوا بها.
فأتوا بصحيفتهم معجبين بها لا يشكون أن رسول الله صلى الله عليه وسلم مدفوعا إليهم فوضعوها بينهم.
وقالوا: قد آن لكم أن تقبلوا وترجعوا إلى أمر يجمع قومكم فإنما قطع بيننا وبينكم رجل واحد جعلتموه خطرا لهلكة قومكم وعشيرتكم وفسادهم.
فقالوا أبو طالب: إنما أتيتكم لاعطيكم أمرا لكم فيه نصف (3)، إن ابن أخي أخبرني - ولم يكذبني - إن الله برئ من هذه الصحيفة التي في أيديكم، ومحا كل اسم هوله فيها، وترك فيها غدركم وقطيعتكم إيانا وتظاهركم علينا بالظلم.
فإن كان الحديث الذي قال ابن أخي كما قال فافيقوا فوالله لا نسلمه أبدا حتى يموت من عندنا آخرنا، وإن كان الذي قال باطلا دفعناه إليكم فقتلتموه أو استحييتم.
قالوا: قد رضينا بالذي تقول ففتحوا الصحيفة فوجدوا الصادق المصدوق صلى الله عليه وسلم قد أخبر خبرها، فلما رأتها قريش كالذي قال أبو طالب قالوا والله إن كان هذا قط إلا سحر من صاحبكم، فارتكسوا وعادوا بشر ما كانوا عليه من كفرهم، والشدة على رسول الله صلى الله عليه وسلم [ وعلى المسلمين ] (4) والقيام على رهطه بما تعاهدوا عليه.
فقال أولئك النفر من بني عبد المطلب: إن أولى بالكذب والسحر غيرنا فكيف ترون فإنا
__________
(1) الثواقب: النجوم جمع ثاقب وهو النجم المضئ.
(2) في ابن سعد: فلعله.
(3) نصف: النصف هي المرأة بين الحدثة والمسنة، والمراد هنا: الامر الوسط بيننا وبينكم لا حيف فيه علينا، ولا عليكم.
(4) من دلائل البيهقي.
(*)

(3/106)

نعلم إن الذي اجتمعتم عليه من قطيعتنا أقرب إلى الجبت والسحر من أمرنا، ولولا أنكم اجتمعتم على السحر لم تفسد صحيفتكم وهي في أيديكم طمس [ الله ] ما كان فيها من اسمه وما كان فيها من بغي تركه أفنحن السحرة أم أنتم ؟ فقال عند ذلك النفر من بني عبد مناف وبني قصي ورجال من قريش ولدتهم نساء من بني هاشم منهم أبو البختري والمطعم بن عدي وزهير بن أبي أمية بن المغيرة وزمعة بن الاسود وهشام بن عمرو (1)، وكانت الصحيفة عنده (2) وهو من بني عامر بن لؤي - في رجال من أشرافهم ووجوههم: نحن برءاء مما في هذه الصحيفة.
فقال أبو جهل لعنه الله: هذا أمر قضى بليل وأنشأ أبو طالب يقول الشعر في شأن صحيفتهم ويمدح النفر الذين تبرؤا منها ونقضوا ما كان فيها من عهد ويمتدح النجاشي (3).
قال البيهقي: وهكذا روى شيخنا أبو عبد الله الحافظ - يعني من طريق ابن لهيعة عن أبي الاسود عن عروة بن الزبير - يعني كسياق موسى بن عقبة رحمه الله - وقد تقدم عن موسى بن عقبة أنه قال: إنما كانت هجرة الحبشة بعد دخولهم إلى الشعب عن أمر رسول الله صلى الله عليه وسلم لهم في ذلك فالله أعلم.
قلت: والاشبه أن أبا طالب إنما قال قصيدته اللامية التي قدمنا ذكرها بعد دخولهم الشعب أيضا فذكرها ههنا أنسب والله أعلم.
ثم روى البيهقي من طريق يونس عن محمد بن إسحاق.
قال: لما مضى رسول الله صلى الله عليه وسلم على الذي بعث به وقامت بنو هاشم وبنو المطلب دونه، وأبوا أن يسلموه وهم من خلافه على مثل ما قومهم عليه إلا أنهم اتقوا أن يستذلوا ويسلموا أخاهم لما قارفه من قومه.
فلما فعلت ذلك بنو هاشم وبنو المطلب وعرفت قريش أن لا سبيل إلى محمد، اجتمعوا على أن يكتبوا فيما بينهم على بني هاشم وبني (4) عبد المطلب أن لا يناكحوهم ولا ينكحوا إليهم ولا يبايعوهم ولا يبتاعوا منهم وكتبوا صحيفة في ذلك وعلقوها بالكعبة، ثم عدوا على من أسلم فأوثقوهم وآذوهم واشتد عليهم البلاء وعظمت الفتنة وزلزلوا زلزالا شديدا ثم ذكر القصة بطولها
في دخولهم شعب أبي طالب وما بلغوا فيه من فتنة الجهد الشديد حتى كان يسمع أصوات صبيانهم يتضاغون من وراء الشعب من الجوع حتى كره عامة قريش ما أصابهم وأظهروا كراهيتهم لصحيفتهم الظالمة، وذكروا أن الله برحمته أرسل على صحيفة قريش الارضة فلم تدع فيها اسما هو لله إلا أكلته وبقي فيها الظلم والقطيعة والبهتان فأخبر الله تعالى بذلك رسول الله صلى الله عليه وسلم فأخبر بذلك
__________
(1) زاد ابن سعد: عدي بن قيس، ولم يأت على ذكر هشام بن عمرو.
(2) قال ابن سعد في الطبقات: علقوا الصحيفة في جوف الكعبة وفي رواية أخرى: كانت عند أم الجلاس بنت مخربة الحنظلية خالة أبي جهل.
(3) الابيات في سيرة ابن هشام 1 / 373 من قصيدة مطلعها: ألم تعلموا أنا وجدنا محمدا * نبيا كموسى خط في أول الكتب (4) في الدلائل وسيرة ابن هشام: بني المطلب وهو الصواب.
(*)

(3/107)

عمه أبو طالب، ثم ذكر بقية القصة كرواية موسى بن عقبة وأتم.
وقال ابن هشام عن زياد عن محمد بن إسحاق: فلما رأت قريش أن أصحاب رسول الله صلى الله عليه وسلم قد نزلوا بلدا أصابوا منه أمنا وقرارا.
وأن النجاشي قد منع من لجأ إليه منهم، وأن عمر قد أسلم فكان هو وحمزة مع رسول الله صلى الله عليه وسلم وأصحابه، وجعل الاسلام يفشو في القبائل فاجتمعوا وأئتمروا على أن يكتبوا كتابا يتعاقدون فيه على بني هاشم وبني المطلب على أن لا ينكحوا إليهم ولا ينكحوهم ولا يبيعوهم شيئا ولا يبتاعوا منهم فلما اجتمعوا لذلك كتبوا في صحيفة ثم تعاهدوا وتواثقوا على ذلك، ثم علقوا الصحيفة في جوف الكعبة توكيدا على أنفسهم، وكان كاتب الصحيفة منصور بن عكرمة بن عامر بن هاشم بن عبد مناف بن عبدالدار بن قصي.
قال ابن هشام: ويقال النضر بن الحارث، فدعا عليه رسول الله صلى الله عليه وسلم فشل بعض أصابعه.
وقال الواقدي: كان الذي كتب الصحيفة طلحة بن أبي طلحة العبدوي.
قلت: والمشهور أنه منصور بن عكرمة كما ذكره ابن إسحاق، وهو الذي
شلت يده فما كان ينتفع بها وكانت قريش تقول بينها: أنظروا إلى منصور بن عكرمة.
قال الواقدي: وكانت الصحيفة معلقة في جوف الكعبة.
قال ابن إسحاق: فلما فعلت ذلك قريش انحازت بنو هاشم وبنو المطلب إلى أبي طالب فدخلوا معه في شعبه واجتمعوا إليه، وخرج من بني هاشم أبو لهب عبد العزى بن عبد المطلب إلى قريش فظاهرهم.
وحدثني حسين بن عبد الله: أن أبا لهب لقي هند بنت عتبة بن ربيعة، حين فارق قومه، وظاهر عليهم قريشا.
فقال: يا ابنة عتبة هل نصرت اللات والعزى وفارقت من فارقها وظاهر عليها ؟ قالت: نعم ! فجزاك الله خيرا يا أبا عتبة.
قال ابن إسحاق: وحدثت أنه كان يقول - في بعض ما يقول - يعدني محمد أشياء لا أراها، يزعم أنها كائنة بعد الموت، فماذا وضع في يدي بعد ذلك، ثم ينفخ في يده فيقول تبا لكما لا أرى فيكما شيئا مما يقول محمد.
فأنزل الله تعالى: (تبت يدا أبي لهب وتب).
قال ابن إسحاق: فلما اجتمعت على ذلك قريش وصنعوا فيه الذي صنعوا قال أبو طالب: ألا أبلغا عني على ذات بيننا * لؤيا وخصا من لؤي بني كعب ألم تعلموا أنا وجدنا محمدا * نبيا كموسى خط في أول الكتب وأن عليه في العباد محبة * ولا خير ممن خصه الله بالحب (1)
__________
(1) علق السهيلي على عجز هذا البيت قال: " وهو مشكل جدا لان لا في باب التبرئة لا تنصب مثل هذا إلا منونا، تقول: لا خيرا من زيد في الدار، وإنما تنصب بغير تنوين إذا كان الاسم غير موصول بما بعده.
وأشبه ما يقال في بيت أبي طالب أن خيرا مخفف من خير (كهين وميت) وقوله ممن من متعلقة بمحذوف، كأنه قال: لا خير أخير ممن خصه الله.
وخير وأخير: لفظان من جنس واحد.
فحسن الحذف استثقالا لتكرار اللفظ.

(3/108)

وأن الذي الصقتموا من كتابكم * لكم كائن نحسا كراغية السقب (1) أفيقوا أفيقوا قبل أن يحفر الثرى * ويصبح من لم يجن ذنبا كذي الذنب ولا تتبعوا أمر الوشاة وتقطعوا * أواصرنا بعد المودة والقرب
وتستجلبوا حربا عوانا وربما * أمر على من ذاقه حلب الحرب فلسنا ورب البيت نسلم أحمدا * لعزاء من عض الزمان ولا كرب ولما تبن منا ومنكم سوالف * وأيد أترت بالقساسية الشهب (2) بمعترك ضيق ترى كسر القنا * به والنسور الطخم يعكفن كالشرب (3) كأن مجال (4) الخيل في حجراته * ومعمعة الابطال معركة الحرب أليس أبونا هاشم شد أزره * وأوصى بنيه بالطعان وبالضرب ولسنا نمل الحرب حتى تملنا * ولا نشتكي ما قد ينوب من النكب ولكننا أهل الحفائظ والنهى * إذا طار أرواح الكماة عن الرعب قال ابن إسحاق: فأقاموا على ذلك سنتين أو ثلاثا حتى جهدوا ولم يصل إليهم شئ إلا سرا مستخفيا به من أراد صلتهم من قريش، وقد كان أبو جهل بن هشام - فيما يذكرون - لقي حكيم بن حزام بن خويلد بن أسد، معه غلام يحمل قمحا يريد به عمته خديجة بنت خويلد، وهي عند رسول الله صلى الله عليه وسلم في الشعب فتعلق به وقال: أتذهب بالطعام إلى بني هاشم ؟ والله لا تذهب أنت وطعامك حتى أفضحك بمكة، فجاءه أبو البختري بن هاشم (5) بن الحارث بن أسد.
فقال: مالك وله.
فقال: يحمل الطعام إلى بني هاشم، فقال له أبو البختري: طعام كان لعمته عنده بعثت به إليه أتمنعه أن يأتيها بطعامها ؟ خل سبيل الرجل، قال: فأبى أبو جهل - لعنه الله - حتى نال أحدهما من صاحبه، فأخذ أبو البختري لحى بعير فضربه فشجه ووطئه وطئا شديدا، وحمزة بن عبد المطلب قريب يرى ذلك، وهم يكرهون أن يبلغ ذلك رسول الله صلى الله عليه وسلم وأصحابه، فيشمتون بهم ورسول الله صلى الله عليه وسلم على ذلك يدعو قومه ليلا ونهارا وسرا وجهارا مناديا بأمر الله تعالى لا يتقي فيه أحدا من الناس.
__________
(1) راغية السقب: من هو الرغاء، وهو أصوات الابل.
والسقب: ولد الناقة، وأراد به هنا ولده ناقة صالح عليه السلام.
(2) أترت: قطعت.
القساسية سيوف تنسب إلى قساس وهو جبل لبني أسد فيه معدن الحديد.
(3) النسور الطخم: ذات الرؤوس السود.
(4) من ابن هشام، وفي الاصل ونسخ البداية المطبوعة وبعض نسخ ابن هشام: ضحال ولا معنى لها.
(5) من ابن هشام وابن سعد، وفي الاصل: هشام وهو تحريف.
(*)

(3/109)

[ المستهزئون بالنبي صلى الله عليه وسلم وما ظهر فيهم ] (1) فجعلت قريش حين منعه الله منها وقام عمه وقومه من بني هاشم وبني عبد المطلب دونه وحالوا بينهم وبين ما أرادوا من البطش به، يهمزونه ويستهزؤن به ويخاصمونه، وجعل القرآن ينزل في قريش بأحداثهم، وفيمن نصب لعداوته، منهم من سمى لنا، ومنهم من نزل [ فيه ] القرآن في عامة من ذكر الله من الكفار.
فذكر ابن إسحاق أبا لهب ونزول السورة فيه، وأمية بن خلف ونزول قوله تعالى: " ويل لكل همزة لمزة) السورة بكمالها فيه.
والعاص بن وائل ونزول قوله: (أفرأيت الذي كفر بآياتنا وقال لاوتين مالا وولدا) [ مريم: 77 ] فيه.
وقد تقدم شئ من ذلك.
وأبا جهل بن هشام وقوله للنبي صلى الله عليه وسلم لتتركن سب آلهتنا أو لنسبن إلهك (2) [ الذي تعبد ] (3) ونزول قول الله فيه: (ولا تسبوا الذين يدعون من دون الله فيسبوا الله عدوا بغير علم) [ الانعام: 108 ] الآية.
والنضر بن الحارث بن كلدة بن علقمة (4) - ومنهم من يقول علقمة بن كلدة قاله السهيلي - وجلوسه بعد النبي صلى الله عليه وسلم في مجالسه حيث يتلو القرآن ويدعو إلى الله، فيتلو عليهم النضر شيئا من أخبار رستم واسفنديار وما جرى بينهما من الحروب في زمن الفرس، ثم يقول: والله ما محمد بأحسن حديثا مني، وما حديثه إلا أساطير الاولين اكتتبها كما اكتتبها، فأنزل الله تعالى: (وقالوا أساطير الاولين اكتتبها فهي تملى عليه بكرة وأصيلا) [ الفرقان: 5 ] وقوله: (ويل لكل أفاك أثيم) [ الجاثية: 7 ].
قال ابن إسحاق: وجلس رسول الله صلى الله عليه وسلم - فيما بلغنا - يوما مع الوليد بن المغيرة في المسجد فجاء النضر بن الحارث حتى جلس معهم [ في المجلس ]، وفي المجلس غير واحد من رجال قريش، فتكلم رسول الله صلى الله عليه وسلم فعرض له النضر، فكلمه رسول الله صلى الله عليه وسلم حتى أفحمه، ثم تلا عليه
وعليهم: (إنكم وما تعبدون من دون الله حصب جهنم أنتم لها واردون لو كان هؤلاء آلهة ما وردوها وكل فيها خالدون لهم فيها زفير وهم فيها لا يسمعون) [ الانبياء: 98 - 100 ].
ثم قام رسول الله صلى الله عليه وسلم وأقبل عبد الله بن الزبعري السهمي حتى جلس.
فقال الوليد بن المغيرة له: والله ما قام والله ما مقام النضر بن الحارث لابن عبد المطلب آنفا وما قعد، وقد زعم محمد أنا وما نعبد من آلهتنا هذه حصب جهنم (5).
فقال عبد الله بن الزبعري: أما والله لو وجدته لخصمته، فسلوا
__________
(1) سقطت من الاصول: واستدرك لزيادة الايضاح.
(2) من ابن هشام، وفي الاصل آلهتك وهو تحريف.
(3) ما بين معقوفتين استدركت من ابن هشام.
(4) قال الخشني: والصواب علقمة بن كلدة.
(5) حصب جهنم: كل ما أوقدت به.
قال أبو ذؤيب الهذلي: فأطفئ ولا توقد ولا تك محصبا * لنار العداة أن تطير شكاتها (*)

(3/110)

محمدا: أكل من نعبد من دون الله حصب جهنم مع من عبده ؟ فنحن نعبد الملائكة واليهود تعبد عزيرا والنصارى تعبد عيسى.
فعجب الوليد ومن كان معه في المجلس من قول ابن الزبعري ورأوا أنه قد احتج وخاصم فذكر ذلك لرسول الله صلى الله عليه وسلم.
فقال: " كل من أحب أن يعبد من دون الله فهو مع من عبده في النار، أنهم إنما يعبدون الشياطين، ومن أمرتهم بعبادته " فأنزل الله تعالى: (إن الذين سبقت لهم منا الحسنى أولئك عنها مبعدون لا يسمعون حسيسها وهم فيما اشتهت أنفسهم خالدون) [ الانبياء: 101 - 102 ] أي عيسى وعزير ومن عبد من الاحبار والرهبان الذين مضوا على طاعة الله تعالى.
ونزل فيما يذكرون أنهم يعبدون الملائكة وأنها بنات الله: (وقالوا اتخذ الرحمن ولدا سبحانه بل عباد مكرمون) [ الانبياء: 26 - 29 ] والآيات بعدها.
ونزل في إعجاب المشركين بقول ابن الزبعري (ولما ضرب ابن مريم مثلا إذا قومك منه يصدون وقالوا آلهتنا خير أم هو ما ضربوه لك إلا جدلا بل هم قوم خصمون) [ الزخرف: 57 - 58 ] وهذا الجدل الذي
سلكوه باطل.
وهم يعلمون ذلك لانهم قوم عرب ومن لغتهم أن ما لما لا يعقل، فقوله: (إنكم وما تعبدون من دون الله حصب جهنم أنتم لها واردون) إنما أريد بذلك ما كانوا يعبدونه من الاحجار التي كانت صور أصنام، ولا يتناول ذلك الملائكة الذين زعموا أنهم يعبدونهم في هذه الصور، ولا المسيح، ولا عزيرا، ولا أحدا من الصالحين لان اللفظ لا يتناولهم لا لفظا ولا معنى.
فهم يعلمون أن ما ضربوه بعيسى ابن مريم من المثل جدل باطل كما قال الله تعالى: (ما ضربوه لك إلا جدلا بل هم قوم خصمون) ثم قال: (إن هو) أي عيسى (إلا عبد أنعمنا عليه) أي بنبوتنا (وجعلناه مثلا لبني اسرائيل) أي دليلا على تمام قدرتنا على ما نشاء حيث خلقناه من أنثى بلا ذكر، وقد خلقنا حواء من ذكر بلا أنثى، وخلقنا آدم لا من هذا ولا من هذا، وخلقنا سائر بني آدم من ذكر وأنثى كما قال في الآية الاخرى: (ولنجعله آية للناس) أي أمارة ودليلا على قدرتنا الباهرة (ورحمة منا) نرحم بها من نشاء.
وذكر ابن إسحاق: الاخنس بن شريق ونزول قوله تعالى فيه: (ولا تطع كل حلاف مهين) [ نون: 10 ] الآيات، وذكر الوليد بن المغيرة حيث.
قال: أينزل على محمد وأترك وأنا كبير قريش وسيدها، ويترك أبو مسعود عمرو بن عمرو (1) الثقفي سيد ثقيف فنحن عظيما القريتين.
ونزل قوله فيه: (وقال لولا نزل هذا القرآن على رجل من القريتين عظيم) [ الزخرف: 31 ] والتي بعدها، وذكر أبي بن خلف حين قال لعقبة بن أبي معيط: ألم يبلغني أنك جالست محمدا ؟ وسمعت منه وجهي من وجهك حرام [ أن أكلمك - وأستغلظ من اليمين - إن أنت جلست إليه أو سمعت منه ] (2) إلا أن تتفل في وجهه ففعل ذلك عدو الله عقبة - لعنه الله -،
__________
(1) في ابن هشام: عمرو بن عمير.
(2) ما بين معكوفتين من سيرة ابن هشام.
(*)

(3/111)

فأنزل الله: (ويوم يعض الظالم على يديه يقول يا ليتني اتخذت مع الرسول سبيلا، يا ويلتنا ليتني لم أتخذ فلانا خليلا) [ الفرقان: 27 - 28 ] والتي بعدها.
قال ومشى أبي بن خلف بعظم بال قد
أرم (1).
فقال: يا محمد أنت تزعم أن الله يبعث هذا بعد ما أرم، ثم فته بيده ثم نفخه في الريح نحو رسول الله صلى الله عليه وسلم.
فقال: نعم ! أنا أقول ذلك، يبعثه الله وإياك بعدما تكونان هكذا ثم يدخلك النار.
وأنزل الله تعالى: (وضرب لنا مثلا ونسي خلقه قال من يحيي العظام وهي رميم قل يحييها الذي أنشأها أول مرة وهو بكل خلق عليم) [ يس: 78 - 79 ] إلى آخر السورة.
قال واعترض رسول الله صلى الله عليه وسلم - فيما بلغني وهو يطوف عند باب الكعبة - الاسود بن المطلب، والوليد بن المغيرة، وأمية بن خلف، والعاص بن وائل [ وكانوا ذوي أسنان في قومهم ] (2).
فقالوا: يا محمد هلم فلنعبد ما تعبد، وتعبد ما نعبد، فنشترك نحن وأنت في الامر.
فأنزل الله فيهم: (قل يا أيها الكافرون لا أعبد ما تعبدون) إلى آخرها.
ولما سمع أبو جهل بشجرة الزقوم.
قال: أتدرون ما الزقوم ؟ هو تمر يضرب بالزبد ثم قال هلموا فلنتزقم فأنزل الله تعالى: (إن شجرة الزقوم طعام الاثيم) [ الدخان: 43 - 44 ] قال: ووقف الوليد بن المغيرة فكلم رسول الله صلى الله عليه وسلم ورسول الله صلى الله عليه وسلم يكلمه وقد طمع في إسلامه فمر به ابن أم مكتوم (3) - عاتكة بنت عبد الله بن عنكثة - الاعمى فكلم رسول الله صلى الله عليه وسلم وجعل يستقرئه القرآن، فشق ذلك عليه حتى أضجره، وذلك أنه شغله عما كان فيه من أمر الوليد، وما طمع فيه من إسلامه، فلما أكثر عليه انصرف عنه عابسا، وتركه (4) فأنزل الله تعالى: (عبس وتولى أن جاءه الاعمى) إلى قوله: (مرفوعة مطهرة) وقد قيل ان الذي كان يحدث رسول الله صلى الله عليه وسلم حين جاءه ابن أم مكتوم أمية بن خلف فالله أعلم (5).
__________
(1) أرم: بلى.
(2) ما بين معقوفتين من ابن هشام.
(3) وكان اسمه عبد الله وقيل عمرو.
(4) الخبر في سيرة ابن هشام ج 1 / 389 وما بعدها.
(5) ذكر البيهقي من طريق سعيد بن جبير عن ابن عباس قال: المستهزئون: الوليد بن المغيرة، والاسود بن عبد يغوث الزهري والاسود بن المطلب أبو زمعة والحارث بن عنطلة السهمي والعاص بن وائل.
- فالاسود بن عبد يغوث بن وهب بن زهرة، ابن خال رسول الله صلى الله عليه وسلم.
قال البلاذري عنه: " كان إذا رأى المسلمين قال لاصحابه: قد جاءكم ملوك الارض الذين يرثون ملك كسرى وقيصر، ويقول للنبي صلى الله عليه وسلم: أما كلمت اليوم من السماء يا محمد.
- أما الاسود بن المطلب بن أسد بن عبد العزى فكان هو وأصحابه يتغامزون بالنبي صلى الله عليه وسلم وأصحابه، وكلم رسول الله صلى الله عليه وسلم بكلام شق عليه فدعا عليه أن يعمي الله بصره ويثكله ولده.
- الحارث بن قيس السهمي ابن العنطلة: نسب إلى أمه، نزل فيه في قول: " ارأيت من اتخذ الهه هواه " لانه كان يعبد حجرا فإذا رأى حجرا أحسن منه تركه وأخذ الاحسن.
(*)

(3/112)

ثم ذكر ابن إسحاق من عاد من مهاجرة الحبشة إلى مكة وذلك حين بلغهم إسلام أهل مكة وكان النقل ليس بصحيح، ولكن كان له سبب، وهو ما ثبت في الصحيح وغيره أن رسول الله صلى الله عليه وسلم جلس يوما مع المشركين، وأنزل الله عليه (والنجم إذا هوى ما ضل صاحبكم) يقرؤها عليهم حتى ختمها وسجد.
فسجد من هناك من المسلمين والمشركين والجن والانس، وكان لذلك سبب ذكره كثير من المفسرين عند قوله تعالى: (وما أرسلنا قبلك من رسول ولا نبي إلا إذا تمنى القى الشيطان في أمنيته فينسخ الله ما يلقي الشيطان ثم يحكم الله آياته والله عليم حكيم) [ الحج: 52 ] وذكروا قصة الغرانيق وقد أحببنا الاضراب عن ذكرها صفحا لئلا يسمعها من لا يضعها على مواضيعها، إلا أن أصل القصة في الصحيح.
قال البخاري حدثنا أبو معمر حدثنا عبد الوارث حدثنا أيوب عن عكرمة عن ابن عباس.
قال: سجد النبي صلى الله عليه وسلم بالنجم، وسجد معه المسلمون والمشركون والجن والانس انفرد به البخاري دون مسلم.
وقال البخاري حدثنا محمد بن بشار حدثنا غندر حدثنا شعبة عن أبي إسحاق سمعت الاسود عن عبد الله.
قال: قرأ النبي صلى الله عليه وسلم والنجم بمكة، فسجد فيها وسجد من معه غير شيخ أخذ كفا من حصا - أو تراب - فرفعه إلى جبهته وقال: يكفيني هذا، فرأيته بعد قتل كافرا ورواه مسلم وأبو داود والنسائي من حديث شعبة.
وقال الامام أحمد حدثنا إبراهيم حدثنا رباح عن معمر عن ابن
طاووس عن عكرمة بن خالد عن جعفر بن المطلب بن أبي وداعة عن أبيه.
قال قرأ رسول الله صلى الله عليه وسلم بمكة سورة النجم، فسجد وسجد من عنده، فرفعت رأسي وأبيت أن أسجد ولم يكن أسلم يومئذ المطلب.
فكان بعد ذلك لا يسمع أحدا يقرأها إلا سجد معه.
وقد رواه النسائي عن عبد الملك بن عبد الحميد عن أحمد بن حنبل به.
وقد يجمع بين هذا والذي قبله بأن هذا سجد ولكنه رفع رأسه استكبارا، وذلك الشيخ الذي استثناه ابن مسعود لم يسجد بالكلية والله أعلم.
والمقصود أن الناقل لما رأى المشركين قد سجدوا متابعة لرسول الله صلى الله عليه وسلم أعتقد أنهم قد أسلموا واصطلحوا معه ولم يبق نزاع بينهم، فطار الخبر بذلك وانتشر حتى بلغ مهاجرة الحبشة بها،
__________
= كان يقول: لقد عز محمد نفسه وأصحابه أن وعدهم أن يحيوا بعد الموت والله ما يهلكنا إلا الدهر والاحداث ومرور الايام.
- العاص بن وائل السهمي.
قال الجمهور ومنهم ابن عباس في أكثر الروايات عنه: المستهزئون كانوا خمسة وقال في رواية كانوا ثمانية: وقد عدهم البيهقي كما ذكرنا خمسة أما الثلاثة فهم: مالك بن الطلاطلة بن عمرو بن غبشاف ذكره ابن الكلبي والبلاذري وكان سفيها فدعا عليه رسول الله واستعاذ بالله من شره.
وذكر البلاذري ممن كان يؤذي رسول الله صلى الله عليه وسلم: أبو الاصداء، وكان يقول لرسول الله صلى الله عليه وسلم إنما يعلمك أهل الكتاب أساطيرهم ويقول للناس هو معلم مجنون فدعا عليه رسول الله صلى الله عليه وسلم، فإنه لعلى جبل إذا اجتمعت عليه الاروى فنطحته حتى قتلته.
(*)

(3/113)

فظنوا صحة ذلك فأقبل منهم طائفة طامعين بذلك، وثبتت جماعة وكلاهما محسن مصيب فيما فعل فذكر ابن إسحاق أسماء من رجع منهم، عثمان بن عفان وامرأته رقية بنت رسول الله صلى الله عليه وسلم، وأبو حذيفة بن عتبة بن ربيعة، وامرأته سهلة بنت سهيل [ بن عمرو ]، وعبد الله بن جحش بن رئاب، وعتبة بن غزوان، والزبير بن العوام، ومصعب بن عمير، وسويبط بن سعد [ بن حرملة ]، وطليب بن عمير، وعبد الرحمن بن عوف والمقداد بن عمرو، وعبد الله بن مسعود،
وأبو سلمة بن عبد الاسد، وامرأته أم سلمة بنت أبي أمية بن المغيرة، وشماس (1) بن عثمان، وسلمة بن هشام، وعياش بن أبي ربيعة - وقد حبسا (2) بمكة حتى مضت بدرا وأحدا والخندق - وعمار بن ياسر - وهو ممن شك فيه أخرج إلى الحبشة أم لا.
ومعتب بن عوف، وعثمان بن مظعون، وابنه السائب، وأخواه قدامة وعبد الله ابنا مظعون، وخنيس بن حذافة، وهشام بن العاص بن وائل - وقد حبس بمكة إلى بعد الخندق - وعامر بن ربيعة، وامرأته ليلى بنت أبي حثمة.
وعبد الله بن مخرمة، وعبد الله بن سهيل بن عمرو - وقد حبس (3) حتى كان يوم بدر فانحاز إلى المسلمين فشهد معهم بدرا - وأبو سبرة بن ابي رهم، وامرأته أم كلثوم بنت سهيل، والسكران بن عمرو بن عبد شمس، وامرأته سودة بنت زمعة - وقد مات بمكة (4) قبل الهجرة وخلف على امرأته رسول الله صلى الله عليه وسلم - وسعد بن خولة، وأبو عبيدة بن الجراح، وعمرو (5) بن الحارث بن زهير وسهيل بن بيضاء (6)، وعمرو بن أبي سرح فجميعهم ثلاثة وثلاثون رجلا رضي الله عنهم.
وقال البخاري: وقالت عائشة قال رسول الله صلى الله عليه وسلم: " أريت دار هجرتكم [ أريت سبخة ] (7) ذات
__________
(1) اسم شماس: عامر، وشماس لقب غلب عليه.
أمه صفية بنت ربيعة بن عبد شمس شهد بدرا وقتل يوم أحد وهو ابن أربع وثلاثين سنة.
أمر رسول الله صلى الله عليه وسلم أن يدفن في أحد كما هو في ثيابه التي مات فيها بعد أن مكث يوما وليلة.
قال حسان بن ثابت يرثيه: اقنى حباءك في ستر وفي كرم * فإنما كان شماس من الناس قد ذاق حمزة سيف الله فاصطبري * كأسا رواء ككأس المرء شماس (2) وحبسهما أبو جهل بن هشام والحارث بن هشام وهما عما سلمة وأخوا عياش لامه، قيل قد احتالا على عياش أن أمه حلفت ألا يدخل رأسها وهي ولا تغتسل حتى تراه.
فرجع معهما فأوثقاه.
(3) يكنى عبد الله: أبا سهيل وكان الذي حبسه أبوه وأوثقه في مكة وفتنه في دينه، كان أحد الشهود في صلح الحديبية استشهد يوم اليمامة وهو ابن ثمان وثلاثين سنة.
(4) هذا قول ابن إسحاق ووافقه عليه الواقدي، أما موسى بن عقبة وأبو معشر فيقولان أن السكران مات بالحبشة (أنظر الطبقات لابن سعد ج 4 / 204).
(5) يقال فيه: عامر بن الحارث، ولم يذكره ابن عقبة ولا أبو معشر فيمن هاجر إلى أرض وذكره ابن عقبة في البدريين.
(الطبقات ج 4 / 213).
(6) سهيل بن بيضاء: بيضاء هي أمه وأسمها دعد بنت جحدم بن عمرو بن عائش بن ظرب بن الحارث بن فهر وأبوه وهب بن ربيعة.
أسلم وشهد بدرا مع النبي صلى الله عليه وسلم مسلما ومات في المدينة سنة تسع من الهجرة.
(7) من البخاري.
السبخة: الارض تعلوها الملوحة، ولا تكاد تنبت شيئا.
(*)

(3/114)

نخل بين لابتين " فهاجر من هاجر قبل المدينة، ورجع عامة من كان هاجر إلى الحبشة إلى المدينة.
وفيه عن أبي موسى وأسماء رضي الله عنهما عن النبي صلى الله عليه وسلم وقد تقدم حديث أبي موسى وهو في الصحيحين، وسيأتي حديث أسماء بنت عميس بعد فتح خيبر حين قدم من كان تأخر من مهاجرة الحبشة إن شاء الله وبه الثقة.
وقال البخاري: حدثنا يحيى بن حماد، حدثنا أبو عوانة، عن سليمان، عن إبراهيم، عن علقمة، عن عبد الله.
قال: كنا نسلم على النبي صلى الله عليه وسلم وهو يصلي فيرد علينا، فلما رجعنا من عند النجاشي سلمنا عليه فلم يرد علينا، فقلنا: يا رسول الله إنا كنا نسلم عليك فترد علينا، فلما رجعنا من عند النجاشي لم ترد علينا ؟ " قال إن في الصلاة شغلا " وقد روى البخاري أيضا ومسلم وأبو داود والنسائي من طرق أخر عن سليمان بن مهران عن الاعمش به، وهو يقوي تأويل من تأول حديث زيد بن أرقم الثابت في الصحيحين كنا نتكلم في الصلاة حتى نزل قوله: (وقوموا لله قانتين) [ البقرة: 238 ] فأمرنا بالسكوت ونهينا عن الكلام.
على أن المراد جنس الصحابة، فإن زيدا أنصاري مدني، وتحريم الكلام في الصلاة ثبت بمكة، فتعين الحمل على ما تقدم.
وأما ذكره الآية وهي مدنية فمشكل ولعله اعتقد أنها المحرمة لذلك وإنما كان المحرم له غيرها معها والله أعلم.
قال ابن إسحاق: وكان ممن دخل منهم بجوار (1)، [ فيمن سمي لنا ] (2) عثمان بن مظعون في جوار الوليد بن المغيرة، وأبو سلمة بن عبد الاسد في جوار خاله أبي طالب، فإن أمه (3) برة بنت عبد المطلب.
فأما عثمان بن مظعون فإن صالح بن إبراهيم بن عبد الرحمن بن عوف حدثني عمن
حدثه عن عثمان.
قال: لما رأى عثمان بن مظعون ما فيه أصحاب رسول الله صلى الله عليه وسلم من البلاء، وهو يروح ويغدو في أمان من الوليد بن المغيرة قال والله إن غدوي ورواحي في جوار رجل من أهل الشرك، وأصحابي وأهل ديني يلقون من البلاء والاذى في الله ما لا يصيبني لنقص كثير (4) في نفسي، فمشى إلى الوليد بن المغيرة فقال له: يا أبا عبد شمس وفت ذمتك، وقد رددت إليك جوارك.
قال [ له ] لم يا ابن أخي ؟ لعله آذاك أحد من قومي، قال: لا، ولكني أرضى بجوار الله عزوجل، ولا أريد أن أستجير بغيره.
قال: فانطلق إلى المسجد فاردد علي جواري علانية كما جرتك علانية.
قال: فانطلقا فخرجا حتى أتيا المسجد، فقال الوليد بن المغيرة: هذا عثمان قد
__________
= لابتان: أي الحرتان، وهي الارض فيها حجارة سود كأنها احترقت بالنار.
والحديث أخرجه البخاري من حديث عقيل عن الزهري عن عروة عن عائشة في 39 كتاب الكفالة (4) باب فتح الباري 4 / 475 - 476.
(1) في الاصل: وكان ممن دخل معهم بجوار، وهو تحريف.
وأثبتنا ما في سيرة ابن هشام.
(2) ما بين معكوفتين سقط من الاصل واستدرك من ابن هشام.
(3) في ابن هشام: وأم أبي سلمة برة بنت عبد المطلب.
(4) في سيرة ابن هشام: كبير بدل كثير.
(*)

(3/115)

جاء يرد علي جواري.
قال: صدق، قد وجدته وفيا كريم الجوار، ولكني قد أحببت أن لا أستجير بغير الله، فقد رددت عليه جواره.
ثم انصرف عثمان رضي الله عنه ولبيد بن ربيعة بن مالك بن جعفر في مجلس من قريش ينشدهم، فجلس معهم عثمان، فقال لبيد: ألا كل شئ ما خلا الله باطل فقال عثمان: صدقت.
فقال لبيد: وكل نعيم لا محالة زائل فقال عثمان: كذبت، نعيم الجنة لا يزول.
فقال لبيد: يا معشر قريش، والله ما كان
يؤذي جليسكم، فمتى حدث هذا فيكم ؟ فقال رجل من القوم: إن هذا سفيه في سفهاء معه، قد فارقوا ديننا فلا تجدن في نفسك من قوله، فرد عليه عثمان حتى شري أمرهما، فقام إليه ذلك الرجل ولطم عينه فخضرها والوليد بن المغيرة قريب يرى ما بلغ [ من ] عثمان.
فقال: والله يا ابن أخي إن كانت عينك عما أصابها لغنية، ولقد كنت في ذمة منيعة.
قال يقول عثمان: بل والله إن عيني الصحيحة لفقيرة إلى مثل ما أصاب أختها في الله، وإني لفي جوار من هو أعز منك وأقدر يا أبا عبد شمس.
فقال له الوليد: هلم يا ابن أخي إلى جوارك فعد.
قال: لا !.
قال ابن إسحاق: وأما أبو سلمة بن عبد الاسد، فحدثني أبي إسحاق بن يسار، عن سلمة بن عبد الله [ بن عمر ] أبي سلمة أنه حدثه: أن أبا سلمة لما استجار بأبي طالب، مشى إليه رجال من بني مخزوم، فقالوا له: يا أبا طالب لقد (1) منعت منا ابن أخيك محمدا، فما لك ولصاحبنا تمنعه منا ؟ قال إنه استجار بي، وهو ابن اختي وإن أنا لم أمنع ابن أختي لم أمنع ابن أخي.
فقام أبو لهب.
فقال: يا معشر قريش والله لقد أكثرتم على هذا الشيخ، ما تزالون تتواثبون عليه في جواره من بين قومه، والله لتنتهن أو لنقومن معه في كل ما قام فيه، حتى يبلغ ما أراد.
قالوا بل ننصرف عما تكره يا أبا عتبة.
وكان لهم وليا وناصرا على رسول الله صلى الله عليه وسلم فأبقوا على ذلك فطمع فيه أبو طالب حين سمعه يقول ما يقول، ورجا أن يقوم معه في شأن رسول الله صلى الله عليه وسلم، فقال أبو طالب يحرض أبا لهب على نصرته ونصرة رسول الله صلى الله عليه وسلم: إن امرءا أبو (2) عتيبة عمه * لفي روضة ما أن يسام المظالما أقول له، وأين منه نصيحتي * أبا معتب ثبت سوادك قائما (3)
__________
(1) في الاصل، وفي بعض نسخ ابن هشام: هذا منعت.
(2) كذا في الاصل وابن هشام: أبا معتب، وكنيته: أبو عتبة.
والسواد: هنا: الشخص.
(3) كذا بالاصل: " أبا معتب ".
(*)

(3/116)

ولا تقبلن الدهر ما عشت خطة * تسب بها إما هبطت المواسما وول سبيل العجز غيرك منهم * فإنك لم تخلق على العجز لازما وحارب فإن الحرب نصف ولن ترى * أخا الحرب يعطى الخسف حتى يسالما وكيف ولم يجنوا عليك عظيمة * ولم يخذلوك غانما أو مغارما جزى الله عنا عبد شمس ونوفلا * وتيما ومخزوما عقوقا ومأثما بتفريقهم من بعد ود وألفة * جماعتنا كيما ينالوا المحارما كذبتم وبيت الله نبزى محمدا * ولما تروا يوما لدى الشعب قائما قال ابن هشام: وبقي منها بيت تركناه.
عزم الصديق على الهجرة إلى الحبشة قال ابن إسحاق: وقد كان أبو بكر الصديق - رضي الله عنه - كما حدثني محمد بن مسلم [ ابن شهاب ] الزهري عن عروة عن عائشة، حين ضاقت عليه مكة وأصابه فيها الاذى، ورأى من تظاهر قريش على رسول الله صلى الله عليه وسلم وأصحابه ما رأى، استأذن رسول الله صلى الله عليه وسلم في الهجرة فأذن له، فخرج أبو بكر رضي الله عنه مهاجرا، حتى إذا سار من مكة يوما - أو يومين - لقيه ابن الدغنة (1) أخو بني الحارث بن بكر بن عبد مناة بن كنانة وهو يومئذ سيد الاحابيش (2).
قال الواقدي: اسمه الحارث بن يزيد أحد بني بكر من عبد مناة بن كنانة.
وقال السهيلي: اسمه مالك.
فقال: إلى أين يا أبا بكر ؟ قال أخرجني قومي وآذوني وضيقوا علي.
قال ولم ؟ فوالله إنك لتزين العشيرة، وتعين على النوائب، وتفعل المعروف وتكسب المعدوم.
أرجع فإنك في جواري.
فرجع معه حتى إذا دخل مكة قام معه ابن الدغنة فقال: يا معشر قريش، إني قد أجرت ابن أبي قحافة فلا يعرض له أحد إلا بخير.
قالت (3): فكفوا عنه.
قالت: وكان لابي بكر مسجد عند باب داره في بني جمح فكان يصلي فيه، وكان رجلا رقيقا إذا قرأ القرآن استبكى قالت: فيقف عليه الصبيان والعبيد والنساء يعجبون لما يرون من هيئته، قالت: فمشى رجال من قريش إلى ابن الدغنة.
فقالوا
__________
(1) ابن الدغنة ويقال ابن الدغينية ضبطه القسطلاني والزرقاني.
بفتح الدال وكسر الغين وفتح النون المخففة وأهل
اللغة: بضم الدال والغين وفتح النون المشددة.
وهو ربيعة بن رفيع أهبان بن ثعلبة السلمي، والدغنة: أمه غلبت على اسمه شهد حنينا ثم قدم على النبي صلى الله عليه وسلم في بني تميم.
(2) الاحابيش: قال ابن إسحاق: الاحابيش بنو الحارث بن عبد مناة بن كنانة، والهون بن خزيمة بن مدركة، وبنو المصطلق، وقيل سموا بالاحابيش لانهم تحالفوا جميعا بواد يقال له الاحبش بأسفل مكة، ويقال تحالفوا عند جبيل يقال له: حبشي، فسموا بذلك.
(3) من ابن هشام: وفي الاصل: قال، فراوية الخبر: عائشة.
(*)

(3/117)

[ له ]: يا ابن الدغنة إنك لم تجر هذا الرجل ليؤذينا، إنه رجل إذا صلى وقرأ ما جاء به محمد يرق [ ويبكي ] وكانت له هيئة، ونحن نتخوف.
على صبياننا ونسائنا وضعفائنا أن يفتنهم، فأته فمره بأن يدخل بيته فليصنع فيه ما شاء.
قالت: فمشى ابن الدغنة إليه فقال [ له ]: يا أبا بكر، إني لم أجرك لتؤذي قومك.
وقد كرهوا مكانك الذي أنت به، وتأذوا بذلك منك، فادخل بيتك فاصنع فيه ما أحببت.
قال: أو أرد عليك جوارك وأرضى بجوار الله.
قال فاردد علي جواري.
قال: قد رددته عليك.
قالت: فقام ابن الدغنة فقال: يا معشر قريش، إن ابن أبي قحافة قد رد علي جواري فشأنكم بصاحبكم.
وقد روى الامام البخاري (1) هذا الحديث متفردا به وفيه زيادة حسنة.
فقال: حدثنا يحيى بن بكير، حدثنا الليث، عن عقيل، قال ابن شهاب (2) فأخبرني عروة بن الزبير أن عائشة زوج النبي صلى الله عليه وسلم قالت: لم أعقل أبواي قط إلا وهما يدينان الدين، ولم يمر علينا يوم إلا يأتينا فيه رسول الله صلى الله عليه وسلم طرفي النهار بكرة وعشية، فلما ابتلي المسلمون، خرج أبو بكر مهاجرا نحو أرض الحبشة، حتى إذا بلغ برك الغماد (3)، لقيه ابن الدغنة وهو سيد القارة فقال: أين تريد يا أبا بكر ؟ فقال أبو بكر: أخرجني قومي، فأريد أن أسيح في الارض فأعبد ربي.
فقال ابن الدغنة: فإن مثلك يا أبا بكر لا يخرج ولا يخرج مثله، إنك تكسب المعدوم، وتصل الرحم، وتحمل الكل (4)، وتقري الضيف، وتعين على نوائب الحق.
وأنا لك جار فارجع، فاعبد ربك ببلدك.
فرجع وارتحل معه ابن الدغنة (5)، وطاف ابن الدغنة عشية في اشراف قريش فقال لهم:
إن أبا بكر لا يخرج مثله ولا يخرج، أتخرجون رجلا يكسب المعدوم، ويصل الرحم، ويحمل الكل، ويقري الضيف، ويعين على نوائب الحق ؟ فلم يكذب قريش بجوار ابن الدغنة وقالوا لابن الدغنة مر أبا بكر فليعبد ربه في داره ويصل فيها وليقرأ ما شاء، ولا يؤذينا بذلك ولا يستعلن به، فإنا نخشى أن يفتن نساءنا وأبناءنا.
فقال ابن الدغنة ذلك لابي بكر، فلبث أبو بكر بذلك يعبد ربه في داره، ولا يستعلن بصلاته، ولا يقرأ في غير داره.
ثم بدا لابي بكر فابتنى مسجدا بفناء داره [ وبرز ] (6) وكان يصلي فيه ويقرأ القرآن، [ فيتقذف عليه ] (7) نساء المشركين وأبناؤهم
__________
(1) في 63 كتاب مناقب الانصار (45) باب هجرة النبي صلى الله عليه وسلم وأصحابه إلى المدينة فتح الباري 7 / 230 - 231، وأخرج جزءا من أول هذا الحديث في كتاب الصلاة، وفي كتاب الاجارة.
(2) من البخاري، وفي الاصل ابن هشام وهو تحريف.
(3) برك الغماد: موضع بناحية اليمن، مما يلي ساحل البحر، وقال ابن فارس: بضم الغين، وقيل برك الغماد: موضع في أقاصي هجر.
(4) تحمل الكل: هو ما يثقل حمله من القيام بالعيال ونحوه مما لا يقوم بأمر نفسه.
(5) في دلائل البيهقي: فارتحل ابن الدغنة مع أبي بكر رضي الله عنه.
(6) سقطت من الاصل وصحيح البخاري، واستدركت من دلائل البيهقي.
(7) من البخاري، وفي الاصل فكان نساء المشركين، يتقذف أي يتدافعون فيتساقطون، ورواية المواهب: " فيتقصف " أي يزدحم.
وما ورد في الحديث - بين معكوفين زيادة من البخاري ودلائل النبوة للبيهقي.
(*)

(3/118)

يعجبون منه وينظرون إليه.
وكان أبو بكر رجلا بكاء لا يملك عينيه إذا قرأ القرآن، فافزع ذلك أشراف قريش من المشركين، فأرسلوا إلى ابن الدغنة، فقدم عليهم.
فقالوا [ له ]: إنا كنا أجرنا أبا بكر بجوارك على أن يعبد ربه في داره، فقد جاوز ذلك فابتنى مسجدا بفناء داره، فأعلن في الصلاة والقراءة فيه، وأنا قد خشينا أن يفتتن أبناؤنا ونساؤنا فأنه فإن أحب على أن يقتصر أن يعبد ربه في داره فعل، وإن أبى إلا أن يعلن ذلك فسله أن يرد عليك ذمتك، فإنا قد كرهنا [ أن ]
نخفرك ولسنا مقرين لابي بكر الاستعلان.
قالت عائشة: فاتى ابن الدغنة إلى أبي بكر فقال: قد علمت الذي قد عاقدت عليه قريش فإما أن تقتصر على ذلك، وأما أن ترد إلي ذمتي، فإني لا أحب أن تسمع العرب أني أخفرت في رجل عقدت له.
فقال أبو بكر: فإني أرد عليك جوارك وأرضى بجواز الله عزوجل.
ثم ذكر تمام الحديث في هجرة أبي بكر رضي الله عنه مع رسول الله صلى الله عليه وسلم كما سيأتي مبسوطا.
قال ابن إسحاق: وحدثني عبد الرحمن بن القاسم عن أبيه القاسم بن محمد بن أبي بكر الصديق قال: لقيه - يعني أبا بكر الصديق حين خرج من جوار ابن الدغنة - سفيه من سفهاء قريش وهو عامد إلى الكعبة فحثا على رأسه ترابا، فمر بأبي بكر الوليد بن المغيرة - أو العاص بن وائل - فقال له أبو بكر رضي الله عنه: ألا ترى ما يصنع هذا السفيه ؟ فقال: أنت فعلت ذلك بنفسك.
[ قال ] (1) وهو يقول أي رب ما أحلمك.
أي رب ما أحلمك، أي رب ما أحلمك.
فصل كل هذه القصص ذكرها ابن إسحاق معترضا بها بين تعاقد قريش على بني هاشم وبني المطلب وكتابتهم عليهم الصحيفة الظالمة وحصرهم إياهم في الشعب، وبين نقض الصحيفة وما كان من أمرها وهي أمور مناسبة لهذا الوقت، ولهذا قال الشافعي رحمه الله: من أراد المغازي فهو عيال على ابن إسحاق.
نقض الصحيفة قال ابن إسحاق: هذا وبنو هاشم، وبنو المطلب في منزلهم الذي تعاقدت فيه قريش عليهم في الصحيفة التي كتبوها، ثم إنه قام في نقض [ تلك ] الصحيفة نفر من قريش، ولم يبل فيها أحد أحسن من بلاء هشام بن عمرو بن [ ربيعة بن ] الحارث بن حبيب بن نصر [ بن جذيمة ] بن مالك بن حسل بن عامر بن لؤي، وذلك أنه كان ابن أخي نضلة بن هاشم (2) بن
__________
(1) من ابن هشام، والخبر في السيرة ج 2 / 13.
(2) من سيرة ابن هشام، وفي الاصل هشام وهو تحريف (*).

(3/119)

عبد مناف لامه، وكان هشام لبني هاشم واصلا، وكان ذا شرف في قومه، فكان - فيما بلغني - يأتي بالبعير، وبنو هاشم وبنو المطلب في الشعب ليلا قد أوقره طعاما، حتى إذا بلغ به فم الشعب خلع خطامه من رأسه ثم ضرب على جنبيه، فدخل الشعب عليهم ثم يأتي به قد أوقره بزا (1) فيفعل به مثل ذلك، ثم إنه مشى إلى زهير بن أبي أمية بن المغيرة بن عبد الله بن عمر (2) بن مخزوم وكانت أمه عاتكة بنت عبد المطلب.
فقال: يا زهير، أقد رضيت أن تأكل الطعام، وتلبس الثياب، وتنكح النساء، وأخوالك حيث علمت لا يباعون ولا يبتاع منهم، ولا ينكحون ولا ينكح إليهم ؟ أما إني أحلف بالله لو كانوا أخوال أبي الحكم بن هشام ثم دعوته إلى مثل ما دعاك إليه منهم، ما أجابك إليه أبدا.
قال: ويحك يا هشام ! فماذا أصنع ؟ إنما أنا رجل واحد، والله لو كان معي رجل آخر لقمت في نقضها [ حتى أنقضها ].
قال قد وجدت رجلا، قال من هو ؟ قال: أنا قال له زهير: أبغنا ثالثا، فذهب إلى المطعم بن عدي فقال له: يا مطعم، أقد رضيت أن يهلك بطنان من بني عبد مناف، وأنت شاهد على ذلك موافق لقريش فيه، أما والله لئن أمكنتموهم من هذه لتجدنهم إليها منكم سراعا، قال: ويحك فماذا أصنع ؟ إنما أنا رجل واحد، قال قد وجدت لك ثانيا.
قال من ؟ قال أنا، قال أبغنا ثالثا قال قد فعلت.
قال من هو ؟ قال زهير بن أبي أمية.
قال أبغنا رابعا، فذهب إلى أبي البختري بن هشام، فقال [ له ] نحو ما قال للمطعم بن عدي، فقال وهل تجد أحدا يعين على هذا ؟ قال نعم ! قال: من هو ؟ قال: زهير بن أبي أمية والمطعم بن عدي وأنا معك.
قال ابغنا خامسا.
فذهب إلى زمعة بن الاسود بن المطلب بن أسد، فكلمه، وذكر له قرابتهم وحقهم، فقال له: وهل على هذا الامر الذي تدعوني إليه من أحد ؟ قال: نعم ثم سمى القوم.
فاتعدوا خطم الحجون (3) ليلا بأعلا مكة فاجتمعوا هنالك، وأجمعوا أمرهم وتعاقدوا على القيام في الصحيفة حتى ينقضوها.
وقال زهير: أنا أبدؤكم، فأكون أول من يتكلم.
فلما أصبحوا غدوا إلى أنديتهم، وغدا زهير بن أبي أمية عليه حلة فطاف بالبيت سبعا ثم أقبل على الناس.
فقال: يا أهل مكة
أنأكل الطعام ونلبس الثياب، وبنو هاشم هلكى لا يبتاعون ولا يبتاع منهم، والله لا أقعد حتى تشق هذه الصحيفة القاطعة الظالمة.
قال أبو جهل - وكان في ناحية المسجد - والله لا تشق.
قال: زمعة بن الاسود أنت والله أكذب، ما رضينا كتابها حين كتبت.
قال أبو البختري: صدق زمعة لا نرضى ما كتب فيها، ولا نقر به.
قال المطعم بن عدي: صدقتما وكذب من قال غير ذلك، نبرأ إلى الله منها، ومما كتب فيها.
قال هشام بن عمرو نحوا من ذلك.
قال أبو جهل: هذا أمر قد قضي بليل، تشور فيه بغير هذا المكان، [ قال ]: وأبو طالب جالس في ناحية المسجد وقام
__________
(1) من ابن هشام، وفي الاصل وبعض نسخ ابن هشام " برا " وقال السهيلي: بزا بالزاي.
(2) من ابن هشام، وفي الاصل عمرو وهو تحريف.
(3) من ابن هشام وفي الاصل حطم، والحجون: موضع بأعلى مكة، وخطمه: مقدمه.
(*)

(3/120)

المطعم بن عدي إلى الصحيفة ليشقها فوجد الارضة قد أكلتها إلا " باسمك اللهم "، وكان كاتب الصحيفة منصور بن عكرمة (1).
فشلت يده فيما يزعمون.
قال ابن هشام: وذكر بعض أهل العلم: أن رسول الله صلى الله عليه وسلم قال لابي طالب: " يا عم إن الله قد سلط الارضة على صحيفة قريش، فلم تدع فيها اسما هو لله إلا أثبتته فيها، ونفت منها الظلم والقطيعة والبهتان ".
فقال أربك أخبرك بهذا ؟ قال " نعم " ! قال فوالله ما يدخل عليك أحد، ثم خرج إلى قريش فقال: يا معشر قريش، إن ابن أخي قد أخبرني بكذا وكذا، فهلم صحيفتكم، فإن كانت كما قال فانتهوا عن قطيعتنا وانزلوا عنها، وإن كان كاذبا دفعت إليكم ابن أخي.
فقال القوم: قد رضينا فتعاقدوا على ذلك، ثم نظروا فإذا هي كما قال رسول الله صلى الله عليه وسلم فزادهم ذلك شرا.
فعند ذلك صنع الرهط من قريش في نقض الصحيفة ما صنعوا.
قال ابن إسحاق: فلما مزقت وبطل ما فيها، قال أبو طالب، فيما كان من أمر أولئك القوم الذين قاموا في نقض الصحيفة يمدحهم: ألا هل أتى بحرينا صنع ربنا * على نأيهم والله بالناس أرود (2)
فيخبرهم أن الصحيفة مزقت * وأن كل ما لم يرضه الله مفسد تراوحها إفك وسحر مجمع * ولم يلف سحرا آخر الدهر يصعد تداعى لها من ليس فيها بقرقر * فبطائرها في رأسها يتردد (3) وكانت كفاء وقعة بأثيمة * ليقطع منها ساعد ومقلد ويظعن أهل المكتين فيهربوا * فرائصهم من خشية الشر ترعد ويترك حراث يقلب أمره * أيتهم فيها عند ذاك وينجد (4) فمن ينش من حضار مكة عزة * فعزتنا في بطن مكة أتلد نشأنا بها والناس فيها قلائل * فلم ننفك نزداد خيرا ونحمد
__________
(1) قال السهيلي: وللنساب من قريش في كاتب الصحيفة قولان، أحدهما: إن كاتب الصحيفة هو بغيض بن عامر بن هاشم بن عبدالدار، والقول الثاني: أنه منصور بن عبد شرحبيل بن هاشم من بني عبدالدار أيضا، وهو خلاف قول ابن إسحاق، ولم يذكر الزبير في كاتب الصحيفة غير هذين القولين، والزبيريون أعلم بأنساب قومهم.
(2) بحرينا: قال السهيلي: يعني الذين بأرض الحبشة، والذين هاجروا إليها من المسلمين في البحر، وأرود: أرفق.
(3) القرقر: اللين السهل، يتردد: المراد حظها من الشؤم والشر.
(4) أيتهم: أي يأتي تهامة، وينجد: أتى نجدا.
وبعده في السيرة: وتصعد بين الاخشبين كتيبة * لها حدج سهم وقوس ومرهد (*)

(3/121)

ونطعم حتى يترك الناس فضلهم * إذا جعلت أيدي المفيضين ترعد (1) جزى الله رهطا بالحجون تجمعوا (2) * على ملا يهدي لحزم ويرشد قعودا لذي حطم (3) الحجون كأنهم * مقاولة بل هم أعز وأمجد
أعان عليها كل صقر كأنه * إذا ما مشى في رفرف الدرع أحرد جرئ على جل (4) الخطوب كأنه * شهاب بكفي قابس يتوقد من الاكرمين من لؤي بن غالب * إذا سيم خسفا وجهه يتربد طويل النجاد خارج نصف ساقه * على وجهه يسقي الغمام ويسعد عظيم الرماد سيد وابن سيد * يحض على مقرى الضيوف ويحشد ويبني لابناء العشيرة صالحا * إذا نحن طفنا في البلاد ويمهد ألظ بهذا الصلح كل مبرأ * عظيم اللواء أمره ثم يحمد (5) قضوا ما قضوا في ليلهم ثم أصبحوا * على مهل وسائر الناس رقد هم رجعوا سهل بن بيضاء راضيا * وسر أبو بكر بها ومحمد (6) متى شرك الاقوام في حل أمرنا * وكنا قديما قبلها نتودد وكنا قديما لا نقر ظلامة * وندرك ما شئنا ولا نتشدد فيال قصي هل لكم في نفوسكم * وهل لكم فيما يجئ به غد فإني وإياكم كما قال قائل * لديك البيان لو تكلمت أسود قال السهيلي: أسود اسم جبل قتل به قتيل ولم يعرف قاتله فقال أولياء المقتول لديك البيان لو تكلمت أسود، أي يا أسود لو تكلمت لابنت لنا عمن قتله (7).
ثم ذكر ابن إسحاق شعر حسان يمدح المطعم بن عدي وهشام بن عمرو لقيامهما في نقض الصحيفة الظالمة الفاجرة الغاشمة.
وقد ذكر الاموي ههنا أشعارا كثيرة اكتفينا بما أورده ابن إسحاق.
وقال الواقدي: سألت محمد بن صالح وعبد الرحمن بن عبد العزيز متى خرج بنو هاشم
__________
(1) المفيضون: الضاربون بقداح الميسر.
(2) في ابن هشام: تبايعوا.
(3) في ابن هشام: خطم وهو الصواب، وخطم الشئ: مقدمه.
(قاموس).
(4) في ابن هشام: جلى: الامر العظيم.
(5) ألظ: ألح في طلب الشئ.
(6) سهل بن بيضاء، أخو سهيل وبيضاء أمهما سميا باسمها وهي دعد بنت جحدم أسلم بمكة وكتم إسلامه شهد بدرا مع المشركين وأسر، فشهد له عبد الله بن مسعود أنه رآه يصلي بمكة فخلي عنه.
(راجع طبقات ابن سعد ج 4 / 213).
(7) زاد السهيلي: فقال أولياء المقتول هذه المقالة، فذهبت مثلا.
(*)

(3/122)

من الشعب ؟ قالا: في السنة العاشرة صلى الله عليه وسلم - يعني من البعثة - قبل الهجرة بثلاث سنين.
قلت: وفي هذه السنة بعد خروجهم توفي أبو طالب عم رسول الله صلى الله عليه وسلم، وزوجته خديجة بنت خويلد رضي الله عنها كما سيأتي بيان ذلك إن شاء الله تعالى.
فصل وقد ذكر محمد بن إسحاق - رحمه الله - بعد إبطال الصحيفة قصصا كثيرة تتضمن نصب عداوة قريش لرسول الله صلى الله عليه وسلم، وتنفير أحياء العرب والقادمين إلى مكة لحج أو عمرة أو غير ذلك منه، وإظهار الله المعجزات على يديه دلالة على صدقه فيما جاءهم به من البينات والهدى، وتكذيبنا لهم فيما يرمونه من البغي والعدوان والمكر والخداع، ويرمونه من الجنون والسحر والكهانة والتقول، والله غالب على أمره.
فذكر قصة الطفيل بن عمرو الدوسي مرسلة، وكان سيدا مطاعا شريفا في دوس، وكان قد قدم مكة فاجتمع به أشراف قريش وحذروه من رسول الله ونهوه أن يجتمع به أو يسمع كلامه، قال فوالله ما زالوا بي حتى أجمعت أن لا أسمع منه شيئا ولا أكمله، حتى حشوت أذني حين غدوت إلى المسجد كرسفا (1) فرقا من أن يبلغني شئ من قوله، وأنا لا أريد أن أسمعه.
قال فغدوت إلى المسجد فإذا رسول الله صلى الله عليه وسلم قائم يصلي عند الكعبة، قال فقمت منه قريبا فأبى الله إلا أن يسمعني بعض قوله، قال: فسمعت كلاما حسنا، قال: فقلت في نفسي واثكل أمي، والله إني لرجل لبيب شاعر ما يخفى علي الحسن من القبيح، فما يمنعني أن أسمع من هذا الرجل ما يقول ! فإن كان الذي يأتي به حسنا قبلته، وإن كان قبيحا تركته.
قال: فمكثت
حتى انصرف رسول الله صلى الله عليه وسلم إلى بيته [ فاتبعته، حتى إذا دخل بيته ] (2) دخلت عليه فقلت: يا محمد، إن قومك قالوا لي كذا وكذا - الذي قالوا - قال فوالله ما برحوا بي يخوفونني أمرك حتى سددت أذني بكرسف لئلا أسمع قولك، ثم أبى الله إلا أن يسمعني قولك، فسمعت قولا حسنا، فاعرض علي أمرك: قال: فعرض علي رسول الله صلى الله عليه وسلم الاسلام وتلا علي القرآن، فلا والله ما سمعت قولا قط أحسن منه، ولا أمرا أعدل منه.
قال: فأسلمت وشهدت شهادة الحق، وقلت: يا نبي الله إني امرؤ مطاع في قومي، وإني راجع إليهم وداعيهم إلى الاسلام، فادع الله أن يجعل لي آية تكون لي عونا عليهم فيما أدعوهم إليه.
قال فقال: " اللهم اجعل له آية " قال فخرجت إلى قومي حتى إذا كنت بثنية تطلعني على الحاضر (3)، وقع بين عيني نور مثل المصباح.
قال فقلت: اللهم في غير وجهي، فإني أخشى أن يظنوا بها مثلة (4) وقعت في وجهي لفراقي
__________
(1) الكرسف: القطن.
(2) ما بين معكوفين من ابن هشام.
(3) الحاضر: الجماعة النازلون على الماء.
(4) المثلة: يريد العقوبة والتنكيل.
(*)

(3/123)

دينهم، قال: فتحول فوقع في رأس سوطي.
قال: فجعل الحاضرون يتراؤن ذلك النور في رأس سوطي كالقنديل المعلق، وأنا أتهبط عليهم من الثنية، حتى جئتهم فأصبحت فيهم، فلما نزلت أتاني أبي - وكان شيخا كبيرا - فقلت: إليك عني - يا أبة فلست منك ولست مني، قال ولم يا بني ؟ قال: قلت: أسلمت وتابعت دين محمد صلى الله عليه وسلم.
قال: أي بني فدينك ديني.
فقلت: فاذهب فاغتسل وطهر ثيابك، ثم أئتني حتى أعلمك ما علمت.
قال فذهب فاغتسل وطهر ثيابه، ثم جاء فعرضت عليه الاسلام فأسلم.
قال ثم أتتني صاحبتي، فقلت: إليك عني، فلست منك ولست مني.
قالت: ولم ؟ بأبي أنت وأمي.
قال قلت [ قد ] فرق بيني وبينك الاسلام، وتابعت دين محمد صلى الله عليه وسلم.
قالت فديني دينك.
قال: فقلت فاذهبي إلى حمى ذي الشرى فتطهري منه، وكان ذو
الشرى صنما لدوس وكان الحمى حمى حموه حوله به وشل من ماء يهبط من جبل.
قالت: بأبي أنت وأمي أتخشى على الصبية من ذي الشرى شيئا ؟ قلت: لا، أنا ضامن لذلك.
قال: فذهبت فاغتسلت ثم جاءت فعرضت عليها الاسلام فأسلمت، ثم دعوت دوسا إلى الاسلام فأبطأوا علي، ثم جئت رسول الله صلى الله عليه وسلم بمكة.
فقلت [ له ]: يا رسول الله إنه قد غلبني على دوس (1) الزنا فادع الله عليهم.
قال: " اللهم أهد دوسا، ارجع إلى قومك فادعهم وارفق بهم ".
قال: فلم أزل بأرض دوس أدعوهم إلى الاسلام حتى هاجر رسول الله صلى الله عليه وسلم إلى المدينة ومضى بدر وأحد والخندق، ثم قدمت على رسول الله صلى الله عليه وسلم بمن أسلم معي من قومي ورسول الله صلى الله عليه وسلم بخيبر حتى نزلت المدينة بسبعين - أو ثمانين بيتا - من دوس فلحقنا برسول الله صلى الله عليه وسلم بخيبر فأسهم لنا مع المسلمين.
ثم لم أزل مع رسول الله صلى الله عليه وسلم حتى فتح الله عليه مكة.
فقلت: يا رسول الله إبعثني إلى ذي الكفين، صنم عمرو بن حممة حتى أحرقه.
قال ابن إسحاق: فخرج إليه فجعل الطفيل وهو يوقد عليه النار يقول: يا ذا الكفين لست من عبادكا * ميلادنا أقدم من ميلادكا إني حشوت النار في فؤادكا (2) قال ثم رجع [ إلى ] رسول الله صلى الله عليه وسلم فكان معه بالمدينة حتى قبض رسول الله صلى الله عليه وسلم فلما ارتدت العرب خرج الطفيل مع المسلمين فسار معهم حتى فرغوا من طليحة ومن أرض نجد كلها، ثم سار مع المسلمين إلى اليمامة ومعه ابنه عمرو بن الطفيل، فرأى رؤيا وهو متوجه إلى اليمامة فقال
__________
(1) دوس: بطن من شنوءة من الازد القحطانية وهم بنو دوس بن عدنان بن عبد الله بن زهران بن كعب بن الحارث بن كعب بن عبد الله بن خالد بن نصر.
منهم أبو هريرة صاحب رسول الله صلى الله عليه وسلم واسمه عمير بن عامر.
(نهاية الارب للقلقشندي 235).
(2) في مغازي الواقدي 2 / 870: أنا حششت النار في فؤادكا.
(*)

(3/124)

لاصحابه: إني قد رأيت رؤيا فاعبروها لي، رأيت أن رأسي حلق، وأنه خرج من فمي طائر،
وأنه لقيتني امرأة فادخلتني في فرجها وأرى ابني يطلبني طلبا حثيثا ثم رأيته حبس عني ؟ قالوا: خيرا قال: أما أنا والله فقد أولتها، قالوا ماذا ؟ قال أما حلق رأسي فوضعه، وأما الطائر الذي خرج منه فروحي، وأما المرأة التي أدخلتني في فرجها فالارض تحفر لي فأغيب فيها.
وأما طلب ابني إياي ثم حبسه عني فإني أراه سيجتهد أن يصيبه ما أصابني.
فقتل رحمه الله تعالى شهيدا باليمامة، وجرح ابنه جراحة شديدة، ثم استبل منها ثم قتل عام اليرموك زمن عمر شهيدا رحمه الله.
هكذا ذكر محمد بن إسحاق قصة الطفيل بن عمرو مرسلة بلا اسناد (1).
ولخبره شاهد في الحديث الصحيح.
قال الامام أحمد: حدثنا وكيع، حدثنا سفيان عن أبي الزناد عن الاعرج عن أبي هريرة.
قال: لما قدم الطفيل وأصحابه على رسول الله صلى الله عليه وسلم قال إن دوسا قد استعصت قال: " اللهم اهد دوسا وائت بهم " رواه البخاري (2) عن أبي نعيم عن سفيان الثوري.
وقال الامام أحمد: حدثنا يزيد، أنبأنا محمد بن عمرو، عن أبي سلمة، عن أبي هريرة رضي الله عنه.
قال: قدم الطفيل بن عمرو الدوسي وأصحابه فقالوا: يا رسول الله إن دوسا قد عصت وأبت فادع الله عليها.
قال أبو هريرة فرفع رسول الله صلى الله عليه وسلم يديه فقلت هلكت دوس.
فقال: " اللهم اهد دوسا، وائت بهم " إسناد جيد ولم يخرجوه.
وقال الامام أحمد: حدثنا سليمان بن حرب، حدثنا حماد بن زيد، عن حجاج الصواف عن أبي الزبير عن جابر: أن الطفيل بن عمرو الدوسي أتى النبي صلى الله عليه وسلم فقال: يا رسول الله هل لك في حصن حصين ومنعة ؟ - قال حصن كان لدوس في الجاهلية - فأبى ذلك رسول الله صلى الله عليه وسلم للذي ذخر الله للانصار، فلما هاجر النبي صلى الله عليه وسلم إلى المدينة هاجر إليه الطفيل بن عمرو وهاجر معه رجل من قومه فاجتووا (3) المدينة فمرض فجزع فأخذ مشاقص (4) فقطع بها براجمه فشخبت يداه فما رقأ الدم حتى مات.
فرآه الطفيل بن عمرو في منامه في هيئة حسنة، ورآه مغطيا يديه.
فقال له: ما صنع ربك بك فقال غفر لي بهجرتي إلى نبيه صلى الله عليه وسلم قال فما لي أراك
__________
(1) قال في الاصابة ج 2 / 225: ذكرها ابن اسحاق في سائر النسخ بلا إسناد، وروي في نسخة من المغازي من طريق صالح بن كيسان عن الطفيل بن عمرو في قصة إسلامه.
وأخرجه ابن سعد في الطبقات ج 4 / 237 مطولا من وجه آخر، وكذلك الاموي عن ابن الكلبي بإسناد آخر.
وقد ساق ابن عبد البر في الاستيعاب
ج 2 / 232 من طريق الاموي عن ابن الكلبي عن أبي صالح عن ابن عباس عن الطفيل بن عمرو فذكر قصة إسلامه.
(2) في: 80 كتاب الدعوات (59) باب الحديث 6397 فتح الباري 11 / 196 وأخرجه أيضا في 64 كتاب المغازي (75) باب قصة دوس فتح الباري 8 / 101.
(3) اجتووا المدينة: معناه كرهوا المقام بها لضجر ونوع من سقم.
قال أبو عبيد والجوهري: اجتويت البلد إذا كرهت المقام به، وإن كنت في نعمة.
قال الخطابي: أصله من الجوى وهو داء يصيب الجوف.
(4) مشاقص: جمع مشقص وهو سهم فيه نصل عريض قاله ابن فارس والخليل، وقال غيرهما طويل وليس بالعريض، والاقرب أنه عريض لان قطع البراجم يحصل بالعريض وليس بالطويل.

(3/125)

مغطيا يديك ؟ قال قيل لي لن يصلح منك ما أفسدت.
قال فقصها الطفيل على رسول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم: " اللهم وليديه فاغفر " رواه مسلم عن أبي بكر بن أبي شيبة وإسحاق بن إبراهيم كلاهما عن سليمان بن حرب به (1).
فإن قيل فما الجمع بين هذا الحديث وبين ما ثبت في الصحيحين من طريق الحسن عن جندب قال قال رسول الله صلى الله عليه وسلم: " كان فيمن كان قبلكم رجل به جرح فجزع، فأخذ سكينا فحز بها يده فما رقأ الدم حتى مات، فقال الله عزوجل عبدي بادرني بنفسه فحرمت عليه الجنة ".
فالجواب من وجوه، أحدها: أنه قد يكون ذاك مشركا وهذا مؤمن، ويكون قد جعل هذا الصنيع سببا مستقلا في دخوله النار وإن كان شركه مستقلا إلا أنه نبه على هذا لتعتبر أمته: الثاني: قد يكون هذاك عالما بالتحريم وهذا غير عالم لحداثة عهده بالاسلام.
الثالث: قد يكون ذاك فعله مستحلا له وهذا لم يكن مستحلا بل مخطئا.
الرابع: قد يكون أراد ذاك بصنيعه المذكور أن يقتل نفسه بخلاف هذا فإنه يجوز أنه لم يقصد قتل نفسه وإنما أراد غير ذلك.
الخامس: قد يكون هذاك قليل الحسنات فلم تقاوم كبر ذنبه المذكور فدخل النار، وهذا قد يكون كثير الحسنات فقاومت الذنب فلم يلج النار بل غفر له بالهجرة إلى نبيه صلى الله عليه وسلم.
ولكن بقي الشين في يده فقط وحسنت هيئة سائره فغطى الشين منه
فلما رآه الطفيل بن عمرو مغطيا يديه قال له مالك ؟ قال: قيل لي لن يصلح منك ما أفسدت فلما قصها الطفيل على رسول الله صلى الله عليه وسلم دعا له فقال: " اللهم وليديه فاغفر " أي فاصلح منها ما كان فاسدا.
والمحقق أن الله استجاب لرسول الله صلى الله عليه وسلم في صاحب الطفيل بن عمرو.
قصة اعشى بن قيس قال ابن هشام: حدثني خلاد بن قرة بن خالد السدوسي وغيره من مشايخ بكر بن وائل من (2) أهل العلم أن أعشى بن قيس بن ثعلبة بن عكابة بن صعب بن علي بن بكر بن وائل خرج إلى رسول الله صلى الله عليه وسلم يريد الاسلام، فقال يمدح النبي صلى الله عليه وسلم: ألم تغتمض عيناك ليلة أرمدا * وبت كما بات السليم مسهدا وما ذاك من عشق النساء وإنما * تناسيت قبل اليوم خلة مهددا (3) ولكن أرى الدهر الذي هو خائن * إذا أصلحت كفاي عاد فأفسدا كهولا وشبانا فقدت وثروة * فلله هذا الدهر كيف ترددا وما زلت أبغي المال مذ أنا يافع * وليدا وكهلا حين شبت وأمردا
__________
(1) صحيح مسلم (1) كتاب الايمان (49) باب حديث 184.
(2) من ابن هشام، وفي الاصل: عن.
(3) كذا في الاصل خلة وفي ابن هشام " صحبة " ومهدد: اسم امرأة.
(*)

(3/126)

وأبتذل العيس المراقيل تعتلي * مسافة ما بين النجير فصرخدا (1) ألا أيهذا السائلي أين يممت * فإن لها في أهل يثرب موعدا فإن تسألي عني فيا رب سائل * حفي عن الاعشى به حيث أصعدا أجدت برجليها النجاد وراجعت * يداها خنافا لينا غير أحردا (2) وفيها إذا ما هجرت عجرفية * إذا خلت حرباء الظهيرة أصيدا (3) وآليت لا آوي لها من كلالة * ولا من حفى حتى تلاقي محمدا
متى ما تناخي عند باب ابن هاشم * تراحي وتلقي من فواضله ندى نبي يرى ما لا ترون وذكره * أغار لعمري في البلاد وأنجدا (4) له صدقات ماتغب ونائل * فليس عطاء اليوم مانعه غدا أجدك لم تسمع وصاة محمد * نبي الاله حيث أوصى وأشهدا إذا أنت لم ترحل بزاد من التقى * ولاقيت بعد الموت من قد تزودا ندمت على أن لا تكون كمثله * فترصد للامر الذي كان أرصدا فإياك والميتات لا تقربنها * ولا تأخذن سهما حديدا لتقصدا وذا النصب المنصوب لا تنسكنه * ولا تعبد الاوثان والله فاعبدا ولا تقربن جارة كان سرها * عليك حراما فانكحن أو تأبدا (5) وذا الرحم القربي بلا تقطعنه * لعاقبة ولا الاسير المقيدا وسبح على حين العشية والضحى * ولا تحمد الشيطان والله فاحمدا (6) ولا تسخرن من بائس ذي ضرارة * ولا تحسبن المال للمرء مخلدا قال إبن هشام: فلما كان بمكة - أو قريب منها - اعترضه بعض المشركين من قريش فسأله عن أمره فأخبره أنه جاء يريد رسول الله صلى الله عليه وسلم ليسلم.
فقال له: يا أبا بصير، إنه يحرم الزنا.
فقال الاعشى: والله إن ذلك لامر مالي فيه من أرب.
فقال: يا أبا بصير إنه يحرم الخمر.
فقال الاعشى: أما هذه فوالله إن في نفسي منها العلالات، ولكني منصرف فأتروى منها عامي هذا، ثم آته فأسلم فانصرف فمات في عامه ذلك ولم يعد إلى النبي صلى الله عليه وسلم.
هكذا أورد ابن هشام هذه القصة ههنا وهو كثير المؤاخذات لمحمد بن إسحاق رحمه الله، وهذا مما يؤاخذ به ابن هشام رحمه الله، فإن
__________
(1) النجير: موضع في حضرموت من اليمن، وصرخد: موضع بالجزيرة.
(2) في ابن هشام: النجاء بدل النجاد.
والنجاء: السرعة.
والخناف: التي تلوي في السير يديها من النشاط.
(3) أصيد: المائل العنق تكبرا أو من داء أصابه.
(4) أغار: قال ابن دريد في الاشتقاق: من روى: أغار لعمري، فقد لحن وأخطأ.
(5) في ابن هشام: حرة بدلا من جارة.
(6) في ابن هشام: العشيات بدلا من العشية.
(*)

(3/127)

الخمر إنما حرمت بالمدينة بعد وقعة بني النضير كما سيأتي بيانه فالظاهر أن عزم الاعشى على القدوم للاسلام إنما كان بعد الهجرة وفي شعره ما يدل على ذلك وهو قوله: ألا أيها ذا السائلي أين يممت * فإن لها في أهل يثرب موعدا وكان الانسب والاليق بابن هشام أن يؤخر ذكر هذه القصة إلى ما بعد الهجرة ولا يوردها هاهنا والله أعلم.
قال السهيلي: وهذه غفلة من ابن هشام ومن تابعه فإن الناس مجمعون على أن الخمر لم ينزل تحريمها إلا في المدينة بعد أحد.
وقد قال: وقيل إن القائل للاعشى هو أبو جهل بن هشام في دار عتبة بن ربيعة.
وذكر أبو عبيدة أن القائل له ذلك هو عامر بن الطفيل في بلاد قيس وهو مقبل إلى رسول الله صلى الله عليه وسلم قال وقوله.
ثم آته فأسلم - لا يخرجه عن كفره بلا خلاف والله أعلم.
ثم ذكر ابن إسحاق هاهنا قصة الاراشي وكيف استعدى إلى رسول الله صلى الله عليه وسلم من أبي جهل في ثمن الجمل الذي ابتاعه منه، وكيف أذل الله أبا جهل وأرغم أنفه حتى أعطاه ثمنه في الساعة الراهنة وقد قدمنا ذلك في ابتداء الوحي وما كان من أذية المشركين عند ذلك.
قصة مصارعة ركانة وكيف أراه الشجرة التي دعاها فأقبلت صلى الله عليه وسلم قال ابن إسحاق: وحدثني أبي إسحاق بن يسار قال: وكان ركانة (1) بن عبد يزيد بن هاشم بن المطلب (2) بن عبد مناف أشد قريشا، فخلا يوما برسول الله صلى الله عليه وسلم في بعض شعاب مكة، فقال له رسول الله صلى الله عليه وسلم: يا ركانة ألا تتقي الله وتقبل ما أدعوك إليه ؟ قال: إني لو أعلم أن الذي تقول حق لاتبعتك فقال له رسول الله صلى الله عليه وسلم: " أفرأيت إن صرعتك أتعلم أن ما أقول حق ؟ ".
قال نعم ! قال: " فقم حتى أصارعك ".
قال فقام ركانة إليه فصارعه فلما بطش به رسول الله صلى الله عليه وسلم
أضجعه لا يملك من نفسه شيئا ثم قال عد يا محمد فعاد فصرعه.
فقال: يا محمد، والله إن هذا للعجب، أتصرعني ؟ قال [ رسول الله صلى الله عليه وسلم ]: " وأعجب من ذلك إن شئت أريكه إن اتقيت الله واتبعت أمري " ؟.
قال وما هو ؟ قال: " أدعو لك هذه الشجرة التي ترى فتأتيني ".
قال:
__________
(1) هو ركانة بن عبد يزيد بن هاشم بن المطلب بن عبد مناف المطلبي.
وقال البلاذري: لقي ركانة رسول الله صلى الله عليه وسلم في بعض جبال مكة..فصارعه رسول الله صلى الله عليه وسلم وصرعه وأسلم ركانة في الفتح وقيل اسلم عقب مصارعته.
قال الزبير: مات بالمدينة في خلافة معاوية وقال أبو نعيم مات في خلافة عثمان وقيل عاش إلى سنة إحدى وأربعين (راجع الاصابة 1 / 520).
(2) في ابن هشام: بن عبد المطلب.
(*)

(3/128)

فادعها، فدعاها فأقبلت حتى وقفت بين يدي رسول الله صلى الله عليه وسلم.
فقال لها: ارجعي إلى مكانك فرجعت إلى مكانها، قال: فذهب ركانة إلى قومه فقال يا بني عبد مناف ساحروا بصاحبكم أهل الارض فوالله ما رأيت أسحر منه قط، ثم أخبرهم بالذي رأى والذي صنع.
هكذا روى ابن إسحاق هذه القصة مرسلة بهذا البيان.
وقد روى أبو داود والترمذي من حديث أبي الحسن العسقلاني (1) عن أبي جعفر بن محمد بن ركانة عن أبيه.
أن ركانة صارع النبي صلى الله عليه وسلم فصرعه النبي صلى الله عليه وسلم، ثم قال الترمذي غريب ولا نعرف أبا الحسن ولا ابن ركانة.
قلت: وقد روى أبو بكر الشافعي بإسناد جيد عن ابن عباس رضي الله عنهما: أن يزيد بن ركانة صارع النبي صلى الله عليه وسلم فصرعه النبي صلى الله عليه وسلم ثلاث مرات، كل مرة على مائة من الغنم فلما كان في الثالثة قال: يا محمد ما وضع ظهري إلى الارض أحد قبلك، وما كان أحد أبغض إلي منك.
وأنا أشهد أن لا إله إلا الله وأنك رسول الله فقام عنه رسول الله صلى الله عليه وسلم ورد عليه غنمه.
وأما قصة دعائه الشجرة فأقبلت فسيأتي في كتاب دلائل النبوة بعد السيرة من طرق جيدة صحيحة في مرات متعددة إن شاء الله وبه الثقة.
وقد تقدم عن أبي الاشدين أنه صارع النبي صلى الله عليه وسلم فصرعه رسول الله صلى الله عليه وسلم.
ثم ذكر ابن إسحاق قصة قدوم النصاري من أهل الحبشة نحوا من عشرين راكبا إلى مكة فأسلموا عن آخرهم، وقد تقدم ذلك بعد قصة النجاشي ولله الحمد والمنة (2).
قال ابن إسحاق: وكان رسول الله صلى الله عليه وسلم إذا جلس في المسجد، فجلس (3) إليه المستضعفون من أصحابه خباب، وعمار، وأبو فكيهة، يسار (4)، مولى صفوان بن أمية، وصهيب، وأشباههم من المسلمين.
هزئت بهم قريش وقال بعضهم لبعض: هؤلاء أصحابه كما ترون، أهؤلاء من الله عليهم من بيننا بالهدى ودين الحق لو كان ما جاء به محمد خيرا ما سبقنا هؤلاء إليه، وما خصهم الله به دوننا.
فأنزل الله عزوجل فيهم: (ولا تطرد الذين يدعون ربهم بالغداة والعشي يريدون وجهه ما عليك ما حسابهم من شئ وما من حسابك عليهم من شئ فتطردهم فتكون من الظالمين، وكذلك فتنا بعضهم ببعض ليقولوا أهؤلاء من الله عليهم من بيننا أليس الله بأعلم بالشاكرين وإذا جاءك الذين يؤمنون بآياتنا فقل سلام عليكم كتب ربكم على نفسه الرحمة
__________
(1) رواه البيهقي في السنن الكبرى (10 / 18) وقال وقد رواه أبو أويس المدني، عن محمد بن عبد الله بن يزيد بن ركانة.
وقال ابن حبان في إسناد خبره في المصارعة نظر وقال في تقريب التهذيب: أبو الحسن العسقلاني مجهول من السابعة.
ورواه الحاكم في المستدرك 3 / 452 ورواه أبو داود في المراسيل.
(2) سيرة ابن هشام ج 2 / 32.
(3) من ابن هشام، وفي الاصل يجلس، وما أثبتناه مناسب أكثر.
(4) في الاصل: أبو فكيهة ويسار، وهو تحريف وأثبتنا ما في سيرة ابن هشام.
(*)

(3/129)

إنه من عمل منكم سوءا بجهالة ثم تاب من بعده وأصلح فإنه غفور رحيم) [ الانعام: 52 - 54 ].
قال: وكان رسول الله صلى الله عليه وسلم كثيرا ما يجلس عند المروة إلى مبيعة غلام نصراني يقال له جبر، عبد لبني الحضرمي، وكانوا يقولون والله ما يعلم محمدا كثيرا مما يأتي به إلا جبر، فأنزل الله تعالى في ذلك من قولهم: (إنما يعلمه بشر لسان الذي يلحدون إليه أعجمي وهذا لسان عربي مبين) [ النحل: 103 ].
ثم ذكر نزول سورة الكوثر في العاص بن وائل حين
قال عن رسول الله صلى الله عليه وسلم إنه أبتر أي لا عقب له فإذا مات انقطع ذكره.
فقال الله تعالى: (إن شانئك هو الابتر) أي المقطوع الذكر بعده، ولو خلف ألوفا من النسل والذرية وليس الذكر والصيت ولسان الصدق بكثرة الاولاد والانسال والعقب، وقد تكلمنا على هذه السورة في التفسير ولله الحمد.
وقد روي عن أبي جعفر الباقر: أن العاص بن وائل إنما قال ذلك حين مات القاسم بن النبي صلى الله عليه وسلم، وكان قد بلغ أن يركب الدابة ويسير على النجيبة.
ثم ذكر نزول قوله: (وقالوا لولا أنزل عليه ملك ولو أنزلنا ملكا لقضي الامر) وذلك بسبب قول أبي بن خلف وزمعة بن الاسود والعاص بن وائل والنضر بن الحارث: لولا أنزل عليك ملك يكلم الناس عنك.
قال ابن إسحاق: ومر رسول الله صلى الله عليه وسلم فيما بلغنا بالوليد بن المغيرة وأمية بن خلف وأبي جهل بن هشام فهمزوه واستهزؤا به، فغاظه ذلك فأنزل الله تعالى في ذلك من أمرهم: (ولقد استهزئ برسل من قبلك فحاق بالذين سخروا منهم ما كانوا به يستهزؤن).
قلت: وقال الله تعالى: (ولقد استهزئ برسل من قبلك فصبروا على ما كذبوا وأوذوا حتى أتاهم نصرنا ولا مبدل لكلمات الله ولقد جاءك من نبأ المرسلين) وقال تعالى: (إنا كفيناك المستهزئين).
قال سفيان: عن جعفر بن أياس، عن سعيد بن جبير عن ابن عباس.
قال: المستهزؤن الوليد بن المغيرة، والاسود بن عبد يغوث الزهري، والاسود بن المطلب أبو زمعة، والحارث بن عيطل (1)، والعاص بن وائل السهمي.
فأتاه جبريل فشكاهم إليه رسول الله صلى الله عليه وسلم فأراه الوليد [ أبا عمرو بن المغيرة ] (2) فأشار جبريل إلى أنمله (3) وقال كفيته، ثم أراه الاسود بن المطلب فأومأ إلى عنقه (4) وقال كفيته، ثم أراه الاسود بن عبد يغوث فأومأ إلى رأسه وقال كفيته، ثم أراه الحارث بن عيطل فأومأ إلى بطنه وقال كفيته، ومر به العاص بن وائل فأومأ إلى أخمصه وقال
__________
(1) في دلائل البيهقي: الحارث بن عنطلة السهمي، وهو الحارث بن قيس السهمي وهو ابن العنطلة ينسب إلى أمه وفي السهيلي: أنه ابن الطلاطلة وكان يأخذ حجرا يعبده فإذا رأى أحسن منه تركه وأخذ الاحسن.
وفيه نزلت: أرأيت من اتخذ إلهه هواه.
(2) من دلائل البيهقي.
(3) في دلائل البيهقي: أبجله.
(4) في دلائل البيهقي: عينه، وهو مناسب أكثر لما يقتضيه السياق بعد قليل.
(*)

(3/130)

كفيته.
فأما الوليد فمر برجل من خزاعة وهو يريش نبلا له فأصاب أنمله فقطعها، وأما الاسود بن عبد يغوث فخرج في رأسه قروح فمات منها، وأما الاسود بن المطلب فعمي.
وكان سبب ذلك أنه نزل تحت سمرة فجعل يقول: يا بني ألا تدفعون عني قد قتلت فجعلوا يقولون ما نرى شيئا.
وجعل يقول يا بني ألا تمنعون عني قد هلكت، ها هو ذا الطعن بالشوك في عيني.
فجعلوا يقولون ما نرى شيئا.
فلم يزل كذلك حتى عميت عيناه.
وأما الحارث بن عيطل فأخذه الماء الاصفر في بطنه حتى خرج خرؤه من فيه فمات منها.
وأما العاص بن وائل فبينما هو كذلك يوما إذ دخل في رأسه شبرقة (1) حتى امتلات منها فمات منها.
وقال غيره في هذا الحديث: فركب إلى الطائف على حمار فربض به على شبرقة - يعني شوكة - فدخلت في أخمص قدمه شوكة فقتلته.
رواه البيهقي بنحو من هذا السياق (2).
وقال ابن إسحاق: وكان عظماء المستهزئين كما حدثني يزيد بن رومان عن عروة بن الزبير خمسة نفر، وكانوا ذوي أسنان وشرف في قومهم، الاسود بن المطلب أبو زمعة دعا عليه رسول الله صلى الله عليه وسلم فقال: " اللهم أعم بصره وأثكله ولده " (3).
والاسود بن عبد يغوث، والوليد بن المغيرة، والعاص بن وائل، والحارث بن الطلاطلة (4).
وذكر أن الله تعالى أنزل فيهم: (فاصدع بما تؤمر وأعرض عن المشركين إنا كفيناك المستهزئين الذين يجعلون من الله إلها آخر فسوف يعلمون) [ الحجر: 94 ].
وذكر أن جبريل أتى رسول الله صلى الله عليه وسلم وهم يطوفون بالبيت، فقام وقام رسول الله صلى الله عليه وسلم إلى جنبه، فمر به الاسود بن المطلب فرمى في وجهه بورقة خضراء فعمي، ومر به الاسود بن عبد يغوث فأشار إلى بطنه فاستسقى باطنه فمات منه حبنا (5) ومر به الوليد بن المغيرة فأشار إلى أثر جرح بأسفل كعبه (6) كان أصابه قبل ذلك بسنين من مروره برجل يريش نبلا له
من خراعة فتعلق سهم بازاره فخدشه خدشا يسيرا، فانتقض بعد ذلك فمات.
ومر به العاص بن وائل فأشار إلى أخمص رجله فخرج على حمار له يريد الطائف فربض به على شبرقة فدخلت في أخمص رجله شوكة فقتلته.
ومر به الحارث بن الطلاطل فأشار إلى رأسه فامتخض (7) قيحا فقتله.
__________
(1) الشبرقة: رطب الضريع (2) دلائل النبوة ج 2 / 317 - 318.
(3) قال البلاذري: خرج يستقبل ابنه وقد قدم من الشام، فلما كان ببعض الطريق جعل جبريل يضرب وجهه وعينيه بورقة من ورق شجرة جلس في ظلها، حتى عمي، ولما كان يوم بدر قتل ابنه زمعة بن الاسود، قتله أبو دجانة ويقال قتله ثابت بن الجذع.
(4) الطلاطلة، اسم امه وقال الكلبي هو الحارث بن قيس بن عدي بن سعد بن سهم، وفي السيرة الشامية: اسمه مالك، والطلاطلة أبوه.
(5) الحبن: انتفاخ البطن.
(6) في ابن هشام: كعب رجله.
(7) من ابن هشام، وفي الاصل فامتحض وهو تحريف، أي أن القيح تحرك في رأسه وانتشر.
(*)

(3/131)

ثم ذكر ابن إسحاق: أن الوليد بن المغيرة لما حضره الموت أوصى بنيه الثلاثة وهم خالد وهشام والوليد.
فقال لهم: أي بني، أوصيكم بثلاث، دمي في خزاعة فلا تطلوه (1)، والله إني لاعلم أنهم منه براء ولكني أخشى أن تسبوا به بعد اليوم.
ورباي في ثقيف، فلا تدعوه حتى تأخذوه، وعقري (2) عند أبي أزيهر الدوسي فلا يفوتنكم به.
وكان أبو أزيهر قد زوج الوليد بنتا له ثم أمسكها عنه فلم يدخلها عليه حتى مات، وكان قد قبض عقرها منه - وهو صداقها - فلما مات الوليد وثبت بنو مخزوم على خزاعة يلتمسون منهم عقل الوليد، وقالوا إنما قتله سهم صاحبكم، فأبت عليهم خزاعة ذلك حتى تقاولوا أشعارا وغلظ بينهم الامر.
ثم أعطتهم خزاعة بعض العقل وإصطلحوا وتحاجزوا.
قال ابن إسحاق: ثم عدا هشام بن الوليد على أبي أزيهر وهو بسوق ذي المجاز فقتله، وكان شريفا في قومه.
وكانت ابنته (3) تحت أبي سفيان - وذلك بعد بدر - فعمد يزيد بن أبي سفيان فجمع الناس لبني مخزوم وكان أبو غائبا، فلما جاء أبو سفيان غاظه ما صنع ابنه يزيد فلامه على ذلك وضربه وودى أبا أزيهر وقال لابنه: أعمدت إلى أن تقتل قريش بعضها بعضا في رجل من دوس ؟ وكتب حسان بن ثابت قصيدة (4) له يحض أبا سفيان في دم أبي أزيهر، فقال بئس ما ظن حسان أن يقتل بعضنا بعضا وقد ذهب أشرافنا يوم بدر.
ولما أسلم خالد بن الوليد وشهد الطائف مع رسول الله صلى الله عليه وسلم سأله في ربا أبيه من أهل الطائف ؟.
قال ابن إسحاق: فذكر لي بعض أهل العلم إن هؤلاء الآيات نزلن في ذلك: (يا أيها الذين آمنوا اتقوا الله وذروا ما بقي من الربا إن كنتم مؤمنين) [ البقرة: 278 ] وما بعدها.
قال ابن إسحاق: ولم يكن في بني أزيهر ثأر نعلمه حتى حجز الاسلام بين الناس، إلا أن ضرار بن الخطاب بن مرداس الاسلمي (5) خرج في نفر من قريش إلى أرض دوس فنزلوا على امرأة يقال لها أم غيلان مولاة لدوس، وكانت تمشط النساء وتجهز العرائس، فأرادت دوس قتلهم بأبي أزيهر فقامت دونه أم غيلان (6) ونسوة كن معها حتى منعتهم.
قال السهيلي: يقال إنها أدخلته بين درعها وبدنها.
__________
(1) في ابن هشام: فلا تطلنه، لا تطلوه: لا تهدروه، إذا لم يأخذ بالثأر فقد هدر الدم.
(2) العقر: بالضم، دية فرج المرأة المغصوب.
(3) واسمها: عاتكة.
(4) منها: كساك هشام بن الوليد ثيابه * فأبل وأخلف مثلها جددا بعد (5) في ابن هشام: الفهري.
(6) قال ابن هشام عن أبي عبيدة: أن التي قامت دونه أم جميل.
ويحتمل أن تكونا قامتا معا دونه.
وفي ذلك قال ضرار شعرا منه:
جزى الله عنا أم غيلان صالحا * ونسوتها إذ هن شعث عواطل (*)

(3/132)

قال ابن هشام: فلما كانت أيام عمر بن الخطاب أتته أم غيلان وهي ترى أن ضرارا أخوه، فقال لها عمر: لست بأخيه إلا في الاسلام، وقد عرفت منتك عليه فأعطاها على أنها بنت سبيل.
قال ابن هشام: وكان ضرار بن الخطاب لحق عمر بن الخطاب يوم أحد فجعل يضربه بعرض الرمح ويقول: انج يا ابن الخطاب لا أقتلك فكان عمر يعرفها له بعد الاسلام (1) رضي الله عنهما.
فصل وذكر البيهقي هاهنا (2) دعاء النبي صلى الله عليه وسلم على قريش حين استعصت عليه بسبع مثل سبع يوسف وأورد ما أخرجاه في الصحيحين من طريق الاعمش عن مسلم بن صبيح عن مسروق عن ابن مسعود.
قال: خمس مضين، اللزام (3) والروم، والدخان، والبطشة، والقمر.
وفي رواية عن ابن مسعود.
قال: إن قريشا، لما استعصت على رسول الله صلى الله عليه وسلم وأبطئوا عن الاسلام.
قال: " اللهم أعني عليهم بسبع كسبع يوسف " قال فأصابتهم سنة حتى حصت (4) كل شئ، حتى أكلوا الجيف والميتة وحتى أن أحدهم كان يرى ما بينه وبين السماء كهيئة الدخان من الجوع.
ثم دعا فكشف الله عنهم، ثم قرأ عبد الله هذه الآية: (إنا كاشفوا العذاب قليلا إنكم عائدون) [ الدخان: 15 ] قال فعادوا فكفروا فأخروا إلى يوم القيامة - أوقال فأخروا إلى يوم بدر - قال عبد الله: إن ذلك لو كان يوم القيامة كان لا يكشف عنهم: (يوم نبطش البطشة الكبرى إنا منتقمون) [ الدخان: 16 ] قال يوم بدر.
وفي رواية عنه (5) قال: لما رأى رسول الله صلى الله عليه وسلم من الناس إدبارا.
قال: " اللهم سبع كسبع يوسف " فأخذتهم سنة حتى أكلوا الميتة والجلود والعظام.
فجاءه أبو سفيان وناس من أهل مكة فقالوا: يا محمد إنك تزعم أنك بعثت رحمة وأن قومك قد هلكوا، فادع الله لهم.
فدعا رسول الله صلى الله عليه وسلم فسقوا الغيث، فأطبقت عليهم سبعا فشكا الناس كثرة المطر.
فقال: " اللهم حوالينا ولا علينا " فانجذب (6) السحاب عن رأسه فسقي
__________
(1) في ابن هشام: بعد إسلامه، وهذا يؤكد أن ضرارا أدرك الاسلام وأسلم كما في الاشتقاق 1 / 103 شهد أحدا مع المشركين.
(2) أخرج البيهقي في الدلائل 2 / 326.
(3) أخرجه البخاري في 65 كتاب التفسير - تفسير سورة الدخان ح 4825 فتح الباري 8 / 574 والترمذي في كتاب التفسير 5 / 379 وأحمد في سنده 5 / 128.
اللزام قال في النهاية هو يوم بدر.
(4) من البخاري والبيهقي، والاصل: فحصت وهو تحريف.
والحديث في فتح الباري 8 / 573، وأخرجه البيهقي من طريق الاعمش عن مسلم عن مسروق عن ابن مسعود به.
(5) من طريق أبي الضحى عن مسروق عن ابن مسعود.
(6) في البيهقي: فانحدرت السحابة.
(*)

(3/133)

الناس حولهم، قال لقد مضت آية الدخان - وهو الجوع الذي أصابهم - وذلك قوله: (إنا كاشفوا العذاب قليلا إنكم عائدون) وآية الروم (1)، والبطشة الكبرى.
وانشقاق القمر، وذلك كله يوم بدر.
قال البيهقي: يريد - والله أعلم - البطشة الكبرى والدخان وآية اللزام كلها حصلت ببدر.
قال وقد أشار البخاري إلى هذه الرواية.
ثم أورد من طريق عبد الرزاق عن معمر عن أيوب [ السختياني ] عن عكرمة عن ابن عباس.
قال: جاء أبو سفيان إلى رسول الله صلى الله عليه وسلم يستغيث من الجوع لانهم لم يجدوا شيئا حتى أكلوا العهن (2)، فأنزل الله تعالى: (ولقد أخذناهم بالعذاب فما استكانوا لربهم وما يتضرعون) [ المؤمنون: 76 ] قال فدعا رسول الله صلى الله عليه وسلم حتى فرج الله عنهم.
ثم قال الحافظ البيهقي: وقد روى في قصة أبي سفيان ما دل على أن ذلك بعد الهجرة (3)، ولعله كان مرتين والله أعلم.
فصل ثم أورد البيهقي قصة فارس والروم ونزول قوله تعالى: (آلم غلبت الروم في أدنى الارض
وهم من بعد غلبهم سيغلبون في بضع سنين، لله الامر من قبل ومن بعد ويومئذ يفرح المؤمنون بنصر الله ينصر من يشاء وهو العزيز الرحيم) [ الروم: 1 - 6 ].
ثم روى من طريق سفيان الثوري عن حبيب بن أبي عمرة (4) عن سعيد بن جبير عن ابن عباس.
قال: كان المسلمون يحبون أن يظهر الروم على فارس لانهم أهل كتاب، وكان المشركون يحبون أن تظهر فارس على الروم لانهم أهل أوثان، فذكر ذلك المسلمون لابي بكر فذكره أبو بكر للنبي صلى الله عليه وسلم فقال [ له ]: " أما أنهم سيظهرون " فذكر أبو بكر ذلك للمشركين فقالوا: إجعل بيننا وبينك أجلا إن ظهروا كان لك كذا وكذا، وإن ظهرنا كان لنا كذا وكذا فذكر ذلك أبو بكر للنبي صلى الله عليه وسلم فقال: " ألا جعلته أداة " (5).
قال دون العشر فظهرت الروم بعد ذلك.
وقد أوردنا طرق هذا الحديث في التفسير وذكرنا أن المباحث - أي المراهن - لابي بكر أمية بن
__________
(1) في البيهقي: وآية الردم.
(2) في البيهقي: العلهز بالدم.
والعلهز هو الصوف والوبر كانوا يبلونه بالدم ثم يشوونه ويأكلونه.
(3) قال القرطبي في أحكام القرآن: وقال ابن عباس: نزلت في قصة تمامة بن أثال لما أسرته السرية وأسلم، وخلى رسول الله صلى الله عليه وسلم سبيله، حال بين مكة وبين الميرة، وقال: والله لا يأتيكم من اليمامة حبة حنطة حتى يأذن فيها رسول الله صلى الله عليه وسلم وأخذ الله قريشا بالقحط والجوع حتى أكلوا الميتة والكلاب والعلهز.
12 / 143.
(4) من البيهقي، وفي الاصل عمرو.
(5) وقع خلل ونقص هنا في العبارة، وجاءت عند البيهقي 2 / 330 أكثر وضوحا قال: فجعل بينهم أجل خمس سنين، فلم يظهروا، فذكر ذلك أبو بكر رضي الله عنه للنبي صلى الله عليه وسلم فقال: ألا جعلته - أراه قال دون العشرة - قال: فظهرت الروم بعد ذلك.
(*)

(3/134)

خلف وأن الرهن كان على خمس قلايص، وأنه كان إلى مدة، فزاد فيها الصديق عن أمر رسول الله صلى الله عليه وسلم وفي الرهن.
وأن غلبة الروم على فارس كان يوم بدر - أو كان يوم الحديبية - فالله أعلم.
ثم روى من طريق الوليد بن مسلم حدثنا أسيد الكلابي أنه سمع العلاء بن الزبير الكلابي يحدث عن أبيه.
قال: رأيت غلبة فارس الروم، ثم رأيت غلبة الروم فارس، ثم رأيت غلبة المسلمين فارس والروم وظهورهم على الشام والعراق، كل ذلك في خمس عشرة سنة.
فصل الاسراء برسول الله صلى الله عليه وسلم من مكة إلى بيت المقدس ذكر ابن عساكر أحاديث الاسراء في أوائل البعثة، وأما ابن إسحاق فذكرها في هذا الموطن بعد البعثة بنحو من عشر سنين، وروى البيهقي من طريق موسى بن عقبة عن الزهري أنه قال: أسري (1) برسول الله صلى الله عليه وسلم قبل خروجه إلى المدينة بسنة.
قال: وكذلك ذكره ابن لهيعة عن أبي الاسود عن عروة.
ثم روى الحاكم عن الاصم عن أحمد بن عبد الجبار عن يونس بن بكير عن أسباط بن نصر عن إسماعيل السدي.
أنه قال: فرض على رسول الله صلى الله عليه وسلم الخمس ببيت المقدس ليلة أسري به قبل مهاجره بستة عشر شهرا (2)، فعلى قول السدي يكون الاسراء في شهر ذي القعدة، وعلى قول الزهري وعروة يكون في ربيع الاول.
وقال أبو بكر بن أبي شيبة حدثنا عثمان عن سعيد بن مينا عن جابر وابن عباس.
قالا: ولد رسول الله صلى الله عليه وسلم عام الفيل يوم الاثنين الثاني عشر من ربيع الاول.
وفيه بعث، وفيه عرج به إلى السماء، وفيه هاجر، وفيه مات.
فيه انقطاع.
وقد اختاره الحافظ عبد الغني بن سرور المقدسي في سيرته وقد أورد حديثا لا يصح سنده ذكرناه في فضائل شهر رجب أن الاسراء كان ليلة السابع والعشرين من رجب والله أعلم.
ومن الناس من يزعم أن الاسراء كان أول ليلة جمعة من شهر رجب وهي ليلة الرغائب التي أحدثت فيها الصلاة المشهورة ولا أصل لذلك والله أعلم.
وينشد بعضهم في ذلك:
__________
(1) لم يختلف القراء في أسرى.
وقال أهل اللغة إن أسرى وسرى بمعنى واحد.
قال السهيلي: السري من سريت إذا سرت ليلا يعني فهو لازم والاسراء يتعدى في المعنى لكن حذف مفعوله حتى ظن من ظن أنهما بمعنى واحد، وإنما معنى أسري بعبده جعل البراق يسري به.
(2) اختلف العلماء في تحديد في أي زمان وقع الاسراء، واتفقوا على أن الاسراء كان بعد البعثة في مكة - وقبل
الهجرة - وجزم جمع بأنه كان قبل الهجرة بسنة، ورجح النووي أنه كان ليلة سبع وعشرين من ربيع الاول قبل الهجرة بسنة.
(*)

(3/135)

ليلة الجمعة عرج بالنبي * ليلة الجمعة أول رجب وهذا الشعر عليه ركاكة وإنما ذكرناه استشهادا لمن يقول به.
وقد ذكرنا الاحاديث الواردة في ذلك مستقصاة عند قوله تعالى: " سبحان الذي أسرى بعبده ليلا من المسجد الحرام إلى المسجد الاقصى الذي باركنا حوله لنريه من آياتنا إنه هو السميع البصير) فلتكتب من هناك على ما هي عليه من الاسانيد والعزو، والكلام عليها ومعها ففيها مقنع وكفاية ولله الحمد والمنة.
ولنذكر ملخص كلام ابن إسحاق رحمه الله فإنه قال بعد ذكر ما تقدم من الفصول: ثم أسرى برسول الله صلى الله عليه وسلم من المسجد الحرام إلى المسجد الاقصى - وهو بيت المقدس من إيلياء - وقد فشا الاسلام بمكة في قريش وفي القبائل كلها.
قال: وكان من الحديث فيما بلغني عن مسراه صلى الله عليه وسلم عن [ عبد الله ] بن مسعود وأبي سعيد [ الخدري ] وعائشة ومعاوية وأم هانئ بنت أبي طالب رضي الله عنهم والحسن بن أبي الحسن وابن شهاب الزهري وقتادة وغيرهم من أهل العلم ما اجتمع في هذا الحديث، كل يحدث عنه بعض ما ذكر لي من أمره.
وكان في مسراه صلى الله عليه وسلم وما ذكر لي منه بلاء وتمحيص، وأمر من أمر الله وقدرته وسلطانه، فيه عبرة لاولي الالباب، وهدى ورحمة وثبات لمن آمن وصدق، وكان من أمر الله على يقين، فأسرى به كيف شاء وكما شاء ليريه من آياته ما أراد، حتى عاين ما عاين من أمره وسلطانه العظيم، وقدرته التي يصنع بها ما يريد.
وكان عبد الله بن مسعود - فيما بلغني - يقول: أتى رسول الله صلى الله عليه وسلم بالبراق - وهي الدابة التي كانت تحمل عليها الانبياء قبله، تضع حافرها في موضع منتهى طرفها - فحمل عليها ثم خرج به صاحبه يرى الآيات فيما بين السماء والارض حتى انتهى إلى بيت المقدس، فوجد فيه إبراهيم وموسى وعيسى في نفر من الانبياء قد جمعوا له، فصلى بهم ثم أتى بثلاثة آنية: من لبن، وخمر، وماء.
فذكر أنه شرب اناء اللبن، فقال لي جبريل هديت وهديت أمتك.
وذكر ابن إسحاق في سياق الحسن البصري مرسلا أن
جبريل أيقظه ثم خرج به إلى باب المسجد الحرام فأركبه البراق وهو دابة أبيض، بين البغل والحمار، وفي فخذيه جناحان يحفز بهما رجليه، يضع حافره في منتهى طرفه، ثم حملني عليه ثم خرج معي لا يفوتني ولا أفوته.
قلت: وفي الحديث وهو عن قتادة فيما ذكره ابن إسحاق أن رسول الله صلى الله عليه وسلم لما أراد ركوب البراق شمس (1) به فوضع جبريل يده على معرفته (2) ثم قال ألا تستحي يا براق مما تصنع، فوالله ما ركبك عبد الله قبل محمد أكرم عليه منه.
قال فاستحى حتى ارفض عرقا ثم قر حتى ركبته.
قال الحسن في حديثه: فمضى رسول الله صلى الله عليه وسلم ومضى معه جبريل حتى انتهى به إلى بيت المقدس، فوجد فيه إبراهيم وموسى وعيسى في نفر من الانبياء فأمهم رسول الله صلى الله عليه وسلم فصلى بهم، ثم ذكر
__________
(1) شمس به: يقال شمس الفرس: إذا لم يمكن أحدا من ظهره ولا من الاسراج والالجام ولا يكاد يستقر.
(2) المعرفة: اللحم الذي ينبت عليه شعر العرف.
(*)

(3/136)

اختياره إناء اللبن على إناء الخمر وقول جبريل له هديت وهديت أمتك، وحرمت عليكم الخمر.
قال: ثم انصرف رسول الله صلى الله عليه وسلم إلى مكة، فأصبح يخبر قريشا بذلك فذكر أنه كذبه أكثر الناس وارتدت طائفة بعد إسلامها، وبادر الصديق إلى التصديق وقال إني لاصدقه في خبر السماء بكرة وعشية أفلا أصدقه في بيت المقدس وذكر أن الصديق سأله عن صفة بيت المقدس فذكرها له رسول الله صلى الله عليه وسلم قال فيومئذ سمي أبو بكر الصديق.
قال الحسن وأنزل الله في ذلك: (وما جعلنا الرؤيا التي أريناك إلا فتنة للناس) الآية.
وذكر ابن إسحاق فيما بلغه عن أم هانئ.
أنها قالت: ما أسري برسول الله صلى الله عليه وسلم إلا من بيتي نام عندي تلك الليلة بعدما صلى العشاء الآخرة، فلما كان قبيل الفجر أهبنا (1) فلما صلى (2) الصبح وصلينا معه.
قال: يا أم هاني، لقد صليت معكم العشاء الآخرة في هذا الوادي ثم جئت بيت المقدس فصليت فيه ثم قد صليت الغداة معكم الآن كما ترين " ثم قام ليخرج فأخذت بطرف ردائه فقلت يا نبي الله لا تحدث بهذا الحديث الناس فيكذبونك ويؤذونك.
قال: " والله لاحدثنهموه " فأخبرهم فكذبوه.
فقال وآية ذلك أني مررت
بعير بني فلان بوادي كذا وكذا، فأنفرهم حس الدابة فند لهم بعير فدللتهم عليه وأنا متوجه إلى الشام، ثم أقبلت حتى إذا كنت بضجنان (3) مررت بعير بني فلان فوجدت القوم نياما ولهم إناء فيه ماء قد غطوا عليه بشئ فكشفت غطاءه وشربت ما فيه، ثم غطيت عليه كما كان.
وآية ذلك أن عيرهم تصوب الآن من ثنية التنعيم البيضاء (4) يقدمها جمل أورق عليه غرارتان إحداهما سوداء والاخرى برقاء.
قال: فابتدر القوم الثنية فلم يلقهم أول من الجمل الذي وصف لهم، وسألوهم عن الاناء وعن البعير فأخبروهم كما ذكر صلوات الله وسلامه عليه.
وذكر يونس بن بكير عن أسباط عن إسماعيل السدي أن الشمس كادت أن تغرب قبل أن يقدم ذلك العير، فدعا الله عزوجل فحبسها حتى قدموا كما وصف لهم.
قال فلم تحتبس الشمس على أحد إلا عليه ذلك اليوم وعلى يوشع بن نون.
رواه البيهقي.
قال ابن إسحاق: وأخبرني من لا أتهم عن أبي سعيد قال سمعت رسول الله صلى الله عليه وسلم يقول: " لما فرغت مما كان في بيت المقدس أتي بالمعراج ولم أر شيئا قط أحسن منه، وهو الذي يمد إليه ميتكم عينيه إذا حضر، فأصعدني فيه صاحبي، حتى انتهى بي إلى باب من أبواب السماء، يقال
__________
(1) أهبنا: أيقظنا.
(2) من ابن هشام، وفي الاصل، كان الصبح.
(3) من ابن هشام، وفي الاصل صحنان.
وضجنان بالتحريك: جبل بناحية تهامة قال الواقدي: بين ضجنان ومكة خمسة وعشرون ميلا.
(4) التنعيم موضع بمكة في الجبل، وهو بين مكة وسرف على فرسخين من مكة.
والبيضاء عقبة - فيه - قرب مكة، اسفل مكة من قبل ذي طوى وأنت مقبل إليها من المدينة.
(راجع معجم البلدان).
(*)

(3/137)

له: باب الحفظة عليه بريد (1) من الملائكة يقال له: اسماعيل، تحت يده اثنا عشر ألف ملك، تحت يد كل ملك منهم اثنا عشر ألف ملك، قال: يقول رسول الله صلى الله عليه وسلم إذا حدث بهذا الحديث
(وما يعلم جنود ربك إلا هو).
ثم ذكر بقية الحديث وهو مطول جدا وقد سقناه باسناده ولفظه بكماله في التفسير وتكلمنا عليه فإنه من غرائب الاحاديث وفي إسناده ضعف، وكذا في سياق حديث أم هانئ فإن الثابت في الصحيحين من رواية شريك بن أبي نمر عن أنس أن الاسراء كان من المسجد من عند الحجر وفي سياقه غرابة أيضا من وجوه قد تكلمنا عليها هناك ومنها قوله: وذلك قبل أن يوحى إليه، والجواب أن مجيئهم أول مرة كان قبل أن يوحى إليه فكانت تلك الليلة ولم يكن فيها شئ ثم جاءه الملائكة ليلة أخرى ولم يقل في ذلك، وذلك قبل أن يوحى إليه بل جاءه بعد ما أوحي إليه فكان الاسراء قطعا بعد الايحاء إما بقليل كما زعمه طائفة، أو بكثير نحو من عشر سنين كما زعمه آخرون وهو الاظهر، وغسل صدره تلك الليلة قبل الاسراء غسلا ثانيا - أو ثالثا - على قول أنه مطلوب إلى الملا الاعلى والحضرة الالهية ثم ركب البراق رفعة له وتعظيما وتكريما فلما جاء بيت المقدس ربطه بالحلقة التي كانت تربط بها الانبياء ثم دخل بيت المقدس فصلى في قبلته تحية المسجد.
وأنكر حذيفة رضي الله عنه دخوله إلى بيت المقدس وربطه الدابة وصلاته فيه وهذا غريب، والنص المثبت مقدم على النافي.
ثم اختلفوا في اجتماعه بالانبياء وصلاته بهم أكان قبل عروجه إلى السماء كما دل عليه ما تقدم أو بعد نزوله منها كما دل عليه بعض السياقات وهو أنسب كما سنذكره على قولين فالله أعلم.
وقيل إن صلاته بالانبياء كانت في السماء، وهكذا تخيره من الآنية اللبن والخمر والماء هل كانت ببيت المقدس كما تقدم أو في السماء كما ثبت في الحديث الصحيح والمقصود أنه صلى الله عليه وسلم لما فرغ من أمر بيت المقدس نصب له المعراج وهو السلم فصعد فيه إلى السماء ولم يكن الصعود على البراق كما قد يتوهمه بعض الناس بل كان البراق مربوطا على باب مسجد بيت المقدس ليرجع عليه إلى مكة.
فصعد من سماء إلى سماء في المعراج حتى جاوز السابعة وكلما جاء سماء تلقته منها مقربوها ومن فيها من أكابر الملائكة والانبياء وذكر أعيان من رآه من المرسلين كآدم في سماء الدنيا، ويحيى وعيسى في الثانية (2) وإدريس في الرابعة، وموسى في السادسة - على الصحيح - وإبراهيم في السابعة مسندا ظهره إلى البيت المعمور الذي يدخله كل يوم سبعون ألفا من الملائكة يتعبدون فيه صلاة وطوافا ثم لا يعودون إليه إلى يوم القيامة، ثم جاوز مراتبهم كلهم حتى ظهر
لمستوى يسمع فيه صريف الاقلام، ورفعت لرسول الله صلى الله عليه وسلم سدرة المنتهى وإذا ورقها كآذان الفيلة، ونبقها كقلال هجر، وغشيها عند ذلك أمور عظيمة ألوان متعددة باهرة وركبتها الملائكة مثل الغربان على الشجرة كثرة وفراش من ذهب وغشيها من نور الرب جل جلاله ورأى هناك
__________
(1) في ابن هشام: ملك من الملائكة.
(2) في الاصول لم يذكر الثالثة ولا الخامسة.
وفي ابن هشام: رأى يوسف بن يعقوب صورته كصورة القمر ليلة البدر، وفي الخامسة رأى هارون بن عمران كهلا أبيض الرأس واللحية.
(*)

(3/138)

جبريل عليه السلام له ستمائة جناح ما بين كل جناحين كما بين السماء والارض وهو الذي يقول الله تعالى: (لقد رآه نزلة أخرى عند سدرة المنتهى عندها جنة المأوى إذ يغشى السدرة ما يغشى ما زاغ البصر وما طغى) أي ما زاغ يمينا ولا شمالا ولا ارتفع عن المكان الذي حد له النظر إليه.
وهذا هو الثبات العظيم والادب الكريم وهذه الرؤيا الثانية لجبريل عليه السلام على الصفة التي خلقه الله تعالى عليها كما نقله ابن مسعود وأبو هريرة وأبو ذر وعائشة رضي الله عنهم أجمعين.
والاولى هي قوله تعالى: (علمه شديد القوى ذو مرة فاستوى وهو بالافق الاعلى ثم دنا فتدلى فكان قاب قوسين أو أدنى فأوحى إلى عبده ما أوحى) وكان ذلك بالابطح، تدلى جبريل على رسول الله صلى الله عليه وسلم سادا عظم خلقه ما بين السماء والارض حتى كان بينه وبينه قاب قوسين أو أدنى، هذا هو الصحيح في التفسير كما دل عليه كلام أكابر الصحابة المتقدم ذكرهم رضي الله عنهم.
فأما قول شريك عن أنس في حديث الاسراء ثم دنا الجبار رب العزة فتدلى فكان قاب قوسين أو أدنى فقد يكون من فهم الراوي فأقحمه في الحديث والله أعلم.
وإن كان محفوظا فليس بتفسير للآية الكريمة بل هو شئ آخر غير ما دلت عليه الآية الكريمة والله أعلم.
وفرض الله سبحانه وتعالى على عبده محمد صلى الله عليه وسلم وعلى أمته الصلوات ليلتئذ خمسين صلاة في كل يوم وليلة، ثم لم يزل يختلف بين موسى وبين ربه عزوجل حتى وضعها الرب جل جلاله وله الحمد والمنة إلى خمس.
وقال هي خمس وهي خمسون الحسنة بعشر أمثالها، فحصل له التكليم من الرب عزوجل ليلتئذ، وأئمة السنة
كالمطبقين على هذا، واخلفوا في الرؤية فقال بعضهم رآه بفؤاده مرتين، قاله ابن عباس وطائفة، وأطلق ابن عباس وغيره الرؤية وهو محمول على التقييد، وممن أطلق الرؤية أبو هريرة وأحمد بن حنبل رضي الله عنهما، وصرح بعضهم بالرؤية بالعينين وأختاره ابن جرير وبالغ فيه وتبعه على ذلك آخرون من المتأخرين.
وممن نص على الرؤية بعيني رأسه الشيخ أبو الحسن الاشعري فيما نقله السهيلي عنه، واختاره الشيخ أبو زكريا النووي في فتاويه.
وقالت طائفة لم يقع ذلك لحديث أبي ذر في صحيح مسلم.
قلت: يا رسول الله هل رأيت ربك ؟ فقال: " نور أنى أراه " وفي رواية " رأيت نورا ".
قالوا ولم يكن رؤية الباقي بالعين الفانية ولهذا قال الله تعالى لموسى فيما روى في بعض الكتب الالهية: يا موسى إنه لا يراني حي إلا مات، ولا يابس إلا تدهده والخلاف في هذه المسألة مشهور بين السلف والخلف والله أعلم: ثم هبط رسول الله صلى الله عليه وسلم إلى بيت المقدس والظاهر أن الانبياء هبطوا معه تكريما له وتعظيما عند رجوعه من الحضرة الالهية العظيمة كما هي عادة الوافدين لا يجتمعون بأحد قبل الذي طلبوا إليه، ولهذا كان كلما مر على واحد منهم يقول له جبريل - عندما يتقدم ذاك للسلام عليه - هذا فلان فسلم عليه، فلو كان قد اجتمع بهم قبل صعوده لما احتاج إلى تعرف بهم مرة ثانية.
ومما يدل على ذلك أنه قال فلما حانت الصلاة: أممتهم.
ولم يحن وقت إذ ذاك إلا صلاة الفجر فتقدمهم إماما بهم عن أمر جبريل فيما يرويه عن ربه عزوجل، فاستفاد بعضهم من هذا أن الامام الاعظم يقدم في الامامة على رب المنزل حيث كان بيت المقدس محلتهم ودار إقامتهم، ثم خرج منه فركب البراق وعاد إلى مكة فأصبح بها وهو في غاية الثبات

(3/139)

والسكينة والوقار.
وقد عاين في تلك الليلة من الآيات والامور التي لو رآها - أو بعضها - غيره لاصبح مندهشا أو طائش العقل، ولكنه صلى الله عليه وسلم أصبح واجما - أي ساكنا - يخشى إن بدأ فأخبر قومه بما رأى أن يبادروا إلى تكذيبه، فتلطف بإخبارهم أولا بأنه جاء بيت المقدس في تلك الليلة وذلك أن أبا جهل - لعنه الله - رأى رسول الله صلى الله عليه وسلم في المسجد الحرام وهو جالس واجم.
فقال له: هل من خبر ؟ فقال نعم ! فقال: وما هو ؟ فقال إني أسري بي الليلة إلى بيت المقدس.
قال إلى بيت
المقدس ؟ قال نعم ! قال أرأيت إن دعوت قومك لك لتخبرهم أتخبرهم بما أخبرتني به ؟ قال نعم فأراد أبو جهل جمع قريش ليسمعوا منه ذلك وأراد رسول الله صلى الله عليه وسلم جمعهم ليخبرهم ذلك ويبلغهم.
فقال أبو جهل: هيا معشر قريش وقد اجتمعوا من أنديتهم فقال أخبر قومك بما أخبرتني به، فقص عليهم رسول الله صلى الله عليه وسلم خبر ما رأى وأنه جاء بيت المقدس هذه الليلة وصلى فيه، فمن بين مصفق وبين مصفر تكذيبا له واستبعادا لخبره وطار الخبر بمكة وجاء الناس إلى أبي بكر رضي الله عنه فأخبروه أن محمدا صلى الله عليه وسلم يقول كذا وكذا.
فقال: إنكم تكذبون عليه فقالوا والله إنه ليقوله.
فقال: إن كان قاله فلقد صدق.
ثم جاء إلى رسول الله صلى الله عليه وسلم وحوله مشركي قريش فسأله عن ذلك فأخبره فاستعلمه عن صفات بيت المقدس ليسمع المشركون ويعلموا صدقه فيما أخبرهم به.
وفي الصحيح: أن المشركين هم الذين سألوا رسول الله صلى الله عليه وسلم عن ذلك.
قال: فجعلت أخبرهم عن آياته فالتبس علي بعض الشئ، فجلى الله لي بيت المقدس حتى جعلت أنظر إليه دون دار عقيل وأنعته لهم.
فقال: أما الصفة فقد أصاب (1).
وذكر ابن إسحاق ما تقدم من إخباره لهم بمروره بعيرهم وما كان من شربه مائهم، فأقام الله عليهم الحجة واستنارت لهم المحجة، فآمن من آمن على يقين من ربه وكفر من كفر بعد قيام الحجة عليه.
كما قال الله تعالى: (وما جعلنا الرؤيا التي أريناك إلا فتنة للناس) [ الاسراء: 60 ] أي اختبارا لهم وامتحانا.
قال ابن عباس: هي رؤيا عين أريها رسول الله صلى الله عليه وسلم وهذا مذهب جمهور السلف والخلف من الاسراء كان ببدنه وروحه صلوات الله وسلامه عليه كما دل على ذلك ظاهر السياقات من ركوبه وصعوده في المعراج وغير ذلك.
ولهذا قال فقال: (سبحان الذي أسرى بعبده ليلا من المسجد الحرام إلى المسجد الاقصى الذي باركنا حوله لنريه) [ الاسراء: 1 ] والتسبيح إنما يكون عند الآيات العظيمة الخارقة فدل على أنه بالروح والجسد والعبد عبارة عنهما.
وأيضا فلو كان مناما لما بادر كفار قريش إلى التكذيب به والاستبعاد له إذ ليس في ذلك
__________
(1) أخرجه أحمد في مسنده 1 / 309 عن ابن عباس، وأبو نعيم وابن مردويه من طريق قابوس عن أبيه بسند صحيح.
ونقله البيهقي في دلائله ج 2 / 363.
وأخرج البيهقي الجزء الاخير من الحديث عن جابر أنه قال سمعت رسول الله صلى الله عليه وسلم يقول: لما كذبتني قريش قمت إلى الحجر فجلى الله لي بيت المقدس فطفقت أخبرهم عن آياته وأنا أنظر إليه.
والحديث في صحيح البخاري 63 كتاب مناقب الانصار (41) باب حديث الاسراء الحديث 3886.
(*)

(3/140)

كبير أمر، فدل على أنه أخبرهم بأنه أسري به يقظة لا مناما.
وقوله في حديث شريك عن أنس: ثم استيقظت فإذا أنا في الحجر معدود في غلطات شريك أو محمول على أن الانتقال من حال إلى حال يسمى يقظة كما سيأتي في حديث عائشة رضي الله عنها حين ذهب رسول الله صلى الله عليه وسلم الطائف فكذبوه، قال فرجعت مهموما فلم استفق إلا بقرن الثعالب، وفي حديث أبي أسيد حين جاء بابنه إلى رسول الله صلى الله عليه وسلم ليحنكه فوضعه على فخذ رسول الله صلى الله عليه وسلم واشتغل رسول الله صلى الله عليه وسلم بالحديث مع الناس فرفع أبو أسيد ابنه، ثم استيقظ رسول الله صلى الله عليه وسلم فلم يجد الصبي فسأل عنه فقالوا رفع فسماه المنذر.
وهذا الحمل أحسن من التغليط والله أعلم.
وقد حكى ابن إسحاق فقال حدثني بعض آل أبي بكر عن عائشة أم المؤمنين أنها كانت تقول: ما فقد جسد رسول الله صلى الله عليه وسلم ولكن الله أسرى بروحه.
قال: وحدثني يعقوب بن عتبة: أن معاوية كان إذا سئل عن مسرى رسول الله صلى الله عليه وسلم قال: كانت رؤيا من الله صادقة.
قال ابن إسحاق: فلم ينكر ذلك من قولهما لقول الحسن إن هذه الآية نزلت في ذلك (وما جعلنا الرؤيا التي أريناك إلا فتنة للناس) وكما قال إبراهيم عليه السلام: (يا بني إني أرى في المنام أني أذبحك) وفي الحديث: " تنام عيناي (1) وقلبي يقظان ".
قال ابن إسحاق: فالله أعلم أي ذلك كان، قد جاءه، وعاين فيه ما عاين، من أمر الله تعالى، على أي حالة كان نائما أو يقظان (2) كل ذلك حق وصدق.
قلت: وقد توقف ابن إسحاق في ذلك وجوز كلا من الامرين من حديث الجملة، ولكن الذي لا يشك فيه ولا يتمارى أنه كان يقظان لا محالة لما تقدم وليس مقتضى كلام عائشة رضي الله عنها أن جسده صلى الله عليه وسلم ما فقد وإنما كان الاسراء بروحه أن يكون مناما كما فهمه ابن إسحاق، بل قد
يكون وقع الاسراء بروحه حقيقة وهو يقظان لا نائم وركب البراق وجاء بيت المقدس وصعد السموات وعاين ما عاين حقيقة ويقظة لا مناما.
لعل هذا مراد عائشة أم المؤمنين رضي الله عنها، ومراد من تابعها على ذلك.
لا ما فهمه ابن إسحاق من أنهم أرادوا بذلك المنام والله أعلم.
تنبيه: ونحن لا ننكر وقوع منام قبل الاسراء طبق ما وقع بعد ذلك، فإنه صلى الله عليه وسلم كان لا يرى
__________
(1) من ابن هشام، وفي الاصل عيني وهو تحريف.
والحديث أخرجه البخاري في كتاب التهجد 16 باب والتراويح 1 باب وكتاب المناقب باب 24.
ومسلم في كتاب صلاة المسافرين 125، وأبو داود في كتاب الطهارة 79 والترمذي في كتاب المواقيت 208 وفي كتاب الفتن 63 والموطأ في صلاة الليل 9 وأحمد في مسنده 1 / 22، 278 و 2 / 251 و 5 / 40، 50 و 6 / 36، 73، 104.
(2) من ابن هشام، وفي الاصل يقظانا وهو خطأ.
والخبر في السيرة ج 2 / 40 - 41.

(3/141)

رؤيا إلا جاءت مثل فلق الصبح، وقد تقدم مثل ذلك في حديث بدء الوحي أنه رأى مثل ما وقع له يقظة مناما قبله ليكون ذلك من باب الارهاص والتوطئة والتثبت والايناس والله أعلم.
ثم قد اختلف العلماء في أن الاسراء والمعراج هل كانا في ليلة واحدة أو كل في ليلة على حدة ؟ فمنهم من يزعم أن الاسراء في اليقظة، والمعراج في المنام.
وقد حكى المهلب (1) بن أبي صفرة في شرحه البخاري عن طائفة أنهم ذهبوا إلى أن الاسراء مرتين، مرة بروحه مناما، ومرة ببدنه وروحه يقظة وقد حكاه الحافظ أبو القاسم السهيلي عن شيخه أبي بكر بن العربي الفقيه.
قال السهيلي: وهذا القول يجمع الاحاديث فإن في حديث شريك عن أنس وذلك فيما يرى قلبه وتنام عيناه ولا ينام قلبه، وقال في آخره: ثم استيقظت فإذا أنا في الحجر وهذا منام.
ودل غيره على اليقظة، ومنهم من يدعي تعدد الاسراء في اليقظة أيضا حتى قال بعضهم: إنها أربع إسراءات، وزعم بعضهم أن بعضها كان بالمدينة وقد حاول الشيخ شهاب الدين أبو شامة رحمه الله أن يوفق
بين اختلاف ما وقع في روايات حديث الاسراء بالجمع المتعدد فجعل ثلاث إسراءات، مرة من مكة إلى البيت المقدس فقط على البراق، ومرة من مكة إلى السماء على البراق أيضا لحديث حذيفة، ومرة من مكة إلى بيت المقدس ثم إلى السموات (2).
فنقول: إن كان إنما حمله على القول بهذه الثلاث اختلاف الروايات فقد اختلف لفظ الحديث في ذلك على أكثر من هذه الثلاث صفات ومن أراد الوقوف على ذلك فلينظر فيما جمعناه مستقصيا في كتابنا التفسير عند قوله تعالى: (سبحان الذي أسرى بعبده ليلا) وإن كان إنما حمله أن التقسيم انحصر في ثلاث صفات بالنسبة إلى بيت المقدس وإلى السموات فلا يلزم من الحصر العقلي والوقوع كذلك في الخارج إلا بدليل والله أعلم.
والعجب أن الامام أبا عبد الله البخاري رحمه الله ذكر الاسراء بعد ذكره موت أبي طالب فوافق ابن إسحاق في ذكره المعراج في أواخر الامر، وخالفه في ذكره بعد موت أبي طالب، وابن إسحاق أخر ذكر موت أبي طالب على الاسراء، فالله علم أي ذلك كان.
والمقصود أن البخاري فرق بين الاسراء وبين المعراج فبوب لكل واحد منهما
__________
(1) في السهيلي: " ورأيت المهلب في شرح البخاري "، وليس هو المهلب الازدي أمير خراسان.
(2) قال صاحب الظلال في تفسير سورة الاسراء " والراجح من مجموع الروايات أن رسول الله صلى الله عليه وسلم ترك فراشه في بيت أم هانئ إلى المسجد فلما كان في الحجر عند البيت بين النائم واليقظان أسرى به وعرج ثم عاد إلى فراشه قبل أن يبرد.
على أننا لا نرى محلا لذلك الجدل الطويل الذي ثار قديما والذي يثور حديثا حول طبيعة هذه الوقعة المؤكدة في حياة الرسول صلى الله عليه وسلم والمسافة بين الاسراء والمعراج بالروح أو بالجسم وبين أن تكون رؤيا في المنام أو رؤيا في اليقظة..المسافة بين هذه الحالات كلا ليست بعيدة، ولا تغير من طبيعة هذه الواقعة شيئا وكونها كشفا وتجلية للرسول صلى الله عليه وسلم عن أمكنة بعيدة وعوالم بعيدة في لحظة خاطفة قصيرة..والذين يدركون شيئا من طبيعة القدرة الالهية ومن طبيعة النبوة لا يستغربون في الواقعة شيئا..".
(*)

(3/142)

بابا على حدة فقال: باب حديث الاسراء وقول الله سبحانه وتعالى: (سبحان الذي أسرى بعبده
ليلا) حدثنا يحيى بن بكير، حدثنا الليث، عن عقيل، عن ابن شهاب، حدثني أبو سلمة بن عبد الرحمن قال: سمعت جابر بن عبد الله أنه سمع رسول الله صلى الله عليه وسلم يقول: " لما كذبتني قريش كنت (1) في الحجر فجلى الله لي بيت المقدس فطفقت أحدثهم (2) عن آياته وأنا أنظر إليه " (3).
وقد رواه مسلم والترمذي والنسائي من حديث الزهري عن أبي سلمة عن جابر به.
ورواه مسلم والنسائي والترمذي من حديث عبد الله بن الفضل عن أبي سلمة عن أبي هريرة عن النبي صلى الله عليه وسلم بنحوه.
ثم قال البخاري باب حديث المعراج: حدثنا هدبة بن خالد، حدثنا همام، حدثنا قتادة، عن أنس بن مالك، عن مالك بن صعصعة أن النبي صلى الله عليه وسلم حدثهم عن ليلة أسري به.
قال: " بينما أنا في الحطيم - وربما قال في الحجر - مضطجعا (4) إذ أتاني آت " فقال (5) وسمعته يقول: " فشق ما بين هذه إلى هذه " فقلت للجارود وهو إلى جنبي ما يعني به.
قال: من نقرة (6) نحره إلى شعرته، وسمعته يقول من قصه إلى شعرته.
" فاستخرج قلبي ثم أتيت بطست من ذهب مملوءة إيمانا، فغسل قلبي ثم حشي ثم أعيد، ثم أتيت بدابة دون البغل وفوق الحمار أبيض " فقال الجارود: وهو البراق يا أبا حمزة ؟ قال أنس: نعم !: " يضع خطوه عند أقصى طرفه.
فحملت عليه، فانطلق بي جبرائيل حتى أتى السماء الدنيا، فاستفتح قيل من هذا ؟ قال جبرائيل قيل ومن معك ؟ قال: محمد.
قيل: وقد أرسل إليه ؟ قال: نعم ! قيل: مرحبا به فنعم المجئ جاء، ففتح فلما خلصت فإذا فيها آدم فقال: هذا أبوك آدم، فسلم عليه فسلمت عليه فرد السلام ثم قال: مرحبا بالابن الصالح والنبي الصالح، ثم صعد بي إلى السماء الثانية فاستفتح قيل: من هذا ؟ قال: جبرائيل، قيل: ومن معك ؟ قال: محمد، قيل: وقد أرسل إليه [ قال نعم ! ] (7) قيل: مرحبا به فنعم المجئ جاء، ففتح فلما خلصت إذا يحيى وعيسى وهما ابنا خالة.
قال هذا يحيى وعيسى فسلم عليهما فسلمت عليهما فردا ثم قالا: مرحبا بالاخ الصالح والنبي الصالح.
ثم صعد بي إلى السماء الثالثة فاستفتح جبرائيل قيل من هذا ؟ قال جبرائيل قال ومن معك ؟ قال: محمد، قيل: وقد أرسل إليه ؟ قال: نعم ! قيل: مرحبا به فنعم المجئ جاء، ففتح فلما خلصت إذا يوسف قال: هذا يوسف فسلم عليه، فسلمت عليه فرد ثم قال:
__________
(1) في البخاري والبيهقي: قمت.
(2) في البخاري والبيهقي: أخبرهم.
(3) أخرجه البخاري في 63 كتاب مناقب الانصار 41 باب حديث الاسراء ح 3886 فتح الباري 7 / 196 ومسلم في (1) كتاب الايمان 75 باب حديث 276 وأخرجه الترمذي في تفسير سورة الاسراء وقال: حسن صحيح.
(4) من البخاري والبيهقي، وفي الاصل مضجعا.
(5) في البخاري والبيهقي: فقد، قال: وسمعته يقول.
(6) في البخاري: ثغرة نحره، والمعنى واحد.
(7) من البيهقي.
(*)

(3/143)

مرحبا بالاخ الصالح والنبي الصالح.
ثم صعد بي حتى أتى السماء الرابعة فاستفتح قيل: من هذا ؟ قال: جبرائيل قال: ومن معك ؟ قال: محمد قيل وقد أرسل إليه ؟ قال: نعم ! قيل مرحبا به فنعم المجئ جاء.
فلما خلصت إذا إدريس، قال: هذا إدريس فسلم عليه فسلمت عليه فرد، ثم قال مرحبا بالاخ الصالح والنبي الصالح.
ثم صعد بي حتى أتى السماء الخامسة فاستفتح قيل من هذا ؟ قال: جبرائيل، قيل: ومن معك ؟ قال محمد قيل: وقد أرسل إليه ؟ قال نعم ! قيل مرحبا به فنعم المجئ جاء.
فلما خلصت إذا هارون قال هذا هارون فسلم عليه فسلمت عليه فرد ثم قال: مرحبا بالاخ الصالح والنبي الصالح.
ثم صعد بي حتى أتى السماء السادسة فاستفتح فقيل من هذا ؟ قال جبرائيل قيل ومن معك ؟ قال: محمد، قيل: وقد أرسل إليه ؟ قال نعم ! قيل مرحبا به فنعم المجئ جاء.
فلما خلصت إذا موسى قال هذا موسى فسلم عليه، فسلمت عليه فرد ثم قال: مرحبا بالاخ الصالح والنبي الصالح.
فلما تجاوزت بكى، فقيل له ما يبكيك ؟ قال: أبكي لان غلاما بعث بعدي يدخل الجنة من أمته أكثر من يدخلها من أمتي.
ثم صعد بي إلى السماء السابعة فاستفتح جبرائيل قيل: من هذا ؟ قال: جبرائيل، قيل: ومن معك ؟ قال محمد.
قيل وقد بعث إليه ؟ قال نعم ! قيل مرحبا به فنعم المجئ جاء.
فلما خلصت إذا إبراهيم
قال: هذا أبوك إبراهيم فسلم عليه، فسلمت عليه فرد السلام ثم قال: مرحبا بالابن الصالح والنبي الصالح.
ثم رفعت إلى سدرة المنتهى وإذا أربعة أنهار، نهران ظاهران، ونهران باطنان.
فقلت: ما هذا يا جبرائيل ؟ قال: أما الباطنان فنهران في الجنة، وأما الظاهران فالنيل والفرات، ثم رفع لي البيت المعمور يدخله كل يوم سبعون ألف ملك، ثم أتيت باناء من خمر وإناء من لبن وإناء من عسل، فأخذت اللبن قال: هي الفطرة التي أنت عليها وأمتك.
ثم فرض علي الصلوات خمسون صلاة كل يوم، فرجعت فمررت على موسى فقال بما أمرت ؟ قال أمرت بخمسين صلاة كل يوم.
قال: إن أمتك لا تستطيع خمسين صلاة كل يوم، وإني والله جريت الناس قبلك وعالجت بني اسرائيل أشد المعالجة، فارجع إلى ربك فسله التخفيف لامتك، فرجعت فوضع عني عشرا.
فرجعت إلى موسى فقال مثله فرجعت فوضع عني عشرا.
فرجعت إلى موسى فقال مثله، فرجعت فوضع عني عشرا.
فرجعت إلى موسى فقال مثله، فرجعت فأمرت بعشر صلوات كل يوم، فقال مثله، فرجعت فأمرت بخمس صلوات كل يوم، فرجعت إلى موسى فقال: بم أمرت ؟ فقلت: بخمس صلوات كل يوم.
قال إن أمتك لا تستطيع خمس صلوات كل يوم، وإني قد جربت الناس قبلك وعالجت بني اسرائيل أشد المعالجة فارجع إلى ربك فسله التخفيف لامتك.
قال: سألت ربي حتى استحييت ولكن أرضى وأسلم.
قال: فلما جاوزت ناداني مناد أمضيت فريضتي، وخففت عن عبادي ".
هكذا روى البخاري هذا الحديث ههنا (1).
وقد رواه في مواضع أخر من صحيحه ومسلم والترمذي والنسائي من طرق عن قتادة عن
__________
(1) البخاري في 63 كتاب مناقب الانصار 42 باب المعراج حديث 3887 فتح الباري 7 / 301 وفي 59 كتاب بدء = (*)

(3/144)

أنس عن مالك بن صعصعة.
ورويناه من حديث أنس بن مالك عن أبي بن كعب.
ومن حديث أنس عن أبي ذر.
ومن طرق كثيرة عن أنس عن النبي صلى الله عليه وسلم.
وقد ذكرنا ذلك مستقصى بطرقه وألفاظه في التفسير، ولم يقع في هذا السياق ذكر بيت المقدس، وكان بعض الرواة يحذف بعض الخبر للعلم به، أو ينساه أو يذكر ما هو الاهم عنده، أو يبسط تارة فيسوقه كله، وتارة يحذف عن
مخاطبه بما هو الانفع عنده.
ومن جعل كل رواية اسراد على حدة كما تقدم عن بعضهم فقد أبعد جدا.
وذلك أن كل السياقات فيها السلام على الانبياء، وفي كل منها يعرفه بهم، وفي كلها يفرض عليه الصلوات.
فكيف يمكن أن يدعي تعدد ذلك ؟ هذا في غاية البعد والاستحالة والله أعلم.
ثم قال البخاري حدثنا الحميدي حدثنا سفيان عن عمرو عن عكرمة عن ابن عباس في قوله تعالى: (وما جعلنا الرؤيا التي أريناك إلا فتنة للناس).
قال: هي رؤيا عين أريها رسول الله صلى الله عليه وسلم ليلة أسري به إلى بيت المقدس، والشجرة الملعونة في القرآن.
قال: هي شجرة الزقوم (1).
فصل ولما أصبح رسول الله صلى الله عليه وسلم من صبيحة ليلة الاسراء جاءه جبرائيل عند الزوال فبين له كيفية الصلاة وأوقاتها، وأمر رسول الله صلى الله عليه وسلم أصحابه فاجتمعوا وصلى به جبرائيل في ذلك اليوم إلى الغد والمسلمون يأتمون بالنبي صلى الله عليه وسلم وهو يقتدي بجبرائيل كما جاء في الحديث عن ابن عباس وجابر: " أمني جبرائيل عند البيت مرتين ".
فبين له الوقتين الاول والآخر، فهما وما بينهما الوقت الموسع، ولم يذكر توسعة في وقت المغرب.
وقد ثبت ذلك في حديث أبي موسى وبريدة وعبد الله بن عمرو وكلها في صحيح مسلم.
وموضع بسط ذلك في كتابنا الاحكام ولله الحمد.
فأما ما ثبت في صحيح البخاري عن معمر عن الزهري عن عروة عن عائشة قالت: فرضت الصلاة أول ما فرضت ركعتين فأقرت صلاة السفر وزيد في صلاة الحضر (2).
وكذا رواه الاوزاعي عن الزهري، ورواه الشعبي عن مسروق عنها وهذا مشكل من جهة أن عائشة كانت تتم الصلاة في السفر، وكذا عثمان بن عفان وقد تكلمنا على ذلك عند قوله تعالى: (وإذا ضربتم في الارض فليس عليكم
__________
= الخلق 6 باب ومسلم في 1 كتاب الايمان 74 باب ح 264 والترمذي في أول تفسير سورة الاسراء والنسائي في قيام الليل وأحمد في مسنده 3 / 148 - 248.
(1) أخرجه البخاري في 65 كتاب التفسير - تفسير سورة الاسراء (9) باب ح 4716 فتح الباري 8 / 398.
الزقوم: وهي فعول من الزقم اللقم الشديد، والشراب المفرط، وشجرة الزقوم وصفها الله في كتابه العزيز
فقال: (إنها شجرة تخرج في أصل الجحيم طلعها كأنه رؤوس الشياطين).
وقيل أكل الزبد والتمر بلغة أفريقيا: الزقوم.
(النهاية لابن الاثير).
(2) أخرجه البخاري في أول كتاب الصلاة، وابن خزيمة 1 / 156 والبيهقي في السنن الكبرى 1 / 362 ومسلم في صلاة المسافرين الحديث 3 ص 478.
(*)

(3/145)

جناح أن تقصروا من الصلاة إن خفتم أن يفتنكم الذين كفروا) [ النساء: 101 ].
قال البيهقي (1): وقد ذهب الحسن البصري إلى أن صلاة الحضر أول ما فرضت أربعا كما ذكره مرسلا من صلاته عليه السلام صبيحة الاسراء الظهر أربعا، والعصر أربعا والمغرب ثلاثا يجهر في الاوليين، والعشاء أربعا يجهر في الاوليين.
والصبح ركعتين يجهر فيهما.
قلت: فلعل عائشة أرادت أن الصلاة كانت قبل الاسراء تكون ركعتين ركعتين (2) ثم لما فرضت الخمس فرضت حضرا على ما هي عليه، ورخص في السفر أن يصلي ركعتين كما كان الامر عليه قديما وعلى هذا لا يبقي إشكال بالكلية والله أعلم.
فصل [ في ] انشقاق القمر في زمان النبي صلى الله عليه وسلم وجعل الله له آية على صدق رسول الله صلى الله عليه وسلم فيما جاء به من الهدى ودين الحق حيث كان ذلك وقت إشارته الكريمة، قال الله تعالى في محكم كتابه العزيز: (اقتربت الساعة وانشق القمر، وإن يروا آية يعرضوا ويقولوا سحر مستمر، وكذبوا واتعبوا أهواءهم وكل أمر مستقر) [ القمر: 1 - 3 ] وقد أجمع المسلمون على وقوع ذلك في زمنه عليه الصلاة والسلام.
وجاءت بذلك الاحاديث المتواترة من طرق متعددة تفيد القطع عند من أحاط بها ونظر فيها.
ونحن نذكر من ذلك ما تيسر إن شاء الله وبه الثقة وعليه التكلان.
وقد تقصينا ذلك في كتابنا التفسير فذكرنا الطرق والالفاظ محررة، ونحن نشير ههنا إلى أطراف من طرقها ونعزوها إلى الكتب المشهورة بحول الله وقوته.
وذلك مروي عن أنس بن مالك، وجبير بن مطعم، وحذيفة، وعبد الله بن عباس،
وعبد الله بن عمر، وعبد الله بن مسعود رضي الله عنهم أجمعين.
أما أنس فقال الامام أحمد: حدثنا عبد الرزاق، حدثنا معمر، عن قتادة، عن أنس بن مالك قال: سأل أهل مكة النبي صلى الله عليه وسلم آية، فانشق القمر بمكة مرتين (3).
فقال: (اقتربت الساعة وانشق القمر) ورواه مسلم عن محمد بن رافع عن عبد الرزاق به وهذا من مرسلات
__________
(1) دلائل النبوة ج 2 / 407.
(2) وقال البيهقي في السنن الكبرى 1 / 362: ففي هذا الحديث وما روي في معناه دليل على أن ذلك كان بمكة بعد المعراج، وأن الصلوات الخمس فرضت حينئذ بأعدادهن، وقد ثبت ذلك عن عائشة - رضي الله عنها - خلاف ذلك.
(3) مسند أحمد ج 1 / 377، 413، 447 و 3 / 275 و 4 / 82.
ومسلم في صحيحه في 50 كتاب المنافقين (8) باب انشقاق القمر ج 4 / 2159.
(*)

(3/146)

الصحابة، والظاهر أنه تلقاه عن الجم الغفير من الصحابة، أو عن النبي صلى الله عليه وسلم، أو عن الجميع وقد روى البخاري ومسلم هذا الحديث من طريق شيبان.
زاد البخاري وسعيد بن أبي عروبة وزاد مسلم وشعبة ثلاثتهم عن قتادة عن أنس: أن أهل مكة سألوا رسول الله صلى الله عليه وسلم أن يريهم آية فأراهم القمر شقتين حتى رأوا حراء بينهما لفظ البخاري (1).
وأما جبير بن مطعم فقال الامام أحمد: حدثنا محمد بن كثير، حدثنا سليمان بن كثير، عن حصين بن عبد الرحمن، عن محمد بن جبير بن مطعم [ عن أبيه ].
قال انشق القمر على عهد رسول الله صلى الله عليه وسلم فصار فرقتين، فرقه على هذا الجبل، وفرقة على هذا الجبل.
فقالوا: سحرنا محمد، فقالوا إن كان سحرنا فإنه لا يستطيع أن يسحر الناس كلهم.
تفرد به أحمد.
وهكذا رواه ابن جرير من حديث محمد بن فضيل وغيره عن حصين به.
وقد رواه البيهقي من طريق ابراهيم بن طهمان وهشيم كلاهما عن حصين بن عبد الرحمن عن جبير بن محمد بن جبير بن مطعم عن أبيه عن جده به (2)، فزاد رجلا في الاسناد.
وأما حذيفة بن اليمان: فروى أبو نعيم في الدلائل (3) من طريق عن عطاء بن السائب، عن أبي عبد الرحمن السلمي.
قال: خطبنا حذيفة بن اليمان بالمدائن فحمد الله وأثنى عليه ثم قال: (اقتربت الساعة وانشق القمر) ألا وإن الساعة قد اقتربت، ألا وإن القمر قد انشق، ألا وإن الدنيا قد آذنت بفراق، ألا وإن اليوم المضمار وغدا السباق.
فلما كانت الجمعة الثانية انطلقت مع أبي إلى الجمعة فحمد الله وقال مثله وزاد: ألا وإن السابق من سبق إلى الجمعة.
فلما كنا في الطريق قلت لابي ما يعني بقوله - غدا السباق.
قال من سبق إلى الجنة.
وأما ابن عباس: فقال البخاري: حدثنا يحيى بن بكير (4) حدثنا بكر، عن جعفر [ بن ربيعة ]، عن عراك بن مالك، عن عبيد الله بن عبد الله بن عتبة عن ابن عباس.
قال: إن القمر انشق في زمان النبي صلى الله عليه وسلم.
ورواه البخاري أيضا ومسلم من حديث بكر - وهو ابن مضر (5) - عن جعفر قوله: (اقتربت الساعة وانشق القمر وإن يروا آية يعرضوا ويقولوا سحر مستمر).
__________
(1) أخرجه البخاري في 61 كتاب المناقب 27 باب حديث 3627 فتح الباري 6 / 631 وفي 63 كتاب المناقب 36 باب فتح الباري 7 / 183 وفتح الباري 8 / 617 ومسلم في 50 كتاب المنافقين 8 باب انشقاق القمر حديث (43 - 47 - 48).
(2) دلائل النبوة ج 2 / 268.
(3) لم أجده في دلائل أبي نعيم المطبوع، وفيها روايات أخر عن ابن مسعود وابن عمر وابن عباس راجع الصفحات (233 - 236.
) (4) من البخاري فتح الباري 8 / 499 وفي الاصل كثير وهو تحريف.
(5) من البخاري: فتح الباري 8 / 499 وفي الاصل ونسخ البداية المطبوعة نصر وهو تحريف.
(*)

(3/147)

قال: قد مضى ذلك كان قبل الهجرة انشق القمر حتى رأوا شقيه.
وهكذا رواه العوفي عن ابن عباس رضي الله عنه وهو من مرسلاته (1).
وقال الحافظ أبو نعيم: حدثنا سليمان بن أحمد، حدثنا بكر بن سهيل حدثنا عبد الغني بن سعيد حدثنا موسى بن عبد الرحمن عن ابن جريج عن
عطاء عن ابن عباس.
وعن مقاتل عن الضحاك عن ابن عباس في قوله: (اقتربت الساعة وانشق القمر).
قال ابن عباس: اجتمع المشركون إلى رسول الله صلى الله عليه وسلم منهم الوليد بن المغيرة، وأبو جهل بن هشام، والعاص بن وائل، والعاص بن هشام، والاسود بن عبد يغوث، والاسود بن المطلب [ بن أسد بن عبد العزى ]، وزمعة بن الاسود، والنضر بن الحارث، ونظراؤهم [ كثير ] (2).
فقالوا للنبي صلى الله عليه وسلم: إن كنت صادقا فشق لنا القمر فرقتين نصفا على أبي قبيس ونصفا على قعيقعان (3).
فقال لهم النبي صلى الله عليه وسلم: " إن فعلت تؤمنوا ؟ " قالوا نعم ! وكانت ليلة بدر - فسأل الله عزوجل أن يعطيه ما سألوا، فأمسى القمر قد سلب (4) نصفا على أبي قبيس ونصفا على قعيقعان، ورسول الله صلى الله عليه وسلم ينادي يا أبا سلمة بن عبد الاسد والارقم بن الارقم اشهدوا.
ثم قال أبو نعيم.
وحدثنا سليمان بن أحمد (5)، حدثنا الحسن بن العباس الرازي، عن الهيثم بن العمان، حدثنا اسماعيل بن زياد، عن ابن جريج، عن عطاء عن ابن عباس.
قال: انتهى أهل مكة إلى رسول الله صلى الله عليه وسلم فقالوا: هل من آية نعرف بها أنك رسول الله ؟ فهبط جبرائيل فقال يا محمد قل لاهل مكة أن يحتفلوا هذه الليلة فسيروا آية إن انتفعوا بها.
فأخبرهم رسول الله صلى الله عليه وسلم بمقالة جبرائيل فخرجوا ليلة الشق ليلة أربع عشرة، فانشق القمر نصفين نصفا على الصفا ونصفا على المروة فنظروا، ثم قالوا بأبصارهم فمسحوها، ثم أعادوا النظر فنظروا ثم مسحوا أعينهم ثم نظروا.
فقالوا: يا محمد ما هذا إلا سحر واهب فأنزل الله: (اقتربت الساعة وانشق القمر).
ثم روى الضحاك عن ابن عباس.
قال: جاءت أحبار اليهود إلى رسول الله صلى الله عليه وسلم فقالوا: أرنا آية حتى نؤمن بها، فسأل ربه فأراهم القمر قد انشق بجزئين، أحدهما على الصفا والآخر على المروة، قدر ما بين العصر إلى الليل ينظرون إليه ثم غاب.
فقالوا: هذا سحر مفترى.
وقال الحافظ أبو القاسم الطبراني: حدثنا أحمد بن عمرو الرزاز، حدثنا محمد بن يحيى القطعي، حدثنا محمد بن بكر، حدثنا ابن جريج، عن عمرو بن دينار، عن عكرمة، عن ابن عباس.
قال: كسف القمر على عهد رسول الله صلى الله عليه وسلم فقالوا سحر القمر فنزلت: (اقتربت
__________
(1) البخاري في 65 كتاب التفسير - تفسير سورة القمر 1 باب ح 4866 فتح الباري 8 / 499 ومسلم في 50 كتاب
المنافقين 8 باب حديث 48.
(2) ما بين معكوفين من دلائل النبوة لابي نعيم ص 234.
(3) أبو قبيس وقعيقعان جبلا مكة.
(4) في دلائل أبي نعيم: قد مثل نصفا.
(5) لا أثر للحديث في دلائل أبي نعيم المطبوع.
(*)

(3/148)

الساعة وانشق القمر وإن يروا آية يعرضوا ويقولوا سحر مستمر).
وهذا إسناد جيد وفيه أنه كسف تلك الليلة فلعله حصل له انشقاق في ليلة كسوفه ولهذا خفي أمره على كثير من أهل الارض ومع هذا قد شوهد ذلك في كثير من بقاع الارض ويقال: إنه أرخ ذلك في بعض بلاد الهند، وبني بناء تلك الليلة وأرخ بليلة انشقاق القمر.
وأما ابن عمر فقال الحافظ البيهقي: أخبرنا أبو عبد الله الحافظ وأبو بكر أحمد بن الحسن القاضي قالا: حدثنا أبو العباس الاصم، حدثنا العباس بن محمد الدوري، حدثنا وهب بن جرير، عن شعبة، عن الاعمش عن مجاهد به.
قال مسلم كرواية مجاهد عن أبي معمر عن ابن مسعود (1).
وقال الترمذي هذا حديث حسن صحيح.
وأما عبد الله بن مسعود: فقال الامام أحمد: حدثنا سفيان، عن ابن أبي نجيح، عن مجاهد، عن أبي معمر عن ابن مسعود.
قال: انشق القمر على عهد رسول الله صلى الله عليه وسلم شقتين حتى نظروا إليه، فقال رسول الله صلى الله عليه وسلم اشهدوا.
وهكذا أخرجاه من حديث سفيان - وهو بن عيينة - به.
ومن حديث الاعمش عن إبراهيم عن أبي معمر عن عبد الله بن سمرة عن ابن مسعود قال: انشق القمر ونحن مع رسول الله صلى الله عليه وسلم بمنى، فقال النبي صلى الله عليه وسلم: " اشهدوا " وذهبت فرقة نحو الجبل.
لفظ البخاري (2).
ثم قال البخاري وقال أبو الضحاك عن مسروق عن عبد الله - بمكة - وتابعه محمد بن مسلم عن ابن أبي نجيح عن مجاهد عن أبي معمر عن عبد الله رضي الله عنه (3).
وقد أسند أبو داود الطيالسي حديث أبي الضحى عن مسروق عن عبد الله بن
مسعود.
قال: انشق القمر على عهد رسول الله صلى الله عليه وسلم، فقالت قريش: هذا سحر ابن أبي كبشة.
فقالوا: أنظروا ما يأتيكم به السفار ؟ فإن محمدا لا يستطيع أن يسحر الناس كلهم.
قال فجاء السفار فقالوا ذلك (4).
وقال البيهقي: أخبرنا أبو عبد الله الحافظ ثنا أبو العباس حدثنا العباس بن محمد الدوري، حدثنا سعيد بن سليمان، حدثنا هشيم، حدثنا مغيرة، عن أبي الضحى عن مسروق عن عبد الله.
قال: انشق القمر بمكة حتى صار فرقتين.
فقال كفار قريش لاهل مكة (5): هذا سحر سحركم به ابن أبي كبشة، أنظروا السفار فإن كانوا رأوا ما رأيتم فقد صدق وإن كانوا لم يروا مثل ما رأيتم فهو سحر سحركم به.
قال فسئل السفار، قال - وقدموا من
__________
(1) دلائل النبوة ج 2 / 267 ومسلم في (50) كتاب المنافقين عن عبيدالله بن معاذ عن أبيه عن شعبة عن الاعمش عن مجاهد عمر ابن عمر.
ومن طريق شعبة عن أبي معمر عن ابن مسعود ج 4 / 2159.
(2) هذا ليس بلفظ البخاري.
(3) البخاري في 65 كتاب التفسير (1) باب وانشق القمر فتح الباري 8 / 499 وفي 61 كتاب المناقب 27 باب وفي 63 كتاب مناقب الانصار 26 باب.
فتح الباري 7 / 182.
(4) أنظر الحاشية السابقة.
(5) في دلائل البيهقي ج 2 / 266: فقال كفار أهل مكة، ورواه أبو نعيم في دلائله ص 234.
(*)

(3/149)

كل وجهة - فقالوا: رأينا.
وهكذا رواه أبو نعيم: من حديث جابر، عن الاعمش عن أبي الضحى عن مسروق عن عبد الله به.
وقال الامام أحمد: حدثنا مؤمل، حدثنا إسرائيل، عن سماك، عن إبراهيم، عن الاسود عن عبد الله - وهو ابن مسعود -.
قال: انشق القمر على عهد رسول الله صلى الله عليه وسلم حتى رأيت الجبل بين فرجتي القمر.
وهكذا رواه ابن جرير من حديث أسباط عن سماك به.
وقال الحافظ أبو نعيم: حدثنا أبو بكر الطلحي، حدثنا أبو حصين محمد بن الحسين الوادعي، حدثنا يحيى الحماني، حدثنا يزيد، عن عطاء، عن سماك، عن ابراهيم عن علقمة عن عبد الله قال: كنا مع النبي صلى الله عليه وسلم بمنى وانشق القمر حتى صار فرقتين، فرقة خلف الجبل.
فقال
النبي صلى الله عليه وسلم: " إشهدوا، إشهدوا " وقال أبو نعيم: حدثنا سليمان بن أحمد حدثنا جعفر بن محمد القلانسي، حدثنا آدم بن أبي إياس، ثنا الليث بن سعد، حدثنا هشام بن سعد، عن عتبة عن عبد الله بن عتبة عن ابن مسعود.
قال: انشق القمر ونحن بمكة، فلقد رأيت أحد شقيه على الجبل الذي بمنى ونحن بمكة.
وحدثنا أحمد بن إسحاق، حدثنا أبو بكر بن أبي عاصم، حدثنا محمد بن حاتم، حدثنا معاوية بن عمرو عن زائدة عن عاصم عن زر عن عبد الله.
قال: انشق القمر بمكة فرأيته فرقتين.
ثم روى من حديث علي بن سعيد بن مسروق حدثنا موسى بن عمير عن منصور بن المعتمر عن زيد بن وهب عن عبد الله بن مسعود.
قال: رأيت القمر والله منشقا باثنتين بينهما حراء.
وروى أبو نعيم من طريق السدي الصغير عن الكلبي، عن أبي صالح عن ابن عباس.
قال: انشق القمر فلقتين.
فلقة ذهبت، وفلقة بقيت.
قال ابن مسعود: لقد رأيت جبل حراء بين فلقتي القمر، فذهب فلقة.
فتعجب أهل مكة من ذلك وقالوا هذا سحر مصنوع سيذهب.
وقال ليث بن أبي سليم عن مجاهد.
قال: انشق القمر على عهد رسول الله صلى الله عليه وسلم فصار فرقتين.
فقال النبي صلى الله عليه وسلم لابي بكر: " فاشهد يا أبا بكر " وقال المشركون: سحر القمر حتى انشق.
فهذه طرق متعددة قوية الاسانيد تفيد القطع لمن تأملها وعرف عدالة رجالها.
وما يذكره بعض القصاص من أن القمر سقط إلى الارض حتى دخل في كم النبي صلى الله عليه وسلم وخرج من الكم الآخر فلا أصل له، وهو كذب مفترى ليس بصحيح.
والقمر حين انشق لم يزايل السماء غير أنه حين أشار إليه النبي صلى الله عليه وسلم انشق عن إشارته فصار فرقتين، فسارت واحدة حتى صارت من وراء حراء، ونظروا إلى الجبل بين هذه وهذه كما أخبر بذلك ابن مسعود أنه شاهد ذلك.
وما وقع في رواية أنس في مسند أحمد: فانشق القمر بمكة مرتين فيه نظر، والظاهر أنه أراد فرقتين (1) والله أعلم.
__________
(1) علق ابن حجر في فتح الباري على قول ابن كثير قال: وهذا الذي لا يتجه غيره جمعا بين الروايات، ثم راجعت نظم شيخنا فوجدته يحتمل التأويل المذكور ولفظه: فصار فرقتين: فرقة علت * وفرقة للطود منه نزلت وذاك مرتين بالاجماع * والنص والتواتر والسماع
فجمع بين قوله: فرقتين وبين قوله: مرتين، فيمكن أن يتعلق قوله بالاجماع بأصل الانشقاق لا بالتعدد أ.
ه - فتح الباري 7 / 183.
(*)

(3/150)

فصل [ في ] وفاة أبي طالب عم رسول الله صلى الله عليه وسلم ثم من بعده خديجة بنت خويلد زوجة رسول الله صلى الله عليه وسلم رضي الله عنها.
وقيل بل هي توفيت قبله والمشهور الاول.
وهذان المشفقان، هذا في الظاهر وهذه في الباطن، هذاك كافر وهذه مؤمنة صديقة رضي الله عنها وأرضاها.
قال ابن إسحاق: ثم إن خديجة وأبا طالب هلكا في عام واحد، فتتابعت على رسول الله صلى الله عليه وسلم المصائب بهلك خديجة، وكانت له وزير صدق على الابتلاء (1) يسكن إليها، وبهلك عمه أبي طالب، وكان له عضدا وحرزا في أمره، ومنعة وناصرا على قومه.
وذلك قبل مهاجره إلى المدينة بثلاث سنين، فلما هلك أبو طالب، نالت قريش من رسول الله صلى الله عليه وسلم من الاذى ما لم تكن تطمع به في حياة أبي طالب حتى اعترضه سفيه من سفهاء قريش، فنثر على رأسه ترابا.
فحدثني هشام بن عروة عن أبيه.
قال: فدخل رسول الله صلى الله عليه وسلم بيته والتراب على رأسه فقامت إليه إحدى بناته تغسله وتبكي، ورسول الله صلى الله عليه وسلم يقول: " لا تبكي يا بنية فإن الله مانع أباك " ويقول بين ذلك: " ما نالت مني (2) قريش شيئا أكرهه حتى مات أبو طالب ".
وذكر ابن إسحاق قبل ذلك: أن أحدهم ربما طرح الاذى في برمته إذا نصبت له.
قال فكان إذا فعلوا ذلك كما حدثني عمر بن عبد الله عن عروة يخرج بذلك الشئ على العود فيقذفه على بابه ثم يقول: يا بني عبد مناف أي جوار هذا ؟ ثم يلقيه في الطريق.
قال ابن إسحاق: ولما اشتكى أبو طالب وبلغ قريشا ثقله قالت قريش بعضها لبعض: إن حمزة وعمر قد أسلما، وقد فشا أمر محمد في قبائل قريش كلها، فانطلقوا بنا إلى أبي طالب فليأخذ لنا على ابن أخيه وليعطه منا، فإنا والله ما نأمن أن يبتزونا أمرنا (3).
قال ابن إسحاق:
وحدثني العباس بن عبد الله بن معبد [ بن عباس ] عن بعض أهله عن ابن عباس قال: لما مشوا إلى أبي طالب وكلموه - وهم أشراف قومه عتبة بن ربيعة، وشيبة بن ربيعة، وأبو جهل بن هشام، وأمية بن خلف، وأبو سفيان بن حرب، في رجال من أشرافهم..فقالوا: يا أبا طالب إنك منا حيث قد علمت، وقد حضرك ما ترى وتخوفنا عليك، وقد علمت الذي بيننا وبين ابن أخيك، فادعه فخذ لنا منه، وخذ له منا ليكف عنا ولنكف عنه، وليدعنا وديننا ولندعه ودينه.
__________
(1) في ابن هشام: على الاسلام يشكو إليها.
(2) من ابن هشام 2 / 58: وفي الاصل: ما نالتني.
(3) أي يغلبونا عليه ويسلبونا إياه.
(*)

(3/151)

فبعث إليه أبو طالب، فجاءه فقال: يا ابن أخي هؤلاء أشراف قومك قد اجتمعوا إليك ليعطوك وليأخذوا منك.
قال فقال رسول الله صلى الله عليه وسلم: " نعم (1) كلمة واحدة تعطونها تملكون بها العرب وتدين لكم بها العجم ".
فقال أبو جهل: نعم وأبيك، وعشر كلمات.
قال: " تقولون لا إله إلا الله وتخلعون ما تعبدون من دونه ".
فصفقوا بأيديهم.
ثم قالوا: يا محمد أتريد أن تجعل الآلهة إلها واحدا ؟ ! إن أمرك لعجب.
قال: ثم قال بعضهم لبعض: إنه والله ما هذا الرجل بمعطيكم شيئا مما تريدون، فانطلقوا وامضوا على دين آبائكم، حتى يحكم الله بينكم وبينه، ثم تفرقوا.
قال فقال أبو طالب: والله يا ابن أخي، ما رأيتك سألتهم شططا.
قال: فطمع رسول الله صلى الله عليه وسلم فيه فجعل يقول له: " أي عم، فأنت قلها استحل لك بها الشفاعة يوم القيامة " فلما رأى حرص رسول الله صلى الله عليه وسلم قال: يا ابن أخي والله لولا مخافة السبة عليك وعلى بني أبيك من بعدي، وأن تظن قريش أني إنما قلتها جزعا من الموت لقلتها، لا أقولها إلا لاسرك بها.
قال: فلما تقارب من أبي طالب الموت نظر العباس إليه يحرك شفتيه، فأصغى إليه بإذنه، قال فقال: يا بان أخي والله لقد قال أخي الكلمة التي أمرته أن يقولها.
قال فقال رسول الله صلى الله عليه وسلم: " لم أسمع " قال وأنزل الله تعالى في أولئك الرهط: (ص والقرآن ذي الذكر بل الذين كفروا في عزة وشقاق) [ ص: 1 - 2 ]
الآيات.
وقد تكلمنا على ذلك في التفسير ولله الحمد والمنة (2).
وقد استدل بعض من ذهب من الشيعة وغيرهم من الغلاة إلى أن أبا طالب مات مسلما يقول العباس هذا الحديث، يا ابن أخي، لقد قال أخي الكلمة التي أمرته أن يقولها - " يعني لا إله إلا الله - والجواب عن هذا من وجوه.
أحدها: أن في السند مبهما لا يعرف حاله وهو قول عن بعض أهله وهذا إبهام في الاسم والحال، ومثله يتوقف فيه لو انفرد.
وقد روى الامام أحمد والنسائي وابن جرير نحوا من هذا السياق من طريق أبي أسامة عن الاعمش حدثنا عباد عن سعيد بن جبير فذكره ولم يذكر قول العباس.
ورواه الثوري أيضا عن الاعمش، عن يحيى بن عمارة الكوفي، عن سعيد بن جبير عن ابن عباس فذكره بغير زيادة قول العباس.
ورواه الترمذي وحسنه والنسائي وابن جرير أيضا (3).
ولفظ الحديث من سياق البيهقي فيما رواه من طريق الثوري، عن الاعمش، عن يحيى بن عمارة عن سعيد بن جبير عن ابن عباس.
قال: مرض أبو طالب فجاءت قريش وجاء النبي صلى الله عليه وسلم عند رأس أبي طالب، فجلس رجل (4) فقام أبو جهل كي يمنعه ذاك.
وشكوه إلى أبي طالب.
فقال: يا ابن أخي ما تريد من قومك ؟ فقال: " يا عم إنما أريد
__________
(1) في الاصل وبعض نسخ ابن هشام: يا عم.
(2) الخبر في سيرة ابن هشام 2 / 59، والخبر نقله البيهقي عن ابن اسحاق في الدلائل ج 2 / 345، وانظر تفسير ابن كثير - تفسير سورة ص.
(3) أخرجه الترمذي في 48 كتاب التفسير 39 باب ومن سورة ص ح 3232.
(4) في دلائل البيهقي 2 / 345 وردت العبارة: وعند رأس أبي طالب مجلس رجل.
(*)

(3/152)

منهم كلمة تذل لهم بها العرب، وتؤدي إليهم بها الجزية العجم، كلمة واحدة ".
قال: ماهي ؟ قال: " لا إله إلا الله " قال فقالوا: أجعل الآلهة إلها واحدا إن هذا لشئ عجاب ! قال: ونزل فيهم: (ص والقرآن ذي الذكر) الآيات إلى قوله: (إلا اختلاق) [ ص: 1 - 7 ] ثم قد عارضه - أعني سياق ابن إسحاق - ما هو أصح منه، وهو ما رواه البخاري قائلا: حدثنا
محمود [ بن غيلان ] حدثنا عبد الرزاق، أخبرنا معمر، عن الزهري عن ابن المسيب عن أبيه (1) رضي الله عنه.
أن أبا طالب لما حضرته الوفاة دخل عليه النبي صلى الله عليه وسلم وعنده أبو جهل.
فقال: " أي عم قل لا إله إلا الله كلمة أحاج لك بها عند الله ".
فقال أبو جهل وعبد الله بن أبي أمية: يا أبا طالب أترغب عن ملة عبد المطلب ؟ فلم يزالا يكلماه حتى قال آخر ما كلمهم به: على ملة عبد المطلب.
فقال النبي صلى الله عليه وسلم: " لاستغفر لك ما لم أنه عنك " فنزلت: (ما كان للنبي والذين آمنوا أن يستغفروا للمشركين ولو كانوا أولي قربى من بعد ما تبين لهم أنهم أصحاب الجحيم) [ التوبة: 112 ] ونزلت: (إنك لا تهدي من أحببت) ورواه مسلم عن إسحاق بن إبراهيم وعبد الله عن عبد الرزاق (2).
وأخرجاه أيضا من حديث الزهري عن سعيد بن المسيب عن أبيه بنحوه وقال فيه: فلم يزل رسول الله صلى الله عليه وسلم يعرضها عليه ويعودان له بتلك المقالة حتى قال آخر ما قال: على ملة عبد المطلب.
وأبى أن يقول لا إله إلا الله فقال النبي صلى الله عليه وسلم: " أما لاستغفرن لك ما لم أنه عنك " فأنزل الله - يعني بعد ذلك -: (ما كان للنبي والذين آمنوا أن يستغفروا للمشركين ولو كانوا أولي قربى) ونزل في أبي طالب: (إنك لا تهدي من أحببت ولكن الله يهدي من يشاء وهو أعلم بالمهتدين) وهكذا روى الامام أحمد ومسلم والترمذي والنسائي من حديث يزيد بن كيسان عن أبي حازم عن أبي هريرة قال: لما حضرت وفاة أبي طالب أتاه رسول الله صلى الله عليه وسلم: فقال: " يا عماه قل لا إله إلا الله أشهد لك بها يوم القيامة " فقال: لولا أن تعيرني قريش يقولون ما حمله عليه إلا فزع (3) الموت لاقررت بها عينك، ولا أقولها إلا لاقر بها عينك.
فأنزل الله عزوجل: (إنك لا تهدي من أحببت ولكن الله يهدي من يشاء وهو أعلم بالمهتدين) [ القصص: 56 ] وهكذا قال عبد الله بن عباس وابن عمر ومجاهد والشعبي وقتادة إنها نزلت في أبي طالب حين عرض عليه رسول الله صلى الله عليه وسلم أن يقول لا إله إلا الله فأبى أن يقولها، وقال: هو على ملة الاشياخ وكان آخر ما قال: هو على ملة عبد المطلب.
ويؤكد هذا كله ما قال البخاري: حدثنا مسدد، حدثنا يحيى [ بن محمد بن يحيى ]، عن سفيان عن عبد الملك بن عمير حدثني عبد الله بن الحارث [ بن
__________
(1) وهو المسيب بن حزن بن أبي وهب بن عمرو بن عائذ بن عمران بن مخزوم والد سعيد بن المسيب.
(2) أخرجه البخاري في 65 كتاب التفسير تفسير سورة التوبة 16 باب فتح الباري 8 / 341 وفي تفسير سورة القصص (1) باب فتح الباري 8 / 506 وفي 7 / 193 ومسلم في (1) كتاب الايمان (9) باب ح 40 صفحة 1 / 54.
(3) في مسلم: جزع بالجيم والزاي ومعناه الخوف وقال أبو عبيد: الخرع بالخاء والراء: يعني الضعف والخور.
(*)

(3/153)

نوفل ] قال: حدثنا العباس بن عبد المطلب أنه قال: قلت للنبي صلى الله عليه وسلم: ما أغنيت عن عمك فإنه كان يحوطك ويغضب لك ؟ قال: " [ هو ] في ضحضاح من نار، ولولا أنا لكان في الدرك الاسفل [ من النار ] " (1) ورواه مسلم في صحيحه من طرق عن عبد الملك بن عمير به [ و ] أخرجاه في الصحيحين من حديث الليث حدثني [ يزيد ] ابن الهاد عن عبد الله بن خباب عن أبي سعيد أنه سمع النبي صلى الله عليه وسلم ذكر عنده عمه فقال: " لعله تنفعه شفاعتي يوم القيامة، فيجعل في ضحضاح من النار يبلغ كعبيه يغلي منه دماغه " لفظ البخاري (2).
وفي رواية " تغلي منه أم دماغه " وروى مسلم: عن أبي بكر بن أبي شيبة، عن عفان، عن حماد بن سلمة، عن ثابت، عن أبي عثمان، عن ابن عباس أن رسول الله صلى الله عليه وسلم قال: " أهون أهل النار عذابا أبو طالب، منتعل بنعلين من نار يغلي منهما دماغه " وفي مغازي يونس بن بكير " يغلي منهما دماغه حتى يسيل على قدميه " ذكره السهيلي.
وقال الحافظ أبو بكر البزار في مسنده: حدثنا عمرو - هو ابن اسماعيل بن مجالد - حدثنا أبي عن مجالد عن الشعبي عن جابر.
قال سئل رسول الله صلى الله عليه وسلم - أو قيل له - هل نفعت أبا طالب ؟ قال: " أخرجته من النار إلى ضحضاح منها " تفرد به البزار.
قال السهيلي: وإنما لم يقبل النبي صلى الله عليه وسلم شهادة العباس أخيه أنه قال الكلمة وقال: " لم أسمع " لان العباس كان إذ ذاك كافرا غير مقبول الشهادة قلت: وعندي أن الخبر بذلك ما صح لضعف سنده كما تقدم.
ومما يدل على ذلك أنه سأل النبي صلى الله عليه وسلم بعد ذلك عن أبي طالب فذكر له ما تقدم، وبتعليل صحته لعله قال ذلك عند معاينة الملك بعد الغرغرة حين لا ينفع نفسا إيمانها والله أعلم.
وقال أبو داود الطيالسي: حدثنا شعبة، عن أبي إسحاق: سمعت ناجية بن كعب يقول سمعت عليا يقول: لما توفي أبي أتيت رسول الله صلى الله عليه وسلم فقلت إن عمك قد توفي.
فقال: " إذهب فواره " فقلت إنه مات مشركا، فقال: " إذهب فواره ولا تحدثن شيئا حتى تأتي " ففعلت فأتيته، فأمرني أن أغتسل.
ورواه النسائي عن محمد بن المثنى عن غندر عن شعبة.
ورواه أبو داود والنسائي من حديث سفيان عن أبي إسحاق عن ناجية عن علي: لما مات أبو طالب قلت يا رسول الله إن عمك الشيخ الضال قد مات فمن يواريه ؟ قال: " اذهب فوار أباك ولا تحدثن شيئا حتى تأتيني " فأتيته فأمرني فاغتسلت، ثم دعا لي بدعوات ما يسرني أن لي بهن ما على الارض من شئ (3).
وقال الحافظ البيهقي: أخبرنا أبو سعد الماليني، حدثنا أبو أحمد بن عدي، حدثنا
__________
(1) الحديث أخرجه البخاري ومسلم وأحمد في مسنده 1 / 206 و 3 / 9، 50، 55.
(2) وأخرجه مسلم في 1 كتاب الايمان ح 360 ص 1 / 195.
(3) أخرجه النسائي في كتاب الجنائز، والامام أحمد في مسنده 1 / 97، 103، 130، 131 وابن خزيمة في صحيحه (*)

(3/154)

محمد بن هارون بن حميد، حدثنا محمد بن عبد العزيز بن أبي رزمة، حدثنا الفضل عن إبراهيم بن عبد الرحمن عن ابن جريج، عن عطاء، عن ابن عباس: أن النبي صلى الله عليه وسلم عاد (1) من جنازة أبي طالب فقال: " وصلتك رحم، وجزيت خيرا يا عم ".
قال: وروي عن أبي اليمان الهوزني عن النبي صلى الله عليه وسلم مرسلا وزاد، ولم يقم على قبره.
قال: وإبراهيم بن عبد الرحمن هذا هو الخوارزمي تكلموا فيه.
قلت: قد روى عنه غير واحد منهم الفضل بن موسى السيناني (2) ومحمد بن سلام البيكندي (3)، ومع هذا قال ابن عدي ليس بمعروف، وأحاديثه عن كل من روى عنه ليست بمستقيمة.
وقد قدمنا ما كان يتعاطاه أبو طالب من المحاماة والمحاجة والممانعة عن رسول الله صلى الله عليه وسلم والدفع عنه وعن أصحابه وما قاله فيه من الممادح والثناء، وما أظهره له ولاصحابه من المودة
والمحبة والشفقة في أشعاره التي أسلفناها وما تضمنته من العيب والتنقيص لمن خالفه وكذبه بتلك العبارة الفصيحة البليغة الهاشمية المطلبية التي لا تدانى ولا تسامى، ولا يمكن عربيا مقاربتها ولا معارضتها، وهو في ذلك كله يعلم أن رسول الله صلى الله عليه وسلم صادق بار راشد، ولكن مع هذا لم يؤمن قلبه.
وفرق بين علم القلب وتصديقه كما قررنا ذلك في شرح كتاب الايمان من صحيح البخاري، وشاهد ذلك قوله تعالى: (الذين آتيناهم الكتاب يعرفونه كما يعرفون أبناءهم وإن فريقا منهم ليكتمون الحق وهم يعلمون) وقال تعالى في قوم فرعون: (وجحدوا بها واستيقنتها أنفسهم).
وقال موسى لفرعون: (لقد علمت ما أنزل هؤلاء إلا رب السموات والارض بصائر وإني لاظنك يا فرعون مثبورا) وقول بعض السلف في قوله تعالى: (وهم ينهون عنه وينأون عنه) أنها نزلت في أبي طالب حيث كان ينهى الناس عن أذية رسول الله صلى الله عليه وسلم وينأى هو عما جاء به الرسول من الهدى ودين الحق.
فقد روي عن ابن عباس، والقاسم بن مخيمرة، وحبيب بن أبي ثابت، وعطاء بن دينار، ومحمد بن كعب، وغيرهم، ففيه نظر والله أعلم.
والاظهر والله أعلم الرواية الاخرى عن ابن عباس، وهم ينهون الناس عن محمد أن يؤمنوا به.
وبهذا قال مجاهد وقتادة والضحاك وغير واحد - وهو اختيار ابن جرير - وتوجيهه أن هذا الكلام سيق لتمام ذم المشركين حيث كانوا يصدون الناس عن اتباعه ولا ينتفعون هم أيضا به.
ولهذا قال: (ومنهم من يستمع إليك وجعلنا على قلوبهم أكنة أن يفقهوه وفي آذانهم وقرا وإن يروا كل آية لا يؤمنوا بها حتى إذا جاؤك يجادلونك يقول الذين كفروا إن هذا إلا أساطير الاولين، وهم ينهون عنه وينأون عنه وإن
__________
(1) في دلائل البيهقي 2 / 349: عارض جنازة أبي طالب.
(2) السيناني: نسبة إلى سينان إحدى قرى مرو، كان من أقران ابن المبارك في السن والعلم ولد سنة 115 ه ومات سنة 191.
(3) البيكندي: نسبة إلى بيكند بلدة بين بخارى وجيحون، مقبول من الحادية عشرة.
تقريب التهذيب 2 / 294 / 168.
(*)

(3/155)

يهلكون إلا أنفسهم وما يشعرون) وهذا اللفظ وهو قوله (وهم) يدل على أن المراد بهذا جماعة وهم المذكورون في سياق الكلام وقوله: (وإن يهلكون إلا أنفسهم وما يشعرون) يدل على تمام الذم.
وأبو طالب لم يكن بهذه المثابة بل كان يصد الناس عن أذية رسول الله صلى الله عليه وسلم وأصحابه بكل ما يقدر عليه من فعال ومقال، ونفس ومال.
ولكن مع هذا لم يقدر الله له الايمان لما له تعالى في ذلك من الحكمة العظيمة، والحجة القاطعة البالغة الدامغة التي يجب الايمان بها والتسليم لها، ولولا ما نهانا الله عنه من الاستغفار للمشركين لاستغفرنا لابي طالب وترحمنا عليه (1).
فصل موت خديجة بنت خويلد وذكر شئ من فضائلها ومناقبها رضي الله عنه وأرضاها، وجعل جنات الفردوس منقلبها ومثواها.
وقد فعل ذلك لا محالة بخبر الصادق المصدوق حيث بشرها ببيت في الجنة من قصب لا صخب فيه ولا نصب.
قال يعقوب بن سفيان: حدثنا أبو صالح، حدثنا الليث، حدثني عقيل عن ابن شهاب قال: قال عروة بن الزبير: وقد كانت خديجة توفيت قبل أن تفرض الصلاة.
ثم روى من وجه آخر عن الزهري أنه قال: توفيت خديجة بمكة قبل خروج رسول الله صلى الله عليه وسلم إلى المدينة، وقبل أن تفرض الصلاة.
وقال محمد بن إسحاق: ماتت خديجة وأبو طالب في عام واحد.
وقال البيهقي: بلغني أن خديجة توفيت بعد موت أبي طالب بثلاثة أيام.
ذكره عبد الله بن منده في كتاب المعرفة، وشيخنا أبو عبد الله الحافظ.
قال البيهقي وزعم الواقدي أن خديجة وأبا طالب ماتا قبل الهجرة بثلاث سنين عام خرجوا من الشعب، وأن خديجة توفيت قبل أبي طالب بخمس وثلاثين ليلة (2).
__________
(1) أنظر في موت أبي طالب: سيرة ابن هشام ج 1 / 26 - 27 ابن سعد 1 / 141 الروض الآنف 1 / 258 ونهاية الارب للنويري 16 / 277 السيرة الحلبية 1 / 466 والسيرة الشامية 2 / 563.
(2) في وفاة خديجة ذكر ابن سعد في الطبقات أكثر من رواية وبأسانيد مختلفة قال: عن محمد بن عمر عن عبد محمد بن صالح: توفيت خديجة لعشر خلون من شهر رمضان وذلك قبل الهجرة بثلاث سنين وهي يومئذ بنت
خمس وستين سنة.
وعن عروة عن عائشة قالت: توفيت خديجة قبل أن تفرض الصلاة، وذلك قبل الهجرة بثلاث سنين.
وعن حكيم بن حزام روى موسى بن عقبة قال قال أبو حبيبة مولى الزبير سمعت حكيم يقول: توفيت خديجة في شهر رمضان سنة عشر من النبوة وهي يومئذ بنت خمس وستين ودفناها بالحجون ونزل رسول الله صلى الله عليه وسلم في حفرتها وذلك قبل الهجرة بسنوات ثلاث أو نحوها وبعد خروج بني هاشم من الشعب ولم تكن سنة الجنازة الصلاة عليها.
= (*)

(3/156)

قلت: مرادهم قبل أن تفرض الصلوات الخمس ليلة الاسراء، وكان الانسب بنا أن نذكر وفاة أبي طالب وخديجة قبل الاسراء كما ذكره البيهقي وغير واحد، ولكن أخرنا ذلك عن الاسراء لمقصد ستطلع عليه بعد ذلك فإن الكلام به ينتظم ويتسق الباب كما تقف على ذلك إن شاء الله.
وقال البخاري: حدثنا قتيبة، حدثنا محمد بن فضيل بن غزوان، عن عمارة، عن أبي زرعة، عن أبي هريرة.
قال: أتى جبرائيل إلى رسول الله صلى الله عليه وسلم فقال يا رسول الله هذه خديجة قد أتت معها إناء فيه إدام - أو طعام أو شراب - فإذا هي أتتك فاقرأ عليها السلام من ربها ومني وبشرها ببيت في الجنة من قصب لا صخب فيه ولا نصب.
وقد رواه مسلم من حديث محمد بن فضيل به (1).
وقال البخاري: حدثنا مسدد، حدثنا يحيى، عن إسماعيل.
قال: قلت لعبد الله بن أبي أوفى: بشر النبي صلى الله عليه وسلم خديجة ؟ قال نعم ! ببيت من قصب لا صخب فيه ولا نصب ورواه البخاري أيضا ومسلم من طرق عن إسماعيل بن أبي خالد به.
قال السهيلي: وإنما بشرها ببيت في الجنة من قصب - يعني قصب اللؤلؤ - لانها حازت قصب السبق إلى الايمان، لا صخب فيه ولا نصب لانها لم ترفع صوتها على النبي صلى الله عليه وسلم ولم تتبعه يوما من الدهر فلم تصخب عليه يوما ولا آذته أبدا.
وأخرجاه في الصحيحين من حديث هشام بن عروة عن أبيه عن عائشة رضي الله عنها أنها قالت: ما غرت على امرأة للنبي صلى الله عليه وسلم ما غرت على خديجة.
وهلكت قبل أن يتزوجني - لما كنت أسمعه يذكرها، وأمره الله أن يبشرها ببيت في الجنة من
قصب.
وإن كان ليذبح الشاة فيهدى في خلائلها منها ما يسعهن.
لفظ البخاري، وفي لفظ عن عائشة ما غرت على امرأة ما غرت على خديجة من كثرة ذكر رسول الله صلى الله عليه وسلم إياها.
وتزوجني بعدها بثلاث سنين، وأمره ربه - أو جبرائيل - أن يبشرها ببيت في الجنة من قصب (2).
وفي لفظ له قالت: ما غرت على أحد من نساء النبي صلى الله عليه وسلم ما غرت على خديجة - وما رأيتها - ولكن كان يكثر ذكرها وربما ذبح الشاة فيقطعها أعضاء ثم يبعثها في صدائق خديجة.
فربما قلت كأنه لم يكن في
__________
= وقال البلاذري في الانساب 1 / 186 عن عروة: توفيت خديجة قبل أن تفرض الصلاة وروى البيهقي عن الزهري: توفيت خديجة بمكة قبل خروج رسول الله صلى الله عليه وسلم إلى المدينة وقبل أن تفرض الصلاة.
وقاله البخاري عن عروة.
وقال بعضهم: ماتت قبل الهجرة بخمس سنين، قال البلاذري: وهو غلط.
وكانت خديجة رضي الله عنها أول امرأة تزوجها رسول الله صلى الله عليه وسلم وأولاده كلهم منها غير إبراهيم بن مارية، وكانت وزيرة صدق للنبي صلى الله عليه وسلم وكانت تدعى في الجاهلية الطاهرة وكانت تكنى أم هند بولدها من زوجها أبي هالة.
(1) البخاري في 63 كتاب مناقب الانصار 20 باب حديث 3820 فتح الباري 7 / 133 ومسلم في 44 كتاب فضائل الصحابة 12 باب ح 71 ص 1887.
(2) البخاري في 63 كتاب مناقب الانصار 20 باب ح 3817 فتح الباري 7 / 133 ومسلم في فضائل الصحابة (44) حديث 71 - 72 - 73.
والامام أحمد في مسنده 6 / 58، 202، 279.
(*)

(3/157)

الدنيا امرأة إلا خديجة فيقول: " إنها كانت وكانت، وكان لي منها ولد " ثم قال البخاري: حدثنا إسماعيل بن خليل، أخبرنا علي بن مسهر، عن هشام بن عروة، عن أبيه عن عائشة قالت: استأذنت هالة بنت خويلد أخت خديجة على رسول الله صلى الله عليه وسلم فعرف استئذان خديجة فارتاع فقال: " اللهم هالة ".
[ قالت ] فغرت فقلت: ما تذكر من عجوز من عجائز قريش حمراء الشدقين هلكت في الدهر [ قد ] (1) أبدلك الله خيرا منها.
وهكذا رواه مسلم عن سويد بن سعيد عن علي بن مسهر به.
وهذا ظاهر في التقرير على أن عائشة خير من خديجة إما فضلا وإما عشرة.
إذا
لم ينكر عليها ولا رد عليها ذلك كما هو ظاهر سياق البخاري رحمه الله ولكن قال الامام أحمد حدثنا مؤمل أبو عبد الرحمن، حدثنا حماد بن سلمة عن عبد الملك - هو ابن عمير - عن موسى بن طلحة عن عائشة قالت: ذكر رسول الله صلى الله عليه وسلم يوما خديجة فأطنب في الثناء عليها، فأدركني ما يدرك النساء من الغيرة، فقلت لقد أعقبك الله يا رسول الله من عجوز من عجائز قريش حمراء الشدقين.
قال فتغير وجه رسول الله صلى الله عليه وسلم تغيرا لم أره تغير عند شئ قط إلا عند نزول الوحي أو عند المخيلة حتى يعلم رحمة أو عذابا.
وكذا رواه عن بهز بن أسد وعثمان بن مسلم كلاهما عن حماد بن سلمة عن عبد الملك بن عمير به.
وزاد بعد قوله حمراء الشدقين، هلكت في الدهر الاول.
قال: قال فتمعر وجهه تمعرا ما كنت أراه إلا عند نزول الوحي أو عند المخيلة حتى ينظر رحمة أو عذابا.
تفرد به أحمد.
وهذا إسناد جيد.
وقال الامام أحمد أيضا عن ابن إسحاق أخبرنا مجالد عن الشعبي عن مسروق عن عائشة.
قالت: كان النبي صلى الله عليه وسلم إذا ذكر خديجة أثنى عليها بأحسن الثناء.
قالت فغرت يوما فقلت: ما أكثر ما تذكرها حمراء الشدقين قد أبدلك الله خيرا منها.
قال: " ما أبدلني الله خيرا منها، وقد آمنت بي إذ كفر بي الناس، وصدقتني إذ كذبنني، وآستني بمالها إذ حرمني الناس، ورزقني الله ولدها إذ حرمني أولاد النساء " تفرد به أحمد أيضا.
وإسناده لا بأس به ومجالد روى له مسلم متابعة وفيه كلام مشهور والله أعلم.
ولعل هذا أعني قوله: ورزقني الله ولدها إذ حرمني أولاد النساء.
كان قبل أن يولد إبراهيم بن النبي صلى الله عليه وسلم من مارية، وقبل مقدمها بالكلية وهذ معين.
فإن جميع أولاد النبي صلى الله عليه وسلم كما تقدم وكما سيأتي من خديجة إلا إبراهيم فمن مارية القبطية المصرية رضي الله عنها.
وقد استدل بهذا الحديث جماعة من أهل العلم على تفضيل خديجة على عائشة رضي الله عنها وأرضاها، وتكلم آخرون في إسناده وتأوله آخرون على أنها كانت خيرا عشرة وهو محتمل أو ظاهر.
وسببه أن عائشة تمت بشبابها وحسنها وجميل عشرتها، وليس مرادها بقولها قد أبدلك الله خيرا منها أنها تزكي نفسها وتفضلها على خديجة، فإن هذا أمر مرجعه إلى الله عزوجل كما قال (فلا تزكوا أنفسكم هو أعلم بمن اتقى) [ النجم: 32 ] وقال تعالى: (ألم تر إلى الذين يزكون أنفسهم بل الله يزكي من يشاء) [ النساء: 49 ] الآية وهذه مسألة وقع النزاع فيها بين
__________
(1) ما بين معكوفين سقطت من الاصل، على عادة ابن كثير في نقله، واستدركت من البخاري.
(*)

(3/158)

العلماء قديما وحديثا وبجانبها طرقا يقتصر عليها أهل الشيع وغيرهم لا يعدلون بخديجة أحدا من النساء لسلام الرب عليها، وكون ولد النبي صلى الله عليه وسلم جميعهم - إلا إبراهيم منها.
وكونه لم يتزوج عليها حتى ماتت إكراما لها، وتقدير إسلامها، وكونها من الصديقات ولها مقام صدق في أول البعثة.
وبذلت نفسها ومالها لرسول الله صلى الله عليه وسلم وأما أهل السنة فمنهم من يغلو أيضا ويثبت لكل واحدة منهما من الفضائل ما هو معروف، ولكن تحملهم قوة التسنن على تفضيل عائشة لكونها ابنة الصديق، ولكونها أعلم من خديجة فإنه لم يكن في الامم مثل عائشة في حفظها وعلمها وفصاحتها وعقلها، ولم يكن الرسول يحب أحدا من نسائه كمحبته إياها ونزلت براءتها من فوق سبع سموات وروت بعده عنه عليه السلام علما جما كثيرا طيبا مباركا فيه حتى قد ذكر كثير من الناس الحديث المشهور " خذوا شطر دينكم عن الحميراء " (1) (والحق أن كلا منهما لها من الفضائل ما لو نظر الناظر فيه لبهره وحيره، والاحسن التوقف في ذلك إلى الله عزوجل.
ومن ظهر له دليل يقطع به، أو يغلب على ظنه في هذا الباب فذاك الذي يجب عليه أن يقول بما عنده من العلم ومن حصل له توقف في هذه المسألة أو في غيرها فالطريق الاقوم والمسلك الاسلم أن يقول الله أعلم.
وقد روى الامام أحمد والبخاري ومسلم والترمذي والنسائي من طريق هشام بن عروة عن أبيه عن عبد الله بن جعفر عن علي بن أبي طالب رضي الله عنه.
قال قال رسول الله صلى الله عليه وسلم: " خير نسائها مريم بنت عمران، وخير نسائها خديجة بنت خويلد " (2) أي خير زمانهما.
وروى شعبة عن معاوية بن قرة عن أبيه قرة بن إياس رضي الله عنه.
قال قال رسول الله صلى الله عليه وسلم: " كمل من الرجال كثير ولم يكمل من النساء إلا ثلاث، مريم بنت عمران، وآسية امرأة فرعون، وخديجة بنت خويلد.
وفضل عائشة على النساء كفضل الثريد على سائر الطعام " (3) رواه ابن مردويه في
__________
(1) قال القاري في الموضوعات الصغرى: لا يعرف له أصل.
قال ابن القيم الجوزية في المنار المنيف ص 60 وكل حديث فيه " يا حميراء " أو ذكر حميراء فهو كذب مختلق.
والحميراء تصغير حمراء بمعنى بيضاء اللون مشرب بياضها بحمرة، والعرب تسمي الرجل الابيض: أحمر والمرأة حمراء.
وقال القرطبي صاحب الفهم: والعرب تطلق على الابيض الاحمر: كراهة اسم البياض لكونه يشبه البرص.
قال المزي: كل حديث فيه يا حميراء فهو موضوع إلا حديثا عند النسائي، وقال ابن حجر نحوه في فتح الباري.
وهذا الحصر من هذين الحافظين غير سديد، فقد ورد ذكر الحميراء في حديثين آخرين.
روى الحاكم 3 / 119 في مستدركه عن أم سلمة عن النبي صلى الله عليه وسلم قال: أنظري يا حميراء..قال الحاكم هذا حديث صحيح على شرط الشيخين ولم يخرجاه.
قال العلامة الزرقاني في شرح المواهب اللدنية 7 / 216 بعد ذكر حديث القسطلاني حديث أم سلمة هذا من رواية الحاكم والبيهقي.
حديث صحيح..(2) تقدم تخريجه فليراجع.
(3) تقدم تخريجه فليراجع.

(3/159)

تفسيره.
وهذا إسناد صحيح إلى شعبة وبعده.
قالوا والقدر المشترك بين الثلاث نسوة، آسية ومريم وخديجة أن كلا منهن كفلت نبيا مرسلا وأحسنت الصحبة في كفالتها وصدقته فآسية ربت موسى وأحسنت إليه وصدقته حين بعث، ومريم كفلت ولدها أتم كفالة وأعظمها وصدقته حين أرسل.
وخديجة رغبت في تزويج رسول الله صلى الله عليه وسلم بها وبذلت في ذلك أموالها كما تقدم وصدقته حين نزل عليه الوحي من الله عزوجل.
وقوله: " وفضل عائشة على النساء كفضل الثريد على سائر الطعام " هو ثابت في الصحيحين من طريق شعبة أيضا عن عمرو بن مرة عن مرة الطيب الهمداني عن أبي موسى الاشعري.
قال قال رسول الله صلى الله عليه وسلم: " كمل من الرجال كثير، ولم يكمل من النساء إلا آسية امرأة فرعون.
ومريم بنت عمران، وإن فضل عائشة على النساء كفضل الثريد على سائر الطعام " والثريد هو الخبز واللحم جميعا وهو أفخر طعام العرب كما قال بعض الشعراء: إذا ما الخبز تأدمه بلحم * فذاك، أمانة الله الثريد
ويحمل قوله " وفضل عائشة على النساء " أن يكون محفوظا فيعم النساء المذكورات وغيرهن، ويحتمل أن يكون عاما فيما عداهن ويبقى الكلام فيها وفيهن موقوف يحتمل التسوية بينهن فيحتاج من رجح واحدة منهن على غيرها إلى دليل من خارج والله أعلم.
فصل في تزويجه صلى الله عليه وسلم بعد خديجة - رضي الله عنها - [ بعائشة بنت الصديق وسودة بنت زمعة رضي الله عنهما ] (1) والصحيح أن عائشة تزوجها أولا كما سيأتي.
قال البخاري في باب تزويج عائشة * حدثنا معلى بن أسد حدثنا وهيب عن هشام بن عروة عن أبيه عن عائشة أن النبي صلى الله عليه وسلم قال لها: " أريتك في المنام مرتين، أرى أنك في سرقة من حرير، ويقول هذه امرأتك.
فاكشف عنها فإذا هي أنت، فأقول إن كان هذا (2) من عند الله يمضه " قال البخاري باب نكاح الابكار.
وقال ابن أبي مليكة قال ابن عباس لعائشة: لم ينكح النبي صلى الله عليه وسلم بكرا غيرك * حدثنا إسماعيل بن عبد الله، حدثني أخي عن سليمان بن بلال، عن هشام بن عروة، عن أبيه عن عائشة قالت: قلت يا رسول الله: أرأيت لو نزلت واديا وفيه شجرة قد أكل منها، ووجدت شجرة لم يؤكل منها في أيها كنت ترتع بعيرك ؟ قال: " في التي (3) لم يرتع منها " تعني أن النبي صلى الله عليه وسلم لم يتزوج بكرا غيرها.
انفرد
__________
(1) ما بين معكوفين سقطت من الاصل، واستدركت من سيرة ابن كثير.
(2) في كتاب المناقب ج 4 / 252 (دار الفكر).
وفيه: إن يك هذا، وقوله: ويقول: أي جبريل.
(3) في كتاب النكاح فتح الباري ج 9 / 98 وفيه: الذي بدل التي.
(*)

(3/160)

به البخاري ثم قال حدثنا عبيد بن إسماعيل حدثنا أبو أسامة عن هشام بن عروة عن أبيه عن عائشة.
قالت: قال لي رسول الله صلى الله عليه وسلم: " أريتك في المنام فيجئ بك الملك في سرقة من حرير فقال لي هذه امرأتك، فكشفت عن وجهك الثوب فإذا أنت هي، فقلت إن يكن هذا من عند الله يمضه " (1) وفي رواية " أريتك في المنام ثلاث ليال " وعند الترمذي أن جبريل جاءه بصورتها في خرقة
من حرير خضراء فقال هذه زوجتك في الدنيا والآخرة.
وقال البخاري [ في باب ] تزويج الصغار من الكبار، حدثنا عبد الله بن يوسف حدثنا الليث عن يزيد عن عراك عن عروة أن رسول الله صلى الله عليه وسلم خطب عائشة إلى أبي بكر، فقال له أبو بكر: إنما أنا أخوك.
فقال: " أنت أخي في دين الله وكتابه، وهي لي حلال " (2) هذا الحديث ظاهر سياقه كأنه مرسل وهو عند البخاري والمحققين متصل لانه من حديث عروة عن عائشة رضي الله عنها، وهذا من إفراد البخاري رحمه الله.
وقال يونس بن بكير عن هشام بن عروة عن أبيه.
قال: تزوج رسول الله صلى الله عليه وسلم عائشة بعد خديجة بثلاث سنين وعائشة يومئذ ابنة ست سنين، وبني بها وهي ابنة تسع.
ومات رسول الله صلى الله عليه وسلم وعائشة ابنة ثمانية عشرة سنة.
وهذا غريب.
وقد روى البخاري عن عبيد بن إسماعيل عن أبي أسامة عن هشام بن عروة عن أبيه.
قال: توفيت خديجة قبل مخرج النبي صلى الله عليه وسلم بثلاث سنين، فلبث سنتين (3) أو قريبا من ذلك - ونكح عائشة وهي بنت ست سنين، ثم بنى بها وهي بنت تسع سنين، وهذا الذي قاله عروة مرسل في ظاهر السياق كما قدمنا ولكنه في حكم المتصل في نفس الامر.
وقوله تزوجها وهي ابنت ست سنين وبنى بها وهي ابنة تسع ما لا خلاف فيه بين الناس - وقد ثبت في الصحاح وغيرها - وكان بناؤه بها عليه السلام في السنة الثانية من الهجرة إلى المدينة.
وأما كون تزويجها كان بعد موت خديجة بنحو من ثلاث سنين ففيه نظر.
فإن يعقوب بن سفيان الحافظ قال: حدثنا الحجاج، حدثنا حماد، عن هشام بن عروة، عن أبيه، عن عائشة قالت: تزوجني رسول الله صلى الله عليه وسلم متوفى خديجة قبل مخرجه من مكة، وأنا ابنة سبع - أو ست سنين، فلما قدمنا المدينة جاءني نسوة وأنا ألعب في أرجوحة وأنا مجممة (4)، فهيآنني وصنعنني ثم أتين بي إلى رسول الله صلى الله عليه وسلم [ فبنى بي ] وأنا ابنة تسع سنين.
فقوله في هذا الحديث متوفى خديجة يقتضي أنه على أثر ذلك قريبا، اللهم إلا أن يكون قد سقط من النسخة بعد متوفى خديجة فلا ينفي ما ذكره يونس بن بكير وأبو أسامة عن هشام بن عروة عن أبيه والله أعلم.
وقال البخاري: حدثنا فروة بن أبي المغراء، حدثنا علي بن مسهر، عن هشام بن عروة، عن أبيه، عن عائشة.
قالت تزوجني النبي صلى الله عليه وسلم وأنا بنت ست سنين، فقدمنا المدينة فنزلنا في بني الحارث بن الخزرج.
فوعكت فتمزق
__________
(1) رواية البخاري تخالف هذا النص راجع المصدر السابق ص 99.
(2) في كتاب النكاح فتح الباري ج 9 / 102.
(3) في كتاب المناقب - باب تزويج النبي صلى الله عليه وسلم عائشة ج 4 / 252 (دار الفكر).
(4) مجممة: التي شعرها نازل إلى أذنيها، والخبر نقله البيهقي في الدلائل ج 2 / 409.
(*)

(3/161)

شعري وقد وفت لي جميمة فأتتني أمي أم رومان وإني لفي أرجوحة ومعي صواحب لي فصرخت بي فأتيتها ما أدري ما تريد مني فأخذت بيدي حتى أوقفتني على باب الدار وإني لانهج حتى سكن بعض نفسي ثم أخذت شيئا من ماء فمست (1) به وجهي ورأسي، ثم أدخلتني الدار قال: فإذا نسوة من الانصار في البيت فقلن على الخير والبركة وعلى خير طائر، فأسلمتني إليهن فأصلحن من شأني فلم يرعني إلا رسول الله صلى الله عليه وسلم ضحى، فأسلمنني إليه وأنا يومئذ بنت تسع سنين.
وقال الامام أحمد في مسند عائشة أم المؤمنين حدثنا محمد بن بشر، حدثنا بشر، حدثنا محمد بن عمرو [ حدثنا ] أبو سلمة ويحيي.
قالا [ قالت عائشة ] (2): لما هلكت خديجة جاءت خولة بنت حكيم امرأة عثمان بن مظعون فقالت: يا رسول الله ألا تزوج ؟ قال: من ؟ قالت: إن شئت بكرا، وإن شئت ثيبا، قال: فمن البكر ؟ قالت أحب خلق الله إليك عائشة ابنة أبي بكر.
قال ومن الثيب ؟ قالت: سودة بنت زمعة.
قد آمنت بك واتبعتك.
قال: فاذهبي فاذكريهما علي.
فدخلت بيت أبي بكر فقالت: يا أم رومان ماذا أدخل الله عليك من الخير والبركة ؟ قالت: وما ذاك ؟ قالت: أرسلني رسول الله صلى الله عليه وسلم أخطب عليه عائشة، قالت: أنظري أبا بكر حتى يأتي، فجاء أبو بكر فقلت: يا أبا بكر ماذا أدخل الله عليكم من الخير والبركة، قال وما ذاك ؟ قالت: أرسلني رسول الله صلى الله عليه وسلم أخطب عليه عائشة قال: وهل تصلح له إنما هي ابنة أخيه، فرجعت إلى رسول الله صلى الله عليه وسلم فذكرت ذلك له قال: " ارجعي إليه فقولي له أنا أخوك وأنت أخي في الاسلام، وابنتك تصلح لي " فرجعت فذكرت ذلك له قال: انتظري، وخرج.
قالت أم رومان إن مطعم بن عدي قد ذكرها على ابنه، ووالله ما وعد أبو بكر وعدا قط فأخلفه، فدخل أبو بكر على
مطعم بن عدي وعنده امرأته أم الصبي.
فقالت: يا ابن أبي قحافة لعلك مصبى صاحبنا تدخله في دينك الذي أنت عليه إن تزوج إليك ؟ فقال أبو بكر للمطعم بن عدي أقول هذه تقول ؟ [ قال ] (3) إنها تقول ذلك.
فخرج من عنده وقد أذهب الله ما كان في نفسه من عدته التي وعده.
فرجع فقال لخولة ادعي لي رسول الله صلى الله عليه وسلم فدعته فزوجها إياه وعائشة يومئذ بنت ست سنين، ثم خرجت فدخلت على سودة بنت زمعة فقالت: ما أدخل الله عليك من الخير والبركة قالت وما ذاك ؟ قالت أرسلني رسول الله صلى الله عليه وسلم أخطبك إليه.
قالت وددت أدخلي إلى أبي - بكر - فاذكري ذلك له - وكان شيخا كبيرا قد أدركه السن قد تخلف عن الحج - فدخلت عليه فحييته بتحية الجاهلية، فقال من هذه ؟ قالت خولة بنت حكيم.
قال فما شأنك ؟ قالت: أرسلني محمد بن عبد الله أخطب عليه سودة.
فقال كفؤ كريم، ماذا تقول صاحبتك ؟ قالت تحب ذلك.
قال ادعيها إلي فدعتها قال: أي بنية إن هذه تزعم إن محمد بن عبد الله بن عبد المطلب قد أرسل يخطبك وهو كفؤ
__________
(1) في البخاري: فمسحت، في كتاب المناقب - باب في تزويج النبي صلى الله عليه وسلم بعائشة - ج 2 / 251 - 252 دار الفكر.
(2) من دلائل البيهقي.
(3) من المسند ج 6 ص 211.
(*)

(3/162)

كريم أتحبين أن أزوجك به ؟ قالت نعم.
قال أدعيه لي فجاء رسول الله صلى الله عليه وسلم فزوجها إياه.
فجاء أخوها عبد بن زمعة من الحج فجعل (1) يحثي على رأسه التراب.
فقال بعد أن أسلم: لعمرك إني لسفيه يوم أحثي في رأسي التراب أن تزوج رسول الله صلى الله عليه وسلم سودة بنت زمعة.
قالت عائشة: فقدمنا المدينة فنزلنا في بني الحارث بن الخزرج في السنح.
قالت فجاء رسول الله صلى الله عليه وسلم فدخل بيتنا واجتمع إليه رجال من الانصار ونساء، فجاءتني أمي وأنا لفي أرجوحة بين عذقين يرجح بي فأنزلتني من الارجوحة ولي جميمة ففرقتها ومسحت وجهي بشئ من ماء، ثم أقبلت تقودني حتى وقفت بي عند الباب وإني لانهج حتى سكن من نفسي، ثم دخلت بي فإذا رسول الله صلى الله عليه وسلم جالس على سرير في بيتنا وعنده رجال ونساء من الانصار، فأجلستني في حجرة ثم قالت: هؤلاء أهلك فبارك الله لك
فيهم، وبارك لهم فيك.
فوثب الرجال والنساء فخرجوا وبنى بي رسول الله صلى الله عليه وسلم في بيتنا ما نحرت علي جزور، ولا ذبحت علي شاة.
حتى أرسل إلينا سعد بن عبادة بجفنة كان يرسل بها إلى رسول الله صلى الله عليه وسلم إذا دار إلى نسائه، وأنا يومئذ ابنة تسع سنين (2).
وهذا السياق كأنه مرسل وهو متصل لما رواه البيهقي: من طريق أحمد بن عبد الجبار، حدثنا عبد الله بن إدريس الازدي (3) عن محمد بن عمرو، عن يحيى بن عبد الرحمن بن حاطب.
قال: قالت عائشة: لما ماتت خديجة جاءت خولة بنت حكيم [ إلى رسول الله صلى الله عليه وسلم ] فقالت: يا رسول الله ألا تزوج ؟ قال: ومن ؟ قالت إن شئت بكرا وإن شئت ثيبا.
قال من البكر ومن الثيب ؟ قالت أما البكر فابنة أحب خلق الله إليك [: عائشة ]، وأم الثيب فسودة بنت زمعة قد آمنت بك واتبعتك.
قال: فاذكريهما علي (4).
وذكر تمام الحديث نحو ما تقدم.
وهذا يقتضي أن عقده على عائشة كان متقدما على تزويجه بسودة بنت زمعة، ولكن دخوله على سودة كان بمكة، وأما دخوله على عائشة فتأخر إلى المدينة في السنة الثانية كما تقدم وكما سيأتي.
وقال الامام أحمد: حدثنا أسود حدثنا شريك عن هشام عن أبيه عن عائشة قالت: لما كبرت سودة وهبت يومها لي، فكان رسول الله صلى الله عليه وسلم يقسم لي بيومها مع نسائه.
قالت وكانت أول امرأة تزوجها بعدي.
وقال الامام أحمد: حدثنا أبو النضر حدثنا عبد الحميد حدثني شهر حدثني عبد الله بن عباس أن رسول الله صلى الله عليه وسلم خطب امرأة من قومه يقال لها سودة وكانت مصبية، كان لها خمس صبية - أو ست - من بعلها مات.
فقال رسول الله صلى الله عليه وسلم: " ما يمنعك مني ؟ " قالت والله يا نبي الله ما يمنعني منك أن لا تكون أحب البرية إلي، ولكني
__________
(1) من المسند وفي الاصل فجاء.
(2) مسند أحمد ج 6 / 210 و 211.
ورواه الهيثمي في مجمع الزوائد في حديث طويل 9 / 225 - 227 وقال: " في الصحيح طرف منه، وروى أحمد بعضه، صرح فيه بالاتصال عن عائشة وأكثره مرسل، وفيه محمد بن عمرو بن علقمة: وثقه غير واحد، وبقية رجاله رجال الصحيح ".
(3) في البيهقي: الاودي بدل الازدي.
(4) الخبر في دلائل النبوة للبيهقي ج 2 / 411.
(*)

(3/163)

أكرمك أن يمنعوا هؤلاء الصبية عند رأسك بكرة وعشية.
قال فهل منعك مني غير ذلك ؟ قالت لا والله، قال لها رسول الله صلى الله عليه وسلم يرحمك الله إن خير نساء ركبن أعجاز الابل، صالح نساء قريش أحناه على ولد في صغره، وأرعاه على بعل بذات يده.
قلت وكان زوجها قبله عليه السلام السكران بن عمرو أخو سهيل بن عمرو، وكان ممن أسلم وهاجر إلى الحبشة كما تقدم، ثم رجع إلى مكة فمات بها قبل الهجرة رضي الله عنه.
هذه السياقات كلها دالة على أن العقد على عائشة كان متقدما على العقد بسودة وهو قول عبد الله بن محمد بن عقيل.
ورواه يونس عن الزهري واختار ابن عبد البر أن العقد على سودة قبل عائشة (1) وحكاه عن قتادة وأبي عبيد.
قال ورواه عقيل عن الزهري.
فصل قد تقدم ذكر موت أبي طالب عم رسول الله صلى الله عليه وسلم وأنه كان ناصرا له وقائما في صفه ومدافعا عنه بكل ما يقدر عليه من نفس ومال ومقال وفعال، فلما مات اجترأ سفهاء قريش على رسول الله صلى الله عليه وسلم ونالوا منه ما لم يكونوا يصلون إليه ولا يقدرون عليه.
كما قد رواه البيهقي عن الحاكم عن الاصم حدثنا محمد بن إسحاق الصنعاني (2) حدثنا يوسف بن بهلول، حدثنا عبد الله بن إدريس حدثنا محمد بن إسحاق، عمن حدثه عن عروة بن الزبير عن عبد الله بن جعفر.
قال: لما مات أبو طالب عرض لرسول الله صلى الله عليه وسلم سفيه من سفهاء قريش فألقى عليه ترابا، فرجع إلى بيته فأتت امرأة من بناته تمسح عن وجهه التراب وتبكي، فجعل يقول: " أي بنية لا تبكين فإن الله مانع أباك " ويقول ما بين ذلك " ما نالت قريش شيئا أكرهه حتى مات أبو طالب ثم شرعوا " (3).
قد رواه زياد البكائي عن محمد بن إسحاق عن هشام بن عروة عن أبيه مرسلا والله أعلم.
وروى البيهقي أيضا عن الحاكم وغيره (4) عن الاصم عن أحمد بن عبد الجبار عن يونس بن بكير عن هشام بن عروة عن أبيه: أن رسول الله صلى الله عليه وسلم قال: " ما زالت قريش كاعين (5) حتى مات أبو طالب " ثم رواه عن الحاكم عن الاصم عن عباس الدوري عن يحيى بن معين، حدثنا عقبة
__________
(1) قال ابن سعد في الطبقات: إن سودة كانت أول امرأة تزوجها رسول الله صلى الله عليه وسلم بعد خديجة وعن محمد بن عبد الله بن سالم عن أبيه قال: تزوج رسول الله صلى الله عليه وسلم سودة في رمضان سنة عشر من النبوة بعد وفاة خديجة وقبل تزوج عائشة ودخل بها بمكة وهاجر بها إلى مكة.
(2) في البيهقي: الصغاني بدلا من الصنعاني.
(3) الخبر في دلائل البيهقي ج 2 / 350.
(4) في دلائل البيهقي ج 2 / 349: وأبو سعيد بن أبي عمرو بدلا من " وغيره ".
(5) في دلائل البيهقي: كاعين عني: أي جبنوا، والكاعة جمع كاع وهو الجبان، يقال: كع الرجل يكع كعا: جبن عنه (راجع النهاية لابن الاثير).
(*)

(3/164)

المجدر عن هشام بن عروة عن أبيه عن عائشة عن النبي صلى الله عليه وسلم قال: " ما زالت قريش كاعة حتى توفي أبو طالب " وقد روى الحافظ أبو الفرج ابن الجوزي بسنده عن ثعلبة بن صعير (1) وحكيم بن حزام أنهما قالا: لما توفي أبو طالب وخديجة - وكان بينهما خمسة أيام - اجتمع على رسول الله صلى الله عليه وسلم مصيبتان ولزم بيته وأقل الخروج، ونالت منه قريش ما لم تكن تنال ولا تطمع فيه، فبلغ ذلك أبا لهب فجاءه فقال: يا محمد امض لما أردت وما كنت صانعا إذ كان أبو طالب حيا في صنعه، لا واللات لا يوصل إليك حتى أموت.
وسب ابن الغيطلة رسول الله صلى الله عليه وسلم فأقبل إليه أبو لهب فنال منه، فولى يصيح يا معشر قريش صبا أبو عتبة.
فأقبلت قريش حتى وقفوا على أبي لهب فقال: ما فارقت دين عبد المطلب، ولكني أمنع ابن أخي أن يضام حتى يمضي لما يريد.
فقالوا لقد أحسنت وأجملت ووصلت الرحم فمكث رسول الله صلى الله عليه وسلم كذلك أياما يأتي ويذهب لا يعرض له أحد من قريش، وهابوا أبا لهب إذ جاء عقبة بن أبي معيط وأبو جهل إلى أبي لهب فقالا له: أخبرك ابن أخيك أين مدخل أبيك ؟ فقال له أبو لهب يا محمد أين مدخل عبد المطلب ؟ قال مع قومه.
فخرج إليهما فقال قد سألته فقال مع قومه.
فقالا يزعم أنه في النار.
فقال يا محمد أيدخل عبد المطلب النار ؟ فقال رسول الله صلى الله عليه وسلم ومن مات على ما مات عليه عبد المطلب دخل النار.
فقال أبو لهب
- لعنه الله - والله لا برحت لك إلا عدوا أبدا وأنت تزعم أن عبد المطلب في النار.
واشتد عند ذلك أبو لهب وسائر قريش عليه.
قال ابن إسحاق: وكان النفر الذين يؤذون رسول الله صلى الله عليه وسلم في بيته: أبو لهب، والحكم بن أبي العاص بن أمية، وعقبة بن أبي معيط، وعدي بن الحمراء، وابن الاصداء الهذلي.
وكانوا جيرانه لم يسلم منهم أحد إلا الحكم بن أبي العاص.
وكان أحدهم - فيما ذكر لي - يطرح عليه رحم الشاة وهو يصلي، وكان أحدهم يطرحها في برمته إذا نصبت له، حتى اتخذ رسول الله صلى الله عليه وسلم حجرا يستتر به منهم إذا صلى، فكان إذا طرحوا شيئا من ذلك يحمله على عود ثم يقف به على بابه ثم يقول: يا بني عبد مناف أي جوار هذا ؟ ثم يلقيه في الطريق.
قلت: وعندي أن غالب ما روي مما تقدم من طرحهم سلا الجزور بين كتفيه وهو يصلي كما رواه ابن مسعود وفيه أن فاطمة جاءت فطرحته عنه وأقبلت عليهم فشتمتهم، ثم لما انصرف رسول الله صلى الله عليه وسلم دعا على سبعة منهم كما تقدم.
وكذلك ما أخبر به عبد الله بن عمرو بن العاص من خنقهم له عليه السلام خنقا شديدا حتى حال دونه أبو بكر الصديق قائلا: أتقتلون رجلا أن يقول ربي الله.
وكذلك عزم أبي جهل - لعنه الله - على أن يطأ على عنقه وهو يصلي فحيل بينه وبين ذلك، مما أشبه ذلك كان بعد وفاة أبي طالب والله أعلم.
فذكرها ههنا أنسب وأشبه.
__________
(1) في الوفاء لابن الجوزي 210 وفي سيرة ابن كثير صقير وهو تحريف وما أثبتناه الصواب: ثعلبة بن صعير أو ابن أبي صعير العذري ويقال ثعلبة بن عبد الله بن صعير ويقال عبد الله بن ثعلبة بن صعير مختلف في صحبته (تقريب التهذيب 1 / 33 / 118).
(*)

(3/165)

فصل في ذهابه صلى الله عليه وسلم إلى أهل الطائف يدعوهم إلى دين الله قال ابن إسحاق: فلما هلك أبو طالب نالت قريش من رسول الله صلى الله عليه وسلم من الاذى ما لم تكن نالته منه في حياة عمه أبي طالب، فخرج رسول الله صلى الله عليه وسلم إلى الطائف يلتمس من ثقيف النصرة
والمنعة بهم من قومه، ورجا أن يقبلوا منه ما جاءهم به من الله تعالى، فخرج إليهم وحده.
[ قال ابن إسحاق ] فحدثني يزيد بن أبي زياد عن محمد بن كعب القرظي.
قال: انتهى رسول الله صلى الله عليه وسلم إلى الطائف وعمد إلى نفر من ثقيف هم سادة ثقيف وأشرافهم وهم أخوة ثلاثة، عبد ياليل، ومسعود، وحبيب بنو عمرو بن عمير بن عوف بن عقدة بن غيرة بن عوف بن ثقيف.
وعند أحدهم امرأة من قريش من بني جمح، فجلس إليهم فدعاهم إلى الله وكلمهم لما جاءهم له من نصرته على الاسلام والقيام معه على من خالفه من قومه، فقال أحدهم: هو يمرط (1) ثياب الكعبة إن كان الله أرسلك.
وقال الآخر: أما وجد الله أحدا أرسله غيرك ؟ وقال الثالث والله لا أكلمك أبدا لئن كنت رسولا من الله كما تقول لانت أعظم خطرا من أن أرد عليك الكلام ولئن كنت تكذب على الله ما ينبغي لي أن أكلمك (2) فقام رسول الله صلى الله عليه وسلم من عندهم وقد يئس من خير ثقيف، وقد قال لهم - فيما ذكر لي - إن فعلتم ما فعلتم فاكتموا علي وكره رسول الله صلى الله عليه وسلم أن يبلغ قومه عنه فيذئرهم (3) ذلك عليه.
فلم يفعلوا وأغروا به سفهاءهم وعبيدهم، يسبونه ويصيحون به، حتى اجتمع عليه الناس وألجؤه إلى حائط لعتبة بن ربيعة وشيبة بن ربيعة وهما فيه، ورجع عنه من سفهاء ثقيف من كان يتبعه.
فعمد إلى ظل حبلة (4) من عنب فجلس فيه وابنا ربيعة ينظران إليه، ويريان ما يلقى من سفهاء أهل الطائف، وقد لقي رسول الله صلى الله عليه وسلم فيما ذكر لي - المرأة التي من بني جمح، فقال لها ماذا لقينا من أحمائك.
فلما اطمأن قال - فيما ذكر [ لي ] - " اللهم إليك أشكو ضعف قوتي وهواني على الناس يا أرحم الراحمين، أنت رب المستضعفين، وأنت ربي إلى من تكلني، إلى بعيد يتجمهني أم إلى عدو ملكته أمري.
إن لم يكن بك غضب علي فلا أبالي، ولكن عافيتك هي أوسع لي، أعوذ بنور وجهك الذي أشرقت له الظلمات (5)، وصلح عليه أمر
__________
(1) يمرط ثياب الكعبة: أي ينزعه ويرمي به.
(2) في دلائل البيهقي من رواية موسى بن عقبة: والله لا أكلمك بعد مجلسك هذا أبدا والله لئن كنت رسول الله لانت أعظم شرفا وحقا من أن أكلمك، ولئن كنت تكذب.
على الله لانت أشر من أن أكلمك.
(3) يذئرهم أي يثيرهم عليه ويجرئهم.
(4) حبلة: طاقات من قضبان العنب وزاد السهيلي: والكرمة.
وفي النهاية: الاصل أو القضيب من شجر الاعناب.
(5) ينقسم الوجه إلى موطنين إذا ذكر في الكتاب والسنة: ففي موطن تقرب واسترضاء بعمل كقوله تعالى: = (*)

(3/166)

الدنيا والآخرة من أن تنزل بي غضبك، أو تحل علي سخطك، لك العتبى حتى ترضى، لا حول ولا قوة إلا بك ".
قال فلما رآه ابنا ربيعة عتبة وشيبة وما لقي تحركت له رحمهما فدعوا غلاما لهما نصرانيا يقال له عداس [ وقالا له ] (1) خذ قطفا من هذا العنب فضعه في هذا الطبق، ثم اذهب به إلى ذلك الرجل، فقل له يأكل منه.
ففعل عداس، ثم ذهب به حتى وضعه بين يدي رسول الله صلى الله عليه وسلم ثم قال له: كل، فلما وضع رسول الله صلى الله عليه وسلم يده فيه قال: " بسم الله " ثم أكل، ثم نظر عداس في وجهه ثم قال: والله إن هذا الكلام ما يقوله أهل هذه البلاد.
فقال له رسول الله صلى الله عليه وسلم ومن أهل أي بلاد أنت يا عداس وما دينك ؟ قال نصراني، وأنا رجل من أهل نينوى.
فقال رسول الله صلى الله عليه وسلم من قرية الرجل الصالح يونس بن متى.
فقال له عداس: وما يدريك ما يونس بن متى ؟ فقال رسول الله صلى الله عليه وسلم ذلك أخي، كان نبيا وأنا نبي.
فأكب عداس على رسول الله صلى الله عليه وسلم يقبل رأسه ويديه وقدميه (2).
قال يقول أبناء ربيعة أحدهما لصاحبه: أما غلامك فقد أفسده عليك.
فلما جاء عداس قالا له: ويلك يا عداس ! مالك تقبل رأس هذا الرجل ويديه وقدميه ؟ قال: يا سيدي، ما في الارض شئ خير من هذا لقد أخبرني بأمر ما يعلمه إلا نبي.
قالا له: ويحك يا عداس لا يصرفنك عن دينك فإن دينك خير من دينه.
وقد ذكر موسى بن عقبة نحوا من هذا السياق إلا أنه لم يذكر الدعاء وزاد، وقعد له أهل الطائف صفين على طريقه، فلما مر جعلوا لا يرفع رجليه ولا يضعهما إلا رضخوهما بالحجارة حتى أدموه فخلص منهم وهما يسيلان الدماء، فعمد إلى ظل نخلة وهو مكروب وفي ذلك الحائط عتبة (3) وشيبة ابنا ربيعة، فكره مكانهما لعداوتهما الله ورسوله.
ثم ذكر قصة عداس النصراني كنحو ما تقدم.
وقد روى الامام أحمد عن أبي بكر بن أبي شيبة حدثنا مروان بن معاوية الفزاري، عن
عبد الله بن عبد الرحمن الطائفي، عن عبد الرحمن بن خالد بن أبي جبل العدواني، عن أبيه أنه أبصر رسول الله صلى الله عليه وسلم في مشرق ثقيف وهو قائم على قوس - أو عصى - حين أتاهم يبتغي عندهم النصر، فسمعته يقول: " والسماء والطارق " حتى ختمها.
قال فوعيتها في الجاهلية وأنا مشرك ثم قرأتها في الاسلام قال: فدعتني ثقيف فقالوا: ماذا سمعت من هذا الرجل ؟ فقرأتها عليهم،
__________
= (يريدون وجهه).
فالمطلوب هنا رضاه وقبوله للعمل.
والموطن الثاني من مواطن ذكر الوجه يراد به ما ظهر إلى القلوب والبصائر من أوصاف جلاله ومجده.
أما النور فعبارة عن الظهور وانكشاف الحقائق الالهية وبه أشرقت الظلمات أي أشرق محالها (أنظر الروض الآنف).
(1) من سيرة ابن هشام.
(2) قال السهيلي: وزاد التيمي فيها: إن عداسا حين سمعه يذكر ابن متى، قال: والله لقد خرجت منها - نينوى - وما فيها عشرة يعرفون ما متى، فمن أين عرفت أنت متى ؟ وأنت أمي وفي أمة أمية ؟ فقال رسول الله صلى الله عليه وسلم: هو أخي.
(5) في دلائل البيهقي: عقبة، والصواب ما أثبتناه.
(*)

(3/167)

فقال من معهم من قريش نحن أعلم بصاحبنا، لو كنا نعلم ما يقول حقا لاتبعناه (1).
وثبت في الصحيحين من طريق عبد الله بن وهب أخبرني يونس بن يزيد عن ابن شهاب قال: أخبرني عروة بن الزبير أن عائشة حدثته: " أنها قالت لرسول الله صلى الله عليه وسلم: هل أتى عليك يوم كان أشد عليك من يوم أحد ؟ قال: " ما لقيت من قومك كان أشد منه يوم العقبة، إذ عرضت نفسي على ابن عبد ياليل بن عبد كلال، فلم يجبني إلى ما أردت، فانطلقت وأنا مهموم على وجهي، فلم استفق إلا وأنا بقرن الثعالب، فرفعت رأسي فإذا أنا بسحابة قد أظلتني، فنظرت فإذا فيها جبريل عليه السلام فناداني، فقال: إن الله قد سمع قول قومك لك وما ردوا عليك، وقد بعث لك ملك الجبال، لتأمره بما شئت فيهم.
ثم ناداني ملك الجبال، فسلم علي ثم قال: يا محمد ! قد بعثني الله إن الله قد سمع قول قومك لك، وأنا ملك الجبال، قد بعثني إليك ربك لتأمرني ما شئت إن
شئت تطبق عليهم الاخشبين ؟ فقال رسول الله صلى الله عليه وسلم: " أرجو أن يخرج الله من أصلابهم من يعبد الله لا يشرك به شيئا " (2).
فصل وقد ذكر محمد بن إسحاق سماع الجن لقراءة رسول الله صلى الله عليه وسلم وذلك مرجعه من الطائف حين بات بنخلة (3) وصلى بأصحابه الصبح فاستمع الجن الذين صرفوا إليه قراءته هنالك.
قال ابن إسحاق وكانوا سبعة نفر [ من جن أهل نصيبين ] (4)، وأنزل الله تعالى فيهم قوله: (وإذ صرفنا إليك نفرا من الجن).
قلت: وقد تكلمنا على ذلك مستقصى في التفسير، وتقدم قطعة من ذلك والله أعلم.
ثم دخل رسول الله صلى الله عليه وسلم مكة مرجعه من الطائف في جوار المطعم بن عدي وازداد قومه عليه حنقا وغيظا وجرأة وتكذيبا وعنادا والله المستعان وعليه التكلان.
وقد ذكر الاموي في مغازيه أن رسول الله صلى الله عليه وسلم بعث أريقط إلى الاخنس بن شريق، فطلب
__________
(1) مسند أحمد ج 4 / 335.
(2) أخرجه البخاري في 59 كتاب بدء الخلق 7 باب ح 3231 فتح الباري 6 / 312 - 313 ومسلم في 32 كتاب الجهاد 39 باب ح 111 ص 1420.
رواه البيهقي في الدلائل ج 2 / 417 وقال رواه البخاري في الصحيح عن عبد الله بن يوسف عن ابن وهب.
- الاخشبان: هما جبلا مكة: أبو قبيس وقعيقعان.
- أصلابهم وفي رواية البيهقي أشرارهم وفي نسخة للدلائل: أسرارهم، وليست في البخاري ولا عند مسلم (3) نخلة: هما واديان على ليلة من مكة، يقال لاحدهما نخلة الشامية وللآخر نخلة اليمانية.
(4) زيادة من ابن هشام.
(*)

(3/168)

منه أن يجيره بمكة.
فقال: إن حليف قريش لا يجير على صميمها.
ثم بعثه إلى سهيل بن عمرو ليجيره فقال: إن بني عامر بن لؤي لا تجير على بني كعب بن لؤي.
فبعثه إلى المطعم بن عدي
ليجيره فقال نعم ! قل له فليأت.
فذهب إليه رسول الله صلى الله عليه وسلم فبات عنده تلك الليلة، فلما أصبح خرج معه هو وبنوه ستة - أو سبعة - متقلدي السيوف جميعا فدخلوا المسجد وقال لرسول الله صلى الله عليه وسلم: طف واحتبوا بحمائل سيوفهم في المطاف، فأقبل أبو سفيان إلى مطعم.
فقال: أمجير أو تابع ؟ قال لا بل مجير.
قال إذا لا تخفر.
فجلس معه حتى قضى رسول الله صلى الله عليه وسلم طوافه، فلما انصرف انصرفوا معه.
وذهب أبو سفيان إلى مجلسه.
قال فمكث أياما ثم أذن له في الهجرة، فلما هاجر رسول الله صلى الله عليه وسلم إلى المدينة توفي مطعم بن عدي بعده بيسير فقال حسان بن ثابت والله لارثينه فقال فيما قال: فلو كان مجد مخلد اليوم واحد * من الناس نحى مجده اليوم مطعما أجرت رسول الله منهم فأصبحوا * عبادك ما لبى محل وأحرما فلو سئلت عنه معد بأسرها * وقحطان أو باقي بقية جرهما لقالوا هو الموفي بخفرة جاره * وذمته يوما إذا ما تجشما وما تطلع الشمس المنيرة فوقهم * على مثله فيهم أعز وأكرما إباء إذا يأبى وألين شيمة * وأنوم عن جار إذا الليل أظلما قلت ولهذا قال النبي صلى الله عليه وسلم يوم أسارى بدر: " لو كان المطعم بن عدي حيا ثم سألني في هؤلاء النقباء (1) لوهبتهم له ".
فصل في عرض رسول الله صلى الله عليه وسلم نفسه الكريمة على أحياء العرب قال ابن إسحاق: ثم قدم رسول الله صلى الله عليه وسلم مكة وقومه أشد ما كانوا عليه من خلافه وفراق دينه إلا قليلا مستضعفين ممن آمن به، فكان رسول الله صلى الله عليه وسلم يعرض نفسه في المواسم - إذا كانت - على قبائل العرب يدعوهم إلى الله عزوجل، ويخبرهم أنه نبي مرسل، ويسألهم أن يصدقوه ويمنعوه حتى يبين عن الله ما بعثه به.
قال ابن إسحاق: فحدثني من أصحابنا، من لا أتهم عن زيد بن أسلم عن ربيعة بن عباد
__________
(1) كذا في الاصل النقباء وهو تحريف، والارجح ما ذكره ابن الجوزي في الوفا: النتنى.
وفي المواهب: ثم كلمني في هؤلاء النتنى لاطلقتهم له.
وفي النهاية قال: سماهم نتنى لكفرهم.
(*)

(3/169)

الدؤلي - أو (1) من حدثه أبو الزناد عنه - وحدثني حسين بن عبد الله بن عبيد الله بن عباس قال سمعت ربيعة بن عباد يحدثه أبي.
قال: إني لغلام شاب مع أبي بمنى، ورسول الله صلى الله عليه وسلم يقف على منازل القبائل من العرب فيقول: " يا بني فلان، إني رسول الله إليكم، آمركم أن تعبدوا الله، ولا تشركوا به شيئا وأن تخعلوا ما تعبدون من دونه من هذه الانداد، وأن تؤمنوا بي، وتصدقوا بي، وتمنعوني، حتى أبين عن الله ما بعثني به ".
قال وخلفه رجل أحول وضئ له غديرتان عليه حلة عدنية، فإذا فرغ رسول الله صلى الله عليه وسلم من قوله وما دعا إليه.
قال ذلك الرجل: يا بني فلان إن هذا إنما يدعوكم إلى أن تسلخوا اللات والعزى من أعناقكم، وحلفاءكم من الجن من بني مالك بن أقيش إلى ما جاء به من البدعة والضلالة فلا تطيعوه ولا تسمعوا منه.
قال فقلت لابي: يا أبت، من هذا الرجل الذي يتبعه ويرد عليه ما يقول ؟ قال: هذا عمه عبد العزى بن عبد المطلب، أبو لهب (2).
وقد روى الامام أحمد هذا الحديث عن إبراهيم بن أبي العباس: حدثنا عبد الرحمن بن أبي الزناد.
عن أبيه: أخبرني رجل يقال له ربيعة بن عباد من بني الدئل - وكان جاهليا فأسلم - قال رأيت رسول الله صلى الله عليه وسلم في الجاهلية في سوق ذي المجاز وهو يقول: " يا أيها الناس قولوا لا إله إلا الله تفلحوا " والناس مجتمعون عليه ووراءه رجل وضئ الوجه أحول ذو غديرتين يقول: إنه صابئ كاذب - يتبعه حيث ذهب - فسألت عنه فقالوا هذا عمه أبو لهب.
ورواه البيهقي من طريق محمد بن عبد الله الانصاري عن محمد بن عمرو عن محمد بن المنكدر عن ربيعة الدئلي: رأيت رسول الله صلى الله عليه وسلم بسوق ذي المجاز يتبع الناس في منازلهم يدعوهم إلى الله، ووراءه رجل أحول تقد وجنتاه وهو يقول: أيها الناس لا يغرنكم هذا عن دينكم ودين آبائكم.
قلت من هذا ؟ قالوا هذا أبو لهب.
وكذا رواه أبو نعيم في الدلائل من طريق ابن أبي ذئب وسعيد بن سلمة بن أبي الحسام كلاهما عن محمد بن المنكدر به نحوه.
ثم رواه البيهقي من طريق شعبة عن الاشعث بن سليم عن
رجل من كنانة.
قال: رأيت رسول الله صلى الله عليه وسلم يسوق ذي المجاز وهو يقول: " يا أيها الناس قولوا لا إله إلا الله تفلحوا " وإذا رجل خلفه يسفي عليه التراب، فإذا هو أبو جهل وهو يقول: يا أيها الناس لا يغرنكم هذا عن دينكم فإنما يريد أن تتركوا عبادة اللات والعزى.
كذا قال في هذا السياق أبو جهل.
وقد يكون وهما ويحتمل أن يكون تارة يكون ذا، وتارة يكون ذا وأنهما كانا يتناوبان على إذائه صلى الله عليه وسلم.
قال ابن إسحاق: وحدثني ابن شهاب الزهري: أنه عليه السلام أتى كندة في منازلهم وفيهم سيد لهم يقال له مليح، فدعاهم إلى الله عزوجل وعرض عليهم نفسه فأبوا عليه: قال ابن
__________
(1) من ابن هشام، وفي الاصل: ومن.
(2) الخبر في ابن هشام 2 / 64 - 65.
وفيه: - زيد بن أسلم العدوي أبو أسامة، ويقال أبو عبد الله المدني، مولى عمر.
(تهذيب التهذيب).
- الدؤلي: وفي رواية الديلي وفي الديلي والدؤلي أقوال.
(تراجم الرجال).
(*)

(3/170)

إسحاق: وحدثني محمد بن عبد الرحمن بن [ عبد الله بن ] حصين أنه أتى كلبا في منازلهم إلى بطن منهم يقال لهم: بنو عبد الله فدعاهم إلى الله وعرض عليهم نفسه، حتى إنه ليقول: " يا بني عبد الله إن الله قد أحسن اسم أبيكم " فلم يقبلوا منه ما عرض عليهم.
وحدثني بعض أصحابنا عن عبد الله بن كعب بن مالك: أن رسول الله صلى الله عليه وسلم أتى بني حنيفة في منازلهم فدعاهم إلى الله وعرض عليهم نفسه فلم يك أحد من العرب أقبح ردا عليه منهم.
وحدثني الزهري أنه أتى بني عامر بن صعصعة، فدعاهم إلى الله وعرض عليهم نفسه.
فقال له رجل منهم يقال له: بيحرة بن فراس (1): والله لو أني أخذت هذا الفتى من قريش لاكلت به العرب، ثم قال له: أرأيت إن نحن تابعناك (2) على أمرك ثم أظهرك الله على من يخالفك أيكون لنا الامر من بعدك ؟ قال: " الامر لله يضعه حيث يشاء ".
قال فقال له أفنهدف نحورنا للعرب دونك فإذا أظهرك الله كان الامر لغيرنا ! لا حاجة لنا بأمرك.
فأبوا عليه.
فلما صدر الناس رجعت بنو عامر إلى شيخ لهم، قد كان أدركه
السن حتى لا يقدر أن يوافي معهم المواسم، فكانوا إذا رجعوا إليه حدثوه بما يكون في ذلك الموسم، فلما قدموا عليه ذلك العام سألهم عما كان في موسمهم، فقالوا: جاءنا فتى من قريش، ثم أحد بني عبد المطلب، يزعم أنه نبي، يدعونا إلى أن نمنعه ونقوم معه ونخرج به إلا بلادنا قال: فوضع الشيخ يده على رأسه ثم قال: يا بني عامر هل لها من تلاف ؟ هل لذناباها من مطلب (3) ؟ والذي نفس فلان بيده ما تقولها إسماعيلي قط، وإنها لحق فأين رأيكم كان عنكم (4) ؟.
وقال موسى بن عقبة عن الزهري: فكان رسول الله صلى الله عليه وسلم في تلك السنين يعرض نفسه على قبائل العرب في كل موسم، ويكلم كل شريف قوم لا يسألهم مع ذلك إلا أن يؤوه ويمنعوه ويقول: " لا أكره أحدا منكم على شئ، من رضي منكم بالذي أدعوه إليه فذلك، ومن كره لم أكرهه، إنما أريد أن تحرزوني فيما يراد لي من القتل حتى أبلغ رسالة ربي، وحتى يقضي الله لي ولمن صحبني بما شاء ".
فلم يقبله أحد منهم، وما يأت أحدا من تلك القبائل إلا قال: قوم الرجل أعلم به، أترون أن رجلا يصلحنا وقد أفسد قومه ولفظوه ؟ ! وكان ذلك مما ذخره الله للانصار وأكرمهم به (5).
وقد روى الحافظ أبو نعيم من طريق عبد الله بن الاجلح ويحيى بن سعيد الاموي كلاهما عن
__________
(1) بيحرة بن فراس: بن عبد الله بن سلمة الخير بن قشير بن كعب بن ربيعة بن عامر بن صعصعة.
قاله ابن هشام.
وفي الاصل بحيرة.
(2) في ابن هشام: بايعناك.
(3) مثل يضرب لما فات وأصله ذنابي الطير إذا أفلت من الحبالة فطلبت الاخذ به.
(4) الخبر في سيرة ابن هشام: ج 2 / 65 - 66.
(5) الخبر في دلائل البيهقي ج 2 / 414.
(*)

(3/171)

محمد بن السائب الكلبي عن أبي صالح عن ابن عباس عن العباس.
قال: قال لي
رسول الله صلى الله عليه وسلم: " لا أرى لي عندك ولا عند أخيك منعة فهل أنت مخرجي إلى السوق غدا حتى نقر في منازل قبائل الناس " وكانت مجمع العرب.
قال فقلت هذه كندة ولفها وهي أفضل من يحج البيت من اليمن وهذه منازل بكر بن وائل، وهذه منازل بني عامر بن صعصعة، فاختر لنفسك ؟ قال فبدأ بكندة فأتاهم فقال ممن القوم ؟ قالوا من أهل اليمن.
قال من أي اليمن ؟ قالوا من كندة.
قال من أي كندة ؟ قالوا من بني عمرو بن معاوية، قال فهل لكم إلى خير ؟ قالوا وما هو ؟ قال: " تشهدون أن لا إله إلا الله وتقيمون الصلاة وتؤمنون بما جاء من عند الله ".
قال عبد الله بن الاجلح: وحدثني أبي عن أشياخ قومه أن كندة قالت له: إن ظفرت تجعل لنا الملك من بعدك ؟ فقال رسول الله صلى الله عليه وسلم: " إن الملك لله يجعله حيث يشاء " فقالوا لا حاجة لنا فيما جئتنا به.
وقال الكلبي فقالوا: أجئتنا لتصدنا عن آلهتنا وننابذ العرب، الحق بقومك فلا حاجة لنا بك.
فانصرف من عندهم فأتى بكر بن وائل فقال ممن القوم ؟ قالوا من بكر بن وائل.
فقال من أي بكر بن وائل ؟ قالوا من بني قيس بن ثعلبة.
قال كيف العدد ؟ قالوا كثير مثل الثرى.
قال فكيف المنعة ؟ قالوا لا منعة جاورنا فارس فنحن لا نمتنع منهم ولا نجير عليهم.
قال: " فتجعلون لله عليكم إن هو أبقاكم حتى تنزلوا منازلهم، وتستنكحوا نساءهم، وتستعبدوا أبناءهم أن تسبحوا الله ثلاثا وثلاثين، وتحمدوه ثلاثا وثلاثين، وتكبروه أربعا وثلاثين " قالوا ومن أنت ؟ قال أنا رسول الله.
ثم انطلق فلما ولى عنهم قال الكلبي: وكان عمه أبو لهب يتبعه فيقول للناس لا تقبلوا قوله، ثم مر أبو لهب فقالوا هل تعرف هذا الرجل ؟ قال نعم هذا في الذروة منا فعن أي شأنه تسألون ؟ فأخبروه بما دعاهم إليه وقالوا زعم أنه رسول الله، قال: ألا لا ترفعوا برأسه قولا فإنه مجنون يهذي من أم رأسه.
قالوا قد رأينا ذلك حين ذكر من أمر فارس ما ذكر.
قال الكلبي: فأخبرني عبد الرحمن المعايري (1) عن أشياخ من قومه قالوا: أتانا رسول الله صلى الله عليه وسلم ونحن بسوق عكاظ، فقال ممن القوم ؟ قلنا من بني عامر بن صعصعة.
قال من أي بني عامر بن صعصعة ؟ قالوا (2): بنو كعب بن ربيعة.
قال كيف المنعة [ فيكم ] ؟ قلنا لا يرام ما قبلنا، ولا يسطلى بنارنا.
قال فقال لهم: " إني رسول الله وآتيكم لتمنعوني حتى أبلغ رسالة ربي
ولا أكره أحدا منكم على شئ " قالوا ومن أي قريش أنت ؟ قال من بني عبد المطلب.
قالوا فأين أنت من عبد مناف ؟ قال هم أول من كذبني وطردني.
قالوا ولكنا لا نطردك ولا نؤمن بك، وسنمنعك حتى تبلغ رسالة ربك قال فنزل إليهم والقوم يتسوقون، إذ أتاهم بيحرة (3) بن فراس
__________
(1) في دلائل أبي نعيم.
العامري.
(2) في أبي نعيم: قلنا.
(3) في الطبري وابن هشام: بحيرة، وقد تقدم.
(*)

(3/172)

القشيري فقال من هذا الرجل أراه عندكم أنكره ؟ قالوا محمد بن عبد الله القرشي قال فما لكم وله ؟ قالوا زعم لنا أنه رسول الله صلى الله عليه وسلم فطلب إلينا أن نمنعه حتى يبلغ رسالة ربه.
قال ماذا رددتم عليه ؟ قالوا بالترحيب والسعة، نخرجك إلى بلادنا ونمنعك ما نمنع به أنفسنا.
قال بيحرة: ما أعلم أحدا من أهل هذه السوق يرجع بشئ أشد من شئ ترجعون به بدأتم (1) ثم لتنابذوا الناس وترميكم العرب عن قوس واحدة، قومه أعلم به لو آنسوا منه خيرا لكانوا أسعد الناس به، أتعمدون إلى زهيق قد طرده قومه وكذبوه فتؤوونه وتنصرونه ؟ فبئس الرأي رأيتم.
ثم أقبل على رسول الله صلى الله عليه وسلم فقال: قم فالحق بقومك، فوالله لولا أنك عند قومي لضربت عنقك.
قال فقام رسول الله صلى الله عليه وسلم إلى ناقته فركبها، فغمز الخبيث بيحرة شاكلتها فقمصت برسول الله صلى الله عليه وسلم فألقته.
وعند بني عامر يومئذ ضباعة ابنة عامر بن قرط، كانت من النسوة اللاتي أسلمن مع رسول الله بمكة جاءت زائرة إلى بني عمها، فقالت يا آل عامر - ولا عامر لي - أيصنع هذا برسول الله بين أظهركم لا يمنعه أحد منكم ؟ فقام ثلاثة من بني عمها إلى بيحرة واثنين أعاناه، فأخذ كل رجل منهم رجلا فجلد به الارض، ثم جلس على صدره ثم علوا وجوههم لطما، فقال رسول الله صلى الله عليه وسلم: " اللهم بارك على هؤلاء والعن هؤلاء " قال فأسلم الثلاثة الذين نصروه وقتلوا شهداء وهم: غطيف (2) وغطفان ابنا سهل، وعروة - أو عذرة - بن عبد الله بن سلمة رضي الله عنهم.
وقد روى هذا الحديث بتمامه الحافظ سعيد بن يحيى بن سعيد الاموي في مغازيه عن أبيه به.
وهلك الآخرون
وهم: بيحرة بن فراس، وحزن بن عبد الله بن سلمة بن قشير، ومعاوية بن عبادة أحد بني عقيل لعنهم الله لعنا كثيرا.
وهذا أثر غريب كتبناه لغرابته والله أعلم.
وقد روى أبو نعيم له شاهدا من حديث كعب بن مالك رضي الله عنه في قصة عامر بن صعصعة وقبيح ردهم عليه.
وأغرب من ذلك وأطول ما رواه أبو نعيم والحاكم والبيهقي - والسياق لابي نعيم رحمهم الله - من حديث أبان بن عبد الله البجلي (3)، عن أبان بن تغلب (4)، عن عكرمة عن ابن عباس [ قال ]: حدثني علي بن أبي طالب قال: لما أمر الله رسوله [ ص ] أن يعرض نفسه على قبائل العرب، خرج وأنا معه، وأبو بكر إلى منى حتى دفعنا إلى مجلس من مجالس العرب، فتقدم أبو بكر رضي الله عنه فسلم، وكان أبو بكر مقدما في كل خير، وكان رجلا نسابة، فقال: ممن القوم ؟ قالوا من ربيعة، قال: وأي ربيعة أنتم أمن هامها أم من لهازمها ؟
__________
(1) من الدلائل، وفي الاصل بدءا ثم، وهو تحريف.
(2) في الدلائل غطريف.
(3) وهو أبان بن أبي حازم البجلي الكوفي، وثقه ابن معين والعجلي وابن نمير وقال الذهبي في الميزان 1 / 9 حسن الحديث، قال ابن عدي: هو عزيز الحديث سرده ابن حبان في المجروحين.
(4) في دلائل البيهقي: بن ثعلب.
(*)

(3/173)

قالوا بل من هامها العظمى.
قال أبو بكر: فمن أي هامتها العظمى [ أنتم ] فقالوا (1) ذهل الاكبر، قال لهم أبو بكر: منكم عوف الذي كان يقال [ له ] لا حر بوادي عوف ؟ قالوا: لا.
قال فمنكم بسطام بن قيس: أبو اللواء (2) ومنتهى الاحياء ؟ قالوا: لا.
قال فمنكم الحوفزان بن شريك قاتل الملوك وسالبها أنفسها ؟ قالوا: لا.
قال فمنكم جساس بن مرة بن ذهل حامي الذمار ومانع الجار ؟ قالوا: لا.
قال فمنكم المزدلف صاحب العمامة الفردة ؟ قالوا: لا.
قال فأنتم أخوال الملوك من كندة ؟ قالوا: لا.
قال فأنتم أصهار الملوك من لخم ؟ قالوا: لا.
قال لهم أبو بكر رضي الله عنه: فلستم بذهل الاكبر، بل أنتم [ من ] ذهل الاصغر.
قال فوثب إليه منهم
غلام يدعى دغفل بن حنظلة الذهلي - حين بقل (3) وجهه - فأخذ بزمام ناقة أبي بكر وهو يقول: إن على سائلنا أن نسأله * والعبء لا نعرفه أو نحمله (4) يا هذا إنك سالتنا فأخبرناك، ولم نكتمك شيئا، ونحن نريد أن نسأل فمن أنت ؟ قال رجل من قريش.
فقال الغلام: بخ بخ أهل السؤدد والرئاسة، قادمة العرب وهاديها (5) فمن أنت من قريش ؟ فقال له رجل من بني تيم بن مرة.
فقال له الغلام: أمكنت والله الرامي من سواء الثغرة ؟ أفمنكم قصي بن كلاب الذي قتل بمكة المتغلبين عليها وأجلى بقيتهم وجمع قومه من كل أوب حتى أوطنهم مكة ثم استولى على الدار وأنزل قريشا منازلها فسمته العرب بذلك مجمعا، وفيه يقول الشاعر: أليس أبوكم كان يدعى مجمعا * به جمع الله القبائل من فهر فقال أبو بكر لا.
قال فمنكم عبد مناف الذي انتهت إليه الوصايا وأبو الغطاريف السادة ؟ فقال أبو بكر: لا.
قال فمنكم عمرو بن عبد مناف هاشم الذي هشم الثريد لقومه ولاهل مكة، ففيه يقول الشاعر: عمرو العلا هشم الثريد لقومه * ورجال مكة مسنتون عجاف سنوا إليه الرحلتين كليهما * عند الشتاء ورحلة الاصياف كانت قريش بيضة فتفلقت * فالمخ خالصة لعبد مناف الرايشين وليس يعرف رايش * والقائلين هلم للاضياف
__________
(1) من دلائل البيهقي، وفي الاصل فقال وهو تحريف.
(2) كذا في الاصل وفي البيهقي، وفي أبي نعيم: أبو الملوك.
(3) في البيهقي: تبين.
(4) في البيهقي: والعبو لا نعرفه أو نجهله.
(5) في دلائل أبي نعيم: أزمة العرب وهداتها.
(*)

(3/174)

والضاربين الكبش يبرق بيضه * والمانعين البيض بالاسياف لله درك لو نزلت بدارهم * منعوك من أزل ومن إقراف (1) فقال أبو بكر: لا.
قال فمنكم عبد المطلب شيبة الحمد، وصاحب عير مكة، ومطعم طير السماء والوحوش والسباع في الفلا الذي كأن وجهه قمر يتلالا في الليلة الظلماء.
؟ قال: لا.
قال أفمن أهل الافاضة أنت ؟ قال: لا.
قال أفمن أهل الحجابة أنت ؟ قال: لا.
قال أفمن أهل الندوة أنت ؟ قال: لا.
قال أفمن أهل السقاية أنت ؟ قال: لا.
قال أفمن أهل الرفادة أنت ؟ قال: لا.
قال فمن المفيضين أنت ؟ قال: لا ثم جذب أبو بكر رضي الله عنه زمام ناقته من يده، فقال له الغلام: صادف در السيل در يدفعه * يهيضه حينا وحينا يرفعه (2) ثم قال: أما والله يا أخا قريش لو ثبت لخبرتك أنك من زمعات قريش ولست من الذوائب.
قال فأقبل إلينا رسول الله صلى الله عليه وسلم يتبسم قال علي: فقلت له يا أبا بكر لقد وقعت من الاعرابي على باقعة.
فقال أجل يا أبا الحسن، إنه ليس من طامة إلا وفوقها طامة، والبلاء موكل بالقول.
قال ثم انتهينا إلى مجلس عليه (3) السكينة والوقار، وإذا مشايخ لهم أقدار وهيئات، فتقدم أبو بكر فسلم - قال علي وكان أبو بكر مقدما في كل خير - فقال لهم أبو بكر ممن القوم ؟ قالوا من بني شيبان بن ثعلبة، فالتفت إلى رسول الله صلى الله عليه وسلم فقال: بأبي أنت وأمي ليس بعد هؤلاء من عز في قومهم، وفي رواية ليس وراء هؤلاء عذر من قومهم، وهؤلاء غرر في قومهم، وهؤلاء غرر الناس.
وكان في القوم مفروق بن عمرو، وهانئ بن قبيصة، والمثنى بن حارثة، والنعمان بن شريك.
وكان أقرب القوم إلى أبي بكرمفروق بن عمرو، وكان مفروق بن عمرو قد غلب عليهم بيانا ولسانا، وكانت له غديرتان تسقطان على صدره (4).
فكان أدنى القوم مجلسا من أبي بكر فقال له أبو بكر: كيف العدد فيكم ؟ فقال له إنا لنزيد على ألف، ولن تغلب ألف من قلة.
فقال له: فكيف المنعة فيكم ؟ فقال: علينا الجهد ولكل قوم جد.
فقال أبو بكر: فكيف الحرب بينكم وبين عدوكم ؟ فقال مفروق إنا أشد ما نكون لقاء حين نغضب، وإنا لنؤثر الجياد على
الاولاد، والسلاح على اللقاح، والنصر من عند الله.
يديلنا مرة ويديل علينا [ أخرى ] (5).
لعلك أخو قريش ؟ فقال أبو بكر: إن كان بلغكم أنه رسول الله فها هو هذا فقال مفروق قد بلغنا
__________
(1) الازل: الضيق والشدة، والاقراف التهمة.
(2) في البيهقي: يصدعه بدل يرفعه.
(3) في البيهقي: عليهم.
(4) في البيهقي: تريبته.
(5) من دلائل البيهقي وعند أبي نعيم ويديل علينا مرة.
(*)

(3/175)

أنه يذكر ذلك [ فإلى ما تدعو يا أخا قريش ] (1)، ثم التفت إلى رسول الله صلى الله عليه وسلم فجلس وقام أبو بكر يظله بثوبه فقال صلى الله عليه وسلم: " أدعوكم إلى شهادة أن لا إله إلا الله وحده لا شريك له وأني رسول الله، وأن تؤووني وتنصروني حتى أؤدي عن الله الذي أمرني به، فإن قريشا قد تظاهرت على أمر الله وكذبت رسوله، واستغنت بالباطل عن الحق، والله هو الغني الحميد ".
قال له وإلى ما تدعو أيضا يا أخا قريش ؟ فتلا رسول الله صلى الله عليه وسلم: (قل تعالوا أتل ما حرم ربكم عليكم ألا تشركوا به شيئا وبالوالدين إحسانا) إلى قوله: (ذلك وصاكم به لعلكم تتقون) [ الانعام: 151 ] فقال له مفروق: وإلى ما تدعو أيضا يا أخا قريش ؟ فوالله ما هذا من كلام أهل الارض، ولو كان من كلامهم لعرفناه، فتلا رسول الله صلى الله عليه وسلم: (إن الله يأمر بالعدل والاحسان وإيتاء ذي القربى وينهى عن الفحشاء والمنكر والبغي يعظكم لعلكم تذكرون) [ النحل: 90 ] فقال له مفروق: دعوت والله يا أخا قريش إلى مكارم الاخلاق ومحاسن الاعمال، ولقد أفك قوم كذبوك وظاهروا عليك، وكأنه أحب أن يشركه في الكلام هانئ بن قبيصة فقال: وهذا هانئ بن قبيصة شيخنا وصاحب ديننا.
فقال له هانئ: قد سمعت مقالتك يا أخا قريش وصدقت قولك، وإني أرى إن تركنا ديننا واتباعنا إياك على دينك لمجلس جلسته إلينا ليس له أول ولا آخر لم نتفكر في أمرك، وننظر في عاقبة ما تدعو إليه زلة في الرأي، وطيشة في العقل، وقلة نظر في العاقبة وإنما تكون الزلة مع العجلة،
وإن من ورائنا قوما نكره أن نعقد عليهم عقدا.
ولكن ترجع ونرجع وتنظر وننظر، وكأنه أحب أن يشركه في الكلام المثنى بن حارثة فقال: وهذا المثنى شيخنا وصاحب حربنا.
فقال المثنى: قد سمعت مقالتك واستحسنت قولك يا أخا قريش، وأعجبني ما تكلمت به.
والجواب هو جواب هانئ بن قبيصة وتركنا ديننا واتباعنا إياك لمجلس جلسته إلينا وإنا إنما نزلنا بين صريين (2) أحدهما اليمامة، والآخر السماوة (3).
فقال له رسول الله صلى الله عليه وسلم وما هذان الصريان ؟ فقال له أما أحدهما فطفوف البر وأرض العرب، وأما الآخر فأرض فارس وأنهار كسرى وإنما نزلنا على عهد أخذه علينا كسرى أن لا نحدث حدثا، ولا نؤوي محدثا.
ولعل هذا الامر الذي تدعونا إليه مما تكرهه الملوك، فأما ما كان مما يلي بلاد العرب فذنب صاحبه مغفور، وعذره مقبول، وأما ما كان يلي بلاد فارس فذنب صاحبه غير مغفور، وعذره غير مقبول.
فإن أردت أن ننصرك ونمنعك مما يلي العرب فعلنا.
فقال رسول الله صلى الله عليه وسلم: ما أسأتم الرد إذ أفصحتم بالصدق إنه لا يقوم بدين الله إلا من
__________
(1) من البيهقي وأبي نعيم.
(2) الصريين، وقيل صيرين تثنية صير، والصرى للماء إذا طال مكثة وتغير، وفي النهاية، الصير، الماء الذي يحضره الناس.
(3) السماوة: وفي دلائل البيهقي: السمامة.
وسميت بالسماوة لانها أرض مستوية لا حجر فيها، وهي ماء بالبادية، وهي بين الكوفة والشام.
(معجم البلدان - معجم ما استعجم).
(*)

(3/176)

حاطه من جميع جوانبه ".
ثم قال رسول الله صلى الله عليه وسلم: " أرأيتم إن لم تلبثوا إلا يسيرا حتى يمنحكم الله بلادهم وأموالهم ويفرشكم بناتهم أتسبحون الله وتقدسونه ؟ " فقال له النعمان بن شريك: اللهم وإن ذلك لك يا أخا قريش ! فتلا رسول الله صلى الله عليه وسلم: (إنا أرسلناك شاهدا ومبشرا ونذيرا وداعيا إلى الله بإذنه وسراجا منيرا) [ الاحزاب: 45 ] ثم نهض رسول الله صلى الله عليه وسلم قابضا على يدي أبي بكر.
قال علي ثم التفت إلينا رسول الله صلى الله عليه وسلم فقال: " يا علي أية أخلاق للعرب كانت في الجاهلية - ما
أشرفها - بها يتحاجزون في الحياة الدنيا " (1).
قال ثم دفعنا إلى مجلس الاوس والخزرج، فما نهضنا حتى بايعوا النبي صلى الله عليه وسلم.
قال علي: وكانوا صدقاء صبراء فسر رسول الله صلى الله عليه وسلم من معرفة أبي بكر رضي الله عنه بأنسابهم (2).
قال فلم يلبث رسول الله صلى الله عليه وسلم إلا يسيرا حتى خرج إلى أصحابه فقال لهم: " احمدوا لله كثيرا فقد ظفرت اليوم أبناء ربيعة بأهل فارس، قتلوا ملوكهم واستباحوا عسكرهم وبي نصروا ".
قال وكانت الوقعة بقراقر (3) إلى جنب ذي قار وفيها يقول الاعشى: فدى لبني ذهل بن شيبان ناقتي * وراكبها عند اللقاء وقلت هموا ضربوا بالحنو حنو قراقر * مقدمة الهامرز حتى تولت (4) فلله عينا من رأى من فوارس * كذهل بن شيبان بها حين ولت (5) فثاروا وثرنا والمودة بيننا * وكانت علينا غمرة فتجلت
__________
(1) العبارة في البيهقي: بها يدفع الله عزوجل بأس بعضهم عن بعض وبها يتحاجزون فيما بينهم.
(2) رواه الحاكم وأبو نعيم في دلائل النبوة 1 / 237 - 241.
والبيهقي في الدلائل ج 2 / 422 - 427 وفيه: عن العماني وعن الغلابي عن البجلي فذكره بإسناده ومعناه وروي أيضا باسناد آخر مجهول عن أبان بن تغلب.
وقال القسطلاني في المواهب: أخرجه الحاكم والبيهقي وأبو نعيم بإسناد حسن.
وما بين معكوفتين زيادة اقتضاها السياق استدركت من دلائل البيهقي.
(3) وقعة ذي قار كانت - لبكر على العجم - وقد بعث النبي صلى الله عليه وسلم وخبر أصحابه بها.
وذوقار ماء لبكر قريب من الكوفة وبعد هذا اليوم من مفاخر بكر.
أنظر في الوقعة (العقد الفريد - الطبري 2 / 148 - ابن الاثير 1 / 289 - الاغاني ج 2 / 97 خزانة الادب ج 1 / 343 النقائض 638 طبع أوروبا - معجم البلدان).
(4) رواية البيت في أيام العرب: فصبحهم بالحنو حنو قراقر * وذي قارها منها الجنود فقلت ورواية اللسان: وهم ضربوا بالحنو حنو قراقر * مقدمة الهامرز حتى تولت
قال: وصواب إنشاده: هم ضربوا، وهذه هي رواية الديوان ورواية النقائض أيضا.
بنو شيبان بطن في بكر بن وائل.
هامرز: كان على مسلحة كسرى بالسواد، وكان على ألف من الاساورة.
(5) هذا البيت والذي بعده لم نجدهما في ديوانه ولا في المراجع التي بين أيدينا.
(*)

(3/177)

هذا حديث غريب جدا كتبناه لما فيه من دلائل النبوة ومحاسن الاخلاق ومكارم الشيم وفصاحة العرب وقد ورد هذا من طريق أخرى وفيه أنهم لما تحاربوا هم وفارس والتقوا معهم قراقر - مكان قريب من الفرات - جعلوا شعارهم اسم محمد صلى الله عليه وسلم فنصروا على فارس بذلك، وقد دخلوا بعد ذلك في الاسلام.
وقال الواقدي: أخبرنا عبد الله بن وابصة العبسي عن أبيه عن جده قال: جاءنا رسول الله صلى الله عليه وسلم في منازلنا بمنى ونحن نازلون بازاء الجمرة الاولى التي تلي مسجد الخيف وهو على راحلته مردفا خلفه زيد بن حارثة، فدعانا فوالله ما استجبنا له ولا خير لنا، قال وقد كنا سمعنا به وبدعائه في المواسم، فوقف علينا يدعونا فلم نستجب له، وكان معنا ميسرة بن مسروق العبسي.
فقال لنا: أحلف بالله لو قد صدقنا هذا الرجل وحملناه حتى نحل به وسط بلادنا لكان الرأي.
فأحلف بالله ليظهرن أمره حتى يبلغ كل مبلغ.
فقال القوم دعنا منك لا تعرضنا لما لا قبل لنا به.
وطمع رسول الله صلى الله عليه وسلم في ميسرة فكلمه فقال ميسرة: ما أحسن كلامك وأنوره، ولكن قومي يخالفونني وإنما الرجل بقومه فإذا لم يعضدوه فالعدى (1) أبعد.
فانصرف رسول الله صلى الله عليه وسلم وخرج القوم صادرين إلى أهليهم.
فقال لهم ميسرة: ميلوا نأتي فدك فإن بها يهودا نسائلهم عن هذا الرجل.
فمالوا إلى يهود فاخرجوا سفرا لهم فوضعوه ثم درسوا ذكر رسول الله صلى الله عليه وسلم النبي الامي العربي يركب الحمار ويجتزي بالكسرة ليس بالطويل ولا بالقصير، ولا بالجعد ولا بالسبط، وفي عينيه حمرة مشرق اللون.
فإن كان هو الذي دعاكم فأجيبوه وادخلوا في دينه فإنا نحسده ولا نتبعه، وإنا [ منه ] في مواطن بلاء عظيم ولا يبقى أحد من العرب إلا اتبعه وإلا قاتله فكونوا ممن يتبعه.
فقال
ميسرة: يا قوم ألا [ إن ] هذا الامر بين، فقال القوم نرجع إلى الموسم ونلقاه فرجعوا إلى بلادهم وأبى ذلك عليهم رجالهم فلم يتبعه أحد منهم فلما قدم رسول الله صلى الله عليه وسلم المدينة مهاجرا وحج حجة الوداع لقاه ميسرة فعرفه.
فقال: يا رسول الله والله ما زلت حريصا على اتباعك من يوم أنخت بنا حتى كان ما كان وأبى الله إلا ما ترى من تأخر إسلامي، وقد مات عامة النفر الذين كانوا معي فأين مدخلهم يا رسول الله ؟ فقال رسول الله صلى الله عليه وسلم: " كل من مات على غير دين الاسلام فهو في النار " فقال: الحمد لله الذي أنقذني.
فأسلم وحسن إسلامه، وكان له عند أبي بكر مكان.
وقد استقصى الامام محمد بن عمر الواقدي فقص [ خبر ] القبائل واحدة واحدة، فذكر عرضه عليه السلام نفسه على بني عامر، وغسان، وبني فزارة، وبني مرة، وبني حنيفة، وبني سليم، وبني عبس، وبني نضر بن هوازن، وبني ثعلبة بن عكابة، وكندة، وكلب، وبني الحارث بن كعب، وبني عذرة، وقيس بن الحطيم وغيرهم.
وسياق أخبارها مطولة وقد ذكرنا من ذلك طرفا صالحا ولله الحمد والمنة.
__________
(1) في النهاية: العدى بالكسر: الغرباء والاجانب والاعداء، وبالضم: الاعداء خاصة.
(*)

(3/178)

وقال الامام أحمد: حدثنا أسود بن عامر، أنا اسرائيل [ بن يونس ] عن عثمان - يعني ابن المغيرة - عن سالم بن أبي الجعد عن جابر بن عبد الله.
قال: كان النبي صلى الله عليه وسلم يعرض نفسه على الناس بالموقف فيقول: " هل من رجل يحملني إلى قومه فإن قريشا قد منعوني أن أبلغ كلام ربي عز وجل ؟ " (1) فأتاه رجل من همدان فقال ممن أنت ؟ قال الرجل من همدان.
قال فهل عند قومك من منعة ؟ قال نعم ! ثم إن الرجل خشي أن يخفره قومه فأتى رسول الله صلى الله عليه وسلم فقال آتيهم فأخبرهم ثم آتيك من عام قابل ! قال نعم ! فانطلق وجاء وفد الانصار في رجب (2).
وقد رواه أهل السنن الاربعة من طرق عن اسرائيل به، وقال الترمذي حسن صحيح.
فصل [ في ] قدوم وفد الانصار عاما بعد عام حتى بايعوا رسول الله صلى الله عليه وسلم
بيعة بعد بيعة ثم بعد ذلك تحول إليهم رسول الله صلى الله عليه وسلم إلى المدينة حديث سويد بن صامت الانصاري وهو سويد بن الصامت (1) بن عطية بن حوط بن حبيب بن عمرو بن عوف بن مالك بن الاوس، وأمه ليلى بنت عمرو النجارية أخت سلمى بنت عمرو أم عبد المطلب بن هاشم.
فسويد هذا ابن خالة عبد المطلب جد رسول الله صلى الله عليه وسلم.
قال محمد بن إسحاق بن يسار: وكان رسول الله صلى الله عليه وسلم على ذلك من أمره كلما اجتمع الناس بالموسم أتاهم يدعو القبائل إلى الله وإلى الاسلام ويعرض عليهم نفسه وما جاء به [ من الله ] من الهدى والرحمة ولا يسمع بقادم يقدم مكة من العرب له اسم وشرف، إلا تصدى له ودعاه إلى الله تعالى، وعرض عليه ما عنده.
قال ابن إسحاق: حدثني عاصم بن عمر بن قتادة [ الانصاري ]
__________
(1) أخرجه الترمذي في 46 - كتاب فضائل القرآن ح 2925 وقال: هذا حديث غريب صحيح.
وأخرجه أبو داود في السنة - باب في القرآن ح 4734.
وأخرجه ابن ماجة في المقدمة 13 باب في الجهمية ح 201 وأخرجه البيهقي في الدلائل ج 2 / 413.
وقال البيهقي هذه الزيادة من رواية مصعب بن المقدام.
(2) في السهيلي: هو سويد بن الصامت بن حوط..وبنت سويد هي أم عاتكة، أخت سعيد بن ريد امرأة عمر بن الخطاب فهو جدها لامها واسم أمها زينب.
(*)

(3/179)

عن أشياخ من قومه.
قالوا: قدم سويد بن الصامت أخو بني عمرو بن عوف مكة حاجا - أو معتمرا - وكان سويد إنما يسميه قومه فيهم الكامل لجلده وشعره وشرفه ونسبه، وهو الذي يقول: ألا رب من تدعو صديقا ولو ترى * مقالته بالغيب ساءك ما يفري مقالته كالشهد ما كان شاهدا * وبالغيب مأثور على ثغرة النحر (1) يسرك باديه وتحت أديمه * تميمة غش تبتري عقب الظهر تبين لك العينان ما هو كاتم * من الغل والبغضاء بالنظر الشزر
فرشني بخير ظالما قد بريتني * وخير الموالي من يريش ولا يبري (2) قال فتصدى له رسول الله صلى الله عليه وسلم حين سمع به فدعاه إلى الله والاسلام، فقال له سويد: فلعل الذي معك مثل الذي معي.
فقال له رسول الله صلى الله عليه وسلم: وما الذي معك ؟ قال مجلة لقمان يعني حكمة لقمان - فقال لرسول الله صلى الله عليه وسلم: أعرضها علي، فعرضها عليه فقال: " إن هذا الكلام حسن، والذي معي أفضل من هذا، قرآن أنزله الله علي هو هدى ونور " فتلا عليه رسول الله صلى الله عليه وسلم القرآن ودعاه إلى الاسلام.
فلم يبعد منه وقال: إن هذا القول حسن.
ثم انصرف عنه فقدم المدينة على قومه فلم يلبث أن قتله الخزرج (3).
فإن كان رجال من قومه ليقولون إنا لنراه قتل وهو مسلم.
وكان قتله قبل بعاث (4).
وقد رواه البيهقي (5) عن الحاكم عن الاصم عن أحمد بن عبد الجبار، عن يونس بن بكير، عن ابن إسحاق بأخصر من هذا.
إسلام إياس بن معاذ قال ابن إسحاق: وحدثني الحصين بن عبد الرحمن بن عمرو بن سعد بن معاذ، عن محمود بن لبيد.
قال: لما قدم أبوالحيسر، أنس بن رافع، مكة ومعه فتية من بني عبد الاشهل، فيهم إياس بن معاذ يلتمسون الحلف من قريش على قومهم من الخزرج، سمع بهم رسول الله صلى الله عليه وسلم فأتاهم فجلس إليهم، فقال [ لهم ]: " هل لكم في خير مما جئتم له ؟ قال: قالوا: وما ذاك ؟
__________
(1) المأثور: السيف الموشى.
(2) في ابن هشام: فخير الموالي بدلا من وخير الموالي.
(3) قتل سويدا المجذر بن ذياد واسمه عبد الله، وكان قتله في الجاهلية فهيج قتله وقعة بعاث بين الاوس والخزرج ثم أسلم المجذر والحارث بن سويد بن الصامت، وكان الحارث يطلب غرة المجذر بن ذياد ليقتله بأبيه، ويوم أحد جاءه الحارث من خلفه فضرب عنقه وقتله غيله، فأمر رسول الله صلى الله عليه وسلم بقتل الحارث وضرب عنقه عويم بن ساعدة على باب مسجد قباء (طبقات ابن سعد).
(4) بعاث موضع كانت فيه حرب بين الاوس والخزرج.
(5) دلائل النبوة ج 2 / 419.
(*)

(3/180)

قال: أنا رسول الله إلى العباد أدعوهم إلى أن يعبدوا الله ولا يشركوا به شيئا، وأنزل علي الكتاب.
ثم ذكر لهم الاسلام وتلا عليهم القرآن قال فقال: إياس بن معاذ - وكان غلاما حدثا - يا قوم (1) هذا والله خير مما جئتم له.
فأخذ ابوالحيسر أنس بن رافع حفنة من تراب البطحاء فضرب بها وجه إياس بن معاذ وقال: دعنا منك، فلعمري لقد جئنا لغير هذا.
قال فصمت إياس وقام رسول الله صلى الله عليه وسلم عنهم، وانصرفوا إلى المدينة، وكانت وقعة بعاث بين الاوس والخزرج.
قال ثم لم يلبث إياس بن معاذ أن هلك.
قال محمود بن لبيد فأخبرني من حضرني من قومه أنهم لم يزالوا يسمعونه يهلل الله ويكبره ويحمده ويسبحه حتى مات فما كانوا يشكون أنه قد مات مسلما، لقد كان استشعر الاسلام في ذلك المجلس، حين سمع من رسول الله صلى الله عليه وسلم ما سمع (2).
قلت: كان يوم بعاث - وبعاث موضع بالمدينة - كانت فيه وقعة عظيمة قتل فيها خلق من أشراف الاوس والخزرج وكبرائهم، ولم يبق من شيوخهم إلا القليل.
وقد روى البخاري في صحيحه عن عبيد بن إسماعيل عن أبي أسامة (3) عن هشام عن أبيه عن عائشة.
قالت: كان يوم بعاث يوما قدمه الله لرسوله، قدم رسول الله صلى الله عليه وسلم إلى المدينة وقد افترق ملاؤهم، وقتل سراتهم (4).
باب بدء إسلام الانصار رضي الله عنهم قال إبن إسحاق: فلما أراد الله إظهار دينه وإعزاز نبيه.
وانجاز موعده له، خرج رسول الله صلى الله عليه وسلم في الموسم الذي لقيه فيه النفر من الانصار، فعرض نفسه على قبائل العرب كما كان يصنع في كل موسم، فبينا هو عند العقبة لقي رهطا من الخزرج أراد الله بهم خيرا.
فحدثني عاصم بن عمر بن قتادة عن أشياخ من قومه قالوا: لما لقيهم رسول الله صلى الله عليه وسلم قال لهم " من أنتم ؟ " قالوا نفر من الخزرج.
قال: " أمن موالي يهود ؟ " قالوا نعم ! قال " أفلا تجلسون أكلمكم ؟ " قالوا: بلى.
فجلسوا معه فدعاهم إلى الله وعرض عليهم الاسلام، وتلا عليهم القرآن.
قال
وكان مما صنع الله بهم في الاسلام أن يهود كان معهم في بلادهم.
وكانوا أهل كتاب وعلم، وكانوا هم أهل شرك أصحاب أوثان، وكانوا قد غزوهم ببلادهم، فكانوا إذا كان بينهم شئ قالوا
__________
(1) في السيرة: أي قوم.
(2) الخبر في دلائل النبوة للبيهقي وفيه: الحصين بن عبد الرحمن بن سعد بن معاذ.
(3) من البخاري وفي الاصل أبي أمامة وهو تحريف.
وأخرجه في 63 كتاب مناقب الانصار (1) باب مناقب الانصار ح 3777 فتح الباري 7 / 87.
(4) في البخاري: وقتلت سرواتهم وجرحوا فقدمه الله لرسوله صلى الله عليه وسلم في دخولهم في الاسلام.
(*)

(3/181)

[ لهم ] إن نبيا مبعوث الآن قد أظل زمانه نتبعه، نقتلكم معه قتل عاد وإرم.
فلما كلم رسول الله صلى الله عليه وسلم أولئك النفر ودعاهم إلى الله.
قال بعضهم لبعض: يا قوم تعلمون والله إنه النبي الذي توعدكم به يهود، فلا يسبقنكم إليه، فأجابوه فيما دعاهم إليه بأن صدقوه وقبلوا منه ما عرض عليهم من الاسلام وقالوا له: إنا د تركنا قومنا ولا قوم بينهم من العداوة والشر ما بينهم، وعسى أن يجمعهم الله بك فسنقدم عليهم فندعوهم إلى أمرك، ونعرض عليهم الذي أجبناك إليه من هذا الدين، فإن يجمعهم الله عليك فلا رجل أعز منك.
ثم انصرفوا [ عن رسول الله صلى الله عليه وسلم ] راجعين إلى بلادهم قد آمنوا وصدقوا.
قال ابن إسحاق: وهم فيما ذكر لي ستة نفر كلهم من الخزرج، وهم: أبو أمامة أسعد بن زرارة (1) بن عدس بن عبيد بن ثعلبة بن غنم بن مالك بن النجار.
قال أبو نعيم: وقد قيل إنه أول من أسلم من الانصار من الخزرج.
ومن الاوس أبو الهيثم بن التيهان.
وقيل إن أول من أسلم رافع بن مالك ومعاذ بن عفراء والله أعلم.
وعوف بن الحارث بن رفاعة بن سواد بن مالك بن غنم بن مالك بن النجار - وهو ابن عفراء - النجاريان، ورافع بن مالك بن العجلان بن عمرو [ بن عامر ] بن زريق الزرقي وقطبة بن عامر بن حديدة بن عمرو بن غنم بن سواد بن غنم بن كعب بن سلمة بن سعد بن علي بن أسد بن ساردة بن تزيد (2) بن جشم بن الخزرج
السلمي ثم من بني سواد، وعقبة بن عامر بن نابي بن زيد بن حرام بن كعب بن سلمة السلمي أيضا، ثم من بني حرام.
وجابر بن عبد الله بن رئاب بن النعمان بن سنان بن عبيد بن عدي بن غنم بن كعب بن سلمة السلمي أيضا، ثم من بني عبيد رضي الله عنهم.
وهكذا روي عن الشعبي والزهري وغيرهما أنهم كانوا ليلتئذ ستة نفر من الخزرج.
وذكر موسى بن عقبة في ما رواه عن الزهري وعروة بن الزبير أن أول اجتماعه عليه السلام بهم كانوا ثمانية (3) وهم: معاذ بن عفراء، وأسعد بن زرارة، ورافع بن مالك، وذكوان - وهو ابن عبد قيس - وعبادة بن الصامت، وأبو عبد الرحمن يزيد بن ثعلبة، وأبو الهيثم بن التيهان، وعويم بن ساعدة.
فأسلموا وواعدوه إلى قابل.
فرجعوا إلى قومهم فدعوهم إلى الاسلام،
__________
(1) شهد العقبة الاولى والثانية وبايع فيهما، مات قبل بدر، كان نقيبا، أمه سعاد ويقال الفريعة بنت رافع بن معاوية بن عبيد بن الابجر.
لما أسلم عمل على تكسير أصنام بني مالك بن النجار.
أخذته الذبحة ولما توفي مشى رسول الله صلى الله عليه وسلم أمام جنازته وهو أول من دفع بالبقيع.
(طبقات ابن سعد - الاستيعاب) (2) في الاصل: ساوة بن يزيد، وما أثبتناه من ابن هشام.
ولا يعرف في العرب تزيد إلا هذا، وتزيد بن الحاف بن قضاعة، وإليهم تنسب الثياب التزيدية.
(3) في ابن سعد: قال محمد بن عمر: وأمر الستة أثبت الاقاويل عندنا أنهم أول من لقي رسول الله صلى الله عليه وسلم من الانصار فدعاهم إلى الاسلام فأسلموا (*)

(3/182)

وأرسلوا إلى رسول الله صلى الله عليه وسلم معاذ بن عفراء ورافع بن مالك أن أبعث إلينا رجلا يفقهنا.
فبعث إليهم مصعب بن عمير فنزل على أسعد بن زرارة وذكر تمام القصة كما سيوردها ابن إسحاق أتم من سياق موسى بن عقبة.
والله أعلم.
قال ابن إسحاق: فلما قدموا المدينة إلى قومهم ذكروا لهم رسول الله صلى الله عليه وسلم ودعوهم إلى الاسلام حتى فشا فيهم، فلم يبق دار من دور الانصار إلا وفيها ذكر رسول الله صلى الله عليه وسلم، حتى إذا كان
العام المقبل وافى الموسم من الانصار اثنا عشر رجلا وهم: أبو أمامة أسعد بن زرارة المتقدم ذكره، وعوف بن الحارث المتقدم، وأخوه معاذ وهما ابنا عفراء، ورافع بن مالك المتقدم أيضا.
وذكوان بن عبد قيس بن خلدة بن مخلد بن عامر بن زريق الزرقي.
قال ابن هشام: وهو أنصاري مهاجري.
وعبادة بن الصامت بن قيس بن أصرم (1) بن فهر بن ثعلبة بن غنم بن عوف بن عمرو بن عوف بن الخزرج، وحليفهم أبو عبد الرحمن يزيد بن ثعلبة بن خزمة (2) بن أصرم البلوي، والعباس بن عبادة بن نضلة بن مالك بن العجلان بن يزيد بن غنم بن سالم بن عوف بن عمرو بن عوف بن الخزرج العجلاني، وعقبة بن عامر بن نابي المتقدم، وقطبة بن عامر بن حديدة المتقدم، فهؤلاء عشرة من الخزرج، ومن الاوس اثنان وهما، عويم بن ساعدة.
وأبو الهيثم مالك بن التيهان.
قال ابن هشام التيهان يخفف ويثقل كميت وميت.
قال السهيلي: أبو الهيثم بن التيهان: اسمه مالك بن مالك بن عتيك بن عمرو بن عبد الاعلم بن عامر بن زعون (3) بن جشم بن الحارث بن الخزرج بن عمرو بن مالك بن الاوس (4).
قال وقيل إنه أراشي وقيل بلوي.
وهذا لم ينسبه ابن إسحاق ولا ابن هشام.
قال: والهيثم فرخ العقاب، وضرب من النبات، والمقصود أن هؤلاء الاثني عشر رجلا شهدوا الموسم عامئذ، وعزموا على الاجتماع برسول الله صلى الله عليه وسلم فلقوه بالعقبة فبايعوه عندها بيعة النساء وهي العقبة الاولى.
وروى أبو نعيم أن رسول الله صلى الله عليه وسلم قرأ عليهم من قوله في سورة إبراهيم: " وإذ قال إبراهيم رب
__________
(1) في نسخة لابن هشام: أحرم والصواب ما أثبتناه.
(2) قال ابن اسحاق وابن الكلبي خزمة بسكون الزاي، وقال الطبري خزمة بفتح الزاي.
قال في الاستيعاب: ليس في الانصار خزمة بالتحريك.
(3) في ابن سعد: زعوراء.
(4) قال ابن سعد: واسمه مالك بن بلى بن عمرو بن الحاف بن قضاعة حليف لبني عبد الاشهل، أجمع على ذلك موسى بن عقبة ومحمد بن إسحاق وأبو معشر ومحمد بن عمر.
شهد أبو الهيثم بدرا وأحدا والخندق والمشاهد كلها مع رسول الله صلى الله عليه وسلم بعثه رسول الله صلى الله عليه وسلم إلى خيبر خارصا فخرص عليهم التمرة.
مات في خلافة عمر سنة عشرين
بالمدينة وقيل بقى إلى أيام علي وشهد معه صفين وقتل يومئذ.
قال الواقدي القول الاول اثبت عندنا (الاستيعاب - الطبقات الكبرى - الروض الآنف) (*).

(3/183)

اجعل هذا البلد آمنا) إلى آخرها.
وقال ابن إسحاق: حدثني يزيد بن أبي حبيب عن [ أبي ] (1) مرثد بن عبد الله اليزني، عن عبد الرحمن بن عسيلة الصنابحي عن عبادة - وهو ابن الصامت - قال: كنت ممن حضر العقبة الاولى، وكنا اثني عشر رجلا.
فبايعنا رسول الله صلى الله عليه وسلم على بيعة النساء، وذلك قبل أن يفترض الحرب، على أن لانشرك بالله شيئا، ولا نسرق، ولا نزني، ولا نقتل أولادنا ولا نأتي ببهتان نفتريه بين أيدينا وأرجلنا، ولا نعصيه في معروف.
فإن وفيتم فلكم الجنة، وإن غشيتم من ذلك شيئا فأمركم إلى الله، إن شاء عذب وإن شاء غفر.
وقد روى البخاري ومسلم هذا الحديث من طريق الليث بن سعد عن يزيد بن أبي حبيب به نحوه (2).
قال ابن إسحاق: وذكر ابن شهاب الزهري عن عائذ الله أبي إدريس الخولاني أن عبادة بن الصامت حدثه.
قال: بايعنا رسول الله صلى الله عليه وسلم ليلة العقبة الاولى أن لا نشرك بالله شيئا ولا نسرق ولا نزني ولا نقتل أولادنا ولا نأتي ببهتان نفتريه بين أيدينا وأرجلنا، ولا نعصيه في معروف، فإن وفيتم فلكم الجنة، وإن غشيتم من ذلك شيئا فأخذتم بحده في الدنيا فهو كفارة له، وإن سترتم عليه إلى يوم القيامة فأمركم إلى الله إن شاء عذب وإن شاء غفر.
وهذا الحديث مخرج في الصحيحين وغيرهما من طرق عن الزهري به نحوه.
وقوله على بيعة النساء - يعني وفق على ما نزلت عليه بيعة النساء بعد ذلك عام الحديبية - وكان هذا مما نزل علي وفق ما بايع عليه أصحابه ليلة العقبة.
وليس هذا عجيب فإن القرآن نزل بموافقة عمر بن الخطاب في غير ما موطن كما بيناه في سيرته وفي التفسير، وإن كانت هذه البيعة وقعت عن وحي غير متلو فهو أظهر.
والله أعلم.
قال إبن إسحاق: فلما انصرف عنه القوم بعث رسول الله صلى الله عليه وسلم معهم مصعب (3) بن عمير بن هاشم بن عبد مناف بن عبدالدار بن قصي.
وأمره أن يقرئهم القرآن، ويعلمهم الاسلام ويفقههم في الدين.
وقد روى البيهقي عن ابن إسحاق قال فحدثني عاصم بن عمر بن قتادة أن
رسول الله صلى الله عليه وسلم إنما بعث مصعبا حين كتبوا إليه أن يبعثه إليهم، وهو الذي ذكره موسى بن عقبة كما تقدم، إلا أنه جعل المرة الثانية هي الاولى.
قال البيهقي: وسياق ابن إسحاق أتم.
وقال ابن إسحاق: فكان عبد الله بن أبي بكر
__________
(1) سقطت من الاصل واستدركت من ابن هشام.
وفي دلائل البيهقي: عن أبي الخير وهو مرثد.
(2) أخرجه البخاري في 63 كتاب مناقب الانصار 43 باب فتح الباري 7 / 219 ومسلم في 29 كتاب الحدود 10 باب ح 44.
(3) يكنى: أبا عبد الله وفي ابن سعد: أبا محمد من أوائل المهاجرين إلى الحبشة، من فضلاء الصحابة شهد بدرا بعثه صلى الله عليه وسلم إلى المدينة يفقههم في الدين ويقرأ عليهم القرآن حتى ظهر الاسلام وفشا في دور الانصار، وهو أول من جمع في الاسلام، قتل يوم أحد شهيدا قتله ابن قمئة وكانت راية رسول الله صلى الله عليه وسلم معه يوم بدر وأحد، على رأس اثنين وثلاثين شهرا من الهجرة وهو ابن أربعين سنة أو يزيد (طبقات ابن سعد - الاستيعاب - الروض الآنف).
(*)

(3/184)

يقول: لا أدري ما العقبة الاولى.
ثم يقول ابن إسحاق: بلى لعمري قد كانت عقبة وعقبة.
قالوا كلهم: فنزل مصعب على أسعد بن زرارة فكان يسمى بالمدينة المقرئ، قال ابن إسحاق: فحدثني عاصم بن عمر بن قتادة أنه كان يصلي بهم، وذلك أن الاوس والخزرج كره بعضهم أن يؤمه بعض رضي الله عنهم أجمعين.
قال ابن إسحاق: وحدثني محمد بن أبي أمامة بن سهل بن حنيف عن أبيه، عن عبد الرحمن بن كعب بن مالك قال: كنت قائد أبي حين ذهب بصره فكنت إذا خرجت به إلى الجمعة فسمع الآذان بها صلى على أبي أمامة أسعد بن زرارة.
قال: فمكث حينا على ذلك لا يسمع لاذان الجمعة إلا صلى عليه واستغفر له.
قال فقلت في نفسي والله أن هذا بي لعجز، ألا أسأله ؟ فقلت يا أبت مالك إذا سمعت الاذان للجمعة صليت على أبي أمامة ؟ فقال أي بني كان أول من جمع بنا بالمدينة في هزم النبيت (1) من حرة بني بياضة في بقيع يقال له بقيع الخضمات قال: قلت وكم أنتم يومئذ ؟ قال أربعون رجلا.
وقد روى هذا الحديث أبو داود وابن ماجه من طريق
محمد بن إسحاق رحمه الله.
وقد روى الدارقطني عن ابن عباس أن رسول الله صلى الله عليه وسلم كتب إلى مصعب بن عمير يأمره بإقامة الجمعة (2)، وفي إسناده غرابة والله أعلم.
قال ابن إسحاق: وحدثني عبيدالله بن المغيرة بن معيقيب، وعبد الله بن أبي بكر بن محمد بن عمرو بن حزم: أن أسعد بن زرارة خرج بمصعب بن عمير يريد به دار بني عبد الاشهل، ودار بني ظفر، وكان سعد بن معاذ ابن خالة أسعد بن زرارة ؟ فدخل به حائطا من حوائط بني ظفر على بئر يقال له: بئر مرق فجلسا في الحائط، واجتمع إليهما رجال ممن أسلم، وسعد بن معاذ وأسيد بن الحضير، يومئذ سيدا قومهما من بني عبد الاشهل، وكلاهما مشرك على دين قومه، فلما سمعا به، قال سعد لاسيد: لا أبالك، انطلق إلى هذين الرجلين اللذين قد أتيا دارينا ليسفها ضعفاءنا، فازجرهما، وانههما أن يأتيا دارينا فإنه لولا أسعد بن زرارة مني حيث قد علمت كفيتك ذلك، هو ابن خالتي ولا أجد عليه مقدما.
قال: فأخذ أسيد بن حضير حربته ثم أقبل إليهما، فلما رآه أسعد بن زرارة قال لمصعب هذا سيد قومه وقد جاءك فاصدق الله فيه، قال مصعب: إن يجلس أكمله.
قال فوقف عليهما متشتما فقال: ما جاء بكما إلينا تسفهان ضعفاءنا ؟
__________
(1) هزم النبيت: جبل على بريد من المدينة قاله السهيلي وأنكره ياقوت في معجمه ونفى أن يكون هزم النبيت جبلا لان هزم: المطمئن من الارض واستحسن قولا - قال: إن صح فهو المعول عليه - وهو: جمع بنا في هزم بني النبيت من حرة بني بياضة في نقيع يقال له: نقيع الخضمات.
(2) قال ابن سعد: قال محمد بن عمر: إنما كان مصعب بن عمير يصلي بهم ويجمع بهم الجمعات بأمر رسول الله صلى الله عليه وسلم، فلما خرج إلى النبي صلى الله عليه وسلم ليهاجر معه صلى بهم أسعد بن زرارة وقال البيهقي: يحتمل أن لا يخالف هذا قول ابن شهاب، وكأن مصعب جمع بهم معونة أسعد بن زرارة فأضافه كعب إليه والله أعلم.
(أنظر الحاشية السابقة - وترجمة ابن زرارة وابن عمير في الطبقات ج 3) (*).

(3/185)

اعتزلانا إن كانت لكما بأنفسكما حاجة.
وقال موسى بن عقبة: فقال (1) له غلام: أتيتنا في دارنا بهذا الرعيد.
الغريب الطريد ليتسفه ضعفاءنا بالباطل ويدعوهم إليه.
قال ابن إسحاق: فقال له مصعب: أو تجلس فتسمع فإن رضيت أمرا قبلته، وإن كرهته كف عنك ما تكره ؟ قال: أنصفت، قال: ثم ركز حربته وجلس إليهما فكلمه (2) مصعب بالاسلام وقرأ عليه القرآن، فقالا - فيما يذكر عنهما - والله لعرفنا في وجهه الاسلام قبل أن يتكلم في إشراقه وتسهله، ثم قال: ما أحسن هذا وأجمله كيف تصنعون إذا أردتم أن تدخلوا في هذا الدين ؟ قالا له تغتسل فتطهر وتطهر ثوبيك ثم تشهد شهادة الحق ثم تصلي، فقام فاغتسل وطهر ثوبيه وتشهد شهادة الحق ثم قام فركع ركعتين، ثم قال لهما: إن ورائي رجلا إن اتبعكما لم يتخلف عنه أحد من قومه وسأرسله إليكما الآن، سعد بن معاذ.
ثم أخذ حربته وانصرف إلى سعد وقومه وهم جلوس في ناديهم، فلما نظر إليه سعد بن معاذ مقبلا.
قال: أحلف بالله لقد جاءكم أسيد بغير الوجه الذي ذهب به من عندكم، فلما وقف على النادي قال له سعد: ما فعلت ؟ قال كلمت الرجلين، فوالله ما رأيت بهما بأسا.
وقد نهيتهما فقالا: نفعل ما أحببت، وقد حدثت أن بني حارثة خرجوا إلى أسعد بن زرارة ليقتلوه وذلك أنهم عرفوا أنه ابن خالتك ليحقروك (3)، قال: فقام سعد بن معاذ مغضبا مبادرا تخوفا للذي ذكر له من بني حارثة، وأخذ الحربة في يده ثم قال: والله ما أراك أغنيت شيئا، ثم خرج إليهما سعد فلما رآهما مطمئنين، عرف أن أسيدا إنما أراد أن يسمع منهما، فوقف [ عليهما ] متشمتما ؟ ثم قال لاسعد بن زرارة: والله يا أبا أمامة والله لولا ما بيني وبينك من القرابة ما رمت هذا مني، أتغشانا في دارنا بما نكره ؟ قال: وقد قال أسعد لمصعب: جاءك والله سيد من ورائه [ من ] قومه، إن يتبعك لا يتخلف عنك منهم اثنان.
قال: فقال له مصعب: أو تقعد فتسمع فإن رضيت أمرا رغبت فيه قبلته، وإن كرهته عزلنا عنك ما تكره ؟ قال سعد: أنصفت، ثم ركز الحربة وجلس فعرض عليه الاسلام وقرأ عليه القرآن.
وذكر موسى بن عقبة أنه قرأ عليه أول الزخرف (4).
قال فعرفنا والله في وجهه الاسلام قبل أن يتكلم في إشراقه وتسهله ثم قال لهما: كيف تصنعون إذا أنتم أسلمتم ودخلتم في هذا الدين ؟ قالا تغتسل فتطهر
__________
(1) نقل البيهقي الخبر عن موسى بن عقبة عن ابن شهاب الزهري، وجاءت العبارة فيه: فقال لابي أمامة: علام تأتينا في دورنا بهذا الوحيد الغريب الطريد يسفه ضعفاءنا بالباطل، ويدعوهم إليه، لا أراك بعدها تسئ من
جوارنا، فقاموا ورجعوا.
(2) في رواية موسى بن عقبة أن ذلك كان في مرة أخرى، حيث توعدهم وعيدا دون وعيده الاول، فلما رأى منه أسعد بن زرارة لينا قال له: يا ابن خالة استمع من قوله فإن سمعت منكرا فأردده بأهدى منه، وإن سمعته حقا فأجب إليه.
إنما نسب موسى هذا القول لسعد بن معاذ وقال: ويقول بعض الناس: بل أسيد بن حضير.
(3) في ابن هشام: ليخفروك، والاخفار: نقض العهد والغدر.
(4) في البيهقي من رواية موسى قرأ: حم والكتاب المبين إنا جعلناه قرآنا عربيا لعلكم تعقلون.
(*)

(3/186)

وتطهر ثوبيك ثم تشهد شهادة الحق، ثم تصلي ركعتين.
قال فقام فاغتسل وطهر ثوبيه وشهد شهادة الحق، ثم ركع ركعتين، ثم أخذ حربته فأقبل عائدا إلى نادي قومه ومعه أسيد بن الحضير (1)، فلما رآه قومه مقبلا قالوا: نحلف بالله لقد رجع إليكم سعد بغير الوجه الذي ذهب به من عندكم، فلما وقف عليهم قال: يا بني عبد الاشهل كيف تعلمون أمري فيكم ؟ قالوا سيدنا [ وأوصلنا ] وأفضلنا رأيا وأيمننا نقيبة، قال: فإن كلام رجالكم ونسائكم علي حرام حتى تؤمنوا بالله ورسوله، قال فوالله ما أمسى في دار بني عبد الاشهل رجل ولا امرأة إلا مسلما أو (2) مسلمة، ورجع سعد ومصعب إلى منزل أسعد بن زرارة فأقاما عنده يدعوان الناس إلى الاسلام حتى لم تبق دار من دور الانصار إلا وفيها رجال ونساء مسلمون، إلا ماكان من دار بني أمية بن زيد، وخطمة، ووائل، وواقف، وتلك أوس وهم من الاوس بن حارثة وذلك أنهم كان فيهم أبو قيس بن الاسلت واسمه صيفي.
وقال الزبير بن بكار: اسمه الحارث، وقيل عبيدالله واسم أبيه الاسلت عامر بن جشم بن وائل بن زيد بن قيس بن عامر بن مرة بن مالك بن الاوس.
وكذا نسبه الكلبي أيضا.
وكان شاعرا لهم قائدا يستمعون منه ويطيعونه، فوقف بهم عن الاسلام حتى كان بعد الخندق.
قلت: وأبو قيس بن الاسلت هذا ذكر له ابن إسحاق أشعارا بائية حسنة تقرب من أشعار أمية بن [ أبي ] الصلت الثقفي.
قال ابن إسحاق فيما تقدم: ولما انتشر أمر رسول الله صلى الله عليه وسلم في العرب وبلغ البلدان ذكر بالمدينة ولم يكن حي من العرب أعلم بأمر رسول الله صلى الله عليه وسلم حين ذكر، وقبل أن يذكر من هذا الحي من الاوس والخزرج، وذلك لما كان يسمعون من أحبار يهود.
فلما وقع أمره بالمدينة وتحدثوا بما بين قريش فيه من الاختلاف قال أبو قيس بن الاسلت أخو بني واقف - قال السهيلي: هو أبو قيس صرمة بن أبي أنس واسم أبي أنس قيس بن صرمة بن مالك بن عدي بن عمرو (3) بن غنم بن عدي بن النجار، قال وهو الذي أنزل فيه وفي عمر: (أحل لكم ليلة الصيام الرفث إلى نسائكم) الآية.
قال ابن إسحاق (4): وكان يحب قريشا، وكان لهم صهرا.
كانت تحته أرنب بنت أسد بن عبد العزى بن قصي وكان يقيم عندهم السنين بامرأته.
قال قصيدة يعظم فيها الحرمة وينهى قريشا فيها عن الحروب ويذكر فضلهم وأحلامهم ويذكرهم بلاء الله عندهم ودفعه
__________
(1) في رواية ابن عقبة: فقال سعد بن معاذ: بعد قراءة مصعب عليه - ما أسمع إلا ما أعرف، فرجع سعد بن معاذ وقد هداه الله ولم يظهر لهما إسلامه حتى رجع إلى قومه.
(2) في ابن هشام: ومسلمة.
(3) في السيرة: عن ابن هشام: عامر.
(4) سيرة ابن هشام ج 1 / 302.
(*)

(3/187)

عنهم الفيل وكيده ويأمرهم بالكف عن رسول الله صلى الله عليه وسلم: أيا راكبا إما عرضت فبلغن * مغلغلة عني لؤي بن غالب (1) رسول امرئ قد راعه ذات بينكم * على النأي محزون بذلك ناصب وقد كان عندي للهموم معرس * ولم اقض منها حاجتي ومآربي (2) نبيتكم شرجين، كل قبيلة * لها أزمل من بين مذك وحاطب (3) أعيذكم بالله من شر صنعكم * وشر تباغيكم ودس العقارب وإظهار أخلاق ونجوى سقيمة * كوخز الاشافي وقعها حق صائب (4)
فذكرهم بالله أول وهلة * واحلال أحرام الظباء الشوازب (5) وقل لهم والله يحكم حكمه * ذروا الحرب تذهب عنكم في المراحب متى تبعثوها تبعثوها ذميمة * هي الغول للاقصين أو للاقارب تقطع أرحاما وتهلك أمة * وتبري السديف من سنام وغارب وتستبدلوا بالاتحمية بعدها * شليلا وأصداء ثياب المحارب (6) وبالمسك والكافور غبرا سوابغا * كأن قتيريها عيون الجنادب (7) فاياكم والحرب لا تعلقنكم * وحوضا وخيم الماء مر المشارب تزين للاقوام ثم يرونها * بعاقبة إذ بيتت أم صاحب تحرق لا تشوي ضعيفا وتنتحي * ذوي العز منكم بالحتوف الصوائب ألم تعلموا ما كان في حرب داحس * فتعتبروا أو كان في حرب حاطب وكم ذا أصابت من شريف مسود * طويل العماد ضيفه غير خائب عظيم رماد النار يحمد أمره * وذي شيمة محض كريم المضارب وماء هريق في الضلال كأنما * أذاعت به ريح الصبا والجنائب يخبركم عنها امرؤ حق عالم * بأيامها والعلم علم التجارب فبيعوا الحراب ملمحارب واذكروا * حسابكم والله خير محاسب ولي امرئ فاختار دينا فلا يكن * عليكم رقيبا غير رب الثواقب
__________
(1) المغلغلة: الرسالة.
(2) المعرس: المكان الذي ينزل فيه المسافر آخر الليل، يقيم فيه للراحة ثم يرتحل.
(3) شرجين: نوعين مختلفين.
الازمل: الصوت المختلط.
المذكى: الموقد، والمذكي: الذي يوقد النار.
(4) الاشافى: جمع اشفى وهي المخرز.
(5) أحرام الظباء: التي يحرم صيدها في الحرم، والشوازب: الضامرة البطون.
(6) الاتحمية: ثياب رقاق تصنع باليمن.
(7) القتير: حلق الدرع.
(*)

(3/188)

أقيموا لنا دينا حنيفا فأنتموا * لنا غاية، قد يهتدى بالذوائب وأنتم لهذا الناس نور وعصمة * تؤمون والاحلام غير عوازب وأنتم إذا ما حصل الناس جوهر * لكم سرة البطحاء شم الارانب تصونون أنسابا كراما عتيقة * مهذبة الانساب غير أشائب (1) يرى طالب الحاجات نحو بيوتكم * عصائب هلكى تهتدي بعصائب لقد علم الاقوام أن سراتكم * على كل حال خير أهل الجباجب (2) وأفضله رأيا وأعلاه سنة * وأقوله للحق وسط المواكب فقوموا فصلوا ربكم وتمسحوا * بأركان هذا البيت بين الاخاشب (3) فعندكم منه بلاء ومصدق * غداة أبي يكسوم هادي الكتائب كتيبته بالسهل تمشي ورجله * على القاذفات في رؤوس المناقب فلما أتاكم نصر ذي العرش ردهم * جنود المليك بين ساف وحاصب فولوا سراعا هاربين ولم يؤب * إلى أهله ملحبش غير عصائب فإن تهلكوا نهلك وتهلك مواسم * يعاش بها، قول امرئ غير كاذب وحرب داحس التي (4) ذكرها أبو قيس في شعره كانت في زمن الجاهلية مشهورة، وكان سببها فيما ذكره أبو عبيد معمر بن المثنى وغيره: أن فرسا يقال له داحس كانت لقيس (5) بن زهير بن جذيمة بن رواحة الغطفاني.
أجراه مع فرس لحذيفة بن بدر بن عمرو بن جؤبة الغطفاني أيضا يقال لها الغبراء، فجاءت داحس سابقا فأمر حذيفة من ضرب وجهه فوثب مالك بن زهير فلطم وجه الغبراء، فقام حمل بن بدر فلطم مالكا، ثم إن أبا جنيدب العبسي لقي عوف بن حذيفة فقتله، ثم لقي رجل من بني فزارة مالكا فقتله، فشبت الحرب بين بني عبس وفزارة فقتل حذيفة بن بدر وأخوه حمل بن بدر وجماعات آخرون، وقالوا في ذلك أشعارا كثيرة يطول بسطها وذكرها.
قال ابن هشام: وأرسل قيس داحسا والغبراء وأرسل حذيفة الخطار والحنفاء، والاول أصح (6) قال وأما حرب حاطب [ فيعني حاطب ] بن الحارث بن قيس بن هيشة بن الحارث بن
__________
(1) في ابن هشام: تصونون أجسادا بدل تصونون أنسابا.
(2) الجباجب: المنازل، واحدها، جبجبة، قال السهيلي هي منازل منى.
(3) الاخاشب: أراد الاخشبين، جبلا مكة.
(4) في الاصل: الذي، والصواب ما أثبتناه.
(5) قيس بن زهير سيد بني عبس وكان يلقب بقيس الرأي.
لجودة رأيه من أقواله: أربعة لا يطاقون: عبد ملك.
نذل شبع، وأمة ورثت، وقبيحة تزوجت.
(6) اختلفت الآراء حول ملكية داحس والغبراء، أنظر في ذلك: العقد الفريد ج 3 / 313 سيرة ابن هشام 1 / 303 = (*)

(3/189)

أمية بن معاوية بن مالك بن عوف بن عمرو بن عوف بن مالك بن الاوس.
كان قتل يهوديا جارا للخزرج، فخرج إليه يزيد (1) بن الحارث بن قيس بن مالك بن أحمر بن حارثة بن ثعلبة بن كعب بن مالك بن كعب بن الخزرج بن الحارث بن الخزرج وهو الذي يقال له ابن فسحم (2) في نفر من بني الحارث بن الخزرج فقتلوه فوقعت الحرب بين الاوس والخزرج فاقتتلوا قتالا شديدا وكان الظفر للخزرج، وقتل يومئذ الاسود (3) بن الصامت الاوسي، قتله المجذر بن ذياد حليف بني عوف بن الخزرج، ثم كانت بينهم حروب يطول ذكرها أيضا.
والمقصود أن أبا قيس بن الاسلت مع علمه وفهمه لم ينتفع بذلك حين قدم مصعب بن عمير المدينة ودعا أهلها إلى الاسلام، فأسلم من أهلها بشر كثير ولم يبق دار - أي محلة - من دور المدينة إلا وفيها مسلم ومسلمات غير دار بني واقف قبيلة أبي قيس ثبطهم عن الاسلام وهو القائل أيضا: أرب الناس أشياء ألمت * يلف الصعب منها بالذلول أرب الناس إما أن ضللنا * فيسرنا لمعروف السبيل فلولا ربنا كنا يهودا * وما دين اليهود بذي شكول (4)
ولولا ربنا كنا نصارى * مع الرهبان في جبل الجليل ولكنا خلقنا إذ خلقنا * حنيفا ديننا عن كل جيل نسوق الهدي ترسف مذعنات * مكشفة المناكب في الجلول (5) وحاصل ما يقول أنه حائر فيما وقع من الامر الذي قد سمعه من بعثة رسول الله صلى الله عليه وسلم فتوقف الواقفي في ذلك مع علمه ومعرفته.
وكان الذي ثبطه عن الاسلام أولا عبد الله بن أبي بن سلول بعدما أخبره أبو قيس أنه الذي بشر [ به ] يهود فمنعه عن الاسلام.
قال ابن إسحاق: ولم يسلم إلى يوم الفتح هو وأخوه وخرج، وأنكر الزبير بن بكار أن يكون أبو قيس أسلم.
وكذا الواقدي.
قال: كان عزم على الاسلام أول ما دعاه رسول الله صلى الله عليه وسلم، فلامه عبد الله بن أبي فحلف لا يسلم إلى حول فمات في ذي القعدة (6).
وقد ذكر غيره فيما حكاه ابن
__________
= الكامل لابن الاثير 1 / 343 الاغاني 8 / 240، 16 / 26 معجم البلدان (أصاد - هباءة) شرح ديوان الحماسة للتبريزي 1 / 397 مجمع الامثال للميداني 2 / 51.
(1) في الاصول زيد وهو تحريف، من ابن هشام وشرح القاموس مادة فسحم.
(2) في الاصول قسحم، وما أثبتناه من ابن هشام وشرح القاموس مادة فسحم.
(3) في ابن هشام: سويد، وقد تقدم التعليق على ذلك يوم بعاث.
(4) البيتان الاول والثاني ليسا في الطبقات.
ويبدأ الثالث والرابع: ولوشا بدل " ولولا ربنا ".
(5) في الطبقات شطره: تكشف عن مناكبها الجلول.
(6) في ابن سعد: ذي الحجة على رأس عشرة أشهر من الهجرة.
(*)

(3/190)

لاثير في كتابه [ أسد ] الغابة، أنه لما حضره الموت دعاه النبي صلى الله عليه وسلم إلى الاسلام فسمع يقول: لا له إلا الله.
وقال الامام أحمد: حدثنا حسن بن موسى، حدثنا حماد بن سلمة، عن ثابت، عن أنس بن مالك أن رسول الله صلى الله عليه وسلم عاد رجلا من الانصار، فقال " يا خال: قل لا إله إلا الله " فقال: أخال أم عم ؟ قال بل خال قال: فخير لي أن أقول لا إله إلا الله ؟ فقال رسول الله صلى الله عليه وسلم
نعم ! تفرد به أحمد (1) رحمه الله وذكر عكرمة وغيره أنه لما توفي أراد ابنه أن يتزوج امرأته كبيشة بنت معن بن عاصم، فسألت رسول الله صلى الله عليه وسلم في ذلك فأنزل الله: (ولا تنكحوا ما نكح آباؤكم من النساء) [ النساء: 22 ] الآية.
وقال ابن إسحاق وسعيد بن يحيى الاموي في مغازيه: كان أبو قيس هذا قد ترهب في الجاهلية ولبس المسوح، وفارق الاوثان، واغتسل من الجنابة، وتطهر من الحائض من النساء، وهم بالنصرانية ثم أمسك عنها ودخل بيتا له فاتخذه مسجدا لا يدخل عليه فيه حائض ولا جنب وقال: أعبد إله إبراهيم حين فارق الاوثان وكرهها، حتى قدم رسول الله صلى الله عليه وسلم فأسلم فحسن إسلامه (2)، وكان شيخا كبيرا وكان قوالا بالحق معظما لله في جاهليته يقول في ذلك أشعارا حسانا وهو الذي يقول: يقول أبو قيس وأصبح غاديا * ألا ما استطعتم من وصاتي فافعلوا فأوصيكم بالله والبر والتقى * وأعراضكم والبر بالله أول وإن قومكم سادوا فلا تحسدنهم * وإن كنتم أهل الرئاسة فاعدلوا وإن نزلت إحدى الدواهي بقومكم * فأنفسكم دون العشيرة فاجعلوا وإن ناب.
غر فادح فارفقوهم * وما حملوكم في الملمات فاحملوا وإن أنتم أمعزتم فتعففوا * وإن كان فضل الخير فيكم فأفضلوا (3) وقال أبو قيس أيضا: سبحوا الله شرق كل صباح * طلعت شمسه وكل هلال عالم السر والبيان جميعا * ليس ما قال ربنا بضلال (4) وله الطير تستزيد وتأوي * في وكور من آمنات الجبال
__________
(1) مسند أحمد ج: 3 / 152، 154، 268 حلبي.
(2) في ابن سعد: كاد أن يسلم، وبقي على دين ابراهيم وكان يقال له بيثرب الحنيف، ذكر النبي صلى الله عليه وسلم في شعره وكان يقول: ليس على دين إبراهيم إلا أنا وزيد بن عمرو بن نفيل.
(أنظر الطبقات ج 4 / 383 وما بعدها).
(3) أمعزتم: وتروى أمعرتم بالراء: أفتقرتم وأصابتكم شدة.
(4) في ابن هشام: لدينا مكان جميعا.
(*)

(3/191)

وله الوحش بالفلاة تراها * في حقاف وفي ظلال الرمال (1) وله هودت يهود ودانت * كل دين مخافة من عضال (2) وله شمس النصارى وقاموا * كل عيد لربهم واحتفال وله الراهب الحبيس تراه * رهن بؤس وكان أنعم بال (3) يا بني الارحام لا تقطعوها * وصلوها قصيرة من طوال واتقوا الله في ضعاف اليتامى * وبما يستحل غير الحلال واعلموا أن لليتيم وليا * عالما يهتدي بغير سؤال ثم مال اليتيم لا تأكلوه * إن مال اليتيم يرعاه والي يا بني التخوم لا تخزلوها * إن جزل التخوم ذو عقال (4) يا بني الايام لا تأمنوها * واحذروا مكرها ومر الليالي واعلموا أن مرها (5) لنفاد * الخلق ما كان من جديد وبالي واجمعوا أمركم على البر والتق * وى وترك الخنا وأخذ الحلال قال ابن إسحاق: وقال أبو قيس صرمة أيضا يذكر ما أكرمهم الله به من الاسلام، وما خصهم به من نزول رسول الله صلى الله عليه وسلم عندهم.
ثوى في قريش بضع عشرة حجة * يذكر لو يلقى صديقا مواتيا وسيأتي ذكرها بتمامها فيما بعد إن شاء الله وبه الثقة.
قصة بيعة العقبة الثانية (6) قال ابن إسحاق: ثم إن مصعب بن عمير رجع إلى مكة، وخرج من خرج من الانصار من المسلمين [ إلى الموسم ] مع حجاج قومهم من أهل الشرك حتى قدموا مكة، فواعدوا
__________
(1) الحقاف: جمع حقف، وهو الكدس المستدير من الرمل.
(2) في ابن هشام: كل دين دين إذا ذكرت عضال (3) في ابن هشام: وكان ناعم بال.
(4) في الاصل تجزلوها.
وهو تحريف.
وتخزلوها: تقطعوها.
(5) في الاصل أمرها.
(6) أنظر العقبة الثانية في: طبقات ابن سعد 1 / 221 تاريخ الطبري 2 / 361 وما بعدها سيرة ابن هشام 2 / 81 وما بعدها.
تاريخ الاسلام للذهبي 2 / 200 ابن سيد الناس 1 / 192، الدرر في اختصار المغازي والسير لابن عبد البر (68).
(*)

(3/192)

رسول الله صلى الله عليه وسلم العقبة من أواسط أيام التشريق، حين أراد الله بهم من كرامته والنصر لنبيه واعزاز الاسلام وأهله [ وإذلال الشرك وأهله ].
فحدثني معبد بن كعب بن مالك أن أخاه عبد الله بن كعب - وكان من أعلم الانصار - حدثه أن أباه كعبا حدثه - وكان ممن شهد العقبة وبايع رسول الله صلى الله عليه وسلم بها -.
قال: خرجنا في حجاج قومنا من المشركين وقد صلينا وفقهنا، ومعنا البراء بن معرور (1) سيدنا وكبيرنا، فلما وجهنا لسفرنا، وخرجنا من المدينة، قال البراء: يا هؤلاء إني قد رأيت رأيا والله ما أدري أتوا فقونني عليه أم لا ؟ قلنا وما ذاك ؟ قال: قد رأيت أن لا أدع هذه البنية مني بظهر - يعني الكعبة - وأن أصلي إليها.
قال: فقلنا والله ما بلغنا أن نبينا صلى الله عليه وسلم يصلي إلا إلى الشام وما نريد أن خالفه.
فقال: إني لمصل إليها، قال فقلنا له: لكنا لا نفعل.
قال: فكنا إذا حضرت الصلاة صلينا إلى الشام وصلى هو إلى الكعبة حتى قدمنا مكة.
[ قال: وقد كنا قد عبنا عليه ما صنع وأبى إلا الاقامة على ذلك.
فلما قدمنا مكة ] قال لي يا ابن أخي، انطلق بنا إلى رسول الله صلى الله عليه وسلم حتى اسأله عما صنعت في سفري هذا فإنه قد وقع في نفسي منه شئ.
لما رأيت من خلافكم إياي فيه.
قال فخرجنا نسأل عن رسول الله صلى الله عليه وسلم - وكنا لا نعرفه ولم نره قبل ذلك - فلقينا رجلا من أهل مكة فسألناه عن رسول الله صلى الله عليه وسلم قال هل تعرفانه ؟ فقلنا لا، فقال هل تعرفان
العباس بن عبد المطلب عمه ؟ قال: قلنا نعم ! وقد كنا نعرف العباس كان لا يزال يقدم علينا تاجرا، قال: فإذا دخلتما المسجد فهو الرجل الجالس مع العباس، قال: فدخلنا المسجد وإذا العباس جالس ورسول الله صلى الله عليه وسلم جالس معه، فسلمنا ثم جلسنا إليه، فقال رسول الله صلى الله عليه وسلم للعباس: " هل تعرف هذين الرجلين يا أبا الفضل ؟ " قال: نعم، هذا البراء بن معرور سيد قومه وهذا كعب بن مالك قال فوالله ما أنسى قول رسول الله صلى الله عليه وسلم الشاعر ؟ قال: نعم ! فقال له البراء بن معرور: يا نبي الله إني خرجت في سفري هذا قد هداني الله تعالى للاسلام، فرأيت أن لا أجعل هذه البنية مني بظهر فصليت إليها وقد خالفني أصحابي في ذلك حتى وقع في نفسي من ذلك شئ فماذا ترى ؟ قال: " قد كنت على قبلة لو صبرت عليها " قال فرجع البراء إلى قبلة رسول الله صلى الله عليه وسلم فصلى معنا إلى الشام، قال وأهله يزعمون أنه صلى إلى الكعبة حتى مات، وليس ذلك كما قالوا نحن أعلم به منهم.
قال كعب بن مالك: ثم خرجنا إلى الحج وواعدنا رسول الله صلى الله عليه وسلم العقبة من أوسط أيام التشريق، فلما فرغنا من الحج وكانت الليلة التي واعدنا رسول الله صلى الله عليه وسلم فيها ومعنا عبد الله بن عمرو بن حرام أبو جابر، سيد من سادتنا أخذناه وكنا نكتم من معنا من قومنا من المشركين أمرنا،
__________
(1) البراء بن معرور: يكنى أبا بشر، وهو أحد النقباء الاثني عشر من الانصار، وهو أول من تكلم من النقباء ليلة العقبة حين لقي رسول الله صلى الله عليه وسلم السبعون.
أوصى بثلث ماله لرسول الله صلى الله عليه وسلم يضعه حيث شاء، مات وصلى عليه رسول الله صلى الله عليه وسلم في صفر قبل قدوم النبي صلى الله عليه وسلم المدينة بشهر، قال الواقدي: كان أول من مات من النقباء (الطبقات 3 / 618).
(*)

(3/193)

فكلمناه وقلنا له يا أبا جابر إنك سيد من سادتنا وشريف من أشرافنا وإنا نرغب بك عما أنت فيه أن تكون حطبا للنار غدا، ثم دعوناه إلى الاسلام وأخبرناه بميعاد رسول الله صلى الله عليه وسلم إيانا العقبة قال فأسلم وشهد معنا العقبة وكان نقيبا (1).
وقد روى البخاري: حدثني إبراهيم، حدثنا هشام أن ابن جريج أخبرهم قال عطاء قال
جابر: أنا وأبي وخالي من أصحاب العقبة.
قال عبد الله بن محمد قال ابن عيينة: أحدهم البراء بن معرور.
حدثنا علي بن المديني، حدثنا سفيان، قال كان عمرو يقول سمعت جابر بن عبد الله يقول: شهد بي خالاي العقبة.
وقال الامام أحمد: حدثنا عبد الرزاق، أخبرنا معمر، عن ابن خثيم، عن أبي الزبير عن جابر.
قال مكث رسول الله صلى الله عليه وسلم بمكة عشر سنين يتبع الناس في منازلهم، عكاظ ومجنة، وفي المواسم يقول " من يؤويني ؟ من ينصرني ؟ حتى أبلغ رسالة ربي وله الجنة " فلا يجد أحدا يؤويه ولا بنصره، حتى إن الرجل ليخرج من اليمن أو من مضر - كذا قال فيه - فيأتيه قومه وذوو رحمه فيقولون: إحذر غلام قريش لا يفتنك، ويمضي بين رحالهم [ يدعوهم إلى الله عزوجل ] (2) وهم يشيرون إليه بالاصابع حتى بعثنا الله إليه من يثرب فآويناه وصدقناه، فيخرج الرجل منا فيؤمن به ويقرئه القرآن، فينقلب إلى أهله فيسلمون بإسلامه، حتى لم تبق دار من دور الانصار إلا وفيها رهط من المسلمين يظهرون الاسلام، ثم ائتمروا جميعا فقلنا حتى متى نترك رسول الله صلى الله عليه وسلم يطوف ويطرد في جبال مكة ويخاف ؟ فرحل إليه منا سبعون رجلا حتى قدموا عليه في الموسم فواعدناه شعب العقبة، فاجتمعنا عندها من رجل ورجلين حتى توافينا.
فقلنا: يا رسول الله علام نبايعك ؟ قال " تبايعوني على السمع والطاعة في النشاط والكسل، والنفقة في العسر واليسر، وعلى الامر بالمعروف والنهي عن المنكر، وأن تقولوا في الله لا تخافوا في الله لومة لائم وعلى أن تنصروني فتمنعوني إذا قدمت عليكم مما تمنعون منه أنفسكم وأزواجكم وأبناءكم ولكم الجنة " فقمنا إليه [ نبايعه ] (3) وأخذ بيده أسعد بن زرارة - وهو من أصغرهم - وفي رواية البيهقي - وهو أصغر السبعين - إلا أنا، فقال رويدا يا أهل يثرب: فإنا لم نضرب إليه أكباد الابل إلا ونحن نعلم أنه رسول الله، وإن إخراجه اليوم مناوأة للعرب كافة وقتل خياركم، [ وأن ] تعضكم السيوف.
فإما أنتم قوم تصبرون على ذلك فخذوه وأجركم على الله، وأما أنتم قوم تخافون من أنفسكم خيفة فذروه.
فبينوا ذلك فهو أعذر لكم عند الله.
قالوا أبط (4) عنا يا أسعد فوالله لا ندع هذه البيعة ولا
__________
(1) ما بين معكوفتين في الخبر زيادة من ابن هشام.
(2) زيادة من البيهقي.
(3) من البيهقي.
(4) العبارة في البيهقي: فقلنا: أمط يدك يا أسعد بن زرارة فوالله لا نذر هذه البيعة ولا نستقبلها فقمنا إليه نبايعه رجلا رجلا..(*)

(3/194)

نسلبها أبدا.
قال: فقمنا إليه فبايعناه وأخذ علينا وشرط ويعطينا على ذلك الجنة.
وقد رواه الامام أحمد أيضا والبيهقي من طريق داود بن عبد الرحمن العطار - زاد البيهقي عن الحاكم - بسنده إلى يحيى بن سليم (1) كلاهما عن عبد الله بن عثمان بن خثيم عن أبي إدريس به نحوه.
وهذا إسناد جيد على شرط مسلم ولم يخرجوه.
وقال البزار وروى غير واحد عن ابن خثيم ولا نعلمه يروي عن جابر إلا من هذا الوجه.
وقال الامام أحمد: حدثنا سليمان بن داود حدثنا عبد الرحمن بن أبي الزناد عن موسى بن عبد الله عن أبي الزبير عن جابر.
قال: كان العباس آخذا بيد رسول الله صلى الله عليه وسلم ورسول الله يواثقنا، فلما فرغنا قال رسول الله صلى الله عليه وسلم " أخذت وأعطيت " وقال البزار حدثنا محمد بن معمر حدثنا قبيصة حدثنا سفيان - هو الثوري - عن جابر - يعني الجعفي - عن داود - وهو ابن أبي هند - عن الشعبي عن جابر - يعني ابن عبد الله - قال قال رسول الله صلى الله عليه وسلم للنقباء من الانصار: " تؤووني وتمنعوني ؟ " قالو: نعم قالوا: فما لنا ؟ قال: " الجنة " ثم قال: لا نعلمه يروي إلا بهذا الاسناد عن جابر، ثم قال ابن إسحاق عن معبد عن عبد الله عن أبيه كعب بن مالك.
قال: فنمنا تلك الليلة مع قومنا في رحالنا، حتى إذا مضى ثلث الليل خرجنا من رحالنا لميعاد رسول الله صلى الله عليه وسلم نتسلل تسلل القطا مستخفين حتى اجتمعنا في الشعب عند العقبة، ونحن ثلاثة وسبعون رجلا، ومعنا امرأتان من نسائنا: نسيبة بنت كعب، أم عمارة، إحدى نساء بني مازن بن النجار، وأسماء ابنة عمرو بن عدي بن نابي إحدى نساء بني سلمة وهي أم منيع.
وقد صرح ابن إسحاق - في رواية يونس بن بكير عنه - بسمائهم وأنسابهم وما ورد في بعض الاحاديث أنهم كانوا سبعين، والعرب كثيرا ما تحذف الكسر، وقال عروة بن الزبير وموسى بن عقبة.
كانوا
سبعين رجلا وامرأة واحدة (2)، قال منهم أربعون من ذوي أسنانهم، وثلاثون من شبابهم قال وأصغرهم أبو مسعود وجابر بن عبد الله.
قال كعب بن مالك: فلما اجتمعنا في الشعب ننتظر رسول الله صلى الله عليه وسلم حتى جاءنا ومعه العباس بن عبد المطلب وهو يومئذ على دين قومه إلا أنه أحب أن يحضر أمر ابن أخيه ويتوثق له، فلما جلس كان أول متكلم العباس بن عبد المطلب فقال: يا معشر الخزرج - قال وكانت العرب إنما يسمون هذا الحي من الانصار الخزرج خزرجها وأوسها - إن محمدا منا حيث قد علمتم، وقد منعناه من قومنا ممن هو على مثل رأينا فيه، فهو في عزة من قومه، ومنعة في بلده، وإنه قد أبى إلا الانحياز إليكم واللحوق بكم، فإن كنتم ترون أنكم وافون له بما دعوتموه
__________
= أخرجه الامام أحمد في مسنده ج 3 / 339 - 440 والبيهقي في الدلائل ج 2 / 442، 443.
(1) في البيهقي 2 / 443: يحيى بن سليمان عن ابن خثيم عن أبي الزبير عن جابر، وزاد في وسطه: قال: فقال له عمه العباس: يا ابن أخي لا أدري ما هؤلاء القوم الذين جاؤوك، إني ذو معرفة بأهل يثرب، فاجتمعنا عنده من رجل ورجلين فلما نظر العباس في وجوهنا، قال: هؤلاء قوم لا أعرفهم هؤلاء أحداث..(2) وفي رواية ابن بكير عن ابن اسحاق قال: كانوا ثلاثة وسبعين رجلا وامرأتين من الخزرج والاوس.
وفي ابن سعد: إنهم كانوا سبعين يزيدون رجلا أو رجلين.
(*)

(3/195)

إليه ومانعوه ممن خالفه، فأنتم وما تحملتم من ذلك، وإن كنتم ترون أنكم مسلموه وخاذلوه بعد الخروج إليكم فمن الآن فدعوه، فإنه في عزة ومنعة من قومه وبلده.
قال: فقلنا له: قد سمعنا ما قلت: فتكلم يا رسول الله فخذ لنفسك ولربك ما أحببت، قال: فتكلم رسول الله صلى الله عليه وسلم فتلا القرآن ودعا إلى الله ورغب في الاسلام.
قال: " أبايعكم على أن تمنعوني مما تمنعون منه نساءكم وأبناءكم " قال: فأخذ البراء بن معرور بيده [ و ] قال نعم ! فوالذي بعثك بالحق [ نبيا ] لنمنعنك مما نمنع منه أزرنا (1) فبايعنا يا رسول الله فنحن والله ابناء الحروب [ وأهل الحلقة ] (2) ورثناها كابرا عن كابر.
قال: فاعترض القول، والبراء يكلم رسول الله صلى الله عليه وسلم، أبو الهيثم بن التيهان فقال: يا رسول الله إن بيننا وبين الرجال حبالا وإنا قاطعوها - يعني اليهود - فهل عسيت إن فعلنا ذلك ثم
أظهرك الله أن ترجع إلى قومك وتدعنا ؟ قال: فتبسم رسول الله صلى الله عليه وسلم ثم قال: " بل الدم الدم، والهدم الهدم (3).
أنا منكم وأنتم مني، أحارب من حاربتم وأسالم من سالمتم " قال كعب وقد قال رسول الله صلى الله عليه وسلم: " أخرجوا إلي منكم اثني عشر نقيبا يكونون على قومهم بما فيهم " فأخرجوا منهم اثني عشر نقيبا، تسعة من الخزرج وثلاثة من الاوس.
قال ابن إسحاق: وهم أبو أمامة أسعد بن زرارة المتقدم، وسعد بن الربيع بن عمرو بن أبي زهير بن مالك بن امرئ القيس بن مالك بن ثعلبة بن كعب بن الخزرج بن الحارث بن الخزرج، وعبد الله بن رواحة [ بن ثعلبة ] (4) بن امرئ القيس [ بن عمرو بن امرئ القيس الاكبر ] (4) بن مالك [ الاغر ] (5) بن ثعلبة بن كعب بن الخزرج بن الحارث بن الخزرج، ورافع بن مالك بن العجلان المتقدم، والبراء بن معرور بن صخر بن خنساء بن سنان بن عبيد بن عدي بن غنم بن كعب بن سلمة بن سعد بن علي بن أسد بن ساردة بن تزيد بن جشم بن الخزرج، وعبد الله بن عمرو بن حرام بن ثعلبة بن حرام بن كعب بن غنم بن كعب بن سلمة، وعبادة بن الصامت المتقدم، وسعد بن عبادة بن دليم بن حارثة بن (6) خزيمة بن ثعلبة بن طريف بن الخزرج بن ساعدة بن
__________
(1) أزرنا: أي نساءنا، والمرأة قد يكنى عنها بالازار، وقد يكنى بالازار عن النفس أيضا.
(2) ما بين معكوفين من ابن هشام.
(3) كانت العرب تقول عند عقد الحلف والجوار: دمي دمك وهدمي هدمك أي ما هدمت من الدماء هدمته أنا.
ويروى أيضا: اللدم اللدم، والهدم الهدم.
وعن ابن هشام الهدم: يعني الحرمة: أي ذمتي ذمتكم وحرمتي حرمتكم.
وعلق السهيلي على قول ابن هشام قال: وإنما كنى ابن هشام على حرمة الرجل وأهله بالهدم " لانهم كانوا أهل نجعة وارتحال، ولهم بيوت يستخفونها يوم ظعنهم، فكلما ظعنوا هدموها.
(الخبر في ابن هشام 2 / 82 ونقله الطبري عنه 2 / 362).
(4) من ابن هشام.
(5) من الاستيعاب.
(6) في الاصول والاستيعاب، بن خزيمة، وفي ابن هشام ابن أبي خزيمة، وفي شرح السيرة لابي ذر ابن أبي حزيمة،
وقال في الاستيعاب: ويقال فيه: ابن أبي حليمة.
(*)

(3/196)

كعب بن الخزرج، والمنذر بن عمرو بن خنيس بن حارثة بن لوذان بن عبدود بن زيد بن ثعلبة بن الخزرج بن ساعدة بن كعب بن الخزرج.
فهؤلاء تسعة من الخزرج ومن الاوس ثلاثة وهم، أسيد بن حضير بن سماك بن عتيك بن رافع بن امرئ القيس بن زيد بن عبد الاشهل بن جشم [ بن الحارث ] (1) بن الخزرج بن عمرو بن مالك بن الاوس، وسعد بن خيثمة بن الحارث بن مالك بن كعب بن النحاط بن كعب بن حارثة بن غنم بن السلم بن امرئ القيس بن مالك بن الاوس، ورفاعة بن عبد المنذر بن زنير (2) بن زيد بن أمية بن زيد بن مالك بن عوف بن عمرو بن عوف بن مالك بن الاوس.
قال ابن هشام: وأهل العلم يعدون فيهم أبا الهيثم بن التيهان بدل رفاعة هذا، وهو كذلك في رواية يونس عن ابن إسحاق (3).
واختاره السهيلي وابن الاثير في [ أسد ] الغابة.
ثم استشهد ابن هشام على ذلك بما رواه عن أبي زيد الانصاري فيما ذكره من شعر كعب بن مالك في ذكر النقباء الاثني عشر هذه الليلة - ليلة العقبة الثانية - حين قال: أبلغ أبيا أنه فال رأيه * وحان غداة الشعب والحين واقع (4) أبى الله ما منتك نفسك إنه * بمرصاد أمر الناس راء وسامع وأبلغ أبا سفيان أن قد بدالنا * بأحمد نور من هدى الله ساطع فلا ترغبن في حشد أمر تريده * وألب وجمع كل ما أنت جامع ودونك فاعلم أن نقض عهودنا * أباه عليك الرهط حين تبايعوا (5) أباه البراء وابن عمرو كلاهما * وأسعد يأباه عليك ورافع وسعد أباه الساعدي ومنذر * لانفك إن حاولت ذلك جادع وما ابن ربيع إن تناولت عهده * بمسلمه لا يطمعن ثم طامع وأيضا فلا يعطيكه ابن رواحة * وإخفاره من دونه السم ناقع
وفاء به، والقوقلي بن صامت * بمندوحة عما تحاول يافع أبو هيثم أيضا وفي بمثلها * وفاء بما أعطى من العهد خانع وما ابن حضير إن أردت بمطمع * فهل أنت عن أحموقه الغي نازع
__________
(1) من ابن هشام.
(2) في ابن هشام والاستيعاب: ابن زبير.
(3) واختاره ابن سعد في الطبقات قال: وهو أحد النقباء الاثني عشر من الانصار وشهد العقبتين جميعا ووافقه البيهقي في الدلائل من رواية ابن بكير عن ابن سحاق ولم يذكره ابن عبد البر في الدرر في اختصار المغازي (ص 71) بل ذكر رفاعة.
(4) فال: بطل.
(5) قوله تبايعوا: ضبطها محقق سيرة ابن هشام: تتابعوا.
(*)

(3/197)

وسعد أخو عمرو بن عوف فانه * ضروح لما حاولت ملامر مانع (1) أولاك نجوم لا يغبك منهم * عليك بنحس في دجى الليل طالع قال ابن هشام: فذكر فيهم أبا الهيثم بن التيهان ولم يذكر رفاعة.
قلت: وذكر سعد بن معاذ وليس من النقباء بالكلية في هذه الليلة.
وروى يعقوب بن سفيان عن يونس بن عبد الاعلى عن ابن وهب عن مالك.
قال: كان الانصار ليلة العقبة سبعون رجلا، وكان نقباؤهم اثني عشر نقيبا، تسعة من الخزرج وثلاثة من الاوس.
وحدثني شيخ من الانصار أن جبرائيل كان يشير إلى رسول الله صلى الله عليه وسلم إلى من يجعله نقيبا ليلة العقبة وكان أسيد بن حضير أحد النقباء تلك الليلة.
رواه البيهقي (2).
وقال ابن إسحاق: فحدثني عبد الله بن أبي بكر [ بن حزم ] (3): أن رسول الله صلى الله عليه وسلم قال للنقباء: " أنتم على قومكم بما فيهم كفلاء ككفالة الحواريين لعيسى ابن مريم، وأنا كفيل على قومي [ يعني المسلمين ] (4) " قالوا نعم ! وحدثني عاصم بن عمر بن قتادة: أن القوم لما اجتمعوا لبيعة رسول الله صلى الله عليه وسلم قال العباس بن عبادة بن نضلة
الانصاري أخو بني سالم بن عوف: يا معشر الخزرج هل تدرون علام تبايعون هذا الرجل ؟ قالوا: نعم ! قال إنكم تبايعونه على حرب الاحمر والاسود من الناس، فإن كنتم ترون أنكم إذا أنهكت أموالكم مصيبة، وأشرافكم قتلا أسلمتموه فمن الآن فهو والله إن فعلتم خزي الدنيا والآخرة، وإن كنتم ترون أنكم وافون له له بما دعوتموه إليه على نهكة الاموال وقتل الاشراف فخذوه، فهو والله خير الدنيا والآخرة.
قالوا: فإنا نأخذه على مصيبة الاموال وقتل الاشراف فما لنا بذلك يا رسول الله إن نحن وفينا ؟ قال " الجنة " قالوا ابسط يدك فبسط يده فبايعوه.
قال عاصم بن عمر بن قتادة: وإنما قال العباس بن عبادة ذلك ليشد العقد في أعنقاهم وزعم عبد الله بن أبي بكر أنه إنما قال ذلك ليؤخر [ القوم ] البيعة تلك الليلة، رجاء أن يحضرها عبد الله بن أبي بن سلول سيد الخزرج ليكون اقوى لامر القوم، فالله أعلم أي ذلك كان.
قال ابن إسحاق: فبنو النجار يزعمون أن أبا أمامة، أسعد بن زرارة، كان أول من ضرب على يده.
وبنو عبد الاشهل يقولون: بل أبو الهيثم بن التيهان.
قال ابن إسحاق: وحدثني معبد بن كعب عن أخيه عبد الله عن أبيه كعب بن مالك.
قال: فكان أول من ضرب على يد رسول الله صلى الله عليه وسلم البراء بن معرور، ثم بايع [ بعد ] القوم (5) وقال *.
__________
* (1) ضروح: مانع ودافع عن نفسه.
(2) دلائل البيهقي ج 2 / 453.
(3) من دلائل البيهقي.
(4) من ابن هشام.
(5) سيرة ابن هشام: 2 / 89 وما بين معقوفتين من السيرة.
(*)

(3/198)

ابن الاثير في [ أسد ] الغابة: وبنو سلمة يزعمون أن أول من بايعه ليلتئذ كعب بن مالك.
وقد ثبت في صحيح البخاري ومسلم من حديث الزهري عن عبد الرحمن بن عبد الله بن كعب عن أبيه عن كعب بن مالك في حديثه حين تخلف عن غزوة تبوك.
قال: ولقد شهدت مع رسول الله صلى الله عليه وسلم ليلة العقبة حين تواثقنا على الاسلام وما أحب أن لي بها مشهد بدر، وإن كانت بدر أكثر (1) في
الناس منها.
وقال البيهقي أخبرنا أبو الحسين بن بشران أخبرنا [ أبو ] (2) عمرو بن السماك حدثنا حنبل بن إسحاق حدثنا أبو نعيم [ الفضل بن دكين ] حدثنا زكريا بن أبي زائدة، عن عامر الشعبي قال: انطلق رسول الله صلى الله عليه وسلم مع العباس عمه إلى السبعين من الانصار عند العقبة تحت الشجرة، فقال: " ليتكلم متكلمكم ولا يطل الخطبة فإن عليكم من المشركين عينا، وإن يعلموا بكم يفضحوكم " فقال قائلهم - وهو أبو أمامة - سل يا محمد لربك ما شئت، ثم سل لنفسك بعد ذلك ما شئت.
ثم أخبرنا ما لنا من الثواب على الله وعليكم إذا فعلنا ذلك.
قال: " أسألكم لربي أن تعبدوه ولا تشركوا به شيئا، وأسألكم لنفسي وأصحابي أن تؤوونا وتنصرونا وتمنعونا مما تمنعون منه أنفسكم " قالوا: فما لنا إذا فعلنا ذلك ؟ قال: " لكم الجنة " قالوا فلك ذلك.
ثم رواه حنبل عن الامام أحمد عن يحيى بن زكريا عن مجالد عن الشعبي عن أبي مسعود الانصاري فذكره قال: وكان أبو مسعود أصغرهم.
وقال أحمد عن يحيى عن اسماعيل بن أبي خالد عن الشعبي قال: فما سمع الشيب والشبان خطبة مثلها.
وقال البيهقي: أخبرنا أبو طاهر محمد بن محمد بن محمد بن محمش (3) أخبرنا محمد بن إبراهيم بن الفضل الفحام، أخبرنا محمد بن يحيى الذهلي، أخبرنا عمرو بن عثمان الرقي، حدثنا زهير، ثنا عبد الله بن عثمان بن خثيم، عن اسماعيل بن عبيدالله (4) بن رفاعة عن أبيه قال: قدمت روايا خمر، فأتاها عبادة بن الصامت فخرقها (5) وقال: إنا بايعنا رسول الله صلى الله عليه وسلم على السمع والطاعة في النشاط والكسل، والنفقة في العسر واليسر، وعلى الامر بالمعروف والنهي عن المنكر، وعلى أن نقول في الله لا تأخذنا فيه لومة لائم، وعلى أن ننصر رسول الله صلى الله عليه وسلم إذا قدم علينا يثرب مما نمنع به أنفسنا وأرواحنا وأبناءنا ولنا الجنة.
فهذه بيعة رسول الله صلى الله عليه وسلم التي بايعناه عليها، وهذا إسناد جيد قوي ولم يخرجوه.
وقد روى يونس عن ابن إسحاق [ قال ] حدثني عبادة بن الوليد بن عبادة بن الصامت عن أبيه عن جده عبادة بن الصامت.
قال: بايعنا رسول الله صلى الله عليه وسلم بيعة الحرب على السمع والطاعة في عسرنا ويسرنا، ومنشطنا ومكرهنا،
__________
(1) في البخاري " بدر أذكر " وفي نسخ البداية المطبوعة: " بدرا كثيرة " وهو تحريف.
(2) من دلائل البيهقي 2 / 451.
(3) في الدلائل: محمد بن محمد بن محمش الفقيه.
(4) في البيهقي عبيد.
(5) في البيهقي: فحرقها.
(*)

(3/199)

وأثرة علينا (1)، وأن لا ننازع الامر أهله، وأن نقول بالحق أينما كنا لا نخاف في الله لومة لائم.
قال ابن إسحاق في حديثه عن معبد بن كعب عن أخيه عبد الله بن كعب بن مالك.
قال: فلما بايعنا رسول الله صلى الله عليه وسلم صرخ الشيطان من رأس العقبة بأنفذ صوت سمعته قط ؟ يا أهل الجباجب - والجباجب المنازل - هل لكم في مذمم والصباء معه قد اجتمعوا على حربكم.
قال: فقال رسول الله صلى الله عليه وسلم: " هذا أزب العقبة، هذا ابن أزيب " (2).
قال ابن هشام: ويقال ابن أزيب.
" أتسمع أي عدو الله ؟ أما والله لا تفرغن لك (3).
ثم قال رسول الله صلى الله عليه وسلم: " ارفضوا إلى رحالكم " قال: فقال العباس بن عبادة بن نضلة: يا رسول الله والذي بعثك بالحق إن شئت لنميلن على أهل منى غدا بأسيافنا ؟ قال: فقال رسول الله صلى الله عليه وسلم: " لم نؤمر بذلك، ولكن ارجعوا إلى رحالكم ".
قال فرجعنا إلى مضاجعنا فنمنا فيها حتى أصبحنا (4)، فلما أصبحنا غدت علينا جلة قريش، حتى جاؤنا في منازلنا فقالوا: يا معشر الخزرج، إنه قد بلغنا أنكم قد جئتم إلى صاحبنا هذا تستخرجونه من بين أظهرنا وتبايعونه على حربنا.
وإنه والله ما من حي من العرب أبغض إلينا، من أن تنشب الحرب بيننا وبينهم منكم، قال: فانبعث من هناك من مشركي قومنا يحلفون ما كان من هذا شئ وما علمناه، قال: وصدقوا لم يعلموا، قال وبعضنا ينظر إلى بعض.
قال ثم قال القوم وفيهم الحارث بن هشام بن المغيرة المخزومي، وعليه نعلان له جديدان (5)، قال فقلت له كلمة - كأني أريد أن أشرك القوم بها فيما قالوا - يا أبا جابر أما تستطيع أن تتخذ وأنت سيد من سادتنا مثل نعلي هذا الفتى من قريش ؟ قال: فسمعها الحارث فخلعهما من رجليه ثم رمى بهما إلي.
قال: والله لتنتعلنهما، قال: يقول أبو جابر: مه، أحفظت والله الفتى فاردد إليه نعليه.
قال: قلت والله لا أردهما، فأل والله صالح، لئن صدق الفأل لاسلبنه.
قال ابن إسحاق: وحدثني عبد الله بن أبي بكر أنهم أتوا عبد الله بن أبي بن سلول فقالوا مثل ما ذكر كعب من القول فقال لهم إن هذا الامر جسيم ما كان قومي ليتفرقوا (6) علي مثل هذا وما علمته كان.
قال فانصرفوا عنه.
قال ونفر الناس من منى فتنطس (7) القوم الخبر فوجدوه قد كان،
__________
(1) نقل الخبر البيهقي في الدلائل 2 / 452 وزاد هنا فيه: يقول - أي النبي صلى الله عليه وسلم - وإن استوثر عليكم - تابع الوليد - وقومي يلومونني على هذا الحرف.
(2) في النهاية لابن الاثير: هو شيطان اسمه: أزب الكعبة، وقيل الازب: القصير الدميم.
(3) في ابن هشام: لافرعن لك.
(4) كذا في الاصل والسيرة، وفي رواية البيهقي: فرجعنا إلى رحالنا فاضطجعنا على فرشنا.
(5) قال السهيلي: والنعل مؤنثة، ولكن لا يقال: جديدة في الفصيح من الكلام، وإنما يقال: ملحفة جديدة.
قال سيبويه: قال جديدة، فإنما أراد معنى حديثة.
(6) في ابن هشام: ليتفوتوا علي بمثل هذا.
(7) التنطس: تدقيق النظر، وتنطس القوم الخبر: أكثروا البحث عنه.
(*)

(3/200)

فخرجوا في طلب القوم فأدركوا سعد بن عبادة بأذاخر والمنذر بن عمرو أخا بني ساعدة بن كعب بن الخزرج، وكلاهما كان نقيبا.
فأما المنذر فأعجز القوم، وأما سعد بن عبادة فأخذوه فربطوا يديه إلى ؟ عنقه بنسع رحله ثم أقبلوا به حتى أدخلوه مكة يضربونه ويجذبونه بجمته - وكان ذا شعر كثير -.
قال سعد: فوالله إني لفي أيديهم إذ طلع علي نفر من قريش، فيهم رجل وضئ أبيض، شعشاع، حلو من الرجال، فقلت في نفسي: إن يك عند أحد من القوم خير فعند هذا.
فلما دنا مني رفع يده فلكمني لكمة شديدة، فقلت في نفسي لا والله ما عندهم بعد هذا من خير، فوالله إني لفي أيديهم يسحبونني إذ أوى (1) لي رجل ممن معهم.
قال: ويحك أما بينك وبين أحد من قريش جوار ولا عهد ؟ قال: قلت: بلى والله لقد كنت أجير لجبير بن مطعم تجاره وأمنعهم ممن أراد ظلمهم ببلادي.
وللحارث بن حرب بن أمية بن عبد شمس: فقال: ويحك فاهتف باسم
الرجلين، واذكر ما بينك وبينهما، قال: ففعلت، وخرج ذلك الرجل إليهما فوجدهما في المسجد عند الكعبة، فقال لهما: إن رجلا من الخزرج الان ليضرب بالابطح ليهتف بكما [ ويذكر أن بينه وبينكما جوار ]، قالا ومن هو ؟ قال: سعد بن عبادة.
قالا: صدق والله، إن كان ليجير لنا تجارنا، ويمنعهم أن يظلموا ببلده، قال: فجاءا فخلصا سعدا من أيديهم، فانطلق.
وكان الذي لكم سعدا سهيل بن عمرو.
قال ابن هشام: وكان الذي أوى له أبو البختري بن هشام (2).
وروى البيهقي بسنده عن عيسى بن أبي عيسى بن جبير (3) قال سمعت قريش قائلا يقول في الليل على أبي قبيس: فإن يسلم السعدان يصبح محمد * بمكة لا يخشى خلاف المخالف فلما أصبحوا قال أبو سفيان من السعدان أسعد بن بكر أم سعد بن هذيم (4) ؟ فلما كانت الليلة الثانية سمعوا قائلا يقول: أيا [ يا ] سعد سعد الاوس كن أنت ناصرا * ويا سعد سعد الخزرجين الغطارف أجيبا إلى داعي الهدى وتمنيا * على الله في الفردوس منية عارف فإن ثواب الله للطالب الهدى * جنان من الفردوس ذات رفارف فلما أصبحوا قال أبو سفيان: هو والله سعد بن معاذ وسعد بن عبادة.
__________
(1) أوى لي: رحمني ورق لي.
(2) سيرة ابن هشام: ج 2 / 93.
(3) الخبر في دلائل البيهقي وفيه عن: عبد الحميد بن أبي عيسى بن خير - كذا قال الكلبي - وهو عبد الحميد بن أبي عبس بن محمد بن خير.
والخبر أخرجه ابن أبي الدنيا، والخرائطي.
(4) قال السهيلي في الروض الآنف 1 / 272: فحسبوا أنه يريد بالسعدين القبيلتين: سعد هذيم من قضاعة، وسعد بن زيد بن تميم.

(3/201)

فصل
قال ابن إسحاق: فلما رجع الانصار الذين بايعوا رسول الله صلى الله عليه وسلم ليلة العقبة الثانية إلى المدينة أظهروا الاسلام بها.
وفي قومهم بقايا من شيوخ لهم على دينهم من الشرك منهم، عمرو بن الجموح بن زيد بن حرام بن كعب بن غنم بن كعب بن سلمة، وكان ابنه معاذ بن عمرو ممن شهد العقبة [ وبايع رسول الله صلى الله عليه وسلم بها ]، وكان عمرو بن الجموح من سادات بني سلمة وأشرافهم، وكان قد اتخذ صنما من خشب في داره يقال له مناة (1) كما كانت الاشراف يصنعون، تتخذه إلها يعظمه ويظهره، فلما أسلم فتيان بني سلمة، ابنه معاذ، ومعاذ بن جبل كانوا يدلجون بالليل على صنم عمرو ذلك، فيحملونه فيطرحونه في بعض حفر بني سلمة وفيها عذر الناس منكسا على رأسه، فإذا أصبح عمرو قال: ويلكم من عدا على إلهنا هذه الليلة ؟ ثم يغدو يلتمسه حتى إذا وجده غسله وطيبه وطهره ثم قال: أما والله لو أعلم من فعل بك هذا لاخزينه.
فإذا أمسى ونام عمرو عدوا عليه، ففعلوا مثل ذلك، فيغدو فيجده في مثل ما كان فيه من الاذى، فيغسله ويطيبه ويطهره، ثم يعدون عليه إذا أمسى فيفعلون به مثل ذلك، فلما أكثروا عليه، استخرجه من حيث ألقوه يوما، فغسله وطهره وطيبه.
ثم جاء بسيفه فعلقه عليه، ثم قال له: إني والله ما أعلم من يصنع بك ما أرى، فإن كان فيك خير فامتنع، هذا السيف معك.
فلما أمسى ونام عمرو عدوا عليه، فأخذوا السيف من عنقه، ثم أخذوا كلبا ميتا فقرنوه به بحبل، ثم ألقوه في بئر من آبار بني سلمة، فيها عذر من عذر الناس وغدا عمرو بن الجموح فلم يجده في مكانه الذي كان به، فخرج يتبعه حتى إذا وجده في تلك البئر منكسا مقرونا بكلب ميت، فلما رآه أبصر شأنه وكلمه من أسلم من [ رجال ] قومه فأسلم برحمة الله، وحسن إسلامه، فقال حين أسلم، وعرف من الله ما عرف، وهو يذكر صنمه ذلك وما أبصر من أمره ويشكر الله الذي أنقذه مما كان فيه من العمى والضلالة ويقول: والله لو كنت إلها لم تكن * أنت وكلب وسط بئر في قرن اف لملقاك إلها مستدن * الآن فتشناك عن سوء الغبن (2) الحمد لله العلي ذي المنن * الواهب الرزاق ديان الدين (3)
هو الذي أنقذني من قبل أن * أكون في ظلمة قبر مرتهن
__________
(1) مناة: مأخوذ من قولك: منيت الدم وغيره، إذا صببته، لان الدماء كانت تمنى عنده تقربا إليه، ومنه سميت الاصنام الدمى.
(2) مستدن: مستدن، من السدانة، وهي خدمة البيت وتعظيمه، قاله السهيلي، وقال أبو ذر في شرح السيرة: المستدن: الذليل.
(3) قال السهيلي: الدين: في قوله ديان الدين: جمع دينة وهي العادة.
ويجوز أن يكون أراد: الاديان أي هو ديان أهل الاديان، وجمعها على الدين لانها ملل ونحل كما قالوا في جمع حرة: حرائر.
(*)

(3/202)

فصل يتضمن أسماء من شهد بيعة العقبة الثانية ثلاثة وسبعون رجلا وامرأتان (1) فمن الاوس أحد عشر رجلا، أسيد بن حضير أحد النقباء [ لم يشهد بدرا ]، وأبو الهيثم بن التيهان بدري أيضا (2)، وسلمة بن سلامة بن وقش بدري، وظهير بن رافع، وأبو بردة بن دينار (3) بدري، ونهير بن الهيثم بن نابي بن مجدعة بن حارثة، وسعد بن خيثمة أحد النقباء بدري وقتل بها شهيدا، ورفاعة بن عبد المنذر بن زنير (4) نقيب بدري، وعبد الله بن جبير بن النعمان بن أمية بن البرك بدري، وقتل يوم أحد شهيدا أميرا على الرماة، ومعن بن عدي بن الجد بن عجلان بن الحارث (5) بن ضبيعة البلوي حليف للاوس شهد بدرا وما بعدها وقتل باليمامة شهيدا، وعويم بن ساعدة شهد بدرا وما بعدها.
ومن الخزرج اثنان وستون رجلا، أبو أيوب خالد بن زيد وشهد بدرا وما بعدها ومات بأرض الروم زمن معاوية شهيدا، ومعاذ بن الحارث وأخواه عوف ومعوذ وهم بنو عفراء بدريون، وعمارة بن حزم شهد بدرا وما بعدها وقتل باليمامة، وأسعد بن زرارة أبو أمامة أحد النقباء مات قبل بدر، وسهل بن عتيك بدري، وأوس بن ثابت بن المنذر بدري، وأبو طلحة زيد بن سهل بدري، وقيس بن أبي صعصعة عمرو بن زيد بن عوف بن مبذول بن عمرو بن غنم بن مازن كان أميرا على الساقة يوم بدر،
وعمرو بن غزية، وسعد بن الربيع أحد النقباء شهد بدرا وقتل يوم أحد، وخارجة بن زيد شهد بدرا وقتل يوم أحد، وعبد الله بن رواحة أحد النقباء شهد بدرا وأحدا والخندق، وقتل يوم مؤتة أميرا، وبشير بن سعد بدري، وعبد الله بن زيد بن ثعلبة بن عبد ربه (6) الذي أري النداء [ للصلاة ] وهو بدري، وخلاد بن سويد بدري أحدي خندقي وقتل يوم بني قريظة شهيدا،
__________
(1) رتب ابن هشام في السيرة أسماءهم على حسب القبائل 2 / 97 - 99 ورتبهم الصالحي في السيرة الشامية أبجديا على الاحرف 3 / 293.
(2) يعني أن أسيد حضر بدرا، ولكن أسيد بن حضير لم يشهد بدرا وتخلف هو وغيره من أگابر أصحاب رسول الله صلى الله عليه وسلم من النقباء وغيرهم عن بدر، وشهد أحد والخندق والمشاهد كلها.
(3) كذا في الاصل وفي نسخة لابن هشام وهو تحريف والصواب: أبو بردة بن نيار، واسمه هانئ بن نيار بن عمرو بن عبيد بن كلاب..بن الحاف بن قضاعة كما في سيرة ابن هشام والاستيعاب والقاموس مادة (نير).
(4) في ابن هشام: زنبر، وفي الاستيعاب: زبير.
(5) في ابن هشام: حارثة.
(6) في ابن هشام والاستيعاب: بن عبد الله بن زيد مناة بن الحارث بن الخزرج.
(*)

(3/203)

طرحت عليه رحى فشدخته فيقال إن رسول الله صلى الله عليه وسلم قال: " إن له لاجر شهيدين وأبو مسعود عقبة بن عمرو البدري قال ابن إسحاق: وهو أحدث من شهد العقبة سنا ولم يشهد بدرا (1)، وزياد بن لبيد (2) بدري، وفروة بن عمرو بن وذفة (3)، وخالد بن قيس بن مالك بدري، ورافع بن مالك أحد النقباء، وذكوان بن عبد قيس بن خلدة بن مخلد بن عامر بن زريق، وهو الذي يقال له مهاجري أنصاري لانه أقام عند رسول الله صلى الله عليه وسلم بمكة حتى هاجر منها وهو بدري قتل يوم أحد، وعباد بن قيس بن عامر بن خالد (4) بن عامر بن زريق بدري، وأخوه الحارث بن قيس بن عامر بدري أيضا، والبراء بن معرور أحد النقباء وأول من بايع فيما تزعم بنو سلمة وقد مات قبل مقدم النبي صلى الله عليه وسلم المدينة وأوصى له بثلث ماله فرده رسول الله صلى الله عليه وسلم على ورثته، وابنه بشر بن
البراء وقد شهد بدرا وأحدا والخندق ومات بخيبر شهيدا من أكله مع رسول الله صلى الله عليه وسلم من تلك الشاة المسمومة رضي الله عنه، وسنان بن صيفي بن صخر بدري (5)، والطفيل بن النعمان بن خنساء بدري، قتل يوم الخندق، ومعقل بن المنذر بن سرح بدري، وأخوه يزيد بن المنذر بدري، ومسعود بن زيد (6) بن سبيع، والضحاك بن حارثة بن زيد بن ثعلبة بدري، ويزيد بن خذام (7) بن سبيع، وجبار بن صخر [ بن أمية ] بن خنساء بن سنان بن عبيد بدري، والطفيل بن مالك بن خنساء بدري، وكعب بن مالك (8)، وسليم بن عامر (9) بن حديدة بدري وقطبة بن عامر بن حديدة بدري، وأخوه أبو المنذر يزيد بدري أيضا، وأبو اليسر كعب بن عمرو بدري، وصيفي بن سواد بن عباد، وثعلبة بن غنمة بن عدي بن نابي (10) بدري واستشهد بالخندق،
__________
(1) خرج في سرية غالب بن عبد الله الليثي إلى مصاب بفدك في صفر سنة ثمان من مهاجر رسول الله صلى الله عليه وسلم (الطبقات: 2 / 126).
(2) شهد زياد أحد والخندق والمشاهد كلها، واستعمله النبي صلى الله عليه وسلم على حضرموت، ومات زياد في خلافة معاوية بن أبي سفيان.
(3) قال ابن هشام ودفة كما في الاصل.
وفي سيرة ابن هشام وذفة، قال السهيلي: ودفة وهو الاصح..وعمرو بن ودفة هذا هو البياضي.
وذكره أبو ذر ودفة وكذلك ذكره صاحب العين بالدال المهملة، وفي الاشتقاق لابن دريد وذفة بالذال.
(4) في نسخة ابن هشام - محققة - خلدة.
وأشار محققه إلى أن الاصول: خالد.
وفي طبقات ابن سعد: خالد.
شهد عباد وأخوه الحارث بدرا وأحدا.
وشهد الحارث الخندق وشهد اليمامة وجرح ومات في خلافه عمر.
(5) قتل يوم الخندق شهيدا.
(6) في ابن هشام: يزيد.
(7) في ابن هشام والاستيعاب: حرام.
(8) شهد تبوك، ولم يشهد بدرا وأحدا والمشاهد كلها، بقي إلى زمن معاوية ومات سنة 50 ه.
(9) في ابن هشام: عمرو في المكانين، ويقال عامر.
(10) في الاستيعاب: هانئ.
(*)

(3/204)

وأخوه عمرو بن غنمة بن عدي، وعبس بن عامر بن عدي بدري، وخالد بن عمرو بن عدي بن نابي، وعبد الله بن أنيس حليف لهم من قضاعة، وعبد الله بن عمرو بن حرام أحد النقباء بدري واستشهد يوم أحد، وابنه جابر بن عبد الله، ومعاذ بن عمرو بن الجموح بدري وثابت بن الجذع بدري وقتل شهيدا بالطائف، وعمير (1) بن الحارث بن ثعلبة بدري، وخديج بن سلامة (2) حليف لهم من بلى، ومعاذ بن جبل شهد بدرا وما بعدها ومات بطاعون عمواس (3) في خلافة عمر بن الخطاب، وعبادة بن الصامت أحد النقباء شهد بدرا وما بعدها، والعباس بن عبادة بن نضلة وقد أقام بمكة حتى هاجر منها فكان يقال له مهاجري أنصاري أيضا وقتل يوم أحد شهيدا، وأبو عبد الرحمن يزيد بن ثعلبة بن خزمة (4) بن أصرم حليف لهم [ من بني غصينة ] من بلى، وعمرو بن الحارث بن كندة (5)، ورفاعة بن عمرو بن زيد بدري ! وعقبة بن وهب بن كلدة حليف لهم (6) بدري وكان ممن خرج إلى مكة فأقام بها حتى هاجر منها فهو ممن يقال له مهاجري أنصاري أيضا، وسعد بن عبادة بن دليم أحد النقباء (7)، والمنذر بن عمرو نقيب بدري أحدي وقتل يوم بئر معونة أميرا وهو الذي يقال له أعتق ليموت، وأما المرأتان فأم عمارة نسيبة (8) بنت كعب بن عمرو بن عوف بن مبذول بن عمرو بن غنم بن مازن بن النجار المازنية النجارية.
قال ابن إسحاق: وقد كانت شهدت الحرب مع رسول الله صلى الله عليه وسلم وشهدت معها أختها وزوجها زيد بن عاصم بن كعب، وابناها حبيب (9) وعبد الله، وابنها خبيب هذا هو الذي قتله مسيلمة الكذاب حين جعل يقول له أتشهد أن محمدا رسول الله ؟ فيقول نعم، فيقول أتشهد أني رسول الله ؟ فيقول لا أسمع فجعل يقطعه عضوا عضوا حتى مات في يديه لا يزيده على ذلك، فكانت أم عمارة ممن خرج إلى اليمامة مع المسلمين حين قتل مسيلمة ورجعت وبها اثني عشر جرحا من بين طعنة
__________
(1) قال ابن هشام: هو عمير بن الحارث بن لبدة بن ثعلبة وهو كذلك في رواية موسى بن عقبة، أما في الطبقات
فكالاصل.
وشهد بدرا وأحدا.
(2) قال الطبري شهد العقبة ولم يشهد بدرا وكان يكنى أبا رشيد.
(3) عمواس: بكسر أوله وسكون الثاني، أو بفتح ثانيه، قرية بفلسطين قرب بيت المقدس (معجم البلدان).
(4) خزمة: بسكون الزاي عند ابن اسحاق وابن الكلبي، وبتحريكها عند الطبري.
(5) في ابن هشام: لبدة بن عمرو بن ثعلبة.
(6) أي لبني سالم بن غنم.
(7) استعد للخروج إلى بدر فنهش قبل أن يخرج فلم يشهد بدرا، وشهد أحدا والخندق والمشاهد كلها مع رسول الله صلى الله عليه وسلم خرج مهاجرا إلى الشام في أول خلافة عمر بن الخطاب ومات بحوران - لسنتين ونصف من خلافة عمر - سنة خمس عشرة، وقيل مات في خلافة أبي بكر سنة إحدى عشرة (طبقات ابن سعد 3 / 616).
(8) أسلمت وحضرت ليلة العقبة وبايعت النبي صلى الله عليه وسلم وشهدت أحدا والحديبية وعمرة القضية وحنينا واليمامة وقطعت يدها وقد ضربها ابن قميئة على عاتقها.
(9) من ابن هشام وابن سعد، وفي الاصل خبيب وهو تحريف.
(*)

(3/205)

وضربة رضي الله عنها، والاخرى أم منيع أسماء ابنة عمرو بن عدي [ بن سنان ] (1) بن نابي بن عمرو بن سواد بن غنم بن كعب بن سلمة رضي الله عنها.
باب الهجرة من مكة إلى المدينة قال الزهري عن عروة عن عائشة، قالت قال رسول الله صلى الله عليه وسلم - وهو يومئذ بمكة - للمسلمين: " قد أريت دار هجرتكم، أريت سبخة ذات نخل بين لابتين " (2) فهاجر من هاجر قبل المدينة حين ذكر ذلك رسول الله صلى الله عليه وسلم، ورجع إلى المدينة (3) من كان هاجر إلى أرض الحبشة من المسلمين.
رواه البخاري.
وقال أبو موسى عن النبي صلى الله عليه وسلم: " رأيت في المنام أني أهاجر من مكة إلى أرض بها نخل فذهب وهلي إلى أنها اليمامة أو هجر، فإذا هي المدينة يثرب " وهذا الحديث قد
أسنده البخاري في مواضع أخر بطوله ورواه مسلم كلاهما عن أبي كريب زاد مسلم وعبد الله بن مراد كلاهما عن أبي أسامة عن يزيد بن عبد الله بن أبي بردة عن جده أبي بردة عن أبي موسى عبد الله بن قيس الاشعري عن النبي صلى الله عليه وسلم الحديث بطوله.
قال الحافظ أبو بكر البيهقي: أخبرنا أبو عبد الله الحافظ أخبرنا أبو العباس القاسم بن القاسم السياري بمرو، حدثنا إبراهيم بن هلال، حدثنا علي بن الحسن بن شقيق، حدثنا عيسى بن عبيد الكندي، عن غيلان بن عبد الله العامري، عن أبي زرعة بن عمرو بن جرير، عن جرير: أن النبي صلى الله عليه وسلم قال: " إن الله أوحى إلي أي هؤلاء البلاد الثلاث نزلت فهي دار هجرتك، المدينة، أو البحرين، أو قنسرين " قال أهل العلم: ثم عزم له على المدينة فأمر أصحابه بالهجرة إليها (4).
__________
(1) من طبقات ابن سعد، وهي زوجة خديج بن سلامة شهدت معه العقبة فأسلمت وبايعت رسول الله صلى الله عليه وسلم وشهدت خيبرا معه صلى الله عليه وسلم.
ويقال لها: أم شباث.
(2) تقدم تخريجه.
(3) في دلائل البيهقي: بعض من كان هاجر.
(4) دلائل النبوة ج 2 / 458، وأخرجه الترمذي في: 50 - كتاب المناقب (68) باب في فضل المدينة ح 3923 وقال هذا حديث غريب لا نعرفه إلا من حديث الفضل بن موسى.
وفي سند الحديث غيلان ذكره ابن حبان في الثقات 7 / 311 وقال: يروي عن أبي زرعة بن عمرو بن جرير حديثا منكرا وروى عنه عيسى بن عبيد قال: إن الله أوحى إلي أن دار هجرتك بالمدينة اه.
والحديث رواه البخاري في التاريخ وابن حجر في التهذيب 8 / 254.
وقال: في ثبوته نظر لمخالفته ما في الصحيح وقال الزرقاني: صححه الحاكم وأقره الذهبي في تلخيصه، لكنه قال في الميزان: حديث منكر، ما أقدم الترمذي على تحسينه بل قال غريب.
(شرح المواهب 1 / 318).
(*)

(3/206)

هذا حديث غريب جدا وقد رواه الترمذي في المناقب من جامعه منفردا به عن أبي عمار
الحسين بن حريث، عن الفضل بن موسى، عن عيسى بن عبيد، عن غيلان بن عبد الله العامري عن أبي زرعة بن عمر بن جرير، عن جرير.
قال: قال رسول الله صلى الله عليه وسلم: " إن الله أوحى إلي أي هؤلاء الثلاثة نزلت فهي دار هجرتك، المدينة، أو البحرين، أو قنسرين " ثم قال: غريب لا نعرفه إلا من حديث الفضل تفرد به أبو عمار.
قلت: وغيلان بن عبد الله العامري هذا ذكره ابن حبان في الثقات إلا أنه قال: روى عنه أبي زرعة حديثا منكرا في الهجرة والله أعلم.
قال ابن إسحاق: لما أذن الله تعالى في الحرب بقوله: (أذن للذين يقاتلون بأنهم ظلموا وأن الله على نصرهم لقدير، الذين أخرجوا من ديارهم بغير حق إلا أن يقولوا ربنا الله) [ الحج: 39 - 40 ] الآية.
فلما أذن الله في الحرب وتابعه (1) هذا الحي من الانصار على الاسلام والنصرة له، ولمن اتبعه وأوى إليهم من المسلمين.
أمر رسول الله صلى الله عليه وسلم أصحابه من المهاجرين من قومه ومن معه بمكة من المسلمين بالخروج إلى المدينة والهجرة إليها، واللحوق بإخوانهم من الانصار، وقال: " إن الله قد جعل لكم إخوانا ودارا تأمنون بها " فخرجوا إليها أرسالا وأقام رسول الله بمكة ينتظر أن يأذن له ربه في الخروج من مكة والهجرة إلى المدينة، فكان أول من هاجر إلى المدينة من أصحاب رسول الله صلى الله عليه وسلم من المهاجرين من قريش: من بني مخزوم، أبو سلمة عبد الله بن عبد الاسد بن هلال بن عبد الله بن عمر بن مخزوم وكانت هجرته إليها قبل بيعة العقبة بسنة حين آذته قريش مرجعه من الحبشة فعزم على الرجوع إليها ثم بلغه أن بالمدينة لهم إخوانا فعزم إليها.
قال ابن إسحاق: فحدثني أبي عن سلمة بن عبد الله بن عمر بن أبي سلمة عن جدته أم سلمة [ زوج النبي صلى الله عليه وسلم ] قالت: لما أجمع أبو سلمة الخروج إلى المدينة رحل لي بعيرة ثم حملني عليه، وجعل معي ابني سلمة بن أبي سلمة في حجري، ثم خرج يقود بي بعيره، فلما رأته رجال بني المغيرة قاموا إليه فقالوا: هذه نفسك غلبتنا عليها، أرأيت صاحبتنا هذه ؟ علام نتركك تسير بها في البلاد ؟ قالت فنزعوا خطام البعير من يده وأخذوني منه، قالت وغضب عند ذلك بنو عبد
الاسد، رهط أبي سلمة، وقالوا: والله لا نترك ابننا عندها إذ نزعتموها من صاحبنا، قالت فتجاذبوا ابني سلمة بينهم حتى خلعوا يده، وانطلق به بنو عبد الاسد، وحبسني بنو المغيرة عندهم وانطلق زوجي أبو سلمة إلى المدينة، قالت ففرق بيني وبين ابني وبين زوجي.
قالت فكنت أخرج كل غداة فأجلس في الابطح فما أزال أبكي حتى أمسي - سنة أو قريبا منها - حتى مر بي رجل من بني
__________
(1) في ابن هشام: وبايعه (*).

(3/207)

عمي أحد بني المغيرة فرأى ما بي فرحمني، فقال لبني المغيرة: ألا تخرجون (1) هذه المسكينة ؟ فرقتم بينها وبين زوجها وبين ولدها ؟ قالت فقالوا لي: الحقي بزوجك إن شئت.
قالت فرد بنو عبد الاسد إلي عند ذلك ابني، قالت فارتحلت بعيري، ثم أخذت ابني فوضعته في حجري، ثم خرجت أريد زوجي بالمدينة، قالت: وما معي أحد من خلق الله.
حتى إذا كنت بالتنعيم (2) لقيت عثمان بن طلحة بن أبي طلحة، أخا بني عبدالدار، فقال: إلى أين يا ابنة أبي أمية ؟ قلت: أريد زوجي بالمدينة، قال: أو ما معك أحد ؟ قلت: ما معي أحد إلا الله وبني هذا، فقال: والله مالك من مترك فأخذ بخطام البعير، فانطلق معي يهوي بي، فوالله ما صحبت رجلا من العرب قط أرى أنه كان أكرم منه، كان إذا بلغ المنزل أناخ بي، ثم استأخر عني حتى إذا نزلت استأخر ببعيري فحط عنه ثم قيده في الشجرة (3) ثم تنحى [ عني ] إلى شجرة فاضطجع تحتها.
فإذا دنا الرواح قام إلى بعيري فقدمه فرحله ثم استأخر عني، وقال: اركبي فإذا ركبت فاستويت على بعيري أتى فأخذ بخطامه، فقادني حتى ينزل بي، فلم يزل يصنع ذلك بي حتى أقدمني المدينة فلما نظر إلى قرية بني عمرو بن عوف بقباء قال: زوجك في هذه القرية - وكان أبو سلمة بها نازلا - فادخليها على بركة الله.
ثم انصرف راجعا إلى مكة، فكانت تقول: ما أعلم أهل بيت في الاسلام أصابهم ما أصاب آل أبي سلمة، وما رأيت صاحبا قط كان أكرم من عثمان بن طلحة، أسلم عثمان بن طلحة بن أبي طلحة العبدري هذا بعد الحديبية، وهاجر هو وخالد بن الوليد معا، وقتل يوم أحد أبوه وأخوته، الحارث وكلاب ومسافع، وعمه عثمان بن أبي طلحة.
ودفع
إليه رسول الله صلى الله عليه وسلم يوم الفتح وإلى ابن عمه شيبة والد بني شيبة مفاتيح الكعبة أقرها عليهم في الاسلام كما كانت في الجاهلية، ونزل في ذلك قوله تعالى: (إن الله يأمركم أن تؤدوا الامانات إلى أهلها) الآية [ النساء: 58 ].
قال ابن إسحاق.
ثم كان أول من قدمها من المهاجرين بعد أبي سلمة عمار بن ربيعة حليف بني عدي، معه امرأته ليلى بنت أبي حثمة العدوية ثم عبد الله بن جحش بن رئاب بن يعمر بن صبرة بن مرة بن كبير (4) بن غنم بن دودان بن أسد بن خزيمة، حليف بني أمية بن عبد شمس، احتمل بأهله وبأخيه عبد، أبي أحمد، اسمه عبد كما ذكره ابن إسحاق وقيل ثمامة.
قال السهيلي: والاول أصح.
وكان أبو أحمد رجلا ضرير البصر وكان يطوف مكة أعلاها وأسفلها بغير قائد، وكان شاعرا وكانت عنده الفارعة بنت أبي سفيان بن حرب، وكانت أمه أميمة بنت عبد المطلب بن هاشم.
فغلقت دار بني جحش هجرة، فمر بها عتبة بن ربيعة والعباس بن
__________
(1) في الاصل: ألا تخرجون من هذه..الخ وما أثبتناه من ابن هشام.
(2) التنعيم: موضع بين مكة وسرف، على فرسخين من مكة.
(3) من ابن هشام، وفي الاصل: الشجر.
(4) في ابن هشام والاستيعاب: كثير.
(*)

(3/208)

عبد المطلب وأبو جهل بن هشام وهم مصعدون إلى أعلى مكة، فنظر إليها عتبة تخفق أبوابها يبابا ليس بها ساكن، فلما رآها كذلك تنفس الصعداء وقال: وكل دار وإن طالت سلامتها * يوما ستدركها النكباء والحوب (1) قال ابن هشام: وهذا البيت لابي دواد الايادي في قصيدة له.
قال السهيلي: واسم أبي دواد حنظلة بن شرقي وقيل حارثة.
ثم قال عتبة: أصبحت دار بني جحش خلاء من أهلها.
فقال أبو جهل: وما تبكي عليه من فل بن فل (2) ثم قال - يعني للعباس - هذا من عمل ابن أخيك، هذا فرق جماعتنا، وشتت أمرنا، وقطع بيننا.
قال ابن إسحاق: فنزل أبو سلمة وعامر بن ربيعة وبنو جحش بقباء على مبشر بن عبد المنذر ثم قدم المهاجرون أرسالا، قال: وكان بنو غنم بن دودان أهل إسلام، قد أوعبوا إلى المدينة هجرة، رجالهم ونساؤهم وهم: عبد الله بن جحش، وأخوه أبو أحمد، وعكاشة بن محصن، وشجاع، وعقبة ابنا وهب، وأربد بن جميرة (3) ومنقذ بن نباتة، وسعيد بن رقيش، ومحرز بن نضلة، وزيد (4) بن رقيش، وقيس بن جابر، وعمرو بن محصن، ومالك بن عمرو، وصفوان بن عمرو، وثقف بن عمرو وربيعة بن أكثم.
والزبير بن عبيدة، وتمام بن عبيدة، وسخبرة بن عبيدة، ومحمد بن عبد الله بن جحش.
ومن نسائهم زينب بنت جحش، وحمنة بنت جحش، وأم حبيب بنت جحش، وجد امة بنت جندل، وأم قيس بنت محصن، وأم حبيب بنت ثمامة، وآمنة بنت رقيش، وسخبرة بنت تميم.
قال أبو أحمد بن جحش في هجرتهم إلى المدينة: ولما رأتني أم أحمد غاديا * بذمة من أخشى بغيب وأرهب تقول: فإما كنت لا بد فاعلا * فيمم بنا البلدان ولننا يثرب فقلت لها ما يثرب بمظنة (5) * وما يشأ الرحمن فالعبد يركب إلى الله وجهي والرسول ومن يقم * إلى الله يوما وجهه لا يخيب فكم قد تركنا من حميم مناصح * وناصحة تبكي بدمع وتندب ترى أن وترا نائيا عن بلادنا * ونحن نرى أن الرغائب نطلب (6) دعوت بني غنم لحقن دمائهم * وللحق لما لاح للناس ملحب
__________
(1) الحوب: التوجع، وقيل: الحاجة وقيل: الحوب: الاثم.
(2) في ابن هشام: من قل بن قل، وقال: القل: الواحد.
(3) وقال ابن هشام: ويقال ابن حميرة، وفي الاستيعاب: ابن حمير.
(4) في ابن هشام: يزيد.
(5) في ابن هشام: فقلت لها: بل يثرب اليوم وجهنا..(6) في ابن هشام: نأينا بدلا من نائيا (*).

(3/209)

أجابوا بحمد الله لما دعاهم * إلى الحق داع والنجاح فأوعبوا وكنا وأصحابا لنا فارقوا الهدى * أعانوا علينا بالسلاح وأجلبوا كفوجين إما منهما فموفق * على الحق مهدي وفوج معذب طغوا وتمنوا كذبة وأزلهم * عن الحق إبليس فخابوا وخيبوا ورعنا إلى قول النبي محمد * فطاب ولاة الحق منا وطيبوا نمت بأرحام إليهم قريبة * ولا قرب بالارحام إذ لا تقرب فأي ابن أخت بعدنا يأمننكم * وأية صهر بعد صهري يرقب ستعلم يوما أينا إذ تزايلوا * وزيل أمر الناس للحق أصوب قال ابن إسحاق: ثم خرج عمر بن الخطاب، وعياش بن أبي ربيعة حتى قدما المدينة.
فحدثني نافع عن عبد الله بن عمر عن أبيه.
قال: اتعدنا لما أردت الهجرة إلى المدينة أنا وعياش بن أبي ربيعة وهشام بن العاص، التناضب (1) من أضاة (2) بني غفار فوق سرف، وقلنا أينا لم يصبح عندها فقد حبس، فليمض صاحباه، قال: فأصبحت أنا وعياش عند التناضب وحبس هشام وفتن فافتتن، فلما قدمنا المدينة نزلنا في بني عمرو بن عوف بقباء، وخرج أبو جهل بن هشام والحارث بن هشام إلى عياش - وكان ابن عمهما وأخاهما لامهما - حتى قدما إلى المدينة ورسول الله صلى الله عليه وسلم بمكة، فكلماه وقالا له: إن أمك قد نذرت أن لا يمس رأسها مشط حتى تراك، ولا تستظل من شمس حتى تراك، فرق لها فقلت له: إنه والله إن يريدك القوم إلا ليفتنوك عن دينك فاحذرهم، فوالله لو قد آذى أمك القمل لامتشطت، ولو قد اشتد عليها حر مكة لاستظلت.
قال: فقال: أبر قسم أمي ولي هنالك مال فاخذه قال: قلت: والله إنك لتعلم أني لمن أكثر قريش مالا، فلك نصف مالي ولا تذهب معهما.
قال: فأبى علي إلا أن يخرج معهما، فلما أبى إلا ذلك قلت: أما إذا فعلت ما فعلت فخذ ناقتي هذه فإنها ناقة نجيبة ذلول فالزم ظهرها، فإن رابك من أمر القوم ريب فانج عليها.
فخرج عليها معهما، حتى إذا كانوا ببعض الطريق قال له
__________
(1) التناضب: قال أبو ذر: بضم الضاد، موضع ومن رواه بالكسر: فهو جمع تنضب: وهو شجر واحدته تنضبة، وقيده الوقشي بكسر الضاد.
وقال السهيلي: " بكسر الضاد كأنه جمع تنضبة، وهو ضرب من الشجر تألفه الحرباء.
وذكره أبو حنيفة في النبات.
وقال ياقوت: تنضب قرية من أعمال مكة بأعلى نخلة فيها عين جارية ".
(2) أضاة: هي الغدير يجمع من ماء المطر.
يمد ويقصر قاله أبو ذر.
وقال السهيلي: الاضاة: الغدير كأنه مقلوب من وضأة على وزن فعلة واشتقاقه من الوضاء وهي النظافة، وجمع الاضاءة إضاء.
وقال السهيلي: اضاة بني غفار، على عشرة أميال من مكة.
أما ياقوت فقال: موضع قريب من مكة فوق سرب قرب التناضب، له ذكر في حديث المغازي، وغفار: قبيلة من كنانة.
(*)

(3/210)

أبو جهل: يا [ بن ] أخي والله لقد استغلظت بعيري هذا أفلا تعقبني على ناقتك هذه ؟ قال: بلى.
فأناخ وأناخا ليتحول عليها، فلما استووا بالارض عدوا عليه فأوثقاه رباطا، ثم دخلا به مكة وفتناه فافتتن.
قال عمر: فكنا نقول: لا يقبل الله ممن افتتن توبة.
وكانوا يقولون ذلك لانفسهم حتى قدم رسول الله صلى الله عليه وسلم المدينة وأنزل الله: (قل يا عبادي الذين أسرفوا على أنفسهم لا تقنطوا من رحمة الله إن الله يغفر الذنوب جميعا إنه هو الغفور الرحيم، وأنيبوا إلى ربكم وأسلموا له من قبل أن يأتيكم العذاب ثم لا تنصرون، واتبعوا أحسن ما أنزل إليكم من ربكم من قبل أن يأتيكم العذاب بغتة وأنتم لا تشعرون) [ الزمر: 53 - 55 ] قال عمر: وكتبتها وبعثت بها إلى هشام بن العاص.
قال هشام: فلما أتتني جعلت اقرأها بذي طوى (1) أصعد بها وأصوب ولا أفهمها حتى قلت: اللهم فهمنيها، فألقى الله في قلبي أنها إنما أنزلت فينا وفيما كنا نقول في أنفسنا، ويقال فينا، قال: فرجعت إلى بعيري فجلست عليه فلحقت برسول الله صلى الله عليه وسلم بالمدينة.
وذكر ابن هشام أن الذي قدم بهشام بن العاص، وعياش بن أبي ربيعة إلى المدينة، الوليد [ بن الوليد ] بن المغيرة سرقهما من مكة وقدم بها يحملهما على بعيره وهو ماش معهما، فعثر
فدميت أصبعه فقال: هل أنت إلا أصبع دميت * وفي سبيل الله ما لقيت وقال البخاري حدثنا أبو الوليد حدثنا شعبة أنبأنا أبو إسحاق سمع البراء.
قال: أول من قدم علينا مصعب بن عمير وابن أم مكتوم، ثم قدم علينا عمار وبلال.
وحدثني محمد بن بشار حدثنا غندر حدثنا شعبة عن أبي إسحاق سمعت البراء بن عازب.
قال: أول من قدم علينا مصعب بن عمير وابن أم مكتوم وكانا يقرئان الناس، فقدم بلال وسعد وعمار بن ياسر، ثم قدم عمر بن الخطاب في عشرين نفرا من أصحاب النبي صلى الله عليه وسلم ثم قدم النبي صلى الله عليه وسلم.
فما رأيت أهل المدينة فرحوا بشئ فرحهم برسول الله صلى الله عليه وسلم حتى جعل الاماء يقلن: قدم رسول الله صلى الله عليه وسلم، فما قدم حتى قرأت سبح اسم ربك الاعلى في سور من المفصل.
ورواه مسلم في صحيحه من حديث اسرائيل عن أبي إسحاق عن البراء بن عازب بنحوه وفيه التصريح بأن سعد بن أبي وقاص هاجر قبل قدوم رسول الله صلى الله عليه وسلم المدينة، وقد زعم موسى بن عقبة عن الزهري أنه إنما هاجر بعد رسول الله صلى الله عليه وسلم والصواب ما تقدم (2).
قال ابن إسحاق: ولما قدم عمر بن الخطاب المدينة هو ومن لحق به من أهله وقومه وأخوه
__________
(1) ذو طوى: موضع بأسفل مكة.
(2) الحديث أخرجه البخاري في 63 كتاب المناقب (46) ح 3925.
وذكره المزي في تحفة الاشراف ولم يشر إلى أن مسلما أخرجه.
وأخرجه البيهقي في الدلائل 2 / 463 وقال: اختلف في قدوم سعد، فقيل كذا - حسب رواية ابن عقبة - وابن أنه ممن قدم المدينة قبل قدوم النبي صلى الله عليه وسلم راجع الدرر لابن عبد البر 77 - 79.
(*)

(3/211)

زيد بن الخطاب وعمرو وعبد الله ابنا سراقة بن المعتمر، وخنيس بن حذافة السهمي زوج ابنته حفصة وابن عمه سعيد بن زيد بن عمرو بن نفيل وواقد بن عبد الله التميمي حليف لهم وخولى بن أبي خولى، ومالك بن أبي خولى حليفان لهم من بني عجل وبنو البكير إياس وخالد وعاقل وعامر وحلفاؤهم من بني سعد بن ليث، فنزلوا على رفاعة بن عبد المنذر بن زنير (1) في بني عمرو بن عوف
بقباء.
قال ابن إسحاق: ثم تتابع المهاجرون رضي الله عنهم: فنزل طلحة بن عبيدالله وصهيب بن سنان على خبيب بن إساف (2) أخي بلحارث بن الخزرج بالسنح (3).
ويقال بل نزل طلحة على أسعد بن زرارة.
قال ابن هشام: وذكر لي عن أبي عثمان النهدي أنه قال: بلغني أن صهيبا حين أراد الهجرة قال له كفار قريش: أتيتنا صعلوكا حقيرا فكثر مالك عندنا وبلغت الذي بلغت، ثم تريد أن تخرج بمالك ونفسك، والله لا يكون ذلك.
فقال لهم صهيب: أرأيتم إن جعلت لكم مالي أتخلون سبيلي ؟ قالوا: نعم ! قال فإني قد جعلت لكم مالي.
فبلغ ذلك رسول الله صلى الله عليه وسلم فقال: " ربح صهيب، ربح صهيب " (4) وقد قال البيهقي: حدثنا الحافظ أبو عبد الله - إملاء - أخبرنا أبو العباس اسماعيل بن عبد الله بن محمد بن ميكال، أخبرنا عبدان الاهوازي، حدثنا زيد بن الجريش، حدثنا يعقوب بن محمد الزهري، حدثنا حصين بن حذيفة بن صيفي بن صهيب، حدثني أبي وعمومتي عن سعيد بن المسيب عن صهيب.
قال: قال رسول الله صلى الله عليه وسلم: " أريت دار هجرتكم سبخة بين ظهراني حرتين، فإما أن تكون هجر أو تكون يثرب " قال وخرج رسول الله صلى الله عليه وسلم إلى المدينة وخرج معه أبو بكر، وكنت قد هممت معه بالخروج فصدني فتيان من قريش، فجعلت ليلتي تلك أقوم لا أقعد، فقالوا: قد شغله الله عنكم ببطنه - ولم أكن شاكيا - فناموا.
فخرجت ولحقني منهم ناس بعدما سرت بريدا (5) ليردوني فقلت لهم: إن أعطيتكم أواقي من ذهب وتخلوا سبيلي وتوفون لي ففعلوا فتبعتهم إلى مكة فقلت احفروا تحت أسكفة الباب فإن بها (6) أواقي، واذهبوا إلى فلانة فخذوا الحلتين.
وخرجت حتى قدمت على رسول الله صلى الله عليه وسلم بقباء
__________
(1) في ابن هشام: زنبر.
(2) إساف: ويقال: يساف.
وهو ابن عتبة.
ولم يكن حين نزول المهاجرين عليه مسلما، بل أخر إسلامه حتى خرج رسول الله صلى الله عليه وسلم إلى بدر (راجع الاستيعاب).
(3) السنح: بعوالي المدينة، بينها وبين منزل النبي صلى الله عليه وسلم ميل (معجم البلدان).
(4) سيرة ابن هشام ج 2 / 120 - 121.
(5) من دلائل البيهقي، وفي الاصل: يريدوا ليردوني.
(6) في الدلائل: تحتها.
(*)

(3/212)

قبل أن يتحول منها، فلما رآني قال: " يا أبا يحيى ربح البيع [ ثلاثا: ] (1) فقلت يا رسول الله ما سبقني إليك أحد، وما أخبرك إلا جبرائيل عليه السلام (2).
قال ابن إسحاق: ونزول حمزة بن عبد المطلب، وزيد بن حارثة، وأبو مرثد كناز بن الحصين وابنه مرثد الغنويان حليفا حمزة، وأنسة (3) وأبو كبشة (4) موليا رسول الله صلى الله عليه وسلم على كلثوم بن الهدم أخي بني عمرو بن عوف بقباء، وقيل: على سعد بن خيثمة، وقيل بل نزل حمزة على أسعد بن زرارة والله أعلم.
قال ونزل عبيدة بن الحارث وأخواه الطفيل وحصين ومسطح بن أثاثة وسويبط بن سعد بن حريملة أخو بني عبدالدار وطليب بن عمير أخو بني عبد بن قصي، وخباب مولى عتبة بن غزوان على عبد الله بن سلمة أخي بلعجلان بقباء ونزل عبد الرحمن بن عوف في رجال من المهاجرين على سعد بن الربيع (5)، ونزل الزبير بن العوام وأبو سبرة بن أبي رهم على منذر بن محمد بن عقبة بن أحيحة بن الجلاح بالعصبة، دار بني جحجبي، ونزل مصعب بن عمير على سعد بن معاذ، ونزل أبو حذيفة بن عتبة وسالم مولاه على سلمة.
قال ابن إسحاق وقال الاموي: على خبيب بن أساف أخي بني حارثة، ونزل عتبة بن غزوان على عباد بن بشر بن وقش في بني عبد الاشهل، ونزل عثمان بن عفان على أوس بن ثابت بن المنذر أخي حسان بن ثابت في دار بني النجار.
قال ابن إسحاق: ونزل العزاب (6) من المهاجرين على سعد بن خيثمة وذلك أنه كان عزبا والله أعلم أي ذلك كان.
وقال يعقوب بن سفيان: حدثني أحمد بن أبي بكر بن الحارث بن زرارة بن مصعب بن عبد الرحمن بن عوف، حدثنا عبد العزيز بن محمد عن عبيد الله (7) عن نافع عن ابن عمر أنه قال: قدمنا [ من ] مكة فنزلنا العصبة، عمر بن الخطاب وأبو عبيدة بن الجراح وسالم مولى أبي حذيفة.
فكان يؤمهم سالم مولى أبي حذيفة لانه كان أگثرهم قرآنا.
__________
(1) من الدلائل.
(2) أخرج الجزء الاول منه البخاري في 39 كتاب الكفالة.
وأخرجه الحاكم في المستدرك 3 / 400 وقال: صحيح الاسناد ولم يخرجاه، ووافقه الذهبي.
(3) أنس: من مولدي السراة، يكنى أبا مسروح شهد بدرا والمشاهد كلها مع النبي صلى الله عليه وسلم ومات في خلافة أبي بكر.
(4) أبو كبشة: واسمه سليم من فارس وقيل غير ذلك.
شهد بدرا والمشاهد كلها مع رسول الله صلى الله عليه وسلم ومات في خلافة عمر، وهو غير أبي كبشة الذي كانت كفار قريش تذكره وتنسب رسول الله صلى الله عليه وسلم إليه.
(5) في ابن هشام زاد: أخي بلحارث بن الخزرج، في دار بلحارث بن الخزرج.
(6) في شرح السيرة لابي ذر: الاعزاب وهو أصح.
(7) الخبر في دلائل البيهقي 2 / 463 وفيه: عبد الله مكان عبيدالله.
والعصبة: موضع بقباء.
وما بين معكوفتين زيادة من الدلائل.
(*)

(3/213)

فصل في سبب هجرة (1) رسول الله صلى الله عليه وسلم بنفسه الكريمة قال الله تعالى: (وقل ربي أدخلني مدخل صدق وأخرجني مخرج صدق واجعل لي من لدنك سلطانا نصيرا) [ الاسراء: 80 ] أرشده الله وألهمه أن يدعو بهذا الدعاء [ و ] أن يجعل له مما هو فيه فرجا قريبا ومخرجا عاجلا، فأذن له تعالى في الهجرة إلى المدينة النبوية حيث الانصار والاحباب، فصارت له دارا وقرارا، وأهلها له أنصارا.
قال أحمد بن حنبل وعثمان بن أبي شيبة: عن جرير عن قابوس بن أبي ظبيان (2) عن أبيه عن ابن عباس: كان رسول الله صلى الله عليه وسلم بمكة، فأمر بالهجرة وأنزل عليه: (وقل رب أدخلني مدخل صدق وأخرجني مخرج صدق واجعل لي من لدنك سلطانا نصيرا) (3) وقال قتادة: (أدخلني مدخل صدق) المدينة (وأخرجني مخرج صدق) الهجرة من مكة (واجعل لي من لدنك سلطانا نصيرا) كتاب الله وفرائضه وحدوده (4).
قال ابن إسحاق: وأقام رسول الله بمكة بعد أصحابه من المهاجرين ينتظر أن يؤذن له في الهجرة ولم يتخلف معه بمكة إلا من حبس أو فتن (5)، إلا علي بن أبي طالب وأبو بكر بن أبي قحافة رضي الله عنهما وكان أبو بكر كثيرا ما يستأذن رسول الله صلى الله عليه وسلم في الهجرة فيقول له: لا تعجل لعل الله يجعل لك صاحبا " فيطمع أبو بكر أن يكونه.
فلما رأت قريش أن رسول الله صلى الله عليه وسلم قد صار له شيعة وأصحاب من غيرهم بغير بلدهم، ورأوا خروج أصحابه من المهاجرين إليهم، عرفوا أنهم
__________
(1) أنظر في هجرة النبي صلى الله عليه وسلم إلى المدينة: ابن هشام 2 / 123 وما بعدها.
ابن سعد 1 / 227 وما بعدها.
صحيح البخاري 5 / 56 الطبري 2 / 253 وما بعدها دار القاموس.
أنساب الاشراف 1 / 120 عيون الاثر 1 / 221 تاريخ الاسلام للذهبي 2 / 218 النويري 16 / 330.
الدرر لابن عبد البر (ص 80).
(2) قابوس بن أبي ظبيان، وفي نسخة: طهمان، ذكره ابن حبان في المجروحين وقال: كان ردى الحفظ ينفرد عن أبيه بما لا أصل له، ربما رفع المراسيل وأسند الوقوف.
وذكره العقيلي في الضعفاء الكبير.
وقد روى هذا الحديث مرسلا عن ابن عباس.
(3) أخرجه الترمذي في 48 كتاب تفسير القرآن - باب تفسير سورة الاسراء ح 3139 عن أحمد بن منيع.
وقال: هذا حديث صحيح حسن.
(4) زاد البيهقي: فإن السلطان عزة من الله جعلها بين أظهر عباده، لولا ذلك لاغار بعضهم على بعض وأكل شديدهم ضعيفهم 2 / 517 وأضاف القرطبي على رواية البيهقي قال: وقال الضحاك: هو خروجه من مكة، ودخوله مكة يوم الفتح (10 / 313).
(5) في ابن سعد: أو مفتون محبوس، أو مريض، أو ضعيف عن الخروج.
(*)

(3/214)

قد نزلوا دارا وأصابوا منهم منعة، فحذروا خروج رسول الله صلى الله عليه وسلم إليهم وعرفوا أنه قد أجمع لحربهم، فاجتمعوا له في دار الندوة - وهي دار قصي بن كلاب التي كانت قريش لا تقضي أمرا إلا فيها - يتشاورون فيما يصنعون في أمر رسول الله صلى الله عليه وسلم حين خافوه.
قال ابن إسحاق: فحدثني من لا أتهم من أصحابنا عن عبد الله بن أبي نجيح، عن مجاهد بن جبير (1) عن عبد الله بن عباس.
وغيره
ممن لا أتهم عن عبد الله بن عباس.
قال: لما اجتمعوا لذلك واتعدوا أن يدخلوا في دار الندوة ليتشاوروا فيها في أمر رسول الله صلى الله عليه وسلم، غدوا في اليوم الذي اتعدوا له وكان ذلك اليوم يسمى يوم الزحمة، فاعترضهم إبليس لعنه الله في صورة شيخ جليل عليه بتلة (2) فوقف على باب الدار فلما رأوه واقفا على بابها قالوا من الشيخ ؟ قال شيخ من أهل نجد (3) سمع بالذي اتعدتم له فحضر معكم ليسمع ما تقولون وعسى أن لا يعدمكم منه رأيا ونصحا.
قالوا أجل فادخل، فدخل معهم وقد اجتمع فيها أشراف قريش عتبة وشيبة [ ابنا ربيعة ] (4) وأبو سفيان وطعيمة بن عدي وجبير بن مطعم بن عدي، والحارث بن عامر بن نوفل، والنضر بن الحارث وأبو البختري بن هشام، وزمعة بن الاسود وحكيم بن حزام وأبو جهل بن هشام ونبيه ومنبه ابنا الحجاج وأمية بن خلف ومن كان منهم وغيرهم ممن لا يعد من قريش، فقال بعضهم لبعض: إن هذا الرجل قد كان من أمره ما قد رأيتم، وإننا والله ما نأمنه على الوثوب علينا بمن قد اتبعه من غيرنا، فأجمعوا فيه رأيا، قال فتشاوروا ثم قال قائل منهم - قيل إنه أبو البختري بن هشام - احبسوه في الحديد وأغلقوا عليه بابا ثم تربصوا به ما أصاب أشباهه من الشعراء الذين كانوا قبله زهيرا والنابغة ومن مضى منهم من هذا الموت حتى يصيبه ما أصابهم، فقال الشيخ النجدي: لا والله ما هذا لكم برأي والله لئن حبستموه كما تقولون ليخرجن أمره من وراء الباب هذا الذي أغلقتم دونه إلى أصحابه، فلاوشكوا أن يثبوا عليكم فينتزعوه من أيديكم، ثم يكاثروكم به حتى يغلبوكم على أمركم، ما هذا لكم برأي.
فتشاوروا ثم قال قائل منهم: نخرجه من بين أظهرنا فننفيه من بلادنا فإذا خرج عنا فوالله ما نبالي أين ذهب ولا حيث وقع، إذا غاب عنا وفرغنا منه فأصلحنا أمرنا وألفتنا كما كانت (5).
قال الشيخ
__________
(1) من شرح السيرة لابي ذر: جبير، وما في الاصل " جبر " وهو تحريف.
(2) البتلة: كساء غليظ، وفي رواية ابن بكير عن ابن اسحاق: في بت قال البيهقي: والبت: الكساء.
وقيل الطيلسان من خز، وفي تهذيب اللغة: البت ضرب من الطيالسة يسمى الساج مربع غليظ أخضر.
وجمعه: أبت، وبتات وبتوت.
قال الجوهري في الصحاح: البتي الذي يعمله.
(3) علق السهيلي على قوله شيخ من أهل نجد قال: " وإنما قال لهم، إني من أهل نجد، فيما ذكر بعض أهل
السيرة، لانهم قالوا، لا يدخلن معكم في المشاورة أحد من أهل تهامة، لان هواهم مع محمد، فلذلك تمثل لهم في صورة شيخ نجدي، وقال: قيل لمعنى آخر تمثل بهيئة شيخ نجدي " ا.
ه.
(4) من ابن هشام والبيهقي.
(5) صاحب هذا الرأي: أبو الأسود ربيعة بن عامر، أحد بني عامر بن لؤي.
(*)

(3/215)

النجدي: لا والله ما هذا لكم برأي ألم تروا حسن حديثه، وحلاوة منطقه، وغلبته على قلوب الرجال بما يأتي به ؟ والله لو فعلتم ذلك ما أمنت أن يحل على حي من العرب (1)، فيغلب عليهم بذلك من قوله وحديثه حتى يتابعوه عليه، ثم يسير بهم إليكم حتى يطأكم بهم فيأخذ أمركم من أيديكم، ثم يفعل بكم ما أراد، أديروا (2) فيه رأيا غير هذا.
فقال أبو جهل بن هشام: والله إن لي فيه رأيا ما أراكم وقعتم عليه بعد.
قالوا: وما هو يا أبا الحكم ؟ قال: أرى أن نأخذ من كل قبيلة فتى شابا جليدا نسيبا وسيطا فينا ثم نعطي كل فتى منهمم سيفا صارما، ثم يعمدوا إليه فيضربوه بها ضربة رجل واحد فيقتلوه فنستريح منه، فإنهم إذا فعلوا ذلك تفرق دمه في القبائل جميعها، فلم يقدر بنو عبد مناف على حرب قومهم جميعا.
فرضوا منا بالعقل فعقلناه لهم، قال يقول الشيخ النجدي: القول ما قال الرجل هذا الرأي ولا رأي غيره (3) فتفرق القوم على ذلك وهم مجمعون له.
فأتى جبرائيل رسول الله صلى الله عليه وسلم فقال له: لا تبت هذه الليلة على فراشك الذي كنت تبيت عليه.
قال فلما كانت عتمة من الليل اجتمعوا على بابه يرصدونه حتى ينام فيثبون عليه، فلما رأى رسول الله صلى الله عليه وسلم مكانهم قال لعلي بن أبي طالب: " نم على فراشي وتسج (4) ببردي هذا الحضرمي الاخضر، فنم فيه فإنه لن يخلص إليك شئ تكرهه منهم " وكان رسول الله صلى الله عليه وسلم ينام في برده ذلك إذا نام.
وهذه القصة التي ذكرها ابن إسحاق قد رواها الواقدي بأسانيده عن عائشة وابن عباس وعلي وسراقة بن مالك بن جعشم وغيرهم دخل حديث بعضهم في بعض فذكر نحو ما تقدم.
قال ابن إسحاق: فحدثني يزيد بن أبي زياد عن محمد بن كعب القرظي.
قال: لما اجتمعوا
له وفيهم أبو جهل قال - وهم على بابه - إن محمدا يزعم أنكم إن تابعتموه على أمره كنتم ملوك العرب والعجم، ثم بعثتم من بعد موتكم، فجعلت لكم جنان كجنان الاردن، وإن لم تفعلوا كان فيكم ذبح ثم بعثتم بعد موتكم، ثم جعلت لكم نار تحرقون فيها.
قال فخرج رسول الله صلى الله عليه وسلم فأخذ حفنة من تراب في يده ثم قال: " نعم أنا أقول ذلك، أنت أحدهم " وأخذ الله على أبصارهم عنه فلا يرونه فجعل ينثر ذلك التراب على رؤوسهم وهو يتلو هذه الآيات: (يس والقرآن الحكيم إنك لمن المرسلين على صراط مستقيم) إلى قوله: (وجعلنا من بين أيديهم سدا ومن خلفهم سدا فأغشيناهم فهم لا يبصرون) [ يس: 1 - 9 ] ولم يبق منهم رجل إلا وقد وضع
__________
(1) في رواية البيهقي: على قبيلة من قبائل العرب.
(2) في ابن هشام: دبروا (3) وقال ابن الكلبي في جمهرة الانساب: أن إبليس لما حمد رأي أبي جهل قال: الرأي رأيان: رأي ليس يعرفه * هاد ورأي كنصل السيف معروف يكون أوله عز ومكرمة * يوما، وآخره جد وتشريف (4) تسجى بالثوب: غطى به جسده ووجهه.
(*)

(3/216)

على رأسه ترابا ثم انصرف إلى حيث أراد أن يذهب فأتاهم آت ممن لم يكن معهم فقال: ما تنظرون ههنا ؟ قالوا محمدا، فقال خيبكم الله، قد والله خرج عليكم محمد ثم ما ترك منكم رجلا إلا وقد وضع على رأسه ترابا، وانطلق لحاجته ! أفما ترون ما بكم ؟ قال فوضع كل رجل منهم يده على رأسه فإذا عليه تراب، ثم جعلوا يتطلعون فيرون عليا على الفراش مستجيا ببرد رسول الله صلى الله عليه وسلم فيقولون: والله إن هذا لمحمد نائما، عليه برده، فلم يبرحوا كذلك حتى أصبحوا (1) فقام علي عن الفراش فقالوا: والله لقد كان صدقنا الذي كان حدثنا.
قال ابن إسحاق: فكان مما أنزل الله في ذلك اليوم وما كانوا أجمعوا له قوله تعالى: (وإذ يمكر بك الذين كفروا ليثبتوك أو يقتلوك أو يخرجوك ويمكرون ويمكر الله والله خير الماكرين)
[ الانفال: 30 ] وقوله: (أم يقولون شاعر نتربص به ريب المنون قل تربصوا فإني معكم من المتربصين) [ الطور: 30 ] قال ابن إسحاق فأذن الله لنبيه صلى الله عليه وسلم عند ذلك بالهجرة.
باب هجرة رسول الله صلى الله عليه وسلم بنفسه الكريمة من مكة إلى المدينة ومعه أبو بكر الصديق رضي الله عنه وذلك أول التاريخ الاسلامي كما اتفق عليه الصحابة في الدولة العمرية كما بيناه في سيرة عمر رضي الله عنه وعنهم أجمعين.
قال البخاري: حدثنا مطر بن الفضل، ثنا روح، ثنا هشام (2)، ثنا عكرمة عن ابن عباس.
قال: بعث النبي صلى الله عليه وسلم لاربعين سنة، فمكث فيها (3) ثلاث عشرة يوحى إليه، ثم أمر بالهجرة فهاجر عشر سنين، ومات وهو ابن ثلاث وستين سنة.
وقد
__________
(1) قال في الروض الآنف 1 / 292 روى الحارث بن أبي أسامة في مسنده عن النبي صلى الله عليه وسلم في ذكر فضل يس، أنها: إن قرأها خائف أمن، أو جائع شبع، أو عار كسي أو عاطش سقي..وعلل امتناعهم من الدخول إليه صلى الله عليه وسلم قال: وذكر بعض أهل التفسير السبب المانع لهم من التقحم عليه في الدار، إنهم هموا بالولوج عليه - وإنهم إنما جاءوا لقتله - فصاحت امرأة من الدار، فقال بعضهم لبعض: والله إنها للسبة في العرب أن يتحدث عنا أنا تسورنا الحيطان على بنات العم، وهتكنا ستر حرمتنا..فأصبحوا ينتظرون خروجه - على باب الدار -.
(2) روح بن عبادة، وهشام بن حسان.
(3) في البخاري ورواية البيهقي: بمكة بدلا من فيها.
والحديث أخرجه البخاري في 63 كتاب مناقب الانصار (45) باب هجرة النبي صلى الله عليه وسلم ح 3902 فتح الباري 7 / 227 والبيهقي في الدلائل 2 / 131.
(*)

(3/217)

كانت هجرته عليه السلام في شهر ربيع الاول سنة ثلاث عشرة من بعثته عليه السلام وذلك في يوم الاثنين كما رواه الامام أحمد عن ابن عباس أنه قال: ولد نبيكم يوم الاثنين، وخرج من مكة يوم
الاثنين، ونبئ يوم الاثنين، ودخل المدينة يوم الاثنين، وتوفي يوم الاثنين (1).
قال محمد بن إسحاق: وكان أبو بكر حين استأذن رسول الله صلى الله عليه وسلم في الهجرة فقال له: لا تعجل لعل الله أن يجعل لك صاحبا، قد طمع بأن يكون رسول الله صلى الله عليه وسلم إنما يعني نفسه، فابتاع راحلتين (2) فاحتبسهما في دار يعلفهما إعدادا لذلك.
قال الواقدي: اشتراهما بثمانمائة درهم.
قال ابن إسحاق: فحدثني من لا أتهم عن عروة بن الزبير عن عائشة أم المؤمنين أنها قالت: كان لا يخطئ رسول الله صلى الله عليه وسلم أن يأتي بيت أبي بكر أحد طرفي النهار، إما بكرة، وإما عشية حتى إذا كان اليوم الذي أذن الله فيه رسوله صلى الله عليه وسلم في الهجرة والخروج من مكة من بين ظهري قومه أتانا رسول الله صلى الله عليه وسلم بالهاجرة في ساعة كان لا يأتي فيها، قالت فلما رآه أبو بكر قال: ما جاء رسول الله صلى الله عليه وسلم في هذه الساعة إلا لامر حدث ! قالت فلما دخل تأخر له أبو بكر عن سريره، فجلس رسول الله صلى الله عليه وسلم وليس عند رسول الله صلى الله عليه وسلم (3) أحد إلا أنا وأختي أسماء بنت أبي بكر، فقال رسول الله صلى الله عليه وسلم: (أخرج عني من عندك " قال: يا رسول الله إنما هما ابنتاي (4)، وما ذاك فداك أبي وأمي ؟ قال: " إن الله قد أذن لي في الخروج والهجرة " قالت: فقال أبو بكر: الصحبة يا رسول الله ؟ قال: " الصحبة " قالت فوالله ما شعرت قط قبل ذلك اليوم أن أحدا يبكي من الفرح حتى رأيت أبا بكر يومئذ يبكي.
ثم قال: يا نبي الله إن هاتين راحلتين كنت أعددتهما لهذا، فاستأجرا عبد الله بن أرقط (5) قال ابن هشام: ويقال عبد الله بن أريقط.
رجلا من بني الدئل بن بكر، وكانت أمه من بني سهم بن عمرو، وكان مشركا يدلهما على الطريق ودفعا إليه راحلتيهما، فكانتا عنده يرعاهما لميعادهما.
قال ابن إسحاق: ولم يعلم - فيما بلغني - بخروج رسول الله صلى الله عليه وسلم أحد حين خرج إلا علي بن أبي طالب وأبو بكر الصديق وآل أبي بكر، أما علي، فإن رسول الله صلى الله عليه وسلم أمره أن يتخلف حتى يؤدي عن رسول الله صلى الله عليه وسلم الودائع التي كانت عنده للناس، وكان
__________
(1) تقدم تخريجه في هذا الجزء فليراجع.
(2) قال البيهقي: 2 / 472: وعلف راحلتين، كانتا عنده ورق السمر أربعة أشهر.
وفي ابن سعد: وكان أبو بكر اشتراهما بثمانمائة درهم - عن محمد بن عمر - من نعم بني قشير.
(3) في ابن هشام: وليس عند أبي بكر إلا أنا وأختي.
(4) في البخاري: إنما هما أهلك.
وقد كان أبو بكر قد أنكح عائشة من رسول الله صلى الله عليه وسلم قبل ذلك.
(5) من ابن هشام، وفي الاصل أرقد.
وقال الزرقاني في شرح المواهب 1 / 339: رقيط، وهو من بني الديل وقيل الدئل كما في فتح الباري.
وكان على دين الكفار ولم يعرف له إسلام فيما بعد كما جزم المقدسي وتبعه النووي، وقال في الاصابة: لم أر من ذكره في الصحابة إلا الذهبي في التجريد وعند السهيلي 1 / 8: لم يكن مسلما إذ ذاك ولا وجدنا من طريق صحيحة أنه أسلم بعد ذلك.
(*)

(3/218)

رسول الله صلى الله عليه وسلم وليس بمكة أحد عنده شئ يخشى عليه إلا وضعه عنده لما يعلم من صدقه وأمانته.
قال ابن اسحاق: فلما أجمع رسول الله صلى الله عليه وسلم [ الخروج ] (1) أتى بأبكر بن أبي قحافة فخرجا من خوخة لابي بكر في ظهر بيته.
وقد روى أبو نعيم من طريق إبراهيم بن سعد عن محمد بن إسحاق.
قال: بلغني أن رسول الله صلى الله عليه وسلم لما خرج من مكة مهاجرا إلى الله يريد المدينة قال: " الحمد لله الذي خلقني ولم أك شيئا، اللهم أعني على هول الدنيا، وبوائق الدهر، ومصائب الليالي والايام.
اللهم أصحبني في سفري.
واخلفني في أهلي، وبارك لي فيما رزقتني ولك فذللني.
وعلى صالح خلقي فقومني، وإليك رب فحببني، وإلى الناس فلا تكلني، رب المستضعفين وأنت ربي أعوذ بوجهك الكريم الذي أشرقت له السموات والارض، وكشفت به الظلمات، وصلح عليه أمر الاولين والآخرين، أن تحل علي غضبك، وتنزل بي سخطك، أعوذ بك من زوال نعمتك، وفجأة نقمتك، وتحول عافيتك وجميع سخطك.
لك العقبى (2) عندي خير ما استطعت، لا حول ولا قوة إلا بك ".
قال ابن إسحاق: ثم عمدا إلى غار بثور - جبل بأسفل مكة - فدخلاه، وأمر أبو بكر الصديق ابنه عبد الله أن يتسمع لهما ما يقول الناس فيهما نهاره، ثم يأتيهما إذا أمسى بما يكون في ذلك اليوم من الخبر.
وأمر عامر بن فهيرة (3) مولاه أن يرعى غنمه نهاره، ثم يريحها عليهما [ يأتيهما ] إذا أمسى في الغار.
فكان عبد الله بن أبي بكر يكون في قريش نهاره معهم يسمع ما
يأتمرون به، وما يقولون في شأن رسول الله صلى الله عليه وسلم وأبي بكر، ثم يأتيهما إذا أمسى فيخبرهما الخبر.
وكان عامر بن فهيرة يرعى في رعيان أهل مكة، فإذا أمسى أراح عليهما غنم أبي بكر فاحتلبا وذبحا.
فإذا غدا عبد الله بن أبي بكر من عندهما إلى مكة أتبع عامر بن فهيرة أثره بالغنم يعفي عليه.
وسيأتي في سياق البخاري ما يشهد لهذا وقد حكى ابن جرير عن بعضهم أن رسول الله صلى الله عليه وسلم سبق الصديق في الذهاب إلى غار ثور، وأمر عليا أن يدله على مسيره ليلحقه، فلحقه في أثناء الطريق.
وهذا غريب جدا وخلاف المشهور من أنهما خرجا معا.
قال ابن إسحاق: وكانت أسماء بنت أبي بكر رضي الله عنها تأتيهما من الطعام إذا أمست بما يصلحهما، قالت أسماء: ولما خرج رسول الله صلى الله عليه وسلم وأبو بكر أتانا نفر من قريش فيهم أبو جهل بن هشام فوقفوا على باب أبي بكر، فخرجت إليهم فقالوا أين أبوك يا أبنة أبي بكر ؟ قالت: قلت: لا أدري والله أين أبي.
قالت فرفع أبو جهل يده - وكان فاحشا خبيثا - فلطم خدي لطمة طرح منها
__________
(1) من ابن هشام.
(2) من أبي نعيم، وفي الاصل العقبى.
(3) عامر بن فهيرة، مولى أبي بكر الصديق، وكان مولدا من مولدي الازد.
أسلم وهو مملوك، فاشتراه أبو بكر واعتقه، شهد بدرا وأحدا وقتل يوم بئر معونة.
قتله عامر بن الطفيل (*)

(3/219)

قرطي ثم انصرفوا.
قال ابن إسحاق: وحدثني يحيى بن عباد بن عبد الله بن الزبير أن أباه حدثه عن جدته أسماء قالت: لما خرج رسول الله صلى الله عليه وسلم وخرج أبو بكر معه، احتمل أبو بكر ماله كله معه خمسة آلاف درهم - أو ستة آلاف درهم - فانطلق بها معه، قالت: فدخل علينا جدي أبو قحافة - وقد ذهب بصره - فقال: والله إني لاراه قد فجعكم بماله مع نفسه ؟ قالت: قلت: كلا يا أبة إنه قد ترك لنا خيرا كثيرا، قالت وأخذت أحجارا فوضعتها في كوة في البيت الذي كان أبي يضع ماله فيها، ثم وضعت عليها ثوبا، ثم أخذت بيده فقلت يا أبة ضع يدك على هذا المال.
قالت فوضع يده عليه فقال: لا بأس إذ كان قد ترك لكم هذا فقد أحسن، وفي هذا بلاغ لكم، ولا والله ما
ترك لنا شيئا ولكن أردت أن أسكن الشيخ بذلك.
وقال ابن هشام: وحدثني بعض أهل العلم أن الحسن بن أبي الحسن البصري.
قال: انتهى رسول الله صلى الله عليه وسلم وأبو بكر إلى الغار ليلا، فدخل أبو بكر قبل رسول الله صلى الله عليه وسلم فلمس الغار لينظر أفيه سبع أو حية، بقي رسول الله صلى الله عليه وسلم بنفسه.
وهذا فيه انقطاع من طرفيه.
وقد قال أبو القاسم البغوي حدثنا داود بن عمرو الضبي، ثنا نافع بن عمر الجمحي، عن ابن أبي مليكة: أن النبي صلى الله عليه وسلم لما خرج هو وأبو بكر إلى ثور، فجعل أبو بكر يكون أمام النبي صلى الله عليه وسلم مرة، وخلفه مرة.
فسأله النبي صلى الله عليه وسلم عن ذلك فقال: إذا كنت خلفك خشيت أن تؤتى من أمامك، وإذا كنت أمامك خشيت أن تؤتى من خلفك.
حتى إذا انتهى إلى الغار من ثور قال أبو بكر: كما أنت حتى أدخل يدي فأحسه وأقصه فإن كانت فيه دابة أصابتني قبلك.
قال نافع: فبلغني أنه كان في الغار جحر فألقم أبو بكر رجله ذلك الجحر تخوفا أن يخرج منه دابة أو شئ يؤذي رسول الله صلى الله عليه وسلم، وهذا مرسل.
وقد ذكرنا له شواهد أخر في سيرة الصديق رضي الله عنه.
وقال البيهقي: أخبرنا أبو عبد الله الحافظ، أخبرنا أبو بكر أحمد بن اسحاق، أنا موسى بن الحسن ثنا عباد، ثنا عفان بن مسلم ثنا السري بن يحيى ثنا محمد بن سيرين.
قال: ذكر رجال على عهد عمر فكأنهم فضلوا عمر على أبي بكر.
فبلغ ذلك عمر فقال: والله لليلة من أبي بكر خير من آل عمر، وليوم من أبي بكر خير من آل عمر لقد خرج رسول الله صلى الله عليه وسلم ليلة انطلق إلى الغار ومعه أبو بكر فجعل يمشي ساعة بين يديه وساعة خلفه، حتى فطن رسول الله صلى الله عليه وسلم فقال: " يا أبا بكر مالك تمشي ساعة خلفي وساعة بين يدي ؟ " فقال: يا رسول الله اذكر الطلب، فأمشي خلفك، ثم أذكر الرصد، فأمشي بين يديك.
فقال: " يا أبا بكر لو كان شئ لاحببت أن يكون بك دوني ؟ " قال: نعم، والذي بعثك بالحق [ ما كانت لتكون من ملمة إلا أحببت أن تكون لي دونك ] (1).
فلما انتهيا إلى الغار قال أبو بكر: مكانك يا رسول الله حتى أستبرئ لك الغار،
__________
(1) ما بين معكوفين سقطت من الاصل واستدركت من دلائل البيهقي ج 2 / 477.
(*)

(3/220)

فدخل فاستبرأه، حتى إذا كان [ في أعلاه ] (1) ذكر أنه لم يستبرئ الجحرة فقال: مكانك يا رسول الله حتى أستبرئ [ الجحرة ].
فدخل فاستبرأ ثم قال: انزل يا رسول الله، فنزل.
ثم قال عمر: والذي نفسي بيده لتلك الليلة خير من آل عمر.
وقد رواه البيهقي من وجه آخر (2) عن عمر وفيه: أن أبا بكر جعل يمشي بين يدي رسول الله صلى الله عليه وسلم تارة، وخلفه أخرى، وعن يمينه وعن شماله.
وفيه أنه لما حفيت رجلا رسول الله صلى الله عليه وسلم حمله الصديق على كاهله، وأنه لما دخل الغار سدد تلك الاجحرة كلها.
وبقي منها جحر واحد، فألقمه كعبه فجعلت الافاعي تنهشه ودموعه تسيل.
فقال له رسول الله صلى الله عليه وسلم: " لا تحزن إن الله معنا " وفي هذا السياق غرابة ونكارة.
وقال البيهقي: أخبرنا أبو عبد الله الحافظ وأبو سعيد بن أبي عمرو.
قالا: ثنا أبو العباس الاصم، ثنا عباس الدوري، ثنا أسود بن عامر: شاذان، ثنا اسرائيل، عن الاسود عن جندب بن عبد الله.
قال: كان أبو بكر مع رسول الله صلى الله عليه وسلم في الغار، فأصاب يده حجر فقال: إن أنت إلا أصبع دميت * وفي سبيل الله ما لقيت (3) وقال الامام أحمد: حدثنا عبد الرزاق، أخبرنا معمر، أخبرني عثمان الجزري أن مقسما مولى ابن عباس أخبره عن ابن عباس في قوله تعالى: (وإذ يمكر بك الذين كفروا ليثبتوك) (4) قال: تشاورت قريش ليلة بمكة، فقال بعضهم إذا أصبح فأثبتوه بالوثاق، يريدون النبي صلى الله عليه وسلم.
وقال بعضهم بل اقتلوه.
وقال بعضهم بل أخرجوه.
فأطلع الله نبيه صلى الله عليه وسلم على ذلك، فبات علي على فراش النبي صلى الله عليه وسلم تلك الليلة، وخرج النبي صلى الله عليه وسلم حتى لحق بالغار، وبات المشركون يحرسون عليا يحسبونه النبي صلى الله عليه وسلم.
فلما أصبحوا ثاروا عليه، فلما رأوا عليا رد الله عليهم مكرهم.
فقالوا: أين صاحبك هذا ؟ فقال: لا أدري.
فاقتفوا أثره فلما بلغوا الجبل اختلط عليهم، فصعدوا الجبل فمروا بالغار، فرأوا على بابه نسج العنكبوت، فقالوا لو دخل ها هنا أحد لم يكن نسج العنكبوت على بابه.
فمكث فيه ثلاث ليال.
وهذا إسناد حسن وهو من أجود ما روي في قصة نسج العنكبوت على فم الغار، وذلك من حماية الله رسوله صلى الله عليه وسلم.
وقال الحافظ أبو بكر أحمد بن علي بن سعيد القاضي في مسند أبي بكر: حدثنا بشار الخفاف
__________
(1) من دلائل البيهقي.
(2) رواه من طريق فرات بن السائب عن ميمون بن مهران عن ضبة بن محصن الفزاري.
عن عمر..(3) رواه البيهقي في الدلائل ج 2 / 480 ورواه ابن مردويه عن جندب بن عبد الله البجلي.
(4) الانفال 30، قال القرطبي في أحكام القرآن في تفسير قوله تعالى: (والله خير الماكرين): المكر من الله هو جزاؤهم بالعذاب على مكرهم من حيث لا يشعرون وقال الزمخشري في الكشاف: أي مكره أنفذ من مكر غيره وأبلغ تأثيرا لانه لا ينزل إلا ما هو حق وعدل ولا يصيب إلا بما هو مستوجب.
وفي النهاية 4 / 103: مكر الله: إيقاع بلائه بأعدائه.
وقال العسكري في الفروق اللغوية: إن الكيد والمكر متغايران والشاهد أن الكيد يتعدى بنفسه والمكر يتعدي بحرف.
فيقال كاده يكيده ومكر به ولا يقال مكره والذي يتعدى بنفسه اقوى.
(*)

(3/221)

ثنا جعفر وسليمان (1) ثنا أبوعمران الجوني، حدثنا المعلى بن زياد عن الحسن البصري.
قال: انطلق النبي صلى الله عليه وسلم وأبو بكر إلى الغار.
وجاءت قريش يطلبون النبي صلى الله عليه وسلم، وكانوا إذا رأوا على باب الغار نسج العنكبوت قالوا: لم يدخل أحد، وكان النبي صلى الله عليه وسلم قائما يصلي وأبو بكر يرتقب، فقال أبو بكر للنبي صلى الله عليه وسلم: هؤلاء قومك يطلبونك، أما والله ما على نفسي أئل (2) ولكن مخافة أن أرى فيك ما أكره.
فقال له النبي صلى الله عليه وسلم: " يا أبا بكر لا تخف إن الله معنا " وهذا مرسل عن الحسن، وهو حسن بحاله من الشاهد، وفيه زيادة صلاة النبي صلى الله عليه وسلم في الغار.
وقد كان عليه السلام إذا أحزنه أمر صلى وروى هذا الرجل - أعني أبو بكر أحمد بن علي القاضي - [ عن ] عمرو الناقد عن خلف بن تميم عن موسى بن مطر عن أبيه عن أبي هريرة أن أبا بكر.
قال لابنه: يا بني إذا حدث في الناس حدث فأت الغار الذي اختبأت فيه أنا ورسول الله صلى الله عليه وسلم فكن فيه فإنه سيأتيك رزقك فيه بكرة وعشيا.
وقد نظم بعضهم هذا في شعره حيث يقول: نسج داود ما حمى صاحب الغا * ر وكان الفخار للعنكبوت وقد ورد أن حمامتين عششتا على بابه أيضا، وقد نظم ذلك الصرصري في شعره حيث يقول:
فغمى عليه العنكبوت بنسجه * وظل على الباب الحمام يبيض والحديث بذلك رواه الحافظ ابن عساكر من طريق يحيى بن محمد بن صاعد: حدثنا عمرو بن علي، ثنا عون بن عمرو أبو عمرو القيسي - ويلقب بعوين (3) - حدثني أبو مصعب المكي.
قال: أدركت زيد بن أرقم والمغيرة بن شعبة وأنس بن مالك، يذكرون أن النبي صلى الله عليه وسلم ليلة الغار أمر الله شجرة فخرجت في وجه النبي صلى الله عليه وسلم تستره (4)، وأن الله بعث العنكبوت فنسجت ما بينهما فسترت وجه رسول الله صلى الله عليه وسلم وأمر الله حمامتين وحشيتين فأقبلتا يدفان حتى وقعتا بين العنكبوت وبين الشجرة وأقبلت فتيان قريش من كل بطن منهم رجل، معهم عصيهم وقسيهم وهراواتهم، حتى إذا كانوا من رسول الله صلى الله عليه وسلم قدر مائتي ذراع قال الدليل - وهو سراقة بن مالك بن جعشم المدلجي - هذا الحجر ثم لا أدري أين وضع رجله.
فقال الفتيان: أنت لم تخطئ منذ الليلة.
__________
(1) لعله جعفر بن سليمان الضبعي.
(2) آل المريض: حن ورفع صوته عند ابتلائه بالمصيبة.
(3) الاصل: عوين.
(4) في رواية قاسم بن ثابت بن حزم العوفي السرقسطي، حيث ألف كتابا في شرح الحديث سماه الدلائل وجاء فيه: هذا على ما ذكره السهيلي في الروض الآنف 2 / 4: أن رسول الله صلى الله عليه وسلم لما دخل الغار، وأبو بكر معه أنبت الله على بابه الراءة، وهي شجرة معروفة، فحجبت عن النار أعين الكفار.
والراءة شجرة مثل قامة الانسان ولها خيطان وزهر أبيض كالريش.
(*)

(3/222)

حتى إذا أصبحوا (1) قال: أنظروا في الغار، فاستبقه القوم حتى إذا كانوا من النبي صلى الله عليه وسلم قدر خمسين ذراعا، فإذا الحمامتان، فرجع (2) فقالوا ما ردك أن تنظر في الغار ؟ قال رأيت حمامتين وحشيتين بفم الغار، فعرفت أن ليس فيه أحد.
فسمعها النبي صلى الله عليه وسلم فعرف أن الله قد درأ عنهما بهما، فسمت عليهما - أي برك عليهما وأحدرهما الله إلى الحرم فأفرخا كما ترى (3).
وهذا حديث غريب جدا من هذا الوجه.
قد رواه الحافظ أبو نعيم من حديث مسلم بن إبراهيم وغيره عن عون بن عمرو - وهو
الملقب بعوين - بإسناده مثله.
وفيه أن جميع حمام مكة من نسل تيك الحمامتين، وفي هذا الحديث أن القائف الذي اقتفى لهم الاثر سراقة بن مالك المدلجي وقد روى الواقدي عن موسى بن محمد بن إبراهيم عن أبيه أن الذي اقتفى لهم الاثر كرز بن علقمة.
قلت: ويحتمل أن يكونا جميعا اقتفيا الاثر والله أعلم.
وقد قال الله تعالى: " إلا تنصروه فقد نصره الله إذ أخرجه الذين كفروا ثاني اثنين إذ هما في الغار إذ يقول لصاحبه لا تحزن إن الله معنا فأنزل الله سكينته عليه (4) وأيده بجنود لم تروها وجعل كلمة الذين كفروا السفلى وكلمة الله هي العليا والله عزيز حكيم) [ التوبة: 40 ] يقول تعالى مؤنبا لمن تخلف عن الجهاد مع الرسول: (إلا تنصروه) أنتم فان الله ناصره ومؤيده ومظفره كما نصره (إذ أخرجه الذين كفروا) من أهل مكة هاربا ليس معه غير صاحبه وصديقه أبي بكر ليس غيره ولهذا قال: (ثاني اثنين إذ هما في الغار) أي وقد لجآ إلى الغار فأقاما فيه ثلاثة أيام ليسكن الطلب عنهما، وذلك لان المشركين حين فقدوهما كما تقدم ذهبوا في طلبهما كل مذهب من سائر الجهات، وجعلوا لمن ردهما - أو أحدهما - مائة من الابل، واقتصوا آثارهما حتى اختلط عليهم، وكان الذي يقتص الاثر لقريش سراقة بن مالك بن جعشم كما تقدم، فصعدوا الجبل الذي هما فيه وجعلوا يمرون على باب الغار، فتحاذي أرجلهم لباب الغار ولا يرونهما، حفظا من الله لهما.
كما قال الامام أحمد: حدثنا عفان، ثنا همام أنا ثابت، عن أنس بن مالك أن أبا بكر حدثه.
قال قلت للنبي صلى الله عليه وسلم ونحن في الغار.
لو أن أحدهم نظر إلى قدميه لابصرنا تحت قدميه ؟ فقال: " يا أبا بكر ما ظنك باثنين الله ثالثهما " وأخرجه البخاري ومسلم في صحيحيهما من حديث همام به (5).
وقد ذكر بعض أهل السير أن أبا
__________
(1) في الاصل: أصبحن وهو تحريف.
(2) في الاصل: ترجع، وهو تحريف.
(3) رواه أبو نعيم في دلائل النبوة والبيهقي في الدلائل 2 / 482 وابن سعد 1 / 229 وكلهم عن أبي مصعب المكي.
(4) قال القرطبي في تفسيره قوله تعالى: (فأنزل الله سكينته عليه) أي على أبي بكر بتأمين النبي صلى الله عليه وسلم له فسكن جأشة (جأشه) وذهب روعه 8 / 148.
(5) أخرجه البخاري في 62 كتاب فضائل الصحابة (2) باب مناقب المهاجرين ح 3653 وأعاده في 63 كتاب الانصار باب (45).
وأخرجه الترمذي في كتاب التفسير.
تفسير سورة التوبة ح 3096 والامام أحمد في مسنده 1 / 4.

(3/223)

بكر لما قال ذلك قال النبي صلى الله عليه وسلم: " لو جاؤنا من ههنا لذهبنا من هنا " فنظر الصديق إلى الغار قد انفرج من الجانب الآخر، وإذا البحر قد اتصل به، وسفينة مشدودة إلى جانبه.
وهذا ليس بمنكر من حيث القدرة العظيمة، ولكن لم يرد ذلك بإسناد قوي ولا ضعيف، ولسنا نثبت شيئا من تلقاء أنفسنا، ولكن ما صح أو حسن سنده قلنا به.
والله أعلم.
وقد قال الحافظ أبو بكر البزار حدثنا الفضل بن سهل ثنا خلف بن تميم ثنا موسى بن مطير القرشي عن أبيه عن أبي هريرة أن أبا بكر قال لابنه: يا بني إن حدث في الناس حدث فأت الغار الذي رأيتني اختبأت فيه أنا ورسول الله صلى الله عليه وسلم فكن فيه، فإنه سيأتيك فيه رزقك غدوة وعشية.
ثم قال البزار: لا نعلم يرويه غير خلف بن تميم.
قلت: وموسى بن مطير هذا ضعيف متروك، وكذبه يحيى بن معين فلا يقبل حديثه.
وقد ذكر يونس بن بكير عن محمد بن إسحاق أن الصديق قال في دخولهما الغار، وسيرهما بعد ذلك وما كان من قصة سراقة كما سيأتي شعرا.
فمنه قوله: قال النبي - ولم أجزع - يوقرني * ونحن في سدف من ظلمة الغار لا تخش شيئا فإن الله ثالثنا * وقد توكل لي منه بإظهار وقد روى أبو نعيم هذه القصيدة من طريق زياد عن محمد بن إسحاق فذكرها مطولة جدا، وذكر معها قصيدة أخرى والله أعلم.
وقد روى ابن لهيعة عن أبي الاسود عن عروة بن الزبير.
قال فمكث رسول الله صلى الله عليه وسلم بعد الحج - يعني الذي بايع فيه الانصار - بقية ذي الحجة والمحرم وصفر، ثم إن مشركي قريش أجمعوا أمرهم ومكرهم على أن يقتلوا رسول الله صلى الله عليه وسلم، أو يحبسوه.
أو يخرجوه فأطلعه الله على ذلك فأنزل عليه: (وإذ يمكر بك الذين كفروا) الآية.
فأمر عليا فنام على
فراشه، وذهب هو وأبو بكر، فلما أصبحوا ذهبوا في طلبهما في كل وجه يطلبونهما.
وهكذا ذكر موسى بن عقبة في مغازيه، وإن خروجه هو وأبو بكر إلى الغار وكان ليلا.
وقد تقدم عن الحسن البصري فيما ذكره ابن هشام التصريح بذلك أيضا.
وقال البخاري حدثنا يحيى بن بكير ثنا الليث عن عقيل.
قال ابن شهاب فأخبرني عروة بن الزبير عن عائشة زوج النبي صلى الله عليه وسلم قالت: لم أعقل أبوي قط إلا وهما يدينان الدين، ولم يمر علينا يوم إلا يأتينا فيه رسول الله صلى الله عليه وسلم طرفي النهار: بكرة وعشية، فلما ابتلي المسلمون، خرج أبو بكر مهاجرا نحو أرض الحبشة، حتى إذا بلغ برك الغماد (1) لقيه ابن الدغنة (2) وهو سيد القارة، فذكرت ما كان من رده لابي بكر إلى مكة وجواره له
__________
(1) برك الغماد: موضع بناحية اليمن مما يلي ساحل البحر، وقال ابن فارس: بضم الغين، وقيل: موضع بأقاضي هجر وقيل وراء مكة بخمس ليال.
(2) ابن الدغنة: ربيعة بن رفيع بن اهبان بن ثعلبة السلمي، سمي باسم امه - الدغنة - شهد حنينا ثم قدم إلى رسول الله صلى الله عليه وسلم في بني تميم.
(*)

(3/224)

كما قدمناه عند هجرة الحبشة، إلى قوله فقال أبو بكر: فإني أرد عليك جوارك وأرضى بجوار الله.
قالت والنبي صلى الله عليه وسلم يومئذ بمكة فقال النبي صلى الله عليه وسلم للمسلمين: " إني أريت دار هجرتكم ذات نخل بين لابتين: وهما الحرتان.
فهاجر من هاجر قبل المدينة، ورجع بعض من كان هاجر قبل الحبشة إلى المدينة، وتجهز أبو بكر مهاجرا قبل المدينة.
فقال له رسول الله صلى الله عليه وسلم: " على رسلك فإني أرجو أن يؤذن لي " فقال أبو بكر: وهل ترجو ذلك بأبي أنت وأمي ؟ قال: نعم.
فحبس أبو بكر نفسه على رسول الله صلى الله عليه وسلم ليصحبه، وعلف راحلتين كانتا عنده ورق السمر - وهو الخبط - (1) أربعة أشهر، وذكر بعضهم أنه علفهما ستة أشهر.
قال ابن شهاب قال عروة قالت عائشة: فبينما نحن يوما جلوس في بيت أبي بكر في حر (2) الظهيرة، فقال قائل لابي بكر: هذا رسول الله صلى الله عليه وسلم [ مقبلا ] (3) متقنعا في ساعة لم يكن يأتينا فيها، فقال أبو بكر: فداء له أبي وأمي، والله ما جاء به في هذه الساعة إلا أمر.
قالت فجاء رسول الله صلى الله عليه وسلم فاستأذن فأذن له، فدخل فقال النبي صلى الله عليه وسلم: " أخرج
من عندك " فقال أبو بكر: إنما هم أهلك بأبي أنت يا رسول الله.
قال: فإنه قد أذن لي في الخروج.
فقال أبو بكر: الصحبة بأبي أنت وأمي، قال النبي صلى الله عليه وسلم: " نعم " ! قال أبو بكر: فخذ أنت يا رسول الله إحدى راحلتي هاتين.
فقال رسول الله صلى الله عليه وسلم بالثمن (4).
قالت عائشة: فجهزناهما أحث الجهاز فصنعنا لهما سفرة في جراب، فقطعت أسماء بنت أبي بكر قطعة من نطاقها فربطت به على فم الجراب، فلذلك سميت ذات النطاقين (5).
قالت ثم لحق رسول الله صلى الله عليه وسلم وأبو بكر بغار في جبل ثور، فمكثا (6) فيه ثلاث ليال يبيت عندهما عبد الله بن أبي بكر وهو غلام شاب ثقف لقن فيدلج (7) من عندهما بسحر فيصبح مع قريش بمكة كبائت، لا يسمع أمرا يكادان به إلا وعاه حتى يأتيهما بخبر ذلك حين يختلط الظلام، ويرعى عليهما عامر بن فهيرة مولى أبي بكر
__________
(1) كذا في الاصل، وفي النهاية لابن الاثير: السمر بضم الميم ضرب من شجر الطلح، وأما الخبط فهو ضرب الشجرة لتناثر ورقها.
(2) في دلائل البيهقي: نحر الظهيرة: أي في أول وقت الحرارة، وهي المهاجرة، ويقال أول الزوال، وهو أشد ما يكون من حر النهار، والغالب في أيام الحر القيلولة فيها.
(3) من البيهقي.
(4) بالثمن: أي لا آخذها إلا بالثمن، وفي رواية ابن إسحاق: لا أركب بعيرا ليس هو لي، قال: فهو لك، قال: لا، ولكن بالثمن الذي ابتعته، قال: أخذته بكذا وكذا، قال: هو لك.
وفي رواية الطبراني عن اسماء بنت أبي بكر: قال بثمنها.
وقد تقدم عن الواقدي ان ثمنها ثمانمائة اشتراها من نعم بني قشير.
فأخذ إحداهما وهي القصواء.
وأخرج ابن حبان: أنها الجذعاء.
(5) النطاق: كل شئ شددت به الوسط، وسميت ذات النطاقين: لانها كانت تجعل نطاقا على نطاق، وقيل: كان لها نطاقان، تلبس أحدهما، وتحمل في الآخر الزاد لرسول الله صلى الله عليه وسلم وهو في الغار.
(6) في البخاري والبيهقي: فكمنا.
(7) يدلج: يخرج بالسحر، يقال أدلج: إذا سار في أول الليل، وادلج: إذا سار في آخره.
(*)

(3/225)

منحة (1) من غنم فيريحها عليهما حين يذهب ساعة من العشاء، فيبيتان في رسل - وهو لبن منحتهما ورضيعهما - حتى ينعق بها عامر بن فهيرة بغلس، يفعل ذلك في كل ليلة من تلك الليالي الثلاث.
واستأجر رسول الله صلى الله عليه وسلم وأبو بكر رجلا من بني الدئل وهو من بني عبد بن عدي هاديا خريتا (2) - والخريت الماهر بالهداية - قد غمس حلفا في آل العاص بن وائل السهمي، وهو على دين كفار قريش فأمناه فدفعا إليه راحلتيهما، وواعداه غار ثور بعد ثلاث ليال براحلتيهما صبح ثلاث ليال.
وانطلق معهما عامر بن فهيرة والدليل فأخذ بهم طريق السواحل (3).
قال ابن شهاب فأخبرني عبد الرحمن بن مالك المدلجي وهو ابن أخي سراقة أن أباه أخبره أنه سمع سراقة بن مالك بن جعشم.
يقول: جاءنا رسل كفار قريش يجعلون في رسول الله صلى الله عليه وسلم وأبي بكر دية كل واحد منهما لمن قتله أو أسره، فبينما أنا جالس في مجلس من مجالس قومي بني مدلج إذ أقبل رجل منهم حتى قام علينا ونحن جلوس.
فقال: يا سراقة إني رأيت آنفا أسودة بالساحل أراها محمدا وأصحابه.
قال سراقة: فعرفت أنهم هم فقلت له: إنهم ليسوا بهم، ولكنك رأيت فلانا وفلانا انطلقوا بأعيننا، ثم لبثت في المجلس ساعة (4) ثم قمت فدخلت [ بيتي ] (5) فأمرت جاريتي أن تخرج بفرسي، وهي من وراء أكمة فتحبسها علي، وأخذت رمحي فخرجت من ظهر البيت، فخططت بزجه (6) الارض وخفضت عاليه، حتى أتيت فرسي فركبتها فدفعتها ففرت بي (7) حتى دنوت منهم، فعثرت بي فرسي، فخررت عنها فقمت فأهويت يدي إلى كنانتي فاستخرجت منها الازلام فاستقسمت بها أضرهم أم لا، فخرج الذي أكره، فركبت فرسي وعصيت الازلام فجعل فرسي يقرب بي حتى إذا سمعت قراءة رسول الله صلى الله عليه وسلم وهو لا يلتفت وأبو بكر يكثر الالتفات ساخت يدا فرسي في الارض حتى بلغتا الركبتين، فخررت عنها فأهويت، ثم زجرتها فنهضت، فلم تكد تخرج يديها، فلما استوت قائمة إذا لاثر يديها غبار (8) ساطع في السماء مثل الدخان، فاستقسمت الازلام فخرج الذي أكره،
__________
(1) منحة من غنم، أي غنم فيها لبن، وقد تقع المنحة على الهبة مطلقا لا قرضا ولا عارية.
(2) قال الخطابي: الخريت مأخوذ من خرت الابرة كأنه يهتدي لمثل خرتها من الطريق، وخرت الابرة بالضم ثقبها، قال الكسائي: خرتنا الارض إذا عرفناها ولم تخف علينا طرقها.
وقال ابن الاثير في النهاية: الخريت الماهر الذي
يهتدي لآخرات المفازة، وهي طرقها الخفية.
(3) أخرجه البخاري بطوله في 63 كتاب مناقب الانصار 45 باب هجرة النبي صلى الله عليه وسلم، وأخرج جزءا منه في كتاب الصلاة، وفي كتاب الاجارة وفي كتاب الكفالة..وفي مواضع أخر مقاطع مختصرة.
(4) وفي رواية البيهقي: ثم قل ما لبث في المجلس.
(5) من البيهقي.
(6) الزج: الحديدة التي في أسفل الرمح.
(7) في البيهقي: فركبتها فرفعتها تقرب.
والتقريب: السير دون العدو، وفوق العادة، وقيل: أن ترفع الفرس بديها (بيديها) معا، وتضعهما معا.
(8) في البيهقي: عثان، وهو الدخان.
(*)

(3/226)

فناديتهم الامان فوقفوا فركبت فرسي حتى جئتهم ووقع في نفسي حين لقيت من الحبس عنهم (1) أن سيظهر أمر رسول الله صلى الله عليه وسلم.
فقلت له: إن قومك قد جعلوا فيك الدية، وأخبرتهم أخبار ما يريد الناس بهم، وعرضت عليهم الزاد والمتاع.
فلم يرزآني ولم يسألاني إلا أن قالا: أخف عنا.
فسألته أن يكتب لي كتاب أمن فأمر عامر بن فهيرة فكتب لي رقعة من أدم.
ثم مضى رسول الله صلى الله عليه وسلم (2).
وقد روى محمد بن إسحاق عن الزهري عن عبد الرحمن بن مالك بن جعشم عن أبيه عن عمه سراقة فذكر هذه القصة، إلا أنه ذكر أنه استقسم بالازلام أول ما خرج من منزله فخرج السهم الذي يكره لا يضره، وذكر أنه عثر به فرسه أربع مرات، وكل ذلك يستقسم بالازلام ويخرج الذي يكره لا يضره.
حتى ناداهم بالامان.
وسأل أن يكتب له كتابا يكون أمارة (3) ما بينه وبين رسول الله صلى الله عليه وسلم، قال فكتب لي كتابا في عظم - أو رقعة أو خرقة - وذكر أنه جاء به إلى رسول الله صلى الله عليه وسلم وهو بالجعرانة (4) مرجعه من الطائف، فقال له: " يوم وفاء وبر، أدنه " فدنوت منه وأسلمت.
قال ابن هشام: هو عبد الرحمن بن الحارث بن مالك بن جعشم وهذا الذي قاله
جيد.
ولما رجع سراقة جعل لا يلقى أحدا من الطلب إلا رده وقال: كفيتم هذا الوجه، فلما ظهر أن رسول الله صلى الله عليه وسلم قد وصل إلى المدينة.
جعل سراقة يقص على الناس ما رأى وما شاهد من أمر النبي صلى الله عليه وسلم وما كان من قضية جواده، واشتهر هذا عنه.
فخاف رؤساء قريش معرته، وخشوا أن يكون ذلك سببا لاسلام كثير منهم، وكان سراقة أمير بني مدلج ورئيسهم، فكتب أو جهل - لعنه الله - إليهم: بني مدلج إني أخاف سفيهكم * سراقة مستغو لنصر محمد عليكم به ألا يفرق جمعكم * فيصبح شتى بعد عز وسؤدد قال: فقال سراقة بن مالك يجيب أبا جهل في قوله هذا: أبا حكم والله لو كنت شاهدا * لامر جوادي إذ تسوخ قوائمه عجبت ولم تشكك بأن محمدا * رسول وبرهان فمن ذا يقاومه (5)
__________
(1) في البيهقي: عنهما، والرواية بالمثنى.
(2) أخرجه البخاري في 63 كتاب مناقب الانصار (45) باب هجرة النبي صلى الله عليه وسلم إلى المدينة ح 3906.
ورواه البيهقي في الدلائل ج 2 / 486 - 487.
(3) في ابن هشام: آية.
(4) الجعرانة: بكسر أوله: ماء بين الطائف ومكة، وهي إلى مكة أقرب.
(5) في السهيلي: علمت بدل عجبت، ببرهان: بدلا من وبرهان.
(*)

(3/227)

عليك فكف القوم عنه فإنني * أخال لنا يوما ستبدو معالمه (1) بأمر تود النصر فيه فإنهم * وإن جميع الناس طرا مسالمه (2) وذكر هذا الشعر الاموي في مغازيه بسنده عن أبي اسحاق وقد رواه أبو نعيم بسنده من طريق زياد عن ابن إسحاق، وزاد في شعر أبي جهل أبياتا تتضمن كفرا بليغا.
وقال البخاري بسنده إلى إبن شهاب: فأخبرني عروة بن الزبير أن رسول الله صلى الله عليه وسلم لقي الزبير في ركب من المسلمين كانوا تجارا قافلين من الشام [ إلى مكة ] (3)، فكسى الزبير رسول الله صلى الله عليه وسلم وأبا بكر ثياب بياض، وسمع المسلمون بالمدينة بمخرج رسول الله صلى الله عليه وسلم من مكة، فكانوا يغدون كل غداة إلى الحرة فينتظرونه حتى يردهم حر الظهيرة، فانقلبوا يوما بعد ما أطالوا انتظارهم، فلما أووا إلى بيوتهم أوفى (4) رجل من اليهود على أطم من آطامهم لامر ينظر إليه، فبصر برسول الله صلى الله عليه وسلم وأصحابه مبيضين يزول (5) بهم السراب فلم يملك اليهودي أن قال بأعلا صوته: يا معشر العرب (6) هذا جدكم الذي تنتظرون فثار المسلمون إلى السلاح فتلقوا رسول الله صلى الله عليه وسلم بظهر الحرة، فعدل بهم ذات اليمين حتى نزل بهم في بني عمرو بن عوف، وذلك يوم الاثنين (7) من شهر ربيع الاول فقام أبو بكر للناس وجلس رسول الله صلى الله عليه وسلم صامتا فطفق من جاء من الانصار ممن لم ير رسول الله صلى الله عليه وسلم يحيى أبا بكر حتى أصابت الشمس رسول الله صلى الله عليه وسلم، فأقبل أبو بكر حتى ظلل عليه بردائه.
فعرف الناس رسول الله صلى الله عليه وسلم عند ذلك فلبث رسول الله صلى الله عليه وسلم في بني عمرو بن عوف بضع (8) عشرة ليلة وأسس المسجد الذي أسس على التقوى وصلى فيه رسول الله صلى الله عليه وسلم ثم ركب راحلته وسار يمشي معه الناس حتى بركت عند مسجد رسول الله صلى الله عليه وسلم بالمدينة، وهو يصلي فيه يومئذ رجال من المسلمين.
وكان مربدا للتمر لسهيل وسهل (9) غلامين يتيمين في حجر أسعد بن زرارة.
فقال
__________
(1) في الروض الانف: أرى أمره يوما ستبدو معالمه.
(2) في الروض: صدره بأمر يود الناس فيه بأسرهم.
(3) من دلائل البيهقي.
(4) أوفى: صعد إلى مكان عال وأشرف منه على ما تحته.
(5) قال ابن حجر، يزول بسبب عروضهم له، وفي رواية: يلوح بهم.
(6) وفي رواية: يا بني قبلة، وهي جدة الانصار: والدة الاوس والخزرج.
(أنظر شرح المواهب 1 / 350).
(7) منهم من يقول لليلتين مضتا من شهر ربيع الاول، والحديث المعروف لاثنتي عشرة خلت منه، وقيل لثمان خلون وقال أبو سعيد في شرف المصطفى من طريق أبي بكر بن حزم: لثلاث عشرة من ربيع الاول، وهذا يجمع
بينه وبين الذي قبله بالحمل على الاختلاف في رؤية الهلال.
وعن عبد الرحمن بن عويم قال: وبنو عمرو بن عوف يزعمون أنه لبث فيهم ثمان عشرة ليلة (البيهقي 2 / 512).
(8) في رواية البيهقي: ثلاث ليال.
وفي ابن سعد: أربع عشرة ليلة.
وفي البيهقي عن ابن إسحاق: أقام يوم الاثنين والثلاثاء والاربعاء والخميس.
(9) وهما ابنا رافع بن أبي عمرو بن عباد بن ثعلبة بن غنم بن مالك بن النجار، وفي البيهقي إنهما كانا في حجر معاذ = (*)

(3/228)

رسول الله صلى الله عليه وسلم حين بركت به راحلته: " هذا إن شاء الله المنزل "، ثم عاد رسول الله صلى الله عليه وسلم الغلامين فساومهما بالمربد ليتخذه مسجدا، فقالا بل نهبه لك يا رسول الله، فأبى رسول الله صلى الله عليه وسلم أن يقبله منهما هبة حتى ابتاعه منهما (1).
ثم بناه مسجدا.
فطفق رسول الله صلى الله عليه وسلم ينقل معهم اللبن في بنيانه، وهو يقول حين ينقل اللبن: هذا الحمال لا حمال خيبر * هذا أبر ربنا وأطهر ويقول: لا هم إن الاجر أجر الآخرة * فارحم الانصار والمهاجرة (2) فتمثل بشعر رجل من المسلمين لم يسم لي.
قال ابن شهاب: ولم يبلغنا في الاحاديث أن رسول الله صلى الله عليه وسلم تمثل ببيت شعر تام غير هذه الابيات.
هذا لفظ البخاري وقد تفرد بروايته دون مسلم (3)، وله شواهد من وجوه أخر وليس فيه قصة أم معبد الخزاعية، ولنذكر هنا ما يناسب ذلك مرتبا أولا فأولا.
قال الامام أحمد: حدثنا عمرو بن محمد، أبو سعيد العنقزي، ثنا إسرائيل، عن أبي إسحاق، عن البراء بن عازب.
قال: اشترى أبو بكر من عازب سرجا بثلاثة عشر درهما فقال أبو بكر لعازب: مر البراء فليحمله إلى منزلي.
فقال: لا حتى تحدثنا كيف صنعت حين خرج رسول الله صلى الله عليه وسلم وأنت معه ؟ فقال أبو بكر: خرجنا فادلجنا فاحثثنا يومنا وليلتنا حتى أظهرنا وقام قائم
الظهيرة، فضربت بصري هل أرى ظلا نأوي إليه، فإذا أنا بصخرة فأهويت إليها فإذا بقية
__________
= ابن عفراء وقد شهد سهيل بدرا والمشاهد كلها ومات في خلافة عمر، ولم يشهد سهل بدرا وشهد غيرها ومات قبل أخيه سهيل.
وقال الواقدي: عن الزهري: كانا في حجر أسعد بن زرارة.
وفي سيرة ابن هشام: قال معاذ: هما يتيمان لي.
وفي رواية أخرى عنده: وهما في حجر معاذ بن عفراء.
(1) في رواية البيهقي: قال معاذ بن عفراء: سأرضيهما منه فاتخذه مسجدا، وقال قائلون: اشتراه.
وقال الواقدي: ابتاعه منهما بعشرة دنانير، وأمر أبا بكر أن يعطيهما ذلك.
(2) وفي السيرة لابن هشام: وارتجز المسلمون وهم يبنونه يقولون: لا عيش إلا عيش الآخرة * اللهم ارحم الانصار والمهاجرة قال ابن هشام: هذا كلام وليس برجز.
ويقول رسول الله صلى الله عليه وسلم: لا عيش إلا عيش الآخرة اللهم ارحم المهاجرين والانصار.
(3) أخرجه البخاري في 63 كتاب مناقب الانصار 45 باب هجرة النبي صلى الله عليه وسلم إلى المدينة فتح الباري 7 / 239 وانظر في بناء هذا المسجد: طبقات ابن سعد 1 / 239 سيرة ابن هشام: 2 / 141 صحيح البخاري الجزء الاول.
الطبري تاريخه 2 / 395 وابن عبد البر في الدرر (88) وسبل الهدى 3 / 485 ونهاية الارب للنويري 16 / 344 وغيرها كثير.
(*)

(3/229)

ظلها، فسويته لرسول الله صلى الله عليه وسلم وفرشت له فروة وقلت اضطجع يا رسول الله فاضطجع، ثم خرجت أنظر هل أرى أحدا من الطلب فإذا أنا براعي غنم، فقلت لمن أنت يا غلام ؟ فقال لرجل من قريش - فسماه فعرفته - فقلت هل في غنمك من لبن ؟ قال نعم ! قلت هل أنت حالب لي ؟ قال نعم ! فأمرته فاعتقل شاة منها ثم أمرته فنفض ضرعها من الغبار، ثم أمرته فنفض كفيه من الغبار، ومعي إداوة على فمها خرقة فحلب لي كثبة (1) من اللبن فصببت على القدح حتى برد أسفله ثم أتيت رسول الله صلى الله عليه وسلم فوافيته وقد استيقظ، فقلت اشرب يا رسول الله فشرب حتى رضيت، ثم قلت هل آن الرحيل ؟ فارتحلنا والقوم يطلبوننا فلم يدركنا أحد منهم إلا سراقة بن
مالك بن جعشم على فرس له، فقلت يا رسول الله هذا الطلب قد لحقنا ؟ قال: " لا تحزن إن الله معنا " حتى إذا دنا منا فكان بيننا وبينه قدر رمح - أو رمحين أو قال رمحين أو ثلاثة - قلت يا رسول الله هذا الطلب قد لحقنا ؟ وبكيت، قال لم تبكي ؟ [ قلت ] أما والله ما على نفسي أبكي، ولكن أبكي عليك.
فدعا عليه رسول الله صلى الله عليه وسلم فقال: " اللهم اكفناه بما شئت " فسلخت قوائم فرسه إلى بطنها في أرض صلد ووثب عنها وقال: يا محمد قد علمت أن هذا عملك فادع الله أن ينجيني مما أنا فيه، فوالله لاعمين على من ورائي من الطلب، وهذه كنانتي فخذ منها سهما فإنك ستمر بابلي وغنمي بموضع كذا وكذا فخذ منها حاجتك.
فقال رسول الله صلى الله عليه وسلم: " لا حاجة لي فيها " ودعا له رسول الله صلى الله عليه وسلم فأطلق ورجع إلى أصحابه، ومضى رسول الله صلى الله عليه وسلم وأنا معه حتى قدمنا المدينة [ ليلا ] (2) وتلقاه الناس فخرجوا في الطرق على الاناجير (3) واشتد الخدم والصبيان في الطريق يقولون: الله أكبر جاء رسول الله صلى الله عليه وسلم، جاء محمد، قال وتنازع القوم أيهم ينزل عليه، قال: فقال رسول الله صلى الله عليه وسلم: " أنزل الليلة على بني النجار أخوال عبد المطلب لاكرمهم بذلك " فلما أصبح غدا حيث أمر.
قال البراء: أول من قدم علينا من المهاجرين مصعب بن عمير أخو بني عبدالدار، ثم قدم علينا ابن أم مكتوم الاعمى أحد بني فهر، ثم قدم علينا عمر بن الخطاب في عشرين راكبا، فقلنا ما فعل رسول الله ؟ قال هو على أثري، ثم قدم رسول الله صلى الله عليه وسلم وأبو بكر معه.
قال البراء: ولم يقدم رسول الله صلى الله عليه وسلم حتى قرأت سورا من المفصل (4) أخرجاه في الصحيحين
__________
(1) الكثبة: كل قليل جمعته من طعام أو لبن أو غير ذلك، والجمع كتب (أنظر النهاية).
(2) من دلائل البيهقي.
(3) الاناجير: في النهاية الاناجير والاجاجير: يعني السطوح.
(4) أخرجه أحمد في مسنده 1 / 2 - 3 ويعقوب بن سفيان في المعرفة والتاريخ 1 / 239 والبيهقي 2 / 483 و 503 و 504 وعنهم الصالحي في السيرة الشامية 3 / 345 والبخاري في 63 كتاب 45 باب ح 24 - 39 وفي 66 كتاب 6 باب فتح الباري 7 / 7 و 7 / 259 ومسلم في 53 كتاب الزهد 19 باب 4 / 2310 ح 75.
وأشار المزي في تحفة الاشراف 2 / 55 أن النسائي أخرجه في سننه عن اسماعيل بن مسعود، عن خالد.
(*)

(3/230)

من حديث اسرائيل بدون قول البراء أول من قدم علينا الخ.
فقد انفرد به مسلم فرواه من طريق إسرائيل به.
وقال ابن إسحاق: فأقام رسول الله صلى الله عليه وسلم في الغار ثلاثا ومعه أبو بكر، وجعلت قريش فيه حين فقدوه مائة ناقة لمن رده عليهم، فلما مضت الثلاث وسكن عنهما الناس، أتاهما صاحبهما الذي استأجراه ببعيريهما وبعير له، وأتتهما أسماء بنت أبي بكر بسفرتهما، ونسيت أن تجعل لها عصاما (1) فلما ارتحلا ذهبت لتعلق السفرة فإذا ليس فيها عصام، فتحل نطاقها فتجعله عصاما ثم علقتها به.
فكان يقال لها ذات النطاقين لذلك.
قال ابن إسحاق: فلما قرب أبو بكر الراحلتين إلى رسول الله صلى الله عليه وسلم قدم له أفضلهما ثم قال: اركب فداك أبي وأمي، فقال رسول الله صلى الله عليه وسلم: " إني لا أركب بعيرا ليس لي " قال: فهي لك يا رسول الله بأبي أنت وأمي.
قال: " لا ولكن ما الثمن الذي ابتعتها به " قال كذا وكذا.
قال: " أخذتها بذلك " قال هي لك يا رسول الله.
وروى الواقدي بأسانيده أنه عليه السلام أخذ القصواء، قال وكان أبو بكر اشتراهما بثمانمائة درهم.
وروى ابن عساكر من طريق أبي أسامة عن هشام عن أبيه عن عائشة قالت: وهي الجدعاء وهكذا حكى السهيلي عن ابن إسحاق أنها الجدعاء والله أعلم.
قال ابن إسحق: فركبا وانطلقا، وأردف أبو بكر عامر بن فهيرة مولاه خلفه، ليخدمهما في الطريق فحدثت عن اسماء أنها قالت: لما خرج رسول الله صلى الله عليه وسلم وأبو بكر أتانا نفر من قريش منهم أبو جهل فذكر ضربه لها على خدها لطمة طرح منها قرطها من أذنها كما تقدم.
قال: فمكثنا ثلاث ليال ما ندري أين وجه رسول الله صلى الله عليه وسلم حتى أقبل رجل من الجن من أسفل مكة يتغنى بأبيات من شعر غناء العرب، وأن الناس ليتبعونه يسمعون صوته وما يرونه حتى خرج من أعلا مكة وهو يقول:
جزى الله رب الناس خير جزائه * رفيقين حلا خيمتي أم معبد هما نزلا بالبر ثم تروحا * فأفلح من أمسى رفيق محمد ليهن بني كعب مكان فتاتهم * ومقعدها للمؤمنين بمرصد قالت أسماء: فلما سمعنا قوله عرفنا حيث وجه رسول الله صلى الله عليه وسلم، وأن وجهه إلى المدينة.
قال ابن إسحاق: وكانوا أربعة، رسول الله صلى الله عليه وسلم، وأبو بكر، وعامر بن فهيرة مولى أبي
__________
(1) العصام: ما تعلق بن السفرة وغيرها.
(*)

(3/231)

بكر، وعبد الله بن أرقد (1) كذا يقول ابن إسحاق، والمشهور عبد الله بن أريقط الدئلي.
وكان إذ ذاك مشركا.
قال ابن إسحاق: ولما خرج بهما دليلهما عبد الله بن أرقد سلك بهما أسفل مكة، ثم مضى بهما على الساحل حتى عارض الطريق أسفل من عسفان، ثم سلك بهما على أسفل أمج (2)، ثم استجاز بهما حتى عارض الطريق بعد أن أجاز قديدا (3)، ثم أجاز بهما من مكانه ذلك فسلك بهما الخرار (4) ثم أجاز بهما ثنية المرة، ثم سلك بهما لقفا (5)، ثم أجاز بهما مدلجة لقف، ثم استبطن بهما مدلجة محاج (6) ثم سلك بهما مرجح مجاج، ثم تبطن بهما مرجح من ذي العضوين، ثم بطن ذي كشد (7)، ثم أخذ بهما على الجداجد (8)، ثم على الاجرد (9)، ثم سلك بهما ذا سلم، من بطن أعداء مدلجة تعهن (10)، ثم على العبابيد، ثم أجاز بهما القاحة.
ثم هبط بهما العرج وقد أبطأ عليهم بعض ظهرهم، فحمل رسول الله صلى الله عليه وسلم رجل من أسلم يقال له أوس بن حجر على جمل يقال له: ابن الرداء - إلى المدينة وبعث معه غلاما يقال له مسعود بن هنيدة، خرج بهما [ دليلهما من العرج فسلك بها ثنية العائر عن يمين ركوبة - ويقال ثنية الغائر فيما قال ابن هشام - حتى هبط بهما بطن ريم، ثم قدم بهما ] (11) قباء على بني عمرو بن عوف لاثنتي عشرة ليلة خلت من شهر ربيع الاول يوم الاثنين حين اشتد الضحاء وكادت الشمس تعتدل.
وقد روى أبو نعيم من طريق الواقدي نحوا من ذكر هذه المنازل، وخالفه في بعضها والله
علم قال أبو نعيم: حدثنا أبو حامد بن جبلة، حدثنا محمد بن إسحاق، عن السراج، حدثنا محمد بن عبادة بن موسى العجلي، حدثني أخي موسى بن عبادة حدثني عبد الله بن سيار، حدثني
__________
(1) في ابن هشام: أرقط.
وقد تقدم التعليق عليه.
(2) أمج: بلد من أعراض المدينة، وقيل واد يأخذ من حرة بني سليم.
(معجم البلدان).
(3) قديد: اسم موضع قرب مكة، وفي معجم ما استعجم: أن هذه القرية سميت قديدا لتقدد السيول بها، وهي لخزاعة.
(4) الخرار: موضع بالحجاز، وقيل واد أو ماء في المدينة (معجم البلدان).
(5) لقف: ماء وآبار كثيرة، وقيل واد من ناحية السوارقية على فرسخ.
(6) مجاج: قال ياقوت والصحيح عندنا غير ذلك - قال الزبير بن بكار: وهو مجاح بفتح الميم.
(7) كشد: كذا بالاصل، وفي ياقوت كشر.
بين مكة والمدينة.
(8) جدا جد: يجوز أن يكون جمع جدجد، وهي البئر القديمة، وهي هنا الارض المستوية الصلبة.
(معجم البلدان).
(9) الاجرد: اسم جبل من جبال القبلية، قال نصر: بين المدينة والشام (معجم البلدان).
(10) تعهن: اسم عين ماء على ثلاثة أميال من السقيا بين مكة والمدينة.
(11) ما بين معكوفين سقط من الاصل واستدرك من سيرة ابن هشام.
(*)

(3/232)

إياس بن مالك بن الاوس الاسلمي عن أبيه.
قال: لما هاجر رسول الله صلى الله عليه وسلم وأبو بكر مروا بابل لنا بالجحفة، فقال رسول الله صلى الله عليه وسلم: " لمن هذه الابل ؟ " فقالوا لرجل من أسلم، فالتفت إلى أبي بكر فقال: " سلمت إن شاء الله، فقال ما اسمك ؟ " قال مسعود، فالتفت إلى أبي بكر فقال: " سعدت إن شاء الله ".
قال فأتاه أبي فحمله على جمل يقال له ابن الرداء.
قلت: وقد تقدم عن ابن عباس أن رسول الله صلى الله عليه وسلم خرج من مكة يوم الاثنين، ودخل المدينة يوم الاثنين.
والظاهر أن بين خروجه عليه السلام من مكة ودخوله المدينة خمسة عشر يوما
لانه أقام بغار ثور ثلاثة أيام، ثم سلك طريق الساحل وهي أبعد من الطريق الجادة واجتاز في مروره على أم معبد بنت كعب من بني كعب بن خزاعة، قال ابن هشام.
وقال يونس عن ابن إسحاق: اسمها عاتكة بنت خلف بن معبد بن ربيعة بن أصرم.
وقال الاموي: هي عاتكة بنت تبيع حليف بني منقذ بن ربيعة بن أصرم بن صنبيس (2) بن حرام بن خيسة بن كعب بن عمرو، ولهذه المرأة من الولد معبد ونضرة وحنيدة بنو أبي معبد، واسمه أكتم (3) بن عبد العزى بن معبد بن ربيعة بن أصرم بن صنبيس، وقصتها مشهورة مروية من طرق يشد بعضها بعضا.
وهذه قصة أم معبد الخزاعية: قال يونس عن ابن إسحاق: فنزل رسول الله صلى الله عليه وسلم بخيمة أم معبد واسمها عاتكة بنت خلف (4) بن معبد بن ربيعة بن أصرم فأرادوا القرى فقالت والله ما عندنا طعام ولا لنا منحة ولا لنا شاة إلا حائل، فدعا رسول الله صلى الله عليه وسلم ببعض غنمها فمسح ضرعها بيده ودعا الله، وحلب في العس حتى أرغى وقال: " اشربي يا أم معبد " فقالت: اشرب فأنت أحق به فرده عليها فشربت، ثم دعا بحائل أخرى ففعل مثل ذلك بها فشربه، ثم دعا بحائل أخرى ففعل بها مثل ذلك فسقى دليله، ثم دعا بحائل أخرى ففعل بها مثل ذلك فسقى عامرا، ثم تروح.
وطلبت قريش رسول الله صلى الله عليه وسلم حتى بلغوا أم معبد فسألوا عنه فقالوا: أرأيت محمدا من حليته كذا كذا ؟ فوصفوه لها.
فقالت: ما أدري ما تقولون، قدمنا فتى حالب الحائل.
قالت قريش: فذاك الذي نريد.
وقال الحافظ أبو بكر البزار: حدثنا محمد بن معمر، حدثنا يعقوب بن محمد، حدثنا عبد الرحمن بن عقبة، بن عبد الرحمن بن جابر بن عبد الله، ثنا أبي عن أبيه عن جابر.
قال: لما
__________
(1) في ابن سعد ضبيس وفي الاصابة خبيس.
قال السهيلي: اسمها عاتكة بنت خلد إحدى بني كعب من خزاعة وهي أخت حبيش بن خلد، وخلد الاشعر أبوهما هو بن خنيف بن منقد بن ربيعة بن أصرم بن ضمبيس بن عرم بن حبشية بن كعب بن عمرو.
وذكرها ابن سعد قال: عاتكة بنت خالد بن خليف بن منقذ بن ربيعة بن أصرم بن ضبيس بن حرام..من خزاعة: (2) في ابن سعد: اسمه تميم، وهو ابن عمها عبد العزى وذكر تمام نسبهما وكان منزلهما بقديد.
(3) في البيهقي: خالد بن منقذ بن ربيعة.
(*)

(3/233)

خرج رسول الله صلى الله عليه وسلم وأبو بكر مهاجرين فدخلا الغار، إذا في الغار جحر فألقمه أبو بكر عقبه حتى أصبح مخافة أن يخرج على رسول الله صلى الله عليه وسلم منه شئ.
فأقاما في الغار ثلاث ليال ثم خرجا حتى نزلا بخيمات أم معبد فأرسلت إليه أم معبد إني أرى وجوها حسانا، وإن الحي أقوى على كرامتكم مني، فلما أمسوا عندها بعثت مع ابن لها صغير بشفرة وشاة، فقال رسول الله صلى الله عليه وسلم: " أردد الشفرة وهات لنا فرقا " يعني القدح فأرسلت إليه أن لا لبن فيها ولا ولد.
قال هات لنا فرقا فجاءت بفرق فضرب ظهرها فاجترت ودرت فحلب فملا القدح فشرب وسقى أبا بكر، ثم حلب فبعث فيه إلى أم معبد.
ثم قال البزار لا نعلمه يروى إلا بهذا الاسناد.
وعبد الرحمن بن عقبة لا نعلم أحدا حدث عنه إلا يعقوب بن محمد وإن كان معروفا في النسب.
وروى الحافظ البيهقي من حديث يحيى بن زكريا بن أبي زائدة، حدثنا محمد بن عبد الرحمن بن أبي ليلى ثنا عبد الرحمن بن الاصبهاني، سمعت عبد الرحمن بن أبي ليلى عن أبي بكر الصديق [ رضي الله عنه ].
قال: خرجت مع رسول الله صلى الله عليه وسلم من مكة فانتهينا إلى حي من أحياء العرب، فنظر رسول الله صلى الله عليه وسلم إلى بيت منتحيا فقصد إليه، فلما نزلنا لم يكن فيه إلا امرأة فقالت: يا عبد الله ! إنما أنا امرأة وليس معي أحد، فعليكما بعظيم الحي إن أردتم القرى، قال فلم يجبها وذلك عند المساء، فجاء ابن لها بأعنز [ لها ] يسوقها، فقالت: يا بني انطلق بهذه العنز والشفرة إلى هذين الرجلين فقل لهما تقول لكما أمي: اذبحا هذه وكلا وأطعمانا، فلما جاء قال له النبي صلى الله عليه وسلم: " انطلق بالشفرة وجئني بالقدح " قال إنها قد عزبت وليس بها لبن، قال انطلق، [ فانطلق ] فجاء بقدح فمسح النبي صلى الله عليه وسلم ضرعها، ثم حلب حتى ملا القدح، ثم قال: انطلق به إلى أمك، فشربت حتى رويت، ثم جاء به فقال: انطلق بهذه وجئني بأخرى.
ففعل بها كذلك ثم سقى أبا بكر، ثم جاء بأخرى ففعل بها كذلك، ثم شرب النبي صلى الله عليه وسلم [ قال ] فبتنا ليلتنا، ثم انطلقنا.
فكانت تسميه المبارك.
وكثرت غنمها حتى جلبت جلبا إلى المدينة، فمر أبو بكر فرأى
ابنها فعرفه، فقال: يا أمه هذا الرجل الذي كان مع المبارك.
فقامت إليه فقالت: يا عبد الله من الرجل الذي كان معك ؟ قال أو ما تدرين من هو ؟ قالت: لا، قال هو نبي الله.
قالت: فأدخلني عليه.
قال: فأدخلها فأطعمها رسول الله صلى الله عليه وسلم وأعطاها - زاد ابن عبدان (1) في روايته - قالت فدلني عليه، فانطلقت معي وأهدت لرسول الله صلى الله عليه وسلم شيئا من أقط ومتاع الاعراب.
قال فكساها وأعطاها.
قال: ولا أعلمه إلا قال وأسلمت (2).
إسناد حسن.
وقال البيهقي: هذه القصة شبيهة بقصة أم معبد، والظاهر أنها هي والله أعلم (3).
وقال
__________
(1) أحد إسناد رواية البيهقي.
واسمه أبو الحسن علي بن أحمد بن عبدان.
(2) قال الواقدي وغيره أنها تأخرت في إسلامها وبيعتها إلى أيام عمر بن الخطاب، وكان ذلك بعد سنة ثماني عشرة (الطبقات 8 / 289).
(3) دلائل البيهقي 2 / 491 - 492 وقال: وقد ذكر ابن اسحاق من قصة أم معبد شيئا يدل على أنها وهذه واحدة.
= (*)

(3/234)

البيهقي (1) أخبرنا أبو عبد الله الحافظ وأبو بكر أحمد بن الحسن القاضي.
قالا: ثنا أبو العباس الاصم ثنا الحسن بن مكرم حدثني أبو أحمد بشر (2) بن محمد السكري ثنا عبد الملك بن وهب المذحجي ثنا أبجر بن الصباح (3) عن أبي معبد الخزاعي أن رسول الله صلى الله عليه وسلم خرج ليلة هاجر من مكة إلى المدينة هو وأبو بكر وعامر بن فهيرة مولى أبي بكر ودليلهم عبد الله بن أريقط الليثي، فمروا بخيمتي أم معبد الخزاعية، وكانت أم معبد امرأة برزة (4) جلدة تحتبى وتجلس بفناء الخيمة (5) فتطعم وتسقى، فسألوها هل عندها لحم أو لين (لبن) يشترونه منها ؟ فلم يجدوا عندها شيئا من ذلك.
وقالت: لو كان عندنا شئ ما أعوذكم القرى، وإذا القوم مرملون مسنتون (6).
فنظر رسول الله صلى الله عليه وسلم فإذا شاة في كسر خيمتها، فقال: " ما هذه الشاة يا أم معبد ؟ " فقالت شاة خلفها الجهد عن الغنم.
قال: فهل بها من لبن " قالت هي أجهد من ذلك.
قال تأذنين لي أن أحلبها ؟ قالت إن كان بها حلب فاحلبها.
فدعا رسول الله صلى الله عليه وسلم بالشاة فمسحها وذكر اسم الله ومسح ضرعها وذكر اسم الله ودعا بأناء لها يربض الرهط فتفاجت واجترت فحلب فيها ثجا حتى
ملاه (7) فسقاها وسقى أصحابه فشربوا عللا بعد نهل، حتى إذا رووا شرب آخرهم وقال " ساقي القوم آخرهم " ثم حلب فيه ثانيا عودا على بدء فغادره عندها ثم ارتحلوا قال فقلما لبث أن جاء زوجها أبو معبد يسوق أعنزا عجافا يتساوكن (8) هزلى لا نقي بهن، مخهن قليل فلما رأى اللبن عجب وقال من أين هذا اللبن يا أم معبد ولا حلوبة في البيت والشاء عازب (9) ؟ فقالت: لا والله
__________
= وانظر الروض الآنف 2 / 8 وشرح السيرة لابي ذر 1 / 126 والسيرة الشامية 3 / 350.
(1) في دلائل البيهقي - باب حديث أم معبد - روى البيهقي حديثا طويلا من طرق ثلاث كلها عن حبيش بن خالد أخو عاتكة - أم معبد ج 1 / 277 - 278 ولم يرد في روايته من طريق أبي معبد، ولعل ابن كثير وهم في إسناد هذه الرواية إلى البيهقي، والرواية التالية - والتي رواها ابن سعد في الطبقات 1 / 230 عن أبي معبد قريبة جدا من رواية البيهقي.
(2) في ابن سعد: محمد بن بشر بن محمد السكري.
(3) في ابن سعد: الحر بن الصياح.
(4) امرأة برزة: يريد أنها خلا لها سن فهي تبرز، ليست بمنزلة الصغيرة المحجوبة، والبرزة إذا كانت كهلة لا تحجب احتجاب الشواب وهي مع ذلك عاقلة تجلس للناس وتحدثهم، من البروز وهو الظهور.
(5) كذا في الاصل وابن سعد وفي رواية البيهقي: القبة.
(6) مرملون: أصله من الرمل، كأنهم لصقوا بالرمل، يريد قد نفد زادهم.
مسنتون، وتروى مشتون أي دخلوا في الشتاء.
ومسنتون: أي داخلون في السنة وهي الجدب والمجاعة.
(7) هكذا في الاصل حتى ملاه، وفي الكلام نقص، وفي ابن سعد: حتى عليه الثمال.
وفي البيهقي: حتى علاه البهاء: أي بهاء اللبن، وهو وبيص رغوته، يريد أنه ملاها.
(8) في ابن سعد: ما تساوق.
والتساوك: السير الضعيف، وقيل رداءة المشي قال الازهري: تقول العرب: جاءت الغنم تساوك: أي تتمايل من الهزال والضعف في مشيها.
(9) الشاء العازب: أي بعيدة عن المرعى لا تأوي المنزل في الليل.

(3/235)

إنه مر بنا رجل ملوك كان من حديثه كيت وكيت.
فقال صفيه لي فوالله إني لا راه صاحب قريش الذي تطلب.
فقالت رأيت رجلا ظاهر الوضاءة.
حسن الخلق مليح (1) الوجه لم تعبه ثجلة (2) ولم تزر به صعلة قسيم وسيم في عينيه دعج، وفي أشفاره وطف (3)، وفي صوته صحل (4).
أحول أكحل أزج أقرن في عنقه سطع وفي لحيته كثاثة.
إذا صمت فعليه الوقار، وإذا تكلم سما وعلاه البهاء، حلو المنطق، فصل، لا نزر ولا هذر (5) كأن منطقه خرزات نظم ينحدرون، أبهى الناس وأجمله من بعيد، وأحسنه من قريب.
ربعة لا تنساه (6) عين من طول، ولا تقتحمه (7) عين من قصر، غصن بين غصنين، فهو أنصر الثلاثة منظرا، وأحسنهم قدا (8) له رفقاء يجفون به إن قال استمعوا لقوله، وإن أمر تبادروا لامره.
محفود (9) محشود، لا عابس ولا معتد (10) فقال يعني بعلها: هذا والله صاحب قريش الذي تطلب، ولو صادفته لالتمست أن أصحبه، ولا جهدن إن وجدت إلى ذلك سبيلا، قال وأصبح صوت بمكة عال بين السماء والارض يسمعونه ولا يرون من يقول وهو يقول: جزى الله رب الناس خير جزائه * رفيقين حلا خيمتي أم معبد (11) هما نزلا بالبر وارتحلا به (12) * فأفلح من أمسى رفيق محمد
__________
(1) في ابن سعد: متبلج الوجه، وفي البيهقي: أبلج الوجه.
(2) وفي البيهقي: نحلة.
والثجلة: أي ضخم البطن.
والنحلة والنجلة: بمعنى: الدقة والضمر والنحول.
وصعلة: صغر الرأس.
(3) في البيهقي عطف، قال القتيبي: سألت عنه الرياشي فقال: لا أعرف العطف.
وأحسبه قال غطف: وهو أن تطول الاشغار ثم تنعطف، وقال: وتروى وطف: وهو الطول.
(4) صهل، كما في ابن سعد وفي البيهقي صهل.
هما واحد: أي كالبحة وهو أن لا يكون حادا.
(5) فصل لانزر ولا هذر: أي وسط ليس بقليل ولا كثير.
(6) في ابن سعد: ربعة لا تنشؤه من طول.
وفي البيهقي: ربعة لا بأس من طول: يحتمل أن يكون معناه: إنه
ليس بالطويل الذي يؤيس مباريه عند مطاولته، ويحتمل أن يكون تصحيفا، قال البيهقي: وأحسبه: لا بائن من طول.
(7) لا تقتحمه عين من قصر: لا تحتقره ولا تزدريه.
(8) في ابن سعد والبيهقي: قدرا.
(9) محفود: مخدوم، محشود: من حشد: أي إذا أردت أنك أعددت له وجمعت.
وقيل: حشده أصحابه: أطافوا به.
(10) في ابن سعد: لا عابث ولا مفند، وفي البيهقي: لا عابس ولا مفند.
(11) في البيهقي: قالا مكان حلا: من القيلولة.
(12) في البيهقي: هما نزلاها بالهدى واهتدت به فقد فاز.

(3/236)

فيال قصي ما زوى الله عنكم * به من فعال لا تجارى وسؤدد (1) سلوا أختكم عن شاتها وإنائها * فإنكم إن تسألوا الشاة تشهد دعاها بشاة حائل فتحلبت * له بصريح ضرة الشاة مربد فغادره رهنا لديها لحالب * يدر لها في مصدر ثم مورد (2) قال وأصبح الناس - يعني بمكة - وقد فقدوا نبيهم، فأخذوا على خيمتي أم معبد حتى لحقوا برسول الله صلى الله عليه وسلم قال وأجابه حسان بن ثابت: لقد خاب قوم زال عنهم نبيهم (3) * وقد سر (4) من يسري إليهم ويغتدي ترحل عن قوم فزالت عقولهم * وحل على قوم بنور مجدد [ هداهم به بعد الضلالة ربهم * وأرشدهم من يتبع الحق يرشد ] (5) وهل يستوي ضلال قوم تسفهوا * عمى وهداة يهتدون بمهتد ؟ نبي يرى ما لا يرى الناس حوله * ويتلو كتاب الله في كل مشهد (6) وإن قال في يوم مقالة غائب * فتصديقها في اليوم أو في ضحى الغد (7)
ليهن أبا بكر سعادة جده * بصحبته، من يسعد الله يسعد ويهن بني كعب مكان فتاتهم * ومقعدها للمسلمين بمرصد (8) قال - يعني عبد الملك بن وهب - فبلغني أن أبا (9) معبد أسلم وهاجر إلى النبي صلى الله عليه وسلم.
وهكذا روى الحافظ أبو نعيم من طريق عبد الملك بن وهب المذحجي فذكر مثله سواء وزاد في آخره قال عبد الملك: بلغني أن أم معبد هاجرت وأسلمت ولحقت برسول الله صلى الله عليه وسلم ثم رواه أبو نعيم (10) من
__________
= وفي ابن هشام: هما نزلا بالبر ثم تروحا..(13) في ابن سعد: لا يجازى بدلا من لا تجارى.
(1) في البيهقي: فغادرها بدلا من فغادره.
ويرددها بدلا من يدر لها وفي ابن سعد: تدر بها.
(2) في ابن سعد والسهيلي: غاب بدل زال.
(3) في ابن سعد والبيهقي وأبي ذر: وقدس: بمعنى طهر.
(4) سقط من الاصل واستدرك من البيهقي.
(5) في البيهقي: مسجد بدل مشهد.
وقبله: وقد نزلت منه على أهل يثرب * ركاب هدى حلت عليهم بأسعد (6) عجزه في ابن سعد: فتصديقها في ضحوة اليوم أو غد.
(7) في البيهقي: مقام بدل مكان.
وللمؤمنين بدل للمسلمين.
(8) في ابن سعد: قال عبد الملك: بلغني أن أم معبد هاجرت إلى النبي صلى الله عليه وسلم وأسلمت.
(9) ورواه البيهقي من نفس طرق أبي نعيم: وأسانيده: مكرم بن محرز وليس بكر بن محرز.
وحزام بن هشام بدلا من حرام.
(*)

(3/237)

طرق عن بكر بن محرز الكلبي الخزاعي عن أبيه محرز بن مهدي عن حرام بن هشام عن (2) حبيش بن خالد عن أبيه عن جده حبيش بن خالد صاحب رسول الله صلى الله عليه وسلم، أن رسول الله صلى الله عليه وسلم حين
أخرج من مكة خرج منها مهاجرا هو وأبو بكر وعامر بن فهيرة ودليلهما عبد الله بن أريقط الليثي فمروا بخيمة (2) أم معبد وكانت امرأة برزة جلدة تحتبي بفناء القبة، وذكر مثل ما تقدم سواء.
قال وحدثناه - فيما أظن - محمد بن أحمد بن علي بن مخلد ثنا محمد بن يونس بن موسى - يعني الكديمي - ثنا عبد العزيز بن يحيى بن عبد العزيز مولى العباس بن عبد المطلب ثنا محمد بن سليمان بن سليط الانصاري: حدثني أبي عن أبيه سليط البدري.
قال: لما خرج رسول الله صلى الله عليه وسلم في الهجرة ومعه أبو بكر وعامر بن فهيرة وابن أريقط يدلهم على الطريق، مر بأم معبد الخزاعية وهي لا تعرفه فقال لها: " يا أم معبد هل عندك من لبن ؟ " قالت: لا والله إن الغنم لعازبة قال فما هذه الشاة ؟ قالت خلفها الجهد عن الغنم ؟ ثم ذكر تمام الحديث كنحو ما تقدم.
ثم قال البيهقي: يحتمل أن هذه القصص كلها واحدة، ثم ذكر قصة شبيهة بقصة شاة أم معبد الخزاعية فقال حدثنا أبو عبد الله الحافظ - إملاء - حدثنا أبو بكر أحمد بن إسحاق بن أيوب، أخبرنا محمد بن غالب، ثنا أبو الوليد، ثنا عبد الله (3) بن إياد بن لقيط، ثنا إياد بن لقيط عن قيس بن النعمان.
قال لما انطلق النبي صلى الله عليه وسلم وأبو بكر مستخفين، مروا بعبد يرعى غنما، فاستسقياه اللبن، فقال: ما عندي شاة تحلب، غير أن ههنا عناقا حملت أول الشتاء، وقد أخدجت (4) وما بقي لها من لبن، فقال ادع بها، فدعا بها فاعتقلها النبي صلى الله عليه وسلم ومسح ضرعها ودعا حتى أنزلت، وجاء أبو بكر بمجن فحلب فسقى أبا بكر، ثم حلب فسقى الراعي، ثم جلس فشرب.
فقال الراعي: بالله من أنت ؟ فوالله ما أريت مثلك قط.
قال: أو تراك تكتم علي حتى أخبرك ؟ قال: نعم ! قال فإني محمد رسول الله.
فقال: أنت الذي تزعم قريش أنه صابئ ؟ قال: إنهم ليقولون ذلك.
قال: فإني أشهد أنك نبي، وأشهد أن ما جئت به حق، وأنه لا يفعل ما فعلت إلا نبي وأنا متبعك.
قال: إنك لا تستطيع ذلك يومك هذا فإذا بلغك أني قد ظهرت فأتنا.
ورواه أبو يعلى الموصلي عن جعفر بن حميد الكوفي عن عبد الله بن إياد بن لقيط به.
وقد ذكر أبو نعيم ههنا قصة عبد الله بن مسعود فقال: حدثنا عبد الله بن جعفر، ثنا يونس بن حبيب، ثنا أبو داود، ثنا حماد بن سلمة، عن عاصم، عن زر، عن عبد الله بن مسعود.
قال: كنت غلاما يافعا أرعى
غنما لعقبة (5) بن أبي معيط بمكة، فأتى رسول الله صلى الله عليه وسلم وأبو بكر - وقد فرا من المشركين - فقال: " يا
__________
(1) من البيهقي: وفي الاصل بن وهو تحريف.
(2) في البيهقي: على خيمتي أم معبد.
(3) في دلائل البيهقي ج 2 / 497: عبيدالله بن إياد بن لقيط، عن قيس بن النعمان.
(4) في البيهقي أخرجت.
وخدجت: ألقت ولدها قبل أوانه وإن كان تام الخلق، وأخدجت: ولدته ناقص الخلق وإن كان لتمام الحمل.
(5) من البيهقي وابن سعد.
وفي الاصل عتبة وهو تحريف.
(*)

(3/238)

غلام عندك لبن تسقينا ؟ " فقلت إني مؤتمن ولست بساقيكما، فقالا هل عندك من جذعة لم ينز عليها الفحل بعد ؟ قلت نعم ! فأتيتهما بها، فاعتقلها أبو بكر، وأخذ رسول الله صلى الله عليه وسلم الضرع فدعا فحفل الضرع، وجاء أبو بكر بصخرة متقعرة فحلب فيها.
ثم شرب هو وأبو بكر وسقياني، ثم قال للضرع: أقلص أقلص.
فلما كان بعد، أتيت رسول الله صلى الله عليه وسلم فقلت: علمني من هذا القول الطيب - يعني القرآن - فقال رسول الله صلى الله عليه وسلم إنك غلام معلم " فأخذت من فيه سبعين سورة ما ينازعني فيها أحد (1).
فقوله في هذا السياق وقد فرا من المشركين ليس المراد منه وقت الهجرة، إنما ذلك في بعض الاحوال قبل الهجرة.
فإن ابن مسعود ممن أسلم قديما وهاجر إلى الحبشة ورجع إلى مكة كما تقدم، وقصته هذه صحيحة ثابتة في الصحاح وغيرها والله أعلم.
[ وقال الامام أحمد: حدثنا عبد الله بمن مصعب بن عبد الله - هو الزبيري - حدثني أبي عن فائد مولى عبادل قال خرجت مع [ إبراهيم بن عبد الرحمن بن عبد الله بن أبي ربيعة فأرسل ] ابراهيم بن عبد الرحمن بن سعد حتى إذا كنا بالعرج أتى ابن سعد - وسعد هو الذي دل رسول الله صلى الله عليه وسلم على طريق ركوبه (2) - فقال إبراهيم ] أخبرني ] ما حدثك أبوك ؟ قال ابن سعد: حدثني أبي أن رسول الله صلى الله عليه وسلم أتاهم ومعه أبو بكر - وكانت لابي بكر عندنا بنت مسترضعة - وكان رسول الله صلى الله عليه وسلم أراد الاختصار في الطريق إلى المدينة، فقال لها سعد: هذا الغائر (3) من ركوبه وبه
لصان من أسلم يقال لهما المهانان.
فإن شئت أخذنا عليهما، فقال النبي صلى الله عليه وسلم " خذ بنا عليهما " قال سعد فخرجنا حتى إذا أشرفنا إذا أحدهما يقول لصاحبه هذا اليماني.
فدعاهما رسول الله صلى الله عليه وسلم فعرض عليهما الاسلام فأسلما، ثم سألهما عن أسمائهما فقالا: نحن المهانان.
فقال: " بل أنتما المكرمان " وأمرهما أن يقدما عليه المدينة فخرج [ نا ] حتى إذا أتينا ظاهر قباء فتلقاه بنو عمرو بن عوف فقال رسول الله صلى الله عليه وسلم: " أين أبو أمامة أسعد بن زرارة ؟ " فقال سعد بن خيثمة.
إنه أصاب قبلي يا رسول الله أفلا أخبره ذلك ؟ ثم مضى رسول الله صلى الله عليه وسلم حتى إذا طلع على النخل فإذا الشرب مملوء، فالتفت رسول الله إلى أبي بكر فقال: يا أبا بكر هذا المنزل.
رأيتني أنزل إلى حياض كحياض بنى مدلج " انفرد به أحمد (4)
__________
(1) أخرجه البيهقي في الدلائل ج 2 / 171، والامام أحمد في مسنده 1 / 379 والفسوي في المعرفة والتاريخ 2 / 537.
(2) من مسند أحمد ج 4 / 74 وفي الاصل ركونة، وركوبة: ثنية بنى مكة والمدينة عند العرج قرب جبل ورقان.
(3) من مسند أحمد، وفي الاصل: الغامر.
(4) أخرجه أحمد في مسند ج 4 / 74.
وما بين معكوفين في الخبر زيادة من المسند (*)

(3/239)

فصل في دخوله عليه السلام المدينة واين استقر منزله [ بها ] (1) قد تقدم فيما رواه البخاري عن الزهري عن عروة أن النبي صلى الله عليه وسلم دخل المدينة عند الظهيرة.
قلت: ولعل ذلك كان بعد الزوال لما ثبت في الصحيحين من حديث اسرائيل عن أبي إسحاق عن البراء بن عازب عن أبي بكر في حديث الهجرة قال فقدمنا ليلا فتنازعه القوم أيهم ينزل عليه، فقال رسول الله صلى الله عليه وسلم: " أنزل على بني النجار أخوال عبد المطلب أكرمهم بذلك " وهذا والله أعلم إما أن يكون يوم قدومه إلى قباء فيكون حال وصوله إلى قرب المدينة كان في حر الظهيرة وأقام تحت تلك النخلة ثم سار بالمسلمين فنزل قباء وذلك ليلا، وأنه أطلق على ما بعد الزوال ليلا، فإن
العشى من الزوال، وإما أن يكون المراد بذلك لما رحل من قباء كما سيأتي فسار فما انتهى إلى بني النجار إلا عشاء كما سيأتي بيانه والله أعلم.
وذكر البخاري عن الزهري عن عروة أنه نزل في بني عمرو بن عوف بقباء وأقام فيهم بضع عشرة ليلة وأسس مسجد قباء في تلك الايام، ثم ركب ومعه الناس حتى بركت به راحلته في مكان مسجده، وكان مربدا لغلامين يتيمين وهما سهل وسهيل، فابتاعه منهما واتخذه مسجدا.
وذلك في دار بني النجار رضي الله عنهم.
وقال محمد بن إسحاق: حدثني محمد بن جعفر بن الزبير [ عن عروة بن الزبير ] (2) عن عبد الرحمن بن عويم (3) بن ساعدة قال: حدثني رجال من قومي من أصحاب النبي صلى الله عليه وسلم قالوا: لما بلغنا مخرج النبي صلى الله عليه وسلم من مكة وتوكفنا قدومه كنا نخرج إذا صلينا الصبح، إلى ظاهر حرتنا ننتظر النبي صلى الله عليه وسلم فوالله، ما نبرح حتى تغلبنا الشمس على الظلال، فإذا لم نجد ظلا دخلنا - وذلك في أيام حارة - حتى إذا كان اليوم الذي قدم فيه رسول الله جلسنا كما كنا نجلس، حتى إذ لم يبق ظل دخلنا بيوتنا، وقدم رسول الله صلى الله عليه وسلم حين دخلنا البيوت فكان أول من رآه من رجل من اليهود [ وقد رأى ما كنا نصنع، وأنا ننتظر قدوم رسول الله صلى الله عليه وسلم علينا ] (4) فصرخ بأعلا صوته: يا بني قيلة ! هذا جدكم قد جاء، فخرجنا إلى رسول الله صلى الله عليه وسلم وهو في ظل نخلة، ومعه أبو بكر في مثل سنه، وأكثرنا لم يكن رأى رسول الله صلى الله عليه وسلم قبل ذلك: وركبه (5) الناس وما يعرفونه من أبي بكر،
__________
(1) زيادة من السيرة النبوية لابن كثير.
(2) من ابن هشام.
(3) في ابن هشام: عويمر.
(4) من ابن هشام.
(5) أي ازدحموا عليه.
(*)

(3/240)

حتى زال الظل عن رسول الله صلى الله عليه وسلم، فقام أبو بكر فأظله بردائه، فعرفناه عند ذلك.
وقد تقدم مثل
ذلك في سياق البخاري وكذا ذكر موسى بن عقبة في مغازيه.
وقال الامام أحمد: حدثنا هاشم ثنا سليمان [ بن المغيرة ]، عن ثابت عن أنس بن مالك.
قال: إني لا سعى في الغلمان يقولون: جاء محمد، فأسعى ولا أرى شيئا، ثم يقولون: جاء محمد، فأسعى ولا أرى شيئا، قال: حتى جاء رسول الله صلى الله عليه وسلم وصاحبه أبو بكر.
فكمنا في بعض خراب (1) المدينة، ثم بعثا رجلا من أهل البادية يؤذن بهما الانصار فاستقبلهما زهاء خمسمائة من الانصار حتى انتهوا إليهما فقالت الانصار: انطلقا آمنين مطاعين.
فأقبل رسول الله صلى الله عليه وسلم وصاحبه بين أظهرهم، فخرج أهل المدينة حتى أن العواتق (2) لفوق البيوت يتراءينه يقلن: أيهم هو ؟ أيهم هو ؟ فما رأينا منظرا شبيها به.
قال أنس: فلقد رأيته يوم دخل علينا ويوم قبض.
فلم أر يومين شبيها بهما ورواه البيهقي عن الحاكم عن الاصم عن محمد بن إسحاق الصنعاني عن أبي النضر هاشم بن القاسم عن سليمان بن المغيرة عن ثابت عن أنس بنحوه - أو مثله (3) - وفي الصحيحين من طريق إسرائيل عن أبي إسحاق عن البراء عن أبي بكر في حديث الهجرة.
قال: وخرج الناس حين قدمنا المدينة في الطرق وعلى البيوت والغلمان والخدم يقولون: الله أكبر جاء رسول الله، الله أكبر جاء محمد، الله أكبر جاء محمد، الله أكبر جاء رسول الله.
فلما أصبح انطلق وذهب حيث أمر (4).
وقال البيهقي أخبرنا أبو عمرو الاديب أخبرنا أبو بكر الاسماعيلي: سمعت أبا خليفة يقول سمعت ابن عائشة يقول: لما قدم رسول الله صلى الله عليه وسلم المدينة جعل النساء والصبيان يقلن: طلع البدر علينا * من ثنيات الوداع وجب الشكر علينا * ما دعا لله داع (5) قال محمد بن إسحاق: فنزل رسول الله صلى الله عليه وسلم - فيما يذكرون يعني حين نزل - بقباء على كلثوم (6) بن الهدم أخي بني عمرو بن عوف ثم أحد بني عبيد، ويقال بل نزل على سعد بن
__________
(1) في رواية البيهقي: حدار.
(2) العواتق: جمع عاتق، وهي الشابة أول ما تدرك، وقيل هي التي لم تبن من والدتها، ولم تزوج بعد وقد أدركت وشبت.
(3) دلائل النبوة ج 2 / 507.
(4) فتح الباري 7 / 8 ومسلم في 53 كتاب الزهد 19 باب في حديث الهجرة ح 75 ص 4 / 2310.
(5) دلائل النبوة ج 2 / 506 وزاد رزين قال: أيها المبعوث فينا * جئت بالامر المطاع (6) كلثوم بن الهدم بن أمرئ القيس بن الحارث بن زيد بن مالك بن عوف بن عمرو بن عوف بن مالك بن الاوس، مات بعد قدوم رسول الله صلى الله عليه وسلم بيسر، وكان مسنا، وهو أول من مات من الانصار بعد قدوم النبي صلى الله عليه وسلم وكان كلثوم يكنى أبا قيس (الروض - الاستيعاب).
(*)

(3/241)

خيثمة، ويقول من يذكر أنه نزل على كلثوم بن الهدم: إنما كان رسول الله صلى الله عليه وسلم إذا خرج من منزل كلثوم بن الهدم جلس للناس في بيت سعد بن خيثمة، وذلك أنه كان عزبا لا أهل له، وكان يقال لبيته بيت الاعزاب (1) والله أعلم.
ونزل أبو بكر رضي الله عنه على خبيب بن إساف أحد بني الحارث بن الخزرج بالسنح وقيل على خارجة بن زيد بن أبي زهير أخي بني الحارث بن الخزرج.
قال ابن إسحاق: وأقام علي بن أبي طالب بمكة ثلاث ليال وأيامها، حتى أدى عن رسول الله صلى الله عليه وسلم الودائع التي كانت عنده، ثم لحق برسول الله صلى الله عليه وسلم فنزل معه على كلثوم بن الهدم.
فكان علي بن أبي طالب إنما كانت إقامته بقباء ليلة أو ليلتين.
يقول: كانت بقباء امرأة لا زوج لها مسلمة، فرأيت إنسانا يأتيها من جوف الليل فيضرب عليها بابها فتخرج إليه فيعطيها شيئا معه فتأخذه، فاستربت بشأنه فقلت لها يا أمة الله من هذا الذي يضرب عليك بابك كل ليلة فتخرجين إليه فيعطيك شيئا لا أدري ما هو ؟ وأنت امرأة مسلمة لا زوج لك ؟ قالت: هذا سهل بن حنيف.
وقد عرف أني امرأة لا أحد لي، فإذا أمسى عدا على أوثان قومه فكسرها ثم جاءني بها فقال احتطبي بهذا، فكان علي رضي الله عنه يأثر ذلك من شأن سهل بن حنيف حين هلك عنده بالعراق.
قال ابن إسحاق: فأقام رسول الله صلى الله عليه وسلم بقباء في بني عمرو بن عوف يوم الاثنين ويوم الثلاثاء
ويوم الاربعاء ويوم الخميس وأسس مسجده، ثم أخرجه الله من بين أظهرهم يوم الجمعة وبنو عمرو بن عوف يزعمون أنه مكث فيهم أكثر من ذلك.
وقال عبد الله بن إدريس عن محمد بن إسحاق قال: وبنو عمرو بن عوف يزعمون أنه عليه السلام أقام فيهم ثماني عشر ليلة.
قلت: وقد تقدم فيما رواه البخاري من طريق الزهري عن عروة أنه عليه السلام وأقام فيهم بضع عشرة ليلة، وحكى موسى بن عقبة عن مجمع بن يزيد بن حارثة أنه.
قال: أقام رسول الله صلى الله عليه وسلم فينا - يعني في بني عمرو بن عوف بقباء - اثنتين وعشرين ليلة.
وقال الواقدي: ويقال أقام فيهم أربع عشرة ليلة.
قال ابن إسحاق: فأدركت رسول الله صلى الله عليه وسلم الجمعة في بني سالم بن عوف فصلاها في المسجد الذي في بطن الوادي - وادي رانوناء (2) - فكان أول جمعة صلاها بالمدينة (3).
فأتاه عتبان بن مالك وعباس بن عبادة بن نضلة في رجال من بني سالم فقالوا: يا رسول الله أقم عندنا في العدد والعدة والمنعة قال: " خلوا سبيلها فإنها مأمورة " لناقته فخلوا سبيلها فانطلقت حتى إذا وازت (4) دار بني
__________
(1) من ابن هشام، وفي الاصل العزاب وهو تحريف.
(2) في رواية جرير بن حازم عن ابن إسحاق: ببطن مهزور (دلائل البيهقي 2 / 504).
(3) قال ابن سعد: فلما أتى مسجد بني سالم جمع بمن كان معه من المسلمين وهم مائة.
(4) في ابن هشام: وازنت.
(*)

(3/242)

بياضة تلقاه زياد بن لبيد وفروة بن عمرو في رجال من بني بياضة فقالوا: يا رسول الله هلم إلينا إلى العدد والعدة والمنعة ؟ قال: " خلوا سبيلها فإنها مأمورة " فخلوا سبيلها.
فانطلقت حتى إذا مرت بدار بني ساعدة اعترضه سعد بن عبادة والمنذر بن عمرو في رجال من بني ساعدة فقالوا: يا رسول الله هلم إلينا في العدد والمنعة.
قال " خلوا سبيلها فإنها مأمورة " فخلوا سبيلها فانطلقت حتى إذا وازت دار بني الحارث بن الخزرج اعترضه سعد بن الربيع وخارجة بن زيد وعبد الله بن رواحة في رجال من بني الحارث بن الخزرج فقالوا: يا رسول هلم إلينا إلى العدد والعدة والمنعة.
قال: " خلوا سبيلها فإنها مأمورة " فخلوا سبيلها فانطلقت حتى إذا مرت بدار عدي بن النجار - وهم أخواله - دنيا أم عبد المطلب، سلمى بنت عمرو إحدى نسائهم، اعترضه سليط بن قيس وأبو سليط أسيرة بن خارجة (1) في رجال من بني عدي بن النجار فقالوا يا رسول الله هلم إلى أخوالك إلى العدد والعدة والمنعة ؟ قال: " خلوا سبيلها فإنها مأمورة " فخلوا سبيلها فانطلقت حتى إذا أتت دار بني مالك بن النجار بركت على باب مسجده عليه السلام اليوم، وكل يومئذ مربدا لغلامين يتيمين من بني مالك بن النجار، وهما سهل وسهيل ابنا عمرو، وكانا في حجر معاذ بن عفراء.
قلت: وقد تقدم في رواية البخاري من طريق الزهري عن عروة أنهما كانا في حجر أسعد بن زرارة والله أعلم.
وذكر موسى بن عقبة أن رسول الله صلى الله عليه وسلم مر في طريقه بعبد الله بن أبي بن سلول وهو في بيت.
فوقف رسول الله صلى الله عليه وسلم ينتظر أن يدعوه إلى المنزل - وهو يومئذ سيد الخزرج في أنفسهم - فقال عبد الله: أنظر الذين دعوك فأنزل عليهم فذكر ذلك رسول الله صلى الله عليه وسلم لنفر من الانصار.
فقال سعد بن عبادة يعتذر عنه: لقد من الله علينا بك يا رسول الله وإنا نريد أن نعقد على رأسه التاج ونملكه علينا (2).
قال موسى بن عقبة: وكانت الانصار قد اجتمعوا قبل أن يركب رسول الله صلى الله عليه وسلم من بني عمرو بن عوف فمشوا حول ناقته لا يزال أحدهم ينازع صاحبه زمام الناقة شحا على كرامة رسول الله صلى الله عليه وسلم وتعظيما له، وكلما مر بدار من دور الانصار دعوه إلى المنزل فيقول صلى الله عليه وسلم: " دعوها فإنها مأمورة فإنما أنزل حيث أنزلني الله " فلما انتهت [ الناقة ] إلى دار أبي أيوب بركت به على الباب فنزل فدخل بيت أبي أيوب حتى ابتنى مسجده ومساكنه.
__________
(1) في الاصابة: أسير بن عمرو بن قيس أبو سليط البدري، وفي ابن هشام: بن أبي خارجة.
(2) نقل الخبر وفاء الوفا 1 / 184 ونقله البيهقي في الدلائل 2 / 500 وفيه: فقال له سعد بن عبادة: إنا والله يا رسول الله لقد كنا قبل الذي خصنا الله به منك، ومن علينا بقدومك، أردنا أن نعقد على رأس عبد الله بن أبي
التاج ونملكه علينا.
(*)

(3/243)

قال ابن إسحاق: لما بركت الناقة برسول الله صلى الله عليه وسلم لم ينزل عنها حتى وثبت فسارت غير بعيد ورسول الله صلى الله عليه وسلم واضع لها زمامها لا يثنيها به، ثم التفتت [ إلى ] خلفها فرجعت إلى مبركها أول مرة، فبركت فيه، ثم تحلحلت (1) ورزمت ووضعت جرانها فنزل عنها رسول الله صلى الله عليه وسلم.
فأحتمل أبو أيوب خالد بن زيد رحله فوضعه في بيته ونزل عليه رسول الله صلى الله عليه وسلم وسأل عن المربد لمن هو ؟ فقال له معاذ بن عفراء هو يا رسول الله لسهل وسهيل ابني عمرو وهما يتيمان لي وسأرضيهما منه فاتخذه مسجدا، فأمر به رسول الله صلى الله عليه وسلم أن يبني ونزل رسول الله صلى الله عليه وسلم في دار أبي أيوب حتى بني مسجده ومساكنه فعمل فيه رسول الله صلى الله عليه وسلم والمسلمون من المهاجرين والانصار.
وستأتي قصة بناء المسجد قريبا إن شاء الله.
وقال البيهقي في الدلائل: وقال أبو عبد الله أخبرنا أبو الحسن علي بن عمرو الحافظ ثنا أبو عبد الله محمد بن مخلد الدوري ثنا محمد بن سليمان بن اسماعيل بن أبي الورد ثنا إبراهيم بن صرمة ثنا يحيى بن سعيد عن إسحاق بن عبد الله بن أبي طلحة عن أنس.
قال: قدم رسول الله صلى الله عليه وسلم المدينة فلما دخلنا جاء الانصار برجالها ونسائها فقالوا: إلينا يا رسول الله.
فقال: " دعوا الناقة فإنها مأمورة " فبركت على باب أبي أيوب، فخرجت جوار من بني النجار يضربن بالدفوف وهن يقلن: نحن جوار من بني النجار * يا حبذا محمد من جار فخرج إليهم رسول الله صلى الله عليه وسلم فقال " أتحبونني ؟ " فقالوا: أي والله يا رسول الله.
فقال: " وأنا والله أحبكم، وأنا والله أحبكم، وأنا والله أحبكم " هذا حديث غريب من هذا الوجه لم يروه أحد من أصحاب السنن، وقد خرجه الحاكم في مستدركه كما يروى (2).
ثم قال البيهقي أخبرنا أبو عبد الرحمن السلمي أخبرنا أبو القاسم عبد الرحمن بن سليمان النحاس المقرئ ببغداد، ثنا عمر بن الحسن الحلبي، حدثنا أبو خيثمة المصيصي، ثنا عيسى بن يونس، عن عوف الاعرابي، عن ثمامة عن أنس.
قال: مر النبي صلى الله عليه وسلم بحي من بني النجار، وإذا جوار يضربن
بالدفوف يقلن: نحن جوار من بني النجار * يا حبذا محمد من جار فقال رسول الله صلى الله عليه وسلم: " يعلم الله أن قلبي يحبكم " (3) ورواه ابن ماجه عن هشام بن عمار عن عيسى بن يونس به.
وفي صحيح البخاري عن معمر، عن عبد الوارث، عن عبد العزيز،
__________
(1) قال السهيلي: " وفسره ابن قتيبة على تلحلح: أي لزم مكانه ولم يبرح.
قال: وتحلحل، معناه زال عن موضعه.
وقال أبو ذر: تحلحلت معناه: تحركت وانزجرت.
(2) نقله السيوطي عن البيهقي في الخصائص 1 / 190 ورواه البيهقي في الدلائل 2 / 508.
(3) في البيهقي 2 / 508: يحبكن.
(*)

(3/244)

عن أنس قال: رأى النبي صلى الله عليه وسلم النساء والصبيان مقبلين - حسبت أنه قال من عرس - فقام النبي صلى الله عليه وسلم ممثلا فقال: " اللهم أنتم من أحب الناس إلي " قالها ثلاث مرات.
وقال الامام أحمد: حدثنا عبد الصمد بن عبد الوارث، حدثني أبي، حدثني عبد العزيز بن صهيب ثنا أنس بن مالك.
قال: أقبل رسول الله صلى الله عليه وسلم إلى المدينة وهو مردف أبا بكر، وأبو بكر شيخ يعرف ورسول الله صلى الله عليه وسلم شاب لا يعرف (1)، قال فيلقى الرجل أبا بكر فيقول: يا أبا بكر من هذا الرجل الذي بين يديك ؟ فيقول: هذا الرجل يهديني السبيل، فيحسب الحاسب أنما يهديه الطريق، وإنما يعني سبيل الخير.
فالتفت أبو بكر فإذا هو بفارس قد لحقهم فقال: يا نبي الله هذا فارس قد لحق بنا، فالتفت رسول الله صلى الله عليه وسلم فقال: " اللهم اصرعه " فصرعته فرسه ثم قامت تحمحم، ثم قال: مرني يا نبي الله بما شئت.
فقال: " قف مكانك ولا تتركن أحدا يلحق بنا ".
قال فكان أول النهار جاهدا على رسول الله صلى الله عليه وسلم، وكان آخر النهار مسلحة له.
قال فنزل رسول الله صلى الله عليه وسلم جانب الحرة ثم بعث إلى الانصار فجاؤوا فسلموا عليهما وقالوا اركبا آمنين مطاعين.
فركب رسول الله صلى الله عليه وسلم وأبو بكر وحفوا حولهما بالسلاح، وقيل في المدينة: جاء نبي الله صلى الله عليه وسلم فاستشرفوا نبي الله ينظرون إليه ويقولون: جاء نبي الله.
قال فأقبل يسير حتى نزل إلى جانب دار أبي أيوب، قال فإنه ليحدث
أهله إذ سمع به عبد الله بن سلام وهو في نخل لاهله يحترف (2) لهم، فعجل أن يضع الذي يحترف فيها فجاء وهي معه، وسمع من نبي الله صلى الله عليه وسلم ورجع إلى أهله، وقال نبي الله: أي بيوت أهلنا أقرب ؟ فقال أبو أيوب أنا يا نبي الله، هذه داري وهذا بأبي قال فانطلق فهيئ لنا مقيلا، فذهب فهيأ [ لهما مقيلا ] (3) ثم جاء فقال يا رسول الله قد هيأت مقيلا قوما على بركة الله فقيلا، فلما جاء نبي الله صلى الله عليه وسلم جاء عبد الله بن سلام فقال: أشهد أنك نبي الله حقا، وأنك جئت بحق ولقد علمت يهود أني سيدهم وابن سيدهم، وأعلمهم وابن أعلمهم، فادعهم فسلهم (4)، فدخلوا عليه فقال لهم رسول الله صلى الله عليه وسلم: " يا معشر اليهود ويلكم اتقوا الله فوالله الذي لا إله إلا هو إنكم لتعلمون أني رسول الله حقا وأني جئت بحق أسلموا ".
فقالوا: ما نعلمه، ثلاثا.
وكذا رواه البخاري منفردا به عن محمد (5) غير منسوب عن عبد الصمد به.
__________
(1) يريد هنا: دخول الشيب في لحيته دونه لا السن.
(2) في دلائل البيهقي: يخترف، في الموضعين.
اخترف: جنى من الثمار.
(3) زيادة من البيهقي.
(4) زاد البيهقي في روايته للخبر: فادعهم فسلهم عني قبل أن يعلموا أني قد أسلمت، فإنهم إن يعلموا اني قد أسلمت قالوا في ما ليس في، فأرسل نبي الله صلى الله عليه وسلم إليهم.
الخ دلائل ج 2 / 527.
(5) أخرجه البخاري في 63 كتاب الانصار 45 باب هجرة النبي صلى الله عليه وسلم وأصحابه إلى المدينة ح 3911 فتح الباري ج 7 / 199.
قال ابن حجر في الفتح: محمد: هو ابن سلام، وقال أبو نعيم في المستخرج: أظنه أنه محمد بن المثنى أبو موسى.
ورواه البيهقي من طريق أبو معمر عبد الله بن عمرو بن أبي الحجاج عن عبد الوارث.
(*)

(3/245)

قال ابن إسحاق: وحدثني يزيد بن أبي حبيب عن مرثد بن عبد الله اليزني عن أبي رهم السماعي حدثني أبو أيوب.
قال: لما نزل علي رسول الله صلى الله عليه وسلم في بيتي نزل في السفل، وأنا وأم أيوب في العلو، فقلت له بأبي أنت وأمي يا رسول الله، إني أكره وأعظم أن أكون فوقك وتكون
تحتي، فأظهر أنت فكن في العلو وننزل نحن فنكون في السفل، فقال: " يا أبا أيوب إن أرفق بنا وبمن يغشانا أن أكون في سفل البيت " فكان رسول الله صلى الله عليه وسلم في سفله وكنا فوقه في المسكن.
فلقد انكسر حب (1) لنا فيه ماء، فقمت أنا وأم أيوب بقطيفة لنا، مالنا لحاف غيرها ننشف بها الماء تخوفا أن يقطر على رسول الله صلى الله عليه وسلم منه شئ فيؤذيه، قال وكنا نصنع له العشاء ثم نبعث إليه فإذا رد علينا فضلة تيممت أنا وأم أيوب موضع يده فأكلنا منه نبتغي بذلك البركة، حتى بعثنا إليه ليلة بعشائه وقد جعلنا له فيه بصلا - أو ثوما - فرده رسول الله صلى الله عليه وسلم فلم أر ليده فيه أثرا، قال فجئته فزعا فقلت يا رسول الله بأبي أنت وأمي رددت عشاءك ولم أر فيه موضع يدك ؟ فقال: " إني وجدت فيه ريح هذه الشجرة، وأنا رجل أناجي فأما أنتم فكلوه " قال فأكلناه ولم نصنع له تلك الشجرة بعد (2).
وكذلك رواه البيهقي من طريق الليث بن سعد عن يزيد بن أبي حبيب عن أبي الحسن - أو أبي الخير - مرثد بن عبد الله اليزني عن أبي رهم عن أبي أيوب فذكره.
ورواه أبو بكر بن أبي شيبة عن يونس بن محمد المؤدب عن الليث.
وقال البيهقي: أخبرنا أبو عبد الله الحافظ، أخبرنا أبو عمرو الحيري، ثنا عبد الله بن محمد، ثنا أحمد بن سعيد الدارمي، ثنا أبو النعمان، ثنا ثابت بن يزيد (3) ثنا عاصم الاحول عن عبد الله بن الحارث عن أفلح مولى أبي أيوب عن أبي أيوب: أن رسول الله صلى الله عليه وسلم نزل عليه فنزل في السفل، وأبو أيوب في العلو فانتبه أبو أيوب فقال: نمشي فوق رأس رسول الله صلى الله عليه وسلم ! فتنحوا فباتوا في جانب، ثم قال للنبي صلى الله عليه وسلم - يعني في ذلك - فقال [ النبي صلى الله عليه وسلم ]: " السفل أرفق بنا " فقال لا أعلو سقيفة أنت تحتها، فتحول رسول الله صلى الله عليه وسلم في العلو، وأبو أيوب في السفل فكان يصنع لرسول الله صلى الله عليه وسلم طعاما، فإذا جئ به سأل عن موضع أصابعه فيتتبع موضع أصابع رسول الله صلى الله عليه وسلم فصنع له طعاما فيه ثوم، فلما رد إليه سأل عن موضع أصابع رسول الله صلى الله عليه وسلم فقيل له لم يأكل ففزع وصعد إليه فقال أحرام ؟ فقال النبي صلى الله عليه وسلم: " لا ولكني أكرهه " قال فإني أكره ما تكره - أو ما كرهت - قال وكان النبي صلى الله عليه وسلم يأتيه الملك (4).
رواه
__________
(1) حب: الجرة الضخمة.
(2) سيرة ابن هشام ج 2 / 144.
والبيهقي في الدلائل ج 2 / 510 وقال: رواه ابن إسحاق..غير أنه قال عن
أبي أمامة الباهلي عن أبي أيوب.
(3) في البيهقي: بن زيد.
(4) رواه البيهقي في الدلائل ج 2 / 509، ومسلم في 36 كتاب الاشربة 31 باب إباحة أكل الثوم ح 171.
وأخرجه الترمذي في كتاب الاطعمة 13 باب ح 1807.
عن محمود بن غيلان وقال: حسن صحيح.
وأخرجه أحمد في مسنده 4 / 249، 5 / 94، 96، 100 و 106.
(*)

(3/246)

مسلم عن أحمد بن سعيد به، وثبت في الصحيحين عن انس بن مالك قال: جئ رسول الله صلى الله عليه وسلم ببدر (1) وفي رواية بقدر فيه خضروات من بقول، قال فسأل فأخبر بما فيها فلما رآها كره أكلها، قال: " كل فإني أناجي من لا تناجي " وقد روى الواقدي أن أسعد بن زرارة لما نزل رسول الله صلى الله عليه وسلم في دار أبي أيوب أخذ بخطام ناقة رسول الله صلى الله عليه وسلم فكانت عنده، وروي عن زيد بن ثابت أنه قال: أول هدية أهديت إلى رسول الله صلى الله عليه وسلم حين نزل دار أبي أيوب أنا جئت بها، قصعة فيها خبز مثرود بلبن وسمن، فقلت أرسلت بهذه القصعة أمي، فقال: " بارك الله فيك " ودعا أصحابه فأكلوا، ثم جاءت قصعة سعد بن عبادة ثريد وعراق لحم، وما كانت من ليلة إلا وعلى باب رسول الله صلى الله عليه وسلم الثلاث والاربعة يحملون الطعام يتناوبون، وكان مقامه في دار أبي أيوب سبعة أشهر قال وبعث رسول الله صلى الله عليه وسلم - وهو نازل في دار أبي أيوب - مولاه زيد بن حارثة وأبا رافع ومعهما بعيران وخمسمائة درهم ليجئا بفاطمة وأم كلثوم ابنتي رسول الله صلى الله عليه وسلم، وسودة بنت زمعة زوجته، وأسامة بن زيد، وكانت رقية قد هاجرت مع زوجها عثمان، وزينب عند زوجها بمكة أبي العاص بن الربيع، وجاءت معهم أم أيمن امرأة زيد بن حارثة وخرج معهم عبد الله بن أبي بكر بعيال أبي بكر وفيهم عائشة أم المؤمنين ولم يدخل بها رسول الله صلى الله عليه وسلم.
وقال البيهقي: أخبرنا علي بن أحمد بن عبدان، أخبرنا أحمد بن عبيد الصفار، حدثنا خلف بن عمرو العكبري، ثنا سعيد بن منصور، ثنا عطاف بن خالد، ثنا صديق بن موسى، عن عبد الله بن الزبير أن رسول الله صلى الله عليه وسلم قدم المدينة، فاستناخت به راحلته بين دار جعفر بن
محمد بن علي وبين دار الحسن بن ريد، فأتاه الناس فقالوا: يا رسول الله المنزل.
فانبعثت به راحلته فقال: " دعوها فإنها مأمورة " ثم خرجت به حتى جاءت موضع المنبر فاستناخت ثم تحللت، وثم عريش كانوا يعرشونه ويعمرونه ويتبردون فيه، فنزل رسول الله صلى الله عليه وسلم عن راحلته فيه فآوى إلى الظل فأتاه أبو أيوب فقال: يا رسول الله إن منزلي أقرب المنازل إليك فأنقل رحلك إلي ؟ قال: نعم ! فذهب برحله إلى المنزل، ثم أتاه رجل فقال يا رسول الله أين تحل ؟ قال: " ان الرجل مع رحله حيث كان " وثبت رسول الله صلى الله عليه وسلم في العريش اثنتي عشرة ليلة حتى بنى المسجد، وهذه منقبة عظيمة لابي أيوب خالد بن زيد رضي الله عنه، حيث نزل في داره رسول الله صلى الله عليه وسلم.
وقد روينا من طريق يزيد بن أبي حبيب عن محمد بن علي بن عبد الله بن عباس رضي الله عنه أنه لما قدم أبو أيوب البصرة - وكان ابن عباس نائبا عليها من جهة علي بن أبي طالب رضي الله عنه - فخرج له ابن عباس عن داره حتى أنزله فيها كما أنزل رسول الله صلى الله عليه وسلم في داره، وملكه كل ما أغلق عليها بابها.
ولما أراد الانصراف أعطاه ابن عباس عشرين ألفا، وأربعين عبدا.
وقد صارت دار أبي بعده إلى مولاه أفلح.
فاشتراها منه المغيرة بن عبد الرحمن بن الحارث بن هشام بألف دينار وصلح ما وهي من بنيانها ووهبها لاهل بيت فقراء من أهل المدينة.
وكذلك نزوله
__________
(1) في النهاية لابن الاثير: بدر: طبق مستدير، شبهه بالبدر لاستدارته.
(*)

(3/247)

عليه السلام في دار بني النجار واختيار الله له ذلك منقبة عظيمة وقد كان في المدينة دور كثيرة تبلغ تسعا كل دار محلة مستقلة بمساكنها ونخيلها وزروعها وأهلها، كل قبيلة من قبائلهم قد اجتمعوا في محلتهم وهي كالقرى المتلاصقة، فاختار الله لرسول الله صلى الله عليه وسلم دار بني مالك بن النجار.
وقد ثبت في الصحيحين من حديث شعبة: سمعت قتادة، عن أنس بن مالك.
قال: قال رسول الله صلى الله عليه وسلم: " خير دور الانصار بنو النجار، ثم بنو عبد الاشهل، ثم بنو الحارث بن الخزرج، ثم بنو ساعدة، وفي كل دور الانصار خير " فقال سعد بن عبادة: ما أرى النبي صلى الله عليه وسلم إلا قد فضل علينا فقيل قد فضلكم على كثير: هذا لفظ البخاري.
وكذلك رواه البخاري ومسلم من
حديث أنس وأبي سلمة عن أبي أسيد مالك بن ربيعة، ومن حديث عبادة بن سهل عن أبي حميد عن النبي صلى الله عليه وسلم بمثله سواء.
زاد في حديث أبي حميد، فقال أبو أسيد لسعد بن عبادة: ألم تر أن النبي صلى الله عليه وسلم خير الانصار فجعلنا آخرا، فأدرك سعد النبي صلى الله عليه وسلم فقال: يا رسول الله خيرت دور الانصار فجعلتنا آخرا ؟ قال: " أو ليس بحسبكم أن تكونوا من الاخيار " قد ثبت لجميع من أسلم من أهل المدينة وهم الانصار الشرف والرفعة في الدنيا والآخرة.
قال الله تعالى: (والسابقون الاولون من المهاجرين والانصار والذين اتبعوهم بإحسان رضي الله عنهم ورضوا عنه وأعد لهم جنات تجري من تحتها الانهار خالدين فيها أبدا ذلك الفوز العظيم) [ التوبة: 100 ] وقال تعالى: (والذين تبوؤا الدار والايمان من قبلهم يحبون من هاجر إليهم ولا يجدون في صدورهم حاجة مما أوتوا ويؤثرون على أنفسهم ولو كان بهم خصاصة ومن يوق شح نفسه فأولئك هم المفلحون) [ الحشر: 9 ] وقال رسول الله صلى الله عليه وسلم: " لولا الهجرة لكنت أمرءا من الانصار، ولو سلك الناس واديا وشعبا لسلكت وادي الانصار وشعبهم، الانصار شعار والناس دثار " وقال: " الانصار كرشي وعيبتي " وقال: " أنا سلم لمن سالمهم، وحرب لمن حاربهم " وقال البخاري حدثنا حجاج بن منهال ثنا شعبة حدثني عدي بن ثابت قال سمعت البراء بن عازب يقول سمعت رسول الله صلى الله عليه وسلم - أو قال: قال رسول الله صلى الله عليه وسلم -: " الانصار لا يحبهم إلا مؤمن، ولا يبغضهم إلا منافق.
فمن أحبهم أحبه الله ومن أبغضهم أبغضه الله " وقد أخرجه بقية الجماعة إلا أبا داود من حديث شعبة به.
وقال البخاري أيضا حدثنا مسلم بن إبراهيم ثنا شعبة عن عبد الرحمن بن عبد الله بن جبير عن أنس بن مالك عن النبي صلى الله عليه وسلم قال: " آية الايمان حب الانصار، وآية النفاق بغض الانصار " ورواه البخاري أيضا عن أبي الوليد [ و ] الطيالسي ومسلم من حديث خالد بن الحارث وعبد الرحمن بن مهدي أربعتهم عن شعبة به.
والآيات والاحاديث في فضائل الانصار كثيرة جدا.
وما أحسن ما قال أبو قيس صرمة بن أبي أنس المتقدم ذكره أحد شعراء الانصار في قدوم رسول الله صلى الله عليه وسلم إليهم ونصرهم إياه ومواساتهم له ولاصحابه رضي الله عنهم أجمعين.
قال ابن إسحاق: وقال أبو قيس صرمة بن أبي أنس أيضا يذكر ما أكرمهم الله به من
الاسلام وما خصهم به من رسوله عليه السلام:

(3/248)

ثوى في قريش بضع عشرة حجة * يذكر لو يلقى صديقا مواتيا ويعرض في أهل المواسم نفسه * فلم ير من يؤوي ولم ير داعيا فلما أتانا واطمأنت به النوى (1) * وأصبح مسرورا بطيبة راضيا وألفى صديقا واطمأنت به النوى * وكان له عونا من الله باديا يقص لنا ما قال نوح لقومه * وما قال موسى إذ أجاب المناديا فأصبح لا يخشى من الناس واحدا * قريبا ولا يخشى من الناس نائيا بذلنا له الاموال من جل مالنا * وأنفسنا عند الوغى والتآسيا (2) نعادي الذي عادى من الناس كلهم * جميعا ولو كان الحبيب المواسيا ونعلم أن الله لا شئ غيره * وإن كتاب الله أصبح هاديا (3) أقول إذا صليت في كل بيعة * حنانيك لا تظهر علينا الاعاديا (4) أقول إذا جاوزت أرضا مخيفة * تباركت اسم الله أنت المواليا فطا معرضا إن الحتوف كثيرة * وانك لا تبقي لنفسك باقيا (5) فوالله ما يدري الفتى كيف سعيه * إذا هو لم يجعل له الله واقيا ولا تحفل النخل المعيمة ربها * إذا أصبحت ريا وأصبح ثاويا (6) ذكرها ابن إسحاق وغيره، ورواها عبد الله بن الزبير الحميدي وغيره عن سفيان بن عيينة عن يحيى بن سعيد الانصاري عن عجوز من الانصار قالت: رأيت عبد الله بن عباس يختلف إلى صرمة بن قيس يروي هذه الابيات.
رواه البيهقي.
فصل وقد شرفت المدينة أيضا بهجرته عليه السلام إليها وصارت كهفا لاولياء الله وعباده
__________
(1) في ابن هشام: فلما أتانا أظهر الله دينه.
(2) في ابن هشام: من حل، وتروى من جل بالجيم ومعناه: العظيم الكبير من الابل، أو معظم كل شئ.
(3) في ابن هشام: ونعلم أن الله أفضل هاديا.
(4) في ابن هشام: ورد البيت والذي بعده: أقول إذا أدعوك في كل بيعة * تباركت قد أكثرت لاسمك داعيا أقول إذا جاوزت أرضا مخوفة * حنانيك لا تظهر علي الاعاديا (5) قال ابن هشام: هذا البيت والذي يليه لافنون التغلبي، وهو صريم بن معشر في أبيات له وبعدهما: كفى حزنا أن يرحل الركب غدوة * واترك في جنب الالهة ثاويا قالهما لما أحس بالموت، بعد أن بركت ناقته على حية فنهشته الحية فمات.
(6) في الاصل المقيمة، والتصويب من ابن هشام وشرح السيرة لابي ذر.
والمعيمة: العاطشة.
(*)

(3/249)

الصالحين، ومعقلا وحصنا منيعا للمسلمين، ودار هدى للعالمين.
والاحاديث في فضلها كثيرة جدا لها موضع آخر نوردها فيه إن شاء الله.
وقد ثبت في الصحيحين من طريق حبيب بن يساف عن جعفر بن عاصم عن أبي هريرة.
قال: قال رسول الله صلى الله عليه وسلم: " إن الايمان ليأرز إلى المدينة كما تأرز الحية إلى جحرها " (1) ورواه مسلم أيضا عن محمد بن رافع عن شبابة عن عاصم بن محمد بن زيد بن عبد الله بن عمر عن أبيه عن ابن عمر عن النبي صلى الله عليه وسلم نحوه.
وفي الصحيحين أيضا من حديث مالك عن يحيى بن سعيد أنه سمع أبا الحباب سعيد بن يسار سمعت أبا هريرة يقول قال رسول الله صلى الله عليه وسلم: " أمرت بقرية تأكل القرى، يقول: يثرب، وهي المدينة، تنقي الناس كما ينقي الكير خبث الحديد " (2) وقد انفرد الامام مالك عن بقية الائمة الاربعة بتفضيلها على مكة.
وقد قال البيهقي: أخبرنا أبو عبد الله الحافظ أخبرني أبو الوليد، وأبو بكر بن عبد الله قالا ثنا الحسن بن سفيان ثنا ابو موسى الانصاري، ثنا سعيد بن سعيد، حدثني أخي عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: " اللهم إنك أخرجتني من أحب البلاد إلي فاسكني أحب البلاد إليك " فأسكنه الله المدينة " (3)،.
وهذا حديث غريب جدا والمشهور عن
الجمهور أن مكة أفضل من المدينة إلا المكان الذي ضم جسد رسول الله صلى الله عليه وسلم، وقد استدل الجمهور على ذلك بأدلة يطول ذكرها ههنا ومحلها ذكرناها في كتاب المناسك من الاحكام إن شاء الله تعالى.
وأشهر دليل لهم في ذلك ما قال الامام أحمد: حدثنا أبو اليمان ثنا شعيب عن الزهري أخبرنا أبو سلمة بن عبد الرحمن أن عبد الله بن عدي بن الحمراء أخبره أنه سمع النبي صلى الله عليه وسلم وهو واقف بالحزورة في سوق مكة يقول: " والله إنك لخير أرض الله وأحب أرض الله إلي، ولولا أني أخرجت منك ما خرجت " وكذا رواه أحمد عن يعقوب بن إبراهيم عن أبيه عن صالح بن كيسان عن الزهري به.
وهكذا رواه الترمذي والنسائي وابن ماجه من حديث الليث عن عقيل عن الزهري به.
وقال الترمذي: حسن صحيح.
وقد رواه يونس عن الزهري به.
ورواه محمد بن عمرو عن أبي سلمة بن عبد الرحمن عن أبي هريرة، وحديث الزهري عندي أصح.
قال الامام أحمد: حدثنا
__________
(1) رواه مسلم في 1 كتاب الايمان 65 باب ح 233.
والبخاري في 29 كتاب فضائل المدينة 6 باب ح 1876 فتح الباري 4 / 93 عن خبيب بن عبد الرحمن بن يساف.
وأخرجه الترمذي في الايمان وابن ماجه في المناسك وأحمد في المسند 1 / 184.
(2) أخرجه البخاري في 29 فضائل المدينة (2) باب فتح الباري 4 / 87 ومسلم في 15 كتاب الحج 88 باب ح 488 وأحمد في 2 / 237، 247، 384.
أمرت بقرية: اي أمرني ربي بالهجرة إلى قرية - يثرب -.
- تأكل القرى: تغلبها وتظهر عليها.
- تنقي، وفي النهاية: تنفي: تخرجه عنها من النفي، وتنقي من إخراج النقي وهو المخ أو من التنقية وهي إفراد الجيد من الردئ.
(3) دلائل النبوة ج 2 / 519.
(*)

(3/250)

عبد الرزاق، ثنا معمر، عن الزهري، عن أبي سلمة بن عبد الرحمن، عن أبي هريرة قال: وقف رسول الله صلى الله عليه وسلم على الحزورة فقال: " علمت أنك خير أرض الله وأحب الارض إلى الله،
ولولا أن أهلك أخرجوني منك ما خرجت " (1) وكذا رواه النسائي من حديث معمر به.
قال الحافظ البيهقي وهذا وهم من معمر، وقد رواه بعضهم عن محمد بن عمرو عن أبي سلمة عن أبي هريرة وهو أيضا وهم والصحيح رواية الجماعة (2).
وقال أحمد ايضا حدثنا إبراهيم بن خالد، ثنا رباح، عن معمر.
عن محمد بن مسلم بن شهاب الزهري عن أبي سلمة عن بعضهم أن رسول الله صلى الله عليه وسلم قال وهو في سوق الحزورة: " والله إنك لخير أرض الله وأحب الارض إلى الله ولولا أني أخرجت منك ما خرجت " ورواه الطبراني عن أحمد بن خليد الحلبي عن الحميدي عن الدراوردي عن ابن أخي الزهري عن محمد بن جبير بن مطعم عن عبد الله بن عدي بن الحمراء به.
فهذه طرق هذا الحديث، وأصحها ما تقدم والله أعلم.
وقائع السنة الاولى من الهجرة اتفق الصحابة رضي الله عنهم في سنة ست عشرة - وقيل سنة سبع عشرة، أو ثماني عشرة - في الدولة العمرية على جعل ابتداء التاريخ الاسلامي من سنة الهجرة، وذلك أن أمير المؤمنين عمر رضي الله عنه رفع إليه صك - أي حجة - لرجل على آخر وفيه، إنه يحل عليه في شعبان.
فقال عمر: أي شعبان ؟ أشعبان هذه السنة التي نحن فيها أو السنة الماضية، أو الآتية ؟ ثم جمع الصحابة فاستشارهم في وضع تاريخ يتعرفون به حلول الديون وغير ذلك.
فقال قائل: أرخوا كتاريخ الفرس فكره ذلك، وكانت الفرس يؤرخون بملوكهم واحدا بعد واحد.
وقال قائل: أرخوا بتاريخ الروم.
وكانوا يؤرخون بملك اسكندر بن فلبس المقدوني فكره ذلك.
وقال آخرون أرخوا بمولد رسول الله صلى الله عليه وسلم وقال آخرون بل بمبعثه، وقال آخرون بل بهجرته، وقال آخرون بل بوفاته عليه السلام.
فمال عمر رضي الله عنه إلى التاريخ بالهجرة لظهوره واشتهاره.
واتفقوا معه على ذلك.
وقال البخاري في صحيحة: التاريخ ومتى أرخوا التاريخ.
حدثنا عبد الله بن مسلم ثنا عبد العزيز عن أبيه عن سهل بن سعد.
قال: ما عدوا من مبعث النبي صلى الله عليه وسلم ولا من وفاته، ما عدوا إلا من مقدمة المدينة.
__________
(1) أخرجه الترمذي في المناقب باب في فضل مكة ح 3925 وقال: هذا حديث حسن غريب صحيح.
وأخرجه ابن ماجه في المناسك.
والنسائي في المناسك في سننه الكبرى على ما ذكره المزي في تحفة الاشراف 5 / 316 و 11 / 54.
(2) دلائل النبوة ج 2 / 518.
(*)

(3/251)

وقال الواقدي: حدثنا ابن أبي الزناد عن أبيه.
قال: استشار عمر في التاريخ فأجمعوا على الهجرة.
وقال أبو داود الطيالسي عن قرة (1) بن خالد السدوسي عن محمد بن سيرين قال: قام رجل إلى عمر فقال أرخوا.
فقال ما أرخوا ؟ فقال شئ تفعله الاعاجمم يكتبون في شهر كذا من سنة كذا.
فقال عمر: حسن فأرخوا، فقالوا من أي السنين نبدأ.
فقالوا من مبعثه، وقالوا من وفاته، ثم أجمعوا على الهجرة، ثم قالوا وأي الشهور نبدأ ؟ قالوا رمضان، ثم قالوا المحرم فهو مصرف (2) الناس من حجهم وهو شهر حرام فاجتمعوا (3) على المحرم.
وقال ابن جرير: حدثنا قتيبة ثنا نوح بن قيس الطائي (4) عن عثمان بن محصن أن ابن عباس كان يقول في قوله تعالى: (والفجر وليال عشر) هو المحرم فجر السنة وروى عن عبيد بن عمير.
قال: إن المحرم شهر الله وهو رأس السنة يكسي البيت، ويؤرخ به الناس (5)، ويضرب فيه الورق.
وقال أحمد: حدثنا روح بن عبادة ثنا زكريا بن إسحاق عن عمرو بن دينار قال: إن أول من ورخ الكتب يعلى بن أمية باليمن، وأن رسول الله صلى الله عليه وسلم قدم المدينة في ربيع الاول وأن الناس أرخوا لاول السنة.
وروى محمد بن إسحاق عن الزهري وعن محمد بن صالح عن الشعبي أنهما قالا: أرخ بنو اسماعيل من نار إبراهيم، ثم أرخوا من بنيان إبراهيم واسماعيل البيت (6)، ثم أرخوا من موت كعب بن لؤي، ثم أرخوا من الفيل، ثم أرخ عمر بن الخطاب من الهجرة وذلك سنة سبع عشرة
- أو ثماني عشرة - وقد ذكرنا هذا الفصل محررا بأسانيده وطرقه في السيرة العمرية ولله الحمد، والمقصود أنهم جعلوا ابتداء التاريخ الاسلامي من سنة الهجرة، وجعلوا أولها من المحرم فيما اشتهر عنهم وهذا هو قول جمهور الائمة.
__________
(1) من الطبري، وفي الاصل فروة وهو تحريف.
(2) في الطبري: منصرف.
(3) من الطبري وفي الاصل فأجتمعوا.
(4) في الطبري: 2 / 253: الطاحي.
(5) في الطبري: ويؤرخ التاريخ.
(6) في رواية الطبري: فكان كلما خرج قوم من تهامة أرخوا بمخرجهم ومن بقي بتهامة من بني اسماعيل يؤرخون من خروج سعد ونهد وجهينة وبني زيد من تهامة حتى مات كعب بن لؤي.
وعلق الطبري على رواية ابن اسحاق قال: وهذا الذي رواه علي بن مجاهد عن ابن إسحاق غير بعيد من الحق لانهم لم يكونوا يؤرخون على أمر معروف يعمل به عامتهم وإنما كان المؤرخ منهم يؤرخ بزمان قحمة كانت في ناحية من نواحي من نواحي بلادهم.
(*)

(3/252)

وحكى السهيلي وغيره عن الامام مالك أنه قال: أول السنة الاسلامية ربيع الاول لانه الشهر الذي هاجر فيه رسول الله صلى الله عليه وسلم.
وقد استدل السهيلي على ذلك في موضع آخر بقوله تعالى: (لمسجد أسس على التقوى من أول يوم) أي من أول يوم حلول النبي صلى الله عليه وسلم المدينة، وهو أول يوم من التاريخ كما اتفق الصحابة على أول سني التاريخ عام الهجرة.
ولا شك أن هذا الذي قاله الامام مالك رحمه الله مناسب، ولكن العمل على خلافه، وذلك لان أول شهور العرب المحرم فجعلوا السنة الاولى سنة الهجرة.
وجعلوا أولها المحرم كما هو المعروف لئلا يختلط النظام والله أعلم.
فنقول وبالله المستعان: استهلت سنة الهجرة المباركة ورسول الله صلى الله عليه وسلم مقيم بمكة، وقد بايع
الانصار بيعة العقبة الثانية كما قدمنا في أوسط أيام التشريق وهي ليلة الثاني عشر من ذي الحجة قبل سنة الهجرة، ثم رجع الانصار وأذن رسول الله صلى الله عليه وسلم للمسلمين في الهجرة إلى المدينة فهاجر من هاجر من أصحابه إلى المدينة حتى لم يبق بمكة من يمكنه الخروج إلا رسول الله صلى الله عليه وسلم، وحبس أبو بكر نفسه على رسول الله صلى الله عليه وسلم ليصحبه في الطريق كما قدمنا ثم خرجا على الوجه الذي تقدم بسطه وتأخر علي بن أبي طالب بعد النبي صلى الله عليه وسلم بأمره ليؤدي ما كان عنده عليه السلام من الودائع ثم لحقهم بقباء فقدم رسول الله صلى الله عليه وسلم يوم الاثنين قريبا من الزوال وقد اشتد الضحاء.
قال الواقدي وغيره: وذلك لليلتين خلتا من شهر ربيع الاول.
وحكاه ابن إسحاق إلا أنه لم يعرج عليه ورجح أنه لثنتي عشرة ليلة خلت منه، وهذا هو المشهور الذي عليه الجمهور.
وقد كانت مدة إقامته عليه السلام بمكة بعد البعثة (1) ثلاث عشرة سنة في أصح الاقوال، وهو رواية حماد بن سلمة عن أبي جمرة (2) الضبعي عن ابن عباس.
قال: بعث رسول الله صلى الله عليه وسلم لاربعين سنة، وأقام بمكة ثلاث عشرة سنة.
وهكذا روى ابن جرير عن محمد بن معمر عن روح بن عبادة عن زكريا بن إسحاق عن عمرو بن دينار عن ابن عباس أنه قال: مكث رسول الله صلى الله عليه وسلم بمكة ثلاث عشرة.
وتقدم أن ابن عباس كتب أبيات صرمة بن أبي أنس بن قيس: ثوى في قريش بضع عشرة حجة * يذكر لو يلقى صديقا مواتيا وقال الواقدي عن إبراهيم بن اسماعيل عن داود بن الحصين عن عكرمة عن ابن عباس أنه استشهد بقول صرمة:
__________
(1) يعني هنا من أول الوقت الذي استنبى فيه، عن عروة عن عائشة قالت: أول ما بدئ به رسول الله صلى الله عليه وسلم من الوحي الرؤيا الصالحة في النوم.
(2) من الطبري، وفي الاصل: أبي حمزة الضبي.
وأبو جمرة الضبعي، واسمه نصر بن عمران بن عصام الضبعي، البصري نزيل خراسان مشهور بكنيته، ثقة ثبت من الثالثة مات سنة ثمان وعشرين.
تقريب التهذيب 2 / 72 / 300.
(*)

(3/253)

ثوى في قريش بضع عشرة حجة * يذكر لو يلقى صديقا مواتيا وهكذا رواه ابن جرير عن الحارث عن محمد بن سعد عن الواقدي خمس عشرة حجة، وهو قول غريب جدا، وأغرب منه ما قال ابن جرير: حدثت عن روح بن عبادة ثنا سعيد عن قتادة قال: نزل القرآن على رسول الله صلى الله عليه وسلم ثماني سنين بمكة، وعشرا بالمدينة.
وكان الحسن يقول: عشرا بمكة، وعشرا بالمدينة، وهذا القول الآخر الذي ذهب إليه الحسن البصري من أنه أقام بمكة عشر سنين ذهب إليه أنس بن مالك وعائشة وسعيد بن المسيب وعمرو بن دينار فيما رواه ابن جرير عنهم، وهو رواية عن ابن عباس رواها أحمد بن حنبل عن يحيى بن سعيد عن هشام عن عكرمة عن ابن عباس.
قال: أنزل على النبي صلى الله عليه وسلم وهو ابن ثلاث وأربعين، فمكث بمكة عشرا وقد قدمنا عن الشعبي أنه قال: قرن إسرافيل برسول الله صلى الله عليه وسلم ثلاث سنين يلقى إليه الكلمة والشئ وفي رواية يسمع حسه ولا يرى شخصه، ثم كان بعد ذلك جبريل.
وقد حكى الواقدي عن بعض مشايخه أنه أنكر قول الشعبي هذا، وحاول ابن جرير (1) أن يجمع بين قول من قال إنه عليه السلام أقام بمكة عشرا، وقول من قال ثلاث عشرة بهذا الذي ذكره الشعبي والله أعلم.
فصل ولما حل الركاب النبوي بالمدينة، وكان أول نزوله بها في دار بني عمرو بن عوف وهي قباء كما تقدم فأقام بها - أكثر ما قيل - ثنتين وعشرين ليلة، وقيل ثماني عشرة ليلة.
وقيل بضع عشرة ليلة وقال موسى بن عقبة: ثلاث ليال.
والاشهر ما ذكره ابن إسحاق وغيره أنه عليه السلام أقام فيهم بقباء من يوم الاثنين إلى يوم الجمعة، وقد أسس في هذه المدة المختلف في مقدارها - على ما ذكرناه - مسجد قباء، وقد ادعى السهيلي أن رسول الله صلى الله عليه وسلم أسسه في أول يوم قدم إلى قباء وحمل على ذلك قوله تعالى: (لمسجد أسس على التقوى من أول يوم) ورد قول من أعربها: من تأسيس أول يوم، وهو مسجد شريف فاضل نزل فيه قوله تعالى: (لمسجد أسس على التقوى من أول يوم أحق أن تقوم فيه، فيه رجال يحبون أن يتطهروا والله يحب المطهرين) [ التوبة: 108 ] كما تكلمنا على تقرير ذلك في التفسير وذكرنا الحديث الذي في صحيح (2) مسلم أنه مسجد المدينة
والجواب عنه.
وذكرنا الحديث الذي رواه الامام أحمد: حدثنا حسن بن محمد ثنا أبو إدريس ثنا
__________
(1) قال ابن جرير في 2 / 251: فلعل الذين قالوا كان مقامه بمكة بعد الوحي عشرا عدوا مقامه بها من حين أتاه جبريل بالوحي من الله عزوجل وأظهر الدعاء إلى توحيد الله وعد الذين قالوا كان مقامه ثلاث عشرة سنة من أول الوقت الذي استنبى فيه وكان اسرافيل المقرون به وهي السنون الثلاث التي لم يكن أمر فيها بإظهار الدعوة.
أنظر الحاشية قبل السابقة.
(2) صحيح مسلم في مناسك الحج، باب بيان أن المسجد الذي أسس على التقوى عن أبي بكر بن أبي شيبة وسعيد بن عمرو الاشعثي كلاهما عن حاتم بن إسماعيل عن حميد الخراط.
(*)

(3/254)

شرحبيل عن عويم بن ساعدة أنه حدثه أن رسول الله صلى الله عليه وسلم أتاهم في مسجد قباء فقال: " إن الله قد أحسن عليكم الثناء في الطهور في قصة مسجدكم فما هذا الطهور الذي تطهرون به ؟ " قالوا: والله يا رسول الله ما نعلم شيئا إلا أنه كان لنا جيران من اليهود فكانوا يغسلون أدبارهم من الغائط فغسلنا كما غسلوا (1).
وأخرجه ابن خزيمة في صحيحه وله شواهد أخر.
وروى عن خزيمة بن ثابت ومحمد بن عبد الله بن سلام وابن عباس.
وقد روى أبو داود والترمذي وابن ماجه من حديث يونس بن الحارث عن إبراهيم بن أبي ميمونة عن أبي هريرة عن النبي صلى الله عليه وسلم: قال: نزلت هذه الآية في أهل قباء (فيه رجال يحبون أن يتطهروا والله يحب المطهرين).
قال كانوا يستنجون بالماء فنزلت فيهم هذه الآية.
ثم قال الترمذي غريب من هذا الوجه.
قلت: ويونس بن الحارث هذا ضعيف والله أعلم.
وممن قال بأنه المسجد الذي أسس على التقوى ما رواه عبد الرزاق عن معمر عن الزهري عن عروة بن الزبير.
ورواه علي بن أبي طلحة عن ابن عباس وحكى عن الشعبي والحسن البصري وقتادة وسعيد بن جبير وعطية العوفي وعبد الرحمن بن زيد بن أسلم وغيرهم.
وقد كان النبي صلى الله عليه وسلم يزوره فيما بعد ويصلي فيه، وكان يأتي قباء كل سبت تارة راكبا وتارة ماشيا وفي الحديث: " صلاة في مسجد قباء كعمرة " وقد ورد في حديث أن جبرائيل عليه السلام هو الذي أشار للنبي صلى الله عليه وسلم إلى موضع قبلة مسجد قباء، فكان هذا
المسجد أو مسجد بني في الاسلام بالمدينة، بل أول مسجد جعل لعموم الناس في هذه الملة.
واحترزنا بهذا عن المسجد الذي بناه الصديق بمكة عند باب داره يتعبد فيه ويصلي لان ذاك كان لخاصة نفسه لم يكن للناس عامة والله أعلم.
وقد تقدم اسلام سلمان في البشارات، [ و ] أن سلمان الفارسي لما سمع بقدوم رسول الله صلى الله عليه وسلم إلى المدينة ذهب إليه وأخذ معه شيئا فوضعه بين يديه وهو بقباء قال هذا صدقة فكف رسول الله صلى الله عليه وسلم فلم يأكله وأمر أصحابه فأكلوا منه، ثم جاء مرة أخرى ومعه شئ فوضعه وقال هذه هدية فأكل منه وأمر أصحابه فأكلوا.
تقدم الحديث بطوله.
فصل في إسلام عبد الله بن سلام قال الامام أحمد: حدثنا محمد بن جعفر، ثنا عوف، عن زرارة، عن عبد الله بن سلام.
قال: لما قدم رسول الله صلى الله عليه وسلم المدينة انجفل الناس، فكنت فيمن انجفل، فلما تبينت وجهه عرفت أنه ليس بوجه كذاب.
فكان أول شئ سمعته يقول: " [ يا أيها الناس ] (2) افشوا السلام وأطعموا
__________
(1) مسند أحمد ج 3 / 422.
(2) من دلائل البيهقي (*).

(3/255)

الطعام [ وصلوا الارحام ] (1) وصلوا بالليل والناس نيام، تدخلوا الجنة بسلام " (2) ورواه الترمذي وابن ماجه من طرق عن عوف الاعرابي عن زرارة بن أبي أوفى به عنه.
وقال الترمذي صحيح.
ومقتضى هذا السياق يقتضي أنه سمع بالنبي صلى الله عليه وسلم ورآه أول قدومه حين أناخ بقباء في بني عمرو بن عوف.
وتقدم في رواية عبد العزيز بن صهيب عن أنس أنه اجتمع به حين أناخ عند دار أبي أيوب عند ارتحاله من قباء إلى دار بني النجار كما تقدم، فلعله رآه أول ما رآه بقباء، واجتمع به بعد ما صار إلى دار بني النجار.
والله أعلم.
وفي سياق البخاري من طريق عبد العزيز عن أنس.
قال: فلما جاء النبي صلى الله عليه وسلم جاء عبد الله بن سلام فقال أشهد أنك رسول الله وأنك جئت بحق، وقد علمت يهود أني سيدهم وابن سيدهم وأعلمهم وابن أعلمهم فأدعهم فسلهم عني قبل أن يعلموا
أني قد أسلمت فإنهم إن يعلموا اني قد أسلمت قالوا في ما ليس في.
فأرسل نبي الله صلى الله عليه وسلم إلى اليهود فدخلوا عليه.
فقال لهم: " يا معشر اليهود ويلكم اتقوا الله فوالله الذي لا إله إلا هو إنكم لتعلمون أني رسول الله حقا وأني جئتكم بحق فأسلموا " قالوا ما نعلمه.
قالوا [ ذلك ] للنبي صلى الله عليه وسلم قالها ثلاث مرار.
قال: " فأي رجل فيكم عبد الله (3) بن سلام ؟ قالوا ذاك سيدنا وابن سيدنا وأعلمنا وابن أعلمنا.
قال: أفرأيتم إن أسلم، قالوا حاش لله ما كان ليسلم (4).
قال: " يا ابن سلام اخرج عليهم " فخرج فقال: يا معشر يهود اتقوا الله فوالله الذي لا إله إلا هو إنكم لتعلمون أنه رسول الله وأنه جاء بالحق.
فقالوا: كذبت.
فأخرجهم رسول الله صلى الله عليه وسلم (5).
هذا لفظه.
وفي رواية (6) فلما خرج عليهم شهد شهادة الحق قالوا: شرنا وابن شرنا، وتنقصوه فقال: يا رسول الله هذا الذي كنت أخاف.
وقال البيهقي: أخبرنا أبو عبد الله الحافظ أخبرنا الاصم حدثنا محمد بن إسحاق الصنعاني (7) ثنا عبد الله بن أبي بكر، ثنا حميد.
عن أنس.
قال: سمع عبد الله بن سلام
__________
(1) من المسند.
(2) رواه أحمد في المسند 5 / 451، والترمذي في الزهد باب حديث افشوا السلام..عن محمد بن بشار عن عبد الوهاب الثقفي، وغندر وابن أبي عدي ويحيى بن سعيد أربعتهم عن عوف بن أبي جميلة.
وأخرجه ابن ماجة في كتاب الصلاة - باب ما جاء في قيام الليل عن بندار، وفي أول كتاب الاطعمة عن أبي بكر بن أبي شيبة.
والبيهقي في الدلائل 2 / 531 من طريق يعقوب بن سفيان، ومن طريق علي بن أحمد بن عبدان.
كلاهما عن عوف.
(3) في ابن هشام: الحصين بن سلام.
(4) في الصحيح كررت العبارة: حاش لله ماكان ليسلم ثلاث مرات مؤكدا عليهم.
(5) أخرجه البخاري في 63 كتاب مناقب الانصار 45 باب هجرة النبي صلى الله عليه وسلم وأصحابه إلى المدينة ح 3911 ورواه البيهقي من طريق عبد الوارث عن ابن صهيب عن أنس 2 / 526.
(6) في رواية حميد الطويل عن أنس.
ونقلها البيهقي في الدلائل 2 / 528.
(7) في دلائل البيهقي: الصغاني.
(*)

(3/256)

بقدوم النبي صلى الله عليه وسلم.
- وهو في أرض له - فأتى النبي صلى الله عليه وسلم: فقال إني سائلك عن ثلاث لا يعلمهن إلا نبي، ما أول أشراط الساعة ؟ وما أول طعام يأكله (1) أهل الجنة ؟ وما بال الولد إلى أبيه أو إلى أمه (2) ؟ قال: " أخبرني بهن جبريل آنفا " قال جبريل ؟ قال: " نعم ! " قال: عدو اليهود من الملائكة.
ثم قرأ: " من كان عدوا لجبريل فإنه نزله على قلبك باذن الله) [ البقرة: 97 ] قال: " أما أول أشراط الساعة: فنار تخرج على الناس من المشرق تسوقهم (3) إلى المغرب، وأما أول طعام يأكله أهل الجنة فزيادة كبد حوت، وأما الولد فإذا سبق ماء الرجل ماء المرأة نزع الولد [ إلى أبيه ] (4)، وإذا سبق ماء المرأة ماء الرجل نزعت الولد " فقال.
أشهد أن لا إله إلا الله أو (و) أنك رسول الله.
يا رسول الله إن اليهود قوم بهت وأنهم إن يعلموا بإسلامي قبل أن تسألهم عني بهتوني.
فجاءت اليهود.
فقال: " أي رجل عبد الله [ بن سلام ] (5) فيكم ؟ " قالوا خيرنا وابن خيرنا، وسيدنا وابن سيدنا.
قال: " أرأيتم إن أسلم ؟ " قالوا أعاذه الله من ذلك.
فخرج عبد الله فقال: أشهد أن لا إله إلا الله وأشهد أن محمدا رسول الله.
قالوا: شرنا وابن شرنا وانتقصوه.
قال هذا الذي كنت أخاف يا رسول الله.
ورواه البخاري عن عبد بن منير (6) عن عبد الله بن أبي بكر به ورواه عن حامد بن عمر عن بشر بن المفضل عن حميد به.
قال محمد إبن إسحاق: حدثني عبد الله بن أبي بكر عن يحيى بن عبد الله عن رجل من آل عبد الله بن سلام: قال: كان من حديث عبد الله بن سلام حين أسلم - وكان حبرا عالما -.
قال: لما سمعت برسول الله وعرفت صفته واسمه وهيئته و [ زمانه ] الذي كنا نتوكف له، فكنت بقباء مسرا بذلك صامتا عليه حتى قدم رسول الله صلى الله عليه وسلم، المدينة فلما قدم نزل بقباء في بني عمرو بن عوف.
فأقبل رجل حتى أخبر بقدومه، وأنا في رأس نخلة لي أعمل فيها، وعمتي خالدة بنت الحارث تحتي جالسة، فلما سمعت الخبر بقدوم رسول الله صلى الله عليه وسلم كبرت، فقالت [ لي ] عمتي حين سمعت تكبيري: لو كنت سمعت بموسى بن عمران ما زدت، قال: قلت لها: أي عمة.
والله هو أخو موسى بن عمران وعلى دينه بعث بما بعث به.
قال فقالت له: يا ابن أخي أهو الذي كنا
نخبر أنه يبعث مع نفس الساعة ؟ قال: قلت لها: نعم ! قالت فذاك إذا.
قال فخرجت إلى
__________
(1) سقطت من البيهقي.
(2) عبارة البيهقي: وما ينزع الولد إلى أبيه وإلى أمه.
(3) سقطت من البيهقي، وفي الصحيح: تحشرهم.
(4) من البيهقي.
(5) سقطت من الاصل والبيهقي واستدركت من الصحيح.
(6) أخرجه البخاري في كتاب التفسير، تفسير سورة البقرة 6 باب فتح الباري 8 / 165 عن عبد الله بن منير، ولعله تحريف من الناسخ والصواب عبد بن حميد.
ورواه في 63 كتاب مناقب الانصار 51 باب حدثني حامد بن عمر فتح الباري 7 / 272.
(*)

(3/257)

رسول الله صلى الله عليه وسلم فأسلمت ثم رجعت إلى أهل بيتي فأمرتهم فأسلموا وكتمت إسلامي من اليهود وقلت (1): يا رسول الله إن اليهود قوم بهت، وإني أحب أن تدخلني في بعض بيوتك فتغيبني عنهم، ثم تسألهم عني فيخبروك كيف أنا فيهم قبل أن يعلموا بإسلامي، فإنهم إن يعلموا بذلك بهتوني وعابوني، وذكر نحو ما تقدم.
قال فأظهرت إسلامي وإسلام أهل بيتي وأسلمت عمتي خالدة بنت الحارث [ فحسن إسلامها ] (2).
وقال يونس بن بكير عن محمد بن إسحاق حدثني عبد الله بن أبي بكر حدثني محدث عن صفية بنت حيي قالت: لم يكن أحد من ولد أبي وعمي أحب إليهما مني، لم ألقهما في ولد لهما قط اهش إليهما إلا أخذاني دونه، فلما قدم رسول الله صلى الله عليه وسلم قباء - قرية بني عمرو بن عوف - غدا إليه أبي وعمي أبو ياسر بن أخطب مغلسين، فوالله ماجاآنا إلا مع مغيب الشمس.
فجاآنا فاترين كسلانين ساقطين يمشيان الهوينا، فهششت إليهما كما كنت أصنع فوالله ما نظر إلي واحد منهما، فسمعت عمي أبا ياسر يقول لابي: أهو هو ؟ قال: نعم والله ! قال تعرفه بنعته وصفته ؟ قال نعم والله ! قال: فماذا في نفسك منه ؟ قال عداوته والله ما بقيت (3).
وذكر موسى بن عقبة عن الزهري أن أبا ياسر بن أخطب حين قدم رسول الله صلى الله عليه وسلم المدينة ذهب إليه
وسمع منه وحادثه ثم رجع إلى قومه فقال: يا قوم أطيعون فإن الله قد جاءكم بالذي كنتم تنتظرون، فاتبعوه ولا تخالفوه فانطلق أخوه حيي بن أخطب - وهو يومئذ سيد اليهود، وهما من بني النضير - فجلس إلى رسول الله وسمع منه، ثم رجع إلى قومه - وكان فيهم مطاعا - فقال: أتيت من عند رجل والله لا أزال له عدوا أبدا.
فقال له أخوه أبو ياسر يا ابن أم أطعني في هذا الامر واعصني فيما شئت بعده لا تهلك، قال لا والله لا أطيعك أبدا، واستحوذ عليه الشيطان واتبعه قومه على رأيه.
قلت: أما أبو ياسر واسمه وأما حيي بن أخطب فلا أدري ما آل إليه أمره، وأما حيي بن أخطب والد صفية بنت حيي فشرب عداوة النبي صلى الله عليه وسلم وأصحابه، ولم يزل ذلك دأبه لعنه الله حتى قتل صبرا بين يدي رسول الله صلى الله عليه وسلم يوم قتل مقاتلة بني قريظة كما سيأتي، إن شاء الله.
فصل ولما ارتحل عليه السلام من قباء وهو راكب ناقته القصواء وذلك يوم الجمعة أدركه وقت الزوال وهو في دار بني سالم بن عوف، فصلى بالمسلمين الجمعة هنالك، في واد يقال له وادي رانواناء فكانت أول جمعة صلاها رسول الله صلى الله عليه وسلم بالمسلمين بالمدينة، أو مطلقا لانه والله أعلم لم يكن
__________
(1) في ابن هشام: ثم جئت رسول الله صلى الله عليه وسلم فقلت له: (2) من ابن هشام 2 / 164 ونقل الخبر البيهقي عنه في الدلائل: 2 / 530.
(3) سيرة ابن هشام 2 / 165 والبيهقي في الدلائل 2 / 532.
(*)

(3/258)

يتمكن هو وأصحابه بمكة من الاجتماع حتى يقيموا بها جمعة ذات خطبة وإعلان بموعظة وما ذاك إلا لشدة مخالفة المشركين له، وأذيتهم إياه.
ذكر خطبة رسول الله صلى الله عليه وسلم يومئذ قال ابن جرير: حدثني يونس بن عبد الاعلى، أخبرنا ابن وهب عن سعيد بن عبد الرحمن الجمحي أنه بلغه عن خطبة النبي صلى الله عليه وسلم في أول جمعة صلاها بالمدينة في بني سالم بن عمرو بن عوف
رضي الله عنهم: " الحمد لله أحمده واستعينه، وأستغفره واستهديه، وأومن به ولا أكفره، وأعادي من يكفره وأشهد أن لا إله إلا الله وحده لا شريك له، وأن محمدا عبده ورسوله أرسله بالهدى ودين الحق والنور والموعظة على فترة من الرسل، وقلة من العلم، وضلالة من الناس، وانقطاع من الزمان، ودنو من الساعة، وقرب من الاجل.
من يطع الله ورسوله فقد رشد، ومن يعصهما فقد وغى وفرط وضل ضلالا بعيدا، وأوصيكم بتقوى الله فإنه خير ما أوصى به المسلم المسلم أن يحضه على الآخرة، وأن يأمره بتقوى الله، فاحذروا ما حذركم الله من نفسه، ولا أفضل من ذلك نصيحة، ولا أفضل من ذلك ذكرا.
وإنه تقوى لمن عمل به على وجل ومخافة [ من ربه ] (1)، وعون صدق على ما تبتغون من أمر الآخرة، ومن يصلح الذي بينه وبين الله من أمر (2) السر والعلانية لا ينوي بذلك إلا وجه الله يكن له ذكرا في عاجل أمره وذخرا فيما بعد الموت، حين يفتقر المرء إلى ما قدم، وما كان من سوى ذلك يود لو أن بينه وبينه أمدا بعيدا، ويحذركم الله نفسه والله رؤوف بالعباد.
والذي صدق قوله، وأنجز وعده، لاخلف لذلك فإنه يقول تعالى: (ما يبدل القول لدي وما أنا بظلام للعبيد) واتقوا الله في عاجل أمركم وآجله في السر والعلانية فإنه: (من يتق الله يكفر عنه سيئاته ويعظم له أجرا) (ومن يتق الله فقد فاز فوزا عظيما) وإن تقوى الله توقي مقته، وتوقي عقوبته، وتوقي سخطه.
وإن تقوى الله تبيض الوجه، وترضي الرب، وترفع الدرجة، خذوا بحظكم ولا تفرطوا في جنب الله قد علمكم الله كتابه، ونهج لكم سبيله ليعلم الذين صدقوا وليعلم الكاذبين فاحسنوا كما أحسن الله إليكم، وعادوا أعداءه وجاهدوا في الله حق جهاده هو اجتباكم وسماكم المسلمين ليهلك من هلك عن بينة ويحيى من حي عن بينة ولا قوة إلا بالله، فأكثروا ذكر الله واعملوا لما بعد الموت (3) فإنه من أصلح ما بينه وبين الله يكفه ما بينه وبين الناس ذلك بأن الله يقضي على الناس ولا يقضون عليه، ويملك من الناس ولا يملكون منه،
__________
(1) من الطبري.
(2) في الطبري: من أمره في السر والعلانية.
(3) كذا في الاصل والقرطبي نقلا عن ابن جرير، وفي الطبري: لما بعد اليوم.
(*)

(3/259)

الله أكبر ولا قوة إلا بالله العلي العظيم " هكذا أوردها ابن جرير وفي السند إرسال (1).
وقال البيهقي: باب - أول خطبة خطبها رسول الله صلى الله عليه وسلم حين قدم المدينة -: أخبرنا أبو عبد الله الحافظ أخبرنا أبو العباس الاصم، حدثنا أحمد بن عبد الجبار، ثنا يونس بن بكير عن ابن إسحاق: حدثني المغيرة بن عثمان بن محمد بن عثمان والاخنس (2) بن شريق عن أبي سلمة بن عبد الرحمن بن عوف قال: كانت أول خطبة خطبها رسول الله صلى الله عليه وسلم بالمدينة أن قام فيهم فحمد الله وأثنى عليه بما هو أهله ثم قال: " أما بعد أيها الناس فقدموا لانفسكم، تعلمن والله ليصعقن أحدكم، ثم ليدعن غنمه ليس لها راع، ثم ليقولن له ربه - ليس له ترجمان ولا حاجب يحجبه دونه - ألم يأتك رسولي فبلغك، وآتيتك مالا، وأفضلت عليك، فما قدمت لنفسك ؟ فينظر يمينا وشمالا فلا يرى شيئا، ثم ينظر قدامه فلا يرى غير جهنم، فمن استطاع أن يقي وجهه من النار ولو بشق تمرة فليفعل، ومن لم يجد فبكلمة طيبة فإن بها تجزى الحسنة عشر أمثالها إلى سبعمائة ضعف والسلام على رسول الله (3) ورحمة الله وبركاته " ثم خطب رسول الله صلى الله عليه وسلم مرة أخرى فقال: " أن الحمد لله أحمده واستعينه، نعوذ بالله من شرور أنفسنا وسيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له.
وأشهد أن لا إله إلا الله [ وحده لا شريك له ] (4)، إن أحسن الحديث كتاب الله، قد أفلح من زينه الله في قلبه وأدخله في الاسلام بعد الكفر واختاره على ما سواه من أحاديث الناس، إنه أحسن الحديث وأبلغه، أحبوا من أحب الله، أحبوا الله من كل قلوبكم [ ولا تملوا كلام الله وذكره ولا تقسى عنه قلوبكم ] (5) فإنه من (6) يختار الله ويصطفي فقد سماه خيرته من الاعمال، وخيرته من العباد، والصالح من الحديث ومن كل ما أوتي الناس من الحلال والحرام فاعبدوا الله ولا تشركوا به شيئا واتقوه حق تقاته، واصدقوا الله صالح ما تقولون بأفواهكم وتحابوا بروح الله بينكم إن الله يغضب أن ينكث عهده والسلام عليكم ورحمة الله وبركاته " (7).
وهذه الطريق أيضا مرسلة إلا أنها مقوية لما قبلها وإن اختلفت الالفاظ.
__________
(1) ذكر الخطبة القرطبي في تفسيره بنحوها مطولا بلا اسناد ج 18 / 98.
وانظر تاريخ الطبري ج 2 / 255 - 256 دار القاموس الحديث.
(2) في البيهقي: بن الاخنس.
(3) في ابن هشام: والسلام عليكم وعلى رسول الله صلى الله عليه وسلم.
(4) من ابن سحاق والبيهقي.
(5) سقطت من الاصل واستدركت من ابن هشام والبيهقي.
(6) في ابن هشام: فإنه كل يختار.
(7) الخطبتان في ابن هشام ج 2 / 146 - 147 ودلائل البيهقي 2 / 524 - 525.
(*)

(3/260)

فصل في بناء مسجده الشريف ومقامه بدار أبي أيوب وقد اختلف في مدة مقامه بها، فقال الواقدي: سبعة أشهر، وقال غيره أقل من شهر والله أعلم.
قال البخاري: حدثنا إسحاق بن منصور، أخبرنا عبد الصمد، قال سمعت أبي يحدث فقال حدثنا أبوالتياح يزيد بن حميد الضبي، حدثنا أنس بن مالك.
قال: لما قدم رسول الله صلى الله عليه وسلم المدينة نزل في علو المدينة في حي يقال لهم بنو عمرو بن عوف، فأقام فيهم أربع عشرة ليلة ثم أرسل إلى ملا بني النجار فجاؤا متقلدي سيوفهم، قال: وكأني أنظر إلى رسول الله صلى الله عليه وسلم على راحلته وأبو بكر ردفه، وملا بني النجار حوله حتى ألقى بفناء أبي أيوب، قال: فكان يصلي حيث أدركته الصلاة، ويصلي في مرابض الغنم، قال: ثم إنه أمر ببناء المسجد، فأرسل إلى ملا بني النجار فجاؤوا فقال: " يا بني النجار ثامنوني بحائطكم هذا " فقالوا لا والله لا نطلب ثمنه إلا إلى الله عز وجل، قال (1): فكان فيه ما أقول لكم، كانت فيه قبور المشركين، وكانت فيه خرب، وكان فيه نخل، فأمر رسول الله صلى الله عليه وسلم بقبور المشركين فنبشت، وبالخرب فسويت، وبالنخل فقطع.
قال فصفوا النخل قبلة المسجد، وجعلوا عضادتيه حجارة، قال: فجعلوا ينقلون ذلك الصخر وهم
يرتجزون، ورسول الله صلى الله عليه وسلم معهم يقول (2): " اللهم إنه لا خير إلا خير الآخرة * فانصر الانصار والمهاجرة " وقد رواه البخاري (3) في مواضع أخر ومسلم من حديث أبي عبد الصمد وعبد الوارث بن سعيد.
وقد تقدم في صحيح البخاري عن الزهري عن عروة أن المسجد الذي كان مربدا - وهو بيدر التمر - ليتيمين كانا في حجر أسعد بن زرارة وهما سهل وسهيل، فساومهما فيه رسول الله صلى الله عليه وسلم فقالا: بل نهبه لك يا رسول الله فأبى حتى ابتاعه منهما وبناه مسجدا.
قال وجعل رسول الله صلى الله عليه وسلم يقول وهو ينقل معهم التراب: هذا الحمال لا حمال خيبر * هذا أبر ربنا وأطهر
__________
(1) قال: أي أنس.
(2) في البخاري: ويقولون.
(3) أخرجه البخاري في 63 كتاب مناقب الانصار 46 باب مقدم النبي صلى الله عليه وسلم وأصحابه المدينة ح 3932 وأخرجه أيضا في كتاب الصلاة - باب هل تنبش قبور مشركي الجاهلية ؟ وأخرجه مسلم في كتاب المساجد باب ابتناء مسجد النبي صلى الله عليه وسلم.
وأخرجه أبو داود في الصلاة عن مسدد.
وابن (*) ماجة في الصلاة.

(3/261)

ويقول: لا هم إن الاجر أجر الآخرة * فارحم الانصار والمهاجرة وذكر موسى بن عقبة أن أسعد بن زرارة عوضهما منه نخلا له في بياضة، قال وقيل ابتاعه منهما رسول الله صلى الله عليه وسلم.
قلت: وذكر محمد بن إسحاق أن المربد كان لغلامين يتيمين في حجر معاذ بن عفراء وهما سهل وسهيل ابنا عمرو فالله أعلم.
وروى البيهقي: من طريق أبي بكر بن أبي الدنيا، حدثنا الحسن بن حماد الضبي، ثنا
عبد الرحيم بن سليمان عن اسماعيل بن مسلم عن الحسن.
قال: لما بنى رسول الله صلى الله عليه وسلم المسجد أعانه عليه أصحابه وهو معهم يتناول اللبن حتى اغبر صدره، فقال: " ابنوه عريشا كعريش موسى " فقلت للحسن: ما عريش موسى ؟ قال إذا رفع يديه بلغ العريش - يعني السقف - وهذا مرسل.
وروى من حديث حماد بن سلمة عن أبي سنان عن يعلى بن شداد بن أوس، عن عبادة: أن الانصار جمعوا مالا فأتوا به النبي صلى الله عليه وسلم فقالوا: يا رسول الله ابن هذا المسجد وزينه، إلى متى نصلي تحت هذا الجريد ؟ فقال: " ما بي رغبة عن أخي موسى، عريش كعريش موسى " (1) وهذا حديث غريب من هذا الوجه.
وقال أبو داود: حدثنا محمد بن حاتم، حدثنا عبد الله بن موسى عن سنان (2) عن فراس عن عطية العوفي عن ابن عمر أن مسجد النبي صلى الله عليه وسلم كانت سواريه على عهد رسول الله صلى الله عليه وسلم من جذوع النخل، أعلاه مظلل بجريد النخل، ثم إنها تخربت (3) في خلافة أبي بكر، فبناها بجذوع وبجريد النخل، ثم انها تخربت في خلافة عثمان فبناها بالآجر، فما زالت ثابتة حتى الآن.
وهذا غريب.
وقد قال أبو داود أيضا: حدثنا مجاهد بن موسى، حدثني يعقوب بن إبراهيم، حدثني أبي عن أبي صالح ثنا نافع عن ابن عمر أخبره أن المسجد كان على عهد رسول الله صلى الله عليه وسلم مبنيا باللبن، وسقفه الجريد، وعمده خشب النخل، فلم يزد فيه أبو بكر شيئا، وزاد فيه عمر، وبناه على بنائه في عهد النبي صلى الله عليه وسلم باللبن والجريد وأعاد عمده خشبا.
وغيره عثمان رضي الله عنه وزاد فيه زيادة كثيرة، وبنى جداره بالحجارة المنقوشة والقصة (4) وجعل عمده من حجارة منقوشة وسقفه بالساج وهكذا رواه البخاري عن علي بن المديني عن يعقوب بن إبراهيم به (5).
__________
(1) دلائل البيهقي: ج 2 / 540.
(2) في سنن أبي داود والبيهقي: عن عبيدالله بن موسى، عن شيبان.
(3) في أبي داود والبيهقي نقلا عنه: نخرت بدل تخربت في الموضعين.
(4) القصة: هي الجص كما في النهاية، وفي البيهقي: والفضة.
(5) رواه البخاري في 8 كتاب الصلاة 62 باب المساجد فتح الباري 1 / 54 ورواه أبو داود في كتاب الصلاة باب بناء = (*)

(3/262)

قلت: زاده عثمان بن عفان رضي الله عنه متأولا قوله صلى الله عليه وسلم: " من بنى لله مسجدا ولو كمفحص قطاة بنى الله له بيتا في الجنة " ووافقه الصحابة الموجودون على ذلك ولم يغيروه بعده، فيستدل بذلك على الراجح من قول العلماء أن حكم الزيادة حكم المزيد فتدخل الزيادة في حكم سائر المسجد من تضعيف الصلاة فيه وشد الرحال إليه، وقد زيد في زمان الوليد بن عبد الملك باني جامع دمشق زاده له بأمره عمر بن عبد العزيز حين كان نائبه على المدينة وأدخل الحجرة النبوية فيه كما سيأتي بيانه في وقته، ثم زيد زيادة كثيرة فيما بعد، وزيد من جهة القبلة حتى صارت الروضة والمنبر بعد الصفوف المقدمة كما هو المشاهد اليوم.
قال ابن إسحاق: ونزل رسول الله على أبي أيوب حتى بنى مسجده ومساكنه ؟ وعمل فيه رسول الله صلى الله عليه وسلم ليرغب المسلمين في العمل فيه.
فعمل فيه المهاجرون والانصار ودأبوا فيه.
فقال قائل من المسلمين: لئن قعدنا والنبي يعمل * لذلك منا العمل المضلل وارتجز المسلمون وهم يبنونه يقولون: لا عيش إلا عيش الآخرة * اللهم ارحم الانصار والمهاجرة فيقول رسول الله صلى الله عليه وسلم: " لا عيش إلا عيش الآخرة، اللهم ارحم المهاجرين والانصار " قال فدخل عمار بن ياسر وقد اثقلوه باللبن فقال: يا رسول قتلوني يحملون علي ما لا يحملون.
قالت أم سلمة: فرأيت رسول الله صلى الله عليه وسلم ينفض وفرته بيده - وكان رجلا جعدا - وهو يقول: " ويح ابن سمية ليسوا بالذين يقتلونك إنما يقتلك الفئة الباغية " وهذا منقطع من هذا الوجه بل هو معضل بين محمد بن إسحاق وبين أم سلمة وقد وصله مسلم في صحيحه من حديث شعبة عن خالد الحذاء عن سعيد والحسن - يعني ابني أبي الحسن البصري - عن أمهما خيرة مولاة أم سلمة عن أم سلمة قالت: قال: رسول الله صلى الله عليه وسلم: " تقتل عمار الفئة الباغية " ورواه من حديث ابن علية عن ابن عون عن الحسن عن أمه عن أم سلمة أن رسول الله صلى الله عليه وسلم قال لعمار وهو ينقل الحجارة:
" ويح لك يا ابن سمية تقتلك الفئة الباغية " (1) وقال عبد الرزاق أخبرنا معمر عن الحسن يحدث عن أمه عن أم سلمة قالت: لما كان رسول الله صلى الله عليه وسلم وأصحابه يبنون المسجد، جعل أصحاب النبي صلى الله عليه وسلم يحمل كل واحد لبنة لبنة، وعمرا يحمل لبنتين لبنة عنه ولبنة عن النبي صلى الله عليه وسلم فمسح ظهره.
وقال " ابن سمية، للناس أجر ولك أجران، وآخر زادك شربة من لبن وتقتلك الفئة
__________
= المساجد ح 451 و 452 ج 1 / 123.
ونقل الحديثان البيهقي في الدلائل ج 2 / 541.
(1) - أخرج الحديث مسلم عن أم سلمة من طرق متعددة في كتاب الفتن 4 / 2335 - 2336.
(*)

(3/263)

الباغية " (1) وهذا إسناد على شرط الصحيحين.
وقد أورد البيهقي وغيره من طريق جماعة عن خالد الحذاء عن عكرمة عن أبي سعيد الخدري.
قال: كنا نحمل في بناء المسجد لبنة لبنة، وعمار يحمل لبنتين لبنتين.
فرآه النبي صلى الله عليه وسلم فجعل ينفض التراب عنه ويقول: " ويح عمار تقتله الفئة الباغية يدعوهم إلى الجنة ويدعونه إلى النار " قال: يقول عمار: أعوذ بالله من الفتن (2).
لكن روى هذا الحديث الامام البخاري عن مسدد عن عبد العزيز بن المختار عن خالد الحذاء، وعن ابراهيم بن موسى عن عبد الوهاب الثقفي عن خالد الحذاء به إلا أنه لم يذكر قوله تقتلك الفئة الباغية.
قال البيهقي: وكأنه إنما تركها لما رواه مسلم من طريق عن أبي نضرة عن أبي سعيد قال أخبرني من هو خير مني أن رسول الله صلى الله عليه وسلم قال لعمار حين جعل يحفر الخندق، جعل يمسح رأسه ويقول: " بؤس ابن سمية تقتلك فئة باغية " (3) وقد رواه مسلم أيضا من حديث شعبة عن أبي مسلم عن أبي نضرة عن أبي سعيد قال حدثني من هو خير مني - أبو قتادة - أن رسول الله صلى الله عليه وسلم قال لعمار بن ياسر " بؤسا لك يا ابن سمية تقتلك الفئة الباغية " وقال أبو داود الطيالسي: حدثنا وهيب عن داود بن أبي هند، عن أبي نضرة، عن أبي سعيد أن رسول الله صلى الله عليه وسلم لما حفر الخندق كان الناس يحملون لبنة لبنة، وعمار - ناقه من وجع كان به - فجعل يحمل لبنتين لبنتين قال أبو سعيد
فحدثني بعض أصحابي أن رسول الله صلى الله عليه وسلم كان ينفض التراب عن رأسه ويقول: " ويحك ابن سمية تقتلك الفئة الباغية " (4).
قال البيهقي: فقد فرق بين ما سمعه بنفسه وما سمعه من أصحابه (5).
__________
(1) أخرجه البيهقي في الدلائل من طريق اسماعيل الصفار، وهو جزء من حديث أخرجه الحاكم في المستدرك 3 / 289 وقال: صحيح على شرطهما ولم يخرجاه، وأخرجه الامام أحمد في مسنده 4 / 319.
(2) رواه البيهقي في الدلائل ج 2 / 546.
ورواه البخاري في 8 كتاب الصلاة 63 باب فتح الباري 1 / 541 عن مسدد، وأخرجه البخاري في كتاب الجهاد عن إبراهيم بن موسى.
وأخرجه مسلم في كتاب الفتن 4 / 2335، والترمذي في مناقب عمار بن ياسر 5 / 669 وأحمد في مسنده 2 / 161.
وقال البيهقي: وفي رواية البخاري عن إبراهيم بن موسى عن عبد الوهاب ترك لفظة " تقتلك الفئة الباغية " وكأنه إنما تركها لمخالفة أبي نضرة عن أبي سعيد عكرمة في ذلك.
(3) دلائل النبوة ج 2 / 548، ومسلم في كتاب الفتن 4 / 2335.
(4) مسلم في كتاب الفتن باب لا تقوم الساعة حتى تعبد دوس ذا الخلصة 4 / 2335 ورواه الامام أحمد في مسنده 3 / 5.
(5) العبارة في الدلائل: 2 / 549: وقد بين عن أبي نضرة، عن أبي سعيد في هذه الرواية ما سمع من غيره من هذا = (*)

(3/264)

قال: ويشبه أن يكون قوله: الخندق وهما أو أنه قال له ذلك في بناء المسجد وفي حفر الخندق والله أعلم.
قلت: حمل اللبن في حفر الخندق لا معنى له، والظاهر أنه اشتبه على الناقل والله أعلم.
وهذا الحديث من دلائل النبوة حيث أخبر صلوات الله وسلامه عليه عن عمار أنه تقتله الفئة الباغية وقد قتله أهل الشام في وقعة صفين وعمار مع علي وأهل العراق كما سيأتي بيانه وتفصيله في موضعه.
وقد كان علي أحق بالامر من معاوية.
ولا يلزم من تسمية أصحاب معاوية بغاة تكفيرهم كما يحاوله جهلة الفرقة الضالة من الشيعة وغيرهم لانهم وإن كانوا بغاة في نفس الامر فإنهم كانوا
مجتهدين فيما تعاطوه من القتال وليس كل مجتهد مصيبا بل المصيب له أجران والمخطئ له أجر، ومن زاد في هذا الحديث بعد تقتلك الفئة الباغية - لا أنالها الله شفاعتي يوم القيامة - فقد افترى في هذه الزيادة على رسول الله صلى الله عليه وسلم، فإنه لم يقلها إذ لم تنقل من طريق تقبل والله أعلم.
وأما قوله يدعوهم إلى الجنة ويدعونه إلى النار، فإن عمارا وأصحابه يدعون أهل الشام إلى الالفة واجتماع الكلمة.
وأهل الشام يريدون أن يستأثروا بالامر دون من هو أحق به، وأن يكون الناس أوزاعا على كل قطر إمام برأسه، وهذا يؤدي إلى افتراق الكلمة واختلاف الامة فهو لازم مذهبهم وناشئ عن مسلكهم، وإن كانوا لا يقصدونه والله أعلم.
وسيأتي تقرير هذه المباحث إذا انتهينا إلى وقعة صفين من كتابنا هذا بحول الله وقوته وحسن تأييده وتوفيقه والمقصود ههنا أنما هو قصة بناء المسجد النبوي على بانيه أفضل الصلاة والتسليم.
وقد قال الحافظ البيهقي في الدلائل (1): حدثنا أبو عبد الله الحافظ املاء، ثنا أبو بكر بن إسحاق، أخبرنا عبيد بن شريك، ثنا نعيم بن حماد، ثنا عبد الله بن المبارك، أخبرنا حشرج بن نباتة، عن سعيد بن جمهان عن سفينة مولى رسول الله صلى الله عليه وسلم.
قال: [ لما بنى رسول الله صلى الله عليه وسلم المسجد ] (2) جاء أبو بكر بحجر فوضعه، ثم جاء عمر بحجر فوضعه، ثم جاء عثمان بحجر فوضعه.
فقال رسول الله صلى الله عليه وسلم: " هؤلاء ولاة الامر بعدي ".
ثم رواه من حديث يحيى بن عبد الحميد الحماني عن حشرج عن سعيد عن سفينة.
قال: لما بنى رسول الله صلى الله عليه وسلم المسجد وضع حجرا.
ثم قال " ليضع ابو بكر حجرا إلى جنب حجري، ثم ليضع عمر حجره إلى جنب حجر أبي بكر، ثم ليضع عثمان حجره إلى جنب حجر عمر " فقال رسول الله صلى الله عليه وسلم: " هؤلاء الخلفاء من بعدي " وهذا الحديث بهذا السياق غريب جدا، والمعروف ما رواه الامام أحمد عن أبي النضر عن
__________
(1) = الحديث ونقل فيها حمل اللبنة واللبنتين كما نقلها عكرمة.
(1) دلائل النبوة ج 2 / 553.
(2) سقطت من الاصل واستدركت من الدلائل.
(*)

(3/265)

حشرج بن نباتة العبسي (1) وعن بهز وزيد بن الحباب وعبد الصمد وحماد بن سلمة كلاهما عن سعيد بن جمهان عن سفينة قال سمعت رسول الله يقول: " الخلافة ثلاثون عاما، ثم يكون من بعد ذلك الملك " ثم قال سفينة أمسك، خلافة أبي بكر سنتين، وخلافة عمر عشر سنين وخلافة عثمان اثنتا عشرة سنة وخلافة علي ست سنين، هذا لفظ أحمد.
ورواه أبو داود والترمذي والنسائي من طرق عن سعيد بن جمهان، وقال الترمذي: حسن لا نعرفه إلا من حديثه ولفظه " الخلافة بعدي ثلاثون سنة ثم يكون ملكا عضوضا " وذكر بقيته.
قلت: ولم يكن في مسجد النبي صلى الله عليه وسلم أول ما بني منبر يخطب الناس عليه، بل كان النبي صلى الله عليه وسلم يخطب الناس وهو مستندا إلى جذع عند مصلاه في الحائط القبلي فلما اتخذ له عليه السلام المنبر كما سيأتي بيانه في موضعه وعدل إليه ليخطب عليه، فلما جاوز ذلك الجذع خار ذلك الجذع وحن حنين النوق العشار لما كان يسمع من خطب الرسول عليه السلام عنده، فرجع إليه النبي صلى الله عليه وسلم فاحتضنه حتى سكن كما يسكن المولود الذي يسكت كما سيأتي تفصيل ذلك من طرق عن سهل بن سعد الساعدي وجابر وعبد الله بن عمر وعبد الله بن عباس وأنس بن مالك وأم سلمة رضي الله عنهم.
وما أحسن ما قال الحسن البصري بعدما روي هذا الحديث عن أنس بن مالك: يا معشر المسلمين الخشبة تحن إلى رسول الله صلى الله عليه وسلم شوقا إليه، أو ليس الرجال الذين يرجون لقاءه أحق أن يشتاقوا إليه (2) ؟ ! تنبيه على فضل هذا المسجد الشريف قال الامام أحمد: حدثنا يحيى بن أنيس بن أبي يحيى، حدثني أبي.
قال: سمعت أبا سعيد الخدري قال: اختلف رجلان رجل من بني خدرة ورجل من بني عمرو بن عوف في المسجد الذي أسس على التقوى، فقال الخدري هو مسجد رسول الله صلى الله عليه وسلم وقال العمري هو مسجد قباء، فأتيا رسول الله صلى الله عليه وسلم فسألاه عن ذلك فقال: " هو هذا المسجد " لمسجد رسول الله صلى الله عليه وسلم وقال " في ذلك خير كثير " يعني مسجد قباء.
ورواه الترمذي عن قتيبة، عن حاتم بن إسماعيل، عن أنيس بن أبي يحيى الاسلمي به وقال حسن صحيح.
وروى الامام أحمد عن إسحاق بن عيسى، عن
الليث بن سعد والترمذي والنسائي جميعا عن قتيبة عن الليث عن عمران بن أبي أنس عن عبد الرحمن بن أبي سعيد عن أبيه.
قال: تمارى رجلان في المسجد الذي أسس على التقوى،
__________
(1) كذا في الاصل، وهو حشرج بن نباتة الاشجعي.
والحديث في مسند أحمد 4 / 273 و 5 / 445، 220 ورواه أبو داود في كتاب السنة 4 / 211، والترمذي في كتاب الفتن 4 / 503.
(2) دلائل النبوة للبيهقي 2 / 559.
(*)

(3/266)

وذكر نحو ما تقدم.
وفي صحيح مسلم من حديث حميد الخراط عن أبي سلمة بن عبد الرحمن أنه سأل عبد الرحمن بن أبي سعيد كيف سمعت أباك في المسجد الذي أسس على التقوى ؟ قال أبي أتيت رسول الله صلى الله عليه وسلم فسألته عن المسجد الذي أسس على التقوى فأخذ كفا من حصباء فضرب به الارض.
ثم قال: " هو مسجدكم هذا " وقال الامام أحمد: حدثنا وكيع، حدثنا ربيعة بن عثمان التميمي، عن عمران بن أبي أنس عن سهل بن سعد.
قال: اختلف رجلان على عهد رسول الله صلى الله عليه وسلم في المسجد في الذي أسس على التقوى.
فقال أحدهما هو مسجد رسول الله صلى الله عليه وسلم وقال الآخر هو مسجد قباء، فأتيا رسول الله صلى الله عليه وسلم فسألاه فقال: " هو مسجدي هذا " وقال الامام أحمد حدثنا أبو نعيم حدثنا عبد الله بن عامر الاسلمي عن عمران بن أبي أنس عن سهل بن سعد عن أبي بن كعب أن النبي صلى الله عليه وسلم قال: " المسجد الذي أسس على التقوى مسجدي هذا " فهذه طرق متعددة لعلها تقرب من إفادة القطع بأنه مسجد الرسول صلى الله عليه وسلم وإلى هذا ذهب عمر وابنه عبد الله وزيد بن ثابت، وسعيد بن المسيب، واختاره ابن جرير.
وقال آخرون لا منافاة بين نزول الآية في مسجد قباء كما تقدم بيانه، وبين هذه الاحاديث.
لان هذا المسجد أولى بهذه الصفة.
من ذلك لان هذا أحد المساجد الثلاثة التي تشد الرحال إليها كما ثبت في الصحيحين من حديث أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " لا تشد الرحال إلا إلى ثلاثة مساجد، مسجدي هذا والمسجد الحرام، ومسجد بيت المقدس " وفي صحيح مسلم عن أبي سعيد عن النبي صلى الله عليه وسلم قال: " لا تشد
الرحال إلا إلى ثلاثة مساجد " وذكرها.
وثبت في الصحيحين أن رسول الله صلى الله عليه وسلم قال: " صلاة في مسجدي هذا خير من ألف صلاة فيما سواه إلا المسجد الحرام " وفي مسند أحمد بإسناد حسن زيادة حسنة وهي قوله: " فإن ذلك أفضل " وفي الصحيحين من حديث يحيى القطان عن حبيب عن حفص بن عاصم عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم: " ما بين بيتي ومنبري روضة من رياض الجنة، ومنبري على حوضي " والاحاديث في فضائل هذا المسجد الشريف كثيرة جدا وسنوردها في كتاب المناسك من كتاب الاحكام الكبير إن شاء الله وبه الثقة وعليه التكلان ولا حول ولا قوة إلا بالله العزيز الحكيم.
وقد ذهب الامام مالك وأصحابه إلى أن مسجد المدينة أفضل من المسجد الحرام لان ذاك بناه إبراهيم، وهذا بناه محمد صلى الله عليه وسلم، ومعلوم أن محمدا صلى الله عليه وسلم أفضل من إبراهيم عليه السلام.
وقد ذهب الجمهور إلى خلاف ذلك وقرروا أن المسجد الحرام أفضل لانه في بلد حرمه الله يوم خلق السموات والارض، وحرمه إبراهيم الخليل عليه السلام، ومحمد خاتم المرسلين، فاجتمع فيه من الصفات ما ليس في غيره، وبسط هذه المسألة موضع آخر وبالله المستعان.
فصل وبنى لرسول الله صلى الله عليه وسلم حول مسجده الشريف حجر لتكون مساكن له ولاهله وكانت مساكن

(3/267)

قصيرة البناء قريبة الفناء قال الحسن بن أبي الحسن البصري - وكان غلاما مع أمه خيرة مولاة أم سلمة - لقد كنت أنال أطول سقف في حجر النبي صلى الله عليه وسلم بيدي.
قلت: إلا أنه قد كان الحسن البصري شكلا ضخما طوالا رحمه الله.
وقال السهيلي في الروض: كانت مساكنه عليه السلام مبنية من جريد عليه طين بعضها من حجارة مرضومة (1) وسقوفها كلها م جريد.
وقد حكى عن الحسن البصري ما تقدم.
قال وكانت حجره من شعر مربوطة بخشب من عرعر.
قال وفي تاريخ البخاري أن بابه عليه السلام كان يقرع بالاظافير، فدل على أنه لم يكن لابوابه حلق.
قال وقد أضيفت الحجر كلها بعد موت
أزواج رسول الله صلى الله عليه وسلم إلى المسجد.
قال الواقدي وابن جرير وغيرهما: ولما رجع عبد الله بن أريقط الدئلي إلى مكة بعث معه رسول الله صلى الله عليه وسلم وأبو بكر زيد بن حارثة وأبا رافع موليا رسول الله صلى الله عليه وسلم ليأتوا بأهاليهم من مكة وبعثا معهم بحملين وخمسمائة درهم ليشتروا بها إبلا من قديد، فذهبوا فجاؤوا ببنتي النبي صلى الله عليه وسلم فاطمة وأم كلثوم وزوجتيه سودة وعائشة، وأمها أم رومان وأهل النبي صلى الله عليه وسلم وآل أبي بكر صحبة عبد الله بن أبي بكر وقد شرد بعائشة وأمها أم رومان الجمل في أثناء الطريق فجعلت أم رومان تقول: واعروساه، وابنتاه ! قالت عائشة: فسمعت قائلا يقول: أرسلي خطامه، فأرسلت خطامه فوقف بإذن الله وسلمنا الله عزوجل.
فتقدموا فنزلوا بالسنح.
ثم دخل رسول الله صلى الله عليه وسلم بعائشة في شوال بعد ثمانية أشهر كما سيأتي، وقدمت معهم أسماء بنت أبي بكر امرأة الزبير بن العوام وهي حامل متم بعبد الله بن الزبير كما سيأتي بيانه في موضعه من آخر هذه السنة.
فصل فيما أصاب المهاجرين من حمى المدينة قال البخاري: حدثنا عبد الله بن وهب بن يوسف، ثنا مالك عن (2) هشام بن عروة عن أبيه عن عائشة أنها قالت: لما قدم رسول الله صلى الله عليه وسلم المدينة وعك أبو بكر وبلال، قالت: فدخلت عليهما فقلت: يا أبه كيف تجدك ؟ ويا بلال كيف تجدك ؟ قالت وكان أبو بكر إذا أخذته الحمى يقول: كل امرئ مصبح في أهله * والموت أدنى من شراك نعله (3)
__________
(1) مرضومة: أي مضمومة بعضها فوق بعض - والرضام من الجبل دون الهضاب.
(2) صحيح البخاري 5 / 168 باب ما جاء في هجرة النبي ح 404 وفيه: مالك عن هشام وفي الاصل مالك بن هشام وهو تحريف.
(3) مصبح: أي مصاب بالموت صباحا.
(*)

(3/268)

وكان بلال إذا أقلع عنه الحمى يرفع عقيرته (1) ويقول:
ألا ليت شعري هل أبيتن ليلة * بواد وحولي اذخر وجليل (2) وهل أردن يوما مياه مجنة * وهل يبدون لي شامة وطفيل (3) قالت عائشة: فجئت رسول الله صلى الله عليه وسلم فأخبرته فقال: " اللهم حبب إلينا المدينة كحبنا مكة أو أشد وصححها وبارك لنا في صاعها ومدها، وانقل حماها فاجعلها بالجحفة (4).
ورواه مسلم عن أبي بكر بن أبي شيبة عن هشام مختصرا.
وفي رواية البخاري (5) له عن أبي أسامة عن هشام بن عروة عن أبيه عن عائشة فذكره وزاد بعد شعر بلال ثم يقول: اللهم العن عتبة بن ربيعة، وشيبة بن ربيعة وأمية بن خلف كما أخرجونا [ من أرضنا ] (6) إلى أرض الوباء (7).
فقال رسول الله صلى الله عليه وسلم: " اللهم حبب إلينا المدينة كحبنا مكة أو أشد، اللهم بارك لنا في صاعها وفي مدها (8) وصححها لنا وانقل حماها إلى الجحفة " قالت وقدمنا المدينة وهي أوبأ أرض الله، وكان بطحان يجري نجلا (9) - يعني ماء آجنا - وقال زياد عن محمد بن اسحاق حدثني هشام بن عروة وعمر بن عبد الله بن عروة بن الزبير [ عن عروة بن الزبير ] (10) عن عائشة قالت: لما قدم رسول الله صلى الله عليه وسلم المدينة قدمها وهي أوبأ أرض الله من الحمى، فأصاب أصحابه منها بلاء وسقم، وصرف الله ذلك عن نبيه، قالت: فكان أبو بكر وعامر بن فهيرة وبلال موليا أبي بكر في بيت واحد، فأصابتهم الحمى، فدخلت عليهم أعودهم (11) وذلك قبل أن يضرب علينا الحجاب، وبهم ما لا يعلمه إلا الله من شدة الوعك فدنوت من أبي بكر فقلت [ له ] كيف تجدك يا أبه ؟ فقال (12): كل امرئ مصبح في أهله * والموت أدنى من شراك نعله
__________
(1) رفع الصوت بكاء أو غناء.
(2) هو نبت ضعيف يحشى به خصاص البيوت.
(3) مجنة: على بريد من مكة.
شامة وطفيل: جبلان بقرب مكة.
(4) الجحفة: ميقات أهل مصر والشام والمغرب.
(5) صحيح البخاري ج 3 / 55 ح 461.
(6) من البخاري، سقطت من الاصل.
(7) الوباء: المرض العام الذي أصاب المدينة.
(8) في البخاري: في صاعنا وفي مدنا.
(9) نجلا: أي نزا وهو الماء القليل كما في النهاية لابن الاثير.
(10) ما بين معكوفين من ابن هشام ج 2 / 238.
(11) من ابن هشام، وفي الاصل: أدعوهم وهو تحريف.
(12) الابيات لعمرو بن مامة.
(*)

(3/269)

قالت: فقلت: والله ما يدري أبي ما يقول، قالت ثم دنوت إلى عامر بن فهيرة فقلت [ له ] كيف تجدك يا عامر ؟ قال: لقد وجدت الموت قبل ذوقه * إن الجبان حتفه من فوقه كل امرئ مجاهد بطوقه * كالثور يحمي جلده بروقه قال فقلت والله ما يدري ما يقول، قالت وكان بلال إذا أدركته الحمى اضطجع بفناء البيت ثم رفع عقيرته فقال: ألا ليت شعري هل أبيتن ليلة * بفخ وحولي إذخر وجليل وهل أردن يوما مياه مجنة * وهل يبدون لي شامة وطفيل قالت عائشة: فذكرت لرسول الله صلى الله عليه وسلم ما سمعت منهم وقلت إنهم ليهذون وما يعقلون من شدة الحمى فقال: " اللهم حبب إلينا المدينة، كما حببت الينا مكة أو أشد، وبارك لنا في مدها وصاعها، وانقل وباءها إلى مهيعة " ومهيعة هي الجحفة.
وقال الامام أحمد: حدثنا يونس، ثنا ليث، عن يزيد بن أبي حبيب عن أبي بكر بن إسحاق بن يسار عن عبد الله بن عروة عن عروة عن عائشة قالت لما قدم رسول الله صلى الله عليه وسلم المدينة اشتكى أبو بكر وعامر بن فهيرة مولى أبي بكر وبلال، فاستأذنت عائشة رسول الله صلى الله عليه وسلم في عيادتهم فأذن لها، فقالت لابي بكر كيف تجدك ؟ فقال:
كل امرئ مصبح في أهله * والموت أدنى من شراك نعله وسألت عامرا فقال: إني وجدت الموت قبل ذوقه * إن الجبان حتفه من فوقه (1) وسألت بلالا فقال: يا ليت شعري هل أبيتن ليلة * بفخ وحولي إذخر وجليل (2) فأتت رسول الله صلى الله عليه وسلم - فأخبرته، فنظر إلى السماء وقال: اللهم حبب إلينا المدينة كما حببت إلينا مكة أو أشد، اللهم بارك لنا في صاعها وفي مدها، وانقل وباءها إلى مهيعة.
وهي الجحنة فيما زعموا.
وكذا رواه النسائي عن قتيبة عن الليث به ورواه الامام أحمد من طريق عبد الرحمن بن الحارث عنها مثله.
وقال البيهقي: أخبرنا أبو عبد الله الحافظ وأبو سعيد بن أبي عمرو.
قالا: ثنا أبو العباس الاصم، حدثنا أحمد بن عبد الجبار ثنا يونس بن بكير، عن هشام بن عروة، عن
__________
(1) في رواية: لقد وجدت، وفي رواية أخرى: قد ذقت طعم الموت قبل ذوقه.
(2) في رواية: بواد، وفخ: قال الدينوري بالخاء المعجمة: موضع خارج مكة.
(*)

(3/270)

أبيه، عن عائشة قالت: قدم رسول الله صلى الله عليه وسلم المدينة وهي أوبأ أرض الله، وواديها بطحان نجل [ يجري عليه الاثل ] (1).
قال هشام: وكان وباؤها معروفا في الجاهلية، وكان إذا كان الوادي وبيئا فأشرف عليها الانسان قيل له أن ينهق نهيق الحمار، فإذا فعل ذلك لم يضره وباء ذلك الوادي.
وقد قال الشاعر حين أشرف على المدينة: لعمري لئن عبرت من خيفة الردى * نهيق الحمار إنني لجزوع (2) وروى البخاري (3) من حديث موسى بن عقبة: عن سالم [ بن عبد الله ] عن أبيه أن النبي صلى الله عليه وسلم قال: " رأيت كأن امرأة سوداء ثائرة الرأس خرجت من المدينة حتى قامت بمهيعة - وهي الجحفة فأولتها أن وباء المدينة نقل إلى مهيعة - وهي الجحفة - " هذا لفظ البخاري ولم يخرجه مسلم ورواه الترمذي وصححه والنسائي وابن ماجه من حديث موسى بن عقبة.
وقد روى حماد بن زيد
عن هشام بن عروة عن عائشة قالت: قدم رسول الله صلى الله عليه وسلم المدينة وهي وبيئة، فذكر الحديث بطوله إلى قوله وانقل حماها إلى الجحفة.
قال هشام: فكان المولود يولد بالجحفة فلا يبلغ الحلم حتى تصرعه الحمى.
ورواه البيهقي في دلائل النبوة (4).
وقال يونس عن ابن إسحاق: قدم رسول الله صلى الله عليه وسلم المدينة وهي وبيئة.
فأصاب أصحابه بها بلاء وسقم حتى أجهدهم ذلك، وصرف الله ذلك عن نبيه صلى الله عليه وسلم وقد ثبت في الصحيحين عن ابن عباس قال: قدم رسول الله صلى الله عليه وسلم وأصحابه صبيحة رابعة - يعني مكة - عام عمرة القضاء.
فقال المشركون: إنه يقدم عليكم وفد قد وهنهم حمى يثرب، فأمرهم رسول الله صلى الله عليه وسلم أن يرملوا [ الاشواط الثلاثة ] (5) وأن يمشوا ما بين الركنين، ولم يمنعه أن يرملوا الاشواط كلها إلا الابقاء عليهم.
قلت: وعمرة القضاء كانت في سنة سبع في ذي القعدة (6) فأما أن يكون تأخر دعاؤه
__________
(1) ما بين معكوفين سقط من الاصل واستدرك من دلائل النبوة ج 2 / 567.
(2) في الدلائل: عشرت بدلا من عبرت.
(3) صحيح البخاري 2 / 37 ونقله البيهقي من طريق فضيل بن سليمان.
(4) ج 2 / 568 وفيه: وبئة بدل وبيئة.
(5) الخبر في البخاري عن سليمان بن حرب 25 كتاب الحج 55 باب ح 1602 فتح الباري 3 / 368 وأعاده في المغازي باب عمرة القضاء.
ورواه مسلم في 15 كتاب الحج 29 باب من طريق حماد بن زيد عن أيوب بن أبي تميمة عن سعيد بن جبير عن ابن عباس.
ح 240.
- ما بين معكوفين من الصحيحين.
- وهنهم، وفي مسلم وهنتهم: أي أضعفتهم، قال الفراء وغيره: يقال وهنته وأوهنته الحمى لغتان.
ويثرب كان اسم المدينة في الجاهلية.
- يمشوا ما بين الركنين: أي حيث لا تقع عليهم أعين المشركين، فإنهم لم يكونوا في تلك الجهة.
(6) في الكامل لابن الاثير: في ذي الحجة.
وما أثبتناه عن الطبري 3 / 100 وانظر في عمرة القضاء: الطبري = (*)

(3/271)

عليه السلام بنقل الوباء إلى قريب من ذلك، أو أنه رفع وبقي آثار منه قليل.
أو أنهم بقوا في خمار وما كان أصابهم من ذلك إلى تلك المدة والله أعلم.
وقال زياد عن ابن إسحاق: وذكر ابن شهاب الزهري عن عبد الله بن عمرو بن العاص أن رسول الله صلى الله عليه وسلم لما قدم المدينة هو وأصحابه أصابتهم حمى المدينة حتى جهدوا مرضا، وصرف الله ذلك عن نبيه صلى الله عليه وسلم حتى كانوا وما يصلون إلا وهم قعود، قال: فخرج رسول الله صلى الله عليه وسلم وهم يصلون كذلك فقال لهم: " إعلموا أن صلاة القاعد على النصف من صلاة القائم " فتجشم المسلمون القيام على ما بهم من الضعف والسقم التماس الفضل (1).
فصل في عقده عليه السلام الالفة بين المهاجرين والانصار بالكتاب الذي أمر به فكتب بينهم والمؤاخاة التي أمرهم بها وقررهم عليها وموادعته اليهود الذين كانوا بالمدينة وكان بها من أحياء اليهود بنو قينقاع وبنو النضير وبنو قريظة، وكان نزولهم بالحجاز قبل الانصار أيام بخت نصر حين دوخ بلاد المقدس فيما ذكره الطبري.
ثم لما كان سيل العرم وتفرقت شذر مذر نزل الاوس والخزرج المدينة عند اليهود فحالفوهم وصاروا يتشبهون بهم لما يرون لهم عليهم من الفضل في العلم المأثور عن الانبياء لكن من الله على هؤلاء الذين كانوا مشركين بالهدى والاسلام وخذل أولئك لحسدهم وبغيهم واستكبارهم عن اتباع الحق.
وقال الامام أحمد: حدثنا عفان، ثنا حماد بن سلمة، ثنا عاصم الاحول، عن أنس بن مالك.
قال: حالف رسول الله صلى الله عليه وسلم بين المهاجرين والانصار في دار أنس بن مالك.
وقد رواه الامام أحمد أيضا والبخاري ومسلم وأبو داود من طرق متعددة عن عاصم بن سليمان الاحول عن أنس بن مالك.
قال: حالف رسول الله صلى الله عليه وسلم بين قريش والانصار في داري.
وقال الامام أحمد: حدثنا نصر بن باب عن حجاج - هو ابن أرطأة - قال وحدثنا سريج ثنا عباد عن حجاج عن
عمرو بن شعيب عن أبيه عن جده: أن النبي صلى الله عليه وسلم كتب كتابا بين المهاجرين والانصار أن يعقلوا
__________
= 3 / 100 صحيح البخاري 5 / 141 طبقات ابن سعد 3 / 120 سيرة ابن هشام 3 / 319 عيون الاثر 2 / 192 المغازي للواقدي 2 / 731 أنساب الاشراف 1 / 169 المسيرة الحلبية 3 / 71.
(1) سيرة ابن هشام: 2 / 220.
(*)

(3/272)

معاقلهم، وأن يفدوا عانيهم بالمعروف والاصلاح بين المسلمين.
قال أحمد: وحدثنا سريج ثنا عباد عن حجاج عن الحكم عن قاسم عن ابن عباس مثله، تفرد به الامام أحمد، وفي صحيح مسلم عن جابر.
كتب رسول الله صلى الله عليه وسلم على كل بطن عقولة.
[ دستور المدينة ] (1) وقال محمد بن إسحاق: " وكتب رسول الله صلى الله عليه وسلم كتابا بين المهاجرين والانصار، وادع فيه يهود وعاهدهم وأقرهم على دينهم وأموالهم، واشترط عليهم وشرط لهم.
" بسم الله الرحمن الرحيم " هذا كتاب من محمد النبي بين المؤمنين والمسلمين من قريش ويثرب ومن تبعهم فلحق بهم وجاهد معهم.
1 - أنهم أمة واحدة من دون الناس (2).
2 - المهاجرون من قريش على ربعتهم (3) يتعاقلون بينهم، وهم يفدون عانيهم (4) بالمعروف والقسط [ بين المؤمنين ] (5).
3 - وبنو عوف على ربعتهم يتعاقبون معاقلهم الاولى، وكل طائفة تفدي عانيها بالمعروف والقسط بين المؤمنين (6).
ثم ذكر كل بطن من بطون الانصار وأهل كل دار: 4 - [ وبنو الحرث على ربعتهم ] (7) (حسب المقطع الثالث).
5 - وبنو ساعدة على ربعتهم (حسب المقطع الثالث).
__________
استدرك من كتاب محمد في المدينة - وات.
قال وات: ص 337: احتفظ ابن إسحاق بوثيقة قديمة تسمى عادة دستور المدينة، وهو بعد أن يقدم له ببضع كلمات، لا يذكر شيئا عن الطريقة التي وصلت بها إليه الوثيقة، ولا متى وكيف طبق هذا الدستور.
أما وضع الوثيقة في مطلع حديثه عن الفترة المدنية فليس له من سبب سوى التسلسل المنطقي.
(2) أي متميزين عن الناس، ويمكن أن يعني ذلك اليهود، ولكن هذا بعيد.
(3) يقول لين إن " على ربعتهم " تعني وضعهم الاول، ولا مجال للقول أن هذا إشارة إلى الربع بل يعني إما أن كل جماعة تبقى منفصلة أو أنها تستمر في اتباع عاداتها.
وينص البند على وجوب اتباع تقسيم عادل بين مختلف الجماعات داخل القبائل.
(4) العاني: الاسير.
(5) ما بين معكوفين سقط من الاصل واستدرك من ابن هشام.
(6) على معاقلهم الاولى: أي دفع الديات يجري حسب القوانين السائدة سابقا، " وبين المؤمنين " يمكن أن تعني استبعاد غير المؤمنين المنتمين لبني عوف.
(7) من ابن هشام.
(*)

(3/273)

6 - وبنو جشم على ربعتهم (حسب المقطع الثالث).
7 - وبنو النجار على ربعتهم (حسب المقطع الثالث).
8 - وبنو عمرو بن عوف على ربعتهم (حسب المقطع الثالث).
9 - وبنو النبيت على ربعتهم (حسب المقطع الثالث).
10 - [ وبنو أوس على ربعتهم ] (1) (حسب المقطع الثالث).
إلى أن قال: 11 - وان المؤمنين لا يتركون مفرحا (2) بينهم وان يعطوه بالمعروف في فداء أو عقل.
12 - ولا يحالف مؤمن مولى مؤمن دونه.
13 - وإن المؤمنين المتقين على من بغى منهم أو ابتغى، دسيعة (3) ظلم أو اثم أو عدوان أو
فساد بين المؤمنين وإن أيديهم عليه جميعا ولو كان ولد أحدهم.
14 - ولا يقتل مؤمن مؤمنا في كافر ولا ينصر كافرا على مؤمن.
15 - وإن ذمة الله واحدة: يجير عليهم أدناهم، وإن المؤمنين بعضهم موالي بعض دون الناس 16 - وإن من تبعنا من يهود فإن له النصر والاسوة غير مظلومين ولا تناصر عليهم.
17 - وإن سلم المؤمنين واحدة: لا يسالم مؤمن دون مؤمن في قتال في سبيل الله إلا على سواء وعدل بينهم.
18 - وإن كل غازية غزت معنا يعقب بعضها بعضا (4).
19 - وإن المؤمنين يبئ (5) بعضهم على بعض بما نال دماءهم في سبيل الله وإن المؤمنين المتقين على أحسن هدى وأقومه.
20 - وانه لا يجبر مشرك مالا لقريش ولا نفسا ولا يحول دونه على مؤمن.
21 - وانه من اعتبط (6) مؤمنا قتلا عن بينة فإنه قود به إلا أن يرضى ولي القتول، وان المؤمنين عليه كافة ولا يحل لهم إلا قيام عليه.
22 - وانه لا يحل لمؤمن أقر بما في هذه الصحيفة وآمن بالله واليوم الآخر أن ينصر محدثا (7) ولا
__________
(1) من ابن هشام.
وقولنا حسب كل مقطع زيادة استدركناه للايضاح.
(2) مفرحا: قال ابن هشام: المفرح المثقل بالدين، والكثير العيال.
(3) دسيعة: من ابن هشام، وفي الاصل دسيسة ظلم، وعند وات: وسبقه ظلم.
(4) يمكن أن تطبق هذه الجملة على ركوب البعير، راجع قلهوزن وابن هشام.
أو على أي واجب عسكري، راجع كايتاني.
(5) يبئ: من البواء أي المساواة.
(6) من ابن هشام، وفي الاصل اغتبطه.
واعتبطه: قتله بلا جناية أو ذنب يوجب قتله.
(7) محدثا: المحدث الشخص الذي يحدث اضطرابا في الوضع القائم.
(*)

(3/274)

يأويه وإنه من نصره أو آواه فإن عليه لعنة الله وغضبه يوم القيامة ولا يؤخذ منه صرف ولا عدل.
23 - وانكم مهما اختلفتم فيه من شئ فان مرده إلى الله عزوجل وإلى محمد صلى الله عليه وسلم.
24 - وان اليهود ينفقون مع المؤمنين ما داموا محاربين.
25 - وان يهود بني عوف امة مع المؤمنين: لليهود دينهم وللمسلمين دينهم ومواليهم وأنفسهم إلا من ظلم وأثم فإنه لا يوتغ (1) إلا نفسه وأهل بيته.
26 - وان ليهود بني النجار مثل ما ليهود بني عوف.
27 - وان ليهود بني الحرث مثل ما ليهود بني عوف.
28 - وان ليهود بني ساعدة مثل ما ليهود بني عوف.
29 - وان ليهود بني جشم مثل ما ليهود بني عوف.
30 - وان ليهود بني الاوس مثل ما ليهود بني عوف.
31 - وان ليهود بني ثعلبة مثل ما ليهود بني عوف إلا من ظلم واثم فإنه لا يوتع إلا نفسه وأهل بيته.
32 - وإن جفنة بطن من ثعلبة كأنفسهم (2).
33 - وإن لبني الشطيبة (3) مثل ما ليهود بني عوف وان البر دون الاثم (4).
34 - وان موالي ثعلبة كأنفسهم.
35 - وان بطانة يهود كأنفسهم (5) 36 - وانه لا يخرج منهم أحد إلا بإذن محمد وانه لا ينحجر (6) على ثأر جرح وانه من فتك نفسه فتك وأهل بيته إلا من ظلم وان الله على ابر (7) من هذا.
37 - وان على اليهود نفقتهم وعلى المسلمين نفقتهم، وان بينهم النصر على من حارب أهل
__________
(1) يوتغ: يهلك.
(2) من وات.
(3) في الاصل الشطنة، وفي فنسنك الشطبة راجع السمهودي.
وأثبتنا ما في ابن هشام.
(4) العبارة من رقم 26 إلى 33 من وات، وجاءت العبارة في الاصل وابن هشام: وإن ليهود بني النجار، وبني الحارث وبني ساعدة وبني جشم وبني الاوس وبني ثعلبة وجفنة وبني الشطنة (الشطيبة) مثل ما ليهود بني عوف.
(5) معنى بطانة غامض، ربما تعنى الذين تربطهم روابط وثيقة مع بعض يهود المدينة.
وهذه روابط الصداقة وليس الدم راجع القرآن سورة 3 / 114 - 118 الاغاني ج 17 / 56، 22 ويقول فنسنك: إنها تعني العرب الذين انضموا لليهود قبل مجئ الاوس والخزرج.
(6) في ابن هشام: ينحجز وعند وات: ينجز، ومعنى ينحجر: كما في النهاية: اتحجر جرحه للبرء انفجر، يعني التأم بعد اجتماعه.
(7) في الاصل: أثر هذا (*).

(3/275)

هذه الصحيفة، وان بينهم النصح والنصيحة والبر دون الاثم، وانه لم يأثم امرؤ بحليفه وان النصر للمظلوم.
38 - [ وان اليهود ينفقون مع المؤمنين ما داموا محاربين ] (1).
39 - وان يثرب حرام جوفها (2) لاهل هذه الصحيفة.
40 - وان الجار كالنفس غير مضار ولا آثم.
41 - وانه لا تجار حرمة إلا باذن أهلها.
42 - وانه ماكان بين أهل هذه الصحيفة من حدث أو اشتجار يخاف فساده فان مرده إلى الله عزوجل وإلى محمد رسول الله وان الله على اتقى ما في هذه الصحيفة وابره.
43 - وانه لا تجار قريش ولا من نصرها.
44 - وان بينهم النصر على من دهم يثرب.
45 - وإذا دعوا إلى صلح يصالحونه فانهم يصالحونه ويلبسونه وانهم إذا دعوا إلى مثل ذلك فإنه لهم على المؤمنين (3) إلا من حارب في الدين، على كل اناس حصتهم من جانبهم الذي
قبلهم.
[ 46 - وان يهود الاوس مواليهم وأنفسهم على مثل ما لاهل هذه الصحيفة مع البر الحسن من أهل هذه الصحيفة، وان البر دون الاثم.
47 - لا يكسب كاسب إلا على نفسه (4)، وان الله على أصدق ما في هذه الصحيفة وابره ] (5) وانه لا يحول هذا الكتاب دون ظالم أو آثم، وانه من خرج آمن ومن قعد آمن بالمدينة إلا من ظلم واثم وان الله جار لمن بر واتقى، [ ومحمد رسول الله صلى الله عليه وسلم ] (6) (7).
كذا أورده ابن إسحاق بنحوه.
وقد تكلم عليه أبو عبيد القاسم بن سلام رحمه الله في كتاب الغريب وغيره بما يطول.
__________
(1) من ابن هشام، وكررها وات أيضا كما عند ابن هشام وقد ذكرت العبارة تحت بند رقم 24.
(2) من ابن هشام، وفي الاصل حرفها، ولعل المناسب أكثر والاقرب للصواب ما في النهاية: جرفها، والجرف: موضع قريب من المدينة.
(3) ربما يعني ذلك: أن هذا دين على المؤمنين راجع ف.
رأيت " النحو العربي ".
(4) أو يعني: عليهم أن يحكموا دون الاهتمام بالمؤمنين.
(5) ما بين معكوفين زيادة من ابن هشام، سقطت من الاصل.
(6) ما بين معكوفين سقط من الاصل واستدرك من ابن هشام.
(7) تنظيم وترقيم مواد الشروط التي شرطها رسول الله صلى الله عليه وسلم على يهود أخذت من كتاب " محمد في المدينة - وات ".
(*)

(3/276)

فصل في مؤاخاة النبي صلى الله عليه وسلم بين المهاجرين والانصار كما قال تعالى [ والذين تبوؤا الدار والايمان من قبلهم يحبون من هاجر إليهم ولا يجدون في صدورهم حاجة مما أوتوا ويؤثرون على أنفسهم ولو كان بهم خصاصة ومن يوق شح نفسه فأولئك هم المفلحون ] [ الحشر: 9 ] وقال تعالى: [ والذين عاقدت ايمانكم فآتوهم نصيبهم
إن الله كان على كل شئ شهيدا ] [ النساء: 33 ].
قال البخاري: حدثنا الصلت بن محمد، ثنا أبو أسامة، عن إدريس، عن طلحة بن مصرف عن سعيد بن جبير عن ابن عباس [ ولكل جعلنا موالي) قال: ورثة (والذين عاقدت ايمانكم) كان المهاجرون لما قدموا المدينة يرث المهاجري الانصاري دون ذوي رحمه للاخوة التي آخى النبي صلى الله عليه وسلم بينهم، فلما نزلت (ولكل جعلنا موالي) نسخت ثم قال: (والذين عاقدت أيمانكم فآتوهم نصيبهم) من النصر والرفادة والنصيحة، وقد ذهب الميراث ويوصى له.
وقال الامام أحمد قرئ على سفيان سمعت عاصما عن أنس قال: حالف النبي صلى الله عليه وسلم بين المهاجرين والانصار في دارنا قال سفيان: كأنه يقول آخي.
وقال محمد بن إسحاق: وآخى رسول الله صلى الله عليه وسلم بين أصحابه من المهاجرين والانصار، فقال: - فيما بلغنا ونعوذ بالله أن نقول عليه ما لم يقل - " تأخوا في الله أخوين أخوين " ثم أخذ بيد علي بن أبي طالب فقال " هذا أخي " فكان رسول الله صلى الله عليه وسلم سيد المرسلين، وإمام المتقين، ورسول رب العالمين، الذي ليس له خطير (1) ولا نظير من العباد، وعلي بن أبي طالب أخوين، وكان حمزة بن عبد المطلب أسد الله وأسد رسوله وعم رسول الله صلى الله عليه وسلم وزيد بن حارثة مولى رسول الله صلى الله عليه وسلم أخوين وإليه أوصى حمزة يوم أحد، وجعفر بن أبي طالب ذو الجناحين ومعاذ بن جبل أخوين.
قال ابن هشام: كان جعفر يومئذ غائبا بأرض الحبشة (2).
قال ابن إسحاق: وكان أبو بكر وخارجة بن زيد الخزرجي أخوين، وعمر بن الخطاب وعتبان بن مالك أخوين، وأبو عبيدة وسعد بن معاذ أخوين وعبد الرحمن بن عوف وسعد بن الربيع أخوين، والزبير بن العوام وسلمة بن سلامة بن وقش أخوين، ويقال بل كان الزبير وعبد الله بن مسعود (3) أخوين،
__________
(1) خطير: النظير والمثل.
(2) قال الواقدي: آخى رسول الله صلى الله عليه وسلم بين معاذ بن جبل وعبد الله بن مسعود لا اختلاف فيه عندنا، وأما في رواية ابن إسحاق خاصة فلم يذكره غيره.
وقال الواقدي معلقا على روايته: كيف يكون هذا ؟ وإنما كانت المؤاخاة بينهم بعد قدوم رسول الله صلى الله عليه وسلم المدينة وقبل يوم بدر، وجعفر قد هاجر قبل ذلك من مكة إلى الحبشة،
وقدم بعد ذلك بسبع سنين.
هذا وهل من ابن اسحاق.
راجع طبقات ابن سعد 3 / 584.
(3) في الطبقات ج 3 / 102: كان الزبير وطلحة أخوين، وفي رواية له عن عروة وأخرى عن بشير بن = (*)

(3/277)

وعثمان بن عفان وأوس بن ثابت بن المنذر النجاري أخوين، وطلحة [ بن عبيدالله ] (2) وكعب بن مالك أخوين، وسعيد (2) بن زيد وأبي بن كعب أخوين، ومصعب بن عمير وأبو أيوب أخوين، وأبو حذيفة بن عتبة وعباد بن بشر أخوين، وعمار وحذيفة بن اليمان العبسى حليف عبد الاشهل أخوين.
ويقال بل كان عمار وثابت بن قيس بن شماس أخوين.
قلت: وهذا السند من وجهين.
قال: وأبو ذر برير بن جنادة (3) والمنذر بن عمرو المعنق ليموت أخوين، وحاطب بن أبي بلتعة (4) وعويم بن ساعدة أخوين، وسلمان وأبو الدرداء [ عويمر بن ثعلبة ] أخوين وبلال وأبو رويحة (5) عبد الله بن عبد الرحمن الخثعمي ثم أحد الفزع (6) أخوين.
قال فهؤلاء ممن سمى لنا ممن كان رسول الله صلى الله عليه وسلم آخى بينهم من أصحابه رضي الله عنهم.
قلت: وفي بعض ما ذكره نظر، أما مؤاخاة النبي صلى الله عليه وسلم وعلي فإن من العلماء من ينكر ذلك ويمنع صحته ومستنده في ذلك أن هذه المؤاخاة إنما شرعت لاجل ارتفاق بعضهم من بعض وليتألف قلوب بعضهم على بعض، فلا معنى لمؤاخاة النبي صلى الله عليه وسلم لاحد منهم، ولا مهاجري لمهاجري آخر كما ذكره من مؤاخاة حمزة وزيد بن حارثة اللهم إلا أن يكون النبي صلى الله عليه وسلم لم يجعل مصلحة علي إلى غيره فإنه كان ممن ينفق عليه رسول الله صلى الله عليه وسلم من صغره في حياة أبيه أبي طالب كما تقدم عن مجاهد وغيره.
وكذلك يكون حمزة قد التزم بمصالح مولاهم زيد بن حارثة فآخاه بهذا الاعتبار والله أعلم.
وهكذا ذكره لمؤاخاة جعفر ومعاذ بن جبل فيه نظر كما أشار إليه عبد الملك بن هشام، فان جعفر بن أبي طالب إنما قدم في فتح خيبر في أول سنة سبع كما سيأتي بيانه، فكيف يؤاخي بينه وبين
__________
= عبد الرحمن بن كعب بن مالك: كان الزبير وكعب بن مالك اخوين.
(1) من ابن هشام.
(2) في ابن هشام: سعد.
وفي الطبقات لابن سعد: سعيد وقد آخى رسول الله صلى الله عليه وسلم بينه وبين رافع بن مالك الزرقي.
(3) وقال ابن هشام: يقال أبو ذر: جندب بن جنادة.
قال ابن سعد في الطبقات: آخى رسول الله صلى الله عليه وسلم بين المنذر بن عمرو وطليب بن عمرو.
وعلق محمد بن عمر على قول ابن إسحاق قال: كيف يكون هكذا، وإنما آخى رسول الله صلى الله عليه وسلم بين أصحابه قبل بدر وأبو ذر يومئذ غائب عن المدينة ولم يشهد بدرا ولا أحدا ولا الخندق وإنما قدم المدينة بعد ذلك.
(4) واسم أبي بلتعة: عمرو بن أشد بن معاذ.
قال الواقدي: آخى رسول الله صلى الله عليه وسلم بين عويم وعمر بن الخطاب.
(5) في طبقات ابن سعد: آخى رسول الله صلى الله عليه وسلم بين بلال وعبيدة بن الحارث بن المطلب، وعلق الواقدي على رواية ابن إسحاق قال: ليس ذلك بثبت ولم يشهد أبو رويحة بدرا.
(6) قال السهيلي: الفزع بالفتح عند أهل النسب هو ابن شهران بن عفرس، وبالسكون ابن عبد الله بن ربيعة.
(راجع ابن حبيب في مؤتلف القبائل ومختلفها).
(*)

(3/278)

معاذ بن جبل أول مقدمه عليه السلام إلى المدينة اللهم إلا أن يقال إنه أرصد لاخوته إذا قدم حين يقدم، وقوله وكان أبو عبيدة وسعد بن معاذ أخوين يخالف لما رواه الامام أحمد: حدثنا عبد الصمد، حدثنا حماد، ثنا ثابت، عن أنس بن مالك أن رسول الله صلى الله عليه وسلم آخى بين أبي عبيدة بن الجراح وبين أبي طلحة.
وكذا رواه مسلم منفردا به عن حجاج بن الشاعر عن عبد الصمد بن عبد الوارث به وهذا أصح مما ذكره ابن إسحاق من مؤاخاة أبي عبيدة وسعد بن معاذ والله أعلم (1).
وقال البخاري باب كيف آخى النبي صلى الله عليه وسلم بين أصحابه.
وقال عبد الرحمن بن عوف: آخى النبي صلى الله عليه وسلم بيني وبين سعد بن الربيع لما قدمنا المدينة.
وقال أبو جحيفة: آخى النبي صلى الله عليه وسلم بين سلمان الفارسي وأبي الدرداء رضي الله عنهما: حدثنا محمد بن يوسف، ثنا سفيان، عن حميد، عن أنس قال: قدم عبد الرحمن بن عوف [ المدينة ] فآخى النبي صلى الله عليه وسلم بينه وبين سعد بن الربيع الانصاري،
فعرض عليه أن يناصفه أهله وماله فقال عبد الرحمن: بارك الله لك في أهلك ومالك، دلني على السوق.
فربح شيئا من أقط وسمن، فرآه النبي صلى الله عليه وسلم بعد أيام وعليه وضر من صفرة، فقال النبي صلى الله عليه وسلم: " مهيم يا عبد الرحمن ؟ " قال: يا رسول الله تزوجت امرأة من الانصار.
قال: " فما سقت فيها ؟ " قال وزن نواة من ذهب، قال النبي صلى الله عليه وسلم: " أولم ولو بشاة " تفرد به من هذا الوجه.
وقد رواه ايضا في مواضع أخر، ومسلم من طرق عن حميد به (2).
وقال الامام أحمد حدثنا عفان ثنا حماد ثنا ثابت وحميد عن أنس: أن عبد الرحمن بن عوف قدم المدينة فآخى رسول الله صلى الله عليه وسلم بينه وبين سعد بن الربيع الانصاري، فقال له سعد: أي أخي أنا أكثر أهل المدينة مالا فانظر شطر مالي فخذه وتحتي امرأتان فانظر أيهما أعجب إليك حتى أطلقها.
فقال عبد الرحمن: بارك الله لك في أهلك ومالك، دلوني على السوق.
فدلوه فذهب فاشترى وباع فربح فجاء بشئ من أقط وسمن.
ثم لبث ما شاء الله أن يلبث فجاء وعليه ودع زعفران (3) فقال رسول الله صلى الله عليه وسلم " مهيم ؟ " فقال: يا رسول الله تزوجت امرأة، قال: " ما أصدقتها ؟ " قال وزن نواة من ذهب، قال " أولم ولو بشاة ".
قال عبد الرحمن: فلقد رأيتني ولو رفعت حجرا لرجوت أن
__________
(1) قال في طبقات ابن سعد عن الواقدي: آخى رسول الله صلى الله عليه وسلم بين أبي عبيدة ومحمد بن مسلمة.
وفي رواية أخرى للواقدي عن محمد بن إبراهيم أن رسول الله صلى الله عليه وسلم آخى بين أبي عبيدة وسالم مولى أبي حذيفة.
وقال الواقدي: آخى رسول الله صلى الله عليه وسلم بين سعد بن معاذ وسعد بن أبي وقاص.
وبشأن أبي طلحة قال عن عاصم بن عمر بن قتادة قال: آخى رسول الله صلى الله عليه وسلم بين أبي طلحة وأرقم بن الارقم المخزومي (راجع طبقات ابن سعد 3 / 410 و 421 و 505).
(2) وأخرجه البخاري من حديث حماد بن زيد في 67 كتاب النكاح 56 باب كيف يدعى للمتزوج وأخرجه مسلم في 16 كتاب النكاح 12 باب الصداق.
(3) كذا في الاصل: ودع زعفران، وفي البيهقي ردع: بفتح الراء وسكون الدال: أثر الطيب.
(*)

(3/279)

أصيب ذهبا وفضة (1).
وتعليق البخاري هذا الحديث عن عبد الرحمن بن عوف غريب فإنه لا
يعرف مسندا إلا عن أنس اللهم إلا أن يكون أنس تلقاه عنه فالله أعلم.
وقال الامام أحمد: حدثنا يزيد، أخبرنا حميد عن أنس.
قال: قال المهاجرون يا رسول الله ما رأينا مثل قوم قدمنا عليهم أحسن مواساة في قليل، ولا أحسن بذلا من كثير، لقد كفونا المؤونة وأشركونا في المهنأ، حتى لقد خشينا أن يذهبوا بالاجر كله.
قال: " لا ! ما أثنيتم عليهم ودعوتم الله لهم " هذا حديث ثلاثي الاسناد على شرط الصحيحين ولم يخرجه أحد من أصحاب الكتب الستة من هذا الوجه، وهو ثابت في الصحيح من (2).
وقال البخاري: أخبرنا الحكم بن نافع، أخبرنا شعيب ثنا أبو الزناد، عن الاعرج، عن أبي هريرة.
قال قالت الانصار: أقسم بيننا وبين إخواننا النخيل.
قال: لا.
قالوا أفتكفوننا المؤونة ونشرككم في الثمرة، قالوا سمعنا وأطعنا.
تفرد به.
وقال عبد الرحمن بن زيد بن أسلم قال رسول الله صلى الله عليه وسلم للانصار " إن إخوانكم قد تركوا الاموال والاولاد وخرجوا إليكم " فقالوا أموالنا بيننا قطائع فقال رسول الله صلى الله عليه وسلم " أو غير ذلك ؟ " قالوا وما ذاك يا رسول الله ؟ قال: " هم قوم لا يعرفون العمل، فتكفونهم وتقاسمونهم الثمر ".
قالوا نعم ! وقد ذكرنا ما ورد من الاحاديث والآثار في فضائل الانصار وحسن سجاياهم عند قوله تعالى: (والذين تبوؤا الدار والايمان من قبلهم) الآية.
فصل في موت أبي أمامة أسعد بن زرارة (3) ابن عدس بن عبيد بن ثعلبة بن غنم بن مالك بن النجار أحد النقباء الاثني عشر ليلة العقبة على قومه بني النجار، وقد شهد العقبات الثلاث وكان أول من بايع رسول الله صلى الله عليه وسلم ليلة العقبة الثانية في قول وكان شابا وهو أول من جمع بالمدينة في نقيع الخضمات في هزم النبيت كما تقدم.
قال محمد بن إسحاق: وهلك في تلك الاشهر (4) أبو أمامة أسعد بن زرارة والمسجد يبنى أخذته الذبحة - أو الشهقة -.
وقال ابن جرير في التاريخ: أخبرنا محمد بن عبد الاعلى ثنا يزيد بن
__________
(1) وأخرجه في كتاب النكاح - أبو داود - باب قلة المهرح 2109 ص 2 / 235 عن موسى بن إسماعيل.
(2) بياض في الاصل قدر كلمة: ولعله: من غيره.
(3) يكنى أبا أمامة وأمه سعاد ويقال الفريعة بنت رافع بن معاوية بن عبيد بن الابجر وهو ابن خالة سعد بن معاذ ولم يعقب ذكرا.
(4) قال الواقدي: مات أسعد بن زرارة في شوال على رأس تسعة أشهر من الهجرة، وذلك قبل بدر وقال الطبري في تاريخه: مات أسعد في سنة مقدمه صلى الله عليه وسلم وكانت وفاته قبل أن يفرغ رسول الله صلى الله عليه وسلم من بناء مسجده.
(*)

(3/280)

زريع عن معمر عن الزهري عن أنس أن رسول الله صلى الله عليه وسلم كوى أسعد بن زرارة في الشوكة.
رجاله ثقات.
قال ابن إسحاق: حدثني عبد الله بن أبي بكر بن محمد بن عمرو بن حزم، عن يحيى بن عبد الله بن عبد الرحمن بن أسعد بن زرارة.
قال: قال رسول الله صلى الله عليه وسلم: " بئس الميت أبو أمامة، ليهود ومنافقي العرب، يقولون: لو كان نبيا لم يمت صاحبه، ولا أملك لنفسي ولا لصاحبي من الله شيئا " وهذا يقتضي أنه أول من مات بعد مقدم النبي صلى الله عليه وسلم، وقد زعم أبو الحسن بن الاثير في [ أسد ] الغابة أنه مات في شوال بعد مقدم النبي صلى الله عليه وسلم بسبعة أشهر.
فالله أعلم.
وذكر محمد بن إسحاق: عن عاصم بن عمر بن قتادة: أن بني النجار سألوا رسول الله صلى الله عليه وسلم أن يقيم لهم نقيبا بعد أبي أمامة أسعد بن زرارة فقال: " أنتم أخوالي وأنا بما فيكم وأنا نقيبكم " وكره أن يخص بها بعضهم دون بعض.
فكان من فضل بني النجار الذي يعتدون به على قومهم أن كان رسول الله صلى الله عليه وسلم نقيبهم.
قال ابن الاثير: وهذا يرد قول أبي نعيم وابن منده في قولهما أن أسعد بن زرارة كان نقيبا على بني ساعدة، إنما كان على بني النجار، وصدق ابن الاثير فيما قال.
وقد قال أبو جعفر بن جرير في التاريخ (1): كان أول من توفي بعد مقدمه عليه السلام المدينة من المسلمين - فيما ذكر - صاحب منزله كلثوم بن الهدم، لم يلبث بعد مقدمه إلا يسيرا حتى مات، ثم توفي بعده أسعد بن زرارة وكانت وفاته في سنة مقدمه قبل أن يفرغ بناء المسجد بالذبحة أو الشهقة.
قلت: وكلثوم بن الهدم بن امرئ القيس بن الحارث بن زيد بن عبيد بن زيد بن مالك بن عوف بن عمرو بن عوف بن مالك بن الاوس الانصاري الاوسي وهو من بني عمرو بن عوف وكان
شيخا كبيرا أسلم قبل مقدم رسول الله صلى الله عليه وسلم المدينة، ولما قدم رسول الله صلى الله عليه وسلم المدينة ونزل بقباء نزل في منزل هذا في الليل، وكان يتحدث بالنهار مع أصحابه في منزل سعد بن الربيع (2) رضي الله عنهما إلى أن ارتحل إلى دار بني النجار كما تقدم.
قال ابن الاثير: وقد قيل إنه أول من مات من المسلمين بعد مقدم رسول الله صلى الله عليه وسلم، ثم بعده أسعد بن زرارة.
ذكره الطبري (3).
__________
(1) تاريخ الطبري ج 2 / 256 دار القاموس الحديث.
(2) قال في الطبقات: وكان يتحدث في منزل سعد بن خيثمة.
(3) راجع الكامل في التاريخ 2 / 110 وتاريخ الطبري 2 / 256 وطبقات ابن سعد 3 / 623 و 3 / 611.
وقال ابن الاثير في أسد الغابة: قيل أنه أول من مات من أصحاب رسول الله صلى الله عليه وسلم بعد قدومه المدينة ولم يدرك شيئا من مشاهده.
4 / 253.
(*)

(3/281)

فصل في ميلاد عبد الله بن الزبير في شوال سنة الهجرة فكان أول مولود ولد في الاسلام من المهاجرين كما أن النعمان بن بشير أول مولود ولد للانصار بعد الهجرة رضي الله عنهما.
وقد زعم بعضهم أن ابن الزبير ولد بعد الهجرة بعشرين شهرا قاله أبو الأسود.
ورواه الواقدي: عن محمد بن يحيى بن سهل بن أبي حثمة، عن أبيه عن جده، وزعموا أن النعمان ولد قبل الزبير بستة أشهر على رأس أربعة عشر شهرا من الهجرة، والصحيح ما قدمنا.
فقال البخاري حدثنا زكريا بن يحيى ثنا أبو أسامة عن هشام بن عروة عن أبيه عن أسماء أنها حملت بعبد الله بن الزبير قالت فخرجت وأنا متم فأتيت المدينة ونزلت بقباء فولدته بقباء، ثم أتيت به رسول الله صلى الله عليه وسلم فوضعه في حجره ثم دعا بتمرة فمضغها ثم تفل في فيه فكان أول شئ دخل جوفه ريق رسول الله صلى الله عليه وسلم، ثم حنكه بتمرة، ثم دعا له وبرك عليه.
فكان أول مولود ولد في الاسلام.
تابعه خالد بن مخلد عن علي بن مسهر عن هشام عن أبيه عن أسماء أنها هاجرت إلى النبي صلى الله عليه وسلم وهي حبلى.
حدثنا قتيبة عن أبي أسامة عن هشام بن عروة عن أبيه عن عائشة
قالت: أول مولود ولد في الاسلام عبد الله بن الزبير، أتوا به النبي صلى الله عليه وسلم فأخذ النبي صلى الله عليه وسلم تمرة فلاكها ثم أدخلها في فيه فأول ما دخل بطنه ريق النبي صلى الله عليه وسلم فهذا حجة على الواقدي وغيره لانه ذكر أن النبي صلى الله عليه وسلم بعث مع عبد الله بن أريقط لما رجع إلى مكة زيد بن حارثة وأبا رافع ليأتوا بعياله وعيال أبي بكر فقدموا بهم أثر هجرة النبي صلى الله عليه وسلم وأسماء حامل متم أي مقرب قد دنا وضعها لولدها، فلما ولدته كبر المسلمون تكبيرة عظيمة فرحا بمولده لانه كان قد بلغهم عن اليهود أنهم سحروهم حتى لا يولد لهم بعد هجرتهم ولد، فأكذب الله اليهود فيما زعموا.
فصل وبنى رسول الله صلى الله عليه وسلم بعائشة في شوال من هذه السنة قال الامام أحمد: حدثنا وكيع [ بن الجراح ] ثنا سفيان عن إسماعيل بن أمية عن عبد الله بن عروة عن أبيه عن عائشة قالت: تزوجني رسول الله صلى الله عليه وسلم في شوال، وبنى بي في شوال، فأي نساء رسول الله صلى الله عليه وسلم كان أحظى عنده مني ؟ وكانت عائشة تستحب أن تدخل نساءها في شوال.
ورواه مسلم والترمذي والنسائي وابن ماجه من طرق عن سفيان الثوري به (1).
وقال
__________
(1) روى ابن سعد عن محمد بن عمر عن عمرة بنت عبد الرحمن بن سعد بن زرارة عن عائشة: الحديث بنحوه وفيه زيادة: وأعرس بي في شوال على رأس ثمانية أشهر من المهاجر.
(*)

(3/282)

الترمذي حسن صحيح لا نعرفه إلا من حديث سفيان الثوري فعلى هذا يكون دخوله بها عليه السلام بعد الهجرة بسبعة أشهر - أو ثمانية أشهر - وقد حكى القولين ابن جرير، وقد تقدم في تزويجه عليه السلام بسودة كيفية تزويجه ودخوله بعائشة بعد ما قدموا المدينة وان دخوله بها كان بالسنح نهارا وهذا خلاف ما يعتاده الناس اليوم، وفي دخوله عليه السلام بها في شوال ردا لما يتوهمه (1) بعض الناس من كراهية الدخول بين العيدين خشية المفارقة بين الزوجين وهذا ليس بشئ لما قالته عائشة رادة على من توهمه من الناس في ذلك الوقت: تزوجني في شوال، وبنى بي في شوال - أي دخل بي - في شوال، فأي نسائه كان أحظى عنده مني ؟ فدل هذا على أنها فهمت منه
عليه السلام أنها أحب نسائه إليه، وهذا الفهم منها صحيح لما دل على ذلك من الدلائل الواضحة، ولو لم يكن إلا الحديث الثابت في صحيح البخاري عن عمرو بن العاص: قلت يا رسول الله أي الناس أحب إليك ؟ قال: " عائشة " قلت من الرجال قال " أبوها ".
فصل قال ابن جرير: وفي هذه السنة - يعني السنة الاولى من الهجرة - زيد في صلاة الحضر - فيما قيل - ركعتان، وكانت صلاة الحضر والسفر ركعتين، وذلك بعد مقدم النبي صلى الله عليه وسلم المدينة بشهر في ربيع الآخر لمضي ثنتي عشرة ليلة مضت، وقال: وزعم الواقدي أنه لا خلاف بين أهل الحجاز فيه.
قلت: قد تقدم الحديث الذي رواه البخاري: من طريق معمر عن الزهري عن عروة عن عائشة قالت: فرضت الصلاة أول ما فرضت ركعتين، فأقرت صلاة السفر وزيد في صلاة الحضر.
وروى من طريق الشعبي عن مسروق عنها.
وقد حكى البيهقي عن الحسن البصري أن صلاة الحضر أول ما فرضت فرضت أربعا والله أعلم.
وقد تكلمنا على ذلك في تفسير سورة النساء عند قوله تعالى: (وإذا ضربتم في الارض فليس عليكم جناح أن تقصروا من الصلاة) الآية [ النساء: 101 ].
__________
(1) قال أبو عاصم: إنما كره الناس أن يدخلوا النساء في شوال لطاعون وقع في شوال في الزمن الاول.
فإن صح قول أبي عاصم يكون النبي صلى الله عليه وسلم قصد رفع هذا الوهم والتوهم عند الناس في كراهية الدخول بالنساء في شوال.
(راجع طبقات ابن سعد 8 / 60).
(*)

(3/283)

فصل في الاذان ومشروعيته قال ابن إسحاق: فلما اطمأن رسول الله صلى الله عليه وسلم بالمدينة واجتمع إليه إخوانه من المهاجرين واجتمع كبائر (1) الانصار استحكم أمر الاسلام، فقامت الصلاة وفرضت الزكاة والصيام، وقامت
الحدود وفرض الحلال والحرام وتبوأ الاسلام بين أظهرهم وكان هذا الحي من الانصار هم الذين تبوؤا الدار والايمان وقد كان رسول الله صلى الله عليه وسلم حين قدمها إنما يجتمع الناس إليه للصلاة لحين مواقيتها بغير دعوة، فهم رسول الله صلى الله عليه وسلم أن يجعل بوقا (2) كبوق يهود الذي يدعون به لصلاتهم، ثم كرهه، ثم أمر بالناقوس فنحت ليضرب به للمسلمين للصلاة، فبينا هم على ذلك رأى عبد الله بن زيد بن ثعلبة بن عبد ربه (3) أخو بلحارث بن الخزرج، النداء، فأتى رسول الله صلى الله عليه وسلم فقال: يا رسول الله إنه طاف بي هذه الليلة طائف، مر بي رجل عليه ثوبان أخضران يحمل ناقوسا في يده، فقلت يا عبد الله أتبيع هذا الناقوس ؟ فقال: وما تصنع به ؟ قال قلت ندعو به إلى الصلاة، قال ألا أدلك على خير من ذلك ؟ قلت وما هو ؟ قال تقول، الله أكبر الله أكبر الله أكبر الله أگبر، أشهد أن لا إله إلا الله أشهد أن لا إله إلا الله، أشهد أن محمدا رسول الله، أشهد أن محمدا رسول الله، حي على الصلاة حي على الصلاة، حي على الفلاح حي على الفلاح، الله أكبر الله أكبر، لا إله إلا الله.
فلما أخبر بها رسول الله صلى الله عليه وسلم قال: " إنها لرؤيا حق إن شاء الله، فقم مع بلال فألقها عليه، فليؤذن بها فانه أندى (4) صوتا منك " فلما أذن بها بلال سمعه عمر بن الخطاب وهو في بيته، فخرج إلى رسول الله صلى الله عليه وسلم وهو يجر رداءه وهو يقول: يا نبي الله والذي بعثك بالحق لقد رأيت مثل الذي رأى.
فقال رسول الله فلله الحمد [ على ذلك ].
قال ابن إسحاق: فحدثني بهذا الحديث محمد بن إبراهيم بن الحارث، عن محمد بن عبد الله بن زيد بن ثعلبة بن عبد ربه عن أبيه.
وقد روى هذا الحديث أبو داود والترمذي وابن ماجه وابن خزيمة من طرق عن محمد بن إسحاق به، وصححه الترمذي وابن خزيمة وغيرهما.
وعند أبي داود أنه علمه الاقامة قال: ثم تقول إذا أقمت
__________
(1) في ابن هشام: أمر.
(2) في رواية البخاري بوقة وفي رواية لمسلم والنسائي قرنا وقيل القنع وقيل الشبور وهذه الالفاظ الاربعة (القنع - الشبور - البوقة - القرن) بمعنى واحد وهو الذي ينفخ فيه ليخرج منه الصوت.
(3) هو عبد الله بن زيد بن عبد ربه بن ثعلبة الانصاري الخزرجي المدني البدري، من سادة الصحابة، شهد العقبة وبدرا، وهو الذي أري الآذان، وكان ذلك في السنة الاولى من الهجرة له أحاديث كثيرة توفي سنة اثنتين وثلاثين
(ترجمته في العبر للذهبي 1 / 33 تهذيب التهذيب 5 / 223 الاصابة 2 / 213، طبقات ابن سعد 3 / 536 تاريخ يعقوب بن سفيان الفسوي 1 / 260.
(4) اندى: أقوى وأبعد.
(*)

(3/284)

الصلاة: الله أكبر الله أكبر، أشهد أن لا إله إلا الله، أشهد أن محمدا رسول الله، حي على الصلاة، حي على الفلاح، قد قامت الصلاة قد قامت الصلاة، الله أكبر الله أكبر، لا إله إلا الله.
وقد روى ابن ماجه هذا الحديث: عن أبي عبيد محمد بن عبيد بن ميمون عن محمد بن سلمة الحراني عن ابن إسحاق كما تقدم (1).
ثم قال: قال أبو عبيد: وأخبرني أبو بكر الحكمي أن عبد الله بن زيد الانصاري قال في ذلك: الحمد لله ذي الجلال وذي الا * كرام حمدا على الاذان كبيرا إذ أتاني به البشير من الل * ه فأكرم به لدي بشيرا في ليال والى بهن ثلاث * كلما جاء زادني توقيرا قلت: وهذا الشعر غريب وهو يقتضي أنه رأى ذلك ثلاث ليال حتى أخبر به رسول الله صلى الله عليه وسلم فالله أعلم.
ورواه الامام أحمد من حديث محمد بن إسحاق قال: وذكر الزهري عن سعيد بن المسيب عن عبد الله بن زيد به نحو رواية ابن إسحاق عن محمد بن إبراهيم التيمي ولم يذكر الشعر وقال ابن ماجه: حدثنا محمد بن خالد بن عبد الله الواسطي، ثنا أبي، عن عبد الرحمن بن اسحاق عن الزهري عن سالم عن أبيه أن رسول الله صلى الله عليه وسلم استشار الناس لما يهمهم من الصلاة، فذكروا البوق فكرهه من أجل اليهود، ثم ذكروا الناقوس فكرهه من أجل النصارى.
فأري النداء تلك الليلة رجل من الانصار يقال له عبد الله بن زيد وعمر بن الخطاب، فطرق الانصاري رسول الله صلى الله عليه وسلم ليلا فأمر رسول الله صلى الله عليه وسلم بلالا فأذن به.
قال الزهري: وزاد بلال في نداء صلاة الغداة، الصلاة خير من النوم مرتين، فأقرها رسول الله صلى الله عليه وسلم فقال عمر: يا رسول الله رأيت مثل الذي رأى ولكنه سبقني، وسيأتي تحرير هذا الفصل في باب الاذان من كتاب الاحكام الكبير إن
شاء الله تعالى وبه الثقة.
فأما الحديث الذي أورده السهيلي بسنده من طريق البزار: حدثنا محمد بن عثمان بن مخلد ثنا أبي، عن زياد بن المنذر عن محمد بن علي بن الحسين عن أبيه عن جده عن علي بن أبي طالب فذكر حديث الاسراء وفيه: فخرج ملك من وراء الحجاب فأذن بهذا الاذان وكلما قال كلمة صدقه الله تعالى، ثم أخذ الملك بيد محمد صلى الله عليه وسلم فقدمه فأم بأهل السماء وفيهم آدم ونوح.
ثم قال السهيلي وأخلق بهذا الحديث أن يكون صحيحا لما يعضده ويشاكله من حديث الاسراء.
فهذا الحديث ليس كما زعم السهيلي أنه صحيح بل هو منكر تفرد به زياد بن المنذر أبو الجارود الذي تنسب إليه الفرقة الجارودية (2) وهو من المتهمين.
ثم لو كان هذا قد سمعه
__________
(1) أخرجه أبو داود في كتاب الصلاة ح 499 وابن ماجة ح 708 والامام أحمد في مسنده 4 / 43 والبيهقي في دلائل النبوة 7 / 17 - 18 والسنن الكبرى 1 / 390 وابن إسحاق دون ذكر حديث الاقامة في السيرة 2 / 154.
(2) قال الاسفرايني في الفرق بين الفرق: ص 22: الجارودية فرقة من الفرق الزيدية من اتباع المنذر بن عمرو المعروف بأبي الجارود كفروا الصحابة لتركهم بيعة علي، وقالوا ان النبي صلى الله عليه وسلم نص على إمامة علي بالنص دون = (*)

(3/285)

رسول الله صلى الله عليه وسلم ليلة الاسراء لاوشك أن يأمر به بعد الهجرة في الدعوة إلى الصلاة والله أعلم.
قال ابن هشام: وذكر ابن جريج.
قال: قال لي عطاء: سمعت عبيد بن عمير يقول: ائتمر النبي صلى الله عليه وسلم وأصحابه [ بالناقوس ] (1) للاجتماع للصلاة، فبينا عمر بن الخطاب يريد أن يشتري خشبتين للناقوس إذ رأى عمر في المنام لا تجعلوا الناقوس بل أذنوا للصلاة.
فذهب عمر إلى النبي صلى الله عليه وسلم ليخبره بما رأى وقد جاء النبي صلى الله عليه وسلم الوحي بذلك فما راع عمر إلا بلال يؤذن: فقال رسول الله صلى الله عليه وسلم حين أخبره بذلك " قد سبقك بذلك الوحي " وهذا يدل على أنه قد جاء الوحي بتقرير ما رآه عبد الله بن زيد بن عبد ربه كما صرح به بعضهم والله تعالى أعلم.
قال ابن إسحاق: وحدثني محمد بن جعفر بن الزبير عن عروة بن الزبير عن امرأة من بني النجار قالت: كان بيتي من أطول بيت حول المسجد، فكان بلال يؤذن عليه للفجر كل غداة، فيأتي بسحر، فيجلس على البيت ينتظر الفجر، فإذا رآه تمطى، ثم قال: اللهم أحمدك واستعينك
على قريش أن يقيموا دينك، قالت ثم يؤذن، قالت والله ما علمته كان تركها ليلة واحدة - يعني هذه الكلمات - ورواه أبو داود من حديثه منفردا به (2).
فصل في سرية حمزة بن عبد المطلب رضي الله عنه قال ابن جرير: وزعم الواقدي أن رسول الله صلى الله عليه وسلم عقد في هذه السنة في شهر رمضان على رأس سبعة أشهر من مهاجره لحمزة بن عبد المطلب لواء أبيض في ثلاثين رجلا من المهاجرين (3) ليعترض لعيرات قريش وأن حمزة لقي أبا جهل (4) في ثلاثمائة رجل من قريش فحجز بينهم مجدي بن عمرو ولم يكن بينهم قتال، قال وكان الذي يحمل لواء حمزة أبو مرثد الغنوي (5).
__________
الاسم.
وافترقت الجارودية في الامام المنتظر فرقا: فمنهم من لم يعين واحدا بالانتظار ومنهم من ينتظر محمد بن عبد الله بن الحسن بن الحسن بن علي بن أبي طالب.
ومنهم من ينتظر محمد بن القاسم صاحب الطالقان ومنهم من ينتظر محمد بن عمر الذي خرج بالكوفة.
(1) من ابن هشام.
ج 2 / 155.
(2) سنن ابن داود كتاب الصلاة باب الاذان فوق المنارة ح 519 ص 1 / 143 وسيرة ابن هشام ج 2 / 156.
(3) قال ابن سعد: قال بعضهم كانوا شطرين من المهاجرين والانصار.
والمجتمع عليه أنهم كانوا جميعا من المهاجرين ولم يبعث رسول الله صلى الله عليه وسلم أحدا من الانصار مبعثا حتى غزا بهم بدر وذلك أنهم شرطوا له أنهم يمنعونه في دارهم، وهذا الثبت عندنا.
(4) التقى حمزة وأبو جهل سيف البحر، يعني ساحله من ناحية العيص، وكانت عير قريش قد جاءت من الشام تريد مكة.
(5) أبو مرثد واسمه كناز بن الحصين الغنوي حليف حمزة بن عبد المطلب، قال ابن سعد: كانت راية حمزة أول راية = (*)

(3/286)

فصل في سرية عبيدة بن الحارث بن عبد المطلب
قال ابن جرير: وزعم الواقدي أيضا أن النبي صلى الله عليه وسلم عقد في هذه السنة على رأس ثمانية أشهر في شوال لعبيدة بن الحارث [ بن المطلب بن عبد مناف ] لواء أبيض وأمره بالمسير إلى بطن رابغ (1).
وكان لواؤه مع مسطح بن أثاثة فبلغ ثنية المرة وهي بناحية الجحفة في ستين من المهاجرين ليس فيهم أنصاري، وأنهم التقوا هم والمشركون على ماء يقال له أحياء (2) وكان بينهم الرمي دون المسابقة.
قال الواقدي: وكان المشركون مائتين عليهم أبو سفيان صخر بن حرب وهو المثبت عندنا، وقيل كان عليهم مكرز بن حفص (3).
فصل [ في سرية سعد بن أبي وقاص إلى الخرار ] (4) قال الواقدي: وفيها - يعني في السنة الاولى في ذي القعدة (5) - عقد رسول الله صلى الله عليه وسلم لسعد بن أبي وقاص إلى الخرار (6) لواء أبيض يحمله المقداد بن الاسود، فحدثني أبو بكر بن إسماعيل عن أبيه عن عامر بن سعد [ عن أبيه ] (7).
قال: خرجت في عشرين رجلا على أقدامنا، أو قال أحد وعشرين رجلا، فكنا نكمن النهار ونسير الليل حتى صبحنا الخرار صبح خامسة، وكان رسول الله صلى الله عليه وسلم قد عهد إلي أن لا أجاوز الخرار، وكانت العير قد سبقتني قبل ذلك بيوم.
قال
__________
= عقدها رسول الله صلى الله عليه وسلم لاحد في الاسلام - وإلى ذلك ذهب إبن عبد البر - وقال بعضهم أن راية عبيدة كانت الاولى.
وقال ابن سعد قال ابن إسحاق بل كانت راية عبيدة بن الحارث.
وقال ابن الاثير في الكامل: قال بعضهم كان لواء أبي عبيدة أول لواء عقده، وإنما اشتبه ذلك لقرب بعضها ببعض.
(1) بطن رابغ: وهي على عشرة أميال من الجحفة وأنت تريد قديد.
(2) أحياء: وفي رواية ابن إسحاق: ماء بالحجاز بأسفل ثنية المرة.
(3) في رواية ابن إسحاق: كان على القوم عكرمة بن أبي جهل.
(4) عنوان سقط من الاصل، زيادة استدر كناها للايضاح.
(5) على راس تسعة أشهر من الهجرة.
(6) في الكامل لابن الاثير: إلى الابواء، وفي ابن هشام أن غزوة قام بها رسول الله صلى الله عليه وسلم في صفر على رأس اثني عشر
شهرا من مقدمه المدينة.
(7) من الطبري.
(*)

(3/287)

الواقدي: كانت العير ستين وكان من مع سعد كلهم من المهاجرين.
قال أبو جعفر بن جرير (رح) وعند ابن إسحاق (رح) أن هذه السرايا الثلاث التي ذكرها الواقدي كلها في السنة الثانية من الهجرة من وقت التاريخ.
قلت: كلام ابن إسحاق ليس بصريح فيما قاله أبو جعفر (رح) لمن تأمله كما سنورده في أول كتاب المغازي في أول السنة الثانية من الهجرة وذلك تلوما نحن فيه إن شاء الله، ويحتمل أن يكون مراده أنها وقعت هذه السرايا في السنة الاولى، وسنزيدها بسطا وشرحا إذا انتهينا إليها إن شاء الله تعالى.
والواقدي (رح) عنده زيادات حسنة، وتاريخ محرر غالبا فإنه من أئمة هذا الشأن الكبار وهو صدوق في نفسه مكثار كما بسطنا القول في عدالته وجرحه في كتابنا الموسوم بالتكميل في معرفة الثقات والضعفاء والمجاهيل ولله الحمد والمنة.
فصل وممن ولد في هذه السنة المباركة - وهي الاولى من الهجرة - عبد الله بن الزبير فكان أول مولود ولد في الاسلام بعد الهجرة كما رواه البخاري عن أمه أسماء وخالته عائشة أم المؤمنين ابنتي الصديق رضي الله عنهما، ومن الناس من يقول ولد النعمان بن بشير قبله بستة أشهر، فعلى هذا يكون ابن الزبير أول مولود ولد بعد الهجرة من المهاجرين ومن الناس من يقول إنهما ولدا في السنة الثانية من الهجرة والظاهر الاول كما قدمنا بيانه ولله الحمد والمنة، وسنشير في آخر السنة الثانية إلى القول الثاني إن شاء الله تعالى.
قال ابن جرير: وقد قيل إن المختار بن أبي عبيد وزياد بن سمية ولدا في هذه السنة الاولى (1) فالله أعلم.
وممن توفي في هذه السنة الاولى من الصحابة، كلثوم بن الهدم الاوسي الذي نزل رسول الله صلى الله عليه وسلم في مسكنه بقباء إلى حين ارتحل منها إلى دار بني النجار كما تقدم، وبعده - - فيها أبو
أمامة أسعد بن زرارة نقيب بني النجار توفي ورسول الله صلى الله عليه وسلم يبني المسجد كما تقدم رضي الله عنهما وارضاهما.
قال ابن جرير: وفي هذه السنة - يعني الاولى من الهجرة - مات أبو أحيحة بما له بالطائف ومات الوليد بن المغيرة والعاص بن وائل السهمي فيها بمكة.
قلت: وهؤلاء ماتوا على شركهم لم يسلموا لله عزوجل.
__________
(1) من الطبري، وفي الاصل: السنة الثانية وهو تحريف.
(*)

(3/288)

بسم الله الرحمن الرحيم ذكر ما وقع في السنة الثانية من الهجرة وقع فيها كثير من المغازي والسرايا ومن أعظمها وأجلها بدر الكبرى التي كانت في رمضان منها، وقد فرق الله بها بين الحق والباطل، والهدى والغي.
وهذا أوان ذكر المغازي والبعوث فنقول وبالله المستعان كتاب المغازي قال الامام محمد بن إسحاق بن يسار في كتاب السيرة بعد ذكر أحبار اليهود ونصبهم العداوة للاسلام وأهله وما نزل فيهم من الآيات، فمنهم حيي بن أخطب وأخواه أبو ياسر وجدي، وسلام (1) بن مشكم، وكنانة بن الربيع بن أبي الحقيق، وسلام بن أبي الحقيق وهو أبو رافع الاعور، تاجر أهل الحجاز وهو الذي قتله الصحابة بأرض خيبر كما سيأتي، والربيع بن الربيع بن أبي الحقيق، وعمرو بن جحاش، وكعب بن الاشرف وهو من طئ ثم أحد بني نبهان وأمه من بني النضير، وقد قتله الصحابة قبل أبي رافع كما سيأتي، وحليفاه الحجاج بن عمرو وكردم بن قيسم لعنهم الله فهؤلاء من بني النضير، ومن بني ثعلبة بن الفطيون عبد الله بن صوريا، ولم يكن
بالحجاز - بعد - أعلم بالتوراة منه.
قلت: وقيل إنه أسلم، وابن صلوبا ومخيريق وقد أسلما يوم أحد كما سيأتي وكان حبر قومه، ومن بني قينقاع زيد بن اللصيت، وسعد بن حنيف، ومحمود بن شيخان (2) وعزيز بن أبي عزيز وعبد الله بن ضيف، وسويد بن الحارث، ورفاعة بن قيس، وفنحاص وأشيع ونعمان بن ضا، وبحري بن عمرو، وشاش بن عدى، وشاش بن قيس، وزيد بن الحارث، ونعمان بن عمير (3) وسكين بن أبي سكين، وعدي بن زيد، ونعمان بن أبي أوفى أبو أنس، ومحمود بن
__________
(1) سلام: يروى بتخفيف اللام كما يروى بتشديدها.
ومن رواها بالتخفيف استشهد بقول الشاعر: سقاني فأرواني كميتا مدامة * على عجل مني سلام بن شكم (2) في ابن هشام: محمود بن سبحان (3) في ابن هشام: عمرو.
(*)

(3/289)

دحية، ومالك بن صيف (1) وكعب بن راشد، وعازر ورافع بن أبي رافع، وخالد وازار بن أبي ازار.
قال ابن هشام: ويقال آزر بن أبي آزر، ورافع بن حارثة، ورافع بن حريملة، ورافع بن خارجة، ومالك بن عوف، ورفاعة بن زيد بن التابوت، وعبد الله بن سلام.
قلت: وقد تقدم إسلامه رضي الله عنه.
قال ابن إسحاق: وكان حبرهم وأعلمهم، وكان اسمه الحصين فلما أسلم سماه رسول الله صلى الله عليه وسلم عبد الله.
قال ابن إسحاق: ومن بني قريظة الزبير بن باطا بن وهب، وعزال بن شموال وكعب بن أسد وهو صاحب عقدهم الذي نقضوه عام الاحزاب وشمويل بن زيد، وجبل بن عمرو بن سكينة، والنحام بن زيد، وكردم بن كعب (2) ووهب بن زيد ونافع بن أبي نافع، [ وأبو نافع ] (3) وعدي بن زيد، والحارث بن عوف، وكردم بن زيد، وأسامة بن حبيب، ورافع بن زميلة (4)، وجبل بن أبي قشير، ووهب بن يهوذا.
قال ومن بني زريق، لبيد بن أعصم وهو الذي سحر (5) رسول الله صلى الله عليه وسلم، ومن يهود بني حارثة، كنانة بن صوريا.
ومن يهود بني عمرو بن عوف قردم بن عمرو، ومن يهود بني النجار، سلسلة
ابن برهام.
قال ابن إسحاق: فهؤلاء أحبار يهود وأهل الشرور والعداوة لرسول الله صلى الله عليه وسلم، وأصحابه رضي الله عنهم، وأصحاب المسألة الذين يكثرون الاسئلة لرسول الله صلى الله عليه وسلم على وجه التعنت والعناد والكفر قال وأصحاب النصب لامر الاسلام ليطفئوه إلا ما كان من عبد الله بن سلام ومخيريق، ثم ذكر إسلام عبد الله بن سلام (6) واسلام عمته خالدة [ بنت الحارث ] كما قدمناه وذكر إسلام مخيريق يوم أحد كما سيأتي وأنه قال لقومه - وكان يوم السبت - يا معشر يهود والله إنكم لتعلمون أن نصر محمد عليكم لحق، قالوا: إن اليوم يوم السبت، قال لا سبت لكم.
ثم أخذ سلاحه وخرج
__________
(1) ويروى: الضيف وهما روايتان فيه.
(2) في ابن هشام: قردم بن كعب.
(3) من ابن هشام، سقطت من الاصل.
(4) في ابن هشام: رميلة بالراء.
(5) في ابن هشام: أخذ، وأخد من الاخذة وهو ضرب من السحر.
قال السهيلي: وهذا الحديث مشهور عند الناس ثابت عند أهل الحديث غير أني لم أجد في الكتب المشهورة لم لبث رسول الله صلى الله عليه وسلم بذلك السحر حتى شفي منه.
ووجدت في جامع معمر بن راشد: روى معمر عن الزهري قال: سحر رسول الله صلى الله عليه وسلم سنة.
والحديب أخرجه البخاري عن أنس بن عياض في 80 كتاب الدعوات 57 باب فتح الباري 11 / 192 ورواه البخاري عن هشام بن عروة عن أبيه عن عائشة وأخرجاه من أوجه أخر عن هشام ورواه البيهقي في الدلائل عن الكلبي عن أبي صالح، أبي النضر الكوفي، عن ابن عباس ج 6 / 247 - 248.
(6) قال السهيلي: سلام بتخفيف اللام ولا يوجد من اسمه سلام بالتخفيف في المسلمين ويقال سلام بالتشديد، وسلام بالتخفيف في اليهود.
(*)

(3/290)

وعهد إلى من وراءه من قومه إن قتلت هذا اليوم فأموالي لمحمد يرى فيها ما أراه الله - وكان كثير الاموال - ثم لحق برسول الله صلى الله عليه وسلم فقاتل حتى قتل رضي الله عنه، قال فكان رسول الله صلى الله عليه وسلم يقول
فيما بلغني " مخيريق خير يهود " (1).
فصل ثم ذكر ابن إسحاق من مال إلى هؤلاء الاضداد من اليهود من المنافقين من الاوس والخزرج فمن الاوس زوى بن الحارث، وجلاس بن سويد بن الصامت الانصاري وفيه نزل: (يحلفون بالله ما قالوا ولقد قالوا كلمة الكفر وكفروا بعد إسلامهم) [ التوبة: 74 ] وذلك أنه قال حين تخلف عن غزوة تبوك لئن كان هذا الرجل صادقا لنحن شر من الحمر، فنماها ابن امرأته عمير بن سعد إلى رسول الله صلى الله عليه وسلم فأنكر الجلاس ذلك وحلف ما قال فنزل فيه ذلك.
قال وقد زعموا أنه تاب وحسنت توبته حتى عرف منه الاسلام والخير قال وأخوه الحارث بن سويد، وهو الذي قتل المجذر بن ذياد البلوي وقيس بن زيد أحد بني ضبيعة يوم أحد، خرج مع المسلمين وكان منافقا فلما التقى الناس عدا عليهما فقتلهما ثم لحق بقريش.
قال ابن هشام: وكان المجذر قد قتل أباه سويد بن الصامت في بعض حروب (2) الجاهلية فأخذ بثأر أبيه منه يوم أحد، كذا قال ابن هشام.
وقد ذكر ابن إسحاق أن الذي قتل سويد بن الصامت إنما هو معاذ بن عفراء قتله في غير حرب قبل يوم بعاث رماه بسهم فقتله.
وأنكر ابن هشام أن يكون الحارث قتل قيس بن زيد، قال لان ابن إسحاق لم يذكره في قتلى أحد.
قال ابن إسحاق: وقد كان رسول الله صلى الله عليه وسلم.
أمر عمر بن الخطاب بقتله ان هو ظفر به، فبعث الحارث إلى أخيه الجلاس يطلب له التوبة ليرجع إلى قومه، فأنزل الله - فيما بلغني عن ابن عباس (كيف يهدي الله قوما كفروا بعد إيمانهم وشهدوا أن الرسول حق وجاءهم البينات والله لا يهدي القوم الظالمين) [ آل عمران: 86 ] إلى آخر القصة.
قال: وبجاد بن عثمان بن عامر، ونبتل بن الحارث وهو الذي قال فيه رسول الله صلى الله عليه وسلم: " من أحب أن ينظر إلى شيطان فلينظر إلى هذا " وكان جسيما أدلم (3) ثائر شعر الرأس أحمر العينين أسفع الخدين، وكان يسمع الكلام من رسول الله صلى الله عليه وسلم ثم ينقله إلى المنافقين وهو الذي قال: إنما محمد أذن، من حدثه بشئ صدقه.
__________
(1) علل السهيلي قوله: مخيريق خير يهود قال: ومخيريق مسلم، ولا يجوز أن يقال في مسلم: هو خير النصارى ولا
خير اليهود، فإن قيل وكيف جاز هذا ؟ قلنا: لانه قال:: خير يهود، ولم يقل: خير اليهود، ويهود اسم علم كثمود..(2) تقدم التعليق على مقتله، وكان ذلك يوم بعاث.
(3) الادلم: الاسود الطويل، وقيل هو المسترحي الشفتين.
(*)

(3/291)

فأنزل الله فيه: (ومنهم الذين يؤذون النبي ويقولون هو أذن) [ التوبة: 61 ] الآية.
قال: وأبو حبيبة بن الازعر وكان ممن بنى مسجد الضرار، وثعلبة بن حاطب ومعتب بن قشير، وهما اللذان عاهدا الله لئن آتانا من فضله لنصدقن ثم نكثا، فنزل فيهما ذلك، ومعتب هو الذي قال يوم أحد: لو كان لنا من الامر شئ ما قتلنا ههنا فنزل فيه (1) الآية.
وهو الذي قال يوم الاحزاب كان محمد يعدنا أنا نأكل كنوز كسرى وقيصر، وأحدنا لا يؤمن أن يذهب إلى الغائط فنزل فيه: (وإذ يقول المنافقون والذين في قلوبهم مرض ما وعدنا الله ورسوله إلا غرورا).
قال ابن إسحاق: والحراث بن حاطب.
قال ابن هشام.
ومعتب بن قشير وثعلبة والحارث ابنا حاطب، وهما من بني أمية بن زيد من أهل بدر وليسوا من المنافقين فيما ذكر لي من أثق به من أهل العلم.
قال وقد ذكر ابن إسحاق ثعلبة والحارث في بني أمية بن زيد في أسماء أهل بدر (2).
قال ابن إسحاق: وعباد بن حنيف أخو سهل بن حنيف وبخرج وكان ممن بنى مسجد الضرار وعمرو بن حرام (3) وعبد الله بن نبتل، وجارية بن عامر بن العطاف، وابناه يزيد (4) ومجمع ابنا جارية وهم ممن اتخذ مسجد الضرار، وكان مجمع غلاما حدثا قد جمع أكثر القرآن و [ كان ] يصلي بهم فيه، فلما خرب مسجد الضرار - كما سيأتي بيانه بعد غزوة تبوك - وكان في أيام عمر سأل أهل قباء عمر أن يصلي بهم مجمع فقال: لا والله، أو ليس إمام المنافقين في مسجد الضرار ؟ فحلف بالله ما علمت بشئ من أمرهم فزعموا أن عمر تركه فصلى بهم.
قال ووديعة بن ثابت وكان ممن بنى مسجد الضرار وهو الذي قال: إنما كنا نخوض ونلعب فنزل فيه ذلك (5).
قال
وخذام بن خالد وهو الذي أخرج مسجد الضرار من داره.
قال ابن هشام مستدركا على ابن إسحاق في منافقي بني النبيت من الاوس وبشر ورافع ابنا زيد.
قال ابن إسحاق: ومربع بن قيظي - وكان أعمى - وهو الذي قال لرسول الله صلى الله عليه وسلم حين أجاز في حائطه وهو ذاهب إلى أحد: لا أحل لك إن كنت نبيا أن تمر في حائطي وأخذ في يده حفنة من تراب ثم قال: والله لو أعلم أني لا
__________
(1) نزل فيه قوله تعالى: (وطائفة قد أهمتهم أنفسهم يظنون بالله غير الحق ظن الجاهلية يقولون لو كان لنا من الامر شئ...).
(2) ذكرهما الواقدي في المغازي في أهل بدر، وقال: الحارث بن حاطب رده من الروحاء وضرب له بسهمه وأجره 1 / 159.
(3) في ابن هشام: عمرو بن خذام.
(4) في ابن هشام: زيد.
(5) نزل فيه قوله تعالى: (ولئن سألتهم ليقولن إنما كنا نخوض ونلعب قل أبالله وآياته ورسوله كنتم تستهزئون).
(*)

(3/292)

أصيب بها غيرك لرميتك بها، فابتدره القوم ليقتلوه فقال رسول الله صلى الله عليه وسلم: " دعوه فهذا الاعمى أعمى القلب أعمى البصر " (1) وقد ضربه سعد بن زيد الاشهلي بالقوس فشجه.
قال وأخوه أوس بن قيظي وهو الذي قال [ لرسول الله صلى الله عليه وسلم يوم الخندق ] (2): إن بيوتنا عورة.
قال الله: (وما هي بعورة إن يريدون إلا فرارا) [ الاحزاب: 13 ] قال وحاطب بن أمية بن رافع وكان شيخا جسيما قد عسا (3) في جاهليته، وكان له ابن من خيار المسلمين يقال له يزيد بن حاطب أصيب يوم أحد حتى أثبتته الجراحات، فحمل إلى دار بني ظفر.
فحدثني عاصم بن عمر بن قتادة فأنه اجتمع إليه من بها من رجال المسلمين ونسائهم وهو يموت فجعلوا يقولون: أبشر بالجنة يا ابن حاطب.
قال: فنجم نفاق أبيه فجعل يقول: أجل جنة من حرمل، غررتم والله هذا المسكين من نفسه.
قال وبشير بن أبيرق أبو طعمة سارق الدرعين الذي أنزل الله فيه: (ولا تجادل عن
الذين يختانون أنفسهم) الآيات (4).
قال وقزمان حليف لبني ظفر الذي قتل يوم أحد سبعة (5) نفر، ثم لما آلمته الجراحة قتل نفسه وقال: والله ما قاتلت إلا حمية على قومي ثم مات لعنه الله.
قال ابن إسحاق: ولم يكن في بني عبد الاشهل منافق ولا منافقة يعلم إلا أن الضحاك بن ثابت كان يتهم بالنفاق وحب يهود فهؤلاء كلهم من الاوس.
قال ابن إسحاق: ومن الخزرج رافع بن وديعة، وزيد بن عمرو، وعمرو بن قيس، وقيس بن عمرو بن سهل، والجد بن قيس وهو الذي قال: [ يا محمد ] ائذن لي ولا تفتني، وعبد الله بن أبي بن سلول، وكان رأس المنافقين ورئيس الخزرج والاوس أيضا، كانوا قد أجمعوا على أن يملكوه عليهم في الجاهلية، فلما هداهم الله للاسلام قبل ذلك شرق اللعين بريقه وغاظه ذلك جدا، وهو الذي قال (6): لئن رجعنا إلى المدينة ليخرجن الاعز منها الاذل، وقد نزلت فيه آيات كثيرة جدا، وفيه وفي وديعة - رجل من بني عوف - ومالك بن أبي قوقل وسويد وداعس وهتم من رهطة نزل قوله تعالى: (لئن أخرجوا لا يخرجون
__________
(1) في ابن هشام: أعمى البصيرة.
(2) من ابن هشام.
(3) عسا: أي كبر وأسن.
(4) وأما قصة نزول هذه الآيات فهي: أن بني ابيرق - بشر ومبشر وبشير، نقب أحدهم أو كلهم مشربة لرفاعة بن زيد وسرقوا له طعاما وادراعا، فجاء ابن أخيه قتادة يشكو الامر إلى رسول الله صلى الله عليه وسلم فجاء أحد بني الابيرق إلى رسول الله صلى الله عليه وسلم مستغربا هذه التهمة ومدافعا ومنكرا وطالب بالبينة وجعل يجادل رسول الله صلى الله عليه وسلم حتى أغضبه على قتادة ورفاعة فأنزل الله تعالى (ولا تجادل) وكان البرئ الذي اتهم بالسرقة لبيد بن سهل وقد رماه بالسرقة بنو الابيرق، فبرأه الله فهرب بنو الابيرق - هرب من سرق منهم - إلى مكة ونزل على سلافة بنت سعد بن شهيب..فقال فيها حسان شعرا، فأخرجته من بيتها فهرب إلى خيبر..حيث مات وهو يسرق بيتا وقع حائطه عليه فقتله.
(5) في نسخة لابن هشام: تسعة.
وفي نسخة أخرى: بضعة نفر.
(6) وكان ذلك في غزوة بني المصطلق، وفي قوله ذلك نزلت سورة المنافقين بأسرها فيه وفي رهطه المنافقين.
(*)

(3/293)

معهم) الآيات حين مالوا في الباطن إلى بني النضير.
فصل [ في إسلام بعض أحبار يهود نفاقا ] (1) ثم ذكر ابن إسحاق من أسلم من أحبار اليهود على سبيل التقية فكانوا كفارا في الباطن فاتبعهم بصنف المنافقين وهم من شرهم، سعد بن حنيف، وزيد بن اللصيت، وهو الذي قال حين ضلت ناقة رسول الله صلى الله عليه وسلم يزعم محمد أنه يأتيه خبر السماء وهو لا يدري أين ناقته ؟ فقال رسول الله صلى الله عليه وسلم " والله لا أعلم إلا ما علمني الله، وقد دلني الله عليها فهي في هذا الشعب قد حبستها شجرة بزمامها " فذهب رجال من المسلمين فوجدوها كذلك.
قال ونعمان بن أوفى، وعثمان بن أوفى، ورافع بن حريملة، وهو الذي قال فيه رسول الله صلى الله عليه وسلم يوم مات - فيما بلغنا -: " قد مات اليوم عظيم من عظماء المنافقين " ورفاعة بن زيد بن التابوت: وهو الذي هبت الريح الشديدة يوم موته عند مرجع رسول الله صلى الله عليه وسلم من تبوك (2) فقال: " إنها هبت لموت عظيم من عظماء الكفار " فلما قدموا المدينة وجدوا رفاعة قد مات في ذلك اليوم وسلسلة بن برهام وكنانة بن صوريا.
فهؤلاء ممن أسلم من منافقي اليهود قال: فكان هؤلاء المنافقون يحضرون المسجد ويسمعون أحاديث المسلمين ويسخرون ويستهزئون بدينهم، فاجتمع في المسجد يوما منهم أناس فرآهم رسول الله صلى الله عليه وسلم يتحدثون بينهم خافضي أصواتهم، قد لصق بعضهم إلى بعض، فأمر بهم رسول الله صلى الله عليه وسلم فأخرجوا من المسجد إخراجا عنيفا، فقام أبو أيوب إلى عمرو بن قيس أحد بني النجار - وكان صاحب آلهتهم في الجاهلية - فأخذ برجله فسحبه حتى أخرجه وهو يقول - لعنه الله - أتخرجني يا أبا أيوب من مربد بني ثعلبة ؟ ثم أقبل أبو أيوب إلى رافع بن وديعة النجاري فلببه بردائه، ثم نتره نترا شديدا (3) ولطم وجهه فأخرجه من المسجد وهو يقول: أف لك منافقا خبيثا.
وقام عمارة بن حزم إلى زيد بن عمرو - وكان طويل اللحية - فأخذ بلحيته وقاده بها قودا عنيفا حتى أخرجه من المسجد، ثم جمع عمارة يديه جميعا فلدمه بهما لدمة في صدره خر منها قال يقول: خدشتني يا عمارة، فقال عمارة.
أبعدك الله يا منافق، فما أعد الله لك من العذاب أشد من ذلك، فلا تقربن مسجد رسول الله صلى الله عليه وسلم وقام أبو محمد مسعود بن أوس بن زيد بن أصرم بن زيد بن ثعلبة بن غنم بن مالك بن النجار - وكان بدريا - إلى قيس بن عمرو بن سهل وكان شابا - وليس في المنافقين شاب سواه - فجعل يدفع
__________
(1) زيادة استدركت لمزيد من التوضيح.
(2) في ابن هشام: من غزوة بني المصطلق.
(3) في النهاية: النتر جذب فيه قوة وجفوة.
(*)

(3/294)

في قفاه حتى أخرجه.
وقام رجل من بني خدرة (1) إلى رجل يقال له الحارث بن عمرو - وكان ذا جمة - فأخذ بجمته فسحبه بها سحبا عنيفا على ما مر به من الارض حتى أخرجه، فجعل يقول المنافق: قد أغلظت يا أبا (2) الحارث، فقال: إنك أهل لذلك أي عدو الله لما أنزل فيك، فلا تقربن مسجد رسول الله صلى الله عليه وسلم فإنك نجس، وقام رجل من بني عمرو بن عوف إلى أخيه زوى بن الحارث فأخرجه إخراجا عنيفا وأفف منه وقال: غلب عليك الشيطان وأمره، ثم ذكر ابن إسحاق ما نزل فيهم من الآيات من سورة البقرة، ومن سورة التوبة، وتكلم على تفسير ذلك فأجاد وأفاد رحمه الله (3).
أول المغازي وهي غزوة الابواء أبو غزوة ودان وهو بعث حمزة بن عبد المطلب أو عبيدة بن الحارث كما سيأتي في المغازي.
قال البخاري " كتاب المغازي " (4).
قال ابن إسحاق: أول ما غزا رسول الله صلى الله عليه وسلم الابواء.
ثم بواط، ثم العشيرة.
ثم روى عن زيد بن أرقم أنه سئل كم غزا رسول الله صلى الله عليه وسلم ؟ قال: تسع عشرة شهد منها سبع عشرة أولهن العسيرة - أو العشيرة -.
وسيأتي الحديث باسناده ولفظه والكلام عليه عند غزوة العشيرة إن شاء الله وبه الثقة.
وفي صحيح البخاري عن بريدة قال: غزا رسول الله صلى الله عليه وسلم ست عشرة غزوة ولمسلم عنه أنه غزا مع رسول الله صلى الله عليه وسلم ست عشرة غزوة، وفي رواية له عنه أن رسول الله صلى الله عليه وسلم غزا تسع عشرة غزوة، وقاتل في ثماني منهن.
قال الحسين بن واقد عن ابن بريدة
عن أبيه أن رسول الله صلى الله عليه وسلم غزا سبع عشرة غزوة وقاتل في ثمان، يوم بدر، وأحد، والاحزاب، والمريسيع، وقديد، وخيبر، ومكة، وحنين.
وبعث أربعا وعشرين سرية وقال يعقوب بن سفيان حدثنا محمد بن عثمان الدمشقي التنوخي ثنا الهيثم بن حميد أخبرني النعمان عن مكحول أن رسول الله صلى الله عليه وسلم غزا ثمانية عشر غزوة، قاتل في ثمان غزوات، أولهن بدر، ثم أحد، ثم الاحزاب، ثم قريظة، ثم بئر معونة ثم غزوة بني المصطلق من خزاعة، ثم غزوة خيبر، ثم غزوة مكة، ثم حنين والطائف (5) قوله بئر معونة بعد قريظة فيه نظر، والصحيح أنها بعد أحد كما سيأتي.
قال يعقوب حدثنا سلمة بن شبيب ثنا عبد الرزاق أخبرنا معمر عن الزهري سمعت سعيد بن المسيب يقول: غزا رسول الله صلى الله عليه وسلم ثماني عشرة غزوة، وسمعته مرة أخرى يقول أربعا
__________
(1) ذكر ابن هشام في السيرة اسم الرجل: عبد الله بن الحارث من بني الخزرج.
(2) في ابن هشام: يا بن الحارث.
(3) راجع سيرة ابن هشام ج 2 / 177 وما بعدها.
(4) في البخاري: كتاب المغازي - باب غزوة العشيرة أو العسيرة ج 5 / 176.
(5) الغزوات المذكورة تسع لا ثماني.
(*)

(3/295)

وعشرين.
فلا أدري أكان ذلك وهما أو شيئا سمعه بعد ذلك.
وقد روى الطبراني عن الدبري (1) عن عبد الرزاق عن معمر عن الزهري.
قال: غزا رسول الله صلى الله عليه وسلم أربعا وعشرين غزوة وقال عبد الرحمن بن حميد في مسنده: حدثنا سعيد بن سلام ثنا زكريا بن إسحاق حدثنا أبو الزبير عن جابر.
قال: غزا رسول الله صلى الله عليه وسلم إحدى وعشرين غزوة.
وقد روى الحاكم من طريق هشام عن قتادة: أن مغازي رسول الله صلى الله عليه وسلم وسراياه كانت ثلاثا وأربعين.
ثم قال الحاكم: لعله أراد السرايا (2) دون الغزوات، فقد ذكرت في الاكليل على الترتيب بعوث رسول الله صلى الله عليه وسلم وسراياه زيادة على المائة.
قال وأخبرني الثقة من أصحابنا ببخارى أنه قرأ في كتاب أبي عبد الله بن نصر، السرايا والبعوث دون الحروب نيفا وسبعين.
وهذا الذي ذكره الحاكم غريب جدا، وحمله كلام قتادة على
ما قال فيه نظر.
وقد روى الامام أحمد: عن أزهر بن القاسم الراسبي عن هشام الدستوائي عن قتادة أن مغازي رسول الله صلى الله عليه وسلم وسراياه ثلاث وأربعون: أربع وعشرون بعثا، وتسع عشرة غزوة.
خرج في ثمان منها بنفسه، بدر، وأحد، والاحزاب، والمريسيع، وخيبر، وفتح مكة وحنين.
وقال موسى بن عقبة عن الزهري: هذه مغازي رسول الله صلى الله عليه وسلم التي قاتل فيها، يوم بدر في رمضان سنة ثنتين، ثم قاتل يوم أحد في شوال سنة ثلاث، ثم قاتل يوم الخندق - وهو يوم الاحزاب وبني قريظة - في شوال من سنة أربع، ثم قاتل بني المصطلق وبني لحيان في شعبان سنة خمس، ثم قاتل يوم خيبر سنة ست، ثم قاتل يوم الفتح في رمضان سنة ثمان، ثم قاتل يوم حنين وحاصر أهل الطائف في شوال سنة ثمان (3)، ثم حج أبو بكر سنة تسع، ثم حج رسول الله صلى الله عليه وسلم حجة الوداع سنة عشر، وغزا ثنتي عشرة غزوة ولم يكن فيها قتال، وكانت أول غزاة غزاها
__________
(1) في الاصل: الدري، والصواب الدبري وهو إسحاق بن إبراهيم الدبري.
(2) اتفق أصحاب السير والرواة أن الغزوة هي الحرب التي يحضرها رسول الله صلى الله عليه وسلم بنفسه ويقاتل فيها، وأما البعث أو السرية فيكلف فيه رسول الله صلى الله عليه وسلم أحد أصحابه أو طائفة منهم.
وقد اختلف أصحاب السير في عدد غزواته وسراياه.
والاقرب للصحة أنه خرج في سبع وعشرين غزوة قاتل في تسع منها - وقال ابن سعد ويقال قاتل في بني النضير ووادي القرى وقاتل في الغابة - وبلغ عدد بعوثه وسراياه سبعا وأربعين.
وذكر الصالحي أسماء الغزوات في السيرة الشامية 4 / 16 قال هي: غزوة الابواء - (ودان) - غزوة بواط - غزوة سفوان - بدر الاولى - غزوة العشيرة - غزوة بدر الكبرى - غزوة بني سليم - (قرقر الكدر) غزوة السويق، غزوة غطفان، غزوة الفرع، غزوة بني قينقاع، غزوة أحد، غزوة حمراء الاسد، غزوة بني النضير، غزوة بدر الموعد، غزوة دومة الجندل، غزوة المريسيع، غزوة الخندق، غزوة بني قريظة، غزوة بني لحيان، غزوة الحديبية، غزوة ذي قرد، غزوة خيبر، غزوة ذات الرقاع، غزوة عمرة القضاء، غزوة فتح مكة، غزوة حنين، غزوة الطائف، غزوة تبوك.
(3) قال الواقدي في المغازي 1 / 6: وحج الناس سنة ثمان، ويقال إن النبي صلى الله عليه وسلم استعمل عتاب بن أسيد على
الحج، ويقال حج الناس أوزاعا (متفرقين) بلا أمير.
(*)

(3/296)

الابواء.
وقال حنبل بن هلال عن إسحاق بن العلاء عن عبد الله بن جعفر الرفى (الرقى) عن مطرف بن مازن اليماني عن معمر عن الزهري قال: أول آية نزلت في القتال: (أذن للذين يقاتلون بأنهم ظلموا) الآية بعد مقدم رسول الله صلى الله عليه وسلم المدينة، فكان أول مشهد شهده رسول الله صلى الله عليه وسلم يوم بدر يوم الجمعة لسبع عشرة من رمضان، إلى أن قال ثم غزا بني النضير، ثم غزا أحدا في شوال - يعني من سنة ثلاث - ثم قاتل يوم الخندق في شوال سنة أربع (1)، ثم قاتل بني لحيان في شعبان سنة خمس (2)، ثم قاتل يوم خيبر سنة ست (3)، ثم قاتل يوم الفتح في شعبان (4) سنة ثمان، وكانت حنين في رمضان (5) سنة ثمان.
وغزا رسول الله صلى الله عليه وسلم إحدى عشرة غزوة لم يقاتل فيها، فكانت أول غزوة غزا رسول الله صلى الله عليه وسلم الابواء.
ثم العشيرة، ثم غزوة غطفان، ثم غزوة بني سليم، ثم غزوة الابواء (6) ثم غزوة بدر الاولى، ثم غزوة الطائف، ثم غزوة الحديبية، ثم غزوة الصفراء، ثم غزوة تبوك آخر غزوة.
ثم ذكر البعوث، هكذا كتبته من تاريخ الحافظ ابن عساكر وهو غريب جدا، والصواب ما سنذكره فيما بعد إن شاء الله مرتبا.
وهذا الفن مما ينبغي الاعتناء به والاعتبار بأمره والتهيؤ له كما رواه محمد بن عمر الواقدي عن عبد الله بن عمر بن علي عن أبيه سمعت علي بن الحسين يقول: كنا نعلم مغازي النبي صلى الله عليه وسلم كما نعلم السورة من القرآن.
قال الواقدي: وسمعت محمد بن عبد الله يقول سمعت عمي الزهري يقول: في علم المغازي علم الآخرة والدنيا وقال محمد بن إسحاق (رح) في المغازي بعد ذكره ما تقدم مما سقناه عنه من تعيين رؤس الكفر من اليهود والمنافقين لعنهم الله أجمعين وجمعهم في أسفل سافلين.
ثم إن رسول الله صلى الله عليه وسلم تهيأ لحربه وقام فيما أمره الله به من جهاد عدوه وقتال من أمره به ممن يليه من المشركين، قال: وقد قدم رسول الله صلى الله عليه وسلم المدينة يوم الاثنين حين اشتد الضحاء وكادت الشمس تعتدل لثنتي عشرة ليلة مضت من شهر ربيع الاول، ورسول الله صلى الله عليه وسلم يومئذ ابن ثلاث وخمسين سنة، وذلك بعد أن بعثه الله بثلاث عشرة سنة فأقام بقية شهر ربيع الاول، وشهر ربيع الآخر وجمادين ورجبا وشعبان وشهر
رمضان وشوالا وذا القعدة وذا الحجة وولى تلك الحجة المشركون.
والمحرم، ثم خرج رسول الله صلى الله عليه وسلم غازيا في صفر على رأس اثني عشر (7) شهرا من مقدمه المدينة.
قال ابن
__________
(1) في مغازي الواقدي: في ذي القعدة سنة خمس.
(2) في الواقدي: في ربيع الاول سنة ست.
(3) في الواقدي: في جمادي الاولى سنة سبع.
(4) في الواقدي: لثلاث عشرة مضت من رمضان.
(5) في الواقدي: في شوال.
(6) كذا في الاصل: كرر غزوة الابواء مرتين، وفي ابن هشام: الابواء، بواط، العشيرة..الخ.
(7) في الواقدي: أحد عشر شهرا، وفي كامل ابن الاثير أنه صلى الله عليه وسلم عقد لسعد بن أبي وقاص وسيره إلى الايواء في ذي القعدة من السنة الاولى لمقدمه المدينة.
وقال الطبري في تاريخه: غزا رسول الله صلى الله عليه وسلم في قول جميع أهل السير فيها ؟ - أي في السنة الثانية - في ربيع الاول بنفسه غزوة الابواء.
وقال الواقدي: غاب خمس عشرة ليلة.
(*)

(3/297)

هشام: واستعمل على المدينة سعد بن عبادة.
قال ابن إسحاق: حتى بلغ ودان (1) وهي غزوة الابواء (2)، قال ابن جرير: ويقال لها غزوة ودان أيضا، يريد قريشا وبني ضمرة بن بكر بن عبد مناة بن كنانة، فوادعته فيها بنو ضمرة وكان الذي وادعه (3) منهم مخشى بن عمرو الضمري، وكان سيدهم في زمانه ذلك.
ورجع رسول الله صلى الله عليه وسلم إلى المدينة ولم يلق كيدا فأقام بها بقية صفر وصدرا من شهر ربيع الاول.
قال ابن هشام: وهي أول غزوة غزاها عليه السلام.
قال الواقدي وكان لواؤه مع عمه حمزة، وكان أبيض.
[ سرية عبيدة بن الحارث ] (4) قال ابن إسحاق: وبعث رسول الله صلى الله عليه وسلم في مقامه ذلك بالمدينة عبيدة بن الحارث بن المطلب بن عبد مناف بن قصي في ستين - أو ثمانين - راكبا من المهاجرين ليس فيهم من الانصار أحد، فسار حتى بلغ ماء بالحجاز بأسفل ثنية المرة فلقي بها جمعا عظيما من قريش، فلم يكن بينهم
قتال إلا أن سعد بن أبي وقاص قد رمى يومئذ بسهم، فكان أول سهم رمي به في سبيل الله في الاسلام.
ثم انصرف القوم عن القوم، وللمسلمين حامية.
وفر من المشركين إلى المسلمين المقداد بن عمرو البهراني حليف بني زهرة، وعتبة بن غزوان بن جابر المازني حليف بني نوفل بن عبد مناف، وكانا مسلمين ولكنهما خرجا ليتوصلا بالكفار قال ابن إسحاق: وكان على المشركين يومئذ عكرمة بن أبي جهل.
وروى ابن هشام عن أبي عمرو بن العلاء (5) عن أبي عمرو المدني أنه قال: كان عليهم مكرز بن حفص.
قلت: وقد تقدم عن حكاية الواقدي قولان، أحدهما أنه مكرز، والثاني أنه أبو سفيان صخر بن حرب وأنه رجح أنه أبو سفيان فالله أعلم.
ثم ذكر ابن إسحاق القصيدة المنسوبة إلى أبي [ بكر ] الصديق في هذه السرية التي أولها: أمن طيف سلمى بالبطاح الدمائث * أرقت وأمر في العشيرة حادث
__________
(1) ودان: بفتح الواو: قرية جامعة من أمهات القرى من عمل الفرع، وقيل: واد على الطريق يقطعه المصعدون من حجاج المدينة.
وتبعد عن الابواء ستة أميال هي بحذائها: قاله الطبري.
(2) الابواء: قرية من عمل الفرع بينها وبين الجحفة من جهة المدينة ثلاثة وعشرون ميلا.
(3) في مغازي الواقدي: وادعهم على ألا يكثروا عليه، ولا يعينوا عليه أحدا، ثم كتب بينهم وبينه كتابا.
أنظر في غزوة الابواء ابن هشام ج 2 وابن سعد ج 2 والواقدي ج 1 والطبري ج 2 والدرر لابن عبد البر 96 وسبل الهدى ج 4 ودلائل البيهقي ج 3.
(4) سقط من الاصل، عنوان استدركناه من كتب السير والمغازي.
لمزيد من التوضيح والتبويب.
(5) في سيرة ابن هشام: قال ابن هشام: حدثني ابن أبي عمرو بن العلاء.
(*)

(3/298)

ترى من لؤي فرقة لا يصدها * عن الكفر تذكير ولا بعث باعث رسول أتاهم صادق فتكذبوا * عليه وقالوا لست فينا بماكث إذا ما دعوناهم إلى الحق أدبروا * وهروا هرير المحجرات اللواهث (1)
القصيدة إلى آخرها، وذكر جواب عبد الله بن الزبعري في مناقضتها التي أولها: أمن رسم دار أقفرت بالعثاعث * بكيت بعين دمعها غير لابث (2) ومن عجيب الايام - والدهر كله * له عجب - من سابقات وحادث لجيش أتانا ذي عرام يقوده * عبيدة يدعى في الهياج ابن حارث لنترك أصناما بمكة عكفا * مواريث موروث كريم لوارث وذكر تمام القصيدة وما منعنا من إيرادها بتمامها إلا أن الامام عبد الملك بن هشام (رح) وكان إماما في اللغة ذكر أن أكثر أهل العلم بالشعر ينكر هاتين القصيدتين (3).
قال ابن إسحاق وقال سعد بن أبي وقاص في رميته تلك فيما يذكرون: ألا هل أتى رسول الله أني * حميت صحابتي بصدور نبلي أذود بها أوائلهم ذيادا * بكل حزونة وبكل سهل فما يعتد رام في عدو * بسهم يا رسول الله قبلي وذلك أن دينك دين صدق * وذو حق أتيت به وفضل (4) ينجى المؤمنون به ويخزى * به الكفار عند مقام مهل فمهلا قد غويت فلا تعبني * غوي الحي ويحك يا ابن جهل (5) قال ابن هشام: وأكثر أهل العلم بالشعر ينكرها لسعد.
قال ابن إسحاق: فكانت راية عبيدة - فيما بلغنا - أول راية عقدها رسول الله صلى الله عليه وسلم في الاسلام لاحد من المسلمين.
وقد خالفه الزهري وموسى بن عقبة والواقدي فذهبوا إلى أن بعث حمزة قبل بعث عبيدة بن الحارث والله أعلم وسيأتي في حديث سعد بن أبي وقاص أن أول امراء السرايا عبد الله بن جحش الاسدي.
__________
(1) هروا: وثبوا كما تثب الكلاب: المحجرات وفي ابن هشام: المجحرات: وهي الكلاب التي أجحرت أي ألجئت إلى مواضعها.
(2) العثاعث: واحدها عثعث وهي أكداس الرمل التي لا تنبت شيئا.
(3) يرجح قول ابن هشام في نفيه القصيدة ونسبتها إلى أبي بكر، ما روى عروة عن عائشة ابنة أبي بكر أنها قالت:
كذب من أخبركم أن أبا بكر قال بيت شعر في الاسلام.
(4) في ابن هشام: وعدل مكان وفضل.
(5) المراد عكرمة بن أبي جهل، وكان كما في رواية على القوم سيدهم وأميرهم.
(*)

(3/299)

قال ابن إسحاق: وبعض العلماء يزعم أن رسول الله صلى الله عليه وسلم بعثه حين أقبل من غزوة الابواء قبل أن يصل إلى المدينة وهكذا حكى موسى بن عقبة عن الزهري.
فصل [ في سرية حمزة بن عبد المطلب ] (1) قال ابن إسحاق: وبعث رسول الله صلى الله عليه وسلم في مقامه ذلك حمزة بن عبد المطلب بن هاشم إلى سيف البحر من ناحية العيص في ثلاثين راكبا من المهاجرين ليس فيهم من الانصار (2) أحد فلقي أبا جهل بن هشام بذلك الساحل في ثلاثمائة راكب من أهل مكة فحجز بينهم مجدي بن عمرو الجهني وكان موادعا للفريقين جميعا، فانصرف بعض القوم عن بعض ولم يكن بينهم قتال.
قال ابن إسحاق: وبعض الناس يقول كانت راية حمزة أول راية عقدها رسول الله صلى الله عليه وسلم لاحد من المسلمين، وذلك أن بعثه وبعث عبيدة كانا معا فشبه ذلك على الناس.
قلت: وقد حكى موسى بن عقبة عن الزهري أن بعث حمزة قبل عبيدة بن الحارث، ونص على أن بعث حمزة كان قبل غزوة الابواء.
فلما قفل عليه السلام من الابواء بعث عبيدة بن الحارث في ستين من المهاجرين، وذكر نحو ما تقدم.
وقد تقدم عن الواقدي أنه قال: كانت سرية حمزة في رمضان من السنة الاولى، وبعدها سرية عبيدة في شوال منها والله أعلم.
وقد أورد ابن إسحاق عن حمزة رضي الله عنه شعرا يدل على أن رايته أول راية عقدت في الاسلام، لكن قال ابن إسحاق: فان كان حمزة قال ذلك فهو كما قال، لم يكن يقول إلا حقا، والله أعلم أي ذلك كان.
فأما ما سمعنا من أهل العلم عندنا فعبيدة أول.
والقصيدة هي قوله: ألا يا لقومي للتحلم والجهل * وللنقض من رأي الرجال وللعقل
وللرا كبينا بالمظالم لم نطأ * لهم حرمات من سوام ولا أهل كأنا بتلناهم ولا بتل (3) عندنا * لهم غير أمر بالعفاف وبالعدل
__________
(1) زيادة استدر كناها من كتب المغازي لما يقتضيه حسن التبويب.
(2) قال الواقدي: بعثه في ثلاثين راكبا شطرين: خمسة عشر من المهاجرين وخمسة عشر من الانصار وسمى من المهاجرين تسعة وذكر من الانصار: أبي بن كعب، وعمارة بن حزم، وعبادة بن الصامت، وعبيد بن أوس، وأوس بن خولي، وأبو دجانة، والمنذر بن عمرو، ورافع بن مالك، وعبد الله بن عمرو بن حرام وقطبة بن عامر بن حديدة.
وما ذكره الواقدي بعيد، لان المجمع عليه أن رسول الله صلى الله عليه وسلم لم يبعث أحدا من الانصار حتى غزا بهم بدرا، قال الواقدي في آخر حديثه: وهو المثبت عندنا.
(3) البتل: القطع، وفي ابن هشام: تبلناهم ولا تبل: التبل: العداوة، وتبلناهم: عاديناهم وتروى: نبلناهم = (*)

(3/300)

وأمر باسلام فلا يقبلونه * وينزل منهم مثل منزلة الهزل فما برحوا حتى انتدبت لغارة * لهم حيث حلوا أبتغي راحة الفضل بأمر رسول الله أول خافق * عليه لواء لم يكن لاح من قبل لواء لديه النصر من ذي كرامة * إله عزيز فعله أفضل الفعل عشية ساروا حاشدين وكلنا * مراجله من غيظ أصحابه تغلي فلما تراءينا أناخوا فعقلوا * مطايا وعقلنا مدى غرض النبل وقلنا لهم حبل الاله نصيرنا * وما لكم إلا الضلالة من حبل فثار أبو جهل هنالك باغيا * فخاب ورد الله كيد أبي جهل وما نحن إلا في ثلاثين راكبا * وهم مائتمان بعد واحدة فضل فيال لؤي لا تطيعوا غواتكم * وفيئوا إلى الاسلام والمنهج السهل فإني أخاف أن يصب عليكم * عذاب فتدعوا بالندامة والثكل
قال فأجابه أبو جهل بن هشام لعنه الله فقال: عجبت لاسباب الحفيظة والجهل * وللشاغبين بالخلاف وبالبطل وللتاركين ما وجدنا جدودنا * عليه ذوي الاحساب والسؤدد الجزل ثم ذكر تمامها.
قال ابن هشام وأكثر أهل العلم بالشعر ينكر هاتين القصيدتين لحمزة رضي الله عنه ولابي جهل لعنه الله.
غزوة بواط (1) من ناحية رضوى قال ابن إسحاق: ثم غزا رسول الله صلى الله عليه وسلم في شهر ربيع الاول - يعني من السنة الثانية - يريد قريشا.
قال ابن هشام: واستعمل على المدينة السائب بن عثمان بن مظعون.
وقال الواقدي: استخلف عليها سعد بن معاذ.
وكان رسول الله صلى الله عليه وسلم في مائتي راكب، وكان لواؤه مع سعد بن أبي وقاص وكان مقصده أن يعترض لعير قريش وكان فيه أمية بن خلف ومائة رجل وألفان وخمسمائة بعير.
قال ابن إسحاق: حتى بلغ بواط من ناحية رضوى، ثم رجع إلى المدينة ولم يلق كيدا فلبث
__________
= ولا نبل: بالنون، يعني نرميهم بالنبل.
(1) بواط: جبال من جبال جهينة، بقرب ينبع بينها وبين المدينة نحو أربعة برد، وهي قريب من ذي خشب مما يلي طريق الشام.
قال السهيلي: بواط: جبلان فرغان لاصل واحد، أحدهما جلسى والآخر غورى.
(*)

(3/301)

بها بقية شهر ربيع الآخر وبعض جمادى [ الاولى ].
غزوة العشيرة (1) قال ابن هشام: واستعمل على المدينة أبا سلمة بن عبد الاسد.
قال الواقدي: وكان لواؤه مع حمزة بن عبد المطلب.
قال وخرج عليه السلام يتعرض لعيرات قريش ذاهبة إلى الشام.
قال ابن إسحاق: فسلك على نقب بني دينار، ثم على فيفاء الخيار، فنزل تحت شجرة ببطحاء ابن أزهر يقال لها: ذات الساق فصلى عندها فثم مسجده، فصنع له عندها طعام فأكل
منه وأكل الناس معه، فرسوم أثافي البرمة معلوم هناك، واستسقى له من ماء يقال له المشيرب ثم ارتحل فترك الخلائق (2) بيسار وسلك شعبة عبد الله، ثم صب للشاد (3) حتى هبط ملل (4)، فنزل بمجتمعه ومجتمع الضبوعة ثم سلك فرش ملل حتى لقي الطريق بصخيرات اليمام،، ثم اعتدل به الطريق حتى نزل العشيرة من بطن ينبع فأقام بها جمادى الاولى وليال من جمادى الآخرة ووادع فيها بني مدلج وحلفاءهم من بني ضمرة ثم رجع إلى المدينة ولم يلق كيدا.
وقد قال البخاري (5): حدثنا عبد الله [ بن محمد ] ثنا وهب ثنا شعبة عن أبي إسحاق.
قال: كنت إلى جنب زيد بن أرقم فقيل له كم غزا رسول الله صلى الله عليه وسلم من غزوة ؟ قال: تسع عشرة.
قلت كم غزوت أنت معه ؟ قال سبع عشرة غزوة، قلت فأيهن كان أول ؟ قال العشير - أو العسير - فذكرت لقتادة فقال: العشير.
وهذا الحديث ظاهر في أن أول الغزوات العشيرة، ويقال بالسين وبهما مع حذف التاء، وبهما مع المد اللهم إلا أن يكون المراد غزاة شهدها مع النبي صلى الله عليه وسلم زيد بن أرقم العشيرة وحينئذ لا ينفي أن يكون قبلها غيرها لم يشهدها زيد بن أرقم وبهذا يحصل الجمع بين ما ذكره محمد بن إسحاق وبين هذا الحديث والله أعلم.
قال محمد بن إسحاق: ويومئذ قال رسول الله صلى الله عليه وسلم لعلي ما قال.
فحدثني يزيد بن محمد بن خثيم (6) عن محمد بن كعب القرظي، حدثني أبو يزيد محمد بن خثيم عن عمار بن ياسر.
قال: كنت أنا وعلي بن أبي طالب رفيقين في غزوة العشيرة من بطن ينبع، فلما نزلها رسول الله صلى الله عليه وسلم أقام
__________
(1) العشيرة: من ناحية ينبع بين مكة والمدينة.
(2) الخلائق: البئر التي لا ماء فيها.
وقال السهيلي: بالحاء المهملة: آبار معلومة.
وقال ياقوت: وكان لعبد الله بن أحمد بن جحش أرض يقال لها الخلائق بنواحي المدينة.
(3) في ابن هشام: لليسار.
(4) في ابن هشام: يليل، وهي قرية قرب وادي الصفراء من أعمال المدينة، وفيه عين كبيرة تسمى البحيرة.
(5) كتاب المغازي - باب غزوة العشيرة ح 1 ص 5 / 176.
(6) في ابن هشام: ابن خيثم.
في الموضعين.
(*)

(3/302)

بها شهرا فصالح بها بني مدلج وحلفاءهم من بني ضمرة فوادعهم، فقال لي علي بن أبي طالب: هل لك يا أبا اليقظان أن نأتي هؤلاء النفر - من بني مدلج يعملون في عين لهم - ننظر كيف يعملون ؟ فأتيناهم فنظرنا إليهم ساعة فغشينا النوم فعمدنا إلى صور من النخل في دقعاء (1) من الارض فنمنا فيه.
فوالله ما أهبنا إلا ورسول الله صلى الله عليه وسلم يحركنا بقدمه فجلسنا وقد تتربنا من تلك الدقعاء فيومئذ قال رسول الله صلى الله عليه وسلم لعلي: " يا أبا تراب " لما عليه من التراب، فأخبرناه بما كان من أمرنا فقال: " ألا أخبركم بأشقى الناس رجلين ؟ " قلنا بلى يا رسول الله فقال: " أحيمر (2) ثمود الذي عقر الناقة والذي يضربك يا علي على هذه - ووضع رسول الله صلى الله عليه وسلم يده على رأسه - حتى تبل منها هذه - ووضع يده على لحيته - " وهذا حديث غريب من هذا الوجه له شاهد من وجه آخر في تسمية علي أبا تراب كما في صحيح البخاري: أن عليا خرج مغاضبا فاطمة، فجاء المسجد فنام فيه فدخل رسول الله صلى الله عليه وسلم فسألها عنه فقالت خرج مغاضبا فجاء إلى المسجد فأيقظه وجعل يمسح التراب عنه ويقول: " قم أبا تراب قم أبا تراب " (3).
غزوة بدر - الاولى (4) قال ابن إسحاق: ثم لم يقم رسول الله صلى الله عليه وسلم بالمدينة حين رجع من العشيرة إلا ليال قلائل لا تبلغ العشرة، حتى أغار كرز بن جابر الفهري على سرح المدينة، فخرج رسول الله صلى الله عليه وسلم في طلبه حتى بلغ واديا يقال له سفوان من ناحية بدر، وهي غزوة بدر الاولى، وفاته كرز فلم يدركه.
وقال الواقدي: وكان لؤلؤه مع علي بن أبي طالب.
قال ابن هشام والواقدي: وكان قد استخلف على المدينة زيد بن حارثة.
قال ابن إسحاق: فرجع رسول الله صلى الله عليه وسلم فأقام جمادى ورجبا وشعبان وقد كان بعث بين يدي ذلك سعدا في ثمانية رهط من المهاجرين، فخرج حتى بلغ الخرار من أرض الحجاز.
قال ابن هشام: ذكر بعض أهل العلم أن بعث سعد هذا كان بعد حمزة ثم رجع ولم يلق كيدا.
هكذا ذكره (1) دقعاء: التراب اللين.
(2) أحيمر ثمود: هو الذي عقر ناقة صالح واسمه قدار بن سالف وقد تقدم.
(3) أخرجه البخاري في صحيحه: في كتاب الصلاة باب نوم الرجال في المسجد عن سهل بن سعد.
وأخرجه أيضا في كتاب فضائل أصحاب النبي صلى الله عليه وسلم باب مناقب علي - عن سهل بن سعد.
وأخرجه في كتاب الادب باب التكني بأبي تراب.
(4) قال الواقدي: غزوة بدر الاولى وقعت قبل غزوة العشيرة، وكانت في ربيع الاول على رأس ثلاثة عشر شهرا، وأما غزوة العشيرة فكانت في جمادى الآخرة على رأس ستة عشر شهرا.
(أنظر مغازي الواقدي 1 / 12 - ابن سعد 2 / 9 - الطبري 2 / 291).
(*)

(3/303)

ابن إسحاق مختصرا وقد تقدم ذكر الواقدي لهذه البعوث الثلاثة، أعني بعث حمزة في رمضان، وبعث عبيدة في شوال، وبعث سعد في ذي القعدة كلها في السنة الاولى.
وقد قال الامام أحمد: حدثني عبد المتعال بن عبد الوهاب، حدثني يحيى بن سعيد.
وقال عبد الله بن الامام أحمد: وحدثني سعيد بن يحيى بن سعيد الاموي حدثنا أبي، ثنا المجالد، عن زياد بن علاقة عن سعد بن أبي وقاص.
قال: لما قدم رسول الله صلى الله عليه وسلم المدينة جاءته جهينة فقالوا إنك قد نزلت بين أظهرنا فأوثق حتى نأتيك وقومنا، فأوثق لهم فأسلموا قال فبعثنا رسول الله صلى الله عليه وسلم في رجب ولا نكون مائة وأمرنا أن نغير على حي من بني كنانة إلى جنب جهينة فأغرنا عليهم وكانوا كثيرا فلجأنا إلى جهينة فمنعونا وقالوا لم تقاتلون في الشهر الحرام ؟ فقال بعضنا لبعض ما ترون ؟ فقال بعضنا نأتي نبي الله فنخبره، وقال قوم لا بل نقيم ههنا، وقلت أنا في أناس معي لا بل نأتي عير قريش فنقتطعها.
وكان الفئ إذ ذاك من أخذ شيئا فهو له، فانطلقنا إلى العير وانطلق أصحابنا إلى النبي صلى الله عليه وسلم فأخبروه الخبر فقام غضبان محمر الوجه.
فقال: " أذهبتم من عندي جميعا ورجعتم متفرقين إنما أهلك من كان قبلكم الفرقة، لابعثن عليكم رجلا ليس بخيركم أصبركم على الجوع والعطش " فبعث علينا عبد الله بن جحش الاسدي فكان أول أمير في الاسلام.
وقد رواه البيهقي في الدلائل من حديث يحيى بن أبي زائدة عن مجالد به نحوه وزاد بعد قولهم
لاصحابه: لم تقاتلون في الشهر الحرام فقالوا نقاتل في الشهر الحرام من أخرجنا من البلد الحرام ثم رواه من حديث أبي أسامة عن مجالد عن زياد بن علاقة عن قطبة بن مالك عن سعد بن أبي وقاص فذكر نحوه.
فأدخل بين سعد وزياد قطبة بن مالك وهذا أنسب والله أعلم (1).
وهذا الحديث يقتضي أن أول السرايا عبد الله بن جحش الاسدي وهو خلاف ما ذكره ابن إسحاق أن أول الرايات عقدت لعبيدة بن الحارث بن المطلب، وللواقدي حديث زعم أن أول الرايات عقدت لحمزة بن عبد المطلب والله أعلم.
باب سرية عبد الله بن جحش التي كان سببها لغزوة بدر العظمى (2) وذلك يوم الفرقان يوم التقى الجمعان والله على كل شئ قدير.
قال ابن إسحاق: وبعث رسول الله صلى الله عليه وسلم عبد الله بن جحش بن رئاب (3) الاسدي في
__________
(1) دلائل البيهقي ج 3 / 14 - 15.
(2) كذا العبارة في الاصل، ولعل الصواب: التي كانت سببا لغزوة بدر العظمى.
(3) عبد الله بن جحش بن رئاب بن يعمر الاسدي، أحد السابقين، هاجر إلى الحبشة وإلى المدينة، آخى النبي صلى الله عليه وسلم بينه وبين عاصم بن ثابت شهد بدرا وكان أحد أعظم أبطال غزوة أحد واستشهد فيها، قتله أبو الحكم الاخنس بن شريق وقد مثل به، دفن هو وحمزة في قبر واحد، وهو ابن أميمة بنت عبد المطلب، كان له يوم قتل نيف وأربعون سنة.
(*)

(3/304)

رجب مقفله من بدر الاولى وبعث معه ثمانية رهط من المهاجرين ليس فيهم من الانصار أحد، وهم أبو حذيفة بن عتبة، وعكاشة بن محصن بن حرثان حليف بني أسد بن خزيمة، وعتبة بن غزوان حليف بني نوفل، وسعد بن أبي وقاص الزهري، وعامر بن ربيعة الوائلي حليف بني عدي، وواقد بن عبد الله بن عبد مناف بن عرين بن ثعلبة بن يربوع التميمي حليف بني عدي أيضا، وخالد بن البكير أحد بني سعد بن ليث حليف بني عدي أيضا، وسهل بن بيضاء الفهري (1) فهؤلاء سبعة ثامنهم أميرهم عبد الله بن جحش رضي الله عنه.
وقال يونس عن ابن
إسحاق: كانوا ثمانية وأميرهم التاسع فالله أعلم.
قال ابن إسحاق: وكتب له كتابا وأمره أن لا ينظر فيه حتى يسير يومين ثم ينظر فيه، فيمضي لما أمره به، ولا يستكره من أصحابه أحدا.
فلما سار بهم يومين فتح الكتاب فإذا فيه: إذا نظرت في كتابي فامض حتى تنزل نخلة بين مكة والطائف، فترصد بها قريشا وتعلم لنا من أخبارهم، فلما نظر في الكتاب قال: سمعا وطاعة وأخبر أصحابه بما في الكتاب.
وقال: قد نهاني أن أستكره أحدا منكم فمن كان منكم يريد الشهادة ويرغب فيها فلينطلق، ومن كره ذلك فليرجع فأما أنا فماض لامر رسول الله صلى الله عليه وسلم فمضى ومضى معه أصحابه لم يتخلف منهم أحد.
وسلك على الحجاز حتى إذا كان بمعدن، فوق الفرع يقال له بحران، أضل سعد بن أبي وقاص وعتبة بن غزوان بعيرا لهما كانا يعتقبانه فتخلفا في طلبه ومضى عبد الله بن جحش وبقية أصحابه حتى نزل نخلة، فمرت عير لقريش فيها عمرو بن الحضرمي، قال ابن هشام: واسم الحضرمي عبد الله بن عباد [ أحد ] (2) الصدف (3) وعثمان بن عبد الله بن المغيرة المخزومي وأخوه نوفل والحكم بن كيسان مولى هشام بن المغيرة، فلما رآهم القوم هابوهم وقد نزلوا قريبا منهم فأشرف لهم عكاشة بن محصن وكان قد حلق رأسه.
فلما رأوه أمنوا، وقال عمار: لا بأس عليكم منهم، وتشاور الصحابة فيهم وذلك في آخر يوم من رجب، فقالوا: والله لئن تركتموهم هذه الليلة ليدخلن الحرم فليمتنعن به منكم، ولئن قتلتموهم لتقتلنهم في الشهر الحرام فتردد القوم، وهابوا الاقدام عليهم، ثم شجعوا أنفسهم عليهم، وأجمعوا على قتل من قدروا عليه منهم، وأخذ ما معهم، فرمى واقد بن عبد الله التميمي عمرو بن الحضرمي بسهم فقتله، واستأسر عثمان بن عبد الله، والحكم بن كيسان وأفلت القوم نوفل بن عبد الله فأعجزهم، وقابل عبد الله بن جحش وأصحابه بالعير والاسيرين حتى قدموا على رسول الله صلى الله عليه وسلم.
وقد ذكر بعض آل عبد الله بن جحش
__________
(1) لم يأت الواقدي على ذكره، وفي رواية للطبري عن السدي ذكر عمار بن ياسر وعامر بن فهيرة، وقال كانوا سبعة نفر عليهم ابن جحش.
وقال الواقدي: سعد بن أبي وقاص وعتبة بن غزوان لم يشهدا الواقعة.
وقال ابن سعد: بعثه في اثني عشر رجلا من المهاجرين.
(2) من ابن هشام.
(3) قال ابن هشام: واسم الصدف: عمرو بن مالك.
(*)

(3/305)

أن عبد الله قال لاصحابه: إن لرسول الله صلى الله عليه وسلم فيما غنمنا الخمس فعزله، وقسم الباقي بين أصحابه وذلك قبل أن ينزل الخمس.
قال لما نزل الخمس نزل كما قسمه عبد الله بن جحش كما قاله ابن إسحاق، فلما قدموا على رسول الله صلى الله عليه وسلم قال: " ما أمرتكم بقتال في الشهر الحرام " فوقف العير والاسيرين وأبى أن يأخذ من ذلك شيئا (1) فلما قال ذلك رسول الله صلى الله عليه وسلم أسقط في أيدي القوم، وظنوا أنهم قد هلكوا، وعنفهم أخوانهم من المسلمين فيما صنعوا، وقالت قريش: قد استحل محمد وأصحابه الشهر الحرام، وسفكوا فيه الدم، وأخذوا فيه الاموال، وأسروا فيه الرجال، فقال من يرد عليهم من المسلمين ممن كان بمكة: إنما أصابوا ما أصابوا في شعبان، وقالت يهود: تفائل بذلك على رسول الله صلى الله عليه وسلم عمرو بن الحضرمي قتله واقد بن عبد الله، عمرو عمرت الحرب، والحضرمي حضرت الحرب وواقد بن عبد الله وقدت الحرب فجعل الله ذلك عليهم لا لهم، فلما أكثر الناس في ذلك أنزل الله تعالى على رسوله صلى الله عليه وسلم: (يسألونك عن الشهر الحرام قتال فيه قل قتال فيه كبير وصد عن سبيل الله وكفر به والمسجد الحرام وإخراج أهله منه أكبر عند الله والفتنة أكبر من القتل ولا يزالون يقاتلونكم حتى يردوكم عن دينكم إن استطاعوا) [ البقرة: 217 ] أي إن كنتم قتلتم في الشهر الحرام فقد صدوكم عن سبيل الله مع الكفر به، وعن المسجد الحرام، وإخراجكم منه وأنتم أهله أكبر عند الله من قتل من قتلتم منهم والفتنة أكبر من القتل أي قد كانوا يفتنون المسلم عن دينه، حتى يردوه إلى الكفر بعد إيمانه، فذلك أكبر عند الله من القتل، ثم هم مقيمون على أخبث ذلك وأعظمه، غير تائبين ولا نازعين، ولهذا قال الله تعالى: (ولا يزالون يقاتلونكم حتى يردوكم عن دينكم إن استطاعوا) الآية.
قال ابن إسحاق: فلما نزل القرآن بهذا الامر، وفرج الله عن المسلمين ما كانوا فيه من الشفق، قبض رسول الله صلى الله عليه وسلم العير والاسيرين، وبعثت قريش في فداء عثمان والحكم بن كيسان
فقال رسول الله صلى الله عليه وسلم: " لا نفد يكموهما حتى يقدم صاحبانا " يعني سعد بن أبي وقاص وعتبة بن غزوان - فإنا نخشاكم عليهما.
فإن تقتلوهما نقتل صاحبيكم.
فقدم سعد وعتبة فافداهما رسول الله صلى الله عليه وسلم.
فأما الحكم بن كيسان فأسلم فحسن إسلامه وأقام عند رسول الله صلى الله عليه وسلم حتى قتل يوم بئر معونة شهيدا، وأما عثمان بن عبد الله فلحق بمكة فمات بها كافرا.
قال ابن إسحاق: فلما تجلى عن عبد الله بن جحش وأصحابه ما كانوا فيه حين نزل القرآن، طمعوا في الاجر، فقالوا يا رسول الله أنطمع أن تكون لنا غزاة نعطى فيها أجر المجاهدين ؟ فأنزل الله فيهم: (إن الذين آمنوا والذين هاجروا وجاهدوا في سبيل الله أولئك يرجون رحمة الله والله غفور رحيم) [ البقرة: 218 ] فوصفهم (2) الله من ذلك على أعظم الرجاء.
قال ابن إسحاق: والحديث في ذلك
__________
(1) قال الواقدي عن أبي بردة بن نيار أن رسول الله صلى الله عليه وسلم وقف غنائم أهل نخلة، ومضى إلى بدر، حتى رجع من بدر فقسمها مع غنائم أهل بدر، وأعطى كل قوم حقهم.
(2) في ابن هشام: فوضعهم.
(*)

(3/306)

عن الزهري ويزيد بن رومان عن عروة بن الزبير.
وهكذا ذكر موسى بن عقبة في مغازيه عن الزهري وكذا روى شعيب عن الزهري عن عروة نحوا من هذا وفيه، وكان ابن الحضرمي أول قتيل قتل بين المسلمين والمشركين.
وقال عبد الملك بن هشام: هو أول قتيل قتله المسلمون، وهذه أول غنيمة غنمها المسلمون، وعثمان والحكم بن كيسان أول من أسره المسلمون (1).
قلت: وقد تقدم فيما رواه الامام أحمد: عن سعد بن أبي وقاص أنه قال: فكان عبد الله بن جحش أول أمير في الاسلام.
وقد ذكرنا في التفسير لما أورده ابن إسحاق شواهد مسندة فمن ذلك ما رواه الحافظ أبو محمد بن أبي حاتم: حدثنا أبي، حدثنا محمد بن أبي بكر المقدمي، حدثنا المعتمر بن سليمان عن أبيه حدثني الحضرمي عن أبي السوار عن جندب بن عبد الله أن رسول الله صلى الله عليه وسلم بعث رهطا وبعث عليهم أبا عبيدة بن الجراح.
أو عبيدة بن الحارث، فلما ذهب بكى صبابة إلى رسول الله صلى الله عليه وسلم فجلس، فبعث عليهم مكانه عبد الله بن جحش وكتب له كتابا
وأمره أن [ لا يقرأه حتى يبلغ مكان كذا وكذا.
وقال " لا تكرهن أحدا على المسير معك من أصحابك " فلما قرأ الكتاب استرجع وقال سمعا وطاعة لله ولرسوله، فخبرهم الخبر وقرأ عليهم الكتاب فرجع منهم رجلان (2) وبقي بقيتهم فلقوا ابن الحضرمي فقتلوه ولم يدروا أن ذلك اليوم من رجب أو من جمادى، فقال المشركون للمسلمين: قتلتم في الشهر الحرام، فأنزل الله: (يسألونك عن الشهر الحرام قتال فيه قل قتال فيه كبير) الآية.
وقال إسماعيل بن عبد الرحمن السدي الكبير في تفسيره: عن أبي مالك، عن أبي صالح عن ابن عباس وعن مرة عن ابن مسعود عن جماعة من الصحابة (يسألونك عن الشهر الحرام قتال فيه قل قتال فيه كبير) وذلك أن رسول الله صلى الله عليه وسلم بعث سرية وكانوا سبعة نفر عليهم عبد الله بن جحش وفيهم عمار بن ياسر وأبو حذيفة بن عتبة وسعد بن أبي وقاص وعتبة بن غزوان وسهل بن بيضاء وعامر بن فهيرة وواقد بن عبد الله اليربوعي حليف لعمر بن الخطاب، وكتب لابن جحش كتابا وأمره أن لا يقرأه حتى ينزل بطن ملل فلما نزل بطن ملل فتح الكتاب فإذا فيه: أن سر حتى تنزل بطن نخلة فقال لاصحابه: من كان يريد الموت فليمض وليوص فإنني موص وماض لامر رسول الله صلى الله عليه وسلم فسار وتخلف عنه سعد وعتبة أضلا راحلة لهما فأقاما (3) يطلبانها، وسار هو وأصحابه حتى نزل بطن نخلة فإذا هو بالحكم بن كيسان والمغيرة بن عثمان وعبد الله بن المغيرة.
فذكر قتل واقد لعمرو بن الحضرمي ورجعوا بالغنيمة والاسيرين فكانت أول غنيمة غنمها المسلمون.
وقال المشركون إن محمدا يزعم أنه يتبع طاعة الله وهو أول من استحل الشهر الحرام وقتل صاحبنا في رجب.
وقال المسلمون إنما
__________
(1) مغازي الواقدي 1 / 13 النويري 17 / 6 ابن هشام 2 / 257 الدرر ص 99.
دلائل النبوة للبيهقي 3 / 17.
(2) في الطبري: رجلا.
وفي البيهقي عن الزهري: تخلف رجلان.
(3) في الطبري: فأتيا بحران يطلبانها.
(*)

(3/307)

قتلناه في جمادي.
قال السدي (1): وكان قتلهم له في أول ليلة من رجب وآخر ليلة من جمادى الآخرة.
قلت: لعل جمادى كان ناقصا فاعتقدوا بقاء الشهر ليلة الثلاثين، وقد كان الهلال رؤى تلك الليلة فالله أعلم.
وهكذا روى العوفي عن ابن عباس أن ذلك كان في آخر ليلة من جمادى، وكانت أول ليلة من رجب ولم يشعروا وكذا تقدم في حديث جندب الذي رواه ابن أبي حاتم.
وقد تقدم في سياق ابن إسحاق أن ذلك كان في آخر ليلة من رجب وخافوا إن لم يتداركوا هذه الغنيمة وينتهزوا هذه الفرصة دخل أولئك في الحرم فيتعذر عليهم ذلك فأقدموا عليهم عالمين بذلك وكذا قال الزهري عن عروة رواه البيهقي فالله أعلم أي ذلك كان: قال الزهري عن عروة فبلغنا أن رسول الله صلى الله عليه وسلم عقل ابن الحضرمي وحرم الشهر الحرام كما كان يحرمه حتى أنزل الله براءة رواه البيهقي (2).
قال ابن إسحاق: فقال أبو بكر الصديق في غزوة عبد الله بن جحش جوابا للمشركين فيما قالوا من إحلال الشهر الحرام.
قال ابن هشام هي لعبدالله بن جحش: تعدون قتلا في الحرام عظيمة * وأعظم منه لو يرى الرشد راشد صدودكم عما يقول محمد * وكفر به والله راء وشاهد وإخراجكم من مسجد الله أهله * لئلا يرى لله في البيت ساجد فانا وإن عيرتمونا بقتله * وأرجف بالاسلام باغ وحاسد سقينا من ابن الحضرمي رماحنا * بنخلة لما أوقد الحرب واقد دما وابن عبد الله عثمان بيننا * ينازعه غل من القيد عاند فصل في تحويل القبلة في سنة ثنتين من الهجرة قبل وقعة بدر وقال بعضهم: كان ذلك في رجب من سنة ثنتين وبه قال قتادة وزيد بن أسلم وهو رواية عن محمد بن إسحاق.
وقد روى أحمد عن ابن عباس ما يدل على ذلك وهو ظاهر حديث البراء بن عازب كما سيأتي والله أعلم.
وقيل في شعبان منها.
قال ابن إسحاق بعد غزوة عبد الله بن جحش: ويقال صرفت القبلة (3) في شعبان على رأس ثمانية عشر شهرا من مقدم رسول الله صلى الله عليه وسلم
__________
(1) في الطبري: وقيل، متابعا السدي كلامه.
(2) دلائل النبوة 3 / 17.
(3) كان النبي صلى الله عليه وسلم يصلي إلى صخرة بيت المقدس، وكان أول ما فرضت القبلة إليها والنبي صلى الله عليه وسلم بمكة، وكان يحب = (*)

(3/308)

المدينة.
وحكى هذا القول ابن جرير من طريق السدي فسنده عن ابن عباس وابن مسعود وناس من الصحابة.
قال الجمهور الاعظم: إنما صرفت في النصف من شعبان على رأس ثمانية عشر شهرا من الهجرة.
ثم حكى عن محمد بن سعد عن الواقدي أنها حولت يوم الثلاثاء النصف من شعبان، وفي هذا التحديد نظر والله أعلم.
وقد تكلمنا على ذلك مستقصى في التفسير عند قوله تعالى: (قد نرى تقلب وجهك في السماء فلنولينك قبلة ترضاها فول وجهك شطر المسجد الحرام وحيث ما كنتم فولوا وجوهكم شطره وأن الذين أورثوا الكتاب يعلمون أنه الحق من ربهم وما الله بغافل عما تعملون) [ البقرة: 144 ].
وما قبلها وما بعدها من اعتراض سفهاء اليهود والمنافقين والجهلة الطغام على ذلك لانه أول نسخ وقع في الاسلام هذا وقد أحال الله قبل ذلك في سياق القرآن تقرير جواز النسخ عند قوله: (ما ننسخ من آية، أو ننسأها (1) نأت بخير منها أو مثلها ألم تعلم أن الله على كل شئ قدير) وقد قال البخاري: حدثنا أبو نعيم سمع زهيرا عن أبي إسحاق عن البراء أن النبي صلى الله عليه وسلم صلى إلى بيت المقدس ستة عشر شهرا - أو سبعة عشر شهرا - وكان يعجبه أن تكون قبلته إلى البيت، وأنه صلى أول صلاة صلاها إلى الكعبة العصر وصلى معه قوم فخرج رجل ممن كان معه فمر على أهل مسجد وهم راكعون فقال: أشهد بالله لقد صليت مع النبي صلى الله عليه وسلم قبل مكة فداروا كما هم قبل البيت، وكان الذي مات على القبلة قبل أن تحول رجال قتلوا لم ندر ما نقول فيهم فأنزل الله: (وما كان ليضيع إيمانكم إن الله بالناس لرؤف رحيم) [ البقرة: 143 ] رواه مسلم من وجه آخر (2).
وقال ابن أبي حاتم حدثنا أبو زرعة حدثنا الحسن بن عطية حدثنا إسرائيل عن أبي إسحاق عن البراء.
قال: كان رسول الله صلى الله عليه وسلم قد صلى نحو بيت المقدس ستة عشر - أو سبعة عشر - شهرا، وكان يحب أن يوجه نحو الكعبة فأنزل الله:
(قد نرى تقلب وجهك في السماء فلنولينك قبلة ترضاها فول وجهك شطر المسجد الحرام) [ البقرة: 144 ].
قال فوجه نحو الكعبة وقال السفهاء من الناس - وهم اليهود - ما ولاهم عن قبلتهم التي كانوا عليها.
فأنزل الله: (قل لله المشرق والمغرب يهدي من يشاء إلى صراط مستقيم) وحاصل الامر أن رسول الله صلى الله عليه وسلم كان يصلي بمكة إلى بيت المقدس والكعبة بين يديه كما رواه الامام أحمد عن ابن عباس رضي الله عنه، فلما هاجر إلى المدينة لم يمكنه أن يجمع بينهما فصلى إلى بيت المقدس أول مقدمه المدينة واستدبر الكعبة ستة عشر شهرا - أو سبعة شهرا - وهذا (*) = استقبال الكعبة وكان يصلي بمكة ويجعل الكعبة بينه وبين بيت المقدس، فلما هاجر إلى المدينة لم يمكنه ذلك.
وكان يؤثر أن يصرف إلى الكعبة فأمره الله أن يستقبل الكعبة.
(1) ننسأها: كذا في الاصل، وهي قراءة أبي عمرو، وصورتها في القرآن الكريم: ننسها.
(2) أخرجه مسلم في (5) كتاب المساجد 2 باب ح 11 و 13 والبخاري في 8 كتاب الصلاة 31 باب التوجه نحو القبلة.
والحديث رواه الشافعي في الرسالة، وأخرجه مالك في الموطأ في 14 كتاب القبلة (4) باب ما جاء في القبلة ح 6 ص 1 / 195.
(*)

(3/309)

يقتضي أن يكون ذلك إلى رجب من السنة الثانية والله أعلم.
وكان عليه السلام يحب أن يصرف قبلته نحو الكعبة قبلة إبراهيم وكان يكثر الدعاء والتضرع والابتهال إلى الله عزوجل فكان مما يرفع يديه وطرفه إلى السماء سائلا ذلك فأنزل الله عزوجل: (قد نرى تقلب وجهك في السماء فلنولينك قبلة ترضاها فول وجهك شطر المسجد الحرام) الآية.
فلما نزل الامر بتحويل القبلة خطب رسول الله صلى الله عليه وسلم المسلمين وأعلمهم بذلك كما رواه النسائي عن أبي سعيد بن المعلى وأن ذلك كان وقت الظهر.
وقال بعض الناس نزل تحويلها بين الصلاتين قاله مجاهد وغيره ويؤيد ذلك ما ثبت في الصحيحين عن البراء أن أول صلاة صلاها عليه السلام إلى الكعبة بالمدينة العصر والعجب أن أهل قباء لم يبلغهم خبر ذلك إلى صلاة الصبح من اليوم الثاني كما ثبت في الصحيحين عن ابن عمر.
قال: بينما الناس بقباء في صلاة الصبح إذ جاءهم آت فقال: إن رسول الله صلى الله عليه وسلم قد
أنزل عليه الليلة قرآن، وقد أمر أن يستقبل الكعبة، فاستقبلوها وكانت وجوههم إلى الشام فاستداروا إلى الكعبة، وفي صحيح مسلم عن أنس بن مالك نحو ذلك (1).
والمقصود أنه لما نزل تحويل القبلة إلى الكعبة ونسخ به الله تعالى حكم الصلاة إلى بيت المقدس طعن طاعنون من السفهاء والجهلة والاغبياء قالوا ما ولاهم عن قبلتهم التي كانوا عليها هذا والكفرة من أهل الكتاب يعلمون أن ذلك من الله لما يجدونه من صفة محمد صلى الله عليه وسلم في كتبهم من أن المدينة مهاجره وأنه سيؤمر بالاستقبال إلى الكعبة كما قال: (وإن الذين أورثوا الكتاب ليعلمون أنه الحق من ربهم) الآية وقد أجابهم الله تعالى مع هذا كله عن سؤالهم، ونعتهم فقال: (سيقول السفهاء من الناس ما ولاهم عن قبلتهم التي كانوا عليها قل لله المشرق والمغرب يهدي من يشاء إلى صراط مستقيم) أي هو المالك المتصرف الحاكم الذي لا معقب لحكمه الذي يفعل ما يشاء في خلقه ويحكم ما يريد في شرعه وهو الذي يهدي من يشاء إلى صراط مستقيم ويضل من يشاء عن الطريق القويم وله في ذلك الحكمة التي يجب لها الرضا والتسليم ثم قال تعالى: (وكذلك جعلناكم أمة وسطا) أي خيارا (لتكونوا شهداء على الناس ويكون الرسول عليكم شهيدا) أي وكما اخترنا لكم أفضل الجهات في صلاتكم وهديناكم إلى قبلة أبيكم إبراهيم والد الانبياء بعد التي كان يصلي بها موسى فمن قبله من المرسلين كذلك جعلناكم خيار الامم وخلاصة العالم وأشرف الطوائف وأكرم التالد والطارف لتكونوا يوم القيامة شهداء على الناس لاجماعهم عليكم وإشارتهم يومئذ بالفضيلة إليكم كما ثبت في صحيح البخاري: عن أبي سعيد مرفوعا من استشهاد نوح بهذه الامة يوم القيامة وإذا استشهد بهم نوح مع تقدم زمانه فمن بعده بطريق الاولى والاحرى.
ثم قال تعالى مبينا حكمته في حلول نقمته بمن شك وارتاب بهذه الواقعة.
وحلول نعمته على من صدق وتابع هذه الكائنة.
فقال: (وما جعلنا القبلة التي كنت عليها إلا لنعلم من يتبع الرسول).
قال ابن عباس: إلا لنرى من يتبع
__________
(1) فتح الباري 8 كتاب الصلاة 32 باب وفي مسلم 5 كتاب المساجد 2 باب تحويل القبلة من القدس إلى الكعبة ح 13.
(*)

(3/310)

الرسول ممن ينقلب على عقبيه، وإن كانت لكبيرة أي وإن كانت هذه الكائنة العظيمة الموقع كبيرة المحل شديدة الامر إلا على الذي هدى الله أي فهم مؤمنون بها مصدقون لها لا يشكون ولا يرتابون بل يرضون ويؤمنون ويعملون لانهم عبيد للحاكم العظيم القادر المقتدر الحليم الخبير اللطيف العليم وقوله: (وما كان الله ليضيع إيمانكم) أي بشرعته استقبال بيت المقدس والصلاة إليه (إن الله بالناس لرؤف رحيم) والاحاديث والآثار في هذا كثيرة جدا يطول استقصاؤها وذلك مبسوط في التفسير وسنزيد ذلك بيانا في كتابنا الاحكام الكبير.
وقد روى الامام أحمد: حدثنا علي بن عاصم، حدثنا حصين بن عبد الرحمن، عن عمرو بن قيس، عن محمد بن الاشعث، عن عائشة قالت: قال رسول الله صلى الله عليه وسلم - يعني في أهل الكتاب -: " إنهم لم يحسدونا على شئ كما يحسدوننا على يوم الجمعة التي هدانا الله إليها وضلوا عنها، وعلى القبلة التي هدانا الله لها وضلوا، وعلى قولنا خلف الامام آمين ".
فصل في فريضة شهر رمضان سنة ثنتين قبل وقعة بدر قال ابن جرير (1): وفي هذه السنة فرض صيام شهر رمضان وقد قيل إنه فرض في شعبان (2) منها، ثم حكى أن رسول الله صلى الله عليه وسلم حين قدم المدينة وجد اليهود يصومون يوم عاشوراء فسألهم عنه فقالوا هذا يوم نجى الله فيه موسى [ وغرق فيه آل فرعون ] (3).
فقال: " نحن أحق بموسى منكم " فصامه وأمر (4) الناس بصيامه، وهذا الحديث ثابت في الصحيحين عن ابن عباس وقد قال الله تعالى: (يا أيها الذين آمنوا كتب عليكم الصيام كما كتب على الذين من قبلكم لعلكم تتقون أياما معدودات فمن كان منكم مريضا أو على سفر فعدة من أيام أخر وعلى الذين يطيقونه فدية طعام مسكين فمن تطوع خيرا فهو خير له وأن تصوموا خير لكم إن كنتم تعلمون، شهر رمضان الذي أنزل فيه القرآن هدى للناس وبينات من الهدى والفرقان فمن شهد منكم الشهر فليصمه ومن كان مريضا أو على سفر فعدة من أيام أخر) الآية [ البقرة: 183 - 185 ] وقد تكلمنا على ذلك في التفسير بما فيه كفاية من إيراد الاحاديث المتعلقة بذلك والآثار المروية في ذلك والاحكام
المستفادة منه ولله الحمد.
__________
(1) تاريخ الطبري ج 2 / 265.
(2) قال ابن سيد الناس: فرض صوم شهر رمضان في شعبان على رأس ثمانية عشر شهرا، وقال القرطبي: الصحيح سبعة عشر شهرا وهو قول مالك وابن المسيب وابن اسحاق وقال الواقدي: الثبت عندنا الاول.
(3) زيادة من الطبري.
(4) قال ابن الاثير: لما فرض رمضان لم يأمرهم بصوم عاشوراء ولم ينههم عنه.
(*)

(3/311)

وقد قال الامام أحمد: حدثنا أبو النضر، حدثنا المسعودي، حدثنا عمرو بن مرة، عن عبد الرحمن بن أبي ليلى عن معاذ بن جبل.
قال: أحيلت الصلاة ثلاثة أحوال، وأحيل الصيام ثلاثة أحوال فذكر أحوال الصلاة.
وقال وأما أحوال الصيام فإن رسول الله صلى الله عليه وسلم قدم المدينة فجعل يصوم من كل شهر ثلاثة أيام، وصام عاشوراء ثم إن الله فرض عليه الصيام وأنزل: (يا أيها الذين آمنوا كتب عليكم الصيام كما كتب على الذين من قبلكم) إلى قوله: (وعلى الذين يطيقونه فدية طعام مسكين) فكان من شاء صام ومن شاء أطعم مسكينا فأجزأ ذلك عنه، ثم إن الله أنزل الآية الاخرى: (شهر رمضان الذي أنزل فيه القرآن) إلى قوله: (فمن شهد منكم الشهر فليصمه) فأثبت صيامه على المقيم الصحيح ورخص فيه للمريض والمسافر وأثبت الاطعام للكبير الذي لا يستطيع الصيام فهذان حولان.
قال وكانوا يأكلون ويشربون ويأتون النساء ما لم يناموا، فإذا ناموا امتنعوا.
ثم إن رجلا من الانصار يقال له صرمة كان يعمل صائما حتى أمسى فجاء إلى أهله فصلى العشاء ثم نام فلم يأكل ولم يشرب حتى أصبح فأصبح صائما، فرآه رسول الله صلى الله عليه وسلم قد جهد جهدا شديدا فقال: " مالي أراك قد جهدت جهدا شديدا " فأخبره، قال وكان عمر قد أصاب من النساء بعد ما نام فأتى رسول الله صلى الله عليه وسلم فذكر ذلك له فأنزل الله: (أحل لكم ليلة الصيام الرفث إلى نسائكم هن لباس لكم) إلى قوله: (ثم أتموا الصيام إلى الليل).
ورواه أبو داود في سننه والحاكم في مستدركه من حديث المسعودي نحوه وفي الصحيحين من حديث
الزهري عن عروة عن عائشة أنها قالت: كان عاشوراء يصام، فلما نزل رمضان كان من شاء صام ومن شاء أفطر.
وللبخاري عن ابن عمر وابن مسعود مثله.
ولتحرير هذا، موضع آخر من التفسير ومن الاحكام الكبير وبالله المستعان.
قال ابن جرير: وفي هذه السنة أمر الناس بزكاة الفطر، وقد قيل إن رسول الله صلى الله عليه وسلم خطب الناس قبل الفطر بيوم - أو يومين - وأمرهم بذلك، قال وفيها صلى النبي صلى الله عليه وسلم صلاة العيد وخرج بالناس إلى المصلى فكان أول صلاة عيد صلاها وخرجوا بين يديه بالحربة (1) وكان للزبير وهبها له النجاشي فكانت تحمل بين يدي رسول الله صلى الله عليه وسلم في الاعياد.
قلت: وفي هذه السنة فيما ذكره غير واحد من المتأخرين فرضت الزكاة ذات النصب (2) كما سيأتي تفصيل ذلك كله بعد وقعة بدر إن شاء الله تعالى وبه الثقة وعليه التكلان ولا حول ولا قوة إلا بالله العلي العظيم.
__________
(1) في الطبري وابن الاثير: العنزة وهي عصا في رأسها سنان مثل سنان الرمح.
(2) أي زكاة المال.
(*)

(3/312)

بسم الله الرحمن الرحيم غزوة بدر العظمى * يوم الفرقان يوم التقى الجمعان قال الله تعالى: (ولقد نصركم الله ببدر وأنتم أذلة فاتقوا الله لعلكم تشكرون) [ آل عمران: 123 ] وقال الله تعالى: (كما أخرجك ربك من بيتك بالحق وإن فريقا من المؤمنين لكارهون يجادلونك في الحق بعد ما تبين كأنما يساقون إلى الموت وهم ينظرون وإذ يعدكم الله إحدى الطائفتين أنها لكم وتودون أن غير ذات الشوكة تكون لكم يريد الله أن يحق الحق بكلماته ويقطع دابر الكافرين ليحق الحق ويبطل الباطل ولو كره المجرمون) وما بعدها إلى تمام القصة من سورة الانفال وقد تكلمنا عليها هنالك وسنورد هاهنا في كل موضع ما يناسبه.
قال ابن إسحاق رحمه الله بعد ذكره سرية عبد الله بن جحش: ثم إن رسول الله صلى الله عليه وسلم سمع
بأبي سفيان صخر بن حرب مقبلا من الشام في عير لقريش عظيمة فيها أموال وتجارة، وفيها ثلاثون رجلا - أو أربعون - منهم مخرمة بن نوفل وعمرو بن العاص.
قال موسى بن عقبة عن الزهري: كان ذلك بعد مقتل ابن الحضرمي بشهرين، قال وكان في العير ألف بعير تحمل أموال قريش بأسرها إلا حويطب بن عبد العزى فلهذا تخلف عن بدر.
قال ابن إسحاق: فحدثني محمد بن مسلم بن شهاب، وعاصم بن عمر بن قتادة، وعبد الله بن أبي بكر ويزيد بن رومان، عن عروة بن الزبير وغيرهم من علمائنا عن ابن عباس، كل قد حدثني بعض الحديث فاجتمع حديثهم فيما سقت من حديث (1) بدر قالوا: لما سمع رسول الله صلى الله عليه وسلم بأبي سفيان مقبلا من الشام ندب المسلمين إليهم وقال: " هذه عير قريش فيها أموالهم، فاخرجوا إليها لعل الله ينفلكموها، فانتدب الناس فخفف بعضهم وثقل بعض، وذلك أنهم لم يظنوا أن رسول الله صلى الله عليه وسلم يلقى حربا، وكان أبو سفيان حين دنا من الحجاز يتجسس (2) من لقي من الركبان تخوفا على أموال (3) الناس حتى أصاب خبرا من بعض الركبان أن
__________
(1) بدر: اسم بئر حفرها رجل من غفار اسمه بدر، قيل هو بدر بن قريش بن يخلد، وبه - في قول - سميت قريش، وقيل إن بدرا: رجل كانت له بئر بدر وهي على أربع مراحل من المدينة.
قال ابن سعد: كانت بدر موسما من مواسم الجاهلية يجتمع بها العرب، وبين بدر والمدينة ثمانية برد وميلان.
(معجم البلدان - شرح المواهب - الروض الانف - طبقات ابن سعد).
(2) في ابن هشام والواقدي: يتحسس بالحاء.
قال السهيلي: التحسس أن تتسمع الاخبار بنفسك، والتجسس بالجيم هو أن تفحص عنها بغيرك.
(3) في ابن هشام: على أمر الناس.
(*)

(3/313)

محمدا قد استنفر أصحابه لك ولعيرك فحذر عند ذلك، فاستأجر ضمضم بن (1) عمرو الغفاري فبعثه إلى مكة، وأمره أن يأتي قريشا فيستنفرهم إلى أموالهم، ويخبرهم أن محمدا قد عرض لها في أصحابه، فخرج ضمضم بن عمرو سريعا إلى مكة.
قال ابن أسحاق: فحدثني من لا أتهم عن
عكرمة، عن ابن عباس، ويزيد بن رومان عن عروة بن الزبير.
قالا: وقد رأت عاتكة بنت عبد المطلب قبل قدوم ضمضم إلى مكة بثلاث ليال رؤيا أفزعتها، فبعثت إلى أخيها العباس بن عبد المطلب فقالت له يا أخي والله لقد رأيت الليلة رؤيا أفظعتني (2) وتخوفت أن يدخل على قومك منها شر ومصيبة فاكتم علي ما أحدثك، قال لها وما رأيت ؟ قالت رأيت راكبا أقبل على بعير له، حتى وقف بالابطح، ثم صرخ بأعلا صوته ألا انفروا يا آل غدر (3) لمصارعكم في ثلاث، فأرى الناس اجتمعوا إليه ثم دخل المسجد والناس يتبعونه فبينما هم حوله مثل به بعيره على ظهر الكعبة ثم صرخ بمثلها.
ألا انفروا يا آل غدر لمصارعكم في ثلاث ثم مثل به بعيره على رأس أبي قبيس فصرخ بمثلها، ثم أخذ صخرة فأرسلها فأقبلت تهوى حتى إذا كانت بأسفل الجبل ارفضت فما بقي بيت من بيوت مكة ولا دار إلا دخلتها منها فلقة.
قال العباس: والله إن هذه لرؤيا وأنت فاكتميها لا تذكريها لاحد، ثم خرج العباس فلقي الوليد بن عتبة - وكان له صديقا - فذكرها له واستكتمه إياها فذكرها الوليد لابيه (4) عتبة ففشا الحديث حتى تحدثت به قريش [ في أنديتها ]، قال العباس: فغدوت لاطوف بالبيت وأبو جهل بن هشام في رهط (5) من قريش قعود يتحدثون برؤيا عاتكة، فلما رآني أبو جهل قال: يا أبا الفضل إذا فرغت من طوافك فاقبل إلينا، فلما فرغت أقبلت حتى جلست معهم فقال أبو جهل: يا بني عبد المطلب، متى حدثت فيكم هذه النبية ؟ قال: قلت: وما ذاك ؟ قال تلك الرؤيا التي رأت عاتكة، قال: قلت: وما رأت ؟ قال يا بني عبد المطلب أما رضيتم أن يتنأ رجالكم حتى تتنبأ نساؤكم ! قد زعمت عاتكة في رؤياها أنه قال: انفروا في ثلاث، فسنتربص بكم هذه الثلاث فإن يك حقا ما تقول فسيكون، وإن تمض الثلاث ولم يكن من ذلك شئ نكتب عليكم كتابا أنكم أكذب أهل بيت في العرب، قال العباس: فوالله ما كان مني إليه كبير شئ (6) إلا أني جحدت ذلك وأنكرت أن تكون رأت شيئا، قال: ثم تفرقنا فلما
__________
(1) في ابن سعد: وكان بلغ المشركين بالشام أن رسول الله صلى الله عليه وسلم يرصد انصرافهم فبعثوا ضمضم بن عمرو حين فصلوا من الشام إلى قريش بمكة يخبرونهم بما بلغهم عن رسول الله صلى الله عليه وسلم.
(2) أفظعتني: اشتدت علي، وفي ابن الاثير: افزعتها.
(3) في ابن هشام: بالغدر، وتروى يا أهل غدر شرحها السهيلي: جمع غدور، وهي بضم الغين والدال، وهي تحريض لهم، أي إن تخلفتم فأنتم غدر لقومكم.
قال أبو عبيد تقول: يا غدر، أي يا غادر فإذا جمعت قلت: يا آل غدر.
(4) من ابن هشام وابن الاثير، وفي الاصل: لابنه.
(5) ذكرهم ابن عقبة في روايته: أبا جهل وعتبة وشيبة ابني ربيعة وأمية وأبي بن خلف وزمعة بن الاسود وأبا البختري في نفر من قريش.
(6) قال ابن عقبة أن العباس رد عليه قال: هل أنت منته، فإن الكذب فيك وفي أهل بيتك، فقال من حضرهما: = (*)

(3/314)

أمسيت لم تبق امرأة من بني عبد المطلب إلا أتتني، فقالت: أقررتم لهذا الفاسق الخبيث أن يقع في رجالكم، ثم قد تناول النساء وأنت تسمع، ثم لم يكن عندك غيرة لشئ مما سمعت ؟ قال: قلت: قد والله فعلت ما كان مني إليه من كبير، وايم الله لا تعرضن له، فإذا عاد لاكفيكنه، قال فغدوت في اليوم الثالث من رؤيا عاتكة وأنا حديد مغضب أرى أني قد فاتني منه أمر أحب أن أدركه منه.
قال: فدخلت المسجد فرأيته، فوالله إني لامشي نحوه أتعرضه ليعود لبعض ما قال فأقع به، وكان رجلا خفيفا حديد الوجه، حديد اللسان، حديد النظر، قال: إذ خرج نحو باب المسجد يشتد، قال: قلت في نفسي: ماله لعنه الله أكل هذا فرق مني أن أشاتمه ؟ ! وإذا هو قد سمع ما لم أسمع صوت ضمضم بن عمرو الغفاري وهو يصرخ ببطن الوادي واقفا على بعيره قد جدع بعيره، وحول رحله وشق قميصه وهو يقول: يا معشر قريش اللطيمة اللطيمة (1)، أموالكم مع أبي سفيان قد عرض لها محمد في أصحابه، لا أرى أن تدركوها، الغوث الغوث.
قال: فشغلني عنه وشغله عني ما جاء من الامر، فتجهز الناس سراعا وقالوا أيظن محمد وأصحابه أن تكون كعير ابن الحضرمي ؟ [ كلا ] (2) والله ليعلمن غير ذلك.
وذكر موسى بن عقبة رؤيا عاتكة كنحو من سياق ابن إسحاق.
قال فلما جاء ضمضم بن عمرو على تلك الصفة خافوا من رؤيا عاتكة فخرجوا على الصعب والذلول.
قال ابن إسحاق: فكانوا بين رجلين إما خارج وإما باعث مكانه رجلا، وأوعبت قريش فلم يتخلف من أشرافها أحد إلا أن أبا لهب بن عبد المطلب بعث مكانه العاصي بن هشام بن المغيرة، استأجره بأربعة آلاف درهم كانت له عليه قد أفلس بها.
قال ابن إسحاق: وحدثني ابن أبي نجيح: أن أمية بن خلف كان قد أجمع القعود وكان شيخا جليلا جسيما ثقيلا، فأتاه عقبة بن أبي معيط (3) وهو جالس في المسجد بين ظهراني قومه بمجمرة يحملها، فيها نار ومجمر، حتى وضعها بين يديه ثم قال: يا أبا علي، استجمر فإنما أنت من النساء قال: قبحك الله وقبح ما جئت به، قال ثم تجهز وخرج مع الناس هكذا قال ابن إسحاق في هذه القصة.
وقد رواها البخاري على نحو آخر فقال: حدثني أحمد بن عثمان حدثنا شريح بن مسلمة، ثنا إبراهيم بن يوسف، عن أبيه عن أبي إسحاق، حدثني عمرو بن ميمون أنه سمع عبد الله بن مسعود حدث عن سعد بن معاذ أنه كان صديقا لامية بن خلف وكان أمية إذا مر بالمدينة نزل على سعد بن معاذ، وكان سعد إذا مر بمكة نزل على أمية، فلما قدم رسول الله صلى الله عليه وسلم المدينة انطلق سعد بن معاذ معتمرا فنزل على أمية
__________
= ما كنت يا أبا الفضل جهولا ولا خرقا.
(1) اللطيمة: جميع ما حملت الابل للتجارة قاله أبو الزناد، وقال غيره: اللطيمة: العطر خاصة.
(2) من ابن هشام.
(3) قال الواقدي: آتاه عقبة بن أبي معيط وأبو جهل، وعقبة معه مجمرة فيها بخور ومع أبي جهل مكحلة ومرود.
فأدخلها عقبة تحته وقال: تبخر.
فإنما أنت امرأة.
وقال أبو جهل: اكتحل، فإنما أنت امرأة.
(*)

(3/315)

بمكة، قال سعد لامية أنظر لي ساعة خلوة لعلي أطوف بالبيت، فخرج به قريبا من نصف النهار، فلقيهما أبو جهل، فقال يا [ أبا ] (1) صفوان من هذا معك ؟ قال هذا سعد.
قال له أبو جهل: ألا أراك تطوف بمكة آمنا وقد أو يتم الصباة وزعمتم أنكم تنصرونهم وتعينونهم أما والله لولا أنك مع أبي صفوان ما رجعت إلى أهلك سالما، فقال له سعد - ورفع صوته عليه - أما والله لئن منعتني هذا لامنعنك ما هو أشد عليك منه طريقك على المدينة.
فقال له أمية: لا ترفع صوتك يا سعد على أبي
الحكم فإنه سيد أهل الوادي، قال سعد دعنا عنك يا أمية فوالله لقد سمعت رسول الله صلى الله عليه وسلم يقول: " إنهم قاتلوك " قال بمكة ؟ قال لا أدري ؟ ففزع لذلك أمية فزعا شديدا فلما رجع إلى أهله قال يا أم صفوان ألم تري ما قال لي سعد ؟ قالت: وما قال لك ؟ قال: زعم أن محمدا أخبرهم أنهم قاتلي، فقلت له بمكة.
قال: لا أدري.
فقال أمية والله لا أخرج من مكة.
فلما كان يوم بدر.
استنفر أبو جهل الناس فقال أدركوا عيركم، فكره أمية أن يخرج فأتاه أبو جهل فقال: يا أبا صفوان إنك متى يراك الناس قد تخلفت وأنت سيد أهل الوادي تخلفوا معك، فلم يزل به أبو جهل حتى قال أما إذ عبتني (2) فوالله لاشترين (3) أجود بعير بمكة، ثم قال أمية: يا أم صفوان جهزيني فقالت له: يا أبا صفوان وقد نسيت ما قال لك أخوك اليثربي ؟ قال: لا، وما أريد أن أجوز معهم إلا قريبا، فلما خرج أمية أخذ لا ينزل منزلا إلا عقل بعيره فلم يزل كذلك حتى قتله الله ببدر.
وقد رواه البخاري في موضع آخر عن محمد بن إسحاق، عن عبيد الله بن موسى، عن إسرائيل، عن أبي إسحاق به نحوه، تفرد به البخاري.
وقد رواه الامام أحمد: عن خلف بن الوليد وعن أبي سعيد كلاهما عن إسرائيل وفي رواية إسرائيل قالت له امرأته: والله إن محمدا لا يكذب (4).
قال ابن إسحاق: ولما فرغوا من جهازهم وأجمعوا المسير، ذكروا ما كان (5) بينهم وبين بني بكر بن عبد مناة بن كنانة من الحرب.
فقالوا إنا نخشى أن يأتونا من خلفنا، وكانت الحرب التي كانت بين قريش وبين بني بكر في ابن لحفص بن الاخيف من بني عامر بن لؤي قتله رجل من بني بكر بإشارة عامر بن يزيد بن عامر بن الملوح، ثم أخذ بثأره أخوه مكرز بن حفص فقتل عامرا
__________
(1) من صحيح البخاري.
(2) في صحيح البخاري ودلائل البيهقي: إذ غلبتني.
(3) قال الواقدي: ابتاعوا له جملا بثلاثمائة درهم من نعم بني قشير، فغنمه المسلمون يوم بدر، فصار في سهم خبيب بن اساف، وفي رواية يساف.
(4) رواه البخاري في 64 كتاب المغازي 2 باب ذكر النبي صلى الله عليه وسلم من يقتل ببدر ح 3950 فتح الباري 7 / 282 وفي 61
كتاب المناقب 25 باب ح 3632 فتح الباري 6 / 629 عن أحمد بن إسحاق.
ورواه البيهقي من طريقيه في دلائله 3 / 25.
(5) من ابن هشام، وفي الاصل: كانوا تحريف.
(*)

(3/316)

وخاص بسيفه في بطنه ثم جاء من الليل فعلقه بأستار الكعبة فخافوهم بسبب ذلك الذي وقع بينهم.
قال ابن إسحاق: فحدثني يزيد بن رومان عن عروة بن الزبير قال: لما اجمعت قريش المسير ذكرت الذي كان بينها وبين بني بكر فكاد ذلك أن يثنيهم، فتبدى لهم إبليس في صورة سراقة بن مالك بن جعشم المدلجي وكان من أشراف بني كنانة.
فقال: أنا لكم جار من أن تأتيكم كنانة من خلفكم بشئ تكرهونه، فخرجوا سراعا.
قلت: وهذا معنى قوله تعالى: " ولا تكونوا كالذين خرجوا من ديارهم بطرا ورئاء الناس ويصدون عن سبيل الله والله بما يعملون محيط، وإذ زين لهم الشيطان أعمالهم وقال لا غالب لكم اليوم من الناس وإني جار لكم فلما تراءت الفئتان نكص على عقبيه وقال إني برئ منكم إني أرى ما لا ترون إني أخاف الله والله شديد العقاب) [ الانفال: 47 - 48 ] غرهم لعنه الله حتى ساروا وسار معهم منزلة منزلة ومعه جنوده وراياته كما قاله غير واحد منهم، فأسلمهم لمصارعهم.
فلما رأى الجد والملائكة تنزل للنصر وعاين جبريل نكص على عقبيه وقال إني برئ منكم إني أرى ما لا ترون إني أخاف الله.
وهذا كقوله تعالى: (كمثل الشيطان إذ قال للانسان اكفر فلما كفر قال إني برئ منك إني أخاف الله رب العالمين) [ الحشر: 16 ] وقد قال الله تعالى: (وقل جاء الحق وزهق الباطل إن الباطل كان زهوقا) [ الاسراء: 81 ] فابليس لعنه الله لما عاين الملائكة يومئذ تنزل للنصر فر ذاهبا فكان أول من هزم يومئذ بعد أن كان هو المشجع لهم المجير لهم كما غرهم ووعدهم ومناهم وما يعدهم الشيطان إلا غرورا.
وقال يونس عن ابن إسحاق: خرجت قريش على الصعب والذلول في تسعمائة وخمسين مقاتلا معهم مائتا فرس (1) يقودونها ومعهم القيان (2) يضربن بالدفوف ويغنين بهجاء المسلمين.
وذكر المطعمين لقريش يوما يوما، وذكر الاموي أن أول من نحر لهم حين خرجوا من مكة أبو جهل نحر لهم عشرا (3)، ثم نحر لهم أمية بن خلف بعسفان تسعا، ونحر لهم سهيل بن عمرو بقديد عشرا، ومالوا من قديد إلى مياه نحو البحر فظلوا فيها وأقاموا بها يوما فنحر لهم شيبة بن ربيعة تسعا، ثم أصبحوا بالجحفة فنحر لهم يومئذ عتبة بن ربيعة عشرا، ثم أصبحوا بالابواء فنحر لهم نبيه ومنبه ابنا الحجاج عشرا، ونحر لهم العباس بن عبد المطلب عشرا، [ ونحر لهم الحارث بن عامر بن نوفل تسعا ] (4) ونحر لهم على ماء بدر أبو البختري عشرا، [ ونحر لهم مقبس الجمحي
__________
(1) في رواية الواقدي وابن الاثير: مائة فرس.
(2) ذكر الواقدي اسماءهن: سارة مولاة عمرو بن هاشم بن المطلب، وعزة مولاة الاسود بن المطلب، ومولاة أمية بن خلف.
(3) نحر لهم بمر.
(4) زيادة من رواية موسى بن عقبة، دلائل البيهقي 3 / 109.
(*)

(3/317)

على ماء بدر تسعا ] (1) ثم أكلوا من أزوادهم.
قال الاموي: حدثنا أبي حدثنا أبو بكر الهذلي قال: كان مع المشركين ستون فرسا وستمائة درع وكان مع رسول الله صلى الله عليه وسلم فرسان وستون درعا.
هذا ما كان من أمر هؤلاء في نفيرهم من مكة ومسيرهم إلى بدر.
وأما رسول الله صلى الله عليه وسلم فقال ابن إسحاق: وخرج رسول الله صلى الله عليه وسلم في ليال (2) مضت من شهر رمضان في أصحابه واستعمل ابن أم مكتوم على الصلاة بالناس، ورد أبا لبابة من الروحاء واستعمله على المدينة، ودفع اللواء إلى مصعب بن عمير وكان أبيض، وبين يدي رسول الله صلى الله عليه وسلم رايتان سوداوان إحداهما مع علي بن أبي طالب يقال لها العقاب، والاخرى مع بعض الانصار.
قال ابن هشام كانت راية الانصار مع سعد بن معاذ وقال الاموي كانت مع الحباب بن المنذر.
قال ابن إسحاق: وجعل رسول الله صلى الله عليه وسلم على الساقة قيس بن أبي صعصعة أخا بني مازن بن النجار.
وقال الاموي: وكان معهم فرسان على إحداهما مصعب بن عمير وعلى الاخرى الزبير بن العوام (3) ومن سعد بن خيثمة ومن المقداد بن
الاسود.
وقد روى الامام أحمد من حديث أبي إسحاق: عن حارثة بن مضرب عن علي قال ما كان فينا فارس يوم بدر غير المقداد (4).
وروى البيهقي: من طريق ابن وهب عن أبي صخر عن أبي معاوية البلخي (5) عن سعيد بن جبير عن ابن عباس أن عليا قال له: ما كان معنا إلا فرسان فرس للزبير وفرس للمقداد بن الاسود - يعني يوم بدر - وقال الاموي: حدثنا أبي، حدثنا اسماعيل بن أبي خالد عن التيمي قال: كان مع رسول الله صلى الله عليه وسلم يوم بدر فارسان، الزبير بن العوام على الميمنة، والمقداد بن الاسود على الميسرة (6).
قال ابن إسحاق: وكان معهم سبعون بعيرا يعتقبونها، فكان رسول الله صلى الله عليه وسلم وعلي ومرثد بن
__________
(1) زيادة من رواية ابن عقبة، دلائل البيهقي 3 / 110.
(2) قال ابن هشام: خرج يوم الاثنين لثمان ليال خلون من شهر رمضان.
وقال الواقدي: يوم الاحد لاثنتي عشرة خلت من رمضان، وفي ابن الاثير والطبري لثلاث ليال خلون من شهر رمضان.
وعند ابن سعد يوم السبت لاثنتي عشرة ليلة خلت من شهر رمضان على رأس تسعة عشر شهرا من مهاجره.
(3) العبارة غير مستقيمة في الاصل.
ورواية البيهقي عن ابن عقبة - ولعلها أصوب - على إحداهما مصعب بن عمير وعلى الآخر سعد بن خيثمة، ومرة الزبير بن العوام، ومرة المقداد بن الاسود.
(4) وفي رواية للنسائي: على فرس أبلق، ولقد رأيتنا وما فينا نائم إلا رسول الله صلى الله عليه وسلم تحت سمرة يصلي ويبكي حتى أصبح.
رواه في الصلاة تحفة الاشراف 7 / 357 ورواه البيهقي في الدلائل ج 3 / 49.
والمقداد بن الاسود من أول من أظهر الاسلام، وكان من الفضلاء النجباء الخيار الكبار من أصحاب النبي صلى الله عليه وسلم.
(5) دلائل النبوة ج 3 / 39 وفيه: البجلي بدل البلخي.
(6) في رواية للواقدي: كان معهم فرسان: فرس للمقداد - ولا اختلاف عندنا أن المقداد له فرس - وفرس لمرثد بن أبي مرثد الغنوي وقبل للزبير (ابن الاثير) وكان اسم فرس المقداد: سبحة وفرس مرثد: السيل.
وفي رواية لقتيبة عند ابن سعد: كان مع رسول الله صلى الله عليه وسلم ثلاثة أفراس وذكر الفرسان الثلاثة.
والاول أرجح (*)

(3/318)

أبي مرثد يعتقبون بعيرا، وكان حمزة وزيد بن حارثة وأبو كبشة وأنسة (1) يعتقبون بعيرا.
كذا قال ابن إسحاق رحمه الله تعالى.
وقد قال الامام أحمد: حدثنا عفان، عن حماد بن سلمة حدثنا عاصم بن بهدلة عن زربن حبيش عن عبد الله بن مسعود.
قال: كنا يوم بدر كل ثلاثة على بعير، كان أبو لبابة وعلي زميلي رسول الله صلى الله عليه وسلم.
قال فكانت عقبة رسول الله صلى الله عليه وسلم فقالا نحن نمشي عنك.
فقال: " ما أنتما بأقوى مني ولا أنا بأغنى عن الاجر منكما " وقد رواه النسائي عن الفلاس عن ابن مهدي عن حماد بن سلمة به (2).
قلت: ولعل هذا كان قبل أن يرد أبا لبابة من الروحاء، ثم كان زميلاه علي ومرثد بدل أبي لبابة (3) والله أعلم.
وقال الامام أحمد: حدثنا محمد بن جعفر، حدثنا سعيد، عن قتادة، عن زرارة بن أبي أوفى عن سعد بن هشام عن عائشة: أن رسول الله صلى الله عليه وسلم أمر بالاجراس أن تقطع من أعناق الابل يوم بدر، وهذا على شرط الصحيحين.
وإنما رواه النسائي عن أبي الاشعث، عن خالد بن الحارث عن سعيد بن أبي عروبة عن قتادة به.
قال شيخنا الحافظ المزي في الاطراف وتابعه سعيد بن بشر عن قتادة.
وقد رواه هشام عن قتادة عن زرارة عن أبي هريرة فالله أعلم.
وقال البخاري: حدثنا يحيى بن بكير، ثنا الليث، عن عقيل، عن ابن شهاب، عن عبد الرحمن بن عبد الله بن كعب بن مالك أن عبد الله بن كعب.
قال سمعت كعب بن مالك يقول: لم أتخلف عن رسول الله صلى الله عليه وسلم في غزوة غزاها إلا في غزوة تبوك غير أني تخلفت عن غزوة بدر ولم يعاتب الله أحدا تخلف عنها، إنما خرج رسول الله صلى الله عليه وسلم يريد عير قريش حتى جمع الله بينهم وبين عدوهم على غير ميعاد تفرد به (4).
قال ابن إسحاق: فسلك رسول الله صلى الله عليه وسلم طريقه من المدينة إلى مكة، على نقب المدينة، ثم على العقيق، ثم على ذي الحليفة ثم على أولات الجيش ثم مر على تربان (5) ثم على ملل ثم على غميس الحمام ثم على صخيرات اليمامة ثم على السيالة ثم على فج الروحاء ثم على شنوكة، وهي الطريق المعتدلة حتى إذا كان بعرق الظبية لقي رجلا من الاعراب، فسألوه عن الناس، فلم يجدوا عنده خبرا، فقال له الناس: سلم على رسول الله صلى الله عليه وسلم قال أوفيكم رسول الله صلى الله عليه وسلم ؟ قالوا: نعم ! فسلم عليه ثم قال: لئن كنت رسول الله فأخبرني عما في بطن ناقتي هذه، قال له سلمة بن
__________
(1) أبو كبشة وانسة موليا رسول الله صلى الله عليه وسلم.
(2) رواه البيهقي في الدلائل ج 3 / 39 والنسائي في السير تحفة الاشراف 7 / 26 والحاكم في المستدرك 3 / 20 وقال: صحيح على شرط الشيخين.
(3) المشهور عند أهل المغازي أن أبا لبابة رده النبي صلى الله عليه وسلم من الروحاء واستخلفه على المدينة، وعده ابن سعد من المتخلفين في المدينة ولم يذكر مسيرة إلى الروحاء، وفي ابن الاثير أن زميلي النبي صلى الله عليه وسلم علي وزيد بن حارثة.
(4) أخرجه البخاري مطولا في كتاب الاحكام باب هل للامام أن يمنع المجرمين، وأهل المعصية من الكلام معه والزيارة ونحوه ؟ وللحديث طرق أخرى ذكرها المزي في تحفة الاشراف 8 / 311 - 312.
(5) تربان: بالضم دار بين الحفير والمدينة.
(*)

(3/319)

سلامة بن وقش: لا تسأل رسول الله صلى الله عليه وسلم وأقبل علي فأنا أخبرك عن ذلك، نزوت عليها، ففي بطنها منك سخلة.
فقال رسول الله صلى الله عليه وسلم مه أفحشت على الرجل، ثم أعرض عن سلمة.
ونزل رسول الله صلى الله عليه وسلم سجسج وهي بئر الروحاء ثم ارتحل منها حتى إذا كان منها بالمنصرف (1) ترك طريق مكة بيسار، وسلك ذات اليمين على النازية يريد بدرا ؟ فسلك في ناحية منها حتى إذا جزع (2) واديا يقال له وحقان بين النازية وبين مضيق الصفراء ثم على المضيق ثم انصب منه حتى إذا كان قريبا من الصفراء بعث بسبس (3) بن عمرو الجهني، حليف بني ساعدة، وعدي بن أبي الزغباء حليف بني النجار إلى بدر يتجسسان (4) الاخبار عن أبي سفيان صخر بن حرب وعيره.
وقال موسى بن عقبة بعثهما قبل أن يخرج من المدينة فلما رجعا فأخبراه بخبر العير استنفر الناس إليها فإن كان ما ذكره موسى بن عقبة وابن إسحاق محفوظا فقد بعثهما مرتين والله أعلم.
قال ابن إسحاق رحمه الله: ثم ارتحل رسول الله صلى الله عليه وسلم وقد قدمهما فلما استقبل الصفراء وهي قرية بين جبلين سأل عن جبليها ما أسماؤهما (5) ؟ فقالوا: يقال لاحدهما: مسلح وللآخر: مخرئ، وسأل عن أهلهما فقيل بنو النار، وبنو حراق، بطنان من غفار، فكرههما رسول الله صلى الله عليه وسلم والمرور بينهما وتفاءل باسمائهما واسماء أهلهما فتركهما والصفراء بيسار وسلك ذات اليمين على واد،
يقال له: ذفران فجزع فيه، ثم نزل وأتاه الخبر عن قريش ومسيرهم ليمنعوا عيرهم، فاستشار الناس، وأخبرهم عن قريش فقام أبو بكر الصديق فقال وأحسن، ثم قام عمر بن الخطاب فقال وأحسن، ثم قام المقداد بن عمرو فقال: يا رسول الله امض لما أراك الله، فنحن معك والله لا نقول لك كما قال بنو اسرائيل لموسى: اذهب أنت وربك فقاتلا إنا ههنا قاعدون، ولكن اذهب أنت وربك فقاتلا إنا معكما مقاتلون، فوالذي بعثك بالحق لو سرت بنا إلى برك الغماد لجالدنا معك من دونه حتى تبلغه، فقال له رسول الله صلى الله عليه وسلم خيرا ودعا له.
ثم قال رسول الله صلى الله عليه وسلم: " أشيروا علي أيها الناس " وإنما يريد الانصار، وذلك أنهم كانوا عدد الناس وأنهم حين بايعوه بالعقبة قالوا: يا رسول الله إنا برآء من ذمامك حتى تصل إلى ديارنا، فإذا وصلت إلينا فأنت في ذمتنا نمنعك مما نمنع منه أبناءنا ونساءنا، فكان رسول الله صلى الله عليه وسلم يتخوف أن لا تكون الانصار ترى عليها نصره إلا ممن دهمه بالمدينة من عدوه، وأن ليس عليهم أن يسير بهم إلى: عدو من بلادهم.
فلما قال ذلك رسول الله صلى الله عليه وسلم قال له سعد بن معاذ: والله لكأنك تريدنا يا رسول الله ؟ قال:
__________
(1) المنصرف: موضع بين مكة وبدر وبينهما أربعة برد (معجم البلدان).
(2) جزع الوادي: قطعه عرضا، ولا يجزع الوادي إلا عرضا.
(3) في مصنف أبي داود: بسبسة: قاله السهيلي ونسبه ابن الاثير لجهينة وغيره إلى ذبيان وقال: هو بسبس بن عمرو بن ثعلبة بن خرشة بن عمرو بن سعد بن ذبيان.
(4) وفي رواية: يتحسسان تقدم شرحها.
(5) كذا في الاصل، وهو تحريف، وفي ابن هشام: ما اسماهما ؟ وهو أصح.
(*)

(3/320)

" أجل " قال فقد آمنا بك وصدقناك وشهدنا أن ما جئت به هو الحق وأعطيناك على ذلك عهودنا ومواثيقنا، على السمع والطاعة لك، فامض يا رسول الله لما أردت، فنحن معك، فوالذي بعثك بالحق، لو استعرضت بنا البحر فخضته لخضناه معك، ما تخلف منا رجل واحد وما نكره أن تلقى بنا عدونا غدا إنا لصبر في الحرب صدق عند اللقاء.
لعل الله يريك منا ما تقر به عينك، فسر على
بركة الله.
قال: فسر رسول الله صلى الله عليه وسلم بقول سعد ونشطه ثم قال: " سيروا وابشروا، فإن الله قد وعدني إحدى الطائفتين والله لكأني الآن أنظر إلى مصارع القوم " هكذا رواه ابن إسحاق رحمه الله.
وله شواهد من وجوه كثيرة فمن ذلك ما رواه البخاري في صحيحه: حدثنا أبو نعيم حدثنا إسرائيل عن مخارق عن طارق بن شهاب قال: سمعت ابن مسعود يقول: شهدت من المقداد بن الاسود مشهدا لان أكون صاحبه [ كان ] أحب إلي مما عدل به، أتى النبي صلى الله عليه وسلم وهو يدعو على المشركين.
فقال: لا نقول كما قال قوم موسى لموسى إذهب أنت وربك فقاتلا إنا ههنا قاعدون، ولكن نقاتل عن يمينك وعن شمالك وبين يديك وخلفك، [ قال ] فرأيت النبي صلى الله عليه وسلم أشرق وجهه [ لذلك ] وسره انفرد به البخاري دون مسلم فرواه في مواضع من صحيحه من حديث مخارق به (1) ورواه النسائي من حديثه وعنده: وجاء المقداد بن الاسود يوم بدر على فرس فذكره.
وقال الامام أحمد: حدثنا عبيدة - هو ابن حميد - عن حميد الطويل عن أنس قال: استشار النبي صلى الله عليه وسلم مخرجه إلى بدر فأشار عليه أبو بكر، ثم استشارهم فأشار عليه عمر، ثم استشارهم فقال بعض الانصار: إياكم يريد رسول الله يا معشر الانصار.
فقال بعض الانصار: يا رسول الله إذا لا نقول كما قالت بنو إسرائيل لموسى اذهب أنت وربك فقاتلا إنا ههنا قاعدون ولكن والذي بعثك بالحق لو ضربت أكبادها إلى برك الغماد لاتبعناك.
وهذا إسناد ثلاثي صحيح على شرط الصحيح.
وقال أحمد أيضا: حدثنا عفان ثنا حماد عن ثابت عن أنس بن مالك أن رسول الله صلى الله عليه وسلم شاور (2) حين بلغه إقبال أبي سفيان قال: فتكلم أبو بكر فأعرض عنه، ثم تكلم عمر فأعرض عنه، فقال سعد بن عبادة، إيانا يريد رسول الله صلى الله عليه وسلم والذي نفسي بيده لو أمرتنا أن نخيضها البحار لاخضناها، ولو أمرتنا أن نضرب أكبادها (3) إلى برك الغماد لفعلنا، فندب رسول الله صلى الله عليه وسلم الناس.
قال فانطلقوا
__________
(1) أخرجه البخاري في 64 كتاب المغازي (4) باب فتح الباري 7 / 287، وأعاده في التفسير مرتين، مرة عن أبي نعيم، ومرة عن حمدان بن عمر، تفسير سورة المائدة باب قوله: (فاذهب أنت وربك فقاتلا..) وما بين معكوفين في الحديث زيادة من الصحيح.
(2) في الحديثين مشاورة النبي للناس: قال فيها العلماء إنما قصد النبي صلى الله عليه وسلم الانصار، لانه لم يكن بايعهم على أن
يخرجوا معه للقتال وطلب العدو، وإنما بايعهم على أن يمنعوه، فلما عرض الخروج لابي سفيان - في بدر - أراد أن يعلم موقفهم من الموضوع المطروح، وهل أنهم يوافقون على ذلك أم لا ؟ فكانت إصابتهم له كاملة، واستعدادهم للقتال حسن.
(3) كتابة عن ركضها، فإن الفارس إذا أراد ركض مركوبه يحرك رجليه من جانبيه، ضاربا على موضع كبده (*)

(3/321)

حتى نزلوا بدرا، ووردت عليهم روايا قريش وفيهم غلام أسود لبني الحجاج، فأخذوه وكان أصحاب رسول الله صلى الله عليه وسلم يسألونه عن أبي سفيان وأصحابه فيقول مالي علم بأبي سفيان ولكن هذا أبو جهل بن هشام وعتبة بن ربيعة وأمية بن خلف فإذا قال ذلك ضربوه فإذا ضربوه.
قال: نعم ! أنا أخبركم هذا أبو سفيان فإذا تركوه فسألوه قال مالي بأبي سفيان علم ولكن هذا أبو جهل وعتبة وشيبة وأمية، فإذا قال هذا أيضا ضربوه ورسول الله صلى الله عليه وسلم قائم يصلي، فلما رأى ذلك انصرف فقال والذي نفسي بيده انكم لتضربونه إذا صدق وتتركونه إذا كذبكم.
قال: وقال رسول الله صلى الله عليه وسلم: هذا مصرع فلان يضع يده على الارض ههنا وههنا، فما أماط أحدهم عن موضع يد رسول الله صلى الله عليه وسلم (1) ورواه مسلم عن أبي بكر عن عفان به نحوه.
وقد روى ابن أبي حاتم في تفسيره وابن مردويه - واللفظ له - من طريق عبد الله بن لهيعة عن يزيد بن أبي حبيب عن أسلم عن أبي عمران أنه سمع أبا أيوب الانصاري يقول: قال رسول الله صلى الله عليه وسلم ونحن بالمدينة: " إني أخبرت عن عير أبي سفيان أنها مقبلة فهل لكم أن نخرج قبل هذه العير لعل الله يغنمناها ؟ " فقلنا نعم ! فخرج وخرجنا فلما سرنا يوما أو يومين قال لنا: " ما ترون في القوم فإنهم قد أخبروا بمخرجكم ؟ " فقلنا لا والله ما لنا طاقة بقتال القوم ولكنا أردنا العير، ثم قال: " ترون في قتال القوم ؟ " فقلنا مثل ذلك.
فقام المقداد بن عمرو [ فقال ]: إذا لا نقول لك يا رسول كما قال قوم موسى لموسى اذهب أنت وربك فقاتلا إنا ههنا قاعدون، قال فتمنينا معشر الانصار لو أنا قلنا مثل ما قال المقداد أحب إلينا من أن يكون لنا مال عظيم فأنزل الله عزوجل على رسوله: (كما أخرجك من بيتك بالحق وإن فريقا من المؤمنين لكارهون) وذكر تمام الحديث.
وروى ابن مردويه أيضا من طريق محمد بن
عمرو بن علقمة بن وقاص الليثي، عن أبيه، عن جده.
قال: خرج رسول الله صلى الله عليه وسلم إلى بدر حتى إذا كان بالروحاء خطب الناس فقال: " كيف ترون ؟ " فقال أبو بكر يا رسول الله بلغنا أنهم بكذا وكذا، قال ثم خطب الناس فقال: " كيف ترون ؟ " فقال عمر مثل قول أبي بكر ثم خطب الناس فقال: " كيف ترون ؟ " فقال سعد بن معاذ يا رسول الله إيانا تريد ؟ فوالذي أكرمك وأنزل عليك الكتاب ما سلكتها قط ولا لي بها علم، ولئن سرت حتى تأتي برك الغماد من ذي يمن لنسيرن معك ولا نكون كالذين قالوا لموسى اذهب أنت وربك فقاتلا إنا ههنا قاعدون ولكن اذهب أنت وربك فقاتلا إنا معكم متبعون، ولعل أن تكون خرجت لامر وأحدث الله إليك غيره فانظر الذي أحدث الله إليك فامض فصل حبال من شئت واقطع حبال من شئت وعاد من شئت وسالم من شئت وخذ من أموالنا ما شئت.
فنزل القرآن على قول سعد: " كما أخرجك ربك من بيتك بالحق وإن فريقا من المؤمنين لكارهون) الآيات.
وذكره الاموي في مغازيه وزاد بعد قوله وخذ من أموالنا ما شئت وأعطنا ما شئت، وما أخذت منا كان أحب إلينا مما تركت.
وما أمرت به من أمر فأمرنا تبع لامرك
__________
(1) رواه أبو داود في كتاب الجهاد باب الاسير ينال منه ويضرب.
وأخرجه مسلم في 32 كتاب الجهاد 30 باب غزوة بدر ح 83 ص 3 / 1403.
(*)

(3/322)

فوالله لئن سرت حتى تبلغ البرك من غمدان لنسيرن معك (1).
قال ابن إسحاق: ثم ارتحل رسول الله من ذفران فسلك على ثنايا يقال لها الاصافر، ثم انحط منها إلى بلد يقال له الدية (2) وترك الحنان بيمين وهو كئيب عظيم كالجبل العظيم، ثم نزل قريبا من بدر فركب هو ورجل من أصحابه (3).
قال ابن هشام هو أبو بكر.
قال ابن إسحاق - كما حدثني محمد بن يحيى بن حبان - حتى وقف على شيخ من العرب فسأله عن قريش، وعن محمد وأصحابه، وما بلغه عنهم.
فقال الشيخ: لا أخبركما حتى تخبراني ممن أنتما ؟ فقال له رسول الله صلى الله عليه وسلم إذا أخبرتنا أخبرناك فقال أو ذاك بذاك ؟ قال: نعم ! قال الشيخ فإنه بلغني أن محمدا وأصحابه خرجوا يوم كذا وكذا فإن كان صدق الذي أخبرني فهم اليوم بمكان كذا وكذا
للمكان الذي به رسول الله صلى الله عليه وسلم وبلغني أن قريشا خرجوا يوم كذا وكذا فإن كان الذي أخبرني صدقني فهم اليوم بمكان كذا وكذا.
للمكان الذي به قريش، فلما فرغ من خبره قال ممن أنتما ؟ فقال له رسول الله صلى الله عليه وسلم نحن من ماء " ثم انصرف عنه.
قال يقول الشيخ: ما من ماء أمن ماء العراق ؟ قال ابن هشام: يقال لهذا الشيخ سفيان الضمري.
قال ابن إسحاق: ثم رجع رسول الله صلى الله عليه وسلم إلى أصحابه فلما أمسى بعث علي بن أبي طالب والزبير بن العوام (4) وسعد بن أبي وقاص في نفر من أصحابه إلى ماء بدر يلتمسون الخبر له كما حدثني يزيد بن رومان عن عروة بن الزبير فأصابوا راوية لقريش فيها أسلم غلام بني الحجاج (5) وعريض أبو يسار غلام بني العاص بن سعيد، فأتوا بهما فسألوهما، ورسول الله صلى الله عليه وسلم قائم يصلي فقالوا: نحن سقاة قريش بعثونا نسقيهم من الماء، فكره القوم خبرهما، ورجوا أن يكونا لابي سفيان فضربوهما، فلما أذلقوهما (6) قالا: نحن لابي سفيان فتركوهما، وركع رسول الله صلى الله عليه وسلم وسجد سجدتيه وسلم.
وقال: " إذا صدقاكم ضربتموهما، وإذا كذباكم تركتموهما، صدقا والله إنهما لقريش، أخبراني عن قريش ؟ قالا: هم [ والله ] وراء هذا الكثيب الذي ترى بالعدوة
__________
(1) نقله البيهقي في الدلائل 3 / 107 بنحوه في باب سياق قصة بدر عن مغازي موسى بن عقبة.
(2) كذا في الاصل، وفي ابن هشام والواقدي وتاريخ الطبري ومعجم البلدان: الدبة: وهي بلد بين الاصافر وبدر.
(3) في الواقدي: معه قتادة بن النعمان، ويقال عبد الله بن كعب المازني، ويقال: معاذ بن جبل.
(4) في الواقدي: بسبس بن عمرو بدلا من الزبير بن العوام، وفي روايته أنه صلى الله عليه وسلم أنه التفى صلى الله عليه وسلم قبل ذلك ببسبس فأخبره خبر قريش.
وقد تقدم أنه صلى الله عليه وسلم بعث بسبس وعدي بن أبي الزغباء يتحسسان أخبار قريش (الطبري - ابن الاثير - سيرة ابن هشام طبقات ابن سعد).
(5) في ابن الاثير: الجحجاح، وفي الواقدي ذكر ثلاثة: أسلم غلام منبه بن الحجاج، ويسار غلام عبيد بن سعيد بن العاص، وأبو رافع غلام أمية بن خلف.
(6) أذلقوهما: بالغوا في ضربهما وآذوهما.
(*)

(3/323)

القصوى، والكثيب العقنقل.
فقال لهما رسول الله صلى الله عليه وسلم كم القوم ؟ قالا كثير.
قال ما عدتهم، قالا: لا ندري، قال: كم ينحرون كل يوم ؟ قالا: يوما تسعا ويوما عشرا.
فقال رسول الله صلى الله عليه وسلم: " القوم ما بين التسعمائة إلى الالف " ثم قال لهما: فمن فيهم من أشراف قريش ؟ قالا: عتبة بن ربيعة وشيبة بن ربيعة وأبو البختري بن هشام، وحكيم بن حزام، ونوفل بن خويلد، والحارث بن عامر بن نوفل، وطعيمة بن عدي بن نوفل، والنضر بن الحارث، وزمعة بن الاسود وأبو جهل بن هشام وأمية بن خلف، ونبيه ومنبه ابنا الحجاج، وسهيل بن عمرو، وعمرو بن عبدود.
قال: فأقبل رسول الله صلى الله عليه وسلم على الناس فقال: " هذه مكة قد ألقت إليكم أفلاذ كبدها ".
قال ابن إسحاق: وكان بسبس بن عمرو وعدي بن ابي الزغباء قد مضيا حتى نزلا بدرا فأناخا إلى تل قريب من الماء ثم أخذا شنا لهما يستقيان فيه.
ومجدي بن عمرو الجهني على الماء، فسمع عدي وبسبس جاريتين من جواري الحاضر وهما يتلازمان على الماء والملزومة تقول لصاحبتها: إنما تأتي العير غدا أو بعد غد فأعمل لهم، ثم أقضيك الذي الذي لك.
قال مجدي: صدقت ثم خلص بينهما.
وسمع ذلك عدي وبسبس فجلسا على بعيريهما، ثم انطلقا حتى أتيا رسول الله صلى الله عليه وسلم وأخبراه بما سمعا، وأقبل أبو سفيان حتى تقدم العير حذرا حتى ورد الماء.
فقال لمجدي بن عمرو: هل أحسست أحدا ؟ قال ما رأيت أحدا أنكره، إلا أني قد رأيت راكبين قد أناخا إلى هذا التل، ثم استقيا في شن لهما، ثم انطلقا، فأتى أبو سفيان مناخهما فأخذ من أبعار بعيريهما ففته فإذا فيه النوى.
فقال: هذه والله علائف يثرب فرجع إلى أصحابه سريعا فضرب وجه عيره عن الطريق فساحل بها وترك بدرا بيسار وانطلق حتى أسرع.
وأقبلت قريش، فلما نزلوا الجحفة رأى جهيم بن الصلت بن مخرمة بن المطلب بن عبد مناف رؤيا.
فقال: إني رأيت فيما يرى النائم، واني لبين النائم واليقظان إذ نظرت إلى رجل قد أقبل على فرس حتى وقف، ومعه بعير له ثم قال: قتل عتبة بن ربيعة، وشيبة بن ربيعة وأبو الحكم بن هشام وأمية بن خلف،
وفلان وفلان فعد رجالا ممن قتل يوم بدر من أشراف قريش، ثم رأيته ضرب في لبة بعيره ثم أرسله في العسكر فما بقي خباء من أخبية العسكر إلا أصابه نضح من دمه.
فبلغت أبا جهل لعنه الله فقال هذا أيضا نبي آخر من بني المطلب سيعلم غدا من المقتول إن نحن التقينا.
قال ابن إسحاق: ولما رأى أبو سفيان أنه قد أحرز عيره، أرسل إلى قريش: إنكم إنما خرجتم لتمنعوا عيركم ورجالكم وأموالكم، فقد نجاها الله فارجعوا، فقال أبو جهل بن هشام: والله لا نرجع حتى نرد بدرا وكان بدر موسما من مواسم العرب يجتمع لهم به سوق كل عام فنقيم عليه ثلاثا فننحر الجزور، ونطعم الطعام، ونسقى الخمر وتعزف علينا القيان، وتسمع بنا العرب وبمسيرنا وجمعنا فلا يزالون يهابوننا أبدا فامضوا وقال الاخنس بن

(3/324)

شريق بن عمرو بن وهب الثقفي - وكان حليفا لبني زهرة - وهم بالجحفة (1): يا بني زهرة قد نجى الله لكم أموالكم، وخلص لكم صاحبكم مخرمة بن نوفل، وإنما نفرتم لتمنعوه وماله، فاجعلوا بي جبنها وارجعوا فإنه لا حاجة لكم بأن تخرجوا في غير ضيعة (2) لا ما يقول هذا.
قال فرجعوا فلم يشهدها زهري واحد، أطاعوه وكان فيهم مطاعا ولم يكن بقي بطن من قريش إلا وقد نفر منهم ناس إلا بني عدي لم يخرج منهم رجل واحد، فرجعت بنو زهرة مع الاخنس فلم يشهد بدرا من هاتين القبيلتين أحد (3).
قال: ومضى القوم وكان بين طالب بن أبي طالب (4) - وكان في القوم - وبين بعض قريش محاورة.
فقالوا: والله لقد عرفنا يا بني هاشم - وإن خرجتم معنا - أن هواكم مع محمد، فرجع طالب إلى مكة مع من رجع.
وقال في ذلك: لا هم إما يغزون طالب * في عصبة محالف محارب (5) في مقنب من هذه المقانب * فليكن المسلوب غير السالب (6) وليكن المغلوب غير الغالب قال ابن إسحاق: ومضت قريش حتى نزلوا بالعدوة القصوى من الوادي، خلف العقنقل وبطن الوادي وهو يليل، بين بدر وبين العقنقل، الكثيب الذي خلفه قريش، والقليب ببدر في
العدوة الدنيا من بطن يليل إلى المدينة.
قلت: وفي هذا قال تعالى: (إذ أنتم بالعدوة الدنيا وهم بالعدوة القصوى والركب أسفل منكم) أي من ناحية الساحل (ولو تواعدتم لاختلفتم في الميعاد ولكن ليقضي الله أمرا كان مفعولا) الآيات [ الانفال: 42 ].
وبعث الله السماء وكان الوادي دهسا (7) فأصاب رسول الله صلى الله عليه وسلم
__________
(1) الجحفة: كانت قرية كبيرة على طريق المدينة، من مكة على أربع مراحل (معجم البلدان 3 / 62).
(2) في السيرة الحلبية وفي الواقدي: في غير منفعة.
(3) في الواقدي: وكانوا مائة، والاثبت أقل من مائة.
وأما بنو عدي فرجعوا من الطريق، وقيل من مر الظهران.
وقال ابن سعد: كانت بنو عدي بن كعب مع النفير فلما بلغوا ثنية لفت عدلوا في السحر إلى الساحل منصرفين إلى مكة.
(4) في رواية للطبري عن ابن الكلبي أن طالب أخرج كرها مع المشركين.
وأنه رجع إلى مكة فيمن رجع قبل بدر.
ج 2 / 276.
وفي رواية لابن الاثير والطبري: أنه لم يوجد في الاسرى ولا في القتلى ولا فيمن رجع إلى مكة.
(5) في رواية ابن عقبة: إما يخرجن طالب * في نفر مقاتل محارب وفي الطبري الشطر الاول: يا رب إما يغزون طالب (6) مقنب: المقنب الجماعة من الخيل، نحو ثلاثمائة.
(7) الدهس: كل مكان لين لم يبلغ أن يكون رملا.
(*)

(3/325)

وأصحابه منها ماء لبدلهم الارض ولم يمنعهم من السير، وأصاب قريشا منها ماء لم يقدروا على أن يرتحلوا معه.
قلت وفي هذا قوله تعالى: (وينزل عليكم من السماء ماء ليطهركم به ويذهب عنكم رجز الشيطان وليربط على قلوبكم ويثبت به الاقدام) [ الانفال: 12 ] فذكر أنه طهرهم ظاهرا وباطنا،
وأنه ثبت أقدامهم وشجع قلوبهم وأذهب عنهم تخذيل الشيطان وتخويفه للنفوس ووسوسته الخواطر، وهذا تثبيت الباطن والظاهر وأنزل النصر عليهم من فوقهم في قوله: (إذ يوحي ربك إلى الملائكة أني معكم فثبتوا الذين آمنوا سألقي في قلوب الذين كفروا الرعب فاضربوا فوق الاعناق) [ الانفال: 13 ] أي على الرؤوس (واضربوا منهم كل بنان) أي لئلا يستمسك منهم السلاح (ذلك بأنهم شاقوا الله ورسوله ومن يشاقق الله ورسوله فإن الله شديد العقاب، ذلكم فذقوه وأن للكافرين عذاب النار) [ الانفال: 14 ].
قال ابن جرير: حدثني هارون بن إسحاق ثنا مصعب بن المقدام ثنا اسرائيل ثنا أبو إسحاق عن حارثة عن علي بن أبي طالب.
قال: أصابنا من الليل طش من المطر - يعنى الليلة التي كانت في صبيحتها وقعة بدر - فانطلقنا تحت الشجر والحجف نستظل تحتها من المطر، وبات رسول الله صلى الله عليه وسلم - يعني قائما يصلي - وحرض على القتال.
وقال الامام أحمد: حدثنا عبد الرحمن بن مهدي عن شعبة عن أبي إسحاق عن حارثة بن مضرب عن علي (1).
قال: ما كان فينا فارس يوم بدر إلا المقداد، ولقد رأيتنا وما فينا إلا نائم إلا رسول الله صلى الله عليه وسلم تحت شجرة يصلي ويبكي حتى أصبح، وسيأتي هذا الحديث مطولا.
ورواه النسائي عن بندار عن غندر عن شعبة به (2): وقال مجاهد: أنزل عليهم المطر فأطفأ به الغبار وتلبدت به الارض وطابت به أنفسهم وثبتت به أقدامهم.
قلت: وكانت ليلة بدر ليلة الجمعة السابعة عشر من شهر رمضان سنة ثنتين من الهجرة، وقد بات رسول الله صلى الله عليه وسلم تلك الليلة يصلي إلى جذم شجرة هناك، ويكثر في سجوده أن يقول " يا حي يا قيوم " يكرر ذلك ويلظ به عليه السلام.
قال ابن إسحاق: فخرج رسول الله صلى الله عليه وسلم يبادرهم إلى الماء حتى جاء أدنى ماء من بدر نزل به.
قال ابن إسحاق: فحدثت عن رجال من بني سلمة أنهم ذكروا أن الحباب بن منذر بن الجموح.
قال: يا رسول الله أرأيت هذا المنزل أمنزلا أنزلكه الله ليس لنا أن نتقدمه ولا نتأخر
__________
(1) تاريخ الطبري: 2 / 269.
(2) أخرجه النسائي في السنن الكبرى، في الصلاة، عن محمد بن المثنى، عن محمد، عن شعبة، عن أبي إسحاق عن حارثة بن مضرب تحفة الاشراف 7 / 357 (*)

(3/326)

عنه، أم هو الرأي والحرب والمكيدة ؟ قال بل هو الرأي والحرب والمكيدة.
قال يا رسول الله فإن هذا ليس بمنزل فأمض بالناس حتى نأتي أدنى ماء من القوم، فننزله، ثم نغور (1) ما وراءه من القلب، ثم نبني عليه حوضا فنملؤه ماء ثم نقاتل القوم فنشرب ولا يشربون.
فقال رسول الله صلى الله عليه وسلم: " لقد أشرت بالرأي ".
قال الاموي: حدثنا أبي قال: وزعم الكلبي عن أبي صالح عن ابن عباس.
قال بينا رسول الله صلى الله عليه وسلم يجمع الاقماص (2) وجبريل عن يمينه إذا أتاه ملك من الملائكة فقال يا محمد إن الله يقرأ عليك السلام فقال رسول الله صلى الله عليه وسلم: " هو السلام ومنه السلام وإليه السلام " فقال الملك (3) إن الله يقول لك أن الامر [ هو ] الذي أمرك به الحباب بن المنذر.
فقال رسول الله صلى الله عليه وسلم يا جبريل هل تعرف هذا ؟ فقال ما كل أهل السماء أعرف وأنه لصادق وما هو بشيطان فنهض رسول الله صلى الله عليه وسلم ومن معه من الناس فسار حتى أتى أدنى ماء من القوم نزل عليه ثم أمر بالقلب فعورت، وبنى حوضا على القليب الذي نزل عليه فملئ ماء ثم قذفوا فيه الآنية.
وذكر بعضهم أن الحباب بن المنذر لما أشار بما أشار به على رسول الله صلى الله عليه وسلم نزل ملك من السماء وجبريل عند النبي صلى الله عليه وسلم فقال الملك يا محمد ربك يقرأ عليك السلام ويقول لك إن الرأي ما أشار به الحباب، فنظر رسول الله صلى الله عليه وسلم إلى جبريل فقال ليس كل الملائكة أعرفهم وأنه ملك وليس بشيطان.
وذكر الاموي (4) أنهم نزلوا على القليب الذي يلي المشركين نصف الليل وأنهم نزلوا فيه واستقوا منه وملؤا الحياض حتى أصبحت ملاء وليس للمشركين ماء.
قال ابن إسحاق: فحدثني عبد الله بن أبي بكر أنه حدث: أن سعد بن معاذ.
قال: يا نبي الله ألا نبني لك عريشا تكون فيه ونعد عندك ركائبك، ثم نلقى عدونا فإن أعزنا الله وأظهرنا على عدونا، كان ذلك ما أحببنا، وإن كانت الاخرى، جلست على ركائبك فلحقت بمن وراءنا
من قومنا، فقد تخلف عنك أقوام ما نحن بأشد حبالك منهم، ولو ظنوا أنك تلقى حربا ما تخلفوا عنك، يمنعك الله بهم يناصحونك ويجاهدون معك.
فأثنى عليه رسول الله صلى الله عليه وسلم خيرا ودعا له بخير، ثم بنى لرسول الله صلى الله عليه وسلم عريش كان فيه.
قال ابن إسحاق: وقد ارتحلت قريش حين أصبحت فأقبلت، فلما رآها رسول الله صلى الله عليه وسلم
__________
(1) كذا في الاصل وابن هشام والواقدي نغور: نفسد قاله أبو ذر في شرح السيرة، وفي ابن سعد وكامل ابن الاثير نعور: أي ندفن.
(2) كذا في الاصل، ولم نعثر في أي من الكتب التي بأيدينا على هذا النص، ولعلها الاقباص: جمع قبص والقبص الجماعة من الناس.
(3) في ابن سعد: إن جبريل نزل على رسول الله صلى الله عليه وسلم وقال: الرأي ما أشار به الحباب.
(4) أنظر دلائل البيهقي ج 3 / 110.
(*)

(3/327)

تصوب من العقنقل - وهو الكثيب الذي جاؤا منه إلى الوادي - قال: " اللهم هذه قريش قد أقبلت بخيلائها وفخرها تحادك (1) وتكذب رسولك اللهم فنصرك الذي وعدتني اللهم أحنهم (2) الغداة ".
وقد قال رسول الله صلى الله عليه وسلم - وقد رأى عتبة بن ربيعة في القوم وهو على جمل له أحمر " إن يكن في أحد من القوم خير فعند صاحب الجمل الاحمر " إن يطيعوه يرشدوا قال: وقد كان خفاف بن أيماء بن رحضة أو أبوه أيماء بن رحضة الغفاري، بعث إلى قريش ابنا له بجزائر أهداها لهم.
وقال: " إن أحببتم أن نمدكم بسلاح ورجال فعلنا " قال: فأرسلوا إليه مع ابنه أن وصلتك رحم، وقد قضيت الذي عليك، فلعمري إن كنا إنما نقاتل الناس ما بنا ضعف عنهم، وإن كنا إنما نقاتل الله، كما يزعم محمد فما لاحد بالله من طاقة.
قال: فلما نزل الناس أقبل نفر من قريش حتى وردوا حوض رسول الله صلى الله عليه وسلم فيهم حكيم بن حزام، فقال رسول الله صلى الله عليه وسلم: دعوهم فما شرب منه رجل يومئذ إلا قتل، إلا ما كان من حكيم بن حزام فإنه لم يقتل ثم أسلم بعد ذلك فحسن إسلامه فكان إذا اجتهد في يمينه قال لا والذي نجاني يوم بدر.
قلت: وقد كان أصحاب رسول الله صلى الله عليه وسلم يومئذ ثلاثمائة وثلاثة عشر رجلا كما سيأتي بيان ذلك في فصل نعقده بعد الوقعة، ونذكر أسماءهم على حروف المعجم إن شاء الله.
ففي صحيح البخاري عن البراء.
قال: كنا نتحدث أن أصحاب بدر ثلثمائة ويضع عشرة على عدة أصحاب طالوت الذين جاوزوا معه النهر، وما جاوزه معه إلا مؤمن (3).
وللبخاري أيضا عنه.
قال: استصغرت أنا وابن عمر يوم بدر وكان المهاجرون يوم بدر نيفا على ستين، والانصار نيفا وأربعون ومائتان (4).
وروى الامام أحمد: عن نصر بن رئاب عن حجاج عن الحكم عن مقسم عن ابن عباس أنه قال: كان أهل بدر ثلثمائة وثلاثة عشر، وكان المهاجرون ستة وسبعين وكان هزيمة أهل بدر لسبع عشرة مضين من شهر رمضان يوم الجمعة.
وقال الله تعالى: (إذ يريكهم الله في منامك قليلا ولو أراكهم كثيرا لفشلتم ولتنازعتم في الامر ولكن الله سلم) [ الانفال: 43 ] الآية.
وكان ذلك في منامه تلك الليلة وقيل إنه نام في العريش وأمر الناس أن لا يقاتلوا حتى يأذن لهم، فدنا القوم منهم فجعل الصديق يوقظه ويقول يا رسول الله دنوا منا فاستيقظ، وقد أراه الله إياهم في منامه قليلا.
ذكره الاموي (5) وهو غريب جدا.
وقال تعالى:
__________
(1) تحادك: تعاديك.
(2) أحنهم: أي أهلكهم.
(3) أخرجه البخاري في 64 كتاب المغازي 6 باب عدة أصحاب بدر ح 3959 وأخرجه ابن ماجه في كتاب الجهاد عن أبي عامر العقدي.
(4) رواه البخاري من طريقين فتح الباري 64 كتاب المغازي 6 باب ح 3958، 7 / 290 عن مسلم بن إبراهيم، وعن ابن أبي شيبة فتح الباري 7 / 391.
(5) نقله البيهقي في الدلائل 3 / 113.
(*)

(3/328)

(وإذ يريكموهم إذ التقيتم في أعينكم قليلا ويقللكم في أعينهم ليقضي الله أمرا كان مفعولا) [ الانفال: 44 ].
فعندما تقابل الفريقان قلل الله كلا منهما في أعين الآخرين ليجترئ هؤلاء على
هؤلاء وهؤلاء على هؤلاء لما له في ذلك من الحكمة البالغة، وليس هذا معارض لقوله تعالى في سورة آل عمران: (قد كان لكم آية في فئتين التقتا، فئة تقاتل في سبيل الله، وأخرى كافرة يرونهم مثليهم رأى العين والله يؤيد بنصره من يشاء) فإن المعنى في ذلك على أصح القولين أن الفرقة الكافرة ترى الفرقة المؤمنة مثلي عدد الكافرة على الصحيح أيضا، وذلك عند التحام الحرب والمسابقة (1) أوقع الله الوهن والرعب في قلوب الذين كفروا فاستدرجهم أولا بأن أراهم إياهم عند المواجهة قليلا، ثم أيد المؤمنين بنصره فجعلهم في أعين الكافرين على الضعف منهم حتى وهنوا وضعفوا وغلبوا.
ولهذا قال: (والله يؤيد بنصره من يشاء إن في ذلك لعبرة لاولي الابصار).
قال إسرائيل عن أبي إسحاق عن أبي عبيد (2) وعبد الله [ قال ]: لقد قللوا في أعيننا يوم بدر حتى أني لاقول لرجل إلى جنبي أتراهم سبعين ؟ فقال أراهم مائة.
قال ابن إسحاق: وحدثني أبي إسحاق بن يسار وغيره من أهل العلم عن أشياخ من الانصار قالوا: لما أطمأن القوم بعثوا عمير بن وهب الجمحي فقالوا: احزر لنا القوم أصحاب محمد، قال فاستجال بفرسه حول العسكر ثم رجع إليهم، فقال: ثلاثمائة (3) رجل يزيدون قليلا، أو ينقصون ولكن أمهلوني حتى أنظر أللقوم كمين أو مدد.
قال: فضرب في الوادي حتى أبعد فلم ير شيئا، فرجع إليهم فقال: ما رأيت شيئا، ولكن قد رأيت يا معشر قريش البلايا (4) تحمل المنايا، نواضح يثرب تحمل الموت الناقع قوم ليس لهم منعة ولا ملجأ إلا سيوفهم، والله ما أرى أن يقتل رجل منهم، حتى يقتل رجلا منكم، فإذا أصابوا منكم أعدادهم فما خير العيش بعد ذلك فروا رأيكم [ يا معشر قريش ] (5) ؟ فلما سمع حكيم بن حزام ذلك مشى في الناس، فأتى عتبة بن ربيعة فقال: يا أبا الوليد إنك كبير قريش وسيدها، والمطاع فيها، هل لك إلى أن لا تزال تذكر فيها بخير إلى آخر الدهر ؟ قال وما ذاك يا حكيم ؟ قال ترجع بالناس وتحمل أمر حليفك عمرو بن الحضرمي، قال: قد فعلت.
أنت علي بذلك، إنما هو حليفي فعلي عقله وما أصيب من ماله.
فأت ابن الحنظلية (6) - يعني ابا جهل - فإني لا أخشى أن يشجر (7) أمر الناس غيره، ثم قام عتبة
__________
(1) في الاصل: السابقة وهو تحريف.
(2) في دلائل البيهقي ج 3 / 67: أبي عبيد.
(3) في رواية البيهقي: عنه: ثلاثمائة وخمسون.
(4) البلايا: جمع بلية، قيل هي الناقة أو الدابة تربط على قبر الميت فلا تعلف ولا تسقى حتى تموت.
وفي ابن الاثير: الولايا وهي جمع ولية: البرذعة.
(5) من دلائل البيهقي 3 / 65 والخبر في سيرة ابن هشام 2 / 274 وكامل ابن الاثير 2 / 123.
(6) قال ابن هشام: الحنظلية أم أبي جهل، وهي أسماء بنت مخربة أحد بني نهشل بن دارم بن مالك بن حنظلة بن = (*)

(3/329)

خطيبا فقال: يا معشر قريش، إنكم والله ما تصنعون بأن تلقوا محمدا وأصحابه شيئا، والله لئن اصبتموه لا يزال الرجل ينظر إلى وجه رجل يكره النظر إليه، قتل ابن عمه - أو ابن خاله - أو رجلا من عشيرته فارجوا وخلوا بين محمد وبين سائر العرب، فإن أصابوه فذلك الذي أردتم، وإن كان غير ذلك ألفاكم ولم تعرضوا منه ما تريدون.
قال حكيم: فانطلقت حتى جئت أبا جهل، فوجدته قد نثل درعا فهو يهنئها (1) فقلت له يا أبا الحكم إن عتبة أرسلني إليك بكذا وكذا.
فقال: انتفخ والله سحره حين رأى محمدا وأصحابه، فلا والله لا نرجع حتى يحكم الله بيننا وبين محمد، وما بعتبة ما قال، ولكنه رأى محمدا وأصحابه أكلة جزور، وفيهم ابنه فقد تخوفكم عليه، ثم بعث إلى عامر بن الحضرمي.
فقال: هذا حليفك يريد أن يرجع الناس، وقد رأيت ثأرك بعينك فقم فأنشد خفرتك ومقتل أخيك، فقام عامر بن الحضرمي فأكتشف ثم صرخ: واعمراه واعمراه.
قال: فحميت الحرب وحقب أمر الناس واستوثقوا (2) على ما هم عليه من الشر وأفسد على الناس الرأي الذي دعاهم إليه عتبة.
فلما بلغ عتبة قول أبي جهل انتفخ والله سحره قال: سيعلم مصفر استه من انتفخ سحره أنا أم هو، ثم التمس عتبة بيضة ليدخلها في رأسه فما وجد في الجيش بيضة تسعه من عظم رأسه فلما رأى ذلك اعتجر على رأسه ببرد له (3).
وقد روى ابن جرير: من طريق مسور بن عبد الملك اليربوعي، عن أبيه، عن سعيد بن المسيب قال: بينا نحن عند مروان بن الحكم إذ دخل حاجبه فقال: حكيم بن حزام يستأذن،
قال: ائذن له فلما دخل قال: مرحبا يا أبا خالد أدن، فحال عن صدر المجلس حتى جلس بينه وبين الوسادة ثم استقبله فقال: حدثنا حديث بدر.
فقال: خرجنا حتى إذا كنا بالجحفة رجعت قبيلة من قبائل قريش بأسرها فلم يشهد أحد من مشركيهم بدرا، ثم خرجنا حتى نزلنا العدوة التي قال الله تعالى، فجئت عتبة بن ربيعة فقلت يا أبا الوليد هل لك في أن تذهب بشرف هذا اليوم ما بقيت ؟ قال أفعل ماذا ؟ قلت إنكم لا تطلبون من محمد إلا دم ابن الحضرمي وهو حليفك، فتحمل بديته ويرجع الناس.
فقال أنت علي بذلك وأذهب إلى ابن الحنظلية - يعني أبا جهل - فقل له هل لك أن ترجع اليوم بمن معك عن ابن عمك ؟ فجئته فإذا هو في جماعة من بين يديه ومن خلفه، وإذا ابن الحضرمي واقف على رأسه وهو يقول: فسخت عقدي من عبد شمس، وعقدي اليوم إلى بني مخزوم فقلت له: يقول لك عتبة بن ربيعة هل لك أن ترجع اليوم بمن معك ؟ قال أما وجد رسولا غيرك ؟ قلت: لا ! ولم أكن لاكون رسولا لغيره.
قال حكيم: فخرجت مبادرا إلى
__________
= مالك بن زيد بن مناة بن تميم.
(7) من ابن هشام وفي الاصل: يسجر.
(1) يهنها: أي يتفقدها قاله أبو ذر.
وفي الكامل لابن الاثير: يهيئها: يتفقدها ويصلحها (2) في ابن هشام: استوسقوا: اجتمع أمرهم.
(3) سيرة ابن هشام 2 / 275 والبيهقي في الدلائل 3 / 65 وابن الاثير 2 / 124.
(*)

(3/330)

عتبة لئلا يفوتني من الخبر شئ وعتبة متكئ على ايماء بن رحضة الغفاري، وقد أهدى إلى المشركين عشرة جزائر.
فطلع أبو جهل الشر في وجهه فقال لعتبة: انتفخ سحرك ؟ فقال له عتبة: ستعلم، فسل أبو جهل سيفه فضرب به متن فرسه، فقال إيماء بن رحضة بئس الفأل هذا، فعند ذلك قامت الحرب (1).
وقد صف رسول الله صلى الله عليه وسلم أصحابه وعباهم أحسن تعبية فروى الترمذي عن عبد الرحمن بن عوف.
قال: صفنا رسول الله صلى الله عليه وسلم يوم بدر ليلا.
وروى الامام أحمد من حديث ابن لهيعة حدثني يزيد بن أبي حبيب أن أسلم أبا عمران حدثه أنه سمع أبا أيوب يقول: صفنا
رسول الله صلى الله عليه وسلم يوم بدر فبدرت منا بادرة أمام الصف، فنظر إليهم النبي صلى الله عليه وسلم فقال: " معي معي " تفرد به أحمد وهذا إسناد حسن.
وقال ابن إسحاق: وحدثني حبان بن واسع بن حبان عن أشياخ من قومه: أن رسول الله صلى الله عليه وسلم عدل صفوف أصحابه يوم بدر، وفي يده قدح يعدل به القوم، فمر بسواد بن غزية حليف بني عدي ابن النجار وهو مستنتل من الصف، فطعن في بطنه بالقدح وقال " استويا سواد " فقال: يا رسول الله أوجعتني، وقد بعثك الله بالحق والعدل، فأقدني فكشف رسول الله صلى الله عليه وسلم عن بطنه فقال: استقد، قال: فاعتنقه فقبل بطنه، فقال: ما حملك على هذا يا سواد ؟ قال: يا رسول الله، حضر ما ترى، فأردت أن يكون آخر العهد بك أن يمس جلدي جلدك، فدعا له رسول الله بخير صلى الله عليه وسلم وقاله.
قال ابن إسحاق: وحدثني عاصم بن عمر بن قتادة أن عوف بن الحارث - وهو ابن عفراء - قال يا رسول الله ما يضحك الرب من عبده ؟ قال: " غمسه يده في العدو حاسرا " فنزع درعا كانت عليه فقذفها، ثم أخذ سيفه فقاتل حتى قتل رضي الله عنه.
قال ابن إسحاق: ثم عدل رسول الله صلى الله عليه وسلم الصفوف ورجع إلى العريش فدخله ومعه أبو بكر ليس معه فيه غيره.
وقال ابن إسحاق: وغيره وكان سعد بن معاذ رضي الله عنه واقفا على باب العريش متقلدا بالسيف ومعه رجال من الانصار يحرسون رسول الله صلى الله عليه وسلم خوفا عليه من أن يدهمه العدو من المشركين والجنائب النجائب مهيأة لرسول الله صلى الله عليه وسلم إن احتاج إليها ركبها ورجع إلى المدينة كما أشار به سعد بن معاذ.
وقد روى البزار في مسنده من حديث محمد بن عقيل عن علي أنه خطبهم فقال: يا أيها الناس من أشجع الناس ؟ فقالوا أنت يا أمير المؤمنين، فقال أما إني ما بارزني أحد إلا انتصفت منه، ولكن هو أبو بكر، إنا جعلنا لرسول الله صلى الله عليه وسلم عريشا فقلنا من يكون مع رسول الله صلى الله عليه وسلم لئلا يهوي إليه أحد من المشركين، فوالله ما دنا منا أحد إلا أبو بكر شاهرا بالسيف على رأس رسول الله صلى الله عليه وسلم لا يهوي إليه أحد إلا أهوى إليه فهذا أشجع الناس.
قال ولقد رأيت رسول الله صلى الله عليه وسلم وأخذته قريش فهذا يحاده، وهذا يتلتله ويقولون أنت جعلت الآلهة إلها واحدا فوالله ما دنا منا أحد إلا أبو بكر يضرب ويجاهد هذا ويتلتل هذا وهو يقول: ويلكم أتقتلون رجلا أن يقول ربي الله ثم
__________
(1) تاريخ الطبري ج 2 / 278.
(*)

(3/331)

رفع علي بردة كانت عليه فبكى حتى اخضلت لحيته ثم قال: أنشدكم الله أمؤمن آل فرعون خير أم هو ؟ فسكت القوم، فقال علي: فوالله لساعة من أبي بكر خير من ملء الارض من مؤمن آل فرعون، ذاك رجل يكتم إيمانه وهذا رجل أعلن إيمانه.
ثم قال البزار لا نعلمه يروى إلا من هذا الوجه.
فهذه خصوصية للصديق حيث هو مع الرسول في العريش كما كان معه في الغار رضي الله عنه وأرضاه.
ورسول الله صلى الله عليه وسلم يكثر الابتهال والتضرع والدعاء ويقول فيما يدعو به " اللهم إنك أن تهلك هذه العصابة لا تعبد بعدها في الارض " وجعل يهتف بربه عزوجل ويقول: " اللهم أنجز لي ما وعدتني، اللهم نصرك " ويرفع يديه إلى السماء حتى سقط الرداء عن منكبيه.
وجعل أبو بكر رضي الله عنه يلتزمه من ورائه ويسوي عليه رداءه ويقول مشفقا عليه من كثرة الابتهال: يا رسول الله بعض مناشدتك ربك فإنه سينجز لك ما وعدك.
هكذا حكى السهيلي عن قاسم بن ثابت أن الصديق إنما قال بعض مناشدتك ربك من باب الاشفاق لما راى من نصبه في الدعاء والتضرع حتى سقط الرداء عن منكبيه فقال: بعض هذا يا رسول الله أي لم تتعب نفسك هذا التعب والله قد وعدك بالنصر، وكان رضي الله عنه رقيق القلب شديد الاشفاق على رسول الله صلى الله عليه وسلم.
وحكى السهيلي عن شيخه أبي بكر بن العربي بأنه قال: كان رسول الله صلى الله عليه وسلم في مقام الخوف والصديق في مقام الرجاء وكان مقام الخوف في هذا الوقت - يعني أكمل - قال لان لله أن يفعل ما يشاء فخاف أن لا يعبد في الارض بعدها، فخوفه ذلك عبادة.
قلت وأما قول بعض الصوفية إن هذا المقام في مقابلة ما كان يوم الغار فهو قول مردود على قائله إذ لم يتذكر هذا القائل عور ما قال ولا لازمه ولا ما يترتب عليه والله أعلم.
هذا وقد تواجه الفئتان وتقابل الفريقان وحضر الخصمان بين يدي الرحمن واستغاث بربه سيد الانبياء وضج الصحابة بصنوف الدعاء إلى رب الارض والسماء سامع الدعاء وكاشف البلاء فكان أول من قتل من المشركين الاسود بن عبد الاسد المخزومي.
قال ابن إسحاق: وكان رجلا
شرسا سئ الخلق فقال: أعاهد الله لاشربن من حوضهم أو لاهدمنه أو لاموتن دونه، فلما خرج خرج إليه حمزة بن عبد المطلب، فلما التقيا ضربه حمزة فأطن (1) قدمه بنصف ساقه وهو دون الحوض فوقع على ظهره تشخب رجله دما نحو أصحابه، ثم حبا إلى الحوض حتى اقتحم فيه يريد - زعم - أن تبر يمينه (2) واتبعه حمزة فضربه حتى قتله في الحوض.
قال الاموي: فحمى عند ذلك عتبة بن ربيعة وأراد أن يظهر شجاعته، فبرز بين أخيه شيبة وابنه الوليد، فلما توسطوا بين الصفين دعوا إلى البراز فخرج إليهم فتية من الانصار ثلاثة وهم عوف ومعاذ ابنا الحارث وأمهما عفراء،
__________
(1) أطن: أطار (شرح أبي ذر).
(2) في الواقدي: زحف الاسود حتى وقع في الحوض فهدمه برجله الصحيحة، وشرب منه.
وقال موسى بن عقبة في روايته: فأقبل يحبو حتى وقع في جوف الحوض فهدم منه واتبعه حمزة حتى قتله (أنظر دلائل البيهقي 3 / 113 - مغازي الواقدي 1 / 68).
(*)

(3/332)

والثالث عبد الله بن رواحة (1) - فيما قيل - فقالوا من أنتم ؟ قالوا رهط من الانصار.
فقالوا مالنا بكم من حاجة.
وفي رواية فقالوا: أكفاء كرام ولكن أخرجوا إلينا من بني عمنا، ونادى مناديهم: يا محمد اخرج إلينا أكفاءنا من قومنا.
فقال النبي صلى الله عليه وسلم: " قم يا عبيدة بن الحارث، وقم يا حمزة، وقم يا علي " وعند الاموي أن النفر من الانصار لما خرجوا كره (2) ذلك رسول الله صلى الله عليه وسلم لانه أول موقف واجه فيه رسول الله صلى الله عليه وسلم أعداءه فأحب أن يكون أولئك من عشيرته فأمرهم بالرجوع وأمر أولئك الثلاثة بالخروج.
قال ابن إسحاق فلما دنوا منهم قالوا من أنتم ؟ - وفي هذا دليل أنهم كانوا ملبسين لا يعرفون من السلاح - فقال عبيدة: عبيدة، وقال حمزة: حمزة، وقال علي: علي.
قالوا نعم ! كفاء كرام.
فبارز عبيدة وكان أسن القوم، عتبة، وبارز حمزة شيبة، وبارز علي الوليد بن عتبة.
فأما حمزة فلم يمهل شيبة أن قتله، وأما علي فلم يمهل الوليد أن قتله، واختلف عبيدة وعتبة بينهما بضربتين كلاهما أثبت صاحبه، وكر حمزة وعلي بأسيافهما على عتبة فذففا عليه، واحتملا صاحبهما
فحازاه إلى أصحابهما (3) رضي الله عنه.
وقد ثبت في الصحيحين: من حديث أبي مجلز، عن قيس بن عباد، عن أبي ذر: أنه كان يقسم قسما أن هذه الآية: (هذان خصمان اختصموا في ربهم) [ الحج: 19 ] نزلت في حمزة وصاحبه، وعتبة وصاحبه يوم برزوا في بدر (4).
هذا لفظ البخاري في تفسيرها.
وقال البخاري: حدثنا حجاج بن منهال حدثنا المعتمر بن سليمان سمعت أبي ثنا أبو مجلز عن قيس بن عباد عن علي بن أبي طالب.
أنه قال: أنا أول من يجثو بين يدي الرحمن عزوجل في الخصومة يوم القيامة.
قال قيس: وفيهم نزلت: (هذان خصمان اختصموا في ربهم) قال هم الذين بارزوا يوم بدر علي وحمزة وعبيدة وشيبة بن ربيعة وعتبة بن ربيعة والوليد بن عتبة، تفرد به البخاري (5).
وقد أوسعنا الكلام عليها في التفسير بما فيه كفاية ولله الحمد والمنة.
وقال الاموي: حدثنا معاوية بن عمرو عن أبي إسحاق عن ابن المبارك عن اسماعيل بن أبي خالد عن عبد الله البهي.
قال: برز عتبة وشيبة والوليد وبرز إليهم حمزة وعبيدة وعلي.
فقالوا تكلموا نعرفكم.
فقال حمزة: أنا أسد الله وأسد رسول الله أنا حمزة بن عبد المطلب.
فقال كفؤ
__________
(1) قال الواقدي: الثبت عندنا، بنو عفراء الثلاثة: معاذ ومعوذ وعوف.
(2) في الواقدي وابن سعد: استحيى من ذلك.
(3) في ابن هشام: إلى أصحابه.
وقال ابن الاثير في تاريخه: وقد قطعت رجله، فلما أتوا به النبي صلى الله عليه وسلم قال: ألست شهيدا يا رسول الله ؟ قال: بلى.
(4) أخرجه البخاري في كتاب التفسير 3 باب (هذان خصمان..) فتح الباري 8 / 443.
(5) أخرجه البخاري عن محمد بن عبد الله الرقاشي عن معتمر في كتاب المغازي باب قتل أبي جهل.
(*)

(3/333)

كريم.
وقال علي: أنا عبد الله وأخو رسول الله، وقال عبيدة: أنا الذي في الحلفاء (1)، فقام كل رجل إلى رجل فقاتلوهم فقتلهم الله.
فقالت هند [ بنت عتبة ] في ذلك: أعيني جودي بدمع سرب * على خير خندف لم ينقلب (2)
تداعى له رهطه غدوة * بنو هاشم وبنو المطلب يذيقونه حد أسيافهم * يعلونه بعد ما قد عطب (3) ولها نذرت هند أن تأكل من كبد حمزة.
قلت: وعبيدة هذا هو ابن الحارث بن المطلب بن عبد مناف ولما جاؤا به إلى رسول الله صلى الله عليه وسلم أضجعوه إلى جانب موقف رسول الله صلى الله عليه وسلم فأشرفه (4) رسول الله صلى الله عليه وسلم قدمه فوضع خده على قدمه الشريفة وقال: يا رسول الله لو رآني أبو طالب لعلم أني أحق بقوله: ونسلمه حتى نصرع دونه * ونذهل عن أبنائنا والحلائل (5) ثم مات رضي الله عنه فقال رسول الله صلى الله عليه وسلم: " أشهد أنك شهيد " رواه الشافعي رحمه الله.
وكان أول قتيل من المسلمين في المعركة مهجع (6) مولى عمر بن الخطاب رمي بسهم فقتله.
قال ابن إسحاق فكان أول من قتل، ثم رمي بعده حارثة بن سراقة أحد بني عدي بن النجار وهو يشرب من الحوض بسهم فأصاب نحره فمات.
وثبت في الصحيحين عن أنس أن حارثة بن سراقة قتل
__________
(1) في الواقدي: وقال عتبة: وأنا أسد الحلفاء..يعني بالحلفاء الاجمة.
علق ابن أبي الحديد في شرح نهج البلاغة 3 / 334 قال: قد رويت هذه الكلمة على صيغة أخرى " وأنا أسد الحلفاء " وروى " وأنا أسد الاحلاف " أراد أنه سيد حلف المطيبين.
ورد قوم هذا التأويل فقالوا: إن المطيبين لم يكن يقال لهم الحلفاء ولا الاحلاف، وإنما ذلك لقب خصومهم وأعدائهم.
وقال قوم: إنما عنى حلف الفضول وكان بعد حلف المطيبين، بزمان وهذا التفسير بعيد وغير صحيح لان بني عبد شمس لم يكونوا في حلف الفضول.
فقد بان أن ما ذكره الواقد أصح وأنبت.
(2) في رواية البيهقي: أيا عيني بدل أعيني.
(3) البيت في رواية ابن عقبة: يذيقونه حر أسيافهم.
يعلونه بعد ما قد ضرب (4) في السيرة الحلبية وانسان العيون: فأفرشه.
(5) في الواقدي وابن الاثير: حوله بدلا من دونه.
وقبله في الواقدي: كذبتم وبيت الله نخلى محمدا * ولما نطاعن دونه ونناظل (6) في ابن سعد: قتله عامر بن الحضرمي.
وكان حارثة أول قتيل من الانصار قتله حبان العرقة.
ويقال عمير بن الحمام وقد قتله خالد بن الاعلم العقيلي.
وفي رواية ابن عقبة ان عمير أول قتيل قتل (دلائل البيهقي 3 / 113 - ابن سعد 2 / 12، ابن الاثير 2 / 126.
(*)

(3/334)

يوم بدر وكان في النظارة أصابه سهم غرب فقتله، فجاءت أمه فقالت يا رسول الله أخبرني عن حارثة فإن كان في الجنة صبرت وإلا فليرين الله ما أصنع - يعني من النياح - وكانت لم تحرم بعد.
فقال لها رسول الله صلى الله عليه وسلم " ويحك أهبلت، إنها جنان ثمان وان ابنك أصاب الفردوس الاعلى ".
قال ابن إسحاق: ثم تزاحف الناس ودنا بعضهم من بعض.
وقد (1) أمر رسول الله صلى الله عليه وسلم أصحابه أن لا يحملوا حتى يأمرهم، وقال إن اكتنفكم القوم فانضحوهم عنكم بالنبل.
وفي صحيح البخاري عن أبي أسيد.
قال: قال لنا رسول الله صلى الله عليه وسلم يوم بدر إذا أكثبوكم - يعني المشركين فارموهم واستبقوا نبلكم (2).
وقال البيهقي: أخبرنا الحاكم أخبرنا الاصم حدثنا أحمد بن عبد الجبار عن يونس بن بكير عن ابن (3) إسحاق حدثني عبد الله بن الزبير.
قال: جعل رسول الله صلى الله عليه وسلم شعار المهاجرين يوم بدر يا بني عبد الرحمن، وشعار الخزرج يا بني عبد الله وشعار الاوس يا بني عبيدالله، وسمى خيله خيل الله.
قال ابن هشام: كان شعار الصحابة يوم بدر أحد أحد.
قال ابن إسحاق: ورسول الله صلى الله عليه وسلم في العريش معه أبو بكر رضي الله عنه - يعني وهو يستغيث الله عزوجل - كما قال تعالى: (إذ تستغيثون ربكم فاستجاب لكم أني ممدكم بألف من الملائكة مردفين وما جعله الله إلا بشرى لكم ولتطمئن به قلوبكم وما النصر إلا من عند الله إن الله عزيز حكيم) [ الانفال: 9 - 10 ].
قال الامام أحمد: حدثنا أبو نوح قراد، ثنا عكرمة بن عمار، ثنا سماك الحنفي أبو زميل، حدثني ابن عباس حدثني عمر بن الخطاب قال: لما كان يوم
بدر نظر رسول الله صلى الله عليه وسلم إلى أصحابه وهم ثلاثمائة ونيف، ونظر إلى المشركين فإذا هم ألف وزيادة فاستقبل النبي صلى الله عليه وسلم القبلة وعليه رداؤه وإزاره ثم قال: " اللهم أنجز لي ما وعدتني، اللهم إن تهلك هذه العصابة من أهل الاسلام فلا تعبد بعد في الارض أبدا " فما زال يستغيث بربه ويدعوه حتى سقط رداؤه.
فأتاه أبو بكر فأخذ رداءه فرده ثم التزمه من ورائه ثم قال: يا رسول الله كفاك (4) مناشدتك ربك فإنه سينجز لك ما وعدك فأنزل الله: (إذ تستغيثون ربكم فاستجاب لكم أني ممدكم بألف من الملائكة مردفين) [ الانفال: 9 ] وذكر تمام الحديث كما سيأتي (5) وقد رواه مسلم
__________
(1) أخرجه البخاري في 64 كتاب المغازي 10 باب فتح الباري 7 / 306 وأخرجه أبو داود في الجهاد وأحمد في مسنده 3 / 498.
(2) من دلائل البيهقي، وفي الاصل أبي وهو تحريف.
وفيه: ابن إسحاق: حدثني عمر بن عبد الله بن عروة عن عروة بن الزبير.
(3) من ابن هشام، وفي الاصل: وقال وهو تحريف.
(4) في الاصل ورواية البيهقي: كذلك والتصحيح من مسند أحمد.
(5) أخرجه الامام أحمد في مسنده: ج 1 / 30 ومسلم في كتاب الجهاد (32) (18) باب الامداد بالملائكة ح (58) ص 3 / 1383 والبيهقي في الدلائل 3 / 51.
(*)

(3/335)

وأبو داود والترمذي وابن جرير وغيرهم من حديث عكرمة بن عمار اليماني وصححه على ابن المديني والترمذي، وهكذا قال غير واحد عن ابن عباس والسدي وابن جرير وغيرهم إن هذه الآية نزلت في دعاء النبي صلى الله عليه وسلم يوم بدر، وقد ذكر الاموي وغيره أن المسلمين عجوا إلى الله عزوجل في الاستغانة بجنابه والاستعانة به وقوله تعالى: (بألف من الملائكة مردفين) أي ردفا لكم ومددا لفئتكم رواه العوفي عن ابن عباس.
وقاله مجاهد وابن كثير وعبد الرحمن بن زيد وغيرهم.
وقال أبو كدينة عن قابوس عن ابن عباس (مردفين) وراء كل ملك ملك.
وفي رواية عنه بهذا الاسناد (مردفين) بعضهم على أثر بعض وكذا قال أبو ظبيان والضحاك وقتادة.
وقد روى
علي بن أبي طلحة الوالبي عن ابن عباس قال: وأمد الله نبيه والمؤمنين بألف من الملائكة، وكان جبريل في خمسمائة مجنبة، وميكائيل في خمسمائة مجنبة، وهذا هو المشهور.
ولكن قال ابن جرير: حدثني المثنى حدثنا إسحاق، ثنا يعقوب بن محمد الزهري، حدثني عبد العزيز بن عمران عن الربعي، عن أبي الحويرث عن محمد بن جبير عن علي.
قال: نزل جبريل في ألف من الملائكة على ميمنة النبي صلى الله عليه وسلم وفيهما أبو بكر، ونزل ميكائيل في ألف من الملائكة على ميسرة النبي صلى الله عليه وسلم وأنا في الميسرة، ورواه البيهقي في الدلائل من حديث محمد بن جبير عن علي فزاد: ونزل اسرافيل في الف من الملائكة وذكر أنه طعن يومئذ بالحربة حتى اختضبت إبطه من الدماء، فذكر أنه نزلت ثلاثة آلاف من الملائكة، وهذا غريب وفي إسناده ضعف ولو صح لكان فيه تقوية لما تقدم من الاقوال ويؤيدها قراءة من قرأ (بألف من الملائكة مردفين) بفتح الدال والله أعلم.
وقال البيهقي أخبرنا الحاكم، أخبرنا الاصم، ثنا محمد بن سنان القزاز، ثنا عبيدالله (1) بن عبد المجيد أبو علي الحنفي، حدثنا عبيدالله بن عبد الرحمن بن موهب، أخبرني إسماعيل بن عوف (2) بن عبد الله بن أبي رافع عن عبد الله بن محمد بن عمر بن علي بن أبي طالب عن أبيه عن جده [ عن علي بن أبي طالب رضي الله عنه ] (3) قال: لما كان يوم بدر قاتلت شيئا من قتال، ثم جئت مسرعا لانظر إلى رسول الله صلى الله عليه وسلم ما فعل، قال: فجئت فإذا هو ساجد يقول: " يا حي يا قيوم، يا حي يا قيوم " لا يزيد عليها فرجعت إلى القتال، ثم جئت وهو ساجد يقول ذلك أيضا، فذهبت إلى القتال، ثم جئت وهو ساجد يقول ذلك أيضا، حتى فتح الله على يده (4).
وقد رواه النسائي في اليوم والليلة عن بندار عن عبيدالله بن عبد المجيد أبي علي الحنفي.
وقال الاعمش عن أبي إسحاق عن أبي عبيدة عن عبد الله بن مسعود.
قال ما سمعت مناشدا ينشد [ حقا له ] (5) أشد من مناشدة
__________
(1) في البيهقي: عبد الله.
(2) في البيهقي: اسماعيل بن عون عن عبيدالله، وفي ابن سعد: اسماعيل بن عون بن عبيدالله.
(3) من البيهقي.
(4) دلائل النبوة للبيهقي ج 3 / 49.
والخبر في طبقات ابن سعد 2 / 26.
(5) من دلائل البيهقي ج 2 / 50.
(*)

(3/336)

محمد صلى الله عليه وسلم يوم بدر، جعل يقول: " اللهم إني أنشدك عهدك ووعدك، اللهم إن تهلك هذه العصابة لا تعبد " ثم التفت وكأن شق وجهه القمر.
وقال " كأني أنظر إلى مصارع القوم عشية " (1) رواه النسائي من حديث الاعمش به.
وقال لما التقينا يوم بدر قام رسول الله صلى الله عليه وسلم فما رأيت مناشدا ينشد حقا له أشد مناشدة من رسول الله صلى الله عليه وسلم وذكره.
وقد ثبت إخباره عليه السلام بمواضع مصارع رؤوس المشركين يوم بدر في صحيح مسلم عن أنس بن مالك كما تقدم، وسيأتي في صحيح مسلم أيضا عن عمر بن الخطاب.
ومقتضى حديث ابن مسعود أنه أخبر بذلك يوم الوقعة وهو مناسب، وفي الحديثين الآخرين عن أنس وعمر ما يدل على أنه أخبر بذلك قبل ذلك بيوم ولا مانع من الجمع بين ذلك بأن يخبر به قبل بيوم وأكثر، وان يخبر به قبل ذلك بساعة يوم الوقعة والله أعلم.
وقد روى البخاري (2): من طرق عن خالد الحذاء، عن عكرمة، عن ابن عباس أن النبي صلى الله عليه وسلم قال وهو في قبة له يوم بدر: " اللهم أنشدك عهدك ووعدك، الله إن شئت لم تعبد بعد اليوم أبدا " فأخذ أبو بكر بيده وقال: حسبك يا رسول الله ألححت على ربك، فخرج وهو يثب في الدرع وهو يقول: (سيهزم الجمع ويولون الدبر بل الساعة موعدهم والساعة أدهى وأمر) [ القمر: 45 - 46 ] وهذه الآية مكية وقد جاء تصديقها يوم بدر كما رواه ابن أبي حاتم: حدثنا أبي ثنا أبو الربيع الزهراني، ثنا حماد، عن أيوب عن عكرمة قال لما نزلت: (سيهزم الجمع ويولون الدبر) قال عمر: أي جمع يهزم وأي جمع يغلب ؟ قال عمر فلما كان يوم بدر رأيت رسول الله صلى الله عليه وسلم يثب في الدرع وهو يقول: (سيهزم الجمع ويولون الدبر بل الساعة موعدهم والساعة أدهى وأمر) فعرفت تأويلها يومئذ وروى البخاري من طريق ابن جريج عن يوسف بن ماهان سمع عائشة تقول نزل على محمد بمكة - وإني لجارية العب - (بل الساعة موعدهم والساعة أدهى وأمر).
قال ابن إسحاق: وجعل رسول الله صلى الله عليه وسلم يناشد ربه ما وعده من النصر ويقول فيما يقول: " اللهم إن تهلك هذه العصابة اليوم لا تعبد " وأبو بكر يقول: يا نبي الله بعض مناشدتك ربك
فان الله منجز لك ما وعدك، وقد خفق النبي صلى الله عليه وسلم [ خفقة ] (3) وهو في العريش ثم انتبه فقال: " أبشر يا أبا بكر، أتاك نصر الله، هذا جبريل آخذ بعنان فرسه يقوده، على ثناياه النقع " يعني الغبار.
قال ثم خرج رسول الله صلى الله عليه وسلم إلى الناس فحرضهم.
وقال: " والذي نفس محمد بيده لا يقاتلهم اليوم رجل فيقتل صابرا محتسبا مقبلا غير مدبر، إلا أدخله الله الجنة " قال عمير بن الحمام أخو بني سلمة وفي يده تمرات يأكلهن: بخ بخ أفما بيني وبين أن أدخل الجنة إلا أن يقتلني هؤلاء ؟
__________
(1) رواه البيهقي في الدلائل 3 / 50 ومسلم مطولا في 32 كتاب الجهاد (18) باب الامداد بالملائكة في غزوة بدر ح 58 وأحمد في مسنده 1 / 30 - 32.
(2) في 65 كتاب التفسير - تفسير سورة القمر (5) باب قوله: (سيهزم الجمع) ح 4875 فتح الباري 8 / 619 وأخرجه في كتاب الجهاد.
باب: ما قيل في درع النبي صلى الله عليه وسلم.
وفي كتاب المغازي باب: إذ تستغيثون ربكم.
(3) من ابن اسحاق، وخفق: نام نوما سريعا.
(*)

(3/337)

قال: ثم قذف الثمرات من يده وأخذ سيفه فقاتل القوم حتى قتل رحمه الله (1).
وقال الامام أحمد: حدثنا هاشم بن سليمان، عن ثابت، عن أنس.
قال: بعث رسول الله صلى الله عليه وسلم بسبسا (2) عينا ينظر ما صنعت عير أبي سفيان، فجاء وما في البيت أحد غيري وغير النبي صلى الله عليه وسلم قال لا أدري ما استثني من بعض نسائه، قال فحدثه الحديث.
قال فخرج رسول الله صلى الله عليه وسلم فتكلم فقال: " إن لنا طلبة فمن كان ظهره حاضر فليركب معنا " فجعل رجال يستأذنونه في ظهورهم في علو المدينة قال " لا إلا من كان ظهره حاضرا " وانطلق رسول الله صلى الله عليه وسلم وأصحابه حتى سبقوا المشركين إلى بدر، وجاء المشركون فقال رسول الله صلى الله عليه وسلم: " لا يتقد من أحد منكم إلى شئ حتى أكون أنا دون " فدنا المشركون فقال رسول الله صلى الله عليه وسلم: " قوموا إلى جنة عرضها السموات والارض " قال: يقول عمير بن الحمام الانصاري يا رسول الله جنة عرضها السموات والارض ؟ قال: نعم ! قال بخ بخ ؟ فقال رسول الله: " ما يحملك على قول بخ بخ ؟ قال: لا والله يا رسول الله إلا رجاء أن أكون من أهلها، قال: فإنك من أهلها " قال فأخرج تمرات من قرنه
فجعل يأكل منهن ثم قال: لئن أنا حييت حتى آكل ثمراتي هذه إنها حياة طويلة، قال فرمى ما كان معه من التمر ثم قاتلهم حتى قتل رحمه الله (3).
ورواه مسلم عن أبي بكر بن أبي شيبة وجماعة عن أبي النضر هاشم بن القاسم عن سليمان بن المغيرة به، وقد ذكر ابن جرير (4) أن عميرا قاتل وهو يقول رضي الله عنه: ركضا إلى الله بغير زاد * إلا التقى وعمل المعاد والصبر في الله على الجهاد * وكل زاد عرضة النفاد غير التقى والبر والرشاد وقال الامام أحمد: حدثنا حجاج، حدثنا إسرائيل، عن أبي إسحاق عن حارثة بن مضرب عن علي.
قال: لما قدمنا المدينة أصبنا من ثمارها فاجتو يناها (5) وأصابنا بها وعك، وكان رسول الله صلى الله عليه وسلم يتحيز (6) عن بدر فلما بلغنا أن المشركين قد أقبلوا سار رسول الله صلى الله عليه وسلم إلى بدر - وبدر
__________
(1) الخبر في سيرة ابن هشام ج 2 / 279.
(2) عند مسلم: بسيسة، وفي كتب السيرة بسبس وهو بسبس بن عمرو، ويقال ابن بشر من الانصاري.
قال النووي: يجوز أن يكون أحد اللفظين اسما له، والآخر لقبا.
(3) ورواه البيهقي من طريق أبي النضر 3 / 68 ومسلم في 33 كتاب الامارة 41 باب ثبوت الجنة ح 145 ص 1509 وأبو داود مختصرا في كتاب الجهاد باب بعث العيون عن هارون بن عبد الله.
(4) تاريخ الطبري ج 2 / 281.
(5) اجتويناه: أصابنا الجوى، وهو المرض والتعب والارهاق، وقد أصاب بعض الصحابة مرض من جو المدينة بعد الهجرة وأن الرسول صلى الله عليه وسلم قد دعا للمدينة وأهلها.
(6) في البيهقي: يتخبر: أي يتعرف.
(*)

(3/338)

بئر - فسبقنا المشركين إليها فوجدنا فيها رجلين: رجلا من قريش ومولى لعقبة بن أبي معيط فأما القرشي فانفلت، وأما المولى فوجدناه فجعلنا نقول له كم القوم ؟ فيقول هم والله كثير عددهم
شديد بأسهم فجعل المسلمون إذا قال ذلك ضربوه حتى انتهوا به إلى رسول الله صلى الله عليه وسلم، فقال له كم القوم ؟ قال هم والله كثير عددهم شديد بأسهم.
فجهد النبي صلى الله عليه وسلم أن يخبره كم هم فأبى ثم إن النبي صلى الله عليه وسلم سأله كم ينحرون من الجزر فقال عشرا كل يوم.
فقال النبي صلى الله عليه وسلم " القوم ألف، كل جزور لمائة وتبعها " (1) ثم إنه أصابنا من الليل طش من مطر فانطلقنا تحت الشجر والحجف (2) نستظل تحتها من المطر، وبات رسول الله صلى الله عليه وسلم يدعو ربه ويقول: " اللهم إنك إن تهلك هذه الفئة لا تعبد " فلما طلع الفجر نادى الصلاة عباد الله (3) فجاء الناس من تحت الشجر والحجف فصلى بنا رسول الله صلى الله عليه وسلم وحرض على القتال ثم قال " إن جمع قريش تحت هذه الضلع الحمراء من الجبل " فلما دنا القوم منا وصاففناهم إذا رجل منهم على جمل له أحمر يسير في القوم، فقال رسول الله صلى الله عليه وسلم: " يا علي ناد حمزة " وكان أقربهم من المشركين من صاحب الجمل الاحمر، فجاء حمزة فقال: هو عتبة بن ربيعة وهو ينهي عن القتال ويقول لهم يا قوم أعصبوها برأسي وقولوا جبن عتبة بن ربيعة، وقد علمتم أني لست باجبنكم (4).
فسمع بذلك أبو جهل فقال: أنت تقول ذلك والله لو غيرك يقوله لا عضضته (5) قد ملات رئتك جوفك رعبا.
فقال: إياي تعير يا مصفر استه (6) ؟ سيعلم اليوم أينا الجبان فبرز عتبة وأخوه شيبة وابنه الوليد حمية فقالوا: من يبارز فخرج فتية من الانصار مشببة فقال عتبة: لا نريد هؤلاء، ولكن نبارز من بني عمنا من بني عبد المطلب فقال رسول الله صلى الله عليه وسلم: " قم يا حمزة، وقم يا علي، وقم يا عبيدة بن الحارث بن المطلب " فقتل الله عتبة وشيبة ابني ربيعة والوليد بن عتبة، وجرح عبيدة فقتلنا منهم سبعين، وأسرنا سبعين وجاء رجل من الانصار بالعباس بن عبد المطلب أسيرا، فقال العباس: يا رسول الله والله إن هذا ما أسرني لقد أسرني رجل أجلح من أحسن الناس وجها على فرس أبلق ما أراه في القوم.
فقال الانصاري: أنا أسرته يا رسول الله.
فقال: " اسكت، فقد أيدك الله بملك كريم " قال: فأسرنا من بني عبد المطلب العباس وعقيلا ونوفل بن الحارث هذا سياق حسن وفيه شواهد لما تقدم ولما سيأتي.
__________
(1) أخرجه أحمد في مسنده 1 / 86 و 126 و 1 / 156 دون ذكر بدر.
ورواه البيهقي من طريق الحسن بن محمد الزعفراني وفيه: أخذنا رجلين: أحدهما عربي والآخر مولى.
وروى ابن هشام بنحوه في السيرة 2 / 255 - 256.
(2) في رواية البيهقي: والجحف.
(3) في رواية البيهقي: الصلاة جامعة.
(4) زاد البيهقي، يا قوم إني أرى أقواما مستميتين لا تصلون إليهم وفيكم خير.
(5) أي قلت له: أعضض بأير أبيك.
(6) يا مصفر استه: قال في النهاية: رماه بالابنة، وانه كان يزعفر استه ! وقيل كلمة تقال للمتنعم المترف الذي لم تحنكه التجارب.
(*)

(3/339)

وقد تفرد بطوله الامام أحمد (1).
وروى أبو داود بعضه من حديث اسرائيل به، ولما نزل رسول الله صلى الله عليه وسلم من العريش وحرض الناس على القتال والناس على مصافهم صابرين ذاكرين الله كثير كما قال الله تعالى آمرا لهم: " يا أيها الذين آمنوا إذا لقيتم فئة فاثبتوا واذكروا الله كثيرا) الآية [ الانفال: 45 ].
وقال الاموي: حدثنا معاوية بن عمرو، عن أبي إسحاق.
قال: قال الاوزاعي: كان يقال قلما ثبت قوم قياما، فمن استطاع عند ذلك أن يجلس أو يغض طرفه ويذكر الله رجوت أن يسلم من الرياء.
وقال عتبة بن ربيعة يوم بدر لاصحابه: ألا ترونهم - يعني أصحاب النبي صلى الله عليه وسلم جثيا على الركب كأنهم حرس يتلمظون كما تتلمظ الحيات - أو قال الافاعي -.
قال الاموي في مغازيه: وقد كان النبي صلى الله عليه وسلم حين حرض المسلمين على القتال قد نفل كل امرئ ما أصاب.
وقال " والذي نفسي بيده لا يقاتلهم اليوم رجل [ فيقتل ] صابرا محتسبا مقبلا غير مدبر إلا أدخله الله الجنة " وذكر قصة عمير بن الحمام كما تقدم، وقد قاتل بنفسه الكريمة قتالا شديدا ببدنه، وكذلك أبو بكر الصديق كما كانا في العريش يجاهدان بالدعاء والتضرع، ثم نزلا فحرضا وحثا على القتال وقاتلا بالابدان جمعا بين المقامين الشريفين.
قال الامام أحمد: حدثنا وكيع، حدثنا اسرائيل، عن أبي إسحاق عن حارثة بن مضرب عن علي قال: لقد رأيتنا يوم بدر ونحن نلوذ برسول الله صلى الله عليه وسلم وهو
أقربنا من العدو، وكان من أشد الناس يومئذ بأسا.
ورواه النسائي من حديث أبي إسحاق عن حارثة عن علي قال: كنا إذا حمى البأس ولقى القوم اتقينا برسول الله صلى الله عليه وسلم (2).
وقال الامام أحمد: حدثنا أبو نعيم حدثنا مسعر عن أبي عون، عن أبي صالح الحنفي عن علي.
قال: قيل لعلي ولابي بكر رضي الله عنهما يوم بدر: مع أحدكما جبريل ومع الآخر ميكائيل، واسرافيل ملك عظيم يشهد القتال ولا يقاتل - أو قال يشهد الصف (3) - وهذا يشبه ما تقدم من الحديث أن أبا بكر كان في الميمنة ولما تنزل الملائكة يوم بدر تنزيلا كان جبريل على أحد المجنبتين في خمسمائة من الملائكة، فكان في الميمنة من ناحية أبي بكر الصديق، وكان ميكائيل على المجنبة الاخرى في خمسمائة من الملائكة فوقفوا في المسيرة وكان علي بن أبي طالب فيها (4) وفي حديث رواه أبو يعلى من طريق محمد بن جبير بن مطعم عن علي.
قال: كنت أسبح على القليب يوم بدر فجاءت ريح شديدة ثم
__________
(1) الحديث بطوله في مسند أحمد 1 / 117 وذكره الهيثمي في الزوائد 6 / 75 وقال: رواه أحمد والبزار، ورجال أحمد رجال الصحيح غير حارثة بن مضرب وهو ثقة.
وروى أبو داود بعضه في كتاب الجهاد باب: في المبارزة.
(2) مسند أحمد 1 / 126 وأعاده في 1 / 156 واختصره في 1 / 86.
(3) مسند أحمد 2 / 255 ونقله السيوطي في الخصائص الكبرى 1 / 201 والصالحي في السيرة الشامية وعزاه للامام أحمد والبزار والحاكم: في 4 / 63.
(4) رواه البيهقي في الدلائل 3 / 55 وأبو يعلى والحاكم عن علي رضي الله عنه.
وذكره الهيثمي في الزوائد 6 / 77 وقال: رواه أبو يعلى ورجاله ثقات، ونقله الصالحي في السيرة الشامية 4 / 61.
(*)

(3/340)

أخرى ثم أخرى فنزل ميكائيل في ألف من الملائكة فوقف على يمين رسول الله صلى الله عليه وسلم وهناك أبو بكر، واسرافيل في ألف في الميسرة وأنا فيها، وجبريل في ألف قال ولقد طفت يومئذ حتى بلغ إبطي وقد ذكر صاحب العقد وغيره أن أفخر بيت قالته العرب قول حسان بن ثابت: وببئر بدر إذ يكف مطيهم * جبريل تحت لوائنا ومحمد وقد قال البخاري: حدثنا إسحاق بن إبراهيم، حدثنا جرير، عن يحيى بن سعيد، عن
معاذ بن رفاعة بن رافع الزرقي عن أبيه - وكان أبوه من أهل بدر - قال: جاء جبريل إلى رسول الله صلى الله عليه وسلم فقال ما تعدون أهل بدر فيكم ؟ قال: من أفضل المسلمين - أو كلمة نحوها - قال وكذلك من شهد بدرا من الملائكة.
انفرد به البخاري.
وقد قال الله تعالى: " إذ يوحي ربك إلى الملائكة أني معكم فثبتوا الذين آمنوا سألقي في قلوب الذين كفروا الرعب فاضربوا فوق الاعناق - يعني الرؤس - واضربوا منهم كل بنان) وفي صحيح مسلم: من طريق عكرمة بن عمار، عن أبي زميل حدثني ابن عباس.
قال: بينما رجل من المسلمين يشتد في أثر رجل من المشركين أمامه إذ سمع ضربة بالسوط فوقه وصوت الفارس [ يقول: ] أقدم حيزوم إذ نظر إلى المشرك أمامه قد خر مستلقيا، فنظر إليه فإذا هو حطم [ أنفه ] وشق وجهه كضربة السوط واخضر (1) ذلك أجمع فجاء الانصاري فحدث ذاك رسول الله صلى الله عليه وسلم فقال " صدقت ذلك من مدد السماء الثالثة " فقتلوا يومئذ سبعين، وأسروا سبعين (2).
قال ابن إسحاق: حدثني عبد الله بن أبي بكر بن حزم عمن حدثه عن ابن عباس عن رجل من بني غفار.
قال: حضرت أنا وابن عم لي بدرا ونحن على شركنا، وإنا لفي جبل (3) ننتظر الوقعة على من تكون الدائرة (4)، فأقبلت سحابة، فلما دنت من الجبل سمعنا منها حمحمة الخيل، وسمعنا قائلا يقول: (قدم حيزوم، فأما صاحبي فانكشف قناع قلبه فمات مكانه، وأما أنا لكدت أن أهلك ثم انتعشت (5).
بعد ذلك.
وقال ابن إسحاق: وحدثني عبد الله بن ابي بكر عن بعض
__________
(1) واخضر: من مسلم، وفي الاصل وحضر وهو تحريف.
(2) رواه مسلم في 32 كتاب الجهاد (28) باب: الامداد بالملائكة في غزوة بدر ح 58 ص 1383.
- حيزوم: اسم فرس الملك، وهو منادى بحذف حرف النداء، أي: يا حيزوم.
- أبو زميل: وهو سماك الحنفي.
- ما بين معكوفين في الحديث من صحيح مسلم.
(3) الخبر في الواقدي 1 / 76: ونحن على احدى عجمتي بدر العجمة الشامية - العجمة من رمل.
(4) في ابن هشام: الدبرة، وهي الدائرة.
(5) العبارة في ابن هشام وأبي نعيم والواقدي: وأما أنا فكدت أن أهلك ثم تماسكت.
(*)

(3/341)

بني ساعدة (1)، عن أبي أسيد مالك بن ربيعة - وكان شهد بدرا - قال - بعد أن ذهب بصره - لو كنت اليوم ببدر ومعي بصري لاريتكم الشعب (2) الذي خرجت منه الملائكة لا أشك فيه ولا أتمارى.
فلما نزلت الملائكة ورآها إبليس وأوحى الله إليهم: (أني معكم فثبتوا الذي آمنوا).
وتثبتهم أن الملائكة كانت تأتي الرجل في صورة الرجل يعرفه فيقول له أبشروا فإنهم ليسوا بشئ والله معكم كروا عليهم.
وقال الواقدي: حدثني ابن أبي حبيبة عن داود (3) بن الحصين، عن عكرمة، عن ابن عباس، قال: كان الملك يتصور في صورة من يعرفون [ من الناس يثبتونهم ] (4) فيقول: إني قد دنوت منهم وسمعتهم يقولون: لو حملوا علينا ما ثبتنا، ليسوا بشئ، إلى غير ذلك من القول فذلك قوله: (إذ يوحى ربك إلى الملائكة أني معكم فثبتوا الذين آمنوا) الآية [ الانفال: 12 ].
ولما رأى إبليس الملائكة نكص على عقبيه وقال: إني برئ منكم إني أرى ما لا ترون وهو في صورة سراقة وأقبل أبو جهل يحرض أصحابه ويقول: لا يهولنكم خذلان سراقة إياكم، فإنه كان على موعد من محمد وأصحابه ثم قال: واللات والعزى لا نرجع حتى نفرق محمدا وأصحابه في الجبال (5) فلا تقتلوهم وخذوهم أخذا.
وروى البيهقي: من طريق سلامة، عن عقيل، عن ابن شهاب، عن أبي حازم عن سهل بن سعد قال قال أبو أسيد - بعدما ذهب بصره - يا ابن أخي والله لو كنت أنا وأنت ببدر ثم أطلق الله بصري لاريتك الشعب الذي خرجت علينا منه الملائكة من غير شك ولا تمار.
وروى البخاري (6) عن إبراهيم بن موسى، عن عبد الوهاب، عن خالد عن عكرمة عن ابن عباس أن رسول الله صلى الله عليه وسلم قال يوم بدر " هذا جبريل آخذ برأس فرسه وعليه اداة الحرب ".
وقال الواقدي: حدثنا ابن أبي حبيبة عن داود بن الحصين عن عكرمة عن ابن عباس وأخبرني موسى بن محمد بن إبراهيم التيمي عن أبيه.
وحدثني عابد (7) بن يحيى عن أبي الحويرث
عن عمارة بن أكيمة الليثي عن عكرمة عن حكيم بن حزام قالوا: لما حضر القتال ورسول الله صلى الله عليه وسلم
__________
(1) روى الخبر البيهقي في الدلائل 3 / 53 عن سهل بن سعد عن أبي أسيد الساعدي وذكره.
(2) في الواقدي: وهو الملص، وهو موضع بعينه، أنشد أبو حنيفة: اللسان 7 / 95.
فما زال يسقى بطن ملص وعرعرا * وأرضهما حتى أطمأن جسيمها (3) من الواقدي 1 / 79 وفي نسخ البداية المطبوعة: دواد، وهو تحريف.
(4) من الواقدي.
(5) عبارة البيهقي: حتى نقرن محمدا وأصحابه في الحبال.
(6) في 64 كتاب المغازي (11) باب ح 3995 فتح الباري 7 / 312.
(7) في الواقدي: عائذ بن يحيى.
الخبر في المغازي ج 1 / 81: وفيه عمارة بن أكيمة عن حكيم بن حزام، وسقط من الاسناد اسم: عكرمة.
(*)

(3/342)

رافع يديه يسأل الله النصر وما وعده يقول " اللهم إن ظهروا على هذه العصابة ظهر الشرك ولا يقوم لك دين " وأبو بكر يقول: والله لينصرنك الله وليبيضن وجهك، فأنزل الله ألفا من الملائكة مردفين عند اكتناف العدو.
قال رسول الله صلى الله عليه وسلم " أبشر يا أبا بكر هذا جبريل معتجر بعمامة صفراء آخذ بعنان فرسه بين السماء والارض، فلما نزل إلى الارض تغيب عني ساعة ثم طلع وعلى ثناياه النقع يقول أتاك نصر الله إذ دعوته ".
وروى البيهقي عن أبي أمامة بن سهل عن أبيه.
قال: يا بني لقد رأيتنا يوم بدر وأن أحدنا ليشير إلى رأس المشرك فيقع رأسه عن جسده قبل أن يصل إليه السيف (1).
وقال ابن إسحاق: حدثني والدي، حدثني رجال من بني مازن عن أبي واقد (2) الليثي قال: إني لاتبع رجلا من المشركين لاضربه فوقع رأسه قبل أن يصل إليه سيفي فعرفت أن غيري قد قتله.
وقال يونس بن بكير عن عيسى بن عبد الله التيمي عن الربيع بن أنس.
قال: كان الناس [ يوم بدر ] يعرفون قتلى الملائكة ممن قتلوهم بضرب فوق الاعناق وعلى البنان مثل سمة النار
وقد أحرق به (3).
وقال ابن إسحاق: حدثني من لا أتهم عن مقسم (4) عن ابن عباس.
قال: كانت سيماء الملائكة يوم بدر عمائم بيض قد أرخوها على ظهورهم إلا جبريل فإنه كانت عليه عمامة صفراء.
وقد قال ابن عباس لم تقاتل الملائكة في يوم سوى يوم بدر من الايام، وكانوا يكونون فيما سواه من الايام عددا ومددا لا يضربون (5).
وقال الواقدي: حدثني عبد الله بن موسى [ بن عبد الله ] بن أبي أمية عن مصعب بن عبد الله عن مولى لسهيل بن عمرو سمعت سهيل بن عمرو يقول: لقد رأيت يوم بدر رجالا بيضا على خيل بلق بين السماء والارض معلمين يقتلون ويأسرون.
وكان أبو أسيد يحدث بعد أن ذهب بصره.
قال: لو كنت معكم الآن ببدر ومعي بصري، لاريتكم الشعب الذي خرجت منه الملائكة لا أشك ولا أمتري.
قال: وحدثني خارجة بن إبراهيم عن أبيه.
قال: قال رسول الله صلى الله عليه وسلم لجبريل: " من القائل يوم بدر من الملائكة أقدم حيزوم ؟ " فقال جبريل: يا محمد ما كل أهل السماء أعرف (6).
قلت: وهذا الاثر مرسل، وهو يرد قول من زعم أن حيزوم اسم فرس جبريل كما قاله السهيلي وغيره والله أعلم.
وقال الواقدي حدثني إسحاق بن
__________
(1) دلائل النبوة 3 / 56 ونقله الصالحي في السيرة الشامية 4 / 63 عن البيهقي وأبي نعيم.
(2) كذا في الاصل والبيهقي عن ابن إسحاق، وفي السيرة لابن هشام: أبي داود المازني، قال السهيلي: اسم أبي داود هذا: عمرو، وقيل: عمير بن عامر.
(3) رواه البيهقي في الدلائل ج 3 / 56 ونقله الصالحي في السيرة الشامية 4 / 63 عن البيهقي.
(4) مقسم: وهو مولى عبد الله بن الحارث.
(5) سيرة ابن هشام ج 2 / 286.
(6) مغازي الواقدي 1 / 76 و 77.
(*)

(3/343)

يحيى عن حمزة بن صهيب عن أبيه قال فما ادري كم يد مقطوعة وضربة جائفة (1) لم يدم كلمها وقد رأيتها يوم بدر.
وحدثني محمد بن يحيى عن أبي عقيل (2) [ عن رافع بن خديج ] عن أبي بردة بن
نيار قال: جئت يوم بدر بثلاثة أرؤس فوضعتهن بين يدي رسول الله صلى الله عليه وسلم فقلت أما رأسان فقتلتهما، وأما الثالث فإني رأيت رجلا طويلا [ ضربه فتدهدى أمامه ] فأخذت رأسه.
فقال رسول الله صلى الله عليه وسلم: " ذاك فلان من الملائكة " وحدثني موسى بن محمد بن إبراهيم عن أبيه.
قال: كان السائب بن أبي حبيش يحدث في زمن عمر يقول: والله ما أسرني أحد من الناس، فيقال فمن ؟ يقول: لما انهزمت قريش انهزمت معها فأدركني رجل أشعر طويل على فرس أبيض (3) فأوثقني رباطا وجاء عبد الرحمن بن عوف فوجدني مربوطا فنادى في العسكر من أسر هذا ؟ حتى انتهى بي إلى رسول الله صلى الله عليه وسلم فقال: من أسرك ؟ قلت: لا أعرفه وكرهت أن أخبره بالذي رأيت فقال رسول الله صلى الله عليه وسلم: " أسرك ملك من الملائكة " اذهب يا ابن عوف بأسيرك.
وقال الواقدي: حدثني عابد بن يحيى (4) حدثنا أبو الحويرث عن عمارة بن أكيمة عن حكيم بن حزام قال: لقد رأيتنا يوم بدر وقد وقع بجاد (5) من السماء قد سد الافق فإذا الوادي يسيل نهلا فوقع في نفسي أن هذا شئ من السماء أيد به محمد، فما كانت إلا الهزيمة ولقي الملائكة وقال إسحاق بن راهويه: حدثنا وهب بن جرير بن حازم، حدثني أبي، عن محمد بن إسحاق، حدثني أبي عن جبير بن مطعم.
قال: رأيت قبل هزيمة القوم - والناس يقتتلون - مثل البجاد الاسود قد نزل من السماء مثل النمل الاسود، فلم أشك أنها الملائكة فلم يكن إلا هزيمة القوم ولما تنزلت الملائكة للنصر ورآهم رسول الله صلى الله عليه وسلم حين أغفى إغفاءة ثم استيقظ وبشر بذلك أبا بكر وقال: " أبشر يا أبا بكر هذا جبريل يقود فرسه على ثناياه النقع " يعني من المعركة ثم خرج رسول الله صلى الله عليه وسلم من العريش في الدرع فجعل يحرض على القتال ويبشر الناس بالجنة ويشجعهم بنزول الملائكة والناس بعد على مصافهم لم يحملوا على عدوهم حصل لهم السكينة والطمأنينة وقد حصل النعاس الذي هو دليل على الطمأنينة والثبات والايمان، كما قال: " (إذ يغشيكم النعاس أمنة منه) وهذا كما حصل لهم بعد ذلك يوم أحد بنص القرآن، ولهذا قال ابن مسعود: النعاس في المصاف من الايمان.
والنعاس في الصلاة من النفاق.
وقال الله تعالى: (إن تستفتحوا فقد جاءكم الفتح وإن تنتهوا فهو خير لكم وإن تعودوا نعد ولن تغني عنكم فئتكم شيئا ولو كثرت وإن الله مع المؤمنين) [ الانفال: 19 ].
قال
__________
(1) جائفة: طعنة تبلغ الجوف (قاموس).
(2) في الواقدي: أبي عفير.
وما بين معكوفين سقط من الاصل واستدرك من المغازي 1 / 78.
(3) في الواقدي: فيدركني رجل أبيض طويل على فرس أبلق بين السماء والارض.
(4) في الواقدي: عائذ.
(5) البجاد: كساء، وفي النهاية: وفي حديث جبير بن مطعم: نظرت والناس يقتتلون يوم حنين إلى مثل البجاد: الاسود يهوي من السماء، أراد الملائكة (ج 1 / 60).
(*)

(3/344)

الامام أحمد: حدثنا يزيد بن هارون، ثنا محمد بن إسحاق حدثني الزهري عن عبد الله بن ثعلبة أن أبا جهل قال - حين التقى القوم - اللهم أقطعنا للرحم وآتانا بما لا نعرف فأحنه الغداة.
فكان هو المستفتح وكذا ذكره ابن إسحاق في السيرة ورواه النسائي من طريق صالح بن كيسان عن الزهري (1)، ورواه الحاكم من حديث الزهري أيضا ثم قال: صحيح على شرط الشيخين ولم يخرجاه.
وقال الاموي حدثنا أسباط بن محمد القرشي عن عطية عن مطرف في قوله: (إن تستفتحوا فقد جاءكم الفتح) قال: قال أبو جهل: اللهم [ اعن ] أعز الفئتين، وأكرم القبيلتين، وأكثر الفريقين.
فنزلت: (إن تستفتحوا فقد جاءكم الفتح) وقال علي بن أبي طلحة عن ابن عباس في قوله: (وإذ يعدكم الله إحدى الطائفتين أنها لكم) [ الانفال: 7 ] قال أقبلت عير أهل مكة تريد الشام فبلغ ذلك أهل المدينة فخرجوا ومعهم رسول صلى الله عليه وسلم يريدون العير، فبلغ ذلك أهل مكة فأسرعوا إليها لكيلا يغلب عليها النبي صلى الله عليه وسلم وأصحابه فسبقت العير رسول الله صلى الله عليه وسلم وكان الله قد وعدهم إحدى الطائفتين، وكانوا يحبون أن يلقوا العير، وسار رسول الله صلى الله عليه وسلم بالمسلمين يريد القوم، وكره القوم مسيرهم لشوكة القوم.
فنزل النبي صلى الله عليه وسلم والمسلمون، وبينهم وبين الماء رملة دعصة فأصاب المسلمون ضعف شديد وألقى الشيطان في قلوبهم الغيظ يوسوسهم تزعمون أنكم أولياء الله وفيكم رسوله، وقد غلبكم المشركون على الماء وأنتم كذا (2) ! فأمطر الله
عليهم مطرا شديدا فشرب المسلمون وتطهروا فاذهب الله عنهم رجز الشيطان فصار الرمل لبدا (3) ومشى الناس عليه والدواب، فساروا إلى القوم وأيد الله نبيه والمؤمنين بألف من الملائكة.
فكان
__________
الاستفتاح: طلب النصر، وكان للمسلمين، وقد بان الامر للكفار وانكشف الحق لهم.
وفي ذلك ثلاثة أقوال: أ - يكون خطابا للكفار، لانهم استفتحوا - قول أبي جهل - فقالوا: اللهم أقطعنا الرحم.
وقول النضر: اللهم إن كان هذا هو الحق من عندك فأمطر علينا حجارة من السماء..فقتل يوم بدر.
قال القاضي: إذا حملنا الفتح على البيان والحكم والقضاء فقد يراد به الكفار.
ب - يكون خطابا للمؤمنين: أي إن تستنصروا فقد جاءكم النصر، وفتح الله عليكم.
قال القاضي: وهذا القول أولى لان قوله (فقد جاءكم النصر) لا يليق إلا بالمؤمنين.
ج - يحتمل كونه خطابا للمؤمنين، ثم للكفار وهو توعده لهم إن عادوا إلى الايقاع بالمسلمين والتعدي عليهم نعد إلى مثل بدر.
قال القشيري: والصحيح أنه خطاب للكفار.
وقاله الحسن ومجاهد والسدي.
(أنظر تفسير الرازي ج 15 / تفسير الآية) (2) في رواية أن بعضهم كانوا محدثين من الاحتلام.
(3) في رواية البيهقي: كدا.

(3/345)

جبريل في خمسمائة من الملائكة مجنبة وميكائيل في خمسمائة من الملائكة (1) مجنبة وجاء إبليس في جند من الشياطين ومعه ذريته (2) وهم في صورة رجال من بني مدلج والشيطان في صورة سراقة بن مالك بن جعشم، وقال الشيطان للمشركين: لا غالب لكم اليوم من الناس، وإني جار لكم، فلما اصطف الناس قال أبو جهل: اللهم أولانا بالحق فانصره، ورفع رسول الله صلى الله عليه وسلم يديه، فقال: " يا رب إن تهلك هذه العصابة فلن تعبد في الارض أبدا ".
فقال له جبريل: خذ قبضة من التراب، فأخذ قبضة من التراب فرمى بها وجوههم، فما من المشركين من أحد إلا وأصاب
عينيه ومنخريه وفمه تراب من تلك القبضة، فولوا مدبرين.
وأقبل جبريل إلى إبليس فلما رآه - وكانت يده في يد رجل من المشركين - انتزع إبليس يده ثم ولى مدبرا وشيعته، فقال الرجل: يا سراقة أما زعمت أنك لنا جار ؟ قال: (إني أرى ما لا ترون، إني أخاف الله والله شديد العقاب) [ الانفال: 48 ] وذلك حين رأى الملائكة رواه البيهقي في الدلائل (3).
وقال الطبراني حدثنا مسعدة بن سعد العطار، ثنا إبراهيم بن المنذر الحزامي، ثنا عبد العزيز بن عمران، ثنا هشام بن سعد، عن عبد ربه بن سعيد بن قيس الانصاري عن رفاعة بن رافع.
قال: لما رأى إبليس ما فعل الملائكة بالمشركين يوم بدر أشفق أن يخلص إليه، فتشبث به الحارث بن هشام وهو يظن أنه سراقة بن مالك، فوكز في صدر الحارث ثم خرج هاربا حتى ألقى نفسه في البحر ورفع يديه فقال: اللهم إني أسألك نظرتك إياي وخاف أن يخلص القتل إليه.
وأقبل أبو جهل فقال: يا معشر الناس لا يهولنكم خذلان سراقة بن مالك فإنه كان على ميعاد من محمد، ولا يهولنكم قتل شيبة وعتبة والوليد فإنهم قد عجلوا، فوللات والعزى لا نرجع حتى نفرقهم بالجبال، فلا ألفين رجلا منكم قتل رجلا ولكن خذوهم أخذا حتى تعرفوهم سوء صنيعهم من مفارقتهم إياكم ورغبتهم عن اللات والعزى.
ثم قال أبو جهل متمثلا: ما تنقم الحرب الشموس مني * بازل عامين حديث سني لمثل هذا ولدتني أمي وروى الواقدي عن موسى بن يعقوب الزمعي [ عن عمه ] عن أبي بكر بن أبي سليمان بن (4) أبي حثمة سمعت مروان بن الحكم يسأل حكيم بن حزام عن يوم بدر فجعل الشيخ يكره ذلك، فألح عليه فقال حكيم: التقينا فاقتتلنا فسمعت صوتا وقع من السماء إلى الارض مثل وقعة الحصاة
__________
(1) في رواية البيهقي: في خمسمائة مجنبة.
(2) في البيهقي: معه راية في صورة.
(3) دلائل النبوة ج 3 / 78 - 79 عن طريق عبد الله بن صالح عن معاوية بن صالح عن علي عن ابن عباس.
(4) في الاصل تحريف، الصواب أثبتناه من الواقدي.
والعبارة في الاصل: موسى بن يعقوب الزمعي عن ابي
بكر بن أبي سليمان عن أبي حتمة.
(*)

(3/346)

في الطست، وقبض النبي صلى الله عليه وسلم القبضة التراب فرمى بها فانهزمنا.
قال الواقدي: وحدثنا [ أبو ] (1) إسحاق عن محمد عن (2) عبد الرحمن بن محمد بن عبد الله (3) عن عبد الله بن ثعلبة بن صعير سمعت نوفل بن معاوية الديلي يقول: انهزمنا يوم بدر ونحن نسمع صوتا كوقع الحصى في الطاس في أفئدتنا ومن خلفنا (4)، وكان ذلك من أشد الرعب علينا.
وقال الاموي: حدثنا أبي، ثنا ابن أبي إسحاق، حدثني الزهري، عن عبد الله بن ثعلبة بن صعير أن أبا جهل حين التقى القوم قال: اللهم اقطعنا للرحم وآتانا بما لا نعرف فأحنه الغداة.
فكان هو المستفتح.
فبينما هم على تلك الحال وقد شجع الله المسلمين على لقاء عدوهم وقللهم في أعينهم حتى طمعوا فيهم، خفق رسول الله صلى الله عليه وسلم خفقة في العريش ثم انتبه فقال: " أبشر يا أبا بكر هذا جبريل معتجر بعمامته آخذ بعنان فرسه يقوده على ثناياه النقع أتاك نصر الله وعدته " وأمر رسول الله صلى الله عليه وسلم فأخذ كفا من الحصى بيده ثم خرج فاستقبل القوم فقال: " شاهت الوجوه " ثم نفحهم بها ثم قال لاصحابه " احملوا فلم تكن إلا الهزيمة " فقتل الله من قتل من صناديدهم، وأسر من أسر منهم.
وقال زياد عن ابن إسحاق ثم إن رسول الله صلى الله عليه وسلم أخذ حفنة من الحصباء فاستقبل بها قريشا ثم قال: " شاهت الوجوه " ثم نفحهم بها وأمر أصحابه فقال: " شدوا " فكانت الهزيمة، فقتل الله من قتل من صناديد قريش، وأسر من أسر من أشرافهم.
وقال السدي الكبير قال رسول الله صلى الله عليه وسلم لعلي يوم بدر " أعطني حصباء من الارض " فناوله حصباء عليها تراب فرمى به في وجوه القوم فلم يبق مشرك إلا دخل في عينيه من ذلك التراب شئ، ثم ردفهم المسلمون يقتلونهم ويأسرونهم وأنزل الله في ذلك: " فلم تقتلوهم ولكن الله قتلهم، وما رميت إذ رميت ولكن الله رمى) وهكذا قال عروة وعكرمة ومجاهد ومحمد بن كعب ومحمد بن قيس وقتادة وابن زيد وغيرهم إن هذه الآية نزلت في ذلك يوم بدر، وقد فعل عليه السلام مثل ذلك في غزوة حنين كما سيأتي في موضعه إذا انتهينا إليه إن شاء الله وبه الثقة.
وذكر ابن إسحاق أن رسول الله صلى الله عليه وسلم لما حرض
أصحابه على القتال ورمى المشركين بما رماهم به من التراب وهزمهم الله تعالى صعد إلى العريش أيضا ومعه أبو بكر، ووقف سعد بن معاذ ومن معه من الانصار على باب العريش ومعهم السيوف خيفة أن تكر راجعة من المشركين إلى النبي صلى الله عليه وسلم قال ابن إسحاق: ولما وضع القوم أيديهم يأسرون رأى رسول الله صلى الله عليه وسلم - فيما ذكر لي - في وجه سعد بن معاذ الكراهية لما يصنع الناس، فقال له: " كأني بك يا سعد تكره ما يصنع القوم ؟ " قال أجل والله يا رسول الله كانت أول وقعة أوقعها الله بأهل الشرك.
فكان الاثخان في القتل أحب إلي من استبقاء الرجال.
قال ابن إسحاق: وحدثني
__________
(1) من الواقدي، وفي الاصل إسحاق وهو تحريف.
(2) من الواقدي، وفي الاصل ابن.
(3) في المغازي: ابن عبد.
(4) في الواقدي: في الطساس بين أيدينا ومن خلفنا.
(*)

(3/347)

العباس بن عبد الله بن معبد، عن بعض أهله عن عبد الله بن عباس أن النبي صلى الله عليه وسلم قال لاصحابه يومئذ: " إني قد عرفت أن رجالا من بني هاشم وغيزهم ؟ قد أخرجوا كرها لا حاجة لهم بقتالنا، فمن لقي منكم أحدا من بني هاشم فلا يقتله ومن لقي أبا البختري بن هشام بن الحارث بن أسد فلا يقتله، ومن لقي العباس بن عبد المطلب عم رسول الله صلى الله عليه وسلم فلا يقتله، فإنه إنما خرج مستكرها " فقال أبو حذيفة بن عتبة بن ربيعة: أنقتل آباءنا وأبناءنا وإخواننا ونترك العباس، والله لئن لقيته لالحمنه بالسيف.
فبلغت رسول الله صلى الله عليه وسلم فقال لعمر: " يا أبا حفص " قال عمر: والله إنه لاول يوم كناني فيه رسول الله صلى الله عليه وسلم بأبي حفص، أيضرب وجه عم رسول الله بالسيف ؟ " فقال عمر: يا رسول الله دعني فلاضرب عنقه بالسيف فوالله لقد نافق.
فقال أبو حذيفة: ما أنا بآمن من تلك الكلمة التي قلت يومئذ، ولا أزال منها خائفا إلا أن تكفرها عني الشهادة فقتل يوم اليمامة شهيدا رضي الله عنه.
مقتل أبي البختري بن هشام
قال ابن إسحاق: وإنما نهى رسول الله صلى الله عليه وسلم عن قتل أبي البختري لانه كان أكف القوم عن رسول الله صلى الله عليه وسلم وهو بمكة (1).
كان لا يؤذيه ولا يبلغه عنه شئ يكرهه، وكان ممن قام في نقض الصحيفة فلقيه المجذر بن ذياد البلوي حليف الانصار فقال له: إن رسول الله صلى الله عليه وسلم نهانا عن قتلك ومع أبي البختري زميل له خرج معه من مكة وهو جنادة بن مليحة وهو من بني ليث.
قال وزميلي ؟ فقال له المجذر (2) لا والله ما نحن بتاركي زميلك، ما أمرنا رسول الله إلا بك وحدك، قال لا والله إذا لاموتن أنا وهو جميعا لا يتحدث عني نساء قريش بمكة أني تركت زميلي حرصا على الحياة.
وقال أبو البختري وهو ينازل المجذر: لن يترك (3) ابن حرة زميله * حتى يموت أو يرى سبيله قال: فاقتتلا فقتله المجذر بن ذياد وقال في ذلك: إما جهلت أو نسيت نسبي * فأثبت النسبة إني من بلى الطاعنين برماح اليزني * والطاعنين الكبش حتى ينحني (4)
__________
(1) قال الواقدي: كان أبو البختري قد لبس السلاح يوما بمكة في بعض ما كان بلغ من النبي صلى الله عليه وسلم من الاذى وقال: لا يعترض اليوم أحد لمحمد بأذى إلا وضعت فيه السلاح.
(2) الواقدي روى القصة وسمى الرجل صاحب القصة مع أبي البختري: أبا داود المازني.
(3) في ابن هشام: لن يسلم ابن حرة زميله.
(4) في ابن هشام: والضاربين بدل والطاعنين.
(*)

(3/348)

بشر بيتم من: أبوه البختري * أو بشرن بمثلها مني بني أنا الذي يقال أصلي من بلى * أطعن بالصعدة حتى تنثني وأعبط القرن بعصب مشرفي * أرزم للموت كإرزام المري (1) فلا يرى مجذرا يفري فرى ثم أتى المجذر رسول الله صلى الله عليه وسلم فقال: والذي بعثك بالحق لقد جهدت عليه أن يستأسر فأتيك
به فأبى إلا أن يقاتلني، فقاتلته فقتلته.
فصل في مقتل أمية بن خلف قال ابن إسحاق: وحدثني يحيى بن عباد بن عبد الله بن الزبير، عن أبيه وحدثنيه أيضا عبد الله بن أبي بكر وغيرهما عن عبد الرحمن بن عوف.
قال: كان أمية بن خلف لي صديقا بمكة، وكان اسمي عبد عمرو، فتسميت حين أسلمت عبد الرحمن، فكان يلقاني ونحن بمكة فيقول: يا عبد عمرو أرغبت عن اسم سماكه أبوك ؟ قال: فأقول: نعم ! قال: فإني لا أعرف الرحمن، فاجعل بيني وبينك شيئا أدعوك به، أما أنت فلا تجيبني باسمك الاول، وأما أنا فلا أدعوك بما لا أعرف.
قال: وكان إذا دعاني يا عبد عمرو لم أجبه، قال فقلت له: يا أبا علي اجعل ما شئت.
قال: فأنت عبد الاله، قال: قلت: نعم ! قال: فكنت إذا مررت به قال يا عبد الاله فأجيبه فأتحدث معه، حتى إذا كان يوم بدر، مررت به وهو واقف مع ابنه علي وهو آخذ بيده، قال: ومعي أدراع لي قد استلبتها، فأنا أحملها فلما رآني.
قال يا عبد عمرو فلم أجبه، فقال يا عبد الاله فقلت: نعم ! قال هل لك في فأنا خير لك من هذه الادراع التي معك ؟ قال: قلت: نعم ها الله (2)، قال: فطرحت الادراع من يدي، وأخذت بيده وبيد ابنه، وهو يقول: ما رأيت كاليوم قط، أما لكم حاجة في اللبن (3) ؟ [ قال ]: ثم خرجت أمشي بهما.
قال ابن إسحاق: حدثني عبد الواحد بن أبي عون، عن سعد بن إبراهيم عن أبيه عن (4) عبد الرحمن بن عوف.
قال: قال لي أمية بن خلف وأنا بينه وبين ابنه آخذا بأيديهما: يا عبد الاله من الرجل منكم المعلم بريشة نعامة
__________
(1) قال ابن هشام: المري: الناقة التي يستنزل لبنها على عسر، وقيل: هي الناقة الغزيرة اللبن.
القرن: المقاوم في الحرب.
العضب: السيف القاطع.
(2) في السيرة وشرح السيرة لابي ذر والسهيلي: ها الله ذا.
قال السهيلي: أي هذا قسمي، فكأنه قال: ها أنذا مقسم.
(3) قال ابن هشام: يريد باللبن: أن من أسرني افتديت منه بإبل كثيرة اللبن.
(4) كذا في الاصل: والظاهر أن كلمة " عن " مقحمة.
(*)

(3/349)

في صدره ؟ قال: قلت: حمزة.
قال: ذاك الذي فعل بنا الافاعيل.
قال عبد الرحمن فوالله إني لاقودهما إذ رآه بلال معي - وكان هو الذي يعذب بلالا بمكة على [ ترك ] الاسلام - فلما رآه قال رأس الكفر أمية بن خلف، لا نجوت إن نجا، قال: قلت: أي بلال أسيري، قال لا نجوت إن نجا، ثم قال صرخ بأعلا صوته يا أنصار الله ! رأس الكفر أمية بن خلف لا نجوت إن نجا، فأحاطوا بنا حتى جعلونا في مثل المسكة (1) فأنا أذب عنه، قال: فأخلف رجل السيف فضرب رجل ابنه فوقع، وصاح أمية صيحة ما سمعت بمثلها قط، قال: قلت: انج بنفسك ولا نجاء [ بك ]، فوالله ما أغني عنك شيئا.
قال فهبر وهما بأسيافهم حتى فرغوا منهما.
قال فكان عبد الرحمن يقول: يرحم الله بلالا فجعني بأدراعي وبأسيري.
وهكذا رواه البخاري في صحيحه قريبا من هذا السياق فقال في الوكالة حدثنا عبد العزيز - هو ابن عبد الله - حدثنا يوسف - هو ابن الماجشون - عن صالح بن إبراهيم بن عبد الرحمن بن عوف عن أبيه عن جده عبد الرحمن بن عوف قال: كاتبت أمية بن خلف كتابا بأن يحفظني في صاغيتي بمكة وأحفظه في صاغيته بالمدينة، فلما ذكرت الرحمن قال لا أعرف الرحمن، كاتبني باسمك الذي كان في الجاهلية فكاتبته عبد عمرو فلما كان يوم بدر خرجت إلى جبل لاحرزه حين نام الناس فابصره بلال فخرج حتى وقف على مجلس [ من ] الانصار فقال: أمية بن خلف ؟ ! لا نجوت إن نجا أمية بن خلف فخرج معه فريق من الانصار في آثارنا فلما خشيت أن يلحقونا خلفت لهم ابنه لاشغلهم فقتلوه ثم أتوا حتى تبعونا وكان رجلا ثقيلا، فلما أدركونا قلت له أبرك فبرك فألقيت عليه نفسي لامنعه فتخللوه بالسيوف من تحتي حتى قتلوه، وأصاب أحدهم رجلي بسيفه فكان عبد الرحمن بن عوف يرينا ذلك في ظهر قدمه سمع يوسف صالحا وإبراهيم أباه.
تفرد به البخاري من بينهم كلهم.
وفي مسند رفاعة بن رافع أنه هو الذي قتل أمية بن خلف (2).
مقتل أبي جهل لعنه الله قال ابن هشام: وأقبل أبو جهل يومئذ يرتجز [ وهو يقاتل ] ويقول:
ما تنقم الحرب العوان مني * بازل عامين حديث سني لمثل هذا ولدتني أمي قال ابن إسحاق: ولما فرغ رسول الله صلى الله عليه وسلم من عدوه، أمر بأبي جهل أن يلتمس في القتلى،
__________
(1) أي جعلونا في حلقة كالسوار وأحدقوا بنا.
(2) في الواقدي، قتله خبيب بن يساف، وقد ضرب أمية خبيت حتى قطع يده من المنكب، وتزوج خبيب بابنة أمية بعد مقتله.
1 / 83.
(*)

(3/350)

وكان أول من لقي أبا جهل كما حدثني ثور بن زيد (1) عن عكرمة، عن ابن عباس وعبد الله بن أبي بكر أيضا قد حدثني ذلك قالا.
قال معاذ بن عمرو بن الجموح أخو بني سلمة: سمعت القوم وأبو جهل في مثل الحرجة (2) وهم يقولون: أبو الحكم لا يخلص إليه، فلما سمعتها جعلته من شأني فصمدت نحوه، فلما أمكنني حملت عليه فضربته ضربة أطنت قدمه بنصف ساقه، فوالله ما شبهتها حين طاحت إلا بالنواة تطيح من تحت مرضخة النوى (3) حين يضرب بها، قال: وضربني ابنه عكرمة على عاتقي فطرح يدي فتعلقت بجلدة من جنبي، واجهضني القتال عنه، فلقد قاتلت عامة يومي وإني لاسحبها خلفي فلما آذتني وضعت عليها قدمي ثم تمطيت بها عليها حتى طرحتها.
قال ابن إسحاق: ثم عاش بعد ذلك حتى كان زمن عثمان.
ثم مر بأبي جهل - وهو عقير - معوذ بن عفراء فضربه حتى أثبته، وتركه وبه رمق.
وقاتل معوذ (4) حتى قتل، فمر عبد الله بن مسعود بأبي جهل حين أمر رسول الله صلى الله عليه وسلم أن يلتمس في القتلى وقد قال لهم رسول الله صلى الله عليه وسلم - فيما بلغني - أنظروا إن خفي عليكم في القتلى إلى أثر جرح في ركبته فإني ازدحمت أنا وهو يوما على مأدبة لعبدالله بن جدعان ونحن غلامان وكنت أشف منه بيسير، فدفعته فوقع على ركبتيه فجحش (5) في أحدهما جحشا لم يزل أثره به.
قال ابن مسعود: فوجدته بآخر رمق فعرفته.
فوضعت رجلي على عنقه.
قال وقد كان ضبث بي مرة بمكة فأذاني ولكزني ثم قلت له: هل أخزاك الله يا عدو الله ؟ قال وبماذا أخزاني ؟ قال: أعمد من رجل قتلتموه (6) أخبرني لمن الدائرة اليوم ؟ قال: قلت لله
ولرسوله.
قال ابن إسحاق: وزعم رجال من بني مخزوم أن ابن مسعود كان يقول: قال لي: لقد ارتقيت مرتقى صعبا يا رويعي الغنم، قال: ثم احتززت رأسه ثم جئت به رسول الله صلى الله عليه وسلم فقلت:
__________
(1) في السيرة: ابن يزيد.
(2) قال ابن هشام: الحرجة الشجر الملتف.
وفي الحديث عن عمر بن الخطاب: أنه سأل أعرابيا عن الحرجة، فقال: هي شجرة من الاشجار لا يوصل إليها.
(السيرة 2 / 287).
(3) مرضخة: جمعها مراضخ، والمرضخة حجر يرضخ به النوى أي يكسر.
عن النهاية.
(4) ذكر السهيلي الغلامين اللذين قتلا أبا جهل معاذ بن عمرو بن الجموح ومعوذ بن عفراء، وفي مسلم أنهما: معاذ بن عفراء ومعاذ بن عمرو بن الجموح.
وفي رواية ابن إدريس عن ابن إسحاق كما في رواية مسلم.
وقال أبو عمرو: أن ابني عفراء قتلاه عن النبي صلى الله عليه وسلم رواه أنس.
وقال الواقدي: قتله معاذ بن عمرو بن الجموح.
وفي رواية أخرى عنده: قتله ابنا الحارث.
وهما ابنا عفراء.
(5) جحش جحشا أي خدش خدشا،.
وفي الصحاح: الجحش: سحج الجلد اي قشره (الصحاح)، وفي الاصل: حجش.
(6) أعمد من رجل قتلتموه ويقال: أعمد من رجل قتله قومه قال ابن هشام: أي ليس عليه عار إن قتلتموه أو قتله قومه.
وقال أبو ذر: يريد: أكبر من رجل قتلتموه على سبيل التحقير منه لفعلهم به.

(3/351)

يا رسول الله هذا رأس عدوالله.
فقال: " الله الذي لا إله غيره ؟ ".
وكان يمين رسول الله صلى الله عليه وسلم فقلت نعم ! والله الذي لا إله غيره ثم ألقيت رأسه بين يدي رسول الله صلى الله عليه وسلم فحمد الله.
هكذا ذكر ابن إسحاق رحمه الله.
وقد ثبت في الصحيحين (1) من طريق يوسف بن يعقوب بن الماجشون، عن صالح بن إبراهيم بن عبد الرحمن بن عوف عن أبيه عن عبد الرحمن بن عوف.
قال: إني لواقف يوم بدر في الصف فنظرت عن يميني وشمالي فإذا أنا بين غلامين من الانصار حديثة أسنانهما، فتمنيت أن أكون بين اظلع منهما فغمزني أحدهما فقال: يا عم أتعرف أبا جهل ؟ فقلت
نعم وما حاجتك إليه ؟ قال أخبرت أنه يسب رسول الله صلى الله عليه وسلم والذي نفسي بيده لئن رأيته لا يفارق سوادي سواده حتى يموت الاعجل منا فتعجبت لذلك، فغمزني الآخر فقال لي أيضا مثلها، فلم أنشب أن نظرت إلى أبي جهل وهو يجول في الناس فقلت ألا تريان ؟ هذا صاحبكم الذي تسألان عنه فابتدراه بسيفيهما فضرباه حتى قتلاه، ثم انصرفا إلى النبي صلى الله عليه وسلم فأخبراه فقال: " أيكما قتله ".
قال كل منهما أنا قتلته.
قال: هل مسحتما سيفيكما ؟ " قالا: لا.
قال فنظر النبي صلى الله عليه وسلم في السيفين فقال: " كلاهما قتله " وقضى بسلبه لمعاذ بن عمرو بن الجموح - والآخر معاذ بن عفراء.
وقال البخاري حدثنا يعقوب بن إبراهيم ثنا إبراهيم بن سعد عن أبيه عن جده.
قال: قال عبد الرحمن: إني لفي الصف يوم بدر إذ التفت فإذا عن يميني وعن يساري فتيان حديثا السن فكأني لم آمن بمكانهما إذ قال لي أحدهما سرا من صاحبه: يا عم أرني أبا جهل، فقلت يا ابن أخي ما تصنع به ؟ قال عاهدت الله إن رأيته أن أقتله أو أموت دونه، وقال لي الآخر سرا من صاحبه مثله، قال فما سرني أنني بين رجلين مكانهما فأشرت لهما إليه فشدا عليه مثل الصقرين حتى ضرباه وهما ابنا عفراء.
وفي الصحيحين أيضا: من حديث أبي (2) سليمان التيمي عن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم: " من ينظر ماذا صنع أبو جهل " قال ابن مسعود: أنا يا رسول الله فانطلق فوجده قد ضربه ابنا عفراء حتى برد.
قال: فأخذ بلحيته قال فقلت: أنت أبو جهل ؟ فقال وهل فوق رجل قتلتموه - أو قال قتله قومه (3) - وعند البخاري: عن أبي أسامة عن إسماعيل بن قيس (4) عن ابن مسعود أنه أتى أبا جهل فقال: هل أخزاك الله ؟ فقال: هل أعمد من رجل قتلتموه.
وقال الاعمش عن أبي إسحاق عن أبي عبيدة عن عبد الله قال انتهيت إلى أبي جهل وهو
__________
(1) أخرجه البخاري عن مسدد في كتاب الخمس - باب من لم يخمس الاسلاب.
وأخرجه أيضا في المغازي عن ابن المديني ويعقوب بن إبراهيم.
وأخرجه مسلم في 32 كتاب الجهاد 13 باب ح 32 ص 1372.
عن يحيى بن يحيى.
(2) في البخاري والبيهقي: سليمان.
(3) أخرجه البخاري في كتاب المغازي 8 باب قتل أبي جهل فتح الباري 7 / 293 وفيه عن سليمان التيمي.
ورواه
مسلم في كتاب الجهاد والسير - باب قتل أبي جهل 3 / 1425.
(4) أخرجه البخاري في 64 كتاب المغازي 8 باب قتل أبي جهل ح 3961 فتح الباري 7 / 293.
وفيه: عن أبي أمامة عن اسماعيل عن قيس عن ابن مسعود.
وليس كما في الاصل: اسماعيل بن قيس فهو تحريف.
(*)

(3/352)

صريع وعليه بيضة ومعه سيف جيد.
ومعي سيف ردئ فجعلت أنقف رأسه بسيفي وأذكر نقفا كان ينقف رأسي بمكة حتى ضعفت يده فأخذت سيفه فرفع رأسه فقال: على من كانت الدائرة لنا أو علينا ألست رويعينا بمكة ؟ قال: فقتلته، ثم أتيت النبي صلى الله عليه وسلم فقلت قتلت أبا جهل، فقال الله الذي لا إله إلا هو ؟ فاستحلفني ثلاث مرات ثم قام معي إليهم فدعا عليهم (1).
وقال الامام أحمد: حدثنا وكيع، ثنا إسرائيل عن أبي إسحاق عن أبي عبيدة قال: قال عبد الله انتهيت إلى أبي جهل يوم بدر وقد ضربت رجله وهو يذب الناس عنه بسيف له، فقلت الحمد لله الذي أخزاك الله يا عدو الله.
قال: هل هو إلا رجل قتله قومه، فجعلت أتناوله بسيف لي غير طائل فأصبت يده فندر (2) سيفه فأخذته فضربته حتى قتلته قال ثم خرجت حتى أتيت النبي صلى الله عليه وسلم كأنما أقل من الارض فأخبرته فقال " الله الذي لا إله إلا هو ؟ " فرددها ثلاثا، قال: قلت الله الذي لا إله إلا هو قال فخرج يمشي معي حتى قام عليه فقال: " الحمد لله الذي قد أخزاك الله يا عدو الله هذا كان فرعون هذه الامة " وفي رواية أخرى قال ابن مسعود فنفلني سيفه.
وقال أبو إسحاق الفزاري عن الثوري عن أبي إسحاق عن أبي عبيدة عن ابن مسعود قال: أتيت رسول الله صلى الله عليه وسلم يوم بدر فقلت: قد قتلت أبا جهل فقال: " الله الذي لا إله إلا هو ؟ " فقلت الله الذي لا إله إلا هو مرتين - أو ثلاثا - قال فقال النبي صلى الله عليه وسلم: " الله أكبر الحمد لله الذي صدق وعده ونصر عبده وهزم الاحزاب وحده " ثم قال: " انطلق فأرنيه " فانطلقت فأريته فقال: " هذا فرعون هذه الامة " (3).
ورواه أبو داود والنسائي من حديث أبي إسحاق السبيعي به.
وقال الواقدي وقف رسول الله صلى الله عليه وسلم على مصرع ابني عفراء فقال: " رحم الله ابني عفراء فهما شركاء في قتل فرعون هذه الامة ورأس أئمة الكفر " فقيل يا رسول الله ومن قتله معهما ؟ قال " الملائكة وابن
مسعود قد شرك في قتله " رواه البيهقي (4).
وقال البيهقي أخبرنا الحاكم، أخبرنا الاصم، حدثنا أحمد بن عبد الجبار حدثنا يونس بن بكير عن عنبسة بن الازهر عن أبي إسحاق قال: لما جاء رسول الله صلى الله عليه وسلم البشير يوم بدر بقتل أبي جهل استحلفه ثلاثة أيمان بالله الذي لا إله إلا هو لقد رأيته قتيلا ؟ فحلف له فخر رسول الله صلى الله عليه وسلم ساجدا.
ثم روى البيهقي من طريق أبي نعيم، عن سلمة بن رجاء، عن الشعثاء - امرأة من بني أسد (5) - عن عبد الله بن أبي أوفى أن رسول الله صلى الله عليه وسلم صلى ركعتين حين بشر بالفتح وحين جئ
__________
(1) رواه البيهقي في الدلائل 3 / 88.
(2) ندر: سقط.
(3) رواه البيهقي في الدلائل 3 / 88 وأبو داود في كتاب الجهاد 142 عن محمد بن العلاء عن إبراهيم بن يوسف بن أبي اسحاق عن أبيه..والنسائي في السير - في السنن الكبرى - تحفة الاشراف 7 / 162.
(4) دلائل النبوة ج 3 / 89 عن الواقدي، والخبر في المغازي 1 / 91.
(5) دلائل النبوة ج 3 / 89 وفيه قالت: دخل علي عبد الله بن أبي أوفى، فرأيته صلى الضحى ركعتين فقالت له = (*)

(3/353)

برأس أبي جهل.
وقال ابن ماجه حدثنا أبو بشر بكر بن خلف حدثنا سلمة بن رجاء قال حدثتني شعثاء عن عبد الله بن أبي أوفى أن رسول الله صلى الله عليه وسلم صلى يوم بشر برأس أبي جهل ركعتين.
وقال ابن أبي الدنيا: حدثنا أبي، حدثنا هشام (1) أخبرنا مجالد، عن الشعبي أن رجلا قال لرسول الله صلى الله عليه وسلم: إني مررت ببدر فرأيت رجلا يخرج من الارض فيضربه رجل بمقمعة معه حتى يغيب في الارض ثم يخرج فيفعل به مثل ذلك مرارا.
فقال رسول الله صلى الله عليه وسلم: " ذاك أبو جهل بن هشام يعذب إلى يوم القيامة " (2).
وقال الاموي في مغازيه: سمعت أبي، ثنا المجالد بن سعيد عن عامر قال: جاء رجل إلى رسول الله صلى الله عليه وسلم: فقال إني رأيت رجلا جالسا في بدر ورجل يضرب رأسه بعمود من حديد حتى يغيب في الارض، فقال رسول الله صلى الله عليه وسلم: " ذاك أبو جهل وكل به ملك يفعل به كلما خرج فهو يتجلجل فيها إلى يوم القيامة " وقال البخاري حدثنا عبيد بن إسماعيل، ثنا
أبو أسامة، عن هشام، عن أبيه قال قال الزبير: لقيت يوم بدر عبيدة بن سعيد بن العاص وهو مدجج لا يرى منه إلا عيناه، وهو يكنى أبا ذات الكرش، فقال أنا أبو ذات الكرش، فحملت عليه بعنزة فطعنته في عينه فمات قال هشام فأخبرت أن الزبير قال: لقد وضعت رجلي عليه ثم تمطيت فكان الجهد أن نزعتها، وقد انثنى طرفاها، قال عروة فسأله إياها رسول الله صلى الله عليه وسلم فأعطاه إياها، فلما قبض رسول الله صلى الله عليه وسلم أخذها ثم طلبها أبو بكر فأعطاه إياها، فلما قبض أبو بكر سألها إياه عمر بن الخطاب فأعطاه إياها، فلما قبض عمر أخذها ثم طلبها عثمان منه فأعطاه إياها، فلما قتل عثمان وقعت عند آل علي فطلبها عبد الله بن الزبير فكانت عنده حتى قتل.
وقال ابن هشام حدثني أبو عبيدة وغيره من أهل العلم بالمغازي أن عمر بن الخطاب قال لسعيد بن العاص - ومر به - إني أراك كأن في نفسك شيئا أراك تظن أني قتلت أباك إني لو قتلته لم أعتذر إليك من قتله، ولكني قتلت خالي العاص بن هشام بن المغيرة فأما أبوك فإني مررت به وهو يبحث بحث الثور بروقه فحدث عنه وقصد له ابن عمه علي فقتله (3).
قال ابن إسحاق وقاتل عكاشة بن محصن بن حرثان الاسدي حليف بني عبد شمس يوم بدر بسيفه حتى انقطع في يده، فأتى رسول الله صلى الله عليه وسلم فأعطاه جذلا (4) من حطب فقال: " قاتل بهذا يا عكاشة " فلما أخذه من رسول الله صلى الله عليه وسلم هزه فعاد سيفا في يده طويل القامة شديد المتن أبيض
__________
= امرأته: إنك صليت ركعتين فقال..وذكر تمام الحديث.
(1) في البيهقي: هشيم.
(2) الخبر في دلائل البيهقي 3 / 90، ونقله الصالحي في السيرة الشامية 4 / 80 وعزاه لابن أبي الدنيا في كتاب " من عاش بعد الموت " عن الشعبي.
(3) سيرة ابن هشام 2 / 290 ورواه الواقدي في المغازي 1 / 92 وقال في أوله: وأقبل العاص بن سعيد يحث للقتال، فالتقى هو وعلي فقتله علي.
(4) في الواقدي: عودا.
(*)

(3/354)

الحديدة، فقاتل به حتى فتح الله على المسلمين وكان ذلك السيف يسمى: العون.
ثم لم يزل عنده يشهد به المشاهد مع رسول الله صلى الله عليه وسلم حتى قتله طليحة الاسدي أيام الردة، وأنشد طليحة في ذلك قصيدة منها قوله: عشية غادرت ابن أقرم ثاويا * وعكاشة الغنمي عند مجال (1) وقد أسلم بعد ذلك طليحة كما سيأتي بيانه.
قال ابن إسحاق: وعكاشة هو الذي قال حين بشر رسول الله صلى الله عليه وسلم أمته بسبعين ألفا يدخلون الجنة بغير حساب ولا عذاب أدع الله أن يجعلني منهم قال: " اللهم اجعله منهم " وهذا الحديث مخرج في الصحاح والحسان وغيرهما.
قال ابن إسحاق: وقال رسول الله صلى الله عليه وسلم - فيما بلغني - " منا خير فارس في العرب " قالوا ومن هو يا رسول الله ؟ قال " عكاشة بن محصن " فقال ضرار بن الازور: ذاك رجل منا يا رسول الله، قال ليس منكم ولكنه منا للحلف.
وقد روى البيهقي عن الحاكم من طريق محمد بن عمر الواقدي: حدثني عمر بن عثمان الخشني (2) عن أبيه عن عمته قالت: قال عكاشة بن محصن: انقطع سيفي يوم بدر فأعطاني رسول الله صلى الله عليه وسلم عودا فإذا هو سيف أبيض طويل، فقاتلت به حتى هزم الله المشركين، ولم يزل عنده حتى هلك.
وقال الواقدي وحدثني أسامة بن زيد عن داود بن الحصين عن رجال من بني عبد الاشهل عدة قالوا: انكسر سيف سلمة بن حريش يوم بدر فبقي أعزل لا سلاح معه، فأعطاه رسول الله صلى الله عليه وسلم قضيبا كان في يده من عراجين ابن طاب (3) فقال: اضرب به فإذا سيف جيد فلم يزل عنده حتى قتل يوم جسر أبي عبيد (4).
رده عليه السلام عين قتادة قال البيهقي في الدلائل: أخبرنا أبو سعد الماليني، أخبرنا أبو أحمد [ عبد الله ] بن عدي حدثنا أبو يعلى حدثنا يحيى الحماني ثنا عبد العزيز (5) بن سليمان بن الغسيل عن عاصم بن عمر بن
__________
(1) ابن أقرم: قال ابن هشام: هو ثابت ابن أقرم الانصاري وانظر الخبر في سيرة ابن هشام 2 / 290 ومغازي الواقدي 1 / 93.
(2) في البيهقي والواقدي: الجحشي.
(3) ابن طاب: ضرب من الرطب.
وعراجين: جمع عرجون.
والعرجون: العذق أو إذا يبس واعوج.
(4) من ابن سعد، وفي الاصل أبي عبيدة وهو تحريف.
والخبران في المغازي الواقدي 1 / 93 والبيهقي في الدلائل 3 / 99 عنه.
- وعكاشة بن محصن بن حرثان من السابقين الاولين شهد بدرا له ترجمة في الاصابة 2 / 492.
- سلمة بن أسلم بن حريس بن عدي بن مجدعة بن حارثة، يكنى أبا سعد.
شهد بدرا وأحدا والخندق والمشاهد كلها قتل يوم جسر أبي عبيد سنة 14 ه له ترجمة في ابن سعد 2 / 446.
(5) في البيهقي: عبد الرحمن.
(*)

(3/355)

قتادة عن أبيه عن جده قتادة بن النعمان: أنه أصيبت عينه يوم بدر فسالت حدقته على وجنته فأرادوا أن يقطعوها، فسألوا رسول الله صلى الله عليه وسلم فقال " لا " فدعاه فغمز حدقته براحته، فكان لا يدري أي عينيه أصيب (1) - وفي رواية فكانت أحسن عينيه -.
وقد روينا عن أمير المؤمنين عمر بن عبد العزيز أنه لما أخبره بهذا الحديث عاصم بن عمر بن قتادة وأنشد مع ذلك: أنا ابن الذي سالت على الخد عينه * فردت بكف المصطفى أيما رد فقال عمر بن عبد العزيز رحمه الله عند ذلك منشدا قول أمية بن أبي الصلت في سيف بن ذي يزن فأنشده عمر في موضعه حقا: تلك المكارم لا قعبان من لبن * شيبا بماء فعادا بعد أبوالا فصل قصة أخرى شبيهة بها قال البيهقي: أخبرنا أبو عبد الله الحافظ، أخبرنا محمد بن صالح، أخبرنا الفضل بن محمد الشعراني، حدثنا إبراهيم بن المنذر، أخبرنا عبد العزيز بن عمران، [ حدثني رفاعة بن رافع بن مالك ] (2).
قال: لما كان يوم بدر تجمع الناس على أمية (3) بن خلف، فأقبلت إليه فنظرت إلى قطعة من درعه قد انقطعت من تحت ابطه، قال فطعنته بالسيف فيها طعنة، ورميت
بسهم يوم بدر، ففقئت عيني فبصق فيها رسول الله صلى الله عليه وسلم ودعا لي فما أذاني منها شئ.
وهذا غريب من هذا الوجه وإسناده جيد ولم يخرجوه (4).
ورواه الطبراني من حديث إبراهيم بن المنذر.
قال ابن هشام (5): ونادى أبو بكر ابنه عبد الرحمن وهو يومئذ مع المشركين لم يسلم بعد فقال: أين مالي يا خبيث فقال عبد الرحمن: لم يبق إلا شكة ويعبوب * وصارم يقتل ضلال الشيب يعني لم يبق إلا عدة الحرب، وحصان وهو اليعبوب يقاتل عليه شيوخ الضلالة، هذا يقوله في حال كفره.
وقد روينا في مغازي الاموي أن رسول الله صلى الله عليه وسلم جعل يمشى هو وأبو بكر الصديق بين
__________
(1) دلائل النبوة 3 / 100.
(2) من البيهقي، والعبارة في الاصل: حدثني رفاعة بن يحيى عن معاذ بن رفاعة بن رافع عن أبيه رافع بن مالك.
(3) من الدلائل.
وفي الاصل أبي، وقد تقدم في قصة قتل أمية، - في رواية - أن رفاعة بن رافع هو الذي قتله.
(4) الخبر في دلائل البيهقي 3 / 100، ونقله الهيثمي في مجمع الزوائد 6 / 82 وقال: رواه البزار والطبراني في الكبير والاوسط، وفيه عبد العزيز بن عمران، وهو ضعيف.
(5) سيرة ابن هشام: 2 / 291.
(*)

(3/356)

القتلى ورسول الله صلى الله عليه وسلم يقول: " نفلق هاما " فيقول الصديق: من رجال أعزة * علينا وهم كانوا أعق وأظلما طرح رؤوس الكفر في بئر يوم بدر قال ابن إسحاق: وحدثني يزيد بن رومان عن عروة عن عائشة قالت: لما أمر رسول الله صلى الله عليه وسلم بالقتلى أن يطرحوا في القليب، طرحوا فيه إلا ما كان من أمية بن خلف، فإنه انتفخ في درعه فملاها فذهبوا ليخرجوه فتزايل [ لحمه ] فأقروه وألقوا عليه ما غيبه من التراب والحجارة، فلما ألقاهم في القليب، وقف عليهم فقال: " يا أهل القليب هل وجدتم ما وعدكم ربكم حقا فإني قد وجدت ما وعدني ربي حقا " قالت فقال له أصحابه: يا رسول الله أتكلم قوما موتى فقال:
" لقد علموا أن ما وعدهم ربهم حق " قالت عائشة: والناس يقولون: لقد سمعوا ما قلت لهم، وإنما قال رسول الله صلى الله عليه وسلم لقد علموا (1) قال ابن إسحاق: وحدثني حميد الطويل عن أنس بن مالك قال: سمع أصحاب النبي صلى الله عليه وسلم رسول الله من جوف الليل وهو يقول: " يا أهل القليب، يا عتبة بن ربيعة، ويا شيبة بن ربيعة، ويا أمية بن خلف، ويا أبا جهل بن هشام - فعدد من كان منهم في القليب - هل وجدتم ما وعد ربكم حقا فإني قد وجدت ما وعدني ربي حقا " فقال المسلمون: يا رسول الله صلى الله عليه وسلم أتنادي قوما قد جيفوا ؟ فقال: " ما أنتم بأسمع لما أقول منهم، ولكنهم لا يستطيعون أن يجيبوني " وقد رواه الامام أحمد عن ابن أبي عدي عن حميد عن أنس فذكر نحوه.
وهذا على شرط الشيخين قال ابن إسحاق وحدثني بعض أهل العلم أن رسول الله صلى الله عليه وسلم قال: " يا أهل القليب بئس عشيرة النبي كنتم لنبيكم كذبتموني وصدقني الناس، وأخرجتموني وآواني الناس، وقاتلتموني ونصرني الناس، هل وجدتم ما وعدكم ربكم حقا فإني قد وجدت ما وعدني ربي حقا " (2).
قلت: وهذا مما كانت عائشة رضي الله عنها تتأوله من الاحاديث كما قد جمع ما كانت تتأوله من الاحاديث في جزء وتعتقد أنه معارض لبعض الآيات، وهذا المقام مما كانت تعارض فيه قوله: (وما أنت بمسمع من في القبور) وليس هو بمعارض له والصواب قول الجمهور من الصحابة ومن بعدهم للاحاديث الدالة نصا على خلاف ما ذهبت إليه رضي الله عنها وأرضاها.
وقال البخاري: حدثنا عبيد بن إسماعيل حدثنا أبو أسامة عن هشام بن عروة عن أبيه قال: ذكر عند عائشة أن ابن عمر رفع إلى النبي صلى الله عليه وسلم أن الميت يعذب في قبره ببكاء أهله فقالت: رحمه الله، إنما قال رسول الله صلى الله عليه وسلم إنه ليعذب بخطيئته وذنبه، وإن أهله ليبكون عليه الآن " قالت وذاك مثل قوله
__________
(1) قال السهيلي معارضا قول عائشة: وعائشة لم تحضر، وغيرها ممن حضر أحفظ للفظه عليه السلام.
(2) سيرة ابن هشام ج 2 / 292، والكامل لابن الاثير 2 / 129.
(*)

(3/357)

إن رسول الله صلى الله عليه وسلم قام على القليب وفيه قتلى بدر من المشركين فقال لهم ما قال، قال انهم ليسمعون
ما أقول وإنما قال إنهم الآن ليعلمون إنما كنت أقول لهم حق، ثم قرأت: (وإنك لا تسمع الموتى) [ النمل: 81 ] (وما أنت بمسمع من في القبور) [ فاطر: 22 ] تقول حين تبوؤا مقاعدهم من النار (1).
وقد رواه مسلم عن أبي كريب عن أبي أسامة به، وقد جاء التصريح بسماع الميت بعد دفنه في غير ما حديث كما سنقرر ذلك في كتاب الجنائز من الاحكام الكبير إن شاء الله.
ثم قال البخاري: حدثني عثمان ثنا عبدة عن هشام عن أبيه عن ابن عمر قال: وقف النبي صلى الله عليه وسلم على قليب بدر فقال: " هل وجدتم ما وعد ربكم حقا " ثم قال: " إنهم الآن يسمعون ما أقول لهم " وذكر لعائشة فقالت: إنما قال النبي صلى الله عليه وسلم إنهم الآن ليعلمون أن الذي كنت أقول لهم هو الحق، ثم قرأت (إنك لا تسمع الموتى) حتى قرأت الآية.
وقد رواه مسلم عن أبي كريب عن أبي أسامة.
وعن أبي بكر بن أبي شيبة عن وكيع كلاهما عن هشام بن عروة.
وقال البخاري: حدثنا عبد الله بن محمد، سمع روح بن عبادة، ثنا سعيد بن أبي عروبة، عن قتادة قال: ذكر لنا أنس بن مالك عن أبي طلحة أن رسول الله صلى الله عليه وسلم أمر يوم بدر بأربعة وعشرين رجلا من صناديد قريش فقذفوا في طوى من أطواء بدر خبيث مخبث، وكان إذا ظهر على قوم أقام بالعرصة ثلاث ليال، فلما كان ببدر اليوم الثالث أمر براحلته فشد عليها رحلها، ثم مشى وتبعه أصحابه وقالوا ما نرى ينطلق إلا لبعض حاجته، حتى قام على شفة الركي (2) فجعل يناديهم بأسمائهم وأسماء آبائهم: يا فلان ابن فلان ويا فلان بن فلان يسركم أنكم أطعتم الله ورسوله، فإنا قد وجدنا ما وعدنا ربنا حقا فهل وجدتم ما وعد ربكم حقا ".
فقال عمر: يا رسول الله ما تكلم من أجساد لا أرواح فيها ؟ فقال النبي صلى الله عليه وسلم: " والذي نفس محمد بيده ما أنتم بأسمع لما أقول منهم ".
قال قتادة: أحياهم الله حتى أسمعهم قوله توبيخا وتصغيرا ونقمة وحسرة وندما (3): وقد أخرجه بقية الجماعة إلا ابن ماجه من طرق عن سعيد بن أبي عروبة.
ورواه الامام أحمد: عن يونس بن محمد المؤدب عن شيبان بن عبد الرحمن عن قتادة قال: حدث أنس بن مالك فذكر مثله.
فلم يذكر أبا طلحة وهذا إسناد صحيح، ولكن الاول أصح وأظهر والله أعلم.
وقال الامام أحمد: حدثنا عفان، ثنا حماد، عن ثابت، عن أنس أن رسول الله صلى الله عليه وسلم ترك قتلى بدر ثلاثة أيام حتى جيفوا، ثم
أتاهم فقام عليهم فقال: " يا أمية بن خلف، يا أبا جهل بن هشام، يا عتبة بن ربيعة، يا شيبة بن ربيعة، هل وجدتم ما وعد ربكم حقا ؟ فإني قد وجدت ما وعدني ربي حقا " قال فسمع عمر صوته فقال يا رسول الله أتناديهم بعد ثلاث وهل يسمعون ؟ يقول الله تعالى: (إنك لا
__________
(1) أخرجه البخاري في 64 كتاب المغازي (8) قتل أبي جهل ح 3979 وأخرجه مسلم في الجنائز عن أبي كريت عن أبي أسامة، والنسائي في الجنائز عن محمد بن آدم.
(2) شفة الركي: على طرف البئر.
وفي رواية: شفير.
(3) أخرجه البخاري في 64 كتاب المغازي (8) باب قتل أبي جهل ح 3976 ومسلم في صفة الجنة والنار (17) باب ح 78.
(*)

(3/358)

تسمع الموتي) فقال: " والذي نفسي بيده ما أنتم بأسمع لما أقول منهم، ولكن لا يستطيعون أن يجيبوا ".
ورواه مسلم عن هدبة بن خالد عن حماد بن سلمة به.
وقال ابن إسحاق وقال حسان بن ثابت: عرفت ديار زينب بالكثيب * كخط الوحي في الورق القشيب (1) تداولها الرياح وكل جون * من الوسمي منهمر سكوب فأمسى رسمها خلقا وأمست * يبابا بعد ساكنها الحبيب فدع عنك التذكر كل يوم * ورد حرارة القلب الكئيب (2) وخبر بالذي لا عيب فيه * بصدق غير إخبار الكذوب بما صنع المليك غداة بدر * لنا في المشركين من النصيب غداة كأن جمعهمم حراء * بدت أركانه جنح الغروب فلاقيناهم منا بجمع * كأسد الغاب مردان وشيب أمام محمد قد وازروه * على الاعداء في لفح الحروب بأيديهم صوارم مرهفات * وكل مجرب خاظي الكعوب
بنو الاوس الغطارف آزرتها * بنو النجار في الدين الصليب فغادرنا أبا جهل صريعا * وعتبة قد تركنا بالجبوب وشيبة قد تركنا في رجال * ذوي حسب إذا نسبوا حسيب يناديهم رسول الله لما * قذفناهم كباكب في القليب (3) ألم تجدوا كلامي كان حقا * وأمر الله يأخذ بالقلوب فما نطقوا ولو نطقوا لقالوا: * صدقت وكنت ذا رأي مصيب قال ابن إسحاق: ولما أمر رسول الله صلى الله عليه وسلم أن يلقوا في القليب، أخذ عتبة بن ربيعة، فسحب في القليب فنظر رسول الله صلى الله عليه وسلم - فيما بلغني - في وجه أبي حذيفة بن عتبة فإذا هو كئيب قد تغير لونه، فقال: " يا حذيفة لعلك قد دخلك من شأن أبيك شئ - أو كما قال رسول الله صلى الله عليه وسلم - فقال: لا والله يا رسول الله ما شككت في أبي ولا في مصرعه، ولكني كنت أعرف من أبي رأيا وحلما وفضلا، فكنت أرجو أن يهديه ذلك للاسلام، فلما رأيت ما أصابه وذكرت ما مات عليه من الكفر، بعد الذي كنت أرجو له، أحزنني ذلك فدعا له رسول الله صلى الله عليه وسلم بخير وقال له خيرا.
وقال
__________
(1) القشيب: الجديد.
قال السهيلي: أراد حسان بالقشيب هنا: الذي خالطه ما يفسده إما من دنس وإما من قدم.
يقال طعام مقشب: إذا كان فيه السم.
(2) في ابن هشام: الصدر.
(3) كباكب: جماعات (*)

(3/359)

البخاري: حدثنا الحميدي حدثنا سفيان ثنا عمرو عن عطاء عن ابن عباس (الذين بدلوا نعمة الله كفرا) قال: هم والله كفار قريش.
قال عمرو: هم قريش، ومحمد نعمة الله (وأحلوا قومهم دار البوار) قال: النار يوم بدر.
قال ابن إسحاق وقال حسان بن ثابت: قومي الذين هم آووا نبيهم * وصدقوه وأهل الارض كفار إلا خصائص أقوام هم سلف * للصالحين من الانصار أنصار
مستبشرين بقسم الله قولهم * لما أتاهم كريم الاصل مختار أهلا وسهلا ففي أمن وفي سعة * نعم النبي ونعم القسم والجار (1) وقاسموهم بها الاموال إذ قدموا * مهاجرين وقسم الجاهل النار (2) سرنا وساروا إلى بدر لحينهم * لو يعلمون يقين العلم ما ساروا والاهم بغرور ثم أسلمهم * إن الخبيث لمن والاه غرار (3) وقال إني لكم جار فأوردهم * شر الموارد فيه الخزي والعار ثم التقينا فولوا عن سراتهم * من منجدين ومنهم فرقة غاروا وقال الامام أحمد: حدثنا يحيى بن أبي بكر.
وعبد الرزاق.
قالا: حدثنا إسرائيل، عن عكرمة عن ابن عباس.
قال: لما فرغ رسول الله صلى الله عليه وسلم من القتلى قيل له عليك العير ليس دونها شئ، فناداه العباس وهو في الوثاق: إنه لا يصلح لك.
قال لم ؟ قال لان الله وعدك إحدى الطائفتين، وقد أنجز لك ما وعدك.
وقد كانت جملة من قتل من سراة الكفار يوم بدر سبعين، هذا مع حضور ألف من الملائكة وكان قدر الله السابق فيمن بقي منهم أن سيسلم منهم بشر كثير.
ولو شاء الله لسلط عليهم ملكا واحدا فأهلكهم عن آخرهم، ولكن قتلوا من لا خير فيه بالكلية، وقد كان في الملائكة جبريل الذي أمره الله تعالى فاقتلع مدائن قوم لوط وكن سبعا فيهن من الامم والدواب والاراضي والمزروعات، وما لا يعلمه إلا الله، فرفعهن حتى بلغ بهن عنان السماء على طرف جناحه ثم قلبهن منكسات واتبعهن بالحجارة التي سومت لهم كما ذكرنا ذلك في قصة قوم لوط.
كما تقدم.
وقد شرع الله جهاد المؤمنين للكافرين وبين تعالى حكمه في ذلك فقال: (فإذا لقيتم الذين كفروا فضرب الرقاب حتى إذا أثخنتموهم فشدوا الوثاق فإما منا بعد وإما فداء حتى تضع الحرب أوزارها ذلك ولو يشاء الله لانتصر منهم ولكن ليبلو بعضكم ببعض) [ محمد: 4 ] الآية.
وقال
__________
(1) القسم: بالكسر: الخط والنصيب، وبعده في ابن هشام: فأنزلوه بدار لا يخاف بها * من كان جارهم دارا هي الدار
(2) قوله الجاهل: في ابن هشام الجاحد.
(3) قوله والاهم: في ابن هشام دلاهم.
(*)

(3/360)

تعالى: (قاتلوهم يعذبهم الله بأيديكم ويخزهم وينصركم عليهم ويشف صدور قوم مؤمنين.
ويذهب غيظ قلوبهم ويتوب الله على من يشاء) الآية [ التوبة: 14 - 15 ].
فكان قتل أبي جهل على يدي شاب من الانصار، ثم بعد ذلك يوقف عليه عبد الله بن مسعود ومسك بلحيته وصعد على صدره حتى قال له لقد رقيت مرتقى صعبا يا رويعي الغنم، ثم بعد هذا حز رأسه واحتمله حتى وضعه بين يدي رسول الله فشفى الله به قلوب المؤمنين، كان هذا أبلغ من أن تأتيه صاعقة أو أن يسقط عليه سقف منزله أو يموت حتف أنفه والله أعلم.
وقد ذكر ابن إسحاق فيمن قتل يوم بدر مع المشركين ممن كان مسلما ولكنه خرج معهم تقية منهم لانه كان فيهم مضطهدا قد فتنوه عن إسلامه جماعة منهم، الحارث بن زمعة بن الاسود، وأبو قيس بن الفاكه [ وأبو قيس بن الوليد بن المغيرة ] (1) وعلي بن أمية بن خلف، والعاص بن منبه بن الحجاج.
قال وفيهم نزل قوله تعالى: (الذين تتوفاهم الملائكة ظالمي أنفسهم قالوا فيم كنتم قالوا كنا مستضعفين في الارض قالوا ألم تكن أرض الله واسعة فتهاجروا فيها فأولئك مأواهم جهنم وساءت مصيرا) [ النساء: 97 ] وكان جملة الاسارى يومئذ سبعين أسيرا كما سيأتي الكلام عليهم فيما بعد إن شاء الله منهم من آل رسول الله صلى الله عليه وسلم عمه العباس بن عبد المطلب، وابن عمه عقيل بن أبي طالب، ونوفل بن الحارث بن عبد المطلب، وقد استدل الشافعي والبخاري وغيرهما بذلك على أنه ليس كل من ملك ذا رحم محرم يعتق عليه وعارضوا به حديث الحسن عن ابن سمرة في ذلك فالله أعلم.
وكان فيهم أبو العاص بن الربيع بن عبد شمس بن أمية زوج زينب بنت النبي صلى الله عليه وسلم.
فصل وقد اختلف الصحابة في الاسارى أيقتلون أو يفادون على قولين، كما قال الامام أحمد:
حدثنا علي بن عاصم عن حميد عن أنس - وذكر رجل - عن الحسن.
قال استشار رسول الله صلى الله عليه وسلم الناس في الاسارى يوم بدر فقال: " إن الله قد أمكنكم منهم " قال فقام عمر فقال يا رسول الله اضرب أعناقهم، قال فأعرض عنه النبي صلى الله عليه وسلم، ثم عاد النبي فقال للناس مثل ذلك، فقام أبو بكر الصديق فقال يا رسول نرى أن تعفو عنهم وأن نقبل منهم الفداء.
قال فذهب عن وجه رسول الله صلى الله عليه وسلم ما كان فيه من الغم فعفا عنهم وقبل منهم الفداء.
قال وأنزل الله تعالى: (لولا كتاب من الله سبق لمسكم) الآية، انفرد به أحمد (2).
وقد روى الامام أحمد - واللفظ له - ومسلم وأبو داود والترمذي وصححه وكذا علي بن المديني وصححه من حديث عكرمة بن عمار حدثنا
__________
(1) سقط من الاصل، واستدرك من ابن هشام.
(2) مسند أحمد ج 3 / 243.
(*)

(3/361)

سماك الحنفي - أبو زميل حدثني ابن عباس حدثني عمر بن الخطاب قال: نظر رسول الله صلى الله عليه وسلم إلى أصحابه يوم بدر وهم ثلاثمائة ونيف ونظر إلى المشركين فإذا هم ألف وزيادة فذكر الحديث كما تقدم إلى قوله: فقتل منهم سبعون رجلا، وأسر منهم سبعون رجلا، واستشار رسول الله صلى الله عليه وسلم أبا بكر وعليا وعمر، فقال أبو بكر يا رسول الله هؤلاء بنو العم والعشيرة والاخوان وإني أرى أن تأخذ منهم الفدية فيكون ما أخذناه قوة لنا على الكفار، وعسى أن يهديهم الله فيكونوا لنا عضدا.
فقال رسول الله صلى الله عليه وسلم: " ما ترى يا ابن الخطاب ؟ " قال: قلت والله ما أرى ما رأى أبو بكر، ولكن أرى أن تمكنني من فلان قريب لعمر فاضرب عنقه، وتمكن عليا من عقيل فيضرب عنقه، وتمكن حمزة من فلان أخيه فيضرب عنقه حتى يعلم الله أنه ليست في قلوبنا هوادة للمشركين، وهؤلاء صناديدهم وأئمتهم وقادتهم فهوى رسول الله صلى الله عليه وسلم ما قال أبو بكر ولم يهو ما قلت وأخذ منهم الفداء.
فلما كان من الغد قال عمر: فغدوت إلى النبي صلى الله عليه وسلم وأبي بكر وهما يبكيان فقلت: يا رسول الله أخبرني ماذا يبكيك أنت وصاحبك فإن وجدت بكاء بكيت وإن لم أجد بكاء تباكيت لبكائكما ؟ فقال رسول الله صلى الله عليه وسلم: " [ أبكي ] (1) للذي عرض علي أصحابك من أخذهم الفداء قد
عرض علي عذابكم أدنى من هذه الشجرة " لشجرة قريبة - وأنزل الله تعالى: " ما كان لنبي أن يكون له أسرى حتى يثخن (2) في الارض تريدون عرض الدنيا والله يريد الآخرة والله عزيز حكيم لولا كتاب من الله سبق لمسكم فيما أخذتم) [ الانفال: 67 ] من الفداء، ثم أحل لهم الغنائم وذكر تمام الحديث (3).
وقال الامام أحمد: حدثنا أبو معاوية، حدثنا الاعمش عن عمرو بن مرة، عن [ أبي ] (4) عبيدة عن عبد الله قال: لما كان يوم بدر قال رسول الله صلى الله عليه وسلم: " ما تقولون في هؤلاء الاسرى ؟ قال: فقال أبو بكر: يا رسول الله قومك وأهلك استبقهم واستأن بهم لعل الله أن يتوب عليهم.
قال: وقال عمر: يا رسول الله أخرجوك وكذبوك قربهم فاضرب أعناقهم.
قال: وقال عبد الله بن رواحة: يا رسول الله أنظر واديا كثير الحطب فادخلهم فيه ثم اضرمه عليهم نارا.
قال فدخل رسول الله صلى الله عليه وسلم ولم يرد عليهم شيئا.
فقال ناس يأخذ بقول أبي بكر، وقال ناس يأخذ بقول عمر، وقال ناس يأخذ بقول عبد الله بن رواحة.
فخرج عليهم فقال: إن الله ليلين قلوب رجال فيه، حتى تكون ألين من اللين، وإن الله ليشد قلوب رجال فيه حتى تكون أشد من الحجارة، وإن مثلك يا أبا بكر كمثل إبراهيم قال: (فمن تبعني فإنه مني ومن عصاني فإنك
__________
(1) من دلائل البيهقي.
(2) يثخن في الارض: أي يكثر قهر عدوه وقتله.
(3) أخرجه مسلم في حديث طويل في 32 كتاب الجهاد (18) باب الامداد بالملائكة ح 58 وأخرجه أبو داود في الجهاد باب فداء الاسير بالمال عن أحمد بن حنبل عن أبي نوح عن عكرمة.
(4) من المسند، وأبو عبيدة هو ابن عبد الله بن مسعود.
(*)

(3/362)

غفور رحيم) [ إبراهيم: 36 ] ومثلك يا أبا بكر كمثل عيسى قال: (إن تعذبهم فإنهم عبادك وإن تغفر لهم فإنك أنت العزيز الحكيم) [ المائدة: 118 ] وإن مثلك يا عمر كمثل نوح قال: (رب لا تذر على الارض من الكافرين ديارا) [ نوح: 26 ] وإن مثلك يا عمر كمثل موسى قال:
(ربنا اطمس على أموالهم واشدد على قلوبهم فلا يؤمنوا حتى يروا العذاب الاليم) [ يونس: 88 ] أنتم عالة فلا يبقين (1) أحد إلا بفداء أو ضربة عنق قال عبد الله: فقلت يا رسول الله إلا سهيل بن بيضاء (2) فإني قد سمعته يذكر الاسلام قال فسكت، قال: فما رأيتني في يوم أخوف أن تقع علي حجارة من السماء من ذلك اليوم حتى قال: " إلا سهيل بن بيضاء " قال فأنزل الله: (ما كان لنبي أن يكون له أسرى حتى يثخن في الارض تريدون عرض الدنيا والله يريد الآخرة والله عزيز حكيم لولا كتاب من الله سبق لمسكم) إلى آخر الآيتين.
وهكذا رواه الترمذي والحاكم من حديث أبي معاوية.
وقال الحاكم صحيح الاسناد ولم يخرجاه.
ورواه ابن مردويه من طريق عبد الله بن عمر وأبي هريرة بنحو ذلك.
وقد روى عن أبي أيوب الانصاري بنحوه (3).
وقد روى ابن مردويه والحاكم في المستدرك من حديث عبيدالله بن موسى حدثنا إسرائيل عن إبراهيم بن مهاجر عن مجاهد عن ابن عمر قال: لما أسر الاسارى يوم بدر أسر العباس فيمن أسر أسره رجل من الانصار قال وقد أوعدته الانصار أن يقتلوه.
فبلغ ذلك النبي صلى الله عليه وسلم فقال: " إني لم أنم الليلة من أجل عمي العباس، وقد زعمت الانصار أنهم قاتلوه " قال عمر أفآتيهم ؟ قال: نعم فأتى عمر الانصار فقال لهم: أرسلوا العباس، فقالوا لا والله لا نرسله، فقال لهم عمر: فإن كان لرسول الله رضى ؟ قالوا: فإن كان له رضى فخذه، فأخذه عمر فلما صار في يده قال له عمر: يا عباس أسلم فوالله لئن تسلم أحب إلي من أن يسلم الخطاب وما ذاك إلا لما رأيت رسول الله يعجبه إسلامك.
قال واستشار رسول الله صلى الله عليه وسلم أبا بكر فقال أبو بكر: عشيرتك فأرسلهم واستشار عمر فقال اقتلهم، ففاداهم رسول الله صلى الله عليه وسلم فأنزل الله: (ما كان لنبي أن يكون له أسرى حتى يثخن في الارض) الآية.
ثم قال الحاكم في صحيحه هذا حديث صحيح
__________
(1) في المسند والبيهقي: ينفلتن.
(2) قال الواقدي في المغازي 1 / 110 " قال ابن واقد: هذا وهم، سهيل بن بيضاء من مهاجرة الحبشة، ما شهد بدرا، إنما هو أخ له يقال له سهل.
قال ابن سعد: وسهيل شهد بدرا مع رسول الله صلى الله عليه وسلم مسلما لا شك فيه شهد أحدا والخندق والمشاهد كلها مع
رسول الله صلى الله عليه وسلم ومات عمره أربعون سنة.
أما سهل فأسلم بمكة وكتم إسلامه وأخرجه المشركون معهم قال: والذي روى هذه القصة في سهيل فقد أخطأ: وسهيل أسلم قبل عبد الله بن مسعود ولم يستخف بإسلامه.
(طبقات ابن سعد 3 / 415 و 4 / 213).
(3) أخرجه الترمذي في كتاب الجهاد باب في المشورة 4 / 213 وكذا في تفسير سورة الانفال ح 3084 ومسند أحمد 1 / 383 والبيهقي في الدلائل ج 3 / 138 - 139.
والحاكم في المستدرك 3 / 22 وقال: هذا حديث صحيح الاسناد ولم يخرجاه.
ووافقه الذهبي وأضاف: صحيح سمعه جرير بن عبد الحميد.
(*)

(3/363)

الاسناد ولم يخرجاه، وروى الترمذي والنسائي وابن ماجه من حديث سفيان الثوري عن هشام بن حسان عن محمد بن سيرين عن عبيدة عن علي قال: جاء جبريل إلى النبي صلى الله عليه وسلم فقال خير أصحابك في الاسارى إن شاؤا الفداء وإن شاؤا القتل على أن يقتل عاما قابلا منهم مثلهم، قالوا الفداء أو يقتل منا.
وهذا حديث غريب جدا، ومنهم من رواه مرسلا عن عبيدة والله أعلم.
وقد قال ابن إسحاق: عن ابن أبي نجيح عن عطاء عن ابن عباس في قوله: (لولا كتاب من الله سبق لمسكم فيما أخذتم عذاب عظيم) يقول لولا أني لا أعذب من عصاني حتى أتقدم إليه لمسكم فيما أخذتم عذاب عظيم.
وهكذا روي عن ابن أبي نجيح عن مجاهد أيضا واختاره ابن إسحاق وغيره وقال الاعمش سبق منه أن لا يعذب أحدا شهد بدرا.
وهكذا روى عن سعد بن أبي وقاص وسعيد بن جبير وعطاء بن أبي رباح، وقال مجاهد والثوري: (لولا كتاب من الله سبق) أي لهم بالمغفرة.
وقال الوالبي عن ابن عباس سبق في أم الكتاب الاول أن المغانم وفداء الاسارى حلال لكم، ولهذا قال بعده: (فكلوا مما غنمتم حلالا طيبا) وهكذا روي عن أبي هريرة وابن مسعود وسعيد بن جبير وعطاء والحسن وقتادة والاعمش، واختاره ابن جرير وقد ترجح هذا القول بما ثبت في الصحيحين عن جابر بن عبد الله قال قال رسول الله صلى الله عليه وسلم: " أعطيت خمسا لم يعطهن أحدا من الانبياء قبلي، نصرت بالرعب مسيرة شهر، وجعلت لي الارض مسجدا وطهورا، وحلت لي الغنائم ولم تحل لاحد قبلي، وأعطيت الشفاعة، وكان النبي يبعث إلى قومه وبعثت إلى الناس
عامة ".
وروى الاعمش عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم: " لم تحل الغنائم لسود الرؤوس غيرنا " ولهذا قال تعالى: (فكلوا مما غنمتم حلالا طيبا) فأذن الله تعالى في أكل الغنائم وفداء الاسارى وقد قال أبو داود: حدثنا عبد الرحمن بن المبارك العيشي (1) ثنا سفيان بن حبيب، ثنا شعبة، عن أبي العنبس، عن أبي الشعثاء، عن ابن عباس أن رسول الله صلى الله عليه وسلم جعل فداء أهل الجاهلية يوم بدر أربعمائة (2)، وهذا كان أقل ما فودي به أحد منهم من المال، وأكثر ما فودي به الرجل منهم أربعة آلاف درهم (3).
وقد وعد الله من آمن منهم بالخلف عما أخذ منه في الدنيا والآخرة فقال تعالى: (يا أيها النبي قل لمن في أيديكم من الاسرى إن يعلم الله في قلوبهم خيرا يؤتكم خيرا مما أخذ منكم ويغفر لكم) الآية [ الانفال: 70 ].
وقال الوالبي عن ابن عباس نزلت في العباس ففادي نفسه بالاربعين أوقية من ذهب قال العباس، فأتاني الله أربعين عبدا - يعني كلهم يتجر له - قال وأنا أرجو المغفرة التي وعدنا الله جل ثناؤه (4).
وقال ابن إسحاق: حدثني العباس بن
__________
(1) العيشي: من سنن أبي داود ودلائل البيهقي.
وفي الاصل: العبسي وهو تحريف.
(2) أخرجه أبو داود في كتاب الجهاد باب فداء الاسير بالمال ح 2691 ج 3 / 61 - 62.
(3) قال الواقدي: جعل رسول الله صلى الله عليه وسلم الفداء يوم بدر أربعة آلاف لكل رجل.
وفي رواية له: أرفعهم أربعة آلاف إلى ثلاثة آلاف إلى الفين إلى ألف إلى قوم لا مال لهم من عليهم رسول الله صلى الله عليه وسلم.
(4) دلائل البيهقي 3 / 143.
(*)

(3/364)

عبد الله بن مغفل (1) عن بعض أهله عن ابن عباس قال لما أمسى رسول الله صلى الله عليه وسلم يوم بدر والاسارى محبوسون بالوثاق، بات النبي صلى الله عليه وسلم ساهرا أول الليل، فقال له أصحابه مالك لا تنام يا رسول الله ؟ [ وقد أسر العباس رجل من الانصار ] (2) فقال: " سمعت انين عمي العباس في وثاقه " فأطلقوه فسكت فنام رسول الله صلى الله عليه وسلم، قال ابن إسحاق: وكان رجلا موسرا ففادي نفسه بمائة أوقية من ذهب.
قلت: وهذه المائة كانت عن نفسه وعن ابني أخويه عقيل ونوفل، وعن حليفه عتبة بن عمرو أحد بني الحارث بن فهر كما أمره بذلك رسول الله صلى الله عليه وسلم حين ادعى أنه كان قد أسلم فقال له رسول الله صلى الله عليه وسلم:
" أما ظاهرك فكان علينا والله أعلم باسلامك وسيجزيك " فادعى أنه لا مال عنده قال: " فأين المال الذي دفنته أنت وأم الفضل وقلت لها: إن أصبت في سفري فهذا لبني الفضل وعبد الله وقثم ؟ " فقال والله إني لاعلم أنك رسول الله إن هذا شئ ما علمه إلا أنا وأم الفضل رواه ابن إسحاق عن ابن أبي نجيح عن عطاء عن ابن عباس.
وثبت في صحيح البخاري من طريق موسى بن عقبة: قال الزهري حدثني أنس بن مالك قال: إن رجالا من الانصار استأذنوا رسول الله صلى الله عليه وسلم قالوا إيذن لنا فلنترك لابن اختنا العباس فداءه.
فقال: " لا والله لا تذرون منه درهما " (3) قال البخاري وقال إبراهيم بن طهمان عن عبد العزيز بن صهيب عن أنس أن النبي صلى الله عليه وسلم أتى بمال من البحرين فقال: " انثروه في المسجد " فكان أكثر مال أتى به رسول الله صلى الله عليه وسلم، إذ جاءه العباس فقال: يا رسول الله أعطني إني فاديت نفسي وفاديت عقيلا فقال " خذ " فحثا في ثوبه ثم ذهب يقله فلم يستطع فقال مر بعضهم يرفعه إلي.
قال " لا " قال فارفعه أنت علي، قال " لا " فنثر منه ثم ذهب يقله فلم يستطع فقال مر بعضهم يرفعه إلي قال " لا " قال فارفعه أنت علي، قال " لا " فنثر منه ثم احتمله على كاهله ثم انطلق.
فما زال يتبعه بصره حتى خفي علينا عجبا من حرصه، فما قام رسول الله صلى الله عليه وسلم وثم منها درهم.
وقال البيهقي: أخبرنا الحاكم أخبرنا الاصم عن أحمد بن عبد الجبار عن يونس عن أسباط بن نصر عن إسماعيل بن عبد الرحمن السدي.
قال: كان فداء العباس وابني أخويه عقيل بن أبي طالب ونوفل بن الحارث بن عبد المطلب كل رجل أربعمائة دينار (4)، ثم توعد تعالى الآخرين فقال: (وإن يريدوا خيانتك فقد خانوا الله من قبل فامكن منهم والله عليم حكيم).
فصل والمشهور أن الاسارى يوم بدر كانوا سبعين، والقتلى من المشركين سبعين كما ورد في غير ما
__________
(1) في دلائل البيهقي: بن معبد.
وهو العباس بن عبد الله بن معبد بن العباس بن عبد المطلب الهاشمي المدني.
(2) من البيهقي.
(3) أخرجه البخاري في كتاب العتق (49)، 11 باب إذا أسر أخو الرجل ح 2537 وأعاده في الجهاد - باب فداء المشركين.
(4) دلائل النبوة ج 3 / 40 (*)

(3/365)

حديث مما تقدم وسيأتي إن شاء الله، وكما في حديث البراء بن عازب في صحيح البخاري أنهم قتلوا يوم بدر سبعين، وأسروا سبعين.
وقال موسى بن عقبة: قتل يوم بدر من المسلمين من قريش ستة ومن الانصار ثمانية (1)، وقتل من المشركين تسعة وأربعين، وأسر منهم تسعة وثلاثين.
هكذا رواه البيهقي عنه.
قال: وهكذا ذكر ابن لهيعة عن أبي الاسود عن عروة في عدد من استشهد من المسلمين وقتل من المشركين (2).
ثم قال أخبرنا الحاكم أخبرنا الاصم أخبرنا أحمد بن عبد الجبار عن يونس بن بكير عن محمد بن اسحاق.
قال واستشهد من المسلمين يوم بدر أحد عشر رجلا، أربعة من قريش وسبعة من الانصار وقتل من المشركين بضعة وعشرون (3) رجلا وقال في موضع آخر: وكان مع رسول الله صلى الله عليه وسلم أربعون (4) أسيرا، وكانت القتلى مثل ذلك.
ثم روى البيهقي: من طريق أبي صالح كاتب الليث عن الليث عن عقيل عن الزهري قال: وكان أول قتيل من المسلمين مهجع مولى عمر، ورجل من الانصار وقتل يومئذ من المشركين زيادة على سبعين، وأسر منهم مثل ذلك، قال ورواه ابن وهب عن يونس بن يزيد عن الزهري عن عروة بن الزبير قال: قال البيهقي - وهو الاصح - فيما رويناه في عدد من قتل من المشركين وأسر منهم، ثم استدل على ذلك بما ساقه هو والبخاري أيضا من طريق أبي إسحاق عن البراء بن عازب قال: أمر رسول الله صلى الله عليه وسلم على الرماة يوم أحد عبد الله بن جبير، فأصابوا منا سبعين [ يعني يوم أحد ] (5).
وكان النبي صلى الله عليه وسلم وأصحابه قد أصابوا من المشركين يوم بدر أربعين ومائة، سبعين أسيرا، وسبعين قتيلا (6).
قلت والصحيح أن جملة المشركين كانوا ما بين التسعمائة إلى الالف وقد صرح قتادة بأنهم كانوا تسعمائة وخمسين رجلا، وكأنه أخذه من هذا الذي ذكرناه والله أعلم.
وفي حديث عمر المتقدم أنهم كانوا زيادة على الالف، والصحيح الاول لقوله عليه السلام: " القوم ما بين التسعمائة إلى الالف " وأما الصحابة يومئذ فكانوا ثلاثمائة وبضعة عشر رجلا كما سيأتي التنصيص على ذلك وعلى أسمائهم إن شاء الله، وتقدم في حديث الحكم عن مقسم عن ابن عباس أن وقعة
بدر كانت يوم الجمعة السابع عشر من شهر رمضان، وقاله أيضا عروة بن الزبير وقتادة واسماعيل
__________
(1) في الدرر في اختصار المغازي: الجميع أربعة عشر رجلا، ستة من المهاجرين وثمانية من الانصار: ستة من الاوس واثنان من الخزرج.
(2) في دلائل البيهقي: الكفار ج 3 / 122 - 123.
(3) في دلائل البيهقي: وأربعون.
(4) في دلائل البيهقي: أربعة وأربعين.
وفي رواية ابن هشام قال: كان قتلى قريش: خمسين رجلا.
وقال عن ابن عباس وسعيد بن المسيب: القتلى سبعون والاسرى كذلك.
(راجع سيرة ابن هشام 2 / 372 - دلائل النبوة 3 / 123).
(5) من دلائل البيهقي ح 3 / 124.
(6) أخرجه البخاري في 64 كتاب المغازي باب 10 ح 3986 وأعاده في التفسير - سورة آل عمران - وأخرجه أبو داود في الجهاد في باب أي وقت يستحب اللقاء ورواه البيهقي في الدلائل 3 / 124.
(*)

(3/366)

والسدي الكبير وأبو جعفر الباقر.
وروى البيهقي من طريق قتيبة عن جرير عن الاعمش عن إبراهيم عن الاسود عن عبد الله بن مسعود في ليلة القدر قال: " تحروها لاحدى عشرة بقين فإن صبيحتها يوم بدر " (1).
قال البيهقي: وروي عن زيد بن أرقم أنه سئل عن ليلة القدر فقال ليلة تسع عشرة ما شك، وقال يوم الفرقان يوم التقى الجمعان.
قال البيهقي: والمشهور عن أهل المغازي أن ذلك لسبع عشرة ليلة مضت من شهر رمضان.
ثم قال البيهقي أخبرنا أبو الحسين بن بشران، حدثنا أبو عمرو بن السماك حدثنا حنبل بن إسحاق ثنا أبو نعيم ثنا عمرو بن عثمان سمعت موسى بن طلحة يقول: سئل أبو أيوب الانصاري عن يوم بدر فقال: إما لسبع عشرة خلت، أو ثلاث عشرة خلت أو لاحدى عشرة بقيت.
وإما لسبع (2) عشرة بقيت.
وهذا غريب جدا.
وقد ذكر الحافظ ابن عساكر في ترجمة قباث بن أشيم الليثي من طريق الواقدي وغيره
بإسنادهم إليه أنه شهد يوم بدر مع المشركين فذكر هزيمتهم مع قلة أصحاب رسول الله صلى الله عليه وسلم قال: وجعلت أقول في نفسي ما رأيت مثل هذا الامر فر منه إلا النساء والله لو خرجت نساء قريش بالسهاء (3) ردت محمدا وأصحابه.
فلما كان بعد الخندق قلت لو قدمت المدينة فنظرت إلى ما يقول محمد وقد وقع في نفسي الاسلام، قال فقدمتها فسألت عنه فقالوا: هو ذاك في ظل المسجد في ملا من أصحابه، فأتيته وأنا لا أعرفه من بين أصحابه فسلمت.
فقال: يا قباث بن أشيم أنت القائل يوم بدر ما رأيت مثل هذا الامر فر منه إلا النساء، فقلت: أشهد أنك رسول الله فإن هذا الامر ما خرج مني إلى أحد قط، ولا تزمزمت (4) به إلا شيئا حدثت به نفسي، فلولا أنك نبي ما أطلعك [ الله ] (5) عليه، هلم أبايعك على الاسلام فأسلمت.
فصل وقد اختلفت الصحابة رضي الله عنهم يوم بدر في المغانم من المشركين يومئذ لمن تكون منهم وكانوا ثلاثة أصناف حين ولى المشركون.
ففرقة أحدقت برسول الله صلى الله عليه وسلم تحرسه خوفا من أن يرجع
__________
(1) دلائل النبوة 3 / 128، وأخرجه الحاكم في المستدرك 3 / 20 وقال: هذا حديث صحيح على شرط الشيخين ولم يخرجاه.
وفي رواية للاسود عن ابن مسعود قال: قال لنا رسول الله صلى الله عليه وسلم اطلبوها ليلة سبع عشرة من رمضان، وليلة احدى وعشرون وليلة ثلاث وعشرون (أبو داود - الصلاة - دلائل البيهقي 3 / 128).
(2) في البيهقي 3 / 129: لتسع عشرة.
(3) من سيرة ابن كثير، وفي الاصل: بالها وهو تحريف.
والسهاء: جمع سهوة.
وهي القوس المواتية.
(4) في الواقدي: ترمرمت ترمرم: أي حرك فاه للكلام (الصحاح).
(5) من مغازي الواقدي 1 / 98.
(*)

(3/367)

أحد من المشركين إليه.
وفرقة ساقت وراء المشركين يقتلون منهم ويأسرون، وفرقة جمعت المغانم من متفرقات الاماكن.
فادعى كل فريق من هؤلاء أنه أحق بالمغنم من الآخرين لما صنع من الامر
المهم.
قال ابن إسحاق: فحدثني عبد الرحمن بن الحارث وغيره عن سليمان بن موسى عن مكحول عن أبي أمامة الباهلي قال: سألت عبادة بن الصامت عن الانفال فقال: فينا أصحاب بدر نزلت حين اختلفنا في النفل وساءت فيه أخلاقنا، فنزعه الله من أيدينا فجعله إلى رسول الله صلى الله عليه وسلم فقسمه بين المسلمين عن بواء، يقول عن سواء.
وهكذا رواه أحمد عن محمد بن سلمة عن محمد بن إسحاق به ومعنى قوله على السواء أي ساوى فيها بين الذين جمعوها وبين الذين اتبعوا العدو وبين الذين ثبتوا تحت الرايات لم يخصص بها فريقا منهم ممن ادعى التخصيص بها، ولا ينفي هذا تخميسها وصرف الخمس في مواضعه كما قد يتوهمه بعض العلماء منهم أبو عبيدة وغيره والله أعلم.
بل قد تنفل رسول الله صلى الله عليه وسلم سيفه ذو الفقار من مغانم بدر (1).
قال ابن جرير: وكذا اصطفى جملا لابي جهل كان في أنفه برة من فضة، وهذا قبل إخراج الخمس أيضا.
وقال الامام أحمد: حدثنا معاوية بن عمرو، ثنا ابن إسحاق عن عبد الرحمن بن الحارث بن عبد الله بن عباس بن أبي ربيعة، عن سليمان بن موسى، عن أبي سلام، عن أبي أمامة عن عبادة بن الصامت قال: خرجنا مع النبي صلى الله عليه وسلم فشهدت معه بدرا، فالتقى الناس فهزم الله العدو، فانطلقت طائفة في آثارهم يهزمون ويقتلون، وأكبت طائفة على المغنم يحوزونه ويجمعونه، وأحدقت طائفة برسول الله صلى الله عليه وسلم لا يصيب العدو منه غرة، حتى إذا كان الليل وفاء الناس بعضهم إلى بعض قال الذين جمعوا الغنائم، نحن حويناها وليس لاحد فيها نصيب، وقال الذين خرجوا في طلب العدو لستم بأحق به منا نحن نفينا منها العدو وهزمناهم، وقال الذين أحدقوا برسول الله صلى الله عليه وسلم خفنا أن يصيب العدو منه غرة فاشتغلنا به، فأنزل الله: (يسألونك عن الانفال قل الانفال لله ولرسوله فاتقوا الله وأصلحوا ذات بينكم وأطيعوا الله ورسوله إن كنتم مؤمنين) [ الانفال: 1 - 5 ] فقسمها رسول الله بين المسلمين.
وكان رسول الله صلى الله عليه وسلم إذا أغار في أرض العدو نفل الربع فإذا أقبل راجعا نفل الثلث وكان يكره الانفال.
وقد روى الترمذي وابن ماجه من حديث الثوري عن عبد الرحمن بن الحارث آخره وقال الترمذي هذا حديث حسن.
ورواه ابن حبان في صحيحه والحاكم في مستدركه من حديث عبد الرحمن، وقال الحاكم صحيح على شرط
مسلم ولم يخرجه.
وقد روى أبو داود والنسائي وابن حبان والحاكم من طرق عن داود بن أبي هند، عن عكرمة، عن ابن عباس قال: لما كان يوم بدر قال رسول الله صلى الله عليه وسلم من صنع كذا وكذا فله كذا وكذا، فسارع في ذلك شبان الرجال وبقي الشيوخ تحت الرايات، فلما كانت الغنائم جاؤوا يطلبون الذي جعل لهم، قال الشيوخ: لا تستأثروا علينا فإنا كنا ردءا لكم لو انكشفتم لفئتم
__________
(1) رواه البيهقي عن ابن عباس 3 / 136، والترمذي في السير، باب في النفل.
وابن ماجة في الجهاد باب: السلاح.
(*)

(3/368)

إلينا، فتنازعوا فأنزل الله تعالى: (يسألونك عن الانفال قل الانفال لله وللرسول فاتقوا الله وأصلحوا ذات بينكم وأطيعوا الله ورسوله إن كنتم مؤمنين) (1).
وقد ذكرنا في سبب نزول هذه الآية آثارا أخر يطول بسطها ههنا ومعنى الكلام أن الانفال مرجعها إلى حكم الله ورسوله يحكما فيها بما فيه المصلحة للعباد في المعاش والمعاد ولهذا قال تعالى: (قل الانفال لله والرسول فاتقوا الله وأصلحوا ذات بينكم وأطيعوا الله ورسوله إن كنتم مؤمنين) ثم ذكر ما وقع في قصة بدر وما كان من الامر حتى انتهى إلى قوله: (واعلموا أنما غنمتم من شئ فإن لله خمسه وللرسول ولذي القربى واليتامى والمساكين وابن السبيل) الآية فالظاهر أن هذه الآية مبينة لحكم الله في الانفال الذي جعل مرده إليه وإلى رسوله صلى الله عليه وسلم، فبينه تعالى وحكم فيه بما أراد تعالى، وهو قول أبي زيد وقد زعم أبو عبيد القاسم بن سلام رحمه الله أن رسول الله صلى الله عليه وسلم قسم غنائم بدر على السواء بين الناس، ولم يخمسها.
ثم نزل بيان الخمس بعد ذلك ناسخا لما تقدم، وهكذا روى الوالبي عن ابن عباس وبه قال مجاهد وعكرمة والسدي وفي هذا نظر.
والله أعلم.
فإن سياق الآيات قبل آية الخمس وبعدها كلها في غزوة بدر فيقتضي أن ذلك نزل جملة في وقت واحد غير متفاصل بتأخر يقتضي نسخ بعضه بعضا، ثم في الصحيحين: عن علي رضي الله عنه أنه قال في قصة شار فيه اللذين اجتب أسنمتهما حمزة إن إحداهما كانت من الخمس يوم بدر ما يرد صريحا على أبي عبيد أن غنائم بدر لم تخمس والله أعلم.
بل خمست كما هو قول البخاري وابن جرير وغيرهما وهو الصحيح
الراجح.
والله أعلم.
فصل في رجوعه عليه السلام من بدر إلى المدينة وما كان من الامور في مسيره إليها مؤيدا منصورا عليه من ربه أفضل الصلاة والسلام وقد تقدم أن الوقعة كانت يوم الجمعة السابع عشر من رمضان سنة اثنتين من الهجرة،
__________
(1) أخرجه البيهقي من طريق وهب بن بقية، وزاد في آخره: يقول: فكان ذلك خيرا لهم، فكذلك أيضا أطيعوني فإني أعلم بعاقبة هذا منكم.
وأخرجه أبو داود في كتاب الجهاد باب في النفل ح 2737 عن وهب وح 2738 عن زياد بن أيوب عن هشيم عن داود..وح 2739 عن هارون بن محمد بن بكار بن بلال.
وأخرجه النسائي في التفسير عن المعتمر بن سليمان.
ونقله الصالحي في السيرة الشامية 4 / 89 عن ابن حبان وعبد الرزاق وعبد بن حميد وابن مردويه وابن عساكر.
(*)

(3/369)

وثبت في الصحيحين أنه كان إذا ظهر على قوم أقام بالعرصة ثلاثة أيام، وقد أقام عليه السلام بعرصة بدر ثلاثة أيام كما تقدم وكان رحيله منها ليلة الاثنين، فركب ناقته ووقف على قليب بدر فقرع أولئك الذين سحبوا إليه كما تقدم ذكره، ثم سار عليه السلام ومعه الاسارى والغنائم الكثيرة وقد بعث عليه السلام بين يديه بشيرين إلى المدينة بالفتح والنصر والظفر على من أشرك بالله وجحده وبه كفر، أحدهما عبد الله بن رواحة إلى أعالي المدينة، والثاني زيد بن حارثة (1) إلى السافلة.
قال أسامة بن زيد فأتانا الخبر حين سوينا [ التراب ] على رقية بنت رسول الله صلى الله عليه وسلم وكان زوجها عثمان بن عفان رضي الله عنه قد احتبس عندها يمرضها بأمر رسول الله صلى الله عليه وسلم، وقد ضرب له رسول الله بسهمه وأجره في بدر.
قال أسامة: فلما قدم أبي - زيد بن حارثة - جئته وهو واقف بالمصلى وقد غشيه الناس وهو يقول: قتل عتبة بن ربيعة، وشيبة بن ربيعة.
وأبو جهل بن
هشام، وزمعة بن الاسود، وأبو البختري العاص بن هشام، وأمية بن خلف، ونبيه ومنبه ابنا الحجاج.
قال قلت: يا أبة أحق هذا ؟ قال إي والله يا بني.
وروى البيهقي: من طريق حماد بن سلمة عن هشام بن عروة عن أبيه عن أسامة بن زيد: أن النبي صلى الله عليه وسلم خلف عثمان وأسامة بن زيد على [ رقية ] (2) بنت رسول الله صلى الله عليه وسلم [ أيام بدر ] (3)، فجاء زيد بن حارثة على العضباء ناقة رسول الله صلى الله عليه وسلم بالبشارة، قال أسامة: فسمعت الهيعة (4) فخرجت فإذا زيد قد جاء بالبشارة، فوالله ما صدقت حتى رأينا الاسارى.
وضرب رسول الله صلى الله عليه وسلم لعثمان بسهمه (5) وقال الواقدي صلى رسول الله صلى الله عليه وسلم مرجعه من بدر العصر بالاثيل (6) فلما صلى ركعة تبسم فسئل عن تبسمه فقال: مر بي (7) ميكائيل وعلى جناحه النقع فتبسم إلي وقال: إني كنت في طلب القوم، وأتاه جبريل حين فرغ من قتال أهل بدر، على فرس أنثى معقود الناصية وقد عصم ثنييه الغبار، فقال: يا محمد إن ربي بعثني إليك وأمرني أن لا أفارقك حتى ترضى، هل رضيت ؟ قال: نعم.
قال الواقدي قالوا: وقدم رسول الله صلى الله عليه وسلم زيد بن حارثة وعبد الله بن رواحة من الاثيل فجاءا يوم الاحد حين
__________
(1) زيد بن حارثة بن شراحيل بن كعب، أبو أسامة الكلبي، الامير الشهيد، سيد الموالي وأسبقهم إلى الاسلام.
وحب رسول الله صلى الله عليه وسلم.
ولم يسم الله تعالى في كتابه صحابيا باسمه إلا زيد بن حارثة وعيسى بن مريم عليه السلام، عقد له رسول الله صلى الله عليه وسلم على الناس وقدمه على الامراء في غزوة مؤتة فقاتل وقتل فيها طعنا بالرماح.
(2) من دلائل البيهقي.
(3) من دلائل البيهقي.
(4) الهيعة: كل ما أفزع من صوت، قال أبو عبيد: هي صيحة الفزع.
(5) أخرجه البيهقي في الدلائل 3 / 130 - 131.
والحاكم في المستدرك 3 / 217 عن أبي أمامة قال: لما فرغ رسول الله صلى الله عليه وسلم من بدر بعث بيشيرين..الخ وقال في آخره: هذا حديث صحيح على شرط مسلم، ولم يخرجاه.
(6) الاثيل: موضع بالصفراء، قال الواقدي: واد طوله ثلاثة أميال وبينه وبين بدر ميلان.
(7) من الواقدي، وفي الاصل: يرى وهو تحريف.
(*)

(3/370)

اشتد الضحى، وفارق عبد الله بن رواحة زيد بن حارثة من العقيق، فجعل عبد الله بن رواحة ينادي على راحلته، يا معشر الانصار، أبشروا بسلامة رسول الله صلى الله عليه وسلم وقتل المشركين وأسرهم، قتل ابنا ربيعة، وابنا الحجاج، وأبو جهل، وقتل زمعة بن الاسود، وأمية بن خلف، وأسر سهيل بن عمرو.
قال عاصم بن عدي: فقمت إليه فنحوته فقلت: احقا يا ابن رواحة ؟ فقال إي والله وغدا يقدم رسول الله صلى الله عليه وسلم بالاسرى مقرنين.
ثم تتبع دور الانصار بالعالية يبشرهم دارا دارا والصبيان ينشدون معه يقولون: قتل أبو جهل الفاسق، حتى إذا انتهى إلى دار بني أمية وقدم زيد بن حارثة على ناقة رسول الله صلى الله عليه وسلم القصواء يبشر أهل المدينة، فلما جاء المصلى صاح على راحلته: قتل عتبة وشيبة ابنا ربيعة، وابنا الحجاج، وقتل أمية بن خلف وأبو جهل وأبو البختري وزمعة بن الاسود، وأسر سهيل بن عمرو ذو الأنياب في أسرى كثير، فجعل بعض الناس لا يصدقون زيدا ويقولون ما جاء زيد بن حارثة إلا فلا (1) حتى غاظ المسلمين ذلك وخافوا.
وقد زيد حين سوينا [ التراب ] على رقية بنت رسول الله صلى الله عليه وسلم بالبقيع، وقال رجل من المنافقين لاسامة: قتل صاحبكم ومن معه ؟ وقال آخر لابي لبابة: قد تفرق أصحابكم تفرقا لا يجتمعون فيه أبدا وقد قتل علية أصحابه وقتل محمد وهذه ناقته نعرفها، وهذا زيد لا يدري ماذا يقول من الرعب، وجاء فلا فقال أبو لبابة: يكذب الله قولك.
وقالت اليهود: ما جاء زيد إلا فلا.
قال أسامة: فجئت حتى خلوت بأبي فقلت أحق ما تقول ؟ فقال إي والله حق ما أقول يا بني فقويت نفسي ورجعت إلى ذلك المنافق فقلت أنت المرجف برسول الله وبالمسلمين، لنقدمنك إلى رسول الله إذا قدم فليضربن عنقك، فقال إنما هو شئ سمعته من الناس يقولونه.
قال فجئ بالاسرى وعليهم شقران مولى رسول الله صلى الله عليه وسلم وكان قد شهد معهم بدرا وهم تسعة وأربعون رجلا الذين أحصوا.
قال الواقدي: وهم سبعون في الاصل مجتمع عليه لا شك فيه.
قال ولقي رسول الله صلى الله عليه وسلم إلى الروحاء رؤوس الناس يهنئونه بما فتح الله عليه.
فقال له أسيد بن الحضير: يا رسول الله الحمد لله الذي أظفرك وأقر عينك، والله يا رسول الله ما كان تخلفي عن بدر وأنا أظن أنك تلقى عدوا، ولكن ظننت أنها
عير ولو ظننت أنه عدو ما تخلفت.
فقال له رسول الله " صدقت " (2).
قال ابن إسحاق: ثم أقبل رسول الله صلى الله عليه وسلم قافلا إلى المدينة ومعه الاسارى وفيهم عقبة بن أبي معيط، والنضر بن الحارث وقد جعل على النفل عبد الله بن كعب بن عمرو بن عوف بن مبذول بن عمرو بن غنم بن مازن بن النجار.
فقال راجز من المسلمين - قال ابن هشام [ يقال إنه ] هو عدي بن أبي الزغباء -: أقم لها صدورها يا بسبس * ليس بذي الطلح لها معرس ولا بصحراء عمير محبس * إن مطايا القوم لا تحبس
__________
(1) الفل: القوم المنهزمون ويقع على الواحد والاثنين والجمع.
عن النهايه.
(2) الخبر في مغازي الواقدي 1 / 114 - 115 وفي دلائل البيهقي من طريق الحسين بن الفرج عن الواقدي.
ج 3 / 131 - 133.
(*)

(3/371)

فحملها على الطريق أكيس * قد نصر الله وفر الاخس قال: ثم أقبل رسول الله صلى الله عليه وسلم حتى إذا خرج من مضيق الصفراء نزل على كثيب بني المضيق وبين النازية يقال له سير إلى سرحة به.
فقسم هنالك النفل الذي أفاء الله على المسلمين من المشركين على السواء، ثم ارتحل حتى إذا كان بالروحاء لقيه المسلمون يهنئونه بما فتح الله عليه ومن معه من المسلمين فقال لهم سلمة بن سلامة بن وقش كما حدثني عاصم بن عمرو ويزيد بن رومان ما الذي تهنئوننا به.
والله إن لقينا إلا عجائز صلعا كالبدن المعقلة فنحرناها، فتبسم رسول رسول الله صلى الله عليه وسلم ثم قال: " أي ابن أخي أولئك الملا " قال ابن هشام: يعني الاشراف والرؤساء (1).
مقتل النضر بن الحارث وعقبة بن أبي معيط لعنهما الله قال ابن إسحاق: حتى إذا كان رسول الله صلى الله عليه وسلم بالصفراء (2) قتل النضر بن الحارث، قتله علي بن أبي طالب كما أخبرني بعض أهل العلم من أهل مكة، ثم خرج حتى إذا كان بعرق الظبية (3) قتل عقبة بن أبي معيط.
قال ابن إسحاق: فقال عقبة حين أمر رسول الله صلى الله عليه وسلم بقتله: فمن للصبية يا محمد ؟ قال " النار " وكان الذي قتله عاصم بن ثابت بن أبي الاقلح أخو بني
عمرو بن عوف كما حدثني أبو عبيدة بن محمد بن عمار بن ياسر.
وكذا قال موسى بن عقبة في مغازيه وزعم أن رسول الله صلى الله عليه وسلم لم يقتل من الاسارى أسيرا غيره.
قال ولما أقبل إليه عاصم بن ثابت.
قال: يا معشر قريش علام أقتل من بين من ههنا ؟ قال على عداوتك الله ورسوله.
وقال حماد بن سلمة عن عطاء بن السائب عن الشعبي قال: لما أمر النبي صلى الله عليه وسلم بقتل عقبة قال: أتقتلني يا محمد من بين قريش ؟.
قال: " نعم ! أتدرون ما صنع هذا بي ؟ جاء وأنا ساجد خلف المقام فوضع رجله على عنقي وغمزها فما رفعها حتى ظننت أن عيني ستندران، وجاء مرة أخرى بسلا شاة فألقاه على رأسي وأنا ساجد فجاءت فاطمة فغسلته عن رأسي " قال ابن هشام ويقال بل قتل عقبة علي بن أبي طالب فيما ذكره الزهري وغيره من أهل العلم.
قلت: كان هذان الرجلان من شر عباد الله وأكثرهم كفرا وعنادا وبغيا وحسدا وهجاء للاسلام وأهله لعنهما الله وقد فعل.
قال ابن هشام: فقالت قتيلة بنت الحارث أخت (4) النضر بن
__________
(1) الخبر في سيرة ابن هشام ج 2 / 297.
(2) الصفراء: قال ابن سعد واد من المدينة على ثلاث ليال.
وقيل: كثير النخل والزرع وهو على مرحلة من بدر.
(3) في الواقدي: قتل عقبة صبرا في الصفراء.
وفي روايته أن النضر قتله علي بن أبي طالب في الاثيل صبرا بالسيف بأمر النبي مغازي الواقدي 1 / 138 و 149.
والاغاني 1 / 19.
(4) في معجم البلدان - أثيل -: إنها ابنته (*).

(3/372)

الحارث في مقتل أخيها: يا راكبا أن الاثيل مظنة * من صبح خامسة وأنت موفق أبلغ بها ميتا بأن تحية * ؟ إن تزال بها النجائب تخفق (1) مني اليك وعبرة مسفوحة * جادت بوابلها وأخرى تخنق (2) هل يسمعن النضر إن ناديته * أم كيف يسمع ميت لا ينطق (3)
أمحمد يا خير ضئ كريمة * من قومها والفحل فحل معرق (4) ما كان ضرك لو مننت وربما * من الفتى وهو المغيظ المحنق أو كنت قابل فدية فلينفقن * باعز ما يغلو به ما ينفق (5) والنضر أقرب من أسرت قرابة * وأحقهم إن كان عتق يعتق ظلت سيوف بني أبيه تنوشه * لله أرحام هنالك تشقق صبرا يقاد إلى المنية متعبا * رسف المقيد وهو عان موثق قال ابن هشام: ويقال والله أعلم أن رسول الله صلى الله عليه وسلم لما بلغه هذا الشعر قال: " لو بلغني هذا قبل قتله لمننت عليه ".
قال ابن إسحاق: وقد تلقى رسول الله صلى الله عليه وسلم بهذا الموضع أبو هند، مولى فروة بن عمرو البياضي حجامه عليه السلام ومعه زق خمر (6) مملوء حيسا - وهو التمر والسويق بالسمن - هدية لرسول الله صلى الله عليه وسلم فقبله منه ووصى به الانصار.
قال ابن إسحاق ثم مضى رسول الله صلى الله عليه وسلم حتى قدم المدينة قبل الاسارى بيوم.
قال ابن إسحاق: وحدثني نبيه بن وهب أخو بني عبدالدار: أن رسول الله صلى الله عليه وسلم حين أقبل بالاسارى فرقهم بين أصحابه، وقال " استوصوا بهم خيرا " قال: وكان أبو عزيز بن عمير بن هاشم أخو مصعب بن عمير لابيه وأمه في الاسارى، قال أبو عزيز: مر بي
__________
(1) في ديوان الحماسة وياقوت: بلغ به ميتا فإن تحية.
(2) في ديوان الحماسة: " مني إليه " ويروى: جادت لمائحها تعنى أباها - كما في رواية ياقوت - لانه هو الذي يستبكيها ويستنزف دمعها.
(3) في الاغاني: إن كان يسمع هالك لا ينطق ويروى: أو ينطق.
(4) في الاغاني: أمحمد ولانت نسل نجيبة.
(5) البيت في الاغاني أو كنت قابل فدية فلنأتين بأعز ما يغلو لديك وينفق وقال محققه: صححه الشنقيطي: لو كنت قابل فدية.
(الاغاني ج 1 / 19.
دار الكتب).
(6) في سيرة ابن هشام: ولقي رسول الله صلى الله عليه وسلم بذلك الموضع أبو هند، مولى فروة بن عمرو البياضي بحميت مملوء حيسا، قال ابن هشام: الحميت: الزق.
(*)

(3/373)

أخي مصعب بن عمير ورجل من الانصار يأسرني فقال: شد يديك به فإن أمه (1) ذات متاع لعلها تفديه منك، قال أبو عزيز فكنت في رهط من الانصار حين أقبلوا بي من بدر، فكانوا إذا قدموا غداءهم وعشاءهم خصوني بالخبز وأكلوا التمر لوصية رسول الله صلى الله عليه وسلم إياهم بنا، ما تقع في يد رجل منهم كسرة خبزة إلا نفحني بها فأستحي فأردها فيردها علي ما يمسها.
قال ابن هشام: وكان أبو عزيز هذا صاحب لواء المشركين ببدر بعد النضر بن الحارث، ولما قال أخوه مصعب لابي اليسر (2) - وهو الذي أسره - ما قال: قال له أبو عزيز: يا أخي هذه وصاتك بي ؟ فقال له مصعب إنه أخي دونك فسألت أمه عن أغلى ما فدى به قرشي فقيل لها أربعة آلاف درهم، فبعثت بأربعة آلاف درهم ففدته بها.
قلت: وأبو عزيز هذا اسمه زرارة فيما قاله ابن الاثير في غابة الصحابة، وعده خليفة بن خياط في أسماء الصحابة.
وكان أخا مصعب بن عمير لابيه، وكان لهما أخ آخر لابويهما وهو أبو الروم بن عمير وقد غلط من جعله قتل يوم أحد كافرا ذاك أبو عزة كما سيأتي في موضعه والله أعلم.
قال ابن إسحاق: حدثني عبد الله بن أبي بكر أن يحيى بن عبد الله بن عبد الرحمن بن أسعد (3) بن زرارة.
قال: قدم بالاسارى حين قدم بهم وسودة بنت زمعة زوج النبي صلى الله عليه وسلم عند آل عفراء في مناحتهم على عوف ومعوذ ابني عفراء، قال: وذلك قبل أن يضرب عليهن الحجاب، قال: تقول سودة: والله إني لعندهم إذا أتينا فقيل: هؤلاء الاسارى، قد أتي بهم، قالت: فرجعت إلى بيتي ورسول الله صلى الله عليه وسلم فيه وإذا أبو يزيد سهيل بن عمرو في ناحية الحجرة مجموعة يداه إلى عنقه بحبل، قالت: فلا والله ما ملكت نفسي حين رأيت أبا يزيد كذلك أن قلت: أي أبا يزيد أعطيتم بأيديكم، ألا متم كراما ؟ فوالله ما أنبهني إلا قول رسول الله صلى الله عليه وسلم من البيت " يا سودة أعلى الله وعلى رسوله تحرضين " قالت (4): قلت: يا رسول الله والذي بعثك بالحق، ما ملكت نفسي حين رأيت أبا يزيد مجموعة يداه إلى عنقه أن قلت ما قلت.
ثم كان من
قصة الاسارى بالمدينة ما سيأتي بيانه وتفصيله فيما بعد من كيفية فدائهم وكميته إن شاء الله.
ذكر فرح النجاشي بوقعة بدر - رضي الله عنه - قال الحافظ البيهقي (5): أخبرنا أبو القاسم عبد الرحمن بن عبيد الله الحرفي ببغداد، حدثنا
__________
(1) أمه: الخناس بنت مالك العامرية، وأخته هند بنت عمير، أم شيبة بن عثمان حاجب الكعبة، جد بني شيبة (الروض الآنف).
(2) في الواقدي: أسره أبو اليسر، ثم اقترع عليه فصار لمحرز بن نضلة، - وما قاله مصعب في شأن أخيه أبي عزيز كان لمحرز وليس لابي اليسر -.
(3) من ابن هشام، وفي الاصل سعد وهو تحريف.
(4) من ابن هشام، وفي الاصل: قال وهو تحريف.
(5) أخرجه الحافظ البيهقي في الدلائل - باب قدوم زيد بن حارثة وعبد الله بن رواحة على أهل المدينة..وما فعل = (*)

(3/374)

أحمد بن سليمان (1) النجاد، حدثنا عبد الله بن أبي الدنيا، حدثني حمزة بن العباس، ثنا عبدان بن عثمان، ثنا عبد الله بن المبارك أخبرنا عبد الرحمن بن يزيد بن (2) جابر عن عبد الرحمن - رجل من أهل صنعاء -.
قال أرسل النجاشي ذات يوم إلى جعفر بن أبي طالب وأصحابه، فدخلوا عليه وهو في بيت عليه خلقان ثياب جالس على التراب.
قال جعفر: فأشفقنا منه حين رأيناه على تلك الحال، فلما أن رأى ما في وجوهنا قال: إني أبشركم بما يسركم.
إنه جاءني من نحو أرضكم عين لي، فأخبرني أن الله [ عزوجل ] قد نصر نبيه [ صلى الله عليه وسلم ] وأهلك عدوه وأسر فلان وفلان [ وفلان ] وقتل فلان وفلان [ وفلان ] (3).
التقوا بواد يقال له بدر، كثير الاراك كأني أنظر إليه كنت أرعى لسيدي رجل من بني ضمرة إبله، فقال له جعفر: ما بالك جالس على التراب ليس تحتك بساط وعليك هذه الاخلاط (4) ؟ قال إنا نجد فيما أنزل الله على عيسى إن حقا على عباد الله أن يحدثوا الله تواضعا عندما يحدث لهم من نعمة، فلما أحدث الله لي نصر نبيه صلى الله عليه وسلم أحدثت له هذا التواضع.
وصول خبر مصاب أهل بدر إلى أهاليهم بمكة
قال ابن إسحاق: وكان أول من قدم مكة بمصاب قريش الحيسمان بن عبد الله الخزاعي فقالوا له ما وراءك ؟ قال: قتل عتبة بن ربيعة وشيبة بن ربيعة، وأبو الحكم بن هشام، وأمية بن خلف، وزمعة بن الاسود ونبيه ومنبه ابنا الحجاج، وأبو البختري بن هشام.
فلما جعل يعدد أشراف قريش، قال صفوان بن أمية والله لن (5) يعقل هذا، فسلوه عني، فقالوا: ما فعل صفوان بن أمية ؟ قال هو ذاك جالسا في الحجر، قد والله رأيت أباه وأخاه حين قتلا.
قال موسى بن عقبة: ولما وصل الخبر إلى أهل مكة وتحققوه قطعت النساء شعورهن وعقرت خيول كثيرة ورواحل.
وذكر السهيلي عن كتاب الدلائل لقاسم بن ثابت أنه قال لما كانت وقعة بدر سمعت أهل مكة هاتفا من الجن يقول: أزار الحنيفيون بدرا وقيعة * سينقض منها ركن كسرى وقيصرا أبادت رجالا من لؤي وأبرزت * خرائد يضربن الترائب حسرا فيا ويح من أمسى عدو محمد * لقد جار عن قصد الهدى وتحيرا
__________
= النجاشي حين بلغه الفتح ج 3 / 133 ونقله الصالحي في السيرة الشامية 4 / 104.
(1) من البيهقي وفي الاصل سلمان تحريف.
وهو أحمد بن سليمان الفقيه.
(2) من البيهقي، وفي الاصل عن - تحريف.
(3) ما بين معكوفين من البيهقي.
(4) في البيهقي: الاخلاق.
(5) في ابن هشام: والله إن يعقل هذا.
(*)

(3/375)

قال ابن إسحاق: وحدثني حسين بن عبد الله بن عبيدالله بن عباس عن عكرمة مولى ابن عباس قال: قال أبو رافع مولى رسول الله صلى الله عليه وسلم كنت غلاما للعباس بن عبد المطلب، وكان الاسلام قد دخلنا أهل البيت، فأسلم العباس، وأسلمت أم الفضل، وأسلمت وكان العباس يهاب قومه، ويكره خلافهم، وكان يكتم إسلامه، وكان ذا مال كثير متفرق في قومه.
وكان أبو لهب قد
تخلف عن بدر فبعث مكانه العاص بن هشام بن المغيرة - وكذلك كانوا صنعوا، لم يتخلف منهم رجل إلا بعث مكانه رجلا - فلما جاءه الخبر عن مصاب أصحاب بدر من قريش، كبته الله وأخزاه، ووجدنا في أنفسنا قوة وعزا، قال وكنت رجلا ضعيفا وكنت أعمل الاقداح أنحتها في حجرة زمزم، فوالله إني لجالس فيها أنحت أقداحي، وعندي أم الفضل جالسة، وقد سرنا ما جاءنا من الخبر، إذ أقبل أبو لهب يجر رجليه بشر، حتى جلس على طنب الحجرة فكان ظهره إلى ظهري، فبينا هو جالس إذ قال الناس: هذا أبو سفيان - واسمه المغيرة - ابن الحارث بن عبد المطلب قد قدم.
قال فقال أبو لهب: هلم إلي فعندك لعمري الخبر، قال فجلس إليه والناس قيام عليه، فقال: يا ابن أخي أخبرني كيف كان أمر الناس ؟ قال والله ما هو إلا أن لقينا القوم فمنحناهم أكتافنا يقتلوننا كيف شاؤا، ويأسروننا كيف شاؤا، وايم الله مع ذلك ما لمت الناس، لقينا رجالا بيضا على خيل بلق بين السماء والارض، والله ما تليق (1) شيئا ولا يقوم لها شئ.
قال أبو رافع: فرفعت طنب الحجر بيدي، ثم قلت: تلك والله الملائكة.
قال فرفع أبو لهب يده فضرب وجهي ضربة شديدة، قال وثاورته (2) فاحتملني وضرب بي الارض ثم برك علي يضربني - وكان رجلا ضعيفا - فقامت أم الفضل إلى عمود من عمد الحجرة فأخذته فضربته به ضربة فبلغت في رأسه شجة منكرة، وقالت استضعفته إن غاب عنه سيده، فقام موليا ذليلا فوالله ما عاش إلا سبع ليال حتى رماه الله بالعدسة (3) فقتلته.
زاد يونس عن ابن إسحاق: فلقد تركه ابناه بعد موته ثلاثا ما دفناه حتى أنتن.
وكانت قريش تتقي هذه العدسة كما تتقي الطاعون حتى قال لهم رجل من قريش: ويحكما ألا تستحيان أن أباكما قد أنتن في بيته لا تدفنانه ؟ فقالا إنا نخشى عدوة هذه القرحة، فقال: انطلقا فأنا أعينكما عليه فوالله ما غسلوه إلا قذفا بالماء عليه من بعيد ما يدنون منه، ثم احتملوه إلى أعلا مكة فأسندوه إلى جدار ثم رضموا عليه بالحجارة.
[ قال يونس عن ابن إسحاق: وحدثني يحيى بن عباد بن عبد الله بن الزبير عن أبيه عن عائشة أم المؤمنين أنها كانت لا تمر على مكان أبي لهب هذا إلا تسترت بثوبها حتى تجوزه ] (4).
قال ابن إسحاق: وحدثني يحيى بن عباد قال: ناحت قريش على قتلاهم، ثم قالوا: لا
__________
(1) ما تليق: ما تبقي.
(2) ثاورته: ثبت له.
(3) العدسة: قرحة قاتلة كالطاعون.
(4) ما بين المعكوفين، سقط من الاصل وابن هشام واستدركت تتمة للخبر من دلائل البيهقي ج 3 / 146.
(*)

(3/376)

تفعلوا يبلغ محمدا وأصحابه فيشمتوا بكم، ولا تبعثوا في أسراكم حتى تستأنسوا (1) بهم لا يأرب عليكم محمد وأصحابه في الفداء.
قلت: وكان هذا من تمام ما عذب الله به أحياءهم في ذلك الوقت وهو تركهم النوح على قتلاهم، فإن البكاء على الميت مما يبل فؤاد الحزين.
قال ابن إسحاق: وكان الاسود بن المطلب قد أصيب له ثلاثة من ولده، زمعة وعقيل والحارث، وكان يحب أن يبكي على بنيه قال فبينما هو كذلك إذ سمع نائحة من الليل، فقال لغلام له - وكان قد ذهب بصره - أنظر هل أحل النحب هل بكت قريش على قتلاها لعلي أبكي على أبي حكيمة - يعني ولده زمعة - فإن جوفي قد احترق، قال فلما رجع إليه الغلام قال إنما هي امرأة تبكي على بعير لها أضلته قال فذاك حين يقول الاسود: أتبكي أن أضل لها بعير * ويمنعها من النوم السهود فلا تبكي على بكر ولكن * على بدر تقاصرت الجدود على بدر سراة بني هصيص * ومخزوم ورهط أبي الوليد وبكى إن بكيت أبا (2) عقيل * وبكى حارثا أسد الاسود وبكيهم ولا تسمي جميعا * وما لابي حكيمة من نديد ألا قد ساد بعدهم رجال * ولولا يوم بدر لم يسودوا بعث قريش إلى رسول الله صلى الله عليه وسلم فداء أسراهم قال ابن إسحاق: وكان في الاسارى أبو وداعة بن ضبيرة السهمي.
فقال رسول الله صلى الله عليه وسلم: " إن له بمكة ابنا كيسا تاجرا ذا مال، وكأنكم به قد جاء في طلب فداء أبيه " فلما قالت قريش لا
تعجلوا بفداء أسراكم لا يأرب عليكم محمد وأصحابه، قال المطلب بن أبي وداعة وهو الذي كان رسول الله صلى الله عليه وسلم عنى: صدفتم لا تعجلوا، وانسل من الليل وقدم المدينة فأخذ أباه بأربعة آلاف درهم فانطلق به.
قلت: وكان هذا أول أسير فدى ثم بعثت قريش في فداء أسراهم فقد مكرز بن حفص بن الاخيف في فداء سهيل بن عمرو، وكان الذي أسره مالك بن الدخشم أخو بني سالم بن عوف فقال في ذلك:
__________
(1) من ابن هشام وفي الاصل: تستأنسوا تحريف.
حتى تستأنوا: أي تؤخروا فداءهم حتى لا يتشدد في طلب الفداء.
(2) في ابن هشام: على.

(3/377)

أسرت سهيلا فلا ابتغي * أسيرا به من جميع الامم (1) وخندف تعلم أن الفتى * فتاها سهيل إذا يظلم ضربت بذي الشفر حتى انثنى * وأكرهت نفسي على ذي العلم (2) قال ابن إسحاق: وكان سهيل رجلا أعلم (3) من شفته السفلى.
قال ابن إسحاق: وحدثني محمد بن عمرو بن عطاء أخو بني عامر بن لؤي: أن عمر بن الخطاب قال لرسول الله صلى الله عليه وسلم: دعني أنزع ثنية سهيل بن عمرو يدلع لسانه فلا يقوم عليك خطيبا في موطن أبدا ؟ فقال رسول صلى الله عليه وسلم: " لا أمثل به فيمثل الله بي وإن كنت نبيا ".
قلت: هذا حديث مرسل بل معضل.
قال ابن إسحاق: وقد بلغني أن رسول الله صلى الله عليه وسلم قال لعمر في هذا: " إنه عسى أن يقوم مقاما لا تذمه " قلت: وهذا هو المقام الذي قامه سهيل بمكة حين مات رسول الله صلى الله عليه وسلم وارتد من ارتد من العرب، ونجم النفاق بالمدينة وغيرها.
فقام بمكة فخطب الناس وثبتهم على الدين الحنيف كما سيأتي في موضعه.
قال ابن إسحاق فلما قاولهم فيه مكرز وانتهى إلى رضائهم قالوا هات الذي لنا (4).
قال:
اجعلوا رجلي مكان رجله وخلوا سبيله حتى يبعث إليكم بفدائه، فخلوا سبيل سهيل وحبسوا مكرزا عندهم.
وأنشد له ابن إسحاق في ذلك شعرا أنكره ابن هشام.
فالله أعلم.
قال ابن إسحاق: وحدثني عبد الله بن أبي بكر قال: وكان في الاسارى عمرو بن أبي سفيان صخر بن حرب.
قال ابن إسحاق وكانت أمه بنت عقبة بن أبي معيط.
قال ابن هشام: بل كانت أمه أخت أبي معيط.
قال ابن هشام: وكان الذي أسره علي بن أبي طالب.
قال ابن إسحاق: وحدثني عبد الله بن أبي بكر قال فقيل لابي سفيان أفد عمرا ابنك، قال أيجتمع على دمي ومالي، قتلوا حنظلة وأفدي عمرا ؟ دعوه في أيديهم يمسكوه ما بدا لهم.
قال فبينما هو كذلك محبوس بالمدينة إذ خرج سعد بن النعمان بن أكال أخو بني عمرو بن عوف ثم أحد بني معاوية معتمرا ومعه مرية له وكان شيخا مسلما في غنم له بالبقيع (5) فخرج من هنالك معتمرا ولم يظن أنه يحبس بمكة إنما جاء
__________
(1) في الواقدي: فلم ابتغ 1 / 143.
(2) في مغازي الواقدي: ضربت بذي السيف حتى انحنى.
وقال ابن أبي الحديد: ذي العلم بسكون اللام، ولكنه حركه - هنا - للضرورة، وكان سهيل أعلم مشقوق الشفة العليا (شرح نهج البلاغة 3 / 350).
(3) الاعلم مشقوق الشفة العليا، وأما مشقوق الشفة السفلى فهو: الافلح.
(4) في الواقدي: هات مالنا.
(5) كذا في الاصل البقيع: وهو موضع داخل المدينة وفيها مقابرها.
ولعل الارجح النقيع وهو الاقرب، فالنقيع موضع قرب المدينة.
(*)

(3/378)

معتمرا، وقد كان عهد قريش أن قريشا لا يعرضون لاحد جاء حاجا أو معتمرا إلا بخير، فعدا عليه أبو سفيان بن حرب بمكة فحبسه بابنه عمرو وقال في ذلك: أرهط ابن أكال أجيبوا دعاءه * تعاقدتم لا تسلموا السيد الكهلا فإن بني عمرو لئام أذلة * لئن لم يكفوا عن أسيرهم الكبلا
قال: فأجابه حسان بن ثابت يقول: لو كان سعد يوم مكة مطلقا * لاكثر فيكم قبل أن يؤسر القتلا بعضب حسام أو بصفراء نبعة * نحن إذا ما أنبضت تحفز النبلا (1) قال ومشى بنو عمرو بن عوف إلى رسول الله صلى الله عليه وسلم فأخبروه خبره وسألوه أن يعطيهم عمرو بن أبي سفيان فيفكوا به صاحبهم فأعطاهم النبي (2) فبعثوا به إلى أبي سفيان فخلى سبيل سعد.
قال ابن إسحاق: وقد كان في الاسارى أبو العاص بن الربيع بن عبد العزى بن عبد شمس بن أمية ختن رسول الله صلى الله عليه وسلم وزوج ابنته زينب.
قال ابن هشام: وكان الذي أسره خراش بن الصمة أحد بني حرام.
قال ابن إسحاق: وكان أبو العاص من رجال مكة المعدودين مالا وأمانة وتجارة، وكانت أمه هالة بنت خويلد أخت خديجة بنت خويلد، وكانت خديجة هي التي سألت رسول الله صلى الله عليه وسلم أن يزوجه بابنتها زينب وكان لا يخالفها وذلك قبل الوحي، وكان عليه السلام قد زوج ابنته رقية - أو أم كلثوم (3) من عتبة بن أبي لهب، فلما جاء الوحي قال أبو لهب: اشغلوا محمدا بنفسه، وأمر ابنه عتبة فطلق ابنة رسول الله صلى الله عليه وسلم قبل الدخول، فتزوجها عثمان بن عفان رضي الله عنه ومشوا إلى أبي العاص فقالوا فارق صاحبتك ونحن نزوجك بأي امرأة من قريش شئت، قال: لا والله إذا (4) لا أفارق صاحبتي وما أحب أن لي بامرأتي امرأة من قريش، وكان رسول الله صلى الله عليه وسلم يثني عليه في صهره [ خيرا ] (5) فيما بلغني.
قلت: الحديث بذلك في الثناء عليه في
__________
(1) نبعة من النبع والنبع: شجر يصنع منه القسي.
(2) قال الواقدي: أن عمرو بن أبي سفيان صار في سهم النبي صلى الله عليه وسلم بالقرعة.
(3) قال السهيلي: كانت رقية بنت رسول الله صلى الله عليه وسلم تحت عتبة بن أبي لهب، وأم كلثوم تحت عتيبة.
فطلقاهما بعزم أبيهما عليهما وأمهما حين نزلت تبت يدا أبي لهب.
طلقاهما قبل الدخول بهما.
أسلمت رقية وأم كلثوم بعدما بعث رسول الله صلى الله عليه وسلم في حياة أمهما خديجة، وتزوج عثمان رقية وهاجرا إلى الحبشة، وهاجرت أم كلثوم إلى المدينة مع عيال رسول الله صلى الله عليه وسلم ولما توفيت رقية خلف عثمان بن عفان على أم كلثوم وكانت بكرا، ولم تزل عنده حتى توفيت ولم تلد له شيئا.
(الطبقات ج
8 / 36 - 38 الروض الآنف).
(4) في نسخة لابن هشام: إني.
(5) من ابن هشام.
(*)

(3/379)

صهره ثابت في الصحيح كما سيأتي.
قال ابن إسحاق: وكان رسول الله صلى الله عليه وسلم لا يحل بمكة ولا يحرم، مغلوبا على أمره، وكان الاسلام قد فرق بين زينب ابنة رسول الله صلى الله عليه وسلم وبين أبي العاص، وكان لا يقدر على أن يفرق بينهما.
قلت: إنما حرم الله المسلمات على المشركين عام الحديبية سنة ست من الهجرة كما سيأتي بيانه إن شاء الله تعالى.
قال ابن إسحاق: حدثني يحيى بن عباد بن عبد الله بن الزبير عن أبيه عن عائشة قالت: لما بعث أهل مكة في فداء أسراهم بعثت زينب بنت رسول الله في فداء أبي العاص بمال، وبعثت فيه بقلادة لها كانت خديجة أدخلتها بها على أبي العاص حين بنى عليها قالت: فلما رأها رسول الله صلى الله عليه وسلم رق لها رقة شديدة، وقال: " إن رأيتم أن تطلقوا لها أسيرها، وتردوا عليها الذي لها فافعلوا ".
قالوا نعم ! يا رسول الله، فأطلقوه وردوا عليها الذي لها.
قال ابن إسحاق: فكان ممن سمي لنا ممن من عليه رسول الله صلى الله عليه وسلم من الاسارى بغير فداء: من بني أمية أبو العاص بن الربيع، ومن بني مخزوم المطلب بن حنطب بن الحارث بن عبيد بن عمر بن مخزوم (1) أسره بعض بني الحارث بن الخزرج فترك في أيديهم حتى خلوا سبيله فلحق بقومه قال ابن إسحاق: وقد كان رسول الله صلى الله عليه وسلم قد أخذ عليه أن يخلي سبيل زينب يعني أن تهاجر إلى المدينة - فوفى أبو العاص بذلك كما سيأتي.
وقد ذكر ذلك ابن إسحاق ههنا فأخرناه لانه أنسب والله أعلم.
وقد تقدم ذكر افتداء العباس بن عبد المطلب عم النبي صلى الله عليه وسلم نفسه وعقيلا ونوفلا ابني أخويه بمائة أوقية من الذهب.
وقال ابن هشام كان الذي أسر أبي العاص (2) أبو أيوب خالد بن زيد.
قال ابن إسحاق: وصيفي بن أبي رفاعة بن عائذ (3) بن عبد الله بن عمر بن مخزوم ترك في أيدي أصحابه، فأخذوا عليه ليبعثن لهم بفدائه فخلوا سبيله ولم يف لهم: قال حسان بن ثابت في ذلك:
ما كان صيفي ليوفي أمانة * قفا ثعلب أعيا ببعض الموارد (4) قال ابن إسحاق: وأبو عزة عمرو بن عبد الله بن عثمان بن أهيب بن حذافة بن جمع، كان محتاجا ذا بنات، قال: يا رسول الله لقد عرفت مالي من مال، وإني لذو حاجة وذو عيال، فامنن علي، فمن عليه رسول الله صلى الله عليه وسلم وأخذ عليه أن لا يظاهر عليه أحدا.
فقال أبو عزة يمدح رسول الله صلى الله عليه وسلم على ذلك:
__________
(1) ذكره الواقدي في: بني أبي رفاعة، وقال: كان الذي أسره أبو أيوب الانصاري وهو ما ذكره ابن هشام، وما سيرد بعد أسطر تحريف.
(2) راجع الحاشية السابقة.
(3) عائذ كذا في الاصل: قال أبو ذر: قال الزبير بن بكار من كان من ولد عمر بن مخزوم فهو عابد، ومن كان من ولد عمران بن مخزوم فهو عائذ (شرح أبي ذر ص 167) فعلى ذلك، فالصواب عابد على قول أبي ذر.
(4) في ديوان حسان: ذمة بدل: أمانة (*).

(3/380)

من مبلغ عني الرسول محمدا * بأنك حق والمليك حميد وأنت امرؤ تدعو إلى الحق والهدى * عليك من الله العظيم شهيد وأنت امرؤ بوئت فينا مباءة لها درجات سهلة وصعود فإنك من حاربته لمحارب * شقي ومن سالمته لسعيد ولكن إذا ذكرت بدرا وأهله * تأوب ما بي، حسرة وقعود قلت: ثم إن أبا عزة هذا نقض ما كان عاهد الرسول عليه، ولعب المشركون بعقله فرجع إليهم فلما كان يوم أحد أسر أيضا، فسأل من النبي صلى الله عليه وسلم أن يمن عليه أيضا فقال النبي صلى الله عليه وسلم " لا أدعك تمسح عارضيك وتقول خدعت محمدا مرتين " ثم أمر به فضربت عنقه كما سيأتي في غزوة أحد.
ويقال إن فيه قال رسول الله صلى الله عليه وسلم: " لا يلدغ المؤمن من جحر مرتين " وهذا من الامثال التي لم تسمع إلا منه عليه السلام.
قال ابن إسحاق: وحدثني محمد بن جعفر بن الزبير عن عروة بن الزبير قال: جلس عمير بن وهب الجمحي مع صفوان بن أمية في الحجر، بعد مصاب أهل بدر بيسير، وكان عمر بن وهب شيطانا من شياطين قريش وممن كان يؤذي رسول الله صلى الله عليه وسلم وأصحابه ويلقون منه عناء وهو بمكة، وكان ابنه وهب بن عمير في أسارى بدر.
قال ابن هشام: والذي أسره رفاعة بن رافع أحد بني زريق.
قال ابن إسحاق: فحدثني محمد بن جعفر عن عروة: فذكر أصحاب القليب ومصابهم فقال صفوان: والله ما أن في العيش [ بعدهم ] (1) خير، قال له عمير صدقت، أما والله لولا دين علي ليس عندي قضاؤه، وعيال أخشى عليهم الضيعة بعدي، لركبت إلى محمد حتى أقتله، فإن لي فيهم علة: ابني أسير في أيديهم.
قال: فاغتنمها صفوان بن أمية فقال: علي دينك أنا أقضيه عنك وعيالك مع عيالي أواسيهم ما بقوا، لا يسعني شئ ويعجز عنهم.
فقال له عمير: فاكتم علي شأني وشأنك، قال: سأفعل.
قال: ثم أمر عمير بسيفه، فشحذ له وسم ثم انطلق حتى قدم المدينة، فبينما عمر بن الخطاب في نفر من المسلمين يتحدثون عن يوم بدر، ويذكرون ما أكرمهم الله به وما أراهم في عدوهم، إذ نظر عمر إلى عمير بن وهب وقد أناخ على باب المسجد متوشحا السيف.
فقال: هذا الكلب عدو الله عمير بن وهب ما جاء إلا لشر وهو الذي حرش بيننا وحزرنا (2) للقوم يوم بدر، ثم دخل على رسول الله صلى الله عليه وسلم فقال: يا نبي الله هذا عدو الله عمير بن وهب قد جاء متوشحا سيفه.
قال: فأدخله علي، قال: فأقبل عمر حتى أخذ بحمالة سيفه في عنقه فلببه بها، وقال لمن كان معه من الانصار: أدخلوا على رسول الله صلى الله عليه وسلم فاجلسوا عنده، واحذروا عليه من هذا الخبيث فإنه غير مأمون، ثم دخل به على رسول الله صلى الله عليه وسلم فلما رآه
__________
(1) من ابن هشام.
(2) حزرنا: أي الذي قدر عدد المسلمين تخمينا يوم بدر.
(*)

(3/381)

رسول الله وعمر آخذ بحمالة سيفه في عنقه قال: " أرسله يا عمر، أدن يا عمير " فدنا ثم قال: أنعم صباحا - وكانت تحية أهل الجاهلية بينهم - فقال رسول الله " قد أكرمنا الله بتحية خير من
تحيتك يا عمير بالسلام تحية أهل الجنة " قال: أما والله يا محمد إن كنت بها لحديث عهد، قال: " فما جاء بك يا عمير ؟ " قال جئت لهذا الاسير الذي في أيديكم فأحسنوا فيه، قال: " فما بال السيف في عنقك " قال: قبحها الله من سيوف وهل أغنت شيئا ؟ قال: " أصدقني ما الذي جئت له ؟ " قال ما جئت إلا لذلك، قال: " بل قعدت أنت وصفوان بن أمية في الحجر، فذكرتما أصحاب القليب من قريش، ثم قلت: لولا دين علي وعيال عندي لخرجت حتى أقتل محمدا فتحمل لك صفوان بن أمية بدينك وعيالك، على أن تقتلني له، والله حائل بينك وبين ذلك " فقال عمير: أشهد أنك رسول الله، قد كنا يا رسول الله نكذبك بما كنت تأتينا به من خبر السماء، وما ينزل عليك من الوحي، وهذا أمر لم يحضره إلا أنا وصفوان، فوالله إني لاعلم ما أتاك به إلا الله فالحمد لله الذي هداني للاسلام وساقني هذا المساق.
ثم شهد شهادة الحق.
فقال رسول الله صلى الله عليه وسلم: " فقهوا أخاكم في دينه، وعلموه القرآن وأطلقوا أسيره " ففعلوا.
ثم قال: يا رسول الله إني كنت جاهدا على إطفاء نور الله، شديد الاذى لمن كان على دين الله وأنا أحب أن تأذن لي فأقدم مكة فأدعوهم إلى الله وإلى رسوله وإلى الاسلام لعل الله يهديهم، وإلا آذيتهم في دينهم كما كنت أوذي أصحابك في دينهم، فأذن له رسول الله صلى الله عليه وسلم فلحق بمكة، وكان صفوان حين خرج عمير بن وهب يقول ابشروا بوقعة تأتيكم الآن في أيام تنسيكم وقعة بدر، وكان صفوان يسأل عنه الركبان حتى قدم راكب فأخبره عن إسلامه، فحلف أن لا يكلمه أبدا ولا ينفعه بنفع أبدا.
قال ابن إسحاق: فلما قدم عمير مكة أقام بها يدعو إلى الاسلام ويؤذي من خالفه أذى شديدا فأسلم على يديه ناس كثير.
قال ابن إسحاق: وعمير بن وهب - أو الحارث بن هشام - هو الذي رأى عدو الله إبليس حين نكص على عقبية يوم بدر وفر هاربا وقال: إني برئ منكم إني أرى ما لا ترون، وكان إبليس يومئذ في صورة سراقة بن مالك بن جعشم أمير مدلج (1).
فصل ثم إن الامام محمد بن إسحاق رحمه الله تكلم على ما نزل من القرآن في قصة بدر وهو من أول سورة الانفال إلى آخرها فأجاد وأفاد، وقد تقصينا الكلام على ذلك في كتابنا التفسير فمن أراد
الاطلاع على ذلك فلينظره ثم ولله الحمد والمنة.
__________
(1) الخبر في سيرة ابن هشام ج 2 / 317 - 318 ونقله البيهقي عن موسى بن عقبة كتاب المغازي يزيد كلمة وينقص كلمة والمعنى واحد.
في دلائل النبوة ج 3 / 147 - 149 (*)

(3/382)

فصل ثم شرع ابن إسحاق في تسمية من شهد بدرا من المسلمين فسرد أسماء من شهدها من المهاجرين أولا، ثم أسماء من شهدها من الانصار أوسها وخزرجها إلى أن قال: فجميع من شهد بدرا من المسلمين من المهاجرين والانصار من شهدها ومن ضرب له بسهمه وأجره ثلثمائة رجل وأربعة عشر رجلا (1)، من المهاجرين ثلاثة وثمانون، ومن الاوس أحد وستون رجلا.
ومن الخزرج مائة وسبعون رجلا.
وقد سردهم البخاري في صحيحه مرتبين على حروف المعجم بعد البداءة برسول الله صلى الله عليه وسلم ثم بأبي بكر وعثمان وعلي رضي الله عنهم وهذه تسمية من شهد بدرا من المسلمين مرتبين على حروف المعجم وذلك من كتاب الاحكام الكبير للحافظ ضياء الدين محمد بن عبد الواحد المقدسي وغيره بعد البداءة باسم رئيسهم وفخرهم وسيد ولد آدم محمد رسول الله صلى الله عليه وسلم.
أسماء أهل بدر مرتبة على حروف المعجم حرف الالف أبي بن كعب النجاري سيد القراء، الارقم بن أبي الارقم وأبو الارقم عبد مناف بن أسد بن عبد الله بن عمر بن مخزوم المخزومي، أسعد بن يزيد بن الفاكه بن يزيد بن خلدة بن عامر بن العجلان.
ثم أسود بن زيد بن ثعلبة بن عبيد بن غنم، كذا قال موسى بن عقبة.
وقال الاموي: سواد بن رزام بن ثعلبة بن عبيد بن عدي شك فيه، وقال سلمة بن الفضل عن ابن إسحاق، سواد بن زريق بن ثعلبة، وقال ابن عائذ سواد بن زيد، أسير بن عمرو الانصاري أبو سليط، وقيل أسير بن عمرو بن أمية بن لوزان بن سالم بن ثابت الخزرجي، ولم يذكره موسى بن
عقبة، أنس بن قتادة بن ربيعة بن خالد بن الحارث الاوسي، كذا سماه موسى بن عقبة، و [ سماه ] الاموي في السيرة أنيس.
__________
(1) قال الواقدي: ثلاثمائة وثلاثة عشر رجلا.
وفي رواية ابن بكير عن ابن إسحاق ثلاثمائة وثلاثة عشر رجلا سبعة وسبعون من المهاجرين ومن الانصار مائتان وستة وثلاثون رجلا.
وروى البخاري عن البراء قال: كانوا ثلاثمائة وبضعة عشر بعدة أصحاب طالوت.
وروى عنه قال: كان المهاجرون يوم بدر نيفا وثمانين وكانت الانصار نيفا وأربعين ومائتين وروى أبو داود عن عبد الله بن عمرو قال: ثلاثمائة وخمسة عشر من المقاتلة.
(مغازي الواقدي ج 1 البخاري كتاب المغازي 6 باب - وأبو داود في الجهاد باب في نفل السرية تخرج من العسكر).
(*)

(3/383)

[ قلت: وأنس بن مالك خادم النبي صلى الله عليه وسلم لما روى عمر بن شبة النميري: حدثنا محمد بن عبد الله الانصاري عن أبيه عن ثمامة بن أنس قال: قيل لانس بن مالك: أشهدت بدرا ؟ قال وأين أغيب عن بدر لا أم لك ؟ ! وقال محمد بن سعد: أخبرنا محمد بن عبد الله الانصاري، ثنا أبي عن مولى لانس بن مالك أنه قال لانس: شهدت بدرا ؟ قال لا أم لك وأين أغيب عن بدر ؟ قال محمد بن عبد الله الانصاري: خرج أنس بن مالك مع رسول الله صلى الله عليه وسلم إلى بدر وهو غلام يخدمه قال: شيخنا الحافظ أبو الحجاج المزي في تهذيبه: هكذا قال الانصاري ولم يذكر ذلك أحد من أصحاب المغازي ] أنس بن معاذ بن أنس بن قيس بن عبيد بن زيد بن معاوية بن عمرو بن مالك بن النجار، أنسة الحبشي مولى رسول الله صلى الله عليه وسلم أوس بن ثابت بن المنذر النجاري، أوس بن خولى بن عبد الله بن الحارث بن عبيد بن مالك بن سالم بن غنم بن عوف بن الخزرج الخزرجي.
وقال موسى بن عقبة أوس بن عبد الله بن الحارث بن خولى، أوس بن الصامت الخزرجي أخو عبادة بن الصامت، إياس بن البكير بن عبد ياليل بن ناشب بن غيرة بن سعد بن ليث بن بكر حليف بني عدي بن كعب.
حرف الباء بجير بن أبي بجير حليف بني النجار، بحاث بن ثعلبة بن خزمة بن أصرم بن عمرو بن عمارة البلوي حليف الانصار، بسبس بن عمرو بن ثعلبة بن خرشة بن زيد بن عمرو بن سعيد بن ذبيان بن رشدان بن قيس بن جهينة الجهني حليف بني ساعدة وهو أحد العينين هو وعدي بن أبي الزغباء كما تقدم، بشر بن البراء بن معرور الخزرجي الذي مات بخيبر من الشاة المسمومة، بشير بن سعد بن ثعلبة الخزرجي والد النعمان بن بشير ويقال إنه أول من بايع الصديق، بشير بن عبد المنذر أبو لبابة الاوسي رده عليه السلام من الروحاء واستعمله على المدينة وضرب له بسهمه وأجره.
حرف التاء تميم بن يعار بن قيس بن عدي بن أمية بن جدارة بن عوف بن الحارث بن الخزرج، تميم مولى خراش بن الصمة، تميم مولى بن غنم بن السلم.
وقال ابن هشام: هو مولى سعد بن خيثمة.
حرف الثاء ثابت بن أقرم بن ثعلبة بن عدي بن العجلان، ثابت بن ثعلبة ويقال لثعلبة هذا الجدع بن

(3/384)

زيد بن الحارث بن حرام بن غنم بن كعب بن سلمة، ثابت بن خالد بن النعمان بن خنساء بن عسيرة بن عبد بن عوف بن غنم بن مالك بن النجار النجاري، ثابت بن خنساء بن عمرو بن مالك بن عدي بن عامر بن غنم بن عدي بن النجار النجاري، ثابت بن عمرو بن زيد بن عدي بن سواد بن مالك بن غنم بن عدي بن النجار النجاري، ثابت بن هزال الخزرجي، ثعلبة بن حاطب بن عمرو بن عبيد بن أمية بن زيد بن مالك بن الاوس، ثعلبة بن عمرو بن عبيد بن مالك النجاري ثعلبة بن عمرو بن محصن الخزرجي، ثعلبة بن عنمة بن عدي بن نابئ السلمي، ثقف بن عمرو من بني حجر آل بني سليم وهو من حلفاء بني كثير بن غنم بن دودان بن
أسد.
حرف الجيم جابر بن خالد بن [ مسعود بن ] عبد الاشهل بن حارثة بن دينار بن النجار النجاري، جابر بن عبد الله بن رئاب بن النعمان بن سنان بن عبيد بن عدي بن غنم بن كعب بن سلمة السلمي أحد الذين شهدوا العقبة.
[ قلت: فأما جابر بن عبد الله بن عمرو بن حرام السلمي أيضا فذكره البخاري فيهم في مسند عن سعيد بن منصور عن أبي معاوية عن الاعمش عن أبي سفيان عن جابر وقال كنت أمتح لاصحابي الماء يوم بدر.
وهذا الاسناد على شرط مسلم لكن قال محمد بن سعد ذكرت لمحمد بن عمر - يعني الواقدي - هذا الحديث فقال هذا وهم من أهل العراق وأنكر أن يكون جابر شهد بدرا وقال الامام أحمد بن حنبل حدثنا روح بن عبادة ثنا زكريا بن إسحاق ثنا أبو الزبير أنه سمع جابر بن عبد الله يقول: غزوت مع رسول الله صلى الله عليه وسلم تسع عشرة غزوة ولم أشهد بدرا ولا أحدا منعني أبي فلما قتل أبي يوم أحد لم أتخلف عن رسول الله صلى الله عليه وسلم عن غزاة.
ورواه مسلم عن أبي خيثمة عن روح (1) ].
جبار بن صخر السلمي، جبر بن عتيك الانصاري، جبير بن إياس الخزرجي.
حرف الحاء الحارث بن أنس بن رافع الخزرجي، الحارث بن أوس بن معاذ بن أخي سعد بن معاذ الاوسي، الحارث بن حاطب بن عمرو بن عبيد بن أمية بن زيد بن مالك بن الاوس رده عليه السلام من الطريق وضرب له بسهمه وأجره، الحارث بن خزمة بن عدي بن أبي غنم بن سالم بن عوف بن عمرو بن عوف بن الخزرج حليف لبني زعور ابن عبد الاشهل، الحارث بن الصمة الخزرجي رده عليه السلام لانه كسر من الطريق وضرب له بسهمه وأجره، الحارث بن عرفجة الاوسي، الحارث بن قيس بن خلدة أبو خالد الخزرجي، الحارث بن النعمان بن أمية (*)

(3/385)

الانصاري.
حارثة بن سراقة النجاري أصابه سهم غرب (1) وهو في النظارة فرفع إلى الفردوس،
حارثة بن النعمان بن رافع الانصاري حاطب بن أبي بلتعة اللخمي حليف بني أسد بن عبد العزى بن قصي.
حاطب بن عمرو بن عبيد بن أمية الاشجعي من بني دهمان هكذا ذكره ابن هشام عن غير ابن إسحاق.
وقال الواقدي حاطب بن عمرو بن عبد شمس بن عبدود كذا ذكره ابن عائذ في مغازيه.
وقال ابن أبي حاتم حاطب بن عمرو بن عبد شمس سمعته من أبي وقال هو رجل مجهول، الحباب بن المنذر الخزرجي ويقال كان لواء الخزرج معه يومئذ، حبيب بن أسود مولى بني حرام من بني سلمة وقال موسى بن عقبة حبيب بن سعد بدل أسود، وقال ابن أبي حاتم حبيب بن أسلم مولى آل جشم بن الخزرج أنصاري بدرى حريث بن زيد بن ثعلبة بن عبد ربه الانصاري أخو عبد الله بن زيد الذي أرى النداء، الحصين بن الحارث بن المطلب بن عبد مناف، حمزة بن عبد المطلب بن هاشم عم رسول الله صلى الله عليه وسلم.
حرف الخاء خالد بن البكير أخو إياس المتقدم، خالد بن زيد أبو أيوب النجاري، خالد بن قيس بن مالك بن العجلان الانصاري، خارجة بن الحمير حليف بني خنساء من الخزرج وقيل اسمه حارثة بن الحمير وسماه ابن عائذ خارجة فالله أعلم.
خارجة بن زيد الخزرجي صهر الصديق، خباب بن الارت حليف بني زهرة وهو من المهاجرين الاولين وأصله من بني تميم ويقال من خزاعة (2)، خباب مولى عتبة بن غزوان من المهاجرين الاولين، خراش بن الصمة السلمي، خبيب بن اساف بن عنبة الخزرجي، خريم بن فاتك ذكره البخاري فيهم، خليفة بن عدي الخزرجي، خليد بن قيس بن النعمان بن سنان بن عبيد الانصاري السلمي، خنيس بن حذافة بن قيس بن عدي بن سعد بن سهم بن عمرو بن هصيص بن كعب بن لؤي السهمي قتل يومئذ فتأيمت منه حفصة بنت عمر بن الخطاب، خوات بن جبير الانصاري ضرب له بسهمه وأجره لم يشهدها بنفسه، خولى بن أبي خولى العجلي حليف بني عدي من المهاجرين الاولين، خلاد بن رافع، وخلاد بن سويد، وخلاد بن عمرو بن الجموح الخزرجيون.
حرف الذال
ذكوان بن عبد قيس الخزرجي، ذو الشمالين بن عبد (3) بن عمرو بن نضلة بن غبشان بن سليم بن ملكان بن أفصى بن حارثة بن عمرو بن عامر من بني خزاعة حليف لبني زهرة قتل يومئذ
__________
(1) في تاريخ خليفة: قتله حبان بن العرفة بسهم وهو يشرب من الحوض.
(2) الصواب أنه تميمي، اشترته في الجاهلية امرأة من خزاعة وأعتقته، وكان من حلفاء بني عوف،..من زهرة فهو تميمي النسب، خزاعي بالولاء، زهري بالحلف (الاستيعاب).
(3) في تاريخ خليفة: " عبد عمرو " قتله أسامة الجشمي (سيرة ابن هشام).
(*)

(3/386)

شهيدا.
قال ابن هشام: واسمه عمير وإنما قيل له ذو الشمالين لانه كان أعسرا.
حرف الراء رافع بن الحارث الاوسي، رافع بن عنجدة قال ابن هشام: هي أمه، رافع بن المعلى بن لوذان الخزرجي قتل يومئذ (1).
ربعي بن رافع بن الحارث بن زيد بن حارثة بن الجد بن عجلان بن ضبيعة وقال موسى بن عقبة ربعي بن أبي رافع، ربيع بن إياس الخزرجي، ربيعة بن أكثم بن سخبرة بن عمرو بن لكيز بن عامر بن غنم بن دودان بن أسد بن خزيمة حليف لبني عبد شمس بن عبد مناف وهو من المهاجرين الاولين، رخيلة بن ثعلبة بن خالد بن ثعلبة بن عامر بن بياضة الخزرجي، رفاعة بن رافع الزرقي أخو خلاد بن رافع، رفاعة بن عبد المنذر بن زنير الاوسي أخو أبي لبابة، رفاعة بن عمرو بن زيد الخزرجي.
حرف الزاي الزبير بن العوام بن خويلد بن أسد بن عبد العزى بن قصي ابن عمة رسول الله صلى الله عليه وسلم وحواريه، زياد بن عمرو وقال موسى بن عقبة زياد بن الاخرس بن عمرو الجهني.
وقال الواقدي زياد بن كعب بن عمرو بن عدي بن رفاعة بن كليب بن برذعة بن عدي بن عمرو بن الزبعري بن رشدان بن قيس بن جهينة، زياد بن لبيد الزرقي، زياد بن المزين بن قيس الخزرجي، زيد بن أسلم بن ثعلبة بن عدي بن عجلان بن ضبيعة، زيد بن حارثة بن شرحبيل (2) مولى رسول الله صلى الله عليه وسلم
رضي الله عنه، زيد بن الخطاب بن نفيل أخو عمر بن الخطاب رضي الله عنهما، زيد بن سهل بن الاسود بن حرام النجاري أبو طلحة رضي الله عنه.
حرف السين سالم بن عمير الاوسي، سالم بن [ غنم بن ] عوف الخزرجي، سالم بن معقل مولى أبي حذيفة، السائب بن عثمان بن مظعون الجمحي شهد مع أبيه، سبيع بن قيس بن عائد الخزرجي، سبرة بن فاتك ذكره البخاري، سراقة بن عمرو النجاري، سراقة بن كعب النجاري أيضا، سعد بن خولة مولى بني عامر بن لؤي من المهاجرين الاولين، سعد بن خيثمة الاوسي قتل يومئذ شهيدا (3)، سعد بن الربيع الخزرجي الذي قتل يوم أحد شهيدا، سعد بن زيد بن مالك الاوسي وقال الواقدي: سعد بن زيد بن الفاكه الخزرجي، سعد بن سهيل بن عبد الاشهل التجاري، سعد بن عبيد الانصاري، سعد بن عثمان بن خلدة الخزرجي أبو عبادة وقال ابن عائذ أبو عبيدة، سعد بن معاذ الاوسي وكان
__________
(1) قتله عكرمة بن أبي جهل (قاله خليفة بن خياط).
(2) في ابن هشام: " شراحيل ".
(3) قتله طعيمة بن عدي.
ويقال عمرو بن عبدود (تاريخ خليفة).
(*)

(3/387)

لواء الاوس معه، سعد بن عبادة بن دليم الخزرجي ذكره غير واحد منهم عروة والبخاري وابن أبي حاتم والطبراني فيمن شهد بدرا، ووقع في صحيح مسلم ما يشهد بذلك حين شاور النبي صلى الله عليه وسلم في ملتقى النفير من قريش فقال سعد بن عبادة كأنك تريدنا يا رسول الله الحديث والصحيح أن ذلك سعد بن معاذ، والمشهور أن سعد بن عبادة رده من الطريق قيل لاستنابته على المدينة وقيل لذعته حية فلم يتمكن من الخروج إلى بدر حكاه السهيلي عن ابن قتيبة فالله أعلم سعد بن أبي وقاص مالك بن أهيب الزهري أحد العشرة، سعد بن مالك أبو سهل قال الواقدي تجهز ليخرج فمرض فمات قبل الخروج، سعيد بن زيد بن عمرو بن نفيل العدوي ابن عم عمر بن الخطاب يقال قدم
من الشام بعد مرجعهم من بدر فضرب له رسول الله صلى الله عليه وسلم بسهمه وأجره، سفيان بن بشر بن عمرو الخزرجي، سلمة بن أسلم بن حريش الاوسي، سلمة بن ثابت بن وقش بن زغبة، سلمة بن سلامة بن وقش بن زغبة، سليم بن الحارث النجاري سليم بن عمرو السلمي، سليم بن قيس بن فهد الخزرجي، سليم بن ملحان أخو حرام بن ملحان النجاري، سماك بن أوس بن خرشة أبو دجانة ويقال سماك بن خرشة، سماك بن سعد بن ثعلبة الخزرجي وهو أخو بشير بن سعد المتقدم، سهل بن حنيف الاوسي، سهل بن عتيك النجاري.
سهل بن قيس السلمى، سهيل بن رافع النجاري الذي كان له ولاخيه موضع المسجد النبوي كما تقدم، سهيل بن وهب الفهري وهو ابن بيضاء وهي أمه، سنان بن أبي سنان بن محصن بن حرثان من المهاجرين حليف بني عبد شمس بن عبد مناف، سنان بن صيفي السلمي، سواد بن زريق بن زيد الانصاري.
وقال الاموي سواد بن رزام، سواد بن غزية بن أهيب البلوي، سويبط بن سعد بن حرملة العبدري، سويد بن مخشى أبو مخشى الطائي حليف بني عبد شمس وقيل اسمه أزيد بن حمير.
حرف الشين شجاع بن وهب بن ربيعة الاسدي أسد بن خزيمة حليف بني عبد شمس من المهاجرين الاولين شماس بن عثمان المخزومي قال ابن هشام واسمه عثمان بن عثمان وإنما سمي شماسا لحسنه وشبهه شماسا كان في الجاهلية، شقران مولى رسول الله صلى الله عليه وسلم قال الواقدي لم يسهم له وكان على الاسرى فأعطاه كل رجل ممن له في الاسرى شيئا فحصل له أكثر من سهم.
حرف الصاد صهيب بن سنان الرومي من المهاجرين الاولين، صفوان (1) بن وهب بن ربيعة الفهري أخو سهيل بن بيضاء قتل شهيدا يومئذ، صخر بن أمية بن خنساء السلمي.
__________
(1) في تاريخ خليفة: " صفوان بن بيضاء، قتله طعيمة بن عدي.
(*)

(3/388)

حرف الضاد ضحاك بن حارثة بن زيد السلمي، ضحاك بن عبد عمرو النجاري، ضمرة بن عمرو الجهني وقال موسى بن عقبة: ضمرة بن كعب بن عمرو حليف الانصار وهو أخو زياد بن عمرو.
حرف الطاء طلحة بن عبيد الله التيمي أحد العشرة قدم من الشام بعد مرجعهم من بدر فضرب له رسول الله صلى الله عليه وسلم بسهمه وأجره، طفيل بن الحارث بن المطلب بن عبد مناف من المهاجرين وهو أخو حصين وعبيدة، طفيل بن مالك بن خنساء السلمى.
طفيل بن النعمان بن خنساء السلمي ابن عم الذي قبله.
طليب بن عمير بن وهب بن أبي كبير بن عبد بن قصي ذكره الواقدي.
حرف الظاء ظهير بن رافع الاوسي ذكره البخاري.
حرف العين عاصم بن ثابت بن أبي الاقلح الانصاري الذي حمته الدبر حين قتل بالرجيع، عاصم بن عدي بن الجد بن عجلان رده عليه السلام من الروحاء وضرب له بسهمه وأجره، عاصم بن قيس بن ثابت الخزرجي عاقل بن البكير (1) أخو إياس وخالد وعامر، عامر بن أمية بن زيد بن الحسحاس النجاري، عامر بن الحارث الفهري كذا ذكره سلمة عن ابن إسحاق وابن عائذ وقال موسى بن عقبة وزياد عن ابن إسحاق عمرو بن الحارث، عامر بن ربيعة بن مالك العنزي حليف بني عدي من المهاجرين، عامر بن سلمة بن عامر بن عبد الله البلوي القضاعي حليف بني سالم بن مالك بن سالم بن غنم.
قال ابن هشام ويقال عمر بن سلمة، عامر بن عبد الله بن الجراح بن هلال بن أهيب بن ضبة بن الحارث بن فهر أبو عبيدة بن الجراح أحد العشرة من المهاجرين الاولين، عامر بن فهيرة مولى أبي بكر، عامر بن مخلد النجاري، عائذ بن ماعض بن قيس الخزرجي، عباد بن بشر بن وقش الاوسي، عباد بن قيس بن عامر الخزرجي، عباد بن قيس بن عبشة الخزرجي أخو سبيع المتقدم، عباد بن الخشخاش القضاعي، عبادة بن الصامت
الخزرجي، عبادة بن قيس بن كعب بن قيس، عبد الله بن أمية بن عرفطة، عبد الله بن ثعلبة بن خزمة أخو بحاث المتقدم، عبد الله بن جحش بن رئاب الاسدي، عبد الله بن جبير بن النعمان الاوسي، عبد الله بن الجد بن قيس السلمي، عبد الله بن حق بن أوس الساعدي.
وقال موسى بن عقبة والواقدي وابن عائذ عبد رب بن حق، وقال ابن هشام عبد ربه بن حق، عبد الله بن الحمير حليف لبني حرام وهو أخو خارجة بن الحمير من أشجع، عبد الله بن الربيع بن
__________
(1) قتله مالك بن زهير (تاريخ خليفة).
(*)

(3/389)

قيس الخزرجي، عبد الله بن رواحة الخزرجي، عبد الله بن زيد بن عبد ربه بن ثعلبة الخزرجي (1) الذي أرى النداء، عبد الله بن سراقة العدوي لم يذكره موسى بن عقبة ولا الواقدي ولا ابن عائذ وذكره ابن إسحاق وغيره، عبد الله بن سلمة بن مالك العجلان حليف الانصار، عبد الله بن سهل بن رافع أخو بني زعورا، عبد الله بن سهيل بن عمرو خرج مع أبيه والمشركين ثم فر من المشركين إلى المسلمين فشهدها معهم.
عبد الله بن طارق بن مالك القضاعي حليف الاوس (2)، عبد الله بن عامر من بلى ذكره ابن إسحاق، عبد الله بن عبد الله بن أبي بن سلول الخزرجي وكان أبوه رأس المنافقين، عبد الله بن عبد الاسد بن هلال بن عبد الله بن عمرو بن مخزوم أبو سلمة زوج أم سلمة قتل يومئذ، عبد الله بن عبد مناف بن النعمان السلمي، عبد الله بن عبس، عبد الله بن عثمان بن عامر بن عمرو بن كعب بن تيم بن مرة بن كعب أبو بكر الصديق رضي الله عنه، عبد الله بن عرفطة بن عدي الخزرجي، عبد الله بن عمر بن حرام السلمي أبو جابر، عبد الله بن عمير بن عدي الخزرجي، عبد الله بن قيس بن خالد النجاري، عبد الله بن قيس بن صخر بن حرام السلمي.
عبد الله بن كعب بن عمرو بن عوف بن مبذول بن عمرو بن غنم بن مازن بن النجار جعله النبي صلى الله عليه وسلم مع عدي بن أبي الزغباء على النفل يوم بدر، عبد الله بن مخرمة بن عبد العزى من المهاجرين الاولين، عبد الله بن مسعود الهذلي حليف بني زهرة من المهاجرين الاولين، عبد الله بن مظعون الجمحي من المهاجرين الاولين، عبد الله بن
النعمان بن بلدمة السلمي، عبد الله بن أنيسة بن النعمان السلمي، عبد الرحمن بن جبر بن عمرو أبو عبيس الخزرجي، عبد الرحمن بن عبد الله بن ثعلبة أبو عقيل القضاعي البلوي، عبد الرحمن بن عوف بن عبد عوف بن عبد الحارث بن زهرة بن كلاب الزهري أحد العشرة رضي الله عنهم، عبس بن عامر بن عدي السلمي، عبيد بن التيهان أخو أبو الهيثم بن التيهان ويقال عتيك بدل عبيد، عبيد بن ثعلبة من بني غنم بن مالك، عبيد بن زيد بن عامر بن عمرو بن العجلان بن عامر، عبيد بن أبي عبيد، عبيدة بن الحارث بن المطلب بن عبد مناف أخو الحصين والطفيل وكان أحد الثلاثة الذين بارزوا يوم بدر فقطعت يده ثم مات بعد المعركة رضي الله عنه، عتبان بن مالك بن عمرو الخزرجي عتبة بن ربيعة بن خالد بن معاوية البهراني حليف بني أمية بن لوذان، عتبة بن عبد الله بن صخر السلمي، عتبة بن غزوان بن جابر من المهاجرين الاولين، عثمان بن عفان بن أبي العاص بن أمية بن عبد شمس بن عبد مناف الاموي أمير المؤمنين أحد الخلفاء الاربعة وأحد العشرة تخلف على زوجته رقية بنت رسول الله صلى الله عليه وسلم يمرضها حتى ماتت فضرب له بسهمه وأجره، عثمان بن مظعون الجمحي أبو السائب أخو عبد الله وقدامة من المهاجرين الاولين، عدي بن أبي الزغباء الجهني وهو الذي أرسله رسول الله صلى الله عليه وسلم وبسبس بن عمرو بين يديه عينا، عصمة بن
__________
(1) في الاصابة: عبد الله بن زيد بن ثعلبة بن عبد الله.
(2) في الاصابة: عبد الله بن طارق بن عمرو بن مالك البلوي حليف بني ظفر.
(*)

(3/390)

الحصين بن وبرة بن خالد بن العجلان، عصيمة حليف لبني الحارث بن سوار من أشجع وقيل من بني أسد بن خزيمة، عطية بن نويرة بن عامر بن عطية الخزرجي، عقبة بن عامر بن نابي السلمي، عقبة بن عثمان بن خلدة الخزرجي أخو سعد بن عثمان، عقبة بن عمرو أبو مسعود البدري وقع في صحيح البخاري أنه شهد بدرا وفيه نظر عند كثير من أصحاب المغازي ولهذا لم يذكروه، عقبة بن وهب بن ربيعة الاسدي أسد خزيمة حليف لبني عبد شمس وهو أخو شجاع بن وهب من المهاجرين الاولين، عقبة بن وهب بن كلدة حليف بني غطفان، عكاشة بن محصن
الغنمي من المهاجرين الاولين وممن لا حساب عليه، علي بن أبي طالب الهاشمي أمير المؤمنين أحد الخلفاء الاربعة وأحد الثلاثة الذين بارزوا يومئذ رضي الله عنه، عمار بن ياسر العنسي المذحجي من المهاجرين الاولين، عمارة بن حزم بن زيد النجاري، عمر بن الخطاب أمير المؤمنين أحد الخلفاء الاربعة وأحد الشيخين المقتدى بهم رضي الله عنهما، عمر بن عمرو بن إياس من أهل اليمن حليف لبني لوذان بن عمرو بن سالم وقيل هو أخو ربيع وورقة، عمرو بن ثعلبة بن وهب بن عدي بن مالك بن عدي بن عامر أبو حكيم، عمرو بن الحارث بن زهير بن أبي شداد بن ربيعة بن هلال بن أهيب بن ضبشة بن الحارث بن فهر الفهري، عمرو بن سراقة العدوى من المهاجرين، عمرو بن أبي سرح الفهري من المهاجرين.
وقال الواقدي وابن عائذ معمر بدل عمرو، عمرو بن طلق بن زيد بن أمية بن سنان بن كعب بن غنم وهو في بني حرام، عمرو بن الجموح بن حرام الانصاري، عمرو بن قيس بن زيد بن سواد بن مالك بن غنم ذكره الواقدي والاموي، عمرو بن قيس بن مالك بن عدي بن خنساء بن عمرو بن مالك بن عدي بن عامر أبو خارجة ولم يذكره موسى بن عقبة، عمرو بن عامر بن الحارث الفهري ذكره موسى بن عقبة، عمرو بن معبد بن الازعر الاوسي، عمرو بن معاذ الاوسي أخو سعد بن معاذ.
عمير بن الحارث بن ثعلبة ويقال عمرو بن الحارث بن لبدة بن ثعلبة السلمي، عمير بن حرام بن الجموح السلمي ذكره ابن عائذ والواقدي، عمير بن الحمام بن الجموح بن عم الذي قبله قتل يومئذ شهيدا (1)، عمير بن عامر بن مالك بن الخنساء بن مبذول بن عمرو بن غنم بن مازن أبو داود المازني، عمير بن عوف مولى سهيل بن عمرو وسماه الاموي وغيره عمرو بن عوف وكذا وقع في الصحيحين في حديث بعث أبي عبيدة إلى البحرين، عمير بن مالك بن أهيب الزهري أخو سعد بن أبي وقاص قتل يومئذ شهيدا (2)، عنترة مولى بني سليم وقيل إنه منهم فالله أعلم، عوف بن الحارث بن رفاعة بن الحارث النجاري وهو ابن عفراء بنت عبيد بن ثعلبة النجارية قتل يومئذ شهيدا، عويم بن ساعدة الانصاري من بني أمية بن زيد، عياض بن غنم الفهري من المهاجرين الاولين رضي الله عنهم أجمعين.
__________
(1) قتله خالد بن الاعلم (قاله خليفة بن خياط).
(2) قتله عمرو بن عبدود (قال خليفة) (*)

(3/391)

حرف الغين غنام بن أوس الخزرجي ذكره الواقدي وليس بمجمع عليه.
حرف الفاء الفاكه بن بشر بن الفاكه الخزرجي، فروة بن عمرو بن ودفة الخزرجي.
حرف القاف قتادة بن النعمان الاوسي.
قدامة بن مظعون الجمحي من المهاجرين أخو عثمان وعبد الله، قطبة بن عامر بن حديدة السلمي.
قيس بن السكن النجاري، قيس بن أبي صعصعة عمرو بن زيد المازني كان على الساقة يوم بدر.
قيس بن محصن بن خالد الخزرجي، قيس بن مخلد بن ثعلبة النجاري.
حرف الكاف كعب بن حمان ويقال جمار ويقال جماز وقال ابن هشام كعب بن عبشان ويقال كعب بن مالك بن ثعلبة بن جماز وقال الاموي كعب بن ثعلبة بن حبالة بن غنم الغساني من حلفاء بني الخزرج بن ساعدة، كعب بن زيد بن قيس النجاري، كعب بن عمرو أبو اليسر السلمي، كلفة بن ثعلبة أحد البكائين ذكره موسى بن عقبة، كناز بن حصين بن يربوع أبو مرثد الغنوي من المهاجرين الاولين.
حرف الميم مالك بن الدخشم ويقال ابن الدخشن الخزرجي، مالك بن أبي خولى الجعفي حليف بني عدي، مالك بن ربيعة أبو أسيد الساعدي، مالك بن قدامة الاوسي، مالك بن عمرو أخو ثقف بن عمرو وكلاهما مهاجري وهما من حلفاء بني تميم بن دودان بن أسد، مالك بن قدامة الاوسي، مالك بن مسعود الخزرجي، مالك بن ثابت بن نميلة المزني حليف لبني عمرو بن عوف،
مبشر بن عبد المنذر بن زنير الاوسي أخو أبي لبابة ورفاعة قتل يومئذ شهيدا (1)، المجذر بن زياد البلوي مهاجري، محرز بن عامر النجاري، محرز بن نضلة الاسدي حليف بني عبد شمس مهاجري، محمد بن مسلمة حليف بني عبد الاشهل، مدلج ويقال مدلاج بن عمرو أخو ثقف بن عمرو مهاجري، مرثد بن أبي مرثد الغنوي، مسطح بن أثاثة بن عباد بن المطلب بن عبد مناف من المهاجرين الاولين وقيل اسمه عوف، مسعود بن أوس الانصاري النجاري، مسعود بن خلدة الخزرجي، مسعود بن ربيعة القاري حليف بني زهرة مهاجري، مسعود بن سعد ويقال ابن عبد سعد بن عامر بن عدي بن جشم بن مجدعة بن حارثة بن الحارث، مسعود بن سعد بن قيس الخزرجي، مصعب بن عمير العبدري مهاجري كان معه اللواء يومئذ، معاذ بن جبل الخزرجي،
__________
(1) قتله أبو ثور (تاريخ خليفة) (*)

(3/392)

معاذ بن الحارث النجاري وهذا هو ابن عفراء أخو عوف ومعوذ، معاذ بن عمرو بن الجموح الخزرجي، معاذ بن ماعض الخزرجي أخو عائذ، معبد بن عباد بن قشير بن الفدم بن سالم بن غنم ويقال معبد بن عبادة بن قيس وقال الواقدي قشعر بدل قشير وقال ابن هشام قشعر أبو خميصة، معبد بن قيس بن صخر السلمي أخو عبد الله بن قيس، معتب بن عبيد بن إياس البلوي القضاعي، معتب بن عوف الخزاعي حليف بني مخزوم من المهاجرين، معتب بن قشير الاوسي معقل بن المنذر السلمي، معمر بن الحارث الجمحي من المهاجرين، معن بن عدي الاوسي، معوذ بن الحارث الجمحي وهو ابن عفراء أخو معاذ بن عوف، معوذ بن عمرو بن الجموح السلمي لعله أخو معاذ بن عمرو، المقداد بن عمرو البهراني وهو المقداد بن الاسود من المهاجرين الاولين وهو ذوالمقال المحمود ابن المتقدم ذكره وكان أحد الفرسان يومئذ، مليل بن وبرة الخزرجي، المنذر بن عمرو بن خنيس الساعدي، المنذر بن قدامة بن عرفجة الخزرجي، المنذر بن محمد بن عقبة الانصاري من بني جحجبي، مهجع مولى عمر بن الخطاب أصله من اليمن وكان أول قتيل من المسلمين يومئذ.
حرف النون نصر بن الحارث بن عبد رزاح بن ظفر بن كعب، نعمان بن عبد عمرو النجاري وهو أخو الضحاك.
نعمان بن عمرو بن رفاعة النجاري، نعمان بن عصر بن الحارث حليف لبني الاوس، نعمان بن مالك بن ثعلبة الخزرجي ويقال له قوقل، نعمان بن يسار مولى لبني عبيد ويقال نعمان بن سنان.
نوفل بن عبيدالله بن نضلة الخزرجي.
حرف الهاء هانئ بن نيار أبو بردة البلوي خال البراء بن عازب، هلال بن أمية الواقفي وقع ذكره في أهل بدر في الصحيحين في قصة كعب بن مالك ولم يذكره أحد من أصحاب المغازي، هلال بن المعلى الخزرجي أخو رافع بن المعلى.
حرف الواو واقد بن عبد الله التميمي حليف بني عدي من المهاجرين، وديعة بن عمرو بن جراد الجهني ذكره الواقدي وابن عائذ، ورقة بن إياس بن عمرو الخزرجي أخو ربيع بن إياس، وهب بن سعد بن أبي سرح ذكره موسى بن عقبة وابن عائذ والواقدي في بني عامر بن لؤي ولم يذكره ابن إسحاق

(3/393)

حرف الياء يزيد بن الاخنس بن جناب بن حبيب بن جرة السلمي قال السهيلي شهد هو وأبوه وابنه يعني بدرا ولا يعرف لهم نظير في الصحابة ولم يذكرهم ابن إسحاق والاكثرون لكن شهدوا معه بيعة الرضوان، يزيد بن الحارث بن قيس الخزرجي وهو الذي يقال له ابن قسحم (1) وهي أمة قتل يومئذ شهيدا ببدر، يزيد بن عامر بن حديدة أبو المنذر السلمي، يزيد بن المنذر بن سرح السلمي وهو أخو معقل بن المنذر.
باب الكنى
أبو أسيد مالك بن ربيعة تقدم، أبو الأعور بن الحارث بن ظالم النجاري وقال ابن هشام أبو الاعور الحارث بن ظالم وقال الواقدي أبو الأعور كعب بن الحارث بن جندب بن ظالم، أبو بكر الصديق عبد الله بن عثمان تقدم.
أبو حبة بن عمرو بن ثابت أحد بني ثعلبة بن عمرو بن عوف الانصاري.
أبو حذيفة بن عتبة بن ربيعة من المهاجرين وقيل اسمه مهشم، أبو الحمراء مولى الحارث بن رفاعة بن عفراء، أبو خزيمة بن أوس بن أصرم النجاري، أبو سبرة مولى أبي رهم بن عبد العزى من المهاجرين، أبو سنان بن محصن بن حرثان أخو عكاشة ومعه ابنه سنان من المهاجرين، أبو الصياح (2) بن النعمان وقيل عمير بن ثابت بن النعمان بن أمية بن امرئ القيس بن ثعلبة رجع من الطريق وقتل يوم خيبر رجع لجرح أصابه من حجر فضرب له بسهمه، أبوعرفجة من حلفاء بني جحجبي، أبو كبشة مولى رسول الله صلى الله عليه وسلم، أبو لبابة بشير بن عبد المنذر تقدم، أبو مرثد الغنوي كناز بن حصين تقدم، أبو مسعود البدري عقبة بن عمرو تقدم، أبو مليل بن الازعر بن زيد الاوسي.
فصل فكان جملة من شهد بدرا من المسلمين ثلثمائة وأربعة عشر رجلا منهم رسول الله صلى الله عليه وسلم كما قال البخاري: حدثنا عمرو بن خالد ثنا زهير ثنا أبو إسحاق سمعت البراء بن عازب يقول: حدثني أصحاب محمد صلى الله عليه وسلم ورضي عنهم ممن شهد بدرا أنهم كانوا عدة أصحاب طالوت الذين جاوزوا معه النهر بضعة عشر وثلاثمائة.
قال البراء: لا والله ما جاوز معه النهر إلا مؤمن (3).
ثم رواه البخاري من طريق اسرائيل وسفيان الثوري عن أبي إسحاق عن البراء نحوه.
قال ابن جرير:
__________
(1) في تاريخ خليفة: " ابن فسحم " قتله نوفل بن معاوية.
(2) في ابن هشام: أبو ضياح بن ثابت بن النعمان.
(3) أخرجه البخاري في 64 كتاب المغازي 6 باب عدة أصحاب بدر ح 3959 فتح الباري 7 / 290 و 7 / 391.
(*)

(3/394)

وهذا قول عامة السلف إنهم كانوا ثلاثمائة وبضعة عشر رجلا.
وقال أيضا حدثنا محمود ثنا وهب
عن شعبة عن أبي إسحاق عن البراء.
قال استصغرت أنا وابن عمر يوم بدر وكان المهاجرون يوم بدر نيفا على ستين والانصار نيفا وأربعين ومائتين.
هكذا وقع في هذه الرواية وقال ابن جرير: حدثني محمد بن عبيد المحاربي، ثنا أبو مالك الجبني عن الحجاج - وهو ابن أرطاة - عن الحكم عن مقسم عن ابن عباس قال: كان المهاجرون يوم بدر [ سبعة و ] (1) سبعين رجلا.
وكان الانصار مائتين وستة وثلاثين رجلا.
وكان حامل راية النبي صلى الله عليه وسلم علي بن أبي طالب.
وحامل راية الانصار سعد بن عبادة.
وهذا يقتضي أنهم كانوا ثلثمائة وستة رجال.
قال ابن جرير: وقيل كانوا ثلثمائة وسبعة رجال.
قلت: وقد يكون هذا عد معهم النبي صلى الله عليه وسلم والاول عدهم بدونه فالله أعلم.
وقد تقدم عن ابن إسحاق أن المهاجرين كانوا ثلاثة وثمانين رجلا.
وأن الاوس أحد وستون رجلا.
والخزرج مائة وسبعون رجلا وسردهم.
وهذا مخالف لما ذكره البخاري ولما روى عن ابن عباس فالله أعلم.
وفي الصحيح عن أنس: أنه قيل له شهدت بدرا.
فقال وأين أغيب ؟ وفي سنن أبي داود عن سعيد بن منصور عن أبي معاوية عن الاعمش عن أبي سفيان طلحة بن نافع عن جابر بن عبد الله بن عمرو بن حرام أنه قال: كنت أميح لاصحابي الماء يوم بدر وهذان لم يذكرهما البخاري ولا الضياء فالله أعلم.
قلت: وفي الذين عدهم ابن إسحاق في أهل بدر من ضرب له بسهم في مغنمها وأنه لم يحضرها تخلف عنها لعذر أذن له في التخلف بسببها وكانوا ثمانية أو تسعة وهم: عثمان بن عفان تخلف على رقية بنت رسول الله صلى الله عليه وسلم يمرضها حتى ماتت فضرب له بسهمه وأجره، وسعيد بن زيد بن عمرو بن نفيل كان بالشام فضرب له بسهمه وأجره، وطلحة بن عبيدالله كان بالشام أيضا فضرب له بسهمه وأجره (2) وأبو لبابة بشير بن عبد المنذر رده رسول الله صلى الله عليه وسلم من الروحاء حين بلغه خروج النفير من مكة فاستعمله على المدينة وضرب له بسهمه وأجره، والحارث بن حاطب بن عبيد بن أمية رده رسول الله صلى الله عليه وسلم أيضا من الطريق (3) وضرب له بسهمه وأجره، والحارث بن الصمة كسر بالروحاء فرجع فضرب له بسهمه زاد الواقدي: وأجره، وخوات بن جبير (4) لم يحضر
الوقعة وضرب له بسهمه وأجره، وأبو الصياح بن ثابت (5) خرج مع رسول الله صلى الله عليه وسلم فأصاب ساقه
__________
(1) من تاريخ الطبري ج 2 / 272.
(2) قال الواقدي: سعيد بن زيد وطلحة بعثهما رسول الله صلى الله عليه وسلم يتحسسان له العير.
(3) قال الواقدي: رده من الروحاء.
(4) في الواقدي: كسر بالروحاء.
(5) ذكره الواقدي فيمن حضر بدر وسماه: أبو ضياح بن ثابت من بني ثعلبة بن عمرو بن عوف.
(*)

(3/395)

فصيل حجر فرجع وضرب له بسهمه وأجره قال الواقدي وسعد أبو مالك (1) تجهز ليخرج فمات وقيل إنه مات بالروحاء فضرب له بسهمه وأجره (2).
وكان الذين استشهدوا من المسلمين يومئذ أربعة عشر رجلا من المهاجرين ستة وهم: عبيدة بن الحارث بن المطلب قطعت رجله فمات بالصفراء رحمه الله، وعمير بن أبي وقاص أخو سعد بن أبي وقاص الزهري قتله العاص بن سعيد (3) وهو ابن ست عشرة سنة ويقال إنه كان قد أمره رسول الله صلى الله عليه وسلم بالرجوع لصغره فبكى فأذن له في الذهاب فقتل رضي الله عنه، وحليفهم ذو الشمالين بن عبد عمرو الخزاعي (4)، وصفوان بن بيضاء (5)، وعاقل بن البكير (6) الليثي حليف بني عدي، ومهجع مولى عمر بن الخطاب وكان أول قتيل قتل من المسلمين يومئذ (7)، ومن الانصار ثمانية وهم: حارثة بن سراقة رماه حبان بن العرقة بسهم فأصاب حنجرته فمات، ومعوذ وعوف ابنا عفراء (8)، ويزيد بن الحارث (9) - ويقال ابن قسحم - وعمير بن الحمام (10)، ورافع بن المعلى بن لوذان (11)، وسعد بن خيثمة، ومبشر بن عبد المنذر (12) رضي الله عن جميعهم، وكان مع المسلمين سبعون بعيرا كما تقدم.
قال ابن إسحاق: وكان معهم فرسان على أحدهما المقداد بن الاسود واسمها بغرجة - ويقال ستجة - وعلى الاخرى الزبير بن العوام واسمها اليعسوب وكان معهم لواء يحمله مصعب بن عمير، ورايتان يحمل إحداهما للمهاجرين علي بن أبي طالب، والتي للانصار يحملها سعد بن عبادة، وكان رأس مشورة المهاجرين أبو بكر الصديق، ورأس مشورة الانصار سعد بن
معاذ.
__________
(1) في الواقدي: سعد بن مالك، وهو من بني البدي.
(2) وذكر الواقدي وابن اسحاق: أن صبيحا مولى أبي العاص بن أمية تجهز للخروج ثم مرض.
وأن عاصم بن عدي بن الجد بن العجلان خرج فرده رسول الله وضرب له بسهمه مع أصحاب بدر - وقيل في سبب رده أنه بلغه شئ عن أهل مسجد الضرار، وكان قد استخلفه على قباء والعالية فرده لينظر في ذلك -.
وذكر الواقدي أن النبي صلى الله عليه وسلم ضرب لجعفر بن أبي طالب بسهمه وأجره، وقال: ولم يذكره أصحابنا.
(3) في الواقدي: قتله عمرو بن عبد، وقتل عمرو أيضا سعد بن خيثمة.
(4) قال الواقدي: قتله أبو أسامة الجشمي.
(5) قتله طعيمة بن عدي، ويقال قتل طعيمة أيضا سعد بن خيثمة.
(6) في الواقدي وابن سعد: ابن أبي البكير، قتله مالك بن زهير الجشمي.
(7) قتله عامر بن الحضرمي.
(8) قتلهما أبو جهل.
(9) قتله نوفل بن معاوية الديلي.
(10) قتله خالد بن الاعلم.
قال الواقدي: وهو أول قتيل قتل من الانصار في الاسلام، ويقال: أول قتيل أنصاري قتل في الاسلام عاصم بن ثابت بن الافلح.
(11) قتله عكرمة بن أبي جهل.
(12) قتله أبو ثور.
(*)

(3/396)

وأما جمع المشركين فأحسن ما يقال فيهم إنهم كانوا ما بين التسعمائة إلى الالف وقد نص عروة وقتادة أنهم كانوا تسعمائة وخمسين رجلا.
وقال الواقدي كانوا تسعمائة وثلاثين رجلا وهذا التحديد يحتاج إلى دليل وقد تقدم في بعض الاحاديث أنهم كانوا أزيد من ألف فلعله عدد أتباعهم معهم والله أعلم.
وقد تقدم الحديث الصحيح عند البخاري عن البراء أنه قتل منهم سبعون وأسر
سبعون وهذا قول الجمهور، ولهذا قال كعب بن مالك في قصيدة له: فأقام بالعطن المعطن منهم * سبعون عتبة منهم والاسود (1) وقد حكى الواقدي الاجماع على ذلك وفيما قاله نظر، فإن موسى بن عقبة وعروة بن الزبير قالا خلاف ذلك (2) وهما من ائمة هذا الشأن فلا يمكن حكاية الاتفاق بدون قولهما وإن كان قولهما مرجوحا بالنسبة إلى الحديث الصحيح والله أعلم.
وقد سرد أسماء القتلى والاسارى ابن إسحاق وغيره وحرر ذلك الحافظ الضياء في أحكامه جيدا وقد تقدم في غضون سياقات القصة ذكر أول من قتل منهم وهو الاسود بن عبد الاسد المخزومي، وأول من فر وهو خالد بن الاعلم الخزاعي - أو العقيلي - حليف بني مخزوم وما أفاده ذلك فإنه أسر وهو القائل في شعره: ولسنا على الاعقاب تدمى كلومنا * ولكن على أقدامنا يقطر الدم فما صدق في ذلك، وأول من أسروا عقبة بن أبي معيط والنضر بن الحارث قتلا صبرا بين يدي رسول الله صلى الله عليه وسلم من بين الاسارى، وقد اختلف في أيهما قتل أولا على قولين وأنه عليه السلام أطلق جماعة من الاسارى مجانا بلا فداء منهم أبو العاص بن الربيع الاموي، والمطلب بن حنطب بن الحارث المخزومي، وصيفي بن أبي رفاعة كما تقدم، وأبو عزة الشاعر، ووهب بن عمير بن وهب الجمحي كما تقدم، وفادى بقيتهم حتى عمه العباس أخذ منه أكثر مما أخذ من سائر الاسرى لئلا يحابيه لكونه عمه مع أنه قد سأله الذين أسروه من الانصار أن يتركوا له فداءه فأبى عليهم ذلك، وقال لا تتركوا منه درهما، وقد كان فداؤهم متفاوتا فأقل ما أخذ أربعمائة، ومنهم من أخذ منه أربعون أوقية من ذهب.
قال موسى بن عقبة وأخذ من العباس مائة أوقية من ذهب، ومنهم من استؤجر على عمل بمقدار فدائه كما قال الامام أحمد حدثنا علي بن عاصم قال: قال داود: ثنا عكرمة، عن ابن عباس قال: كان ناس من الاسرى يوم بدر لم يكن لهم فداء فجعل رسول الله صلى الله عليه وسلم فداءهم أن يعلموا أولاد الانصار الكتابة، قال فجاء غلام يوما يبكي إلى أمه فقالت
__________
(1) العطن: معناه مبرك الابل حول الماء، واستعاره هنا لقتلى المشركين يوم بدر وعتبة بن ربيعة، والاسود بن عبد الاسد المخزومي.
(2) قال ابن عقبة وعروة: قتل من المشركين تسعة وأربعون رجلا وأسر منهم تسعة وثلاثون رجلا.
(الدرر في اختصار المغازي والسير ص 109).
(*)

(3/397)

ما شأنك ؟ فقال ضربني معلمي فقالت: الخبيث يطلب بدخل بدر والله لا تأتيه أبدا.
انفرد به أحمد وهو على شرط السنن وتقدم بسط ذلك كله ولله الحمد والمنة.
فصل في فضل من شهد بدرا من المسلمين قال البخاري في هذا الباب: حدثنا عبد الله بن محمد ثنا معاوية بن عمرو ثنا أبو إسحاق عن حميد سمعت أنسا يقول: أصيب حارثة يوم بدر فجاءت أمه إلى رسول الله صلى الله عليه وسلم فقالت: يا رسول الله قد عرفت منزلة حارثة مني فإن يك في الجنة أصبر وأحتسب، وإن تكن الاخرى فترى ما أصنع فقال: " ويحك أو هبلت أو جنة واحدة هي ؟ إنها جنان كثيرة وإنه في جنة الفردوس " تفرد به البخاري من هذا الوجه وقد روى من غير هذا الوجه من حديث ثابت وقتادة عن أنس وأن حارثة كان في النظارة وفيه: " أن ابنك أصاب الفردوس الاعلى " وفي هذا تنبيه عظيم على فضل أهل بدر فإن هذا الذي لم يكن في بحيحة القتال ولا في حومة الوغى بل كان من النظارة من بعيد وإنما أصابه سهم غرب وهو يشرب من الحوض ومع هذا أصاب بهذا الموقف الفردوس التي هي أعلى الجنان وأوسط الجنة ومنه تفجر أنهار الجنة التي أمر الشارع أمته إذا سألوا الله الجنة أن يسألوه إياها فإذا كان هذا حال هذا فما ظنك بمن كان واقفا في نحر العدو وعدوهم على ثلاثة أضعافهم عددا وعددا ثم روى البخاري ومسلم جميعا: عن إسحاق بن راهويه، عن عبد الله بن إدريس، عن حصين بن عبد الرحمن، عن سعد بن عبيدة، عن أبي عبد الرحمن السلمي عن علي بن أبي طالب قصة حاطب بن أبي بلتعة وبعثه الكتاب إلى أهل مكة عام الفتح، وأن عمر استأذن رسول الله صلى الله عليه وسلم في ضرب عنقه فإنه قد خان الله ورسوله والمؤمنين.
فقال رسول الله صلى الله عليه وسلم: " قد شهد بدرا وما يدريك لعل الله اطلع على أهل بدر فقال اعملوا ما شئتم فقد غفرت لكم " ولفظ البخاري " أليس من أهل بدر ولعل الله
اطلع على أهل بدر فقال اعملوا ما شئتم فقد وجبت لكم الجنة - أو قد غفرت لكم - " فدمعت عينا عمر وقال الله ورسوله أعلم.
وروى مسلم عن قتيبة، عن الليث، عن أبي الزبير عن جابر أن عبدا لحاطب جاء رسول الله صلى الله عليه وسلم يشكوا حاطبا قال: يا رسول الله ليدخلن حاطب النار، فقال رسول الله صلى الله عليه وسلم: " كذبت لا يدخلها إنه شهد بدرا والحديبية " وقال الامام أحمد: حدثنا سليمان بن داود، حدثنا أبو بكر بن عياش، حدثني الاعمش، عن أبي سفيان، عن جابر قال: قال رسول الله صلى الله عليه وسلم: " لن يدخل النار رجل شهد بدرا أو الحديبية " تفرد به أحمد وهو على شرط مسلم.
وقال الامام أحمد حدثنا يزيد أنبأنا حماد بن سلمة عن عاصم بن أبي النجود عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم " قال: إن الله اطلع على أهل بدر فقال اعملوا ما شئتم فقد غفرت لكم ".
ورواه أبو داود عن أحمد بن سنان وموسى بن إسماعيل كلاهما عن يزيد بن هارون به.
وروى البزار في

(3/398)

مسنده ثنا محمد بن مرزوق ثنا أبو حذيفة ثنا عكرمة عن يحيى بن أبي كثير عن أبي سلمة عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " إني لارجو أن لا يدخل النار من شهد بدرا إن شاء الله " ثم قال لا نعلمه يروي عن أبي هريرة إلا من هذا الوجه.
قلت: وقد تفرد البزار بهذا الحديث ولم يخرجوه وهو على شرط الصحيح والله أعلم.
وقال البخاري في (1) باب شهود الملائكة بدرا: حدثنا إسحاق بن إبراهيم، ثنا جرير، عن يحيى بن سعيد عن معاذ بن رفاعة بن رافع الزرقي عن أبيه - وكان أبوه من أهل بدر - قال جاء جبريل إلى النبي صلى الله عليه وسلم فقال ما تعدون أهل بدر فيكم ؟ قال من أفضل المسلمين - أو كلمة نحوها - قال وكذلك من شهد بدرا من الملائكة انفرد به البخاري.
قدوم زينب بنت الرسول صلى الله عليه وسلم من مكة إلى المدينة قال ابن إسحاق: ولما رجع أبو العاص إلى مكة وقد خلى سبيله - يعني كما تقدم - بعث رسول الله صلى الله عليه وسلم زيد بن حارثة ورجلا من الانصار مكانه فقال كونا ببطن يأجج (2) حتى تمر بكما زينب فتصحباها فتأتياني بها، فخرجا مكانهما وذلك بعد بدر بشهر - أو شيعه (3) - فلما قدم أبو العاص مكة أمرها باللحوق بأبيها فخرجت تجهز: قال ابن إسحاق فحدثني عبد الله بن أبي بكر قال: حدثت
عن زينب أنها قالت بينا أنا أتجهز لقيتني هند بنت عتبة فقالت يا ابنة محمد ألم يبلغني أنك تريدين اللحوق بأبيك قالت: فقلت ما أردت ذلك، فقالت: أي ابنة عم لا تفعلي، إن كان لك حاجة بمتاع مما يرفق بك في سفرك أو بمال تتبلغين به إلى أبيك فإن عندي حاجتك فلا تضطبني (4) مني فإنه لا يدخل بين النساء ما بين الرجال، قالت والله ما أراها قالت ذلك إلا لتفعل، قالت: ولكني خفتها فأنكرت أن أكون أريد ذلك.
قال ابن إسحاق: فتجهزت فلما فرغت من جهازها قدم إليها أخو زوجها كنانة بن الربيع بعيرا فركبته وأخذ قوسه وكنانته ثم خرج بها نهارا يقود بها وهي في هودج لها، وتحدث بذلك رجال من قريش، فخرجوا في طلبها حتى أدركوها بذي طوى وكان أول من سبق إليها هبار بن الاسود بن المطلب بن أسد بن عبد العزى والفهري (5) فروعها هبار بالرمح
__________
(1) أخرجه البخاري في 64 كتاب المغازي فتح الباري 7 / 311.
(2) يأجج: اسم لمكانين: أحدهما: على ثمانية أميال من مكة.
والثاني: أبعد منه، وفيه بني مسجد الشجرة وبينه وبين مسجد التنعيم ميلان.
(3) شيعه: قريب منه.
قال في النهاية: نحوا من شهر.
(4) في ابن هشام: لا تضطني، وفي رواية لا تظطني: أي لا تستحي، وبالظاء: من ظنت أي لا تتهميني ولا تستريبي بي.
(5) من السهيلي، وفي الاصل وابن هشام لم يذكر اسم الفهري مع الواو بل هبار بن الاسود بن المطلب بن عبد العزى الفهري.
واسمه نافع بن عبد القيس كما ذكره ابن هشام وفي رواية البيهقي عن ابن إسحاق.
(*)

(3/399)

وهي في الهودج وكانت حاملا فيما يزعمون فطرحت (1) وبرك حموها كنانة ونثر كنانته، ثم قال والله لا يدنو مني رجل إلا وضعت فيه سهما فتكركر الناس عنه.
وأتى أبو سفيان في جلة من قريش فقال: يا أيها الرجل كف عنا نبلك حتى نكلمك، فكف فأقبل أبو سفيان حتى وقف عليه فقال إنك لم تصب خرجت بالمرأة على رؤوس الناس علانية وقد عرفت مصيبتنا ونكبتنا وما دخل علينا من محمد، فيظن الناس إذ خرجت بابنته إليه علانية على رؤوس الناس من بين أظهرنا إن ذلك عن ذل
أصابنا وإن ذلك ضعف منا ووهن ولعمري مالنا بحبسها من أبيها من حاجة وما لنا من نؤرة.
ولكن ارجع بالمرأة حتى إذا هدأت الاصوات وتحدث الناس أن قد رددناها فسلها سرا وألحقها بأبيها، قال ففعل.
وقد ذكر ابن إسحاق أن أولئك النفر الذين ردوا زينب لما رجعوا إلى مكة قالت هند تذمهم على ذلك: أفي السلم أعيارا جفاء وغلظة * وفي الحرب أشباه النساء العوارك وقد قيل إنها قالت ذلك للذين رجعوا من بدر بعدما قتل منهم الذين قتلوا.
قال ابن إسحاق: فأقامت ليال حتى إذا هدأت الاصوات خرج بها ليلا حتى أسلمها إلى زيد بن حارثة وصاحبه فقدما بها ليلا على رسول الله صلى الله عليه وسلم.
وقد روى البيهقي في الدلائل: من طريق عمر بن عبد الله بن عروة بن الزبير عن عروة عن عائشة فذكر قصة خروجها وردهم لها ووضعها ما في بطنها وإن رسول الله صلى الله عليه وسلم بعث زيد بن حارثة وأعطاه خاتمه لتجئ معه فتلطف زيد فأعطاه راعيا من مكة فأعطى الخاتم لزينب فلما رأته عرفته فقالت من دفع إليك هذا ؟ قال رجل في ظاهر مكة فخرجت زينب ليلا فركبت وراءه حتى قدم بها المدينة.
قال: فكان رسول الله صلى الله عليه وسلم يقول: " هي أفضل بناتي أصيبت في " قال: فبلغ ذلك علي بن الحسين بن زين العابدين فأتى عروة فقال: ما حديث بلغني أنك تحدثته ؟ فقال عروة والله ما أحب أن لي ما بين المشرق والمغرب واني انتقص فاطمة حقا هولها وأما بعد ذلك [ فلك ] (2) أن لا أحدث به أبدا (3).
قال ابن إسحاق فقال في ذلك عبد الله بن رواحة أو أبو خيثمة أخو بني سالم بن عوف.
قال ابن هشام هي لابي خيثمة: أتاني الذي لا يقدر الناس قدره * لزينب فيهم من عقوق ومأثم وإخراجها لم يخز فيها محمد * على مأقط وبيننا عطر منشم (4)
__________
(1) قيل أن هبار نخس الراحلة فسقطت على صخرة فهلك جنينها، ولم تزل تنزف دما حتى ماتت بالمدينة (أنظر الاستيعاب).
(2) من دلائل البيهقي.
(3) دلائل البيهقي باب ما جاء في زينب بنت رسول الله صلى الله عليه وسلم..ج 3 / 156.
(4) عطر منشم: مثل، يكنى به عن شدة الحرب، قيل في أصله أن منشم كانت امرأة من خزاعة تبيع العطر والطيب فيشرى منها للموتى، حتى تشاءموا بها لذلك.
(*)

(3/400)

وأمسى أبو سفيان من حلف ضمضم * ومن حربنا في رغم أنف ومندم قرنا ابنه عمرا ومولى يمينه * بذي حلق جلد الصلاصل محكم فأقسمت لا تنفك منا كتائب * سراة خميس من لهام مسوم نزوع قريش الكفر حتى نعلها * بخاطمة فوق الانوف بميسم ننزلهم أكناف نجد ونخلة * وإن يتهموا بالخيل والرجل نتهم يدى الدهر حتى لا يعوج سربنا * ونلحقهم آثار عاد وجرهم ويندم قوم لم يطيعوا محمدا * على أمرهم وأي حين تندم فأبلغ أبا سفيان إما لقيته * لئن أنت لم تخلص سجودا وتسلم فأبشر بخزي في الحياة معجل * وسربال قار خالدا في جهنم قال ابن إسحاق: ومولى يمين أبي سفيان الذي عناه الشاعر هو عامر بن الحضرمي.
وقال ابن هشام إنما هو عقبة بن عبد الحارث بن الحضرمي فأما عامر بن الحضرمي فإنه قتل يوم بدر.
قال ابن إسحاق: وقد حدثني يزيد بن أبي حبيب، عن بكير بن عبد الله بن الاشج، عن سليمان بن يسار، عن أبي إسحاق الدوسي، عن أبي هريرة.
قال: بعث النبي صلى الله عليه وسلم سرية أنا فيها فقال: " إن ظفرتم بهبار بن الاسود والرجل (1) الذي سبق معه إلى زينب فحرقوهما بالنار " فلما كان الغد بعث إلينا فقال: " إني قد كنت أمرتكم بتحريق هذين الرجلين إن أخذتموها، ثم رأيت أنه لا ينبغي لاحد أن يحرق بالنار إلا الله عزوجل، فإن ظفرتم بهما فاقتلوهما " تفرد به ابن إسحاق وهو على شرط السنن ولم يخرجوه وقال البخاري: حدثنا قتيبة، ثنا الليث عن بكير عن سليمان بن يسار، عن أبي هريرة أنه قال: بعثنا رسول الله صلى الله عليه وسلم في بعث فقال: " إن وجدتم فلانا وفلانا فاحرقوهما بالنار " ثم قال حين أردنا الخروج: " إني أمرتكم أن تحرقوا فلانا وفلانا وأن النار لا
يعذب بها إلا الله، فإن وجدتموها فاقتلوهما " وقد ذكر ابن إسحاق أن أبا العاص أقام بمكة على كفره واستمرت زينب عند أبيها بالمدينة حتى إذا كان قبيل الفتح خرج أبو العاص في تجارة لقريش، فلما قفل من الشام لقيته سرية فأخذوا ما معه وأعجزهم هربا وجاء تحت الليل إلى زوجته زينب فاستجار بها فأجارته، فلما خرج رسول الله صلى الله عليه وسلم لصلاة الصبح وكبر وكبر الناس صرخت من صفة النساء أيها الناس إني قد أجرت أبا العاص بن الربيع فلما سلم رسول الله صلى الله عليه وسلم أقبل على الناس فقال: " أيها الناس هل سمعتم الذي سمعت " قالوا نعم ! قال: " أما والذي نفس محمد بيده ما علمت بشئ حتى سمعت ما سمعتم وإنه بجير على المسلمين أدناهم " ثم انصرف رسول الله صلى الله عليه وسلم فدخل على ابنته زينب فقال: " أي بنية أكرمي مثواه ولا يخلصن إليك فإنك لا تحلين له " قال:
__________
(1) في ابن هشام: أو الرجل الآخر، ويعني نافع بن عبد القيس.
(*)

(3/401)

وبعث رسول الله صلى الله عليه وسلم فحثهم على رد ما كان معه فردوه بأسره لا يفقد منه شيئا فأخذه أبو العاص فرجع به إلى مكة فأعطى كل إنسان ما كان له ثم قال: يا معشر قريش هل بقي لاحد منكم عندي مال لم يأخذه ؟ قالوا: لا فجزاك الله خيرا فقد وجدناك وفيا كريما، قال: فإني أشهد أن لا إله إلا الله وأن محمدا عبده ورسوله، والله ما منعني عن الاسلام عنده إلا تخوف أن تظنوا أني إنما أردت أن آكل أموالكم فلما أداها الله إليكم وفرغت منها أسلمت.
ثم خرج حتى قدم على رسول الله صلى الله عليه وسلم.
قال ابن إسحاق: فحدثني داود بن الحصين، عن عكرمة، عن ابن عباس قال رد عليه رسول الله صلى الله عليه وسلم زينب على النكاح الاول ولم يحدث شيئا [ بعد ست سنين ] (1)، وهذا الحديث قد رواه الامام أحمد وأبو داود والترمذي وابن ماجه من حديث محمد بن إسحاق، وقال الترمذي ليس بإسناده بأس ولكن لا نعرف وجه هذا الحديث ولعله قد جاء من قبل حفظ داود بن الحصين.
وقال السهيلي لم يقل به أحد من الفقهاء فيما علمت وفي لفظ ردها عليه رسول الله صلى الله عليه وسلم بعد ست سنين، وفي رواية بعد سنتين بالنكاح الاول رواه ابن جرير وفي رواية لم يحدث نكاحا.
وهذا الحديث قد أشكل على كثير من العلماء فإن القاعدة عندهم أن المرأة إذا أسلمت وزوجها كافر فإن
كان قبل الدخول تعجلت الفرقة وإن كان بعده انتظر إلى انقضاء العدة فإن أسلم فيها استمر على نكاحها وإن انقضت ولم يسلم انفسخ نكاحها وزينب رضي الله عنها أسلمت حين بعث رسول الله صلى الله عليه وسلم وهاجرت بعد بدر بشهر وحرم المسلمات على المشركين عام الحديبية سنة ست، وأسلم أبو العاص قبل الفتح سنة ثمان فمن قال ردها عليه بعد ست سنين أي من حين هجرتها فهو صحيح ومن قال بعد سنتين أي من حين حرمت المسلمات على المشركين فهو صحيح أيضا، وعلى كل تقدير فالظاهر انقضاء عدتها في هذه المدة التي أقلها سنتان من حين التحريم أو قريب منها فكيف ردها عليه بالنكاح الاول ؟ فقال قائلون يحتمل أن عدتها لم تنقض وهذه قصة يمين يتطرق إليها الاحتمال، وعارض آخرون هذا الحديث بالحديث الاول الذي رواه أحمد والترمذي وابن ماجه من حديث الحجاج بن أرطاة عن عمرو بن شعيب عن أبيه عن جده أن رسول الله صلى الله عليه وسلم رد بنته على أبي العاص بن الربيع بمهر جديد ونكاح جديد.
قال الامام أحمد هذا حديث ضعيف واه ولم يسمعه الحجاج من عمرو بن شعيب إنما سمعه من محمد بن عبيدالله العرزمي.
والعرزمي لا يساوي حديثه شيئا والحديث الصحيح الذي روى أن النبي صلى الله عليه وسلم أقرها على النكاح الاول.
وهكذا قال الدارقطني لا يثبت هذا الحديث والصواب حديث ابن عباس أن رسول الله صلى الله عليه وسلم ردها بالنكاح الاول.
وقال الترمذي هذا حديث في إسناده مقال والعمل عليه عند أهل العلم أن المرأة إذا أسلمت قبل زوجها ثم أسلم زوجها أنه أحق بها ما كانت في العدة وهو قول مالك والاوزاعي والشافعي وأحمد وإسحاق.
وقال آخرون بل الظاهر انقضاء عدتها، ومن روى أنه جدد لها نكاحا فضعيف ففي قضية زينب والحالة هذه دليل على أن المرأة إذا أسلمت وتأخر إسلام زوجها حتى
__________
(1) من ابن إسحاق.
(*)

(3/402)

انقضت عدتها فنكاحها لا ينفسخ بمجرد ذلك بل يبقى بالخيار إن شاءت تزوجت غيره وإن شاءت تربصت وانتظرت إسلام زوجها أي وقت كان وهي امرأته ما لم تتزوج وهذا القول فيه قوة وله حظ من جهة الفقه والله أعلم.
ويستشهد لذلك بما ذكره البخاري حيث قال (نكاح من أسلم من
المشركات وعدتهن) حدثنا إبراهيم بن موسى ثنا هشام عن ابن جريح عن عطاء عن ابن عباس كان المشركون على منزلتين من رسول الله صلى الله عليه وسلم والمؤمنين، كانوا مشركي أهل الحرب يقاتلونهم ويقاتلونه، ومشركي أهل عهد لا يقاتلهم ولا يقاتلونه.
فكان إذا هاجرت امرأة من أهل الحرب لم تخطب حتى تحيض وتطهر فإذا طهرت حل لها النكاح، فإن هاجر زوجها قبل أن تنكح ردت إليه وإن هاجر عبد منهم أو أمة فهما حران ولهما ما للمهاجرين ثم ذكر من أهل العهد مثل حديث مجاهد هذا لفظه بحروفه، فقوله فكان إذا هاجرت امرأة من أهل الحرب لم تخطب حتى تحيض وتطهر يقتضي أنها كانت تستبرئ بحيضة لا تعتد بثلاثة قروء، وقد ذهب قوم إلى هذا وقوله فإن هاجر زوجها قبل أن تنكح ردت إليه يقتضي أنه وإن هاجر بعد انقضاء مدة الاستبراء والعدة أنها ترد إلى زوجها الاول ما لم تنكح زوجا غيره كما هو الظاهر من قصة زينب بنت النبي صلى الله عليه وسلم وكما ذهب إليه من ذهب من العلماء.
والله أعلم.
ما قيل من الاشعار في بدر العظمى فمن ذلك ما ذكره ابن إسحاق عن حمزة بن عبد المطلب وأنكرها ابن هشام: ألم تر أمرا كان من عجب الدهر * وللحين أسباب مبينة الامر وما ذاك إلا أن قوما أفادهم * فخافوا تواص بالعقوق وبالكفر عشية راحوا نحو بدر بجمعهم * وكانوا رهونا للركية من بدر (1) وكنا طلبنا العير لم نبغ غيرها * فساروا إلينا فالتقينا على قدر فلما التقينا لم تكن مثنوية * لنا غير طعن بالمثقفة السمر وضرب ببيض يختلي الهام حدها * مشهرة الالوان بينة الاثر ونحن تركنا عتبة الغي ثاويا * وشيبة في قتلى تجرجم في الجفر (2) وعمرو ثوى فيمن ثوى من حماتهم * فشقت جيوب النائحات على عمرو جيوب نساء من لؤي بن غالب * كرام تفر عن الذوائب من فهر أولئك قوم قتلوا في ضلالهم * وخلوا لواء غير محتضر النصر
لواء ضلال قاد إبليس أهله * فخاس بهم، إن الخبيث إلى غدر
__________
(1) الركية: البئر غير المطوية.
(2) تجرجم: تسقط، الجفر: البئر المتسعة.
(*)

(3/403)

وقال لهم، إذ عاين الامر واضحا * برئت إليكم ما بي اليوم من صبر فاني أرى مالا ترون وإنني * أخاف عقاب الله والله ذو قسر فقدمهم للحين حتى تورطوا * وكان بما لم يخبر القوم ذا خبر فكانوا غداة البئر ألفا وجمعنا * ثلاث مئين كالمسدمة الزهر وفينا جنود الله حين يمدنا * بهم في مقام ثم مستوضح الذكر فشد بهم جبريل تحت لوائنا * لدى مأزق فيه مناياهم تجري وقد ذكر ابن إسحاق جوابها من الحارث بن هشام تركناها عمدا.
وقال علي بن أبي طالب وأنكرها ابن هشام: ألم تر أن الله أبلى رسوله * بلاء عزيز ذي اقتدار وذي فضل بما أنزل الكفار دار مذلة * فلاقوا هوانا من أسار ومن قتل فأمسى رسول الله قد عز نصره * وكان رسول الله أرسل بالعدل فجاء بفرقان من الله منزل * مبينة آياته لذوي العقل فآمن أقوام بذاك وأيقنوا * فأمسوا بحمد الله مجتمعي الشمل وأنكر أقوام فزاغت قلوبهم * فزادهم ذو العرش خبلا على خبل (1) وامكن منهم يوم بدر رسوله * وقوما غضابا فعلهم أحسن الفعل بأيديهم بيض خفاف عصوا بها * وقد حادثوها بالجلاء وبالصقل فكم تركوا من ناشئ ذي حمية * صريعا ومن ذي نجدة منهم كهل تبيت عيون النائحات عليهم * تجود بإسبال الرشاش وبالوبل
نوائح تنعي عتبة الغي وابنه * وشيبة تنعاه وتنعي أبا جهل وذا الرجل تنعى وابن جدعان فيهم * مسلبة حرى مبينة الثكل ثوى منهم في بئر بدر عصابة * ذوو نجدات في الحروب وفي المحل دعا الغي منهم من دعا فأجابه * وللغي أسباب مرمقة الوصل فأضحوا لدى دار الجحيم بمعزل * عن الشغب والعدوان في أسفل السفل (2) وقد ذكر ابن إسحاق نقيضها من الحارث أيضا تركناها قصدا وقال كعب بن مالك: عجبت لامر الله والله قادر * على ما أراد ليس لله قاهر قضى يوم بدر أن نلاقي معشرا * بغوا وسبيل البغي بالناس جائر
__________
(1) الخبل: الفساد.
(2) في ابن هشام: في أشغل الشغل.
(*)

(3/404)

وقد حشدوا واستنفروا من يليهم * من الناس حتى جمعهم متكاثر وسارت إلينا لا تحاول غيرنا * بأجمعها كعب جميعا وعامر وفينا رسول الله والاوس حوله * له معقل منهم عزير وناصر وجمع بني النجار تحت لوائه * يمشون في الماذي والنقع ثائر (1) فلما لقيناهم وكل مجاهد * لاصحابه مستبسل النفس صابر شهدنا بأن الله لا رب غيره * وأن رسول الله بالحق ظاهر وقد عريت ريض خفاف كأنها * مقاييس يزهيها لعينيك شاهر بهن أبدنا جمعهم فتبددوا * وان يلاقي الحين من هو فاجر فكب أبو جهل صريعا لوجهه * وعتبة قد غادرته وهو عائر وشيبة والتيمي غادرت في الوغى * وما منهم إلا بذي العرش كافر فأمسوا وقود النار في مستقرها * وكل كفور في جهنم صائر
تلظى عليهم وهي قد شب حميها * بزبر الحديد والحجارة ساجر وكان رسول الله قد قال أقبلوا * فولوا وقالوا: إنما أنت ساحر لامر أراد الله أن يهلكوا به * وليس لامر حمه الله زاجر وقال كعب في يوم بدر: ألا هل أتى غسان في نأي دارها * وأخبر شئ بالامور عليمها بأن قد رمتنا عن قسي عداوة * معد معا جهالها وحليمها لانا عبدنا الله لم نرج غيره * رجاء الجنان إذ أتانا زعيمها نبي له في قومه إرث عزة * وأعراق صدق هذبتها أرومها فساروا وسرنا فالتقينا كأننا * أسود لقاء لا يرجى كليمها ضربناهم حتى هوى في مكرنا * لمنخر سوء من لؤي عظيمها فولوا ودسناهم ببيض صوارم * سواء علينا حلفها وصميمها وقال كعب أيضا: لعمر أبيكما يا ابني لؤي * على زهو لديكم وانتخاء لما حامت فوارسكم ببدر * ولا صبروا به عند اللقاء وردناه ونور الله يجلو * دجى الظلماء عنا والغطاء رسول الله يقدمنا بأمر * من أمر الله أحكم بالقضاء
__________
(1) الماذي: الدروع البيض اللينة السهلة، وقد تطلق على السلاح كله.
(*)

(3/405)

فما ظفرت فوارسكم ببدر * وما رجعوا إليكم بالسواء فلا تعجل أبا سفيان وارقب * جياد الخيل تطلع من كداء بنصر الله روح القدس فيها * وميكال فيا طيب الملاء وقال حسان بن ثابت: قال ابن هشام: ويقال هي لعبد الله بن الحارث السهمي (1):
مستشعري حلق الماذي يقدمهم * جلد النحيزة ماض غير رعديد (2) أعني رسول إله الخلي فضله * على البرية بالتقوى وبالجود وقد زعمتم بأن تحموا ذماركم * وماء بدر زعمتم غير مورود (3) مستعصمين بحبل غير منجذم * مستحكم من حبال الله ممدود فينا الرسول وفينا الحق نتبعه * حتى الممات ونصر غير محدود واف وماض شهاب يستضاء به * بدر أنار على كل الاماجيد وقال حسان بن ثابت أيضا: ألا ليت شعري هل أتى أهل مكة * إبادتنا الكفار في ساعة العسر قتلنا سراة القوم عند مجالنا * فلم يرجعوا إلا بقاصمة الظهر (4) قتلنا أبا جهل وعتبة قبله * وشيية (وشيبة) يكبو لليدين وللنحر قتلنا سويدا ثم عتبة بعده * وطعمة أيضا عند ثائرة القتر فكم قد قتلنا من كريم مسود * له حسب في قومه نابه الذكر (5) تركناهموا للعاويات يتيتهم (يتينهم) * ويصلون نارا بعد حامية القعر (6) لعمرك ما حامت فوارس مالك * وأشياعهم يوم التقينا على بدر (7) وقال عبيدة بن الحارث بن عبد المطلب في يوم بدر، في قطع رجله في مبارزته هو وحمزة وعلي
__________
(1) وردت القصيدة في ديوان حسان منسوبة إليه من غير اختلاف في ذلك.
(2) مستشعري: من استشعر، يقال استشعر الثوب: إذا لبسه على جسمه من غير حاجز، ومنه الشعار ما يلي الجسم من الثياب.
(3) في ابن هشام: غير مردود.
وبعده في سيرة ابن هشام: ثم وردنا ولم نسمع لقولكم * حتى شربنا رواء غير تصريد التصريد: تقليل الشرب.
والرواء: التملؤ من الشرب.
(4) قاصمة الظهر: الداهية التي تقصم الظهور، أي تكسرها فتبيتها (فتبينها).
(5) في ابن هشام مرز بدل مسود.
(6) يتينهم أي يأتونهم مرة بعد مرة.
(7) حامت: من الحماية، اي الامتناع، وفي رواية خامت: أي جبنت.
(*)

(3/406)

مع عتبة وشيبة والوليد بن عتبة وأنكرها ابن هشام: ستبلغ عنا أهل مكة وقعة * يهب لها من كان عن ذاك نائيا بعتبة إذ ولى وشيبة بعده * وما كان فيها بكر عتبة راضيا فإن تقطعوا رجلي فإني مسلم * أرتجي بها عيشا من الله دانيا مع الحور أمثال التماثيل أخلصت * من الجنة العليا لمن كان عاليا وبعت بها عيشا تعرفت صفوه * وعاجلته حتى فقدت الا دانيا فأكرمني الرحمن من فضل منه * بثوب من الاسلام غطى المساويا وما كان مكروها إلي قتالهم * غداة دعا الاكفاء من كان داعيا ولم يبغ إذ سألوا النبي سواءنا * ثلاثتنا حتى حضرنا المناديا لقيناهم كالاسد تخطر بالقنا * نقاتل في الرحمن من كان عاصيا فما برحت أقدامنا من مقامنا * ثلاثتنا حتى أزيروا المنائبا (1) وقال ابن إسحاق وقال حسان بن ثابت أيضا يذم الحارث بن هشام على فراره يوم بدر ؟ وتركه قومه لا يقاتل دونهم: تبلت فؤادك في المنام خريدة * تشفي الضجيع ببارد بسام (2) كالمسك تخلطه بماء سحابة * أو عاتق كدم الذبيح مدام (3) نفج الحقيبة بوصها متنضد * بلهاء غير وشيكة الاقسام (4) بنيت على قطن أجم كأنه * فضلا إذا قعدت مداك رخام (5) وتكاد تكسل أن تجئ فراشها * في جسم خرعبة وحسن قوام (6)
أما النهار فلا أفتر أذكرها * والليل توزعني بها أحلامي أقسمت أنساها وأترك ذكرها * حتى تغيب في الضريح عظامي بل من لعاذلة تلوم سفاهة * ولقد عصيت على الهوى لوامي بكرت إلي بسحرة بعد الكرى * وتقارب من حادث الايام
__________
(1) قال أبو ذر في غريب السيرة: المنائيا: يريد المنايا، وقد تكون الهمزة متقلبة عن الياء الزائدة في منية.
(2) رواية الديوان وابن هشام: تسقي بدل: تشفي.
(3) العاتق: الخمر القديمة، قال الخشني في غريب السيرة: وتروى عاتك: وهي الخمرة القديمة التي احمرت (4) نفج: مرتفعة وعالية.
والحقيبة: هنا ردف المرأة.
(5) القطن: ما بين الوركين إلى بعض الظهر.
(6) خرعبة: الحسنة القوام.
(*)

(3/407)

زعمت بأن المرء يكرب عمره * عدم لمعتكر من الاصرام (1) إن كنت كاذبة الذي حدثتني * فنجوت منجى الحارث بن هشام ترك الاحبة أن يقاتل دونهم * ونجا برأس طمرة ولجام (2) يذر العناجيج الجياد بقفرة * مر الذمول بمحصد ورجام (3) ملات به الفرجين فارمدت به * وثوى أحبته بشر مقام وبنو أبيه ورهطه في معرك * نصر الاله به ذوي الاسلام طحنتهم والله ينفذ أمره * حرب يشب سعيرها بضرام لولا الاله وجريها لتركنه * جزر السباع ودسنه بحوامي (4) من بين مأسور يشد وثاقة * صقر إذا لاقى الاسنة حامي (5) ومجدل لا يستجيب لدعوة * حتى تزول شوامخ الاعلام بالعار والذل المبين إذا رأى * بيض السيوف تسوق كل همام
بيدي أغر إذا انتمى لم يخزه * نسب القصار سميدع مقدام (6) بيض إذا لاقت حديدا صممت * كالبرق تحت ظلال كل غمام قال ابن هشام تركنا في آخرها ثلاث أبيات أقذع فيها (7).
قال ابن هشام فأجابه الحارث بن هشام أخو أبي جهل عمرو بن هشام فقال: القوم أعلم ما تركت قتالهم * حتى رموا فرسي بأشقر مزبد (8) وعرفت أني إن أقاتل واحدا * أقتل ولا ينكي عدوي مشهدي فصددت عنهم والاحبة فيهم * طمعا لهم بعقاب يوم مفسد
__________
(1) الاصرام: جمع صرم وصرم جمع صرمة بالكسر وهي القطعة من الابل ما بين العشرين إلى الاربعين.
والمعتكر: الابل التي يرجع بعضها على بعض، فلا يمكن عدها لكثرتها.
(2) بعده في الديوان: جرداء تمزع في الغبار كأنها * سرحان غاب في ظلال غمام (3) في ابن هشام والديوان: الدموك بدل الذمول، الدموك: البكرة بآلتها، والمحصد: الحبل الشديد الفتل الرجام: حجر يربط في الدلو، ليكون أسرع لها عند إرسالها في البئر.
(4) حوامي: جمع جامية، وهي ما عن يمين سنبك الفرس وشماله.
(5) البيت في الديوان: من كل مأسور يشد صفاده * صقر إذا لاقى الكتيبة حامي (6) القصار: أراد بهم الذين قصر سعيهم عن طلب المكارم.
(7) في ديوان حسان خمسة أبيات بعد هذا البيت لا ثلاثة.
(8) في ابن هشام: الله أعلم مكان القوم أعلم.
وشطره الثاني في ابن هشام: حتى حبوا مهري...وفي السهيلي:: حتى علوا مهري (*)

(3/408)

وقال حسان أيضا:
يا حار قد عولت غير معول * عند الهياج وساعة الاحساب إذ تمتطي سرح اليدين نجيبة * مرطى الجراء طويلة الاقراب (1) والقوم خلفك قد تركت قتالهم * ترجو النجاء وليس حين ذهاب ألا عطفت على ابن أمك إذ ثوى * قعص الاسنة ضائع الاسلاب (2) عجل المليك له فأهلك جمعه * بشنار مخزية وسوء عذاب وقال حسان أيضا: لقد علمت قريش يوم بدر * غداة الاسر والقتل الشديد بأنا حين تشتجر العوالي * حماة الحرب يوم أبي الوليد قتلنا ابني ربيعة يوم سارا * إلينا في مضاعفة الحديد وفر بها حكيم يوم جالت * بنو النجار تخطر كالاسود وولت عند ذاك جموع فهر * وأسلمها الحويرث من بعيد لقد لاقيتموا ذلا وقتلا * جهيزا نافذا تحت الوريد وكل القوم قد ولوا جميعا * ولم يلووا على الحسب التليد وقالت هند بنت أثاثة بن عباد بن المطلب ترثي عبيدة بن الحارث بن المطلب: لقد ضمن الصفراء مجدا وسؤددا * وحلما أصيلا وافر اللب والعقل (3) عبيدة فابكيه لاضياف غربة * وأرملة تهوي لاشعث كالجذل وبكيه للاقوام في كل شتوة * إذا احمر آفاق السماء من المحل وبكيه للايتام والريح زفزف * وتشبيب قدر طالما أزبدت تغلي فإن تصبح النيران قد مات ضوؤها * فقد كان يذكيهن بالحطب الجزل لطارق ليل أو لملتمس القرى * ومستنبح أضحى لديه على رسل (4) وقال الاموي في مغازيه حدثني سعيد بن قطن قال قالت عاتكة بنت عبد المطلب في رؤياها التي رأت وتذكر بدرا:
__________
(1) سرح اليدين: يريد بها الفرس.
(2) القعص: القتل بسرعة.
(3) الصفراء: موضع بين مكة والمدينة.
(4) مستنبح: الرجل الذي يضل بالليل، فيتكلف نباح الكلب فيهتدي بصياحه.
(*)

(3/409)

ألما تكن رؤياي حقا ويأتكم * بتأويلها فل من القوم هارب (1) رأى فأتاكم باليقين الذي رأى * بعينيه ما تفري السيوف القواضب فقلتم ولم أكذب عليكم وإنما * يكذبني بالصدق من هو كاذب (2) وما جاء إلا رهبة الموت هاربا * حكيم وقد أعيت عليه المذاهب أقامت سيوف الهند دون رءوسكم * وخطية فيها الشبا والتغالب كأن حريق النار لمع ظباتها * إذا ما تعاطتها الليوث المشاغب ألا بأبي يوم اللقاء محمدا * إذا عض من عون الحروب الغوارب مرى بالسيوف المرهفات نفوسكم * كفاحا كما تمري السحاب الجنائب (3) فكم بردت أسيافه من مليكة * وزعزع ورد بعد ذلك صالب فما بال قتلى في القليب ومثلهم * لدى ابن أخي أسرى له ما يضارب فكانوا نساء أم أتى لنفوسهم * من الله حين ساق والحين حالب فكيف رأى عند اللقاء محمدا * بنو عمه والحرب فيها التجارب ألم يغشكم ضربا يحار لوقعه * الجبان وتبدو بالنهار الكواكب حلفت لئن عادوا لنصطلينهم * بخارا تردى تجر فيها المقانب (4) كأن ضياء الشمس لمع ظباتها * لها من شعاع النور قرن وحاجب وقالت عاتكة أيضا فيما نقله الاموي: هلا صبرتم للنبي محمد * ببدر ومن يغشى الوغى حق صابر
ولم ترجعوا عن مرهفات كأنها * حريق بأيدي المؤمنين بواتر ولم تصبروا للبيض حتى أخذتموا * قليلا بأيدي المؤمنين المشاعر ووليتموا نفرا وما البطل الذي * يقاتل من وقع السلاح بنافر أتاكم بما جاء النبيون قبله * وما ابن أخي البر الصدوق بشاعر سيكفي الذي ضيعتموا من نبيكم * وينصره الحيان: عمرو وعامر وقال طالب بن أبي طالب يمدح رسول الله صلى الله عليه وسلم ويرثي أصحاب القليب من قريش الذين قتلوا
__________
(1) البيت في دلائل البيهقي: ألم تكن الرؤيا بحق وجاءكم * بتصديقها فل من القوم هارب (2) البيت في دلائل البيهقي: فقلتم - ولم أكذب - كذبت وإنما * يكذبنا بالصدق من هو كاذب (3) الجنائب: الرياح التي تهب جنوبا، وهي تمري السحاب تستنزل مطره.
(4) في نسخ البداية المطبوعة تجربتها (تجريتها) والصواب: تجر فيها.
(*)

(3/410)

يومئذ من قومه وهو بعد على دين قومه إذ ذاك: ألا إن عيني أنفذت دمعها سكبا * تبكي على كعب وما إن ترى كعبا ألا إن كعبا في الحروب تخاذلوا * وأرداهموا إذ الدهر واجترحوا ذنبا وعامر تبكي للملمات غدوة * فيا ليت شعري هل أرى لهم قربا (1) فيا أخوينا عبد شمس ونوفل * فدا لكما لا تبعثوا بيننا حربا (2) ولا تصبحوا من بعد ود وإلفة * أحاديث فيها كلكم يشتكي النكبا ألم تعلموا ما كان في حرب داحس * وحرب أبي يكسوم إذ ملئوا الشعبا (3) فلولا دفاع الله لا شئ غيره * لاصبحتموا لا تمنعون لكم سربا فما إن جنينا في قريش عظيمة * سوى أن حمينا خير من وطئ التربا
أخا ثقة في النائبات مرزءا * كريما ثناه لا بخيلا ولا ذربا يطيف به العافون يغشون بابه * يؤمون نهرا لا نزورا ولا صربا فوالله لا تنفك نفسي حزينة * تململ حتى تصدقوا الخزرج الضربا فصل وقد ذكر ابن إسحاق أشعارا من جهة المشركين قوية الصنعة يرثون بها قتلاهم يوم بدر فمن ذلك قول ضرار بن الخطاب بن مرداس أخي بني محارب بن فهر وقد أسلم بعد ذلك، والسهيلي في روضه يتكلم على أشعار من أسلم منهم بعد ذلك: عجبت لفخر الاوس والحين دائر * عليهم غدا والدهر فيه بصائر (4) وفخر بني النجار إن كان معشر * أصيبوا ببدر كلهم ثم صائر (5) فان تك قتلى غودرت من رجالنا * فإنا رجال بعدهم سنغادر (6) وتردى بنا الجرد العناجيج وسطكم * بني الاوس حتى يشفي النفس ثائر (7)
__________
(1) في ابن هشام: لهما بدل لهم.
وفي ابن هشام بعده: هما أخواي لن يعدا لغية * تعد ولن يستام جارهما غصبا (2) في الاصل: ونوفل تحريف والصواب: ونوفلا من ابن هشام.
(3) في ابن هشام: وجيش أبي يكسوم.
(4) بصائر: جمع بصيرة، وهي الحجة والدليل قال تعالى: (بل الانسان على نفسه بصيرة) أي حجة.
(5) في ابن هشام: صابر.
(6) في الاصل: رجالا تحريف.
(7) العناجيج: جمع عنجوج، وهو الطويل السريع.
والثائر: الطالب بثأره.
(*)

(3/411)

ووسط بني النجار نكرها * لها بالقنا والدارعين زوافر (1) فنترك صرعى تعصب الطير حولهم * وليس لهم إلا الاماني ناصر
وتبكيهم من أرض يثرب نسوة * لهن بها ليل عن النوم ساهر وذلك أنا لا تزال سيوفنا * بهن دم ممن يحاربن ماثر فان تظفروا في يوم بدر فإنما * بأحمد أمسى جدكم وهو ظاهر (2) وبالنفر الاخيار هم أولياؤه * يحامون في اللاواء والموت حاضر يعد أبو بكر وحمزة فيهم * ويدعى علي وسط من أنت ذاكر (3) أولئك لا من نتجت من ديارها * بنو الاوس والنجار حين تفاخر ولكن أبوهم من لؤي بن غالب * إذا عدت الانساب كعب وعامر هم الطاعنون الخيل في كل معرك * غداة الهياج الاطيبون الاكابر فأجابه كعب بن مالك بقصيدته التي أسلفناها وهي قوله: عجبت لامر الله والله قادر * على ما أراد ليس لله قاهر قال ابن إسحاق: وقال أبو بكر واسمه شداد بن الاسود بن شعوب.
قلت: وقد ذكر البخاري أنه خلف على امرأة أبي بكر الصديق حين طلقها الصديق وذلك حرم الله المشركات على المسلمين واسمها أم بكر: تحيي بالسلامة أم بكر * وهل لي بعد قومي من سلام فماذا بالقليب قليب بدر * من القينات والشرب الكرام وماذا بالقليب قليب بدر * من الشيزى تكلل بالسنام (4) وكم لك بالطوي طوي بدر * من الحومات والنعم المسام وكم لك بالطوى طوى بدر * من الغايات والدسع العظام
__________
(1) زوافر: جمع زافرة: وهي الحاملات للثقل.
(2) قصيدة ضرار بن الخطاب قسمان: القسم الاول منها إلى هنا يسلك فيه ضرار سبيل التهديد والوعيد بما ستحققه قريش من إدراك ثأرها - وهو لا ينظر إلى الامر من زاوية الحرب بين مسلمين ومشركين - بل هي حرب بين قريش والانصار فهي في نظره حرب قبلية لا حرب دفاع عن دين.
والقسم الثاني في قصيدته من هنا يتخذ وجهة أخرى، تتجه فيها معانيه إلى عصبية قرشية واضحة، وهي الفخر بالمهاجرين من قريش على اخوانهم من الانصار.
(3) بعده في ابن هشام: ويدعى أبو حفص وعثمان منهم * وسعد إذا ما كان في الحرب حاضر (4) الشيزى: جفان من خشب.
والسنام: لحم ظهر البعير وإنما أراد أصحابها الذين يطعمون فيها.
(*)

(3/412)

وأصحاب الكريم أبي علي * أخي الكأس الكريمة والندام وانك لو رأيت أبا عقيل * وأصحاب الثنية من نعام إذا لظللت من وجد عليهم * كأم السقب جائلة المرام يخبرنا الرسول لسوف نحيا * وكيف حياة أصداء وهام قلت وقد أورد البخاري بعضها في صحيحه ليعرف به حال قائلها.
قال ابن إسحاق وقال أمية بن أبي الصلت يرثي من قتل من قريش يوم بدر: ألا بكيت على الكرا * م بني الكرام أولي الممادح كبكاء الحمام على فرو * ع الايك في الغصن الجوانح (1) يبكين حرا مستكي * نات يرحن مع الروائح أمثالهن الباكيا * ت المعولات من النوائح من يبكيهم يبكي على * حزن ويصدق كل مادح ماذا ببدر والعقن * قل من مرازبة جحاجح (2) فمدافع البرقين فال * حنان من طرف الاواشح (3) شمط وشبان بها * ليل مغاوير وحاوح (4) ألا ترون لما أرى * ولقد أبان لكل لامح أن قد تغير بطن مك * ة فهي موحشة الاباطح
من كل بطريق لبط * ريق نقي الود واضح (5) دعموص أبواب الملو * ك وجائب للخرق فاتح (6) ومن السراطمة الخلا * جمة الملاوثة المناجح (7) القائلين الفاعل * ين الآمرين بكل صالح المطعمين الشحم فو * ق الخبز شحما كالانافح (8)
__________
(1) الجوانح: الموائل.
(2) العقنقل: الكثيب من الرمل المنعقد.
والمرازبة واحدها مرزبان: الرئيس الجحاجح: جمع جحجاح.
السيد.
(3) البرقين والحنان والاواشح: مواضع.
(4) وحاوح: جمع وحواح وهو القوي النفس (5) في ابن هشام: نقي اللون.
(6) دعموص: دويبة تغوص في الماء.
(7) السراطمة: جمع سرطم وهو الواسع الحلق.
والخلاجمة: جمع خلجم: وهو الضخم الطويل.
(8) الانافح: جمع إنفحة وهي شئ يخرج من بطن ذي الكرش داخله أصفر فيعصر في صوفه فيغلظ كالجبن.
(*)

(3/413)

نقل الجفان مع الجفا * ن إلى جفان كالمناضح (1) ليست بأصفار لمن * يعفو ولا رح رحارح (2) للضيف ثم الضيف بعد الضيف والبسط السلاطح (3) وهب المئين من المئ * ين إلى المئين من اللواقح سوق المؤبل للمؤبل صادرات عن بلادح لكرامهم فوق الكرا * م مزية وزن الرواجح كمثاقل الارطال بال * قسطاس بالايدي الموائح (4)
خذلتهموا فئة وهم * يحمون عورات الفضائح الضاربين التقدمية * بالمهندة الصفائح ولقد عناني صوتهم * من بين مستسق وصائح لله در بني ع * لي أيم منهم وناكح إن لم يغيروا غارة * شعواء تحجر كل نابح (5) بالمقربات المبعدا * ت الطامحات مع الطوامح مردا على جرد إلى * أسد مكالبة كوالح ويلاق قرن قرنه * مشي المصافح للمصافح بزهاء ألف ثم أل * ف بين ذي بدن ورامح قال ابن هشام: تركنا منها بيتين نال فيهما من أصحاب رسول الله صلى الله عليه وسلم.
قلت: هذا شعر المخذول المعكوس المنكوس الذي حمله كثرة جهله وقلة عقله على أن مدح المشركين ودم المؤمنين واستوحش بمكة من أبي جهل بن هشام وأضرابه من الكفرة اللئام والجهلة الطغام ولم يستوحش بها من عبد الله ورسوله وحبيبه وخليله فخر البشر ومن وجهه أنور من القمر ذي العلم الاكمل والعقل الاشمل ومن صاحبه الصديق المبادر إلى التصديق والسابق إلى الخيرات وفعل المكرمات وبذل الالوف والمئات في طاعة رب الارض والسموات، وكذلك بقية أصحابه الغر الكرام الذين هاجروا من دار الكفر والجهل إلى دار العلم والاسلام رضي الله عن جميعهم ما اختلط الضياء والظلام.
وما تعاقبت الليالي والايام.
وقد تركنا أشعارا كثيرة أوردها ابن إسحاق رحمه الله خوف الاطالة وخشية الملالة وفيما أوردنا كفاية ولله الحمد والمنة.
وقد قال الاموي في
__________
(1) الممناضح: الحياض.
(2) رحارح: أي واسعة من غير عمق.
(3) السلاطح: الطوال العراض.
(4) الموائح: التي تتمايل لثقل ما ترفعه.
(5) تحجر، وتروى تجحر: أي تلجئه إلى جحره.
(*)

(3/414)

مغازيه سمعت أبي حدثنا سليمان بن أرقم عن ابن سيرين عن أبي هريرة أن رسول الله صلى الله عليه وسلم عفا عن شعر الجاهلية (1).
قال سليمان فذكر ذلك الزهري فقال: عفا عنه إلا قصيدتين، كلمة أمية التي ذكر فيها أهل بدر، وكلمة الاعشى التي يذكر فيها الاخوص.
وهذا حديث غريب وسليمان بن أرقم هذا متروك والله أعلم.
[ غزوة بني سليم في سنة ثنتين من الهجرة ] (2) قال ابن إسحاق: وكان فراغ رسول الله صلى الله عليه وسلم من بدر في عقب شهر رمضان - أو في شوال (3) - ولما قدم المدينة لم يقم بها إلا سبع ليال حتى غزا بنفسه يريد بني سليم، قال ابن هشام: واستعمل على المدينة سباع بن عرفطة الغفاري - أو ابن أم مكتوم الاعمى - قال ابن إسحاق: فبلغ ماء من مياههم يقال له الكدر فأقام عليه ثلاث ليال ثم رجع إلى المدينة ولم يلق كيدا فأقام بها بقية شوال وذا القعدة وأفدى في إقامته تلك جل الاسارى من قريش.
قال السهيلي: والقرقرة الارض الملساء، والكدر طير في ألوانها كدرة.
فصل [ في غزوة السويق ] (4) قال ابن إسحاق: وكان أبو سفيان كما حدثني محمد بن جعفر بن الزبير ويزيد بن رومان ومن
__________
(1) لم يظهر للرسول الكريم صلى الله عليه وسلم موقف من الشعر إلا من أمرين: الاول نهيه عن رواية الشعر الذي يذكر الاعراض ويثير كوامن الاحقاد ويشيد بالعصبية والانساب.
والثاني: محاربته غلبة الشعر على قلب المرء حتى يشغله عن دينه وإقامة فروضه ويمنعه من ذكر الله وأثر عنه صلى الله عليه وسلم أنه قال: إنما الشعر كلام مؤلف فما وافق الحق منه فهو حسن وما لم يوافق الحق منه فلا خير فيه.
وقد كانت مواقف النبي صلى الله عليه وسلم من الشعراء - أيا كانوا - وفق هذا المنهج فقد أباح لهم قول الشعر واستمع إليهم وأشاد بشعرهم وأثاب عليه.
(2) سقط من نسخ البداية المطبوعة.
واستدرك من كتب المغازي والسير.
وتسمى بغزوة قرارة الكدر أو قرقرة الكدر.
وقرارة الكدر وهي بناحية معدن بني سليم قريب من الارحضية وراء سد معونة، وبين المعدن والمدينة ثمانية برد (طبقات ابن سعد 2 / 31).
(3) في الواقدي وابن سعد للنصف من المحرم على رأس ثلاثة وعشرين شهرا من مهاجره وغاب عن المدينة خمس عشرة ليلة.
وحمل لواؤه علي بن أبي طالب رضي الله عنه.
وفي كامل ابن الاثير: لعشر ليال مضين من شوال سنة ثنتين.
(4) في نسخ البداية المطبوعة: في غزوة بني سليم وهو تحريف، وما أثبتناه من كتب المغازي والسير.
وكانت كما في (*)

(3/415)

لا أتهم عن عبد الله بن كعب بن مالك - وكان من أعلم الانصار - حين رجع إلى مكة، ورجع فل قريش من بدر نذر أن لا يمس رأسه ماء من جنابة (1) حتى يغزو محمدة، فخرج في مائتي راكب من قريش لتبر يمينه فسلك النجدية حتى نزل بصدر قناة إلى جبل يقال له: نيب (2) من المدينة على بريد أو نحوه، ثم خرج من الليل حتى أتى بني النضير تحت الليل فأتى حيي بن أخطب فضرب عليه بابه، فأبى أن يفتح له وخافه، فانصرف عنه إلى سلام بن مشكم، وكان سيد بني النضير في زمانه ذلك وصاحب كنزهم، فاستأذن عليه فأذن له فقراه وسقاه وبطن له من خبر الناس، ثم خرج في عقب ليلته حتى أتى أصحابه فبعث رجالا من قريش فأتوا ناحية منها يقال لها العريض فحرقوا في أصوار من نخل بها، ووجدوا رجلا (3) من الانصار وحليفا له في حرث لهما فقتلوهما وانصرفوا راجعين، فنذر بهم الناس فخرج رسول الله صلى الله عليه وسلم في طلبهم.
قال ابن هشام واستعمل على المدينة أبا لبابة بشير بن عبد المنذر، قال ابن إسحاق: فبلغ قرقرة الكدر ثم انصرف راجعا وقد فاته أبو سفيان وأصحابه، ووجد أصحاب رسول الله صلى الله عليه وسلم أزوادا كثيرة قد ألقاها المشركون يتخففون منها وعامتها سويق (4)، فسميت غزوة السويق.
قال المسلمون: يا رسول الله أنطمع أن تكون هذه لنا غزوة ؟ قال نعم.
قال ابن إسحاق: وقال أبو سفيان فيما كان من أمره هذا ويمدح سلام بن مشكم
اليهودي: وإني تخيرت المدينة واحدا * لحلف فلم أندم ولم أتلوم (5) سقاني فرواني كميتا مدامة * على عجل مني سلام بن مشكم ولما تولى الجيش قلت ولم أكن * لافرحه: أبشر بعز ومغنم تأمل فإن القوم سر وإنهم * صريح لؤى لاشماطيط جرهم وما كان إلا بعض ليلة راكب * أتى ساعيا من غير خلة معدم
__________
الواقدي وابن سعد وابن الاثير: يوم الاحد لخمس خلون من ذي الحجة على رأس اثنين وعشرين شهرا من مهاجره.
(1) قال السهيلي: الغسل من الجنابة كان معمولا به في الجاهلية بقية من دين إبراهيم وإسماعيل كما بقي معهم الحج والنكاح.
(2) في الطبري: تيت، قال في معجم البلدان وهو جبل قرب اليمامة، وفي كتاب نصر: تيب جبل قرب المدينة (معجم البلدان - ج 2: مادة تيت).
(3) قال ابن الاثير في الكامل: واسمه معبد بن عمرو.
(4) السويق: قمح أو شعير يقلى ثم يطحن فيتزود به ملتوتا بماء أو سمن أو عسل (شرح المواهب اللدنية 1 / 553).
(5) في الواقدي بيتان فقط، هذا البيت والآخر: وذاك أبو عمرو يجود وداره * بيثرب مأوى كل أبيض خضرم (*)

(3/416)

فصل في دخول علي بن أبي طالب رضي الله عنه على زوجته فاطمة بنت رسول الله صلى الله عليه وسلم وذلك في سنة ثنتين بعد وقعة بدر لما رواه البخاري ومسلم من طريق الزهري عن علي بن
الحسين عن أبيه الحسين بن علي، عن علي بن أبي طالب قال: كانت لي شارف من نصيبي من المغنم يوم بدر، وكان النبي صلى الله عليه وسلم أعطاني شارفا مما أفاء الله من الخمس يومئذ فلما أردت ابتني فاطمة بنت النبي صلى الله عليه وسلم واعدت رجلا صواغا من بني قينقاع أن يرتحل معي فنأتي باذخر فأردت أن أبيعه من الصواغين فأستعين به في وليمة عرسي فبينا أنا أجمع لشارفي من الاقتاب والغرائر والحبال وشارفاي مناختان إلى جنب حجرة رجل من الانصار حتى جمعت ما جمعت، فإذا أنا بشار في قد أجبت أسنمتهما وبقرت خواصرهما وأخذ من أكبادهما، فلم أملك عيني حين رأت المنظر فقلت من فعل هذا ؟ قالوا فعله حمزة بن عبد المطلب وهو في هذا البيت وهو في شرب من الانصار وعنده قينته وأصحابه، فقالت في غنائها: ألا يا حمز للشرف النواء فوثب حمزة إلى السيف فأجب أسنمتهما وبقر خواصرهما وأخذ من أكبادهما، قال علي فانطلقت حتى أدخل على النبي صلى الله عليه وسلم وعنده زيد بن حارثة فعرف النبي صلى الله عليه وسلم الذي لقيت فقال مالك ؟ فقلت يا رسول الله ما رأيت كاليوم عدا حمزة على ناقتي فأجب أسنمتهما وبقر خواصرهما وها هو ذا في البيت معه شرب فدعا النبي صلى الله عليه وسلم بردائه فارتداه ثم انطلق يمشي واتبعته أنا وزيد بن حارثة حتى جاء البيت الذي فيه حمزة فاستأذن عليه فأذن له فطفق النبي صلى الله عليه وسلم يلوم حمزة فيما فعل فإذا حمزة ثمل محمرة عيناه فنظر حمزة إلى النبي صلى الله عليه وسلم ثم صعد النظر فنظر إلى ركبتيه ثم صعد النظر فنظر إلى وجهه ثم قال حمزة: وهل أنتم إلا عبيدا لابي فعرف النبي صلى الله عليه وسلم أنه ثمل فنكص رسول الله صلى الله عليه وسلم على عقبيه القهقرى فخرج وخرجنا معه.
هذا لفظ البخاري في كتاب المغازي وقد رواه في أماكن أخر من صحيحه بألفاظ كثيرة وفي هذا دليل على ما قدمناه من أن غنائم بدر قد خمست لا كما زعمه أبو عبيد القاسم بن سلام في كتاب الاموال من أن الخمس إنما نزل بعد قسمتها وقد خالفه في ذلك جماعة منهم البخاري وابن جرير وبينا غلطه في ذلك في التفسير وفيما تقدم والله أعلم.
وكان هذا الصنع من حمزة وأصحابه رضي الله عنهم قبل أن تحرم الخمر بل قد قتل حمزة يوم أحد كما سيأتي وذلك قبل تحريم الخمر والله أعلم.
وقد يستدل بهذا الحديث من يرى أن عبادة السكران مسلوبة
لا تأثير لها لا في طلاق ولا إقرار ولا غير ذلك كما ذهب إليه من ذهب من العلماء كما هو مقرر في كتاب الاحكام.
وقال الامام أحمد: حدثنا سفيان، عن ابن أبي نجيح عن أبيه عن رجل سمع

(3/417)

عليا يقول: أردت أن أخطب إلى رسول الله صلى الله عليه وسلم ابنته فقلت ما لي من شئ ثم ذكرت عائدته وصلته فخطبتها إليه فقال: " هل لك من شئ ؟ " قلت لا قال: " فأين درعك الخطمية التي أعطيتك يوم كذا وكذا ؟ " قال هي عندي قال: فأعطنيها قال فأعطيتها إياه.
هكذا رواه أحمد في مسنده وفيه رجل مبهم وقد قال أبو داود: حدثنا إسحاق بن إسماعيل الطالقاني ثنا عبدة ثنا سعيد عن أيوب عن عكرمة عن ابن عباس قال: لما تزوج علي فاطمة رضي الله عنهما قال له رسول الله صلى الله عليه وسلم أعطها شيئا قال: ما عندي شئ.
قال أين درعك الحطمية (1) ؟ ورواه النسائي عن هارون بن إسحاق عن عبدة بن سليمان عن سعيد بن أبي عروبة عن أيوب السختياني به.
وقال أبو داود حدثنا كثير بن عبيد الحمصي ثنا أبو حيوة عن شعيب بن أبي حمزة حدثني غيلان بن أنس من أهل حمص حدثني محمد بن عبد الرحمن بن ثوبان عن رجل من أصحاب النبي صلى الله عليه وسلم أن عليا لما تزوج فاطمة بنت رسول الله صلى الله عليه وسلم أراد أن يدخل بها فمنعه رسول الله صلى الله عليه وسلم حتى يعطيها شيئا فقال يا رسول الله ليس لي شئ فقال له النبي صلى الله عليه وسلم: " أعطها درعك " فأعطاها درعه ثم دخل بها.
وقال البيهقي في الدلائل: أخبرنا أبو عبد الله الحافظ ثنا أبو العباس محمد بن يعقوب الاصم، ثنا أحمد بن عبد الجبار، ثنا يونس بن بكير، عن ابن إسحاق حدثني عبد الله بن أبي نجيح عن مجاهد عن علي قال: خطبت فاطمة إلى رسول الله صلى الله عليه وسلم فقالت مولاة لي: هل علمت أن فاطمة قد خطبت إلى رسول الله صلى الله عليه وسلم قلت لا، قالت فقد خطبت فما يمنعك أن تأتي رسول الله صلى الله عليه وسلم فيزوجك، فقلت وعندي شئ أتزوج به ؟ فقالت أنك إن جئت رسول الله صلى الله عليه وسلم زوجك، قال: فوالله ما زالت ترجيني حتى دخلت رسول الله صلى الله عليه وسلم فلما أن قعدت بين يديه أفحمت فوالله ما استطعت أن أتكلم جلالة وهيبة فقال رسول الله صلى الله عليه وسلم: " ما جاء بك ألك حاجة ؟ " فسكت فقال: لعلك جئت تخطب فاطمة، فقلت نعم ! فقال: " وهل عندك من شئ تستحلها به " فقلت: لا والله يا
رسول الله ! فقال: " ما فعلت درع سلحتكها " فوالذي نفس علي بيده أنها لخطمية ما قيمتها أربعة دراهم فقلت عندي.
فقال قد زوجتكها فابعث إليها بها فاستحلها بها، فإن كانت لصداق فاطمة بنت رسول الله صلى الله عليه وسلم.
قال ابن إسحاق: فولدت فاطمة لعلي حسنا وحسينا ومحسنا - مات صغيرا - وأم كلثوم وزينب ثم روى البيهقي: من طريق عطاء بن السائب عن أبيه عن علي قال:
__________
(1) أخرجه أبو داود في كتاب النكاح، باب في الرجل يدخل بامرأته قبل أن ينقدها شيئا.
وأخرج ابن سعد في طبقاته 8 / 20: عن عكرمة: أن عليا خطب فاطمة فقال له النبي صلى الله عليه وسلم ما تصدقها قال ما عندي ما أصدقها.
قال: فأين درعك الحطمية التي كنت منحتك ؟ قال: عندي.
قال: أصدقها إياها.
قال: فأصدقها وتزوجها.
قال عكرمة: كان ثمنها أربعة دراهم، وعنه قال: أمهر علي فاطمة بدنا قيمته أربعة دراهم وعن ابن دينار عن عكرمة قال: تزوجت فاطمة على بدن من حديد.
وعن يحيى بن أبي كثير عن عكرمة قال.
أن النبي قال له: أين درعك الحطمية.
(*)

(3/418)

جهز رسول الله صلى الله عليه وسلم فاطمة في خميل وقربة ووسادة أدم حشوها إذخر (1).
ونقل البيهقي عن كتاب المعرفة لابي عبد الله بن منده أن عليا تزوج فاطمة بعد سنة من الهجرة وابتنى بها بعد ذلك لسنة أخرى (2).
قلت: فعلى هذا يكون دخوله بها في أوائل السنة الثالثة من الهجرة فظاهر سياق حديث الشارفين يقتضي أن ذلك عقب وقعة بدر بيسير فيكون ذلك كما ذكرناه في أوخر (أواخر) السنة الثانية والله أعلم.
فصل جمل من الحوادث سنة ثنتين من الهجرة تقدم ما ذكرناه من تزويجه عليه السلام بعائشة أم المؤمنين رضي الله عنها، وذكرنا ما سلف من الغزوات المشهورة وقد تضمن ذلك وفيات أعيان من المشاهير من المؤمنين والمشركين، فكان
ممن توفي فيها الشهداء يوم بدر وهم أربعة عشر ما بين مهاجري وأنصار تقدم تسميتهم، والرؤساء من مشركي قريش وقد كانوا سبعين رجلا على المشهور، وتوفي بعد الوقعة بيسير أبو لهب عبد العزى بن عبد المطلب لعنه الله كما تقدم، ولما جاءت البشارة إلى المؤمنين من أهل المدينة مع زيد بن حارثة وعبد الله بن رواحة بما أحل الله بالمشركين وبما فتح على المؤمنين وجدوا رقية بنت رسول الله صلى الله عليه وسلم قد توفيت وساووا عليها التراب.
وكان زوجها عثمان بن عفان قد أقام عندها يمرضها بأمر النبي صلى الله عليه وسلم له بذلك.
ولهذا ضرب له بسهمه في مغانم بدر وأجره عند الله يوم القيامة، ثم زوجه بأختها الاخرى أم كلثوم بنت رسول الله صلى الله عليه وسلم ولهذا كان يقال لعثمان بن عفان ذو النورين ويقال إنه لم يغلق أحد على ابنتي نبي واحدة بعد الاخرى غيره رضي الله عنه وأرضاه.
وفيها حولت القبلة كما تقدم وزيد في صلاة الحضر على ما سلف، وفيها فرض الصيام صيام رمضان كما تقدم، وفيها فرضت الزكاة ذات النصب، وفرضت زكاة الفطر وفيها خضع المشركون من أهل المدينة واليهود الذين هم بها من بني قينقاع وبني النضير وبني قريظة ويهود بني حارثة وصانعوا المسلمين وأظهر الاسلام طائفة كثيرة من المشركين واليهود وهم في الباطن منافقون منهم من هو على ما كان عليه ومنهم من انحل بالكلية فبقي مذبذبا لا إلى هؤلاء ولا إلى هؤلاء كما وصفهم الله في كتابه.
__________
(1) الخبر في مسند أحمد 1 / 14 ودلائل البيهقي 3 / 161، وفي تجهيزها قال ابن سعد: كان فيما جهزت به سرير مشروط ووسادة من أدم حشوها ليف وتور من أدم وقربة وجاءوا ببطحاء فطرحوها في البيت.
(8 / 23).
(2) الخبر في تزويج فاطمة من علي رواه البيهقي في الدلائل ج 3 / 160 - 161 وأخرج الجزء الاخير منه أحمد في مسنده 1 / 14 وإسناده صحيح.
(*)

(3/419)

قال ابن جرير وفيها كتب رسول الله صلى الله عليه وسلم المعاقل وكانت معلقة بسيفه.
قال ابن جرير: وقيل إن الحسن بن علي ولد فيها، قال وأما الواقدي فإنه زعم أن ابن أبي سبرة حدثه عن إسحاق بن عبد الله عن أبي جعفر أن علي بن أبي طالب بنى بفاطمة في ذي الحجة منها.
قال فإن
ويقال إنه لم يغلق أحد على ابنتي نبي واحدة بعد الاخرى غيره رضي الله عنه وأرضاه.
وفيها حولت القبلة كما تقدم وزيد في صلاة الحضر على ما سلف، وفيها فرض الصيام صيام رمضان كما تقدم، وفيها فرضت الزكاة ذات النصب، وفرضت زكاة الفطر وفيها خضع المشركون من أهل المدينة واليهود الذين هم بها من بني قينقاع وبني النضير وبني قريظة ويهود بني حارثة وصانعوا المسلمين وأظهر الاسلام طائفة كثيرة من المشركين واليهود وهم في الباطن منافقون منهم من هو على ما كان عليه ومنهم من انحل بالكلية فبقي مذبذبا لا إلى هؤلاء ولا إلى هؤلاء كما وصفهم الله في كتابه.
__________
(1) الخبر في مسند أحمد 1 / 14 ودلائل البيهقي 3 / 161، وفي تجهيزها قال ابن سعد: كان فيما جهزت به سرير مشروط ووسادة من أدم حشوها ليف وتور من أدم وقربة وجاءوا ببطحاء فطرحوها في البيت.
(8 / 23).
(2) الخبر في تزويج فاطمة من علي رواه البيهقي في الدلائل ج 3 / 160 - 161 وأخرج الجزء الاخير منه أحمد في مسنده 1 / 14 وإسناده صحيح.
(*)

(3/420)

قال ابن جرير وفيها كتب رسول الله صلى الله عليه وسلم المعاقل وكانت معلقة بسيفه.
قال ابن جرير: وقيل إن الحسن بن علي ولد فيها، قال وأما الواقدي فإنه زعم أن ابن أبي سبرة حدثه عن إسحاق بن عبد الله عن أبي جعفر أن علي بن أبي طالب بنى بفاطمة في ذي الحجة منها.
قال فإن كانت هذه الرواية صحيحه فالقول الاول باطل (1).
تم الجزء الثالث من كتاب البداية والنهاية ويليه الجزء الرابع وأوله سنة ثلاث من الهجرة
__________
(1) الخبر في تاريخ الطبري 2 / 300 وفيه قال: ومات في هذه السنة في ذي الحجة عثمان بن مظعون فدفنه رسول الله صلى الله عليه وسلم بالبقيع.
وقال: وفيها صلى يوم العاشر من ذي الحجة وخرج بالناس إلى المصلى فصلى بهم فذلك أول صلاة صلى رسول الله صلى الله عليه وسلم بالناس بالمدينة بالمصلى في عيد وذبح فيه بالمصلى بيده شاتين.
(*)

(3/420)


البداية والنهاية - الجزء الرابع

البداية والنهاية - ابن كثير ج 4
البداية والنهاية
ابن كثير ج 4

(4/)

البداية والنهاية للامام الحافظ ابي الفداء اسماعيل بن كثير الدمشقي المتوفى سنة 774 ه.
حققه ودقق اصوله وعلق حواشيه علي شيري الجزء الرابع دار إحياء التراث العربي

(4/1)

...

(4/2)

سنة ثلاث من الهجرة في أولها كانت: غزوة نجد ويقال لها غزوة ذي أمر (1): قال ابن إسحاق: فلما رجع رسول الله صلى الله عليه وسلم من غزوة السويق أقام بالمدينة بقية ذي الحجة أو قريبا منها ثم غزا نجدا، يريد غطفان وهي غزوة ذي أمر.
قال ابن هشام: واستعمل على المدينة عثمان بن عفان.
قال ابن إسحاق: فأقام بنجد صفرا كله أو قريبا من ذلك ثم رجع ولم يلق كيدا (2).
وقال الواقدي: بلغ رسول الله صلى الله عليه وسلم أن جمعا من غطفان من بني ثعلبة بن محارب تجمعوا بذي أمر يريدون حربه، فخرج إليهم من المدينة يوم الخميس لثنتي عشرة خلت من ربيع الاول سنة ثلاث واستعمل على المدينة عثمان بن عفان فغاب أحد عشر يوما (3) وكان معه أربعمائة وخمسون رجلا، وهربت منه الاعراب في رؤوس الجبال حتى بلغ ماء يقال له ذو أمر فعسكر به وأصابهم مطر كثير فابتلت ثياب رسول الله صلى الله عليه وسلم فنزل تحت شجرة هناك ونشر ثيابه لتجف وذلك بمرأى من
المشركين، واشتغل المشركون في شؤونهم، فبعث المشركون رجلا شجاعا منهم يقال له غورث بن الحارث أو دعثور بن الحارث فقالوا: قد أمكنك الله من قتل محمد، فذهب ذلك الرجل ومعه سيف صقيل حتى قام على رسول الله صلى الله عليه وسلم بالسيف مشهورا، فقال: يا محمد من يمنعك مني اليوم ؟ قال: الله.
ودفع جبريل في صدره فوقع السيف من يده، فأخذه رسول الله صلى الله عليه وسلم، فقال: من يمنعك مني ؟ قال لا أحد وأنا أشهد أن لا إله إلا الله وأن محمدا رسول الله، والله لا أكثر عليك جمعا أبدا.
فأعطاه رسول الله صلى الله عليه وسلم سيفه فلما رجع إلى أصحابه فقالوا: ويلك، مالك ؟ فقال: نظرت إلى رجل طويل فدفع في صدري فوقعت لظهري فعرفت أنه ملك وشهدت أن محمدا رسول الله والله
__________
(1) ذو أمر: واد بطريق فيد إلى المدينة على نحو ثلاث مراحل من المدينة بقرية النخيل (وفاء الوفاء ج 2 / 249) وتسمى في بعض كتب السير: غزوة غطفان انظر فيها: سيرة ابن هشام 3 / 49 مغازي الواقدي 1 / 195 ابن سعد 2 / 34 تاريخ الطبري 3 / 2 النويري 17 / 77 السيرة الحلبية 2 / 279 عيون الاثر 1 / 362.
(2) سيرة ابن هشام ج 3 / 49.
(3) في الكامل لابن الاثير: اثنتي عشرة ليلة، وكانت الغزوة في المحرم سنة ثلاث.
(*)

(4/3)

لا أكثر عليه جمعا، وجعل يدعو قومه إلى الاسلام.
قال: ونزل في ذلك قوله تعالى (يا أيها الذين آمنوا اذكروا نعمة الله عليكم إذ هم قوم أن يبسطوا إليكم أيديهم فكف أيديهم عنكم) الآية [ المائدة: 11 ] (1).
قال البيهقي: وسيأتي في غزوة ذات الرقاع قصة تشبه هذه فلعلهما قصتان، قلت: إن كانت هذه محفوظة فهي غيرها قطعا لان ذلك الرجل اسمه غورث بن الحارث أيضا لم يسلم بل استمر على دينه ولم يكن عاهد النبي صلى الله عليه وسلم أن لا يقاتله.
والله أعلم (2).
غزوة الفرع (3) من بحران قال ابن إسحاق: فأقام بالمدينة ربيعا الاول كله أو إلا قليلا منه ثم غدا يريد قريشا، قال ابن هشام: واستعمل على المدينة ابن أم مكتوم.
قال ابن إسحاق: حتى بلغ بحران وهو معدن بالحجاز من ناحية الفرع.
وقال الواقدي: إنما كانت غيبته عليه السلام عن المدينة عشرة أيام.
فالله أعلم.
خبر يهود بني قينقاع في المدينة (4) وقد زعم الواقدي انها كانت في يوم السبت النصف من شوال سنة ثنتين من الهجرة فالله أعلم وهم المرادون بقوله تعالى (كمثل الذين من قبلهم قريبا ذاقوا وبال أمرهم ولهم عذاب أليم) [ الحشر: 11 ] قال ابن إسحاق: وقد كان فيما بين ذلك من غزو رسول الله صلى الله عليه وسلم أمر بني قينقاع.
قال وكان من حديثهم أن رسول الله صلى الله عليه وسلم جمعهم في سوقهم ثم قال: يا معشر يهود احذروا من الله مثل ما نزل بقريش من النقمة، وأسلموا فإنكم قد عرفتم اني نبي مرسل تجدون ذلك في كتابكم وعهد الله إليكم.
فقالوا: يا محمد إنك ترى أنا قومك لا يغرنك انك لقيت قوما لا علم لهم بالحرب، فأصبت منهم فرصة أما والله لئن حاربناك لتعلمن أنا نحن الناس.
قال ابن إسحاق: فحدثني مولى لزيد بن ثابت عن سعيد بن جبير وعن (5) عكرمة عن ابن عباس قال: ما نزلت هؤلاء الآيات إلا فيهم (قل للذين كفروا ستغلبون وتحشرون إلى جهنم وبئس المهاد * قد كان لكم آية في فئتين التقتا) [ آل عمران: 12 - 13 ] يعني أصحاب بدر من أصحاب رسول الله صلى الله عليه وسلم وقريش (فئة تقاتل في سبيل الله وأخرى كافرة يرونهم مثليهم رأي العين والله يؤيد
__________
(1) الخبر في الواقدي ج 1 / 195 وطبقات ابن سعد بنحوه ج 2 / 34.
(2) دلائل النبوة للبيهقي 3 / 169.
(3) الفرع: قرية من ناحية المدينة، بينها وبين المدينة ثمانية برد.
وبحران: موضع بين الفرع والمدينة.
وانظر في هذه الغزوة سيرة ابن هشام 3 / 50 مغازي الواقدي 1 / 196 ابن سعد 2 / 35 تاريخ الطبري 3 / 2 عيون الاثر 1 / 362 النويري 17 / 79 الكامل في التاريخ 2 / 142.
(4) انظر في غزوة بني قينقاع: سيرة ابن هشام ج 3، وابن سعد ج 2 تاريخ الطبري ج 3 مغازي الواقدي 1 / 176 عيون الاثر 2 / 352 السيرة الشامية ج 4 السيرة الحلبية ج 2.
(5) في ابن هشام: أو عن.
(*)

(4/4)

بنصره من يشاء أن في ذلك لعبرة لاولي الابصار) [ آل عمران: 13 ] قال ابن إسحاق: وحدثني عاصم بن عمر بن قتادة أن بني قينقاع كانوا أول يهود نقضوا العهد وحاربوا فيما بين بدر وأحد.
قال ابن هشام فذكر عبد الله بن جعفر [ بن عبد الرحمن ] بن المسور بن مخرمة عن أبي عون قال: كان أمر بني قينقاع أن امرأة من العرب قدمت بجلب لها فباعته بسوق بني قينقاع وجلست إلى صائغ هناك منهم فجعلوا يريدونها على كشف وجهها فأبت فعمد الصائغ إلى طرف ثوبها فعقده إلى ظهرها، فلما قامت انكشفت سوأتها فضحكوا بها فصاحت فوثب رجل من المسلمين على الصائغ فقتله، وكان يهوديا فشدت اليهود على المسلم فقتلوه، فاستصرخ أهل المسلم المسلمين على اليهود فأغضب المسلمون، فوقع الشر بينهم وبين بني قينقاع.
قال ابن إسحاق: فحدثني عاصم بن عمر بن قتادة قال: فحاصرهم رسول الله صلى الله عليه وسلم حتى نزلوا على حكمه، فقام إليه عبد الله بن أبي بن سلول حين أمكنه الله منهم فقال: يا محمد أحسن في موالي وكانوا حلفاء الخزرج قال: فأبطأ عليه رسول الله صلى الله عليه وسلم فقال: يا محمد أحسن في موالي، فأعرض عنه قال: فأدخل يده في جيب درع النبي صلى الله عليه وسلم قال ابن هشام: وكان يقال لها ذات الفضول.
فقال له رسول الله صلى الله عليه وسلم، أرسلني، وغضب رسول الله صلى الله عليه وسلم حتى رأوا لوجهه ظللا ثم قال ويحك أرسلني قال: لا والله لا أرسك حتى تحسن في موالي: أربعمائة حاسر وثلثمائة دارع قد منعوني من الاحمر والاسود تحصدهم في غداة واحدة اني والله امرؤ أخشى الدوائر.
قال: فقال له رسول الله صلى الله عليه وسلم هم لك.
قال ابن هشام واستعمل رسول الله صلى الله عليه وسلم في محاصرته إياهم أبا لبابة بشير بن عبد المنذر وكانت محاصرته إياهم خمس عشرة ليلة.
قال ابن إسحاق: وحدثني أبي عن عبادة بن الوليد بن (1) عبادة بن الصامت قال: لما حاربت بنو قينقاع رسول الله صلى الله عليه وسلم تشبث بأمرهم عبد الله بن أبي وقام دونهم ومشى عبادة بن الصامت إلى رسول الله صلى الله عليه وسلم وكان من بني عوف له من حلفهم مثل الذي لهم من عبد الله بن أبي فخلعهم إلى رسول الله صلى الله عليه وسلم وتبرأ إلى الله وإلى رسوله من حلفهم وقال يا رسول الله أتولى الله ورسوله والمؤمنين وأبرأ من حلف هؤلاء الكفار وولايتهم، قال: وفيه وفي عبد الله بن أبي نزلت الآيات من المائدة (يا أيها الذين آمنوا لا تتخذوا اليهود والنصارى أولياء بعضهم أولياء بعض) الآيات حتى قوله
(فترى الذين في قلوبهم مرض يسارعون فيهم يقولون نخشى أن تصيبنا دائرة) يعني عبد الله بن أبي إلى قوله (ومن يتول الله ورسوله والذين آمنوا فإن حزب الله هم الغالبون) يعني عبادة بن الصامت.
وقد تكلمنا على ذلك في التفسير.
سرية زيد بن حارثة [ إلى ذي القردة ] (2) إلى عير قريش صحبة أبي سفيان أيضا وقيل صحبة صفوان * قال يونس بن (3) بكير عن ابن
__________
(1) من ابن هشام، وفي الاصل عن تحريف.
(2) من كتب المغازي.
(3) من ابن هشام والبيهقي وفي الاصل عن تحريف.
(*)

(4/5)

إسحاق: وكانت بعد وقعة بدر بستة أشهر.
قال ابن إسحاق: وكان من حديثها أن قريشا خافوا طريقهم التي كانوا يسلكون إلى الشام حين كان من وقعة بدر ما كان فسلكوا طريق العراق فخرج منهم تجار فيهم أبو سفيان ومعه فضة كثيرة، وهي عظم تجارتهم، واستأجروا رجلا من بكر بن وائل يقال له: فرات بن حيان يعني العجلي حليف بني سهم ليدلهم على تلك الطريق.
قال ابن إسحاق فبعث رسول الله صلى الله عليه وسلم زيد بن حارثة فلقيهم على ماء يقال له القردة (1) فأصاب تلك العير وما فيها وأعجزه الرجال فقدم بها على رسول الله صلى الله عليه وسلم فقال في ذلك حسان بن ثابت: دعوا فلجات الشام قد حال دونها * جلاد كأفواه المخاض الاوارك (2) بأيدي رجال هاجروا نحو ربهم * وأنصاره حقا وأيدي الملائك إذا سلكت للغور من بطن عالج * فقولا: لها ليس الطريق هنالك قال ابن هشام: وهذه القصيدة في أبيات لحسان، وقد أجابه فيها أبو سفيان بن الحارث.
وقال الواقدي كان خروج زيد بن حارثة في هذه السرية مستهل جمادى الاولى (3) على رأس ثمانية وعشرين شهرا من الهجرة وكان رئيس هذه العير صفوان بن أمية وكان سبب بعثه زيد بن حارثة أن نعيم بن مسعود قدم المدينة ومعه خبر هذه العير وهو على دين قومه واجتمع بكنانة بن أبي الحقيق في
بني النضير ومعهم سليط بن النعمان من أسلم فشربوا وكان ذلك قبل أن تحرم الخمر فتحدث بقضية العير نعيم بن مسعود وخروج صفوان بن أمية فيها وما معه من الاموال فخرج سليط من ساعته فأعلم رسول الله صلى الله عليه وسلم فبعث من وقته زيد بن حارثة فلقوهم فأخذوا الاموال وأعجزهم الرجال وإنما أسروا رجلا أو رجلين وقدموا بالعير فخمسها رسول الله صلى الله عليه وسلم فبلغ خمسها عشرين ألفا وقسم أربعة أخماسها على السرية وكان فيمن أسر الدليل فرات بن حيان فأسلم رضي الله عنه.
قال ابن جرير: وزعم الواقدي أن في ربيع من هذه السنة تزوج عثمان بن عفان أم كلثوم بنت رسول الله صلى الله عليه وسلم وأدخلت عليه في جمادى الآخرة منها.
مقتل كعب بن الاشرف وكان من بني طئ ثم أحد بني نبهان ولكن أمه من بني النضير.
هكذا ذكره ابن إسحاق قبل جلاء بني النضير وذكره البخاري والبيهقي بعد قصة بني النضير والصحيح ما ذكره ابن إسحاق لما سيأتي: فإن بني النضير إنما كان أمرها بعد وقعة أحد وفي محاصرتهم حرمت الخمر كما سنبينه بطريقه إن شاء الله.
قال البخاري في صحيحه [ باب ] (4) قتل كعب بن الاشرف: حدثنا علي بن
__________
(1) القردة: من أرض نجد بين الربذة والغمرة ناحية ذات عرق.
(2) فلجات: جمع فلجة وهي العين الجارية.
المخاض: الابل الحوامل.
(3) في مغازي الواقدي: جمادى الآخرة، وفي ابن سعد: على رأس سبعة وعشرين شهرا.
(4) من البخاري - 64 كتاب المغازي 15 باب قتل كعب بن الاشرف ح 4037 فتح الباري 7 / 336.
(*)

(4/6)

عبد الله حدثنا سفيان قال عمرو [ بن دينار ] سمعت جابر بن عبد الله يقول: قال رسول الله صلى الله عليه وسلم من لكعب بن الاشرف فإنه قد آذى الله ورسوله فقام محمد بن مسلمة فقال: يا رسول الله أتحب أن أقتله (1) ؟ قال: نعم.
قال فأذن لي أن أقول شيئا قال: قل.
فأتاه محمد بن مسلمة فقال: إن هذا الرجل قد سألنا صدقة، وإنه قد عنانا واني قد أتيتك استسلفك.
قال: وأيضا والله لتملنه.
قال: إنا قد اتبعناه فلا نحب أن ندعه حتى ننظر إلى أي شئ يصير شأنه، وقد أردنا أن تسلفنا
قال: نعم ارهنوني.
قلت أي شئ تريد قال: ارهنوني نساءكم فقالوا كيف نرهنك نساءنا وأنت أجمل العرب قال فارهنوني أبناءكم.
قالوا: كيف نرهنك أبناءنا فيسب أحدهم فيقال رهن بوسق أو وسقين هذا عار علينا ولكن نرهنك اللامة.
قال سفيان يعني السلاح.
فواعده أن يأتيه ليلا فجاءه ليلا ومعه أبو نائلة وهو أخو كعب من الرضاعة فدعاهم إلى الحصن فنزل إليهم فقالت له امرأته: أين تخرج هذه الساعة ؟ وقال غير عمرو قالت أسمع صوتا كأنه يقطر منه الدم.
قال انما هو أخي محمد بن مسلمة ورضيعي أبو نائلة.
أن الكريم لو دعي إلى طعنة بليل لاجاب قال ويدخل محمد بن مسلمة معه رجلين فقال إذا ما جاء فإني مائل بشعره فأشمه فإذا رأيتموني استمكنت من رأسه فدونكم فاضربوه وقال مرة ثم أشمكم فنزل إليهم متوشحا وهو ينفح منه ريح الطيب فقال: ما رأيت كاليوم ريحا أي أطيب وقال غير عمرو قال عندي أعطر نساء العرب وأجمل العرب قال عمرو فقال أتاذن لي أن أشم رأسك ؟ قال نعم.
فشمه ثم أشم أصحابه ثم قال أتأذن لي ؟ قال نعم.
فلما استمكن منه قال دونكم فقتلوه ثم أتوا النبي صلى الله عليه وسلم فأخبروه (2).
وقال محمد بن إسحاق: كان من حديث كعب بن الاشرف وكان رجلا من طئ ثم أحد بني نبهان وأمه من بني النضير أنه لما بلغه الخبر عن مقتل أهل بدر حين قدم زيد بن حارثة وعبد الله بن رواحة قال والله لئن كان محمد أصاب هؤلاء القوم لبطن الارض خير من ظهرها.
فلما تيقن عدو الله الخبر، خرج إلى مكة فنزل على المطلب بن أبي وداعة بن ضبيرة السهمي وعنده عاتكة بنت [ أسيد بن ] (3) أبي العيص بن أمية بن عبد شمس بن عبد مناف فأنزلته وأكرمته، وجعل يحرض على قتال رسول الله صلى الله عليه وسلم وينشد الاشعار، ويندب من قتل من المشركين يوم بدر فذكر ابن إسحاق قصيدته التي أولها: طحنت رحى بدر لمهلك أهله * ولمثل بدر تستهل وتدمع وذكر جوابها من حسان بن ثابت رضي الله عنه ومن غيره.
ثم عاد إلى المدينة فجعل يشبب
__________
(1) في دلائل البيهقي: يا رسول الله أعجب إليك أن أقتله ؟ (2) أخرجه البخاري في كتاب المغازي، وأخرجه مسلم في 32 كتاب الجهاد 42 باب قتل كعب بن الاشرف ح
119.
وأبو داود في الجهاد باب يؤتى العدو على غرة ح 2768.
(3) من الواقدي والبيهقي.
(*)

(4/7)

بنساء المسلمين (1) ويهجو النبي صلى الله عليه وسلم وأصحابه.
وقال موسى بن عقبة: وكان كعب بن الاشرف أحد بني النضير أو فيهم قد آذى رسول الله صلى الله عليه وسلم بالهجاء، وركب إلى قريش فاستغواهم، وقال له أبو سفيان وهو بمكة: أناشدك أديننا أحب إلى الله أم دين محمد وأصحابه، وأينا أهدى في رأيك وأقرب إلى الحق ؟ إنا نطعم الجزور الكوماء ونسقي اللبن على الماء ونطعم ما هبت الشمال.
فقال له كعب بن الاشرف: أنتم أهدى منهم سبيلا.
قال فأنزل الله على رسوله صلى الله عليه وسلم: (ألم تر إلى الذين أوتوا نصيبا من الكتاب يؤمنون بالجبت والطاغوت ويقولون للذين كفروا هؤلاء أهدى من الذين آمنوا سبيلا * أولئك الذين لعنهم الله ومن يلعن الله فلن تجد له نصيرا) [ النساء: 51 - 52 ] وما بعدها (2).
قال موسى ومحمد بن إسحاق: وقدم المدينة يعلن بالعداوة ويحرض الناس على الحرب ولم يخرج من مكة حتى أجمع أمرهم على قتال رسول الله صلى الله عليه وسلم وجعل يشبب بأم الفضل بن الحارث وبغيرها من نساء المسلمين.
قال ابن إسحاق: فقال رسول الله صلى الله عليه وسلم - كما حدثني عبد الله بن المغيث بن أبي بردة - من لابن الاشرف ؟ فقال له محمد بن مسلمة أخو بني عبد الاشهل: أنا لك به يا رسول الله أنا أقتله، قال: فافعل إن قدرت على ذلك، قال: فرجع محمد بن مسلمة فمكث ثلاثا لا يأكل ولا يشرب إلا ما يعلق نفسه، فذكر ذلك لرسول الله صلى الله عليه وسلم فدعاه فقال له: لم تركت الطعام والشراب ؟ فقال يا رسول الله قلت لك قولا لا أدري هل أفي لك به أم لا.
قال: إنما عليك الجهد.
قال: يا رسول الله، إنه لا بد لنا أن نقول، قال: فقولوا ما بدا لكم فأنتم في حل من ذلك.
قال: فاجتمع في قتله محمد بن مسلمة وسلكان بن سلامة بن وقش وهو أبو نائلة أحد بني عبد الاشهل.
وكان أخا كعب بن الاشرف من الرضاعة وعباد بن بشر بن وقش أحد بني عبد الاشهل، والحارث بن أوس بن معاذ أحد بني عبد الاشهل أبو عبس بن جبر أخو بني حارثة، قال فقدموا بين أيديهم إلى عدو الله كعب سلكان بن سلامة أبا نائلة فجاءه فتحدث معه ساعة
فتناشدا شعرا - وكان أبو نائلة يقول الشعر - ثم قال: ويحك يا بن الاشرف إني قد جئتك لحاجة أريد ذكرها لك فاكتم عني، قال أفعل.
قال كان قدوم هذا الرجل علينا بلاء، عادتنا العرب ورمتنا عن قوس واحدة، وقطعت عنا السبيل حتى ضاع العيال، وجهدت الانفس وأصبحنا قد جهدنا وجهد عيالنا.
فقال كعب: أنا ابن الاشرف أما والله لقد كنت أخبرك يا بن سلامة أن الامر يصير إلى ما أقول، فقال له سلكان: اني قد أردت أن تبيعنا طعاما ونرهنك ونوثق لك وتحسن في ذلك، قال ترهنوني أبناءكم ؟ قال لقد أردت أن تفضحنا، إن معي أصحابا لي على مثل رأيي وقد أردت أن آتيك بهم فتبيعهم وتحسن في ذلك ونرهنك من الحلقة ما فيه وفاء، وأراد
__________
(1) يروى انه شبب بأم الفضل زوج العباس بن عبد المطلب فقال في أبيات منها: أراحل أنت لم ترحل لمنقبة * وتارك أنت أم الفضل بالحرم (2) نقله البيهقي في الدلائل عن إسماعيل بن إبراهيم بن عقبة عن عمه موسى ج 3 / 190 - 191، والخبر في الدرر لابن عبد البر (143) وعيون الاثر (1 / 356).
(*)

(4/8)

سلكان أن لا ينكر السلاح إذا جاؤوا بها.
فقال: إن في الحلقة لوفاء.
قال: فرجع سلكان إلى.
أصحابه فأخبرهم خبره، وأمرهم أن يأخذوا السلاح ثم ينطلقوا فيجتمعوا إليه، فاجتمعوا عند رسول الله صلى الله عليه وسلم.
قال ابن إسحاق: فحدثني ثور بن زيد عن عكرمة عن ابن عباس قال: مشى معهم رسول الله صلى الله عليه وسلم إلى بقيع الغرقد ثم وجههم وقال: " انطلقوا على اسم الله - اللهم أعنهم " ثم رجع رسول الله صلى الله عليه وسلم إلى بيته وهو في ليلة مقمرة، فانطلقوا حتى انتهوا إلى حصنه، فهتف به أبو نائلة وكان حديث عهد بعرس فوثب في ملحفته، فأخذت امرأته بناحيتها وقالت: أنت امرؤ محارب وأن أصحاب الحرب لا ينزلون في هذه الساعة، قال: إنه أبو نائلة لو وجدني نائما ما أيقظني.
فقالت: والله إني لاعرف في صوته الشر.
قال: يقول لها كعب لو دعي الفتى لطعنة أجاب، فنزل فتحدث معهم ساعة وتحدثوا معه ثم قالوا: هل لك يا بن الاشرف أن تتماشى إلى شعب العجوز فنتحدث به بقية ليلتنا هذه ؟ قال إن شئتم.
فخرجوا فمشوا ساعة.
ثم إن أبا نائلة
شام بده (يده) في فود رأسه ثم شم يده فقال ما رأيت كالليلة طيبا أعطر قط، ثم مشى ساعة ثم عاد لمثلها حتى اطمأن ثم مشى ساعة ثم عاد لمثلها فأخذ بفودي رأسه ثم قال: اضربوا عدوا الله ! فاختلفت عليه أسيافهم فلم تغن شيئا.
قال محمد بن مسلمة: فذكرت مغولا (1) في سيفي فأخذته وقد صاح عدو الله صيحة لم يبق حولنا حصن إلا أوقدت عليه نار، قال فوضعته في ثنته ثم تحاملت عليه حتى بلغت عانته فوقع عدو الله وقد أصيب الحارث بن أوس (2) بجرح في رجله أو في رأسه أصابه بعض سيوفنا، قال فخرجنا حتى سلكنا على بني أمية بن زيد ثم على بني قريظة ثم على بعاث حتى أسندنا في حرة العريض وقد أبطأ علينا صاحبنا الحارث بن أوس ونزفه الدم فوقفنا له ساعة ثم أتانا يتبع آثارنا فاحتملناه فجئنا به رسول الله صلى الله عليه وسلم آخر الليل وهو قائم يصلي فسلمنا عليه فخرج إلينا فأخبرناه بقتل عدو الله وتفل رسول الله صلى الله عليه وسلم على جرح صاحبنا ورجعنا إلى أهلنا فأصبحنا وقد خافت يهود بوقعتنا بعدو الله فليس بها يهودي إلا وهو خائف على نفسه.
قال ابن جرير: وزعم الواقدي أنهم جاؤوا برأس كعب بن الاشرف إلى رسول الله صلى الله عليه وسلم.
قال ابن إسحاق: وفي ذلك يقول كعب بن مالك: فغودر منهم كعب صريعا * فذلت بعد مصرعه النضير على الكفين ثم وقد علته * بأيدينا مشهرة ذكور بأمر محمد إذ دس ليلا * إلى كعب أخا كعب يسير فما كره فأنزله بمكر * ومحمود أخو ثقة جسور قال ابن هشام: وهذه الابيات في قصيدة له في يوم بني النضير ستأتي.
قلت: كان قتل
__________
(1) مغولا: حديدة دقيقة لها حد ماض (شرح على المواهب اللدنية 2 / 15).
(2) في رواية موسى بن عقبة: أن الذي أصيب هو عباد بن بشر، وهو أيضا في رواية جابر بن عبد الله (انظر دلائل البيهقي.
ودرر ابن عبد البر).
(*)

(4/9)

كعب بن الاشرف على يدي الاوس بعد وقعة بدر، ثم إن الخزرج قتلوا أبا رافع بن أبي الحقيق بعد
وقعة أحد كما سيأتي بيانه إن شاء الله وبه الثقة.
وقد أورد ابن إسحاق شعر حسان بن ثابت: لله در عصابة لاقيتهم * يا بن الحقيق وأنت يا ابن الاشرف يسرون بالبيض الخفاف إليكم * مرحا كأسد في عرين مغرف حتى أتوكم في محل بلادكم * فسقوكم حتفا ببيض ذفف (1) مستبصرين لنصر دين نبيهم * مستصغرين لكل أمر مجحف قال محمد بن إسحاق: وقال رسول الله صلى الله عليه وسلم " من ظفرتم به من رجال يهود فاقتلوه " فوثب عند ذلك محيصة بن مسعود الاوسي على ابن سنينة - رجل من تجار يهود كان يلابسهم ويبايعهم - فقتله، وكان أخوه حويصة بن مسعود أسن منه ولم يسلم بعد، فلما قتله جعل حويصة يضربه ويقول: أي عدو الله أقتلته ؟ أما والله لرب شحم في بطنك من ماله.
قال محيصة: فقلت والله لقد أمرني بقتله من لو أمرني بقتلك لضربت عنقك، قال فوالله إن كان لاول إسلام حويصة وقال والله لو أمرك محمد بقتلي لتقتلني ؟ قال: نعم، والله لو أمرني بضرب عنقك لضربتها.
قال: فوالله إن دينا بلغ بك هذا لعجب، فأسلم حويصة.
قال ابن إسحاق: حدثني بهذا الحديث مولى لبني حارثة عن ابنة محيصة عن أبيها.
وقال في ذلك محيصة: يلوم ابن أم لو أمرت بقتله * لطبقت ذفراه بأبيض قارب (2) حسام كلون الملح أخلص صقله * متى ما أصوبه فليس بكاذب وما سرني أني قتلتك طائعا * وأن لنا ما بين بصرى ومأرب وحكى ابن هشام عن أبي عبيدة عن أبي عمرو المدني: أن هذه القصة كانت بعد مقتل بني قريظة فإن المقتول كان كعب بن يهوذا فلما قتله محيصة عن أمر رسول الله صلى الله عليه وسلم يوم بني قريظة قال له أخوه حويصة ما قال فرد عليه محيصة بما نقدم فأسلم حويصة يومئذ.
فالله أعلم.
تنبيه: ذكر البيهقي والبخاري قبله خبر بني النضير قبل وقعة أحد والصواب إيرادها بعد ذلك كما ذكر ذلك محمد بن إسحاق وغيره من أئمة المغازي، وبرهانه أن الخمر حرمت ليالي حصار بني النضير وثبت في الصحيح أنه اصطبح الخمر جماعة ممن قتل يوم أحد شهيدا فدل على أن الخمر
كانت إذ ذاك حلالا وإنما حرمت بعد ذلك فتبين ما قلناه من أن قصة بني النضير بعد وقعة أحد.
والله أعلم.
تنبيه آخر: خبر يهود بني قينقاع بعد وقعة بدر كما تقدم وكذلك قتل كعب بن الاشرف
__________
(1) ذفف: أي سريعة القتل.
(2) في ابن هشام: ابن أمي بدلا من ابن أم.
وفيه أبيض قاضب بدلا من قارب، وقاضب: قاطع.
(*)

(4/10)

اليهودي على يدي الاوس وخبر بني النضير بعد وقعة أحد كما سيأتي وكذلك مقتل أبي رافع اليهودي تاجر أهل الحجاز على يدي الخزرج وخبر يهود بني قريظة بعد يوم الاحزاب وقصة الخندق كما سيأتي.
غزوة أحد في شوال سنة ثلاث فائدة: ذكرها المؤلف في تسمية أحد قال: سمي أحد أحدا لتوحده من بين تلك الجبال وفي الصحيح " أحد جبل يحبنا ونحبه " قيل معناه أهله وقيل لانه كان يبشره بقرب أهله إذا رجع من سفره كما يفعل المحب وقيل على ظاهره كقوله (وان منها لما يهبط من خشية الله) وفي الحديث عن أبي عبس بن جبر " أحد يحبنا ونحبه وهو على باب الجنة، وعير يبغضنا ونبغضه وهو على باب من أبو اب النار " قال السهيلي مقويا لهذا الحديث وقد ثبت أنه عليه السلام قال " المرء مع من أحب " وهذا من غريب صنع السهيلي فإن هذا الحديث إنما يراد به الناس ولا يسمى الجبل امرءا.
وكانت هذه الغزوة في شوال سنة ثلاث قاله الزهري وقتادة وموسى بن عقبة ومحمد بن إسحاق ومالك.
قال ابن إسحاق: للنصف من شوال وقال قتادة يوم السبت الحادي عشر منه، قال مالك: وكانت الوقعة في أول النهار (1).
وهي على المشهور التي أنزل الله فيها قوله تعالى (وإذ غدوت من أهلك تبوئ المؤمنين مقاعد للقتال والله سميع عليم * إذ همت طائفتان منكم أن تفشلا والله وليهما وعلى الله فليتوكل المؤمنون * ولقد نصركم الله ببدر وأنتم أذلة فاتقوا الله لعلكم تشكرون * إذ تقول للمؤمنين ألن يكفيكم أن يمدكم ربكم بثلاثة آلاف من الملائكة منزلين * بلى أن تصبروا وتتقوا
ويأتوكم من فورهم هذا يمددكم ربكم بخمسة آلاف من الملائكة مسومين) [ آل عمران: (121 - 124 ] الآيات وما بعدها إلى قوله (ما كان الله ليذر المؤمنين على ما أنتم عليه حتى يميز الخبيث من الطيب وما كان الله ليطلعكم على الغيب) [ آل عمران: 179 ] وقد تكلمنا على تفاصيل ذلك كله في كتاب التفسير بما فيه كفاية ولله الحمد والمنة.
ولنذكر ههنا ملخص الوقعة مما ساقه محمد بن إسحاق وغيره من علماء هذا الشأن رح: وكان من حديث أحد كما حدثني محمد بن مسلم الزهري، ومحمد بن يحيى بن حبان، وعاصم بن عمرو بن قتادة، والحصين بن عبد الرحمن بن عمرو بن سعد بن معاذ وغيرهم من علمائنا كلهم قد حدث ببعض هذا الحديث عن يوم أحد، وقد اجتمع حديثهم كلهم فيما سقت.
قالوا أو من قال منهم: لما أصيب يوم بدر من كفار قريش أصحاب القليب، ورجع فلهم إلى مكة، ورجع أبو سفيان بعيره، مشى عبد الله بن أبي ربيعة، وعكرمة بن أبي جهل وصفوان بن أمية، في رجال من قريش، ممن أصيب آباؤهم وأبناؤهم وإخوانهم يوم بدر، فكلموا أبا سفيان، ومن كانت له في تلك العير من قريش تجارة.
__________
(1) قال الواقدي وابن سعد: كانت يوم السبت لسبع خلون من شوال على رأس اثنين وثلاثين شهرا من مهاجره وقال مالك على أحد وثلاثين.
(*)

(4/11)

فقالوا: يا معشر قريش، إن محمدا قد وتركم، وقتل خياركم، فأعينونا بهذا المال على حربه، لعلنا ندرك منه ثأرا، ففعلوا.
قال ابن إسحاق: ففيهم كما ذكر لي بعض أهل العلم أنزل الله تعالى (إن الذين كفروا ينفقون أموالهم ليصدوا عن سبيل الله فسينفقونها ثم تكون عليهم حسرة ثم يغلبون والذين كفروا إلى جهنم يحشرون) [ الانفال: 36 ] قالوا: فاجتمعت قريش لحرب رسول الله صلى الله عليه وسلم حين فعل ذلك أبو سفيان وأصحاب العير بأحابيشها (1) ومن أطاعها من قبائل كنانة وأهل تهامة وكان أبو عزة عمرو بن عبد الله الجمحي، قد من عليه رسول الله صلى الله عليه وسلم يوم بدر، وكان فقيرا ذا عيال وحاجة، وكان في الاسارى، فقال له صفوان بن أمية: يا أبا عزة، إنك امرؤ شاعر فأعنا بلسانك واخرج معنا فقال: إن محمدا قد من علي فلا أريد أن أظاهر عليه.
قال: بلى،
فأعنا بنفسك فلك الله إن رجعت أن أغنيك وإن قتلت أن أجعل بناتك مع بناتي يصيبهن ما أصابهن من عسر ويسر.
فخرج أبو عزة يسير في تهامة ويدعو بني كنانة ويقول: أيا بني عبد مناة الرزام * أنتم حماة وأبو كم حام (2) لا يعدوني نصركم بعد العام * لا تسلموني لا يحل اسلام قال: وخرج نافع (3) بن عبد مناف بن وهب بن حذافة بن جمح إلى بني مالك بن كنانة يحرضهم ويقول: يا مال مال الحسب المقدم * أنشد ذا القربى وذا التذمم من كان ذا رحم ومن لم يرحم * الحلف وسط البلد المحرم عند حطيم الكعبة المعظم قال: ودعا جبير بن مطعم غلاما له حبشيا يقال له: وحشي، يقذف بحربة له قذف الحبشة، قلما يخطئ بها فقال له: أخرج مع الناس، فإن أنت قتلت حمزة عم محمد بعمي طعيمة بن عدي فأنت عتيق.
قال: فخرجت قريش بحدها وحديدها وجدها وأحابيشها ومن تابعها من بني كنانة وأهل تهامة وخرجوا معهم بالظعن (4) التماس الحفيظة وأن لا يفروا، وخرج أبو سفيان صخر بن حرب، وهو قائد الناس، ومعه زوجته هند بنت عتبة بن ربيعة، وخرج عكرمة بن أبي جهل بزوجته ابنة عمه أم حكيم بنت الحارث بن هشام بن المغيرة، وخرج عمه الحارث بن هشام بزوجته فاطمة بنت الوليد بن المغيرة وخرج صفوان بن أمية ببرزة بنت مسعود بن عمرو بن عمير الثقفية وخرج عمرو بن العاص بريطة بنت منبه بن الحجاج وهي أم ابنه عبد الله بن
__________
(1) أحابيشها: من اجتمع إلى العرب وانضم إليهم من غيرهم.
(2) الرزام: جمع رازم، وهو الذي يثبت ولا يبرح مكانه، يريد أنهم يثبتون في الحرب ولا ينهزمون (قاله أبو ذر).
(3) في ابن هشام: مسافع.
(4) الظعن: جمع ظعينة وهي المرأة في الهودج، قال الطبري: وكن خمس عشرة امرأة.
(*)

(4/12)

عمرو وذكر غيرهم ممن خرج بامرأته.
قال: وكان وحشي كلما مر بهند بنت عتبة أو مرت به تقول ويها أبا دسمة اشف واشتف.
يعني تحرضه على قتل حمزة بن عبد المطلب.
قال: فأقبلوا حتى نزلوا بعينين بجبل ببطن السبخة من قناة على شفير الوادي مقابل المدينة، فلما سمع بهم رسول الله صلى الله عليه وسلم والمسلمون قال لهم قد رأيت والله خيرا رأيت بقرا تذبح ورأيت في ذباب (1) سيفي ثلما ورأيت أني أدخلت يدي في درع حصينة فأولتها المدينة.
وهذا الحديث رواه البخاري ومسلم جميعا عن أبي كريب عن أبي أسامة عن بريد بن عبد الله بن أبي بردة عن أبي بردة عن أبي موسى الاشعري عن النبي صلى الله عليه وسلم قال " رأيت في المنام أني أهاجر من مكة إلى أرض بها نخل فذهب وهلي إلى أنها اليمامة أو هجر فإذا هي المدينة يثرب.
ورأيت في رؤياي هذه أني هززت سيفا فانقطع صدره فإذا هو ما أصيب من المؤمنين يوم أحد، ثم هززته أخرى فعاد أحسن ما كان، فإذا هو ما جاء الله به من الفتح واجتماع المؤمنين، ورأيت فيها أيضا بقرا (2) والله خير (3) فإذا هم النفر من المؤمنين يوم أحد، وإذا الخير ما جاء الله به من الخير وثواب الصدق الذي أتانا بعد يوم بدر " (4) وقال البيهقي: أخبرنا أبو عبد الله الحافظ، أخبرنا الاصم، أخبرنا محمد بن عبد الله بن عبد الحكم، أخبرنا ابن وهب، أخبرني ابن أبي الزناد عن أبيه عن عبيدالله بن عبد الله بن عتبة عن ابن عباس قال: تنفل (5) رسول الله صلى الله عليه وسلم سيفه ذا الفقار يوم بدر.
قال ابن عباس: وهو الذي رأى فيه الرؤيا يوم أحد، وذلك أن رسول الله صلى الله عليه وسلم لما جاءه المشركون يم أحد كان رأيه أن يقيم بالمدينة فيقاتلهم فيها، فقال له ناس لم يكونوا شهدوا بدرا: نخرج يا رسول الله إليهم نقاتلهم بأحد، ورجوا أن يصيبهم من الفضيلة ما أصاب أهل بدر، فما زالوا برسول الله صلى الله عليه وسلم حتى لبس أداته، ثم ندموا وقالوا: يا رسول الله أقم فالرأي رأيك.
فقال لهم ما ينبغي لنبي أن يضع أداته بعد ما لبسها حتى يحكم الله بينه وبين عدوه.
قال: وكان قال لهم يومئذ قبل أن يلبس الاداة: إني رأيت أني في درع حصينة فأولتها المدينة، وأني مردف كبشا وأولته كبش الكتيبة، ورأيت أن سيفي ذا الفقار فل فأولته فلا فيكم، ورأيت بقرا يذبح فبقر والله خير " (6) رواه الترمذي وابن ماجه من حديث عبد الرحمن بن أبي الزناد عن أبيه به.
وروى البيهقي من طريق حماد بن سلمة، عن علي بن زيد
__________
(1) في رواية البيهقي: ذؤابة سيفي.
(2) جاء في غير مسلم زيادة: ورأيت بقرا تنحر، وبها يتم تأويل الرؤيا - حيث أن نحر البقر أول بقتل الصحابة الذين قتلوا يوم أحد.
(3) والله خير: قال القاضي عياض: قد ظبطنا هذا الحرف عن جميع الرواة: والله خير، على المبتدأ والخبر.
(4) أخرجه مسلم في 42 كتاب الرؤيا 42 باب ح 20.
والبخاري في أكثر من موضع في كتاب المغازي فتح الباري 7 / 374، وفي كتاب المناقب باب علامات النبوة في الاسلام وفي كتاب التعبير باب إذا رأى بقرا تنحر.
كما أخرجه ابن ماجه في كتاب تعبير الرؤيا.
باب تعبير الرؤيا.
(5) من البيهقي، وفي الاصل تعقل تحريف.
(6) أخرجه البيهقي في الدلائل 3 / 204، ورواه أحمد في مسنده 1 / 271 عن ابن عباس.
(*)

(4/13)

عن أنس مرفوعا قال: رأيت فيما يرى النائم كأني مردف كبشا وكأن ضبة سيفي انكسرت فأولت.
أني أقتل كبش القوم، وأولت كسر ضبة سيفي، قتل رجل من عترتي.
فقتل حمزة وقتل رسول الله صلى الله عليه وسلم طلحة وكان صاحب اللواء (1).
وقال موسى بن عقبة رح ورجعت قريش فاستجلبوا من أطاعهم من مشركي العرب وسار أبو سفيان بن حرب في جمع قريش وذلك في شوال من السنة المقبلة من وقعة بدر، حتى [ طلعوا من بئر الحماوين ثم ] (2) نزلوا ببطن الوادي الذي قبلي أحد وكان رجال من المسلمين لم يشهدوا بدرا قد ندموا على ما فاتهم من السابقة وتمنوا لقاء العدو ليبلوا ما أبلى إخوانهم يوم بدر، فلما نزل أبو سفيان والمشركون بأصل أحد فرح المسلمون الذين لم يشهدوا بدرا بقدوم العدو عليهم وقالوا: قد ساق الله علينا أمنيتنا، ثم إن رسول الله صلى الله عليه وسلم أري ليلة الجمعة رؤيا فأصبح فجاءه نفر من أصحابه فقال لهم " رأيت البارحة في منامي بقرا تذبح والله خير ورأيت سيفي ذا الفقار انقصم من عند ضبته.
أو قال: به فلول فكرهته وهما مصيبتان ورأيت أني في درع حصينة وأني مردف كبشا ".
فلما أخبرهم رسول الله صلى الله عليه وسلم برؤياه، قالوا: يا رسول الله، ماذا أولت رؤياك ؟ قال: أولت البقر الذي رأيت بقرا فينا وفي القوم وكرهت ما رأيت بسيفي.
ويقول
رجال: كان الذي رأى بسيفه الذي أصاب وجهه فإن العدو أصاب وجهه يومئذ وقصموا رباعته وخرقوا شفته يزعمون أن الذي رماه عتبة بن أبي وقاص، وكان البقر من قتل من المسلمين يومئذ.
وقال: أولت الكبش أنه كبش كتيبة العدو ويقتله الله وأولت الدرع الحصينة المدينة فامكثو واجعلوا الذراري في الاطام فان دخل علينا القوم في الازقة قاتلناهم ورموا من فوق البيوت وكانو قد سكوا أزقة المدينة بالبنيان حتى صارت كالحصن.
فقال الذين لم يشهدوا بدرا: كنا نتمنى هذا اليوم وندعو الله فقد ساقه الله إلينا وقرب المسير.
وقال رجل من الانصار: متى نقاتلهم يا رسول الله إذا لم نقاتلهم عند شعبنا ؟ وقال رجال: ماذا نمنع إذا لم تمنع الحرب بروع (3) ؟ وقال رجال قولا صدقوا به ومضوا عليه منهم: حمزة بن عبد المطلب قال: والذي أنزل عليك الكتاب لنجادلنهم (4).
وقال نعيم (5) بن مالك بن ثعلبة وهو أحد بني سالم: يا نبي الله لا تحرمنا الجنة،
__________
(1) أخرجه البيهقي في الدلائل ج 3 / 205، وفيه: وقتل طلحة بن أبي طلحة وكان صاحب اللواء.
وفي سيرة ابن هشام: وقتل من المشركين يوم أحد: من قريش ثم من بني عبدالدار بن قصي من أصحاب اللواء: طلحة بن أبي طلحة..قتله علي بن أبي طالب رضي الله عنه.
والحديث نقله الصالحي في السيرة الشامية 4 / 274 وعزاه للامام أحمد، والطبراني والحاكم والبيهقي وذكره الهيثمي في زوائده 6 / 107 وقال رواه الطبراني واللفظ له، والبزار وأحمد وفيه علي بن زيد وهو سئ الحفظ وبقية رجاله رجال الصحيح.
(2) زيادة من رواية موسى بن عقبة في دلائل البيهقي.
(3) في رواية موسى في دلائل البيهقي: إذا لم نمنع الحرث يزرع.
(4) في البيهقي: لنجالدنهم.
وهو مناسب أكثر.
(5) في البيهقي: يعمر، وفي الواقدي: النعمان.
(*)

(4/14)

فوالذي نفسي بيده لادخلنها.
فقال له رسول الله صلى الله عليه وسلم: بم ؟ قال: بأني أحب الله ورسوله ولا أفر يوم الزحف.
فقال له رسول الله صلى الله عليه وسلم: صدقت.
واستشهد يومئذ.
وأبى كثير من الناس إلا الخروج إلى العدو ولم يتناهوا إلى قول رسول الله صلى الله عليه وسلم ورأيه ولو رضوا بالذي أمرهم كان ذلك ولكن
غلب القضاء والقدر، وعامة من أشار عليه بالخروج رجال لم يشهدوا بدرا، قد علموا الذي سبق لاصحاب بدر من الفضيلة، فلما صلى رسول الله صلى الله عليه وسلم الجمعة وعظ الناس وذكرهم وأمرهم بالجد والجهاد ثم انصرف من خطبته وصلاته فدعا بلامته فلبسها ثم أذن في الناس بالخروج.
فلما رأى ذلك رجال من ذوي الرأي قالوا: أمرنا رسول الله صلى الله عليه وسلم أن نمكث بالمدينة، وهو أعلم بالله وما يريد ويأتيه الوحي من السماء فقالوا: يا رسول الله أمكث كما أمرتنا فقال: ما ينبغي لنبي إذا أخذ لامة الحرب وأذن بالخروج إلى العدو أن يرجع حتى يقاتل وقد دعوتكم إلى هذا الحديث فأبيتم إلا الخروج، فعليكم بتقوى الله والصبر عند البأس إذا لقيتم العدو وانظروا ماذا أمركم الله به فافعلوا.
قال: فخرج رسول الله صلى الله عليه وسلم والمسلمون فسلكوا على البدائع وهم ألف رجل والمشركون ثلاثة آلاف، فمضى رسول الله صلى الله عليه وسلم حتى نزل بأحد ورجع عنه عبد الله بن أبي بن سلول في ثلثمائة فبقي رسول الله صلى الله عليه وسلم في سبعمائة.
قال البيهقي رح هذا هو المشهور عند أهل المغازي أنهم بقوا في سبعمائة مقاتل قال والمشهور عن الزهري أنهم بقوا في أربعمائة مقاتل كذلك رواه يعقوب بن سفيان عن أصبغ عن ابن وهب عن يونس عن الزهري وقيل عنه بهذا الاسناد سبعمائة فالله أعلم (1).
قال موسى بن عقبة وكان على خيل المشركين خالد بن الوليد وكان معهم مائة فرس وكان لواؤه مع عثمان بن طلحة (2) قال ولم يكن من المسلمين فرس واحدة (3) ثم ذكر الوقعة كما سيأتي تفصيلها إن شاء الله تعالى.
وقال محمد بن إسحاق: لما قص رسول الله صلى الله عليه وسلم رؤياه على أصحابه قال لهم: إن رأيتم أن تقيموا بالمدينة وتدعوهم حيث نزلوا، فإن أقاموا أقاموا بشر مقام وان هم دخلوا علينا قاتلناهم فيها وكان رأي عبد الله بن أبي بن سلول مع رأي رسول الله صلى الله عليه وسلم في أن لا يخرج إليهم، فقال رجال من المسلمين، ممن أكرم الله بالشهادة يوم أحد وغيرهم ممن كان فاته بدر: يا رسول الله أخرج بنا إلى أعدائنا لا يرون أنا جبنا عنهم وضعفنا فقال عبد الله بن أبي: يا رسول الله لا تخرج إليهم فوالله ما خرجنا منها إلى عدو قط إلا أصاب منا ولا دخلها علينا إلا أصبنا منه.
فلم يزل الناس برسول الله صلى الله عليه وسلم حتى دخل فلبس لامته وذلك يوم الجمعة حين فرغ من الصلاة، وقد مات في ذلك اليوم رجل من بني النجار يقال له مالك بن عمرو فصلى عليه، ثم خرج عليهم وقد ندم الناس
وقالوا: استكرهنا رسول الله صلى الله عليه وسلم ولم يكن لنا ذلك.
فلما خرج عليهم قالوا: يا رسول الله إن
__________
(1) دلائل النبوة ج 3 / 220.
(2) في رواية البيهقي عنه: طلحة بن عثمان أخو شيبة بن عثمان والصواب عثمان بن أبي طلحة - أبو شيبة - وقد حمل اللواء بعد قتل أخيه طلحة بن أبي طلحة (مغازي الواقدي 1 / 226).
(3) قال الطبري: لم يكن معه إلا فرسان، فرس لرسول الله صلى الله عليه وسلم وفرس لابي بردة بن نيار الحارثي.
(*)

(4/15)

شئت فاقعد فقال: ما ينبغي لنبي إذا لبس لامته أن يضعها حتى يقاتل.
فخرج رسول الله صلى الله عليه وسلم في ألف من أصحابه.
قال ابن هشام واستعمل على المدينة ابن أم مكتوم.
قال ابن إسحاق: حتى إذا كان بالشوط بين المدينة وأحد انخزل عنه عبد الله بن أبي بثلث الناس، وقال أطاعهم وعصاني ما ندري علام نقتل أنفسنا ههنا أيها الناس، فرجع بمن اتبعه من قومه من أهل النفاق والريب، واتبعهم عبد الله بن عمرو بن حرام السلمي والد جابر بن عبد الله فقال: يا قوم أذكركم الله أن لا تخذلوا قومكم ونبيكم عندما حضر من عدوهم.
قالوا: لو نعلم أنكم تقاتلون ما أسلمناكم ولكنا لا نرى أن يكون قتال.
فلما استعصوا عليه وأبوا إلا الانصراف قال: أبعدكم الله أعداء الله فسيغني الله عنكم نبيه صلى الله عليه وسلم.
قلت: وهؤلاء القوم هم المرادون بقوله تعالى (وليعلم الذين نافقوا وقيل لهم تعالوا قاتلوا في سبيل الله أو ادفعوا قالوا لو نعلم قتالا لاتبعناكم هم للكفر يومئذ أقرب منهم للايمان يقولون بأفواههم ما ليس في قلوبهم والله أعلم بما يكتمون) [ آل عمران: 167 ] يعني انهم كاذبون في قولهم: لو نعلم قتالا لاتبعناكم، وذلك لان وقوع القتال أمره ظاهر بين واضح لا خفاء ولا شك فيه وهم الذين أنزل الله فيهم (فما لكم في المنافقين فئتين والله أركسهم بما كسبوا) الآية [ النساء: 88 ] وذلك أن طائفة قالت نقاتلهم وقال آخرون لا نقاتلهم كما ثبت وبين في الصحيح.
وذكر الزهري أن الانصار استأذنوا حينئذ رسول الله صلى الله عليه وسلم في الاستعانة بحلفائهم من يهود المدينة فقال لا حاجة لنا فيهم.
وذكر عروة بن موسى بن عقبة أن بني سلمة وبني حارثة لما رجع عبد الله بن أبي وأصحابه همتا أن تفشلا فثبتهما الله تعالى، ولهذا قال: (إذ همت طائفتان
منكم أن تفشلا والله وليهما وعلى الله فليتوكل المؤمنون) [ آل عمران: 122 ] قال جابر بن عبد الله: ما أحب أنها لم تنزل والله يقول: (والله وليهما) كما ثبت في الصحيحين عنه (1).
قال ابن إسحاق: ومضى رسول الله صلى الله عليه وسلم حتى سلك في حرة بني حارثة، فذب فرس بذنبه فأصاب كلاب سيف فاستله، فقال رسول الله صلى الله عليه وسلم لصاحب السيف شم سيفك أي أغمده فإني أرى السيوف ستسل اليوم.
ثم قال النبي صلى الله عليه وسلم لاصحابه: من رجل يخرج بنا على القوم من كثب (أي من قريب) من طريق لا يمر بنا عليهم فقال أبو خيثمة أخو بني حارثة بن الحارث أنا يا رسول الله فنفذ به في حرة بني حارثة وبين أموالهم حتى سلك به في مال لمربع بن قيظي وكان رجلا منافقا ضرير البصر فلما سمع حس رسول الله ومن معه من المسلمين قام يحثي في وجوههم التراب ويقول إن كنت رسول الله فإني لا أحل لك أن تدخل في حائطي.
قال ابن إسحاق: وقد ذكر لي أنه أخذ حفنة من التراب في يده ثم قال والله لو أعلم أني لا أصيب بها غيرك يا محمد لضربت بها وجهك فابتدره القوم ليقتلوه، فقال رسول الله صلى الله عليه وسلم لا تقتلوه، فهذا الاعمى أعمى القلب أعمى البصر،
__________
(1) رواه البخاري في كتاب التفسير - تفسير سورة آل عمران فتح الباري 8 / 225 وفي كتاب المغازي 18 باب فتح الباري 7 / 357 ومسلم في 44 كتاب فضائل الصحابة ح 171.
(*)

(4/16)

وقد بدر إليه سعد بن زيد أخو بني عبد الاشهل قبل نهي رسول الله صلى الله عليه وسلم فضربه بالقوس في رأسه فشجه ومضى رسول الله صلى الله عليه وسلم حتى نزل الشعب من أحد في عدوة الوادي وفي الجبل وجعل ظهره وعسكره إلى أحد، وقال لا يقاتلن أحد حتى آمره بالقتال وقد سرحت قريش الظهر والكراع في زروع كانت بالصمغة من قناة كانت للمسلمين فقال رجل (1) من الانصار حين نهى رسول الله صلى الله عليه وسلم عن القتال أترعى زروع بني قبلة ولما نضارب ؟ وتعبأ رسول الله صلى الله عليه وسلم للقتال وهو في سبعمائة رجل وأمر على الرماة يومئذ عبد الله بن جبير أخا بني عمرو بن عوف وهو معلم يومئذ بثياب بيض والرماة خمسون رجلا فقال انضح الخيل عنا بالنبل لا يأتونا من خلفنا إن كانت لنا أو علينا فاثبت مكانك لا نؤتين من قبلك.
وسيأتي شاهد هذا في الصحيحين إن شاء الله تعالى.
قال ابن إسحاق وظاهر
رسول الله صلى الله عليه وسلم بين درعين يعني لبس درعا فوق درع ودفع اللواء إلى مصعب بن عمير أخي بني عبدالدار.
قلت وقد رد رسول الله صلى الله عليه وسلم جماعة من الغلمان يوم أحد فلم يمكنهم من حضور الحرب لصغرهم منهم عبد الله بن عمر كما ثبت في الصحيحين قال: عرضت على النبي صلى الله عليه وسلم يوم أحد فلم يجزني وعرضت عليه يوم الخندق وأنا ابن خمس عشرة فأجازني وكذلك رد يومئذ أسامة بن زيد وزيد بن ثابت والبراء بن عازب وأسيد بن ظهير وعرابة بن أوس بن قيظي ذكره ابن قتيبة وأورده السهيلي، وهو الذي يقول فيه الشماخ: إذا ما راية رفعت لمجد * تلقاها عرابة باليمين (2) ومنهم ابن سعيد بن خيثمة ذكره السهيلي أيضا وأجازهم كلهم يوم الخندق وكان قد رد يومئذ سمرة بن جندب ورافع بن خديج وهما ابنا خمس عشرة سنة فقيل يا رسول الله أن رافعا رام فأجازه فقيل يا رسول الله فإن سمرة يصرع رافعا فأجازه.
قال ابن إسحاق رح: وتعبأت قريش وهم ثلاثة آلاف ومعهم مائتا فرس قد جنبوها فجعلوا على ميمنة الخيل خالد بن الوليد وعلى ميسرتها عكرمة بن أبي جهل بن هشام وقال رسول الله صلى الله عليه وسلم: من يأخذ هذا السيف بحقه فقام إليه رجال فأمسكه عنهم، حتى قام إليه أبو دجانة سماك بن خرشة أخو بني ساعدة فقال وما حقه يا رسول الله ؟ قال: أن تضرب به في العدو حتى ينحني.
قال أنا آخذه يا رسول الله بحقه فأعطاه إياه.
هكذا ذكره ابن إسحاق منقطعا.
وقد قال الامام أحمد: حدثنا يزيد وعفان قالا: حدثنا حماد هو ابن سلمة أخبرنا ثابت عن النبي أن رسول الله صلى الله عليه وسلم أخذ سيفا يوم أحد فقال: من يأخذ هذا السيف فأخذ قوم فجعلوا ينظرون إليه فقال من يأخذه بحقه فأحجم القوم فقال أبو دجانة سماك: أنا آخذه بحقه.
فأخذه ففلق به هام المشركين ورواه مسلم عن أبي بكر عن عفان به.
قال ابن إسحاق: وكان أبو دجانة رجلا شجاعا يختال عند الحرب وكان له عصابة حمراء يعلم بها عند
__________
(1) في الواقدي هو: عمارة بن يزيد بن السكن.
(2) وقبله في الطبري: رأيت عرابة الاوسي ينمى * إلى الخيرات منقطع القرين (*)

(4/17)

الحرب يعتصب بها فيعلم أنه سيقاتل، قال: فلما أخذ السيف من يد رسول الله صلى الله عليه وسلم أخرج عصابته تلك فاعتصب بها ثم جعل يتبختر بين الصفين.
قال: فحدثني جعفر بن عبد الله بن أسلم، مولى عمرو بن الخطاب، عن رجل من الانصار من بني سلمة قال: قال رسول الله صلى الله عليه وسلم حين رأى أبا دجانة يتبختر: انها لمشية يبغضها الله إلا في مثل هذا الموطن.
قال ابن إسحاق: وقد قال أبو سفيان لاصحاب اللواء من بني عبدالدار يحرضهم على القتال: يا بني عبدالدار قد وليتم لواءنا يوم بدر فأصابنا ما قد رأيتم وإنما يؤتى الناس من قبل راياتهم إذا زالت زالوا فإما أن تكفونا لواءنا وإما أن تخلوا بيننا وبينه فنكفيكموه فهموا به وتواعدوه وقالوا: نحن نسلم إليك لواءنا ! ستعلم غدا إذا التقينا كيف نصنع (1).
وذلك الذي أراد أبو سفيان.
قال: فلما التقى الناس ودنا بعضهم من بعض قامت هند بنت عتبة في النسوة اللاتي معها وأخذن الدفوف يضربن بها خلف الرجال ويحرضن على القتال فقالت هند فيما تقول: ويها بني عبد الدار * ويها حماة الاديار ضربا بكل بتار وتقول أيضا: أن تقبلوا نعانق * ونفرش النمارق أو تدبروا نفارق * فراق غير وامق قال ابن إسحاق: وحدثني عاصم بن عمر بن قتادة: أن أبا عامر عبد عمرو بن صيفي ابن مالك بن النعمان أحد بني ضبيعة، وكان قد خرج إلى مكة مباعدا لرسول الله صلى الله عليه وسلم معه خمسون غلاما من الاوس وبعض الناس يقول كانوا خمسة عشر، وكان يعد قريشا أن لو قد لقي قومه لم يختلف عليه منهم رجلان.
فلما التقى الناس كان أول من لقيهم أبو عامر في الاحابيش وعبدان أهل مكة فنادى: يا معشر الاوس أنا أبو عامر قالوا: فلا أنعم الله بك عينا يا فاسق.
وكان يسمى في الجاهلية الراهب فسماه رسول الله صلى الله عليه وسلم الفاسق.
فلما سمع ردهم عليه قال: لقد أصاب
قومي بعدي شر ثم قاتلهم قتالا شديدا ثم أرضخهم بالحجارة.
قال ابن إسحاق: فأقبل (2) الناس حتى حميت الحرب وقاتل أبو دجانة حتى أمعن في الناس.
قال ابن هشام: وحدثني غير واحد من أهل العلم أن الزبير بن العوام قال: وجدت في نفسي حين سألت رسول الله صلى الله عليه وسلم السيف فمنعنيه وأعطاه أبا دجانة وقلت أنا ابن صفية عمته ومن قريش وقد قمت إليه وسألته إياه قبله فأعطاه أبا دجانة وتركني والله لانظرن ما يصنع فاتبعته فأخرج عصابة له حمراء، فعصب بها رأسه
__________
(1) تقدم أن لواء المشركين كان مع طلحة بن أبي طلحة واسم أبي طلحة عبد الله بن عبد العزى بن عثمان بن عبدالدار بن قصي.
وقد حمله بعد قتله أخوه عثمان.
(2) في ابن هشام: اقتتل.
(*)

(4/18)

فقالت الانصار أخرج أبو دجانة عصابة الموت، وهكذا كانت تقول إذا تعصب فخرج وهو يقول: أنا الذي عاهدني خليلي * ونحن بالسفح لدى النخيل أن لا أقوم الدهر في الكيول * أضرب بسيف الله والرسول (1) وقال الاموي: حدثني أبو عبيد في حديث النبي صلى الله عليه وسلم أن رجلا أتاه وهو يقاتل به فقال: لعلك إن أعطيتك تقاتل في الكيول ؟ قال لا.
فأعطاه سيفا فجعل يرتجز ويقول: أنا الذي عاهدني خليلي * أن لا أقوم الدهر في الكيول وهذا حديث يروى عن شعبة ورواه إسرائيل كلاهما عن أبي إسحاق عن هند بنت خالد أو غيره يرفعه الكيول يعني مؤخر الصفوف سمعته من عدة من أهل العلم ولم أسمع هذا الخرف إلا في هذا الحديث.
قال ابن هشام: فجعل لا يلقى أحدا إلا قتله وكان في المشركين رجلا لا يدع جريحا إلا ذفف عليه، فجعل كل منهما يدنو من صاحبه فدعوت الله أن يجمع بينهما فالتقيا فاختلفا ضربتين فضرب المشرك أبا دجانة فاتقاه بدرقته فعضت بسيفه، وضربه أبو دجانة فقتله.
ثم رأيته قد حمل السيف على مفرق رأس هند بنت عتبة، ثم عدل السيف عنها فقلت: الله ورسوله أعلم.
وقد رواه البيهقي في الدلائل من طريق هشام بن عروة عن أبيه عن الزبير بن العوام
بذلك (2).
قال ابن إسحاق: قال أبو دجانة: رأيت انسانا يحمس الناس حمسا شديدا، فصمدت له، فلما حملت عليه السيف ولول، فإذا امرأة فأكرمت سيف رسول الله صلى الله عليه وسلم أن اضرب به امرأة وذكر موسى بن عقبة أن رسول الله صلى الله عليه وسلم لما عرضه طلبه منه عمر فأعرض عنه ثم طلبه منه الزبير فأعرض عنه فوجدا في أنفسهما من ذلك ثم عرضه الثالثة فطلبه أبو دجانة فدفعه إليه فأعطى السيف حقه قال: فزعموا أن كعب بن مالك قال: كنت فيمن خرج من المسلمين فما رأيت مثل المشركين بقتلى المسلمين قمت فتجاورت فإذا رجل من المشركين جمع اللامة يجوز المسلمين وهو يقول: استوسقوا كما استوسقت جزر الغنم.
قال وإذا رجل من المسلمين ينتظره وعليه لامته فمضيت حتى كنت من ورائه ثم قمت أقدر المسلم والكافر ببصري فإذا الكافر أفضلهما عدة وهيئة.
قال: فلم أزل أنتظرهما حتى التقيا فضرب المسلم الكافر على حبل عاتقه ضربة بالسيف فبلغت وركه وتفرق فوقتين (فرقتين) ثم كشف المسلم عن وجهه وقال: كيف ترى يا كعب ؟ أنا أبو دجانة (3).
__________
(1) الكيول: آخر الصفوف في الحرب.
(2) رواه البيهقي في الدلائل ج 3 / 233 وفيه أن الزبير سأل أبا دجانة لما انكشف القتال: قلت له: كل عملك قد رأيت ما خلا رفعك السيف على المرأة - لم يذكر اسمها البيهقي - ثم لم تضربها، قال: أي والله أكرمت سيف رسول الله صلى الله عليه وسلم أن أقتل به امرأة.
قال الواقدي هي: عمرة بنت الحارث.
(3) الخبر في دلائل البيهقي ج 3 / 216 عن موسى بن عقبة عن ابن شهاب الزهري.
(*)

(4/19)

مقتل حمزة رضي الله عنه قال ابن إسحاق وقاتل حمزة بن عبد المطلب حتى قتل أرطأة بن عبد شرحبيل بن هاشم بن عبد مناف بن عبدالدار وكان أحد النفر الذين يحملون اللواء، وكذلك قتل عثمان بن أبي طلحة وهو حامل اللواء وهو يقول: إن على أهل اللواء حقا * أن يخضبوا الصعدة أو تندقا
فحمل عليه حمزة فقتله، ثم مر به سباع بن عبد العزى الغبشاني وكان يكنى بأبي نيار، فقال حمزة: هلم إلي يا بن مقطعة البظور، وكانت أمه أم أنمار مولاة شريق بن عمرو بن وهب الثقفي وكانت ختانة بمكة فلما التقيا ضربه حمزة فقتله فقال وحشي - غلام جبير بن مطعم - والله إني لانظر لحمزة يهد (1) الناس بسيفه، ما يليق شيئا يمر به مثل الجمل الاورق إذ قد تقدمني إليه سباع فقال حمزة: هلم يا بن مقطعة البظور، فضربه ضربة فكأنما أخطأ رأسه وهززت حربتي حتى إذا رضيت منها دفعتها عليه فوقعت في ثنته حتى خرجت من بين رجليه فأقبل نحوي، فغلب فوقع وأمهلته حتى إذا مات جئت فأخذت حربتي ثم تنحيت إلى العسكر ولم يكن لي بشئ حاجة غيره.
قال ابن إسحاق: وحدثني عبد الله بن الفضل بن عياش (2) بن ربيعة بن الحارث عن سليمان بن يسار، عن جعفر بن عمرو بن أمية الضمري قال: خرجت أنا وعبيدالله بن عدي بن الخيار، أحد بني نوفل بن عبد مناف، في زمان معاوية فأدربنا مع الناس فلما مررنا بحمص وكان وحشي مولى جبير قد سكنها وأقام بها فلما قدمناها قال عبيدالله بن عدي: هل لك في أن نأتي وحشيا فنسأله عن قتل حمزة كيف قتله ؟ قال قلت له: إن شئت.
فخرجنا نسأل عنه بحمص، فقال لنا رجل ونحن نسأل عنه إنكما ستجدانه بفناء داره وهو رجل قد غلبت عليه الخمر فإن تجداه صاحيا تجدا رجلا عربيا وتجدا عنده بعض ما تريدان وتصيبا عنده ما شئتما من حديث تسألانه عنه وان تجداه وبه بعض ما به فانصرفا عنه ودعاه.
قال: فخرجنا نمشي حتى جئناه فإذا هو بفناء داره على طنفسة له وإذا شيخ كبير مثل البغاث، وإذا هو صاح لا بأس به، فلما انتهينا إليه سلمنا عليه، فرفع رأسه إلى عبيدالله بن عدي فقال: ابن لعدي بن الخيار أنت ؟ قال: نعم.
قال أما والله ما رأيتك منذ ناولتك أمك السعدية التي أرضعتك بذي طوى فإني ناولتكها وهي على بعيرها فأخذتك بعرضيك فلمعت لي قدماك حتى رفعتك إليها فوالله ما هو إلا أن وقفت علي فعرفتهما.
قال: فجلسنا إليه فقلنا: جئناك لتحدثنا عن قتل حمزة كيف قتلته ؟ فقال: أما إني سأحدثكما كما حدثت رسول الله صلى الله عليه وسلم حين سألني عن ذلك، كنت غلاما لجبير بن مطعم، وكان عمه طعيمة بن عدي قد
__________
(1) يهد: فيها روايتان، يهد بالدال أي يردي الناس ويهلكهم.
ويهذ بالذال يسرع في قطع لحوم الناس بسيفه (قاله
الخشني في شرح غريب السيرة)، وفي الواقدي يفري الناس فريا.
(2) عياش في الاصل، وهو تحريف، والصواب عباس.
قاله أبو ذر.

(4/20)

أصيب يوم بدر، فلما سارت قريش إلى أحد، قال لي جبير (1): إن قتلت حمزة عم محمد بعمي فأنت عتيق.
قال فخرجت مع الناس وكنت رجلا حبشيا أقذف بالحربة قذف الحبشة قل ما أخطئ بها شيئا، فلما التقى الناس خرجت انظر حمزة واتبصره حتى رأيته في عرض الناس كأنه الجمل الاورق يهد الناس بسيفه هدا ما يقوم له شئ، فوالله لا تهيأ له أريده وأستتر منه بشجرة أو بحجر ليدنو مني إذ تقدمني إليه سباع بن عبد العزى فلما رآه حمزة قال هلم إلي يا بن مقطعة البظور، قال فضربه ضربة كأنما أخطأ رأسه، قال وهززت حربتي حتى إذا رضيت منها دفعتها عليه فوقعت في ثنته، حتى خرجت من بين رجليه، وذهب لينوء نحوي فغلب وتركته وإياها حتى مات، ثم أتيته فأخذت حربتي ثم رجعت إلى العسكر وقعدت فيه، ولم يكن لي بغيره حاجة إنما قتلته لاعتق، فلما قدمت مكة عتقت ثم أقمت حتى إذا افتتح رسول الله صلى الله عليه وسلم مكة هربت إلى الطائف فمكثت بها فلما خرج وفد الطائف إلى رسول الله صلى الله عليه وسلم ليسلموا تعيت علي المذاهب فقلت الحق بالشام أو باليمن أو ببعض البلاد فوالله إني لفي ذلك من همي إذ قال لي رجل: ويحك إنه والله لا يقتل أحدا من الناس دخل في دينه وشهد شهادة الحق، قال فلما قال لي ذلك خرجت حتى قدمت على رسول الله صلى الله عليه وسلم المدينة فلم يرعه إلا بي قائما على رأسه أشهد شهادة الحق فلما رآني قال لي: أوحشي أنت ؟ قلت نعم يا رسول الله.
قال اقعد فحدثني كيف قتلت حمزة ؟ قال فحدثته كما حدثتكما، فلما فرغت من حديثي قال ويحك غيب عني وجهك فلا أرينك، قال فكنت أتنكب برسول الله صلى الله عليه وسلم حيث كان لئلا يراني حتى قبضه الله عزوجل، فلما خرج المسلمون إلى مسيلمة الكذاب صاحب اليمامة خرجت معهم وأخذت حربتي التي قتلت بها حمزة، فلما التقى الناس رأيت مسيلمة قائما وبيده السيف وما أعرفه فتهيأت له وتهيأ له رجل من الانصار من الناحية الاخرى كلانا يريده فهززت حربتي حتى إذا رضيت منها دفعتها عليه فوقعت فيه، وشد عليه الانصاري بالسيف
فربك أعلم أينا قتله، فإن كنت قتلته، فقد قتلت خير الناس بعد رسول الله صلى الله عليه وسلم وقتلت شر الناس.
قلت: الانصاري هو أبو دجانة سماك بن خرشة كما سيأتي في مقتل أهل اليمامة.
وقال الواقدي في الردة: هو عبد الله بن زيد بن عاصم المازني.
وقال سيف بن عمرو: هو عدي بن سهل وهو القائل: ألم تر أني ووحشيهم * قتلت مسيلمة المعتبن ويسألني الناس عن قتله * فقلت ضربت وهذا طعن والمشهور أن وحشيا هو الذي بدره بالضربة وذفف عليه أبو دجانة، لما روى ابن إسحاق عن عبد الله بن الفضل عن سليمان بن يسار عن ابن عمر قال: سمعت صارخا يوم اليمامة يقول: قتله
__________
(1) الخبر في مغازي الواقدي 1 / 286، وقال في رواية أخرى: كان وحشي عبد الابنة الحارث بن عامر بن نوفل.
قالت له: إن أبي قتل يوم بدر فإن أنت قتلت أحد الثلاثة فأنت حر: إن قتلت محمدا، أو حمزة بن عبد المطلب، أو علي بن أبي طالب.
(1 / 285) (*).

(4/21)

العبد الاسود.
وقد روى البخاري قصة مقتل حمزة من طريق عبد العزيز بن عبد الله بن أبي سلمة الماجشون عن عبد الله بن الفضل عن سليمان بن يسار عن جعفر بن عمرو بن أمية الضمري قال: خرجت مع عبد الله بن عدي بن الخيار.
فذكر القصة كما تقدم.
وذكر أن عبيدالله بن عدي كان معتجرا عمامة لا يرى منه وحشي إلا عينيه ورجليه فذكر من معرفته له ما تقدم (1)، وهذه قيافة عظيمة كما عرف مجزز المدلجي أقدام زيد وابنه أسامة مع اختلاف ألوانهما.
وقال في سباقته: فأما أن صف الناس للقتال خرج سباع فقال هل من مبارز فخرج إليه حمزة بن عبد المطلب فقال له: يا سباع يا بن أم أنمار مقطعة البظور أتحاد الله ورسوله ؟ ثم شد عليه فكان كأمس الذاهب، قال وكمنت لحمزة تحت صخرة فلما دنا مني رميته بحربتي فأضعها في ثنته حتى خرجت من بين وركيه قال: فكان ذلك آخر العهد به، إلى أن قال: فلما قبض رسول الله صلى الله عليه وسلم وخرج مسيلمة الكذاب قلت لاخرج إلى مسيلمة لعلي أقتله فأكافئ به حمزة، قال فخرجت مع الناس فكان من أمره ما كان
قال: فإذا رجل قائم في ثلمة جدار كأنه جمل أورق ثائر الرأس، قال فرميته بحربتي فأضعها بين ثدييه حتى خرجت من كتفيه، قال ووثب إليه رجل من الانصار فضربه بالسيف على هامته، قال عبد الله بن الفضل: فأخبرني سليمان بن يسار أنه سمع عبد الله بن عمر يقول: فقالت جارية على ظهر البيت: واأمير المؤمناه قتله العبد الاسود، قال ابن هشام فبلغني أن وحشيا لم يزل يحد في الخمر حتى خلع من الديوان فكان عمر بن الخطاب يقول: قد قلت إن الله لم يكن ليدع قاتل حمزة.
قلت: وتوفي وحشي بن حرب أبو دسمة ويقال أبو حرب بحمص (2) وكان أول من لبس الثياب المدلوكة.
قال ابن إسحاق: وقاتل مصعب بن عمير دون رسول الله صلى الله عليه وسلم حتى قتل وكان الذي قتله ابن قمئة الليثي وهو يظن أنه رسول الله صلى الله عليه وسلم فرجع إلى قريش فقال قتلت محمدا.
قلت: وذكر موسى بن عقبة في مغازيه عن سعيد بن المسيب أن الذي قتل مصعبا هو أبي بن خلف فالله أعلم.
قال ابن إسحاق: فلما قتل مصعب بن عمير أعطى رسول الله صلى الله عليه وسلم اللواء علي بن أبي طالب.
وقال يونس بن بكير عن ابن إسحاق: كان اللواء أولا مع علي بن أبي طالب، فلما رأى رسول الله صلى الله عليه وسلم لواء المشركين مع عبدالدار قال نحن أحق بالوفاء منهم أخذ اللواء من علي بن أبي طالب فدفعه إلى مصعب بن عمير، فلما قتل مصعب أعطى اللواء علي بن أبي طالب.
قال ابن إسحاق: وقاتل علي بن أبي طالب ورجال من المسلمين.
قال ابن هشام: وحدثني مسلمة بن علقمة المازني، قال: لما اشتد القتال يوم أحد جلس رسول الله صلى الله عليه وسلم تحت راية الانصار وأرسل علي أن قدم الراية، فقدم علي وهو يقول: أنا أبو القصم فناداه أبو سعد بن أبي طلحة، وهو صاحب لواء المشركين.
هل لك يا أبا القصم في البراز من حاجة ؟ قال: نعم فبرزا بين الصفين فاختلفا
__________
(1) رواه البخاري في 64 كتاب المغازي 23 باب مقتل حمزة بن عبد المطلب ح 4072 فتح الباري 7 / 367.
(2) قال البيهقي: مات غريقا في البحر، وفي الاصابة 3 / 631 سكن حمص ومات فيها.
(*)

(4/22)

ضربتين فضربه علي فصرعه، ثم انصرف ولم يجهز عليه.
فقال له بعض أصحابه: أفلا أجهزت عليه ؟ فقال: إنه استقبلني بعورته، فعطفتني عليه الرحم وعرفت أن الله قد قتله.
وقد فعل ذلك
علي رضي الله عنه يوم صفين مع بسر بن أبي أرطاة لما حمل عليه ليقتله أبدى له عورته فرجع عنه.
وكذلك فعل عمرو بن العاص حين حمل عليه علي في بعض أيام صفين أبدى عن عورته فرجع علي أيضا.
ففي ذلك يقول الحارث بن النضر: أفي (1) كل يوم فارس غير منته * وعورته وسط العجاجة باديه يكف لها عنه علي سنانه * ويضحك منها في الخلاء معاويه وذكر يونس عن ابن إسحاق: أن طلحة بن أبي طلحة العبدري حامل لواء المشركين يومئذ دعا إلى البراز فأحجم عنه الناس فبرز إليه الزبير بن العوام فوثب حتى صار معه على جمله، ثم اقتحم به الارض فألقاه عنه وذبحه بسيفه فأثنى عليه رسول الله صلى الله عليه وسلم قال " إن لكل نبي حواريا وحواري الزبير " (2) وقال: لو لم يبرز إليه لبرزت أنا إليه لما رأيت من إحجام الناس عنه.
وقال ابن إسحاق قتل أبا سعد بن أبي طلحة سعد بن أبي وقاص (3) وقاتل عاصم بن ثابت بن أبي الاقلح فقتل نافع (4) بن أبي طلحة وأخاه الجلاس كلاهما يشعره سهما فيأتي أمه سلافة فيضع رأسه في حجرها، فتقول يا بني من أصابك ؟ فيقول سمعت رجلا حين رماني يقول خذها وأنا ابن أبي الاقلح.
فنذرت إن أمكنها الله من رأس عاصم أن تشرب فيه الخمر، وكان عاصم قد عاهد الله لا يمس مشركا أبدا ولا يمسه.
ولهذا حماه الله منه يوم الرجيع كما سيأتي.
قال ابن إسحاق: والتقى حنظلة بن أبي عامر، واسمه عمرو، ويقال عبد عمرو بن صيفي، وكان يقال لابي عامر في الجاهلية الراهب، لكثرة عبادته، فسماه رسول الله صلى الله عليه وسلم الفاسق، لما خلف الحق وأهله وهرب من المدينة هربا من الاسلام ومخالفة للرسول عليه السلام.
وحنظلة الذي يعرف بحنظلة الغسيل لانه غسلته الملائكة كما سيأتي - هو وأبو سفيان صخر بن حرب فلما علاه حنظلة رآه شداد بن الاوس (5) وهو الذي يقال له ابن شعوب فضربه شداد فقتله فقال رسول الله صلى الله عليه وسلم " إن صاحبكم لتغسله الملائكة فاسألوا أهله ما شأنه " فسئلت صاحبته قال الواقدي: هي جميلة بنت أبي بن
__________
(1) في الاصل: أتى، وأثبت ما في الروض الانف ج 2 / 133.
(2) الخبر في البيهقي عن يونس بن بكير، وقال فيه: إن رجلا من المشركين ولم يسم طلحة.
(3) الخبر في ابن هشام ج 3 / 78 ودلائل البيهقي 3 / 239.
وقال السهيلي: " رواه الكشي في تفسيره عن سعد قال: لما كف عنه علي طعنته في حنجرته، فدلع لسانه اندلاع لسان الكلب ثم مات ".
وكان أبو سعد قد أخذ لواء المشركين بعد مقتل طلحة كما في رواية البيهقي وذكره الواقدي - أبو سعيد وقتله سعد بن أبي وقاص.
(4) في ابن هشام: مسافع، وفي الواقدي وابن سعد مسافع بن طلحة بن أبي طلحة.
(5) في ابن هشام: شداد بن الاسود.
وفي الواقدي: قتله الاسود بن شعوب.
وقال السهيلي في الروض: إن الذي قتل حنظلة جعونة بن شعوب الليثي مولى نافع بن أبي نافع.
(*)

(4/23)

سلول وكانت عروسا عليه تلك الليلة.
فقالت: خرج وهو جنب حين سمع الهاتفة فقال رسول الله صلى الله عليه وسلم: كذلك غسلته الملائكة.
وقد ذكر موسى بن عقبة أن أباه ضرب برجله في صدره وقال ذنبان أصبتهما ولقد نهيتك عن مصرعك هذا، ولقد والله كنت وصولا للرحم برا بالوالد.
قال ابن إسحاق: وقال ابن شعوب في ذلك: لاحمين صاحبي ونفسي * بطعنة مثل شعاع الشمس وقال ابن شعوب: ولولا دفاعي يا بن حرب ومشهدي * لالفيت يوم النعف غير مجيب (1) ولولا مكري المهر بالنعف فرفرت * عليه ضباع أو ضراء كليب (2).
وقال أبو سفيان: ولو شئت نجتني كميت طمرة * ولم أحمل النعماء لابن شعوب وما زال مهري مزجر الكلب منهم * لدن غدوة حتى دنت لغروب أقاتلهم وأدعي يالغالب * وأدفعهم عني بركن صليب فبكي ولا ترعى مقالة عاذل * ولا تسأمي من عبرة ونحيب أباك وإخوانا له قد تتابعوا * وحق لهم من عبرة بنصيب وسلي الذي قد كان في النفس أنني * قتلت من النجار كل نجيب
ومن هاشم قرما كريما ومصعبا * وكان لدى الهيجاء غير هيوب (3) فلو أنني لم أشف نفسي منهم * لكانت شجى في القلب ذات ندوب فآبوا وقد أودى الجلابيب منهم * بهم خدب من مغبط وكئيب (4) أصابهم من لم يكن لدمائهم * كفاء ولا في خطة بضريب فأجابه حسان بن ثابت: ذكرت القروم الصيد من آل هاشم * ولست لزور قلته بمصيب أتعجب أن أقصدت حمزة منهم * نجيبا وقد سميته بنجيب ألم يقتلوا عمرا وعتبة وابنه * وشيبة والحجاج وابن حبيب غداة دعا العاصي عليا فراعه * بضربة عضب بله بخضيب
__________
(1) النعف: ما انحدر من حزونة الجبل.
(2) في ابن هشام: قرقرت بدل فرفرت أي أسرعت وخفت.
وفيها: ضباع عليه، بدل من: عليه ضباع.
(3) القرم: الفحل من الابل، ويريد به هنا حمزة رضي الله عنه.
(4) الجلابيب: جمع جلباب، الازار.
وكان المشركين يسمعون من أسلم مع رسول الله صلى الله عليه وسلم الجلابيب.
(*)

(4/24)

فصل قال ابن إسحاق: ثم أنزل الله نصره على المسلمين، وصدقهم وعده، فحسوهم بالسيوف حتى كشفوهم عن العسكر، وكانت الهزيمة لا شك فيها.
وحدثني يحيى بن عباد بن عبد الله بن الزبير عن أبيه، عباد، عن عبد الله بن الزبير، عن الزبير قال: والله لقد رأيتني أنظر إلى خدم هند بنت عتبة وصواحبها مشمرات هوارب، ما دون أخذهن قليل ولا كثير، إذ مالت الرماة على العسكر حين كشفنا القوم عنه، وخلوا ظهورنا للخيل، فأتينا من خلفنا، وصرخ صارخ: ألا إن محمدا قد قتل، فانكفأنا وانكفأ القوم علينا بعد أن أصبنا أصحاب اللواء حتى ما يدنو منه أحد
منهم، [ قال ابن إسحاق ] (1) فحدثني بعض أهل العلم: أن اللواء لم يزل صريعا حتى أخذته عمرة بنت علقمة الحارثية فرفعته لقريش فلاثوا به وكان اللواء مع صؤاب غلام لبني أبي طلحة حبشي وكان آخر (2) من أخذه منهم فقاتل به حتى قطعت يداه ثم برك عليه فأخذ اللواء بصدره وعنقه حتى قتل عليه وهو يقول: اللهم هل أعزرت - يعني اللهم هل أعذرت - فقال حسان بن ثابت في ذلك: فخرتم باللواء وشر فخر * لواء حين رد إلى صواب جعلتم فخركم فيه لعبد * وألام من يطا عفر التراب ظننتم، والسفيه له ظنون * وما إن ذاك من أمر الصواب بأن جلادنا يوم التقينا * بمكة بيعكم حمر العياب أقر العين أن عصبت يداه * وما أن تعصبان على خضاب وقال حسان أيضا في رفع عمرة بنت علقمة اللواء لهم: إذا عضل سيقت إلينا كأنها * جداية شرك معلمات الحواجب (3) أقمنا لهم طعنا مبيرا منكلا * وحزناهم بالضرب من كل جانب فلولا لواء الحارثية أصبحوا * يباعون في الاسواق بيع الجلائب
__________
(1) من سيرة ابن هشام.
(2) قال ابن سعد في الطبقات 2 / 40 حمل لواء المشركين طلحة بن أبي طلحة (من بني عبد الدار) وبعد ما قتله علي حمل اللواء عثمان بن أبي طلحة أبو شيبة قتله حمزة.
فحمله أبو سعد بن أبي طلحة فقتله سعد بن أبي وقاص فحمله مسافع بن طلحة بن أبي طلحة - قتله عاصم بن أبي الاقلح - فحمله الحارث بن طلحة بن أبي طلحة قتله عاصم أيضا.
فحمله كلاب بن طلحة بن أبي طلحة فقتله الزبير ثم حمله الجلاس أخوه فقتله طلحة بن عبيدالله، فحمله أرطأة بن شرحبيل فقتله علي.
ثم حمله شريح بن قارظ فقتل ثم كان آخرهم صؤاب قتله قزمان وهو أثبت القول.
(3) شرك: قال أبو ذر بكسر الشين وضمها: موضع.
قيل: جبل بالحجاز.
(*)

(4/25)

قال ابن إسحاق: فانكشف المسلمون وأصاب منهم العدو، وكان يوم بلاء وتمحيص، أكرم الله فيه من أكرم بالشهادة حتى خلص العدو إلى رسول الله صلى الله عليه وسلم فذب بالحجارة حتى وقع لشقه فأصيبت رباعيته وشج في وجهه وكلمت شفته وكان الذي أصابه عتبة بن أبي وقاص، فحدثني حميد الطويل عن أنس بن مالك قال: كسرت رباعية النبي صلى الله عليه وسلم يوم أحد وشج في وجهه، فجعل يمسح الدم ويقول كيف يفلح قوم خضبوا وجه نبيهم وهو يدعوهم إلى الله فأنزل الله (ليس لك من الامر شئ أو يتوب عليهم أو يعذبهم فإنهم ظالمون) [ آل عمران: 128 ] قال ابن جرير في تاريخه (1): حدثنا محمد بن الحسين، حدثنا أحمد بن الفضل، حدثنا أسباط عن السدي قال: أتى ابن قمئة الحارثي فرمى رسول الله صلى الله عليه وسلم بحجر فكسر أنفه ورباعيته وشجه في وجهه فأثقله وتفرق عنه أصحابه، ودخل بعضهم المدينة، وانطلق طائفة فوق الجبل إلى الصخرة وجعل رسول الله صلى الله عليه وسلم يدعو الناس: إلي عباد الله، إلي عباد الله فاجتمع إليه ثلاثون رجلا فجعلوا يسيرون بين يديه، فلم يقف أحد إلا طلحة وسهل بن حنيف فحماه طلحة فرمي بسهم في يده فيبست يده وأقبل أبي بن خلف الجمحي وقد حلف ليقتلن النبي صلى الله عليه وسلم فقال بل أنا أقتله.
فقال: يا كذاب أين تفر ؟ فحمل عليه فطعنه النبي صلى الله عليه وسلم في جيب الدرع فجرح جرحا خفيفا فوقع يخور خوار الثور فاحتملوه وقالوا ليس بك جراحة فما يجزعك ؟ قال: أليس قال لاقتلنك لو كانت تجتمع (2) ربيعة ومضر لقتلهم.
فما يلبث إلا يوما أو بعض يوم حتى مات من ذلك الجرح، وفشا في الناس أن رسول الله صلى الله عليه وسلم قد قتل، فقال بعض أصحاب الصخرة ليت لنا رسولا إلى عبد الله بن أبي فيأخذ لنا أمنة من أبي سفيان، يا قوم إن محمدا قد قتل فارجعوا إلى قومكم قبل أن يأتوكم فيقتلوكم، فقال أنس بن النضر يا قوم إن كان محمد قد قتل فإن رب محمد لم يقتل فقاتلوا على ما قاتل عليه محمد صلى الله عليه وسلم اللهم إني أعتذر إليك مما يقول هؤلاء وأبرأ إليك مما جاء به هؤلاء ثم شد بسيفه فقاتل حتى قتل، وانطلق رسول الله صلى الله عليه وسلم يدعو الناس حتى انتهى إلى أصحاب الصخرة فلما رأوه وضع رجل سهما في قوسه يرميه فقال: أنا رسول الله ففرحوا بذلك حين وجدوا رسول الله صلى الله عليه وسلم وفرح
رسول الله صلى الله عليه وسلم حين رأى أن في أصحابه من يمتنع به، فلما اجتمعوا وفيهم رسول الله صلى الله عليه وسلم ذهب عنهم الحزن فأقبلوا يذكرون الفتح وما فاتهم منه ويذكرون أصحابهم الذين قتلوا، فقال الله عزوجل في الذين قالوا إن محمدا قد قتل فارجعوا إلى قومكم: (وما محمد إلا رسول قد خلت من قبله الرسل) الآية.
فأقبل أبو سفيان حتى أشرف عليهم فلما نظروا إليه نسوا ذلك الذي كانوا عليه وهمهم أبو سفيان.
فقال رسول الله صلى الله عليه وسلم " ليس لهم أن يعلونا، اللهم إن تقتل هذه العصابة لا تعبد في الارض ".
ثم ندب أصحابه فرموهم بالحجارة حتى أنزلوهم فقال أبو سفيان يومئذ: أعل هبل حنظلة بحنظلة ويوم أحد بيوم بدر.
وذكر تمام القصة.
وهذا غريب جدا وفيه نكارة.
قال
__________
(1) تاريخ الطبري: ج 3 / 20 دار القاموس الحديث.
(2) في الطبري: بجميع.
(*)

(4/26)

ابن هشام: وزعم ربيح بن عبد الرحمن بن أبي سعيد عن أبيه عن ابي سعيد أن عتبة بن أبي وقاص رمى رسول الله صلى الله عليه وسلم فكسر رباعيته اليمنى السفلى، وجرح شفته السفلى وأن عبد الله بن شهاب الزهري شجه في جبهته وان عبد الله بن قمئة جرح وجنته فدخلت حلقتان من حلق المغفر في وجنته، ووقع رسول الله صلى الله عليه وسلم في حفرة من الحفر التي عملها أبو عامر ليقع فيها المسلمون فأخذ علي بن أبي طالب بيده ورفعه طلحة بن عبيدالله حتى استوى قائما ومص مالك بن سنان أبو أبي سعيد الدم من وجه رسول الله صلى الله عليه وسلم ثم ازدرده فقال من مس دمه دمي لم تمسسه النار قلت: وذكر قتادة أن رسول الله صلى الله عليه وسلم لما وقع لشقه أغمي عليه فمر به سالم مولى أبي حذيفة فأجلسه ومسح الدم عن وجهه فأفاق وهو يقول كيف يفلح قوم فعلوا هذا بنبيهم وهو يدعوهم إلى الله فأنزل الله (ليس لك من الامر شئ) الآية.
رواه ابن جرير وهو مرسل وسيأتي بسط هذا في فصل وحده.
قلت: كان أول النهار للمسلمين على الكفار كما قال الله تعالى (ولقد صدقكم الله وعده إذ تحسونهم بأذنه حتى إذا فشلتم وتنازعتم في الامر وعصيتم من بعد ما أراكم ما تحبون منكم من يريد الدنيا ومنكم من يريد الآخرة ثم صرفكم عنهم ليبتليكم ولقد عفا عنكم والله ذو فضل على
المؤمنين * إذ تصعدون ولا تلوون على أحد والرسول يدعوكم في أخراكم فأثابكم غما بغم) الآية [ آل عمران: 152 - 153 ].
قال الامام أحمد: حدثنا عبد الله، حدثني أبي حدثني سليمان بن داود، أخبرنا عبد الرحمن بن أبي الزناد، عن أبيه، عن عبيدالله، عن ابن عباس أنه قال: ما نصر الله في موطن كما نصر يوم أحد قال فأنكر ذلك فقال: بيني وبين من أنكر ذلك كتاب الله إن الله يقول في يوم أحد (ولقد صدقكم الله وعده إذ تحسونهم بإذنه) يقول ابن عباس والحس القتل (حتى إذا فشلتم) إلى قوله (ولقد عفا عنكم والله ذوفضل على المؤمنين) وإنما عنى بهذا الرماة وذلك أن النبي صلى الله عليه وسلم أقامهم في موضع.
ثم قال أحموا ظهورنا فإن رأيتمونا نقتل فلا تنصرونا وان رأيتمونا نغنم فلا تشركونا.
فلما غنم النبي صلى الله عليه وسلم وأباحوا عسكر المشركين أكب الرماة جميعا فدخلوا في العسكر ينهبون وقد التقت صفوف أصحاب رسول الله صلى الله عليه وسلم فهم هكذا (وشبك بين أصابع يديه) والتبسوا فلما أخل الرماة تلك المحلة التي كانوا فيها دخلت الخيل من ذلك الموضع على أصحاب النبي صلى الله عليه وسلم فضرب بعضهم بعضا فالتبسوا وقتل من المسلمين ناس كثير وقد كان لرسول الله وأصحابه أول النهار حتى قتل من أصحاب لواء المشركين سبعة أو تسعة وجال المسلمون جولة نحو الجبل ولم يبلغوا حيث يقول الناس الغار، إنما كان تحت المهراس، وصاح الشيطان: قتل محمد ! فلم يشك فيه أنه حق، فما زلنا كذلك ما نشك أنه حق حتى طلع رسول الله صلى الله عليه وسلم بين السعدين نعرفه بتكفيه إذا مشى.
قال: ففرحنا كأنه لم يصبنا ما أصابنا.
قال فرقى نحونا، وهو يقول: اشتد غضب الله على قوم دموا وجه رسول الله.
ويقول مرة أخرى: اللهم إنه ليس لهم أن يعلونا حتى انتهى إلينا فمكث ساعة أبو سفيان يصيح في أسفل الجبل: أعل هبل أعل هبل، مرتين (يعني آلهته)، أين ابن أبي كبشة ؟ أين ابن أبي قحافة ؟ أين ابن الخطاب ؟ فقال عمر بن

(4/27)

الخطاب ألا أجيبه ؟ قال: بلى.
قال: فلما قال اعل هبل قال: الله أعلى وأجل.
قال أبو سفيان يا ابن الخطاب قد أنعمت عينها، فعاد عنها - أو فعال عنها - فقال أين ابن أبي كبشة أين ابن أبي قحافة أين ابن الخطاب ؟ فقال عمر: هذا رسول الله صلى الله عليه وسلم وهذا أبو بكر وها أنا ذا عمر، قال فقال
أبو سفيان يوم بيوم بدر، الايام دول وأن الحرب سجال قال فقال عمر: لا سواء، قتلانا في الجنة وقتلاكم في النار.
قال: إنكم لتزعمون ذلك، لقد خبنا إذن وخسرنا.
ثم قال أبو سفيان: أما إنكم سوف تجدون في قتلاكم مثلة ولم يكن ذلك عن رأي سراتنا.
قال ثم أدركته حمية الجاهلية فقال: أما إنه إن كان ذلك لم نكرهه.
وقد رواه ابن أبي حاتم والحاكم في مستدركه والبيهقي في الدلائل (1) من حديث سليمان بن داود الهاشمي به وهذا حديث غريب وهو من مرسلات ابن عباس.
وله شواهد من وجوه كثيرة سنذكر منها ما تيسر إن شاء الله وبه الثقة وعليه التكلان وهو المستعان.
قال البخاري: حدثنا عبيدالله بن موسى عن إسرائيل عن أبي إسحاق عن البراء قال: لقينا المشركين يومئذ وأجلس النبي صلى الله عليه وسلم جيشا من الرماة وأمر عليهم عبد الله بن جبير وقال: لا تبرحوا، إن رأيتمونا ظهرنا عليهم فلا تبرحوا، وإن رأيتموهم ظهورا علينا فلا تعينونا.
فلما لقينا هربوا حتى رأيت النساء يشتددن في الجبل رفعن عن سوقهن قد بدت خلاخلهن فأخذوا يقولون: الغنيمة الغنيمة ! فقال عبد الله: عهد إلي النبي صلى الله عليه وسلم أن لا تبرحوا.
فأبوا، فلما أبوا صرفت (2) وجوههم فأصيب سبعون قتيلا وأشرف أبو سفيان فقال: أفي القوم محمد ؟ فقال لا تجيبوه.
فقال أفي القوم ابن أبي قحافة ؟ فقال لا تجيبوه.
فقال أفي القوم ابن الخطاب ؟ فقال إن هؤلاء قتلوا فلو كانوا أحياء لاجابوا، فلم يملك عمر نفسه فقال: كذبت يا عدو الله، أبقى الله عليك ما يحزنك.
فقال أبو سفيان: أعل هبل.
فقال النبي صلى الله عليه وسلم: أجيبوه، قالوا ما نقول ؟ قال قولوا: الله أعلى أو جل (وأجل).
فقال أبو سفيان: لنا العزى ولا عزى لكم.
فقال النبي صلى الله عليه وسلم أجيبوه، قالوا ما نقول ؟ قال قولوا: الله مولانا ولا مولى لكم.
قال أبو سفيان: يوم بيوم بدر، والحرب سجال، وتجدون مثلة لم آمر بها ولم تسؤني (3).
وهذا من إفراد البخاري دون مسلم.
وقال الامام أحمد: حدثنا موسى، حدثنا زهير، حدثنا أبو إسحاق: أن البراء بن عازب قال: جعل رسول الله صلى الله عليه وسلم على الرماة يوم أحد - وكانوا خمسين رجلا - عبد الله بن جبير، قال ووضعهم موضعا وقال: إن رأيتمونا تخطفنا الطير فلا تبرحوا حتى أرسل إليكم، وإن رأيتمونا ظهرنا على العدو وأوطأناهم فلا تبرحوا حتى أرسل إليكم، قال فهزموهم، قال: فأنا والله رأيت النساء يشتددن على الجبل وقد
بدت أسوقهن وخلاخلهن رافعات ثيابهن، فقال أصحاب عبد الله بن جبير: الغنيمة، أي قوم، *
__________
) (1) روى الطبري طرفا منه في تاريخه 3 / 23.
وفي تفسيره 7 / 287 ورواه البيهقي في الدلائل ج 3 / 269 - 271.
من لفظ الدارمي.
(2) أي تحيروا فلم يدروا أين وكيف يذهبون.
(3) أخرجه البخاري في 64 كتاب المغازي 17 باب غزوة أحد ح 4043.
(*)

(4/28)

الغنيمة.
ظهر أصحابكم، فما تنظرون ؟ قال عبد الله بن جبير: أنسيتم ما قال لكم رسول الله صلى الله عليه وسلم ؟ قالوا: إنا والله لنأتين الناس فلنصيبن من الغنيمة ! فلما أتوهم صرفت وجوههم فأقبلوا منهزمين فذلك الذي يدعوهم الرسول في أخراهم، فلم يبق مع رسول الله صلى الله عليه وسلم غير اثني عشر رجلا فأصابوا منا سبعين رجلا، وكان رسول الله صلى الله عليه وسلم وأصحابه أصابوا من المشركين يوم بدر أربعين ومائة: سبعين أسيرا وسبعين قتيلا، فقال أبو سفيان: أفي القوم محمد، أفي القوم محمد، أفي القوم محمد ؟ ثلاثا، فنهاهم رسول الله صلى الله عليه وسلم أن يجيبوه، ثم قال: أفي القوم ابن أبي قحافة، أفي القوم ابن أبي قحافة ؟ أفي القوم ابن الخطاب، أفي القوم ابن الخطاب ؟ ثم أقبل على أصحابه فقال: أما هؤلاء فقد قتلوا وقد كفيتموهم، فما ملك عمر نفسه أن قال: كذبت والله يا عدو الله، إن الذين عددت لاحياء كلهم وقد بقي لك ما يسوءك.
فقال: يوم بيوم بدر، والحرب سجال، إنكم ستجدون في القوم مثلة لم آمر بها ولم تسؤني.
ثم أخذ يرتجز: أعل هبل أعل هبل.
فقال رسول الله صلى الله عليه وسلم: ألا تجيبونه قالوا يا رسول الله وما نقول ؟ قال قولوا: الله أعلى وأجل.
قال: إن العزى لنا ولا عزى لكم ؟ قال رسول الله صلى الله عليه وسلم ألا تجيبونه ؟ قالوا: يا رسول الله ما نقول ؟ قال قولوا: الله مولانا ولا مولى لكم.
ورواه البخاري من حديث زهير وهو ابن معاوية مختصرا وقد تقدم روايته له مطولة من طريق إسرائيل عن أبي إسحاق (1).
وقال الامام أحمد: حدثنا عفان حدثنا حماد بن سلمة أخبرنا ثابت وعلي بن زيد عن أنس بن مالك أن المشركين لما رهقوا النبي صلى الله عليه وسلم وهو في سبعة من الانصار ورجل من قريش، قال: من يردهم عنا وهو رفيقي في
الجنة ؟ فجاء رجل من الانصار فقاتل حتى قتل.
فلما رهقوه أيضا قال: من يردهم عنا وهو رفيقي في الجنة، حتى قتل السبعة، فقال رسول الله صلى الله عليه وسلم ما أنصفنا أصحابنا.
ورواه مسلم عن هدبة بن خالد عن حماد بن سلمة به.
وقال البيهقي في الدلائل: بإسناده عن عمارة بن غزية عن أبي الزبير عن جابر قال: انهزم الناس عن رسول الله صلى الله عليه وسلم يوم أحد وبقي معه أحد عشر رجلا من الانصار [ فيهم ] (2) طلحة بن عبيدالله وهو يصعد في الجبل فلحقهم المشركون فقال: ألا أحد لهؤلاء ؟ فقال طلحة أنا يا رسول الله (3).
فقال: كما أنت يا طلحة، فقال رجل من الانصار: فأنا يا رسول الله، فقاتل عنه، وصعد رسول الله صلى الله عليه وسلم ومن بقي معه، ثم قتل الانصاري فلحقوه، فقال: ألا رجل لهؤلاء ؟ فقال طلحة مثل قوله، فقال رسول الله صلى الله عليه وسلم مثل قوله.
فقال رجل من الانصار: فأنا يا رسول الله، فقاتل وأصحابه يصعدون ثم قتل فلحقوه، فلم يزل يقول مثل قوله الاول ويقول طلحة أنا يا رسول الله فيحبسه فيستأذنه رجل من الانصار للقتال فيأذن له فيقاتل مثل
__________
(1) رواه البخاري عن عمرو بن خالد عن زهير في 64 كتاب المغازي 10 باب ح 3986.
وأخرجه أبو داود في الجهاد.
(116) باب في الكمناء ح 2662.
(2) من دلائل البيهقي، وفي الاصل وطلحة وهو تحريف.
(3) في سنن النسائي: فالتفت رسول الله صلى الله عليه وسلم وقال: من للقوم ؟ فقال طلحة بن عبيدالله: أنا (*)

(4/29)

من كان قبله حتى لم يبق معه إلا طلحة فغشوهما، فقال رسول الله صلى الله عليه وسلم: من لهؤلاء ؟ فقال طلحة أنا، فقاتل مثل قتال جميع من كان قبله وأصيبت أنامله فقال: حس، فقال لو قلت بسم الله لرفعتك الملائكة والناس ينظرون إليك حتى تلج بك في جو السماء.
ثم صعد رسول الله صلى الله عليه وسلم إلى أصحابه وهم مجتمعون (1).
وروى البخاري: عن عبد الله بن أبي شيبة، عن وكيع، عن إسماعيل، عن قيس بن أبي حازم قال: رأيت يد طلحة شلاء وقى بها النبي صلى الله عليه وسلم يوم أحد (2).
وفي الصحيحين من حديث موسى بن إسماعيل عن معتمر بن سليمان، عن أبيه عن أبي عثمان النهدي قال: لم يبق مع النبي صلى الله عليه وسلم في بعض تلك الايام التي يقاتل فيهن غير
طلحة وسعد عن حديثهما (3).
وقال الحسن بن عرفة حدثنا مروان بن معاوية عن هاشم بن هاشم السعدي (4) سمعت سعيد بن المسيب يقول: سمعت سعد بن أبي وقاص يقول: نثل لي رسول الله صلى الله عليه وسلم كنانته يوم أحد وقال: ارم فداك أبي وأمي.
وأخرجه البخاري عن عبد الله بن محمد عن مروان به (5).
وفي صحيح البخاري من حديث عبد الله بن شداد عن علي بن أبي طالب قال ما سمعت النبي صلى الله عليه وسلم جمع أبو يه لاحد إلا لسعد بن مالك فإني سمعته يقول يوم أحد: يا سعد ارم فداك أبي وأمي.
قال محمد بن إسحاق حدثني صالح بن كيسان عن بعض آل سعد عن سعد بن أبي وقاص: أنه رمى يوم أحد دون رسول الله صلى الله عليه وسلم.
قال سعد: فلقد رأيت رسول الله صلى الله عليه وسلم يناولني النبل ويقول: أرم فداك أبي وأمي.
حتى إنه ليناولني السهم ليس له نصل فأرمي به (6).
وثبت في الصحيحين من حديث إبراهيم بن سعد عن أبيه عن جده عن سعد بن أبي وقاص قال: رأيت يوم أحد عن يمين النبي صلى الله عليه وسلم وعن يساره رجلين عليهما ثياب بيض يقاتلان أشد القتال ما رأيتهما قبل ذلك ولا بعده.
يعني جبريل وميكائيل عليهما السلام.
وقال أحمد: حدثنا عفان، أخبرنا ثابت، عن أنس أن أبا طلحة (7) كان يرمي بين يدي النبي صلى الله عليه وسلم يوم أحد والنبي صلى الله عليه وسلم خلفه يترس به وكان
__________
(1) أخرجه البيهقي في الدلائل ج 3 / 236، وأخرجه النسائي في كتاب الجهاد باختلاف.
باب: ما يقول من يطعنه العدو، عن عمرو بن سواد (6 / 29 - 30).
(2) أخرجه البخاري في 64 كتاب المغازي 18 باب ح 4063 وفي كتاب فضائل الصحابة ح 3724.
(3) عن حديثهما: أي هما حدثاني بذلك.
روى الحديث البخاري في 64 كتاب المغازي 18 باب ح 4060 وفي 62 كتاب فضائل الصحابة ح 3722.
ومسلم في 44 كتاب فضائل الصحابة 6 باب ح 47.
(4) في البيهقي: الزهري.
(5) في 64 كتاب المغازي 18 باب ح 4055.
(6) الخبر في البيهقي 3 / 239 وفي سيرة ابن هشام 3 / 25.
(7) أبو طلحة هو زيد بن سهل بن الاسود بن حرام الخزرجي النجاري الانصاري أحد أصحاب رسول الله صلى الله عليه وسلم ومن
بني أخواله، من أعيان البدريين، أحد النقباء الاثني عشر العقبيين،.
شهد المشاهد كلها مع النبي صلى الله عليه وسلم.
مات في غزوة بحرية.
(*)

(4/30)

راميا وكان إذا رمى رفع رسول الله صلى الله عليه وسلم شخصه ينظر أين يقع سهمه، ويرفع أبو طلحة صدره ويقول هكذا بأبي أنت وأمي يا رسول الله لا يصيبك سهم، نحري دون نحرك.
وكان أبو طلحة يسور نفسه بين يدي رسول الله صلى الله عليه وسلم ويقول: اني جلد يا رسول الله، فوجهني في حوائجك ومرني بما شئت.
وقال البخاري حدثنا أبو معمر، حدثنا عبد الوارث، حدثنا عبد العزيز، عن أنس قال: لما كان يوم أحد انهزم الناس عن النبي صلى الله عليه وسلم وأبو طلحة بين يدي رسول الله صلى الله عليه وسلم مجوب عليه بجحفة له وكان أبو طلحة رجلا راميا شديد النزع كسر يومئذ قوسين أو ثلاثا، وكان الرجل يمر معه الجعبة من النبل فيقول: انثرها لابي طلحة.
قال ويشرف النبي صلى الله عليه وسلم ينظر إلى القوم فيقول أبو طلحة بأبي أنت وأمي لا تشرف يصيبك سهم من سهام القوم، نحري دون نحرك.
ولقد رأيت عائشة بنت أبي بكر وأم سليم وانهما لمشمرتان أرى خدم سوقهما تنقلان (1) القرب على متونهما تفرغانه في أفواه القوم ثم ترجعان فتملانها ثم تجيئان فتفرغانه في أفواه القوم.
ولقد وقع السيف من يدي أبي طلحة إما مرتين وإما ثلاثا (2).
قال البخاري وقال لي خليفة: حدثنا يزيد بن زريع حدثنا سعيد عن قتادة عن أنس عن أبي طلحة قال: كنت فيمن تغشاه النعاس يوم أحد حتى سقط سيفي من يدي مرارا يسقط وآخذه ويسقط فاخذه (3).
هكذا ذكره البخاري معلقا بصيغة الجزم ويشهد له قوله تعالى (ثم أنزل عليكم من بعد الغم أمنة نعاسا يغشى طائفة منكم وطائفة قد أهمتهم أنفسهم يظنون بالله غير الحق ظن الجاهلية يقولون هل لنا من الامر من شئ، قل إن الامر كله لله يخفون في أنفسهم ما لا يبدون لك يقولون لو كان لنا من الامر شئ ما قتلنا هاهنا، قل لو كنتم في بيوتكم لبرز الذين كتب عليهم القتل إلى مضاجعهم وليبتلي الله ما في صدوركم وليمحص ما في قلوبكم والله عليم بذات الصدور * إن الذين تولوا منكم يوم التقى الجمعان إنما استزلهم الشيطان ببعض ما كسبوا ولقد عفا الله عنهم إن الله غفور رحيم) [ آل عمران: 154 ] قال البخاري:
حدثنا عبد ان أخبرنا أبو حمزة عن عثمان بن موهب قال جاء رجل حج البيت فرأى قوما جلوسا فقال من هؤلاء القعود قال هؤلاء قريش قال من الشيخ ؟ قالوا ابن عمر فأتاه فقال إني سائلك عن شئ أتحدثني.
قال أنشدك بحرمة هذا البيت أتعلم أن عثمان بن عفان فر يوم أحد قال: نعم.
قال فتعلمه تغيب عن بدر فلم يشهدها ؟ قال نعم.
قال فتعلم أنه تخلف عن بيعة الرضوان فلم يشهدها ؟ قال نعم.
قال فكبر.
قال ابن عمر: تعال لاخبرك ولابين لك عما سألتني عنه: أما فراره يوم أحد فأشهد أن الله عفا عنه، وأما تغيبه عن بدر فإنه كان تحته بنت النبي صلى الله عليه وسلم وكانت مريضة فقال له
__________
(1) من الصحيح والبيهقي، وفي الاصل تنقران وهو تحريف.
(2) أخرجه البخاري في 63 كتاب مناقب الانصار 18 باب ح 3811 ومسلم في 32 كتاب الجهاد 47 باب ح 136.
(3) أخرجه البخاري في 64 / كتاب المغازي 21 باب ح 4068.
والنعاس: هو الذي من الله به على أهل الصدق واليقين من المؤمنين يوم أحد، لما علم ما في قلوبهم من خوف، فصرفهم عن التفكير في ذلك بانزال النعاس عليهم لئلا يرهقهم الخوف ويضعف عزائمهم.
(*)

(4/31)

رسول الله صلى الله عليه وسلم إن لك أجر رجل ممن شهد بدرا وسهمه، أما تغيبه عن بيعة الرضوان فإنه لو كان أحد أعز ببطن مكة من عثمان بن عفان لبعثه مكانه فبعث عثمان وكانت بيعة الرضوان بعد ما ذهب عثمان إلى مكة فقال النبي صلى الله عليه وسلم بيده اليمنى: هذه يد عثمان فضرب بها على يده فقال هذه لعثمان اذهب بهذا الآن معك.
وقد رواه البخاري أيضا في موضع آخر والترمذي من حديث أبي عوانه عن عثمان بن عبد الله بن موهب به.
وقال الاموي في مغازيه عن ابن إسحاق حدثني يحيى بن عباد عن أبيه عن جده سمعت رسول الله صلى الله عليه وسلم يقول، وقد كان الناس انهزموا عنه حتى بلغ بعضهم إلى المبقى دون الاعوص، وفر عثمان بن عفان وسعد بن عثمان رجل من الانصار حتى بلغوا الجلعب جبل بناحية المدينة مما يلي الاعوص فأقاموا ثلاثا ثم رجعوا، فزعموا أن رسول الله صلى الله عليه وسلم قال لهم.
لقد ذهبتم فيها عريضة.
والمقصود أن أحدا وقع فيها أشياء مما وقع في بدر، منها حصول النعاس حال التحام الحرب وهذا دليل على طمأنينة القلوب بنصر الله وتأييده وتمام توكلها على خلقها
وبارئها.
وقد تقدم الكلام على قوله تعالى في غزوة بدر: (إذ يغشيكم النعاس أمنة منه) الآية وقال هاهنا (ثم أنزل عليكم من بعد الغم أمنة نعاسا يغشى طائفة منكم) يعني المؤمنين الكمل كما قال ابن مسعود وغيره من السلف: النعاس في الحرب من الايمان والنعاس في الصلاة من النفاق.
ولهذا قال بعد هذا (طائفة قد أهمتهم أنفسهم) الآية.
ومن ذلك أن رسول الله صلى الله عليه وسلم استنصر يوم أحد كما استنصر يوم بدر بقوله: " إن تشأ لا تعبد في الارض " كما قال الامام أحمد: حدثنا عبد الصمد وعفان قالا حدثنا حماد حدثنا ثابت عن أنس أن رسول الله صلى الله عليه وسلم كان يقول يوم أحد: " اللهم إنك أن تشأ لا تعبد في الارض " ورواه مسلم عن حجاج بن الشاعر عن عبد الصمد عن حماد بن سلمة به، وقال البخاري: حدثنا عبد الله بن محمد حدثنا سفيان عن عمرو سمع جابر بن عبد الله قال: قال رجل للنبي صلى الله عليه وسلم يوم أحد: " أرأيت إن قتلت فأين أنا ؟ قال في الجنة، فألقى تمرات في يده ثم قاتل حتى قتل ".
ورواه مسلم والنسائي من حديث سفيان بن عيينة به، وهذا شبيه بقصة عمير بن الحمام التي تقدمت في غزوة بدر رضي الله عنهما وأرضاهما.
فصل فيما لقي النبي صلى الله عليه وسلم يومئذ من المشركين قبحهم الله قال البخاري (1): ما أصاب النبي صلى الله عليه وسلم من الجراح يوم أحد * حدثنا إسحاق بن نصر حدثنا عبد الرزاق عن معمر عن همام بن منبه سمع أبا هريرة قال: قال رسول الله صلى الله عليه وسلم " اشتد غضب الله على قوم فعلوا بنبيه - يشير إلى رباعيته - اشتد غضب الله على رجل يقتله رسول الله في سبيل الله "
__________
(1) في كتاب المغازي 24 باب ما أصاب النبي صلى الله عليه وسلم يوم أحد.
ح 4073.
ومسلم في 32 كتاب الجهاد 38 باب ح 106.
(*)

(4/32)

ورواه مسلم من طريق عبد الرزاق حدثنا مخلد بن مالك حدثنا يحيى بن سعيد الاموي حدثنا ابن جريج عن عمرو بن دينار عن عكرمة عن ابن عباس قال: " اشتد غضب الله على من قتله النبي في سبيل الله، اشتد غضب الله على قوم دموا وجه رسول الله " صلى الله عليه وسلم.
وقال أحمد: حدثنا عفان،
حدثنا حماد، أخبرنا ثابت عن أنس أن رسول الله صلى الله عليه وسلم قال يوم أحد وهو يسلت (1) الدم عن وجهه وهو يقول: " كيف يفلح قوم شجوا نبيهم وكسروا رباعيته، وهو يدعو إلى الله " فأنزل الله (ليس لك من الامر شئ أو يتوب عليهم أو يعذبهم فإنهم ظالمون) [ آل عمران: 128 ]: ورواه مسلم عن القعنبي عن حماد بن سلمة به (2)، ورواه الامام أحمد: عن هشيم ويزيد بن هارون عن حميد عن أنس أن رسول الله صلى الله عليه وسلم كسرت رباعيته وشج في وجهه حتى سال الدم على وجهه فقال: " كيف يفلح قوم فعلوا هذا بنبيهم وهو يدعوهم إلى ربهم " فأنزل الله تعالى (ليس لك من الامر شئ) وقال البخاري: حدثنا قتيبة حدثنا يعقوب عن أبي حازم أنه سمع سهل بن سعد وهو يسأل عن جرح النبي صلى الله عليه وسلم فقال: أما والله إني لاعرف من كان يغسل جرح رسول الله صلى الله عليه وسلم ومن كان يسكب الماء وبما دووي، قال: كانت فاطمة بنت رسول الله صلى الله عليه وسلم تغسله وعلي يسكب الماء بالمجن فلما رأت فاطمة أن الماء لا يزيد الدم إلا كثرة أخذت قطعة من حصير فأحرقتها [ حتى إذا صارت رمادا ] (3) ألصقتها فاستمسك الدم وكسرت رباعيته يومئذ وجرح وجهه وكسرت البيضة على رأسه.
وقال أبو داود الطيالسي في مسنده: حدثنا ابن المبارك عن إسحاق عن يحيى بن طلحة بن عبيد الله أخبرني عيسى بن طلحة عن أم المؤمنين عائشة قالت: كان أبو بكر إذا ذكر يوم أحد قال: ذاك يوم كله لطلحة، ثم أنشأ يحدث قال: كنت أول من فاء يوم أحد فرأيت رجلا يقاتل في سبيل الله دونه وأراه قال حمية، قال فقلت: كن طلحة حيث فاتني ما فاتني، فقلت يكون رجلا من قومي أحب إلي، وبيني وبين المشركين رجل لا أعرفه وأنا أقرب إلى رسول الله صلى الله عليه وسلم منه وهو يخطف المشي خطفا، لا أخطفه فإذا هو أبو عبيدة بن الجراح فانتهينا إلى رسول الله صلى الله عليه وسلم وقد كسرت رباعيته وشج في وجهه وقد دخل في وجنته حلقتان من حلق المغفر، قال رسول الله صلى الله عليه وسلم " عليكما صاحبكما " يريد طلحة وقد نزف، فلم نلتفت إلى قوله قال: وذهبت لانزع ذاك من وجهه، فقال: أقسم عليك بحقي لما تركتني، فتركته فكره تناولها بيده فيؤذي
__________
(1) يسلت: يمسح.
(2) رواه مسلم في 32 كتاب الجهاد 37 باب غزوة أحد.
ح 104.
(3) زيادة من دلائل البيهقي.
وقال محققه في هامشه: لانها تعمل عمل المواد القابضة، فإنها عندما تستعمل على الجرح فإنها ترسب البروتين السطحي فيكون طبقة على التهتكات والجروح، فتحمي الجرح من المخترقات الجرثومية وغيرها.
وتوقف النزيف بترسيب العنصر البروتيني في الدم، ومن جهة أخرى فإن لها خاصية ترسيب بروتين البكتريا فتموت، فيكون فعلها في حماية الجرح والقضاء على أي جرثوم قريب منه.
(دلائل البيهقي ج 3 / 260) (*).

(4/33)

رسول الله صلى الله عليه وسلم فأزم عليها بفيه.
فاستخرج إحدى الحلقتين، ووقعت ثنيته مع الحلقة، وذهبت لاصنع ما صنع فقال: أقسمت عليك بحقي لما تركتني.
قال: ففعل مثل ما فعل في المرة الاولى فوقعت ثنيته الاخرى مع الحلقة، فكان أبو عبيدة رضي الله عنه من أحسن الناس هتما (1).
فأصلحنا من شأن رسول الله صلى الله عليه وسلم ثم أتينا طلحة في بعض تلك الجفار، فإذا به بضع وسبعون من بين طعنة ورمية وضربة [ أو أقل أو أكثر ] (2) وإذا قد قطعت اصبعه فأصلحنا من شأنه (3).
وذكر الواقدي عن ابن أبي سبرة عن إسحاق بن عبد الله بن أبي فروه عن أبي الحويرث عن نافع بن جبير قال: سمعت رجلا من المهاجرين يقول شهدت أحدا فنظرت إلى النبل تأتي من كل ناحية، ورسول الله صلى الله عليه وسلم وسطها، كل ذلك يصرف عنه، ولقد رأيت عبد الله بن شهاب الزهري يومئذ يقول: دلوني على محمد، لا نجوت إن نجا، ورسول الله صلى الله عليه وسلم إلى جنبه ما معه أحد، فجاوزه، فعاتبه في ذلك صفوان بن أمية، فقال والله ما رأيته، أحلف بالله إنه منا ممنوع خرجنا أربعة (4) فتعاهدنا وتعاقدنا على قتله فلم نخلص إليه (5).
قال الواقدي: ثبت عندي أن الذي رمى في وجنتي رسول الله صلى الله عليه وسلم ابن قمئة، والذي رمى في شفته وأصاب رباعيته عتبة بن أبي وقاص، وقد تقدم عن ابن إسحاق نحو هذا وان الرباعية التي كسرت له عليه السلام هي اليمنى السفلى.
قال ابن إسحاق: وحدثني صالح بن كيسان عمن حدثه عن سعد بن أبي وقاص قال: [ والله ] ما حرصت على قتل أحد قط ما حرصت على قتل عتبة بن أبي وقاص وان كان ما علمت لسئ الخلق مبغضا في قومه، ولقد كفاني فيه قول رسول الله صلى الله عليه وسلم " اشتد غضب الله على من دمى وجه
رسوله ".
وقال عبد الرزاق حدثنا معمر عن الزهري عن عثمان الجزري، عن مقسم أن رسول الله صلى الله عليه وسلم دعا على عتبة بن أبي وقاص حين كسر رباعيته، ودمى وجهه فقال " اللهم لا يحول عليه الحول حتى يموت كافرا " فما حال عليه الحول حتى مات كافرا إلى النار (6).
وقال أبو سليمان الجوزجاني: حدثنا محمد بن الحسن، حدثني إبراهيم بن محمد، حدثني ابن عبد الله بن محمد بن أبي بكر بن حرب عن ابيه، عن أبي أمامة بن سهل بن حنيف، أن رسول الله صلى الله عليه وسلم داوى وجهه يوم أحد بعظم بال.
هذا حديث غريب رأيته في أثناء كتاب المغازي للاموي في وقعة أحد.
ولما نال
__________
(1) الهتم: كسر الثنايا من أصلها.
(2) من رواية البيهقي.
(3) الحديث في دلائل البيهقي 3 / 263 من طريق يونس بن حبيب، ورواه ابن حبان عن عائشة والصالحي في السيرة الشامية من ابن حبان والطيالسي 4 / 295.
(4) وهم: عبد الله بن شهاب، وعتبة بن أبي وقاص، وابن قميئة، وأبي بن خلف.
(5) الخبر في الواقدي ج 1 / 237.
(6) الخبر في تفسير عبد الرزاق عن مقسم، ورواه أبو نعيم من وجه آخر عن ابن عباس، ونقله عنهما الصالحي في السيرة الشامية 4 / 294 ونقله البيهقي عنه في الدلائل 3 / 265.
(*)

(4/34)

عبد الله بن قمئة من رسول الله صلى الله عليه وسلم ما نال رجع وهو يقول: قتلت محمدا.
وصرخ الشيطان أزب العقبة يومئذ بأبعد صوت: ألا إن محمدا قد قتل ! فحصل بهتة عظيمة في المسلمين واعتقد كثير من الناس ذلك وصمموا على القتال عن حوزة الاسلام حتى يموتوا على ما مات عليه رسول الله صلى الله عليه وسلم، منهم أنس بن النضر وغيره ممن سيأتي ذكره، وقد أنزل الله تعالى التسلية في ذلك على تقدير وقوعه فقال تعالى: (وما محمد إلا رسول قد خلت من قبله الرسل أفإن مات أو قتل انقلبتم على أعقابكم، ومن ينقلب على عقبيه فلن يضر الله شيئا وسنجزي (وسيجزي) الله الشاكرين * وما كان لنفس أن تموت إلا بإذن الله كتابا مؤجلا، ومن يرد ثواب الدنيا نؤته منها، ومن يرد ثواب
الآخرة نؤته منها، وسنجزي الشاكرين * وكأي من نبي قاتل معه ربيون كثير فما وهنوا لما أصابهم في سبيل الله وما ضعفوا وما استكانوا والله يحب الصابرين * وما كان قولهم إلا أن قالوا ربنا اغفر لنا ذنوبنا واسرافنا في أمرنا وثبت أقدامنا وانصرنا على القوم الكافرين * فآتاهم الله ثواب الدنيا وحسن ثواب الآخرة والله يحب المحسنين * يا أيها الذين آمنوا أن تطيعوا الذين كفروا يردوكم على أعقابكم فتنقلبوا خاسرين * بل الله مولاكم وهو خير الناصرين * سنلقي في قلوب الذين كفروا الرعب بما أشركوا بالله ما لم ينزل به سلطانا ومأواهم النار وبئس مثوى الظالمين) [ آل عمران: 144 - 151 ].
وقد تكلمنا على ذلك مستقصى في كتابنا التفسير ولله الحمد.
وقد خطب الصديق رضي الله عنه في أول مقام قامه بعد وفاة رسول الله صلى الله عليه وسلم فقال: أيها الناس، من كان يعبد محمدا فإن محمدا قد مات، ومن كان يعبد الله فإن الله حي لا يموت.
ثم تلا هذه الآية (وما محمد إلا رسول قد خلت من قبله الرسل أفإن مات أو قتل انقلبتم على أعقابكم) الآية.
قال: فكأن الناس لم يسمعوها قبل ذلك، فما من الناس أحد إلا يتلوها.
وروى البيهقي في دلائل النبوة: من طريق ابن أبي نجيح عن أبيه قال: مر رجل من المهاجرين يوم أحد على رجل من الانصار وهو يتشحط في دمه.
فقال له: يا فلان، أشعرت أن محمدا قد قتل.
فقال الانصاري: إن كان محمدا صلى الله عليه وسلم قد قتل فقد بلغ الرسالة فقاتلوا عن دينكم، فنزل (وما محمد إلا رسول قد خلت من قبله الرسل) الآية.
ولعل هذا الانصاري هو أنس بن النضر رضي الله عنه وهو عم أنس بن مالك.
قال الامام أحمد حدثنا يزيد حدثنا حميد عن أنس أن عمه غاب عن قتال بدر، فقال غبت عن أول قتال قاتله النبي صلى الله عليه وسلم للمشركين، لئن الله اشهدني قتالا للمشركين ليرين ما أصنع.
فلما كان يوم أحد انكشف المسلمون، فقال: اللهم إني أعتذر إليك عما صنع هؤلاء - يعني أصحابه - وأبرأ إليك مما جاء به هؤلاء - يعني المشركين - ثم تقدم فلقيه سعد بن معاذ دون أحد فقال سعد: أنا معك ؟ قال سعد: فلم أستطع أصنع ما صنع، فوجد فيه بضع وثمانون من بين ضربة بسيف وطعنة برمح ورمية بسهم (2)، قال: فكنا نقول: فيه وفي أصحابه نزلت (فمنهم من قضى نحبه
__________
(1) الخبر في دلائل النبوة ج 3 / 248.
(2) زاد البيهقي في روايته: وقد مثلوا به، قال: فما عرفناه حتى عرفته أخته ببنانه.
(*)

(4/35)

ومنهم من ينتظر).
ورواه الترمذي عن عبد بن حميد والنسائي عن إسحاق بن راهويه كلاهما عن يزيد بن هارون به وقال الترمذي: حسن، قلت: بل على شرط الصحيحين من هذا الوجه (1).
وقال أحمد: حدثنا بهز وحدثنا هاشم قالا: حدثنا سليمان بن المغيرة عن ثابت قال: قال أنس.
عمي (قال هاشم: أنس بن النضر) سميت به ولم يشهد مع رسول الله صلى الله عليه وسلم يوم بدر.
قال فشق عليه وقال: أول مشهد شهده رسول الله صلى الله عليه وسلم غبت عنه، ولئن أراني الله مشهدا فيما بعد مع رسول الله صلى الله عليه وسلم ليرين الله ما أصنع.
قال فهاب أن يقول غيرها، فشهد مع رسول الله صلى الله عليه وسلم يوم أحد، قال فاستقبل سعد بن معاذ فقال له أنس: يا أبا عمرو أين ؟ واها لريح الجنة أجده دون أحد.
قال فقاتلهم حتى قتل فوجد في جسده بضع وثمانون من ضربة وطعنة ورمية.
قال فقالت أخته عمتي الربيع بنت النضر: فما عرفت أخي إلا ببنانه.
ونزلت هذه الآية (من المؤمنين رجال صدقوا ما عاهدوا الله عليه، فمنهم من قضى نحبه ومنهم من ينتظر، وما بدلوا تبديلا) [ الاحزاب: 23 ] قال فكانوا يرون أنها نزلت فيه وفي أصحابه.
ورواه مسلم عن محمد بن حاتم عن بهز بن أسد.
ورواه الترمذي والنسائي من حديث عبد الله بن المبارك وزاد النسائي وأبو داود وحماد بن سلمة أربعتهم عن سليمان بن المغيرة به.
وقال الترمذي حسن صحيح.
وقال أبو الاسود عن عروة بن الزبير قال: كان أبي بن خلف أخو بني جمح قد حلف وهو بمكة ليقتلن رسول الله صلى الله عليه وسلم.
فلما بلغت رسول الله صلى الله عليه وسلم حلفته قال: بل أنا أقتله إن شاء الله.
فلما كان يوم أحد أقبل أبي في الحديد مقنعا وهو يقول: لا نجوت إن نجا محمد.
فحمل على رسول الله صلى الله عليه وسلم يريد قتله، فاستقبله مصعب بن عمير أخو بني عبد الدار يقي رسول الله صلى الله عليه وسلم بنفسه فقتل مصعب بن عمير وأبصر رسول الله صلى الله عليه وسلم ترقوه أبي بن خلف من فرجة بين سابغة الدرع والبيضة فطعنه فيها بالحربة فوقع إلى الارض عن فرسه ولم يخرج من طعنته دم، فأتاه أصحابه فاحتملوه وهو يخور خوار الثور فقالوا له: ما أجزعك ؟ إنما هو خدش.
فذكر لهم قول رسول الله صلى الله عليه وسلم أنا أقتل أبيا، ثم قال: والذي نفسي
بيده لو كان هذا الذي بي بأهل ذي المجاز لماتوا أجمعون فمات إلى النار فسحقا لاصحاب السعير (1).
وقد رواه موسى بن عقبة في مغازيه عن الزهري عن سعيد بن المسيب نحوه.
وقال ابن إسحاق: لما أسند رسول الله صلى الله عليه وسلم في الشعب أدركه أبي بن خلف وهو يقول: [ أي محمد ] (3) لانجوت ان نجوت.
فقال القوم: يا رسول الله أيعطف عليه رجل منا ؟ فقال رسول الله صلى الله عليه وسلم: دعوه ! فلما دنا منه تناول رسول الله صلى الله عليه وسلم الحربة من الحارث بن الصمة فقال بعض القوم - كما ذكر لي - فلما أخذها رسول الله صلى الله عليه وسلم انتفض انتفاضة، تطايرنا عنه تطاير الشعر عن ظهر البعير إذا
__________
(1) رواه البخاري في 56 كتاب الجهاد 12 باب ح 2805.
وأخرجه مسلم عن أنس في 33 كتاب الامارة 41 باب ح 148.
(2) تقدم الحديث عن موسى بن عقبة في سياق كيف كانت الوقعة، والخبر رواه البيهقي في الدلائل ج 3 / 258.
(3) من ابن هشام.
ج 3 / 89.
(*)

(4/36)

انتفض، ثم استقبله رسول الله صلى الله عليه وسلم فطعنه في عنقه طعنة تدأدأ منها عن فرسه مرارا.
ذكر الواقدي عن يونس بن بكير، عن محمد بن إسحاق، عن عاصم بن عمر بن قتادة عن عبد الله بن كعب بن مالك عن أبيه نحو ذلك.
قال الواقدي وكان ابن عمر يقول: مات أبي بن خلف ببطن رابغ، فإني لاسير ببطن رابغ بعد هوي (1) من الليل إذا أنا بنار تأججت فهبتها وإذا برجل يخرج منها بسلسلة بجذبها يهيجه العطش فإذا رجل يقول: لا تسقه، فإنه قتيل رسول الله صلى الله عليه وسلم، هذا أبي بن خلف.
وقد ثبت في الصحيحين كما تقدم من طريق عبد الرزاق عن معمر عن همام عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم " اشتد غضب الله على رجل يقتله رسول الله في سبيل الله " ورواه البخاري من طريق ابن جريج عن عمرو بن دينار عن عكرمة عن ابن عباس " اشتد غضب الله على من قتله رسول الله بيده في سبيل الله " وقال البخاري: وقال أبو الوليد عن شعبة عن ابن المنكدر سمعت جابرا قال: لما قتل أبي جعلت أبكي وأكشف الثوب عن وجهه، فجعل أصحاب النبي صلى الله عليه وسلم ينهونني والنبي صلى الله عليه وسلم لم ينه، وقال النبي صلى الله عليه وسلم لا تبكه أو ما تبكيه مازالت الملائكة تظله
بأجنحتها حتى رفع.
هكذا ذكر هذا الحديث ههنا معلقا وقد أسنده في الجنائز عن بندار عن غندر عن شعبة.
ورواه مسلم والنسائي من طرق عن شعبة به وقال البخاري: حدثنا عبد ان أخبرنا عبد الله بن المبارك عن شعبة عن سعد بن إبراهيم عن أبيه ابراهيم أن عبد الرحمن بن عوف أتي بطعام وكان صائما فقال: قتل مصعب بن عمير وهو خير مني كفن في بردة إن غطي رأسه بدت رجلاه وإن غطي رجلاه بدا رأسه، وأراه قال وقتل حمزة هو خير مني ثم بسط لنا من الدنيا ما بسط (أو قال أعطينا من الدنيا ما أعطينا) وقد خشينا أن تكون حسناتنا عجلت لنا.
ثم جعل يبكي حتى برد الطعام (2).
انفرد به البخاري.
وقال البخاري: حدثنا أحمد بن يونس حدثنا زهير حدثنا الاعمش عن شقيق عن خباب بن الارت قال: هاجرنا مع النبي صلى الله عليه وسلم نبتغي وجه الله فوجب أجرنا على الله فمنا من مضى أو ذهب لم يأكل من أجره شيئا كان منهم مصعب بن عمير قتل يوم أحد لم يترك إلا نمرة كنا إذا غطينا بها رأسه خرجت رجلاه وإذا غطي بها رجلاه خرج رأسه فقال النبي صلى الله عليه وسلم غطوا بها رأسه واجعلوا على رجله الاذخر.
ومنا من أينعت له ثمرته فهو يهد بها (3).
وأخرجه بقية الجماعة إلا ابن ماجه من طرق عن الاعمش به.
وقال البخاري: حدثنا عبيدالله بن سعيد حدثنا أبو أسامة عن هشام بن عروة عن أبيه عن عائشة قالت: لما كان يوم أحد هزم المشركون فصرخ
__________
(1) في ابن هشام: الشعراء، وقال: الشعراء ذباب له لدغ.
(2) أي بعد ساعة، وهم في طريقهم إلى مكة.
والخبر في مغازي الواقدي 1 / 252 ودلائل البيهقي 3 / 259.
(3) أخرجه البخاري في كتاب الجنائز ح 1274 فتح الباري 3 / 140 - 141 - 142.
(4) يهديها: أي يجتنيها، وهذا استعارة لما فتح الله عليهم من الدنيا.
والخبر أخرجه البخاري في 81 كتاب الرقائق 7 باب وفي 23 كتاب الجنائز 27 باب ح 1276 وأخرجه مسلم في 11 كتاب الجنائز 13 باب ح 44.
(*)

(4/37)

إبليس لعنة الله عليه: أي عباد الله أخراكم.
فرجعت أولاهم فاجتلدت هي وأخراهم فبصر حذيفة فإذا هو بأبيه اليمان فقال: أي عباد الله أبي أبي.
قال: قالت: فوالله ما احتجزوا حتى
قتلوه.
فقال حذيفة يغفر الله لكم.
قال عروة: فوالله ما زال في حذيفة بقية خير حتى لقي الله عز وجل.
قلت: كان سبب ذلك أن اليمان وثابت بن وقش كانا في الآطام مع النساء لكبرهما وضعفهما فقالا: انه لم يبق من آجالنا إلا ظم ء حمار فنزلا ليحضرا الحرب فجاء طريقهما ناحية المشركين فأما ثابت فقتله المشركون وأما اليمان فقتله المسلمون خطأ.
وتصدق حذيفة بدية أبيه على المسلمين ولم يعاتب أحدا منهم لظهور العذر في ذلك.
فصل قال ابن إسحاق: وأصيب يومئذ عين قتادة بن النعمان حتى سقطت على وجنته فردها رسول الله صلى الله عليه وسلم بيده فكانت أحسن عينيه وأحدهما.
وفي الحديث عن جابر بن عبد الله أن قتادة بن النعمان أصيبت عينه يوم أحد حتى سالت على خده، فردها رسول الله صلى الله عليه وسلم مكانها فكانت أحسن عينيه وأحدهما وكانت لا ترمد إذا رمدت الاخرى.
وروى الدارقطني بإسناد غريب عن مالك، عن محمد بن عبد الله بن أبي صعصعة، عن أبيه، عن أبي سعيد عن أخيه قتادة بن النعمان قال: أصيبت عيناي يوم أحد فسقطتا على وجنتي فأتيت بهما رسول الله صلى الله عليه وسلم فأعادهما مكانهما وبصق فيهما فعادتا تبرقان.
والمشهور الاول أنه أصيبت عينه الواحدة.
ولهذا لما وفد ولده على عمر بن عبد العزيز قال له: من أنت ؟ فقال له مرتجلا: أنا ابن الذي سالت على الخد عينه * فردت بكف المصطفى أحسن الرد فعادت كما كانت لاول أمرها * فيا حسنها عينا ويا حسن ما خد فقال عمر بن عبد العزيز عند ذلك: تلك المكارم لا قعبان من لبن * شيبا بماء فعادا بعد أبو الا ثم وصله فأحسن جائزته رضي الله عنه.
فصل قال ابن هشام: وقاتلت أم عمارة نسيبة بنت كعب المازنية يوم أحد، فذكر سعيد بن أبي زيد الانصاري أن أم سعد بنت سعد بن الربيع كانت تقول: دخلت على أم عمارة فقلت لها: يا
خالة أخبريني خبرك فقالت: خرجت أول النهار أنظر ما يصنع الناس ومعي سقاء فيه ماء، فانتهيت إلى رسول الله صلى الله عليه وسلم وهو في أصحابه والدولة والريح للمسلمين فلما انهزم المسلمون انحزت إلى رسول الله صلى الله عليه وسلم فقمت أباشر القتال وأذب عنه بالسيف وأرمي عن القوس حتى خلصت الجراح إلي.
قالت: فرأيت على عاتقها جرحا أجوف له غور، فقلت لها: من أصابك بهذا ؟ قالت ابن قمئة، أقمأه الله، لما ولى الناس عن رسول الله صلى الله عليه وسلم أقبل يقول دلوني على محمد لا نجوت إن نجا فاعترضت

(4/38)

له أنا ومصعب بن عمير، وأناس ممن ثبت مع رسول الله صلى الله عليه وسلم فضربني هذه الضربة.
ولقد ضربته على ذلك ضربات، ولكن عدو الله كانت عليه درعان.
قال ابن إسحاق: وترس أبو دجانة دون رسول الله صلى الله عليه وسلم بنفسه، يقبع (يقع) النبل في ظهره وهو منحن عليه، حتى كثر فيه النبل.
قال ابن إسحاق: وحدثني عاصم بن عمر بن قتادة: أن رسول الله صلى الله عليه وسلم رمى عن قوسه حتى اندقت سيتها، فأخذها قتادة بن النعمان فكانت عنده.
قال ابن إسحاق: وحدثني القاسم بن عبد الرحمن بن رافع أخو بني عدي بن النجار قال: انتهى أنس بن النضر، عم أنس بن مالك، إلى عمر بن الخطاب وطلحة بن عبيدالله في رجال من المهاجرين والانصار وقد ألقوا بأيديهم، فقال: فما يجلسكم ؟ قالوا: قتل رسول الله صلى الله عليه وسلم قال: فما تصنعون بالحياة بعده ؟ قوموا فموتوا على ما مات عليه رسول الله صلى الله عليه وسلم.
ثم استقبل القوم، فقاتل حتى قتل، وبه سمي أنس بن مالك.
فحدثني حميد الطويل عن أنس بن مالك قال: لقد وجدنا بأنس بن النضر يومئذ سبعين ضربة، فما عرفه إلا أخته، عرفته ببنانه.
قال ابن هشام: وحدثني بعض أهل العلم: أن عبد الرحمن بن عوف أصيب فوه يومئذ فهتم وجرح عشرين جراحة أو أكثر أصابه بعضها في رجله فعرج.
فصل قال ابن إسحاق: وكان أول من عرف رسول الله صلى الله عليه وسلم بعد الهزيمة وقول الناس قتل رسول الله صلى الله عليه وسلم - كما ذكر لي الزهري - كعب بن مالك قال: رأيت عينيه تزهران من تحت المغفر،
فناديت بأعلى صوتي: يا معشر المسلمين أبشروا، هذا رسول الله صلى الله عليه وسلم.
فأشار رسول الله صلى الله عليه وسلم [ إلي ] (1) أن انصت.
قال ابن إسحاق: فلما عرف المسلمون رسول الله صلى الله عليه وسلم نهضوا به، ونهض معهم نحو الشعب، معه أبو بكر الصديق، وعمر بن الخطاب، وعلي بن أبي طالب، وطلحة بن عبيد الله، والزبير بن العوام والحارث بن الصمة ورهط من المسلمين.
فلما أسند رسول الله صلى الله عليه وسلم في الشعب أدركه أبي بن خلف (فذكر قتله عليه السلام أبيا كما تقدم).
قال ابن إسحاق: وكان أبي بن خلف، كما حدثني صالح بن إبراهيم بن عبد الرحمن بن عوف، يلقى رسول الله صلى الله عليه وسلم بمكة فيقول: يا محمد إن عندي العود - فرسا - أعلفه كل يوم فرقا (2) من ذرة، أقتلك عليه.
فيقول رسول الله صلى الله عليه وسلم: بل أنا أقتلك إن شاء الله.
فلما رجع إلى قريش، وقد خدشه في عنقه خدشا غير كبير فاحتقن الدم فقال: قتلني والله محمد.
فقالوا له: ذهب والله فؤادك، والله إن بك بأس قال: إنه قد كان قال لي بمكة: أنا أقتلك.
فوالله لو بصق علي لقتلني.
فمات عدو الله بسرف (3) وهم قافلون به
__________
(1) من ابن هشام.
(2) الفرق: بفتح الراء واسكانها: مكيال يسع ستة عشر منا، وقيل اثني عشر رطلا.
(3) سرف: موضع على ستة أميال من مكة وقيل سبعة وتسعة واثني عشر، بها تزوج رسول الله صلى الله عليه وسلم ميمونة بنت = (*)

(4/39)

إلى مكة.
قال ابن إسحاق فقال حسان بن ثابت في ذلك: لقد ورث الضلالة عن أبيه * أبي يوم بارزه الرسول أتيت إليه تحمل رم عظم * وتوعده وأنت به جهول وقد قتلت بنو النجار منكم * أمية إذ يغوث: يا عقيل وتب ابنا ربيعة إذ أطاعا * أبا جهل لامهما الهبول (1) وأفلت حارث لما شغلنا * بأسر القوم، أسرته قليل وقال حسان بن ثابت أيضا: ألا من مبلغ عني أبيا * فقد ألقيت في سحق السعير (2)
تمني بالضلالة من بعيد * وتقسم إن قدرت مع النذور تمنيك الاماني من بعيد * وقول الكفر يرجع في غرور فقد لاقتك طعنة ذي حفاظ * كريم البيت ليس بذي فجور له فضل على الاحياء طرا * إذا تابت ملمات الامور قال ابن إسحاق: فلما انتهى رسول الله صلى الله عليه وسلم إلى فم الشعب خرج علي بن أبي طالب، حتى ملا درقته ماء من المهراس (3) فجاء بها إلى رسول الله صلى الله عليه وسلم ليشرب منه فوجد له ريحا فعافه ولم يشرب منه، وغسل عن وجهه الدم وصب على رأسه وهو يقول: " اشتد غضب الله على من دمى نبيه " وقد تقدم شواهد ذلك من الاحاديث الصحيحة بما فيه الكفاية.
قال ابن إسحاق، فبينا رسول الله صلى الله عليه وسلم في الشعب معه أولئك النفر من أصحاب إذ علت عالية من قريش الجبل.
قال ابن هشام: فيهم خالد بن الوليد.
قال ابن إسحاق: فقال رسول الله صلى الله عليه وسلم اللهم إنه لا ينبغي لهم أن يعلونا.
فقاتل عمر بن الخطاب ورهط معه من المهاجرين حتى اهبطوهم من الجبل، ونهض النبي صلى الله عليه وسلم إلى صخرة من الجبل ليعلوها، وقد كان بدن رسول الله صلى الله عليه وسلم وظاهر بين درعين، فلما ذهب لينهض لم يستطع، فجلس تحته طلحة بن عبيدالله، فنهض به حتى استوى عليها، فحدثني يحيى بن عباد بن عبد الله بن الزبير، عن أبيه، عن عبد الله بن الزبير عن الزبير قال: سمعت رسول الله صلى الله عليه وسلم يقول يومئذ " أوجب (4) طلحة " حين صنع برسول الله صلى الله عليه وسلم يومئذ ما صنع.
قال ابن هشام: وذكر عمر مولى عفرة: أن رسول الله صلى الله عليه وسلم صلى الظهر يوم أحد قاعدا من الجراح التي أصابته وصلى المسلمون خلفه قعودا.
قال ابن إسحاق: وحدثني عاصم بن عمر بن قتادة قال:
__________
= الحارث وبنى بها فيها وبها توفيت (معجم البلدان).
(1) الهبول: الفقد، هبلته أمه: أي فقدته.
(2) في ابن هشام: لقد.
(3) المهراس: ماء بأحد، وقيل حجر ينقر ويجعل إلى جانب البئر، ويصب فيه الماء لينتفع به الناس.
(4) أوجب: أي وجبت له الجنة.
(*)

(4/40)

كان فينا رجل أتي (1) لا يدرى من هو يقال له: قزمان فكان رسول الله صلى الله عليه وسلم يقول إذا ذكر " إنه لمن أهل النار " قال: فلما كان يوم أحد قاتل قتالا شديدا، فقتل هو وحده ثمانية أو سبعة من المشركين، وكان ذا بأس فأثبتته الجراحة فاحتمل إلى دار بني ظفر، قال: فجعل رجال من المسلمين يقولون له: والله لقد أبليت اليوم يا قزمان، فأبشر.
قال بماذا أبشر فوالله إن قاتلت إلا عن أحساب قومي ولولا ذلك ما قاتلت.
قال: فلما اشتدت عليه جراحته أخذ سهما من كنانته فقتل له نفسه.
وقد ورد مثل قصة هذا في غزوة خيبر كما سيأتي إن شاء الله.
قال الامام أحمد: حدثنا عبد الرزاق حدثنا معمر، عن الزهري، عن المسيب عن أبي هريرة قال: شهدنا مع رسول الله صلى الله عليه وسلم خيبر فقال لرجل ممن يدعي الاسلام " هذا من أهل النار " فلما حضر القتال قاتل الرجل قتالا شديدا فأصابته جراحة فقيل يا رسول الله الرجل الذي قلت إنه من أهل النار قاتل اليوم قتالا شديدا وقد مات فقال النبي صلى الله عليه وسلم " إلى النار " فكاد بعض القوم يرتاب فبينما هم على ذلك إذ قيل فإنه لم يمت ولكن به جراح شديدة فلما كان من الليل لم يصبر على الجراح فقتل نفسه فأخبر النبي صلى الله عليه وسلم بذلك فقال: " الله أكبر، أشهد أني عبد الله ورسوله " ثم أمر بلالا فنادى في الناس " إنه لا يدخل الجنة إلا نفس مسلمة وإن الله يؤيد هذا الدين بالرجل الفاجر ".
وأخرجاه في الصحيحين من حديث عبد الرزاق به قال ابن إسحاق: وكان ممن قتل يوم أحد مخيريق وكان أحد بني ثعلبة بن الغيطون فلما كان يوم أحد قال: يا معشر يهود والله لقد علمتم أن نصر محمد عليكم لحق.
قالوا: إن اليوم يوم السبت.
قال: لا سبت لكم.
فأخذ سيفه وعدته وقال: إن أصبت فمالي لمحمد يصنع فيه ما شاء.
ثم غدا إلى رسول الله صلى الله عليه وسلم فقاتل معه حتى قتل.
فقال رسول الله صلى الله عليه وسلم فيما بلغنا " مخيريق خير يهود " قال السهيلي فجعل رسول الله صلى الله عليه وسلم أموال مخيريق - وكانت سبع حوائط - أوقافا بالمدينة لله قال محمد بن كعب القرظي وكانت أول وقف بالمدينة.
وقال ابن إسحاق: وحدثني الحصين بن عبد الرحمن بن عمر بن سعد بن معاذ عن أبي سفيان مولى ابن أبي أحمد، عن أبي هريرة أنه كان يقول: حدثوني عن رجل دخل الجنة لم يصل قط فإذا لم يعرفه الناس سألوه: من
هو ؟ فيقول أصيرم بني عبد الاشهل، عمرو بن ثابت بن وقش.
قال الحصين: فقلت لمحمود بن أسد: كيف كان شأن الاصيرم ؟ قال: كان يأبى الاسلام على قومه.
فلما كان يوم أحد بدا له فأسلم ثم أخد سيفه، فغدا حتى دخل في عرض الناس، فقاتل حتى أثبتته الجراحة قال: فبينما رجال من بني عبد الاشهل يلتمسون قتلاهم في المعركة إذا هم به، فقالوا: والله إن هذا للاصيرم ما جاء به لقد تركناه وإنه لمنكر لهذا الحديث، فسألوه فقالوا [ ما جاء بك يا عمرو ] (2) أحدب على
__________
(1) أتي: غريب.
قال الواقدي: كان: قزمان عديدا في بني ظفر، وكان لهم حائطا محبا، وكان مقلا لا ولد له ولا زوجة وكان شجاعا يعرف بذلك في حروبهم وكان يكنى بأبي الغيداق.
(2) من ابن هشام ج 3 / 95.
(*)

(4/41)

قومك أم رغبة في الاسلام ؟ فقال: بل رغبة في الاسلام، آمنت بالله وبرسوله وأسلمت، ثم أخذت سيفي، وغدوت مع رسول الله صلى الله عليه وسلم فقاتلت حتى أصابني ما أصابني.
فلم يلبث أن مات في أيديهم.
فذكروه لرسول الله صلى الله عليه وسلم فقال " إنه من أهل الجنة ".
قال ابن إسحاق: وحدثني أبي، عن أشياخ من بني سلمة قالوا: كان عمرو بن الجموح رجلا أعرج شديد العرج، وكان له بنون أربعة مثل الاسد، يشهدون مع رسول الله صلى الله عليه وسلم المشاهد، فلما كان يوم أحد أرادوا حبسه، وقالوا: إن الله قد عذرك، فأتى رسول الله صلى الله عليه وسلم وقال: إن بني يريدون أن يحبسوني عن هذا الوجه، والخروج معك فيه، فوالله إني لارجو أن أطأ بعرجتي هذه الجنة فقال رسول الله صلى الله عليه وسلم " أما أنت فقد عذرك الله فلا جهاد عليك " وقال لبنيه " ما عليكم أن لا تمنعوه لعل الله أن يرزقه الشهادة " فخرج معه فقتل يوم أحد رضي الله عنه (1).
قال ابن إسحاق: ووقعت هند بنت عتبة - كما حدثني صالح بن كيسان - والنسوة اللائي معها يمثلن بالقتلى من أصحاب رسول الله صلى الله عليه وسلم يجد عن الآذان والانوف حتى اتخذت هند من آذان الرجال وأنوفهم خدما (2) وقلائد وأعطت خدمها وقلائدها وقرطها وحشيا.
وبقرت عن كبد حمزة فلاكتها فلم تستطع أن تسيغها فلفظتها.
وذكر موسى بن عقبة: أن الذي بقر عن كبد حمزة وحشي فحملها إلى هند فلاكتها فلم تستطع أن
تسيغها فالله أعلم.
قال ابن إسحاق ثم علت على صخرة مشرفة فصرخت بأعلى صوتها فقالت: نحن جزيناكم بيوم بدر * والحرب بعد الحرب ذات سعر ما كان لي عن عتبة من صبر * ولا أخي وعمه وبكر شفيت نفسي وقضيت نذري * شفيت وحشي غليل صدري فشكر وحشي علي عمري * حتى ترم أعظمي في قبري قال فأجابتها هند بنت أثاثة بن عباد بن المطلب فقالت: خزيت في بدر وبعد بدر * يا بنت وقاع عظيم الكفر صبحك الله غداة الفجر * م الهاشميين الطوال الزهر (3) بكل قطاع حسام يفري * حمزة ليثي وعلي صقري
__________
(1) قال الواقدي: " قال أبو طلحة: نظرت إلى عمرو حين انكشف المسلمون، وهو في الرعيل الاول...وابنه يعدو في اثره حتى قتلا جميعا، ودفن هو وعبد الله بن عمرو في قبر واحد.
وقال السهيلي: انه لما خرج - عمرو - قال: اللهم لا تردني، فاستشهد، فجعله بنوه على بعير ليحملوه إلى المدينة، فاستصعب عليهم البعير...فلما لم يقدروا عليه، دفنوه في مصرعه.
(2) الخدم: جمع خدمة، وهي الخلخال.
(3) م الهاشميين: أراد من الهاشميين.
فحذف النون من (من) لالتقاء الساكنين.
(*)

(4/42)

إذ رام شيب وأبوك غدري * فخضبا منه ضواحي النحر ونذرك السوء فشر نذر قال ابن إسحاق: وكان الحليس بن زيان أخو بني الحارث بن عبد مناة - وهو يومئذ سيد الاحابيش - مر بأبي سفيان وهو يضرب في شدق حمزة بن عبد المطلب بزج الرمح ويقول: ذق عقق.
فقال الحليس: يا بني كنانة هذا سيد قريش يصنع بابن عمه ما ترون لحما (1).
فقال:
ويحك أكتمها عني فإنها كانت زلة.
قال ابن إسحاق: ثم إن أبا سفيان، حين أراد الانصراف، أشرف على الجبل ثم صرخ بأعلى صوته: أنعمت [ فعال ] (2)، إن الحرب سجال، يوم بيوم بدر، أعل هبل (أي ظهر دينك).
فقال رسول الله صلى الله عليه وسلم لعمر " قم يا عمر فأجبه فقل: الله أعلى وأجل، لا سواء (3)، " قتلانا في الجنة وقتلاكم في النار " فقال له أبو سفيان: هلم إلي يا عمر.
فقال رسول الله صلى الله عليه وسلم لعمر: ائته فانظر ما شأنه.
فجاءه فقال له أبو سفيان: أنشدك الله يا عمر أقتلنا محمدا ؟ فقال عمر: اللهم لا وإنه ليسمع كلامك الآن.
قال: أنت عندي أصدق من ابن قمئة وأبر.
قال ابن إسحاق: ثم نادى أبو سفيان: إنه كان في قتلاكم مثل، والله ما رضيت وما سخطت، وما نهيت ولا أمرت.
قال: ولما أنصرف أبو سفيان نادى: إن موعدكم بدر العام المقبل.
فقال رسول الله صلى الله عليه وسلم لرجل من أصحابه: قل: نعم هو بيننا وبينك موعد.
قال ابن إسحاق: ثم بعث رسول الله صلى الله عليه وسلم علي بن أبي طالب فقال: أخرج في آثار القوم وانظر ماذا يصنعون وما يريدون، فإن كانوا قد جنبوا الخيل وامتطوا الابل فإنهم يريدون مكة، وان ركبوا الخيل وساقوا الابل فهم يريدون المدينة.
والذي نفسي بيده إن أرادوها لاسيرن إليهم فيها ثم لاناجزنهم.
قال علي: فخرجت في أثرهم أنظر ماذا يصنعون، فجنبوا الخيل وامتطوا الابل ووجهوا إلى مكة.
دعاء النبي صلى الله عليه وسلم يوم أحد قال الامام أحمد: حدثنا مروان بن معاوية الفزاري، حدثنا عبد الواحد بن أيمن المكي، عن ابن رفاعة الزرقي، عن أبيه قال: لما كان يوم أحد وانكفأ المشركون قال رسول الله صلى الله عليه وسلم " استووا حتى أثني على ربي عزوجل " فصاروا خلفه صفوفا فقال " اللهم لك الحمد كله، اللهم لا قابض لما بسطت ولا باسط لما قبضت ولا هادي لمن أضللت ولا مضل لمن هديت ولا معطي لما منعت ولا مانع لما أعطيت، ولا مقرب لما باعدت، ولا ومبعد لما قربت.
اللهم ابسط علينا من بركاتك ورحمتك وفضلك ورزقك.
اللهم إني أسألك النعيم المقيم الذي لا يحول ولا يزول.
__________
(1) لحما: أي ميتا لا يستطيع الانتصار لنفسه.
(2) من ابن هشام.
(3) لا سواء: أي لا نحن سواء، وقد جاز دخول لا في هذا الموضع، لان القصد فيه نفي الفعل: أي لا نستوي.
(*)

(4/43)

اللهم إني أسألك النعيم يوم العيلة والامن يوم الخوف.
اللهم إني عائذ بك من شر ما أعطيتنا وشر ما منعتنا.
اللهم حبب إلينا الايمان وزينه في قلوبنا، وكره إلينا الكفر والفسوق والعصيان واجعلنا من الراشدين.
اللهم توفنا مسلمين وأحينا مسلمين وألحقنا بالصالحين غير خزايا ولا مفتونين.
اللهم قاتل الكفرة الذين يكذبون رسلك ويصدون عن سبيلك، واجعل عليهم رجزك وعذابك.
اللهم قاتل الكفرة الذين أوتوا الكتاب إله الحق " (1) ورواه النسائي في اليوم والليلة عن زياد بن أيوب عن مروان بن معاوية عن عبد الواحد بن أيمن عن عبيد بن رفاعة عن أبيه به.
فصل قال ابن إسحاق وفرغ الناس لقتلاهم، فحدثني محمد بن عبد الله بن عبد الرحمن بن أبي صعصعة المازني، أخو بني النجار: أن رسول الله صلى الله عليه وسلم قال: من رجل ينظر لي ما فعل سعد بن الربيع أفي الاحياء هو أم في الاموات ؟ فقال رجل من الانصار (2): أنا.
فنظر فوجده جريحا في القتلى وبه رمق، قال: فقال له: إن رسول الله صلى الله عليه وسلم أمرني أن أنظر أفي الاحياء أنت أم في الاموات فقال: أنا في الاموات فأبلغ رسول الله صلى الله عليه وسلم سلامي وقل له: إن سعد بن الربيع يقول لك: جزاك الله عنا خير ما جزى نبيا عن أمته.
وأبلغ قومك [ الانصار ] (3) عني السلام وقل لهم: إن سعد بن الربيع يقول لكم: إنه لا عذر لكم عند الله إن خلص إلى نبيكم وفيكم عين تطرف.
قال ثم لم أبرح حتى مات وجئت النبي صلى الله عليه وسلم فأخبرته خبره.
قلت: كان الرجل الذي التمس سعدا في القتلى محمد بن سلمة فيما ذكره محمد بن عمر الواقدي وذكر أنه ناداه مرتين فلم يجبه فلما قال: إن رسول الله أمرني أن أنظر خبرك أجابه بصوت ضعيف وذكره (4).
وقال الشيخ أبو عمر في الاستيعاب كان الرجل الذي التمس سعدا أبي [ بن ] كعب فالله أعلم.
وكان سعد بن الربيع من النقباء ليلة العقبة رضي الله عنه وهو الذي آخى
رسول الله صلى الله عليه وسلم بينه وبين عبد الرحمن بن عوف.
قال ابن إسحاق: وخرج رسول الله صلى الله عليه وسلم فيما بلغني، يلتمس حمزة بن عبد المطلب، فوجده ببطن الوادي قد بقر بطنه عن كبده، ومثل به فجدع أنفه وأذناه، فحدثني محمد بن جعفر بن الزبير: أن رسول الله صلى الله عليه وسلم قال حين رأى ما رأى: " لولا أن تحزن صفية وتكون سنة من بعدي لتركته حتى يكون في بطون السباع، وحواصل الطير، ولئن أظهرني الله على قريش في موطن من المواطن لامثلن بثلاثين رجلا منهم " فلما رأى المسلمون حزن رسول الله صلى الله عليه وسلم وغيظه على من فعل بعمه ما فعل، قالوا: والله لئن أظفرنا الله بهم يوما من
__________
(1) الدعاء في مسند أحمد ج 3 / ص 424.
(2) في الواقدي: محمد بن مسلمة، وسيأتي اسمه بعد قليل.
(3) من الواقدي.
(4) الخبر في الواقدي باختلاف 1 / 292 - 293.
(*)

(4/44)

الدهر لنمثلن بهم مثلة لم يمثلها أحد من العرب (1).
قال ابن إسحاق: فحدثني بريدة بن سفيان بن فروة الاسلمي عن محمد بن كعب، وحدثني من لا أتهم عن ابن عباس: أن الله أنزل في ذلك (وان عاقبتم فعاقبوا بمثل ما عوقبتم به ولئن صبرتم لهو خير للصابرين) الآية [ النحل: 126 ].
قال: فعفا رسول الله صلى الله عليه وسلم وصبر ونهى عن المثلة.
قلت: هذه الآية مكية (2) وقصة أحد بعد الهجرة بثلاث سنين فكيف يلتئم هذا.
فالله أعلم.
قال: وحدثني حميد الطويل عن الحسن عن سمرة [ بن جندب ] قال: ما قام رسول الله صلى الله عليه وسلم في مقام قط ففارقه، حتى يأمر بالصدقة وينهى عن المثلة.
وقال ابن هشام: ولما وقف النبي صلى الله عليه وسلم على حمزة قال " لن أصاب بمثلك أبدا، ما وقفت قط موقفا أغيظ إلي من هذا " ثم قال " جاءني جبريل فأخبرني أن حمزة مكتوب في [ أهل ] السموات السبع: حمزة بن عبد المطلب أسد الله وأسد رسوله " قال ابن هشام: وكان حمزة وأبو سلمة بن عبد الاسد أخو رسول الله صلى الله عليه وسلم من الرضاعة أرضعتهم ثلاثتهم ثويبة مولاة أبي لهب.
الصلاة على حمزة وقتلى أحد وقال ابن إسحاق: وحدثني من لا أتهم عن مقسم، عن ابن عباس قال: " أمر رسول الله صلى الله عليه وسلم بحمزة فسجي ببردة ثم صلى عليه، فكبر سبع تكبيرات ثم أتي بالقتلى يوضعون إلى حمزة، فصلى عليهم وعليه معهم حتى صلى عليه ثنتين وسبعين صلاة " وهذا غريب وسنده ضعيف.
قال السهيلي: ولم يقل به أحد من علماء الامصار (3).
وقد قال الامام أحمد: حدثنا عفان، حدثنا حماد، حدثنا عطاء بن السائب، عن الشعبي، عن ابن مسعود قال: إن النساء كن يوم أحد خلف المسلمين يجهزن على جرحى المشركين فلو حلفت يومئذ رجوت أن أبر أنه ليس أحد منا يريد الدنيا حتى أنزل الله (منكم من يريد الدنيا ومنكم من يريد الآخرة ثم صرفكم عنهم
__________
(1) الخبر في سيرة ابن هشام 3 / 101 (2) قال الرازي في التفسير الكبير: سورة النحل مكية غير ثلاث آيات في آخرها.
وحكى الاصم عن بعضهم: أنها كلها مدنية.
وقال قتادة: من قوله " كن فيكون " إلى آخرها مدني.
وقال الرازي: قال الواحدي: ما عليه العامة ان النبي صلى الله عليه وسلم لما رأى حمزة وقد مثلوا به قال: لامثلن بسبعين منهم مكانك.
فنزل جبريل بخواتيم سورة النحل فكف النبي صلى الله عليه وسلم وأمسك عما أراد.
وقال القرطبي في تفسيره: 10 / 201: أطبق جمهور أهل التفسير أن هذه الآية مدنية نزلت في شأن التمثيل بحمزة في يوم أحد.
(3) قال السهيلي لم يؤخذ به لوجهين: أحدهما: ضعف إسناده، قال ابن إسحاق: حدثني من لا أتهم، يعني الحسن بن عمارة فيما ذكروا، ولا خلاف في ضعفه عند أهل الحديث.
وإن كان غيره فهو مجهول والجهل يوبقه والوجه الثاني: انه حديث لم يصحبه العمل، ولا يروى عن رسول الله صلى الله عليه وسلم انه صلى على شهيد في شئ من مغازيه إلا هذه الرواية (*).

(4/45)

ليبتليكم) فلما خالف أصحاب رسول الله صلى الله عليه وسلم وعصوا ما أمروا به أفرد رسول الله صلى الله عليه وسلم في تسعة (1) سبعة من الانصار واثنين من قريش وهو عاشرهم - فلما رهقوه قال: رحم الله رجلا ردهم
عنا..فلم يزل يقول ذا حتى قتل السبعة فقال رسول الله صلى الله عليه وسلم لصاحبيه: ما أنصفنا أصحابنا، فجاء أبو سفيان فقال: أعل هبل ! فقال رسول الله صلى الله عليه وسلم: قولوا الله أعلى وأجل، فقالوا الله أعلى وأجل.
فقال أبو سفيان: لنا العزى ولا عزى لكم، فقال رسول الله صلى الله عليه وسلم: قولوا الله مولانا ولا مولى لكم.
ثم قال أبو سفيان: يوم بيوم بدر، يوم لنا ويوم علينا، ويوم نساء ويوم نسر، حنظلة بحنظلة (2)، وفلان بفلان، فقال رسول الله صلى الله عليه وسلم: لا سواء، أما قتلانا فأحياء يرزقون وقتلاكم في النار يعذبون.
قال أبو سفيان: قد كانت في القوم مثلة وإن كانت لعن غير ملا منا، ما أمرت ولا نهيت ولا أحببت ولا كرهت، ولا ساءني ولا سرني، قال فنظروا فإذا حمزة قد بقر بطنه وأخذت هند كبد فلاكتها فلم تستطع أن تأكلها فقال رسول الله صلى الله عليه وسلم: أأكلت شيئا ؟ قالوا: لا، قال ما كان الله ليدخل شيئا من حمزة في النار، قال: فوضع رسول الله صلى الله عليه وسلم حمزة فصلى عليه وجئ برجل من الانصار فوضع إلى جنبه فصلى عليه فرفع الانصاري وترك حمزة وجئ بآخر فوضعه إلى جنب حمزة فصلى عليه ثم رفع وترك حمزة حتى صلى عليه يومئذ سبعين صلاة " تفرد به أحمد وهذا إسناد فيه ضعف أيضا من جهة عطاء بن السائب.
فالله أعلم.
والذي رواه البخاري أثبت حيث قال: حدثنا قتيبة حدثنا الليث عن ابن شهاب عن عبد الرحمن بن كعب بن مالك أن جابر بن عبد الله أخبره أن رسول الله صلى الله عليه وسلم كان يجمع بين الرجلين من قتلى أحد في ثوب واحد ثم يقول: أيهم أكثر أخذا للقرآن ؟ فإذا أشير له إلى أحدهما قدمه في اللحد وقال أنا شهيد على هؤلاء يوم القيامة.
وأمر بدفنهم بدمائهم ولم يصل عليهم ولم يغسلوا (3).
تفرد به البخاري دون مسلم.
ورواه أهل السنن من حديث الليث بن سعد به.
وقال أحمد حدثنا محمد يعني ابن جعفر حدثنا شعبة سمعت عبد ربه يحدث عن الزهري عن ابن جابر عن جابر بن عبد الله عن النبي صلى الله عليه وسلم أنه قال في قتلى أحد: فإن كل جرح أو كل دم يفوح مسكا يوم القيامة ولم يصل عليهم وثبت أنه صلى عليهم بعد ذلك بسنين عديدة قبل وفاته بيسير كما قال البخاري: حدثنا محمد بن عبد الرحيم، حدثنا زكريا بن عدي، أخبرنا [ ابن ] (4) المبارك، عن حيوة، عن يزيد بن أبي حبيب، عن أبي الخير، عن عقبة بن عامر
__________
(1) في الواقدي: في أربعة عشر: سبعة من المهاجرين وسبعة من الانصار.
(2) يعني: حنظلة بن أبي عامر بحنظلة بن أبي سفيان.
(3) أخرجه البخاري في الصحيح عن قتيبة في 64 كتاب المغازي 26 باب فتح الباري 7 / 374.
وفي 23 كتاب الجنائز 72 باب فتح الباري 3 / 309.
ورواه أبو داود في الجنائز باب في الشهيد هل يغسل.
ورواه الترمذي في الجنائز باب ما جاء في ترك الصلاة على الشهيد.
ورواه النسائي في الجنائز باب ترك الصلاة عليهم.
وابن ماجه في الجنائز باب ما جاء في الصلاة على الشهداء.
(4) من صحيح البخاري.
(*)

(4/46)

قال: صلى رسول الله صلى الله عليه وسلم على قتلى أحد بعد ثماني سنين كالمودع للاحياء والاموات، ثم طلع المنبر فقال: إني بين أيديكم فرط وأنا عليكم شهيد وإن موعدكم الحوض واني لانظر إليه من مقامي هذا، وإني لست أخشى عليكم أن تشركوا ولكني أخشى عليكم الدنيا أن تنافسوها.
قال: فكان آخر نظرة نظرتها إلى رسول الله صلى الله عليه وسلم.
ورواه البخاري في مواضع أخر ومسلم وأبو داود والنسائي من حديث يزيد بن أبي حبيب به نحوه.
وقال الاموي حدثني أبي، حدثنا الحسن بن عمارة، عن حبيب بن أبي ثابت قال: قالت عائشة: خرجنا من السحر مخرج رسول الله صلى الله عليه وسلم إلى أحد نستطلع الخبر حتى إذا طلع الفجر إذا رجل محتجر يشتد ويقول: لبث قليلا يشهد الهيجا حمل (1) قال: فنظرنا فإذا أسيد بن حضير، ثم مكثنا بعد ذلك، فإذا بعير قد أقبل، عليه امرأة بين وسقين قالت فدنونا منها فإذا هي امرأة عمرو بن الجموح.
فقلنا لها ما الخبر قالت: دفع الله عن رسول الله صلى الله عليه وسلم واتخذ من المؤمنين شهداء ورد الله الذين كفروا بغيظهم لم ينالوا خيرا وكفى الله المؤمنين القتال وكان الله قويا عزيزا.
ثم قالت لبعيرها: حل.
ثم نزلت، فقلنا لها: ما هذا ؟ قالت: أخي وزوجي.
وقال ابن إسحاق: وقد أقبلت صفية بنت عبد المطلب لتنظر إليه (2) وكان أخاها لابيها وأمها، فقال رسول الله صلى الله عليه وسلم لابنها الزبير بن العوام: القها فأرجعها لا ترى ما بأخيها، فقال لها: يا أمه إن رسول الله صلى الله عليه وسلم يأمرك أن ترجعي.
قالت ولم ؟ وقد بلغني أنه مثل
بأخي، وذلك في الله، فما أرضانا ما كان من ذلك لاحتسبن ولاصبرن إن شاء الله.
فلما جاء الزبير إلى رسول الله صلى الله عليه وسلم وأخبره بذلك، قال: خل سبيلها، فأتته فنظرت إليه وصلت عليه واسترجعت واستغفرت.
قال ابن إسحاق: ثم أمر به رسول الله صلى الله عليه وسلم فدفن ودفن معه ابن أخته عبد الله بن جحش وأمه أميمة بنت عبد المطلب وكان قد مثل به غير أنه لم ينقر عن كبده رضي الله عنهما.
قال السهيلي: وكان يقال له المجدع في الله قال وذكر سعد أنه هو وعبد الله بن جحش دعيا بدعوة فاستجيبت لهما فدعا سعد أن يلقى فارسا من المشركين فيقتله ويستلبه فكان ذلك ودعا عبد الله بن جحش أن يلقاه فارس فيقتله ويجدع أنفه في الله فكان ذلك وذكر الزبير بن بكار: أن سيفه يومئذ انقطع فأعطاه رسول الله صلى الله عليه وسلم عرجونا فصار في يد عبد الله بن جحش سيفا يقاتل به ثم بيع في تركة بعض ولده بمائتي دينار وهذا كما تقدم لعكاشة في يوم بدر.
وقد تقدم في صحيح البخاري أيضا أن رسول الله صلى الله عليه وسلم كان يجمع بين الرجلين والثلاثة في القبر الواحد في الكفن الواحد
__________
(1) البيت في تاج العروس ونسبه: لحمل بن سعدانة وعجزه: ما أحسن الموت إذا حان الاجل.
وقال في اللسان: يعني به حمل بن بدر.
(2) أي إلى حمزة بن عبد المطلب.
(*)

(4/47)

وإنما أرخص لهم في ذلك لما بالمسلمين من الجراح التي يشق معها أن يحفروا لكل واحد واحد ويقدم في اللحد أكثرهما أخذا للقرآن وكان يجمع بين الرجلين المتصاحبين في اللحد الواحد كما جمع بين عبد الله بن عمرو بن حرام والد جابر وبين عمرو بن الجموح لانهما كانا متصاحبين ولم يغسلوا بل تركهم بجراحهم ودمائهم.
كما روى ابن إسحاق: عن الزهري عن عبد الله بن ثعلبة بن صعير أن رسول الله صلى الله عليه وسلم لما انصرف عن القتلى يوم أحد قال: أنا شهيد على هؤلاء أنه ما من جريح يجرح في سبيل الله إلا والله يبعثه يوم القيامة يدمى جرحه اللون لون دم والريح ريح مسك.
قال: وحدثني عمي موسى بن يسار أنه سمع أبا هريرة يقول: قال أبو القاسم صلى الله عليه وسلم: ما من جريح يجرح في الله
إلا والله يبعثه يوم القيامة وجرحه يدمى اللون لون الدم والريح ريح المسك وهذا الحديث ثابت في الصحيحين من غير هذا الوجه.
وقال الامام أحمد: حدثنا علي بن عاصم، عن عطاء بن السائب، عن سعيد بن جبير، عن ابن عباس قال: أمر رسول الله صلى الله عليه وسلم يوم أحد بالشهداء أن ينزع عنهم الحديد والجلود وقال ادفنوهم بدمائهم وثيابهم.
رواه أبو داود وابن ماجه من حديث علي بن عاصم به.
وقال الامام أبو داود في سننه: حدثنا القعنبي، أن سليمان بن المغيرة حدثهم عن حميد بن هلال، عن هشام بن عامر أنه قال: جاءت الانصار إلى رسول الله صلى الله عليه وسلم يوم أحد فقالوا قد أصابنا قرح وجهد فكيف تأمر ؟ فقال: احفروا وأوسعوا واجعلوا الرجلين والثلاثة في القبر الواحد.
قيل: يا رسول الله فأيهم يقدم ؟ قال: أكثرهم قرآنا.
ثم رواه من حديث الثوري عن أيوب عن حميد بن هلال عن هشام بن عامر فذكره: وزاد واعمقوا (1).
قال ابن إسحاق: وقد احتمل ناس من المسلمين قتلاهم إلى المدينة فدفنوهم بها ثم نهى رسول الله صلى الله عليه وسلم عن ذلك وقال: ادفنوهم حيث صرعوا (2).
وقد قال الامام أحمد: حدثنا علي بن إسحاق، حدثنا عبد الله وعتاب، حدثنا عبد الله، حدثنا عمر بن سلمة بن أبي يزيد المديني، حدثني أبي سمعت جابر بن عبد الله يقول: استشهد أبي بأحد فأرسلني اخواني إليه بناضح لهن فقلن: اذهب فاحتمل أباك على هذا الجمل فادفنه في مقبرة بني سلمة.
فقال فجئته وأعوان لي فبلغ ذلك نبي الله وهو جالس بأحد فدعاني فقال: والذي نفسي بيده لا يدفن إلا مع إخوته فدفن مع أصحابه بأحد.
تفرد به أحمد.
وقال الامام أحمد: حدثنا محمد بن جعفر، حدثنا شعبة، عن الاسود بن قيس، عن نبيح، عن جابر بن عبد الله: أن قتلى أحد حملوا من مكانهم فنادى منادي النبي صلى الله عليه وسلم أن ردوا القتلى إلى مضاجعهم (3).
وقد رواه أبو داود والنسائي من حديث الثوري والترمذي من حديث شعبة
__________
(1) أخرجه أبو داود في كتاب الجنائز باب في تعميق الحفر ح 3215 وح 3216 و 3217 وأخرجه الترمذي ح 1713 وقال حسن صحيح.
(2) الخبر في سيرة ابن هشام 3 / 103.
(3) أخرجه أحمد في مسنده 3 / 297 وأبو داود في الجنائز باب في الميت يحمل من أرض إلى أرض، والترمذي في كتاب
الجهاد، باب ما جاء في دفن القتيل في مقتله 4 / 215.
وأخرجه النسائي في الجنائز، باب أين يدفن الشهيد = (*)

(4/48)

والنسائي أيضا وابن ماجه من حديث سفيان بن عيينة كلهم عن الاسود بن قيس عن نبيح العنزي عن جابر بن عبد الله قال: خرج رسول الله صلى الله عليه وسلم من المدينة إلى المشركين يقاتلهم، وقال لي أبي عبد الله: يا جابر لا عليك أن تكون في نظاري أهل المدينة حتى تعلم إلى ما مصير أمرنا فإني والله لولا أني أترك بنات لي بعدي لاحببت أن تقتل بين يدي.
قال: فبينا أنا في النظارين إذ جاءت عمتي بأبي وخالي عادلتهما على ناضح فدخلت بهما المدينة لتدفنهما في مقابرنا إذ لحق رجل ينادي: ألا أن النبي صلى الله عليه وسلم يأمركم أن ترجعوا بالقتلى فتدفنوها في مصارعها حيث قتلت، فرجعنا بهما فدفناهما حيث قتلا فبينا أنا في خلافة معاوية بن أبي سفيان إذ جاءني رجل فقال يا جابر بن عبد الله والله لقد أثار أباك عمال معاوية فبدأ فخرج طائفة منه.
فأتيته فوجدته على النحو الذي دفنته لم يتغير إلا ما لم يدع القتل أو القتيل (1)، ثم ساق الامام قصة وفائه دين أبيه كما هو ثابت في الصحيحين.
وروى البيهقي من طريق حماد بن زيد، عن أيوب، عن أبي الزبير، عن جابر بن عبد الله قال: لما أجرى معاوية العين عند قتلى أحد بعد أربعين سنة استصرخناهم إليهم فأتيناهم فأخرجناهم فأصابت المسحاة قدم حمزة فانبعث (2) دما.
وفي رواية ابن إسحاق عن جابر قال: فأخرجناهم كأنما دفنوا بالامس.
وذكر الواقدي: أن معاوية لما أراد أن يجري العين (3) نادى مناديه: من كان له قتيل بأحد فليشهد، قال جابر: فحفرنا عنهم فوجدت أبي في قبره كأنما هو نائم على هيئته [ وما تغير من حاله قليل ولا كثير ] (4) ووجدنا جاره في قبره عمرو بن الجموح (5) ويده على جرحه فأزيلت عنه فانبعث جرحه دما، ويقال: إنه فاح من قبورهم مثل ريح المسك رضي الله عنهم أجمعين وذلك بعد ست وأربعين سنة من يوم دفنوا.
وقد قال البخاري: حدثنا مسدد، حدثنا بشر بن المفضل، حدثنا حسين المعلم، عن عطاء، عن جابر قال: لما حضر أحد دعاني أبي من الليل فقال لي ما أراني إلا مقتولا في أول من يقتل من أصحاب النبي صلى الله عليه وسلم واني لا أترك بعدي أعز علي منك غير نفس رسول الله صلى الله عليه وسلم وأن علي دينا فاقض واستوص بإخواتك خيرا، فاصبحنا وكان أول قتيل،
فدفنت معه آخر في قبره ثم لم تطب نفسي أن أتركه مع آخر، فاستخرجته بعد ستة أشهر، فإذا هو
__________
= 4 / 79.
وابن ماجه في الجنائز باب ما جاء في الصلاة على الشهداء ودفنهم.
(1) انظر الحاشية السابقة.
(2) في دلائل البيهقي 3 / 291: فانثعب.
(3) في مغازي الواقدي 1 / 267: الكظامة، والكظامة: قناة وهي آبار تحفر في الارض متناسقة ويخرق بعضها إلى بعض تحت الارض فتجمع مياهها جارية، ثم تخرج عند منتهاها فتسيح على وجه الارض.
(النهاية ج 4 / 22).
(4) من الواقدي.
(5) في الواقدي والبيهقي: عبد الله قد أصابه جرح في وجهه، فيده على وجهه فأميطت يده عن جرحه فثعب الدم (جرى) فردت إلى مكانها فسكن الدم.
(*)

(4/49)

كيوم وضعته هيئة (1) غير أذنه.
وثبت في الصحيحين: من حديث شعبة، عن محمد بن المنكدر، عن جابر: أنه لما قتل أبوه جعل يكشف عن الثوب ويبكي فنهاه الناس فقال رسول الله تبكيه أو لا تبكيه، لم تزل الملائكة تظله حتى رفعتموه.
وفي رواية أن عمته هي الباكية (2).
وقال البيهقي: حدثنا أبو عبد الله الحافظ وأبو بكر أحمد بن الحسن القاضي، قالا: حدثنا أبو العباس محمد بن يعقوب، حدثنا محمد بن إسحاق، حدثنا فيض بن وثيق البصري حدثنا أبو عبادة الانصاري، عن الزهري، عن عروة عن عائشة قالت: قال رسول الله صلى الله عليه وسلم لجابر " يا جابر ألا أبشرك ؟ قال بلى بشرك الله بالخير، فقال: أشعرت أن الله أحيا أباك فقال: تمن علي عبدي ما شئت أعطكه.
قال: يا رب عبد تك حق عبادتك أتمنى عليك أن تردني إلى الدنيا فأقتل مع نبيك وأقتل فيك مرة أخرى، قال: إنه سلف مني أنه إليها لا يرجع " (3).
وقال البيهقي: حدثنا أبو الحسن محمد بن أبي المعروف الاسفرايني، حدثنا أبو سهل بشر بن أحمد، حدثنا أحمد بن الحسين بن نصر، حدثنا علي بن المديني، حدثنا موسى بن إبراهيم بن كثير (4) بن بشير بن الفاكه الانصاري قال: سمعت
طلحة بن خراش بن عبد الرحمن بن خراش بن الصمة الانصاري ثم السلمي قال: سمعت جابر بن عبد الله قال: نظر إلي رسول الله صلى الله عليه وسلم فقال " مالي أراك مهتما ؟ قال: قلت يا رسول الله قتل أبي وترك دينا وعيالا، فقال: ألا أخبرك ما كلم الله أحدا إلا من وراء حجاب، وإنه كلم أباك كفاحا وقال له: يا عبدي سلني أعطك.
فقال: أسألك أن تردني إلى الدينا فأقتل فيك ثانية، فقال: إنه قد سبق مني القول: انهم إليها لا يرجعون.
قال يا رب: فأبلغ من ورائي.
فأنزل الله (ولا تحسبن الذين قتلوا في سبيل الله أمواتا بل أحياء عند ربهم يرزقون) الآية [ آل عمران: 169 ].
وقال ابن إسحاق: وحدثني بعض أصحابنا عن عبد الله بن محمد بن عقيل، سمعت جابرا يقول: قال رسول الله صلى الله عليه وسلم " ألا أبشرك يا جابر ؟ قلت بلى، قال: إن أباك حيث أصيب بأحد، أحياه الله ثم قال له: ما تحب يا عبد الله ما تحب أن أفعل بك ؟ قال: أي رب أحب أن تردني إلى الدينا فأقاتل فيك فأقتل مرة أخرى " (5) وقد رواه أحمد عن علي بن المديني، عن سفيان بن عيينة، عن محمد بن علي بن ربيعة السلمي، عن ابن عقيل عن جابر، وزاد: فقال الله إني قضيت أنهم إليها لا يرجعون.
وقال أحمد: حدثنا يعقوب، حدثنا أبي، عن ابن
__________
(1) في البيهقي: هنية.
أخرجه البخاري في 23 كتاب الجنائز 77 باب ح 1351 فتح الباري 3 / 214.
وأخرجه البيهقي في الدلائل 3 / 294 وفي السنن الكبرى 4 / 57.
(2) أخرجه البخاري في كتاب المغازي 26 باب ح 4080 ومسلم في 44 كتاب فضائل الصحابة 26 باب ح 130.
(3) دلائل النبوة ج 3 / 298.
(4) سقطت من الدلائل.
(5) سيرة ابن هشام ج 3 / 127.
(*)

(4/50)

إسحاق، حدثني عاصم بن عمر بن قتادة، عن عبد الرحمن بن جابر عن عبد الله عن جابر بن عبد الله قال سمعت رسول الله صلى الله عليه وسلم يقول إذا ذكر أصحاب أحد " أما والله لوددت أني غودرت مع
أصحابه بحضن الجبل " يعني سفح الجبل، تفرد به أحمد.
وقد روى البيهقي من حديث عبد الاعلى بن عبد الله بن أبي فروة عن قطن بن وهب، عن عبيد بن عمير، عن أبي هريرة أن رسول الله صلى الله عليه وسلم حين انصرف من أحد مر على مصعب بن عمير، وهو مقتول على طريقه، فوقف عليه فدعا له ثم قرأ (من المؤمنين رجال صدقوا ما عاهدوا الله عليه) الآية [ الاحزاب: 23 ] قال " أشهد أن هؤلاء شهداء عند الله يوم القيامة، فأتوهم وزوروهم، والذي نفسي بيده لا يسلم عليهم أحد إلى يوم القيامة إلا ردوا عليه " (1) وهذا حديث غريب، وروى عن عبيد بن عمير مرسلا.
وروى البيهقي من حديث موسى بن يعقوب عن عباد بن أبي صالح عن أبيه عن أبي هريرة قال: كان النبي صلى الله عليه وسلم يأتي قبور الشهداء فإذا أتى فرضة الشعب قال " السلام عليكم بما صبرتم فنعم عقبى الدار " ثم كان أبو بكر بعد النبي صلى الله عليه وسلم يفعله وكان عمر بعد أبي بكر يفعله، وكان عثمان بعد عمر يفعله (2).
قال الواقدي: كان النبي صلى الله عليه وسلم يزورهم كل حول فإذا بلغ نقرة الشعب (3) يقول " السلام عليكم بما صبرتم فنعم عقبى الدار " ثم كان أبو بكر يفعل ذلك كل حول ثم عمر ثم عثمان، وكانت فاطمة بنت رسول الله صلى الله عليه وسلم تأتيهم فتبكي عندهم وتدعو لهم، وكان سعد يسلم ثم يقبل على أصحابه فيقول: ألا تسلمون على قوم يردون عليكم.
ثم حكى زيارتهم عن أبي سعيد وأبي هريرة وعبد الله بن عمر وأم سلمة رضي الله عنهم (4).
وقال ابن أبي الدنيا: حدثني إبراهيم (5)، حدثني الحكم بن نافع، حدثنا العطاف بن خالد، حدثتني خالتي قالت: ركبت يوما إلى قبور الشهداء - وكانت لا تزال تأتيهم - فنزلت عند حمزة فصليت ما شاء الله أن أصلي وما في الوادي داع ولا مجيب إلا غلاما قائما آخذا برأس دابتي، فلما فرغت من صلاتي قلت هكذا بيدي " السلام عليكم " قالت: فسمعت رد السلام علي يخرج من تحت الارض أعرفه كما أعرف أن الله عزوجل خلقني وكما أعرف الليل والنهار فاقشعرت كل شعرة مني (6).
وقال محمد بن إسحاق: عن إسماعيل بن أمية، عن أبي الزبير، عن سعيد بن جبير، عن ابن عباس قال: قال
__________
(1) دلائل البيهقي 3 / 284 وقال في آخره: كذا وجدته في كتابي عن أبي هريرة.
ورواه الحاكم في المستدرك 3 / 200 وقال: هذا حديث صحيح الاسناد ولم يخرجاه.
ووافقه الذهبي: والحديث عند الحاكم عن أبي ذر، ورواه ابن
مردويه عن خباب بن الارت.
(2) دلائل البيهقي: 3 / 306.
(3) في رواية البيهقي عن الواقدي: تفوه الشعب رفع صوته: أي دخل في أوله.
(4) الخبر في مغازي الواقدي ج 1 / 313 - 314.
(5) وهو إبراهيم بن سعيد.
(6) الخبر في دلائل البيهقي من طريق الحسين بن صفوان البردعي 3 / 308.
(*).

(4/51)

النبي صلى الله عليه وسلم " لما أصيب إخوانكم يوم أحد جعل الله أرواحهم في أجواف طير خضر ترد أنهار الجنة، وتأكل من ثمارها، وتأوي إلى قناديل من ذهب معلقة في ظل العرش، فلما وجدوا طيب مأكلهم ومشربهم ومقيلهم، قالوا: من يبلغ إخوانا عنا أنا أحياء في الجنة نرزق لئلا ينكلوا عن الحرب ولا يزهدوا في الجهاد.
فقال الله عزوجل: أنا أبلغهم عنكم فأنزل الله في الكتاب قوله تعالى (ولا تحسبن الذين قتلوا في سبيل الله أمواتا بل أحياء عند ربهم يرزقون) (1).
وروى مسلم والبيهقي: من حديث أبي معاوية، عن الاعمش عن عبد الله بن مرة، عن مسروق قال: سألنا عبد الله بن مسعود عن هذه الآية (ولا تحسبن الذين قتلوا في سبيل الله أمواتا بل أحياء عند ربهم يرزقون).
فقال: أما إنا قد سألنا عن ذلك رسول الله صلى الله عليه وسلم فقال " أرواحهم في جوف طير خضر (2) تسرح في أيها شاءت، ثم تأوي إلى قناديل معلقة بالعرش، قال فبينما هم كذلك إذ اطلع عليهم ربك اطلاعة، فقال: اسألوني ما شئتم.
فقالوا يا ربنا ما نسألك ونحن نسرح في الجنة في أيها شئنا، ففعل ذلك بهم ثلاث مرات، فلما رأوا أن لن يتركوا من أن يسألوا قالوا: نسألك أن ترد أرواحنا إلى أجسادنا في الدنيا نقتل في سبيلك مرة أخرى.
قال: فلما رأى (3) أنهم لا يسألون إلا هذا تركوا (4).
فصل في عدد الشهداء
قال موسى بن عقبة جميع من استشهد يوم أحد من المهاجرين والانصار تسعة وأربعون رجلا وقد ثبت في الحديث الصحيح عند البخاري عن البراء أنهم قتلوا من المسلمين سبعين رجلا فالله أعلم.
وقال قتادة عن أنس قتل من الانصار يوم أحد سبعون ويوم بئر معونة سبعون ويوم اليمامة سبعون.
وقال حماد بن سلمة عن ثابت عن أنس أنه كان يقول قارب السبعين يوم أحد ويوم بئر معونة ويوم مؤتة ويوم اليمامة.
وقال مالك عن يحيى بن سعيد الانصاري عن سعيد بن المسيب قتل من الانصار يوم أحد ويوم اليمامة سبعون ويوم جسر أبي عبيد سبعون وهكذا قال عكرمة وعروة
__________
(1) الخبر في دلائل البيهقي 3 / 304 وفي سنن أبي داود في الجهاد باب في فضل الشهادة ح 2520.
وسيرة ابن هشام ج 3 / 126.
(2) في البيهقي: أرواحهم كطير خضير.
(3) في صحيح مسلم: فلما رأى أن ليس لهم حاجة تركوا.
(4) الحديث موقوف.
أخرجه مسلم في 33 كتاب الامارة 33 باب ح 121.
وأخرجه البيهقي في الدلائل ج 3 / 303، والترمذي في تفسير سورة آل عمران: وقال: حسن صحيح وأخرجه ابن ماجه في الجهاد.
(*)

(4/52)

والزهري ومحمد بن إسحاق في قتلى أحد ويشهد له قوله تعالى (أو لما أصابتكم مصيبة قد أصبتم مثليها قلتم أنى هذا) يعني أنهم قتلوا يوم سبعين وأسروا سبعين وعن ابن إسحاق قتل من الانصار - لعله من المسلمين - يوم أحد خمسة وستون أربعة من المهاجرين حمزة وعبد الله بن جحش ومصعب بن عمير وشماس بن عثمان والباقون من الانصار، وسرد أسماءهم على قبائلهم وقد استدرك عليه ابن هشام زيادة على ذلك خمسة آخرين فصاروا سبعين على قول ابن هشام وسرد ابن إسحاق أسماء الذين قتلوا من المشركين وهم اثنان وعشرون رجلا.
وعن عروة كان الشهداء يوم أحد أربعة أو قال سبعة وأربعين وقال موسى بن عقبة تسعة وأربعون وقتل من المشركين يومئذ ستة عشر رجلا (1) وقال عروة تسعة عشر وقال ابن إسحاق اثنان وعشرون (2).
وقال الربيع عن
الشافعي ولم يؤسر من المشركين سوى أبي عزة الجمحي وقد كان من الاسارى يوم بدر فمن عليه رسول الله صلى الله عليه وسلم بلا فدية واشترط عليه ألا يقاتله فلما أسر يوم أحد قال: يا محمد امنن علي لبناتي وأعاهد أن لا أقاتلك فقال له رسول الله صلى الله عليه وسلم لا أدعك تمسح عارضيك بمكة وتقول خدعت محمدا مرتين ثم أمر به فضربت عنقه.
وذكر بعضهم أنه يومئذ قال رسول الله صلى الله عليه وسلم " لا يلدغ المؤمن من جحر مرتين " (3).
فصل قال ابن إسحاق ثم انصرف رسول الله صلى الله عليه وسلم إلى المدينة فلقيته حمنة بنت جحش كما ذكر لي فلما لقيت الناس نعى إليها أخوها عبد الله بن جحش فاسترجعت واستغفرت له ثم نعي لها خالها حمزة بن عبد المطلب فاسترجعت واستغفرت له ثم نعي لها زوجها مصعب بن عمير فصاحت وولولت فقال رسول الله صلى الله عليه وسلم " إن زوج المرأة منها لبمكان " لما رأى من تثبتها عند أخيها وخالها وصياحها على زوجها (4).
وقد قال ابن ماجة: حدثنا محمد بن يحيى، حدثنا إسحاق بن محمد الفروي، حدثنا عبد الله بن عمر، عن إبراهيم بن محمد بن عبد الله بن جحش، عن أبيه عن حمنة بنت جحش: أنه قيل لها: قتل أخوك.
فقالت: رحمه الله وإنا لله وإنا إليه راجعون.
فقالوا: قتل زوجك قالت: واحزناه.
فقال رسول الله صلى الله عليه وسلم: " إن للزوج من المرأة لشعبة ما هي لشئ " قال ابن إسحاق: وحدثني عبد الواحد بن أبي عون، عن إسماعيل بن (5) محمد بن سعد بن أبي
__________
(1) في الدرر في المغازي لابن عبد البر: جميعهم سبعون رجلا (ص 156).
وقد ذكر ابن سيد الناس في عيون الاثر ما يزيد على المائة نقلا عن كتب السير والطبقات وعقب على ذلك بأنه ذكر أن قتلى أحد سبعون، وإنما نشأت هذه الزيادة من الخلاف في الرواية والاسماء.
(2) أسماء القتلى من المسلمين والمشركين.
(3) الخبر رواه البيهقي في الدلائل ج 3 / 280.
(4) سيرة ابن هشام ج 3 / 104.
(5) من ابن هشام وفي الاصل " عن " تحريف.
(*)

(4/53)

وقاص قال: مر رسول الله صلى الله عليه وسلم بامرأة من بني دينار وقد أصيب زوجها وأخوها وأبو ها (1) مع رسول الله صلى الله عليه وسلم بأحد فلما نعوا لها قالت: ما فعل رسول الله صلى الله عليه وسلم ؟ قالوا: خيرا يا أم فلان، هو بحمد الله كما تحبين، قالت: أرونيه حتى أنظر إليه، قال: فأشير لها إليه، حتى إذا رأته قالت: كل مصيبة بعدك جلل.
قال ابن هشام: الجلل يكون من القليل والكثير وهو ههنا القليل.
قال امرؤ القيس: لقتل بني أسد ربهم * ألا كل شئ خلاه جلل (2) أي صغير وقليل.
قال ابن إسحاق: فلما انتهى رسول الله صلى الله عليه وسلم إلى أهله ناول سيفه ابنته فاطمة فقال: " اغسلي عن هذا دمه يا بنية، فوالله لقد صدقني في هذا اليوم " وناولها علي بن أبي طالب سيفه فقال: وهذا فاغسلي عنه دمه فوالله لقد صدقني اليوم.
فقال رسول الله صلى الله عليه وسلم: " لئن كنت صدقت القتال لقد صدقه معك سهل بن حنيف وأبو دجانة ".
وقال موسى بن عقبة في موضع آخر: ولما رأى رسول الله صلى الله عليه وسلم سيف علي مخضبا بالدماء قال: " لئن كنت أحسنت القتال فقد أحسن عاصم بن ثابت بن أبي الاقلح والحارث بن الصمة وسهل بن حنيف " وروى البيهقي عن سفيان بن عيينة عن عمرو بن دينار عن عكرمة عن ابن عباس قال: جاء علي بن أبي طالب بسيفه يوم أحد قد انحنى فقال لفاطمة: هاك السيف حميدا فانها قد شفتني، فقال رسول الله صلى الله عليه وسلم: " لئن كنت أجدت الضرب بسيفك لقد أجاده سهل بن حنيف وأبو دجانة وعاصم بن ثابت والحارث بن الصمة " (3) قال ابن هشام: وسيف رسول الله صلى الله عليه وسلم هذا هو ذو الفقار (4)، قال: وحدثني بعض أهل العلم عن ابن أبي نجيح قال: نادى مناد يوم أحد لا سيف إلا ذو الفقار (5)، قال: وحدثني بعض أهل العلم أن رسول الله صلى الله عليه وسلم قال لعلي: " لا يصيب المشركون منا مثلها حتى يفتح الله علينا " قال ابن إسحاق: ومر رسول الله صلى الله عليه وسلم بدار بني عبد الاشهل فسمع البكاء والنوائح على قتلاهم، فذرفت عينا رسول الله صلى الله عليه وسلم ثم قال: " لكن
__________
(1) في مغازي الواقدي السميراء بنت قيس إحدى نساء بني دينار وقد نعي لها ابناها: النعمان بن عبد عمرو،
وسليم بن الحارث - ولم يذكر ابن اسحاق غيرهما فيمن استشهد من بني دينار - وسماه ابن سعد: سلم.
ولم أجد في الاسماء التي ذكرت فيمن استشهد يوم أحد اسم زوجها وكانت تحت الحارث بن ثعلبة بن كعب بن عبد الاشهل بن حارثة بن دينار بن النجار (وسليم ابنه) (مغازي الواقدي 1 / 292 - سيرة ابن هشام 3 / 131 طبقات ابن سعد ج 3 - ج 8).
(2) في نسخة لابن هشام: سواه بدل خلاه.
وربهم: يعني ملك بني أسد " حجر ".
(3) رواه البيهقي في الدلائل 3 / 283 والحاكم في المستدرك 3 / 24 وقال: صحيح على شرط البخاري ولم يخرجاه.
(4) كان ذو الفقار سيفا للعاصي بن منبه، فلما قتل كافرا يوم بدر صار إلى النبي صلى الله عليه وسلم ثم إلى علي بن أبي طالب.
(5) في ابن هشام: لا سيف إلا ذو الفقار لا فتى إلا علي.
(*)

(4/54)

حمزة لا بواكي له " فلما رجع سعد بن معاذ وأسيد بن الحضير إلى دار بني عبد الاشهل أمرا نساءهن أن يتحزمن ثم يذهبن فيبكين على عم رسول الله صلى الله عليه وسلم.
فحدثني حكيم بن حكيم بن عباد بن حنيف، عن بعض رجال بني عبد الاشهل قال: لما سمع رسول الله صلى الله عليه وسلم بكاءهن على حمزة خرج عليهن وهن في باب المسجد يبكين فقال: " ارجعن يرحمكن الله فقد آسيتن بأنفسكن " (1) قال: ونهى رسول الله صلى الله عليه وسلم يومئذ عن النوح فيما قال ابن هشام، وهذا الذي ذكره منقطع ومنه مرسل وقد أسنده الامام أحمد فقال: حدثنا زيد بن الحباب حدثني أسامة بن زيد، حدثني نافع، عن ابن عمر: أن رسول الله صلى الله عليه وسلم لما رجع من أحد فجعل نساء الانصار يبكين على من قتل من أزواجهن قال: فقال رسول الله صلى الله عليه وسلم: " ولكن حمزة لا بواكي له " قال: ثم نام فاستنبه وهن يبكين قال: " فهن اليوم إذا يبكين يندبن حمزة " وهذا على شرط مسلم.
وقد رواه ابن ماجه: عن هارون بن سعيد، عن ابن وهب، عن أسامة بن زيد الليثي، عن نافع عن ابن عمر: ان رسول الله صلى الله عليه وسلم مر بنساء بني عبد الاشهل يبكين هلكاهن يوم أحد فقال رسول الله صلى الله عليه وسلم: " لكن حمزة لا بواكي له " فجاء نساء الانصار يبكين حمزة فاستيقظ رسول الله صلى الله عليه وسلم فقال: " ويحهن ما انقلبن بعد مرورهن فلينقلبن ولا يبكين على هالك بعد اليوم " وقال موسى بن عقبة: ولما دخل رسول الله صلى الله عليه وسلم أزقة
المدينة إذا النوح والبكاء في الدور قال: " ما هذا " قالوا: هذه نساء الانصار يبكين قتلاهم فقال: " لكن حمزة لا بواكي له " واستغفر له فسمع ذلك سعد بن معاذ وسعد بن عبادة ومعاذ بن جبل وعبد الله بن رواحة فمشوا إلى دورهم فجمعوا كل نائحة باكية كانت بالمدينة فقالوا: والله لا تبكين قتلى الانصار حتى تبكين عم النبي صلى الله عليه وسلم فإنه قد ذكر أنه لا بواكي له بالمدينة وزعموا أن الذي جاء بالنوائح عبد الله بن رواحة فلما سمع رسول الله صلى الله عليه وسلم قال: " ما هذا " فأخبر بما فعلت الانصار بنسائهم فاستغفر لهم وقال لهم خيرا وقال: " ما هذا أردت، وما أحب البكاء " ونهى عنه (2).
وهكذا ذكر ابن لهيعة عن أبي الاسود عن عروة بن الزبير سواء.
قال موسى بن عقبة: وأخذ المنافقون عند بكاء المسلمين في المكر والتفريق عن رسول الله صلى الله عليه وسلم وتحزين المسلمين وظهر غش اليهود وفارت المدينة بالنفاق فور المرجل وقالت اليهود: لو كان نبيا ما ظهروا عليه ولا أصيب منه ما أصيب ولكنه طالب ملك تكون له الدولة وعليه، وقال المنافقون مثل قولهم وقالوا للمسلمين: لو كنتم أطعتمونا ما أصابكم الذين أصابوا منكم فأنزل الله القرآن في طاعة من أطاع ونفاق من نافق وتعزية المسلمين يعني فيمن قتل منهم فقال: " وإذ غدوت من أهلك تبوئ المؤمنين مقاعد للقتال والله سميع عليم " الآيات كلها كما تكلمنا على ذلك في التفسير ولله الحمد والمنة.
__________
(1) نقله البيهقي في الدلائل ج 3 / 301.
(2) رواه البيهقي في الدلائل ج 3 / 300 عن عروة بن الزبير.

(4/55)

خروج النبي صلى الله عليه وسلم بأصحابه على ما بهم من القرح والجراح في أثر أبي سفيان قال موسى بن عقبة بعد اقتصاصه وقعة أحد، وذكره رجوعه عليه السلام إلى المدينة: وقدم رجل من أهل مكة على رسول الله صلى الله عليه وسلم فسأله عن أبي سفيان وأصحابه فقال: نازلتهم فسمعتهم يتلاومون ويقول بعضهم لبعض: لم تصنعوا شيئا أصبتم شوكة القوم وحدهم، ثم تركتموهم ولم تبتروهم (1)، فقد بقي منهم رؤوس يجمعون لكم، فأمر رسول الله صلى الله عليه وسلم - وبهم أشد القرح - بطلب
العدو ليسمعوا بذلك وقال: لا ينطلقن معي إلا من شهد القتال.
فقال عبد الله بن أبي: أنا راكب معك.
فقال لا، فاستجابوا لله ولرسوله على الذي بهم من البلاء فانطلقوا.
فقال الله في كتابه: (الذين استجابوا لله والرسول من بعد ما أصابهم القرح للذين أحسنوا منهم واتقوا أجر عظيم) [ آل عمران: 172 ] قال وأذن رسول الله صلى الله عليه وسلم لجابر حين ذكر أن أباه أمره بالمقام في المدينة على أخواته (2)، قال وطلب رسول الله صلى الله عليه وسلم العدو حتى بلغ حمراء الاسد (3).
وهكذا روى ابن لهيعة عن أبي الاسود عن عروة بن الزبير سواء.
وقال محمد بن إسحاق في مغازيه: وكان يوم أحد يوم السبت النصف من شوال فلما كان الغد من يوم الاحد لست عشرة ليلة مضت من شوال أذن مؤذن رسول الله صلى الله عليه وسلم في الناس بطلب العدو وأذن مؤذنه ألا يخرجن أحد من حضر يومنا بالامس.
فكلمه جابر بن عبد الله فأذن له.
قال ابن إسحاق: وإنما خرج رسول الله صلى الله عليه وسلم مرهبا للعدو ليبلغهم أنه خرج في طلبهم ليظنوا به قوة وأن الذي أصابهم لم يوهنهم عن عدوهم.
قال ابن إسحاق رحمه الله: فحدثني عبد الله بن خارجة بن زيد بن ثابت عن أبي السائب مولى عائشة بنت عثمان أن رجلا من بني عبد الاشهل قال: شهدت أحدا أنا وأخ لي فرجعنا جريحين، فلما أذن مؤذن رسول الله صلى الله عليه وسلم بالخروج في طلب العدو قلت لاخي وقال لي: اتفوتنا غزوة مع رسول الله صلى الله عليه وسلم ؟ والله ما لنا من دابة نركبها وما منا إلا جريح ثقيل، فخرجنا مع رسول الله صلى الله عليه وسلم وكنت أيسر جرحا منه، فكان إذا غلب حملته عقبة (4) ومشى عقبة حتى انتهينا إلى ما انتهى إليه المسلمون.
قال ابن إسحاق: فخرج رسول الله صلى الله عليه وسلم حتى انتهى إلى حمراء الاسد وهي من المدينة على ثمانية (5) أميال فأقام بها الاثنين والثلاثاء والاربعاء ثم رجع إلى المدينة.
قال ابن هشام: وقد كان استعمل على المدينة ابن أم مكتوم.
قال ابن إسحاق: حدثني عبد الله بن أبي بكر، [ أن ]
__________
(1) في رواية البيهقي: تبيدوهم.
(2) في قتال أحد، وقد ناشدني ألا أترك نساءنا جميعا وإنما أوصاني بالرجوع للذي أصابه من القتل فاستشهده الله عز وجل - زيادة في رواية البيهقي.
قال الواقدي: قال جابر: فلم يخرج معه أحد لم يشهد القتال بالامس غيري.
(3) نقل الخبر البيهقي في الدلائل ج 3 / 313 عن عروة بن الزبير.
(4) عقبة: من الاعتقاب في الركوب، نوبة.
(5) في ابن سعد: على عشرة أميال طريق العقيق متياسرة عن ذي الحليفة إذا أخذتها في الوادي.
(*)

(4/56)

معبد بن أبي معبد الخزاعي وكانت خزاعة مسلمهم وكافرهم عيبة رسول الله صلى الله عليه وسلم بتهامة، صفقتهم (1) معه لا يخفون عنه شيئا كان بها، ومعبد يومئذ مشرك مر برسول الله صلى الله عليه وسلم وهو مقيم بحمراء الاسد فقال: يا محمد أما والله لقد عز علينا ما أصابك في أصحابك ولوددنا أن الله عافاك فيهم، ثم خرج من عند رسول الله صلى الله عليه وسلم بحمراء الاسد حتى لقي أبا سفيان بن حرب ومن معه بالروحاء وقد أجمعوا الرجعة إلى رسول الله صلى الله عليه وسلم وأصحابه وقالوا: اصبنا حد أصحابه وقادتهم وأشرافهم ثم نرجع قبل أن نستأصلهم لنكرن على بقيتهم فلنفرغن منهم.
فلما رأى أبو سفيان معبدا قال: ما وراءك يا معبد ؟ قال: محمد قد خرج في أصحابه يطلبكم في جمع لم أر مثله قط يتحرقون عليكم تحرقا، قد اجتمع معه من كان تخلف عنه في يومكم وندموا على ما صنعوا، فيهم من الحنق عليكم شئ لم أر مثله قط.
قال ويلك ما تقول ؟ قال: والله ما أراك ترتحل حتى ترى نواصي الخيل.
قال فوالله لقد أجمعنا الكرة عليهم لنستأصل شأفتهم، قال فإني أنهاك عن ذلك، ووالله لقد حملني ما رأيت على أن قلت فيه أبياتا من شعر.
قال وما قلت ؟ قال قلت: كادت تهد من الاصوات راحلتي * إذ سالت الارض بالجرد الابابيل (2) تردى بأسد كرام لا تنابلة * عند اللقاء ولا ميل معازيل فظلت عدوا أظن الارض مائلة * لما سموا برئيس غير مخذول فقلت ويل ابن حرب من لقائكم * إذا تغطمطت البطحاء بالجيل (3) إني نذير لاهل البسل ضاحية * لكل ذي أربة منهم ومعقول من جيش أحمد لا وخش قنابله * وليس يوصف ما أنذرت بالقيل قال فثنى ذلك أبا سفيان ومن معه.
ومر به ركب من عبد القيس فقال: أين تريدون ؟ قالوا المدينة، قال: ولم ؟ قالوا نريد الميرة ؟ قال: فهل أنتم مبلغون عني محمدا رسالة أرسلكم بها
إليه، وأحمل لكم إبلكم هذه غدا زبيبا بعكاظ إذا وافيتموها ؟ قالوا: نعم.
قال: فإذا وافيتموه فأخبروه أنا قد أجمعنا السير إليه وإلى أصحابه لنستأصل بقيتهم.
فمر الركب برسول الله صلى الله عليه وسلم وهو بحمراء الاسد فأخبروه بالذي قال أبو سفيان، فقال: حسبنا الله ونعم الوكيل.
وكذا قال الحسن البصري.
وقد قال البخاري: حدثنا أحمد بن يونس، أراه قال، حدثنا أبو بكر (4)، عن أبي حصين، عن أبي الضحى، عن ابن عباس: حسبنا الله ونعم الوكيل قالها إبراهيم عليه السلام حين ألقي في النار وقالها محمد صلى الله عليه وسلم حين قالوا: إن الناس قد جمعوا لكم فاخشوهم فزادهم إيمانا
__________
(1) صفقتهم معه: أي اتفاقهم معه.
يقال: أصفقت مع فلان على الامر: إذا اجتمعت معه عليه.
(2) الجرد: الخيل العتاق.
(3) وفي رواية: إذا تعظمت البطحاء بالخيل.
(4) أحمد بن عبد الله بن يونس.
وأبو بكر هو ابن عياش.
(*)

(4/57)

وقالوا: حسبنا الله ونعم الوكيل (1).
تفرد بروايته البخاري وقد قال البخاري: حدثنا محمد بن سلام، حدثنا أبو معاوية، عن هشام، عن أبيه، عن عائشة رضي الله عنها: (الذين استجابوا لله والرسول من بعد ما أصابهم القرح للذين أحسنوا منهم واتقوا أجر عظيم) قالت لعروة: يا ابن أختي كان أبو اك منهم الزبير وأبو بكر رضي الله عنهما لما أصاب رسول الله صلى الله عليه وسلم ما أصاب يوم أحد وانصرف عنه المشركون خاف أن يرجعوا فقال من يذهب في إثرهم فانتدب منهم سبعون رجلا فيهم أبو بكر والزبير (2).
هكذا رواه البخاري وقد رواه مسلم مختصرا من وجه عن هشام وهكذا رواه سعيد بن منصور وأبو بكر الحميدي جميعا عن سفيان بن عيينة.
وأخرجه ابن ماجه من طريقه عن هشام بن عروة به.
ورواه الحاكم في مستدركه من طريق أبي سعيد عن هشام بن عروة به ورواه من حديث السدي عن عروة وقال في كل منهما صحيح ولم يخرجاه.
كذا قال.
وهذا السياق غريب جدا فإن المشهور عند أصحاب المغازي أن الذين خرجوا مع رسول الله صلى الله عليه وسلم إلى حمراء الاسد كل من شهد أحدا وكانوا سبعمائة كما تقدم قتل منهم سبعون وبقي الباقون.
وقد روى
ابن جرير من طريق العوفي عن ابن عباس قال: إن الله قذف في قلب أبي سفيان الرعب يوم أحد بعد الذي كان منه فرجع إلى مكة وكانت وقعة أحد في شوال وكانا التجار يقدمون في ذي القعدة المدينة فينزلون ببدر الصغرى في كل سنة مرة وانهم قدموا بعد وقعة أحد وكان أصاب المسلمين القرح واشتكوا ذلك إلى رسول الله صلى الله عليه وسلم واشتد عليهم الذي أصابهم، وإن رسول الله صلى الله عليه وسلم ندب الناس لينطلقوا بهم، ويتبعوا ما كانوا متعبين، وقال لنا ترتحلون الآن فتأتون الحج ولا يقدرون على مثلها حتى عام قابل.
فجاء الشيطان يخوف أولياءه، فقال: إن الناس قد جمعوا لكم، فأبى عليه الناس أن يتبعوه فقال إني ذاهب وإن لم يتبعني أحد فانتدب معه أبو بكر وعمر وعثمان وعلي وطلحة والزبير وسعد وعبد الرحمن بن عوف وأبو عبيدة وابن مسعود وحذيفة في سبعين رجلا فساروا في طلب أبي سفيان حتى بلغوا الصفراء فأنزل الله (الذين استجابوا لله والرسول من بعد ما أصابهم القرح للذين أحسنوا منهم واتقوا أجر عظيم) وهذا غريب أيضا.
وقال ابن هشام: حدثنا أبو عبيدة: أن أبا سفيان بن حرب لما انصرف يوم أحد أراد الرجوع إلى المدينة، فقال لهم صفوان بن أمية: لا تفعلوا فإن القوم قد حربوا (3) وقد خشينا أن يكون لهم قتال غير الذي كان، فارجعوا فرجعوا.
فقال النبي صلى الله عليه وسلم وهو بحمراء الاسد حين بلغه أنهم هموا بالرجعة " والذي نفسي بيده لقد سومت لهم حجارة، لو صبحوا بها لكانوا كأمس الذاهب " قال: وأخذ رسول الله صلى الله عليه وسلم في وجهه ذلك، قبل رجوعه المدينة معاوية بن المغيرة بن أبي العاص بن أمية بن عبد شمس، جد عبد الملك بن مروان
__________
(1) أخرجه البخاري في 65 كتاب التفسير - تفسير سورة آل عمران 13 باب ح 4563.
(2) أخرجه البخاري في 64 كتاب المغازي 25 باب ح 4077 ومسلم في كتاب فضائل الصحابة 6 باب ح 51 وح 52 عن أبي كريب.
(3) حربوا: غضبوا (*)

(4/58)

لامه عائشة بنت معاوية، وأبا عزة الجمحي، وكان رسول الله صلى الله عليه وسلم قد أسره ببدر ثم من عليه فقال: يا رسول الله أقلني، فقال: لا والله لا تمسح عارضيك بمكة [ بعدها و ] تقول خدعت
محمدا مرتين، اضرب عنقه يا زبير، فضرب عنقه.
قال ابن هشام: وبلغني عن ابن المسيب أنه قال: قال رسول الله صلى الله عليه وسلم " إن المؤمن لا يلدغ من جحر مرتين، اضرب عنقه يا عاصم بن ثابت (1)، فضرب عنقه " وذكر ابن هشام أن معاوية بن المغيرة بن أبي العاص استأمن له عثمان على أن لا يقيم بعد ثلاث فبعث رسول الله صلى الله عليه وسلم بعدها زيد بن حارثة وعمار بن ياسر وقال: ستجدانه في مكان (2) كذا وكذا فاقتلاه ففعلا رضي الله عنهما.
قال ابن إسحاق: ولما رجع رسول الله صلى الله عليه وسلم إلى المدينة كان عبد الله بن أبي كما حدثني الزهري، له مقام يقومه كل جمعة لا ينكر، له شرفا في نفسه وفي قومه، وكان فيهم شريفا، إذا جلس رسول الله صلى الله عليه وسلم يوم الجمعة وهو يخطب الناس، قام فقال: أيها الناس، هذا رسول الله صلى الله عليه وسلم بين أظهركم، أكرمكم الله به وأعزكم به فانصروه وعزروه، واسمعوا له وأطيعوه.
ثم يجلس حتى إذا صنع يوم أحد ما صنع.
ورجع الناس قام يفعل ذلك كما كان يفعله، فأخد المسلمون ثيابه من نواحيه، وقالوا اجلس أي عدو الله والله لست لذلك بأهل، وقد صنعت ما صنعت، فخرج يتخطى رقاب الناس وهو يقول: والله لكأنما قلت بجرا (3) أن قمت أشدد أمره.
فلقيه رجال من الانصار (4) بباب المسجد فقالوا: ويلك مالك ؟ قال: قمت أشدد أمره، فوثب إلي رجال من أصحابه (5) يجبذونني ويعنفونني لكأنما قلت بجرا أن قمت أشدد أمره، قالوا: ويلك ارجع يستغفر لك رسول الله صلى الله عليه وسلم.
قال: والله ما أبغي أن يستغفر لي.
ثم ذكر ابن إسحاق ما نزل من القرآن في قصة أحد من سورة آل عمران عند قوله (وإذ غدوت من أهلك تبوئ المؤمنين مقاعد للقتال والله سميع عليم) قال إلى تمام ستين آية.
وتكلم عليها، وقد بسطنا الكلام على ذلك في كتابنا التفسير بما فيه كفاية.
ثم شرع ابن إسحاق في ذكر شهداء أحد وتعدادهم بأسمائهم وأسماء آبائهم على قبائلهم كما جرت عادته فذكر من المهاجرين أربعة حمزة ومصعب بن عمير وعبد الله بن جحش وشماس بن عثمان رضي الله عنهم ومن الانصار إلى تمام خمسة وستين رجلا واستدرك عليه ابن هشام خمسة أخرى فصاروا سبعين على قول ابن هشام ثم سمى ابن إسحاق من قتل من المشركين وهم اثنان وعشرون رجلا على قبائلهم أيضا.
__________
(1) قال الواقدي: لم يأخذ رسول الله صلى الله عليه وسلم يوم أحد أسيرا غير أبي عزة، وقد أمر عاصم بن ثابت فضرب عنقه.
أما
المغيرة فلم يأخذ رسول الله، فقد انهزم يومئذ فمضى على وجهه قريبا من المدينة، فلما أصبح دخل المدينة فأتى منزل عثمان بن عفان فضرب بابه فأدخله عثمان ناحية البيت.
فأجله ثلاثا ثم ارتحل.
المغازي ج 1 / 332.
(2) في الواقدي: بالجماء.
(3) أي أمرا عظيما.
(4) في الواقدي: لقيه معوذ بن عفراء.
(5) منهم: أبو أيوب الانصاري وعبادة بن الصامت.
(*)

(4/59)

قلت: ولم يؤسر من المشركين سوى أبي عزة الجمحي كما ذكره الشافعي وغيره وقتله رسول الله صلى الله عليه وسلم صبرا بين يديه أمر الزبير - ويقال عاصم بن ثابت بن أبي الافلح - فضرب عنقه.
فصل فيما تقاول به المؤمنون والكفار في وقعة أحد من الاشعار وإنما نورد شعر الكفار لنذكر جوابها من شعر الاسلام ليكون أبلغ في وقعها من الاسماع والافهام وأقطع لشبهة الكفرة الطغام.
قال الامام محمد بن إسحاق رحمه الله وكان مما قيل من الشعر يوم أحد قول هبيرة بن أبي وهب المخزومي وهو على دين قومه من قريش فقال: ما بال هم عميد بات يطرقني * بالود من هند إذ تعدو عواديها (1) باتت تعاتبني هند وتعذلني * والحرب قد شغلت عني مواليها مهلا فلا تعذليني إن من خلقي * ما قد علمت وما إن لست أخفيها مساعف لبني كعب بما كلفوا * حمال عب ء وأثقال أعانيها (2) وقد حملت سلاحي فوق مشترف * ساط سبوح إذا يجري يباريها (3) كأنه إذ جرى عير بفدفدة * مكدم لا حق بالعون يحميها من آل أعوج يرتاح الندي له * كجذع شعراء مستعل مراقيها (4) أعددته ورقاق الحد منتخلا * ومارنا لخطوب قد ألاقيها (5)
هذا وبيضاء مثل النهي محكمة * لظت علي فما تبدو مساويها (6) سقناكنانة من أطراف ذي يمن * عرض البلاد على ما كان يزجيها قالت كنانة أنى تذهبون بنا * قلنا: النخيل فأموها ومن فيها (7) نحن الفوارس يوم الجر من أحد * هابت معد فقلنا نحن نأتيها هابوا ضرابا وطعنا صادقا خذما * مما يرون وقد ضمت قواصيها ثمت رحنا كأنا عارض برد * وقام هام بني النجار يبكيها
__________
(1) العميد: المؤلم الموجع.
والعوادي: الشواغل.
(2) المساعف: المطيع عب ء: هنا الامور الشاقة العظام.
(3) مشترف: مشرف.
الساطي: الفرس البعيد الخطو.
(4) أعوج: اسم فرس مشهور في العرب.
(5) المارن: الرمح اللين.
(6) لظت: أي ألصقت، ورواية أبي ذر: نيطت: علفت.
(7) النخيل: عين قرب مكة.
(*)

(4/60)

كأن هامهم عند الوغى فلق * من قيض ربد نفته عن أداحيها (1) أو حنظل ذعذعته الريح في غصن * بال تعاوره منها سوافيها قد نبذل المال سحا لا حساب له * ونطعن الخيل شزرا في مآقيها وليلة يصطلي بالفرث جازرها * يختص بالنقرى المثرين داعيها (2) وليلة من جمادى ذات أندية * جربا جمادية قد بت أسريها لا ينبح الكلب فيها غير واحدة * من القريس ولا تسري أفاعيها أوقدت فيها لذي الضراء جاحمة * كالبرق ذاكية الار كان أحميها أورثني ذلكم عمرو ووالده * من قبله كان بالمشتى يغاليها (3)
كانوا يبارون أنواء النجوم فما * دنت عن السورة العليا مساعيها (4) قال ابن إسحاق فأجابه حسان بن ثابت رضي الله عنه فقال (قال ابن هشام: وتروى لكعب بن مالك وغيره.
قلت: وقول ابن إسحاق أشهر وأكثر والله أعلم): سقتم كنانة جهلا من سفاهتكم * إلى الرسول فجند الله مخزيها أوردتموها حياض الموت ضاحية * فالنار موعدها والقتل لاقيها جمعتموهم أحابيشا بلا حسب * ائمة الكفر غرتكم طواغيها ألا اعتبرتم بخيل الله إذ قتلت * أهل القليب ومن ألقيته فيها (5) كم من أسير فككناه بلا ثمن * وجز ناصية كنا مواليها قال ابن إسحاق: وقال كعب بن مالك يجيب هبيرة بن أبي وهب المخزومي أيضا: ألا هل أتى غسان عنا ودونهم * من الارض خرق سيره متنعنع (6) صحارى وأعلام كأن قتامها * من البعد نقع هامد متقطع تظل به البزل العراميس رزحا * ويحلو به غيث السنين فيمرع به جيف الحسرى يلوح صليها * كما لاح كتان التجار الموضع به العين والآرام يمشين خلفة * وبيض نعام قيضه يتقلع (7)
__________
(1) القيض: قشر البيض الا على.
والاداحي: جمع أدحى.
وهو الموضع الذي تبيض فيه النعام.
(2) النقرى: أن تخص قوما بالدعوة دون قوم.
(3) في ابن هشام: بالمثنى بدل بالمشتى.
(4) السورة: الرفعة والمنزلة.
(5) أهل القليب: يعني قتلى بدر من المشركين (6) متنعنع: مضطرب.
(7) العين: بقر الوحش.
(*)

(4/61)

مجالدنا عن ديننا كل فخمة * مذربة فيها القوانس تلمع (1) وكل صموت في الصوان كأنها * إذا لبست نهي من الماء مترع ولكن ببدر سائلوا من لقيتم * من الناس والانباء بالغيب تنفع وانا بأرض الخوف لو كان أهلها * سوانا لقد أجلوا بليل فأقشعوا إذا جاء منا راكب كان قوله * أعدوا لما يزجي ابن حرب ويجمع فمهما يهم الناس مما يكيدنا * فنحن له من سائر الناس أوسع فلو غيرنا كانت جميعا تكيده * البرية قد أعطوا يدا وتوزعوا نجالد لا تبقى علينا قبيلة * من الناس إلا أن يهابوا ويفظعوا ولما ابتنوا بالعرض قالت سراتنا * علام إذا لم نمنع العرض نزرع (2) وفينا رسول الله نتبع أمره * إذا قال فينا القول لا نتظلع (3) تدلى عليه الروح من عند ربه * ينزل من جو السماء ويرفع نشاوره فيما نريد وقصرنا * إذا ما اشتهى أنا نطيع ونسمع وقال رسول الله لما بدوا لنا * ذروا عنكم هول المنيات واطمعوا وكونوا كمن يشري الحياة تقربا * إلى ملك يحيا لديه ويرجع ولكن خذوا أسيافكم وتوكلوا * على الله إن الامر لله أجمع فسرنا إليهم جهرة في رحالهم * ضحيا علينا البيض لا نتخشع بملمومه فيها السنور والقنا * إذا ضربوا أقدامها لا تورع (4) فجئنا إلى موج من البحر وسطه * أحابيش منهم حاسر ومقنع ثلاثة آلاف ونحن نصية * ثلاث مئين إن كثرنا فأربع (5) نغاورهم تجري المنية بيننا * نشارعهم حوض المنايا ونشرع تهادى قسي النبع فينا وفيهم * وما هو إلا اليثربي المقطع ومنجوفة حرمية ضاعدية * يذر عليها السم ساعة تصنع (6)
تصوب بأبدان الرجال وتارة * تمر بأعراض البصار تقعقع وخيل تراها بالفضاء كأنها * جراد صبا في قرة يتريع
__________
(1) الفحمة: الكتيبة العظيمة.
والقوانس: رؤوس بيض السلاح.
(2) العرض: موضع خارج المدينة.
(3) لا نتظلع: أي لا نميل عنه.
وتروى: لا نتطلع.
(4) الملمومة: الكتيبة المجتمعة.
(5) نصية: خيار القوم.
(6) المنجوفة: السهام.
الحرمية: نسبة إلى أهل الحرم.
الصاعدية: نسبة إلى صاعد أحد الصناع.
(*)

(4/62)

فلما تلاقينا ودارت بنا الرحا * وليس لامر حمه الله مدفع ضربناهم حتى تركنا سراتهم * كأنهم بالقاع خشب مصرع لدن غدوة حتى استفقنا عشية * كأن ذكانا حر نار تلفع وراحوا سراعا موجعين كأنهم * جهام هراقت ماءه الريح مقلع (1) ورحنا وأخرانا بطاء كأننا * أسود على لحم ببشة ضلع (2) فنلنا ونال القوم منا وربما * فعلنا، ولكن ما لدى الله أوسع ودارت رحانا واستدارت رحاهم * وقد جعلوا، كل من الشر يشبع ونحن أناس لا نرى القتل سبة * على كل من يحمي الذمار ويمنع جلاد على ريب الحوادث لا نرى * على هالك عينا لنا الدهر تدمع (3) بنو الحرب لا نعيا بشئ نقوله * ولا نحن مما جرت الحرب نجزع بنو الحرب إن نظفر فلسنا بفحش * ولا نحن من أظفارنا نتوجع (4) وكنا شهابا يتقي الناس حرة * ويفرج عنه من يليه ويسفع فخرت علي ابن الزبعري وقد سرى * لكم طلب من آخر الليل متبع
فسل عنك في عليا معد وغيرها * من الناس من أخزى مقاما وأشنع ومن هو لم يترك له الحرب مفخرا * ومن خده يوم الكريهة أضرع شددنا بحول الله والنصر شدة * عليكم وأطراف الاسنة شرع تكر القنا فيكم كأن فروعها * عزالى مزاد ماؤها يتهزع (5) عمدنا إلى أهل اللواء ومن يطر * بذكر اللواء فهو في الحمد أسرع فحانوا وقد أعطوا يدا وتخاذلوا * أبى الله إلا أمره وهو أصنع قال ابن إسحاق:: وقال عبد الله بن الزبعرى في يوم أحد وهو يومئذ مشرك بعد: يا غراب البين أسمعت فقل * إنما تنطق شيئا قد فعل إن للخير وللشر مدى * وكلا ذلك وجه وقبل والعطيات خساس بينهم * وسواء قبر مثر ومقل
__________
(1) الجهام: السحاب الرقيق الذي ليس فيه ماء.
(2) في ابن هشام: ظلع بدل ضلع، وبيشة: موضع كثير الاسود.
(3) جلاد: جمع جليد، وهو الصبور.
(4) في ابن هشام: أظفارها.
(5) فروعها في الاصل وهو تحريف والصواب في ابن هشام: فروغها بالغين وهي الطعنات المتسعة.
عزالى: جمع عزلاء وهي فم المزادة.
(*)

(4/63)

كل عيش ونعيم زائل * وبنات الدهر يلعبن بكل (1) أبلغا حسان عني آية * فقريض الشعر يشفي ذا الغلل كم ترى بالجر من جمجمة * وأكف قد أترت ورجل وسرابيل حسان سريت * عن كماة أهلكوا في المنتزل (2) كم قتلنا من كريم سيد * ماجد الجدين مقدام بطل
صادق النجدة قرم بارع * غير ملتاث لدى وقع الاسل فسل المهراس ما ساكنه * بين أقحاف وهام كالحجل ليت أشياخي ببدر شهدوا * جزع الخزرج من وقع الاسل حين حكت بقباء بركها * واستحر القتل في عبد الاشل (3) ثم خفوا عند ذاكم رقصا * رقص الحفان يعلو في الجبل (4) فقتلنا الضعف من أشرافهم * وعدلنا ميل بدر فاعتدل لا ألوم النفس إلا أننا * لو كررنا لفعلنا المفتعل بسيوف الهند تعلو هامهم * عللا تعلوهم بعد نهل قال ابن إسحاق: فأجابه حسان بن ثابت رضي الله عنه: ذهبت بابن الزبعري وقعة * كان منا الفضل فيها لو عدل ولقد نلتم ونلنا منكم * وكذاك الحرب أحيانا دول نضع الاسياف في أكتافكم * حيث نهوى عللا بعد نهل نخرج الاصبح من أستاهكم * كسلاح النيب يأكلن العصل (5) إذ تولون على أعقابكم * هربا في الشعب أشباه الرسل إذ شددنا شدة صادقة * فأجأناكم إلى سفح الجبل بخناطيل كأشداق الملا * من يلاقوه من الناس يهل (6) ضاق عنا الشعب إذ نجزعه * وملانا الفرط منه والرجل
__________
(1) بنات الدهر: حوادثه.
(2) سرابيل: الدروع.
(3) بركها: صدرها.
عبد الاشل: هم بنو عبد الاشهل.
(4) الحفان: فراخ النعام.
(5) الاصبح: قال السهيلي: وصف اللبن الممذوق المخرج من بطونهم، وفي ابن هشام الاضياح: اللبن الممزوج
بالماء.
العصل: نبات يصلح الابل إذا أكلته.
(6) أشداق: تحريف، وفي ابن هشام أشداف ويراد بها جمع شدف، وكتب اللغة جمعت شدف على شدوف.
وروى أبو ذر: أمذاق أي: أخلاط الناس (*)

(4/64)

برجال لستم أمثالهم * أيدوا جبريل نصرا فنزل (1) وعلونا يوم بدر بالتقى * طاعة الله وتصديق الرسل وقتلنا كل رأس منهم * وقتلنا كل جحجاح رفل (2) وتركتا في قريش عورة * يوم بدر وأحاديث المثل ورسول الله حقا شاهدا * يوم بدر والتنابيل الهبل في قريش من جموع جمعوا * مثل ما يجمع في الخصب الهمل (3) نحن لا أمثالكم ولد آستها * نحضر البأس إذا البأس نزل قال ابن إسحق: وقال كعب يبكي حمزة ومن قتل من المسلمين يوم أحد رضي الله عنهم نشجت وهل لك من منشج * وكنت متى تدكر تلجج تذكر قوم أتاني لهم * أحاديث في الزمن الاعوج فقلبك من ذكرهم خافق * من الشوق والحزن المنضج وقتلاهم في جنان النعيم * كرام المداخل والمخرج بما صبروا تحت ظل اللواء * لواء الرسول بذي الاضوج (4) غداة أجابت بأسيافها * جميعا بنو الاوس والخزرج وأشياع أحمد إذ شايعوا * على الحق ذي النور والمنهج فما برحوا يضربون الكماة * ويمضون في القسطل المرهج كذلك حتى دعاهم مليك * إلى جنة دوحة المولج وكلهم مات حر البلاء * على ملة الله لم يحرج كحمزة لما وفى صادقا * بذي هبة صارم سلجج (5)
فلاقاه عبد (6) بني نوفل * يبربر كالجمل الادعج فأوجره حربة كالشهاب * تلهب في اللهب الموهج ونعمان أوفى بميثاقه * وحنظلة الخير لم يحنج (7) عن الحق حتى غدت روحه * إلى منزل فاخر الزبرج
__________
(1) أيدوا جبريل: قال أبو ذر: أي أيدوا بجبريل.
(2) الجحجاح: السيد، رفل: الذي يجر ثوبه خيلاء.
(3) الهمل: الابل المهملة التي تترك في المرعى دون راع.
(4) الاضوج جمع ضوج: جانب الوادي.
(5) السلجج: المرهق.
(6) يريد به وحشي قاتل حمزة.
(7) لم يحنج: لم يحد عن وجه الحق ولم يمل عما أراده.
(*)

(4/65)

أولئك لا من ثوى منكم * من النار في الدرك المرتج قال ابن إسحاق: وقال حسان بن ثابت يبكي حمزة ومن أصيب من المسلمين يوم أحد وهي على روي قصيدة أمية بن أبي الصلت في قتلى المشركين يوم بدر.
قال ابن هشام: ومن أهل العلم بالشعر من ينكر هذه لحسان والله أعلم: يامي قومي فاندبي بسحيرة شجو النوائح * كالحاملات الوقر بالثقل الملحات الدوالح المعولات الخامشات وجوه حرات صحائح * وكأن سيل دموعها الانصاب تخضب بالذبائح ينقضن أشعارا لهن هناك بادية المسائح * وكأنها أذناب خيل بالضحى شمس روامح من بين مشرور ومجزور يذعذع بالبوارح * يبكين شجو مسلبات كدحتهن الكوادح (1) ولقد أصاب قلوبها مجل له جلب قوارح * إذ أقصد الحدثان من كنا نرجي إذ نشايح (2) أصحاب أحد غالهم دهر ألم له جوارح * من كان فارسنا وحامينا إذا بعث المسالح
ياحمز لا والله لا أنساك ما صر اللقائح * لمناخ أيتام وأضياف وأرملة تلامح (3) ولما ينوب الدهر في حرب لحرب وهي لافح * يا فارسا يا مدرها ياحمز قد كنت المصامح (4) عنا شديدات الخطوب إذا ينوب لهن فادح * ذكرتني أسد الرسول وذاك مدرهنا المنافح عنا وكان يعد إذ عد الشريفون الجحاجح * يعلو القماقم جهرة سبط اليدين أغر واضح لا طائش رعش ولا ذو علة بالحمل آنح * بحر فليس يغب جارا منه سيب أو منادح (5) أودى شباب إلى الحفائظ والثقليون المراجح * المطعمون إذا المشاتي ما يصفقهن ناضح لحم الجلاد وفوقه من شحمه شطب شرائح * ليدافعوا عن جارهم ما رام ذوالضغن المكاشح لهفي لشبان رزئناهم كأنهم المصابح * شم بطارقة غطارفة خضارمة مسامح (6) المشترون الحمد بالاموال أن الحمد رابح * والجامزون بلجمهم يوما إذا ما صاح صائح (7) من كان يرمى بالنواقر من زمان غير صالح * ما أن تزال ركابه يرسمن في غبرصحاصح (8) راحت تبارى وهو في ركب صدورهم رواشح * حتى تؤوب له المعالي ليس من فوز السفائح (9)
__________
(1) مشرور: الذي وضع لحمه على خصفة ليجف.
يذعذع: يغرق.
البوارح: الرياح الشديدة.
(2) مجل: أي جرح ندي.
جلب: جمع جلبة وهي قشرة الجرح التي تكون عند البرء.
(3) اللقائح: جمع لقحة، وهي الناقة التي لها لبن.
تلامح: أي تنظر بعينها نظرا سريعا ثم تغضها.
(4) المدره: المدافع عن القوم بلسانه ويده.
والمصامح: الشديد الدفاع.
(5) الآنح: البعير الذي إذا حمل الثقل أخرج من صدره صوت المعتصر.
(6) الغطارفة: السادة، الخضارفة: المكثرون من العطاء.
(7) الجامزون: الواثبون.
(8) النواقر: الدواهي والمصائب، والصحاصح: جمع صحصح: الارض المستوية الملساء.
(9) السفائح: جمع سفيح وهو من قداح الميسر.
(*)

(4/66)

ياحمز قد أوحدتني كالعود شذبه الكوافح * أشكو إليك وفوقك الترب المكور والصفائح (1)
من جندل يلقيه فوقك إذ أجاد الضرح ضارح * في واسع يحشونه بالتراب سوته المماسح فعزاؤنا أنا نقول وقولنا برح بوارح * من كان أمسى وهو عما أوقع الحدثان جانح فليأتنا فلتبك عيناه لهلكانا النوافح * القائلين الفاعلين ذوي السماحة والممادح من لا يزال ندى يديه له طوال الدهر مائح (2) قال ابن هشام وأكثر أهل العلم بالشعر ينكرها لحسان.
قال ابن إسحاق وقال كعب بن مالك يبكي حمزة وأصحابه: طرقت همومك فالرقاد مسهد * وجزعت أن سلخ الشباب الاغيد ودعت فؤادك للهوى ضمرية * فهواك غوري وصحوك منجد فدع التمادي في الغواية سادرا * قد كنت في طلب الغواية تفند ولقد أتى لك أن تناهى طائعا * أو تستفيق إذا نهاك المرشد ولقد هددت لفقد حمزة هدة * ظلت بنات الجوف منها ترعد ولو آنه فجعت حراء بمثله * لرأيت رأسي صخرها يتبدد قرم تمكن في ذؤابة هاشم * حيث النبوة والندى والسؤدد والعاقر الكوم الجلاد إذا غدت * ريح يكاد الماء منها يجمد والتارك القرن الكمي مجدلا * يوم الكريهة والقنا يتقصد وتراه يرفل في الحديد كأنه * ذولبدة شثن البراثن أربد (3) عم النبي محمد وصفيه * ورد الحمام فطاب ذاك المورد وأتى المنية معلما في أسرة * نصروا النبي ومنهم المستشهد ولقد إخال بذاك هندا بشرت * لتميت داخل غصة لا تبرد مما صبحنا بالعقنقل قومها * يوما تغيب فيه عنها الاسعد (4) وببئر بدر إذ يرد وجوههم * جبريل تحت لوائنا ومحمد حتى رأيت لدى النبي سراتهم * قسمين: نقتل من نشاء ونطرد
فأقام بالعطن المعطن منهم * سبعون عتبة منهم والاسود وابن المغيرة قد ضربنا ضربة * فوق الوريد لها رشاش مزبد وأمية الجمحي قوم ميله * عضب بأيدي المؤمنين مهند
__________
(1) الكوافح: الذين يتناولون بالقطع.
(2) المائح الذي ينزل في البئر فيملا الدلو إذا كان ماؤها قليلا.
(3) الششن: الغليظ.
(4) العقنقل: الكثيب من الرمل.
(*)

(4/67)

فأتاك فل المشركين كأنهم * والخيل تثفنهم نعام شرد (1) شتان من هو في جهنم ثاويا * أبدا ومن هو في الجنان مخلد وقال ابن إسحاق: وقال عبد الله بن رواحة يبكي حمزة وأصحابه يوم أحد.
قال ابن هشام: وأنشدنيها أبو زيد لكعب بن مالك فالله أعلم: بكت عيني وحق لها بكاها * وما يغني البكاء ولا العويل على أسد الاله غداة قالوا * أحمزة ذاكم الرجل القتيل أصيب المسلمون به جميعا * هناك وقد أصيب به الرسول أبا يعلى لك الاركان هدت * وأنت الماجد البر الوصول (2) عليك سلام ربك في جنان * مخالطها نعيم لا يزول الا يا هاشم الاخيار صبرا * فكل فعالكم حسن جميل رسول الله مصطبر كريم * بأمر الله ينطق إذ يقول ألا من مبلغ عني لؤيا * فبعد اليوم دائلة تدول وقبل اليوم ما عرفوا وذاقوا * وقائعنا بها يشفى الغليل نسيتم ضربنا بقليب بدر * غداة أتاكم الموت العجيل
غداة ثوى أبو جهل صريعا * عليه الطير حائمة تجول وعتبة وابنه خرا جميعا * وشيبة عضه السيف الصقيل ومتركنا أمية مجلعبا * وفي حيزومه لدن نبيل (3) وهام بني ربيعة سائلوها * ففي أسيافنا منها فلول ألا يا هند فابكي لا تملي * فأنت الواله العبرى الهبول ألا يا هند لا تبدي شماتا * بحمزة إن عزكم ذليل قال ابن إسحاق: وقالت صفية بنت عبد المطلب تبكي أخاها حمزة بن عبد المطلب وهي أم الزبير عمة النبي صلى الله عليه وسلم ورضي الله عنهم أجمعين: أسائلة أصحاب أحد مخافة * بنات أبي من أعجم وخبير فقال الخبير إن حمزة قد ثوى * وزير رسول الله خير وزير دعاه إله الحق ذوالعرش دعوة * إلى جنة يحيا بها وسرور فذلك ما كنا نرجي ونرتجي * لحمزة يوم الحشر خير مصير
__________
(1) تثفنهمم: تطردهم.
(2) أبو يعلى: كنية حمزة بن عبد المطلب رضي الله عنه.
(3) مجلعب: الممتد مع الارض.
الحيزوم: أسفل الصدر.
اللدن: الرمح اللين.
(*)

(4/68)

فوالله لا أنساك ما هبت الصبا * بكاء وحزنا محضري ومسيري على أسد الله الذي كان مدرها * يذود عن الاسلام كل كفور فياليت شلوي عند ذاك وأعظمي * لدى أضبع تعتادني ونسور أقول وقد أعلى النعي عشيرتي * جزى الله خيرا من أخ ونصير قال ابن إسحاق: وقالت نعم، امرأة شماس بن عثمان تبكي زوجها والله أعلم، ولله الحمد والمنة:
يا عين جودي بفيض غير إبساس * على كريم من الفتيان لباس (1) صعب البديهة ميمون نقيبته * حمال ألوية ركاب أفراس أقول لما أتى الناعي له جزعا * أودى الجواد وأودى المطعم الكاسي وقلت لما خلت منه مجالسه * لا يبعد الله منا قرب شماس قال فأجابها أخوها [ أبو ] (2) الحكم بن سعيد بن يربوع يعزيها فقال: اقنى حياءك في ستر وفي كرم * فإنما كان شماس من الناس لا تقتلي النفس إذ حانت منيته * في طاعة الله يوم الروع والباس قد كان حمزة ليث الله فاصطبري * فذاق يومئذ من كأس شماس وقالت هند بنت عتبة امرأة أبي سفيان حين رجعوا من أحد: رجعت وفي نفسي بلابل جمة * وقد فاتني بعض الذي كان مطلبي من أصحاب بدر من قريش وغيرهم * بني هاشم منهم ومن أهل يثرب ولكنني قد نلت شيئا ولم يكن * كما كنت أرجو في مسيري ومركبي وقد أورد ابن إسحاق في هذا أشعارا كثيرة تركنا كثيرا منها خشية الاطالة وخوف الملالة وفيما ذكرنا كفاية ولله الحمد.
وقد أورد الاموي في مغازيه من الاشعار أكثر مما ذكره ابن إسحاق كما جرت عادته ولا سيما ههنا فمن ذلك ما ذكره لحسان بن ثابت: أنه قال في غزوة أحد فالله أعلم: طاوعوا الشيطان إذ أخزاهم * فاستبان الخزي فيهم والفشل حين صاحوا صيحة واحدة * مع أبي سفيان قالوا اعل هبل فأجبناهم جميعا كلنا * ربنا الرحمن أعلى وأجل أثبتوا تستعملوها مرة * من حياض الموت والموت نهل واعلموا أنا إذا ما نضحت * عن خيال الموت قدر تشتعل وكأن هذه الابيات قطعة من جوابه لعبد الله بن الزبعرى والله أعلم.
__________
(1) إبساس ؟: أن تستدر لبن الناقة بأن تمسح ضرعها وتقول لها: بس بس.
وهنا: استعارة للدمع الفائض.
(2) من ابن هشام (*)

(4/69)

آخر الكلام على وقعة أحد فصل قد تقدم ما وقع في هذه السنة الثالثة من الحوادث والغزوات والسرايا، ومن أشهرها وقعة أحد كانت في النصف من شوال منها، وقد تقدم بسطها ولله الحمد.
وفيها في أحد توفي شهيدا أبو يعلى ويقال أبو عمارة أيضا حمزة بن عبد المطلب عم رسول الله صلى الله عليه وسلم الملقب بأسد الله وأسد رسوله وكان رضيع النبي صلى الله عليه وسلم هو وأبو سلمة بن عبد الاسد أرضعتهم ثويبة مولاة أبي لهب كما ثبت ذلك في الحديث المتفق عليه، فعلى هذا يكون قد جاوز الخمسين من السنين يوم قتل رضي الله عنهم فإنه كان من الشجعان الابطال ومن الصديقين الكبار وقتل معه يومئذ تمام السبعين رضي الله عنهم أجمعين.
وفيها عقد عثمان بن عفان على أم كثلوم بنت رسول الله صلى الله عليه وسلم بعد وفاة أختها رقية وكان عقده عليها في ربيع الاول منها وبنى بها في جمادى الآخرة منها كما تقدم فيها ذكره الواقدي.
وفيها قال ابن جرير: ولد لفاطمة بنت رسول الله صلى الله عليه وسلم الحسن بن علي بن أبي طالب (1) قال: وفيها علقت بالحسن رضي الله عنهم.
بسم الله الرحمن الرحيم رب يسر سنة أربع من الهجرة النبوية في المحرم منها: كانت سرية أبي سلمة بن عبد الاسد أبي طليحة الاسدي فانتهى إلى ما يقال له قطن (2).
قال الواقدي: حدثنا عمر بن عثمان بن عبد الرحمن بن سعيد اليربوعي، عن سلمة بن عبد الله بن عمر بن أبي سلمة وغيره قالوا: شهد أبو سلمة أحدا، فجرح جرحا على عضده [ فرجع إلى منزله ] (3) فأقام شهرا يداوى، فلما كان المحرم على رأس خمسة وثلاثين شهرا
من الهجرة دعاه رسول الله صلى الله عليه وسلم فقال: اخرج في هذه السرية فقد استعملتك عليها وعقد له لواء وقال: سر حتى تأتي أرض بني أسد فأغر عليهم، وأوصاه بتقوى الله وبمن معه من المسلمين خيرا، وخرج معه في تلك السرية خمسون ومائة فانتهى إلى أدنى قطن وهو ماء لبني أسد وكان هناك
__________
(1) في تاريخ الطبري: في النصف من شهر رمضان.
(2) قطن: جبل بناحية فيد، به ماء لبني أسد بن خزيمة (ابن سعد 2 / 50).
(3) من الواقدي.
(*)

(4/70)

طليحة الاسدي وأخوه سلمة ابنا خويلد وقد جمعا حلفاء من بني أسد ليقصدوا حرب النبي صلى الله عليه وسلم فجاء رجل منهم (1) إلى النبي صلى الله عليه وسلم فأخبره بما تمالاوا عليه فبعث معه أبا سلمة في سريته هذه.
فلما انتهوا إلى أرضهم تفرقوا وتركوا نعما كثيرا لهم من الابل والغنم فأخذ ذلك كله أبو سلمة وأسر منهم معه ثلاثة مماليك وأقبل راجعا إلى المدينة فأعطى ذلك الرجل الاسدي الذي دلهم نصيبا وافرا من المغنم، وأخرج صفي النبي صلى الله عليه وسلم عبدا وخمس الغنيمة وقسمها بين أصحابه ثم قدم المدينة.
قال عمر بن عثمان فحدثني عبد الملك بن عبيد (2) عن عبد الرحمن بن سعيد بن يربوع، عن عمر بن أبي سلمة قال: كان الذي جرح أبي أبو أسامة الجشمي فمكث شهرا يداويه فبرأ فلما برأ بعثه رسول الله صلى الله عليه وسلم في المحرم يعني من سنة أربع إلى قطن فغاب بضع عشرة ليلة، فلما دخل المدينة انتقض به جرحه فمات لثلاث بقين من جمادى الاولى (3).
قال عمر: واعتدت أمي حتى خلت أربعة أشهر وعشر ثم تزوجها رسول الله صلى الله عليه وسلم ودخل بها في ليال بقين من شوال فكانت أمي تقول: ما بأس بالنكاح في شوال والدخول فيه، قد تزوجني رسول الله صلى الله عليه وسلم في شوال وبنى فيه.
قال: وماتت أم سلمة في ذي القعدة سنة تسع وخمسين.
رواه البيهقي (4).
قلت سنذكر في أواخر هذه السنة في شوالها تزويج النبي صلى الله عليه وسلم بأم سلمة وما يتعلق بذلك من ولاية الابن أمه في النكاح ومذاهب العلماء في ذلك إن شاء الله تعالى وبه الثقة.
غزوة الرجيع
قال الواقدي: وكانت في صفر يعني سنة أربع بعثهم رسول الله صلى الله عليه وسلم إلى أهل مكة ليجيزوه قال والرجيع (5) على ثمانية أميال من عسفان.
قال البخاري: حدثني إبراهيم بن موسى أخبرنا هشام بن يوسف عن معمر عن الزهري عن عمرو بن أبي سفيان الثقفي عن أبي هريرة قال: بعث النبي صلى الله عليه وسلم سرية عينا وأمر عليهم عاصم بن ثابت وهو جد (6) عاصم بن عمر بن الخطاب،
__________
(1) هو الوليد بن زهير بن طريف عم زينب الطائية وكانت تحت طليب بن عمير من أصحاب رسول الله صلى الله عليه وسلم قاله الواقدي.
(2) في الواقدي: ابن عمير.
(3) في الواقدي: الآخرة.
(4) رواه البيهقي عن الواقدي مطولا في الدلائل ج 3 / 319 - 322 وقال في نهايته: ماتت أم سلمة بعد ذلك سنة إحدى وستين والله أعلم (5) الرجيع: ماء لهذيل بناحية الحجاز من صدور الهدة والهدة على سبعة أميال من عسفان (الطبري - ابن سعد - الواقدي).
(6) قال الحافظ عبد العظيم: غلط عبد الرزاق وابن عبد البر، فقالا هذا في عاصم: هو جد عاصم بن عمر بن الخطاب، وذلك وهم، وإنما هو خال عاصم، لان أم عاصم بن عمر جميلة بنت ثابت، وعاصم هو أخو جميلة.
ذكر ذلك الزبير القاضي وعمه مصعب.
إرشاد الساري 6 / 312.
(*)

(4/71)

فانطلقوا حتى إذا كانوا بين عسفان ومكة، ذكروا لحي من هذيل يقال لهم بنو لحيان فتبعوهم بقريب من مائة رام، فاقتصوا آثارهم حتى أتوا منزلا نزلوه فوجدوا فيه نوى تمر تزودوه من المدينة فقالوا هذا تمر يثرب فتبعوا آثارهم حتى لحقوهم فلما انتهى عاصم وأصحابه لجأوا إلى فدفد وجاء القوم فأحاطوا بهم فقالوا: لكم العهد والميثاق إن نزلتم إلينا ألا نقتل منكم رجلا فقال عاصم: أما أنا فلا أنزل في ذمة كافر، اللهم أخبر عنا رسولك فقاتلوهم حتى قتلوا عاصما في سبعة نفر بالنبل وبقي خبيب وزيد ورجل آخر، فأعطوهم العهد والميثاق فلما أعطوهم العهد والميثاق نزلوا
إليهم فلما استمكنوا منهم حلوا أو نار قسيهم فربطوهم بها، فقال الرجل الثالث الذي معهما هذا أو الغدر فأبى أن يصحبهم فجروه وعالجوه على أن يصحبهم فلم يفعل فقتلوه، وانطلقوا بخبيب وزيد حتى باعوهما بمكة [ بعد بدر ] (1) فاشترى خبيبا بنو الحارث بن عامر بن نوفل وكان خبيب هو قتل الحارث يوم بدر فمكث عندهم أسيرا حتى إذا أجمعوا قتله استعار موسى من بعض بنات (2) الحارث يستحد بها فأعارته، قالت: فغفلت عن صبي لي فدرج إليه حتى أتاه فوضعه على فخذه فلما رأيته فزعت فزعة عرف ذلك مني وفي يده الموسى فقال: أتخشين أن أقتله ؟ ما كنت لافعل ذلك إن شاء الله.
وكانت تقول: ما رأيت أسيرا قط خيرا من خبيب، لقد رأيته يأكل من قطف عنب وما بمكة يومئذ من ثمرة، وانه لموثق في الحديد وما كان إلا رزقا رزقه الله.
فخرجوا به من الحرم ليقتلوه فقال: دعوني أصلي ركعتين ثم انصرف إليهم فقال: لولا أن تروا أن ما بي جزع من الموت لزدت.
فكان أول من سن الركعتين عند القتل هو.
ثم قال: اللهم احصهم عددا واقتلهم بددا.
ثم قال: ولست أبالي حين أقتل مسلما * على أي شق كان في الله مصرعي وذلك في ذات الاله وإن يشأ * يبارك على أوصال شلوممزع قال: ثم قام إليه عقبة بن الحارث فقتله، وبعثت قريش إلى عاصم ليؤتوا بشئ من جسده يعرفونه وكان عاصم قتل عظيما من عظمائهم يوم بدر فبعث الله عليه مثل الظلة من الدبر فحمته من رسلهم فلم يقدروا منه على شئ (3).
وقال البخاري حدثنا عبد الله بن محمد حدثنا سفيان عن عمرو سمع جابر بن عبد الله يقول: الذي قتل خبيبا هو أبو سروعة قلت واسمه عقبة بن الحارث وقد أسلم بعد ذلك وله حديث في الرضاع وقد قيل: إن أبا سروعة وعقبة إخوان.
فالله أعلم.
هكذا ساق البخاري في كتاب المغازي من صحيحه قصة الرجيع ورواه أيضا في التوحيد وفي
__________
(1) من دلائل البيهقي والواقدي، وفي الطبري يوم أحد.
(2) ذكرها الواقدي: ماوية مولاة لبني عبد مناف، قال: وقد أسلمت بعد وحسن اسلامها.
(3) أخرجه البخاري في 64 كتاب المغازي 10 باب ح 3989.
وأخرجه في كتاب الجهاد باب هل يستأسر الرجل ؟
وأعاده في المغازي.
وأخرجه أبو داود في الجهاد باب: في الرجل يستأسر.
(*)

(4/72)

الجهاد من طرق: عن الزهري عن عمرو بن أبي سفيان وأسد بن حارثة الثقفي حليف بني زهرة ومنهم من يقول عمر بن أبي سفيان والمشهور عمرو.
وفي لفظ للبخاري بعث رسول الله صلى الله عليه وسلم عشرة رهط سرية عينا وأمر عليهم عاصم بن ثابت بن أبي الاقلح وساق بنحوه.
وقد خالفه محمد بن إسحاق وموسى بن عقبة وعروة بن الزبير في بعض ذلك ولنذكر كلام ابن إسحاق ليعرف ما بينهما من التفاوت والاختلاف على أن ابن إسحاق إمام في هذا الشأن، غير مدافع كما قال الشافعي رحمه الله من أراد المغازي فهو عيال على محمد بن إسحاق.
قال محمد بن إسحاق حدثنا عاصم بن عمر بن قتادة قال: قدم على رسول الله صلى الله عليه وسلم بعد أحد رهط من عضل والقارة فقالوا يا رسول الله إن فينا إسلاما فابعث معنا نفرا من أصحابك يفقهوننا في الدين ويقرئوننا القرآن ويعلموننا شرائع الاسلام.
فبعث رسول الله صلى الله عليه وسلم معهم نفرا ستة من أصحابه وهم مرثد بن أبي مرثد الغنوي حليف حمزة بن عبد المطلب.
قال ابن إسحاق وهو أمير القوم (1)، وخالد بن البكير الليثي حليف بني عدي وعاصم بن ثابت بن أبي الاقلح، أخو بني عمرو بن عوف، وخبيب بن عدي أخو بني جحجبى بن كلفة بن عمرو بن عوف، وزيد بن الدثنة أخو بني بياضة بن عامر (2) وعبد الله بن طارق حليف بني ظفر رضي الله عنهم هكذا قال ابن إسحاق أنهم كانوا ستة (3) وكذا ذكر موسى بن عقبة وسماهم كما قال ابن إسحاق، وعند البخاري أنهم كانوا عشرة وعنده أن كبيرهم عاصم بن ثابت بن أبي الاقلح فالله أعلم.
قال ابن إسحاق فخرجوا مع القوم حتى إذا كانوا على الرجيع ماء لهذيل بناحية الحجاز من صدور الهدأة (4) غدروا بهم، فاستصرخوا عليهم هذيلا، فلم يرع القوم، وهم في رحالهم إلا الرجال بأيديهم السيوف، قد غشوهم، فأخذوا أسيافهم ليقاتلوا القوم، فقالوا لهم إنا والله ما نريد قتلكم، ولكنا نريد أن نصيب بكم شيئا من أهل مكة، ولكم عهد الله وميثاقه أن لا نقتلكم.
فأما مرثد وخالد بن البكير وعاصم بن ثابت (5) فقالوا: والله لا نقبل من مشرك عهدا ولا عقدا أبدا، وقال عاصم بن ثابت والله أعلم ولله الحمد والمنة:
ما علتي وأنا جلد نابل * والقوس فيها وتر عنابل (6) تزل عن صفحتها المعابل * والموت حق والحياة باطل (7)
__________
(1) في ابن سعد والسهيلي: أمر عليهم عاصم بن ثابت.
(2) في ابن هشام: عمرو.
(3) قال الواقدي: سبعة نفر، وزاد معتب بن عبيد أخا عبد الله بن طارق لامه.
وذكر ابن سعد أنهم كانوا عشرة، عليهم عاصم، ولم يذكر سوى سبعة زاد على ابن اسحاق معتب بن عبيد.
(4) الهدأة: قال ياقوت: الهدأة: وهو موضع بين عسفان ومكة، وكذا ضبطه أبو عبيد البكري الاندلسي، وقال أبو حاتم: يقال لموضع بين مكة والطائف الهدة بغير ألف، وهو غير الاول.
(5) زاد الواقدي وابن سعد: ومعتب بن عبيد.
(6) عجزه في الواقدي: النبل والقوس لها بلابل.
(بلابل جمع بلبل: أي شدة الهم).
(7) المعابل: جمع معبلة، وهو نصل عريض طويل.
(*)

(4/73)

وكل ما حم الاله نازل * بالمرء والمرء إليه آيل إن لم إقاتلكم فأمي هابل وقال عاصم أيضا: أبو سليمان وريش المقعد * وضالة مثل الجحيم الموقد إذا النواجي افترشت لم أرعد * ومجنأ من جلد ثور أجرد ومؤمن بما على محمد وقال أيضا: أبو سليمان ومثلي راما * وكان قومي معشرا كراما (1) قال: ثم قاتل حتى قتل وقتل صاحباه.
فلما قتل عاصم أرادت هذيل أخذ رأسه ليبيعوه من سلافة بنت سعد بن سهيل وكانت قد نذرت حين أصاب ابنيها (2) يوم أحد لئن قدرت على رأس
عاصم لتشربن في قحفه الخمر فمنعته الدبر فلما حالت بينهم وبينه قالوا: دعوه حتى يمسي فيذهب عنه، فنأخذه، فبعث الله الوادي فاحتمل عاصما فذهب به.
وقد كان عاصم قد أعطى الله عهدا أن لا يمسه مشرك ولا يمس مشركا أبدا تنجسا.
فكان عمر بن الخطاب يقول حين بلغه أن الدبر منعته: يحفظ الله العبد المؤمن، كان عاصم نذر أن لا يمسه مشرك ولا يمس مشركا أبدا في حياته فمنعه الله بعد وفاته كما امتنع منه في حياته.
قال ابن إسحاق: وأما خبيب وزيد بن الدثنة وعبد الله بن طارق، فلانوا ورقوا ورغبوا في الحياة، وأعطوا بأيديهم فأسروهم، ثم خرجوا بهم إلى مكة، ليبيعوهم بها، حتى إذا كانوا بالظهران (3) انتزع عبد الله بن طارق يده من القران ثم أخذ سيفه، واستأخر عنه القوم، فرموه بالحجارة حتى قتلوه فقبره بالظهران.
وأما خبيب بن عدي وزيد بن الدثنة فقدموا بهما مكة.
فباعوهما من قريش بأسيرين من هذيل كانا بمكة.
قال ابن إسحاق: فابتاع خبيبا حجير بن أبي إهاب التميمي (4) حليف بني نوفل لعقبة بن الحارث بن عامر بن نوفل، وكان أبو إهاب أخا الحارث بن عامر لامه ليقتله بأبيه.
قال: وأما زيد بن الدثنة فابتاعه صفوان بن أمية ليقتله بأبيه، فبعثه مع مولى له يقال له نسطاس إلى التنعيم (5) وأخرجه من
__________
(1) في الواقدي: أن أبو سليمان ومثلي رامى * ورثت مجدا معشرا كراما أصبت مرثدا وخالدا قياما (2) الحارث ومسافع: وفي ابن سعد: مسافع وجلاس.
(3) الظهران: واد قرب مكة.
(4) قال الواقدي وابن سعد: ابتاعه حجير بثمانين مثقال ذهب، ويقال اشترته ابنة الحارث بن عامر بن نوفل بمائة من الابل.
والاول أصح.
(5) التنعيم: موضع بمكة في الحل، وهو بين مكة وسرف على فرسخين من مكة (معجم البلدان).
(*)

(4/74)

الحرم ليقتله، واجتمع رهط من قريش فيهم: أبو سفيان بن حرب، فقال له أبو سفيان حين قدم
ليقتل: أنشدك بالله يا زيد، أتحب أن محمدا الآن عندنا مكانك نضرب عنقه، وأنك في أهلك ؟ قال: والله ما أحب أن محمدا الآن في مكانه الذي هو فيه تصيبه شوكة تؤذيه، واني جالس في أهلى.
قال: يقول أبو سفيان: ما رأيت من الناس أحدا يحب أحدا كحب أصحاب محمد محمدا قال: ثم قتله نسطاس.
قال: وأما خبيب بن عدي: فحدثني عبد الله ابن أبي نجيح، أنه حدث عن ماوية مولاة حجير بن أبي إهاب، وكانت قد أسلمت، قالت: كان عندي خبيب حبس في بيتي فلقد اطلعت عليه يوما وأن في يده لقطفا من عنب، مثل رأس الرجل يأكل منه، وما أعلم في أرض الله عنبا يؤكل.
قال ابن إسحاق: وحدثني عاصم بن عمر بن قتادة وعبد الله بن أبي نجيح أنهما قالا: قالت: قال لي حين حضره القتل: ابعثي إلي بحديدة أتطهر بها للقتل.
قالت: فأعطيت غلاما من الحي الموسى، فقلت له: أدخل بها على هذا الرجل البيت، فقالت فوالله ان هو إلا أن ولى الغلام بها إليه، فقلت: ماذا صنعت ! أصاب والله الرجل وثأره يقتل هذا الغلام، فيكون رجلا برجل، فلما ناوله الحديدة أخذها من يده ثم قال: لعمرك، ما خافت أمك غدري حين بعثتك بهذه الحديدة إلي.
ثم خلى سبيله.
قال ابن هشام: ويقال إن الغلام ابنها (1).
قال ابن إسحاق: قال عاصم: ثم خرجوا بخبيب حتى جاءوا به إلى التنعيم ليصلبوه، وقال لهم: إن رأيتم أن تدعوني حتى أركع ركعتين فافعلوا، قالوا: دونك فاركع، فركع ركعتين أتمهما وأحسنهما، ثم أقبل على القوم فقال: أما والله لولا أن تظنوا أني إنما طولت جزعا من القتل لاستكثرت من الصلاة.
قال: فكان خبيب أو (أول) من سن هاتين الركعتين عند القتل للمسلمين (2)
__________
(1) قيل هو أبو حسين بن الحارث بن عدي بن نوفل بن عبد مناف (شرح المواهب اللدنية) وفي الواقدي: أبي حسين ابن ماوية.
(مغازي 1 / 358).
(2) يوجد على الهامش في هذا المكان ما نصه: " حاشية بخط المصنف، قال السهيلي: وإنما صارت سنة لانها فعلت في زمن النبي صلى الله عليه وسلم واستحسنت من صنيعه، قال وقد صلاها زيد بن حارثة في حياة النبي صلى الله عليه وسلم ثم ساق بإسناده من طريق أبي بكر بن أبي خيثمة عن يحيى بن معين عن يحيى بن عبد الله بن بكير عن الليث بن سعد قال: بلغني أن زيد بن حارثة استأجر من رجل بغلا من الطائف واشترط عليه الكرى أن ينزله حيث شاء، فمال به إلى خربة فإذا
بها قتلى كثيرة، فلما هم بقتله قال له زيد: دعني حتى أصلي ركعتين.
فقال: صل ركعتين فطالما صلى هؤلاء فلم تنفعهم صلاتهم شيئا، قال: فصليت ثم جاء ليقتلني فقلت: يا أرحم الراحمين، فإذا صارخ يقول لا تقتله، فهاب وذهب ينظر فلم ير شيئا، ثم جاء ليقتلني فقلت: يا أرحم الراحمين، فسمع أيضا الصوت يقول: لا تقتله، فذهب لينظر ثم جاء، فقلت: يا أرحم الراحمين، فإذا أنا بفارس على فرس في يده حربة في رأسها شعلة من نار فطعنه بها حتى أنفذه فوقع ميتا، ثم قال: لما دعوت الله في المرة الاولى كنت في السماء السابعة ولما دعوته في المرة الثانية كنت في السماء الدنيا ولما دعوته في الثالثة أتيتك.
قال السهيلي: وقد صلاها حجر بن عدي ابن الادبر حين حمل إلى معاوية من العراق ومعه كتاب زياد ابن أبيه وفيه انه خرج عليه وأراد خلعه، وفي الكتاب شهادة جماعة من التابعين منهم الحسن وابن سيرين، فلما دخل على معاوية قال، السلام عليك يا أمير المؤمنين.
قال = (*)

(4/75)

قال: ثم رفعوه على خشبة فلما أوثقوه قال: اللهم إنا قد بلغنا رسالة رسولك، فبلغه الغداة ما يصنع بنا، ثم قال: اللهم أحصهم عددا واقتلهم بددا (1) ولا تغادر منهم أحدا، ثم قتلوه.
وكان معاوية بن أبي سفيان يقول: حضرته يومئذ فيمن حضره مع أبي سفيان فلقد رأيته يلقيني إلى الارض فرقا من دعوة خبيب، وكانوا يقولون: إن الرجل إذا دعي عليه، فاضطجع لجنبه زلت عنه.
وفي مغازي موسى بن عقبة: أن خبيبا وزيد بن الدثنة قتلا في يوم واحد وأن رسول الله صلى الله عليه وسلم سمع يوم قتلا وهو يقول وعليكما أو عليك السلام خبيب قتلته قريش.
وذكر أنهم لما صلبوا زيد بن الدثنة رموه بالنبل ليفتنوه عن دينه فما زاده إلا إيمانا وتسليما.
وذكر عروة وموسى بن عقبة أنهم لما رفعوا خبيبا على الخشبة نادوه يناشدونه أتحب أن محمدا مكانك ؟ قال: لا والله العظيم ما أحب أن يفديني بشوكة يشاكها في قدمه فضحكوا منه.
وهذا ذكره ابن إسحاق في قصة زيد بن الدثنة فالله أعلم.
قال موسى بن عقبة: زعموا أن عمرو بن أمية دفن خبيبا (2).
قال ابن إسحاق: وحدثني يحيى بن عباد بن عبد الله بن الزبير، عن أبيه عباد، عن عقبة بن الحارث قال سمعته يقول: والله ما أنا قتلت خبيبا لانا كنت أصغر من ذلك ولكن أبا ميسرة أخا بني عبد الدار أخذ الحربة فجعلها في يدي ثم أخذ بيدي وبالحربة ثم طعنه بها حتى قتله.
قال ابن إسحاق: وحدثني بعض
أصحابنا قال: كان عمر بن الخطاب استعمل سعيد بن عامر بن حذيم الجمحي على بعض الشام (3) فكانت تصيبه غشية، وهو بين ظهري القوم، فذكر ذلك لعمر، وقيل إن الرجل مصاب، فسأله عمر في قدمة قدمها عليه فقال: يا سعيد ما هذا الذي يصيبك ؟ فقال: والله يا أمير المؤمنين ما بي من بأس، ولكني كنت فيمن حضر خبيب بن عدي حين قتل وسمعت دعوته، فوالله ما خطرت على قلبي وأنا في مجلس قط إلا غشي علي.
فزادته عند عمر خيرا.
وقد قال الاموي: حدثني أبي قال: قال ابن إسحاق وبلغنا أن عمر قال: من سره أن ينظر إلى رجل نسيج وحده فلينظر إلى سعيد بن عامر.
قال ابن هشام: أقام خبيب في أيديهم حتى انسلخت الاشهر الحرم ثم قتلوه.
وقد روى البيهقي من طريق إبراهيم بن إسماعيل حدثني جعفر بن عمرو بن أمية، عن أبيه، عن جده عمرو بن أمية: أن رسول الله صلى الله عليه وسلم كان بعثه عينا وحده قال جئت إلى خشبة خبيب فرقيت فيها وأنا أتخوف العيون، فأطلقته، فوقع إلى الارض ثم اقتحمت فانتبذت
__________
= أو أنا أمير المؤمنين ؟ وأمر بقتله فصلى ركعتين قبل قتله ثم قتله رحمه الله.
قال: وقد عاتبت عائشة معاوية في قتله فقال إنما قتله من شهد عليه، ثم قال: دعيني وحجرا فإني سألقاه على الجادة يوم القيامة، قالت: فأين ذهب عنك حلم أبي سفيان ؟ قال: حين غاب مثلك من قومي.
اه.
من الهامش.
(1) قال ابن الاثير في النهاية: يروى بكسر الباء: جمع بدة وهي الحصة والنصيب.
أي اقتلهم حصصا مقسمة لكل واحدة حصته ونصيبه.
ويروى بالفتح: أي متفرقين في القتل واحدا بعد واحد، من التبديد (ج 1 / 65).
(2) الخبر نقله البيهقي عن موسى بن عقبة وعروة في الدلائل ج 3 / 326 واختصر ابن عبد البر في الدرر 159 - 161.
(3) في الواقدي: على حمص.
(*)

(4/76)

قليلا، ثم التفت فلم أر شيئا فكأنما بلعته الارض فلم تذكر لخبيب رمة حتى الساعة (1).
ثم روى ابن إسحاق عن محمد بن أبي محمد عن سعيد أو عكرمة عن ابن عباس قال: لما قتل أصحاب الرجيع قال ناس من المنافقين: يا ويح هؤلاء المفتونين الذين هلكوا هكذا لا هم أقاموا في أهلهم ولا هم أدوا رسالة صاحبهم، فأنزل الله فيهم (ومن الناس من يعجبك قوله في الحياة الدنيا
ويشهد الله على ما في قلبه وهو ألد الخصام) [ البقرة: 204 ] وما بعدها.
وأنزل الله في أصحاب السرية (ومن الناس من يشرى نفسه ابتغاء مرضاة الله والله رؤوف بالعباد) [ البقرة: 207 ].
قال ابن إسحاق وكان مما قيل من الشعر في هذه الغزوة خبيب حين اجمعوا على قتله (قال ابن هشام: ومن الناس من ينكرها له): لقد جمع الاحزاب حولي وألبوا * قبائلهم واستجمعوا كل مجمع (2) وكلهم مبدي العداوة جاهد * علي لاني في وثاق بمضبع (3) وقد جمعوا أبناءهم ونساءهم * وقربت من جذع طويل ممنع إلى الله أشكو غربتي ثم كربتي * وما أرصد الاعداء لي عند مصرعي (4) فذا العرش صبرني على ما يراد بي * فقد بضعوا لحمي وقد ياس مطمعي وذلك في ذات الاله وإن يشأ * يبارك على أوصال شلو ممزع وقد خيروني الكفر والموت دونه * وقد هملت عيناي من غير مجزع وما بي حذار الموت إني لميت * ولكن حذاري جحم نار ملفع (5) فوالله ما أرجو إذا مت مسلما * على أي جنب كان في الله مضجعي (6) فلست بمبد للعدو تخشعا * ولا جزعا أني إلى الله مرجعي وقد تقدم في صحيح البخاري بيتان من هذه القصيدة وهما قوله: فلست أبالي حين أقتل مسلما * على أي شق كان في الله مصرعي وذلك في ذات الاله وإن يشأ * يبارك على أوصال شلو ممزع وقال حسان بن ثابت يرثي خبيبا فيما ذكره ابن إسحاق:
__________
(1) دلائل النبوة 3 / 331 - 332.
(2) ألبوا: جمعوا.
تقول ألبت القوم على فلان إذا جمعتهم عليه وحضضتهم وحرشتهم به، فتألبوا، أي اجتمعوا.
مجمع: مكان الاجتماع.
(3) في ابن هشام: بمصيع.
(4) في ابن هشام: الاحزاب بدل الاعداء.
(5) الجحم: الملتهب المتقد، ومنه سميت النار الجحيم.
ملفع: مشتمل.
تلفع بالثوب: إذا اشتمل به.
(6) في ابن هشام: مصرعي بدل مضجعي.
أرجو: أي أخاف وهي لغة وقد حمل بعض المفسرين في قوله تعالى (ما لكم لا ترجون لله وقارا) أي لا تخافون.
(*)

(4/77)

ما بال عينك لا ترقا مدامعها * سحا على الصدر مثل اللؤلؤ الفلق (1) على خبيب فتى الفتيان قد علموا * لا فشل حين تلقاه ولا نزق (2) فاذهب خبيب جزاك الله طيبة * وجنة الخلد عند الحور في الرفق ماذا تقولون إن قال النبي لكم * حين الملائكة الابرار في الافق فيم قتلتم شهيد الله في رجل * طاغ قد أوعث في البلدان والرفق وقال ابن هشام: تركنا بعضها لانه أقذع فيها، وقال حسان يهجو الذين غدروا بأصحاب الرجيع من بني لحيان فيما ذكره ابن إسحاق، والله أعلم ولله الحمد والمنة والتوفيق والعصمة.
ان سرك الغدر صرفا لا مزاج له * فأت الرجيع فسل عن دار لحيان قوم تواصوا بأكل الجار بينهم * فالكلب والقرد والانسان مثلان لو ينطق التيس يوما قام يخطبهم * وكان ذا شرف فيهم وذا شأن وقال حسان بن ثابت أيضا يهجو هذيلا وبني لحيان على غدرهم بأصحاب الرجيع رضي الله تعالى عنهم أجمعين: لعمري لقد شانت هذيل بن مدرك * أحاديث كانت في خبيب وعاصم أحاديث لحيان صلوا بقبيحها * ولحيان جرامون شر الجرائم (3) أناس هم من قومهم في صميمهم * بمنزلة الزمعان دبر القوادم (4) هم غدروا يوم الرجيع وأسلمت * أمانتهم ذا عفة ومكارم رسول رسول الله غدرا ولم تكن * هذيل توقى منكرات المحارم
فسوف يرون النصر يوما عليهم * بقتل الذي تحميه دون الحرائم (5) أبابيل دبر شمس دون لحمه * حمت لحم شهاد عظيم الملاحم لعل هذيلا أن يروا بمصابه * مصارع قتلى أو مقاما لماتم ونوقع فيها وقعة ذات صولة * بوافي بها الركبان أهل المواسم بأمر رسول الله إن رسوله * رأى رأي ذي حزم بلحيان عالم قبيلة ليس الوفاء يهمهم * وإن ظلموا لم يدفعوا كف ظالم إذا الناس حلوا بالفضاء رأيتهم * بمجرى مسيل الماء بين المخارم محلهم دار البوار ورأيهم * إذا نابهم أمر كرأي البهائم
__________
(1) في الديوان وابن هشام: القلق أي المتحرك الساقط.
(2) الفشل: الجبان الضعيف.
ورواية الصدر في الديوان: على خبيب وفي الرحمن مصرعه.
(3) جرامون: كاسبون.
(4) الزمعان: جمع زمع، وهو الشعر الذي يكون فوق الرسغ من الدابة وغيرها.
(5) تحميه: يعنى عاصم وقد حمته الدبر.
(*)

(4/78)

وقال حسان رضي الله عنه أيضا يمدح أصحاب الرجيع ويسميهم بشعره كما ذكره ابن إسحاق رحمه الله تعالى: صلى الاله على الذين تتابعوا * يوم الرجيع فأكرموا وأثيبوا رأس السرية مرثد وأميرهم * وابن البكير إمامهم وخبيب وابن لطارق وابن ذثنة منهم * وافاه ثم حمامه المكتوب (1) والعاصم المقتول عند رجيعهم * كسب المعالي إنه لكسوب منع المقادة أن ينالوا ظهره * حتى يجالد إنه لنجيب قال ابن هشام: وأكثر أهل العلم بالشعر ينكرها لحسان.
سرية عمرو بن أمية الضمري قال الواقدي: حدثني إبراهيم بن جعفر عن أبيه وعبد الله بن أبي عبيدة عن جعفر بن [ الفضل بن الحسن بن ] (2) عمرو بن أمية الضمري وعبد الله بن جعفر عن عبد الواحد بن أبي عوف (3) (وزاد بعضهم على بعض) قالوا: كان أبو سفيان بن حرب قد قال لنفر من قريش بمكة: اما أحد يغتال محمدا فإنه يمشي في الاسواق فندرك ثأرنا ؟ فأتاه رجل من العرب فدخل عليه منزله، وقال له: إن أنت وفيتني (4) خرجت إليه حتى أغتاله، فإني هاد بالطريق خريت، معي خنجر مثل خافية النسر.
قال: أنت صاحبنا.
وأعطاه بعيرا ونفقة وقال: اطو أمرك فإني لا آمن أن يسمع هذا أحد فينميه إلى محمد.
قال قال العربي: لا يعلمه أحد.
فخرج ليلا على راحلته فسار خمسا وصبح ظهر الحي (5) يوم سادسه، ثم أقبل يسأل عن رسول الله صلى الله عليه وسلم حتى أتى المصلى فقال له قائل: قد توجه إلى بني عبد الاشهل، فخرج الاعرابي يقود راحلته حتى انتهى إلى بني عبد الاشهل، فعقل راحلته، ثم أقبل يؤم رسول الله صلى الله عليه وسلم فوجده في جماعة من أصحابه يحدث في مسجده.
فلما دخل ورآه رسول الله صلى الله عليه وسلم قال لاصحابه إن هذا الرجل يريد غدرا والله حائل بينه وبين ما يريده.
فوقف وقال: أيكم ابن عبد المطلب ؟ فقال له رسول الله صلى الله عليه وسلم: أنا ابن عبد المطلب فذهب ينحني على رسول الله صلى الله عليه وسلم كأنه يساره، فجبذه أسيد بن حضير وقال: تنح عن رسول الله صلى الله عليه وسلم وجذب بداخل ازاره فإذا الخنجر فقال: يا رسول الله: هذا غادر.
فأسقط في يد الاعرابي وقال: دمي دمي يا محمد.
وأخذه أسيد بن حضير يلببه، فقال له النبي صلى الله عليه وسلم أصدقني ما
__________
(1) لم ينون طارق لضرورة الشعر، على مذهب الكوفيين، والبصريون لا يرونه ضروريا.
(2) سقطت من الاصل واستدركت من الطبري: 3 / 32.
(3) في رواية البيهقي: عون.
(4) في رواية البيهقي: قويتني.
(5) في البيهقي: الحرة.
صبح سادسه (*)

(4/79)

أنت وما أقدمك ؟ فان صدقتني نفعك الصدق وإن كذبتني فقد اطلعت على ما هممت به.
قال العربي فأنا آمن ؟ قال وأنت آمن.
فأخبره بخبر أبي سفيان وما جعل له فأمر به فحبس عند أسيد بن حضير ثم دعا به من الغد فقال قد أمنتك فاذهب حيث شئت، أو خير لك من ذلك قال وما هو فقال أن تشهد أن لا إله إلا الله وأني رسول الله فقال أشهد أن لا إله إلا الله، وأنك أنت رسول الله، والله يا محمد ما كنت أفرق من الرجال فما هو إلا أن رأيتك فذهب عقلي.
وضعفت (1) ثم اطلعت على ما هممت به فما سبقت به الركبان، ولم يطلع عليه أحد، فعرفت أنك ممنوع، وأنك على حق وأن حزب أبي سفيان حزب الشيطان.
فجعل النبي صلى الله عليه وسلم يتبسم وأقام أياما ثم استأذن النبي صلى الله عليه وسلم فخرج من عنده ولم يسمع له بذكر.
وقال رسول الله صلى الله عليه وسلم لعمرو بن أمية الضمري ولسلمة بن أسلم بن حريس (2) أخرجا حتى تأتيا أبا سفيان بن حرب فإن أصبتما منه غرة فاقتلاه.
قال عمرو فخرجت أنا وصاحبي حتى أتينا بطن يأجج فقيدنا بعيرنا، وقال لي صاحبي: يا عمرو هل لك في أن نأتي مكة فنطوف بالبيت سبعا، ونصلي ركعتين فقلت [ أنا أعلم باهل مكة منك إنهم إذا أظلموا رشوا أفنيتهم ثم جلسوا بها و ] (3) اني أعرف بمكة من الفرس الابلق.
فأبى علي فانطلقنا فأتينا مكة فطفنا أسبوعا (4) وصلينا ركعتين فلما خرجت لقيني معاوية بن أبي سفيان فعرفني وقال: عمرو بن أمية واحزناه.
فنذر (5) بنا أهل مكة فقالوا ما جاء عمرو في خير.
وكان عمرو فاتكا في الجاهلية.
فحشد أهل مكة وتجمعوا، وهرب عمرو وسلمة وخرجوا في طلبهما واشتدوا في الجبل.
قال عمرو: فدخلت في غار، فتغيبت عنهم حتى أصبحت وباتوا يطلبوننا في الجبل، وعمى الله عليهم طريق المدينة أن يهتدوا له فلما كان ضحوة الغد أقبل عثمان بن مالك بن عبيد الله التميمي يختلي لفرسه حشيشا فقلت لسلمة بن أسلم: إذا أبصرنا أشعر بنا أهل مكة، وقد انفضوا عنا فلم يزل يدنو من باب الغار حتى أشرف علينا، قال فخرجت إليه فطعنته طعنة تحت الثدي بخنجري فسقط وصاح، فاجتمع أهل مكة فأقبلوا بعد تفرقهم [ ورجعت إلى مكاني فدخلت فيه ] (6) وقلت لصاحبي لا تتحرك، فأقبلوا حتى أتوه وقالوا من قتلك ؟ قال: عمرو بن أمية الضمري.
فقال أبو سفيان: قد علمنا أنه لم يأت لخير.
ولم يستطع أن يخبرهم بمكاننا فإنه
كان بآخر رمق فمات، وشغلوا عن طلبنا بصاحبهم فحملوه، فمكثنا ليلتين في مكاننا حتى [ سكن
__________
(1) في البيهقي: وضعفت نفسي.
(2) في الاصل حريش، وهو تحريف، وما أثبتناه من شرح المواهب 2 / 178.
(3) سقط من الاصل واستدركت من تاريخ الطبري 3 / 32 وفي البيهقي: وأنا أعرف أهل مكة إنهم أمسوا انفجعوا بأفنيتهم.
(4) كذا في الاصول والطبري، وفي البيهقي: سبعا وهو مناسب أكثر.
(5) في الطبري: فتبادرنا، وفي البيهقي: فنيد بنا.
(6) من الطبري، وفي البيهقى: ودخلت الغار.
(*)

(4/80)

عنا الطلب ثم ] خرجنا [ إلى التنعيم ] (1) فقال صاحبي: يا عمرو بن أمية هل لك في خبيب بن عدي ننزله ؟ فقلت له: أين هو ؟ قال هو ذاك مصلوب حوله الحرس.
فقلت: أمهلني وتنح عني فإن خشيت شيئا فانج إلى بعيرك فاقعد عليه، فأت رسول الله صلى الله عليه وسلم فأخبره الخبر، ودعني فإني عالم بالمدينة.
ثم استدرت (2) عليه حتى وجدته فحملته على ظهري فما مشيت به إلا عشرين ذراعا حتى استيقظوا فخرجوا في أثري، فطرحت الخشبة فما أنسى وجيبها - يعني صوتها ثم أهلت عليه التراب برجلي، فأخذت طريق الصفراء فأعيوا ورجعوا وكنت لا أدري مع بقاء نفسي فانطلق صاحبي إلى البعير فركبه، وأتى النبي صلى الله عليه وسلم فأخبره، وأقبلت حتى أشرفت على الغليل: غليل ضجنان (3) فدخلت في غار معي قوسي وأسهمي وخنجري، فبينما أنا فيه إذ أقبل رجل من بني الدبل بن بكر أعور طويل يسوق غنما ومعزى، فدخل الغار وقال: من الرجل ؟ فقلت رجل من بني بكر فقال: وأنا من بني بكر ثم اتكأ ورفع عقيرته يتغنى ويقول: فلست بمسلم ما دمت حيا * ولست أدين دين المسلمينا فقلت في نفسي: والله أني لارجو أن أقتلك.
فلما نام قمت إليه فقتله شر قتلة قتلها أحد قط، ثم خرجت حتى هبطت، فلما أسهلت في الطريق إذا رجلان بعثهما قريش يتجسسان
الاخبار، فقلت: استأسرا فأبى أحدهما فرميته فقتلته، فلما رأى ذلك الآخر استأسر فشددته وثاقا ثم أقبلت به إلى النبي صلى الله عليه وسلم فلما قدمت المدينة أتى صبيان الانصار وهم يلعبون وسمعوا أشياخهم يقولون: هذا عمرو، فاشتد الصبيان إلى النبي صلى الله عليه وسلم فأخبروه، وأتيته بالرجل قد ربطت إبهامه بوتر قوسي فلقد رأيت النبي صلى الله عليه وسلم وهو يضحك ثم دعا لي بخير.
وكان قدوم سلمة قبل قدوم عمرو بثلاثة أيام.
رواه البيهقي (4).
وقد تقدم أن عمرا لما أهبط خبيبا لم ير له رمة ولا جسدا فلعله دفن مكان سقوطه.
والله أعلم.
وهذه السرية إنما استدركها ابن هشام على ابن إسحاق وساقها بنحو من سياق الواقدي لها لكن عنده أن رفيق عمرو بن أمية في هذه السرية جبار بن صخر.
فالله أعلم ولله الحمد.
سرية بئر معونة (5) وقد كانت في صفر منها وأغرب مكحول رحمه الله حيث قال: إنها كانت بعد الخندق.
قال البخاري: حدثنا أبو معمر، حدثنا عبد الوارث، حدثنا عبد العزيز، عن أنس بن مالك قال: بعث رسول
__________
(1) ما بين معكوفين من الطبري.
(2) في الطبري والبيهقي: اشتددت.
(3) الغليل: منابت الطلح، وضجنان: موضع بعينه.
(4) رواه الطبري في تاريخه ج 3 / 31 - 32.
والبيهقي عنه في دلائله ج 3 / 333 - 337.
(5) انظر في غزوة بئر معونة: طبقات ابن سعد 2 / 51 سيرة ابن هشام 3 / 193 مغازي الواقدي 1 / 337 تاريخ الطبري 3 / 33 ابن حزم ص 178، عيون الاثر 2 / 61، النويري 17 / 130 دلائل النبوة للبيهقي 3 / 338.
(*)

(4/81)

الله صلى الله عليه وسلم سبعين رجلا لحاجة يقال لهم القراء فعرض لهم حيان من بني سليم رعل وذكوان عند بئر يقال لها بئر معونة فقال القوم: والله ما إياكم أردنا وإنما نحن مجتازون في حاجة للنبي صلى الله عليه وسلم فقتلوهم فدعا النبي صلى الله عليه وسلم عليهم شهرا في صلاة الغداة وذاك بدء القنوت وما كنا نقنت.
ورواه مسلم من حديث حماد بن سلمة عن ثابت عن أنس بنحوه.
ثم قال البخاري: حدثنا عبد الا علي بن حماد، حدثنا يزيد بن
زريع، حدثنا سعيد، عن قتادة، عن أنس بن مالك: أن رعلا وذكوان وعصية وبني لحيان استمدوا رسول الله صلى الله عليه وسلم على عدو، فأمدهم بسبعين من الانصار كنا نسميهم القراء في زمانهم، كانوا يحتطبون بالنهار ويصلون بالليل حتى إذا كانوا ببئر معونة قتلوهم وغدروا بهم، فبلغ النبي صلى الله عليه وسلم فقنت شهرا يدعو في الصبح على أحياء من العرب على رعل وذكوان وعصية وبني لحيان.
قال أنس: فقرأنا فيهم قرآنا ثم إن ذلك رفع " بلغوا عنا قومنا إنا قد لقينا ربنا فرضي عنا وأرضانا " (1) ثم قال البخاري: حدثنا موسى بن إسماعيل، حدثنا همام، عن إسحاق بن عبد الله بن أبي طلحة، حدثني أنس بن مالك: أن النبي صلى الله عليه وسلم بعث حراما (أخا لام سليم) (2) في سبعين راكبا وكان رئيس المشركين عامر بن الطفيل خير رسول الله صلى الله عليه وسلم بين ثلاث خصال، فقال: يكون لك أهل السهل ولي أهل المدر (3) أو أكون خليفتك أو أغزوك بأهل غطفان بألف وألف (4) فطعن (5) عامر في بيت أم فلان فقال: غدة كغدة البكر (6) في بيت امرأة من آل فلان (7)، ائتوني بفرسي فمات على ظهر فرسه فانطلق حرام أخو أم سليم وهو (8) رجل أعرج ورجل من بني فلان فقال: كونا قريبا حتى آتيهم فإن آمنوني كنتم قريبا وإن قتلوني أتيتم أصحابكم فقال: أتؤمنوني حتى أبلغ رسالة رسول الله صلى الله عليه وسلم فجعل يحدثهم وأومأوا إلى رجل فأتاه من خلفه فطعنه قال همام *
__________
) (1) أخرجه البخاري في 64 كتاب المغازي 28 باب غزوة الرجيع ح 4090 فتح الباري 7 / 385.
(2) حرام خال أنس بن مالك، وأم سليم قيل اسمها سهلة وقيل رملة وقيل مليكة (قاله ابن عبد البر) بنت ملحان كانت تحت مالك بن النضر أبو أنس بن مالك في الجاهلية فولدت له أنسا أسلمت مع قومها وعرضت الاسلام على زوجها فغضب ورفض وخرج إلى الشام وهناك هلك، فخلف عليها أبو طلحة الانصاري.
(3) السهل: البوادي، وأهل المدر: أي أهل البلاد.
(4) في البيهقي: بألف أشقر وألف شقراء.
(5) طعن: أصابه الطاعون.
(6) البكر: بفتح الباء الموحدة، وسكون الكاف: الفتى من الابل بمنزلة الغلام من الناس، ولانثى: بكرة وقيل في الطاعون أنواع: الطاعون من حيث اللغة: نوع من الوباء قاله في الصحاح.
وعند أهل الطب: ورم ردئ
قتال.
يخرج معه تلهب شديد مؤلم جدا.
(7) قيل من آل سلول، وقيل هي سلول بنت شيبان امرأة أخيه.
والرجل الذي من بني فلان: المنذر بن محمد بن عقبة بن أحيحة بن الجلاح الخزرجي.
(8) في الاصل: وهو رجل أعرج، ورواية البيهقي: ورجلان معه: رجل أعرج، هذا الرجل هو كعب بن زيد من بني دينار بن النجار، قال الذهبي: شهد بدرا وقل مع النبي صلى الله عليه وسلم يوم الخندق.
(*)

(4/82)

أحسبه حتى أنفذه بالرمح فقال الله أكبر فزت ورب الكعبة فلحق الرجل فقتلوا كلهم غير الاعرج وكان في رأس جبل، فأنزل الله علينا.
ثم كان من المنسوخ " انا لقد لقينا ربنا فرضي عنا وأرضانا " فدعا النبي صلى الله عليه وسلم ثلاثين صباحا على رعل وذكوان وبني لحيان وعصية الذين عصوا الله ورسوله (1).
وقال البخاري: حدثنا حبان، حدثنا عبد الله، أخبرني معمر حدثني ثمامة بن عبد الله بن أنس أنه سمع أنس بن مالك يقول لما طعن حرام بن ملحان - وكان خاله - يوم بئر معونة قال بالدم هكذا فنضحه على وجهه ورأسه وقال فزت ورب الكعبة.
وروى البخاري عن عبيد بن إسماعيل، عن أبي أسامة، عن هشام بن عروة أخبرني أبي قال لما قتل الذين ببئر معونة وأسر عمرو بن أمية الضمري قال له عامر بن الطفيل: من هذا وأشار إلى قتيل، فقال له عمرو بن أمية: هذا عامر بن فهيرة قال لقد رأيته بعد ما قتل رفع إلى السماء حتى أني لانظر إلى السماء بينه وبين الارض ثم وضع فأتى النبي صلى الله عليه وسلم خبرهم فنعاهم فقال: إن أصحابكم قد أصيبوا وإنهم قد سألوا ربهم فقالوا ربنا أخبر عنا إخواننا بما رضينا عنك ورضيت عنا.
، فأخبرهم عنهم وأصيب يومئذ فيهم عروة بن أسماء بن الصلت فسمى عروة به، ومنذر بن عمرو وسمى به منذر.
هكذا وقع في رواية البخاري مرسلا عن عروة وقد رواه البيهقي من حديث يحيى بن سعيد عن أبي أسامة عن هشام عن أبيه عن عائشة فساق من حديث الهجرة وأدرج في آخره ما ذكره البخاري ههنا فالله أعلم (2).
وروى الواقدي: عن مصعب بن ثابت، عن أبي الاسود وعن عروة: فذكر القصة وشأن عامر بن فهيرة وأخبار عامر بن الطفيل انه رفع إلى السماء وذكر أن الذي قتله جبار بن
سلمى الكلابي قال: ولما طعنه بالرمح قال فزت ورب الكعبة ثم سأل جبار بعد ذلك: ما معنى قوله فزت قالوا: يعني بالجنة، فقال: صدق والله ثم أسلم جبار بعد ذلك لذلك (3).
وفي مغازي موسى بن عقبة عن عروة أنه قال: لم يوجد جسد عامر بن فهيرة يرون أن الملائكة وارته.
وقال يونس عن ابن إسحاق فأقام رسول الله صلى الله عليه وسلم يعني بعد أحد بقية شوال وذا القعدة وذا الحجة والمحرم ثم بعث أصحاب بئر معونة في صفر على رأس أربعة أشهر من أحد فحدثني أبي إسحاق بن يسار عن المغيرة بن عبد الرحمن بن الحارث بن هشام، وعبد الرحمن بن أبي بكر بن محمد بن عمرو بن حزم وغيرهما من أهل العلم قالوا: قدم أبو براء عامر بن مالك بن جعفر ملاعب الاسنة (4) على رسول الله صلى الله عليه وسلم بالمدينة فعرض عليه الاسلام، ودعاه إليه، فلم يسلم ولم يبعد وقال: يا محمد لو
__________
(1) أخرجه البخاري في 64 كتاب المغازي 28 باب غزوة الرجيع ح 4091.
(2) رواه البيهقي في الدلائل ج 3 / 352 وقال رواه البخاري في الصحيح كما تقدم.
في الحاشية السابقة.
(3) مغازي الواقدي 1 / 349.
(4) سمي عامر بملاعب الاسنة في يوم سوبان، يوم حرب كانت بين قيس وتميم، وذلك أن كان يخاطب أخاه طفيل فارس قرزل الذي كان قد أسلمه في هذا اليوم وفر.
فقال: فررت وأسلمت ابن أمك عامرا * يلاعب أطراف الوشيج المزعزع (*)

(4/83)

بعثت رجالا من أصحابك إلى أهل نجد فدعوهم إلى أمرك، رجوت أن يستجيبوا لك.
فقال صلى الله عليه وسلم إني أخشى عليهم أهل نجد.
فقال أبو براء أنا لهم جار.
فبعث رسول الله صلى الله عليه وسلم المنذر بن عمر وأخا بني ساعدة المعنق ليموت في أربعين رجلا من أصحابه من خيار المسلمين فيهم: الحارث بن الصمة وحرام بن ملحان أخو بني عدي بن النجار، وعروة بن أسماء بن الصلت السلمي، ونافع بن بديل بن ورقاء الخزاعي، وعامر بن فهيرة مولى أبي بكر في رجال من خيار المسلمين: فساروا حتى نزلوا بئر معونة وهي بين أرض بني عامر وحرة بني سليم.
فلما نزلوا بعثوا حرام بن ملحان بكتاب رسول الله صلى الله عليه وسلم إلى عامر بن الطفيل، فلما أتاه لم ينظر في الكتاب حتى عدا على
الرجل فقتله، ثم استصرخ عليهم بني عامر، فأبوا أن يجيبوا إلى ما دعاهم وقالوا: لن نحفر أبا براء وقد عقد لهم عقدا وجوارا فاستصرخ عليهم قبائل من بني سليم - عصية ورعلا وذكوان والقارة - فأجابوا إلى ذلك فخرجوا حتى غشوا القوم، فأحاطوا بهم في رحالهم فلما رأوهم أخذوا أسيافهم، ثم قاتلوا القوم حتى قتلوا عن آخرهم، إلا كعب بن زيد أخا بني دينار بن النجار، فإنهم تركوه به رمق فارتث من بين القتلى، فعاش حتى قتل يوم الخندق.
وكان في سرح القوم عمرو بن أمية الضمري ورجل من الانصار، من بني عمرو بن عوف، فلم ينبئهما بمصاب القوم، إلا الطير تحوم حول العسكر فقالا: والله إن لهذه الطير لشأنا، فأقبلا لينظرا فإذا القوم في دمائهم وإذا الخيل التي أصابتهم واقفة.
فقال الانصاري لعمرو بن أمية: ماذا ترى ؟ فقال أرى أن نلحق برسول الله صلى الله عليه وسلم فنخبره الخبر فقال الانصاري لكني لم أكن لارغب بنفسي عن موطن قتل فيه المنذر بن عمرو، وما كنت لاخبر عنه الرجال.
فقاتل القوم حتى قتل، وأخذ عمرو أسيرا فلما أخبرهم أنه من مضر أطلقه عامر بن الطفيل وجز ناصيته، وأعتقه عن رقبة كانت على أمه فيما زعم.
قال وخرج عمرو بن أمية حتى إذا كان بالقرقرة من صدر قناة أقبل رجلان من بني عامر، حتى نزلا في ظل هو فيه وكان مع العامريين عهد من رسول الله صلى الله عليه وسلم وجوار لم يعلمه عمرو بن أمية، وقد سألهما حين نزلا: ممن أنتما قالا: من بني عامر فأمهلهما، حتى إذا ناما عدا عليهما وقتلهما وهو يرى أن قد أصاب بهما ثأرا من بني عامر فيما أصابوا من أصحاب رسول الله صلى الله عليه وسلم فلما قدم عمرو بن أمية على رسول الله صلى الله عليه وسلم أخبره بالخبر فقال رسول الله صلى الله عليه وسلم: " لقد قتلت قتيلين لادينهما " ثم قال رسول الله صلى الله عليه وسلم: " هذا عمل أبي براء، قد كنت لهذا كارها متخوفا " = فبلغ ذلك أبا براء فشق عليه إخفار عامر إياه وما أصاب أصحاب رسول الله صلى الله عليه وسلم بسببه وجواره، فقال حسان بن ثابت في إخفاء عامر أبا براء ويحرض بني أبي براء على عامر: بني أم البنين ألم يرعكم * وأنتم من ذوائب أهل نجد (1)
__________
(1) قال أبو ذر: يريد قول لبيد: نحن بني أم البنين الاربعة * المطعمون الجفنة المدعدعة
قال السهيلي: وإنما قال الاربعة وهم خمسة: طفيل وعامر وربيعة وعبيدة الوضاح ومعاوية معوذ الحكماء.
لانه أباه = (*)

(4/84)

تهكم عامر بأبي براء * ليخفره وما خطأ كعمد ألا أبلغ ربيعة ذا المساعي * فما أحدثت في الحدثان بعدي أبو ك أبو الحروب أبو براء * وخالك ماجد حكم بن سعد قال ابن هشام: أم البنين أم أبي براء (1) وهي بنت عمرو بن عامر بن ربيعة بن عامر بن صعصعة.
قال فحمل ربيعة بن عامر بن مالك على عامر بن الطفيل فطعنه في فخذه فأشواه (2) ووقع عن فرسه وقال: هذا عمل أبي براء، إن أمت فدمي لعمي فلا يتبعن به، وإن أعش فسأرى رأيي (3).
وذكر موسى بن عقبة عن الزهري نحو سياق محمد بن إسحاق: قال موسى وكان أمير القوم المنذر بن عمرو وقيل مرثد بن أبي مرثد.
وقام ؟ حسان بن ثابت يبكي قتلى بئر معونة - فيما ذكره ابن إسحاق رحمه الله والله أعلم: على قتلي معونة فاستهلي * بدمع العين سحا غير نزر على خيل الرسول غداة لاقوا * ولاقتهم مناياهم بقدر (4) أصابهم الفناء بعقد قوم * تخون عقد حبلهم بغدر فيا لهفي لمنذر إذ تولى * وأعنق في منيته بصبر وكائن قد أصيب غداة ذاكم * من أبيض ماجد من سر عمرو غزوة بني النضير وفيها سورة الحشر في صحيح البخاري عن ابن عباس: أنه كان يسميها سورة بني النضير.
وحكى البخاري عن الزهري عن عروة أنه قال: كانت بنو النضير بعد بدر بستة أشهر قبل أحد.
وقد أسنده ابن أبي حاتم في تفسيره: عن أبيه، عن عبد الله بن صالح، عن الليث، عن عقيل، عن الزهري
به، وهكذا روى حنبل بن إسحاق عن هلال بن العلاء عن عبد الله بن جعفر الرقي، عن مطرف بن مازن اليماني، عن معمر، عن الزهري فذكر غزوة بدر في سابع عشر رمضان سنة
__________
= ربيعة قد كان مات قبل ذلك لا كما قال بعضهم من أجل القافية.
(1) قال السهيلي: واسمها ليلى بنت عامر.
(2) أشواه: أخطأ مقتله.
وقيل انه بعدما وقع وثب قوم عامر عليه فأخذوه وقالوا لعامر: اقتص فأخرجه من الحي، ثم حفر بئرا وقال: اشهدوا اني قد جعلت ديته في هذه البئر ثم رد فيها ترابها، قال الزرقاني: وعامر بن الطفيل ابن أخي أبي براء ملاعب الاسنة.
(3) الخبر في ابن هشام ج 3 / 195 ونقله صاحب الدرر ص 162.
وقال: سياق ابن اسحاق أحسن وأبين.
(4) عجزه في الديوان: مناياهم ولاقتهم بقدر.
(*)

(4/85)

ثنتين، قال ثم غزا بني النضير، ثم غزا أحدا في شوال سنة ثلاث ثم قاتل يوم الخندق في شوال سنة أربع.
وقال البيهقي: وقد كان الزهري يقول هي قبل أحد، قال وذهب آخرون إلى أنها بعدها وبعد بئر معونة أيضا (5).
قلت: هكذا ذكر ابن إسحاق كما تقدم فإنه بعد ذكره بئر معونة ورجوع عمرو بن أمية وقتله ذينك الرجلين من بني عامر ولم يشعر بعهدهما الذي معهما من رسول الله صلى الله عليه وسلم ولهذا قال له رسول الله صلى الله عليه وسلم " لقد قتلت رجلين لادينهما ".
قال ابن إسحاق: ثم خرج رسول الله صلى الله عليه وسلم إلى بني النضير يستعينهم في دية ذينك القتيلين من بني عامر اللذين قتلهما عمرو بن أمية للعهد الذي كان صلى الله عليه وسلم أعطاهما، وكان بين بني النضير وبين بني عامر عهد وحلف، فلما أتاهم صلى الله عليه وسلم قالوا: نعم يا أبا القاسم نعينك عى ما أحببت، ثم خلا بعضهم ببعض، فقالوا: إنكم لن تجدوا الرجل على مثل حاله هذه - ورسول الله صلى الله عليه وسلم إلى جنب جدار من بيوتهم قاعد - فمن رجل يعلو على هذا البيت، فيلقي عليه صخرة ويريحنا منه ؟ فانتدب لذلك عمرو بن جحاش بن كعب، فقال: أنا لذلك، فصعد ليلقي عليه صخرة كما قال: ورسول الله صلى الله عليه وسلم في نفر من أصحابه، فيهم أبو بكر وعمر وعلي.
فأتى رسول الله الخبر من السماء بما أراد القوم، فقام
وخرج راجعا إلى المدينة.
فلما استلبث النبي صلى الله عليه وسلم أصحابه، قاموا في طلبه فلقوا رجلا مقبلا من المدينة، فسألوه عنه فقال رأيته داخلا المدينة.
فأقبل أصحاب رسول الله صلى الله عليه وسلم حتى انتهوا إليه فأخبرهم الخبر، بما كانت يهود أرادت من الغدر به (2)، قال الواقدي: فبعث رسول الله صلى الله عليه وسلم محمد بن مسلمة يأمرهم بالخروج من جواره وبلده فبعث إليهم أهل النفاق يثبتونهم ويحرضونهم على المقام ويعدونهم النصر، فقويت عند ذلك نفوسهم وحمى حيي بن أحطب وبعثوا إلى رسول الله صلى الله عليه وسلم أنهم لا يخرجون ونابذوه بنقض العهود فعند ذلك أمر الناس بالخروج إليهم، قال الواقدي: فحاصروهم خمس عشرة ليلة (3).
وقال ابن إسحاق: وأمر النبي صلى الله عليه وسلم بالتهيوء لحربهم والمسير إليهم.
قال ابن هشام: واستعمل على المدينة ابن أم مكتوم وذلك في شهر ربيع الاول.
قال ابن إسحاق فسار حتى نزل بهم فحاصرهم ست ليال، ونزل تحريم الخمر حينئذ، وتحصنوا في الحصون فأمر رسول الله صلى الله عليه وسلم بقطع النخيل والتحريق فيها، فنادوه: أن يا محمد قد كنت تنهى عن الفساد، وتعيب من صنعه، فما بال قطع النخيل وتحريقها، قال وقد كان رهط من بني عوف بن الخزرج منهم عبد الله بن أبي ووديعة ومالك [ بن أبي قوقل ] وسويد وداعس قد بعثوا إلى بني النضير أن اثبتوا وتمنعوا، فإنا لن نسلمكم، إن قوتلتم قاتلنا معكم، وان أخرجتم خرجنا معكم.
فتربصوا ذلك من نصرهم، فلم يفعلوا، وقذف الله في قلوبهم الرعب، فسألوا
__________
(1) دلائل النبوة ج 3 / 354.
(2) سيرة ابن هشام ج 3 / 201.
(3) في الواقدي 1 / 374: يوما.
(*)

(4/86)

رسول الله أن يجليهم ويكف عن دمائهم، على أن لهم ما حملت الابل من أموالهم إلا الحلقة (1).
وقال العوفي عن ابن عباس أعطى كل ثلاثة بعيرا يعتقبونه وسقا (2) رواه البيهقي وروى: من طريق يعقوب بن محمد عن الزهري (3) عن إبراهيم بن جعفر بن محمود بن محمد بن مسلمة، عن أبيه، عن جده، عن محمد بن مسلمة: أن رسول الله صلى الله عليه وسلم بعثه إليه بني النضير، وأمره أن
يؤجلهم في الجلاء ثلاث ليال.
وروى البيهقي وغيره أنه كانت لهم ديون مؤجلة فقال رسول الله صلى الله عليه وسلم ضعوا وتعجلوا.
وفي صحته نظر، والله أعلم.
قال ابن إسحاق: فاحتملوا من أموالهم ما استقلت به الابل فكان الرجل منهم يهدم بيته عن نجاف (4) بابه، فيضعه على ظهر بعيره فينطلق به فخرجوا إلى خيبر، ومنهم من سار إلى الشام.
فكان من أشراف من ذهب منهم إلى خيبر: سلام بن أبي الحقيق، وكنانة بن الربيع بن أبي الحقيق، وحيي بن أخطب فلما نزلوها دان لهم أهلها.
فحدثني عبد الله بن أبي بكر أنه حدث: انهم استقبلوا بالنساء والابناء والاموال، معهم الدفوف والمزامير، والقيان يعزفن خلفهم بزهاء وفخر ما رؤي مثله لحي من الناس في زمانهم.
قال: وخلوا الاموال لرسول الله صلى الله عليه وسلم - يعني النخيل والمزارع - فكانت له خاصة، يضعها حيث شاء فقسمها على المهاجرين الاولين دون الانصار، إلا أن سهل بن حنيف وأبا دجانة ذكرا فقرا فأعطاهما (5) (وأضاف بعضهم إليهما الحارث بن الصمة حكاه السهيلي).
قال ابن إسحاق: ولم يسلم من بني النضير إلا رجلان: وهما يامين بن عمير، أبو (6) كعب ابن عم عمرو بن جحاش وأبو سعد بن وهب فأحرزا أمو الهما.
قال ابن إسحاق: وقد حدثني بعض آل يامين: أن رسول الله صلى الله عليه وسلم قال ليامين: ألم تر ما لقيت من ابن عمك وما هم به من شأني ؟ فجعل يامين لرجل جعلا على أن يقتل عمرو بن جحاش فقتله لعنه الله.
قال ابن إسحاق: فأنزل الله فيهم سورة الحشر بكمالها، يذكر فيها ما أصابهم به من نقمته، وما سلط عليهم به رسوله، وما عمل به فيهم.
ثم شرع ابن إسحاق يفسرها وقد تكلمنا عليها بطولها مبسوطة في كتابنا التفسير ولله الحمد قال الله تعالى: (سبح لله ما في السموات وما في الارض وهو العزيز الحكيم هو الذي أخرج الذين كفروا من أهل الكتاب من ديارهم لاول الحشر (8) ما ظننتم أن يخرجوا وظنوا انهم مانعتهم
__________
(1) الحلقة: السلاح كله، أو خاص بالدروع.
(2) في البيهقي: وسقاء قال والجلاء: إخراجهم من أراضيهم إلى أرض أخرى.
(3) في رواية البيهقي ج 3 / 360: يعقوب بن محمد الزهري.
(4) النجاف: العتبة التي بأعلى الباب.
والاسكفة: العتبة التي بأسفله.
(5) زاد الواقدي: انه أعطى سعد بن معاذ سيف ابن أبي الحقيق.
(6) في الاصول بن وهو تحريف، والتصويب عن شرح السيرة لابي ذر الخشني.
(7) كانت أخت يامين: الرواع بنت عمير تحت عمرو بن جحاش ابن عم يامين الذي جعل لرجل من قيس عشرة دنانير على أن يقتل عمرو فاغتاله فقتله فسر رسول الله صلى الله عليه وسلم بذلك (الواقدي 1 / 374).
(8) قوله أول الحشر: عن عروة عن عائشة: كان جلاؤهم ذلك أول حشر في الدنيا إلى الشام.
(*)

(4/87)

حصونهم من الله فأتاهم من حيث لم يحتسبوا وقذف في قلوبهم الرعب يخربون بيوتهم بأيديهم وأيدي المؤمنين فاعتبروا يا أولى الابصار ولولا أن كتب عليهم الجلاء لعذبهم في الدنيا ولهم في الآخرة عذاب النار وذلك بأنهم شاقوا الله ورسوله ومن يشاق الله فان الله شديد العقاب.
ما قطعتم من لينة أو تركتموها قائمة على أصولها فبإذن الله ولنجزى الفاسقين).
سبح سبحانه وتعالى نفسه الكريمة وأخبر أنه يسبح له جميع مخلوقاته العلوية والسفلية وأنه العزيز وهو منيع الجناب فلا ترام عظمته وكبرياؤه وانه الحكيم في جميع ما خلق وجميع ما قدر وشرع، فمن ذلك تقديره وتدبيره وتيسيره لرسول الله صلى الله عليه وسلم وعباده المؤمنين في ظفرهم بأعدائهم اليهود الذين شاقوا الله ورسوله وجانبوا رسوله وشرعه وما كان من السبب المفضي لقتالهم كما تقدم حتى حاصرهم المؤيد بالمرعب والرهب مسيرة شهر ومع هذا فأسرهم بالمحاصرة بجنوده ونفسه الشريفة ست ليال فذهب بهم الرعب كل مذهب حتى صانعوا وصالحوا على حقن دمائهم وأن يأخذوا من أموالهم ما استقلت به ركابهم على أنهم لا يصحبون شيئا من السلاح إهانة لهم واحتقارا فجعلوا يخربون بيوتهم بأيديهم وأيدي المؤمنين فاعتبروا يا أولى الابصار.
ثم ذكر تعالى أنه لو لم يصبهم الجلاء وهو التسيير والنفي من جوار الرسول من المدينة لاصابهم ما هو أشد منه من العذاب الدنيوي وهو القتل مع ما ادخر لهم في الآخرة من العذاب الاليم المقدر لهم.
ثم ذكر تعالى حكمة ما وقع من تحريق نخلهم وترك ما بقي لهم وأن ذلك كله سائغ فقال ما قطعتم من لينة - وهو جيد الثمر - أو تركتموها قائمة على أصولها فبإذن الله.
إن الجميع قد أذن فيه شرعا وقدرا فلا حرج عليكم فيه ولنعم ما رأيتم من ذلك
وليس هو بفساد كما قاله شرار العباد إنما هو إظهار للقوة واخزاء للكفرة الفجرة.
وقد روى البخاري ومسلم جميعا عن قتيبة عن الليث عن نافع عن ابن عمر: أن رسول الله صلى الله عليه وسلم حرق نخل بني النضير وقطع، وهي البويرة، فأنزل الله (ما قطعتم من لينة أو تركتموها قائمة على أصولها فبإذن الله وليخزى الفاسقين) (1).
وعند البخاري: من طريق جويرية بن أسماء، عن نافع، عن ابن عمر: أن رسول الله صلى الله عليه وسلم حرق نخل بني النضير [ وقطع وهي البويرة ] (2) ولها يقول حسان بن ثابت: وهان على سراة بني لؤي * حريق بالبويرة مستطير (3)
__________
(1) سورة الحشر آية 5.
والحديث رواه البخاري في تفسير سورة الحشر، ومسلم في 32 كتاب الجهاد والسير 10 باب ح 29.
(2) ما بين معكوفين سقطت من الصحيح، واثبتت في رواية الليث.
والحديث أخرجه البخاري في 64 كتاب المغازي 14 باب حديث بني النضير، فتح الباري (7 / 329).
(3) سراة القوم: سادتهم.
بني لؤي: يريد بهم شجعان قريش.
قال الكرماني: رسول الله صلى الله عليه وسلم وأقاربه، وذلك لان قريشا هم الذين حملوا كعب بن أسد القرظي صاحب عقد بني قريظة على نقض العهد بينه وبين رسول الله صلى الله عليه وسلم حتى خرج معهم إلى الخندق.
(*)

(4/88)

فأجابه أبو سفيان بن الحارث (1) أنه يقول: أدام الله ذلك من صنيع * وحرق في نواحيها السعير ستعلم أينا منها بستر * وتعلم أي.
أرضينا نضير قال ابن إسحاق: وقال كعب بن مالك يذكر اجلاء بني النضير وقتل كعب بن الاشرف فالله أعلم.
لقد خزيت بغدرتها الحبور * كذاك الدهر ذو صرف يدور (2) وذلك أنهم كفروا برب * عظيم أمره أمر كبير
وقد أتوا معا فهما وعلما * وجاءهم من الله النذير نذير صادق أدى كتابا * وآيات مبينة تنير فقالوا ما أتيت بأمر صدق * وأنت بمنكر منا جدير فقال: بلى لقد أديت حقا * يصدقني به الفهم الخبير فمن يتبعه يهد لكل رشد * ومن يكفر به يخز الكفور فلما أشربوا غدرا وكفرا * وجد بهم عن الحق النفور (3) أرى الله النبي برأي صدق * وكان الله يحكم لا يجور فأيده وسلطه عليهم * وكان نصيره نعم النصير فغودر منهم كعب صريعا * فذلت بعد مصرعه النضير على الكفين ثم وقد علته * بأيدينا مشهرة ذكور بأمر محمد إذ دس ليلا * إلى كعب أخا كعب يسير فما كره فأنزله بمكر * ومحمود أخو ثقة جسور فتلك بنو النضير بدار سوء * أبارهم بما اجترموا المبير (4) غداة أتاهم في الزحف رهوا * رسول الله وهو بهم بصير وغسان الحماة مؤازروه * على الاعداء وهم لهم وزير فقال السلم ويحكم فصدوا * وخالف أمرهم كذب وزور (5) فذاقوا غب أمرهم وبالا * لكل ثلاثة منهم بعير
__________
(1) أبو سفيان بن الحارث بن عبد المطلب وهو ابن عم النبي صلى الله عليه وسلم وكان على كفره وقد أسلم بعد في الفتح وثبت مع النبي صلى الله عليه وسلم.
(2) الحبور: جمع حبروهم علماء اليهود.
(3) في شرح السيرة لابي در: وحاد بهم بدل وجد بهم: أي مال بهم.
(4) أبارهم: أهلكهم.
(5) في رواية أبي ذر: وحالف: أي صاحب.
(*)

(4/89)

وأجلوا عامدين لقينقاع * وغودر منهم نخل ودور وقد ذكر ابن إسحاق جوابها لسمال (1) اليهودي، فتركناها قصدا.
قال ابن إسحاق: وكان مما قيل في بني النضير قول ابن لقيم العبسي، ويقال قالها قيس بن بحرين طريف الاشجعي: أهلي فداء لامرئ غير هالك * أحل اليهود بالحسي المزنم (2) يقيلون في خمر العضاه وبدلوا * أهيضب عودا بالودي المكمم (3) فإن يك ظني صادقا بمحمد * تروا خيلة بين الضلا ويرمرم (4) يؤم بها عمرو بن بهثة إنهم * عدو وما حي صديق كمجرم عليهن أبطال مساعير في الوغى * يهزون أطراف الوشيج المقوم وكل رقيق الشفرتين مهند * توورثن من أزمان عاد وجرهم فمن مبلغ عني قريشا رسالة * فهل بعدهم في المجد من متكرم بأن أخاهم فاعلمن محمدا * تليد الندى بين الحجون وزمزم فدينوا له بالحق تجسم أموركم * وتسمو من الدنيا إلى كل معظم نبي تلافته من الله رحمة * ولا تسألوه أمر غيب مرجم فقد كان في بدر لعمري عبرة * لكم يا قريش والقليب الملمم غداة أتى في الخزرجية عامدا * إليكم مطيعا للعظيم المكرم معانا بروح القدس ينكى عدوه * رسولا من الرحمن حقا بمعلم (5) رسولا من الرحمن يتلو كتابه * فلما أنار الحق لم يتلعثم أرى أمره يزداد في كل موطن * علوا لامر حبه الله محكم قال ابن إسحاق: وقال علي بن أبي طالب، وقال ابن هشام قالها رجل من المسلمين ولم أر أحدا يعرفها لعلي:
عرفت ومن يعتدل يعرف * وأيقنت حقا ولم أصدف عن الكلم المحكم.
اللاء من * لدى الله ذي الرأفة الاراف
__________
(1) في ابن هشام: سماك اليهودي.
(2) الحسى والحساء: مياه تغور في الرمل وتمسكها صلابة الارض قاله أبو ذر.
وقال السهيلي: ما يحس من الطعام والمزنم: المقلل اليسير قال السهيلي: يريد أحلهم دار غربة في غير عشائرهم.
والمزنم هنا: الرجل يكون في القوم وليس منهم، أي المبعد الطريد.
(الروض الانف 2 / 177).
(3) في ابن هشام: جمر بدل خمر.
والودي: صغار النخل.
(4) الصلا ويرمرم: موضعان.
(5) معلم: الموضع المرتفع المشرف.
(*)

(4/90)

رسائل تدرس في المؤمنين * بهن اصطفى أحمد المصطفى فأصبح أحمد فينا عزيزا * عزيز المقامة والموقف فيا أيها الموعدوه سفاها * ولم يأت جورا ولم يعنف ألستم تخافون أدنى العذاب * وما آمن الله كالاخوف وان تصرعوا تحت أسيافه * كمصرع كعب أبي الاشرف غداة رأى الله طغيانه * وأعرض كالجمل الاجنف فأنزل جبريل في قتله * بوحي إلى عبده ملطف فدس الرسول رسولا له * بأبيض ذي هبة مرهف فباتت عيون له معولات * متى ينع كعب لها تذرف وقلن لاحمد ذرنا قليلا * فإنا من النوح لم نشتف فجلاهم ثم قال: اظعنوا * دحورا على رغم الآنف وأجلى النضير إلى غربة * وكانوا بدار ذوي زخرف
إلى أذرعات ردافا وهم * على كل ذي دبر أعجف (1) وتركنا جوابها أيضا من سماك (2) اليهودي قصدا ثم ذكر تعالى حكم الفئ وأنه حكم بأموال بني النضير لرسول الله صلى الله عليه وسلم وملكها له فوضعها رسول الله صلى الله عليه وسلم حيث أراه الله تعالى كما ثبت في الصحيحين عن أمير المؤمنين عمر بن الخطاب أنه قال: كانت أموال بني النضير مما أفاء الله على رسوله مما لم يوجف المسلمون عليه بخيل ولا ركاب فكانت لرسول الله صلى الله عليه وسلم خاصة فكان يعزل نفقه أهله سنة ثم يجعل ما بقي في الكراع والسلاح عدة في سبيل الله عزوجل (3).
ثم بين تعالى حكم الفئ وأنه للمهاجرين والانصار والتابعين لهم باحسان على منوالهم وطريقتهم ولذي القربى واليتامى والمساكين وابن السبيل كي لا يكون دولة بين الاغنياء منكم وما آتاكم الرسول فخذوه وما نهاكم عنه فانتهوا واتقوا الله إن الله شديد العقاب.
قال الامام أحمد: حدثنا عارم وعفان قالا: حدثنا معتمر، سمعت أبي يقول: حدثنا أنس بن
__________
(1) أدرعات: موضع بالشام.
أعجف: هزيل ضعيف.
(2) في الاصل سمال وهو تحريف.
(3) أخرجه البخاري في تفسير سورة الحشر 3 باب ح 4885 من طريق سفيان بن عيينة.
وأخرجه مسلم في 32 كتاب المغازي 15 باب ح 48.
والنسائي في عشرة النساء وأبو داود في الامارة والترمذي في الجهاد وقال: حسن صحيح.
والبيهقي في الدلائل ج 3 / 185.
الكراع: الدواب الصالحة للحرب عدة للحوادث.
- وفي رواية البيهقي: فكانت خالصة لرسول الله صلى الله عليه وسلم خالصة ينفق منها على أهله نفقة سنة..(*)

(4/91)

مالك عن نبي الله صلى الله عليه وسلم: أن الرجل كان يجعل له من ماله النخلات أو كما شاء الله حتى فتحت عليه قريظة والنضير قال: فجعل يرد بعد ذلك.
قال: وإن أهلي أمروني أن آتي نبي الله صلى الله عليه وسلم فأسأله الذي كان أهله أعطوه أو بعضه وكان نبي الله صلى الله عليه وسلم أعطاه أم أيمن أو كما شاء الله.
قال: فسألت النبي صلى الله عليه وسلم فأعطانيهن فجاءت أم أيمن فجعلت الثوب في عنقي وجعلت تقول: كلا والله الذي لا
إله إلا هو لا أعطيكهن وقد أعطانيهن أو كما قالت.
فقال النبي صلى الله عليه وسلم لك كذا وكذا وتقول كلا والله ويقول لك كذا وكذا وتقول كلا والله قال ويقول لك كذا وكذا حتى أعطاها حسبت أنه قال عشرة أمثاله أو قال قريبا من عشرة أمثاله أو كما قال أخرجاه بنحوه من طرق عن معتمر به.
ثم قال تعالى ذاما للمنافقين الذين مالوا إلى بني النضير في الباطن كما تقدم ووعدوهم النصر فلم يكن من ذلك شئ بل خذلوهم أحوج ما كانوا إليهم وغروهم من أنفسهم فقال (ألم تر إلى الذين نافقوا يقولون لاخوانهم الذين كفروا من أهل الكتاب لئن أخرجتم لنخرجن معكم ولا نطيع فيكم أحدا أبدا وأن قوتلتم لننصرنكم والله يشهد أنهم لكاذبون.
لئن أخرجوا لا يخرجون معهم ولئن قوتلوا لا ينصرونهم ولئن نصروهم ليولن الادبار ثم لا ينصرون) [ الحشر: 11 - 12 ] ثم ذمهم تعالى على جبنهم وقلة علمهم وخفة عقلهم النافع ثم ضرب لهم مثلا قبيحا شنيعا بالشيطان حين قال للانسان أكفر فلما كفر قال إني برئ منك إني أخاف الله رب العالمين فكان عاقبتهما أنهما في النار خالدين فيها وذلك جزاء الظالمين.
قصة عمرو بن سعدى القرظي حين مر على ديار بني النضير وقد صارت يبابا ليس بها داع ولا مجيب وقد كانت بنو النضير أشرف من بني قريظة، حتى حداه ذلك على الاسلام وأظهر صفة رسول الله صلى الله عليه وسلم من التوراة.
قال الواقدي حدثنا إبراهيم بن جعفر عن أبيه قال: لما خرجت بنو النضير من المدينة أقبل عمرو بن سعدى فأطاف بمنازلهم فرأى خرابها وفكر ثم رجع إلى بني قريظة فوجدهم في الكنيسة فنفخ في بوقهم فاجتمعوا فقال الزبير بن باطا: يا أبا سعيد أين كنت منذ اليوم لم تزل (1) وكان لا يفارق الكنيسة وكان يتأله في اليهودية.
قال رأيت اليوم عبرا قد عبرنا بها، رأيت منازل إخواننا خالية بعد ذلك العز والجلد والشرف الفاضل، والعقل البارع قد تركوا أموالهم وملكها غيرهم، وخرجوا خروج ذل.
ولا والتوراة ما سلط هذا على قوم قط لله بهم حاجة وقد أوقع قبل ذلك بابن الاشرف ذي عزهم ثم بيته في بيته آمنا، وأوقع بابن سنينة سيدهم، وأوقع ببني قينقاع فأجلاهم وهم أهل جد يهود، وكانوا أهل عدة وسلاح ونجدة، فحصرهم فلم يخرج إنسان منهم
رأسه حتى سباهم وكلم فيهم فتركهم على أن أجلاهم من يثرب.
يا قوم قد رأيتم ما رأيتم
__________
(1) في البيهقي: لم ترك.
(*)

(4/92)

فأطيعوني، وتعالوا نتبع محمدا والله إنكم لتعلمون أنه نبي، قد بشرنا به وبأمره ابن الهيبان أبو عمير، وابن حراش وهما أعلم يهود جاءانا يتوكفان قدومه وأمرانا باتباعه، جاءانا من بيت المقدس وأمرانا أن نقرئه منهما السلام، ثم ماتا على دينهما ودفناهما بحرتنا هذه، فأسكت القوم فلم يتكلم منهم متكلم، ثم أعاد هذا الكلام ونحوه وخوفهم بالحرب والسباء والجلاء.
فقال الزبير بن باطا: قد والتوراة قرأت صفته في كتاب باطا التوراة التي نزلت على موسى، ليس في المثاني الذي أحدثنا، قال فقال له كعب بن أسد: ما يمنعك يا أبا عبد الرحمن من اتباعه ؟ قال: أنت يا كعب.
قال كعب: فلم والتوراة ما حلت بينك وبينه قط، قال الزبير: بل أنت صاحب عهدنا وعقدنا فإن اتبعته اتبعناه، وإن أبيت أبينا.
فأقبل عمرو بن سعدى على كعب فذكر ما تقاولا في ذلك إلى أن قال عمرو ما عندي في أمره إلا ما قلت: ما تطيب نفسي أن أصير تابعا.
رواه البيهقي (1).
غزوة بني لحيان ذكرها البيهقي في الدلائل، وإنما ذكرها ابن إسحاق فيما رأيته من طريق هشام عن زياد عنه في جمادي الاولى من سنة ثنتين من الهجرة بعد لخندق وبني قريظة وهو أشبه مما ذكره البيهقي والله أعلم.
وقال الحافظ البيهقي: أخبرنا أبو عبد الله الحافظ، حدثنا أبو العباس الاصم، حدثنا أحمد بن عبد الجبار وغيره قالوا: لما أصيب خبيب وأصحابه خرج رسول الله صلى الله عليه وسلم طالبا بدمائهم ليصيب من بني لحيان غرة، فسلك طريق الشام ليرى (2) أنه لا يريد بني لحيان، حتى نزل بأرضهم [ من هذيل، ليصيب منهم غرة ] فوجدهم قد حذروا وتمنعوا في رؤوس الجبال، فقال رسول الله صلى الله عليه وسلم: " لو أنا هبطنا عسفان لرأت قريش أنا قد جئنا مكة " فخرج في مائتي راكب حتى نزل عسفان، ثم بعث فارسين حتى جاءا كراع الغميم ثم انصرفا، فذكر أبو عياش الزرقي: أن
رسول الله صلى الله عليه وسلم صلى بعسفان صلاة الخوف (3).
وقد قال الامام أحمد: حدثنا عبد الرزاق حدثنا الثوري عن منصور عن مجاهد عن ابن عياش قال: كنا مع رسول الله صلى الله عليه وسلم بعسفان فاستقبلنا المشركون عليهم خالد بن الوليد وهم بيننا وبين القبلة فصلى بنا رسول الله صلى الله عليه وسلم صلاة الظهر فقالوا: قد كانوا على
__________
(1) رواه البيهقي عن الواقدي في الدلائل ج 3 / 361 - 363 وفي الواقدي منه وباختلاف كبير ونقله الصالحي في السيرة الشامية ج 4 / 463 - 465 وزاد في آخره، على المحاورة بين عمرو بن سعدي وكعب بن أسد.
(2) في الدلائل: وورا على الناس.
(3) قال بعض العلماء أن رسول الله صلى الله عليه وسلم صلى صلاة الخوف في عشرة مواضع، وقال أصحاب المغازي والسير، في أربعة مواضع: ذات الرقاع، وبطن نخل، وعسفان وذي قرد.
قال الواقدي: أول ما صلى رسول الله صلى الله عليه وسلم صلاة الخوف في غزوة ذات الرقاع، ثم صلاها بعد بعسفان بينهما أربع سنوات (قال الواقدي غزوة بني لحيان سنة ست) قال الواقدي: وهذا أثبت عندنا من غيره.
الحديث رواه البيهقي في الدلائل ج 3 / 365، وما بين معكوفين من الدلائل.
وانظر مغازي الواقدي ج 1 / 396.
(*)

(4/93)

حال لو أصبنا غرتهم (1).
ثم قالوا تأتي الآن عليهم صلاة هي أحب إليهم من أبنائهم وأنفسهم.
قال فنزل جبريل بهذه الآيات بين الظهر والعصر [ وإذا كنت فيهم فأقمت لهم الصلاة ] قال فحضرت فأمرهم رسول الله صلى الله عليه وسلم فأخذوا السلاح فصففنا خلفه صفين ثم ركع فركعنا جميعا، ثم رفع فرفعنا جميعا، ثم سجد بالصف الذي يليه، والآخرون قيام يحرسونهم، فلما سجدوا وقاموا جلس الآخرون فسجدوا في مكانهم ثم تقدم هؤلاء إلى مصاف هؤلاء وجاء هؤلاء إلى مصاف هؤلاء قال ثم ركع فركعوا جميعا ثم رفع فرفعوا جميعا، ثم سجد الصف الذي يليه والآخرون قيام يحرسونهم فلما جلسوا جلس الآخرون فسجدوا ثم سلم عليهم ثم انصرف.
قال فضلاها (فصلاها) رسول الله صلى الله عليه وسلم مرتين مرة بأرض عسفان ومرة بأرض بني سليم.
ثم رواه أحمد عن غندر عن شعبة عن منصور به نحوه (2).
وقد رواه أبو داود: عن سعيد بن منصور، عن جرير بن عبد الحميد والنسائي عن الفلاس عن عبد العزيز بن عبد الصمد عن محمد بن المثنى وبندار عن غندر عن شعبة ثلاثتهم عن
منصور به.
وهذا إسناد على شرط الصحيحين ولم يخرجه واحد منهما لكن روى مسلم (3) من طريق أبي خيثمة زهير بن معاوية عن أبي الزبير عن جابر قال: غزونا مع رسول الله صلى الله عليه وسلم قوما من جهينة فقاتلوا قتالا شديدا فلما أن صلى الظهر قال المشركون لو ملنا عليهم ميلة لاقتطعناهم فأخبر جبريل رسول الله صلى الله عليه وسلم بذلك وذكر لنا رسول الله صلى الله عليه وسلم قال: " وقالوا إنه ستأتيهم صلاة هي أحب إليهم من الاولاد " فذكر الحديث كنحو ما تقدم وقال أبو داود الطيالسي: حدثنا هشام عن أبي الزبير عن جابر بن عبد الله قال: " صلى رسول الله صلى الله عليه وسلم بأصحابه الظهر بنخل فهم به المشركون ثم قالوا: دعوهم فإن لهم صلاة بعد هذه الصلاة هي أحب إليهم من أبنائهم، قال: فنزل جبريل على رسول الله صلى الله عليه وسلم فأخبره فصلى بأصحابه صلاة العصر فصفهم صفين: بين أيديهم رسول الله والعدو بين يدي رسول الله صلى الله عليه وسلم فكبر وكبروا جميعا وركعوا جميعا ثم سجد الذين يلونهم والآخرون قيام، فلما رفعوا رؤوسهم سجد الآخرون ثم تقدم هؤلاء وتأخر هؤلاء فكبروا جميعا وركعوا جميعا ثم سجد الذين يلونه والآخرون قيام فلما رفعوا رؤوسهم سجد الآخرون (4)، وقد استشهد البخاري في صحيحه برواية هشام هذه عن أبي الزبير عن جابر.
وقال الامام أحمد: حدثنا عبد الصمد، حدثنا سعيد بن عبيد الهنائي (5)، حدثنا عبد الله بن شقيق حدثنا أبو هريرة: أن رسول الله صلى الله عليه وسلم نزل بين ضجنان وعسفان فقال المشركون إن لهؤلاء صلاة هي أحب إليهم من أبنائهم وأبكارهم
__________
(1) في سنن أبي داود: لقد أصبنا غرة، لقد أصبنا غفلة، لو كنا حملنا عليهم وهم في الصلاة.
(2) أبو داود في كتاب الصلاة، صلاة الخوف ح 1236 ج 2 / 11.
(3) صحيح مسلم: 6 كتاب صلاة المسافرين 57 باب صلاة الخوف ح 307.
(4) أخرجه البخاري معلقا.
فتح الباري 7 / 436.
وأخرجه مسلم في 6 كتاب المساجد 57 باب صلاة الخوف ح 308 ص 1 / 575.
(5) الهنائي: نسبة إلى هناءة بن مالك بن فهم بن غنم بن دوس، بطن من الازد.
اللباب 3 / 294.
(*)

(4/94)

وهي العصر، فاجتمعوا أمركم فميلوا عليهم ميلة واحدة.
وإن جبريل أتى رسول الله صلى الله عليه وسلم وأمره أن
يقيم أصحابه شطرين فيصلي ببعضهم ويقدم الطائفة الاخرى وراءهم وليأخذوا حذرهم واسلحتهم ثم تأتي الاخرى فيصلون معه ويأخذ هؤلاء حذرهم وأسلحتهم ليكون لهم ركعة ركعة مع رسول الله صلى الله عليه وسلم ولرسول الله ركعتان.
ورواه الترمذي والنسائي من حديث عبد الصمد به، وقال الترمذي حسن صحيح.
قلت إن كان أبو هريرة شهد هذا فهو بعد خيبر إلا فهو من مرسلات الصحابي ولا يضر ذلك عند الجمهور والله أعلم.
ولم يذكر في سياق حديث جابر عند مسلم ولا عند أبي داود الطيالسي أمر عسفان ولا خالد بن الوليد لكن الظاهر أنها واحدة.
بقي الشأن في أن غزوة عسفان قبل الخندق أو بعدها، فإن من العلماء منهم الشافعي من يزعم أن صلاة الخوف إنما شرعت بعد يوم الخندق فإنهم أخروا الصلاة يومئذ عن ميقاتها لعذر القتال ولو كانت صلاة الخوف مشروعة إذ ذاك لفعلوها ولم يؤخروها، ولهذا قال بعض أهل المغازي: إن غزوة بني لحيان التي صلى فيها صلاة الخوف بعسفان كانت بعد بني قريظة.
وقد ذكر الواقدي بأسناده عن خالد بن الوليد قال: لما خرج رسول الله صلى الله عليه وسلم إلى الحديبية لقيته بعسفان فوقفت بأزائه وتعرضت له، فصلى بأصحابه الظهر أمامنا فهممنا أن نغير عليه ثم لم يعزم لنا فأطلعه الله على ما في أنفسنا من الهم به فصلى بأصحابه صلاة العصر صلاة الخوف.
قلت: وعمرة الحديبية كانت في ذي القعدة سنة ست بعد الخندق وبني قريظة كما سيأتي.
وفي سياق حديث أبي عياش الزرقي ما يقتضي أن آية صلاة الخوف نزلت في هذه الغزوة يوم عسفان فاقتضى ذلك أنها أول صلاة خوف صلاها والله أعلم.
وسنذكر إن شاء الله تعالى كيفية صلاة الخوف واختلاف الروايات فيها في كتاب الاحكام الكبير إن شاء الله وبه الثقة وعليه التكلان.
غزوة ذات الرقاع (1) قال ابن إسحاق:: ثم أقام رسول الله صلى الله عليه وسلم بالمدينة بعد غزوة بني النضير شهري ربيع وبعض جمادي ثم غزا نجدا يريد بني محارب وبني ثعلبة من غطفان واستعمل على المدينة أبا ذر (2).
قال ابن هشام: ويقال عثمان بن عفان، قال ابن إسحاق فسار حتى نزل نخلا وهي غزوة ذات الرقاع.
قال ابن هشام لانهم رقعوا فيها راياتهم، ويقال لشجرة هناك اسمها ذات الرقاع، وقال
الواقدي بجبل فيه بقع حمر وسود وبيض.
وفي حديث أبي موسى: إنما سميت بذلك لما كانوا يربطون على أرجلهم من الخرق من شدة الحر.
قال ابن إسحاق: فلقي بها جمعا [ عظيما ] من
__________
(1) انظر في غزوة ذات الرقاع: ابن سعد ج 2 / 61 سيرة ابن هشام 3 / 213 أنساب الاشراف: 1 / 163 مغازي الواقدي 1 / 395 صحيح مسلم شرح النووي 12 / 17 تاريخ الطبري 3 / 39 ابن حزم ص 182 عيون الاثر 2 / 72 النويري 17 / 158 دلائل البيهقي 3 / 369 السيرة الحلبية 2 / 353.
(2) قال ابن سعد: استعمل عثمان بن عفان، وقال الزرقاني: قاله ابن اسحاق وتعقبه ابن عبد البر بأنه خلاف ما عليه الاكثر، وبأن أبا ذر لما أسلم بمكة رجع إلى بلاده فلم يجئ إلا بعد الخندق.
(*)

(4/95)

غطفان فتقارب الناس، ولم يكن بينهم حرب، وقد خاف الناس بعضهم بعضا، حتى صلى رسول الله صلى الله عليه وسلم بالناس صلاة الخوف، [ ثم انصرف الناس ] (1) وقد أسند ابن هشام حديث صلاة الخوف ههنا: عن عبد الوارث بن سعيد التنوري، عن يونس بن عبيد، عن الحسن عن جابر بن عبد الله وعن عبد الوارث عن أيوب عن أبي الزبير عن جابر وعن عبد الوارث عن أيوب عن نافع عن ابن عمر ولكن لم يذكر في هذه الطرق غزوة نجد ولا ذات الرقاع ولم يتعرض لزمان ولا ومكان وفي كون غزوة ذات الرقاع التي كانت بنجد لقتال بني محارب وبني ثعلبة بن غطفان قبل الخندق نظر.
وقد ذهب البخاري إلى أن ذلك كان بعد خيبر واستدل على ذلك بأن أبا موسى الاشعري شهدها كما سيأتي وقدومه إنما كان ليالي خيبر صحبة جعفر وأصحابه وكذلك أبو هريرة وقد قال: صليت مع رسول الله صلى الله عليه وسلم في غزوة نجد صلاة الخوف، ومما يدل على أنها بعد الخندق أن ابن عمر إنما أجازه رسول الله صلى الله عليه وسلم في القتال أول ما أجازه يوم الخندق.
وقد ثبت عنه في الصحيح أنه قال: غزوت مع رسول الله صلى الله عليه وسلم قبل نجد فذكر صلاة الخوف، وقول الواقدي: أنه عليه السلام خرج إلى ذات الرقاع في أربعمائة ويقال سبعمائة من أصحابه ليلة السبت لعشر خلون من المحرم سنة خمس فيه نظر، ثم لا يحصل به نجاة من أن صلاة الخوف إنما شرعت بعد الخندق لان الخندق كان في شوال سنة خمس على المشهود، وقيل في شوال سنة أربع، فتحصل على هذا القول مخلص من
حديث ابن عمر، فأما حديث أبي موسى وأبي هريرة فلا.
قصة غورث بن الحارث قال ابن إسحاق في هذه الغزوة: حدثني عمرو بن عبيد عن الحسن عن جابر بن عبد الله أن رجلا من بني محارب، يقال له: غورث (2)، قال لقومه من غطفان ومحارب: ألا أقتل لكم محمدا ؟ قالوا: بلى وكيف تقتله ؟ قال: أفتك به.
قال: فأقبل إلى رسول الله صلى الله عليه وسلم وهو جالس، وسيف رسول الله صلى الله عليه وسلم في حجره.
فقال: يا محمد، انظر إلى سيفك هذا ؟ قال: نعم، فأخذه ثم جعل يهزه ويهم، فكبته الله.
ثم قال: يا محمد، أما تخافني ؟ قال: لا، ما أخاف منك ؟ قال: أما تخافني وفي يدي السيف.
قال: لا، يمنعني الله منك.
ثم عمد إلى سيف النبي صلى الله عليه وسلم فرده عليه فأنزل الله عزوجل (يا أيها الذين آمنوا اذكروا نعمة الله عليكم إذ هم قوم أن يبسطوا إليكم أيديهم فكف أيديهم عنكم واتقوا الله وعلى الله فليتوكل المؤمنون) [ المائدة 5: 11 ].
قال ابن إسحاق: وحدثني يزيد بن رومان: أنهم إنما أنزلت في عمرو بن جحاش، أخي بني النضير وما هم به (3).
هكذا ذكر ابن إسحاق قصة غورث هذا عن عمرو بن عبيد القدري رأس الفرقة
__________
(1) من ابن هشام، قال ابن سعد والواقدي:: وقد غاب خمس عشرة ليلة.
(2) قال الخطابي: غويرث، وحكى الخطيب فيه: كورث (شرح المواهب) (3) سيرة ابن هشام ج 3 / 216.
(*)

(4/96)

الضالة ؟ وهو وإن كان لا يتهم بتعمد الكذب في الحديث إلا أنه ممن لا ينبغي أن يروي عنه لبدعته ودعائه إليها.
وهذا الحديث ثابت في الصحيحين من غير هذا الوجه ولله الحمد.
فقد أورد الحافظ البيهقي (1) هاهنا طرقا لهذا الحديث من عدة أماكن، وهي ثابتة في الصحيحين من حديث الزهري عن سنان بن أبي سنان وأبي سلمة عن جابر: أنه غزا مع رسول الله صلى الله عليه وسلم غزوة نجد، فلما قفل رسول الله صلى الله عليه وسلم أدركته القائلة في واد كثير العضاه (2) فتفرق الناس يستظلون بالشجر، وكان رسول الله صلى الله عليه وسلم تحت ظل شجرة (3) فعلق بها سيفه.
قال جابر: فنمنا نومة فإذا رسول الله صلى الله عليه وسلم
يدعونا فأجبناه، وإذا عنده أعرابي جالس، فقال رسول صلى الله عليه وسلم: إن هذا اخترط سيفي وأنا نائم فاستيقظت وهو في يده صلتا فقال: من يمنعك مني ؟ قلت: الله.
فقال: من يمنعك مني ؟ قلت: الله.
مشام (4) السيف وجلس، ولم يعاقبه رسول الله صلى الله عليه وسلم وقد فعل ذلك، وقد رواه مسلم أيضا عن أبي بكر بن أبي شيبة، عن عفان، عن أبان، عن يحيى بن أبي كثير، عن أبي سلمة، عن جابر قال: أقبلنا مع رسول الله صلى الله عليه وسلم حتى إذا كنا بذات الرقاع، وكنا إذا أتينا على الشجرة ظليلة تركناها لرسول الله صلى الله عليه وسلم فجاءه رجل من المشركين وسيف رسول الله صلى الله عليه وسلم معلق بشجرة، فأخذ سيف رسول الله فاخترطه وقال لرسول الله صلى الله عليه وسلم تخافني ؟ قال: لا.
قال: فمن يمنعك مني ؟ قال: الله يمنعني منك، قال: فهدده أصحاب رسول الله صلى الله عليه وسلم فأغمد السيف وعلقه.
قال: ونودي بالصلاة فصلى بطائفة ركعتين ثم تأخروا وصلى بالطائفة الاخرى ركعتين قال: فكانت لرسول الله صلى الله عليه وسلم أربع ركعات وللقوم ركعتان.
وقد علقه البخاري بصيغة الجزم عن أبان به.
قال البخاري وقال مسدد عن أبي عوانة عن أبي بشر: أن اسم الرجل غورث بن الحارث.
وأسند البيهقي من طريق أبي عوانة، عن أبي بشر، عن سليمان بن قيس، عن جابر قال: قاتل رسول الله صلى الله عليه وسلم محارب وغطفان (5) بنخل فرأوا من المسلمين غرة، فجاء رجل منهم يقال له غورث بن الحارث، حتى قام على رأس رسول الله صلى الله عليه وسلم بالسيف، وقال: من يمنعك مني ؟ قال: الله، فسقط السيف من يده فأخذ رسول الله صلى الله عليه وسلم السيف.
وقال: من يمنعك مني ؟ فقال كن خير آخذ.
قال: تشهد أن لا إله إلا الله قال: لا.
ولكن أعاهدك على أن لا أقاتلك، ولا أكون
__________
(1) تناول البيهقي قصة غورث في دلائل النبوة في باب عصمة الله عزوجل رسوله صلى الله عليه وسلم عما هم بن غورث بن الحارث من قتله وكيفية صلاته في الخوف ج 3 / 373.
(2) العضاه: شجر عظيم الشوك، شوكه كالطلح، والعوسج.
(3) في البيهقي: سمرة.
(4) شام: كلمة من الاضداد تعني إذا سل سيفه وإذا أغمده، والمراد هنا: أغمده.
والحديث أخرجه البخاري في كتاب المغازي 31 باب غزوة ذات الرقاع فتح الباري 7 / 426 ورواه مسلم في 43
كتاب الفضائل (4) باب ح 13 وح 14.
(5) في البيهقي: محارب خصفه بنخل.
(*)

(4/97)

مع قوم يقاتلونك، فخلي سبيله، فأتى أصحابه وقال: جئتكم من عند خير الناس.
ثم ذكر صلاة الخوف وأنه صلى أربع ركعات بكل طائفة ركعتين (1).
وقد أورد البيهقي هنا طرق صلاة الخوف بذات الرقاع عن صالح بن خوات بن جبير عن سهل بن أبي جثمة (حثمة)، وحديث الزهري عن سالم [ بن عبد الله ] عن أبيه [ عبد الله بن عمر ] في صلاة الخوف بنجد (2).
وموضع ذلك كتاب الاحكام.
والله أعلم.
قصة الذي أصيبت امرأته يومذاك قال محمد بن إسحاق: حدثني عمي صدقة (3) بن يسار عن عقيل بن جابر، عن جابر بن عبد الله قال: خرجنا مع رسول الله صلى الله عليه وسلم في غزوة ذات الرقاع من نخل، فأصاب رجل امرأة رجل من المشركين، فلما انصرف رسول الله صلى الله عليه وسلم قافلا، أتى زوجها، وكان غائبا، فلما أخبر الخبر حلف لا ينتهي حتى يهريق في أصحاب محمد دما فخرج يتبع إثر رسول الله صلى الله عليه وسلم فنزل رسول الله صلى الله عليه وسلم منزلا، فقال من رجل يكلؤنا ليلتنا [ هذه ] (4) فانتدب رجل من المهاجرين، ورجل من الانصار.
فقالا: نحن يا رسول الله، قال: فكونا بفم الشعب من الوادي، وهما عمار بن ياسر وعباد بن بشر فلما خرجا إلى فم الشعب قال الانصاري للمهاجري: أي الليل تحب أن أكفيكه أوله أم آخره ؟ قال: بل أكفني أوله، فاضطجع المهاجري فنام وقام الانصاري يصلي، قال: وأتى الرجل، فلما رأى شخص الرجل عرف أنه ربيئة (4) القوم فرمى بسهم فوضعه فيه، فانتزعه ووضعه وثبت قائما قال: ثم رمى بسهم آخر فوضعه فيه فنزعه فوضعه وثبت قائما قال: ثم عاد له بالثالث فوضعه فيه فنزعه فوضعه ثم ركع وسجد ثم أهب صاحبه، فقال: اجلس فقد أثبت قال: فوثب الرجل فلما رآها عرف أنه قد نذرا به، فهرب قال: ولما رأى المهاجري ما بالانصاري من الدماء قال سبحان الله: أفلا أهببتني أول ما رماك ؟ قال كنا في سورة أقرؤها فلم أحب أن أقطعها حتى
أنفذها، فلما تابع علي الرمي ركعت فأذنتك، وأيم الله لولا أن أضيع ثغرا أمرني رسول الله صلى الله عليه وسلم بحفظه لقطع نفسي قبل أن أقطعها أو أنفذها.
هكذا ذكره ابن إسحاق في المغازي وقد رواه أبو داود عن أبي توبة عن عبد الله بن المبارك عن ابن إسحاق به.
وقد ذكر الواقدي عن عبد الله العمري عن أخيه عبيدالله عن القاسم بن محمد عن صالح بن خوات عن أبيه حديث صلاة الخوف
__________
(1) دلائل البيهقي ج 3 / 375.
(2) دلائل النبوة ج 3 / 379 وما بين معكوفين من الدلائل.
(3) صدقة بن يسار رجل خزري سكن مكة، وليس بعم لمحمد بن اسحاق.
وأخرج الحديث أبو داود في سننه عن ابن اسحاق ولم يذكر فيه " عمي " قاله أبو ذر، ورواه ابن جرير بإسناده دون ذكر عمي.
راجع الخبر في سيرة ابن هشام ج 3 / 218.
(4) الربيئة: الطليعة الذي يحرس القوم، يقال ربأ القوم إذا حرسهم (شرح أبي ذر ص 295) (*).

(4/98)

بطوله قال: وكان رسول الله صلى الله عليه وسلم قد أصاب في محالهم نسوة، وكان في السبي جارية وضيئة وكان زوجها يحبها فحلف ليطلبن محمدا ولا يرجع حتى يصيب دما أو يخلص صاحبته ثم ذكر من السياق نحو ما أورده محمد بن إسحاق.
قال الواقدي وكان جابر بن عبد الله يقول بينا أنا مع رسول الله صلى الله عليه وسلم إذ جاء رجل من أصحابه بفرخ طائر ورسول الله صلى الله عليه وسلم ينظر إليه فأقبل إليه أبواه أو أحدهما حتى طرح نفسه في يدي الذي أخذ فرخه، فرأيت أن الناس عجبوا من ذلك.
فقال رسول الله صلى الله عليه وسلم: أتعجبون من هذا الطائر أخذتم فرخه فطرح نفسه رحمة لفرخه فوالله لربكم أرحم بكم من هذا الطائر بفرخه (1).
قصة جمل جابر قال محمد بن إسحاق: حدثني وهب بن كيسان، عن جابر بن عبد الله قال: خرجت مع رسول الله صلى الله عليه وسلم إلى غزوة ذات الرقاع من نخل، على جمل لي ضعيف، فلما قفل رسول الله صلى الله عليه وسلم جعلت الرفاق تمضي وجعلت أتخلف حتى أدركني رسول الله صلى الله عليه وسلم فقال: مالك يا جابر ؟ قلت: يا
رسول الله أبطأ بي جملي هذا.
قال: أنخه، قال فأنخته، وأناخ رسول الله صلى الله عليه وسلم ثم قال: أعطني هذه العصا من يدك، أو أقطع عصا من شجرة، ففعلت.
فأخذها رسول الله صلى الله عليه وسلم فنخسه بها نخسات، ثم قال: اركب، فركبت فخرج، والذي بعثه بالحق يواهق (2) ناقته مواهقة.
قال: وتحدثت مع رسول الله صلى الله عليه وسلم فقال: أتبيعني جملك هذا يا جابر ؟ قال: قلت بل أهبه لك قال: لا ولكن بعنيه، قال: قلت فسمنيه، قال: قد أخذته بدرهم، قال: قلت: لا إذا تغبنني يا رسول الله، قال: فبدرهمين، قال: قلت لا، قال: فلم يزل يرفع لي رسول الله صلى الله عليه وسلم حتى بلغ الاوقية، قال فقلت: أفقد رضيت ؟ قال: نعم، قلت فهو لك، قال: قد أخذته ثم قال: يا جابر هل تزوجت بعد، قال قلت: نعم يا رسول الله، قال: أثيبا أم بكرا، قال: قلت بل ثيبا، قال: أفلا جارية تلاعبها وتلاعبك، قال: قلت يا رسول الله إن أبي أصيب يوم أحد وترك بنات له سبعا (3)، فنكحت امرأة جامعة، تجمع رؤوسهن فتقوم عليهن.
قال: أصبت إن شاء الله، أما إنا لو جئنا صرارا (4) أمرنا بجزور فنحرت، فأقمنا عليها يومنا ذلك، وسمعت بنا فنفضت نمارقها، قال: فقلت والله يا رسول الله ما لنا نمارق، قال: إنها ستكون، فإذا أنت قدمت فاعمل عملا كيسا، قال: فلما جئنا صرارا أمر رسول الله صلى الله عليه وسلم بجزور فنحرت، وأقمنا عليها ذلك اليوم، فلما أمسى رسول الله صلى الله عليه وسلم دخل ودخلنا.
قال: فحدثت المرأة الحديث، وما
__________
(1) مغازي الواقدي 1 / 397 ونقله عنه البيهقي في الدلائل 3 / 379.
(2) يواهق ناقته: أي يباريها في السير ويماشيها، ومواهقة الابل مد أعناقها في السير (النهاية 4 / 234).
(3) في الواقدي: تسعا.
(4) صرار: موضع على ثلاثة أميال من المدينة (معجم البلدان).
(*)

(4/99)

قال لي رسول الله صلى الله عليه وسلم، قالت: فدونك فسمع وطاعة، فلما أصبحت أخذت برأس الجمل، فأقبلت به حتى أنخته على باب رسول الله صلى الله عليه وسلم ثم جلست في المسجد قريبا منه، قال: وخرج رسول الله صلى الله عليه وسلم فرأى الجمل فقال: ما هذا، قالوا: يا رسول الله هذا جمل جاء به جابر، قال:
فأين جابر ؟ فدعيت له، قال: فقال: يا ابن أخي خذ برأس جملك فهو لك، قال: ودعا بلالا فقال: اذهب بجابر، فأعطه أوقية، قال: فذهبت معه فأعطاني أوقية وزادني شيئا يسيرا، قال: فوالله ما زال ينمي عندي، ويرى مكانه من بيتنا حتى أصيب أمس فيما أصيب لنا.
يعني يوم الحرة (1).
وقد أخرجه صاحب الصحيح من حديث عبيد الله بن عمر العمري عن وهب بن كيسان عن جابر ينحوه (2) قال السهيلي: في هذا الحديث إشارة إلى ما كان أخبر به رسول الله صلى الله عليه وسلم جابر بن عبد الله أن الله أحيا والده وكلمه فقال له تمن علي.
وذلك أنه شهيد وقد قال الله تعالى (إن الله اشترى من المؤمنين أنفسهم وأموالهم) وزادهم على ذلك في قوله (للذين أحسنوا الحسنى وزيادة) ثم جمع لهم بين العوض والمعوض فرد عليهم أرواحهم التي اشتراها منهم فقال (ولا تحسبن الذين قتلوا في سبيل الله أموات بل أحياء عند ربهم يرزقون) والروح للانسان بمنزلة المطية كما قال عمر بن عبد العزيز.
قال: فلذلك اشترى رسول الله صلى الله عليه وسلم جابر جمله وهو مطيته، فأعطاه ثمنه ثم رده عليه وزاده مع ذلك.
قال ففيه تحقيق لما كان أخبره به عن أبيه.
وهذا الذي سلكه السهيلي هاهنا إشارة غريبة وتخيل بديع والله سبحانه وتعالى أعلم.
وقد ترجم الحافظ البيهقي في كتابه (دلائل النبوة) (3) على هذا الحديث في هذه الغزوة فقال: باب ما كان ظهر في غزاته هذه من بركاته وآياته في جمل جابر بن عبد الله رضي الله عنه.
وهذا الحديث له طرق عن جابر وألفاظ كثيرة وفيه اختلاف كثير في كمية ثمن الجمل وكيفية ما اشترط في البيع.
وتحرير ذلك واستقصاؤه لائق بكتاب البيع من الاحكام والله أعلم.
وقد جاء تقييده بهذه الغزوة وجاء تقييده بغيرها كما سيأتي ومستبعد تعداد ذلك والله أعلم.
غزوة بدر الآخرة وهي بدر الموعد التي تواعدوا إليها من أحد كما تقدم.
قال ابن إسحاق: ولما رجع رسول الله صلى الله عليه وسلم إلى المدينة من غزوة ذات الرقاع أقام بها بقية جمادي الاولى وجمادي الآخرة ورجبا، ثم خرج في شعبان إلى بدر لميعاد أبي سفيان.
قال ابن هشام: واستعمل على المدينة عبد الله بن
__________
(1) المراد وقعة الحرة التي كانت بالمدينة أيام يزيد بن معاوية على يد مسلم بن عقبة المري، وكان سببها حركة المدينة
ضد يزيد واخراجهم مروان بن الحكم وبنى أمية من المدينة.
ورد يزيد بإرساله قائده ابن عقبة حيث ابيحت المدينة ثلاثة أيام أمام جيشه بما فيها من مال أو رقة أو سلاح أو طعام (انظر الطبري ج 7 / 6 - 7).
(2) في 34 كتاب البيوع 34 باب شراء الدواب فتح الباري 4 / 320 (3) ج 3 / 381.
(*)

(4/100)

عبد الله بن أبي بن سلول.
قال ابن إسحاق: فنزل رسول الله صلى الله عليه وسلم بدرا وأقام عليه ثمانيا ينتظر أبا سفيان.
وخرج أبو سفيان في أهل مكة حتى نزل مجنة، من ناحية الظهران.
وبعض الناس يقول قد بلغ عسفان، ثم بدا في الرجوع فقال: يا معشر قريش، إنه لا يصلحكم إلا عام خصيب ترعون فيه الشجر، وتشربون فيه اللبن، فإن عامكم هذا عام جدب، وإني راجع فارجعوا.
فرجع الناس، فسماهم أهل مكة جيش السويق، يقولون: إنما خرجتم تشربون السويق.
قال: وأتى مخشي بن عمرو الضمري، وقد كان وادع النبي صلى الله عليه وسلم في غزوة ودان على بني ضمرة فقال: يا محمد أجئت للقاء قريش على هذا الماء ؟ قال: نعم يا أخا بني ضمرة، وإن شئت رددنا إليك ما كان بيننا وبينك، وجالدناك حتى يحكم الله بيننا وبينك.
قال: لا والله يا محمد ما لنا بذلك من حاجة.
ثم رجع رسول الله صلى الله عليه وسلم إلى المدينة ولم يلق كيدا.
قال ابن إسحاق وقد قال عبد الله بن رواحة يعني في انتظارهم أبا سفيان ورجوعه بقريش عامه ذلك قال ابن هشام وقد أنشدنيها أبو زيد لكعب بن مالك: وعدنا أبا سفيان بدرا فلم نجد * لميعاده صدقا وما كان وافيا فأقسم لو لاقيتنا فلقيتنا * لابت ذميما وافتقدت المواليا تركنا به أوصال عتبة وابنه * وعمرا أبا جهل تركناه ثاويا غصيتم رسول الله أف لدينكم * وأمركم السئ الذي كان غاويا فإني وإن عنفتموني لقائل * فدى لرسول الله أهلي وماليا أطعناه لم نعدله فينا بغيره * شهابا لنا في ظلمة الليل هاديا
قال ابن إسحاق: وقال حسان بن ثابت في ذلك: دعوا فلجات الشام قد حال دونها * جلاد كأفواه المخاض الاوارك (1) بأيدي رجال هاجروا نحو ربهم * وأنصاره حقا وأيدي الملائك إذا سلكت للغور من بطن عالج * فقولا لها ليس الطريق هنالك (2) أقمنا على الرس النزوع ثمانيا * بأرعن جرار عريض المبارك (3) بكل كميت جوزه نصف خلقه * وقب طوال مشرفات الحوارك ترى العرفج العامي تذري أصوله * مناسم أخفاف المطي الرواتك فإن تلق في تطوافنا والتماسنا * فرات بن حيان يكن رهن هالك وإن تلق قيس بن امرئ القيس بعده * يزد في سواد لونه لون حالك فأبلغ أبا سفيان عني رسالة * فإنك من غر الرجال الصعالك
__________
(1) فلجات: جمع فلج، وهو الماء الجاري: سمي فلجا لانه فدخ في الارض، وفرق بين جانبيه.
(2) عالج: مكان فيه رمل كثير.
(3) أرعن: الجيش الكثير الذي له اتباع وفضول.
(*)

(4/101)

قال: فأجابه أبو سفيان بن الحارث بن عبد المطلب وقد أسلم فيما بعد ذلك: أحسان إنا يا ابن آكلة الفغا * وجدك نغتال الخروق كذلك (1) خرجنا وما تنجو اليعافير بيننا * ولو وألت منا بشد مدارك إذا ما انبعثنا من مناخ حسبته * مد من أهل الموسم المتعارك (2) اقمت على الرس النزوع تريدنا * وتتركنا في النخل عند المدارك على الزرع تمشي خيلنا وركابنا * فما وطئت ألصقنه بالدكادك أقمنا ثلاثا بين سلع وفارع * بجرد الجياد والمطي الرواتك (3) حسبتم جلاد القوم عند فنائكم (4) * كمأخذكم بالعين أرطال آنك
فلا تبعث الخيل الجياد وقل لها * على نحو قول المعصم المتماسك سعدتم بها وغيركم كان أهلها * فوارس من أبناء فهر بن مالك فإنك لا في هجرة إن ذكرتها * ولا حرمات دينها أنت ناسك (5) قال ابن هشام: تركنا منها أبياتا لاختلاف قوافيها، وقد ذكر موسى بن عقبة عن الزهري وابن لهيعة عن أبي الاسود عن عروة بن الزبير أن رسول الله صلى الله عليه وسلم استنفر الناس لموعد أبي سفيان وانبعث المنافقون في الناس يثبطونهم فسلم الله أولياءه، وخرج المسلمون صحبة رسول الله صلى الله عليه وسلم إلى بدر وأخذوا معهم بضائع، وقالوا: إن وجدنا أبا سفيان وإلا اشترينا من بضائع موسم بدر ثم ذكر نحو سياق ابن إسحاق في خروج أبي سفيان إلى مجنة ورجوعه وفي مقاولة الضمري، وعرض النبي صلى الله عليه وسلم المنابذة فأبى ذلك (6).
قال الواقدي: خرج رسول الله صلى الله عليه وسلم إليها في ألف وخمسمائة من أصحابه واستخلف على المدينة عبد الله بن رواحة.
وكان خروجه إليها في مستهل ذي القعدة يعني سنة أربع، والصحيح قول ابن إسحاق أن ذلك في شعبان من هذه السنة الرابعة ووافق قول موسى بن عقبة أنها في شعبان لكن قال في سنة ثلاث وهذا وهم فإن هذه تواعدوا إليها من أحد وكانت أحد في شوال سنة ثلاث كما تقدم والله أعلم.
قال الواقدي: فأقاموا ببدر مدة الموسم الذي كان يعقد فيها ثمانية أيام فرجعوا وقد ربحوا من الدرهم درهمين (7).
وقال غيره: فانقلبوا كما
__________
(1) الغفا: التمر، وقيل: هو غبرة تعلو التمر قبل أن يطيب.
نغتال: نقطع.
الخروق: القفار.
(2) المدمن: الموضع الذي ينزلون فيه فيتركون به الدمن، أي آثار الدواب والابل، وأرواثها وبعارها.
(3) سلع وقارع: جبلان.
(4) في ابن هشام: قبابهم، وفي طبقات الشعراء: حول بيوتكم.
(5) وتروى: ولا حرمات الدين أنت بناسك.
(6) نقل الخبر البيهقي في الدلائل 3 / 385 و 386.
والدرر في اختصار المغازي والسير (ص: 168).
(7) مغازي الواقدي: 1 / 384.
(*)

(4/102)

قال الله عزوجل: (فانقلبوا بنعمة من الله وفضل لم يمسسهم سوء واتبعوا رضوان الله والله (ذو) فضل عظيم) [ آل عمران: 174 ].
فصل في جملة من الحوادث الواقعة سنة أربع من الهجرة قال ابن جرير: وفي جمادى الاولى من هذه السنة مات عبد الله بن عثمان بن عفان رضي الله عنه يعني من رقية بنت رسول الله صلى الله عليه وسلم وهو ابن ست سنين فصلى عليه رسول الله صلى الله عليه وسلم ونزل في حفرته والده عثمان بن عفان رضي الله عنه.
قلت: وفيه توفي أبو سلمة عبد الله بن عبد الاسد بن هلال بن عبد الله بن عمر بن مخزوم القرشي المخزومي وأمه برة بنت عبد المطلب عمة رسول الله صلى الله عليه وسلم وكان رضيع رسول الله صلى الله عليه وسلم ارتضعا من ثويبة مولاة أبي لهب.
وكان إسلام أبي سلم وأبي عبيدة وعثمان بن عفان والارقم بن أبي الارقم قديما في يوم واحد، وقد هاجر هو وزوجته أم سلمة إلى أرض الحبشة ثم عاد إلى مكة وقد ولد لهما بالحبشة أولاد، ثم هاجر من مكة إلى المدينة وتبعته أم سلمة إلى المدينة كما تقدم، وشهد بدرا واحدا ومات من آثار جرح جرحه بأحد رضي الله عنه وأرضاه، له حديث واحد في الاسترجاع عند المصيبة سيأتي في سياق تزويج رسول الله صلى الله عليه وسلم بأم سلمة قريبا.
قال ابن جرير: وفي ليال خلون من شعبان منها ولد الحسين بن علي من فاطمة بنت رسول الله صلى الله عليه وسلم ورضي الله عنهم.
قال وفي شهر رمضان من هذه السنة تزوج رسول الله صلى الله عليه وسلم زينب بنت خزيمة بن الحارث بن عبد الله بن عمرو بن عبد مناف بن هلال بن عامر بن صعصعة الهلالية.
وقد حكى أبو عمر بن عبد البر: عن علي بن عبد العزيز الجرجاني أنه قال: كانت أخت ميمونة بنت الحارث (1).
ثم استغربه وقال لم أره لغيره.
وهي التي يقال لها أم المساكين لكثرة صدقاتها عليهم وبرها لهم وإحسانها إليهم.
وأصدقها ثنتي عشرة أوقية ونشا (2) ودخل بها في رمضان وكانت قبله عند الطفيل بن الحارث فطلقها.
قال أبو عمر بن عبد البر عن علي بن عبد العزيز الجرجاني: ثم خلف عليها أخوه عبيدة بن الحارث بن المطلب بن عبد مناف.
قال ابن الاثير في [ أسد ] الغابة: وقيل كانت تحت عبد الله بن جحش فقتل عنها يوم أحد.
قال أبو عمر: ولا خلاف أنها
ماتت في حياة رسول الله صلى الله عليه وسلم وقيل لم تلبث عنده إلا شهرين أو ثلاثة (3) حتى توفيت رضي الله
__________
(1) تقدم نسب زينب بنت خزيمة، أما ميمونة فهي بنت الحارث بن حزن بن بجير بن الهزم بن رويبة بن عبد الله بن هلال بن عامر بن صعصعة.
(2) النش: نصف أوقية، وهو عشرون درهما.
(3) في طبقات ابن سعد: مكثت عنده ثمانية أشهر وتوفيت في آخر ربيع الآخر، صلى عليها رسول الله صلى الله عليه وسلم ودفنها بالبقيع.
(*)

(4/103)

عنها.
وقال الواقدي في شوال من هذه السنة تزوج رسول الله صلى الله عليه وسلم أم سلمة (1) بنت أبي أمية.
قلت: وكانت قبله عند زوجها أبي أولادها أبي سلمة بن عبد الاسد وقد كان شهد أحدا كما تقدم، وجرح يوم أحد فداوى جرحه شهرا حتى برئ، ثم خرج في سرية فغنم منها نعما ومغنما جيدا، ثم أقام بعد ذلك سبعة عشر يوما ثم انتقض عليه جرحه فمات لثلاث بقين (2) من جمادي الاولى من هذه السنة، فلما حلت في شوال خطبها رسول الله صلى الله عليه وسلم إلى نفسها بنفسه الكريمة وبعث إليها عمر بن الخطاب في ذلك مررا فتذكر أنها امرة غيري أي شديدة الغيرة وانها مصبية أي لها صبيان يشغلونها عنه ويحتاجون إلى مؤنة تحتاج معها أن تعمل لهم في قوتهم، فقال: أما الصبية فإلى الله وإلى رسوله أي نفقتهم ليس إليك، وأما الغيرة فأدعو الله فيذهبها، فأذنت في ذلك وقالت لعمر آخر ما قالت له: قم فزوج النبي صلى الله عليه وسلم تعني قد رضيت وأذنت.
فتوهم بعض العلماء أنها تقول لابنها عمر بن أبي سلمة وقد كان إذ ذاك صغيرا لا يلي مثله العقد، وقد جمعت في ذلك جزءا مفردا بينت فيه الصواب في ذلك ولله الحمد والمنة.
وان الذي ولى عقدها عليه ابنها سلمة بن أبي سلمة وهو أكبر ولدها وساغ هذا لان أباه ابن عمها فللابن ولاية أمه إذا كان سببا لها من غير جهة البنوة بالاجماع.
وكذا إذا كان معتقا أو حاكما، فأما محض البنوة فلا يلي بها عقد النكاح عند الشافعي وحده وخالفه الثلاثة أبو حنيفة ومالك وأحمد رحمهم الله.
ولبسط هذا موضع آخر يذكر فيه وهو كتاب النكاح من الاحكام الكبير إن شاء الله.
قال الامام أحمد: حدثنا يونس، حدثنا ليث، يعني ابن سعد، عن يزيد بن عبد الله بن أسامة بن الهاد، عن عمرو بن أبي عمرو، عن المطلب، عن أم سلمة قالت: أتاني أبو سلمة يوما من عند رسول الله صلى الله عليه وسلم فقال: لقد سمعت من رسول الله صلى الله عليه وسلم قولا سررت به، قال: " لا يصيب أحدا من المسلمين مصيبة فيسترجع عند مصيبته ثم يقول اللهم آجرني في مصيبتي واخلف لي خيرا منها إلا فعل به ".
قالت أم سلمة: فحفظت ذلك منه، فلما توفي أبو سلمة استرجعت وقلت: اللهم آجرني في مصيبتي وأخلف لي خيرا منها، ثم رجعت إلى نفسي فقلت: من أين لي خير من أبي سلمة ؟ فلما انقضت عدتي استأذن علي رسول الله صلى الله عليه وسلم وأنا أدبغ إهابا لي فغسلت يدي من القرظ وأذنت له فوضعت له وسادة أدم حشوها ليف فقعد عليها فخطبني إلى نفسي، فلما فرغ من مقالته قلت: يا رسول الله ما بي أن لا تكون بك الرغبة، ولكني امرأة بي غيرة شديدة، فأخاف أن ترى مني شيئا يعذبني الله به، وأنا امرأة قد دخلت في السن وأنا ذات عيال.
فقال: أما ما ذكرت من الغيرة فسيذهبها الله عنك، وأما ما ذكرت من السن فقد أصابني مثل الذي أصابك، وأما ما ذكرت من العيال فإنما عيالك عيالي، فقالت: فقد سلمت لرسول الله صلى الله عليه وسلم.
فقالت أم
__________
(1) واسمها: هند بنت أبي أمية (سهيل) بن المغيرة بن عبد الله بن عمر بن مخزوم.
(2) في ابن سعد: لثمان خلون من جمادى الآخرة سنة أربع.
(*)

(4/104)

سلمة: فقد أبدلني الله بأبي سلمة خيرا منه رسول الله صلى الله عليه وسلم.
وقد رواه الترمذي والنسائي من حديث حماد بن سلمة عن ثابت عن عمر بن أبي سلمة عن أمه أم سلمة عن أبي سلمة به.
وقال الترمذي حسن غريب.
وفي رواية للنسائي عن ثابت عن ابن عمر بن أبي سلمة عن أبيه.
ورواه ابن ماجة عن أبي بكر بن أبي شيبة عن يزيد بن هارون عن عبد الملك بن قدامة الجمحي عن أبيه عن عمر بن أبي سلمة به.
وقال ابن إسحاق: ثم انصرف رسول الله صلى الله عليه وسلم - يعني من بدر الموعد - راجعا إلى المدينة فأقام بها حتى مضى ذو الحجة وولى تلك الحجة المشركون وهي سنة أربع.
وقال الواقدي: وفي
هذه السنة يعني سنة أربع أمر رسول الله صلى الله عليه وسلم زيد بن ثابت أن يتعلم كتاب يهود.
قلت: فثبت عنه في الصحيح أنه قال تعلمته في خمسة عشر يوما.
والله أعلم.
سنة خمس من الهجرة النبوية غزوة دومة الجندل في ربيع الاول منها قال ابن إسحاق: ثم غزا رسول الله صلى الله عليه وسلم دومة الجندل (1).
قال ابن هشام في ربيع الاول، - يعني من سنة خمس - واستعمل على المدينة سباع بن عرفطة الغفاري.
قال ابن إسحاق: ثم رجع إلى المدينة قبل أن يصل إليها ولم يلق كيدا، فأقام بالمدينة بقية سنته.
هكذا قال ابن إسحاق (2).
وقد قال محمد بن عمر الواقدي بإسناده عن شيوخه عن جماعة من السلف قالوا: أراد رسول الله صلى الله عليه وسلم أن يدنو إلى أداني الشام، وقيل له أن ذلك مما يفزع قيصر، وذكر له أن بدومة الجندل جمعا كبيرا وأنهم يظلمون من مر بهم، وكان لها سوق عظيم وهم يريدون أن يدنوا من المدينة، فندب رسول الله صلى الله عليه وسلم الناس فخرج في ألف من المسلمين، فكان يسير الليل ويكمن النهار، ومعه دليل له من بني عذرة، يقال له: مذكور، هاد خريت.
فلما دنا من دومة الجندل، أخبره دليله بسوائم بني تميم، فسار حتى هجم على ماشيتهم ورعائهم فأصاب من أصاب وهرب من هرب في كل وجه، وجاء الخبر أهل دومة الجندل فتفرقوا، فنزل رسول الله صلى الله عليه وسلم بساحتهم فلم يجد فيها أحدا، فأقام بها أياما، وبث السرايا ثم رجعوا وأخذ محمد بن سلمة رجلا منهم فأتى به رسول الله صلى الله عليه وسلم، فسأله عن أصحابه فقال: هربوا أمس، فعرض عليه رسول الله صلى الله عليه وسلم الاسلام فأسلم، ورجع رسول الله صلى الله عليه وسلم إلى المدينة.
قال الواقدي: وكان خروجه عليه السلام إلى دومة
__________
(1) دومة الجندل: دومة بضم الدال وتفتح بالضم عند أهل اللغة، وبالفتح عند أصحاب الحديث قاله الجوهري.
من أعمال المدينة، تقع شمالي نجد وهي طرف من أفواه الشام بينها وبين دمشق خمس ليال وبينها وبين المدينة خمس عشرة ليلة.
قال البكري: سميت بدومى بن اسماعيل وكان نزلها (الروض الانف وشرح المواهب 2 / 95).
(2) سيرة ابن هشام 3 / 224 (*)

(4/105)

الجندل في ربيع الآخر (1) سنة خمس.
قال: وفيه توفيت أم سعد بن عبادة وابنها مع رسول الله صلى الله عليه وسلم في هذه الغزوة.
وقد قال أبو عيسى الترمذي في جامعه: حدثنا محمد بن بشار، حدثنا يحيى بن سعيد، عن سعيد بن أبي عروبة، عن قتادة، عن سعيد بن المسيب، أن أم سعد ماتت والنبي صلى الله عليه وسلم غائب، فلما قدم صلى عليها وقد مضى لذلك شهر وهذا مرسل جيدا، وهو يقتضي أنه عليه السلام غاب في هذه الغزوة شهرا فما فوقه على ما ذكره الواقدي رحمه الله.
غزوة الخندق أو الاحزاب وقد أنزل الله تعالى فيها صدر سورة الاحزاب فقال تعالى: (يا أيها الذين آمنوا اذكروا نعمة الله عليكم إذ جاءتكم جنود فارسلنا عليهم ريحا وجنودا لم تروها وكان الله بما تعملون بصيرا * إذ جاءوكم من فوقكم ومن أسفل منكم وإذ زاغت الابصار وبلغت القلوب الحناجر وتظنون بالله الظنونا، هنالك ابتلى المؤمنون وزلزلوا زلزالا شديدا * وإذ يقول المنافقون والذين في قلوبهم مرض ما وعدنا الله ورسوله إلا غرورا * وإذ قالت طائفة منهم يا أهل يثرب لا مقام لكم فارجعوا، ويستأذن فريق منهم النبي يقولون أن بيوتنا عورة وما هي بعورة أن يريدون إلا فرارا * ولو دخلت عليهم من أقطارها ثم سئلوا الفتنة لاتوها وما تلبثوا بها إلا يسيرا * ولقد كانوا عاهدوا الله من قبل لا يولون الادبار وكان عهد الله مسئولا * قل لن ينفعكم الفرار إن فررتم من الموت أو القتل وإذا لا تمتعون إلا قليلا * قل من ذا الذي يعصمكم من الله إن أراد بكم سوءا أو أراد بكم رحمة ولا يجدون لهم من دون الله وليا ولا نصيرا * قد يعلم الله المعوقين منكم والقائلين لاخوانهم هلم إلينا ولا يأتون البأس إلا قليلا * أشحة عليكم فإذا جاء الخوف رأيتهم ينظرون إليك تدور أعينهم كالذي يغشى عليه من الموت فإذا ذهب الخوف سلقوكم بألسنة حداد أشحة على الخير أولئك لم يؤمنوا فاحبط الله أعمالهم وكان ذلك على الله يسيرا * يحسبون الاحزاب لم يذهبوا وان يأت الاحزاب يودوا لم أنهم بادون في الاعراب يسألون عن أنبائكم ولو كانوا فيكم ما قاتلوا إلا قليلا * لقد كان لكم في رسول الله أسوة حسنة لمن كان يرجو الله واليوم الآخر وذكر الله كثيرا * ولما رأى المؤمنون الاحزاب قالوا هذا ما وعدنا الله ورسوله وصدق الله ورسوله وما زادهم
إلا إيمانا وتسليما * من المؤمنين رجال صدقوا ما عاهدوا الله عليه فمنهم من قضى نحبه ومنهم من ينتظر وما بدلوا تبديلا * ليجزى الله الصادقين بصدقهم ويعذب المنافقين إن شاء أو يتوب عليهم إن الله كان غفورا رحيما * ورد الله الذين كفروا بغيظهم لم ينالوا خيرا وكفى الله المؤمنين القتال
__________
(1) في تاريخ ابن جرير عن الواقدي: في ربيع الاول، وكذلك في شرح المواهب: " وكان في شهر ربيع الاول على رأس تسعة وأربعين شهرا من الهجرة وكان رجوعه إلى المدينة في العشرين من ربيع الآخر.
" وفي المغازي للواقدي: في ربيع الاول على رأس تسعة وأربعين شهرا، خرج رسول الله صلى الله عليه وسلم لخمس ليال بقين من ربيع الاول، وقدم لعشر بقين من ربيع الآخر.
1 / 402.
(*)

(4/106)

وكان الله قويا عزيزا * وأنزل الذين ظاهروهم من أهل الكتاب من صياصيهم وقذف في قلوبهم الرعب فريقا تقتلون وتأسرون فريقا وأورثكم أرضهم وديارهم وأموالهم وأرضا لم تطئوها وكان الله على كل شئ قديرا) [ الاحزاب: 9 - 27 ] وقد تكلمنا على كل من هذه الآيات الكريمات في التفسير ولله الحمد والمنة، ولنذكر هاهنا ما يتعلق بالقصة إن شاء الله وبه الثقة وعليه التكلان.
وقد كانت غزوة الخندق في شوال سنة خمس من الهجرة نص على ذلك ابن إسحاق وعروة بن الزبير وقتادة والبيهقي وغير واحد من العلماء سلفا وخلفا وقد روى موسى بن عقبة، عن الزهري أنه قال: ثم كانت وقعة الاحزاب في شوال سنة أربع.
وكذلك قال الامام مالك بن أنس فيما رواه أحمد بن حنبل عن موسى بن داود عنه.
قال البيهقي: ولا اختلاف بينهم في الحقيقة لان مرادهم أن ذلك بعد مضي أربع سنين وقبل استكمال خمس (1)، ولا شك أن المشركين لما انصرفوا عن أحد واعدوا المسلمين إلى بدر العام القابل، فذهب النبي صلى الله عليه وسلم وأصحابه كما تقدم في شعبان سنة أربع ورجع أبو سفيان بقريش لجدب ذلك العام فلم يكونوا ليأتوا إلى المدينة بعد شهرين، فتعين أن الخندق في شوال من سنة خمس والله أعلم.
وقد صرح الزهري بأن الخندق كانت بعد أحد بسنتين ولا خلاف أن أحدا في شوال سنة ثلاث إلا على قول من ذهب إلى أن أول التاريخ من محرم السنة الثانية لسنة الهجرة، ولم يعدوا الشهور الباقية من سنة الهجرة من ربيع الاول إلى آخرها كما حكاه
البيهقي.
وبه قال يعقوب بن سفيان الفسوي وقد صرح بأن بدرا في الاولى، وأحدا في سنة ثنتين، وبدر الموعد في شعبان سنة ثلاث، والخندق في شوال سنة أربع (2).
وهذا مخالف لقول الجمهور فإن المشهور أن أمير المؤمنين عمر بن الخطاب جعل أول التاريخ من محرم سنة الهجرة، وعن مالك من ربيع الاول سنة الهجرة، فصارت الاقوال ثلاثة والله أعلم.
والصحيح قول الجمهور أن أحدا في شوال سنة ثلاث، وأن الخندق في شوال سنة خمس من الهجرة والله أعلم، فأما الحديث المتفق عليه في الصحيحين (3) من طريق عبيدالله عن نافع عن ابن عمر أنه قال: عرضت على رسول الله صلى الله عليه وسلم يوم أحد وأنا ابن أربع عشرة سنة فلم يجزني، وعرضت عليه يوم الخندق وأنا ابن خمس عشرة فأجازني، فقد أجاب عنها جماعة من العلماء منهم البيهقي بأنه عرض
__________
(1) انظر الدلائل ج 3 / 395 وفيها فصل البيهقي أقوال غير واحد من العلماء وأصحاب السير في تاريخ وقعة الخندق في باب التاريخ لغزوة الخندق ص 392 وما بعدها.
(2) نقل الخبر البيهقي في الدلائل ج 3 / 397.
وقال ابن سعد في الطبقات 2 / 65: وكانت غزوة الاحزاب في ذي القعدة سنة خمس.
وذكر الواقدي: انها كانت يوم الثلاثاء لثمان مضت من ذي القعدة سنة خمس.
(ج 2 / 440).
(3) أخرجه البخاري في 64 كتاب المغازي 29 باب غزوة الخندق والترمذي في 13 كتاب الاحكام 24 باب ح 1361 وقال أبو عيسى: هذا حديث حسن صحيح والعمل به عند أهل العلم..ويرون: أن الغلام إذا استكمل خمس عشرة سنة فحكمه حكم الرجال، وإن احتلم قبل خمس عشرة فحكمه حكم الرجال.
(*)

(4/107)

يوم أحد في أول الرابعة عشرة، ويوم الاحزاب في أواخر الخامسة عشرة.
قلت: ويحتمل أنه أراد أنه لما عرض عليه في يوم الاحزاب كان قد استكمل خمس عشرة سنة التي يجاز لمثلها الغلمان، فلا يبقى على هذا زيادة عليها.
ولهذا لما بلغ نافع عمر بن عبد العزيز هذا الحديث قال: إن هذا الفرق بين الصغير والكبير.
ثم كتب به إلى الآفاق (1) واعتمد على ذلك جمهور العلماء.
والله أعلم.
وهذا سياق القصة مما ذكره ابن إسحاق وغيره (2).
قال ابن إسحاق: ثم كانت غزوة الخندق في شوال سنة خمس.
فحدثني يزيد بن رومان، عن عروة، ومن لا أتهم عن عبيدالله بن كعب بن مالك، ومحمد بن كعب القرظي والزهري، وعاصم بن عمر بن قتادة، وعبد الله بن أبي بكر وغيرهم من علمائنا وبعضهم يحدث مالا يحدث بعض.
قالوا: إنه كان من حديث الخندق أن نفرا من اليهود منهم: سلام بن أبي الحقيق النضري (3) وحيى بن أخطب النضري، وكنانة بن الربيع بن أبي الحقيق، وهوذة بن قيس الوائلي، وأبو عمار (4) الوائلي، في نفر من بني النضير، ونفر من بني وائل، وهم الذين حزبوا الاحزاب على رسول الله صلى الله عليه وسلم، خرجوا حتى قدموا على قريش بمكة فدعوهم إلى حرب رسول الله صلى الله عليه وسلم وقالوا إنا سنكون معكم عليه حتى نستأصله، فقالت لهم قريش: يا معشر يهود إنكم أهل الكتاب الاول والعلم بما أصبحنا نختلف فيه نحن ومحمد، أفديننا خير أم دينه ؟ قالوا: بل دينكم خير من دينه، وأنتم أولى بالحق منه، فهم الذين أنزل الله فيهم (ألم تر إلى الذين أوتوا نصيبا من الكتاب يؤمنون بالجبت والطاغوت ويقولون للذين كفروا هؤلاء أهدى من الذين آمنوا سبيلا، أولئك الذين لعنهم الله ومن يلعن الله فلن تجد له نصيرا) الآيات [ النساء: 51 ].
فلما قالوا ذلك لقريش، سرهم ونشطوا لما دعوهم إليه من حرب رسول الله صلى الله عليه وسلم، فاجتمعوا لذلك واتعدوا له، ثم خرج أولئك النفر من يهود حتى جاؤوا غطفان، من قيس عيلان، فدعوهم إلى حرب النبي صلى الله عليه وسلم وأخبروهم أنهم يكونون معهم عليه، وأن قريشا قد تابعوهم على ذلك واجتمعوا معهم فيه، فخرجت قريش وقائدها أبو سفيان، وخرجت غطفان
__________
(1) انظر دلائل النبوة ج 3 / 395 وفي نهايته: وكتب (عمر بن عبد العزيز) إلى عماله أن افرضوا لابن خمس عشرة وما كان سوى ذلك، فالحقوه بالعيال وهو ما اعتمده سفيان الثوري وابن المبارك والشافعي وأحمد واسحاق.
(2) انظر في غزوة الخندق: ابن سعد 2 / 65 سيرة ابن هشام 3 / 224 أنساب الاشراف 1 / 165 صحيح البخاري 5 / 107 ابن حزم ص 184 السيرة الحلبية ؟ 2 / 401 عيون الاثر 2 / 76 السيرة الشامية 4 / 512 دلائل البيهقي 3 / 392 مغازي الواقدي 2 / 440 مسلم شرح النووي 12 / 145.
(3) النضري نسب إلى طائفة من بني نضير، والقياس نضيري إلا أن يكون من باب قولهم: ثقفي وقرشي وهو خارج
عن القياس.
(4) في الواقدي: أبو عامر الراهب (*)

(4/108)

وقائدها عيينة (1) بن حصن بن حذيفة بن بدر في بني فزارة، والحارث بن عوف بن أبي حارثة المري في بني مرة، ومسعر بن رخيلة بن نويرة بن طريف بن سحمة بن عبد الله بن هلال بن خلاوة بن أشجع بن ريث بن غطفان فيمن تابعه من قومه من أشجع (2).
فلما سمع بهم رسول الله صلى الله عليه وسلم وما أجمعوا له من الامر، ضرب الخندق على المدينة.
قال ابن هشام: يقال: إن الذي أشار به سلمان.
قال الطبري والسهيلي: أول من حفر الخنادق منوشهر بن أيرج بن أفريدون وكان في زمن موسى عليه السلام.
قال ابن إسحاق: فعمل فيه رسول الله صلى الله عليه وسلم ترغيبا للمسلمين في الاجر، وعمل معه المسلمون، وتخلف طائفة من المنافقين يعتذرون بالضعف، ومنهم من ينسل خفية بغير إذنه ولا علمه عليه الصلاة والسلام.
وقد أنزل الله تعالى في ذلك قوله تعالى (إنما المؤمنون الذين آمنوا بالله ورسوله وإذا كانوا معه على أمر جامع لم يذهبوا حتى يستأذنوه إن الذين يستأذنوك أولئك الذين يؤمنون بالله ورسوله فإذا استأذنوك لبعض شأنهم فأذن لمن شئت منهم واستغفر لهم الله إن الله غفور رحيم * لا تجعلوا دعاء الرسول بينكم كدعاء بعضكم بعضا قد يعلم الله الذين يتسللون منكم لواذا فليحذر الذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم، ألا أن لله ما في السموات والارض قد يعلم ما أنتم عليه ويوم يرجعون إليه فينبئهم بما عملوا والله بكل شئ عليم) [ النور: 62 - 64 ].
قال ابن إسحاق: فعمل المسلمون فيه حتى احكموه، وارتجزوا فيه برجل من المسلمين يقال له جعيل سماه رسول الله صلى الله عليه وسلم عمرا، فقالوا فيما يقولون: سماه من بعد جعيل عمرا * وكان للبائس يوما ظهرا وكانوا إذا قالوا عمرا قال معهم رسول الله صلى الله عليه وسلم عمرا، وإذا قالوا ظهرا قال لهم ظهرا (3).
وقد قال البخاري: حدثنا عبد الله بن محمد، حدثنا معاوية بن عمرو، حدثنا أبو إسحاق، عن
حميد سمعت أنسا قال: خرج رسول الله صلى الله عليه وسلم إلى الخندق فإذا المهاجرون والانصار يحفرون في غداة باردة ولم يكن لهم عبيد يعملون ذلك لهم، فلما رأى ما بهم من النصب والجوع قال:
__________
(1) عيينة بن حصن، اسمه حذيفة وسمي عيينة لشتر كان بعينه، أسلم ثم ارتد أسر يوم تنبأ طليحة الاسدي وأتي به أبو بكر فمن عليه، ولم يزل مظهرا الاسلام حتى مات.
قال فيه النبي صلى الله عليه وسلم: الاحمق المطاع فقد كان يتبعه عشرة آلاف قناة (انظر شرح المواهب والروض الانف).
(2) زاد عقبة في روايته: وأقبل أبو الا عور فيمن اتبعه من بني سليم مددا لقريش.
وقال عروة: كان الذين حزبوا الاحزاب نفرا من بني وائل ومن بني النضير، ومن بني وائل حي من الانصار من أوس الله وحوح بن عمرو..وقريش وغطفان.
(3) الظهر: القوة والمعونة، والضمير المستتر في " سماه " و " كان " راجع إلى النبي صلى الله عليه وسلم وكان النبي صلى الله عليه وسلم للبائس الفقير أكبر عون.
وكان النبي صلى الله عليه وسلم يقول مع المسلمين آخره عندما كانوا يرتجزون الشعر كان يرد معهم أواخر الابيات.
وجعيل هذا: هو جعيل بن سراقة (شرح أبي ذر ص 300).
(*)

(4/109)

" اللهم أن العيش عيش الآخرة * فاغفر الانصار والمهاجرة " فقالوا مجيبين له: نحن الذين بايعوا محمدا * على الجهاد ما بقينا أبدا (1) وفي الصحيحين من حديث شعبة عن معاوية بن قرة عن أنس نحوه.
وقد رواه مسلم من حديث حماد بن سلمة عن ثابت وحميد عن أنس بنحوه (2).
وقال البخاري: حدثنا أبو معمر حدثنا عبد الوارث عن عبد العزيز عن أنس قال: جعل المهاجرون والانصار يحفرون الخندق حول المدينة وينقلون التراب على متونهم ويقولون: نحن الذين بايعوا محمدا * على الاسلام ما بقينا أبدا قال يقول النبي صلى الله عليه وسلم مجيبا لهم " اللهم إنه لا خير إلا خير الآخرة، فبارك في الانصار والمهاجرة " قال يؤتون بمل ء كفي من الشعير فيصنع لهم باهالة سنخة توضع بين يدي القوم والقوم
جياع، وهي بشعة في الحلق ولها ريح منتن (3).
وقال البخاري: حدثنا قتيبة بن سعيد، حدثنا عبد العزيز بن أبي حازم، عن سهل بن سعد قال: كنا مع رسول الله صلى الله عليه وسلم في الخندق وهم يحفرون ونحن ننقل التراب على أكتادنا، فقال رسول الله صلى الله عليه وسلم: " اللهم لا عيش إلا عيش الآخرة، فاغفر للمهاجرين والانصار " (4).
ورواه مسلم عن القعنبي عن عبد العزيز به.
وقال البخاري: حدثنا مسلم بن إبراهيم حدثنا شعبة عن أبي إسحاق عن البراء بن عازب قال: كان رسول الله صلى الله عليه وسلم ينقل التراب يوم الخندق حتى أغمر بطنه أو اغبر بطنه يقول: والله لولا الله ما اهتدينا * ولا تصدقنا ولا صلينا فأنزلن سكينة علينا * وثبت الاقدام إن لاقينا إن الالى قد بغوا علينا * إذا أرادوا فتنة أبينا ورفع بها صوته: أبينا، أبينا (5).
ورواه مسلم من حديث شعبة به.
ثم قال البخاري: حدثنا أحمد بن عثمان، حدثنا شريح بن مسلمة، حدثني إبراهيم بن يوسف، حدثني أبي عن أبي إسحاق عن البراء يحدث قال: لما كان يوم الاحزاب وخندق رسول الله صلى الله عليه وسلم رأيته ينقل من تراب الخندق حتى وارى عني التراب جلدة بطنه، وكان كثير الشعر، فسمعته يرتجز بكلمات عبد الله بن
__________
(1) أخرجه البخاري في 64 كتاب المغازي 29 باب غزوة الخندق ح 4099.
(2) مسلم في 32 كتاب الجهاد 44 باب غزوة الاحزاب ح 130 ص 1432.
(3) فتح الباري الحديث 4100 ج 7 / 316.
- الاهالة: الزيت والشحم، والسنخة: المتغيرة الريح والطعم.
(4) فتح الباري ح 4098 ج 7 / 314 ومسلم في 32 كتاب الجهاد 44 باب ح 126،.
والاكتاد: جمع كتد وهو ما بين الكاهل إلى الظهر.
وتروى أكبادنا.
(5) فتح الباري ح 4104 كتاب المغازي باب غزوة الخندق.
ومسلم في 32 كتاب الجهاد 44 باب.
ح 125.
(*)

(4/110)

رواحة وهو ينقل من التراب يقول:
اللهم لولا أنت ما اهتدينا * ولا تصدقنا ولا صلينا فأنزلن سكينة علينا * وثبت الاقدام إن لاقينا ان الالى قد بغوا علينا * وإن أرادوا فتنة أبينا ثم يمد صوته بآخرها.
وقال البيهقي في الدلائل: أخبرنا علي بن أحمد بن عبد ان، أخبرنا أحمد بن عبيد الصفار، حدثنا إسماعيل بن الفضل البجلي (1) حدثنا إبراهيم بن يوسف البلخي، حدثنا المسيب بن شريك، عن زياد بن أبي زياد، عن أبي عثمان، عن سلمان أن رسول الله صلى الله عليه وسلم ضرب في الخندق وقال: بسم الله وبه هدينا * ولو عبد نا غيره شقينا يا حبذا ربا وحب دينا (2) وهذا حديث غريب من هذا الوجه.
وقال الامام أحمد: حدثنا سليمان، حدثنا شعبة، عن معاوية بن قرة، عن أنس أن رسول الله صلى الله عليه وسلم قال وهم يحفرون الخندق: " اللهم لا خير إلا خير الآخرة، فأصلح الانصار والمهاجرة " وأخرجاه في الصحيحين من حديث غندر عن شعبة.
قال ابن إسحاق: وقد كان في حفر الخندق أحاديث بلغتني، من الله فيها عبرة في تصديق رسول الله صلى الله عليه وسلم وتحقيق نبوته، عاين ذلك المسلمون.
فمن ذلك: أن جابر بن عبد الله كان يحدث: أنه اشتدت عليهم في بعض الخندق كدية (3)، فشكوها إلى رسول الله صلى الله عليه وسلم فدعا باناء من ماء، فتفل فيه، ثم دعا بما شاء الله أن يدعو به، ثم نضح الماء على تلك الكدية، فيقول من حضرها: فوالذي بعثه بالحق [ نبيا ] (4) لانهالت حتى عادت كالكثيب ما ترد فأسا ولا مسحاة.
هكذا ذكره ابن إسحاق منقطعا عن جابر بن عبد الله رضي الله عنه.
وقد قال البخاري، رحمه الله: حدثنا خلاد بن يحيى، حدثنا عبد الواحد بن أيمن عن أبيه قال: أتيت جابرا فقال: إنا يوم الخندق نحفر فعرضت كدية شديدة فجاؤا النبي صلى الله عليه وسلم فقالوا هذه كدية عرضت في الخندق، فقال: أنا نازل.
ثم قام وبطنه معصوب بحجر ولبثنا ثلاثة أيام لا نذوق ذواقا فأخذ النبي صلى الله عليه وسلم المعول فضرب فعاد كثيبا أهيل أو أهيم (5) فقلت: يا رسول الله ائذن لي إلى البيت، فقلت لامرأتي رأيت
__________
(1) في دلائل البيهقي: البلخي.
(2) كذا في الاصل والسيرة الشامية 4 / 517 وفي دلائل النبوة للبيهقي 3 / 414: فأحب ربا وأحب دينا (3) الكدية: القطعة الصلبة من الارض لا يعمل فيها المعول، وهي كالصخرة العظيمة.
(4) من ابن هشام.
(5) في البخاري: أهثم، وأهيل: رمل يسيل لا يتماسك.
فتح الباري ج 7 / 317 كتاب المغازي.
قال ابن حجر: (*)

(4/111)

بالنبي صلى الله عليه وسلم شيئا ما كان في ذلك صبر ؟ فعندك شئ ؟ قالت عندي شعير وعناق، فذبحت العناق وطحنت الشعير حتى جعلنا اللحم في البرمة.
ثم جئت النبي صلى الله عليه وسلم والعجين قد انكسر والبرمة بين الاثافي قد كادت أن تنضج، فقلت طعيم لي فقم أنت يا رسول الله ورجل أو رجلان.
قال كم هو ؟ فذكرت له، فقال كثير طيب، قل لها: لا تنزع البرمة ولا الخبز من التنور حتى آتي، فقال قوموا فقام المهاجرون والانصار، فلما دخل على امرأته قال: ويحك جاء النبي صلى الله عليه وسلم بالمهاجرين والانصار ومن معهم.
قالت هل سألك ؟ قلت: نعم، فقال: ادخلوا ولا تضاغطوا، فجعل يكسر الخبز ويجعل عليه اللحم ويخمر البرمة والتنور إذا أخذ منه ويقرب إلى أصحابه، ثم ينزع فلم يزل يكسر الخبز ويغرف حتى شبعوا.
وبقي بقية قال: كلي هذا وأهدى، فإن الناس أصابتهم مجاعة.
تفرد به البخاري.
وقد رواه الامام أحمد: عن وكيع عن عبد الواحد بن أيمن عن أبيه أيمن الحبشي مولى بني مخزوم، عن جابر بقصة الكدية وربط الحجر على بطنه الكريم.
ورواه البيهقي في الدلائل: عن الحاكم عن الاصم عن أحمد بن عبد الجبار، عن يونس بن بكير عن عبد الواحد بن أيمن عن أبيه عن جابر بقصة الكدية والطعام وطوله أتم من رواية البخاري قال فيه: لما علم النبي صلى الله عليه وسلم بمقدار الطعام قال للمسلمين جميعا قوموا إلى جابر فقاموا، قال: فلقيت من الحياء ما لا يعلمه إلا الله، وقلت: جاءنا بخلق (1) على صاع من شعير وعناق.
ودخلت على امرأتي أقول: افتضحت جاءك رسول الله صلى الله عليه وسلم بالخندق (2) أجمعين، فقالت: هل كان سألك كم
طعامك ؟ قلت: نعم.
فقالت الله ورسوله أعلم [ قد أخبرناه ما عندنا ] (3).
قال فكشفت عني غما شديدا، قال فدخل رسول الله صلى الله عليه وسلم فقال خدمي ودعيني من اللحم.
وجعل رسول الله صلى الله عليه وسلم يثرد، ويغرف اللحم، ويخمر هذا، ويخمر هذا، فما زال يقرب إلى الناس حتى شبعوا أجمعين، ويعود التنور والقدر أملا ما كانا، ثم قال رسول الله صلى الله عليه وسلم كلي واهدي.
فلم تزل تأكل وتهدي يومها.
وقد رواه كذلك أبو بكر بن أبي شيبة عن عبد الرحمن بن محمد المحاربي عن عبد الواحد بن أيمن عن أبيه عن جابر به وأبسط أيضا، وقال في آخره: وأخبرني أنهم كانوا ثمانمائة أو قال ثلثمائة.
وقال يونس بن بكير عن هشام بن سعد عن أبي الزبير عن جابر.
فذكر القصة بطولها في الطعام فقط وقال وكانوا ثلثمائة (4).
ثم قال البخاري: حدثنا عمرو بن علي، حدثنا أبو عاصم، حدثنا حنظلة بن أبي سفيان، عن أبي الزبير، حدثنا ابن ميناء سمعت جابر بن عبد الله قال: لما حفر الخندق رأيت من النبي صلى الله عليه وسلم خمصا فانكفأت إلى امرأتي فقلت: هل عندك شئ فاني رأيت
__________
= امرأة جابر اسمها: سهيلة بنت مسعود الانصارية.
وأخرجه أحمد في مسنده.
(1) في البيهقي: بالخلق.
(2) في البيهقي: بالجند.
(3) زيادة من الدلائل ج 3 / 415 - 417.
(4) رواه البيهقي في الدلائل ج 3 / 424 والحاكم في المستدرك 3 / 31.
(*)

(4/112)

برسول الله صلى الله عليه وسلم خمصا شديدا.
فأخرجت لي جرابا فيه صاع من شعير، ولنا بهيمة داجن فذبحتها فطحنت ففرغت إلى فراغي، وقطعتها في برمتها، ثم وليت إلى رسول الله صلى الله عليه وسلم فقالت: لا تفضحني برسول الله صلى الله عليه وسلم وبمن معه، فجئته فساررته فقلت: يا رسول الله ذبحت بهيمة لنا، وطحنت صاعا من شعير كان عندنا، فتعال أنت ونفر معك.
فصاح رسول الله صلى الله عليه وسلم فقال: يا أهل الخندق، إن جابرا قد صنع سؤرا فحيهلا بكم، فقال رسول الله صلى الله عليه وسلم لا تنزلن برمتكم ولا تخبزن عجينكم حتى أجئ.
فجئت وجاء رسول الله صلى الله عليه وسلم يقدم الناس حتى جئت امرأتي،
فقالت: بك وبك.
فقلت: قد فعلت الذي قلت.
فأخرجت لنا عجينا فبسق فيه وبارك، ثم عمد إلى برمتنا فبسق وبارك ثم قال: ادع خبازة فلتخبز معك، واقدحي من برمتك ولا تنزلوها وهم ألف، فأقسم بالله لاكلوا حتى تركوه وانحرفوا، وان برمتنا لتغط كما هي، وان عجيننا كما هو.
ورواه مسلم عن حجاج بن الشاعر عن أبي عاصم به نحوه (1).
وقد روى محمد بن إسحاق هذا الحديث وفي سياقه غرابة من بعض الوجوه فقال: حدثني سعيد بن ميناء عن جابر بن عبد الله قال: عملنا مع رسول الله صلى الله عليه وسلم في الخندق وكانت عندي شويهة غير جد سمينة، قال: فقلت والله لو صنعناها لرسول الله صلى الله عليه وسلم قال وأمرت امرأتي فطحنت لنا شيئا من شعير فصنعت لنا منه خبزا وذبحت تلك الشاة، فشويناها لرسول الله صلى الله عليه وسلم فلما أمسينا وأراد رسول الله صلى الله عليه وسلم الانصراف عن الخندق قال: وكنا نعمل فيه نهارا فإذا أمسينا رجعنا إلى أهالينا فقلت: يا رسول الله إني قد صنعت لك شويهة كانت عندنا، وصنعنا معها شيئا من خبز هذا الشعير، فانا أحب أن تنصرف معي إلى منزلي قال وإنما أريد أن ينصرف معي رسول الله صلى الله عليه وسلم وحده.
قال: فلما أن قلت ذلك قال: نعم ثم أمر صارخا فصرخ: أن انصرفوا مع رسول الله صلى الله عليه وسلم إلى بيت جابر بن عبد الله، قال: قلت إنا لله وإنا إليه راجعون.
قال: فأقبل رسول الله صلى الله عليه وسلم وأقبل الناس معه، فجلس وأخرجناها إليه، قال: فبرك وسمى الله تعالى ثم أكل، وتواردها الناس، كلما فرغ قوم قاموا وجاء ناس حتى صدر أهل الخندق عنها.
والعجب أن الامام أحمد إنما رواه من طريق سعيد بن ميناء عن يعقوب بن إبراهيم بن سعد عن أبيه عن ابن إسحاق عنه عن جابر مثله سواء.
قال محمد بن إسحاق وحدثني سعيد بن ميناء أنه قد حدث أن ابنة لبشير بن سعد، أخت النعمان بن بشير قالت: دعتني أمي عمرة بنت رواحة فأعطتني حفنة من تمر في ثوبي، ثم قالت: أي بنية اذهبي إلى أبيك وخالك عبد الله بن رواحة بغدائهما.
قالت: فأخذتها، وانطلقت بها، فمررت برسول الله صلى الله عليه وسلم وأنا
__________
(1) رواه البيهقي في الدلائل ج 3 / 425، والبخاري في 56 كتاب الجهاد، وفي المغازي 29 باب غزوة الخندق، ومسلم في 26 كتاب الاشربة 20 باب ح 141.
والحاكم في المستدرك 3 / 31 وقال حديث صحيح على شرط الشيخين ولم يخرجاه.
- الخمص: ضمور البطن من الجوع.
السؤر: يروى بالهمزة، وبتركها.
وهي لفظة فارسية.
وبالهمز: البقية.
وبدونه: الطعام الذي يدعى إليه.
(*)

(4/113)

ألتمس أبي وخالي، فقال: تعالي يا بنية، ما هذا معك ؟ قالت: قلت يا رسول الله هذا تمر، بعثتني به أمي إلى أبي بشير بن سعد وخالي عبد الله بن رواحة يتغديانه.
فقال: هاتيه قالت: فصببته في كفي رسول الله صلى الله عليه وسلم فما ملاتهما ثم أمر بثوب فبسط له ثم دحا بالتمر عليه فتبدد فوق الثوب ثم قال لانسان عنده: اصرخ في أهل الخندق أن هلم إلى الغداء.
فاجتمع أهل الخندق عليه فجعلوا يأكلون منه وجعل يزيد حتى صدر أهل الخندق عنه وإنه ليسقط من أطراف الثوب.
هكذا رواه ابن إسحاق وفيه انقطاع، وهكذا رواه الحافظ البيهقي من طريقه ولم يزد (1).
قال ابن إسحاق: وحدثت عن سلمان الفارسي أنه قال: ضربت في ناحية من الخندق فغلظت علي صخرة ورسول الله صلى الله عليه وسلم قريب مني، فلما رآني أضرب ورأى شدة المكان علي نزل فأخذ المعول من يدي، فضرب به ضربة لمعت تحت المعول برقة، ثم ضرب به ضربة أخرى فلمعت تحته برقة أخرى قال ثم ضرب به الثالثة فلمعت برقة أخرى قال: قلت بأبي أنت وأمي يا رسول الله ما هذا الذي رأيت لمع تحت المعول وأنت تضرب ؟ قال: أو قد رأيت ذلك يا سلمان ؟ قال: قلت: نعم.
قال: أما الاولى فإن الله فتح علي باب اليمن، وأما الثانية فإن الله فتح علي باب الشام والمغرب، وأما الثالثة فإن الله فتح علي بها المشرق.
قال البيهقي: وهذا الذي ذكره ابن إسحاق قد ذكره موسى بن عقبة في مغازيه (2)، وذكره أبو الاسود عن عروة ثم روى البيهقي من طريق محمد بن يونس الكديمي وفي حديثه نظر.
لكن رواه ابن جرير في تاريخه عن محمد بن بشار وبندار، كلاهما عن محمد بن خالد بن عثمة عن كثير بن عبد الله بن عمرو بن عوف المزني عن أبيه عن جده فذكر حديثا فيه أن رسول الله صلى الله عليه وسلم خط الخندق بين كل عشرة أربعين ذراعا قال: واحتق المهاجرون والانصار في سلمان فقال رسول الله صلى الله عليه وسلم سلمان منا أهل البيت قال عمرو بن عوف: فكنت أنا وسلمان وحذيفة والنعمان بن مقرن وستة من الانصار في أربعين ذراعا فحفرنا حتى إذا بلغنا الندى ظهرت لنا صخرة
بيضاء مروة فكسرت حديدنا وشقت علينا، فذهب سلمان إلى رسول الله صلى الله عليه وسلم وهو في قبة تركية، فأخبره عنها فجاء فأخذ المعول من سلمان فضرب الصخرة ضربة صدعها، وبرقت منها برقة أضاءت ما بين لابتيها - يعني المدينة حتى كأنها مصباح في جوف ليل (3) مظلم فكبر رسول الله صلى الله عليه وسلم تكبير فتح وكبر المسلمون، ثم ضربها الثانية فكذلك، ثم الثالثة فكذلك.
وذكر ذلك سلمان والمسلمون لرسول الله صلى الله عليه وسلم وسألوه عن ذلك النور، فقال: لقد أضاء لي من الاولى قصور الحيرة ومدائن كسرى كأنها أنياب الكلاب، فأخبرني جبريل أن أمتي ظاهرة عليها.
ومن الثانية أضاءت القصور الحمر من أرض الروم كأنها أنياب الكلاب وأخبرني جبريل أن أمتي ظاهرة عليها.
ومن الثالثة أضاءت قصور صنعاء كأنها أنياب الكلاب وأخبرني جبريل أن أمتي ظاهرة عليها فابشروا،
__________
(1) سيرة ابن هشام ج 3 / 228 والبيهقي في الدلائل 3 / 427.
(2) دلائل النبوة ج 3 / 418.
(3) في الطبري: بيت مظلم.
(*)

(4/114)

واستبشر المسلمون وقالوا الحمد الله موعود صادق.
قال: ولما طلعت الاحزاب قال المؤمنون: هذا ما وعدنا الله ورسوله وصدق الله ورسوله وما زادهم إلا إيمانا وتسليما.
وقال المنافقون: يخبركم أنه يبصر من يثرب قصور الحيرة ومدائن كسرى وانها تفتح لكم وأنتم تحفرون الخندق لا تستطيعون أن تبرزوا فنزل فيهم (وإذ يقول المنافقون والذين في قلوبهم مرض ما وعدنا الله ورسوله إلا غرورا) [ الاحزاب: 12 ] وهذا حديث غريب (1).
وقال الحافظ أبو القاسم الطبراني: حدثنا هارون بن ملول، حدثنا أبو عبد الرحمن، حدثنا عبد الرحمن بن زياد، عن عبد الله بن يزيد، عن عبد الله بن عمرو قال: لما أمر رسول الله صلى الله عليه وسلم بالخندق فخندق على المدينة قالوا: يا رسول الله إنا وجدنا صفاة لا نستطيع حفرها فقام النبي صلى الله عليه وسلم وقمنا معه، فلما أتاها أخذ المعول فضرب به ضربة وكبر فسمعت هدة لم أسمع مثلها قط فقال: فتحت فارس، ثم ضرب أخرى فكبر فسمعت هدة لم أسمع مثلها قط فقال: فتح الروم، ثم ضرب أخرى فكبر،
فسمعت هدة لم أسمع مثلها قط فقال: جاء الله بحمير أعوانا وأنصارا.
وهذا أيضا غريب من هذا الوجه.
وعبد الرحمن بن زياد بن أنعم الافريقي فيه ضعف فالله أعلم.
وقال الطبراني أيضا: حدثنا عبد الله بن أحمد بن حنبل، حدثني سعيد بن محمد الجرمي، حدثنا أبو نميلة، حدثنا نعيم بن سعيد الغري أن عكرمة حدث عن ابن عباس قال: احتفر رسول الله صلى الله عليه وسلم الخندق، وأصحابه قد شدوا الحجارة على بطونهم من الجوع، فلما رأى ذلك رسول الله صلى الله عليه وسلم قال: هل دللتم على رجل يطعمنا أكلة ؟ قال رجل: نعم.
قال: أما لا فتقدم فدلنا عليه.
فانطلوقا إلى [ بيت ] الرجل فإذا هو في الخندق يعالج نصيبه منه، فأرسلت امرأته أن جئ فإن رسول الله صلى الله عليه وسلم قد أتانا فجاء الرجل يسعى وقال: بأبي وأمي وله معزة ومعها جديها فوثب إليها فقال النبي صلى الله عليه وسلم الجدي من ورائها فذبح الجدي وعمدت المرأة إلى طحينة لها فعجنتها وخبزت فأدركت القدر، فثردت قصعتها فقربتها إلى رسول الله صلى الله عليه وسلم وأصحابه فوضع رسول الله صلى الله عليه وسلم أصبعه فيها وقال بسم الله اللهم بارك فيها اطعموا، فأكلوا منها حتى صدروا، ولم يأكلوا منها إلا ثلثها وبقي ثلثاها فسرح أولئك العشرة الذين كانوا معه أن اذهبوا وسرحوا إلينا بعدتكم فذهبوا فجاء أولئك العشرة فأكلوا منها حتى شبعوا ثم قام ودعا لربة البيت وسمت عليها وعلى أهل بيتها، ثم مشوا إلى الخندق فقال: اذهبوا بنا إلى سلمان، وإذا صخرة بين يديه قد ضعف عنها، فقال رسول الله صلى الله عليه وسلم: دعوني فأكون أول من ضربها.
فقال: بسم الله.
فضربها فوقعت فلقة ثلثها فقال: الله أكبر قصور الشام ورب الكعبة، ثم ضرب أخرى فوقعت فلقة فقال: الله أكبر قصور فارس ورب الكعبة.
فقال عندها المنافقون:
__________
(1) أخرجه الحاكم في المستدرك 3 / 598 وقال الذهبي سنده ضعيف.
كثير بن عبد الله بن عمرو بن عوف المزني قال فيه الدارقطني وغيره: متروك.
وقال ابن معين: ليس بشئ.
قال الشافعي وأبو داود: ركن من أر كان الكذب، وضرب أحمد على حديثه.
قال ابن حبان: له عن أبيه، عن جده نسخة موضوعة.
(*)

(4/115)

نحن نخندق على أنفسنا وهو يعدنا قصور فارس والروم، ثم قال الحافظ البيهقي: أخبرنا علي بن
أحمد بن عبد ان، أخبرنا أحمد بن عبيد الصفار، حدثنا محمد (1) بن غالب بن حرب، حدثنا هوذة، حدثنا عوف، عن ميمون (2) بن استاذ الزهري، حدثني البراء بن عازب الانصاري قال: لما كان حين أمرنا رسول الله صلى الله عليه وسلم بحفر الخندق، عرض لنا في بعض الخندق صخرة عظيمة شديدة، لا تأخذ فيها المعاول، فشكوا ذلك إلى رسول الله صلى الله عليه وسلم فلما رآها أخذ المعول وقال: بسم الله وضرب ضربة فكسر ثلثها، وقال: الله أكبر أعطيت مفاتيح الشام، والله إني لابصر قصورها الحمر إن شاء الله، ثم ضرب الثانية، فقطع ثلثا آخر فقال: الله أكبر أعطيت مفاتيح فارس، والله إني لابصر قصر المدائن الابيض، ثم ضرب الثالثة، فقال: بسم الله فقطع بقية الحجر، فقال: الله أكبر أعطيت مفاتيح اليمن، والله إني لابصر أبو اب صنعاء من مكاني الساعة (3).
وهذا حديث غريب أيضا تفرد به ميمون بن استاذ هذا وهو بصري روى عن البراء وعبد الله بن عمرو وعنه حميد الطويل والجريري وعوف الا عرابي قال أبو حاتم عن إسحاق بن منصور عن ابن معين كان ثقة وقال علي بن المديني كان يحيى بن سعيد القطان لا يحدث عنه.
وقال النسائي حدثنا عيسى بن يونس حدثنا ضمرة عن أبي زرعة السيباني عن أبي سكينة رجل من البحرين عن رجل من أصحاب النبي صلى الله عليه وسلم قال لما أمر رسول الله صلى الله عليه وسلم بحفر الخندق عرضت لهم صخرة حالت بينهم وبين الحفر فقام النبي صلى الله عليه وسلم وأخذ المعول ووضع رداءه ناحية الخندق وقال: (وتمت كلمات ربك صدقا وعدلا لا مبدل لكلماته وهو السميع العليم) فنذر ثلث الحجر وسلمان الفارسي قائم ينظر فبرق مع ضربة رسول الله صلى الله عليه وسلم برقة، ثم ضرب الثانية وقال: وتمت كلمات ربك صدقا وعدلا لا مبدل لكمات الله وهو السميع العليم، فنذر الثلث الآخر، وبرقت برقة فرآها سلمان ثم ضرب الثالثة وقال: وتمت كلمات ربك صدقا وعدلا لا مبدل لكلماته وهو السميع العليم فنذر الثلث الباقي وخرج رسول الله صلى الله عليه وسلم فأخذ رداءه وجلس فقال سلمان يا رسول الله رأيتك حين ضربت لا تضرب ضربة إلا كانت معها برقة قال رسول الله صلى الله عليه وسلم: يا سلمان رأيت ذلك ؟ قال: أي والذي بعثك بالحق يا رسول الله قال: فإني حين ضربت الضربة الاولى رفعت لي مدائن كسرى وما حولها ومدائن كثيرة حتى رأيتها بعيني فقال له من حضره من أصحابه: يا رسول الله ادع أن يفتحها علينا
ويغنمنا ذراريهم ونخرب بأيدينا بلادهم فدعا بذلك قال: ثم ضربت الضربة الثانية فرفعت لي مدائن قيصر وما حولها حتى رأيتها بعيني قالوا: يا رسول الله ادع الله أن يفتحها علينا ويغنمنا ذراريهم ونخرب بأيدينا بلادهم فدعا ثم قال: ثم ضربت الضربة الثالثة فرفعت لي مدائن الحبشة
__________
(1) في البيهقي: أحمد.
(2) هو ميمون مولى عبد الرحمن بن سمرة.
قال فيه ابن معين: لا شئ.
وضعفه العقيلي.
الميزان 4 / 235.
(3) أخرجه البيهقي في الدلائل ج 3 / 421 والنسائي في السير في (السنن) عن محمد بن عبد الا على، عن معتمر، عن عوف عن ميمون عن البراء..تحفة الاشراف بمعرفة الاطراف (2 / 65).
(*)

(4/116)

وما حولها من القرى حتى رأيتها بعيني.
ثم قال رسول الله صلى الله عليه وسلم " دعوا الحبشة ما ودعوكم واتركوا الترك ما تركوكم " هكذا رواه النسائي مطولا وإنما روى منه أبو داود: دعوا الحبشة ما ودعوكم واتركوا الترك ما تركوكم عن عيسى بن محمد الرملي، عن ضمرة بن ربيعة عن أبي زرعة يحيى بن أبي عمرو السيباني (1) به.
ثم قال ابن إسحاق وحدثني من لا أتهم عن أبي هريرة أنه كان يقول: حين فتحت هذه الامصار في زمان عمر وزمان عثمان وما بعده افتتحوا ما بدا لكم فوالذي نفس أبي هريرة بيده ما افتتحتم من مدينة ولا تفتحونها إلى يوم القيامة إلا وقد أعطى الله محمدا صلى الله عليه وسلم مفاتيحها قبل ذلك.
وهذا من هذا الوجه منقطع أيضا وقد وصل من غير وجه ولله الحمد فقال الامام أحمد: حدثنا حجاج، حدثنا ليث، حدثني عقيل بن خالد، عن ابن شهاب عن سعيد بن المسيب أن أبا هريرة قال: سمعت رسول الله صلى الله عليه وسلم يقول بعثت بجوامع الكلم ونصرت بالرعب وبينا أنا نائم أتيت بمفاتيح خزائن الارض فوضعت في يدي.
وقد رواه البخاري منفردا به عن يحيى بن بكير وسعد بن عفير كلاهما عن الليث به وعنده قال أبو هريرة فذهب رسول الله صلى الله عليه وسلم وأنتم تنتثلو نها.
وقال الامام أحمد: حدثنا يزيد، حدثنا محمد بن عمرو، عن أبي سلمة عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " نصرت بالرعب وأوتيت جوامع الكلم وجعلت لي الارض مسجدا وطهورا وبينا أنا نائم أتيت بمفاتيح
خزائن الارض فتلت في يدي ".
وهذا إسناد جيد قوي على شرط مسلم ولم يخرجوه.
وفي الصحيحين: " إذا هلك قيصر فلا قيصر بعده وإذا هلك كسرى فلا كسرى بعده، والذي نفسي بيده لتنفقن كنوزهما في سبيل الله ".
وفي الحديث الصحيح: " إن الله زوى لي الارض مشارقها ومغاربها وسيبلغ ملك أمتي ما زوى لي منها ".
فصل قال ابن إسحاق: ولما فرغ رسول الله صلى الله عليه وسلم من الخندق أقبلت قريش حتى نزلت بمجتمع الاسيال من رومة، بين الجرف وزغابة، في عشرة آلاف (2) من أحابيشهم، ومن تبعهم من بني كنانة وأهل تهامة، وأقبلت غطفان ومن تبعهم من أهل نجد، حتى نزلوا بذنب نقمي، إلى جانب أحد.
وخرج رسول الله صلى الله عليه وسلم والمسلمون حتى جعلوا ظهورهم إلى سلع في ثلاثة آلاف من المسلمين.
فضرب هنالك عسكره والخندق بينه وبين القوم وأمر بالذراري والنساء فجعلوا فوق الآطام.
قال ابن هشام واستعمل على المدينة [ عبد الله ] (3) بن أم مكتوم.
قلت وهذا معنى قوله تعالى (إذ
__________
(1) السيباني: نسبة إلى سيبان، بطن من حمير، توفي أبو زرعة سنة 148 ه.
وكان ثقة.
اللباب 1 / 585.
(2) في ابن سعد: في أربعة آلاف.
أما جميع القوم الذين وافوا الخندق ممن ذكر من القبائل عشرة آلاف.
(3) من ابن سعد.
(*)

(4/117)

جاءوكم من فوقكم ومن أسفل منكم وقد زاغت الابصار وبلغت القلوب الحناجر وتظنون بالله الظنونا) [ الاحزاب: 10 ] قال البخاري: حدثنا عثمان بن أبي شيبة، حدثنا عبيد (1)، عن هشام بن عروة، عن أبيه عن عائشة [ في قوله تعالى ]: (إذ جاءوكم من فوقكم ومن أسفل منكم وإذ زاغت الابصار) قالت ذلك يوم الخندق.
قال موسى بن عقبة: ولما نزل الاحزاب حول المدينة أغلق بنو قريظة حصنهم دونهم (2).
قال ابن إسحاق: وخرج حيي بن أخطب النضري، حتى أتى كعب بن أسد القرظي صاحب عقدهم وعهدهم، فلما سمع به كعب أغلق باب حصنه دون حيي فاستأذن عليه، فأبى أن يفتح له فناداه: ويحك يا كعب افتح لي.
قال ويحك يا
حيي إنك امرؤ مشئوم، وإني قد عاهدت محمدا فلست بناقض ما بيني وبينه ولم أر منه إلا وفاء وصدقا.
قال: ويحك افتح لي أكلمك.
قال: ما أنا بفاعل.
قال والله ان أغلقت دوني إلا خوفا على جشيشتك (3) أن آكل معك منها.
فأحفظ الرجل ففتح له فقال: ويحك يا كعب جئتك بعز الدهر وبحر طام، قال: وما ذاك ؟ قال: جئتك بقريش على قادتها وسادتها، حتى أنزلتهم بمجتمع الاسيال من رومة وبغطفان على قادتها وسادتها حتى أنزلتهم بذنب نقمي إلى جانب أحد، وقد عاهدوني وعاقدوني على أن لا يبرحوا حتى نستأصل محمدا ومن معه.
فقال كعب: جئتني والله بذل الدهر وبجهام (4) قد هراق ماؤه، يرعد ويبرق وليس فيه شئ، ويحك يا حيي ! فدعني وما أنا عليه، فإني لم أر من محمد إلا وفاء وصدقا.
وقد تكلم عمرو بن سعد القرظي فأحسن فيما ذكره موسى بن عقبة: ذكرهم (5) ميثاق رسول الله صلى الله عليه وسلم وعهده ومعاقدتهم إياه على نصره وقال: إذا لم تنصروه فاتركوه وعدوه.
قال ابن إسحاق فلم يزل حيي بكعب يفتله في الذورة والغارب حتى سمع له - يعني في نقض عهد رسول الله صلى الله عليه وسلم وفي محاربته مع الاحزاب - على أن أعطاه حيي عهد الله وميثاقه لئن رجعت قريش وغطفان ولم يصيبوا محمدا أن أدخل معك في حصنك حتى يصيبني ما أصابك.
فنقض كعب بن أسد العهد، وبرئ مما كان بينه وبين رسول الله صلى الله عليه وسلم قال موسى بن عقبة وأمر كعب بن أسد وبنو قريظة حيي بن أخطب أن يأخذ لهم من قريش وغطفان رهائن تكون عندهم لئلا ينالهم ضيم إن هم رجعوا ولم يناجزوا محمدا، قالوا: وتكون الرهائن تسعين (6) رجلا
__________
(1) في البخاري: عبدة.
أخرجه البخاري في المغازي 29 باب غزوة الخندق.
ومسلم في كتاب التفسير ح 12 (4 / 2316).
(2) أنظر الخبر بطوله في سياق قصة الخندق من مغازي موسى بن عقبة.
دلائل البيهقي 3 / 400.
(3) الجشيشة: طعام يصنع من الجشيش، وهو البر يطحن غليظا.
(4) الجهام: السحاب الرقيق الذي لا ماء فيه.
(5) قال عمرو بن سعد القرظي: يا معشر يهود، إنكم قد حالفتم محمدا على ما قد علمتم أن لا تخونوه ولا تنصروا عليه عدوا، وأن تنصروه على من دهم يثرب، فأوفوا على ما عاهدتموه عليه، فإن لم تفعلوا فخلوا بينه وبين عدوه
واعتزلوهم.
(الدرر في اختصار المغازي ص 169 - دلائل البيهقي 3 / 401).
(6) في رواية الدرر: سبعين.
(*)

(4/118)

من أشرافهم.
فنازلهم حيي على ذلك.
فعند ذلك نقضوا العهد ومزقوا الصحيفة التي كان فيها العقد إلا بني سعنة أسد وأسيد وثعلبة فإنهم خرجوا إلى رسول الله صلى الله عليه وسلم.
قال ابن إسحاق: فلما انتهى الخبر إلى رسول الله صلى الله عليه وسلم وإلى المسلمين، بعث سعد بن معاذ وهو يومئذ سيد الاوس، وسعد بن عبادة وهو يومئذ سيد الخزرج ومعهما عبد الله بن رواحة، وخوات بن جبير (1).
قال: انطلقوا حتى تأتوا هؤلاء القوم فتنظروا أحق ما بلغنا عنهم فإن كان حقا فالحنوا لي لحنا أعرفه (2) ولا تفتوا في أعضاد المسلمين، وإن كانوا على الوفاء فاجهروا به للناس.
قال: فخرجوا حتى أتوهم.
قال موسى بن عقبة: فدخلوا معهم حصنهم فدعوهم إلى الموادعة وتجديد الحلف فقالوا: الآن وقد كسر جناحنا وأخرجهم (يريدون بني النضير) ونالوا من رسول الله صلى الله عليه وسلم فجعل سعد بن عبادة يشاتمهم، فأغضبوه فقال له سعد بن معاذ: إنا والله ما جئنا لهذا، ولما بيننا أكبر من المشاتمة.
ثم ناداهم سعد بن معاذ فقال: إنكم قد علمتم الذي بيننا وبينكم يا بني قريظة وأنا خائف عليكم مثل يوم بني النضير أو أمر منه.
فقالوا أكلت أير أبيك (3).
فقال: غير هذا من القول كان أجمل بكم وأحسن (4).
وقال ابن إسحاق: نالوا من رسول الله صلى الله عليه وسلم وقالوا من رسول الله ؟ لا عهد بيننا وبين محمد.
فشاتمهم سعد بن معاذ وشاتموه، وكان رجلا فيه حدة فقال له سعد بن عبادة: دع عنك مشاتمتهم لما بيننا وبينهم أربى من المشاتمة.
ثم أقبل السعدان ومن معهما إلى رسول الله صلى الله عليه وسلم فسلموا عليه ثم قالوا: عضل والقارة أي كغدرهم بأصحاب الرجيع خبيب وأصحابه فقال رسول الله صلى الله عليه وسلم: الله أكبر ابشروا يا معشر المسلمين.
قال موسى بن عقبة: ثم تقنع رسول الله صلى الله عليه وسلم بثوبه حين جاءه الخبر عن بني قريظة فاضطجع ومكث طويلا فاشتد على الناس البلاء والخوف حين رأوه اضطجع وعرفوا أنه لم يأته عن بني قريظة خير.
ثم انه رفع رأسه وقال ابشروا بفتح الله ونصره.
فلما أن أصبحوا دنا القوم بعضهم من بعض وكان بينهم رمي بالنبل والحجارة.
قال
سعيد بن المسيب قال رسول الله صلى الله عليه وسلم: اللهم إني أسالك عهدك ووعدك اللهم إن تشأ لا تعبد.
قال ابن إسحاق: وعظم عند ذلك البلاء واشتد الخوف وأتاهم عدوهم من فوقهم ومن أسفل منهم، حتى ظن المؤمنون كل ظن، ونجم النفاق حتى قال معتب بن قشير أخو بني عمرو بن عوف: كان محمد يعدنا أن نأكل كنوز كسرى وقيصر، وأحدنا لا يأمن على نفسه أن يذهب إلى الغائط (5) وحتى قال أوس بن قيظي: يا رسول الله إن بيوتنا عورة من العدو، وذلك عن ملا من رجال قومه، فأذن لنا أن نرجع إلى دارنا فإنها خارج من المدينة.
قلت: هؤلاء وأمثالهم
__________
(1) قال الواقدي: الا ثبت عندنا سعد بن معاذ وسعد بن عبادة وأسيد بن حضير 2 / 458 (2) اللحن: اللغز، وهو أنه يخالف ظاهر الكلام معناه.
(3) الدرر لابن عبد البر ص 170 دلائل البيهقي عن موسى 3 / 403.
(4) في الواقدي: العبارة قيلت لسعد بن عبادة والذي قالها: نباش بن قيس.
(5) زاد الواقدي: قال: وما وعدنا الله ورسوله إلا غرورا.
(*)

(4/119)

المرادون بقوله تعالى (وإذ يقول المنافقون والذين في قلوبهم مرض ما وعدنا الله ورسوله إلا غرورا * وإذ قالت طائفة منهم يا أهل يثرب لا مقام لكم فارجعوا ويستأذن فريق منهم النبي يقولون إن بيوتنا عورة وما هي بعورة ان يريدون إلا فرارا) [ الاحزاب: 12 - 13 ].
قال ابن إسحاق: فأقام رسول الله صلى الله عليه وسلم مرابطا وأقام المشركون يحاصرونه بضعا وعشرين ليلة، قريبا من شهر، ولم يكن بينهم حرب إلا الرميا بالنبل، فلما اشتد على النابس البلاء بعث رسول الله صلى الله عليه وسلم كما حدثني عاصم بن عمر بن قتادة ومن لا أتهم عن الزهري إلى عيينة بن حصن والحارث بن عوف المري وهما قائدا غطفان وأعطاهما ثلث ثمار المدينة على أن يرجعا بمن معهما عنه وعن أصحابه فجرى بينه وبينهم الصلح حتى كتبوا الكتاب ولم تقع الشهادة ولا عزيمة الصلح إلا المراوضة، فلما أراد رسول الله صلى الله عليه وسلم أن يفعل ذلك بعث إلى السعدين فذكر لهما ذلك واستشار هما فيه، فقالا: يا رسول الله أمرا تحبه فنصنعه، أم شيئا أمرك الله به لابد لنا من العمل به، أم
شيئا تصنعه لنا ؟ فقال: بل شئ أصنعه لكم، والله ما أصنع ذلك إلا لاني رأيت العرب رمتكم عن قوس واحدة وكالبوكم من كل جانب فأردت أن أكسر عنكم من شوكتهم إلى أمر ما.
فقال له سعد بن معاذ: يا رسول الله قد كنا وهؤلاء.
على الشرك بالله وعبادة الاوثان لا نعبد الله ولا نعرفه، وهم لا يطمعون أن يأكلوا منها ثمرة واحدة إلا قرى أو بيعا، أفحين أكرمنا الله بالاسلام، وهدانا له وأعزنا بك وبه نعطيهم أموالنا ؟ ما لنا بهذا من حاجة، والله لا نعطيهم إلا السيف، حتى يحكم الله بيننا وبينهم.
فقال النبي صلى الله عليه وسلم: أنت وذاك.
فتناول سعد بن معاذ الصحيفة فمحا ما فيها من الكتاب، ثم قال ليجهدوا علينا.
قال: فأقام النبي صلى الله عليه وسلم وأصحابه محاصرين ولم يكن بينهم وبين عدوهم قتال إلا أن فوارس من قريش - منهم عمرو بن عبد ود أبي قيس أحد بني عامر بن لؤي، وعكرمة بن أبي جهل، وهبيرة بن أبي وهب المخزوميان، وضرار بن الخطاب بن مرداس أحد بني محارب بن فهر - تلبسوا للقتال، ثم خرجوا على خيلهم، حتى مروا بمنازل بني كنانة، فقالوا: تهيئوا يا بني كنانة للحرب، فستعلمون من الفرسان اليوم، ثم أقبلوا تعنق بهم خيلهم حتى وقفوا على الخندق، فلما رأوه قالوا والله إن هذه لمكيدة ما كانت العرب تكيدها.
ثم تيمموا مكانا من الخندق ضيقا فضربوا خيلهم فاقتحمت منه، فجالت بهم في السبخة بين الخندق وسلع، وخرج علي بن أبي طالب في نفر معه من المسلمين حتى أخذوا عليه الثغرة التي أقحموا منها خيلهم، وأقبلت الفرسان تعنق نحوهم، وكان عمرو بن عبد ود قد قاتل يوم بدر حتى أثبتته الجراحة، فلم يشهد يوم أحد، فلما كان يوم الخندق خرج معلما ليرى مكانه، فلما خرج هو وخيله قال: من يبارز ؟ فبرز له علي بن أبي طالب رضي الله عنه، فقال له: يا عمرو إنك كنت عاهدت الله لا يدعوك رجل من قريش إلى إحدى خلتين إلا أخذتها منه، قال أجل.
قال له علي: فإني أدعوك إلى الله وإلى رسوله وإلى الاسلام.
قال: لا حاجة لي بذلك.
قال: فإني أدعوك إلى النزال.
قال له: لم يا ابن أخي فوالله ما أحب أن أقتلك.
قال له علي: لكني

(4/120)

والله أحب أن أقتلك.
فحمى عمرو عند ذلك فاقتحم عن فرسه، فعقره، وضرب وجهه، ثم
أقبل على علي فتنازلا وتجاولا فقتله علي رضي الله عنه وخرجت خيلهم منهزمة حتى اقتحمت من الخندق هاربة.
قال ابن إسحاق وقال علي بن أبي طالب في ذلك: نصر الحجارة من سفاهة رأيه * ونصرت رب محمد بصواب (1) فصدرت حين تركته متجدلا * كالجذع بين دكادك وروابي وعففت عن أثوابه ولو أنني * كنت المقطر بزنى أثوابي لا تحسبن الله خاذل دينه * ونبيه يا معشر الاحزاب قال ابن هشام: وأكثر أهل العلم بالشعر يشك فيها لعلي.
قال ابن هشام: وألقى عكرمة رمحه يومئذ وهو منهزم عن عمرو فقال في ذلك حسان بن ثابت: فر وألقى لنا رمحه * لعلك عكرم لم تفعل ووليت تعدو كعدو الظليم * ما أن يحور عن المعدل (2) ولم تلو ظهرك مستأنسا * كأن قفاك قفا فرعل (3) قال ابن هشام: الفراعل صغار الضباع.
وذكر الحافظ البيهقي (4) في دلائل النبوة: عن ابن إسحاق في موضع آخر من السيرة قال: خرج عمرو بن عبد ود وهو مقنع بالحديد فنادى: من يبارز ؟ فقام علي بن أبي طالب فقال: أنا لها يا نبي الله.
فقال إنه عمرو، اجلس.
ثم نادى عمرو: ألا رجل يبرز ؟ فجعل يؤنبهم ويقول: أين جنتكم التي تزعمون أنه من قتل منكم دخلها أفلا تبرزون إلي رجلا ؟ فقام علي فقال: أنا يا رسول الله ؟ فقال: اجلس.
ثم نادى الثالثة، فقال: ولقد بححت من النداء * لجمعهم هل من مبارز ووقفت إذ جبن المشجع * موقف القرن المناجز ولذاك إني لم أزل * متسرعا قبل الهزاهز إن الشجاعة في الفتى * والجود من خير الغرائز قال فقام علي رضي الله عنه فقال: يا رسول الله أنا.
فقال: إنه عمرو، فقال: وإن كان
عمرا.
فأذن له رسول الله صلى الله عليه وسلم فمشى إليه، حتى أتى وهو يقول: لا تعجلن فقد أتاك * مجيب صوتك غير عاجز في نية وبصيرة * والصدق منجى كل فائز
__________
(1) الحجارة: يعني الانصاب التي كانوا يعبدونها ويذبحون لها.
(2) الظليم: ذكر النعام.
يحور وفي رواية تجور.
(3) ولم تلو: وتروى ولم تلق.
(4) دلائل النبوة ج 3 / 432 باب ما أصاب النبي صلى الله عليه وسلم والمسلمين من محاصرة المشركين إياهم من البلاء.
(*)

(4/121)

إني لارجو أن أقيم * عليك نائحة الجنائز من ضربة نجلاء * يبقى ذكرها عند الهزاهز فقال له عمرو: من أنت ؟ قال: أنا علي، قال: ابن عبد مناف ؟ قال: أنا علي بن أبي طالب.
فقال: يا ابن أخي من أعمامك من هو أسن منك فإني أكره أن أهريق دمك ؟ فقال له علي: لكني والله لا أكره أن أهريق دمك، فغضب فنزل وسل سيفه كأنه شعلة نار، ثم أقبل نحو علي مغضبا واستقبله علي بدرقته فضربه عمرو في درقته فقدها وأثبت فيها السيف وأصاب رأسه فشجه، وضربه علي على حبل عاتقه فسقط وثار العجاج وسمع رسول الله صلى الله عليه وسلم التكبير، فعرفنا أن عليا قد قتله.
فثم يقول علي: أعلي تقتحم الفوارس هكذا * عني وعنهم أخروا أصحابي اليوم يمنعني الفرار حفيظتي * ومصمم في الرأس ليس بنابي إلى أن قال: عبد الحجارة من سفاهة رأيه * وعبد ت رب محمد بصواب إلى آخرها.
قال ثم أقبل علي نحو رسول الله صلى الله عليه وسلم ووجهه يتهلل، فقال له عمر بن الخطاب: هلا استلبته درعه، فإنه ليس للعرب درع خير منها ؟ فقال: ضربته فاتقاني بسوءته،
فاستحييت ابن عمي أن أسلبه، قال وخرجت خيوله منهزمة حتى اقتحمت من الخندق.
وذكر ابن إسحاق فيما حكاه عنه (1) البيهقي أن عليا طعنه في ترقوته، حتى أخرجها من مراقه، فمات في الخندق، وبعث المشركون إلى رسول الله صلى الله عليه وسلم يشترون جيفته بعشرة آلاف، فقال هو لكم لا نأكل ثمن الموتى (2).
وقال الامام أحمد: حدثنا نصر بن باب، حدثنا حجاج، عن الحكم، عن مقسم عن ابن عباس أنه قال: قتل المسلمون يوم الخندق رجلا من المشركين فأعطوا بجيفته مالا، فقال رسول الله صلى الله عليه وسلم ادفعوا إليهم جيفته فإنه خبيث الجيفة خبيث الدية، فلم يقبل منهم شيئا.
وقد رواه البيهقي من حديث حماد بن سلمة عن حجاج، وهو ابن ارطاة، عن الحكم عن مقسم عن ابن عباس: أن رجلا من المشركين قتل يوم الاحزاب فبعثوا إلى رسول الله صلى الله عليه وسلم أن ابعث إلينا بجسده ونعطيهم اثني عشر ألفا فقال رسول الله صلى الله عليه وسلم " لا خير في جسده ولا في ثمنه " (3).
وقد رواه الترمذي: من حديث سفيان الثوري عن ابن أبي ليلى، عن الحكم، عن مقسم عن ابن عباس وقال غريب.
وقد ذكر موسى بن عقبة: أن المشركين إنما بعثوا يطلبون جسد نوفل بن عبد الله المخزومي حين قتل وعرضوا عليه الدية فقال: " إنه خبيث خبيث الدية فلعنه الله
__________
(1) في الاصل عن وهو تحريف.
(2) روى البيهقي الخبر، في الدلائل 3 / 438 عن ابن اسحاق وفيه: أن عليا طعن نوفل بن عبد الله بن المغيرة في ترقونه.
(3) الحديث أخرجه الامام في مسنده ج 1 / 248 والبيهقي في الدلائل ج 3 / 440.
(*)

(4/122)

ولعن ديته.
فلا أرب لنا في ديته ولسنا نمنعكم أن تدفنوه " (1) وذكر يونس بن بكير عن ابن إسحاق قال: وخرج نوفل بن عبد الله بن المغيرة المخزومي فسأل المبارزة فخرج إليه الزبير بن العوام فضربه فشقه باثنتين حتى فل في سيفه فلا وانصرف وهو يقول: اني امرو أحمي وأحتمي * عن النبي المصطفى الامي (2) وقد ذكر ابن جرير (3): أن نوفلا لما تورط في الخندق رماه الناس بالحجارة فجعل يقول:
قتلة أحسن من هذه يا معشر العرب.
فنزل إليه علي فقتله وطلب المشركون رمته من رسول الله صلى الله عليه وسلم بالثمن فأبى عليهم أن يأخذ منهم شيئا ومكنهم من أخذه إليهم وهذا غريب من وجهين.
وقد روى البيهقي: من طريق حماد بن يزيد، عن هشام بن عروة، عن أبيه، عن عبد الله بن الزبير قال: جعلت يوم الخندق مع النساء والصبيان في الاطم، ومعي عمر بن أبي سلمة، فجعل يطأطئ لي فأصعد على ظهره فأنظر [ إليهم كيف يقتتلون، وأطأطئ له، فيصعد فوق ظهري فينظر ] (4) قال: فنظرت إلى أبي وهو يحمل مرة هاهنا ومرة هاهنا، فما يرتفع له شئ إلا أتاه، فلما أمسى جاءنا إلى الاطم قلت يا أبة رأيتك اليوم، وما تصنع قال " ورأيتني يا بني ؟ قلت: نعم قال فدى لك أبي وأمي (5).
قال ابن إسحاق: وحدثني أبو ليلى عبد الله بن سهل بن عبد الرحمن بن سهل الانصاري أخو بني حارثة: أن عائشة أم المؤمنين كانت في حصن بني حارثة يوم الخندق، وكان من أحرز حصون المدينة.
قال: وكانت أم سعد بن معاذ معها في الحصن.
قالت عائشة وذلك قبل أن يضرب علينا الحجاب.
قالت فمر سعد وعليه درع مقلصة، قد خرجت منها ذراعه كلها وفي يده حربته يرفل بها ويقول: لبث قليلا يشهد الهيجا جمل * لا بأس بالموت إذا حان الاجل (2) فقالت له أمه: الحق بني فقد والله أخرت.
قالت عائشة: فقلت لها يا أم سعد والله لوددت أن درع سعد كانت أسبغ مما هي.
قالت: وخفت عليه، حيث أصاب السهم منه، فرمى
__________
(1) نقله البيهقي عن موسى في الدلائل 3 / 404.
(2) رواه البيهقي في الدلائل ج 3 / 437 وزاد في آخره.
أن عليا طعنه في ترقوته فمات.
انظر الحاشية رقم 2.
وهو الارجح لما تقدم من حديثي الامام أحمد وابن عقبة.
ولعل إقحام رواية ابن اسحاق للخبر في مقتل عمرو سهو من الناسخ.
(3) تاريخ الطبري 3 / 49.
(4) من دلائل البيهقي.
(5) رواه البيهقي في الدلائل ج 3 / 440.
(6) جمل: قال أبو ذر: جمل اسم رجل وهذا الرجز تمثل به سعد.
وقال السهيلي: حمل: بالحاء المهملة هو بيت تمثل به، يعني به حمل بن سعدانة بن حارثة بن معقل بن كعب بن عليم بن جناب الكلبي.
(الروض الانف ج 2 / 192) (*)

(4/123)

سعد بن معاذ بسهم، فقطع منه الاكحل.
قال ابن إسحاق: حدثني عاصم بن عمر بن قتادة قال رماه حيان (1) بن قيس بن العرقة أحد بني عامر بن لؤي فلما أصابه قال خذها مني وأنا ابن العرقة، فقال له سعد: عرق الله وجهك في النار، اللهم إن كنت أبقيت من حرب قريش شيئا فأبقي لها، فإنه لا قوم أحب إلي أن أجاهد من قوم آذو رسولك وكذبوه وأخرجوه.
اللهم وان كنت وضعت الحرب بيننا وبينهم فاجعلها لي شهادة، ولا تمتني حتى تقر عيني من بني قريظة.
قال ابن إسحاق: وحدثني من لا أتهم عن عبد الله بن كعب بن مالك: أنه كان يقول ما أصاب سعدا يومئذ إلا أبو أسامة الجشمي حليف بني مخزوم، وقد قال أبو أسامة في ذلك شعرا قاله لعكرمة بن أبي جهل: أعكرم هلا لمتني إذ تقول لي * فداك بآطام المدينة خالد ألست الذي ألزمت سعدا مريشة * لها بين أثناء المرافق عاند (2) قضى نحبه منها سعيد فأعولت * عليه مع الشمط العذارى النواهد وأنت الذي دافعت عنه وقد دعا * عبيدة جمعا منهم إذ يكابد على حين ما هم جائر عن طريقه * وآخر مرعوب عن القصد قاصد قال ابن إسحاق والله أعلم أي ذلك كان.
قال ابن هشام ويقال: إن الذي رمى سعدا خفاجة بن عاصم بن حبان.
قلت: وقد استجاب الله دعوة وليه سعد بن معاذ في بني قريظة أقر الله عينه فحكم فيهم بقدرته وتيسيره وجعلهم هم الذين يطلبون ذلك كما سيأتي بيانه.
فحكم بقتل مقاتلهم وسبي ذراريهم حتى قال له رسول الله صلى الله عليه وسلم: لقد حكمت فيهم بحكم الله فوق سبع أرقعة.
قال ابن إسحاق: وحدثني يحيى بن عباد بن عبد الله بن الزبير عن أبيه عباد قال: كانت
صفية بنت عبد المطلب في فارع، حصن حسان بن ثابت، قالت: وكان حسان معنا فيه مع النساء والصبيان فمر بنا رجل من يهود فجعل يطيف بالحصن، وقد حاربت بنو قريظة، وقطعت ما بينهما وبين رسول الله صلى الله عليه وسلم وليس بيننا وبينهم أحد يدفع عنا ورسول الله صلى الله عليه وسلم والمسلمون في نحور عدوهم، لا يستطيعون أن ينصرفوا عنهم إلينا إذ أتانا آت.
فقلت: يا حسان إن هذا اليهودي كما ترى يطيف بالحصن، وإني والله ما آمنه أن يدل على عورتنا من وراءنا من يهود، وقد شغل رسول الله صلى الله عليه وسلم وأصحابه فأنزل إليه فاقتله.
قال: يغفر الله لك يا بنت عبد المطلب، والله لقد عرفت ما أنا بصاحب هذا.
قالت: فلما قال لي ذلك ولم أر عنده شيئا، احتجزت ثم أخذت عمودا، ثم نزلت من الحصن إليه فضربته بالعمود حتى قتلته.
فلما فرغت منه، رجعت إلى الحصن فقلت: يا حسان انزل فاستلبه فانه لم يمنعني من سلبه إلا أنه رجل.
قال: مالي بسلبه
__________
(1) قال السهيلي: حبان: هو ابن عبد مناف بن منقذ بن عمرو بن معيص بن عامر بن لؤي.
وقال الواقدي في رواية ويقال رماه: أبو أسامة الجشمي.
(2) مريشة وتروى: مرشة: يعني رمية أصابته فأطارت رشاش الدم منه، والعاند: العرق الذي لا ينقطع منه الدم.
(*)

(4/124)

حاجة يا ابنة عبد المطلب (1).
قال موسى بن عقبة وأحاط المشركون بالمسلمين حتى جعلوهم في مثل الحصن من كتائبهم فحاصروهم قريبا من عشرين ليلة وأخذوا بكل ناحية حتى لا يدري (2) أتم أم لا قال: ووجهوا نحو منزل رسول الله صلى الله عليه وسلم كتيبة غليظة فقاتلوهم يوما إلى الليل، فلما حانت صلاة العصر دنت الكتيبة، فلم يقدر النبي صلى الله عليه وسلم ولا أحد من أصحابه الذين كانوا معه أن يصلوا الصلاة على نحو ما أرادوا فانكفأت الكتيبة مع الليل، فزعموا أن رسول الله صلى الله عليه وسلم قال: شغلونا عن صلاة العصر ملا الله بطونهم وقلوبهم وفي رواية وقبورهم نارا.
فلما اشتد البلاء نافق ناس كثير وتكلموا بكلام قبيح، فلما رأى رسول الله صلى الله عليه وسلم ما بالناس من البلاء والكرب جعل يبشرهم ويقول " والذي نفسي بيده ليفرجن عنكم ما ترون من الشدة وإني لارجو أن أطوف بالبيت العتيق آمنا، وأن يدفع الله إلي مفاتيح الكعبة، وليهلكن الله كسرى وقيصر ولتنفقن كنوزهما في سبيل الله " (3).
وقد قال البخاري: حدثنا إسحاق، حدثنا روح، حدثنا هشام، عن محمد، عن عبيدة عن علي عن النبي صلى الله عليه وسلم أنه قال يوم الخندق " ملا الله عليهم بيوتهم وقبورهم نارا كما شغلونا عن الصلاة الوسطى حتى غابت الشمس " (4) وهكذا رواه بقية الجماعة إلا ابن ماجة من طرق عن هشام بن حسان، عن محمد بن سيرين، عن عبيدة، عن علي به.
ورواه مسلم والترمذي من طريق سعيد بن أبي عروبة عن قتادة عن أبي حسان الاعرج عن عبيدة عن علي به: وقال الترمذي حسن صحيح.
ثم قال البخاري: حدثنا المكي بن إبراهيم حدثنا هشام عن يحيى عن أبي سلمة عن جابر بن عبد الله أن عمر بن الخطاب جاء يوم الخندق بعد ما غربت الشمس فجعل يسب كفار قريش وقال: يا رسول الله ما كدت أن أصلي حتى كادت الشمس أن تغرب.
قال النبي صلى الله عليه وسلم: والله ما صليتها.
فنزلنا مع رسول الله صلى الله عليه وسلم بطحان فتوضأ للصلاة وتوضأنا لها فصلى العصر بعد ما غربت الشمس، ثم صلى بعدها المغرب (5).
وقد رواه البخاري أيضا ومسلم والترمذي والنسائي من
__________
(1) الخبر في سيرة ابن هشام ج 3 / 239 ونقله عنه البيهقي في الدلائل ج 3 / 442.
وقد علق أبو ذر والسهيلي عليه، واستبعدا أن يكون حسان بن ثابت من الجبن بهذه المنزلة.
قال السهيلي: " وقد رفع هذا الحديث بعض العلماء وأنكره، وذلك انه منقطع الاسناد.
وقال: لو صح هذا لهجي به حسان، فإنه كان يهاجي الشعراء كضرار وابن الزبعرى وغيرهما، وكانوا يناقضونه ويردون عليه، فما عيره أحد منهم بجبن.
فدل هذا على ضعف حديث ابن اسحاق.
وإن صح فلعل حسان أن يكون معتلا في ذلك اليوم بعلة منعته من شهود القتال.
وهذا أولى ما تأول عليه.
وممن أنكر أن يكون هذا صحيحا ابن عبد البر في الدرر.
وقال ابن السراج: سكوت الشعراء عن تعبيره بذلك من أعلام النبوة، لانه كان شاعره صلى الله عليه وسلم.
(2) في رواية البيهقي: حتى مما يدري الرجل أتم صلاته أم لا.
(3) رواه ابن عبد البر في الدرر ص 169 - 177 والبيهقي عنه في الدلائل ج 3 / 402.
(4) رواه البخاري في 56 كتاب الجهاد 98 باب ح 2931 وأعاده في 64 كتاب المغازي 19 باب ح 4111 ومسلم في 5 كتاب المساجد 35 باب ح 202 وح 206 وح 204 وأحمد في مسنده 1 / 79، 81.
(5) رواه البخاري في 9 كتاب مواقيت الصلاة 36 باب.
ومسلم في 5 كتاب المساجد 36 باب ح 209.
(*)

(4/125)

طرق عن يحيى بن أبي كثير عن أبي سلمة به.
وقال الامام أحمد: حدثنا عبد الصمد، حدثنا ثابت، حدثنا هلال، عن عكرمة، عن ابن عباس قال: قاتل النبي صلى الله عليه وسلم عدوا فلم يفرغ منهم حتى أخر العصر عن وقتها، فلما رأى ذلك قال " اللهم من حبسنا عن الصلاة الوسطى فاملا بيوتهم نارا واملا قبورهم نارا " ونحو ذلك تفرد به أحمد وهو من رواية هلال بن خباب العبدي الكوفي وهو ثقة يصحح له الترمذي وغيره.
وقد استدل طائفة من العلماء بهذه الاحاديث على كون الصلاة الوسطى هي صلاة العصر كما هو منصوص عليه في هذه الاحاديث وألزم القاضي الماوردي مذهب الشافعي بهذا لصحة الحديث وقد حررنا ذلك نقلا واستدلالا عند قوله تعالى: (حافظوا على الصلوات والصلاة الوسطى وقوموا لله قانتين) [ البقرة: 238 ].
وقد استدل طائفة بهذا الصنيع على جواز تأخير الصلاة لعذر القتال كما هو مذهب مكحول والاوزاعي وقد بوب البخاري ذلك واستدل بهذا الحديث وبقوله صلى الله عليه وسلم يوم أمرهم بالذهاب إلى بني قريظة - كما سيأتي - " لا يصلين أحد العصر إلا في بني قريظة " وكان من الناس من صلى العصر في الطريق ومنهم من لم يصل إلا في بني قريظة بعد الغروب ولم يعنف واحدا من الفريقين واستدل بما ذكره عن الصحابة ومن معهم في حصار تستر سنة عشرين في زمن عمر حيث صلوا الصبح بعد طلوع الشمس لعذر القتال واقتراب فتح الحصن.
وقال آخرون من العلماء، وهم الجمهور، منهم الشافعي: هذا الصنيع يوم الخندق منسوخ بشرعية صلاة الخوف بعد ذلك فإنها لم تكن مشروعة إذ ذاك فلهذا أخروها يومئذ وهو مشكل قال ابن إسحاق وجماعة ذهبوا إلى أن النبي صلى الله عليه وسلم صلى صلاة الخوف بعسفان وقد ذكرها ابن إسحاق وهو إمام في المغازي قبل الخندق وكذلك ذات الرقاع ذكرها قبل الخندق فالله أعلم.
وأما الذين قالوا: إن تأخير الصلاة يوم الخندق وقع نسيانا كما حكاه شراح مسلم عن بعض الناس فهو مشكل إذ يبعد أن يقع هذا من جمع كبير مع شدة حرصهم على محافظة الصلاة، كيف وقد روى أنهم تركوا يومئذ الظهر والعصر والمغرب حتى صلوا الجميع في وقت العشاء من رواية أبي هريرة وأبي سعيد.
قال الامام [ أحمد ]: حدثنا يزيد وحجاج قالا: حدثنا ابن أبي ذئب، عن
المقبري، عن عبد الرحمن بن أبي سعيد الخدري عن أبيه قال: حبسنا يوم الخندق حتى ذهب هوي من الليل حتى كفينا وذلك قوله (وكفى الله المؤمنين القتال وكان الله قويا عزيزا) [ الاحزاب: 25 ] قال فدعا رسول الله صلى الله عليه وسلم بلالا فأمره فأقام فصلى الظهر كما كان يصليها في وقتها ثم أقام العصر فصلاها كذلك ثم أقام المغرب فصلاها كذلك ثم أقام العشاء فصلاها كذلك وذلك قبل أن ينزل.
قال حجاج في صلاة الخوف (فإن خفتم فرجالا أو ركبانا) [ البقرة: 239 ] وقد رواه النسائي عن الفلاس عن يحيى القطان عن ابن أبي ذئب به.
قال: شغلنا المشركون يوم الخندق عن صلاة
__________
= قوله هشام هو ابن أبي عبد الله.
ويحيى بن أبي كثير.
وأبي سلمة بن عبد الرحمن.
- بطحان: واد بالمدينة.
(*)

(4/126)

الظهر حتى غربت الشمس فذكره (1).
وقال أحمد: حدثنا هشيم، حدثنا أبو الزبير، عن نافع بن جبير، عن أبي عبيدة بن عبد الله بن مسعود عن أبيه: أن المشركين شغلوا رسول الله صلى الله عليه وسلم يوم الخندق عن أربع صلوات حتى ذهب من الليل ما شاء الله.
قال: فأمر بلالا فأذن ثم أقام فصلى الظهر، ثم أقام فصلى العصر، ثم أقام فصلى المغرب، ثم أقام فصلى العشاء.
وقال الحافظ أبو بكر البزار: حدثنا محمد بن معمر، حدثنا مؤمل، يعني ابن إسماعيل، حدثنا حماد، يعني ابن سلمة، عن عبد الكريم يعني ابن أبي المخارق عن مجاهد عن جابر بن عبد الله أن النبي صلى الله عليه وسلم شغل يوم الخندق عن صلاة الظهر والعصر والمغرب والعشاء، فأمر بلالا فأذن وأقام، فصلى الظهر ثم أمره، فأذن وأقام فصلى العصر، ثم أمره فأذن، وأقام فصلى المغرب، ثم أمره فأذن وأقام، فصلى العشاء ثم قال " ما على وجه الارض قوم يذكرون الله في هذه الساعة غيركم " تفرد به البزار وقال لا نعرفه إلا من هذا الوجه وقد رواه بعضهم عن عبد الكريم عن مجاهد عن أبي عبيدة عن عبد الله.
فصل في دعائه عليه السلام على الاحزاب قال الامام أحمد: حدثنا أبو عامر حدثنا الزبير - يعني ابن عبد الله - حدثنا ربيح بن أبي سعيد
الخدري عن أبيه قال: قلنا يوم الخندق: يا رسول الله هل من شئ نقوله، فقد بلغت القلوب الحناجر، قال " نعم، اللهم استر عوراتنا وآمن روعاتنا " قال فضرب الله وجوه أعدائه بالريح (2).
وقد رواه ابن أبي حاتم في تفسيره عن أبيه عن أبي عامر - وهو العقدي (3) - عن الزبير بن عبد الله مولى عثمان بن عفان عن ربيح بن عبد الرحمن بن أبي سعيد عن أبيه عن أبي سعيد فذكره وهذا هو الصواب.
وقال الامام أحمد: حدثنا حسين، عن ابن أبي ذئب، عن رجل من بني سلمة عن جابر بن عبد الله: أن النبي صلى الله عليه وسلم أتى مسجد الاحزاب فوضع رداءه وقام ورفع يديه مدا يدعو عليهم ولم يصل قال ثم جاء ودعا عليهم وصلى.
وثبت في الصحيحين من حديث إسماعيل بن أبي خالد عن عبد الله بن أبي أوفى قال: دعا رسول الله صلى الله عليه وسلم على الاحزاب فقال " اللهم منزل الكتاب، سريع الحساب اهزم الاحزاب.
اللهم اهزمهم وزلزلهم (4).
وفي رواية اللهم اهزمهم وانصرنا عليهم.
وروى البخاري عن قتيبة، عن الليث، عن سعيد المقبري، عن أبيه
__________
(1) رواه البيهقي في الدلائل 3 / 445 والنسائي في كتاب الصلاة، باب الاذان للغائب من الصلاة 2 / 17.
(2) مسند الامام أحمد ج 3 / 3.
(3) هو أبو عامر عبد الملك بن عمرو العقدي القيسي، يروي عن شعبة اللباب 2 / 144 والكاشف للذهبي ج 3 / 311.
(4) أخرجه البخاري في 64 كتاب المغازي 29 باب فتح الباري 7 / 406 ومسلم في 32 كتاب الجهاد والسير (7) باب ح 21 (*)

(4/127)

عن أبي هريرة: أن رسول الله صلى الله عليه وسلم كان يقول " لا إله إلا الله وحده، أعز جنده، ونصر عبده، وغلب الاحزاب وحده فلا شئ بعده " (1) وقال ابن إسحاق وأقام رسول الله صلى الله عليه وسلم وأصحابه فيما وصف الله من الخوف والشدة، لتظاهر عدوهم عليهم، وإتيانهم إياهم من فوقهم ومن أسفل منهم.
قال: ثم إن نعيم بن مسعود بن عامر بن أنيف بن ثعلبة بن قنفذ بن هلال بن خلاوه بن أشجع بن ريث بن غطفان، أتى رسول الله صلى الله عليه وسلم فقال: يا رسول الله إني قد أسلمت، وإن قومي لم يعلموا باسلامي، فمرني بما شئت، فقال رسول الله صلى الله عليه وسلم: " إنما أنت فينا رجل واحد، فخذل
عنا إن استطعت، فإن الحرب خدعة " (2) فخرج نعيم بن مسعود حتى أتى بني قريظة وكان لهم نديما في الجاهلية فقال: يا بني قريظة قد عرفتم ودى إياكم، وخاصة ما بيني وبينكم.
قالوا: صدقت لست عندنا بمتهم.
فقال لهم: إن قريشا وغطفان ليسوا كأنتم، البلد بلدكم، فيه أموالكم وأبناؤكم ونساؤكم، لا تقدرون على أن تتحولوا منه إلى غيره، وإن قريشا وغطفان قد جاؤوا لحرب محمد وأصحابه، وقد ظاهرتموهم عليه، وبلدهم ونساؤهم وأموالهم بغيره، فليسوا كأنتم فإن رأوا نهزة أصابوها، وإن كان غير ذلك لحقوا ببلادهم وخلوا بينكم وبين الرجل ببلدكم، ولا طاقة لكم به إن خلا بكم، فلا تقاتلوا مع القوم حتى تأخذوا منهم رهنا من أشرافهم، يكونون بأيديهم ثقة لكم على أن تقاتلوا معهم محمدا حتى تناجزوه.
قالوا: لقد أشرت بالرأي.
ثم خرج حتى أتى قريشا فقال لابي سفيان بن حرب ومن معه من رجال قريش: قد عرفتم ودي لكم وفراقي محمدا، وإنه قد بلغني أمر قد رأيت علي حقا أن أبلغكموه نصحا لكم فاكتموا عني.
قالوا: نفعل، قال: تعلموا أن معشر يهود قد ندموا على ما صنعوا فيما بينهم وبين محمد، وقد أرسلوا إليه: إنا قد ندمنا على ما فعلنا، فهل يرضيك أن نأخذ لك من القبيلتين من قريش وغطفان، رجالا من أشرافهم فنعطيكهم فتضرب أعناقهم، ثم نكون معك على من بقي منهم حتى تستأصلهم ؟ فأرسل إليهم: أن نعم.
فإن بعثت إليكم يهود يلتمسون منكم رهنا من رجالكم فلا تدفعوا إليهم منكم رجلا واحدا.
ثم خرج حتى أتى غطفان فقال: يا معشر غطفان إنكم أصلي وعشيرتي وأحب الناس إلي ولا أراكم تتهموني.
قالوا: صدقت ما أنت عندنا بمتهم،
__________
(1) أخرجه البخاري في 64 كتاب المغازي 29 باب غزوة الاحزاب.
ح: 4114.
(2) هي من جوامع كلمه، وهي أقوال صائبة بعيدة عن التكلف، نابعة من سلامة الطبع وصفاء الذهن.
وهي موجزة تؤدى بألفاظ قليلة دالة على معان وفيرة جليلة.
وقد أخذت بعض أحاديث الرسول صلى الله عليه وسلم صفات الحكمة من حيث طابعها وسمتها.
قال الجاحظ: " إنه كلام لم يسبقه إليه عربي، ولم يشاركه فيه عجمي ولم يدع لاحد ولا ادعاه أحد مما صار مستعملا ومثلا سائرا.
" وقد حدد الجاحظ أسلوب الحكمة عند النبي صلى الله عليه وسلم بأنه: " الكلام الذي قل حروفه، وكثر عدد معانيه، وجل عن الصنعة، ونزه عن التكلف " ومن الامثال لكلامه صلى الله عليه وسلم:
يا خيل الله اركبي - مات حتف انفه - الان حمي الوطيس - لا يلسع المؤمن من جحر مرتين - الخيل معقود بنواصيها الخيل - رأس العقل بعد الايمان بالله مداراة الناس - إنما الاعمال بالنيات (*)

(4/128)

قال: فاكتموا عني قالوا: نفعل.
ثم قال لهم مثل ما قال لقريش وحذرهم ما حذرهم.
فلما كانت ليلة السبت من شوال سنة خمس، وكان من صنيع الله تعالى لرسوله صلى الله عليه وسلم أن أرسل أبو سفيان بن حرب ورؤوس غطفان إلى بني قريظة عكرمة بن أبي جهل في نفر من قريش وغطفان فقال لهم: إنا لسنا بدار مقام، هلك الخف والحافر (1) فاعدوا (2) للقتال حتى نناجز محمدا، ونفرغ مما بيننا وبينه.
فأرسلوا إليهم: إن اليوم يوم السبت وهو يوم لا نعمل فيه شيئا، وقد كان أحدث فيه بعضنا حدثا، فأصابهم ما لم يخف عليكم ولسنا مع ذلك بالذين نقاتل معكم محمدا حتى تعطونا رهنا من رجالكم، يكونون بأيدينا ثقة لنا، حتى نناجز محمدا، فإنا نخشى إن ضرستكم الحرب، واشتد عليكم القتال أن تنشمروا إلى بلادكم وتتركونا، والرجل في بلادنا، ولا طاقة لنا بذلك منه.
فلما رجعت إليهم الرسل بما قالت بنو قريظة: قالت قريش وغطفان: والله إن الذي حدثكم نعيم بن مسعود لحق.
فأرسلوا إلى بني قريظة: إنا والله لا ندفع إليكم رجلا واحدا من رجالنا، فإن كنتم تريدون القتال فاخرجوا فقاتلوا.
فقالت بنو قريظة حين انتهت إليهم الرسل بهذا: إن الذي ذكر لكم نعيم بن مسعود لحق، ما يريد القوم إلا أن تقاتلوا فإن رأوا فرصة انتهزوها وإن كان غير ذلك انشمروا إلى بلادهم، وخلوا بينكم وبين الرجل في بلدكم.
فأرسلوا إلى قريش وغطفان: إنا والله ما نقاتل معكم حتى تعطونا رهنا، فأبوا عليهم وخذل الله بينهم، وبعث الله الريح في ليلة (3) شاتية شديدة البرد، فجعلت تكفأ قدورهم وتطرح آنيتهم (4).
وهذا الذي ذكره ابن إسحاق من قصة نعيم بن مسعود أحسن مما ذكره موسى بن عقبة.
وقد أورده عنه البيهقي في الدلائل فانه ذكر ما حاصله: أن نعيم بن مسعود كان يذيع ما يسمعه من الحديث، فاتفق أنه مر برسول الله صلى الله عليه وسلم ذات يوم عشاء، فأشار إليه أن تعال، فجاء فقال: ما وراءك ؟ فقال (5): إنه قد بعثت قريش وغطفان إلى بني قريظة يطلبون منهم أن يخرجوا إليهم
فيناجزوك، فقالت قريظة نعم فأرسلوا إلينا بالرهن.
وقد ذكر فيما تقدم: أنهم إنما نقضوا العهد على يدي حيي بن أخطب بشرط أن يأتيهم برهائن تكون عندهم توثقة، قال فقال له رسول الله صلى الله عليه وسلم: إني مسر إليك شيئا فلا تذكره، قال: إنهم قد أرسلوا إلي يدعونني إلى الصلح وأرد بني النضير إلى دورهم وأموالهم، فخرج نعيم بن مسعود عامدا إلى غطفان.
وقال
__________
(1) الخف: يريد الابل.
والحافر: يعني الخيل.
(2) في ابن هشام: فاغدوا.
(3) في ابن هشام: ليال.
(4) في ابن هشام: أبنيتهم.
والخبر في السيرة ج 3 / 241 - 244.
(5) العبارة في الدلائل: فقال: إنه والله مالك طاقة بالقوم وقد تحزبوا عليك، وهم معاجلوك، وقد بعثوا إلى بني قريظة انه قد طال ثواؤنا وأجدب ما حولنا، وقد أجبنا ان نعاجل محمدا وأصحابه فنستريح منهم.
فأرسلت إليهم بنو قريظة: ان نعم ما رأيتم فإذا شئتم فابعثوا بالرهن ثم لا يحبسكم إلا أنفسكم..(الدلائل ج 3 / 404) (*).

(4/129)

رسول الله صلى الله عليه وسلم " الحرب خدعة وعسى أن يصنع الله لنا " فأتى نعيم غطفان وقريشا فأعلمهم، فبادر القوم وأرسلوا إلى بني قريظة عكرمة وجماعة معه واتفق ذلك ليلة السبت، يطلبون منهم أن يخرجوا للقتال معهم فاعتلت اليهود بالسبت، ثم أيضا طلبوا الرهن توثقة فأوقع الله بينهم واختلفوا.
قلت: وقد يحتمل أن تكون قريظة لما يئسوا من انتظام أمرهم مع قريش وغطفان بعثوا إلى رسول الله صلى الله عليه وسلم يريدون منه الصلح على أن يرد بني النضير إلى المدينة.
والله أعلم.
قال ابن إسحاق: فلما انتهى إلى رسول الله صلى الله عليه وسلم ما اختلف من أمرهم، وما فرق الله من جمهم، دعا حذيفة بن اليمان، فبعثه إليهم لينظر ما فعل القوم ليلا.
قال ابن إسحاق: فحدثني يزيد بن زياد عن محمد بن كعب القرظي قال: قال رجل من أهل الكوفة لحذيفة بن اليمان: يا أبا عبد الله، أرأيتم رسول الله صلى الله عليه وسلم وصحبتموه ؟ قال: نعم يا ابن أخي، قال: فكيف كنتم تصنعون ؟ قال: والله لقد كنا نجتهد، قال: والله لو أدركناه ما تركناه يمشي على الارض،
ولحملناه على أعناقنا، قال: فقال حذيفة: يا ابن أخي والله لقد رأيتنا مع رسول الله صلى الله عليه وسلم بالخندق وصلى رسول الله صلى الله عليه وسلم هويا من الليل ثم التفت إلينا فقال: من رجل يقوم فينظر لنا ما فعل القوم ثم يرجع - فشرط له رسول الله صلى الله عليه وسلم الرجعة - أسأل الله أن يكون رفيقي في الجنة، فما قام رجل من شدة الخوف وشدة الجوع والبرد، فلما لم يقم أحد دعاني، فلم يكن لي بد من القيام حين دعاني، فقال: يا حذيفة اذهب فادخل في القوم، فانظر ماذا يفعلون ولا تحدثن شيئا حتى تأتينا، قال: فذهبت فدخلت في القوم والريح وجنود الله تفعل بهم ما تفعل، لا تقر لهم قدرا ولا نارا ولا بناء، فقام أبو سفيان فقال: يا معشر قريش، لينظر امرؤ من جليسه ؟ قال حذيفة: فأخذت بيد الرجل الذي كان إلى جنبي، فقلت: من أنت ؟ قال فلان ابن فلان (1)، ثم قال [ أبو سفيان ]: يا معشر قريش، إنكم والله ما أصبحتم بدار مقام، لقد هلك الكراع والخف، وأخلفتنا بنو قريظة وبلغنا عنهم الذي نكره، ولقينا من شدة الريح ما ترون، ما تطمئن لنا قدر، ولا تقوم لنا نار، ولا يستمسك لنا بناء، فارتحلوا فإني مرتحل، ثم قام إلى جمله وهو معقول، فجلس عليه، ثم ضربه فوثب به على ثلاث، فما أطلق عقاله إلا وهو قائم، ولولا عهد رسول الله صلى الله عليه وسلم إلي: لا تحدث شيئا حتى تأتيني لقتلته بسهم.
قال حذيفة: فرجعت إلى رسول الله صلى الله عليه وسلم وهو قائم يصلي في مرط لبعض نسائه مرحل (2) فلما رآني أدخلني إلى رجليه وطرح علي طرف المرط، ثم ركع وسجد وإني لفيه، فلما سلم أخبرته الخبر.
وسمعت غطفان بما فعلت قريش، فانشمروا راجعين إلى بلادهم، وهذا منقطع من هذا الوجه.
وقد روى هذا الحديث مسلم بن الحجاج في صحيحه:
__________
(1) في شرح المواهب: على جانبيه عن يمينه معاوية بن أبي سفيان، وعن شماله: عمرو بن العاص.
وفي الواقدي: معاوية عن شماله، وعمرو عن يمينه.
(انظر المغازي 2 / 489).
(2) في السيرة: مراجل.
قال ابن هشام: مراجل: ضرب من وشي اليمن.
(*)

(4/130)

من حديث الاعمش عن إبراهيم بن يزيد التيمي عن أبيه قال: كنا عند حذيفة فقال له رجل: لو أدركت رسول الله صلى الله عليه وسلم قاتلت معه وأبليت، فقال له حذيفة: أنت كنت تفعل ذلك ؟ لقد رأيتنا
مع رسول الله صلى الله عليه وسلم ليلة الاحزاب في ليلة ذات ريح شديدة وقر، فقال رسول الله صلى الله عليه وسلم ألا رجل يأتيني بخبر القوم، يكون معي يوم القيامة ؟ [ فسكتنا ] (1) فلم يجبه منا أحد، ثم الثانية ثم الثالثة مثله.
ثم قال: يا حذيفة قم فأتنا بخبر القوم، فلم أجد بدا إذ دعاني باسمي أن أقوم، فقال [ اذهب ] ائتني بخبر القوم ولا تذعرهم علي.
قال: فمضيت كأنما أمشي في حمام (2) حتى أتيتهم، فإذا أبو سفيان يصلي ظهره بالنار، فوضعت سهما في كبد قوسي، وأردت أن أرميه، ثم ذكرت قول رسول الله صلى الله عليه وسلم: لا تذعرهم علي، ولو رميته لاصبته، فرجعت كأنما أمشي في حمام، فأتيت رسول الله صلى الله عليه وسلم فأصابني البرد حين رجعت وقررت، فأخبرت رسول الله صلى الله عليه وسلم وألبسني من فضل عباءة كانت عليه يصلي فيها، فلم أبرح نائما حتى الصبح، فلما أن أصبحت، قال رسول الله صلى الله عليه وسلم: قم يا نومان (3) ! وقد روى الحاكم والحافظ البيهقي في الدلائل هذا الحديث مبسوطا من حديث عكرمة بن عمار، عن محمد بن عبد الله الدؤلي (4) عن عبد العزيز ابن أخي حذيفة قال: ذكر حذيفة مشاهدهم مع رسول الله صلى الله عليه وسلم فقال جلساؤه: أما والله لو كنا شهدنا ذلك لكنا فعلنا وفعلنا.
فقال حذيفة: لا تمنوا ذلك لقد رأيتنا ليلة الاحزاب ونحن صافون قعود: وأبو سفيان ومن معه فوقنا، وقريظة اليهود أسفل منا، نخافهم على ذرارينا، وما أتت علينا ليلة قط أشد ظلمة ولا أشد ريحا منها في أصوات ريحها أمثال الصواعق وهي ظلمة، ما يرى أحدنا أصبعه فجعل المنافقون يستأذنون النبي صلى الله عليه وسلم ويقولون: إن بيوتنا عورة وما هي بعورة، فما يستأذنه أحد منهم إلا أذن له، ويأذن لهم ويتسللون ونحن ثلاثمائة ونحو ذلك، إذا استقبلنا رسول الله صلى الله عليه وسلم.
رجلا، رجلا حتى أتى علي وما علي جنة من العدو، ولا من البرد، إلا مرط لامراتي ما يجاوز ركبتي قال: فأتاني وأنا جاث على ركبتي فقال: من هذا ؟ فقلت: حذيفة، فقال حذيفة ! فتقاصرت للارض فقلت: بلى يا رسول الله كراهية أن أقوم، فقمت، فقال: إنه كائن في القوم خبر، فأتني بخبر القوم.
قال: وأنا من أشد الناس فزعا وأشدهم قرا.
قال: فخرجت، فقال رسول الله صلى الله عليه وسلم " اللهم احفظه من بين يديه، ومن خلفه، وعن يمينه، وعن شماله، ومن فوقه ومن تحته " قال: فوالله ما
خلق الله فزعا ولا قرأ في جوفي إلا خرج من جوفي، فما أجد فيه شيئا.
قال: فلما وليت، قال:
__________
(1) من صحيح مسلم.
(2) كأنما أمشي في حمام: أي انه لم يجد من البرد الذي يجده الناس، ولا من تلك الريح الشديدة مشيئا بل عافاه الله، ببركة إجابته للنبي صلى الله عليه وسلم فيما وجهه إليه.
(3) صحيح مسلم: في 32 كتاب الجهاد 36 باب غزوة الاحزاب ح 99.
(4) في البيهقي: محمد بن عبيد أبي قدامة الحنفي.
(*)

(4/131)

يا حذيفة لا تحدثن في القوم شيئا حتى تأتيني.
قال: فخرجت حتى إذا دنوت من عسكر القوم نظرت [ في ] ضوء نار لهم توقد وإذا رجل أدهم ضخم، يقول بيديه على النار، ويمسح خاصرته ويقول: الرحيل، الرحيل، ولم أكن أعرف أبا سفيان قبل ذلك، فانتزعت سهما من كناتي أبيض الريش فأضعه في كبد قوسي، لارميه به في ضوء النار، فذكرت، قول رسول الله صلى الله عليه وسلم لا تحدثن فيهم شيئا حتى تأتيني، فأمسكت ورددت سهمي إلى كنانتي، ثم إني شجعت نفسي حتى دخلت للعسكر (2) فإذا أدنى الناس مني بنو عامر، يقولون: يا آل عامر الرحيل، الرحيل، لا مقام لكم.
وإذا الريح في عسكرهم، ما تجاوز عسكرهم شبرا، فوالله إني لاسمع صوت الحجارة في رحالهم، وفرشهم (3) الريح تضرب بها، ثم إني خرجت نحو رسول الله صلى الله عليه وسلم فلما انتصفت بي الطريق، أو نحو من ذلك، إذا أنا بنحو من عشرين فارسا، أو نحو ذلك معتمين، فقالوا: أخبر صاحبك، أن الله قد كفاه.
قال: فرجعت إلى رسول الله صلى الله عليه وسلم وهو مشتمل في شملة يصلي، فوالله ما عدا أن رجعت راجعني القر، وجعلت أقرقف، فأومأ إلي رسول الله صلى الله عليه وسلم بيده وهو يصلي، فدنوت منه فأسبل علي شملته، وكان رسول الله صلى الله عليه وسلم إذا حزبه أمر صلى.
فأخبرته خبر القوم، أخبرته أني تركتهم يرحلون قال: وأنزل الله تعالى: (يا أيها الذين آمنوا اذكروا نعمة الله عليكم إذ جاءتكم جنود فأرسلنا عليهم ريحا وجنودا لم تروها وكان الله بما تعملون بصيرا) [ الاحزاب: 9 ] يعني الآيات كلها إلى قوله (ورد الله الذين كفروا بغيظهم لم ينالوا خيرا وكفى
الله المؤمنين القتال وكان الله قويا عزيزا) (4) أي صرف الله عنهم عدوهم بالريح التي أرسلها عليهم والجنود من الملائكة وغيرهم التي بعثها الله إليهم وكفى الله المؤمنين القتال أي لم يحتاجوا إلى منازلتهم ومبارزتهم بل صرفهم القوي العزيز بحوله وقوته.
لهذا ثبت في الصحيحين عن أبي هريرة قال: كان رسول الله صلى الله عليه وسلم يقول: لا إله ألا الله وحده صدق وعده ونصر عبده وأعز جنده وهزم الاحزاب وحده فلا شئ بعده (5).
وفي قوله: (وكفى الله المؤمنين القتال) إشارة إلى وضع الحرب بينهم وبينهم وهكذا وقع ولم ترجع قريش بعدها إلى حرب المسلمين كما قال محمد بن إسحاق رحمه الله، فلما انصرف أهل الخندق عن الخندق قال رسول الله صلى الله عليه وسلم فيما بلغنا: لن تغزوكم قريش بعد عامكم ولكنكم تغزونهم.
قال: فلم تغز قريش بعد ذلك وكان يغزوهم بعد ذلك حتى فتح الله عليه مكة وهذا بلاغ من ابن إسحاق (6).
وقد قال الامام أحمد: حدثنا
__________
(1) من البيهقي.
(2) من البيهقي، وفي الاصل: العسكر.
(3) في البيهقي: وفرستهم.
(4) الخبر في دلائل النبوة للبيهقي ج 3 / 451 - 453.
(5) أخرجه البخاري في 64 كتاب المغازي 29 باب غزوة الاحزاب ح 4114.
(6) سيرة ابن هشام 3 / 115.
(*)

(4/132)

يحيى، عن سفيان، حدثني أبو إسحاق، سمعت سليمان بن صرد رضي الله عنه يقول: قال رسول الله صلى الله عليه وسلم: الآن نغزوهم ولا يغزوننا.
وهكذا رواه البخاري (1) من حديث إسرائيل وسفيان الثوري كلاهما عن أبي إسحاق السبيعي عن سليمان بن صرد به.
قال ابن إسحاق: واستشهد من المسلمين يوم الخندق ثلاثة من بني عبد الاشهل وهم سعد بن معاذ - وستأتي وفاته مبسوطة - وأنس بن أوس بن عتيك بن عمرو، وعبد الله بن سهل، والطفيل بن النعمان وثعلبة بن غنمة الجشميان السلميان، وكعب بن زيد النجاري أصابه سهم غرب (2) فقتله قال: وقتل من المشركين
ثلاثة وهم: منبه بن عثمان بن عبيد بن السباق بن عبد الدار أصابه سهم فمات منه بمكة ونوفل بن عبد الله بن المغيرة اقتحم الخندق بفرسه فتورط فيه فقتل هناك وطلبوا جسده بثمن كبير كما تقدم وعمرو بن عبد ود العامري قتله علي بن أبي طالب.
قال ابن هشام: وحدثني الثقة أنه حدث عن الزهري أنه قال: قتل علي يومئذ عمرو بن عبد ود وابنه حسل بن عمرو وقال ابن هشام: ويقال عمرو بن عبد ود ويقال عمرو بن عبد.
فصل في غزوة بني قريظة وما أحل الله تعالى بهم من البأس الشديد مع ما أعد الله لهم في الآخرة من العذاب الاليم وذلك لكفرهم ونقضهم العهود التي كانت بينهم وبين رسول الله صلى الله عليه وسلم وممالاتهم الاحزاب عليه فما أجدى ذلك عنهم شيئا وباؤا بغضب من الله ورسوله والصفقة الخاسرة في الدنيا والآخرة وقد قال الله تعالى: (ورد الله الذين كفروا بغيظهم لم ينالوا خيرا وكفى الله المؤمنين القتال وكان الله قويا عزيزا * وأنزل الذين ظاهروهم من أهل الكتاب من صياصيهم وقذف في قلوبهم الرعب فريقا تقتلون وتأسرون فريقا وأورثكم أرضهم وديارهم وأموالهم وأرضا لم تطأوها وكان الله على كل شئ قديرا) [ الاحزاب: 25 - 27 ].
قال البخاري: حدثنا محمد بن مقاتل، حدثنا عبد الله، حدثنا موسى بن عقبة عن سالم ونافع عن عبد الله: أن رسول الله صلى الله عليه وسلم كان إذا قفل من الغزو والحج والعمرة يبدأ فيكبر ثم يقول " لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شئ قدير آيبون تائبون عابدون ساجدون لربنا حامدون صدق الله وعده ونصر عبده وهزم الاحزاب وحده ".
قال محمد بن إسحاق رحمه الله: ولما أصبح رسول الله صلى الله عليه وسلم انصرف عن الخندق راجعا إلى المدينة (3) والمسلمون ووضعوا السلاح، فلما كانت الظهر، أتى جبريل رسول الله صلى الله عليه وسلم كما حدثني
__________
(1) صحيح البخاري: 5 / 48.
(2) قال ابن هشام: سهم غرب وسهم غرب بإضافة وغير إضافة، وهو الذي لا يعرف من أين جاء ولا من رمى به.
(3) كان دخول النبي صلى الله عليه وسلم المدينة يوم الاربعاء، يوم منصرفه من الخندق، لسبع بقين من ذي القعدة، فحاصرهم
خمسة عشر يوما، ثم انصرف يوم الخميس لسبع خلون من ذي الحجة سنة خمس (الواقدي - شرح المواهب) (*)

(4/133)

الزهري، معتجرا بعمامة من إستبرق، على بغلة عليها رحالة، عليها قطيفة من ديباج، فقال: أو قد وضعت السلاح يا رسول الله ؟ قال: نعم، فقال جبريل: ما وضعت الملائكة السلاح بعد، وما رجعت الآن إلا من طلب القوم، إن الله يأمرك يا محمد بالمسير إلى بني قريظة، فأني عامد إليهم فمزلزل بهم.
فأمر رسول الله صلى الله عليه وسلم مؤذنا فأذن في الناس: من كان سامعا مطيعا فلا يصلين العصر إلا في بني قريظة.
قال ابن هشام: واستعمل على المدينة ابن أم مكتوم.
وقال البخاري: حدثني عبد الله بن أبي شيبة، حدثنا ابن نمير، عن هشام عن أبيه عن عائشة قالت: لما رجع النبي صلى الله عليه وسلم من الخندق ووضع السلاح واغتسل أتاه جبريل فقال: قد وضعت السلاح والله ما وضعناه ! فاخرج إليهم، قال: فإلى اين ؟ قال هاهنا، وأشار إلى بني قريظة، فخرج النبي صلى الله عليه وسلم (1).
وقال أحمد: وحدثنا حسن، حدثنا حماد بن سلمة، عن هشام بن عروة، عن أبيه، عن عائشة: أن رسول الله صلى الله عليه وسلم لما فرغ من الاحزاب دخل المغتسل ليغتسل وجاء جبريل فرأيته من خلل البيت قد عصب رأسه الغبار، فقال: يا محمد أوضعتم أسلحتكم ؟ فقال: وضعنا أسلحتنا فقال: إنا لم نضع أسلحتنا بعد انهد إلى بني قريظة.
ثم قال البخاري: حدثنا موسى [ بن إسماعيل ] حدثنا جرير بن حازم، عن حميد بن هلال، عن أنس بن مالك قال: كأني أنظر إلى الغبار ساطعا في زقاق بني غنم موكب جبريل حين سار رسول الله صلى الله عليه وسلم إلى بني قريظة (2).
ثم قال البخاري: حدثنا عبد الله بن محمد بن أسماء، حدثنا جويرية بن أسماء، عن نافع، عن ابن عمر، قال: قال رسول الله صلى الله عليه وسلم يوم الاحزاب: " لا يصلين أحد العصر إلا في بني قريظة " فأدرك بعضهم العصر في الطريق، فقال بعضهم: لا نصلي العصر حتى تأتيها، وقال بعضهم: بل نصلي لم يرد منا ذلك.
فذكر ذلك للنبي صلى الله عليه وسلم فلم يعنف واحدا منهم (3).
وهكذا رواه مسلم عن عبد الله بن محمد بن أسماء به.
وقال الحافظ البيهقي: حدثنا أبو عبد الله الحافظ، وأبو بكر أحمد بن الحسن القاضي قالا: حدثنا أبو العباس محمد بن يعقوب، حدثنا محمد بن
خالد بن خلي (4) حدثنا بشر بن حرب (5) عن أبيه، حدثنا الزهري، أخبرني عبد الرحمن بن عبد الله بن كعب بن مالك، أن عمه عبيد الله أخبره أن رسول الله صلى الله عليه وسلم لما رجع من طلب الاحزاب
__________
(1) رواه البخاري في 64 كتاب المغازي 30 باب مرجع النبي من الاحزاب.
ومسلم في 32 كتاب الجهاد 22 باب ح (65) ص (1389).
(2) في 64 كتاب المغازي 30 باب ح 4118 عن موسى بن إسماعيل.
(3) البخاري: المغازي 30 باب ح 4119.
ومسلم: 32 كتاب الجهاد 23 باب ح 69.
وفي رواية أبو بكر الا سماعيلي للحديث " الظهر بدل العصر " وقال: كذا في كتابي الظهر (انظر روايته في دلائل البيهقي 4 / 7).
(4) من الدلائل وفي الاصل علي.
(5) في الدلائل: شعيب.
(*)

(4/134)

وضع عنه اللامة واغتسل واستحم، فتبدى له جبريل عليه السلام فقال: عذيرك من محارب ألا أراك قد وضعت اللامة وما وضعناها بعد، قال فوثب النبي صلى الله عليه وسلم فزعا فعزم على الناس أن لا يصلوا صلاة العصر إلا في بني قريظة.
قال: فلبس الناس السلاح، فلم يأتوا بني قريظة حتى غربت الشمس، فاختصم الناس عند غروب الشمس، فقال بعضهم: إن رسول الله صلى الله عليه وسلم عزم علينا أن لا نصلي حتى نأتي بني قريظة، فإنما نحن في عزيمة رسول الله صلى الله عليه وسلم فليس علينا إثم، وصلى طائفة من الناس احتسابا وتركت طائفة منهم الصلاة حتى غربت الشمس، فصلوها حين جاؤوا بني قريظة احتسابا فلم يعنف رسول الله صلى الله عليه وسلم واحدا من الفريقين (1).
ثم روى البيهقي من طريق عبد الله العمري، عن أخيه عبيدالله، عن القاسم بن محمد، عن عائشة أن رسول الله صلى الله عليه وسلم كان عندها فسلم علينا رجل ونحن في البيت، فقام رسول الله صلى الله عليه وسلم فزعا وقمت في أثره فإذا بدحية الكلبي، فقال: هذا جبريل أمرني أن أذهب إلى بني قريظة، وقال: قد وضعتم السلاح لكنا لم نضع، طلبنا المشركين حتى بلغنا حمراء الاسد، وذلك حين رجع رسول الله صلى الله عليه وسلم من الخندق،
فقام رسول الله صلى الله عليه وسلم فزعا وقال لاصحابه: عزمت عليكم أن لا تصلوا صلاة العصر، حتى تأتوا بني قريظة، فغربت الشمس قبل أن يأتوهم، فقالت طائفة من المسلمين: إن رسول الله صلى الله عليه وسلم لم يرد أن تدعوا الصلاة فصلوا، وقالت طائفة: والله إنا لفي عزيمة رسول الله صلى الله عليه وسلم وما علينا من إثم، فصلت طائفة إيمانا واحتسابا، وتركت طائفة إيمانا واحتسابا ولم يعنف (2) رسول الله صلى الله عليه وسلم واحدا من الفريقين.
وخرج رسول الله صلى الله عليه وسلم فمر بمجالس بينه وبين بني قريظة، فقال: هل مر بكم أحد ؟ فقالوا مر علينا دحية الكلبي على بغلة شهباء تحته قطيفة ديباج، فقال: ذلك جبريل أرسل إلى بني قريظة ليزلزلهم، ويقذف في قلوبهم الرعب فحاصرهم النبي صلى الله عليه وسلم وأمر أصحابه أن يستروه بالجحف حتى يسمع كلامهم، فناداهم يا اخوة القردة والخنازير.
فقالوا: يا أبا القاسم لم تكن فحاشا، فحاصرهم حتى نزلوا على حكم سعد بن معاذ وكانوا حلفاءه فحكم فيهم أن تقتل مقاتلتهم، وتسبى ذراريهم ونساؤهم (3).
ولهذا الحديث طرق جيدة عن عائشة وغيرها.
وقد اختلف العلماء في المصيب من الصحابة يومئذ من هو ؟ بل الاجماع على أن كلا من الفريقين مأجور ومعذور غير معنف.
فقالت طائفة من العلماء: الذين أخروا الصلاة يومئذ عن وقتها المقدر لها حتى صلوها في بني قريظة هم المصيبون، لان أمرهم يومئذ بتأخير الصلاة خاص فيقدم على عموم الامر بها في وقتها المقدر لها شرعا.
قال أبو محمد بن حزم الظاهري في كتاب السيرة: وعلم الله أنا
__________
(1) دلائل النبوة ج 4 / 7 وأخرجه الشيخان مختصرا والامام أحمد والحاكم مطولا عن عائشة ومن طريق جابر أخرجه أبو نعيم، ورواه الطبري من طريق عبد الله بن أبي أوفى.
(2) في الدلائل: ولم يعب.
(3) دلائل النبوة للبيهقي: 4 / 9 وأخرجه الحاكم في المستدرك 3 / 34 وقال: صحيح على شرط الشيخين ولم يخرجاه.
وأخرجه أبو نعيم في الدلائل (437) ونقله الصالحي في السيرة الشامية (5 / 9).
(*)

(4/135)

لو كنا هناك لم نصل العصر إلا في بني قريظة ولو بعد أيام.
وهذا القول منه ماش على قاعدته الاصلية في الاخذ بالظاهر.
وقالت طائفة أخرى من العلماء: بل الذين صلوا الصلاة في وقتها لما
أدركتهم وهم في مسيرهم المصيبون لانهم فهموا أن المراد إنما هو تعجيل السير إلى بني قريظة لا تأخير الصلاة فعملوا بمقتضى الادلة الدالة على أفضلية الصلاة في أول وقتها مع فهمهم عن الشارع ما أراد، ولهذا لم يعنفهم ولم يأمرهم باعادة الصلاة في وقتها التي حولت إليه يومئذ كما يدعيه أولئك، وأما أولئك الذين أخروا فعذروا بحسب ما فهموا، وأكثر ما كانوا يؤمرون بالقضاء وقد فعلوه.
وأما على قول من يجوز تأخير الصلاة لعذر القتال كما فهمه البخاري حيث احتج على ذلك بحديث ابن عمر المتقدم في هذا فلا إشكال على من أخر ولا على من قدم أيضا.
والله أعلم.
ثم قال ابن إسحاق: وقدم رسول الله صلى الله عليه وسلم علي بن أبي طالب، ومعه رايته وابتدرها الناس.
وقال موسى بن عقبة في مغازيه عن الزهري: فبينما رسول الله صلى الله عليه وسلم في مغتسله كما يزعمون قد رجل أحد شقيه أتاه جبريل على فرس عليه لامته، حتى وقف بباب المسجد، عند موضع الجنائز، فخرج إليه رسول الله صلى الله عليه وسلم فقال له جبريل: غفر الله لك، أو قد وضعت السلاح ؟ قال: نعم.
فقال جبريل: لكنا لم نضعه منذ نزل بك العدو، وما زلت في طلبهم حتى هزمهم الله - ويقولون إن على وجه جبريل لاثر الغبار - فقال له جبريل: إن الله قد أمرك بقتال بني قريظة فأنا عامد إليهم بمن معي من الملائكة نزلزل بهم الحصون فاخرج بالناس، فخرج رسول الله صلى الله عليه وسلم في أثر جبريل، فمر على مجلس بني غنم وهم ينتظرون رسول الله صلى الله عليه وسلم فسألهم فقال: مر عليكم فارس آنفا ؟ قالوا: مر علينا دحية الكلبي على فرس أبيض، تحته نمط أو قطيفة ديباج عليه اللامة، فذكروا أن رسول الله صلى الله عليه وسلم قال: ذاك جبريل.
وكان رسول الله صلى الله عليه وسلم يشبه دحية الكلبي بجبريل، فقال: الحقوني ببني قريظة فصلوا فيهم العصر، فقاموا وما شاء الله من المسلمين فانطلقوا إلى بني قريظة فحانت صلاة العصر، وهم بالطريق، فذكروا الصلاة فقال بعضهم لبعض: ألم تعلموا أن رسول الله صلى الله عليه وسلم أمركم أن تصلوا العصر في بني قريظة.
وقال آخرون: هي الصلاة، فصلى منهم قوم وأخرت طائفة الصلاة حتى صلوها في بني قريظة، بعد أن غابت الشمس، فذكروا لرسول الله صلى الله عليه وسلم من عجل منهم الصلاة، ومن أخرها، فذكروا أن رسول الله صلى الله عليه وسلم لم يعنف واحدا من الفريقين.
قال فلما رأى علي بن أبي طالب رسول الله صلى الله عليه وسلم مقبلا
تلقاه وقال: ارجع يا رسول الله فإن الله كافيك اليهود، وكان علي قد سمع منهم قولا سيئا لرسول الله صلى الله عليه وسلم وأزواجه رضي الله عنهن فكره أن يسمع ذلك رسول الله صلى الله عليه وسلم، فقال رسول الله صلى الله عليه وسلم: لم تأمرني بالرجوع، فكتمه ما سمع منهم فقال: أظنك سمعت في منهم أذى، فامض فإن أعداء الله لو رأوني لم يقولوا شيئا مما سمعت، فلما نزل رسول الله صلى الله عليه وسلم بحصنهم وكانوا في أعلاه، نادى بأعلى صوته نفرا من أشرافهم حتى أسمعهم فقال: أجيبوا يا معشر يهود، يا إخوة القردة، قد نزل بكم خزى الله عزوجل، فحاصرهم رسول الله صلى الله عليه وسلم بكتائب المسلمين بضع

(4/136)

عشرة ليلة (1) ورد الله حيي بن أخطب، حتى دخل حصن بني قريظة، وقذف الله في قلوبهم الرعب واشتد عليهم الحصار، فصرخوا بأبي لبابة بن عبد المنذر (2) - وكانوا حلفاء الانصار - فقال أبو لبابة: لاآتيهم حتى يأذن لي رسول الله صلى الله عليه وسلم فقال له رسول الله صلى الله عليه وسلم: قد أذنت لك، فأتاهم أبو لبابة، فبكوا إليه وقالوا: يا أبا لبابة ماذا ترى، وماذا تأمرنا فإنه لا طاقة لنا بالقتال، فأشار أبو لبابة بيده إلى حلقه، وأمر عليه أصابعه، يريهم إنما يراد بهم القتل.
فلما انصرف أبو لبابة سقط في يده، ورأى انه قد أصابته فتنة عظيمة.
فقال: والله لا أنظر في وجه رسول الله صلى الله عليه وسلم حتى أحدث لله ثوبة نصوحا يعلمها الله من نفسي، فرجع إلى المدينة فربط يديه إلى جذع من جذوع المسجد.
وزعموا أنه ارتبط قريبا من عشرين ليلة، فقال رسول الله صلى الله عليه وسلم حين غاب عليه أبو لبابة: أما فرغ أبو لبابة من حلفائه، فذكر له ما فعل ؟ فقال: لقد أصابته بعدي فتنة ولو جاءني لاستغفرت له وإذ قد فعل هذا فلن أحركه من مكانه حتى يقضي الله فيه ما يشاء (3).
وهكذا رواه ابن لهيعة عن أبي الاسود عن عروة، وكذا ذكره محمد بن إسحاق في مغازيه في مثل سياق موسى بن عقبة عن الزهري ومثل رواية أبي الاسود عن عروة.
قال ابن إسحاق ونزل رسول الله صلى الله عليه وسلم على بئر من آبار بني قريظة من ناحية أموالهم يقال لها: بئر أنى (4).
فحاصرهم خمسا وعشرين (5) ليلة حتى جهدهم الحصار وقذف [ الله ] في قلوبهم الرعب.
وقد كان حيي بن أخطب دخل معهم حصنهم، حين رجعت عنهم قريش وغطفان، وفاء لكعب بن أسد بما كان عاهده عليه، فلما أيقنوا أن
رسول الله صلى الله عليه وسلم غير منصرف عنهم حتى يناجزهم، قال كعب بن أسد: يا معشر يهود قد نزل بكم من الامر ما ترون وإني عارض عليكم خلالا ثلاثا فخذوا بما شئتم منها.
قالوا وما هن ؟ قال: نتابع هذا الرجل ونصدقه فوالله لقد تبين لكم أنه لنبي مرسل، وأنه للذي تجدونه في كتابكم، فتأمنون به على دمائكم وأموالكم وأبنائكم ونسائكم.
قالوا: لا نفارق حكم التوراة أبدا ولا نستبدل به غيره.
قال: فإذا أبيتم علي هذه، فهلم فلنقتل أبناءنا ونساءنا، ثم نخرج إلى محمد وأصحابه رجالا مصلتين بالسيوف، لم نترك وراءنا ثقلا، حتى يحكم الله بيننا وبين محمد، فإن نهلك نهلك ولم نترك وراءنا نسلا نخشى عليه، وإن نظهر فلعمري لنجدن النساء والابناء.
قالوا: أنقتل هؤلاء المساكين ؟ فما خير العيش بعدهم ؟ قال: فإن أبيتم علي هذه فالليلة ليلة السبت، وانه عسى أن يكون محمد وأصحابه قد أمنونا فيها، فانزلوا لعلنا نصيب من محمد وأصحابه غرة.
__________
(1) في الواقدي: خمسة عشر يوما.
(2) أبو لبابة الا نصاري المدني، اسمه رفاعة، وقيل مبشر، وقيل بشير، أحد النقباء، كان مناصحا لهم لان ماله وولده وعياله في بني قريظة عاش إلى خلافة علي (الاستيعاب - الروض).
(3) نقله البيهقي عن موسى بن عقبة في الدلائل 4 / 13 - 14.
(4) في الواقدي: لنا والصواب بئر أنا: وهو بئر من آبار بني قريظة (الروض - معجم البلدان - شرح المواهب).
(5) قيل خمس عشرة ليلة (الطبقات - الواقدي).
(*)

(4/137)

قالوا أنفسد سبتنا، ونحدث فيه ما لم يحدث فيه من كان قبلنا إلا من قد علمت، فأصابه ما يخف عنك من المسخ، فقال: ما بات رجل منكم منذ ولدته أمه ليلة من الدهر حازما.
ثم انها بعثوا إلى رسول الله صلى الله عليه وسلم أن ابعث إلينا أبا لبابة بن عبد المنذر أخا بني عمرو بن عوف وكانوا حلفا الاوس نستشيره في أمرنا.
فأرسله رسول الله صلى الله عليه وسلم فلما رأوه قام إليه الرجال وجهش إليه النساء والصبيان يبكون في وجهه، فرق لهم وقالوا: يا أبا لبابة أترى أن ننزل على حكم محمد (1) ؟ قال نعم.
وأشار بيده إلى حلقه، أنه الذبح قال أبو لبابة: فوالله ما زالت قدماي من مكانهما حتى
عرفت أني قد خنت الله ورسوله.
ثم انطلق أبو لبابة على وجهه ولم يأت رسول الله صلى الله عليه وسلم حتى ارتبط في المسجد إلى عمود من عمده وقال: لا أبرح مكاني حتى يتوب الله علي مما صنعت.
وعاهد الله أن لا أطأ بني قريظة أبدا ولا أرى في بلد خنت الله ورسوله فيه أبدا.
قال ابن هشام: وأنزل الله فيما قال سفيان بن عيينة، عن إسماعيل بن أبي خالد عن عبد الله بن أبي قتادة (يا أيها الذين آمنوا لا تخونوا الله والرسول وتخونوا أماناتكم وأنتم تعلمون) [ الانفال: 27 ].
قال ابن هشام: أقام مرتبطا ست ليال تأتيه امرأته في وقت كل صلاة، فتحله حتى يتوضأ ويصلي ثم يرتبط حتى نزلت توبته في قوله تعالى (وآخرون اعترفوا بذنوبهم خلطوا عملا صالحا وآخر سيئا عسى الله أن يتوب عليهم إن الله غفور رحيم) [ التوبة: 102 ].
وقول موسى بن عقبة: انه مكث عشرين ليلة مرتبطا به.
والله أعلم.
وذكر ابن إسحاق: أن الله أنزل توبته على رسوله من آخر الليل وهو في بيت أم سلمة، فجعل يبتسم، فسألته أم سلمة فأخبرها بتوبة الله على أبي لبابة فاستأذنته أن تبشره، فأذن لها، فخرجت فبشرته، فثار الناس إليه يبشرونه وأرادوا أن يحلوه من رباطه فقال والله لا يحلني منه إلا رسول الله صلى الله عليه وسلم فلما خرج رسول الله صلى الله عليه وسلم إلى صلاة الفجر حله من رباطه رضي الله عنه وأرضاه.
قال ابن إسحاق: ثم أن ثعلبة بن سعية وأسيد بن سعية، وأسد بن عبيد، وهم نفر من بني هدل ليسوا من بني قريظة ولا النضير، نسبهم فوق ذلك، هم بنو عم القوم أسلموا في تلك الليلة التي نزلت فيها قريظة على حكم رسول الله صلى الله عليه وسلم وخرج في تلك الليلة عمرو بن سعدى القرظي، فمر بحرس رسول الله صلى الله عليه وسلم وعليهم محمد بن مسلمة تلك الليلة، فلما رآه قال من هذا ؟ قال أنا عمرو بن سعدى - وكان عمرو قد أبى أن يدخل مع بني قريظة في غدرهم برسول الله صلى الله عليه وسلم وقال: لا أغدر بمحمد أبدا - فقال محمد بن مسلمة حين عرفه: اللهم لا تحرمني إقالة عثرات الكرام، ثم خلى سبيله فخرج على وجهه حتى بات في مسجد رسول الله صلى الله عليه وسلم بالمدينة تلك الليلة، ثم ذهب لم يدر أين توجه من
__________
(1) قال الزرقاني: " انزل بنو قريظة شأس بن قيس، لما حوصروا وايقنوا بالهلكة، فكلمه صلى الله عليه وسلم أن ينزلوا على ما نزل عليه بنو النضير من ترك الاموال والحلقة والخروج بالنساء والذراري وما حملت الابل إلا الحلقة، فأبى
رسول الله صلى الله عليه وسلم..إلا أن ينزلوا على حكمه وعاد شأس إليهم بذلك (انظر شرح المواهب - الواقدي وفيه نباش بن قيس).
(*)

(4/138)

الارض إلى يومه هذا، فذكر شأنه لرسول الله صلى الله عليه وسلم فقال: ذاك رجل نجاه الله بوفائه.
قال: وبعض الناس يزعم أنه كان أوثق برمة فيمن أوثق بني قريظة فأصبحت رمته ملقاة ولم يدر أين ذهب فقال رسول الله صلى الله عليه وسلم فيه تلك المقالة والله أعلم أي ذلك كان.
قال ابن إسحاق: فلما أصبحوا نزلوا على حكم رسول الله صلى الله عليه وسلم فتواثبت الاوس فقالوا: يا رسول الله: إنهم كانوا موالينا دون الخزرج، وقد فعلت في موالي إخواننا بالامس ما قد علمت، يعنون عفوه عن بني قينقاع، حين سأله فيهم عبد الله بن أبي كما تقدم.
قال ابن إسحاق: فلما كلمته الاوس قال رسول الله صلى الله عليه وسلم: يا معشر الاوس ألا ترضون أن يحكم فيهم رجل منكم ؟ قالوا: بلى.
قال فذلك إلى سعد بن معاذ وكان رسول الله صلى الله عليه وسلم قد جعل سعد بن معاذ في خيمة لامرأة من أسلم يقال لها رفيدة (1) في مسجده وكانت تداوي الجرحى فلما حكمه في بني قريظة أتاه قومه فحملوه على حماره قد وطئوا له بوسادة من أدم وكان رجلا جسيما جميلا، ثم أقبلوا معه إلى رسول الله صلى الله عليه وسلم وهم يقولون يا أبا عمرو أحسن في مواليك، فإن رسول الله صلى الله عليه وسلم إنما ولاك ذلك لتحسن فيهم.
فلما اكثروا عليه قال: قد آن لسعد أن لا تأخذه في الله لومة لائم.
فرجع بعض (2) من كان معه من قومه إلى دار بني عبد الاشهل فنعى لهم رجال بني قريظة، قبل أن يصل إليهم سعد عن كلمته التي سمع منه فلما انتهى سعد إلى رسول الله صلى الله عليه وسلم والمسلمين قال رسول الله صلى الله عليه وسلم: قوموا إلى سيدكم فأما المهاجرون من قريش، فيقولون إنما أراد الانصار، وأما الانصار فيقولون قد عم رسول الله صلى الله عليه وسلم المسلمين فقاموا إليه فقالوا: يا أبا عمرو إن رسول الله صلى الله عليه وسلم قد ولاك أمر مواليك، لتحكم فيهم فقال سعد عليكم بذلك عهد الله وميثاقه، أن الحكم فيهم لما حكمت ؟ قالوا: نعم قال: وعلي من هاهنا في الناحية التي فيها رسول الله صلى الله عليه وسلم وهو معرض عن رسول الله صلى الله عليه وسلم إجلالا له، فقال رسول الله صلى الله عليه وسلم: نعم، قال سعد: فإني أحكم فيهم أن يقتل الرجال وتقسم الاموال وتسبى الذراري والنساء.
قال ابن إسحاق فحدثني عاصم بن عمر بن قتادة، عن عبد الرحمن بن عمر بن سعد بن معاذ، عن علقمة بن وقاص الليثي قال: قال رسول الله صلى الله عليه وسلم لسعد: لقد حكمت فيهم بحكم الله من فوق سبعة أرقعة (3).
وقال ابن هشام: حدثني من أثق به من أهل العلم: أن علي بن أبي طالب صاح وهم محاصرو بني قريظة: يا كتيبة الايمان وتقدم هو والزبير بن العوام وقال: والله لاذوقن ما ذاق حمزة أو اقتحم حصنهم، فقالوا: يا محمد ننزل على حكم سعد بن معاذ.
وقد قال الامام أحمد: حدثنا محمد بن جعفر، حدثنا شعبة، عن سعيد بن إبراهيم، سمعت أبا أمامة بن سهل، سمعت أبا سعيد الخدري قال: نزل أهل قريظة على حكم سعد بن معاذ.
قال: فأرسل رسول الله صلى الله عليه وسلم إلى سعد فأتاه على حمار فلما دنا قريبا من المسجد، قال رسول الله صلى الله عليه وسلم: قوموا
__________
(1) ويقال: كعيبة بنت سعد بن عتبة كما ذكر الواقدي (مغازي 2 / 510).
(2) منهم: الضحاك بن خليفة، ومعتب بن قشير، وحاطب بن أمية الظفري كما ذكرهم الواقدي (2 / 511) (3) الا رقعة: السموات، الواحدة رقيع (شرح أبي ذر ص 306).
(*)

(4/139)

لسيدكم أو خيركم.
ثم قال: إن هؤلاء نزلوا على حكمك.
قال: نقتل مقاتلتهم ونسبي ذريتهم، قال: فقال رسول الله صلى الله عليه وسلم: قضيت بحكم الله.
وربما قال: قضيت بحكم الملك، وفي رواية الملك (1).
أخرجاه في الصحيحين من طرق عن شعبة.
وقال الامام أحمد: حدثنا حجين، ويونس قالا: حدثنا الليث بن سعد، عن أبي الزبير، عن جابر بن عبد الله أنه قال: رمى يوم الاحزاب سعد بن معاذ فقطعوا أكحله فحسمه رسول الله صلى الله عليه وسلم بالنار فانتفخت يده فنزفه فحسمه أخرى فانتفخت يده، فنزفه فلما رأى ذلك قال اللهم لا تخرج نفسي حتى تقر عيني من بني قريظة، فاستمسك عرقه فما قطر قطرة حتى نزلوا على حكم سعد فأرسل إليه فحكم أن تقتل رجالهم وتسبى نساؤهم وذراريهم، يستعين بهم المسلمون فقال رسول الله صلى الله عليه وسلم أصبت حكم الله فيهم وكانوا أربعمائة.
فلما فرغ من قتلهم انفتق عرقه فمات (2) وقد رواه الترمذي والنسائي جميعا عن قتيبة عن الليث به وقال الترمذي: حسن صحيح.
وقال الامام أحمد: حدثنا ابن نمير، عن
هشام، أخبرني أبي عن عائشة قالت: لما رجع رسول الله صلى الله عليه وسلم من الخندق ووضع السلاح، واغتسل فأتاه جبريل وعلى رأسه الغبار فقال: قد وضعت السلاح فوالله ما وضعتها، أخرج إليهم.
قال رسول الله صلى الله عليه وسلم: فأين ؟ قال: هاهنا وأشار إلى بني قريظة فخرج رسول الله صلى الله عليه وسلم إليهم.
قال هشام: فأخبرني أبي أنهم نزلوا على حكم النبي صلى الله عليه وسلم فرد الحكم فيهم إلى سعد قال فإني أحكم أن تقتل المقاتلة وتسبى النساء والذرية وتقسم أموالهم.
قال هشام: قال أبي: فأخبرت أن رسول الله صلى الله عليه وسلم قال: لقد حكمت فيهم بحكم الله (3).
وقال البخاري: حدثنا زكريا بن يحيى، حدثنا عبد الله بن نمير، حدثنا هشام، عن أبيه، عن عائشة قالت: أصيب سعد يوم الخندق، رماه رجل من قريش يقال له حبان بن العرقة رماه في الاكحل فضرب النبي صلى الله عليه وسلم خيمة في المسجد ليعوده من قريب، فلما رجع رسول الله صلى الله عليه وسلم من الخندق وضع السلاح واغتسل فأتاه جبريل وهو ينفض رأسه من الغبار فقال قد وضعت السلاح والله ما وضعته أخرج إليهم.
قال النبي صلى الله عليه وسلم فأين فأشار إلى بني قريظة فأتاهم رسول الله صلى الله عليه وسلم فنزلوا على حكمه فرد الحكم إلى سعد قال: فإني أحكم فيهم أن تقتل المقاتلة وأن تسبى النساء والذرية وأن تقسم أموالهم.
قال هشام: فأخبرني أبي عن عائشة: أن سعدا قال: اللهم إنك تعلم أنه ليس أحد أحب إلي أن أجاهدهم فيك من قوم كذبوا رسولك وأخرجوه، اللهم فإني أظن أنك قد وضعت الحرب بيننا وبينهم، فإن كان بقي من حرب قريش شئ، فأبقني له حتى أجاهدهم فيك.
وإن كنت وضعت الحرب فافجرها واجعل موتي فيها.
فانفجرت من لبته فلم يرعهم وفي المسجد خيمة من بني غفار
__________
(1) أخرجه البخاري في 56 كتاب الجهاد (168) باب إذا نزل العدو على حكم رجل.
وأخرجه مسلم في 32 كتاب الجهاد (22) باب جواز قتال في نقض العهد.
(2) مسند الامام أحمد: 3 / 350.
(3) أخرجه أحمد في مسنده: 3 / 22 - 71، 6 / 52، 142.
(*)

(4/140)

إلا الدم يسيل إليهم فقالوا: يا أهل الخيمة.
ما هذا الذي يأتينا من قبلكم ؟ فإذا سعد يغذو
جرحه دما فمات منها (1).
وهذا رواه مسلم من حديث عبد الله بن نمير به.
قلت كان دعا أولا بهذا الدعاء قبل أن يحكم في بني قريظة ولهذا قال فيه ولا تمتني حتى تقر عيني من بني قريظة فاستجاب الله له، فلما حكم فيهم وأقر الله عينه أي قرار دعا ثانيا بهذا الدعاء فجعلها الله له شهادة رضي الله عنه وأرضاه.
وسيأتي ذكر وفاته قريبا إن شاء الله.
وقد رواه الامام أحمد من وجه آخر عن عائشة مطولا جدا وفيه فوائد فقال: حدثنا يزيد، أنبأنا محمد بن عمرو، عن أبيه عن جده علقمة بن وقاص قال: أخبرتني عائشة قالت خرجت يوم الخندق أقفو الناس فسمعت وئيد الارض ورائي، فإذا أنا بسعد بن معاذ ومعه ابن أخيه الحارث بن أوس يحمل مجنه، قالت: فجلست إلى الارض، فمر سعد وعليه درع من حديد قد خرجت منها أطرافه فأنا أتخوف على أطراف سعد، قالت: وكان سعد من أعظم الناس وأطواهم فمر وهو يرتجز ويقول: لبث قليلا يدرك الهيجا جمل * ما أحسن الموت إذا حان الاجل قالت: فقمت فاقتحمت حديقة فإذا نفر من المسلمين، فإذا فيها عمر بن الخطاب، وفيهم رجل عليه سبغة له - تعني المغفر - فقال عمر: ما جاء بك والله إنك لجريئة، وما يؤمنك أن يكون بلاء أو يكون تحوز، فما زال يلومني حتى تمنيت أن الارض فتحت ساعتئذ فدخلت فيها، فرفع الرجل السبغة عن وجهه، فإذا هو طلحة بن عبيدالله فقال: يا عمر ويحك إنك قد أكثرت منذ اليوم، وأين التحوز أو الفرار إلا إلى الله عزوجل.
قالت: ويرمي سعدا رجل من قريش يقال له ابن العرقة وقال: خذها وأنا ابن العرقة فأصاب أكحله فقطعه فدعا الله سعد فقال: اللهم لا تمتني حتى تقر عيني من بني قريظة قالت وكانوا حلفاءه، ومواليه في الجاهلية قالت: فرقأ كلمة وبعث الله الريح على المشركين وكفى الله المؤمنين القتال، وكان الله قويا عزيزا.
فلحق أبو سفيان ومن معه بتهامة، ولحق عيينة بن بدر ومن معه بنجد، ورجعت بنو قريظة فتحصنوا في صياصيهم ورجع رسول الله صلى الله عليه وسلم إلى المدينة وأمر بقبة من أدم فضربت على سعد في المسجد قالت: فجاء جبريل وإن على ثناياه لنقع الغبار فقال: أقد وضعت السلاح لا والله ما وضعت الملائكة السلاح بعد، أخرج إلى بني قريظة فقاتلهم.
قالت: فلبس رسول الله صلى الله عليه وسلم لامته وأذن في الناس بالرحيل
أن يخرجوا فمر على بني غنم، وهم جيران المسجد حوله فقال: من مر بكم ؟ قالوا: مر بنا دحية الكلبي - وكان دحية الكلبي تشبه لحيته وسنه ووجهه جبريل عليه السلام - فأتاهم رسول الله صلى الله عليه وسلم فحاصرهم خمسا وعشرين ليلة فلما اشتد حصرهم واشتد البلاء قيل لهم انزلوا على حكم رسول الله صلى الله عليه وسلم فاستشاروا أبا لبابة بن عبد المنذر، فأشار إليهم أنه الذبح قالوا: ننزل على حكم سعد بن معاذ فقال رسول الله صلى الله عليه وسلم انزلوا على حكم سعد بن معاذ، فأتي به على حمار عليه أكاف من
__________
(1) البخاري: في 64 كتاب المغازي (30) باب مرجع النبي من الاحزاب.
ومسلم في 32 كتاب الجهاد.
باب جواز قتال من نقض العهد ح 65 وح 67 (ص 1389 و 1390).
(*)

(4/141)

ليف قد حمل عليه وحف به قومه فقالوا: يا أبا عمرو حلفاؤك ومواليك وأهل النكاية ومن قد علمت، قالت: ولا يرجع إليهم شيئا، ولا يلتفت إليهم، حتى إذا دنا من دورهم التفت إلى قومه فقال: قد آن لي أن لا أبالي في الله لومة لائم.
قالت: قال أبو سعيد: فلما طلع قال رسول الله صلى الله عليه وسلم قوموا إلى سيدكم فانزلوه قال عمر: سيدنا الله، قال: انزلوه، فأنزلوه.
قال رسول الله صلى الله عليه وسلم: أحكم فيهم، فقال سعد: فإني أحكم فيهم أن تقتل مقاتلتهم وتسبى ذراريهم وتقسم أموالهم فقال رسول الله صلى الله عليه وسلم: لقد حكمت فيهم بحكم الله وحكم رسوله ثم دعا سعد فقال: اللهم إن كنت أبقيت على نبيك من حرب قريش شيئا، فأبقني لها وإن كنت قطعت الحرب بينه وبينهم فاقبضني إليك قالت: فانفجر كلمه وكان قد برئ حتى لا يرى منه إلا مثل الخرص ورجع إلى قبته التي ضرب عليه رسول الله صلى الله عليه وسلم قالت عائشة: فحضره رسول الله صلى الله عليه وسلم وأبو بكر وعمر قالت: فوالذي نفس محمد بيده إني لا عرف بكاء عمر، من بكاء أبي بكر، وأنا في حجرتي وكانوا كما قال الله (رحماء بينهم) قال علقمة: فقلت يا أمة فكيف كان رسول الله صلى الله عليه وسلم يصنع ؟ قالت: كانت عينه لا تدمع على أحد ولكنه كان إذا وجد فإنما هو آخذ بلحيته.
وهذا الحديث إسناده جيد وله شواهد من وجوه كثيرة، وفيه التصريح بدعاء سعد مرتين مرة قبل حكمه في بني قريظة ومرة بعد ذلك كما قلناه أولا ولله الحمد والمنة وسنذكر كيفية وفاته ودفنه وفضله في ذلك رضي
الله عنه وأرضاه بعد فراغنا من القصة.
قال ابن إسحاق: ثم استنزلوا فحبسهم رسول الله صلى الله عليه وسلم بالمدينة في دار بنت الحارث امرأة من بني النجار قلت: هي نسيبة (1) ابنة الحارث بن كرز بن حبيب بن عبد شمس وكانت تحت مسيلمة الكذاب ثم خلف عليها عبد الله بن عامر بن كريز، ثم خرج صلى الله عليه وسلم إلى سوق المدينة، فخندق بها خنادق، ثم بعث إليهم فضرب أعناقهم في تلك الخنادق، فخرج بهم إليه أرسالا، وفيهم عدو الله حيي بن أخطب وكعب بن أسد، رأس القوم، وهم ستمائة أو سبعمائة.
والمكثر لهم يقول: كانوا ما بين الثمانمائة والتسعمائة.
قلت: وقد تقدم فيما رواه الليث عن أبي الزبير عن جابر: أنهم كانوا أربعمائة فالله أعلم.
قال ابن إسحاق: وقد قالوا لكعب بن أسد، وهم يذهب بهم إلى رسول الله صلى الله عليه وسلم أرسالا: يا كعب ما تراه يصنع بنا ؟ قال: أفي كل موطن لا تعقلون ألا ترون الداعي لا ينزع، ومن ذهب به منكم لا يرجع هو والله القتل.
فلم يزل ذلك الدأب حتى فرغ منهم وأتي بحيي بن أخطب وعليه حلة له فقاحية (2) قد شقها عليه من كل ناحية قدر أنملة لئلا يسلبها، مجموعة يداه إلى عنقه بحبل.
فلما نظر إلى
__________
(1) قال السهيلي: اسمها كيسة بنت الحارث بن كريز بن حبيب بن عبد شمس.
(الروض: 2 / 198) زينب بنت الحارث.
في رواية ابن بكير عن ابن اسحاق.
وقال الزرقاني: هي رملة بنت الحارث بن ثعلبة بن الحارث بن زيد (شرح المواهب اللدنية 2 / 164).
قال الواقدي: أمر صلى الله عليه وسلم بالسبي فسيقوا إلى دار أسامة بن زيد والنساء والذرية إلى دار رملة ابنة الحارث (2 / 512).
(2) فقاحية: قال ابن هشام: ضرب من الوشي.
وفي الواقدي: حلة شقحية: اي حمراء (عن النهاية).
(*)

(4/142)

رسول الله صلى الله عليه وسلم قال: أما والله ما لمت نفسي في عدواتك ولكنه من يخذل الله يخذل (1).
ثم أقبل على الناس فقال: أيها الناس، إنه لا بأس بأمر الله، كتاب وقدر وملحمة كتبها الله على بني إسرائيل.
ثم جلس فضربت عنقه، فقال جبل بن جوال الثعلبي (2): لعمرك ما لام ابن أخطب نفسه * ولكنه من يخذل الله يخذل لجاهد حتى أبلغ النفس عذرها * وقلقل يبغي العز كل مقلقل (3)
وذكر ابن إسحاق قصة الزبير بن باطا، وكان شيخا كبيرا قد عمي وكان قد من يوم بعاث على ثابت بن قيس بن شماس وجز ناصيته فلما كان هذا اليوم أراد أن يكافئه فجاءه فقال: هل تعرفني يا أبا عبد الرحمن ؟ قال: وهل يجهل مثلي مثلك ؟ فقال له ثابت: أريد أن أكافئك فقال: إن الكريم يجزي الكريم، فذهب ثابت إلى رسول الله صلى الله عليه وسلم فاستطلقه فأطلقه له ثم جاءه فأخبره فقال شيخ كبير لا أهل [ له ] (4) ولا ولد فما يصنع بالحياة فذهب إلى رسول الله صلى الله عليه وسلم فاستطلق له امرأته وولده فأطلقهم له ثم جاءه فقال أهل بيت بالحجاز لا مال لهم فما بقاؤهم على ذلك ؟ فأتى ثابت إلى رسول الله صلى الله عليه وسلم فاستطلق مال الزبير بن باطا فأطلقه له ثم جاءه فأخبره فقال له يا ثابت ما فعل الذي كان وجهه مرآة صينية تتراءى فيها عذارى حي كعب بن أسد ؟ قال: قتل.
قال: فما فعل سيد الحاضر والبادي حيي بن أخطب ؟ قال قتل، قال: فما فعل مقدمتنا إذا شددنا وحاميتنا إذا فررنا: عزال بن شموال (5) ؟ قال: قتل.
قال فما فعل المجلسان ؟ - يعني بني كعب بن قريظة وبني عمرو بن قريظة - قال: ذهبوا قتلوا، قال فإني أسالك يا ثابت بيدي عندك إلا ألحقتني بالقوم فوالله ما في العيش بعد هؤلاء من خير فما أنا بصابر لله فيلة (6) دلو ناضح حتى ألقى الاحبة.
فقدمه ثابت فضربت عنقه، فلما بلغ أبا بكر الصديق قوله " القى الاحبة " قال " يلقاهم والله في نار جهنم فيها مخلدا " قال ابن إسحاق " فيلة " بالفاء والياء المثناة من أسفل، وقال ابن هشام: بالقاف والباء الموحدة.
وقال ابن هشام: الناضح البعير الذي يستقى عليه الماء لسقي النخل،
__________
(1) زاد الواقدي: ولقد التمست العز في مظانه، وأبى الله إلا أن يمكنك مني، ولقد قلقلت كل مقلقل.
(2) من بني ثعلبة بن سعد بن ذبيان بن بغيض بن ريث بن غطفان، كان يهودا فأسلم، وكانت له صحبة (الاستيعاب والروض الانف).
(3) مقلقل: أي اني ذهبت في كل وجه في البلاد) أساس البلاغة - قلقل).
(4) من ابن هشام.
(5) في ابن هشام: سموال.
وفي الواقدي: غزال بن سموأل.
(6) في ابن هشام والسهيلي: فتلة: لعله يريد مقدار ما يأخذ الرجل الدلو إذا أخرجت فيصبها في الحوض، فيقتلها أو
يردها إلى موضعه، وقال الواقدي: إني لا أصبر افراغ دلو من نضح.
وقال أبو ذر: منهم من رواه: قبلة، فهو بمقدار ما يقبل الرجل الدلو، ليصبها في الحوض ثم يصرفها.
وفي هذا المعنى قال زهير بن أبي سلمة: وقابل يتغنى كلما قدرت * على العراقي يداه قائما دفقا (*)

(4/143)

وقال أبو عبيدة: معناه إفراغه دلو.
قال ابن إسحاق: وكان رسول الله صلى الله عليه وسلم قد أمر بقتل كل من أنبت منهم.
فحدثني شعبة بن الحجاج عن عبد الملك بن عمير، عن عطية القرظي قال: كان رسول الله صلى الله عليه وسلم قد أمر أن يقتل من بني قريظة كل من أنبت منهم، وكنت غلاما فوجدوني لم أنبت فخلوا سبيلي.
ورواه أهل السنن الاربعة من حديث عبد الملك بن عمير عن عطية القرظي نحوه.
وقد استدل به من ذهب من العلماء إلى أن إنبات الشعر الخشن حول الفرج دليل على البلوغ، بل هو بلوغ في أصح قولي الشافعي.
ومن العلماء من يفرن بين صبيان أهل الذمة فيكون بلوغا في حقهم دون غيرهم، لان المسلم قد يتأذى بذلك لمقصد.
وقد روى [ ابن ] (1) إسحاق: عن أيوب بن عبد الرحمن أن سلمى بنت قيس، أم المنذر استطلقت من رسول الله صلى الله عليه وسلم رفاعة بن شموال (2)، وكان قد بلغ، فلاذ بها، وكان يعرفهم قبل ذلك فأطلقه لها، وكانت قالت: يا رسول الله إن رفاعة يزعم أنه سيصلى ويأكل لحم الجمل.
فأجابها إلى ذلك فأطلقه.
قال ابن إسحاق: وحدثني محمد بن جعفر بن الزبير، عن عروة، عن عائشة قالت: لم يقتل من نسائهم إلا امرأة واحدة (3)، قالت والله انها لعندي تحدث معي، تضحك ظهرا وبطنا، ورسول الله صلى الله عليه وسلم قتل رجالها في السوق، إذ هتف هاتف باسمها: أين فلانة ؟ قالت: أنا والله، قالت: قلت لها: ويلك مالك ؟ قالت أقتل ! قلت ولم ؟ قالت: لحدث أحدثته، قالت: فانطلق بها فضربت عنقها، وكانت عائشة تقول فوالله ما أنسى عجبا منها، طيب نفسها وكثرة ضحكها وقد عرفت أنها تقتل.
هكذا رواه الامام أحمد عن يعقوب بن إبراهيم عن أبيه عن محمد بن إسحاق به.
قال ابن إسحاق (4): هي
التي طرحت الرحا على خلاد بن سويد فقتلته، يعني فقتلها رسول الله صلى الله عليه وسلم به.
قال ابن إسحاق: في موضع آخر وسماها نباتة امرأة الحكم القرظي.
قال ابن إسحاق: ثم إن رسول الله صلى الله عليه وسلم قسم أموال بني قريظة ونساءهم وأبناءهم على المسلمين، بعد ما أخرج الخمس، وقسم للفارس ثلاثة أسهم سهمين للفرس وسهما لراكبه وسهما للراجل، وكانت الخيل يومئذ ستا وثلاثين.
قال: وكان أول فئ وقعت فيه السهمان وخمس.
قال ابن إسحاق: وبعث رسول الله صلى الله عليه وسلم سعيد بن زيد بسبايا من بني قريظة إلى نجد فابتاع بها خيلا وسلاحا.
وكان رسول الله صلى الله عليه وسلم قد اصطفى من نسائهم ريحانة بنت عمرو بن خناقة، إحدى نساء بني عمرو بن قريظة (5) وكان عليها حتى توفي عنها وهي
__________
(1) من سيرة ابن هشام.
(2) في ابن هشام: سموال.
(3) قال أبو ذر: هي: امرأة الحسن القرظي.
وقال الواقدي: نباتة من بني النضير، وكانت تحت رجل من بني قريظة.
وقد قتلت بخلاد بن سويد (2 / 517).
(4) في السيرة: قال ابن هشام.
(5) في الواقدي: ريحانة بنت زيد من بني النضير متزوجة في بني قريظة.
وقال ابن سعد: هي ريحانة بنت زيد بن = (*)

(4/144)

في ملكه، وقد كان رسول الله صلى الله عليه وسلم عرض عليها الاسلام فامتنعت، ثم أسلمت بعد ذلك فسر رسول الله صلى الله عليه وسلم باسلامها وقد عرض عليها أن يعتقها ويتزوجها فاختارت أن تستمر على الرق ليكون أسهل عليها فلم تزل عنده حتى توفي عليه الصلاة والسلام، ثم تكلم ابن إسحاق على ما نزل من الآيات في قصة الخندق من أول سورة الاحزاب، وقد ذكرنا ذلك مستقصى في تفسيرها ولله الحمد والمنة.
وقد قال ابن إسحاق: واستشهد من المسلمين يوم بني قريظة: خلاد بن سويد بن ثعلبة بن عمرو الخزرجي طرحت عليه رحا فشدخته شدخا شديدا، فزعموا أن رسول الله صلى الله عليه وسلم قال: " إن له لاجر شهيدين.
قلت: كان الذي ألقى عليه الرحى تلك المرأة التي لم يقتل من بني قريظة امرأة غيرها كما تقدم والله أعلم.
قال ابن إسحاق: ومات أبو سنان بن محصن بن حرثان،
من بني أسد بن خزيمة ورسول الله صلى الله عليه وسلم محاصر بني قريظة فدفن في مقبرتهم اليوم.
وفاة سعد بن معاذ رضي الله عنه قد تقدم: أن حبان بن العرقة لعنه الله رماه بسهم فأصاب أكحله فحسمه رسول الله صلى الله عليه وسلم كيا بالنار فاستمسك الجرح، وكان سعد دعا الله أن لا يميته حتى يقر عينه من بني قريظة، وذلك حين نقضوا ما كان بينهم وبين رسول الله صلى الله عليه وسلم من العهود والمواثيق والذمام ومالوا عليه مع الاحزاب، فلما ذهب الاحزاب وانقشعوا عن المدينة وباءت بنو قريظة بسواد الوجه والصفقة الخاسرة في الدنيا والآخرة وسار إليهم رسول الله صلى الله عليه وسلم ليحاصرهم كما تقدم فلما ضيق عليهم وأخذهم من كل جانب أنابوا أن ينزلوا على حكم رسول الله صلى الله عليه وسلم فيحكم فيهم بما أراه الله فرد الحكم فيهم إلى رئيس الاوس، وكانوا حلفاءهم في الجاهلية وهو سعد بن معاذ فرضوا بذلك ويقال بل نزلوا ابتداء على حكم سعد، لما يرجون من حنوه عليهم وإحسانه وميله إليهم ولم يعلموا بأنهم أبغض إليه من أعدادهم من القردة والخنازير، لشدة إيمانه وصديقيته رضي الله عنه وأرضاه، فبعث إليه رسول الله صلى الله عليه وسلم وكان في خيمة في المسجد النبوي فجئ به على حمار تحته إكاف قد وطئ تحته لمرضه ولما قارب خيمة الرسول صلى الله عليه وسلم أمر عليه السلام من هناك، بالقيام له قيل: لينزل من شدة مرضه، وقيل توقيرا له بحضرة المحكوم عليهم ليكون أبلغ في نفوذ حكمه والله أعلم، فلما حكم فيهم بالقتل والسبي وأقر الله عينه وشفى صدره منهم وعاد إلى خيمته من المسجد النبوي صحبة رسول الله صلى الله عليه وسلم دعا الله عزوجل أن تكون له شهادة واختار الله له ما عنده فانفجر جرحه من الليل فلم يزل يخرج منه الدم حتى مات رضي الله عنه.
قال ابن إسحاق: فلما انقضى شأن بني قريظة انفجر بسعد بن معاذ جرحه فمات منه شهيدا.
[ قال ابن إسحاق ] (1) حدثني معاذ بن رفاعة
__________
= عمرو بن خنافة بن سمعون بن زيد من بني النضير، وكانت متزوجة رجلا من بني قريظة يقال له الحكم، فنسبها بعض الرواة إلى بني قريظة لذلك (طبقات 8 / 129.
المغازي 2 / 520).
(1) من سيرة إبن هشام ج 3 / 262.
(*)

(4/145)

الزرقي قال: حدثني من شئت من رجال قومي: أن جبريل أتى رسول الله صلى الله عليه وسلم حين قبض سعد بن معاذ من جوف الليل معتجرا بعمامة من إستبرق، فقال: يا محمد من هذا الميت الذي فتحت له أبو اب السماء، واهتز له العرش ؟ قال فقام رسول الله صلى الله عليه وسلم سريعا يجر ثوبه إلى سعد فوجده قد مات رضي الله عنه، هكذا ذكره ابن إسحاق رحمه الله، وقد قال الحافظ البيهقي في الدلائل: حدثنا أبو عبد الله الحافظ، حدثنا أبو العباس محمد بن يعقوب، حدثنا محمد بن عبد الله بن عبد الحكم، حدثنا أبي وشعيب بن الليث، قالا: حدثنا الليث بن سعد، عن يزيد بن الهاد، عن معاذ بن رفاعة، عن جابر بن عبد الله قال: جاء جبريل إلى رسول الله صلى الله عليه وسلم فقال: من هذا العبد الصالح الذي مات فتحت له أبو اب السماء وتحرك له العرش ؟ قال: فخرج رسول الله صلى الله عليه وسلم فإذا سعد بن معاذ، قال: فجلس رسول الله صلى الله عليه وسلم على قبره وهو يدفن، فبينما هو جالس إذ قال " سبحان الله " مرتين، فسبح القوم، ثم قال " الله أكبر الله أكبر " فكبر القوم، ثم قال رسول الله صلى الله عليه وسلم " عجبت لهذا العبد الصالح شدد عليه في قبره حتى كان هذا حين فرج له " (1).
وروى الامام أحمد والنسائي: من طريق يزيد بن عبد الله بن أسامة بن الهاد، ويحيى بن سعيد، عن معاذ بن رفاعة، عن جابر قال: قال رسول الله صلى الله عليه وسلم لسعد يوم مات وهو يدفن: سبحان الله لهذا الصالح الذي تحرك له عرش الرحمن وفتحت له أبو اب السماء شدد عليه ثم فرج الله عنه.
وقال محمد بن إسحاق: حدثني معاذ بن رفاعة عن محمود بن عبد الرحمن بن عمرو بن الجموح عن جابر بن عبد الله قال: لما دفن سعد ونحن مع رسول الله صلى الله عليه وسلم سبح رسول الله صلى الله عليه وسلم فسبح الناس معه ثم كبر فكبر الناس معه فقالوا يا رسول الله بم سبحت ؟ قال: لقد تضايق على هذا العبد الصالح قبره حتى فرج الله عنه (2).
وهكذا رواه الامام أحمد عن يعقوب بن إبراهيم بن سعد، عن أبيه، عن ابن إسحاق به قال ابن هشام ومجاز هذا الحديث قول عائشة قال رسول الله صلى الله عليه وسلم إن للقبر ضمة لو كان أحد منها ناجيا لكان سعد بن معاذ.
قلت: وهذا الحديث قد رواه الامام أحمد: حدثنا يحيى، عن شعبة، عن سعد بن إبراهيم، عن نافع عن عائشة عن
النبي صلى الله عليه وسلم قال: إن للقبر ضغطة ولو كان أحد ناجيا منها لنجا سعد بن معاذ.
وهذا الحديث سنده على شرط الصحيحين إلا أن الامام أحمد رواه عن غندر عن شعبة عن سعد بن إبراهيم عن انسان عن عائشة به.
ورواه الحافظ البزار عن نافع عن ابن عمر قال: حدثنا عبد الا على بن حماد حدثنا داود عن عبد الرحمن حدثنا عبيدالله بن عمر عن نافع عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم لقد هبط يوم مات سعد بن معاذ سبعون ألف ملك إلى الارض لم يهبطوا قبل ذلك ولقد ضمه القبر
__________
(1) دلائل النبوة للبيهقي ج 4 / 29.
(2) سيرة ابن هشام: 3 / 263.
(*)

(4/146)

ضمة (1).
ثم بكى نافع.
وهذا إسناد جيد لكن قال البزار رواه غيره عن عبيد الله عن نافع مرسلا ثم رواه البزار عن سليمان بن سيف عن أبي عتاب عن سكين بن عبد الله بن عبد الرحمن بن زيد بن الخطاب عن نافع عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم لقد نزل لموت سعد بن معاذ سبعون ألف ملك ما وطئوا الارض قبلها، وقال حين دفن: سبحان الله لو انفلت أحد من ضغطة القبر لانفلت منها سعد.
وقال البزار: حدثنا إسماعيل بن حفص، عن محمد بن فضيل، حدثنا عطاء بن السائب، عن مجاهد، عن ابن عمر قال: اهتز العرش لحب لقاء الله سعد بن معاذ فقيل: إنما يعني السرير ورفع أبو يه على العرش قال تفتحت أعواده قال: ودخل رسول الله صلى الله عليه وسلم قبره فاحتبس فلما خرج قيل له يا رسول الله ما حبسك قال: ضم سعد في القبر ضمة فدعوت الله فكشف عنه.
قال البزار، تفرد به عطاء بن السائب.
قلت: وهو متكلم فيه.
وقد ذكر البيهقي رحمه الله بعد روايته ضمة سعد رضي الله عنه في القبر أثرا غريبا فقال: حدثنا أبو عبد الله الحافظ، حدثنا أبو العباس، حدثنا أحمد بن عبد الجبار، حدثنا يونس، عن ابن إسحاق: حدثني أمية بن عبد الله أنه سأل بعض أهل سعد: ما بلغكم من قول رسول الله صلى الله عليه وسلم في هذا ؟ فقالوا: ذكر لنا أن رسول الله صلى الله عليه وسلم سئل عن ذلك فقال: كان يقصر في بعض الطهور من البول (2).
وقال البخاري: حدثنا محمد بن المثنى، حدثنا الفضل بن مساور، حدثنا أبو معاوية، عن الاعمش، عن أبي
سفيان عن جابر قال: سمعت النبي صلى الله عليه وسلم يقول: اهتز العرش لموت سعد بن معاذ.
وعن الاعمش حدثنا أبو صالح عن جابر عن النبي صلى الله عليه وسلم مثله فقال رجل لجابر فإن البراء بن عازب يقول: اهتز السرير [ فقال ]: إنه كان بين هذين الحيين ضغائن سمعت النبي صلى الله عليه وسلم يقول: اهتز عرش الرحمن لموت سعد بن معاذ.
ورواه مسلم عن عمرو الناقد عن عبد الله بن إدريس وابن ماجة عن علي بن محمد عن أبي معاوية كلاهما عن الاعمش به وليس عندهما زيادة قول الاعمش عن أبي صالح عن جابر: وقال أحمد: حدثنا عبد الرزاق، عن ابن جريج: أخبرني أبو الزبير أنه سمع جابر بن عبد الله يقول سمعت رسول الله صلى الله عليه وسلم يقول وجنازة سعد بن معاذ بين أيديهم اهتز لها عرش الرحمن ورواه مسلم عن عبد بن حميد والترمذي عن محمود بن غيلان كلاهما عن عبد الرزاق به.
وقال الامام أحمد: حدثنا يحيى بن سعيد، حدثنا عوف، حدثنا أبو نضرة، سمعت أبا سعيد عن النبي صلى الله عليه وسلم: اهتز العرش لموت سعد بن معاذ.
ورواه النسائي عن يعقوب بن إبراهيم عن يحيى به.
وقال أحمد: حدثنا عبد الوهاب، عن سعيد، قال قتادة: حدثنا أنس بن مالك أن رسول الله صلى الله عليه وسلم قال وجنازته موضوعة اهتز لها عرش الرحمن.
ورواه مسلم: عن محمد بن عبد الله الازدي، عن عبد الوهاب به وقد روى البيهقي: من حديث المعتمر بن سليمان، عن أبيه، عن
__________
(1) رواه البيهقي في الدلائل 4 / 30.
(2) دلائل النبوة ج 4 / 30.
(*)

(4/147)

الحسن البصري قال: اهتز عرش الرحمن فرحا بروحه (1).
وقال الحافظ البزار: حدثنا زهير بن محمد، حدثنا عبد الرزاق، حدثنا معمر، عن قتادة، عن أنس قال: لما حملت جنازة سعد قال المنافقون ما أخف جنازته، وذلك لحكمه في بني قريظة، فسئل رسول الله صلى الله عليه وسلم فقال: لا ولكن الملائكة تحملته.
إسناد جيد.
وقال البخاري: حدثنا محمد بن بشار، حدثنا غندر، حدثنا شعبة، عن أبي إسحاق: سمعت البراء بن عازب يقول: أهديت للنبي صلى الله عليه وسلم حلة حرير فجعل أصحابه يمسونها ويعجبون من لينها فقال: أتعجبون من لين هذه ؟ لمناديل سعد بن معاذ خير منها
أو ألين ثم قال: رواه قتادة والزهري: سمعنا أنسا عن النبي صلى الله عليه وسلم وقال أحمد: حدثنا عبد الوهاب، عن سعيد، هو ابن أبي عروبة، عن قتادة، عن أنس بن مالك: أن أكيدر دومة: أهدى إلى رسول الله صلى الله عليه وسلم جبة وذلك قبل أن ينهى عن الحرير فلبسها فعجب الناس منها فقال: والذي نفسي بيده لمناديل سعد في الجنة أحسن من هذه.
وهذا إسناد على شرط الشيخين ولم يخرجوه.
وإنما ذكره البخاري تعليقا.
وقال أحمد: حدثنا يزيد، حدثنا محمد بن عمرو، حدثني واقد بن عمرو بن سعد بن معاذ قال محمد: وكان واقد من أحسن الناس وأعظمهم وأطولهم.
قال: دخلت على أنس بن مالك فقال لي: من أنت ؟ قلت أنا واقد بن عمرو بن سعد بن معاذ فقال إنك بسعد لشبيه، ثم بكى وأكثر البكاء، وقال رحمة الله على سعد كان من أعظم الناس وأطولهم ثم قال: بعث رسول الله صلى الله عليه وسلم جيشا إلى أكيدر دومة فأرسل إلى رسول الله صلى الله عليه وسلم بجبة من ديباج منسوج فيها الذهب فلبسها رسول الله صلى الله عليه وسلم فقام على المنبر وجلس فلم يتكلم، ثم نزل فجعل الناس يلمسون الجبة، وينظرون إليها فقال رسول الله صلى الله عليه وسلم: أتعجبون منها لمناديل سعد بن معاذ في الجنة أحسن مما ترون.
وهكذا رواه الترمذي والنسائي من حديث محمد بن عمرو به.
وقال الترمذي حسن صحيح.
قال ابن إسحاق بعد ذكر اهتزاز العرش لموت سعد بن معاذ وفي ذلك يقول رجل من الانصار: وما اهتز عرش الله من موت هالك * سمعنا به إلا لسعد أبي عمرو قال: وقالت أمه يعني كبيشسة (2) بنت رافع بن معاوية بن عبيد بن ثعلبة الخدرية الخزرجية حين احتمل سعد على نعشه تندبه: ويل أم سعد سعدا * صرامة وحدا وسؤددا ومجدا * وفارسا معدا سد به مسدا * يقدها ما قدا قال: يقول رسول الله صلى الله عليه وسلم " كل نائحة تكذب إلا نائحة سعد بن معاد " قلت: كانت وفاته بعد انصراف الاحزاب بنحو من خمس وعشرين ليلة، إذ كان قدوم الاحزاب في شوال سنة خمس
__________
(1) فيه انقطاع، وله ذكر في سيرة ابن هشام.
(2) في الاستيعاب: كبشة بنت رافع بن عبيد بن ثعلبة بن عبيد بن الابجر.
وفي الواقدي: كبشة بنت عبيد (*).

(4/148)

كما تقدم فأقاموا قريبا من شهر ثم خرج رسول الله صلى الله عليه وسلم لحصار بني قريظة فأقام عليهم خمسا وعشرين ليلة، ثم نزلوا على حكم سعد فمات بعد حكمه عليهم بقليل فيكون ذلك في أواخر ذي القعدة أو أوائل ذي الحجة من سنة خمس والله أعلم.
وهكذا قال محمد بن إسحاق: ان فتح بني قريظة كان في ذي القعدة وصدر ذي الحجة قال: وولى تلك الحجة المشركون.
قال ابن إسحاق: وقال حسان بن ثابت يرثي سعد بن معاذ رضي الله عنه: لقد سجمت من دمع عيني عبرة * وحق لعيني أن تفيض على سعد قتيل ثوى في معرك فجعت به * عيون ذواري الدمع دائمة الوجد (1) على ملة الرحمن وارث جنة * مع الشهداء وفدها أكرم الوفد فإن تك قد وعدتنا وتركتنا * وأمسيت في غبراء مظلمة اللحد فأنت الذي يا سعد أبت بمشهد * كريم وأثواب المكارم والمجد (2) بحكمك في حيي قريظة بالذي * قضى الله فيهم ما قضيت على عمد فوافق حكم الله حكمك فيهم * ولم تعف إذ ذكرت ما كان من عهد فإن كان ريب الدهر أمضاك في الالى * شروا هذه الدنيا بجناتها الخلد فنعم مصير الصادقين إذا دعوا * إلى الله يوما للوجاهة والقصد فصل الاشعار في الخندق وبني قريظة قال البخاري: حدثنا حجاج بن منهال، حدثنا شعبة، حدثنا عدي بن ثابت أنه سمع البراء بن عازب قال: قال النبي صلى الله عليه وسلم لحسان: اهجهم أو هاجهم وجبريل معك.
قال البخاري: وزاد إبراهيم بن طهمان عن الشيباني عن عدي بن ثابت عن البراء بن عازب قال: قال النبي صلى الله عليه وسلم يوم قريظة لحسان بن ثابت: أهج المشركين فإن جبريل معك.
وقد رواه البخاري أيضا
ومسلم والنسائي من طرق عن شعبة بدون الزيادة التي ذكرها البخاري يوم بني قريظة.
قال ابن إسحاق رحمه الله: وقال ضرار بن الخطاب بن مرداس أخو بني محارب بن فهر في يوم الخندق (قلت: وذلك قبل إسلامه): ومشفقة تظن بنا الظنونا * وقد قدنا عرندسة طحونا (3) كأن زهاءها أحد إذا ما * بدت أركانه للناظرينا ترى الابدان فيها مسبغات * على الابطال واليلب الحصينا (2)
__________
(1) ذواري الدمع: تسكبه وغزيرته.
(2) في ابن هشام: والحمد بدل والمجد.
(3) عرندسة: الشديدة القوة.
والعرندس: القوي، يريد الكتيبة.
(4) اليلب: الترس أو الدروع من الجلد (*)

(4/149)

وجردا كالقداح مسومات * نؤم بها الغواة الخاطئينا كأنهم إذا صالوا وصلنا * بباب الخندقين مصافحونا أناس لا نرى فيهم رشيدا * وقد قالوا ألسنا راشدينا فأحجرناهم شهرا كريتا * وكنا فوقهم كالقاهرينا (1) نراوحهم ونغدو كل يوم * عليهم في السلاح مدججينا بأيدينا صوارم مرهفات * نقد بها المفارق والشئونا (2) كأن وميضهن معريات * إذا لاحت بأيدي مصلتينا وميض عقيقة لمعت بليل * ترى فيها العقائق مستبينا فلولا خندق كانوا لديه * لدمرنا عليهم أجمعينا ولكن حال دونهم وكانوا * به من خوفنا متعوذينا فإن نرحل فإنا قد تركنا * لدى أبياتكم سعدا رهينا
إذا جن الظلام سمعت نوحا * على سعد يرجعن الحنينا وسوف نزوركم عما قريب * كما زرناكم متوازرينا بجمع من كنانة غير عزل * كأسد الغاب إذ حمت العرينا قال: فأجابه كعب بن مالك أخو بني سلمة رضي الله عنه فقال: وسائلة تسائل ما لقينا * ولو شهدت رأتنا صابرينا صبرنا لا نرى لله عدلا * على ما نابنا متوكلينا وكان لنا النبي وزير صدق * به نعلو البرية أجمعينا نقاتل معشرا ظلموا وعقوا * وكانوا بالعداوة مرصدينا نعالجهم إذا نهضوا إلينا * بضرب يعجل المتسرعينا ترانا في فضافض سابغات * كغدران الملا متسربلينا (3) وفي ايماننا بيض خفاف * بها نشفي مراح الشاغبينا بباب الخندقين كأن أسدا * شوابكهن يحمين العرينا فوارسنا إذا بكروا وراحوا * على الاعداء شوسا معلمينا (4) لننصر أحمدا والله حتى * نكون عباد صدق مخلصينا
__________
(1) شهرا كريتا: أي شهرا كاملا.
(2) الشؤون: جمع شأن: مجمع العظام في أعلى الرأس.
(3) الفضافض: الدروع المتسعة.
والملا: المتسع من الارض، وقيل الصحراء.
(4) الشوس: جمع أشوس، وهو الذي ينظر بمؤخر عينه كبرا.
والمعلم: (فتح وكسر الللام) الذي يجعل لنفسه علامة في الحرب يعرف بها.
(*)

(4/150)

ويعلم أهل مكة حين ساروا * وأحزاب أتوا متحزبينا بأن الله ليس له شريك * وأن الله مولى المؤمنينا
فإما تقتلوا سعدا سفاها * فان الله خير القادرينا سيدخله جناتا طيبات * تكون مقامة للصالحينا كما قد ردكم فلا شريدا * بغيظكم خزايا خائبينا خزايا لم تنالوا ثم خيرا * وكدتم أن تكونوا دامرينا بريح عاصف هبت عليكم * فكنتم تحتها متكمهينا (1) قال ابن إسحاق: وقال عبد الله بن الزبعري السهمي في يوم الخندق (قلت وذلك قبل أن يسلم) حي الديار محا معارف رسمها * طول البلى وتراوح الاحقاب فكأنما كتب اليهود رسومها * ألا الكنيف ومعقد الاطناب (2) قفرا كأنك لم تكن تلهو بها * في نعمة بأوانس أتراب فاترك تذكر ما مضى من عيشة * ومحلة خلق المقام يباب واذكر بلاء معاشر واشكرهم * ساروا بأجمعهم من الانصاب أنصاب مكة عامدين ليثرب * في ذي غياطل جحفل جبجاب (3) يدع الحرون مناهجا معلومة * في كل نشز ظاهر وشعاب فيها الجياد شوازب مجنوبة * قب البطون واحق الاقراب (4) من كل سلهبة وأجرد سلهب * كالسيد بادر غفلة الرقاب جيش عيينة قاصد بلوائه * فيه وصخر قائد الاحزاب قرمان كالبدرين أصبح فيهما * غيث الفقير ومعقل الهراب حتى إذا وردوا المدينة وارتدوا * للموت كل مجرب قضاب شهرا وعشرا قاهرين محمدا * وصحابه في الحرب خير صحاب نادوا برحلتهم صبيحة قلتم * كدنا نكون بها مع الخياب لولا الخنادق غادروا من جمعهم * قتلى لطير سغب وذئاب
قال فأجابه حسان بن ثابت رضي الله عنه فقال: هل رسم دارسة المقام يباب * متكلم لمحاور بجواب
__________
(1) المتكمه: الاعمى الذي لا يبصر.
(2) الكنيف: الحظيرة، الزريبة للابل.
والاطناب: الحبال التي تشد بها الخيام والاخبية.
(3) الغياطل: الجيوش كثيرة الاصوات.
والجبجاب: الكثير.
(4) الشوازب: الضوامر.
المجنونة: المقودة، التي تقاد.
قب: ضامرة.
الاقراب: جمع قرب، وهي الخاصرة.
(*)

(4/151)

قفر عفا رهم السحاب رسومه * وهبوب كل مطلة مرباب (1) ولقد رأيت بها الحلول يزينهم * بيض الوجوه ثواقب الاحساب فدع الديار وذكر كل خريدة * بيضاء آنسة الحديث كعاب واشك الهموم إلى الاله وما ترى * من معشر ظلموا الرسول غضاب ساروا بأجمعهم إليه وألبوا * أهل القرى وبوادي الاعراب جيش عيينة وابن حرب فيهم * متخمطون بحلبة الاحزاب (2) حتى إذا وردوا المدينة وارتجوا * قتل الرسول ومغنم الاسلاب وغدوا علينا قادرين بأيدهم * ردوا بغيظهم على الاعقاب بهبوب معصفة تفرق جمعهم * وجنود ربك سيد الارباب فكفى الاله المؤمنين قتالهم * وأثابهم في الاجر خير ثواب من بعد ما قنطوا ففرق جمعهم * تنزيل نصر مليكنا الوهاب وأقر عين محمد وصحابه * وأذل كل مكذب مرتاب عاتي الفؤاد موقع ذي ريبة * في الكفر ليس بطاهر الاثواب علق الشقاء بقلبه ففؤاده * في الكفر آخر هذه الاحقاب قال وأجابه كعب بن مالك رضي الله عنه أيضا فقال:
أبقى لنا حدث الحروب بقية * من خير نحلة ربنا الوهاب بيضاء مشرفة الذرى ومعاطنا * حم الجذوع غزيرة الاحلاب (3) كاللوب يبذل جمها وحفيلها * للجار وابن العم والمنتاب (4) ونزائعا مثل السراج نمى بها * علف الشعير وجزة المقضاب (5) عرى الشوى منها وأردف نحضها * جرد المتون وسائر الآراب (6) قودا تراح إلى الصباح إذا غدت * فعل الضراء تراح للكلاب (7)
__________
(1) رهم: جمع رهمة.
وهو المطر الضعيف.
مرباب: دائمة.
(2) متخمطون: مختلطون.
ويقال: المتخمط: الشديد الغضب والمتكبر.
قاله أبو ذر في شرح السيرة.
(3) المعاطن: منابت النخل عند الماء، شبهها بمعاطن الابل وهي مباركها عند الماء (الروض 2 / 204).
حم الجذوع: السواد، وصفها بالحمة لانها تضرب إلى السواد من الخضرة والنعمة (السهيلي 2 / 204).
(4) اللوب: جمع لوبة، وهي الحرة: أرض ذات حجارة سوداء.
واللوب أيضا: النحل، ويحتمل تشبيهه بالنحل لكثرتها.
(5) النزائع: الخيل العربية التي حملت من أرضها إلى أرض أخرى.
(6) الشوى: القوائم.
النخص: اللحم.
جرد المتون: ملس الظهور.
والاراب: جمع إربة وهي المفاصل.
(7) القود: الطوال الاعناق.
الكلاب: جمع كالب، الصائد صاحب الكلاب.
(*)

(4/152)

وتحوط سائمة الديار وتارة * تردي العدى وتئوب بالاسلاب حوش الوحوش مطارة عند الوغى * عبس اللقاء مبينة الانجاب (1) علفت على دعة فصارت بدنا * دخس البضيع خفيفة الاقصاب يغدون بالزغف المضاعف شكة * وبمترصات في الثقاف صياب (2) وصوارم نزع الصياقل علبها * وبكل أروع ماجد الانساب يصل اليمين بمارن متقارب * وكلت وقيعته إلى خباب (3)
وأغر أزرق في القناة كأنه * في طخية الظلماء ضوء شهاب وكتيبة ينفى القران قتيرها * وترد حد قواحز النشاب (4) جأوى ململمة كأن رماحها * في كل مجمعة صريمة غاب (5) تأوي إلى ظل اللواء كأنه * في صعدة الخطي فئ عقاب أعيت أبا كرب وأعيت تبعا * وأبت بسالتها على الاعراب ومواعظ من ربنا نهدى بها * بلسان أزهر طيب الاثواب عرضت علينا قاشتهينا ذكرها * من بعد ما عرضت على الاحزاب خكما يراها المجرمون بزعمهم * حرجا ويفهمها ذوو الالباب جاءت سخينة كي تغالب ربها * فليغلبن مغالب الغلاب (7) قال ابن هشام: حدثني من أثق به، حدثني عبد الملك بن يحيى بن عباد بن عبد الله بن الزبير: أن رسول الله صلى الله عليه وسلم قال له لما سمع منه هذا البيت: لقد شكرك الله يا كعب على قولك هذا.
قلت ومراده بسخينة قريش وإنما كانت العرب تسميهم بذلك لكثرة أكلهم الطعام السخن الذي لا يتهيأ لغيرهم غالبا من أهل البوادي (8) فالله أعلم.
قال ابن إسحاق وقال كعب بن مالك أيضا: من سره ضرب يمعمع بعضه * بعضا كمعمعة الاباء المحرق (9)
__________
(1) حوش: الوحشية.
مطارة: مستخفة.
(2) دخس: كثيرة اللحم.
(3) المترصات: الشديدات.
الزغف: الدروع اللينة الواسعة.
(4) وقيعته: صنعه وصقله.
خباب: اسم قين.
(5) القتير: مسامير حلق الدرع.
قواحز: النبال التي تصيب الافخاذ، وفي ابن هشام: قواحذ.
(6) جأوى يخالط سوادها حمرة.
والصريمة: اللهب المتوقد، وفي ابن هشام: الضريمة.
(7) سخينة: لقب قريش في الجاهلية.
(8) قال السهيلي: كان العرب إذا أسنتوا أكلوا العلهز، وهو الوبر والدم، وتأكل قريش الخزيرة، فنفست عليهم ذلك.
فلقبوهم سخينة.
(9) الاباء: من ابن هشام، وفي الاصل الاناء.
والاباء القصب واحدته: إباءة.
(*)

(4/153)

فيأت مأسدة تس سيوفها * بين المذاد وبين جذع الخندق (1) دربوا بضرب المعلمين وأسلموا * مهجات أنفسهم لرب المشرق في عصبة نصر الاله نبيه * بهم وكان بعبده ذا مرفق في كل سابغة تخط فضولها * كالنهي هبت ريحه المترقرق (2) بيضاء محكمة كأن قتيرها * حدق الجنادب ذا سك (نسك) موثق جدلاء يحفزها نجاد مهند * صافي الحديدة صارم ذي رونق (3) تلكم مع التقوى تكون لباسنا * يوم الهياج وكل ساعة مصدق نصل السيوف إذا قصرن بخطونا * قدما ونلحقها إذا لم تلحق.
فترق الجماجم ضاحيا هاماتها * بله الاكف كأنها لم تخلق (4) نلقى العدو بفخمة ملمومة * تنفي الجموع كقصد رأس المشرق (5) ونعد للاعداء كل مقلص * ورد ومحجول القوائم أبلق تردى بفرسان كأن كماتهم * عند الهياج أسود طل ملثق (6) صدق يعاطون الكماة حتوفهم * تحت العماية بالوشيح المزهق أمر الاله بربطها لعدوه * في الحرب إن الله خير موفق لتكون غيظا للعدو وحيطا * للدار إن دلفت خيول النزق ويعيننا الله العزيز بقوة * منه وصدق الصبر ساعة نلتقي ونطيع أمر نبينا ونجيبه * وإذا دعا لكريهة لم نسبق ومتى ينادى للشدائد نأتها * ومتى نرى الحومات فيها نعنق
من يتبع قول النبي فإنه * فينا مطاع الامر حق مصدق فبذاك ينصرنا ويظهر عزنا * ويصيبنا من نيل ذاك بمرفق إن الذين يكذبون محمدا * كفروا وضلوا عن سبيل المتقي قال ابن إسحاق: وقال كعب بن مالك أيضا: لقد علم الاحزاب حين تألبوا * علينا وراموا ديننا ما نوادع
__________
(1) المذاد: موضع بالمدينة حيث حفر الخندق.
(2) النهي: الغدير.
(3) جدلاء: الدرع المحكمة النسج.
نجاد: حمائل السيف.
(4) بله: اسم فعل بمعنى اترك ودع (5) المشرق: جبل بين الصريف والعصيم من أرض ضبة (معجم البلدان).
(6) ملثق: ما يكون عن الطل من زلق وطين.
والاسد أجوع ما تكون وأجرأ في ذلك الحين.
(*)

(4/154)

أضاميم من قيس بن غيلان أصفقت * وخندق لم يدروا بما هو واقع (1) يذودوننا عن ديننا ونذودهم * عن الكفر والرحمن راد وسامع إذا غايظونا في مقام أعاننا * على غيظهم نصر من الله واسع وذلك حفظ الله فينا وفضله * علينا ومن لم يحفظ الله ضائع هدانا لدين الحق واختاره لنا * ولله فوق الصانعين صانع (2) قال ابن هشام: وهذه الابيات في قصيدة له - يعني طويلة - قال ابن إسحاق: وقال حسان بن ثابت في مقتل بني قريظة: لقد لقيت قريظة ما ساءها * وما وجدت لذل من نصير أصابهم بلاء كان فيه * سوى ما قد أصاب بني النضير غداة أتاهم يهوى إليهم * رسول الله كالقمر المنير
له خيل مجنبة تغادى * بفرسان عليها كالصقور (3) تركناهم وما ظفروا بشئ * دماؤهم عليها كالعبير فهم صرعي تحوم الطير فيهم * كذاك يدان ذو العند الفجور فأنذر مثلها نصحا قريشا * من الرحمن إن قبلت نذيري قال: وقال حسان بن ثابت أيضا في بني قريظة: تعاقد معشر نصروا قريشا * وليس لهم ببلدتهم نصير هم أوتوا الكتاب فضيعوه * وهم غمي من التوراة بور كفرتم بالقرأن وقد أتيتم * بتصديق الذي قال النذير فهان على سراة بني لؤي * حريق بالبويرة مستطير (4) فأجابه أبو سفيان بن الحارث بن عبد المطلب فقال: ادام الله ذلك من صنيع * وحرق في طوائفها السعير ستعلم أينا منها بنزه * وتعلم أي أرضينا تضير فلو كان النخيل بها ركابا * لقالوا لا مقام لكم فسيروا قلت: وهذا ما قاله أبو سفيان بن الحارث قبل أن يسلم، وقد تقدم في صحيح البخاري بعض هذه الابيات.
وذكر ابن إسحاق جواب حسان في ذلك لجبل بن جوال الثعلبي تركناه قصدا.
__________
(1) أضاميم: واحدتها أضمامة وهو كل شئ مجتمع.
وتروى أصاميم بالصاد: الخالصون في أنسابهم.
(2) في ابن هشام: صنائع.
(3) خيل مجنبة: هي التي تقاد ولا تركب.
(4) سراة القوم: إشرافهم، والبويرة: موضع بني قريظة.
(*)

(4/155)

قال ابن إسحاق: وقال حسان بن ثابت أيضا يبكي سعدا وجماعة ممن استشهد يوم بني
قريظة: ألا يا لقومي هل لما حم دافع * وهل ما مضى من صالح العيش راجع تذكرت عصرا قد مضى فتهافتت * بنات الحشا وانهل مني المدامع صبابة وجد ذكرتني إخوة * وقتلى مضى فيها طفيل ورافع (1) وسعد فأضحوا في الجنان وأوحشت * منازلهم فالارض منهم بلاقع وفوا يوم بدر للرسول وفوقهم * ظلال المنايا والسيوف اللوامع دعا فأجابوه بحق وكلهم * مطيع له في كل أمر وسامع فما نكلوا حتى توالوا جماعة * ولا يقطع الآجال إلا المصارع لانهم يرجون منه شفاعة * إذا لم يكن إلا النبيون شافع فذلك يا خير العباد بلاؤنا * إجابتنا لله والموت ناقع لنا القدم الاولى إليك وخلفنا * لاولنا في ملة الله تابع (2) ونعلم أن الملك لله وحده * وأن قضاء الله لابد واقع مقتل أبي رافع اليهودي قال ابن إسحاق: ولما انقضى شأن الخندق، وأمر بني قريظة، وكان سلام بن أبي الحقيق وهو أبو رافع - فيمن حزب الاحزاب على رسول الله صلى الله عليه وسلم وكانت الاوس، قبل أحد قد قتلت كعب بن الاشرف، فاستأذن الخزرج رسول الله صلى الله عليه وسلم في قتل سلام بن أبي الحقيق وهو بخيبر فأذن لهم.
قال ابن إسحاق: فحدثني محمد بن مسلم الزهري عن عبد الله بن كعب بن مالك قال: وكان مما صنع الله لرسوله صلى الله عليه وسلم أن هذين الحيين من الانصار الاوس والخزرج كانا يتصاولان مع رسول الله صلى الله عليه وسلم تصاول الفحلين لا تصنع الاوس شيئا فيه غناء عن رسول الله صلى الله عليه وسلم إلا وقالت الخزرج والله لا يذهبون بهذه فضلا علينا عند رسول الله صلى الله عليه وسلم فلا ينتهون حتى يوقعوا مثلها، وإذا فعلت الخزرج شيئا قالت الاوس مثل ذلك.
قال: ولما أصابت الاوس كعب بن الاشرف في عداوته لرسول الله صلى الله عليه وسلم قالت الخزرج: والله لا يذهبون بها فضلا علينا أبدا.
قال: فتذكروا من
رجل لرسول الله صلى الله عليه وسلم في العداوة كابن الاشرف ؟ فذكروا ابن أبي الحقيق وهو بخيبر، فاستأذنوا الرسول الله صلى الله عليه وسلم في قتله، فأذن لهم فخرج من الخزرج من بني سلمة خمسة نفر: عبد الله بن عتيك، ومسعود بن سنان، وعبد الله بن أنيس، وأبو قتادة الحارث بن ربعي، وخزاعي بن أسود
__________
(1) في الديوان: صبابة وجد ذكرتني أحبة * وقتلى مضوا فيها نفيع ودافع (2) في الديوان: في طاعة بدل: في ملة.
(*)

(4/156)

حليف لهم من أسلم.
فخرجوا وأمر عليهم رسول الله صلى الله عليه وسلم عبد الله بن عتيك ونهاهم أن يقتلوا وليدا أو امرأة، فخرجوا حتى إذا قدموا خيبر أتوا دار ابن أبي الحقيق ليلا، فلم يدعوا بيتا في الدار حتى أغلقوه على أهله.
قال: وكان في علية له إليها عجلة (1) قال: فأسندوا إليها حتى قاموا على بابه، فاستأذنوا فخرجت إليهم امرأته، فقالت: من أنتم ؟ قالوا: أناس من العرب نلتمس الميرة.
قالت: ذاكم صاحبكم فادخلوا عليه.
فلما دخلنا أغلقنا علينا وعليه الحجرة تخوفا أن يكون دونه مجاولة تحول بيننا وبينه.
قال: فصاحت امرأته فنوهت بنا، فابتدرناه وهو على فراشه بأسيافنا، فوالله ما يدلنا عليه في سواد الليل إلا بياضه كأنه قبطية (2) ملقاة.
قال: فلما صاحت بنا امرأته جعل الرجل منا يرفع عليها سيفه، ثم يذكر نهى رسول الله صلى الله عليه وسلم فيكف يده، ولولا ذلك لفرغنا منها بليل.
قال فلما ضربناه بأسيافنا تحامل عليه عبد الله بن أنيس بسيفه في بطنه حتى أنفذه وهو يقول: قطني قطني أي حسبي حسبي.
قال: وخرجنا وكان عبد الله بن عتيك سئ البصر قال: فوقع من الدرجة فوثئت يده وثئا شديدا وحملناه حتى نأتي به منهرا من عيونهم، فندخل فيه فأوقدوا النيران واشتدوا في كل وجه يطلبونا، حتى إذا يئسوا رجعوا إليه فاكتنفوه وهو يقضي.
قال فقلنا: كيف لنا بأن نعلم بأن عدو الله قد مات ؟ قال: فقال رجل منا: أنا أذهب فانظر لكم.
فانطلق حتى دخل في الناس قال: فوجدتها - يعني امرأته - ورجال يهود حوله وفي يدها المصباح تنظر في وجهه وتحدثهم وتقول: أما والله قد سمعت صوت ابن عتيك، ثم أكذبت نفسي وقلت:
أني ابن عتيك بهذه البلاد.
ثم أقبلت عليه تنظر في وجهه فقالت: فاظ واله يهود، فما سمعت كلمة كانت ألذ على نفسي منها.
قال: ثم جاءنا فأخبرنا، فاحتملنا صاحبنا وقدمنا على رسول الله صلى الله عليه وسلم فأخبرناه بقتل عدو الله، واختلفنا عنده في قتله كلنا يدعيه.
قال: فقال: هاتوا أسيافكم، فجئنا بها فنظر إليها فقال لسيف عبد الله بن أنيس: هذا قتله أرى، فيه أثر الطعام.
قال ابن إسحاق: فقال حسان بن ثابت في ذلك: لله در عصابة لاقيتهم * يا ابن الحقيق وأنت يا ابن الاشرف يسرون بالبيض الخفاف إليكم * مرحا كأسد في عرين مغرف (3) حتى أتوكم في محل بلادكم * فسقوكم حتفا ببيض ذفف مستبصرين لنصر دين نبيهم * مستصغرين لكل أمر مجحف
__________
(1) عجلة: جدع النخلة ينقر ويجعل كالسلم فيصعد عليه إلى العلالي.
(2) قبطية: ثياب بيض تصنع في مصر.
(3) من ابن هشام، وفي الاصل: فوثبت يده وثبا.
وثئت: أي أصاب عظمها شئ ليس بالكسر، وهو وجع يصيب اللحم دون العظم.
(4) مغرف: ملتف الاغصان.
(*)

(4/157)

هكذا أورد هذه القصة الامام محمد بن إسحاق (1) رحمه الله.
وقد قال الامام أبو عبد الله البخاري: حدثنا إسحاق بن نصر، حدثنا يحيى بن آدم، حدثنا ابن أبي زائدة عن أبيه، عن أبي إسحاق عن البراء بن عازب قال: بعث النبي صلى الله عليه وسلم رهطا إلى أبي رافع، فدخل عليه عبد الله بن عتيك بيته ليلا وهو نائم فقتله (2).
قال البخاري: حدثنا يوسف بن موسى، حدثنا عبيدالله (3) بن موسى عن إسرائيل عن أبي إسحاق عن البراء قال: بعث رسول الله صلى الله عليه وسلم إلى أبي رافع اليهودي رجالا (4) من الانصار وأمر عليهم عبد الله بن عتيك وكان أبو رافع يؤذي رسول الله صلى الله عليه وسلم ويعين عليه.
وكان في حصن له بأرض الحجاز، فلما دنوا منه وقد غربت الشمس.
وراح الناس
بسرحهم قال عبد الله [ لاصحابه ]: اجلسوا مكانكم، فإني منطلق متلطف للبواب لعلي أن أدخل، فأقبل حتى دنا من الباب، ثم تقنع بثوبه كأنه يقضي حاجته وقد دخل الناس فهتف به البواب: يا عبد الله إن كنت تريد أن تدخل فادخل فإني أريد أن أغلق الباب.
فدخلت فكمنت فلما دخل الناس أغلق الباب ثم علق الاغاليق على ود قال: فقمت إلى الاقاليد (5) وأخذتها وفتحت الباب وكان أبو رافع يسمر عنده، وكان في علالي له فلما ذهب عنه أهل سمرة صعدت إليه فجعلت كلما فتحت بابا أغلقت علي من داخل فقلت إن القوم سدروا (6) لي لم يخلصوا ألي حتى أفتله.
فانتهيت إليه فإذا هو في بيت مظلم وسط عياله، لا أدري أين هو من البيت قلت أبا رافع.
قال من هذا.
فأهويت نحو الصوت، فأضربه بالسيف ضربة وأنا دهش فما أغنيت شيئا، وصاح فخرجت من البيت فأمكث غير بعيد، ثم دخلت إليه فقلت ما هذا الصوت يا أبا رافع فقال: لامك الويل إن رجلا في البيت [ ضربني ] قبل بالسيف.
قال: فأضربه ضربة أثخنته ولم أقتله ثم وضعت صبيب (7) السيف في بطنه حتى أخذ في ظهره، فعرفت أني قتلته فجعلت أفتح الابواب بابا بابا، حتى انتهيت إلى درجة له، فوضعت رجلي وأنا أرى أني قد انتهيت فوقعت في ليلة مقمرة فانكسرت ساقي فعصبتها بعمامة حتى انطلقت حتى جلست على الباب، فقلت لا أخرج الليلة حتى أعلم أقتلته فلما صاح الديك، قام الناعي على السور فقال: أنعى أبا رافع ناصر أهل الحجاز، فانطلقت إلى أصحابي فقلت: النجاء.
فقد قتل الله أبا رافع فانتهيت إلى
__________
(1) سيرة ابن هشام ج 3 / 286.
(2) في 64 كتاب المغازي 16 باب قتل أبي رافع ح 4038.
(3) من البخاري، وفي الاصل: عبد الله وهو تحريف.
(4) قال ابن حجر في فتح الباري: عبد الله بن عتيك، وعبد الله بن عتبة في اناس معهم.
(5) الاقاليد: جمع إقليد وهو المفتاح.
(6) في البخاري: نذروا لي.
(7) صبيب السيف لا معنى لها هنا والصبيب سيلان الدم من الفم.
وفي البخاري ضبة قال ابن حجر: وهو حرف حد
السيف ويجمع على ضبات.
قال أبو ذر صبة بالصاد: طرفه.
(*)

(4/158)

النبي صلى الله عليه وسلم فحدثته فقال ابسط رجلك فبسطت رجلي فمسحها فكأنما لم اشتكها قط (1).
قال البخاري: حدثنا أحمد بن عثمان بن حكيم الاودي، حدثنا شريح، حدثنا إبراهيم بن يوسف عن أبيه عن أبي إسحاق: سمعت البراء قال: بعث رسول الله صلى الله عليه وسلم إلى أبي رافع عبد الله بن عتيك وعبد الله بن عتبة في ناس معهم، فانطلقوا حتى دنوا من الحصن فقال لهم عبد الله بن عتيك: امكثوا أنتم حتى أنطلق أنا فانظر قال: فتلطفت حتى أدخل الحصن، ففقدوا حمارا لهم فخرجوا بقيس يطلبونه، قال: فخشيت أن أعرف قال: فغطيت رأسي وجلست كأني أقضي حاجة [ ثم نادى صاحب الباب ] (2) فقال: من أراد أن يدخل فليدخل قبل أن أغلقه.
فدخلت ثم اختبأت في مربط حمار عند باب الحصن فتعشوا عند أبي رافع، وتحدثوا حتى ذهب ساعة من الليل، ثم رجعوا إلى بيوتهم، فلما هدأت الاصوات ولا أسمع حركة خرجت، قال: ورأيت صاحب الباب حيث وضع مفتاح الحصن في كوة فأخذته، ففتحت به باب الحصن.
قال: قلت: إن نذر بي القوم، انطلقت على مهل، ثم عمدت إلى أبو اب بيوتهم، فغلقتها عليهم من ظاهر، ثم صعدت إلى أبي رافع في سلم، فإذا البيت مظلم، قد طفئ سراجه فلم أدر أين الرجل، فقلت: يا أبا رافع قال: من هذا ؟ فعمدت نحو الصوت فأضربه وصاح فلم تغن شيئا.
قال: ثم جئته كأني أغيثه، فقلت: ما لك يا أبا رافع ؟ وغيرت صوتي، قال: لا أعجبك لامك الويل دخل علي رجل فضربني بالسيف، قال: فعمدت إليه أيضا فأضربه أخرى، فلم تغن شيئا فصاح وقام أهله ثم جئت وغيرت صوتي كهيئة المغيث، فإذا هو مستلق على ظهره فأضع السيف في بطنه ثم انكفئ عليه حتى سمعت صوت العظم ثم خرجت دهشا، حتى أتيت السلم أريد أن أنزل فأسقط منه فانخلعت رجلي فعصبتها ثم أتيت أصحابي أحجل، فقلت: انطلقوا فبشروا رسول الله صلى الله عليه وسلم فإني لا أبرح حتى أسمع الناعية فلما كان في وجه الصبح صعد الناعية فقال: أنعي أبا رافع قال: فقمت أمشي ما بي قلبة (3) فأدركت أصحابي قبل أن يأتوا رسول الله صلى الله عليه وسلم فبشرته (4).
تفرد به
البخاري بهذه السياقات من بين أصحاب الكتب الستة ثم قال: قال الزهري: قال أبي بن كعب: فقدموا على رسول الله صلى الله عليه وسلم وهو على المنبر فقال أفلحت الوجوه قال أفلح وجهك يا رسول الله قال أفتكتموه قالوا: نعم قال: ناولني السيف فسله فقال أجل هذا طعامه في ذباب السيف (5).
قلت يحتمل أن عبد الله بن عتيك لما سقط من تلك الدرجة انفكت قدمه وانكسرت
__________
(1) البخاري في 64 كتاب المغازي 16 باب ح 4039.
فتح الباري 7 / 274.
(2) ما بين معكوفين في الحديث من البخاري.
(3) قلبة: بفتح القاف واللام: أي علة انقلب بها قال الفراء: أصل القلاب بكسر القاف: داء يصيب البعير فيموت من يومه فقيل لكل من سلم من علة: ما به قلبة: أي ليست به علة تهلكه.
(4) البخاري 64 كتاب المغازي 16 باب ح 4040 (ج 7 / 276).
(5) رواية ابن عقبة ذكرها ابن عبد البر في الدرر (186) باختصار.
والبيهقي في الدلائل 4 / 39.
(*)

(4/159)

ساقه ووثبت رجله فلما عصبها استكن ما به لما هو فيه من الامر الباهر ولما أراد المشي أعين على ذلك لما هو فيه من الجهاد النافع، ثم لما وصل إلى رسول الله صلى الله عليه وسلم واستقرت نفسه ثاوره الوجع في رجله فلما بسط رجله ومسح رسول الله صلى الله عليه وسلم ذهب ما كان بها من بأس في الماضي ولم يبق بها وجع يتوقع حصوله في المستقبل جمعا بين هذه الرواية والتي تقدمت والله أعلم.
هذا وقد ذكر موسى بن عقبة في مغازيه مثل سياق محمد بن إسحاق وسمى الجماعة الذين ذهبوا إليه كما ذكره ابن إسحاق وإبراهيم وأبو عبيد.
مقتل خالد بن سفيان الهذلي ذكره الحافظ البيهقي في الدلائل تلو مقتل أبي رافع (1).
قال الامام أحمد: حدثنا يعقوب، حدثنا أبي، عن ابن إسحاق: حدثني محمد بن جعفر بن الزبير، عن ابن عبد الله بن أنيس عن أبيه قال: دعاني رسول الله صلى الله عليه وسلم فقال: إنه قد بلغني أن خالد بن سفيان بن نبيح الهذلي يجمع لي الناس ليغزوني وهو بعرنة (2) فائته فاقتله.
قال: قلت: يا رسول الله انعته لي، حتى أعرفه.
قال: إذا
رأيته وجدت له قشعريرة.
قال: فخرجت متوشحا سيفي، حتى وقعت عليه وهو بعرنة مع ظعن يرتاد لهن منزلا، وحين كان وقت العصر، فلما رأيته وجدت ما وصف لي رسول الله صلى الله عليه وسلم من القشعريرة، فأقبلت نحوه، وخشيت أن يكون بيني وبينه مجاولة تشغلني عن الصلاة، فصليت وأنا أمشي نحوه، اومئ برأسي للركوع والسجود فلما انتهيت إليه قال: من الرجل ؟ قلت: رجل من العرب سمع بك وبجمعك لهذا الرجل، فجاءك لذلك.
قال: أجل أنا في ذلك قال فمشيت معه شيئا، حتى إذا أمكنني، حملت عليه السيف حتى قتلته، ثم خرجت وتركت ظعائنه مكبات عليه، فلما قدمت على رسول الله صلى الله عليه وسلم فرآني قال: أفلح الوجه قال: قلت: قتلته يا رسول الله.
قال: صدقت.
قال: ثم قام معي رسول الله صلى الله عليه وسلم فدخل في بيته فأعطاني عصا فقال: أمسك هذه عندك يا عبد الله بن أنيس.
قال: فخرجت بها على الناس، فقالوا: ما هذه العصا ؟ قال: قلت: أعطانيها رسول الله صلى الله عليه وسلم وأمرني أن أمسكها.
قالوا: أو لا ترجع إلى رسول الله صلى الله عليه وسلم فتسأله عن ذلك.
قال: فرجعت إلى رسول الله صلى الله عليه وسلم فقلت: يا رسول الله لم أعطيتني هذه العصا ؟ قال: آية بيني وبينك يوم القيامة إن أقل الناس المتخصرون (3) يومئذ.
قال فقرنها عبد الله بسيفه فلم تزل معه، حتى إذا مات أمر بها فضمت في كفنه ثم دفنا جميعا (4).
ثم رواه الامام أحمد: عن يحيى بن آدم، عن عبد الله بن ادريس، عن محمد بن إسحاق، عن محمد بن جعفر بن الزبير عن بعض
__________
(1) دلائل النبوة ج 4 / 40 باب قتل ابن نبيح الهذلي.
(2) عرنة: موضع بقرب عرفة موقف الحجيج.
معجم ما استعجم 3 / 935.
(3) المتخصرون: المتكئون على المخاصر وهي العصي، واحدتها: مخصرة.
(4) أخرجه الامام أحمد في مسنده ج 3 / 496.
(*)

(4/160)

ولد عبد الله بن أنيس - أو قال عن عبد الله بن عبد الله بن أنيس - عن عبد الله بن أنيس فذكر نحوه.
وهكذا رواه أبو داود: عن أبي معمر، عن عبد الوارث عن محمد بن إسحاق: عن محمد بن جعفر، عن عبد الله بن أنيس عن أبيه فذكر نحوه ورواه الحافظ البيهقي من طريق محمد بن
سلمة، عن محمد بن إسحاق، عن محمد بن جعفر بن الزبير عن عبد الله بن عبد الله بن أنيس عن أبيه فذكره.
وقد ذكر قصة عروة بن الزبير وموسى بن عقبة في مغازيهما مرسلة فالله أعلم.
قال ابن هشام وقال عبد الله بن أنيس في قتله خالد بن سفيان: تركت ابن ثور كالحوار وحوله * نوائح تفري كل جيب معدد (1) تناولته والظعن خلفي وخلفه * بأبيض من ماء الحديد المهند عجوم لهام الدارعين كأنه * شهاب غضى من ملهب متوقد أقول له والسيف يعجم رأسه * أنا ابن أنيس فارس غير قعدد (2) انا ابن الذي لم ينزل الدهر قدره * رحيب فناء الدار غير مزند (3) وقلت له: خذها بضربة ماجد * خفيف على دين النبي محمد وكنت إذا هم النبي بكافر * سبقت إليه باللسان وباليد قلت: عبد الله بن أنيس (4) بن حرام: أبو يحيى الجهني صحابي مشهور كبير القدر، كان فيمن شهد العقبة وشهد أحدا والخندق وما بعد ذلك وتأخر موته بالشام إلى سنة ثمانين على المشهور وقيل توفي سنة أربع وخمسين والله أعلم.
وقد فرق علي بن الزبير وخليفة بن خياط بينه وبين عبد الله بن أنيس أبي عيسى الانصاري الذي روى عن النبي صلى الله عليه وسلم أنه دعا أحد بأداوة فيها ماء فحل فمها وشرب منها.
كما رواه أبو داود والترمذي من طريق عبد الله العمري عن عيسى بن عبد الله بن أنيس عن أبيه ثم قال الترمذي وليس إسناده يصح وعبد الله العمري ضعيف من قبل حفظه.
قصة عمرو بن العاص مع النجاشي قال محمد بن إسحاق بعد مقتل أبي رافع: وحدثني يزيد بن أبي حبيب، عن راشد مولى حبيب بن أوس [ أبي ] (5) الثقفي، عن حبيب بن [ أبي ] أوس، حدثني عمرو بن العاص من فيه
__________
(1) في ابن هشام: مقدد، والحوار: ولد الناقة إذا كان صغيرا قبل أن يفصل عن أمه.
(2) القعدد: الجبان اللئيم.
(3) مزند: الضيق.
(4) قال ابن الاثير في أسد الغابة: عبد الله بن أنيس بن أسعد بن حرام بن خبيب بن مالك بن مالك بن غنم.
كان مهاجريا انصاريا عقبيا شهد بدرا وأحدا وما بعدهما.
قيل من جهينة حليف للانصار وقيل هو من الانصار.
مات سنة أربع وسبعين.
قال ابن منده: فرق أبو حاتم بينه وبين ابن أنيس الجهني وأراهما واحدا.
(انظر أسد الغابة 3 / 119.
الاصابة 2 / 278).
(5) من ابن هشام، في الموضعين.
(*)

(4/161)

قال: لما انصرفنا يوم الاحزاب عن الخندق جمعت رجالا من قريش، كانوا يرون رأيي، ويسمعون مني، فقلت لهم: تعلمون والله أني أرى أمر محمد يعلو الامور علوا منكرا، وإني لقد رأيت أمرا فما ترون فيه.
قالوا: وما رأيت قال: رأيت أن نلحق بالنجاشي فنكون عنده، فإن ظهر محمد على قومنا كنا عند النجاشي.
فإنا إن نكن تحت يديه أحب إلينا من أن نكون تحت يدي محمد، وإن ظهر قومنا فنحن من قد عرفوا فلن يأتينا منهم إلا خير.
قالوا: إن هذا الرأي.
قلت: فاجمعوا لنا ما نهدي له، فكان أحب ما يهدي إليه من أرضنا الادم فجمعنا له أدما كثيرا، ثم خرجنا حتى قدمنا عليه.
فوالله إنا لعنده إذ جاءه عمرو بن أمية الضمري، وكان رسول الله صلى الله عليه وسلم قد بعثه إليه في شأن جعفر (1) وأصحابه.
قال: فدخل عليه ثم خرج من عنده.
قال: فقلت لاصحابي: هذا عمرو بن أمية، لو قد دخلت على النجاشي فسألته إياه فأعطانيه، فضربت عنقه، فإذا فعلت رأيت قريش أني قد أجزأت عنها حين قتلت رسول محمد.
قال: فدخلت عليه فسجدت له كما كنت أصنع.
فقال: مرحبا بصديقي هل أهديت لي من بلادك شيئا ؟ قال: قلت: نعم أيها الملك قد أهديت لك أدما كثيرا.
قال ثم قربته إليه فأعجبه واشتهاه.
ثم قلت له: أيها الملك إني قد رأيت رجلا خرج من عندك، وهو رسول رجل عدو لنا فأعطنيه لاقتله، فإنه قد أصاب من أشرافنا وخيارنا.
قال: فغضب ثم مد يده فضرب بها أنفه ضربة ظننت أنه قد كسره، فلو انشقت الارض لدخلت فيها فرقا.
ثم قلت: أيها الملك، والله لو ظننت أنك تكره هذا ما سألتكه.
قال: أتسألني أن أعطيك رسول رجل يأتيه الناموس الاكبر
الذي كان يأتي موسى فتقتله ؟ قال: قلت أيها الملك أكذاك هو ؟ قال ويحك يا عمرو، أطعني وأتبعه، فإنه والله لعلى الحق، وليظهرن على من خالفه، كما ظهر موسى بن عمران على فرعون وجنوده، قال: قلت: افتبايعني له على الاسلام ؟ قال: نعم، فبسط يده فبايعته على الاسلام، ثم خرجت على أصحابي وقد حال رأيي عما كان عليه وكتمت أصحابي إسلامي.
ثم خرجت عامدا إلى رسول الله صلى الله عليه وسلم لاسلم فلقيت خالد بن الوليد، وذلك قبيل الفتح وهو مقبل من مكة فقلت أين أبا سليمان ؟ فقال والله لقد استقام الميسم (2) وان الرجل لنبي، أذهب والله أسلم، فحتى متى ؟ قال: قلت: والله ما جئت إلا لاسلم.
قال: فقدمنا المدينة على النبي صلى الله عليه وسلم فتقدم خالد بن الوليد فأسلم وبايع، ثم دنوت فقلت: يا رسول الله إني أبايعك على أن تغفر لي ما تقدم من ذنبي ولا أذكر ما تأخر.
قال: فقال رسول الله صلى الله عليه وسلم: يا عمرو بايع فإن الاسلام يجب ما كان قبله وإن الهجرة تجب ما كان قبلها.
قال: فبايعته ثم انصرفت.
قال ابن إسحاق وقد حدثني من لا أتهم:
__________
(1) في الواقدي: بعثه إليه بكتاب إليه يزوجه أم حبيبة بنت أبي سفيان.
(2 / 742).
(2) الميسم: المكواة التي تكوى بها الابل وتوسم.
وفي رواية أبي ذر في شرح السيرة، " المنسم " قال: " ومعناه تبين الطريق ووضح " (*)

(4/162)

أن عثمان بن طلحة بن أبي طلحة كان معهما، أسلم حين أسلما، فقال عبد الله بن أبي الزبعري السهمي: أنشد عثمان بن طلحة خلفنا * وملقى نعال القوم عند المقبل (1) وما عقد الآباء من كل حلفة * وما خالد من مثلها بمحلل أمفتاح بيت غير بيتك تبتغي * وما تبتغي من بيت مجد مؤثل فلا تأمنن خالدا بعد هذه * وعثمان جاءا بالدهيم المعضل قلت: كان إسلامهم بعد الحديبية (2)، وذلك أن خالد بن الوليد كان يومئذ في خيل المشركين كما سيأتي بيانه فكان ذكر هذا الفصل في إسلامهم بعد ذلك أنسب.
ولكن ذكرنا ذلك
تبعا للامام محمد بن إسحاق رحمه الله تعالى لان أول ذهاب عمرو بن العاص إلى النجاشي كان بعد وقعة الخندق الظاهر أنه ذهب بقية سنة خمس.
والله أعلم.
فصل في تزويج النبي صلى الله عليه وسلم بام حبيبة ذكر البيهقي بعد وقعة الخندق من طريق الكلبي، عن أبي صالح، عن ابن عباس في قوله تعالى: (عسى الله أن يجعل بينكم وبين الذين عاديتم منهم مودة) [ الممتحنة: 7 ] قال هو تزويج النبي صلى الله عليه وسلم بأم حبيبة بنت أبي سفيان، فصارت أم المؤمنين وصار معاوية خال المؤمنين (3).
ثم قال البيهقي: أنبأنا أبو عبد الله الحافظ [ قال: حدثنا علي بن عيسى، قال ] (4) حدثنا أحمد بن نجدة، حدثنا يحيى بن عبد الحميد، أنبأنا ابن المبارك، عن معمر، عن الزهري عن عروة، عن أم حبيبة (5) انها كانت عند عبيدالله (6) بن جحش وكان رحل إلى النجاشي فمات.
وأن رسول الله صلى الله عليه وسلم تزوج بأم حبيبة وهي بأرض الحبشة وزوجها إياه النجاشي ومهرها أربعة آلاف
__________
(1) قوله خلفنا، وفي نسخة لابن هشام: حلفنا ولعله الصواب.
(2) في رواية الواقدي: كان ذلك قبيل الفتح، وان عمرا وخالدا وعثمان بن طلحة قدموا المدينة لهلال صفر سنة ثمان 2 / 745.
(3) دلائل النبوة ج 3 / 459.
وتفسير القرطبي 18 / 58.
قال البيهقي: ذهب علماؤنا إلى أن هذا حكم لا يتعدى أزواج النبي صلى الله عليه وسلم فهن يصرن أمهات المؤمنين في التحريم، ولا يتعدى هذا التحريم إلى اخوتهن، ولا إلى اخواتهن ولا إلى بناتهن والله أعلم.
(4) سقطت من الاصل واستدركت من دلائل البيهقي.
(5) أم حبيبة: واسمها رملة وقيل: هند، والمشهور رملة وهو الصحيح عند أهل العلم بالنسب والسير، والحديث.
ولدت قبل المبعث بسبعة عشر عاما، تزوجها عبيدالله بن جحش بن رئاب بن يعمر الاسدي، فولدت له حبيبة وبها كنيت.
أسلما، ثم هاجرا إلى الحبشة.
ارتد زوجها عن الاسلام وتنصر وفارقها، وثبتها الله على دينها.
وتوفيت سنة أربع وأربعين.
(6) من ابن سعد والواقدي.
وفي الاصل عبد الله تحريف.
(*)

(4/163)

درهم (1) وبعث بها مع شرحبيل بن حسنة وجهزها من عنده وما بعث رسول الله صلى الله عليه وسلم بشئ.
قال وكان مهور أزواج النبي صلى الله عليه وسلم أربعمائة.
قلت: والصحيح أن مهور أزواج النبي صلى الله عليه وسلم كانت ثنتي عشرة أوقية ونشأ، والوقية أربعون درهما والنش النصف وذلك يعدل خمسمائة درهم.
ثم روى البيهقي: من طريق ابن لهيعة، عن أبي الاسود، عن عروة أن عبيدالله بن جحش مات بالحبشة نصرانيا فخلف على زوجته أم حبيبة رسول الله صلى الله عليه وسلم زوجها منه عثمان بن عفان رضي الله عنه.
قلت أما تنصر عبيدالله بن جحش فقد تقدم بيانه، وذلك على أثر ما هاجر مع المسلمين إلى أرض الحبشة استزله الشيطان، فزين له دين النصارى، فصار إليه حتى مات عليه، لعنة الله، وكان يعير المسلمين فيقول لهم أبصرنا وصأصأتم وقد تقدم شرح ذلك في هجرة الحبشة.
وأما قول عروة: إن عثمان زوجها منه فغريب.
لان عثمان كان قد رجع إلى مكة قبل ذلك ثم هاجر إلى المدينة وصحبته زوجته رقية كما تقدم والله أعلم.
والصحيح ما ذكره يونس، عن محمد بن إسحاق قال: بلغني أن الذي ولى نكاحها ابن عمها خالد بن سعيد بن العاص.
قلت وكان وكيل رسول الله صلى الله عليه وسلم في قبول العقد أصحمة النجاشي ملك الحبشة كما قال يونس عن محمد بن إسحاق حدثني أبو جعفر محمد بن علي بن الحسين قال: بعث رسول الله صلى الله عليه وسلم عمرو بن أمية الضمري إلى النجاشي فزوجه أم حبيبة بنت أبي سفيان وساق عنه أربعمائة دينار.
وقال الزبير بن بكار: حدثني محمد بن الحسن عن أبيه عن عبد الله بن عمرو بن زهير، عن إسماعيل بن عمرو أن أم حبيبة بنت أبي سفيان قالت: ما شعرت وأنا بأرض الحبشة إلا برسول النجاشي، جارية يقال لها أبرهة كانت تقوم على ثيابه ودهنه فاستأذنت علي فأذنت لها فقالت: إن الملك يقول لك: إن رسول الله صلى الله عليه وسلم كتب إلي أن أن أزوجكه، فقلت بشرك الله بالخير وقالت: يقول لك الملك وكلي من يزوجك.
قالت: فأرسلت إلى خالد بن سعيد بن العاص فوكلته، وأعطيت أبرهة سوارين من فضة وخذمتين من فضة، كانتا علي وخواتيم من فضة، في كل أصابع رجلي سرورا بما بشرتني به.
فلما أن كان من العشي، أمر النجاشي جعفر بن أبي طالب، ومن كان هناك
من المسلمين أن يحضروا، وخطب النجاشي وقال: الحمد لله الملك القدوس المؤمن العزيز الجبار، وأشهد أن لا إله إلا الله، وأن محمدا عبده ورسوله وأنه الذي بشر به عيسى بن مريم.
أما بعد فإن رسول الله صلى الله عليه وسلم طلب أن أزوجه أم حبيبة بنت أبي سفيان، فأجبت إلى ما دعا إليه رسول الله صلى الله عليه وسلم وقد أصدقها أربعمائة دينار، ثم سكب الدنانير بين يدي القوم.
فتكلم خالد بن سعيد فقال: الحمد لله أحمده واستغفره، وأشهد أن لا إله إلا الله، وأشهد أن محمدا عبده ورسوله أرسله بالهدى ودين الحق، ليظهره على الدين كله، ولو كره المشركون.
أما بعد فقد أجبت إلى ما دعا إليه رسول الله صلى الله عليه وسلم وزوجته أم حبيبة بنت أبي سفيان.
فبارك الله لرسول الله صلى الله عليه وسلم
__________
(1) في ابن سعد وابن هشام والقرطبي: أربعمائة دينار (*)

(4/164)

ودفع النجاشي الدنانير إلى خالد بن سعيد فقبضها ثم أرادوا أن يقوموا، فقال: اجلسوا فإن من سنة الانبياء إذا تزوجوا أن يؤكل طعام على التزويج.
فدعا بطعام فأكلوا ثم تفرقوا (1).
قلت: فلعل عمرو بن العاص لما رأى عمرو بن أمية خارجا من عند النجاشي بعد الخندق إنما كان في قضية أم حبيبة فالله أعلم.
لكن قال الحافظ البيهقي: ذكر أبو عبد الله بن منده أن تزويجه عليه السلام بأم حبيبة كان في سنة ست وان تزويجه بأم سلمة كان في سنة ست وأربع.
قلت وكذا قال خليفة وأبو عبيد الله معمر بن المثنى وابن البرقي وأن تزويج أم حبيبة كان في سنة ست وقال بعض الناس سنة سبع.
قال البيهقي هو أشبه.
قلت قد تقدم تزويجه عليه السلام بأم سلمة في أواخر سنة أربع وأما أم حبيبة فيحتمل أن يكون قبل ذلك ويحتمل أن يكون بعده وكونه بعد الخندق أشبه لما تقدم من ذكر عمر بن العاص أنه رأى عمرو بن أمية عند النجاشي فهو في قضيتها والله أعلم.
وقد حكى الحافظ ابن الاثير في الغابة: عن قتادة أن أم حبيبة لما هاجرت من الحبشة إلى المدينة خطبها رسول الله صلى الله عليه وسلم وتزوجها.
وحكى عن بعضهم أنه تزوجها بعد إسلام أبيها بعد الفتح واحتج هذا القائل بما رواه مسلم: من طريق عكرمة بن عمار اليماني، عن أبي زميل سماك بن الوليد، عن ابن عباس أن أبا سفيان قال: يا رسول الله ثلاث أعطنيهن.
قال: نعم.
قال: تؤمرني على أن أقاتل الكفار كما كنت أقاتل المسلمين.
قال: نعم.
قال: ومعاوية تجعله كاتبا بين يديك.
قال: نعم.
قال: وعندي أحسن العرب وأجمله أم حبيبة بنت أبي سفيان أزوجكها.
الحديث بتمامه.
قال ابن الاثير وهذا الحديث مما أنكر على مسلم، لان أبا سفيان لما جاء يجدد العقد (2) قبل الفتح دخل على ابنته أم حبيبة فثنت عنه فراش النبي صلى الله عليه وسلم فقال والله ما أدري أرغبت بي عنه أو به عني ؟ قالت بل هذا فراش رسول الله صلى الله عليه وسلم وأنت رجل مشرك.
فقال والله لقد أصابك بعدي يا بنية شر وقال ابن حزم هذا الحديث وضعه عكرمة بن عمار وهذا القول منه لا يتابع عليه.
وقال آخرون أراد أن يجدد العقد لما فيه بغير إذنه من الغضاضة عليه.
وقال بعضهم لانه اعتقد انفساخ نكاح ابنته باسلامه.
وهذه كلها ضعيفة والاحسن في هذا أنه أراد أن يزوجه ابنته الاخرى عمرة لما رأى في ذلك من الشرف له واستعان بأختها أم حبيبة كما في الصحيحين وانما وهم الراوي في تسميته أم حبيبة وقد أوردنا لذلك خبرا مفردا.
قال أبو عبيد القاسم بن سلام توفيت أم حبيبة سنة أربع وأربعين وقال أبو بكر بن أبي خيثمة توفيت قبل معاوية لسنة وكانت وفاة معاوية في رجب سنة ستين.
__________
(1) الخبر في دلائل البيهقي ج 3 / 462.
(2) يريد عقد هدنة الحديبية وليس عقد النكاح، والخبر في ابن سعد عن الزهري 8 / 99.
وروى ابن سعد معارضا تزويجها بعد الفتح: لما بلغ أبا سفيان بن حرب نكاح النبي صلى الله عليه وسلم بابنته قال: ذلك الفحل لا يقدع أنفه.
(*)

(4/165)

تزويجه بزينب بنت جحش ابن رئاب بن يعمر بن صبرة بن مرة بن كبير بن غنم بن دودان بن أسد بن خزيمة الاسدية أم المؤمنين، وهي بنت أميمة بنت عبد المطلب عمة رسول الله صلى الله عليه وسلم وكانت قبله عند مولاه زيد بن حارثة رضي الله عنه.
قال قتادة والواقدي وبعض أهل المدينة تزوجها عليه السلام سنة خمس، زاد بعضهم في ذي القعدة.
قال الحافظ البيهقي تزوجها بعد بني قريظة وقال خليفة بن خياط وأبو عبيدة معمر بن المثنى وابن مندة تزوجها سنة ثلاث والاول أشهر وهو الذي سلكه ابن جرير وغير
واحد من أهل التاريخ وقد ذكره غير واحد من المفسرين والفقهاء وأهل التاريخ في سبب تزويجه إياها عليه السلام حديثا ذكره أحمد بن حنبل في مسنده تركنا إيراده قصدا لئلا يضعه من لا يفهم على غير موضعه.
وقد قال الله تعالى في كتابه العزيز: (وإذا تقول للذي أنعم الله عليه وأنعمت عليه أمسك عليك زوجك واتق الله وتخفي في نفسك ما الله مبديه وتخشى الناس والله أحق أن تخشاه فلما قضى زيد منها وطرا زوجناكها لكيلا يكون على المؤمنين حرج في زواج أدعيائهم إذا قضوا منها وطرا وكان أمر الله مفعولا) [ الاحزاب: 37 ].
(ما كان على النبي من حرج فيما فرض الله سنة الله في الذين خلوا من قبل وكان أمر الله قدرا مقدورا) [ الاحزاب: 38 ].
وقد تكلمنا على ذلك في التفسير بما فيه كفاية، فالمراد بالذي أنعم الله عليه هاهنا زيد بن حارثة مولى رسول الله صلى الله عليه وسلم أنعم الله عليه بالاسلام وأنعم عليه رسول الله صلى الله عليه وسلم بالعتق وزوجه بابنة عمه زينب بنت جحش.
قال مقاتل بن حبان: وكان صداقه لها عشرة دنانير، وستين درهما وخمارا وملحفة ودرعا وخمسين مدا وعشرة أمداد من تمر، فمكثت عنده قريبا من سنة أو فوقها، ثم وقع بينهما فجاء زوجها يشكو إلى رسول الله صلى الله عليه وسلم فكان صلى الله عليه وسلم يقول له: اتق الله وأمسك عليك زوجك.
قال الله (وتخفي نفسك ما الله مبديه) قال علي بن الحسين زيد العابدين والسدي: كان [ رسول ] الله قد علم أنها ستكون من أزواجه، فهو الذي كان في نفسه عليه السلام.
وقد تكلم كثير من السلف هاهنا بآثار غريبة وبعضها فيه نظر تركناها.
قال الله تعالى (فلما قضى زيد منها وطرا زوجناكها)، ذلك أن زيدا طلقها فلما انقضت عدتها بعث إليها رسول الله صلى الله عليه وسلم يخطبها إلى نفسها ثم تزوجها وكان الذي زوجها منه رب العالمين تبارك وتعالى كما ثبت في صحيح البخاري: عن أنس بن مالك أن زينب بنت جحش كانت تفخر على أزواج النبي صلى الله عليه وسلم فتقول: زوجكن أهليكن وزوجني الله من فوق سبع سماوات (1).
وفي رواية من طريق عيسى بن طهمان عن أنس قال: كانت زينب تفخر على نساء النبي صلى الله عليه وسلم وتقول: أنكحني الله من السماء.
وفيها أنزلت آية الحجاب (يا أيها الذين آمنوا لا تدخلوا بيوت النبي إلا أن يؤذن لكم إلى طعام غير ناظرين
__________
(1) أخرجه البخاري عن أحمد (ابن سيار المروزي) عن محمد بن أبي بكر في كتاب التوحيد باب وكان عرشه على الماء
فتح الباري 13 / 402.
(*)

(4/166)

إناه) (1) الآية.
وروى البيهقي من حديث حماد بن زيد، عن ثابت، عن أنس قال: جاء زيد يشكو زينب فجعل رسول الله صلى الله عليه وسلم يقول: اتق الله وأمسك عليك زوجك، قال أنس: فلو كان رسول الله كاتما شيئا لكتم هذه، فكانت تفخر على أزواج النبي صلى الله عليه وسلم تقول: زوجكن أهليكن وزوجني الله من فوق سبع سماوات (2) ثم قال: رواه البخاري عن أحمد عن محمد بن أبي بكر المقدمي عن حماد بن زيد، ثم روى البيهقي: من طريق عفان عن حماد بن زيد عن ثابت عن أنس قال: جاء زيد يشكو إلى رسول الله صلى الله عليه وسلم من زينب بنت جحش فقال النبي صلى الله عليه وسلم: أمسك عليك أهلك فنزلت (وتخفي في نفسك ما الله مبديه) ثم قال [ أخرجه ] البخاري: عن محمد بن عبد الرحيم عن يعلى بن منصور عن محمد مختصرا.
وقال ابن جرير: حدثنا ابن حميد، حدثنا جرير، عن مغيرة عن الشعبي قال: كانت زينب تقول للنبي صلى الله عليه وسلم إني لادل عليك بثلاث ما من نسائك امرأة تدل بهن: إن جدي وجدك واحد تعنى عبد المطلب فإنه أبو أبي النبي صلى الله عليه وسلم وأبو أمها أميمة بنت عبد المطلب، وإني أنكحنيك الله عزوجل من السماء وإن السفير جبريل عليه السلام.
وقال الامام أحمد: حدثنا هاشم - يعني ابن القاسم - حدثنا النضر، حدثنا سليمان بن المغيرة، عن ثابت عن أنس قال: لما انقضت عدة زينب قال النبي صلى الله عليه وسلم لزيد اذهب فاذكرها علي فانطلق حتى أتاها وهي تخمر عجينها قال: فلما رأيتها عظمت في صدري حتى ما أستطيع أن أنظر إليها إن رسول الله صلى الله عليه وسلم ذكر (3) فوليتها ظهري ونكصت على عقبي.
وقلت يا زينب أبشري أرسلني رسول الله صلى الله عليه وسلم بذكرك قالت: ما أنا بصانعة شيئا حتى اؤامر ربي عزوجل، ثم قامت إلى مسجدها، ونزل القرآن وجاء رسول الله صلى الله عليه وسلم فدخل عليها بغير إذن قال أنس: ولقد رأيتنا حين دخل عليها رسول الله صلى الله عليه وسلم أطعمنا عليها الخبز واللحم، فخرج الناس وبقي رجال يتحدثون في البيت بعد الطعام فخرج رسول الله صلى الله عليه وسلم واتبعته فجعل يتبع حجر نسائه يسلم عليهن ويقلن: يا رسول الله كيف وجدت أهلك ؟ فما أدري أنا أخبرته والقوم قد خرجوا أو أخبر.
قال فانطلق
حتى دخل البيت فذهبت أدخل معه فألقى الستر بيني وبينه ونزل الحجاب ووعظ القوم بما وعظوا به (لا تدخلوا بيوت النبي إلا أن يؤذن لكم) الآية، وكذا رواه مسلم والنسائي من طريق سليمان بن المغيرة.
نزول الحجاب صبيحة عرس زينب فناسب نزول الحجاب في هذا العرس صيانة لها، ولاخواتها من أمهات المؤمنين، وذلك
__________
(1) سورة الاحزاب الآية 53.
أخرجه البخاري في كتاب التوحيد فتح الباري 13 / 403.
عن خلاد بن يحيى عن عيسى.
(2) دلائل النبوة ج 3 / 465.
(3) العبارة في ابن سعد عن أنس: حين عرفت أن رسول الله صلى الله عليه وسلم قد ذكرها.
(*)

(4/167)

وفق الرأي العمري.
قال البخاري: حدثنا محمد بن عبد الله الرقاش، حدثنا معتمر بن سليمان، سمعت أبي حدثنا أبو مجلز، عن أنس بن مالك قال: لما تزوج رسول الله صلى الله عليه وسلم زينب بنت جحش دعا القوم فطعموا وجلسوا يتحدثون فإذا هو يتهيأ للقيام فلم يقوموا، فلما رأى ذلك قام، فلما قام، قام من قام وقعد ثلاثة نفر وجاء النبي صلى الله عليه وسلم ليدخل فإذا القوم جلوس، ثم إنهم قاموا فانطلقوا، فجئت فأخبرت النبي صلى الله عليه وسلم أنهم قد انطلقوا، فجاء حتى دخل فذهبت أدخل فألقى الحجاب بيني وبينه فأنزل الله تعالى (يا أيها الذين آمنوا لا تدخلوا بيوت النبي) الآية، وقد رواه البخاري في مواضع اخر ومسلم والنسائي من طرق عن معتمر.
ثم رواه البخاري منفردا به من حديث أيوب عن أبي قلابة عن أنس نحوه.
وقال البخاري: حدثنا أبو معمر، حدثنا عبد الوارث، حدثنا عبد العزيز بن صهيب، عن أنس بن مالك قال: بني على النبي صلى الله عليه وسلم بزينب بنت جحش بخبز ولحم فأرسلت على الطعام داعيا فيجئ قوم فيأكلون ويخرجون ثم يجئ قوم فيأكلون ويخرجون فدعوت حتى ما أجد أحدا أدعوه، فقلت: يا نبي الله ما أجد أحدا أدعوه.
قال: ارفعوا طعامكم، وبقي ثلاثة رهط يتحدثون في البيت، فخرج النبي صلى الله عليه وسلم فانطلق إلى حجرة عائشة
فقال: السلام عليكم أهل البيت ورحمة الله وبركاته، قالت: وعليك السلام ورحمة الله وبركاته كيف وجدت أهلك بارك الله لك ؟ فتقرى حجر نسائه كلهن ويقول لهن كما يقول لعائشة ويقلن له كما قالت عائشة، ثم رجع النبي صلى الله عليه وسلم فإذا رهط ثلاثة في البيت يتحدثون وكان النبي صلى الله عليه وسلم شديد الحياء، فخرج منطلقا نحو حجرة عائشة فما أدري أخبرته أم أخبر أن القوم خرجوا فخرج حتى إذا وضع رجله في أسكفة الباب وأخرى خارجه أرخى الستر بيني وبينه وأنزلت آية الحجاب، تفرد به البخاري من هذا الوجه.
ثم رواه منفردا به أيضا: عن إسحاق هو ابن نصر، عن عبد الله بن بكير السهمي، عن حميد بن أنس بنحو ذلك، وقال " رجلان " بدل ثلاثة فالله أعلم.
قال البخاري: وقال إبراهيم بن طهمان، عن الجعد أبي عثمان، عن أنس فذكر نحوه.
وقد قال ابن أبي حاتم، حدثنا أبي، حدثنا أبو المظفر، حدثنا جعفر بن سليمان، عن الجعد أبي عثمان اليشكري، عن أنس بن مالك قال: أعرس رسول الله صلى الله عليه وسلم ببعض نسائه، فصنعت أم سليم حيسا ثم حطته في ثور فقالت: اذهب إلى رسول الله صلى الله عليه وسلم وأخبره إن هذا منا له قليل قال أنس والناس يومئذ في جهد فجئت به فقلت يا رسول بعثت بهذا أم سليم إليك وهي تقرئك السلام وتقول: إن هذا منا له قليل فنظر إليه ثم قال ضعه في ناحية البيت، ثم قال: اذهب فادع لي فلانا وفلانا فسمى رجالا كثيرا قال: ومن لقيت من المسلمين فدعوت من قال لي ومن لقيت من المسلمين، فجئت والبيت والصفة والحجرة ملاء من الناس.
فقلت يا أبا عثمان كم كانوا قال كانوا زهاء ثلثمائة.
قال أنس: فقال لي رسول الله صلى الله عليه وسلم جئ فجئت به إليه فوضع يده عليه ودعا وقال ما شاء الله ثم قال ليتحلق عشرة عشرة ويسموا وليأكل كل انسان مما يليه فجعلوا يسمون ويأكلون حتى أكلوا كلهم، فقال لي رسول الله صلى الله عليه وسلم ارفعه قال: فجئت فأخذت الثور فنظرت فيه فلا أدري

(4/168)

أهو حين وضعته أكثر أم حين رفعته ؟ قال: وتخلف رجال يتحدثون في بيت رسول الله صلى الله عليه وسلم وزوج رسول الله صلى الله عليه وسلم التي دخل بها معهم مولية وجهها إلى الحائط فأطالوا الحديث، فشقوا على رسول الله صلى الله عليه وسلم وكان أشد الناس حياء ولو علموا كان ذلك عليهم عزيزا، فقام رسول الله صلى الله عليه وسلم
فسلم على حجره وعلى نسائه، فلما رأوه قد جاء ظنوا انهم قد ثقلوا عليه ابتدروا الباب، فخرجوا وجاء رسول الله صلى الله عليه وسلم حتى أرخى الستر ودخل البيت وأنا في الحجرة فمكث رسول الله صلى الله عليه وسلم في بيته يسيرا وأنزل الله القرآن فخرج وهو يقرأ هذه الآية (يا أيها الذين آمنوا لا تدخلوا بيوت النبي إلا أن يؤذن لكم إلى طعام غير ناظرين اناه ولكن إذا دعيتم فادخلوا فإذا طعمتم فانتشروا ولا مستأنسين لحديث أن ذلكم كان يؤذي النبي فيستحيي منكم والله لا يستحيي من الحق وإذا سألتموهن متاعا فاسألوهن من وراء حجاب ذلكم أطهر لقلوبكم وقلوبهن وما كان لكم أن تؤذوا رسول الله ولا أن تنكحوا أزواجه من بعد أبدا ان ذلكم كان عند الله عظيما.
ان تبدوا شيئا أو تخفوه فان الله كان بكل شئ عليما) [ الاحزاب: 53 - 54 ] قال أنس: فقرأهن علي قبل الناس، وأنا أحدث الناس بهن عهدا.
وقد رواه مسلم والترمذي والنسائي جميعا عن قتيبة، عن جعفر بن سليمان، عن الجعد أبي عثمان به.
وقال الترمذي حسن صحيح.
ورواه مسلم أيضا عن محمد بن رافع، عن عبد الرزاق، عن معمر عن الجعد أبي عثمان به.
وقد روى هذا الحديث البخاري والترمذي والنسائي من طرق: عن أبي بشر الاحمسي الكوفي عن أنس بنحوه.
ورواه ابن أبي حاتم، من حديث أبي نضرة العبدي، عن أنس بنحوه ولم يخرجوه.
ورواه ابن جرير من حديث عمرو بن سعيد، ومن حديث الزهري عن أنس نحو ذلك.
قلت: كانت زينب بنت جحش رضي الله عنها من المهاجرات الاول وكانت كثيرة الخير والصدقة وكان اسمها أولا بره فسماها النبي صلى الله عليه وسلم زينب وكانت تكنى بأم الحكم.
قالت عائشة رضي الله عنها: ما رأيت امرأة قط خيرا في الدين من زينب وأتقى لله وأصدق حديثا وأوصل للرحم وأعظم أمانة وصدقة.
وثبت في الصحيحين كما سيأتي في حديث الافك عن عائشة انها قالت: وسأل رسول الله صلى الله عليه وسلم عني زينب بنت جحش وهي التي كانت تساميني من نساء النبي صلى الله عليه وسلم فعصمها الله بالورع، فقالت: يا رسول الله احمي سمعي وبصري، ما علمت إلا خيرا.
وقال مسلم بن الحجاج في صحيحه: حدثنا محمود بن غيلان، حدثنا الفضل بن موسى الشيباني، حدثنا طلحة بن يحيى عن عائشة أم المؤمنين قالت: قال رسول الله صلى الله عليه وسلم أسرعكن لحوقا بي أطولكن يدا
قال: فكنا نتطاول أينا أطول يدا، فكانت زينب أطولنا يدا لانها كانت تعمل بيدها وتتصدق.
انفرد به مسلم.
قال الواقدي وغيره من أهل السير والمغازي والتواريخ توفيت سنة عشرين من الهجرة وصلى عليها أمير المؤمنين عمر بن الخطاب رضي الله عنه ودفنت بالبقيع، وهي أول امرأة صنع لها النعش.
(*)

(4/169)

سنة ست من الهجرة قال البيهقي (1): كان يقال في المحرم منها، سرية محمد بن مسلمة قبل نجد وأسروا فيها ثمامة بن أثال اليمامي قلت: لكن في سياق ابن إسحاق: عن سعيد المقبري، عن أبي هريرة: أنه شهد ذلك وهو إنما هاجر بعد خيبر فيؤخر إلى ما بعدها والله أعلم (2).
وهي السنة التي كان في أوائلها غزوة بني لحيان على الصحيح قال ابن إسحاق: وكان فتح بني قريظة في ذي القعدة وصدر من ذي الحجة وولى تلك الحجة المشركون يعني في سنة خمس كما تقدم.
قال: ثم أقام رسول الله صلى الله عليه وسلم بالمدينة ذا الحجة والمحرم وصفرا وشهري ربيع وخرج في جمادى الاولى على رأس ستة أشهر من فتح بني قريظة إلى بني لحيان يطلب بأصحاب الرجيع خبيب وأصحابه، وأظهر أنه يريد الشام ليصيب من القوم غرة.
قال ابن هشام: واستعمل على المدينة ابن أم مكتوم والمقصود أنه عليه السلام لما انتهى إلى منازلهم هربوا من بين يديه فتحصنوا في رؤوس الجبال فمال إلى عسفان فلقي بها جمعا من المشركين وصلى بها صلاة الخوف.
وقد تقدم ذكر هذه الغزوة في سنة أربع وهنالك ذكرها البيهقي والاشبه ما ذكره ابن إسحاق انها كانت بعد الخندق وقد ثبت أنه صلى بعسفان يوم بني لحيان فلتكتب هاهنا وتحول من هناك اتباعا لامام أصحاب المغازي في زمانه وبعده كما قال الشافعي رحمه الله: من أراد المغازي فهو عيال على محمد بن إسحاق.
وقد قال كعب بن مالك في غزوة بني لحيان: لو أن بني لحيان كانوا تناظروا * لقوا عصبا في دارهم ذات مصدق لقوا سرعانا يملا السرب روعه * أما طحون كالمجرة فيلق (3)
ولكنهم كانوا وبارا تتبعت * شعاب حجاز غير ذي متنفق (4) غزوة ذي قرد (5) قال ابن إسحاق: ثم قدم رسول الله صلى الله عليه وسلم المدينة، فلم يقم بها إلا ليالي قلائل (6)، حتى أغار عيينة بن حصن بن حذيفة بن بدر الفزاري (7)، في خيل من غطفان على لقاح النبي صلى الله عليه وسلم
__________
(1) دلائل النبوة ج 4 / 78 باب سرية نجد: يقال انها كانت في المحرم سنة ست.
(2) سيرة ابن هشام ج 4 / 278.
قال البيهقي: رواية ابن اسحاق تدل على شهود أبي هريرة ذلك، وأبو هريرة إنما قدم على النبي صلى الله عليه وسلم وهو بخيبر فيشبه أن يكون قصة ثمامة فيما بين خيبر وفتح مكة.
(3) سرعان: أول القوم.
السرب: بفتح السين: الطريق.
وبكسرها: النفس.
(4) الوبار: جمع وبر، وهي دويبة على قدر الهرة.
يشبه بها الضعيف.
غير ذي متنفق: أي ليس له باب يخرج منه.
(5) الواقدي وابن سعد: يسميانها غزوة الغابة.
وذي قرد: بفتح القاف وضمها: ماء على نحو بريد من المدينة مما يلي بلاد غطفان، وقيل على مسافة يوم منها.
(6) في ابن سعد: في ربيع الاول سنة ست.
وفي الواقدي: ربيع الآخر.
(7) وقيل عبد الرحمن بن عيينة.
قال الحافظ يحتمل أن تكون إغارة ابن عيينة حصلت مرتين، الاولى التي ذكرها ابن = (*)

(4/170)

بالغابة وفيها رجل (1) من بني غفار ومعه امرأته فقتلوا الرجل واحتملوا المرأة في اللقاح، قال ابن إسحاق: فحدثني عاصم بن عمر بن قتادة وعبد الله بن أبي بكر ومن لا اتهم عن عبد الله بن كعب بن مالك - كل قد حدث في غزوة ذي قرد بعض الحديث - أنه كان أول من نذر بهم سلمة بن عمرو بن الاكوع الاسلمي، غدا يريد الغابة متوحشا قوسه ونبله، ومعه غلام لطلحة بن عبيد الله، معه فرس له يقوده، حتى إذا علا ثنية الوداع نظر إلى بعض خيولهم، فأشرف في ناحية سلع ثم صرخ: واصباحاه ! ثم خرج يشتد في آثار القوم وكان مثل السبع، حتى لحق بالقوم، فجعل يردهم بالنبل ويقول: خذها وأنا ابن الاكوع * اليوم يوم الرضع (2)
فإذا وجهت الخيل نحوه انطلق هاربا ثم عارضهم فإذا أمكنه الرمي رمى، ثم قال: خذها وانا ابن الاكوع * اليوم يوم الرضع قال فيقول قائلهم: أو يكعنا هو أول النهار.
قال: وبلغ رسول الله صلى الله عليه وسلم صياح ابن الاكوع، فصرخ بالمدينة: الفزع الفزع.
فترامت الخيول إلى رسول الله صلى الله عليه وسلم، فكان أول من انتهى إليه من الفرسان: المقداد بن الاسود ثم عباد بن بشر، وسعد بن زيد، وأسيد بن ظهير - يشك فيه - وعكاشة بن محصن، ومحرز بن نضلة أخو بني أسد بن خزيمة وأبو قتادة الحارث بن ربعي أخو بني سلمة، وأبو عياش عبيد بن زيد بن صامت، أخو بني زريق قال: فلما اجتمعوا إلى رسول الله صلى الله عليه وسلم أمر عليهم سعد بن زيد ثم قال: أخرج في طلب القوم، حتى ألحقك في الناس، وقد قال النبي صلى الله عليه وسلم لابي عياش فيما بلغني عن رجال من بني زريق: يا أبا عياش لو أعطيت هذا الفرس رجلا هو أفرس منك فلحق بالقوم قال أبو عياش: فقلت يا رسول الله أنا أفرس الناس، ثم ضربت الفرس فوالله ما جرى بي خمسين ذراعا حتى طرحني فعجبت من ذلك، فزعم رجال من زريق أن رسول الله صلى الله عليه وسلم أعطى فرس أبي عياش معاذ بن ماعص أو عائذ بن ماعص بن قيس بن خلدة، وكان ثامنا قال وبعض الناس يعد سلمة بن الاكوع ثامنا ويطرح أسيد بن ظهير.
__________
= اسحاق قبل الحديبية والثانية بعد الحديبية قبل خيبر كما ساقها البيهقي متتبعا أثر البخاري، وكان على رأس الثانية عبد الرحمن بن عيينة كما عند مسلم، وهو ما رواه الامام أحمد عن ابن الاكوع قال في آخرها بعد ذكر قصة ذي قرد: فرجعنا إلى المدينة فوالله ما لبثنا بالمدينة إلا ثلاث ليال حتى خرجنا إلى خيبر.
(1) الغابة: موضع قرب المدينة من ناحية الشام فيه أموال لاهل المدينة.
والرجل الغفاري هو ابن أبي ذر وامرأته: ليلى (طبقات ابن سعد).
(2) الرضع: اللئيم.
والمعنى: اليوم يوم هلاك اللئام.
(3) في رواية للواقدي: ربيعة بن أكثم بدل عباد بن بشر.
ولم يذكر أسيد بن حضير.
وفي رواية له عن عاصم بن عمر بن قتادة قال: ثلاثة من المهاجرين وخمسة من الانصار: ذكر فيهم عباد بن بشر وأسيد.
ولم يذكر معاذ وربيعة.
(*)

(4/171)

فالله أعلم أي ذلك كان.
قال: ولم يكن سلمة بن الاكوع يومئذ فارسا قد كان أول من لحق بالقوم على رجليه.
قال: فخرج الفرسان حتى تلاحقوا فحدثني عاصم بن عمر بن قتادة أن أول فارس لحق بالقوم محرز بن نضلة وكان يقال له الاخرم، ويقال له قمير (1) وكانت الفرس التي تحته لمحمود بن مسلمة، وكان يقال للفرس ذو اللمة فلما انتهى إلى العدو قال لهم: قفوا معشر بني اللكيعة حتى يلحق بكم من وراءكم من أدباركم من المهاجرين والانصار قال: فحمل عليه رجل (2) منهم فقتله، وجال الفرس، فلم يقدر عليه حتى وقف على أريه (3) من بني عبد الاشهل أي رجع إلى مربطه الذي كان فيه بالمدينة.
قال ابن إسحاق ولم يقتل يومئذ من المسلمين غيره.
قال ابن هشام: وقد ذكر غير واحد من أهل العلم أنه قد قتل معه أيضا وقاص بن مجزز المدلجي.
قال ابن إسحاق وحدثني بعض من لا أتهم عن عبد الله بن كعب بن مالك: أن محرزا كان على فرس لعكاشة بن محصن يقال لها الجناح، فقتل محرز واستلب جناح فالله أعلم.
قال ولما تلاحقت الخيل قتل أبو قتادة حبيب بن عيينة وغشاه برده ثم لحق بالناس.
وأقبل رسول الله صلى الله عليه وسلم في المسلمين.
قال ابن هشام واستعمل على المدينة ابن أم مكتوم (4).
فإذا حبيب مسجى ببرد أبي قتادة، فاسترجع الناس وقالوا: قتل أبو قتادة فقال رسول الله صلى الله عليه وسلم: ليس بأبي قتادة ولكنه قتيل لابي قتادة ووضع عليه برده لتعرفوا أنه صاحبه.
قال: وأدرك عكاشة بن محصن أوبارا (5) وابنه عمرو بن أوبار وهما على بعير واحد، فانتظمهما بالرمح فقتلهما جميعا، واستنقذوا بعض اللقاح، قال: وسار رسول الله صلى الله عليه وسلم حتى نزل بالجبل من ذي قرد، وتلاحق به الناس، فأقام عليه يوما وليلة.
وقال له سلمة بن الاكوع: يا رسول الله لو سرحتني في مائة رجل لاستنقذت بقية السرح، وأخذت بأعناق القوم فقال رسول الله صلى الله عليه وسلم فيما بلغني: إنهم الآن ليغبقون في غطفان.
فقسم رسول الله صلى الله عليه وسلم في أصحابه في كل مائة (6) رجل جزورا، وقاموا عليها ثم رجع قافلا حتى قدم المدينة.
قال: وأقبلت امرأة الغفاري على ناقة من إبل النبي صلى الله عليه وسلم حتى قدمت عليه المدينة فأخبرته الخبر، فلما فرغت قالت: يا رسول الله إني قد
نذرت الله أن أنحرها أن نجاني الله عليها، قال: فتبسم رسول الله صلى الله عليه وسلم ثم قال " بئسما جزيتيها أن حملك الله عليها ونجاك بها ثم تنحرينها، إنه لا نذر في معصية الله ولا فيما لا تملكين، إنما هي ناقة من إبلي فارجعي إلى أهلك على بركة الله ".
قال ابن إسحاق: والحديث في ذلك عن أبي الزبير
__________
(1) في الاستيعاب: فهيرة.
(2) في الواقدي: قتله مسعدة بن حكمة ويقال: أوثار.
(3) الآري: الحبل الذي تسد (تشد) به الدابة، وقد يسمى موضع وقوفها أيضا آريا.
(4) وجعل سعد بن عبادة في ثلاثمائة من قومه يحرسون المدينة (ابن سعد - الواقدي).
(5) في الواقدي: أوثار.
وفي الطبقات: أثار.
(6) قال الواقدي وابن سعد: كانوا خمسمائة.
(*)

(4/172)

المكي عن الحسن البصري.
هكذا أورد ابن إسحاق هذه القصة بما ذكر من الاسناد والسياق.
وقد قال البخاري رحمه الله بعد قصة الحديبية وقبل خيبر غزوة ذي قرد وهي الغزوة التي أغاروا على لقاح النبي صلى الله عليه وسلم قبل خيبر بثلاث: حدثنا قتيبة بن سعيد حدثنا حاتم، عن يزيد بن أبي عبيد، سمعت سلمة بن الاكوع يقول: خرجت قبل أن يؤذن بالاولى (1) وكانت لقاح النبي صلى الله عليه وسلم ترعى بذي قرد، قال: فلقيني غلام لعبد الرحمن بن عوف، فقال: أخذت لقاح النبي صلى الله عليه وسلم فقلت من أخذها ؟ قال غطفان قال: فصرخت ثلاث صرخات: واصباحاه قال: فأسمعت ما بين لابتي المدينة، ثم اندفعت على وجهي حتى أدركتهم، وقد أخذوا يستقون من الماء فجعلت أرميهم بنبلي وكنت راميا وأقول: أنا ابن الاكوع اليوم يوم الرضع.
وأرتجز حتى استنقذت اللقاح منهم، واستلبت منهم ثلاثين بردة.
قال: وجاء النبي صلى الله عليه وسلم والناس فقالت: يا رسول الله قد حميت القوم الماء (2) وهم عطاش، فابعث إليهم الساعة.
فقال " يا بن الاكوع، ملكت فأسجح " ثم رجعنا وردفني رسول الله صلى الله عليه وسلم على ناقته حتى قدمنا المدينة (3).
وهكذا رواه مسلم عن قتيبة به ورواه البخاري عن أبي عاصم السهلي عن يزيد بن أبي عبيدة عن مولاة سلمة بنحوه.
وقال الامام أحمد: حدثنا هاشم بن القاسم، حدثنا عكرمة بن عمار، حدثني إياس بن سلمة بن الاكوع عن أبيه قال: قدمنا المدينة زمن الحديبية مع رسول الله صلى الله عليه وسلم فخرجت أنا ورباح غلام النبي صلى الله عليه وسلم بظهر رسول الله صلى الله عليه وسلم وخرجت بفرس لطلحة بن عبيدالله أريد أن أنديه (4) مع الابل فلما كان بغلس أغار عبد الرحمن بن عيينة على إبل رسول الله فقتل راعيها، وخرج يطردها هو وأناس معه في خيل، فقلت يا رباح اقعد على هذا الفرس فالحقه بطلحة وأخبر رسول صلى الله عليه وسلم أنه قد أغير على سرحه.
قال: وقمت على تل، فجعلت وجهي من قبل المدينة ثم ناديت ثلاث مرات: يا صباحاه ! قال: ثم اتبعت القوم معي سيفي ونبلي فجعلت أرميهم وأعقر بهم وذلك حين يكثر الشجر فإذا رجع إلي فارس جلست له في أصل شجرة، ثم رميت فلا يقبل إلي فارس إلا عقرت به فجعلت أرميهم وأنا أقول: أنا ابن الاكوع * واليوم يوم الرضع قال: فألحق برجل منهم فأرميه، وهو على راحلته فيقع سهمي في الرجل حتى أنتظم كتفه، فقلت: خذها وانا ابن الاكوع * واليوم يوم الرضع
__________
(1) يعني صلاة الصبح، ويؤيده قوله في رواية مسلم: انه تبعهم من الغلس إلى غروب الشمس.
(2) أي منعتهم من الشرب.
(3) أخرجه البخاري في 64 كتاب المغازي 37 باب غزوة ذي قرد ح 4194 ورواه في كتاب الجهاد 166 باب فتح الباري 6 / 164.
ومسلم في 32 كتاب الجهاد 45 باب (ح 131).
(4) أنديه: أن يورد الماشية الماء فتسقى قليلا ثم ترسل في المرعى، ثم ترد الماء ثم ترد إلى المرعى.
(*)

(4/173)

فإذا كنت في الشجر أحرقتهم بالنبل، فإذا تضايقت الثنايا علوت الجبل فرديتهم بالحجارة، فما زال ذاك شأني وشأنهم اتبعهم وأرتجز، حتى ما خلق الله شيئا من ظهر رسول الله صلى الله عليه وسلم إلا خلفته وراء ظهري (1) فاستنقذته من أيديهم.
ثم لم أزل أرميهم حتى ألقوا أكثر
من ثلاثين رمحا وأكثر من ثلاثين بردة، يستخفون منها ولا يلقون من ذلك شيئا إلا جعلت عليه حجارة وجمعته على طريق رسول الله صلى الله عليه وسلم حتى إذا امتد الضحى أتاهم عيينة بن بدر الفزاري مددا لهم، وهم في ثنية ضيقة ثم علوت الجبل فأنا فوقهم.
فقال عيينة: ما هذا الذي أرى ؟ قالوا لقينا من هذا البرح ما فارقنا بسحر حتى الآن وأخذ كل شئ بأيدينا وجعله وراء ظهره.
فقال عيينة: لولا أن هذا يرى أن وراءه طلبا لقد ترككم، ليقم إليه نفر منكم.
فقام إلي (2) نفر منهم أربعة فصعدوا في الجبل، فلما أسمعتهم الصوت قلت أتعرفونني ؟ قالوا: ومن أنت ؟ قلت: أنا ابن الاكوع والذي كرم وجه محمد لا يطلبني رجل منكم فيدركني ولا أطلبه فيفوتني.
فقال رجل منهم: ان أظن.
قال فما برحت مقعدي ذلك حتى نظرت إلى فوارس رسول الله صلى الله عليه وسلم يخللون الشجر وإذا أولهم الاخرم الاسدي، وعلى أثره أبو قتادة فارس رسول الله صلى الله عليه وسلم وعلى أثره المقداد بن الاسود الكندي، فولى المشركون مدبرين وأنزل من الجبل [ فأعرض للاخرم ] (3) فأخذ عنان فرسه، فقلت: يا أخرم أئذن القوم - يعني احذرهم - فإني لا آمن من أن يقتطعوك فاتئد حتى يلحق رسول الله صلى الله عليه وسلم وأصحابه.
قال: يا سلمة إن كنت تؤمن بالله واليوم الآخر، وتعلم أن الجنة حق، والنار حق، فلا تحل بيني وبين الشهادة.
قال: فخليت عنان فرسه، فيلحق بعبد الرحمن بن عيينة، ويعطف عليه عبد الرحمن، فاختلفا طعنتين فعقر الاخرم بعبد الرحمن وطعنه عبد الرحمن فقتله، فتحول عبد الرحمن على فرس الاخرم، فيلحق أبو قتادة بعبد الرحمن، فاختلفا طعنتين فعقر بأبي قتادة وقتله أبو قتادة، وتحول أبو قتادة على فرس الاخرم.
ثم إني خرجت أعدو في أثر القوم، حتى ما أرى من غبار صحابة النبي صلى الله عليه وسلم شيئا ويعرضون قبل غيبوبة الشمس إلى شعب فيه ماء، يقال له ذوقرد، فأرادوا أن يشربوا منه فأبصروني أعدو وراءهم، فعطفوا عنه وأسندوا في الثنية ثنية ذي بئر (4) وغربت الشمس، وألحق رجلا فأرميه فقلت: خذها وأنا ابن الاكوع واليوم يوم الرضع.
قال: فقال: يا ثكل أم أكوع بكرة (5).
فقلت نعم أي عدو نفسه.
وكان الذي رميته بكرة وأتبعته سهما آخر فعلق به سهمان ويخلفون فرسين، فجئت بهما أسوقهما إلى رسول الله صلى الله عليه وسلم وهو على الماء الذي أجليتهم عنه ذو قرد، وإذا بنبي الله صلى الله عليه وسلم في خمسمائة وإذا بلال قد
__________
(1) يريد أنه استخلص منهم البعير الذين أخذوهم وأصبحت بحوزته وحال بينهم وبينها.
(2) من رواية الامام أحمد في البيهقي، وفي الاصل: إليه تحريف.
(3) من دلائل البيهقي: 4 / 184.
(4) في البيهقي: ذي شر.
(5) أي أنت الاكوع الذي كنت بكرة هذا اليوم ؟ (*)

(4/174)

نحر جزورا مما خلفت، فهو يشوي لرسول الله صلى الله عليه وسلم من كبدها وسنامها، فأتيت رسول الله صلى الله عليه وسلم فقلت يا رسول الله خلني، فانتخب من أصحابك مائة فآخذ على الكفار بالعشوة فلا يبقى منهم مخبر إلا قتلته.
فقال: أكنت فاعلا ذلك يا سلمة ؟ قال: قلت: نعم والذي أكرمك.
فضحك رسول الله صلى الله عليه وسلم حتى رأيت نواجذه في ضوء النار.
ثم قال: إنهم يقرون الان بأرض غطفان.
فجاء رجل من غطفان فقال: مروا على فلان الغطفاني فنحر لهم جزورا فلما أخذوا يكشطون جلدها رأوا غبرة فتركوها وخرجوا هرابا، فلما أصبحنا، قال رسول الله صلى الله عليه وسلم: خير فرساننا [ اليوم ] (1) أبو قتادة وخير رجالتنا سلمة، فأعطاني رسول الله صلى الله عليه وسلم سهم الفارس والراجل جميعا، ثم أردفني وراءه على العضباء، راجعين إلى المدينة فلما كان بيننا وبينها قريب من ضحوة وفي القوم رجل من الانصار كان لا يسبق جعل ينادي: هل من مسابق، ألا رجل يسابق إلى المدينة ؟ فأعاد ذلك مرارا وأنا وراء رسول الله صلى الله عليه وسلم مردفي فقلت له: أما تكرم كريما ولا تهاب شريفا ؟ قال: لا إلا رسول الله صلى الله عليه وسلم قال: قلت: يا رسول الله بأبي أنت وأمي خلني فلاسابق ؟ الرجل.
قال: إن شئت.
قلت: أذهب إليك فطفر عن راحلته وثنيت رجلي فطفرت عن الناقة، ثم إني ربطت عليه شرفا أو شرفين يعني استبقيت من نفسي، ثم إني عدوت حتى ألحقه فأصك بين كتفيه بيدي قلت سبقتك والله أو كلمة نحوها قال فضحك وقال: إن أظن.
حتى قدمنا المدينة (2).
وهكذا رواه مسلم من طرق عن عكرمة بن عمار بنحوه وعنده فسبقته إلى المدينة فلم نلبث إلا ثلاثا حتى خرجنا إلى خيبر.
ولاحمد هذا السياق.
ذكر البخاري والبيهقي هذه الغزوة بعد الحديبية وقبل خيبر.
وهو
أشبه مما ذكره ابن إسحاق والله أعلم.
فينبغي تأخيرها إلى أوائل سنة سبع من الهجرة فإن خيبر كانت في صفر منها.
وأما قصة المرأة التي نجت على ناقة النبي صلى الله عليه وسلم ونذرت نحرها لنجاتها عليها فقد أوردها ابن إسحاق بروايته عن أبي الزبير عن الحسن البصري مرسلا.
وقد جاء متصلا من وجوه أخر.
وقال الامام أحمد: حدثنا عفان، حدثنا حماد بن زيد، حدثنا أيوب، عن أبي قلابة، عن أبي المهلب، عن عمران بن حصين قال: كانت العضباء لرجل من بني عقيل، وكانت من سوابق الحاج، [ فأسر الرجل ] (3) فأخذت العضباء معه، قال فمر به رسول الله صلى الله عليه وسلم وهو في وثاق ورسول الله صلى الله عليه وسلم على حمار عليه قطيفة فقال: يا محمد علام تأخذوني وتأخذون سابقة الحاج (4) ؟ فقال رسول الله صلى الله عليه وسلم نأخذك بجريرة حلفائك ثقيف، قال: وكانت ثقيف قد أسروا رجلين من
__________
(1) من البيهقي.
(2) رواه البيهقي في الدلائل ج 4 / 185، ومسلم في 32 كتاب الجهاد 45 باب غزوة ذي قرد (ح 132).
(3) سقطت من الاصل واستدركت من رواية البيهقي.
(4) سابقة الحاج: أراد بها العضباء، فإنها كانت لا تسبق.
(*)

(4/175)

أصحاب النبي صلى الله عليه وسلم.
وقال: فيما قال [ إني ] (1) مسلم فقال رسول الله صلى الله عليه وسلم لو قتلتها وأنت تملك أمرك (2) أفلحت كل الفلاح، قال: ومضى رسول الله صلى الله عليه وسلم فقال: يا محمد إني جائع فأطعمني وإني ظمآن فاسقني فقال رسول الله صلى الله عليه وسلم: هذه حاجتك، ثم فدي بالرجلين، وحبس رسول الله صلى الله عليه وسلم العضباء لرحله.
قال: ثم إن المشركين أغاروا على سرح المدينة، فذهبوا به وكانت العضباء فيه وأسروا امرأة من المسلمين.
قال: وكانوا إذا نزلوا أراحوا إبله بأفنيتهم قال: فقامت المرأة ذات ليلة بعد ما نوموا فجعلت كلما أتت على بعير رغا حتى أتت على العضباء، فأتت على ناقة ذلول مجرسة فركبتها، ثم وجهتها قبل المدينة قال: ونذرت إن الله أنجاها عليها لتنحرنها، فلما قدمت المدينة عرفت الناقة فقيل ناقة رسول الله صلى الله عليه وسلم قال: وأخبر رسول الله صلى الله عليه وسلم بنذرها أو أتته فأخبرته فقال بئس
ما جزيتيها أو بئس ما جزتها أن أنجاها الله عليها لتنحرنها.
قال: ثم قال رسول الله صلى الله عليه وسلم: لا وفاء لنذر في معصية الله ولا فيما لا يملك ابن آدم.
ورواه مسلم عن أبي الربيع الزهراني عن حماد بن زيد.
قال ابن إسحاق: وكان مما قيل من الاشعار في غزوة ذي قرد قول حسان بن ثابت رضي الله عنه: لولا الذي لاقت ومس نسورها * بجنوب ساية أمس في التقواد (3) للقبنكم يحملن كل مدجج * حامي الحقيقة ماجد الاجداد ولسر أولاد اللقيطة أننا * سلم غداة فوارس المقداد كنا ثمانية وكانوا جحفلا * لجبا فشكوا بالرماح بداد كنا من القوم الذين يلونهم * ويقدمون عنان كل جواد كلا ورب الراقصات إلى منى * يقطعن عرض مخارم الاطواد (4) حتى نبيل الخيل في عرصاتكم * ونئوب بالملكات والاولاد رهوا بكل مقلص وطمرة * في كل معترك عطفن وواد أفنى دوابرها ولاح متونها * يوم تقاد به ويوم طراد فكذاك إن جيادنا ملبونة * والحرب مشعلة بريح غواد
__________
(1) من البيهقي.
(2) معناه: لو كنت قد أسلمت قبل الاسر، حيث كنت مالك أمرك، لكنت فزت بالاسلام من الاسر، لانه لا يجوز أسر مسلم.
(3) روى الحديث البيهقي في الدلائل 4 / 188 ومسلم في 26 كتاب النذور 3 باب الحديث 8.
(4) لاقت: يريد الخيل، وأضمر ذكرها.
النسور: ما يكون في باطن حافر الدابة.
ساية: موضع.
(5) الراقصات: الابل.
المخارم: الطرق بين الجبال.
(*)

(4/176)

وسيوفنا بيض الحدائد تجتلى * جنن الحديد وهامة المرتاد (1) أخذ الاله عليهم لحرامه * ولعزة الرحمن بالاسداد كانوا بدار ناعمين فبدلوا * أيام ذي قرد وجوه عناد (2) قال ابن إسحاق: فغضب سعد بن زيد أمير سرية الفوارس المتقدمين أمام رسول الله صلى الله عليه وسلم على حسان وحلف لا يكلمه أبدا وقال: انطلق إلى خيلي وفوارسي فجعلها للمقداد.
فاعتذر إليه حسان بأنه وافق الروي اسم المقداد، ثم قال أبياتا يمدح بها سعد بن زيد: إذا أردتم الاشد الجلدا * أو ذا غناء فعليكم سعدا سعد بن زيد لا يهد هدا قال فلم تقع منه بموقع.
وقال حسان بن ثابت في يوم ذي قرد: أظن عيينة إذ زارها * بأن سوف يهدم فيها قصورا فأكذبت ما كنت صدقته * وقلتم سنغنم أمرا كبيرا فعفت المدينة إذ زرتها * وآنست للاسد فيها زئيرا وولوا سراعا كشد النعام * ولم يكشفوا عن ملط حصيرا (3) أمير علينا رسول المليك * أحبب بذاك إلينا أميرا رسول يصدق ما جاءه * ويتلو كتابا مضيئا منيرا وقال كعب بن مالك في يوم ذي قرد يمدح الفرسان يومئذ من المسلمين: أيحسب أولاد اللقيطة أننا * على الخيل لسنا مثلهم في الفوارس وإنا أناس لا نرى القتل سبة * ولا ننثني عند الرماح المداعس وإنا لنقري الضيف من قمع الذرى * ونضرب رأس الابلج المتشاوس (4) نرد كماة المعلمين إذا انتحوا * بضرب يسلي نخوة المتقاعس بكل فتى حامي الحقيقة ماجد * كريم كسرحان العضاة مخالس يذودون عن أحسابهم وبلادهم * ببيض تقد الهام تحت القوانس
فسائل بني بدر إذا ما لقيتهم * بما فعل الاخوان يوم التمارس إذا ما خرجتم فاصدقوا من لقيتم * ولا تكتموا أخباركم في المجالس وقولوا زللنا عن مخالب خادر * به وحر في الصدر ما لم يمارس
__________
(1) جنن: جمع جنة وهي السلاح.
(2) في ابن هشام: عباد.
(3) الملط: الناقة، من قولهم لطت الناقة وألطت بذنبها: إذا ادخلته بين رجليها.
(4) القمع: جمع قمعة وهي أعلى سنام البعير.
والابلج: في ابن هشام الابلخ يعني: المتكبر.
(*)

(4/177)

غزوة بني المصطلق من خزاعة قال البخاري وهي غزوة المريسيع (1).
قال محمد بن إسحاق: وذلك سنة ست.
وقال موسى بن عقبة سنة أربع.
وقال النعمان بن راشد عن الزهري كان حديث الافك في غزوة المريسيع هكذا رواه البخاري عن مغازي موسى بن عقبة أنها كانت في سنة أربع.
والذي حكاه عنه وعن عروة أنها كانت في شعبان سنة خمس.
وقال الواقدي كانت لليلتين من شعبان سنة خمس في سبعمائة من أصحابه (2).
وقال محمد بن إسحاق بن يسار بعدما أورد قصة ذي قرد: فأقام رسول الله صلى الله عليه وسلم بالمدينة بعض جمادى الآخرة ورجب، ثم غزا بني المصطلق من خزاعة في شعبان سنة ست.
قال ابن هشام: واستعمل على المدينة أبا ذر الغفاري ويقال نميلة بن عبد الله الليثي.
قال ابن إسحاق: حدثني عاصم بن عمر بن قتادة، وعبد الله بن أبي بكر، ومحمد بن يحيى بن حبان كل قد حدثني بعض حديث بني المصطلق قالوا: بلغ رسول الله صلى الله عليه وسلم أن بني المصطلق يجمعون له، وقائدهم الحارث بن أبي ضرار، أبو جويرية بنت الحارث، التي تزوجها رسول الله صلى الله عليه وسلم بعد هذا، فلما سمع بهم خرج إليهم، حتى لقيهم على ماء من مياههم يقال له المريسيع، من ناحية قديد إلى الساحل، فتزاحم الناس واقتتلوا، فهزم الله بني المصطلق، وقتل من قتل منهم، ونقل رسول الله صلى الله عليه وسلم أبناءهم ونساءهم وأموالهم فأفاءهم عليه (3).
وقال الواقدي: خرج رسول الله صلى الله عليه وسلم
لليلتين مضتا من شعبان سنة خمس من الهجرة في سبعمائة من أصحابه إلى بني المصطلق وكانوا حلفاء بني مدلج فلما انتهى إليهم دفع راية المهاجرين إلى أبي بكر الصديق ويقال إلى عمار بن ياسر وراية الانصار إلى سعد بن عبادة، ثم أمر عمر بن الخطاب: فنادى في الناس: أن قولوا لا إله إلا الله، تمنعوا بها أنفسكم وأموالكم فأبوا فتراموا بالنبل، ثم أمر رسول الله صلى الله عليه وسلم المسلمين فحملوا
__________
(1) المريسيع: ماء لبني خزاعة بينه وبين الفرع مسيرة يوم، مأخوذ من قولهم: رسعت عين الرجل إذا دمعت من فساد.
(2) اختلف في زمن غزوة المريسيع، قال البخاري عن ابن عقبة: كانت سنة أربع، وما أخرجه عنه الحاكم والبيهقي في الدلائل وغيرهما: سنة خمس وهذا ما أيده قتادة وعروة كما روى عنهما البيهقي.
وقال ابن إسحاق والطبري: في شعبان سنة ست.
وعقب الزرقاني على هذا الخلاف في شرح المواهب، قال: " وقال الحاكم في الاكليل: قول عروة وغيره انها كانت سنة خمس أشبه من قول ابن اسحاق، قلت: ويؤيده ما ثبت في حديث الافك ان سعد بن معاذ تنازع هو وسعد بن عبادة في أصحاب الافك، فلو كانت المريسيع في شعبان سنة ست مع كون الافك منها، لكان ما وقع في الصحيح من سعد بن معاذ غلطا، لانه مات أيام قريظة، وكانت سنة خمس على الصحيح، وإن كانت سنة أربع، فهو أشد غلطا.
فظهر أن غزوة المريسيع كانت في سنة خمس في شعبان قبل الخندق، لانها كانت في شوال سنة خمس، فتكون بعدها فيكون سعد بن معاذ موجودا في المريسيع ورمي بها بعد ذلك بسهم في الخندق، ومات من جراحته بعد تحكيمه في بني قريظة، (3) الخبر في ابن هشام: 3 / 302.
(*)

(4/178)

حملة رجل واحد فما أفلت منهم رجل واحد، وقتل منهم عشرة وأسر سائرهم، ولم يقتل من المسلمين إلا رجل واحد (1).
وثبت في الصحيحين: من حديث عبد الله بن عون قال: كتبت إلى نافع أسأله عن الدعاء قبل القتال فقال: قد أغار رسول الله صلى الله عليه وسلم على بني المصطلق، وهم غارون في أنعامهم تسقى على الماء، فقتل مقاتلتهم، وسبى سبيهم، فأصاب يومئذ - أحسبه قال - جويرية بنت الحارث.
وأخبرني عبد الله بن عمر بذلك، وكان بذلك الجيش (2).
قال ابن إسحاق
وقد أصيب رجل من المسلمين يقال له هشام بن صبابة أصابه رجل من الانصار وهو يرى أنه من العدو فقتله خطأ.
وذكر ابن إسحاق: أن أخاه مقيس بن صبابة قدم من مكة مظهرا للاسلام، فطلب دية أخيه هشام من رسول الله صلى الله عليه وسلم لانه قتل خطأ فأعطاه ديته ثم مكث يسيرا ثم عدا على قاتل أخيه فقتله ورجع مرتدا إلى مكة وقال في ذلك: شفى النفس أن قد بات بالقاع مسندا * يضرج ثوبيه دماء الاخادع (3) وكانت هموم النفس من قبل قتله * تلم فتحميني وطاء المضاجع حللت به وتري وأدركت ثؤرتي * وكنت إلى الاوثان أول راجع ثأرت به فهرا وحملت عقله * سراة بني النجار أرباب فارع (4) قلت: ولهذا كان مقيس هذا من الاربعة الذين أهدر رسول الله صلى الله عليه وسلم يوم الفتح دماءهم وإن وجدوا معلقين بأستار الكعبة.
قال ابن إسحاق: فبينا الناس (5) على ذلك الماء، وردت واردة الناس، ومع عمر بن الخطاب أجير له من بني غفار، يقال له: جهجاه بن مسعود يقود فرسه، فازدحم جهجاه وسنان بن وبر (6) الجهني، حليف بني عوف بن الخزرج على الماء، فاقتتلا فصرخ الجهني: يا معشر الانصار، وصرخ جهجاه: يا معشر المهاجرين، فغضب عبد الله بن أبي بن سلول، وعنده رهط من قومه فيهم: زيد بن أرقم، غلام حدث، فقال: أو قد فعلوها ؟ قد نافرونا وكاثرونا في بلادنا، والله ما أعدنا وجلابيب قريش هذه إلا كما قال الاول " سمن كلبك
__________
(1) مغازي الواقدي: 1 / 407 وفيه: يقال للرجل هاشم بن ضبابة وقتله رجل يقال له أوس، لانه ظن أنه من المشركين فحمل عليه فقتله.
فعلم بعد أنه مسلم.
وفي ابن هشام وكتب السيرة: ابن صبابة.
(2) أخرجه البخاري في 49 كتاب العتق 13 باب ح 2541.
وأخرجه مسلم في 32 كتاب الجهاد (1) باب الحديث (1).
وأخرجه أبو داود في الجهاد عن سعيد بن منصور.
(3) الاخادع: عروق في القفا، وإنما هما اخدعان، فجمعهما مع ما يليهما (شرح أبي ذر ص 334) (4) فارع: أطم كان في موضع دار جعفر بن يحيى بباب الرحمة (وفاء الوفا 2 / 354).
(5) في ابن هشام: رسول الله صلى الله عليه وسلم.
(6) قال السهيلي: " وقال غيره: سنان بن تميم، من جهينة بن سود بن أسلم، حليف الانصار " وفي دلائل البيهقي: سنان بن زيد.
(*)

(4/179)

يأكلك " أما والله لئن رجعنا إلى المدينة ليخرجن الاعز منها الاذل.
ثم أقبل على من حضره من قومه فقال: هذا ما فعلتم بأنفسكم، أحللتموهم بلادكم، وقاسمتموهم أموالكم، أما والله لو أمسكتم عنهم ما بأيديكم لتحولوا إلى غير داركم.
فسمع ذلك زيد بن أرقم، فمشى به إلى رسول الله صلى الله عليه وسلم فأخبره الخبر وعنده عمر بن الخطاب فقال: مر به عباد بن بشر فليقتله.
فقال رسول الله صلى الله عليه وسلم: فكيف يا عمر إذا تحدث الناس أن محمدا يقتل أصحابه ! لا ولكن آذن بالرحيل.
وذلك في ساعة لم يكن رسول الله صلى الله عليه وسلم يرتحل فيها، فارتحل الناس.
وقد مشى عبد الله بن أبي بن سلول إلى رسول الله صلى الله عليه وسلم حين بلغه أن زيد بن أرقم بلغه ما سمع منه، فحلف بالله: ما قلت ما قال، ولا تكلمت به وكان في قومه شريفا عظيما فقال من حضر رسول الله صلى الله عليه وسلم من الانصار من أصحابه: يا رسول الله عسى أن يكون الغلام أوهم في حديثه، ولم يحفظ ما قال الرجل حدبا على ابن أبي ودفعا عنه.
فلما استقل رسول الله صلى الله عليه وسلم وسار، لقيه أسيد بن حضير، فحياه بتحية النبوة وسلم عليه، وقال: يا رسول الله، والله لقد رحت في ساعة منكرة، ما كنت تروح في مثلها.
فقال له رسول الله صلى الله عليه وسلم: أو ما بلغك ما قال صاحبكم ؟ قال: أي صاحب يا رسول الله ؟ قال عبد الله بن أبي.
قال: وما قال ؟ قال: زعم أنه إن رجع إلى المدينة أخرج الاعز منها الاذل، قال: فأنت والله يا رسول الله تخرجه إن شئت هو والله الذليل وأنت العزيز ثم قال: يا رسول الله ارفق، فوالله لقد جاءنا الله بك، وإن قومه لينظمون له الخرز ليتوجوه، فإنه ليرى أنك قد استلبته ملكا.
ثم مشى رسول الله صلى الله عليه وسلم بالناس يومهم ذلك حتى أمسى، وليلتهم حتى أصبح، وصدر يومهم ذلك حتى آذتهم الشمس، ثم نزل الناس، فلم يلبثوا أن وجدوا مس الارض فوقعوا نياما.
وإنما فعل ذلك ليشغل الناس عن الحديث الذي كان بالامس، من حديث
عبد الله بن أبي.
ثم راح رسول الله صلى الله عليه وسلم بالناس، وسلك الحجاز حتى نزل على ماء بالحجاز فويق النقيع، يقال له بقعاء.
فلما راح رسول الله صلى الله عليه وسلم هبت على الناس ريح شديدة فآذتهم وتخوفوها، فقال رسول الله صلى الله عليه وسلم: لا تخوفوها فإنما هبت لموت عظيم من عظماء الكفار.
فلما قدموا المدينة وجدوا رفاعة بن زيد بن التابوت أحد بني قينقاع وكان عظيما من عظماء اليهود وكهفا للمنافقين مات ذلك اليوم (1) وهكذا ذكر موسى بن عقبة والواقدي.
وروى مسلم من طريق الاعمش عن أبي سفيان عن جابر نحو هذه القصة، إلا انه لم يسم الذي مات من المنافقين: قال هبت ريح شديدة والنبي صلى الله عليه وسلم في بعض أسفاره فقال هذه لموت منافق، فلما قدمنا المدينة إذا هو قد مات عظيم من عظماء المنافقين.
قال ابن إسحاق: ونزلت السورة التي ذكر الله فيها المنافقين في ابن أبي ومن كان على مثل أمره، فأخذ رسول الله صلى الله عليه وسلم بأذن زيد بن أرقم وقال هذا الذي أوفى لله باذنه.
قلت: وقد تكلمنا على تفسيرها بتمامها في كتابنا التفسير بما فيه كفاية عن إعادته هاهنا وسردنا طرق هذا
__________
(1) الخبر في السيرة 3 / 303 - 304 مغازي الواقدي 2 / 424 والدرر لابن عبد البر 189 والبيهقي عنهما في الدلائل 4 / 56، 59، 60.
وعند ابن عقبة: أن الريح هبت لما نزل رسول الله صلى الله عليه وسلم صنعاء من طريق عمان.
(*)

(4/180)

الحديث عن زيد بن أرقم ولله الحمد والمنة، فمن أراد الوقوف عليه أو أحب أن يكتبه هاهنا فليطلبه من هناك وبالله التوفيق.
قال ابن إسحاق: حدثني عاصم بن عمر بن قتادة: أن عبد الله بن عبد الله بن أبي بن سلول أتى رسول الله صلى الله عليه وسلم فقال يا رسول الله إنه بلغني أنك تريد قتل عبد الله بن أبي فيما بلغك عنه، فإن كنت فاعلا فمر لي به فأنا أحمل إليك رأسه فوالله لقد علمت الخزرج ما كان بها من رجل أبر بوالده مني، وإني أخشى أن تأمر به غيري فيقتله، فلا تدعني نفسي أن أنظر إلى قاتل عبد الله بن أبي يمشي في الناس فأقتله فأقتل [ رجلا ] (1) مؤمنا بكافر، فأدخل النار.
فقال رسول الله صلى الله عليه وسلم بل نترفق به، ونحسن صحبته ما بقي معنا.
وجعل بعد ذلك إذا أحدث الحدث كان قومه هم الذين يعاتبونه ويأخذونه ويعنفونه، فقال رسول الله صلى الله عليه وسلم لعمر بن الخطاب، حين بلغه ذلك من شأنهم: كيف ترى يا عمر أما والله لو قتلته يوم قلت لي، لارعدت
له أنف لو أمرتها اليوم بقتله لقتلته.
فقال عمر: قد والله علمت لامر رسول الله صلى الله عليه وسلم أعظم بركة من أمري.
وقد ذكر عكرمة وابن زيد وغيرهما: أن ابنه عبد الله رضي الله عنه وقف لابيه عبد الله بن أبي بن سلول، عند مضيق المدينة فقال: قف فوالله لا تدخلها حتى يأذن رسول الله صلى الله عليه وسلم في ذلك فلما جاء رسول الله صلى الله عليه وسلم استأذنه في ذلك، فأذن له فأرسله حتى دخل المدينة.
قال ابن إسحاق: وأصيب يومئذ من بني المصطلق ناس (2) وقتل علي بن أبي طالب منهم رجلين مالكا وابنه.
قال ابن هشام وكان شعار المسلمين: يا منصور أمت أمت.
قال ابن إسحق: وكان رسول الله صلى الله عليه وسلم أصاب منهم سبيا كثيرا فقسمهم في المسلمين.
وقال البخاري: حدثنا قتيبة بن سعيد، أخبرني إسماعيل بن جعفر، عن ربيعة بن أبي عبد الرحمن، عن محمد بن يحيى بن حبان، عن ابن محيريز أنه قال: دخلت المسجد فرأيت أبا سعيد الخدري فجلست إليه فسألته عن العزل فقال أبو سعيد خرجنا مع رسول الله صلى الله عليه وسلم في غزوة بني المصطلق فأصبنا سبيا من سبي العرب فاشتهينا النساء واشدت علينا العزوبة وأحببنا العزل وقلنا نعزل ورسول الله صلى الله عليه وسلم بين أظهرنا قبل أن نسأله فسألناه عن ذلك فقال: ما عليكم أن لا تفعلوا ما من نسمة كائنة إلى يوم القيامة إلا كائنة.
وهكذا رواه (3).
قال ابن إسحاق: وان فيمن أصيب يومئذ من السبابا جويرية بنت الحارث بن أبي ضرار.
فحدثني محمد بن جعفر بن الزبير، عن
__________
(1) من ابن هشام.
(2) في ابن سعد والواقدي: قتل منهم عشرة.
وأسر سائرهم.
(3) أخرجه البخاري في 34 كتاب البيوع (109) باب فتح الباري 4 / 420.
ومسلم في 16 كتاب النكاح (22) باب (ح 125).
العزل: نزع الذكر من الفرج وقت الانزال خوفا من الانجاب.
ان لا تفعلوا: ما عليكم ضرر في ترك العزل، لان كل نفس قدر الله خلقها لابد أن يخلقها سواء عزلتم أم لا.
فلا فائدة في عزلكم.
(*)

(4/181)

عروة عن عائشة قالت: لما قسم رسول الله صلى الله عليه وسلم سبايا بني المصطلق، وقعت جوريرة بنت الحارث في السهم لثابت بن قيس بن شماس، أو لابن عم له، فكاتبته على نفسها، وكانت امرأة حلوة ملاحة، لا يراها أحد إلا أخذت بنفسه، فأتت رسول الله صلى الله عليه وسلم لتستعينه في كتابتها قالت: فوالله ما هو إلا أن رأيتها على باب حجرتي فكرهتها، وعرفت أنه سيرى منها ما رأيت.
فدخلت عليه فقالت: يا رسول الله أنا جويرية بنت الحارث بن أبي ضرار سيد قومه، وقد أصابني من البلاء ما لم يخف عليك، فوقعت في السهم لثابت بن قيس بن شماس، أو لابن عم له، فكاتبته على نفسي فجئتك أستعينك على كتابتي.
قال: فهل لك في خير من ذلك ؟ قالت: وما هو يا رسول الله قال: أقضي عنك كتابك وأتزوجك.
قالت: نعم يا رسول الله قد فعلت.
قالت: وخرج الخبر إلى الناس أن رسول الله صلى الله عليه وسلم قد تزوج جويرية بنت الحارث فقال الناس: أصهار رسول الله صلى الله عليه وسلم فأرسلوا ما بأيديهم قالت: فلقد أعتق بتزويجه إياها مائة أهل بيت من بني المصطلق، فما أعلم امرأة أعظم بركة على قومها منها (1).
ثم ذكر ابن إسحاق قصة الافك بتمامها في هذه الغزوة وكذلك البخاري وغير واحد من أهل العلم وقد حررت طرق ذلك كله في تفسير سورة النور فليلحق بكماله إلى هاهنا وبالله المستعان.
وقال الواقدي: حدثنا حرام، عن هشام بن عروة، عن أبيه قال: قالت جويرية بنت الحارث رأيت قبل قدوم النبي صلى الله عليه وسلم بثلاث ليال كأن القمر يسير من يثرب حتى وقع في حجري، فكرهت أن أخبر به أحدا من الناس، حتى قدم رسول الله صلى الله عليه وسلم فلما سبينا رجوت الرؤيا قالت: فأعتقني رسول الله صلى الله عليه وسلم وتزوجني والله ما كلمته في قومي حتى كان المسلمون هم الذين أرسلوهم، وما شعرت إلا بجارية من بنات عمي تخبرني الخبر فحمدت الله تعالى.
قال الواقدي: ويقال إن رسول الله صلى الله عليه وسلم جعل صداقها عتق أربعين من بني المصطلق (2).
وذكر موسى بن عقبة عن بني المصطلق أن أباها طلبها وافتداها ثم خطبها منه رسول الله صلى الله عليه وسلم فزوجه إياها (3).
قصة الافك وهذا سياق محمد بن إسحاق حديث الافك: قال ابن إسحاق: حدثني الزهري، عن
علقمة بن وقاص وسعيد بن المسيب وعروة بن الزبير وعبد الله بن عبيدالله (4) بن عتبة قال
__________
(1) الخبر في سيرة ابن هشام 3 / 308.
(2) مغازي الواقدي 2 / 411 وفيه: حزام بن هشام عن أبيه قال: (3) ذكر رواية ابن عقبة البيهقي في الدلائل من طريق إسماعيل بن ابراهيم بن عقبة: 4 / 51.
وفي رواية لابن هشام وردت في السيرة 3 / 308 قال: فأقبل أبو ها الحارث بفداء ابنته ودفعت إليه ابنته، فأسلمت وحسن إسلامها، فخطبها إلى أبيها، فزوجه إياها وأصدقها أربعمائة درهم.
(4) في سيرة ابن هشام: وعبيدالله بن عبد الله بن عتبة.
(*)

(4/182)

الزهري: وكل قد حدثني بهذا الحديث وبعض القوم كان أوعى له من بعض وقد جمعت كل الذي حدثني القوم.
قال ابن إسحاق: حدثني يحيى بن عباد بن عبد الله بن الزبير، عن أبيه، عن عائشة وعبد الله بن أبي بكر عن عمرة بنت عبد الرحمن، عن عائشة عن نفسها حين قال فيها أهل الافك ما قالوا، فكل قد دخل في حديثها عن هؤلاء جميعا، يحدث بعضهم ما لم يحدث صاحبه، وكل كان عنها ثقة، فكلهم حدث عنها بما سمع قالت: كان رسول الله صلى الله عليه وسلم إذا أراد سفرا أقرع بين نسائه فأيتهن خرج سهمها خرج بها معه، فلما كان غزوة بني المصطلق أقرع بين نسائه، كما كان يصنع، فخرج سهمي عليهن معه فخرج بي رسول الله صلى الله عليه وسلم.
قالت: وكان النساء إذ ذاك يأكلن العلق (1) لم يهجهن اللحم فيثقلن، وكنت إذا رحل لي بعيري جلست في هودجي، ثم يأتي القوم الذين كانوا يرحلون لي فيحملونني، ويأخذون بأسفل الهودج فيرفعونه فيضعونه على ظهر البعير، فيشدونه بحباله، ثم يأخذون برأس البعير فينطلقون به.
قالت: فلما فرغ رسول الله صلى الله عليه وسلم من سفره ذلك، وجه قافلا حتى إذا كان قريبا من المدينة نزل منزلا فبات به بعض الليل، ثم أذن مؤذن في الناس بالرحيل، فارتحل الناس وخرجت لبعض حاجتي، وفي عنقي عقد لي فيه جزع (2) ظفار، فلما فرغ انسل من عنقي ولا أدري، فلما رجعت إلى الرحل ذهبت التمسه في عنقي فلم أجده وقد أخذ الناس في الرحيل، فرجعت إلى مكاني الذي ذهبت إليه فالتمسته حتى وجدته،
وجاء القوم خلافي، الذين كانوا يرحلون لي البعير وقد كانوا فرغوا من رحلته، فأخذو الهودج وهم يظنون أني فيه، كما كنت أصنع فاحتملوه فشدوه على البعير، ولم يشكوا أني فيه ثم أخذوا برأس البعير، فانطلقوا به فرجعت إلى العسكر وما فيه داع ولا مجيب، قد انطلق الناس.
قالت فتلففت بجلبابي ثم اضطجعت في مكاني، وعرفت أن لو افتقدت لرجع الناس إلي.
قالت: فوالله إني لمضطجعة إذ مر بي صفوان (3) بن المعطل السلمي وكان قد تخلف عن العسكر لبعض حاجاته فلم يبت مع الناس فرأى سوادي فأقبل حتى وقف علي وقد كان يراني قبل أن يضرب علينا الحجاب فلما رآني قال: إنا لله وإنا إليه راجعون ظعينة رسول الله صلى الله عليه وسلم ؟ وأنا متلففة في ثيابي.
قال ما خلفك يرحمك الله ؟ قالت فما كلمته.
ثم قرب إلي البعير فقال: اركبي واستأخر عني.
قالت فركبت وأخذ برأس البعير فانطلق سريعا يطلب الناس، فوالله ما أدركنا الناس وما افتقدت حتى أصبحت ونزل الناس فلما اطمأنوا طلع الرجل يقود بي، فقال أهل الافك ما قالوا وارتج العسكر
__________
(1) العلق: جمع علقة، وهو الطعام القليل ما يسد به الرمق.
(2) جزع: خرزيمان يصنع في ظفار، مدينة باليمن قرب صنعاء.
(3) وهو صفوان بن المعطل بن وبيصة بن المؤمل بن خزاعي بن محارب بن مرة بن فالج بن ذكوان بن ثعلبة بن بهنة بن سليم ذكره الكلبي.
قال السهيلي: " كان صفوان على ساقة العسكر يلتقط ما يسقط من متاع الجيش ليرده إليهم، ولذلك تخلف " وقيل انه كان ثقيل النوم، ذكره أبو داود.
(*)

(4/183)

وو الله ما أعلم بشئ من ذلك، ثم قدمنا المدينة فلم ألبث أن اشتكيت شكوى شديدة لا يبلغني من ذلك شئ.
وقد انتهى الحديث إلى رسول الله صلى الله عليه وسلم وإلى أبو ي، لا يذكرون لي منه قليلا ولا كثيرا، إلا أني قد أنكرت من رسول الله صلى الله عليه وسلم بعض لطفه بي، كنت إذا اشتكيت رحمني، ولطف بي، فلم يفعل ذلك بي في شكواي ذلك، فأنكرت ذلك منه، كان إذا دخل علي وعندي أمي تمرضني قال كيف تيكم ؟ لا يزيد على ذلك.
قالت: حتى وجدت في نفسي، فقلت: يا رسول الله حين رأيت ما رأيت من جفائه لي: لو أذنت لي، فانتقلت إلى أمي فمرضتني ؟ قال:
لا عليك.
قالت: فانقلبت إلى أمي، ولا علم لي بشئ، مما كان حتى نقهت من وجعي بعد بضع وعشرين ليلة، وكنا قوما عربا لا نتخذ في بيوتنا هذه الكنف (1) التي تتخذها الاعاجم، نعافها ونكرهها، إنما كنا نخرج في فسح المدينة، وإنما كانت النساء يخرجن في كل ليلة في حوائجهن، فخرجت ليلة لبعض حاجتي ومعي أم مسطح ابنة أبي رهم بن المطلب، قالت: فوالله إنها لتمشي معي إذ عثرت في مرطها فقالت تعس مسطح (ومسطح لقب واسمه عوف) قالت: فقلت بئس لعمرو الله ما قلت لرجل من المهاجرين وقد شهد بدرا، قالت: أوما بلغك الخبر يا بنت أبي بكر ؟ قالت: قلت وما الخبر فأخبرتني بالذي كان من قول أهل الافك.
قلت: أو قد كان هذا ؟ قالت: نعم والله لقد كان.
قالت: فوالله ما قدرت على أن أقضي حاجتي ورجعت، فوالله ما زلت أبكي حتى ظننت أن البكاء سيصدع كبدي، قالت: وقلت لامي: يغفر الله لك، تحدث الناس بما تحدثوا به، ولا تذكرين لي من ذلك شيئا.
قالت: أي بنية خففي عليك الشأن، فوالله لقل ما كانت امرأة حسناء عند رجل يحبها لها ضرائر إلا كثرن وكثر الناس عليها.
قالت وقد قام رسول الله صلى الله عليه وسلم [ في الناس ] (2) فخطبهم ولا أعلم بذلك، فحمد الله وأثنى عليه ثم قال: أيها الناس ما بال رجال يؤذونني في أهلي، ويقولون عليهم غير الحق، والله ما علمت عليهم إلا خيرا، ويقولون ذلك لرجل والله ما علمت منه إلا خيرا، ولا يدخل بيتا من بيوتي إلا وهو معي، قالت: وكان كبر ذلك عند عبد الله بن أبي بن سلول في رجال من الخزرج مع الذي قال مسطح وحمنة بنت جحش، وذلك أن أختها زينب بنت جحش كانت عند رسول الله صلى الله عليه وسلم ولم تكن امرأة من نسائه تناصيني في المنزلة عنده غيرها فأما زينب فعصمها الله بدينها فلم تقل إلا خيرا وأما حمنة فأشاعت من ذلك ما أشاعت تضارني لاختها فشقيت بذلك، فلما قال رسول الله صلى الله عليه وسلم تلك المقالة، فقال أسيد بن حضير: يا رسول إن يكونوا من الاوس نكفيكهم وإن يكونوا من إخواننا من
__________
(1) الكنف: جمع كنيف، وهو مكان الغائط.
وفي الواقدي: المناصع.
(2) من ابن هشام.
(3) في رواية عروة وسعيد بن المسيب وعلقمة: سعد بن معاذ، وسعد بن عبادة: وهذا بعيد لان سعد بن معاذ كان قد
مات في بني قريظة وقد تقدم.
قال ابن العربي: ذكر سعد بن معاذ هنا وهم وقد اتفق فيه الرواة.
وقال القاضي عياض: الاشبه غيره.
ووافقه ابن حزم (*)

(4/184)

الخزرج فمرنا أمرك فوالله إنهم لاهل أن تضرب أعناقهم، قالت: فقام سعد بن عبادة وكان قبل ذلك يرى رجلا صالحا فقال: كذبت لعمر الله ما تضرب أعناقهم أما والله ما قلت هذه المقالة إلا أنك قد عرفت إنهم من الخزرج، ولو كانوا من قومك ما قلت هذا.
فقال أسيد بن حضير: كذبت لعمر الله ولكنك منافق تجادل عن المنافقين.
قالت: وتساور (1) الناس، حتى كاد يكون بين هذين الحيين من الاوس والخزرج شر، ونزل رسول الله صلى الله عليه وسلم فدخل علي فدعا علي بن أبي طالب وأسامة بن زيد فاستشار هما.
فأما أسامة فأثنى خيرا وقاله، ثم قال: يا رسول الله أهلك وما نعلم منهم إلا خيرا وهذا الكذب والباطل.
وأما علي، فإنه قال: يا رسول الله إن النساء لكثير وإنك لقادر على أن تستخلف، وسل الجارية فإنها ستصدقك.
فدعا رسول الله صلى الله عليه وسلم بريرة يسألها قالت: فقام إليها علي فضربها ضربا شديدا ويقول: أصدقي رسول الله صلى الله عليه وسلم.
قالت فتقول والله ما أعلم إلا خيرا وما كنت أعيب على عائشة شيئا إلا أني كنت أعجن عجيني فأمرها أن تحفظه فتنام عنه فتأتي الشاة فتأكله.
قالت: ثم دخل علي رسول الله صلى الله عليه وسلم وعندي أبو اي وعندي امرأة من الانصار، وأنا أبكي وهي تبكي فجلس فحمد الله وأثنى عليه ثم قال: يا عائشة إنه قد كان ما بلغك من قول الناس فاتقي الله، وإن كنت قد فارقت سوءا مما يقول الناس فتوبي إلى الله، فإن الله يقبل التوبة من عباده.
قالت: فوالله إن هو إلا أن قال لي ذلك فقلص دمعي، حتى ما أحس منه شيئا.
وانتظرت أبو ي أن يجيبا عني رسول الله صلى الله فلم يتكلما.
قالت: وأيم الله لانا كنت أحقر في نفسي، وأصغر شأنا من أن ينزل الله في قرآنا يقرأ به ويصلى به، ولكني كنت أرجو أن يرى النبي صلى الله عليه وسلم في نومه شيئا يكذب الله به عني لما يعلم من براءتي ويخبر خبرا وأما قرآنا ينزل في فوالله لنفسي كانت أحقر عندي من ذلك.
قالت: فلما لم أر أبو ي يتكلمان قلت لهما: ألا تجيبان رسول الله صلى الله عليه وسلم ؟ فقالا: والله ما ندري بما نجيبه.
قالت: ووالله ما أعلم أهل بيت دخل عليهم
ما دخل على آل أبي بكر في تلك الايام.
قالت: فلما استعجما علي استعبرت فبكيت، ثم قلت: والله لا أتوب إلى الله مما ذكرت أبدا والله إني لاعلم لئن أقررت بما يقول الناس، والله يعلم أني منه بريئة لاقولن ما لم يكن، ولئن أنا أنكرت ما يقولون لا تصدقونني.
قالت: ثم التمست اسم يعقوب فما أذكره.
فقلت: ولكن سأقول كما قال أبو يوسف [ فصبر جميل والله المستعان على ما تصفون ] قالت فوالله ما برح رسول الله صلى الله عليه وسلم مجلسه حتى تغشاه من الله ما كان يتغشاه، فسجي بثوبه ووضعت وسادة من أدم تحت رأسه فأما أنا حين رأيت من ذلك ما رأيت فوالله ما فزعت وما باليت قد عرفت أني بريئة وأن الله غير ظالمي وأما أبواي فوالذي نفس عائشة بيده ما سرى عن رسول الله صلى الله عليه وسلم حتى ظننت لتخرجن أنفسهما فرقا من أن يأتي من الله تحقيق ما قال الناس.
قالت ثم سري عن رسول الله صلى الله عليه وسلم فجلس، وأنه ليتحدر من وجهه مثل الجمان في يوم
__________
(1) تساور الناس: وفي نسخة لابن هشام تثاوروا: أي قام بعضهم إلى بعض.
(*)

(4/185)

شات، فجعل يمسح العرق عن وجهه ويقول: أبشري يا عائشة قد أنزل الله عزوجل براءتك.
قالت: قلت الحمد لله.
ثم خرج إلى الناس فخطبهم وتلا عليهم ما أنزل الله عزوجل من القرآن في ذلك ثم أمر بمسطح بن أثاثة وحسان بن ثابت وحمنة بنت جحش وكانوا ممن أفصح بالفاحشة فضربوا حدهم.
وهذا الحديث مخرج في الصحيحين (1) عن الزهري.
وهذا السياق فيه فوائد جمة.
وذكر حد القذف لحسان ومن معه رواه أبو داود في سننه.
قال ابن إسحاق وقال قائل من المسلمين في ضرب حسان وأصحابه: لقد ذاق حسان الذي كان أهله * وحمنة إذ قالوا هجيرا ومسطح تعاطوا برجم الغيب زوج نبيهم * وسخطة ذي العرش الكريم فأترحوا وآذوا رسول الله فيها فجللوا * مخازي تبقى عمموها وفضحوا وصبت عليهم محصدات كأنها * شآبيب قطر في ذرا المزن تسفح (2)
وقد ذكر ابن إسحاق أن حسان بن ثابت قال شعرا يهجو فيه صفوان بن المعطل وجماعة من قريش ممن تخاصم على الماء من أصحاب جهجهاه كما تقدم أوله هي: أمسى الجلابيب قد عزوا وقد كثروا * وابن الفريعة أمسى بيضة البلد (3) قد ثكلت أمه من كنت صاحبه * أو كان منتشبا في برثن الاسد ما لقتيلي الذي أغدو فاخذه * من دية فيه يعطاها ولا قود ما البحر حين تهب الريح شامية * فيغطئل ويرمى العبر بالزبد (4) يوما بأغلب مني حين تبصرني * ملغيظ أفري كفري العارض البرد أما قريش فإني لا أسالمها * حتى ينيبوا من الغيات للرشد ويتركوا اللات والعزى بمعزلة * ويسجدوا كلهم للواحد الصمد ويشهدوا أن ما قال الرسول لهم * حق فيوفوا بحق الله والوكد (5) قال: فاعترضه صفوان بن المعطل فضربه بالسيف وهو يقول:
__________
(1) رواه البخاري عن معمر في تفسير سورة الفتح فتح الباري 8 / 451.
ومسلم في 49 كتاب التوبة 10 باب ح 56.
والبخاري في التوحيد باب 52 وأخرجه في 52 كتاب الشهادات (15) باب ح 2661.
(2) محصدات: يعني سياطا محكمة الفتل شديدات.
(3) ابن الفريعة: أم حسان بن ثابت.
بيضة البلد: يعني واحدا لا يحاربه أحد، وهو في هذا الموضع مدح، وقد يكون بيصه البلد: ذما.
وأصل ذلك أن يؤخذ بيضة واحدة من بيض النعام ليس معها غيرها، فإذا أريد به الذم شبه بها الرجل الذي لا رهط له ولا عشيرة (شرح أبي ذر ص 336) (4) يغطئك: يجول ويتحرك.
والعبر: جانب البحر.
(5) الوكد: العهود والمواثيق.
(*)

(4/186)

تلق ذباب السيف عني فإنني * غلام إذا هوجيت لست شاعر وذكر أن ثابت بن قيس بن شماس، أخذ صفوان حين ضرب حسان فشده وثاقا، فلقيه
عبد الله بن رواحة فقال: ما هذا ؟ فقال: ضرب حسان بالسيف.
فقال عبد الله هل علم رسول الله صلى الله عليه وسلم بشئ من ذلك ؟ قال: لا.
فأطلقه ثم أتوا كلهم رسول الله صلى الله عليه وسلم فقال ابن المعطل: يا رسول الله آذاني وهجاني فاحتملني الغضب فضربته.
فقال رسول الله صلى الله عليه وسلم: يا حسان أتشوهت (1) على قومي إذ هداهم الله.
ثم قال: أحسن يا حسان فيما أصابك.
فقال: هي لك يا رسول الله.
فعوضه منها بيرحاء التي تصدق بها أبو طلحة وجارية قبطية، يقال لها: سيرين جاءه منها ابنه عبد الرحمن.
قال: وكانت عائشة تقول سئل عن ابن المعطل فوجد رجلا حصورا ما يأتي النساء.
ثم قتل بعد ذلك شهيدا (2) رضي الله عنه.
قال ابن إسحاق: ثم قال حسان بن ثابت يعتذر من الذي كان قال في شأن عائشة: حصان رزان ما تزن بريبة * وتصبح غرثى من لحوم الغوافل (3) عقيلة حي من لؤي بن غالب * كرام المساعي مجدهم غير زائل وان الذي قد قيل ليس بلائط * بك الدهر بل قيل امرئ بي ماحل (4) فان كنت قد قلت الذي قد زعمتم * فلا رفعت سوطي إلي أناملي فكيف وودى ما حييت ونصرتي * لآل رسول الله زين المحافل وان لهم عزا ترى الناس دونه * قصارا وطال العز كل التطاول (5) ولتكتب هاهنا الآيات من سورة النور وهي من قوله تعالى (ان الذين جاءوا بالافك عصبة منكم لا تحسبوه شرا لكم بل هو خير لكم لكل امرئ منهم ما اكتسب من الاثم - إلى - مغفرة ورزق كريم) [ النور: 11 - 26 ] وما أوردناه هنالك من الاحاديث والطرق والآثار عن السلف والخلف وبالله التوفيق.
__________
(1) أتشوهت: أي أقبحت ذلك من فعلهم - في قوله فيهم: الجلابيب أي الغرباء - من أجل هجرتهم إلى الله ورسوله.
(2) قتل في غزوة أرمينيا سنة تسع عشرة واندقت رجله يوم قتل فطاعن بها وهي منكسرة حتى مات.
وقيل توفي في أيام معاوية بن أبي سفيان سنة 58 ه.
(3) الحصان: العفيقة.
ما تزن: أي ما تتهم.
غرني: جائعة.
(4) في ابن هشام: فإن الذي قد قيل ليس بلائط * ولكنه قول امرئ بي ماحل (5) البيت في ابن هشام: له رتب عال على الناس كلهم * تقاصر عنه سورة المتطاول (*)

(4/187)

غزوة الحديبية (1) وقد كانت في ذي القعدة سنة ست بلا خلاف.
وممن نص على ذلك الزهري ونافع مولى ابن عمر، وقتادة وموسى بن عقبة، ومحمد بن إسحاق بن يسار وغيرهم.
وهو الذي رواه ابن لهيعة عن أبي الاسود عن عروة أنها كانت في ذي القعدة سنة ست.
وقال يعقوب بن سفيان حدثنا إسماعيل بن الخليل، عن علي بن مسهر أخبرني هشام بن عروة عن أبيه قال: خرج رسول الله صلى الله عليه وسلم إلى الحديبية في رمضان وكانت الحديبية في شوال.
وهذا غريب جدا عن عروة.
وقد روى البخاري ومسلم جميعا: عن هدبة عن همام عن قتادة أن أنس بن مالك أخبره: أن رسول الله صلى الله عليه وسلم اعتمر أربع عمر [ كلهن ] في ذي القعدة إلا العمرة التي مع حجته.
عمرة من الحديبية في ذي القعدة وعمرة من العام المقبل في ذي القعدة ومن الجعرانة في ذي القعدة حيث قسم غنائم حنين وعمرة مع حجته.
وهذا لفظ البخاري (2).
وقال ابن إسحاق: ثم أقام رسول الله صلى الله عليه وسلم بالمدينة رمضان وشوال وخرج في ذي القعدة معتمرا لا يريد حربا.
قال ابن هشام: واستعمل على المدينة نميلة بن عبد الله الليثي (3).
قال ابن إسحاق: واستنفر العرب ومن حوله من أهل البوادي من الاعراب ليخرجوا معه، وهو يخشى من قريش أن يعرضوا له بحرب أو يصدوه عن البيت، فأبطأ عليه كثير من الاعراب، وخرج رسول الله صلى الله عليه وسلم بمن معه من المهاجرين والانصار ومن لحق به من العرب، وساق معه الهدي وأحرم بالعمرة، ليأمن الناس من حربه، وليعلم الناس أنه إنما خرج زائرا لهذا البيت ومعظما له.
قال ابن إسحاق: وحدثني محمد بن مسلم بن شهاب الزهري، عن عروة بن
الزبير، عن المسور بن مخرمة ومروان بن الحكم أنهما حدثاه قالا: خرج رسول الله صلى الله عليه وسلم عام الحديبية يريد زيارة البيت، لا يريد قتالا، وساق معه الهدي سبعين بدنة، وكان الناس سبعمائة.
رجل، وكان كل بدنة عن عشرة نفر.
وكان جابر بن عبد الله فيما بلغني، يقول: كنا أصحاب الحديبية أربع عشرة مائة.
قال الزهري: وخرج رسول الله صلى الله عليه وسلم حتى إذا كان بعسفان لقيه بشر (4) بن سفيان الكعبي فقال: يا رسول الله هذه قريش قد سمعت بمسيرك فخرجوا معهم العوذ المطافيل (5) قد لبسوا جنود النمور وقد نزلوا بذي طوى، يعاهدون الله لا تدخلها عليهم أبدا،
__________
(1) قال البراء: الحديبية بئر.
قال الحافظ: بينها وبين مكة نحو مرحلة واحدة، وبين المدينة تسع مراحل.
- الحديبية: حاء مهملة مضمومة، دال مهملة مفتوحة فموحدة مكسورة فتحتية مفتوحة.
قال أكثر أهل الحديث مشددة.
وقال النووي: من قال مخففة ومن قال مشددة فهما وجهان مشهوران.
(2) أخرجه البخاري في 64 المغازي 35 باب ح 4148.
ومسلم في كتاب الحج 35 باب ح 217 وأبو داود في الحج عن أبي الوليد، وعن هدبة.
والترمذي في الحج عن حبان وقال: حسن صحيح.
(3) في الواقدي: ابن أم مكتوم.
(4) قال ابن هشام: بسر.
(5) العوذ: جمع عائذ وهي الابل الحديثة النتاج.
المطافيل: التي معها أولادها.
يريد: النساء ومعهن أطفالهن.
(*)

(4/188)

وهذا خالد بن الوليد في خيلهم قد قدموا إلى كراع الغميم (1) قال: فقال رسول الله صلى الله عليه وسلم يا ويح قريش ! قد أكلتهم الحرب، ماذا عليهم لو خلوا بيني وبين سائر العرب، فإن هم أصابوني كان ذلك الذي أرادوا، وإن أظهرني الله عليهم دخلوا في الاسلام وافرين، وإن لم يفعلوا قاتلوا وبهم قوة، فما تظن قريش، فوالله لا أزال أجاهد على هذا الذي بعثني الله به حتى يظهره الله أو تنفرد هذه السالفة، ثم قال: من رجل يخرج بنا على طريق غير طريقهم التي هم بها ؟.
قال ابن إسحاق: فحدثني عبد الله بن أبي بكر: أن رجلا من أسلم قال: أنا يا رسول الله فسلك بهم طريقا وعرا أجرل بين شعاب، فلما خرجوا منه وقد شق ذلك على المسلمين فأفضوا إلى أرض
سهلة عند منقطع الوادي، قال رسول الله صلى الله عليه وسلم [ للناس ] (2): قولوا نستغفر الله ونتوب إليه، فقالوا ذلك ! فقال: والله إنها للحطة التي عرضت على بني إسرائيل فلم يقولوها.
قال ابن شهاب.
فأمر رسول الله صلى الله عليه وسلم الناس فقال: اسلكوا ذات اليمين بين ظهري الحمض، في طريق يخرجه على ثنية المرار مهبط الحديبية من أسفل مكة.
قال: فسلك الجيش ذلك الطريق، فلما رأت خيل قريش قترة الجيش قد خالفوا عن طريقهم، ركضوا راجعين إلى قريش.
وخرج رسول الله صلى الله عليه وسلم حتى إذا سلك في ثنية المرار بركت ناقته، فقال الناس: خلات فقال: ما خلات وما هو لها بخلق، ولكن حبسها حابس الفيل عن مكة.
لا تدعوني قريش اليوم إلى خطه يسألوني فيها صلة الرحم ألا أعطيتهم إياها.
ثم قال للناس: انزلوا.
قيل له يا رسول الله ما بالوادي ماء ينزل عليه.
فأخرج سهما من كنانته، فأعطاه رجلا من أصحابه فنزل به في قليب من تلك القلب فغرزه في جوفه.
فجاش بالرواء حتى ضرب الناس عنه بعطن.
قال ابن إسحاق: فحدثني بعض أهل العلم عن رجال من أسلم: أن الذي نزل في القليب بسهم رسول الله صلى الله عليه وسلم ناجية بن جندب سائق بدن رسول الله صلى الله عليه وسلم.
قال ابن إسحاق: وقد زعم بعض أهل العلم: أن البراء بن عازب كان يقول: أنا الذي نزلت بسهم رسول الله صلى الله عليه وسلم فالله أعلم أي ذلك كان.
ثم استدل ابن إسحاق للاول أن جارية من الانصار جاءت البئر وناجية أسفله يميح فقالت: يا أيها المائح دلوي دونكا * إني رأيت الناس يحمدونكا يثنون خيرا ويمجدونكا فأجابها فقال: قد علمت جارية يمانية * أني أنا المائح واسمي ناجية وطعنة ذات رشاش واهية * طعنتها عند صدور العادية قال الزهري في حديثه: فلما اطمأن رسول الله صلى الله عليه وسلم أتاه بديل بن ورقاء، في رجال من خزاعة، فكلموه وسألوه ما الذي جاء به ؟ فأخبرهم أنه لم يأت يريد حربا، وإنما جاء زائرا
__________
(1) كراع الغميم: موضع بين مكة والمدينة، وهو واد أمام عسفان بثمانية أميال.
(2) من ابن هشام (*)

(4/189)

للبيت، ومعظما لحرمته.
ثم قال لهم نحو ما قال لبشر بن سفيان، فرجعوا إلى قريش فقالوا: يا معشر قريش، إنكم تعجلون على محمد، وإن محمدا لم يأت لقتال، إنما جاء زائرا لهذا البيت.
فاتهموهم وجبهوهم، وقالوا: وإن جاء ولا يريد قتالا فوالله لا يدخلها علينا عنوة ولا تحدث بذلك عنا العرب.
قال الزهري: وكانت خزاعة عيبة نصح رسول الله صلى الله عليه وسلم مسلمها ومشركها لا يخفون عنه شيئا كان بمكة.
قال: ثم بعثوا إليه مكرز بن حفص بن الاخيف، أخا بني عامر بن لؤي، فلما رآه رسول الله صلى الله عليه وسلم مقبلا قال: هذا رجل غادر، فلما انتهى إلى رسول الله صلى الله عليه وسلم وكلمه، قال له رسول الله صلى الله عليه وسلم نحوا مما قال لبديل وأصحابه، فرجع إليه قريش فأخبرهم بما قال له رسول الله صلى الله عليه وسلم ثم بعثوا بحليس بن علقمة أو ابن زبان، وكان يومئذ سيد الاحابيش، وهو أحد بني الحارث بن عبد مناة بن كنانة، فلما رآه رسول الله صلى الله عليه وسلم قال: إن هذا من قوم يتألهون فابعثوا الهدي في وجهه حتى يراه.
فلما رأى الهدي يسيل عليه من عرض الوادي في قلائده، قد أكل أوباره من طول الحبس عن محله، رجع إلى قريش ولم يصل إلى رسول الله صلى الله عليه وسلم إعظاما لما رأى، فقال لهم ذلك.
قال: اجلس فإنما أنت أعرابي لا علم لك.
قال ابن إسحاق: فحدثني عبد الله بن أبي بكر: أن الحليس غضب عند ذلك وقال يا معشر قريش، والله ما على هذا حالفناكم ولا على هذا عاهدناكم، أيصد عن بيت الله من جاءه معظما له ؟ والذي نفس الحليس بيده، لتخلن بين محمد وبين ما جاء له، أو لانفرن بالاحابيش نفرة رجل واحد.
قالوا: مه كف عنا نأخذ لانفسنا ما نرضى به.
قال الزهري في حديثه: ثم بعثوا إلى رسول الله صلى الله عليه وسلم عروة بن مسعود الثقفي فقال: يا معشر قريش، إني قد رأيت ما يلقى منكم من بعثتموه إلى محمد إذ جاءكم من التعنيف وسوء اللفظ، وقد عرفتم أنكم والد وأني ولد وكان عروة لسبيعة بنت عبد شمس، وقد سمعت بالذي نابكم فجمعت من أطاعني من قومي ثم جئتكم حتى آسيتكم بنفسي.
قالوا: صدقت ما أنت عندنا بمتهم.
فخرج حتى أتى رسول الله صلى الله عليه وسلم فجلس بين يديه ثم قال: يا محمد أجمعت أوشاب
الناس، ثم جئت بهم إلى بيضتك لتفضها بهم، إنها قريش قد خرجت معها العوذ المطافيل، قد لبسوا جلود النمور يعاهدون الله لا تدخلها عليهم عنوة أبدا، وايم الله لكأني بهؤلاء قد انكشفوا عنك غدا.
قال: وأبو بكر الصديق رضي الله عنه خلف رسول الله صلى الله عليه وسلم امصص بظر اللات، أنحن ننكشف عنه ؟ قال من هذا يا محمد ؟ قال: هذا ابن أبي قحافة.
قال: أما والله لولا يد كانت لك عندي لكافأتك بها ولكن هذه بهذه قال: ثم جعل يتناول لحية رسول الله صلى الله عليه وسلم وهو يكلمه والمغيرة بن شعبة واقف على رأس رسول الله صلى الله عليه وسلم في الحديد، قال: فجعل يقرع يده إذ يتناول لحية رسول الله صلى الله عليه وسلم ويقول: اكفف يدك عن وجه رسول الله صلى الله عليه وسلم قبل أن لا تصل إليك، قال: فيقول عروة ويحك، ما أفظك وأغلظك.
قال: فتبسم رسول الله صلى الله عليه وسلم فقال له عروة: من هذا يا محمد ؟ قال هذا ابن أخيك المغيرة بن شعبة قال: أي غدر، وهل غسلت سوأتك إلا بالامس.
قال الزهري: فكلمه رسول الله صلى الله عليه وسلم بنحو مما كلم به أصحابه، وأخبره انه لم يأت يريد

(4/190)

حربا، فقام من عند رسول الله صلى الله عليه وسلم وقد رأى ما يصنع به أصحابه.
لا يتوضأ إلا ابتدروا وضوءه، ولا يبصق بصاقا إلا ابتدروه، ولا يسقط من شعره شئ إلا أخذوه، فرجع إلى قريش فقال: يا معشر قريش إني قد جئت كسرى في ملكه وقيصر في ملكه والنجاشي في ملكه وإني والله ما رأيت ملكا في قومه قط مثل محمد في إصحابه، ولقد رأيت قوما لا يسلمونه لشئ أبدا فروا رأيكم.
قال ابن إسحاق: وحدثني بعض أهل العلم: أن رسول الله صلى الله عليه وسلم دعا خراش بن أمية الخزاعي، فبعثه إلى قريش بمكة وحمله على بعير له يقال له الثعلب، ليبلغ أشرافهم عنه ما جاء له، فعقروا به جمل رسول الله صلى الله عليه وسلم وأرادوا قتله (1)، فمنعه الاحابيش، فخلوا سبيله، حتى أتى رسول الله صلى الله عليه وسلم.
قال ابن إسحاق: وحدثني بعض من لا اتهم عن عكرمة عن ابن عباس: أن قريشا كانوا بعثوا أربعين رجلا منهم أو خمسين أمروهم أن يطيفوا بعسكر رسول الله صلى الله عليه وسلم، ليصيبوا لهم من أصحابه أحدا فأخذوا فأتي بهم رسول الله صلى الله عليه وسلم، فعفا عنهم، وخلى سبيلهم، وقد كانوا رموا في عسكر رسول الله صلى الله عليه وسلم بالحجارة والنبل.
ثم دعا عمر بن الخطاب ليبعثه إلى مكة، فيبلغ عنه
أشراف قريش ما جاء له، فقال: يا رسول الله إني أخاف قريشا على نفسي، وليس بمكة من بني عدي أحد يمنعني، وقد عرفت قريش عداوتي إياها، وغلظتي عليها، ولكني أدلك على رجل أعز بها مني عثمان بن عفان، فدعا رسول الله صلى الله عليه وسلم عثمان بن عفان فبعثه إلى أبي سفيان وأشراف قريش، يخبرهم أنه لم يأت لحرب وإنما جاء زائرا لهذا البيت معظما لحرمته، فخرج عثمان إلى مكة، فلقيه أبان بن سعيد بن العاص حين دخل مكة، أو قبل أن يدخلها، فحمله بين يديه ثم أجاره حتى بلغ رسالة رسول الله صلى الله عليه وسلم فانطلق عثمان حتى أتى أبا سفيان وعظماء قريش فبلغهم عن رسول الله صلى الله عليه وسلم ما أرسله به، فقالوا لعثمان حين بلغ رسالة رسول الله صلى الله عليه وسلم، إن شئت أن تطوف بالبيت فطف.
قال: ما كنت لافعل حتى يطوف به رسول الله صلى الله عليه وسلم.
واحتبسته قريش عندها، فبلغ رسول الله صلى الله عليه وسلم والمسلمين أن عثمان قد قتل.
قال ابن إسحاق: فحدثني عبد الله بن أبي بكر أن رسول الله صلى الله عليه وسلم قال حين بلغه أن عثمان قد قتل: لا نبرح حتى نناجز القوم.
ودعا رسول الله صلى الله عليه وسلم إلى البيعة، وكانت بيعة الرضوان تحت الشجرة، وكان الناس يقولون: بايعهم رسول الله صلى الله عليه وسلم على الموت، وكان جابر بن عبد الله يقول: إن رسول الله صلى الله عليه وسلم لم يبايعنا على الموت ولكن بايعنا على أن لا نفر فبايع رسول الله صلى الله عليه وسلم الناس ولم يتخلف عنه أحد من المسلمين حضرها إلا الجد بن قيس أخو بني سلمة.
وكان جابر بن عبد الله يقول والله لكأني أنظر إليه لاصقا بأبط ناقته قد ضبأ إليها، يستر من الناس.
ثم أتى رسول الله صلى الله عليه وسلم أن الذي ذكر من أمر عثمان باطل.
قال ابن هشام: وذكر وكيع عن إسماعيل بن أبي خالد عن الشعبي: أن أول من بايع رسول الله صلى الله عليه وسلم بيعة الرضوان أبو سنان الاسدي (2).
قال ابن هشام: وحدثني من
__________
(1) قال الواقدي: الذي ولي عقره عكرمة بن أبي جهل وأراد قتله.
(2) اختلفوا في اسم أبي سنان، قيل وهب بن عبد الله وقيل عامر، وقيل عبد الله بن وهب وقيل اسمه وهب بن (*)

(4/191)

أثق بن عمن حدثه بإسناد له عن ابن أبي مليكة، عن ابن عمر: أن رسول الله صلى الله عليه وسلم بايع لعثمان فضرب بإحدى يديه على الاخرى.
وهذا الحديث الذي ذكره ابن هشام بهذا الاسناد ضعيف لكنه
ثابت في الصحيحين.
قال ابن إسحاق: قال الزهري: ثم بعثت قريش سهيل بن عمرو أخا بني عامر بن لؤي إلى رسول الله صلى الله عليه وسلم وقالوا: آت محمدا وصالحه، ولا يكن في صلحه إلا أن يرجع عنا عامه هذا، فوالله لا تتحدث العرب أنه دخلها عنوة أبدا.
فأتاه سهيل بن عمرو فلما رآه رسول الله صلى الله عليه وسلم مقبلا، قال: قد أراد القوم الصلح حين بعثوا هذا الرجل.
فلما انتهى سهيل إلى رسول الله صلى الله عليه وسلم تكلم فأطال الكلام، وتراجعا ثم جرى بينهما الصلح.
فلما التأم الامر ولم يبق إلا الكتاب، وثب عمر فأتى أبا بكر، فقال: يا أبا بكر أليس برسول الله صلى الله عليه وسلم ؟ قال: بلى.
قال أو لسنا بالمسلمين ؟ قال: بلى قال أو ليسوا بالمشركين ؟ قال: بلى.
قال فعلام نعطي الدنية في ديننا ؟ قال أبو بكر: يا عمر الزم غرزه فإني أشهد أنه رسول الله قال عمر: وأنا أشهد أنه رسول الله: ثم أتى رسول الله صلى الله عليه وسلم فقال: يا رسول الله ألست برسول الله ؟ قال: بلى قال أو لسنا بالمسلمين ؟ قال: بلى.
قال أو ليسوا بالمشركين ؟ قال: بلى.
قال فعلام نعطي الدنية في ديننا ؟ قال: أنا عبد الله ورسوله لن أخالف أمره ولن يضيعني.
وكان عمر رضي الله عنه يقول ما زلت أصوم واتصدق وأصلي وأعتق من الذي صنعت يومئذ مخافة كلامي الذي تكلمته يومئذ حتى رجوت أن يكون خيرا.
قال: ثم دعا رسول الله صلى الله عليه وسلم علي بن أبي طالب رضي الله عنه فقال أكتب بسم الله الرحمن الرحيم قال: فقال سهيل لا أعرف هذا ولكن اكتب باسمك اللهم، قال: فقال رسول الله صلى الله عليه وسلم اكتب باسمك اللهم فكتبها، ثم قال: اكتب هذا ما صالح عليه محمد رسول الله سهيل بن عمرو.
قال فقال سهيل: لو شهدت أنك رسول الله لم أقاتلك.
ولكن أكتب أسمك واسم أبيك.
قال فقال رسول الله: اكتب هذا ما صالح عليه محمد بن عبد الله سهيل بن عمرو، اصطلحا على وضع الحرب عن الناس عشر سنين يأمن فيهن الناس ويكف بعضهم عن بعض، على أنه من أتى محمدا من قريش بغير إذن وليه رده عليهم، ومن جاء قريشا ممن مع محمد لم يردوه عليه، وإن بيننا عيبة مكفوفة، وإنه لا إسلال ولا إغلال، وإنه من أحب أن يدخل في عقد محمد وعهده دخل فيه، ومن أحب أن يدخل في عقد قريش وعهدهم دخل فيه.
فتواثبت خزاعة فقالوا: نحن في عقد محمد وعهده وتواثبت بنو بكر فقالوا: نحن في عقد
قريش وعهدهم، وإنك ترجع عامك هذا فلا تدخل علينا مكة، وإنه إذا كان عام قابل خرجنا عنك فدخلتها بأصحابك، فأقمت بها ثلاثا معك سلاح الراكب السيوف في
__________
= محصن بن حرثان أخو عكاشة بن محصن، ولعل القول الاخير أصحها.
مات سنة خمس من الهجرة (الاستيعاب) وقال الواقدي: أول من بايعه سنان بن أبي سنان بن محصن.
وقال ابن سعد عن الواقدي: أبو سنان قتل في حصار بني قريظة قبل الحديبية، وعنه: الذي بايع الحديبية سنان بن سنان الاسدي.
(*)

(4/192)

القرب لا تدخلها بغيرها.
قال: فبينا رسول الله صلى الله عليه وسلم يكتب (1) الكتاب هو وسهيل بن عمرو إذ جاء أبو جندل بن سهيل بن عمرو يرسف في الحديد، قد انفلت إلى رسول الله صلى الله عليه وسلم، وقد كان أصحاب رسول الله صلى الله عليه وسلم قد خرجوا وهم لا يشكون في الفتح لرؤيا رآها رسول الله صلى الله عليه وسلم، فلما رأوا ما رأوا من الصلح والرجوع وما تحمل عليه رسول الله صلى الله عليه وسلم في نفسه دخل على الناس من ذلك أمر عظيم حتى كادوا يهلكون، فلما رأى سهيل أبا جندل قام إليه فضرب وجهه وأخذ بتلبيبه وقال: يا محمد قد لجت القضية بيني وبينك قبل أن يأتيك هذا.
قال: صدقت فجعل ينتره بتلبيبه ويجره يعني يرده إلى قريش، وجعل أبو جندل يصرخ بأ على صوته: يا معشر المسلمين أرد إلى المشركين يفتنونني في ديني ! فزاد ذلك الناس إلى ما بهم.
فقال رسول الله صلى الله عليه وسلم " يا أبا جندل اصبر واحتسب، فإن الله جاعل لك ولمن معك من المستضعفين فرجا ومخرجا.
إنا قد عقدنا بيننا وبين.
القوم صلحا وأعطيناهم على ذلك وأعطونا عهد الله، وإنا لا نغدر بهم " قال: فوثب عمر بن الخطاب مع أبي جندل يمشي إلى جنبه ويقول: اصبر أبا جندل، فإنما هم المشركون وإنما دم أحدهم دم كلب.
قال: ويدني قائم السيف منه.
قال: يقول عمر: رجوت أن يأخذ السيف فيضرب أباه.
قال فضن الرجل بأبيه ونفذت القضية.
فلما فرغ رسول الله صلى الله عليه وسلم من الكتاب أشهد على الصلح رجالا من المسلمين ورجالا من المشركين أبو بكر الصديق، وعمر بن الخطاب، وعبد الرحمن بن عوف، وعبد الله بن سهيل بن عمرو، وسعد بن أبي وقاص، ومحمود بن مسلمة، ومكرز بن حفص وهو يومئذ مشرك وعلي بن أبي طالب، وكتب، وكان هو كاتب الصحيفة (2).
وكان رسول الله صلى الله عليه وسلم مضطربا في الحل (3) وكان يصلي في الحرم، فلما فرغ من الصلح قام إلى هديه فنحره، ثم جلس فحلق رأسه، وكان الذي حلقه في ذلك اليوم خراش بن أمية بن الفضل الخزاعي، فلما رأى الناس أن رسول الله صلى الله عليه وسلم قد نحر وحلق تواثبوا ينحرون ويحلقون.
قال ابن إسحاق: حدثني عبد الله بن أبي نجيح عن مجاهد عن ابن عباس قال: حلق رجال يوم الحديبية وقصر آخرون، فقال رسول الله صلى الله عليه وسلم " يرحم الله المحلقين " قالوا: والمقصرين يا رسول الله ؟ قال: " يرحم الله المحلقين " قالوا: والمقصرين يا رسول الله ؟ قال: " يرحم الله المحلقين " قالوا والمقصرين يا رسول الله ! قال " والمقصرين " قالوا: يا رسول الله فلم ظاهرت الترحيم للمحلقين دون المقصرين ؟ قال: لم يشكوا.
وقال عبد الله بن أبي نجيح: حدثني مجاهد عن ابن عباس أن
__________
(1) قال في مغازي الواقدي: أن أبا جندل جاء قبل أن يكتب الكتاب.
ولما أراد سهيل رده قال رسول الله صلى الله عليه وسلم: إنا لم نقض الكتاب بعد.
فقال سهيل: والله لا أكاتبك على شئ حتى ترده إلي.
فرده.
(2) زاد الواقدي: أبو عبيدة بن الجراح، وحويطب بن عبد العزى ولم يذكر عبد الله بن سهيل بن عمرو.
(3) مضطربا في الحل: أي أن أبنيته مضروبة في الحل، وكانت صلاته في الحرم، وهذا القرب الحديبية من حرم.
(*)

(4/193)

رسول الله صلى الله عليه وسلم أهدى عام الحديبية في هداياه جملا لابي جهل في رأسه برة من فضة ليغيظ بذلك المشركين.
هذا سياق محمد بن إسحاق رحمه الله لهذه القصة، وفي سياق البخاري كما سيأتي مخالفة في بعض الاماكن لهذا السياق كما ستراها إن شاء الله وبه الثقة.
ولنوردها بتمامها ونذكر في الاحاديث الصحاح والحسان ما فيه...إن شاء الله تعالى وعليه التكلان وهو المستعان.
قال البخاري: حدثنا خالد بن مخلد، حدثنا سليمان بن بلال، حدثنا صالح بن كيسان عن عبيدالله بن عبد الله عن زيد بن خالد قال: خرجنا مع رسول الله صلى الله عليه وسلم عام الحديبية فأصابنا مطر ذات ليلة فصلى بنا رسول الله صلى الله عليه وسلم الصبح، ثم أقبل علينا بوجهه فقال: أتدرون ماذا قال ربكم ؟ فقلنا: الله ورسوله أعلم.
فقال: قال الله تعالى: أصبح من عبادي مؤمن بي وكافر بي،
فأما من قال: مطرنا برحمة الله وبرزق الله وبفضل الله فهو مؤمن بي كافر بالكوكب، وأما من قال مطرنا بنجم كذا فهو مؤمن بالكوكب كافر بي (1).
وهكذا رواه في غير موضع من صحيحه، ومسلم من طرق عن الزهري، وقد روي عن الزهري عن عبيد الله بن عبد الله عن أبي هريرة.
وقال البخاري: حدثنا عبيد الله بن موسى عن إسرائيل عن أبي إسحاق عن البراء قال: تعدون الفتح فتح مكة وقد كان فتح مكة فتحا، ونحن نعد الفتح بيعة الرضوان يوم الحديبية، كنا مع النبي صلى الله عليه وسلم أربع عشرة مائة والحديبية بئر فنزحناها فلم نترك فيها قطرة فبلغ ذلك النبي صلى الله عليه وسلم فأتاها فجلس على شفيرها، ثم دعا بأناء من ماء فتوضأ ثم مضمض ودعا ثم صبه فيها فتركناها غير بعيد ثم أنها أصدرتنا ما شئنا نحن وركابنا.
انفرد به البخاري.
وقال ابن إسحاق في قوله تعالى (فجعل من دون ذلك فتحا قريبا) [ الفتح: 27 ]: صلح الحديبية.
قال الزهري: فما فتح في الاسلام فتح قبله كان أعظم منه، إنما كان القتال حيث التقى الناس، فلما كانت الهدنة ووضعت الحرب أوزارها وأمن الناس كلم بعضهم بعضا والتقوا فتفاوضوا في الحديث والمنازعة فلم يكلم أحد في الاسلام يعقل شيئا إلا دخل فيه ولقد دخل في تينك السنتين مثل من كان دخل في الاسلام قبل ذلك أو أكثر.
قال ابن هشام: والدليل على ما قاله الزهري: أن رسول الله صلى الله عليه وسلم خرج إلى الحديبية في ألف وأربع مائة رجل في قول جابر، ثم خرج عام فتح مكة بعد ذلك بسنتين في عشرة آلاف.
وقال البخاري: حدثنا يوسف بن عيسى، حدثنا ابن فضيل، حدثنا حصين، عن سالم، عن جابر قال: عطش الناس يوم الحديبية ورسول الله صلى الله عليه وسلم بين يديه ركوة فتوضأ منها، ثم أقبل
__________
(1) أخرجه البخاري في 64 كتاب المغازي 35 باب ح 4147.
وأخرجه في الصلاة عن القعنبي وفي التوحيد مختصرا عن مسدد.
ومسلم في (1) كتاب الايمان 32 عن يحيى بن يحيى (ح 125).
(*)

(4/194)

الناس نحوه فقال رسول الله صلى الله عليه وسلم: ما لكم ؟ قالوا: يا رسول الله ليس عندنا ما نتوضأ به ولا ما نشرب إلا ما في ركوتك.
فوضع النبي صلى الله عليه وسلم يده في الركوة فجعل الماء يفور من بين أصابعه كأمثال
العيون.
قال: فشربنا وتوضأنا.
فقلنا لجابر كم كنتم يومئذ ؟ قال لو كنا مائة ألف لكفانا، كنا خمس عشرة مائة (1).
وقد رواه البخاري أيضا ومسلم من طرق عن حصين عن سالم بن أبي الجعد عن جابر به.
وقال البخاري: حدثنا الصلت بن محمد، حدثنا يزيد بن زريع، عن سعيد، عن قتادة قلت لسعيد بن المسيب: بلغني أن جابر بن عبد الله كان يقول: كانوا أربع عشرة مائة.
فقال لي سعيد: حدثني جابر: كانوا خمس عشرة مائة الذين بايعوا النبي صلى الله عليه وسلم يوم الحديبية (2).
تابعه أبو داود حدثنا قرة عن قتادة.
تفرد به البخاري.
ثم قال البخاري: حدثنا علي بن عبد الله، حدثنا سفيان، قال عمرو سمعت جابرا قال: قال لنا رسول الله صلى الله عليه وسلم يوم الحديبية " أنتم خير أهل الارض " وكنا ألفا وأربعمائة ولو كنت أبصر اليوم لاريتكم مكان الشجرة (3).
وقد روى البخاري أيضا ومسلم من طرق عن سفيان بن عيينة به.
وهكذا رواه الليث بن سعد عن أبي الزبير عن جابر قال: إن عبد الحاطب جاء يشكوه فقال يا رسول الله ليدخلن حاطب النار.
فقال رسول الله صلى الله عليه وسلم " كذبت لا يدخلها، شهد بدرا والحديبية " رواه مسلم (4).
وعند مسلم أيضا من طرق ابن جريج: أخبرني أبو الزبير أنه سمع جابرا يقول: أخبرتني أم مبشر (5) أنها سمعت رسول الله صلى الله عليه وسلم يقول عند حفصة " لا يدخل أحد النار إن شاء الله من أصحاب الشجرة الذين بايعوا تحتها " فقالت حفصة: بلى يا رسول الله، فانتهرها، فقال حفصة (وان منكم إلا واردها) [ مريم: 71 ] فقال رسول الله صلى الله عليه وسلم قد قال تعالى (ثم ننجي الذين اتقوا ونذر الظالمين فيها جثيا) (6) قال البخاري: وقال عبيدالله بن معاذ، حدثنا أبي، حدثنا شعبة، عن عمرو بن مرة، حدثني عبد الله بن أبي أوفى قال: كان أصحاب الشجرة ألفا وثلثمائة وكانت أسلم ثمن المهاجرين (7).
تابعه محمد بن بشار حدثنا أبو داود حدثنا
__________
(1) أخرجه البخاري في 64 كتاب المغازي 35 باب فتح الباري 7 / 441 ح 4152.
وفتح الباري 6 / 581 عن موسى بن إسماعيل في كتاب المناقب.
باب علامات النبوة في الاسلام.
(2) فتح الباري 7 / 443 (ح 4153).
(3) المصدر السابق (ح 4154).
وأخرجه مسلم عن قتيبة عن الليث في 33 كتاب الامارة ح 67 ص 1483.
(4) أخرجه مسلم في 44 كتاب الصحابة 36 باب (ح: 162) (ص 1942).
(5) من مسلم، وفي الاصل ميسر وهو تحريف.
(6) سورة مريم: 72.
أخرجه مسلم في 44 كتاب فضائل الصحابة (37) باب (ح: 163) (1942).
(7) رواه البخاري في المغازي (ح: 4155) فتح الباري 7: 443.
ومسلم في 33 كتاب الامارة 18 باب (ح 75) ص 1485.
ونقل البيهقي في الدلائل 4 / 95 الحديث من طرق عن ابن أبي أوفى.
(*)

(4/195)

شعبة.
هكذا رواه البخاري معلقا عن عبد الله.
وقد رواه مسلم عن عبيدالله بن معاذ عن أبيه عن شعبة به.
وعن محمد بن المثنى عن أبي داود عن إسحق بن إبراهيم عن النضر بن شميل كلاهما عن شعبة به.
ثم قال البخاري: حدثنا علي بن عبد الله، حدثنا سفيان، عن الزهري، عن عروة عن مروان والمسور بن مخرمة قالا: خرج النبي صلى الله عليه وسلم عام الحديبية في بضع عشرة مائة من أصحابه، فلما كان بذي الحليفة قلد الهدي وأشعر وأحرم منها (1).
تفرد به البخاري وسيأتي هذا السياق بتمامه والمقصود أن هذه الروايات كلها مخالفة لما ذهب إليه ابن إسحاق من أن أصحاب الحديبية كانوا سبع مائة، وهو والله أعلم إنما قال ذلك تفقها من تلقاء نفسه من حيث أن البدن كن سبعين بدنة وكل منها عن عشرة على اختياره، فيكون المهلون سبع مائة، ولا يلزم أن يهدي كلهم، ولا أن يحرم كلهم أيضا، فقد ثبت أن رسول الله صلى الله عليه وسلم بعث طائفة منهم فيهم: أبو قتادة ولم يحرم أبو قتادة حتى قتل ذلك الحمار الوحشي فأكل منه هو وأصحابه وحملوا منه إلى رسول الله صلى الله عليه وسلم في أثناء الطريق فقال: هل منكم أحد أمره أن يحمل عليها أو أشار إليها ؟ قالوا: لا.
قال: فكلوا ما بقي من الحمار.
وقد قال البخاري: حدثنا شعبة بن الريع، حدثنا علي بن المبارك، عن يحيى، عن عبد الله بن أبي قتادة أن أباه حدثه قال: انطلقنا مع النبي صلى الله عليه وسلم عام الحديبية فأحرم أصحابي ولم أحرم.
وقال البخاري: حدثنا محمد بن رافع، حدثنا شبابة بن سوار الفزاري، حدثنا شعبة، عن قتادة عن سعيد بن المسيب عن أبيه قال: لقد رأيت الشجرة ثم أتيتها بعد فلم أعرفها.
حدثنا موسى حدثنا أبو عوانة حدثنا طارق، عن سعيد بن المسيب عن أبيه: أنه كان فيمن بايع تحت الشجرة فرجعنا إليها العام المقبل فعميت علينا.
وقال البخاري أيضا حدثنا محمود، حدثنا عبيدالله عن إسرائيل عن طارق بن عبد الرحمن قال: انطلقت حاجا فمررت بقوم يصلون، فقلت ما هذا المسجد ؟ قالوا: هذه الشجرة حيث بايع النبي صلى الله عليه وسلم بيعة الرضوان، فأتيت سعيد بن المسيب فأخبرته فقال سعيد: حدثني أبي أنه كان فيمن بايع رسول الله صلى الله عليه وسلم تحت الشجرة، قال: فلما كان من العام المقبل نسيناها فلم نقدر عليها.
ثم قال سعيد: إن أصحاب محمد لم يعلموها، وعلمتموها أنتم ! فأنتم أعلم ؟ ورواه البخاري ومسلم من حديث الثوري وأبي عوانة وشبابة عن طارق (2).
وقال البخاري: حدثنا سعيد، حدثني أخي عن سليمان عن عمرو بن يحيى عن عباد بن تميم قال: لما كان يوم الحرة والناس يبايعون لعبد الله بن حنظلة، فقال ابن زيد:: على ما يبايع ابن حنظلة الناس قيل له على الموت، فقال: لا أبايع على ذلك أحدا بعد رسول الله صلى الله عليه وسلم،
__________
(1) أخرجه في المغازي في باب الحديبية فتح الباري 7 / 444.
(2) رواه البخاري في 64 كتاب المغازي (35) باب غزوة الحديبية.
ومسلم في 33 كتاب الامارة (ح: 77).
(*)

(4/196)

وكان شهد معه الحديبية.
وقد رواه البخاري أيضا ومسلم من طرق عن عمرو بن يحيى به.
وقال البخاري: حدثنا قتيبة بن سعيد حدثنا حاتم عن يزيد بن أبي عبيد قلت لسلمة بن الاگوع: على أي شئ بايعتم رسول الله صلى الله عليه وسلم يوم الحديبية ؟ قال: على الموت (1).
ورواه مسلم من حديث يزيد بن أبي عبيد.
وفي صحيح مسلم: عن سلمة أنه بايع ثلاث مرات في أوائل الناس ووسطهم وأواخرهم.
وفي الصحيح (2) عن معقل بن يسار أنه كان آخذا بأغصان الشجرة عن وجه رسول الله صلى الله عليه وسلم وهو يبايع الناس، وكان أول من بايع رسول الله صلى الله عليه وسلم يومئذ أبو سنان وهو وهب بن محصن أخو عكاشة بن محصن وقيل سنان بن أبي سنان.
وقال البخاري: حدثني شجاع بن الوليد، سمع النضر بن محمد، حدثنا صخر بن الربيع، عن نافع قال: إن الناس يتحدثون أن ابن عمر أسلم قبل عمر وليس كذلك، ولكن عمر يوم الحديبية أرسل عبد الله إلى فرس له عند رجل من الانصار أن يأتي به ليقاتل عليه، ورسول الله صلى الله عليه وسلم يبايع عند الشجرة، وعمر لا يدري بذلك، فبايعه عبد الله، فانطلق فذهب معه، حتى بايع رسول الله صلى الله عليه وسلم، وهي التي تحدث الناس أن ابن عمر أسلم قبل عمر.
وقال هشام بن عمار حدثنا الوليد بن مسلم حدثنا عمر بن محمد العمري: أخبرني نافع عن ابن عمر أن الناس كانوا مع النبي صلى الله عليه وسلم يوم الحديبية تفرقوا في ظلال الشجرة، فإذا الناس محدقون بالنبي صلى الله عليه وسلم فقال يا عبد الله انظر ما شأن الناس قد أحدقوا برسول الله صلى الله عليه وسلم فوجدهم يبايعون فبايع ثم رجع إلى عمر فخرج فبايع.
تفرد به البخاري من هذين الوجهين.
سياق البخاري لعمرة الحديبية قال في كتاب المغازي: حدثنا عبد الله بن محمد، حدثنا سفيان، سمعت الزهري حين حدث هذا الحديث حفظت بعضه وثبتني معمر عن عروة بن الزبير عن المسور بن مخرمة ومروان بن الحكم يزيد أحدهما على صاحبه، قالا: خرج النبي صلى الله عليه وسلم عام الحديبية في بضع عشرة مائة من أصحابه فلما أتى ذا الحليفة قلد الهدي وأشعره (3) وأحرم منها بعمرة وبعث عينا له من خزاعة (4)، وسار النبي صلى الله عليه وسلم حتى إذا كان بغدير الاشطاط أتاه عينه قال: إن قريشا قد جمعوا لك جموعا وقد جمعوا الاحابيش وهم مقاتلوك وصادوك عن البيت ومانعوك، فقال: أشيروا أيها الناس علي أترون
__________
(1) رواه البخاري في 64 كتاب المغازي 35 باب ح 4169 وفي 93 كتاب الاحكام 44 باب.
وأخرجه مسلم في 33 كتاب الامارة 18 باب (ح: 80) ص 1486.
(2) أخرجه مسلم في 33 كتاب الامارة 18 باب (ح: 76).
(3) أشعره: أي وخز سنامها حتى يعرف أنها هدي، قال الزرقاني: ضرب صفحة السنام اليمنى بحديدة فلطخها بدمها إشعارا بأنه هدي (شرح المواهب اللدنية 2 / 218).
(4) ذكره في مغازي الواقدي: بسر بن سفيان.
(*)

(4/197)

أن أميل إلى عيالهم وذراري هؤلاء الذين يريدون أن يصدونا عن البيت فإن يأتونا كان الله قد قطع عينا من المشركين وإلا تركنا لهم محروبين.
قال أبو بكر: يا رسول الله خرجت عامدا لهذا البيت لا نريد قتل أحد ولا حرب فتوجه له فمن صدنا عنه قاتلناه.
قال امضوا على اسم الله.
هكذا رواه هاهنا ووقف ولم يزد شيئا على هذا.
وقال في كتاب الشهادات (1): حدثني عبد الله بن محمد حدثنا عبد الرزاق أنبأنا معمر أخبرني الزهري أخبرني عروة بن الزبير عن المسور بن مخرمة ومروان بن الحكم يصدق كل واحد منهما حديث صاحبه، قالا: خرج رسول الله صلى الله عليه وسلم زمن الحديبية حتى إذا كانوا ببعض الطريق قال النبي صلى الله عليه وسلم: إن خالد بن الوليد بالغميم في خيل لقريش طليعة فخذوا ذات اليمين، فوالله ما شعر بهم خالد حتى إذا هم بقترة الجيش، فانطلق يركض نذيرا لقريش، وسار النبي صلى الله عليه وسلم حتى إذا كان بالثنية التي يهبط عليهم منها بركت به راحلته، فقال الناس: حل حل (2)، فألحت.
فقالوا: خلات القصواء (3) خلات القصواء، فقال رسول الله صلى الله عليه وسلم: ما خلات القصواء وما ذاك لها بخلق، ولكن حبسها حابس الفيل، ثم قال: والذي نفسي بيده لا يسألوني خطة يعظمون فيها حرمات الله إلا أعطيتهم إياها ثم زجرها فوثبت، فعدل عنهم حتى نزل بأقصى الحديبية على ثمد قليل الماء يتبرضه [ الناس ] (4) تبرضا فلم يلبثه الناس حتى نزحوه، وشكي إلى رسول الله صلى الله عليه وسلم العش، فانتزع سهما من كنانته ثم أمرهم أن يجعلوه فيه، فوالله ما زال بجيش لهم بالري حتى صدروا عنه، فبينما هم كذلك إذ جاء بديل بن ورقاء الخزاعي في نفر من قومه من خزاعة - وكانوا عيبة نصح رسول الله صلى الله عليه وسلم من أهل تهامة - فقال، إني تركت كعب بن لؤي وعامر بن لؤي نزلوا أعداد مياه الحديبية معهم العوذ المطافيل، وهم مقاتلوك وصادوك عن البيت.
فقال النبي صلى الله عليه وسلم إنا لم نجئ لقتال أحد، ولكن جئنا معتمرين، وإن قريشا قد نهكتهم الحرب، وأضرت بهم، فإن شاؤوا ماددتهم مدة، ويخلوا بيني وبين الناس، فإن أظهر فإن شاؤوا أن يدخلوا فيما دخل فيه الناس فعلوا وإلا فقد جموا، وان هم أبو افوالذي نفسي بيده لاقاتلنهم على أمري هذا حتى تنفرد
سالفتي (5) ولينفذن أمر الله.
قال بديل: سأبلغهم ما تقول، فانطلق حتى أتى قريشا فقال: إنا قد جئناكم من عند هذا الرجل وسمعناه يقول قولا، فإن شئتم أن نعرضه عليكم فعلنا.
فقال
__________
(1) كذا في الاصل، وهو تحريف، وقد أخرجه البخاري في كتاب الشروط باب الشروط في الجهاد.
(2) حل حل: كلمة تقال للناقة إذا تركت السير.
(3) القصواء: الزرقاني: القصو: قطع طرف الاذن.
قال الداودي: انها كانت لا تسبق.
(4) تبرض الماء: قال الخليل في العين: جمعه بالكفين.
وقال في الصحاح: برض الماء من العين إذا خرج وهو قليل.
وفي البخاري: تبرضه الناس.
(5) السالفة: صفحة العنق، وهما سالفتان من جانبيه، وكنى بانفراد هما عن الموت لانها لا تنفرد عما يليها إلا بالموت (النهاية).
(*)

(4/198)

سفهاؤهم لا حاجة لنا أن تخبرنا عنه بشئ.
وقال ذوو الرأي منهم: هات ما سمعته يقول.
قال: سمعته يقول كذا وكذا، فحدثهم بما قال رسول الله صلى الله عليه وسلم، فقام عروة بن مسعود فقال: أي قوم، ألست بالوالد ؟ قالوا: بلى.
قال: أو لستم بالولد ؟ قالوا بلى قال: فهل تتهموني ؟ قالوا: لا قال: ألستم تعلمون أني استنفرت أهل عكاط فلما بلحوا علي جئتكم بأهلي وولدي ومن أطاعني ؟ قالوا: بلى.
قال: فان هذا قد عرض لكم خطة رشد أقبلوها ودعوني آتيه، فقالوا: ائته، فأتاه، فجعل يكلم النبي صلى الله عليه وسلم فقال النبي صلى الله عليه وسلم نحوا من قوله لبديل، فقال عروة عند ذلك.
أي محمد أرأيت إن أستأصلت أمر قومك هل سمعت بأحد من العرب اجتاح أهله قبلك ؟ وإن تكن الاخرى فإني والله لا أرى وجوها وإني لارى أشوابا (1) من الناس خليقا أن يفروا ويدعوك.
فقال له أبو بكر: أمصص بظر اللات، أنحن نفر عنه وندعه ؟ قال من ذا ؟ قالوا أبو بكر.
قال أما والذي نفسي بيده لولا يد كانت لك عندي لم أجزك بها لاجبتك.
قال وجعل يكلم النبي صلى الله عليه وسلم فكلما تكلم أخذ بلحيته والمغيرة بن شعبة قائم على رأس رسول الله صلى الله عليه وسلم ومع السيف وعليه المغفر فكلما أهوى عروة بيده إلى لحية رسول الله صلى الله عليه وسلم ضرب يده بنعل السيف وقال له: أخر يدك عن لحية
رسول الله صلى الله عليه وسلم.
فرفع عروة رأسه فقال: من هذا ؟ قالوا المغيرة بن شعبة.
فقال: أي غدر ألست أسعى في غدرتك ؟ وكان المغيرة بن شعبة صحب قوما في الجاهلية فقتلهم وأخذ أموالهم ثم جاء فأسلم، فقال النبي صلى الله عليه وسلم: أما الاسلام فأقبل، وأما المال فلست منه في شئ ثم إن عروة جعل يرمق أصحاب رسول الله صلى الله عليه وسلم بعينيه قال: فوالله ما تنخم رسول الله صلى الله عليه وسلم نخامة إلا وقعت في كف رجل منهم.
فدلك بها وجهه وجلده، وإذا أمرهم ابتدروا أمره، وإذا توضأ كادوا يقتتلون على وضوئه، وإذا تكلم خفضوا أصواتهم، عنده وما يحدون إليه النظر تعظيما له.
فرجع عروة إلى أصحابه فقال: أي قوم والله لقد وفدت على الملوك، وفدت على قيصر وكسرى والنجاشي، والله إن رأيت ملكا قط يعظمه أصحابه ما يعظم أصحاب محمد محمدا.
والله إن تنخم نخامة إلا وقعت في كف رجل منهم فدلك بها وجهه وجلده، وإذا أمرهم ابتدروا أمره، وإذا توضأ كادوا يقتتلون على وضوئه، وإذا تكلم خفضوا أصواتهم عنده، وما يحدون النظر إليه تعظيما له، وإنه قد عرض عليكم خطة رشد فاقبلوها.
فقال رجل من بني كنانة دعوني آتية.
فقالوا ائته.
فلما أشرف على النبي صلى الله عليه وسلم وأصحابه قال رسول الله صلى الله عليه وسلم: هذا فلان وهو من قوم يعظمون البدن فابعثوها له.
فبعثت له واستقبله الناس يلبون.
فلما رأى ذلك قال: سبحان الله ما ينبغي لهؤلاء أن يصدوا عن البيت.
فلما رجع إلى أصحابه قال: رأيت البدن قد قلدت وأشعرت، فما أرى أن يصدوا عن البيت.
فقام رجل منهم يقال له مكرز بن حفص فقال دعوني آتيه.
قالوا ائته.
فلما أشرف عليهم قال رسول الله صلى الله عليه وسلم هذا مكرز وهو رجل فاجر فجعل يكلم النبي صلى الله عليه وسلم فبينما هو يكلمه إذ جاء سهيل ابن عمرو.
قال معمر: فأخبرني أيوب عن عكرمة أنه لما جاء سهيل بن عمرو قال رسول الله صلى الله عليه وسلم:
__________
(1) في الصحيح: الاوشاب: الاخلاط.
وفي الواقدي: أوباشا.
(*)

(4/199)

لقد سهل لكم من أمركم.
قال معمر قال الزهري في حديثه: فجاء سهيل فقال هات فاكتب بيننا وبينكم كتابا.
فدعا النبي صلى الله عليه وسلم الكاتب فقال النبي صلى الله عليه وسلم: اكتب بسم الله الرحمن الرحيم.
فقال سهيل: أما الرحمن فوالله ما أدري ما هو ولكن أكتب باسمك اللهم كما كنت تكتب.
فقال
المسلمون: والله لا نكتبها إلا باسم الله الرحمن الرحيم.
فقال النبي صلى الله عليه وسلم اكتب باسمك اللهم، ثم قال: هذا ما قاضى عليه محمد رسول الله.
فقال سهيل: والله لو كنا نعلم أنك رسول الله ما صددناك عن البيت ولا قاتلناك ولكن اكتب محمد بن عبد الله.
فقال رسول الله صلى الله عليه وسلم والله إني لرسول الله وان كذ بتموني.
اكتب محمد بن عبد الله.
قال الزهري: وذلك لقوله لا يسألوني خطة يعظمون فيها حرمات الله، إلا أعطيتهم إياها ؟ فقال له النبي صلى الله عليه وسلم: على أن تخلوا بيننا وبين البيت فنطوف به.
قال سهيل: والله لا تتحدث العرب إنا أخذنا ضغطة ولكن ذلك من العام المقبل فكتب.
فقال سهيل وعلي أنه لا يأتيك منا رجل وإن كان على دينك إلا رددته إلينا.
قال المسلمون: سبحان الله كيف يرد إلى المشركين وقد جاء مسلما.
فبينما هم كذلك إذ جاء أبو جندل بن سهيل بن عمرو يرسف في قيوده، وقد خرج من أسفل مكة حتى رمى بنفسه بين أظهر المسلمين، فقال سهيل هذا يا محمد أول من أقاضيك عليه أن ترده إلي فقال النبي صلى الله عليه وسلم إنا لم نقض الكتاب بعد.
قال فوالله إذا لم أصالحك على شئ أبدا.
قال النبي صلى الله عليه وسلم: فأجزه لي.
قال ما أنا بمجيزة لك.
قال: بلى فافعل قال: ما أنا بفاعل.
قال مكرز: بلى قد أجزناه لك.
قال أبو جندل: أي معشر المسلمين أرد إلى المشركين وقد جئت مسلما ألا ترون ما قد لقيت - وكان قد عذب عذابا شديدا في الله - فقال عمر رضي الله عنه فأتيت رسول الله صلى الله عليه وسلم فقلت: ألست نبي الله حقا ؟ قال: بلى، قلت: ألسنا على الحق وعدونا على الباطل ؟ قال: بلى.
قلت: فلم نعطي الدنية في ديننا إذن.
قال: إني رسول الله صلى الله عليه وسلم ولست أعصيه وهو ناصري.
قلت: أو لست كنت تحدثنا أنا سنأتي البيت فنطوف به ؟ قال: بلى، فأخبرتك أنا نأتيه العام ؟ قال: قلت: لا.
قال: فإنك آتيه ومطوف به.
قال: فأتيت أبا بكر فقلت: يا أبا بكر أليس هذا نبي الله حقا.
قال: بلى.
قلت: ألسنا على الحق وعدونا على الباطل.
قال: بلى.
قال: قلت: فلم نعطي الدنية في ديننا إذن.
قال: إيها الرجل إنه لرسول الله وليس يعصى ربه وهو ناصره، فاستمسك بغرزه فوالله إنه على الحق.
قلت: أليس كان يحدثنا أنا سنأتي البيت ونطوف به ؟ قال: بلى أفأخبرك أنك تأتيه العام.
فقلت: لا.
قال: فإنك آتيه ومطوف به.
قال الزهري قال عمر: فعملت لذلك أعمالا.
قال: فلما فرغ من قضية الكتاب قال رسول الله صلى الله عليه وسلم لاصحابه: قوموا فانحروا ثم احلقوا.
قال فوالله ما قام منهم رجل حتى قال ذلك ثلاث مرات فلما لم يقم منهم أحد، دخل على أم سلمة فذكر لها ما لقي من الناس.
فقالت أم سلمة: يا نبي الله أتحب ذلك ؟ أخرج لا تكلم أحدا منهم كلمة حتى تنحر بدنك وتدعو حالقك فيحلقك.
فخرج فلم يكلم أحدا منهم حتى فعل ذلك: نحر بدنه ودعا حالقه فحلقه، فلما رأوا ذلك قاموا فنحروا، وجعل بعضهم يحلق بعضا، حتى كاد

(4/200)

بعضهم يقتل بعضا غما.
ثم جاءه نسوة مؤمنات فأنزل الله تعالى (يا أيها الذين آمنوا إذا جاءكم المؤمنات مهاجرات فامتحنوهن - حتى بلغ - بعصم الكوافر) [ الممتحنة: 10 ] فطلق عمر يومئذ امرأتين كانتا له في الشرك.
فتزوج إحداهما معاوية بن أبي سفيان والاخرى صفوان بن أمية.
ثم رجع النبي صلى الله عليه وسلم إلى المدينة فجاءه أبو بصير رجل من قريش، وهو مسلم، فأرسلوا في طلبه رجلين فقالوا: العهد الذي جعلت لنا.
فدفعه إلى الرجلين فخرجا به حتى بلغا ذا الحليفة ونزلوا يأكلون من تمر لهم.
فقال أبو بصير لاحد الرجلين: والله اني لارى سيفك هذا يا فلان جيدا.
فاستله الآخر فقال: أجل والله إنه لجيد لقد جربت به ثم جربت.
فقال أبو بصير: أرني أنظر إليه.
فأمكنه منه فضربه حتى برد وفر الآخر حتى أتى المدينة فدخل المسجد يعدو، فقال رسول الله صلى الله عليه وسلم حين رآه " لقد رأى هذا ذعرا " فلما انتهى إلى النبي صلى الله عليه وسلم قال: قتل والله صاحبي وإني لمقتول.
فجاء أبو بصير فقال: يا نبي الله قد والله أوفى الله ذمتك، قد رددتني إليهم ثم أنجاني الله منهم.
فقال النبي صلى الله عليه وسلم " ويل امه مسعر حرب لو كان له أحد " فلما سمع ذلك عرف أنه سيرده إليهم، فخرج حتى أتى سيف البحر.
قال: وينفلت منهم أبو جندل بن سهيل بن عمرو فلحق بأبي بصير، فجعل لا يخرج من قريش رجل قد أسلم إلا لحق بأبي بصير حتى اجتمعت منهم عصابة، فوالله ما يسمعون بعير خرجت لقريش إلى الشام إلا اعترضوا لها فقتلوهم وأخذوا أموالهم، فأرسلت قريش إلى النبي صلى الله عليه وسلم تناشده بالله والرحم، لما أرسل إليهم فمن أتاه فهو آمن، فأرسل النبي صلى الله عليه وسلم إليهم فأنزل الله تعالى (وهو الذي كف أيديهم عنكم وأيديكم عنهم ببطن مكة من بعد
أن أظفركم عليهم - حتى بلغ - الحمية حمية الجاهلية) [ الفتح: 26 ] وكانت حميتهم أنهم لم يقروا أنه نبي الله ولم يقروا ببسم الله الرحمن الرحيم وحالوا بينهم وبين البيت.
فهذا سياق فيه زيادات وفوائد حسنة ليست في رواية ابن إسحاق عن الزهري، فقد رواه عن الزهري عن جماعة منهم سفيان بن عيينة ومعمر ومحمد بن إسحاق كلهم عن الزهري عن عروة عن مروان ومسور فذكر القصة.
وقد رواه البخاري في أول كتاب الشروط عن يحيى بن بكير عن الليث بن سعد عن عقيل عن الزهري عن عروة عن مروان بن الحكم والمسور بن مخرمة عن أصحاب رسول الله صلى الله عليه وسلم فذكر القصة.
وهذا هو الاشبه فإن مروان ومسورا كانا صغيرين يوم الحديبية، والظاهر أنهما أخذاه عن الصحابة رضي الله عنهم أجمعين.
وقال البخاري: حدثنا الحسن بن إسحاق، حدثنا محمد بن سابق، حدثنا مالك بن مغول، سمعت أبا حصين قال: قال أبو وائل: لما قدم سهيل بن حنيف من صفين أتيناه نستخبره فقال: اتهموا الرأي، فلقد رأيتني يوم أبي جندل ولو أستطيع أن أرد على رسول الله صلى الله عليه وسلم أمره لرددت، والله ورسوله أعلم، وما وضعنا أسيافنا عن عواتقنا لامر يقطعنا إلا أسهلن بنا إلى أمر نعرفه، قبل هذا الامر ما نسد منها خصما إلا انفجر علينا خصم ما ندري كيف نأتي له.
(*)

(4/201)

وقال البخاري: حدثنا عبد الله بن يوسف، أخبرنا مالك، عن زيد بن أسلم، عن أبيه أن رسول الله صلى الله عليه وسلم كان يسير في بعض أسفاره وكان عمر بن الخطاب يسير معه ليلا، فسأله عمر بن الخطاب عن شئ، فلم يجبه رسول الله صلى الله عليه وسلم ثم سأله فلم يجبه، ثم سأله فلم يجبه، فقال عمر بن الخطاب ثكلتك أمك يا عمر نزرت رسول الله صلى الله عليه وسلم ثلاث مرات كل ذلك لا يجيبك.
قال عمر: فحركت بعيري ثم تقدمت أمام المسلمين، وخشيت أن ينزل في قرآن، فما نشبت أن سمعت صارخا يصرخ بي، قال: فقلت: لقد خشيت أن يكون نزل في قرآن، فجئت رسول الله صلى الله عليه وسلم فسلمت عليه، فقال " لقد أنزلت علي الليلة سورة لهي أحب ألي مما طلعت عليه الشمس " ثم قرأ
(انا فتحنا لك فتحا مبينا) (1).
قلت: وقد تكلمنا على سورة الفتح بكمالها في كتابنا التفسير بما فيه كفاية ولله الحمد والمنة، ومن أحب أن يكتب ذلك هنا فليفعل.
فصل في السرايا (2) التي كانت في سنة ست من الهجرة وتلخيص ذلك ما أورده الحافظ البيهقي (3) عن الواقدي: في ربيع الاول منها أو الآخر بعث رسول الله صلى الله عليه وسلم عكاشة بن محصن في أربعين رجلا إلى [ الغمر، وفيهم ثابت بن أقرم وسباع بن وهب، فأغذا السير ونذر القوم بهم ] (4) فهربوا منه ونزل على مياههم، وبعث في آثارهم وأخذ منهم مائتي بعير فاستقاها إلى المدينة.
__________
(1) أول سورة الفتح.
والحديث أخرجه البخاري في 65 كتاب التفسير، تفسير سورة الفتح (ح: 4833) فتح الباري 8 / 582.
قال القرطبي في التفسير: اختلف في هذا الفتح ما هو ؟ وقال الرازي في تفسيره الكبير: في الفتح وجوه: أحدها فتح مكة وهو ظاهر.
وهو مناسب لآخر ما قبلها (آخر سورة محمد: ها أنتم هؤلاء تدعون لتنفقوا في سبيل الله).
فإن: إن كان المراد فتح مكة، فمكة لم تكن قد فتحت، فكيف قال تعالى (فتحنا لك فتحا مبينا) بلفظ الماضي ؟ فالجواب عنه من وجهين: أحدهما: فتحنا في حكمنا وتقديرنا.
وثانيهما: ما قدره الله تعالى فهو كائن، فأخبر بصيغة الماضي إشارة إلى أنه أمر لا دافع له، واقع لا رافع له.
وقال العوفي ومجاهد: هو فتح خيبر.
قال القرطبي: فتح الحديبية، هو الارجح.
(2) السرايا: جمع سرية وهي الكتيبة من الجيش يبلغ أقصاها أربعمائة نفر تبعث إلى العدو، وسميت بالسرية من الشئ السري: النفيس حيث كان يتم اختيارهم من شجعان العسكر ومقدميهم.
قال صاحب النهاية: سموا بذلك لانهم ينفذون سرا، وخفية وليس بالوجه لان لام السر راء وهذا ياء.
(3) دلائل النبوة: في باب السرايا التي كانت في سنة ست من الهجرة فيما زعم الواقدي: ج 4 / 82 وما بعدها.
(4) ما بين معكوفين بياض بالاصل واستدرك من الدلائل.
وفي المواهب: إلى مرزوق.
والغمر: ماء لبني أسد على
ليلتين من فيد كما في طبقات ابن سعد.
مغازي الواقدي 2 / 550 والبيهقي 4 / 83 واختصرها عنه.
(*)

(4/202)

وفيها كان بعث أبي عبيدة بن الجراح إلى ذي القصة بأربعين رجلا أيضا فساروا إليهم مشاة، حتى أتوها في عماية الصبح، فهربوا منه في رؤوس الجبال فأسر منهم رجلا فقدم به على رسول الله صلى الله عليه وسلم وبعثه محمد بن مسلمة في عشرة نفر وكمن القوم لهم حتى باتوا [ فما شعروا إلا بالقوم، فقتل ] (1) أصحاب محمد بن مسلمة كلهم وأفلت هو جريحا (2).
وفيها كان بعث زيد بن حارثة بالحموم فأصاب امرأة من مزينة يقال لها حليمة فدلتهم على محلة من محال بني سليم، فأصابوا منها نعما وشاء وأسروا [ جماعة من المشركين ] (3) وكان فيهم زوج حليمة هذه فوهبه رسول الله صلى الله عليه وسلم لزوجها وأطلقهما.
وفيها كان بعث زيد بن حارثة أيضا في جمادى الاولى (4) إلى بني ثعلبة في خمسة عشر رجلا فهربت منه الاعراب فأصاب من نعمهم عشرين بعيرا ثم رجع بعد أربع ليال.
وفيها خرج زيد بن حارثة في جمادى الاولى إلى العيص (5).
قال وفيها أخذت الاموال التي كانت مع أبي العاص بن الربيع، فاستجار بزينب بنت رسول الله صلى الله عليه وسلم فأجارته.
وقد ذكر ابن إسحاق قصته حين أخذت العير التي كانت معه وقتل أصحابه بينهم حتى قدم المدينة، وكانت امرأته زينب بنت رسول الله صلى الله عليه وسلم قد هاجرت بعد بدر فلما جاء المدينة استجار بها فأجارته بعد صلاة الصبح فأجاره لها رسول الله صلى الله عليه وسلم وأمر الناس برد ما أخذوا من غيره فردوا كل شئ كانوا أخذوه منه حتى لم يفقد منه شيئا.
فلما رجع إلى مكة وأدى إلى أهلها ما كان لهم معه من الودائع أسلم وخرج من مكة راجعا إلى المدينة فرد عليه رسول الله صلى الله عليه وسلم زوجته بالنكاح الاول ولم يحدث نكاحا ولا عقدا كما تقدم بيان ذلك.
وكان بين إسلامه وهجرتها ست سنين ويروى سنتين.
وقد بينا أنه لا منافاة بين الروايتين وأن إسلامه تأخر عن وقت تحريم المؤمنات على الكفار بسنتين وكان إسلامه في سنة ثمان في سنة الفتح لا كما تقدم في
كلام الواقدي من أنه سنة ست.
فالله أعلم.
وذكر الواقدي في هذه السنة أن دحية بن خليفة الكلبي أقبل من عند قيصر قد أجازه بأموال وخلع، فلما كان بحسمى لقيه ناس من جذام فقطعوا عليه الطريق فلم يتركوا معه شيئا، فبعث
__________
(1) سقطت من الاصل واستدركت من الدلائل.
(2) السريتان في الواقدي 2 / 551، إنما ذكر بعثة محمد بن مسلمة، إلى بني ثعلبة وعوال في ربيع الآخر وجاء بعث أبي عبيدة إلى ذي القصة (إلى تغلمين: وهو موضع من بلاد بني فزارة قبل ريم) بعد بعث محمد بن مسلمة.
(3) من المواهب، وفي الاصل بياض.
(4) في مغازي الواقدي: في جمادى الآخرة.
بعثه إلى الطرف والطرف: ماء قريب من المراض دون النخيل على ستة وثلاثين ميلا من المدينة (طبقات ابن سعد 2 / 63).
(5) العيص: بينها وبين المدينة أربع ليال، وبينها وبين ذي المروة ليلة (ابن سعد 2 / 63).
(*)

(4/203)

إليهم رسول الله صلى الله عليه وسلم زيد بن حارثة أيضا رضي الله عنه (1).
قال الواقدي: حدثني عبد الله بن جعفر، عن يعقوب بن عتبة قال: خرج علي رضي الله عنه في مائة رجل إلى أن نزل إلى حي من بني أسد (2) بن بكر، وذلك أنه بلغ رسول الله صلى الله عليه وسلم أن لهم جمعا يريدون أن يمدوا يهود خيبر، فسار إليهم بالليل وكمن بالنهار وأصاب عينا لهم فأقر له أنه بعث إلى خيبر يعرض عليهم على أن يجعلوا لهم تمر خيبر.
قال الواقدي رحمه الله تعالى وفي سنة ست في شعبان كانت سرية عبد الرحمن بن عوف إلى دومة الجندل، وقال له رسول الله صلى الله عليه وسلم إن هم أطاعوا فتزوج بنت ملكهم، فأسلم القوم وتزوج عبد الرحمن بنت ملكهم تماضر بنت الاصبع (3) الكلبية وهي أم أبي سلمة بن عبد الرحمن بن عوف.
قال الواقدي في شوال سنة ست: كانت سرية كرز بن جابر الفهري إلى العرنيين الذين قتلوا راعي رسول الله صلى الله عليه وسلم واستاقوا النعم، فبعث رسول الله صلى الله عليه وسلم في آثارهم كرز بن جابر في
عشرين فارسا فردوهم (4).
وكان من أمرهم ما أخرجه البخاري ومسلم: من طريق سعيد بن أبي عروبة، عن قتادة عن أنس بن مالك أن رهطا من عكل وعرينة - وفي رواية من عكل أو عرينة أتوا رسول الله صلى الله عليه وسلم فقالوا: يا رسول الله إنا أناس أهل ضرع، ولم نكن أهل ريف فاستوخمنا (5) المدينة.
فأمر لهم رسول الله صلى الله عليه وسلم بذود وراع وأمرهم أن يخرجوا فيه فيشربوا من ألبانها وأبو الها فانطلقوا حتى إذا كانوا بناحية الحرة قتلوا راعي رسول الله صلى الله عليه وسلم واستاقوا الذود وكفروا بعد إسلامهم، فبعث النبي صلى الله عليه وسلم في طلبهم فأمر بهم فقطع أيديهم وأرجلهم وسمر (6) أعينهم، وتركهم في الحرة حتى ماتوا وهم كذلك.
قال قتادة فبلغنا أن رسول الله صلى الله عليه وسلم كان إذا خطب بعد ذلك حض على الصدقة ونهى عن المثلة (7).
وهذا الحديث قد رواه جماعة عن قتادة ورواه جماعة عن أنس بن مالك.
وفي رواية مسلم: عن معاوية بن قرة عن أنس أن نفرا من عرينة أتوا رسول الله صلى الله عليه وسلم فأسلموا وبايعوه، وقد
__________
في مغازي الواقدي: كان ذلك في جمادي الآخرة.
(2) في البيهقي والواقدي: بني سعد بن بكر، بفدك.
وكانت سريته في شعبان سنة ست.
وانتهى علي رضي الله عنه إلى معسكرهم - فلم ير أحدا - فساق النعم والشاء: خمسمائة بعير، وألفا شاة.
(3) في الواقدي: الاصبغ بن عمرو الكلبي وكان نصرانيا.
(4) مغازي الواقدي 2 / 570 والخبر فيه مطول.
ونقله عنه البيهقي في الدلائل مختصرا 4 / 85.
(5) في الواقدي: فاستوبأوا المدينة: أي وجدوها وبئة.
(6) في مغازي الواقدي: وسمل أعينهم.
(7) كان ذلك بعد نزول قوله تعالى: (إنما جزاء الذين يحاربون الله ورسوله ويسعون في الارض فسادا أن يقتلوا أو يصلبوا أو تقطع أيديهم وأرجلهم من خلاف).
قال أبو هريرة: فلم تسمل بعد ذلك عين.
والحديث رواه البخاري في 86 كتاب الحدود (17) باب فتح الباري 12 / 111 وأخرجه مجتزءا في عدة مواضع.
(*)

(4/204)

وقع في المدينة الموم - وهو البرسام فقالوا هذا الموم، قد وقع يا رسول الله، لو أذنت لنا فرجعنا إلى الابل.
قال نعم فاخرجوا فكونوا فيها.
فخرجوا فقتلوا الراعيين وذهبوا بالابل.
وعنده سار
من الانصار قريب عشرين فأرسلهم إليهم وبعث معهم قائفا يقتص أثرهم فأتى بهم فقطع أيديهم وأرجلهم وسمر أعينهم (1).
وفي صحيح البخاري من طريق أيوب عن أبي قلابة عن أنس أنه قال قدم رهط من عكل فأسلموا واجتووا المدينة فأتوا رسول الله صلى الله عليه وسلم فذكروا ذلك له فقال الحقوا بالابل واشربوا من أبو الها وألبانها.
فذهبوا وكانوا فيها ما شاء الله، فقتلوا الراعي واستاقوا الابل، فجاء الصريخ إلى رسول الله صلى الله عليه وسلم فلم ترتفع الشمس حتى أتى بهم فأمر بمسامير فأحميت فكواهم بها وقطع أيديهم وأرجلهم وألقاهم في الحرة يستسقون فلا يسقون حتى ماتوا ولم يحمهم.
وفي رواية عن أنس قال فلقد رأيت أحدهم يكدم الارض بفيه من العطش.
قال أبو قلابة فهؤلاء قتلوا وسرقوا وكفروا بعد إيمانهم وحاربوا الله ورسوله صلى الله عليه وسلم.
وقد روى البيهقي من طريق عثمان بن أبي شيبة عن عبد الرحمن (2) بن سليمان عن محمد بن عبيدالله عن أبي الزبير عن جابر: أن رسول الله صلى الله عليه وسلم لما بعث في آثارهم قال " اللهم عم عليهم الطريق، واجعلها عليهم أضيق من مسك جمل، قال: فعمى الله عليهم السبيل فأدركوا فأتي بهم فقطع أيديهم وأرجلهم وسمل أعينهم.
وفي صحيح مسلم إنما سملهم لانهم سملوا أعين الرعاء (3).
فصل فيما وقع من الحوادث في هذه السنة أعني سنة ست من الهجرة فيها نزل فرض الحج كما قرره الشافعي رحمه الله زمن الحديبية في قوله تعالى (وأتموا الحج والعمرة لله) [ البقرة: 196 ] ولهذا ذهب إلى أن الحج على التراخي لا على الفور، لانه صلى الله عليه وسلم لم يحج إلا في سنة عشر.
وخالفه الثلاثة مالك وأبو حنيفة وأحمد، فعندهم: أن الحج يجب على كل من استطاعه على الفور، ومنعوا أن يكون الوجوب مستفادا من قوله تعالى (وأتموا الحج والعمرة لله) وإنما في هذه الآية الامر بالاتمام بعد الشروع فقط، واستدلوا بأدلة قد أوردنا كثيرا منها عند تفسير هذه الآية من كتابنا التفسير ولله الحمد والمنة بما فيه كفاية.
وفي هذه السنة حرمت المسلمات على المشركين تخصيصا لعموم ما وقع به الصلح عام الحديبية على أنه لا يأتيك منا أحد، وإن كان على دينك إلا رددته علينا، فنزل قوله تعالى (يا أيها الذين آمنوا إذا جاءكم المؤمنات مهاجرات فامتحنوهن الله أعلم بإيمانهم، فان علمتموهن مؤمنات فلا
__________
(1) مسلم في 28 كتاب القسامة (2) باب (ح: 9) ص 1296.
(2) في الدلائل: عبد الرحيم.
(3) الحديث أخرجه جماعة من عدة طرق عن أنس: وأخرجه أبو داود في كتاب الحدود (ح: 4364) والترمذي في كتاب الطهارة باب ما جاء في بول ما يؤكل لحمه (ح: 72) والنسائي في كتاب التحريم، وجمع طرقه كلها.
وأخرجه ابن ماجه في كتاب الحدود (ح: 20) والامام أحمد في مسنده (3 / 163، 177).
(*)

(4/205)

ترجعوهن إلى الكفار لا هن حل لهم ولا هم يحلون لهن) الآية [ الممتحنة 10 ].
وفي هذه السنة كانت غزوة المريسيع التي كان فيها قصة الافك ونزول براءة أم المؤمنين عائشة رضي الله عنها كما تقدم.
وفيها كانت عمرة الحديبية وما كان من صد المشركين رسول الله صلى الله عليه وسلم وكيف وقع الصلح بينهم على وضع الحرب بينهم عشر سنين، فأمن الناس فيهن بعضهم بعضا، وعلى أنه لا إغلال ولا إسلال.
وقد تقدم كل ذلك مبسوطا في أماكنه ولله الحمد والمنة.
وولي الحج في هذه السنة المشركون.
قال الواقدي وفيها في ذي الحجة منها: بعث رسول الله صلى الله عليه وسلم ستة نفر مصطحبين حاطب بن أبي بلتعة إلى المقوقس صاحب الاسكندرية وشجاع بن وهب بن أسد بن جذيمة شهد بدرا إلى الحارث بن أبي شمر الغساني يعني ملك عرب النصارى، ودحية بن خليفة الكلبي إلى قيصر وهو هرقل ملك الروم، وعبد الله بن حذافة السهمي إلى كسرى ملك الفرس، وسليط بن عمرو العامري إلى هوذة بن علي الحنفي، وعمرو بن أمية الضمري إلى النجاشي ملك النصارى بالحبشة وهو أصحمة ابن الحر.
سنة سبع من الهجرة غزوة خيبر (1) في أولها قال شعبة: عن الحاكم، عن عبد الرحمن بن أبي ليلى في قوله (وأثابهم فتحا قريبا) قال
خيبر.
وقال موسى بن عقبة لما رجع رسول الله صلى الله عليه وسلم من الحديبية مكث عشرين يوما أو قريبا من ذلك ثم خرج إلى خيبر وهي التي وعده الله إياها.
وحكى موسى عن الزهري أن افتتاح خيبر في سنة ست (2)، والصحيح أن ذلك في أول سنة سبع كما قدمنا: قال ابن إسحاق.
ثم أقام رسول الله صلى الله عليه وسلم بالمدينة حين رجع من الحديبية، ذا الحجة وبعض المحرم، ثم خرج في بقية المحرم إلى خيبر.
وقال يونس بن بكير، عن محمد بن إسحاق، عن الزهري عن عروة عن مروان والمسور قالا: انصرف رسول الله صلى الله عليه وسلم عام الحديبية فنزلت عليه سورة الفتح بين مكة والمدينة، فقدم المدينة في ذي الحجة فأقام بها حتى سار إلى خيبر فنزل بالرجيع واد بين [ خيبر و ] (3) غطفان
__________
(1) خيبر: بخاء معجمة فتحتية فموحدة وهي اسم ولاية تشتمل على عدة حصون ومزارع ونخل كثير، تقع على ثلاثة أيام من المدينة على يسار حاج الشام.
والخيبر تعني الحصن بلسان اليهود.
وقبل سميت خيبر على اسم خيبر أخو يثرب بن قانية بن مهلاييل بن آدم.
(2) الخبر في الدرر لابن عبد البر 196 عن موسى بن عقبة، وعنه رواه البيهقي في الدلائل 4 / 195.
(3) في الاصل بياض، واستدرك النقص من رواية البيهقي 4 / 197.
(*)

(4/206)

فتخوف أن تمدهم غطفان [ فبات به ] (1) حتى أصبح فغدا عليهم.
قال البيهقي: وبمعناه رواه الواقدي عن شيوخه في خروجه أول سنة سبع من الهجرة (2) وقال عبد الله بن إدريس، عن [ ابن ] (3) إسحق: حدثني عبد الله بن أبي بكر قال: كان (4) افتتاح خيبر في عقيب المحرم وقدم النبي صلى الله عليه وسلم في آخر صفر.
قال ابن هشام واستعمل على المدينة نميلة بن عبد الله الليثي (5).
وقد قال الامام أحمد: حدثنا عفان، حدثنا وهيب، حدثنا خيثم، يعني ابن عراك، عن أبيه أن أبا هريرة قدم المدينة في رهط من قومه والنبي صلى الله عليه وسلم في خيبر وقد استخلف سباع بن عرفطة يعني الغطفاني على المدينة قال فانتهيت إليه وهو يقرأ في صلاة الصبح في الركعة الاولى كهيعص وفي الثانية ويل للمطففين، فقلت في نفسي ويل لفلان إذا اكتال [ اكتال ] (6) بالوافي وإذا كال كال بالناقص قال: فلما صلى رددنا شيئا حتى أتينا خيبر وقد افتتح النبي صلى الله عليه وسلم خيبر.
قال فكلم المسلمين
فأشركونا في سهامهم.
وقد رواه البيهقي من حديث سليمان بن حرب، عن وهيب، عن خيثم بن عراك، عن أبيه عن نفر من بني غفار قال: إن أبا هريرة قدم المدينة فذكره.
قال ابن إسحاق.
وكان رسول الله صلى الله عليه وسلم حين خرج من المدينة إلى خيبر سلك على عصر وبنى له فيها مسجدا ثم على الصهباء (7) ثم أقبل بجيشه حتى نزل به بواد يقال له الرجيع، فنزل بينهم وبين غطفان، ليحول بينهم وبين أن يمدوا أهل خيبر، وكانوا لهم مظاهرين على رسول الله صلى الله عليه وسلم، فبلغني أن غطفان لما سمعوا بذلك جمعوا ثم خرجوا ليظاهروا اليهود عليه، حتى إذا ساروا منقلة سمعوا خلفهم في أموالهم وأهليهم حسا، ظنوا أن القوم قد خالفوا إليهم فرجعوا على أعقابهم فأقاموا في أموالهم وأهليهم، وخلوا بين رسول الله صلى الله عليه وسلم وبين خيبر.
وقال البخاري: حدثنا عبد الله بن مسلمة، عن مالك، عن يحيى بن سعيد، عن بشير، أن سويد بن النعمان أخبره: أنه خرج مع رسول الله صلى الله عليه وسلم عام خيبر حتى إذا كانوا بالصهباء - وهي من أدنى خيبر - صلى العصر ثم دعا بالازواد فلم يؤت إلا بالسويق فأمر به فثرى فأكل وأكلنا ثم قام إلى المغرب فمضمض ثم صلى ولم يتوضأ (8).
وقال البخاري: حدثنا عبد الله بن مسلمة، حدثنا حاتم بن إسماعيل عن يزيد بن أبي
__________
(1) سقطت من الاصل، واستدركت من دلائل البيهقي.
(2) دلائل البيهقي 4 / 197 ومغازي الواقدي 2 / 632.
(3) من البيهقي.
(4) في الاصل لما كان تحريف.
(5) في مغازي الواقدي وابن سعد: سباع بن عرفطة.
(6) من رواية البيهقي في الدلائل ج 4 / 198.
في باب: استخلافه على المدينة حين خرج إلى خيبر: سباع بن عرفطة.
(7) عصر: بالكسر.
جبل بين المدينة ووادي الفرع.
والصهباء موضع بينه وبين خيبر روحة (معجم البلدان).
(8) أخرجه في 64 كتاب المغازي 38 باب غزوة خيبر (ح: 4195) وأخرجه في الطهارة عن خالد بن مخلد وفي الجهاد عن محمد بن المثنى.
(*)

(4/207)

عبيد، عن سلمة بن الاكوع، قال: خرجنا مع رسول الله صلى الله عليه وسلم إلى خيبر فسرنا ليلا فقال رجل من القوم لعامر: يا عامر ألا تسمعنا من هنياتك - وكان عامر رجلا شاعرا - فنزل يحدوا بالقوم يقول: لا هم (1) لولا أنت ما اهتدينا * ولا تصدقنا ولا صلينا فاغفر فداء لك ما أبقينا * وألقين سكينة علينا وثبت الاقدام إن لاقينا * إنا إذا صيح بنا أبينا وبالصياح عولوا علينا فقال رسول الله صلى الله عليه وسلم من هذا السائق ؟ قالوا عامر بن الاكوع، قال: يرحمه الله.
فقال رجل من القوم: وجبت يا نبي الله لولا امتعتنا به.
فأتينا خيبر فناصرناهم حتى أصابتنا مخمصة شديدة.
ثم ان الله فتحها عليهم، فلما أمسى الناس مساء اليوم الذي فتحت عليهم أوقدوا نيرانا كثيرة، فقال رسول الله صلى الله عليه وسلم: ما هذه النيران على أي شئ توقدون ؟ قالوا: على لحم قال: على أي لحم ؟ قالوا: لحم الحمر الانسية، قال النبي صلى الله عليه وسلم: اهريقوها واكسروها فقال رجل: يا رسول الله أو نهريقها ونغسلها فقال أو ذاك.
فلما تصاف الناس كان سيف عامر قصيرا، فتناول به ساق يهودي ليضربه فيرجع ذباب سيفه، فأصاب عين ركبة عامر فمات منه.
فلما قفلوا، قال سلمة رآني رسول الله صلى الله عليه وسلم وهو آخذ بيدي قال مالك ؟ قلت: فداك أبي وأمي، زعموا أن عامرا حبط عمله قال النبي صلى الله عليه وسلم: كذب من قاله، إن له لاجرين - وجمع بين أصبعيه - إنه لجاهد مجاهد قل عربي مشى بها مثله (2).
ورواه مسلم من حديث حاتم بن إسماعيل وغيره عن يزيد بن أبي عبيد مثله.
ويكون منصوبا على الحالية من نكرة وهو سائغ إذا دلت على تصحيح معنى كما جاء في الحديث فصلى وراءه رجل قياما.
وقد روى ابن إسحاق قصة عامر بن الاكوع من وجه آخر فقال حدثني: محمد بن إبراهيم بن الحارث التيمي، عن أبي الهيثم بن نصر بن دهر الاسلمي أن أباه حدثه: أنه سمع رسول الله صلى الله عليه وسلم يقول في مسيره إلى خيبر لعامر بن الاكوع وهو عم سلمة بن عمرو بن الاكوع: انزل يا بن الاكوع فخذ لنا من هناتك، فقال: فنزل يرتجز لرسول الله صلى الله عليه وسلم:
والله لولا الله ما اهتدينا * ولا تصدقنا ولا صلينا إنا إذا قوم بغوا علينا * وإن أرادوا فتنة أبينا فأنزلن سكينة علينا * وثبت الاقدام إن لاقينا فقال رسول الله صلى الله عليه وسلم يرحمك ربك.
فقال عمر بن الخطاب: وجبت يا رسول الله، لو أمتعتنا به.
فقتل يوم خيبر شهيدا.
ثم ذكر صفة قتله كنحو ما ذكره البخاري.
قال ابن إسحاق: وحدثني من لا أتهم عن عطاء بن أبي مروان الاسلمي، عن أبيه عن أبي معتب بن عمرو: أن رسول الله صلى الله عليه وسلم لما أشرف على خيبر قال لاصحابه وأنا فيهم: قفوا، ثم قال: اللهم رب السموات
__________
(1) في البخاري: اللهم.
(2) فتح الباري 7 / 373 ومسلم في 34 كتاب الصيد (5) باب (ح: 33).
(*)

(4/208)

وما أظللن، ورب الارضين وما أقللن، ورب الشياطين وما أضللن، ورب الرياح وما أذرين، فإنا نسألك خير هذه القرية وخير أهلها وخير ما فيها، نعوذ بك من شرها وشر أهلها وشر ما فيها، أقدموا بسم الله.
وهذا حديث غريب جدا من هذا الوجه.
وقد رواه الحافظ البيهقي: عن الحاكم عن الاصم عن العطاردي عن يونس بن بكير عن إبراهيم بن إسماعيل بن مجمع، عن صالح بن كيسان، عن أبي مروان الاسلمي، عن أبيه عن جده قال: خرجنا مع رسول الله صلى الله عليه وسلم إلى خيبر حتى إذا كنا قريبا، وأشرفنا عليها قال رسول الله صلى الله عليه وسلم للناس: قفوا فوقف الناس فقال: اللهم رب السموات السبع وما أظللن ورب الارضين السبع وما أقللن ورب الشياطين وما أضللن، فإنا نسألك خير هذه القرية، وخير أهلها وخير ما فيها، ونعوذ بك من شر هذه القرية وشر أهلها وشر ما فيها، أقدموا بسم الله الرحمن الرحيم (1).
قال ابن إسحاق: وحدثني من لا أتهم عن أنس بن مالك قال: كان رسول الله صلى الله عليه وسلم إذا غزا قوما لم يغر عليهم حتى يصبح، فإن سمع أذانا أمسك، وإن لم يسمع أذانا أغار، فنزلنا خيبر ليلا، فبات رسول الله صلى الله عليه وسلم حتى أصبح لم يسمع أذانا، فركب وركبنا معه، وركبت خلف أبي
طلحة، وإن قدمي لتمس قدم رسول الله صلى الله عليه وسلم، واستقبلنا عمال خيبر غادين، قد خرجوا بمساحيهم ومكاتلهم، فلما رأوا رسول الله صلى الله عليه وسلم والجيش قالوا: محمد والخميس معه ! فأدبروا هرابا، فقال رسول الله صلى الله عليه وسلم: الله أكبر خربت خيبر، إنا إذا نزلنا بساحة قوم فساء صباح المنذرين (2)، قال ابن إسحاق حدثنا هرون عن حميد عن أنس بمثله.
وقال البخاري: حدثنا عبد الله بن يوسف، حدثنا مالك، عن حميد الطويل، عن أنس بن مالك: أن رسول الله صلى الله عليه وسلم أتى خيبر ليلا وكان إذا أتى قوما بليل لم يغر بهم حتى يصبح، فلما أصبح خرجت اليهود بسماحيهم ومكاتلهم فلما رأوه قالوا محمد والله.
محمد والخميس ! فقال رسول الله صلى الله عليه وسلم: خربت خيبر، إنا إذا نزلنا بساحة قوم فساء صباح المنذرين (3).
تفرد به دون مسلم.
وقال البخاري: حدثنا صدقة بن الفضل، حدثنا أبو عيينة، حدثنا أيوب، عن محمد بن سيرين، عن أنس بن مالك قال: صبحنا خيبر بكرة فخرج أهلها بالمساحي فلما بصروا بالنبي صلى الله عليه وسلم قالوا: محمد والله، محمد والخميس ! فقال رسول الله صلى الله عليه وسلم: الله أكبر خربت خيبر، إنا إذا نزلنا بساحة قوم فساء صباح المنذرين.
قال فأصبنا من لحوم الحمر فنادى منادي النبي صلى الله عليه وسلم: إن الله
__________
(1) الخبر في سيرة ابن هشام 4 / 343 ودلائل البيهقي 4 / 204.
(2) سيرة ابن هشام: 4 / 344.
(3) في 64 كتاب المغازي (38) باب غزوة خيبر (ح: 4197) فتح الباري 7 / 375.
(*)

(4/209)

ورسوله ينهيانكم عن لحوم الحمر فإنها رجس (1).
تفرد به البخاري دون مسلم.
وقال الامام أحمد: حدثنا عبد الرزاق، حدثنا معمر، عن قتادة عن أنس قال: لما أتى النبي صلى الله عليه وسلم خيبر فوجدهم حين خرجوا إلى زرعهم ومساحيهم فلما رأوه ومعه الجيش نكصوا فرجعوا إلى حصنهم فقال النبي صلى الله عليه وسلم الله أكبر خربت خيبر، إنا إذا نزلنا بساحة قوم فساء صباح المنذرين.
تفرد به أحمد وهو على شرط الصحيحين.
وقال البخاري: حدثنا سليمان بن حرب، حدثنا حماد بن زيد، عن ثابت، عن أنس بن مالك قال: [ صلى النبي ] (2) صلى الله عليه وسلم: الصبح قريبا من خيبر بغلس، ثم قال: الله أكبر خربت خيبر، إنا إذا نزلنا بساحة قوم فساء صباح المنذرين.
فخرجوا يسعون بالسكك فقتل النبي صلى الله عليه وسلم المقاتلة وسبى الذرية وكان في السبي صفية فصارت إلى دحية الكلبي ثم صارت إلى النبي صلى الله عليه وسلم فجعل عتقها صداقها.
قال عبد العزيز بن صهيب لثابت: يا أبا محمد أأنت قلت لانس: ما أصدقها، فحرك ثابت رأسه تصديقا له (3).
تفرد به دون مسلم.
وقد أورد البخاري ومسلم النهي عن لحوم الحمر الاهلية من طرق تذكر في كتاب الاحكام.
وقد قال الحافظ البيهقي: أنبأنا أبو طاهر الفقيه، أنبأنا حاجب (4) بن أحمد الطوسي، حدثنا محمد بن حميد الابيوردي، حدثنا محمد بن الفضيل (5) عن مسلم الاعور الملائي، عن أنس بن مالك قال: كان رسول الله صلى الله عليه وسلم يعود المريض، ويتبع الجنائز، ويجيب دعوة المملوك ويركب الحمار، وكان يوم بني قريظة والنضير على حمار، ويوم خيبر على حمار مخطوم برسن ليف وتحته إكاف من ليف.
وقد روى هذا الحديث بتمامه الترمذي: عن علي بن حجر، عن علي بن مسهر، وابن ماجة: عن محمد بن الصباح عن سفيان، وعن عمر بن رافع عن جرير كلهم عن مسلم وهو ابن كيسان الملائي الاعور الكوفي عن أنس به.
وقال الترمذي لا نعرفه إلا من حديثه وهو يضعف.
قلت: والذي ثبت في الصحيح عند البخاري عن أنس: أن رسول الله صلى الله عليه وسلم أجرى في رفاق خيبر حتى انحسر الازار عن فخذه، فالظاهر أنه كان يومئذ على فرس (6) لا على حمار.
ولعل
__________
(1) أخرجه في كتاب المغازي (ح: 4197).
(2) سقطت من نسخ البداية المطبوعة.
(3) رواه البخاري في كتاب المغازي 38 باب (ح: 4199).
- قوله فخرجوا يسعون في السكك فقتل النبي صلى الله عليه وسلم المقاتلة...قال ابن حجر: فيه اختصار كبير لانه يوهم أن ذلك وقع عقب الاغارة عليهم وليس كذلك..فالنبي صلى الله عليه وسلم أقام على محاصرتهم بضع عشرة ليلة وقيل أكثر.
(4) من البيهقي، وفي الاصل خطاب.
(5) من البيهقي: وفي الاصل الفضل.
والخبر في الدلائل ج 4 / 204.
(6) في مغازي الواقدي: كان رسول الله صلى الله عليه وسلم ليلة الفتح على فراس يقال له الظرب: 2 / 653.
(*)

(4/210)

هذا الحديث إن كان صحيحا محمول على أنه ركبه في بعض الايام وهو محاصرها.
والله أعلم.
وقال البخاري: حدثنا محمد بن سعيد الخزاعي، حدثنا زياد بن الربيع، عن أبي عمران الجوني قال: نظر أنس إلى الناس يوم الجمعة فرأى طيالسة فقال كأنهم الساعة يهود خيبر.
وقال البخاري: حدثنا عبد الله بن مسلمة، حدثنا حاتم، عن يزيد بن أبي عبيد، عن سلمة بن الاكوع قال: كان علي بن أبي طالب تخلف عن رسول الله صلى الله عليه وسلم في خيبر، وكان رمدا فقال: أنا أتخلف عن النبي صلى الله عليه وسلم ؟ فلحق به.
فلما بتنا الليلة التي فتحت خيبر قال: لاعطين الراية غدا (أو ليأخذن الراية غدا) رجل يحب الله ورسوله يفتح عليه.
فنحن نرجوها.
فقيل هذا علي فأعطاه ففتح عليه (1).
وروى البخاري أيضا ومسلم عن قتيبة عن حاتم به.
ثم قال البخاري: حدثنا قتيبة، حدثنا يعقوب بن عبد الرحمن عن أبي حازم قال: أخبرني سهل بن سعد: أن رسول الله صلى الله عليه وسلم قال يوم خيبر: لاعطين هذه الراية غدا رجلا يفتح الله على يديه يحب الله ورسوله ويحبه الله ورسوله، قال فبات الناس يدوكون (2) ليلتهم أيهم يعطاها، فلما أصبح الناس غدوا على النبي صلى الله عليه وسلم كلهم يرجو أن يعطاها فقال: أين علي بن أبي طالب ؟ فقالوا: هو يا رسول الله يشتكي عينيه، قال: فأرسل إليه فأتى فبصق رسول الله صلى الله عليه وسلم في عينيه ودعا له فبرأ حتى كأن لم يكن به وجع، فأعطاه الراية، فقال علي: يا رسول الله أقاتلهم حتى يكونوا مثلنا ؟ فقال صلى الله عليه وسلم أنفذ على رسلك حتى تنزل بساحتهم، ثم ادعهم إلى الاسلام وأخبرهم بما يجب عليهم من حق الله تعالى فيه، فوالله لان يهدي الله بك رجلا واحدا خير لك من أن يكون لك حمر النعم (3).
وقد رواه مسلم والنسائي جميعا عن قتيبة به.
وفي صحيح مسلم والبيهقي من حديث سهيل بن أبي صالح، عن أبيه، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: لاعطين الراية غدا رجلا يحب الله ورسوله ويحبه الله ورسوله يفتح الله عليه، قال عمر: فما أحببت الامارة إلا يومئذ، فدعا عليا فبعثه ثم
قال: اذهب فقاتل حتى يفتح الله عليك ولا تلتفت.
قال علي: على ما أقاتل الناس ؟ قال: قاتلهم حتى يشهدوا أن لا إله إلا الله وأن محمدا عبده ورسوله، فإذا فعلوا ذلك فقد منعوا منا دماءهم وأموالهم إلا بحقها وحسابهم على الله (4) لفظ البخاري.
وقال الامام أحمد: حدثنا مصعب بن المقدام، وجحش بن المثنى قالا: حدثنا إسرائيل، حدثنا عبد الله بن عصمة العجلي: سمعت أبا سعيد الخدري رضي الله عنه يقول: إن رسول الله صلى الله عليه وسلم أخذ الراية فهزها ثم قال: من يأخذها بحقها ؟ فجاء فلان فقال: أنا، قال:
__________
(1) أخرجه البخاري في 64 كتاب المغازي 38 باب غزوة خيبر، ومسلم في 44 كتاب فضائل الصحابة (4) باب (ح: 34).
(2) يدوكون: أي يخوضون ويموجون.
(3) البخاري، الموضع السابق، ومسلم في الموضع السابق.
(4) مسلم (ح: 33) كتاب 44.
ودلائل البيهقي 4 / 206.
(*)

(4/211)

امض، ثم جاء رجل آخر فقال امض، ثم قال النبي صلى الله عليه وسلم: والذي كرم وجه محمد لاعطينها رجلا لا يفر، فقال هاك يا علي.
فانطلق حتى فتح الله عليه خيبر وفدك وجاء بعجوتها وقديدها.
تفرد به أحمد وإسناده لا بأس به، وفيه غرابة وعبد الله بن عصمة، ويقال ابن أعصم، وهكذا يكنى بأبي علوان العجلي وأصله من اليمامة سكن الكوفة وقد وثقه ابن معين، وقال أبو زرعة لا بأس به، وقال أبو حاتم شيخ، وذكره ابن حبان في الثقات، وقال يخطئ كثيرا وذكره في الضعفاء، وقال يحدث عن الاثبات مما لا يشبه حديث الثقات حتى يسبق إلى القلب أنها موهومة أو موضوعة.
وقال يونس بن بكير عن محمد بن إسحاق: حدثني بريدة بن سفيان بن فروة الاسلمي عن أبيه عن سلمة بن عمرو بن الاكوع رضي الله عنه قال: بعث النبي صلى الله عليه وسلم أبا بكر رضي الله عنه إلى بعض حصون خيبر، فقاتل ثم رجع ولم يكن فتح وقد جهد.
ثم بعث عمر رضي الله عنه فقاتل ثم رجع ولم يكن فتح.
فقال رسول الله صلى الله عليه وسلم: لاعطين الراية غدا رجلا يحبه الله ورسوله ويحب الله
ورسوله يفتح الله على يديه وليس بفرار.
قال سلمة: فدعا رسول الله صلى الله عليه وسلم علي بن أبي طالب رضي الله عنه وهو يومئذ أرمد فتفل في عينيه ثم قال: خذ الراية وامض بها حتى يفتح الله عليك، فخرج بها والله يصول (1) يهرول هرولة، وإنا لخلفه نتبع أثره حتى ركز رايته في رضم من حجارة تحت الحصن، فاطلع يهودي من رأس الحصن فقال: من أنت ؟ قال: أنا علي بن أبي طالب.
فقال اليهودي: غلبتم وما أنزل على موسى، فما رجع حتى فتح الله على يديه.
وقال البيهقي: أنبأنا الحاكم الاصم أنبأنا العطاردي (2) عن يونس بن بكير عن الحسين بن واقد عن عبد الله بن بريدة أخبرني أبي قال: لما كان يوم خيبر أخذ اللواء أبو بكر، فرجع ولم يفتح له [ ولما كان الغد أخذه عمر فرجع ولم يفتح له ] (3) وقتل محمود بن مسلمة، ورجع الناس، فقال رسول الله صلى الله عليه وسلم: لادفعن لوائي غدا إلى رجل يحب الله ورسوله ويحبه الله ورسوله لن يرجع حتى يفتح الله له، فبتنا طيبة نفوسنا أن الفتح غدا، فصلى رسول الله صلى الله عليه وسلم صلاة الغداة، ثم دعا باللواء وقام قائما فما منا من رجل له منزلة من رسول الله صلى الله عليه وسلم إلا وهو يرجو أن يكون ذلك الرجل حتى تطاولت أنا لها ورفعت رأسي لمنزلة كانت لي منه، فدعا علي بن أبي طالب وهو يشتكي عينيه قال فمسحها ثم دفع إليه اللواء ففتح له، فسمعت عبد الله بن بريدة يقول: حدثني أبي أنه كان صاحب مرحب.
قال يونس قال ابن إسحاق: كان أول حصون خيبر حصن ناعم وعنده قتل محمود بن مسلمة ألقيت عليه رحى منه فقتلته.
__________
(1) في ابن هشام: يأنح.
قال السهيلي: هو من الانيح.
وهو علو النفس من شدة العدو.
(2) وهو أحمد بن عبد الجبار.
(3) ما بين معكوفين سقط من الاصل واستدرك من دلائل البيهقي.
(*)

(4/212)

ثم روى البيهقي عن يونس بن بكير، عن المسيب بن مسلمة الازدي، حدثنا عبد الله بن بريدة عن أبيه قال: كان رسول الله صلى الله عليه وسلم ربما أخذته الشقيقة (1) فلبث اليوم واليومين لا يخرج، فلما
نزل خيبر أخذته الشقيقة فلم يخرج إلى الناس، وأن أبا بكر أخذ راية رسول الله صلى الله عليه وسلم ثم نهض فقاتل قتالا شديدا ثم رجع، فأخذها عمر فقاتل قتالا شديدا هو أشد من القتال الاول ثم رجع، فأخبر بذلك رسول الله صلى الله عليه وسلم فقال لاعطينها غدا [ رجلا ] (2) يحب الله ورسوله ويحبه الله ورسوله يأخذها عنوة.
وليس ثم علي، فتطاولت لها قريش ورجا كل رجل منهم أن يكون صاحب ذلك، فأصبح وجاء علي بن أبي طالب على بعير له حتى أناخ قريبا وهو أرمد قد عصب عينه بشقة برد قطري، فقال رسول الله صلى الله عليه وسلم: مالك ؟ قال: رمدت بعدك، قال ادن مني فتفل في عينه فما وجعها حتى مضى لسبيله، ثم أعطاه الراية فنهض بها وعليه جبة أرجوان حمراء، قد أخرج خملها فأتى مدينة خيبر وخرج مرحب صاحب الحصن وعليه مغفر يماني، وحجر قد ثقبه مثل البيضة على رأسه وهو يرتجز ويقول: قد علمت خيبر أني مرحب * شاك سلاحي بطل مجرب إذا الليوث أقبلت تلهب * وأحجمت عن صولة المغلب فقال علي رضي الله عنه: أنا الذي سمتني أمي حيدره * كليث غابات شديد القسوره أكيلكم بالصاع كيل السندره قال: فاختلفا ضربتين، فبدره علي بضربة فقد الحجر والمغفر ورأسه ووقع في الاضراس، وأخذ المدينة (3).
وقد روى الحافظ البزار: عن عباد بن يعقوب، عن عبد الله بن بكر، عن حكيم بن جبير عن سعيد بن جبير، عن ابن عباس قصة بعث أبي بكر ثم عمر يوم خيبر ثم بعث علي فكان الفتح على يديه.
وفي سياقه غرابة ونكارة وفي إسناده من هو متهم بالتشيع.
والله أعلم.
وقد روى مسلم والبيهقي واللفظ له: من طريق عكرمة بن عمار، عن إياس بن سلمة بن الاكوع عن أبيه فذكر حديثا طويلا وذكر فيه رجوعهم من غزوة بني فزارة قال: فلم نمكث إلا ثلاثا حتى خرجنا إلى خيبر.
قال: وخرج عامر فجعل يقول:
والله لولا أنت ما اهتدينا * ولا تصدقنا ولا صلينا
__________
(1) الشقيقة: صداع يعرض في مقدم الرأس وإلى أحد جانبيه.
(2) من البيهقي، سقطت من الاصل (3) الحديث بتمامه في دلائل البيهقي ج 4 / 210 - 212 وأخرج الجزء الاول منه الحاكم في المستدرك (3 / 37) وقال: هذا حديث صحيح الاسناد ولم يخرجاه.
ووافقه الذهبي.
(4) في البيهقي: يسفل له: أي يضربه من أسفله.
(*)

(4/213)

ونحن من فضلك ما استغنينا * فأنزلن سكينة علينا وثبت الاقدام إن لاقينا قال فقال رسول الله صلى الله عليه وسلم: من هذا القائل ؟ فقالوا عامر.
فقال غفر لك ربك.
قال: وما خص رسول الله صلى الله عليه وسلم قط أحدا به إلا استشهد.
فقال عمر وهو على جمل: لولا متعتنا بعامر.
قال فقدمنا خيبر فخرج مرحب وهو يخطر بسيفه ويقول: قد علمت خيبر أني مرحب * شاكي السلاح بطل مجرب إذا الحروب أقبلت تلهب قال: فبرز له عامر رضي الله عنه وهو يقول: قد علمت خيبر أني عامر * شاكي السلاح بطل مغامر قال فاختلفا ضربتين فوقع سيف مرحب في ترس عامر فذهب يسعل (1) له فرجع على نفسه فقطع أكحله، فكانت فيها نفسه، قال سلمة: فخرجت فإذا نفر من أصحاب رسول الله صلى الله عليه وسلم يقولون بطل عمل عامر قتل نفسه.
قال: فأتيت رسول الله صلى الله عليه وسلم وأنا أبكي فقال مالك ؟ فقلت قالوا: إن عامرا بطل عمله.
فقال من قال ذلك ؟ فقلت نفر من أصحابك.
فقال: كذب أولئك بل له الاجر مرتين.
قال وأرسل رسول الله صلى الله عليه وسلم إلى علي رضي الله عنه يدعوه وهو أرمد وقال لاعطين الراية اليوم رجلا يحب الله ورسوله.
قال: فجئت به أقوده قال: فبصق رسول الله صلى الله عليه وسلم
في عينه فبرأ فأعطاه الراية فبرز مرحب وهو يقول: قد علمت خيبر أني مرحب * شاكي السلاح بطل مجرب إذا الحروب أقبلت تلهب قال فبرز له علي وهو يقول: أنا الذي سمتني أمي حيدره * كليث غابات كريه المنظره أوفيهم بالصاع كيل السندره (2) قال فضرب مرحبا ففلق رأسه فقتله.
وكان الفتح.
هكذا وقع في هذا السياق أن عليا هو الذي قتل مرحبا اليهودي لعنه الله (3).
وقال أحمد: حدثنا حسين بن حسن الاشقر، حدثني قابوس بن أبي ظبيان، عن أبيه عن جده عن علي قال: لما قتلت مرحبا جئت برأسه إلى رسول الله صلى الله عليه وسلم.
وقد روى موسى بن عقبة عن الزهري أن الذي قتل مرحبا هو محمد بن مسلمة.
وكذلك
__________
(1) في البيهقي: يسفل له: أي يضربه من أسفله.
(2) أوفيهم بالصاع كيل السندرة: السندرة: مكيال واسع، معناه أقتل العدو قتلا سريعا عاجلا.
(3) الحديث في دلائل البيهقي 4 / 208 و 209.
ورواه مسلم عن اسحاق بن ابراهيم عن أبي عامر في 32 كتاب الجهاد باب غزوة ذي قرد ص 1439.
(*)

(4/214)

قال محمد بن إسحاق حدثني عبد الله بن سهل أحد بني حارثة، عن جابر بن عبد الله قال: خرج مرحب اليهودي من حصن خيبر وهو يرتجز ويقول: قد علمت خيبر أني مرحب * شاكي السلاح بطل مجرب أطعن أحيانا وحينا أضرب * إذا الليوث أقبلت تلهب إن حماي للحمى لا يقرب (1) قال: فأجابه كعب بن مالك:
قد علمت خيبر أني كعب * مفرج الغماء جري صلب إذ شبت الحرب وثار الحرب * معي حسام كالعقيق عضب يطأكمو حتى يذل الصعب * بكف ماض ليس فيه عيب (2) قال وجعل مرحب يرتجز ويقول: هل من مبارز.
فقال رسول الله صلى الله عليه وسلم من لهذا: فقال محمد بن مسلمة: أنا له يا رسول الله، أنا والله الموتور والثائر قتلوا أخي بالامس.
فقال: قم إليه، اللهم أعنه عليه.
قال: فلما دنا أحدهما من صاحبه، دخلت بينهما شجرة عمرية (3) من شجر العشر (4) المسد فجعل كل واحد منهما يلوذ من صاحبه بها، كلما لاذ بها أحدهما اقتطع بسيفه ما دونه حتى برز كل واحد منهما لصاحبه، وصارت بينهما كالرجل القائم، ما فيها فنن، ثم حمل على محمد بن مسلمة فضربه.
فاتقاه بالدرقة فوقع سيفه فيها، فعضت فاستله وضربه محمد بن مسلمة حتى قتله (5).
وقد رواه الامام أحمد: عن يعقوب بن إبراهيم عن أبيه عن ابن إسحاق بنحوه.
قال ابن إسحاق: وزعم بعض الناس أن محمدا ارتجز حين ضربه وقال: قد علمت خيبر أني ماض * حلو إذا شئت وسم قاض وهكذا رواه الواقدي: عن جابر وغيره من السلف: أن محمد بن مسلمة هو الذي قتل مرحبا ثم ذكر الواقدي أن محمدا قطع رجلي مرحب فقال له أجهز علي.
فقال: لاذق الموت كما ذاقه محمود بن مسلمة.
فمر به علي وقطع رأسه فاختصما في سلبه إلى رسول الله صلى الله عليه وسلم فأعطى رسول الله صلى الله عليه وسلم محمد بن مسلمة سيفه ورمحه ومغفره وبيضته.
قال وكان مكتوبا على سيفه: هذا سيف مرحب * من يذقه يعطب (6) ثم ذكر ابن إسحاق: أن أخا مرحب وهو ياسر خرج بعده وهو يقول، هل من مبارز ؟
__________
(1) في نسخة لابن هشام زاد شطرا رابعا: يحجم عن صولتي المجرب.
(2) قبل هذا الشطر في ابن هشام: نعطي الجزاء أو يفئ النهب.
(3) عمرية: قديمة.
(4) العشر: شجر أملس له صمغ.
(5) سيرة ابن هشام ج 4 / 348 ونقله البيهقي عنه في الدلائل ج 4 / 215.
(6) مغازي الواقدي: 2 / 656.
(*)

(4/215)

فزعم هشام بن عروة أن الزبير خرج له، فقالت أمه (1) صفية بنت عبد المطلب: يقتل ابني يا رسول الله ! فقال: بل ابنك يقتله إن شاء الله فالتقيا فقتله الزبير.
قال فكان الزبير إذا قيل له والله إن كان سيفك يومئذ صارما يقول: والله ما كان بصارم ولكني أكرهته.
وقال يونس عن ابن إسحاق [ حدثني عبد الله بن الحسن ] (2) عن بعض أهله عن أبي رافع مولى رسول الله صلى الله عليه وسلم قال: خرجنا مع علي إلى خيبر، بعثه رسول الله صلى الله عليه وسلم برايته، فلما دنا من الحصن خرج إليه أهله فقاتلهم، فضربه رجل منهم من يهود، فطرح ترسه من يده، فتناول علي باب الحصن فترس به عن نفسه فلم يزل في يده وهو يقاتل حتى فتح الله عليه، ثم ألقاه من يده.
فلقد رأيتني في نفر معي سبعة أنا ثامنهم، نجهد على أن نقلب ذلك الباب فما استطعنا أن نقلبه.
وفي هذا الخبر جهالة وانقطاع ظاهر.
ولكن روى الحافظ البيهقي والحاكم من طريق مطلب بن زياد، عن ليث بن أبي سليم، عن أبي جعفر الباقر عن جابر: أن عليا حمل الباب يوم خيبر حتى صعد المسلمون عليه فافتتحوها وانه جرب بعد ذلك فلم يحمله أربعون رجلا.
وفيه ضعف أيضا.
وفي رواية ضعيفة عن جابر ثم اجتمع عليه سبعون رجلا وكان جهدهم أن أعادوا الباب (3).
وقال البخاري: حدثنا مكي بن إبراهيم، حدثنا يزيد بن أبي عبيد قال: رأيت أثر ضربة في ساق سلمة، فقلت: يا أبا مسلم ما هذه الضربة ؟ قال: هذه ضربة أصابتني يوم خيبر، فقال الناس: أصيب سلمة فأتيت النبي صلى الله عليه وسلم فنفث فيه ثلاث نفثات فما اشتكيتها حتى الساعة (4).
ثم قال البخاري: حدثنا عبد الله بن مسلمة، حدثنا ابن أبي حازم، عن أبيه عن سهل قال: التقى النبي صلى الله عليه وسلم والمشركون في بعض مغازيه فاقتتلوا، فمال كل قوم إلى عسكرهم، وفي
المسلمين رجل لا يدع من المشركين شاذة ولا فاذة إلا اتبعها فضربها بسيفإ، فقيل يا رسول الله ما أجزأ منا أحد ما أجزأ فلان.
قال إنه من أهل النار.
فقالوا أينا من أهل الجنة إن كان هذا من أهل النار ؟ فقال رجل من القوم: لاتبعنه فإذا أسرع وأبطأ كنت معه، حتى جرح فاستعجل الموت فوضع نصاب سيفه بالارض وذبابه بين ثدييه ثم تحامل عليه فقتل نفسه.
فجاء الرجل إلى النبي صلى الله عليه وسلم فقال: أشهد أنك رسول الله.
وقال وما ذاك ؟ فأخبره فقال: إن الرجل ليعمل بعمل أهل الجنة فيما يبدو للناس وإنه من أهل النار، ويعمل بعمل أهل النار فيما يبدو للناس وأنه من أهل الجنة (5).
__________
(1) من ابن هشام.
وفي الاصل أم تحريف.
(2) سقطت من الاصل.
واستدركت من سيرة ابن هشام.
(3) دلائل النبوة للبيهقي 4 / 212.
(4) أخرجه في 64 كتاب المغازي 38 باب غزوة خيبر (ح: 4206).
وأخرجه أبو داود في الطب عن أحمد بن أبي سريح الرازي والبيهقي في الدلائل 4 / 251.
(5) في 64 كتاب المغازي 38 باب غزوة خيبر (ح: 4207) وح (4202) (*)

(4/216)

رواه أيضا عن قتيبة عن يعقوب عن أبي حازم عن سهل فذكره مثله أو نحوه.
ثم قال البخاري: حدثنا أبو اليمان، حدثنا شعيب عن الزهري: أخبرني سعيد بن المسيب أن أبا هريرة قال: شهدنا خيبر فقال رسول الله صلى الله عليه وسلم لرجل ممن معه يدعي الاسلام هذا من أهل النار.
فلما حضر القتال قاتل الرجل أشد القتال حتى كثرت به الجراحة حتى كاد بعض الناس يرتاب.
فوجد الرجل ألم جراحه فأهوى بيده إلى كنانته فاستخرج منها أسهما فنحر بها نفسه فاشتد رجال من المسلمين فقالوا: يا رسول الله صدق الله حديثك انتحر فلان فقتل نفسه.
فقال قم يا فلان فأذن أنه لا يدخل الجنة إلا مؤمن، وأن الله يؤيد الدين بالرجل الفاجر (1).
وقد روى موسى بن عقبة عن الزهري قصة العبد الاسود الذي رزقه الله الايمان والشهادة في ساعة واحدة.
وكذلك رواها ابن لهيعة عن أبي الاسود عن عروة قالا: وجاء عبد حبشي أسود من
أهل خيبر كان في غنم لسيده فلما رأى أهل خيبر قد أخذوا السلاح سألهم، قال ما تريدون ؟ قالوا: نقاتل هذا الرجل الذي يزعم أنه نبي.
فوقع في نفسه ذكر النبي فأقبل بغنمه حتى عمد لرسول الله صلى الله عليه وسلم فقال إلى ما تدعو ؟ قال أدعوك إلى الاسلام إلى أن تشهد أن لا إله إلا الله وأني رسول الله صلى الله عليه وسلم وأن لا تعبدوا إلا الله.
قال: فقال العبد: فماذا يكون لي إن شهدت بذلك وآمنت بالله.
قال رسول الله صلى الله عليه وسلم: الجنة إن مت على ذلك.
فأسلم العبد فقال: يا نبي الله إن هذه الغنم عندي أمانة.
فقال رسول الله صلى الله عليه وسلم أخرجها من عسكرنا وارمها بالحصا فإن الله سيؤدي عنك أمانتك.
ففعل فرجعت الغنم إلى سيدها فعرف اليهودي أن غلامه أسلم.
فقام رسول الله صلى الله عليه وسلم فوعظ الناس فذكر الحديث في إعطائه الراية عليا ودنوه من حصن اليهود وقتله مرحبا وقتل مع علي ذلك العبد الاسود فاحتمله المسلمون إلى عسكرهم فأدخل في الفسطاط فزعموا أن رسول الله صلى الله عليه وسلم اطلع في الفسطاط ثم اطلع على أصحابه فقال: لقد أكرم الله هذا العبد وساقه إلى خير قد كان الاسلام في قلبه حقا وقد رأيت عند رأسه اثنتين من الحور العين (2) وقد روى الحافظ البيهقي: من طريق ابن وهب عن حيوة بن شريح، عن ابن الهاد عن شرحبيل بن سعد عن جابر بن عبد الله قال: كنا مع رسول الله صلى الله عليه وسلم في غزوة خيبر فخرجت سرية فأخذوا إنسانا معه غنم يرعاها، فذكر نحو قصة هذا العبد الاسود وقال فيه: قتل شهيدا وما سجد لله سجدة.
ثم قال البيهقي: حدثنا محمد بن محمد بن محمد (3) الفقيه: حدثنا أبو بكر القطان، حدثنا
__________
(1) المصدر السابق: فتح الباري 7 / 471.
(2) رواه البيهقي عن موسى بن عقبة في الدلائل ج 4 / 219.
(3) في البيهقي: محمش.
(*)

(4/217)

أبو الازهر، حدثنا موسى (1) بن اسمعيل، حدثنا حماد، حدثنا ثابت عن أنس: أن رجلا أتى رسول الله صلى الله عليه وسلم فقال يا رسول الله إني رجل أسود اللون قبيح الوجه لا مال لي فإن قاتلت هؤلاء حتى
أقتل أدخل الجنة ؟ قال:: نعم، فتقدم فقاتل حتى قتل فأتى عليه رسول الله صلى الله عليه وسلم وهو مقتول فقال: لقد حسن الله وجهك وطيب روحك وكثر مالك وقال: لقد رأيت زوجتيه من الحور العين يتنازعان جبته عليه يدخلان فيما بين جلده وجبته.
ثم روى البيهقي من طريق ابن جريج: أخبرني عكرمة بن خالد، عن ابن أبي عمار عن شداد بن الهاد: أن رجلا من الاعراب جاء رسول الله صلى الله عليه وسلم فآمن به واتبعه، فقال: أهاجر معك، فأوصى به النبي صلى الله عليه وسلم بعض أصحابه، فلما كانت غزوة خيبر غنم رسول الله صلى الله عليه وسلم فقسمه، وقسم له فأعطى أصحابه ما قسم له، وكان يرعى ظهرهم فلما جاء دفعوه إليه، فقال ما هذا ؟ قالوا: قسم قسمه لك رسول الله صلى الله عليه وسلم [ فأخذه فجاء به النبي صلى الله عليه وسلم فقال: ما هذا يا محمد ؟ قال: قسم قسمته لك ] (2) فقال: ما على هذا اتبعتك ولكني اتبعتك على أن أرمي هاهنا وأشار إلى حلقه بسهم فأموت فأدخل الجنة، فقال: إن تصدق الله يصدقك.
ثم نهضوا إلى قتال العدو فأتى به رسول الله صلى الله عليه وسلم يحمل وقد أصابه سهم حيث أشار فقال النبي صلى الله عليه وسلم هو هو ؟ قالوا: نعم.
قال صدق الله فصدقه.
وكفنه النبي صلى الله عليه وسلم في جبة النبي صلى الله عليه وسلم ثم قدمه فصلى عليه وكان مما ظهر من صلاته: اللهم هذا عبدك خرج مهاجرا في سبيلك قتل شهيدا وأنا عليه شهيد (3).
وقد رواه النسائي عن سويد بن نصر عن عبد الله بن المبارك عن ابن جريج به نحوه.
فصل قال ابن إسحاق: وتدنى (4) رسول الله صلى الله عليه وسلم الاموال يأخذها مالا مالا ويفتتحها حصنا حصنا، وكان أول حصونهم فتح حصن ناعم، وعنده قتل محمود بن مسلمة، ألقيت عليه رحى منه فقتله، ثم القموص حصن بني أبي الحقيق.
وأصاب رسول الله صلى الله عليه وسلم منهم سبايا منهن صفية بنت حيي بن أخطب وكانت عند كنانة بن الربيع بن أبي الحقيق وبنتي عم لها، فاصطفى رسول الله صلى الله عليه وسلم صفية لنفسه وكان دحية بن خليفة قد سأل رسول الله صلى الله عليه وسلم صفية فلما اصطفاها لنفسه أعطاه ابنتي عمها.
قال: وفشت السبايا من خيبر في المسلمين وأكل الناس لحوم الحمر، فذكر نهي رسول الله صلى الله عليه وسلم إياهم عن أكلها (5).
وقد اعتنى البخاري بهذا الفصل فأورد النهي عنها من طرق جيدة وتحريمها مذهب جمهور العلماء سلفا وخلفا وهو مذهب الائمة الاربعة.
وقد ذهب بعض
__________
(1) في البيهقي: مؤمل.
(2) من البيهقي.
(3) الاخبار رواها البيهقي في الدلائل ج 4 / 220 - 222.
(4) تدنى: أي أخذ الادنى فالادنى.
(5) سيرة ابن هشام 3 / 345.
(*)

(4/218)

السلف منهم ابن عباس إلى إباحتها وتنوعت أجوبتهم عن الاحاديث الواردة في النهي عنها فقيل لانها كانت ظهرا يستعينون بها في الحمولة، وقيل لانها لم تكن خمست بعد، وقيل لانها كانت تأكل العذرة يعني جلالة.
والصحيح أنه نهى عنها لذاتها فإن في الاثر الصحيح أنه نادى منادي رسول الله صلى الله عليه وسلم إن الله ورسوله ينهيانكم عن لحوم الحمر فإنها رجس فاكفئوها والقدور تفور بها.
وموضع تقرير ذلك في كتاب الاحكام.
قال ابن إسحاق: حدثني سلام بن كركرة عن عمرو بن دينار، عن جابر بن عبد الله ولم يشهد جابر خيبر: أن رسول الله صلى الله عليه وسلم حين نهى الناس عن أكل لحوم الحمر، أذن لهم في لحوم الخيل.
وهذا الحديث أصله ثابت في الصحيحين من حديث حماد بن زيد، عن عمرو بن دينار عن محمد بن علي، عن جابر رضي الله عنه قال: نهى رسول الله صلى الله عليه وسلم يوم خيبر عن لحوم الحمر ورخص في الخيل.
لفظ البخاري.
قال ابن إسحاق: وحدثنا عبد الله بن أبي نجيح عن مكحول: أن النبي صلى الله عليه وسلم نهاهم يومئذ عن أربع: عن إتيان الحبالى من النساء، وعن أكل الحمار الاهلي، وعن أكل كل ذي ناب من السباع، وعن بيع المغانم حتى تقسم.
وهذا مرسل.
وقال ابن إسحاق: وحدثني يزيد بن أبي حبيب عن أبي مرزوق مولى تجيب عن حسن الصنعاني قال: غزونا مع رويفع بن ثابت الانصاري المغرب، فافتتح قرية من قرى المغرب يقال لها جربة (1)، فقام فيها خطيبا فقال: أيها الناس، إني لا أقول فيكم إلا ما سمعت من رسول الله صلى الله عليه وسلم يقول فينا يوم خيبر، قام فينا رسول الله صلى الله عليه وسلم فقال: لا يحل لامرئ يؤمن بالله واليوم الآخر أن يسقي ماء زرع غيره، يعني إتيان الحبالى من السبي، لا
يحل لامرئ يؤمن بالله واليوم الآخر أن يصيب امرأة من السبي حتى يستبرئها، ولا يحل لامرئ يؤمن بالله واليوم الآخر أن يبيع مغنما حتى يقسم، ولا يحل لامرئ يؤمن بالله واليوم الآخر أن يركب دابة من فئ المسلمين حتى إذا أعجفها ردها فيه، ولا يحل لامرئ يؤمن بالله واليوم الآخر أن يلبس يوما من فئ المسلمين حتى إذا أخلقه رده فيه (2).
وهكذا روى هذا الحديث أبو داود من طريق محمد بن إسحاق.
ورواه الترمذي عن حفص بن عمرو الشيباني عن ابن وهب عن يحيى بن أيوب عن ربيعة بن سليم عن بشر بن عبيدالله عن رويفع بن ثابت مختصرا.
وقال حسن.
وفي صحيح البخاري عن نافع عن ابن عمر أن رسول الله صلى الله عليه وسلم نهى يوم خيبر عن لحوم الحمر الاهلية وعن أكل الثوم.
وقد حكى ابن حزم عن علي وشريك بن الحنبل أنهما ذهبا إلى تحريم البصل والثوم النئ.
والذي نقله الترمذي عنهما الكراهة فالله فأعلم.
وقد تكلم الناس في الحديث الوارد في الصحيحين من طريق الزهري عن عبد الله والحسن ابني محمد بن الحنفية عن أبيهما، عن أبيه علي بن أبي طالب رضي الله عنه أن رسول الله صلى الله عليه وسلم نهى عن نكاح المتعة يوم خيبر، وعن
__________
(1) جربة: بالكسر: جزيرة بالمغرب من ناحية قابس (معجم البلدان).
(2) الخبر في سيرة ابن هشام 3 / 346.
(*)

(4/219)

لحوم الحمر الاهلية.
هذا لفظ الصحيحين من طريق مالك وغيره عن الزهري وهو يقتضي تقييد تحريم نكاح المتعة بيوم خيبر وهو مشكل من وجهين: أحدهما أن يوم خيبر لم يكن ثم نساء يتمتعون بهن إذ قد حصل لهم الاستغناء بالسباء عن نكاح المتعة.
الثاني: أنه قد ثبت في صحيح مسلم عن الربيع بن سبرة عن معبد عن أبيه أن رسول الله صلى الله عليه وسلم أذن لهم في المتعة زمن الفتح، ثم لم يخرج من مكة حتى نهى عنها وقال: إن الله قد حرمها إلى يوم القيامة فعلى هذا يكون قد نهى عنها ثم أذن فيها ثم حرمت فيلزم النسخ مرتين وهو بعيد.
ومع هذا فقد نص الشافعي على أنه لا يعلم شيئا أبيح ثم حرم ثم أبيح ثم حرم غير نكاح المتعة وما حداه على هذا رحمه الله إلا اعتماده على هذين الحديثين كما قدمناه (1)...وقد حكى السهيلي وغيره عن بعضهم: أنه ادعى أنها أبيحت ثلاث مرات وحرمت ثلاث مرات وقال آخرون أربع مرات وهذا بعيد جدا والله أعلم.
واختلفوا أي وقت أول ما حرمت فقيل في خيبر وقيل في عمرة القضاء وقيل في عام الفتح وهذا يظهر وقيل في أوطاس وهو قريب من الذي قبله وقيل في تبوك وقيل في حجة الوداع.
رواه أبو داود.
وقد حاول بعض العلماء أن يجيب عن حديث علي رضي الله عنه بأنه وقع فيه تقديم وتأخير وإنما المحفوظ فيه ما رواه الامام أحمد: حدثنا سفيان عن الزهري عن الحسن وعبد الله ابني محمد عن أبيهما - وكان حسن أرضاهما في أنفسهما - أن عليا قال لابن عباس: إن رسول الله صلى الله عليه وسلم نهى عن نكاح المتعة وعن لحوم الحمر الاهلية زمن خيبر.
قالوا فاعتقدنا الراوي أن قوله خيبر ظرف للمنهى عنهما وليس كذلك، إنما هو ظرف للنهي عن لحوم الحمر، فأما نكاح المتعة فلم يذكر له ظرفا وإنما جمعه معه لان عليا رضي الله عنه بلغه أن ابن عباس أباح نكاح المتعة ولحوم الحمر الاهلية كما هو المشهور عنه، فقال له أمير المؤمنين علي: إنك امرؤ تائه أن رسول الله صلى الله عليه وسلم نهى عن نكاح المتعة ولحوم الحمر الاهلية يوم خيبر، فجمع له النهي ليرجع عما كان يعتقده في ذلك من الاباحة.
وإلى هذا التقرير كان ميل شيخنا الحافظ أبي الحجاج المزي تغمده الله برحمته آمين.
ومع هذا ما رجع ابن عباس عما كان يذهب [ إليه ] من [ إباحة ] الحمر والمتعة، أما النهي عن الحمر فتأوله بأنها كانت حمولتهم، وأما المتعة فإنما كان يبيحها عند الضرورة في الاسفار، وحمل النهي على ذلك في حال الرفاهية والوجدان وقد تبعه على ذلك طائفة من أصحابه وأتباعهم ولم يزل ذلك مشهورا عن علماء الحجاز إلى زمن ابن جريج وبعده.
وقد حكي عن الامام أحمد بن حنبل رواية كمذهب ابن عباس وهي ضعيفة وحاول بعض من صنف في الحلال نقل رواية عن الامام بمثل ذلك ولا يصح أيضا والله أعلم.
وموضع تحرير ذلك في كتاب الاحكام وبالله المستعان.
__________
(1) بياض بالاصول بمقدار سطر.
(*)

(4/220)

قال ابن إسحاق: ثم جعل رسول الله صلى الله عليه وسلم يتدنى الحصون والاموال، فحدثني عبد الله بن
أبي بكر أنه حدثه بعض من أسلم: أن بني سهم من أسلم أتوا رسول الله صلى الله عليه وسلم فقالوا: يا رسول الله لقد جهدنا وما بأيدينا شئ، فلم يجدوا عند رسول الله صلى الله عليه وسلم شيئا يعطيهم إياه، فقال: اللهم إنك قد عرفت حالهم وأن ليست لهم قوة وأن ليس بيدي شئ أعطيهم إياه، فافتح عليهم أعظم حصونها عنهم غنى، وأكثرها طعاما وودكا.
فغدا الناس، ففتح عليهم حصن الصعب بن معاذ وما بخيبر حصن كان أكثر طعاما وودكا منه (1).
قال ابن إسحاق: ولما افتتح رسول الله صلى الله عليه وسلم من حصونهم ما افتتح وحاز من الاموال ما حاز، انتهوا إلى حصنهم الوطيح والسلالم وكان آخر حصون خيبر افتتاحا فحاصرهم رسول الله صلى الله عليه وسلم بضع عشر ليلة.
قال ابن هشام: وكان شعارهم يوم خيبر: يا منصور أمت أمت (2).
قال ابن إسحاق: وحدثني بريدة بن سفيان الاسدي الاسلمي عن بعض رجال بني سلمة عن أبي اليسر كعب بن عمرو قال: إني لمع رسول الله صلى الله عليه وسلم بخيبر ذات عشية إذ أقبلت غنم لرجل من يهود تريد حصنهم، ونحن محاصروهم، فقال رسول الله صلى الله عليه وسلم من رجل يطعمنا من هذه الغنم ؟ قال أبو اليسر: فقلت: أنا يا رسول الله قال: فافعل.
قال فخرجت أشتد مثل الظليم (3) فلما نظر إلي رسول الله صلى الله عليه وسلم موليا قال: اللهم أمتعنا به قال: فأدركت الغنم وقد دخلت أولها الحصن (4)، فأخذت شاتين من أخراها، فاحتضنتهما تحت يدي، ثم جئت بهما أشتد كأنه ليس معي شئ حتى ألقيتهما عند رسول الله صلى الله عليه وسلم فذبحوهما فأكلوهما، فكان أبو اليسر من آخر أصحاب رسول الله صلى الله عليه وسلم موتا وكان إذا حدث الحديث بكى، ثم قال: امتعوا بي لعمري حتى كنت من آخرهم (5).
وقال الحافظ البيهقي في الدلائل: أخبرنا أبو محمد عبد الله بن يوسف الاصبهاني، حدثنا أبو سعيد بن الاعرابي، حدثنا سعدان بن نصر، حدثنا أبو معاوية، عن عاصم الاحول، عن أبي عثمان النهدي أو عن أبي قلابة قال: لما قدم النبي صلى الله عليه وسلم خيبر قدم والثمرة خضرة قال فأسرع الناس إليها، فحموا فشكوا ذلك إليه فأمرهم أن يقرسوا الماء في الشنان (6) ثم يجرونه عليهم إذا أتى الفجر، ويذكرون اسم الله عليه، ففعلوا ذلك فكأنما نشطوا من عقل.
قال البيهقي ورويناه عن
__________
(1) في مغازي الواقدي: حصن النطاة، وكان فيه خمسمائة مقاتل.
وفيه: الطعام والودك والماشية والمتاع (والودك: دسم اللحم ودهنه الذي يستخرج منه).
(2) الخبران في ابن هشام 3 / 347.
(3) الظليم: ذكر النعام.
(4) في الواقدي، كان ذلك خلال حصارهم حصن الصعب بن معاذ.
(5) الخبر في سيرة ابن هشام 3 / 350 ومغازي الواقدي: 2 / 660.
(6) يقرسوا: يبردوا.
الشنان: الاسقية الخلقة، وهي أشد تبريدا للماء من الجدد.
(*)

(4/221)

عبد الرحمن بن رافع موصولا وعنه بين صلاتي المغرب والعشاء (1).
وقال الامام أحمد: حدثنا يحيى وبهز قالا: حدثنا سليمان بن المغيرة، حدثنا حميد بن هلال، حدثنا عبد الله بن مغفل قال: دلي جراب من شحم يوم خيبر فالتزمته فقلت لا أعطي أحدا منه شيئا، قال: فالتفت فإذا رسول الله صلى الله عليه وسلم يبتسم (2).
وقال أحمد: حدثنا عفان، حدثنا شعبة عن حميد بن هلال، عن عبد الله بن مغفل قال: كنا نحاصر قصر خيبر فألقي إلينا جراب فيه شحم، فذهبت فأخذته فرأيت النبي صلى الله عليه وسلم فاستحيت وقد أخرجه صاحبا الصحيح من حديث شعبة (3).
ورواه مسلم أيضا عن شيبان بن فروخ، عن عثمان بن المغيرة.
وقال ابن إسحق: وحدثني من لا اتهم عن عبد الله بن مغفل المزني قال: أصبت من فئ خيبر جراب شحم، قال: فاحتملته على عنقي إلى رحلي وأصحابي، قال: فلقيني صاحب المغانم، الذي جعل عليها فأخذ بناحيته وقال: هلم حتى نقسمه بين المسلمين، قال: وقلت لا والله لا أعطيكه قال: وجعل يجاذبني الجراب قال: فرآنا رسول الله صلى الله عليه وسلم ونحن نصنع ذلك فتبسم ضاحكا ثم قال لصاحب المغانم: خل بينه وبينه، قال: فأرسله فانطلقت به إلى رحلي وأصحابي فأكلناه.
وقد استدل الجمهور بهذا الحديث على الامام مالك في تحريمه شحوم ذبائح اليهود وما كان غلبهم عليه غيرهم من المسلمين لان الله تعالى قال: وطعام الذين أوتوا الكتاب حل لكم قال لكم.
قال وليس هذا من طعامهم فاستدلوا عليه
بهذا الحديث وفيه نظر وقد يكون هذا الشحم مما كان حلالا لهم والله أعلم.
وقد استدلوا بهذا الحديث على أن الطعام لا يخمس ويعضد ذلك ما رواه الامام أبو داود: حدثنا محمد بن العلاء، حدثنا أبو معاوية، حدثنا إسحاق الشيباني، عن محمد بن أبي مجالد، عن عبد الله بن أبي أوفى قال: قلت: كنتم تخمسون الطعام في عهد رسول الله صلى الله عليه وسلم فقال أصبنا طعاما يوم خيبر وكان الرجل يجئ فيأخذ منه قدر ما يكفيه ثم ينصرف.
تفرد به أبو داود وهو حسن (4).
ذكر قصة صفية بنت حيي النضرية كان من شأنها أنه لما أجلى رسول الله صلى الله عليه وسلم يهود بني النضير من المدينة كما تقدم، فذهب عامتهم إلى خيبر وفيهم حيي بن أخطب وبنو أبي الحقيق، وكانوا ذوي أموال وشرف في قومهم وكانت صفية إذ ذاك طفلة دون البلوغ، ثم لما تأهلت للتزويج تزوجها بعض بني عمها فلما زفت إليه، وأدخلت إليه بنى بها ومضى على ذلك ليالي رأت في منامها كأن قمر السماء قد سقط في حجرها فقصت رؤياها على ابن عمها فلطم وجهها وقال أتتمنين ملك يثرب أن يصير بعلك.
فما
__________
(1) الخبران في الدلائل للبيهقي 4 / 242.
(2) رواه البخاري في باب غزوة خيبر.
ومسلم في الجهاد 25 باب ح 72.
(3) المصدر السابق.
(4) أخرجه أبو داود في الجهاد باب: النهي عن النهبى (ح: 2704) (ص: 3 / 66).
(*)

(4/222)

كان إلا مجئ رسول الله صلى الله عليه وسلم وحصاره إياهم فكانت صفية في جملة السبي وكان زوجها في جملة القتلى.
ولما اصطفناها رسول الله صلى الله عليه وسلم وصارت في حوزه وملكه كما سيأتي، وبنى بها بعد استبرائها وحلها، وجد أثر تلك اللطمة في خدها فسألها ما شأنها، فذكرت له ما كانت رأت من تلك الرؤيا الصالحة رضي الله عنها وأرضاها.
قال البخاري: حدثنا سليمان بن حرب، حدثنا حماد بن زيد، عن ثابت، عن أنس بن مالك قال: صلى النبي صلى الله عليه وسلم الصبح قريبا من خيبر بغلس ثم قال: الله أكبر خربت خيبر، إنا إذا نزلنا بساحة قوم فساء صباح المنذرين.
فخرجوا يسعون في السكك
فقتل النبي صلى الله عليه وسلم المقاتلة وسبى الذرية، وكان في السبي صفية فصارت إلى دحية الكلبي ثم صارت إلى النبي صلى الله عليه وسلم فجعل عتقها صداقها.
ورواه مسلم أيضا من حديث حماد بن زيد وله طرق عن أنس.
وقال البخاري: حدثنا آدم عن شعبة عن عبد العزيز بن صهيب قال: سمعت أنس بن مالك يقول: سبى النبي صلى الله عليه وسلم صفية فأعتقها وتزوجها.
قال ثابت لانس ما أصدقها ؟ قال: أصدقها نفسها، فأعتقها تفرد به البخاري من هذا الوجه (1).
وقال البخاري: حدثنا عبد الغفار بن داود، حدثنا يعقوب بن عبد الرحمن، ح.
وحدثنا أحمد بن عيسى، حدثنا ابن وهب، أخبرني يعقوب بن عبد الرحمن الزهري، عن عمرو مولى المطلب عن أنس بن مالك قال: قدمنا خيبر فلما فتح صلى الله عليه وسلم الحصن ذكر له جمال صفية بنت حيي بن أخطب، وقد قتل زوجها وكانت عروسا فاصطفاها النبي صلى الله عليه وسلم لنفسه، فخرج بها حتى بلغ بها سد الصهباء حلت، فبنى بها رسول الله صلى الله عليه وسلم ثم صنع حيسا في نطع صغير، ثم قال لي: آذن من حولك فكانت تلك وليمته على صفية.
ثم خرجنا إلى المدينة فرأيت النبي صلى الله عليه وسلم يحوي لها وراءه بعباءة ثم يجلس عند بعيره فيضع ركبته، وتضع صفية رجلها على ركبته حتى تركب (2).
تفرد به دون مسلم.
وقال البخاري: حدثنا سعيد بن أبي مريم حدثنا محمد بن جعفر بن أبي كثير، أخبرني حميد أنه سمع أنسا يقول: أقام رسول الله صلى الله عليه وسلم بين خيبر والمدينة ثلاث ليال يبنى عليه بصفية، فدعوت المسلمين إلى وليمته وما كان فيها من خبز ولحم وما كان فيها إلا أن أمر بلالا بالانطاع فبسطت فألقي عليها التمر والاقط والسمن، فقال المسلمون: إحدى أمهات المؤمنين أو ما ملكت يمينه ؟ فقالوا: إن حجبها فهي إحدى أمهات المؤمنين، وان لم يحجبها فهي مما ملكت يمينه.
فلما ارتحل وطأ لها خلفه ومد الحجاب (3).
انفرد به البخاري.
وقال أبو داود: حدثنا مسدد، حدثنا حماد بن زيد، عن عبد العزيز بن صهيب، عن أنس بن مالك قال: صارت صفية لدحية الكلبي ثم صارت لرسول الله صلى الله عليه وسلم.
وقال أبو داود: حدثنا يعقوب بن إبراهيم قال: حدثنا ابن علية، عن
__________
(1) أخرجه البخاري عن مسدد في 8 كتاب الصلاة 11 ؟ باب ما يذكر في الفخذ.
ومسلم عن أبي الربيع عن حماد في 16 كتاب النكاح 13 باب فضيلة اعتاق أمته ثم يتزوجها.
(2) أخرجه البخاري في 64 كتاب المغازي 38 باب غزوة خيبر (ح: 4211).
(3) أخرجه في المغازي 38 باب (ح: 4213).
(*)

(4/223)

عبد العزيز بن صهيب، عن أنس قال: جمع السبي - يعني بخيبر - فجاء دحية فقال: يا رسول الله اعطني جارية من السبي قال: اذهب فخذ جارية.
فأخذ صفية بنت حيي، فجاء رجل إلى رسول الله صلى الله عليه وسلم فقال يا نبي الله أعطيت دحية قال يعقوب صفية بنت حيي سيدة قريظة والنضير ما تصلح إلا لك.
قال: ادعوا بها فلما نظر إليها النبي صلى الله عليه وسلم قال خذ جارية من السبي غيرها، وإن رسول الله صلى الله عليه وسلم اعتقها وتزوجها.
وأخرجاه من حديث ابن علية.
وقال أبو داود: حدثنا محمد بن خلاد الباهلي حدثنا بهز بن أسد، حدثنا حماد بن سلمة، حدثنا ثابت عن أنس قال: وقع في سهم دحية جارية جميلة فاشتراها رسول الله صلى الله عليه وسلم بسبعة أرؤس ثم دفعها إلى أم سلمة تصنعها وتهيئها قال حماد: وأحسبه قال وتعتد في بيتها صفية بنت حيي.
تفرد به أبو داود.
قال ابن إسحاق: فلما افتتح رسول الله صلى الله عليه وسلم القموص، حصن بني أبي الحقيق، أتي بصفية بنت حيي بن أخطب وأخرى معها، فمر بهما بلال - وهو الذي جاء بهما - على قتلى من قتلى يهود، فلما رأتهم التي مع صفية صاحت، وصكت وجهها، وحثت التراب على رأسها، فلما رآها رسول الله صلى الله عليه وسلم قال: أعزبوا عني هذه الشيطانة.
وأمر بصفية فحيزت خلفه، وألقى عليها رداءه، فعرف المسلمون أن رسول الله صلى الله عليه وسلم قد اصطفاها لنفسه.
وقال رسول الله صلى الله عليه وسلم لبلال - - فيما بلغني حين رأى بتلك اليهودية ما رأى: أنزعت منك الرحمة يا بلال، حتى تمر بامرأتين على قتلى رجالهما ؟ وكانت صفية قد رأت في المنام وهي عروس بكنانة بن الربيع بن أبي الحقيق، أن قمرا وقع في حجرها، فعرضت رؤياها على زوجها فقال: ما هذا " إلا أنك تمنين ملك الحجاز محمدا، فلطلم وجهها لطمة خضر عينها منها.
فأتي بها رسول الله صلى الله عليه وسلم وبها أثر منه، فسألها ما هذا، فأخبرته الخبر.
قال ابن إسحاق: وأتي رسول الله صلى الله عليه وسلم بكنانة بن الربيع وكان عنده كنز بني النضير، فسأله عنه فجحد أن يكون يعلم مكانه.
فأتى رسول الله صلى الله عليه وسلم رجل (1) من اليهود فقال لرسول الله صلى الله عليه وسلم:
إني رأيت كنانة يطيف بهذه الخربة كل غداة، فقال رسول الله صلى الله عليه وسلم لكنانة: أرأيت إن وجدناه عندك أقتلك ؟ قال: نعم.
فأمر رسول الله صلى الله عليه وسلم بالخربة فحفرت فأخرج منها بعض كنزهم ثم سأله عما بقي، فأبى أن يؤديه فأمر به رسول الله صلى الله عليه وسلم الزبير بن العوام فقال: عذبه حتى تستأصل ما عنده.
وكان الزبير يقدح بزنده في صدره حتى أشرف على نفسه، ثم دفعه رسول الله إلى محمد بن مسلمة فضرب عنقه بأخيه محمود بن مسلمة (2).
فصل قال ابن إسحاق وحاصر رسول الله صلى الله عليه وسلم أهل خيبر في حصنيهم الوطيح والسلالم حتى إذا
__________
(1) سيرة ابن هشام ج 3 / 351.
(2) ذكره الواقدي واسمه: ثعلبة بن سلام بن أبي الحقيق.
(*)

(4/224)

أيقنوا بالهلكة، سألوه أن يسيرهم (1) وأن يحقن دماءهم ففعل، وكان رسول الله صلى الله عليه وسلم قد حاز الاموال كلها الشق والنطاة والكتيبة وجميع حصونهم إلا ما كان من ذينك الحصنين، فلما سمع أهل فدك قد صنعوا ما صنعوا بعثوا إلى رسول الله صلى الله عليه وسلم [ يسألونه ] أن يسيرهم، ويحقن دماءهم ويخلوا له الاموال ففعل.
وكان ممن مشى بين رسول الله صلى الله عليه وسلم وبينهم في ذلك محيصة بن مسعود أخو بني حارثة.
فلما نزل أهل خيبر على ذلك سألوا رسول الله صلى الله عليه وسلم أن يعاملهم في الاموال على النصف، وقالوا: نحن أعلم بها منكم وأعمر لها، فصالحهم رسول الله صلى الله عليه وسلم على النصف على أنا إذا شئنا أن نخرجكم أخرجناكم.
وعامل أهل فدك بمثل ذلك.
فصل فتح حصونها وقسيمة أرضها قال الواقدي لما تحولت اليهود من حصن ناعم وحصن الصعب بن معاذ إلى قلعة الزبير حاصرهم رسول الله صلى الله عليه وسلم ثلاثة أيام فجاء رجل من اليهود يقال له غزال (2) فقال: يا أبا القاسم، تؤمنني على أن أدلك على ما تستريح به من أهل النطاة وتخرج إلى أهل الشق، فإن أهل الشق قد هلكوا
رعبا منك ؟ قال: فأمنه رسول الله صلى الله عليه وسلم على أهله وماله، فقال له اليهودي: إنك لو أقمت شهرا تحاصرهم ما بالوا بك، إن لهم تحت الارض دبولا (3) يخرجون بالليل فيشربون منها ثم يرجعون إلى قلعتهم.
فأمر رسول الله صلى الله عليه وسلم بقطع دبولهم فخرجوا فقاتلوا أشد القتال، وقتل من المسلمين يومئذ نفر وأصيب من اليهود عشرة وافتتحه رسول الله صلى الله عليه وسلم وكان آخر حصون النطاة.
وتحول إلى الشق وكان به حصون ذوات عدد، فكان أول حصن بدأ به منها حصن أبي، فقام رسول الله صلى الله عليه وسلم على قلعة يقال لها سموان (4) فقاتل عليها أشد القتال فخرج منهم رجل يقال له عزول (5) فدعا إلى البراز، فبرز إليه الحباب بن المنذر فقطع يده اليمنى من نصف ذراعه ووقع السيف من يده وفر اليهودي راجعا فاتبعه الحباب فقطع عرقوبه وبرز منهم آخر، فقام إليه رجل من المسلمين فقتله اليهودي فنهض إليه أبو دجانة فقتله، وأخذ سلبه وأحجموا عن البراز، فكبر المسلمون ثم تحاملوا على الحصن فدخلوه، وأمامهم أبو دجانة فوجدوا فيه أثاثا ومتاعا وغنما وطعاما وهرب من كان فيه
__________
(1) يسيرهم: ينفيهم.
(2) من مغازي الواقدي: وفي الاصل: عزال.
(3) في الواقدي: ذيول.
والصواب ما أثبتناه، والدبول: جمع دبل وهو الجدول (القاموس).
(4) في مغازي الواقدي: سمران.
(5) في الواقدي: غزال.
(*)

(4/225)

من المقاتلة، وتقحموا الجزر كأنهم الضباب (1) حتى صاروا إلى حصن البزاة (2) بالشق وتمنعوا أشد الامتناع، فزحف إليهم رسول الله صلى الله عليه وسلم وأصحابه فتراموا ورمى معهم رسول الله صلى الله عليه وسلم بيده الكريمة حتى أصاب نبلهم بنانه عليه الصلاة والسلام فأخذ عليه السلام كفا من الحصا فرمى حصنهم بها فرجف بهم حتى ساخ في الارض وأخذهم المسلمون أخذا باليد.
قال الواقدي: ثم تحول رسول الله صلى الله عليه وسلم إلى أهل الاخبية (3) والوطيح والسلالم حصني [ ابن ] (4) أبي الحقيق وتحصنوا أشد التحصن، وجاء إليهم كل من كان انهزم من النطاة إلى الشق فتحصنوا معهم في القموص وفي
الكتيبة وكان حصنا منيعا، وفي الوطيح والسلالم، وجعلوا لا يطلعون من حصونهم حتى هم رسول الله صلى الله عليه وسلم أن ينصب المنجنيق عليهم، فلما أيقنوا بالهلكة وقد حصرهم رسول الله صلى الله عليه وسلم أربعة عشر يوما نزل إليه ابن أبي الحقيق فصالحه على حقن دمائهم ويسيرهم ويخلون بين رسول الله صلى الله عليه وسلم وبين ما كان لهم من الارض والاموال والصفراء والبيضاء والكراع والحلقة وعلى البز، إلا ما كان على ظهر إنسان - يعني لباسهم - فقال رسول الله صلى الله عليه وسلم وبرئت منكم ذمة الله وذمة رسوله إن كتمتم شيئا فصالحوه على ذلك (5).
قلت: ولهذا لما كتموا وكذبوا وأخفوا ذلك المسك (6) الذي كان فيه أموال جزيلة تبين أنه لا عهد لهم فقتل ابني أبي الحقيق وطائفة من أهله بسبب نقض العهود منهم والمواثيق.
وقال الحافظ البيهقي: حدثني أبو الحسن علي بن محمد المقري الاسفرايني، حدثنا الحسن بن محمد بن إسحاق، حدثنا يوسف بن يعقوب، حدثنا عبد الواحد بن غياث، حدثنا حماد بن سلمة، حدثنا عبيدالله بن عمر فيما يحسب أبو سلمة عن نافع عن ابن عمر: أن رسول الله صلى الله عليه وسلم قاتل أهل خيبر حتى ألجأهم إلى قصرهم فغلب على الارض والزرع والنخل فصالحوه على أن يجلوا منها ولهم ما حملت ركابهم ولرسول الله صلى الله عليه وسلم الصفراء والبيضاء [ والحلقة ] ويخرجون منها واشترط عليهم أن لا يكتموا ولا يغيبوا شيئا، فإن فعلوا فلا ذمة لهم، ولا عهد فغيبوا مسكا فيه مال وحلى لحيي بن أخطب، وكان احتمله معه إلى خيبر حين أجليت النضير، فقال رسول الله صلى الله عليه وسلم حينئذ [ لعم حيي ]: ما فعل مسك حيي الذي جاء به من النضير ؟ فقال: أذهبته النفقات والحروب، فقال: العهد قريب والمال أكثر من ذلك، فدفعه رسول الله صلى الله عليه وسلم إلى الزبير
__________
(1) في الواقدي: تقحموا الجدر كأنهم الظباء.
(2) في الواقدي: النزار.
(3) في المغازي: إلى الكتيبة.
(4) من الواقدي.
(5) مغازي الواقدي 2 / 669 - 671.
(6) في الواقدي: مسك الجمل: وهو الجلد (كما في الصحاح).
وفي حله: أسورة الذهب، ودمالج الذهب، وخلاخل الذهب وقرطة ونظم من جوهر وزمرد وخواتم وفتح (خاتم كبير).
(*)

(4/226)

فمسه بعذاب، وقد كان حيي قبل ذلك دخل خربة فقال: قد رأيت حييا يطوف في خربة هاهنا، فذهبوا فطافوا فوجدوا المسك في الخربة، فقتل رسول الله صلى الله عليه وسلم ابني أبي الحقيق وأحدهما زوج صفية بنت حيي بن أخطب، وسبى رسول الله صلى الله عليه وسلم نساءهم وذراريهم، وقسم أموالهم بالنكث الذي نكثوا، وأراد إجلاءهم منهما، فقالوا: يا محمد دعنا نكون في هذه الارض نصلحها ونقوم عليها ولم يكن لرسول الله صلى الله عليه وسلم ولا لاصحابه [ غلمان ] (1) يقومون عليها، وكانوا لا يفرغون أن يقوموا عليها، فأعطاهم خيبر على أن لهم الشطر من كل زرع ونخيل وشئ ما بدا لرسول الله صلى الله عليه وسلم.
وكان عبد الله بن رواحة يأتيهم كل عام فيخرصها (2) عليهم ثم يضمنهم الشطر، فشكوا إلى رسول الله صلى الله عليه وسلم شدة خرصه، وأرادوا أن يرشوه، فقال: يا أعداء الله تطعموني السحت، والله لقد جئتكم من عند أحب الناس إلي ولانتم أبغض إلي من عدتكم من القردة والخنازير، ولا يحملني بغضي إياكم وحبي إياه على أن لا أعدل عليكم.
فقالوا: بهذا قامت السموات والارض.
قال فرأى رسول الله صلى الله عليه وسلم بعين صفية خضرة فقال: يا صفية ما هذه الخضرة ؟ فقالت: كان رأسي في حجر ابن أبي الحقيق وأنا نائمة فرأيت كأن قمرا وقع في حجري فأخبرته بذلك فلطمني، وقال: تتمنين ملك يثرب.
قالت: وكان رسول الله صلى الله عليه وسلم من أبغض الناس إلي قتل زوجي وأبي، فما زال يعتذر إلي ويقول إن أباك ألب علي العرب، وفعل ما فعل حتى ذهب ذلك من نفسي.
وكان رسول الله صلى الله عليه وسلم يعطي كل امرأة من نسائه ثمانين وسقا من تمر كل عام وعشرين وسقا من شعير، فلما كان في زمان عمر غشوا المسلمين وألقوا ابن عمر من فوق بيت ففدعوا يديه، فقال عمر: من كان له سهم بخيبر فليحضر حتى نقسمها فقسمها بينهم.
فقال رئيسهم لا تخرجنا دعنا نكون فيها كما أقرنا رسول الله صلى الله عليه وسلم وأبو بكر.
فقال عمر: أتراني سقط علي قول رسول الله صلى الله عليه وسلم كيف بك إذا وقصت بك راحلتك نحو الشام يوما ثم يوما ثم يوما.
وقسمها عمر
بين من كان شهد خيبر من أهل الحديبية.
وقد رواه أبو داود مختصرا من حديث حماد بن سلمة.
قال البيهقي: وعلقه البخاري في كتابه فقال: ورواه حماد بن سلمة (3).
قلت: ولم أره في الاطراف فالله أعلم وقال أبو داود: وحدثني سليمان بن داود المهري، حدثنا ابن وهب، أخبرني أسامة بن زيد الليثي، عن نافع عن عبد الله بن عمر قال: لما فتحت خيبر سألت يهود رسول الله صلى الله عليه وسلم أن نقرهم على أن يعملوا على النصف مما خرج منها فقال رسول الله صلى الله عليه وسلم أقركم فيها على ذلك ما شئنا، فكانوا على ذلك وكان التمر يقسم على السهمان من نصف خيبر، ويأخذ رسول الله صلى الله عليه وسلم
__________
(1) من البيهقي، وفي الاصل غلال وهو تحريف.
(2) من البيهقي: وفي الاصل فيخرجها.
(3) الحديث بتمامه في دلائل البيهقي ج 4 / 228 - 231، وما بين معكوفين في الحديث زيادة من الدلائل.
وأخرج شطره الاول أبو داود في كتاب الخراج والامارة.
باب ما جاء في حكم أرض خيبر (ح: 3006) والبخاري في 54 كتاب الشروط (14) إذا اشترط في المزارعة.
(*)

(4/227)

الخمس، وكان أطعم كل امرأة من أزواجه من الخمس مائة وسق من تمر وعشرين وسقا من شعير.
فلما أراد عمر إخراج اليهود أرسل إلى أزواج النبي صلى الله عليه وسلم فقال لهن: من أحب منكن أن أقسم لها مائة وسق فيكون لها أصلها وأرضها وماؤها ومن الزرع مزرعة عشرين وسقا من شعير فعلنا، ومن أحب أن نعزل الذي لها في الخمس كما هو فعلنا.
وقد روى أبو داود: من حديث محمد بن إسحاق حدثني نافع عن عبد الله بن عمر: أن عمر قال أيها الناس إن رسول الله صلى الله عليه وسلم عامل يهود خيبر على أن يخرجهم إذا شاء فمن كان له مال فليلحق به فإني مخرج يهود.
فأخرجهم.
وقال البخاري: حدثنا يحيى بن بكير حدثنا الليث عن يونس عن ابن شهاب عن سعيد بن المسيب أن جبير بن مطعم أخبره قال: مشيت أنا وعثمان بن عفان إلى رسول الله صلى الله عليه وسلم فقلنا أعطيت بني المطلب من خمس خيبر، وتركتنا ونحن وهم بمنزلة واحدة منك.
فقال: إنما بنو هاشم وبنو المطلب شئ واحد.
قال جبير بن مطعم ولم يقسم النبي صلى الله عليه وسلم لبني عبد شمس وبني نوفل شيئا.
تفرد به
دون مسلم.
وفي لفظ أن رسول الله صلى الله عليه وسلم قال: إن بني هاشم وبني عبد المطلب شئ واحد، انهم لم يفارقونا في جاهلية ولا إسلام (1).
قال الشافعي دخلوا معهم في الشعب وناصروهم في إسلامهم وجاهليتهم.
قلت وقد ذم أبو طالب بني عبد شمس ونوفلا حيث يقول: جزى الله عنا عبد شمس ونوفلا * عقوبة شر عاجلا غير آجل وقال البخاري: حدثنا الحسن بن اسحاق، ثنا محمد بن ثابت، ثنا زائدة عن عبيد الله بن عمر عن نافع عن ابن عمر قال: قسم رسول الله صلى الله عليه وسلم يوم خيبر للفرس سهمين وللراجل سهما.
قال فسره نافع فقال: إذا كان مع الرجل فرس فله ثلاثة أسهم، وإن لم يكن معه فرس فله سهم (2).
وقال البخاري: حدثنا سعيد بن أبي مريم، ثنا محمد بن جعفر أخبرني زيد عن أبيه أنه سمع عمر بن الخطاب يقول: أما والذي نفسي بيده لولا أن أترك آخر الناس ببانا (3) ليس لهم شئ ما فتحت على قرية إلا قسمتها كما قسم النبي صلى الله عليه وسلم، خيبر، ولكني أتركها خزانة لهم يقتسمونها.
وقد رواه البخاري أيضا من حديث مالك.
وأبو داود عن أحمد بن حنبل عن ابن مهدي عن مالك عن زيد بن أسلم عن أبيه عن عمر به.
وهذا السياق يقتضي أن خيبر بكمالها قسمت بين الغانمين.
وقد قال أبو داود: ثنا ابن السرح، أنبأنا ابن وهب أخبرني يونس عن ابن شهاب قال:
__________
(1) أخرجه البخاري في كتاب المغازي 38 غزوة خيبر.
وأبو داود في الخراج عن القواريري، وابن ماجه في الجهاد عن يونس بن عبد الا على.
(2) أخرجه البخاري في كتاب المغازي باب غزوة خيبر.
وأخرجه البيهقي في الدلائل من طريق سليم بن أخضر ج 4 / 238، وبإسناد البيهقي أخرجه مسلم في كتاب الجهاد.
باب كيفية قسمة الغنيمة (ح.
57) وأخرجه الترمذي في السير وقال: حسن صحيح.
(3) ببانا: أي على وتيرة واحدة، وهي كلمة غير عربية.
(*)

(4/228)

بلغني أن رسول الله صلى الله عليه وآله افتتح خيبر عنوة بعد القتال وترك من ترك من أهلها [ على الجلاء ] بعد القتال، وبهذا قال الزهري خمس رسول الله صلى الله عليه وسلم خيبر ثم قسم سائرها على من شهدها.
وفيما
قاله الزهري نظر فإن الصحيح أن خيبر جميعها لم تقسم وإنما قسم نصفها بين الناس كما سيأتي بيانه، وقد احتج بهذا مالك ومن تابعه على أن الامام مخير في الاراضي المغنومة إن شاء قسمها وإن شاء أرصدها لمصالح المسلمين وإن شاء قسم بعضها وأرصد بعضها لما ينوبه في الحاجات والمصالح.
قال أبو داود (1): حدثنا الربيع بن سليمان المؤذن ثنا أسد بن موسى حدثنا يحيى بن زكريا، حدثني سفيان، عن يحيى بن سعيد، عن بشير بن يسار، عن سهل بن أبي حثمة قال: قسم رسول الله صلى الله عليه وسلم خيبر نصفين، نصفا لنوائبه، ونصفا بين المسلمين، قسمها بينهم على ثمانية عشر سهما.
تفرد به أبو داود، ثم رواه أبو داود من حديث بشير بن يسار مرسلا فعين نصف النوائب الوطيح والكتيبة والسلالم وما حيز معها، ونصف المسلمين الشق والنطاة وما حيز معهما وسهم رسول الله صلى الله عليه وسلم فيما حيز معهما (2).
وقال أيضا: حدثنا حسين بن علي ثنا محمد بن فضيل، عن يحيى بن سعيد عن بشير بن يسار مولى الانصار، عن رجال من أصحاب رسول الله صلى الله عليه وسلم أن رسول الله صلى الله عليه وسلم لما ظهر على خيبر فقسمها على ستة وثلاثين سهما، جمع كل سهم مائة سهم، فكان لرسول الله صلى الله عليه وسلم وللمسلمين النصف من ذلك، وعزل النصف الثاني لمن نزل به من الوفود والامور ونوائب الناس.
تفرد به أبو داود (3).
قال أبو داود: حدثنا محمد بن عيسى حدثنا مجمع بن يعقوب بن مجمع بن يزيد الانصاري سمعت أبي يعقوب بن مجمع يقول، عن عمه عبد الرحمن بن يزيد الانصاري عن عمه مجمع بن حارثة الانصاري - وكان أحد القراء الذين قرأوا القرآن - قال قسمت خيبر على أهل الحديبية، فقسمها رسول الله صلى الله عليه وسلم على ثمانية عشر سهما، وكان الجيش ألفا وخمسمائة فيهم ثلثمائة فارس، فأعطى الفارس سهمين وأعطى الراجل سهما (4).
تفرد به أبو داود.
وقال مالك عن الزهري أن سعيد بن المسيب أخبره أن النبي صلى الله عليه وسلم افتتح بعض خيبر عنوة.
ورواه أبو داود ثم قال أبو داود: قرئ على الحارث بن مسكين وأنا شاهد أخبركم ابن وهب: حدثني مالك بن أنس عن ابن شهاب أن خيبر بعضها كان عنوة وبعضها صلحا والكتيبة أكثرها عنوة وفيها صلح، قلت لمالك: وما الكتيبة ؟ قال: أرض خيبر وهي أربعون ألف
عذق (5).
قال أبو داود والعذق النخلة.
والعذق العرجون.
ولهذا قال البخاري: حدثنا محمد بن
__________
(1) سنن أبي داود كتاب الخراج حديث 3010 ج 3 / 159.
(2) سنن أبي داود - كتاب الخراج ح 3013.
(3) المصدر السابق حديث 3012.
(4) سنن أبي داود - كتاب الخراج - حديث 3015.
(5) سنن أبي داود كتاب الخراج حديث 3017.
(*)

(4/229)

بشار ثنا حرمى، ثنا شعبة ثنا عمارة، عن عكرمة عن عائشة قالت: لما فتحت خيبر قلنا الآن نشبع من التمر.
حدثنا الحسن ثنا قرة بن حبيب ثنا عبد الرحمن بن عبد الله بن دينار عن أبيه عن ابن عمر قال: ما شبعنا - يعني من التمر - حتى فتحنا خيبر.
وقال محمد بن إسحاق: كانت الشق والنطاة في سهمان المسلمين الشق ثلاثة عشر سهما ونطاة خمسة أسهم قسم الجميع على ألف وثمانمائة سهم ودفع ذلك إلى من شهد الحديبية من حضر خيبر ومن غاب عنها، ولم يغب عن خيبر ممن شهد الحديبية إلا جابر بن عبد الله فضرب له بسهمه (1)، قال وكان أهل الحديبية ألفا وأربعمائة وكان معهم مائتا فرس لكل فرس سهمان فصرف إلى كل مائة رجل سهم من ثمانية عشر سهما، وزيد المائتا فارس أربعمائة سهم لخيولهم (2).
وهكذا رواه البيهقي من طريق سفيان بن عيينة عن يحيى بن سعيد عن صالح بن كيسان أنهم كانوا ألفا وأربعمائة معهما مائتا فرس (3).
قلت: وضرب رسول الله صلى الله عليه وسلم معهم بسهم وكان أول سهم من سهمان الشق مع عاصم ابن عدي.
قال ابن اسحاق: وكانت الكتيبة خمسا لله تعالى وسهم للنبي صلى الله عليه وسلم وسهم ذوي القربى واليتامى والمساكين وابن السبيل وطعمة أزواج النبي صلى الله عليه وسلم وطعمة أقوام مشوا في صلح أهل فدك، منهم محيصة بن مسعود أقطعه رسول الله صلى الله عليه وسلم ثلاثين وسقا من تمر وثلاثين وسقا من شعير، قال وكان وادياها اللذان قسمت عليه يقال لهما: وادي السرير ووادي خاص (4).
ثم ذكر ابن اسحاق
تفاصيل الاقطاعات منها فأجاد وأفاد رحمه الله.
قال وكان الذي ولي قسمتها وحسابها جبار بن صخر بن أمية بن خنساء أخو بني سلمة وزيد بن ثابت رضي الله عنهما.
قلت: وكان الامير على خرص نخيل خيبر عبد الله بن رواحة فخرصها سنتين، ثم لما قتل رضي الله عنه كما سيأتي في يوم مؤتة ولي بعده جبار بن صخر (5) رضي الله عنه وقد قال البخاري: حدثنا اسماعيل حدثني مالك عن عبد المجيد بن سهيل عن سعيد بن المسيب عن أبي سعيد الخدري وأبي هريرة أن رسول الله صلى الله عليه وسلم استعمل رجلا على خيبر فجاء بتمر جنيب، فقال رسول صلى الله عليه وآله " أكل تمر خيبر هكذا ؟ " قال: لا والله يا رسول الله إنا لنأخذ الصاع من هذا
__________
(1) قال الواقدي: تخلف عنها: مرى بن سنان، وأيمن بن عبيد، وسباع بن عرفطة - خلفه على المدينة - وجابر بن عبد الله ومات منهم رجلان فأسهم رسول الله لمن تخلف منهم ومن مات.
واسهم لثلاثة مرضى لم يحضروا القتال: سويد بن النعمان وعبد الله بن سعد بن خيثمة ورجل من بني خطامة.
واسهم للذين قتلوا من المسلمين.
(2) سيرة ابن هشام ج 3 / 363 ونقله البيهقي عنه في الدلائل 4 / 237.
(3) دلائل البيهقي 4 / 238.
(4) خاص: في الاصل وفي معجم البلدان.
وقال السهيلي خاص تحريف وصوابه خلص.
(5) في الواقدي: أبا الهيثم بن التيهان بعثه رسول الله صلى الله عليه وسلم بعد ابن رواحة يخرص عليهم.
(*)

(4/230)

بالصاعين والصاعين بالثلاثة، فقال " لا تفعل بع الجمع بالدراهم ثم ابتع بالدراهم جنيبا ".
قال البخاري: وقال الدراوردي عن عبد المجيد عن سعيد بن المسيب أن أبا سعيد وأبا هريرة حدثاه: أن رسول الله صلى الله عليه وسلم بعث أخا بني عدي من الانصار إلى خيبر وأمره عليها، وعن عبد المجيد عن أبي صالح السمان عن أبي سعيد وأبي هريرة مثله.
قلت: كان سهم النبي صلى الله عليه وسلم الذي أصاب مع المسلمين مما قسم بخيبر وفدك بكمالها وهي طائفة كبيرة من أرض خيبر نزلوا من شدة رعبهم منه صلوات الله وسلامه عليه فصالحوه.
وأموال بني النضير المتقدم ذكرها مما لم يوجف المسلمون عليه بخيل ولا ركاب، فكانت هذه الاموال لرسول
الله صلى الله عليه وسلم خاصة وكان يعزل منها نفقة أهله لسنة ثم يجعل ما بقي مجعل مال الله يصرفه في الكراع والسلاح ومصالح المسلمين، فلما مات صلوات الله وسلامه عليه اعتقدت فاطمة وأزواج النبي صلى الله عليه وسلم - أو أكثرهن - أن هذه الاراضي تكون موروثة عنه ولم يبلغهن ما ثبت عنه من قوله صلى الله عليه وسلم " نحن معشر الانبياء لا نورث، ما تركناه فهو صدقة " ولما طلبت فاطمة وأزواج النبي صلى الله عليه وسلم والعباس نصيبهم من ذلك وسألوا الصديق أن يسلمه إليهم، وذكر لهم قول رسول الله صلى الله عليه وسلم " لا نورث ما تركنا صدقة " وقال: أنا أعول من كان يعول رسول الله صلى الله عليه وسلم والله لقرابة رسول الله صلى الله عليه وسلم أحب إلي أن أصل من قرابتي، وصدق رضي الله عنه وأرضاه فإنه البار الراشد في ذلك التابع للحق، وطلب العباس وعلي على لسان فاطمة إذ قد فاتهم الميراث أن ينظرا في هذه الصدقة وأن يصرفا ذلك في المصارف التي كان النبي صلى الله عليه وسلم يصرفها فيها، فأبى عليهم الصديق ذلك ورأى أن حقا عليه أن يقوم فيما كان يقوم فيه رسول الله صلى الله عليه وسلم وأن لا يخرج من مسلكه ولا عن سننه.
فتغضبت فاطمة رضي الله عنها عليه في ذلك ووجدت في نفسها بعض الموجدة ولم يكن لها ذلك.
والصديق من قد عرفت هي والمسلمون محله ومنزلته من رسول الله صلى الله عليه وسلم وقيامه في نصرة النبي صلى الله عليه وسلم في حياته وبعد وفاته فجزاه الله عن نبيه وعن الاسلام وأهله خيرا، وتوفيت فاطمة رضي الله عنها بعد ستة أشهر ثم جدد على البيعة بعد ذلك، فلما كان أيام عمر بن الخطاب سألوه أن يفوض أمر هذه الصدقة إلى علي والعباس وثقلوا عليه بجماعة من سادات الصحابة ففعل عمر رضي الله عنه ذلك، وذلك لكثرة اشغاله واتساع مملكته وامتداد رعيته، فتغلب على علي عمه العباس فيها ثم تساوقا يختصمان إلى عمر، وقدما بين أيديهما جماعة من الصحابة وسألا منه أن يقسمها بينهما فينظر كل منهما فيما لا ينظر فيه الآخر فامتنع عمر من ذلك أشد الامتناع وخشي أن تكون هذه القسمة تشبه قسمة المواريث، وقال: انظرا فيها وأنتما جميع فإن عجزتما عنها فادفعاها إلي، والذي تقوم السماء والارض بأمره لا أقضي فيها قضاء غير هذا.
فاستمرا فيها ومن بعدهما إلى ولدهما إلى أيام بني العباس تصرف في المصارف التي كان رسول الله صلى الله عليه وسلم، يصرفها فيها، أموال بني النضير وفدك وسهم رسول الله صلى الله عليه وسلم من خيبر.
(*)

(4/231)

فصل وأما من شهد خيبر من العبيد والنساء فرضخ (1) لهم رسول الله صلى الله عليه وسلم شيئا من الغنيمة ولم يسهم لهم.
قال أبو داود: حدثنا أحمد بن حنبل، ثنا بشر بن الفضل، عن محمد بن زيد حدثني عمير مولى آبي اللحم قال: شهدت خيبر مع سادتي فكلموا في رسول الله صلى الله عليه وسلم فأمر بي فقلدت سيفا، فإذا أنا أجره، فأخبر أني مملوك فأمر لي بشئ من طريق (2) المتاع.
ورواه الترمذي والنسائي جميعا عن قتيبة عن بشر بن المفضل به وقال الترمذي حسن صحيح.
ورواه ابن ماجه عن علي بن محمد عن وكيع عن هشام بن سعد عن محمد بن زيد بن المهاجر عن منقذ عن عمير به.
وقال محمد بن إسحاق: وشهد خيبر مع رسول الله صلى الله عليه وسلم نساء فرضخ لهن [ من الفئ ] (3) ولم يضرب لهن بسهم.
حدثني سليمان بن سحيم، عن أمية بنت أبي الصلت عن امرأة من بني غفار قد سماها لي، قالت: أتيت رسول الله صلى الله عليه وسلم في نسوة من بني غفار، فقلنا: يا رسول الله قد أردنا أن نخرج معك إلى وجهك هذا - وهو يسير إلى خيبر - فنداوي الجرحى، ونعين المسلمين بما استطعنا، فقال " على بركة الله " قالت فخرجنا معه، قالت وكنت جارية حدثة السن، فأردفني رسول الله صلى الله عليه وسلم على حقيبة رحله، [ قالت فوالله لنزل رسول الله صلى الله عليه وسلم إلى الصبح ونزلت عن حقيبة رحله، قالت ] (3) وإذا بها دم مني، وكانت أول حيضة حضتها، قالت: فتقبضت إلى الناقة واستحيت.
فلما رأى رسول الله صلى الله عليه وسلم ما بي ورأى الدم قال " مالك ؟ لعلك نفست " قالت: قلت: نعم، قال " فأصلحي من نفسك، ثم خذي إناء من ماء فاطرحي فيه ملحا ثم اغسلي ما أصاب الحقيبة من الدم، ثم عودي لمركبك " قالت: فلما فتح الله خيبر رضخ لنا من الفئ، وأخذ هذه القلادة التي ترين في عنقي فأعطانيها، وعلقها بيده في عنقي، فوالله لا تفارقني أبدا.
وكانت في عنقها حتى ماتت، ثم أوصت أن تدفن معها، قالت: وكانت لا تطهر من حيضها إلا جعلت في طهورها ملحا وأوصت به أن يجعل في غسلها
حين ماتت.
وهكذا رواه الامام أحمد وأبو داود من حديث محمد بن اسحاق به.
قال شيخنا أبو الحجاج المزي في أطرافه ورواه الواقدي عن أبي بكر بن أبي سبرة، عن سليمان بن سحيم، عن أم
__________
(1) رضخ: أعطى من الغنيمة دون تحديد.
قال السهيلي: الرضخ: أن تكسر من الشئ الرطب فتعطيها وأما الرضح: فهو أن تكسر اليابس.
(2) في أبي داود: خرثى المتاع: أساس البيت واسقاطه كالقدر وغيره.
وقال أبو داود: معناه انه لم يسهم له.
آبي اللحم: قال أبو داود: قال أبو عبيد: كان حرم اللحم على نفسه فسمي آبي اللحم.
(3) من ابن هشام.
(انظر الخبر في السيرة ج 3 / 357).
(*)

(4/232)

علي بنت أبي الحكم عن أمية بنت [ قيس بن ] (1) أبي الصلت عن النبي صلى الله عليه وسلم به.
وقال الامام أحمد: حدثنا حسن بن موسى، ثنا رافع بن سلمة الاشجعي حدثني حشرج بن زياد، عن جدته أم أبيه قالت: خرجنا مع رسول الله صلى الله عليه وسلم في غزاة خيبر وأنا سادسة ست نسوة، قالت: فبلغ النبي صلى الله عليه وسلم أن معه نساء، قالت فأرسل إلينا فدعانا.
قالت: فرأينا في وجهه الغضب فقال " ما أخرجكن وبأمر من خرجتن ؟ " قلنا خرجنا نناول السهام ونسقي السويق، ومعنا دواء للجرحى، ونغزل الشعر فنعين به في سبيل الله.
قال فمرن فانصرفن، قالت: فلما فتح الله عليه خيبر أخرج لنا سهاما كسهام الرجال، فقلت لها يا جدة وما الذي أخرج لكن ؟ قالت تمرا.
قلت: إنما أعطاهن من الحاصل، فأما أنه أسهم لهن في الارض كسهام الرجال فلا ! والله أعلم.
وقال الحافظ البيهقي وفي كتابي عن أبي عبد الله الحافظ بأن عبد الله الاصبهاني أخبره حدثنا الحسن (2) بن الجهم، ثنا الحسين بن الفرج، ثنا الواقدي: حدثني عبد السلام بن موسى بن جبير، عن أبيه عن جده عن عبد الله بن أنيس قال: خرجت مع رسول الله صلى الله عليه وسلم إلى خيبر ومعي زوجتي وهى حبلى فنفست في الطريق، فأخبرت رسول الله صلى الله عليه وسلم فقال لي " انقع لها تمرا فإذا انغمر فأمر به لتشربه " ففعلت فما رأت شيئا تكرهه، فلما فتحنا خيبر أجدى النساء ولم يسهم
لهن، فأجدى (3) زوجتي وولدي الذي ولد، قال عبد السلام: لست أدري غلام أو جارية (4).
ذكر قدوم جعفر بن أبي طالب ومسلمو الحبشة المهاجرون قال البخاري: حدثنا محمد بن العلاء، ثنا أبو أسامة، ثنا يزيد بن عبد الله (5) " عن أبي بردة عن أبي موسى قال: بلغنا مخرج النبي صلى الله عليه وسلم ونحن باليمن، فخرجنا مهاجرين إليه أنا وأخوان لي أنا أصغرهم أحدهم أبو بردة والآخر أبو رهم، إما قال في بضع وإما قال في ثلاثة وخمسين (6) أو اثنين وخمسين رجلا من قومي، فركبنا سفينة فألقتنا سفينتنا إلى النجاشي بالحبشة، فوافقنا جعفر بن أبي طالب فأقمنا معه حتى قدمنا جميعا، فوافقنا النبي صلى الله عليه وسلم حين افتتح خيبر، فكان أناس من الناس يقولون لنا - يعني لاهل السفينة - سبقناكم بالهجرة، ودخلت أسماء بنت عميس وهي ممن قدم معنا - على حفصة زوج النبي صلى الله عليه وسلم زائرة، وقد كانت هاجرت إلى
__________
(1) من مغازي الواقدي.
(2) من البيهقي وفي الاصل: الحسين.
(3) في الواقدي: احذى وفي النهاية والبيهقي فكالاصل.
(4) الخبر في مغازي الواقدي 2 / 686 ونقله عنه البيهقي في الدلائل 4 / 243.
(5) من البخاري وفي الاصل: يزيد بن عبد الله بن أبي بردة عن أبي بردة وهو تحريف.
(6) قال البلاذري بإسناده عن ابن عباس: انهم كانوا أربعين رجلا.
وقال ابن اسحاق: كانوا ستة عشر رجلا.
وقيل أقل.
(*)

(4/233)

النجاشي فيمن هاجر، فدخل عمر على حفصة، وأسماء عندها فقال حين رأى أسماء: من هذه ؟ قالت أسماء ابنة عميس، قال عمر الحبشية هذه ؟ البحرية هذه ؟ قالت أسماء نعم ! قال سبقناكم بالهجرة فنحن أحق برسول الله صلى الله عليه وسلم منكم، فغضبت وقالت: كلا والله كنتم مع رسول الله صلى الله عليه وسلم يطعم جائعكم، ويعظ جاهلكم، وكنا في دار - أو في أرض - البعداء والبغضاء بالحبشة، وذلك في الله وفي رسول الله صلى الله عليه وسلم، وأيم الله لا أطعم طعاما ولا أشرب شرابا حتى أذكر ما قلت
للنبي صلى الله عليه وسلم وأسأله، ووالله لا أكذب ولا أزيغ ولا أزيد عليه، فلما جاء النبي صلى الله عليه وسلم قالت: يا نبي الله إن عمر قال كذا وكذا قالت قال " فما قلت له ؟ " قالت: قلت: كذا وكذا، قال " ليس بأحق بي منكم وله ولاصحابه هجرة واحدة.
ولكم أنتم أهل السفينة هجرتان " قالت: فلقد رأيت أبا موسى وأهل السفينة يأتوني ارسالا يسألوني عن هذا الحديث، ما من الدنيا شئ هم به افرح ولا أعظم في أنفسهم مما قال لهم النبي صلى الله عليه وسلم قال أبو بردة: قالت أسماء: فلقد رأيت أبا موسى وأنه ليستعيد هذا الحديث مني.
وقال أبو بردة: عن أبي موسى قال النبي صلى الله عليه وسلم " إني لاعرف أصوات رفقة الاشعريين بالقرآن حين يدخلون بالليل، وأعرف منازلهم من أصواتهم بالقرآن بالليل، وإن كنت لم أر منازلهم حين نزلوا بالنهار، ومنهم حكيم بن حزام إذا لقي العدو أو قال الخيل - قال لهم إن أصحابي يأمرونكم أن تنظروهم " (1).
وهكذا رواه مسلم عن أبي كريب وعبد الله بن براد عن أبي أسامة به.
ثم قال البخاري: قال: حدثنا اسحاق بن ابراهيم ثنا حفص بن غياث ثنا [ بريد بن عبد الله عن ] (2) أبي بردة عن أبي موسى قال: قدمنا على النبي صلى الله عليه وسلم بعد أن افتتح خيبر فقسم لنا ولم يقسم لاحد لم يشهد الفتح غيرنا.
تفرد به البخاري دون مسلم.
ورواه أبو داود والترمذي وصححه من حديث يزيد به.
وقد ذكر محمد بن اسحاق أن رسول الله صلى الله عليه وسلم بعث عمرو بن أمية الضمري إلى النجاشي يطلب منه من بقي من أصحابه بالحبشة، فقدموا صحبة جعفر وقد فتح النبي صلى الله عليه وسلم خيبر.
قال: وقد ذكر سفيان بن عيينة عن الاجلح عن الشعبي أن جعفر بن أبي طالب قدم على رسول الله صلى الله عليه وسلم يوم فتح خيبر فقبل رسول الله صلى الله عليه وسلم بين عينيه والتزمه وقال " ما أدري بأيهما أنا أسر بفتح خيبر أم بقدوم جعفر " (3).
وهكذا رواه سفيان الثوري عن الاجلح عن الشعبي مرسلا.
وأسند البيهقي من طريق حسن بن حسين العرزمي عن الاجلح عن الشعبي عن جابر قال: لما قدم رسول الله صلى الله عليه وسلم من خيبر قدم جعفر من الحبشة، فتلقاه وقبل جبهته وقال " والله ما أدري بأيهما أفرح، بفتح خيبر أم بقدوم جعفر " ثم قال البيهقي حدثنا أبو عبد الله الحافظ، ثنا الحسين بن أبي اسماعيل العلوي، ثنا أحمد
__________
(1) رواه البخاري في المغازي باب غزوة خيبر (ح: 23) فتح الباري 7 / 390.
وفي المناقب باب هجرة الحبشة.
وأخرجه مسلم في 44 كتاب فضائل الصحابة 41 باب (ح: 169).
(2) من البخاري، وفي الاصل: يزيد بن أبي بردة.
وهو تحريف.
كتاب المغازي - باب غزوة خيبر.
(3) الخبر في دلائل البيهقي ج 4 / 246.
ونقله الصالحي في السيرة الشامية 5 / 212.
وسيرة ابن هشام ج 4 / 3.
(*)

(4/234)

ابن محمد البيروتي، ثنا محمد بن أحمد بن أبي طيبة، حدثني مكي بن ابراهيم الرعيني، ثنا سفيان الثوري عن أبي الزبير عن جابر قال: لما قدم جعفر بن أبي طالب من أرض الحبشة تلقاه رسول الله صلى الله عليه وسلم، فلما نظر جعفر إليه حجل - قال مكي: يعني مشى على رجل واحدة - إعظاما لرسول الله صلى الله عليه وسلم، فقبل رسول الله صلى الله عليه وسلم بين عينيه.
ثم قال البيهقي: في إسناده من لا يعرف إلى الثوري (1).
قال ابن اسحاق: وكان الذين تأخروا مع جعفر من أهل مكة إلى أن قدموا معه خيبر: ستة عشر رجلا، وسرد أسماءهم وأسماء نسائهم وهم، جعفر بن أبي طالب الهاشمي، وامرأته أسماء بنت عميس، وابنه عبد الله ولد بالحبشة، وخالد بن سعيد بن العاص بن أمية بن عبد شمس، وامرأته أمينة (2) بنت خلف بن أسعد، وولداه سعيد، وأمة بنت خالد ولدا بأرض الحبشة، وأخوه عمرو بن سعيد بن العاص (3) ومعيقيب بن أبي فاطمة وكان إلى آل سعيد بن العاص، قال وأبو موسى الاشعري عبد الله بن قيس حليف آل عتبة بن ربيعة، وأسود بن نوفل بن خويلد بن أسد الاسدي، وجهم بن قيس بن عبد شرحبيل العبدري، وقد ماتت امرأته أم حرملة بنت عبد الاسود بأرض الحبشة، وابنه عمرو، وابنته خزيمة ماتا بها (4) رحمهم الله، وعامر بن أبي وقاص الزهري، وعتبة بن مسعود حليف لهم من هذيل، والحارث بن خالد بن صخر التيمي، وقد هلكت بها امرأته ريطة بنت الحارث رحمها الله، وعثمان بن ربيعة بن أهبان الجمحي، ومحمية بن جزء الزبيدي حليف بني سهم، ومعمر بن عبد الله بن نضلة العدوي، وأبو حاطب بن عمرو بن عبد شمس، ومالك بن ربيعة بن قيس بن عبد شمس العامريان، ومع مالك هذا امرأته عمرة بنت السعدي، والحارث بن عبد شمس (5) بن لقيط الفهري.
قلت: ولم يذكر ابن اسحاق أسماء الاشعريين الذين كانوا مع أبي موسى الاشعري وأخويه أبا بردة وأبا رهم وعمه أبا عامر، بل لم يذكر من الاشعريين غير أبي موسى ولم يتعرض لذكر أخويه وهما أسن منه كما تقدم في صحيح البخاري.
وكأن ابن اسحاق رحمه الله لم يطلع على حديث أبي موسى في ذلك والله أعلم.
قال: وقد كان معهم في السفينتين نساء من نساء من هلك من المسلمين هنالك.
وقد حرر هاهنا شيئا كثيرا حسنا.
قال البخاري حدثنا علي بن عبد الله ثنا سفيان سمعت الزهري وسأله اسماعيل بن أمية قال أخبرني عنبسة بن سعيد: أن أبا هريرة أتى رسول الله صلى الله عليه وسلم
__________
(1) دلائل النبوة للبيهقي ج 4 / 246.
(2) في الاصابة: أميمة، وقال ابن هشام: همينة.
(3) في ابن هشام: معه امرأته فاطمة بنت صفوان بن أمية بن محرث الكناني هلكت بأرض الحبشة.
(4) في ابن هشام: ان امرأته فقط هلكت في الحبشة وجاء معه ابناه منها.
(5) في ابن هشام: ابن عبد قيس.
انظر تفاصيل الخبر في السيرة 4 / 3 - 5.
(*)

(4/235)

وسأله - يعني أن يقسم له - فقال بعض بني سعيد بن العاص لا تعطه، فقال أبو هريرة هذا قاتل ابن قوقل فقال: واعجبا لو بر تدلى من قدوم الضأل (1).
تفرد به دون مسلم.
قال البخاري ويذكر عن الزبيدي عن الزهري أخبرني عنبسة بن سعيد أنه سمع أبا هريرة يخبر سعيد بن العاص قال: بعث رسول الله صلى الله عليه وسلم أبانا على سرية من المدينة قبل نجد، قال أبو هريرة فقدم أبان وأصحابه على النبي صلى الله عليه وسلم بخيبر بعد ما افتتحها، وأن حزم خيلهم لليف.
قال أبو هريرة فقلت يا رسول الله لا تقسم لهم، فقال أبان: وأنت بهذا يا وبر تحدر من رأس ضأل.
وقال النبي صلى الله عليه وسلم " يا أبان اجلس " ولم يقسم لهم، وقد أسند أبو داود هذا الحديث: عن سعيد بن منصور، عن اسماعيل بن عياش، عن محمد بن الوليد الزبيدي به نحوه (2).
ثم قال البخاري: حدثنا موسى بن إسماعيل ثنا عمرو بن يحيى بن سعيد، أخبرني جدي وهو سعيد بن عمرو بن سعيد بن العاص أن أبان بن سعيد أقبل إلى النبي صلى الله عليه وسلم فسلم عليه، فقال أبو هريرة يا رسول
الله هذا قاتل ابن قوقل، فقال أبان لابي هريرة: واعجبا لك يا وبر تردي من قدوم ضأل تنعي على امرءا أكرمه الله بيدي، ومنعه أن يهينني بيده ؟ هكذا رواه منفردا به ها هنا.
وقال في الجهاد بعد حديث الحميدي عن سفيان عن الزهري عن عنبسة بن سعيد عن أبي هريرة قال: أتيت رسول الله صلى الله عليه وسلم وهو بخيبر بعد ما افتتحها، فقلت يا رسول الله أسهم لي، فقال بعض آل سعيد بن العاص: لا تقسم له، فقلت يا رسول الله هذا قاتل ابن قوقل الحديث.
قال سفيان حدثنيه السعيدي - يعني عمرو بن يحيى بن سعيد - عن جده عن أبي هريرة بهذا.
ففي هذا الحديث التصريح من أبي هريرة بأنه لم يشهد خيبر وتقدم في أول هذه الغزوة.
رواه الامام أحمد: من طريق عراك بن مالك عن أبي هريرة وأنه قدم على رسول الله صلى الله عليه وسلم بعدما افتتح خيبر فكلم المسلمين فأشركونا في أسهامهم وقال الامام أحمد: حدثنا روح، ثنا حماد بن سلمة، عن علي بن زيد، عن عمار بن أبي عمار قال: ما شهدت مع رسول الله صلى الله عليه وسلم مغنما قط إلا قسم لي، إلا خيبر فإنها كانت لاهل الحديبية خاصة.
قلت: وكان أبو هريرة وأبو موسى جاءا بين الحديبية وخيبر.
وقد قال البخاري: حدثنا عبد الله بن محمد ثنا معاوية بن عمرو ثنا أبو إسحاق عن مالك بن أنس، حدثني ثور حدثني سالم مولى [ عبد الله ] بن مطيع أنه سمع أبا هريرة يقول: افتتحنا خيبر فلم نغنم ذهبا ولا فضة، إنما غنمنا الابل والبقر والمتاع والحوائط، ثم انصرفنا مع رسول الله صلى الله عليه وسلم إلى وادي القرى ومعه عبد له يقال له مدعم أهداه له بعض بني الضبيب فبينما هو يحط رحل رسول الله صلى الله عليه وسلم إذ جاءه سهم عائر حتى أصاب ذلك العبد، فقال الناس هنيئا له الشهادة فقال رسول الله صلى الله عليه وسلم " كلا والذي نفسي
__________
(1) أخرجه البخاري في غزوة خيبر فتح الباري 7 / 393.
(2) سنن أبي داود 3 / 73.
(*)

(4/236)

بيده إن الشملة التي أصابها يوم خيبر لم تصبها المقاسم لتشتعل عليه نارا " فجاء رجل حين سمع ذلك من رسول الله صلى الله عليه وسلم بشراك أو شراكين فقال: هذا شئ كنت أصبته، فقال رسول الله
صلى الله عليه وسلم " شراك أو شراكين من نار ".
قصة الشاة المسمومة والبرهان الذي ظهر قال البخاري: رواه عروة عن عائشة عن النبي صلى الله عليه وسلم.
ثم قال: حدثنا عبد الله بن يوسف، ثنا الليث حدثني سعيد عن أبي هريرة قال: لما فتحت خيبر أهديت لرسول الله صلى الله عليه وسلم شاة فيها سم، هكذا أورده ها هنا مختصرا (1).
وقد قال الامام أحمد: حدثنا حجاج ثنا ليث عن سعيد بن أبي سعيد عن أبي هريرة قال: لما فتحت خيبر أهديت للنبي صلى الله عليه وسلم شاة فيها سم، فقال رسول الله صلى الله عليه وسلم " اجمعوا لي من كان ها هنا من يهود " فجمعوا له فقال النبي صلى الله عليه وسلم " إني سائلكم عن شئ فهل أنتم صادقي عنه ؟ " قالوا نعم يا أبا القاسم، فقال لهم رسول الله صلى الله عليه وسلم " من أبو كم ؟ " قالوا أبو نا فلان، فقال رسول الله صلى الله عليه وسلم " كذبتم بل أبو كم فلان " قالوا صدقت وبررت فقال " هل أنتم صادقي عن شئ إذا سألتكم عنه ؟ " قالوا: نعم يا أبا القاسم وإن كذبنا عرفت كذبنا كما عرفته في أبينا، فقال رسول الله صلى الله عليه وسلم " " من أهل النار ؟ " فقالوا نكون فيها يسيرا ثم تخلفونا فيها، فقال لهم رسول الله صلى الله عليه وسلم " والله لا نخلفكم فيها أبدا " ثم قال لهم " هل أنتم صادقي عن شئ إذا سألتكم ؟ " فقالوا نعم يا أبا القاسم، فقال " هل جعلتم في هذه الشاة سما " فقالوا: نعم ! قال " ما حملكم على ذلك ؟ " قالوا أردنا إن كنت كاذبا أن نستريح منك وإن كنت نبيا لم يضرك (2).
وقد رواه البخاري في الجزية عن عبد الله بن يوسف، وفي المغازي أيضا عن قتيبة كلاهما عن الليث به.
وقال البيهقي: أنبأنا أبو عبد الله الحافظ، أنبأنا أبو العباس الاصم [ قال: حدثنا العباس بن محمد، قال ] (3) حدثنا سعيد بن سليمان، ثنا عباد بن العوام عن سفيان بن حسين عن الزهري عن سعيد بن المسيب وأبي سلمة بن عبد الرحمن، عن أبي هريرة أن امرأة من يهود أهدت لرسول الله صلى الله عليه وسلم شاة مسمومة، فقال لاصحابه " أمسكوا فإنها مسمومة " وقال لها: " ما حملك على ما صنعت ؟ " قالت: أردت أن أعلم إن كنت نبيا فسيطلعك الله عليه، وإن كنت كاذبا أريح الناس منك.
قال: فما عرض لها رسول الله صلى الله عليه وسلم (4) رواه أبو داود عن هارون بن عبد الله عن سعيد بن سليمان به.
ثم روى البيهقي عن طريق عبد الملك بن
__________
(1) أخرجه البخاري في المغازي، غزوة خيبر، فتح الباري 7 / 400.
(2) أخرجه البحاري في 58 كتاب الجزية (7) باب فتح الباري 6 / 272.
وفي كتاب الطب 55 باب ما يذكر في سم النبي صلى الله عليه وسلم.
(3) سقطت من الاصل واستدركت من دلائل البيهقي.
(4) رواه البيهقي في الدلائل ج 4 / 259 - 260.
(*)

(4/237)

أبي نضرة عن أبيه عن جابر بن عبد الله نحو ذلك.
وقال الامام أحمد: حدثنا شريح ثنا عباد عن هلال هو ابن خباب - عن عكرمة عن ابن عباس أن امرأة من اليهود أهدت لرسول الله صلى الله عليه وسلم شاة مسمومة، فأرسل إليها فقال " ما حملك على ما صنعت ؟ " قالت أحببت - أو أردت - إن كنت نبيا فإن الله سيطلعك عليه، وإن لم تكن نبيا أريح الناس منك.
قال فكان رسول الله صلى الله عليه وسلم إذا وجد من ذلك شيئا احتجم، قال فسافر مرة فلما أحرم وجد من ذلك شيئا فاحتجم.
تفرد به أحمد وإسناده حسن.
وفي الصحيحين من حديث شعبة عن هشام بن زيد عن أنس بن مالك: أن امرأة يهودية أتت رسول الله صلى الله عليه وسلم بشاة مسمومة فأكل منها، فجئ بها إلى رسول الله صلى الله عليه وسلم فسألها عن ذلك ؟ قالت أردت لاقتلك، فقال " ما كان الله ليسلطك علي " أو قال " على ذلك " قالوا: ألا تقتلها قال " لا " قال أنس فما زلت أعرفها في لهوات رسول الله صلى الله عليه وسلم وقال أبو داود: حدثنا سليمان بن داود المهري ثنا ابن وهب أخبرني يونس عن ابن شهاب قال: كان جابر بن عبد الله يحدث أن يهودية من أهل خيبر سمت شاة مصلية (1) ثم أهدتها لرسول الله صلى الله عليه وآله، فأخذ رسول الله صلى الله عليه وسلم الذراع فأكل منها، وأكل رهط من أصحابه معه، ثم قال لهم رسول الله صلى الله عليه وسلم " ارفعوا أيديكم " وأرسل رسول الله صلى الله عليه وسلم إلى المرأة فدعاها فقال لها " أسممت هذه الشاة ؟ " قالت اليهودية من أخبرك ؟ قال " أخبرتني هذه التي في يدي " وهي الذراع، قالت نعم قال " فما أردت بذلك ؟ " قالت: قلت إن كنت نبيا فلن تضرك، وإن لم تكن نبيا استرحنا منك.
فعفا عنها رسول الله صلى الله عليه وسلم ولم يعاقبها، وتوفي بعض أصحابه الذين
أكلوا من الشاة واحتجم النبي صلى الله عليه وسلم على كاهله من أجل الذي أكل من الشاة حجمه أبو هند بالقرن والشفرة وهو مولى لبني بياضة من الانصار.
ثم قال أبو داود حدثنا وهب بن بقية، ثنا خالد عن محمد بن عمرو عن أبي سلمة أن رسول الله صلى الله عليه وسلم أهدت له يهودية بخيبر شاة مصلية نحو حديث جابر، قال: فمات بشر بن البراء بن معرور، فأرسل إلى اليهودية فقال " ما حملك على الذي صنعت ؟ " فذكر نحو حديث جابر، فأمر رسول الله صلى الله عليه وسلم فقتلت ولم يذكر أمر الحجامة.
قال البيهقي: ورويناه من حديث حماد بن سلمة، عن محمد بن عمرو عن أبي سلمة عن أبي هريرة.
قال: ويحتمل أنه لم يقتلها في الابتداء، ثم لما مات بشر بن البراء أمر بقتلها (2).
وروى البيهقي: من حديث عبد الرزاق عن معمر عن الزهري عن عبد الرحمن بن كعب بن مالك أن امرأة يهودية أهدت إلى رسول الله صلى الله عليه وسلم شاة مصلية بخيبر فقال: " ما هذه ؟ " قالت هدية، وحذرت أن تقول صدقة فلا يأكل، قال: فأكل وأصحابه ثم قال " امسكوا " ثم قال للمرأة " هل سممت ؟ " قالت من أخبرك هذا ؟ قال " هذا العظم " لساقها وهو في يده، قالت: نعم قال
__________
(1) مصلية: مشوية.
(2) نقل البيهقي جملة الاحاديث التي وردت في دلائله ج 4 / 256 وما بعدها في باب: ما جاء في الشاة التي سمت للنبي صلى الله عليه وسلم بخيبر وما ظهر في ذلك من عصمة الله ورسوله صلى الله عليه وسلم عن ضرر ما أكل منه.
(*)

(4/238)

" لم ؟ " قالت: أردت إن كنت كاذبا أن نستريح منك، وإن كنت نبيا لم يضرك.
قال فاحتجم رسول الله صلى الله عليه وسلم على الكاهل وأمر أصحابه فاحتجموا.
ومات بعضهم.
قال الزهري فأسلمت (1) فتركها النبي صلى الله عليه وسلم.
قال البيهقي: هذا مرسل ولعله قد يكون عبد الرحمن حمله عن جابر بن عبد الله رضي الله عنه.
وذكر ابن لهيعة عن أبي الاسود عن عروة وكذلك موسى بن عقبة عن الزهري قالوا: لما فتح رسول الله صلى الله عليه وسلم خيبر وقتل منهم من قتل، أهدت زينب بنت الحارث اليهودية وهي ابنة أخي مرحب لصفية شاة مصلية وسمتها، وأكثرت في الكتف والذراع لانه بلغها أنه أحب أعضاء الشاة إلى رسول الله صلى الله عليه وسلم، فدخل رسول الله صلى الله عليه وسلم على صفية
ومعه بشر بن البراء بن معرور وهو أحد بني سلمة، فقدمت إليهم الشاة المصلية، فتناول رسول الله صلى الله عليه وسلم الكتف وانتهش منها، وتناول بشر عظما فانتهش منه، فلما استرط رسول الله صلى الله عليه وسلم لقمته استرط بشر بن البراء ما في فيه، فقال رسول الله صلى الله عليه وسلم " ارفعوا أيد يكم فإن كتف هذه الشاة يخبرني أني نعيت (2) فيها " فقال بشر بن البراء والذي أكرمك لقد وجدت ذلك في أكلتي التي أكلت فما منعني أن ألفظها إلا أني أعظمتك أن أبغضك (3) طعامك، فلما أسغت ما في فيك لم أرغب بنفسي عن نفسك، ورجوت أن لا تكون استرطتها وفيها نعي (4)، فلم يقم بشر من مكانه حتى عاد لونه كالطيلسان، وماطله وجعه حتى كان لا يتحول حتى يحول (5).
قال الزهري: قال جابر: واحتجم رسول الله صلى الله عليه وسلم يومئذ حجمه مولى بني بياضة بالقرن والشفرة وبقي رسول الله صلى الله عليه وسلم بعده ثلاث سنين حتى كان وجعه الذي توفي فيه فقال " ما زلت أجد من الاكلة التي أكلت من الشاة يوم خيبر عدادا حتى كان هذا أوان انقطاع أبهري " فتوفي رسول الله صلى الله عليه وسلم شهيدا.
__________
(1) اختلفوا في المرأة التي أهدت الشاة المسمومة للنبي صلى الله عليه وسلم: هل كان عملها تصرفا شخصيا انفردت بالتفكير فيه وتنفيذه ؟ ولماذا قصدت قتل رسول الله صلى الله عليه وسلم.
- هل كان تصرفها مخططا له من شخص أو فئة أو مجموعة من الناس ؟ هل أسلمت أم لا ؟ - هل قتلها النبي صلى الله عليه وسلم أم لا ؟.
(2) في رواية البيهقي: أن قد بغيت فيها.
(3) في البيهقي: أنغصك.
(4) في البيهقي: بغي.
(5) الخبر في الدرر لابن عبد البرص (204) ونقله البيهقي في الدلائل 4 / 263 ولم يذكر ابن عقبة قول جابر في الحجامة إنما ذكره البخاري في صحيحه: فتح الباري 8 / 131.
والحجامة: يطلق عليها اسم " كاسات الهوا " وهي فصد قليل من الدم من على سطح الجلد باستخدام كأس زجاجي خاص.
وهي نوعان: حجامة جافة وحجامة رطبة.
تفيد الحجامة في بعض حالات الروماتيزم وأوجاع الصدر، وتخفيف الاحتقان الدموي في بعض أمراض القلب وبعض آلام المفاصل.
(*)

(4/239)

وقال محمد بن اسحاق: فلما اطمأن رسول الله صلى الله عليه وسلم أهدت له زينب بنت الحارث، امرأة سلام بن مشكم شاة مصلية، وقد سألت أي عضو أحب إلى رسول الله صلى الله عليه وسلم ؟ فقيل لها الذراع فأكثرت فيها من السم، ثم سمت سائر الشاة ثم جاءت بها، فلما وضعتها بين يديه تناول الذراع فلاك منها مضغة، فلم يسغها، ومعه بشر بن البراء بن معرور قد أخذ منها كما أخذ رسول الله صلى الله عليه وسلم، فأما بشر فأساغها، وأما رسول الله صلى الله عليه وسلم فلفظها ثم قال " إن هذا العظم يخبرني أنه مسموم " ثم دعا بها فاعترفت، فقال " ما حملك على ذلك ؟ " قالت: بلغت من قومي ما لم يخف عليك، فقلت: إن كان كذابا استرحت منه، وإن كان نبيا فسيخبر.
قال فتجاوز عنها رسول الله صلى الله عليه وسلم، ومات بشر من أكلته التي أكل.
قال ابن اسحاق وحدثني مروان بن عثمان بن أبي سعيد بن المعلى قال: كان رسول الله صلى الله عليه وسلم قد قال في مرضه الذي توفي فيه - ودخلت عليه أخت (1) بشر بن البراء بن معرور - " يا أم بشر إن هذا الاوان وجدت [ فيه ] انقطاع أبهري من الاكلة التي أكلت مع أخيك بخيبر ".
قال ابن هشام: الابهر العرق المعلق بالقلب.
قال: فإن كان المسلمون ليرون أن رسول الله صلى الله عليه وسلم مات شهيدا، مع ما أكرمه الله به من النبوة (2).
وقال الحافظ أبو بكر البزار: حدثنا هلال بن بشر وسليمان بن يوسف الحراني قالا: ثنا أبو غياث سهل بن حماد، ثنا عبد الملك بن أبي نضرة عن أبيه، عن أبي سعيد الخدري: أن يهودية أهدت إلى رسول الله صلى الله عليه وسلم شاة سميطا، فلما بسط القوم أيديهم، قال رسول الله صلى الله عليه وسلم: " أمسكوا فإن عضوا من أعضائها يخبرني أنها مسمومة " فأرسل إلى صاحبتها " أسممت طعامك ؟ " قالت: نعم، قال: " ما حملك على ذلك ؟ " قالت إن كنت كاذبا أن أريح الناس منك، وإن كنت صادقا علمت أن الله سيطلعك عليه.
فبسط يده وقال " كلوا بسم الله " قال: فأكلنا وذكرنا اسم الله فلم يضر أحدا منا.
ثم قال
لا يروى عن عبد الملك بن أبي نضرة إلا من هذا الوجه.
قلت: وفيه نكارة وغرابة شديدة والله أعلم.
وذكر الواقدي: أن عيينة بن حصن قبل أن يسلم رأى في منامه رؤيا رسول الله صلى الله عليه وسلم محاصر خيبر، فطمع من رؤياه أن يقاتل رسول الله صلى الله عليه وسلم فيظفر به، فلما قدم على رسول الله صلى الله عليه وسلم خيبر وجده قد افتتحها، فقال: يا محمد أعطني ما غنمت من حلفائي - يعني أهل خيبر - فقال له رسول الله صلى الله عليه وسلم " كذبت رؤياك " وأخبره بما رأى (3)، فرجع عيينة فلقيه الحارث بن عوف فقال: ألم أقل إنك توضع في غير شئ،
__________
(1) في ابن هشام: أم بشر.
وسياق الخبر يفهم منه: أنها أخته.
(2) الخبر في سيرة ابن هشام 3 / 253.
(3) كان عيينة قد أري انه أعطي ذا الرقيبة - جبل بخيبر - وأنه أخذ برقبة محمد صلى الله عليه وسلم ولما طلب من النبي صلى الله عليه وسلم قال له: اعطني مما غنمت من حلفائي فإني انصرفت عنك وعن قتالك وخذلت حلفائي ولم أكثر عليك ورجعت عنك بأربعة = (*)

(4/240)

والله ليظهرن محمد على ما بين المشرق والمغرب، وإن يهود كانوا يخبروننا بهذا، أشهد لسمعت أبا رافع سلام بن أبي الحقيق يقول: إنا لنحسد محمدا على النبوة حيث خرجت من بني هارون، إنه لمرسل، ويهود لا تطاوعني على هذا.
ولنا منه ذبحان، واحد بيثرب وآخر بخيبر.
قال الحارث: قلت لسلام يملك الارض ؟ قال نعم والتوراة التي أنزلت على موسى وما أحب أن تعلم يهود بقولي فيه.
فصل قال ابن إسحاق: فلما فرغ رسول الله صلى الله عليه وسلم من خيبر انصرف إلى وادي القرى، فحاصر أهلها ليال ثم انصرف راجعا إلى المدينة.
ثم ذكر من قصة مدعم وكيف جاءه سهم غارب فقتله، وقال الناس هنيئا له الشهادة فقال رسول الله صلى الله عليه وسلم " كلا والذي نفسي بيده إن الشملة التي أخذها يوم خيبر لم يصبها المقاسم لتشتعل عليه نارا ".
وقد تقدم في صحيح البخاري نحو ما ذكره ابن إسحاق والله أعلم.
وسيأتي ذكر قتاله عليه السلام بوادي القرى.
قال الامام أحمد: حدثنا
يحيى بن سعيد، عن محمد بن يحيى بن حبان عن أبي عمرة عن زيد بن خالد الجهني: أن رجلا من أشجع من أصحاب رسول الله صلى الله عليه وسلم توفي يوم خيبر، فذكر ذلك للنبي صلى الله عليه وسلم فقال " صلوا على صاحبكم " فتغير وجوه الناس من ذلك، فقال " إن صاحبكم غل في سبيل الله " ففتشنا متاعه فوجدنا خرزا من خرز يهود ما يساوي درهمين (1).
وهكذا رواه أبو داود والنسائي من حديث يحيى ابن سعيد القطان.
ورواه أبو داود وبشر بن المفضل وابن ماجه من حديث الليث بن سعد ثلاثتهم عن يحيى بن سعيد الانصاري به.
وقد ذكر البيهقي: أن بني فزارة أرادوا أن يقاتلوا رسول الله صلى الله عليه وسلم مرجعه من خيبر وتجمعوا لذلك فبعث إليهم يواعدهم موضعا (2) معينا فلما تحققوا ذلك هربوا كل مهرب، وذهبوا من طريقه كل مذهب وتقدم أن رسول الله صلى الله عليه وسلم لما حلت صفية من استبرائها دخل بها بمكان يقال له سد الصهباء في أثناء طريقه إلى المدينة، وأولم عليها بحيس، وأقام ثلاثة أيام يبنى عليه بها، وأسملت فأعتقها وتزوجها وجعل عناقها صداقها، وكانت إحدى أمهات المؤمنين كما فهمه الصحابة لما مد عليها الحجاب وهو مردفها وراءه رضي الله عنها.
وذكر محمد بن إسحاق في السيرة قال: لما أعرس رسول الله صلى الله عليه وسلم بصفية بخيبر - أو ببعض الطريق - وكانت التي جملتها إلى رسول الله صلى الله عليه وسلم ومشطتها وأصلحت من أمرها أم سليم بنت ملحان أم
__________
= آلاف مقاتل.
فقال النبي صلى الله عليه وسلم: كذبت (مغازي الواقدي 2 / 675).
(1) أخرجه الامام أحمد في مسنده 4 / 114 و 5 / 192 ومالك في الموطأ في الجهاد، باب الغلول 2 / 458 وأبو داود في الجهاد باب في تعظيم الغلول.
والنسائي في كتاب الجنائز 66 باب الصلاة على من غل.
وابن ماجه في الجهاد 24 باب الغلول.
(2) ذكره البيهقي في الدلائل 4 / 248 والموضع: جنفا: وهو ماء من مياه بني فزارة بين خيبر وفدك (*)

(4/241)

أنس بن مالك، وبات بها رسول الله صلى الله عليه وسلم في قبة له وبات أبو أيوب متوشحا بسيفه يحرس رسول الله صلى الله عليه وسلم ويطيف بالقبة، حتى أصبح، فلما رأى رسول الله صلى الله عليه وسلم مكانه قال " مالك يا أبا أيوب ؟ " قال خفت عليك من هذه المرأة وكانت امرأة قد قتلت أباها وزوجها وقومها، وكانت
حديثة عهد بكفر فخفتها عليك، فزعموا أن رسول الله صلى الله عليه وسلم قال " اللهم احفظ أبا أيوب كما بات يحفظني " ثم قال: حدثني الزهري عن سعيد بن المسيب فذكر نومهم عن صلاة الصبح مرجعهم من خيبر وأن رسول الله صلى الله عليه وسلم كان أولهم استيقاظا فقال " ماذا صنعت بنا يا بلال ؟ " قال يا رسول الله أخذ بنفسي الذي أخذ بنفسك، قال " صدقت " ثم اقتاد ناقته غير كثير ثم نزل فتوضأ وصلى كما كان يصليها قبل ذلك.
وهكذا رواه مالك عن الزهري عن سعيد مرسلا وهذا مرسل من هذا الوجه.
وقد قال أبو داود: حدثنا أحمد بن صالح ثنا ابن وهب أخبرني يونس عن ابن شهاب عن سعيد بن المسيب عن أبي هريرة، أن رسول الله صلى الله عليه وسلم حين قفل من غزوة خيبر، فسار ليلة حتى إذا أدركنا الكرى عرس (1) وقال لبلال " اكلا لنا الليل " (2) قال فغلبت بلالا عيناه وهو مستند إلى راحلته فلم يستيقظ النبي صلى الله عليه وسلم ولا بلال ولا أحد من أصحابه حتى ضربتهم الشمس، وكان رسول الله صلى الله عليه وسلم أولهم استيقاظا ففزع رسول الله صلى الله عليه وسلم وقال " يا بلال " قال: أخذ بنفسي الذي أخذ بنفسك بأبي أنت وأمي يا رسول الله، قال فاقتادوا رواحلهم شيئا ثم توضأ رسول الله صلى الله عليه وسلم فأمر بلالا فأقام الصلاة وصلى لهم الصبح، فلما أن قضى الصلاة قال " من نسي صلاة فليصلها إذا ذكرها فإن الله تعالى يقول (وأقم الصلاة لذكري) (3) قال يونس وكان ابن شهاب يقرأها كذلك.
وهكذا رواه مسلم عن حرملة بن يحيى عن عبد الله بن وهب به وفيه أن ذلك كان مرجعهم من خيبر.
وفي حديث شعبة عن جامع بن شداد عن عبد الرحمن بن أبي علقمة عن ابن مسعود أن ذلك كان مرجعهم من الحديبية، ففي رواية عنه أن بلالا هو الذي كان يكلؤهم، وفي رواية عنه أنه هو الذي كان يكلؤهم (4).
قال الحافظ البيهقي: فيحتمل أن ذلك كان مرتين.
قال: وفي حديث عمران بن حصين وأبي قتادة نومهم عن الصلاة وفيه حديث الميضاة فيحتمل أن ذلك إحدى هاتين المرتين أو مرة ثالثة.
قال وذكر الواقدي في حديث أبي قتادة أن ذلك كان مرجعهم من غزوة تبوك.
قال وروى زافر بن سليمان عن شعبة عن جامع بن شداد عن عبد الرحمن عن ابن مسعود أن ذلك كان مرجعهم من تبوك فالله أعلم (5).
ثم أورد البيهقي ما رواه
__________
(1) التعريس: نزول المسافرين آخر الليل للنوم والاستراحة.
قال أبو زيد: هو النزول أي وقت كان من ليل أو نهار.
(2) أي ارقبه وأحفظه وأحرسه.
(3) سورة طه: 14 والحديث نقله البيهقي في الدلائل 4 / 272.
وقوله.
كان يقرأها كذلك أي: أقم الصلاة لذكري.
وأخرجه مسلم في 5 كتاب المساجد 55 باب (ح: 309).
(4) أخرجه أبو داود في الصلاة (ح: 447) ص (1 / 122).
(5) دلائل البيهقي 4 / 275 (*)

(4/242)

صاحب الصحيح من قصة عوف الاعرابي عن أبي رجاء عن عمران بن حصين في قصة نومهم عن الصلاة وقصة المرأة صاحبة السطيحتين وكيف أخذوا منهما ماء روى الجيش بكماله ولم ينقص ذلك منهما شيئا.
ثم ذكر ما رواه مسلم من حديث ثابت البناني عن عبد الله بن رباح عن أبي قتادة وهو حديث طويل وفيه نومهم عن الصلاة وتكثير الماء من تلك الميضاة (1).
وقد رواه عبد الرزاق عن معمر عن قتادة.
وقال البخاري: حدثنا موسى بن اسماعيل، ثنا عبد الواحد عن عاصم عن أبي عثمان عن أبي موسى الاشعري قال: لما غزا رسول الله صلى الله عليه وسلم خيبرا، وقال لما توجه رسول الله صلى الله عليه وسلم إلى خيبر أشرف الناس على واد فرفعوا أصواتهم بالتكبير: الله أكبر لا إله إلا الله، فقال رسول الله صلى الله عليه وسلم " أربعوا على أنفسكم إنكم لا تدعون أصم ولا غائبا إنكم تدعون سميعا قريبا وهو معكم " وأنا خلف دابة رسول الله صلى الله عليه وسلم فسمعني وأنا أقول لا حول ولا قوة إلا بالله، فقال " يا عبد الله بن قيس " قلت لبيك يا رسول الله قال " ألا ادلك على كلمة من كنز الجنة " قلت بلى يا رسول الله فداك أبي وأمي قال " لا حول ولا قوة إلا بالله ".
وقد رواه بقية الجماعة من طرق عن عبد الرحمن بن مل أبي عثمان النهدي عن أبي موسى الاشعري، والصواب أنه كان مرجعهم من خيبر فإن أبا موسى إنما قدم بعد فتح خيبر كما تقدم.
قال ابن اسحاق: وكان رسول الله صلى الله عليه وسلم - فيما بلغني - قد أعطى ابن لقيم العبسي حين افتتح خيبر ما بها من دجاجة أو داجن، وكان فتح خيبر في صفر، فقال ابن لقيم في فتح خيبر:
رميت نطاة من الرسول بفيلق * شهباء ذات مناكب وفقار (2) واستيقنت بالذل لما شيعت * ورجال أسلم وسطها وغفار صبحت بني عمرو بن زرعة غدوة * والشق أظلم أهله بنهار جرت بأبطحها الذيول فلم تدع * إلا الدجاج تصيح بالاسحار ولكل حصن شاغل من خيلهم * من عبد الاشهل أو بني النجار ومهاجرين قد اعلموا سيماهم * فوق المغافر لم ينوا لفرار ولقد علمت ليغلبن محمد * وليثوين بها إلى أصفار (3) فرت يهود عند ذلك في الوغى * تحت العجاج غمائم الابصار (4)
__________
(1) راجع تفاصيل الخبرين في الدلائل: باب ذكر حديث عمران بن حصين وما ظهر في خبر النبي صلى الله عليه وسلم عن صاحبة المزادتين ج 4 / 276.
وفي باب ذكر حديث أبي قتادة الانصاري في أمر الميضأة.
ج 4 / 282.
(2) نطاة: حصن بخيبر، وقيل عين بها، والفيلق: الكتيبة.
فقار: شديدة.
(3) أصفار: جمع صفر.
(4) الغمائم: جفون العين.
وقال السهيلي: وهو بيت مشكل، غير أن في بعض النسخ وهي قليلة عن ابن هشام انه قال: فرت: فتحت من قولك: فرت الدابة: إذا فتحت فاها.
(*)

(4/243)

فصل من استشهد بخيبر من الصحابة على ما ذكره ابن اسحاق بن يسار رحمه الله وغيره من أصحاب المغازي.
فمن خير المهاجرين ربيعة بن أكثم بن سخبرة الاسدي مولى بني أمية، وثقيف بن عمرو (1) ورفاعة بن سروح حلفاء بني أمية، وعبد الله بن الهبيب (2) بن أهيب بن سحيم بن غيرة من بني سعد بن ليث حليف بني أسد وابن أختهم، ومن الانصار بشر بن البراء بن معرور من أكلة الشاة المسمومة مع رسول الله صلى الله عليه وسلم كما تقدم، وفضيل بن النعمان السلميان، ومسعود بن سعد بن
قيس بن خالد (3) بن عامر بن زريق الزرقي، ومحمود بن مسلمة الاشهلي، وأبو ضياح (4) حارثة بن ثابت بن النعمان العمري، والحارث بن حاطب، وعروة (5) بن مرة بن سراقة، وأوس [ بن ] الفائد (6) وأنيف بن حبيب (7)، وثابت بن أثلة وطلحة (8)، وعمارة بن عقبة رمي بسهم فقتله، وعامر بن الاكوع ثم سلمة بن عمرو بن الاكوع أصابه طرف سيفه في ركبته فقتله رحمه الله كما تقدم، والاسود الراعي.
وقد أفرد ابن اسحاق ها هنا قصته وقد أسلفناها في أوائل الغزوة ولله الحمد والمنة.
قال ابن اسحاق: وممن استشهد بخيبر فيما ذكره ابن شهاب من بني زهرة مسعود بن ربيعة حليف لهم من القارة، ومن الانصار ثم من بني عمرو بن عوف أوس بن قتادة رضي الله عنهم أجمعين.
خبر الحجاج بن علاط البهزي قال ابن اسحاق: ولما فتحت خيبر كلم رسول الله صلى الله عليه وسلم الحجاج بن علاط السلمي ثم البهزي فقال: يارسول الله إن لي بمكة مالا عند صاحبتي أم شيبة بنت أبي طلحة - وكانت عنده،
__________
= وغمائم الابصار: هي مفعول فرت.
وهي جفون أعينهم.
(الروض الانف).
(1) في الواقدي: ثقف بن عمرو بن سميط.
(2) في الواقدي: عبد الله بن أبي أمية.
(3) في ابن هشام: خلدة.
(4) في الطبري والاستيعاب: النعمان، وفي الاستيعاب: قيل: عمير.
(5) في الواقدي: عدي بن مرة.
(6) في ابن هشام: أوس بن القائد.
وفي الاصل: أوس الفارض واثبتنا ما في الاصابة.
(7) في الواقدي: أنيف بن وائلة.
(8) وهو طلحة بن يحيى بن مليل بن ضمرة قاله أبو ذر في شرح السيرة.
وذكره الواقدي باسم: عمارة (*)

(4/244)

له منها معوض بن الحجاج - ومالا متفرقا في تجار أهل مكة، فأذن لي يا رسول الله فأذن له، فقال إنه لابد لي يا رسول الله من أن أقول، قال: قل، قال الحجاج، فخرجت حتى إذا قدمت مكة وجدت بثنية البيضاء (1) رجالا من قريش يستمعون الاخبار ويسألون عن أمر رسول الله صلى الله عليه وآله وقد بلغهم أنه قد سار إلى خيبر، وقد عرفوا أنها قرية الحجاز ريفا ومنعة ورجالا، وهم يتجسسون الاخبار من الركبان، فلما رأوني قالوا: الحجاج بن علاط - قال ولم يكونوا علموا باسلامي - عنده والله الخبر.
أخبرنا يا أبا محمد فإنه قد بلغنا أن القاطع قد سار إلى خيبر، وهي بلد يهود وريف الحجاز ؟ قال: قلت: قد بلغني ذلك وعندي من الخبر ما يسركم، قال فالتبطوا بجنبي ناقتي يقولون: إيه يا حجاج ؟ قال: قلت: هزم هزيمة لم تسمعوا بمثلها قط.
وقد قتل أصحابه قتلا لم تسمعوا بمثله قط، وأسر محمد أسرا وقالوا: لا نقتله حتى نبعث به إلى مكة [ فيقتلوه بين أظهرهم بمن كان أصاب من رجالهم قال: فقاموا وصاحوا بمكة ] (2) وقالوا: قد جاءكم الخبر، وهذا محمد إنما تنتظرون أن يقدم به عليكم فيقتل بين أظهركم، قال: قلت: أعينوني على جمع مالي بمكة وعلى غرمائي، فاني أريد أن أقدم خيبر، فأصيب من فل محمد وأصحابه قبل أن يسبقني التجار إلى ما هنالك.
قال فقاموا فجمعوا لي ما كان لي كأحث جمع سمعت به، قال: وجئت صاحبتي فقلت: مالي، وكان [ لي ] (2) عندها مال موضوع، فلعلي الحق بخيبر فأصيب من فرص البيع قبل أن يسبقني التجار، قال: فلما سمع العباس بن عبد المطلب الخبر وما جاءه عني، أقبل حتى وقف إلى جنبي وأنا في خيمة من خيم التجار، فقال: يا حجاج ما هذا الذي جئت به ؟ قال: قلت: وهل عندك حفظ لما وضعت عندك ؟ قال: نعم ! قال: قلت: فاستأخر حتى ألقاك على خلاء، فإني في جمع مالي كما ترى فانصرف حتى أفرغ.
قال: حتى إذا فرغت من جمع كل شئ كان لي بمكة وأجمعت الخروج لقيت العباس فقلت احفظ علي حديثي يا أبا الفضل فإني أخشى الطلب ثلاثا ثم قل: ما شئت، قال: أفعل.
قلت: فإني والله تركت ابن أخيك عروسا على بنت ملكهم - يعني صفية بنت حيي - وقد افتتح خيبر وانتثل ما فيها وصارت له ولاصحابه، قال: ما تقول يا حجاج ؟ ! قال قلت أي والله فاكتم عني ولقد أسلمت وما جئت إلا لآخذ مالي فرقا عليه
من أن أغلب عليه، فإذا مضت ثلاث فاظهر أمرك فهو والله على ما تحب، قال حتى إذا كان اليوم الثالث لبس العباس حلة له، وتخلق وأخذ عصاه ثم خرج حتى أتى الكعبة فطاف بها، فلما رأوه قالوا يا أبا الفضل هذا والله التجلد لحر المصيبة ! قال كلا والله الذي حلفتم به، لقد افتتح محمد خيبر ونزل عروسا على بنت ملكهم، وأحرز أموالهم وما فيها وأصبحت له ولاصحابه قالوا من جاءك بهذا الخبر ؟ قال الذي جاءكم بما جاءكم به ولقد دخل عليكم مسلما وأخذ أمواله فانطلق ليلحق بمحمد وأصحابه فيكون معه، فقالوا يا لعباد الله انفلت عدو الله أما والله لو علمنا لكان لنا
__________
(1) في ياقوت: " البيضاء ثنية التنعيم بمكة، لها ذكر في كتاب السيرة ".
(2) سقطت من الاصل واستدركت من ابن هشام.
(*)

(4/245)

وله شأن، قال ولم ينشبوا أن جاءهم الخبر بذلك.
هكذا ذكر ابن اسحاق هذه القصة منقطعة، وقد أسند ذلك الامام أحمد بن حنبل فقال: حدثنا عبد الرزاق، ثنا معمر، سمعت ثابتا يحدث عن أنس قال: لما افتتح رسول الله صلى الله عليه وسلم خيبر قال الحجاج بن علاط يا رسول الله إن لي بمكة مالا وإن لي بها أهلا وإني أريد أن آتيهم أفأنا في حل إن أنا نلت منك أو قلت شيئا ؟ فأذن له رسول الله صلى الله عليه وسلم أن يقول ما شاء.
فأتى امرأته حين قدم فقال: اجمعي لي ما كان عندك فإني أريد أن أشتري من غنائم محمد وأصحابه فإنهم قد استبيحوا وأصيبت أموالهم.
قال وفشى ذلك بمكة فانقمع المسلمون وأظهر المشركون فرحا وسرورا، قال وبلغ الخبر العباس فعقر وجعل لا يستطيع أن يقوم.
قال معمر: فأخبرني عثمان الخزرجي (1) عن مقسم قال: فأخذ ابنا يقال له قثم واستلقى ووضعه على صدره وهو يقول.
حبي قثم * شبه ذي الانف الاشم * بني ذي النعم * بزعم من زعم قال ثابت عن أنس: ثم أرسل غلاما له إلى حجاج بن علاط فقال: ويلك ما جئت به وماذا تقول ؟ فما وعد الله خير مما جئت به، فقال حجاج بن علاط: أقرأ على أبي الفضل السلام وقل له: فليخل لي في بعض بيوته لآتيه فإن الخبر على ما يسره، فجاء غلامه فلما بلغ الدار،
قال: أبشر يا أبا الفضل، قال فوثب العباس فرحا حتى قبل بين عينيه، فأخبره ما قال حجاج فأعتقه، قال ثم جاءه الحجاج فأخبره أن رسول الله صلى الله عليه وسلم قد افتتح خيبر، وغنم أموالهم، وجرت سهام الله في أموالهم، واصطفى رسول الله صلى الله عليه وسلم صفية بنت حيي واتخذها لنفسه، وخيرها أن يعتقها وتكون زوجه أو تلحق بأهلها فاختارت أن يعتقها وتكون زوجته، قال ولكني جئت لمال كان ها هنا أردت أن أجمعه فاذهب به فاستأذنت رسول الله صلى الله عليه وسلم فأذن لي أن أقول ما شئت، فاخف علي ثلاثا ثم اذكر ما بدا لك.
قال فجمعت امرأته ما كان عندها من حلى أو متاع فجمعته ودفعته إليه ثم انشمر به، فلما كان بعد ثلاث أتى العباس امرأة الحجاج فقال ما فعل زوجك ؟ فأخبرته أنه ذهب يوم كذا وكذا، وقالت لا يحزنك الله يا أبا الفضل لقد شق علينا الذي بلغك، قال: أجل لا يحزنني الله ولم يكن بحمد الله إلا ما أحببنا، فتح الله خيبر على رسوله، وجرت فيها سهام الله واصطفى رسول الله صلى الله عليه وسلم صفية لنفسه، فإن كانت لك حاجة في زوجك فالحقي به.
قالت: أظنك والله صادقا ؟ قال: فإني صادق والامر على ما أخبرتك، ثم ذهب حتى أتى مجالس قريش وهم يقولون إذا مر بهم: لا يصيبك إلا خير يا أبا الفضل، قال لم يصبني إلا خير بحمد الله، أخبرني الحجاج بن علاط أن خيبر فتحها الله على رسوله وجرت فيها سهام الله واصطفى صفية لنفسه، وقد سألني أن أخفي عنه ثلاثا، وإنما جاء ليأخذ ماله وما كان له من شئ هاهنا ثم يذهب، قال فرد الله الكآبة التي كانت بالمسلمين على المشركين، وخرج المسلمون من
__________
(1) في رواية البيهقي: الجزري.
(*)

(4/246)

كان دخل بيته مكتئبا حتى أتى العباس فأخبرهم الخبر، فسر المسلمون ورد ما كان من كآبة أو غيظ أو حزن على المشركين (1).
وهذا الاسناد على شرط الشيخين ولم يخرجه أحد من أصحاب الكتب الستة سوى النسائي عن اسحاق بن ابراهيم عن عبد الرزاق به نحوه.
ورواه الحافظ البيهقي من طريق محمود بن غيلان عن عبد الرزاق.
ورواه أيضا من طريق يعقوب بن سفيان عن زيد بن المبارك عن محمد بن ثور عن معمر به نحوه.
وكذلك ذكر موسى بن عقبة في مغازيه: أن قريشا
كان بينهم تراهن عظيم وتبايع، منهم من يقول يظهر محمد وأصحابه، ومنهم من يقول: يظهر الحليفان ويهود خيبر، وكان الحجاج بن علاط السلمي ثم البهزي قد أسلم وشهد مع رسول الله صلى الله عليه وسلم فتح خيبر، وكان تحته أم شيبة (2) أخت عبد الدار بن قصي، وكان الحجاج مكثرا من المال، وكانت له معادن أرض بني سليم، فلما ظهر رسول الله صلى الله عليه وسلم على خيبر استأذن الحجاج رسول الله صلى الله عليه وسلم في الذهاب إلى مكة يجمع أمواله فأذن له نحو ما نقدم والله أعلم (3).
قال ابن إسحاق: ومما قيل من الشعر في غزوة خيبر قول حسان: بئس ما قاتلت خيابر عما * جمعوا من مزارع ونخيل كرهوا الموت فاستبيح حماهم * وأقروا فعل الذميم الذليل أمن الموت يهربون فإن المو * ت موت الهزال غير جميل وقال كعب بن مالك فيما ذكره ابن هشام عن أبي زيد الانصاري: ونحن وردنا خيبرا وفروضه * بكل فتى عاري الاشاجع مزود جواد لدى الغايات لا واهن القوى * جرئ على الاعداء في كل مشهد عظيم رماد القدر في كل شتوة * ضروب بنصل المشرفي المهند يرى القتل مدحا إن أصاب شهادة * من الله يرجوها وفوزا بأحمد يذود ويحمي عن ذمار محمد * ويدفع عنه باللسان وباليد وينصره من كل أمر يريبه * يجود بنفس دون نفس محمد يصدق بالانباء بالغيب مخلصا * يريد بذاك العز والفوز في غد
__________
(1) رواه الامام أحمد في مسنده 3 / 138 - 139 ونقله الصالحي في السيرة الشامية 5 / 216 والبيهقي في الدلائل 4 / 266.
عن أنس.
(2) في الواقدي: أم شيبة بنت عمير بن هاشم أخت مصعب العبدي.
(3) رواه عن موسى بن عقبة وعروة البيهقي في الدلائل 4 / 265.
(*)

(4/247)

فصل مروره صلى الله عليه وآله بوادي القرى ومحاصرة اليهود ومصالحتهم قال الواقدي: حدثني عبد الرحمن بن عبد العزيز عن الزهري عن أبي سلمة عن أبي هريرة قال: خرجنا مع رسول الله صلى الله عليه وسلم من خيبر إلى وادي القرى وكان رفاعة بن زيد بن وهب الجذامي قد وهب لرسول الله صلى الله عليه وسلم عبدا أسود يقال له مدعم، وكان يرحل لرسول الله صلى الله عليه وسلم، فلما نزلنا بوادي القرى انتهينا إلى يهود وقدم إليها ناس من العرب، فبينا مدعم يحط رحل رسول الله صلى الله عليه وسلم وقد استقبلتنا يهود بالرمي حين نزلنا ولم نكن على تعبية.
وهم يصيحون في آطامهم فيقبل سهم عاثر فأصاب مدعما فقتله، فقال الناس هنيئا له بالجنة.
فقال النبي صلى الله عليه وسلم " كلا والذي نفسي بيده إن الشملة التي أخذها يوم خيبر من المغانم لم تصبها المقاسم لتشتعل عليه نارا " فلما سمع بذلك الناس جاء رجل إلى رسول الله صلى الله عليه وسلم بشراك أو شراكين.
فقال النبي صلى الله عليه وسلم: " شراك من نار أو شراكان من نار " (1).
وهذا الحديث في الصحيحين من حديث مالك عن ثور بن يزيد عن أبي الغيث عن أبي هريرة عن النبي صلى الله عليه وسلم بنحوه.
قال الوادي: فعبى رسول الله أصحابه للقتال وصفهم ودفع لواءه إلى سعد بن عبادة، وراية إلى الحباب بن المنذر، وراية إلى سهل بن حنيف، وراية إلى عباد بن بشر، ثم دعاهم إلى الاسلام وأخبرهم إن أسلموا أحرزوا أموالهم وحقنوا دماءهم وحسابهم على الله، قال: فبرز رجل منهم فبرز إليه الزبير بن العوام فقتله، ثم برز آخر فبرز إليه علي فقتله، حتى قتل منهم أحد عشر رجلا كل ما قتل منهم رجلا دعي من بقي منهم إلى الاسلام، ولقد كانت الصلاة تحضر ذلك اليوم فيصلي بأصحابه ثم يعود فيدعوهم إلى الاسلام وإلى الله عزوجل ورسوله، وقاتلهم حتى أمسى وغدا عليهم فلم ترتفع الشمس قيد رمح حتى أعطوا بأيديهم، وفتحها عنوة وغنمهم (2) الله أموالهم وأصابوا أثاثا ومتاعا كثيرا.
وأقام رسول الله صلى الله عليه وسلم بوادي القرى أربعة أيام، فقسم ما أصاب على أصحابه، وترك الارض والنخيل في أيدي اليهود وعاملهم عليها، فلما بلغ يهود تيماء (3) ما وطئ به رسول الله صلى الله عليه وسلم خيبر وفدك ووادي القرى، صالحوا رسول الله صلى الله عليه وسلم على الجزية،
وأقاموا بأيديهم أموالهم، فلما كان عمر أخرج يهود خيبر وفدك ولم يخرج أهل تيماء ووادي القرى لانهما داخلتان في أرض الشام، ويرى أن ما دون وادي القرى إلى المدينة حجاز، ومن وراء ذلك من الشام، قال ثم انصرف رسول الله صلى الله عليه وسلم راجعا إلى المدينة بعد أن فرغ من خيبر ووادي
__________
(1) مغازي الواقدي 2 / 710.
(2) في المغازي: وغنمه.
(3) تيماء: على ثماني مراحل من المدينة بينها وبين الشام (وفاء الوفاة ج 2 / 272) (*).

(4/248)

القرى وغنمه الله عزوجل.
قال الواقدي: حدثني يعقوب بن محمد، عن عبد الرحمن بن عبد الله بن أبي صعصعة، عن الحارث ابن عبد الله بن كعب، عن أم عمارة قالت: سمعت رسول الله صلى الله عليه وسلم بالجرف وهو يقول: " لا تطرقوا النساء بعد صلاة العشاء " قالت: فذهب رجل من الحي فطرق أهله فوجد ما يكره، فخلى سبيلها ولم يهجر، وضن (1) بزوجته أن يفارقها وكان له منها أولاد وكان يحبها، فعصى رسول الله صلى الله عليه وسلم فرأى ما يكره.
فصل ثبت في الصحيحين أن رسول الله صلى الله عليه وسلم لما افتتح خيبر عامل يهودها عليها على شطر ما يخرج منها من تمر أو زرع.
وقد ورد في بعض ألفاظ هذا الحديث على أن يعملوها من أموالها، وفي بعضها وقال لهم النبي صلى الله عليه وسلم " نقركم ما شئنا ".
وفي السنن: أنه كان يبعث عليهم عبد الله بن رواحة يخرصها عليهم عند استواء ثمارها ثم يضمنهم إياه، فلما قتل عبد الله بن رواحة بمؤتة بعث جبار بن صخر كما تقدم.
وموضع تحرير ألفاظه وبيان طرقه كتاب المزارعة من كتاب الاحكام إن شاء الله وبه الثقة.
وقال محمد بن اسحاق: سألت ابن شهاب كيف أعطى رسول الله صلى الله عليه وسلم يهود خيبر نخلهم ؟ فأخبرني أن رسول الله صلى الله عليه وسلم افتتح خيبر عنوة بعد القتال، وكانت خيبر مما أفاء الله
عليه، خمسها وقسمها بين المسلمين، ونزل من نزل من أهلها على الجلاء بعد القتال، فدعاهم رسول الله صلى الله عليه وسلم فقال: " إن شئتم دفعت إليكم هذه الاموال على أن تعملوها، وتكون ثمارها بيننا وبينكم، فأقركم ما أقركم الله " فقبلوا وكانوا على ذلك يعملونها، وكان رسول الله صلى الله عليه وسلم يبعث عبد الله بن رواحة فيقسم ثمرها ويعدل عليهم في الخرص.
فلما توفى الله نبيه صلى الله عليه وسلم أقرها أبو بكر بأيديهم، على المعاملة التي عاملهم عليها رسول الله صلى الله عليه وسلم حتى توفي، ثم أقرهم عمر بن الخطاب صدرا من إمارته، ثم بلغ عمر أن رسول الله صلى الله عليه وسلم قال في وجعه الذي قبضه الله فيه " لا يجتمعن بجزيرة العرب دينان " ففحص عمر عن ذلك، حتى بلغه الثبت، فأرسل إلى يهود فقال: إن الله أذن لي في إجلائكم.
وقد بلغني أن رسول الله صلى الله عليه وسلم قال: " لا يجتمعن في جزيرة العرب دينان " فمن كان عنده عهد من رسول الله صلى الله عليه وسلم، فليأتني به، أنفذه له، ومن لم يكن عنده عهد فليتجهز للجلاء، فأجلى عمر من لم يكن عنده عهد رسول الله صلى الله عليه وسلم، [ منهم ] (2).
قلت: قد ادعى يهود خيبر في أزمان متأخرة بعد الثلثمائة أن بأيديهم كتابا من رسول الله صلى الله عليه وسلم
__________
(1) العبارة في الواقدي: فخلى سبيله ولم يهجه.
(2) من سيرة ابن هشام ج 3 / 371.
(*)

(4/249)

فيه أنه وضع الجزية عنهم، وقد اغتر بهذا الكتاب بعض العلماء حتى قال باسقاط الجزية عنهم، من الشافعية الشيخ أبو علي بن خيرون وهو كتاب مزور مكذوب مفتعل لا أصل له، وقد بينت بطلانه من وجوه عديدة في كتاب مفرد، وقد تعرض لذكره وإبطاله جماعة من الاصحاب في كتبهم كأبن الصباغ في مسائله، والشيخ أبي حامد في تعليقته، وصنف فيه ابن المسلمة جزءا منفردا للرد عليه، وقد تحركوا به بعد السبعمائة وأظهروا كتابا فيه نسخة ما ذكره الاصحاب في كتبهم، وقد وقفت عليه فإذا هو مكذوب، فإن فيه شهادة سعد بن معاذ وقد كان مات قبل زمن خيبر، وفيه شهادة معاوية بن أبي سفيان ولم يكن أسلم يومئذ، وفي آخره وكتبه علي بن أبو طالب وهذا لحن وخطأ، وفيه وضع الجزية ولم تكن شرعت بعد، فإنها إنما شرعت أول ما شرعت وأخذ من أهل
نجران.
وذكروا أنهم وفدوا في حدود سنة تسع والله أعلم.
ثم قال ابن اسحاق: وحدثني نافع مولى عبد الله بن عمر عن ابن عمر قال: خرجت أنا والزبير ابن العوام والمقداد بن الاسود إلى أموالنا بخيبر نتعاهدها، فلما قدمنا تفرقنا في أموالنا، قال: فعدي علي تحت الليل، وأنا نائم على فراشي ففدعت يداي من مرفقي، فلما استصرخت علي صاحباي فأتياني فسألاني: من صنع هذا بك ؟ فقلت لا أدري، فأصلحا من يدي ثم قدما بي على عمر، فقال هذا عمل يهود خيبر.
ثم قام في الناس خطيبا فقال: أيها الناس إن رسول الله صلى الله عليه وسلم كان عامل يهود خيبر على أنا نخرجهم إذا شئنا، وقد عدوا على عبد الله بن عمر، ففدعوا يديه كما بلغكم مع عدوتهم (1) على الانصاري قبله، لا نشك أنهم كانوا أصحابه، ليس لنا هناك عدو غيرهم، فمن كان له مال من خيبر فليلحق به، فإني مخرج يهود فأخرجهم.
قلت: كان لعمر بن الخطاب سهمه الذي بخيبر وقد كان وقفه في سبيل الله وشرط في الوقف ما أشار به رسول الله صلى الله عليه وسلم كما هو ثابت في الصحيحين، وشرط أن يكون النظر فيه للارشد فالارشد من بناته وبنيه.
قال الحافظ البيهقي في الدلائل: جماع أبو اب السرايا التي تذكر بعد فتح خيبر وقبل عمرة القضية وإن كان تاريخ بعضها ليس بالواضح عند أهل المغازي.
سرية أبي بكر الصديق إلى بني فزارة قال الامام أحمد: حدثنا بهز ثنا عكرمة بن عمار، ثنا أياس بن سلمة، حدثني أبي قال: خرجنا مع أبي بكر بن أبي قحافة وأمره رسول الله صلى الله عليه وسلم علينا فغزونا بني فزارة، فلما دنونا من الماء أمرنا أبو بكر فعرسنا، فلما صلينا الصبح أمرنا أبو بكر فشننا الغارة فقتلنا على الماء من مر
__________
(1) في ابن هشام: عدوهم.
(*)

(4/250)

قبلنا، قال سلمة: ثم نظرت إلى عنق (1) من الناس فيه من الذرية والنساء نحو الجبل وأنا أعدو في آثارهم فخشيت أن يسبقوني إلى الجبل فرميت بسهم فوقع بينهم وبين الجبل، قال: فجئت بهم
أسوقهم إلى أبي بكر حتى أتيته على الماء وفيهم امرأة من فزارة عليها قشع من أدم ومعها ابنة لها من أحسن العرب، قال فنفلني أبو بكر بنتها، قال فما كشفت لها ثوبا حتى قدمت المدينة ثم بت فلم اكشف لها ثوبا، قال فلقيني رسول الله صلى الله عليه وسلم في السوق فقال لي " يا سلمة هب لي المرأة " قال: فقلت: والله يا رسول الله لقد أعجبتني وما كشفت لها ثوبا، قال: فسكت رسول الله صلى الله عليه وسلم وتركني حتى إذا كان من الغد لقيني رسول الله صلى الله عليه وسلم في السوق فقال " يا سلمة هب لي المرأة " قال: فقلت: يا رسول الله والله لقد أعجبتني وما كشفت لها ثوبا، قال: فسكت رسول الله صلى الله عليه وسلم وتركني حتى إذا كان من الغد لقيني رسول الله صلى الله عليه وسلم في السوق فقال " يا سلمة هب لي المرأة لله أبوك " قال: قلت: يا رسول الله والله ما كشفت لها ثوبا وهي لك يا رسول الله، قال بعث بها رسول الله صلى الله عليه وسلم إلى أهل مكة وفي أيديهم أسارى من المسلمين ففداهم رسول الله صلى الله عليه وسلم بتلك المرأة (2) وقد رواه مسلم والبيهقي من حديث عكرمة بن عمار به.
سرية عمر بن الخطاب إلى تربة (3) وراء مكة بأربعة أميال ثم أورد البيهقي من طريق الواقدي بأسانيده أن رسول الله صلى الله عليه وسلم بعث عمر بن الخطاب رضي الله عنه في ثلاثين راكبا [ إلى عجز هوازن بتربة ] (4) ومعه دليل من بني هلال، وكانوا يسيرون الليل ويكمنون النهار، فلما انتهوا إلى بلادهم هربوا منهم وكر عمر راجعا إلى المدينة، فقيل له هل لك في قتال خثعم ؟ فقال إن رسول الله صلى الله عليه وسلم لم يأمرني إلا بقتال هوازن في أرضهم (5).
سرية عبد الله بن رواحة إلى يسير بن رزام اليهودي ثم أورد من طريق ابراهيم بن لهيعة، عن أبي الاسود عن عروة، ومن طريق موسى بن عقبة عن الزهري أن رسول الله صلى الله عليه وسلم بعث عبد الله بن رواحة في ثلاثين راكبا فيهم عبد الله بن رواحة
__________
(1) عنق من الناس: جماعة.
(2) رواه البيهقي في الدلائل ج 4 / 290 ومسلم في صحيحه: 32 كتاب الجهاد 14 باب (ح: 46) من حديث عمر بن يونس عن عكرمة بن عمار.
(3) تربة: موضع بناحية العبلاء على أربع ليال من مكة طريق صنعاء ونجران.
(4) من الواقدي والبيهقي.
(5) الخبر في المغازي للواقدي ج 2 / 722.
وقال كانت في شعبان سنة سبع.
ونقل البيهقي عنه في الدلائل ج 4 / 292.
(*)

(4/251)

إلى يسير بن رزام اليهودي حتى أتوه بخيبر، وبلغ رسول الله صلى الله عليه وسلم أنه يجمع غطفان ليغزوه بهم، فأتوه فقالوا أرسلنا إليك رسول الله صلى الله عليه وسلم.
ليستعملك على خيبر، فلم يزالوا به حتى تبعهم في ثلاثين رجلا مع كل رجل منهم رديف من المسلمين، فلما بلغوا قرقرة نيار (1) وهي من خيبر على ستة أميال ندم يسير بن رزام فأهوى بيده إلى سيف عبد الله بن رواحة، ففطن له عبد الله بن رواحة فزجر بعيره ثم اقتحم يسوق بالقوم حتى استمكن من يسير ضرب رجله فقطعها، واقتحم يسير وفي يده مخراش (2) من شوحط فضرب به وجه عبد الله بن رواحة فشجه شجة مأمومة.
وانكفأ كل رجل من المسلمين على رديفه فقتله غير رجل واحد من اليهود أعجزهم شدا ولم يصب من المسلمين أحد، وبصق رسول الله صلى الله عليه وسلم في شجة عبد الله بن رواحة (3) فلم تقيح ولم تؤذه حتى مات.
سرية أخرى مع بشير بن سعد روي من طريق الواقدي باسناده: أن رسول الله صلى الله عليه وسلم بعث بشير بن سعد في ثلاين راكبا إلى بني مرة من أرض فدك فاستاق نعمهم، فقاتلوه وقتلوا عامة من معه وصبر هو يومئذ صبرا عظيما، وقاتل قتالا شديدا، ثم لجأ إلى فدك فبات (4) بها عند رجل من اليهود، ثم كر راجعا إلى المدينة.
قال الواقدي: ثم بعث إليهم رسول الله صلى الله عليه وسلم غالب بن عبد الله ومعه جماعة من كبار الصحابة فذكر منهم أسامة بن زيد، وأبا مسعود البدري، وكعب بن عجرة ثم ذكر مقتل أسامة ابن زيد لمرداس بن نهيك حليق بني مرة وقوله حين علاه بالسيف: لا إله إلا الله، وأن الصحابة
لاموه على ذلك حتى سقط في يده وندم على ما فعل (5) وقد ذكر هذه القصة يونس بن بكير عن ابن اسحاق عن شيخ من بني سلمة عن رجال من قومه: أن رسول الله صلى الله عليه وسلم بعث غالب بن عبد الله الكلبي إلى أرض بني مرة فأصاب مرداس بن نهيك حليفا لهم من الحرقة فقتله أسامة.
قال ابن اسحاق: فحدثني محمد بن أسامة بن محمد بن أسامة عن أبيه عن جده أسامة بن زيد قال: أدركته أنا ورجل من الانصار - يعني مرداس بن نهيك - فلما شهرنا عليه السيف قال: أشهد أن لا إله إلا الله، فلم ننزع عنه حتى قتلناه.
فلما قدمنا على رسول الله صلى الله عليه وسلم أخبرناه فقال: " يا أسامة من
__________
(1) في البيهقي ومعجم البلدان: ثبار.
(2) في البيهقي: مخرش وهو عصا معوجة الرأس.
(3) رواية موسى بن عقبة في دلائل البيهقي ج 4 / 294: وفيه: عبد الله بن أنيس الذي أصيب وليس ابن رواحة وهو كذلك في سيرة ابن هشام ج 4 / 266.
(4) في الواقدي: أقام عند يهودي بفدك أياما حتى ارتفع من الجراح.
(5) مغازي الواقدي 2 / 724 ورواها عنه البيهقي في الدلائل ج 2 / 295 (*)

(4/252)

لك بلا إله إلا الله " فقلت: يا رسول الله إنما قالها تعوذا من القتل، قال: " فمن لك يا أسامة بلا إله إلا الله " فوالذي بعثه بالحق ما زال يرددها علي حتى تمنيت أن ما مضى من إسلامي لم يكن، وأني أسلمت يومئذ ولم أقتله.
فقلت: إني أعطي الله عهدا أن لا أقتل رجلا يقول لا إله إلا الله أبدا، فقال: " بعدي يا أسامة " فقلت بعدك (1).
قال الامام أحمد: حدثنا هشيم بن بشير، أنبأنا حصين، عن أبي ظبيان قال: سمعت أسامة بن زيد يحدث قال: بعثنا رسول الله صلى الله عليه وسلم إلى الحرقة من جهينة، قال فصبحناهم وكان منهم رجل إذا أقبل القوم كان من أشدهم علينا، وإذا أدبروا كان حاميتهم، قال: فغشيته أنا ورجل من الانصار، فلما تغشيناه قال: لا إله إلا الله، فكف عنه الانصاري وقتلته، فبلغ ذلك رسول الله صلى الله عليه وسلم فقال " يا أسامة أقتلته بعدما قال لا إله إلا الله ؟ " قال: قلت: يا رسول الله إنما كان متعوذا من القتل، قال فكررها علي حتى
تمنيت أني لم أكن أسلمت إلا يومئذ (2).
وأخرجه البخاري ومسلم من حديث هشيم به نحوه.
وقال ابن إسحاق: حدثني يعقوب بن عتبة، عن مسلم بن عبد الله الجهني، عن جندب ابن مكيث الجهني قال: بعث رسول الله صلى الله عليه وسلم غالب بن عبد الله الكلبي - كلب ليث إلى بني الملوح بالكديد وأمره أن يغير عليهم وكنت في سريته، فمضينا حتى إذا كنا بالقديد لقينا الحارث بن مالك بن البرصاء الليثي فأخذناه فقال: إني إنما جئت لاسلم، فقال له غالب بن عبد الله إن كنت إنما جئت لتسلم فلا يضيرك رباط يوم وليلة، وإن كنت على غير ذلك استوثقنا منك، قال فأوثقه رباطا وخلف عليه رويجلا أسود كان معنا وقال: أمكث معه حتى نمر عليك فإن نازعك فاحتز رأسه.
ومضينا حتى أتينا بطن الكديد فنزلنا عشية بعد العصر، فبعثني أصحابي إليه، فعمدت إلى تل يطلعني على الحاضر (3) فانبطحت عليه، وذلك قبل غروب الشمس، فخرج رجل منهم فنظر فرآني منبطحا على التل.
فقال لامرأته، إني لارى سوادا عى هذا التل ما رأيته في أول النهار، فانظري لا تكون الكلاب اجترت بعض أوعيتك ؟ فنظرت فقالت: والله ما أفقد منها شيئا، قال فناوليني قوسي وسهمين من نبلي فناولته فرماني بسهم في جنبي أو قال في جبيني فنزعته فوضعته ولم أتحرك، ثم رماني بالآخر فوضعه في رأس منكبي فنزعته فوضعته ولم أتحرك، فقال لامرأته: أما والله لقد خالطه سهماي ولو كان ريبة لتحرك، فإذا أصبحت فابتغي سهمي فخذيهما لا تمضغهما علي الكلاب، قال فأمهلنا حتى إذا راحت روايحهم وحتى احتلبوا وعطنوا وسكنوا وذهبت عتمة من الليل، شننا عليهم الغارة فقتلنا واستقنا النعم ووجهنا قافلين به وخرج صريخ القوم إلى قومهم بقربنا، قال وخرجنا سراعا حتى نمر بالحارث بن مالك بن البرصاء وصاحبه، فانطلقنا به معنا
__________
(1) سيرة ابن هشام 4 / 271، ودلائل البيهقي 4 / 297.
(2) أخرجه مسلم في كتاب الايمان عن يعقوب الدورقي، والبخاري في المغازي.
فتح الباري 7 / 517.
(3) الحاضر: الجماعة من الناس النازلون على الماء.
(*)

(4/253)

وأتانا صريخ الناس فجاءنا ما لا قبل لنا به، حتى إذا لم يكن بيننا وبينهم إلا بطن الوادي من
قديد، بعث الله من حيث شاء ماء ما رأينا قبل ذلك مطرا ولا حالا، وجاء بما لا يقدر أحد أن يقدم عليه، فلقد رأيتهم وقوفا ينظرون إلينا ما يقدر أحد منهم أن يقدم عليه، ونحن نجد بها أو نحدوها - شك النفيلي فذهبنا سراعا حتى أسندنا بها في المسلك، ثم حذرنا عنه حتى أعجزنا القوم بما في أيدينا (1).
وقد رواه أبو داود من حديث محمد بن اسحاق في روايته عبد الله بن غالب، والصواب غالب بن عبد الله كما تقدم.
وذكر الواقدي هذه القصة باسناد آخر وقال فيه: وكان معه من الصحابة مائة وثلاثون رجلا.
ثم ذكر البيهقي من طريق الواقدي سرية بشير بن سعد أيضا إلى ناحية خيبر فلقوا جمعا من العرب وغنموا نعما كثيرا، وكان بعثه في هذه السرية باشارة أبي بكر وعمر رضي الله عنهما، وكان معه من المسلمين ثلاثمائة رجل ودليله حسبل بن نويرة وهو الذي كان دليل النبي صلى الله عليه وسلم إلى خيبر.
قاله الواقدي (2).
سرية بني حدرد إلى الغابة قال يونس عن محمد بن اسحاق: كان من حديث قصة أبي حدرد (3) وغزوته إلى الغابة ما حدثني جعفر بن عبد الله بن أسلم، عن أبي حدرد قال: تزوجت امرأة من قومي فأصدقتها مائتي درهم، قال: فأتيت رسول الله صلى الله عليه وسلم أستعينه على نكاحي فقال " كم أصدقت ؟ " فقلت: مائتي درهم، فقال: " سبحان الله ! والله لو كنتم تأخذونها من واد ما زدتم، والله ما عندي ما أعينك به " فلبثت أياما ثم أقبل رجل من جشم بن معاوية يقال له: رفاعة بن قيس - أو قيس بن رفاعة - في بطن عظيم من جشم حتى نزل بقومه ومن معه بالغابة يريد أن يجمع قيسا على محاربة رسول الله صلى الله عليه وسلم، وكان ذا اسم وشرف في جشم، قال: فدعاني رسول الله صلى الله عليه وسلم ورجلين [ معي ] من المسلمين فقال " اخرجوا إلى هذا الرجل حتى تأتوا منه بخبر وعلم ".
وقدم لنا شارفا عجفاء، فحمل عليه أحدنا، فوالله ما قامت به ضعفا حتى دعمها الرجال من خلفها بأيديهم، حتى استقلت وما كادت، وقال " تبلغوا على هذه " فخرجنا ومعنا سلاحنا من النبل والسيوف حتى إذا جئنا قريبا من الحاضر مع غروب الشمس فكمنت في ناحية، وأمرت صاحبي، فكمنا في ناحية أخرى من حاضر القوم، وقلت لهما: إذا سمعتماني قد كبرت وشددت في العسكر فكبرا وشدا
__________
(1) سيرة ابن هشام ج 4 / 257 ورواه البيهقي عنه في الدلائل ج 4 / 298.
والواقدي في المغازي ج 2 / 726.
(2) مغازي الواقدي ج 2 / 727: وفيه سرية بشير بن سعد إلى الجناب سنة سبع.
ونقله البيهقي عنه في الدلائل ج 4 / 301.
والجناب: من أرض غطفان، وقال الحازمي: من بلاد فزارة.
(3) هو أبو حدرد الاسلمي: اختلف في اسمه فقيل سلامة بن عمير بن سلامة..كذا قال خليفة، وقال علي بن المديني: اسمه عبيد.
له ترجمة في الاصابة (4 / 42).
(*)

(4/254)

معي، فوالله إنا كذلك ننتظر أن نرى غرة أو نرى شيئا وقد غشينا الليل حتى ذهبت فحمة العشاء، وقد كان لهم راع قد سرح في ذلك البلد، فأبطأ عليهم وتخوفوا عليه، فقام صاحبهم رفاعة بن قيس، فأخذ سيفه فجعله في عنقه فقال: والله لاتيقنن أمر راعينا ولقد أصابه شر، فقال نفر ممن معه، والله لا تذهب نحن نكفيك، فقال: لا إلا أنا، قالوا نحن معك.
فقال: والله لا يتبعني منكم أحد، وخرج حتى مر بي فلما أمكنني نفحته بسهم فوضعته في فؤاده، فوالله ما تكلم فوثبت إليه، فاحتززت رأسه ثم شددت ناحية العسكر وكبرت، وشد صاحباي وكبرا، فوالله ما كان إلا التجا ممن كان فيه، عندك بكل ما قدروا عليه من نسائهم وأبنائهم وما خف معهم من أموالهم، واستقنا إبلا عظيمة وغنما كثيرة فجئنا بها إلى رسول الله صلى الله عليه وسلم وجئت برأسه أحمله معي، فأعطاني من تلك الابل ثلاثة عشر بعيرا (1) في صداقي فجمعت إلي أهلي.
السرية التي قتل فيها محلم بن جثامة عامر بن الاضبط قال ابن إسحاق: حدثني يزيد بن عبد الله بن قسيط عن ابن (2) عبد الله بن أبي حدرد عن أبيه قال: بعثنا رسول الله صلى الله عليه وسلم إلى أضم (3) في نفر من المسلمين منهم، أبو قتادة الحارث بن ربعي ومحلم بن جثامة بن قيس، فخرجنا حتى إذا كنا ببطن أضم مر بنا عامر بن الاضبط الاشجعي على قعود له، معه متيع (4) له ووطب من لبن، فسلم علينا بتحية الاسلام، فأمسكنا عنه، وحمل عليه محلم بن جثامة فقتله لشئ كان بينه وبينه وأخذ بعيره ومتيعه، فلما قدمنا مع
رسول الله صلى الله عليه وسلم أخبرناه الخبر فنزل فينا القرآن (يا أيها الذين آمنوا إذا ضربتم في سبيل الله فتبينوا ولا تقولوا لمن ألقى عليكم السلام لست مؤمنا تبتغون عرض الحياة الدنيا فعند الله مغانم كثيرة كذلك كنتم من قبل فمن الله عليكم فتبينوا إن الله كان بما تعملون خبيرا) [ النساء: 94 ] هكذا رواه الامام أحمد عن يعقوب عن أبيه عن محمد بن اسحاق عن يزيد بن عبد الله بن قسيط عن القعقاع بن عبد الله بن أبي حدرد عن أبيه فذكره.
قال ابن اسحاق: حدثني محمد بن جعفر سمعت زياد بن ضميرة بن سعد الضمري (5)
__________
(1) روى الخبر البيهقي في الدلائل عن ابن اسحاق من طريق أحمد بن عبد الجبار عن يونس بن بكير ج 4 / 303.
والخبر في ابن سعد وفيه: سرية أبي قتادة بن ربعي إلى خضرة وهي أرض محارب بنجد في شعبان سنة ثمان من الهجرة، في خمسة عشر نفر، وفي الواقدي: كان السهم اثنا عشر بعيرا.
والبعير يعدل عشرا من الغنم.
وقال: كانت في رمضان سنة ثمان وكانوا ثمانية نفر (طبقات 2 / 132 - مغازي الواقدي 2 / 779).
(2) في ابن هشام: القعقاع بن عبد الله.
وفي الواقدي: عبد الرحمن بن عبد الله.
(3) إضم: وهي فيما بين ذي خشب وذي المروة.
وبينها وبين المدينة ثلاثة برد.
(ابن سعد: 2 / 139).
(4) القعود: البعير يقتعده الراعي في كل حاجة، والمتيع: تصغير متاع.
والرطب: وعاء اللبن.
(5) في ابن هشام: السلمي.
(*)

(4/255)

يحدث عن عروة بن الزبير عن أبيه وعن جده قالا - وكانا شهدا حنينا - قالا: فصلى رسول الله صلى الله عليه وسلم صلاة الظهر، فقام إلى ظل شجرة فقعد فيه فقام إليه عيينة بن بدر، فطلب بدم عامر بن الاضبط الاشجعي وهو سيد عامر (1) هل لكم أن تأخذوا منا الآن خمسين بعيرا وخمسين إذا رجعنا إلى المدينة ؟ " فقال عيينة بن بدر: والله لا أدعه حتى أذيق نساءه من الحزن (2) مثل ما أذاق نسائي، فقال رجل من بني ليث يقال له: ابن مكيتل وهو قصير من الرجال فقال: يا رسول الله ما أجد لهذا القتيل شبها في غرة الاسلام إلا كغنم وردت فشربت (3) اولاها، فنفرت أخراها استن (4) اليوم وغير غدا، فقال رسول الله صلى الله عليه وسلم " هل لكم أن تأخذوا خمسين بعيرا الآن وخمسين
إذا رجعنا إلى المدينة ؟ " فلم يزل بهم حتى رضوا بالدية، فقال قوم محلم بن جثامة إيتوا به حتى يستغفر له رسول الله صلى الله عليه وسلم قال: فجاء رجل طوال ضرب اللحم في حلة قد تهيأ فيها للقتل، فقام بين يدي النبي صلى الله عليه وسلم فقال النبي صلى الله عليه وسلم " اللهم لا تغفر لملحم " قالها ثلاثا، فقام وإنه ليتلقى دموعه بطرف ثوبه.
قال محمد بن اسحاق: زعم قومه أنه استغفر له بعد ذلك.
وهكذا رواه أبو داود من طريق حماد بن سلمة عن ابن اسحاق، ورواه ابن ماجه عن أبي بكر بن أبي شيبة، عن أبي خالد الاحمر، عن ابن إسحاق، عن محمد بن جعفر، عن زيد بن ضميرة عن أبيه وعمه فذكر بعضه، والصواب كما رواه ابن إسحاق عن محمد بن جعفر عن زياد بن سعد بن ضميرة (5) عن أبيه وعن جده.
وهكذا رواه أبو داود من طريق ابن وهب عن عبد الرحمن بن أبي الزناد، وعن عبد الرحمن ابن الحارث، عن محمد بن جعفر عن زياد بن سعد بن ضميرة عن أبيه وجده بنحوه كما تقدم.
وقال ابن اسحاق: حدثني سالم أبو النضر أنه قال (6): لم يقبلوا الدية حتى قام الاقرع بن حابس فخلا بهم، وقال: يا معشر قيس سألكم رسول الله صلى الله عليه وسلم قتيلا تتركونه ليصلح به بين الناس فمنعتموه إياه، أفأمنتم أن يغضب عليكم رسول الله صلى الله عليه وسلم فيغضب الله لغضبه ويلعنكم رسول الله صلى الله عليه وسلم فيلعنكم الله بلعنته لكم، لتسلمنه إلى رسول الله صلى الله عليه وسلم أو لآتين بخمسين من بني تميم كلهم يشهدون أن القتيل كافر ما صلى قط فلا يطلبن دمه، فلما قال ذلك لهم أخذوا الدية.
وهذا منقطع معضل.
وقد روى ابن اسحاق عمن لا يتهم عن الحسن البصري: أن محلما
__________
(1) في ابن هشام: رئيس غطفان، وفي رواية البيهقي عن ابن اسحاق: سيد قيس.
(2) في ابن هشام والبيهقي: من الحرقة.
(3) في ابن هشام: فرميت.
(4) اسنن اليوم: أي أحكم اليوم لنا بالدم في أمرنا هذا، وأحكم غدا بالدية لمن شئت.
(5) في ابن هشام: زياد بن ضميرة بن سعد.
(6) في ابن هشام: وأخبرنا سالم أبو النضر أنه حدث: أن عيينة بن حصن.
(*)

(4/256)

لما جلس بين يديه عليه الصلاة والسلام قال له " أمنته ثم قتلته ؟ " ثم دعا عليه، قال الحسن فوالله ما مكث محلم إلا سبعا حتى مات فلفظته الارض ثم دفنوه فلفظته الارض ثم دفنوه فلفظته الارض، فرضموا عليه من الحجارة حتى واروه فبلغ رسول الله صلى الله عليه وسلم فقال: " إن الارض لتطابق على من هو شر منه ولكن الله أراد أن يعظكم في حرم ما بينكم لما أراكم منه " (1).
وقال ابن جرير: ثنا وكيع ثنا جرير عن ابن اسحاق عن نافع عن ابن عمر قال: بعث رسول الله صلى الله عليه وسلم محلم بن جثامة مبعثا فلقيهم عامر بن الاضبط فحياهم بتحية الاسلام - وكانت بينهم هنة في الجاهلية - فرماه محلم بسهم فقتله فجاء الخبر إلى رسول الله صلى الله عليه وسلم فتكلم فيه عيينة والاقرع فقال الاقرع: يا رسول الله سن اليوم وغير غدا، فقال عيينة: لا والله حتى تذوق نساؤه من الثكل ما ذاق نسائي فجاء محلم في بردين فجلس بين يدي رسول الله صلى الله عليه وسلم ليستغفر له فقال رسول الله صلى الله عليه وسلم " لا غفر الله لك " فقام وهو يتلقى دموعه ببرديه، فما مضت له سابعة حتى مات فدفنوه فلفظته الارض فجاؤوا النبي صلى الله عليه وسلم فذكروا ذلك له فقال " إن الارض لتقبل من هو شر من صاحبكم ولكن الله أراد أن يعظكم من حرمتكم " ثم طرحوه في جبل فألقوا عليه من الحجارة ونزلت (يا أيها الذين آمنوا إذا ضربتم في سبيل الله فتبينوا) الآية.
وقد ذكره موسى بن عقبة عن الزهري ورواه شعيب عن الزهري عن عبد الله بن وهب عن قبيصة بن ذؤيب نحو هذه القصة، إلا أنه لم يسم محلم بن جثامة ولا عامر بن الاضبط وكذلك رواه البيهقي عن الحسن البصري بنحو هذه القصة وقال وفيه نزل قوله تعالى (يأيها الذين آمنوا إذا ضربتم في سبيل الله فتبينوا) الآية (2).
قلت: وقد تكلمنا في سبب نزول هذه الآية ومعناها في التفسير بما فيه الكفاية ولله الحمد والمنة.
سرية عبد الله بن حذافة السهمي (3) ثبت في الصحيحين (4): من طريق الاعمش عن سعد بن عبيدة عن أبي عبد الرحمن
الحبلى، عن علي بن أبي طالب قال: استعمل النبي صلى الله عليه وسلم رجلا من الانصار على سرية بعثهم
__________
(1) سيرة ابن هشام 4 / 276 والبيهقي في الدلائل عن ابن اسحاق ج 4 / 308.
(2) رواية موسى بن عقبة عن الزهري، نقلها البيهقي في الدلائل ج 4 / 309 ونقل رواية الحسن البصري من غير ذكر اسم محلم ولا عامر إنما قال: رجل من أصحاب رسول الله صلى الله عليه وسلم.
(3) في نسخ المطبوعة حزافة تحريف.
والصواب حذافة، وهو من المسلمين الاوائل، هاجر إلى الحبشة فيمن هاجر ثانيا، قيل شهد بدرا، حمل كتاب رسول الله صلى الله عليه وسلم إلى كسرى.
(4) الحديث في البخاري 64 كتاب المغازي 59 باب فتح الباري 8 / 58 ومسلم في 33 كتاب الامارة (8) باب (ح: 40).
(*)

(4/257)

وأمرهم أن يسمعوا له ويطيعوا، قال فأغضبوه في شئ فقال: اجمعوا لي حطبا فجمعوا فقال: أوقدوا نارا فأوقدوا ثم قال: ألم يأمركم رسول الله صلى الله عليه وسلم أن تسمعوا لي وتطيعوا ؟ قالوا: بلى، قال: فادخلوها قال: فنظر بعضهم إلى بعض، وقالوا: إنما فررنا إلى رسول الله صلى الله عليه وسلم من النار، قال فسكن غضبه وطفئت النار، فلما قدموا على النبي صلى الله عليه وسلم ذكروا ذلك له فقال " لو دخلوها ما خرجوا منها إنما الطاعة في المعروف " وهذه القصة ثابتة أيضا في الصحيحين من طريق يعلى بن مسلم عن سعيد بن جبير عن ابن عباس وقد تكلمنا على هذه بما فيه كفاية في التفسير ولله الحمد والمنة.
بسم الله الرحمن الرحيم عمرة القضاء ويقال القصاص.
ورجحه السهيلي ويقال: عمرة القضية، فالاولى قضاء عما كان أحصر عام الحديبية والثاني من قوله تعالى (والحرمات قصاص) والثالث من المقاضاة التي كان قاضاهم عليها على أن يرجع عنهم عامه هذا ثم يأتي في العام القابل، ولا يدخل مكة إلا في جلبان (1) السلاح وأن لا يقيم أكثر من ثلاثة أيام وهذه العمرة هي المذكورة في قوله تعالى في سورة الفتح
المباركة (لقد صدق الله رسوله الرؤيا بالحق لتدخلن المسجد الحرام إن شاء الله آمنين محلقين رؤسكم ومقصرين لا تخافون) الآية.
وقد تكلمنا عليها مستقصى في كتابنا التفسير بما فيه الكفاية وهي الموعود بها في قوله عليه الصلاة والسلام لعمر بن الخطاب حين قال له: ألم تكن تحدثنا أنا سنأتي البيت ونطوف به ؟ قال " بلى أفأخبرتك أنك تأتيه عامك هذا ؟ " قال: لا، قال: " فإنك آتيه ومطوف به " وهي المشار إليها في قول عبد الله بن رواحة حين دخل بين يدي رسول الله صلى الله عليه وسلم إلى مكة يوم عمرة القضاء وهو يقول: خلوا بني الكفار عن سبيله * اليوم نضربكم على تأويله كما ضربناكم على تنزيله أي هذا تأويل الرؤيا التي كان رآها رسول الله صلى الله عليه وسلم جاءت مثل فلق الصبح.
قال ابن اسحاق: فلما رجع رسول الله صلى الله عليه وسلم من خيبر إلى المدينة أقام بها شهري ربيع وجماديين ورجبا وشعبان وشهر رمضان وشوالا يبعث فيما بين ذلك سراياه ثم خرج من ذي القعدة في الشهر الذي صده فيه المشركون معتمرا عمرة القضاء مكان عمرته التي صدوه عنها.
قال ابن
__________
(1) جلبان: شبه الجراب من الجلد يوضع فيه السيف، وقيل القوس.
(*)

(4/258)

هشام: واستعمل على المدينة عويف بن الاضبط الدئلي (1) ويقال لها عمرة القصاص لانهم صدوا رسول الله صلى الله عليه وسلم في ذي القعدة في الشهر الحرام من سنة ست فاقتص رسول الله صلى الله عليه وسلم منهم فدخل مكة في ذي القعدة في الشهر الحرام الذي صدوه فيه من سنة سبع، بلغنا عن ابن عباس أنه قال: فأنزل الله تعالى في ذلك (والحرمات قصاص) وقال معتمر بن سليمان عن أبيه في مغازيه لما رجع رسول الله صلى الله عليه وسلم من خيبر أقام بالمدينة وبعث سراياه حتى استهل ذي القعدة فنادى في الناس أن تجهزوا للعمرة فتجهزوا وخرجوا إلى مكة.
وقال ابن اسحاق: وخرج معه المسلمون ممن كان صد معه في عمرته تلك، وهي سنة سبع، فلما سمع به أهل مكة خرجوا عنه، وتحدثت قريش بينها أن محمدا في عسرة وجهد وشدة.
قال ابن اسحاق: فحدثني من لا أتهم عن عبد الله بن عباس قال: صفوا له عند دار الندوة لينظروا إليه وإلى أصحابه فلما دخل رسول الله صلى الله عليه وسلم المسجد اضطبع بردائه وأخرج عضده اليمنى ثم قال: " رحم الله امرءا أراهم اليوم من نفسه قوة " ثم استلم الركن ثم خرج يهرول ويهرول أصحابه معه حتى إذا واراه البيت منهم واستلم الركن اليماني مشى حتى يستلم الركن الاسود ثم هرول كذلك ثلاثة أطواف ومشى سائرها فكان ابن عباس يقول: كان الناس يظنون أنها ليست عليهم.
وذلك أن رسول الله صلى الله عليه وسلم إنما صنعها لهذا الحي من قريش للذي بلغه عنهم حتى حج حجة الوداع فلزمها فمضت السنة بها.
وقال البخاري ثنا سليمان بن حرب ثنا حماد - هو ابن زيد - عن أيوب عن سعيد بن جبير عن ابن عباس قال: قدم رسول الله صلى الله عليه وسلم وأصحابه فقال المشركون: إنه يقدم عليكم وقد وهنهم حمى يثرب، فأمرهم النبي صلى الله عليه وسلم أن يرملوا الاشواط الثلاث وأن يمشوا ما بين الركنين، ولم يمنعه أن يأمرهم أن يرملوا الاشواط كلها إلا الابقاء عليهم.
قال أبو عبد الله ورواه أبو سلمة - يعني حماد بن سلمة - عن أيوب عن سعيد عن ابن عباس قال: لما قدم النبي صلى الله عليه وسلم لعامهم الذي استأمن قال " ارملوا ليرى المشركون قوتكم " والمشركون من قبل قعيقعان.
ورواه مسلم عن أبي الربيع الزهراني عن حماد بن زيد وأسند البيهقي طريق حماد بن سلمة (2).
وقال البخاري (3) ثنا علي بن عبد الله، ثنا سفيان، ثنا اسماعيل بن أبي خالد، سمع ابن أبي أوفى يقول: لما اعتمر رسول الله صلى الله عليه وسلم سترناه من غلمان المشركين ومنهم أن يؤذوا رسول الله صلى الله عليه وسلم وسيأتي بقية الكلام على هذا المقام.
قال ابن إسحاق: وحدثني عبد الله بن أبي بكر أن رسول الله صلى الله عليه وسلم حين دخل مكة في
__________
(1) في ابن سعد: استعمل على المدينة أبا رهم الغفاري.
(2) الحديث أخرجه البخاري في (25) كتاب الحج (55) باب الحديث (1602).
ومسلم في 15 كتاب الحج 29 باب (ح: 240) والنسائي في المغازي وأبو داود في سننه 2 / 178.
(3) فتح الباري 7 / 508 الحديث رقم 4255.
(*)

(4/259)

تلك العمرة دخلها وعبد الله بن رواحة آخذ بخطام ناقته يقول: خلوا بني الكفار عن سبيله * خلوا فكل الخير في رسوله يا رب إني مؤمن بقيله * أعرف حق الله في قبوله نحن قتلناكم على تأويله * كما قتلناكم على تنزيله ضربا يزيل الهام عن مقيله * ويذهل الخليل عن خليله قال ابن هشام: نحن قتلناكم على تأويله إلى آخر الابيات لعمار بن ياسر في غير هذا اليوم يعني يوم صفين - قاله السهيلي.
قال ابن هشام: والدليل على ذلك أن ابن رواحة إنما أراد المشركين.
والمشركون لم يقروا بالتنزيل وإنما يقاتل على التأويل من أقر بالتنزيل، وفيما قاله ابن هشام نظر.
فإن الحافظ البيهقي روى من غير وجه: عن عبد الرزاق عن معمر عن الزهري عن أنس قال: لما دخل النبي صلى الله عليه وسلم مكة في عمرة القضاء مشى عبد الله بن رواحة بين يديه وفي رواية وهو آخذ بغرزه وهو يقول: خلوا بني الكفار عن سبيله * قد نزل الرحمن في تنزيله (1) بأن خير القتل في سبيله * نحن قاتلناكم على تأويله وفي رواية بهذا الاسناد بعينه: خلوا بني الكفار عن سبيله * اليوم نضربكم على تنزيله ضربا يزيل الهام عن مقيله * ويذهل الخليل عن خليله يا رب إني مؤمن بقيله (2) وقال يونس بن بكير عن هشام بن سعد عن زيد بن أسلم: أن رسول الله صلى الله عليه وآله دخل عام القضية مكة فطاف بالبيت على ناقنه واستلم الركن (3) بمحجنه.
قال ابن هشام من غير علة، والمسلمون يشتدون حوله وعبد الله بن رواحة يقول: بسم الذي لا دين إلا دينه * بسم الذي محمد رسوله خلوا بني الكفار عن سبيله (4)
قال موسى بن عقبة عن الزهري: ثم خرج رسول الله صلى الله عليه وسلم من العام القابل من عام
__________
(1) في نسخة البيهقي المطبوعة: القرآن.
(2) دلائل النبوة ج 4 / 322.
(3) في رواية البيهقي: الحجر.
(4) نقله البيهقي في الدلائل 4 / 325.
(*)

(4/260)

الحديبية معتمرا في ذي القعدة سنة سبع، وهو الشهر الذي صده المشركون عن المسجد الحرام حتى إذا بلغ يأجج وضع الاداة كلها (1) الحجف والمجان والرماح والنبل ودخلوا بسلاح الراكب السيوف وبعث رسول الله صلى الله عليه وسلم بين يديه جعفر بن أبي طالب إلى ميمونة بنت الحارث العامرية، فخطبها عليه فجعلت أمرها إلى العباس وكان تحته أختها أم الفضل بنت الحارث، فزوجها العباس رسول الله صلى الله عليه وسلم، فلما قدم رسول الله صلى الله عليه وسلم أمر أصحابه قال " اكشفوا عن المناكب واسعوا في الطواف " ليرى المشركون جلدهم وقوتهم وكان يكايدهم بكل ما استطاع فاستكف أهل مكة الرجال والنساء والصبيان ينظرون إلى رسول الله صلى الله عليه وسلم وأصحابه وهم يطوفون بالبيت و عبد الله ابن رواحة يرتجز بين يدي رسول الله صلى الله عليه وسلم متوشحا بالسيف وهو يقول: خلوا بني الكفار عن سبيله * أنا الشهيد أنه رسوله قد أنزل الرحمن في تنزيله * في صحف تتلى على رسوله فاليوم نضربكم على تأويله * كما ضربناكم على تنزيله ضربا يزيل الهام عن مقيله * ويذهل الخليل عن خليله قال: وتغيب رجال من أشراف المشركين أن ينظروا إلى رسول الله صلى الله عليه وسلم.
غيظا وحنقا، ونفاسة وحسدا.
وخرجوا إلى الخندمة فقام رسول الله صلى الله عليه وسلم بمكة وأقام ثلاث ليال، وكان ذلك آخر القضية يوم الحديبية، فلما أتى الصبح من اليوم الرابع، أتاه سهيل بن عمرو وحويطب بن عبد العزى، ورسول الله صلى الله عليه وسلم في مجلس الانصار يتحدث مع سعد بن عبادة، فصاح حويطب
ابن عبد العزى: نناشدك الله والعقد لما خرجت من أرضنا فقد مضت الثلاث، فقال سعد بن عبادة: كذبت لا أم لك ليس بأرضك ولا بأرض آبائك والله لا يخرج.
ثم نادى رسول الله صلى الله عليه وسلم سهيلا وحويطبا فقال: " إن قد نكصت فيكم امرأة، لا يضركم أن أمكث حتى أدخل بها ونصنع الطعام فنأكل وتأكلون معنا " فقالوا نناشدك الله والعقد إلا خرجت عنا، فأمر رسول الله صلى الله عليه وسلم أبا رافع فأذن بالرحيل، وركب رسول الله صلى الله عليه وسلم حتى نزل ببطن سرف وأقام المسلمون وخلف رسول الله صلى الله عليه وسلم أبن رافع ليحمل ميمونة، وأقام بسرف حتى قدمت عليه ميمونة وقد لقيت ميمونة ومن معها عناء وأذى من سفهاء المشركين ومن صبيانهم، فقدمت على رسول الله صلى الله عليه وسلم بسرف فبنى بها ثم أدلج فسار حتى أتى المدينة، وقدر الله أن يكون موت ميمونة بسرف بعد ذلك بحين، فماتت حيث بنى بها رسول الله صلى الله عليه وسلم.
ثم ذكر قصة ابنة حمزة إلى أن قال: وأنزل الله عزوجل في تلك العمرة (الشهر الحرام بالشهر الحرام والحرمات قصاص) فاعتمر رسول الله صلى الله عليه وسلم في الشهر الحرام الذي صد فيه.
وقد روى ابن لهيعة عن أبي الاسود عن عروة بن الزبير
__________
(1) قال صاحب الطبقات: وخلف على السلاح أوس بن خولي الانصاري في مائة رجل.
وفي الواقدي: في مائتي رجل (*)

(4/261)

نحوا من هذا السياق، ولهذا السياق شواهد كثيرة من أحاديث متعددة ففي صحيح البخاري: من طريق فليح بن سليمان، عن نافع، عن ابن عمر أن رسول الله صلى الله عليه وسلم خرج معتمرا، فحال كفار قريش بينه وبين البيت، فنحر هديه وحلق رأسه بالحديبية وقاضاهم على أن يعتمر العام المقبل ولا يحمل سلاحا إلا سيوفا، ولا يقيم بها إلا ما أحبوا، فاعتمر من العام المقبل فدخلها كما كان صالحهم، فلما أن أقام بها ثلاثا أمروه أن يخرج فخرج.
وقال الواقدي: حدثني عبد الله بن نافع عن أبيه عن ابن عمر قال: لم تكن هذه عمرة قضاء وإنما كانت شرطا على المسلمين أن يعتمروا من قابل في الشهر الذي صدهم فيه المشركون.
وقال أبو داود: ثنا النفيلي، ثنا محمد بن سلمة، عن محمد بن اسحاق، عن عمرو بن ميمون: سمعت أبا حاضر الحميري يحدث أن ميمون بن مهران
قال: خرجت معتمرا عام حاصر أهل الشام ابن الزبير بمكة، وبعث معي رجال من قومي بهدي، قال: فلما انتهينا إلى أهل الشام منعونا أن ندخل الحرم، قال فنحرت الهدي مكاني، ثم أحللت ثم رجعت، فلما كان من العام المقبل خرجت لاقضي عمرتي، فأتيت ابن عباس فسألته فقال: أبدل الهدي، فإن رسول الله صلى الله عليه وسلم أمر أصحابه أن يبدلوا الهدي الذي نحروا عام الحديبية في عمرة القضاء (1).
تفرد به أبو داود من حديث أبي حاضر عثمان بن حاضر الحميري عن ابن عباس فذكره.
وقال الحافظ البيهقي: أنبأنا الحاكم أنبأنا الاصم، ثنا أحمد بن عبد الجبار، ثنا يونس بن بكير، عن ابن إسحاق: حدثني عمرو بن ميمون قال: كان أبي يسأل كثيرا أهل كان رسول الله صلى الله عليه وسلم أبدل هديه الذي نحر حين صده المشركون عن البيت ؟ ولا يجد في ذلك شيئا، حتى سمعته يسأل أبا حاضر الحميري عن ذلك، فقال له: على الخبير سقطت، حججت عام ابن الزبير في الحصر الاول فأهديت هديا، فحالوا بيننا وبين البيت، فنحرت في الحرم ورجعت إلى اليمن، وقلت: لي برسول الله صلى الله عليه وسلم أسوة، فلما كان العام المقبل حججت فلقيت ابن عباس فسألته عما نحرت علي بدله أم لا ؟ قال: نعم فأبدل، فإن رسول الله صلى الله عليه وآله وأصحابه قد أبدلوا الهدي الذي نحروا عام صدهم المشركون فأبدلوا ذلك في عمرة القضاء، فعزت الابل عليهم فرخص لهم رسول الله صلى الله عليه وآله في البقر (2).
وقال الواقدي: (3) حدثني غانم بن أبي غانم عن عبد الله بن دينار عن ابن عمر قال: جعل رسول الله صلى الله عليه وسلم ناجية بن جندب الاسلمي على هديه يسير بالهدي أمامه يطلب الرعي في الشجر معه أربعة فتيان من أسلم، وقد ساق رسول الله صلى الله عليه وسلم في عمرة القضية ستين بدنة.
فحدثني محمد بن نعيم المجمر، عن أبيه، عن أبي هريرة قال: كنت مع صاحب البدن أسوقها.
قال
__________
(1) روى الحديث البيهقي في الدلائل 4 / 319 ورواه الحاكم في المستدرك 1 / 485.
(2) دلائل البيهقي 4 / 320 وأخرجه الحاكم في المستدرك 1 / 485 - 486 وقال: هذا حديث صحيح الاسناد ولم يخرجاه، وابن حاضر شيخ من أهل اليمن مقبول صدوق، ووافقه الذهبي.
(3) عبارة الواقدي: حدثني غانم بن أبي غانم، عن عبيدالله بن نيار، قال: جعل رسول الله صلى الله عليه وسلم..(*)

(4/262)

الواقدي: وسار رسول الله صلى الله عليه وسلم يلبي والمسلمون معه يلبون، ومضى محمد بن مسلمة بالخيل إلى مر الظهران فيجد بها نفرا من قريش، فسألوا محمد بن مسلمة ؟ فقال: هذا رسول الله صلى الله عليه وسلم يصبح هذا المنزل غدا إن شاء الله، ورأوا سلاحا كثيرا مع بشير بن سعد، فخرجوا سراعا حتى أتوا قريشا فأخبروهم بالذي رأوا من السلاح والخيل، ففزعت قريش وقالوا: والله ما أحدثنا حدثا وإنا على كتابنا وهدنتنا (1) ففيم يغزونا محمد في أصحابه ؟ ونزل رسول الله صلى الله عليه وسلم مر الظهران وقدم رسول الله صلى الله عليه وسلم السلاح إلى بطن يأجج حيث ينظر إلى أنصاب الحرم، وبعثت قريش مكرز بن حفص بن الاحنف في نفر من قريش حتى لقوه ببطن يأجج ورسول الله صلى الله عليه وسلم في أصحابه والهدي والسلاح قد تلاحقوا، فقالوا: يا محمد ما عرفت صغيرا ولا كبيرا بالغدر، تدخل بالسلاح في الحرم على قومك، وقد شرطت، لهم أن لا تدخل إلا بسلاح المسافر، السيوف في القرب، فقال النبي صلى الله عليه وسلم " إني لا أدخل عليهم السلاح " فقال مكرز بن حفص: هذا الذي تعرف به البر والوفاء، ثم رجع سريعا بأصحابه إلى مكة.
فلما أن جاء مكرز بن حفص بخبر النبي صلى الله عليه وسلم خرجت قريش من مكة إلى رؤوس الجبال وخلوا مكة، وقالوا: لا ننظر إليه ولا إلى أصحابه، فأمر رسول الله صلى الله عليه وسلم بالهدي أمامه حتى حبس بذي طوى، وخرج رسول الله صلى الله عليه وسلم وأصحابه [ رحمهم الله ] وهو على ناقته القصواء وهم محدقون به يلبون وهم متوشحون السيوف، فلما انتهى إلى ذي طوى وقف على ناقته القصواء [ والمسلمون حوله، ثم دخل من الثنية التي تطلعه على الحجون على راحلته القصواء ] (2) وابن رواحة آخذ بزمامها [ وهو يرتجز بشعره ويقول: خلوا بني الكفار عن سبيله إلى آخره ] (3) وفي الصحيحين من حديث ابن عباس قال: قدم رسول الله صلى الله عليه وسلم وأصحابه صبيحة رابعة - يعني من ذي القعدة سنة سبع - فقال المشركون: إنه يقدم عليكم وفد قد وهنتهم حمى يثرب، فأمر رسول الله صلى الله عليه وسلم أن يرملوا الاشواط الثلاثة، وأن يمشوا بين الركنين، ولم يمنعه أن
يرملوا الاشواط كلها إلا الابقاء عليهم.
قال الامام أحمد: حدثنا محمد بن الصباح ثنا اسماعيل ابن زكريا عن عبد الله بن عثمان، عن أبي الطفيل عن ابن عباس أن رسول الله صلى الله عليه وسلم لما نزل مر الظهران من عمرته بلغ أصحاب رسول الله صلى الله عليه وسلم أن قريشا تقول: ما يتباعثون من العجف، فقال أصحابه: لو انتحرنا من ظهرنا فأكلنا من لحومه وحسونا من مرقه أصبحنا غدا حين ندخل على القوم وبنا جمامة، فقال " لا تفعلوا ولكن اجمعوا لي من أزوادكم فجمعوا له وبسطوا الانطاع
__________
(1) في الواقدي: ومدتنا.
(2) ما بين معكوفين من الواقدي.
(3) العبارة بين معكوفين ليست في الواقدي.
(انظر الخبر في مغازيه 2 / 733) (*)

(4/263)

فأكلوا حتى تركوا، وحشى كل واحد منهم في جرابه، ثم أقبل رسول الله صلى الله عليه وسلم حتى دخل المسجد، وقعدت قريش نحو الحجر فاضطبع بردائه ثم قال " لا يرى القوم فيكم غميزة " فاستلم الركن ثم رمل، حتى إذا تغيب بالركن اليماني مشى إلى الركن الاسود، فقالت قريش: ما يرضون بالمشي أما أنهم لينفرون نفر الظباء، ففعل ذلك ثلاثة أطواف فكانت سنة.
قال أبو الطفيل: وأخبرني ابن عباس أن رسول الله صلى الله عليه وسلم فعل ذلك في حجة الوداع.
تفرد به أحمد من هذا الوجه.
وقال أبو داود: ثنا أبو سلمة موسى ثنا حماد - يعني ابن سلمة - أنبأنا أبو عاصم الغنوي، عن أبي الطفيل قال: قلت لابن عباس: يزعم قومك أن رسول الله صلى الله عليه وسلم قد رمل بالبيت وأن ذلك سنة ؟ فقال: صدقوا وكذبوا، قلت ما صدقوا وما كذبوا ؟ قال صدقوا رمل رسول الله صلى الله عليه وسلم، وكذبوا ليس بسنة، إن قريشا زمن الحديبية قالت: دعوا محمدا وأصحابه حتى يموتوا موت النغف (1)، فلما صالحوه على أن يجيئوا من العام المقبل فيقيموا بمكة ثلاثة أيام، فقدم رسول الله صلى الله عليه وسلم والمشركون من قبل قعيقعان، فقال رسول الله صلى الله عليه وسلم لاصحابه " ارملوا بالبيت ثلاثا " قال وليس بسنة (2).
وقد رواه مسلم من حديث سعيد الجريري وعبد الله بن عبد الرحمن بن أبي
حسين وعبد الملك بن سعيد بن أبجر ثلاثتهم عن أبي الطفيل عامر بن واثلة عن ابن عباس به نحوه.
وكون الرمل في الطواف سنة مذهب الجمهور، فإن رسول الله صلى الله عليه وسلم رمل في عمرة القضاء وفي عمرة الجعرانة أيضا كما رواه أبو داود وابن ماجه من حديث عبد الله بن عثمان بن خثيم عن أبي الطفيل عن ابن عباس فذكره.
وثبت في حديث جابر عند مسلم وغيره أنه عليه السلام رمل في حجة الوداع في الطواف، ولهذا قال عمر بن الخطاب فيم الرملان وقد أطال الله الاسلام ؟ ومع هذا لا نترك شيئا فعله رسول الله صلى الله عليه وسلم، وموضع تقرير هذا كتاب الاحكام.
وكان ابن عباس في المشهور عنه لا يرى ذلك سنة كما ثبت في الصحيحين من حديث سفيان بن عيينة عن عمرو بن دينار عن عطاء عن ابن عباس قال: إنما سعى النبي صلى الله عليه وسلم بالبيت وبالصفا والمروة ليرى المشركين قوته.
لفظ البخاري.
وقال الواقدي: لما قضى رسول الله صلى الله عليه وسلم نسكه في القضاء دخل البيت فلم يزل فيه حتى أذن بلال الظهر فوق ظهر الكعبة، وكان رسول الله صلى الله عليه وسلم أمره بذلك، فقال عكرمة بن أبي جهل: لقد أكرم الله أبا الحكم حين لم يسمع هذا العبد يقول ما يقول ! وقال صفوان بن أمية: الحمد لله الذي أذهب أبي قبل أن يرى هذا.
وقال خالد بن أسيد: الحمد لله الذي أمات أبي ولم يشهد هذا اليوم حتى يقوم بلال ينهق فوق البيت.
وأما سهيل
__________
(1) النغف: دود يسقط من أنوف الدواب.
واحدته: نغفة.
إذا ضعف الرجل واستضعف يقال له: ما هو إلا نفغة.
(2) الحديث في سنن أبي داود في كتاب المناسك، باب في الرمل (ح: 1885) (ص 2 / 177).
وأخرجه مسلم في 15 - كتاب الحج (39) باب (الحديث: 237).
(*)

(4/264)

ابن عمرو ورجال معه لما سمعوا بذلك غطوا وجوههم (1).
قال الحافظ البيهقي: قد أكرم الله أكثرهم بالاسلام.
قلت: كذا ذكره البيهقي من طريق الواقدي أن هذا كان في عمرة القضاء، والمشهور أن ذلك كان في عام الفتح والله أعلم.
قصة تزويجه عليه السلام بميمونة فقال ابن إسحاق: حدثني أبان بن صالح وعبد الله بن أبي نجيح، عن عطاء ومجاهد، عن ابن عباس أن رسول الله صلى الله عليه وسلم تزوج ميمونة بنت الحارث في سفره ذلك وهو حرام، وكان الذي زوجه إياها العباس بن عبد المطلب.
قال ابن هشام: كانت جعلت أمرها إلى أختها أم الفضل، فجعلت أم الفضل أمرها إلى زوجها العباس، فزوجها رسول الله صلى الله عليه وسلم وأصدقها عنه أربعمائة درهم.
وذكر السهيلي أنه لما انتهت إليها خطبة رسول الله صلى الله عليه وسلم لها وهي راكبة بعيرا قالت: الجمل وما عليه لرسول الله صلى الله عليه وسلم.
قال وفيها نزلت الآية: (وامرأة مؤمنة إن وهبت نفسها للنبي إن أراد النبي أن يستنكحها خالصة لك من دون المؤمنين) (2).
وقد روى البخاري من طريق أيوب عن عكرمة عن ابن عباس أن رسول الله صلى الله عليه وسلم تزوج ميمونة وهو محرم، وبنى بها وهو حلال، وماتت بسرف (3).
قال السهيلي (4).
وروى الدارقطني من طريق أبي الاسود يتيم عروة ومن طريق مطر الوراق عن عكرمة عن ابن عباس أن رسول الله صلى الله عليه وسلم تزوج ميمونة وهو حلال.
قال وتأولوا رواية ابن عباس الاولى أنه كان محرما أي في شهر حرام كما قال الشاعر: قتلوا ابن عفان الخليفة محرما * فدعا فلم أر مثله مخذولا أي في شهر حرام (5).
قلت: وفي هذا التأويل نظر، لان الرواية متظافرة عن ابن عباس بخلاف ذلك ولا سيما قوله تزوجها وهو محرم وبنى بها وهو حلال، وقد كان في شهر ذي القعدة أيضا وهو شهر حرام.
وقال محمد بن يحيى الذهلي: ثنا عبد الرزاق قال: قال لي الثوري: لا يلتفت إلى قول أهل
__________
(1) مغازي الواقدي 2 / 738 زاد الواقدي: وأمر بلالا فأذن فوق الكعبة يومئذ مرة ولم يعد بعد وهو الثبت.
ورواه البيهقي عنه في الدلائل 4 / 328.
(2) سورة الاحزاب: الآية: 50 والخبر في سيرة ابن هشام 4 / 14.
(3) أخرجه البخاري في كتاب المغازي 43 باب الحديث 4258.
فتح الباري 7 / 509.
(4) في نسخ البداية المطبوعة: البيهقي.
(5) هذا قول الجوهري في الصحاح، وقال القاضي وغيره: " يقال لمن هو في الحرم: محرم، أي في الحرم ويعني انه تزوجها في الحرم وهو حلال ".
(*)

(4/265)

المدينة.
أخبرني عمرو عن أبي الشعثاء عن ابن عباس أن رسول الله صلى الله عليه وسلم تزوج وهو محرم، قال أبو عبد الله قلت لعبد الرزاق: روى سفيان الحديثين جميعا عن عمرو، عن أبي الشعثاء عن ابن عباس، وابن خثيم عن سعيد بن جبير عن ابن عباس ؟ قال: نعم، أما حديث ابن خثيم فحدثنا هاهنا - يعني باليمن - وأما حديث عمرو فحدثنا ثم - يعني بمكة - وأخرجاه في الصحيحين من حديث عمرو بن دينار به (1).
وفي صحيح البخاري من طريق الاوزاعي أنبأنا عطاء عن ابن عباس أن رسول الله صلى الله عليه وسلم تزوج ميمونة وهو محرم.
فقال سعيد بن المسيب: وهم ابن عباس وإن كانت خالته، ما تزوجها إلا بعد ما أحل (2).
وقال يونس عن ابن اسحاق حدثني بقية عن سعيد بن المسيب أنه قال: هذا عبد الله بن عباس يزعم أن رسول الله صلى الله عليه وسلم نكح ميمونة وهو محرم فذكر كلمته، إنما قدم رسول الله صلى الله عليه وسلم مكة فكان الحل والنكاح جميعا فشبه ذلك على ابن عباس.
وروى مسلم وأهل السنن: من طرق عن يزيد بن الاصم العامري عن خالته ميمونة بنت الحارث قالت: تزوجني رسول الله صلى الله عليه وسلم ونحن حلال بسرف.
لكن قال الترمذي: روى غير واحد هذا الحديث عن يزيد بن الاصم مرسلا أن رسول الله صلى الله عليه وسلم تزوج ميمونة (3).
وقال الحافظ البيهقي: أنبأنا أبو عبد الله الحافظ، أنبأنا أبو عبد الله محمد بن عبد الله الاصفهاني الزاهد، ثنا إسماعيل بن إسحاق القاضي، ثنا سليمان بن حرب، ثنا حماد بن زيد، ثنا مطر الوراق عن ربيعة بن أبي عبد الرحمن، عن سليمان بن يسار عن أبي رافع قال: تزوج رسول الله صلى الله عليه وسلم ميمونة وهو حلال وبنى بها وهو حلال وكنت الرسول بينهما.
وهكذا رواه الترمذي والنسائي جميعا عن قتيبة عن حماد بن زيد به، ثم قال الترمذي حسن ولا نعلم أحدا أسنده عن حماد عن مطر ورواه مالك عن ربيعة عن سليمان مرسلا، ورواه سليمان بن بلال عن ربيعة مرسلا.
قلت: وكانت وفاتها بسرف سنة ثلاث وستين ويقال سنة ستين رضي الله عنها.
ذكر خروجه (صلى الله عليه وسلم) من مكة بعد قضاء عمرته قد تقدم ما ذكره موسى بن عقبة أن قريشا بعثوا إليه حويطب بن عبد العزى بعد مضي أربعة أيام (4) ليرحل عنهم كما وقع به الشرط، فعرض عليهم أن يعمل وليمة عرسه بميمونة عندهم وإنما
__________
(1) أخرجه البخاري في 28 كتاب الصيد 12 باب.
ومسلم في 16 كتاب النكاح 4 باب الحديث 46.
(2) فتح الباري 5 / 51 كتاب الصيد.
(12) باب.
(3) أخرجه أبو داود في الحج باب المحرم يتزوج.
وأخرجه الترمذي في الحج باب ما جاء في الرخصة في ذلك وقال: غريب.
وابن حبان في صحيحه عن ابن خزيمة بسنده عن حماد بن زيد به: وقال وليس في هذه الاخبار تعارض، ولا ابن عباس وهم لانه احفظ وأعلم من غيره ولكن عندي ان معنى قوله: تزوج وهو محرم أي داخل في الحرم.
(4) في ابن هشام: بعد ثلاثة أيام، وفي الواقدي: فلما كان عند الظهر يوم الرابع، أتى سهيل بن عمرو = (*)

(4/266)

أراد تأليفهم بذلك فأبوا عليه، وقالوا بل أخرج عنا، فخرج وكذلك ذكره ابن اسحاق وقال البخاري: حدثنا عبيدالله بن موسى، عن اسرائيل، عن أبي إسحاق عن البراء قال: اعتمر النبي صلى الله عليه وسلم في ذي القعدة فأبى أهل مكة أن يدعوه يدخل مكة حتى قاضاهم على أن يقيموا بها ثلاثة أيام، فلما كتبوا الكتاب كتبوا هذا ما قاضى عليه محمد رسول الله، قالوا: لا نقر بهذا لو نعلم أنك رسول الله ما منعناك شيئا ولكن أنت محمد بن عبد الله قال " أنا رسول الله وأنا محمد بن عبد الله " ثم قال لعلي بن أبي طالب " أمح رسول الله " قال لا والله لا أمحوك أبدا، فأخذ رسول الله صلى الله عليه وسلم الكتاب وليس يحسن يكتب، فكتب هذا ما قاضى عليه محمد بن عبد الله: لا يدخل مكة [ السلاح ] (1) إلا السيف في القراب، وأن لا يخرج من أهلها بأحد أراد أن يتبعه، وأن لا يمنع من أصحابه أحدا أراد أن يقيم بها، فلما دخل ومضى الاجل أتوا عليا، فقالوا: قل لصاحبك فليخرج (2) عنا فقد مضى الاجل، فخرج النبي صلى الله عليه وسلم فتبعته ابنة حمزة تنادي: يا عم يا عم، فتناولها علي، فأخذ بيدها وقال لفاطمة دونك ابنة عمك، فحملتها
فاختصم فيها وعلي وزيد وجعفر فقال علي: أنا أخذتها وهي ابنة عمي، وقال جعفر: ابنة عمي، وخالتها تحتي، وقال زيد: ابنة أخي فقضى بها النبي صلى الله عليه وسلم لخالتها.
وقال " الخالة بمنزلة الام " وقال لعلي " أنت مني وأنا منك " وقال لجعفر " اشبهت خلقي وخلقي " وقال لزيد " أنت أخونا ومولانا " (3) قال علي ألا تتزوج ابنة حمزة، قال " إنها ابنة أخي من الرضاعة ".
تفرد به البخاري من هذا الوجه وقد روى الواقدي قصة ابنة حمزة فقال: حدثني ابن أبي حبيبة عن داود بن الحصين، عن عكرمة، عن ابن عباس: أن عمارة ابنة حمزة بن عبد المطلب وأمها سلمى بنت عميس كانت بمكة، فلما قدم رسول الله صلى الله عليه وسلم كلم علي بن أبي طالب رسول الله صلى الله عليه وسلم فقال: علام نترك ابنة عمنا يتيمة بين ظهراني المشركين، فلم ينه النبي صلى الله عليه وسلم عن إخراجها، فخرج بها فتكلم زيد بن حارثة وكان وصي حمزة، وكان النبي صلى الله عليه وسلم قد آخى بينهما حين آخى بين المهاجرين، فقال أنا أحق بها ابنة أخي، فلما سمع بذلك جعفر قال: الخالة والدة، وأنا أحق بها لمكان خالتها عندي أسماء بنت عميس وقال علي: ألا أراكم تختصمون هي ابنة عمي وأنا أخرجتها من بين أظهر المشركين، وليس لكم إليها سبب (4) دوني، وأنا أحق بها منكم فقال النبي صلى الله عليه وسلم " أنا أحكم بينكم، أما أنت يا زيد فمولى الله ومولى رسول الله، [ وأما أنت يا علي فأخي
__________
= وحويطب بن عبد العزى..(1) من البخاري.
(2) من البخاري، وفي الاصل: اخرج.
(3) أخرجه البخاري في 64 كتاب المغازي (43) باب عمرة القضاء، الحديث (4251) فتح الباري (7 / 499)، وابنة حمزة اسمها: عمارة بنت حمزة بن عبد المطلب وأمها سلمى بنت عميس.
(4) في الواقدي: نسب.
(*)

(4/267)

وصاحبي ] (1) وأما أنت يا جعفر فتشبه خلقي وخلقي، وأنت يا جعفر أولى بها تحتك خالتها ولا تنكح المرأة على خالتها ولا على عمتها " فقضى بها لجعفر.
قال الواقدي: فلما قضى بها لجعفر قام
جعفر فحجل حول رسول الله صلى الله عليه وسلم، فقال " ما هذا يا جعفر ؟ " فقال يا رسول الله كان النجاشي إذا أرضى أحدا قام فحجل حوله، فقال للنبي صلى الله عليه وسلم تزوجها فقال " ابنة أخي من الرضاعة " فزوجها رسول الله صلى الله عليه وسلم سلمة بن أبي سلمة، فكان النبي صلى الله عليه وسلم يقول " هل جزيت سلمة " (2).
قلت: لانه ذكر الواقدي وغيره أنه هو الذي زوج رسول الله صلى الله عليه وسلم بأمه أم سلمة، لانه كان أكبر من أخيه عمر بن أبي سلمة والله أعلم.
قال ابن اسحاق: ورجع رسول الله صلى الله عليه وسلم إلى المدينة في ذي الحجة، وتولى المشركون تلك الحجة.
قال ابن هشام: وأنزل الله في هذه العمرة فيما حدثني أبو عبيدة قوله تعالى (لقد صدق الله رسوله الرؤيا بالحق لتدخلن المسجد الحرام إن شاء الله آمنين محلقين رؤوسكم ومقصرين لا تخافون فعلم ما لم تعلموا فجعل من دون ذلك فتحا قريبا) [ يعني خيبر ] (3).
فصل [ سرية ابن أبي العوجاء السلمي إلى بني سليم ] (4) ذكر البيهقي هاهنا سرية ابن أبي العوجاء السلمي إلى بني سليم، ثم ساق بسنده عن الواقدي: حدثني محمد بن عبد الله بن مسلم عن الزهري: قال: لما رجع رسول الله صلى الله عليه وسلم من عمرة القضية رجع في ذي الحجة من سنة سبع، فبعث ابن أبي العوجاء السلمي في خمسين فارسا فخرج العين إلى قومه فحذرهم وأخبرهم فجمعوا جمعا كثيرا وجاءهم ابن أبي العوجاء والقوم معدون، فلما أن رأوهم أصحاب رسول الله صلى الله عليه وسلم ورأوا جمعهم دعوهم إلى الاسلام، فرشقوهم بالنبل، ولم يسمعوا قولهم وقالوا: لا حاجة لنا إلى ما دعوتم إليه، فرموهم ساعة وجعلت الامداد تأتي حتى أحدقوا بهم من كل جانب، فقاتل القوم قتالا شديدا حتى قتل عامتهم، وأصيب ابن أبي العوجاء بجراحات كثيرة فتحامل حتى رجع إلى المدينة بمن بقي معه من أصحابه في أول يوم من
__________
(1) من الواقدي.
(2) من الواقدي، وفي الاصل أبا سلمة، وذلك أن سلمة كان قد زوج أمه، أم سلمة من رسول الله صلى الله عليه وسلم.
(3) من ابن هشام.
(4) عنوان استدركناه للايضاح، وابن أبي العوجاء اسمه الاخرم، له ترجمة في الاصابة.
وقال الذهبي فيه: أبو العوجاء وهو بعيد (*).

(4/268)

شهر صفر سنة ثمان (1).
فصل: قال الواقدي في الحجة من هذه السنة - يعني سنة سبع - رد رسول الله صلى الله عليه وسلم ابنته زينب على زوجها أبي العاص بن الربيع وقد قدمنا الكلام على ذلك، وفيها قدم حاطب بن أبي بلتعة من عند المقوقس ومعه مارية وسيرين وقد أسلمتا في الطريق، وغلام خصي.
قال الواقدي: وفيها اتخذ رسول الله صلى الله عليه وسلم منبره درجتين ومقعده، قال والثبت عندنا أنه عمل في سنة ثمان.
بسم الله الرحمن الرحيم رب يسر وأعن بحولك وقوتك سنة ثمان من الهجرة النبوية إسلام عمرو بن العاص وخالد بن الوليد وعثمان بن طلحة قد تقدم طرف من ذلك فيما ذكره ابن إسحاق بعد مقتل أبي رافع اليهودي وذلك في سنة خمس من الهجرة، وإنما ذكره الحافظ البيهقي ها هنا بعد عمرة القضاء فروى من طريق الواقدي: أنبأنا عبد الحميد بن جعفر، عن أبيه [ قال ] قال عمرو بن العاص: كنت للاسلام مجانبا معاندا، حضرت بدرا مع المشركين فنجوت، ثم حضرت أحدا فنجوت، ثم حضرت الخندق فنجوت، قال: فقلت في نفسي كم أوضع (2) ؟ والله ليظهرن محمدا على قريش ! فلحقت (3) بمالي بالرهط وأقللت من الناس - أي من لقائهم - فلما حضر الحديبية وانصرف رسول الله صلى الله عليه وسلم في الصلح، ورجعت قريش إلى مكة، جعلت أقول: يدخل محمد قابلا مكة بأصحابه، ما مكة بمنزل ولا الطائف، ولا شئ خير من الخروج، وأنا بعد نائي عن الاسلام، وأرى لو أسلمت قريش كلها لم أسلم، فقدمت مكة وجمعت رجالا من قومي وكانوا يرون رأيي ويسمعون مني
ويقدمونني فيما نابهم، فقلت لهم: كيف أنا فيكم ؟ قالوا: ذو رأينا ومدرهنا (4) في يمن نفسه (5) وبركة أمر، قال: قلت: تعلمون أني والله لارى أمر محمد أمرا يعلو الامور علوا منكرا، وإني قد رأيت رأيا، قالوا: وما هو ؟ قلت: نلحق بالنجاشي فنكون معه، فإن يظهر محمد كنا عند
__________
(1) العبارة في الواقدي: وأصيب صاحبهم ابن أبي العوجاء جريحا مع القتلى، ثم تحامل حتى بلغ رسول الله صلى الله عليه وسلم أما الطبري فقال: أصيب بها هو وأصحابه جميعا.
(3 / 101 أحداث السنة السابعة).
(2) أوضع البعير راكبه: إذا حمله على سرعة السير (النهاية).
(3) كذا في الاصل والبيهقي، وفي الواقدي: فخلفت مالي بالرهط، وأفلت يعني من الناس.
(4) مدرهنا: المدره: السيد الشريف، والمقدم في اللسان واليد عند الخصومة والقتال (القاموس المحيط).
(5) في الواقدي: مع يمن وبركة أمر (*)

(4/269)

النجاشي، نكون تحت يد النجاشي أحب إلينا من أن نكون تحت يد محمد، وإن تظهر قريش فنحن من قد عرفوا، قالوا: هذا الرأي.
قال: قلت: فاجمعوا ما نهديه له - وكان أحب ما يهدى إليه من أرضنا الادم - فحملنا أدما كثيرا حتى قدمنا على النجاشي، فوالله إنا لعنده إذ جاء عمرو بن أمية الضمري وكان رسول الله صلى الله عليه وسلم قد بعثه بكتاب كتبه يزوجه أم حبيبة بنت أبي سفيان (1)، فدخل عليه ثم خرج من عنده فقلت لاصحابي: هذا عمرو بن أمية، ولو قد دخلت على النجاشي فسألته إياه فأعطانيه فضربت عنقه، فإذا فعلت ذلك سرت قريش وكنت قد أجزأت عنها حتى قتلت رسول محمد، فدخلت على النجاشي فسجدت له كما كنت أصنع، فقال: مرحبا بصديقي أهديت لي من بلادك شيئا ؟ قال: قلت: نعم أيها الملك، أهديت لك أدما كثيرا.
ثم قدمته فأعجبه وفرق منه شيئا بين بطارقته، وأمر بسائره فأدخل في موضع، وأمر أن يكتب ويحتفظ به، فلما رأيت طيب نفسه قلت: أيها الملك، إني قد رأيت رجلا خرج من عندك وهو رسول عدو لنا، قد وترنا وقتل أشرافنا وخيارنا فأعطنيه فأقتله، فغضب من ذلك ورفع يده فضرب بها أنفي ضربة ظننت أنه كسره، فابتدر منخراي، فجعلت أتلقى الدم بثيابي فأصابني من الذل ما لو انشقت بي
الارض دخلت فيها فرقا منه، ثم قلت أيها الملك لو ظننت أنك تكره ما قلت ما سألتك، قال فاستحيا وقال: يا عمرو تسألني أن أعطيك رسول [ رسول الله ] (2) من يأتيه الناموس الاكبر الذي كان يأتي موسى.
والذي كان يأتي عيسى لتقتله ؟ قال عمرو: فغير الله قلبي عما كنت عليه، وقلت في نفسي: عرف هذا الحق والعرب والعجم وتخالف أنت ؟ ثم قلت: أتشهد أيها الملك بهذا ؟ قال: نعم، أشهد به عند الله يا عمرو فأطعني واتبعه، فوالله إنه لعلى الحق، وليظهرن على (3) من خالفه كما ظهر موسى على فرعون وجنوده، قلت أتبايعني له على الاسلام ؟ قال: نعم، فبسط يده فبايعني على الاسلام، ثم دعا بطست فغسل عني الدم وكساني ثيابا - وكانت ثيابي قد امتلات بالدم.
فألقيتها - ثم خرجت على أصحابي فلما رأوا كسوة النجاشي سروا بذلك، وقالوا: هل أدركت من صاحبك ما أردت ؟ فقلت لهم: كرهت أن أكلمه في أول مرة وقلت أعود إليه، فقالوا: الرأي ما رأيت.
قال: ففارقتهم وكأني أعمد إلى حاجة فعمدت إلى موضع السفن، فأجد سفينة قد شحنت تدفع (4)، قال فركبت معهم ودفعوها حتى انتهوا إلى الشعبة (5) وخرجت من السفينة ومعي نفقة، فابتعت بعيرا وخرجت أريد المدينة حتى مررت على مر الظهران، ثم
__________
(1) تقدم عن ابن اسحاق: انه جاء في شأن جعفر بن أبي طالب وأصحابه.
وقال السهيلي: أنه جاء بكتاب من النبي صلى الله عليه وسلم إلى النجاشي يدعوه فيه إلى الاسلام.
(2) من الواقدي.
(3) في الواقدي: على كل ذين خالفه.
(4) في الواقدي: برقع، ورقع جمع رقعة: شجرة عظيمة (القاموس).
(5) في الواقدي: الشعيية: وهي على شاطئ البحر بطريق اليمن (معجم ما استعجم 2 / 184).
(*)

(4/270)

مضيت حتى إذا كنت بالهدة، فإذا رجلان قد سبقاني بغير كثير يريدان منزلا وأحدهما داخل في الخيمة والآخر يمسك الراحلتين، قال فنظرت فإذا خالد بن الوليد، قال قلت أين تريد ؟ قال محمدا، دخل الناس في الاسلام فلم يبق أحد به طعم (1)، والله لو أقمت لاخذ برقابنا كما يؤخذ
برقبة الضبع في مغارتها، قلت وأنا الله قد أردت محمدا وأردت الاسلام، فخرج عثمان بن طلحة فرحب بي فنزلنا جميعا في المنزل، ثم اتفقنا (2) حتى أتينا المدينة فما أنسى قول رجل لقيناه ببئر أبي عتبة يصيح: يا رباح يا رباح يا رباح، فتفاءلنا بقوله وسرنا، ثم نظر إلينا فأسمعه يقول: قد أعطت مكة المقادة بعد هذين، وظننت أنه يعنيني ويعني خالد بن الوليد وولى مدبرا إلى المسجد سريعا فظننت أنه بشر رسول الله صلى الله عليه وسلم بقدومنا فكان كما ظننت، وانخنا بالحرة فلبسنا من صالح ثيابنا، ثم نودي بالعصر فانطلقنا على أظلعنا (3) عليه، وإن لوجهه تهللا والمسلمون حوله قد سروا باسلامنا.
فتقدم خالد بن الوليد فبايع، ثم تقدم عثمان بن طلحة فبايع، ثم تقدمت فوالله ما هو إلا أن جلست بين يديه فما استطعت أن أرفع طرفي حياء منه.
قال فبايعته على أن يغفر لي ما تقدم من ذنبي ولم يحضرني ما تأخر، فقال " إن الاسلام يجب ما كان قبله، والهجرة تجب ما كان قبلها " قال: فوالله ما عدل بي رسول الله صلى الله عليه وسلم وبخالد بن الوليد أحدا من أصحابه في أمر حزبه منذ أسلمنا، ولقد كنا عند أبي بكر بتلك المنزلة، ولقد كنت عند عمر بتلك الحالة وكان عمر على خالد كالعاتب.
قال عبد الحميد بن جعفر شيخ الواقدي: فذكرت هذا الحديث ليزيد بن [ أبي ] (4) حبيب فقال: أخبرني راشد مولى حباب بن أبي أوس الثقفي عن مولاه حبيب عن عمرو بن العاص نحو ذلك.
قلت: كذلك رواه محمد بن اسحاق عن يزيد بن أبي حبيب عن راشد عن مولاه حبيب قال حدثني عمرو بن العاص من فيه، فذكر ما تقدم في سنة خمس بعد مقتل أبي رافع، وسياق الواقدي أبسط وأحسن.
قال الواقدي عن شيخه عبد الحميد: فقلت ليزيد بن أبي حبيب: وقت لك متى قدم عمرو وخالد ؟ قال: لا إلا أنه قال قبل الفتح، قلت: فإن أبي أخبرني أن عمرا وخالدا وعثمان بن طلحة قدموا لهلال صفر سنة ثمان (5)، وسيأتي عند وفاة عمرو من صحيح مسلم ما يشهد لسياق إسلامه وكيفية حسن صحبته لرسول الله صلى الله عليه وسلم مدة حياته، وكيف مات وهو
__________
(1) في الواقدي: طمع.
(2) في الواقدي: ترافقنا.
(3) في البيهقي: حتى أطلعنا عليه، وفي الواقدي: فانطلقنا جميعا حتى طلعنا عليه.
(4) من الواقدي والبيهقي.
(5) مغازي الواقدي 2 / 741 - 744 وسيرة ابن هشام ج 3 / 289 - 290 ودلائل البيهقي بسنده عن الواقدي ج 4 / 343 في باب: ذكر اسلام عمرو بن العاص.
(*)

(4/271)

يتأسف على ما كان منه في مدة مباشرته الامارة بعده عليه الصلاة والسلام، وصفة موته رضي الله عنه.
طريق إسلام خالد بن الوليد قال الواقدي: حدثني يحيى بن المغيرة بن عبد الرحمن بن الحارث بن هشام قال: سمعت أبي يحدث عن خالد بن الوليد قال: لما أراد الله بي ما أراد من الخير قذف في قلبي الاسلام، وحضرني رشدي، فقلت: قد شهدت هذه المواطن كلها على محمد صلى الله عليه وسلم، فليس في موطن أشهده إلا أنصرف وأنا أرى في نفسي أني موضع في غير شئ، وأن محمدا سيظهر، فلما خرج رسول الله صلى الله عليه وسلم إلى الحديبية خرجت في خيل من المشركين فلقيت رسول الله صلى الله عليه وسلم في أصحابه بعسفان، فقمت بإزائه وتعرضت له فصلى بأصحابه الظهر أمامنا (1) فهممنا أن نغير عليهم، ثم لم يعزم لنا - وكانت فيه خيرة - فاطلع على ما في أنفسنا من الهم به فصلى بأصحابه صلاة العصر صلاة الخوف، فوقع ذلك منا موقعا وقلت: الرجل ممنوع فاعتزلنا، وعدل عن سير خيلنا (2) وأخذ ذات اليمين، فلما صالح قريشا بالحديبية ودافعته قريش بالرواح قلت في نفسي: أي شئ بقي ؟ أين أذهب إلى النجاشي ! فقد أتبع محمدا وأصحابه عنده آمنون، فأخرج إلى هرقل فأخرج من ديني إلى نصرانية أو يهودية، فأقيم في عجم، فأقيم في داري بمن بقي فأنا في ذلك إذ دخل رسول الله صلى الله عليه وسلم مكة في عمرة القضية، فتغيب ولم أشهد دخوله، وكان أخي الوليد بن الوليد قد دخل مع النبي صلى الله عليه وسلم في عمرة القضية، فطلبني فلم يجدني فكتب إلي كتابا فإذا فيه: بسم الله الرحمن الرحيم أما بعد، فإني لم أر أعجب من ذهاب رأيك عن الاسلام، وعقلك عقلك ! ومثل الاسلام
جهله أحد ؟ وقد سألني رسول الله صلى الله عليه وسلم عنك وقال اين خالد ؟ فقلت يأتي الله به، فقال: " مثله جهل الاسلام ؟ ولو كان جعل نكايته وجده مع المسلمين [ على المشركين ] (3) كان خيرا له، ولقدمناه على غيره " فاستدرك يا أخي ما قد فاتك [ فقد فاتتك ] (4) مواطن صالحة.
قال فلما جاءني كتابه نشطت للخروج، وزادني رغبة في الاسلام، وسرني سؤال رسول الله صلى الله عليه وسلم عني، وأرى في النوم كأني في بلاد ضيقة مجدبة فخرجت في بلاد خضراء واسعة، فقلت إن هذه لرؤيا، فلما أن قدمت المدينة قلت لاذكرنها لابي بكر، فقال: مخرجك الذي هداك الله للاسلام.
والضيق الذي كنت فيه من الشرك، قال: فلما أجمعت الخروج إلى رسول الله صلى الله عليه وسلم قلت من أصاحب إلى رسول الله صلى الله عليه وسلم ؟ فلقيت صفوان بن أمية فقلت: يا أبا وهب، أما ترى ما نحن فيه ؟ إنما نحن
__________
(1) في الواقدي: آمنا منا وفي دلائل البيهقي فكالاصل.
(2) في الواقدي: وافترقنا، وعدل عن سنن خيلنا: أي عن وجهه.
(الصحاح).
(3) من الواقدي.
(4) من الواقدي.
(*)

(4/272)

كأضراس (1) وقد ظهر محمد على العرب والعجم، فلو قدمنا على محمد واتبعناه فإن شرف محمد لنا شرف ؟ فأبى أشد الاباء فقال: لو لم يبق غيري ما اتبعته أبدا.
فافترقنا وقلت: هذا رجل قتل أخوه وأبوه ببدر، فلقيت عكرمة بن أبي جهل فقلت له مثل ما قلت لصفوان بن أمية، فقال لي مثل ما قال صفوان بن أمية، قلت فأكتم علي قال: لا أذكره.
فخرجت إلى منزلي فأمرت براحلتي فخرجت بها إلى أن لقيت عثمان بن طلحة فقلت: إن هذا لي صديق فلو ذكرت له ما أرجو، ثم ذكرت من قتل من آبائه فكرهت أن أذكره، ثم قلت: وما علي وأنا راحل من ساعتي فذكرت له ما صار الامر إليه فقلت إنما نحن بمنزلة ثعلب في جحر، لو صب فيه ذنوب من ماء لخرج، وقلت له نحوا مما قلت لصاحبي: فأسرع الاجابة، وقال (2) لقد غدوت اليوم وأنا أريد أن أغدو، وهذه راحلتي بفخ (3) مناخة، قال فاتعدت أنا وهو يأجج، إن سبقني أقام وإن سبقته أقمت عليه،
قال: فأدلجنا سحرا فلم يطلع الفجر حتى التقينا بيأجج، فغدونا حتى انتهينا إلى الهدة، فنجد عمرو بن العاص بها، قال: مرحبا بالقوم فقلنا: وبك، فقال إلى أين مسيركم ؟ فقلنا: وما أخرجك ؟ فقال وما أخرجكم ؟ قلنا: الدخول في الاسلام واتباع محمد صلى الله عليه وسلم، قال وذاك الذي أقدمني، فاصطحبنا جميعا حتى دخلنا المدينة فأنخنا بظهر الحرة ركابنا فأخبر بنا رسول الله صلى الله عليه وسلم فسر بنا، فلبست من صالح ثيابي ثم عمدت إلى رسول الله صلى الله عليه وسلم فلقيني أخي: فقال: أسرع فإن رسول الله صلى الله عليه وسلم قد أخبر بك فسر بقدومك وهو ينتظركم، فأسرعنا المشي فاطلعت عليه فما زال يتبسم إلي حتى وقفت عليه، فسلمت عليه بالنبوة فرد علي السلام بوجه طلق، فقلت إني أشهد أن لا إله إلا الله وأنك رسول الله، فقال " تعال " ثم قال رسول الله صلى الله عليه وسلم " الحمد لله الذي هداك قد كنت أرى لك عقلا رجوت أن لا يسلمك إلا إلى خير " قلت يا رسول الله إني قد رأيت ما كنت أشهد من تلك المواطن عليك معاندا للحق فأدعو الله أن يغفرها لي، فقال رسول الله صلى الله عليه وسلم " الاسلام يجب ما كان قبله " قلت يا رسول الله على ذلك، قال " اللهم إغفر لخالد بن الوليد كل ما أوضع فيه من صد عن سبيل الله " قال خالد: وتقدم عثمان وعمرو فبايعا رسول الله صلى الله عليه وسلم قال وكان قدومنا في صفر سنة ثمان، قال: والله ما كان رسول الله صلى الله عليه وسلم يعدل بي أحدا من أصحابه فيما حزبه.
سرية شجاع بن وهب الاسدي إلى هوازن (4) قال الواقدي: حدثني ابن أبي سبرة، عن إسحاق بن عبد الله بن أبي فروة، عن عمر بن
__________
(1) في الواقدي: إنما نحن أكلة رأس.
(2) من الواقدي، وفي الاصل: وقلت له إني..وهو تحريف.
(3) من الواقدي، وفي الاصل بفج وهو تحريف.
وفخ: واد بمكة.
(4) في الواقدي: إلى هوازن: بالسي قال ابن سعد: السي ناحية ركبة من وراء المعدن، وهي من المدينة على خمس = (*)

(4/273)

الحكم، قال: بعث رسول الله صلى الله عليه وسلم شجاع بن وهب في أربعة وعشرين رجلا إلى جمع من
هوازن، وأمره أن يغير عليهم، فخرج وكان يسير الليل ويكمن النهار حتى جاءهم وهم غارين، وقد أوعز إلى أصحابه أن لا تمعنوا في الطلب، فأصابوا نعما كثيرا وشاء، فاستاقوا ذلك حتى إذا قدموا المدينة (1) فكانت سهامهم خمسة عشر بعيرا كل رجل (2) ثم قدم أهلوهم مسلمين فشاور النبي صلى الله عليه وسلم أميرهم في ردهن إليهم، فقال نعم فردوهن وخير التي عنده الجارية فاختارت المقام عنده، وقد تكون هذه السرية هي المذكورة فيما رواه الشافعي عن مالك عن نافع عن ابن عمر: أن رسول الله صلى الله عليه وسلم بعث سرية قبل نجد فكان فيهم عبد الله بن عمر، قال فأصبنا إبلا كثيرا فبلغت سهامنا إثنا عشر بعيرا ونفلنا رسول الله صلى الله عليه وسلم بعيرا بعيرا أخرجاه في الصحيحين (3) من حديث مالك، ورواه مسلم أيضا من حديث الليث ومن حديث عبد الله كلهم عن نافع عن ابن عمر بنحوه.
وقال أبو داود: حدثنا هناد، حدثنا عبدة عن محمد بن إسحاق عن نافع عن ابن عمر قال: بعث رسول الله صلى الله عليه وسلم سرية إلى نجد فخرجت فيها فأصبنا نعما كثيرا فنفلنا أميرنا بعيرا بعيرا لكل إنسان، ثم قدمنا على رسول الله صلى الله عليه وسلم فقسم بيننا غنيمتنا فأصاب كل رجل منا اثنا عشر بعيرا بعد الخمس وما حاسبنا رسول الله صلى الله عليه وسلم بالذي أعطانا صاحبنا ولا عاب عليه ما صنع فكان لكل منا ثلاثة عشر بعيرا بنفله (4).
سرية كعب بن عمير إلى بني قضاعة قال الواقدي: حدثنا محمد بن عبد الله [ عن ] الزهري قال: بعث رسول الله صلى الله عليه وسلم كعب بن عمير الغفاري في خمسة عشر رجلا حتى انتهوا إلى ذات اطلاح من [ أرض ] الشام، فوجدوا جمعا من جمعهم كثيرا، فدعوهم إلى الاسلام فلم يستجيبوا لهم ورشقوهم بالنبل، فلما رأى ذلك أصحاب رسول الله صلى الله عليه وسلم قاتلوهم أشد القتال حتى قتلوا، فارتث منهم رجل جريح في القتلى، فلما أن برد عليه الليل تحامل حتى أتى رسول الله صلى الله عليه وسلم، فهم بالبعثة إليه فبلغه أنهم ساروا إلى موضع آخر (5).
__________
= ليال.
(مغازي الواقدي 2 / 753).
(1) زاد ابن سعد: واقتسموا الغنيمة.
(2) وتمام العبارة في الواقدي: قال ابن أبي سبرة: فحدثت هذا الحديث محمد بن عبد الله بن عمر بن عثمان فقال: كانوا قد أصابوا نسوة فاستاقوهن، وكانت فيهن جارية وضيئة فقدموا بها المدينة..(3) أخرجه البخاري في 57 كتاب فرض الخمس (15) باب.
ومسلم في 32 كتاب الجهاد (12) باب (ح: 35) ومالك في الموطأ في كتاب الجهاد باب جامع النفل في الغزو.
(4) الخبر في دلائل البيهقي ج 4 / 356.
(5) مغازي الواقدي ج 2 / 752 وابن سعد 2 / 127 ودلائل البيهقي 4 / 357.
(*)

(4/274)

غزوة مؤتة (1) وهي سرية زيد بن حارثة في نحو من ثلاثة آلاف إلى أرض البلقاء من أرض الشام.
قال محمد بن اسحاق بعد قصة عمرة القضية.
فأقام رسول الله صلى الله عليه وسلم بالمدينة بقية ذي الحجة - وولى تلك الحجة المشركون - والمحرم وصفرا وشهري ربيع وبعث في جمادى الاولى بعثه إلى الشام الذين أصيبوا بمؤتة.
فحدثني محمد بن جعفر بن الزبير، عن عروة بن الزبير قال: بعث رسول الله صلى الله عليه وسلم بعثه إلى مؤتة في جمادى الاولى من سنة ثمان واستعمل عليهم زيد بن حارثة، وقال " إن أصيب زيد فجعفر بن أبي طالب على الناس، فإن أصيب جعفر فعبد الله بن رواحة على الناس " فتجهز الناس ثم تهيئوا للخروج وهم ثلاثة آلاف.
وقال الواقدي: حدثني ربيعة بن عثمان عن عمر (2) بن الحكم عن أبيه (3) قال: جاء النعمان بن فنحص اليهودي فوقف على رسول الله صلى الله عليه وسلم مع الناس، فقال رسول الله صلى الله عليه وسلم " زيد بن حارثة أمير الناس، فإن قتل زيد فجعفر بن أبي طالب، فإن قتل جعفر فعبد الله بن رواحة، فإن قتل عبد الله بن رواحة فليرتض المسلمون بينهم رجلا فليجعلوه عليهم ".
فقال النعمان: أبا القاسم إن كنت نبيا فلو سميت من سميت قليلا أو كثيرا أصيبوا جميعا، وإن الانبياء في بني إسرائيل كانوا إذا سموا الرجل على القوم فقالوا إن أصيب فلان ففلان، فلو سموا مائة أصيبوا جميعا، ثم جعل يقول لزيد، اعهد فإنك لا ترجع أبدا إن كان محمد نبيا.
فقال زيد:
أشهد أنه نبي صادق بار.
رواه البيهقي (4).
قال ابن إسحق: فلما حضر خروجهم ودع الناس أمراء رسول الله صلى الله عليه وسلم وسلموا عليهم، فلما ودع عبد الله بن رواحة مع من ودع بكى، فقالوا: ما يبكيك يا بن رواحة ؟ فقال: أما والله ما بي حب الدنيا ولا صبابة بكم.
ولكني سمعت رسول الله صلى الله عليه وسلم يقرأ آية من كتاب الله يذكر فيها النار (وإن منكم إلا واردها كان على ربك حتما مقضيا) [ سورة مريم: 71 ] فلست أدري
__________
= وقال الواقدي: في شهر ربيع الاول سنة ثمان.
قال ابن سعد: وذات اطلاح من أرض الشام، وهي من وراء وادي القرى.
(1) انظر في غزوة مؤتة: سيرة ابن هشام (4 / 15) طبقات ابن سعد (2 / 128) أنساب الاشراف (1 / 169) تاريخ الطبري (3 / 107) صحيح البخاري (كتاب المغازي) عيون الاثر (2 / 198).
وتسمى أيضا غزوة جيش الامراء، وذلك لكثرة جيش المسلمين فيها وما لا قوه من قتال شديد مع الكفار وما عانوه في هذه الغزوة (الروض الانف - شرح أبي ذر الخشني - النهاية).
(2) من الواقدي، وفي الاصل عمرو.
(3) سقط من الواقدي.
وذكره البيهقي في روايته عن الواقدي.
(4) الخبر في الواقدي 2 / 756 ونقله عنه البيهقي في الدلائل ج 4 / 361.
(*)

(4/275)

حلف لي بالصدر بعد الورود ؟ فقال المسلمون: صحبكم الله ودفع عنكم وردكم إلينا قال عبد الله بن رواحة: لكنني أسأل الرحمن مغفرة * وضربة ذات فرع تقذف الزبدا طعنة بيدي حران مجهزة * بحربة تنفذ الاحشاء والكبدا حتى يقال إذا مروا على جدثي * أرشده الله من غاز وقد رشدا قال ابن إسحق: ثم أن القوم تهيئوا للخروج فأتى عبد الله بن رواحة رسول الله صلى الله عليه وسلم فودعه ثم قال:
يثبت الله ما آتاك من حسن * تثبيت موسى ونصرا كالذي نصروا إني تفرست فيك الخير نافلة * الله يعلم أني ثابت البصر (2) أنت الرسول فمن يحرم نوافله * والوجه منه فقد أزرى به القدر قال ابن اسحق:: ثم خرج القوم وخرج رسول الله صلى الله عليه وسلم يشيعهم حتى إذا ودعهم وانصرف، قال عبد الله بن رواحة: خلف السلام على امرئ ودعته * في النخل خير مشبع وخليل وقال الامام أحمد: حدثنا عبد الله بن محمد، ثنا أبو خالد الاحمر، عن الحجاج، عن الحكم، عن مقسم عن ابن عباس أن رسول الله صلى الله عليه وسلم بعث إلى مؤتة فاستعمل زيدا، فإن قتل زيد فجعفر، فإن قتل جعفر فأبن رواحة، فتخلف ابن رواحة فجمع مع النبي صلى الله عليه وسلم فرآه فقال له ما خلفك ؟ " فقال أجمع معك " قال: لغدوة أو روحة خير من الدنيا وما فيها ".
وقال أحمد: عن أبو معاوية، ثنا الحجاج عن الحكم، عن مقسم، عن ابن عباس قال: بعث رسول الله صلى الله عليه وسلم عبد الله بن رواحة في سرية فوافق ذلك يوم الجمعة، قال: فقدم أصحابه وقال: أتخلف لاصلي مع رسول الله صلى الله عليه وسلم الجمعة ثم ألحقهم، قال: فلما صلى رسول الله صلى الله عليه وسلم رآه فقال " ما منعك أن تغدو مع أصحابك ؟ " فقال أردت أن أصلي معك الجمعة ثم ألحقهم، فقال رسول الله صلى الله عليه وسلم: " لو أنفقت ما في الارض جميعا ما أدركت غدوتهم ".
وهذا الحديث قد رواه الترمذي من حديث أبي معاوية عن الحجاج - وهو ابن أرطاة - ثم علله الترمذي بما حكاه عن شعبة أنه قال لم يسمع الحكم عن مقسم إلا خمسة أحاديث وليس هذا منها.
قلت والحجاج بن أرطاة في روايته نظر والله أعلم، والمقصود من إيراد هذا الحديث أنه
__________
(1) ذات فرغ: واسعة.
والزبد: هنا رغوة الدم (شرح السيرة).
(2) في البيت إقواء (*).

(4/276)

يقتضي أن خروج الامراء إلى مؤتة كان في يوم جمعة.
والله أعلم.
قال ابن اسحاق: ثم مضوا حتى نزلوا معانا من أرض الشام، فبلغ الناس أن هرقل قد نزل مآب، من أرض البلقاء في مائة ألف من الروم، وانضم إليه من لخم وجذام والقين وبهراء وبلى مائة ألف منهم عليهم رجل من بلى، ثم أحد أراشة يقال له مالك بن رافلة، وفي رواية يونس عن ابن إسحاق فبلغهم أن هرقل نزل بمآب في مائة ألف من الروم ومائة ألف من المستعربة، فلما بلغ ذلك المسلمين أقاموا على معان ليلتين ينظرون في أمرهم، وقالوا: نكتب إلى رسول الله صلى الله عليه وسلم نخبره بعدد عدونا، فإما أن يمدنا بالرجال، وإما أن يأمرنا بأمره، فنمضي له، قال: فشجع الناس عبد الله بن رواحة وقال: يا قوم، والله إن التي تكرهون للتي خرجتم تطلبون الشهادة، وما نقاتل الناس بعدد ولا قوة ولا كثرة، ما نقاتلهم إلا بهذا الدين الذي أكرمنا الله به، فانطلقوا فإنما هي إحدى الحسنيين، إما ظهور وإما شهادة، قال فقال الناس: قد والله صدق ابن رواحة، فمضى الناس، فقال عبد الله بن رواحة في محبسهم ذلك: جلبنا الخيل من أجأ وفرع * تعر من الحشيش لها العكوم (1) حذوناها من الصوان سبتا * أزل كأن صفحته أديم (2) أقامت ليلتين على معان * فأعقب بعد فترتها جموم (3) فرحنا والجياد مسومات * تنفس في مناخرها سموم فلا وأبي مآب لنأتينها * وإن كانت بها عرب وروم فعبأنا أعنتها فجاءت * عوابس والغبار لها يريم (4) بذي لجب كأن البيض فيه * إذا برزت قوانسها النجوم فراضية المعيشة طلقتها * اسنتنا (5) فتنكح أو تئيم قال ابن إسحاق: فحدثني عبد الله بن أبي بكر أنه حدث عن زيد بن أرقم قال: كنت يتيما لعبدالله بن رواحة في حجره، فخرج بي في سفره ذلك مردفي على حقيبة رحله، فوالله إنه ليسير ليلتئذ سمعته وهو ينشد أبياته هذه: إذا أدنيتني وحملت رحلى * مسيرة أربع بعد الحساء
__________
(1) من ابن هشام.
وفي الاصل: إلى العكوم.
أجأ: أحد جبلي طيئ.
فرع: موضع.
قال ياقوت: أطول جبل بأجأ وأوسطه.
(2) سبت: النعال التي تصنع من الجلود المدبوغة.
(3) الفترة: الضعف والسكون.
والجموم: اجتماع القوة والنشاط.
(4) بريم: كل ما فيه لونان مختلطان فهو بريم.
(5) في ابن هشام: أسنتها.
تئيم: التي تبقى دون زوج، آمت المرأة: إذا لم تتزوج.
(*)

(4/277)

فشأنك أنعم وخلاك ذم * ولا أرجع إلى أهلي ورائي (1) وجاء المسلمون وغادروني * بأرض الشام مشتهي الشواء وردك كل ذي نسب قريب * إلى الرحمن منقطع الاخاء هنالك لا أبالي طلع بعل * ولا نخل أسافلها رواء قال: فلما سمعتهن منه بكيت، فخفقني بالدرة وقال: ما عليك يا لكع أن يرزقني الله الشهادة وترجع بين شعبتي الرحل ؟ ثم قال عبد الله بن رواحة في بعض سفره ذلك وهو يرتجز.
يا زيد زيد اليعملات الذبل * تطاول الليل هديت فانزل (2) قال ابن اسحاق: ثم مضى الناس حتى إذا كانوا بتخوم البلقاء لقيتهم جموع هرقل من الروم والعرب بقرية من قرى البلقاء يقال لها مشارف، ثم دنا العدو وانحاز المسلمون إلى قرية يقال لها مؤتة، فالتقى الناس، عندها فتعبي لهم المسلمون، فجعلوا على ميمنتهم رجلا من بني عذرة يقال له قطبة بن قتادة، وعلى ميسرتهم رجلا من الانصار يقال له عباية بن مالك.
وقال الواقدي: حدثني ربيعة بن عثمان، عن المقبري، عن أبي هريرة قال: شهدت مؤتة فلما دنا منا المشركون رأينا ما لا قبل لاحد به من العدة والسلاح والكراع والديباج والحرير والذهب، فبرق بصري، فقال لي ثابت بن أرقم (3): يا أبا هريرة كأنك ترى جموعا كثيرة ؟ قلت نعم ! قال إنك لم تشهد بدرا معنا، إنا لم ننصر بالكثرة رواه البيهقي (4).
قال ابن اسحاق ثم التقى الناس فاقتتلوا، فقاتل
زيد بن حارثة براية رسول الله صلى الله عليه وسلم حتى شاط (5) في رماح القوم، ثم أخذها جعفر فقاتل القوم حتى قتل، فكان جعفر أول المسلمين عقر في الاسلام.
وقال ابن اسحاق: وحدثني يحيى بن عباد ابن عبد الله بن الزبير عن أبيه عباد، حدثني أبي الذي ارضعني وكان أحد بني مرة بن عوف، وكان في تلك الغزوة غزوة مؤتة قال: والله لكأني أنظر إلى جعفر حين اقتحم عن فرس له شقراء ثم عقرها (6) ثم قاتل القوم حتى قتل وهو يقول: يا حبذا الجنة واقترابها * طيبة وباردا شرابها والروم روم قد دنا عذابها * كافرة بعيدة أنسابها * علي إن لاقيتها ضرابها
__________
(1) ولا أرجع: قال أبو ذر في شرح السيرة: مجزوم على الدعاء.
(2) اليعملات: النوق السريعة.
الذبل: التي أضعفها وأوهنها السير.
(3) كذا في الاصل والواقدي، وفي رواية البيهقي وابن اسحاق: أقرم.
وهو ثابت بن أقرم بن ثعلبة بن عدي بن العجلان البلوي ثم الانصاري قتل في حرب الردة سنة احدى عشرة وقيل سنة اثنتي عشرة.
(4) مغازي الواقدي: 2 / 760 ودلائل البيهقي 4 / 362.
(5) شاط الرجل: إذا سال دمه فهلك.
(6) في الواقدي: عرقبها: قال في الصحاح: أي قطع عرقوبها، وعرقوب الدابة في رجلها بمنزلة الركبة في يدها.
(*)

(4/278)

وهذا الحديث قد رواه أبو داود من حديث أبي اسحاق ولم يذكر الشعر، وقد استدل من جواز قتل الحيوان خشية أن ينتفع به العدو كما يقول أبو حنيفة في الاغنام إذا لم تتبع في السير، ويخشى من لحوق العدو وانتفاعهم بها أنها تذبح وتحرق ليحال بينهم وبين ذلك والله أعلم.
قال السهيلي: ولم ينكر أحد على جعفر، فدل على جوازه إلا إذا أمن أخذ العدو له ولا يدخل ذلك في النهي عن قتل الحيوان عبثا.
قال ابن هشام: وحدثني من أثق به من أهل العلم: أن جعفر أخذ اللواء بيمينه فقطعت، فأخذه بشماله فقطعت، فاحتضنه بعضديه حتى قتل وهو ابن ثلاث وثلاثين سنة، فأثابه الله بذلك جناحين في الجنة يطير بهما حيث يشاء، ويقال: إن رجلا من الروم
ضربه يومئذ ضربة، فقطعه بنصفين.
قال ابن اسحاق وحدثني يحيى بن عباد بن عبد الله بن الزبير، عن أبيه عباد، قال: حدثني أبي الذي أرضعني وكان أحد بني مرة بن عوف قال: فلما قتل جعفر أخذ عبد الله بن رواحة الراية ثم تقدم بها وهو على فرسه فجعل يستنزل نفسه ويتردد بعض التردد ويقول: أقسمت يا نفس لتنزلنه * لتنزلن أو لتكرهنه إن أجلب الناس وشدوا الرنه * مالي أراك تكرهين الجنة قد طال ما قد كنت مطمئنة * هل أنت إلا نطفة في شنة.
وقال أيضا: يا نفس إن لا تقتلي تموتي * هذا حمام الموت قد صليت وما تمنيت فقد أعطيت * إن تفعلي فعلهما هديت يريد صاحبيه زيدا وجعفرا، ثم نزل.
فلما نزل أتاه ابن عم له بعرق من لحم فقال: شد بهذا صلبك، فإنك قد لقيت في أيامك هذه ما لقيت، فأخذه من يده فانتهس منه نهسة.
ثم سمع الحطمة (1) في ناحية الناس فقال: وأنت في الدنيا، ثم " ألقاه من يده ثم أخذ سيفه ثم تقدم فقاتل حتى قتل رضي الله عنه.
قال: ثم أخذ الراية ثابت بن أقرم أخو بني العجلان.
فقال: يا معشر المسلمين اصطلحوا على رجل منكم.
قالوا: أنت.
قال: ما أنا بفاعل، فاصطلح الناس على خالد بن الوليد، فلما أخذ الراية دافع القوم وخاشى (2) بهم ثم انحاز وانحيز عنه حتى انصرف بالناس.
قال ابن إسحق: ولما أصيب القوم قال رسول الله صلى الله عليه وسلم - فيما بلغني - أخذ الراية زيد ابن حارثة فقاتل بها حتى قتل شهيدا، ثم أخذها جعفر فقاتل بها حتى قتل شهيدا، قال: ثم
__________
(1) الحطمة: زحام الناس، أراد هنا التحام الناس في النزال والقتال.
(2) خاشى: من المخاشاة: وهي المحاجزة وهي مفاعلة من الخشية، يعني خشي على المسلمين لقلة عددهم.
وفي رواية: حاشى بهم: يعني انحاز بهم إلى ناحية.
(راجع الروض الانف).
(*)

(4/279)

صمت رسول الله صلى الله عليه وسلم حتى تغيرت وجوه الانصار، وظنوا أنه قد كان في عبد الله بن رواحة بعض ما يكرهون، ثم قال: أخذها عبد الله بن رواحة فقاتل بها حتى قتل شهيدا، ثم قال: لقد رفعوا إلي [ في ] (1) الجنة فيما يرى النائم على سرر من ذهب، فرأيت في سرير عبد الله بن رواحة ازورارا عن سريري صاحبيه، فقلت عم هذا ؟ فقيل لي: مضيا وتردد عبد الله بن رواحة بعض التردد ثم مضى (2).
هكذا ذكر ابن اسحاق هذا منقطعا، وقد قال البخاري: ثنا أحمد بن واقد، ثنا حماد بن زيد، عن أيوب، عن حميد بن هلال، عن أنس بن مالك: أن رسول الله صلى الله عليه وسلم نعى زيدا وجعفرا وابن رواحة للناس قبل أن يأتيهم خبر، فقال: أخذ الراية زيد فأصيب، ثم أخذها جعفر فأصيب، ثم أخذها ابن رواحة فأصيب، وعيناه تذرفان حتى أخذ الراية سيف من سيوف الله حتى فتح الله عليهم (3).
تفرد به البخاري ورواه في موضع آخر وقال فيه وهو على المنبر: وما يسرهم أنهم عندنا.
وقال البخاري (4) ثنا أحمد بن أبي بكير، ثنا مغيرة بن عبد الرحمن المخزومي - وليس بالحرامي - عن عبد الله بن سعيد، عن نافع، عن عبد الله بن عمر، قال: أمر رسول الله صلى الله عليه وسلم في غزوة مؤتة زيد بن حارثة، فقال رسول الله صلى الله عليه وسلم إن قتل زيد فجعفر، وأن قتل جعفر فعبد الله بن رواحة، قال عبد الله كنت فيهم في تلك الغزوة فالتمسنا جعفر بن أبي طالب فوجدناه في القتلى ووجدنا في جسده بضعا وتسعين من ضربة ورمية تفرد به البخاري أيضا.
وقال البخاري أيضا: حدثنا أحمد: ثنا ابن وهب، عن ابن عمرو، عن [ ابن ] أبي هلال - هو سعيد بن أبي هلال الليثي - قال: وأخبرني نافع أن ابن عمر أخبره أنه وقف على جعفر بن أبي طالب يومئذ وهو قتيل فعددت به خمسين بين طعنة وضربة ليس منها شئ في دبره، وهذا أيضا من أفراد البخاري.
ووجه الجميع بين هذه الرواية والتي قبلها: أن ابن عمر اطلع على هذا العدد، وغيره اطلع على أكثر من ذلك، وان هذه في قبله أصيبها قبل أن يقتل، فلما صرع إلى الارض ضربوه أيضا ضربات في ظهره، فعد ابن عمر ما كان في قبله وهو في وجوه الاعداء قبل أن يقتل رضي الله عنه.
ومما يشهد لما ذكره ابن هشام من قطع يمينه وهي ممسكة اللواء ثم شماله ما رواه البخاري: ثنا محمد بن أبي بكر، ثنا عمر بن علي، عن اسمعيل بن أبي خالد (5) عن عامر قال:
كان ابن عمر إذا حي ابن جعفر قال: السلام عليك يا بن ذي الجناحين.
ورواه أيضا في المناقب والنسائي: من حديث يزيد بن هرون عن إسماعيل بن أبي خالد، وقال البخاري (6) ثنا أبو نعيم
__________
(1) من ابن هشام.
(2) الخبر في سيرة ابن هشام ج 4 / 21 - 22.
(3) أخرجه البخاري في 64 كتاب المغازي (44) باب غزوة مؤتة (ح: 4262) فتح الباري: 7 / 512.
(4) فتح الباري: 7 / 510.
(5) من البخاري، في كتاب المناقب باب مناقب جعفر بن أبي طالب.
وفي الاصل: خلاد وهو تحريف.
(6) فتح الباري ج 7 / 515.
(*)

(4/280)

ثنا سفيان، عن اسمعيل، عن قيس بن أبي حازم قال: سمعت خالد بن الوليد يقول: لقد دق في يدي يوم مؤتة تسعة أسياف فما بقي في يدي إلا صفحة يمانية.
ثم رواه عن محمد بن المثنى عن يحيى بن اسمعيل حدثني قيس، سمعت خالد بن الوليد يقول: لقد دق في يدي يوم مؤتة تسعة أسياف وصبرت في يدي صفحة يمانية انفرد به البخاري.
قال الحافظ أبو بكر البيهقي: ثنا أبو نصر بن قتادة، ثنا أبو عمرو مطر (1) ثنا أبو خليفة الفضل بن الحباب الجمحي، ثنا سليمان بن حرب، ثنا الاسود بن شيبان، عن خالد بن سمير، قال: قدم علينا عبد الله بن رباح الانصاري، وكانت الانصار تفقهه، فغشيه الناس فغشيته فيمن غشيه فقال [ حدثنا ] أبو قتادة فارس رسول الله (صلى الله عليه وسلم) قال: بعث رسول الله صلى الله عليه وسلم جيش الامراء، وقال عليكم زيد بن حارثة، وقال: إن أصيب زيد فجعفر، فإن أصيب جعفر فعبد الله بن رواحة، قال: فوثب جعفر وقال: يا رسول الله ! ما كنت أرهب أن تستعمل زيدا علي قال: امض فإنك لا تدري أي ذلك خير، فانطلقوا فلبثوا ما شاء الله، فصعد رسول الله صلى الله عليه وسلم المنبر فأمر فنودي الصلاة جامعة، فاجتمع الناس على رسول الله صلى الله عليه وسلم فقال: أخبركم عن جيشكم هذا، إنهم انطلقوا فلقوا العدو فقتل زيد شهيدا فاستغفر له، ثم أخذ اللواء جعفر فشد على القوم حتى قتل شهيدا
شهدا له بالشهادة واستغفر له، ثم أخذ اللواء عبد الله بن رواحة فأثبت قدميه حتى قتل شهيدا فاستغفر له، ثم أخذ اللواء خالد بن الوليد ولم يكن من الامراء، هو أمر نفسه ثم قال رسول الله صلى الله عليه وسلم " اللهم إنه سيف من سيوفك أنت تنصره " فمن يومئذ سمي خالد سيف الله (2).
ورواه النسائي من حديث عبد الله بن المبارك عن الاسود بن شيبان به نحوه، وفيه زيادة حسنة وهو أنه عليه الصلاة والسلام لما اجتمع إليه الناس قال: باب خير باب خير وذكر الحديث.
وقال الواقدي: حدثني عبد الجبار بن عمارة بن غزية، عن عبد الله بن أبي بكر بن عمرو بن حزم.
قال: لما التقى الناس بمؤتة جلس رسول الله صلى الله عليه وسلم على المنبر وكشف الله له ما بينه وبين الشام، فهو ينظر إلى معتركهم، فقال أخذ الراية زيد بن حارثة فجاء الشيطان فحبب إليه الحياة وكره إليه الموت، وحبب إليه الدنيا فقال: الآن استحكم الايمان في قلوب المؤمنين تحبب إلي الدنيا، فمضى قدما حتى استشهد، فصلى عليه رسول الله صلى الله عليه وسلم وقال استغفروا له، فقد دخل الجنة وهو شهيد.
قال الواقدي: وحدثني محمد بن صالح عن عاصم بن عمر بن قتادة أن رسول الله صلى الله عليه وسلم قال لما قتل زيد: أخذ الراية جعفر بن أبي طالب.
فجاءه الشيطان فحبب إليه (3) الحياة وكره إليه الموت ومناه الدنيا فقال: الآن حين استحكم الايمان في قلوب المؤمنين يمنيني الدنيا، ثم مضى قدما
__________
(1) في الدلائل: أخبرنا أبو نصر عمر بن عبد العزيز بن عمر بن قتادة، قال: أخبرنا أبو عمرو بن مطر، قال: (2) دلائل النبوة للبيهقي ج 4 / 367، ورواه الحاكم في المستدرك عن أبي هريرة وأبي سعيد الخدري، وذكره الزهري وعروة، وموسى بن عقبة.
(3) في الواقدي: فمناه.
(*)

(4/281)

حتى استشهد، فصلى عليه رسول الله صلى الله عليه وسلم وقال استغفروا لاخيكم فإنه شهيد، دخل الجنة وهو يطير في الجنة بجناحين من ياقوت حيث يشاء في الجنة، قال: ثم أخذ الراية عبد الله بن رواحة فاستشهد ثم دخل الجنة معترضا.
فشق ذلك على الانصار، فقيل: يا رسول الله ما اعترضه ؟ قال: لما أصابته الجراح نكل.
فعاتب نفسه فتشجع، واستشهد ودخل الجنة فسري عن قومه.
قال الواقدي وحدثني عبد الله بن الحارث بن الفضيل (1) عن أبيه قال: لما أخذ خالد بن الوليد الراية قال رسول الله (صلى الله عليه وسلم) الآن حمي الوطيس (2).
قال الواقدي: فحدثني العطاف بن خالد قال: لما قتل ابن رواحة مساء بات خالد بن الوليد فلما أصبح غدا، وقد جعل مقدمته ساقته، وساقته مقدمته، وميمنته ميسرته [ وميسرته ميمنته ] (3) قال: فأنكروا ما كانوا يعرفون من راياتهم وهيئتهم، وقالوا: قد جاءهم مدد، فرعبوا وانكشفوا منهزمين، قال: فقتلوا مقتلة لم يقتلها قوم.
وهذا يوافق ما ذكره موسى بن عقبة رحمه الله في مغازيه: فإنه قال: بعد عمرة الحديبية ثم صدر رسول الله صلى الله عليه وسلم إلى المدينة، فمكث بها ستة أشهر ثم إنه بعث جيشا إلى مؤتة، وأمر عليهم زيد بن حارثة وقال إن أصيب فجعفر بن أبي طالب أميرهم، فإن أصيب جعفر فعبد الله بن رواحة أميرهم، فانطلقوا حتى إذا لقوا ابن أبي سبرة الغساني بمؤتة وبها جموع من نصارى العرب والروم بها تنوخ وبهراء فأغلق ابن أبي سبرة دون المسلمين الحصن ثلاثة أيام، ثم التقوا (4) على زرع أحمر فاقتتلوا قتالا شديدا، فأخذ اللواء زيد بن حارثة فقتل، ثم أخذه جعفر فقتل، ثم أخذه عبد الله بن رواحة فقتل ثم اصطلح المسلمون بعد أمراء رسول الله صلى الله عليه وسلم على خالد بن الوليد المخزومي فهزم الله العدو وأظهر المسلمين، قال: وبعثهم رسول الله صلى الله عليه وسلم في جمادى الاولى يعني سنة ثمان - قال موسى بن عقبة: وزعموا أن رسول الله صلى الله عليه وسلم قال مر علي جعفر في الملائكة يطير كما يطيرون وله جناحان.
قال وزعموا - والله أعلم - أن يعلى بن أمية (5) قدم على رسول الله صلى الله عليه وسلم بخبر أهل مؤتة، فقال له رسول الله صلى الله عليه وسلم: إن شئت فأخبرني وإن شئت أخبرك، قال أخبرني يا رسول الله قال: فأخبرهم رسول الله صلى الله عليه وسلم خبرهم كله ووصفه لهم، فقال: والذي بعثك بالحق ما تركت من حديثهم حرفا لم تذكره، وإن أمرهم لكما ذكرت.
فقال رسول الله
__________
(1) في الواقدي: عبد الله بن الفضيل.
(2) حمي الوطيس: من جوامع كلمه صلى الله عليه وسلم يعني الآن اشتدت الحرب (القاموس)، وقال صاحب النهاية: " الوطيس: التنور، وقيل هو الضراب في الحرب، وقيل هو الوطئ الذي يطس الناس أي يدقهم.
وقال الاصمعي: هو حجارة مدورة إذا حميت لم يقدر أحد يطؤها.
(3) من الواقدي.
والخبر في مغازيه 2 / 761 و 762 و 764.
ونقله البيهقي في الدلائل عن الواقدي ج 4 / 369 - 370.
(4) في رواية البيهقي عن ابن عقبة: ثم خرجوا فالتقوا على ذرع أحمر، وفي نسخة: ردع:: وهو الزعفران.
(5) في البيهقي عن ابن عقبة: يعلى بن منيه.
(*)

(4/282)

صلى الله عليه وسلم " إن الله رفع لي الارض حتى رأيت معتركهم " فهذا السياق فيه فوائد كثيرة ليست عند ابن اسحاق وفيه مخالفة لما ذكره ابن إسحاق من أن خالد إنما حاش بالقوم حتى تخلصوا من الروم وعرب النصارى فقط.
وموسى بن عقبة والواقدي مصرحان بأنهم هزموا جموع الروم والعرب الذين معهم وهو ظاهر الحديث المتقدم عن أنس مرفوعا، ثم أخذ الراية سيف من سيوف الله ففتح الله على يديه.
ورواه البخاري وهذا هو الذي رجحه ومال إليه الحافظ البيهقي بعد حكاية القولين لما ذكر من الحديث (1).
قلت: ويمكن الجمع بين قول ابن اسحاق وبين قول الباقين وهو أن خالد لما أخذ الراية حاش بالقوم المسلمين حتى خلصهم من أيدي الكافرين من الروم والمستعربة، فلما أصبح وحول الجيش ميمنة وميسرة ومقدمة وساقة كما ذكره الواقدي توهم الروم أن ذلك عن مدد جاء إلى المسلمين، فلما حمل عليهم خالد هزموهم بأذن الله والله أعلم.
وقد قال ابن اسحاق: حدثني محمد بن جعفر عن عروة قال: لما أقبل أصحاب مؤتة تلقاهم رسول الله صلى الله عليه وسلم والمسلمون معه [ قال: ولقيهم الصبيان يشتدون ورسول الله صلى الله عليه وسلم مقبل مع القوم على دابة فقال: خذوا الصبيان فاحملوهم واعطوني ابن جعفر.
فأتي بعبد الله فأخذه فحمله بين يديه ] (2) فجعلوا يحثون عليهم بالتراب ويقولون: يا فرار فررتم في سبيل الله، فقال: رسول الله صلى الله عليه وسلم " ليسوا بالفرار ولكنهم الكرار إن شاء الله عزوجل " وهذا مرسل من هذا الوجه وفيه غرابة، وعندي أن ابن إسحاق قد وهم في هذا السياق فظن أن هذا الجمهور الجيش، وإنما كان للذين فروا حين التقى الجمعان، وأما بقيتهم فلم يفروا بل نصروا كما أخبر بذلك رسول الله صلى الله عليه وسلم للمسلمين وهو على
المنبر في قوله ثم أخذ الراية سيف من سيوف الله ففتح الله على يديه، فما كان المسلمون ليسمونهم فرارا بعد ذلك وإنما تلقوهم إكراما وإعظاما، وإنما كان التأنيب، وحثي التراب للذين فروا وتركوهم هنالك، وقد كان فيهم عبد الله بن عمر رضي الله عنهما.
قال الامام أحمد: حدثنا حسن، ثنا زهير، ثنا يزيد بن أبي زياد، عن عبد الرحمن بن أبي ليلى، عن عبد الله بن عمر قال: كنت في سرية من سرايا رسول الله صلى الله عليه وسلم فحاص الناس حيصة وكنت فيمن حاص، فقلنا كيف نصنع وقد فررنا من الزحف وبؤنا بالغضب ؟ ثم قلنا لو دخلنا المدينة قتلنا، ثم قلنا لو عرضنا أنفسنا على رسول الله صلى الله عليه وسلم فإن كانت لنا توبة وإلا ذهبنا، فأتيناه قبل صلاة الغداة، فخرج فقال: من القوم ؟ قال قلنا نحن فرارون، فقال لا بل أنتم الكرارون، أنا فئتكم وأنا فئة المسلمين، قال فأتيناه حتى قبلنا يده.
ثم رواه غندر، عن شعبة، عن يزيد بن أبي زياد، عن ابن أبي ليلى عن ابن عمر قال: كنا في سرية ففررنا فأردنا أن نركب البحر، فأتينا رسول الله
__________
(1) راجع دلائل البيهقي 4 / 375.
(2) ما بين معكوفين سقط من الاصل واستدرك من ابن هشام.
(*)

(4/283)

صلى الله عليه وسلم فقلنا: يا رسول الله نحن الفرارون، فقال لا بل أنتم العكارون ورواه [ أبو داود و ] (1) الترمذي وابن ماجه: من حديث يزيد بن أبي زياد وقال الترمذي حسن لا نعرفه إلا من حديثه.
وقال أحمد: حدثنا إسحاق بن عيسى، وأسود بن عامر قالا: حدثنا شريك، عن يزيد بن أبي زياد، عن عبد الرحمن بن أبي ليلى عن ابن عمر قال: بعثنا رسول الله صلى الله عليه وسلم في سرية، فلما لقينا العدو انهزمنا في أول غادية، فقدمنا المدينة في نفر ليلا فاختفينا ثم قلنا لو خرجنا إلى رسول الله صلى الله عليه وسلم واعتذرنا إليه، فخرجنا إليه فلما لقيناه (2) قلنا نحن الفرارون يا رسول الله قال " بل أنتم العكارون وأنا فئتكم " قال الاسود " وأنا فئة كل مسلم " وقال ابن اسحاق: حدثني عبد الله بن أبي بكر بن عمرو بن حزم، عن عامر بن عبد الله بن الزبير: أن أم سلمة زوج النبي صلى الله عليه وسلم قالت لامرأة سلمة بن هشام بن [ العاص بن ] (3) المغيرة: مالي لا أرى سلمة يحضر الصلاة مع
رسول الله صلى الله عليه وسلم ومع المسلمين ؟ قالت ما يستطيع أن يخرج، كلما خرج صاح به الناس يا فرار، فررتم في سبيل الله، حتى قعد في بيته ما يخرج.
وكان في غزاة مؤتة.
قلت: لعل طائفة منهم فروا لما عاينوا كثرة جموع (الروم - وكانوا على أكثر من أضعاف الاضعاف فإنهم كانوا ثلاثة آلاف وكان ] (4) العدو على ما ذكروه مائتي ألف، ومثل هذا يسوغ الفرار على ما قد تقرر، فلما فر هؤلاء ثبت باقيهم وفتح الله عليهم وتخلصوا من أيدي أولئك وقتلوا منهم مقتلة عظيمة، كما ذكره الواقدي وموسى بن عقبة من قبله، ويؤيد ذلك ويشاكله بالصحة (5) ما رواه الامام أحمد: حدثنا الوليد بن مسلم، حدثني صفوان بن عمرو، عن عبد الرحمن بن جبير ابن نفير عن أبيه، عن عوف بن مالك الاشجعي قال: خرجت مع من خرج مع زيد بن حارثة من المسلمين في غزوة مؤتة، [ ووافقني مددي ] (6) من اليمن ليس معه غير سيفه، فنحر رجل من المسلمين جزورا فسأله [ المددي طائفة ] (7) من جلده فأعطاه إياه فاتخذه كهيئة الدرقة، ومضينا فلقينا جموع الروم وفيهم رجل على فرس له اشقر عليه سرج مذهب وسلاح مذهب، فجعل الرومي يغري بالمسلمين، وقعد له المددي خلف صخرة فمر به الرومي فعرقبه فخر وعلاه فقتله، وحاز فرسه وسلاحه، فلما فتح الله للمسلمين بعث إليه خالد بن الوليد يأخذ من السلب، قال عوف
__________
(1) من سيرة ابن كثير.
(2) في نسخ البداية المطبوعة: ثم التقيناه وهو تحريف.
(3) من ابن هشام.
(4) سقطت من الاصل ومن نسخ البداية المطبوعة واستدركت من السيرة النبوية لابن كثير.
(5) العبارة في سيرة ابن كثير: ومما يؤيد ذلك أيضا ويزيده قوة ويشهد له بالصحة.
(6) من المسند، وفي الاصل مدوي تحريف.
والمددي: رجلا من المدد الذين جاءوا يمدون المسلمين.
وصححت في الحديث كله المددي من المسند ج 6 / 28 - 29 وفي الواقدي: رجل من إمداد حمير.
(7) من المسند والواقدي، وفي الاصل: المدوي طابقة وهو تحريف (*)

(4/284)

فأتيته فقلت: يا خالد أما علمت أن رسول الله صلى الله عليه وسلم قضى بالسلب للقاتل ؟: بلى ولكني استكثرته، فقلت ؟ فقلت لتردنه إليه أو لاعرفنكها عند رسول الله صلى الله عليه وسلم، فأبى أن يرد عليه.
قال عوف: فاجتمعنا عند رسول الله صلى الله عليه وسلم فقصصت عليه قصة المددي وما فعل خالد فقال رسول الله صلى الله عليه وسلم " يا خالد رد عليه ما أخذت منه " قال عوف: فقلت دونك يا خالد ألم أف لك ؟ فقال رسول الله صلى الله عليه وسلم وما ذاك فأخبرته فغضب رسول الله صلى الله عليه وسلم وقال " يا خالد لا ترد عليه هل أنتم تاركوا أمرائي لكم صفوة أمرهم وعليهم كدره " قال الوليد: سألت ثورا عن هذا الحديث فحدثني عن خالد بن معدان عن جبير بن نفير عن عوف بنحوه.
ورواه مسلم وأبو داود من حديث جبير بن نفير عن عوف بن مالك به نحوه وهذا يقتضي أنهم غنموا منهم وسلبوا من أشرافهم وقتلوا من أمرائهم، وقد تقدم فيما رواه البخاري أن خالدا رضي الله عنه قال اندقت في يدي يوم مؤتة تسعة أسياف وما ثبت في يدي إلا صفحة يمانية، وهذا يقتضى أنهم اثخنوا فيهم قتلا ولو لم يكن كذلك لما قدروا على التخلص منهم، وهذا وحده دليل مستقل والله أعلم.
وهذا هو اختيار موسى بن عقبة والواقدي والبيهقي وحكاه ابن هشام عن الزهري.
قال البيهقي رحمه الله: اختلف أهل المغازي في فرارهم وانحيازهم، فمنهم من ذهب إلى ذلك ومنهم من زعم أن المسلمين ظهروا على المشركين وأن المشركين انهزموا.
قال وحديث أنس بن مالك عن النبي صلى الله عليه وسلم " ثم أخذها خالد ففتح الله عليه " يدل على ظهورهم عليهم والله أعلم (1).
قلت: وقد ذكر ابن اسحاق أن قطبة بن قتادة العذري - وكان رأس ميمنة المسلمين - حمل على مالك بن زافلة ويقال رافلة.
وهو أمير أعراب النصارى فقتله وقال يفتخر بذلك: طعنت ابن رافلة بن الاراش * برمح مضى فيه ثم انحطم ضربت على جيده ضربة * فمال كما مال غصن السلم وسقنا نساء بني عمه * غداة رقوقين سوق النعم (2) وهذا يؤيد ما نحن فيه، لان من عادة أمير الجيش إذا قتل أن يفر أصحابه، ثم إنه صرح في
__________
(1) دلائل النبوة للبيهقي 4 / 375 ومغازي الواقدي ج 2 / 764.
قال وات في كتابه محمد في المدينة: ص 798: وليست غزوة مؤتة الكبرى جزء من السياسة الخفية الشمالية فقط بل هي غريبة في ذاتها.
اتجهت الغزوة نحو الشمال، وعلمت عند معان أن جيشا قويا بيزنطيا يضم عددا من عرب القبائل كان بانتظارها، ومع ذلك قررت الاستمرار في السير.
ويقال أن المسلمين فروا هاربين ثم انضم إليهم ثابت بن الاقرم وخالد بن الوليد، فعادوا إلى القتال الذي انهزم فيه العدو وأركن للفرار.
فقرر خالد العودة بالجيش إلى المدينة.
ولم يتخذ خالد قرار العودة بسبب خطر العدو أو الجبن بل بسبب مدة الغياب عن القاعدة أو ربما لجهل خالد بالاسباب الحقيقية للغزو.
(2) رقوقين: موضع، ويروى رقوفين.
(*)

(4/285)

شعره بأنهم سبوا من نسائهم وهذا واضح فيما ذكرناه والله أعلم.
وأما ابن اسحاق فإنه ذهب إلى أنه لم يكن إلا المخاشاة والتخلص من أيدي الروم وسمى هذا نصرا وفتحا أي باعتبار ما كانوا فيه من إحاطة العدو بهم وتراكمهم وتكاثرهم وتكاتفهم عليهم، فكان مقتضى العادات أن يصطلحوا (1) بالكلية، فلما تخلصوا منهم وإنحازوا عنهم كان هذا غاية المرام في هذا المقام وهذا محتمل لكنه خلاف الظاهر من قوله عليه الصلاة والسلام " ففتح الله عليهم " والمقصود أن ابن اسحاق يستدل على ما ذهب إليه فقال: وقد قال فيما كان أمر الناس وأمر خالد بن الوليد ومخاشاته بالناس وانصرافه بهم قيس بن المجسر اليعمري يعتذر مما صنع يومئذ وصنع الناس يقول: فوالله لا تنفك نفسي تلومني * على موقفي والخيل قابعة قبل (2) وقفت بها لا مستحيزا فنافذا * ولا مانعا من كان حم له القتل على أنني آسيت نفسي بخالد * ألا خالد في القوم ليس له مثل وجاشت الي النفس من نحو جعفر * بمؤتة إذ لا ينفع النابل النبل وضم إلينا حجزتيهم كليهما * مهاجرة لا مشركون ولا عزل قال ابن اسحاق: فبين قيس ما اختلف فيه الناس من ذلك في شعره أن القوم حاجزوا وكرهوا الموت، وحقق انحياز خالد بمن معه.
قال ابن هشام: وأما الزهري فقال - فيما بلغنا عنه -
أمر المسلمون عليهم خالد بن الوليد ففتح الله عليهم، وكان عليهم حتى رجع إلى المدينة (3).
فصل قال ابن إسحاق: حدثني عبد الله بن أبي بكر عن أم عيسى الخزاعية عن أم جعفر بنت محمد ابن جعفر بن أبي طالب عن جدتها أسماء بنت عميس قالت: لما أصيب جعفر وأصحابه دخل علي رسول الله صلى الله عليه وسلم، وقد دبغت أربعين منا (4) وعجنت عجيني وغسلت بني ودهنتهم ونظفتهم، فقال رسول الله صلى الله عليه وسلم " إئتني ببني جعفر " فأتيته بهم فشمهم وذرفت عيناه، فقلت: يا رسول الله بأبي أنت وأمي ما يبكيك أبلغك عن جعفر وأصحابه شئ ؟ قال " نعم أصيبوا هذا اليوم " قالت: فقمت أصيح واجتمع إلي النساء وخرج رسول الله صلى الله عليه وسلم إلى أهله فقال " لا تغفلوا عن آل جعفر
__________
(1) في نسخة البداية المطبوعة يصطلحوا تحريف.
(2) قابعة: منقبضة وتروى قائعة: يقال قأع الفحل على الناقة إذا وثب عليها قاله أبو ذر.
وقبل: جمع أقبل وقبلاء.
وهو الذي يميل عينه في النظر إلى جهة العين الاخرى.
(3) في ابن هشام: حتى قفل إلى النبي صلى الله عليه وسلم.
(4) من شرح أبي ذر، وفي الاصل مناء.
قال أبو ذر: المنا: الذي يوزن به وهو الرطل.
وتعني أربعين رطلا من الدباغ.
وفي اللسان منيئة: معناه الجلد ما دام في الدباغ.
(*)

(4/286)

أن تصنعوا لهم طعاما فإنهم قد شغلوا بأمر صاحبهم " (1) وهكذا رواه الامام أحمد من حديث ابن إسحاق، ورواه ابن اسحاق من طريق عبد الله بن أبي بكر عن أم عيسى، عن أم عون بنت محمد ابن جعفر، عن أسماء فذكر الامر بعمل الطعام، والصواب أنها أم جعفر وأم عون.
وقال الامام أحمد: حدثنا سفيان، ثنا جعفر بن خالد، عن أبيه عن عبد الله بن جعفر قال: لما جاء نعي جعفر حين قتل قال النبي صلى الله عليه وسلم " اصنعوا لآنل جعفر طعاما فقد أتاهم أمر يشغلهم، أو أتاهم ما يشغلهم " وهكذا رواه أبو داود والترمذي وابن ماجه من حديث سفيان بن عيينة عن جعفر بن خالد بن سارة المخزومي المكي، عن أبيه، عن عبد الله بن جعفر وقال الترمذي حسن.
ثم قال
محمد بن إسحاق: حدثني عبد الرحمن بن القاسم، عن أبيه، عن عائشة زوج النبي صلى الله عليه وسلم قالت: لما أتى نعي جعفر عرفنا في وجه رسول الله صلى الله عليه وسلم الحزن.
قالت فدخل عليه رجل فقال يا رسول الله إن النساء عييننا وفتننا، قال " أرجع اليهن فأسكتهن " قالت فذهب ثم رجع فقال له مثل ذلك، قالت [ يقول ] وربما ضر التكلف - يعني أهله - قالت قال: فاذهب فأسكتهن فإن أبين فاحثوا في أفواههن التراب " قالت: وقلت في نفسي أبعدك الله ! فوالله ما تركت نفسك وما أنت بمطيع رسول الله صلى الله عليه وسلم قالت: وعرفت أنه لا يقدر يحثي في أفواههن التراب.
إنفرد به ابن اسحاق من هذا الوجه وليس في شئ من الكتب (2).
وقال البخاري: ثنا قتيبة، ثنا عبد الوهاب: سمعت يحيى بن سعيد قال: أخبرتني عمرة، قالت: سمعت عائشة تقول: لما قتل زيد بن حارثة وجعفر بن أبي طالب وعبد الله بن رواحة جلس رسول الله صلى الله عليه وسلم يعرف في وجهه الحزن، قالت عائشة: وأنا اطلع من صاير الباب - شق - فأتاه رجل فقال: أي رسول الله إن نساء جعفر وذكر بكاءهن، فأمره أن ينهاهن قالت: فذهب الرجل [ ثم أتى فقال: قد نهيتهن وذكر أنه لم يطعنه قال فأمر أيضا فذهب ] ثم أتى فقال: والله لقد غلبتنا، فزعمت أن رسول الله صلى الله عليه وسلم قال " فاحث في أفواههن من التراب " قالت عائشة رضي الله عنها: فقلت: أرغم الله أنفك، فوالله ما أنت تفعل ذلك وما تركت رسول الله صلى الله عليه وسلم من العناء (3).
وهكذا رواه مسلم وأبو داود والنسائي من طرق عن يحيى بن سعيد الانصاري عن عمرة عنها.
وقال الامام أحمد: حدثنا وهب بن جرير، ثنا أبي، سمعت محمد بن أبي يعقوب يحدث عن الحسن بن سعد، عن عبد الله بن جعفر قال: بعث رسول الله صلى الله عليه وسلم جيشا استعمل عليهم زيد بن حارثة، وقال " إن قتل زيد أو استشهد فأميركم جعفر، فإن قتل أو استشهد فأميركم عبد الله بن رواحة " فلقوا العدو فأخذ الراية زيد فقاتل حتى قتل، ثم أخذ الراية جعفر فقاتل حتى قتل، ثم أخذها عبد الله بن
__________
(1) سيرة ابن هشام ج 4 / 22 ونقله البيهقي في الدلائل عنه ج 4 / 370.
(2) ما بين معكوفين في الحديث من سيرة ابن هشام 4 / 23.
(3) أخرجه البخاري في كتاب المغازي - باب غزوة مؤتة.
وما بين معكوفين من الفتح.
ج 7 / 414.
زاد البيهقي في
روايته: جلس رسول الله صلى الله عليه وسلم في المسجد.
(*)

(4/287)

رواحة فقاتل حتى قتل ثم أخذ الراية خالد بن الوليد ففتح الله عليه، وأتى خبرهم النبي صلى الله عليه وسلم فخرج إلى الناس فحمد الله وأثنى عليه وقال: " إن إخوانكم لقوا العدو، وإن زيدا أخذ الراية فقاتل حتى قتل أو استشهد ثم أخذ الراية بعده جعفر بن أبي طالب فقاتل حتى قتل أو استشهد، ثم أخذ الراية عبد الله بن رواحة فقاتل حتى قتل أو استشهد، ثم أخذ الراية سيف من سيوف الله خالد بن الوليد ففتح الله عليه " قال ثم أمهل آل جعفر ثلاثا أن يأتهم، ثم أتاهم فقال " لا تبكوا على أخي بعد اليوم، أدعوا لي بني أخي " قال فجئ بنا كأننا أفرخ، فقال " ادعوا لي الحلاق " فجئ بالحلاق فحلق رؤوسنا، ثم قال " أما محمد فشبيه عمنا أبي طالب، وأما عبد الله فشبيه خلقي وخلقي " ثم أخذ بيدي فأشالها وقال " اللهم اخلف جعفرا في أهله، وبارك لعبد الله في صفقة يمينه " قالها ثلاث مرات.
قال فجاءت أمنا فذكرت له يتمنا وجعلت تفرح له فقال " العيلة تخافين عليهم وأنا وليهم في الدنيا والآخرة ؟ " ورواه أبو داود ببعضه، والنسائي في السير بتمامه من حديث وهب بن جرير به، وهذا يقتضي أنه عليه الصلاة والسلام أرخص لهم في البكاء ثلاثة أيام ثم نهاهم عنه بعدها.
ولعله معنى الحديث الذي رواه الامام أحمد من حديث الحكم بن عبد الله بن شداد عن أسماء أن رسول الله صلى الله عليه وسلم قال لها لما أصيب جعفر " تسلبي ثلاثا ثم اصنعي ما شئت " تفرد به أحمد فيحتمل أنه أذن لها في التسلب وهو المبالغة في البكاء وشق الثياب، ويكون هذا من باب التخصيص لها بهذا لشدة حزنها على جعفر أبي أولادها وقد يحتمل أن يكون أمرا لها بالتسلب وهو المبالغة في الاحداد ثلاثة أيام، ثم تصنع بعد ذلك ما شاءت مما يفعله المعتدات على أزواجهن من الاحداد المعتاد والله أعلم.
ويروى تسلي ثلاثا - أي تصبري ثلاثا - وهذا بخلاف الرواية الاخرى والله أعلم.
فأما الحديث الذي قال الامام أحمد: حدثنا يزيد، ثنا محمد بن طلحة، ثنا الحكم بن عيينة عن عبد الله بن شداد، عن أسماء بنت عميس قالت: دخل رسول الله صلى الله عليه وسلم اليوم الثالث من قتل جعفر فقال: لا تحدي بعد يومك هذا.
فإنه من أفراد أحمد
أيضا.
وإسناده لا بأس به ولكنه مشكل إن حمل على ظاهره لانه قد ثبت في الصحيحين أن رسول الله صلى الله عليه وسلم قال " لا يحل لامرأة تؤمن بالله واليوم الآخر أن تحد على ميتها أكثر من ثلاثة أيام إلا على زوج أربعة أشهر وعشرا " فإن كان ما رواه الامام أحمد محفوظا فتكون مخصوصة بذلك أو هو أمر بالمبالغة في الاحداد هذه الثلاثة أيام كما تقدم والله أعلم.
قلت: ورثت أسماء بنت عميس زوجها بقصيدة تقول فيها: فآليت لا تنفك نفسي حزينة * عليك ولا ينفك جلدي أغبرا فلله عينا من رأى مثله فتى * أكر وأحمي في الهياج وأصبرا ثم لم تنشب أن انقضت عدتها فخطبها أبو بكر الصديق رضي الله عنه فتزوجها فأولم وجاء الناس للوليمة فكان فيهم علي بن أبي طالب، فلما ذهب الناس استأذن علي أبا بكر رضي الله عنهما

(4/288)

في أن يكلم أسماء من وراء الستر فأذن له، فلما اقترب من الستر نفحه ريح طيبها فقال لها علي: على وجه البسط - من القائلة في شعرها: فآليت لا تنفك نفسي حزينة * عليك ولا ينفك جلدي أغبرا ؟ قالت دعنا منك يا أبا الحسن فإنك امرؤ فيك دعابة، فولدت للصديق محمد بن أبي بكر، ولدته بالشجرة بين مكة والمدينة ورسول الله صلى الله عليه وسلم ذاهب إلى حجة الوداع، فأمرها أن تغتسل وتهل وسيأتي في موضعه، ثم لما توفي الصديق تزوجها بعده علي بن أبي طالب وولدت له أولادا رضي الله عنه وعنها وعنهم أجمعين.
فصل قال ابن إسحاق: فحدثني محمد بن جعفر بن الزبير، عن عروة بن الزبير قال: فلما دنوا من المدينة تلقاهم رسول الله صلى الله عليه وسلم والمسلمون، قال: ولقيهم الصبيان يشتدون، ورسول الله صلى الله عليه وسلم مقبل مع القوم على دابة، فقال " خذوا الصبيان فاحملوهم، وأعطوني ابن جعفر " فأتي بعبد الله بن جعفر فحمله بين يديه، قال وجعل الناس يحثون على الجيش التراب، ويقولون يا
فرار فررتم في سبيل الله ! قال فيقول رسول الله صلى الله عليه وسلم: " ليسوا بالفرار ولكنهم الكرار إن شاء الله " وهذا مرسل.
وقد قال الامام أحمد: ثنا أبو معاوية، ثنا عاصم، عن مؤرق العجلي، عن عبد الله بن جعفر قال: كان رسول الله صلى الله عليه وسلم إذا قدم من سفر تلقى الصبيان من أهل بيته، وأنه قدم من سفر فسبق بي إليه، قال فحملني بين يديه ثم قال " جئ بأحد بني فاطمة " إما حسن وإما حسين، فأردفه خلفه فدخلنا المدينة ثلاثة على دابة.
وقد رواه مسلم وأبو داود والنسائي وابن ماجة من حديث عاصم الاحول عن مؤرق به.
وقال الامام أحمد: ثنا روح، حدثنا ابن جريج، ثنا خالد بن سارة: أن أباه أخبره أن عبد الله بن جعفر قال: لو رأيتني وقثما وعبيدالله ابن العباس ونحن صبيان نلعب إذ مر النبي صلى الله عليه وسلم على دابة فقال " ارفعوا هذا إلي، فحملني أمامه وقال لقثم " ارفعوا هذا إلي " فجعله وراءه، وكان عبيد الله أحب إلى عباس من قثم فما استحى من عمه أن حمل قثما وتركه قال، ثم مسح على رأسه ثلاثا وقال كلما مسح " اللهم اخلف جعفرا في ولده " قال قلت لعبد الله ما فعل قثم ؟ قال استشهد ؟ قال: قلت: الله ورسوله أعلم بالخير ؟ قال: أجل.
ورواه النسائي في اليوم والليلة من حديث ابن جريج به.
[ وهذا كان بعد الفتح فإن العباس إنما قدم المدينة بعد الفتح فأما الحديث رواه الامام أحمد: ثنا اسماعيل، ثنا حبيب بن الشهيد، عن عبد الله بن أبي مليكة قال: قال عبد الله بن جعفر لابن الزبير: أتذكر إذ تلقينا رسول الله صلى الله عليه وسلم أنا وأنت وابن عباس ؟ قال: نعم فحملنا وتركك.
وبهذا اللفظ أخرجه البخاري ومسلم من حديث حبيب بن الشهيد وهذا يعد من الاجوبة المسكتة، ويروى أن عبد الله بن عباس أجاب به ابن الزبير أيضا، وهذه القصة قصة أخرى كانت بعد الفتح كما قدمنا بيانه.
والله أعلم ].
(*)

(4/289)

فصل في فضل هؤلاء الامراء الثلاثة زيد وجعفر وعبد الله رضي الله عنهم أما زيد بن حارثة بن شراحيل بن كعب بن عبد العزى بن امرئ القيس بن عامر بن النعمان بن عامر بن عبدود بن عوف بن كنانة بن بكر بن عوف بن عذرة بن زيد اللات بن رفيدة
بن نور بن كلب بن وبرة بن ثعلب بن حلوان بن عمران بن الحاف بن قضاعة الكلبي القضاعي مولى رسول الله صلى الله عليه وسلم.
وذلك أن أمه (1) ذهبت تزور أهلها فأغارت عليهم خيل (2) فأخذوه فاشتراه حكيم بن حزام لعمته خديجة بنت خويلد، وقيل اشتراه رسول الله صلى الله عليه وسلم لها فوهبته من رسول الله صلى الله عليه وسلم قبل النبوة فوجده أبوه فاختار المقام عند رسول الله صلى الله عليه وسلم فاعتقه وتبناه، فكان يقال له زيد بن محمد، وكان رسول الله صلى الله عليه وسلم يحبه حبا شديدا، وكان أول من أسلم من الموالي، ونزل فيه آيات من القرآن منها قوله تعالى [ وما جعل أدعياءكم أبناءكم ] [ الاحزاب: 4 ] وقوله تعالى [ ادعوهم لآبائهم هو أقسط عند الله ] [ الاحزاب: 5 ] وقوله تعالى [ ما كان محمد أبا أحد من رجالكم ] [ الاحزاب: 40 ] وقوله [ وإذ تقول للذي أنعم الله عليه وأنعمت عليه أمسك عليك زوجك واتق الله وتخفي في نفسك ما الله مبديه وتخشى الناس والله أحق أن تخشاه فلما قضى زيد منها وطرا زوجناكها ] الآية [ الاحزاب: 37 ].
أجمعوا أن هذه الآيات أنزلت فيه، ومعنى أنعم الله عليه أي بالاسلام، وأنعمت عليه أي بالعتق، وقد تكلمنا عليها في التفسير.
والمقصود أن الله تعالى لم يسم أحدا من الصحابة في القرآن غيره، وهداه إلى الاسلام وأعتقه رسول الله صلى الله عليه وسلم وزوجه مولاته أم أيمن (3) واسمها بركة فولدت له أسامة بن زيد، فكان يقال له الحب بن الحب، ثم زوجه بابنة عمته زينب بنت جحش وآخى بينه وبين عمه حمزة بن عبد المطلب وقدمه في الامرة على ابن عمه جعفر بن أبي طالب يوم مؤتة كما ذكرناه.
وقد قال الامام أحمد والامام الحافظ أبو بكر بن أبي شيبة - وهذا لفظه - ثنا محمد بن عبيد عن وائل بن داود سمعت البهي يحدث أن عائشة كانت تقول: ما بعث رسول الله صلى الله عليه وسلم زيد بن حارثة في سرية إلا أمره عليهم، ولو بقي بعد لاستخلفه.
ورواه النسائي عن أحمد بن سلمان عن محمد بن عبيد الطنافسي به.
وهذا اسناد جيد قوي على شرط الصحيح.
وهو غريب جدا.
والله أعلم.
وقال الامام أحمد: ثنا سليمان، ثنا اسمعيل، أخبرني ابن دينار، عن ابن عمر رضي الله عنه: أن رسول الله صلى الله عليه وسلم بعث
__________
(1) اسمها سعدى بنت ثعلبة بن عبد عامر بن أفلت بن سلسلة من بني معن من طئ.
(2) خيل لبني القين بن جسر، وكان ذلك في الجاهلية.
(3) قال ابن سعد: تزوج زيد أم كلثوم بنت عقبة بن أبي معيط، فولدت له زيد ورقية، ثم تزوج درة بنت أبي لهب ثم طلقها وتزوج هند بنت العوام ثم زوجه النبي صلى الله عليه وسلم أم أيمن (*)

(4/290)

بعثا وأمر عليهم أسامة بن زيد، فطعن بعض الناس في أمرته، فقال رسول الله صلى الله عليه وسلم فقال " ان تطعنوا في إمرته فقد كنتم تطعنون في إمرة أبيه من قبل، وأيم الله إن كان لخليقا للامارة وإن كان لمن أحب الناس إلي وأن هذا لمن أحب الناس إلى بعده " وأخرجاه في الصحيحين عن قتيبة عن اسمعيل - هو ابن جعفر بن أبي كثير المدني - عن عبد الله بن دينار عن ابن عمر فذكره ورواه البخاري من حديث موسى بن عقبة عن سالم عن أبيه.
ورواه البزار من حديث عاصم بن عمر عن عبيدالله بن عمر العمري، عن نافع، عن ابن عمر ثم استغربه من هذا الوجه، وقال الحافظ أبو بكر البزار: ثنا عمر بن اسمعيل، عن مجالد، عن الشعبي، عن مسروق، عن عائشة قالت: لما أصيب زيد بن حارثة وجئ بأسامة بن زيد وأوقف بين يدي رسول الله صلى الله عليه وسلم فدمعت عينا رسول الله صلى الله عليه وسلم فأخر ثم عاد من الغد فوقف بين يديه فقال " ألاقي منك اليوم ما لقيت منك أمس " وهذا الحديث فيه غرابة والله أعلم.
وقد تقدم في الصحيحين أنه لما ذكر مصابهم وهو عليه السلام فوق المنبر جعل يقول " أخذ الراية زيد فأصيب، ثم أخذها جعفر فأصيب.
ثم أخذها عبد الله بن رواحة فأصيب، ثم أخذها سيف من سيوف الله ففتح الله عليه " قال وإن عينيه لتذرفان، وقال وما يسرهم أنهم عندنا.
وفي الحديث الآخر أنه شهد لهم بالشهادة فهم ممن يقطع لهم بالجنة.
وقد قال حسان بن ثابت يرثي زيد بن حارثة وابن رواحة: عين جودي بدمعك المنزور * واذكري في الرخاء أهل القبور واذكري مؤتة وما كان فيها * يوم راحوا في وقعة التغوير حين راحوا وغادروا ثم زيدا * نعم مأوى الضريك والمأسور (1) حب خير الانام طزا جميعا * سيد الناس حبه في الصدور ذاكم أحمد الذي لا سواه * ذاك حزني له معا وسروري
إن زيدا قد كان منا بأمر * ليس أمر المكذب المغرور ثم جودي للخزرجي بدمع * سيدا كان ثم غير نزور (3) قد أتانا من قتلهم ما كفانا * فبحزن نبيت غير سرور وأما جعفر بن أبي طالب بن عبد المطلب بن هاشم فهو ابن عم رسول الله صلى الله عليه وسلم وكان أكبر من أخيه علي بعشر سنين، وكان عقيل أسن من جعفر بعشر سنين، وكان طالب أسن من عقيل بعشر سنين، أسلم جعفر قديما وهاجر إلى الحبشة وكانت له هناك مواقف مشهورة، ومقامات محمودة، وأجوبة سديدة، وأحوال رشيدة، وقد قدمنا ذلك في هجرة الحبشة ولله الحمد، وقد قدم على رسول الله صلى الله عليه وسلم يوم خيبر فقال عليه
__________
(1) الضريك: الفقير.
(2) الخزرجي: يقصد عبد الله بن رواحة.
والبيت ليس في الديوان.
(*)

(4/291)

الصلاة والسلام " ما أدري أنا بأيهما أسر، أبقدوم جعفر أم بفتح خيبر " وقام إليه واعتنقه وقبل بين عينيه، وقال له يوم خرجوا من عمرة القضية " أشبهت خلقي وخلقي " فيقال إنه حجل عند ذلك فرحا كما تقدم في موضعه ولله الحمد والمنة.
ولما بعثه إلى مؤتة جعل في الامرة مصليا - أي نائبا - لزيد بن حارثة، ولما قتل وجدوا فيه بضعا وتسعين (1) ما بين ضربة بسيف، وطعنة برمح، ورمية بسهم، وهو في ذلك كله مقبل غير مدبر، وكانت قد طعنت يده اليمنى ثم اليسرى وهو ممسك للواء فلما فقدهما احتضنه حتى قتل وهو كذلك.
فيقال إن رجلا من الروم ضربه بسيف فقطعه باثنتين رضي الله عن جعفر ولعن قاتله، وقد أخبر عنه رسول الله صلى الله عليه وسلم بأنه شهيد، فهو ممن يقطع له بالجنة.
وجاء بالاحاديث تسميته بذي الجناحين.
وروى البخاري عن ابن عمر، أنه كان إذا سلم على ابنه عبد الله بن جعفر يقول: السلام عليك يا ابن ذي الجناحين، وبعضهم يرويه عن عمر بن الخطاب نفسه، والصحيح ما في الصحيح عن ابن عمر.
قالوا: لان الله تعالى عوضه عن يديه بجناحين في الجنة وقد تقدم بعض ما روى في ذلك.
قال
الحافظ أبو عيسى الترمذي: حدثنا علي بن حجر، ثنا عبد الله بن جعفر، عن العلاء بن عبد الرحمن، عن أبيه، عن أبي هريرة قال: قال صلى الله عليه وسلم " رأيت جعفرا يطير في الجنة مع الملائكة " وتقدم في حديث أنه رضي الله عنه قتل وعمره ثلاث وثلاثين سنة.
وقال ابن الاثير في الغابة كان عمره يوم قتل إحدى وأربعين، قال وقيل غير ذلك.
قلت: وعلى ما قيل إنه كان أسن من علي بعشر سنين يقتضي أن عمره يوم قتل تسع وثلاثون سنة لان عليا أسلم وهو ابن ثمان سنين على المشهور فأقام بمكة ثلاث عشرة سنة، وهاجر وعمره إحدى وعشرين سنة، ويوم مؤتة كان في سنة ثمان من الهجرة والله أعلم.
وقد كان يقال لجعفر بعد قتله الطيار لما ذكرنا، وكان كريما جوادا ممدحا، وكان لكرمه يقال له أبا المساكين لاحسانه إليهم.
قال الامام أحمد: وحدثنا عفان بن وهيب، ثنا خالد، عن عكرمة، عن أبي هريرة قال: ما احتذى النعال ولا انتعل، ولا ركب المطايا ولا لبس الثياب من رجل بعد رسول الله صلى الله عليه وسلم أفضل من جعفر بن أبي طالب وهذا إسناد جيد إلى أبي هريرة وكأنه إنما يفضله في الكرم، فأما في الفضيلة الدينية فمعلوم أن الصديق والفاروق بل وعثمان بن عفان أفضل منه،
__________
(1) قال في الطبقات: قال الفضل بن دكين: تسعين ضربة بين طعنة برمح وضربة بسيف.
وقال محمد بن عمر: اثنتين وسبعين ضربة.
وقال نافع عن ابن عمر: بضع وتسعون.
وعن عبد الله بن أبي بكر: أكثر من ستين جرحا وطعنة قد أنفذته.
وعن عمر بن علي: ضربه رجل من الروم فقطعه بنصفين فوقع أحد نصفيه في كرم فوجد في نصفه ثلاثون أو بضعة وثلاثون جرحا.
(*)

(4/292)

وأما أخوه علي رضي الله عنهما فالظاهر أنهما متكافئان أو علي أفضل منه، وإنما أراد أبو هريرة تفضيله في الكرم بدليل ما رواه البخاري: ثنا أحمد بن أبي بكر، ثنا محمد بن ابراهيم بن دينار، أبو عبد الله الجهني، عن ابن أبي ذئب، عن سعيد المقبري عن أبي هريرة، أن الناس كانوا
يقولون أكثر أبو هريرة وأني كنت ألزم رسول الله صلى الله عليه وسلم بشبع بطني خبز لا آكل الخمير ولا ألبس الحرير ولا يخدمني فلان وفلانة، وكنت ألصق بطني بالحصباء من الجوع، وإن كنت لاستقرئ الرجل الآية هي معي كي ينقلب بي فيطعمني، وكان خير الناس للمساكين جعفر بن أبي طالب، وكان ينقلب بنا فيطعمنا ما كان في بيته حتى إن كان ليخرج إلينا العكة التي ليس فيها شئ فنشقها فنلعق ما فيها.
تفرد به البخاري وقال حسان بن ثابت يرثي جعفرا: ولقد بكيت وعز مهلك جعفر * حب النبي على البرية كلها ولقد جزعت وقلت حين نعيت لي * من للجلاد لدى العقاب وظلها (1) بالبيض حين تسل من أغمادها * ضربا وإنهال الرماح وعلها بعد ابن فاطمة المبارك جعفر * خير البرية كلها وأجلها (2) رزءا وأكرمها جميعا محتدا * وأعزها متظلما وأذلها للحق حين ينوب غير تنحل * كذبا وأنداها يدا وأقلها فحشا وأكثرها إذا ما يجتدى * فضلا وأنداها يدا وأبلها (3) بالعرف غير محمد لامثله * حي من أحياء البرية كلها (4) وأما ابن رواحة فهو عبد الله بن رواحة بن ثعلبة بن امرئ القيس بن عمرو بن امرئ القيس الاكبر بن مالك بن الاغر بن ثعلبة بن كعب بن الخزرج بن الحارث بن الخزرج أبو محمد ويقال أبو رواحة، ويقال أبو عمرو الانصاري الخزرجي وهو خال النعمان بن بشير، أخته عمرة بنت رواحة أسلم قديما وشهد العقبة وكان أحد النقباء ليلتئذ لبني الحارث بن الخزرج وشهد بدرا وأحدا والخندق والحديبية وخيبر وكان يبعثه على خرصها كما قدمنا وشهد عمرة القضاء ودخل يومئذ وهو ممسك بزمام ناقة رسول الله صلى الله عليه وسلم وقيل بغرزها - يعني الركاب - وهو يقول * خلوا بني الكفار عن سبيله * الابيات كما تقدم.
وكان أحد الامراء الشهداء يوم مؤتة كما تقدم وقد شجع المسلمين للقاء
__________
(1) العقاب: اسم راية رسول الله صلى الله عليه وسلم.
(2) فاطمة: هي فاطمة بنت أسد بن هاشم ثم أم جعفر وعلي ابنا أبي طالب.
(3) وعجزه في الديوان: فضلا، وابذلها ندى، وأبلها.
(4) البيت في ديوانه: على خير بعد محمد لا شبهه * بشر يعد من البرية جلها (*)

(4/293)

الروم حين اشتوروا في ذلك وشجع نفسه أيضا حتى نزل بعدما قتل صاحباه، وقد شهد له رسول الله صلى الله عليه وسلم بالشهادة فهو ممن يقطع له بدخول الجنة.
ويروى أنه لما أنشد النبي صلى الله عليه وسلم شعره حين ودعه الذي يقول فيه: فثبت الله ما آتاك من حسن * تثبيت موسى ونصرا كالذي نصروا قال له رسول الله صلى الله عليه وسلم " وأنت فثبتك الله " قال هشام بن عروة: فثبته الله حتى قتل شهيدا ودخل الجنة.
وروى حماد بن زيد، عن ثابت، عن عبد الرحمن بن أبي ليلى: أن عبد الله ابن رواحة أتى رسول الله صلى الله عليه وسلم وهو يخطب فسمعه يقول " اجلسوا " فجلس مكانه خارجا من المسجد حتى فرغ الناس من خطبته، فبلغ ذلك النبي صلى الله عليه وسلم فقال " زادك الله حرصا على طواعية الله وطواعية رسوله " وقال البخاري في صحيحه: وقال معاذ: اجلس بنا نؤمن ساعة.
وقد ورد الحديث المرفوع في ذلك عن عبد الله بن رواحة بنحو ذلك.
فقال الامام أحمد: حدثنا عبد الصمد، عن عمارة، عن زياد النحوي، عن أنس قال: كان عبد الله بن رواحة إذا لقي الرجل من أصحابه يقول: تعال نؤمن بربنا ساعة، فقال ذات يوم لرجل فغضب الرجل فجاء فقال: يا رسول الله ألا ترى ابن رواحة، يرغب عن إيمانك إلى إيمان ساعة ! فقال النبي صلى الله عليه وسلم " رحم الله ابن رواحة إنه يحب المجالس التي تتباهى بها الملائكة " وهذا حديث غريب جدا.
وقال البيهقي: ثنا الحاكم ثنا أبو بكر، ثنا محمد بن أيوب، ثنا أحمد بن يونس ثنا شيخ من أهل المدينة، عن صفوان بن سليم، عن عطاء بن يسار: أن عبد الله بن رواحة قال لصاحب له: تعال حتى نؤمن ساعة، قال أو لسنا بمؤمنين ؟ قال بلى ولكنا نذكر الله فنزداد إيمانا.
وقد روى الحافظ أبو القاسم
اللالكائي (1) من حديث أبي اليمان عن صفوان بن سليم عن شريح بن عبيد أن عبد الله بن رواحة كان يأخذ بيد الرجل من أصحابه فيقول: قم بنا نؤمن ساعة فنجلس في مجلس ذكر.
وهذا مرسل من هذين الوجهين وقد استقصينا الكلام على ذلك في أول شرح البخاري ولله الحمد والمنة.
وفي صحيح البخاري عن أبي الدرداء قال: كنا مع رسول الله صلى الله عليه وسلم في سفر في حر شديد وما فينا صائم إلا رسول الله صلى الله عليه وسلم وعبد الله بن رواحة رضي الله عنه، وقد كان من شعراء الصحابة المشهورين، ومما نقله البخاري من شعره في رسول الله صلى الله عليه وسلم: وفينا رسول الله نتلوا كتابه * إذا انشق معروف من الفجر ساطع
__________
(1) هو هبة الله بن الحسن بن منصور الطبري الرازي الحافظ الفقيه، محدث بغداد، قال الخطيب كان يحفظ ويفهم صنف كتابا في السنة - وكتابا في رجال الصحيحين، عاجلته المنية، خرج إلى الدينور مات في رمضان سنة 418 ه.
(انظر ترجمته في تذكرة الحفاظ 3 / 1083 - شذرات الذهب 3 / 211) وفي الاصل اللاكائي، ولم نجده فيما بأيدنا من مراجع واثبتنا ما في تذكرة الحفاظ، وفي اللباب اللكي نسبة إلى اللك بلدة من نواحي برقة.
(*)

(4/294)

يبيت يجافي جنبه عن فراشه * إذا استثقلت بالمشركين المضاجع أتى بالهدى بعد العمى فقلوبنا * به موقنات أن ما قال واقع وقال البخاري: حدثنا عمران بن ميسرة، ثنا محمد بن فضيل، عن حصين، عن عامر، عن النعمان بن بشير قال: أغمي على عبد الله بن رواحة فجعلت أخته عمرة تبكي، واجبلاه واكذا وأكذا تعدد عليه فقال حين أفاق ما قلت شيئا إلا قيل لي أنت كذلك ؟ حدثنا قتيبة، ثنا خيثمة، عن حصين، عن الشعبي عن النعمان بن بشير قال: أغمي على عبد الله بن رواحة، بهذا.
فلما مات لم تبك عليه وقد قدمنا ما رثاه به حسان بن ثابت مع غيره.
وقال شر ؟ من المسلمين ممن رجع من مؤتة مع من رجع رضى الله عنهم: كفى حزنا أني رجعت وجعفر * وزيد وعبد الله في رمس أقبر قضوا نحبهم لما مضوا لسبيلهم * وخلفت للبلوى مع المتنير ؟
وسيأتي إن شاء الله تعالى بقية ما رثي به هؤلاء الامراء الثلاث من شعر حسان بن ثابت وكعب بن مالك رضي الله عنهما وأرضاهما.
فصل في من استشهد يوم مؤتة فمن المهاجرين جعفر بن أبي طالب، ومولاهم زيد بن حارثة الكلبي، ومسعود بن الاسود ابن حارثة بن نضلة العدوي، ووهب بن سعد بن أبي سرح، فهؤلاء أربعة نفر.
ومن الانصار عبد الله بن رواحة، وعباد بن قيس الخزرجيان، والحارث بن النعمان بن أساف بن نضلة النجاري، وسراقة بن عمرو بن عطية بن خنساء المازني، أربعة نفر.
فمجموع من قتل من المسلمين يومئذ هؤلاء الثمانية على ما ذكره بن اسحاق.
لكن قال ابن هشام: وممن استشهد يوم مؤتة فيما ذكره ابن شهاب الزهري: أبو كليب وجابر ابنا عمرو بن زيد بن عوف بن مبذول المازنيان وهما شقيقان لاب وأم، وعمرو وعامر ابنا سعد بن الحارث بن عباد بن سعد بن عامر بن ثعلبة بن مالك بن أفصى فهؤلاء أربعة من الانصار أيضا فالمجموع على القولين اثنا عشر رجلا وهذا عظيم جدا أن يتقاتل جيشان متعاديان في الدين أحدهما وهو الفئة التي تقاتل في سبيل الله عدتها ثلاثة آلاف، وأخرى كافرة وعدتها مائتا ألف مقاتل، من الروم مائة ألف.
ومن نصارى العرب مائة الف، يتبارزون ويتصاولون ثم مع هذا كله لا يقتل من المسلمين إلا اثنا عشر رجلا وقد قتل من المشركين خلق كثير (1).
هذا خالد وحده يقول لقد اندقت في يدي يومئذ تسعة أسياف وما صبرت
__________
(1) ذكروات في كتاب: محمد في المدينة: " يمكن أن يكون تضخيم عدد العدو إلى 100 ألف جزء من الدفاع عن عمل خالد (في رجوعه بالجيش إلى المدينة) تبقى لدينا المسائل التالية: - حدث لقاء مع قوة للعدو.
قتل زيد = (*)

(4/295)

في يدي إلا صفحة يمانية.
فماذا ترى قد قتل بهذه الاسياف كلها ؟ دع غيره من الابطال والشجعان من حملة القرآن، وقد تحكموا في عبدة الصلبان عليهم لعائن الرحمن، في ذلك الزمان وفي كل أوان.
وهذا مما يدخل في قوله تعالى (وقد كان لكم في فئتين التقتا فئة تقاتل في سبيل الله وأخرى كافرة ترونهم مثليهم رأي العين والله يؤيد بنصره من يشاء إن في ذلك لعبرة لاولى
الابصار) [ آل عمران: 13 ].
حديث فيه فضيلة عظيمة لامراء هذه السرية وهم زيد بن حارثة، وجعفر بن أبي طالب، وعبد الله بن رواحة رضي الله عنهم.
قال الامام العالم الحافظ أبو زرعة عبد الله بن عبد الكريم الرازي نضر الله وجهه في كتابه دلائل النبوة - وهو كتاب جليل - حدثنا صفوان بن صالح الدمشقي، ثنا الوليد، ثنا ابن جابر.
وحدثنا عبد الرحمن بن إبراهيم الدمشقي ثنا الوليد وعمرو - يعني ابن عبد الواحد - قالا: ثنا ابن جابر سمعت سليم بن عامر الخبائري، يقول أخبرني أبو أمامة الباهلي سمعت رسول الله صلى الله عليه وسلم يقول " بينا أنا نائم إذا أتاني رجلان فأخذا بضبعي فأتيا بي جبلا وعرا فقالا: اصعد، فقلت: لا اطيقه فقالا: إنا سنسهله لك قال فصعدت حتى إذا كنت في سواء الجبل، إذا أنا بأصوات شديدة فقلت: ما هؤلاء الاصوات ؟ فقالا: عواء أهل النار ثم انطلقا بي فإذا بقوم معلقين بعراقيبهم مشققة أشداقهم تسيل أشداقهم دما فقلت ما هؤلاء ؟ فقالا: هؤلاء الذين يفطرون قبل تحلة صومهم فقال خابت اليهود والنصارى " قال سليم سمعه من رسول الله صلى الله عليه وسلم أم من رأيه ؟ " ثم انطلقا بي فإذا قوم أشد شئ انتفاخا وأنتن شئ ريحا كأن ريحهم المراحيض قلت من هؤلاء ؟ قالا هؤلاء قتلى الكفار ثم انطلقا بي فإذا بقوم أشد انتفاخا وأنتن شئ ريحا كان ريحهم المراحيض قلت من هؤلاء ؟ قال هؤلاء الزانون والزواني ثم انطلقا بي فإذا بنساء ينهش ثديهن الحيات فقلت ما بال هؤلاء ؟ قالا: هؤلاء اللاتي يمنعن أولادهن ألبانهن ثم انطلقا بي فإذا بغلمان يلعبون بين بحرين قلت: من هؤلاء ؟ قالا: هؤلاء ذراري المؤمنين ثم أشرفا بي شرفا فإذا بنفر ثلاثة يشربون من خمر لهم فقلت من هؤلاء ؟ قالا: هذا جعفر بن أبي طالب، وزيد بن حارثة وعبد الله بن رواحة ثم أشرفا بي شرفا آخر فإذا أنا بنفر ثلاثة فقلت: من هؤلاء ؟ قالا: هذا ابراهيم وموسى وعيسى عليهم السلام وهم ينتظرونك.
__________
= وجعفر وعبد الله ولم يقتل كثير غيرهم.
عاد الجيش إلى المدينة بقيادة خالد دون أن يتكبد خسائر جسيمة.
أما ما عدا ذلك فمشكوك فيه.
ولم يحدث اللقاء مع مجموع الجيش المعارض.
لان الخسائر قليلة جدا في معركة بين
3000 رجل من رجل و 20000 أو 10000 أو 3000 من جانب آخر فيمكن إذن أن يكون الاصطدام عبارة عن مناوشة ".
(وات ص 81).
(*)

(4/296)

ما قيل من الاشعار في غزوة مؤتة قال ابن أسحاق: وكان مما بكي به أصحاب مؤتة قول حسان: تأوبني ليل بيثرب أعسر * وهم إذا ما نوم الناس مسهر لذكرى حبيب هيجت لي عبرة * سفوحا وأسباب البكاء التذكر بلى إن فقدان (1) الحبيب بلية * وكم من كريم يبتلى ثم يصبر رأيت خيار المسلمين تواردوا * شعوبا وخلفا بعدهم يتأخر (2) فلا يبعدن الله قتلى تتابعوا (3) * بمؤتة منهم ذو الجناحين جعفر وزيد وعبد الله حين تتابعوا * جميعا وأسباب المنية تخطر غداة مضوا بالمؤمنين يقودهم * إلى الموت ميمون النقيبة أزهر أغر كضوء البدر من آل هاشم * أبي إذا سيم الظلامة مجسر فطاعن حتى مال غير مؤسد * بمعترك فيه القنا متكسر (4) فصار مع المستشهدين ثوابه * جنان وملتف الحدائق أخضر وكنا نرى في جعفر من محمد * وفاء وأمرا حازما حين يأمر وما زال في الاسلام من آل هاشم * دعائم عز لا يزلن ومفخر هموا جبل الاسلام والناس حولهم * رضام إلى طود يروق ويبهر (5) بهاليل منهم جعفر وابن أمه * علي ومنهم أحمد المتخير وحمزة والعباس منهم ومنهموا * عقيل وماء العود من حيث يعصر بهم تفرج اللاواء في كل مأزق * عماس إذا ما ضاق بالناس مصدر (6) هم أولياء الله أنزل حكمه * عليهم، وفيهم ذا الكتاب المطهر
وقال كعب بن مالك رضي الله عنه:
__________
(1) في الديوان: بلاء وفقدان.
(2) رواية العجز في الديوان: شعوب وقد خلفت فيمن يؤخر.
قال أبو ذر: شعوب بضم الشين: جمع شعب وهي القبيلة.
وشعوب بالفتح: اسم للمنية.
(3) في الاصل تبايعوا، وهي كذلك في البيت التالي، وما اثبتناه من ابن هشام.
(4) في الديوان: فيه القنا يتكسر.
(5) الرضام: جمع رضم وهي حجارة يتراكم بعضها فوق بعض، ويبهر، في ابن هشام: ويقهر.
(6) اللاواء: الشدة.
العماس: المظلم.
(*)

(4/297)

نام العيون ودمع عينك يهمل * سحاكما وكف الطباب المخضل (1) في ليلة وردت علي همومها * طورا أخن وتارة أتمهل (2) واعتادني حزن فبت كأنني * ببنات نعش والسماك موكل وكأنما بين الجوانح والحشا * مما تأوبني شهاب مدخل وجدا على النفر الذين تتابعوا * يوما بمؤتة أسندوا لم ينقلوا صلى الاله عليهم من فتية * وسقى عظامهم الغمام المسبل صبروا بمؤتة للاله نفوسهم * حذر الردى ومخافة أن ينكلوا فمضوا أمام المسلمين كأنهم * فنق عليهن الحديد المرفل (3) إذ يهتدون بجعفر ولوائه * حيث التقى وعث الصفوف مجدل (4) فتغير القمر المنير لفقده * والشمس قد كسفت وكادت تأفل قرم علا بنيانه من هاشم * فرعا أشم وسؤددا ما ينقل قوم بهم عصم الاله عباده * وعليهم نزل الكتاب المنزل فضلوا المعاشر عزة وتكرما * وتغمدت أحلامهم من يجهل
لا يطلقون إلى السفاه حباهموا * وترى خطيبهم بحق يفصل بيض الوجوه ترى بطون أكفهم * تندى إذا اعتذر الزمان الممحل ويهديهم رضي الاله لخلقه * وبجدهم (5) نصر النبي المرسل بسم الله الرحمن الرحيم كتاب بعث رسول الله (صلى الله عليه وسلم) إلى ملوك الآفاق وكتبه إليهم ذكر الواقدي أن ذلك كان في آخر سنة ست في ذي الحجة بعد عمرة الحديبية، وذكر البيهقي هذا الفصل في هذا الموضع بعد غزوة مؤتة والله أعلم.
ولا خلاف بينهم أن بدء ذلك كان قبل فتح مكة وبعد الحديبية لقول أبي سفيان لهرقل حين سأله هل يغدر فقال لا ونحن منه في مدة لا ندري ما هو صانع فيها.
وفي لفظ البخاري وذلك في المدة التي ماد فيها أبو سفيان رسول الله
__________
(1) في الاصل وبعض نسخ ابن هشام: الضباب، وما أثبتناه من شرح أبي ذر والسهيلي.
والطباب: جمع طبابة وهي سير بين خرزتين في المزادة فإذا كان غير محكم وكف منه الماء.
(2) أتمهل، وفي ابن هشام أتململ: أي أنقلب متبرما بمضجعي.
(3) فنق: جمع فنيق، فحل الابل.
(4) وعث الصفوف: اختلاطها والتحامها حتى يصعب الخلاص من بينها.
(5) بجدهم، قال أبو ذر وتروى وبحدهم معناه بشجاعتهم وإقدامهم.
(*)

(4/298)

صلى الله عليه وسلم.
وقال محمد بن اسحاق: كان ذلك ما بين الحديبية ووفاته عليه السلام.
ونحن نذكر ذلك ها هنا وإن كان قول الواقدي محتملا.
والله أعلم.
وقد روى مسلم عن يوسف بن حماد المعني، عن عبد الا على، عن سعيد ابن أبي عروبة، عن قتادة عن أنس بن مالك: أن رسول الله صلى الله عليه وسلم كتب قبل مؤتة إلى كسرى وقيصر وإلى النجاشي وإلى كل جبار يدعوهم إلى الله عزوجل وليس بالنجاشي الذي صلى عليه (1) وقال يونس بن بكير عن محمد بن إسحاق: حدثني الزهري عن عبيدالله بن عبد الله بن عتبة عن عبد الله بن عباس: حدثني أبو سفيان من فيه إلى في قال:
كنا قوما تجارا وكانت الحرب قد حصرتنا حتى نهكت أموالنا، فلما كانت الهدنة - هدنة الحديبية - بيننا وبين رسول الله صلى الله عليه وسلم لا نأمن إن وجدنا أمنا، فخرجت تاجرا إلى الشام مع رهط من قريش فوالله ما علمت بمكة امرأة ولا رجلا إلا وقد حملني بضاعة، وكان وجه متجرنا من الشام غزة من أرض فلسطين فخرجنا حتى قدمناها وذلك حين ظهر قيصر صاحب الروم على من كان في بلاده من الفرس فأخرجهم منها ورد عليه صليبه الاعظم وقد كان استلبوه إياه، فلما أن بلغه ذلك وقد كان منزله بحمص من الشام، فخرج منها يمشي متشكرا إلى بيت المقدس ليصلي فيه تبسط له البسط ويطرح عليها الرياحين، حتى انتهى إلى إيلياء فصلى بها فأصبح ذات غداة وهو مهموم يقلب طرفه إلى السماء، فقالت له بطارقته: أيها الملك لقد أصبحت مهموما ؟ فقال أجل، فقالوا وما ذاك ؟ فقال أريت في هذه الليلة أن ملك الختان ظاهر، فقالوا: والله ما نعلم أمة من الامم تختتن إلا اليهود وهم تحت يديك وفي سلطانك، فإن كان قد وقع ذلك في نفسك منهم فابعث في مملكتك كلها فلا يبقى يهودي إلا ضربت عنقه، فتستريح من هذا الهم.
فإنهم في ذلك من رأيهم يديرونه بينهم إذ أتاهم رسول صاحب بصرى برجل من العرب قد وقع إليهم، فقال: أيها الملك إن هذا الرجل من العرب من أهل الشاء والابل يحدثك عن حدث كان ببلاده فاسأله عنه، فلما انتهى إليه قال لترجمانه: سله ما هذا الخبر الذي كان في بلاده ؟ فسأله فقال: هو رجل من العرب من قريش خرج يزعم أنه نبي وقد اتبعه أقوام وخالفه آخرون، وقد كانت بينهم ملاحم في مواطن فخرجت من بلادي وهم على ذلك.
فلما أخبره الخبر قال: جردوه فإذا هو مختتن فقال: هذا والله الذي قد أريت لا ما تقولون، أعطه ثوبه.
انطلق لشأنك.
ثم إنه دعا صاحب شرطته فقال له: قلب لي الشام ظهرا لبطن حتى تأتي برجل من قوم هذا أسأله عن شأنه، قال أبو سفيان: فوالله إني وأصحابي لبغزة إذ هجم علينا فسألنا ممن أنتم ؟ فأخبرناه، فساقنا إليه جميعا فلما انتهينا إليه قال أبو سفيان: فوالله ما رأيت من رجل قط أزعم أنه كان أدهى من ذلك الاغلف - يريد هرقل - قال: فلما انتهينا إليه قال: أيكم أمس به رحما ؟ فقلت أنا، قال ادنوه مني، قال فاجلسني بين يديه ثم أمر أصحابي فأجلسهم خلفي وقال: إن كذب فردوا عليه، قال أبو سفيان: فلقد عرفت أني لو
كذبت ما ردوا علي ولكني كنت امرءا سيدا أتكرم وأستحي من الكذب وعرفت أن أدنى ما يكون في
__________
(1) أخرجه مسلم في 32 كتاب الجهاد 27 باب (الحديث: 75) ص 1397.
(*)

(4/299)

ذلك أن يرووه عني ثم يتحدثونه عني بمكة فلم أكذبه، فقال: أخبرني عن هذا الرجل الذي خرج فيكم، فزهدت له شأنه وصغرت له أمره، [ فوالله ما التفت إلى ذلك مني وقال: أخبرني عما أسألك من امره ] (1) فقلت سلني عما بدا لك ؟ قال كيف نسبه فيكم ؟ فقلت محضا من أوسطنا نسبا، قال: فأخبرني هل كان من أهل بيته أحد يقول مثل قوله فهو يتشبه به ؟ فقلت: لا قال: فأخبرني هل [ كان ] (2) له ملك فاسلبتموه إياه فجاء بهذا الحديث لتردوه عليه ؟ فقلت: لا قال: فأخبرني عن اتباعه من هم ؟ فقلت الاحداث والضعفاء والمساكين فأما أشرافهم وذووا الانساب (3) منهم فلا، قال: فأخبرني عمن صحبه أيحبه ويكرمه أم يقليه ويفارقه ؟ قلت: ما صحبه رجل ففارقه، قال: فأخبرني عن الحرب بينكم وبينه ؟ فقلت: سجال يدال علينا وندال عليه.
قال: فأخبرني هل يغدر فلم أجد شيئا أغره به إلا هي، قلت: لا ونحن منه في مدة ولا نأمن غدره فيها.
فوالله ما التفت إليها مني قال: فأعاد علي الحديث، قال: زعمت أنه من أمحضكم نسبا وكذلك يأخذ الله النبي لا يأخذه إلا من أوسط قومه، وسألتك هل كان من أهل بيته أحد يقول مثل قوله فهو يتشبه به فقلت لا، وسألتك هل كان له ملك فاسلبتموه إياه فجاء بهذا الحديث لتردوا عليه ملكه فقلت: لا، وسألتك عن اتباعه فزعمت أنهم الاحداث والمساكين والضعفاء وكذلك أتباع الانبياء في كل زمان، وسألتك عمن يتبعه أيحبه ويكرمه أم يقليه ويفارقه فزعمت أنه قل من يصحبه فيفارقه وكذلك حلاوة الايمان لا تدخل قلبا فتخرج منه، وسألتك كيف الحرب بينكم وبينه فزعمت أنها سجال يدال عليكم وتداولون عليه وكذلك يكون حرب الانبياء ولهم تكون العاقبة، وسألتك هل يغدر فزعمت أنه لا يغدر فلئن كنت صدقتني ليغلبن على ما تحت قدمي هاتين، ولوددت أني عنده فأغسل عن قدميه، ثم قال: الحق بشأنك، قال: فقمت وأنا أضرب إحدى يدي على الاخرى وأقول: يا عباد الله لقد أمر أمر ابن أبي كبشة، وأصبح ملوك بني الاصفر
يخافونه في سلطانهم (4).
قال ابن اسحاق: وحدثني الزهري قال: حدثني أسقف من النصارى قد أدرك ذلك الزمان قال: قدم دحية بن خليفة على هرقل بكتاب رسول الله صلى الله عليه وسلم فيه: بسم الله الرحمن الرحيم من محمد رسول الله إلى هرقل عظيم الروم، سلام على من أتبع الهدى.
أما بعد فاسلم تسلم يؤتك الله أجرك مرتين، فإن أبيت فإن إثم الاكاريين عليك.
قال: فلما انتهى إليه كتابه، وقرأه أخذه فجعله بين فخذه وخاصرته ثم كتب إلى رجل من أهل رومية كان يقرأ من العبرانية ما يقرأ يخبره عما جاء من رسول الله صلى الله عليه وسلم فكتب إليه: إنه النبي
__________
(1) ما بين معكوفين سقط من نسخة البداية المطبوعة.
(2) من رواية البيهقي.
(3) في رواية البيهقي عن ابن اسحاق: الاسنان.
(4) الخبر نقله البيهقي في الدلائل ج 4 / 383.
(*)

(4/300)

الذي ينتظر لا شك فيه فاتبعه، فأمر بعظماء الروم فجمعوا له في دسكرة ملكه ثم أمر بها فأشرحت (1) عليهم واطلع عليهم من علية له وهو منهم خائف فقال: يا معشر الروم إنه قد جاءني كتاب أحمد وإنه والله النبي الذي كنا ننتظر ومجمل ذكره في كتابنا نعرفه بعلاماته وزمانه، فأسلموا واتبعوه تسلم لكم دنياكم وآخرتكم فنخروا نخرة رجل واحد وابتدروا أبو اب الد سكرة فوجدوها مغلقة دونهم، فخافهم، وقال: ردوهم علي فردوهم عليه فقال لهم: يا معشر الروم إني إنما قلت لكم هذه المقالة أختبركم بها لانظر كيف صلابتكم في دينكم ؟ فلقد رأيت منكم ما سرني فوقعوا له سجدا ثم فتحت لهم أبو اب الدسكرة فخرجوا (2).
وقد روى البخاري قصة أبي سفيان مع هرقل بزيادات أخر أحببنا أن نوردها بسندها وحروفها من الصحيح ليعلم ما بين السياقين من التباين وما فيهما من الفوائد.
قال البخاري قبل الايمان (3) من صحيحه: حدثنا أبو اليمان الحكم بن نافع، ثنا شعيب (4) عن الزهري: أخبرني عبيدالله بن عبد الله بن عتبة بن مسعود أن عبد الله بن عباس أخبره أن أبا سفيان أخبره أن هرقل أرسل إليه في ركب من قريش، وكانوا تجارا بالشام في المدة التي
كان رسول الله صلى الله عليه وسلم ماد فيها أبا سفيان وكفار قريش، فأتوه وهم بايلياء، فدعاهم في مجلسه وحوله عظماء الروم، ثم دعاهم ودعا بالترجمان فقال: أيكم أقرب نسبا بهذا الرجل الذي يزعم أنه نبي ؟ قال أبو سفيان: فقلت: أنا أقربهم نسبا، قال: أدنوه مني وقربوا أصحابه فاجعلوهم عند ظهره.
ثم قال لترجمانه: قل لهم: إني سائل هذا عن هذا الرجل فإن كذبني فكذبوه، [ قال ] فوالله لولا [ الحياء من ] (5) أن يؤثروا عني كذبا لكذبت عنه، ثم كان أول ما سألني عنه أن قال: كيف نسبه فيكم ؟ قلت هو فينا ذو نسب.
قال: فهل قال هذا القول منكم أحد قط قبله ؟ قلت: لا قال: فهل كان من آبائه من ملك ؟ قلت: لا قال: فأشراف الناس اتبعوه أم ضعفاؤهم ؟ قلت: بل ضعفاؤهم، قال: أيزيدون أم ينقصون ؟ قلت: بل يزيدون، قال: فهل يرتد أحد منهم سخطه لدينه بعد أن يدخل فيه ؟ قلت: لا، قال: فهل كنتم تتهمونه بالكذب قبل أن يقول ما قال ؟ قلت: لا: قال: فهل يغدر ؟ قلت: لا ونحن منه في مدة لا ندري ما هو فاعل فيها.
قال: ولم يمكني كلمة أدخل فيها شيئا غير هذه الكلمة، قال: فهل قاتلتمونه ؟ قلت: نعم، قال: فكيف كان قتالكم إياه ؟ قلت الحرب بيننا وبينه سجال ينال منا وننال منه، قال: ماذا يأمركم ؟ قلت: يقول اعبدوا الله وحده ولا تشركوا به شيئا واتركوا ما يقول آباؤكم ويأمرنا بالصلاة والصدق والعفاف والصلة، فقال للترجمان: قل له سألتك عن نسبه
__________
(1) في البيهقي عن الزهري: فأشرجت عليهم: أي أغلقت.
(2) نقل الخبر البيهقي عن ابن اسحاق عن الزهري في الدلائل 4 / 384.
(3) في كتاب بدء الوحي فتح الباري ج 1 / 26.
(4) شعيب: هو شعيب بن أبي حمزة دينار الحمصي وهو من أثبات أصحاب الزهري.
(5) ما بين معكوفين من البخاري.
(*)

(4/301)

فزعمت أنه فيكم ذو نسب وكذلك الرسل تبعث في نسب قومها.
وسألتك هل قال أحد منكم هذا القول قبله فذكرت أن لا فقلت لو كان أحد قال هذا القول قبله لقلت رجل يتأسى بقول قيل قبله،
وسألتك هل كان من آبائه [ من ملك ] (1) فذكرت أن لا فلو كان من آبائه من ملك قلت رجل يطلب ملك أبيه، وسألتك هل كنتم تتهمونه بالكذب قبل أن يقول ما قال فذكرت أن لا، فقد أعرف أنه لم يكن ليذر الكذب على الناس ويكذب على الله، وسألتك أشراف الناس اتبعوه أم ضعفاؤهم فذكرت أن ضعفاءهم اتبعوه وهم أتباع الرسل، وسألتك أيزيدون أم ينقصون فذكرت أنهم يزيدون وكذلك أمر الايمان حتى يتم، وسألتك أيرتد أحد منهم سخطة لدينه بعد أن يدخل فيه فذكرت أن لا وكذلك الايمان حين تخالط بشاشته القلوب، وسألتك هل يغدر فذكرت أن لا وكذلك الرسل لا تغدر (2)، وسألتك بما يأمركم فذكرت أنه يأمركم أن تعبدوا الله ولا تشركوا به شيئا وينهاكم عن عبادة الاوثان، ويأمركم بالصلاة والصدق والعفاف، فإن كان كما تقول حقا فسيملك موضع قدمي هاتين.
وقد كنت أعلم أنه خارج لم أكن أظن أنه منكم فلو أعلم أني أخلص إليه لتجشمت لقاءه، ولو كنت عنده لغسلت عن قدميه.
ثم دعا بكتاب رسول الله صلى الله عليه وسلم الذي بعث به مع دحية إلى عظيم بصرى فدفعه إلى هرقل فإذا فيه، بسم الله الرحمن الرحيم من محمد بن عبد الله ورسوله إلى هرقل عظيم الروم، سلام على من اتبع الهدى أما بعد، فإني أدعوك بدعاية الاسلام، أسلم تسلم يؤتك الله أجرك مرتين، فإن توليت فإن عليك إثم الاريسيين (3) (يا أهل الكتاب تعالوا إلى كلمة سواء بيننا وبينكم أن لا نعبد إلا الله ولا نشرك به شيئا ولا يتخذ بعضنا بعضا أربابا من دون الله فإن تولوا فقولوا اشهدوا بأنا مسلمون) قال أبو سفيان: فلما قال ما قال وفرغ من قراءة الكتاب كثر عنده الصخب وارتفعت الاصوات وأخرجنا، فقلت لاصحابي حين خرجنا لقد أمر أمر ابن أبي كبشة (4) أنه يخافه ملك بني الاصفر، فما زلت
__________
(1) من البخاري.
(2) قال المازني: هذه الاشياء التي سأل عنها هرقل ليست قاطعة على النبوة إلا أنه يحتمل أنها كانت عنده علامات على هذا النبي بعينه لانه قال بعد ذلك: قد كنت أعلم أنه خارج ولم أكن أظن انه منكم.
وما أورده احتمالا جزم به ابن بطال وهو ظاهر.
(3) الاريسيين: جمع أريسي وهو منسوب إلى أريس بوزن فعيل.
قال ابن سيده: الاريس: الاكار أي الفلاح عند
ثعلب، وعند كراع الاريس: الامير.
قال الجوهري هي لغة شامية وانكر ابن فارس أن تكون عربية.
وقال الخطابي: أراد أن عليك أثم الضعفاء والاتباع إذا لم يسلموا تقليدا له لان الاصاغر اتباع الاكابر.
(4) ابن أبي كبشة: أراد به النبي صلى الله عليه وسلم.
لان أبا كبشة أحد أجداده وعادة العرب إذا انتقصت نسبت إلى جد غامض قال أبو الحسن النسابة الجرجاني هو جد وهب جد النبي لامه.
(قال ابن حجر: وهذا فيه نظر لان وهب جد النبي صلى الله عليه وسلم اسم أمه عاتكة بنت الاوقص بن مرة.
وقيل هو جد عبد المطلب لامه وفيه نظر لان أم عبد المطلب سلمى بنت عمرو بن زيد الخزرجي ولم يقل أحد من أهل النسب أن عمرو يكنى بأبي كبشة.
قيل هو أبوه من الرضاعة واسمه = (*)

(4/302)

موقنا أنه سيظهر حتى أدخل الله علي الاسلام، قال وكان ابن الناطور صاحب إيلياء وهرقل أسقف على نصارى الشام، يحدث: أن هرقل حين قدم إيلياء أصبح يوما خبيث النفس، فقال بعض بطارقته قد استنكرنا هيئتك ؟ قال ابن الناطور: وكان هرقل حزاء ينظر في النجوم، فقال لهم حين سألوه: إني رأيت حين نظرت في النجوم ملك الختان قد ظهر فمن يختتن من هذه الامم ؟ قالوا ليس يختتن إلا اليهود ولا يهمنك شأنهم، واكتب إلى مدائن ملكك فليقتلوا من فيهم من اليهود، فبينما هم على أمرهم أتى هرقل برجل أرسل به ملك غسان فخبرهم عن خبر رسول الله صلى الله عليه وسلم، فلما استخبره هرقل قال: اذهبوا فانظروا أمختتن هو أم لا ؟ فنظروا إليه فحدثوه أنه مختتن، وسأله عن العرب فقال هم يختتنون، فقال هرقل، هذا ملك هذه الامة قد ظهر.
ثم كتب إلى صاحب له برومية - وكان نظيره في العلم - وسار هرقل إلى حمص فلم يرم بحمص حتى أتاه كتاب من صاحبه يوافق رأي هرقل على خروج النبي صلى الله عليه وسلم وهو نبي، فآذن هرقل لعظماء الروم في دسكرة له بحمص ثم أمر بأبوابها فغلقت.
ثم اطلع فقال: يا معشر الروم هل لكم في الفلاح والرشد وأن يثبت لكم ملككم ؟ فتتابعوا لهذا النبي، فحاصوا حيصة حمر الوحش إلى الابواب فوجدوها قد غلقت، فلما رأى هرقل نفرتهم وأيس من الايمان قال: ردوهم علي.
وقال: إني إنما قلت مقالتي آنفا أختبر بها شدتكم على دينكم فقد رأيت، فسجدوا له ورضوا عنه.
فكان ذلك آخر شأن هرقل.
قال البخاري: ورواه صالح بن كيسان ويونس ومعمر عن الزهري.
وقد رواه البخاري
في مواضع كثيرة في صحيحه بألفاظ يطول استقصاؤها.
وأخرجه بقية الجماعة إلا ابن ماجه من طرق عن الزهري.
وقد تكلمنا على هذا الحديث مطولا في أول شرحنا لصحيح البخاري بما فيه كفاية وذكرنا فيه من الفوائد والنكت المعنوية واللفظية ولله الحمد والمنة.
وقال ابن لهيعة: عن [ أبي ] (1) الاسود عن عروة قال: خرج أبو سفيان بن حرب إلى الشام تاجرا في نفر من قريش، وبلغ هرقل شأن رسول الله صلى الله عليه وسلم فأراد أن يعلم ما يعلم من شأن رسول الله صلى الله عليه وسلم فأرسل إلى صاحب العرب الذي بالشام في ملكه، يأمره أن يبعث إليه برجال من العرب يسألهم عنه، فأرسل إليه ثلاثين رجلا منهم أبو سفيان بن حرب، فدخلوا عليه في كنيسة إيلياء التي في جوفها، فقال هرقل: أرسلت إليكم لتخبروني عن هذا الذي بمكة ما أمره ؟ قالوا ساحر كذاب وليس بنبي، قال: فأخبروني من أعلمكم به وأقربكم منه رحما ؟ قالوا: هذا أبو سفيان ابن عمه وقد قاتله، فلما أخبروه ذلك أمر بهم فأخرجوا عنه ثم أجلس أبا سفيان فاستخبره، قال أخبرني يا أبا سفيان ؟ فقال هو ساحر كذاب، فقال هرقل: إني لا أريد شتمه ولكن كيف نسبه فيكم ؟ قال هو والله من
__________
= الحرث بن عبد العزى قاله أبو الفتح الازدي وابن ماكولا.
وكانت له بنت تسمى كبشة يكنى بها وقال ابن قتيبة هو رجل من خزاعة.
خالف قريش في عبادة الاوثان فعبد الشعري فنسبوه إليه، وكذا قال الزبير وقال: اسمه وجزب عامر بن غالب.
(1) من البيهقي في روايته عن عروة (*)

(4/303)

بيت قريش، قال: كيف عقله ورأيه ؟ قال لم يغب (1) له رأي قط.
قال هرقل: هل كان حلافا كذابا مخادعا في أمره ؟ قال: لا والله ما كان كذلك، قال: لعله يطلب ملكا أو شرفا كان لاحد من أهل بيته قبله ؟ قال أبو سفيان: لا، ثم قال من يتبعه منكم هل يرجع إليكم منهم أحد ؟ قال: لا، قال هرقل: هل يغدر إذا عاهد ؟ قال: لا إلا أن يغدر مدته هذه.
فقال هرقل: وما تخاف من مدته هذه ؟ قال إن قومي أمدوا حلفاءهم على حلفائه وهو بالمدينة، قال هرقل: إن كنتم أنتم بدأتم فأنتم أغدر، فغضب أبو سفيان وقال لم يغلبنا إلا مرة واحدة وأنا يومئذ غائب وهو يوم
بدر، ثم غزوته مرتين في بيوتهم نبقر البطون ونجذع الآذان والفروج، فقال هرقل: كذابا تراه أم صادقا ؟ فقال: بل هو كاذب، فقال: إن كان فيكم نبي فلا تقتلوه فإن أفعل الناس لذلك اليهود، ثم رجع أبو سفيان (2).
ففي هذا السياق غرابة وفيه فوائد ليست عند ابن اسحاق ولا البخاري.
وقد أورد موسى بن عقبة في مغازيه قريبا مما ذكره عروة بن الزبير والله أعلم.
وقال ابن جرير في تاريخه (3): حدثنا ابن حميد ثنا سلمة ثنا محمد بن اسحاق عن بعض أهل العلم قال: إن هرقل قال لدحية بن خليفة الكلبي حين قدم عليه بكتاب رسول الله صلى الله عليه وسلم: والله إني لاعلم أن صاحبك نبي مرسل، وأنه الذي كنا ننتظر ونجده في كتابنا ولكني أخاف الروم على نفسي، ولولا ذلك لاتبعته، فاذهب إلى صغاطر الاسقف فاذكر له أمر صاحبكم فهو والله في الروم أعظم مني وأجود قولا عندهم مني، فانظر ماذا يقول لك ؟ قال فجاء دحية فأخبره بما جاء به من رسول الله صلى الله عليه وسلم إلى هرقل وبما يدعو إليه، فقال صغاطر والله صاحبك نبي مرسل نعرفه بصفته ونجده في كتابنا باسمه، ثم دخل وألقى ثيابا كانت عليه سودا وليس ثيابا بياضا ثم أخذ عصاه فخرج على الروم في الكنيسة فقال: يا معشر الروم إنه قد جاءنا كتاب من أحمد يدعونا فيه إلى الله وأني أشهد أن لا إله إلا الله وأن أحمد عبده ورسوله.
قال فوثبوا إليه وثبة رجل واحد فضربوه حتى قتلوه.
قال: فلما رجع دحية إلى هرقل فأخبره الخبر قال: قد قلت لك إنا نخافهم على أنفسنا، فصغاطر والله كان أعظم عندهم وأجوز قولا مني.
وقد روى الطبراني من طريق يحيى بن سلمة بن كهيل عن أبيه، عن عبد الله بن شداد، عن دحية الكلبي قال: بعثني رسول الله صلى الله عليه وسلم إلى قيصر صاحب الروم بكتاب فقلت استأذنوا لرسول رسول الله صلى الله عليه وسلم، فأتى قيصر فقيل له إن على الباب رجلا يزعم أنه رسول رسول الله ففزعوا لذلك وقال: أدخله، فأدخلني عليه وعنده بطارقته فأعطيته الكتاب فإذا فيه، بسم الله الرحمن الرحيم من محمد رسول الله إلى قيصر صاحب الروم، فنخر ابن أخ له أحمر أزرق سبط فقال لا تقرأ الكتاب اليوم فإنه بدأ بنفسه وكتب صاحب الروم ولم يكتب ملك الروم، قال فقرئ الكتاب حتى فرغ منه ثم أمرهم فخرجوا من عنده ثم بعث إلي
__________
(1) في البيهقي: لم نعب له عقلا قط ولا رأيا قط.
(2) نقله البيهقي عن عروة في الدلائل ج 4 / 384، ونقل رواية موسى بن عقبة من طريق ابن أبي أويس.
(*) (3) تاريخ الطبري 3 / 87 - 88.
(*)

(4/304)

فدخلت عليه فسألني فأخبرته، فبعث إلى الاسقف فدخل عليه - وكان صاحب أمرهم يصدرون عن رأيه وعن قوله - فلما قرأ الكتاب قال الاسقف: هو والله الذي بشرنا به موسى وعيسى الذي كنا ننتظر.
قال قيصر فما تأمرني ؟ قال الاسقف أما أنا فإني مصدقه ومتبعه، فقال قيصر: أعرف أنه كذلك ولكن لا أستطيع أن أفعل إن فعلت ذهب ملكي وقتلني الروم.
وبه قال محمد بن إسحاق عن خالد بن يسار عن رجل من قدماء أهل الشام قال: لما أراد هرقل الخروج من أرض الشام إلى القسطنطينية لما بلغه من أمر النبي صلى الله عليه وسلم جمع الروم فقال: يا معشر الروم إني عارض عليكم أمورا فانظروا فيما أردت بها ؟ قالوا ما هي ؟ قال تعلمون والله إن هذا الرجل لنبي مرسل نجده نعرفه بصفته التي وصف لنا فهلم فلنتبعه فتسلم لنا دنيانا وآخرتنا فقالوا: نحن نكون تحت أيدي العرب ونحن أعظم الناس ملكا، وأكثره رجالا.
وأقصاه بلدا ؟ ! قال فهلم أعطيه الجزية كل سنة أكسر شوكته وأستريح من خربه بما أعطيه إياه.
قالوا: نحن نعطي العرب الذل والصغار يخرج يأخذونه منا ونحن أكثر الناس عددا، وأعظمه ملكا، وأمنعه بلدا، لا والله لا نفعل هذا أبدا، قال فهلم فلاصالحه على أن أعطيه أرض سورية ويدعني وأرض الشام، قال وكانت أرض سورية، فلسطين والاردن ودمشق وحمص وما دون الدرب [ من أرض ] (1) سورية، وما كان وراء الدرب عندهم فهو الشام، فقالوا نحن نعطيه أرض سورية وقد عرفت أنها سرة (2) الشام لا نفعل هذا أبدا، فلما أبوا عليه، قال: أما والله لترون (3) أنكم قد ظفرتم إذا امتنعتم منه في مدينتكم.
قال ثم جلس على بغل له فانطلق حتى إذا أشرف على الدرب استقبل أرض الشام ثم قال: السلام عليك يا أرض سورية تسليم الوداع، ثم ركض حتى دخل قسطنطينية.
والله أعلم.
إرساله صلى الله عليه وسلم إلى ملك العرب من النصارى بالشام قال ابن اسحاق: ثم بعث رسول الله صلى الله عليه وسلم شجاع بن وهب أخا بني أسد بن خزيمة إلى
المنذر بن الحارث بن أبي شمر الغساني صاحب دمشق (4).
قال الواقدي: وكتب معه، سلام على من اتبع الهدى وآمن به، وأدعوك إلى أن تؤمن بالله وحده لا شريك له يبقى لك ملكك.
فقدم شجاع بن وهب فقرأه عليه فقال: ومن ينتزع ملكي ؟ إني سأسير إليه.
__________
(1) من الطبري.
3 / 88.
(2) من الطبري 3 / 88 وفي الاصل: أنها أرض سوريا والشام.
(3) من الطبري وفي الاصل: لتودن.
(4) في سيرة ابن هشام: وبعث شجاع بن وهب الاسدي إلى الحارث بن أبي شمر الغساني، ملك تخوم الشام.
وفي رواية ابن هشام: بعث شجاع بن وهب إلى جبلة بن الايهم الغساني (السيرة 4 / 254).
(*)

(4/305)

بعثه إلى كسرى ملك الفرس وروى البخاري: من حديث الليث عن يونس عن الزهري عن عبيدالله بن عبد الله بن عتبة عن ابن عباس أن رسول الله صلى الله عليه وسلم بعث بكتابه مع رجل إلى كسرى وأمره أن يدفعه إلى عظيم البحرين فدفعه عظيم البحرين إلى كسرى، فلما قرأه كسرى مزقه قال: فحسبت أن ابن المسيب قال: فدعا عليهم رسول الله صلى الله عليه وسلم أن يمزقوا كل ممزق (1).
وقال عبد الله بن وهب عن يونس عن الزهري حدثني عبد الرحمن بن عبد القاري أن رسول الله صلى الله عليه وسلم قام ذات يوم على المنبر خطيبا فحمد الله وأثنى عليه وتشهد ثم قال: " أما بعد فإني أريد أن أبعث بعضكم إلى ملوك الاعاجم فلا تختلفوا علي كما اختلفت بنو اسرائيل على عيسى بن مريم " فقال المهاجرون: يارسول الله إنا لا نختلف عليك في شئ أبدا فمرنا وابعثنا، فبعث شجاع بن وهب إلى كسرى فأمر كسرى بايوانه أن يزين ثم اذن لعظماء فارس، ثم أذن لشجاع بن وهب، فلما أن دخل عليه أمر كسرى بكتاب رسول الله صلى الله عليه وسلم أن يقبض منه، فقال شجاع بن وهب: لا حتى أدفعه أنا إليك كما أمرني رسول الله صلى الله عليه وسلم، فقال كسرى: ادنه فدنا فناوله الكتاب ثم دعا كاتبا له من أهل الحيرة فقرأه فإذا فيه، من محمد عبد الله ورسوله إلى كسرى عظيم فارس.
قال:
فأغضبه حين بدأ رسول الله صلى الله عليه وسلم بنفسه وصاح وغضب ومزق الكتاب قبل أن يعلم ما فيه، وأمر بشجاع بن وهب فأخرج، فلما رأى ذلك قعد على راحلته ثم سار ثم قال: والله ما أبالي على أي الطريقين أكون إذ أديت كتاب رسول الله صلى الله عليه وسلم.
قال: ولما ذهب عن كسرى سورة غضبه بعث إلى شجاع ليدخل عليه فالتمس فلم يوجد، فطلب إلى الحيرة فسبق، فلما قدم شجاع على النبي صلى الله عليه وسلم أخبره بما كان من أمر كسرى وتمزيقه لكتاب رسول الله صلى الله عليه وسلم، فقال رسول الله صلى الله عليه وسلم " مزق كسرى ملكه " (2) وروى محمد بن اسحاق: عن عبد الله بن أبي بكر عن أبي سلمة أن رسول الله صلى الله عليه وسلم بعث عبد الله بن حذافة (3) بكتابه إلى كسرى ؟ فلما قرأه مزقه، فلما بلغ رسول الله صلى الله عليه وسلم قال " مزق ملكه " وقال ابن جرير (4) حدثنا أحمد بن حميد، ثنا سلمة، ثنا ابن اسحاق، عن زيد بن أبي حبيب قال: وبعث عبد الله بن حذافة بن قيس بن عدي بن سعيد بن سهم إلى كسرى بن هرمز ملك فارس وكتب معه، بسم الله الرحمن الرحيم من محمد رسول الله إلى كسرى عظيم فارس، سلام على من اتبع الهدى، وآمن بالله ورسوله وشهد أن لا إله إلا الله وحده لا شريك له، وأن محمدا عبده ورسوله، وأدعوك بدعاء الله، فإني أنا رسول الله إلى الناس كافة
__________
(1) أخرجه البخاري في كتاب الجهاد فتح الباري (6 / 108).
(2) نقل الخبر البيهقي في الدلائل بإسناده ج 4 / 387.
(3) سيرة ابن هشام ج 4 / 255.
(4) تاريخ الطبري 3 / 90 وما بين معكوفين في الخبر من الطبري.
(*)

(4/306)

لانذر من كان حيا ويحق القول على الكافرين.
فإن تسلم تسلم وإن أبيت فإن إثم المجوس عليك.
قال: فلما قرأه شقه وقال: يكتب إلي بهذا وهو عبدي ؟ ! قال: ثم كتب كسرى إلى باذام (1) وهو نائبه على اليمن: أن ابعث إلى هذا الرجل [ الذي ] بالحجاز رجلين من عندك جلدين فليأتياني به، فبعث باذام قهرمانه - وكان كاتبا حاسبا - بكتاب فارس وبعث معه رجلا من الفرس يقال له خرخرة (2)، وكتب معهما إلى رسول الله صلى الله عليه وسلم يأمره أن ينصرف معهما إلى كسرى
وقال: لاباذويه (3) إيت بلاد هذا الرجل وكلمه وائتني بخبره، فخرجا حتى قدما الطائف فوجدا رجلا من قريش في أرض الطائف فسألوه عنه فقال هو بالمدينة، واستبشر أهل الطائف - يعني وقريش بهما - وفرحوا.
وقال بعضهم لبعض أبشروا فقد نصب له كسرى ملك الملوك كفيتم الرجل، فخرجا حتى قدما على رسول الله صلى الله عليه وسلم فكلمه أبا ذويه فقال: شاهنشاه ملك الملوك كسرى قد كتب إلى الملك باذام يأمره أن يبعث اليك من يأتيه بك وقد بعثني اليك لتنطلق معي، فإن فعلت كتب لك إلى ملك الملوك ينفعك ويكفه عنك، وإن أبيت فهو من قد علمت فهو مهلكك ومهلك قومك ومخرب بلادك.
ودخلا على رسول الله صلى الله عليه وسلم وقد حلقا لحاهما وأعفيا شواربهما فكره النظر إليهما وقال " ويلكما من أمركما بهذا ؟ " قالا أمرنا ربنا - يعنيان كسرى - فقال رسول الله صلى الله عليه وسلم " ولكن ربي أمرني باعفاء لحيتي وقص شاربي " ثم قال " ارجعا حتى تأتياني غدا " قال وأتى رسول الله صلى الله عليه وسلم الخبر من السماء بأن الله قد سلط على كسرى ابنه شيرويه فقتله في شهر كذا وكذا في ليلة كذا وكذا من الليل سلط عليه ابنه شيرويه فقتله.
قال: فدعاهما فأخبرهما فقالا: هل تدري ما تقول ؟ إنا قد نقمنا عليك ما هو أيسر من هذا فنكتب عنك بهذا ونخبر الملك باذام ؟ قال " نعم أخبراه ذاك عنى وقولا له: إن ديني وسلطاني سيبلغ ما بلغ كسرى وينتهي إلى الخف والحافر، وقولا له إن أسلمت أعطيتك ما تحت يديك وملكتك على قومك من الابناء " ثم أعطى خرخرة منطقة فيها ذهب وفضة كان أهداها له بعض الملوك فخرجا من عنده حتى قدما على باذام، فأخبراه الخبر فقال: والله ما هذا بكلام ملك، وإني لارى الرجل نبيا كما يقول وليكونن ما قد قال، فلئن كان هذا حقا فهو نبي مرسل، وإن لم يكن فسنرى فيه رأيا.
فلم ينشب باذام أن قدم عليه كتاب شيرويه أما بعد، فإني قد قتلت كسرى وما أقتله إلا غضبا لفارس لما كان استحل من قتل أشرافهم ونحرهم (4) في ثغورهم، فإذا جاءك كتابي هذا فخذ لي الطاعة ممن قبلك، وانطلق إلى الرجل الذي كان كسرى قد كتب فيه فلا تهجه حتى يأتيك أمري فيه.
فلما انتهى كتاب شيرويه إلى باذام قال: إن هذا الرجل لرسول فأسلم وأسلمت الابناء من فارس من كان منهم
__________
(1) في الطبري: باذان.
(2) في الطبري: خرخسرة.
(3) في الطبري: بابويه وهو قهرمان باذان.
(4) في الطبري: وتجميرهم في ثغورهم.
(*)

(4/307)

باليمن.
قال: وقد قال باذويه لباذام: ما كلمت أحدا أهيب عندي منه، فقال له باذام: هل معه شرط ؟ قال: لا.
قال الواقدي رحمه الله: وكان قتل كسرى على يدي ابنه شيرويه ليلة الثلاثاء لعشر ليال مضين من جمادى الآخرة (1) من سنة سبع من الهجرة لست ساعات مضت منها: قلت: وفي شعر بعضهم ما يرشد أن قتله كان في شهر الحرام وهو قول بعض الشعراء: قتلوا كسرى بليل محرما * فتولى لم يمتع بكفن وقال بعض شعراء العرب (2): وكسرى إذ تقاسمه بنوه * بأسياف كما اقتسم اللحام تمخضت المنون له بيوم * أتى ولكل حاملة تمام وروى الحافظ البيهقي: من حديث حماد بن سلمة، عن حميد، عن الحسن، عن أبي بكرة: أن رجلا من أهل فارس أتى رسول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم " إن ربي قد قتل الليلة ربك " [ يعني كسرى ] (3) قال: وقيل له - يعني النبي صلى الله عليه وسلم - إنه قد استخلف ابنته فقال " لا يفلح قوم تملكهم امرأة ".
قال البيهقي: وروى في حديث دحية بن خليفة [ الكلبي ] أنه لما رجع من عند قيصر وجد عند رسول الله صلى الله عليه وسلم رسل كسرى (4)، وذلك أن كسرى بعث يتوعد صاحب صنعاء ويقول له: ألا تكفيني أمر رجل قد ظهر بأرضك يدعوني إلى دينه، لتكفينه أو لافعلن بك، فبعث إليه [ فلما قرأ النبي صلى الله عليه وسلم كتاب صاحبهم تركهم خمس عشرة ليلة ثم قال لهم: اذهبوا إلى صاحبكم ] (5) أخبروه أن ربي قد قتل ربه الليلة " فوجدوه كما قال.
قال وروى داود بن أبي هند عن عامر الشعبي نحو هذا (6) ثم روى البيهقي: من طريق أبي بكر بن عياش عن داود بن أبي هند، عن أبيه عن أبي هريرة قال: أقبل سعد إلى رسول الله صلى الله عليه وسلم فقال: " إن
في وجه سعد خبرا " فقال يا رسول الله هلك كسرى " فقال " لعن الله كسرى أول الناس هلاكا فارس ثم العرب ".
قلت: الظاهر أنه لما أخبر رسول الله صلى الله عليه وسلم بهلاك كسرى لذينك الرجلين يعني الاميرين
__________
(1) في الطبري نقلا عن الواقدي: جمادى الاولى.
(2) ورد البيتان في الجزء الثاني من كتابنا ونسبا إلى خالد بن حق الشيباني.
(3) من دلائل البيهقي.
(4) العبارة في الدلائل: وجد عنده رسل عامل كسرى على صنعاء وذلك أن النبي صلى الله عليه وسلم قد كان كتب إلى كسرى فكتب كسرى إلى صاحبه بصنعاء يتوعده..(5) من الدلائل، وفي الاصل: فقال لرسله.
(6) دلائل النبوة ج 4 / 390 - 391 وفي رواية الشعبي سمي العامل الذي كتب إليه كسرى فقال: باذان.
(*)

(4/308)

اللذين قدما من نائب اليمن باذام، فلما جاء الخبر بوفق ما أخبر به عليه الصلاة والسلام وشاع في البلاد وكان سعد بن أبي وقاص أول من سمع جاء إلى رسول الله صلى الله عليه وسلم فأخبره بوفق إخباره عليه السلام وهكذا بنحو هذا التقدير ذكره البيهقي رحمه الله.
ثم روى البيهقي من غير وجه عن الزهري: أخبرني أبو سلمة بن عبد الرحمن أنه بلغه أن كسرى بينما هو في دسكرة ملكه بعث له - أو قيض له - عارض يعرض عليه الحق فلم يفجأ كسرى إلا برجل يمشي وفي يده عصا فقال: يا كسرى هل لك في الاسلام قبل أن أكسر هذه العصا ؟ فقال كسرى: نعم لا تكسرها، فولى الرجل فلما ذهب أرسل كسرى إلى حجابه فقال: من أذن لهذا الرجل علي ؟ فقالوا: ما دخل عليك أحد، فقال: كذبتم، قال: فغضب عليهم وتهددهم (1) ثم تركهم.
قال: فلما كان رأس الحول أتى ذلك الرجل ومعه العصا، قال: يا كسرى هل لك في الاسلام قبل أن أكسر هذه العصا ؟ قال: نعم لا تكسرها، فلما انصرف عنه دعا حجابه قال لهم كالمرة الاولى، فلما كان العام المستقبل أتاه ذلك الرجل معه العصا فقال له: هل لك يا كسرى في الاسلام قبل أن أكسر
العصا فقال لا تكسرها لا تكسرها فكسرها (2)، فأهلك الله كسرى عند ذلك.
وقال الامام الشافعي: أنبأنا ابن عيينة عن الزهري، عن سعيد بن المسيب، عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: " إذا هلك كسرى فلا كسرى بعده، وإذا هلك قيصر فلا قيصر بعده، فوالذي نفسي بيده لتنفقن كنوزهما في سبيل الله " (3) أخرجه مسلم من حديث ابن عيينة وأخرجاه من حديث الزهري به.
قال الشافعي: ولما أتي كسرى بكتاب رسول الله صلى الله عليه وسلم مزقه، فقال رسول الله صلى الله عليه وسلم " يمزق ملكه " وحفظنا أن قيصر أكرم كتاب رسول الله صلى الله عليه وسلم ووضعه في مسك، فقال رسول الله صلى الله عليه وسلم " ثبت ملكه " قال الشافعي وغيره من العلماء ولما كانت العرب تأتي الشام والعراق للتجارة فأسلم من أسلم منهم شكوا خوفهم من ملكي العراق والشام إلى رسول الله صلى الله عليه وسلم فقال " إذا هلك كسرى فلا كسرى بعده، وإذا هلك قيصر فلا قيصر بعده " قال فباد ملك الاكاسرة بالكلية وزال ملك قيصر عن الشام بالكلية، وإن ثبت لهم ملك في الجملة ببركة دعاء رسول الله صلى الله عليه وسلم لهم حين عظموا كتابه والله أعلم (4).
قلت: وفي هذا بشارة عظيمة بأن ملك الروم لا يعود أبدا إلى أرض الشام.
وكانت العرب تسمي قيصر لمن ملك الشام مع الجزيرة من الروم، وكسرى لمن ملك الفرس، والنجاشي لمن ملك الحبشة، والمقوقس لمن ملك الاسكندرية، وفرعون لمن ملك مصر كافرا، وبطليموس لمن ملك الهند ولهم أعلام أجناس غير ذلك وقد ذكرناها في غير هذا الموضع والله أعلم.
وروى
__________
(1) في البيهقي: وتلتلهم.
(2) في البيهقي: لا تكسرها، فكسرها.
والخبر في الدلائل ج 4 / 391 - 392.
(3) صحيح مسلم في 52 كتاب الفتن (ح: 77) ص (4 / 2227) ونقله البيهقي في الدلائل ج 4 / 393.
(4) نقل الخبر البيهقي من طريق الربيع بن سليمان باختلاف في ألفاظه (*).

(4/309)

مسلم: عن قتيبة وغيره عن أبي عوانة عن سماك عن جابر بن سمرة قال: قال رسول الله صلى الله عليه وسلم " لتفتحن عصابة من المسلمين كنوز كسرى في القصر الابيض " (1) وروى أسباط عن سماك عن
جابر بن سمرة مثل ذلك وزاد: وكنت أنا وأبي فيهم فأصبنا من ذلك ألف درهم (2).
بعثه صلى الله عليه وسلم إلى المقوقس صاحب مدينة الاسكندرية واسمه جريج بن مينا القبطي قال يونس بن بكير عن ابن اسحاق: حدثني الزهري، عن عبد الرحمن (3) بن عبد القاري أن رسول الله صلى الله عليه وسلم بعث حاطب بن أبي بلتعة إلى المقوقس صاحب الاسكندرية فمضى بكتاب رسول الله صلى الله عليه وسلم إليه، فقبل الكتاب وأكرم حاطبا وأحسن نزله وسرحه إلى النبي (صلى الله عليه وسلم)، وأهدى له مع حاطب كسوة وبغلة بسرجها وجاريتين إحداهما أم ابراهيم وأما الاخرى فوهبها رسول الله صلى الله عليه وسلم لمحمد (4) بن قيس العبدي.
رواه البيهقي.
ثم روى من طريق عبد الرحمن بن زيد بن أسلم، عن أبيه، ثنا يحيى بن عبد الرحمن بن حاطب، عن أبيه عن جده حاطب بن أبي بلتعة قال: بعثني رسول الله صلى الله عليه وسلم إلى المقوقس ملك الاسكندرية، قال: فجئته بكتاب رسول الله صلى الله عليه وسلم فانزلني في منزله وأقمت عنده، ثم بعث إلي وقد جمع بطارقته وقال: إني سائلك عن كلام فأحب أن تفهم عني، قال: قلت: هلم، قال: أخبرني عن صاحبك أليس هو نبي ؟ قلت: بل هو رسول الله، قال: فما له حيث كان هكذا لم يدع على قومه حيث أخرجوه من بلده إلى غيرها ؟ قال: فقلت: عيسى ابن مريم أليس تشهد أنه رسول الله ؟ قال: بلى قلت: فما له حيث أخذه قومه فأرادوا أن يصلبوه ألا يكون دعا عليهم بأن يهلكهم الله حيث رفعه الله إلى السماء الدنيا ؟ فقال لي: أنت حكيم قد جاء من عند حكيم هذه هدايا أبعث بها معك إلى محمد وأرسل معك ببذرقة يبذرقونك إلى مأمنك، قال: فأهدى إلى رسول الله صلى الله عليه وسلم ثلاث جوار منهن أم ابراهيم ابن رسول الله صلى الله عليه وسلم، [ وواحدة وهبها رسول الله صلى الله عليه وسلم لابي جهم بن حذيفة العدوي ] (5) وواحدة وهبها رسول الله (صلى الله عليه وسلم) لحسان بن ثابت الانصاري، وأرسل إليه بطرف من طرفهم.
وذكر ابن اسحاق أنه أهدى إلى رسول الله صلى الله عليه وسلم أربع جوار إحداهن مارية أم ابراهيم والاخرى سيرين التي وهبها لحسان بن ثابت فولدت له عبد الرحمن بن حسان.
__________
(1) رواه البيهقي في الدلائل ج 4 / 388.
ومسلم في 52 كتاب الفتن (18) باب الحديث (78).
(2) رواه البيهقي في الدلائل 4 / 389.
(3) من رواية البيهقي: وفي اوصل عبد الله تحريف.
(4) في البيهقي 4 / 395: جهم بن قيس فهي أم زكريا بن جهم الذي كان خليفة عمرو بن العاص على مصر.
(5) سقطت من الاصل واستدركت من دلائل البيهقي 4 / 396.
وقال ابن سعد: بعث إليه بجاريتين مارية وأختها سيرين، 1 / 260.
(*)

(4/310)

قلت: وكان في جملة الهدية غلام أسود خصي، اسمه مابور، وخفين ساذجين أسودين وبغلة بيضاء اسمها الدلدل، وكان مابور هذا خصيا ولم يعلموا بأمره (1) بادي الامر فصار يدخل على مارية كما كان من عاداتهم ببلاد مصر، فجعل بعض الناس يتكلم فيهما يسبب ذلك ولا يعلمون بحقيقة الحال وأنه خصي حتى قال بعضهم إنه الذي أمر رسول الله صلى الله عليه وسلم علي بن أبي طالب بقتله فوجده خصيا فتركه والحديث في صحيح مسلم من طريق..(2).
قال ابن اسحاق: وبعث سليط بن عمرو بن عبدود أخا بني عامر بن لؤي إلى هوذة بن علي، صاحب اليمامة وبعث العلاء بن الحضرمي إلى جيفر بن الجلندي وعمار بن الجلندي الازديين صاحبي عمان (3).
غزوة ذات السلاسل (4) ذكرها الحافظ البيهقي هاهنا قبل غزوة الفتح، فساق من طريق موسى بن عقبة وعروة بن الزبير قالا: بعث رسول الله صلى الله عليه وسلم عمرو بن العاص إلى ذات السلاسل من مشارف الشام في بلي وعبد الله (5) ومن يليهم من قضاعة.
قال عروة بن الزبير: وبنو بلي أخوال العاص بن وائل، فلما صار إلى هناك خاف من كثرة عدوه فبعث إلى رسول الله صلى الله عليه وسلم يستمده، فندب رسول الله صلى الله عليه وسلم المهاجرين الاولين فانتدب أبو بكر وعمر في جماعة من سراة المهاجرين رضي الله عنهم أجمعين، وأمر عليهم رسول الله صلى الله عليه وسلم أبا عبيدة بن الجراح [ قال عروة: وعمرو يومئذ في سعد الله وتلك الناحية من قضاعة ] قال موسى بن عقبة: لما قدموا على عمرو قال أنا أميركم وأنا
أرسلت إلى رسول الله صلى الله عليه وسلم أستمده بكم، فقال المهاجرون: بل أنت أمير أصحابك وأبو عبيدة أمير المهاجرين، فقال عمرو: إنما أنتم مدد أمددته، فلما رأى ذلك أبو عبيدة - وكان رجلا حسن
__________
(1) انظر ترجمته في الاصابة ج 3 / 334 ترجمته رقم 7581.
(2) بياض في الاصل، وفي الاصابة: رواه مسلم من طريق حماد بن سلمة عن ثابت عن أنس بن مالك.
(3) العبارة في ابن هشام 4 / 254: وبعث سليط بن عمرو أحد بني عامر بن لؤي إلى ثمامة بن أثال وهوذة بن علي الحنفيين ملكي اليمامة.
وبعث العلاء بن الحضرمي إلى المنذر بن ساوى العبدي ملك البحرين وبعث عمرو بن العاص السهمي إلى جيفر وعياذ ابني الجلندي الازديين، ملكي عمان وفي ابن سعد: بعث عمرو بن العاص في ذي القعدة سنة ثمان إلى جيفر وعبد ابني الجلندي، والملك منهما جيفر.
(4) انظر في غزوة ذات السلاسل: طبقات ابن سعد (2 / 131) سيرة ابن هشام (4 / 272) مغازي الواقدي (2 / 769) تاريخ الطبري (3 / 104) عيون الاثر (2 / 204) الروض الانف (2 / 359) السيرة الحلبية (3 / 190) شرح المواهب (3 / 278).
والسلاسل: السين الاولى مفتوحة جزم به أبو عبيد البكري: رمل بالبادية.
قال ابن سعد كانت في جمادى الآخرة سنة ثمان.
(5) في البيهقي: وسعد الله.
(*)

(4/311)

الخلق لين الشيمة [ سعى لامر رسول الله صلى الله عليه وسلم عليه وعهده ] قال: تعلم يا عمرو أن آخر ما عهد إلي رسول الله صلى الله عليه وسلم أن قال: " إذا قدمت على صاحبك فتطاوعا " وإنك إن عصيتني لاطيعنك.
فسلم أبو عبيدة الامارة لعمرو بن العاص (1).
وقال محمد بن اسحاق: حدثني محمد ابن عبد الرحمن بن عبد الله بن الحصين التميمي قال: بعث رسول الله صلى الله عليه وسلم عمرو بن العاص يستنفر العرب إلى الاسلام (2) وذلك أن أم العاص بن وائل كانت من بني بلي فبعثه رسول الله صلى الله عليه وسلم إليهم يتألفهم بذلك، حتى إذا كان على ماء بأرض جذام يقال له السلاسل - وبه سميت تلك الغزوة ذات السلاسل - قال: فلما كان عليه وخاف بعث إلى رسول الله صلى الله عليه وسلم يستمده فبعث إليه
أبا عبيدة بن الجراح في المهاجرين الاولين فيهم أبو بكر وعمر، وقال لابي عبيدة حين وجهه " لا تختلفا " فخرج أبو عبيدة حتى إذا قدم عليه، قال له عمرو: إنما جئت مددا لي، فقال له أبو عبيدة: لا، ولكني على ما أنا عليه، وأنت على ما أنت عليه.
وكان أبو عبيدة رجلا لينا سهلا، هينا عليه أمر الدنيا.
فقال له عمرو: أنت مددي، فقال له أبو عبيدة: يا عمرو إن رسول الله ص قد قال لي " لا تختلفا " وإنك إن عصيتني أطعتك، فقال له عمرو: فإني أمير عليك وإنما أنت مدد لي، قال: فدونك فصلى عمرو بن العاص بالناس (3).
وقال الواقدي: حدثني ربيعة ابن عثمان، عن يزيد بن رومان: أن أبا عبيدة لما آب إلى عمرو بن العاص فصاروا خمسمائة فساروا الليل والنهار حتى وطئ بلاد بلي ودوخها (4)، وكلما انتهى إلى موضع بلغه أنه قد كان بهذا الموضع جمع فلما سمعوا بك تفرقوا حتى انتهى إلى أقصى بلاد بلي وعذرة وبلقين ولقي في آخر ذلك جمعا ليس بالكثير، فاقتتلوا ساعة، وتراموا بالنبل ساعة، ورمي يومئذ عامر بن ربيعة وأصيب ذراعه، وحمل المسلمون عليهم فهزموا، وأعجزوا هربا في البلاد وتفرقوا ودوخ عمرو ما هناك، وأقام أياما لا يسمع لهم بجمع ولا مكان صاروا فيه، وكان يبعث أصحاب الخيل فيأتون بالشاء والنعم.
فكانوا ينحرون ويذبحون، ولم يكن في ذلك أكثر من ذلك، ولم تكن [ لهم ] غنائم تقسم (5).
وقال أبو داود: ثنا ابن المثنى، ثنا وهب بن جرير، ثنا أبي، سمعت يحيى بن أيوب يحدث عن يزيد بن أبي حبيب عن عمران بن أبي أنس، عن عبد الرحمن بن جبير، عن عمرو بن العاص.
قال: احتلمت في ليلة باردة في غزوة ذات السلاسل فاشفقت إن اغتسلت أن أهلك، قال: فتيممت ثم صليت بأصحابي الصبح فذكروا ذلك لرسول الله صلى الله عليه وسلم فقال " يا عمرو صليت بأصحابك وأنت جنب ؟ " قال: فأخبرته بالذي منعني من الاغتسال وقلت: إني سمعت
__________
(1) ما بين معكوفين من البيهقي، والخبر في الدلائل ج 4 / 398 - 399.
(2) في ابن هشام إلى الشام، وفي دلائل البيهقي عن ابن اسحاق إلى الاسلام وهو الصواب.
(3) سيرة ابن هشام ج 4 / 272.
(4) دوخ البلاد: قهرها واستولى على أهلها (الصحاح).
(5) مغازي الواقدي 2 / 771 وما بين معكوفين من رواية البيهقي عن الواقدي 4 / 401 (*).

(4/312)

الله يقول (ولا تقتلوا أنفسكم إن الله كان بكم رحيما) [ النساء: 29 ] فضحك نبي الله صلى الله عليه وسلم ولم يقل شيئا، حدثنا محمد بن سلمة [ حدثنا ابن وهب ] ثنا ابن لهيعة وعمرو بن الحارث، عن يزيد بن أبي حبيب، عن عمران بن أبي أنس، عن عبد الرحمن بن جبير عن أبي قيس مولى عمرو ابن العاص - وكان على سرية - ذكر الحديث بنحوه قال: فغسل مغابنه وتوضأ وضوءه للصلاة ثم صلى بهم، فذكر نحوه ولم يذكر التيمم.
قال أبو داود: وروى هذه القصة عن الاوزاعي عن حسان بن عطية وقال فيه فتيمم (1).
وقال الواقدي (2): حدثني أفلح بن سعيد، عن ابن عبد الرحمن بن رقيش، عن أبي بكر بن حزم قال: كان عمرو بن العاص حين قفلوا احتلم في ليلة باردة كأشد ما يكون من البرد، فقال لاصحابه: ما ترون ؟ والله احتلمت فإن اغتسلت مت، فدعا بماء فتوضأ وغسل فرجه وتيمم، ثم قام فصلى بهم، فكان أول من بعث عوف بن مالك بريدا، قال عوف: فقدمت على رسول الله صلى الله عليه وسلم في السحر وهو يصلي في بيته فسلمت عليه فقال رسول الله صلى الله عليه وسلم " عوف بن مالك ؟ " فقلت عوف بن مالك يا رسول الله، قال " صاحب الجزور ؟ " قلت: نعم.
ولم يزد على هذا بعد ذلك شيئا ثم قال " أخبرني " فأخبرته بما كان من مسيرنا وما كان من أبي عبيدة وعمرو ومطاوعة أبي عبيدة، فقال رسول الله صلى الله عليه وسلم " يرحم الله أبا عبيدة بن الجراح " قال: ثم أخبرته أن عمرا صلى بالناس وهو جنب ومعه ماء لم يزد على أن غسل فرجه وتوضأ (3)، فسكت رسول الله صلى الله عليه وسلم فلما قدم عمرو على رسول الله صلى الله عليه وسلم سأله عن صلاته فأخبره فقال: والذي بعثك بالحق إني لو اغتسلت لمت، لم أجد بردا قط مثله.
وقد قال تعالى (ولا تقتلوا أنفسكم إن الله كان بكم رحيما) قال: فضحك رسول الله صلى الله عليه وسلم ولم يبلغنا أنه قال شيئا (4).
وقال ابن اسحاق: حدثني يزيد بن أبي حبيب، عن عوف بن مالك الاشجعي، قال: كنت في الغزوة التي بعث فيها رسول الله صلى الله عليه وسلم عمرو بن العاص، وهي غزوة ذات السلاسل، فصحبت أبا بكر وعمر، فمررت بقوم وهم على جزور قد نحروها، وهم لا يقدرون
على أن يبعضوها، وكنت امرءا جازرا، فقلت لهم: تعطوني منها عشرا (5) على أن أقسمها بينكم ؟ قالوا: نعم، فأخذت الشفرة فجزأتها مكاني، وأخذت منها جزءا، فحملته إلى أصحابي فاطبخناه وأكلناه، فقال أبو بكر وعمر: أنى لك هذا اللحم يا عوف ؟ فأخبرتهما، فقالا: لا والله ما أحسنت حين أطعمتنا هذا، ثم قاما يتقيآن ما في بطونهما منه، فلما أن قفل الناس من ذلك
__________
(1) الخبر نقله البيهقي في الدلائل من طريق أبي بكر بن داسة عن أبي داود ج 4 / 402 و 403 وما بين معكوفين زيادة من سنن أبي داود (1 / 56).
(2) في المغازي: 2 / 769: حدثني أفلح بن سعد، عن سعيد بن عبد الرحمن بن رقيش..(3) في الواقدي: وتيمم.
(4) مغازي الواقدي 2 / 773 - 774 ورواه البيهقي عنه في الدلائل 4 / 402، وفيه أفلح بن سعيد.
(5) في ابن هشام: عشيرا، والعشير النصيب، فالجزور كانت تقسم على عشرة أجزاء، كل جزء منها عشير.
(*)

(4/313)

السفر، كنت أول قادم على رسول الله صلى الله عليه وسلم فجئته وهو يصلي في بيته فقلت: السلام عليك يا رسول الله ورحمة الله وبركاته، فقال " أعوف بن مالك ؟ " فقلت: نعم بأبي أنت وأمي فقال " صاحب الجزور ؟ " ولم يزدني على ذلك شيئا.
هكذا رواه محمد بن اسحاق عن يزيد بن أبي حبيب عن عوف بن مالك وهو منقطع بل معضل.
قال الحافظ البيهقي: وقد رواه ابن لهيعة وسعيد بن أبي أيوب، عن يزيد بن أبي حبيب عن ربيعة بن لقيط عن مالك بن زهدم (1) أظنه عن عوف بن مالك فذكر نحوه إلا أنه قال: فعرضته على عمر فسألني عنه، فأخبرته فقال: قد تعجلت أجرك ولم يأكله.
ثم حكى عن أبي عبيدة مثله ولم يذكر فيه أبا بكر وتمامه كنحو ما تقدم.
وقال الحافظ البيهقي: أنبأنا أبو عبد الله الحافظ أبو سعيد بن أبي عمرو قالا: حدثنا أبو العباس محمد بن يعقوب الاصم، ثنا يحيى بن أبي طالب، ثنا علي بن عاصم، ثنا خالد الحذاء، عن أبي عثمان النهدي: سمعت عمرو بن العاص يقول: بعثني رسول الله صلى الله عليه وسلم على جيش ذات السلاسل وفي القوم أبو بكر وعمر، فحدثت نفسي أنه لم يبعثني على أبي بكر وعمر إلا لمنزلة لي
عنده، قال: فأتيته حتى قعدت بين يديه فقلت: يا رسول الله من أحب الناس إليك قال " عائشة ؟ " قلت: إني لست أسألك عن أهلك قال " فأبوها " قلت: ثم من ؟ قال " عمر " قلت: ثم من ؟ حتى عدد رهطا قال: قلت في نفسي لا أعود أسأل عن هذا (2)، وهذا الحديث مخرج في الصحيحين من طريق خالد بن مهران الحذاء عن أبي عثمان النهدي، وأسمه عبد الرحمن ابن مل، حدثني عمرو بن العاص أن رسول الله صلى الله عليه وسلم بعثه على جيش ذات السلاسل، فأتيته فقلت: أي الناس أحب إليك ؟ قال " عائشة " قلت فمن الرجال ؟ قال " أبو ها " قلت ثم من ؟ قال " ثم عمر بن الخطاب " فعدد رجالا (3).
وهذا لفظ البخاري وفي رواية قال عمرو.
فسكت مخافة أن يجعلني في آخرهم ".
سرية أبي عبيدة إلى سيف البحر قال الامام مالك عن وهب بن كيسان عن جابر قال: بعث رسول الله صلى الله عليه وسلم بعثا قبل الساحل وأمر عليهم أبا عبيدة بن الجراح وهم ثلثمائة قال جابر: وأنا فيهم، فخرجنا حتى إذا كنا ببعض الطريق فني الزاد فأتوا أبا عبيدة بأزواد ذلك الجيش فجمع كله فكان مزودي تمر، فكان يفوتنا كل يوم قليلا قليلا حتى فني ولم يكن يصيبنا إلا تمرة تمرة، قال: فقلت: وما تغني تمرة ؟ فقال: لقد وجدنا فقدها حين فنيت.
قال: ثم انتهينا إلى البحر فإذا حوت مثل الظرب، قال:
__________
(1) في الدلائل: هدم انظر الخبر ج 4 / 404 في باب ما جاء في الجزور التي نحرت في غزوة ذات السلاسل.
(2) دلائل النبوة ج 4 / 401.
(3) أخرجه البخاري في المناقب باب فضائل أبي بكر، ومسلم في كتاب فضائل الصحابة، باب فضائل أبي بكر الحديث (8) ص (1856).
(*)

(4/314)

فأكل منه ذلك الجيش ثماني عشرة ليلة، ثم أمر أبو عبيدة بضلعين من أضلاعه فنصبا، ثم أمر براحلته فرحلت ثم مر تحتها فلم يصبهما.
أخرجاه في الصحيحين (1) من حديث مالك بنحوه.
وهو في الصحيحين أيضا من طريق سفيان بن عيينة عن عمرو بن دينار عن جابر قال: بعثنا رسول
الله صلى الله عليه وسلم في ثلثمائة راكب وأميرنا أبو عبيدة بن الجراح، نرصد عيرا لقريش، فأصابنا جوع شديد حتى أكلنا الخبط، فسمي ذلك الجيش جيش الخبط (2)، قال: ونحر رجل ثلاث جزائر ثم نحر ثلاث جزائر ثم ثلاثا فنهاه أبو عبيدة، قال: وألقى البحر دابة يقال لها العنبر، فأكلنا منها نصف شهر وادهنا حتى ثابت إلينا أجسامنا وصلحت ثم ذكر قصة الضلع (3) فقوله في الحديث نرصد عيرا لقريش دليل على أن هذه السرية كانت قبل صلح الحديبية (4) والله أعلم.
والرجل الذي نحر لهم الجزائر هو قيس بن سعد بن عبادة رضي الله عنهما.
وقال الحافظ البيهقي: أنبأنا أبو بكر بن إسحاق، ثنا إسماعيل بن قتيبة، ثنا يحيى بن يحيى، ثنا أبو خيثمة، وهو زهير بن معاوية، عن أبي الزبير عن جابر قال: بعثنا رسول الله صلى الله عليه وسلم وأمر علينا أبا عبيدة نتلقى عيرا لقريش وزودنا جرابا من تمر لم يجد لنا غيره، فكان أبو عبيدة يعطينا تمرة تمرة.
قال: فقلت كيف كنتم تصنعون بها ؟ قال: كنا نمصها كما يمص الصبي، ثم نشرب عليها الماء فتكفينا يومنا إلى الليل، وكنا نضرب بعصينا الخبط ثم نبله بالماء فنأكله، قال: فانطلقنا إلى ساحل البحر فرفع لنا على ساحل البحر كهيئة الكثيب الضخم، فأتيناه فإذا به دابة تدعى العنبر، فقال أبو عبيدة: ميتة، ثم قال: لا بل نحن رسل رسول الله صلى الله عليه وسلم وفي سبيل الله وقد اضطررتم فكلوا، قال: فأقمنا عليه شهرا ونحن ثلثمائة حتى سمنا، ولقد كنا نغرف من وقب عينه بالقلال الدهن، ونقتطع منه القدر كالثور أو كقدر الثور، ولقد أخذ منا أبو عبيدة ثلاثة عشر رجلا فأقعدهم في عينه، وأخذ ضلعا من أضلاعه، فأقامها ثم رحل أعظم بعير منها فمر تحتها وتزودنا من لحمها وشايق (5) فلما قدمنا المدينة أتينا رسول الله صلى الله عليه وسلم فذكرنا ذلك له، فقال " هو رزق أخرجه الله لكم فهل معكم شئ من لحمه تطعمونا ؟ " قال: فأرسلنا إلى رسول الله صلى الله عليه وسلم فأكل منه (6).
__________
(1) الحديث رواه البيهقي في الدلائل ج 4 / 407 من طريق اسماعيل بن أبي أويس.
وأخرجه البخاري في الذبائح، ومسلم في الصيد والذبائح (4) باب (ح: 21).
(2) وردت في ابن سعد والواقدي تحت عنوان: سرية الخبط، والخبط ورق ينفض بالمخابط ويجفف ويطحن ويخلط بدقيق أو غيره ويوخف بالماء.
(القاموس).
وكانت إلى سيف البحر، إلي حي من جهينة، قال ابن سعد:
بالقبلية وبينها وبين المدينة خمس ليال.
(3) البخاري في كتاب المغازي (65) باب (الحديث 4361) فتح الباري (8 / 77) ومسلم في الذبائح (4) باب الحديث (18) ص (1536).
(4) في ابن سعد: كانت في رجب سنة ثمان.
(5) وشايق: هي من اللحم يؤخذ فيغلى، دون أن ينضج ويحمل في الاسفار.
(6) رواه البيهقي في الدلائل ج 4 / 408.
ومسلم في (31) كتاب الصيد.
(4) باب.
الحديث 17 (*)

(4/315)

ورواه مسلم عن يحيى بن يحيى وأحمد بن يونس وأبو داود عن النفيلي ثلاثتهم عن أبي خيثمة، زهير ابن معاوية الجعفي الكوفي، عن أبي الزبير، محمد بن مسلم بن تدرس المكي، عن جابر بن عبد الله الانصاري به.
قلت: ومقتضى أكثر هذه السياقات أن هذه السرية كانت قبل صلح الحديبية ولكن أوردناها ها هنا تبعا للحافظ البيهقي رحمه الله فإنه أوردها بعد مؤتة وقبل غزوة الفتح والله أعلم.
وقد ذكر البخاري بعد غزوة مؤتة سرية أسامة بن زيد إلى الحرقات من جهينة فقال: حدثنا عمرو بن محمد ثنا هشيم، أنبأنا حصين بن جندب، ثنا أبو ظبيان قال: سمعت أسامة بن زيد يقول: بعثنا رسول الله صلى الله عليه وسلم إلى الحرقة فصبحنا القوم فهزمناهم، ولحقت أنا ورجل من الانصار رجلا منهم فلما غشيناه قال: لا إله إلا الله، فكف الانصاري وطعنته برمحي حتى قتلته، فلما قدمنا بلغ النبي صلى الله عليه وسلم فقال " يا أسامة أقتلته بعد ما قال لا إله إلا الله ؟ " قلت كان متعوذا، فما زال يكررها حتى تمنيت أني لم أكن أسلمت قبل ذلك اليوم.
وقد تقدم هذا الحديث والكلام عليه فيما سلف.
ثم روى البخاري من حديث يزيد بن أبي عبيد عن سلمة بن الاكوع قال: غزوت مع رسول الله صلى الله عليه وسلم سبع غزوات وخرجت فيما يبعث من البعوث تسع غزوات علينا مرة أبو بكر ومرة أسامة بن زيد رضي الله عنهما.
ثم ذكر الحافظ البيهقي ها هنا موت النجاشي صاحب الحبشة على الاسلام ونعي رسول الله صلى الله عليه وسلم له إلى المسلمين وصلاته عليه.
فروى: من طريق مالك، عن الزهري،
عن سعيد بن المسيب، عن أبي هريرة أن رسول الله صلى الله عليه وسلم نعى إلى الناس النجاشي في اليوم الذي مات فيه، وخرج بهم إلى المصلى فصف بهم وكبر أربع تكبيرات.
أخرجاه من حديث مالك وأخرجاه أيضا من حديث الليث عن عقيل عن الزهري عن سعيد وأبي سلمة عن أبي هريرة بنحوه.
وأخرجاه من حديث ابن جريج عن عطاء عن جابر قال: قال رسول الله صلى الله عليه وسلم " مات اليوم رجل صالح فصلوا على أصحمة " (2) وقد تقدمت هذه الاحاديث أيضا والكلام عليها ولله الحمد.
قلت: والظاهر أن موت النجاشي كان قبل الفتح بكثير فإن في صحيح مسلم أنه لما كتب إلى ملوك الآفاق كتب إلى النجاشي وليس هو بالمسلم، وزعم آخرون كالواقدي أنه هو.
والله أعلم.
وروى الحافظ البيهقي من طريق مسلم بن خالد الزنجي (3)، عن موسى بن عقبة، عن أبيه، عن
__________
(1) دلائل النبوة 4 / 410 وأخرجه البخاري في 23 كتاب الجنائز (4) باب ومسلم في (11) كتاب الجنائز (22) باب (ح: 62).
ومالك في الموطأ: كتاب الجنائز.
(2) أخرجه البخاري في 23 كتاب الجنائز (65) باب.
ومسلم في (11) كتاب الجنائز (22) باب.
(3) مسلم بن خالد الزنجي، وهو مسلم بن خالد بن سعيد بن قرفة وإنما سمي الزنجي لحمرته وكان هو الذي يفتي بمكة بعد ابن جريج.
(*)

(4/316)

أم كلثوم قالت: لما تزوج النبي صلى الله عليه وسلم أم سلمة قال " قد أهديت إلى النجاشي أواق من مسك وحلة وإني لاراه قد مات، ولا أرى الهدية إلا سترد علي فإن ردت علي - أظنه قال - قسمتها بينكن أو فهي لك " قال فكان كما قال رسول الله صلى الله عليه وسلم، مات النجاشي وردت الهدية فلما ردت عليه أعطى امرأة من نسائه أوقية، من ذلك المسك، وأعطى سائره أم سلمة، وأعطاها الحلة.
والله أعلم (1).
بسم الله الرحمن الرحيم وصلى الله على سيدنا محمد وعلى آله وصحبه وسلم
غزوة الفتح الاعظم وكانت في رمضان سنة ثمان وقد ذكرها الله تعالى في القرآن في غير موضع فقال تعالى (لا يستوي منكم من أنفق من قبل الفتح وقاتل أولئك أعظم درجة من الذين أنفقوا من بعد وقاتلوا وكلا وعد الله الحسنى) الآية.
[ الحديد: 10 ] وقال تعالى (إذا جاء نصر الله والفتح ورأيت الناس يدخلون في دين الله أفواجا فسبح بحمد ربك واستغفره إنه كان توابا) [ سورة النصر ].
وكان سبب الفتح بعد هدنة الحديبية ما ذكره محمد بن اسحاق: حدثني الزهري، عن عروة ابن الزبير، عن المسور بن مخرمة ومروان بن الحكم، أنهما حدثاه جميعا قالا: كان في صلح الحديبية أنه من شاء أن يدخل في عقد محمد وعهده دخل، ومن شاء أن يدخل في عقد قريش وعهدهم فتواثبت خزاعة وقالوا نحن ندخل في عقد محمد وعهده، وتواثبت بنو بكر وقالوا نحن ندخل في عقد قريش وعهدهم فمكثوا في تلك الهدنة نحو السبعة أو الثمانية عشر شهرا.
ثم إن بني بكر وثبوا على خزاعة ليلا بماء يقال له الوتير وهو قريب من مكة، وقالت قريش ما يعلم بنا محمد وهذا الليل وما يرانا من أحد، فأعانوهم عليهم بالكراع والسلاح وقاتلوهم معهم للضغن على رسول الله صلى الله عليه وسلم، وأن عمرو بن سالم ركب عندما كان من أمر خزاعة وبني بكر بالوتير حتى قدم على رسول الله صلى الله عليه وسلم يخبر الخبر وقد قال أبيات شعر، فلما قدم على رسول الله صلى الله عليه وسلم أنشدها إياه: يا رب إني ناشد محمدا * حلف أبيه وأبينا الا تلدا قد كنتموا ولدا وكنا والدا * ثمت أسلمنا فلم ننزع يدا (2)
__________
(1) الحديث في الدلائل ج 4 / 412.
وقال البيهقي: قوله ولا أراه إلا قد مات يريد والله أعلم قبل بلوغ الهدية إليه وهذا القول صدر منه قبل موته ثم لما مات نعاه في اليوم الذي مات فيه وصلى عليه.
(2) يريد أن بني عبد مناف أمهم من خزاعة، وكذلك قصي أمه فاطمة بنت سعد الخزاعية (*)

(4/317)

فانصر رسول الله نصرا أبدا * وادع عباد الله يأتوا مددا
فيهم رسول الله قد تجردا * إن سيم خسفا وجهه تربدا في فيلق كالبحر يجري مزبدا * إن قريشا أخلفوك الموعدا ونقضوا ميثاقك المؤكدا * وجعلوا لي في كداء رصدا وزعموا أن لست أدعو أحدا * فهم أذل وأقل عددا هم بيتونا بالوتير هجدا * وقتلونا ركعا وسجدا (1) فقال رسول الله صلى الله عليه وسلم " نصرت يا عمرو بن سالم " فما برح حتى مرت بنا عنانة في السماء، فقال رسول الله صلى الله عليه وسلم " إن هذه السحابة لتستهل بنصر بني كعب " وأمر رسول الله صلى الله عليه وسلم الناس بالجهاز وكتمهم مخرجه وسأل الله أن يعمى على قريش خبره حتى يبغتهم في بلادهم.
قال ابن اسحاق: وكان السبب الذي هاجهم أن رجلا من بني الحضرمي اسمه مالك بن عباد، من حلفاء الاسود بن رزن خرج تاجرا، فلما توسط أرض خزاعة عدوا عليه فقتلوه، وأخذوا ماله، فعدت بنو بكر على رجل من بني خزاعة فقتلوه، فعدت خزاعة قبيل الاسلام على بني الاسود بن رزن الدئلي، وهم مفخر (2) بني كنانة وأشرافهم، سلمى وكلثوم وذؤيب فقتلوهم بعرفة عند أنصاب الحرم.
قال ابن إسحاق: وحدثني رجل من الدئل قال: كان بنو الاسود بن رزن يودون في الجاهلية ديتين ديتين [ ونودي دية دية، لفضلهم فينا ] (3) قال ابن اسحاق: فبينا بنو بكر وخزاعة على ذلك إذ حجز بينهم الاسلام، فلما كان يوم الحديبية ودخل بنو بكر في عقد قريش ودخلت خزاعة في عقد رسول الله صلى الله عليه وسلم.
وكانت الهدنة، اغتنمها بنو الدئل من بني بكر وأرادوا أن يصيبوا من خزاعة ثأرا من أولئك النفر، فخرج نوفل بن معاوية الدئلي في قومه وهو يومئذ سيدهم وقائدهم، وليس كل بني بكر تابعه، فبيت خزاعة وهم على الوتير - ماء لهم - فأصابوا رجلا منهم وتحاوزوا واقتتلوا، ورفدت قريش بني بكر بالسلاح، وقاتل معهم من قريش من قاتل بالليل مستخفيا حتى حاوزوا خزاعة إلى الحرم، فلما انتهوا إليه قالت بنو بكر: إنا قد دخلنا الحرم، إلهك إلهك، فقال: كلمة عظيمة لا إله اليوم يا بني بكر أصيبوا ثأركم، فلعمري إنكم لتسرقون في الحرم أفلا تصيبون ثأركم ؟ ولجأت خزاعة إلى دار بديل بن ورقاء بمكة وإلى دار
مولى لهم يقال له رافع، وقد قال الاخرز بن لعط الدئلي في ذلك: ألا هل أتى قصوى الاحابيش أننا * رددنا بني كعب بأفوق ناصل (4)
__________
(1) الوتير: اسم ماء بأسفل مكة لخزاعة.
(2) في ابن هشام: منخر: ويريد المتقدمين فيهم.
(3) من ابن هشام.
(4) الاحابيش: كل من حالف قريشا ودخل في عهدها من القبائل.
(*)

(4/318)

حبسناهم في دارة العبد رافع * وعند بديل محبسا غير طائل بدار الذليل الآخذ الضيم بعدما * شفينا النفوس منهم بالمناصل حبسناهم حتى إذا طال يومهم * نفخنا لهم من كل شعب بوابل نذبحهم ذبح التيوس كأننا * أسود تبارى فيهم بالقواصل هم ظلمونا واعتدوا في مسيرهم * وكانوا لدى الانصاب أول قاتل كأنهم بالجزع إذ يطردونهم * قفا ثور حفان النعام الجوافل (1) قال فأجابه بديل بن عبد مناة بن سلمة بن عمرو بن الاجب (2) وكان يقال له بديل بن أم أصرم فقال: تعاقد قوم يفخرون ولم ندع * لهم سيدا يندوهم غير نافل أمن خيفة القوم الاولى تزدريهم * تجيز الوتير خائفا غير آيل وفي كل يوم نحن نحبو حباءنا * لعقل ولا يحبى لنا في المعاقل ونحن صبحنا بالتلاعة (3) داركم * بأسيافنا يسبقن لوم العواذل ونحن منعنا بين بيض وعتود * إلى خيف رضوى من مجر القبائل ويوم الغميم قد تكفت ساعيا * عبيس فجعناه بجلد حلاحل (4) أإن أجمرت في بيتها أم بعضكم * بجعموسها تنزون إن لم نقاتل (5)
كذبتم وبيت الله ما إن قتلتموا * ولكن تركنا أمركم في بلابل قال ابن اسحاق: فحدثني عبد الله بن أبي سلمة أن رسول الله صلى الله عليه وسلم قال " كأنكم بأبي سفيان قد جاءكم يشد في العقد ويزيد في المدة " قال ابن إسحاق: ثم خرج بديل بن ورقاء في نفر من خزاعة حتى قدموا على رسول الله صلى الله عليه وسلم فأخبروه بما أصيب منهم ومظاهرة قريش بني بكر عليهم، ثم انصرفوا راجعين حتى لقوا أبا سفيان بعسفان، قد بعثته قريش إلى رسول الله صلى الله عليه وسلم يشد العقد ويزيد في المدة وقد رهبوا للذي صنعوا، فلما لقي أبو سفيان بديلا قال من أين أقبلت يا بديل ؟ وظن أنه قد أتى رسول الله صلى الله عليه وسلم فقال: سرت في خزاعة في هذا الساحل، في بطن هذا الوادي.
قال: فعمد أبو سفيان إلى مبرك ناقته، فأخذ من بعرها ففته فراى فيه النوى فقال:
__________
(1) قفاثور: ثور: جبل بمكة وقفاه وراءه.
وتروى فاثور: موضع بنجد.
(2) في الاستيعاب: الاخنس.
وقال في نسبه: هو أحد المنسوبين إلى أمهاتهم، وهو بديل بن سلمة بن خلف بن عمرو بن الاخنس بن مقياس بن حبتر بن عدي بن سلول بن كعب الخزاعي.
(3) من ابن هشام، وفي الاصل بالبلاغة دارهم.
والتلاعة: ماء لبني كنانة بالحجاز.
(4) تكفت: حاد عن طريقه.
والجلد: القوي.
الحلاحل: السيد.
(5) الجعموس: العذرة.
أجمرت: رمت به بسرعة.
(*)

(4/319)

أحلف بالله لقد جاء بديل محمدا، ثم خرج أبو سفيان حتى قدم على رسول الله صلى الله عليه وسلم المدينة، فدخل على ابنته أم حبيبة، فلما ذهب ليجلس على فراش رسول الله صلى الله عليه وسلم طوته، فقال: يا بنية، ما أدري أرغبت بي عن هذا الفراش أو رغبت به عني ؟ فقلت: هو فراش رسول الله صلى الله عليه وسلم وأنت مشرك نجس، فلم أحب أن تجلس على فراشه، فقال: يا بنية والله لقد أصابك بعدي شر، [ ثم خرج حتى أتى رسول الله صلى الله عليه وسلم فكلمه، فلم يرد عليه شيئا ] ثم ذهب إلى أبي بكر، فكلمه أن يكلم له رسول الله صلى الله عليه وسلم فقال: ما أنا بفاعل، ثم أتى عمر بن الخطاب فكلمه، فقال عمر: أنا أشفع لكم إلى رسول الله صلى الله عليه وسلم ؟ فوالله لو لم أجد لكم إلا الذر
لجاهدتكم به، ثم خرج فدخل على علي بن أبي طالب وعنده فاطمة بنت رسول الله صلى الله عليه وسلم وعندها حسن غلام يدب بين يديهما، فقال: يا علي إنك أمس القوم بي رحما وأقربهم مني قرابة، وقد جئت في حاجة فلا أرجعن كما جئت خائبا، فاشفع لي إلى رسول الله صلى الله عليه وسلم ! فقال: ويحك أبا سفيان ! والله لقد عزم رسول الله صلى الله عليه وسلم على أمر ما نستطيع أن نكلمه فيه، فالتفت إلى فاطمة فقال: يا بنت محمد، هل لك أن تأمري بنيك هذا فيجير بين الناس، فيكون سيد العرب إلى آخر الدهر ؟ فقالت: والله ما بلغ ببني ذلك أن يجير بين الناس وما يجير أحد على النبي صلى الله عليه وسلم، فقال: يا أبا الحسن، إني أرى الامور قد اشتدت علي فانصحني ؟ قال: والله ما أعلم شيئا يغني عنك، ولكنك سيد بني كنانة، فقم فأجر بين الناس ثم الحق بأرضك، فقال: أو ترى ذلك مغنيا عني شيئا ؟ قال: لا والله ما أظن ولكن لا أجد لك غير ذلك.
فقام أبو سفيان في المسجد.
فقال: أيها الناس إني قد أجرت بين الناس، ثم ركب بعيره فانطلق، فلما أن قدم على قريش قالوا ما وراءك ؟ قال: جئت محمدا فكلمته، فوالله ما رد علي شيئا ثم جئت ابن أبي قحافة فوالله ما وجدت فيه خيرا، ثم جئت عمر فوجدته أعدى عدو، ثم جئت عليا فوجدته ألين القوم، وقد أشار علي بأمر صنعته، فوالله ما أدري هل يغني عنا شيئا أم لا ؟ قالوا: بماذا أمرك ؟ قال: أمرني أن أجير بين الناس ففعلت، قالوا هل أجاز ذلك محمد ؟ قالا: لا، قالوا: ويحك ما زادك الرجل على أن لعب بك فما يغني عنا ما قلت، فقال: لا والله ما وجدت غير ذلك (1).
(فائدة) ذكرها السهيلي.
فتكلم على قول فاطمة في هذا الحديث، وما يجير أحد على رسول الله صلى الله عليه وسلم على ما جاء في الحديث " ويجير على المسلمين أدناهم " قال: وجه الجمع بينهما بأن المراد بالحديث من يجير واحدا ونفرا يسيرا، وقول فاطمة فمن يجير عددا من غزو الامام إياهم فليس له ذلك.
قال كان سحنون وابن الماجشون يقولان: إن أمان المرأة موقوف على إجازة الامام لقوله لام هانئ " قد أجرنا من أجرت يا أم هانئ " قال ويروى هذا عن عمرو بن العاص وخالد بن الوليد.
وقال أبو حنيفة: لا يجوز أمان العبد وفي قوله عليه السلام " ويجير عليهم أدناهم " ما يقتضي دخول
__________
(1) الخبر في سيرة ابن هشام 4 / 38، ونقله عنه البيهقي في الدلائل 5 / 11 - 12 (*)

(4/320)

العبد والمرأة والله أعلم وقد روى البيهقي من طريق حماد بن سلمة عن محمد بن عمرو (1) عن أبي سلمة عن أبي هريرة قال قالت: قالت خزاعة (2) اللهم إني ناشد محمدا * حلف أبينا وأبيه الا تلدا فانصر هداك الله نصرا أعتدا * وادع عباد الله يأتوا مددا وقال موسى بن عقبة في فتح مكة: ثم إن بني نفاثة من بني الدئل أغاروا على بني كعب، وهم في المدة التي بين رسول الله صلى الله عليه وسلم وبين قريش، وكانت بنو كعب في صلح رسول الله صلى الله عليه وسلم، وكانت بنو نفاثة في صلح قريش، فأعانت بنو بكر بني نفاثة وأعانتهم قريش بالسلاح والرقيق، واعتزلتهم بنو مدلج: ووفوا بالعهد الذي كانوا عاهدوا عليه رسول الله صلى الله عليه وسلم وفي بني الدئل رجلان هما سيداهم، سلمى (3) بن الاسود وكلثوم بن الاسود، ويذكرون أن ممن أعانهم صفوان بن أمية، وشيبة بن عثمان، وسهيل بن عمرو، فأغارت بنو الدئل على بني عمرو وعامتهم - زعموا نساء وصبيان وضعفاء الرجال - فألجؤهم وقتلوهم حتى أدخلوهم إلى دار بديل بن ورقاء بمكة، فخرج ركب من بني كعب حتى أتوا رسول الله صلى الله عليه وسلم فذكروا له الذي أصابهم، وما كان من أمر قريش عليهم في ذلك، فقال لهم رسول الله صلى الله عليه وسلم " ارجعوا فتفرقوا في البلدان " وخرج أبو سفيان من مكة إلى رسول الله صلى الله عليه وسلم وتخوف الذي كان، فقال: يا محمد اشدد العقد وزدنا في المدة، فقال رسول الله صلى الله عليه وسلم " ولذلك قدمت، هل كان من حدث قبلكم ؟ " فقال: معاذ الله نحن على عهدنا وصلحنا يوم الحديبية لا نغير ولا نبدل، فخرج من عند رسول الله صلى الله عليه وسلم وأتى أبا بكر فقال: جدد العقد وزدنا في المدة ؟ فقال أبو بكر: جواري في جوار رسول الله صلى الله عليه وسلم، والله لو وجدت الذر تقاتلكم لاعنتها عليكم، ثم خرج فأتى عمر بن الخطاب فكلمه فقال عمر بن الخطاب: ما كان من حلفنا جديد فأخلقه الله، وما كان منه مثبتا فقطعه الله، وما كان منه مقطوعا فلا وصله الله.
فقال له أبو سفيان: جزيت من ذي رحم شرا (4)، ثم دخل على عثمان فكلمه فقال عثمان: جواري في جوار رسول الله صلى الله عليه وسلم ثم اتبع أشراف قريش يكلمهم،
فكلهم يقول: عقدنا في عقد رسول الله صلى الله عليه وسلم، فلما يئس مما عندهم دخل على فاطمة بنت رسول الله صلى الله عليه وسلم فكلمها فقالت: إنما أنا امرأة وإنما ذلك إلى رسول الله صلى الله عليه وسلم، فقال لها: فأمري أحد ابنيك، فقالت: إنهما صبيان ليس مثلهما يجير، قال: فكلمي عليا، فقالت: أنت فكلمه، فكلم عليا، فقال له: يأبا سفيان إنه ليس أحد من أصحاب رسول الله صلى الله عليه وسلم يفتات
__________
(1) وهو محمد بن عمرو بن وقاص الليثي.
(2) من البيهقي، وفي الاصل بنو كعب.
انظر الدلائل ج 5 / 13.
(3) في البيهقي عن موسى بن عقبة: سلم.
(4) في البيهقي عنه: سوءا (*)

(4/321)

على رسول الله صلى الله عليه وسلم بجوار، وأنت سيد قريش وأكبرها وأمنعها فأجر بين عشيرتك، قال: صدقت وأنا كذلك، فخرج فصاح ألا إني قد أجرت بين الناس ولا والله ما اظن أن يخفرني أحد، ثم دخل على النبي صلى الله عليه وسلم فقال: يا محمد إني قد أجرت بين الناس ولا والله ما أظن أن يخفرني أحد ولا يرد جواري ؟ فقال " أنت تقول [ ذلك ] (1) يا أبا حنظلة " فخرج أبو سفيان على ذلك فزعموا - والله أعلم - أن رسول الله صلى الله عليه وسلم قال حين أدبر أبو سفيان " اللهم خذ على أسماعهم وأبصارهم فلا يرونا إلا بغتة ولا يسمعوا بنا إلا فجأة " وقدم أبو سفيان مكة فقالت له قريش: ما وراءك هل جئت بكتاب من محمد أو عهد ؟ قال لا والله لقد أبى علي وقد تتبعت أصحابه فما رأيت قوما لملك عليهم أطوع منهم له، غير أن علي بن أبي طالب قد قال لي: التمس جوار الناس عليك ولا تجير أنت عليه وعلى قومك وأنت سيد قريش وأكبرها وأحقها أن لا تخفر جواره فقمت بالجوار ثم دخلت على محمد فذكرت له أني قد أجرت بين الناس، وقلت: ما أظن أن تخفرني ؟ فقال: أنت تقول ذلك يأبا حنظلة، فقالوا - مجيبين له - رضيت بغير رضى، وجئتنا بما لا يغني عنا ولا عنك شيئا وإنما لعب بك علي لعمر الله ما جوارك بجائز وإن إخفارك عليهم لهين، ثم دخل على امرأته فحدثها الحديث فقالت: قبحك الله من وافد قوم فما جئت بخير، قال ورأى رسول الله (صلى الله عليه وسلم)
سحابا فقال " إن هذه السحاب لتبض (2) بنصر بني كعب " فمكث رسول الله صلى الله عليه وسلم ما شاء الله أن يمكث بعد ما خرج [ من عنده ] أبو سفيان، ثم أخذ في الجهاز وأمر عائشة أن تجهزه وتخفي ذلك، ثم خرج رسول الله صلى الله عليه وسلم إلى المسجد أو إلى بعض حاجاته، فدخل أبو بكر على عائشة فوجد عندها حنطة تنسف وتنقى، فقال لها: يا بنية لم تصنعين هذا الطعام ؟ فسكتت فقال: أيريد رسول الله صلى الله عليه وسلم أن يغزو ؟ فصمتت.
فقال: يريد بني الاصفر - وهم الروم - ؟ [ فذكر من ذلك أمرا فيه منهم بعض المكروه في ذلك الزمان ] فصمتت قال: فلعله يريد أهل نجد [ فذكر منهم نحوا من ذلك ] ؟ فصمتت.
قال: فلعله يريد قريشا ؟ فصمتت قال: فدخل رسول الله صلى الله عليه وسلم فقال له: يا رسول الله أتريد أن تخرج مخرجا ؟ قال: نعم، قال: فلعلك تريد بني الاصفر ؟ قال: لا، قال: أتريد أهل نجد ؟ قال: لا، قال فلعلك تريد قريشا ؟ قال: نعم، قال أبو بكر يا رسول الله أليس بينك وبينهم مدة ؟ قال " ألم يبلغك ما صنعوا ببني كعب " ! قال: وأذن رسول الله (صلى الله عليه وسلم) في الناس بالغزو، وكتب حاطب بن أبي بلتعة إلى قريش وأطلع الله رسوله صلى الله عليه وسلم على الكتاب وذكر القصة كما سيأتي (3).
وقال محمد بن اسحاق: حدثني محمد بن جعفر
__________
(1) من البيهقي.
(2) في رواية البيهقي: لينصب.
(3) رواية موسى بن عقبة رواها ابن عبد البر مختصرة في الدرر (211 - 212) ونقلها البيهقي بتمامها في الدلائل (ج 5 / 9 - 12) وصححت الرواية من الدلائل وما بين معكوفين فيها زيادات استدركت من الدلائل عن موسى بن عقبة (*)

(4/322)

عن عروة عن عائشة: أن أبا بكر دخل على عائشة وهي تغربل حنطة فقال ما هذا ؟ أمركم رسول الله صلى الله عليه وسلم بالجهاز ؟ قالت: نعم فتجهز قال: وإلى أين ؟ قالت: ما سمى لنا شيئا غير أنه قد أمرنا بالجهاز.
قال ابن اسحاق: ثم إن رسول الله صلى الله عليه وسلم أعلم الناس أنه سائر إلى مكة وأمر بالجد والتهيؤ وقال " اللهم خذ العيون والاخبار عن قريش حتى نبغتها في بلادها " فتجهز الناس
فقال حسان يحرض الناس ويذكر مصاب خزاعة: عناني ولم أشهد ببطحاء مكة * رجال بني كعب تحز رقابها (1) بأيدي رجال لم يسلوا سيوفهم * وقتلى كثير لم تجن ثيابها ألا ليت شعري هل تنالن نصرتي * سهيل بن عمرو حرها وعقابها وصفوان عودا حز من شفر استه (2) * فهذا أوان الحرب شد عصابها فلا تأمننا يا بن أم مجالد * إذا احتلبت صرفا وأعصل نابها (3) ولا تجزعوا منها فإن سيوفنا * لها وقعة بالموت يفتح بابها قصة حاطب بن أبي بلتعة (4) قال محمد بن اسحاق: حدثني محمد بن جعفر، عن عروة بن الزبير، وغيره من علمائنا قالوا: لما أجمع رسول الله صلى الله عليه وسلم المسير إلى مكة كتب حاطب بن أبي بلتعة كتابا إلى قريش يخبرهم بالذي أجمع عليه رسول الله صلى الله عليه وسلم من الامر في السير إليهم، ثم أعطاه امرأة، زعم محمد بن جعفر أنها من مزينة، وزعم لي غيره أنها سارة، مولاة لبعض بني عبد المطلب، وجعل لها جعلا على أن تبلغه قريشا، فجعلته في رأسها، ثم فتلت عليه قرونها، ثم خرجت به، وأتى رسول الله
__________
(1) صدره في الديوان: غبنا فلم نشهد ببطحاء مكة..رعاة الخ.
(2) في ابن هشام: وصفوان عودحن.
(3) عجزه في الديوان: إذا لقحت حرب وأعصل نابها.
وابن أم مجالد هو عكرمة بن أبي جهل.
(4) الحليفة: قرية بينها وبين المدينة ستة أميال أو سبعة، ومنها ميقات أهل المدينة.
وفي ابن هشام: خليقة ورواه أبو ذر " الخليقة " وتروى خليفة بالفاء.
قال أبو ذر: اسم موضع.
قال ياقوت: خليقة: منزل على اثني عشر ميلا من المدينة بينها وبين ديار بني سليم.
(5) حاطب بن أبي بلتعة من ولد لخم بن عدي يكنى أبا عبد الله وقيل يكنى أبا محمد واسم أبي بلتعة عمرو بن راشد بن معاذ اللخمي حليف قريش قاله ابن عبد البر في الاستيعاب وقيل انه من مذحج وقيل هو حليف للزبير بن العوام ويقال كان عبدا لعبيدالله بن حميد بن زهير بن الحرث بن أسد بن عبد العزى بن قصي فكاتبه وأدى كتابته يوم
الفتح.
بعثه رسول الله صلى الله سنة ست بكتاب إلى المقوقس صاحب الاسكندرية.
شهد بدرا والحديبية ومات سنة ثلاثين بالمدينة وهو ابن خمس وستين سنة وصلى عليه عثمان بن عفان.
(انظر ترجمته في طبقات ابن سعد 3 / 114 - المستدرك - 3 / 300 الاصابة 1 / 300 شذرات الذهب 1 / 37 مجمع الزوائد 9 / 303) (*)

(4/323)

صلى الله عليه وسلم الخبر من السماء بما صنع حاطب، فبعث علي بن أبي طالب والزبير بن العوام فقال " أدركا امرأة قد كتب معها حاطب بن أبي بلتعة بكتاب إلى قريش يحذرهم ما قد أجمعنا له من أمرهم " فخرجا حتى أدركاها بالحليفة (6) حليفة بني أبي أحمد، فاستنزلاها فالتمساه في رحلها، فلم يجدا فيه شيئا، فقال لها علي: إني أحلف بالله ما كذب رسول الله صلى الله عليه وسلم ولا كذبنا ولتخرجن لنا هذا الكتاب أو لنكشفنك، فلما رأت الجد منه، قالت: أعرض، فأعرض، فحلت قرون رأسها، فاستخرجت الكتاب منها، فدفعته إليه، فأتى به رسول الله صلى الله عليه وسلم فدعا رسول الله صلى الله عليه وسلم حاطبا فقال " يا حاطب ما حملك على هذا ؟ " فقال: يا رسول الله أما والله إني لمؤمن بالله وبرسوله، ما غيرت ولا بدلت، ولكنني كنت امرءا ليس لي في القوم من أصل ولا عشيرة، وكان لي بين أظهرهم ولد وأهل، فصانعتهم عليهم.
فقال عمر بن الخطاب: يا رسول الله، دعني فلاضرب عنقه فإن الرجل قد نافق ؟ فقال رسول الله صلى الله عليه وسلم " وما يدريك يا عمر لعل الله قد اطلع على أصحاب بدر يوم بدر، فقال: اعملوا ما شئتم، فقد غفرت لكم " وأنزل الله في حاطب (يأيها الذين آمنوا لا تتخذوا عدوي وعدوكم أولياء تلقون إليهم بالمودة) (أول سورة الممتحنة) إلى آخر القصة.
هكذا أورد ابن اسحاق هذه القصة مرسلة.
وقد ذكر السهيلي أنه كان في كتاب حاطب: أن رسول الله قد توجه إليكم بجيش كالليل يسير كالسيل وأقسم بالله لو سار إليكم وحده لنصره الله عليكم فإنه منجز له ما وعده.
قال وفي تفسير ابن سلام أن حاطبا كتب، إن محمدا قد نفر فإما إليكم وإما إلى غيركم فعليكم الحذر (1).
وقد قال البخاري: ثنا قتيبة، ثنا سفيان، عن عمرو بن دينار أخبرني الحسن بن محمد أنه سمع عبيد الله بن أبي رافع سمعت عليا يقول: بعثني
رسول الله صلى الله عليه وسلم أنا والزبير والمقداد (2) فقال " انطلقوا حتى تأتوا روضة خاخ (3) فإن بها ظعينة معها كتاب فخذوه منها " فانطلقنا تعادي بنا خيلنا حتى أتينا الروضة فإذا نحن بالظعينة، فقلنا أخرجي الكتاب، فقالت ما معي، فقلنا لتخرجن الكتاب أو لنلقين الثياب.
قال: فأخرجته من عقاصها، فأتينا به رسول الله صلى الله عليه وسلم فإذا فيه من حاطب بن أبي بلتعة إلى ناس بمكة من المشركين، يخبرهم ببعض أمر رسول الله صلى الله عليه وسلم فقال " يا حاطب ما هذا ؟ " فقال: يا رسول الله لا تعجل علي إني كنت امرءا ملصقا (4) في قريش - يقول كنت حليفا - ولم أكن من أنفسها وكان من
__________
(1) جاء في مغازي الواقدي: كتب حاطب إلى ثلاثة نفر: صفوان بن أمية، وسهيل بن عمرو، وعكرمة بن أبي جهل: " إن رسول الله قد أذن في الناس بالغزو، ولا أراه يريد غيركم، وقد أحببت أن تكون لي عندكم يد بكتابي إليكم ".
ودفع الكتاب إلى امرأة من مزينة من أهل العرج يقال لها كنود.
(2) اختلفت الروايات فيمن أرسل النبي صلى الله عليه وسلم ليلحق بالمرأة ليأتي بكتاب ابن أبي بلتعة: ففي رواية: علي والزبير والمقداد، وفي رواية أبي عبد الرحمن السلمي، علي وأبا مرثد الغنوي والزبير.
وفي رواية الواقدي: علي والزبير ووافقه الطبري في تاريخه.
وفي ابن سعد: علي والمقداد.
(3) روضة خاخ: على بريد من المدينة.
(4) الملصق: الرجل المقيم في الحي والحليف لهم، وقال السهيلي: كنت عريرا، والعرير: الغريب.
(*)

(4/324)

معك من المهاجرين من لهم قرابات [ بمكة ] يحمون بها أهليهم وأموالهم، فأحببت إذا فاتني ذلك من النسب فيهم أن أتخذ عندهم يدا يحمون [ بها ] قرابتي، ولم أفعله ارتدادا عن ديني ولا رضا بالكفر بعد الاسلام، فقال رسول الله صلى الله عليه وسلم " أما إنه قد صدقكم " فقال عمر: يا رسول الله دعني أضرب عنق هذا المنافق ؟ فقال " إنه قد شهد بدرا وما يدريك لعل الله قد اطلع على من شهد بدرا فقال اعملوا ما شئتم فقد غفرت لكم " (1) فأنزل الله سورة (يأيها الذين آمنوا لا تتخذوا عدوي وعدوكم أولياء) إلى قوله (فقد ضل سواء السبيل) وأخرجه بقية الجماعة إلا ابن ماجه من حديث سفيان بن عيينة.
وقال الترمذي حسن صحيح.
وقال الامام أحمد ثنا حجين ويونس
قالا: حدثنا ليث بن سعد، عن أبي الزبير عن جابر بن عبد الله: أن حاطب بن أبي بلتعة كتب إلى أهل مكة يذكر أن رسول الله صلى الله عليه وسلم أراد غزوهم، فدل رسول الله صلى الله عليه وسلم على المرأة التي معها الكتاب فأرسل إليها، فأخذ كتابها من رأسها وقال " يا حاطب أفعلت ؟ " قال نعم، قال أما إني لم أفعله غشا لرسول الله صلى الله عليه وسلم ولا نفاقا.
قد علمت أن الله مظهر رسوله ومتم له أمره غير أني كنت غريبا بين ظهرانيهم وكانت والدتي معهم فأردت أن أتخذ يدا عندهم، فقال له عمر: ألا أضرب رأس هذا ؟ فقال " أتقتل رجلا من أهل بدر وما يدريك لعل الله قد اطلع إلى أهل بدر فقال اعملوا ما شئتم " (2).
تفرد بهذا الحديث من هذا الوجه الامام أحمد وإسناده على شرط مسلم ولله الحمد.
فصل قال ابن إسحاق: فحدثني محمد بن مسلم بن شهاب الزهري، عن عبيدالله بن عبد الله ابن عتبة عن ابن عباس قال: ثم مضى رسول الله صلى الله عليه وسلم لسفره، واستخلف على المدينة أبا رهم، كلثوم بن حصين بن عتبة بن خلف الغفاري (3)، وخرج لعشر مضين من شهر رمضان فصام وصام الناس معه، حتى إذا كان بالكديد (4) بين عسفان وأمج أفطر، ثم مضى حتى نزل من الظهران في عشرة آلاف من المسلمين، وقال عروة بن الزبير: كان معه اثنا عشر ألفا.
وكذا قال الزهري وموسى بن عقبة، فسبعت سليم، وبعضهم يقول ألفت سليم، وألفت مزينة.
وفي كل القبائل عدد وإسلام، وأوعب مع رسول الله صلى الله عليه وسلم المهاجرون والانصار، فلم يتخلف عنه منهم
__________
(1) أخرجه البخاري في كتاب الجهاد - باب الجاسوس (ح: 3007) وفي تفسير سورة الممتحنة (ح: 4890) وفي كتاب المغازي (46) باب.
وأخرجه مسلم في كتاب فضائل الصحابة 36 باب (ح: 161).
وأبو داود في الجهاد، والترمذي في تفسير سورة الممتحنة، وأبو يعلى والحاكم وعبد بن حميد والواقدي وابن مردويه.
(2) مسند الامام أحمد ج 1 / 79.
(3) في ابن سعد: عبد الله بن أم مكتوم.
(4) الكديد: موضع بين مكة والمدينة بين منزلتي أمج وعسفان، وهو اسم ماء، وهو أقرب إلى مكة من عسفان.

(4/325)

أحد (1).
وروى البخاري: عن محمود، عن عبد الرزاق، عن معمر عن الزهري نحوه.
وقد روى البيهقي: من حديث عاصم بن علي، عن الليث بن سعد، عن عقيل، عن الزهري: أخبرني عبيدالله بن عبد الله، عن ابن عباس: أن رسول الله صلى الله عليه وسلم غزا غزوة الفتح في رمضان.
قال: وسمعت سعيد بن المسيب يقول مثل ذلك، لا أدري أخرج في ليال من شعبان، فاستقبل رمضان، أو خرج في رمضان بعدما دخل ؟ غير أن عبيد الله بن عبد الله أخبرني أن ابن عباس قال: صام رسول الله صلى الله عليه وسلم حتى بلغ الكديد - الماء الذي بين قديد وعسفان - أفطر، فلم يزل يفطر حتى انصرم الشهر (2).
ورواه البخاري عن عبد الله بن يوسف عن الليث غير أنه لم يذكر الترديد بين شعبان ورمضان.
وقال البخاري: ثنا علي بن عبد الله، ثنا جرير، عن منصور، عن مجاهد، عن طاووس عن ابن عباس قال: سافر رسول الله صلى الله عليه وسلم في رمضان، فصام حتى بلغ عسفان ثم دعا بإناء فشرب نهارا ليراه الناس، فأفطر حتى قدم مكة.
قال وكان ابن عباس يقول: صام رسول الله صلى الله عليه وسلم في السفر وأفطر، فمن شاء صام، ومن شاء أفطر.
وقال يونس عن ابن إسحاق عن الزهري عن عبيدالله بن عبد الله عن ابن عباس قال: مضى رسول الله صلى الله عليه وسلم لسفرة الفتح واستعمل على المدينة أبا رهم كلثوم بن الحصين الغفاري وخرج لعشر مضين من رمضان، فصام، وصام الناس معه حتى أتى الكديد بين عسفان وأمج فأفطر، ودخل مكة مفطرا فكان الناس يرون آخر الامرين من رسول الله صلى الله عليه وسلم الفطر، وأنه نسخ ما كان قبله.
قال البيهقي: فقوله خرج لعشر من رمضان مدرج في الحديث، وكذلك ذكره عبد الله بن ادريس عن ابن اسحاق، ثم روى: من طريق يعقوب بن سفيان، عن جابر (3) عن يحيى عن صدقة عن ابن إسحاق أنه قال: خرج رسول الله صلى الله عليه وسلم لعشر مضين من رمضان سنة ثمان.
ثم روى البيهقي: من حديث أبي إسحاق الفزاري، عن محمد بن أبي حفصة، عن الزهري، عن عبيدالله بن عبد الله عن ابن عباس قال: كان الفتح لثلاث عشر خلت من شهر رمضان.
قال البيهقي: وهذا الادراج وهم إنما هو من كلام الزهري، ثم روى: من طريق ابن وهب، عن يونس، عن الزهري قال: غزا
رسول الله صلى الله عليه وسلم غزوة الفتح - فتح مكة - فخرج من المدينة في رمضان، ومعه من المسلمين عشرة آلاف، وذلك على رأس ثماني سنين ونصف سنة من مقدمه المدينة.
وافتتح مكة لثلاث عشرة بقين من رمضان.
وروى البيهقي من طريق عبد الرزاق، عن معمر، عن الزهري، عن عبيد الله بن عبد الله، عن ابن عباس أن رسول الله صلى الله عليه وسلم خرج في رمضان ومعه عشرة ألاف من
__________
(1) سيرة ابن هشام ج 4 / 42، وأخرجه البخاري في كتاب المغازي (47) باب الحديث 4276 ونقله البيهقي في الدلائل ج 5 / 21.
(2) دلائل النبوة ج 5 / 21 والبخاري في كتاب المغازي (47) باب (الحديث 4275).
(3) في البيهقي: عن حامد بن يحيى.
(*)

(4/326)

المسلمين، فصام حتى بلغ الكديد ثم أفطر.
فقال (1) الزهري: وإنما يؤخذ بالاحدث فالاحدث.
قال الزهري: فصبح رسول الله صلى الله عليه وسلم مكة لثلاث عشرة ليلة خلت من رمضان، ثم عزاه إلى الصحيحين (2) من طريق عبد الرزاق والله أعلم.
وروى البيهقي: من طريق سعيد بن عبد العزيز التنوخي، عن عطية بن قيس [ عن قزعة بن يحيى ] (3) عن أبي سعيد الخدري قال: آذننا رسول الله صلى الله عليه وسلم بالرحيل عام الفتح لليلتين خلتا من رمضان، فخرجنا صواما حتى بلغنا الكديد، فأمرنا رسول الله صلى الله عليه وسلم بالفطر، فأصبح الناس مرحى (4) منهم الصائم ومنهم المفطر، حتى إذا بلغنا المنزل الذي نلقى العدو [ فيه ] (5) أمرنا بالفطر فأفطرنا أجمعين (6).
وقد رواه الامام أحمد: عن أبي المغيرة عن سعيد بن عبد العزيز، حدثني عطية بن قيس، عمن حدثه عن أبي سعيد الخدري قال: آذننا رسول الله بالرحيل عام الفتح لليلتين خلتا من رمضان فخرجنا صواما حتى بلغنا الكديد فأمرنا رسول الله بالفطر فأصبح الناس منهم الصائم ومنهم المفطر حتى إذا بلغ أدنى منزل يلقى العدو أمرنا بالفطر فأفطرنا أجمعون.
قلت: فعلى ما ذكره الزهري من أن الفتح كان يوم الثالث عشر من رمضان، وما ذكره أبو سعيد من أنهم خرجوا من المدينة في ثاني شهر رمضان يقتضي أن مسيرهم كان بين مكة والمدينة في
إحدى عشرة ليلة.
ولكن روى البيهقي: عن أبي الحسين بن الفضل، عن عبد الله بن جعفر، عن يعقوب بن سفيان، عن الحسن بن الربيع، عن ابن إدريس، عن محمد بن إسحاق، عن الزهري ومحمد بن علي بن الحسين، وعاصم بن عمر بن قتادة، وعمرو بن شعيب، وعبد الله بن أبي بكر وغيرهم قالوا: كان فتح مكة في عشر بقيت من شهر رمضان سنة ثمان (7).
قال أبو داود الطيالسي (8): ثنا وهيب، عن جعفر بن محمد عن أبيه، عن جابر عن عبد الله قال: خرج رسول الله صلى الله عليه وسلم عام الفتح صائما حتى أتى كراع الغميم والناس معه مشاة وركبانا وذلك في شهر رمضان (1) في البيهقي: قال الازهري: وكان الفطر آخر الامرين، وإنما يؤخذ من أمر رسول الله صلى الله عليه وسلم الآخر فالآخر.
وهو أيضا كذلك في البخاري.
(2) في البخاري في كتاب المغازي (47) باب الحديث (4276) ومسلم في (13) كتاب الصيام، (15) باب (ح: 88) وجاء في نسخ البداية المطبوعة: في الصحيحين وهو تحريف.
(3) سقطت من الاصل، واستدركت من دلائل البيهقي: (4) وفي البيهقي: شرجين، وفي سيرة ابن كثير: مرضى.
(5) من دلائل البيهقي.
(6) الخبر في دلائل النبوة للبيهقي ج 5 / 24 وأخرجه الترمذي في صحيحه 24 كتاب الجهاد (13) باب وقال: حديث حسن صحيح.
(7) دلائل البيهقي 5 / 24.
(8) في رواية البيهقي عن أبي داود: قال: حدثنا وهيب، عن جعفر بن محرز عن أبيه عن جابر بن عبد الله.
(*)

(4/327)

فقيل يا رسول الله إن الناس قد اشتد عليهم الصوم وإنما ينظرون كيف فعلت ؟ فدعا رسول الله صلى الله عليه وسلم بقدح فيه ماء فرفعه فشرب والناس ينظرون، فصام بعض الناس، وأفطر البعض حتى أخبر النبي صلى الله عليه وسلم أن بعضهم صائم فقال رسول الله صلى الله عليه وسلم " أولئك العصاة " (1) وقد رواه مسلم من حديث الثقفي والدراوردي عن جعفر بن محمد.
وروى الامام أحمد: من حديث محمد بن
اسحاق حدثني بشير بن يسار عن ابن عباس قال: خرج رسول الله صلى الله عليه وسلم عام الفتح في رمضان.
فصام وصام المسلمون معه، حتى إذا كان بالكديد دعا بماء في قعب وهو على راحلته فشرب والناس ينظرون يعلمهم أنه قد أفطر، فأفطر المسلمون، تفرد به أحمد.
فصل في إسلام العباس بن عبد المطلب عم النبي صلى الله عليه وسلم وأبي سفيان بن الحارث بن عبد المطلب ابن عم رسول الله صلى الله عليه وسلم وعبد الله بن أبي أمية بن المغيرة المخزومي أخي أم سلمة أم المؤمنين وهجرتهم إلى رسول الله صلى الله عليه وسلم فوجدوه في أثناء الطريق وهو ذاهب إلى فتح مكة.
قال ابن اسحاق: وقد كان العباس بن عبد المطلب لقي رسول الله صلى الله عليه وسلم ببعض الطريق، قال ابن هشام: لقيه بالجحفة مهاجرا بعياله، وقد كان قبل ذلك مقيما بمكة على سقايته، ورسول الله صلى الله عليه وسلم عنه راض فيما ذكره ابن شهاب الزهري.
قال ابن اسحاق: وقد كان أبو سفيان بن الحارث بن عبد المطلب وعبد الله بن أبي أمية قد لقيا رسول الله صلى الله عليه وسلم أيضا بنيق العقاب، فيما بين مكة والمدينة والتمسا الدخول عليه، فكلمته أم سلمة فيهما فقالت: يا رسول الله إن ابن عمك وابن عمتك وصهرك قال " لا حاجة لي بهما أما ابن عمي فهتك عرضي، وأما ابن عمتي فهو الذي قال لي بمكة ما قال " (2) قال فلما خرج إليهما الخبر بذلك ومع أبي سفيان بني له فقال: والله ليأذنن لي أو لآخذن بيد بني هذا ثم لنذهبن في الارض ثم نموت عطشا وجوعا.
فلما بلغ ذلك النبي صلى الله عليه وسلم رق لهما ثم أذن لهما فدخلا عليه فأسلما (3)، وأنشد أبو سفيان قوله في
__________
(1) في مسلم: " أولئك العصاة أولئك العصاة " هكذا هو مكرر مرتين.
وهذا محمول على من تضرر بالصوم.
أو انهم امروا بالفطر أمرا جازما، لمصلحة بيان جوازه، فخالفوا الواجب، وعلى التقديرين لا يكون الصائم اليوم في السفر، عاصيا إذا لم يتضرر به.
(2) قال له يومذاك: والله لا آمنت بك حتى تتخذ سلما إلى السماء فتعرج فيه وأنا انظر، ثم تأتي بصك وأربعة من الملائكة يشهدون ان الله قد أرسلك.
قاله السهيلي (الروض 2 / 267).
وقال الواقدي في مغازيه: لما بعث رسول الله صلى الله عليه وسلم عاداه معاداة لم يعاد أحد قط.
ولم يكن دخل الشعب وهجا
رسول الله وهجا أصحابه.
ومكث (على قول الواقدي) عشرين سنة عدوا لرسول الله، لا يتخلف عن موضع تسير فيه قريش لقتال رسول الله صلى الله عليه وسلم.
(3) الخبر في سيرة ابن هشام 4 / 42 ومغازي الواقدي ج 2 / 810 وقال الواقدي وجها آخر لاسلام أبي سفيان رواه من = (*)

(4/328)

إسلامة واعتذر إليه مما كان مضى منه: لعمرك أني يوم أحمل راية * لتغلب خيل اللات خيل محمد لكا لمدلج الحيران أظلم ليله * فهذا أواني حين أهدى وأهتدى هدا بي هاد غير نفسي ونالني * مع الله من طردت كل مطرد (1) أصد وأنأى جاهدا عن محمد * وأدعى وإن لم أنتسب من محمد هموا ما هموا من لم يقل بهواهم * وإن كان ذا رأي يلم ويفند أريد لارضيهم ولست بلائط * مع القوم ما لم أهد في كل مقعد فقل لثقيف لا أريد قتالها * وقل لثقيف تلك عيري أوعدي فما كنت في الجيش الذي نال عامر * وما كان عن جري لساني ولا يدي قبائل جاءت من بلاد بعيدة * نزائع جاءت من سهام وسردد (2) قال ابن اسحاق: فزعموا أنه حين أنشد رسول الله صلى الله عليه وسلم ونالني مع الله من طردت كل مطرد، ضرب رسول الله صلى الله عليه وسلم بيده في صدره وقال " أنت طردتني كل مطرد ".
فصل ولما انتهى رسول الله صلى الله عليه وسلم إلى مر الظهران نزل فيه فأقام كما روى البخاري: عن يحيى بن بكير عن الليث، ومسلم عن أبي الطاهر عن ابن وهب كلاهما عن يونس عن الزهري عن أبي سلمة عن جابر قال: كنا مع رسول الله صلى الله عليه وسلم بمر الظهران نجتني الكباث (3)، وإن رسول الله صلى الله عليه وسلم قال " عليكم بالاسود منه فإنه أطيب " قالوا: يا رسول الله أكنت ترعى الغنم ؟ قال: " نعم وهل من نبي إلا وقد رعاها " وقال البيهقي: عن الحاكم، عن الاصم، عن أحمد بن عبد
الجبار، عن يونس بن بكير، عن سنان بن إسمعيل، عن أبي الوليد سعيد بن مينا قال: لما فرغ أهل مؤتة (4) ورجعوا أمرهم رسول الله صلى الله عليه وسلم بالمسير إلى مكة، فلما انتهى إلى مر الظهران نزل بالعقبة، فأرسل الجناة يجتنون الكباث، فقلت لسعيد وما هو ؟ قال ثمر الاراك، قال: فانطلق ابن مسعود فيمن يجتني، قال: فجعل أحدهم إذا أصاب حبة طيبة قذفها في فيه، وكانوا ينظرون
__________
= طريق عبد الرحمن بن سابط.
راجع المغازي 2 / 806.
(1) لما التقى به رسول الله في نيق العقاب ذكره به قائلا: بل الله طردك كل مطرد.
فقال: يا رسول الله هذا قول قلته بجهالة وأنت أولى الناس بالعفو والحلم.
(2) سهام وسردد: موضعان من أرض عك.
(3) الكباث: النضيج من ثمر الاراك، حبة فويق حب الكزبرة في القدر.
(4) من البيهقي: وفي الاصل: أهل مكة ولعله سهو من الناسخ.
(*)

(4/329)

إلى دقة ساقي ابن مسعود وهو يرقى في الشجرة فيضحكون، فقال رسول الله صلى الله عليه وسلم: " تعجبون من دقة ساقيه فوالذي نفسي بيده لهما أثقل في الميزان من أحد " وكان ابن مسعود ما اجتنى من شئ جاء به وخياره إلى رسول الله صلى الله عليه وسلم فقال في ذلك: هذا جناي وخياره فيه * إذ كل جان يده إلى فيه (1) وفي الصحيحين عن أنس قال: أنفجنا أرنبا ونحن بمر الظهران فسعى القوم فلغبوا فأدركتها فأخذتها فأتيت بها أبا طلحة فذبحها، وبعث إلى رسول الله صلى الله عليه وسلم بوركها وفخذيها فقبله.
وقال ابن اسحاق: ونزل رسول الله صلى الله عليه وسلم مر الظهران، وقد عميت الاخبار عن قريش، فلا يأتيهم خبر عن رسول الله صلى الله عليه وسلم ولا يدرون ما رسول الله صلى الله عليه وسلم فاعل، وخرج في تلك الليالي أبو سفيان بن حرب وحكيم بن حزام وبديل بن ورقاء يتجسسون الاخبار وينظرون هل يجدون خبرا أو يسمعون به (2).
وذكره ابن لهيعة عن أبي الاسود عن عروة أن رسول الله صلى الله عليه وسلم بعث بين يديه عيونا خيلا يقتصون العيون وخزاعة لا تدع أحدا يمضي وراءها، فلما جاء أبو سفيان وأصحابه
أخذتهم خيل المسلمين وقام إليه عمر يجأ في عنقه حتى أجاره العباس بن عبد المطلب وكان صاحبا لابي سفيان (3).
قال ابن اسحاق: وقال العباس حين نزل رسول الله صلى الله عليه وسلم مر الظهران، قلت: واصباح قريش ! والله لئن دخل رسول الله صلى الله عليه وسلم مكة عنوة قبل أن يأتوه فيستأمنوه إنه لهلاك قريش إلى آخر الدهر، قال فجلست على بغلة رسول الله صلى الله عليه وسلم البيضاء، فخرجت عليها حتى جئت الاراك فقلت: لعلي أجد بعض الحطابة أو صاحب لبن أو ذا حاجة يأتي مكة، فيخبرهم بمكان رسول الله صلى الله عليه وسلم يخرجوا إليه فيستأمنوه قبل أن يدخل عليهم عنوة، قال: فوالله إني لاسير عليها وألتمس ما خرجت له، إذ سمعت كلام أبي سفيان، وبديل بن ورقاء، وهما يتراجعان وأبو سفيان يقول: ما رأيت كالليلة نيرانا قط ولا عسكرا.
قال يقول بديل: هذه والله خزاعة حمشتها الحرب، قال يقول أبو سفيان: خزاعة أذل وأقل من أن تكون هذه نيرانها وعسكرها.
قال فعرفت صوته فقلت يأبا حنظلة ؟ فعرف صوتي، فقال أبو الفضل ؟ قال قلت: نعم، قال مالك فدى لك أبي وأمي ؟ قال قلت: وحيك يا أبا سفيان هذا رسول الله صلى الله عليه وسلم في الناس، فقال: واصباح قريش والله، فما الحيلة فداك أبي وأمي ؟ قال قلت: والله لئن ظفر بك ليضربن عنقك فاركب في عجز هذه البغلة حتى آتي بك رسول الله صلى الله عليه وسلم فأستأمنه لك، قال فركب خلفي ورجع صاحباه (4).
وقال عروة: بل ذهبا إلى النبي صلى الله عليه وسلم فأسلما وجعل يستخبرهما
__________
(1) دلائل النبوة للبيهقي 5 / 29 ورواه الحاكم في المستدرك 3 / 317 وقال: صحيح الاسناد ولم يخرجاه.
وقال الذهبي: صحيح.
(2) سيرة ابن هشام ج 4 / 42.
(3) الخبر نقله البيهقي في الدلائل ج 5 / 36.
(4) سيرة ابن هشام 4 / 44.
(*)

(4/330)

عن أهل مكة (1).
وقال الزهري وموسى بن عقبة: بل دخلوا مع العباس على رسول الله صلى الله عليه وسلم (2).
قال ابن اسحاق: قال فجئت به كلما مررت بنار من نيران المسلمين قالوا من هذا ؟
فإذا رأوا بغلة رسول الله صلى الله عليه وسلم وأنا عليها، قالوا: عم رسول الله صلى الله عليه وسلم على بغلة رسول الله صلى الله عليه وسلم، حتى مررت بنار عمر بن الخطاب فقال من هذا ؟ وقام إلي، فلما رأى أبا سفيان على عجز الدابة قال: أبو سفيان عدو الله الحمد لله الذي أمكن منك بغير عقد ولا عهد ؟ وزعم عروة ابن الزبير أن عمر وجأ في رقبة أبي سفيان وأراد قتله فمنعه منه العباس.
وهكذا ذكر موسى بن عقبة عن الزهري أن عيون رسول الله صلى الله عليه وسلم أخذوهم بأزمة جمالهم فقالوا من أنتم ؟ قالوا وفد رسول الله صلى الله عليه وسلم فلقيهم العباس فدخل بهم على رسول الله فحادثهم عامة الليل ثم دعاهم إلى شهادة أن لا إله إلا الله فشهدوا وأن محمدا رسول الله فشهد حكيم وبديل وقال أبو سفيان: ما أعلم ذلك ثم أسلم بعد الصبح ثم سألوه أن يؤمن قريشا فقال: " من دخل دار أبي سفيان فهو آمن - وكانت بأعلا مكة - ومن دخل دار حكيم بن حزام فهو آمن - وكانت بأسفل مكة - ومن أغلق بابه فهو آمن " قال العباس: ثم خرج عمر يشتد نحو رسول الله صلى الله عليه وسلم وركضت البغلة فسبقته بما تسبق الدابة البطيئة الرجل البطئ، قال: فاقتحمت عن البغلة، فدخلت على رسول الله صلى الله عليه وسلم ودخل عليه عمر، فقال: يا رسول الله هذا أبو سفيان قد أمكن الله منه بغير عقد ولا عهد، فدعني فلاضرب عنقه ؟ قال قلت: يا رسول إني قد أجرته، ثم جلست إلى رسول الله صلى الله عليه وسلم فأخذت برأسه فقلت والله لا يناجيه الليلة دوني رجل، فلما أكثر عمر في شأنه قال قلت: مهلا يا عمر فوالله أن لو كان من رجال بني عدي بن كعب ما قلت هذا، ولكنك قد عرفت أنه من رجال بني عبد مناف، فقال مهلا يا عباس، فوالله لاسلامك يوم أسلمت كان أحب إلي من إسلام الخطاب لو أسلم، وما بي إلا أني قد عرفت أن إسلامك كان أحب إلى رسول الله صلى الله عليه وسلم من إسلام الخطاب [ لو أسلم ] (3)، فقال رسول الله " اذهب به يا عباس إلى رحلك، فإذا أصبحت فأتني به " قال: فذهبت به إلى رحلي، فبات عندي فلما أصبح غدوت به إلى رسول الله صلى الله عليه وسلم، فلما [ رآه قال ] " ويحك يا أبا سفيان ألم يأن لك أن تعلم أنه لا إله إلا الله ؟ " فقال بأبي أنت وأمي، ما أحلمك وأكرمك وأوصلك والله لقد ظنتت أن لو كان مع الله غيره لقد أغنى عني شيئا بعد، قال " ويحك يا أبا سفيان ألم يأن لك أن تعلم أني رسول الله ؟ " قال: بأبي أنت وأمي، ما أحلمك وأكرمك
وأوصلك أما هذه والله فإن في النفس منها حتى الآن شيئا، فقال له العباس: ويحك أسلم واشهد
__________
(1) الدرر لابن عبد البر (216) ونقل الخبر البيهقي في الدلائل 5 / 37.
(2) وهذه رواية الواقدي عن ابن عباس: قال: دخلوا مع العباس (الثلاثة) على رسول الله صلى الله عليه وسلم فمكثوا عنده عامة الليل يستخبرهم رسول الله صلى الله عليه وسلم ودعاهم إلى الاسلام.
فأما حكيم وبديل فأسلما، وأما أبو سفيان فأرجأها.
2 / 815.
(3) من ابن هشام (*).

(4/331)

أن لا إله إلا الله وأن محمدا رسول الله قبل أن تضرب عنقك ؟ قال: فشهد شهادة الحق فأسلم، قال العباس: فقلت: يا رسول الله إن أبا سفيان رجل يحب هذا الفخر، فاجعل له شيئا ؟ قال: " نعم من دخل دار أبي سفيان فهو آمن " زاد عروة: ومن دخل دار حكيم بن حزام فهو آمن " وهكذا قال موسى بن عقبة عن الزهري " ومن أغلق عليه بابه فهو آمن، ومن دخل المسجد فهو آمن " فلما ذهب لينصرف قال رسول الله صلى الله عليه وسلم " يا عباس أحبسه بمضيق الوادي عند خطم الجبل حتى تمر به جنود الله فيراها " وذكر موسى بن عقبة عن الزهري أن أبا سفيان وبديلا وحكيم بن حزام كانوا وقوفا مع العباس عند خطم الجبل، وذكر أن سعدا لما قال لابي سفيان: اليوم يوم الملحمة.
اليوم تستحل الحرمة، فشكى أبو سفيان إلى رسول الله صلى الله عليه وسلم فعزله عن راية الانصار وأعطاها الزبير بن العوام (1) فدخل بها من أعلا مكة وغرزها بالحجون، ودخل خالد من أسفل (2) مكة فلقيه بنو بكر وهذيل فقتل من بني بكر عشرين (3) ومن هذيل ثلاثة أو أربعة وانهزموا فقتلوا بالحزورة (4) حتى بلغ قتلهم باب المسجد قال العباس: فخرجت بأبي سفيان حتى حبسته بمضيق الوادي حيث أمرني رسول الله صلى الله عليه وسلم أن أحبسه، قال ومرت القبائل على راياتها كلما مرت قبيلة قال: يا عباس من هؤلاء ؟ فأقول سليم فيقول مالي ولسليم، ثم تمر به القبيلة فيقول يا عباس من هؤلاء ؟ فأقول مزينة فيقول مالي ولمزينة، حتى نفذت القبائل ما تمر به قبيلة إلا سألني عنها، فإذا أخبرته قال مالي ولبني فلان حتى مر رسول الله صلى الله عليه وسلم في كتيبته الخضراء وفيها المهاجرون والانصار
لا يرى منهم إلا الحدق من الحديد فقال: سبحان الله يا عباس من هؤلاء ؟ قال قلت: هذا رسول الله ص) في المهاجرين والانصار، قال: ما لاحد بهؤلاء من قبل ولا طاقة، والله يا أبا الفضل لقد أصبح ملك ابن أخيك الغداة عظيما ! قال: قلت: يأبا سفيان إنها النبوة، قال: فنعم إذن، قال قلت النجاء إلى قومك، حتى إذا جاءهم صرخ بأعلا صوته يا معشر قريش، هذا محمد قد جاءكم فيما لا قبل لكم به، فمن دخل دار أبي سفيان فهو آمن، فقامت إليه هند بنت عتبة، فأخذت بشاربه، فقالت: اقتلوا الحميت الدسم الاحمس قبح من طليعة قوم، فقال أبو سفيان: ويلكم لا تغرنكم هذه من أنفسكم، فإنه قد جاءكم ما لا قبل لكم به، من دخل دار أبي سفيان فهو آمن، قالوا: قاتلك الله وما تغني عنا دارك ؟ قال ومن أغلق عليه بابه فهو آمن، ومن دخل المسجد فهو آمن.
فتفرق الناس إلى دورهم وإلى المسجد.
وذكر عروة بن الزبير أن رسول الله صلى الله عليه وسلم لما مر بأبي سفيان قال له: إني لارى وجوها كثيرة لا أعرفها لقد كثرت هذه الوجوه علي ؟
__________
(1) في الواقدي: ان رسول الله عزله وأعطاها ابنه قيس بن سعد، وفي رواية أخرى له، قال: ويقال ان رسول الله أعطاها عليا بن أبي طالب فغرزها عند الركن.
(2) في الواقدي: من الليط، وهو موضع بأسفل مكة (معجم ما استعجم).
(3) في الواقدي: قتل أربعة وعشرين رجلا من قريش.
(4) الحزورة: سوق مكة وقد دخلت في المسجد لما زيد فيه.
(معجم البلدان).
(*)

(4/332)

فقال له رسول الله: " أنت فعلت هذا وقومك إن هؤلاء صدقوني، إذ كذبتموني ونصروني إذ أخرجتموني " ثم شكى إليه قول سعد بن عبادة حين مر عليه فقال: يا أبا سفيان: اليوم يوم الملحمة، اليوم تستحل الحرمة.
فقال رسول الله: " كذب سعد بل هذا يوم يعظم الله فيه الكعبة ويوم تكسى فيه الكعبة " وذكر عروة أن أبا سفيان لما أصبح صبيحة تلك الليلة التي كان عند العباس ورأى الناس يجنحون للصلاة وينتشرون في استعمال الطهارة خاف وقال للعباس ما بالهم ؟ قال إنهم سمعوا النداء فهم ينتشرون للصلاة، فلما حضرت الصلاة ورآهم يركعون بركوعه
ويسجدون بسجوده قال: يا عباس ما يأمرهم بشئ إلا فعلوه ؟ قال: نعم والله لو أمرهم بترك الطعام والشراب لاطاعوه.
وذكر موسى بن عقبة عن الزهري أنه لما توضأ رسول الله صلى الله عليه وسلم جعلوا يتكففون، فقال يا عباس ما رأيت كالليلة ولا ملك كسرى وقيصر (1).
وقد روى الحافظ البيهقي: عن الحاكم وغيره، عن الاصم، عن أحمد بن الجبار، عن يونس بن بكير، عن ابن اسحاق: حدثني الحسين بن عبد الله بن عبيدالله بن عباس عن عكرمة عن ابن عباس فذكر هذه القصة بتمامها كما أوردها زياد البكائي عن ابن إسحاق منقطعة فالله أعلم.
على أنه قد روى البيهقي: من طريق أبي بلال الاشعري عن زياد البكائي، عن محمد بن اسحاق، عن الزهري عن عبيد الله عن ابن عباس قال: جاء العباس بأبي سفيان إلى رسول الله صلى الله عليه وسلم قال فذكر القصة إلا أنه ذكر أنه أسلم ليلته قبل أن يصبح بين يدي رسول الله صلى الله عليه وسلم، وأنه لما قال له رسول الله صلى الله عليه وسلم " من دخل دار أبي سفيان فهو آمن " قال أبو سفيان وما تسع داري ؟ فقال " ومن دخل الكعبة فهو آمن " قال وما تسع الكعبة ؟ فقال " ومن دخل المسجد فهو آمن " قال وما يسع المسجد فقال " ومن أغلق عليه بابه فهو آمن " فقال أبو سفيان: هذه واسعة.
وقال البخاري: حدثنا عبيد بن اسمعيل، ثنا أبو أسامة عن هشام عن أبيه قال: لما سار رسول الله صلى الله عليه وسلم عام الفتح فبلغ ذلك قريشا خرج أبو سفيان بن حرب، وحكيم بن حزام وبديل بن ورقاء، يلتمسون الخبر عن رسول الله صلى الله عليه وسلم فأقبلوا يسيرون حتى أتوا مر الظهران فإذا هم بنيران كأنها نيران عرفة، فقال أبو سفيان: ما هذه كأنها نيران عرفة ؟ فقال بديل بن ورقاء نيران بني عمرو، فقال أبو سفيان عمرو أقل من ذلك، فرآهم ناس من حرس رسول الله صلى الله عليه وسلم فأدركوهم فأخذوهم فأتوا بهم رسول الله صلى الله عليه وسلم فأسلم أبو سفيان فلما سار قال للعباس " احبس أبا سفيان عند خطم الجبل حتى ينظر إلى المسلمين " فحبسه العباس فجعلت القبائل تمر مع رسول الله صلى الله عليه وسلم تمر كتيبة كتيبة على أبي سفيان، فمرت كتيبة فقال يا عباس من هذه ؟ قال هذه غفار قال: مالي ولغفار، ثم مرت جهينة فقال مثل ذلك، ثم مرت سعد بن هذيم فقال مثل ذلك، ومرت سليم فقال مثل ذلك، حتى أقبلت كتيبة لم ير مثلها فقال من هذه ؟ قال هؤلاء الانصار عليهم سعد بن عبادة معه الراية،
__________
(1) رواية عروة نقلها البيهقي في الدلائل ج 5 / 38.
ورواية ابن عقبة أخرجها ابن عبد البر في الدرر (217) ونقلها عنه البيهقي في الدلائل ج 5 / 40.
(*)

(4/333)

فقال سعد بن عبادة: يا أبا سفيان: اليوم يوم الملحمة، اليوم تستحل الكعبة.
فقال أبو سفيان: يا عباس حبذا يوم الذمار ثم جاءت كتيبة وهي أقل الكتائب فيهم رسول الله صلى الله عليه وسلم وأصحابه وراية رسول الله صلى الله عليه وسلم مع الزبير بن العوام، فلما مر رسول الله صلى الله عليه وسلم بأبي سفيان قال: ألم تعلم ما قال سعد بن عبادة فقال ؟ ما قال ؟ قال كذا وكذا فقال " كذب سعد ولكن هذا يوم يعظم الله الكعبة " ويوم تكسى فيه الكعبة " وأمر رسول الله صلى الله عليه وسلم أن تركز رايته بالحجون.
قال عروة: أخبرني نافع بن جبير بن مطعم قال سمعت العباس يقول للزبير بن العوام: هاهنا أمر رسول الله صلى الله عليه وسلم أن تركز الراية ؟ قال: نعم، قال: وأمر رسول الله صلى الله عليه وسلم خالد بن الوليد أن يدخل من أعلا مكة من كداء ودخل رسول الله صلى الله عليه وسلم من كدى فقتل من خيل خالد بن الوليد يومئذ رجلان حنيش بن الاشعر (1) وكرز بن جابر الفهري.
وقال أبو داود: ثنا عثمان بن أبي شيبة، ثنا يحيى بن آدم، ثنا [ ابن ] (2) ادريس: عن محمد بن اسحاق، عن الزهري عن عبيدالله بن عبد الله بن عتبة عن ابن عباس: أن رسول الله صلى الله عليه وسلم عام الفتح جاءه العباس بن عبد المطلب بأبي سفيان ابن حرب فأسلم بمر الظهران، فقال له العباس يا رسول الله إن أبا سفيان رجل يحب هذا الفخر فلو جعلت له شيئا ؟ قال " نعم من دخل دار أبي سفيان فهو آمن، ومن أغلق بابه فهو آمن " (3).
صفة دخوله صلى الله عليه وسلم مكة ثبت في الصحيحين من حديث مالك عن الزهري عن أنس: أن رسول الله صلى الله عليه وسلم دخل مكة وعلى رأسه المغفر، فلما نزعه جاءه رجل فقال: إن ابن خطل متعلق بأستار الكعبة فقال: اقتلوه " (4) قال مالك: ولم يكن رسول الله صلى الله عليه وسلم فيما نرى والله أعلم محرما.
وقال أحمد: ثنا عفان، ثنا حماد، أنبأ أبو الزبير، عن جابر أن رسول الله صلى الله عليه وسلم دخل يوم فتح مكة وعليه عمامة سوداء.
ورواه أهل السنن الاربعة من حديث حماد بن سلمة وقال الترمذي حسن
صحيح.
ورواه مسلم عن قتيبة ويحيى بن يحيى عن معاوية بن عمار الدهني، عن أبي الزبير، عن جابر، أن رسول الله صلى الله عليه وسلم دخل مكة وعليه عمامة سوداء من غير إحرام (5).
وروى مسلم من حديث أبي أسامة عن مساور الوراق عن جعفر بن عمرو بن حريث عن أبيه قال: كأنى أنظر إلى
__________
(1) في رواية البيهقي عنه: حبيش بن الاشقر وهو حبيش بن خالد بن ربيعة بن الاشقر الكعبي أخو أم معبد.
وفي ابن سعد: خالد الاشقر الخزاعي.
(2) من سنن أبي داود، سقطت من الاصل.
(3) أخرجه أبو داود في سننه - كتاب الخراج والامارة باب ما جاء في خبر مكة (الحديث 3021) ص (3 / 162).
(4) أخرجه البخاري في 28 كتاب جزاء الصيد (18) باب.
وأخرجه مسلم في 15 كتاب الحج (84) باب الحديث (450).
وأخرجه مالك في الموطأ في (20) كتاب الحج (81) باب الحديث (247) ص (1 / 423) بالزيادة، ولم يذكرها صاحبا الصحيحين.
ونقله البيهقي في الدلائل ج 5 / 63.
(5) صحيح مسلم الحديث 451 من كتاب الحج (84) باب.
ونقله البيهقي في دلائله ج 5 / 67.
(*)

(4/334)

رسول الله صلى الله عليه وسلم يوم فتح مكة وعليه عمامة حرقانية سوداء قد أرخى طرفها بين كتفيه (1).
وروى مسلم في صحيحه والترمذي والنسائي من حديث عمار الدهني عن أبي الزبير عن جابر أن رسول الله صلى الله عليه وسلم دخل مكة وعليه عمامة سوداء.
وروى أهل السنن الاربعة من حديث يحيى بن آدم عن شريك القاضي عن عمار الدهني عن أبي الزبير عن جابر قال: كان لواء رسول الله صلى الله عليه وسلم يوم دخل مكة أبيض.
وقال ابن اسحاق عن عبد الله بن أبي بكر عن عائشة: كان لواء رسول الله صلى الله عليه وسلم يوم الفتح أبيض ورايته سوداء تسمى العقاب، وكانت قطعة من مرط مرجل (2).
وقال البخاري: ثنا أبو الوليد ثنا شعبة، عن عبد الله بن قرة قال: سمعت عبد الله بن مغفل يقول: رأيت رسول الله صلى الله عليه وسلم يوم فتح مكة على ناقته وهو يقرأ سورة الفتح يرجع وقال لولا أن يجتمع الناس حولي لرجعت كما رجع (3).
وقال محمد بن اسحاق: حدثني عبد الله بن أبي بكر: أن رسول الله صلى الله عليه وسلم لما انتهى إلى ذي طوى وقف على راحلته معتجرا بشقة برد حبرة حمراء (4) وأن
رسول الله صلى الله عليه وسلم ليضع رأسه تواضعا لله حين رأى ما أكرمه الله به من الفتح حتى أن عثنونه ليكاد يمس واسطة الرحل.
وقال الحافظ البيهقي: أنبأ أبو عبد الله الحافظ، أنبأ دعلج بن أحمد، ثنا أحمد بن علي الابار، ثنا عبد الله بن أبي بكر المقدمي (5) ثنا جعفر بن سليمان عن ثابت عن أنس قال: دخل رسول الله صلى الله عليه وسلم مكة يوم الفتح وذقنه على راحلته متخشعا.
وقال أنبأ أبو عبد الله الحافظ، ثنا أبو بكر [ محمد بن أحمد ] بن بالويه، ثنا أحمد بن [ محمد بن ] صاعد ثنا إسماعيل بن أبي الحارث، ثنا جعفر بن عون، ثنا إسماعيل بن أبي خالد، عن قيس عن ابن مسعود أن رجلا كلم رسول الله صلى الله عليه وسلم يوم الفتح فأخذته الرعدة، فقال [ النبي صلى الله عليه وسلم ] " هون عليك فإنما أنا ابن امرأة من قريش تأكل القديد " (6) قال: وهكذا رواه محمد بن سليمان بن فارس وأحمد بن يحيى ابن زهير عن إسماعيل بن أبي الحارث موصولا.
ثم رواه عن أبي زكريا المزكي، عن أبي عبد الله محمد بن يعقوب، عن محمد بن عبد الوهاب، عن جعفر بن عون عن إسماعيل عن (7) قيس مرسلا
__________
(1) صحيح مسلم - كتاب الحج - (84) باب.
حديث: 453.
وأخرجه النسائي في سننه (8 / 211).
والبيهقي في الدلائل ج 5 / 68.
(2) الخبر في سيرة ابن هشام 4 / 19 ونقل الخبر البيهقي 5 / 68.
(3) أخرجه البخاري عن أبي الوليد في المغازي، وعن مسلم بن ابراهيم في التفسير وعن حجاج بن منهال في كتاب فضائل القرآن وعن أحمد بن أبي سريج في كتاب التوحيد (50) باب، وأخرجه مسلم في كتاب الصلاة.
باب ذكر قراءة النبي صلى الله عليه وسلم سورة الفتح يوم فتح مكة.
(4) الخبر في سيرة ابن هشام 4 / 47.
والحبرة: ضرب من ثياب اليمن.
ونقل الخبر عنه البيهقي في الدلائل ج 5 / 68.
(5) من دلائل البيهقي 5 / 68.
وفي الاصل: المقدسي.
(6) الخبر في الدلائل.
وما بين معكوفين فيه، زيادة استدركت منها انظر ج 5 / 69.
(7) من الدلائل، وفي الاصل بن تحريف.
(*)

(4/335)

وهو المحفوظ وهذا التواضع في هذا الموطن عند دخوله صلى الله عليه وسلم مكة في مثل هذا الجيش الكثيف العرمرم بخلاف ما اعتمده سفهاء بني اسرائيل حين أمروا أن يدخلوا باب بيت المقدس وهم سجود - أي ركع - يقولون حطة فدخلوا يزحفون على أستاههم وهم يقولون حنطة في شعرة.
وقال البخاري: ثنا القاسم بن خارجة، ثنا حفص بن ميسرة، عن هشام بن عروة، عن أبيه، أن عائشة أخبرته: أن رسول الله صلى الله عليه وسلم دخل عام الفتح من كداء التي بأعلا مكة، تابعه أبو أسامة ووهب في كداء.
حدثنا عبيد بن إسماعيل ثنا أبو أسامة، عن هشام، عن أبيه: دخل رسول الله صلى الله عليه وسلم عام الفتح من أعلا مكة من كداء وهو أصح إن أراد أن المرسل أصبح من المسند المتقدم انتظم الكلام، والا فكداء بالمد هي المذكورة في الروايتين وهي في أعلا مكة وكدى مقصور في أسفل مكة وهذا هو المشهور والانسب.
وقد تقدم أنه عليه السلام بعث خالد بن الوليد من أعلا مكة ودخل هو عليه السلام من أسفلها من كدى وهو في صحيح البخاري والله أعلم.
وقد قال البيهقي: أنبا أبو الحسن (1) بن عبد ان، أنبا أحمد بن عبيد الصفار، ثنا عبد الله بن ابراهيم بن المنذر الحزامي، ثنا معن، ثنا عبد الله بن عمر بن حفص (2)، عن نافع، عن ابن عمر قال: لما دخل رسول الله صلى الله عليه وسلم عام الفتح وأتى النساء يلطمن وجوه الخيل [ بالخمر ] (3) فتبسم إلى أبي بكر وقال: " يا أبا بكر كيف قال حسان ؟ " فأنشده أبو بكر رضي الله عنه: عدمت بنيتي إن لم تروها * تثير النقع من كتفي كداء ينازعن الاعنة مسرجات * يلطمهن بالخمر النساء فقال رسول الله صلى الله عليه وسلم " ادخلوها من حيث قال حسان ".
وقال محمد بن اسحاق: حدثني يحيى بن عباد بن عبد الله بن الزبير، عن أبيه، عن جدته أسماء بنت أبي بكر قالت: لما وقف رسول الله صلى الله عليه وسلم بذي طوى قال أبو قحافة لابنة له من أصغر ولده: أي بنية اظهري بي على أبي قبيس، قالت وقد كف بصره، قالت فأشرفت به عليه، فقال: أي بنية ماذا ترين ؟ قالت أرى سوادا مجتمعا قال: تلك الخيل، قالت: وأرى رجلا يسعى بين يدي ذلك السواد مقبلا ومدبرا، قال: أي بنية ذلك الوازع - يعني الذي يأمر الخيل ويتقدم إليها - ثم قالت: قد والله
انتشر السواد، فقال: قد والله إذن دفعت الخيل فأسرعي بي إلى بيتي فانحطت به، وتلقاه الخيل قبل أن يصل إلى بيته، قال: وفي عنق الجارية طوق من ورق (4) فيلقاها رجل فيقتطعه من عنقها،
__________
(1) من دلائل البيهقي، وفي الاصل أبو الحسين.
(2) العبارة في دلائل البيهقي: ثنا عبد الله بن الصقر قال: حدثنا ابراهيم بن المنذر قال: حدثنا معن قال: حدثنا عبد الله بن عمر بن جعفر بن حفص.
(3) سقطت من الاصل واستدركت من الدلائل.
ج 5 / 66.
(4) ورق: أي قلادة من فضة.
قال الواقدي واسم بنت أبي قحافة: قريبة.
(*)

(4/336)

قالت: فلما دخل رسول الله صلى الله عليه وسلم مكة، ودخل المسجد، أتى أبو بكر بأبيه يقوده، فلما رآه رسول الله صلى الله عليه وسلم قال " هلا تركت الشيخ في بيته حتى أكون أنا آتيه فيه ؟ " قال أبو بكر: يا رسول الله هو أحق أن يمشي إليك من أن تمشي أنت إليه.
فاجلسه بين يديه، ثم مسح صدره ثم قال: اسلم فأسلم، قالت: ودخل به أبو بكر وكأن رأسه كالثغامة بياضا.
فقال رسول الله (صلى الله عليه وسلم) " غيروا هذا من شعره " ثم قام أبو بكر فأخذ بيد أخته وقال: أنشد الله والاسلام طوق أختي ؟ فلم يجبه أحد، قالت (1) فقال: أي أخية احتسبي طوقك، فوالله إن الامانة في الناس اليوم لقليل.
يعني به الصديق ذلك اليوم على التعيين لان الجيش فيه كثرة ولا يكاد أحد يلوي على أحد مع انتشار الناس ولعل الذي أخذه تأول أنه من حربي والله أعلم.
وقال الحافظ البيهقي: أنبا [ أبو ] (2) عبد الله الحافظ، أنبا أبو العباس الاصم، أنبا بحر بن نصر، أنبا ابن وهب، أخبرني ابن جريج، عن أبي الزبير، عن جابر: أن عمر بن الخطاب أخذ بيد أبي قحافة فأتى به النبي صلى الله عليه وسلم فلما وقف به على رسول الله صلى الله عليه وسلم قال " غيروه ولا تقربوه سوادا " قال ابن وهب وأخبرني عمر بن محمد، عن زيد بن أسلم: أن رسول الله صلى الله عليه وسلم هنأ ابا بكر باسلام أبيه (3).
قال ابن إسحاق: فحدثني عبد الله بن أبي نجيح أن رسول الله صلى الله عليه وسلم حين فرق جيشه من ذي طوى، أمر الزبير بن العوام أن يدخل في بعض الناس من كداء (4)، وكان الزبير على المجنبة
اليسرى، وأمر سعد بن عبادة أن يدخل في بعض الناس من كدى (5).
قال ابن اسحاق: فزعم بعض أهل العلم أن سعدا حين وجه داخلا قال: اليوم يوم الملحمة، اليوم تستحل الحرمة فسمعها رجل [ من المهاجرين ] (6) قال ابن هشام يقال: إنه عمر بن الخطاب، فقال: يا رسول الله أتسمع ما يقول سعد بن عبادة ؟ ما نأمن أن يكون له في قريش صولة، فقال رسول الله (صلى الله عليه وسلم) لعلي " أدركه فخذ الراية منه فكن أنت تدخل بها ".
قلت: وذكر غير محمد بن اسحاق أن رسول الله صلى الله عليه وسلم لما شكى إليه أبو سفيان قول سعد ابن عبادة حين مر به، وقال: يا أبا سفيان اليوم يوم الملحمة، اليوم تستحل الحرمة - يعني الكعبة - فقال النبي صلى الله عليه وسلم " بل هذا يوم تعظم فيه الكعبة " وأمر بالراية - راية الانصار - أن تؤخذ من سعد
__________
(1) من ابن هشام وفي الاصل قال تحريف.
(2) من دلائل البيهقي، سقطت من الاصل.
(3) دلائل البيهقي ج 5 / 96.
ونقله الصالحي في السيرة الشامية ج 5 / 352 وخبر اسلام أبي قحافة في مسند الامام والطبراني برجال ثقات.
والواقدي عن أسماء 2 / 824 ونهاية الارب (17 / 310).
(4) في ابن هشام: كدى وهوموضع بأسفل مكة.
وكداء موضع بأعلى مكة وهي الثنية التي عند المقبرة وتسمى تلك الناحية المعلاة.
ومنها " كداء " دخل النبي مكة.
(5) في ابن هشام: كداء.
(6) من ابن هشام.
(*)

(4/337)

ابن عبادة كالتأديب له، ويقال إنها دفعت إلى ابنه قيس بن سعد.
وقال موسى بن عقبة عن الزهري دفعها إلى الزبير بن العوام فالله أعلم.
وذكر الحافظ ابن عساكر في ترجمة يعقوب بن اسحاق بن دينار، ثنا عبد الله بن السري الانطاكي، ثنا عبد الرحمن بن أبي الزناد.
وحدثني موسى بن عقبة عن أبي الزبير عن جابر بن عبد الله قال: دفع رسول الله صلى الله عليه وسلم الراية يوم فتح مكة إلى سعد بن عبادة فجعل يهزها ويقول:
اليوم يوم الملحمة يوم تستحل الحرمة.
قال فشق ذلك على قريش وكبر في نفوسهم، قال فعارضت امرأة رسول الله صلى الله عليه وسلم في مسيره وأنشأت تقول (1): حين ضاقت عليهم سعة الار * ض وعاداهم إله السماء (2) إن سعدا يريد قاصمة الظه * ر بأهل الحجون والبطحاء خزرجي لو يستطيع من الغي * ظ رمانا بالنسر والعواء فانهينه فإنه الاسد الاس * ود والليث والغ في الدماء فلئن أقحم اللواء ونادى * يا حماة اللواء أهل اللواء لتكونن بالبطاح قريش * بقعة القاع في أكف الاماء إنه مصلت يريد لها الرأ * ي صموت كالحية الصماء قال: فلما سمع رسول الله صلى الله عليه وسلم هذا الشعر دخله رحمة لهم ورأفة بهم، وأمر بالراية فأخذت من سعد بن عبادة ودفعت إلى ابنه قيس بن سعد، قال: فيروى أنه عليه الصلاة والسلام أحب أن لا يخيبها إذ رغبت إليه واستغاثت به، وأحب أن لا يغضب سعد فأخذ الراية منه فدفعها إلى ابنه.
قال ابن اسحاق: وذكر ابن أبي نجيح في حديثه: أن رسول الله صلى الله عليه وسلم أمر خالد بن الوليد فدخل من الليط أسفل مكة في بعض الناس، وكان خالد على المجنبة اليمنى، وفيها أسلم وسليم وغفار ومزينة وجهينة وقبائل من قبائل العرب، وأقبل أبو عبيدة بن الجراح بالصف من المسلمين ينصب لمكة بين يدي رسول الله صلى الله عليه وسلم ودخل رسول الله صلى الله عليه وسلم من أذاخر (3) حتى نزل بأعلا مكة فضربت له هنالك قبته (4).
وروى البخاري: من حديث الزهري عن علي بن الحسين، عن عمرو بن عثمان، عن أسامة بن زيد أنه قال زمن الفتح: يا رسول الله أين تنزل غدا ؟ فقال " وهل ترك لنا عقيل من رباع " ثم قال " لا يرث الكافر المؤمن ولا المؤمن الكافر " (5).
__________
(1) نسب السهيلي هذه الابيات إلى ضرار بن الخطاب (انظر الروض ص 2 / 271).
(2) بعده في الروض: والتقت حلقتا البطان على القوم * ونودوا بالصيلم الصلعاء
(3) أذاخر: ثنية بين مكة والمدينة، (معجم ما استعجم).
(4) الخبر في سيرة ابن هشام: 4 / 49.
(5) أخرجه البخاري في كتاب المغازي الحديث (4282)، وأخرجه مسلم في 15 كتاب الحج (80) باب.
= (*)

(4/338)

ثم قال البخاري ثنا أبو اليمان ثنا شعيب ثنا أبو الزناد (1) عن عبد الرحمن عن أبي هريرة عن النبي صلى الله عليه وسلم قال " منزلنا إن شاء الله إذا فتح الله، الخيف حيث تقاسموا على الكفر " (2) وقال الامام أحمد ثنا يونس ثنا ابراهيم - يعني ابن سعد - عن الزهري عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم " منزلنا غدا إن شاء الله بخيف بني كنانة حيث تقاسموا على الكفر " (3) ورواه البخاري من حديث ابراهيم بن سعد به نحوه.
وقال ابن اسحاق: وحدثني عبد الله بن أبي نجيح وعبد الله بن أبي بكر أن صفوان بن أمية وعكرمة بن أبي جهل وسهيل بن عمرو كانوا قد جمعوا ناسا بالخندمة ليقاتلوا، وكان حماس بن قيس بن خالد أخو بني بكر يعد سلاحا قبل قدوم رسول الله صلى الله عليه وسلم ويصلح منه، فقالت له امرأته لماذا تعد ما أرى ؟ قال: لمحمد وأصحابه، فقالت: والله ما أرى يقوم لمحمد وأصحابه شئ، قال: والله إني لارجو أن أخدمك بعضهم.
ثم قال: إن يقبلوا اليوم فما لي عله * هذا سلاح كامل واله وذو غرارين سريع السلة قال ثم شهد الخندمة مع صفوان وعكرمة وسهيل فلما لقيهم المسلمون من أصحاب خالد ناوشوهم شيئا من قتال، فقتل كرز بن جابر أحد بني محارب بن فهو وحنيش (4) بن خالد بن ربيعة ابن أصرم حليف بني منقذ وكانا في جيش خالد، فشذا عنه، فسلكا غير طريقه فقتلا جميعا، وكان قتل كرز قبل حنيش (5) قالا: وقتل من خيل خالد أيضا سلمة بن الميلاء الجهني وأصيب من المشركين قريب من اثني عشر أو ثلاثة عشر ثم انهزموا فخرج حماس منهزما حتى دخل بيته ثم قال لامرأته أغلق علي بابي، قالت: فأين ما كنت تقول ؟ فقال:
إنك لو شهدت يوم الخندمه * إذ فر صفوان وفر عكرمه وأبو يزيد قائم كالمؤتمه * واستقبلتهم بالسيوف المسلمه (6)
__________
= الحديث (440) وأخرجه أحمد في مسنده ج 5 / 201 و 202.
وابن ماجه في كتاب المناسك 26 باب.
(1) من صحيح البخاري، وفي الاصل أبو الزبير تحريف.
(2) أخرجه البخاري: فتح الباري 8 / 14 الحديث رقم 4284.
- والخيف ما انحدر عن غلظ الجبل وارتفع عن مسيل الماء.
- قوله تقاسموا على الكفر: أي قريشا لما تحالفت أن لا يبايعوا بني هاشم ولا يناكحوهم ولا يؤوهم وحصروهم في الشعب.
(3) مسند الامام أحمد: ج 5 / 202.
(4) في ابن هشام: خنيس، والصواب كما تقدم حبيش.
(5) في ابن هشام: قتل خنيس بن خالد قبل كرز، فجعله كرز بين رجليه، ثم قاتل عنه حتى قتل.
(6) أبو يزيد: يقصد سهيل بن عمرو.
والمؤتمة: الاسطوانة من قولهم وتم وأتم إذا ثبت.
وتروى الموتمة.
ومعناها = (*)

(4/339)

يقطعن كل ساعد وجمجمه * ضربا فلا يسمع إلا غمغمه لهم نهيت خلفنا وهمهمه * لم تنطقي في اللوم أدنى كلمة قال ابن هشام: وتروى هذه الابيات للرعاش الهذلي، قال وكان شعار المهاجرين يوم الفتح وحنين والطائف يا بني عبد الرحمن، وشعار الخزرج يا بني عبد الله، وشعار الاوس يا بني عبيد الله.
وقال الطبراني ثنا علي بن سعيد الرازي، ثنا أبو حسان الزيادي، ثنا شعيب بن صفوان، عن عطاء بن السائب، عن طاووس، عن ابن عباس عن رسول الله صلى الله عليه وسلم قال: " إن الله حرم هذا البلد يوم خلق السموات والارض وصاغه يوم صاغ الشمس والقمر وما حياله من السماء حرام، وأنه لا يحل لاحد قبلي، وإنما حل لي ساعة من نهار ثم عاد كما كان " فقيل له هذا خالد بن الوليد يقتل ؟ فقال " قم يا فلان فأت خالد بن الوليد فقل له فليرفع يديه من القتل " فأتاه الرجل
فقال إن النبي صلى الله عليه وسلم يقول أقتل من قدرت عليه، فقتل سبعين إنسانا فأتى النبي صلى الله عليه وسلم فذكر ذلك له، فأرسل إلى خالد فقال " ألم أنهك عن القتل ؟ " فقال: جاءني فلان فأمرني أن أقتل من قدرت عليه، فأرسل إليه " ألم آمرك ؟ " قال أردت أمرا وأراد الله أمرا فكان أمر الله فوق أمرك، وما استطعت إلا الذي كان.
فسكت عنه النبي صلى الله عليه وسلم فما رد عليه شيئا.
قال ابن إسحاق: وقد كان رسول الله صلى الله عليه وسلم عهد إلى أمرائه أن لا يقاتلوا إلا من قاتلهم، غير أنه أهدر دم نفر سماهم وإن وجدوا تحت أستار الكعبة وهم، عبد الله بن سعد بن أبي سرح كان قد أسلم وكتب الوحي ثم ارتد، فلما دخل رسول الله صلى الله عليه وسلم مكة وقد أهدر دمه فر إلى عثمان وكان أخاه من الرضاعة، فلما جاء به ليستأمن له صمت عنه رسول الله صلى الله عليه وسلم طويلا ثم قال " نعم " فلما انصرف مع عثمان قال رسول الله صلى الله عليه وسلم لمن حوله " أما كان فيكم رجل رشيد يقوم إلى هذا حين رآني قد صمت فيقتله " فقالوا يا رسول الله هلا أومأت إلينا ؟ فقال " إن النبي لا يقتل بالاشارة " وفي رواية " إنه لا ينبغي لنبي أن تكون له خائنة الاعين " قال ابن هشام: وقد حسن إسلامه بعد ذلك وولاه عمر بعض أعماله ثم ولاه عثمان.
قلت: ومات وهو ساجد في صلاة الصبح أو بعد انقضاء صلاتها في بيته كما سيأتي بيانه.
قال ابن إسحاق: وعبد الله بن خطل رجل من بني تيم بن غالب.
قلت: ويقال إن اسمه عبد العزى بن خطل ويحتمل أنه كان كذلك ثم لما أسلم سمي عبد الله ولما أسلم بعثه رسول الله صلى الله عليه وسلم مصدقا وبعث معه رجلا من الانصار، وكان معه مولى له فغضب عليه غضبة فقتله، ثم ارتد مشركا، وكان له قينتان فرتنى (1) وصاحبتها فكانتا تغنيان
__________
= الايم التي مات عنها زوجها.
قاله السهيلي في الروض (2 / 272).
(1) في الواقدي: اسماهما: قرينا وقريبة، قال، ويقال: فرتنا وأرنبة.
(*)

(4/340)

بهجاء رسول الله صلى الله عليه وسلم والمسلمين، فلهذا أهدر دمه ودم قينتيه فقتل وهو متعلق بأستار الكعبة، اشترك في قتله أبو برزة الاسلمي وسعيد بن حريث المخزومي وقتلت إحدى قينتيه واستؤمن
للاخرى (1).
قال والحويرث بن نقيذ بن وهب بن عبد قصي وكان ممن يؤذي رسول الله صلى الله عليه وسلم بمكة، ولما تحمل العباس بفاطمة وأم كلثوم ليذهب بهما إلى المدينة يلحقهما برسول الله صلى الله عليه وسلم أول الهجرة نخس بهما الحويرث هذا الجمل الذي هما عليه فسقطتا إلى الارض، فلما أهدر دمه قتله علي ابن أبي طالب، قال: ومقيس بن صبابة لانه قتل قاتل أخيه خطأ بعدما أخذ الدية ثم ارتد مشركا، قتله رجل من قومه يقال له نميلة بن عبد الله.
قال وسارة مولاة لبني عبد المطلب ولعكرمة ابن أبي جهل لانها كانت تؤذي رسول الله صلى الله عليه وسلم وهي بمكة.
قلت: وقد تقدم عن بعضهم أنها التي تحملت الكتاب من حاطب بن أبي بلتعة وكأنها عفى عنها أو هربت ثم أهدر دمها والله أعلم.
فهربت حتى استؤمن لها من رسول الله صلى الله عليه وسلم فأمنها فعاشت إلى زمن عمر فأوطأها رجل فرسا فماتت.
وذكر السهيلي أن فرتنى أسلمت أيضا.
قال ابن اسحاق: وأما عكرمة بن أبي جهل فهرب إلى اليمن، وأسلمت امرأته أم حكيم بنت الحارث بن هشام واستأمنت له من رسول الله صلى الله عليه وسلم فأمنه فذهبت في طلبه حتى أتت به رسول الله صلى الله عليه وسلم فأسلم.
وقال البيهقي: أنبا أبو طاهر محمد بن محمد بن محمس الفقيه، أنبا أبو بكر محمد بن الحسين القطان، أنبا أحمد بن يوسف السلمي، ثنا أحمد بن المفضل، ثنا أسباط بن نصر الهمداني، قال زعم السدي: عن مصعب بن سعد عن أبيه قال: لما كان يوم [ فتح ] مكة أمن رسول الله صلى الله عليه وسلم الناس إلا أربعة نفر وامرأتين.
وقال " اقتلوهم وإن وجدتموهم متعلقين بأستار الكعبة " وهم عكرمة بن أبي جهل، وعبد الله بن خطل، ومقيس بن صبابة، وعبد الله بن سعد ابن أبي سرح.
فأما عبد الله بن خطل فأدرك وهو متعلق بأستار الكعبة فاستبق إليه سعيد بن حريث وعمار بن ياسر فسبق سعيد عمارا وكان أشب الرجلين فقتله.
وأما مقيس فأدركه الناس في السوق فقتلوه، وأما عكرمة فركب البحر فأصابتهم قاصف فقال أهل السفينة لاهل السفينة: أخلصوا فإن آلتهكم لا تغنى عنكم شيئا ها هنا، فقال عكرمة: والله لئن لم ينج في البحر إلا الاخلاص فإنه لا ينجي في البر غيره، اللهم إن لك علي عهدا إن أنت عافيتني مما أنا فيه أن آتي محمدا حتى أضع يدي في يده فلاجدنه عفوا كريما، فجاء فأسلم، وأما عبد الله بن سعد بن أبي
سرح فإنه اختبأ عند عثمان بن عفان فلما دعا رسول الله صلى الله عليه وسلم الناس إلى البيعة جاء به حتى أوقفه على النبي صلى الله عليه وسلم فقال: يا رسول الله بايع عبد الله، فرفع رأسه فنظر إليه ثلاثا كل ذلك يأبى، فبايعه بعد ثلاث ثم أقبل على أصحابه فقال " أما كان فيكم رجل رشيد يقوم إلى هذا حين رآني
__________
(1) في مغازي الواقدي 2 / 860 قتلت أرنبة، واستؤمن لفرتنى وآمنت وعاشت إلى أيام عثمان، وكسر ضلع من اضلاعها فماتت منه فقضى فيها عثمان ثمانية آلاف درهم.
(*)

(4/341)

كففت يدي عن بيعته فيقتله ؟ " فقالوا: ما يدرينا يا رسول الله ما في نفسك هلا أومأت إلينا بعينك ؟ فقال: " إنه لا ينبغي لنبي أن تكون له خائنة الاعين " (1).
ورواه أبو داود والنسائي من حديث أحمد بن المفضل به نحوه.
وقال البيهقي أنبا أبو عبد الله الحافظ، أنبا أبو العباس الاصم، أنبا أبو زرعة الدمشقي، ثنا الحسن بن بشر الكوفي، ثنا الحكم بن عبد الملك، عن قتادة، عن أنس بن مالك قال: أمن رسول الله صلى الله عليه وسلم الناس يوم فتح مكة إلا أربعة، عبد العزى بن خطل، ومقيس بن صبابة.
وعبد الله بن سعد بن أبي سرح، وأم سارة، فأما عبد العزى بن خطل فإنه قتل وهو متعلق بأستار الكعبة، قال: ونذر رجل [ من الانصار ] أن يقتل عبد الله بن سعد بن أبي سرح إذا رآه.
وكان أخا عثمان بن عفان من الرضاعة، فأتى به رسول الله صلى الله عليه وسلم ليشفع له، فلما أبصر به الانصاري اشتمل على السيف ثم أتاه فوجده في حلقة رسول الله صلى الله عليه وسلم فجعل يتردد ويكره أن يقدم عليه، فبسط النبي صلى الله عليه وسلم فبايعه، ثم قال للانصاري " قد انتظرتك أن توفي بنذرك ؟ " قال يا رسول الله هبتك أفلا أومضت إلي ؟ قال " إنه ليس للنبي أن يومض ".
وأما مقيس بن صبابة فذكر قصته في قتله رجلا مسلما بعد إسلامه ثم ارتداده بعد ذلك، قال وأما أم سارة فكانت مولاة لقريش، فأتت النبي صلى الله عليه وسلم فشكت إليه الحاجة فأعطاها شيئا، ثم بعث معها رجل بكتاب إلى أهل مكة فذكر قصة حاطب بن أبي بلتعة (2).
وروى محمد ابن إسحاق، عن عبد الله بن أبي بكر بن محمد بن عمرو بن حزم أن مقيس بن صبابة قتل أخوه هشام يوم بني المصطلق قتله رجل من المسلمين وهو يظنه مشركا فقدم مقيس مظهرا للاسلام
ليطلب دية أخيه، فلما أخذها عدا على قاتل أخيه فقتله ورجع إلى مكة مشركا، فلما أهدر رسول الله صلى الله عليه وسلم دمه قتل وهو بين الصفا والمروة وقد ذكر ابن إسحاق والبيهقي شعره حين قتل قاتل أخيه وهو قوله: شفي النفس من قد بات بالقاع مسندا * يضرج ثوبيه دماء الاخادع وكانت هموم النفس من قبل قتله * تلم وتنسيني وطاء المضاجع قتلت به فهرا وغرمت عقله * سراة بني النجار أرباب فارع حللت به نذري وأدركت ثورتي * وكنت إلى الاوثان أول راجع قلت: وقيل إن القينتين اللتين أهدر دمهما كانتا لمقيس بن صبابة هذا وأن ابن عمه قتله بين
__________
(1) أخرجه البيهقي في دلائل النبوة ج 5 / 59 - 60.
(2) أخرجه البيهقي في الدلائل ج 5 / 60.
- أبو زرعة: وهو عبد الرحمن بن عمرو الدمشقي.
- ما بين معكوفين من الدلائل.
- في الدلائل: أومأت إلي بدلا من أومضت في المكانين.
(*)

(4/342)

الصفا والمروة.
وقال بعضهم: قتل ابن خطل الزبير بن العوام رضي الله عنه.
قال ابن اسحاق: حدثني سعيد بن أبي هند، عن أبي مرة، مولى عقيل بن أبي طالب، أن أم هانئ ابنة أبي طالب قالت: لما نزل رسول الله صلى الله عليه وسلم بأعلا مكة فر إلي رجلان من أحمائي من بني مخزوم - قال ابن هشام: هما الحارث بن هشام وزهير بن أبي أمية بن المغيرة (1) - قال ابن اسحاق: وكانت عند هبيرة بن أبي وهب المخزومي، قالت فدخل علي أخي علي بن أبي طالب فقال: والله لاقتلهما فأغلقت عليهما باب بيتي ثم جئت رسول الله صلى الله عليه وسلم وهو بأعلا مكة فوجدته يغتسل من جفنة إن فيها لاثر العجين، وفاطمة ابنته تستره بثوبه، فلما اغتسل أخذ ثوبه فتوشح به، ثم صلى ثماني ركعات من الضحى، ثم انصرف إلي فقال " مرحبا وأهلا بأم هانئ ما جاء بك ؟ " فأخبرته خبر
الرجلين وخبر علي، فقال " قد أجرنا من أجرت وأمنا من أمنت فلا يقتلهما " وقال البخاري: ثنا أبو الوليد، ثنا شعبة، عن عمرو بن مرة، عن ابن أبي ليلى قال: ما أخبرنا أحد أنه رأى النبي صلى الله عليه وسلم يصلي الضحى غير أم هانئ فإنها ذكرت يوم فتح مكة [ أن النبي صلى الله عليه وسلم ] اغتسل في بيتها ثم صلى ثمان ركعات، قالت ولم أره على صلاة أخف منها غير أنه يتم الركوع والسجود (2).
وفي صحيح مسلم من حديث الليث عن يزيد بن أبي حبيب عن سعد بن أبي هند أن أبا مرة مولى عقيل حدثه: أن أم هانئ بنت أبي طالب حدثته: أنه لما كان عام الفتح فر إليها رجلان من بني مخزوم فأجارتهما، قالت فدخل علي علي فقال أقتلهما، فلما سمعته أتيت رسول الله صلى الله عليه وسلم وهو بأعلا مكة فلما رآني رحب وقال " ما جاء بك ؟ " قلت يا نبي الله كنت أمنت رجلين من أحمائي فأراد علي قتلهما، فقال رسول الله صلى الله عليه وسلم " قد أجرنا من أجرت يا أم هانئ " ثم قام رسول الله صلى الله عليه وسلم إلى غسله فسترت عليه فاطمة ثم أخذ ثوبا فالتحف به ثم صلى ثماني ركعات سبحة الضحى (3).
وفي رواية أنها دخلت عليه وهو يغتسل وفاطمة ابنته تستره بثوب، فقال " من هذه ؟ " قالت أم هانئ قال " مرحبا بأم هانئ " قالت: يا رسول الله زعم ابن أم علي بن أبي
__________
(1) الحارث بن هشام بن المغيرة بن عبد الله بن عمرو بن مخزوم القرشي المخزومي أبو عبد الرحمن شقيق أبو جهل من مسلمة الفتح استشهد في خلافة عمر.
والثاني زهير بن أبي أمية بن المغيرة بن عبد الله بن عمرو بن مخزوم أخو أم سلمة، كان ممن نقض الصحيفة اسلم وحسن اسلامه.
وقيل انهما الحارث وهبيرة بن أبي وهب، والمعروف أن هبيرة هرب عند الفتح وقيل جعدة بن هبيرة.
قال الزرقاني كان صغير عام الفتح.
(راجع شرح المواهب اللدنية 2 / 327).
(2) اخرجه البخاري في 8 كتاب الصلاة (4) باب الصلاة في الثوب الواحد ملتحفا به.
- أم هاني: هي بنت أبي طالب الهاشمية اسمها فاختة، وقيل: هند، أسلمت عام الهجرة لها صحبة، بقيت إلى زمن معاوية ولها أحاديث (شرح المواهب للزرقاني 2 / 326).
(3) صحيح مسلم في 6 كتاب صلاة المسافرين (13) باب حديث 82 و 83.
(*)

(4/343)

طالب أنه قاتل رجلين قد أجرتهما ؟ فقال " قد أجرنا من أجرت يا أم هانئ " قالت ثم صلى ثماني ركعات وذلك ضحى فظن كثير من العلماء أن هذه كانت صلاة الضحى.
وقال آخرون بل كانت هذه صلاة الفتح وجاء التصريح بأنه كان يسلم من كل ركعتين وهو يرد على السهيلي وغيره ممن يزعم أن صلاة الفتح تكون ثمانيا بتسليمة واحدة، وقد صلى سعد بن أبي وقاص يوم فتح المدائن في إيوان كسرى ثماني ركعات يسلم من كل ركعتين ولله الحمد.
قال ابن إسحاق: وحدثني محمد بن جعفر بن الزبير، عن عبيدالله بن عبد الله بن أبي ثور، عن صفية بنت شيبة أن رسول الله صلى الله عليه وسلم لما نزل بمكة واطمأن الناس، خرج حتى جاء البيت فطاف به سبعا على راحلته يستلم الركن بمحجن في يده، فلما قضى طوافه دعا عثمان بن طلحة فأخذ منه مفتاح الكعبة، ففتحت له فدخلها، فوجد فيها حمامة من عيدان، فكسرها بيده ثم طرحها، ثم وقف على باب الكعبة وقد استكف (1) له الناس في المسجد.
وقال موسى بن عقبة ثم سجد سجدتين ثم انصرف إلى زمزم فاطلع فيها ودعا بماء فشرب منها وتوضأ والناس يبتدرون وضوءه والمشركون يتعجبون من ذلك، ويقولون ما رأينا ملكا قط ولا سمعنا به - يعني مثل هذا - وأخر المقام إلى مقامه اليوم وكان ملصقا بالبيت.
قال محمد بن اسحاق: فحدثني بعض أهل العلم أن رسول الله صلى الله عليه وسلم قام على باب الكعبة فقال: " لا إله إلا الله وحده لا شريك له، صدق وعده، ونصر عبده وهزم الاحزاب وحده، ألا كل مأثرة أو دم أو مال يدعى فهو موضوع تحت قدمي هاتين إلا سدانة البيت وسقاية الحاج، ألا وقتيل الخطأ شبه العمد بالسوط والعصا، ففيه الدية مغلظة، مائة من الابل، أربعون منها في بطونها أولادها، يا معشر قريش إن الله قد أذهب عنكم نخوة الجاهلية وتعظمها بالآباء، الناس من آدم وآدم من تراب " ثم تلا هذه الآية (يا أيها الناس إنا خلقناكم من ذكر وأنثى) الآية كلها ثم قال " يا معشر قريش ما ترون أني فاعل فيكم ؟ " قالوا خيرا أخ كريم وابن أخ كريم، قال: " اذهبوا فأنتم الطلقاء " ثم جلس رسول الله (صلى الله عليه وسلم) في المسجد، فقام إليه علي بن أبي طالب ومفتاح الكعبة في يده، فقال: يا رسول الله اجمع لنا الحجابة
مع السقاية صلى الله عليك ؟ فقال رسول الله صلى الله عليه وسلم " أين عثمان بن طلحة ؟ " فدعي له، فقال " هاك مفتاحك يا عثمان اليوم يوم بر ووفاء " (2) وقال الامام أحمد: حدثنا سفيان، عن ابن جدعان، عن القاسم بن ربيعة، عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم يوم فتح مكة وهو على درج الكعبة: " الحمد لله الذي صدق وعده، ونصر عبده، وهزم الاحزاب وحده، ألا إن قتيل العمد الخطأ بالسوط أو العصا فيه مائة من الابل " وقال مرة أخرى " مغلظة
__________
(1) استكف: في اللسان: استكفوه: صاروا حواليه.
واستكف به الناس: إذا أحدقوه به وقال أبو ذر: استكف له الناس: استجمع، قال ويجوز أن يكون المعنى: استدار.
(2) سيرة ابن هشام: 4 / 54، 55.
(*)

(4/344)

فيها أربعون خلفة في بطونها أولادها، ألا إن كل مأثرة كانت في الجاهلية ودم ودعوى " وقال مرة " وما تحت قدمي هاتين إلا ما كان من سقاية الحاج وسدانة البيت فإنهما أمضيتهما لاهلهما على ما كانت " (1).
وهكذا رواه أبو داود والنسائي وابن ماجه من حديث علي بن زيد بن جدعان، عن القاسم بن ربيعة بن جوشن الغطفاني عن ابن عمر به.
قال ابن هشام: وحدثني بعض أهل العلم أن رسول الله صلى الله عليه وسلم دخل البيت يوم الفتح فرأى فيه صور الملائكة وغيرهم، ورأى ابراهيم والازلام (ما كان ابراهيم يهوديا ولا نصرانيا ولكن كان حنيفا مسلما وما كان من المشركين) ثم أمر بتلك الصور كلها فطمست.
وقال الامام أحمد: حدثنا سليمان، أنبا عبد الرحمن، عن موسى بن عقبة، عن أبي الزبير عن جابر قال: كان في الكعبة صور فأمر رسول الله (صلى الله عليه وسلم) أن يمحوها قبل عمر ثوبا ومحاها به.
فدخلها رسول الله صلى الله عليه وسلم وما فيها منها شئ.
وقال البخاري حدثنا صدقه ابن الفضل، ثنا ابن عيينة، عن ابن أبي نجيح، عن مجاهد، عن أبي معمر، عن عبد الله - هو ابن مسعود - قال: دخل رسول الله صلى الله عليه وسلم مكة يوم الفتح وحول البيت ستون وثلثمائة نصب، فجعل يطعنها بعود في يده ويقول " جاء الحق وزهق الباطل، جاء الحق وما يبدي الباطل وما يعيد " (2).
وقد رواه مسلم من حديث ابن عيينة.
وروى البيهقي عن ابن إسحاق عن عبد الله
ابن أبي بكر عن علي بن عبد الله بن عباس عن أبيه قال: دخل رسول الله صلى الله عليه وسلم يوم الفتح مكة وعلى الكعبة ثلثمائة صنم، فأخذ قضيبه فجعل يهوي [ به ] إلى الصنم وهو يهوي حتى مر عليها كلها (3)، ثم يروي من طريق سويد بن [ سعيد ] (4) عن القاسم بن عبد الله، عن عبد الله بن دينار، عن ابن عمر أن رسول الله صلى الله عليه وسلم لما دخل مكة وجد بها ثلثمائة وستين صنما فأشار إلى كل صنم بعصا وقال (جاء الحق وزهق الباطل إن الباطل كان زهوقا) [ الاسراء: 81 ] فكان لا يشير إلى صنم إلا ويسقط من غير أن يمسه بعصاه، ثم قال: وهذا [ الاسناد ] (5) وإن كان ضعيفا فالذي قبله يؤكده (6).
وقال حنبل بن إسحاق: أنبأ أبو الربيع، عن يعقوب القمي، ثنا جعفر ابن أبي المغيرة عن ابن أبزى قال: لما أفتتح رسول الله صلى الله عليه وسلم مكة جاءت عجوز شمطاء حبشية
__________
(1) مسند الامام أحمد ج 2 / 187.
(2) أخرجه البخاري في 46 كتاب المظالم (32) باب هل تكسر الدنان التي فيها الخمر.
وأخرجه مسلم عن أبي بكر بي أبي شيبة في (32) كتاب الجهاد (32) باب إزالة الاصنام الحديث (87).
(3) دلائل البيهقي ج 5 / 72.
وما بين معكوفين من الدلائل.
ورواه البزار باختصار، وذكره الهيثمي في مجمع الزوائد 6 / 176 وقال: رواه الطبراني ورجاله ثقات.
(4) بياض في الاصل، وفي البيهقي سويد.
واستدرك النقص من سيرة ابن كثير.
(5) سقطت من الاصل واستدركت من الدلائل.
(6) الخبر في دلائل البيهقي 5 / 72 ورواه الهيثمي في مجمع الزوائد 6 / 176 وقال: رواه الطبراني في الاوسط والكبير بنحوه وفيه عاصم بن عمر العمري وهو متروك ووثقه ابن حبان وقال: يخطئ ويخالف وبقية رجاله ثقات.
(*)

(4/345)

تخمش وجهها وتدعو بالويل، فقال رسول الله صلى الله عليه وسلم تلك نائلة أيست أن تعبد ببلدكم هذا أبدا " (1).
وقال ابن هشام: حدثني من أثق به من أهل الرواية في إسناد له عن ابن شهاب، عن عبيدالله بن عبد الله بن عتبة [ عن ابن عباس ] (2) أنه قال: دخل رسول الله صلى الله عليه وسلم مكة يوم الفتح على راحلته، فطاف عليها وحول الكعبة أصنام مشدودة بالرصاص، فجعل النبي صلى الله عليه وسلم
يشير بقضيب في يده إلى الاصنام ويقول " جاء الحق وزهق الباطل إن الباطل كان زهوقا " فما أشار إلى صنم منها في وجهه إلا وقع لقفاه، ولا أشار إلى قفاه إلا وقع لوجهه، حتى ما بقي منها صنم إلا وقع، فقال تميم بن أسد الخزاعي: وفي الاصنام معتبر وعلم * لمن يرجو الثواب أو العقابا وفي صحيح مسلم عن شيبان (3) بن فروخ عن سليمان بن المغيرة عن ثابت عن عبد الله بن رباح عن أبي هريرة في حديث فتح مكة قال: وأقبل رسول الله صلى الله عليه وسلم حتى أقبل على الحجر فاستلمه وطاف بالبيت وأتى إلى صنم إلى جنب البيت كانوا يعبدونه وفي يد رسول الله صلى الله عليه وسلم قوس وهو آخذ بسيتها فلما أتى على الصنم فجعل يطعن في عينه ويقول " جاء الحق وزهق الباطل إن الباطل كان زهوقا " فلما فرغ من طوافه أتى الصفا فعلا عليه حتى نظر إلى البيت فرفع يديه وجعل يحمد الله ويدعو بما شاء أن يدعو.
وقال البخاري: ثنا اسحاق بن منصور، ثنا عبد الصمد، ثنا أبي، ثنا أيوب، عن عكرمة عن ابن عباس أن رسول الله صلى الله عليه وسلم لما قدم مكة أبى أن يدخل البيت وفيه الآلهة، فأمر بها فأخرجت فأخرج صورة ابراهيم واسماعيل عليهما السلام وفي أيديهما الازلازم، فقال " قاتلهم الله لقد علموا ما استقسما بها قط " ثم دخل البيت فكبر في نواحي البيت وخرج ولم يصل.
تفرد به البخاري دون مسلم (4).
وقال الامام أحمد: ثنا عبد الصمد، ثنا همام، ثنا عطاء عن ابن عباس أن رسول الله صلى الله عليه وسلم دخل الكعبة وفيها ست سواري، فقام إلى كل سارية ودعا ولم يصل فيه.
ورواه مسلم عن شيبان بن فروخ عن همام بن يحيى العوذي عن عطاء به.
وقال الامام أحمد: حدثنا هارون بن معروف، ثنا ابن وهب أخبرني عمرو بن الحارث أن بكيرا حدثه عن كريب عن ابن عباس أن رسول الله صلى الله عليه وسلم حين دخل البيت وجد فيه صورة إبراهيم وصورة مريم فقال " أما هم فقد سمعوا أن الملائكة لا تدخل بيتا فيه صورة هذا ابراهيم مصورا فما باله يستقسم ؟ ".
وقد رواه البخاري والنسائي من حديث ابن وهب به.
وقال الامام
__________
(1) رواه البيهقي في الدلائل ج 5 / 75.
(2) من سيرة ابن هشام 4 / 59.
(3) من صحيح مسلم، وفي الاصل سنان تحريف.
والخبر في الصحيح 32 كتاب الجهاد (الحديث 84) ص (1406).
(4) أخرجه البخاري في المغازي - باب أين ركز النبي صلى الله عليه وسلم الراية يوم الفتح.
وفي كتاب الحج - باب من كبر من نواحي الكعبة.
(*)

(4/346)

أحمد: ثنا عبد الرزاق، أنبأ معمر، أخبرني عثمان الخزرجي أنه سمع مقسما يحدث عن ابن عباس قال: دخل رسول الله صلى الله عليه وسلم البيت فدعا في نواحيه ثم خرج فصلى ركعتين.
تفرد به أحمد.
وقال الامام أحمد: ثنا إسماعيل، أنبأ ليث، عن مجاهد، عن ابن عمر أن رسول الله صلى الله عليه وسلم صلى في البيت ركعتين.
قال البخاري: وقال الليث، ثنا يونس، أخبرني نافع، عن عبد الله بن عمر: أن رسول الله صلى الله عليه وسلم أقبل يوم الفتح من أعلا مكة على راحلته مردفا أسامة بن زيد، ومعه عثمان بن طلحة من الحجبة حتى أناخ في المسجد فأمر أن يؤتى بمفتاح الكعبة، فدخل ومعه أسامة بن زيد وبلال وعثمان بن طلحة فمكث فيه نهارا طويلا ثم خرج فاستبق الناس، فكان عبد الله بن عمر أول من دخل فوجد بلالا وراء الباب قائما، فسأله أين صلى رسول الله صلى الله عليه وسلم ؟ فأشار له إلى المكان الذي صلى فيه قال عبد الله: ونسيت أن أسأله كم صلى من سجدة (1).
ورواه الامام أحمد، عن هشيم ثنا غير واحد وابن عون عن نافع عن ابن عمر قال: دخل رسول الله صلى الله عليه وسلم ومعه الفضل بن عباس وأسامة بن زيد وعثمان بن طلحة وبلال فأمر بلالا فأجاف عليهم الباب فمكث فيه ما شاء الله ثم خرج.
قال ابن عمر فكان أول من لقيت منهم بلالا فقلت أين صلى رسول الله صلى الله عليه وسلم ؟ قال ها هنا بين الاسطوانتين.
قلت: وقد ثبت في صحيح البخاري وغيره أنه عليه السلام صلى في الكعبة تلقاء وجهة بابها من وراء ظهره فجعل عمودين عن يمينه وعمودا عن يساره وثلاثة أعمدة وراءه، وكان البيت يومئذ على ستة أعمدة، وكان بينه وبين الحائط الغربي مقدار ثلاثة أذرع: وقال الامام أحمد: حدثنا إسماعيل أنبأ ليث، عن مجاهد عن ابن عمر أن رسول الله صلى الله عليه وسلم صلى في البيت ركعتين.
قال
ابن هشام: وحدثني بعض أهل العلم أن رسول الله صلى الله عليه وسلم دخل الكعبة عام الفتح ومعه بلال فأمره أن يؤذن، وأبو سفيان بن حرب، وعتاب بن أسيد والحارث بن هشام جلوس بفناء الكعبة، فقال عتاب: لقد أكرم الله أسيدا أن لا يكون سمع هذا، فسمع منه ما يغيظه، فقال الحارث بن هشام: أما والله لو أعلم أنه محق لاتبعته، فقال أبو سفيان: لا أقول شيئا لو تكلمت لاخبرت عني هذه الحصا، فخرج عليهم رسول الله صلى الله عليه وسلم فقال: " قد علمت الذي قلتم " ثم ذكر ذلك لهم، فقال الحارث وعتاب: نشهد أنك رسول الله ما اطلع على هذا أحد كان معنا، فنقول أخبرك (2).
وقال يونس بن بكير، عن ابن إسحاق: حدثني والدي، حدثني بعض آل جبير بن مطعم أن رسول الله صلى الله عليه وسلم لما دخل مكة أمر بلالا فعلا على الكعبة على ظهرها فأذن عليها بالصلاة، فقال بعض بني سعيد بن العاص: لقد أكرم الله سعيدا إذ قبضه قبل أن يسمع هذا الاسود على ظهر الكعبة (3).
وقال عبد الرزاق، عن معمر، عن أيوب: قال: قال: أبن أبي
__________
(1) أخرجه البخاري في كتاب المغازي 47 باب فتح الباري 8 / 18.
(2) سيرة ابن هشام 4 / 56.
(3) الخبر في سيرة ابن هشام 2 / 27، ونقله البيهقي عنه في الدلائل ج 5 / 78، وفيه: قبل أن يرى هذا الاسود.
(*)

(4/347)

مليكة: أمر رسول الله صلى الله عليه وسلم بلالا فأذن يوم الفتح فوق الكعبة، فقال رجل من قريش للحارث ابن هشام: ألا ترى إلى هذا العبد أين صعد ؟ فقال: دعه فإن يكن الله يكرهه فسيغيره.
وقال يونس بن بكير وغيره عن هشام بن عروة عن أبيه: أن رسول الله صلى الله عليه وسلم أمر بلالا عام الفتح فأذن على الكعبة ليغيظ به المشركين (1).
وقال محمد بن سعد: عن الواقدي (2).
عن محمد بن حرب، عن إسماعيل بن أبي خالد عن أبي اسحاق: أن أبا سفيان بن حرب بعد فتح مكة كان جالسا فقال في نفسه: لو جمعت لمحمد جمعا ؟ فإنه ليحدث نفسه بذلك إذ ضرب رسول الله صلى الله عليه وسلم بين كتفيه وقال " إذا يخزيك الله " قال فرفع رأسه فإذا رسول الله صلى الله عليه وسلم قائم على رأسه فقال: ما أيقنت أنك نبي حتى الساعة.
قال البيهقي: وقد أخبرنا أبو عبد الله الحافظ - إجازة - أنبأ أبو حامد أحمد
[ علي ] بن الحسن المقري، أنبأ أحمد بن يوسف السلمي، ثنا محمد بن يوسف الفريابي، ثنا يونس بن أبي إسحاق، عن أبي السفر عن ابن عباس قال: رأى أبو سفيان رسول الله صلى الله عليه وسلم يمشي والناس يطئون عقبه، فقال بينه وبين نفسه: لو عاودت هذا الرجل القتال ؟ فجاء رسول الله صلى الله عليه وسلم حتى ضرب بيده في صدره فقال " إذا يخزيك الله " فقال أتوب إلى الله وأستغفر الله ما تفوهت به (3).
ثم روى البيهقي: من طريق ابن خزيمة وغيره عن أبي حامد بن الشرقي، عن محمد بن يحيى الذهلي، ثنا [ محمد ] موسى بن أعين الجزري، ثنا أبي، عن إسحاق بن راشد [ عن الزهري ] عن سعيد بن المسيب قال: لما كان ليلة دخل الناس مكة ليلة الفتح لم يزالوا في تكبير وتهليل وطواف بالبيت حتى أصبحوا، فقال أبو سفيان لهند: أتري هذا من الله ؟ قالت نعم هذا من الله، قال: ثم أصبح أبو سفيان فغدا إلى رسول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم " قلت لهند أتري هذا من الله ؟ قالت نعم هذا من الله " (4) فقال أبو سفيان: أشهد أنك عبد الله ورسوله، والذي يحلف به ما سمع قولي هذا أحد من الناس غير هند.
وقال البخاري: ثنا إسحاق، ثنا أبو عاصم، عن ابن جريج أخبرني حسن بن مسلم عن مجاهد أن رسول الله صلى الله عليه وسلم قال " إن الله حرم مكة يوم خلق السموات والارض فهي حرام بحرام الله إلى يوم القيامة لا تحل لاحد قبلي ولا تحل لاحد بعدي ولم تحلل لي إلا ساعة من الدهر لا ينفر صيدها ولا يعضد شوكها ولا يختلى خلاؤها ولا تحل لقطتها إلا لمنشد " فقال العباس بن عبد المطلب إلا الاذخر (5) يا رسول الله
__________
(1) الخبران نقلهما البيهقي في الدلائل في باب ما روي في تأذين بلال بن رباح يوم الفتح على ظهر الكعبة ج 5 / 78 و 79.
(2) هكذا في الاصل: وهو وهم من الناسخ، والخبر رواه ابن سعد عن أبي اسحاق السبيعي عن محمد بن عبيد..والحاكم في الاكليل عن ابن عباس.
ونقله البيهقي في الدلائل ج 5 / 102.
(3) دلائل النبوة ج 5 / 102 ونقله الصالحي عن البيهقي وعن الحاكم، في السيرة الشامية (5 / 370).
(4) العبارة في الدلائل: إلا الله عزوجل وهند.
دلائل النبوة ج 5 / 103 وما بين معكوفتين في الخبرين - زيادات استدركت من دلائل البيهقي.
(5) الاذخر: نبت معروف عند أهل مكة طيب الريح، له أصل مندفن وقضبان دقاق ينبت في السهل والحزن.
وأهل = (*)

(4/348)

فإنه لابد منه للدفن والبيوت ؟ فسكت ثم قال " إلا الاذخر فإنه حلال " وعن ابن جريج أخبرني عبد الكريم - هو ابن مالك الجزري - عن عكرمة عن ابن عباس بمثل هذا أو نحو هذا.
ورواه أبو هريرة عن النبي صلى الله عليه وسلم تفرد به البخاري من هذا الوجه الاول وهو مرسل، ومن هذا الوجه الثاني أيضا.
وبهذا وأمثاله استدل من ذهب إلى أن مكة فتحت عنوة، وللوقعة التي كانت في الخندمة كما تقدم.
وقد قتل فيها قريب من عشرين نفسا من المسلمين والمشركين وهي ظاهرة في ذلك وهو مذهب جمهور العلماء.
والمشهور عن الشافعي أنها فتحت صلحا لانها لم تقسم، ولقوله صلى الله عليه وسلم ليلة الفتح " من دخل دار أبي سفيان فهو آمن، ومن دخل الحرم فهو آمن، ومن أغلق بابه فهو آمن " وموضع تقرير هذه المسألة في كتاب الاحكام الكبير إن شاء الله تعالى.
وقال البخاري: ثنا سعيد بن شرحبيل ثنا الليث عن المقبري عن أبي شريح الخزاعي أنه قال لعمرو بن سعيد وهو يبعث البعوث إلى مكة: إئذن لي أيها الامير أحدثك قولا قام به رسول الله صلى الله عليه وسلم الغد من يوم الفتح سمعته أذناي ووعاه قلبي وأبصرته عيناي حين تكلم به، أنه حمد الله وأثنى عليه ثم قال " إن مكة حرمها الله ولم يحرمها الناس لا يحل لامرئ يؤمن بالله واليوم الآخر أن يسفك بها دما، ولا يعضد بها شجرا فإن أحد ترخص بقتال رسول الله صلى الله عليه وسلم فقولوا: إن الله أذن لرسوله ولم يأذن لكم، وإنما أذن لي فيها ساعة من نهار وقد عادت حرمتها اليوم كحرمتها بالامس، فليبلغ الشاهد الغائب " فقيل لابي شريح ماذا قال لك عمرو ؟ قال: قال: أنا أعلم بذلك منك يأبا شريح، إن الحرم لا يعيذ عاصيا ولا نارا بدم، ولا نارا بخربة (1).
وروى البخاري أيضا ومسلم عن قتيبة عن الليث بن سعد به نحوه.
وذكر ابن إسحاق أن رجلا يقال له ابن الاثوغ قتل رجلا في الجاهلية من خزاعة يقال له أحمر بأسا (2)، فلما كان يوم الفتح قتلت خزاعة ابن الاثوغ وهو بمكة قتله خراش بن أمية، فقال رسول الله صلى الله عليه وسلم " يا معشر خزاعة ارفعوا أيديكم عن القتل لقد كثر القتل إن نفع لقد قتلتم رجلا لادينه " قال ابن إسحاق: وحدثني عبد الرحمن بن حرملة الاسلمي عن سعيد بن
المسيب قال: لما بلغ رسول الله صلى الله عليه وسلم ما صنع خراش بن أمية قال " إن خراشا لقتال " وقال ابن
__________
= مكة يسقفون به البيوت بين الخشب ويسدون به الخلل بين اللبنات في القبور ويستعملونه بدلا من الحلفاء في الوقود.
(1) بخربة: من البخاري، وفي الاصل بجزية تحريف.
والخربة بفتح الخاء واسكان الراء، وأصلها سرقة الابل، وتطلق على كل خيانة.
قال أبو عبد الله: الخربة: البلية، وقال الخليل: هي الفساد في الدين من الخارب، وهو العاصي المفسد في الارض.
والحديث أخرجه البخاري في كتاب المغازي الحديث 4925 ورواه في كتاب الحج - باب لا يعضد شجرة الحرم، عن قتيبة.
ومسلم في (15) كتاب الحج (82) باب تحريم مكة وصيدها (ح: 446).
(2) أحمر بأسا: قال أبو ذر اسم مركب كتأبط شراء.
وابن الاثوغ في ابن هشام ابن الاثوع وفي الواقدي: جنيدب بن الادلع الهذلي.
(*)

(4/349)

اسحاق: وحدثني سعيد بن أبي سعيد المقبري عن أبي شريح الخزاعي قال: لما قدم عمرو بن الزبير (1) مكة لقتال أخيه عبد الله بن الزبير جئته فقلت له يا هذا إنا كنا مع رسول الله صلى الله عليه وسلم حين افتتح مكة، فلما كان الغد من يوم الفتح عدت خزاعة على رجل من هذيل فقتلوه وهو مشرك، فقام رسول الله صلى الله عليه وسلم فينا خطيبا فقال " يأيها الناس إن الله قد حرم مكة يوم خلق السموات والارض فهي حرام من حرام الله إلى يوم القيامة، فلا يحل لامرئ يؤمن بالله واليوم الآخر أن يسفك فيها دما ولا يعضد فيها شجرا، لم تحل لاحد كان قبلي، ولا تحل لاحد يكون بعدي، ولم تحل لي إلا هذه الساعة غضبا على أهلها، ألا ثم قد رجعت كحرمتها بالامس، فليبلغ الشاهد منكم الغائب، فمن قال لكم: إن رسول الله صلى الله عليه وسلم قد قاتل فيها فقولوا: إن الله قد أحلها لرسوله ولم يحلها لكم يا معشر خزاعة، ارفعوا أيديكم عن القتل، فلقد كثر إن نفع، لقد قتلتم قتيلا لادينه، فمن قتل بعد مقامي هذا فأهله بخير النظرين: إن شاؤوا فدم قاتله وإن شاؤوا فعقله " ثم ودى رسول الله صلى الله عليه وسلم ذلك الرجل الذي قتلته خزاعة، فقال عمرو لابي شريح: انصرف أيها
الشيخ، فنحن أعلم بحرمتها منك، إنها لا تمنع سافك دم، ولا خالع طاعة، ولا مانع جزية، فقال أبو شريح: إني كنت شاهدا وكنت غائبا، وقد أمرنا رسول الله صلى الله عليه وسلم أن يبلغ شاهدنا غائبنا، وقد أبلغتك، فأنت وشأنك.
قال ابن هشام: وبلغني أن أول قتيل وداه رسول الله (صلى الله عليه وسلم) يوم الفتح جنيدب بن الاكوع قتله بنو كعب فوداه رسول الله صلى الله عليه وسلم بمائة ناقة (2).
وقال الامام أحمد: حدثنا يحيى، عن حسين، عن عمرو بن شعيب، عن أبيه عن جده قال: لما فتحت مكة على رسول الله صلى الله عليه وسلم قال " كفوا السلاح إلا خزاعة من بني بكر " فأذن لهم حتى صلى العصر ثم قال " كفوا السلاح " فلقي رجل من خزاعة رجلا من بني بكر من غد بالمزدلفة فقتله، فبلغ ذلك رسول الله صلى الله عليه وسلم فقام خطيبا فقال - فرأيته وهو مسند ظهره إلى الكعبة قال - " إن أعدى الناس على الله من قتل في الحرم، أو قتل غير قاتله أو قتل بذحول الجاهلية " وذكر تمام الحديث وهذا غريب جدا.
وقد روى أهل السنن بعض هذا الحديث فأما ما فيه من أنه رخص لخزاعة أن تأخذ بثأرها من بني بكر إلى العصر من يوم الفتح فلم أره إلا في هذا الحديث وكأنه إن صح من
__________
(1) قال السهيلي: هذا وهم من ابن هشام وصوابه: عمرو بن سعيد بن العاصي بن أمية وهو الاشدق.
(الروض 2 / 277).
قال ابن الاعثم في الفتوح: كان عمرو بن سعيد بن العاص أميرا على المدينة من قبل يزيد بن معاوية، وكان عمرو بن الزبير - أخا عبد الله بن الزبير - من أشد الناس عداوة له، وكان بنو أمية يكرمونه فدعاه عمرو بن سعيد فعقد له عقدا وضم إليه جيشا كثيفا ووجه به لمحاربة أخيه عبد الله بن الزبير، واقتتلا وكان عمرو فيمن أسر يومذاك فقال له عبد الله: قبحك الله من أخ وذي رحم.
(ج 5 / 284 - 285).
ونقل ابن أبي الحديد في شرح النهج عن المسعودي الخبر لكنه ذكر أن أمير المدينة كان الوليد بن عتبة بن أبي سفيان (ج 4 / 495).
(2) سيرة ابن هشام ج 5 / 57 - 58.
(*)

(4/350)

باب الاختصاص لهم مما كانوا أصابوا منهم ليلة الوتير والله أعلم.
وروى الامام أحمد عن يحيى بن
سعيد، وسفيان بن عيينة، ويزيد بن هرون، ومحمد بن عبيد كلهم عن زكريا بن أبي زائدة عن عامر الشعبي، عن الحارث بن مالك بن البرصا الخزاعي سمعت رسول الله صلى الله عليه وسلم يقول يوم فتح مكة " لا تغزى هذه بعد اليوم إلى يوم القيامة " ورواه الترمذي عن بندار عن يحيى بن سعيد القطان به وقال حسن صحيح.
قلت: فإن كان نهيا فلا إشكال، وإن كان نفيا فقال البيهقي معناه على كفر أهلها وفي صحيح مسلم من حديث زكريا بن أبي زائدة عن عامر الشعبي عن عبد الله بن مطيع عن أبيه مطيع ابن الاسود العدوي قال: قال رسول الله صلى الله عليه وسلم يوم فتح مكة " لا يقتل قرشي صبرا بعد اليوم إلى يوم القيامة " (1) والكلام عليه كالاول سواء.
قال ابن هشام: وبلغني [ عن يحيى بن سعيد ] (2) أن رسول الله صلى الله عليه وسلم حين افتتح مكة ودخلها قام على الصفا يدعو [ الله ] وقد أحدقت به الانصار، فقالوا فيما بينهم: أترون رسول الله صلى الله عليه وسلم إذ فتح الله عليه أرضه وبلده يقيم بها ؟ فلما فرغ من دعائه قال: " ماذا قلتم ؟ " قالوا لا شئ يا رسول الله، فلم يزل بهم حتى أخبروه.
فقال رسول الله صلى الله عليه وسلم " معاذ الله المحيا محياكم والممات مماتكم " وهذا الذي علقه ابن هشام قد أسنده الامام أحمد بن حنبل في مسنده فقال ثنا بهز وهاشم قالا: حدثنا سليمان بن المغيرة عن ثابت.
وقال هاشم حدثني ثابت البناني ثنا عبد الله بن رباح قال: وفدت وفود إلى معاوية أنا فيهم وأبو هريرة وذلك في رمضان، فجعل بعضنا يصنع لبعض الطعام، قال وكان أبو هريرة يكثر ما يدعونا، قال هاشم يكثر أن يدعونا إلى رحله، قال فقلت ألا أصنع طعاما فأدعوهم إلى رحلي ؟ قال فأمرت بطعام يصنع فلقيت أبا هريرة من العشاء قال: قلت: يا أبا هريرة الدعوة (3) عندي الليلة قال استبقني (4) قال هاشم: قلت: نعم فدعوتهم فهم عندي.
فقال أبو هريرة ألا أعلمكم بحديث من حديثكم يا معشر الانصار قال: فذكر فتح مكة قال أقبل رسول الله صلى الله عليه وسلم فدخل مكة قال: فبعث الزبير على أحد المجنبتين وبعث خالدا على المجنبة الاخرى وبعث أبا عبيدة على الجسر (5) وأخذوا بطن الوادي ورسول الله صلى الله عليه وسلم في كتيبته، وقد وبشت قريش أوباشها، قال: قالوا نقدم هؤلاء فإن كان لهم شئ كنا معهم وإن أصيبوا أعطيناه الذي سألنا، قال أبو هريرة فنظر
فرآني فقال " يا أبا هريرة " فقلت لبيك رسول الله، فقال " اهتف لي بالانصار ولا يأتيني إلا
__________
(1) أخرجه مسلم في 32 كتاب الجهاد 33 باب (الحديث 88) والبيهقي في الدلائل ج 5 / 75 و 76.
(2) سقطت من الاصل واستدركت من ابن هشام.
ج 4 / 59.
(3) في الاصل: الدعوى.
(4) في الاصل استبقني.
(5) في الواقدي: على الحسر.
(*)

(4/351)

أنصاري " فهتفت بهم فجاؤوا فأطافوا برسول الله صلى الله عليه وسلم قال: فقال رسول الله صلى الله عليه وسلم " أترون إلى أوباش قريش واتباعهم ؟ " ثم قال بيديه إحداهما على الاخرى " أحصدوهم حصدا حتى توافوني بالصفا " قال: فقال أبو هريرة: فانطلقنا فما يشاء واحد منا أن يقتل منهم ما شاء، وما أحد منهم يوجه إلينا منهم شيئا، قال فقال أبو سفيان: يا رسول الله أبيحت خضراء قريش لا قريش بعد اليوم، قال فقال رسول الله صلى الله عليه وسلم " من أغلق بابه فهو آمن، ومن دخل دار أبي سفيان فهو آمن " قال فغلق الناس أبو ابهم، قال وأقبل رسول الله صلى الله عليه وسلم إلى الحجر فاستلمه ثم طاف بالبيت قال وفي يده قوس آخذ بسية القوس، قال فأتى في طوافه على صنم إلى جنب البيت يعبدونه قال فجعل يطعن بها في عينه ويقول " جاء الحق وزهق الباطل إن الباطل كان زهوقا " قال ثم أتى الصفا فعلاه حيث ينظر إلى البيت فرفع يديه فجعل يذكر الله بما شاء أن يذكره ويدعوه، قال والانصار تحت قال يقول بعضهم لبعض: أما الرجل فأدركته رغبة في قريته ورأفة بعشيرته.
قال أبو هريرة: وجاء الوحي وكان إذا جاء لم يخف علينا، فليس أحد من الناس يرفع طرفه إلى رسول الله صلى الله عليه وسلم حتى يقضى.
قال هاشم: فلما قضي الوحي رفع رأسه ثم قال: " يا معشر الانصار أقلتم أما الرجل فأدركته رغبة في قريته ورأفة بعشيرته ؟ " قالوا قلنا ذلك يا رسول الله، قال " فما أسمي إذا، كلا إني عبد الله ورسوله هاجرت إلى الله وإليكم فالمحيا محياكم والممات مماتكم " قال: فأقبلوا إليه يبكون ويقولون والله ما قلنا الذي قلنا إلا الضن بالله ورسوله، قال فقال رسول
الله صلى الله عليه وسلم " إن الله ورسوله يصدقانكم ويعذرانكم " وقد رواه مسلم والنسائي من حديث سليمان ابن المغيرة زاد النسائي وسلام بن مسكين ورواه مسلم أيضا من حديث حماد بن سلمة ثلاثتهم عن ثابت عن عبد الله بن رباح الانصاري نزيل البصرة عن أبي هريرة به نحوه.
وقال ابن هشام: وحدثني - يعني بعض أهل العلم - أن فضالة بن عمير بن الملوح - يعني الليثي - أراد قتل النبي (صلى الله عليه وسلم) وهو يطوف بالبيت عام الفتح، فلما دنا منه قال رسول الله (صلى الله عليه وسلم) " أفضالة ؟ " قال: نعم فضالة يا رسول الله، قال " ماذا كنت تحدث به نفسك ؟ " قال: لا شئ كنت أذكر الله، قال: فضحك النبي صلى الله عليه وسلم ثم قال " استغفر الله " ثم وضع يده على صدره، فسكن قلبه فكان فضالة يقول: والله ما رفع يده عن صدري حتى ما من خلق الله شئ أحب إلي منه، قال فضالة فرجعت إلى أهلي فمررت بامرأة كنت أتحدث إليها فقالت هلم إلى الحديث ؟ فقال لا، وانبعث فضالة يقول: قالت هلم إلى الحديث فقلت لا * يأبى عليك الله والاسلام أو ما رأيت محمدا وقبيله * بالفتح يوم تكسر الاصنام لرأيت دين الله أضحى بينا * والشرك يغشى وجهه الاظلام قال ابن اسحق: وحدثني محمد بن جعفر بن الزبير، عن عروة، عن عائشة (1) قالت:
__________
(1) سقطت من ابن هشام.
(*)

(4/352)

خرج صفوان بن أمية يريد جدة ليركب منها إلى اليمن، فقال عمير بن وهب: يا نبي الله إن صفوان بن أمية سيد قومه، وقد خرج هاربا منك ليقذف نفسه في البحر، فأمنه يا رسول الله صلى الله عليك فقال " هو آمن " فقال يا رسول الله فاعطني آية يعرف بها أمانك ؟ فأعطاه رسول الله صلى الله عليه وسلم عمامته التي دخل فيها مكة، فخرج بها عمير حتى أدركه وهو يريد أن يركب في البحر فقال: يا صفوان فداك أبي وأمي الله الله في نفسك أن تهلكها، هذا أمان من رسول الله صلى الله عليه وسلم وقد جئتك به، قال: ويلك أعزب عني فلا تكلمني قال: أي صفوان، فداك أبي وأمي أفضل
الناس وأبر الناس، وأحلم الناس وخير الناس ابن عمك عزه عزك وشرفه شرفك وملكه ملكك ؟ قال: إني أخافه على نفسي، قال: هو أحلم من ذلك وأكرم.
فرجع معه، حتى وقف على رسول الله صلى الله عليه وسلم فقال صفوان: إن هذا يزعم أنك قد أمنتني ؟ قال " صدق " قال فاجعلني بالخيار فيه شهرين ؟ قال " أنت بالخيار أربعة أشهر " ثم حكى ابن اسحاق عن الزهري: أن فاختة بنت الوليد، امرأة صفوان وأم حكيم بنت الحارث بن هشام، امرأة عكرمة بن أبي جهل وقد ذهبت وراءه إلى اليمن فاسترجعته فأسلم، فلما أسلما أقرهما رسول الله صلى الله عليه وسلم تحتهما بالنكاح الاول.
قال ابن اسحاق: وحدثني سعيد بن عبد الرحمن بن حسان بن ثابت قال: رمى حسان بن الزبعرى وهو بنجران ببيت واحد ما زاد عليه: لا تعد من رجلا أحلك بغضه * نجران في عيش أحذ لئيم (1) فلما بلغ ذلك ابن الزبعري خرج إلى رسول الله صلى الله عليه وسلم فأسلم وقال حين أسلم: يا رسول المليك إن لساني * راتق ما فتقت إذ أنا بور إذ أباري الشيطان في سنن الغي * ي ومن مال ميله مثبور (2) آمن اللحم والعظام لربي * ثم قلبي الشهيد أنت النذير إنني عنك زاجر ثم حيا * من لؤي وكلهم مغرور قال ابن اسحاق: وقال عبد الله بن الزبعري أيضا حين أسلم: منع الرقاد بلابل وهموم * والليل معتلج الرواق بهيم مما أتاني.
أن احمد لامني * فيه فبت كأنني محموم يا خير من حملت على أوصالها * عيرانة سرح اليدين غشوم (3) إني لمعتذر إليك من الذي * أسديت إذ أنا في الضلال أهيم
__________
(1) أحذ: المنقطع القليل.
وقد يكون معناه: عيش لئيم جدا (شرح أبي ذر).
(2) مغرور وتروى مثبور أي هالك.
(3) عيرانة: الناقة الشديدة والنشيطة والتي تشبه العير في نشاطه.
(*)

(4/353)

أيام تأمرني بأغوى خطة * سهم وتأمرني بها مخزوم وأمد أسباب الردى ويقودني * أمر الغواة وأمرهم مشؤوم فاليوم آمن بالنبي محمد * قلبي ومخطئ هذه محروم مضت العداوة وانقضت أسبابها * ودعت أواصر بيننا وحلوم فاغفر فدى لك والدي كلاهما * زللي فإنك راحم مرحوم وعليك من علم المليك علامة * نور أغر وخاتم مختوم أعطاك بعد محبة برهانه * شرفا وبرهان الاله عظيم ولقد شهدت بأن دينك صادق * حق وأنك في المعاد جسيم والله يشهد أن أحمد مصطفى * مستقبل في الصالحين كريم قرم علا بنيانه من هاشم * فرع تمكن في الذرى وأروم قال ابن هشام: وبعض أهل العلم بالشعر ينكرها له.
قلت: كان عبد الله بن الزبعرى السهمي من أكبر أعداء الاسلام ومن الشعراء الذين استعملوا قواهم في هجاء المسلمين، ثم من الله عليه بالتوبة والانابة والرجوع إلى الاسلام والقيام بنصره والذب عنه.
فصل قال ابن اسحاق: وكان جميع من شهد فتح مكة من المسلمين عشرة آلاف، من بني سليم سبعمائة ويقول بعضهم ألف، ومن بني غفار أربعمائة [ ومن أسلم أربعمائة ] (1) ومن مزينة ألف وثلاثة نفر، وسائرهم من قريش والانصار وحلفائهم وطوائف العرب من تميم وقيس وأسد (2).
وقال عروة والزهري وموسى بن عقبة: كان المسلمون يوم الفتح الذين مع رسول الله صلى الله عليه وسلم اثنا عشر ألفا فالله أعلم.
قال ابن اسحاق: وكان مما قيل من الشعر في يوم الفتح قول حسان بن ثابت (3):
عفت ذات الاصابع فالجواء * إلى عذراء منزلها خلاء (4)
__________
(1) من ابن هشام.
(2) ذكر الواقدي: سبعمائة من المهاجرين وأربعة آلاف من الانصار ومزينة في ألف وأسلم أربعمائة ومن جهينة ثمانمائة ومن بني كعب بن عمرو خمسمائة، قال وكانوا: عشرة آلاف.
(3) القصيدة في ديوانه باختلاف: بزيادة أبيات، وتغيير في ترتيب بعض الابيات واختلاف في الالفاظ وسنلاحظ ذلك فيما سيأتي.
(4) الاصابع والجواء والعذراء: مواضع بالشام.
وبالجواء كان منزل الحارث بن أبي شمر الغساني.
(*)

(4/354)

ديار من بني الحسحاس قفر * تعفيها الروامس والسماء وكانت لا يزال بها أنيس * خلال مروجها نعم وشاء فدع هذا ولكن من لطيف * يؤرقني إذا ذهب العشاء لشعثاء التي قد تيمته * فليس لقلبه منها شفاء (1) كأن خبيئة من بيت رأس * يكون مزاجها عسل وماء (2) إذا ما الاشربات ذكرن يوما * فهن لطيب الراح الفداء نوليها الملامة إن ألمنا * إذا ما كان مغت أو لخاء (3) ونشر بها فتتركنا ملوكا * وأسدا ما ينهنها اللقاء عدمنا خيلنا إن لم تروها * تشير النقع موعدها كداء ينازعن الاعنة مصغيات * على أكتافها الاسل الظماء تظل جيادنا متمطرات * يلطمهن بالخمر النساء فإما تعرضوا عنا اعتمرنا * وكان الفتح وانكشف الغطاء وإلا فأصبروا لجلاد يوم * يعز (4) الله فيه من يشاء وجبريل رسول الله فينا * وروح القدس ليس له كفاء
وقال الله قد أرسلت عبدا * يقول الحق إن نفع البلاء شهدت به فقوموا (5) صدقوه * فقلتم لا نقوم ولا نشاء وقال الله قد سيرت جندا * هم الانصار عرضتها اللقاء لنا في كل يوم من معد * سباب أو قتال أو هجاء فنحكم بالقوافي من هجانا * ونضرب حين تختلط الدماء ألا أبلغ أبا سفيان عني * مغلغلة فقد برح الخفاء بأن سيوفنا تركتك عبدا * وعبد الدار سادتها الاماء (6) هجوت محمدا فأجبت عنه * وعند الله في ذاك الجزاء
__________
(1) شعثاء هي بنت سلام بن مشكم اليهودي كما في السهيلي، وقيل هي امرأة من خزاعة قاله ابن الاعرابي.
(2) بيت رأس: موضع بالارض مشهور بالخمر الجيدة، وبعده في ديوانه: على أنيابها أو طعم غض * من التفاح هصره اجتناء (3) المنا: فعلنا ما نستحق عليه اللوم.
والمغت: الضرب باليد، اللحاء: السباب.
(4) وفي رواية: بعين الله.
(5) في الديوان: وقومي.
(6) البيت في الديوان وروايته فيه: ألا أبلغ أبا سفيان عني * فأنت مجوف نخب هواء (*)

(4/355)

أتهجوه ولست له بكف ء * فشركما لخيركما الفداء هجوت مباركا برا حنيفا * أمين الله شيمته الوفاء أمن يهجو رسول الله منكم * ويمدحه وينصره سواء فإن أبي ووالده وعرضي * لعرض محمد منكم وقاء لساني صارم لا غيب فيه * وبحري لا تكدره الدلاء
قال ابن هشام: قالها حسان قبل الفتح.
قلت: والذي قاله متوجه لما في اثناء هذه القصيدة مما يدل على ذلك وأبو سفيان المذكور في البيت هو أبو سفيان بن الحارث بن عبد المطلب.
قال ابن هشام: وبلغني عن الزهري أنه قال: لما رأى رسول الله صلى الله عليه وسلم النساء يلطمن الخيل بالخمر تبسم إلى أبي بكر رضي الله عنه.
قال ابن اسحاق: وقال أنس بن زنيم الدئلي يعتذر إلى رسول الله صلى الله عليه وسلم مما كان قال فيهم عمرو بن سالم الخزاعي - يعني لما جاء يستنصر عليهم - كما تقدم: أأنت الذي تهدى معد بأمره * بل الله يهديهم وقال لك اشهد وما حملت من ناقة فوق رحلها * أبر وأوفى ذمة من محمد أحث على خير وأسبغ نائلا * إذا راح كالسيف الصقيل المهند وأكسى لبرد الخال (1) قبل ابتذاله * وأعطى لرأس السابق المتجرد تعلم رسول الله أنك مذركي * وأن وعيدا منك كالاخذ باليد تعلم رسول الله أنك قادر * على كل صرم متهمين ومنجد تعلم أن الركب ركب عويمر * هموا الكاذبون المخلفوا كل موعد ونبوا رسول الله أني هجوته * فلا حملت سوطي إلي إذن يدي سوى أنني قد قلت ويل أم فتية * أصيبوا بنحس لا بطلق وأسعد أصابهموا من لم يكن لدمائهم * كفاء فعزت عبرتي وتبلدي وإنك قد أخبرت أنك ساعيا * بعبد بن عبد الله وابنة مهود ذؤيب وكلثوم وسلمى تتابعوا * جميعا فإن لا تدمع العين أكمد وسلمى وسلمى ليس حي كمثله * وإخوته وهل ملوك كأعبد ؟ فإني لا ذنبا (2) فتقت ولا دما * هرقت تبين عالم الحق واقصد قال ابن إسحاق: وقال بجير بن زهير بن أبي سلمى في يوم الفتح:
__________
(1) الخال: ضرب من برود اليمن، وهو من رفيع الثياب.
(2) في ابن هشام: لا دينا.
(*)

(4/356)

نفى أهل الحبلق (1) كل فج * مزينة غدوة وبنو خفاف ضربناهم بمكة يوم فتح الن * بي الخير بالبيض الخفاف صبحناهم بسبع من سليم * وألف من بني عثمان واف نطأ أكتافهم ضربا وطعنا * ورشقا بالمريشة اللطاف ترى بين الصفوف لها حفيفا * كما انصاع الفواق من الرصاف (2) فرحنا والجياد تجول فيهم * بأرماح مقومة الثقاف فأبنا غانمين بما اشتهينا * وآبوا نادمين على الخلاف وأعطينا رسول الله منا * مواتقنا على حسن التصافي وقد سمعوا مقالتنا فهموا * غداة الروع منا بانصراف وقال ابن هشام وقال عباس بن مرداس السلمي في فتح مكة: منا بمكة يوم فتح محمد * ألف تسيل به البطاح مسوم نصروا الرسول وشاهدوا آياته * وشعارهم يوم اللقاء مقدم في منزل ثبتت به أقدامهم * ضنك كأن الهام فيه الحنتم جرت سنابكها بنجد قبلها * حتى استقام لها الحجاز الادهم الله مكنه له وأذله * حكم السيوف لنا وجد مزحم عود الرياسة شامخ عرنينه * متطلع ثغر المكارم خضرم وذكر ابن هشام في سبب إسلام عباس بن مرداس أن أباه كان يعبد صنما من حجارة يقال له ضمار فلما حضرته الوفاة أوصاه به، فبينما هو يوما يخدمه إذ سمع صوتا من جوفه وهو يقول: قل للقبائل من سليم كلها * أودى ضمار وعاش أهل المسجد إن الذي ورث النبوة والهدى * بعد ابن مريم من قريش مهتدي
أودى ضمار وكان يعبد مدة * قبل الكتاب إلى النبي محمد قال فحرق عباس ضمار ثم لحق برسول الله صلى الله عليه وسلم فأسلم، وقد تقدمت هذه القصة بكمالها في باب هواتف الجان مع أمثالها وأشكالها ولله الحمد والمنة.
__________
(1) الحبلق: قال السهيلي: أرض يسكنها قبائل من مزينة وقيس.
والحبلق: الغنم الصغار ولعله أراد بقوله: أهل الحبلق: أصحاب الغنم.
وبنو خفاف: بطن من سليم.
(2) الفواق: هنا، طرف السهم الذي يلي الوتر، والرصاف: جمع رصفة وهي عصبة تلوى على فوق السهم (*)

(4/357)

بعثه عليه السلام خالد بن الوليد بعد الفتح إلى بني جذيمة من كنانة قال ابن إسحاق: فحدثني حكيم بن حكيم بن عباد بن حنيف، عن أبي جعفر محمد بن علي قال: بعث رسول الله صلى الله عليه وسلم خالد بن الوليد حين افتتح مكة داعيا ولم يبعثه مقاتلا، ومعه قبائل من العرب وسليم بن منصور، ومدلج بن مرة فوطئوا بني جذيمة بن عامر بن عبد مناة بن كنانة، فلما رآه القوم أخذوا السلاح، فقال خالد: ضعوا السلاح فإن الناس قد أسلموا: قال ابن اسحاق: وحدثني بعض أصحابنا من أهل العلم من بني جذيمة قال: لما أمرنا خالد أن نضع السلاح قال رجل منا يقال له جحدم: ويلكم يا بني جذيمة إنه خالد والله ما بعد وضع السلاح إلا الاسار، وما بعد الاسار إلا ضرب الاعناق، والله لا أضع سلاحي أبدا.
قال: فأخذه رجال من قومه، فقالوا: يا جحدم أتريد أن تسفك دماءنا ؟ إن الناس قد أسلموا ووضعت الحرب.
وأمن الناس، فلم يزالوا به حتى نزعوا سلاحه، ووضع القوم سلاحهم لقول خالد.
قال ابن إسحاق: فقال حكيم بن حكيم عن أبي جعفر قال: فلما وضعوا السلاح أمر بهم خالد فكتفوا ثم عرضهم على السيف فقتل من قتل منهم، فلما انتهى الخبر إلى رسول الله صلى الله عليه وسلم رفع يديه إلى السماء ثم قال " اللهم إني أبرأ إليك مما صنع خالد بن الوليد قال ابن هشام: حدثني بعض أهل العلم أنه انفلت رجل من القوم فأتى رسول الله صلى الله عليه وسلم فأخبره الخبر فقال رسول الله صلى الله عليه وسلم " هل أنكر عليه أحد ؟ " فقال: نعم قد أنكر عليه رجل أبيض ربعة فنهمه
خالد فسكت عنه، وأنكر عليه رجل آخر طويل مضطرب فاشتدت مراجعتهما، فقال عمر بن الخطاب: أما الاول يا رسول الله فابني عبد الله، وأما الآخر فسالم مولى أبي حذيفة.
قال ابن اسحاق: فحدثني حكيم بن حكيم عن أبي جعفر قال: ثم دعا رسول الله صلى الله عليه وسلم علي بن أبي طالب فقال " يا علي، أخرج إلى هؤلاء القوم فانظر في أمرهم، واجعل أمر الجاهلية تحت قدميك " فخرج علي حتى جاءهم ومعه مال قد بعث به رسول الله صلى الله عليه وسلم فودى لهم الدماء، وما أصيب لهم من الاموال، حتى أنه ليدي ميلغة الكلب، حتى إذا لم يبق شئ من دم ولا مال إلا وداه، بقيت معه بقية من المال، فقال لهم علي حين فرغ منهم: هل بقي لكم دم أو مال لم يود لكم ؟ قالوا: لا، قال فإني أعطيكم هذه البقية من هذا المال احتياطا لرسول الله صلى الله عليه وسلم مما لا يعلم ولا تعلمون.
ففعل، ثم رجع إلى رسول الله صلى الله عليه وسلم فأخبره الخبر، فقال " أصبت وأحسنت " ثم قام رسول الله صلى الله عليه وسلم فاستقبل القبلة قائما شاهرا يديه حتى إنه ليرى ما تحت منكبيه يقول " اللهم إني أبرأ إليك مما صنع خالد بن الوليد " ثلاث مرات.
قال ابن إسحاق: وقد قال بعض من يعذر خالدا أنه قال: ما قاتلت حتى أمرني بذلك عبد الله بن حذافة السهمي وقال: إن رسول الله صلى الله عليه وسلم قد أمرك أن تقاتلهم لامتناعهم من الاسلام.
قال ابن هشام: قال أبو عمرو المديني: لما أتاهم خالد بن الوليد قالوا: صبأنا صبأنا (1).
وهذه مرسلات ومنقطعات.
وقد قال الامام
__________
(1) خبر إرسال خالد إلى جذيمة في سيرة ابن هشام 4 / 73.
(*)

(4/358)

أحمد: حدثنا عبد الرزاق، ثنا معمر، عن الزهري، عن سالم بن عبد الله بن عمر عن ابن عمر قال: بعث رسول الله صلى الله عليه وسلم خالد بن الوليد إلى بني - أحسبه قال - جذيمة فدعاهم إلى الاسلام فلم يحسنوا أن يقولوا أسلمنا فجعلوا يقولون صبأنا صبأنا، وخالد يأخذ بهم أسرا وقتلا، قال ودفع إلى كل رجل منا أسيرا حتى إذا أصبح يوما أمر خالد أن يقتل كل رجل منا أسيره، قال ابن عمر فقلت: والله لا أقتل أسيري ولا يقتل أحد من أصحابي أسيره، قال فقدموا على النبي صلى الله عليه وسلم فذكروا صنيع خالد فقال النبي صلى الله عليه وسلم ورفع يديه " اللهم إني أبرأ إليك مما صنع خالد "
مرتين.
ورواه البخاري (1) والنسائي من حديث عبد الرزاق به نحوه.
قال ابن إسحاق: وقد قال لهم جحدم لما رأى ما يصنع خالد: يا بني جذيمة ضاع الضرب قد كنت حذرتكم مما وقعتم فيه.
قال ابن إسحاق: وقد كان بين خالد وبين عبد الرحمن بن عوف - فيما بلغني - كلام في ذلك فقال له عبد الرحمن عملت بأمر الجاهلية في الاسلام ؟ فقال إنما ثأرت بأبيك، فقال عبد الرحمن كذبت، قد قتلت قاتل أبي، ولكنك ثأرت بعمك الفاكه بن المغيرة، حتى كان بينهما شر، فبلغ ذلك رسول الله صلى الله عليه وسلم فقال " مهلا يا خالد، دع عنك أصحابي، فوالله لو كان لك أحد ذهبا ثم أنفقته في سبيل الله ما أدركت غدوة رجل من أصحابي ولا روحته " ثم ذكر ابن إسحاق قصة الفاكه بن المغيرة بن عبد الله بن عمر بن مخزوم عم خالد بن الوليد في خروجه هو وعوف بن عبد عوف بن عبد الحارث بن زهرة، ومعه ابنه عبد الرحمن وعفان بن أبي العاص بن أمية بن عبد شمس ومعه ابنه عثمان في تجارة إلى اليمن، ورجوعهم ومعهم مال لرجل من بني جذيمة كان هلك باليمن فحملوه إلى ورثته فادعاه رجل منهم يقال له خالد بن هشام، ولقيهم بأرض بني جذيمة فطلبه منهم [ قبل أن يصلوا إلى أهل الميت ] (2) فأبوا عليه، فقاتلهم فقاتلوه حتى قتل عوف والفاكه وأخذت أموالهما وقتل عبد الرحمن قاتل أبيه خالد بن هشام، وفر منهم عفان ومعه ابنه عثمان إلى مكة، فهمت قريش بغزو بني جذيمة فبعث بنو جذيمة يعتذرون إليهم بأنه لم يكن عن ملا منهم وودوا لهم القتيلين وأموالهما ووضعوا الحرب بينهم (3)، يعنى فلهذا قال خالد لعبد الرحمن إنما ثأرت أبيك يعني حين قتلته بنو جذيمة، فأجابه بأنه قد أخذ ثأره وقتل قاتله ورد عليه بأنه إنما ثأر بعمه الفاكه بن المغيرة حين قتلوه وأخذوا أمواله، والمظنون بكل منهما أنه لم يقصد شيئا من ذلك وإنما يقال هذا في وقت المخاصمة فإنما أراد خالد بن الوليد نصرة الاسلام وأهله وإن كان قد أخطأ في أمر، واعتقد
__________
(1) قال ابن سعد في الطبقات: وكانوا بأسفل مكة على ليلة ناحية يلملم في شوال سنة ثمان، وهو يوم الغميصاء، وخرج خالد إليهم في ثلاثمائة وخمسين رجلا، من المهاجرين والانصار وبني سليم.
(2 / 147) وفي رواية له: ص 884 قال: قتل منهم قريبا من ثلاثين رجلا.
(1) أخرجه البخاري في كتاب المغازي (58) باب الحديث (4339)، ورواه الواقدي في مغازيه 2 / 880 - 881.
(2) من ابن هشام.
(3) سيرة ابن هشام ج 4 / 74.
(*)

(4/359)

أنهم ينتقصون الاسلام بقولهم صبأنا صبأنا، ولم يفهم عنهم أنهم أسلموا فقتل طائفة كثيرة منهم وأسر بقيتهم، وقتل أكثر الاسرى أيضا، ومع هذا لم يعزله رسول الله صلى الله عليه وسلم بل استمر به أميرا وإن كان قد تبرأ منه في صنيعه ذلك وودى ما كان جناه خطأ في دم أو مال ففيه دليل لاحد القولين بين العلماء في أن خطأ الامام يكون في بيت المال لا في ماله والله أعلم.
ولهذا لم يعزله الصديق حين قتل مالك بن نويرة أيام الردة، وتأول عليه ما تأول حين ضرب عنقه، واصطفى امرأته أم تميم فقال له عمر بن الخطاب: أعزله فإن في سيفه رهقا فقال الصديق: لا أغمد سيفا سله الله على المشركين وقال ابن اسحاق: حدثني يعقوب بن عتبة بن المغيرة بن الاخنس، عن الزهري، عن ابن أبي حدرد الاسلمي قال: كنت يومئذ في خيل خالد بن الوليد، فقال فتى من بني جذيمة، وهو في سني، وقد جمعت يداه إلى عنقه برمة، ونسوة مجتمعات غير بعيد منه: يا فتى، قلت: ما تشاء ؟ قال: هل أنت آخذ بهذه الرمة فقائدي إلى هذه النسوة، حتى أقضي إليهن حاجة ثم تردني بعد، فتصنعوا ما بدالكم ؟ قال: قلت: والله ليسير ما طلبت، فأخذت برمته فقدته بها، حتى وقفته عليهن فقال: اسلمي حبيش على نفد [ من ] العيش: أريتك إذ طالبتكم فوجدتكم * بحلية أو ألفيتكم بالخوانق (1) ألم يك أهلا أن ينول عاشق * تكلف إدلاج السرى والودائق (2) فلا ذنب لي قد قلت إذ أهلنا معا * أثيبي بود قبل إحدى الصفائق أثيبي بود قبل أن يشحط النوى * وينأى الامير بالحبيب المفارق فإني لا ضيعت سر أمانة * ولا راق عيني عنك بعدك رائق سوى أن ما نال العشيرة شاغل * عن الود إلا أن يكون التوامق (3) قالت: وأنت فحييت عشرا وتسعا وترا وثمانية تترى.
قال: ثم انصرفت به فضربت
عنقه.
قال ابن إسحاق: فحدثني أبو فراس بن أبي سنبلة الاسلمي، عن أشياخ منهم، عمن كان حضرها منهم، قالوا: فقامت إليه حين ضربت عنقه فأكبت عليه، فما زالت تقبله حتى ماتت عنده (4).
وروى الحافظ البيهقي: من طريق الحميدي، عن سفيان بن عيينة، عن عبد الملك بن نوفل بن مساحق، أنه سمع رجلا من مزينة يقال له ابن عصام (5) عن أبيه قال: كان رسول الله
__________
(1) حلية والخوانق: موضعان بتهامة.
(حلية.
واد بتهامة أعلاه لهذيل وأسفله لكنانة.
والخوانق بلد في ديار فهم معجم البلدان - معجم ما استعجم).
(2) الودائق: جمع وديقة.
وهي شدة الحر في نصف النهار.
(3) التوامق: الحب والود.
في هذا البيت والذي قبله إقواء.
(4) سيرة ابن هشام ج 4 / 76 وروى الواقدي خبره مطولا باختلاف بسيط 2 / 879.
(5) في ابن سعد: عبد الله بن عصام المزني (*).

(4/360)

صلى الله عليه وسلم إذا بعث سرية قال " إذا رأيتم مسجدا أو سمعتم مؤذنا فلا تقتلوا أحدا " قال: فبعثنا رسول الله صلى الله عليه وسلم في سرية وأمرنا بذلك فخرجنا قبل تهامة، فأكدرنا رجلا يسوق بظعائن فقلنا له أسلم، فقال: وما الاسلام ؟ فأخبرناه به فإذا هو لا يعرفه، قال: أفرأيتم إن لم أفعل ما أنتم صانعون ؟ قال: قلنا نقتلك، فقال: فهل أنتم منظري حتى أدرك الظعائن ؟ قال: قلنا نعم ونحن مدركوك، قال: فأدرك الظعائن فقال: اسلمي حبيش قبل نفاد العيش، فقالت الاخرى: اسلم عشرا وتسعا وترا وثمانيا تترى.
ثم ذكر الشعر المتقدم إلى قوله: وينأى الامير بالحبيب المفارق، ثم رجع إلينا فقال شأنكم قال: فقدمناه فضربنا عنقه قال: فانحدرت الاخرى من هودجها فجثت عليه حتى ماتت.
ثم روى البيهقي: من طريق أبي عبد الرحمن النسائي، ثنا محمد بن علي بن حرب المروزي، ثنا علي بن الحسين بن واقد عن أبيه عن يزيد النحوي، عن عكرمة عن ابن عباس: أن رسول الله صلى الله عليه وسلم بعث سرية فغنموا وفيهم رجل، فقال لهم: إني لست منهم إني عشقت امرأة فلحقتها، فدعوني أنظر إليها نظرة، ثم اصنعوا بي ما بدا لكم،
قال: فإذا امرأة أدماء طويلة، فقال لها: أسلمي حبيش قبل نفاد العيش.
ثم ذكر البيتين بمعناهما.
قال: فقالت: نعم فديتك، قال: فقدموه فضربوا عنقه فجاءت المرأة فوقعت عليه فشهقت شهقة أو شهقتين، ثم ماتت، فلما قدموا على رسول الله صلى الله عليه وسلم أخبروه الخبر فقال " أما كان فيكم رجل رحيم " (1).
بعث خالد بن الوليد لهدم العزى قال ابن جرير (2): وكان هدمها لخمس بقين من رمضان عامئذ.
قال ابن إسحاق: ثم بعث رسول الله صلى الله عليه وسلم خالد بن الوليد إلى العزى وكانت بيتا بنخلة يعظمه قريش وكنانة ومضر، وكان سدنتها وحجابها من بني شيبان من بني سليم حلفاء بني هاشم، فلما سمع حاجبها السلمي بمسير خالد بن الوليد إليها علق سيفه عليها ثم اشتد (3) في الجبل الذي هي فيه وهو يقول: أيا عز شدي شدة لا شوى لها * على خالد ألقي القناع وشمري أيا عز إن لم تقتلي المرء خالدا * فبوئي بإثم عاجل أو تنصري قال: فلما انتهى خالد إليها هدمها ثم رجع إلى رسول الله صلى الله عليه وسلم.
وقد روى الواقدي
__________
(1) الخبران أخرجهما البيهقي في الدلائل ج 5 / 117 - 118.
وأخرج ابن سعد خبر ابن مساحق ج 2 / 149 وفي نهايته قال: فجعلت ترشفه حتى ماتت عليه.
وكانت امرأة كثيرة النحض - يعني اللحم.
(2) تاريخ الطبري 3 / 133.
(3) في الطبري وابن هشام والواقدي: اسند: أي ارتفع فيه.
وقال الواقدي: سادنها اسمه أفلح بن نضر الشيباني من بني سليم.
(*)

(4/361)

وغيره أنه لما قدمها خالد لخمس بقين من رمضان فهدمها ورجع فأخبر رسول الله صلى الله عليه وسلم فقال " ما رأيت ؟ " قال لم أر شيئا فأمره بالرجوع فلما رجع خرجت إليه من ذلك البيت امرأة سوداء ناشرة شعرها تولول فعلاها بالسيف وجعل يقول: يا عزى كفرانك لا سبحانك * إني رأيت (1) الله قد أهانك
ثم خرب ذلك البيت الذي كانت فيه وأخذ ما كان فيه من الاموال رضي الله عنه وأرضاه، ثم رجع فأخبر رسول الله صلى الله عليه وسلم فقال " تلك العزى ولا تعبد أبدا " وقال البيهقي: أنبأ محمد بن أبي بكر الفقيه، أنبأ محمد بن أبي جعفر، أنبأ أحمد بن علي، ثنا أبو كريب، عن ابن فضيل، عن الوليد بن جميع، عن أبي الطفيل قال: لما فتح رسول الله صلى الله عليه وسلم مكة بعث خالد بن الوليد إلى نخلة وكانت بها العزى، فأتاها وكانت على ثلاث سمرات فقطع السمرات، وهدم البيت الذي كان عليها ثم أتى رسول الله صلى الله عليه وسلم فأخبره فقال " ارجع فإنك لم تصنع شيئا " فرجع خالد فلما نظرت إليه السدنة وهم حجابها أمعنوا هربا في الجبل وهم يقولون: يا عزى خبليه يا عزى عوريه وإلا فموتي برغم.
قال: فأتاها خالد فإذا امرأة عريانة ناشرة شعرها تحثو التراب على رأسها ووجهها فعممها بالسيف حتى قتلها ثم رجع إلى النبي صلى الله عليه وسلم فأخبره فقال: " تلك العزى " (5).
فصل في مدة إقامته عليه السلام بمكة لا خلاف أنه عليه الصلاة والسلام أقام بقية شهر رمضان يقصر الصلاة ويفطر، وهذا دليل من قال من العلماء: إن المسافر إذا لم يجمع الاقامة فله أن يقصر ويفطر إلى ثماني عشر يوما في أحد القولين وفي القول الآخر كما هو مقرر في موضعه.
قال البخاري: ثنا أبو نعيم، ثنا سفيان ح وحدثنا قبيصة ثنا سفيان، عن يحيى بن أبي إسحاق عن أنس بن مالك قال: أقمنا مع رسول الله صلى الله عليه وسلم عشرا يقصر الصلاة وقد رواه بقية الجماعة من طرق متعددة عن يحيى بن أبي إسحاق الحضرمي البصري عن أنس به نحوه.
قال البخاري ثنا عبد ان، ثنا عبد الله أنبأ عاصم عن عكرمة عن ابن عباس قال: أقام رسول الله صلى الله عليه وسلم تسعة عشر يوما يصلي ركعتين (1).
ورواه البخاري أيضا من وجه آخر زاد البخاري: وأبو حصين كلاهما وأبو داود والترمذي وابن ماجه من حديث عاصم بن سليمان الاحول، عن عكرمة عن ابن عباس به وفي لفظ لابي داود سبعة عشر يوما (4).
وحدثنا أحمد بن يونس، ثنا أحمد بن شهاب، عن عاصم عن عكرمة عن ابن عباس
__________
(1) في الواقدي: إني وجدت.
وانظر الخبر فيه مطولا ج 2 / 873 - 874.
(2) دلائل النبوة ج 5 / 77 ونقل الصالحي عنه وعن الواقدي وابن سعد وابن اسحاق في السيرة الشامية (6 / 300).
(3) فتح الباري 8 / 21 حديث رقم 4299 كتاب المغازي - باب فتح مكة.
(4) فتح الباري 8 / 21 وسنن أبي داود 2 / 10 الحديث رقم (1230).
(*)

(4/362)

قال: أقمنا مع رسول الله صلى الله عليه وسلم في سفر تسع عشرة نقصر الصلاة.
قال ابن عباس: فنحن نقصر ما بقينا بين تسع عشرة، فإذا زدنا أتممنا.
وقال أبو داود: ثنا ابراهيم بن موسى، ثنا ابن علية، ثنا علي بن زيد، عن أبي نضرة، عن عمران بن حصين قال: غزوت مع رسول الله صلى الله عليه وسلم وشهدت معه الفتح فأقام ثماني عشرة ليلة لا يصلي إلا ركعتين يقول " يا أهل البلد صلوا أربعا فإنا [ قوم ] سفر " (1) وهكذا رواه الترمذي من حديث علي بن زيد بن جدعان وقال هذا حديث حسن.
ثم رواه: من حديث محمد بن إسحاق عن الزهري، عن عبيدالله بن عبد الله عن ابن عباس قال: أقام رسول الله صلى الله عليه وسلم عام الفتح حمس عشرة ليلة يقصر الصلاة ثم قال رواه غير واحد عن ابن إسحاق لم يذكروا ابن عباس (2).
وقال ابن ادريس عن محمد بن اسحاق عن الزهري ومحمد بن علي بن الحسين وعاصم بن عمرو بن قتادة وعبد الله بن أبي بكر (3) وعمرو بن شعيب وغيرهم قالوا: أقام رسول الله صلى الله عليه وسلم بمكة خمس عشرة ليلة.
فصل فيما حكم عليه السلام بمكة من الاحكام قال البخاري: حدثنا عبد الله بن مسلم، عن مالك بن شهاب، عن عروة، عن عائشة عن النبي صلى الله عليه وسلم وقال الليث، حدثني يونس، عن ابن شهاب أخبرني عروة بن الزبير أن عائشة قالت: كان عتبة بن أبي وقاص عهد إلى أخيه سعد أن يقبض ابن وليدة زمعة، وقال عتبة إنه ابني، فلما قدم رسول الله صلى الله عليه وسلم مكة في الفتح أخذ سعد بن أبي وقاص ابن وليدة زمعة فأقبل به إلى رسول الله صلى الله عليه وسلم وأقبل معه عبد بن زمعة فقال سعد بن أبي وقاص: هذا ابن أخي عهد إلي أنه ابنه، قال عبد بن زمعة: يا رسول الله هذا أخي هذا ابن زمعة ولد على فراشه، فنظر رسول الله صلى الله عليه وسلم إلى ابن وليدة زمعة فإذا هو أشبه الناس بعتبة بن أبي وقاص، فقال رسول الله صلى الله عليه وسلم " هو لك هو أخوك يا عبد بن زمعة من أجل أنه ولد على فراشه " وقال رسول الله صلى الله عليه وسلم
" احتجبي منه يا سودة " لما رأى من شبه عتبة بن أبي وقاص.
قال ابن شهاب: قالت عائشة: قال رسول الله صلى الله عليه وسلم " الولد للفراش وللعاهر الحجر " قال ابن شهاب: وكان أبو هريرة يصرح بذلك (4).
وقد رواه البخاري أيضا ومسلم وأبو داود والترمذي جميعا عن قتيبة عن الليث به.
وابن ماجه من حديثه وانفرد البخاري بروايته له من حديث مالك عن الزهري.
ثم قال البخاري: ثنا محمد بن مقاتل، أنبأ عبد الله، أنا يونس، عن ابن شهاب أخبرني عروة بن الزبير أن امرأة سرقت في عهد رسول الله صلى الله عليه وسلم في غزوة الفتح ففزع قومها إلى أسامة بن زيد يستشفعونه
__________
(1) سنن أبي داود (ج 2 / 9 - 10) الحديث (1229).
(2) سنن أبي داود ج 2 / 10 (الحديث رقم 1231).
(3) الخبر في دلائل البيهقي ج 5 / 106 وفيه: عاصم بن عمر بن قتادة وعبد الله بن أبي رهم.
(4) رواه البخاري في كتاب المغازي الحديث (4302) فتح الباري (8 / 24) وفي بدايته قال: عبد الله بن مسلمة (*)

(4/363)

قال عروة: فلما كلمه أسامة فيها تلون وجه رسول الله صلى الله عليه وسلم وقال " أتكلمني في حد من حدود الله ؟ " فقال أسامة استغفر لي يا رسول الله، فلما كان العشي قام رسول الله صلى الله عليه وسلم خطيبا فأثنى على الله بما هو أهله ثم قال " أما بعد فإنما هلك الناس قبلكم أنهم كانوا إذا سرق فيهم الشريف تركوه، وإذا سرق فيهم الضعيف أقاموا عليه الحد، والذي نفس محمد بيده لو أن فاطمة بنت محمد سرقت لقطعت يدها " ثم أمر رسول الله صلى الله عليه وسلم بتلك المرأة فقطعت يدها.
فحسنت توبتها بعد ذلك وتزوجت، قالت عائشة: كانت تأتي بعد ذلك فأرفع حاجتها إلى رسول الله صلى الله عليه وسلم (1).
وقد رواه البخاري في موضع آخر ومسلم من حديث ابن وهب عن يونس عن الزهري عن عروة عن عائشة به.
وفي صحيح مسلم من حديث سبرة بن معبد الجهني قال: أمرنا رسول الله صلى الله عليه وسلم بالمتعة عام الفتح حين دخل مكة ثم لم يخرج حتى نهى عنها.
وفي رواية فقال " ألا إنها حرام حرام من يومكم هذا إلى يوم القيامة " وفي رواية في مسند أحمد والسنن أن ذلك كان في حجة الوداع فالله أعلم.
وفي صحيح مسلم عن أبي بكر بن أبي شيبة عن يونس بن محمد، عن عبد الواحد بن
زياد، عن أبي العميس عن أياس بن سلمة بن الاكوع عن أبيه أنه قال: رخص لنا رسول الله صلى الله عليه وسلم عام أوطاس في متعة النساء ثلاثا ثم نهانا عنه.
قال البيهقي: وعام أوطاس هو عام الفتح فهو وحديث سبرة سواء (2).
قلت: من أثبت النهي عنها في غزوة خيبر قال إنها ابيحت مرتين، وحرمت مرتين، وقد نص على ذلك الشافعي وغيره.
وقد قيل إنها أبيحت وحرمت أكثر من مرتين فالله أعلم.
وقيل إنها إنما حرمت مرة واحدة وهي هذه المرة في غزوة الفتح، وقيل إنها إنما أبيحت للضرورة فعلى هذا إذا وجدت ضرورة أبيحت وهذا رواية عن الامام أحمد وقيل بل لم تحرم مطلقا وهي على الاباحة هذا هو المشهور عن ابن عباس وأصحابه وطائفة من الصحابة وموضع تحرير ذلك في الاحكام.
فصل قال الامام أحمد: حدثنا عبد الرزاق ثنا ابن جريج، أنبأ عبد الله بن عثمان بن خثيم أن محمد بن الاسود بن خلف أخبره: أن أباه الاسود رأى رسول الله صلى الله عليه وسلم يبايع الناس يوم الفتح، قال جلس عند قرن مستقبله (3) فبايع الناس على الاسلام والشهادة قلت وما الشهادة ؟ قال أخبرني
__________
(1) أخرجه البخاري في كتاب المغازي (53) باب الحديث 4304 فتح الباري 8 / 24.
وأخرجه في كتاب الانبياء.
(54) باب.
وأخرجه في كتاب الحدود (12) باب.
وأخرجه مسلم في 29 كتاب الحدود (2) باب قطع السارق الشريف وغيره (الحديث رقم 8).
(2) الحديث في صحيح مسلم في 16 كتاب النكاح (3) باب نكاح المتعة الحديث (18).
(3) في البيهقي: مسفلة، وفي أسد الغابة مصقلة.
وفي مسند أحمد: مسقلة، وفي تاج العروس: مسفلة: وهي محلة بأسفل مكة.
وقال البيهقي: وقرن مسفلة: الذي إليه بيوت ابن أبي ثمامة، وهو دار ابن سمرة وما حولها (*)

(4/364)

محمد بن الاسود بن خلف أنه بايعهم على الايمان بالله وشهادة أن لا إله إلا الله وأن محمدا عبده ورسوله تفرد به أحمد (1) وعند البيهقي: فجاءه الناس الكبار والصغار والرجال والنساء فبايعهم على الاسلام والشهادة.
وقال ابن جرير: ثم اجتمع الناس بمكة لبيعة رسول الله صلى الله عليه وسلم على الاسلام
فجلس لهم - فيما بلغني - على الصفا وعمر بن الخطاب أسفل من مجلسه، فأخذ على الناس السمع والطاعة لله ولرسوله فيما استطاعوا، قال: فلما فرغ من بيعة الرجال بايع النساء وفيهن هند بنت عتبة متنقبة متنكرة لحدثها، لما كان من صنيعها بحمزة فهي تخاف أن يأخذها رسول الله صلى الله عليه وسلم بحدثها ذلك، فلما دنين من رسول الله صلى الله عليه وسلم ليبايعهن قال " بايعنني على أن لا تشركن بالله شيئا " فقالت هند: والله إنك لتأخذ علينا ما لا تأخذه من الرجال ؟ " ولا تسرقن " فقالت: والله إني كنت أصبت من مال أبي سفيان الهنة بعد الهنة وما كنت أدري أكان ذلك علينا حلالا أم لا ؟ فقال أبو سفيان - وكان شاهدا لما تقول - أما ما أصبت فيما مضى فأنت منه في حل، فقال رسول الله صلى الله عليه وسلم " وإنك لهند بنت عتبة ؟ " قالت: نعم فاعف عما سلف عفا الله عنك ثم قال " ولا يزنين " فقالت: يا رسول الله وهل تزني الحرة ؟ ثم قال " ولا تقتلن أولادكن " قالت: قد ربيناهم صغارا حتى قتلتهم أنت وأصحابك ببدر كبارا (2) فضحك عمر بن الخطاب حتى استغرق.
ثم قال " ولا يأتين ببهتان يفترينه بين أيديهن وأرجلهن " فقلت: والله إن إتيان البهتان لقبيح، ولبعض التجاوز أمثل.
ثم قال " ولا يعصينني " فقالت (3): في معروف، فقال رسول الله صلى الله عليه وسلم لعمر " بايعهين واستغفر لهن الله إن الله غفور رحيم " فبايعهن عمر وكان رسول الله صلى الله عليه وسلم لا يصافح النساء ولا يمس إلا امرأة أحلها الله له أو ذات محرم منه.
وثبت في الصحيحين عن عائشة رضي الله عنها أنها قالت: لا والله ما مست يد رسول الله صلى الله عليه وسلم يد امرأة قط وفي رواية ما كان يبايعهن إلا كلاما ويقول " إنما قولي لامرأة واحدة كقولي لمائة امرأة " وفي الصحيحين عن عائشة أن هندا بنت عتبة امرأة أبي سفيان أتت رسول الله صلى الله عليه وسلم فقالت: يا رسول الله إن أبا سفيان رجل شحيح لا يعطيني من النفقة ما يكفيني ويكفي بني فهل علي من حرج إذا أخذت من ماله بغير علمه ؟ قال خذي من ماله بالمعروف ما يكفيك ويكفي بنيك.
وروى البيهقي من طريق يحيى بن بكير، عن الليث، عن يونس، عن ابن شهاب، عن عروة، عن عائشة أن هند بنت عتبة قالت: يا رسول الله ما كان مما على وجه الارض أخباء أو خباء - الشك من أبي بكر - أحب إلي من أن يذلوا من أهل أخبائك - أو خبائك - ثم ما أصبح اليوم على ظهر الارض أهل أخباء أو خباء أحب إلي من أن يعزوا من أهل
أخبائك، أو خبائك.
فقال رسول الله صلى الله عليه وسلم " وأيضا والذي نفس محمد بيده " قالت: يا رسول
__________
(1) مسند الامام أحمد ج 3 / 415.
ودلائل البيهقي ج 5 / 94.
(2) العبارة في الطبري: قد ربيناهم صغارا وقتلتهم يوم بدر كبارا فأنت وهم أعلم.
(3) العبارة في الطبري: ولا تعصينني في معروف، قالت: ما جلسنا هذا المجلس ونحن نريد أن نعصيك في معروف (*)

(4/365)

الله إن أبا سفيان رجل شحيح (1) فهل علي حرج أن أطعم من الذي له ؟ قال " لا بالمعروف " (2) ورواه البخاري عن يحيى بن بكير بنحوه وتقدم ما يتعلق باسلام أبي سفيان وقال أبو داود: ثنا عثمان بن أبي شيبة، ثنا جرير، عن منصور، عن مجاهد، عن طاوس عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم يوم فتح مكة: " لا هجرة ولكن جهاد ونية، وإذا استنفرتم الا فانفروا " (3) ورواه البخاري عن عثمان بن أبي شيبة، ومسلم عن يحيى بن يحيى عن جرير.
وقال الامام أحمد: ثنا عفان، ثنا وهب، ثنا ابن طاوس، عن أبيه، عن صفوان بن أمية: أنه قيل له إنه لا يدخل الجنة إلا من هاجر فقلت له: لا أدخل منزلي حتى أسأل رسول الله ما سأله فأتيته فذكرت له فقال " لا هجرة بعد فتح مكة ولكن جهاد ونية وإذا استنفرتم فانفروا " تفرد به أحمد.
وقال البخاري: ثنا محمد بن أبي بكر، ثنا الفضيل بن سليمان، ثنا عاصم، عن أبي عثمان النهدي، عن مجاشع بن مسعود قال: انطلقت بأبي معبد إلى النبي صلى الله عليه وسلم ليبايعه على الهجرة فقال " مضت الهجرة لاهلها أبايعه على الاسلام والجهاد " فلقيت أبا معبد فسألته فقال: صدق مجاشع (4).
وقال خالد عن أبي عثمان عن مجاشع أنه جاء بأخيه مجالد.
وقال البخاري: ثنا عمرو بن خالد، ثنا زهير، ثنا عاصم، عن أبي عثمان قال: حدثني مجاشع قال: أتيت رسول الله بأخي بعد يوم الفتح فقلت: يا رسول الله جئتك بأخي لتبايعه على الهجرة قال " ذهب أهل الهجرة بما فيها " فقلت على أي شئ تبايعه ؟ قال " أبايعه على الاسلام والايمان والجهاد " فلقيت أبا معبد بعد وكان أكبرهما سنا فسألته فقال: صدق مجاشع.
وقال البخاري: ثنا محمد بن بشار ثنا غندر ثنا شعبة عن
أبي بشر عن مجاهد قال: قلت لابن عمر: أريد أن أهاجر إلى الشام ؟ فقال: لا هجرة ولكن انطلق فأعرض نفسك فإن وجدت شيئا وإلا رجعت.
وقال أبو النصر أنا شعبة أنا أبو بشر سمعت مجاهدا قال: قلت لابن عمر فقال: لا هجرة اليوم - أو بعد رسول الله صلى الله عليه وسلم - مثله.
حدثنا إسحاق بن يزيد، ثنا يحيى بن حمزة، حدثني أبو عمرو الاوزاعي عن عبدة بن أبي لبابة عن مجاهد ابن جبير أن عبد الله بن عمر قال: لا هجرة بعد الفتح.
وقال البخاري: ثنا إسحاق بن يزيد أنا يحيى بن حمزة أنا الاوزاعي عن عطاء بن أبي رباح قال: زرت عائشة مع عبيد بن عمير فسألها عن الهجرة فقالت لا هجرة اليوم.
وكان المؤمنون يفر أحدهم بدينه إلى الله عزوجل وإلى رسوله مخافة أن يفتن عليه، فأما اليوم فقد أظهر الله الاسلام فالمؤمن يعبد ربه حيث يشاء ولكن جهاد ونية.
__________
(1) في البيهقي: رجل ممسك.
(2) رواه البيهقي في الدلائل ج 5 / 100 وفيه: لا إلا بالمعروف.
ورواه البخاري في 83 كتاب الايمان والنذور (83) باب الحديث (6641).
(3) الحديث أخرجه البخاري في 56 كتاب الجهاد - 194 باب لا هجرة بعد الفتح.
وأخرجه مسلم في 33 كتاب الامارة (20) باب الحديث (85).
(4) أخرجه البخاري في 64 كتاب المغازي (53) باب.
وأخرجه مسلم في كتاب الامارة حديث 84.
(*)

(4/366)

وهذه الاحاديث والآثار دالة على أن الهجرة إما الكاملة أو مطلقا قد انقطعت بعد فتح مكة لان الناس دخلوا في دين الله أفواجا وظهر الاسلام، وثبتت أركانه ودعائمه فلم تبق هجرة، اللهم إلا أن يعرض حال يقتضي الهجرة بسبب مجاورة أهل الحرب وعدم القدرة على إظهار الدين عندهم فتجب الهجرة إلى دار الاسلام، وهذا ما لا خلاف فيه بين العلماء ولكن هذه الهجرة ليست كالهجرة قبل الفتح، كما أن كلا من الجهاد والانفاق في سبيل الله مشروع ورغب فيه إلى يوم القيامة وليس كالانفاق ولا الجهاد قبل الفتح فتح مكة.
قال الله تعالى (لا يستوى منكم من أنفق من قبل الفتح وقاتل أولئك أعظم درجة من الذين أنفقوا من بعد وقاتلوا وكلا وعد الله الحسنى) الآية
[ سورة الحديد: 10 ] وقد قال الامام أحمد: ثنا محمد بن جعفر، ثنا شعبة، عن عمرو بن مرة عن أبي البختري الطائي عن (1) أبي سعيد الخدري عن رسول الله صلى الله عليه وسلم أنه قال لما نزلت هذه السورة " إذا جاء نصر الله والفتح " قرأها رسول الله حتى ختمها وقال: " الناس خير وأنا وأصحابي خير " وقال " لا هجرة بعد الفتح ولكن جهاد ونية " فقال له مروان كذبت، وعنده: رافع بن خديج وزيد بن ثابت قاعدان معه على السرير، فقال أبو سعيد: لو شاء هذان لحدثاك ولكن هذا يخاف أن تنزعه عن عرافة قومه، وهذا يخشى أن تنزعه عن الصدقة، فرفع مروان عليه الدرة ليضربه فلما رأيا ذلك.
قالا: صدق.
تفرد به أحمد.
وقال البخاري: ثنا موسى بن إسماعيل، ثنا أبو عوانة، عن أبي بشر، عن سعيد بن جبير عن ابن عباس قال: كان عمر يدخلني مع أشياخ بدر، فكأن بعضهم وجد في نفسه فقال لم تدخل هذا معنا ولنا أبناء مثله ؟ فقال عمر: إنه ممن قد علمتم، فدعاهم ذات يوم فأدخله معهم فما رأيت أنه أدخلني فيهم يومئذ إلا ليريهم، فقال ما تقولون في قول الله عزوجل (إذا جاء نصر الله والفتح) فقال بعضهم: أمرنا أن نحمد الله ونستغفره إذا نصرنا وفتح علينا، وسكت بعضهم فلم يقل شيئا، فقال لي: أكذاك تقول يا بن عباس ؟ فقلت لا، فقال ما تقول ؟ فقلت: هو أجل رسول الله صلى الله عليه وسلم أعلمه له قال (إذا جاء نصر الله والفتح) فذلك علامة أجلك (فسبح بحمد ربك واستغفره إنه كان توابا) قال عمر بن الخطاب: لا أعلم منها إلا ما يقول (2).
تفرد به البخاري وهكذا روي من غير وجه عن ابن عباس أنه فسر ذلك بنعي رسول الله صلى الله عليه وسلم في أجله.
وبه قال مجاهد وأبو العالية والضحاك وغير واحد كما قال ابن عباس وعمر بن الخطاب رضي الله عنهما.
فأما الحديث الذي قال الامام أحمد: ثنا محمد بن فضيل، ثنا عطاء، عن سعيد بن جبير عن ابن عباس قال لما: نزلت (إذا جاء نصر الله والفتح) قال رسول الله صلى الله عليه وسلم " نعيت إلي نفسي " بأنه مقبوض في تلك السنة.
تفرد به الامام أحمد
__________
(1) هكذا سياق الحديث في نسخة دار الكتب والتيمورية، أقول: أبو البختري لم يسمع من أبي سعيد والحديث نقله البيهقي بهذا الاسناد في الدلائل ج 5 / 109.
(2) أخرجه البخاري في كتاب التفسير (4) باب الحديث 4970 فتح الباري (8 / 734).
(*)

(4/367)

وفي إسناده عطاء بن أبي مسلم الخراساني وفيه ضعف تكلم فيه غير واحد من الائمة وفي لفظه نكارة شديدة وهو قوله بأنه مقوبض في تلك السنة، وهذا باطل فإن الفتح كان في سنة ثمان في رمضان منها كما تقدم بيانه وهذا ما لا خلاف فيه.
وقد توفي رسول الله صلى الله عليه وسلم في ربيع الاول من سنة إحدى عشرة بلا خلاف أيضا، وهكذا الحديث الذي رواه الحافظ أبو القاسم الطبراني رحمه الله: ثنا ابراهيم بن أحمد بن عمر الوكيعي، ثنا أبي، ثنا جعفر بن عون، عن أبي العميس، عن أبي بكر بن أبي الجهم، عن عبيدالله بن عبد الله بن عتبة عن ابن عباس قال: آخر سورة نزلت من القرآن جميعا إذا جاء نصر الله والفتح.
فيه نكارة أيضا وفي إسناده نظر أيضا.
ويحتمل أن يكون أنها آخر سورة نزلت جميعها كما قال والله أعلم.
وقد تكلمنا على تفسير هذه السورة الكريمة بما فيه كفاية ولله الحمد والمنة.
وقال البخاري: ثنا سليمان بن حرب، ثنا حماد بن زيد، عن أيوب، عن أبي قلابة، عن عمرو بن سلمة - قال لي أبو قلابة: ألا تلقاه فنسأله فلقيته فسألته - قال كنا بماء ممر الناس، وكان يمر بنا الركبان فنسألهم ما للناس ما للناس ؟ ما هذا الرجل ؟ فيقولون يزعم أن الله أرسله وأوحى إليه كذا.
فكنت أحفظ ذاك الكلام فكأنما يغرى في صدري، وكانت العرب تلوم باسلامهم الفتح فيقولون أتركوه وقومه فإنه إن ظهر عليهم فهو نبي صادق، فلما كانت وقعة أهل الفتح بادر كل قوم باسلامهم، وبدر أبي قومي باسلامهم، فلما قدم قال: جئتكم والله من عند النبي حقا.
قال صلوا صلاة كذا في حين كذا، وصلاة كذا في حين كذا، فإذا حضرت الصلاة فليؤذن أحدكم وليؤمكم أكثركم قرآنا فنظروا فلم يكن أحد أكثر قرآنا مني لما كنت أتلقى من الركبان، فقدموني بين أيديهم وأنا ابن ست أو سبع سنين، وكانت علي بردة إذا سجدت تقلصت عني، فقالت امرأة من الحي: ألا تغطون عنا است قارئكم ؟ فاشتروا فقطعوا لي قميصا فما فرحت بشئ فرحي بذلك القميص.
تفرد به البخاري دون مسلم.
غزوة هوازن يوم حنين (1) قال الله تعالى (لقد نصركم الله في مواطن كثيرة ويوم حنين إذ أعجبتكم كثرتكم فلم تغن
عنكم شيئا وضاقت عليكم الارض بما رحبت ثم وليتم مدبرين ثم أنزل الله سكينته على رسوله وعلى المؤمنين وأنزل جنودا لم تروها وعذب الذين كفروا وذلك جزاء الكافرين ثم يتوب الله من بعد ذلك على من يشاء والله غفور رحيم) [ التوبة: 25 - 27 ].
وقد ذكر محمد بن اسحاق بن
__________
(1) حنين واد بينه وبين مكة ثلاث ليال.
وسميت بغزوة هوازن لانهم الذين تجمعوا لقتال النبي صلى الله عليه وسلم قال أبو الزناد: أقامت هوازن سنة تجمع الجموع وتسير رؤساؤهم في العرب تجمعهم.
انظر في هذه الغزوة: سيرة ابن هشام: 4 / 80، مغازي الواقدي 2 / 885 طبقات ابن سعد 2 / 149 عيون الاثر 2 / 242 شرح المواهب للزرقاني (3 / 5) صحيح مسلم - صحيح البخاري.
السيرة الحلبية 3 / 121 السيرة الشامية 5 / 459.
زاد المعاد.
تاريخ الطبري 3 / 125 (دار قاموس الحديث) (*)

(4/368)

يسار في كتابه: أن خروج رسول الله صلى الله عليه وسلم إلى هوازن بعد الفتح في خامس شوال سنة ثمان، وزعم أن الفتح كان لعشر بقين من شهر رمضان قبل خروجه إليهم خمس عشرة ليلة، وهكذا روي عن ابن مسعود وبه قال عروة بن الزبير واختاره أحمد وابن جرير في تاريخه.
وقال الواقدي: خرج رسول الله صلى الله عليه وسلم إلى هوازن لست خلون من شوال فانتهى إلى حنين في عاشره.
وقال أبو بكر الصديق لن نغلب اليوم من قلة ! فانهزموا فكان أول من أنهزم بنو سليم ثم أهل مكة ثم بقية الناس.
قال ابن إسحاق: ولما سمعت هوازن برسول الله صلى الله عليه وسلم وما فتح الله عليه من مكة جمعها ملكها مالك بن عوف النصري، فاجتمع إليه مع هوازن ثقيف كلها، واجتمعت نصر وجشم كلها، وسعد بن بكر، وناس من بني هلال وهم قليل، ولم يشهدها من قيس عيلان إلا هؤلاء.
وغاب عنها ولم يحضرها من هوازن كعب وكلاب، ولم يشهدها منهم أحد له اسم، وفي بني جشم دريد بن الصمة شيخ كبير (1)، ليس فيه شئ إلا التيمن برأيه ومعرفته بالحرب، وكان شيخا مجربا، وفي ثقيف سيدان لهم، وفي الاحلاف قارب بن الاسود بن مسعود بن معتب، وفي بني مالك ذوالخمار سبيع بن الحارث وأخوه أحمر بن الحارث، وجماع أمر الناس إلى مالك بن عوف
النصري، فلما أجمع السير إلى رسول الله صلى الله عليه وسلم أحضر مع الناس أموالهم ونساءهم وأبناءهم، فلما نزل بأوطاس (2) اجتمع إليه الناس وفيهم دريد بن الصمة في شجار (3) له يقاد به، فلما نزل قال: بأي واد أنتم ؟ قالوا: بأوطاس، قال: نعم، مجال الخيل ! لا حزن ضرس، ولا سهل دهس، مالي أسمع رغاء البعير، ونهاق الحمير، وبكاء الصغير، ويعار الشاء ؟ قالوا: ساق مالك بن عوف مع الناس أموالهم ونساءهم وأبناءهم، قال: أين مالك ؟ قالوا: هذا مالك ودعي له، قال: يا مالك إنك قد أصبحت رئيس قومك، وإن هذا يوم كائن له ما بعده من الايام، مالي أسمع رغاء البعير ونهاق الحمير، وبكاء الصغير، ويعار الشاء ؟ قال: سقت مع الناس أبناءهم ونساءهم وأموالهم، قال: ولم ؟ قال أردت أن أجعل خلف كل رجل أهله وماله ليقاتل عنهم، قال: فأنقض به (4)، ثم قال: راعي ضأن والله، هل يرد المنهزم شئ ؟ إنها إن كانت لك لم ينفعك إلا رجل بسيفه ورمحه، وإن كانت عليك فضحت في أهلك ومالك، ثم قال: ما فعلت كعب وكلاب ؟ قال: لم يشهدها منهم أحد، قال: غاب الحد والجد، لو كان يوم علاء ورفعة لم تغب عنه كعب وكلاب، ولوددت أنكم فعلتم ما فعلت كعب وكلاب، فمن
__________
(1) قال الواقدي: كان عمره مائة وستين سنة، وقد ذهب بصره يومذاك.
(2) أوطاس واد في ديار هوازن كانت فيه وقعة حنين.
(3) شجار: قال في النهاية: مركب مكشوف دون الهودج.
(4) في الواقدي: فأنقض بيده: أي صفق بإحدى يديه على الاخرى حتى يسمع لهما نقيض، أي صوت (عن النهاية) (*)

(4/369)

شهدها منكم ؟ قالوا عمرو بن عامر، وعوف بن عامر، قال: ذانك الجذعان من عامر لا ينفعان ولا يضران، ثم قال: يا مالك إنك لم تصنع بتقديم البيضة بيضة هوازن إلى نحور الخيل شيئا، ثم قال دريد لمالك ابن عوف: ارفعهم إلى متمنع بلادهم وعليا قومهم، ثم الق الصبا على متون الخيل فإن كانت لك لحق بك من ورائك، وإن كانت عليك الفاك ذلك وقد أحرزت أهلك
ومالك، قال: والله لا أفعل، إنك قد كبرت وكبر عقلك، ثم قال مالك: والله لتطيعنني يا معشر هوازن أو لاتكئن على هذا السيف حتى يخرج من ظهري - وكره أن يكون لدريد فيها ذكر أو رأي - فقالوا: أطعناك فقال دريد: هذا يوم لم أشهده ولم يفتني: يا ليتني فيها جذع * أخب فيها وأضع أقود وطفاء الزمع * كأنها شاة صدع ثم قال مالك للناس: إذا رأيتموهم فاكسروا جفون سيوفكم، ثم شدوا شدة رجل واحد.
قال ابن إسحاق: وحدثني أمية بن عبد الله بن عمرو بن عثمان أنه حدث: أن مالك بن عوف بعث عيونا من رجاله، فأتوه وقد تفرقت أوصالهم، فقال ويلكم ما شأنكم ؟ قالوا رأينا رجالا بيضا على خيل بلق، فوالله ما تماسكنا أن أصابنا ما ترى، فوالله ما رده ذلك عن وجهه أن مضى على ما يريد.
قال ابن إسحاق: ولما سمع بهم نبي الله صلى الله عليه وسلم بعث إليهم عبد الله بن أبي حدرد الاسلمي وأمره أن يدخل في الناس فيقيم فيهم حتى يعلم علمهم ثم يأتيه بخبرهم، فانطلق ابن أبي حدرد، فدخل فيهم، حتى سمع وعلم ما قد أجمعوا له من حرب رسول الله صلى الله عليه وسلم وسمع من مالك وأمر هوازن ما هم عليه، ثم أقبل حتى أتى رسول الله صلى الله عليه وسلم فأخبره الخبر (1)، فلما أجمع رسول الله صلى الله عليه وسلم السير إلى هوازن، ذكر له أن عند صفوان بن أمية أدراعا له وسلاحا فأرسل إليه وهو يومئذ مشرك فقال " يا أبا أمية أعرنا سلاحك هذا نلقى فيه عدونا غدا " فقال صفوان أغصبا يا محمد ؟ قال " بل عارية مضمونة حتى نؤديها إليك " قال: ليس بهذا بأس، فأعطاه مائة درع بما يكفيها من السلاح، فزعموا أن رسول الله صلى الله عليه وسلم سأله أن يكفيهم حملها ففعل (2).
هكذا أورد هذا ابن اسحاق من غير إسناد.
وقد روى يونس بن بكير عن ابن اسحاق عن عاصم بن عمر بن قتادة عن عبد الرحمن بن جابر بن عبد الله عن أبيه.
وعن عمرو بن شعيب والزهري وعبد الله بن أبي بكر بن عمرو بن حزم وغيرهم قصة حنين فذكر نحو ما تقدم، وقصة الادراع كما تقدم وفيه أن
__________
(1) زاد في نسخة لابن هشام، وهو مذكور في مغازي الواقدي 2 / 893 وشرح الزرقاني على المواهب اللدنية 3 / 8: فدعا رسول الله صلى الله عليه وسلم عمر بن الخطاب، فأخبره بما قال، فقال: كذب ابن أبي حدرد.
فقال ابن أبي حدرد: لئن
كذبتني لربما كذبت بالحق ! فقال: يا رسول الله، اسمع ما يقول ابن أبي حدرد، قال: صدق، كنت ضالا فهداك الله.
(2) الخبر بتمامه في ابن اسحاق ج 4 / 80 - 83 ومغازي الواقدي باختلاف 2 / 891 - 893.
(*)

(4/370)

ابن أبي حدرد لما رجع فأخبر رسول الله صلى الله عليه وسلم خبر هوازن كذبه عمر بن الخطاب، فقال له ابن أبي حدرد.
لئن كذبتني يا عمر فربما كذبت بالحق، فقال عمر ألا تسمع ما يقول يا رسول الله ؟ فقال " قد كنت ضالا فهداك الله ".
وقد قال الامام أحمد: ثنا يزيد بن هارون، أنبأ شريك بن عبد العزيز بن رفيع، عن أمية بن صفوان بن أمية.
عن أبيه: أن رسول الله صلى الله عليه وسلم استعار من أمية يوم حنين أدراعا فقال أغصبا يا محمد ؟ فقال " بل عارية مضمونة " قال: فضاع بعضها فعرض عليه رسول الله صلى الله عليه وسلم أن يضمنها له فقال: أنا اليوم يا رسول الله في الاسلام أرغب.
ورواه أبو داود والنسائي من حديث يزيد بن هارون به وأخرجه النسائي من رواية إسرائيل عن عبد العزيز بن رفيع عن ابن أبي مليكة عبد الرحمن بن صفوان بن أمية أن رسول الله صلى الله عليه وسلم استعار من صفوان دروعا فذكره.
ورواه من حديث هشيم، عن حجاج عن عطاء أن رسول الله صلى الله عليه وسلم استعار من صفوان أدراعا وأفراسا وساق الحديث.
وقال أبو داود: ثنا أبو بكر بن أبي شيبة، ثنا جرير، عن عبد العزيز بن رفيع، عن أناس من آل عبد الله بن صفوان أن رسول الله صلى الله عليه وسلم قال " يا صفوان هل عندك من سلاح ؟ " قال عارية أم غصبا، قال " بل عارية " فأعار ما بين الثلاثين إلى الاربعين درعا وغزا رسول الله صلى الله عليه وسلم حنينا فلما هزم المشركون جمعت دروع صفوان ففقد منها أدراعا، فقال رسول الله صلى الله عليه وسلم لصفوان " قد فقدنا من أدراعك أدراعا فهل نغرم لك ؟ " قال: لا يا رسول الله إن في قلبي اليوم ما لم يكن فيه يومئذ.
وهذا مرسل أيضا.
قال ابن إسحاق: ثم خرج رسول الله صلى الله عليه وسلم معه ألفان من أهل مكة مع عشرة آلاف من أصحابه الذين خرجوا معه ففتح الله بهم مكة فكانوا اثني عشر ألفا.
قلت: وعلى قول عروة والزهري وموسى بن عقبة يكون مجموع الجيشين اللذين سار بهما إلى
هوازن أربعة عشر ألفا، لانه قدم باثني عشر ألفا إلى مكة على قولهم وأضيف ألفان من الطلقاء.
وذكر ابن إسحاق أنه خرج من مكة في خامس شوال قال واستخلف على أهل مكة عتاب بن أسيد (1) بن أبي العيص بن أمية بن عبد شمس الاموي.
قلت: وكان عمره إذ ذاك قريبا من عشرين سنة، قال ومضى رسول الله صلى الله عليه وسلم يريد لقاء هوازن وذكر قصيدة العباس بن مرداس السلمي في ذلك منها قوله: أبلغ هوازن أعلاها وأسفلها * مني رسالة نصح فيه تبيان إني أظن رسول الله صابحكم * جيشا له في فضاء الارض أركان فيهم سليم أخوكم غير تارككم * والمسلمون عباد الله غسان وفي عضادته اليمنى بنو أسد * والاجربان بنو عباس وذبيان
__________
(1) في الواقدي: استعمل على مكة عتاب بن أسيد يصلي بهم، ومعاذ بن جبل يعلمهم السنن والفقه (*).

(4/371)

تكاد ترجف منه الارض رهبته * وفي مقدمه أوس وعثمان قال ابن إسحاق: أوس وعثمان قبيلا مزينة.
قال: وحدثني الزهري، عن سنان بن أبي سنان الدئلي عن أبي واقد الليثي وهو (1) الحارث بن مالك قال: خرجنا مع رسول الله صلى الله عليه وسلم إلى حنين ونحن حديثو عهد بالجاهلية، قال فسرنا معه إلى حنين، قال: وكانت لكفار قريش ومن سواهم من العرب شجرة عظيمة خضراء يقال لها ذات أنواط يأتونها كل سنة، فيعلقون أسلحتهم عليها، ويذبحون عندها، ويعكفون عليها يوما، قال: فرأينا ونحن نسير مع رسول الله صلى الله عليه وسلم سدرة خضراء عظيمة، قال: فتنادينا من جنبات الطريق: يا رسول الله اجعل لنا ذات أنواط كما لهم ذات أنواط ؟ فقال رسول الله صلى الله عليه وسلم " الله أكبر قلتم والذي نفسي بيده كما قال قوم موسى لموسى: اجعل لنا إلها كما لهم آلهة، قال إنكم قوم تجهلون، إنها السنن لتركبن سنن من كان قبلكم " (2).
وقد روى هذا الحديث الترمذي عن سعيد بن عبد الرحمن المخزومي عن سفيان والنسائي عن محمد بن رافع عن عبد الرزاق عن معمر كلاهما عن الزهري كما رواه ابن اسحاق
عنه، وقال الترمذي حسن صحيح.
ورواه ابن أبي حاتم في تفسيره من طريق كثير بن عبد الله بن عمرو بن عوف عن أبيه عن جده مرفوعا.
وقال أبو داود: ثنا أبو توبة ثنا معاوية بن سلام، عن زيد بن سلام أنه سمع أبا سلام عن السلولي أنه حدثه سهل بن الحنظلية أنهم ساروا مع رسول الله صلى الله عليه وسلم يوم حنين فأطنبوا السير حتى كان العشية، فحضرت صلاة الظهر عند رسول الله صلى الله عليه وسلم فجاء رجل فارس، فقال: يا رسول الله إني انطلقت بين أيديكم حتى طلعت جبل كذا وكذا فإذا أنا بهوازن عن بكرة أبيهم بظعنهم وبنعمهم وشائهم اجتمعوا إلى حنين، فتبسم رسول الله صلى الله عليه وسلم وقال " تلك غنيمة المسلمين غدا إن شاء الله " ثم قال " من يحرسنا الليلة " قال أنس (3) بن أبي مرثد: أنا يا رسول الله، قال: فاركب، فركب فرسا له وجاء إلى رسول الله صلى الله عليه وسلم فقال له رسول الله صلى الله عليه وسلم " استقبل هذا الشعب حتى تكون في أعلاه ولا نغرن من قبلك الليلة " فلما أصبحنا خرج رسول الله صلى الله عليه وسلم إلى مصلاه فركع ركعتين ثم قال: " هل أحسستم فارسكم ؟ " قالوا يا رسول الله ما أحسسنا، فثوب بالصلاة، فجعل رسول الله صلى الله عليه وسلم يصلي ويلتفت إلى الشعب حتى إذا قضى صلاته قال " ابشروا فقد جاءكم فارسكم " فجعل ينظر إلى خلال الشجر في الشعب، وإذا هو قد جاء حتى وقف على رسول الله صلى الله عليه وسلم فقال: إني انطلقت حتى إذا كنت في أعلا هذا الشعب حيث أمرني رسول الله صلى الله عليه وسلم فلما أصبحت طلعت الشعبين كليهما فنظرت فلم أر أحدا، فقال له رسول الله صلى الله عليه وسلم " هل نزلت الليلة ؟ " قال لا إلا مصليا أو قاضي حاجة،
__________
(1) من رواية الواقدي: ورواية البيهقي.
وفي الاصل أن وهو تحريف.
فالحارث بن مالك يكنى بأبي واقد الليثي.
(2) الخبر في الواقدي 2 / 890 ودلائل البيهقي 5 / 124 وسيرة ابن هشام ج 4 / 84.
وأخرجه الترمذي في كتاب الفتن (18) باب الحديث 2180.
(3) في الواقدي: أنيس.
(*)

(4/372)

فقال له رسول الله صلى الله عليه وسلم " قد أوجبت فلا عليك ألا تعمل بعدها " (1) وهكذا رواه النسائي عن محمد بن يحيى عن محمد بن كثير الحراني عن أبي توبة الربيع بن نافع به.
الوقعة وما كان أول الامر من الفرار ثم العاقبة للمتقين قال يونس بن بكير وغيره عن محمد بن إسحاق: حدثني عاصم بن عمر بن قتادة عن عبد الرحمن بن جابر بن عبد الله عن أبيه قال: فخرج مالك بن عوف بمن معه إلى حنين فسبق رسول الله صلى الله عليه وسلم إليها فأعدوا وتهيئوا في مضايق الوادي وأحنائه وأقبل رسول الله وأصحابه حتى انحط بهم الوادي في عماية الصبح (2)، فلما انحط الناس ثارت في وجوههم الخيل فشدت عليهم وانكفأ الناس منهزمين لا يقبل أحد على أحد، وانحاز رسول الله صلى الله عليه وسلم ذات اليمين يقول " أين أيها الناس ؟ هلموا إلي أنا رسول الله، انا رسول الله أنا محمد بن عبد الله " قال: فلا شئ (3)، وركبت الابل بعضها بعضا فلما رأى رسول الله صلى الله عليه وسلم أمر الناس ومعه رهط من أهل بيته علي بن أبي طالب، وأبو سفيان بن الحارث بن عبد المطلب، وأخوه ربيعة بن الحارث بن عبد المطلب، والفضل بن العباس وقيل الفضيل بن أبي سفيان، وأيمن بن أم أيمن وأسامة بن زيد، ومن الناس من يزيد فيهم قثم بن العباس ورهط من المهاجرين منهم أبو بكر وعمر والعباس آخذ بحكمة بغلته البيضاء وهو عليها قد شجرها، قال ورجل من هوازن على جمل له أحمر بيده راية سوداء في رأس رمح طويل أمام هوازن وهوازن خلفه، إذا أدرك طعن برمحه، وإذا فاته الناس رفع رمحه لمن وراءه فاتبعوه، قال فبينما هو كذلك إذ هوى له علي بن أبي طالب ورجل من الانصار يريدانه، قال فيأتي علي من خلفه، فضرب عرقوبي الجمل فوقع على عجزه ووثب الانصاري على الرجل فضربه ضربة أطن قدمه بنصف ساقه فانجعف عن رحله، قال واجتلد الناس فوالله ما رجعت راجعة الناس من هزيمتهم حتى وجدوا الاسارى مكتفين عند رسول الله صلى الله عليه وسلم (4).
ورواه الامام أحمد عن يعقوب ابن إبراهيم الزهري، عن أبيه عن محمد بن إسحاق.
قال ابن إسحاق: والتفت رسول الله
__________
(1) أخرجه أبو داود في كتاب الجهاد - باب في فضل الحرس.
الحديث (2501) ونقله البيهقي في الدلائل ج 5 / 125 - 126.
(2) عماية الصبح: ظلامه قبل أن يتبين.
(3) في شرح المواهب: فلاي شئ.
(4) سيرة ابن هشام ج 4 / 87 - 88.
وذكر النووي أن الذين ثبتوا مع رسول الله صلى الله عليه وسلم اثنا عشر رجلا، وقال الواقدي: عن الحارثة بن نعمان فحزرتهم مائة.
قال الواقدي: ويقال: ثلاثة وثلاثون من المهاجرين وسبعة وستون من الانصار، ويفهم من شعر للعباس بن عبد المطلب أن الذين ثبتوا كانوا عشرة فقط قال: نصرنا رسول الله في الحرب تسعة * وقد فر من قد فر عنه فأقشعوا وعاشرنا لاقى الحمام بنفسه * لما مسه في الله لا يتوجع (*)

(4/373)

صلى الله عليه وسلم إلى أبي سفيان بن الحارث بن عبد المطلب وكان ممن صبر يومئذ وكان حسن الاسلام حين أسلم، وهو آخذ بثفر (1) بغلة رسول الله صلى الله عليه وسلم فقال " من هذا ؟ " قال ابن أمك يا رسول الله.
قال ابن إسحاق: ولما انهزم الناس تكلم رجال من جفاة الاعراب بما في أنفسهم من الضغن، فقال أبو سفيان صخر بن حرب - يعني وكان اسلامه بعد مدخولا وكانت الازلام بعد معه يومئذ - قال: لا تنتهي هزيمتهم دون البحر، وصرخ كلدة بن الحنبل وهو مع أخيه صفوان بن أمية - يعني لامه - وهو مشرك في المدة التي جعل له رسول الله صلى الله عليه وسلم: ألا بطل السحر اليوم.
فقال له صفوان: اسكت فض الله فاك فوالله لئن يربني رجل من قريش أحب إلي من أن يربني رجل من هوازن.
وقال الامام أحمد: حدثنا عفان بن مسلم، ثنا حماد بن سلمة أنبأ إسحاق بن عبد الله بن أبي طلحة عن أنس بن مالك: أن هوازن جاءت يوم حنين بالنساء والصبيان والابل والغنم فجعلوها صفوفا يكثرون على رسول الله صلى الله عليه وسلم، فلما التقوا ولى المسلمون مدبرين كما قال الله تعالى فقال رسول الله صلى الله عليه وسلم " يا عباد الله أنا عبد الله ورسوله.
ثم قال " يا معشر الانصار أنا عبد الله ورسوله " قال: فهزم الله المشركين ولم يضرب بسيف ولم يطعن برمح.
قال: وقال رسول الله صلى الله عليه وسلم يومئذ " من قتل كافرا فله سلبه " قال فقتل أبو طلحة يومئذ عشرين رجلا وأخذ أسلابهم (2)، وقال أبو قتادة: يا رسول الله إني ضربت رجلا على حبل العاتق وعليه درع له فأجهضت عنه فانظر من أخذها قال: فقام رجل فقال: أنا أخذتها فارضه منها وأعطنيها، قال: وكان رسول الله صلى الله عليه وسلم لا يسأل شيئا إلا أعطاه أو سكت فسكت رسول الله صلى الله عليه وسلم، فقال
عمر: والله لا يفئها الله على أسد من أسد الله ويعطيكها، فقال رسول الله صلى الله عليه وسلم " صدق عمر " (3) قال ولقي أبو طلحة أم سليم ومعها خنجر فقال أبو طلحة ما هذا ؟ فقالت إن دنا مني بعض المشركين أن أبعج في بطنه، فقال أبو طلحة: أما تسمع ما تقول أم سليم ؟ فضحك رسول الله صلى الله عليه وسلم، فقالت: يا رسول الله أقتل من بعدها من الطلقاء انهزموا بك، فقال: " إن الله قد كفى وأحسن يا أم سليم " (4) وقد روى مسلم منه قصة خنجر أم سليم، وأبو داود قوله " من قتل قتيلا فله سلبه " كلاهما من حديث حماد بن سلمة به.
وقول عمر في هذا مستغرب والمشهور أن ذلك أبو بكر الصديق.
وقال الامام أحمد: حدثنا عبد الصمد بن عبد الوارث، ثنا أبي، ثنا نافع أبو غالب، شهد أنس بن مالك فقال العلاء بن زياد العدوي: يا أبا حمزة بسن أي الرجال كان رسول الله (صلى الله عليه وسلم) إذ بعث ؟ فقال: ابن أربعين سنة، قال ثم كان ماذا ؟ قال ثم كان بمكة عشر سنين وبالمدينة عشر سنين فتمت له ستون سنة، ثم قبضه الله إليه.
قال بسن أي الرجال هو
__________
(1) الثفر: السير في مؤخر السرج.
(2) رواه البيهقي في الدلائل من طريق عبد الواحد بن غياث عن حماد.
ج 5 / 150.
(3) روى البيهقي الخبر في دلائله ج 5 / 148.
(4) رواه مسلم في الصحيح 32 كتاب الجهاد 57 باب حديث 134، والبيهقي في الدلائل 5 / 150.
(*)

(4/374)

يومئذ ؟ قال كأشب الرجال وأحسنه وأجمله وألحمه، قال يا أبا حمزة وهل غزوت مع رسول الله صلى الله عليه وسلم ؟ قال نعم غزوت معه يوم حنين فخرج المشركون بكرة فحملوا علينا حتى رأينا خيلنا وراء ظهورنا وفي المشركين رجل يحمل علينا فيدقنا ويحطمنا، فلما رأى ذلك رسول الله صلى الله عليه وسلم نزل فهزمهم الله فولوا، فقام رسول الله صلى الله عليه وسلم حين رأى الفتح فجعل يجاء بهم أسارى رجل رجل فيبايعونه على الاسلام، فقال رجل من أصحاب النبي صلى الله عليه وسلم إن علي نذرا لئن جئ بالرجل الذي كان منذ اليوم يحطمنا لاضربن عنقه، قال فسكت رسول الله صلى الله عليه وسلم وجئ بالرجل فلما رأى نبي الله صلى الله عليه وسلم قال: يا نبي الله تبت إلى الله ؟ قال: وأمسك نبي الله صلى الله عليه وسلم أن يبايعه ليوفي
الآخر نذره، قال: وجعل ينظر إلى النبي صلى الله عليه وسلم ليأمره بقتله ويهاب رسول الله صلى الله عليه وسلم، فلما رأى النبي صلى الله عليه وسلم إنه لا يصنع شيئا بايعه فقال يا نبي الله نذري ؟ قال " لم أمسك عنه منذ اليوم إلا لتوفي نذرك " فقال يا رسول الله ألا أومأت إلي ؟ قال " إنه ليس لنبي أن يومي ".
تفرد به أحمد.
وقال أحمد حدثنا يزيد ثنا حميد الطويل عن أنس بن مالك قال: كان من دعاء رسول الله صلى الله عليه وسلم يوم حنين " اللهم إنك إن تشاء لا تعبد في الارض بعد اليوم " إسناده ثلاثي على شرط الشيخين ولم يخرجه أحد من أصحاب الكتب من هذا الوجه.
وقال البخاري: ثنا محمد بن بشار، ثنا غندر، ثنا شعبة عن أبي إسحاق سمع البراء بن عازب - وسأله رجل من قيس أفررتم عن رسول الله صلى الله عليه وسلم يوم حنين ؟ - فقال: لكن رسول الله صلى الله عليه وسلم لم يفر، كانت هوازن رماة وأنا لما حملنا عليهم انكشفوا فأكببنا على الغنائم فاستقبلتنا بالسهام.
ولقد رأيت رسول الله صلى الله عليه وسلم على بغلته البيضاء، وإن أبا سفيان (1) آخذ بزمامها وهو يقول: أنا النبي لا كذب، ورواه البخاري عن أبي الوليد عن شعبة به وقال: أنا النبي لا كذب أنا ابن عبد المطلب قال البخاري: وقال اسرائيل وزهير عن أبي إسحاق عن البراء ثم نزل عن بغلته.
ورواه مسلم والنسائي عن بندار.
زاد مسلم، وأبي موسى كلاهما عن غندر به.
وروى مسلم من حديث زكريا بن أبي زائدة عن أبي اسحاق عن البراء قال ثم نزل فاستنصر وهو يقول: " اللهم نزل نصرك ".
قال البراء: ولقد كنا إذا حمي البأس نتقي برسول الله صلى الله عليه وسلم وإن الشجاع الذي يحاذي به (2).
وروى البيهقي من طرق أن رسول الله صلى الله عليه وسلم قال يومئذ: " أنا ابن
__________
(1) وهو أبو سفيان بن الحارث بن عبد المطلب، وهو ابن عم النبي صلى الله عليه وسلم.
أخرجه البخاري في كتاب الجهاد الحديث 2864، والحديث 2874، وأخرجه في المغازي الحديث 4315.
ومسلم في 32 كتاب الجهاد 28 باب الحديث 78.
(2) مسلم في كتاب الجهاد الحديث 79 ص (1403).
(*)

(4/375)

العواتك " [ وقال الطبراني: ثنا عباس بن الفضل الاسفاطي، ثنا عمرو بن عوف الواسطي، ثنا هشيم، أنبأ يحيى بن سعيد، عن عمرو بن سعيد بن العاص، عن شبابة، عن ابن عاصم السلمي أن رسول الله صلى الله عليه وسلم قال يوم حنين: " أنا ابن العواتك " ] (1) وقال البخاري: ثنا عبد الله بن يوسف، أنبأ مالك، عن يحيى بن سعيد، عن عمرو بن كثير بن أفلح، عن أبي محمد مولى أبي قتادة عن أبي قتادة قال: خرجنا مع رسول الله صلى الله عليه وسلم عام حنين، فلما التقينا كانت للمسلمين جولة، فرأيت رجلا من المشركين قد علا رجلا من المسلمين، فضربته من ورائة على حبل عاتقه بالسيف فقطعت الدرع وأقبل علي فضمني ضمة وجدت منها ريح الموت، ثم أدركه الموت فأرسلني فلحقت عمر، فقالت: ما بال الناس ؟ فقال: أمر الله، ورجعوا وجلس رسول الله صلى الله عليه وسلم فقال " من قتل قتيلا له عليه بينة فله سلبه " فقمت فقلت: من يشهد لي، ثم جلست فقال رسول الله صلى الله عليه وسلم مثله، فقلت من يشهد لي، ثم جلست فقال رسول الله صلى الله عليه وسلم مثله، فقلت من يشهد لي ثم جلست، ثم قال رسول الله صلى الله عليه وسلم مثله فقمت فقال " ما لك يا أبا قتادة ؟ " فأخبرته فقال رجل: صدق، سلبه عندي فأرضه مني، فقال أبو بكر: لاها الله (2) إذا تعمد إلى أسد من أسد الله يقاتل عن الله ورسوله فيعطيك سلبه ؟ ! فقال النبي صلى الله عليه وسلم " صدق فأعطه " فأعطانيه فابتعت به مخرافا في بني سلمة فإنه لاول مال تأثلته في الاسلام (3).
ورواه بقية الجماعة إلا النسائي من حديث يحيى بن سعيد به.
قال البخاري: وقال الليث بن سعد، حدثني يحيى بن سعيد، عن عمرو بن كثير بن أفلح، عن أبي محمد مولى أبي قتادة أن أبا قتادة قال: لما كان يوم حنين نظرت إلى رجل من المسلمين يقاتل رجلا من المشركين وآخر من المشركين يختله من ورائه ليقتله، فأسرعت إلى الذي يختله فرفع يده ليضربني فأضرب يده فقطعتها، ثم أخذني فضمني ضما شديدا حتى تخوفت، ثم ترك فتحلل فدفعته ثم قتلته، وانهزم المسلمون فانهزمت معهم، فإذا بعمر بن الخطاب في الناس فقالت له ما شأن الناس ؟ قال أمر الله، ثم تراجع الناس إلى رسول الله فقال رسول الله " من أقام بينة على قتيل فله سلبه " فقمت لالتمس بينة على قتيلي فلم أر أحدا يشهد لي فجلست، ثم بدا لي فذكرت أمره لرسول الله صلى الله عليه وسلم فقال رجل من جلسائه: سلاح
__________
(1) أخرجه البيهقي في الدلائل عن شبابة بن عاصم ج 5 / 136 وأخرجه سعيد بن منصور، والطبراني في الكبير عن شبابة بن منصور، وما في الاصل عن ابن عاصم تحريف ولعل إقحام عن وهم من الناسخ، قال المنذري: أنا ابن العواتك: جمع عاتكة (من سليم) قال في الصحاح: العواتك من جداته تسع وقال الحليمي: لم يرد بقوله فخرا بل تعريف منازل المذكورات.
وفي رواية لابن عساكر: أنا ابن الفواطم.
قال السهيلي: امرأة عاتكة وهي المصفرة بالزعفران والطيب.
وعند ابن سعد: العاتكة في اللغة الطاهرة.
(2) لاها الله: قال الجوهري: ها للتنبيه وقد يقسم بها يقال: ها الله ما فعلت كذا.
وقال ابن مالك: فيه شاهد على جواز الاستغناء عن واو القسم بحرف التنبيه.
قال: ولا يكون ذلك إلا مع الله.
(3) أخرجه البخاري في البيوع (37) باب فتح الباري (4 / 322) وأحمد في مسنده 5 / 326.
(*)

(4/376)

هذا القتيل الذي يذكر عندي فأرضه مني.
فقال أبو بكر: كلا لا يعطيه أضيبع (1) من قريش ويدع أسدا من أسد الله يقاتل عن الله ورسوله.
قال فقام رسول الله فأداه إلي فاشتريت به مخرافا (2) فكان أول ما تأثلته، وقد رواه البخاري في مواضع أخر ومسلم كلاهما عن قتيبة عن الليث بن سعد به، وقد تقدم من رواية نافع أبي غالب عن أنس أن القائل لذلك عمر بن الخطاب فلعله قاله متابعة لابي بكر الصديق ومساعدة وموافقة له، أو قد اشتبه على الراوي والله أعلم.
وقال الحافظ البيهقي: أنبأ الحاكم، أنبأ الاصم، أنبأ أحمد بن عبد الجبار، عن يونس بن بكير، عن محمد بن إسحاق، حدثني عاصم بن عمر عن عبد الرحمن بن جابر، عن أبيه جابر بن عبد الله: أن رسول الله صلى الله عليه وسلم قال يوم حنين حين رأى من الناس ما رأى " يا عباس ناد يا معشر الانصار يا أصحاب الشجرة " (3) فأجابوه لبيك لبيك، فجعل الرجل يذهب ليعطف بعيره فلا يقدر على ذلك، فيقذف درعه عن عنقه، ويأخذ سيفه وترسه ثم يؤم الصوت حتى اجتمع إلى رسول الله صلى الله عليه وسلم منهم مائة، فاستعرض الناس فاقتتلوا وكانت الدعوة أول ما كانت للانصار، ثم جعلت آخرا للخزرج وكانوا صبرا عند الحرب، وأشرف رسول الله صلى الله عليه وسلم في ركايبه فنظر إلى مجتلد القوم فقال " الآن حمي الوطيس " قال: فوالله ما راجعه الناس (4) إلا والاسارى عند رسول الله صلى الله عليه وسلم مكتفون،
فقتل الله منهم من قتل، وأنهزم منهم من انهزم، وأفاء الله على رسوله صلى الله عليه وسلم أموالهم [ ونساءهم ] (5) وأبناءهم.
وقال ابن لهيعة عن أبي الاسود عن عروة.
وذكر موسى بن عقبة في مغازيه عن الزهري أن رسول الله صلى الله عليه وسلم لما فتح الله عليه مكة وأقر بها عينه، خرج إلى هوازن وخرج معه أهل مكة لم يغادر منهم أحدا ركبانا ومشاة حتى خرج النساء يمشين على غير دين، نظارا ينظرون، ويرجعون الغنائم، ولا يكرهون مع ذلك أن تكون الصدمة برسول الله صلى الله عليه وسلم وأصحابه، قالوا وكان معه أبو سفيان بن حرب وصفوان بن أمية وكانت امرأته مسلمة وهو مشرك لم يفرق بينهما، قالوا وكان رئيس المشركين يومئذ مالك بن عوف النصري ومعه دريد بن الصمة يرعش من الكبر، ومعه النساء والذراري والنعم، فبعث رسول الله صلى الله عليه وسلم عبد الله بن أبي حدرد عينا فبات فيهم فسمع مالك بن عوف يقول لاصحابه: إذا أصبحتم فاحملوا عليهم حملة رجل واحد، واكسروا أغماد سيوفكم واجعلوا مواشيكم صفا ونساءكم صفا، فلما أصبحوا اعتزل أبو سفيان وصفوان وحكيم بن حزام وراءهم ينظرون لمن تكون الدائرة، وصف الناس بعضهم
__________
(1) أضيبع: تصغير أضبع، وهو القصير الضيع (الضبع) ويكنى به عن الضعيف.
وتروى: أصيبغ: وهو نوع من الطيور.
القسطلاني (6 / 407).
(2) مخراف: السكة، والطريق بين صفين من النخل.
(3) في الدلائل: يا أصحاب السمرة.
(4) في الدلائل: ما رجعت راجعة الناس.
(5) من الدلائل.
ج 5 / 129.
(*)

(4/377)

لبعض وركب رسول الله صلى الله عليه وسلم بغلة له شهباء فاستقبل الصفوف فأمرهم وحضهم على القتال، وبشرهم بالفتح - إن صبروا - فبينما هم كذلك إذ حمل المشركون على المسلمين حملة رجل واحد، فجال المسلمون جولة ثم ولوا مدبرين، فقال حارثة بن النعمان: لقد حزرت من بقي مع رسول الله صلى الله عليه وسلم حين أدبر الناس فقلت مائة رجل، قالوا: ومر رجل من قريش بصفوان بن أمية فقال
ابشر بهزيمة محمد وأصحابه فوالله لا يجتبرونها أبدا، فقال له صفوان: تبشرني بظهور الاعراب، فوالله لرب من قريش أحب إلي من رب من الاعراب، وغضب صفوان لذلك.
قال عروة: وبعث صفوان غلاما له فقال: اسمع لمن الشعار ؟ فجاءه فقال سمعتهم يقولون: يا بني عبد الرحمن يا بني عبد الله، يا بني عبيدالله، فقال: ظهر محمد وكان ذلك شعارهم في الحرب.
قالوا: وكان رسول الله صلى الله عليه وسلم لما غشيه القتال قام في الركابين وهو على البغلة فرفع يديه إلى الله يدعوه يقول " اللهم إني أنشدك ما وعدتني، اللهم لا ينبغي لهم أن يظهروا علينا " ونادى أصحابه وزمرهم (1) " يا أصحاب البيعة يوم الحديبية ! الله الله الكرة على نبيكم " ويقال حرضهم فقال " يا أنصار الله وأنصار رسوله، يا بني الخزرج يا أصحاب سورة البقرة " وأمر من أصحابه من ينادي بذلك، قالوا: وقبض قبضة من الحصباء فحصب بها وجوه المشركين ونواصيهم كلها وقال " شاهت الوجوه " وأقبل أصحابه إليه سراعا يبتدرون، وزعموا أن رسول الله صلى الله عليه وسلم قال " الآن حمي الوطيس " فهزم الله أعداءه من كل ناحية حصبهم منها واتبعهم المسلمون يقتلونهم وغنمهم الله نساءهم وذراريهم (2)، وفر مالك بن عوف، حتى دخل حصن الطائف هو وأناس من أشراف قومه، وأسلم عند ذلك ناس كثير من أهل مكة حين رأوا نصر الله رسوله صلى الله عليه وسلم وإعزازه دينه (3).
رواه البيهقي: وقال ابن وهب: أخبرني يونس عن الزهري أخبرني كثير بن العباس بن عبد المطلب، قال: قال العباس: شهدت مع رسول الله صلى الله عليه وسلم يوم حنين فلزمته أنا وأبو سفيان ابن الحارث لا نفارقه.
ورسول الله صلى الله عليه وسلم على بغلة بيضاء أهداها له فروة بن نفاثة الجذامي، فلما التقى الناس ولى المسلمون مدبرين فطفق رسول الله صلى الله عليه وسلم يركض بغلته قبل الكفار، قال العباس: وأنا آخذ بلجامها أكفها إرادة أن لا تسرع، وأبو سفيان آخذ بركاب رسول الله صلى الله عليه وسلم.
وقال رسول الله صلى الله عليه وسلم " أي عباس ناد أصحاب السمرة " قال فوالله لكأنما عطفتهم حين سمعوا صوتي عطفة البقر على أولادها، فقالوا: يا لبيكاه يا لبيكاه، قال فاقتتلوا هم والكفار والدعوة في الانصار وهم يقولون: يا معشر الانصار، ثم قصرت الدعوة على بني الحارث بن الخزرج فقالوا يا بني الحارث بن الخزرج فنظر رسول الله صلى الله عليه وسلم وهو على بغلته كالمتطاول عليها إلى
__________
(1) زمرهم: أغراهم بأعدائهم.
وفي رواية البيهقي عنه: وذمرهم.
(2) زاد البيهقي في روايته: وشاءهم.
(3) رواية موسى بن عقبة رواها ابن عبد البر في...؟ باختصار ص 226.
ورواها البيهقي في الدلائل ج 5 / 129 - 132 (*)

(4/378)

قتالهم فقال " هذا حين حمي الوطيس " ثم أخد حصيات فرمى بهن في وجوه الكفار، ثم قال " انهزموا ورب محمد " قال: فذهبت أنظر فإذا القتال على هيئته فيما أرى، قال: فوالله ما هو إلا أن رماهم رسول الله صلى الله عليه وسلم بحصياته فما زلت أرى حدهم كليلا، وأمرهم مدبرا (1).
ورواه مسلم عن أبي الطاهر عن ابن وهب به نحوه.
ورواه أيضا عن محمد بن رافع عن عبد الرزاق عن معمر عن الزهري نحوه.
وروى مسلم من حديث عكرمة بن عمار عن إياس بن سلمة بن الاكوع عن أبيه قال: غزونا مع رسول الله صلى الله عليه وسلم حنينا، فلما واجهنا العدو تقدمت فأعلو ثنية، فاستقبلني رجل من المشركين فأرميه بسهم، وتوارى عني، فما دريت ما صنع، ثم نظرت إلى القوم فإذا هم قد طلعوا من ثنية أخرى فالتقوا هم وصحابة رسول الله صلى الله عليه وسلم فولى أصحاب رسول الله صلى الله عليه وسلم وأرجع منهزما وعلي بردتان متزرا بأحداهما مرتديا بالاخرى، قال فاستطلق إزاري فجمعتها جمعا ومررت على النبي صلى الله عليه وسلم وأنا منهزم وهو على بغلته الشهباء، فقال " لقد رأى ابن الاكوع فزعا " فلما غشوا رسول الله صلى الله عليه وسلم نزل عن البغلة ثم قبض قبضة من تراب من الارض واستقبل به وجوههم وقال " شاهت الوجوه " فما خلى الله منهم إنسانا إلا ملا عينيه ترابا من تلك القبضة فولوا مدبرين: فهزمهم الله وقسم رسول الله صلى الله عليه وسلم غنائمهم بين المسلمين (2).
وقال أبو داود الطيالسي في مسنده: ثنا حماد بن سلمة، عن يعلى بن عطاء، عن عبد الله بن يسار، عن أبي عبد الرحمن الفهري قال: كنا مع رسول الله صلى الله عليه وسلم في حنين فسرنا في يوم قايظ شديد الحر فنزلنا تحت ظلال السمر، فلما زالت الشمس لبست لامتي وركبت فرسي فأتيت رسول الله صلى الله عليه وسلم وهو في فسطاطه، فقلت: السلام عليك يا رسول الله ورحمة الله وبركاته، قد حان
الرواح يا رسول الله ؟ قال " أجل " ثم قال رسول الله صلى الله عليه وسلم " يا بلال " فثار من تحت سمرة كأن ظله ظل طائر فقال: لبيك وسعديك وأنا فداؤك ؟ فقال: " أسرج لي فرسي " فأتاه بدفتين من ليف ليس فيهما أشر ولا بطر.
قال: فركب فرسه فسرنا يومنا فلقينا العدو وتسامت الخيلان، فقاتلناهم فولى المسلمون مدبرين كما قال الله تعالى، فجعل رسول الله صلى الله عليه وسلم يقول " يا عباد الله أنا عبد الله ورسوله " واقتحم رسول الله صلى الله عليه وسلم عن فرسه.
وحدثني من كان أقرب إليه مني أنه أخذ حفنة من التراب فحثى بها وجوه العدو وقال " شاهت الوجوه " قال يعلى بن عطاء فحدثنا أبناؤهم عن آبائهم قالوا: ما بقي أحد إلا امتلات عيناه وفمه من التراب، وسمعنا صلصلة من السماء كمر الحديد على الطست الحديد فهزمهم الله عزوجل (3).
ورواه أبو داود السجستاني في سننه: عن موسى بن إسماعيل عن حماد بن سلمة به نحوه.
وقال الامام أحمد: ثنا عفان، ثنا عبد الواحد بن زياد، ثنا الحارث بن حصين، ثنا القاسم بن عبد الرحمن بن عبد الله بن مسعود
__________
(1) أخرجه مسلم في كتاب الجهاد 28 باب الحديث 76.
ورواه البيهقي في الدلائل ج 5 / 137 - 139.
(2) رواه مسلم من طريق زهير بن حرب في كتاب الجهاد - باب غزوة حنين الحديث (81).
(3) أخرجه أبو داود الطيالسي في مسنده ونقله عنه بأسانيده البيهقي في الدلائل ج 5 / 141 - 142.
(*)

(4/379)

عن أبيه قال: قال عبد الله بن مسعود: كنت مع رسول الله صلى الله عليه وسلم يوم حنين فولى عنه الناس وثبت معه ثمانون رجلا من المهاجرين والانصار، فنكصنا على أعقابنا نحوا من ثمانين قدما ولم نولهم الدبر، وهم الذين أنزل الله عليهم السكينة، قال ورسول الله صلى الله عليه وسلم على بغلته يمضي قدما، فحادت به بغلته فمال عن السرج فقلت له ارتفع رفعك الله فقال " ناولني كفا من تراب " فضرب به وجوههم فامتلات أعينهم ترابا قال " أين المهاجرين والانصار ؟ " قلت هم أولاء قال " أهتف بهم " فهتفت بهم فجاؤوا سيوفهم بأيمانهم كأنها الشهب وولى المشركون أدبارهم (1).
تفرد به أحمد.
وقال البيهقي: أنبأنا أبو عبد الله الحافظ، أخبرني أبو الحسين محمد بن أحمد بن تميم القنطري، ثنا أبو قلابة ثنا أبو عاصم ثنا عبد الله بن عبد الرحمن الطائفي، أخبرني عبد الله بن
عياض بن الحارث الانصاري، عن أبيه أن رسول الله صلى الله عليه وسلم أتى هوازن في اثني عشر ألفا فقتل من أهل الطائف يوم حنين مثل من قتل يوم بدر، قال وأخذ رسول الله صلى الله عليه وسلم كفا من حصى فرمى بها في وجوهنا فانهزمنا.
ورواه البخاري في تاريخه ولم ينسب عياضا.
وقال مسدد: ثنا جعفر ابن سليمان، ثنا عوف بن عبد الرحمن، مولى أم برثن، عمن شهد حنينا كافرا قال: لما التقينا نحن ورسول الله صلى الله عليه وسلم لم يقوموا لنا حلب شاة، فجئنا نهش سيوفنا بين يدي رسول الله صلى الله عليه وسلم حتى إذ غشيناه، فإذا بيننا وبينه رجال حسان الوجوه فقالوا: شاهت الوجوه فارجعوا، فهزمنا من ذلك الكلام (2).
رواه البيهقي.
وقال يعقوب بن سفيان، ثنا أبو سفيان، ثنا أبو سعيد عبد الرحمن بن إبراهيم، ثنا الوليد بن مسلم، حدثني محمد بن عبد الله الشعبي، عن الحارث بن بدل النصري، عن رجل من قومه شهد ذلك يوم حنين وعمرو بن سفيان الثقفي قالا: انهزم المسلمون يوم حنين فلم يبق مع رسول الله صلى الله عليه وسلم إلا عباس وأبو سفيان بن الحارث، قال: فقبض رسول الله صلى الله عليه وسلم قبضة من الحصباء فرمى بها في وجوههم، قال: فانهزمنا، فما خيل إلينا إلا أن كل حجر أو شجر فارس يطلبنا، قال الثقفي: فأعجزت على فرسي حتى دخلت الطائف (3).
وروى يونس بن بكير في مغازيه، عن يوسف بن صهيب بن عبد الله أنه لم يبق مع رسول الله صلى الله عليه وسلم يوم حنين إلا رجل واحد اسمه زيد.
وروى البيهقي من طريق الكديمي، ثنا موسى بن مسعود ثنا سعيد بن السائب بن يسار الطائفي عن السائب بن يسار عن يزيد بن عامر السوائي أنه قال: عند انكشافة انكشفها المسلمون (4) يوم حنين فتبعهم الكفار وأخذ رسول الله صلى الله عليه وسلم قبضة من الارض، ثم
__________
(1) مسند الامام أحمد ج 1 / 454 وذكره الهيثمي في مجمع الزوائد (6 / 180) وقال: " رواه: أحمد والبزار والطبراني ورجال أحمد رجال الصحيح، غير الحارث بن حصيرة، وهو ثقة ".
(2) رواه البيهقي في الدلائل ج 5 / 142.
(3) رواه مسدد في مسنده، وابن عساكر عن عبد الرحمن مولى أم برثن، والبيهقي في الدلائل ج 5 / 143 ونقله الزرقاني في شرح المواهب اللدنية 3 / 15.
(4) نقله البيهقي في الدلائل ج 5 / 143
(5) في البيهقي: عند انكشافه انكشف المسلمون.
(*)

(4/380)

أقبل على المشركين فرمى بها وجوههم وقال " ارجعوا شاهت الوجوه " فما أحد يلقى أخاه الا وهو يشكو قذى في عينيه.
ثم روي من طريقين آخرين عن أبي حذيفة ثنا سعيد بن السائب بن يسار الطائفي، حدثني أبي السائب بن يسار سمعت يزيد بن عامر السوائي - وكان شهد حنينا مع المشركين ثم أسلم بعد - قال: فنحن نسأله عن الرعب الذي ألقى الله في قلوب المشركين يوم حنين كيف كان ؟ قال: فكان يأخذ لنا بحصاة فيرمي بها في الطست فيطن، قال كنا نجد في أجوافنا مثل هذا.
وقال البيهقي: أنبأ أبو عبد الله الحافظ ومحمد بن موسى بن الفضل قالا: ثنا أبو العباس محمد بن يعقوب ثنا العباس بن محمد [ قال: حدثنا محمد ] (1) بن بكير الحضرمي، ثنا أيوب (2) بن جابر عن صدقة بن سعيد عن مصعب بن شيبة عن أبيه قال: خرجت مع رسول الله صلى الله عليه وسلم يوم حنين والله ما أخرجني إسلام ولا معرفة به، ولكن أبيت أن تظهر هوازن على قريش فقلت وأنا واقف معه: يا رسول الله إني أرى خيلا بلقا، فقال " يا شيبة إنه لا يراها إلا كافر " فضرب يده في صدري ثم قال " اللهم اهد شيبة " ثم ضربها الثانية فقال " اللهم أهد شيبة " ثم ضربها الثالثة ثم قال " اللهم اهد شيبة " قال فوالله ما رفع يده عن صدري في الثالثة حتى ما كان أحد من خلق الله أحب إلي منه.
ثم ذكر الحديث في التقاء الناس وانهزام المسلمين ونداء العباس واستنصار رسول الله صلى الله عليه وسلم حتى هزم الله المشركين.
وقال البيهقي: أنبأ أبو عبد الله الحافظ، ثنا أبو محمد أحمد بن عبد الله المزني، ثنا يوسف بن موسى، ثنا هشام بن خالد، ثنا الوليد بن مسلم: حدثني عبد الله بن المبارك عن أبي بكر الهذلي عن عكرمة مولى ابن عباس، عن شيبة بن عثمان قال: لما رأيت رسول الله صلى الله عليه وسلم يوم حنين قد عري:: ذكرت أبي وعمي وقتل علي وحمزة إياهما، فقلت اليوم أدرك ثأري من رسول الله صلى الله عليه وسلم، قال فذهبت لاجيئه عن يمينه فإذا بالعباس ابن عبد المطلب قائم عليه درع بيضاء كأنها فضة ينكشف عنها العجاج، فقلت عمه ولن يخذله، قال ثم جئته عن يساره فإذا أنا بأبي سفيان بن الحارث بن عبد المطلب فقلت ابن عمه ولن يخذله،
قال ثم جئته من خلفه فلم يبق إلا أن أساوره سورة بالسيف إذ رفع شواظ من نار بيني وبينه كأنه برق فخفت أن يمحشني، فوضعت يدي على بصري ومشيت القهقرى، فالتفت رسول الله صلى الله عليه وسلم وقال " يا شيب أدن مني، اللهم اذهب عنه الشيطان " قال: فرفعت إليه بصري ولهو أحب إلي من سمعي وبصري، فقال: " يا شيب قاتل الكفار " (3) وقال ابن اسحاق: وقال شيبة ابن عثمان بن أبي طلحة أخو بني عبد الدار قلت اليوم أدرك ثأري [ من محمد ] (4) - وكان أبوه قد
__________
(1) سقطت من الاصل واستدركت من الدلائل.
(2) من الدلائل: أيوب، وفي الاصل: أبو أيوب.
(3) أخرجه البيهقي هذه الاخبار في الدلائل في باب: رمي النبي صلى الله عليه وسلم وجوه الكفار والرعب الذي ألقي في قلوبهم ج 5 / 143 - 146.
(4) من ابن هشام (*)

(4/381)

قتل يوم أحد - اليوم أقتل محمدا، قال: فأدرت برسول الله صلى الله عليه وسلم لاقتله فأقبل شئ حتى تغشى فؤادي، فلم أطق ذاك، وعلمت أنه ممنوع مني (1).
وقال محمد بن إسحاق: وحدثني والدي إسحاق بن يسار عمن حدثه عن جبير بن مطعم قال: إنا لمع رسول الله صلى الله عليه وسلم يوم حنين والناس يقتتلون إذا نظرت إلى مثل البجاد الاسود يهوي من السماء حتى وقع بيننا وبين القوم، فإذا نمل منثور (2) قد ملا الوادي فلم يكن إلا هزيمة القوم، فما كنا نشك أنها الملائكة (3) ورواه البيهقي عن الحاكم عن الاصم عن أحمد بن عبد الجبار عن يونس بن بكير عن ابن اسحاق به.
وزاد فقال خديج بن العوجا النصري - يعني في ذلك: ولما دنونا من حنين ومائه * رأينا سوادا منكر اللون أخصفا بملمومة شهباء لو قذفوا بها * شماريخ من عروى إذا عاد صفصفا (4) ولو أن قومي طاوعتني سراتهم * إذا ما لقينا العارض المتكشفا إذا ما لقينا جند آل محمد * ثمانين ألفا واستمدوا بخندقا
وقد ذكر ابن إسحاق من شعر مالك بن عوف النصري رئيس هوازن يوم القتال وهو في حومة الوغا يرتجز ويقول: أقدم مجاج إنه يوم نكر * مثلي على مثلك يحمي ويكر إذا أضيع الصف يوما والدبر * ثم احزألت زمر بعد زمر كتائب يكل فيهن البصر * قد أطعن الطعنة تقذي بالسبر (5) حين يذم المستكن المنجحر * وأطعن النجلاء تعوي وتهر لها من الجوف رشاش منهمر * تفهق تارات وحينا تنفجر وثعلب العامل فيها منكسر * يا زين يا بن همهم أين تفر قد أنفذ الضرس وقد طال العمر * قد علم البيض الطويلات الخمر أني في أمثالها غير غمر * إذ تخرج الحاصن من تحت الستر (6) وذكر البيهقي من طريق يونس بن بكير عن ابن إسحاق أنه أنشد من شعر مالك أيضا حين ولى أصحابه منهزمين وذلك قوله بعدما أسلم وقيل هي لغيره:
__________
(1) سيرة ابن هشام 4 / 87.
(2) في ابن هشام: مبثوث.
يعني متفرق رآه ينزل من السماء.
(3) الخبر في سيرة ابن هشام 4 / 91 ورواه البيهقي في الدلائل ج 5 / 146.
(4) في البيهقي: من عود، بدل: من عروى.
وفي ابن هشام: من عزوى.
وقال أبو ذر: عروى وهنا اسم رجل.
(5) يكل فيهن البصر: يعيا عن إدراك نهايتها لكثرة عددها.
(6) في الاصل الحاضن وهي التي تحضن ولدها.
وأثبتنا ما في ابن هشام: الحاصن: أي العفيفة الممتنعة (*)

(4/382)

أذكر مسيرهم والناس كلهم (1) * ومالك فوقه الرايات تختفق ومالك مالك ما فوقه أحد * يوم حنين عليه التاج يأتلق حتى لقوا الناس حين البأس يقدمهم * عليهم البيض والابدان والدرق
فضاربوا الناس حتى لم يروا أحدا * حول النبي وحتى جنه الغسق حتى تنزل جبريل بنصرهم * فالقوم منهزم منا ومعتلق (2) منا ولو غير جبريل يقاتلنا * لمنعتنا إذا أسيافنا الفلق (3) وقد وفى (4) عمر الفاروق إذ هزموا * بطعنة كان (5) منها سرجه العلق قال ابن اسحق: ولما هزم المشركون وأمكن الله رسوله منهم قالت امرأة من المسلمين: قد غلبت خيل الله خيل اللات * والله أحق بالثبات قال ابن هشام: وقد أنشدنيه بعض أهل الرواية للشعر: قد غلبت خيل الله خيل اللات * وخيله أحق بالثبات قال ابن إسحاق: فلما انهزمت هوازن استحر القتل من ثقيف في بني مالك، فقتل منهم سبعون رجلا تحت رايتهم، وكانت مع ذي الخمار (6)، فلما قتل أخذها عثمان بن عبد الله بن ربيعة بن الحارث بن حبيب فقاتل بها حتى قتل، فأخبرني عامر بن وهب بن الاسود: أن رسول الله صلى الله عليه وسلم لما بلغه قتله قال: " أبعده الله فإنه كان يبغض قريشا " وذكر ابن اسحاق عن يعقوب ابن عتبة أنه قتل مع عثمان هذا غلام له نصراني، فجاء رجل من الانصار ليسلبه فإذا هو أغرل، فصاح بأعلا صوته: يا معشر العرب إن ثقيفا غرل، قال المغيرة بن شعبة الثقفي: فأخذت بيده وخشيت أن تذهب عنا في العرب، فقلت لا تقل كذلك فداك أبي وأمي إنما هو غلام لنا نصراني، ثم جعلت أكشف له القتلى فأقول له ألا تراهم مختتنين كما ترى ؟ قال ابن اسحاق: وكانت راية الاحلاف مع قارب بن الاسود، فلما انهزم الناس أسند رايته إلى شجرة وهرب هو وبنو عمه وقومه فلم يقتل من الاحلاف غير رجلين، ورجل من بني غيرة يقال له وهب ورجل من بني كبة يقال له الجلاح (7)، فقال رسول الله صلى الله عليه وسلم حين بلغه قتل الجلاح " قتل اليوم سيد شباب ثقيف إلا ما
__________
(1) الصدر في البيهقي وابن هشام: أذكر مسيرهم للناس إذا جمعوا..(2) عجزه في ابن هشام: من السماء فمهزوم ومعتنق.
(3) في البيهقي: الغلق، وفي ابن هشام: العتق: جمع عتيق، وهو النفيس
(4) في ابن هشام: وفاتنا.
(5) في ابن هشام والبيهقي: بل منها.
(6) ذوالخمار: وهو عوف بن الربيع.
قال الواقدي: قتل منهم قريب من مائة رجل.
(7) في الواقدي: اللجلاج، من بني كنة وقال: كانت كنة امرأة من غامد يمانية قد ولدت في قبائل العرب وكانت أمة، فاعتق الحارث كل مملوك من بني كنة.
قال أبو ذر الخشني: " كبة بالباء، وهو الصواب " (*)

(4/383)

كان من ابن هنيدة " يعني الحارث بن أويس (1).
قال ابن اسحاق فقال العباس بن مرداس يذكر قارب بن الاسود وفراره من بنى أبيه وذا الخمار وحبسه نفسه وقومه للموت: ألا من مبلغ غيلان عني * وسوف إخال يأتيه الخبير وعروة إنما أهدى جوابا * وقولا غير قولكما يسير بأن محمدا عبد رسول * لرب لا يضل ولا يجوز وجدناه نبيا مثل موسى * فكل فتى بخايره مخير وبئس الامر أمر بني قسي * بوج إذا تقسمت الامور (2) أضاعوا أمرهم ولكل قوم * أمير والدوائر قد تدور فجئنا أسد غابات إليهم * جنود الله ضاحية تسير نؤم الجمع جمع بني قسي * على حنق نكاد له نطير وأقسم لو هموا مكثوا لسرنا * إليهم بالجنود ولم يغوروا فكنا أسدلية ثم حتى * أبحناها وأسلمت النصور (3) ويوم كان قبل لدى حنين * فأقلع والدماء به تمور من الايام لم تسمع كيوم * ولم يسمع به قوم ذكور قتلنا في الغبار بني حطيط * على راياتها والخيل زور ولم يك ذو الخمار رئيس قوم * لهم عقل يعاقب أو نكير
أقام بهم على سنن المنايا * وقد بانت لمبصرها الامور فأفلت من نجا منهم حريضا (4) * وقتل منهم بشر كثير ولا يغني الامور أخو التواني * ولا الغلق الصريرة الحصور (5) أحانهم وحان وملكوه * أمورهم وأفلتت الصقور بنو عوف يميح بهم جياد * أهين لها الفصافص والشعير فلولا قارب وبنو أبيه * تقسمت المزارع والقصور ولكن الرياسة عمموها * على يمن أشار به المشير أطاعوا قاربا ولهم جدود * وأحلام إلى عز تصير
__________
(1) في الواقدي: الحارث بن عبد الله بن يعمر بن إياس بن أوس بن ربيعة بن الحارث.
2) وج: اسم واد بالطائف قبل حنين.
(3) لية: موضع قريب من الطائف.
والنصور: من هوازن، وهم رهط مالك بن عوف النصري (قاله السهيلي).
(4) في ابن هشام: جريضا، يعني المختنق بريقه.
(5) الصريرة: تصغير الصرورة، وهو الذي لا يأتي النساء (*).

(4/384)

فإن يهدوا إلى الاسلام يلفوا * أنوف الناس ما سمر السمير فإن لم يسلموا فهموا أذان * بحرب الله ليس لهم نصير كما حكمت بني سعد وجرت (1) * برهط بني غزية عنقفير كأن بني معاوية بن بكر * إلى الاسلام ضائنة تخور فقلنا أسلموا إنا أخوكم * وقد برأت من الاحن الصدور كأن القوم إذ جاؤا إلينا * من البغضاء بعد السلم عور فصل ولما انهزمت هوازن وقف ملكهم مالك بن عوف النصري على ثنية مع طائفة من أصحابه
فقال: قفوا حتى تجوز ضعفاؤكم وتلحق أخراكم.
قال ابن إسحاق (2): فبلغني أن خيلا طلعت ومالك وأصحابه على الثنية، فقال لاصحابه: ماذا ترون ؟ قالوا: نرى قوما واضعي رماحهم بين آذان خيلهم، طويلة بوادهم، فقال هؤلاء بنو سليم ولا بأس عليكم منهم، فلما أقبلوا سلكوا بطن الوادي، ثم طلعت خيل أخرى تتبعها، فقال لاصحابه: ماذا ترون ؟ قالوا نرى قوما عارضي رماحهم أغفالا على خيلهم، فقال هؤلاء الاوس والخزرج ولا بأس عليكم منهم، فلما انتهوا إلى أصل الثنية سلكوا طريق بني سليم، ثم طلع فارس فقال لاصحابه: ماذا ترون ؟ فقالوا: نرى فارسا طويل الباد واضعا رمحه على عاتقه عاصبا رأسه بملاءة حمراء (3)، قال: هذا الزبير بن العوام وأقسم باللات ليخالطنكم فأثبتوا له، فلما انتهى الزبير إلى أصل الثنية أبصر القوم فصمد لهم فلم يزل يطاعنهم حتى أزاحهم عنها.
[ فصل ] وأمر رسول الله صلى الله بالغنائم فجمعت من الابل والغنم والرقيق وأمر أن تساق إلى الجعرانة فتحبس هناك، قال ابن اسحاق: وجعل رسول الله صلى الله عليه وسلم على الغنائم مسعود بن عمرو الغفاري.
[ فصل ] قال ابن اسحاق: وحدثني بعض أصحابنا أن رسول الله صلى الله عليه وسلم مر يومئذ بامرأة قتلها خالد
__________
(1) في ابن هشام صدره: كما حكت بني سعد وحرب..(2) في سيرة ابن هشام قال ابن هشام.
(3) في الواقدي، ملاءة صفراء.
(*)

(4/385)

ابن الوليد والناس متقصفون (1) عليها فقال لبعض أصحابه " أدرك خالدا فقل له: إن رسول الله صلى الله عليه وسلم - ينهاك أن تقتل وليدا أو امرأة أو عسيفا " (2) هكذا رواه ابن إسحاق منقطعا.
وقد قال الامام أحمد: ثنا أبو عامر عبد الملك بن عمرو، ثنا المغيرة بن عبد الرحمن، عن أبي الزناد،
حدثني المرقع بن صيفي عن جده رباح بن ربيع أخي بني حنظلة الكاتب أنه أخبره أنه رجع رسول الله صلى الله عليه وسلم في غزوة غزاها وعلى مقدمته خالد بن الوليد، فمر رباح وأصحاب رسول الله صلى الله عليه وسلم على امرأة مقتولة مما أصابت المقدمة، فوقفوا ينظرون إليها ويتعجبون من خلقها حتى لحقهم رسول الله صلى الله عليه وسلم على راحلته فانفرجوا عنها فوقف عليها رسول الله صلى الله عليه وسلم فقال " ما كانت هذه لتقاتل " فقال لاحدهم " الحق خالدا فقل له لا يقتلن ذرية ولا عسيفا " وكذلك رواه أبو داود والنسائي وابن ماجه من حديث المرقع بن صيفي به نحوه.
غزوة أوطاس وكان سببها أن هوازن لما انهزمت ذهبت فرقة منهم فيهم الرئيس مالك بن عوف النصري فلجأوا إلى الطائف فتحصنوا بها، وسارت فرقة فعسكروا بمكان يقال له أوطاس فبعث إليهم رسول الله صلى الله عليه وسلم سرية من أصحابه عليهم أبو عامر الاشعري فقاتلوهم فغلبوهم، ثم سار رسول الله صلى الله عليه وسلم بنفسه الكريمة فحاصر أهل الطائف كما سيأتي.
قال ابن إسحاق: ولما انهزم المشركون يوم حنين أتوا الطائف ومعهم مالك بن عوف وعسكر بعضهم بأوطاس، وتوجه بعضهم إلى نخلة، ولم يكن فيمن توجه نحو نخلة إلا بنو غيرة من ثقيف، وتبعت خيل رسول الله صلى الله عليه وسلم من سلك الثنايا قال: فأدرك ربيعة بن رفيع بن أهان (3) السلمي ويعرف بابن الدغنة - وهي أمه - دريد بن الصمة فأخذ بخطام جمله وهو يظن أنه امرأة وذلك أنه في شجار لهم، فإذا برجل، فأناخ به، فإذا شيخ كبير، وإذا دريد بن الصمة ولا يعرفه الغلام، فقال له دريد: ماذا تريد بي ؟ قال: أقتلك، قال: ومن أنت ! قال أنا ربيعة بن رفيع السلمي، ثم ضربه بسيفه فلم يغن شيئا، قال: بئس ما سلحتك أمك ! خذ سيفي هذا من مؤخر رحلي في الشجار، ثم أضرب به، وارفع عن العظام، واخفض عن الدماغ، فإني كذلك كنت أضرب الرجال، ثم إذا أتيت أمك فأخبرها أنك قتلت دريد بن الصمة، قرب والله يوم منعت فيه نساءك، فزعم بنو سليم أن ربيعة قال: لما ضربته فوقع تكشف، فإذا عجانه (4) وبطون
__________
(1) متقصفون: مزدحمون.
(2) العسيف: الاجير، والعبد المستعان به.
(3) في ابن هشام: ابن أهبان بن ثعلبة بن ربيعة بن يربوع بن سمال بن عوف بن امرئ القيس.
(4) عجانه: ما بين الخصية والدبر.
(*)

(4/386)

فخذيه مثل القراطيس، من ركوب الخيل أعراء، فلما رجع ربيعة إلى أمه أخبرها بقتله إياه فقالت: أما والله لقد أعتق أمهات لك ثلاثا.
ثم ذكر ابن إسحاق ما رثت به عمرة بنت دريد أباها فمن ذلك قولها: قالوا قتلنا دريدا قلت قد صدقوا * فظل دمعي على السربال ينحدر لولا الذي قهر الاقوام كلهم * رأت سليم وكعب كيف يأتمر إذن لصبحهم غبا وظاهرة * حيث استقرت نواهم جحفل ذفر قال ابن اسحاق: وبعث رسول الله صلى الله عليه وسلم في آثار من توجه قبل أوطاس أبا عامر الاشعري، فأدرك من الناس بعض من أنهزم، فناوشوه القتال، فرمي أبو عامر فقتل، فأخذ الراية أبو موسى الاشعري وهو ابن عمه، فقاتلهم ففتح الله عليهم وهزمهم الله عزوجل، ويزعمون أن سلمة بن دريد هو الذي رمى أبا عامر الاشعري بسهم فأصاب ركبته فقتله وقال: إن تسألوا عني فإني سلمه * ابن سمادير (1) لمن توسمه أضرب بالسيف رؤس المسلمه قال ابن إسحاق: وحدثني من أثق به من أهل العلم بالشعر وحديثه: أن أبا عامر الاشعري لقي يوم أوطاس عشرة أخوة من المشركين، فحمل عليه أحدهم، فحمل عليه أبو عامر وهو يدعوه إلى الاسلام ويقول: اللهم اشهد عليه فقتله أبو عامر، ثم حمل عليه آخر، فحمل عليه أبو عامر وهو يدعوه إلى الاسلام ويقول: اللهم اشهد عليه فقتله أبو عامر، ثم جعلوا يحملون عليه وهو يقول ذلك، حتى قتل تسعة، وبقي العاشر فحمل على أبي عامر وحمل عليه أبو عامر وهو يدعوه إلى الاسلام ويقول اللهم اشهد عليه، فقال الرجل: اللهم لا تشهد علي فكف
عنه أبو عامر، فأفلت، فأسلم بعد فحسن إسلامه، فكان النبي صلى الله عليه وسلم إذا رآه قال: " هذا شريد أبي عامر " قال: ورمى أبا عامر، أخوان: العلاء وأوفى ابنا الحارث، من بني جشم بن معاوية فأصاب أحدهما قلبه، والآخر ركبته فقتلاه، وولى الناس أبا موسى، فحمل عليهما فقتلهما، فقال رجل من بني جشم [ بن معاوية ] (2) يرثيهما: إن الرزية قتل العلا * ء وأوفى جميعا ولم يسندا هما القاتلان أبا عامر * وقد كان داهية أربدا (3)
__________
(1) سمادير: أم سلمة بن دريد.
(2) من ابن هشام.
(3) في ابن هشام: ذا هبة، وهبة السيف اهتزازه.
(*)

(4/387)

هما تركاه لدى معرك * كأن على عطفه مجسدا (1) فلم ير في الناس مثليهما * أقل عثارا وأرمى يدا وقال البخاري: ثنا محمد بن العلاء، وحدثنا أبو أسامة، عن يزيد (2) بن عبد الله، عن أبي بردة، عن أبي موسى قال: لما فرغ رسول الله صلى الله عليه وسلم من حنين بعث أبا عامر على جيش إلى أوطاس فلقي دريد بن الصمة فقتل دريد وهزم الله أصحابه، قال أبو موسى: وبعثني مع أبي عامر، فرمي أبو عامر في ركبته، رماه جشمي بسهم فأثبته في ركبته، قال: فانتهيت إليه فقلت يا عم من رماك ؟ فأشار إلى أبي موسى فقال: ذاك قاتلي الذي رماني، فقصدت له، فلحقته فلما رآني ولى فاتبعته وجعلت أقول له: ألا تستحي ألا تثبت ؟ فكف فاختلفنا ضربتين بالسيف فقتلته، ثم قلت: لابي عامر قتل الله صاحبك، قال: فانتزع هذا السهم، فنزعته فنزا منه الماء.
قال: يا ابن أخي اقرئ رسول الله صلى الله عليه وسلم السلام وقل له: استغفر لي، واستخلفني أبو عامر على الناس فمكث يسيرا ثم مات، فرجعت فدخلت على رسول الله صلى الله عليه وسلم في بيته على سرير مرمل وعليه فراش قد أثر رمال السرير بظهره وجنبيه، فأخبرته بخبرنا وخبر أبي عامر وقوله: قل له استغفر
لي، قال: فدعا بماء فتوضأ ثم رفع يديه فقال " اللهم اغفر لعبيد أبي عامر " ورأيت بياض إبطيه ثم قال " اللهم اجعله يوم القيامة فوق كثير من خلقك - أو من الناس " فقلت ولي فاستغفر، فقال: " اللهم اغفر لعبد الله بن قيس ذنبه وأدخله يوم القيامة مدخلا كريما " قال أبو بردة: إحداهما لابي عامر والاخرى لابي موسى رضي الله عنهما (3).
ورواه مسلم عن أبي كريب محمد بن العلاء وعبد الله بن براد (4) عن أبي أسامة به نحوه وقال الامام أحمد: حدثنا عبد الرزاق، أنبأ سفيان - هو الثوري - عن عثمان البتي، عن أبي الخليل، عن أبي سعيد الخدري قال: أصبنا نساء من سبي أوطاس ولهن أزواج فكرهنا أن نقع عليهن ولهن أزواج، فسألنا النبي صلى الله عليه وسلم فنزلت هذه الآية (والمحصنات من النساء إلا ما ملكت أيمانكم) [ النساء: 24 ] قال فاستحللنا بها فروجهن.
وهكذا رواه الترمذي والنسائي من حديث عثمان البتي به.
وأخرجه مسلم في صحيحه من حديث شعبة عن قتادة عن أبي الخليل عن أبي سعيد الخدري.
وقد رواه الامام أحمد ومسلم وأبو داود والنسائي من حديث سعيد بن أبي عروبة، زاد مسلم وشعبة والترمذي من حديث همام
__________
(1) المجسد: الثوب المصبوغ بالجساد، وهو الزعفران.
(2) من البخاري وفي الاصل يزيد بن عبد الله.
(3) أخرجه البخاري في كتاب المغازي (55) باب الحديث 4323 فتح الباري 8 / 41.
ومسلم في كتاب فضائل الصحابة (38) باب.
الحديث (165).
ورواه البيهقي في الدلائل في باب ما جاء في جيش أوطاس: ج 5 / 152 - 153.
(4) من صحيح مسلم، وفي الاصل عبد الله بن أبي براد وهو تحريف.
وعبد الله بن براد هو أبو عامر الاشعري (*)

(4/388)

عن يحيى ثلاثتهم عن قتادة، عن أبي الخليل عن أبي علقمة الهاشمي عن أبي سعيد: أن أصحاب رسول الله صلى الله عليه وسلم أصابوا سبايا يوم أوطاس لهن أزواج من أهل الشرك فكان أناس من أصحاب رسول الله صلى الله عليه وسلم كفوا وتأثموا من غشيانهن، فنزلت هذه الآية في ذلك (والمحصنات من النساء إلا ما ملكت أيمانكم) وهذا لفظ أحمد بن حنبل فزاد في هذا الاسناد أبا علقمة الهاشمي وهو ثقة
وكان هذا هو المحفوظ والله أعلم.
وقد استدل جماعة من السلف بهذه الآية الكريمة على أن بيع الامة طلاقها.
روى ذلك عن ابن مسعود وأبي بن كعب وجابر بن عبد الله وابن عباس وسعيد بن المسيب والحسن البصري وخالفهم الجمهور مستدلين بحديث بريرة حيث بيعت ثم خيرت في فسخ نكاحها أو إبقاءه، فلو كان بيعها طلاقها لها لما خيرت، وقد تقصينا الكلام على ذلك في التفسير بما فيه كفاية وسنذكره إن شاء الله في الاحكام الكبير، وقد استدل جماعة من السلف على إباحة الامة المشركة بهذا الحديث في سبايا أوطاس، وخالفهم الجمهور وقالوا هذه قضية عين فلعلهن أسلمن أو كن كتابيات وموضع تقرير ذلك في الاحكام الكبير إن شاء الله تعالى.
من استشهد يوم حنين وأوطاس أيمن ابن أم أيمن مولى رسول الله صلى الله عليه وسلم وهو أيمن بن عبيد، وزيد (1) بن زمعة بن الاسود ابن المطلب بن أسد جمح به فرسه الذي يقال له الجناح فمات، وسراقة بن مالك بن الحارث بن عدي الانصاري من بني العجلان، وأبو عامر الاشعري أمير سرية أوطاس، فهؤلاء أربعة رضي الله عنهم.
ما قيل من الاشعار في غزوة هوازن فمن ذلك قول بجير بن زهير بن أبي سلمى: لولا الاله وعبده وليتم * حين استخف الرعب كل جبان (2) بالجزع يوم حبالنا أقراننا * وسوابح يكبون للاذقان (3) من بين ساع ثوبه في كفه * ومقطر بسنابك ولبان (4) والله أكرمنا وأظهر ديننا * وأعزنا بعبادة الرحمن والله أهلكهم وفرق جمعهم * وأذلهم بعبادة الشيطان
__________
(1) في ابن هشام: يزيد، والواقدي وابن سعد لم يذكراه بل ذكرا: رقيم بن ثعلبة بن زيد بن لوذان (انظر ابن حزم ومغازي الواقدي 3 / 922 - طبقات ابن سعد 2 / 152).
(2) جيان، وتروى جنان، والجنان: القلب.
(3) الجزع: ما انعطف من الوادي.
(4) مقطر: مرمي على قطره، وهو جنبه، والسنابك: جمع سنبك وهو طرف مقدم الحافر.
واللبان: الصدر (*)

(4/389)

قال ابن هشام ويروي فيها بعض الرواة: إذ قام عم نبيكم ووليه * يدعون: يا لكتيبة الايمان أين الذين هم أجابوا ربهم * يوم العريض وبيعة الرضوان (1) وقال عباس بن مرداس السلمي: فإني والسوابح يوم جمع * وما يتلو الرسول من الكتاب لقد أحببت ما لقيت ثقيف * بجنب الشعب أمس من العذاب هم رأس العدو من أهل نجد * فقتلهم ألذ من الشراب هزمنا الجمع جمع بني قسي * وحلت بركها ببني رئاب وصرما من هلال غادرتهم * بأوطاس تعفر بالتراب ولو لاقين جمع بني كلاب * لقام نساؤهم والنقع كابي ركضنا الخيل فيهم بين بس * إلى الاورال تنحط بالتهاب (2) بذي لجب رسول الله فيهم * كتيبته تعرض للضراب وقال عباس بن مرداس أيضا: يا خاتم النباء إنك مرسل * بالحق كل هدى السبيل هداكا إن الاله بنى عليك محبة * في خلقه ومحمدا سماكا ثم الذين وفوا بما عاهدتهم * جند بعثت عليهم الضحاكا رجلا به ذرب (3) السلاح كأنه * لما تكنفه العدو يراكا يغشى ذوي النسب القريب وإنما * يبغي رضا الرحمن ثم رضاكا أنبئك أني قد رأيت مكره * تحت العجاجة يدمغ الاشراكا
طورا يعانق باليدين وتارة * يفري الجماجم صارما فتاكا (4) وبنو سليم معنقون أمامه * ضربا وطعنا في العدو دراكا يمشون تحت لوائه وكأنهم * أسد العرين أردن ثم عراكا ما يرتجون من القريب قرابة * إلا لطاعة ربهم وهواكا
__________
(1) العريض: واد بالمدينة.
(2) بس: موضع في أرض بني جشم، والاورال: أجيل ثلاثة سود، وفي نسخ البداية المطبوعة أوراد وهو تحريف.
(3) ذرب السلاح: حدته ومضاؤه، وفي نسخ البداية المطبوعة درب بالدال وهو تحريف.
(4) بعده في ابن هشام: يغشى به هام الكماة ولو ترى * منه الذي عاينت كان شفاكا (*)

(4/390)

هذي مشاهدنا التي كانت لنا * معروفة وولينا مولاكا وقال عباس بن مرداس أيضا (1): عفا مجدل من أهله فمتالع * فمطلا أريك قد خلا فالمصانع (2) ديار لنا يا جمل إذ جل عيشنا * رخي وصرف الدهر للحي جامع حبيبة ألوت بها غربة النوى * لبين فهل ماض من العيش راجع فإن تبتغي الكفار غير ملومة * فإني وزير للنبي وتابع دعانا إليه خير وفد علمتهم * خزيمة والمرار منهم وواسع فجئنا بألف من سليم عليهم * لبوس لهم من نسج داود رائع نبايعه بالاخشبين وإنما * يد الله بين الاخشبين نبايع فجسنا مع المهدي مكة عنوة * بأسيافنا والنقع كاب وساطع علانية والخيل يغشى متونها * حميم وآن من دم الجوف ناقع ويوم حنين حين سارت هوازن * إلينا وضاقت بالنفوس الاضالع
صبرنا مع الضحاك لا يستفزنا * قراع الاعادي منهم والوقائع أمام رسول الله يخفق فوقنا * لواء كخذروف (3) السحابة لامع عشية ضحاك بن سفيان معتص * بسيف رسول الله والموت كانع (4) نذود أخانا عن أخينا ولو ترى (5) * مصالا لكنا الاقربين نتابع ولكن دين الله، دين محمد * رضينا به فيه الهدى والشرائع أقام به بعد الضلالة أمرنا * وليس لامر حمه الله دافع وقال عباس أيضا: تقطع باقي وصل أم مؤمل * بعاقبة واستبدلت نية خلفا (6) وقد حلفت بالله لا تقطع القوى * فما صدقت فيه ولا برت الحلفا
__________
(1) هذه القصائد من هنا إلى آخرها سقطت من نسخة التيمورية.
(2) مجدل ومتالع وأربك: اسماء مواضع.
(3) خذروف السحابة: طرفها، يريد به: سرعة تحرك هذا اللواء واضطرابه.
(4) معتص: ضارب، وكانع: قريب.
(5) يريد أنه من بني سليم.
وسليم من قيس: كما أن هوازن من قيس.
(6) النية: ما ينويه الانسان من وجه ويقصده.
وقال السهيلي: النية من النوى: البعد.
(*)

(4/391)

خفافية بطن العقيق مصيفها * وتحتل في البادين وجرة فالعرفا (1) فإن تتبع الكفار أم مؤمل * فقد زودت قلبي على نأيها شغفا وسوف ينبئها الخبير بأننا * أبينا ولم نطلب سوى ربنا حلفا وإنا مع الهادي النبي محمد * وفينا ولم يستوفها معشر ألفا بفتيان صدق من سليم أعزة * أطاعوا فما يعصون من أمره حرفا خفاف وذكوان وعوف تخالهم * مصاعب زافت في طروقتها كلفا
كأن نسيج الشهب والبيض ملبس * أسودا تلاقت في مراصدها غضفا بنا عز دين الله غير تنحل * وزدنا على الحي الذي معه ضعفا بمكة إذ جئنا كأن لواءنا * عقاب أرادت بعد تحليقها خطفا على شخص الابصار تحسب بينها * إذا هي جالت في مراودها عزقا (2) غداة وطئنا المشركين ولم نجد * لامر رسول الله عدلا ولا صرفا بمعترك لا يسمع القوم وسطه * لنا زحمة إلا التذامر والنقفا ببيض تطير الهام عن مستقرها * وتقطف أعناق الكماة بها قطفا فكائن تركنا من قتيل ملحب * وأرملة تدعو على بعلها لهفا رضا الله ننوي لا رضا الناس نبتغي * ولله ما يبدو جميعا وما يخفى وقال عباس أيضا رضي الله عنه: ما بال عينك فيها عائر سهر * مثل الحماطة أغضى فوقها الشفر (3) عين تأوبها من شجوها أرق * فالماء يغمرها طورا وينحدر كأنه نظم در عند ناظمه * تقطع السلك منه فهو منتثر يا بعد منزل من ترجو مودته * ومن أتى دونه الصمان فالحفر (4) دع ما تقدم من عهد الشباب فقد * ولى الشباب وزار الشيب والزعر (5) واذكر بلاء سليم في مواطنها * وفي سليم لاهل الفخر مفتخر قوم هموا نصروا الرحمن واتبعوا * دين الرسول وأمر الناس مشتجر لا يغرسون فسيل النخل وسطهم * ولا تخاور في مشتاهم البقر
__________
(1) العقيق ووجرة والعرف: اسماء مواضع.
(2) مراود: جمع مرود وهو الوتد، قال السهيلي: يجوز أن يكون جمع مراد، وهو حيث ترود الخيل.
(3) العائر: كل ما أعل العين من رمد أو قذى.
والحماطة: تبن الذرة.
والشغر: أصل منبت الشعر في الجفن (4) الصمان والحفر: موضعان.
(5) الزعر: قلة الشعر.
(*)

(4/392)

إلا سوابح كالعقبان مقربة * في دارة حولها الاخطار والعكر (1) تدعى خفاف وعوف في جوانبها * وحي ذكوان لا ميل ولا ضجر (2) الضاربون جنود الشرك ضاحية * ببطن مكة والارواح تبتدر حتى رفعنا وقتلاهم كأنهم * نخل بظاهرة البطحاء منقعر ونحن يوم حنين كان مشهدنا * للدين عزا وعند الله مدخر إذ نركب الموت مخضرا بطائنه * والخيل ينجاب عنها ساطع كدر تحت اللواء مع الضحاك يقدمنا * كما مشى الليث في غاباته الخدر في مأزق من مجر الحرب كلكلها * تكاد تأفل منه الشمس والقمر وقد صبرنا بأوطاس أسنتنا * لله ننصر من شئنا وننتصر حتى تأوب أقوام منازلهم * لولا المليك ولولا نحن ما صدروا فما ترى معشرا قلوا ولا كثروا * إلا وقد أصبح منا فيهم أثر وقال عباس أيضا رضي الله عنه: يا أيها الرجل الذي تهوي به * وجناء مجمرة المناسم عرمس (3) إما أتيت على النبي فقل له * حقا عليك إذا اطمأن المجلس ياخير من ركب المطي ومن مشى * فوق التراب إذا تعد الانفس إنا وفينا بالذي عاهدتنا * والخيل تقدع بالكماة وتضرس إذ سال من أفناء بهثة كلها * جمع تظل به المخارم ترجس (4) حتى صبحنا أهل مكة فيلقا * شهباء يقدمها الهمام الاشوس من كل أغلب من سليم فوقه * بيضاء محكمة الدخال وقونس يروي القناة إذا تجاسر في الوغى * ونخاله أسدا إذا ما يعبس
يغشى الكتيبة معلما وبكفه * عضب يقد به ولدن مدعس (5) وعلى حنين قد وفى من جمعنا * ألف أمد به الرسول عرندس
__________
(1) في نسخ البداية المطبوعة: مغرية أثبتنا مقربة من ابن هشام، والعكر: الابل الكثيرة.
والاخطار: الجماعات من الابل.
(2) خفاف وعوف وذكوان: قبائل.
(3) الوجناء: الناقة الضخمة الوجنات، والمناسم: جمع منسم وهو مقدم طرف خف البعير.
العرمس الشديدة القوية.
(4) بهثة: حي من سليم.
والمخارم: الطرق في الجبال.
(5) مدعس: السريع الطعن، وغصب: السيف القاطع.
(*)

(4/393)

كانوا أمام المؤمنين دريئة * والشمس يومئذ عليهم أشمس (1) نمصي ويحرسنا الاله بحفظه * والله ليس بضائع من يحرس ولقد حبسنا بالمناقب محبسا * رضي الآله به فنعم المحبس وغداة أوطاس شددنا شدة * كفت العدو وقيل منها يا احبسوا تدعو هوازن بالاخوة بيننا * ثدي تمد به هوازن أيبس حتى تركنا جمعهم وكأنه * عير تعاقبه السباع مفرس وقال أيضا رضي الله عنه: من مبلغ الاقوام أن محمدا * رسول الاله راشد حيث يمما دعا ربه واستنصر الله وحده * فأصبح قد وفى إليه وأنعما سرينا وواعدنا قديدا محمدا * يؤم بنا أمرا من الله محكما تماروا بنا في الفجر حتى تبينوا * مع الفجر فتيانا وغابا مقوما (2) على الخيل مشدودا علينا دروعنا * ورجلا كدفاع الاتي عرمرما
فإن سراة الحي إن كنت سائلا * سليم وفيهم منهم من تسلما وجند من الانصار لا يخذلونه * أطاعوا فما يعصونه ما تكلما فإن تك قد أمرت في القوم خالدا * وقدمته فإنه قد تقدما بجند هداه الله أنت أميره * تصيب به في الحق من كان أظلما حلفت يمينا برة لمحمد * فأكملتها ألفا من الخيل ملجما وقال نبي المؤمنين تقدموا * وحب إلينا أن نكون المقدما وبتنا بنهي المستدير ولم يكن * بنا الخوف إلا رغبة وتحزما أطعناك حتى أسلم الناس كلهم * وحتى صبحنا الجمع أهل يلملما (3) يضل الحصان الابلق الورد وسطه * ولا يطمئن الشيخ حتى يسوما سمونا لهم ورد القطا زفه ضحى * وكل تراه عن أخيه قد أحجما لدن غدوة حتى تركنا عشية * حنينا وقد سالت دوامعه دما إذا شئت من كل رأيت طمرة * وفارسها يهوي ورمحا محطما وقد أحرزت منا هوازن سربها * وحب إليها أن نخيب ونحرما
__________
(1) دريئة: الكتيبة المدافعة.
(2) الغاب: هنا الرماح.
(3) يلملم: ميقات الحاج القادم من جهة اليمن، وهو جبل على مرحلتين من مكة (*).

(4/394)

هكذا أورد الامام محمد بن إسحاق هذه القصائد من شعر عباس بن مرداس السلمي رضي الله عنه وقد تركنا بعض ما أورده من القصائد خشية الاطالة وخوف الملامة، ثم أورد من شعر غيره أيضا وقد حصل ما فيه كفاية من ذلك والله أعلم.
بسم الله الرحمن الرحيم غزوة الطائف
قال عروة وموسى بن عقبة عن الزهري: قاتل رسول الله صلى الله عليه وسلم يوم حنين وحاصر الطائف في شوال سنة ثمان: وقال محمد بن إسحاق: ولما قدم فل ثقيف الطائف أغلقوا عليهم أبو اب مدينتها وصنعوا الصنائع للقتال ولم يشهد حنينا ولا حصار الطائف عروة بن مسعود ولا غيلان بن سلمة كانا بجرش (1) يتعلمان صنعة الدبابات والمجانيق والضبور (2): قال ثم سار رسول الله صلى الله عليه وسلم إلى الطائف حين فرغ من حنين فقال كعب بن مالك في ذلك: قضينا من تهامة كل ريب * وخيبر ثم أجمعنا السيوفا نخبرها ولو نطقت لقالت * قواطعهن: دوسا أو ثقيفا فلست لحاضن إن لم تروها * بساحة داركم منا ألوفا وننتزع العروش ببطن وج * وتصبح دوركم منكم خلوفا ويأتيكم لنا سرعان خيل * يغادر خلفه جمعا كثيفا إذا نزلوا بساحتكم سمعتم * لها مما أناخ بها رجيفا بأيديهم قواضب مرهفات * يزرن المصطلين بها الحتوقا كأمثال العقائق أخلصتها * قيون الهند لم تضرب كتيفا (3) تخال جدية الابطال فيها * غداة الزحف جاديا مدوفا (4) أجدهم أليس لهم نصيح * من الاقوام كان بنا عريفا يخبرهم بأنا قد جمعنا * عتاق الخيل والنجب الطروفا (5) وأنا قد أتيناهم بزحف * يحيط بسور حصنهم صفوفا رئيسهم النبي وكان صلبا * نقي القلب مصطبرا عزوفا
__________
(1) جرش: من مخاليف اليمن من جهة مكة.
(2) الضبور: جلود يغشى بها خشب يتقى بها في الحرب عند الانسحاب (قاله الخليل) وفي اللسان: الضبر: جلد يغشى خشبا فيها رجال تقرب إلى الحصون لقتال أهلها.
وقال: هي الدبابات التي تقرب للحصون، لتنقب من تحتها.
(3) كتيف: جمع كتيفة وهي الصفيحة الصغيرة.
(4) المدوف: المبلول، المخلوط بغيره.
والجادي: الزعفران.
(5) الطروف: الكرام من الخيل.
(*)

(4/395)

رشيد الامر ذا حكم وعلم * وحلم لم يكن نزقا خفيفا نطيع نبينا ونطيع ربا * هو الرحمن كان بنا رؤفا فإن تلقوا إلينا السلم نقبل * ونجعلكم لنا عضدا وريفا وإن تابوا نجاهدكم ونصبر * ولا يك أمرنا رعشا ضعيفا نجالد ما بقينا أو تنيبوا * إلى الاسلام إذعانا مضيفا نجاهد لا نبالي ما لقينا * أأهلكنا التلاد أم الطريفا (1) وكم من معشر ألبوا علينا * صميم الجذم منهم والحليفا أتونا لا يرون لهم كفاء * فجدعنا المسامع والانوفا بكل مهند لين صقيل * نسوقهم بها سوقا عنيفا لامر الله والاسلام حتى * يقوم الدين معتدلا حنيفا وتنسى اللات والعزى وود * ونسليها القلائد والشنوفا فأمسوا قد أقروا واطمأنوا * ومن لا يمتنع يقبل خسوفا وقال ابن اسحاق: فأجابه كنانة بن عبد ياليل بن عمرو بن عمير الثقفي: قلت: وقد وفد على رسول الله صلى الله عليه وسلم بعد ذلك في وفد ثقيف فأسلم معهم.
قاله موسى بن عقبة وأبو إسحاق وأبو عمر بن عبد البر وابن الاثير وغير واحد، وزعم المدايني أنه لم يسلم بل صار إلى بلاد الروم فتنصر ومات بها: من كان يبغينا يريد قتالنا * فإنا بدار معلم لا نريمها وجدنا بها الآباء من قبل ما ترى * وكانت لنا أطواؤها وكرومها
وقد جربتنا قبل عمرو بن عامر * فأخبرها ذو رأيها وحليمها وقد علمت - إن قالت الحق - أننا * إذا ما أتت صعر الخدود نقيمها نقومها حتى يلين شريسها (2) * ويعرف للحق المبين ظلومها علينا دلاص من تراث محرق * كلون السماء زينتها نجومها (3) نرفعها عنا ببيض صوارم * إذا جردت في غمرة لا نشيمها (4) قال ابن إسحاق: وقال شداد بن عارض الجشمي في مسير رسول الله صلى الله عليه وسلم إلى الطائف:
__________
(1) التلاد: القديم، والطريف: الجديد.
(2) الشريس: الشديد.
(3) دلاص: الدروع اللينة.
محرق: يريد عمرو بن عامر وهو أول من حرق العرب بالنار (قاله السهيلي).
(4) لا نشيمها: لا نقيمها (*)

(4/396)

لا تنصروا اللات إن الله مهلكها * وكيف ينصر من هو ليس ينتصر إن التي حرقت بالسد فاشتعلت * ولم تقاتل لدى أحجارها هدر إن الرسول متى ينزل بلادكم * يظعن وليس بها من أهلها بشر قال ابن إسحاق: فسلك رسول الله صلى الله عليه وسلم - يعني من حنين إلى الطائف - على نخلة اليمانية (1) ثم على قرن (2) ثم على المليح (3) ثم على بحرة الرغاء (4) من ليلة فابتنى بها مسجدا فصلى فيه.
قال ابن إسحاق: فحدثني عمرو بن شعيب أنه عليه السلام أقاد يومئذ ببحرة الرغاء، حين نزلها، بدم، وهو أول دم أقيد به في الاسلام، رجل من بني ليث قتل رجلا من هذيل فقتله به وأمر رسول الله صلى الله عليه وسلم وهو بلية بحصن مالك بن عوف فهدم.
قال ابن إسحاق: ثم سلك في طريق يقال لها الضيقة فلما توجه رسول الله صلى الله عليه وسلم سأل عن اسمها فقال: ما اسم هذه الطريق ؟ فقيل الضيقة فقال بل هي اليسرى، ثم خرج منها على نخب (5) حتى نزل تحت سدرة يقال لها الصادرة قريبا من مال رجل من ثقيف، فأرسل إليه رسول الله صلى الله عليه وسلم إما أن تخرج إلينا وإما أن
نخرب عليك حائطك، فأبى أن يخرج، فأمر رسول الله صلى الله عليه وسلم باخرابه.
وقال إبن إسحاق: عن اسماعيل بن أمية عن بجير بن أبي بجير سمعت عبد الله بن عمرو سمعت رسول الله صلى الله عليه وسلم يقول حين خرجنا معه إلى الطائف فمررنا بقبر فقال رسول الله صلى الله عليه وآله " هذا قبر أبي رغال وهو أبو ثقيف وكان من ثمود وكان بهذا الحرم يدفع عنه فلما خرج أصابته النقمة التي أصابت قومه بهذا المكان فدفن فيه وآية ذلك أنه دفن معه غصن من ذهب إن أنتم نبشتم عنه أصبتموه " قال فابتدره الناس فاستخرجوا معه الغصن.
ورواه أبو داود عن يحيى بن معين عن وهب بن جرير بن حازم عن أبيه عن محمد بن إسحاق به.
ورواه البيهقي: من حديث يزيد بن زريع عن روح بن القاسم عن إسماعيل بن أمية به.
قال ابن اسحاق: ثم مضى رسول الله صلى الله عليه وسلم حتى نزل قريبا من الطائف، فضرب به عسكره فقتل ناس من أصحابه بالنبل، وذلك أن العسكر اقترب من حائط الطائف فتأخروا إلى موضع مسجده عليه السلام اليوم بالطائف الذي بنته ثقيف بعد إسلامها، بناه عمرو بن أمية بن وهب وكانت فيه سارية لا تطلع عليها الشمس صبيحة كل يوم إلا سمع لها نقيض فيما يذكرون، قال فحاصرهم بضعا وعشرين ليلة، قال ابن هشام ويقال سبع عشرة ليلة،
__________
(1) نخلة اليمانية: واد يصب فيه يدعان وبه مسجد لرسول الله صلى الله عليه وسلم وبه عسكرت هوازن يوم حنين (معجم البلدان).
(2) قرن: قرية بينها وبين مكة أحد وخمسون ميلا.
(معجم البلدان).
(3) المليح: واد بالطائف (معجم البلدان).
(4) بحرة الرغاء: موضع في لية من ديار بني نصر (معجم ما استعجم).
(5) نخب: واد بالطائف.
(*)

(4/397)

وقال عروة وموسى بن عقبة عن الزهري: ثم سار رسول الله صلى الله عليه وسلم إلى الطائف وترك السبى بالجعرانة وملئت عرش مكة منهم، فنزل رسول الله صلى الله عليه وسلم بالاكمة عند حصن الطائف بضع عشرة ليلة يقاتلهم ويقاتلونه من وراء حصنهم ولم يخرج إليه أحد منهم غير أبي بكرة بن مسروح
أخي زياد لامه، فأعتقه رسول الله صلى الله عليه وسلم وكثرت الجراح، وقطعوا طائفة من أعنابهم ليغيظوهم بها، فقالت لهم ثقيف: لا تفسدوا الاموال فإنها لنا أو لكم.
وقال عروة: أمر رسول الله صلى الله عليه وسلم كل رجل من المسلمين أن يقطع خمس نخلات وخمس حبلات (1) وبعث مناديا ينادي من خرج إلينا فهو حر، فاقتحم إليه نفر فيهم أبو بكرة بن مسروح أخو زياد بن أبي سفيان لامه، فأعتقهم ودفع كل رجل منهم إلى رجل من المسلمين يعوله ويحمله (2).
وقال الامام أحمد: ثنا يزيد، ثنا حجاج، عن الحكم، عن مقسم، عن ابن عباس: أن رسول الله صلى الله عليه وسلم كان يعتق من جاءه من العبيد قبل مواليهم إذا أسلموا، وقد أعتق يوم الطائف رجلين.
وقال أحمد: ثنا عبد القدوس ابن بكر بن خنيس، ثنا الحجاج، عن الحكم، عن مقسم عن ابن عباس قال: حاصر رسول الله صلى الله عليه وسلم أهل الطائف فخرج إليه عبد ان فأعتقهما أحدهما أبو بكرة وكان رسول الله صلى الله عليه وسلم يعتق العبيد إذا خرجوا إليه.
وقال أحمد أيضا: ثنا نصر بن رئاب، عن الحجاج، عن الحكم، عن مقسم عن ابن عباس أنه قال: قال رسول الله صلى الله عليه وسلم يوم الطائف " من خرج إلينا من العبيد فهو حر " فخرج عبيد من العبيد فيهم أبو بكرة فأعتقهم رسول الله صلى الله عليه وسلم هذا الحديث تفرد به أحمد ومداره على الحجاج بن أرطاة وهو ضعيف، لكن ذهب الامام أحمد إلى هذا فعنده أن كل عبد جاء من دار الحرب إلى دار الاسلام عتق حكما شرعيا مطلقا عاما، وقال آخرون إنما كان هذا شرطا لا حكما عاما ولو صح الحديث لكان التشريع العام أظهر كما في قوله عليه السلام " من قتل قتيلا فله سلبه " وقد قال يونس بن بكير، عن محمد بن إسحاق: حدثني عبد الله بن المكرم (3) الثقفي قال: لما حاصر رسول الله صلى الله عليه وسلم أهل الطائف خرج إليه رقيق من رقيقهم أبو بكرة عبد اللحارث ابن كلدة والمنبعث وكان اسمه المضطجع فسماه رسول الله صلى الله عليه وسلم المنبعث، ويحنس ووردان في رهط من رقيقهم فأسلموا.
فلما قدم وفد أهل الطائف فأسلموا قالوا يا رسول الله رد علينا رقيقنا الذين أتوك ؟ قال: " لا أولئك عتقاء الله " ورد على ذلك الرجل ولاء عبده فجعله له (4).
وقال البخاري: ثنا محمد بن بشار، ثنا غندر، ثنا شعبة، عن عاصم: سمعت أبا عثمان قال سمعت سعدا - وهو أول من رمى بسهم في سبيل الله وأبا بكرة وكان تسور حصن الطائف في أناس فجاء
__________
(1) في رواية البيهقي عنه: خمس نخلات أو حبلات من كرومهم.
(2) رواية موسى بن عقبة ذكرها ابن عبد البر في الدرر مختصرة ص (228)، ورواها البيهقي في الدلائل ج 5 / 157 - 158.
(3) من ابن هشام.
وفي الاصل المكرم وهو تحريف.
(4) رواه البيهقي عن ابن اسحاق في الدلائل ج 5 / 159 (*).

(4/398)

إلى رسول الله صلى الله عليه وسلم - قالا: سمعنا رسول الله صلى الله عليه وسلم يقول " من ادعى إلى غير أبيه وهو يعلمه فالجنة عليه حرام " ورواه مسلم من حديث عاصم به.
قال البخاري: وقال هشام أنبأ معمر، عن عاصم، عن أبي العالية أو أبي عثمان النهدي قال: سمعت سعدا وأبا بكرة عن النبي صلى الله عليه وسلم قال عاصم: قلت لقد شهد عندك رجلان حسبك بهما، قال أجل أما أحدهما فأول من رمى بسهم في سبيل الله، وأما الآخر فنزل إلى رسول الله صلى الله عليه وسلم ثالث ثلاثة وعشرين من الطائف.
قال محمد ابن اسحاق: وكان مع رسول الله صلى الله عليه وسلم امرأتان من نسائه إحداهما أم سلمة (1) فضرب لهما قبتين فكان يصلي بينهما، فحاصرهم وقاتلهم قتالا شديدا وتراموا بالنبل.
قال ابن هشام: ورماهم بالمنجنيق.
فحدثني من أثق به أن النبي صلى الله عليه وسلم أول من رمى في الاسلام بالمنجنيق رمى به أهل الطائف.
وذكر ابن إسحق أن نفرا من الصحابة دخلوا تحت دبابة ثم زحفوا ليحرقوا جدار أهل الطائف فأرسلت عليهم سكك الحديد محماة، فخرجوا من تحتها فرمتهم ثقيف بالنبل، فقتلوا منهم رجالا، فحينئذ أمر رسول الله صلى الله عليه وسلم بقطع أعناب ثقيف فوقع الناس فيها يقطعون، قال: وتقدم أبو سفيان بن حرب والمغيرة بن شعبة مناديا ثقيفا بالامان حتى يكلموهم فأمنوهم فدعوا نساء من قريش وبني كنانة ليخرجن إليهم وهما يخافان عليهن السباء إذا فتح الحصن، فأبين، فقال لهما أبو الأسود بن مسعود: ألا أدلكما على خير مما جئتما له ؟ إن مال أبي الاسود حيث قد علمتما، وكان رسول الله صلى الله عليه وسلم نازلا بواد يقال له العقيق وهو بين مال بني الاسود وبين الطائف وليس بالطائف مال أبعد رشاء، ولا أشد مؤونة ولا أبعد عمارة منه، وأن
محمدا إن قطعه لم يعمر أبدا فكلماه فليأخذه لنفسه أو ليدعه لله وللرحم.
فزعموا أن رسول الله صلى الله عليه وسلم تركه لهم.
وقد روى الواقدي عن شيوخه نحو هذا وعنده أن سلمان الفارسي هو الذي أشار بالمنجنيق وعمله بيده وقيل قدم به وبدبابتين فالله أعلم.
وقد أورد البيهقي: من طريق ابن لهيعة، عن أبي الاسود عن عروة: أن عيينة بن حصن استأذن رسول الله صلى الله عليه وسلم في أن يأتي أهل الطائف فيدعوهم إلى الاسلام فأذن له، فجاءهم فأمرهم بالثبات في حصنهم وقال لا يهولنكم قطع ما قطع من الاشجار في كلام طويل، فلما رجع قال له رسول الله صلى الله عليه وسلم " ما قلت لهم " قال دعوتهم إلى الاسلام وأنذرتهم النار وذكرتهم بالجنة، فقال " كذبت بل قلت لهم كذا وكذا " فقال: صدقت يا رسول الله أتوب إلى الله وإليك من ذلك (2).
وقد روى البيهقي: عن الحاكم، عن الاصم، عن أحمد بن عبد الجبار، عن يونس بن بكير عن هشام الدستوائي، عن قتادة، عن
__________
(1) ذكرهما الواقدي: أم سلمة وزينب.
(2) رواه البيهقي في الدلائل ج 5 / 163 في باب استئذان عيينة بن حصن بن بدر في مجيئه ثقيفا، ورواه أبو نعيم في الدلائل ص (465) ونقله عنهما الصالحي في السيرة الشامية (5 / 562) (*)

(4/399)

سالم بن أبي الجعد، عن سعدان (1) بن أبي طلحة، عن ابن أبي نجيح السلمي وهو عمرو بن عبسة رضي الله عنه قال: حاصرنا مع رسول الله صلى الله عليه وسلم قصر الطائف فسمعت رسول الله صلى الله عليه وسلم يقول " من بلغ بسهم فله درجة في الجنة " فبلغت يومئذ ستة عشر سهما، وسمعته يقول " من رمى بسهم في سبيل الله فهو عدل محرر، ومن شاب شيبة في سبيل الله كانت له نورا يوم القيامة وأيما رجل أعتق رجلا مسلما فإن الله جعل كل عظم من عظامه وقاء كل عظم بعظم، وأيما امرأة مسلمة أعتقت امرأة مسلمة فإن الله جاعل كل عظم من عظامها وقاء كل عظم من عظامها من النار " (2).
ورواه أبو داود والترمذي وصححه النسائي من حديث قتادة به.
وقال البخاري ثنا الحميدي، سمع سفيان، ثنا هشام عن أبيه عن زينب بنت أم سلمة، عن أم سلمة قالت: دخل علي رسول الله صلى الله عليه وسلم وعندي مخنث فسمعه يقول لعبد الله بن أبي أمية: أرأيت إن فتح الله
عليكم الطائف غدا فعليك بابنة غيلان فإنها تقبل بأربع وتدبر بثمان فقال رسول الله صلى الله عليه وسلم " لا يدخلن هؤلاء عليكن " (3) قال ابن عيينة وقال ابن جريج: المخنث هيت.
وقد رواه البخاري أيضا ومسلم من طرق عن هشام بن عروة عن أبيه به وفي لفظ وكانوا يرونه من غير أولى الاربة من الرجال، وفي لفظ قال رسول الله صلى الله عليه وسلم " ألا أرى هذا يعلم ما ها هنا لا يدخلن عليكن هؤلاء " يعني إذا كان ممن يفهم ذلك فهو داخل في قوله تعالى [ أو الطفل الذين لم يظهروا على عورات النساء) والمراد بالمخنث في عرف السلف الذي لا همة له إلى النساء وليس المراد به الذي يؤتى إذ لو كان كذلك لوجب قتله حتما كما دل عليه الحديث وكما قتله أبو بكر الصديق رضي الله عنه، ومعنى قوله تقبل بأربع وتدبر بثمان يعني بذلك عكن بطنها فإنها تكون أربعا إذا أقبلت ثم تصير كل واحدة ثنتين إذا أدبرت، وهذه المرأة هي بادية بنت غيلان بن سلمة من سادات ثقيف، وهذا المخنث قد ذكر البخاري عن ابن جريج أن اسمه هيت وهذا هو المشهور.
لكن قال يونس عن ابن اسحاق قال: وكان مع رسول الله صلى الله عليه وسلم مولى لخالته بنت عمرو بن عايد مخنث يقال له مانع يدخل على نساء رسول الله صلى الله عليه وسلم في بيته، ولا نرى أنه يفطن لشئ من أمور النساء مما يغطن إليه رجال، ولا يرى أن له في ذلك إربا فسمعه وهو يقول لخالد بن الوليد: يا خالد إن افتتح رسول الله صلى الله عليه وسلم الطائف فلا تنفلتن منكم بادية بنت غيلان فإنها تقبل بأربع وتدبر بثمان، فقال رسول الله صلى الله عليه وسلم حين سمع هذا منه " ألا أرى هذا يفطن لهذا " الحديث ثم قال لنسائه " لا يدخلن
__________
(1) من دلائل البيهقي، وفي الاصول معدان.
(2) دلائل البيهقي ج 5 / 159.
(3) أخرجه البخاري في المغازي (56) باب الحديث (4324) فتح الباري 8 / 43، وأخرجه في كتاب النكاح، وفي اللباس.
وأخرجه مسلم في كتاب السلام (13) باب الحديث (32).
وأخرجه ابن ماجة في النكاح وفي الحدود، وأبو داود في الادب كلاهما عن أبي بكر بن أبي شيبة (*)

(4/400)

عليكم " فحجب عن بيت رسول الله صلى الله عليه وسلم (1) وقال البخاري ثنا علي بن عبد الله ثنا سفيان، عن
عمرو، عن أبي العباس الشاعر الاعمى عن عبد الله بن عمرو قال: لما حاصر رسول الله صلى الله عليه وآله الطائف فلم ينل منهم شيئا قال " إنا قافلون غدا إن شاء الله " فنقل عليهم وقالوا نذهب ولا نفتح ؟ فقال " اغدوا على القتال " فغدوا فأصابهم جراح فقال " إنا قافلون غدا إن شاء الله " فأعجبهم فضحك النبي صلى الله عليه وسلم وقال سفيان مرة فتبسم (2).
ورواه مسلم من حديث سفيان بن عيينة به وعنده عن عبد الله بن عمر بن الخطاب واختلف في نسخ البخاري ففي نسخة كذلك عن عبد الله بن عمرو بن العاص.
والله أعلم.
وقال الواقدي: حدثني كثير بن زيد عن (3) الوليد بن رباح، عن أبي هريرة قال: لما مضت خمس عشرة من حصار الطائف استشار رسول الله صلى الله عليه وسلم نوفل بن معاوية الدئلي فقال " يا نوفل ما ترى في المقام عليهم ؟ " (4) قال: يا رسول الله ثعلب في جحر، إن أقمت عليه أخذته، وإن تركته لم يضرك.
قال ابن إسحاق: وقد بلغني أن رسول الله صلى الله عليه وسلم قال لابي بكر وهو محاصر ثقيفا " يا أبا بكر إني رأيت أني أهديت لي قعبة مملوءة زبدا فنقرها ديك فهراق ما فيها " فقال أبو بكر رضي الله عنه: ما أظن أن تدرك منهم يومك هذا ما تريد، فقال رسول الله صلى الله عليه وسلم " وأنا لا أرى ذلك " قال: ثم إن خولة (5) بنت حكيم السلمية وهي امرأة عثمان بن مظعون قالت: يا رسول الله أعطني إن فتح الله عليك حلى بادية بنت غيلان بن سلمة أو حلى الفارعة بنت عقيل - وكانت من أحلى نساء ثقيف - فذكر أن رسول الله صلى الله عليه وسلم قال لها " وإن كان لم يؤذن في ثقيف يا خويلة " فخرجت خولة فذكرت ذلك لعمر بن الخطاب، فدخل على رسول الله صلى الله عليه وسلم فقال: يا رسول الله ما حديث حدثتنيه خولة زعمت أنك قلته ؟ قال: " قد قلته " قال أو ما أذن
__________
(1) روى الخبر البيهقي عنه في الدلائل ج 5 / 160.
(2) أخرجه البخاري في كتاب المغازي 56 باب الحديث 4325 فتح الباري 7 / 44.
وفي كتاب الادب (68) باب.
وفي 97 كتاب التوحيد (31) باب.
وفي جميع الروايات عن عبد الله بن عمر.
وأخرجه مسلم في كتاب الجهاد (29) باب الحديث (82) عن عبد الله بن عمرو.
قال ابن حجر: وقع في رواية الكشميهني والنسفي والاصيلي (عبد الله بن عمرو) والصواب عبد الله بن عمر بن الخطاب.
ورواه الامام أحمد عن سفيان بن عيينة وجاء في بداية روايته: قيل لسفيان - وهو يحدث - ابن عمرو ؟ قال: لا، ابن عمر..وتابع حديثه.
وقول سفيان صراحة انه عبد الله بن عمر يقطع كل شك في انه ابن عمر بن الخطاب وليس ابن عمرو بن العاص.
وقال البيهقي عن علي بن المديني: حدثنا بهذا الحديث سفيان ولم يقل مرة عبد الله بن عمرو بن العاص.
(3) من مغازي الواقدي، وفي الاصل بن تحريف.
(4) هكذا في الاصل، وفي الطبري عن الواقدي، والعبارة في المغازي ج 3 / 937 ما تقول ؟ أو ترى.
(5) في ابن هشام: خويلة بنت حكيم بن أمية بن حارثة بن الاوقص السلمية.
وفي ابن سعد: خولة.
وذكر تمام نسبها (*).

(4/401)

فيهم ؟ قال: لا، قال: أفلا اؤذن بالرحيل ؟ قال: بلى، فأذن عمر بالرحيل.
فلما استقبل الناس نادى سعيد بن عبيد بن أسيد بن أبي عمرو بن علاج: ألا إن الحي مقيم، قال: يقول عيينة بن حصن أجل والله مجده كراما، فقال له رجل من المسلمين قاتلك الله يا عيينة، أتمدح المشركين بالامتناع من رسول الله صلى الله عليه وسلم وقد جئت تنصره ؟ فقال: إني والله ماجئت لاقاتل ثقيفا معكم، ولكني أردت أن يفتح محمد الطائف، فأصيب من ثقيف جارية أطؤها لعلها تلد لي رجلا فإن ثقيفا [ قوم ] (1) مناكير.
وقد روى ابن لهيعة: عن أبي الاسود، عن عروة قصة خولة بنت حكيم وقول رسول الله صلى الله عليه وسلم ما قال.
وتأذين عمر بالرحيل، قال وأمر رسول الله صلى الله عليه وسلم الناس أن لا يسرحوا ظهرهم فلما أصبحوا ارتحل رسول الله صلى الله عليه وسلم وأصحابه ودعا حين ركب قافلا فقال " اللهم أهدهم واكفنا مؤنتهم " (2) وروى الترمذي من حديث عبد الله بن عثمان بن خثيم عن أبي الزبير عن جابر قالوا: يا رسول الله أحرقتنا نبال ثقيف فادع الله عليهم فقال " اللهم اهد ثقيفا " ثم قال هذا حديث حسن غريب.
وروى يونس عن ابن إسحاق: حدثني عبد الله بن أبي بكر، وعبد الله بن المكدم (3) عمن أدركوا من أهل العلم قالوا: حاصر رسول الله صلى الله عليه وسلم أهل الطائف ثلاثين ليلة أو قريبا من ذلك، ثم انصرفوا عنهم ولم يؤذن فيهم، فقدم المدينة فجاءه وفدهم في
رمضان فأسلموا.
وسيأتي ذلك مفصلا في رمضان من سنة تسع إن شاء الله.
وهذه تسمية من استشهد من المسلمين بالطائف فيما قاله ابن إسحاق فمن قريش، سعيد بن سعيد بن العاص بن أمية.
وعرفطة بن حباب حليف لبني أمية بن الاسد بن الغوث، وعبد الله ابن أبي بكر الصديق رمي بسهم فتوفي منه بالمدينة بعد وفاة رسول الله صلى الله عليه وسلم وعبد الله بن أبي أمية بن المغيرة المخزومي من رمية رميها يومئذ، وعبد الله بن عامر بن ربيعة حليف لبني عدي، والسائب بن الحارث بن قيس بن عدي السهمي وأخوه عبد الله، وجليحة بن عبد الله من بني سعد بن ليث، ومن الانصار ثم من الخزرج: ثابت بن الجذع الاسلمي، والحارث بن سهل بن أبي صعصعة المازني، والمنذر بن عبد الله من بني ساعدة، ومن الاوس رقيم بن ثابت بن ثعلبة بن زيد بن لوذان بن معاوية فقط (4)، فجميع من استشهد يومئذ اثنا عشر رجلا سبعة من قريش وأربعة من الانصار، ورجل من بني ليث رضي الله عنهم أجمعين.
قال ابن إسحاق: ولما نصرف رسول الله صلى الله عليه وسلم راجعا عن الطائف قال بجير بن زهير بن أبي سلمى يذكر حنينا والطائف:
__________
(1) من ابن هشام.
ومناكير: ذوي دهاء وفطنة.
(2) نقل الخبر بتمامه البيهقي في الدلائل ج 5 / 168 - 169.
(3) من دلائل البيهقي.
ج 5 / 169.
(4) لم يذكره الواقدي، وذكر من بني أسد يزيد بن زمعة بن الاسود، جمح به فرسه إلى حصن الطائف فقتلوه (*).

(4/402)

كانت علالة يوم بطن حنين * وغداة أوطاس ويوم الابرق جمعت باغواء هوازن جمعها * فتبددوا كالطائر المتمزق لم يمنعوا منا مقاما واحدا * إلا جدارهم وبطن الخندق ولقد تعرضنا لكيما يخرجوا * فاستحصنوا منا بباب مغلق ترتد حسرانا إلى رجراجة * شهباء تلمع بالمنايا فيلق ملمومة خضراء لو قذفوا بها * حصنا لظل كأنه لم يخلق (1)
مشي الضراء على الهراس كأننا * قدر تفرق في القياد ويلتقي في كل سابغة إذا ما استحصنت * كالنهي هبت ريحه المترقرق جدل تمس فضولهن نعالنا * من نسج داود وآل محرق (2) وقال أبو داود: ثنا عمر بن الخطاب، أبو حفص، ثنا الفريابي، ثنا أبان ثنا عمرو - هو ابن عبد الله بن أبي حازم - ثنا عثمان بن أبي حازم عن أبيه عن جده صخر - هو أبي العيلة الاحمسي - أن رسول الله صلى الله عليه وسلم غزا ثقيفا فلما أن سمع ذلك صخر ركب في خيل يمد النبي صلى الله عليه وسلم فوجده قد انصرف ولم يفتح، فجعل صخر حينئذ عهد وذمة لا أفارق هذا القصر حتى ينزلوا على حكم رسول الله صلى الله عليه وسلم ولم يفارقهم حتى نزلوا على حكم رسول الله صلى الله عليه وسلم وكتب إليه صخر، أما بعد فإن ثقيفا قد نزلت على حكمك يا رسول الله وأنا مقبل بهم وهم في خيلي فأمر رسول الله صلى الله عليه وسلم بالصلاة جامعة فدعا لاحمس عشر دعوات " اللهم بارك لاحمس في خيلها ورجالها ".
وأتى القوم فتكلم المغيرة بن شعبة فقال: يا رسول الله إن صخرا أخذ عمتي ودخلت فيما دخل فيه المسلمون، فدعاه فقال " يا صخر إن القوم إذا أسلموا أحرزوا دماءهم وأموالهم فادفع إلى المغيرة عمته " فدفعها إليه وسأل رسول الله صلى الله عليه وسلم ماء لبني سليم قد هربوا عن الاسلام وتركوا ذلك الماء فقال: يا رسول الله أنزلنيه أنا وقومي ؟ قال " نعم " فأنزله وأسلم - يعني الاسلميين، فأتوا صخرا فسألوه أن يدفع إليهم الماء فأبى فأتوا رسول الله صلى الله عليه وسلم فقالوا: يا رسول الله أسلمنا وأتينا صخرا ليدفع إلينا ماءنا فأبى علينا، فقال " يا صخر إن القوم إذا أسلموا أحرزوا أموالهم ودماءهم فادفع إليهم ماءهم " قال: نعم يا نبي الله فرأيت وجه رسول الله صلى الله عليه وسلم يتغير عند ذلك حمرة حياء من أخذه الجارية وأخذه الماء.
تفرد به أبو داود وفي إسناده اختلاف.
قلت: وكانت الحكمة الالهية تقتضي أن يؤخر الفتح عامئذ ليلا يستأصلوا قتلا لانه قد تقدم أنه عليه السلام لما كان خرج إلى الطائف فدعاهم إلى الله تعالى وإلى أن يؤووه حتى يبلغ رسالة ربه عزوجل وذلك بعد موت عمه أبي طالب فردوا عليه قوله وكذبوه فرجع مهموما فلم يستفق إلا عند
__________
(1) في ابن هشام: حضنا بدل حصنا.
وحضن: اسم جبل بأعلى نجد.
(2) آل محرق هم آل عمرو بن هند ملك الحيرة (*)

(4/403)

قرن الثعالب، فإذا هو بغمامة وإذا فيها جبريل فناداه ملك الجبال فقال: يا محمد إن ربك يقرأ عليك السلام وقد سمع قول قومك لك وما ردوا عليك فإن شئت أن أطبق عليهم الاخشبين ؟ فقال رسول الله صلى الله عليه وسلم " بل أستأني بهم لعل الله أن يخرج من أصلابهم من يعبده وحده لا يشرك به شيئا " فناسب قوله بل أستأني بهم أن لا يفتح حصنهم لئلا يقتلوا عن آخرهم وأن يؤخر الفتح ليقدموا بعد ذلك مسلمين في رمضان من العام المقبل كما سيأتي بيانه إن شاء الله تعالى.
مرجعه عليه السلام من الطائف وقسمة غنائم هوازن قال ابن إسحاق: ثم خرج رسول الله صلى الله عليه وسلم حين انصرف عن الطائف على دحنا (1) حتى نزل الجعرانة فيمن معه من المسلمين ومعه من هوازن سبي كثير، وقد قال له رجل من أصحابه يوم ظعن عن ثقيف: يا رسول الله ادع عليهم فقال " اللهم اهد ثقيفا وائت بهم " قال: ثم أتاه وفد هوازن بالجعرانة وكان مع رسول الله صلى الله عليه وسلم من سبي هوازن ستة آلاف من الذراري والنساء ومن الابل والشاء ما لا يدرى عدته.
قال ابن اسحاق: فحدثني عمرو بن شعيب وفي رواية يونس بن بكير عنه قال عمرو بن شعيب عن أبيه عن جده: كنا مع رسول الله صلى الله عليه وسلم بحنين فلما أصاب من هوازن ما أصاب من أموالهم وسباياهم أدركه وفد هوازن بالجعرانة وقد أسلموا فقالوا: يا رسول الله إنا أصل وعشيرة، وقد أصابنا من البلاء ما لم يخف عليك فامنن علينا من الله عليك وقام خطيبهم زهير بن صرد، أبو صرد، فقال: يا رسول الله إنما في الحظائر من السبايا خالاتك وحواضنك (2) اللاتي كن يكفلنك ولو أنا ملحنا (3) لابن أبي شمر أو النعمان بن المنذر ثم أصابنا منهما مثل الذي أصابنا منك رجونا عائدتهما وعطفهما وأنت رسول الله خير المكفولين، ثم أنشا يقول: أمنن علينا رسول الله في كرم * فإنك المرء نرجوه وننتظر (4) أمنن على بيضة (5) قد عاقها قدر * ممزق شملها في دهرها غير
أبقت لنا الدهر (6) هتافا على حزن * على قلوبهم الغماء والغمر
__________
(1) دحنا: من مخاليف الطائف.
(2) إشارة إلى حاضنته، حليمة، وكانت من بني سعد بن بكر من هوازن وكانت ظئرا له.
(3) ملحنا: قال ابن هشام: ما لحنا.
أي أرضعنا.
(4) في روايتي الواقدي والبيهقي: وندخر.
(5) في الواقدي: نسوة.
(6) في البيهقي: الحرب: والبيت لم يذكره الواقدي.
(*)

(4/404)

إن لم تداركها نعماء تنشرها * يا أرجح الناس حلما (1) حين يختبر أمنن على نسوة قد كنت ترضعها * إذ فوك تملؤه من مخضها الدرر (2) أمنن على نسوة قد كنت ترضعها * وإذ يزنيك ما تأتي وما تذر (3) لا تجعلنا كمن شالت نعامته (4) * واستبق منا فإنا معشر زهر إنا لنشكر آلاء وإن كفرت * وعندنا بعد هذا اليوم مدخر قال فقال رسول الله صلى الله عليه وسلم " نساؤكم وأبناؤكم أحب إليكم أم أموالكم ؟ " فقالوا يا رسول الله خيرتنا بين أحسابنا وأموالنا ؟ بل أبناؤنا ونساؤنا أحب إلينا، فقال رسول الله صلى الله عليه وسلم " أما ما كان لي ولبني عبد المطلب فهو لكم، وإذا أنا صليت بالناس فقوموا فقولوا إنا نستشفع برسول الله صلى الله عليه وسلم إلى المسلمين، وبالمسلمين إلى رسول الله صلى الله عليه وسلم في أبنائنا ونسائنا فإني سأعطيكم عند ذلك وأسال لكم " فلما صلى رسول الله صلى الله عليه وسلم بالناس الظهر، قاموا فقالوا ما أمرهم به رسول الله صلى الله عليه وسلم فقال " أما ما كان لي ولبني عبد المطلب فهو لكم " فقال المهاجرون: وما كان لنا فهو لرسول الله صلى الله عليه وسلم وقالت الانصار: وما كان لنا، فهو لرسول الله صلى الله عليه وسلم، وقال الاقرع بن حابس: أما أنا وبنو تميم فلا، وقال عيينة: أما أنا وبنو فزارة فلا، وقال العباس بن مرداس السلمي: أما أنا وبنو سليم فلا، فقالت بنو سليم: بل ما كان لنا فهو لرسول الله صلى الله عليه وسلم،
قال: يقول عباس بن مرداس لبني سليم: وهنتموني ؟ فقال رسول الله صلى الله عليه وسلم " من أمسك منكم بحقه، فله بكل إنسان ستة فرائض، من أول فئ نصيبه " فردوا إلى الناس نساءهم وأبناءهم.
ثم ركب رسول الله صلى الله عليه وسلم وأتبعه الناس يقولون: يا رسول الله اقسم علينا فيئنا، حتى اضطروه إلى شجرة فانتزعت رداءه فقال " أيها الناس ردوا علي ردائي فوالذي نفسي في يده لو كان لكم عندي عدد شجر تهامة نعما لقسمته عليكم ثم ما ألفيتموني بخيلا ولا جبانا ولا كذابا " ثم قام رسول الله صلى الله عليه وسلم إلى جنب بعير فأخذ من سنامه وبرة فجعلها بين إصبعيه ثم رفعها فقال " أيها الناس والله مالي من فيئكم ولا هذه الوبرة إلا الخمس، والخمس مردود عليكم فأدوا الخياط والمخيط فإن الغلول عار ونار وشنار على أهله يوم القيامة " فجاء رجل من الانصار بكبة من خيوط شعر فقال: يا رسول الله، أخذت هذه لاخيط بها برذعة بعير لي دبر " فقال رسول الله صلى الله عليه وسلم
__________
(1) في الواقدي: حتى.
(2) في الواقدي: إذ فوك مملوءة من محضها الدرر، والمحض: الدفعات الكثيرة من اللبن.
(3) البيت في الواقدي: اللائي إذ كنت طفلا كنت ترضعها * وإذ يزينك ما تأتي وما تذر وصدره في السهيلي: إذ كنت طفلا صغيرا كنت ترضعها.
(4) شالت نعامته: أي تفرقت كلمتهم، أو ذهب عزهم (القاموس) (*)

(4/405)

" أما حقي منها فلك " فقال الرجل: أما إذا بلغ الامر فيها فلا حاجة لي بها فرمى بها من يده.
وهذا السياق يقتضي أنه عليه السلام رد إليهم سبيهم قبل القسمة كما ذهب إليه محمد بن إسحاق ابن يسار خلافا لموسى بن عقبة وغيره.
وفي صحيح البخاري: من طريق الليث، عن عقيل، عن الزهري، عن عروة عن المسور بن مخرمة ومروان بن الحكم أن رسول الله صلى الله عليه وسلم قام حين جاءه وفد هوازن مسلمين فسألوا أن ترد إليهم أموالهم ونساؤهم فقال لهم رسول الله صلى الله عليه وسلم " معي من ترون وأحب الحديث إلي أصدقه فاختاروا إحدى الطائفتين إما السبي وإما المال ؟ وقد كنت
استأنيت بكم " وكان رسول الله صلى الله عليه وسلم انتظرهم بضع عشرة ليلة حنى قفل من الطائف، فلما تبين لهم أن رسول الله صلى الله عليه وسلم غير راد إليهم أموالهم إلا إحدى الطائفتين قالوا: إنا نختار سبينا، فقام رسول الله صلى الله عليه وسلم في المسلمين وأثنى على الله بما هو أهله، ثم قال " أما بعد فإن إخوانكم هؤلاء قد جاؤا تائبين وإني قد رأيت أن أرد إليهم سبيهم فمن أحب أن يطيب ذلك فليفعل، ومن أحب منكم أن يكون على حظه حتى نعطيه إياه من أول مال يفئ الله علينا فليفعل " فقال الناس: قد طيبنا ذلك يا رسول الله فقال لهم " إنا لا ندري من أذن منكم ممن لم يأذن فارجعوا حتى يرفع إلينا عرفاؤكم أمركم " فرجع الناس فكلمهم عرفاؤهم ثم رجعوا إلى رسول الله صلى الله عليه وسلم فأخبروه بأنهم قد طيبوا وأذنوا.
فهذا ما بلغنا عن سبي هوازن (1).
ولم يتعرض البخاري لمنع الاقرع وعيينة وقومهما بل سكت عن ذلك والمثبت مقدم على النافي فكيف الساكت.
وروى البخاري: من حديث الزهري أخبرني عمر بن محمد بن جبير بن مطعم عن أبيه، أخبره جبير بن مطعم أنه بينما هو مع رسول الله صلى الله عليه وسلم ومعه الناس مقفله من حنين علقت الاعراب برسول الله صلى الله عليه وسلم يسألونه حتى اضطروه إلى شجرة فخطفت رداءه فوقف رسول الله صلى الله عليه وسلم ثم قال " أعطوني ردائي فلو كان عدد هذه العضاة نعما لقسمته بينكم ثم لا تجدوني بخيلا ولا كذوبا ولا جبانا " تفرد به البخاري.
وقال ابن إسحاق: وحدثني أبو وجزة يزيد بن عبيد السعدي: أن رسول الله صلى الله عليه وسلم أعطى علي ابن أبي طالب جارية، يقال لها ريطة بنت هلال بن حيان بن عميرة، وأعطى عثمان بن عفان جارية يقال لها زينب بنت حيان بن عمرو بن حيان، وأعطى عمر جارية فوهبها من ابنه عبد الله.
وقال ابن إسحاق: فحدثني نافع عن عبد الله بن عمر قال: بعثت بها إلى أخوالي من بني جمح، ليصلحوا لي منها ويهيئوها حتى أطوف بالبيت، ثم آتيهم، وأنا أريد أن أصيبها إذا رجعت إليها، قال: فجئت من المسجد حين فرغت، فإذا الناس يشتدون، فقلت: ما شأنكم ؟ قالوا رد علينا رسول الله صلى الله عليه وسلم نساءنا وابناءنا، قلت: تلكم صاحبتكم في بني جمح فاذهبوا فخذوها فذهبوا إليها فأخذوها (2).
قال ابن إسحاق:
__________
(1) أخرجه البخاري في كتاب المغازي (54) باب.
فتح الباري 8 / 26 - 27.
وأخرجه البخاري في الوكالة، وفي
كتاب الخمس، وفي كتاب الهبة مختصرا.
وأخرجه أبو داود في كتاب الجهاد، باب: في فداء الاسير بالمال.
(2) الخبر في أمر أموال هوازن وسباياها وعطاياها في سيرة ابن هشام ج 4 / 132 - 133.
(*)

(4/406)

وأما عيينة بن حصن فأخذ عجوزا من عجائز هوازن، وقال حين أخذها: أوى عجوزا إني لاحسب لها في الحي نسبا، وعسى أن يعظم فداؤها، فلما رد رسول الله صلى الله عليه وسلم السبايا بست فرائض (1) أبي أن يردها، فقال له زهير بن صرد: خذها عنك فوالله ما فوها ببارد، ولا ثديها بناهد، ولا بطنها بوالد، ولا زوجها بواجد، ولا درها بماكد (2)، إنك ما أخذتها والله بيضاء غريرة ولا نصفا وثيرة فردها بست فرائض قال الواقدي: ولما قسم رسول الله صلى الله عليه وسلم الغنائم بالجعرانة أصاب كل رجل أربع من الابل وأربعون شاة (3).
وقال سلمة عن محمد بن إسحاق، عن عبد الله بن أبي بكر: أن رجلا ممن شهد حنين قال: والله إني لاسير إلى جنب رسول الله صلى الله عليه وسلم على ناقة لي، وفي رجلي نعل غليظة، إذ زحمت ناقتي ناقة رسول الله صلى الله عليه وسلم ويقع حرف نعلي على ساق رسول الله صلى الله عليه وسلم فأوجعه، فقرع قدمي بالسوط وقال: " أوجعتني فتأخر عني " فانصرفت فلما كان الغد إذا رسول الله صلى الله عليه وسلم يلتمسني قال: قلت: هذا والله لما كنت أصبت من رجل رسول الله صلى الله عليه وسلم بالامس، قال فجئته وأنا أتوقع فقال " إنك أصبت رجلي بالامس فأوجعتني فقرعت قدمك بالسوط فدعوتك لاعوضك منها " فأعطاني ثمانين نعجة بالضربة التي ضربني، والمقصود من هذا أن رسول الله صلى الله عليه وسلم رد إلى هوازن سبيهم بعد القسمة كما دل عليه السياق وغيره، وظاهر سياق حديث عمرو بن شعيب الذي أورده محمد بن إسحاق عن أبيه عن جده أن رسول الله صلى الله عليه وسلم رد إلى هوازن سبيهم قبل القسمة، ولهذا لما رد السبي وركب علقت الاعراب برسول الله صلى الله عليه وسلم يقولون له أقسم علينا فيئنا حتى اضطروه إلى سمرة فخطفت رداءه فقال " ردوا علي ردائي أيها الناس فوالذي نفسي بيده لو كان لكم عدد هذه العضاة نعما لقسمته فيكم ثم لا تجدوني بخيلا ولا جبانا ولا كذابا " كما رواه البخاري عن جبير بن مطعم بنحوه.
وكأنهم خشوا أن يرد إلى هوازن أموالهم كما رد إليهم نساءهم وأطفالهم فسألوه قسمة ذلك فقسمها عليه الصلاة
والسلام بالجعرانة كما أمره الله عزوجل وآثر أناسا في القسمة وتألف أقواما من رؤساء القبائل وأمرائهم فعتب عليه أناس من الانصار حتى خطبهم وبين لهم وجه الحكمة فيما فعله تطبيبا لقلوبهم، وتنقد بعض من لا يعلم من الجهلة والخوارج كذي الخويصرة وأشباهه قبحه الله كما سيأتي تفصيله وبيانه في الاحاديث الواردة في ذلك وبالله المستعان.
قال الامام أحمد: حدثنا عارم، ثنا معتمر بن سليمان، سمعت أبي يقول: ثنا السميط السدوسي عن أنس بن مالك قال:
__________
(1) الفرائض: جمع فريضة، وهو البعير المأخوذ في الزكاة، سمي فريضة لانه فرض على رب المال، ثم اتسع فيه حتى سمي البعير فريضة.
(2) ماكد: غزير.
(3) العبارة في الواقدي: أربع من الابل أو أربعون شاة، فإن كان فارسا أخذ اثنتي عشرة من الابل أو عشرين ومائة شاة، وإن كان معه أكثر من فرس لم يسهم له، 3 / 949.
(*)

(4/407)

فتحنا مكة ثم إنا غزونا حنينا فجاء المشركون بأحسن صفوف رأيت، فصفت الخيل ثم صفت المقاتلة، ثم صفت النساء من وراء ذلك، ثم صفت الغنم، ثم النعم، قال: ونحن بشر كثير قد بلغنا ستة آلاف (1) وعلى مجنبة (2) خيلنا خالد بن الوليد، قال: فجعلت خيلنا تلوذ (3) خلف ظهورنا، قال: فلم نلبث أن انكشف خيلنا وفرت الاعراب، ومن نعلم من الناس، قال: فنادى رسول الله صلى الله عليه وسلم يا للمهاجرين (4) يا للمهاجرين يا للانصار ؟ - قال أنس هذا حديث عمية (5) - قال قلنا لبيك يا رسول الله قال: وتقدم رسول الله صلى الله عليه وسلم، قال وأيم الله ما أتيناهم حتى هزمهم الله قال فقبضنا ذلك المال ثم انطلقنا إلى الطائف فحاصرناهم أربعين ليلة ثم رجعنا إلى مكة، قال فنزلنا فجعل رسول الله صلى الله عليه وسلم يعطي الرجل المائة ويعطي الرجل المائتين، قال فتحدث الانصار بينها أما من قاتله فيعطيه، وأما من لم يقاتله فلا يعطيه ؟ ! فرفع الحديث إلى رسول الله صلى الله عليه وسلم ثم أمر بسراة المهاجرين والانصار أن يدخلوا عليه ثم قال " لا يدخلن علي إلا أنصاري - أو الانصار " قال فدخلنا القبة حتى ملاناها قال نبي الله صلى الله عليه وسلم " يا معشر الانصار " أو
كما قال " ما حديث أتاني ؟ " قالوا ما أتاك يا رسول الله قال " ما حديث أتاني " قالوا ما أتاك يا رسول الله، قال " ألا ترضون أن يذهب الناس بالاموال وتذهبون برسول الله حتى تدخلوه بيوتكم ؟ " قالوا: رضينا يا رسول الله، قال فرضوا أو كما قال (6) وهكذا رواه مسلم من حديث معتمر بن سليمان وفيه من الغريب قوله أنهم كانوا يوم هوازن ستة آلاف وإنما كانوا في اثني عشر ألفا، وقوله إنهم حاصروا الطائف أربعين ليلة وإنما حاصروها قريبا من شهر ودون العشرين ليلة فالله أعلم.
وقال البخاري: ثنا عبد الله بن محمد، ثنا هشام، ثنا معمر، عن الزهري حدثني أنس بن مالك قال: قال ناس من الانصار حين أفاء الله على رسوله ما أفاء من أموال هوازن فطفق النبي صلى الله عليه وسلم يعطي رجالا المائة من الابل، فقالوا: يغفر الله لرسول الله صلى الله عليه وسلم يعطي قريشا ويتركنا وسيوفنا تقطر من دمائهم ؟ قال أنس بن مالك: فحدث رسول الله صلى الله عليه وسلم بمقالتهم،
__________
(1) (1) نقل الخبر البيهقي في الدلائل وعلمه على قوله ستة آلاف قال: أظنه يريد الانصار، وقال القاضي: هذا وهم من الراوي عن الانس.
(2) مجنبة: قال شمر: المجنبة هي الكتيبة من الخيل التي تأخذ جانب الطريق.
وهما مجنبتان: ميمنة، وميسرة بجانبي الطريق، والقلب بينهما.
(3) في مسلم: تلوي.
(4) في مسلم: يال المهاجرين: يال بلام مفصولة مفتوحة.
وتفتح اللام في المستغاث به.
(5) من مسلم، وفي الاصل: عمته تحريف.
قال القاضي: ضبطت على أوجه: عمية، وعمية أي حدثني به عمي.
وقال الخليل: العم: الجماعة وقال الحميدي: عمية بتشديد الياء: وفسره بعمومتي، أي حديث فضل أعمامي.
(6) الحديث في مسند الامام أحمد ج 3 / 158 ومسلم في الزكاة (46) باب.
الحديث (136) (*)

(4/408)

فأرسل إلى الانصار فجمعهم في قبة أدم ولم يدع معهم غيرهم، فلما اجتمعوا قام النبي صلى الله عليه وسلم فقال " ما حديث بلغني عنكم ؟ " قال فقهاء الانصار: أما رؤساؤنا يا رسول الله فلم يقولوا شيئا،
وأما ناس منا حديثة أسنانهم فقالوا يغفر الله لرسول الله صلى الله عليه وسلم يعطي قريشا ويتركنا وسيوفنا تقطر من دمائهم، فقال رسول الله صلى الله عليه وسلم " فإني لاعطي رجالا حديثي عهد بكفر أتألفهم أما ترضون أن يذهب الناس بالاموال وتذهبون بالنبي إلى رحالكم ؟ فوالله لما تنقلبون به خير مما ينقلبون به " قالوا: يا رسول الله قد رضينا فقال لهم النبي صلى الله عليه وسلم " فستجدون أثرة شديدة فاصبروا حتى تلقوا الله ورسوله فإني على الحوض " قال أنس: فلم يصبروا (1).
تفرد به البخاري من هذا الوجه، ثم رواه البخاري ومسلم: من حديث ابن عون (2) عن هشام بن زيد، عن جده أنس بن مالك قال: لما كان يوم حنين التقى هوازن ومع النبي صلى الله عليه وسلم عشرة آلاف والطلقاء فأدبروا فقال " يا معشر الانصار " قالوا: لبيك يا رسول الله وسعديك لبيك نحن بين يديك.
فنزل رسول الله صلى الله عليه وسلم فقال " أنا عبد الله ورسوله " فانهزم المشركون فأعطى الطلقاء والمهاجرين ولم يعط الانصار شيئا، فقالوا، فدعاهم فأدخلهم في قبته فقال " أما ترضون أن تذهب الناس بالشاة والبعير وتذهبون برسول الله ؟ " صلى الله عليه وسلم [ قالوا بلى ] فقال رسول الله صلى الله عليه وسلم " لو سلك الناس واديا وسلكت الانصار شعبا لسلكت شعب الانصار ".
وفي رواية للبخاري من هذا الوجه قال لما كان يوم حنين أقبلت هوازن وغطفان وغيرهم بن عمهم وذراريهم ومع رسول الله صلى الله عليه وسلم عشرة آلاف والطلقاء، فأدبروا عنه حتى بقي وحده فنادى يومئذ نداءين لم يخلط بينهما، التفت عن يمينه فقال " يا معشر الانصار ؟ " قالوا لبيك يا رسول الله أبشر نحن معك، ثم التفت عن يساره فقال " يا معشر الانصار ؟ " فقالوا لبيك يا رسول الله أبشر نحن معك، وهو على بغلة بيضاء، فنزل فقال: " أنا عبد الله ورسوله " فانهزم المشركون، وأصاب يومئذ مغانم كثيرة فقسم بين المهاجرين والطلقاء.
ولم يعط الانصار شيئا، فقالت الانصار: إذا كانت شديدة فنحن ندعى ويعطى الغنيمة غيرنا فبلغه ذلك فجمعهم في قبة فقال " يا معشر الانصار، ما حديث بلغني ؟ " فسكتوا فقال " يا معشر الانصار ألا ترضون أن يذهب الناس بالدنيا وتذهبون برسول الله تحوزونه إلى بيوتكم ؟ " قالوا: بلى، فقال: " لو سلك الناس واديا وسلكت الانصار شعبا لسلكت شعب الانصار ".
قال هشام: قلت يأبا حمزة وأنت شاهد ذلك ؟ قال وأين أغيب عنه (3) ثم رواه البخاري ومسلم
أيضا: من حديث شعبة عن قتادة عن أنس قال: جمع رسول الله صلى الله عليه وسلم الانصار فقال " إن
__________
(1) أخرجه البخاري في 57 كتاب الخمس (19) باب.
ومسلم في كتاب الزكاة (46) باب.
الحديث (132).
(2) من البخاري ومسلم وفي الاصل: ابن عوف تحريف.
(3) أخرجه البخاري في كتاب المغازي (56) باب غزوة الطائف.
ومسلم في الزكاة (46) باب اعطاء المؤلفة قلوبهم الحديث (135) (*)

(4/409)

قريشا حديثوا (1) عهد بجاهلية ومصيبة، وإني أردت أن أجبرهم وأتألفهم أما ترضون أن يرجع الناس بالدنيا، وترجعون برسول الله إلى بيوتكم ؟ قالوا: بلى، قال " لو سلك الناس واديا وسلكت الانصار شعبا لسلكت وادي الانصار أو شعب الانصار " (2) وأخرجاه أيضا: من حديث شعبة، عن أبي التياح يزيد بن حميد، عن أنس بنحوه وفيه فقالوا: والله إن هذا لهو العجب إن سيوفنا لتقطر من دمائهم، والغنائم تقسم فيهم، فخطبهم وذكر نحو ما تقدم.
وقال الامام أحمد: ثنا عفان، ثناد حماد، ثنا ثابت، عن أنس بن مالك: أن رسول الله صلى الله عليه وسلم أعطى أبا سفيان وعيينة والاقرع وسهيل بن عمرو في آخرين يوم حنين، فقالت الانصار: يا رسول الله سيوفنا تقطر من دمائهم وهم يذهبون بالمغنم ؟ فبلغ ذلك النبي صلى الله عليه وسلم فجمعهم في قبة له حتى فاضت فقال " فيكم أحد من غيركم ؟ " قالوا لا إلا أبن اختنا، قال " ابن اخت القوم منهم " ثم قال " أقلتم كذا وكذا ؟ " قالوا: نعم، قال " أنتم الشعار والناس الدثار أما ترضون أن يذهب الناس بالشاء والبعير وتذهبون برسول الله صلى الله عليه وسلم إلى دياركم ؟ " قالوا: بلى، قال " الانصار كرشي وعيبتي لو سلك الناس واديا وسلكت الانصار شعبا لسلكت شعبهم، ولولا الهجرة لكنت امرءا من الانصار " (3) وقال: قال حماد: أعطى مائة من الابل فسمى كل واحد من هؤلاء.
تفرد به أحمد من هذا الوجه وهو على شرط مسلم.
وقال الامام أحمد: حدثنا ابن أبي عدي، عن حميد، عن أنس أن رسول الله صلى الله عليه وسلم قال: " يا معشر الانصار ألم آتكم ضلالا فهداكم الله بي ؟ ألم آتكم متفرقين فجمعكم الله بي، ألم آتكم أعداء فألف الله بين قلوبكم ؟ " قالوا بلى يا رسول الله قال
" أفلا تقولون جئتنا خائفا فأمناك، وطريدا فأويناك، ومخذولا فنصرناك ؟ " قالوا بل لله المن علينا ولرسوله.
وهذا إسناد ثلاثي على شرط الصحيحين فهذا الحديث كالمتواتر عن أنس بن مالك.
وقد روي عن غيره من الصحابة.
قال البخاري: ثنا موسى بن اسماعيل، ثنا وهيب ثنا عمرو بن يحيى، عن عباد بن تميم، عن عبد الله بن زيد بن عاصم قال: لما أفاء الله على رسوله صلى الله عليه وسلم يوم حنين قسم في الناس في المؤلفة قلوبهم ولم يعط الانصار شيئا فكأنهم وجدوا في أنفسهم إذ لم يصيبهم.
ما أصاب الناس، فخطبهم فقال " يا معشر الانصار ألم أجدكم ضلالا فهداكم الله بي ؟ وكنتم متفرقين فألفكم الله بي ؟ وعالة فأغناكم الله بي ؟ " كلما قال شيئا قالوا: الله ورسوله أمن،
__________
(1) حديثو عهد بجاهلية: أي كانوا قريب عهد بجاهلية، يعني أن زمانهم قريب من زمان الكفر.
قال ابن حجر: وقع بالافراد في الصحيحين " حديث عهد " والمعروف حديثو عهد.
وفعيل يستوي فيه الافراد وغيره.
(2) أخرجه البخاري في 57 كتاب فرض الخمس (19) باب.
ومسلم في كتاب الزكاة (46) باب (حديث: 133) و (134).
(3) مسند الامام أحمد: ح 3 / 222.
(*)

(4/410)

قال " لو شئتم قلتم جئتنا كذا وكذا أما ترضون أن يذهب الناس بالشاء والبعير وتذهبون برسول الله إلى رحالكم ؟ لولا الهجرة لكنت امرءا من الانصار، ولو سلك الناس واديا وشعبا لسلكت وادي الانصار وشعبها.
الانصار شعار والناس دثار (1)، إنكم ستلقون بعدي أثرة فاصبروا حتى تلقوني على الحوض ".
ورواه مسلم من حديث عمرو بن يحيى المازني به وقال يونس بن بكير، عن محمد ابن إسحاق، حدثني عاصم بن عمر بن قتادة، عن محمود بن لبيد عن أبي سعيد الخدري قال: لما أصاب رسول الله صلى الله عليه وسلم الغنائم يوم حنين وقسم للمتألفين من قريش، وسائر العرب ما قسم ولم يكن في الانصار منها شئ قليل ولا كثير، وجد هذا الحي من الانصار في أنفسهم، حتى قال قائلهم: لقي والله رسول الله قومه، فمشى سعد بن عبادة إلى رسول الله صلى الله عليه وسلم فقال: يا رسول الله إن هذا الحي من الانصار قد وجدوا عليك في أنفسهم ؟ فقال " فيم ؟ " قال: فيما كان من
قسمك هذه الغنائم في قومك وفي سائر العرب، ولم يكن فيهم من ذلك شئ، فقال رسول الله صلى الله عليه وسلم " فأين أنت من ذلك يا سعد ؟ " قال: ما أنا إلا امرؤ من قومي، قال: فقال رسول الله صلى الله عليه وسلم " فاجمع لي قومك في هذه الحظيرة، فإذا اجتمعوا فاعلمني " فخرج سعد فصرخ فيهم فجمعهم في تلك الحظيرة فجاء رجل من المهاجرين فاذن له فدخلوا وجاء آخرون فردهم، حتى إذا لم يبق من الانصار أحد إلا اجتمع له أتاه فقال: يا رسول الله قد اجتمع لك هذا الحي من الانصار حيث أمرتني أن أجمعهم، فخرج رسول الله صلى الله عليه وسلم فقام فيهم خطيبا فحمد الله وأثنى عليه بما هو أهله ثم قال: " يا معشر الانصار ألم آتكم ضلالا فهداكم الله، وعالة فأغناكم الله، وأعداء فألف الله بين قلوبكم ؟ " قالوا: بلى ثم قال رسول الله صلى الله عليه وسلم " ألا تجيبون يا معشر الانصار ؟ " قالوا: وما نقول يا رسول الله ؟ وبماذا نجيبك ؟ المن لله ولرسوله قال: " والله لو شئتم لقلتم فصدقتم وصدقتم جئتنا طريدا فأويناك، وعائلا فآسيناك، وخائفا فأمناك، ومخذولا فنصرناك " فقالوا: المن لله ولرسوله فقال رسول الله صلى الله عليه وسلم " أوجدتم في نفوسكم يا معشر الانصار في لعاعة من الدنيا تألفت بها قوما أسلموا، ووكلتكم إلى ما قسم الله لكم من الاسلام، أفلا ترضون يا معشر الانصار أن يذهب الناس إلى رحالهم بالشاء والبعير وتذهبون برسول الله إلى رحالكم فوالذي نفسي بيده لو أن الناس سلكوا شعبا وسلكت الانصار شعبا لسلكت شعب (2) الانصار، ولولا الهجرة لكنت امرءا من الانصار (3)، اللهم ارحم الانصار وأبناء الانصار وأبناء أبناء الانصار " قال:
__________
(1) قال أهل اللغة: الشعار الثوب الذي يلي الجسد، والدثار فوقه.
ومعنى الحديث أن الانصار هم البطانة والخاصة والاصفياء.
وألصق الناس بي من سائر الناس.
(2) قال الخليل: الشعب هو ما انفرج بين جبلين، وقال ابن السكين، هو الطريق في الجبل.
والمعنى أنه صلى الله عليه وسلم أراد أنه مع الانصار قال الخطابي: ويحتمل أنه يريد بالشعب - الوادي - أي المذهب.
(3) قال الخطابي: أراد: تأليف الانصار واستطابة نفوسهم والثناء عليهم في دينهم.
وقال القرطبي: معناه لتسميت (*).

(4/411)

فبكى القوم حتى أخضلوا لحاهم وقالوا: رضينا بالله ربا ورسوله قسما ثم انصرف وتفرقوا (1).
وهكذا رواه الامام أحمد: من حديث إبن اسحاق ولم يروه أحد من أصحاب الكتب من هذا الوجه وهو صحيح وقد رواه الامام أحمد: عن يحيى بن بكير، عن الفضل بن مرزوق، عن عطية بن سعد العوفي، عن أبي سعيد الخدري قال رجل من الانصار لاصحابه: أما والله لقد كنت أحدثكم أنه لو استقامت الامور قد آثر عليكم، قال فردوا عليه ردا عنيفا فبلغ ذلك رسول الله صلى الله عليه وسلم فجاءهم فقال لهم أشياء لا أحفظها قالوا: بلى يا رسول الله، قال " وكنتم لا تركبون الخيل " وكلما قال لهم شيئا قالوا: بلى يا رسول الله ثم ذكر بقية الخطبة كما تقدم.
تفرد به أحمد أيضا.
وهكذا رواه الامام أحمد منفردا به من حديث الاعمش عن أبي صالح عن أبي سعيد بنحوه ورواه أحمد أيضا عن موسى بن عقبة عن ابن لهيعة عن أبي الزبير عن جابر مختصرا.
وقال سفيان بن عيينة عن عمر بن سعيد بن مسروق، عن أبيه، عن عباية بن رفاعة بن رافع بن خديج، عن جده رافع بن خديج: أن رسول الله صلى الله عليه وسلم أعطى المؤلفة قلوبهم من سبي حنين مائة من الابل، وأعطى أبا سفيان بن حرب مائة.
وأعطى صفوان بن أمية مائة، وأعطى عيينة بن حصن مائة.
وأعطى الاقرع بن حابس مائة، وأعطى علقمة بن علاثة مائة، وأعطى مالك بن عوف مائة، وأعطى العباس بن مرداس دون المائة، ولم يبلغ به أولئك فأنشأ يقول: أتجعل نهبي ونهب العب * يد بين عيينة والاقرع (2) فما كان حصن ولا حابس * يفوقان مرداس في المجمع وما كنت دون امرئ منهما * ومن تخفض اليوم لا يرفع وقد كنت في الحرب ذا تدرئ * فلم أعط شيئا ولم أمنع قال فأتم له رسول الله صلى الله عليه وسلم مائة.
رواه مسلم من حديث ابن عيينة بنحوه وهذا لفظ البيهقي (3) وفي رواية ذكرها موسى بن عقبة وعروة بن الزبير وابن اسحاق فقال: كانت نهابا تلافيتها * بكري على المهر في الاجرع (4) وإيقاظي الحي أن يرقدوا * إذا هجع الناس لم أهجع
__________
= باسمكم وانتسبت إليكم لما كانوا يتناسبون بالحلف، لكن خصوصية الهجرة وترتيبها سبقت فمنعت ما سوى
ذلك، وهي أعلى وأشرف فلا تبدل بغيرها.
(1) الخبر في سيرة ابن هشام 4 / 141 - 143 ونقله البيهقي في الدلائل ج 5 / 176 - 178.
(2) العبيد: اسم فرس عباس بن مرداس.
(3) رواه البيهقي في الدلائل ج 5 / 178 - 179 ومسلم في كتاب الزكاة.
الحديث 137.
(4) النهاب: جمع نهب، وهو ما ينهب ويغنم، والاجرع: المكان السهل (*)

(4/412)

فأصبح نهي ونهب العب * يد بين عيينة والاقرع وقد كنت في الحرب ذا تدرئ * فلم أعط شيئا ولم أمنع إلا أفايل أعطيتها * عديد قوائمها الاربع (1) وما كان حصن ولا حابس * يفوقان مرداس في المجمع (2) وما كنت دون امرئ منهما * ومن تضع اليوم لا يرفع قال عروة وموسى بن عقبة عن الزهري: فبلغ ذلك رسول الله صلى الله عليه وسلم فقال له " أنت القائل أصبح نهبي ونهب العبيد بين الاقرع وعيينة ؟ " فقال أبو بكر: ما هكذا قال يا رسول الله ولكن والله ما كنت بشاعر وما ينبغي لك، فقال " كيف قال ؟ " فأنشده أبو بكر فقال رسول الله صلى الله عليه وسلم " هما سواء ما يضرك بأيهما بدأت " ثم قال رسول الله صلى الله عليه وسلم " اقطعوا عني لسانه " فخشي بعض الناس أن يكون أراد المثلة به وإنما أراد النبي صلى الله عليه وسلم العطية، قال وعبيد فرسه (3)، وقال البخاري: حدثنا محمد بن العلاء، ثنا أسامة، عن بريد بن عبد الله، عن أبي بردة عن أبي موسى قال: كنت عند النبي صلى الله عليه وسلم وهو نازل بالجعرانة بين مكة والمدينة (4) ومعه بلال، فأتى رسول الله صلى الله عليه وسلم أعرابي فقال: ألا تنجز لي ما وعدتني ؟ فقال له " ابشر " فقال: قد أكثرت على من أبشر ! فأقبل على أبي موسى وبلال كهيئة الغضبان فقال " رد البشرى فأقبلا أنتما " ثم دعا بقدح فيه ماء فغسل يديه ووجهه فيه ومج فيه ثم قال: " اشربا منه وافرغا على وجوهكما ونحوركما وابشرا " فأخذا القدح ففعلا، فنادت أم سلمة من وراء الستر أن أفضلا لامكما.
فأفضلا لها منه
طائفة.
هكذا رواه.
وقال البخاري: حدثنا يحيى بن بكير، ثنا مالك، عن إسحاق بن عبد الله، عن أنس بن مالك قال: كنت أمشي مع رسول الله صلى الله عليه وسلم وعليه برد نجراني غليظ الحاشية فأدركه أعرابي فجذبه جذبة شديدة حتى نظرت إلى صفحة عاتق رسول الله صلى الله عليه وسلم قد أثرت به حاشية الرداء من شدة جذبته، قال: مر لي من مال الله الذي عندك، فالتفت إليه فضحك ثم أمر له بعطاء.
وقد ذكر ابن إسحاق الذين أعطاهم رسول الله صلى الله عليه وسلم يومئذ مائة من الابل وهم: أبو سفيان صخر بن حرب، وابنه معاوية، وحكيم بن حزام، والحارث (5) بن كلدة أخو بني عبد
__________
(1) الافايل: جمع أفيل.
وهو الصغير من الابل.
(2) في رواية عروة وابن عقبة وابن إسحاق: شيخي بدلا من مرداس.
وحصن: هو أبو عيينة.
(3) الخبر والابيات في سيرة ابن هشام ج 4 / 136 ونقلها البيهقي في الدلائل عن ابن عقبة.
ج 5 / 181.
(4) من صحيح البخاري، وفي نسخ البداية المطبوعة يزيد وهو تحريف.
(5) قال القسطلاني: قال الداودي: وهو وهم والصواب بين مكة والطائف، وبه جزم النووي وغيره.
وقال ياقوت: الجعرانة ماء بين مكة والطائف وهي إلى مكة أقرب.
وقال الباجي: بينه وبين مكة ثمانية عشر ميلا.
(6) في السيرة: الحارث بن الحارث بن كلدة، وقال ابن هشام: نصير.
وعند الواقدي: النضير.
(*)

(4/413)

الدار، وعلقمة بن علاثة، والعلاء بن حارثة (1) الثقفي حليف بني زهرة، والحارث بن هشام، وجبير بن مطعم (2)، ومالك بن عوف النصري، وسهيل بن عمرو، وحويطب بن عبد العزى، وعيينة بن حصن، وصفوان بن أمية، والاقرع بن حابس، قال ابن إسحاق: وحدثني محمد بن ابراهيم بن الحارث التيمي: أن قائلا قال لرسول الله صلى الله عليه وسلم من أصحابه: يا رسول الله أعطيت عيينة والاقرع مائة مائة وتركت جعيل بن سراقة الضمري (3) ؟ ! فقال رسول الله صلى الله عليه وسلم " أما والذي نفس محمد بيده لجعيل خير من طلاع الارض كلهم مثل عيينة والاقرع، ولكن تألفتهما ليسلما، ووكلت جعيل بن سراقة إلى إسلامه " ثم ذكر ابن اسحاق من أعطاه رسول الله صلى الله عليه وسلم
دون المائة ممن يطول ذكره.
وفي الحديث الصحيح عن صفوان بن أمية أنه قال: ما زال رسول الله صلى الله عليه وسلم يعطيني من غنائم حنين وهو أبغض الخلق إلي حتى ما خلق الله شيئا أحب إلي منه.
قدوم مالك بن عوف النصري على الرسول قال ابن إسحاق: وقال رسول الله صلى الله عليه وسلم لوفد هوازن وسألهم عن مالك بن عوف ما فعل ؟ فقالوا هو بالطائف مع ثقيف فقال " أخبروه إنه إن أتاني مسلما رددت إليه أهله وماله وأعطيته مائة من الابل " فلما بلغ ذلك مالكا انسل من ثقيف حتى أتى رسول الله صلى الله عليه وسلم وهو بالجعرانة (4).
أو بمكة - فأسلم وحسن إسلامه، فرد عليه أهله وماله ولما أعطاه مائة فقال مالك بن عوف رضي الله عنه: ما إن رأيت ولا سمعت بمثله * في الناس كلهم بمثل محمد أوفى وأعطى للجزيل إذا اجتدى * ومتى تشأ يخبرك عما في غد (5) وإذا الكتيبة عردت أنيابها * بالسمهري وضرب كل مهند (6) فكأنه ليث على أشباله * وسط الهباءة خادر في مرصد (7) قال واستعمله رسول الله صلى الله عليه وسلم على من أسلم من قومه وتلك القبائل ثمالة وسلمة
__________
(1) في ابن هشام: ابن جارية.
وفي الواقدي: أعطاه خمسين بعيرا.
(2) لم يذكره ابن إسحاق في السيرة، ولا الواقدي.
وذكر الواقدي: قيس بن عدي فيمن أعطوا مائة.
(3) قال السهيلي: نسب ابن إسحاق جعيلا إلى ضمرة، وهو معدود في غفار لان غفارا هم بنو مليل بن ضمرة.
(4) جزم الواقدي أن النبي صلى الله عليه وسلم كان قد ركب من الجعرانة.
(5) اجتدى: أي طلب منه الجدوى، وهو العطية (شرح أبي ذر).
(6) عردت: عوجت (قاله أبو ذر)، وفي الواقدي بالمشرفي بدل بالسمهري.
قال أبو عبيدة: نسب السيوف المشرفية إلي مشارف، وهي قرى من أرض العرب تدنو من الريف.
قال في الصحاح: يقال سيف مشرفي ولا يقال مشارفي.
(7) الهباءة: الغبار.
الخادر: الاسد الداخل في خدره أي عرينه.
والخدر هنا غابة الاسد.
(*)

(4/414)

وفهم (1)، فكان يقاتل بهم ثقيفا لا يخرج لهم سرج إلا أغار عليه حتى ضيق عليهم.
وقال البخاري: ثنا موسى بن اسماعيل ثنا جرير بن حازم ثنا الحسن حدثني عمرو بن تغلب قال: أعطى رسول الله صلى الله عليه وسلم قوما ومنع آخرين فكأنهم عتبوا عليه فقال " إني أعطى قوما أخاف هلعهم وجزعهم وأكل قوما إلى ما جعل الله في قلوبهم من الخير والغنى منهم عمرو بن تغلب " قال عمرو: فما أحب أن لي بكلمة رسول الله صلى الله عليه وسلم حمر النعم، زاد أبو عاصم عن جرير: سمعت الحسن ثنا عمرو بن تغلب أن رسول الله صلى الله عليه وسلم أتي بمال أو سبي - فقسمه بهذا.
وفي رواية للبخاري قال: أتي رسول الله بمال - أو بشئ - فأعطى رجالا وترك رجالا فبلغه أن الذين ترك عتبوا فخطبهم فحمد الله وأثنى عليه ثم قال " أما بعد " فذكره مثله سواء.
تفرد به البخاري وقد ذكر ابن هشام أن حسان بن ثابت رضي الله عنه قال فيما كان من أمر الانصار وتأخرهم عن الغنيمة: ذر الهموم (2) فماء العين منحدر * سحا إذا حفلته عبرة درر وجدا بشماء إذ شماء بهكنة * هيفاء لا ذنن فيها ولا خور (3) دع عنك شماء إذ كانت مودتها * نزرا وشر وصال الواصل النزر وائت الرسول وقل يا خبر مؤتمن * للمؤمنين إذا ما عدد (4) البشر علام تدعى سليم وهي نازحة * قدام قوم هموا آووا وهم نصروا (5) سماهم الله أنصارا بنصرهم * دين الهدى وعوان الحرب تستعر وسارعوا في سبيل الله واعترضوا * للنائبات وما خانوا وما ضجروا والناس إلب علينا فيك ليس لنا (6) * إلا السيوف وأطراف القناوزر تجالد الناس لا نبقي على أحد * ولا نضيع ما توحي به السور ولا تهز جناة الحرب نادينا (7) * ونحن حين تلظى نارها سعر كما رددنا ببدر دون ما طلبوا * أهل النفاق وفينا ينزل الظفر ونحن جندك يوم النعف من أحد * إذ حزبت بطرا أحزابها مضر
فما ونينا وما خمنا وما خبروا * منا عثارا وكل الناس قد عثروا
__________
(1) قال الواقدي: هوازن وفهم.
وقال السهيلي: " والمعروف في قبائل قيس سلمة بالفتح.
إلا أن يكونوا من الازد، فإن ثمالة المذكورين معهم حي من الازد، وفهم من دوس وهم من الازد أيضا.
".
(2) في ابن هشام: زادت هموم.
(3) ذنن، وفي ديوانه دنس.
قال أبو ذر: ذنن القذر.
وتروى دنن: معناه تطامن بالصدر.
(4) في الديوان: عدل.
(5) في الديوان: أمام بدلا من قدام.
(6) في الديوان: ثم ليس لنا.
(7) صدره في الديوان: ولا يهر جناب الحرب مجلسنا، وما قبله غير مذكور في الديوان.
(*)

(4/415)

اعترض بعض أهل الشقاق على الرسول قال البخاري: ثنا قبيصة ثنا سفيان عن الاعمش عن أبي وائل عن عبد الله قال: لما قسم النبي صلى الله عليه وسلم قسمة حنين قال رجل من الانصار: ما أراد بها وجه الله، قال: فأتيت رسول الله صلى الله عليه وسلم فأخبرته فتغير وجهه ثم قال " رحمة الله على موسى قد أوذي بأكثر من هذا فصبر ".
ورواه مسلم من حديث الاعمش به.
ثم قال البخاري ثنا قتيبة بن سعيد، ثنا جرير، عن منصور، عن ابي وائل عن عبد الله قال: لما كان يوم حنين آثر النبي صلى الله عليه وسلم ناسا، أعطى الاقرع بن حابس مائة من الابل، وأعطى عيينة مثل ذلك، وأعطى ناسا فقال رجل: ما أريد بهذه القسمة وجه الله.
فقلت: لاخبرن النبي صلى الله عليه وسلم، [ فأخبرته ] (1) فقال " رحم الله موسى قد أوذي بأكثر من هذا فصبر ".
وهكذا رواه من حديث منصور عن المعتمر به.
وفي رواية البخاري: فقال رجل: والله إن هذه لقسمة ما عدل فيها وما أريد فيها وجه الله، فقلت والله لاخبرن رسول الله صلى الله عليه وسلم فأتيته فأخبرته فقال " من يعدل إذا لم يعدل الله ورسوله ؟ ! رحم الله موسى قد أوذي بأكثر من هذا فصبر " (2).
وقال محمد
ابن إسحاق: وحدثني أبو عبيدة بن محمد بن عمار بن ياسر، عن مقسم، أبي القاسم، مولى عبد الله بن الحارث بن نوفل قال: خرجت أنا وتليد بن كلاب الليثي، حتى أتينا عبد الله بن عمرو ابن العاص، وهو يطوف بالبيت، معلقا نعله بيده، فقلنا له هل حضرت رسول الله صلى الله عليه وسلم حين كلمه التميمي يوم حنين ؟ قال: نعم جاء رجل من بني تميم، يقال له ذو الخويصرة، فوقف عليه وهو يعطي الناس فقال له: يا محمد قد رأيت ما صنعت في هذا اليوم، فقال رسول الله صلى الله عليه وسلم " أجل فكيف رأيت ؟ " قال لم أرك عدلت، قال: فغضب النبي صلى الله عليه وسلم فقال " ويحك إذا لم يكن العدل عندي فعند من يكون ؟ " فقال عمر بن الخطاب: ألا نقتله ؟ فقال " دعوه فإنه سيكون له شيعة يتعمقون في الدين حتى يخرجوا منه كما يخرج السهم من الرمية ينظر في النصل، فلا يوجد شئ ثم في القدح فلا يوجد شئ، ثم في الفوق، (3) فلا يوجد شئ سبق الفرث والدم " وقال الليث بن سعد، عن يحيى بن سعيد، عن أبي الزبير، عن جابر بن عبد الله قال: أتى رجل بالجعرانة النبي صلى الله عليه وسلم منصرفه من حنين، وفي ثوب بلال فضة ورسول الله صلى الله عليه وسلم يقبض منها ويعطي الناس، فقال: يا محمد اعدل، قال: " ويلك ومن يعدل إذا لم أكن أعدل، لقد خبت وخسرت إذا لم أكن أعدل " فقال عمر بن الخطاب: دعني يا رسول الله فأقتل
__________
(1) من صحيح البخاري.
(2) أخرجه البخاري في كتاب المغازي - باب غزوة حنين، وفي كتاب فرض الخمس - باب ما كان النبي صلى الله عليه وسلم يعطي المؤلفة قلوبهم.
ورواه مسلم في الزكاة (46) باب.
الحديث (140).
(3) القدح: السهم.
والفوق: طرف السهم الذي يباشر الوتر.
والخبر في سيرة ابن هشام ج 4 / 139.
(*)

(4/416)

هذا المنافق ؟ فقال " معاذ الله أن يتحدث الناس أني أقتل أصحابي، إن هذا وأصحابه يقرؤن القرآن لا يتجاوز حناجرهم يمرقون منه كما يمرق السهم من الرمية " (1) ورواه مسلم عن محمد بن رمح عن الليث.
وقال أحمد: ثنا أبو عامر، ثنا قرة، عن عمرو بن دينار، عن جابر قال: بينما رسول الله صلى الله عليه وسلم يقسم مغانم حنين إذ قام إليه رجل فقال اعدل، فقال " لقد شقيت إذ لم
أعدل " (2) ورواه البخاري عن مسلم بن ابراهيم عن قرة بن خالد السدوسي به.
وفي الصحيحين من حديث الزهري، عن أبي سلمة عن أبي سعيد قال: بينما نحن عند رسول الله صلى الله عليه وسلم وهو يقسم قسما إذ أتاه ذو الخويصرة رجل من بني تميم فقال: يا رسول الله اعدل، فقال رسول الله صلى الله عليه وسلم " ويلك ومن يعدل إن لم أعدل لقد خبت وخسرت، إذ لم أعدل فمن يعدل ؟ " فقال عمر ابن الخطاب: يا رسول الله إيذن لي فيه فأضرب عنقه ؟ فقال رسول الله صلى الله عليه وسلم " دعه فإن له أصحابا يحقر أحدكم صلاته مع صلاتهم وصيامه مع صيامهم يقرؤن القرآن لا يجاوز تراقيهم، يمرقون من الاسلام كما يمرق السهم من الرمية، ينظر إلى نصله فلا يوجد فيه شئ ثم إلى رصافه فلا يوجد فيه شئ ثم ينظر إلى نضيه - وهو قدحه - فلا يوجد فيه شئ ثم ينظر إلى قذذه فلا يوجد فيه شئ قد سبق الفرث والدم آيتهم رجل أسود إحدى عضديه مثل ثدي المرأة أو مثل البضعة تدر در ويخرجون على حين فرقة من الناس " قال أبو سعيد: فأشهد أني سمعت هذا من رسول الله صلى الله عليه وسلم، وأشهد أن علي بن أبي طالب قاتلهم وأنا معه، وأمر بذلك الرجل فألتمس فأتي به حتى نظرت إليه على نعت رسول الله صلى الله عليه وسلم الذي نعت (3).
ورواه مسلم أيضا من حديث القاسم بن الفضل عن أبي نضرة عن أبي سعيد به نحوه.
مجئ أخت رسول الله صلى الله عليه وسلم من الرضاعة عليه بالجعرانة قال ابن اسحاق: وحدثني بعض بني سعد بن بكر: أن رسول الله صلى الله عليه وسلم قال يوم هوازن " إن قدرتم على نجاد (4) - رجل من بني سعد بن بكر - فلا يفلتنكم " وكان قد أحدث حدثا، فلما
__________
(1) رواه مسلم في كتاب الزكاة " (47) باب ذكر الخوارج الحديث (142) ونقله البيهقي في الدلائل ج 5 / 185 - 186.
(2) مسند الامام أحمد ج 3 / 332.
(3) أخرجه البخاري في كتاب المناقب (25) باب علامات النبوة في الاسلام.
وأخرجه مسلم في كتاب الزكاة (47) باب ذكر الخوارج (الحديث 148).
في الحديث: الرصاف: مدخل النصل من السهم.
والنفي: السهم بلا نصل ولا ريش.
والقذذ: ريش السهم.
وتدردر: تضطرب وتتحرك وتذهب وتجئ.
(4) في ابن هشام والواقدي بجاد، وكان قد أتاه رجل مسلم، فأخذه بجاد فقطعه عضوا عضوا ثم حرقه بالنار.
فكان قد عرف جرمه فهرب، فأخذته الخيل، ثم ضموه إلى الشيماء: وبعد رحيل الشيماء إلى قومها عادت وكلمته صلى الله عليه وسلم أن يهبها بجاد ويعفو عنه ففعل.
مغازي الواقدي: 3 - 913.
(*)

(4/417)

ظفر به المسلمون ساقوه وأهله وساقوا معه الشيماء بنت الحارث بن عبد العزى، أخت رسول الله صلى الله عليه وسلم من الرضاعة، قال: فعنفوا عليها في السوق فقالت للمسلمين: تعلمون والله إني لاخت صاحبكم من الرضاعة ؟ فلم يصدقوها حتى أتوا بها رسول الله صلى الله عليه وسلم.
قال ابن إسحاق: فحدثني يزيد بن عبيد السعدي - هو أبو وجزة - قال: فلما انتهي بها إلى رسول الله صلى الله عليه وسلم قالت: يا رسول الله إني أختك من الرضاعة، قال: " وما علامة ذلك ؟ " قالت عضة عضضتنيها في ظهري وأنا متوركتك، قال: فعرف رسول الله صلى الله عليه وسلم العلامة فبسط لها رداءه فأجلسها عليه وخيرها وقال " إن أحببت فعندي محببة مكرمة، وإن أحببت أن أمتعك وترجعي إلى قومك فعلت ؟ " قالت: بل تمتعني وتردني إلى قومي، فمتعها رسول الله صلى الله عليه وسلم وردها إلى قومها، فزعمت بنو سعد أنه أعطاها غلاما يقال له مكحول، وجارية، فزوجت أحدهما الآخر فلم يزل فيهم من نسلهما بقية (1).
وروى البيهقي من حديث الحكم بن عبد الملك، عن قتادة قال: لما كان يوم فتح هوازن جاءت جارية إلى رسول الله صلى الله عليه وسلم فقالت: يا رسول الله أنا أختك أنا شيماء بنت الحارث، فقال لها " إن تكوني صادقة فإن بك مني أثر لا يبلى " قال: فكشف عن عضدها فقالت: نعم يا رسول الله [ حملتك ] (2) وأنت صغير فعضضتني هذه العضة، قال: فبسط لها رسول الله صلى الله عليه وسلم رداءه، ثم قال " سلي تعطي واشفعي تشفعي ".
وقال البيهقي: أنبأ أبو نصر ابن قتادة، أنبأ عمرو بن اسماعيل بن عبد السلمي ثنا مسلم (3) ثنا أبو عاصم ثنا جعفر بن يحيى ابن ثوبان أخبرني عمي عمارة بن ثوبان أن أبا الطفيل أخبره قال: كنت غلاما أحمل عضو البعير، ورأيت رسول الله صلى الله عليه وسلم يقسم نعما بالجعرانة، قال: فجاءته امرأة فبسط لها رداءه، فقلت: من
هذه ؟ قالوا أمه التي أرضعته (4).
هذا حديث غريب ولعله يريد أخته وقد كانت تحضنه مع أمها حليمة السعدية وإن كان محفوظا فقد عمرت حليمة دهرا فان من وقت أرضعت رسول الله صلى الله عليه وسلم إلى وقت الجعرانة أزيد من ستين سنة، وأقل ما كان عمرها حين أرضعته صلى الله عليه وسلم ثلاثين سنة، ثم الله أعلم بما عاشت بعد ذلك، وقد ورد حديث مرسل فيه أن أبو يه من الرضاعة قدما عليه والله أعلم بصحته.
قال أبو داود في المراسيل (5) ثنا أحمد بن سعيد الهمداني، ثنا ابن وهب، ثنا عمرو بن الحارث أن عمر بن السائب حدثه أنه بلغه أن رسول الله صلى الله عليه وسلم كان جالسا يوما فجاءه أبوه من الرضاعة فوضع له بعض ثوبه فقعد عليه، ثم أقبلت أمه فوضع لها شق
__________
(1) الخبر في سيرة ابن هشام 4 / 100 - 101.
(2) من الدلائل: وانظر.
الخبر فيها ج 5 / 199 - 200.
(3) في الدلائل: أخبرنا نصر بن قتادة، قال: أنبأنا أبو عمرو إسماعيل بن نجيد السلمي، قال: أنبأنا أبو مسلم.
(4) دلائل البيهقي 5 / 199 وأخرجه أبو داود في كتاب الادب - باب في بر الوالدين 4 / 337.
وقال في بذل المجهود (20 / 81): هي حليمة السعدية، وبه جزم السيوطي في شرح الترمذي.
(5) الحديث أخرجه أبو داود في الادب 4 / 337 الحديث 5145 في باب: بر الوالدين.
(*)

(4/418)

ثوبه من جانبه الآخر فجلست عليه، ثم جاءه أخوه من الرضاعة فقام رسول الله صلى الله عليه وسلم فأجلسه بين يديه، وقد تقدم أن هوازن بكمالها متوالية برضاعته من بني سعد بن بكر وهم شرذمة من هوازن، فقال خطيبهم زهير بن صرد: يا رسول الله إنما في الحظائر أمهاتك وخالاتك وحواضنك فامنن علينا من الله عليك وقال فيما قال: أمنن على نسوة قد كنت ترضعها * إذ فوك يملؤه من محضها درر أمنن على نسوة قد كنت ترضعها * وإذ يزينك ما تأتي وما تذر فكان هذا سبب إعتاقهم عن بكرة أبيهم فعادت فواضله عليه السلام عليهم قديما وحديثا خصوصا وعموما.
وقد ذكر الواقدي: عن إبراهيم بن محمد بن شرحبيل عن أبيه قال: كان
النضير بن الحارث بن كلدة من أجمل الناس فكان يقول: الحمد لله الذي من علينا بالاسلام، ومن علينا بمحمد صلى الله عليه وسلم، ولم نمت على ما مات عليه الآباء، وقتل عليه الاخوة، وبنو العم.
ثم ذكر عداوته للنبي صلى الله عليه وسلم وأنه خرج مع قومه من قريش إلى حنين وهم على دينهم بعد، قال ونحن نريد إن كانت دائرة على محمد أن نغير عليه فلم يمكنا ذلك، فلما صار بالجعرانة فوالله إني لعلى ما أنا عليه إن شعرت إلا برسول الله صلى الله عليه وسلم فقال " أنضير ؟ " قلت لبيك، قال " هلك لك إلى خير مما أردت يوم حنين مما حال الله بينك وبينه ؟ " قال فأقبلت إليه سريعا فقال " قد آن لك أن تبصر ما كنت فيه توضع " قلت قد أدري أن لو كان مع الله غيره لقد أغنى شيئا، وإني أشهد أن لا إله إلا الله وحده لا شريك له، فقال رسول الله صلى الله عليه وسلم " اللهم زده ثباتا " قال النضير: فوالذي بعثه بالحق لكأن قلبي حجر ثباتا في الدين، وتبصرة بالحق.
فقال رسول الله صلى الله عليه وسلم " الحمد لله الذي هداه " (1).
عمرة الجعرانة في ذي القعدة قال الامام أحمد: ثنا بهز وعبد الصمد المعنى قالا: ثنا همام بن يحيى، ثنا قتادة قال: سألت أنس بن مالك قلت: كم حج رسول الله صلى الله عليه وسلم ؟ قال: حجة واحدة، واعتمر أربع مرات.
عمرته زمن الحديبية وعمرته في ذي القعدة من المدينة، وعمرته من الجعرانة في ذي القعدة، حيث قسم غنيمة حنين، وعمرته مع حجته (2).
ورواه البخاري ومسلم وأبو داود والترمذي من طرق عن همام بن يحيى به.
وقال الترمذي حسن صحيح.
وقال الامام أحمد: ثنا أبو النضر، ثنا داود - يعني العطار - عن عمرو عن عكرمة عن ابن عباس قال: إعتمر رسول الله
__________
(1) رواه البيهقي في الدلائل ج 5 / 205.
(2) أخرجه البخاري في كتاب المغازي (35) باب الحديث (4148) ومسلم في كتاب الحج (35) باب.
الحديث (217).

(4/419)

صلى الله عليه وسلم أربع عمر، عمرة الحديبية، وعمرة القضاء، والثالثة من الجعرانة، والرابعة التي مع
حجته.
ورواه أبو داود والترمذي وابن ماجه من حديث داود بن عبد الرحمن العطار المكي عن عمرو بن دينار به.
وحسنه والترمذي.
وقال الامام أحمد: ثنا يحيى بن زكريا بن أبي زائدة ثنا حجاج بن أرطاة عن عمرو بن شعيب عن أبيه عن جده - عن عبد الله بن عمرو بن العاص - قال: إعتمر رسول الله صلى الله عليه وسلم ثلاث عمر، كل ذلك في ذي القعدة يلبي حتى يستلم الجحر.
(الحجر) غريب من هذا الوجه وهذه الثلاث عمر اللاتي وقعن في ذي القعدة ما عدا عمرته مع حجته فإنها وقعت في ذي الحجة مع الحجة وإن أراد ابتداء الاحرام بهن في ذي القعدة فلعله لم يرد عمرة الحديبية لانه صد عنها ولم يفعلها.
والله أعلم.
قلت: وقد كان نافع ومولاه ابن عمر ينكران أن يكون رسول الله صلى الله عليه وسلم اعتمر من الجعرانة بالكلية وذلك فيما قال البخاري: ثنا أبو النعمان، ثنا حماد بن زيد، عن أيوب، عن نافع عن ابن عمر: أن عمر بن الخطاب قال: يا رسول الله إنه كان علي اعتكاف يوم في الجاهلية فأمره أن يفي به، قال وأصاب عمر جاريتين من سبي حنين فوضعهما في بعض بيوت مكة، قال فمن رسول الله صلى الله عليه وسلم على سبي حنين فجعلوا يسعون في السكك، فقال عمر: يا عبد الله انظر ما هذا ؟ قال من رسول الله صلى الله عليه وسلم على السبي، قال اذهب فأرسل الجاريتين.
قال نافع: ولم يعتمر رسول الله صلى الله عليه وسلم من الجعرانة ولو اعتمر لم يخف على عبد الله، وقد رواه مسلم من حديث أيوب السختياني عن نافع عن ابن عمر به.
ورواه مسلم أيضا عن أحمد بن عبدة الضبي عن حماد ابن زيد، عن أيوب، عن نافع قال: ذكر عند ابن عمر عمرة رسول الله صلى الله عليه وسلم من الجعرانة فقال: لم يعتمر منها.
وهذا غريب جدا عن ابن عمرو عن مولاه نافع في إنكارهما عمرة الجعرانة وقد أطبق النقلة ممن عداهما على رواية ذلك من أصحاب الصحاح والسنن والمسانيد وذكر ذلك أصحاب المغازي والسنن كلهم.
وهذا أيضا كما ثبت في الصحيحين من حديث عطاء بن أبي رباح عن عروة عن عائشة أنها أنكرت على ابن عمر قوله إن رسول الله صلى الله عليه وسلم اعتمر في رجب وقالت: يغفر الله لابي عبد الرحمن ما اعتمر رسول الله صلى الله عليه وسلم إلا وهو شاهد، وما اعتمر في رجب قط.
وقال الامام أحمد: ثنا ابن نمير، ثنا الاعمش، عن مجاهد قال سأل عروة بن الزبير ابن عمر في أي
شهر اعتمر رسول الله صلى الله عليه وسلم: قال في رجب فسمعتنا عائشة فسألها ابن الزبير وأخبرها بقول ابن عمر فقالت: يرحم الله أبا عبد الرحمن ما اعتمر عمرة إلا وقد شهدها وما اعتمر عمرة قط إلا في ذي القعدة، وأخرجه البخاري ومسلم من حديث جرير عن منصور عن مجاهد به نحوه.
ورواه أبو داود والنسائي أيضا من حديث زهير عن أبي اسحاق عن مجاهد سئل ابن عمركم اعتمر رسول الله صلى الله عليه وسلم ؟ فقال مرتين، فقالت عائشة لقد علم ابن عمر أن رسول الله صلى الله عليه وسلم اعتمر ثلاثا سوى التي قرنها بحجة الوداع.
قال الامام أحمد ثنا يحيى بن آدم، ثنا مفضل، عن منصور عن مجاهد قال: دخلت مع عروة بن الزبير المسجد فإذا ابن عمر مستند إلى حجرة عائشة وأناس

(4/420)

يصلون الضحى، فقال عروة: أبا عبد الرحمن ما هذه الصلاة ؟ قال بدعة، فقال له عروة أبا عبد الرحمن كم اعتمر رسول الله ؟ فقال أربعا إحداهن في رجب، قال وسمعنا استنان عائشة في الحجرة، فقال لها عروة إن أبا عبد الرحمن يزعم أن رسول الله اعتمر أربعا إحداهن في رجب ؟ فقلت: يرحم الله أبا عبد الرحمن ما اعتمر النبي صلى الله عليه وسلم إلا وهو معه، وما اعتمر في رجب قط (1).
وهكذا رواه الترمذي عن أحمد بن منيع عن الحسن بن موسى عن شيبان عن منصور وقال حسن صحيح غريب.
وقال الامام أحمد: ثنا روح ثنا ابن جريج أخبرني مزاحم بن أبي مزاحم عن عبد العزيز بن عبد الله عن مخرش الكعبي: أن رسول الله صلى الله عليه وسلم خرج من الجعرانة ليلا حين أمسى معتمرا فدخل مكة ليلا يقضي عمرته، ثم خرج من تحت ليلته فأصبح بالجعرانة كبائت حتى إذا زالت الشمس خرج من الجعرانة في بطن سرف، حتى جاء مع الطريق - طريق المدينة - بسرف قال مخرش: فلذلك خفيت عمرته على كثير من الناس (2).
ورواه الامام أحمد: عن يحيى بن سعيد، عن ابن جريج كذلك وهو من إفراده والمقصود أن عمرة الجعرانة ثابتة بالنقل الصحيح الذي لا يمكن منعه ولا دفعه ومن نفاها لا حجة معه في مقابلة من أثبتها والله أعلم.
ثم وهم كالمجمعين على أنها كانت في ذي القعدة بعد غزوة الطائف وقسم غنائم حنين، وما رواه الحافظ أبو القاسم الطبراني في معجمه الكبير قائلا: حدثنا الحسن بن إسحاق التستري، ثنا عثمان بن أبي
شيبة، ثنا محمد بن الحسن الاسدي ثنا ابراهيم بن طهمان، عن أبي الزبير، عن عمير مولى عبد الله بن عباس عن ابن عباس قال: لما قدم رسول الله صلى الله عليه وسلم من الطائف نزل الجعرانة فقسم بها الغنائم ثم إعتمر منها وذلك لليلتين بقيتا من شوال فإنه غريب جدا وفي إسناده نظر والله أعلم.
وقال البخاري: ثنا يعقوب بن ابراهيم، ثنا اسماعيل، ثنا ابن جريج أخبرني عطاء أن صفوان ابن يعلى بن أمية أخبره أن يعلى كان يقول: ليتني أرى رسول الله صلى الله عليه وسلم حين ينزل عليه، قال فبينا رسول الله صلى الله عليه وسلم بالجعرانة وعليه ثوب قد أظل به معه فيه ناس من أصحابه إذ جاءه اعرابي عليه جبة متضمخ بطيب، قال فأشار عمر بن الخطاب إلى يعلى بيده، أن تعال فجاء يعلى فأدخل رأسه فإذا النبي صلى الله عليه وسلم محمر الوجه يغط كذلك ساعة ثم سرى عنه فقال " أين الذي يسألني عن العمرة آنفا ؟ " فالتمس الرجل فأتي به، قال " أما الطيب الذي بك فاغسله ثلاث مرات، وأما الجبة فانزعها ثم اصنع في عمرتك كما تصنع في حجك " ورواه مسلم من حديث ابن جريج وأخرجاه من وجه آخر عن عطاء كلاهما عن صفوان بن يعلى ن أمية به.
وقال الامام أحمد: ثنا أبو أسامة، أنا هشام عن أبيه عن عائشة قالت: دخل رسول الله صلى الله عليه وسلم عام الفتح من كداء من أعلى مكة ودخل في العمرة من كدى.
وقال أبو داود: ثنا موسى أبو سلمة، ثنا حماد، عن عبد الله بن عثمان بن خثيم، عن سعيد بن جبير عن ابن عباس أن رسول الله صلى الله عليه وسلم وأصحابه اعتمروا من
__________
(1) أخرجه أبو داود في سننه (ج 2 / 206) ومسلم في صحيحه في كتاب الحج، الحديث (220) (*).

(4/421)

الجعرانة فرملوا بالبيت ثلاثا ومشوا أربعا وجعلوا أرديتهم تحت آباطهم ثم قذفوها على عواتقهم اليسرى.
تفرد به أبو داود ورواه أيضا وابن ماجه من حديث ابن خثيم عن أبي الطفيل عن ابن عباس مختصرا.
وقال الامام: أحمد ثنا يحيى بن سعيد، عن ابن جريج، حدثني الحسن بن مسلم، عن طاوس أن ابن عباس أخبره أن معاوية أخبره قال: قصرت عن رسول الله صلى الله عليه وسلم بمشقص أو قال: رأيته يقصر عنه بمشقص عند المروة.
وقد أخرجاه في الصحيحين من حديث ابن جريج به.
ورواه مسلم أيضا: من حديث سفيان بن عيينة، عن هشام بن حجير، عن
طاوس، عن ابن عباس عن معاوية به.
ورواه أبو داود والنسائي أيضا من حديث عبد الرزاق عن معمر عن ابن طاوس عن أبيه به.
وقال عبد الله بن الامام أحمد: حدثني عمرو بن محمد الناقد، ثنا أبو أحمد الزبيري، ثنا سفيان، عن جعفر بن محمد، عن أبيه عن ابن عباس عن معاوية قال: قصرت عن رأس رسول الله صلى الله عليه وسلم عند المروة.
والمقصود أن هذا إنما يتوجه أن يكون في عمرة الجعرانة وذلك أن عمرة الحديبية لم يدخل إلى مكة فيها بل صد عنها كما تقدم بيانه، وأما عمرة القضاء فلم يكن أبو سفيان أسلم ولم يبق بمكة من أهلها أحد حين دخل رسول الله صلى الله عليه وسلم بل خرجوا منها، وتغيبوا عنها مدة مقامه عليه السلام بها تلك الثلاثة الايام، وعمرته التي كانت مع حجته لم يتحلل منها بالاتفاق، فتعين أن هذا التقصير الذي تعاطاه معاوية بن أبي سفيان رضي الله عنهما من رأس رسول الله صلى الله عليه وسلم عند المروة إنما كان في عمرة الجعرانة كما قلنا والله تعالى أعلم.
وقال محمد بن إسحاق رحمه الله.
ثم خرج رسول الله صلى الله عليه وسلم من الجعرانة معتمرا وأمر ببقاء (1) الفئ فحبس بمجنة بناحية مر الظهران.
قلت: الظاهر أنه عليه السلام إنما استبقى بعض المغنم ليتألف به من يلقاه من الاعراب فيما بين مكة والمدينة.
قال ابن إسحاق: فلما فرغ رسول الله صلى الله عليه وسلم من عمرته انصرف راجعا إلى المدينة واستخلف عتاب بن أسيد على مكة وخلف معه معاذ بن جبل (2) يفقه الناس في الدين ويعلمهم القرآن.
وذكر عروة وموسى بن عقبة أن رسول الله صلى الله عليه وسلم خلف معاذا مع عتاب بمكة قبل خروجه إلى هوازن ثم خلفهما بها حين رجع إلى المدينة.
وقال ابن هشام: وبلغني عن زيد بن أسلم أنه قال لما استعمل رسول الله صلى الله عليه وسلم عتاب بن أسيد على مكة رزقه كل يوم درهما فقام فخطب الناس فقال: أيها الناس أجاع الله كبد من جاع على درهم، فقد رزقني رسول الله صلى الله عليه وسلم درهما كل يوم فليست لي حاجة إلى أحد.
قال ابن إسحاق: وكانت عمرة رسول الله صلى الله عليه وسلم في ذي القعدة وقدم المدينة في بقية ذي القعدة أو في أول ذي الحجة.
قال ابن هشام: قدمها لست (3)
__________
(1) في ابن هشام: ببقايا.
(2) في الواقدي: أنه خلف معاذ وأبا موسى الاشعري يعلمان الناس القرآن والفقه في الدين.
(3) في الواقدي: لثلاث بقين من ذي القعدة يوم الجمعة (*)

(4/422)

بقين من ذي القعدة فيما قال أبو عمرو المديني.
قال ابن إسحاق: وحج الناس ذلك العام على ما كانت العرب تحج عليه وحج بالمسلمين تلك السنة عتاب بن أسيد وهي سنة ثمان.
قال وأقام أهل الطائف على شركهم وامتناعهم في طائفهم ما بين ذي القعدة إلى رمضان من سنة تسع.
إسلام كعب بن زهير بن أبي سلمى وذكر قصيدته: بانت سعاد قال ابن إسحاق: ولما قدم رسول الله صلى الله عليه وسلم من منصرفه عن الطائف كتب بجير بن زهير ابن أبي سلمى إلى أخيه لابويه كعب بن زهير يخبره أن رسول الله صلى الله عليه وسلم قتل رجالا بمكة ممن كان يهجوه ويؤذيه وأن من بقي من شعراء قريش، ابن الزبعري وهبيرة بن أبي وهب هربوا في كل وجه فإن كانت لك في نفسك حاجة فطر إلى رسول الله صلى الله عليه وسلم فإنه لا يقتل أحدا جاءه تائبا وإن أنت لم تفعل فانج إلى نجائك من الارض.
وكان كعب قد قال: ألا بلغا عني بجيرا رسالة * فويحك (1) فيما قلت ويحك هل لكا فبين لنا إن كنت لست بفاعل * على أي شئ غير ذلك دلكا على خلق لم ألف يوما أبا له * عليه وما تلقى عليه أبا لكا فإن أنت لم تفعل فلست بآسف * ولا قائل إما عثرت لعالكا سقاك بها المأمون كأسا روية * فأنهلك المأمون منها وعلكا (2) قال ابن هشام: وأنشدني بعض أهل العلم بالشعر: من مبلغ عني بجيرا رسالة * فهل لك فيما قلت بالخيف هل لكا شربت مع المأمون كأسا روية * فأنهلك المأمون منها وعلكا وخالفت أسباب الهدى واتبعته * على أي شئ ويب غيرك دلكا على خلق لم تلف أما ولا أبا (3) * عليه ولم تدرك عليه أخا لكا فان أنت لم تفعل فلست بآسف * ولا قائل إما عثرت لعالكا
قال ابن إسحاق: وبعث بها إلى بجير، فلما أتت بجير أكره أن يكتمها رسول الله صلى الله عليه وسلم فأنشده إياها، فقال رسول الله صلى الله عليه وسلم لما سمع سقاك بها المأمون " صدق وإنه لكذوب أنا المأمون "
__________
(1) في ابن هشام: فهل لك فيما قلت ويحك هل لكا.
(2) النهل: الشرب الاول.
والعلل: الشرب الثاني.
والمأمون يعني النبي صلى الله عليه وسلم كانت قريش تسميه به وبالامين قبل مبعثه.
(3) قال السهيلي.
إنما قال ذلك لان أمهما واحدة، وهي كبشة بنت عمار السحيمية، فيما ذكر ابن الكلبي.
(*)

(4/423)

ولما سمع على خلق لم تلف أما ولا أبا عليه.
قال " أجل لم يلف عليه أباه ولا أمه " (1) قال ثم كتب بجير إلى كعب يقول له: من مبلغ كعبا فهل لك في التي * تلوم عليا باطلا وهي أحزم إلى الله لا العزى ولا اللات وحده * فتنجو إذا كان النجاء وتسلم لدى يوم لا ينجو وليس بمفلت * من الناس إلا طاهر القلب مسلم فدين زهير وهو لا شئ دينه * ودين أبي سلمى علي محرم قال فلما بلغ كعب الكتاب ضاقت به الارض وأشفق على نفسه وأرجف به من كان في حاضره من عدوه وقالوا هو مقتول، فلما لم يجد من شئ بدا قال قصيدته التي يمدح فيها رسول الله صلى الله عليه وسلم وذكر فيها خوفه وإرجاف الوشاة به من عدوه، ثم خرج حتى قدم المدينة فنزل على رجل كانت بينه وبينه معرفة من جهينة كما ذكر لي فغدا به إلى رسول الله صلى الله عليه وسلم في صلاة الصبح فصلى مع رسول الله صلى الله عليه وسلم ثم أشار له إلى رسول الله صلى الله عليه وسلم فقال هذا رسول الله فقم إليه فاستأمنه، فذكر لي: أنه قام إلى رسول الله صلى الله عليه وسلم فجلس إليه ووضع يده في يده، وكان رسول الله صلى الله عليه وسلم لا يعرفه فقال: يا رسول الله إن كعب بن زهير قد جاء ليستأمن منك تائبا مسلما فهل أنت قابل منه إن جئتك به ؟ فقال رسول الله صلى الله عليه وسلم " نعم " فقال إذا أنا يا رسول الله كعب بن زهير.
قال ابن إسحاق: فحدثني عاصم بن عمر بن قتادة: أنه وثب عليه رجل من الانصار فقال: يا رسول
الله، دعني وعدو الله أضرب عنقه ؟ فقال رسول الله صلى الله عليه وسلم " دعه عنك فإنه جاء تائبا نازعا " قال: فغضب كعب بن زهير على هذا الحي من الانصار لما صنع به صاحبهم، وذلك أنه لم يتكلم فيه رجل من المهاجرين إلا بخير، فقال في قصيدته التي قال حين قدم على رسول الله صلى الله عليه وسلم: بانت سعاد فقلبي اليوم متبول * متيم عندها (2) لم يفد مكبول وما سعاد غداة البين إذ رحلوا * إلا أغن غضيض الطرف مكحول (3) هيفاء مقبلة عجزاء مدبرة * لا يشتكي قصر منها ولا طول (4) تجلو عوارض ذي ظلم إذا ابتسمت * كأنه مهل بالراح معلول (5) شجت بذي شيم من ماء محنية * صاف بأبطح أضحى وهو مشمول (6)
__________
(1) زاد الزرقاني عن ابن الانباري أن النبي صلى الله عليه وسلم لما بلغه الابيات أهدر دمه وقال: من لقي منكم كعب بن زهير فليقتله.
(2) في ابن هشام والعقد الفريد: أثرها.
ومتبول: اسقمه الحب وأضناه لبعده عن حبيبته سعاد.
قال الزرقاني: هي إمرأته وبنت عمه.
(3) أغن: الظبي الصغير الذي في صوته غنة.
(4) سقط البيت من الاصل، واستدرك من ابن هشام والعقد الفريد.
(5) عوارض: جمع عارض أو عارضة وهي الاسنان.
والظلم: ماء الاسنان ورقتها وبياضها.
(6) مشمول: الذي ضربته ريح الشمال حتى برد، وهي أشد تبريدا للماء من غيرها (*)

(4/424)

تنفي الرياح القدى عنه وأفرطه * من صوب عادية بيض يعاليل (1) فيا لها خلة لو أنها صدقت * بوعدها أو لو آن النصح مقبول لكنها خلة قد سيط من دمها * فجع وولع وإخلاف وتبديل (2) فما تدوم على حال تكون بها * كما تلون في أثوابها الغول وما تمسك بالعهد الذي زعمت * إلا كما يمسك الماء الغرابيل فلا يعرنك ما منت وما وعدت * إن الاماني والاحلام تضليل
كانت مواعيد عرقوب لها مثلا * وما مواعدها إلا الاباطيل (3) أرجو وآمل أن تدنو مودتها * وما لهن أخال الدهر تعجيل (4) أمست سعاد بأرض لا تبلغها * إلا العتاق النجيبات المراسيل ولن يبلغها إلا عذافرة * فيها على الابن إرقال وتبغيل (5) من كل نضاحة الذفري إذا عرقت * عرضتها طامس الاعلام مجهول (6) ترمي الغيوب بعيني مفرد لهق * إذا توفدت الحزان والميل (7) ضخم مقلدها فعم مقيدها * في خلقها عن بنات الفحل تفضيل حرف أخوها أبوها من مهجنة * وعمها خالها قوداء شمليل (8) يمشي الفراد عليها ثم يزلقه * منها لبان وأقراب زهاليل (9) عيرانة قذفت بالنحض عن عرض * مرفقها عن بنات الزور مفتول (10) فنواء في حريتها للبصير بها * عتق مبين وفي الخدين تسهيل (11)
__________
(1) الصوب: المطر.
اليعاليل: الحباب الذي يعلو وجه الماء.
(2) سيط: أي خلط بلحمها ودمها.
(3) عرقوب: رجل اشتهر باخلاف الوعد، فضرب به المثل في ذلك.
(4) في ابن هشام: وما أخال لدينا منك تنويل.
(5) عذافرة: الناقة الصلبة العظيمة.
والارقال والتبغيل: ضربان من السير السريع.
(6) النضاخة: الغزيرة.
الذفرى: النقرة التي خلف أذن الناقة.
(7) المفرد: الثور الوحشي الذي تفرد في مكان.
اللهق: الابيض.
(8) الشمليل: الخفيفة والسريعة.
والحرف: الناقة الضامرة أو الصلبة والقوية.
وفي ابن هشام قبله بيتان: غلباء وجناء علكوم مذكرة * في دفها سعه قدامها ميل وجلدها من أطوم ما يؤيسه * طبلح بضاحية المتنين مهزول
(9) الاقراب: الخواصر.
والزهاليل: جمع زحلول وهو الاملس.
(10) العيرانة: الناقة النشيطة السريعة.
بنات الزور: ما يتصل بالصدر مما حوله من الاضلاع وغيرها.
(11) قنواء: محدودبة الانف وهو عيب في الفرس، وقد قاله الشاعر في موضع المدح (*).

(4/425)

كأنما فات عينيها ومذبحها * من خطمها ومن اللحيين برطيل (1) تمر مثل عسيب النخل ذا خصل * في غادر لم تخونه الاحاليل (2) تهوي على يسرات وهي لاهية * ذوابل وقعهن الارض تحليل (3) يوما تظل به الحرباء مصطخدا * كأن ضاحيه بالشمس محلول (4) وقال للقوم حاديهم وقد جعلت * ورق الجنادب يركضن الحصا قيلوا (5) أوب يدي فاقد شمطاء معولة (6) * قامت فجاء بها نكر مثاكيل نواحة رخوة الضبعين ليس لها * لما نعى بكرها الناعون معقول (7) تفري اللبان بكفيها ومدرعها * مشقق عن تراقيها رعابيل (8) تسعى الغواة جنابيها وقولهم * إنك يا ابن أبي سلمى لمقتول (9) وقال لكل صديق كنت آمله * لا ألهينك إني عنك مشغول فقلت خلوا سبيلي لا أبالكم * فكل ما قدر الرحمن مفعول كل ابن أنثى وإن طالت سلامته * يوما على آلة حدباء محمول (10) نبئت أن رسول الله أوعدني * والعفو عند رسول الله مأمول (11) مهلا هداك الذي أعطاك نافلة * القرآن فيه مواعيظ وتفصيل
__________
(1) برطيل: حجر مستطيل صلب.
(2) وفي غارز: اي على ضرع.
الاحاليل: مخارج اللبن.
(3) تهوي، وتروى: تخدي أن تسرع.
يسرات: القوائم الخفاف.
لاهية وتروى: لاحقة، أي غافلة عن السير (4) فهي تسرع فيه من غير اغتراث ومبالاة.
(5) مصطخدا: محترقا بحر الشمس.
ضاحيه: ما برز للشمس منه.
محلول: مذاب، وتروى مملول: وهو الموضوع في الملة.
وهي الرماد الحار.
(6) ورق: جمع أورق أو ورقاء.
التي يضرب لونها إلى السواد.
(7) رواية الشطر في ابن هشام: شد النهار ذراعا عيطل نصف المثاكل: جمع مثكال: وهي الكثيرة الثكل.
الشمطاء: التي خالطها الشيب.
والمعولة: الرافعة صوتها بالبكاء.
(8) رخوة الضبعين: مسترخية العضدين.
(9) المدرع: القميص.
رعابيل: جمع رعبول، قطع متفرقة، الممزقة.
(10) جنابيها: تثنية جناب، حولها، وفيه إشارة إلى أن النبي صلى الله عليه وسلم قد أهدر دمه.
والبيت في البيهقي: تسعى الغواة بدفيها وقيلهم * بأنك يا ابن أبي سلمى لمقتول (11) آلة حدباء: النعش الذي يحمل عليه الموت.
(12) شرع الشاعر من هذا البيت في الدخول إلى ما قصد منه - بعدما مهد فيما سبق من الغزل والوصف - من هنا يبدأ في التنصل مما نسب إليه وما اتهم به، ويطلب العطف والرحمة ويرجو رسول الله أن يغفر له ذنبه ويعفو عن مساوئه وأخطائه.
(*)

(4/426)

لا تأخذني بأقوال الوشاة ولم * أذنب ولو كثرت في الاقاويل (1) لقد أقوم مقاما لو يقوم به * أرى وأسمع ما قد يسمع الفيل لظل يرعد من وجد موارده (2) * من الرسول بإذن الله تنويل حتى وضعت يميني ما أنازعها * في كف ذي نقمات قوله القيل فلهو أخوف عندي إذ أكلمه * وقيل إنك منسوب ومسئول من ضيغم بضراء الارض مخدره * في بطن عثر غيل ذونه غيل (3) يغدو فيلحم ضرغامين عيشهما * لحم من الناس معفور خراديل (4) إذا يساور قرنا لا يحل له * أن يترك القرن إلا وهو مغلول
منه تظل حمير الوحش نافرة * ولا تمشي بواديه الاراجيل (5) ولا يزال بواديه أخو ثقة * مضرج البز والدرسان مأكول (6) إن الرسول لنور يستضاء به * مهند من سيوف الله مسلول في عصبة من قريش قال قائلهم * ببطن مكة لما أسلموا زولوا (7) زالوا فما زال أنكاس ولا كشف * عند اللقاء ولا ميل معازيل (8) يمشون مشي الجمال الزهر يعصمهم * ضرب إذا عرد السود التنابيل شم العرانين أبطال لبوسهم * من نسج داود في الهيجا سرابيل بيض موابغ قد شكت لها حلق * كأنها حلق القفعاء مجدول (9) ليسوا معاريج إن نالت رماحهم * قوما وليسوا مجازيعا إذا نيلوا لا يقع الطعن إلا في نحورهم * ولا لهم عن حياض الموت تهليل
__________
(1) في البيت تذلل وتضرع، وفيه رجاء الا يستباح دمه بسبب أقوال الوشاة والمفسدين.
(2) في ابن هشام: لظل يرعد إلا أن يكون له.
التنويل: التأمين.
(3) ضراء الارض: الارض التي فيها شجر.
عثر: اسم مكان مشهور بكثرة السباع.
الغيل: الشجر الكثير الملتف.
(4) المعفور: الملقى في الترب.
والخراديل: قطع صغار.
(5) في ابن هشام: منه تظل سباع الجو نافرة.
الجو: اسم موضع.
والاراجيل جماعات الرجال.
(6) البز: السلاح، والدرسان: الثياب الخلقة.
(7) زولوا: فعل أمر من زال.
يريد تحولهم من مكة إلى المدينة.
(8) الانكاس: جمع نكس وهو الجبان والرجل الضعيف.
والكشف: جمع أكشف وهو الذي لا ترس معه.
المعازيل: الذي لا سلاح معهم.
(9) قفعاء ضرب من الحسك تشبه به حلق الدار (*).

(4/427)

قال ابن هشام: هكذا أورد محمد بن إسحاق هذه القصيدة ولم يذكر لها إسنادا، وقد رواها الحافظ البيهقي في دلائل النبوة بإسناد متصل فقال: أنا أبو عبد الله الحافظ، انا أبو القاسم عبد الرحمن بن الحسن بن أحمد الاسدي بهمذان، ثنا إبراهيم بن الحسين، ثنا ابراهيم بن المنذر الحزامي، ثنا الحجاج بن ذي الرقيبة بن عبد الرحمن بن كعب بن زهير بن أبي سلمى عن أبيه عن جده قال: خرج كعب وبجير ابنا زهير، حتى أتيا أبرق العزاف (1) فقال بجير لكعب: أثبت في هذا المكان حتى آتي هذا الرجل - يعني رسول الله صلى الله عليه وسلم - فأسمع ما يقول فثبت كعب وخرج بجير فجاء رسول الله صلى الله عليه وسلم فعرض عليه الاسلام فأسلم فبلغ ذلك كعبا فقال: ألا أبلغا عني بجيرا رسالة * على أي شئ ويب غيرك دلكا (2) على خلق لم تلف ء أما ولا أبا * عليه ولم تدرك عليه أخالكا سقاك أبو بكر بكأس روية * وأنهلك المأمون منها وعلكا فلما بلغت الابيات رسول الله صلى الله عليه وسلم أهدر دمه وقال " من لقي كعبا فليقتله " فكتب بذلك بجير إلى أخيه وذكر له أن رسول الله صلى الله عليه وسلم قد أهدر دمه ويقول له: النجاء وما أراك تنفلت، ثم كتب إليه بعد ذلك: أعلم أن رسول الله صلى الله عليه وسلم لا يأتيه أحد يشهد أن لا إله إلا الله وأن محمدا رسول الله إلا قبل ذلك منه، وأسقط ما كان قبل ذلك، فإذا جاءك كتابي هذا فأسلم وأقبل، قال: فأسلم كعب وقال قصيدته التي يمدح فيها رسول الله صلى الله عليه وسلم ثم أقبل حتى أناخ راحلته بباب مسجد رسول الله صلى الله عليه وسلم ثم دخل المسجد ورسول الله مع أصحابه كالمائدة بين القوم [ والقوم ] متحلقون معه حلقة خلف حلقة يلتفت إلى هؤلاء مرة فيحدثهم، وإلى هؤلاء مرة فيحدثهم.
قال كعب: فأنخت راحلتي بباب المسجد، [ ثم دخلت المسجد ] فعرفت رسول الله صلى الله عليه وسلم بالصفة، حتى جلست إليه فأسلمت، وقلت: أشهد أن لا إله إلا الله، وإنك محمد رسول الله الامان يا رسول الله، قال " ومن أنت ؟ " قال: كعب بن زهير، قال " الذي يقول " ثم التفت رسول الله صلى الله عليه وسلم [ إلى أبي بكر ] فقال " كيف قال يا أبا بكر ؟ " فأنشده أبو بكر:
سقاك بها المأمون (3) كأسا روية * وأنهلك المأمون منها وعلكا قال يا رسول الله ما قلت هكذا، قال " فكيف قلت ؟ " قال قلت:
__________
(1) ابرق العزاف: ماء لبني أسد بن خزيمة بن مدركة، وهو في طريق القاصد إلى المدينة من البصرة، سمي العزاف لانهم يسمعون فيه عزيف الجن.
(معجم البلدان) وقال البكري: ويقال أبرق الحنان وفي هامشه: العزاف من المدينة على اثني عشر ميلا إلى المدينة (معجم ما استعجم).
(2) في دلائل البيهقي: على أي شئ غير ذلك دلكا.
(3) في دلائل البيهقي: أبو بكر.
(*)

(4/428)

سقاك بها المأمون (1) كأسا روية * وأنهلك المأمون منها وعلكا فقال رسول الله صلى الله عليه وسلم " مأمون والله " ثم أنشده القصيدة كلها حتى أتى على آخرها وهي هذه القصيدة: بانت سعاد فقلبي اليوم متبول * متيم عندها لم يفد مكبول وقد تقدم ما ذكرناه من الرمز لما اختلف فيه إنشاد ابن إسحاق والبيهقي (2) رحمهما الله عز وجل.
وذكر أبو عمر بن عبد البر في كتاب الاستيعاب أن كعبا لما انتهى إلى قوله: إن الرسول لنور يستضاء به * مهند من سيوف الله مسلول نبئت أن رسول الله أوعدني * والعفو عند رسول الله مأمول قال: فأشار رسول الله صلى الله عليه وسلم إلى من معه أن اسمعوا.
وقد ذكر ذلك (3) قبله موسى بن عقبة في مغازيه ولله الحمد والمنة.
قلت: ورد في بعض الروايات أن رسول الله صلى الله عليه وسلم أعطاه بردته حين أنشده القصيدة، وقد نظم ذلك الصرصري في بعض مدائحه وهكذا ذكر ذلك الحافظ أبو الحسن بن الاثير في الغابة قال وهي البردة التي عند الخلفاء.
قلت: وهذا من الامور المشهورة جدا ولكن لم أر ذلك في شئ من هذه الكتب المشهورة باسناد أرتضيه فالله أعلم.
وقد روي أن رسول الله صلى الله عليه وسلم قال له لما قال: بانت سعاد ومن سعاد ؟ قال زوجتي يا رسول الله، قال لم تبن ولكن لم يصح ذلك وكأنه على ذلك توهم أن بأسلامه تبين امرأته والظاهر أنه إنما أراد البينوتة الحسية لا الحكمية والله تعالى أعلم.
قال ابن إسحاق: وقال عاصم بن عمر بن قتادة فلما قال كعب - يعني في قصيدته - إذا عرد السود التنابيل وإنما يريدنا معشر الانصار، لما كان صاحبنا صنع به [ ما صنع ] (4) وخص المهاجرين من قريش بمدحته غضبت عليه الانصار، فقال بعد أن أسلم يمدح الانصار، ويذكر بلاءهم من رسول صلى الله عليه وسلم وموضعهم من اليمن:
__________
(1) في دلائل البيهقي: أبو بكر.
وميمون الثانية في البيهقي: المأمور.
فقال رسول الله صلى الله عليه وسلم: مأمور والله.
(2) الخبر في دلائل النبوة باب ما جاء في قدوم كعب بن زهير على النبي صلى الله عليه وسلم ج 5 / 207 وما بعدها.
(3) نقل البيهقي في الدلائل ما ذكره ابن عقبة، فذكر البيت الاول أما الثاني ففيه قوله: في فتية من قريش..الخ..(4) من ابن هشام.
(*)

(4/429)

من سره كرم الحياة فلا يزل * في مقنب من صالحي الانصار (1) ورثوا المكارم كابرا عن كابر * إن الخيار هموا بنوا الاخيار المكرهين السمهري بأذرع * كسوالف الهندي غير قصار والناظرين بأعين محمرة * كالجمر غير كليلة الابصار والبائعين نفوسهم لنبيهم * للموت يوم تعانق وكرار (2) يتطهرون يرونه نسكا لهم * بدماء من علقوا من الكفار دربوا كما دربت بطون خفية * غلب الرقاب من الاسود ضواري (3) وإذا حللت لينعوك إليهم * أصبحت عند معاقل الاعفار (4)
ضربوا عليا يوم بدر ضربة * دانت لوقعتها جميع نزار لو يعلم الاقوام علمي كله * فيهم لصدقني الذين أماري قوم إذا خوت النجوم فإنهم * للطارقين النازلين مقارى (5) قال ابن هشام: ويقال إن رسول الله صلى الله عليه وسلم قال له حين أنشده بانت سعاد " لو ذكرت الانصار بخير فإنهم لذلك أهل " فقال كعب هذه الابيات وهي في قصيدة له.
قال وبلغني عن علي ابن زيد بن جدعان: أن كعب بن زهير أنشد رسول الله صلى الله عليه وسلم في المسجد بانت سعاد فقلبي اليوم متبول.
وقد رواه الحافظ البيهقي باسناده المتقدم إلى ابراهيم بن المنذر الحزامي، حدثني معن بن عيسى، حدثني محمد بن عبد الرحمن الافطس (6) عن ابن جدعان فذكره وهو مرسل.
وقال الشيخ أبو عمر بن عبد البر رحمه الله في كتاب الاستيعاب في معرفة الاصحاب بعد ما أورد طرفا من ترجمة كعب بن زهير إلى أن قال: وقد كان كعب بن زهير شاعرا مجودا كثير الشعر مقدما في طبقته هو وأخوه بجير وكعب أشعرهما وأبو هما زهير فوقهما ومما يستجاد من شعر كعب بن زهير قوله: لو كنت أعجب من شئ لاعجبني * سعي الفتى وهو مخبوء له القدر يسعى الفتى لامور ليس يدركها * فالنفس واحدة والهم منتشر والمرء ما عاش ممدود له أمل * لا تنتهي العين حتى ينتهي الاثر (7)
__________
(1) مقنب: الجماعة من الخيل.
ويريد بهم القوم على ظهور جيادهم.
(2) بعده في ابن هشام: والقائدين الناس عن أديانهم * بالمشرفي وبالقنا الخطار (3) دربوا: تعوذا.
غلب الرقاب: غلاظ الاعناق.
(4) الاعفار: جمع عفر، وهو ولد الوعل.
(5) المقاري: جمع مقراة، وهي الجفنة التي يصنع فيها الطعام للاضياف.
(6) في الدلائل: الاوقص.
ج 5 / 211.
(7) الابيات في الاستيعاب على هامش الاصابة 3 / 300.
(*)

(4/430)

ثم أورد له ابن عبد البر أشعارا كثيرة يطول ذكرها ولم يؤرخ وفاته، وكذا لم يؤرخها أبو الحسن بن الاثير في كتاب الغابة في معرفة الصحابة ولكن حكى أن أباه توفي قبل المبعث بسنة فالله أعلم.
وقال السهيلي ومما أجاد فيه كعب بن زهير قوله يمدح رسول الله صلى الله عليه وسلم: تجري به الناقة الادماء معتجرا * بالبرد كالبدر جلى ليلة الظلم ففي عطافيه أو أثناء بردته * ما يعلم الله من دين ومن كرم الحوادث المشهورة في سنة ثمان والوفيات فكان في جمادى منها وقعة مؤتة، وفي رمضان غزوة فتح مكة، وبعدها في شوال غزوة هوازن بحنين، وبعده كان حصار الطائف.
ثم كانت عمرة الجعرانة في ذي القعدة ثم عاد إلى المدينة في بقية السنة.
قال الواقدي: رجع رسول الله صلى الله عليه وسلم إلى المدينة لليالي بقين من ذي الحجة في سفرته هذه.
قال الواقدي: وفي هذه السنة بعث رسول الله صلى الله عليه وسلم عمرو بن العاص إلى جيفر وعمرو ابني الجلندي من الازد، وأخذت الجزية من مجوس بلدهما ومن حولها من الاعراب، قال وفيها تزوج رسول الله صلى الله عليه وسلم فاطمة بنت الضحاك بن سفيان الكلابي في ذي القعدة فاستعاذت منه عليه السلام ففارقها، وقيل بل خيرها فاختارت الدنيا ففارقها.
قال وفي ذي الحجة منها ولد ابراهيم ابن رسول الله صلى الله عليه وسلم من مارية القبطية فاشتدت غيرة أمهات المؤمنين منها حين رزقت ولدا ذكرا وكانت قابلتها فيه سلمى مولاة رسول الله صلى الله عليه وسلم، فخرجت إلى أبي رافع فأخبرته فذهب فبشر به رسول الله صلى الله عليه وسلم فأعطاه مملوكا ودفعه رسول الله صلى الله عليه وسلم إلى أم برة بنت المنذر بن أسيد بن خداش ابن عامر بن غنم بن عدي بن النجار وزوجها البراء بن أوس بن خالد بن الجعد بن عوف بن مبذول، وكانت فيها وفاة من ذكرنا من الشهداء في هذه الوقائع وقد قدمنا هدم خالد بن الوليد البيت الذي كانت العزى تعبد فيه بنخلة بين مكة والطائف وذلك لخمس بقين من رمضان منها.
قال الواقدي: وفيها كان هدم سواع الذي كانت تعبده هذيل برهاط، هدمه عمرو بن العاص رضي الله عنه ولم يجد في خزائنه شيئا، وفيها هدم مناة بالمشلل، كانت الانصار أوسها وخزرجها
يعظمونه، هدمه سعد بن زيد الاشهلي رضي الله عنه وقد ذكرنا من هذا فصلا مفيدا مبسوطا في تفسير سورة النجم عند قوله تعالى (أفرأيتم اللات والعزى ومناة الثالثة الاخرى).
قلت: وقد ذكر البخاري بعد فتح مكة قصة تخريب خثعم البيت الذي كانت تعبده ويسمونه الكعبة اليمانية مضاهية للكعبة التي بمكة ويسمون التي بمكة الكعبة الشامية (2) ولتلك -
__________
(1) في تاريخ الطبري نقلا عن الواقدي: أم بردة بنت المنذر بن زيد بن لبيد بن خداش..وفي رواية لابن سعد: دفعه إلى أم سيف امرأة قين بالمدينة يقال له: أبو سيف.
(2) الكعبة اليمانية والكعبة الشامية: قال ابن حجر: كذا فيه قيل وهو غلط والصواب اليمانية فقط سموها بذلك = (*)

(4/431)

الكعبة اليمانية.
فقال البخاري: ثنا يوسف بن موسى، ثنا أبو أسامة، عن إسماعيل بن أبي خالد، عن قبس (قيس)، عن جرير قال قال لي رسول الله صلى الله عليه وسلم " ألا تريحني من ذي الخلصة ؟ " (3) فقلت: بلى فانطلقت في خمسين ومائة (2) فارس من أحمس (3) وكانوا أصحاب خيل وكنت لا أثبت على الخيل، فذكرت ذلك للنبي صلى الله عليه وسلم فضرب يده في صدري حتى رأيت أثر يده في صدري وقال " اللهم ثبته واجعله هاديا مهديا " قال فما وقعت عن فرس بعد.
قال وكان ذو الخلصة بيتا باليمن لخثعم وبجيلة فيه نصب تعبد يقال له الكعبة اليمانية.
قال: فأتاها فحرقها في النار وكسرتها، قال: فلما قدم جرير اليمن.
كان بها رجل يستقسم بالازلام، فقيل له: إن رسول الله صلى الله عليه وسلم ها هنا فإن قدر عليك ضرب عنقك، قال فبينما هو يضرب بها إذ وقف عليه جرير فقال: لتكسرنها وتشهد أن لا إله إلا الله أو لاضربن عنقك ؟ فكسرها وشهد.
ثم بعث جرير رجلا من أحمس يكنى أرطاة (4) إلى النبي صلى الله عليه وسلم يبشره بذلك، قال: فلما أتى رسول الله صلى الله عليه وسلم قال: يا رسول الله والذي بعثك بالحق ما جئت حتى تركتها كأنها جمل أجرب، قال: فبارك رسول الله صلى الله عليه وسلم على خيل أحمس ورجالها خمس مرات.
ورواه مسلم من طرق متعددة عن إسماعيل بن أبي خالد عن قيس بن أبي حازم عن جرير بن عبد الله البجلي بنحوه (5).
تم والحمد لله الذي بنعمته تتم الصالحات الجزء الرابع من تاريخ البداية والنهاية لابن كثير
على الخيل، فذكرت ذلك للنبي صلى الله عليه وسلم فضرب يده في صدري حتى رأيت أثر يده في صدري وقال " اللهم ثبته واجعله هاديا مهديا " قال فما وقعت عن فرس بعد.
قال وكان ذو الخلصة بيتا باليمن لخثعم وبجيلة فيه نصب تعبد يقال له الكعبة اليمانية.
قال: فأتاها فحرقها في النار وكسرتها، قال: فلما قدم جرير اليمن.
كان بها رجل يستقسم بالازلام، فقيل له: إن رسول الله صلى الله عليه وسلم ها هنا فإن قدر عليك ضرب عنقك، قال فبينما هو يضرب بها إذ وقف عليه جرير فقال: لتكسرنها وتشهد أن لا إله إلا الله أو لاضربن عنقك ؟ فكسرها وشهد.
ثم بعث جرير رجلا من أحمس يكنى أرطاة (4) إلى النبي صلى الله عليه وسلم يبشره بذلك، قال: فلما أتى رسول الله صلى الله عليه وسلم قال: يا رسول الله والذي بعثك بالحق ما جئت حتى تركتها كأنها جمل أجرب، قال: فبارك رسول الله صلى الله عليه وسلم على خيل أحمس ورجالها خمس مرات.
ورواه مسلم من طرق متعددة عن إسماعيل بن أبي خالد عن قيس بن أبي حازم عن جرير بن عبد الله البجلي بنحوه (5).
تم والحمد لله الذي بنعمته تتم الصالحات الجزء الرابع من تاريخ البداية والنهاية لابن كثير ويتلوه الجزء الخامس وأوله ذكر غزوة تبوك في رجب منها.
__________
= مضاهاة للكعبة، والكعبة البيت الحرام بالنسبة لمن يكون جهة اليمن شامية، فسموا التى بمكة شامية والتي عندهم يمانية تعزيقا بينهما.
وكان يقال لها شامية باعتبار انهم جعلوا بابها مقابل الشام.
(1) ذوالخلصة: الخلصة نبات له حب أحمر كخرز العقيق.
وذو الخلصة: اسم للبيت الذي كان فيه الصنم.
وقيل اسم البيت الخلصة واسم الصنم: ذوالخلصة.
(2) قال الطبراني: كانوا سبعمائة وروايته ضعيفة.
(3) أحمس: وهم رهط جرير بن عبد الله وهم أخوة بجيلة ينتسبون إلى أحمس بن الغوث بن أنمار، وهناك أحمس أخرى ينتسبون إلى بني ضبيعة بن ربيعة بن نزار.
(4) واسم أبي ارطأة حصين بن ربيعة بن عامر بن الازور البجلي له صحبة، لم يرد ذكره إلا في هذا الحديث.
(5) أخرجه البخاري في كتاب المغازي 62 باب غزوة الخلصة (الحديث 4356) وفي مواضع: الحديث (4355) والحديث (3020) وأخرجه مسلم في كتاب فضائل الصحابة 29 باب - الحديث 137 (*)

(4/432)


البداية والنهاية - الجزء الخامس

البداية والنهاية - ابن كثير ج 5
البداية والنهاية
ابن كثير ج 5

(5/)

البداية والنهاية

(5/1)

البداية والنهاية للامام الحافظ ابي الفداء اسماعيل بن كثير الدمشقي المتوفي سنة 774 ه حققه ودقق اصوله وعلق حواشيه علي شيري الجزء الخامس دار احياء التراث العربي

(5/3)

طبعة جديدة محققة الطبعة الاولى 1408 ه 1988 م

(5/4)

بسم الله الرحمن الرحيم سنة تسع من الهجرة ذكر غزوة تبوك (1) في رجب منها قال الله تعالى * (يا أيها الذين آمنوا إنما المشركون نجس فلا يقربوا المسجد الحرام بعد عامهم هذا وإن خفتم عيلة فسوف يغنيكم الله من فضله إن شاء إن الله عليم حكيم قاتلوا الذين لا يؤمنون بالله ولا باليوم الآخر ولا يحرمون ما حرم الله ورسوله ولا يدينون دين الحق من الذين أوتوا الكتاب حتى يعطوا الجزية عن يد وهم صاغرون) * [ التوبة: 28 - 29 ] روي عن ابن
عباس ومجاهد وعكرمة وسعيد بن جبير وقتادة والضحاك وغيرهم: أنه لما أمر الله تعالى أن يمنع المشركون من قربان المسجد الحرام في الحج وغيره.
قالت قريش: لينقطعن عنا المتاجر والاسواق أيام الحج وليذهبن ما كنا نصيب منها، فعوضهم الله عن ذلك بالامر بقتال أهل الكتاب حتى يسلموا أو يعطوا الجزية عن يد وهم صاغرون.
قلت: فعزم رسول الله صلى الله عليه وسلم على قتال الروم، لانهم أقرب الناس إليه وأولى الناس بالدعوة إلى الحق لقربهم إلى الاسلام وأهله.
وقد قال الله تعالى * (يا أيها الذين آمنوا قاتلوا الذين يلونكم
__________
(1) انظر في غزوة تبوك: تاريخ الطبري (3 / 142 دار القاموس) سيرة ابن هشام (4 / 159) فتح الباري (8 / 90) مغازي الواقدي (3 / 989) عيون الاثر (2 / 275) شرح المواهب اللدنية للزرقاني (3 / 62) السيرة الشامية (5 / 626).
طبقات ابن سعد (2 / 165).
وتبوك: بفتح الفوقية وضم الموحدة، وهي في طرف الشام من جهة القبلة، بينها وبين المدينة اثنتا عشرة مرحلة.
قال السهيلي: سميت الغزوة بعين تبوك.
قال ياقوت: نزلوا على عين فأمرهم رسول الله صلى الله عليه وآله ان لا أحد يمس من مائها، فسبق إليها رجلان وهي تبض بشئ من ماء فجعلا يدحلان فيها سهمين ليكثر ماؤها فقال لهما رسول الله صلى الله عليه وآله: ما زلتما تبوكان منذ اليوم، فسميت بذلك تبوك.
والبوك: ادخال اليد في الشئ وتحريكه.
ومنه باك الحمار الاتان إذا نزا عليها، يبوكها بوكا.
وقال ياقوت: هي موضع بين وادي القرى والشام (معجم البلدان 2 / 14).
(*)

(5/5)

من الكفار وليجدوا فيكم غلظة واعلموا أن الله مع المتقين) * [ التوبة: 123 ] فلما عزم رسول الله صلى الله عليه وسلم على غزو الروم عام تبوك وكان ذلك في حر شديد وضيق من الحال، جلى للناس أمرها ودعى من حوله من أحياء الاعراب للخروج معه فأوعب معه بشر كثير كما سيأتي قريبا من ثلاثين ألفا وتخلف آخرون فعاتب الله من تخلف منهم لغير عذر من المنافقين والمقصرين، ولامهم ووبخهم وقرعهم أشد التقريع وفضحهم أشد الفضيحة وأنزل فيهم قرآنا يتلى وبين أمرهم في سورة براءة كما قد بينا ذلك مبسوطا في التفسير وأمر المؤمنين بالنفر على كل حال.
فقال تعالى
* (انفروا خفافا وثقالا وجاهدوا بأموالكم وأنفسكم في سبيل الله ذلكم خير لكم إن كنتم تعلمون، لو كان عرضا قريبا وسفرا قاصدا لاتبعوك ولكن بعدت عليهم الشقة وسيحلفون بالله لو استطعنا لخرجنا معكم يهلكون أنفسهم والله يعلم إنهم لكاذبون) * [ التوبة: 41 - 42 ] ثم الآيات بعدها: ثم قال تعالى * (وما كان المؤمنون لينفروا كافة فلولا نفر من كل فرقة منهم طائفة ليتفقهوا في الدين ولينذروا قومهم إذا رجعوا إليهم لعلهم يحذرون) * [ التوبة: 122 ] فقيل إن هذه ناسخة لتلك وقيل لا فالله أعلم.
قال ابن إسحاق: ثم أقام رسول الله صلى الله عليه وسلم بالمدينة ما بين ذي الحجة إلى رجب - يعني من سنة تسع - ثم أمر الناس بالتهيؤ لغزو الروم.
فذكر الزهري (1) ويزيد بن رومان، وعبد الله بن أبي بكر، وعاصم بن عمر بن قتادة، وغيرهم من علمائنا كل يحدث عن غزوة تبوك ما بلغه عنها، وبعض القوم يحدث ما لم يحدث بعض: أن رسول الله صلى الله عليه وسلم أمر أصحابه بالتهيؤ لغزو الروم، وذلك في زمان عسرة من الناس، وشدة من الحر، وجدب من البلاد، وحين طابت الثمار، فالناس يحبون المقام في ثمارهم وظلالهم، ويكرهون الشخوص في (2) الحال من الزمان الذي هم عليه، وكان رسول الله صلى الله عليه وسلم قل ما يخرج في غزوة إلا كنى عنها، إلا ما كان من غزوة تبوك، فإنه بينها للناس، لبعد الشقة، وشدة الزمان، وكثرة العدو الذي يصمد إليه، ليتأهب الناس لذلك أهبته.
فأمرهم بالجهاد (3) وأخبرهم أنه يريد الروم.
فقال رسول الله صلى الله عليه وسلم ذات يوم وهو في جهازه ذلك للجد بن قيس أحد بني سلمة " يا جد، هل لك العام في جلاد بني الاصفر ؟ " فقال: يا رسول الله أو تأذن لي ولا تفتني، فو الله لقد عرف قومي أنه ما رجل بأشد عجبا بالنساء مني، وإني اخشى إن رأيت نساء بني الاصفر أن لا أصبر، فأعرض عنه رسول الله صلى الله عليه وسلم وقال " قد أذنت لك " ففي الجد أنزل الله هذه الآية * (ومنهم من يقول ائذن لي ولا تفتني ألا في الفتنة سقطوا وإن جهنم لمحيطة بالكافرين) * [ التوبة: 49 ].
وقال قوم من المنافقين بعضهم لبعض: لا تنفروا في الحر، زهادة في الجهاد، وشكا في الحق، وإرجافا بالرسول صلى الله عليه وسلم فأنزل الله فيهم * (وقالوا لا تنفروا في
__________
(1) في ابن هشام: وقد ذكر لنا الزهري.
(2) في ابن هشام: على الحال.
(3) في ابن هشام: فأمر الناس بالجهاز.
(*)

(5/6)

الحر قل نار جهنم أشد حرا لو كانوا يفقهون، فليضحكوا قليلا وليبكوا كثيرا جزاء بما كانوا يكسبون) * [ التوبة: 81 - 82 ].
قال ابن هشام: حدثني الثقة عمن حدثه، عن محمد بن طلحة بن عبد الرحمن، عن إسحاق بن إبراهيم بن عبد الله بن حارثة، عن أبيه عن جده قال: بلغ رسول الله صلى الله عليه وسلم أن ناسا من المنافقين يجتمعون في بيت سويلم اليهودي - وكان بيته عند جاسوم - يثبطون الناس عن رسول الله صلى الله عليه وسلم في غزوة تبوك فبعث إليهم طلحة بن عبيد الله في نفر من أصحابه وأمره أن يحرق عليهم بيت سويلم، ففعل طلحة.
فاقتحم الضحاك بن خليفة من ظهر البيت فانكسرت رجله، واقتحم أصحابه فأفلتوا فقال الضحاك في ذلك: كادت وبيت الله نار محمد * يشيط بها الضحاك وابن أبيرق وظلت وقد طبقت كبس سويلم * أنوء على رجلى كسيرا ومرفق (1) سلام عليكم لا أعود لمثلها * أخاف ومن تشمل به النار يحرق قال ابن إسحاق: ثم إن رسول الله صلى الله عليه وسلم جد في سفره وأمر الناس بالجهاز والانكماش (2) وحص أهل الغنى على النفقة والحملان في سبيل الله، فحمل رجال من أهل الغنى واحتسبوا، وأنفق عثمان بن عفان نفقة عظيمة لم ينفق أحد مثلها.
قال ابن هشام: فحدثني من أثق به: أن عثمان أنفق في جيش العسرة في غزوة تبوك ألف دينار.
فقال رسول الله صلى الله عليه وسلم " اللهم أرض عن عثمان فإني عنه راض " (2).
وقد قال الامام أحمد: حدثنا هارون بن معروف، ثنا ضمرة، ثنا عبد الله بن شوذب، عن عبد الله بن القاسم، عن كثير (4) مولى عبد الرحمن بن سمرة قال جاء: عثمان بن عفاف إلى النبي صلى الله عليه وسلم بألف دينار في ثوبه حين جهز النبي صلى الله عليه وسلم جيش العسرة قال: فصبها في حجر النبي صلى الله عليه وسلم فجعل النبي صلى الله عليه وسلم يقلبها بيده ويقول " ما ضر ابن عفان ما عمل بعد اليوم " ورواه الترمذي عن محمد بن إسماعيل عن الحسن بن واقع، عن ضمرة به.
وقال حسن غريب.
وقاله
عبد الله بن أحمد في مسند أبيه.
حدثني أبو موسى العنزي، حدثنا عبد الصمد بن عبد الوارث، حدثني سكن بن المغيرة، حدثني الوليد بن أبي هشام، عن فرقد أبي طلحة، عن عبد الرحمن بن خباب السلمي.
قال: خطب النبي صلى الله عليه وسلم فحث على جيش العسرة، فقال عثمان بن عفان علي مائة بعير بأحلاسها وأقتابها، قال ثم نزل مرقاة من المنبر ثم حث فقال عثمان: علي مائة اخرى بأحلاسها وأقتابها قال فرأيت رسول الله صلى الله عليه وسلم يقول بيده هكذا يحركها، وأخرج عبد الصمد يده كالمتعجب " ما
__________
(1) طبقت: علوت.
الكبس: البيت الصغير من طين.
(2) الانكماش: الاسراع.
في القاموس: كمش وتكمش كانكمش: أعجل وأسرع.
(3) سيرة ابن هشام ج 4 / 161.
(4) من المسند والبيهقي.
وهو كثير بن أبي كثير روى عن مولاه وجماعة وروى عنه قتادة وجماعة وثق وكاشف الذهبي (3 / 6).
وفي الاصل كثة وهو تحريف.
والحديث رواه الترمذي في كتاب المناقب 19 باب مناقب عثمان الحديث (3702) ص (5 / 626).
(*)

(5/7)

على عثمان ما عمل بعد هذا " (1) وهكذا رواه الترمذي عن محمد بن يسار عن أبي داود الطيالسي عن سكن بن المغيرة أبي محمد مولى لآل عثمان به وقال غريب من هذا الوجه.
ورواه البيهقي: من طريق عمرو بن مرزوق عن سكن بن المغيرة (2) به وقال ثلاث مرات وأنه التزم بثلاثمائة بعير بأحلاسها وأقتابها.
قال عبد الرحمن: فأنا شهدت رسول الله صلى الله عليه وسلم يقول وهو على المنبر " ما ضر عثمان بعدها - أو قال - بعد اليوم " وقال أبو داود الطيالسي: حدثنا أبو عوانة، عن حصين بن عبد الرحمن، عن عمرو بن جاوان، عن الاحنف بن قيس قال: سمعت عثمان بن عفاف يقول لسعد بن أبي وقاص وعلي والزبير وطلحة: أنشدكم بالله هل تعلمون أن رسول الله صلى الله عليه وسلم قال: " من جهز جيش العسرة غفر الله له " فجهزتهم حتى ما يفقدون خطاما ولا عقالا ؟ قالوا: اللهم نعم ! ورواه النسائي من حديث حصين به (3).
فصل
فيمن تخلف معذورا من البكائين وغيرهم قال الله تعالى * (وإذا أنزلت سورة أن آمنوا بالله وجاهدوا مع رسوله استأذنك أولوا الطول منهم وقالوا ذرنا نكن مع القاعدين، رضوا بأن يكونوا مع الخوالف وطبع على قلوبهم فهم لا يفقهون، لكن الرسول والذين آمنوا معه جاهدوا بأموالهم وأنفسهم وأولئك لهم الخيرات وأولئك هم المفلحون، أعد الله لهم جنات تجري من تحتها الانهار خالدين فيها ذلك الفوز العظيم، وجاء المعذرون من الاعراب ليؤذن لهم وقعد الذين كذبوا الله ورسوله سيصيب الذين كفروا منهم عذاب أليم، ليس على الضعفاء ولا على المرضى ولا على الذين لا يجدون ما ينفقون حرج إذا نصحوا لله ورسوله ما على المحسنين من سبيل والله غفور رحيم، ولا على الذين إذا ما أتوك لتحملهم قلت لا أجد ما أحملكم عليه تولوا وأعينهم تفيض من الدمع حزنا أن لا يجدوا ما ينفقون، إنما السبيل على الذين يستأ ذنونك وهم اغنياء رضوا بأن يكونوا مع الخوالف وطبع الله على قلوبهم فهم لا يعلمون) * [ براءة: 86 - 93 ] قد تكلمنا على تفسير هذا كله في التفسير بما فيه كفاية ولله الحمد والمنة، والمقصود ذكر البكائين الذين جاؤوا إلى رسول الله صلى الله عليه وسلم ليحملهم حتى يصحبوه في غزوته هذه، فلم يجدوا عنده من الظهر ما يحملهم عليه فرجعوا وهم يبكون تأسفا
__________
(1) مسند الامام أحمد ج 4 / 75.
والترمذي المصدر السابق ح (3700) ص (5 / 625) وقال: " هذا حديث حسن غريب من هذا الوجه ولا نعرفه إلا من حديث السكن بن المغيرة، وفي الباب عن عبد الرحمن بن سمرة ".
(2) رواه البيهقي في الدلائل ج 5 / 214 وفيه عن السكن بن أبي كريمة.
(3) رواه البيهقي في الدلائل ج 5 / 215، والنسائي في حديث طويل أخرجه في كتاب الاحباس، باب وقف المساجد (6 / 234).
(*)

(5/8)

على ما فاتهم من الجهاد في سبيل الله والنفقة فيه.
قال ابن إسحاق: وكانوا سبعة نفر من الانصار وغيرهم، فمن بني عمرو بن عوف: سالم بن عمير، وعلبة بن زيد أخو بني حارثة، وأبو ليلى
عبد الرحمن بن كعب أخو بني مازن بن النجار، وعمرو بن الحمام بن الجموح أخو بني سلمة، وعبد الله بن المغفل المزني، وبعض الناس يقولون: بل هو عبد الله بن عمرو المزني، وهرمي بن عبد الله أخو بني واقف، وعرباض بن سارية الفزاري (1).
قال ابن إسحاق: فبلغني أن ابن يامين بن عمير (2) بن كعب النضري لقي أبا ليلى وعبد الله بن مغفل وهما يبكيان، فقال ما يبكيكما ؟ قالا: جئنا رسول الله صلى الله عليه وسلم ليحملنا فلم نجد عنده ما يحملنا عليه، وليس عندنا ما نتقوى به على الخروج معه، فأعطاهما ناضجا له فارتحلاه وزودهما شيئا من تمر، فخرجا مع النبي صلى الله عليه وسلم زاد يونس بن بكير عن ابن إسحاق: وأما علبة بن زيد فخرج من الليل فصلى من ليلته ما شاء الله ثم بكى وقال: اللهم إنك أمرت بالجهاد ورغبت فيه ثم لم تجعل عندي ما أتقوى به، ولم تجعل في يد رسولك ما يحملني عليه وإني أتصدق على كل مسلم بكل مظلمة أصابني فيها في مال أو جسد أو عرض ثم أصبح مع الناس، فقال رسول الله صلى الله عليه وسلم " أين المتصدق هذه الليلة " فلم يقم أحد ثم قال " أين المتصدق فليقم " فقام إليه فأخبره فقال رسول الله صلى الله عليه وسلم " أبشر فو الذي نفسي بيده لقد كتبت في الزكاة المتقبلة " (3).
وقد أورد الحافظ البيهقي ها هنا حديث أبي موسى الاشعري فقال: حدثنا أبو عبد الله الحافظ، حدثنا أبو العباس محمد بن يعقوب، ثنا أحمد بن عبد الحميد المازني (4) حدثنا أبو أسامة، عن بريد، عن أبي بردة، عن أبي موسى قال: أرسلني أصحابي إلى رسول الله صلى الله عليه وسلم أسأله لهم الحملان، إذ هم معه في جيش العسرة وهي (5) غزوة تبوك، فقلت: يا نبي الله ! إن أصحابي أرسلوني إليك لتحملهم، فقال " والله لا أحملكم على شئ " ووافقته وهو غضبان ولا أشعر، فرجعت حزينا من منع رسول الله صلى الله عليه وسلم، ومن مخافة أن يكون رسول الله قد وجد في نفسه علي فرجعت إلى أصحابي فأخبرتهم بالذي قال رسول الله صلى الله عليه وسلم، فلم ألبث إلا سويعة إذ سمعت بلالا ينادي أين عبد الله بن قيس ؟ فأجبته، فقال: أجب رسول الله صلى الله عليه وسلم يدعوك، فلما أتيت رسول الله صلى الله عليه وسلم قال " خذ هذين القرينين (6) وهذين القرينين وهذين القرينين " لستة أبعرة
__________
(1) في تسمية البكائين خلاف: ففي رواية ابن عقبة ستة نفر، وسارية لم يذكره.
ومن بني سلمة ذكر: عمر بن عثمة.
وذكر الواقدي: عمرو بن عتبة، وذكر من بني زريق: سلمة بن صخر وشكك في ابن المغفل،
وقال: هؤلاء أثبت ما سمعنا.
(انظر الزرقاني - ابن سعد - الواقدي).
(2) في شرح المواهب للزرقاني: لقي يامين بن عمرو.
وفي الواقدي: لقي يامين بن عمير.
(3) الجزء الاول من الحديث في سيرة ابن هشام ج 4 / 163 والقسم الاخير منه - رواية يونس بن بكير - نقلها البيهقي في الدلائل ج 5 / 218.
(4) في دلائل البيهقي: الحارثي.
(5) من دلائل البيهقي، وسقطت من نسخ البداية المطبوعة.
(6) في نسخ البداية المطبوعة القربتين وهو تحريف.
والقرينان البعيران المشدودان أحدهما إلى الآخر.
(*)

(5/9)

ابتاعهن حينئذ من سعد فقال " انطلق بهن إلى أصحابك فقل: إن الله أو إن رسول الله يحملكم على هؤلاء [ فاركبوهن.
قال أبو موسى: فانطلقت إلى أصحابي ] (1) فقلت: إن رسول الله صلى الله عليه وسلم يحملكم على هؤلاء، ولكن والله لا أدعكم حتى ينطلق معي بعضكم إلى من سمع مقالة رسول الله حين سألته لكم، ومنعه لي في أول مرة، ثم إعطائه إياي بعد ذلك لا تظنوا أني حدثتكم شيئا لم يقله، فقالوا لي: والله إنك عندنا لمصدق، ولنفعلن ما أحببت، قال: فانطلق أبو موسى بنفر منهم، حتى أتوا الذين سمعوا مقالة رسول الله صلى الله عليه وسلم من منعه إياهم، ثم إعطائه بعد، فحدثوهم بما حدثهم به أبو موسى سواء (2).
وأخرجه البخاري ومسلم جميعا عن أبي كريب عن أبي أسامة وفي رواية لهما عن أبي موسى قال: أتيت رسول الله صلى الله عليه وسلم في رهط من الاشعريين ليحملنا " فقال والله ما أحملكم وما عندي ما أحملكم عليه " قال ثم جئ رسول الله صلى الله عليه وسلم بنهب أبل فأمر لنا بست ذودعر الذرى فأخذناها ثم قلنا يعقلنا رسول الله صلى الله عليه وسلم يمينه والله لا يبارك لنا، فرجعنا له فقال " ما أنا حملتكم ولكن الله حملكم " ثم قال " إني والله إن شاء الله لا أحلف على يمين فأرى غيرها خيرا منها إلا أتيت الذي هو خير وتحللتها ".
قال ابن إسحاق: وقد كان نفر من المسلمين أبطأت بهم الغيبة (3) حتى تخلفوا عن رسول الله صلى الله عليه وسلم من غير شك ولا ارتياب، منهم كعب بن مالك بن أبي كعب أخو بني سلمة، ومرارة بن
ربيع، أخو بني عمرو بن عوف، وهلال بن أمية أخو بني واقف، وأبو خثيمة أخو بني سالم بن عوف، وكانوا نفر صدق لا يتهمون في إسلامهم.
قلت: أما الثلاثة الاول فستأتي قصتهم مبسوطة قريبا إن شاء الله تعالى وهم الذين أنزل الله فيهم * (وعلى الثلاثة الذين خلفوا حتى إذا ضاقت عليهم الارض بما رحبت وضاقت عليهم أنفسهم وظنوا أن لا ملجأ من الله إلا إليه) * وأما أبو خيثمة فإنه عاد وعزم على اللحوق برسول الله صلى الله عليه وسلم كما سيأتي.
فصل قال يونس بن بكير عن ابن إسحاق: ثم استتب برسول الله صلى الله عليه وسلم سفره، وأجمع السير.
فلما خرج يوم الخميس ضرب عسكره على ثنية الوداع ومعه زيادة على ثلاثين ألفا من الناس، وضرب عبد الله بن أبي عدو الله عسكره أسفل منه - وما كان فيما يزعمون بأقل العسكرين - فلما سار رسول
__________
(1) ما بين معكوفين سقط من الاصل، واستدركت من دلائل البيهقي.
(2) الحديث في دلائل النبوة للبيهقي ج 5 / 216 - 217.
وأخرجه البخاري في كتاب المغازي - (78) باب الحديث: 4415 فتح الباري (8 / 90) ومسلم في كتاب الايمان (3) باب الحديث (8).
(3) في ابن هشام: النية.
(*)

(5/10)

الله صلى الله عليه وسلم تخلف عنه عبد الله بن أبي، في طائفة من المنافقين وأهل الريب.
قال ابن هشام: واستخلف رسول الله صلى الله عليه وسلم على المدينة محمد بن مسلمة الانصاري قال: وذكر الدراوردي: أنه استخلف عليها عام تبوك سباع بن عرفطة.
قال ابن إسحاق: وخلف رسول الله صلى الله عليه وسلم علي بن أبي طالب على أهله وأمره بالاقامة فيهم، فأرجف به المنافقون، وقالوا، ما خلفه إلا استثقالا له وتخففا منه.
فلما قالوا ذلك أخذ علي سلاحه ثم خرج حتى لحق برسول الله صلى الله عليه وسلم وهو نازل بالجرف (1) فأخبره بما قالوا فقال: " كذبوا ولكني خلفتك لما تركت ورائي، فارجع فاخلفني في أهلي وأهلك، أفلا ترضى يا علي أن تكون مني بمنزلة هارون من موسى، إلا أنه لا نبي بعدي " فرجع
علي ومضى رسول الله صلى الله عليه وسلم في سفره.
ثم قال ابن إسحاق.
حدثني محمد بن طلحه بن يزيد بن ركانة.
عن ابراهيم بن سعد بن أبي وقاص عن أبيه سعد: أنه سمع رسول الله صلى الله عليه وسلم يقول لعلي هذه المقالة.
وقد روى البخاري ومسلم هذا الحديث: من طريق شعبة عن سعد بن ابراهيم عن ابراهيم بن سعد بن أبي وقاص عن أبيه به (2).
وقد قال أبو داود الطيالسي في مسنده حدثنا شعبة عن الحكم عن مصعب بن سعد عن أبيه قال: خلف رسول الله صلى الله عليه وسلم علي بن أبي طالب في غزوة تبوك فقال: يا رسول الله أتخلفني في النساء والصبيان ؟ فقال " أما ترضى أن تكون مني بمنزلة هارون من موسى غير أنه لا نبي بعدي ".
وأخرجاه من طرق عن شعبة نحوه، وعلقه البخاري أيضا من طريق أبي داود عن شعبة.
وقال الامام أحمد: حدثنا قتيبة بن سعيد، حدثنا حاتم بن إسماعيل عن بكير بن مسمار عن عامر بن سعد، عن أبيه: سمعت رسول الله صلى الله عليه وسلم يقول له - وخلفه في بعض مغازيه - فقال علي يا رسول الله تخلفني مع النساء والصبيان ؟ فقال " يا علي أما ترضى أن تكون مني بمنزلة هارون من موسى ألا أنه لا نبي بعدي " ورواه مسلم والترمذي عن قتيبة: زاد مسلم ومحمد بن عباد كلاهما عن حاتم بن إسماعيل به.
وقال الترمذي حسن صحيح غريب من هذا الوجه.
قال ابن إسحاق: ثم إن أبا خيثمة رجع بعد ما سار رسول الله صلى الله عليه وسلم أياما إلى أهله في يوم حار، فوجد امرأتين له في عريشين لهما في حائطه، قد رشت كل واحدة منهما عريشها، وبردت فيه ماء، وهيأت له فيه طعاما فلما دخل قام على باب العريش، فنظر إلى امرأتيه وما صنعتا له فقال: رسول الله صلى الله عليه وسلم في الضح والريح والحر وأبو خيثمة في ظل بارد وطعام مهيأ وامرأة حسناء في ماله مقيم، ما هذا بالنصف ! والله لا أدخل عريش واحدة منكما حتى ألحق برسول الله صلى الله عليه وسلم فهيئا زادا ففعلتا.
ثم قدم ناضحه فارتحله، ثم خرج في طلب رسول الله صلى الله عليه وسلم حتى أدركه حين نزل
__________
(1) الجرف: موضع على ثلاثة أميال من المدينة.
(2) أخرجه البخاري في كتاب فضائل أصحاب النبي صلى الله عليه وآله باب مناقب علي بن أبي طالب (5 / 22).
وفي كتاب المغازي باب غزوة تبوك فتح الباري (ج 8 / 91).
ومسلم في كتاب فضائل الصحابة (4) باب الحديث
(30 - 31 - 32).
(*)

(5/11)

تبوك، وكان أدرك أبا خيثمة عمير بن وهب الجمحي في الطريق، يطلب رسول الله صلى الله عليه وسلم فترافقا حتى إذا دنوا من تبوك قال أبو خيثمة لعمير بن وهب: إن لي ذنبا فلا عليك أن تخلف عني حتى آتي رسول الله صلى الله عليه وسلم ففعل حتى إذا دنا من رسول الله صلى الله عليه وسلم قال الناس هذا راكب على الطريق مقبل، فقال رسول الله صلى الله عليه وسلم " كن أبا خيثمة " فقالوا: يا رسول الله هو والله أبو خيثمة.
فلما بلغ أقبل فسلم على رسول الله صلى الله عليه وسلم فقال له " أولى لك يا أبا خيثمة " ثم أخبر رسول الله الخبر فقال خيرا ودعا له بخير.
وقد ذكر عروة بن الزبير وموسى بن عقبة قصة أبي خيثمة بنحو من سياق محمد بن إسحاق وأبسط وذكر أن خروجه عليه السلام إلى تبوك كان في زمن الخريف.
فالله أعلم.
قال ابن هشام وقال أبو خيثمة واسمه مالك بن قيس في ذلك: لما رأيت الناس في الدين نافقوا * أتيت التي كانت أعف وأكرما وبايعت باليمنى يدي لمحمد * فلم أكتسب إثما لم أغش محرما تركت خضيبا في العريش وصرمة * صفايا كراما بسرها قد تحمما (1) وكنت إذا شك المنافق أسمحت * إلى الدين نفسي شطره حيث يمما قال يونس بن بكير: عن محمد بن إسحاق، عن بريدة (2)، عن سفيان، عن محمد بن كعب القرظي، عن عبد الله بن مسعود قال: لما سار رسول الله صلى الله عليه وسلم إلى تبوك جعل لا يزال الرجل يتخلف، فيقولون: يا رسول الله تخلف فلان فيقول " دعوه إن يك فيه خير فسيلحقه الله بكم، وإن يك غير ذلك فقد أراحكم الله منه " حتى قيل يا رسول الله تخلف أبو ذر وأبطأ به بعيره فقال " دعوه إن يك فيه خير فسيلحقه الله بكم، وإن يك غير ذلك فقد أراحكم الله منه " فتلوم أبو ذر بعيره فلما أبطأ عليه، أخذ متاعه فجعله على ظهره، ثم خرج يتبع رسول الله صلى الله عليه وسلم ماشيا، ونزل رسول الله صلى الله عليه وسلم في بعض منازله، ونظر ناظر من المسلمين فقال: يا رسول الله إن هذا الرجل ماش على الطريق، فقال رسول الله صلى الله عليه وسلم " كن أبا ذر " فلما تأمله القوم، قالوا: يا رسول الله هو والله أبو
ذر، فقال رسول الله صلى الله عليه وسلم " يرحم الله أبا ذر يمشي وحده، ويموت وحده ويبعث وحده " قال فضرب [ الدهر من ] (3) ضربه، وسير أبو ذر إلى الربذة فلما حضره الموت أوصى امرأته وغلامه فقال: إذا مت فاغسلاني وكفناني من الليل ثم ضعاني على قارعة الطريق فأول ركب يمرون بكم فقولوا: هذا أبو ذر، فلما مات فعلوا به كذلك فاطلع ركب فما علموا به حتى كادت ركابهم تطأ سريره، فإذا ابن مسعود في رهط من أهل الكوفة فقال: ما هذا ؟ فقيل جنازة أبي ذر، فاستهل ابن مسعود يبكى وقال: صدق رسول الله صلى الله عليه وسلم يرحم الله أبا ذر يمشي وحده ويموت وحده ويبعث وحده، فنزل
__________
(1) الخضيب: المرأة المخضوبة.
والصرمة: هنا جماعة النخل.
الصفايا: كثيرة الثمر.
(2) في رواية البيهقي: بريدة بن سفيان، وفي هامشه: " قال البخاري في التاريخ الكبير: فيه نظر، وضعفه النسائي وأبو داود وأحمد والدار قطني.
(3) بياض بالاصل، والزيادة من رواية البيهقي.
(*)

(5/12)

فوليه بنفسه حتى أجنه (1).
إسناده حسن ولم يخرجوه قال الامام أحمد: حدثنا عبد الرزاق، أخبرنا معمر، أخبرنا عبد الله بن محمد بن عقيل في قوله [ عز وجل ] * (الذين اتبعوه في ساعة العسرة) * [ التوبة: 117 ] قال: خرجوا في غزوة تبوك، الرجلان والثلاثة على بعير واحد وخرجوا في حر شديد فأصابهم في يوم عطش حتى جعلوا ينحرون إبلهم لينفضوا أكراشها ويشربوا ماءها، فكان ذلك عسرة في الماء وعسرة في النفقة وعسرة في الظهر (2)، قال عبد الله بن وهب: أخبرني عمرو بن الحارث، عن سعيد (3) بن أبي هلال، عن عتبة بن أبي عتبة، عن نافع بن جبير، عن عبد الله بن عباس أنه قيل لعمر بن الخطاب حدثنا عن شأن ساعة العسرة فقال عمر: خرجنا إلى تبوك في قيظ شديد، فنزلنا منزلا وأصابنا فيه عطش حتى ظننا أن رقابنا ستنقطع حتى أن كان أحدنا ليذهب فيلتمس الرحل فلا يرجع حتى يظن أن رقبته ستنقطع، حتى أن الرجل لينحر بعيره، فيعتصر فرثه فيشربه، ثم يجعل ما بقي على كبده فقال أبو بكر الصديق: يا رسول الله إن الله قد عودك في الدعاء خيرا فادع الله لنا فقال " أو تحب ذلك ؟ " قال: نعم ! قال: فرفع يديه نحو
السماء فلم يرجعهما حتى قالت (4) السماء فأطلت ثم سكبت، فملاوا ما معهم ثم ذهبنا ننظر فلم نجدها جاوزت العسكر (5).
اسناده جيد ولم يخرجوه من هذا الوجه.
وقد ذكر ابن إسحاق عن عاصم بن عمر بن قتادة عن رجال من قومه: أن هذه القصة كانت وهم بالحجر، وأنهم قالوا لرجل معهم منافق ويحك هل بعد هذا من شئ ؟ ! فقال سحابة مارة، وذكر أن ناقة رسول الله صلى الله عليه وسلم ضلت فذهبوا في طلبها فقال رسول الله صلى الله عليه وسلم لعمارة بن حزم الانصاري - وكان عنده - " إن رجلا قال هذا محمد يخبركم أنه نبي ويخبركم خبر السماء وهو لا يدري أين ناقته، وإني والله لا أعلم إلا ما علمني الله وقد دلني الله عليها، هي في الوادي قد حبستها شجرة بزمامها " فانطلقوا فجاؤوا بها فرجع عمارة إلى رحله فحدثهم عما جاء رسول الله صلى الله عليه وسلم من خبر الرجل فقال رجل ممن كان في رحل عمارة: إنما قال ذلك زيد بن اللصيت (6) وكان في رحل عمارة قبل أن يأتي فأقبل عمارة على زيد يجأ في عنقه ويقول إن في رحلي لداهية وأنا لا أدري، أخرج عني يا عدو الله فلا تصحبني.
فقال بعض الناس إن زيدا تاب، وقال بعضهم لم يزل متهما بشر حتى هلك.
قال الحافظ البيهقي: وقد روينا من حديث ابن مسعود شبيها بقصة الراحلة ثم روى من
__________
(1) الخبر في سيرة ابن هشام ج 4 / 168 ونقله البيهقي في الدلائل ج 5 / 221 - 222.
(2) الخبر في دلائل البيهقي ج 5 / 227.
(3) في دلائل البيهقي: سعد.
(4) قالت: بمعنى استعدت وتهيأت (القاموس).
(5) رواه البيهقي في الدلائل ج 5 / 231.
والهيثمي في مجمع الزوائد 6 / 194 - 195 وقال: رواه البزار، والطبراني في الاوسط، ورجال البزار ثقات.
(6) قال ابن هشام: يقال لصيب، وفي الاصابة لصيت وقيل لصيب، وفي الطبري: لصيب.
(*)

(5/13)

حديث الاعمش وقد رواه الامام أحمد عن أبي معاوية، عن الاعمش عن أبي صالح، عن أبي هريرة أو عن أبي سعيد الخدري - شك الاعمش - قا لما كان يوم غزوة تبوك أصاب الناس مجاعة
فقالوا: يا رسول الله لو أذنت فننحر نواضحنا فأكلنا وادهنا ؟ (1) فقال رسول الله صلى الله عليه وسلم " افعلوا " فجاء عمر فقال يا رسول الله إن فعلت قل الظهر، ولكن ادعهم بفضل أزوادهم وادع الله لهم فيها بالبركة لعل الله أن يجعل فيها البركة، فقال رسول الله " نعم ! " فدعا بنطع فبسطه ثم عاد بفضل أزوادهم، فجعل الرجل يجئ بكف ذرة، ويجئ الآخرة بكف من التمر، ويجئ الآخر بكسرة حتى اجتمع على النطع من ذلك شئ يسير، فدعا رسول الله صلى الله عليه وسلم بالبركة ثم قال لهم " خذوا في أوعيتكم " فأخذوا في أوعيتهم حتى ما تركوا في العسكر وعاء إلا ملؤوها، وأكلوا حتى شبعوا، وفضلت فضله فقال رسول الله صلى الله عليه وسلم " أشهد أن لا إله إلا الله وأني رسول الله لا يلقى الله بها عبد غير شاك فيحجب عن الجنة " ورواه مسلم عن أبي كريب عن أبي معاوية عن الاعمش به.
ورواه الامام أحمد من حديث سهيل عن أبيه عن أبي هريرة به ولم يذكر غزوة تبوك بل قال كان في غزوة غزاها.
مروره صلى الله عليه وسلم في ذهابه إلى تبوك بمساكن ثمود بالحجر قال ابن إسحاق: وكان رسول الله صلى الله عليه وسلم حين مر بالحجر، نزلها واستقى الناس من بئرها، فلما راحوا قال رسول الله صلى الله عليه وسلم " لا تشربوا من مياهها شيئا ولا تتوضأوا منه للصلاة، وما كان من عجين عجنتموه فاعلفوه الابل، ولا تأكلوا منه شيئا " هكذا ذكره ابن إسحاق بغير إسناد.
وقال الامام أحمد: حدثنا يعمر بن بشر، حدثنا عبد الله بن المبارك، أخبرنا معمر، عن الزهري أخبرني سالم بن عبد الله عن أبيه أن رسول الله صلى الله عليه وسلم لما مر بالحجر قال " لا تدخلوا مساكن الذين ظلموا أنفسهم إلا أن تكونوا باكين أن يصيبكم ما أصابهم " وتقنع بردائه وهو على الرجل.
ورواه البخاري من حديث عبد الله بن المبارك، وعبد الرزاق كلاهما عن معمر باسناده نحوه.
وقال مالك: عن عبد الله بن دينار، عن ابن عمر: أن رسول الله صلى الله عليه وسلم قال لاصحابه " لا تدخلوا على هؤلاء المعذبين إلا أن تكونوا باكين فإن لم تكونوا باكين فلا تدخلوا عليهم أن يصيبكم مثل ما أصابهم " (3).
ورواه البخاري من حديث مالك، ومن حديث سليمان بن بلال كلاهما عن عبد الله بن دينار.
ورواه مسلم من وجه آخر عن عبد الله بن دينار نحوه.
وقال الامام أحمد:
حدثنا عبد الصمد، حدثنا صخر - هو ابن جويرية - عن نافع عن ابن عمر قال: نزل رسول
__________
(1) وادهنا: أي اتخذنا دهنا من شحومها.
(2) رواه الامام أحمد في مسنده ج 3 / 11، ومسلم في كتاب الايمان - باب الدليل على أن من مات على التوحيد دخل الجنة قطعا.
الحديث (45).
(3) الخبر في سيرة ابن هشام ج 4 / 165، وأخرجه البخاري في فتح الباري 6 / 530 و 8 / 381 ومسلم في الصحيح 4 / 2285.
ورواه البيهقي من طرق متعددة ج 5 / 233.
(*)

(5/14)

الله صلى الله عليه وسلم بالناس عام تبوك الحجر عند بيوت ثمود فاستقى الناس من الآبار التي كانت تشرب منها ثمود، فعجنوا ونصبوا القدور باللحم، فأمرهم رسول الله صلى الله عليه وسلم فأهرقوا القدور وعلفوا العجين الابل ثم ارتحل بهم حتى نزل بهم على البئر التي كانت تشرب منها الناقة، ونهاهم أن يدخلوا على القوم الذين عذبوا [ فقال ] " إني أخشى أن يصيبكم مثل ما أصابهم فلا تدخلوا عليهم " وهذا الحديث اسناده على شرط الصحيحين من هذا الوجه ولم يخرجوه وإنما أخرجه البخاري ومسلم من حديث أنس بن عياض، عن أبي ضمرة، عن عبيد الله بن عمر، عن نافع، عن ابن عمر به.
قال البخاري وتابعه أسامة عن عبيد الله.
ورواه مسلم من حديث شعيب بن إسحاق عن عبيد الله عن نافع به (1).
وقال الامام أحمد: حدثنا عبد الرزاق، حدثنا معمر، عن عبد الله بن عثمان بن خثيم، عن أبي الزبير عن جابر قال: لما مر النبي صلى الله عليه وسلم بالحجر قال " لا تسألوا الآيات فقد سألها قوم صالح فكانت ترد من هذا الفج وتصدر من هذا الفج فعتوا عن أمر ربهم فعقروها، وكانت تشرب ماءهم يوما ويشربون لبنها يوما فعقروها فأخذتهم صيحة أهمد الله من تحت أديم السماء منهم إلا رجلا واحدا كان في حرم الله " قيل من هو يا رسول الله ؟ قال " هو أبو رغال فلما خرج من الحرم أصابه ما أصاب قومه " إسناده صحيح ولم يخرجوه.
وقال الامام أحمد: حدثنا يزيد بن هارون، أخبرنا المسعودي عن إسماعيل بن واسط، عن محمد بن أبي كبشة الانماري عن أبيه قال: لما كان في غزوة تبوك تسارع الناس إلى أهل الحجر، يدخلون عليهم، فبلغ ذلك رسول
الله صلى الله عليه وسلم فنودي في الناس: الصلاة جامعة قال: فأتيت رسول الله صلى الله عليه وسلم وهو ممسك بعيره، وهو يقول: " ما تدخلون على قوم غضب الله عليهم " فناداه رجل نعجب منهم ؟ قال " أفلا أنبئكم بأعجب من ذلك ؟ رجل من أنفسكم ينبئكم بما كان قبلكم، وما هو كائن بعدكم فاستقيموا وسددوا، فإن الله لا يعبأ بعذابكم شيئا، وسيأتي قوم لا يدفعون عن أنفسهم شيئا " (2) اسناده حسن ولم يخرجوه.
وقال يونس بن بكير، عن ابن إسحاق: حدثني عبد الله بن أبي بكر بن حزم، عن العباس بن سهل بن سعد الساعدي - أو عن العباس بن سعد الشك مني - أن رسول الله صلى الله عليه وسلم حين مر بالحجر ونزلها استقى الناس من بئرها فلما راحوا منها قال رسول الله صلى الله عليه وسلم للناس " لا تشربوا من مائها شيئا ولا تتوضأوا منه للصلاة، وما كان من عجين عجنتموه فاعلفوه الابل، ولا تأكلوا منه شيئا، ولا يخرجن أحد منكم الليلة إلا ومعه صاحب له " ففعل الناس ما أمرهم به رسول الله صلى الله عليه وسلم إلا رجلين من بني ساعدة، خرج أحدهما لحاجته، وخرج الآخر في طلب بعير له، فأما الذي ذهب لحاجته فإنه خنق على مذهبه، وأما الذي ذهب في طلب بعيره فاحتملته الريح
__________
(1) أخرجه مسلم في صحيحه: كتاب الزهد (1) باب الحديث 40، والبخاري في 60 كتاب الانبياء (17) باب قول الله تعالى: وإلى ثمود أخاهم صالحا.
(2) الحديث ذكره الهيثمي في مجمع الزوائد (6 / 194) وقال: " رواه أحمد، وفيه عبد الرحمن بن عبد الله المسعودي وقد اختلط ".
ورواه البيهقي من طريق أبي النصر هاشم بن القاسم.
(*)

(5/15)

حتى ألقته بحبل طئ، فأخبر رسول الله صلى الله عليه وسلم بذلك فقال: " ألم أنهكم أن يخرج رجل إلا ومعه صاحب له " ثم دعا للذي أصيب على مذهبه فشفي، وأما الآخر فإنه وصل إلى رسول الله صلى الله عليه وسلم من تبوك وفي رواية زياد عن ابن إسحاق أن طيئا أهدته إلى رسول الله صلى الله عليه وسلم حين رجع إلى المدينة.
قال ابن إسحاق: وقد حدثني عبد الله بن أبي بكر أن العباس بن سهل سمى له الرجلين، لكنه استكتمه إياهما فلم يحدثني بهما (1).
وقد قال الامام أحمد: حدثنا عفان، حدثنا وهيب بن خالد ثنا عمرو بن يحيى، عن العباس بن سهل بن سعد الساعدي، عن أبي حميد الساعدي قال خرجنا
مع رسول الله صلى الله عليه وسلم عام تبوك حتى جئنا وادي القرى، فإذا امرأة في حديقة لها فقال رسول الله صلى الله عليه وسلم لاصحابه: " أخرصوا " فخرص القوم وخرص رسول الله صلى الله عليه وسلم عشرة أوسق، وقال رسول الله صلى الله عليه وسلم للمرأة: " احصي ما يخرج منها حتى أرجع إليك أن شاء الله " قال: فخرج حتى قدم تبوك، فقال رسول الله صلى الله عليه وسلم " إنها ستهب عليكم الليلة ريح شديدة فلا يقومن فيها رجل، فمن كان له بعير فليوثق عقاله " قال أبو حميد: فعقلناها فلما كان من الليل هبت علينا ريح شديدة فقام فيها رجل فألقته في جبل طئ، ثم جاء رسول الله ملك إيلة فأهدى لرسول الله بغلة بيضاء، وكساه رسول الله بردا وكتب له يجيرهم (2) ثم أقبل وأقبلنا معه حتى جئنا وادي القرى قال للمرأة " كم جاءت حديقتك ؟ " قالت عشرة أوسق خرص رسول الله، فقال رسول الله " إني متعجل فمن أحب منكم أن يتعجل فليفعل " قال فخرج رسول الله وخرجنا معه حتى إذا أوفى على المدينة قال: " هذه طابة ".
فلما رأى أحدا قال " هذا أحد (3) يحبنا ونحبه، ألا أخبركم بخير دور الانصار ؟ " قلنا بلى يا رسول الله قال " خير دور الانصار بنو النجار، ثم دار بني عبد الاشهل (4)، ثم دار بني ساعدة، ثم في كل دور الانصار خير " (5).
وأخرجه البخاري ومسلم من غير وجه عن عمرو بن يحيى به نحوه.
وقال الامام مالك رحمه الله عن أبي الزبير، عن أبي الطفيل عامر بن واثلة، أن معاذ بن جبل أخبره: أنهم خرجوا مع رسول الله صلى الله عليه وسلم عام تبوك، فكان يجمع بين الظهر والعصر، وبين المغرب والعشاء، قال: فأخر الصلاة يوما ثم خرج فصلى الظهر والعصر جميعا، ثم دخل ثم خرج فصلى المغرب والعشاء جميعا، ثم قال " إنكم ستأتون غذا إن شاء الله عين تبوك، وإنكم لن تأتونها حتى يضحى ضحى النهار فمن جاءها فلا يمس من مائها شيئا حتى آتي "
__________
(1) الخبر في سيرة ابن هشام ج 4 / 164 - 165.
ونقله البيهقي في الدلائل من طريق أحمد بن عبد الجبار ج 5 / 240.
(2) في الاصل يخبرهم وهو تحريف، وما اثبتناه من ابن هشام.
(3) في رواية البيهقي: هذا أحد، وهو جبل.
(4) زاد البيهقي: ثم دار بني الحارث بن الخزرج.
(5) رواه مسلم في الصحيح، في كتاب الفضائل - (3) باب.
الحديث (11).
والبخاري في الصحيح: في الزكاة (54) باب الحديث (1481) فتح الباري (3 / 343).
(*)

(5/16)

قال فجئناها وقد سبق مائها رجلان والعين مثل الشراك تبض بشئ من ماء، فسألهما رسول الله صلى الله عليه وسلم " هل مسستما من مائها شيئا "، قالا: نعم فسبهما وقال لهما: ما شاء الله أن يقول، ثم غرفوا من العين قليلا قليلا حتى اجتمع في شئ، ثم غسل رسول الله فيه وجهه ويديه، ثم أعاده فيها فجرت العين بماء كثير، فاستقى الناس ثم قال رسول الله صلى الله عليه وسلم " يا معاذ يوشك إن طالت بك حياة أن ترى ما هاهنا قد ملئ جنانا " أخرجه مسلم من حديث مالك به (1).
ذكر خطبته صلى الله عليه وسلم إلى تبوك إلى نخلة هناك روى الامام أحمد: عن أبي النضر هاشم بن القاسم، ويونس بن محمد المؤدب وحجاج بن محمد ثلاثتهم عن الليث بن سعد، عن يزيد بن أبي حبيب، عن أبي الخير عن أبي الخطاب، عن أبي سعيد الخدري أنه قال: إن رسول الله صلى الله عليه وسلم عام تبوك خطب الناس وهو مسند ظهره إلى نخلة فقال " ألا أخبركم بخير الناس وشر الناس، إن من خير الناس رجلا عمل في سبيل الله على ظهر فرسه، أو على ظهر بعيره، أو على قدميه حتى يأتيه الموت، وإن من شر الناس رجلا فاجرا جريئا يقرأ كتاب الله لا يرعوي إلى شئ منه " (2) ورواه النسائي عن قتيبة عن الليث به وقال أبو الخطاب لا أعرفه.
وروى البيهقي: من طريق يعقوب بن محمد الزهري، عن عبد العزيز بن عمران، حدثنا مصعب بن عبد الله عن (3) منظور بن جميل بن سنان أخبرني أبي، سمعت عقبة بن عامر الجهني: خرجنا مع رسول الله صلى الله عليه وسلم في غزوة تبوك، فاسترقد رسول الله صلى الله عليه وسلم فلم يستيقظ حتى كانت الشمس قيد رمح، قال " ألم أقل لك يا بلال اكلا لنا الفجر " فقال يا رسول الله ذهب بي من النوم مثل الذي ذهب بك، قال: فانتقل رسول الله صلى الله عليه وسلم من منزله غير بعيد، ثم صلى وسار بقية يومه وليلته فأصبح بتبوك، فحمد الله وأثنى عليه بما هو أهله ثم قال " أيها الناس أما بعد، فإن أصذق الحديث كتاب الله، وأوثق العرى كلمة التقوى، وخير الملل ملة ابراهيم، وخير السنن
سنة محمد، وأشرف الحديث ذكر الله، وأحسن القصص هذا القرآن، وخير الامور عوازمها (4) وشر الامور محدثاتها، وأحسن الهدى هدى الانبياء وأشرف الموت قتل الشهداء، وأعمى العمى الضلالة بعد الهدى، وخير الاعمال ما نفع، وخير الهدى ما اتبع، وشر العمى عمى القلب، واليد العليا خير من اليد السفلى، وما قل وكفى خير مما كثر وألهى، وشر المعذرة حين يحضر الموت، وشر الندامة يوم القيامة، ومن الناس من لا يأتي الجمعة إلا دبرا.
ومن الناس من لا يذكر
__________
(1) رواه مسلم في 43 كتاب فضائل النبي صلى الله عليه وآله، (3) باب الحديث (10).
ورواه البيهقي في الدلائل من طريق يحيى بن بكير.
(2) رواه أحمد في مسنده ج 3 / 37، 41، و 58: وقال هاشم بن القاسم في روايته: لا يدعو إلى شئ.
(3) في دلائل البيهقي: عبد الله بن مصعب بن منظور بن جميل بن سنان.
(4) عوازمها: الفرائض التي عزم الله عليك بفعلها، والمع ؟ نى: الامور ذوات عزمها التي فيها عزم (عن النهاية).
(*)

(5/17)

الله إلا هجرا.
ومن أعظم الخطايا اللسان الكذوب، وخير الغنى غنى النفس، وخير الزاد التقوى، ورأس الحكمة مخافة الله عزوجل، وخير ما وقر في القلوب اليقين، والارتياب من الكفر، والنياحة من عمل الجاهلية، والغلول من حثاء جهنم [ والسكركي من النار ] (1) والشعر من إبليس، والخمر جماع الاثم، والنساء حبائل الشيطان، والشباب شعبة من الجنون، وشر المكاسب كسب الربا، وشر المآكل أكل مال اليتيم، والسعيد من وعظ بغيره، والشقي من شقي في بطن أمه، وأنما يصير أحدكم إلى موضع أربعة أذرع والامر إلى الآخرة، وملاك العمل خواتمه، وشر الروايا روايا الكذب، وكل ما هو آت قريب، وسباب المؤمن فسوق، وقتال المؤمن كفر، وأكل لحمه من معصية الله، وحرمة ماله كحرمة دمه، ومن يتألى على الله يكذبه، ومن يستغفره يغفر له، ومن يعف يعف الله عنه.
ومن يكظم [ الغيظ ] (2) يأجره الله، ومن يصبر على الرزية يعوضه الله، ومن يبتغي (3) السمعة يسمع الله به، ومن يصبر يضعف الله له، ومن يعص الله يعذبه الله، اللهم اغفر لي ولامتي، اللهم اغفر لي ولامتي، اللهم اغفر لي ولامتي " قالها ثلاثا ثم
قال: " استغفر الله لي ولكم " (4) وهذا حديث غريب وفيه نكارة وفي اسناده ضعف والله أعلم بالصواب.
وقال أبو داود ثنا أحمد بن سعيد الهمداني، وسليمان بن داود.
قالا: أخبرنا ابن وهب، أخبرني معاوية، عن سعيد بن غزوان عن أبيه أنه نزل بتبوك وهو حاج فإذا رجل مقعد، فسألته عن أمره فقال: سأحدثك حديثا فلا تحدث به ما سمعت أني حي، إن رسول الله صلى الله عليه وسلم نزل بتبوك إلى نخلة فقال: هذه قبلتنا ثم صلى إليها، قال: فأقبلت وأنا غلام اسعى حتى مررت بينه وبينها، فقال قطع صلاتنا قطع الله أثره.
قال فما قمت عليها إلى يومي هذا (5) ثم رواه أبو داود: من حديث سعيد بن (6) عبد العزيز التنوخي، عن مولى ليزيد بن نمران، عن يزيد بن نمران.
قال: رأيت بتبوك مقعدا فقال: مررت بين يدي رسول الله صلى الله عليه وسلم وأنا على حمار وهو يصلي فقال: " اللهم اقطع أثره فما مشيت عليها بعد " (7).
وفي رواية " قطع صلاتنا قطع الله أثره ".
الصلاة على معاوية بن أبي معاوية (8) روى البيهقي: من حديث يزيد بن هارون أخبرنا العلاء أبو محمد الثقفي، قال: سمعت
__________
(1) سقطت من الاصل واستدركت من الدلائل.
(2) من دلائل البيهقي.
(3) في الدلائل: يتبع.
(4) الحديث في دلائل النبوة للبيهقي ج 5 / 241 - 242.
(5) سنن أبي داود: كتاب الصلاة باب ما يقطع الصلاة الحديث (707) ص (1 / 188) (6) من أبي داود، وفي الاصل عن عبد العزيز تحريف.
(7) سنن أبي داود كتاب الصلاة الحديث 705 ص (1 / 188) والحديث (706).
(8) هكذا في الاصل ابن أبي معاوية.
وذكره البيهقي معاوية بن معاوية الليثي، وهو معاوية بن معاوية المزني توفي = (*)

(5/18)

أنس بن مالك، قال: كنا مع رسول الله صلى الله عليه وسلم بتبوك، فطلعت الشمس بضياء ولها شعاع ونور، لم أرها طلعت فيما مضى، فأتى جبريل رسول الله صلى الله عليه وسلم فقال: " يا جبريل مالي أرى الشمس اليوم
طلعت بيضاء ونور وشعاع لم أرها طلعت فيما مضى " قال: ذلك أن معاوية بن أبي معاوية الليثي مات بالمدينة اليوم، فبعث الله إليه سبعين ألف ملك يصلون عليه قال " ومم ذاك ؟ " قال: بكثرة قراءته * (قل هو الله أحد) * بالليل والنهار، وفي ممشاه وفي قيامه وقعوده، فهل لك يا رسول الله أن أقبض لك الارض فتصلي عليه ؟ قال " نعم ! " قال فصلى عليه ثم رجع.
وهذا الحديث فيه غرابة شديدة ونكارة، والناس يسندون أمرها إلى العلاء بن زيد هذا وقد تكلموا فيه.
ثم قال البيهقي: أخبرنا علي بن أحمد بن عبدان، أخبرنا أحمد بن عبيد الصفار، حدثنا هاشم (1) بن علي أخبرنا عثمان بن الهيثم، حدثنا محبوب بن هلال، عن عطاء بن أبي ميمونة عن أنس قال جاء جبريل فقال: يا محمد مات معاوية بن أبي معاوية المزني، أفتحب أن تصلي عليه ؟ قال " نعم ! " فضرب بجناحه فلم يبق من شجرة ولا أكمة إلا تضعضعت له، قال فصلى وخلفه صفان من الملائكة في كل صف سبعون ألف ملك، قال قلت " يا جبريل بما نال هذه المنزلة من الله ؟ " قال بحبه * (قل هو الله أحد) * يقرأها قائما وقاعدا، وذاهبا وجائيا، وعلى كل حال.
قال عثمان: فسألت أبي أين كان النبي صلى الله عليه وسلم ؟ قال بغزوة تبوك بالشام، ومات معاوية بالمدينة، ورفع له سريره حتى نظر إليه وصلى عليه (2): وهذا أيضا منكر من هذا الوجه.
قدوم رسول قيصر إلى رسول الله صلى الله عليه وسلم بتبوك قال الامام أحمد: حدثنا إسحاق بن عيسى، حدثنا يحيى بن سليم (3)، عن عبد الله بن عثمان بن خثيم عن سعيد بن أبي راشد قال لقيت التنوخي رسول الله هرقل إلى رسول الله صلى الله عليه وسلم بحمص وكان جارا لي شيخنا كبيرا قد بلغ العقد (4) أو قرب.
فقلت ألا تخبرني عن رسالة هرقل إلى رسول الله صلى الله عليه وسلم ورسالة رسول الله صلى الله عليه وسلم إلى هرقل ؟ قال بلى: قدم رسول الله صلى الله عليه وسلم تبوك فبعث دحية الكلبي إلى هرقل فلما أن جاءه كتاب رسول الله صلى الله عليه وسلم دعا قسيسي الروم وبطارقتها ثم أغلق عليه
__________
= في حياة النبي صلى الله عليه وآله، اختلفوا في اسم أبيه، ذكره ابن عبد البرفي الاستيعاب (3 / 391) على هامش الاصابة، وذكره ابن حجر في الاصابة (3 / 436).
ولعل كنية أبيه: أبو معاوية.
(1) في الدلائل: هشام.
(2) الخبر في دلائل البيهقي ج 5 / 245 - 246 في باب: ما روي في صلاته بتبوك على معاوية بن معاوية الليثي.
وذكره ابن عبد البر في الاستيعاب في ترجمته وقال: أسانيد هذه الاحاديث ليست بالقوية، ولو أنها في الاحكام لم يكن في شئ منها حجة...وفضل قل هو الله أحد لا ينكر.
(3) في المسند: سليمان.
(4) في المسند الفند: والفند في الاصل: الكذب، وأفند تكلم بالفند، ثم قالوا للشيخ إذا هرم: قد أفند لانه يتكلم بالمحرف من الكلام عن سنن الصحة، وأفنده الكبر: إذا أوقعه في الفند.
(عن النهاية).
(*)

(5/19)

وعليهم الدار فقال: قد نزل هذا الرجل حيث رأيتم ؟ وقد أرسل إلي يدعوني إلى ثلاث خصال، يدعوني أن أتبعه على دينه، أو على أن نعطيه مالنا على أرضنا والارض أرضنا، أو نلقى إليه الحرب.
والله لقد عرفتم فيما تقرأون من الكتب ليأخذن [ ما تحت قدمي ] (1) فهلم فلنتبعه على دينه أو نعطيه مالنا على أرضنا، فنخروا نخرة رجل واحد حتى خرجوا من برانسهم وقالوا: تدعونا إلى أن نذر النصرانية أو نكون عبيدا لاعرابي جاء من الحجاز.
فلما ظن أنهم إن خرجوا من عنده أفسدوا عليه الروم رقأهم (2) ولم يكد وقال: إنما قلت ذلك لاعلم صلابتكم على أمركم ثم دعا رجلا من عرب تجيب كان على نصارى العرب قال: ادع لي رجلا حافظا للحديث، عربي اللسان أبعثه إلى هذا الرجل بجواب كتابه، فجاء بي فدفع إلي هرقل كتابا فقال: اذهب بكتابي إلى هذا الرجل، فما سمعته من حديثه فاحفظ لي منه ثلاث خصال، انظر هل يذكر صحيفته إلي التي كتب بشئ، وانظر إذا قرأ كتابي فهل يذكر الليل، وانظر في ظهره هل به شئ يريبك.
قال فانطلقت بكتابه حتى جئت تبوكا فإذا هو جالس بين ظهراني أصحابه محتبيا على الماء، فقلت أين صاحبكم ؟ قيل ها هو ذا، فأقبلت أمشي حتى جلست بين يديه، فناولته كتابي فوضعه في حجره ثم قال " ممن أنت " فقلت أنا أخو تنوخ قال " هل لك إلى الاسلام الحنيفية ملة أبيكم ابراهيم ؟ " قلت إني رسول قوم وعلى دين قوم لا أرجع عنه حتى أرجع إليهم، فضحك وقال " إنك لا تهدي من أحببت ولكن الله يهدي من يشاء وهو أعلم بالمهتدين، يا أخا تنوخ إني كتبت بكتاب إلى
كسرى والله ممزقه وممزق ملكه وكتبت إلى النجاشي بصحيفة فخرقها والله مخرقه ويخرق ملكه، وكتبت إلى صاحبك بصحيفة فأمسكها فلن يزال الناس يجدون منه بأسا ما دام في العيش خير " قلت هذه إحدى الثلاث التي أوصاني بها صاحبي، فأخذت سهما من جعبتي فكتبته في جنب سيفي ثم إنه ناول الصحيفة رجلا عن يساره قلت من صاحب كتابكم الذي يقرأ لكم ؟ قالوا: معاوية فإذا في كتاب صاحبي تدعوني إلى جنة عرضها السموات والارض أعدت للمتقين فأين النار ؟ فقال رسول الله صلى الله عليه وسلم " سبحان الله أين الليل إذا جاء النهار " قال: فأخذت سهما من جعبتي فكتبته في جلد سيفي، فلما أن فرغ من قراءة كتابي قال " إن لك حقا وإنك لرسول، فلو وجدت عندنا جائزة جوزناك بها، إنا سفر مرملون " قال: فناداه رجل من طائفة الناس قال أنا أجوزه، ففتح رحله فإذا هو يأتي بحلة صفورية فوضعها في حجري، قلت من صاحب الجائزة ؟ قيل لي: عثمان، ثم قال رسول الله " أيكم ينزل هذا الرجل ؟ " فقال فتى من الانصار: أنا، فقام الانصاري وقمت معه حتى إذا خرجت من طائفة المجلس ناداني رسول الله فقال " تعال يا أخا تنوخ " فأقبلت أهوي حتى كنت قائما في مجلسي الذي كنت بين يديه، فحل حبوته عن ظهره وقال " هاهنا امض لما أمرت
__________
(1) من مسند أحمد.
(2) رقأهم: سكنهم، وفي المسند رفأهم: تقرب إليهم.
(*)

(5/20)

به " فجلت في ظهره فإذا أنا بخاتم في موضع غضون الكتف مثل الحمحمة (1) الضخمة.
هذا حديث غريب واسناده لا بأس به تفرد به الامام أحمد (2).
مصالحته (3) عليه السلام ملك أيلة وأهل جرباء وأذرح قبل رجوعه من تبوك قال ابن إسحاق: ولما انتهى رسول الله صلى الله عليه وسلم إلى تبوك أتاه يحنة بن رؤبة، صاحب أيلة فصالح رسول الله صلى الله عليه وسلم وأعطاه الجزية، وأتاه أهل جرباء وأذرح (4) وأعطوه الجزية، كتب لهم رسول الله صلى الله عليه وسلم كتابا فهو عندهم، وكتب ليحنة بن رؤبة وأهل أيلة: بسم الله الرحمن الرحيم،
هذه أمنة من الله ومحمد النبي رسول الله ليحنة بن رؤبة وأهل ايلة سفنهم وسيارتهم في البر والبحر: لهم ذمة الله [ وذمة ] (5) محمد النبي، ومن كان معهم من أهل الشام وأهل اليمن وأهل البحر، فمن أحدث منهم حدثا فإنه لا يحول ماله دون نفسه.
وأنه طيب لمن أخذه من الناس، وأنه لا يحل أن يمنعوا ماء يردونه، ولا طريقا يردونه من بر أو بحر.
زاد يونس بن بكير عن ابن إسحاق بعد هذا، وهذا كتاب جهيم بن الصلت وشرحبيل بن حسنة بإذن رسول الله.
قال يونس عن ابن أسحاق.
وكتب لاهل جرباء وأذرح: بسم الله الرحمن الرحيم، هذا كتاب من محمد النبي رسول الله لاهل جرباء وأذرح، أنهم آمنون بأمان الله وأمان محمد، وأن عليهم مائة دينار في كل رجب (6)، ومائة أوقية طيبة، وأن الله عليهم كفيل بالنصح والاحسان إلى المسلمين، ومن لجأ إليهم من المسلمين.
قال: وأعطى النبي صلى الله عليه وسلم أهل أيلة برده مع كتابه أمانا لهم، قال: فاشتراه بعد ذلك أبو العباس عبد الله بن محمد بثلثمائة دينار.
بعثة عليه السلام خالد بن الوليد إلى اكيدر دومة قال ابن أسحاق: ثم إن رسول الله صلى الله عليه وسلم دعا خالد بن الوليد، فبعثه إلى أكيدر دومة، وهو
__________
(1) في المسند: الحجمة، وفي نسخة العجمة وهي الاكثر مناسبة، والعجمة بالضم والكسر ما تعقد من الرمل أو كثرة الرمل.
ولعل المراد ناتئ قليلا (القاموس المحيط).
(2) أخرجه الامام أحمد في مسنده ج 3 / 341 - 342.
(3) وفي النسخة التيمورية: كتابه صلى الله عليه وآله ليحنة.
(4) أيلة: مدينة بالشام على النصف ما بين مصر ومكة على ساحل البحر.
جرباء: بلدة بالشام تلقاء السراة.
أذرح: مدينة بالشام، قيل هي فلسطين، قال في القاموس: بجنب جربا.
(5) من ابن هشام.
(6) في الواقدي والبيهقي نقلا عن ابن اسحاق: في كل رجب وافية طيبة.
(انظر في كتبه صلى الله عليه وآله سيرة ابن هشام 4 / 169 مغازي الواقدي 3 / 1032 - دلائل البيهقي 5 / 247 - 248).
(*)

(5/21)

أكيدر بن عبد الملك، رجل من بني كنانة (1) كان ملكا عليها وكان نصرانيا، وقال رسول الله صلى الله عليه وسلم لخالد " إنك ستجده يصيد البقر " فخرج خالد حتى إذا كان من حصنه بمنظر العين، وفي ليلة مقمرة صائفة، وهو على سطح له ومعه امرأته (2).
وباتت البقر تحك بقرونها باب القصر، فقالت له امرأته: هل رأيت مثل هذا قط ؟ قال: لا والله، قالت: فمن يترك هذا ؟ قال: لا أحد فنزل فأمر بفرسه، فأسرج له، وركب معه نفر من أهل بيته، فيهم أخ له يقال له حسان، فركب وخرجوا معه بمطاردهم (3).
فلما خرجوا تلقتهم خيل النبي صلى الله عليه وسلم فأخذته وقتلوا أخاه وكان عليه قباء من ديباج مخوص بالذهب، فاستلبه خالد فبعث به (4) إلى رسول الله صلى الله عليه وسلم قبل قدومه عليه، قال: فحدثني عاصم بن عمر بن قتادة، عن أنس بن مالك قال: رأيت قباء أكيدر حين قدم به على رسول الله صلى الله عليه وسلم فجعل المسلمون يلمسونه بأيديهم ويتعجبون منه فقال رسول الله صلى الله عليه وسلم: " أتعجبون من هذا [ فوالذي نفسي بيده ] (5) لمناديل سعد بن معاذ في الجنة أحسن من هذا ".
قال ابن أسحاق: ثم إن خالد بن الوليد لما قدم بأكيدر على رسول الله صلى الله عليه وسلم حقن له دمه فصالحه على الجزية، ثم خلى سبيله فرجع إلى قريته (6)، فقال رجل من بني طئ يقال له بجير بن بجرة في ذلك: تبارك سائق البقرات إني * رأيت الله يهدي كل هاد فمن يك حائدا عن ذي تبوك * فإنا قد أمرنا بالجهاد وقد حكى البيهقي أن رسول الله صلى الله عليه وسلم قال لهذا الشاعر " لا يفضض الله فاك " فأتت عليه سبعون (7) سنة ما تحرك له فيها ضرس ولا سن.
وقد روى ابن لهيعة عن أبي الاسود، عن عروة أن رسول الله صلى الله عليه وسلم بعث خالدا مرجعه من تبوك في أربعمائة وعشرين فارسا إلى أكيدر دومة فذكر نحو ما
__________
(1) في ابن هشام: رجل من كندة، قال الواقدي وهو ابن عبد الملك بن عبد الجن.
(2) اسمها الرباب بنت أنيف بن عامر من كندة (قاله الواقدي).
(3) المطارد: جمع المطرد، وزن منبر، وهو رمح قصير يطرد به، وقيل يطرد به الوحش (اللسان).
(4) بعثه مع عمرو بن أمية الضمري.
(5) من ابن هشام ومغازي الواقدي.
(6) قال الواقدي وابن سعد وكتب رسول الله صلى الله عليه وآله كتابا فيه أمانهم وما صالحهم وختمه يومئذ بظفره ونصفه: " بسم الله الرحمن الرحيم، هذا كتاب من محمد رسول الله لاكيدر حين أجاب إلى الاسلام وخلع الانداد والاصنام، مع خالد بن الوليد سيف الله، في دومة الجندل وأكنافها.
وان لنا الضاحية من الضحل، والبور، والمعامي، وأغفال الارض، والحلقة، والسلاح والحافر والحصن، ولكم الضامنة من النخل، والمعين من المعمور بعد الخمس، لا تعدل سارحتكم ولا تعد فاردتكم، ولا يحظر عليكم النبات، ولا يؤخذ منكم عشر البتات تقيمون الصلاة لوقتها، وتؤتون الزكاة لحقها.
عليكم بذلك العهد والميثاق، ولكم بذلك الصدق والوفاء، شهد الله ومن حضر معه من المسلمين.
".
(7) في دلائل البيهقي ج 5 / 251: تسعون سنة.
(*)

(5/22)

تقدم إلا أنه ذكر أنه ما كره حتى أنزله من الحصن، وذكر أنه قدم مع أكيدر إلى رسول الله ثمانمائة من السبي، وألف بعير، وأربعمائة درع، وأربعمائة رمح، وذكر أنه لما سمع عظيم أيلة يحنة بن رؤبة بقضية أكيدر أقبل قادما إلى رسول الله صلى الله عليه وسلم يصالحه فاجتمعا عند رسول الله صلى الله عليه وسلم بتبوك فالله أعلم (1).
وروى يونس بن بكير عن سعد بن أوس، عن بلال بن يحيى: أن أبا بكر الصديق كان على المهاجرين في غزوة دومة الجندل، وخالد بن الوليد على الاعراب في غزوة دومة الجندل، فالله أعلم (2).
فصل قال ابن إسحاق: فأقام رسول الله صلى الله عليه وسلم بضع عشرة ليلة لم يجاوزها، ثم انصرف قافلا إلى المدينة، قال: وكان في الطريق ماء يخرج من وشل يروي الراكب والراكبين والثلاثة بواد يقال له وادي المشقق، فقال رسول الله صلى الله عليه وسلم: " من سبقنا إلى ذلك الماء فلا يستقين منه شيئا حتى نأتيه " قال: فسبقه إليه نفر من المنافقين فاستقوا ما فيه، فلما أتاه رسول الله صلى الله عليه وسلم وقف عليه فلم ير فيه
شيئا فقال " من سبقنا إلى هذا الماء ؟ " فقيل له يا رسول الله فلان وفلان (3)، فقال أو لم أنههم أن يستقوا منه حتى آتيه، ثم لعنهم ودعا عليهم، ثم نزل فوضع يده تحت الوشل (4)، فجعل يصب في يده ما شاء الله أن يصب، ثم نضحه به ومسحه بيده، ودعا بما شاء الله أن يدعو، فانخرق من الماء - كما يقول من سمعه - ما أن له حسا كحس الصواعق، فشرب الناس واستقوا حاجتهم منه، فقال رسول الله صلى الله عليه وسلم " لئن بقيتم أو من بقي منكم ليسمعن بهذا الوادي وهو أخصب ما بين يديه وما خلفه ".
قال ابن إسحاق: وحدثني محمد بن ابراهيم بن الحارث التيمي، أن عبد الله بن مسعود كان يحدث قال: قمت من جوف الليل وأنا مع رسول الله في غزوة تبوك، فرأيت شعلة من نار في ناحية العسكر فاتبعتها انظر إليها، قال: فإذا رسول الله وأبو بكر وعمر وإذا عبد الله ذو البجادين قد مات وإذا هم قد حفروا له، ورسول الله في حفرته، وأبو بكر وعمر يدليانه إليه، وإذا هو يقول " أدنيا إلي أخاكما " فدلياه إليه، فلما هيأه لشقه قال " اللهم إني قد أمسيت راضيا عنه فارض عنه " قال يقول ابن مسعود: يا ليتني كنت صاحب الحفرة.
قال ابن هشام: إنما سمي ذو البجادين، لانه كان يريد الاسلام فمنعه قومه وضيقوا عليه حتى خرج من بينهم وليس عليه إلا
__________
(1) نقل الخبر البيهقي في الدلائل مطولا ج 5 / 252.
(2) روى الحديث البيهقي في دلائل النبوة ج 5 / 253.
(3) ذكرهم الواقدي قال: أربعة من المنافقين: معتب بن قشير، والحارث بن يزيد الطائي، ووديعة بن ثابت، وزيد بن اللصيت.
(4) الوشل.
حجر أو جبل يقطر منه الماء قليلا قليلا.
والوشل أيضا: القليل من الماء (شرح أبي ذر).
(*)

(5/23)

بجاد - وهو الكساء الغليظ - فشقه باثنين فائتزر بواحدة وارتدى بالاخرى، ثم أتى رسول الله صلى الله عليه وسلم فسمي ذو البجادين.
قال ابن إسحاق: وذكر ابن شهاب الزهري عن ابن أكيمة الليثي، عن ابن أخي أبي رهم
الغفاري أنه سمع أبا رهم كلثوم بن الحصين - وكان من أصحاب الشجرة - يقول: غزوت مع رسول الله صلى الله عليه وسلم غزوة تبوك فسرت ذات ليلة معه ونحن بالاخضر والقى الله علي النعاس (1) وطفقت أستيقظ وقد دنت راحلتي من راحلة النبي صلى الله عليه وسلم فيفزعني دنوها منه مخافة أن أصيب رجله في الغرز، فطفقت أحوز راحلتي عنه، حتى غلبتني عيني في بعض الطريق، فزاحمت راحلتي راحلته ورجله في الغرز، فلم أستيقظ إلا بقوله " حس " فقلت: يا رسول الله استغفر لي، قال " سر " فجعل رسول الله صلى الله عليه وسلم يسألني عمن تخلف عنه من بني غفار فأخبره به.
فقال وهو يسألني " ما فعل النفر الحمر الطوال الثطاط (2) الذين لا شعر لهم في وجوههم ؟ " فحدثته بتخلفهم، قال " فما فعل النفر السود الجعاد القصار " قال: قلت: والله ما أعرف هؤلاء منا قال " بلى الذين لهم نعم بشبكة شدخ " (3) فتذكرتهم في بني غفار، فلم أذكرهم حتى ذكرت أنهم رهط من أسلم كانوا حلفاء فينا، فقلت: يا رسول الله أولئك رهط من أسلم حلفاء فينا.
فقال رسول الله صلى الله عليه وسلم " ما منع أحد أولئك حين تخلف أن يحمل على بعير من إبله امرءا نشيطا في سبيل الله، إن أعز أهلي علي أن يتخلف عني المهاجرون والانصار وغفار وأسلم ".
قال ابن لهيعة عن أبي الاسود عن عروة بن الزبير قال: لما قفل رسول الله صلى الله عليه وسلم من تبوك إلى المدينة هم جماعة من المنافقين بالفتك به وأن يطرحوه من رأس عقبة في الطريق، فأخبر بخبرهم فأمر الناس بالمسير من الوادي وصعد هو العقبة وسلكها معه أولئك النفر وقد تلثموا، وأمر رسول الله صلى الله عليه وسلم عمار بن ياسر وحذيفة بن اليمان أن يمشيا معه، عمار آخذ بزمام الناقة، وحذيفة يسوقها، فبينما هم يسيرون إذ سمعوا بالقوم قد غشوهم، فغضب رسول الله صلى الله عليه وسلم وأبصر حذيفة فرجع إليهم ومعه محجن، فاستقبل وجوه رواحلهم بمحجنه، فلما رأوا حذيفة ظنوا أن قد أظهر على ما أضمروه من الامر العظيم فأسرعوا حتى خالطوا الناس، وأقبل حذيفة حتى أدرك رسول الله صلى الله عليه وسلم فأمرهما فأسرعا حتى قطعوا العقبة ووقفوا ينتظرون الناس، ثم قال رسول الله صلى الله عليه وسلم لحذيفة " هل عرفت هؤلاء القوم ؟ " قال: ما عرفت إلا رواحلهم في ظلمة الليل حين غشيتهم، ثم قال " علمتما ما كان من شأن هؤلاء الركب ؟ " قالا: لا، فأخبرهما بما كانوا تملاوا عليه وسماهم لهما واستكتمهما
__________
(1) العبارة في ابن هشام: ونحن بالاخضر قريبا من رسول الله صلى الله عليه وآله وألقى علينا النعاس.
(2) الثطاط: جمع ثط، وهو صغير نبات شعر اللحية (قاله السهيلي).
(3) شبكة شدخ: ماء لاسلم من بني غفار.
كما عند ياقوت.
وفي النهاية واللسان: شبكة جرح: موضع بالحجاز في ديار غفار.
(*)

(5/24)

ذلك ؟ فقالا يا رسول الله أفلا تأمر بقتلهم ؟ فقال " أكره أن يتحدث الناس أن محمدا يقتل أصحابه " (1) وقد ذكر ابن إسحاق هذه القصة إلا أنه ذكر أن النبي صلى الله عليه وسلم إنما أعلم باسمائهم حذيفة بن اليمان وحده وهذا هو الاشبه والله أعلم ويشهد له قول أبي الدرداء لعلقمة صاحب ابن مسعود: أليس فيكم - يعني أهل الكوفة - صاحب السواد والوساد - يعني ابن مسعود - أليس فيكم صاحب السر الذي لا يعلمه غيره - يعني حذيفة - أليس فيكم الذي أجاره الله من الشيطان على لسان محمد - يعني عمارا - وروينا عن أمير المؤمنين عمر بن الخطاب رضي الله عنه أنه قال لحذيفة: أقسمت عليك بالله أنا منهم ؟ قال لا ولا أبرئ بعدك أحدا - يعني حتى لا يكون مفشيا سر النبي صلى الله عليه وسلم -.
قلت: وقد كانوا أربعة عشر رجلا، وقيل كانوا اثني عشر رجلا، وذكر ابن إسحاق أن رسول الله صلى الله عليه وسلم بعث إليهم حذيفة بن اليمان فجمعهم له فأخبرهم رسول الله صلى الله عليه وسلم بما كان من أمرهم وبما تمالاوا عليه.
ثم سرد ابن إسحاق أسماءهم قال وفيهم أنزل الله عزوجل: * (وهموا بما لم ينالوا) * [ التوبة: 74 ].
وروى البيهقي من طريق محمد بن مسلمة (2) عن أبي إسحاق، عن الاعمش، عن عمرو بن مرة، عن أبي البختري، عن حذيفة بن اليمان قال: كنت آخذا بخطام ناقة رسول الله صلى الله عليه وسلم أقود به، وعمار يسوق الناقة - أو أنا أسوق وعمار يقود به - حتى إذا كنا بالعقبة إذا باثنى عشر رجلا قد اعترضوه فيها، قال فأنبهت رسول الله صلى الله عليه وسلم فصرخ بهم فولوا مدبرين، فقال لنا رسول الله " هل عرفتم القوم ؟ " قلنا: لا يا رسول الله قد كانوا متلثمين، ولكنا قد عرفنا الركاب، قال
" هؤلاء المنافقون إلى يوم القيامة، وهل تدرون ما أرادوا ؟ " قلنا: لا قال: " أرادوا أن يزحموا رسول الله في العقبة فيلقوه منها " قلنا: يا رسول الله أو لا تبعث إلى عشائرهم حتى يبعث إليك كل قوم برأس صاحبهم ؟ قال " لا، أكره أن يتحدث العرب بينها أن محمدا قاتل لقومه، حتى إذا أظهره الله بهم أقبل عليهم يقتلهم " ثم قال " اللهم ارمهم بالدبيلة " (3) قلنا يا رسول الله وما الدبيلة ؟ قال " هي شهاب من نار تقع على نياط قلب أحدهم فيهلك " (4).
وفي صحيح مسلم: من طريق شعبة، عن قتادة، عن أبي نضرة، عن قيس بن عبادة.
قال، قلت لعمار أرأيتم صنيعكم هذا فيما كان من أمر علي أرأي رأيتموه أم شئ عهده إليكم رسول الله ؟ فقال: ما عهد
__________
(1) روى الخبر البيهقي في دلائله ج 5 / 256 - 258 مطولا باختلاف بسيط في بعض ألفاظه وتعابيره.
ورواه الامام أحمد في مسنده عن أبي الطفيل، وابن سعد عن جبير بن مطعم والواقدي في مغازيه من طريق صالح بن كيسان.
(2) في الدلائل: سلمة، عن محمد بن إسحاق.
(3) الدبيلة: خراج أو دمل كبير يظهر في الجوف تقتل صاحبها غالبا.
(4) رواه البيهقي في دلائله ج 5 / 260 - 261.
(*)

(5/25)

إلينا رسول الله صلى الله عليه وسلم شيئا لم يعهده إلى الناس كافة، ولكن حذيفة أخبرني عن رسول الله صلى الله عليه وسلم أنه قال: " في أصحابي أثنا عشر منافقا منهم ثمانية لا يدخلون الجنة حتى يلج الجمل في سم الخياط " (1) وفي رواية من وجه آخر عن قتادة " إن في أمتي أثني عشر منافقا لا يدخلون الجنة حتى يلج الجمل في سم الخياط، ثمانية منهم يكفيكهم الدبيلة، سراج من النار يظهر بين أكتافهم حتى ينجم من صدورهم ".
قال الحافظ البيهقي (2): وروينا عن حذيفة أنهم كانوا أربعة عشر - أو خمسة عشر - وأشهد بالله أن اثني عشر منهم حرب لله ولرسوله في الحياة الدنيا ويوم يقوم الاشهاد، وعذر ثلاثة أنهم قالوا: ما سمعنا المنادي ولا علمنا بما أراد.
وهذا الحديث قد رواه الامام أحمد في مسنده قال: حدثنا يزيد - هو ابن هارون - أخبرنا الوليد بن عبد الله بن جميع
عن أبي الطفيل.
قال: لما أقبل رسول الله صلى الله عليه وسلم من غزوة تبوك أمر مناديا فنادى إن رسول الله آخذ بالعقبة فلا يأخذها أحد، فبينما رسول الله صلى الله عليه وسلم يقوده حذيفة ويسوقه عمار إذ أقبل رهط متلثمون على الرواحل فغشوا عمارا وهو يسوق برسول الله صلى الله عليه وسلم وأقبل عمار يضرب وجوه الرواحل، فقال رسول الله صلى الله عليه وسلم لحذيفة " قد قد " حتى هبط رسول الله صلى الله عليه وسلم من الوادي، فلما هبط ورجع عمار قال " يا عمار هل عرفت القوم ؟ " قال قد عرفت عامة الرواحل والقوم متلثمون قال " هل تدري ما أرادوا ؟ " قال الله ورسوله أعلم، قال: " أرادوا أن ينفروا برسول الله فيطرحوه " قال فسار عمار رجلا من أصحاب النبي صلى الله عليه وسلم فقال: نشدتك بالله كم تعلم كان أصحاب العقبة ؟ قال أربعة عشر رجلا، فقال إن كنت فيهم فقد كانوا خمسة عشر، قال فعذر رسول الله صلى الله عليه وسلم منهم ثلاثة قالوا ما سمعنا منادي رسول الله وما علمنا ما أراد القوم.
فقال عمار: أشهد أن الاثني عشر (3) الباقين حرب لله ولرسوله في الحياة الدنيا ويوم يقوم الاشهاد.
قصة مسجد الضرار قال الله تعالى * (والذين اتخذوا مسجدا ضرارا وكفرا وتفريقا بين المؤمنين وإرصادا لمن حارب الله ورسوله من قبل وليحلفن إن أردنا إلا الحسنى والله يشهد إنهم لكاذوبون، لا تقم فيه
__________
(1) الحديث رواه مسلم في صحيحه عن أبي بكر بن أبي شيبة في (50) كتاب المنافقين (الحديث: 9) وعن محمد بن بشار.
الحديث (10).
ص (4 / 2143).
(2) دلائل النبوة ج 5 / 262.
وآخره: ولا علمنا بما أراد القوم.
(3) قال الواقدي: ليس فيهم قرشي، وهو المجتمع عليه عندنا.
ونقل البيهقي في الدلائل، عن ابن اسحاق اسماءهم، عبد الله بن سعد بن أبي سرح (قال في زاد المعاد: لم يعرف له إسلام) وأبو حاضر الاعرابي - وعامر - وأبو عامر (الراهب) - والجلاس بن سويد بن الصامت - ومجمع بن جارية - وفليح التيمي - وحصين بن نمير - وطعمة بن أبيرق - وعبد الله بن عيينة - ومرة بن ربيع.
(ج 5 / 258).
(*)

(5/26)

أبدا لمسجد أسس على التقوى من أول يوم أحق أن تقوم فيه فيه رجال يحبون أن يتطهروا والله يحب المطهرين أفمن أسس بنيانه على تقوى من الله ورضوان خير أم من أسس بنيانه على شفا جرف هار فانهار به في نار جهنم والله لا يهدي القوم الظالمين، لا يزال بنينهم الذي بنوا ريبة في قلوبهم إلا أن تقطع قلوبهم والله عليم حكيم) * [ التوبة: 106 - 110 ] وقد تكلمنا على تفسير ما يتعلق بهذه الآيات الكريمة في كتابنا التفسير بما فيه كفاية ولله الحمد.
وذكر ابن إسحاق كيفية بناء هذا المسجد الظالم أهله وكيفية أمر رسول الله صلى الله عليه وسلم بخرابه مرجعه من تبوك قبل دخوله المدينة، ومضمون ذلك أن طائفة من المنافقين بنوا صورة مسجد قريبا من مسجد قباء وأرادوا أن يصلي لهم رسول صلى الله عليه وسلم فيه حتى يروج لهم ما أرادوه من الفساد والكفر والعناد، فعصم الله رسوله صلى الله عليه وسلم من الصلاة فيه وذلك أنه كان على جناح سفر إلى تبوك، فلما رجع منها فنزل بذي أوان - مكان بينه وبين المدينة ساعة - نزل عليه الوحي في شأن هذا المسجد وهو قوله تعالى * (والذين اتخذوا مسجدا ضرارا وكفرا وتفريقا بين المؤمنين وإرصادا لمن حارب الله ورسوله من قبل) * الآية.
أما قوله ضرارا فلانهم أرادوا مضاهاة مسجد قباء، وكفرا بالله لا للايمان به، وتفريقا للجماعة عن مسجد قباء وإرصادا لمن حارب الله ورسوله من قبل وهو أبو عامر الراهب الفاسق قبحه الله وذلك أنه لما دعاه رسول الله صلى الله عليه وسلم إلى الاسلام فأبى عليه، ذهب إلى مكة فاستنفرهم، فجاؤوا عام أحد فكان من أمرهم ما قدمناه، فلما لم ينهض أمره ذهب إلى ملك الروم قيصر ليستنصره على رسول الله صلى الله عليه وسلم وكان أبو عامر على دين هرقل ممن تنصر معهم من العرب وكان يكتب إلى إخوانه الذين نافقوا يعدهم ويمنيهم وما يعدهم الشيطان إلا غرورا، فكانت مكاتباته ورسله تفد إليهم كل حين، فبنوا هذا المسجد في الصورة الظاهرة وباطنه دار حرب ومقر لمن يفد من عند أبي عامر الراهب، ومجمع لمن هو على طريقتهم من المنافقين.
ولهذا قال تعالى * (وإرصادا لمن حارب الله ورسوله من قبل) * ثم قاتل * (وليحلفن) * أي الذين بنوه * (إن أردنا إلا الحسنى) * أي إنما أردنا ببنائه الخير.
قال الله تعالى * (والله يشهد إنهم لكاذبون) * ثم قال الله تعالى إلى رسوله * (لا تقم فيه أبدا) * فنهاه عن القيام فيه لئلا يقرر أمره ثم أمره وحثه على القيام في المسجد الذي أسس على التقوى من أول يوم
وهو مسجد قباء لما دل عليه السياق والاحاديث الواردة في الثناء على تطهير أهله مشيرة إليه، وما ثبت في صحيح مسلم من أنه مسجد رسول الله صلى الله عليه وسلم لا ينافي ما تقدم لانه إذا كان مسجد قباء أسس على التقوى من أول يوم فمسجد الرسول أولى بذلك وأحرى، وأثبت في الفضل منه وأقوى، وقد أشبعنا القول في ذلك في التفسير ولله الحمد.
والمقصود أن رسول الله صلى الله عليه وسلم لما نزل بذي أوان دعا مالك بن الدخشم ومعن بن عدي - أو أخاه عاصم بن عدي - رضي الله عنهما فأمرهما أن يذهبا إلى هذا المسجد الظالم أهله فيحرقاه بالنار، فذهبا فحرقاه بالنار، وتفرق عنه أهله.
قال ابن إسحاق: وكان الذين بنوه اثني عشر رجلا وهم، خذام بن خالد - وفي جنب داره

(5/27)

كان بناء هذا المسجد - وثعلبة بن حاطب: ومعتب بن قشير، وأبو حبيبة بن الازعر، وعباد بن حنيف أخو سهل بن حنيف، وجارية بن عامر، وابناه مجمع وزيد، ونبتل بن الحارث، ويخرج وهو إلى بني ضبيعة، وبجاد بن عثمان وهو من بني ضبيعة، ووديعة بن ثابت وهو إلى بني أمية [ بن زيد ] (1).
قلت: وفي غزوة تبوك هذه صلى رسول الله صلى الله عليه وسلم خلف عبد الرحمن بن عوف صلاة الفجر أدرك معه الركعة الثانية منها، وذلك أن رسول الله صلى الله عليه وسلم ذهب يتوضأ ومعه المغيرة بن شعبة فابطأ على الناس، فأقيمت الصلاة فتقدم عبد الرحمن بن عوف، فلما سلم الناس أعظموا ما وقع فقال لهم رسول الله صلى الله عليه وسلم " أحسنتم وأصبتم " وذلك فيما رواه البخاري رحمه الله قائلا حدثنا.
وقال البخاري: حدثنا أحمد بن محمد، حدثنا عبد الله بن المبارك، أخبرنا حميد الطويل، عن أنس بن مالك أن رسول الله صلى الله عليه وسلم رجع من غزوة تبوك فدنا من المدينة فقال: " إن بالمدينة أقواما ما سرتم مسيرا ولا قطعتم واديا إلا كانوا معكم " فقالوا يا رسول الله وهم بالمدينة ؟ قال " وهم بالمدينة حبسهم العذر " تفرد به من هذا الوجه (2).
قال البخاري: حدثنا خالد بن مخلد، حدثنا عمرو بن يحيى، عن العباس بن سهل بن سعد، عن أبي حميد قال: أقبلنا مع رسول الله صلى الله عليه وسلم من
غزوة تبوك حتى إذا أشرفنا على المدينة قال " هذه طابة، وهذا أحد جبل يحبنا ونحبه " (3) ورواه مسلم من حديث سليمان بن بلال به نحوه.
قال البخاري: حدثنا عبد الله بن محمد، حدثنا سفيان، عن الزهري، عن السائب بن يزيد قال: أذكر أني خرجت مع الصبيان نتلقى رسول الله صلى الله عليه وسلم إلى ثنية الوداع مقدمه من غزوة تبوك (4).
ورواه أبو داود والترمذي من حديث سفيان بن عيينة به، وقال الترمذي حسن صحيح.
وقال البيهقي أخبرنا أبو نصر بن قتادة، أخبرنا أبو عمرو بن مطر، سمعت أبا خليفة يقول: سمعت ابن عائشة يقول: لما قدم رسول الله صلى الله عليه وسلم المدينة جعل النساء والصبيان والولائد يقلن: طلع البدر علينا * من ثنيات الوداع
__________
(1) من ابن هشام.
وخبر مسجد الضرار في مغازي الواقدي 3 / 1047 - 1048 وسيرة ابن هشام 4 / 173 - 174.
(2) أخرجه البخاري في كتاب المغازي (81) باب، الحديث (4423) فتح الباري 8 / 126 وأخرجه في كتاب الجهاد (35) باب.
فتح الباري (6 / 46).
وأخرجه أبو داود في الجهاد، والحديث (2508) والامام أحمد في مسنده (3 / 103، 106، 182، 300، 341) وابن ماجه في الجهاد (6) باب، الحديث (2764).
(3) أخرجه البخاري في كتاب المغازي، الحديث (4422) فتح الباري (8 / 125).
(4) أخرجه البخاري في كتاب الجهاد (196) باب، الحديث (3082) وأبو داود في الجهاد، الحديث (2779).
(*)

(5/28)

وجب الشكر علينا * ما دعا لله داع قال البيهقي: وهذا يذكره علماؤنا عند مقدمه المدينة من مكة لا أنه لما قدم المدينة من ثنيات الوداع عند مقدمه من تبوك والله أعلم.
فذكرناه ها هنا أيضا (1).
قال البخاري رحمه الله حديث كعب بن مالك رضي الله عنه: حدثنا يحيى بن بكير، حدثنا الليث، عن عقيل، عن ابن شهاب عن
عبد الرحمن بن عبد الله بن كعب بن مالك أن عبد الله بن كعب بن مالك - وكان قائد كعب من بنيه حين عمي - قال سمعت كعب بن مالك يحدث حين تخلف عن قصة تبوك قال كعب: لم أتخلف عن رسول الله صلى الله عليه وسلم في غزوة غزاها إلا في غزوة تبوك، غير أني كنت تخلفت في غزوة بدر، ولم يعاتب أحدا تخلف عنها، إنما خرج رسول الله صلى الله عليه وسلم يريد عير قريش، حتى جمع الله بينهم وبين عدوهم على غير ميعاد، ولقد شهدت مع رسول الله صلى الله عليه وسلم ليلة العقبة حتى تواثبنا (2) على الاسلام وما أحب أن لي بها مشهد بدر، وإن كانت بدر أذكر في الناس منها، كان من خبري أني لم أكن قط أقوى ولا أيسر حين تخلفت عنه في تلك الغزوة، والله ما اجتمعت عندي قبله راحلتان قط حتى جمعتهما في تلك الغزاة، ولم يكن رسول الله يريد غزوة إلا ورى بغيرها، حتى كانت تلك الغزوة غزاها رسول الله في حر شديد واستقبل سفرا بعيدا وعددا وعدادا كثيرا فجلى للمسلمين أمرهم ليتأهبوا أهبة غزوهم، فأخبرهم بوجهه الذي يريد، والمسلمون مع رسول الله صلى الله عليه وسلم كثير ولا يجمعهم كتاب حافظ - يريد الديوان - قال كعب: فما رجل يريد أن يتغيب إلا ظن أن يستخفي له ما لم ينزل فيه وحي الله، وغزا رسول الله صلى الله عليه وسلم [ تلك الغزوة ] (3) حين طابت الثمار والظلال، وتجهز رسول الله صلى الله عليه وسلم والمسلمون معه فطفقت أغدو لكي أتجهز معهم، فارجع ولم اقض شيئا، فأقول في نفسي: أنا قادر عليه فلم يزل يتمادى بي حتى اشتد بالناس الجد، فأصبح رسول الله والمسلمون معه ولم اقض من جهازي شيئا فقلت أتجهز بعد يوم أو يومين ثم ألحقهم، فغدوت بعد أن فصلوا لاتجهز، فرجعت ولم أقض شيئا، ثم غدوت ثم رجعت ولم أقض شيئا، فلم يزل بي حتى اسرعوا وتفارط الغزو، وهممت أن أرتحل فأدركهم - وليتني فعلت - فلم يقدر لي ذلك، فكنت إذا خرجت في الناس بعد خروج رسول الله فطفت فيهم أحزنني أني لا أرى إلا رجلا مغموصا عليه النفاق، أو رجلا ممن عذر الله من الضعفاء، ولم يذكرني رسول الله صلى الله عليه وسلم حتى بلغ تبوك، فقال وهو جالس في القوم بتبوك " ما فعل كعب ؟ " فقال رجل من بني سلمة: يا رسول الله حبسه برداه ونظره في عطفيه، فقال معاذ بن جبل: بئس ما قلت، والله يا رسول الله ما علمنا عليه إلا خيرا، فسكت رسول الله صلى الله عليه وسلم قال كعب بن مالك: قال: فلما بلغني أنه توجه قافلا حضرني همي
وطفقت أتذكر الكذب وأقول بماذا أخرج غدا من سخطه واستعنت على ذلك بكل ذي رأي من
__________
(1) دلائل النبوة ج 5 / 266 ونقله الصالحي في السيرة الشامية (5 / 673).
(2) في البخاري: حتى تواثقنا.
(3) من البخاري..(*)

(5/29)

أهلي، فلما قيل إن رسول الله صلى الله عليه وسلم قد أظل قادما زاح عني الباطل وعرفت أني لن أخرج منه أبدا بشئ فيه كذب، فأجمعت صدقه وأصبح رسول الله صلى الله عليه وسلم قادما، فكان إذا قدم من سفر بدأ بالمسجد فركع فيه ركعتين ثم جلس للناس، فلما فعل ذلك جاء المخلفون فطفقوا يعتذرون إليه، ويحلفون له وكانوا بضعة وثمانين رجلا، فقبل منهم رسول الله صلى الله عليه وسلم علانيتهم وبايعهم واستغفر لهم ووكل سرائرهم إلى الله عز وجل، فجئته فلما سلمت عليه تبسم تبسم المغضب، ثم قال " تعال " فجئت أمشي حتى جلست بين يديه، فقال لي " ما خلفك ؟ ألم تكن قد ابتعت ظهرك " فقلت بلى إني والله لو جلست عند غيرك من أهل الدنيا لرأيت أن سأخرج من سخطه بعذر - ولقد أعطيت جدلا - ولكني والله لقد علمت لئن حدثتك اليوم حديث كذب ترضى به عني ليوشكن الله أن يسخطك علي، ولئن حدثتك حديث صدق تجد علي فيه إني لارجو فيه عفو الله، لا والله ما كان لي من عذر، ووالله ما كنت قط أقوى ولا أيسر مني حين تخلفت عنك، فقال رسول الله صلى الله عليه وسلم: " أما هذا فقد صدق، فقم حتى يقضي الله فيك " فقمت فثار رجال من بني سلمة فاتبعوني فقالوا لي: والله ما علمناك كنت أذنبت ذنبا قبل هذا، ولقد عجزت أن لا تكون اعتذرت إلى رسول الله صلى الله عليه وسلم بما اعتذر إليه المخلفون، وقد كان كافيك ذنبك استغفار رسول الله صلى الله عليه وسلم لك، فوالله ما زالوا يؤنبونني حتى هممت أن أراجع فأكذب نفسي، ثم قلت لهم هل لقي هذا معي أحد ؟ قالوا: نعم رجلان، قالا مثل ما قلت وقيل لهما مثل ما قيل لك، فقلت من هما، قالوا مرارة بن الربيع العمري، وهلال بن أمية الواقفي فذكروا لي رجلين صالحين قد شهدا بدرا: [ لي ] فيهما أسوة فمضيت حين ذكروهما ونهى رسول الله صلى الله عليه وسلم المسلمين عن كلامنا أيها الثلاثة من بين من تخلف،
فاجتنبنا الناس وتغيروا لنا حتى تنكرت في نفسي الارض فما هي التي اعرف، فلبثنا على ذلك خمسين ليلة، فأما صاحباي فاستكانا وقعدا في بيوتهما يبكيان، وأما أنا فكنت أشب القوم وأجلدهم، فكنت أخرج فأشهد الصلاة مع المسلمين وأطوف في الاسواق ولا يكلمني أحد، وآتي رسول الله صلى الله عليه وسلم فأسلم عليه وهو في مجلسه بعد الصلاة، وأقول في نفسي هل حرك شفتيه برد السلام علي أم لا، ثم أصلي قريبا منه فأسارقه النظر، فإذا أقبلت على صلاتي أقبل إلي وإذا التفت نحوه أعرض عني حتي إذا طال علي ذلك من جفوة الناس مشيت حتى تسورت جدار حائط أبي قتادة - وهو ابن عمي وأحب الناس إلي - فسلمت عليه فوالله ما رد علي السلام فقلت يا أبا قتادة أنشدك بالله هل تعلمني أحب الله ورسوله ؟ فسكت فعدت له فنشدته فسكت، فعدت له فنشدته فقال الله ورسوله أعلم، ففاضت عيناي وتوليت حتى تسورت الجدار.
قال: وبينا أنا أمشي بسوق المدينة إذا نبطي من أنباط أهل الشام ممن قدم بطعام يبيعه بالمدينة يقول من يدلني على كعب بن مالك ؟ فطفق الناس يشيرون له، حتى إذا جاءني دفع إلي كتابا من ملك غسان (1) [ في سرقة من
__________
(1) هو جبلة بن الايهم حزم بذلك ابن عائذ، وعند الواقدي بالحرث بن أبي شمر.
(*)

(5/30)

حرير ] (1) فإذا فيه، أما بعد، فإنه قد بلغني أن صاحبك قد جفاك، ولم يجعلك الله بدر هوان، ولا مضيعة، فالحق بنا نواسيك.
فقلت لما قرأتها: وهذا أيضا من البلاء فتيممت بها التنور فسجرته بها فأقمنا على ذلك حتى إذا مضت أربعون ليلة من الخمسين إذا رسول رسول الله صلى الله عليه وسلم يأتيني فقال: رسول الله يأمرك أن تعتزل امرأتك (2)، فقلت: أطلقها أم ماذا أفعل ؟ قال: لا بل اعتزلها ولا تقربها، وأرسل إلى صاحبي بمثل ذلك، فقلت لامرأتي: الحقي بأهلك فكوني عندهم حتى يقضي الله في هذا الامر.
قال كعب: فجاءت امرأة هلال بن أمية إلى رسول الله فقالت يا رسول الله إن هلال بن أمية شيخ ضائع ليس له خادم فهل تكره أن أخدمه، قال " لا ولكن لا يقربك " قالت إنه والله ما به حركة إلى شئ، والله ما زال يبكي منذ كان من أمره ما كان إلى يومه هذا، فقال لي بعض أهلي: لو أستأذنت رسول الله في امرأتك كما استأذن
هلال بن أمية أن تخدمه، فقلت: والله لا أستأذن فيها رسول الله، وما يدريني ما يقول رسول الله إذا استأذنته فيها وأنا رجل شاب، قال: فلبثت بعد ذلك عشر ليال حتى كملت لنا خمسون ليلة من حين نهى رسول الله عن كلامنا، فلما صليت الفجر صبح خمسين ليلة، وأنا على ظهر بيت من بيوتنا، فبينا أنا جالس على الحال التي ذكر الله عزوجل قد ضاقت علي نفسي وضاقت علي الارض بما رحبت سمعت صوت صارخ أوفى على جبل سلع [ يقول ] بأعلى صوته: يا كعب أبشر، فخررت ساجدا وعرفت أن قد جاء فرج وآذن رسول الله [ للناس ] بتوبة الله علينا حين صلى صلاة الفجر، فذهب الناس يبشروننا، وذهب قبل صاحبي مبشرون، وركض رجل إلي فرسا، وسعى ساع من أسلم فأوفى على الجبل، فكان الصوت أسرع من الفرس، فلما جاءني الذي سمعت صوته يبشرني نزعت له ثوبي فكسوته إياهما ببشراه والله ما أملك غيرهما يومئذ، واستعرت ثوبين (3) فلبستهما وانطلقت إلى رسول الله صلى الله عليه وسلم فتلقاني الناس فوجا فوجا يهنئوني بالتوبة، يقولون: ليهنك توبة الله عليك.
قال كعب: حتى دخلت المسجد فإذا برسول الله صلى الله عليه وسلم جالس حوله الناس، فقام إلي طلحة بن عبيد الله يهرول حتى صافحني وهنأني، والله ما قام إلي رجل من المهاجرين غيره، ولا أنساها لطلحة، قال كعب: فلما سلمت على رسول الله صلى الله عليه وسلم قال رسول الله صلى الله عليه وسلم وهو يبرق وجهه من السرور " أبشر بخير يوم مر عليك منذ ولدتك أمك " قال قلت: أمن عندك يا رسول الله أم عند الله ؟ قال " لا بل من عند الله " وكان رسول الله صلى الله عليه وسلم إذا سر استنار وجهه حتى كأنه قطعة قمر، وكنا نعرف ذلك منه، فلما جلست بين يديه.
قلت يا رسول الله إن من توبتي أن أنخلع من مالي صدقة إلى الله وإلى رسوله، قال رسول الله " امسك عليك بعض مالك فهو خير لك " قلت: فإني أمسك سهمي الذي بخيبر، وقلت يا رسول الله إن الله إنما نجاني
__________
(1) زيادة من الواقدي، ومن رواية ابن مردويه.
(2) وهي عميرة بنت جبير بن صخر بن أمية الانصارية وهي أم أولاده الثلاثة: عبد الله وعبيد ومعبد.
(3) في الواقدي: استعارهما من أبي قتادة.
(*)

(5/31)

بالصدق، وإن من توبتي ألا اتحدث إلا صدقا ما بقيت، فوالله ما أعلم أحدا من المسلمين أبلاه الله في صدق الحديث منذ ذكرت ذلك لرسول الله أحسن مما أبلاني، ما شهدت منذ ذكرت ذلك لرسول الله صلى الله عليه وسلم إلى يومي هذا كذبا، واني لارجو أن يحفظني الله فيما بقيت، وأنزل الله على رسوله صلى الله عليه وسلم * (لقد تاب الله على النبي والمهاجرين والانصار) * إلى قوله * (وكونوا مع الصادقين) * [ التوبة: 117 - 119 ] فوالله ما أنعم الله علي من نعمة قط بعد أن هداني للاسلام أعظم في نفسي من صدق رسول الله صلى الله عليه وسلم أن لا أكون كذبته فأهلك كما هلك الذين كذبوا فإن الله تعالى قال للذين كذبوا حين أنزل الوحي شر ما قال لاحد، قال الله تعالى * (سيحلفون بالله لكم إذا انقلبتم إليهم لتعرضوا عنهم) * إلى قوله * (فان الله لا يرضى عن القوم الفاسقين) * [ التوبة: 95 - 96 ] قال كعب: وكنا تخلفنا أيها الثلاثة عن أمر أولئك الذين قبل منهم رسول الله حين حلفوا له فبايعهم (1) واستغفر لهم وأرجأ رسول الله أمرنا حتى قضى الله فيه فبذلك قال الله تعالى * (وعلى الثلاثة الذين خلفوا) * ليس الذي ذكر الله مما خلفنا من الغزو وإنما هو تخليفه إيانا وإرجاؤه أمرنا عمن حلف له واعتذر إليه فقبل منهم (2)، وهذا رواه مسلم من طريق الزهري بنحوه.
وهكذا رواه محمد بن اسحاق عن الزهري مثل سياق البخاري، وقد سقناه في التفسير من مسند الامام أحمد وفيه زيادات يسيرة ولله الحمد والمنة.
ذكر أقوام تخلفوا من العصاة غير هؤلاء قال علي بن طلحة (3) الوالبي، عن ابن عباس في قوله تعالى * (وآخرون اعترفوا بذنوبهم خلطوا عملا صالحا وآخر سيئا عسى الله أن يتوب عليهم إن الله هو التواب الرحيم) * [ التوبة: 102 ] قال: كانوا عشرة رهط تخلفوا عن رسول الله صلى الله عليه وسلم في غزوة تبوك، فلما حضروا رجوعه أوثق سبعة منهم أنفسهم بسواري المسجد، فلما مر بهم رسول الله قال " من هؤلاء ؟ " قالوا أبا لبابة وأصحاب له تخلفوا عنك حتى تطلقهم وتعذرهم قال " وأنا أقسم بالله لا أطلقهم ولا أعذرهم حتى يكون الله عز وجل هو الذي يطلقهم، رغبوا عني وتخلفوا عن الغزو مع المسلمين " فلما أن بلغهم ذلك قالوا: ونحن لا نطلق أنفسنا حتى يكون الله هو الذي يطلقنا.
فانزل الله عز وجل
__________
(1) وفي ابن هشام والواقدي فعذرهم.
(2) أخرجه البخاري في كتاب المغازي (79) باب.
الحديث (4418) فتح الباري (8 / 113) وأخرجه في الوصايا وفي الجهاد، وفي صفة النبي صلى الله عليه وآله وفي فود الانصار.
وفي الاستئذان، وفي المغازي، وفي التفسير.
وأخرجه مسلم في كتاب التوبة، (9) باب، الحديث (53) ص (4 / 2120 - 2128).
ورواه الواقدي في المغازي (3 / 1049 - 1056) وابن هشام في السيرة (ج 4 / 175 - 181).
- وما بين معكوفين في الحديث زيادة استدركت من صحيح البخاري.
(3) في دلائل البيهقي: ابن أبي طلحة.
(*)

(5/32)

* (وآخرون اعترفوا بذنوبهم) * الآية.
و * (عسى) * من الله واجب.
فلما أنزلت أرسل إليهم رسول الله فأطلقهم وعذرهم، فجاؤوا بأموالهم وقالوا: يا رسول الله هذه أموالنا فتصدق بها عنا واستغفر لنا، فقال " ما أمرت أن آخذ أموالكم " فأنزل الله * (خذ من أموالهم صدقة تطهرهم ونزكيهم بها وصل عليهم إن صلاتك سكن لهم وان الله سميع عليم) * [ التوبة: 103 ] إلى قوله * (وآخرون مرجون لامر الله إما يعذبهم وإما يتوب عليهم) * وهم الذين لم يربطوا أنفسهم بالسواري فارجئوا حتى نزل قوله تعالى * (لقد تاب الله على النبي والمهاجرين والانصار الذين خلفوا) * [ التوبة: 117 ] إلى آخرها.
وكذا رواه عطية بن سعيد العوفي عن ابن عباس بنحوه (1).
وقد ذكر سعيد بن المسيب، ومجاهد، ومحمد بن إسحاق قصة أبي لبابة وما كان من أمره يوم بني قريظة وربط نفسه حتى تيب عليه، ثم إنه تخلف عن غزوة تبوك فربط نفسه أيضا حتى تاب الله عليه، وأراد أن ينخلع من ماله كله صدقة فقال له رسول الله صلى الله عليه وسلم " يكفيك من ذلك الثلث " قال مجاهد وابن اسحاق: وفيه نزل * (وآخرون اعترفوا بذنوبهم) * الآية: قال سعيد بن المسيب: ثم لم ير منه بعد ذلك في الاسلام إلا خيرا رضي الله عنه وأرضاه.
قلت: ولعل هؤلاء الثلاثة لم يذكروا معه بقية أصحابه واقتصروا على أنه كان كالزعيم لهم
كما دل عليه سياق ابن عباس والله أعلم.
وروى الحافظ البيهقي: من طريق أبي أحمد الزبيري، عن سفيان الثوري، عن سليمة بن كهيل، عن عياض بن عياض، عن أبيه عن ابن مسعود قال: خطبنا رسول الله صلى الله عليه وسلم فقال " إن منكم منافقين فمن سميت فليقل قم يا فلان، قم يا فلان، قم يا فلان " حتى عد ستة وثلاثين، ثم قال " إن فيكم - أو أن منكم - منافقين فسلوا الله العافية " قال: فمر عمر برجل متقنع وقد كان بينه وبينه معرفة فقال: ما شأنك ؟ فأخبره بما قال رسول الله صلى الله عليه وسلم، فقال بعدا لك سائر اليوم (2).
قلت: كان المتخلفون عن غزوة تبوك أربعة اقسام، مأمورون مأجورون كعلي بن أبي طالب ومحمد بن مسلمة، وابن أم مكتوم، ومعذورون وهم الضعفاء والمرضى، والمقلون وهم البكاؤون، وعصاة مذنبون وهم الثلاثة، أبو لبابة وأصحابه المذكورون، وآخرون ملومون مذمومون وهم المنافقون.
ما كان من الحوادث بعد منصرفه من تبوك قال الحافظ البيهقي: حدثنا أبو عبد الله الحافظ، إملاء، أخبرنا أبو العباس محمد بن
__________
(1) نقل الخبر البيهقي في الدلائل ج 5 / 271 - 272.
(2) رواه البيهقي في الدلائل ج 5 / 283 - 284.
(*)

(5/33)

يعقوب، حدثنا أبو البحتري عبد الله بن شاكر (1)، حدثنا زكريا بن يحيى، حدثنا عم أبي زخر بن حصن، عن جده حميد بن منهب (2) قال: سمعت جدي خريم بن أوس بن حارثة بن لام يقول: هاجرت إلى رسول الله صلى الله عليه وسلم منصرفه من تبوك، فسمعت العباس بن عبد المطلب يقول: يا رسول الله إني أريد أن أمتدحك ! فقال رسول الله صلى الله عليه وسلم " قل لا يفضض الله فاك " فقال: من قبلها طبت في الضلال وف * - ي مستودع حيث يخصف الورق ثم هبطت البلاد لابشر * أنت ولا نطفة (3) ولا علق بل نطفة تركب السفين وقد * ألجم نسرا وأهله الغرق
تنقل من صالب إلى رحم * إذا مضى عالم بدا طبق حتى احتوى بينك المهيمن من * خندق علياء تحتها النطق وأنت لما ولدت أشرقت الار * ض فضاءت بنورك الافق فنحن في ذلك الضياء وفي الن * - نور وسبل الرشاد يخترق (4) ورواه البيهقي من طريق أخرى عن أبي السكن، زكريا بن يحيى الطائي وهو في جزء له مروي عنه.
قال البيهقي وزاد: ثم قال رسول الله صلى الله عليه وسلم " هذه الحيرة البيضاء رفعت لي، وهذه الشيماء بنت نفيلة (5) الازدية على بغلة شهباء معتجرة بخمار أسود " فقلت: يا رسول الله إن نحن دخلنا الحيرة فوجدتها كما تصف فهي لي ؟ قال " هي لك " قال: ثم كانت الردة فما ارتد أحد من طئ، وكنا نقاتل من يلينا من العرب على الاسلام فكنا نقاتل قيسا وفيها عيينة بن حصن، وكنا نقاتل بني أسد وفيهم طلحة بن خويلد، وكان خالد بن الوليد يمدحنا، وكان فيما قال فينا: جزى الله عنا طيئا في ديارها * بمعترك الابطال خير جزاء هموا أهل رايات السماحة والندى * إذا ما الصبا ألوت بكل خباء هموا ضربوا قيسا على الدين بعدما * أجابوا منادي ظلماء ؟ وعماء قال: ثم سار خالد إلى مسيلمة الكذاب فسرنا معه فلما فرغنا من مسيلمة أقبلنا إلى ناحية البصرة فلقينا هرمز بكاظمة في جيش هو أكبر من جمعنا، ولم يكن أحد (6) من العجم أعدى للعرب
__________
(1) في الدلائل: عبد الله بن محمد بن شاكر.
(2) الدلائل: ابن منيب.
(3) في الدلائل: ولا مضغة.
(4) البيت في الدلائل: فنحن من ذلك النور في الضياء * وسبل الرشاد نخترق روى الخبر والابيات البيهقي في دلائل النبوة ج 5 / 268، ورواه الطبراني، والزرقاني في شرح المواهب (3 / 84).
(5) من الدلائل، وفي الاصل بقيلة.
(6) في الدلائل: ولم يكن أحد من الناس.
(*)

(5/34)

والاسلام من هرمز، فخرج إليه خالد ودعاه إلى البراز فبرز له فقتله خالد وكتب يخبره إلى الصديق فنفله سلبه فبلغت قلنسوة هرمز مائة ألف درهم، وكانت الفرس إذا شرف فيها الرجل جعلت قلنسوته بمائة ألف درهم، قال: ثم قفلنا على طريق الطف إلى الحيرة فأول من تلقانا حين دخلناها الشيماء بنت نفيلة كما قال رسول الله صلى الله عليه وسلم على بغلة شهباء معتجرة بخمار أسود، فتعلقت بها وقلت هذه وهبها لي رسول الله، فدعاني خالد عليها بالبينة فأتيته بها، وكانت البينة محمد بن مسلمة ومحمد بن بشير الانصاري فسلمها إلي، فنزل إلي أخوها عبد المسيح يريد الصلح فقال بعنيها، فقلت لا أنقصها والله عن عشرة مائة درهم، فأعطاني ألف درهم وسلمتها إليه، فقيل لو قلت مائة ألف لدفعها اليك، فقلت: ما كنت أحسب أن عددا أكثر من عشر مائة (1).
قدوم وفد ثقيف على رسول الله صلى الله عليه وسلم في رمضان من سنة تسع تقدم أن رسول الله صلى الله عليه وسلم لما ارتحل عن ثقيف سئل أن يدعو عليهم فدعا لهم بالهداية، وقد تقدم أن رسول الله صلى الله عليه وسلم حين أسلم مالك بن عوف النضري أنعم عليه وأعطاه وجعله أميرا على من أسلم من قومه، فكان يغزو بلاد ثقيف ويضيق عليهم حتى ألجأهم إلى الدخول في الاسلام، وتقدم أيضا فيما رواه أبو داود عن صخر بن العيلة الاحمسي أنه لم يزل بثقيف حتى أنزلهم من حصنهم على حكم رسول الله صلى الله عليه وسلم، فأقبل بهم إلى المدينة النبوية بأذن رسول الله صلى الله عليه وسلم له في ذلك.
وقال ابن اسحاق: وقدم رسول الله صلى الله عليه وسلم المدينة من تبوك في رمضان، وقدم عليه في ذلك الشهر وفد من ثقيف، وكان من حديثهم أن رسول الله صلى الله عليه وسلم لما انصرف عنهم.
اتبع أثره عروة بن مسعود حتى أدركه قبل أن يصل إلى المدينة، فأسلم وسأله أن يرجع إلى قومه بالاسلام، فقال له رسول الله - كما يتحدث قومه - " إنهم قاتلوك " وعرف رسول الله أن فيهم نخوة الامتناع للذي كان منهم، فقال عروة: يا رسول الله، أنا أحب إليهم من أبكارهم، وكان فيهم كذلك محببا مطاعا، فخرج يدعو قومه إلى الاسلام رجاء أن لا يخالفوه لمنزلته فيهم، فلما أشرف على عيلة
له، وقد دعاهم إلى الاسلام وأظهر لهم دينه، رموه بالنبل من كل وجه فأصابه سهم فقتله، فتزعم بنو مالك أنه قتله رجل منهم يقال له أوس بن عوف (2) أخو بني سالم بن مالك، ويزعم الاحلاف أنه قتله رجل منهم من بني عتاب يقال له وهب بن جابر، فقيل لعروة: ما ترى في دينك (3) ؟ قال كرامة أكرمني الله بها، وشهادة ساقها الله إلي فليس في إلا ما في الشهداء الذين قتلوا مع رسول الله صلى الله عليه وسلم قبل أن يرتحل عنكم، فادفنوني معهم، فدفنوه معهم فزعموا أن
__________
(1) الخبر في دلائل النبوة ج 5 / 28.
(2) زاد الواقدي: وهو الا ثبت عندنا.
(3) في ابن هشام: ما ترى في دمك.
(*)

(5/35)

رسول الله صلى الله عليه وسلم قال فيه " إن مثله في قومه كمثل صاحب يس في قومه " ؟ كذا ذكر موسى بن عقبة قصة عروة ولكن زعم أن ذلك كان بعد حجة أبي بكر الصديق، وتابعه أبو بكر البيهقي في ذلك وهذا بعيد، والصحيح أن ذلك قبل حجة أبي بكر كما ذكره ابن إسحاق والله أعلم (1).
قال ابن اسحاق: ثم أقامت ثقيف بعد قتل عروة أشهرا، ثم إنهم ائتمروا بينهم، رأوا أنه لا طاقة لهم بحرب من حولهم من العرب وقد بايعوا وأسلموا، فائتمروا فيما بينهم وذلك عن رأي عمرو بن أمية أخي بني علاج فائتمروا بينهم ثم أجمعوا على أن يرسلوا رجلا منهم فأرسلوا عبد يا ليل بن عمرو بن عمير ومعه اثنان من الاحلاف وثلاثة من بني مالك، وهم الحكم بن عمرو بن وهب بن معتب، وشرحبيل بن غيلان بن سلمة بن معتب، وعثمان بن أبي العاص، وأوس بن عوف أخو بني سالم، ونمير بن خرشة بن ربيعة.
وقال موسى بن عقبة: كانوا بضعة عشر (2) رجلا فيهم كنانة بن عبد ياليل - وهو رئيسهم - وفيهم عثمان بن أبي العاص وهو أصغر الوفد.
قال ابن اسحاق: فلما دنوا من المدينة ونزلوا قناة، ألفوا المغيرة بن شعبة يرعى في نوبته ركاب أصحاب رسول الله صلى الله عليه وسلم، فما رآهم ذهب يشتد ليبشر رسول الله بقدومهم، فلقيه أبو بكر الصديق فأخبره عن ركب ثقيف أن قدموا يريدون البيعة والاسلام، إن شرط لهم رسول الله شروطا ويكتبوا كتابا
في قومهم، فقال أبو بكر للمغيرة أقسمت عليك لا تسبقني إلى رسول الله حتى أكون أنا أحدثه، ففعل المغيرة، فدخل أبو بكر فأخبر رسول الله صلى الله عليه وسلم بقدومهم، ثم خرج المغيرة إلى أصحابه فروح الظهر معهم، وعلمهم كيف يحيون رسول الله صلى الله عليه وسلم فلم يفعلوا إلا بتحية الجاهيلة، ولما قدموا على رسول الله صلى الله عليه وسلم ضربت عليهم قبة في المسجد، وكان خالد بن سعيد بن العاص هو الذي يمشي بينهم وبين رسول الله.
فكان إذا جاءهم بطعام من عنده لم يأكلوا منه حتى يأكل خالد بن سعيد قبلهم، وهو الذي كتب لهم كتابهم.
قال: وكان مما اشترطوا على رسول الله صلى الله عليه وسلم أن يدع لهم الطاغية ثلاث سنين، فما برحوا يسألونه سنه سنة ويأبى عليهم حتى سألوه شهرا واحدا بعد مقدمهم ليتألفوا سفهاءهم فأبى عليهم أن يدفعها شيئا مسمى إلا أن يبعث معهم أبا سفيان بن حرب والمغيرة ليهدماها، وسألوه مع ذلك أن لا يصلوا وأن لا يكسروا أصنامهم بأيديهم فقال " أما كسر أصنامكم بأيديكم فسنعفيكم من ذلك، وأما الصلاة فلا خير في دين لا صلاة فيه " فقالوا
__________
(1) الخبر في سيرة هشام ج 4 / 182 وابن سعد ج 1 / 312 ومغازي الواقدي ج 3 / 960 وجميعهم قالوا: كان ذلك بعد رجوعه صلى الله عليه وآله من حصار الطائف وقدومه المدينة.
ونقل البيهقي رواية عروة بن الزبير، وموسى بن عقبة في الدلائل ج 5 / 299 - 300.
و 304 وابن عبد البر في الدرر (ص 247).
(2) في الواقدي: كانوا ستة، ويقال بضعة عشر فيهم سفيان بن عبد الله وهذا ما جزم به ابن سعد، والذي قال في رواية أخرى: خرج مع عبد ياليل وابناه كنانة وربيعة (والخمسة الذين ذكرهم ابن اسحاق: فساروا في سبعين رجلا وهؤلاء الستة رؤوسائهم.
(ابن سعد 1 / 313 - مغازي الواقدي 3 / 963).
(*)

(5/36)

سنؤتيكها وإن كانت دناءة (1).
وقد قال الامام أحمد: حدثنا عفان، محمد بن مسلمة، عن حميد، عن الحسن، عن عثمان بن أبي العاص: أن وفد ثقيف قدموا على رسول الله صلى الله عليه وسلم فأنزلهم المسجد ليكون أرق لقلوبهم، فاشترطوا على رسول الله صلى الله عليه وسلم أن لا يحشروا ولا يعشروا ولا يجبوا ولا يستعمل عليهم غيرهم، فقال رسول الله صلى الله عليه وسلم " لكم أن لا تحشروا (2) ولا تجبوا ولا يستعمل عليكم
غيركم، ولا خير في دين لا ركوع فيه " (3) وقال عثمان بن أبي العاص: يا رسول الله علمني القرآن واجعلني إمام قومي.
وقد رواه أبو داود من حديث أبي داود الطيالسي: عن حماد بن سلمة، عن حميد به.
وقال أبو داود: حدثنا الحسن بن الصباح، ثنا إسماعيل بن عبد الكريم، حدثني ابراهيم بن عقيل بن معقل بن منبه، عن وهب سألت جابرا عن شأن ثقيف إذ بايعت قال: اشترطت على رسول الله صلى الله عليه وسلم أن لا صدقة عليها ولا جهاد، وأنه سمع رسول الله صلى الله عليه وسلم يقول بعد ذلك " سيتصدقون ويجاهدون إذا أسلموا " (4).
قال ابن اسحاق: فلما أسلموا وكتب لهم كتابهم (5) أمر عليهم عثمان بن أبي العاص - وكان
__________
(1) سيرة ابن هشام ج 4 / 184 - 185 (2) الحشر: الانتداب إلى المغازي.
(3) رواه الامام أحمد في مسنده ج 4 / 218 ورواه أبو داود في كتاب الخراج باب ما جاء في خبر الطائف الحديث (3026).
(4) أخرجه أبو داود، الحديث (3025) ص (3 / 163).
(5) ذكره أبو عبيد في الاموال عن عروة بن الزبير، قال: هذا كتاب رسول الله صلى الله عليه وآله لثقيف: " بسم الله الرحمن الرحيم، هذا كتاب رسول الله صلى الله عليه وآله لثقيف، كتب: أن لهم ذمة الله الذي لا إله إلا هو، وذمة محمد بن عبد الله النبي.
على ما كتب عليهم في هذه الصحيفة: أن واديهم حرام محرم لله كله: عضاه، وصيده، وظلم فيه، وسرق فيه، أو إساءة.
وثقيف أحق الناس بوج ولا يعبر طائفهم.
ولا يدخله عليه أحد من المسلمين يغلبهم عليه.
وما شاؤوا أحدثوا في طائفهم من بنيان أو سواه بواديهم، لا يحشرون ولا يعشرون، ولا يستكرهون بمال ولا نفس، وهم أمة من المسلمين يتولجون من المسلمين حيثما شاؤوا، وأين تولجوا ولجوا، وما كان لهم من أسير فهو لهم، هم أحق الناس به حتى يفعلوا به ما شاؤوا، وما كان لهم من دين في رهن فبلغ أجله فإن لواط مبرأ من الله - وما كان من دين في رهن رواء عكاظ فإنه يقضي إلى عكاظ برأسه.
وما كان لثقيف من دين في صحفهم اليوم الذي أسلموا عليه في الناس، فإنه لهم.
وما كان لثقيف من وديعة في الناس، أو مال، أو نفس غنمها مودعها، أو أضاعها، ألا فإنها مؤداة، وما كان لثقيف من نفس غائبة أو مال، فإن له
من الامن ما لشاهدهم، وما كان لثقيف من حليف أو تاجر، فأسلم فإن له مثل قضية أمر ثقيف، وإن طعن طاعن على ثقيف أو ظلمهم ظالم، فإنه لا يطاع فيهم في مال ولا نفس.
وإن الرسول ينصرهم على من ظلمهم، والمؤمنون.
ومن كرهوا أن يلج عليهم من الناس فإنه لا يلج عليهم.
وأن السوق والبيع بأفنية البيوت، وأن لا يؤمر عليهم إلا بعضهم على بعض: على بني مالك أميرهم، وعلى الاخلاف أميرهم.
وما سقت ثقيف من أعناب قريش فإن شطرها لمن سقاها.
وما كان لهم من دين في رهن لم يلط فإن وجد ؟ أهله قضاء قضوا، وإن لم يجدوا قضاء فإنه إلى جمادى الاولى من عام قابل، من بلغ أجله يقضه فإنه قد لاطه.
= (*)

(5/37)

أحدثهم سنا - لان الصديق قال: يا رسول الله إني رأيت هذا الغلام من أحرصهم على التفقه في الاسلام، وتعلم القرآن.
وذكر موسى بن عقبة أن وفدهم كانوا إذا أتوا رسول الله خلفوا عثمان بن أبي العاص في رحالهم فإذا رجعوا وسط النهار جاء هو إلى رسول الله صلى الله عليه وسلم فسأله عن العلم فاستقرأه القرآن فإن وجده، نائما ذهب إلى أبي بكر الصديق، فلم يزل دأبه حتى فقه في الاسلام (1) وأحبه رسول الله صلى الله عليه وسلم حبا شديدا.
قال ابن اسحاق: حدثني سعيد بن أبي هند، عن مطرف بن عبد الله بن الشخير، عن عثمان بن أبي العاص.
قال: كان من آخر ما عهد إلي رسول الله صلى الله عليه وسلم حين بعثني إلى ثقيف قال " يا عثمان تجوز في الصلاة، وأقدر الناس بأضعفهم فإن فيهم الكبير والصغير والضعيف وذا الحاجة " وقال الامام أحمد: حدثنا عفان، حدثنا حماد بن سلمة، أخبرنا سعيد الجريري، عن أبي العلاء، عن مطرف، عن عثمان بن أبي العاص قال: قلت يا رسول الله اجعلني إمام قومي، قال: " أنت إمامهم فاقتد بأضعفهم واتخذ مؤذنا لا يأخذ على أذانه أجرا " رواه أبو داود والترمذي من حديث حماد بن سلمة به ورواه ابن ماجة عن أبي بكر بن أبي شيبة عن إسماعيل بن علية عن محمد بن اسحاق كما تقدم.
وروى أحمد: عن عفان، عن وهب، وعن معاوية بن عمرو عن زائدة كلاهما عن عبد الله بن عثمان بن خثيم، عن داود بن أبي عاصم، عن عثمان بن أبي العاص أن آخر ما فارقه رسول الله حين استعمله على الطائف أن قال " إذا صليت بقوم فخفف بهم حتى
وقت لي أقرأ باسم ربك الذى خلق، وأشباهها من القرآن " وقال أحمد: حدثنا محمد بن جعفر، حدثنا شعبة، عن عمرو بن مرة، سمعت سعيد بن المسيب قال: حدث عثمان بن أبي العاص.
قال: آخر ما عهد إلي رسول الله أن قال: " إذا أممت قوما فخفف بهم الصلاة " (2) ورواه مسلم عن محمد بن مثنى وبندار كلاهما عن محمد بن جعفر عن عبد ربه.
وقال أحمد حدثنا: أبو أحمد الزبيري، ثنا عبد الله بن عبد الرحمن بن يعلى الطائفي، عن عبد الله بن الحكم أنه سمع عثمان بن أبي العاص يقول استعملني رسول الله صلى الله عليه وسلم على الطائف، فكان آخر ما عهد إلي أن قال " خفف عن الناس الصلاة " تفرد به من هذا الوجه.
وقال أحمد: حدثنا يحيى بن سعيد، أخبرنا عمرو بن
__________
= وما كان لهم في الناس من دين فليس عليهم إلا رأسه.
وما كان لهم من أسير باعه ربه فإن له بيعه، وما لم يبع فإن فيه ست قلائص نصفين.
لبون كرام سمان.
وما كان له بيع اشتراه فإن له بيعه " " كتاب الاموال ص 87.
رقم 507.
ونقله الاحمدي في مكاتيب الرسول عنه ص 2 / 263.
وأوعز إليه البلاذري في فتوح البلدان ص 67 وياقوت في معجم البلدان (الطائف) والكامل لابن الاثير ج 1 / 246 وطبقات ابن سعد، والعقد الفريد ج 1 / 135.
(1) زاد البيهقي في رواية ابن عقبة: وكان يكتم ذلك من أصحابه، فأعجب ذلك رسول الله صلى الله عليه وآله.
دلائل النبوة 5 / 301.
(2) أخرجه مسلم في كتاب الصلاة (37) الحديث (187) ورواه البيهقي في الدلائل ج 5 / 306 من طريق يونس بن حبيب.
(*)

(5/38)

عثمان، حدثني موسى - هو ابن طلحة - أن عثمان بن أبي العاص حدثه أن رسول الله صلى الله عليه وسلم أمره أن يؤم قومه ثم قال: " من أم قوما فليخفف بهم فإن فيهم الضعيف والكبير وذا الحاجة، فإذا صلى وحده فليصل كيف شاء " ورواه مسلم من حديث عمرو بن عثمان به.
وقال أحمد: حدثنا محمد بن جعفر، حدثنا شعبة، عن النعمان بن سالم، سمعت أشياخا من ثقيف قالوا: حدثنا عثمان بن أبي العاص أنه قال قال لي رسول الله صلى الله عليه وسلم وأم قومك وإذا أممت قوما فخفف بهم الصلاة
فإنه يقوم فيها الصغير والكبير والضعيف والمريض وذو الحاجة " وقال أحمد: حدثنا ابراهيم بن إسماعيل، عن الجريري عن أبي العلاء بن الشخير أن عثمان قال: يا رسول الله حال الشيطان بيني وبين صلاتي وقراءتي، قال: " ذاك شيطان يقال له خنزب، فإذا أنت حسسته فتعوذ بالله منه، واتفل عن يسارك ثلاثا " قال: ففعلت ذلك فأذهبه الله عني (1).
ورواه مسلم من حديث سعيد الجريري به.
وروى مالك وأحمد ومسلم وأهل السنن من طرق عن نافع بن جبير بن مطعم عن عثمان بن أبي العاص أنه شكى إلى رسول الله صلى الله عليه وسلم وجعا يجده في جسده فقال له " ضع يدك على الذي يألم من جسدك وقل بسم الله ثلاثا، وقل سبع مرات أعوذ بعزة الله وقدرته من شر ما أجد وأحاذر " وفي بعض الروايات ففعلت ذلك فأذهب الله ما كان بي فلم أزل آمر به أهلي وغيرهم (2).
وقال أبو عبد الله بن ماجه: حدثنا محمد بن يسار (3)، ثنا محمد بن عبد الله الانصاري، حدثني عيينة بن عبد الرحمن - وهو ابن جوشن - حدثني أبي، عن عثمان بن أبي العاص.
قال: لما استعملني رسول الله صلى الله عليه وسلم على الطائف جعل يعرض لي شئ في صلاتي حتى ما أدري ما أصلي فلما رأيت ذلك رحلت إلى رسول الله صلى الله عليه وسلم فقال " ابن أبي العاص ؟ " قلت نعم ! يا رسول الله ! قال " ما جاء بك ؟ " قلت يا رسول الله عرض لي شئ في صلاتي حتى ما أدري ما أصلي قال " ذاك الشيطان أدن " فدنوت منه فجلست على صدور قدمي، قال: فضرب صدري بيده وتفل في فمي وقال " أخرج عدو الله " فعل ذلك ثلاث مرات ثم قال " الحق بعملك ".
قال فقال عثمان: فلعمري ما أحسبه خالطني بعد (3).
تفرد به ابن ماجه.
قال ابن اسحاق: وحدثني عيسى بن عبد الله، عن عطية بن سفيان بن ربيعة الثقفي عن بعض وفدهم قال: كان بلال يأتينا حين أسلمنا وصمنا مع رسول الله صلى الله عليه وسلم ما بقي من شهر رمضان بفطورنا وسحورنا فيأتينا بالسحور فإنا لنقول إنا لنرى الفجر قد طلع ؟ فيقول: قد تركت رسول الله صلى الله عليه وسلم يتسحر لتأخير السحور، ويأتينا بفطرنا وإنا لنقول ما نرى الشمس ذهبت كلها بعد، فيقول ما جئتكم حتى أكل رسول الله صلى الله عليه وسلم، ثم يضع يده في الجفنة فيلقم منها.
وروى
__________
(1) أخرجه مسلم في 39 كتاب السلام (25) باب الحديث (68).
وأخرجه البيهقي في الدلائل ج 5 / 307.
(2) أخرجه مسلم في كتاب السلام (24) الحديث 67.
وأخرجه أبو داود في الطب.
باب كيف الرقى الحديث (3891).
وأخرجه الترمذي في الطب، وقال: حسن صحيح.
(3) أخرجه ابن ماجة في كتاب الطب (46) باب الفزع والارق (الحديث: 3548) وفيه: محمد بن بشار.
(*)

(5/39)

الامام أحمد وأبو داود وابن ماجه من حديث عبد الله بن عبد الرحمن بن يعلى الطائفي، عن عثمان بن عبد الله بن أوس، عن جده أوس بن حذيفة قال: قدمنا على رسول الله صلى الله عليه وسلم في وفد ثقيف، قال فنزلت الاحلاف على المغيرة بن شعبة، وأنزل رسول الله صلى الله عليه وسلم بني مالك في قبة له كل ليلة يأتينا بعد العشاء يحدثنا قائما على رجليه حتى يراوح بين رجليه من طول القيام، فأكثر ما يحدثنا ما لقي من قومه من قريش، ثم يقول " لا آسى وكنا مستضعفين مستذلين بمكة، فلما خرجنا إلى المدينة كانت سجال الحرب بيننا وبينهم ندال عليهم ويدالون علينا " فلما كانت ليلة أبطأ عنا الوقت الذي كان يأتينا فيه فقلنا لقد أبطأت علينا الليلة ؟ فقال: " إنه طرئ علي جزئي من القرآن فكرهت أن أجئ حتى أتمه " قال أوس سألت أصحاب رسول الله صلى الله عليه وسلم كيف يجزئون القرآن ؟ فقالوا ثلاث، وخمس، وسبع، وتسع وإحدى عشر، وثلاث عشرة.
وحزب المفصل وحده لفظ أبو داود.
قال ابن اسحاق: فلما فرغوا من أمرهم، وتوجهوا إلى بلادهم راجعين، بعث رسول الله صلى الله عليه وسلم معهم أبا سفيان بن حرب والمغيرة بن شعبة في هدم الطاغية، فخرجا مع القوم، حتى إذا قدموا الطائف أراد المغيرة أن يقدم أبا سفيان فأبى ذلك عليه أبو سفيان وقال: ادخل أنت على قومك، وأقام أبو سفيان بماله بذي الهدم (1)، فلما دخل المغيرة علاها يضربها بالمعول، وقام قومه بني معتب دونه، خشية أن يرمي أو يصاب كما أصيب عروة بن مسعود، قال وخرج نساء ثقيف حسرا يبكين عليها ويقلن: * لنبكين دفاع، أسلمها الرضاع، لم يحسنوا المصاع (2) * قال ابن إسحاق: ويقول أبو سفيان: والمغيرة يضربها بالفأس وآها لك آها لك، فلما هدمها المغيرة وأخذ مالها وحليها أرسل إلى أبي سفيان فقال: إن رسول الله قد أمرنا أن نقضي عن
عروة بن مسعود وأخيه الاسود بن مسعود والد قارب بن الاسود دينهما من مال الطاغية يقضي ذلك عنهما.
قلت: كان الاسود قد مات مشركا ولكن أمر رسول الله بذلك تأليفا وإكراما لولده قارب بن الاسود رضي الله عنه.
وذكر موسى بن عقبة أن وفد ثقيف كانوا بضعة عشر رجلا، فلما قدموا أنزلهم رسول الله المسجد ليسمعوا القرآن، فسألوه عن الربا والزنا والخمر فحرم عليهم ذلك كله فسألوه عن الربة ما هو صانع بها ؟ قال " اهدموها " قالوا هيهات لو تعلم الربة أنك تريد أن تهدمها قتلت أهلها، فقال عمر بن الخطاب: ويحك يا بن عبد ياليل ما أجهلك، إنما الربة حجر
__________
(1) الهدم، وفي نسخ البداية المطبوعة الهرم تحريف، والهدم: ماء وراء وادي القرى.
(مراصد الاطلاع 2 / 1454).
(2) في ابن هشام: لتبكين.
ودفاع: سموها بذلك لانها - بزعمهم - تدفع عنهم الضرر.
الرضاع: اللئيم المصاع: المضاربة بالسيوف.
(*)

(5/40)

فقالوا: إنا لم نأتك يا بن الخطاب، ثم قالوا: يا رسول الله تول أنت هدمها، أما نحن فإنا لن نهدمها أبدا، فقال " سأبعث إليكم من يكفيكم هدمها " فكاتبوه على ذلك واستأذنوه أن يسبقوا رسله إليهم، فلما جاؤوا قومهم تلقوهم فسألوهم ما وراءكم فأظهروا الحزن، وأنهم إنما جاؤوا من عند رجل فظ غليظ قد ظهر بالسيف بحكم ما يريد وقد دوخ العرب، قد حرم الربا والزنا والخمر، وأمر بهدم الربة، فنفرت ثقيف وقالوا لا نطيع لهذا أبدا، قال فتأهبوا للقتال وأعدوا السلاح، فمكثوا على ذلك يومين - أو ثلاثة - ثم ألقى الله في قلوبهم الرعب فرجعوا وأنابوا وقالوا: ارجعوا إليه فشارطوه على ذلك وصالحوه عليه قالوا: فإنا قد فعلنا ذلك ووجدناه أتقى الناس وأوفاهم وأرحمهم وأصدقهم، وقد بورك لنا ولكم في مسيرنا إليه وفيما قاضيناه، فافهموا القضية واقبلوا عافية الله، قالوا: فلم كتمتمونا هذا أولا ؟ قالوا أردنا أن ينزع الله من قلوبكم نخوة الشيطان، فأسلموا مكانهم ومكثوا أياما ثم قدم عليهم رسل رسول الله صلى الله عليه وسلم وقد أمر عليهم
خالد بن الوليد، وفيهم المغيرة بن شعبة، فعمدوا إلى اللات، وقد استكفت ثقيف رجالها ونساءها والصبيان حتى خرج العواتق من الحجال ولا يرى عامة ثقيف أنها مهدومة ويظنون أنها ممتنعة، فقام المغيرة بن شعبة فأخذ الكرزين - يعني المعول - وقال لاصحابه: والله لاضحكنكم من ثقيف، فضرب بالكرزين ثم سقط يركض برجله فارتج أهل الطائف بصيحة واحدة وفرحوا وقالوا أبعد الله المغيرة قتلته الربة، وقالوا لاولئك من شاء منكم فليقترب، فقام المغيرة فقال: والله يا معشر ثقيف إنما هي لكاع حجارة ومدر، فاقبلوا عافية الله واعبدوه، ثم إنه ضرب الباب فكسره.
ثم علا سورها وعلا الرجال معه، فما زالوا يهدمونها حجرا حجرا حتى سووها بالارض، وجعل سادنها يقول: ليغضبن الاساس فليخسفن بهم، فلما سمع المغيرة قال لخالد: دعني أحفر أساسها فحفروه حتى أخرجوا ترابها وجمعوا ماءها وبناءها، وبهتت عند ذلك ثقيف، ثم رجعوا إلى رسول الله صلى الله عليه وسلم فقسم أموالها من يومه وحمدوا الله تعالى على اعتزاز دينه ونصرة رسوله (1).
قال ابن اسحاق: وكان كتاب رسول الله صلى الله عليه وسلم الذي كتب لهم: بسم الله الرحمن الرحيم، من محمد النبي رسول الله إلى المؤمنين: إن عضاه وج (2) وصيده لا يعضد من وجد يفعل شيئا من ذلك فإنه يجلد وتنزع ثيابه، وإن تعدى ذلك فإنه يؤخذ فيبلغ به النبي محمدا وإن هذا أمر النبي محمد، وكتب خالد بن سعيد بأمر الرسول محمد بن عبد الله فلا يتعداه أحد، فيظلم نفسه فيما أمر به محمد رسول الله.
وقد قال الامام أحمد: حدثنا عبد الله بن الحارث - من أهل مكة مخزومي - حدثني محمد بن عبد الله بن إنسان - وأثنى عليه خيرا - عن أبيه، عن عروة بن الزبير قال: أقبلنا مع
__________
(1) لفظ موسى بن عقبة وروى الخبر عروة بن الزبير بمعناه، والرواية اختصرها ابن عبد البر في الدرر (247)، ونقلها البيهقي في الدلائل ج 5 / 303.
(2) عضاه: واحدته عضة، شجر له شوك، ووج أرض الطائف.
وتقدم قريبا نص الكتاب بتمامه، فليراجع.
(*)

(5/41)

رسول الله صلى الله عليه وسلم من لية (1) حتى إذا كنا عند السدرة، وقف رسول الله صلى الله عليه وسلم في طرف القرن حذوها
فاستقبل محبسا ببصره - يعني واديا - ووقف حتى اتفق الناس كلهم ثم قال " إن صيدوج وعضاهه حرم محرم لله " وذلك قبل نزوله الطائف وحصاره ثقيفا، وقد رواه أبو داود: من حديث محمد بن عبد الله بن انسان الطائفي وقد ذكره ابن حبان في ثقاته.
وقال ابن معين ليس به بأس.
تكلم فيه بعضهم وقد ضعف أحمد والبخاري وغيرهما هذا الحديث، وصححه الشافعي وقال بمقتضاه والله أعلم.
موت عبد الله بن أبي، قبحه الله قال محمد بن إسحاق: حدثني الزهري، عن عروة، عن أسامة بن زيد.
قال: دخل رسول الله صلى الله عليه وسلم على عبد الله بن أبي يعوده في مرضه الذي مات فيه، فلما عرف فيه الموت قال رسول الله صلى الله عليه وسلم " أما والله إن كنت لانهاك عن حب يهود " فقال: قد أبغضهم أسعد بن زرارة فمه (2) ؟.
وقال الواقدي: مرض عبد الله بن أبي في ليال بقين من شوال، ومات في ذي القعدة، وكان مرضه عشرين ليلة، فكان رسول الله يعوده فيها، فلما كان اليوم الذي مات فيه دخل عليه رسول الله صلى الله عليه وسلم وهو يجود بنفسه فقال " قد نهيتك عن حب يهود " فقال: قد أبغضهم أسعد بن زرارة فما نفعه ؟ ثم قال: يا رسول الله ليس هذا الحين عتاب هو الموت فاحضر غسلي وأعطني قميصك الذي يلي جلدك فكفني فيه وصل علي واستغفر لي، ففعل ذلك به رسول الله صلى الله عليه وسلم (3).
وروى البيهقي: من حديث سالم بن عجلان عن سعيد بن جبير عن ابن عباس نحوا مما ذكره الواقدي فالله أعلم.
وقد قال اسحاق بن راهويه (4): قلت لابي أسامة أحدثكم عبيد الله عن نافع عن ابن عمر قال: لما توفي عبد الله بن أبي بن سلول جاء ابنه عبد الله إلى رسول الله صلى الله عليه وسلم وسأله أن يعطيه قميصه ليكفنه فيه فأعطاه، ثم سأله أن يصلي عليه فقام رسول الله صلى الله عليه وسلم يصلي عليه فقام عمر بن الخطاب فأخذ بثوبه فقال: يا رسول الله تصلي عليه وقد نهاك الله عنه، فقال رسول الله " إن ربي خيرني فقال استغفر لهم أو لا تستغفر لهم، إن تستغفر لهم سبعين مرة فلن يغفر الله لهم وسأزيد على السبعين " فقال إنه منافق أتصلي عليه ؟ فأنزل الله عز وجل * (ولا تصل على أحد منهم مات أبدا ولا تقم على قبره إنهم كفروا بالله ورسوله) * [ التوبة: 84 ] فأقر به أبو أسامة وقال
نعم ! وأخرجاه في الصحيحين من حديث أبي أسامة (5)، وفي رواية للبخاري وغيره قال عمر:
__________
(1) لية: ناحية من نواحي الطائف.
(2) نقل الخبر في دلائل البيهقي ج 5 / 285.
(3) رواه الواقدي في مغازيه (3 / 1057) ونقله البيهقي عنه في الدلائل ج 5 / 285 و 288.
(4) في رواية البيهقي: اسحاق بن ابراهيم.
(5) أخرجه البخاري في كتاب التفسير، تفسير سورة براءة (12) باب، الحديث (4670)، ومسلم في كتاب صفات المنافقين (الحديث: 3).
ونقله البيهقي من طريق ابراهيم بن أبي طالب ج 5 / 287.
(*)

(5/42)

فقلت يا رسول الله تصلي عليه وقد قال في يوم كذا وكذا، وقال في يوم كذا وكذا وكذا ! ! فقال " دعني يا عمر فإني بين خيرتين، ولو أعلم أني إن زدت على السبعين غفر له لزدت " ثم صلى عليه فأنزل الله عز وجل * (ولا تصل على أحد منهم مات أبدا ولا تقم على قبره) * الآية.
قال عمر: فعجبت من جرأتي على رسول الله صلى الله عليه وسلم والله ورسوله أعلم.
وقال سفيان بن عيينة عن عمرو بن دينار سمع جابر بن عبد الله يقول: أتى رسول الله صلى الله عليه سلم قبر عبد الله بن أبي بعدما أدخل حفرته فأمر به فأخرج فوضعه على ركبتيه - أو فخذيه - ونفث عليه من ريقه وألبسه قميصه.
فالله أعلم (1).
وفي صحيح البخاري بهذا الاسناد مثله وعنده إنه إنما ألبسه قميصه مكافأة لما كان كسى العباس قميصا حين قدم المدينة فلم يجدوا قميصا يصلح له إلا قميص عبد الله بن أبي (2).
وقد ذكر البيهقي ها هنا قصة ثعلبة بن حاطب وكيف افتتن بكثرة المال ومنعه الصدقة (3)، وقد حررنا ذلك في التفسير عند قوله تعالى * (ومنهم من عاهد الله لئن أتانا من فضله) * الآية.
[ التوبة: 75 ].
فصل قال ابن إسحاق: وكانت غزوة تبوك آخر غزوة غزاها رسول الله صلى الله عليه وسلم وقال حسان بن ثابت رضي الله عنه يعدد أيام الانصار مع رسول الله صلى الله عليه وسلم ويذكر مواطنهم معه في أيام غزوه، قال ابن هشام وتروى لابنه عبد الرحمن بن حسان:
ألست خير معد كلها نفرا * و ؟ شرا إن هموا عموا وإن حصلوا قوم هموا شهدوا بدرا بأجمعهم * مع الرسول فما ألوا وما خذلوا وبايعوه فلم ينكث به أحد * منهم ولم يك في إيمانه دخل (4) ويوم صبحهم في الشعب من أحد * ضرب رصين كحر النار مشتعل ويوم ذي قرد يوم استثار بهم * على الجياد فما خانوا وما نكلوا (5) وذا العشيرة جاسوها بخيلهم * مع الرسول عليها البيض والاسل ويوم ودان أجلوا أهله رقصا * بالخيل حتى نهانا الحزن والجبل
__________
(1) أخرجه البخاري في كتاب الجنائز (22) باب الحديث 1270 عن مالك بن اسماعيل.
ومسلم في كتاب المنافقين (الحديث 2).
ونقله البيهقي في الدلائل من طريق سعدان بن نصر (5 / 286).
(2) أخرجه البخاري في كتاب الجهاد (142) باب الحديث (3008).
ونقله البيهقي في الدلائل ج 5 / 286.
(3) دلائل النبوة - باب قصة حاطب بن ثعلبة وما ظهر فيها من الآثار ج 5 / 289 من طريق عطية بن سعد عن ابن عباس.
(4) في ابن هشام: في إيمانهم.
(5) في ابن هشام: فما خاموا بدلا من فما خانوا.
(*)

(5/43)

وليلة طلبوا فيها عدوهم * لله والله يجزيهم بما عملوا وليلة بحنين جالدوا معه * فيها يعلهم في الحرب إذ نهلوا وغزوة يوم نجد ثم كان لهم * مع الرسول بها الاسلاب والنفل وغزوة القاع فرقنا العدو به * كما يفرق دون المشرب الرسل ويوم بويع كانوا أهل بيعته * على الجلاد فآسوة وما عدلوا وغزوة الفتح كانوا في سريته * مرابطين فما طاشوا وما عجلوا ويوم خيبر كانوا في كتيبته * يمشون كلهم مستبسل بطل
بالبيض نرعش الايمان عارية * تعوج بالضرب أحيانا وتعتدل ويوم سار رسول الله محتسبا * إلى تبوك وهم راياته الاول وساسة الحرب إن حرب بدت لهم * حتى بدا لهم الاقبال والقفل أولئك القوم أنصار النبي وهم * قومي أصير إليهم حين أتصل ماتوا كراما ولم تنكث عهودهم * وقتلهم في سبيل الله إذ قتلوا ذكر بعث رسول الله صلى الله عليه وسلم أبا بكر الصديق أميرا على الحج سنة تسع ونزول سورة براءة قال ابن إسحاق بعد ذكره وفود أهل الطائف إلى رسول الله صلى الله عليه وسلم في رمضان كما تقدم بيانه مبسوطا.
قال: أقام رسول الله صلى الله عليه وسلم بقية شهر رمضان وشوالا وذا القعدة، ثم بعث أبا بكر أميرا على الحج من سنة تسع ليقيم للمسلمين حجهم، وأهل الشرك على منازلهم من حجهم لم يصدوا بعد عن البيت ومنهم من له عهد مؤقت إلى أمد، فلما خرج أبو بكر رضي الله عنه بمن معه من المسلمين وفصل عن البيت أنزل الله عز وجل هذه الآيات من أول سورة التوبة * (براءة من الله ورسوله إلى الذين عاهدتم من المشركين فسيحوا في الارض أربعة أشهر) * إلى قوله * (وأذان من الله ورسوله إلى الناس يوم الحج الاكبر إن الله برئ من المشركين ورسوله) * إلى آخر القصة.
ثم شرح ابن إسحاق يتكلم على هذه الآيات وقد بسطنا الكلام عليها في التفسير ولله الحمد والمنة، والمقصود أن رسول الله صلى الله عليه وسلم بعث عليا رضي الله عنه بعد أبي بكر الصديق ليكون معه ويتولى علي بنفسه ابلاغ البراءة إلى المشركين نيابة عن رسول الله صلى الله عليه وسلم لكونه ابن عمه من عصبته.
قال ابن إسحاق: حدثني حكيم بن عباد بن حنيف، عن أبي جعفر محمد بن علي أنه قال: لما نزلت براءة على رسول الله صلى الله عليه وسلم وقد كان بعث أبا بكر الصديق رضي الله عنه ليقيم للناس الحج، قيل له يا رسول الله صلى الله عليه وسلم لو بعثت بها إلى بكر فقال " لا يؤدي عني إلا رجل من أهل بيتي " ثم دعا علي بن أبي طالب فقال " اخرج بهذه القصة من صدر براءة وأذن في الناس يوم النحر إذا اجتمعوا بمنى، ألا إنه لا يدخل الجنة كافر، ولا يحج بعد العام مشرك: ولا يطوف بالبيت عريان، ومن

(5/44)

كان له عند رسول الله عهد فهو له إلى مدته " فخرج علي بن أبي طالب على ناقة رسول الله صلى الله عليه وسلم العضباء حتى أدرك أبا بكر الصديق، فلما رآه أبو بكر قال: أمير أو مأمور ؟ فقال بل مأمور، ثم مضيا فأقام أبو بكر للناس الحج، والعرب إذ ذاك في تلك السنة على منازلهم من الحج، التي كانوا عليها في الجاهلية، حتى إذا كان يوم النحر، قام علي بن أبي طالب فأذن في الناس بالذي أمره به رسول الله صلى الله عليه وسلم وأجل [ الناس ] (1) أربعة أشهر من يوم أذن فيهم، ليرجع كل قوم إلى مأمنهم أو بلادهم، ثم لا عهد لمشرك ولا ذمة إلا أحد كان له عند رسول الله صلى الله عليه وسلم عهد فهو له إلى مدته فلم يحج بعد ذلك العام مشرك، ولم يطف بالبيت عريان، ثم قدما على رسول الله صلى الله عليه وسلم (2).
وهذا مرسل من هذا الوجه.
وقد قال البخاري: باب حج أبي بكر رضي الله عنه بالناس سنة تسع: حدثنا سليمان بن داود أبو الربيع، حدثنا فليح، عن الزهري عن حميد بن عبد الرحمن عن أبي هريرة: أن أبا بكر الصديق رضي الله عنه بعثه في الحجة التي أمره عليه النبي صلى الله عليه وسلم قبل حجة الوداع في رهط يؤذن في الناس أن لا يحج بعد العام مشرك، ولا يطوفن في البيت عريان.
وقال البخاري في موضع آخر: حدثنا عبد الله بن يوسف، ثنا الليث، حدثني عقيل، عن ابن شهاب: أخبرني حميد بن عبد الرحمن أن أبا هريرة قال: بعثني أبو بكر الصديق في تلك الحجة في المؤذنين بعثهم يوم النحر يؤذنون بمنى أن لا يحج بعد العام مشرك، ولا يطوفن بالبيت عريان.
قال حميد ثم أردف النبي صلى الله عليه وسلم بعلي فأمره أن يؤذن ببراءة قال: أبو هريرة فأذن معنا علي في أهل منى يوم النحر ببراءة أن لا يحج بعد العام مشرك ولا يطوفن بالبيت عريان (3).
وقال البخاري في كتاب الجهاد: حدثنا أبو اليمان أنبأنا شعيب، عن الزهري: أخبرني حميد بن عبد الرحمن أن أبا هريرة قال: بعثني أبو بكر الصديق فيمن يؤذن يوم النحر بمنى، لا يحج بعد العام مشرك، ولا يطوف بالبيت عريان.
ويوم الحج الاكبر يوم النحر، وإنما قيل الاكبر من أجل قول الناس العمرة الحج الاصغر، فنبذ أبو بكر إلى الناس في ذلك العام، فلم يحج عام حجة الوداع الذي حج فيه رسول الله صلى الله عليه وسلم مشرك.
ورواه مسلم من طريق الزهري به نحوه.
وقال الامام أحمد: حدثنا محمد بن جعفر، حدثنا شعبة، عن مغيرة، عن الشعبي، عن محرز بن أبي هريرة عن أبيه.
قال: كنت مع علي بن أبي طالب حين بعثه رسول الله صلى الله عليه وسلم فقال ما كنتم تنادون ؟ قالوا كنا ننادي أنه لا يدخل الجنة إلا مؤمن، ولا يطوف في البيت عريان، ومن كان بينه وبين رسول الله صلى الله عليه وسلم عهد فإن أجله - أو أمده - إلى أربعة أشهر، فإذا مضت الاربعة أشهر
__________
(1) سقطت من نسخ البداية المطبوعة.
(2) الخبر في سيرة ابن هشام ج 4 / 190 وبنحو سياقه رواه الواقدي في المغازي ج 3 / 1077.
(3) أخرجه البخاري في كتاب التفسير - تفسير سورة التوبة (22) باب فسيحوا في الارض...الحديث (4655).
(*)

(5/45)

فإن الله برئ من المشركين ورسوله، ولا يحج هذا البيت بعد العام مشرك.
قال فكنت أنادي حتى صحل صوتي (1).
وهذا إسناد جيد لكن فيه نكارة من جهة قول الراوي إن من كان له عهد فأجله إلى أربعة أشهر، وقد ذهب إلى هذا ذاهبون ولكن الصحيح أن من كان له عهد فأجله إلى أمده بالغا ما بلغ ولو زاد على أربعة أشهر ومن ليس له أمد بالكلية فله تأجيل أربعة أشهر، بقي قسم ثالث وهو من له أمد يتناهى إلى أقل من أربعة أشهر من يوم التأجيل وهذا يحتمل أن يلتحق بالاول، فيكون أجله إلى مدته وإن قل، ويحتمل أن يقال إنه يؤجل إلى أربعة أشهر لانه أولى ممن ليس له عهد بالكلية والله تعالى أعلم.
وقال الامام أحمد: حدثنا عفان، ثنا حماد، عن سماك، عن أنس بن مالك أن رسول الله صلى الله عليه وسلم بعث براءة مع أبي بكر فلما بلغ ذا الحليفة قال " لا يبلغها إلا أنا أو رجل من أهل بيتي " فبعث بها مع علي بن أبي طالب.
وقد رواه الترمذي من حديث حماد بن سلمة وقال حسن غريب من حديث أنس.
وقد روى عبد الله بن أحمد: عن لوين، عن محمد بن جابر، عن سماك عن حلس (2) عن علي أن رسول الله صلى الله عليه وسلم لما أردف أبا بكر بعلي فأخذ منه الكتاب بالجحفة رجع أبو بكر فقال: يا رسول الله نزل في شئ ؟ قال " لا ولكن جبريل جاءني فقال لا يؤدي عنك إلا أنت أو رجل منك " وهذا ضعيف الاسناد ومتنه فيه نكارة والله أعلم.
وقال الامام
أحمد: حدثنا سفيان عن أبي اسحاق عن زيد بن يثيع (3) - رجل من همدان - قال: سألنا عليا بأي شئ بعثت يوم بعثه رسول الله صلى الله عليه وسلم مع أبي بكر في الحجة ؟ قال بأربع، لا يدخل الجنة إلا نفس مؤمنة ولا يطوف بالبيت عريان، ومن كان بينه وبين رسول الله عهد فعهده إلى مدته ولا يحج المشركون بعد عامهم هذا (4).
وهكذا رواه الترمذي من حديث سفيان - هو ابن عيينة - عن أبي اسحاق السبيعي عن زيد بن يثيع عن علي به وقال حسن صحيح.
ثم قال وقد رواه شعبة عن أبي إسحاق فقال عن زيد بن أثيل، ورواه الثوري عن أبي إسحاق عن بعض أصحابه عن علي.
قلت: ورواه ابن جرير من حديث معمر، عن أبي إسحاق عن الحارث عن علي.
وقال ابن جرير: حدثنا محمد بن عبد الله بن عبد الحكم أخبرنا أبو زرعة وهب الله بن رأشد أخبرنا حيوة بن شريح أخبرنا ابن صخر أنه سمع أبا معاوية البجلي من أهل الكوفة يقول سمعت أبا الصهباء البكري وهو يقول: سألت علي بن أبي طالب عن يوم الحج الاكبر فقال إن رسول الله صلى الله عليه سلم بعث أبا بكر بن أبي قحافة يقيم للناس الحج، وبعثني معه بأربعين آية من براءة حتى أتى عرفة فخطب الناس يوم عرفة، فلما قضى خطبته التفت إلي فقال: قم يا علي فأد رسالة رسول الله صلى الله عليه سلم
__________
(1) صحل صوتي: أي حتى بح.
والخبر في مسند الامام أحمد ج 2 / 299.
(2) كذا بالاصل حلس، والصواب حنش وهو حنش بن المعتمر أو ابن ربيعة بن المعتمر الكناني الكوفي، يروي عن علي وأبي ذر، وعنه الحكم وسماك بن حرب...(خلاصة التهذيب / 81).
(3) في المسند: أثيع.
(4) أخرجه الامام أحمد في مسنده ج 1 / 79.
(*)

(5/46)

فقمت فقرأت عليهم أربعين آية من براءة ثم صدرنا فأتينا منى فرميت الجمرة ونحرت البدنة ثم حلقت رأسي وعلمت أن أهل الجمع لم يكونوا حضورا كلهم خطبة أبي بكر رضي الله عنه يوم عرفة، فطفت أتتبع بها الفساطيط أقرؤها عليهم.
قال علي فمن ثم أخال حسبتم أنه يوم النحر، ألا وهو يوم عرفة.
وقد تقصينا الكلام على هذا المقام في التفسير وذكرنا أسانيد الاحاديث والآثار
في ذلك مبسوطا بما فيه كفاية ولله الحمد والمنة.
قال الواقدي (1) وقد كان خرج مع أبي بكر من المدينة ثلثمائة من الصحابة منهم عبد الرحمن بن عوف، وخرج أبو بكر معه بخمس بدنات، وبعث معه رسول الله صلى الله عليه وسلم بعشرين بدنة ثم أردفه بعلي فلحقه بالعرج (2) فنادى ببراءة امام الموسم.
فصل كان في هذه السنة - أعني في سنة تسع - من الامور الحادثة غزوة تبوك في رجب كما تقدم بيانه.
قال الواقدي وفي رجب منها مات النجاشي صاحب الحبشة ونعاه رسول الله صلى الله عليه وسلم إلى الناس.
وفي شعبان منها - أي من هذه السنة - توفيت أم كلثوم بنت رسول الله صلى الله عليه وسلم فغسلتها أسماء بنت عميس وصفية بن عبد المطلب، وقيل غسلها نسوة من الانصار فيهن أم عطية.
قلت: وهذا ثابت في الصحيحين، وثبت في الحديث أيضا أنه عليه السلام لما صلى عليها وأراد دفنها قال: " لا يدخله أحد قارف الليلة أهله " فامتنع زوجها عثمان لذلك ودفنها أبو طلحة الانصاري رضي الله عنه ويحتمل أنه أراد بهذا الكلام من كان يتولى ذلك ممن يتبرع بالحفر والدفن من الصحابة كأبي عبيدة وأبي طلحة ومن شابههم فقال " لا يدخل قبرها إلا من لم يقارف أهله من هؤلاء " إذ يبعد أن عثمان كان عنده غير أم كلثوم بنت رسول الله صلى الله عليه وسلم، هذا بعيد والله أعلم وفيها صالح ملك أيلة وأهل جرباء وأذرح وصاحب دومة الجندل كما تقدم إيضاح ذلك كله في مواضعه.
وفيها هدم مسجد الضرار الذي بناه جماعة المنافقين صورة مسجد وهو دار حرب في الباطن فأمر به عليه السلام فحرق.
وفي رمضان منها قدم وفد ثقيف فصالحوا عن قومهم ورجعوا إليهم بالامان وكسرت اللات كما تقدم.
وفيها توفي عبد الله بن أبي بن سلول رأس المنافقين لعنه الله في أواخرها، وقبله بأشهر (3) توفي معاوية بن معاوية الليثي - أو المزني - وهو الذي صلى عليه رسول
__________
(1) مغازي الواقدي 3 / 1077.
(2) العرج: قرية جامعة في واد من نواحي الطائف، وقيل واد به (المراصد).
(3) قوله بأشهر، وفي نسخة بشهر، والمعروف أن ابن أبي مات في ذي القعدة، ومعاوية بن معاوية مات بالمدينة
ورسول الله صلى الله عليه وآله بتبوك - وكانت تبوك في رجب - وهذا يجعل قول من قال " شهر " بعيدا.
(*)

(5/47)

الله صلى الله عليه وسلم وهو نازل بتبوك إن صح الخبر في ذلك.
وفيها حج أبو بكر رضي الله عنه بالناس عن إذن رسول الله صلى الله عليه وسلم له في ذلك.
وفيها كان قدوم عامة وفود أحياء العرب ولذلك تسمى سنة تسع سنة الوفود، وها نحن نعقد لذلك كتابا برأسه اقتداء بالبخاري وغيره.

(5/48)

كتاب الوفود (1) الواردين إلى رسول الله صلى الله عليه وسلم قال محمد بن إسحاق: لما افتتح رسول الله صلى الله عليه وسلم مكة وفرغ من تبوك وأسلمت ثقيف وبايعت ضربت إليه وفود العرب من كل وجه، قال ابن هشام: حدثني أبو عبيدة أن ذلك في سنة تسع، وأنها كنت تسمى سنة الوفود، قال ابن إسحاق: وإنما كانت العرب تربص بأسلامها أمر هذا الحي من قريش، لان قريشا كانوا إمام الناس وهاديتهم وأهل البيت والحرم وصريح ولد إسماعيل بن ابراهيم وقادة العرب لا ينكرون ذلك، وكانت قريش هي التي نصبت الحرب لرسول الله صلى الله عليه وسلم وخلافه، فلما افتتحت مكة ودانت به قريش ودوخها الاسلام، عرفت العرب أنهم لا طاقة لهم بحرب رسول الله صلى الله عليه وسلم ولا عداوته فدخلوا في دين الله كما قال عز وجل * (أفواجا) * يضربون إليه من كل وجه، يقول الله تعالى لنبيه صلى الله عليه وسلم * (إذا جاء نصر الله والفتح ورأيت الناس يدخلون في دين الله أفواجا فسبح بحمد ربك واستغفره إنه كان توابا) * أي فاحمد الله على ما ظهر من دينك، واستغفره إنه كان توابا، وقد قدمنا حديث عمرو بن مسلمة قال: كانت العرب تلوم باسلامهم الفتح، فيقولون: اتركوه وقومه فإنه إن ظهر عليهم فهو نبي صادق، فلما كانت وقعة أهل الفتح بادر كل قوم باسلامهم وبدر - أي قومي - باسلامهم، فلما قدم قال جئتكم والله من عند النبي حقا، قال صلوا صلاة كذا في حين كذا، وصلاة كذا في حين كذا، فإذا حضرت الصلاة فليؤذن لكم أحدكم وليؤمكم أكثركم قرآنا، وذكر تمام الحديث وهو في صحيح البخاري.
قلت: وقد ذكر محمد بن إسحاق ثم الواقدي والبخاري ثم البيهقي بعدهم من الوفود ما هو متقدم تاريخ قدومهم على سنة تسع بل وعلى فتح مكة.
وقد قال الله تعالى * (لا يستوي منكم من أنفق من قبل الفتح قاتل أولئك أعظم درجة من الذين أنفقوا من بعد وقاتلوا وكلا وعد الله الحسنى) * [ الحديد: 10 ] وتقدم قوله صلى الله عليه وسلم يوم الفتح " لا هجرة ولكن جهاد ونية " فيجب التمييز
__________
(1) انظر في تلك الوفود: (ابن سعد 1 / 291) تاريخ الطبري، ابن حزم (259) سيرة ابن هشام (4 / 206).
السيرة الشامية (6 / 386) ودلائل البيهقي (5 / 309).
(*)

(5/49)

بين السابق من هؤلاء الوافدين على زمن الفتح ممن يعد وفوده هجرة، وبين اللاحق لهم بعد الفتح ممن وعد الله خيرا وحسنى، ولكن ليس في ذلك كالسابق له في الزمان والفضيلة والله أعلم.
على أن هؤلاء الائمة الذين اعتنوا بايراد الوفود قد تركوا فيما أوردوه أشياء لم يذكروها ونحن نورد بحمد الله ومنه ما ذكروه وننبه على ما ينبغي التنبيه عليه من ذلك، ونذكر ما وقع لنا مما أهملوه إن شاء الله وبه الثقة وعليه التكلان.
وقد قال محمد بن عمر الواقدي: حدثنا كثير بن عبد الله المزني، عن أبيه، عن جده، قال: كان أول من وفد على رسول الله صلى الله عليه وسلم من مضر أربعمائة من مزينة وذاك في رجب سنة خمس فجعل لهم رسول الله صلى الله عليه وسلم الهجرة في دارهم وقال: " أنتم مهاجرون حيث كنتم فارجعوا إلى أموالكم " فرجعوا إلى بلادهم، ثم ذكر الواقدي عن هشام بن الكلبي باسناده: أن أول من قدم من مزينة خزاعي بن عبد نهم ومعه عشرة من قومه فبايع رسول الله صلى الله عليه وسلم على إسلام قومه، فلما رجع إليهم لم يجدهم كما ظن فيهم فتأخروا عنه.
فأمر رسول الله صلى الله عليه وسلم حسان بن ثابت أن يعرض بخزاعي من غير أن يهجوه، فذكر أبياتا (1) فلما بلغت خزاعيا شكى ذلك إلى قومه فجمعوا له وأسلموا معه وقدم إلى رسول الله صلى الله عليه وسلم فلما كان يوم الفتح دفع رسول الله صلى الله عليه وسلم لواء مزينة - وكانوا يومئذ ألفا - إلى خزاعي هذا، قال وهو أخو عبد الله ذو البجادين.
وقال البخاري رحمه الله: باب وفد بني تميم: حدثنا أبو نعيم، حدثنا سفيان عن أبي صخرة، عن صفوان بن محرز المازني، عن عمران بن حصين، قال: أتى نفر من بني تميم إلى النبي صلى الله عليه وسلم فقال، " اقبلوا
البشرى يا بني تميم " قالوا: يا رسول الله قد بشرتنا فأعطنا، فرئي ذلك في وجهه ثم جاء نفر من اليمن فقال: " اقبلوا البشرى إذ لم يقبلها بنو تميم " قالوا: قبلنا يا رسول الله.
ثم قال البخاري: حدثنا إبراهيم بن موسى، حدثنا هشام بن يوسف، أن ابن جريج أخبره عن ابن أبي مليكة، أن عبد الله بن الزبير أخبرهم: أنه قدم ركب من بني تميم على النبي صلى الله عليه وسلم فقال أبو بكر: أمر القعقاع بن معبد بن زرارة، فقال عمر: بل أمر الاقرع بن حابس، فقال أبو بكر ما أردت إلا خلافي فقال عمر: ما أردت خلافك فتماريا حتى ارتفعت أصواتهما، فنزلت * (يا أيها الذين آمنوا لا تقدموا بين يدي الله ورسوله) * حتى انقضت.
ورواه البخاري أيضا من غير وجه عن ابن أبي مليكة بألفاظ أخرى قد ذكرنا ذلك في التفسير عند قوله تعالى * (لا ترفعوا أصواتكم فوق صوت النبي) * الآية.
وقال محمد بن إسحاق: ولما قدمت على رسول الله صلى الله عليه وسلم وفود العرب قدم عليه عطارد بن حاجب بن زرارة بن عدس التميمي في أشراف بني تميم منهم: الاقرع بن حابس، والزبرقان بن بدر التميمي - أحد بني سعد - وعمرو بن الاهتم، والحتحات (2) بن يزيد، ونعيم بن يزيد،
__________
(1) ذكرها ابن سعد في الطبقات 1 / 292 ومنها: ألا أبلغ خزاعيا رسولا * بأن الذم يغسله الوفاء (2) في نسخة الحجاب، وفي سيرة ابن هشام الحبحاب، وقال ابن هشام: الحتات وهو الذي آخي رسول الله = (*)

(5/50)

وقيس بن الحارث، وقيس بن عاصم أخو بني سعد في وفد عظيم من بنى تميم.
قال ابن إسحاق: ومعهم عيينة بن حصن بن حذيفة بن بدر الفزاري، وقد كان الاقرع بن حابس وعيينة شهدا مع رسول الله صلى الله عليه وسلم فتح مكة وحنين والطائف، فلما قدم وفد بني تميم كانا معهم، ولما دخلوا، المسجد نادوا رسول الله صلى الله عليه وسلم من وراء حجراته أن أخرج إلينا يا محمد، فآذى ذلك رسول الله صلى الله عليه وسلم من صياحهم، فخرج إليهم فقالوا: يا محمد جئناك نفاخرك فأذن لشاعرنا وخطيبنا.
قال: " قد أذنت لخطيبكم فليقل " فقام عطارد بن حاجب فقال: الحمد الله الذي له علينا الفضل والمن وهو
أهله، الذي جعلنا ملوكا ووهب لنا أموالا عظاما نفعل فيها المعروف، وجعلنا أعزة أهل المشرق وأكثره عددا وأيسره عدة.
فمن مثلنا في الناس، ألسنا برؤس الناس وأولي فضلهم، فمن فاخرنا فليعدد ما عددنا، وإنا لو نشاء لاكثرنا الكلام ولكن نخشى (1) من الاكثار فيما أعطانا، وإنا نعرف [ بذلك ] (2).
أقول هذا لان تأتوا بمثل قولنا، وأمر أفضل من أمرنا، ثم جلس.
فقال رسول الله صلى الله عليه وسلم لثابت بن قيس بن شماس أخي بني الحارث بن الخزرج: " قم، فأجب الرجل في خطبته " فقام ثابت فقال: الحمد الله الذي السموات والارض خلقه، قضى فيهن أمره، ووسع كرسيه علمه، ولم يك شئ قط إلا من فضله، ثم كان من قدرته أن جعلنا ملوكا واصطفى من خيرته رسولا أكرمه نسبا وأصدقه حديثا وأفضله حسبا، فأنزل عليه كتابا وائتمنه على خلقه فكان خيرة الله من العالمين، ثم دعا الناس إلى الايمان به فآمن برسول الله المهاجرون من قومه وذوي رحمه، أكرم الناس احسابا، وأحسن وجوها، وخير الناس فعالا.
ثم كان أول الخلق إجابة، واستجاب لله حين دعاه رسول الله صلى الله عليه وسلم نحن، فنحن أنصار الله ووزراء رسوله، نقاتل الناس حتى يؤمنوا، فمن آمن بالله ورسوله منع ماله ودمه، ومن كفر جاهدناه في الله أبدا وكان قتله علينا يسيرا، أقول قولي هذا واستغفر الله لي ولكم وللمؤمنين والمؤمنات، والسلام عليكم.
فقام الزبرقان بن بدر فقال: نحن الكرام فلا حي يعادلنا * منا الملوك وفينا تنصب البيع (3) وكم قسرنا من الاحياء كلهم * عند النهاب وفضل العز يتبع ونحن يطعم عند القحط مطعمنا * من الشواء إذا لم يؤنس القزع (4) بما ترى الناس تأتينا سراتهم * من كل أرض هويا ثم نصطنع فننحر الكوم عبطا في أرومتنا * للنازلين إذا ما أنزلوا شعبوا (5)
__________
= صلى الله عليه وآله بينه وبين معاوية بن أبي سفيان.
واختاره أيضا السهيلي.
(1) في ابن هشام: ولكنا نحيا.
(2) من ابن هشام.
(3) البيع: جمع بيعة، وهي موضع الصلاة.
(4) القزع: السحاب الرقيق.
(5) الكوم: جمع كوماء، وهي الناقة العظيمة السنام.
(*)

(5/51)

فما ترانا إلى حي نفاخرهم * إلا استفادوا وكانوا الرأس تقتطع فمن يفاخرنا في ذاك نعرفه * فيرجع القوم والاخبار تستمع إنا أبينا ولم يأبى لنا أحد * إنا كذلك عند الفخر ترتفع قال ابن إسحاق: وكان حسان بن ثابت غائبا فبعث إليه رسول الله صلى الله عليه وسلم قال: انتهيت إلى رسول الله صلى الله عليه وسلم وقام شاعر القوم فقال ما قال أعرضت في قوله وقلت على نحو ما قال، فلما فرغ الزبرقان قال رسول الله صلى الله عليه وسلم لحسان بن ثابت: " قم يا حسان فأجب الرجل فيما قال ".
فقال حسان: إن الذوائب من فهر وأخوتهم * قد بينوا سنة للناس تتبع يرضى بها كل من كانت سريرته * تقوى الاله وكل الخير يصطنع (1) قوم إذا حاربوا ضروا عدوهم * أو حاولوا النفع في أشياعهم نفعوا سجية تلك منهم غير محدثة * إن الخلائق - فأعلم - شرها البدع إن كان في الناس سباقون بعدهم * فكل سبق لادنى سبقهم تبع لا يرفع الناس ما أوهت أكفهم * عند الدفاع ولا يوهون ما رقعوا إن سابقوا الناس يوما فاز سبقهم * أو وازنوا أهل مجد بالندى منعوا (2) أعفه ذكرت في الوحي عفتهم * لا يطعمون ولا يرديهم طمع لا يبخلون على جار بفضلهم * ولا يمسهم من مطمع طبع إذا نصبنا لحي لم ندب لهم * كما يدب إلى الوحشية الذرع (3) نسموا إذا الحرب نالتنا مخالبها * إذا الزعانف من أظفارها خشعوا
لا يفخرون إذا نالوا عدوهم * وإن أصيبوا فلا خور ولا هلع كأنهم في الوغى والموت مكتنع * أسد بحلية في أرساعها فدع خذ منهم ما أتوا عفوا إذا غضبوا * ولا يكن همك الامر الذي منع ؟ وا فإن في حربهم - فاترك عداوتهم - * شرا يخاض عليه السم والسلع أكرم بقوم رسول الله شيعتهم * إذا تفاوتت الاهواء والشيع أهدى لهم مدحتي قلب يؤازره * فيما أحب لسان حائك صنع فإنهم أفضل الاحياء كلهم * إن جد في الناس جد القول أو شمعوا (4) وقال ابن هشام: وأخبرني بعض أهل العلم بالشعر من بني تميم: أن الزبرقان لما قدم على
__________
(1) رواية العجز في الديوان: تقوى الاله وبالامر الذي شرعوا.
(2) في ابن هشام: متعوا.
(3) الذرع: ولد البقرة الوحشية.
(4) شمعوا، وتروى سمعوا، قال السهيلي: ضحكوا، ومنها جارية شموع: أي كثيرة الطرب.
(*)

(5/52)

رسول الله صلى الله عليه وسلم في وفد بني تميم قام فقال: أتيناك كيما يعلم الناس فضلنا * إذا اختلفوا (1) عند احتضار المواسم بأنا فروع الناس في كل موطن * وأن ليس في أرض الحجاز كدارم وأنا نذود المعلمين إذا انتخوا * ونضرب رأس الاصيد المتفاقم وإن لنا المرباع في كل غارة * تغير بنجد أو بأرض الاعاجم قال فقام حسان فأجابه فقال: هل المجد إلا السؤدد العود والندى * وجاه الملوك واحتمال العظائم نصرنا وآوينا النبي محمدا * على أنف راض من معد وراغم بحي حريد أصله وثراؤه * بجابية الجولان وسط الاعاجم
نصرناه لما حل بين بيوتنا * بأسيافنا من كل باغ وظالم جعلنا بنينا دونه وبناتنا * وطبنا له نفسا بفئ المغانم ونحن ضربنا الناس حتى تتابعوا * على دينه بالمرهفات الصوارم ونحن ولدنا من قريش عظيمها * ولدنا نبي الخير من آل هاشم (2) بني دارم لا تفخروا إن فخركم * يعود وبالا عند ذكر المكارم هبلتم علينا تفخرون وأنتم * لنا خول من بين ظئر وخادم فان كنتم جئتم لحقن دمائكم * وأموالكم أن تقسموا في المقاسم فلا تجعلوا لله ندا وأسلموا * ولا تلبسوا زيا كزي الاعاجم قال ابن إسحاق.
فلما فرغ حسان بن ثابت من قوله، قال الاقرع بن حابس: وأبي، إن هذا لمؤتى له، لخطيبه أخطب من خطيبنا، ولشاعره أشعر من شاعرنا، ولاصواتهم أعلا من أصواتنا.
قال: فلما فرغ القوم أسلموا، وجوزهم رسول الله صلى الله عليه وسلم فأحسن جوائزهم، وكان عمرو بن الاهتم قد خلفه القوم في رحالهم، وكان أصغرهم سنا، فقال قيس بن عاصم - وكان يبغض عمرو بن الاهتم - يا رسول الله، إنه كان رجل منا في رحالنا وهو غلام حدث وأزرى به، فأعطاه رسول الله صلى الله عليه وسلم مثل ما أعطى القوم، قال عمرو بن الاهتم حين بلغه أن قيسا قال ذلك يهجوه: ظللت مفترش الهلباء تشتمني * عند الرسول فلم تصدق ولم تصب سدناكم سؤددا رهوا وسؤددكم * باد نواجذه مقع على الذنب
__________
(1) في ابن هشام: احتفلوا.
(2) في البيت إشارة أن أم عبد المطلب جد النبي كانت جارية من الانصار، وهي سلمى بنت عمرو النجارية الخزرجية.
(*)

(5/53)

وقد روى الحافظ البيهقي: من طريق يعقوب بن سفيان، حدثنا سليمان بن حرب، حدثنا
حماد بن يزيد، عن محمد بن الزبير الحنظلي.
قال: قدم على رسول الله صلى الله عليه وسلم الزبرقان بن بدر، وقيس بن عاصم، وعمرو بن الاهتم.
فقال لعمرو بن الاهتم: " أخبرني عن الزبرقان، فأما هذا فلست أسألك عنه " وأراه كان عرف قيسا، قال فقال: مطاع في أذنيه شديد العارضة، مانع لما وراء ظهره.
فقال الزبرقان: قد قال ما قال وهو يعلم أني أفضل مما قال، قال فقال عمرو: والله ما علمتك إلا زبر المروءة، ضيق العطن، أحمق الاب، لئيم الخال، ثم قال: يا رسول الله قد صدقت فيهما جميعا أرضاني فقلت بأحسن ما أعلم فيه، وأسخطني فقلت بأسوء ما أعلم.
قال: فقال رسول الله صلى الله عليه وسلم: " إن البيان سحرا " وهذا مرسل من هذا الوجه.
قال البيهقي وقد روي من وجه آخر موصولا: أنبأنا أبو جعفر كامل بن أحمد المستملي، ثنا محمد بن محمد بن محمد (1) بن أحمد بن عثمان البغدادي، ثنا محمد بن عبد الله بن الحسن (2) العلاف ببغداد، حدثنا علي بن حرب الطائي، أنبأنا أبو سعد (3) بن الهيثم بن محفوظ عن أبي المقوم يحيى بن يزيد الانصاري عن الحكم، عن مقسم، عن ابن عباس.
قال: جلس إلى رسول الله صلى الله عليه وسلم قيس بن عاصم، والزبرقان بن بدر، وعمرو بن الاهتم التميميون، ففخر الزبرقان، فقال: يا رسول الله أنا سيد تميم والمطاع فيهم والمجاب، أمنعهم من الظلم وآخذ لهم بحقوقهم، وهذا يعلم ذلك - يعني عمرو بن الاهتم - قال عمرو بن الاهتم: إنه لشديد العارضة، مانع لجانبه، مطاع في أذنيه.
فقال الزبرقان: والله يا رسول الله لقد علم مني غير ما قال، وما منعه أن يتكلم إلا الحسد، فقال عمرو بن الاهتم: أنا أحسدك فوالله إنك للئيم الخال، حديث المال، أحمق الوالد، مضيع في العشيرة، والله يا رسول الله لقد صدقت فيما قلت أولا، وما كذبت فيما قلت آخرا.
ولكني رجل إذا رأيت قلت أحسن ما علمت، وإذا غضبت قلت أقبح ما وجدت، ولقد صدقت في الاولى والاخرى جميعا.
فقال رسول الله صلى الله عليه وسلم " إن من البيان سحرا " (4) وهذا اسناد غريب جدا.
وقد ذكر الواقدي سبب قدومهم وهو أنه كانوا قد جهزوا السلاح على خزاعة فبعث إليهم رسول الله صلى الله عليه وسلم عيينة بن بدر في خمسين ليس فيهم أنصاري ولا مهاجري، فأسر منهم أحد عشر رجلا وإحدى عشرة امرأة وثلاثين صبيا فقدم رؤساهم بسبب أسرائهم ويقال قدم منهم
تسعين - أو ثمانين - رجلا في ذلك منهم عطارد والزبرقان، وقيس بن عاصم، وقيس بن الحارث، ونعيم بن سعد، والاقرع بن حابس، ورباح بن الحارث وعمرو بن الاهتم، فدخلوا المسجد وقد
__________
(1) في الدلائل: محمد بن محمد بن أحمد...(2) في الدلائل: الحسين.
(3) في الدلائل: أبو سعد الهيثم.
(4) الخبر في دلائل النبوة مرسلا وموصولا ج 5 / 315 - 316 ورواه المزي في تحفة الاشراف وقال: الحكم بن عتيبة لم يسمع من مقسم سوى خمسة أحاديث.
(*)

(5/54)

أذن بلال الظهر، والناس ينتظرون رسول الله صلى الله عليه وسلم ليخرج إليهم فعجل هؤلاء فنادوه من وراء الحجرات، فنزل فيهم ما نزل، ثم ذكر الواقدي خطيبهم وشاعرهم وأنه عليه الصلاة والسلام أجازهم على كل رجل اثني عشر أوقية ونشا إلا عمرو بن الاهتم فإنما أعطي خمس أواق لحداثة سنه والله أعلم (1).
قال ابن إسحاق: ونزل فيهم من القرآن قوله تعالى * (إن الذين ينادونك من وراء الحجرات أكثرهم لا يعقلون، ولو أنهم صبروا حتى تخرج إليهم لكان خيرا لهم والله غفور رحيم) * [ الحجرات: 4 ] قال ابن جرير: حدثنا أبو عمار الحسين بن حريث المروزي، حدثنا الفضل بن موسى، عن الحسين بن واقد عن أبي إسحاق عن البراء في قوله * (إن الذين ينادونك من وراء الحجرات) *.
قال: جاء رجل إلى رسول الله صلى الله عليه وسلم فقال: يا محمد إن حمدي زين، وذمي شين.
فقال: " ذاك الله عز وجل " وهذا إسناد جيد متصل.
وقد روي عن الحسن البصري وقتادة مرسلا عنهما، وقد وقع تسمية هذا الرجل فقال الامام أحمد: حدثنا عفاف، ثنا وهب، ثنا موسى بن عقبة، عن أبي سلمة عن عبد الرحمن عن الاقرع بن حابس أنه نادى رسول الله صلى الله عليه وسلم فقال: يا محمد يا محمد، وفي رواية يا رسول الله فلم يجبه.
فقال: يا رسول الله إن حمدي لزين، وإن ذمي لشين.
فقال: " ذاك الله عز وجل ".
حديث في فضل بني تميم قال البخاري: حدثنا زهير بن حرب، حدثنا جرير، عن عمارة بن القعقاع، عن أبي زرعة، عن أبي هريرة.
قال: لا أزال أحب بني تميم بعد ثلاث سمعتهن من رسول الله صلى الله عليه وسلم يقولها فيهم: " هم أشد أمتي على الدجال " وكانت فيهم سبية عند عائشة فقال: " أعتقيها فإنها من ولد إسماعيل " وجاءت صدقاتهم فقال: " هذه صدقات قوم - أو قومي - " (2) وهكذا رواه مسلم عن زهير بن حرب به.
وهذا حديث يرد على قتادة ما ذكره صاحب الحماسة وغيره من شعر من ذمهم حيث يقول: تميم بطرق اللوم أهدى من القطا * ولو سلكت طرق الرشاد لضلت ولو أن برغوثا على ظهر قملة * رأته تميم من بعيد لولت
__________
(1) الخبر في طبقات ابن سعد ج 1 / 293 - 294، قال وفيهم أنزل الله تعالى: * (إن الذين ينادونك من وراء الحجرات أكثرهم لا يعقلون) *.
(2) أخرجه البخاري في كتاب المغازي (68) باب الحديث 4366.
(*)

(5/55)

وفد بني عبد القيس ثم قال البخاري بعد وفد بني تميم: باب وفد عبد القيس حدثنا أبو إسحاق (1) حدثنا أبو عامر العقدي، حدثنا قرة، عن أبي جمرة (2) قال: قلت لابن عباس: إن لي جرة ينتبذ لي فيها فاشربه حلوا في جر إن أكثرت منه فجالست القوم فأطلت الجلوس خشيت أن أفتضح ؟ فقال: قدم وفد عبد القيس على رسول الله صلى الله عليه وسلم فقال " مرحبا بالقوم غير خزايا ولا الندامى " فقال: يا رسول الله إن بيننا وبينك المشركين من مضر، وإنا لا نصل إليك إلا في الشهر الحرام فحدثنا بجميل (3) من الامر إن عملنا به دخلنا الجنة وندعوا به من وراءنا.
قال: " آمركم بأربع، وأنهاكم عن أربع، الايمان بالله هل تدرون مع الايمان بالله شهادة أن لا إله إلا الله، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وأن تعطوا من المغانم الخمس.
وأنهلكم عن أربع، ما ينتبذ في
الدباء والنقير والحنتم والمزفت " (4).
وهكذا رواه مسلم من حديث قرة بن خالد عن أبي جمرة وله طرق في الصحيحين عن أبي جمرة.
وقال أبو داود الطيالسي في مسنده: حدثنا شعبة عن أبي جمرة سمعت ابن عباس يقول: إن وفد عبد القيس لما قدم على رسول الله صلى الله عليه قال " ممن القوم ؟ " قالوا من ربيعة.
قال: " مرحبا بالوفد غير الخزايا ولا الندامى " فقالوا يا رسول الله: إنا حي من ربيعة وإنا نأتيك شقة بعيدة، وإنه يحول بيننا وبينك هذا الحي من كفار مضر، وإنا لا نصل إليك في شهر حرام فمرنا بأمر فصل ندعوا إليه من وراءنا وندخل به الجنة.
فقال رسول الله صلى الله عليه وسلم: " آمركم بأربع وأنهاكم عن أربع، آمركم بالايمان بالله وحده أتدرون ما الايمان بالله شهادة أن لا إله إلا الله وأن محمد رسول الله، وإقام الصلاة وإيتاء الزكاة وصوم رمضان وأن تعطوا من المغانم الخمس، وأنهاكم عن أربع، عن الدباء والحنتم والنقير والمزفت - وربما قال والمقير - فاحفظوهن وادعوا اليهن من وراءكم " (5) وقد أخرجاه صاحبا الصحيحين من حديث شعبة بنحوه، وقد رواه مسلم من
__________
(1) في البخاري: اسحاق.
(2) من البخاري، وفي الاصل: أبي حمزة.
(3) في البخاري: بجمل من الامر، وفي مسلم: بأمر فصل.
(4) أخرجه البخاري في الموضع السابق حديث (4368).
- في قوله آمركم بأربع، وإنما ذكر خمسا قال القاضي عياض: كان الاربع ما عدا أداء الخمس، قال: وكأنه أراد إعلامهم بقواعد الايمان وفروض الاعيان، ثم أعلمهم بما يلزمهم اخراجه إذا وقع لهم جهاد لانهم كانوا بصدد محاربة كفار مضر، ولم يقصد إلى ذكرها بعينها لانها مسببة عن الجهاد.
أما النووي فقال: أما قوله أن يؤدوا خمسا من المغنم فليس عطفا على قوله " آمركم بأربع..." وإنما هو عطف على قوله بأربع فيكون مضافا إلى الاربع لا واحدا منها...- الدباء: القرع وهو جمع والواحدة دباءة.
الحنتم: الجرار يجلب فيها الخمر.
النقير: جذع ينقرون وسطه وينبذون فيه.
المقير: المزفت المطلي بالغار...(5) أخرجه أبو داود في الاشربة عن سليمان بن حرب، وفي كتاب السنة عن أحمد بن حنبل.
وأخرجه الترمذي في = (*)

(5/56)

حديث سعيد بن أبي عروبة عن قتادة عن أبي نضرة عن أبي سعيد بحديث فصتهم بمثل هذا السياق، وعنده أن رسول الله صلى الله عليه وسلم قال لاشج عبد القيس " إن فيك لخلتين يحبهما الله عز وجل، الحلم والاناة " (1) وفي رواية " يحبهما الله ورسوله " فقال يا رسول الله تخلقتهما أم جبلني الله عليهما ؟ فقال: " جبلك الله عليهما " فقال الحمد لله الذي جبلني على خلقين يحبهما الله ورسوله.
وقال الامام أحمد: حدثنا أبو سعيد مولى بني هاشم، حدثنا مطر بن عبد الرحمن، سمعت هند بنت الوازع أنها سمعت الوازع يقول: أتيت رسول الله صلى الله عليه وسلم والاشج المنذر بن عامر - أو عامر بن المنذر - ومعهم رجل مصاب فانتهوا إلى رسول الله صلى الله عليه وسلم فلما رأوا رسول الله صلى الله عليه وسلم وثبوا من رواحلهم فأتوا رسول الله صلى الله عليه وسلم فقبلوا يده، ثم نزل الاشج فعقل راحلته وأخرج عيبته ففتحها، فأخرج ثوبين أبيضين من ثيابه فلبسهما، ثم أتى رواحلهم فعقلها فأتى رسول الله صلى الله عليه وسلم فقال: " يا أشج إن فيك خصلتين يحبهما الله عز وجل ورسوله، الحلم والاناة " فقال يا رسول الله أنا تخلقتهما أو جبلني الله عليهما ؟ فقال: " بل الله جبلك عليهما ".
قال الحمد الله الذي جبلني على خلقين يحبهما الله عز وجل ورسوله.
فقال الوازع يا رسول الله إن معي خالا لي مصابا فادع الله له فقال: " أين هو آتيني به " قال: فصنعت مثل ما صنع الاشج البسته ثوبيه وأتيته فأخذ من ورائه يرفعها حتى رأينا بياض إبطه، ثم ضرب بظهره فقال " أخرج عدو الله " فولى وجهه وهو ينظر بنظر رجل صحيح (2).
وروى الحافظ البيهقي: من طريق هود بن عبد الله بن سعد، أنه سمع جده مزيدة العبدي (3).
قال بينما رسول الله صلى الله عليه وسلم يحدث أصحابه إذ قال لهم " سيطلع من هاهنا ركب هم خير أهل المشرق " فقام عمر فتوجه نحوهم فتلقى ثلاثة عشر راكبا، فقال من القوم ؟ فقالوا: من بني عبد القيس، قال: فما أقدمكم هذه البلاد التجارة ؟ قالوا: لا قال: أما أن النبي صلى الله عليه وسلم قد ذكركم آنفا فقال خيرا، ثم مشوا معه حتى أتوا النبي صلى الله عليه وسلم فقال عمر للقوم: وهذا صاحبكم الذي تريدون، فرمى القوم بأنفسهم عن ركائبهم فمنهم من مشى ومنهم من هرول، ومنهم من سعى حتى أتوا رسول الله صلى الله عليه وسلم فأخذوا بيده فقبلوها، وتخلف الاشج في الركاب حتى أناخها وجمع متاع
القوم، ثم جاء يمشي حتى أخذ بيد رسول الله صلى الله عليه وسلم فقبلها، فقال النبي صلى الله عليه وسلم " إن فيك خلتين يحبهما
__________
= الاشربة وقال حسن صحيح.
والنسائي في العلم، والايمان.
وما لك في الموطأ في الاشربة.
وأخرجه البخاري في أكثر من موضع: في الايمان، وفي كتاب الخمس، وفي كتاب العلم، والصلاة، والزكاة، وفي الادب.
والتوحيد.
(1) أخرجه مسلم في (1) كتاب الايمان (6) باب الحديث (26).
وأبو يعلى والطبراني بسند جيد.
(2) مسند الامام أحمد ج 4 / 206.
(3) في البيهقي: هود بن عبد الله بن سعد، انه سمع مزبدة العصري.
(انظر ترجمة مزبدة في أسد الغابة ج 1 / 96 و 4 / 417).
(*)

(5/57)

الله ورسول ".
قال: جبل جبلت [ عليه ] أن تخلقا مني ؟ قال: بل جبل فقال: الحمد الله الذي جبلني على ما يحب الله ورسوله (1).
وقال ابن إسحاق: وقدم على رسول الله صلى الله عليه وسلم الجارود بن عمرو بن حنش، أخو عبد القيس.
قال ابن هشام: وهو الجارود بن بشر بن المعلى في وفد عبد القيس وكان نصرانيا، قال ابن إسحاق: وحدثني من لا أتهم عن الحسن قال: لما انتهى إلى رسول الله صلى الله عليه وسلم كلمه، فعرض عليه الاسلام، ودعاه إليه، ورغبه فيه، فقال: يا محمد إني كنت على دين وإني تارك ديني لدينك أفتضمن لي ديني ؟ فقال رسول الله صلى الله عليه وسلم: " نعم، أنا ضامن أن قد هداك الله إلى ما هو خير منه " قال: فأسلم وأسلم أصحابه، ثم سأل رسول الله صلى الله عليه وسلم الحملان فقال: " والله ما عندي ما أحملكم عليه ".
قال: يا رسول الله إن بيننا وبين بلادنا ضوالا من ضوال الناس: أفنتبلغ عليها إلى بلادنا، قال: لا إياك وإياها، فإنما تملك حرق النار.
قال فخرج الجارود راجعا إلى قومه، وكان حسن الاسلام صلبا على دينه حتى هلك، وقد أدرك الردة، فلما رجع من قومه من كان أسلم منهم إلى دينهم الاول مع الغرور (2) بن المنذر بن النعمان بن المنذر، قام الجارود فتشهد شهادة الحق ودعا إلى الاسلام فقال: أيها الناس إني أشهد أن لا إله إلا الله وأن محمدا عبده ورسوله، وأكفر
من لم يشهد.
وقد كان رسول الله صلى الله عليه وسلم بعث العلاء بن الحضرمي قبل فتح مكة إلى المنذر بن ساوى العبدي، فأسلم فحسن إسلامه، ثم هلك بعد رسول الله صلى الله عليه وسلم قبل ردة أهل البحرين، والعلاء عنده أميرا لرسول الله صلى الله عليه وسلم على البحرين (3).
ولهذا روى البخاري: من حديث ابراهيم بن طهمان، عن أبي جمرة (4) عن ابن عباس.
قال: أول جمعة جمعت في مسجد رسول الله صلى الله عليه وسلم في مسجد عبد القيس بجوانا (5) من البحرين، وروى البخاري عن أم سلمة أن رسول الله صلى الله عليه وسلم أخر الركعتين بعد الظهر بسبب وفد عبد القيس حتى صلاهما بعد العصر في بيتها (6).
__________
(1) رواه البيهقي في الدلائل ج 5 / 327، ورواه أبو يعلى والطبراني بسند جيد.
(2) الغرور: واسمه المنذر، قال السهيلي: سمي الغرور لانه غر قومه يوم حرب الردة.
(3) الخبر في سيرة ابن هشام ج 4 / 221 - 222.
(4) في نسخ البداية المطبوعة: أبي حمزة تحريف.
(5) من البخاري، وفي الاصل حواثي بالجاء، تحريف.
انظر الخبر في المغازي الحديث (4371).
(6) أخرجه البخاري في المغازي (69) باب الحديث (4370).
قال الحافظ ابن حجر: والذي يتبين لنا انه كان لعبد القيس وفادتان: إحداهما قبل الفتح، ولهذا قالوا للنبي صلى الله عليه وآله: " بينا وبينك كفار مضر " وكان ذلك قديما إما في سنة خمس أو قبلها.
وكان عدد الوفد الاول ثلاثة عشر رجلا، وفيها سألوا عن الايمان وعن الاشربة، وكان فيهم الاشج،،، ثانيتهما كانت في سنة الوفود - سنة تسع - وكان عددهم حينئذ أربعين رجلا، وكان فيهم الجارود العبدي.
قال: ويؤيد التعدد ما أخرجه ابن حبان...أن النبي صلى الله عليه وآله قال لهم: ما لي أرى ألوانكم قد تغيرت.
(*)

(5/58)

قلت: لكن في سياق ابن عباس ما يدل على أن قدوم وفد عبد القيس كان قبل فتح مكة لقولهم وبيننا وبينك هذا الحي من مضر لا نصل إليك إلا في شهر حرام.
والله أعلم.
قصه ثمامة ووفد بني حنيفة ومعهم مسيلمة الكذاب قال البخاري: باب وفد بني حنيفة وقصة ثمامة بن أثال: حدثنا عبد الله بن يوسف،
حدثنا الليث بن سعد، حدثني سعيد بن أبي سعيد سمع أبا هريرة قال: بعث النبي صلى الله عليه وسلم خيلا قبل نجد فجاءت برجل من بني حنيفة يقال له ثمامة بن أثال، فربطوه بسارية من سواري المسجد، فخرج إليه النبي صلى الله عليه وسلم فقال: " ما عندك يا ثمامة " ؟ قال عندي خير، يا محمد إن تقتلني تقتل ذا دم.
وان تنعم تنعم على شاكر، وان كنت تريد المال فسل منه ما شئت.
فتركه حتى كان الغد، ثم قال له: " ما عندك يا ثمامة) ؟ فقال: عندي ما قلت لك إن تنعم تنعم على شاكر، فتركه حتى بعد الغد فقال: " ما عندك يا ثمامة " ؟ فقال عندي ما قلت لك.
فقال: " أطلقوا ثمامة " فانطلق إلى نخل قريب من المسجد، فاغتسل ثم دخل المسجد.
فقال: أشهد أن لا إله إلا الله وأن محمدا رسول الله، يا محمد والله ما كان على وجه الارض وجه أبغض إلي من وجهك، فقد أصبح وجهك أحب الوجوه إلي، والله ما كان دين أبغض إلي من دينك فأصبح دينك بأحب الدين إلي، والله ما كان من بلد أبغض إلي من بلدك، فأصبح بلدك أحب البلاد إلي، وإن خيلك أخذتني، وأنا أريد العمرة فماذا ترى ؟ فبشره رسول الله صلى الله عليه وسلم وأمره أن يعتمر، فلما قدم مكة قال له قائل أصبوت ؟ قال: لا ! ولكن أسلمت مع محمد صلى الله عليه وسلم ولا والله لا تأتيكم من اليمامة حبة حنطة حتى يأذن فيها النبي صلى الله عليه وسلم (1).
وقد رواه البخاري في في موضع آخر ومسلم وأبو داود والنسائي كلهم عن قتيبة عن الليث به.
وفي ذكر البخاري هذه القصة في الوفود نظر وذلك أن ثمامة لم يفد بنفسه، وإنما أسر وقدم به في الوثاق فربط بسارية من سواري المسجد ثم في ذكره مع الوفود سنه تسع نظر آخر.
وذلك أن الظاهر من سياق قصته أنها قبيل الفتح لان أهل مكة عيروه بالاسلام وقالوا أصبوت فتوعدهم بأنه لا يفد إليهم من اليمامة حبة حنطة ميرة حتى يأذن فيها رسول الله صلى الله عليه وسلم، فدل على أن مكة كانت إذ ذاك دار حرب، لم يسلم أهلها بعد والله أعلم، ولهذا ذكر الحافظ البيهقي قصة ثمامة بن أثال قبل فتح مكة وهو أشبه ولكن ذكرناه هاهنا إتباعا للبخاري رحمه الله.
وقال البخاري: حدثنا أبو اليمان، ثنا شعيب، عن عبد الله بن أبي حسين، ثنا نافع بن جبير عن ابن عباس: قال: قدم مسيلمة الكذاب (2) على عهد رسول الله صلى الله عليه وسلم فجعل القول: إن جعل لي محمد
__________
(1) اخرجه البخاري في كتاب المغازي (70) باب الحديث (4372).
(2) مسيلمة بن ثمامة بن كبير بن حبيب بن الحرث من بني حنيفة، قال ابن اسحاق: ادعى النبوة ستة عشر، كنيته أبو ثمامة.
وقيل إن مسيلمة لقب واسمه ثمامة.
قال ابن حجر: إن كان هذا محفوظا فيكون ممن توافقت كنيته واسمه.
(*)

(5/59)

الامر من بعده اتبعته، وقدم في بشر كثير من قومه فأقبل إليه رسول الله صلى الله عليه وسلم ومعه ثابت بن قيس بن شماس وفي يد رسول الله صلى الله عليه وسلم قطعة جريد حتى وقف على مسيلمة في أصحابه.
فقال له: " لو سألتني هذه القطعة ما أعطيتها، ولن تعدو أمر الله فيك، ولئن أدبرت ليقرنك الله، وإني لاراك الذي رأيت فيه ما أريت، وهذا ثابت يجيبك عني " ثم انصرف عنه.
قال ابن عباس: فسألت عن قول رسول الله صلى الله عليه وسلم إنك الذي رأيت فيه ما أريت، فأخبرني أبو هريرة: أن رسول الله صلى الله عليه وسلم قال: " بينا أنا نائم رأيت في يدي سوارين من ذهب فأهمني شأنهما، فأوحى إلي في المنام إن أنفخهما، فنفختهما فطارا، فأولتهما كذابين يخرجان بعدي: أحدهما الاسود العنسي (1) والآخر مسيلمة " (2).
ثم قال البخاري: حدثنا إسحاق بن نصر (3) ثنا عبد الرزاق، أخبرني معمر، عن همام بن منبه (4) أنه سمع أبا هريرة يقول: قال رسول الله صلى الله عليه وسلم: " بينا أنا نائم أتيت بخزائن الارض، فوضع في كفي سواران من ذهب فكبرا علي فأوحي إلي أن أنفخهما، فنفختهما فذهبا فأولتهما الكذابين اللذين أنا بينهما، صاحب صنعاء، وصاحب اليمامة " (5).
ثم قال البخاري: ثنا سعيد بن محمد الجرمي، ثنا يعقوب بن ابراهيم، حدثنا أبي، عن صالح عن ابن عبيدة بن (6) نشيط - وكان في موضع آخر اسمع عبد الله - أن عبيد الله بن عبد الله بن عتبة.
قال: بلغنا أن مسيلمة الكذاب قدم المدينة فنزل في دار بنت الحارث وكان تحته بنت الحارث بن كريز وهي أم عبد الله بن الحارث (7) بن كريز فأتاه رسول الله صلى الله عليه وسلم ومعه ثابت بن قيس بن شماس وهو الذي يقال له خطيب رسول الله صلى الله عليه وسلم، وفي يد رسول الله صلى الله عليه وسلم قضيب فوقف عليه فكلمه فقال له مسيلمة إن شئت خليت بينك وبين الامر، ثم جعلته لنا بعدك.
فقال رسول الله صلى الله عليه وسلم " لو سألتني هذا القضيب ما أعطيتكه وإني لاراك الذي رأيت فيه ما رأيت (8)، وهذا ثابت بن قيس وسيجيبك
__________
(1) الاسود العنسي واسمه عبهلة بن كعب كان يقال له: ذو الخمار.
وهو من بني عنس.
خرج بصنعاء وادعى النبوة وغلب على عامل صنعاء المهاجر بن أبي أمية.
(2) أخرجه البخاري في المغازي (70) باب، الحديث (4373)، وفي كتاب المناقب (25) باب.
وأخرجه مسلم في كتاب الرؤيا (4) باب الحديث (21).
(3) من البخاري، وفي الاصل منصور تحريف.
(4) من البخاري، وفي الاصل هشام بن أمية تحريف.
(5) فتح الباري 8 / 73 الحديث رقم 4375.
(6) في نسخ البداية المطبوعة: عن نشيط، وهو تحريف.
(7) في البخاري: أم عبد الله بن عامر بن كريز.
قال ابن حجر: الصواب أم أولاد عبد الله بن عامر لانها زوجته لا أمه، واسم أمه ليلى بنت أبي حثمة العدوية.
قال ابن سعد: نزلوا في دار رملة بنت الحارث، وكان منزلها معدا للوفود، وهو أكثر احتمالا لان بنت الحارث زوجة مسيلمة لم تكن إذ ذاك بالمدينة وإنما كانت باليمامة ولما قتل مسيلمة تزوجها ابن عمها عبد الله بن عامر.
(8) في البخاري: واني لاراك الذي أريت فيه ما أريت.
(*)

(5/60)

عني " فانصرف رسول الله صلى الله عليه وسلم قال [ عبيد الله بن ] (1) عبد الله سألت ابن عباس عن رؤيا رسول الله صلى الله عليه وسلم الذي ذكر فقال ابن عباس: ذكر لي أن رسول الله صلى الله عليه وسلم قال: " بينا أنا نائم رأيت أنه وضع في يدي سواران من ذهب فقطعتهما (2) وكرهتهما فأذن لي فنفختهما فطارا فأولتهما كذابين يخرجان " فقال عبيد الله: [ أحمدهما العنسي الذي قتله ] (3) فيروز باليمن والآخر مسيلمة الكذاب (4).
وقال محمد بن إسحاق: قدم على رسول الله صلى الله عليه وسلم وفد بني حنيفة فيهم مسيلمة بن ثمامة بن كثير بن حبيب بن الحارث بن عبد الحارث بن هماز بن ذهل بن الزوال بن حنيفة ويكنى أبا ثمامة وقيل أبا هارون وكان قد تسمى بالرحمان فكان يقال له رحمان اليمامة وكان عمره يوم قتل مائة وخمسين سنة، وكان يعرف أبوابا من النيرجات فكان يدخل البيضة إلى القارورة وهو أول من فعل ذلك، وكان
يقص جناح الطير ثم يصله ويدعي أن ظبية تأتيه من الجبل فيحلب منها.
قلت: وسنذكر أشياء من خبره عند ذكر مقتله لعنه الله.
قال ابن إسحاق: وكان منزلهم في دار بنت الحارث امرأة من الانصار ثم من بني النجار، فحدثني بعض علمائنا من أهل المدينة أن بني حنيفة أتت به رسول الله صلى الله عليه وسلم تستره بالثياب، ورسول الله صلى الله عليه وسلم جالس في أصحابه معه عسيب من سعف النخل في رأسه خوصات، فلما انتهى إلى رسول الله صلى الله عليه وسلم وهم يسترونه بالثياب كلمه وسأله فقال له رسول الله صلى الله عليه وسلم " لو سألتني هذا العسيب ما أعطيتكه " قال ابن إسحاق: وحدثني شيخ من بني حنيفة من أهل اليمامة أن حديثه كان على غير هذا.
وزعم أن وفد بني حنيفة أتوا رسول الله صلى الله عليه وسلم وخلفوا مسيلمة في رحالهم، فلما أسلموا ذكروا مكانه، فقالوا يا رسول الله إنا قد خلفنا صاحبا لنا في رحالنا وفي ركائبنا يحفظها لنا، قال: فأمر له رسول الله صلى الله عليه وسلم بمثل ما أمر به للقوم، وقال " أما أنه ؟ يس بشركم مكانا " أي لحفظه ضيعة أصحابه، ذلك الذي يريد رسول الله صلى الله عليه وسلم قال: ثم انصرفوا عن رسول الله صلى الله عليه وسلم وجاؤوا مسيلمة بما أعطاه رسول الله صلى الله عليه وسلم، فلما انتهوا إلى اليمامة ارتد عدو الله وتنبأ وتكذب لهم.
وقال: إني أشركت في الامر معه، وقال لوفده الذين كانوا معه: ألم يقل لكم حين ذكرتموني له: أما إنه ليس بشركم مكانا، ما ذاك إلا لما كان يعلم أني قد أشركت في الامر معه، ثم جعل يسجع لهم السجعات، ويقول لهم فيما يقول مضاهاة للقرآن: لقد أنعم الله على الحبلى، أخرج منها نسمة تسعى، من بين صفاق وحشا.
وأحل لهم الخمر والزنا، ووضع عنهم الصلاة، وهو مع هذا يشهد لرسول الله صلى الله عليه وسلم بأنه نبي.
فأصفقت (5) معه بنو حنيفة على ذلك.
__________
(1) سقطت من نسخ البداية المطبوعة.
(2) في الاصل ففظعتهما، والصواب من البخاري.
(3) ما بين معكوفين من البخاري.
(4) أخرجه البخاري في المغازي (71) باب الحديث (4378).
(5) أصفقت معه: أجمعوا عليه وتابعوه.
(*)

(5/61)

قال ابن إسحاق: فالله أعلم أي ذلك كان (1).
وذكر السهيلي وغيره أن الرحال بن عنفوة - وأسمه نهار بن عنفوة - وكان قد أسلم وتعلم شيئا من القرآن وصحب رسول الله صلى الله عليه وسلم مدة، وقد مر عليه رسول الله صلى الله عليه وسلم وهو جالس مع أبي هريرة وفرات بن حيان فقال لهم: " أحدكم ضرسه في النار مثل أحد " فلم يزالا خائفين حتى ارتد الرحال مع مسيلمة وشهد له زورا أن رسول الله صلى الله عليه وسلم أشركه في الامر معه، وألقى إليه شيئا مما كان يحفظه من القرآن فادعاه مسيلمة لنفسه فحصل بذلك فتنة عظيمة لبني حنيفة وقد قتله زيد بن الخطاب يوم اليمامة كما سيأتي.
قال السهيلي: وكان مؤذن مسيلمة يقال له حجير، وكان مدبر الحرب بين يديه محكم بن الطفيل، وأضيف إليهم سجاح وكانت تكنى أم صادر تزوجها مسيلمة وله معها أخبار فاحشة، واسم مؤذنها زهير بن عمرو وقيل جنبة بن طارق، ويقال إن شبث بن ربعي أذن لها أيضا ثم أسلم وقد أسلمت هي أيضا أيام عمر بن الخطاب فحسن إسلامها، وقال يونس بن بكير عن ابن إسحاق: وقد كان مسيلمة بن حبيب كتب إلى رسول الله صلى الله عليه وسلم من مسيلمة رسول الله إلى محمد رسول الله، سلام عليك، أما بعد: فإني قد أشركت في الامر معك، فإن لنا نصف الامر، ولقريش نصف الامر، ولكن قريشا قوم يعتدون (2).
فقدم عليه رسولان بهذا الكتاب.
فكتب إليه رسول الله صلى الله عليه وسلم، بسم الله الرحمن الرحيم: من محمد رسول الله إلى مسيلمة الكذاب، سلام على من اتبع الهدى، أما بعد فإن الارض يورثها من يشاء من عباده والعاقبة للمتقين.
قال وكان ذلك في آخر سنة عشر - يعني ورود هذا الكتاب - قال يونس بن بكير عن ابن إسحاق فحدثني سعد بن طارق عن سلمة بن نعيم بن مسعود عن أبيه قال: سمعت رسول الله صلى الله عليه وسلم حين جاءه رسولا مسيلمة الكذاب بكتابه يقول لهما: " وأنتما تقولان مثل ما يقول ؟ " قالا: نعم ! فقال: أما والله لولا أن الرسل لا تقتل لضربت أعناقكما (3).
وقال أبو داود الطيالسي: حدثنا المسعودي، عن عاصم، عن أبي وائل عن عبد الله بن مسعود.
قال: جاء ابن النواحة وابن أثال رسولين لمسيلمة الكذاب إلى رسول الله صلى الله عليه وسلم.
فقال لهما: " أتشهدان أني رسول الله " فقالا: نشهد أن مسيلمة رسول الله، فقال رسول الله صلى الله عليه وسلم " آمنت بالله ورسله، ولو كنت قاتلا رسولا لقتلتكما " قال عبد الله بن مسعود
فمضت السنة بأن الرسل لا تقتل.
قال عبد الله: فأما ابن أثال فقد كفاه الله، وأما ابن النواحة فلم يزل في نفسي منه حتى أمكن الله منه.
قال الحافظ البيهقي أما أسامة (4) بن أثال فأنه أسلم وقد مضى الحديث في اسلامه.
وأما ابن النواحة [ فإن ابن مسعود قتله بالكوفة حين أمكن الله منه ] (5)
__________
(1) سيرة ابن هشام ج 4 / 222 - 223.
(2) في نسخ البداية المطبوعة: لا يعتدون وهو تحريف.
(3) نص الكتابين في سيرة ابن هشام ج 4 / 247.
(4) في الدلائل، ثمامة.
(5) ما بين معكوفين سقط من الاصل واستدرك من دلائل البيهقي ج 5 / 332.
والخبر أخرجه النسائي عن = (*)

(5/62)

فأخبرنا أبو زكريا بن أبي إسحاق المزكي (1) أنبانا أبو عبد الله محمد بن يعقوب، ثنا محمد بن عبد الوهاب، ثنا جعفر بن عون، أنبأنا إسماعيل بن أبي خالد، عن قيس بن أبي حازم، قال: جاء رجل إلى عبد الله بن مسعود فقال: إني مررت ببعض مساجد بني حنيفة وهم يقرأون قراءة ما أنزلها الله على محمد صلى الله عليه وسلم: والطاحنات طحنا، والعاجنات عجنا، والخابزات خبزا، والثاردات ثردا، واللاقمات لقما.
قال: فأرسل إليهم عبد الله فأتى بهم وهم سبعون رجلا ورأسهم عبد الله بن النواحة، قال: فأمر به عبد الله فقتل، ثم قال: ما كنا بمحرزين الشيطان من هؤلاء ولكن نحوزهم إلى الشام لعل الله أن يكفيناهم (2).
وقال الواقدي كان وفد بني حنيفة بضعة عشر رجلا عليهم سلمى بن حنظلة وفيهم الرحال بن عنفوة وطلق بن علي، وعلي بن سنان، ومسيلمة بن حبيب الكذاب، فأنزلوا في دار مسلمة بنت الحارث وأجريت على الضيافة فكانوا يؤتون بغداء وعشاء مرة خبزا ولحما، ومرة خبزا ولبنا، ومرة خبزا، ومره خبزا وسمنا، ومره تمرا ينزلهم.
فلما قدموا المسجد أسلموا وقد خلفوا مسيلمة في رحالهم، لما أرادوا الانصراف أعطاهم جوائزهم خمس أواق من فضة، وأمر لمسيلمة بمثل ما أعطاهم، لما ذكروا أنه في رحالهم فقال " أما أنه ليس بشركم مكانا " فلما رجعوا إليه أخبروه بما قال عنه فقال: إنما قال ذلك لانه عرف الامر
لي من بعده، وبهذه الكلمة تشبث قبحه الله حتى ادعى النبوة.
قال الواقدي: وقد كان رسول الله صلى الله عليه وسلم بعث معهم بأداوة فيها فضل طهوره، وأمرهم أن يهدموا بيعتهم وينضحوا هذا الماء مكانه ويتخذوه مسجدا ففعلوا (3).
وسيأتي ذكر مقتل الاسود العنسي في آخر حياة رسول الله صلى الله عليه وسلم، ومقتل مسيلمة الكذاب في أيام الصديق، وما كان من أمر بني حنيفة إن شاء الله تعالى.
وفد أهل نجران (4) قال البخاري: حدثنا عباس بن الحسين، ثنا يحيى بن آدم، عن اسرائيل، عن أبي إسحاق عن صلة بن زفر عن حذيفة.
قال: جاء العاقب والسيد صاحبا نجران إلى رسول الله صلى الله عليه وسلم يريدان أن يلاعناه، قال: فقال أحدهما لصاحبه: لا تفعل فوالله لئن كان نبيا فلاعناه لا نفلح نحن ولا عقبنا من بعدنا، قالا: إنا نعطيك ما سألتنا، وأبعث معنا رجلا أمينا، ولا تبعث معنا إلا رجلا أمينا، فقال: " لابعثن معكم رجلا أمينا حق أمين " فاستشرف لها أصحاب رسول الله صلى الله عليه وسلم.
وقال قم يا أبا عبيدة الجراح، فلما قام قال رسول الله صلى الله عليه وسلم: " هذا أمين هذه
__________
= عبد الرحمن، عن سفيان، وأشار إليه المزي في تحفة الاشراف (7 / 48).
(1) من البيهقي، وفي الاصل المزني.
(2) دلائل البيهقي ج 5 / 333.
(3) الخبر نقله ابن سعد عن الواقدي في الطبقات ج 1 / 316 - 317.
(4) نجران: بفتح النون وسكون الجيم: بلد كبير على سبع مراحل من مكة إلى جهة اليمن يشتمل على ثلاث وسبعين قرية.
(*)

(5/63)

الامة " (1) وقد رواه البخاري أيضا ومسلم من حديث شعبة عن أبي إسحاق به.
وقال الحافظ أبو بكر البيهقي: أنبأنا أبو عبد الله الحافظ وأبو سعيد محمد بن موسى بن الفضل قالا: ثنا أبو العباس محمد بن يعقوب، ثنا أحمد بن عبد الجبار، ثنا يونس بن بكير، عن سلمة بن عبد يشوع (2) عن أبيه عن جده - قال يونس وكان نصرانيا فأسلم - أن رسول الله صلى الله عليه وسلم كتب إلى [ أهل ] نجران قبل أن
ينزل عليه طس سليمان (3)، باسم إله ابراهيم وإسحاق ويعقوب، من محمد النبي رسول الله إلى أسقف نجران [ وأهل نجران ] (4) أسلم أنتم فإني أحمد إليكم إله ابراهيم وإسحاق ويعقوب، أما بعد، فإني أدعوكم إلى عبادة الله من عبادة العباد، وأدعوكم إلى ولاية الله من ولاية العباد، فإن أبيتم فالجزية، فإن أبيتم آذنتكم بحرب والسلام.
فلما أتى الاسقف الكتاب فقرأه فظع به وذعر به ذعرا شديدا، وبعث إلى رجل من أهل نجران يقال له شرحبيل بن وداعة - وكان من [ أهل ] همدان ولم يكن أحد يدعى إذا نزلت معضلة قبله، لا الاتهم (5)، ولا السيد ولا العاقب - فدفع الاسقف كتاب رسول الله صلى الله عليه وسلم إلى شرحبيل فقرأه، فقال الاسقف: يا أبا مريم ما رأيك ؟ فقال شرحبيل: قد علمت ما وعد الله ابراهيم في ذرية إسماعيل من النبوة فما تؤمن أن يكون هذا هو ذاك الرجل، ليس لي في النبوة رأي، ولو كان أمر من أمور الدنيا لاشرت عليك فيه برأي، وجهدت لك، فقال له الاسقف تنح فاجلس، فتنحى شرحبيل فجلس ناحيته.
فبعث الاسقف إلى رجل من أهل نجران يقال له: عبد الله بن شرحبيل، وهو من ذي أصبح من حمير، فأقرأه الكتاب وسأله عن الرأي، فقال له مثل قول شرحبيل، فقال له الاسقف: تنح فاجلس فتنحى فجلس ناحيته، وبعث الاسقف إلى رجل من أهل نجران يقال له: جبار بن بن فيض من بني الحارث بن كعب أحد بني الحماس، فأقرأه الكتاب وسأله عن الرأي فيه، فقال له مثل قول شرحبيل وعبد الله، فأمره الاسقف فتنحى فجلس ناحيته.
فلما اجتمع الرأي منهم على تلك المقالة جميعا، أمر الاسقف بالناقوس فضرب به، ورفعت النيران والمسوح في الصوامع، وكذلك كانوا يفعلون إذا فزعوا بالنهار، وإذا كان فزعهم ليلا ضربوا بالناقوس ورفعت النيران في الصوامع، فاجتمع حين ضرب بالناقوس، ورفعت المسوح أهل الوادي أعلاه وأسفله، وطول الوادي مسيرة يوم للراكب السريع وفيه ثلاث وسبعون قرية وعشرون ومائة ألف
__________
(1) أخرجه البخاري في كتاب المغازي (72) باب (4380) و (4381).
(2) في المطبوعة: بن يسوع تحريف.
(3) الآية الاولى من سورة النمل، وقد عقب ابن القيم في زاد المعاد فقال: " وقد وقع في هذه الرواية هذا، وقال:
قبل أن ينزل عليه (طس تلك آيات القرآن وكتاب مبين) وذلك غلط على غلط، فإن هذه السوره مكية باتفاق، وكتابه إلى نجران بعد مرجعه من تبوك.
".
(4) ما بين معكوفين من الدلائل.
والعبارة في الدلائل: إن أسلمتم فإني أحمد إليكم الله...(وهو المناسب).
(5) الاتهم كذا في الاصل، وفي ابن هشام الابهم، وفي الدلائل: الايهم.
(*)

(5/64)

مقاتل، فقرأ عليهم كتاب رسول الله صلى الله عليه وسلم وسألهم عن الرأي فيه، فاجتمع رأي أهل الرأي منهم على أن يبعثوا شرحبيل بن وداعة الهمداني، وعبد الله بن شرحبيل الاصبحي وجبار بن فيض الحارثي فيأتوهم بخبر رسول الله صلى الله عليه وسلم، قال: فانطلق الوفد حتى إذا كانوا بالمدينة وضعوا ثياب السفر عنهم ولبسوا حللا لهم يجرونها من حبرة، وخواتيم الذهب، ثم انطلقوا حتى أتوا رسول الله صلى الله عليه وسلم فسلموا عليه، فلم يرد عليهم السلام، وتصدوا لكلامه نهار طويلا فلم يكلمهم وعليهم تلك الحلل والخواتيم الذهب، فانطلقوا يتبعون عثمان بن عفان وعبد الرحمن بن عوف، وكانوا يعرفونهما (1) فوجدوهما في ناس من المهاجرين والانصار في مجلس.
فقالوا: يا عثمان ويا عبد الرحمن ! إن نبيكم كتب إلينا بكتاب فاقبلنا مجيبين له، فأتيناه فسلمنا عليه فلم يرد سلامنا، وتصدينا لكلامه نهار طويلا فأعيانا أن يكلمنا فما الرأي منكما، أترون أن نرجع ؟ فقالا لعلي بن أبي طالب، وهو في القوم ما ترى يا أبا الحسن في هؤلاء القوم ؟ فقال علي لعثمان ولعبد الرحمن أرى أن يضعوا حللهم هذه وخواتيمهم ويلبسوا ثياب سفرهم ثم يعودوا إليه، ففعلوا فسلموا فرد سلامهم.
ثم قال: " والذي بعثني بالحق لقد أتوني المرة الاولى وأن ابليس لمعهم، ثم ساءلهم وسائلوه فلم تزل به وبهم المسألة حتى قالوا: ما تقول في عيسى ؟ فإنا نرجع إلى قومنا ونحن نصارى ليسرنا إن كنت نبيا أن نسمع ما تقول فيه.
فقال رسول الله صلى الله عليه وسلم " ما عندي فيه شئ يومي هذا، فأقيموا حتى أخبركم بما يقول الله في عيسى " فأصبح الغد وقد أنزل الله عز وجل هذه الآية * (إن مثل عيسى عند الله كمثل آدم خلقه من تراب ثم قال له كن فيكون الحق من ربك فلا تكن من الممترين فمن حاجك فيه من بعد ما جاءك من العلم فقل تعالوا ندع أبناءنا وأبناءكم ونساءنا
ونساءكم وأنفسنا وأنفسكم ثم نبتهل فنجعل لعنة الله على الكاذبين) * [ آل عمران: 59 - 61 ] فأبوا أن يقروا بذلك، فلما أصبح رسول الله صلى الله عليه وسلم الغد بعد ما أخبرهم الخبر أقبل مشتملا على الحسن والحسين في خميل له وفاطمة تمشي عند ظهره للملاعنة وله يؤمئذ عدة نسوة، فقال شرحبيل لصاحبيه: قد علمتما أن الوادي إذا اجتمع أعلاه وأسفله لم يردوا ولم يصدروا إلا عن رأيي، وإني والله أرى أمرا ثقيلا، والله لئن كان هذا الرجل ملكا متقويا فكنا أول العرب طعن في عيبته ورد عليه أمره لا يذهب لنا من صدره ولا من صدور أصحابه حتى يصيبونا بجائحة وإنا أدنى العرب منهم جوارا، ولئن كان هذا الرجل نبيا مرسلا فلاعناه لا يبقى على وجه الارض منا شعر ولا ظفر إلا هلك، فقال له صاحباه: فما الرأي يا أبا مريم ؟ فقال رأيي أن أحكمه فإني أرى رجلا لا يحكم شططا أبدا، فقالا له أنت وذاك، قال: فتلقى شرحبيل رسول الله صلى الله عليه وسلم فقال: إني قد رأيت خيرا من ملاعنتك، فقال " وما هو " ؟ فقال حكمك اليوم إلى الليل وليلتك إلى الصباح، فما حكمك فينا فهو جائز، فقال رسول الله صلى الله عليه وسلم " لعل وراءك أحد يثرب عليك ؟ " فقال
__________
(1) العبارة في الدلائل: وكانا معرفة لهم، كانا يجدعان العتائر إلى نجران في الجاهلية فيشتروا لهما من بزها وثمرها وذرتها..(*)

(5/65)

شرحبيل: سل صاحبي، فقالا: ما ترد الوادي ولا يصدر إلا عن رأي شرحبيل، [ فقال رسول الله صلى الله عليه وسلم: كافر أو قال: جاحد موفق ] (1) فرجع رسول الله صلى الله عليه وسلم فلم يلاعنهم حتى إذا كان الغد أتوه فكتب لهم هذا الكتاب: بسم الله الرحمن الرحيم، هذا ما كتب محمد النبي الامي رسول الله لنجران أن كان عليهم حكمه في كل ثمرة وكل صفراء وبيضاء [ وسوداء ] ورقيق، فافضل عليهم، وترك ذلك كله على ألفي حلة [ من حلل الاواقي ]، في كل رجب ألف حلة، وفي كل صفر ألف حلة، وذكر تمام الشروط (2).
إلى أن شهد أبو سفيان بن حرب وغيلان بن عمرو، ومالك بن عوف من بني نصر والاقرع بن حابس الحنظلي، والمغيرة (3)، وكتب حتى إذا قبضوا كتابهم انصرفوا إلى نجران ومع الاسقف أخ له من أمه وهو ابن عمه من النسب يقال له بشر بن معاوية
وكنيته أبو علقمة، فدفع الوفد كتاب رسول الله صلى الله عليه وسلم إلى الاسقف، فبينما هو يقرأه وأبو علقمة معه وهما يسيران إذ كبت ببشر ناقته فتعس بشر غير أنه لا يكني عن رسول الله صلى الله عليه وسلم، فقال له الاسقف عند ذلك: قد والله تعست نبيا مرسلا، فقال له بشر: لا جرم والله لا أحل عنها عقدا حتى أتى رسول الله صلى الله عليه وسلم، فضرب وجه ناقته نحو المدينة وثنى الاسقف ناقته عليه، فقال له: افهم عني إنما قلت هذا ليبلغ عني العرب مخافة أن يروا أنا أخذنا حقه أو رضينا بصوته أو نجعنا (4) لهذا الرجل بما لم تنجع به العرب نحن أعزهم وأجمعهم دارا، فقال له بشر: لا والله لا أقبل ما خرج من رأسك أبدا، فضرب بشر ناقته وهو مولي الاسقف ظهره وارتجز يقول:
__________
(1) من دلائل البيهقي.
(2) تمام الكتاب في الدلائل:...ومع كل حلة أوقية من الفضة فما زادت على الخراج أو نقصت عن الاواقي فبالحساب، وما قضوا من دروع أو خيل أو ركاب أو عروض أخذ منهم بالحساب، وعلى نجران مؤنة رسلي، ومتعتهم ما بين عشرين يوما فدونه، ولا تحبس رسلي فوق شهر، وعليهم عارية ثلاثين درعا وثلاثين فرسا وثلاثين بعيرا إذا كان كيد ومعرة، وما هلك مما أعاروا رسلي من دروع أو خيل أو ركاب فهو ضمان على رسلي حتى يؤدوه إليهم، ولنجران وحاشيتها جوار الله وذمة محمد النبي على أنفسهم وملتهم ؟ ؟ ضيهم وأموالهم وغائبهم وشاهدهم وعشيرتهم وبيعهم وان لا يغيروا مما كانوا عليه ولا يغير حق من حقوقهم ولا ملتهم، ولا يغيروا أسقف عن اسقفيته ولا راهب من رهبانيته، ولا واقها من وقيهاه، وكلما تحت أيديهم من قليل أو كثير، وليس عليهم دنية ولا دم جاهلية ولا يحشرون ولا يعشرون ولا يطأ أرضهم جيش، ومن سأل فيهم حقا فبينهم النصف غير ظالمين ولا مظلومين بنجران، ومن أكل ربا من ذي قبل فذمتي منة بريئة، ولا يؤخذ منهم رجل بظلم آخر، وعلى ما في هذه الصحيفة جوار الله عز وجل وذمة محمد رسول الله صلى الله عليه وآله أبدا حتى يأتي الله بأمره، ما نصحوا وأصلحوا فيما عليهم غير مثقلين بظلم.
راجع نصه في طبقات ابن سعد 1 / 358 فتوح البلدان (76) أبو عبيد في الاموال ص 187 جمهرة رسائل العرب ج 1 / 76 الخراج لابي يوسف 72 وتاريخ اليعقوبي ج 2 / 67.
(3) قال أبو يوسف في الخراج: كتب لهم هذا الكتاب عبد الله بن أبي بكر، وفي اليعقوبي: كتبه علي ابن أبي طالب
وفي الاموال لابي عبيد: شهد عليه عثمان بن عفان وثقيقيب.
(4) في الدلائل: فبخعنا في الموضعين.
(*)

(5/66)

إليك تغدوا وضينها * معترضا في بطنها جنينها مخالفا دين النصارى دينها حتى أتى رسول الله صلى الله عليه وسلم، فأسلم ولم يزل معه حتى قتل بعد ذلك.
قال ودخل الوفد نجران فأتي الراهب بن أبي شمر الزبيدي، وهو في رأس صومعته فقال له: إن نبيا بعث بتهامة فذكر ما كان من وفد نجران إلى رسول الله صلى الله عليه وسلم وأنه عرض عليهم الملاعنة فأبوا وإن بشر بن معاوية دفع إليه فأسلم فقال الراهب أنزلوني وإلا ألقيت نفسي من هذه الصومعة قال: فأنزلوه فأخذ معه هدية وذهب إلى رسول الله صلى الله عليه وسلم منها هذا البرد الذي يلبسه الخلفاء وقعب وعصا.
فأقام مدة عند رسول الله صلى الله عليه وسلم يسمع الوحي ثم رجع إلى قومه ولم يقدر له الاسلام ووعد أنه سيعود فلم يقدر له حتى توفي رسول الله صلى الله عليه وسلم وأن الاسقف أبا الحارث أتى رسول الله صلى الله عليه وسلم ومعه السيد والعاقب ووجوه قومه فأقاموا عنده يسمعون ما ينزل الله عليه وكتب للاسقف هذا الكتاب ولاساقفة نجران بعده: بسم الله الرحمن الرحيم من محمد النبي للاسقف أبي الحارث وأساقفة نجران وكهنتهم ورهبانهم وكل ما تحت أيديهم من قليل وكثير جوار الله ورسوله لا يغير أسقف من أسقفته ولا راهب من رهبانيته، ولا كاهن من كهانته، ولا يغير حق من حقوقهم، ولا سلطانهم ولا ما كانوا عليه من ذلك، جوار الله ورسوله أبدا ما أصلحوا ونصحوا عليهم غير مبتلين بظلم ولا ظالمين وكتب المغيرة بن شعبة (1).
وذكر محمد بن إسحاق: أن وفد نصارى نجران كانوا ستين راكبا يرجع أمرهم إلى أربعة عشر منهم: وهم العاقب واسمه عبد المسيح والسيد وهو الاتهم وأبو حارثة بن علقمة وأوس بن الحارث وزيد وقيس ويزيد ونبيه وخويلد وعمرو وخالد وعبد الله ويحنس وأمر هؤلاء الاربعة عشر يؤل إلى ثلاثة منهم وهم العاقب وكان أمير القوم وذا رأيهم وصاحب مشورتهم والذي لا يصدرون
إلا عن رأيه والسيد وكان ثمالهم وصاحب رحلهم وأبو حارثة بن علقمة وكان أسقفهم وخيرهم وكان رجل من العرب من بكر بن وائل ولكن دخل في دين النصرانية فعظمته الروم وشرفوه وبنوا له الكنائس ومولوه وخدموه لما يعرفون من صلابته في دينهم وكان مع ذلك يعرف أمر رسول الله صلى الله عليه وسلم ولكن صده الشرف والجاه من اتباع الحق.
وقال يونس بن بكير عن ابن إسحاق حدثني بريدة بن سفيان عن ابن البيلماني عن كرز بن علقمة.
قال: قدم وفد نصارى نجران ستون راكبا منهم أربعة وعشرون رجلا من أشرافهم والاربعة والعشرون منهم ثلاثة نفر إليهم يؤول أمرهم العاقب والسيد وأبو حارثة أحد بني بكر بن وائل أسقفهم وصاحب مدارستهم وكانوا قد شرفوه فيهم ومولوه وأكرموه، وبسطوا عليه الكرامات وبنوا له الكنائس لما بلغهم عنه من علمه واجتهاده في دينهم، فلما توجهوا من نجران جلس أبو حارثة على بغلة له وإلى جنبه أخ له يقال له كرز بن
__________
(1) الخبر مطولا في دلائل النبوة للبيهقي - باب وفد نجران وشهادة الاساقفة لنبينا صلى الله عليه وآله ج 5 / 382 وما بعدها.
(*)

(5/67)

علقمة يسايره إذ عثرت بغلة أبي حارثة فقال كرز: تعس الابعد - يريد رسول الله صلى الله عليه وسلم -.
فقال أبو حارثة: بل أنت تعست فقال له كرز ولم يا أخي فقال والله أنه للنبي الذي كنا ننتظره فقال له كرز وما يمنعك وأنت تعلم هذا.
فقال له: ما صنع بنا هؤلاء القوم شرفونا ومولونا واخدمونا وقد أبوا إلا خلافه، ولو فعلت نزعوا منا كل ما ترى قال فاضمر عليها منه أخوه كرز حتى أسلم بعد ذلك.
وذكر ابن إسحاق أنهم لما دخلوا المسجد النبوي دخلوا في تجمل وثياب حسان وقد حانت صلاة العصر فقاموا يصلون إلى المشرق.
فقال رسول الله صلى الله عليه وسلم دعوهم فكان المتكلم لهم أبا حارثة بن علقمة والسيد والعاقب حتى نزل فيهم صدر من سورة آل عمران والمباهلة فأبوا ذلك وسألوا أن يرسل معهم أمينا فبعث معهم أبا عبيدة بن الجراح كما تقدم في رواية البخاري وقد ذكرنا ذلك مستقصى في تفسير سورة آل عمران ولله الحمد والمنة.
وفد بني عامر وقصة عامر بن الطفيل واربد بن مقيس قال ابن إسحاق: وقدم على رسول الله صلى الله عليه وسلم وفد بني عامر فيهم عامر بن الطفيل وأربد بن
مقيس بن جزء بن جعفر (1) بن خالد وجبار (2) بن سلمى بن مالك بن جعفر، وكان هؤلاء الثلاثة رؤساء القوم وشياطينهم.
وقدم عامر بن الطفيل عدو الله، على رسول الله صلى الله عليه وسلم وهو يريد الغدر به، وقد قال له قومه: يا أبا عامر إن الناس قد أسلموا فأسلم.
قال: والله لقد كنت آليت ألا أنتهي حتى تتبع العرب عقبي، فانا أتبع عقب هذا الفتى من قريش ؟ ثم قال لاربد: إن قدمنا على الرجل فإني سأشغل عنك وجهه، فإذا فعلت ذلك فأعله بالسيف، فلما قدموا على رسول الله صلى الله عليه وسلم.
قال عامر بن الطفيل: يا محمد خالني قال: " لا والله حتى تؤمن بالله وحده " قال: يا محمد خالني، قال: وجعل يكلمه وينتظر من أربد ما كان أمره به، فجعل أربد لا يحير شئيا، فلما رأى عامر ما يصنع أربد قال: يا محمد خالني، قال " لا حتى تؤمن بالله وحده لا شريك له " فلما أبى عليه رسول الله صلى الله عليه وسلم.
قال: أما والله لاملانها عليك خيلا ورجالا، فلما ولى قال رسول الله صلى الله عليه وسلم " اللهم اكفني عامر بن الطفيل " فلما خرجوا من عند رسول الله صلى الله عليه وسلم قال عامر بن الطفيل لاربد: أين ما كنت أمرتك به ؟ والله ما كان على ظهر الارض رجل أخوف على نفسي منك، وأيم الله لا أخافك بعد اليوم أبدا.
قال: لا أبالك لا تعجل علي والله ما هممت بالذي أمرتني به إلا دخلت بيني وبين الرجل حتى ما أرى غيرك أفأضربك بالسيف ؟ وخرجوا راجعين إلى بلادهم، حتى إذا كانوا ببعض الطريق بعث الله عز وجل على عامر بن الطفيل الطاعون في عنقه، فقتله الله في بيت امرأة من بني سلول، فجعل يقول: يا بني عامر أغدة كغدة البكر في بيت امرأة من بني سلول ؟
__________
(1) في ابن هشام: ابن خالد بن جعفر.
(2) في رواية البيهقي عن ابن اسحاق: حيان بن مسلم بن مالك.
(*)

(5/68)

قال ابن هشام: ويقال أغدة كغدة الابل وموت في بيت سلولية (1).
وروى الحافظ البيهقي: من طريق الزبير بن بكار، حدثتني فاطمة بنت عبد العزيز بن مؤمل عن أبيها عن جدها مؤمل بن جميل (2) قال: أتى عامر بن الطفيل رسول الله صلى الله عليه وسلم فقال له " يا عامر أسلم " فقال: أسلم على أن لي الوبر ولك المدر: قال: " لا " ثم قال: أسلم، فقال: أسلم على أن لي الوبر ولك المدر،
قال: لا فولى وهو يقول: والله يا محمد لاملانها عليك خيلا جردا، ورجالا مردا، ولاربطن بكل نخلة فرسا.
فقال رسول الله صلى الله عليه وسلم: اللهم اكفني عامرا واهد قومه.
فخرج حتى إذا كان بظهر المدينة صادف امرأة من قومه يقال لها: سلولية فنزل عن فرسه، ونام في بيتها، فأخذته عدة في حلقه، فوثب على فرسه وأخذ رمحه، وأقبل يجول، وهو يقول غدة كغدة البكر، وموت في بيت سلولية، فلم تزل تلك حاله حتى سقط عن فرسه ميتا (3).
وذكر الحافظ أبو عمر بن عبد البر في الاستيعاب في أسماء الصحابة موءلة هذا فقال هو موءلة بن كثيف الضبابي الكلابي العامري من بني عامر بن صعصعة، أتى رسول الله صلى الله عليه وسلم وهو ابن عشرين سنة فأسلم وعاش في الاسلام مائة سنة وكان يدعى ذا اللسانين من فصاحته، روى عنه ابنه عبد العزيز وهو الذي روى قصة عامر بن الطفيل غدة كغدة البعير وموت في بيت سلولية.
قال الزبير بن بكار: حدثتني ظميا بنت عبد العزيز بن موءلة بن كثيف بن جميل بن خالد بن عمرو بن معاوية، وهو الضباب بن كلاب بن ربيعة بن عامر بن صعصعة قالت: حدثني أبي عن أبيه عن موءلة أنه أتى رسول الله صلى الله عليه وسلم فأسلم وهو ابن عشرين سنة، وبايع رسول الله صلى الله عليه وسلم ومسح يمينه وساق إبله إلى رسول الله صلى الله عليه وسلم فصدقها بنت لبون ثم صحب أبا هريرة بعد رسول الله صلى الله عليه وسلم وعاش في الاسلام مائة سنة وكان يسمى ذا اللسانين من فصاحته.
قلت والظاهر أن قصة عامر بن لطفيل متقدمة على الفتح، وإن كان ابن إسحاق والبيهقي قد ذكراها بعد الفتح، وذلك لما رواه الحافظ البيهقي: عن الحاكم عن الاصم، أنبأنا محمد بن إسحاق، أنبأنا معاوية بن عمرو، ثنا أبو إسحاق الفزاري، عن الاوزاعي عن إسحاق بن عبد الله بن أبي طلحة، عن أنس في قصة بئر معونة وقتل عامر بن الطفيل حرام بن ملحان خال أنس بن مالك وغدره بأصحاب بئر معونة حتى قتلوا عن آخرهم سوى عمرو بن أمية كما تقدم.
قال الاوزاعي قال يحيى: فمكث رسول الله صلى الله عليه وسلم يدعو على عامر بن الطفيل ثلاثين صباحا: اللهم اكفني عامر بن الطفيل بما شئت، وابعث عليه ما يقتله فبعث الله عليه الطاعون.
وروي عن همام عن إسحاق بن عبد الله عن أنس في قصة ابن
__________
(1) سيرة ابن هشام ج 4 / 213، ونقله البيهقي في الدلائل ج 5 / 318.
(2) من الدلائل، وفي الاصل: عبد العزيز بن موءلة عن أبيها عن جدها موءلة، وفي القاموس: موءلة بن كثيف بن حمل، وفي الاصابة: ابن حميل.
(3) الخبر في دلائل النبوة للبيهقي ج 5 / 320.
(*)

(5/69)

ملحان قال: وكان عامر بن الطفيل قد أتى رسول الله صلى الله عليه وسلم فقال: أخيرك بين ثلاث خصال: يكون لك أهل السهل، ويكون لي أهل الوبر، وأكون خليفتك من بعدك، أو أغزوك بغطفان بألف أشقر وألف شقراء، قال: فطعن في بيت امرأة، فقال: غدة كغدة البعير وموت في بيت امرأة من بني فلان، ائتوني بفرسي فركب فمات على ظهر فرسه (1).
قال ابن إسحاق ثم خرج أصحابه حين واروه حتى قدموا أرض بني عامر شاتين، فلما قدموا أتاهم قومهم: فقالوا وما وراءك يا أربد ؟ قال لا شئ: والله لقد دعانا إلى عبادة شئ لوددت لو أنه عندي الآن، فأرميه بالنبل حتى أقتله الآن، فخرج بعد مقالته بيوم أو يومين معه جمل له يبيعه (2) فأرسل الله عليه وعلى جمله صاعقة فأحرقتهما.
قال ابن إسحاق: وكان أربد بن قيس أخا لبيد بن ربيعة لامه فقال لبيد يبكي أربد: ما أن تعدي (3) المنون من أحد * لا والد مشفق ولا ولد أخشى على أربد الحتوف ولا * أرهب نوء السماك والاسد فعين هلا بكيت أربد إذ * قمنا وقام النساء في كبد إن يشغبوا لا يبال شغبهم * أو يقصدوا في الحكوم يقتصد حلو أريب وفي حلاوته * مر لصيق الاحشاء والكبد وعين هلا بكيت أربد إذ * ألوت رياح الشتاء بالعضد (4) وأصبحت لاقحا مصرمة * حتى تجلت غوابر المدد أشجع من ليث غابة لحم * ذو نهمة في العلا ومنتقد لا تبلغ العين كل نهمتها * ليلة تمسى الجياد كالقدد (5)
الباعث النوح في مآتمه * مثل الظباء الابكار بالجرد فجعني البرق والصواعق بالفا * رس يوم الكريهة النجد والحارب الجابر الحريب إذا * جاء نكيبا وإن يعد يعد (6) يعفو على الجهد والسؤال كما * ينبت غيث الربيع ذو الرصد كل بني حرة مصيرهم * قل وإن كثروا من العدد
__________
(1) رواه البيهقي في الدلائل ج 5 / 320 وأخرج الجزء الثاني منه البخاري عن همام في كتاب المغازي (28) باب غزوة الرجيع، الحديث (4091) فتح الباري (7 / 385).
(2) في ابن هشام: يتبعه.
(3) من ابن هشام: تعدى أي تترك.
وفي الاصل تعزي، وفي المطبوعة تعري (4) العضد: الشجر ذهبت الريح بأوراقه.
(5) القدد: جمع قدة وهي السير يقطع من الجلد يشبه به الخيل بالسير في النحول والضعف.
(6) الحارب: السالب، والحريب: المسلوب.
والنكيب: المنكوب المصاب.
(*)

(5/70)

إن يغبطوا يهبطوا وإن أمروا * يوما فهم للهلاك والنفد وقد روى ابن إسحاق: عن لبيد أشعارا كثيرة في رثاء أخيه لامه أربد بن قيس تركناها اختصارا واكتفاء بما أوردناه والله الموفق للصواب.
قال ابن هشام وذكر زيد بن أسلم، عن عطاء بن يسار عن ابن عباس قال فأنزل الله عز وجل في عامر وأربد * (الله يعلم ما تحمل كل انثى وما تغيض الارحام وما تزداد وكل شئ عنده بمقدار عالم الغيب والشهادة الكبير المتعال سواء منكم من أسر القول ومن جهر به ومن هو مستخف بالليل وسارب بالنهار له معقبات من بين يده ومن خلفه يحفظونه من أمر الله) * [ الرعد: 8 ] يعني محمدا صلى الله عليه وسلم ثم ذكر أربد وقتله فقال الله تعالى * (وإذا أراد الله بقوم سوءا فلا مرد له ومالهم من دونه من وال هو الذى يريكم البرق خوفا وطعما وينشئ السحاب الثقال ويسبح الرعد بحمده والملائكة من خيفته ويرسل الصواعق فيصيب بها
من يشاء وهم يجادلون في الله وهو شديد المحال) * [ سورة الرعد: 11 ].
قلت وقد تكلمنا على هذه الآيات الكريمات في سورة الرعد ولله الحمد والمنة، وقد وقع لنا إسناد ما علقه ابن هشام رحمه الله فروينا من طريق الحافظ أبي القاسم سليمان بن أحمد الطبراني في معجمه الكبير حيث قال: حدثنا مسعدة بن سعد العطار، حدثنا ابراهيم بن المنذر الحزامي، حدثني عبد العزيز بن عمران، حدثني عبد الرحمن وعبد الله ابنا زيد بن أسلم، عن أبيهما عن عطاء بن يسار عن ابن عباس: أن أربد بن قيس بن جزء بن خالد بن جعفر بن كلاب وعامر بن الطفيل بن مالك قا ؟ ؟ المدينة على رسول الله صلى الله عليه وسلم فانتهيا إليه وهو جالس فجلسا بين يديه: فقال عامر بن الطفيل: يا محمد ما تجعل لي إن أسلمت فقال رسول الله صلى الله عليه وسلم: " لك ما للمسلمين وعليك ما عليهم ".
قال عامر: أتجعل لي الامر إن أسلمت من بعدك.
فقال رسول الله صلى الله عليه وسلم: " ليس ذلك لك ولا لقومك ولكن لك أعنة الخيل ".
قال: أنا الآن في أعنة خيل نجد، أجعل لي الوبر ولك المدر.
قال رسول الله صلى الله عليه وسلم: " لا " فلما قفل (1) من عنده، قال عامر أما والله لاملانها عليك خيلا ورجالا، فقال رسول الله صلى الله عليه وسلم: " يمنعك الله " فلما خرج أربد وعامر قال عامر: يا أربد أنا أشغل عنك محمدا بالحديث فاضربه بالسيف فإن الناس إذا قتلت محمدا لم يزيدوا على أن يرضوا بالدية، ويكرهوا الحرب فسنعطيهم الدية، قال أربد افعل.
فأقبلا راجعين إليه، فقال عامر: يا محمد قم معي أكلمك فقام معه رسول الله صلى الله عليه وسلم فخليا إلى الجدار، ووقف معه رسول الله صلى الله عليه وسلم يكلمه، وسل أربد السيف فلما وضع يده على السيف يبست يده على قائم السيف، فلم يستطيع سل السيف، فأبطأ أربد على عامر بالضرب، فالتفت رسول الله صلى الله عليه وسلم فرأى أربد وما يصنع فانصرف عنهما، فلما خرج أربد وعامر من عند رسول الله صلى الله عليه وسلم حتى إذا كانا بالحرة، حرة واقم نزلا فخرج إليهما سعد بن معاذ وأسيد بن الحضير فقالا: أشخصا يا عدوا الله لعنكما الله، فقال عامر من هذا
__________
(1) من سيرة ابن كثير، وفي الاصل: قفا (*)

(5/71)

يا سعد ؟ قال أسيد بن حضير الكتائب فخرجا حتى إذا كانا بالرقم أرسل الله على أربد صاعقة
فقتلته، وخرج عامر حتى إذا كان بالحرة أرسل الله قرحة فأخذته فأدركه بالليل في بيت امرأة من بني سلول، فجعل يمس قرحته في حلقه ويقول: غدة كغدة الجمل في بيت سلولية يرغب (1) أن يموت في بيتها ثم ركب فرسه فأحضرها حتى مات عليه راجعا فأنزل الله فيهما * (الله يعلم ما تحمل كل انثى وما تغيض الارحام وما تزداد) * إلى قوله * (له معقبات من بين يديه ومن خلفه) * يعني محمدا صلى الله عليه وسلم ثم ذكر أربد وما قتله به فقال * (ويرسل الصواعق فيصيب بها من يشاء) * الآية، وفي هذا السياق دلالة على ما تقدم من قصة عامر وأربد، وذلك لذكر سعد بن معاذ فيه والله أعلم.
وقد تقدم وفود الطفيل بن عامر الدوسي رضي عنه على رسول الله صلى الله عليه وسلم بمكة وإسلامه وكيف جعل الله له نورا بين عينيه ثم سأل الله فحوله له إلى طرف سوطه وبسطنا ذلك هنالك فلا حاجة إلى إعادته هاهنا كما صنع البيهقي وغيره.
قدوم ضمام بن ثعلبة وافدا [ عن قومه بني سعد بن بكر ] (2) قال ابن إسحاق حدثني محمد بن الوليد بن نويفع، عن كريب عن ابن عباس.
قال: بعث بنو سعيد بن بكر ضمام بن ثعلبة وافدا إلى رسول الله صلى الله عليه وسلم فقدم إليه وأناخ بعيره على باب المسجد، ثم عقله، ثم دخله المسجد ورسول الله صلى الله عليه وسلم جالس في أصحابه، وكان ضمام رجلا جلدا أشعر ذا غديرتين، فأقبل حتى وقف على رسول الله صلى الله عليه وسلم في أصحابه.
فقال: أيكم ابن عبد المطلب ؟ فقال رسول الله صلى الله عليه وسلم " أنا ابن عبد المطلب " فقال: يا محمد قال: نعم.
قال: يا بن عبد المطلب، إني سائلك ومغلظ عليك في المسألة فلا تجدن في نفسك.
قال " لا أجد في نفسي فسل عما بدالك " فقال: أنشدك إلهك وإله من كان قبلك وإله من هو كائن بعدك آلله بعثك إلينا رسولا ؟ قال: " اللهم نهم ! " قال: فأنشدك الله إلهك وإله من كان قبلك وإله من هو كائن بعدك آلله أمرك أن تأمرنا أن نعبده وحده ولا نشرك به شيئا وان نخلع هذه الانداد التي كان آباؤنا يعبدون ؟ قال: اللهم نعم ! قال: فأنشدك الله إلهك وإله من كان قبلك، وإله من هو كائن بعدك آلله أمرك أن نصلي هذه الصلوات الخمس.
قال " نعم ! " قال: ثم جعل يذكر فرائض الاسلام فريضة فريضة: الزكاة، والصيام، والحج، وشرائع الاسلام كلها، ينشده عند كل فريضة منها كما
ينشده في التي قبلها، حتى إذا فرغ قال: فإني أشهد أن لا إله إلا الله وأشهد أن محمدا رسول الله، وسأؤدي هذه الفرائض واجتنب ما نهيتني عنه ثم لا أزيد ولا أنقص ثم انصرف إلى بعيره راجعا.
قال: فقال رسول الله صلى الله عليه وسلم " إن صدق ذو العقيصتين دخل الجنة " قال: فأتى بعيره فأطلق عقاله ثم خرج حتى قدم على قومه فاجتمعوا إليه فكان أول ما تكلم أن قال: بئست اللات
__________
(1) يرغب: يكره.
(2) من ابن هشام، وفي الاصل: وافدا على قومه.
(*)

(5/72)

والعزى.
فقالوا: مه يا ضمام اتق البرص، اتق الجذام، اتق الجنون.
فقال: ويلكم إنهما والله لا يضران ولا ينفعان، إن الله قد بعث رسولا وأنزل عليه كتابا استنقذكم به مما كنتم فيه.
واني أشهد أن لا إله إلا الله وحده لا شريك له، وأن محمدا عبده ورسوله.
وقد جئتكم من عنده بما أمركم به وما نهاكم عنه.
قال: فوالله ما أمسى من ذلك اليوم وفي حاضره رجل ولا امرأة إلا مسلما.
قال: يقول ابن عباس فما سمعنا بوافد قوم كان أفضل من ضمام بن ثعلبة (1).
وهكذا رواه الامام أحمد: عن يعقوب بن ابراهيم الزهري، عن أبيه، عن ابن إسحاق فذكره، وقد روى هذا الحديث أبو داود: من طريق سلمة بن الفضل عن محمد بن إسحاق عن سلمة بن كهيل ومحمد بن الوليد بن نويفع عن كريب عن ابن عباس بنحوه وفي هذا السياق ما يدل على أنه رجع إلى قومه قبل الفتح لان العزى خربها خالد بن الوليد أيام الفتح.
وقد قال الواقدي: حدثني أبو بكر بن عبد الله بن أبي سبرة، عن شريك بن عبد الله بن أبي نمر، عن كريب، عن ابن عباس.
قال: بعثت بنو سعد بن بكر في رجب سنة خمس ضمام بن ثعلبة وكان جلدا أشعر ذا غديرتين وافدا إلى رسول الله صلى الله عليه وسلم فأقبل حتى وقف على رسول الله صلى الله عليه وسلم فسأله فأغلظ في المسألة سأله عمن أرسله وبما أرسله ؟ عن شرائع الاسلام فأجابه رسول الله صلى الله عليه وسلم في ذلك كله فرجع إلى قومه مسلما قد خلع الانداد فأخبرهم بما أمرهم به ونهاهم عنه، فما أمسى في ذلك اليوم في حاضره رجل ولا امرأة إلا مسلما وبنو المساجد وأذنوا بالصلاة (2).
وقال الامام أحمد: حدثنا هاشم بن القاسم، ثنا سليمان - يعني ابن المغيرة - عن ثابت، عن أنس بن مالك.
قال: كنا نهينا أن نسأل رسول الله صلى الله عليه وسلم عن شئ فكان يعجبنا أن يجئ الرجل من أهل البادية العاقل يسأله ونحن نسمع، فجاء رجل من أهل البادية فقال يا محمد أتانا رسولك فزعم لنا أنك تزعم أن الله أرسلك قال: صدق ! قال: فمن خلق السموات ؟ قال: الله، قال: فمن خلق الارض ؟ قال: الله قال فمن نصب هذه الجبال وجعل فيها ما جعل ؟ قال: الله.
قال: فبالذي خلق السماء وخلق الارض ونصب هذه الجبال آلله أرسلك ؟ قال: نعم ! قال: وزعم رسولك أن علينا خمس صلوات في يومنا وليلتنا قال: صدق، قال: فبالذي أرسلك آلله أمرك بهذا ؟ قال: نعم ! قال وزعم رسولك أن علينا زكاة في أموالنا قال: صدق.
قال: فبالذي أرسلك آلله أمرك بهذا ؟ قال: نعم ! قال وزعم رسولك أن علينا صوم شهر في سنتنا قال: صدق، قال: فبالذي أرسلك آلله أمرك بهذا ؟ قال: نعم ! قال: وزعم رسولك أن علينا حج البيت من استطاع إليه سبيلا.
قال: صدق، قال: ثم ولى فقال والذي بعثك بالحق لا أزيد عليهن شيئا ولا أنقص عليهن شيئا.
فقال النبي صلى الله عليه وسلم " إن صدق ليدخلن الجنة ".
وهذا
__________
(1) الخبر رواه ابن هشام في السيرة ج 4 / 219 - 220 ورواه الامام أحمد، والترمذي والنسائي عن ثابت عن أنس، والبخاري ومسلم.
ورواه أبو داود والنسائي وابن ماجه عن شريك عن أنس.
(2) انظر الخبر في طبقات ابن سعد عن الواقدي ج 1 / 299.
(*)

(5/73)

الحديث مخرج في الصحيحين وغيرهما بأسانيد وألفاظ كثيرة عن أنس بن مالك رضي الله عنه.
وقد رواه مسلم من حديث أبي النضر هاشم بن القاسم، عن سليمان بن المغيرة وعلقه البخاري من طريقه وأخرجه من وجه آخر بنحوه.
فقال الامام أحمد: حدثنا حجاج، ثنا ليث، حدثني سعيد بن أبي سعيد، عن شريك بن عبد الله بن أبي نمر، أنه سمع أنس بن مالك يقول: بينا نحن عند رسول الله صلى الله عليه وسلم جلوس في المسجد، دخل رجل على جمل، فأناخه في المسجد ثم عقله ثم قال.
أيكم محمد ؟ ورسول الله صلى الله عليه وسلم متكئ بين ظهرانيهم، قال: فقلنا: هذا الرجل الابيض
المتكئ.
فقال الرجل: يا بن عبد المطلب، فقال رسول الله صلى الله عليه وسلم قد أجبتك فقال الرجل: يا محمد إني سائلك فمشتد عليك في المسألة فلا تجد علي في نفسك، فقال: سل ما بدا لك.
فقال الرجل: أسألك بربك ورب من كان قبلك آلله أرسلك إلى الناس كلهم ؟ فقال رسول الله صلى الله عليه وسلم " اللهم نعم ! " قال فأنشدك الله.
آلله أمرك أن نصوم هذا الشهر من السنة ؟ فقال رسول الله صلى الله عليه وسلم " اللهم نعم " [ قال: أنشدك الله، آلله أمرك أن تأخذ هذه الصدقة من أغنيائنا فتقسمها على فقرائنا ؟ فقال رسول الله صلى الله عليه وسلم:: " اللهم نعم ! ] (1) قال الرجل آمنت بما جئت به وأنا رسول من ورائي من قومي وأنا ضمام بن ثعلبة أخو بني سعد بن بكر.
وقد رواه البخاري: عن عبد الله بن يوسف، عن الليث بن سعد، عن سعيد المقبري به وهكذا رواه أبو داود والنسائي وابن ماجه عن الليث به.
والعجب أن النسائي رواه من طريق آخر عن الليث قال: حدثني ابن عجلان وغيره من أصحابنا عن سعيد المقبري عن شريك عن أنس بن مالك فذكره وقد رواه النسائي أيضا من حديث عبيد الله العمري عن سعيد المقبري عن أبي هريرة فلعله عن سعيد المقبري من الوجهين جميعا.
فصل وقد قدمنا ما رواه الامام أحمد: عن يحيى بن آدم عن حفص بن غياث، عن داود بن أبي هند، عن سعيد بن جبير عن ابن عباس في قدوم ضماد الازدي على رسول الله صلى الله عليه وسلم بمكة قبل الهجرة وإسلامه وإسلام قومه كما ذكرنا مبسوطا بما أغنى عن إعادته ها هنا ولله الحمد والمنة.
وفد طئ مع زيد الخيل رضي الله عنه [ وهو زيد بن مهلهل بن زيد بن منهب، أبو مكنف الطائي، وكان من أحسن العرب وأطوله
__________
(1) ما بين معكوفتين سقط من نسخ البداية المطبوعة.
(*)

(5/74)

رجلا.
سمي زيد الخيل لخمس أفراس كن له (1).
قال السهيلي: ولهن أسماء لا يحضرني الآن حفظها ] (2).
قال ابن اسحاق: وقدم على رسول الله صلى الله عليه وسلم وفد طئ وفيهم زيد الخيل، وهو سيدهم، فلما انتهوا إليه كلموه وعرض عليهم رسول الله صلى الله عليه وسلم الاسلام، فأسملوا فحسن إسلامهم.
وقال رسول الله صلى الله عليه وسلم كما " حدثني من لا أتهم من رجال طئ، ما ذكر رجل من العرب بفضل ثم جاءني إلا رأيته دون ما يقال فيه إلا زيد الخيل فإنه لم يبلغ الذي فيه ثم سماه رسول الله صلى الله عليه وسلم زيد الخير، وقطع له فيدا وأرضين معه، وكتب له بذلك فخرج من عند رسول الله صلى الله عليه وسلم راجعا إلى قومه فقال رسول الله صلى الله عليه وسلم " إن ينج زيد من حمى المدينة فإنه قال " وقد سماها رسول الله صلى الله عليه وسلم باسم غير الحمى، وغير أم ملدم - لم يثبته - قال فلما انتهى من بلد نجد إلى ماء من مياهه يقال له فردة أصابته الحمى فمات بها ولما أحس بالموت قال: أمر تحل قومي المشارق غدوة * واترك في بيت بفردة منجد الارب يوم لو مرضت لعادني * عوائد من لم يبر منهن يجهد (3) قال: ولما مات عمدت امرأته بجلهلها وقلة عقلها ودينها إلى ما كان معه من الكتب فحرقتها بالنار.
قلت: وقد ثبت في الصحيح عن أبي سعيد: أن علي بن أبي طالب بعث.
رسول الله صلى الله عليه وسلم من اليمن بذهبية في تربتها فقسمها رسول الله صلى الله عليه وسلم بين أربعة زيد الخيل، وعلقمة بن علاثة، والاقرع بن حابس، وعتبة بن بدر الحديث.
وسيأتي ذكره في بعث علي إلى اليمن إن شاء الله تعالى.
قصة عدي بن حاتم الطائي قال البخاري: في الصحيح وفد طئ وحديث عدي بن حاتم: حدثنا موسى بن إسماعيل، ثنا أبو عوانة، ثنا عبد الملك بن عمير، عن عمرو بن حريث، عن عدي بن حاتم.
قال: أتينا عمر ابن الخطاب في وفد فجعل يدعو رجلا رجلا يسميهم فقلت: أما تعرفني يا أمير المؤمنين ؟ قال: بلى، أسلمت إذ كفروا، وأقبلت إذ أدبروا، ووفيت إذ غدروا، وعرفت إذ نكروا.
فقال
__________
(1) قال صاحب الاغاني منها: الهطال، والكميت، والورد، وكامل، ودؤول، ولاحق (16 / 49 ساسي).
(2) ما بين معكوفتين سقط من نسخ البداية المطبوعة.
(3) كذا في الاصول وابن هشام، وفي كتاب شعراء اسلاميون ذكر: أمر تحل صحبي المشارق غدوة * وأترك في بيت بفردة منجد سقى الله ما بين القفيل فطابة * فما دون أرمام فما فوق منشد هنالك لو أني مرضت لعادني * عوائد من لم يشف منهن مجهد فليت اللواتي عدنني لم يعدنني * وليت اللواتي غبن عني عودي (*)

(5/75)

عدي: لا أبالي إذا (1)، وقال ابن إسحاق: وأما عدي بن حاتم فكان يقول، فيما بلغني: ما رجل من العرب كان أشد كراهة لرسول الله صلى الله عليه وسلم حين سمع به مني، أما أنا فكنت أمرءا شريفا وكنت نصرانيا وكنت أسير في قومي بالمرباع (2) وكنت في نفسي على دين، وكنت ملكا في قومي لما كان يصنع بي، فلما سمعت برسول الله صلى الله عليه وسلم كرهته، فقلت لغلام كان لي عربي وكان راعيا لابلي: لا أبالك أعدد لي من إبلي أجمالا ذللا سمانا فاحتبسها قريبا مني، فإذا سمعت بجيش لمحمد قد وطئ هذه البلاد فآذني ففعل، ثم إنه أتاني ذات غداة فقال: يا عدي ما كنت صانعا إذا غشيتك خيل محمد فاصنعه الآن.
فإني قد رأيت رايات، فسألت عنها فقالوا: هذه جيوش محمد.
قال: قلت.
فقرب إلي أجمالي فقربها، فاحتملت بأهلي وولدي، ثم قلت: ألحق بأهل ديني من النصارى بالشام، فسلكت الحوشية (3) وخلفت بنتا (4) لحاتم في الحاضر، فلما قدمت الشام أقمت بها، وتخالفني خيل رسول الله صلى الله عليه وسلم فتصيبت ابنة حاتم فيمن أصابت فقدم بها على رسول الله صلى الله عليه وسلم في سبايا من طئ وقد بلغ رسول الله صلى الله عليه وسلم هربي إلى الشام.
قال فجعلت ابنة حاتم في حظيرة بباب المسجد كانت السبايا تحبس بها فمر بها رسول الله صلى الله عليه وسلم فقامت إليه وكانت امرأة جزلة.
فقالت: يا رسول الله هلك الوالد وغاب الوافد: فامنن علي من الله عليك.
قال: ومن وافدك ؟ قالت: عدي بن حاتم، قال: الفار من الله ورسوله: قالت: ثم مضى وتركني حتى إذا كان الغد مر بي فقلت له مثل ذلك وقال لي مثل ما قال بالامس، قالت حتى إذا كان بعد الغد مر بي وقد يئست فأشار إلي رجل خلفه أن قومي فكلميه.
قالت: فقمت إليه فقلت: يا رسول الله هلك الوالد
وغاب الوافد فامنن علي من الله عليك.
فقال صلى الله عليه وسلم قد فعلت فلا تعجلي بخروج حتى تجدي من قومك كم يكون لك ثقة حتى يبلغك إلى بلادك ثم آذنيني، فسألت عن الرجل الذي أشار إلى أن كلميه فقيل لي: علي بن أبي طالب قالت: فقمت حتى قدم من بلي أو قضاعة قالت: وإنما أريد أن آتي أخي بالشام، فجئت فقلت يا رسول الله قد قدم رهط من قومي لي فيهم ثقة وبلاغ.
قالت: فكساني وحملني وأعطاني نفقة فخرجت معهم حتى قدمت الشام.
قال عدي: فوالله إني لقاعد في أهلي، فنظرت إلى ظعينة تصوب إلى قومنا قال: فقلت: ابنة حاتم قال فإذا هي هي فلما وقفت علي انتحلت (5) تقول: القاطع الظالم، احتملت بأهلك وولدك وتركت بقية والدك عورتك ؟ قال قلت: أي أخية لا تقولي إلا خيرأ فوالله ما لي من عذر، لقد صنعت ما ذكرت قال: ثم نزلت فأقامت عندي فقلت لها: وكانت امرأة حازمة ماذا ترين في أمر هذا الرجل، قالت
__________
(1) أخرجه البخاري في المغازي (76) باب، الحديث 4394 فتح الباري (8 / 102).
(2) بالمرباع: أي آخذ ربع الغنائم، لاني سيدهم.
(3) الحوشية: جبل للضباب قرب صرية، من أرض نجد، بينها وبين الشام.
(4) بنت حاتم هي سفانة كما رجحه السهيلي.
إذ لم يعرف له غيرها.
(5) في الاصل: استحلت، وأثبتنا: انسحلت - من ابن هشام - أي جرت بالكلام.
(*)

(5/76)

أرى والله أن تلحق به سريعا فإن يكن الرجل نبيا فللسابق إليه فضله وإن يكن ملكا فلن تزل في عز اليمن وأنت أنت.
قال: قلت والله إن هذا الرأي قال: فخرجت حتى أقدم على رسول الله صلى الله عليه وسلم المدينة فدخلت عليه وهو في مسجده فسلمت عليه.
فقال: من الرجل ؟ فقلت عدي بن حاتم، فقام رسول الله صلى الله عليه وسلم، وانطلق بي إلى بيته فوالله إنه لعامد بي إليه إذ لقيته امرأة ضعيفة كبيرة فاستوقفته فوقف لها طويلا تكلمه في حاجتها قال: قلت في نفسي والله ما هذا بملك.
قال: ثم مضى بي رسول الله صلى الله عليه وسلم حتى إذا دخل بيته تناول وسادة من أدم محشوة ليفا فقذفها إلي فقال " اجلس على هذه " قال قلت: بل أنت فاجلس عليها.
قال " بل أنت " فجلست وجلس رسول الله صلى الله عليه وسلم
بالارض، قال: قلت في نفسي: والله ما هذا بأمر ملك، ثم قال " إيه يا عدي بن حاتم ألم تك ركوسيا (1) " قال قلت: بلى ! قال: " أو لم تكن تسير في قومك بالمرباع " قال: قلت: بلى ! قال " فإن ذلك لم يكن يحل لك في دينك " قال قلت: أجل ! والله.
قال: وعرفت أنه نبي مرسل يعلم ما يجهل ثم قال " لعلك يا عدي إنما يمنعك من دخول في هذا الدين ما ترى من حاجتهم، فوالله ليوشكن المال أن يفيض فيهم حتى لا يوجد من يأخذه، ولعلك إنما يمنعك من دخول فيه ما ترى من كثرة عدوهم وقلة عددهم، فوالله ليوشكن أن تسمع بالمرأة تخرج من القادسية على بعيرها حتى تزور هذا البيت لا تخاف، ولعلك إنما يمنعك من دخول فيه إنك ترى أن الملك والسلطان في غيرهم، وأيم الله ليوشكن أن تسمع بالقصور البيض من أرض بابل قد فتحت عليهم ".
قال: فأسلمت، قال: فكان عدي يقول: مضت اثنتان وبقيت الثالثة، والله لتكونن وقد رأيت القصور البيض من أرض بابل قد فتحت، ورأيت المرأة تخرج من القادسية على بعيرها لا تخاف حتى هذا البيت، وأيم الله لتكونن الثالثة ليفيض المال حتى لا يوجد من يأخذه (2).
هكذا أورد ابن إسحاق رحمه الله هذا السياق بلا اسناد وله شواهد من وجوه أخر.
فقال الامام أحمد: حدثنا محمد بن جعفر، حدثنا شعبة، سمعت سماك بن حرب، سمعت عباد بن حبيش، يحدث عن عدي بن حاتم.
قال: جاءت خيل رسول الله صلى الله عليه وسلم وأنا بعقرب (3) فأخذوا عمتي وناسا فلما أتوا بهم رسول الله صلى الله عليه وسلم قال فصفوا له.
قالت: يا رسول الله بان الوافد وانقطع الولد، وأنا عجوز كبيرة ما بي من خدمة فمن علي من الله عليك.
فقال: ومن وافدك ؟ قالت: عدي بن حاتم، قال: الذي فر من الله ورسوله ؟ قالت: فمن علي فلما رجع ورجل إلى جنبه - ترى أنه علي - قال سليه حملانا، قال فسألته فأمر لها عدي: فأتتني فقالت لقد فعلت فعلة ما كان أبوك يفعلها وقالت إيته راغبا أو راهبا فقد أتاه فلان فأصاب منه، وأتاه فلان فأصاب منه.
قال: فأتيته فإذا عنده امرأة وصبيان أو صبي، فذكر قربهم منه، فعرفت أنه ليس ملك كسرى ولا قيصر.
فقال
__________
(1) الركوسي: من الركوسية وهم قوم دينهم بين دين النصارى والصابئين.
(2) سيرة ابن هشام ج 4 / 225 - 227.
(3) عقرب هكذا بالاصل، ولعل الصواب عقرباء، وهي اسم مدينة الجولان وهي كورة بدمشق.
(*)

(5/77)

له: يا عدي بن حاتم ما أفرك ؟ أفرك أن يقال لا إله إلا الله فهل من إله إلا الله، ما أفرك ؟ أفرك أن يقال الله أكبر فهل شئ هو أكبر من الله عز وجل، فأسلمت فرأيت وجهه استبشر، وقال: إن المغضوب عليهم اليهود، وإن الضالين النصارى.
قال: ثم سألوه فحمد الله وأثنى عليه ثم قال: أما بعد فلكم أيها الناس أن ترضخوا من الفضل ارتضخ أمرؤ بصاع، ببعض صاع، بقبضة، ببعض قبضة.
قال شعبة - وأكثر علمي أنه قال: بتمرة، بشق تمرة - وإن أحدكم لاقى الله فقائل، ما أقول ألم أجعلك سميعا بصيرا ألم أجعل لك مالا وولدا فماذا قدمت: فينظر من بين يديه ومن خلفه وعن يمينه وعن شماله فلا يجد شيئا، فما يتقي النار إلا بوجهه، فاتقوا النار ولو بشق تمرة، فان لم تجدوه فبكلمة لينة، إني لا أخشى عليكم الفاقة لينصرنكم الله وليعطينكم - أو ليفتحن عليكم - حتى تسير الظعينة بين الحيرة ويثرب، إن أكثر ما يخاف السرق على ظعينتها (1).
وقد رواه الترمذي من حديث شعبة وعمرو بن أبي قيس كلاهما عن سماك ثم قال حسن غريب لا نعرفه إلا من حديث سماك.
وقال الامام أحمد.
أيضا حدثنا يزيد، أنبأنا هشام بن حسان، عن محمد بن سيرين عن أبي عبيدة - هو ابن حذيفة - عن رجل.
قال قلت لعدي بن حاتم: حديث بلغني عنك أحب أن أسمعه منك قال: نعم ! لما بلغني خروج رسول الله صلى الله عليه وسلم كرهت خروجه كراهية شديدة فخرجت حتى وقعت ناحية الروم - وفي رواية حتى قدمت على قيصر - قال: فكرهت مكاني ذلك أشد من كراهتي لخروجه قال قلت: والله لو أتيت هذا الرجل، فإن كان كاذبا لم يضرني وإن كان صادقا علمت، قال: فقدمت فأتيته فلما قدمت قال الناس عدي بن حاتم ؟ فدخلت على رسول الله صلى الله عليه وسلم فقال لي: يا عدي بن حاتم أسلم تسلم ثلاثا قال قلت: إني على دين.
قال أنا أعلم بدينك منك فقلت أنت تعلم بديني مني ؟ قال: نعم ! ألست من الركوسية وأنت تأكل مرباع قومك ؟ قلت: بلى ! قال هذا لا يحل لك في دينك قال: نعم ! فلم يعد أن قالها فتواضعت لها قال: أما أني أعلم الذي يمنعك من الاسلام تقول إنما اتبعه
ضعفة الناس ومن لا قوة لهم وقد رمتهم العرب، أتعرف الحيرة ؟ قلت: لم أرها وقد سمعت بها قال فوالذي نفسي بيده ليتمن الله هذا الامر حتى تخرج الظعينة من الحيرة حتى تطوف بالبيت في غير جوار أحد، وليفتحن كنوز كسرى بن هرمز، قال قلت: كنوز ابن هرمز ؟ قال: نعم ! كسرى بن هرمز، وليبذلن المال حتى لا يقبله أحد.
قال عدي بن حاتم: فهذه الظعينة [ تخرج ] (2) ! من الحيرة تطوف بالبيت في غير جوار ولقد كنت فيمن فتح كنوز كسرى، والذي نفسي بيده لتكونن الثالثة لان رسول الله صلى الله عليه وسلم قد قالها.
ثم قال أحمد: حدثنا يونس بن محمد، حدثنا حماد بن زيد، عن أيوب عن محمد بن سيرين، عن أبي عبيدة بن حذيفة
__________
(1) أخرجه الامام أحمد مطولا في مسنده (4 / 378 - 379)، والترمذي في تفسير سورة الفاتحة الحديث (2953).
(2) من المسند.
(*)

(5/78)

عن رجل.
وقال حماد وهشام عن محمد بن أبي عبيدة ولم يذكر عن رجل.
قال: كنت أسأل الناس عن حديث عدي بن حاتم وهو إلى جنبي ولا أسأله، قال: فأتيته فسألته فقال: نعم ! فذكر الحديث.
وقال الحافظ أبو بكر البيهقي أنبأنا أبو عمرو الاديب، أنبأنا أبو بكر الاسماعيلي، أخبرني الحسن بن سفيان، حدثنا إسحاق بن إبراهيم، أنبأنا النضر بن شميل أنبأنا اسرائيل، أنبأنا سعد الطائي أنبأنا محل بن خليفة عن عدي بن حاتم.
قال: بينا أنا عند النبي صلى الله عليه وسلم إذ أتاه رجل فشكى إليه الفاقة، وأتاه آخر فشكى إليه قطع السبيل.
قال: يا عدي بن حاتم هل رأيت الحيرة ؟ قلت لم أرها وقد أنبئت عنها قال: فإن طالت بك حياة لترين الظعينة ترتحل من الحيرة حتى تطوف بالكعبة لا تخاف أحدا إلا الله عز وجل.
قال قلت في نفسي: فإن ذعار طيئ - الذين سعروا البلاد - ولئن طالت بك حياة ليفتحن كنوز كسرى بن هرمز، قلت: كسرى بن هرمز ؟ قال: كسرى بن هرمز، ولئن طالت بك حياة لترين الرجل يخرج بملء كفه من ذهب أو فضة يطلب من يقبله منه فلا يجد أحدا يقبله منه، وليلقين الله أحدكم يوم يلقاه ليس بينه وبين ترجمان، فينظر عن
يمينه فلا يرى إلا جهنم وينظر عن شماله قلا يرى إلا جهنم.
قال عدي: سمعت رسول الله صلى الله عليه وسلم يقول: " اتقوا النار ولو بشق تمرة، فإن لم تجدوا شق تمرة فبكلمة طيبة " قال عدي: فقد رأيت الظعينة ترتحل من الكوفة حتى تطوف بالبيت لا تخاف إلا الله عز وجل، وكنت فيمن افتتح كنوز كسرى بن هرمز، ولئن طالت بكم حياة سترون ما قال أبو القاسم صلى الله عليه وسلم (1).
وقد رواه البخاري عن محمد بن الحكم عن النضر بن شميل به بطوله.
وقد رواه من وجه آخر عن سعدان بن بشر، عن سعد أبي مجاهد الطائي، عن محل بن خليفة عن عدي به.
ورواه الامام أحمد والنسائي من حديث شعبة عن سعد أبي مجاهد الطائي به.
وممن روى هذه القصة عن عدي: عامر بن شرحبيل الشعبي فذكر نحوه.
وقال: لا تخاف إلا الله والذئب على غنمها (2).
وثبت في صحيح البخاري من حديث شعبة.
وعند مسلم من حديث زهير بن معاوية كلاهما عن أبي اسحاق عن عبد الله بن معقل بن مقرن المزني عن عدي بن حاتم.
قال: قال رسول الله صلى الله عليه وسلم: " اتقوا النار ولو بشق تمرة " ولفظ مسلم " من استطاع منكم أن يستتر من النار ولو بشق تمرة فليفعل " طريق أخرى فيها شاهد لما تقدم.
وقد قال الحافظ البيهقي أنبأنا أبو عبد الله الحافظ، حدثني أبو بكر (3) محمد بن عبد الله بن يوسف، ثنا أبو سعيد عبيد بن كثير بن عبد الواحد الكوفي، ثنا ضرار بن صرد، ثنا عاصم بن حميد، عن أبي حمزة الثمالي عن عبد الرحمن بن جندب، عن كميل بن زياد النخعي.
قال: قال علي بن أبي طالب: يا سبحان الله ! ما أزهد كثيرا من الناس خير، عجبا لرجل يجيئه أخوه المسلم في الحاجة فلا يرى نفسه للخير أهلا، فلو كان لا يرجو ثوابا ولا يخشى عقابا لكان ينبغي له
__________
(1) رواه البيهقي في الدلائل ج 5 / 343 - 344.
والبخاري في كتاب المناقب (25) باب، الحديث (3595) (2) نقله البيهقي في الدلائل ج 5 / 345.
(3) في الاصل: أبو بكر بن محمد تحريف، وأثبتنا ما ورد في الدلائل.
(*)

(5/79)

أن يسارع في مكارم الاخلاق فإنها تدل على سبيل النجاح، فقام إليه رجل فقال: فداك أبي وأمي يا أمير المؤمنين سمعته من رسول الله صلى الله عليه وسلم قال: نعم ! وما هو خير منه: لما أتي بسبايا طيئ وقفت
جارية حمراء لعساء ذلفاء عيطاء شماء الانف، معتدلة القامة والهامة، درماء الكعبين، خدلة الساقين لفاء الفخذين، خميصة الخصرين، ضامرة الكشحين مصقولة المتنين.
قال: فلما رأيتها أعجبت بها وقلت لاطلبن إلى رسول الله صلى الله عليه وسلم يجعلها في فيئي فلما تكلمت أنسيت جمالها [ لما رأيت ] (1) من فصاحتها.
فقالت: يا محمد إن رأيت أن تخلي عنا، ولا تشمت بنا أحياء العرب، فإني ابنة سيد قومي، وإن أبي كان يحمي الذمار، ويفك العاني، ويشبع الجائع، ويكسو العاري، ويقري الضيف، ويطعم الطعام ويفشي السلام، ولم يرد طالب حاجة قط، أنا ابنة حاتم طيئ فقال رسول الله صلى الله عليه وسلم: يا جارية هذه صفة المؤمنين حقا لو كان أبوك مسلما لترحمنا عليه، خلوا عنها فإن أباها كان يحب مكارم الاخلاق والله يحب مكارم الاخلاق.
فقام أبو بردة بن نيار.
فقال: يا رسول الله تحب مكارم الاخلاق (2) فقال رسول الله " والذي نفسي بيده لا يدخل أحد الجنة إلا بحسن الخلق ".
هذا حديث حسن المتن غريب الاسناد جدا عزيز المخرج.
وقد ذكرنا ترجمة حاتم طيئ أيام الجاهلية عند ذكرنا من مات من أعيان المشهورين فيها وما كان يسديه حاتم إلى الناس من المكارم والاحسان إلا أن نفع ذلك في الآخرة معذوق بالايمان (3) وهو ممن لم يقل يوما من الدهر رب اغفر لي خطيئتي يوم الدين.
وقد زعم الواقدي أن رسول الله صلى الله عليه وسلم بعث علي بن أبي طالب في ربيع الآخر من سنة تسع إلى بلاد طيئ فجاء معه بسبايا فيهم أخت عدي بن حاتم وجاء معه بسيفين كانا في بيت الصنم يقال لاحدهما الرسوب والآخر المخذم كان الحارث بن أبي سمر (4) قد نذرهما لذلك الصنم.
قال البخاري رحمه الله: قصة دوس والطفيل بن عمرو حدثنا أبو نعيم، ثنا سفيان عن ابن ذكوان - هو عبد الله بن زياد (5) - عن عبد الرحمن الاعرج، عن أبي هريرة قال: جاء الطفيل بن عمرو إلى رسول الله صلى الله عليه وسلم فقال إن دوسا قد هلكت، وعصت وأبت فادع الله عليهم.
فقال رسول الله صلى الله عليه وسلم: " اللهم اهد دوسا وأت
__________
(1) من الدلائل.
(2) كذا في الاصل، وفي الدلائل: يا رسول الله ! الله يحب مكارم الاخلاق ؟.
(3) معذوق: أي معلق.
(4) كذا في الاصل، وفي تاريخ الطبري 3 / 148: نقلا عن الواقدي: ابن أبي شمر.
(5) قال ابن حجر في الفتح: هو عبد الله أبو الزناد.
(*)

(5/80)

بهم ".
انفرد به البخاري من هذا الوجه.
ثم قال: حدثنا محمد بن العلاء حدثنا أبو أسامة، حدثنا إسماعيل، عن قيس عن أبي هريرة قال: لما قدمت على النبي صلى الله عليه وسلم قلت في الطريق: يا ليلة من طولها وعنائها * على أنها من دارة الكفر نجت وأبق لي غلام في الطريق، فلما قدمت على النبي صلى الله عليه وسلم وبايعته فبينا أنا عنده إذ طلع الغلام، فقال لي النبي صلى الله عليه وسلم: يا أبا هريرة، هذا غلامك.
هو حر لوجه الله عز وجل فأعتقته (1).
انفرد به البخاري من حديث إسماعيل بن أبي خالد عن قيس بن حازم وهذا الذي ذكره البخاري من قدوم الطفيل بن عمرو فقد كان قبل الهجرة ثم إن قدر قدومه بعد الهجرة فقد كان قبل الفتح لان دوسا قدموا ومعهم أبو هريرة وكان قدوم أبي هريرة ورسول الله صلى الله عليه وسلم محاصر خيبر ثم ارتحل أبو هريرة حتى قدم على رسول الله صلى الله عليه وسلم خيبر بعد الفتح فرضخ لهم شيئا من الغنيمة وقد قدمنا ذلك كله مطولا في مواضعه.
قال البخاري رحمه الله: قدوم الاشعريين وأهل اليمن ثم روى من حديث شعبة، عن سليمان بن مهران الاعمش، عن ذكوان أبي صالح السمان، عن أبي هريرة عن النبي صلى الله عليه وسلم قال: " أتاكم أهل اليمن هم أرق أفئدة وألين قلوبا، الايمان يمان، والحكمة يمانية، والفخر والخيلاء في أصحاب الابل، والسكينة والوقار في أهل الغنم " ورواه مسلم من حديث شعبة.
ثم رواه البخاري عن أبي اليمان، عن شعيب، عن أبي الزناد، عن الاعرج عن أبي هريرة عن النبي صلى الله عليه وسلم، قال " أتاكم أهل اليمن أضعف قلوبا وأرق
أفئدة.
الفقه يمان، والحكمة يمانية ".
ثم روى عن إسماعيل، عن سليمان، عن ثور عن أبي الغيث (2) عن أبي هريرة.
أن رسول الله صلى الله عليه وسلم قال: " الايمان يمان، والفتنة ها هنا، ها هنا يطلع قرن الشيطان " ورواه مسلم عن شعيب عن الزهري عن سعيد بن المسيب عن أبي هريرة.
ثم روى البخاري من حديث شعبة، عن إسماعيل، عن قيس، عن أبي مسعود أن رسول الله صلى الله عليه وسلم قال: " الايمان ها هنا وأشار بيده إلى اليمن، والجفاء وغلظ القلوب في الفدادين عند أصول أذناب الابل، من حديث يطلع قرنا الشيطان ربيعة ومضر " وهكذا رواه البخاري أيضا ومسلم من حديث إسماعيل بن أبي خالد، عن قيس بن أبي حازم، عن أبي مسعود عقبة بن عمرو.
ثم روى من حديث سفيان الثوري، عن أبي صخرة جامع بن شداد، ثنا صفوان بن محرز عن عمران بن حصين.
قال: جاءت بنو تميم إلى رسول الله صلى الله عليه وسلم فقال " ابشروا يا بني تميم " فقالوا: أما إذ
__________
(1) أخرجه البخاري في كتاب المغازي (75) باب، الحديث (4392) و (4393).
(2) في نسخ البداية المطبوعة: أبو المغيث، وفي البخاري أبو الغيث واسمه سالم.
(*)

(5/81)

بشرتنا فأعطنا فتغير وجه رسول الله صلى الله عليه وسلم، فجاء ناس من أهل اليمن فقال: " اقبلوا البشرى إذ لم يقبلها بنو تميم " فقالوا: قبلنا يا رسول الله (1) وقد رواه الترمذي والنسائي من حديث الثوري به وهذا كله مما يدل على فضل وفود أهل اليمن وليس فيه تعرض لوقت وفودهم، ووفد بني تميم وإن كان متأخرا قدومهم لا يلزم من هذا أن يكون مقارنا لقدوم الاشعريين بل الاشعريين متقدم وفدهم على هذا فإنهم قدموا صحبة أبي موسى الاشعري في صحبة جعفر بن أبي طالب، وأصحابه من المهاجرين الذين كانوا بالحبشة، وذلك كله حين فتح رسول الله صلى الله عليه وسلم خيبر كما قدمناه مبسوطا في موضعه، وتقدم قوله صلى الله عليه وسلم: " والله ما أدري بأيهما أسر أبقدوم جعفر أو بفتح خيبر " والله سبحانه وتعالى أعلم.
قال البخاري (2): قصة عمان والبحرين حدثنا قتيبة بن سعيد، ثنا سفيان سمع محمد بن المنكدر سمع جابر بن عبد الله يقول: قال
لي رسول الله صلى الله عليه وسلم: " لو قد جاء مال البحرين لقد أعطيتك هكذا وهكذا وهكذا " ثلاثا فلم يقدم مال البحرين حتى قبض رسول الله صلى الله عليه وسلم فلما قدم على أبي بكر أمر مناديا فنادى: من كان له عند النبي صلى الله عليه وسلم دين أو عدة فليأتني.
قال جابر: فجئت أبا بكر فأخبرته أن رسول الله صلى الله عليه وسلم قال: " لو قد جاء مال البحرين أعطيتك هكذا وهكذا ثلاثا " قال: فأعرض عني قال جابر فلقيت أبا بكر بعد ذلك فسألته فلم يعطني ثم أتيته فلم يعطني ثم أتيته الثالثة فلم يعطني فقلت له: قد أتيتك فلم تعطني، ثم أتيتك فلم تعطني، فأما أن تعطني وإما أن تبخل عني.
قال: قلت تبخل عني ؟ قال: وأي داء أدوأ من البخل ؟ قالها ثلاثا ما منعتك من مرة إلا وأنا أريد أن أعطيك وهكذا رواه البخاري ها هنا وقد رواه مسلم عن عمرو الناقد عن سفيان بن عيينة به ثم قال البخاري بعده: وعن عمرو عن محمد بن علي: سمعت جابر بن عبد الله يقول: جئته فقال لي أبو بكر: عدها فعددتها فوجدتها خمسمائة، فقال: خذ مثلها مرتين.
وقد رواه البخاري أيضا عن علي بن المديني، عن سفيان هو ابن عيينة، عن عمرو بن دينار، عن محمد بن علي أبي جعفر الباقر، عن جابر كروايته له عن قتيبة ورواه أيضا هو ومسلم من طرق أخر عن سفيان بن عيينة عن عمرو، عن محمد بن علي، عن جابر بنحوه.
وفي رواية أخرى له: أنه أمره فحثى بيديه من دراهم فعدها فإذا هي خمسمائة فأضعفها له مرتين يعني فكان جملة ما أعطاه ألفا وخمسمائة درهم.
__________
(1) الاحاديث رواها البخاري في كتاب المغازي (74) باب قدوم الاشعريين وأهل اليمن الاحاديث من (4386 - 4390) ومسلم في كتاب الايمان (21) باب الحديث (89) عن أبي اليمان، عن شعيب عن الزهري.
(2) في كتاب المغازي (73) باب قصة عمان والبحرين.
(*)

(5/82)

وفود فروة بن مسيك المرادي إلى رسول الله صلى الله عليه وسلم قال ابن إسحاق: وقدم فروة بن مسيك المرادي (1) مفارقا لملوك كندة ومباعدا لهم، إلى رسول الله صلى الله عليه وسلم وقد كان بين قومه مراد وبين همدان وقعة قبيل الاسلام أصابت همدان من قومه حتى
أثخنوهم وكان ذلك في يوم يقال له الردم وكان الذي قاد همدان إليهم الاجدع بن مالك قال ابن هشام ويقال مالك بن خريم الهمداني.
قال ابن إسحاق فقال فروة بن مسيك في ذلك اليوم: مررن على لفات وهن خوص * ينازعن الاعنة ينتحينا (2) فإن نغلب فغلابون قدما * وان نغلب فغير مغلبينا وما إن طبنا جبن ولكن * منايانا وطعمة آخرينا كذاك الدهر دولته سجال * تكز صروفه حينا فحينا فبينا ما نسر به ونرضى * ولو لبست غضارته سنينا إذا انقلبت به كرات دهر * فألفى في الاولى غبطوا طحينا فمن يغبط بريب الدهر منهم * يجد ريب الزمان له خؤنا فلو خلد الملوك إذا خلدنا * ولو بقى الكرام إذا بقينا فأفنى ذلكم سروات قومي * كما أفنى القرون الاولينا قال ابن إسحاق ولما توجه فروة بن مسيك إلى رسول الله صلى الله عليه وسلم مفارقا ملوك كندة قال: لما رأيت ملوك كندة أعرضت * كالرجل خان الرجل عرق نسائها قربت راحلتي أؤم محمدا * أرجو فواضلها وحسن ثرائها (3) قال: فلما انتهى فروة إلى رسول الله صلى الله عليه وسلم قال له: - فيما بلغني - يا فروة هل ساءك ما أصاب قومك يوم الردم.
فقال: يا رسول الله من ذا الذي يصيب قومه ما أصاب قومي يوم الردم لا يسوءه ذلك ؟ فقال له رسول الله صلى الله عليه وسلم: " أما إن ذلك لم يزد قومك في الاسلام إلا خيرا " واستعمله على مراد وزبيد ومذحج كلها، وبعث معه خالد بن سعيد بن العاص على الصدقة، فكان معه في بلاده حتى توفي رسول الله صلى الله عليه وسلم (4).
__________
(1) انظر ترجمته في الاصابة وأسد الغابة 4 / 180.
وراجع خبر قدومه إلى النبي صلى الله عليه وآله في طبقات ابن سعد (1 / 328) وسيرة ابن هشام 4 / 228 وعيون الاثر 2 / 305 ونهاية الارب 2 / 239 ودلائل البيهقي 5 / 368.
(2) لفات: من ديار مراد، ولفات: بالكسر: موضع بين مكة والمدينة (معجم ما استعجم).
(3) قال أبو عبيدة: أرجو فواضله وحسن ثنائها.
وفي الاغاني: وحسن ثراها.
(4) الخبر في سيرة ابن هشام ج 4 / 228، ونقله عنه البيهقي في الدلائل ج 5 / 368.
(*)

(5/83)

قدوم عمر بن معد يكرب في أناس من زبيد قال إبن إسحاق: وقد كان عمرو بن معدي كرب قال لقيس بن مكشوح المرادي حين انتهى إليهم أمر رسول الله صلى الله عليه وسلم: يا قيس إنك سيد قومك وقد ذكر لنا أن رجلا من قريش يقال له محمد قد خرج بالحجاز يقال (1) إنه نبي فانطلق بنا إليه حتى نعلم علمه، فإن كان نبيا كما يقول فإنه لن يخفى علينا، إذا لقيناه اتبعناه، وإن كان غير ذلك علمنا علمه، فأبى عليه قيس ذلك وسفه رأيه، فركب عمرو بن معدي كرب حتى قدم على رسول الله صلى الله عليه وسلم فأسلم وصدقه وآمن به، فلما بلغ ذلك قيس بن مكشوح أوعد عمرا وقال: خالفني وترك امري ورأيي.
فقال عمرو بن معدي كرب في ذلك: أمرتك يوم ذي صن * - عاء أمرا باديا رشده (2) أمرتك باتقاء الله وال * - معروف تتعده خرجت من المنى مثل ال * - حمير غره وتده تمناني على فرس * عليه جالسا أسده علي مفاضة كالن * - نهي أخلص ماءه جدده ترد الرمح منثنى ال * - سنان عوائرا قصده (3) فلو لاقيتني للقي * - ت ليثا فوقه لبده تلاقى شنبثا شثن ال * - براثن ناشزا كتده (4) يسامي القرن إن قرن * تيممه فيعتضده فيأخذه فيرفعه * فيخفضه فيقتصده فيدمغه فيحطمه * فيخمضه فيزدرده
ظلوم الشرك فيما أح * - رزت أنيابه ويده قال ابن إسحاق: فأقام عمرو بن معد يكرب في قومه من بني زبيد، وعليهم فروة بن مسيك فلما توفي رسول الله صلى الله عليه وسلم أرتد عمرو بن معدي كرب فيمن ارتد وهجا فروة بن مسيك فقال: وجدنا ملك فروه شر ملك * حمار ساف منخره بثفر (5)
__________
(1) في ابن هشام: يقول.
(2) ذو صنعاء: اسم موضع.
(3) عوائر: متطايرة.
والقصد جمع قصدة وهي ما تكسر من الرمح.
(4) الشنبث: الاسد.
الشثن: الغليظ الاصابع.
(5) ساف: شم.
والثفر: في الحيوان بمنزلة الرحم من الانسان.
(*)

(5/84)

وكنت إذا رأيت أبا عمير * ترى الحولاء من خبث وغدر قلت: ثم رجعت إلى الاسلام وحسن إسلامه وشهد فتوحات كثيرة في أيام الصديق وعمر الفاروق رضي الله عنهما وكان من الشجعان المذكورين والابطال المشهورين والشعراء المجيدين توفي سنة إحدى وعشرين بعدما شهد فتح نهاوند وقيل بل شهد القادسية وقتل يومئذ قال أبو عمر بن عبد البر وكان وفوده إلى رسول الله صلى الله عليه وسلم سنة تسع وقيل سنة عشر فيما ذكره ابن إسحاق والواقدي.
قلت: وفي كلام الشافعي ما يدل عليه.
فالله أعلم.
قال يونس عن ابن إسحاق: وقد قيل إن عمرو بن معدي كرب لم يأت النبي صلى الله عليه وسلم وقد قال في ذلك: إنني بالنبي موقنة نف * سي وإن لم أر النبي عيانا سيد العالمين طرا وأدنا * هم إلى الله حين بان مكانا جاء بالناموس من لدن الله و * كان الامين فيه المعانا حكمة بعد حكمه وضياء * فاهتدينا بنورها من عمانا
وركبنا السبيل حين ركب * - ناه جديدا بكرهنا ورضانا وعبدنا الاله حقا وكنا * للجهالات نعبد الاوثانا وائتلفنا به وكنا عدوا * فرجعنا به معنا إخوانا فعليه السلام والسلام منا * حيث كنا من البلاد وكانا إن نكن لم نر النبي فإنا * قد تبعنا سبيله إيمانا قدوم الاشعث بن قيس في وفد كندة قال ابن اسحاق وقدم على رسول الله صلى الله عليه وسلم الاشعث بن قيس، في وفد كندة فحدثني الزهري أنه قدم في ثمانين راكبا من كندة، فدخلوا على رسول الله صلى الله عليه وسلم مسجده قد رجلوا جممهم وتكحلوا عليهم جبب الحبرة، قد كففوها بالحرير، فلما دخلوا على رسول الله صلى الله عليه وسلم قال لهم: ألم تسلموا ؟ قالوا: بلى ! قال فما بال هذا الحرير في أعناقكم ؟ قال: فشقوه منها فألقوه.
ثم قال له الاشعث بن قيس: يا رسول الله نحن بنوا آكل المرار وأنت ابن آكل المرار، قال، فتبسم رسول الله صلى الله عليه وسلم وقال: ناسبوا بهذا النسب العباس بن عبد المطلب، وربيعة بن الحارث، وكانا تاجرين إذا شاعا (1) في العرب فسئلا ممن أنتما ؟ قالا: نحن بنو آكل المرار يعني ينسبان إلى كندة ليعزا في تلك البلاد لان كندة كانوا ملوكا، فاعتقدت كندة أن قريشا منهم لقول عباس وربيعة نحن بنو آكل المرار وهو الحارث بن عمرو (2) بن معاوية بن الحارث بن معاوية بن ثور بن مرتع بن
__________
(1) وفي رواية البيهقي عنه: إذا سارا.
(2) في ابن هشام: الحارث بن عمرو بن حجر بن عمرو بن معاوية...(*)

(5/85)

معاوية بن كندى - ويقال ابن كندة - ثم قال رسول الله صلى الله عليه وسلم لهم.
" لا نحن بنو النضر بن كنانة لا نقفوا (1) أمنا ولا ننتفي من أبينا ".
فقال لهم الاشعث بن قيس والله يا معشر كندة لا أسمع رجلا يقولها إلا ضربته ثمانين.
وقد روي هذا الحديث متصلا من وجه آخر فقال الامام أحمد: حدثنا بهز وعفان قالا: حدثنا حماد بن سلمة، حدثني عقيل بن طلحة وقال عفان في حديثه أنبأنا عقيل بن
طلحة السلمي: عن مسلم بن هيضم، عن الاشعث بن قيس أنه قال: أتيت رسول الله صلى الله عليه وسلم في وفد كندة - قال عفان - لا يروني أفضلهم، قال قلت يا رسول الله: أنا ابن عم إنكم منا.
قال فقال رسول الله صلى الله عليه وسلم: " نحن بنو النضر بن كنانة لا نفقوا أمنا ولا ننتفي من أبينا ".
قال وقال الاشعث: فوالله لا أسمع أحد نفى قريشا من النضر بن كنانة إلا جلدته الحد (2).
وقد رواه ابن ماجه عن أبي بكر بن أبي شيبة، عن يزيد بن هارون، وعن محمد بن يحيى عن سليمان بن حرب.
وعن هارون بن حيان، عن عبد العزيز بن المغيرة ثلاثتهم عن حماد بن سلمة به نحوه.
وقال الامام أحمد: حدثنا سريج بن النعمان، حدثنا هشيم، أنبأنا مجالد، عن الشعبي، حدثنا الاشعث بن قيس.
قال: قدمت على رسول الله صلى الله عليه وسلم في وفد كندة فقال لي: هل لك من ولد ؟ قلت غلام ولد لي في مخرجي إليك من ابنة جمد ولوددت أن مكانه شبع القوم.
قال: لا تقولن ذلك فإن فيهم قرة عين وأجرا إذا قبضوا، ثم ولئن قلت ذاك أنهم لمجبنة محزنة إنهم لمجبنة محزنة.
تفرد به أحمد وهو حديث حسن جيد الاسناد (3).
قدوم أعشى بن مازن على النبي صلى الله عليه وسلم قال عبد الله بن الامام أحمد: حدثني العباس بن عبد العظيم العنبري، ثنا أبو سلمة عبيد بن عبد الرحمن الحنفي، قال: حدثني الجنيد بن أمين بن ذروة بن نضلة بن طريف بن نهصل الحرمازي، حدثني أبي أمين عن أبيه ذروة عن أبيه نضلة: أن رجلا منهم يقال له الاعشى، واسمه عبد الله الاعور كانت عنده امرأة يقال لها معاذة، خرج في رجب يمير أهله من هجر فهربت امرأته بعده ناشزا فعادت برجل منهم يقال له مطرف بن نهشل (4) بن كعب بن قميثع (5) بن ذلف بن أهضم بن عبد الله بن الحرماز فجعلها خلف ظهره، فلما قدم لم يجدها في بيته وأخبر أنها
__________
(1) لا نقفوا أمنا: لا نتبع في نسبنا أمنا.
وقد كان من جدات النبي صلى الله عليه وآله من هي من كندة، قيل هي دعد بنت سرير بن ثعلبة بن الحارث الكندي، وهي أم كلاب بن مرة، وقيل بل هي جدة كلاب، أم أمه هند (قاله السهيلي).
(2) رواه البيهقي في الدلائل من طريق اسماعيل بن حرب وحجاج ج 5 / 371.
وفي مسند الامام أحمد ج
5 / 211، 212.
(3) مسند الامام أحمد ج 5 / 211، 212.
(4) في المسند: مطرف بن بهصل..وفي الاصابة: مطرف بن بهصلة.
(5) في المسند: قميشع وفي الاصابة: قشع.
(*)

(5/86)

نشزت عليه، وأنها عاذت بمطرف بن نهشل، فأتاه فقال: يا بن عم، أعندك امرأتي فادفعها إلي قال: ليست عندي، ولو كانت عندي لم أدفعها إليك، قال وكان مطرف أعز منه قال: فخرج الاعشى حتى أتى النبي صلى الله عليه وسلم، فعاذ به فأنشأ يقول: يا سيد الناس وديان العرب * إليك أشكو ذربة من الذرب كالذئبة العنساء (1) في ظل السرب * خرجت أبغيها الطعام في رجب فخلفتني بنزاع وهرب * أخلفت الوعد ولطت بالذنب وقذفتني بين عصر مؤتشب * وهن شر غالب لمن غلب فقال النبي صلى الله عليه وسلم عند ذلك: " وهن شر غالب لمن غلب ".
فشكى إليه امرأته وما صنعت به وانها عند رجل منهم يقال له مطرف بن نهشل.
فكتب له النبي صلى الله عليه وسلم: إلى مطرف انظر امرأة هذا معاذة فادفعها إليه، فأتاه كتاب النبي صلى الله عليه وسلم فقرئ عليه، فقال لها: يا معاذة هذا كتاب النبي صلى الله عليه وسلم فيك فأنا دافعك إليه، فقالت: خذ لي عليه العهد والميثاق وذمة نبيه، أن لا يعاقبني فيما صنعت فأخذ لها ذلك عليه ودفعها مطرف إليه فأنشأ يقول: لعمرك ما حبي معاذة بالذي * يغيره الواشي ولا قدم العهد ولا سوء ما جاءت به إذ أزالها * غواة الرجال إذ يناجونها بعدي قدوم صرد بن عبد الله الازدي في نفر من قومه ثم وفود أهل جرش بعدهم قال ابن إسحاق وقدم صرد بن عبد الله الازدي على رسول الله صلى الله عليه وسلم في وفد من الازد، فأسلم وحسن إسلامه، وأمره رسول الله صلى الله عليه وسلم على من أسلم من قومه وأمره أن يجاهد بمن أسلم، من يليه
من أهل الشرك من قبائل اليمن.
فذهب فحاصر جرش (2) وبها قبائل من اليمن وقد ضوت إليهم خثعم، حين سمعوا بمسيره إليهم فأقام عليهم قريبا من شهر، فامتنعوا فيها منه ثم رجع عنهم حتى إذا كان قريبا من جبل: يقال له شكر فظنوا أنه قد ولى عنهم منهزما فخرجوا في طلبه فعطف عليهم فقتلهم قتلا شديدا وقد كان أهل جرش بعثوا منهم رجلين إلى رسول الله صلى الله عليه وسلم إلى المدينة فبينما هما عنده بعد العصر إذ قال بأي بلاد الله شكر فقام الجرشيان فقالا: يا رسول الله ببلادنا جبل يقال له كشر وكذلك تسمية أهل جرش فقال أنه ليس بكشر ولكنه شكر قالا فما شأنه يا رسول الله فقال إن بدن الله لتنحر عنده الآن، قال فجلس الرجلان إلى أبي بكر أو إلى عثمان فقال لهما، ويحكما إن رسول الله صلى الله عليه وسلم الآن لينعى إليكما قومكما فقوما إليه فاسألاه أن يدعو الله فيرفع عن قومكما فقاما إليه فسألاه ذلك فقال: " اللهم أرفع عنهم " فرجعا فوجدا قومهما قد أصيبوا يوم أخبر
__________
(1) في المسند: الغبشاء.
(انظر الخبر في مسند الامام أحمد ج 2 / 202).
(2) جرش: مخلاف من مخاليف اليمن (معجم البلدان).
(*)

(5/87)

عنهم رسول الله صلى الله عليه وسلم وجاء وفد أهل جرش بمن بقي منهم حتى قدموا على رسول الله صلى الله عليه وسلم فأسلموا وحسن إسلامهم وحمى لهم حول قريتهم.
قدوم رسول ملوك حمير إلى رسول الله صلى الله عليه وسلم قال الواقدي وكان ذلك في رمضان سنة تسع.
قال ابن إسحاق: وقدم على رسول الله كتاب ملوك حمير ورسلهم باسلامهم مقدمه من تبوك وهم: الحارث بن عبد كلال، ونعيم بن عبد كلال والنعمان قيل (1) ذي رعين ومعافر وهمدان، وبعث إليه زرعة ذو يزن مالك بن مرة (2) الرهاوي باسلامهم ومفارقتهم الشرك وأهله، فكتب إليهم رسول الله صلى الله عليه وسلم: " بسم الله الرحمن الرحيم من محمد رسول الله النبي إلى الحارث بن عبد كلال ونعيم بن عبد كلال والنعمان، قيل ذي رعين ومعافر وهمدان، أما بعد ذلكم فإني أحمد إليكم الله الذي لا إله إلا هو، فإنه قد وقع نبأ (3) رسولكم منقلبنا (4) من أرض الروم، فلقينا بالمدينة فبلغ ما أرسلتم به، وخبرنا ما قبلكم،
وأنبأنا باسلامكم وقتلكم المشركين، وأن الله قد هداكم بهداه، إن أصلحتم وأطعتم الله ورسوله وأقمتم الصلاة، وآتيتم الزكاة، وأعطيتم من المغانم خمس الله، وسهم النبي صلى الله عليه وسلم وصفيه، وما كتب على المؤمنين في الصدقة من العقار عشر ما سقت العين وسقت السماء، وعلى ما سقى الغرب (5) نصف العشر، وأن في الابل في الاربعين ابنة لبون، وفي ثلاثين من الابل ابن لبون ذكر، وفي كل خمس من الابل شاة، وفي كل عشر من الابل شاتان، وفي كل أربعين من البقر بقرة، وفي كل ثلاثين تبيع، جذع أو جذعة.
وفي كل أربعين من الغنم سائمة وحدها شاة، وإنها فريضة الله التي فرض على المؤمنين في الصدقة، فمن زاد خيرا فهو خير له، ومن أدى ذلك، وأشهد على إسلامه وظاهر المؤمنين على المشركين فإنه من المؤمنين، له ما لهم وعليه ما عليهم، وله ذمة الله وذمة رسوله، وإنه من أسلم من يهودي أو نصراني فإنه من المؤمنين له ما لهم، وعليه ما عليهم، ومن كان على يهوديته أو نصرانيته، فإنه لا يرد عنها، وعليه الجزية على كل حالم ذكر وأنثى، حر أو عبد دينار واف، من قيمة المعافري أو عرضه (6) ثيابا.
فمن أدى ذلك إلى رسول الله فأن له ذمة الله وذمة رسوله، ومن منعه فإنه عدو لله ولرسوله، أما بعد فإن رسول الله محمدا النبي أرسل إلى زرعة ذي يزن أن إذ إتاك رسلي فأوصيكم بهم خيرا: معاذ بن جبل
__________
(1) قيل: لقب، وهو الملك الذي دون الملك الاكبر، والجمع أقيال.
(2) في الواقدي: ابن مرارة.
(3) في الواقدي وابن هشام: وقع بنا.
(4) في الواقدي: مقفلنا.
والقفول الرجوع من السفر.
(5) في الطبري: المغرب بالميم، والغرب: الدلو العظيمة التي تتخذ من جلد الثور.
(6) في ابن هشام: أو عوضه.
(*)

(5/88)

وعبد الله بن زيد ومالك بن عبادة وعقبة بن نمر ومالك بن مرة وأصحابهم، وأن اجمعوا ما عندكم من الصدقة والجزية من مخاليفكم وأبلغوها رسلي، وإن أميرهم معاذ بن جبل فلا ينقلبن إلا
راضيا، أما بعد فإن محمدا يشهد أن لا إله إلا الله وأنه عبده ورسوله ثم أن مالك بن مرة الرهاوي قد حدثني أنك أسلمت من أول حمير، وقتلت المشركين، فابشر بخير وآمرك بحمير خيرا ولا تخونوا ولا تخاذلوا فإن رسول الله هو مولى غنيكم وفقيركم، وأن الصدقة لا تحل لمحمد ولا لاهل بيته، وإنما هي زكاة يزكى بها على فقراء المسلمين وابن السبيل، وإن مالكا قد بلغ الخبر وحفظ الغيب فآمركم به خيرا، وأني قد أرسلت إليكم من صالحي أهلي وأولي دينهم وأولي علمهم فآمركم بهم خيرا، فإنهم منظور إليهم والسلام عليكم ورحمة الله وبركاته " (1) وقد قال الامام أحمد: حدثنا حسن، حدثنا عمارة عن ثابت عن أنس بن مالك: أن مالك ذي يزن أهدى إلى رسول الله صلى الله عليه وسلم حلة قد أخذها بثلاثة وثلاثين بعيرا وثلاثة وثلاثين ناقة.
ورواه أبو داود: عن عمرو بن عون الواسطي، عن عمارة بن زاذان الصيدلاني، عن ثابت البناني عن أنس به.
وقد روى الحافظ البيهقي ها هنا (2) - حديث كتاب عمرو بن حزم فقال: أنبأنا أبو عبد الله الحافظ، أنبأنا أبو العباس الاصم، ثنا أحمد بن عبد الجبار، ثنا يونس بن بكير عن محمد بن إسحاق: حدثني عبد الله بن أبي بكر، عن أبيه أبي بكر بن محمد بن عمرو بن حزم قال: هذا كتاب رسول الله صلى الله عليه وسلم عندنا الذي كتبه لعمرو بن حزم حين بعثه إلى اليمن يفقه أهلها ويعلمهم السنة، ويأخذ صدقاتهم فكتب له كتابا وعهدا وأمره فيه أمره، فكتب: " بسم الله الرحمن الرحيم، هذا كتاب من الله ورسوله يا أيها الذين آمنوا اوفوا بالعقود عهدا من رسول الله لعمرو بن حزم حين بعثه إلى اليمن أمره: بتقوى الله في أمره كله، فإن الله مع الذين اتقوه والذين هم محسنون، وأمره أن يأخذ بالحق، كما أمره الله، وأن يبشر الناس بالخير ويأمرهم به، ويعلم الناس القرآن ويفقههم في الدين، وأن ينهى الناس فلا يمس أحد القرآن إلا وهو طاهر، وأن يخبر الناس بالذي لهم والذي عليهم، ويلين لهم في الحق ويشتد عليهم في الظلم، فإن الله حرم الظلم
__________
(1) الخبر ونص الكتاب في ابن هشام ج 4 / 235 - 236.
وانظره في الطبري 2 / 381، وفتوح البلدان 82، والسيرة الحلبية 3 / 258، وأجزاء منه في طبقات ابن سعد 1 / 356، أبو عبيد في الاموال ص 13 - 27، وأسد الغابة 2 / 146.
في شرح مفردا ؟ ؟ وتعابيره: - همدان بطن من كهلان، وهم بنو همدان بن مالك بن زيد، سكنوا اليمن في مخلاف همدان وهو ما بين الغائط وتهامة وسراة شمالي صنعاء.
أسلموا سنة عشر.
- معافر: قبيلة باليمن، وهو معافر بن يعفر بن مالك، بطن من كهلان، وملوك معافر آل الكرندى من سبأ الاصغر، مخلافهم باليمن سمي باسمهم.
قال في النهاية: أنهم من القحطانية.
(2) دلائل النبوة ج 5 / 413.
(*)

(5/89)

ونهى عنه فقال: [ تعالى ] * (ألا لعنة الله على الظالمين الذين يصدون عن سبيل الله) *، وأن يبشر الناس بالجنة وبعملها، وينذر الناس النار وعملها، ويستأنف الناس حتى يتفقهوا في الدين، ويعلم الناس معالم الحج، وسننه وفرائضه، وما أمره الله به والحج الاكبر الحج والحج الاصغر العمرة: وأن ينهى الناس أن يصلي الرجل في ثوب واحد صغير إلا أن يكون واسعا فيخالف بين طرفيه على عاتقيه، وينهى أن يحتبي الرجل في ثوب واحد ويفضي بفرجه إلى السماء، ولا ينقض (1) شعر رأسه إذا عفى في قفاه، وينهى الناس إن كان بينهم هيج أن يدعو إلى القبائل والعشائر وليكن دعاؤهم إلى الله وحده لا شريك له، فمن لم يدع إلى الله ودعى إلى العشائر والقبائل فليعطفوا [ فيه ] (2) بالسيف حتى يكون دعاؤهم إلى الله وحده لا شريك له، ويأمر الناس باسباغ الوضوء وجوههم وأيديهم إلى المرافق، وأرجلهم إلى الكعبين وأن يمسحوا رؤوسهم كما أمرهم الله عز وجل، وأمروا بالصلاة لوقتها وإتمام الركوع والسجود (3) وأن يغلس بالصبح وأن يهجر بالهاجرة حتى تميل الشمس وصلاة العصر والشمس في الارض مبدرة والمغرب حين يقبل الليل لا تؤخر حتى تبدو النجوم في السماء، والعشاء أول الليل، [ وأمره بالسعي إلى الجمعة إذا نودي بها، والغسل عند الرواح إليها ] (4) وأمره أن يأخذ من المغانم خمس الله وما كتب على المؤمنين من الصدقة من العقار فيما سقى المغل (5) وفيما سقت السماء العشر وما سقى الغرب فنصف العشر، وفي كل عشر من الابل شاتان، وفي عشرين أربع شياه وفي أربعين من البقر بقرة وفي كل
ثلاثين من البقر تبيع أو تبيعة جذع أو جذعة وفي كل أربعين من الغنم سائمة وحدها شاة فإنها فريضة الله التي افترض على المؤمنين [ في الصدقة ] (6) فمن زاد فهو خير له، ومن أسلم من يهودي أو نصراني إسلاما خالصا من نفسه فدان دين الاسلام فانه من المؤمنين له ما لهم وعليه ما عليهم، ومن كان على يهوديته أو نصرانيته، فإنه لا يغير عنها وعلى كل حالم ذكر وأنثى حر أو عبد دينار واف أو عرضه (7) من الثياب فمن أدى ذلك فإن له ذمة الله ورسوله، ومن منع ذلك فإنه عدو الله ورسوله والمؤمنين جميعا، صلوات الله على محمد والسلام عليه ورحمة الله وبركاته ".
قال الحافظ البيهقي: وقد روى سليمان بن داود عن الزهري عن أبي بكر بن محمد بن عمرو بن حزم عن أبيه عن جده هذا الحديث موصولا بزيادات كثيرة ونقصان عن بعض ما ذكرناه في الزكاة والديات وغير ذلك (8).
__________
(1) في ابن هشام: يعقص.
وفي الدلائل: يعقد.
(2) من الدلائل.
(3) في الدلائل: الركوع والخشوع، وفي ابن هشام: الركوع والسجود والخشوع.
(4) سقطت من الاصل، واستدركت من الدلائل وابن هشام.
(5) كذا في الاصل المغل، وفي الدلائل: العين.
وابن هشام: ما سقت العين.
(6) من الدلائل.
(7) في ابن هشام والدلائل: عوضه.
(8) سنن البيهقي الكبرى 1 / 88، 309 و 8 / 189 و 10 / 128.
والكتاب في الطبري 2 / 388 وفتوح البلدان = (*)

(5/90)

قلت: ومن هذا الوجه رواه الحافظ أبو عبد الرحمن النسائي في سننه مطولا، وأبو داود في كتاب المراسيل وقد ذكرت ذلك بأسانيده وألفاظه في السنن ولله الحمد والمنة، وسنذكر بعد الوفود بعث النبي صلى الله عليه وسلم الامراء إلى اليمن لتعليم الناس وأخذ صدقاتهم وأخماسهم معاذ بن جبل وأبو موسى وخالد بن الوليد وعلي بن أبي طالب رضي الله عنهم أجمعين.
قدوم جرير بن عبد الله البجلي وإسلامه
قال الامام أحمد (1): حدثنا أبو قطن، حدثني يونس، عن المغيرة بن شبل.
قال: قال جرير: لما دنوت من المدينة أنخت راحلتي، ثم حللت عيبتي، ثم لبست حلتي، ثم دخلت فإذا رسول الله صلى الله عليه وسلم يخطب فرماني الناس بالحدق، فقلت لجليسي يا عبد الله هل ذكرني رسول الله صلى الله عليه وسلم قال: نعم ! ذكرك بأحسن الذكر بينما هو يخطب إذ عرض له في خطبته وقال يدخل عليكم من هذا الباب أو من هذا الفج من خير ذي يمن، إلا أن على وجهه مسحة ملك قال جرير: فحمدت الله عز وجل على ما أبلاني.
قال أبو قطن: فقلت له سمعته منه أو سمعته من المغيرة بن شبل.
قال نعم ! ثم رواه الامام أحمد عن أبي نعيم، وإسحاق بن يوسف وأخرجه النسائي من حديث الفضل بن موسى ثلاثتهم عن يونس عن أبي اسحاق السبيعي عن المغيرة بن شبل - ويقال ابن شبيل - عن عوف البجلي الكوفي عن جرير بن عبد الله وليس له عنه غيره.
وقد رواه النسائي عن قتيبة عن سفيان بن عيينة عن إسماعيل بن أبي خالد عن قيس بن أبي حازم عن جرير بقصته: " يدخل عليكم من هذا الباب رجل على وجهه مسحة ملك " الحديث وهذا على شرط الصحيحين.
وقال الامام أحمد: حدثنا محمد بن عبيد، ثنا إسماعيل، عن قيس عن جرير.
قال: ما حجبني رسول الله صلى الله عليه وسلم منذ أسلمت ولا رآني إلا تبسم في وجهي.
وقد رواه الجماعة إلا أبا داود من طرق عن إسماعيل بن خالد، عن قيس بن أبي حازم عنه.
وفي الصحيحين زيادة وشكوت إلى رسول الله صلى الله عليه وسلم أني لا أثبت على الخيل فضرب بيده في صدري.
وقال: " اللهم ثبته واجعله هاديا مهديا (2) ".
ورواه النسائي عن قتيبة عن سفيان بن عيينة عن إسماعيل عن قيس عنه وزاد فيه - يدخل عليكم من هذا الباب رجل على وجهه مسحة ملك، فذكر نحو ما تقدم.
قال الحافظ البيهقي: أنبأنا أبو عبد الله الحافظ، حدثنا أبو عمرو: عثمان بن أحمد السماك،
__________
= للبلاذري ص 80 وفي الجمهرة 1 / 62 وصبح الاعشى 10 / 9، وأبو داود أخرجه في أول كتاب الزكاة وأوعز إليه في الاصابة وقال: أخرجه أبو داود والنسائي وابن حبان والدارمي، وابن عبد البر في الاستيعاب وابن الاثير في أسد الغابة 4 / 99.
(1) مسند الامام ج 4 / 360 - 364 وأخرجه البيهقي في الدلائل ج 5 / 346 ورواه الطبراني برجال ثقات.
(2) أخرجه البخاري في كتاب الجهاد (154) الحديث (3020)، وفي كتاب المغازي (62) باب الحديث (4355).
ومسلم في كتاب فضائل الصحابة (29) باب الحديث (137).
(*)

(5/91)

حدثنا الحسن بن سلام السواق، حدثنا محمد بن مقاتل الخراساني، حدثنا حصين (1) بن عمر الاحمسي، حدثنا إسماعيل بن أبي خالد - أو (2) قيس بن أبي حازم - عن جرير بن عبد الله.
قال: بعث إلي رسول الله صلى الله عليه وسلم [ فأتيته ] فقال: يا جرير لاي شئ جئت ؟ قلت: أسلم على يديك يا رسول الله قال: فألقى علي كساء ثم أقبل على أصحابه فقال " إذا أتاكم كريم قوم فأكرموه " ثم قال: يا جرير أدعوك إلى شهادة أن لا إله إلا الله وأني رسول الله وأن تؤمن بالله واليوم الآخر والقدر خيره وشره.
وتصلي الصلاة المكتوبة وتؤدي الزكاة المفروضة ففعلت ذلك فكان بعد ذلك لا يراني إلا تبسم في وجهي (3)، هذا حديث غريب من هذا الوجه.
وقال الامام أحمد: حدثنا يحيى بن سعيد القطان، حدثنا إسماعيل بن أبي خالد، عن قيس بن أبي حازم، عن جرير بن عبد الله.
قال: بايعت رسول الله صلى الله عليه وسلم على إقام الصلاة وإيتاء الزكاة والنصح لكل مسلم.
وأخرجاه في الصحيحين من حديث إسماعيل بن أبي خالد به.
وهو في الصحيحين من حديث زياد بن علاثة عن جرير به.
وقال الامام أحمد: حدثنا أبو سعيد، حدثنا زائدة، ثنا عاصم، عن سفيان يعني - أبا وائل - عن جرير.
قال قلت يا رسول الله اشترط علي فأنت أعلم بالشرط قال: " أبايعك على أن تعبد الله وحده لا تشرك به شيئا، وتقيم الصلاة، وتؤتي الزكاة، وتنصح المسلم، وتبرأ من الشرك ".
ورواه النسائي من حديث شعبة، عن الاعمش، عن أبي وائل، عن جرير وفي طريق أخرى عن الاعمش عن منصور عن أبي وائل عن أبي نخيلة عن جرير به فالله أعلم.
ورواه أيضا عن محمد بن قدامة، عن جرير، عن مغيرة عن أبي وائل والشعبي عن جرير به ورواه عن جرير عبد الله بن عميرة رواه أحمد منفردا به وابنه عبيد الله بن جرير أحمد أيضا منفردا به وأبو جميلة وصوابه نخيلة ورواه أحمد والنسائي ورواه أحمد أيضا عن غندر عن شعبة عن منصور عن أبي وائل عن رجل عن جرير فذكره، والظاهر أن هذا الرجل هو أبو نخيلة البجلي.
والله أعلم.
وقد ذكرنا
بعث النبي صلى الله عليه وسلم له حين أسلم إلى ذي الخلصة بيت كان يعبده خثعم وبجيلة وكان يقال له الكعبة اليمانية يضاهون به الكعبة التي بمكة ويقولون للتي ببكة الكعبة الشامية ولبيتهم الكعبة اليمانية فقال له رسول الله صلى الله عليه وسلم ألا تريحني من ذي الخلصة فحينئذ شكى إلى النبي صلى الله عليه وسلم أنه لا يثبت على الخيل فضرب بيده الكريمة في صدره حتى أثرت فيه وقال: " اللهم ثبته واجعله هاديا مهديا ".
فلم يسقط بعد ذلك عن فرس ونفر إلى ذي الخلصة في خمسين ومائة راكب من قومه من أحمس فخرب ذلك البيت وحرقه حتى تركه مثل الجمل الاجرب، وبعث إلى النبي صلى الله عليه وسلم بشيرا يقال له: أبو أرطاة فبشره بذلك فبرك رسول الله صلى الله عليه وسلم على خيل أحمس ورجالها خمس مرات والحديث مبسوط في الصحيحين وغيرهما كما قدمناه بعد الفتح استطرادا بعد ذكر تخريب بيت العزى على يدي خالد بن
__________
(1) في الدلائل: حسين.
(2) في الدلائل: عن قيس.
(3) دلائل البيهقي ج 5 / 347، ورواه الطبراني وابن سعد عن جرير.
(*)

(5/92)

الوليد رضي الله عنه.
والظاهر أن اسلام جرير رضي الله عنه كان متأخرا عن الفتح (1) بمقدار جيد.
فإن الامام أحمد قال: حدثنا هشام بن القاسم، حدثنا زياد بن عبد الله بن علاثة بن عبد الكريم بن مالك الجزري عن مجاهد عن جرير بن عبد الله البجلي.
قال: إنما أسلمت بعدما أنزلت المائدة وأنا رأيت رسول الله صلى الله عليه وسلم يمسح بعدما أسلمت.
تفرد به أحمد وهو إسناد جيد اللهم إلا أن يكون منقطعا بين مجاهد وبينه، وثبت في الصحيحين أن أصحاب عبد الله بن مسعود كان يعجبهم حديث جرير في مسح الخف لان إسلام جرير إنما كان بعد نزول المائدة، وسيأتي في حجة الوداع أن رسول الله صلى الله عليه وسلم قال له استنصت الناس يا جرير وإنما أمره بذلك لانه كان صبيا وكان ذا شكل عظيم كانت نعله طولها ذراع، وكان من أحسن الناس وجها وكان مع هذا من أغض الناس طرفا.
ولهذا روينا في الحديث الصحيح عنه أنه قال: سألت رسول الله صلى الله عليه وسلم عن نظر الفجأة فقال أطرق بصرك.
وفادة وائل بن حجر بن ربيعة بن وائل بن يعمر الحضرمي ابن (2) هنيد أحد ملوك اليمن على رسول الله صلى الله عليه وسلم قال أبو عمر بن عبد البر: كان أحد أقيال حضرموت وكان أبوه من ملوكهم، ويقال إن رسول الله صلى الله عليه وسلم بشر أصحابه قبل قدومه به وقال يأتيكم بقية أبناء الملوك فلما دخل رحب به، وأدناه من نفسه وقرب مجلسه وبسط له رداءه وقال: " اللهم بارك في وائل وولده وولده ولده " واستعمله على الاقيال من حضرموت وكتب معه ثلاث كتب، منها كتاب إلى المهاجر بن أبي أمية.
وكتاب إلى الاقيال والعباهلة وأقطعه أرضا وأرسل معه معاوية بن أبي سفيان.
فخرج معه راجلا فشكى إليه حر الرمضاء فقال: انتعل ظل الناقة فقال: وما يغني عني ذلك لو جعلتني ردفا.
فقال له وائل: اسكت فلست من أرداف الملوك ثم عاش وائل بن حجر حتى وفد على معاوية وهو أمير المؤمنين فعرفه معاوية فرحب به وقربه وأدناه وأذكره الحديث وعرض عليه جائزة سنية فأبى أن يأخذها، وقال أعطها من هو أحوج إليها مني (3).
وأورد الحافظ البيهقي بعض هذا وأشار إلى أن البخاري
__________
(1) جابر بن عبد الله بن جابر بن مالك بن نضر بن ثعلبة البجلي الصحابي يكنى أبا عمرو، وقيل يكنى: أبا عبد الله.
اختلف في وقت إسلامه، انظر الروايات المختلفة في ذلك: الاصابة ج 1 / 232 والاستيعاب لابن عبد البر على هامش الاصابة 1 / 232 وأسد الغابة ج 1 / 279.
(2) في الاستيعاب وأسد الغابة، أبو هنيدة.
(3) الخبر في الاستيعاب على هامش الاصابة 3 / 642 وانظر ترجمته في أسد الغابة 5 / 80 والاصابة 3 / 628.
ودلائل النبوة للبيهقي ج 5 / 349، وانظر التاريخ الكبير للبخاري (4 / 175 - 176) ورواه الطبراني، والبزار وأبو نعيم بنحوه.
وابن سعد في الطبقات 1 / 349 في وفد حضرموت.
أما الكتب التي كتبها النبي صلى الله عليه وسلم لوائل بن حجر: - من المعجم الصغير للطبراني ص 243، ومعجم البلدان مادة (يبعث) فيه: (*)

(5/93)

في التاريخ روى في ذلك شيئا.
وقد قال الامام أحمد حدثنا حجاج أنبأنا شعبة عن سماك بن
حرب عن علقمة بن وائل عن أبيه: أن رسول الله صلى الله عليه وسلم أقطعه أرضا قال وأرسل معي معاوية أن أعطيها إياه - أو قال أعلمها إياه - قال فقال معاوية أردفني خلفك فقلت لا تكون من أرداف الملوك قال فقال أعطني نعلك فقلت انتعل ظل الناقة قال فلما استخلف معاوية أتيته فاقعدني معه على السرير فذكرني الحديث - قال سماك - فقال وددت أني كنت حملته بين يدي.
وقد رواه أبو داود والترمذي من حديث شعبة وقال الترمذي صحيح.
وفادة لقيط بن عامر المنتفق أبي رزين العقيلي إلى رسول الله صلى الله عليه وسلم قال عبد الله بن الامام أحمد: كتب إلي ابراهيم بن حمزة بن محمد بن حمزة بن مصعب بن الزبير الزبيري: كتبت إليك بهذا الحديث وقد عرضته وسمعته على ما كتبت به إليك فحدث
__________
= * بسم الله الرحمن الرحيم.
من محمد رسول الله إلى المهاجر بن أبي أمية لابناء معشر أبناء ضمعاج، أقول شنوءة.
بما كان لهم فيها من ملك وموامر وعمران، وبحر وملحح ومحجر، وما كان لهم من مال أترثوه بايعت، ومالهم فيها من مال بحضرموت: أعلاها وأسفلها، مني الذمة والجوار، الله لهم جوار، والمؤمنون على ذلك أنصار.
- الصواب: أقوال شبوة.
وتروى الاقيال جمع قيل، ملك بلغة حمير.
- قوله موامر: الصواب مرامر، وهو الاراضي العامرة، وفي النهاية ومعجم البلدان: مزاهر.
- من البيان والتبيين للجاحظ ج 2 / 21، والعقد الفريد باب الوفود، ونهاية الارب للقلقشندي ص 220 ومعجم الطبراني الصغير ص 243 والطبقات الكبرى لابن سعد 1 / 287 وأسد الغابة 3 / 38.
* بسم الله الرحمن الرحيم.
من محمد رسول الله إلى الاقيال العباهلة من أهل حضرموت، بإقام الصلاة، وإيتاء الزكاة، على التيعة السائمة شاة، والتيمة لصاحبها، وفي السيوب الخمس، لا خلاط، ولا وراط، ولا شناق، ولا شغار، ولا جلب، ولا جنب، وعليهم العون.
لسرايا المسلمين، على كل عشرة ما تحمل العراب فمن أجبى فقد أربى وكل مسكر حرام.
شرح مفرداته: - التيعة: اسم لادنى ما يجب فيه الزكاة من الحيوان.
- التيمة: الشاة الزائدة على الاربعين حتى تبلغ الفريضة الاخرى.
- السيوب: الركاز، قال الزمخشري: يريد به المال المدفون في الجاهلية، أو المعدن - خلاط: خلط الرجل ابله بإبل غيره - وراط: اخفاء الغنم عن المصدق، والشناق: هو ما بين الخمس إلى التسع.
والشغار: نكاح معروف في الجاهلية.
- من طبقات ابن سعد ج 1 / 287 و 349.
* هذا كتاب من محمد النبي لوائل بن حجر قيل حضرموت وذلك انك أسلمت وجعلت لك ما في يديك من الارضين والحصون وانه يؤخذ منك من كل عشرة واحد ينظر في ذلك ذو عدل وجعلت لك أن لا تظلم فيها ما قام الدين والنبي والمؤمنون عليه أنصار.
(*)

(5/94)

بذلك عني.
قال حدثني عبد الرحمن بن المغيرة الحزامي، حدثني عبد الرحمن بن عياش السمعي الانصاري القبائي، من بني عمرو بن عوف، عن دلهم بن الاسود بن عبد الله بن حاجب بن عامر بن المنتفق العقيلي، عن أبيه، عن عمه لقيط بن عامر قال دلهم: وحدثنيه أبي الاسود، عن عاصم بن لقيط أن لقيطا خرج وافدا إلى رسول الله صلى الله عليه وسلم ومعه صاحب له يقال له: نهيك بن عاصم بن مالك بن المنتفق قال لقيط فخرجت أنا وصاحبي حتى قدمنا على رسول الله صلى الله عليه وسلم المدينة انسلاخ رجب فأتينا رسول الله صلى الله عليه وسلم فوافيناه حين انصرف من صلاة الغداة فقام في الناس خطيبا.
فقال: " أيها الناس ألا إني قد خبأت لكم صوتي منذ أربعة أيام، ألا لاسمعنكم ألا فهل من امرئ بعثه قومه " فقالوا أعلم لنا ما يقول رسول الله ألا ثم لعله أن يلهيه حديث نفسه، أو حديث صاحبه، أو يلهيه الضلال ألا إني مسؤول هل بلغت ألا فاسمعوا تعيشوا ألا اجلسوا ألا أجلسوا (قال) فجلس الناس وقمت أنا وصاحبي حتى إذا فرغ لنا فؤاده وبصره، قلت: يا رسول الله ما عندك من علم الغيب ؟ فضحك لعمر الله وهز رأسه وعلم أني ابتغي لسقطه.
فقال: " ضن ربك عز وجل بمفاتيح خمس من الغيب لا يعلمها إلا الله " وأشار بيده قلت وما هي ؟ قال علم المنية قد علم متى منية أحدكم ولا تعلمونه.
وعلم [ المني حين يكون في الرحم قد
علمه ولا تعلمون وعلم ] ما في غد وما أنت طاعم غدا ولا تعلمه، وعلم يوم الغيث يشرف عليكم أزلين مسنتين (1) فيظل يضحك قد علم أن غيركم إلى قريب ".
قال لقيط: قلت لن نعدم من رب يضحك خيرا - وعلم يو الساعة.
قلنا (2): يا رسول الله علمنا مما لا يعلم الناس ومما تعلم، فإنا من قبيل لا يصدقون تصديقنا أحد، من مذحج التي تربوا علينا وخثعم التي توالينا وعشيرتنا التي نحن منها قال: تلبثون ما لبثتم ثم يتوفى نبيكم، ثم تلبثون ما لبثتم ثم تبعث الصائحة، لعمر إلهك ما تدع على ظهرها من شئ إلا مات، والملائكة الذين مع ربك فأصبح ربك عز وجل يطوف بالارض وقد خلت عليه البلاد، فأرسل ربك السماء تهضب من عند العرش، فلعمر إلهك ما تدع على ظهرها من مصرع قتيل ولا مدفن ميت إلا شقت القبر عنه تخلقه من عند رأسه، فيستوي جالسا فيقول ربك عز وجل مهيم ؟ لما كان فيه - يقول: يا رب أمس اليوم، فلعهده بالحياة يتحسبه حديثا بأهله.
قلت: يا رسول الله كيف يجمعنا بعدما تفرقنا الرياح والبلى والسباع.
فقال: انبئك بمثل ذلك في آلاء الله في الارض أشرفت عليها وهي مدرة بالية فقلت لا تحي أبدا.
ثم أرسل ربك عليها السماء فلم تلبث عليك [ إلا ] أياما حتى أشرفت عليها وهي شرية (3) واحدة فلعمر إلهك لهو أقدر على أن يجمعكم من الماء على أن يجمع نبات الارض فتخرجون من الاصواء (4) ومن مصارعكم فنتظرون إليه وينظر إليكم.
قال: قلت: يا رسول الله
__________
(1) الازل: الشدة، والمسنتين: من أصابتهم السنة - أي القحط.
(2) في المسند: قلت: يا رسول الله علمنا مما تعلم الناس وما تعلم.
(3) الشرية: شجر الحنظل، والشرية بفتح الراء: الطريقة.
(4) الاصواء: القبور (*)

(5/95)

وكيف ونحن ملء الارض، وهو عز وجل شخص واحد ينظر إلينا وننظر إليه فقال: أنبئك بمثل ذلك في آلاء الله الشمس والقمر آية منه صغيرة ترونهما ويريانكم ساعة واحدة لا تضارون في رؤيتهما، ولعمر إلهك لهو أقدر على أن يراكم وترونه من أن ترونهما ويريانكم لا تضارون في رؤيتهما.
قلت: يا رسول الله فما يفعل [ بنا ] ربنا إذا لقيناه ؟ قال تعرضون عليه بادية له
صحائفكم ولا يخفى عليه منكم خافية، فيأخذ ربك عز وجل بيده غرفة من الماء فينضح قبلكم بها، فلعمر إلهك ما يخطئ وجه أحدكم منها قطرة فأما المسلم فتدع على وجهه مثل الريطة (1) البيضاء وأما الكافر فتخطمه بمثل الحمم الاسود ألا ثم ينصرف نبيكم، وينصرف على أثره الصالحون فتسلكون جسرا من النار فيطأ أحدكم الجمر فيقول حس فيقول ربك عز وجل أوانه (2) فتطلعون على حوض الرسول على أطماء والله ناهلة عليها ما رأيتها قط، فلعمر إلهك لا يبسط واحد منكم يده إلا وقع عليها قدح يطهره من الطوف والبول والاذى وتحبس الشمس والقمر، فلا ترون منهما واحدا قال قلت: يا رسول الله فيم نبصر ؟ قال مثل بصرك ساعتك هذه، وذلك مع طلوع الشمس في يوم أشرقته الارض وواجهته الجبال.
قال قلت: يا رسول فيم نجزي من سيآتنا وحسناتنا.
قال: الحسنة بعشر أمثالها، والسيئة بمثلها إلا أن يعفو.
قال قلت: يا رسول الله أما الجنة وأما النار.
قال: لعمر إلهك إن للنار سبعة أبواب ما منهن [ بابان ] (3) إلا يسير الراكب بينهما سبعين عاما [ وان للجنة لثمانية أبواب ما منها بابان إلا يسير الراكب بينهما سبعين عاما ] قلت: يا رسول الله فعلام نطلع من الجنة قال: على أنهار من عسل مصفى وأنها من كأس، ما بها من صداع ولا ندامة وأنهار من لبن لم يتغير طعمه وماء غير آسن وفاكهة لعمر إلهك، ما تعلمون وخير من مثله معه، وأزواج مطهرة قلت: يا رسول الله ولنا فيها أزواج أو منهن مصلحات قال: الصالحات للصالحين تلذونهن مثل لذاتكم في الدنيا، ويلذونكم غير أن لا توالد.
قال لقيط: قلت أقصى ما نحن بالغون ومنتهون إليه [ فلم يجبه النبي صلى الله عليه وسلم ] قلت: يا رسول الله علام أبايعك فبسط [ النبي ] يده وقال على إقام الصلاة وإيتاء الزكاة وزيال الشرك، وأن لا تشرك بالله إلها غيره.
قال قلت: وإن لنا ما بين المشرق والمغرب فقبض النبي صلى الله عليه وسلم يده وبسط أصابعه وظن أني مشترط شيئا لا يعطينيه.
قال قلت: تحل منها حيث شئنا ولا يجني منها امرؤ إلا على نفسه، فبسط يده وقال: وذلك لك تحل حيث شئت ولا تجئ عليك إلا نفسك قال فانصرفنا عنه.
ثم قال: إن هذين من [ لعمر إلهك ] أتقى الناس [ في ] الاولى والآخرة فقال: له كعب بن الخدارية أحد بني كلاب منهم: يا رسول الله بنو المنتفق أهل ذلك منهم ؟ قال: فانصرفنا
وأقبلت عليه - وذكر تمام الحديث إلى أن قال - فقلت: يا رسول الله هل لاحد ممن مضى خير في
__________
(1) الريطة: الثوب اللين الرقيق.
(2) الاوان: الحين والزمان.
(3) من مسند أحمد، وفي الاصل: باب.
(*)

(5/96)

جاهليته قال: فقال رجل من عرض قريش: والله إن أباك المنتفق لفي النار، قال: فلكأنه وقع حر بين جلدتي وجهي ولحمي مما قال.
لاني على رؤس الناس فهممت أن أقول وأبوك يا رسول الله ثم إذا الاخرى أجمل فقلت يا رسول الله: وأهلك ؟ قال: وأهلي لعمر الله، ما أتيت [ عليه ] (1) من قبر عامري أو قرشي من مشرك فقل: أرسلني إليك محمد فأبشرك بما يسوءك تجر على وجهك، وبطنك في النار.
قال قلت: يا رسول الله ما فعل بهم ذلك وقد كانوا على عمل لا يحسنون إلا إياه وقد كانوا يحسبون أنهم مصلحون.
قال: ذلك بأن الله يبعث في آخر كل سبع أمم - يعني نبيا - فمن عصى نبيه كان من الضالين ومن أطاع نبيه كان من المهتدين.
هذا حديث غريب جدا وألفاظه في بعضها نكارة وقد أخرجه الحافظ البيهقي في كتاب البعث والنشور، وعبد الحق الاشبيلي في العاقبة والقرطبي في كتاب التذكرة في أحوال الآخرة وسيأتي في كتاب البعث والنشور إن شاء الله تعالى.
وفادة زياد بن الحارث رضي الله عنه قال الحافظ البيهقي: أنبأنا أبو أحمد (2) الاسد اباذي بها أنبأنا أبو بكر [ أحمد بن جعفر بن حمدان ] بن مالك القطيعي [ حدثنا: أبو علي: بشر بن موسى ] حدثنا أبو عبد الرحمن المقرئ عن عبد الرحمن بن زياد بن أنعم، حدثني زياد بن نعيم الحضرمي، سمعت زياد بن الحارث الصدائي يحدث.
قال: أتيت رسول الله صلى الله عليه وسلم فبايعته على الاسلام، فأخبرت أنه قد بعث جيشا إلى قومي، فقلت: يا رسول الله أردد الجيش وأنا لك باسلام قومي وطاعتهم.
فقال لي: اذهب فردهم، فقلت: يا رسول الله ! إن راحلتي قد كلت، فبعث رسول الله صلى الله عليه وسلم رجلا فردهم.
قال
الصدائي: وكتبت إليهم كتابا فقدم وفدهم باسلامهم، فقال لي رسول الله صلى الله عليه وسلم: يا أخا صداء ! إنك لمطاع في قومك، فقلت بل هو الله هداهم للاسلام فقال: " أفلا أومرك عليهم " قلت: بلى يا رسول الله، فكتب لي كتابا أمرني.
فقلت.
يا رسول الله مر لي بشئ من صدقاتهم، قال: نعم ! فكتب لي كتابا آخر.
قال الصدائي: وكان ذلك في بعض أسفاره.
فنزل رسول الله صلى الله عليه وسلم منزلا فأتاه أهل ذلك المنزل يشكون عاملهم، ويقولون: أخذنا بشئ كان بيننا وبين قومه في الجاهلية.
فقال رسول الله: أو فعل ذلك ؟ قالوا: نعم ! فالتفت رسول الله صلى الله عليه وسلم إلى أصحابه وأنا فيهم فقال: لا خير في الامارة لرجل مؤمن، قال الصدائي: فدخل قوله في نفسي، ثم أتاه آخر فقال: يا رسول الله أعطني، فقال رسول الله صلى الله عليه وسلم: " من سأل الناس عن ظهر غنى فصداع في الرأس وداء في البطن ".
فقال السائل: أعطني من الصدقة، فقال رسول الله إن [ الله ] لم يرض في الصدقات بحكم نبي ولا غيره حتى حكم هو فيها، فجزأها ثمانية أجزاء، فإن كنت من تلك
__________
(1) ما وقع بين معكوفتين في الحديث من مسند الامام أحمد ج 4 / 13، 14 (2) الاسد أبادي واسمه الحسين بن علوش بن محمد بن نصر.
(*)

(5/97)

الاجزاء أعطيتك.
قال الصدائي: فدخل ذلك في نفسي أني غني وإني سألته من الصدقة، قال: ثم إن رسول الله اعتشى (1) من أول الليل فلزمته، وكنت قريبا، فكان أصحابه ينقطعون عنه، ويستأخرون منه ولم يبق معه أحد غيري، فلما كان أوان صلاة الصبح، أمرني فأذنت، فجعلت أقول: أقيم يا رسول الله ؟ فجعل ينظر ناحية المشرق إلى الفجر، ويقول: لا، حتى إذا طلع الفجر نزل فتبرز، ثم انصرف إلي وهو متلاحق أصحابه فقال: هل من ماء يا أخا صداء ؟ قلت: لا إلا شئ قليل لا يكفيك، فقال: اجعله في إناء ثم ائتني به، ففعلت فوضع كفه في الماء قال: فرأيت بين أصبعين من أصابعه عينا تفور، فقال رسول الله صلى الله عليه وسلم: " لولا أني استحي من ربي عز وجل لسقينا واستقينا " ناد في أصحابي من له حاجة في الماء، فناديث فيهم فأخذ من أراد منهم شيئا ثم قام رسول الله صلى الله عليه وسلم إلى الصلاة فأراد بلال أن يقيم فقال له رسول الله: إن أخا
صداء أذن ومن أذن فهو يقيم ".
قال الصدائي: فأقمت، فلما قضى رسول الله الصلاة أتيته بالكتابين، فقلت يا رسول الله أعفني من هذين.
فقال: ما بدا لك ؟ فقلت سمعتك يا رسول الله تقول: لا خير في الامارة لرجل مؤمن، وأنا أو من بالله وبرسوله وسمعتك تقول للسائل: من سأل الناس عن ظهر غنى فهو صداع في الرأس وداء في البطن، وسألتك وأنا غني.
فقال: هو ذاك فإن شئت فاقبل وإن شئت فدع فقلت أدع فقال لي رسول الله: فدلني على رجل أؤمره عليكم فدللته على رجل من الوفد الذين قدموا عليه فأمره عليهم، ثم قلنا: يا رسول الله إن لنا بئرا إذا كان الشتاء وسعنا ماؤها، واجتمعنا عليها، وإذا كان الصيف قل ماؤها فتفرقنا على مياه حولنا، فقد أسلمنا وكل من حولنا عدو، فادع الله لنا في بئرنا فيسعنا ماؤها فنجتمع عليه ولا نتفرق ! فدعا سبع حصيات فعركهن بيده ودعا فيهن، ثم قال: اذهبوا بهذه الحصيات فإذا أتيتم البئر فالقوا واحدة واحدة واذكروا الله.
قال الصدائي: ففعلنا ما قال لنا فما استطعنا بعد ذلك أن ننظر إلى قعرها - يعني البئر (2).
وهذا الحديث له شواهد في سنن أبي داود والترمذي وابن ماجه.
وقد ذكر الواقدي أن رسول الله صلى الله عليه وسلم كان بعث بعد عمرة الجعرانة قيس بن سعد بن عبادة في أربعمائة إلي بلاد صداء فيوطئها، فبعثوا رجلا منهم فقال جئتك لترد عن قومي الجيش وأنا لك بهم، ثم قدم وفدهم خمسة عشر رجلا، ثم رأى منهم حجة الوداع مائة رجل، ثم روى الواقدي: عن الثوري عن عبد الرحمن بن زياد بن أنعم، عن زياد بن نعيم عن زياد بن الحارث الصدائي قصته في الاذان.
__________
(1) اعتشى: أي سار وقت العشاء.
(2) خبر قدوم زياد رواه البيهقي في الدلائل ج 5 / 355 ورواه البغوي وابن عساكر وحسنه، ونقله الصالحي في السيرة الشامية 6 / 532.
وعن الواقدي روى ابن سعد في الطبقات ج 1 / 326 - 327.
أجزاء منه.
(*)

(5/98)

وفادة الحارث بن حسان البكري إلى رسول الله صلى الله عليه وسلم قال الامام أحمد: حدثنا زيد بن الحباب، حدثني أبو المنذر: سلام بن سليمان النحوي،
حدثنا عاصم بن أبي النجود، عن أبي وائل عن الحارث البكري.
قال: خرجت أشكو العلاء بن الحضرمي إلى رسول الله صلى الله عليه وسلم فمررت بالربذة فإذا عجوز من بني تميم منقطع بها.
فقالت: يا عبد الله إن لي إلى رسول الله حاجة فهل أنت مبلغي إليه ؟ قال: فحملتها فأتيت المدينة فإذا المسجد غاص بأهله، وإذا راية سوداء تخفق وبلال متقلد السيف بين يدي رسول الله صلى الله عليه وسلم فقلت: ما شأن الناس ؟ قالوا: يريد أن يبعث عمرو بن العاص وجها.
قال: فجلست منزله أو قال رحله، فاستأذنت عليه، فأذن لي فدخلت فسلمت، فقال: هل كان بينكم وبين تميم شئ ؟ قلت: نعم ! وكانت الدائرة عليهم ومررت بعجوز من بني تميم منقطع بها فسألتني أن أحملها إليك وها هي بالباب، فأذن لها فدخلت.
فقلت: يا رسول الله إن رأيت أن تجعل بيننا وبين تميم حاجزا فاجعل الدهناء، فحميت العجوز واستوفزت، وقالت: يا رسول الله أين يضطر مضرك قال قلت: إن مثلي ما قال الاول معزى حملت حتفها حملت هذه ولا أشعر أنها كانت لي خصما أعوذ بالله ورسوله أن أكون كوافد عاد.
قالت: هي وما وافد عاد ؟ وهي أعلم بالحديث منه ولكن تستطعمه.
قلت: إن عادا قحطوا فبعثوا وافدا لهم يقال له قيل فمر بمعاوية بن بكر، فأقام عنده شهرا يسقيه الخمر وتغنيه جاريتان يقال الجرادتان، فلما مضى الشهر خرج إلى جبال مهرة (1) فقال: اللهم انك تعلم لم أجئ إلى مريض فأداويه، ولا إلى أسير فأفاديه، اللهم اسق عادا ما كنت تسقيه.
فمرت به سحابات سود فنودي منها اختر فأومأ إلى سحابة منها سوداء فنودي منها: خذها رمادا رمددا، لا تبقي من عاد أحدا.
قال: فما بلغني أنه أرسل عليهم من الريح إلا بقدر ما يجري في خاتمي هذا حتى هلكوا قال - أبو وائل وصدق - وكانت المرأة أو الرجل إذا بعثوا وافدا لهم قالوا: لا يكن كوافد عاد.
وقد رواه الترمذي والنسائي من حديث أبي المنذر سلام بن سليمان به، ورواه ابن ماجه عن أبي بكر بن أبي شيبة عن أبي بكر بن عياش، عن عاصم بن أبي النجود، عن الحارث البكري، ولم يذكر أبا وائل وهكذا رواه الامام أحمد عن أبي بكر بن عياش عن عاصم عن الحارث والصواب عن عاصم عن أبي وائل عن الحارث كما تقدم (2).
وفادة عبد الرحمن بن أبي عقيل (3) مع قومه
قال أبو بكر البيهقي: أنبأنا أبو عبد الله إسحاق بن محمد بن يوسف السوسي، أنبأنا أبو
__________
(1) في رواية أبي وائل: جبال تهامة.
(2) مسند الامام أحمد ج 3 / 481 و 482.
(3) اخنلفوا في نسبه، قال الكلبي: هو عبد الرحمن بن أبي عقيل بن مسعود بن معتب بن مالك كعب بن عمرو بن = (*)

(5/99)

جعفر: محمد بن محمد بن عبد الله البغدادي، أنبأنا علي بن الجعد (1) عبد العزيز، ثنا أحمد بن يونس، ثنا زهير، ثنا أبو خالد يزيد الاسدي، ثنا عون بن أبي جحيفة، عن عبد الرحمن بن علقمة الثقفي، عن عبد الرحمن بن أبي عقيل.
قال: انطلقت في وفد إلى رسول الله صلى الله عليه وسلم فأتيناه فأنخنا بالباب، وما في الناس رجل أبغض إلينا من رجل نلج عليه، فلما دخلنا وخرجنا فما في الناس رجل أحب إلينا من رجل دخلنا عليه.
قال: فقال قائل منا: يا رسول الله ألا سألت ربك ملكا كملك سليمان ؟ قال: فضحك رسول الله صلى الله عليه وسلم ثم قال: " فلعل صاحبك عند الله أفضل من ملك سليمان، إن الله عز وجل لم يبعث نبيا إلا أعطاه دعوة، فمنهم من اتخذها دنيا فأعطيها، ومنهم من دعا بها على قومه إذ عصوه فأهلكوا بها، وإن الله أعطاني دعوة فاختبأتها عند ربي شفاعة لامتي يوم القيامة " (2).
قدوم طارق بن عبيد الله وأصحابه روى الحافظ البيهقي: من طريق أبي جناب الكلبي، عن جامع بن شداد المحاربي، حدثني رجل من قومي يقال له طارق بن عبد الله قال: إني لقائم بسوق ذي المجاز، إذ أقبل رجل عليه جبة وهو يقول: " يا أيها الناس قولوا لا إله إلا الله تفلحوا ورجل يتبعه يرميه بالحجارة " وهو يقول " يا أيها الناس إنه كذاب " فقلت من هذا ؟ فقالوا هذا غلام من بني هاشم، يزعم أنه رسول الله قال قلت: من هذا الذي يفعل به هذا.
قالوا: هذا عمه عبد العزى، قال: فلما أسلم الناس وهاجروا خرجنا من الربذة نريد المدينة نمتار من تمرها، فلما دنونا من حيطانها ونخلها، قلت: لو نزلنا فلبسنا ثيابا غير هذه، إذا رجل في طمرين، فسلم علينا وقال: من أين
أقبل القوم ؟ قلنا: من الربذة، قال: وأين تريدون ؟ قلنا، نريد هذه المدينة.
قال: ما حاجتكم منها ؟ قلنا: نمتار من تمرها، قال: ومعنا ظعينة لنا ومعنا جمل أحمر مخطوم، فقال: أتبيعوني جملكم هذا ؟ قلنا: نعم ! بكذا وكذا صاعا من تمر.
قال: فما استوضعنا مما قلنا شيئا، وأخذ بخطام الجمل وانطلق، فلما توارى عنا بحيطان المدينة ونخلها، قلنا ما صنعنا والله ما بعنا جملنا ممن يعرف ولا أخذنا له ثمنا قال: تقول المرأة التي معنا والله لقد رأيت رجلا كأن وجهه شقة القمر ليلة البدر أنا ضامنة لثمن جملكم، إذ أقبل الرجل فقال: [ أنا ] رسول الله إليكم، هذا تمركم فكلوا واشبعوا واكتالوا واستوفوا، فأكلنا حتى شبعنا واكتلنا فاستوفينا، ثم دخلنا المدينة، فدخلنا المسجد فإذا هو قائم على المنبر يخطب الناس، فأدركنا من خطبته وهو يقول: " تصدقوا فإن الصدقة خير لكم، اليد العليا خير من اليد السفلى، أمك وأباك وأختك وأخاك وأدناك أدناك.
إذ
__________
= سعد بن عوف بن ثقيف، واجمعوا على انه من ثقيف وان له صحبة.
قال في الاستيعاب: له صحبة صحيحة.
(1) في الدلائل: علي بن عبد العزيز.
(2) الخبر في الدلائل للبيهقي ج 5 / 358.
ورواه ابن منده والطبراني والبزار برجال ثقات.
(*)

(5/100)

أقبل رجل من بني يربوع أو قال: رجل من الانصار فقال: يا رسول الله لنا في هؤلاء دماء في الجاهلية.
فقال: " إن أبا لا يجني على ولد ثلاث مرات " (1).
وقد روى النسائي فضل الصدقة منه عن يوسف بن عيسى، عن الفضل بن موسى، عن يزيد بن زياد بن أبي الجعد، عن جامع بن شداد، عن طارق بن عبد الله المحاربي ببعضه.
ورواه الحافظ البيهقي أيضا عن الحاكم، عن الاصم عن أحمد بن عبد الجبار، عن يونس بن بكير، عن يزيد بن زياد، عن جامع عن (2) طارق بطوله كما تقدم.
وقال فيه فقالت الظعينة: لا تلاوموا فلقد رأيت وجه رجل لا يغدر، ما رأيت شيئا أشبه بالقمر ليلة البدر من وجهه.
قدوم وافد فروة بن عمرو الجذامي صاحب بلاد معان
قال ابن إسحاق: وبعث فروة بن عمرو بن النافرة الجذامي، ثم النفاثي إلى رسول الله صلى الله عليه وسلم رسولا باسلامه وأهدى له بغلة بيضاء، وكان فروة عاملا للروم على من يليهم من العرب، وكان منزله معان وما حولها من أرض الشام، فلما بلغ الروم ذلك من إسلامه طلبوه حتى أخذه فحبسوه عندهم.
فقال في محبسه ذلك: طرقت سليمى موهنا أصحابي * والروم بين الباب والقروان (3) صد الخيال وساءه ما قد رأى * وهممت أن أغفى وقد أبكاني لا تكحلن العين بعدي إثمدا * سلمى ولا تدين للاتيان ولقد علمت أبا كبيشة أنني * وسط الاعزة لا يحصن لساني فلئن هلكت لتفقدن أخاكم * ولئن بقيت ليعرفن مكاني ولقد جمعت أجل ما جمع الفتى * من جودة وشجاعة وبيان قال: فلما أجمعت الروم على صلبه على ماء لهم يقال له عفرى بفلسطين.
قال: ألا هل أتى سلمى بأن حليلها * على ماء عفرى فوق إحدى الرواحل على ناقة (4) لم يضرب الفحل أمها * مشذبة (5) أطرافها بالمناجل قال: وزعم الزهري أنهم لما قدموه ليقتلوه قال: بلغ سراة المسلمين بأنني * سلم لربي أعظمي ومقامى قال ثم ضربوا عنقه وصلبوه على ذلك الماء، رحمة الله ورضي عنه وأرضاه وجعل الجنة مثواه.
__________
(1) الخبر في دلائل البيهقي ج 5 / 380 - 381.
(2) من الدلائل، وفي الاصل ونسخ البداية المطبوعة " بن " تحريف.
(3) القروان: جمع قرو: وهو حوض من خشب تسقى فيه الدواب وتلغ فيه الدواب.
(4) في دلائل البيهقي: على بكرة.
(5) في نسخ البداية المطبوعة: يشد به.
والمشذبة: التي أزيلت أغصانها.
(*)

(5/101)

قدوم تميم الداري على رسول الله صلى الله عليه وسلم في خروج النبي صلى الله عليه وسلم وإيمان من آمن به أخبرنا أبو عبد الله سهل بن محمد بن نصرويه المروزي بنيسابور، أنبأنا أبو بكر محمد بن أحمد بن الحسن القاضي، أنبأنا أبو سهل أحمد بن محمد بن زياد القطان، حدثنا يحيى بن جعفر بن الزبير، أنبأنا وهب بن جرير، حدثنا أبي، سمعت غيلان بن جرير يحدث عن الشعبي عن فاطمة بنت قيس، قالت: قدم على رسول الله صلى الله عليه وسلم تميم الداري فأخبر رسول الله صلى الله عليه وسلم أنه ركب البحر فتاهت به سفينته فسقطوا إلى جزيرة فخرجوا إليها يلتمسون الماء فلقي إنسانا يجر شعره، فقال له: من أنت ؟ قال: أنا الجساسة (1) قالوا: فأخبرنا، قال: لا أخبركم ولكن عليكم بهذه الجزيرة، فدخلناها فإذا رجل مقيد، فقال: من أنتم ؟ قلنا ناس من العرب، قال: ما فعل هذا النبي الذي خرج فيكم ؟ قلنا: قد آمن به الناس واتبعوه وصدقوه.
قال: ذلك خير لهم، قال: أفلا تخبروني عن عين زغر (2) ما فعلت ؟ فأخبرناه عنها، فوثب وثبة كاد أن يخرج من وراء الجدار، ثم قال: ما فعل نخل بيسان هل أطعم بعد، فأخبرناه أنه قد أطعم، فوثب مثلها ثم قال: أما لو قد أذن لي في الخروج لوطئت البلاد كلها غير طيبة.
قالت: فأخرجه رسول الله صلى الله عليه وسلم فحدث الناس، فقال: هذه طيبة وذاك الدجال (3) وقد روى هذا الحديث الامام أحمد ومسلم وأهل السنن، من طرق عن عامر بن شراحيل الشعبي، عن فاطمة بنت قيس وقد أورد له الامام أحمد شاهدا من رواية أبي هريرة وعائشة أم المؤمنين وسيأتي هذا الحديث بطرقه وألفاظه في كتاب الفتن.
وذكر الواقدي وفد الدارين من لخم وكانوا عشرة.
وفد بني أسد وهكذا ذكر الواقدي: أنه قدم على رسول الله صلى الله عليه وسلم في أول سنة تسع وفد بني أسد وكانوا عشرة، منهم ضرار بن الازور، ووابصة بن معبد، وطليحة بن خويلد الذي ادعى النبوة بعد ذلك ثم أسلم وحسن إسلامه، ونفادة بن عبد الله بن خلف (4).
فقال له رئيسهم: حضرمي بن عامر يا رسول الله أتيناك نتدرع الليل البهيم، في سنة شهباء، ولم تبعث إلينا بعثا.
فنزل فيهم
* (يمنون عليك أن أسلموا قل لا تمنوا علي اسلامكم بل الله يمن عليكم أن هداكم للاسلام إن كنتم صادقين) * [ الحجرات: 17 ].
وكان فيهم قبيلة يقال لهم بنو الرتية (5) فغير اسمهم فقال أنتم بنو
__________
(1) سميت بالجساسة لتجسسها الاخبار للدجال، وعن عمرو بن العاص أنها دابة الارض المذكورة في القرآن.
(2) عين زغر: بضم أوله وفتح ثانيه.
قرية بمشارف الشام.
(3) أخرج الحديث البيهقي في الدلائل ج 5 / 416 - 417.
ورواه مسلم في كتاب الفتن (24) باب، الحديث (121) والحديث (119) مطولا.
(4) في طبقات ابن سعد: نقادة بالقاف، وله ترجمة في الاصابة، وذكره بالقاف وبالفاء.
(5) في ابن سعد عن الواقدي: بني الزنية.
(*)

(5/102)

الرشدة، وقد استهدى رسول الله صلى الله عليه وسلم من نفادة بن عبد الله بن خلف ناقة تكون جيدة للركوب وللحلب من غير أن يكون لها ولد معها فطلبها فلم يجدها إلا عند ابن عم له، فجاء بها فأمر رسول الله صلى الله عليه وسلم بحلبها فشرب منها وسقاه سؤره ثم قال: " اللهم بارك فيها وفيمن منحها " فقال: يا رسول الله وفيمن جاء بها فقال " وفيمن جاء بها ".
وفد بني عبس ذكر الواقدي: أنهم كانوا تسعة نفر وسماهم الواقدي فقال لهم النبي صلى الله عليه وسلم: " أنا عاشركم " وأمر طلحة بن عبيد الله فعقد لهم لواء وجعل شعارهم يا عشرة، وذكر أن رسول الله صلى الله عليه وسلم سألهم عن خالد بن سنان العبسي الذي قدمنا ترجمته في أيام الجاهلية، فذكروا أنه لا عقب له، وذكر أن رسول الله صلى الله عليه وسلم بعثهم يرصدون عيرا لقريش قدمت من الشام وهذا يقتضي تقدم وفادتهم على الفتح والله أعلم.
وفد بني فزارة قال الواقدي: حدثنا عبد الله بن محمد بن عمر الجمحي، عن أبي وجزة السعدي.
قال: لما رجع رسول الله من تبوك وكان سنة تسع قدم عليه وفد بني فزارة بضعة عشر رجلا، فيهم،
خارجة بن حصن، والحارث بن قيس بن حصن، وهو أصغرهم، على ركاب عجاف، فجاؤو مقرين بالاسلام، وسألهم رسول الله عن بلادهم.
فقال أحدهم: يا رسول الله أسننت بلادنا، وهلكت مواشينا وأجدب جناتنا (1)، وغرث عيالنا، فادع الله لنا، فصعد رسول الله المنبر ودعا فقال: " اللهم اسق بلادك وبهائمك وانشر رحمتك وأحي بلدك الميت، اللهم اسقنا غيثا مغيثا مريا مريعا طبقا واسعا عاجلا غير آجل نافعا غير ضار، اللهم اسقنا سقيا رحمة ولا سقيا عذاب ولا هدم، ولا غرق، ولا محق، اللهم اسقنا الغيث وانصرنا على الاعداء ".
قال فمطرت فما رأوا السماء سبتا (2) فصعد رسول الله المنبر فدعا فقال: " اللهم حوالينا ولا علينا على الآكام والظراب وبطون الادوية ومنابت الشجر، فانجابت السماء عن المدينة انجياب الثوب " (3).
وفد بني مرة قال الواقدي: إنهم قدموا سنة تسع، عند مرجعه من تبوك، وكانوا ثلاثة عشر رجلا منهم الحارث بن عوف، فأجازهم عليه السلام بعشر أواق من فضة، وأعطى الحارث بن عوف ثنتي عشرة
__________
(1) في ابن سعد جنابنا، والجناب: الناحية.
وأسننت: أي أصابتها السنة أي أجدبت ؟ ؟ وغرث: أي جاع.
(2) في ابن سعد: ستا.
(3) خبر قدوم وفود بني أسد وبني عبس وبني فزارة ذكره ابن سعد في الطبقات عن الواقدي في ج 1 / 292 و 295 و 296.
(*)

(5/103)

أوقية، وذكروا أن بلادهم مجدبة فدعا لهم.
فقال: " اللهم اسقهم الغيث " فلما رجعوا إلى بلادهم، وجدوها قد مطرت ذلك اليوم الذي دعا لهم فيه رسول الله صلى الله عليه وسلم.
وفد بني ثعلبة قال الواقدي: حدثني موسى بن محمد بن إبراهيم عن رجل من بني ثعلبة عن أبيه.
قال: لما قدم رسول الله صلى الله عليه وسلم من الجعرانة سنة ثمان، قدمنا عليه أربعة نفر، فقلنا: نحن رسل من خلفنا من قومنا، وهم يقرون بالاسلام، فأمر لنا بضيافة، وأقمنا أياما ثم جئناه لنودعه فقال
لبلال: أجزهم كما تجيز للوفد، فجاء ببقر (1) من فضة، فأعطى كل رجل منا خمس أواق، وقال: ليس عندنا دراهم، وانصرفنا إلى بلادنا.
وفد بني محارب قال الواقدي: حدثني محمد بن صالح عن أبي وجزة السعدي.
قال: قدم وفد محارب سنة عشر في حجة الوداع، وهم عشرة نفر فيهم: سواء بن الحارث، وابنه خزيمة بن سواء، فأنزلوا دار رملة بنت الحارث، وكان بلال يأتيهم بغداء وعشاء، فأسلموا وقالوا: نحن على من وراءنا، ولم يكن أحد في تلك المواسم أفظ ولا أغلظ على رسول الله منهم، وكان في الوفد رجل منهم فعرفه رسول الله صلى الله عليه وسلم فقال: الحمد الله الذي أبقاني حتى صدقت بك.
فقال رسول الله صلى الله عليه وسلم: " إن هذه القلوب بيد الله عز وجل " ومسح رسول الله وجه خزيمة بن سواء فصارت غرة بيضاء، وأجازهم كما يجيز الوفد، وانصرفوا إلى بلادهم (2).
وفد بني كلاب ذكر الواقدي: أنهم قدموا سنة تسع وهم ثلاثة عشر رجلا، منهم: لبيد بن ربيعة الشاعر، وجبار بن سلمى، وكان بينه وبين كعب بن مالك خلة، فرحب به وأكرمه وأهدى إليه، وجاؤوا معه إلى رسول الله صلى الله عليه وسلم فسلموا عليه بسلام الاسلام، وذكروا له أن الضحاك بن سفيان الكلابي سار فيهم بكتاب الله وسنة رسوله التي أمره الله بها ودعاهم إلى الله فاستجابوا له وأخذ صدقاتهم من أغنيائهم فصرفها على فقرائهم.
وفد بني رؤاس بن (3) كلاب ثم ذكر الواقدي: أن رجلا يقال له عمرو بن مالك بن قيس بن بجيد بن رؤاس بن
__________
(1) في ابن سعد عن الواقدي: بنقر.
وبقر: قدر كبيرة واسعة، من التبقر أي التوسع أو سماها بذلك لانها تسع بقرة بتمامها (عن النهاية).
(2) في ابن سعد 1 / 299 عن الواقدي: إلى أهلهم.
(3) من طبقات ابن سعد وفي الاصل: من.
(*)

(5/104)

كلاب بن ربيعة بن عامر بن صعصة، قدم على رسول الله صلى الله عليه وسلم فأسلم ثم رجع إلى قومه فدعاهم إلى الله فقالوا: حتى نصيب من بني عقيل مثل ما أصابوا منا، فذكر مقتلة كانت بينهم وأن عمرو بن مالك هذا قتل رجلا من بني عقيل قال: فشددت يدي في غل وأتيت رسول الله صلى الله عليه وسلم وبلغه ما صنعت فقال لئن أتاني لاضرب ما فوق الغل من يده فلما جئت سلمت فلم يرد علي السلام وأعرض فأتيته عن يمينه فأعرض عني فأتيته عن يساره فأعرض عني فأتيته من قبل وجهه فقلت يا رسول الله إن الرب عز وجل ليرتضى فيرضى فأرض عني رضي الله عنك.
قال: " قد رضيت ".
وفد بني عقيل بن كعب ذكر الواقدي: أنهم قدموا على رسول الله صلى الله عليه وسلم فأقطعهم العقيق - عقيق بني عقيل - وهي أرض فيها نخيل وعيون وكتب بذلك كتابا: " بسم الله الرحمن الرحيم هذا ما أعطى محمد رسول الله ربيعا ومطرفا وأنسا (1)، أعطاهم العقيق ما أقاموا الصلاة وآتوا الزكاة وسمعوا وطاعوا، ولم يعطهم حقا لمسلم ".
فكان الكتاب في يد مطرف.
قال: وقدم عليه أيضا لقيط بن عامر بن المنتفق بن عامر بن عقيل وهو أبو رزين فأعطاه ماء يقال له النظيم وبايعه على قومه، وقد قدمنا قدومه وقصته وحديثه بطوله ولله الحمد والمنة.
وفد بني قشير بن كعب وذلك قبل حجة الوداع، وقبل (2) حنين، فذكر فيهم، قرة بن هبيرة بن [ عامر بن ] (3) سلمة الخير بن قشير فأسلم فأعطاه رسول الله صلى الله عليه وسلم وكساه بردا وأمره أن يلي صدقات قومه فقال قرة حين رجع: حباها رسول الله إذ نزلت به * وأمكنها من نائل غير منفد فأضحت بروض الخضر وهي حثيثة * وقد أنجحت حاجاتها من محمد عليها فتى لا يردف الذم رجله * يروى لامر العاجز المتردد (4)
وفد بني البكاء ذكر أنهم قدموا سنة تسع وأنهم كانوا ثلاثين رجلا، فيهم معاوية بن ثور بن عبادة بن البكاء
__________
(1) ربيع: هو الربيع بن معاوية بن خفاجة بن عمرو بن عقيل الخفاجي له ترجمة في الاصابة 2583.
مطرف بن عبد الله بن الاعلم بن عمرو بن ربيعة العقيلي ترجمته في الاصابة 3 / رقم 8017 وأنس هو ابن قيس بن المنتفق بن عامر عقيل الاصابة ج 1 رقم 276.
(2) في ابن سعد: وبعد حنين.
(3) من الاصابة.
(4) في ابن سعد: تروك لامر العاجز المتردد.
(*)

(5/105)

وهو يومئذ ابن مائة سنة ومعه ابن له يقال له بشر فقال: يا رسول الله إني اتبرك بمسك، وقد كبرت وابني هذا بر بي فامسح وجهه، فمسح رسول الله صلى الله عليه وسلم وجهه وأعطاه أعنزا عفرا وبرك عليهن، فكانوا لا يصيبهم بعد ذلك قحط ولا سنة.
وقال: محمد بن بشر بن معاوية في ذلك: وأبي الذي مسح الرسول برأسه * ودعا له بالخير والبركات أعطاه أحمد إذ أتاه أعنزا * عفرا نواحل لسن باللحيات (1) يملان وفد الحي كل عشية * ويعود ذاك الملء بالغدوات بوركن من منح وبورك مانحا * وعليه منى ما حييت صلاتي وفد كنانة روى الواقدي بأسانيده: أن واثلة بن الاسقع الليثي قدم على رسول الله صلى الله عليه وسلم وهو يتجهز إلى تبوك فصلى معه الصبح، ثم رجع إلى قومه فدعاهم وأخبرهم عن رسول الله صلى الله عليه وسلم.
فقال أبوه: والله لا أحملك أبدا وسمعت أخته كلامه فأسلمت وجهزته حتى سار مع رسول الله صلى الله عليه وسلم إلى تبوك وهو راكب على بعير لكعب بن عجرة، وبعثه رسول الله صلى الله عليه وسلم مع خالد إلى أكيدر دومة فلما رجعوا عرض واثلة على كعب بن عجرة ما كان شارطه عليه من سهم الغنيمة فقال له كعب إنما حملتك لله
عز وجل.
وفد أشجع ذكر الواقدي: أنهم قدموا عام الخندق، وهم مائة رجل ورئيسهم مسعود (2) بن رخيلة فنزلوا شعب سلع فخرج إليهم رسول الله وأمر لهم بأحمال التمر، ويقال بل قدموا بعد ما فرغ من بني قريظة وكانوا سبع مائة رجل فوادعهم ورجعوا ثم أسلموا بعد ذلك.
وفد باهلة قدم رئيسهم مطرف بن الكاهن (3) بعد الفتح فأسلم.
وأخذ لقومه أمانا وكتب له كتابا فيه
__________
(1) في ابن سعد: عفرا نواجل ليس باللجبات، وفي الاصابة: عفرا ثواجل لسن باللجبات.
وثواجل: عظام البطون.
(2) وهو مسعود بن رخيلة بن عابد بن مالك بن حبيب بن نبيح بن ثعلبة بن قنفذ بن حلاوة بن سبيع بن بكر بن اشجع الاشجعي.
قال الطبري قاد اشجع يوم الاحزاب وهو مشرك.
له ترجمة في أسد الغابة (4 / 357.
الاصابة 3 / 410).
(3) وهو مطرف بن خالد بن نضلة الباهلي من بني قراض بن معن.
وبنو قراض داخل في بني باهلة وليس منهم، منهم باهليون بالادخال بالاصل (نهاية الارب للقلقشندي).
كتب له النبي صلى الله عليه وآله نصه كما في الطبقات 1 / 284، قسم منه في الاصابة وأوعز إليه في أسد الغابة: هذا كتاب من محمد رسول الله، لمطرف بن الكاهن ولمن سكن بيشه من باهلة.
ان من احيى أرضا مواتا بيضاء (*)

(5/106)

الفرائض وشرائع الاسلام كتبه عثمان بن عفان رضي الله عنه.
وفد بني سليم قال: وقدم على رسول الله صلى الله عليه وسلم رجل من بني سليم يقاله له: قيس بن نشبة (1) فسمع كلامه وسأله عن أشياء فأجابه ووعى ذلك كله، ودعاه رسول الله صلى الله عليه وسلم إلى الاسلام فأسلم، ورجع إلى قومه بني سليم فقال: سمعت ترجمة الروم وهينمة فارس وأشعار العرب، وكهانة الكهان وكلام
مقاول حمير، فما يشبه كلام محمد شيئا من كلامهم، فأطيعوني وخذوا بنصيبكم منه، فلما كان عام الفتح خرجت بنو سليم، فلقوا رسول الله صلى الله عليه وسلم بقديد وهم سبع (2) مائة.
ويقال كانوا ألفا وفيهم العباس بن مرداس وجماعة من أعيانهم فأسلموا وقالوا اجعلنا في مقدمتك، واجعل لواءنا أحمر وشعارنا مقدما ففعل ذلك بهم.
فشهدوا معه الفتح والطائف وحنينا.
وقد كان راشد بن عبد ربه السلمي يعبد صنما فرآه يوما وثعلبان يبولان عليه فقال: أرب يبول الثعلبان برأسه * لقد ذل من بالت عليه الثعالب ثم شد عليه فكسره ثم جاء إلى رسول الله صلى الله عليه وسلم فأسلم وقال له رسول الله صلى الله عليه وسلم ما اسمك ؟ قال غاوى بن عبد العزى.
فقال: بل أنت راشد بن عبد ربه واقطعه موضعا يقال له رهاط فيه عين تجري يقال لها عين الرسول وقال هو خير بني سليم وعقد له على قومه وشهد الفتح وما بعدها.
وفد بني هلال بن عامر وذكر في وفدهم: عبد عوف بن أصرم، فأسلم وسماه رسول الله صلى الله عليه وسلم عبد الله، وقبيصة بن مخارق الذي له حديث في الصدقات، وذكر في وفد بني هلال زياد بن عبد الله بن مالك بن نجير (3) بن الهدم بن رويبة بن عبد الله بن هلال بن عامر فلما دخل المدينة يمم منزل خالته ميمونة بنت الحارث فدخل عليها فلما دخل رسول الله صلى الله عليه وسلم منزله رآه فغضب ورجع.
فقالت: يا رسول الله انه ابن أختي (4) فدخل ثم خرج إلى المسجد، ومعه فصلى الظهر ثم أدنا زيادا فدعا له ووضع يده على رأسه ثم حدرها على طرف أنفه فكانت بنو هلال تقول: ما زلنا نتعرف البركة في وجه زياد.
وقال الشاعر لعلي بن زياد:
__________
= فيها م ؟ اخ الانعام ومراح، فهي له، وعليهم في كل ثلثين من البقر فارض وفي كل أربعين من الغنم عتود، وفي كل خمسين من الابل ثاغية مسنة، وليس للمصدق ان يصدقها إلا في مراعيها، وهم آمنون بأمان الله.
(1) في ابن سعد: قيس بن نسيبة، وقيس بن نشبة السلمي في الاصابة وله ترجمة 3 / 260.
(2) في ابن سعد: تسعمائة.
(3) في ابن سعد: ابن بجير بن الهزم.
(4) ذكرها ابن سعد قال: غرة بنت الحارث، وذكرها في الاصابة: عزة.
(*)

(5/107)

إن الذي (1) مسح الرسول برأسه * ودعا له بالخير عند المسجد أعني زيادا لا أريد سواءه * من عابر (2) أو متهم أو منجد ما زال ذاك النور في عرنينه * حتى تبوأ بيته في ملحد وفد بني بكر بن وائل ذكر الواقدي: أنهم لما قدموا سألوا رسول الله صلى الله عليه وسلم عن قس بن ساعدة.
فقال: ليس ذاك منكم ذاك رجل من إياد تحنف في الجاهلية فوافى عكاظ والناس مجتمعون فكلمهم بكلامه الذي حفظ عنه.
قال: وكان في الوفد بشير بن الخصاصية (3) وعبد الله بن مرثد وحسان بن خوط.
فقال رجل من ولد حسان: أنا وحسان بن خوط وأبي * رسول بكر كلها إلى النبي وفد بني تغلب ذكر أنهمو كانوا ستة عشر رجلا مسلمين ونصارى عليهم صلب الذهب، فنزلوا دار رمله بنت الحارث فصالح رسول الله صلى الله عليه وسلم النصارى على أن لا يضيعوا (4) أولادهم في النصرانية وأجاز المسلمين منهم.
وفادات أهل اليمن: وفد تجيب (5) ذكر الواقدي: أنهم قدموا سنة تسع، وأنهم كانوا ثلاثة رجلا فأجازهم أكثر ما أجاز غيرهم، وأن غلاما منهم قال له رسول الله صلى الله عليه وسلم ما حاجتك ؟ فقال يا رسول الله أدع الله يغفر لي ويرحمني ويجعل غنائي في قلبي.
فقال: " اللهم اغفر له وارحمه، واجعل غناه في قلبه ".
فكان بعد ذلك من أزهد الناس.
وفد خولان (6)
ذكر أنهم كانوا عشرة، وأنهم قدموا في شعبان سنة عشر، وسألهم رسول الله صلى الله عليه وسلم عن
__________
(1) في الاصابة: يا بن الذي...(2) في ابن سعد: من عاثر.
(3) وهو بشير بن معبد بن شراحيل بن سبع بن ضبارى بن سدوس بن سنان بن ذهل السدوسي، والخصاصية أمه، قال ابن عبد البر: هي جدته (الاصابة).
(4) في ابن سعد عن الواقدي: يصبغوا.
وقال القلقشندي في نهاية الارب: بلادهم بالجزيرة الفراتية بجهات سنجار ونصيبين وتعرف ديارهم بديار ربيعة، وكانت النصرانية غالبة عليهم لمجاورة الروم.
(ص 176).
(5) بنو تجيب: بطن من كندة وهم بنو أشرس بن شبيب بن السكون بن كندة، وتجيب: أمهم.
(6) بنو خولان: بطن من كهلان من القحطانية، وهم بنو خولان بن مالك بن الحارث بن مرة بن أدد بن زيد بن يشجب عن عريب بن زيد بن كهلان، وبلادهم في بلاد اليمن من شرقيه.
(نهاية الارب: 231).
(*)

(5/108)

صنمهم الذي كان يقال له: عم أنس، فقالوا: أبدلناه خيرا منه ولو قد رجعنا لهدمناه، وتعلموا القرآن والسنن فلما رجعوا هدموا الصنم، وأحلوا ما أحل الله وحرموا ما حرم الله.
وفد جعفي (1) ذكر أنهم كانوا يحرمون أكل القلب، فلما أسلم وفدهم أمرهم رسول الله صلى الله عليه وسلم بأكل القلب وأمر به فشوي وناوله رئيسهم وقال لا يتم إيمانكم حتى تأكلوه (ه ؟) حذه ويده ترعد فأكله وقال: على أني أكلت القلب كرها * وترعد حين مسته بناني بسم الله الرحمن الرحيم فصل في قدوم الازد على رسول الله صلى الله عليه وسلم ذكر أبو نعيم في كتاب معرفة الصحابة والحافظ أبو موسى المديني من حديث أحمد بن أبي الحواري قال: سمعت أبا سليمان الداراني قال: حدثني علقمة بن مرثد (2) بن سويد الازدي، قال: حدثني أبي عن جدي عن سويد بن الحارث.
قال: وفدت سابع سبعة من قومي على
رسول الله صلى الله عليه وسلم فلما دخلنا عليه وكلمناه فأعجبه ما رأى من سمتنا وزينا فقال: ما أنتم ؟ قلنا مؤمنون فتبسم رسول الله صلى الله عليه وسلم وقال " إن لكل قول حقيقة فما حقيقة قولكم وإيمانكم " قلنا خمس عشرة خصلة، خمس منها أمرتنا بها رسلك أن نؤمن بها، وخمس أمرتنا أن نعمل بها، وخمس تخلقنا بها في الجاهلية فنحن عليها إلا أن تكره منها شيئا.
فقال رسول الله صلى الله عليه وسلم: " ما الخمسة التي أمرتكم بها رسلي أن تؤمنوا بها ؟ " قلنا: أمرتنا أن نؤمن بالله وملائكته وكتبه ورسله والبعث بعد الموت.
قال: " وما الخمسة التي أمرتكم أن تعملوا بها ؟ " قلنا أمرتنا أن نقول: لا إله إلا الله، ونقيم الصلاة، ونؤتي الزكاة، ونصوم رمضان، ونحج البيت من استطاع إليه سبيلا.
فقال: " وما الخمسة التي (3) تخلقتم بها في الجاهلية ؟ ".
قالوا: الشكر عند الرخاء، والصبر عند البلاء، والرضى بمر القضاء، والصدق في مواطن اللقاء، وترك الشماتة بالاعداء.
فقال رسول الله صلى الله عليه وسلم: " حكماء علماء كادوا من فقههم أن يكونوا أنبياء " ثم قال: " وأنا أزيدكم خمسا فيتم لكم عشرون خصلة إن كنتم كما تقولون، فلا تجمعوا ما لا تأكلون، ولا تبنوا ما تسكنون، ولا تنافسوا في شئ أنتم عنه غدا تزولون، واتقوا الله الذي إليه ترجعون وعليه تعرضون، وارغبوا فيما
__________
(1) بنو جعفى: بطن من سعد العشيرة من القحطانية والنسبة إليهم جعفي، وفد منهم إلى النبي صلى الله عليه وآله قيس بن سلمة، وسلمة بن يزيد، وكتب لقيس كتابا ذكره ابن سعد في الطبقات ج 1 / 325.
وبنو جعفى في مخلافهم باليمن بينه وبين اليمن اثنان وثمانون فرسخا.
(2) في أسد الغابة والاصابة: علقمة بن يزيد.
(3) من أسد الغابة، وفي الاصل: الذي.
(*)

(5/109)

عليه تقدمون، وفيه تخلدون ".
فانصرف القوم من عند رسول الله صلى الله عليه وسلم وحفظوا وصيته وعملوا بها.
ثم ذكر: وفد كندة وأنهم كانوا بضعة عشر راكبا عليهم الاشعث بن قيس وأنه أجازهم بعشر أواق وأجاز
الاشعث ثنتي عشرة أوقية وقد تقدم.
وفد الصدف (1) قدموا في بضعة عشر راكبا فصادفوا رسول الله صلى الله عليه وسلم يخطب على المنبر، فجلسوا ولم يسلموا فقال: " أمسلمون أنتم ؟ " قالوا: نعم ! قال " فهلا سلمتم " فقاموا قياما فقالوا: السلام عليك أيها النبي ورحمة الله وبركاته.
فقال: " وعليكم السلام، أجلسوا " فجلسوا وسألوا رسول الله صلى الله عليه وسلم عن أوقات الصلوات.
وفد خشين قال: وقدم أبو ثعلبة الخشني ورسول الله يجهز إلى خيبر فشهد معه خيبر، ثم قدم بعد ذلك بضعة (2) عشر رجلا منهم فأسلموا.
وفد بني سعد ثم ذكر وفد بني سعد هذيم وبلي وبهراء وبني عذرة وسلامان وجهينة وبني كلب والجرميين.
وقد تقدم الحديث عمرو بن سلمة الجرمي في صحيح البخاري.
وذكر: وفد الازد وغسان والحارث بن كعب وهمدان وسعد العشيرة وقيس (3)، ووفد الداريين والرهاووين، وبني عامر والمسجع وبجيلة وخثعم وحضرموت.
وذكر فيهم وائل بن حجر وذكر فيهم الملوك الاربعة حميدا ومخوسا ومشرجا وأبضعه (4).
وقد ورد في مسند أحمد لعنهم مع أختهم العمردة (5) وتكلم الواقدي كلاما فيه طول.
__________
(1) بنو الصدف: حي من حضرموت.
والصدف هو ابن مالك بن مراتع بن كندة، سمي الصدف لانه صدف عن قومه حين أتاهم سيل العرم، ثم لحق بكندة فنزل بهم، والنسبة إليهم صدفي.
(نهاية الارب - القلقشندي 68).
(2) في ابن سعد: سبعة نفر.
وبنو خشين بطن من قضاعة من القحطانية، وهم بنو خشين بن وبرة بن تغلب بن حلوان بن عمران بن الحافي بن قضاعة.
(نهاية الارب 229).
(3) في رواية ابن سعد عن الواقدي: وعنس.
(4) في ابن سعد: حمدة ومخوس ومشرح وأبضعة وهم ملوك بني وليعة.
(5) في الاصل: مع أخيهم الغمر، وأثبتنا ما في القاموس ولعله الاصح.
(*)

(5/110)

وذكر وفد أزد عمان وغافق وبارق وثمالة والحدار (1) وأسلم وجذام ومهرة وحمير ونجران وحيسان (2).
وبسط الكلام على هذه القبائل بطول جدا، وقد قدمنا بعض ما يتعلق بذلك وفيما أوردناه كفاية والله أعلم.
ثم قال الواقدي.
وفد السباع حدثني شعيب بن عبادة عن المطلب بن عبد الله بن حنظب قال: بينا رسول الله صلى الله عليه وسلم جالس بالمدينة في أصحابه أقبل ذئب فوقف بين يديه فعوى.
فقال رسول الله صلى الله عليه وسلم: " هذا وافد السباع إليكم، فإن أحببتم أن تفرضوا له شيئا لا يعدوه إلى غيره وإن أحببتم تركتموه وتحذرتم منه فما أخذ فهو رزقه ".
قالوا: يا رسول الله ما تطيب أنفسنا له بشئ، فأومأ إليه النبي صلى الله عليه وسلم بأصابعه الثلاث: أي خالسهم فولى وله عسلان.
وهذا مرسل من هذا الوجه ويشبه هذا الذئب الذئب الذي ذكر في الحديث الذي رواه الامام أحمد: حدثنا يزيد بن هارون أنبأنا القاسم بن الفضل الحداني (3)، عن أبي نضرة، عن أبي سعيد الخدري.
قال: عدا الذئب على شاة فأخذها فطلبها الراعي، فانتزعها منه فأقعى الذئب على ذنبه فقال: ألا تتقي الله تنزع مني رزقا ساقه الله إلي، فقال: يا عجبا ذئب مقع على ذنبه يكلمني كلام الانس.
فقال الذئب: ألا أخبرك بأعجب من ذلك ؟ محمد رسول الله صلى الله عليه وسلم بيثرب يخبر الناس بأنباء ما قد سبق.
قال: فأقبل الراعي يسوق غنمه، حتى دخل المدينة فزاواها إلى زاوية من زواياها ثم أتى رسول الله صلى الله عليه وسلم فأخبره، فأمر رسول الله صلى الله عليه وسلم فنودي: الصلاة جامعة، ثم خرج فقال للاعرابي: أخبرهم، فأخبرهم فقال رسول الله صلى الله عليه وسلم " صدق والذي نفس محمد بيده لا تقوم الساعة حتى تكلم السباع الانس وتكلم الرجل عذبة سوطه وشراك نعله وتخبره فخذه بما أحدث أهله بعده " (4).
وقد رواه الترمذي عن سفيان بن وكيع بن الجراح، عن أبيه عن القاسم بن الفضل به، وقال حسن غريب صحيح لا نعرفه إلا من حديث
القاسم بن الفضل به وهو ثقة مأمون عند أهل الحديث وثقه يحيى وابن مهدي.
قلت: وقد رواه الامام أحمد أيضا: حدثنا أبو اليمان، أنبأنا شعيب هو ابن أبي حمزة حدثني عبد الله بن أبي الحسين، حدثني مهران، أنبأنا أبو سعيد الخدري حدثه، فذكر هذه القصة بطولها بأبسط من هذا السياق.
ثم رواه أحمد: حدثنا أبو النضر، ثنا عبد الحميد بن بهرام، ثنا شهر،
__________
(1) والحدان في ابن سعد.
(2) جيشان في رواية الواقدي، وقد ذكر وفاداتهم ابن سعد في طبقاته عن الواقدي ج 1 / 329 - 359.
(3) في نسخ البداية المطبوعة الحراني، تحريف.
والحداني نسبة إلى محلة بالبصرة نزلها لطن من الازد يقال لهم حدان.
اللباب 1 / 284.
(4) رواه الامام أحمد في مسنده ج 3 / 83 - 84، وروى الترمذي جزء منه في كتاب الفتن - باب ما جاء في كلام السباع (4 / 476)، ورواه البيهقي في الدلائل ج 6 / 41.
(*)

(5/111)

قال: وحدث أبو سعيد فذكره وهذا السياق أشبه والله أعلم وهو إسناد على شرط أهل السنن ولم يخرجوه (1).
فصل وقد تقدم ذكر وفود الجن بمكة قبل الهجرة، وقد تقصينا الكلام في ذلك عند قوله تعالى في سورة الاحقاف * (وإذ صرفنا إليك نفرا من الجن يستمعون القرآن) * فذكرنا ما ورد من الاحاديث في ذلك والآثار وأوردنا حديث سواد بن قارب الذي كان كاهنا فأسلم.
وما رواه عن رئيه الذي كان يأتيه بالخبر حين أسلم [ الرئي ] (2) حين قال له: عجبت للجن وانجاسها * وشدها العيس بأحلاسها تهوي إلى مكة تبغي الهدى * ما مؤمن الجن كأرجاسها فانهض إلى الصفوة من هاشم * واسم بعينيك إلى راسها ثم قوله:
عجبت للجن وتطلابها * وشدها العيس باقتابها تهوي إلى مكة تبغى الهدى * ليس قدامها كأذنابها فانهض إلى الصفوة من هاشم * واسم بعينيك إلى بابها عجبت للجن وتخبارها * وشدها العيس بأكوارها ثم قوله: تهوي إلى مكة تبغي الهدى * ليس ذوو الشر كأخيارها فانهض إلى الصفوة من هاشم * ما مؤمنوا الجن ككفارها وهذا وأمثاله مما يدل على تكرار وفود الجن إلى مكة وقد قررنا ذلك هنالك بما فيه كفاية ولله الحمد والمنة وبه التوفيق.
وقد أورد الحافظ أبو بكر البيهقي هاهنا حديثا غريبا جدا بل منكرا أو موضوعا ولكن مخرجه عزيز أحببنا أن نورده كما أورده والعجب منه فإنه قال في دلائل النبوة (3): باب [ ما روي في ] قدوم هامة بن هيم (4) بن لاقيس بن إبليس على النبي صلى الله عليه وسلم وإسلامه.
أخبرنا أبو الحسين (5) محمد بن الحسين بن داود العلوي رحمه الله أنبأنا أبو نصر محمد بن حمدويه بن سهل القاري المروزي، ثنا
__________
(1) رواه أحمد في مسنده ج 3 / 88.
ونقل قصة الذئب السيوطي في الخصائص الكبرى (2 / 61) وعزاها لاحمد، ولابن سعد والبزار، وللحاكم وللبيهقي ولابي نعيم من طرق عن أبي سعيد الخدري.
(2) من سيرة ابن كثير.
(3) دلائل النبوة ج 5 / 418، وما بين معكوفتين في الخبر زيادة استدركت من الدلائل.
(4) من الدلائل، وفي الاصل هيثم.
(5) من الدلائل وفي الاصل: أبو الحسن.
(*)

(5/112)

عبد الله بن حماد الآملي، ثنا محمد بن أبي معشر، أخبرني أبي، عن نافع عن ابن عمر.
قال: قال عمر رضي الله عنه: بينا نحن قعود مع النبي صلى الله عليه وسلم على جبل من جبال تهامة إذ أقبل شيخ بيده
عصا، فسلم على النبي صلى الله عليه وسلم فرد [ عليه السلام ] ثم قال: " نغمة جن وغمغمتهم من أنت ؟ " قال أنا هامة بن هيم بن لاقيس بن إبليس.
فقال النبي صلى الله عليه وسلم: " فما بينك وبين إبليس إلا أبوان، فكم أتى لك من الدهر " قال: قد افنيت الدنيا عمرها إلا قليلا ليالي قتل قابيل هابيل كنت غلاما ابن أعوام أفهم الكلام، وأمر بالآكام، وآمر بافساد الطعام، وقطيعة الارحام.
فقال رسول الله صلى الله عليه وسلم: " بئس عمل الشيخ المتوسم، والشباب المتلوم " قال ذرني من الترداد إني تائب إلى الله عز وجل، إني كنت مع نوح في مسجده مع من آمن به من قومه، فلم أزل أعاتبه على دعوته على قومه حتى بكى وأبكاني، وقال: لا جرم إني على ذلك من النادمين، وأعوذ بالله أن أكون من الجاهلين.
قال: قلت: يا نوح إني كنت ممن اشترك في دم السعيد الشهيد هابيل بن آدم فهل تجد لي عندك توبة ؟ قال: يا هام هم بالخير وافعله قبل الحسرة والندامة، إني قرأت فيما أنزل الله علي أنه ليس من عبد تاب إلى الله بالغ أمره ما بلغ إلا تاب الله عليه، قم فتوضأ وأسجد لله سجدتين.
قال: ففعلت من ساعتي ما أمرني به.
فناداني: أرفع رأسك فقد نزلت توبتك من السماء فخررت لله ساجدا، قال: وكنت مع هود في مسجده مع من آمن به من قومه فلم أزل أعاتبه على دعوته على قومه حتى بكى عليهم وأبكاني، فقال: لا جرم إني على ذلك من النادمين وأعوذ بالله أن أكون من الجاهلين، قال: وكنت مع صالح في مسجده، مع من آمن به من قومه فلم أزل أعاتبه على دعوته على قومه حتى بكى وأبكاني وقال: أنا على ذلك من النادمين، وأعوذ بالله أن أكون من الجاهلين، وكنت أزور يعقوب، وكنت مع يوسف في المكان الامين، ومنت ألقى الياس في الاودية وأنا القاه الآن، وإني لقيت موسى بن عمران فعلمني من التوراة وقال: إن لقيت عيسى ابن مريم فأقره مني السلام.
وإني لقيت عيسى ابن مريم فأقرأته عن موسى السلام، وإن عيسى قال: إن لقيت محمدا صلى الله عليه وسلم فأقرئه مني السلام، فأرسل رسول الله صلى الله عليه وسلم عينيه فبكى ثم قال: وعلى عيسى السلام، ما دامت الدنيا، وعليك السلام يا هام بأدائك الامانة.
قال: يا رسول الله افعل بي ما فعل موسى إنه علمني من التوراة، قال: فعلمه رسول الله صلى الله عليه وسلم إذا وقعت الواقعة والمرسلات، وعم يتساءلون، وإذا الشمس كورت، والمعوذتين، وقل هو الله أحد، وقال:
" ارفع إلينا حاجتك يا هامة، ولا تدع زيارتنا ".
قال عمر: فقبض رسول الله صلى الله عليه وسلم ولم يعد إلينا فلا ندري الآن أحي هو أم ميت ؟ ثم قال البيهقي: ابن أبي معشر هذا قد روى عنه الكبار إلا أن أهل العلم بالحديث يضعفونه.
وقد روي هذا الحديث من وجه آخر هو أقوى منه والله أعلم (1).
__________
(1) رواه العقيلي في الضعفاء وقال: لا أصل له.
وابن مردويه في التفسير، وأبو نعيم في الحلية والدلائل، و عبد الله بن الامام أحمد في زوائد الزهد.
وأورده ابن الجوزي في الموضوعات، وأشار إليه في مقدمة كتابه (الوفاء) والسيوطي في اللالئ المصنوعة 1 / 174 (*)

(5/113)

سنة عشر من الهجرة باب بعث رسول الله خالد بن الوليد قال ابن إسحاق: ثم بعث رسول الله صلى الله عليه وسلم خالد بن الوليد في شهر ربيع الآخر أو جمادى الاولى سنة عشر إلى بني الحارث بن كعب بنجران، وأمره أن يدعوهم إلى الاسلام، قبل أن يقاتلهم، ثلاثا فإن استجابوا فاقبل منهم وإن لم يفعلوا فقاتلهم.
فخرج خالد حتى قدم عليهم، فبعث الركبان يضربون في كل وجه، ويدعون إلى الاسلام ويقولون: أيها الناس: أسلموا تسلموا، فأسلم الناس ودخلوا فيما دعوا إليه، فأقام فيهم خالد يعلمهم الاسلام وكتاب الله وسنة نبيه صلى الله عليه وسلم كما أمره رسول الله إن هم أسلموا ولم يقاتلوا.
ثم كتب خالد بن الوليد إلى رسول الله صلى الله عليه وسلم: بسم الله الرحمن الرحيم، لمحمد النبي رسول الله من خالد بن الوليد: السلام عليك يا رسول الله ورحمة الله وبركاته، فإني أحمد إليك الله الذي لا إله إلا هو: أما بعد يا رسول الله صلى الله عليك، فإنك بعثتني إلى بني الحارث بن كعب، وأمرتني إذا أتيتهم أن لا أقاتلهم ثلاثة أيام، وأن أدعوهم إلى الاسلام، فإن أسلموا [ أقمت بهم و ] (1) قبلت منهم، وعلمتهم معالم الاسلام وكتاب الله وسنة نبيه وإن لم يسلموا قاتلتهم، وإني قدمت عليهم فدعوتهم إلى الاسلام ثلاثة أيام كما أمرني رسول، وبعثت فيهم ركبانا: [ قالوا ] (2) يا بني الحارث أسلموا تسلموا فأسلموا ولم يقاتلوا، وأنا مقيم بين أظهرهم آمرهم بما أمرهم الله به وأنهاهم عما نهاهم الله عنه وأعلمهم معالم
الاسلام وسنة النبي صلى الله عليه وسلم، حتى يكتب إلي رسول الله صلى الله عليه وسلم والسلام عليك يا رسول الله ورحمة الله وبركاته.
فكتب إليه رسول الله صلى الله عليه وسلم: " بسم الله الرحمن الرحيم: من محمد النبي رسول الله إلى خالد بن الوليد، سلام عليك، فإني أحمد إليك الله الذي لا إله إلا هو.
أما بعد، فإن كتابك جاءني مع رسولك يخبر أن بني الحارث بن كعب قد أسلموا قبل أن تقاتلهم، وأجابوا إلى ما دعوتهم إليه من الاسلام، وشهدوا أن لا إله إلا الله، وأن محمدا عبده ورسوله، وأن قد هداهم الله بهداه، فبشرهم وأنذرهم، وأقبل، وليقبل معك وفدهم، والسلام عليك ورحمة الله وبركاته ".
فأقبل خالد إلى رسول الله صلى الله عليه وسلم وأقبل معه وفد بني الحارث بن كعب، منهم قيس بن الحصين ذو الغصة، ويزيد بن عبد المدان، ويزيد بن المحجل، و عبد الله بن قراد (3) الزيادي، وشداد بن عبيد (4) الله القناني، وعمرو بن عبد الله الضبابي (5).
فلما قدموا على رسول الله صلى الله عليه وسلم
__________
(1) من ابن هشام.
(2) من ابن هشام.
(3) قوله: قراد، وفي الطبري قريظ، وفي الاصابة: قداد، وفي أسد الغابة: قداذ.
(4) في ابن هشام والطبري: عبد الله.
(5) الضبابي: بكسر الضاد، قال السهيلي: وبالفتح في نسب النابغة الذبياني، وبالضم: في بني بكر.
(*)

(5/114)

ورآهم.
قال من هؤلاء القوم الذين كأنهم رجال الهند ؟ قيل: يا رسول الله هؤلاء بنو الحارث بن كعب، فلما وقفوا على رسول الله صلى الله عليه وسلم سلموا عليه وقالوا: نشهد أنك رسول الله وأنه لا إله إلا الله.
فقال رسول الله صلى الله عليه وسلم وأنا أشهد أن لا إله إلا الله وأني رسول الله.
ثم قال: " أنتم الذين إذا زجروا استقدموا " فسكتوا فلم يراجعه منهم أحد، ثم أعادها الثانية ثم الثالثة فلم يراجعه منهم أحد، ثم أعادها الرابعة.
قال يزيد بن عبد المدان: نعم يا رسول الله ! نحن الذين إذا زجروا استقدموا قالها أربع مرات.
فقال رسول الله صلى الله عليه وسلم: " لو أن خالدا لم يكتب إلي أنكم أسلمتم ولم تقاتلوا، لالقيت رؤوسكم تحت أقدامكم ".
فقال يزيد بن عبد المدان: أما والله ما حمدناك ولا
حمدنا خالدا.
قال فمن حمدتم ؟ قالوا حمدنا الله الذي هدانا بك يا رسول الله، فقال رسول الله صلى الله عليه وسلم: صدقتم.
ثم قال: بم كنتم تغلبون من قاتلكم في الجاهلية ؟ قالوا: لم نك نغلب أحدا، قال بلى، كنتم تغلبون من قاتلكم.
قالوا: كنا نغلب من قاتلنا يا رسول الله إنا كنا نجتمع ولا نتفرق، ولا نبدأ أحدا بظلم قال: " صدقتم " ثم أمر عليهم قيس بن الحصين.
قال ابن إسحاق: ثم رجعوا إلى قومهم في بقية شوال أو في صدر ذي القعدة، قال: ثم بعث إليهم بعد أن ولى وفدهم عمرو بن حزم ليفقههم في الدين، ويعلمهم السنة ومعالم الاسلام، ويأخذ منهم صدقاتهم، وكتب له كتاب عهد إليه فيه عهده وأمره أمره، ثم أورده ابن أسحاق وقد قدمناه في وفد ملوك حمير (1) من طريق البيهقي وقد رواه النسائي نظير ما ساقه محمد بن إسحاق بغير إسناد.
بعث رسول الله صلى الله عليه وسلم الامراء إلى أهل اليمن قال البخاري: باب بعث أبي موسى ومعاذ إلى اليمن قبل حجة الوداع.
حدثنا موسى، ثنا أبو عوانة ثنا عبد الملك، عن أبي بردة قال: بعث النبي صلى الله عليه وسلم أبا موسى ومعاذ بن جبل إلى اليمن قال: وبعث كل واحد منهما على مخلاف، قال: واليمن مخلافان، ثم قال: " يسرا ولا تعسرا وبشرا ولا تنفرا " وفي رواية: وتطاوعا ولا تختلفا وانطلق كل واحد منهما إلى عمله، قال: وكان كل واحد منهما إذا سار في أرضه وكان قريبا من صاحبه أحدث به عهدا [ فسلم عليه ] (2) فسار معاذ في أرضه قريبا من صاحبه أبي موسى، فجاء يسير على بغلته حتى انتهى إليه، فإذا هو جالس وقد اجتمع الناس إليه، وإذا رجل عنده قد جمعت يداه إلى عنقه، فقال له معاذ يا عبد الله بن قيس أيم هذا قال: هذا رجل كفر بعد إسلامه، قال: لا أنزل حتى يقتل، قال: إنما جئ به لذلك، فانزل، قال: ما أنزل حتى يقتل فأمر به فقتل ثم نزل.
فقال: يا عبد الله كيف تقرأ
__________
(1) انظر الكتاب في هذا الجزء ص 89.
(2) من البخاري في: 64 كتاب المغازي (60) باب فتح الباري ج 8.
(*)

(5/115)

القرآن ؟ قال: أتفوقه (1) تفوقا قال: فكيف تقرأ أنت يا معاذ ؟ قال أنام أول الليل، فأقوم وقد قضيت جزئي من النوم، فاقرأ ما كتبت الله لي، فأحتسب نومتي كما أحتسب قومتي (2).
انفرد به البخاري دون مسلم من هذا الوجه.
ثم قال البخاري: ثنا إسحاق، ثنا خالد، عن الشيباني، عن سعيد بن أبي بردة، عن أبيه، عن أبي موسى الاشعري.
أن رسول الله صلى الله عليه وسلم بعثه إلى اليمن فسأله عن أشربة تصنع بها فقال ما هي ؟ قال: البتع والمزر فقلت لابي بردة: ما البتع ؟ قال نبيذ العسل، والمزر نبيذ الشعير.
فقال: " كل مسكر حرام " رواه جرير وعبد الواحد عن الشيباني عن أبي بردة (3).
ورواه مسلم من حديث سعيد بن أبي بردة.
وقال البخاري: حدثنا حبان، أنبأنا عبد الله، عن زكريا بن أبي إسحاق، عن يحيى بن عبد الله بن صيفي، عن أبي معبد مولى ابن عباس عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم لمعاذ بن جبل حين بعثه إلى اليمن: " إنك ستأتي قوما أهل كتاب، فإذا جئتهم فادعهم إلى أن يشهدوا أن لا إله إلا الله، وأن محمدا رسول الله، فان هم أطاعوا لك بذلك، فأخبرهم أن الله فرض عليهم خمس صلوات كل يوم وليلة، فإن هم أطاعوا لك بذلك، فأخبرهم أن الله فرض عليهم صدقة تؤخذ من أغنيائهم، فترد على فقرائهم، فان هم أطاعوا لك بذلك فاياك وكرائم أموالهم، واتق دعوة المظلوم، فإنه ليس بينها وبين الله حجاب " (4).
وقد أخرجه بقية الجماعة من طرق متعددة.
وقال الامام أحمد: ثنا أبو المغيرة، ثنا صفوان، حدثني راشد بن سعد، عن عاصم بن حميد السكوني، عن معاذ بن جبل.
قال: لما بعثه رسول الله صلى الله عليه وسلم إلى اليمن خرج معه يوصيه ومعاذ راكب، ورسول الله صلى الله عليه وسلم يمشي تحت راحلته، فلما فرغ قال: يا معاذ إنك عسى أن لا تلقاني بعد عامي هذا، ولعلك أن تمر بمسجدي هذا وقبري، فبكى معاذ خشعا لفراق رسول الله صلى الله عليه وسلم ثم التفت بوجهه نحو المدينة فقال: " إن أولى الناس بي المتقون من كانوا وحيث كانوا " ثم رواه عن أبي اليمان، عن صفوان بن عمرو، عن راشد بن سعد، عن عاصم بن حميد السكوني: أن معاذ لما بعثه رسول الله صلى الله عليه وسلم إلى اليمن خرج معه يوصيه ومعاذ راكب ورسول الله يمشي تحت راحلته، فلما فرغ قال يا معاذ " إنك عسى أن لا تلقاني بعد عامي هذا، ولعلك أن تمر بمسجدي
هذا وقبري " فبكى معاذ خشعا لفراق رسول الله صلى الله عليه وسلم فقال " لا تبك يا معاذ، للبكاء أوان، البكاء من الشيطان " (5).
وقال الامام أحمد: حدثنا أبو المغيرة، ثنا صفوان، حدثني أبو زياد يحيى بن
__________
(1) أتفوقه تفوقا: أي ألازم قراءته ليلا ونهارا شيئا بعد شئ وحينا بعد حين، مأخوذ من فواق الناقة: وهي ان تحلب ثم تترك ساعة حتى تدر ثم تحلب.
(2) فتح الباري ج 8 / 60 الحديث 4341.
(3) فتح الباري الحديث 4342.
ج 8 / 61.
(4) فتح الباري الحديث 4347.
ج 8 / 64.
(5) مسند الامام أحمد ج 5 / 235.
(*)

(5/116)

عبيد الغساني، عن يزيد بن قطيب، عن معاذ أنه كان يقول: بعثني رسول الله صلى الله عليه وسلم إلى اليمن، فقال: " لعلك أن تمر بقبري ومسجدي فقد بعثتك إلى قوم رقيقة قلوبهم يقاتلون على الحق مرتين، فقاتل بمن أطاعك منهم من عصاك، ثم يفيئون إلى الاسلام حتى تبادر المرأة زوجها والولد والده والاخ أخاه، فانزل بين الحيين السكون والسكاسك ".
وهذا الحديث فيه إشارة وظهور وإيماء إلى أن معاذا رضي الله عنه، لا يجتمع بالنبي صلى الله عليه وسلم بعد ذلك، وكذلك وقع فإنه أقام باليمن حتى كانت حجة الوداع، ثم كانت وفاته عليه السلام بعد أحد وثمانين يوما من يوم الحج الاكبر.
فأما الحديث الذي قال الامام أحمد: حدثنا وكيع عن الاعمش عن أبي ظبيان، عن معاذ أنه لما رجع من اليمن قال: يا رسول الله رأيت رجالا باليمن يسجد بعضهم لبعض أفلا نسجد لك قال: " لو كنت آمر بشرا أن يسجد لبشر لامرت المرأة أن تسجد لزوجها " وقد رواه أحمد، عن ابن نمير عن الاعمش: سمعت أبا ظبيان يحدث عن رجل من الانصار عن معاذ بن جبل قال: أقبل معاذ من اليمن فقال: يا رسول الله إني رأيت رجالا.
فذكر معناه.
فقصد دار على رجل منهم ومثله لا يحتج به ولا سيما وقد خالفه غيره ممن يعتد به فقالوا: لما قدم معاذ من الشام كذلك رواه أحمد ثنا إبراهيم بن مهدي، ثنا إسماعيل بن عياش،
عن عبد الرحمن بن أبي حسين، عن شهر بن حوشب عن معاذ بن جبل.
قال: قال رسول الله صلى الله عليه وسلم: " مفاتيح الجنة شهادة أن لا إله إلا الله " وقال أحمد: ثنا وكيع، وثنا سفيان، عن حبيب بن أبي ثابت، عن ميمون بن أبي شبيب، عن معاذ.
أن رسول الله صلى الله عليه وسلم قال يا معاذ اتبع السيئة الحسنة تمحها، وخالق الناس بخلق حسن " قال وكيع وجدته في كتابي، عن أبي ذر: وهو السماع الاول، وقال سفيان مرة عن معاذ ثم قال الامام أحمد: حدثنا إسماعيل، عن ليث، عن حبيب بن أبي ثابت، عن ميمون بن أبي شبيب عن معاذ.
أنه قال: يا رسول الله أوصني، فقال: " اتق الله حيثما كنت، قال: زدني قال اتبع السيئة الحسنة تمحها، قال: زدني، قال: خالف الناس بخلق حسن ".
وقد رواه الترمذي في جامعه: عن محمود بن غيلان، عن وكيع، عن سفيان الثوري به وقال: حسن.
قال شيخنا في الاطراف وتابعه فضيل بن سليمان، عن ليث بن أبي سليم، عن الاعمش عن حبيب به.
وقال أحمد: ثنا أبو اليمان، ثنا إسماعيل بن عياش، عن صفوان بن عمرو، عن عبد الرحمن بن جبير بن نفير الحضرمي، عن معاذ بن جبل.
قال: أوصاني رسول الله صلى الله عليه وسلم بعشر كلمات قال: " لا تشرك بالله شيئا وإن قتلت وحرقت، ولا تعقن [ والديك ] (1) وإن أمراك أن تخرج من مالك وأهلك، ولا تتركن صلاة مكتوبة متعمدا، فإن من ترك صلاة مكتوبة متعمدا فقد برئت منه ذمة الله، ولا تشربن خمرا فإنه رأس كل فاحشة، وإياك والمعصية فإن بالمعصية يحل سخط الله، وإياك والفرار من الزحف وإن هلك
__________
(1) من مسند أحمد.
(*)

(5/117)

الناس، وإذا أصاب الناس موت وأنت فيهم فاثبت، وأنفق على عيالك من طولك، ولا ترفع عنهم عصاك أدبا، وأحبهم في الله عز وجل " وقال الامام أحمد: ثنا يونس، ثنا بقية، عن السري بن ينعم، عن شريح، عن مسروق عن معاذ بن جبل: أن رسول الله صلى الله عليه وسلم لما بعثه إلى اليمن.
قال: " إياك والتنعم، فإن عباد الله ليسوا بالمتنعمين " وقال أحمد: ثنا سليمان بن داود الهاشمي، ثنا أبو بكر - يعني ابن عياش - ثنا عاصم، عن أبي وائل عن معاذ قال: بعثني رسول
الله صلى الله عليه وسلم إلى اليمن وأمرني أن آخذ من كل حالم دينارا أو عد له من المعافر، وأمرني أن آخذ من كل أربعين بقرة مسنة ومن كل ثلاثين بقرة تبيعا حوليا وأمرني فيما سقت السماء العشر، وما سقى بالدوالي نصف العشر " وقد رواه أبو داود من حديث أبي معاوية والنسائي من حديث محمد بن إسحاق عن الاعمش كذلك.
وقد رواه أهل السنن الاربعة من طرق عن الاعمش عن أبي وائل عن مسروق عن معاذ وقال أحمد: ثنا معاوية عن عمرو وهارون بن معروف قالا: ثنا عبد الله بن وهب عن حيوة عن يزيد بن أبي حبيب، عن سلمة بن أسامة، عن يحيى بن الحكم.
أن معاذا قال: بعثني رسول الله صلى الله عليه وسلم أصدق أهل اليمن، فأمرني أن آخذ من البقر من كل ثلاثين تبيعا قال هارون - والتبيع الجذع أو جذعة - ومن كل أربعين مسنة، فعرضوا على أن آخذ ما بين الاربعين والخمسين وما بين الستين والسبعين وما بين الثمانين والتسعين فأبيت ذلك.
وقلت لهم: أسأل رسول الله صلى الله عليه وسلم عن ذلك، فقدمت فأخبرت النبي صلى الله عليه وسلم فأمرني أن آخذ من كل ثلاثين تبيعا، ومن كل أربعين مسنة، ومن الستين تبيعين، ومن السبعين مسنة وتبيعا ومن الثمانين مسنتين، ومن التسعين ثلاثة أتباع، ومن المائة مسنة وتبيعين ومن العشرة ومائة مسنتين وتبيعا ومن العشرين ومائة ثلاث مسننات أو أربعة أتباع، قال: وأمرني رسول الله صلى الله عليه وسلم أن لا أخذ فيما بين ذلك شيئا إلا أن يبلغ مسنة أو جذع وزعم أن الاوقاص (1) لا فريضة فيها.
وهذا من أفراد أحمد، وفيه دلالة على أنه قدم بعد مصيره إلى اليمن على رسول الله صلى الله عليه وسلم والصحيح إنه لم ير النبي صلى الله عليه وسلم بعد ذلك كما تقدم في الحديث.
وقد قال عبد الرزاق: أنبأنا معمر، عن الزهري، عن أبي بن كعب بن مالك، قال: كان معاذ بن جبل شابا جميلا سمحا من خير شباب قومه لا يسأل شيئا إلا أعطاه حتى كان عليه دين أغلق ماله فكلم رسول الله في أن يكلم غرماءه ففعل.
فلم يضعوا له شيئا، فلو ترك لاحد بكلام أحد لترك لمعاذ بكلام رسول الله صلى الله عليه وسلم قال: فدعاه رسول الله فلم يبرح أن باع ماله وقسمه بين غرمائه.
قال: فقام معاذ ولا مال له، قال: فلما حج رسول الله بعث معاذا إلى اليمن قال: فكان أول من تجر في هذا المال معاذ، قال: فقدم على أبي بكر الصديق من اليمن وقد توفي رسول الله صلى الله عليه وسلم فجاء عمر ؟
فقال: هل لك أن تطيعني، فتدفع هذا المال إلى أبي بكر، فإن أعطاكه فاقبله، قال فقال معاذ: لم أدفعه إليه وإنما بعثني رسول الله ليجيرني، فلما أبى عليه انطلق عمر إلى أبي بكر فقال: أرسل إلى
__________
(1) الاوقاص: ما بين الفريضتين في الزكاة.
(*)

(5/118)

هذا الرجل فخذ منه ودع له.
فقال أبو بكر: ما كنت لافعل، وإنما بعثه رسول الله ليجيره، فلست آخذ منه شيئا.
قال: فلما أصبح معاذ انطلق إلى عمر فقال: ما أرى إلا فاعل الذي قلت، إني رأيتني البارحة في النوم - فيما يحسب عبد الرزاق قال - أجر إلى النار وأنت آخذ بحجزتي، قال: فانطلق إلى أبي أبكر بكل شئ جاء به حتى جاءه بسوطه وحلف له أنه لم يكتمه شيئا.
قال: فقال أبو بكر رضي الله عنه: هو لك لا آخذ منه شيئا (1).
وقد رواه أبو ثور (2) عن معمر عن الزهري عن عبد الرحمن بن كعب بن مالك فذكره إلا أنه قال: حتى إذا كان عام فتح مكة، بعثه رسول الله صلى الله عليه وسلم على طائفة من اليمن أميرا، فمكث حتى قبض رسول الله، ثم قدم في خلافة أبي بكر، وخرج إلى الشام.
قال البيهقي: وقد قدمنا أن رسول الله صلى الله عليه وسلم استخلفه بمكة مع عتاب بن أسيد ليعلم أهلها، وأنه شهد غزوة تبوك، فالاشبه أن بعثه إلى اليمن كان بعد ذلك والله أعلم، ثم ذكر البيهقي لقصة منام معاذ شاهدا من طريق الاعمش عن أبي وائل عن عبد الله وأنه كان من جملة ما جاء به عبيد فأتى بهم أبا بكر، فلما رد الجميع عليه رجع بهم، ثم قام يصلي، فقاموا كلهم يصلون معه فلما انصرف.
قال لمن صليتم.
؟ قالوا: لله قال: فأنتم له عتقاء فأعتقهم (3).
وقال الامام أحمد: ثنا محمد بن جعفر، ثنا شعبة، عن أبي عون، عن الحارث بن عمرو بن أخي المغيرة بن شعبة، عن ناس من أصحاب معاذ من أهل حمص عن معاذ: أن رسول الله صلى الله عليه وسلم حين بعثه إلى اليمن قال: كيف تصنع إن عرض لك قضاء ؟ قال أقضي بما في كتاب الله، قال: فإن لم يكن في كتاب الله ؟ قال: فسنة رسول الله صلى الله عليه وسلم قال: فإن لم يكن في سنة رسول الله ؟ قال: اجتهد وإني لا آلو.
قال فضرب رسول الله صدري ثم قال: " الحمد لله الذي وفق رسول رسول الله لما يرضي رسول الله " (4.
وقد رواه أحمد: عن وكيع، عن عفان، عن شعبة باسناده ولفظه.
وأخرجه أبو
داود والترمذي من حديث شعبة به وقال الترمذي لا نعرفه إلا من هذا الوجه وليس إسناده عندي بمتصل.
وقد رواه ابن ماجه من وجه آخر عنه إلا أنه من طريق محمد بن سعد بن حسان - وهو المصلوب أحد الكذابين - عن عياذ بن بشر، عن عبد الرحمن، عن معاذ به نحوه، وقد روى الامام أحمد عن محمد بن جعفر، ويحيى بن سعيد، عن شعبة عن عمرو بن أبي حكيم عن عبد الله بن بريدة، عن يحيى بن معمر، عن أبي الاسود الدئلي.
قال: كان معاذ باليمن
__________
(1) الخبر رواه البيهقي في الدلائل ج 5 / 405 - 406، وأخرجه بتمامه أبو نعيم في حلية الاولياء 1 / 231، وأخرجه الحاكم مختصرا في مستدركه (3 / 273).
(2) في دلائل البيهقي: ابن ثور، وفي نسخة للدلائل: أبو ثور.
وفي الحاشية: هو محمد بن ثور الصنعاني، أبو عبد الله العابد الثقة، له ترجمة في التهذيب 9 / 87.
(دلائل النبوة ج 5 / 405).
(3) دلائل البيهقي ج 5 / 405، وحلية الاولياء لابي نعيم ج 1 / 232 رواه مرسلا، ووصله الحاكم في المستدرك 3 / 273.
(4) مسند الامام أحمد ج 5 / 230 و 236 و 242.
(*)

(5/119)

فارتفعوا إليه في يهودي مات وترك أخا مسلما.
فقال معاذ: إني سمعت رسول الله صلى الله عليه وسلم يقول: " إن الاسلام يزيد ولا ينقص " فورثه.
ورواه أبو داود: من حديث ابن بريدة به.
وقد حكى هذا المذهب عن معاوية بن أبي سفيان، ورواه عن يحيى بن معمر القاضي، وطائفة من السلف وإليه ذهب إسحاق بن راهويه وخالفهم الجمهور، ومنهم الائمة الاربعة وأصحابهم محتجين بما ثبت في الصحيحين عن أسامة بن زيد قال: قال رسول الله صلى الله عليه وسلم " لا يرث الكافر المسلم ولا المسلم الكافر " والمقصود أن معاذ رضي الله عنه كان قاضيا للنبي صلى الله عليه وسلم باليمن وحاكما في الحروب ومصدقا إليه تدفع الصدقات كما دل عليه حديث ابن عباس المتقدم، وقد كان بارزا للناس يصلي بهم الصلوات الخمس كما قال البخاري: حدثنا سليمان بن حرب، ثنا شعبة، عن حبيب بن أبي ثابت، عن سعيد بن جبير، عن عمرو بن ميمون، أن معاذا لما قدم اليمن صلى بهم الصبح
فقرأ: * (واتخذ الله ابراهيم خليلا) * فقال رجل من القوم: لقد قرت عين إبراهيم (1).
انفرد به البخاري.
ثم قال البخاري: باب (2) بعث رسول الله صلى الله عليه وسلم علي بن أبي طالب وخالد بن الوليد إلى اليمن قبل حجة الوداع حدثنا أحمد بن عثمان، ثنا شريح بن مسلمة، ثنا ابراهيم بن يوسف [ بن اسحاق ] بن أبي إسحاق، حدثني أبي، عن أبي اسحاق سمعت البراء بن عازب قال: بعثنا رسول الله صلى الله عليه وسلم مع خالد بن الوليد إلى اليمن قال: ثم بعث عليا بعد ذلك مكانه قال: مر أصحاب خالد من شاء منهم أن يعقب معك فليعقب ومن شاء فليقبل فكنت فيمن عقب معه قال: فغنمت أواقي ذات عدد انفرد به البخاري من هذا الوجه ثم قال البخاري حدثنا محمد بن بشار، ثنا روح بن عبادة، ثنا علي بن سويد بن منجوف، عن عبد الله بن بريدة عن أبيه قال بعث النبي صلى الله عليه وسلم عليا إلى خالد بن الوليد ليقبض الخمس، وكنت أبغض عليا فأصبح وقد اغتسل فقلت لخالد ألا ترى إلى هذا ؟ فلما قدمنا على النبي صلى الله عليه وسلم ذكرت ذلك له فقال: " يا بريدة [ أ ] تبغض عليا ؟ فقلت: نعم فقال: " لا تبغضه، فإن له في الخمس أكثر من ذلك " (3).
انفرد به البخاري دون مسلم من هذا الوجه.
وقال الامام أحمد: ثنا يحيى بن سعيد، ثنا عبد الجليل قال انتهيت إلى حلقة فيها أبو مجلز وابنا بريدة فقال عبد الله بن بريدة: حدثني أبو بريدة قال: أبغضت عليا بغضا لم أبغضه أحدا قط، قال: وأحببت رجلا من قريش لم أحبه إلا على بغضه عليا قال فبعث ذلك الرجل على خيل فصحبته ما أصحبه إلا على بغضه عليا قال فأصبنا سبيا قال فكتب إلى رسول الله صلى الله عليه وسلم أبعث إلينا من يخمسه قال فبعث إلينا عليا وفي السبي وصيفة من أفضل السبي.
قال: فخمس وقسم فخرج
__________
(1) أخرجه البخاري في المغازي (60) باب بعث أبي موسى ومعاذ إلى اليمن.
فتح الباري 8 / 65.
(2) كتاب المغازي - 61 باب فتح الباري ج 8 / 65.
(3) فتح الباري 8 / 65 - 66 الحديثان 4349 - 4350.
وما بين معكوفتين من الفتح.
(*)

(5/120)

ورأسه يقطر فقلنا: يا أبا الحسن ما هذا ؟ فقال ألم تروا إلى الوصيفة التي كانت في السبي، فإني قسمت، وخمست فصارت في الخمس، ثم صارت في أهل بيت النبي صلى الله عليه وسلم ثم صارت في آل علي ووقعت بها، قال، فكتب الرجل إلى نبي الله صلى الله عليه وسلم فقلت أبعثني فبعثني مصدقا فجعلت أقرأ الكتاب وأقوله صدق قال: فأمسك يدي والكتاب فقال: " أتبغض عليا " قال: قلت نعم ؟ قال " فلا تبغضه وإن كنت تحبه فازدد له حبا فوالذي نفس محمد بيده لنصيب آل علي في الخمس أفضل من وصيفة " قال: فما كان من الناس أحد بعد قول النبي صلى الله عليه وسلم أحب إلي من علي.
قال عبد الله بن بريدة فوالذي لا إله غيره ما بيني وبين النبي صلى الله عليه وسلم في هذا الحديث غير أبي بريدة (1).
تفرد به بهذا السياق عبد الجليل بن عطية الفقيه أبو صالح البصري وثقه ابن معين وابن حبان.
وقال البخاري: إنما يهم في الشئ وقال محمد بن إسحاق: ثنا أبان بن صالح، عن عبد الله بن نيار الاسلمي عن خاله عمرو بن شاس الاسلمي وكان من أصحاب الحديبية.
قال: كنت مع علي بن أبي طالب في خيله التي بعثه رسول الله صلى الله عليه وسلم إلى اليمن فجفاني علي بعض الجفاء.
فوجدت في نفسي عليه فلما قدمت المدينة، اشتكيته في مجالس المدينة وعند من لقيته، فأقبلت يوما ورسوله الله جالس في المسجد، فلما رآني أنظر إلى عينيه نظر إلي حتى جلست إليه فلما جلست إليه قال: " إنه والله يا عمرو بن شاس لقد آذيتني " فقلت: إنا لله وإنا إليه راجعون، أعوذ بالله والاسلام أن أوذي رسول الله.
فقال: " من آذى عليا فقد آذاني " وقد رواه البيهقي من وجه آخر: عن ابن إسحاق عن أبان بن [ صالح، عن ] الفضل بن معقل بن سنان عن عبد الله بن نيار عن خاله عمرو بن شاس فذكره بمعناه (2).
وقال الحافظ البيهقي: أنبأنا محمد بن عبد الله الحافظ، أنبأنا أبو إسحاق (3) المولى ثنا عبيدة بن أبي السفر: سمعت إبراهيم بن يوسف بن أبي إسحاق، عن أبيه، عن أبي إسحاق عن البراء: أن رسول الله صلى الله عليه وسلم بعث خالد بن الوليد إلى أهل اليمن يدعوهم إلى الاسلام.
قال البراء: فكنت فيمن خرج مع خالد بن الوليد، فأقمنا ستة أشهر يدعوهم إلى الاسلام فلم يجيبوه، ثم إن رسول الله صلى الله عليه وسلم بعث علي بن أبي طالب وأمره أن يقفل خالدا، إلا رجلا كان ممن [ يمم ] مع خالد، فأحب أن يعقب مع علي فليعقب معه.
قال
البراء: فكنت فيمن عقب مع علي، فلما دنونا من القوم خرجوا إلينا، ثم تقدم فصلى بنا علي ثم صفنا صفا واحدا ثم تقدم بين أيدينا وقرأ عليهم كتاب رسول الله صلى الله عليه وسلم فأسلمت همدان جميعا، فكتب علي إلى رسول الله صلى الله عليه وسلم بإسلامهم فلما قرأ رسول الله صلى الله عليه وسلم الكتاب خر ساجدا ثم رفع رأسه فقال: " السلام على همدان السلام على همدان ".
قال البيهقي: رواه البخاري مختصرا من وجه
__________
(1) مسند الامام أحمد ج 5 / 351 و 359.
(2) الخبر في دلائل البيهقي ج 5 / 395، وأخرجه الامام أحمد في مسنده 3 / 483.
وما بين معكوفين من الدلائل.
(3) العبارة في الدلائل: حدثنا أبو اسحاق: ابراهيم بن محمد بن يحيى المزكي، أنبأنا أبو عبد الله: أحمد بن علي الجوزجاني، حدثنا أبو عبيدة بن أبي السفر...(*)

(5/121)

آخر عن ابراهيم بن يوسف (1).
وقال البيهقي: أنبأنا أبو الحسين [ محمد بن الحسين ] محمد بن الفضل القطان، أنبأنا أبو سهل بن زياد القطان، [ حدثنا أبو اسحاق: اسماعيل بن إسحاق القاضي ] ثنا إسماعيل بن أبي أويس، حدثني أخي، عن سليمان بن بلال، عن سعد بن إسحاق بن كعب بن عجرة، عن عمته زينب بنت كعب بن عجرة عن أبي سعيد الخدري.
أنه قال: بعث رسول الله علي بن أبي طالب إلى اليمن.
قال أبو سعيد، فكنت فيمن خرج معه، فلما أخذ من إبل الصدقة، سألناه أن نركب منها ونريح إبلنا - وكنا قد رأينا في إبلنا خللا - فأبى علينا، وقال: إنما لكم فيها سهم كما للمسلمين.
قال، فلما فرغ علي وانطفق من اليمن راجعا، أمر علينا إنسانا وأسرع هو وأدرك الحج، فلما قضى حجته، قال له النبي صلى الله عليه وسلم.
" ارجع إلى أصحابك حتى تقدم عليهم " قال أبو سعيد: وقد كنا سألنا الذي استخلفه ما كان علي منعنا إياه ففعل، فلما عرف في إبل الصدقة أنها قد ركبت، ورأى أثر الركب، قدم الذي أمره ولامه.
فقلت: أما أن الله علي لئن قدمت المدينة لاذكرن لرسول الله، ولاخبرنه ما لقينا من الغلظة والتضييق.
قال: فلما قدمنا المدينة غدوت إلى رسول الله صلى الله عليه وسلم أريد أن أفعل ما كنت حلفت عليه، فلقيت أبا بكر خارجا من عند رسول الله صلى الله عليه وسلم فلما رآني وقف معي، ورحب بي وساءلني وساءلته.
وقال متى قدمت ؟ فقلت: قدمت البارحة، فرجع معي إلى رسول الله صلى الله عليه وسلم فدخل، وقال هذا سعد بن مالك بن الشهيد.
فقال: ائذن له فدخلت، فحييت رسول الله وحياني، وأقبل علي وسألني عن نفسي وأهلي وأحفى المسألة، فقلت: يا رسول الله ما لقينا من علي من الغلظة وسوء الصحبة والتضييق، فاتئد رسول الله وجعلت أنا أعدد ما لقينا منه، حتى إذا كنت في وسط كلامي، ضرب رسول الله على فخذي، وكنت منه قريبا وقال: " يا سعد بن مالك ابن الشهيد: مه، بعض قولك لاخيك علي، فوالله لقد علمت أنه أحسن في سبيل الله ".
قال: فقلت في نفسي ثكلتك أمك سعد بن مالك - ألا أراني كنت فيما يكره منذ اليوم، ولا أدري لا جرم والله لا أذكره بسوء أبدا سرا ولا علانية.
وهذا إسناد جيد على شرط النسائي ولم يروه أحد من أصحاب الكتب الستة (2).
وقد قال يونس: عن محمد بن إسحاق: حدثني يحيى بن عبد الله بن أبي عمر (3)، عن يزيد بن طلحة بن يزيد بن ركانة قال إنما وجد جيش علي بن [ أبي ] طالب الذين كانوا معه باليمن، لانهم حين أقبلوا خلف عليهم رجلا، وتعجل إلى رسول الله صلى الله عليه وسلم قال: فعمد الرجل فكسى كل رجل حلة، فلما دنوا خرج عليهم علي يستلقيهم فإذا عليهم الحلل.
قال علي: ما هذا ؟ قالوا: كسانا فلان: قال: فما دعاك إلى هذا قبل أن تقدم على رسول الله فيصنع ما شاء فنزع الحلل منهم، فلما قدموا على رسول الله اشتكوه لذلك، وكانوا قد صالحوا رسول الله، وإنما
__________
(1) دلائل البيهقي ج 5 / 396.
والبخاري في كتاب المغازي (61) باب وقد تقدم.
(2) الخبر رواه البيهقي في الدلائل، والزيادات بين معكوفين منه، ورواه مختصرا الامام أحمد في مسنده ج 3 / 86.
(3) في ابن هشام: يحيى بن عبد الله بن عبد الرحمن بن أبي عمرة.
(*)

(5/122)

بعث عليا إلى جزية موضوعة.
قلت: هذا السياق أقرب من سياق البيهقي وذلك إن عليا سبقهم لاجل الحج، وساق معه هديا وأهل باهلال النبي صلى الله عليه وسلم فأمره أن يمكث حراما وفي رواية البراء بن عازب أنه قال له: إني سقت الهدي وقرنت.
والمقصود أن عليا لما كثر فيه القيل والقال من ذلك الجيش بسبب منعه إياهم
استعمال إبل الصدقة واسترجاعه منهم الحلل التي أطلقها لهم نائبه، وعلي معذور فيما فعل، لكن اشتهر الكلام فيه في الحجيج.
فلذلك والله أعلم لما رجع رسول الله صلى الله عليه وسلم من حجته، وتفرغ من مناسكه ورجع إلى المدينة، فمر بغدير خم قام في الناس خطيبا فبرأ ساحة علي ورفع من قدره ونبه على فضله ليزيل ما وقر في نفوس كثير من الناس، وسيأتي هذا مفصلا في موضعه إن شاء الله وبه الثقة.
وقال البخاري: ثنا قتيبة، ثنا عبد الواحد، عن عمارة بن القعقاع بن شبرمة، حدثني عبد الرحمن بن أبي نعم، سمعت أبا سعيد الخدري يقول: بعث علي بن أبي طالب إلى النبي صلى الله عليه وسلم من اليمن بذهيبة في أديم مقروظ لم تحصل من ترابها.
قال: فقسمها بين أربعة، بين عيينة بن بدر (1)، والاقرع بن حابس، وزيد الخيل، والرابع إما علقمة بن علاثة وإما عامر بن الطفيل (2).
فقال رجل من أصحابه: كنا نحن أحق بهذا من هؤلاء.
فبلغ ذلك النبي صلى الله عليه وسلم فقال: " ألا تأمنوني ؟ وأنا أمين من في السماء، يأتيني خبر السماء صباحا ومساء " قال: فقام رجل غائر العينين مشرف الوجنتين، ناشز الجبهة كث اللحية، محلوق الرأس، مشمر الازار.
فقال: يا رسول الله اتق الله ! فقال: ويلك أو لست أحق الناس (3) أن يتقي الله ؟ قال: ثم ولى الرجل قال خالد بن الوليد: يا رسول الله ألا أضرب عنقه ؟ قال: لا لعله أن يكون يصلي قال خالد: وكم من مصل يقول بلسانه ما ليس في قلبه.
فقال رسول الله صلى الله عليه وسلم إني لم أومر أن انقب عن قلوب الناس ولا أشق بطونهم.
قال: ثم نظر إليه وهو مقف فقال: " إنه يخرج من ضئضئي (4) هذا قوم يتلون كتاب الله رطبا لا يجاوز حناجرهم يمرقون من الدين كما يمرق السهم من الرمية " - أظنه قال: لئن أدركتهم لاقتلنهم قتل ثمود (3) -.
وقد رواه البخاري في مواضع أخر من كتابه ومسلم في كتاب الزكاة من صحيحه من طرق متعددة إلى عمارة بن القعقاع به.
ثم قال الامام أحمد: ثنا يحيى عن الاعمش، عن عمرو بن مرة، عن أبي البختري عن
__________
(1) وهو عيينة بن حصن بن حذيفة بن بدر الفزاري، ونسبه في روايته إلى جده الاعلى.
(2) قال ابن حجر: ذكر عامر بن الطفيل غلط من عبد الواحد فإنه كان مات قبل ذلك.
(3) في البخاري: أحق أهل الارض.
(4) ضئضئ: النسل والعقب.
(5) فتح الباري: الحديث 4351.
(*)

(5/123)

علي.
قال: بعثني رسول الله صلى الله عليه وسلم إلى اليمن وأنا حديث السن، قال: فقلت: تبعثني إلى قوم يكون بينهم أحداث ولا علم لي بالقضاء.
قال: " إن الله سيهدي لسانك ويثبت قلبك " قال: فما شككت في قضاء بين اثنين (1).
ورواه ابن ماجه من حديث الاعمش به.
وقال الامام أحمد: حدثنا أسود بن عامر، ثنا شريك عن سماك، عن حنش، عن علي.
قال: بعثني رسول الله صلى الله عليه وسلم إلى اليمن قال: فقلت: يا رسول الله تبعثني إلى قوم أسن مني، وأنا حدث لا أبصر القضاء.
قال فوضع يده على صدري وقال: " اللهم ثبت لسانه وأهد قلبه، يا علي إذا جلس إليك الخصمان فلا تقض بينهما حتى تسمع من الآخر ما سمعت من الاول فإنك إذا فعلت ذلك تبين لك " قال فما اختلف علي قضاء بعد - أو ما أشكل علي قضاء بعد.
ورواه أحمد أيضا وأبو داود من طرق عن شريك والترمذي من حديث زائدة كلاهما عن سماك بن حرب، عن حنش بن المعتمر، وقيل ابن ربيعة الكناني الكوفي عن علي به.
وقال الامام أحمد: حدثنا سفيان بن عيينة، عن الاجلح، عن الشعبي، عن عبد الله بن أبي الخليل عن زيد بن أرقم أن نفرا وطئوا امرأة في طهر فقال علي: لاثنين اتطيبان نفسا لذا (2) فقالا لا فأقبل على الآخرين فقال أتطيبان نفسا لذا فقالا: لا ! فقال: أنتم شركاء متشاكسون.
فقال: إني مقرع بينكم فأيكم قرع أغرمته ثلثي الدية وألزمته الولد، قال فذكر ذلك للنبي صلى الله عليه وسلم فقال: لا أعلم إلا ما قال علي.
وقال أحمد: ثنا شريح بن النعمان، ثنا هشيم، أنبأنا الاجلح عن الشعبي، عن أبي الخليل، عن زيد بن أرقم: أن عليا أتي في ثلاثة نفر إذ كان في اليمن اشتركوا في ولد فأقرع بينهم فضمن الذي أصابته القرعة ثلثي الدية وجعل الولد له.
قال زيد بن أرقم: فأتيت النبي صلى الله عليه وسلم فأخبرته بقضاء علي، فضحك حتى بدت نواجذه.
ورواه أبو داود: عن مسدد، عن يحيى القطان والنسائي عن علي بن حجر، عن علي بن مسهر كلاهما عن
الاجلح بن عبد الله، عن عامر الشعبي، عن عبد الله بن الخليل، وقال النسائي في رواية عبد الله بن أبي الخليل عن زيد بن أرقم.
قال: كنت عند النبي صلى الله عليه وسلم فجاء رجل من أهل اليمن فقال إن ثلاثة نفر أتوا عليا يختصمون في ولد، وقعوا على امرأة في طهر واحد فذكر نحو ما تقدم.
وقال: فضحك النبي صلى الله عليه وسلم.
وقد روياه أعني أبا داود والنسائي: من حديث شعبة، عن سلمة بن كهيل، عن الشعبي: عن أبي الخليل، أو ابن الخليل عن علي قوله فأرسله ولم يرفعه.
وقد رواه الامام أحمد أيضا عن عبد الرزاق، عن سفيان الثوري، عن الاجلح عن الشعبي، عن عبد خير، عن زيد بن أرقم فذكر نحو ما تقدم.
وأخرجه أبو داود والنسائي جميعا عن حنش بن أصرم، وابن ماجه عن إسحاق بن منصور كلاهما عن عبد الرزاق عن سفيان الثوري، عن
__________
(1) رواه أحمد في مسنده 1 / 83 وابن سعد في الطبقات 2 / 237 وابن ماجه 2 / 26.
ومن طرق وأسانيد متصلة رواه أحمد في 1 / 88، 111، 136، 149، 156 ورواه أبو داود 3 / 327 والترمذي 2 / 277 وقال: حسن صحيح.
(2) وفي نسخة التيمورية: نفساكما.
(*)

(5/124)

صالح الهمداني، عن الشعبي، عن عبد خير عن زيد بن أرقم به.
قال شيخنا في الاطراف لعل عبد خير هذا هو عبد الله بن الخليل ولكن لم يضبط الراوي اسمه قلت: فعلى هذا يقوى الحديث، وإن كان غيره كان أجود لمتابعته له لكن الاجلح بن عبد الله الكندي فيه كلام ما، وقد ذهب إلى القول بالقرعة في الانساب الامام أحمد وهو من أفراده.
وقال الامام أحمد: ثنا أبو سعيد، ثنا اسرائيل ثنا سماك، عن حنش عن علي قال: بعثني رسول الله إلى اليمن فانتهينا إلى قوم قد بنوا زبية للاسد فبينما هم كذلك يتدافعون إذ سقط رجل فتعلق بآخر ثم تعلق آخر بآخر حتى صاروا فيها أربعة فجرحهم الاسد، فانتدب له رجل بحربة فقتله وماتوا من جراحتهم كلهم.
فقام أولياء الاول إلى أولياء الآخر فأخرجوا السلاح ليقتتلوا فأتاهم علي على تعبية ذلك فقال: تريدون أن تقاتلوا ورسول الله صلى الله عليه وسلم حي أني أقضي بينكم قضاء، إن رضيتم فهو القضاء وإلا أحجز بعضكم
عن بعض حتى تأتوا النبي صلى الله عليه وسلم فيكون هو الذي يقضي بينكم فمن عدا بعد ذلك فلا حق له، اجمعوا من قبائل الذين حضروا البئر ربع الدية، وثلث الدية، ونصف الدية والدية كاملة فللاول الربع لانه هلك والثاني ثلث الدية، والثالث نصف الدية، والرابع الدية، فأبوا أن يرضوا، فأتوا النبي صلى الله عليه وسلم وهو عند مقام إبراهيم فقصوا عليه القصة.
فقال: أنا أحكم بينكم، فقال رجل من القوم: يا رسول الله إن عليا قضى علينا فقصوا عليه القصة فأجازه رسول الله صلى الله عليه وسلم ثم رواه الامام أحمد أيضا عن وكيع، عن حماد بن سلمة، عن سماك بن حرب، عن حنش عن علي فذكره.
كتاب حجة الوداع في سنة عشر ويقال لها حجة البلاغ وحجة الاسلام وحجة الوداع لانه عليه الصلاة والسلام ودع الناس فيها ولم يحج بعدها، وسميت حجة الاسلام لانه عليه السلام لم يحج من المدينة غيرها، ولكن حج قبل الهجرة مرات قبل النبوة وبعدها.
وقد قيل إن فريضة الحج نزلت عامئذ.
وقيل سنة تسع، وقيل سنة ست، وقيل قبل الهجرة وهو غريب، وسميت حجة البلاغ لانه عليه السلام بلغ الناس شرع الله في الحج قولا وفعلا، ولم يكن بقي من دعائم الاسلام وقواعده شئ إلا وقد بينه عليه السلام فلما بين لهم شريعة الحج، ووضحه وشرحه أنزل الله عز وجل عليه وهو واقف بعرفة * (اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الاسلام دينا) * [ المائدة: 3 ].
وسيأتي ايضاح لهذا كله والمقصود ذكر حجته عليه السلام كيف كانت، فإن النقلة اختلفوا فيها اختلافا كثيرا جدا بحسب ما وصل إلى كل منهم من العلم وتفاوتوا في ذلك تفاوتا كثيرا لاسيما من بعد الصحابة رضي الله عنهم، ونحن نورد بحمد الله وعونه، وحسن توفيقه ما ذكره الائمة في كتبهم من هذه الروايات ونجمع بينهما جمعا يثلج قلب من تأمله، وأنعم النظر فيه، وجمع بين

(5/125)

طريقتي الحديث وفهم معانيه إن شاء الله وبالله الثقة وعليه التكلان، وقد اعتنى الناس بحجة رسول الله صلى الله عليه وسلم اعتناء كثيرا من قدماء الائمة ومتأخريهم، وقد صنف العلامة أبو محمد بن حزم
الاندلسي رحمه الله مجلدا في حجة الوداع أجاد في أكثره ووقع له فيه أوهام سننبه عليها في مواضعها وبالله المستعان.
باب بيان أنه عليه والسلام لم يحج من المدينة إلا حجة واحدة وإنه اعتمر قبلها ثلاث عمر كما رواه البخاري ومسلم: عن هدبة، عن همام، عن قتادة عن أنس.
قال: اعتمر رسول الله صلى الله عليه وسلم أربع عمر كلهن في ذي القعدة إلا التي في حجته.
الحديث.
وقد رواه يونس بن بكير، عن عمر بن ذر، عن مجاهد عن أبي هريرة مثله وقال سعد بن منصور، عن الدراوردي، عن هشام بن عروة، عن أبيه عن عائشة.
قالت: اعتمر رسول الله صلى الله عليه وسلم ثلاث عمر: عمرة في شوال وعمرتين في ذي القعدة وكذا رواه ابن بكير: عن مالك عن هشام بن عروة.
وروى الامام أحمد: من حديث عمرو بن شعيب، عن أبيه عن جده أن رسول الله اعتمر ثلاث عمر كلهن في ذي القعدة.
وقال أحمد: ثنا أبو النضر ثنا داود - يعني العطار - عن عمرو، عن عكرمة عن ابن عباس.
قال: اعتمر رسول الله أربع عمر عمرة الحديبية وعمرة القضاء والثالثة من الجعرانة والرابعة التي مع حجته.
ورواه أبو داود والترمذي والنسائي من حديث داود العطار وحسنه الترمذي.
وقد تقدم هذا الفصل عند عمرة الجعرانة.
وسيأتي في فصل من قال إنه عليه السلام حج قارنا وبالله المستعان.
فالاولى، من هذه العمرة عمرة الحديبية التي صد عنها.
ثم بعدها عمرة القضاء ويقال عمرة القصاص ويقال عمرة القضية.
ثم بعدها عمرة الجعرانة مرجعه من الطائف حين قسم غنائم حنين، وقد قدمنا ذلك كله في مواضعه، والرابعة عمرته مع حجته وسنبين اختلاف الناس في عمرته هذه مع الحجة هل كان متمتعا بأن أوقع العمرة قبل الحجة وحل منها أو منعه من الاحلال منها سوقه الهدي أو كان قارنا لها مع الحجة كما نذكره من الاحاديث الدالة على ذلك أو كان مفردا لها عن الحجة بأن أوقعها بعد قضاء الحجة قال: وهذا هو الذي يقوله من يقول بالافراد كما هو المشهور عن الشافعي وسيأتي بيان هذا عند ذكرنا إحرامه صلى الله عليه وسلم كيف كان مفردا أو
متمتعا أو قارنا.
قال البخاري: ثنا عمرو بن خالد، ثنا زهير، ثنا أبو إسحاق، حدثني زيد بن أرقم أن النبي صلى الله عليه وسلم غزا تسع عشرة غزوة، وأنه حج بعدما هاجر حجة واحدة، قال أبو إسحاق

(5/126)

وبمكة أخرى (1).
وقد رواه مسلم من حديث زهير وأخرجاه من حديث شعبة.
زاد البخاري وإسرائيل ثلاثتهم عن أبي إسحاق عمرو بن عبد الله السبيعي، عن زيد به.
وهذا الذي قال أبو إسحاق من أنه عليه السلام حج بمكة حجة أخرى أي أراد أنه لم يقع منه بمكة إلا حجة واحدة ما هو ظاهر لفظه فهو بعيد (2) فإنه عليه السلام كان بعد الرسالة يحضر مواسم الحج ويدعو الناس إلى الله ويقول: " من رجل يؤويني حتى أبلغ كلام ربي فإن قريشا قد منعوني أن أبلغ كلام ربي عز وجل " حتى قيض الله جماعة الانصار يلقونه ليلة العقبة أي عشية يوم النحر، عند جمرة العقبة ثلاث سنين متتاليات، حتى إذا كانوا آخر سنة بايعوه ليلة العقبة الثانية، وهي ثالث اجتماعه لهم به ثم كانت بعدها الهجرة إلى المدينة كما قدمنا ذلك مبسوطا في موضعه.
والله أعلم.
وفي حديث جعفر بن محمد بن علي بن الحسين، عن أبيه، عن جابر بن عبد الله.
قال: أقام رسول الله صلى الله عليه وسلم بالمدينة تسع سنين لم يحج، ثم أذن في الناس بالحج فاجتمع بالمدينة بشر كثير، فخرج رسول الله صلى الله عليه وسلم لخمس بقين من ذي القعدة أو لاربع، فلما كان بذي الحليفة صلى ثم استوى على راحلته فلما أخذت به في البيداء لبى، وأهللنا لا ننوي إلا الحج.
وسيأتي الحديث بطوله وهو في صحيح مسلم وهذا لفظ البيهقي (3) من طريق أحمد بن حنبل عن إبراهيم بن طهمان عن جعفر بن محمد به.
باب خروجه عليه السلام من المدينة لحجة الوداع بعد ما استعمل عليها أبا دجانة بن حرشة الساعدي، ويقال سباع بن عرفطة الغفاري قال محمد بن إسحاق: فلما دخل على رسول الله صلى الله عليه وسلم ذو القعدة من سنة عشر تجهز للحج،
وأمر الناس بالجهاز له فحدثني عبد الرحمن بن القاسم عن أبيه القاسم بن محمد، عن عائشة زوج النبي صلى الله عليه وسلم قالت: خرج رسول الله صلى الله عليه وسلم إلى الحج لخمس ليال بقين من ذي القعدة وهذا إسناد جيد، وروى الامام مالك في موطائه: عن يحيى بن سعيد الانصاري، عن عمرة، عن عائشة.
ورواه الامام أحمد عن عبد الله بن نمير، عن يحيى بن سعيد الانصاري، عن عمرة عنها.
وهو ثابت في الصحيحين وسنن النسائي وابن ماجه ومصنف ابن أبي شيبة: من طرق عن يحيى بن
__________
(1) فتح الباري باب حجة الوداع الحديث 4404.
(2) كانت قريش في الجاهلية لم يكونوا يتركون الحج، إلا من لم يكن بمكة أو عاقه ضعف، وكانوا يرون إقامة الحج من مفاخرهم التي امتازوا بها على العرب، فكيف بالنبي أن يتركه ؟ قال ابن حجر: إنه صلى الله عليه وآله لم يترك الحج وهو بمكة قط.
(3) دلائل النبوة ج 5 / 432.
(*)

(5/127)

سعيد الانصاري عن عمرة عن عائشة.
قالت: خرجنا مع رسول الله لخمس بقين من ذي القعدة لا نرى إلا الحج الحديث بطوله كما سيأتي.
وقال البخاري: حدثنا محمد بن أبي بكر المقدمي، ثنا فضيل بن سليمان، ثنا موسى بن عقبة: أخبرني كريب عن ابن عباس.
قال: انطلق النبي صلى الله عليه وسلم من المدينة بعدما ترجل وأدهن، ولبس إزاره ورداءه، ولم ينه عن شئ من الاردية ولا الازر، إلا المزعفرة التي تردع الجلد (1) فأصبح بذي الحليفة ركب راحلته حتى استوى على البيداء وذلك لخمس بقين من ذي القعدة فقدم مكة لخمس (2) خلون من ذي الحجة تفرد به البخاري فقوله - وذلك لخمس بقين من ذي القعدة - إن أراد به صبيحة يومه بذي الحليفة صح قول ابن حزم في دعواه أنه صلى الله عليه وسلم خرج من المدينة يوم الخميس وبات بذي الحليفة ليلة الجمعة وأصبح بها يوم الجمعة وهو اليوم الخامس والعشرين من ذي القعدة وإن أراد ابن عباس بقوله وذلك لخمس من ذي القعدة يوم انطلاقه عليه السلام من المدينة بعدما ترجل وأدهن ولبس إزاره ورداءه كما قالت عائشة وجابر أنهم خرجوا من المدينة لخمس بقين من ذي القعدة بعد قول ابن حزم وتعذر
المصير إليه وتعين القول بغيره ولم ينطبق ذلك إلا على يوم الجمعة إن كان شهر ذي القعدة كاملا ولا يجوز أن يكون خروجه عليه السلام من المدينة كان يوم الجمعة لما روى البخاري: حدثنا موسى بن إسماعيل ثنا وهيب، ثنا أيوب، عن أبي قلابة عن أنس بن مالك.
قال: صلى رسول الله صلى الله عليه وسلم ونحن معه الظهر بالمدينة أربعا والعصر بذي الحليفة ركعتين ثم بات بها حتى أصبح ثم ركب حتى استوت به راحلته على البيداء حمد الله عز وجل وسبح ثم أهل بحج وعمرة.
وقد رواه مسلم والنسائي جميعا عن قتيبة، عن حماد بن زيد، عن أيوب، عن أبي قلابة، عن أنس بن مالك أن رسول الله صلى الله عليه وسلم صلى الظهر بالمدينة أربعا والعصر بذي الحليفة ركعتين.
وقال أحمد حدثنا عبد الرحمن عن سفيان عن محمد - يعني ابن المنكدر - وإبراهيم بن ميسرة عن أنس بن مالك أن رسول الله صلى الله عليه وسلم صلى الظهر بالمدينة أربعا والعصر بذي الحليفة ركعتين.
ورواه البخاري: عن أبي نعيم، عن سفيان الثوري به.
وأخرجه مسلم وأبو داود والنسائي: من حديث سفيان بن عيينة، عن محمد بن المنذر، وابراهيم بن ميسرة، عن أنس به.
وقال أحمد: ثنا محمد بن بكير، ثنا ابن جريج، عن محمد بن المنذر، عن أنس قال: صلى بنا رسول الله صلى الله عليه وسلم بالمدينة الظهر أربعا والعصر بذي الحليفة ركعتين، ثم بات بذي الحليفة حتى أصبح فلما ركب راحلته واستوت به أهل.
وقال أحمد: ثنا يعقوب، ثنا أبي، عن محمد بن إسحاق حدثني محمد بن المنذر التيمي، عن أنس بن مالك الانصاري: قال صلى بنا رسول الله صلى الله عليه وسلم الظهر في مسجده بالمدينة أربع ركعات ثم صلى بنا العصر بذي الحليفة ركعتين آمنا لا يخاف في حجة الوداع تفرد به أحمد من هذين الوجهين الآخرين وهما على شرط الصحيح وهذه ينفي كون خروجه عليه السلام يوم الجمعة قطعا ولا يجوز على هذا
__________
(1) الردع: تغير اللون إلى الصفرة.
(2) في البخاري: لاربع.
انظر الحديث رقم (1545) كتاب الحج.
(*)

(5/128)

أن يكون خروجه يوم الخميس كما قال ابن حزم لانه كان يوم الرابع والعشرين من ذي القعدة لانه لا خلاف أن أول ذي الحجة كان يوم الخميس لما ثبت بالتواتر والاجماع من أنه عليه السلام وقف
بعرفة يوم الجمعة وهو تاسع ذي الحجة بلا نزاع، فلو كان خروجه يوم الخميس الرابع والعشرين من ذي القعدة لبقي في الشهر ست ليال قطعا ليلة الجمعة والسبت والاحد والاثنين والثلاثاء والاربعاء فهذه ست ليال.
وقد قال ابن عباس وعائشة وجابر: أنه خرج لخمس بقين من ذي القعدة وتعذر أنه يوم الجمعة لحديث أنس فتعين على هذا أنه عليه السلام خرج من المدينة يوم السبت وظن الراوي أن الشهر يكون تاما فاتفق في تلك السنة نقصانه فانسلخ يوم الاربعاء واستهل شهر ذي الحجة ليلة الخميس ويؤيده ما وقع في رواية جابر لخمس بقين أو أربع وهذا التقرير على هذا التقدير لا محيد عنه ولابد منه.
والله أعلم.
باب صفة خروجه عليه السلام من المدينة إلى مكة للحج قال البخاري: حدثنا ابراهيم بن المنذر، ثنا أنس بن عياض عن عبيد الله هو ابن عمر عن نافع عن عبد الله بن عمر: أن رسول الله صلى الله عليه وسلم كان يخرج من طريق الشجرة، ويدخل من طريق المعرس (1)، وأن رسول الله صلى الله عليه وسلم كان إذا خرج إلى مكة يصلي في مسجد الشجرة، وإذا رجع صلى بذي الحليفة ببطن الوادي، وبات حتى يصبح (2).
تفرد به البخاري من هذا الوجه.
وقال الحافظ أبو بكر البزار وجدت في كتابي: عن عمرو بن مالك، عن يزيد بن زريع، عن هشام، عن عروة، عن ثابت عن ثمامة عن أنس.
أن النبي صلى الله عليه وسلم: حج على رحل رث وتحته قطيفة وقال حجة لا رياء فيها ولا سمعة.
وقد علقه البخاري في صحيحه فقال: وقال محمد بن أبي بكر المقدمي، حدثنا يزيد بن زريع، عن عروة عن ثابت عن ثمامة قال: حج أنس على رحل رث ولم يكن شحيحا وحدث أن رسول الله صلى الله عليه وسلم حج على رحل وكانت زاملته.
هكذا ذكره البزار والبخاري معلقا مقطوع الاسناد من أوله وقد أسنده الحافظ البيهقي في سننه فقال: أنبأنا أبو الحسن علي بن محمد بن علي المقرئ أنبأنا أبو الحسن علي بن محمد بن إسحاق ثنا يوسف بن يعقوب القاضي، ثنا محمد بن ابي بكر ثنا يزيد زريع فذكره.
وقد رواه الحافظ أبو يعلى الموصلي في مسنده من وجه آخر عن أنس بن مالك.
فقال حدثنا
علي بن الجعد أنبأنا الربيع بن صبيح، عن يزيد الرقاشي، عن أنس قال: حج رسول الله صلى الله عليه وسلم
__________
(1) الشجرة والمعرس: موضعان معروفان على طريق مكة المدينة، وكل من الشجرة والمعرس على ستة أميال من المدينة والمعرس أقرب.
(2) أخرجه البخاري في كتاب الحج (15) باب الحديث 1533 فتح الباري 3 / 392.
(*)

(5/129)

على رحل رث وقطيفة تساوي - أو لا تساوي - أربعة دراهم.
فقال: " اللهم حجة لا رياء فيها " (1).
وقد رواه الترمذي في الشمائل (2) من حديث أبي داود الطيالسي، وسفيان الثوري وابن ماجه من حديث وكيع بن الجراح ثلاثتهم عن الربيع بن صبيح به وهو إسناد ضعيف، من جهة يزيد بن أبان الرقاشي فإنه غير مقبول الرواية عند الائمة.
وقال الامام أحمد: حدثنا هاشم، ثنا إسحاق بن سعيد، عن أبيه.
قال: صدرت مع ابن عمر، فمرت بنا رفقة يمانية ورحالهم الادم، وخطم إبلهم الخرز (3).
فقال عبد الله: من أحب أن ينظر إلى أشبه رفقة وردت العام برسول الله صلى الله عليه وسلم وأصحابه إذا قدموا في حجة الوداع فلينظر إلى هذه الرفقة.
ورواه أبو داود: عن هناد، عن وكيع، عن إسحاق، عن سعيد بن عمرو بن سعيد بن العاص عن أبيه عن ابن عمر.
وقال الحافظ أبو بكر البيهقي: أنبأنا أبو عبد الله الحافظ، وأبو طاهر الفقيه، وأبو زكريا بن أبي إسحاق، وأبو بكر بن الحسن وأبو سعيد بن أبي عمرو قالوا: ثنا أبو العباس هو الاصم، أنبأنا محمد بن عبد الله بن الحكم، أنبأنا سعيد بن بشير القرشي، حدثنا عبد الله بن حكيم الكناني - رجل من أهل اليمن من مواليهم - عن بشر بن قدامة الضبابي.
قال: أبصرت عيناي حبيبي رسول الله صلى الله عليه وسلم واقفا بعرفات مع الناس على ناقة له حمراء قصواء تحته قطيفة بولانية وهو يقول: " اللهم اجعلها حجة غير رياء ولا مما (4) ولا سمعة ".
والناس يقولون هذا رسول الله صلى الله عليه وسلم.
وقال الامام أحمد: حدثنا عبد الله بن إدريس، ثنا ابن إسحاق، عن يحيى بن عباد بن عبد الله بن الزبير عن أبيه.
أن أسماء بنت أبي بكر قالت: خرجنا مع النبي صلى الله عليه وسلم حجاجا حتى أدركنا بالعرج (5) نزل رسول الله صلى الله عليه وسلم فجلست عائشة إلى جنب رسول الله صلى الله عليه وسلم، وجلست إلى
جنب أبي، وكانت زمالة (6) رسول الله صلى الله عليه وسلم وزمالة أبي بكر واحدة مع غلام أبي بكر، فجلس أبو بكر ينتظر أن يطلع عليه فطلع عليه وليس معه بعيره.
فقال: أين بعيرك ؟ فقال أضللته البارحة، فقال أبو بكر: بعير واحد تضله فطفق يضربه ورسول الله صلى الله عليه وسلم يبتسم ويقول: " انظروا إلى هذا المحرم وما يصنع ".
وكذا رواه أبو داود عن أحمد بن حنبل ومحمد بن عبد العزيز أبي رزمة.
وأخرجه ابن ماجه عن أبي بكر بن أبي شيبة ثلاثتهم عن عبد الله بن إدريس به.
فأما الحديث الذي رواه أبو بكر البزار في مسنده قائلا: حدثنا إسماعيل بن حفص، ثنا يحيى بن اليمان، ثنا حمزة الزيات،
__________
(1) في رواية البيهقي عن أبي يعلى: زاد لا رياء فيها ولا سمعة.
دلائل النبوة ج 5 / 444.
(2) الشمائل - باب ما جاء في تواضع رسول الله صلى الله عليه وآله ج 2 / 120.
(3) الخرز: نبات من النجيل منظوم من أعلاه إلى أسفله.
(4) هكذا في الاصول، ولا هنا، وفي الاصابة في ترجمة بشر بن قدامة: " اللهم غير رياء ولا سمعة " وفي سيرة ابن كثير: ولا مباهاة ولعلها الاقرب للصواب.
(5) العرج: منزل بطريق مكة.
(6) الزمالة: المركوب والاداة، وما كان معهما في السفر (النهاية).
(*)

(5/130)

عن حمران بن أعين، عن أبي الطفيل عن أبي سعيد.
قال: حج النبي صلى الله عليه وسلم وأصحابه مشاة من المدينة إلى مكة قد ربطوا أوساطهم ومشيهم خلط الهرولة.
فإنه حديث منكر ضعيف الاسناد.
وحمزة بن حبيب الزيات ضعيف وشيخه متروك الحديث.
وقد قال البزار لا يروى إلا من هذا الوجه وإن كان إسناده حسنا عندنا، ومعناه أنهم كانوا في عمرة إن ثبت الحديث لانه عليه السلام إنما حج حجة واحدة وكان راكبا وبعض أصحابه مشاة.
قلت: ولم يعتمر النبي صلى الله عليه وسلم في شئ من عمره ماشيا لا في الحديبية ولا في القضاء ولا الجعرانة ولا في حجة الوداع، وأحواله عليه السلام أشهر وأعرف من أن تخفى على الناس بل هذا الحديث منكر شاذ لا يثبت مثله والله أعلم.
فصل تقدم أنه عليه السلام صلى الظهر بالمدينة أربعا ثم ركب منها إلى الحليفة وهي وادي العقيق، فصلى بها العصر ركعتين، فدل على أنه جاء الحليفة نهارا في وقت العصر، فصلى بها العصر قصرا وهي من المدينة على ثلاثة أميال ثم صلى بها المغرب والعشاء وبات بها حتى أصبح فصلى بأصحابه وأخبرهم أنه جاءه الوحي من الليل بما يعتمده في الاحرام كما قال الامام أحمد: حدثنا يحيى بن آدم، ثنا زهير عن موسى بن عقبة، عن سالم بن عبد الله بن عمر، عن عبد الله بن عمر، عن النبي صلى الله عليه وسلم: أنه أتى في المعرس من ذي الحليفة فقيل له إنك ببطحاء مباركة.
وأخرجاه في الصحيحين من حديث موسى بن عقبة به وقال البخاري: حدثنا الحميدي ثنا الوليد وبشر بن بكر.
قالا: ثنا الاوزاعي ثنا يحيى، حدثني عكرمة أنه سمع ابن عباس أنه سمع (1) عمر يقول: سمعت رسول الله بوادي العقيق يقول: " أتاني الليلة آت من ربي فقال صل في هذا الوادي المبارك وقل عمرة في حجة " (2) تفرد به دون مسلم فالظاهر إن أمره عليه السلام بالصلاة في وادي العقيق هو أمر بالاقامة به إلى أن يصلي صلاة الظهر لان الامر إنما جاءه في الليل وأخبرهم بعد صلاة الصبح فلم يبق إلا صلاة الظهر فأمر أن يصليها هنالك وأن يوقع الاحرام بعدها ولهذا قال: أتاني الليلة آت من ربي عز وجل فقل صل في هذا الوادي المبارك وقل عمرة في حجة، وقد احتج به على الامر بالقرآن في الحج وهو من أقوى الادلة على ذلك كما سيأتي بيانه قريبا والمقصود أنه عليه السلام أمر بالاقامة بوادي العقيق إلى صلاة الظهر، وقد امتثل صلوات الله وسلامه عليه ذلك، فأقام هنالك وطاف على نسائه في تلك الصبيحة وكن تسع نسوة وكلهن خرج معه ولم يزل هنالك حتى صلى الظهر، كما سيأتي في حديث أبي حسان الاعرج، عن ابن عباس أن رسول الله صلى الله عليه وسلم صلى
__________
(1) من البخاري، وفي الاصل ابن عمر.
(2) في كتاب الحج 61 باب الحديث 1534.
(*)

(5/131)

الظهر بذي الحليفة ثم أشعر بدنته ثم ركب فأهل وهو عند مسلم.
وهكذا قال الامام أحمد:
حدثنا روح ثنا أشعث - هو ابن عبد الملك، عن الحسن، عن أنس بن مالك أن رسول الله صلى الله عليه وسلم صلى الظهر ثم ركب راحلته فلما علا شرف البيداء أهل.
ورواه أبو داود عن أحمد بن حنبل والنسائي عن إسحاق بن راهويه، عن النضر بن شميل، عن أشعث بمعناه، وعن أحمد بن الازهر عن محمد بن عبد الله الانصاري عن أشعث اتم منه، وهذا فيه رد على ابن حزم حيث زعم أن ذلك في صدر النهار وله أن يعتضد بما رواه البخاري: من طريق أيوب عن رجل عن أنس: أن رسول الله بات بذي الحليفة حتى أصبح فصلى الصبح ثم ركب راحلته حتى إذا استوت به البيداء أهل العمرة وحج.
ولكن في إسناده رجل مبهم والظاهر أنه أبو قلابة والله أعلم.
قال مسلم في صحيحه: حدثنا يحيى بن حبيب الحارثي، ثنا خالد - يعني ابن الحارث، ثنا شعبة عن إبراهيم بن محمد بن المنتشر، سمعت أبي يحدث عن عائشة أنها قالت: كنت أطيب رسول الله صلى الله عليه وسلم ثم يطوف على نسائه ثم يصبح محرما ينضح طيبا.
وقد رواه البخاري من حديث شعبة وأخرجاه من حديث أبي عوانة زاد مسلم ومسعر وسفيان بن سعيد الثوري أربعتهم عن ابراهيم بن محمد بن المنتشر به.
وفي رواية لمسلم عن ابراهيم بن محمد بن المنتشر عن أبيه قال: سألت عبد الله بن عمر عن الرجل يتطيب ثم يصبح محرما.
قال: ما أحب أني أصبح محرما أنضح طيبا لان أطلي القطران أحب إلي من أن أفعل ذلك.
فقالت عائشة: أنا طيبت رسول الله عند إحرامه ثم طاف في نسائه ثم أصبح محرما.
وهذا اللفظ الذي رواه مسلم يقتضي أنه كان صلى الله عليه وسلم يتطيب قبل أن يطوف على نسائه ليكون ذلك أطيب لنفسه وأحب اليهن، ثم لما اغتسل من الجنابة وللاحرام تطيب أيضا للاحرام طيبا آخر.
كما رواه الترمذي والنسائي من حديث عبد الرحمن بن أبي الزناد، عن أبيه، عن خارجة بن زيد بن ثابت، عن أبيه: أنه رأى رسول الله صلى الله عليه وسلم تجرد لاهلاله واغتسل وقال الترمذي حسن غريب.
وقال الامام أحمد حدثنا زكريا بن عدي، أنبأنا عبيد الله بن عمرو، عن عبد الله بن محمد بن عقيل، عن عروة عن عائشة قالت: كان رسول الله صلى الله عليه وسلم إذا أراد أن يحرم غسل رأسه بخطمى واشنان (1) ودهنه بشئ من زيت غير كثير.
الحديث تفرد به أحمد وقال أبو عبد الله محمد بن إدريس
الشافعي، رحمه الله، أنبأنا سفيان بن عيينة، عن عثمان بن عروة: سمعت أبي يقول: سمعت عائشة تقول: طيبت رسول الله صلى الله عليه وسلم لحرمه ولحله قلت لها بأي طيب ؟ قالت: بأطيب الطيب.
وقد رواه مسلم: من حديث سفيان بن عيينة.
وأخرجه البخاري من حديث وهب عن هشام بن عروة عن أخيه، عثمان، عن أبيه عروة، عن عائشة به.
وقال البخاري: حدثنا عبد الله بن يوسف، أنبأنا مالك، عن عبد الرحمن بن القاسم، عن أبيه عن عائشة.
قالت: كنت أطيب
__________
(1) خطمى وأشنان: نوعان من النبات.
(*)

(5/132)

رسول الله صلى الله عليه وسلم لاحرامه حين يحرم، ولحله أن يطوف بالبيت.
وقال مسلم: حدثنا عبد به حميد، أنبأنا محمد بن أبي بكر، أنبأنا ابن جريج أخبرني عمر بن عبد الله بن عروة، أنه سمع عروة والقاسم يخبرانه عن عائشة قالت: طيبت رسول الله بيدي بذريرة (1) في حجة الوداع للحل والاحرام.
وروى مسلم من حديث سفيان بن عيينة عن الزهري عن عروة عن عائشة قالت: طيبت رسول الله صلى الله عليه وسلم بيدي هاتين لحرمه حين أحرم ولحله أن يطوف بالبيت.
وقال مسلم: حدثني أحمد بن منيع، ويعقوب الدورقي قالا: ثنا هشيم، أنبأنا منصور، عن عبد الرحمن بن القاسم، عن أبيه عن عائشة قالت: كنت أطيب النبي صلى الله عليه وسلم قبل أن يحرم ويحل ويوم النحر قبل أن يطوف بالبيت بطيب فيه مسك.
وقال مسلم: حدثنا أبو بكر بن أبي شيبة، وزهير بن حرب (2).
قالا: ثنا وكيع، ثنا الاعمش، عن أبي الضحى، عن مسروق عن عائشة قالت: كأني أنظر إلى وبيص المسك في مفرق رسول الله صلى الله عليه وسلم وهو يلبي.
ثم رواه مسلم من حديث الثوري وغيره: عن الحسن بن عبيد الله عن ابراهيم، عن الاسود، عن عائشة قالت: كأني أنظر إلى وبيص المسك في مفرق رسول الله صلى الله عليه وسلم وهو محرم.
ورواه البخاري من حديث سفيان الثوري ومسلم من حديث الاعمش كلاهما عن منصور عن ابراهيم عن الاسود عنها.
وأخرجاه في الصحيحين من حديث شعبة عن الحكم بن ابراهيم عن الاسود عن عائشة.
وقال أبو داود الطيالسي: أنبأنا أشعث عن منصور عن ابراهيم عن الاسود عن عائشة.
قالت كأني أنظر إلى وبيص الطيب في أصول شعر رسول الله صلى الله عليه وسلم وهو محرم.
وقال الامام أحمد: حدثنا عفان.
ثنا حماد بن سلمة، عن إبراهيم النخعي، عن الاسود، عن عائشة.
قالت: كأني أنظر إلى وبيص الطيب في مفرق النبي صلى الله عليه وسلم بعد أيام وهو محرم.
وقال عبد الله بن الزبير الحميدي.
ثنا سفيان بن عيينة، ثنا عطاء بن السائب، عن إبراهيم النخعي، عن الاسود عن عائشة.
قالت: رأيت الطيب في مفرق رسول الله بعد ثالثة وهو محرم.
فهذه الاحاديث دالة على أنه عليه السلام تطيب بعد الغسل، إذ لو كان الطيب قبل الغسل لذهب به الغسل ولما بقي له أثر ولاسيما بعد ثلاثة أيام من يوم الاحرام.
وقد ذهب طائفة من السلف منهم: ابن عمر إلى كراهة التطيب عند الاحرام، وقد روينا هذا الحديث من طريق ابن عمر عن عائشة فقال الحافظ البيهقي: أنبأنا أبو الحسين بن بشران - ببغداد - أنبأنا أبو الحسن علي بن محمد المصري، ثنا يحيى بن عثمان بن صالح، ثنا عبد الرحمن بن أبي العمر، ثنا يعقوب بن عبد الرحمن عن موسى بن عقبة عن نافع عن ابن عمر عن عائشة.
أنها قالت: طيبت رسول الله صلى الله عليه وسلم بالغالية الجيدة عند إحرامه.
وهذا إسناد غريب عزيز المخرج.
ثم
__________
(1) ذريرة: نوع من الطيب، قال النووي: هي فتات قصب طيب يجاء به من الهند.
(2) زاد مسلم: وأبو سعيد الاشج قالوا:...الخ كتاب الحج شرح النووي ج 8 / 101.
(*)

(5/133)

إنه عليه السلام لبد رأسه ليكون أحفظ لما فيه من الطيب وأصون له من استقرار التراب والغبار.
قال مالك عن نافع عن ابن عمر.
إن حفصة زوج النبي صلى الله عليه وسلم قالت: يا رسول الله ما شأن الناس حلوا من العمرة ولم تحل أنت من عمرتك.
قال: " إني لبدت رأسي، وقلدت هدي فلا أحل حتى أنحر ".
وأخرجاه في الصحيحين من حديث مالك وله طرق كثيرة عن نافع.
قال البيهقي: أنبأنا الحكام، أنبأنا الاصم، أنبأنا يحيى، ثنا عبيد الله بن عمر القواريري، ثنا عبد الاعلى ثنا محمد بن إسحاق، عن نافع عن ابن عمر أن رسول الله صلى الله عليه وسلم لبد رأسه بالعسل.
وهذا إسناد جيد ثم أنه عليه السلام أشعر (1) الهدي وقلده وكان معه بذي
الحليفة.
قال الليث عن عقيل عن الزهري عن سالم عن أبيه تمتع رسول الله صلى الله عليه وسلم في حجة الوداع بالعمرة إلى الحج وأهدى فساق معه الهدي من ذي الحليفة.
وسيأتي الحديث بتمامه وهو في الصحيحين والكلام عليه إن شاء الله.
وقال مسلم: حدثنا محمد بن المثنى، ثنا معاذ بن هشام، هو الدستوائي، حدثني أبي، عن قتادة، عن أبي حسان عن ابن عباس: أن رسول الله صلى الله عليه وسلم لما أتى ذا الحليفة دعا بناقته فأشعرها في صفحة سنامها الايمن، وسلت الدم وقلدها نعلين ثم ركب راحلته.
وقد رواه أهل السنن الاربعة من طرق عن قتادة.
وهذا يدل على أنه عليه السلام تعاطى هذا الاشعار والتقليد بيده الكريمة في هذه البدنة وتولى إشعار بقية الهدي وتقليده غير، فإنه قد كان هدي كثير أما مائة بدنة أو أقل منها بقليل، وقد ذبح بيده الكريمة ثلاثا وستين بدنة وأعطى عليا فذبح ما غبر (2) وفي حديث جابر أن عليا قدم من اليمن ببدن للنبي صلى الله عليه وسلم وفي سياق ابن إسحاق أنه عليه السلام أشرك عليا في بدنه والله أعلم.
وذكر غيره أنه ذبح هو وعلي يوم النحر مائة بدنة فعلى هذا يكون قد ساقها معه من ذي الحليفة وقد يكون اشترى بعضها بعد ذلك وهو محرم.
باب بيان الموضع الذي أهل منه عليه السلام واختلاف الناقلين لذلك وترجيح الحق في ذلك تقدم الحديث الذي رواه البخاري من حديث الاوزاعي عن يحيى بن أبي كثير، عن عكرمة عن ابن عباس عن عمر.
سمعت رسول الله صلى الله عليه وسلم بوادي العقيق يقول: أتاني آت من ربي فقال: صل في هذا الوادي المبارك وقل عمرة في حجة.
وقال البخاري (3) باب الاهلال عند مسجد ذي
__________
(1) أشعر الهدي: الاشعار هو جرح الهدي في صفحة سنامها اليمنى بحربة أو سكين أو حديدة أو نحوها وأصل الاشعار والشعور الاعلام والعلامة، وإشعار الهدي لكونه علامة له، ليعلم أنه هدي.
(2) ما غبر: ما بقي.
(3) في كتاب الحج - 20 باب الحديث 1541.
(*)

(5/134)

الحليفة - حدثنا علي بن عبد الله، ثنا سفيان، ثنا موسى بن عقبة سمعت سالم بن عبد الله.
وحدثنا عبد الله بن مسلمة، ثنا مالك، عن موسى بن عقبة، عن سالم بن عبد الله أنه سمع أباه يقول: ما أهل رسول الله صلى الله عليه وسلم إلا من عند المسجد - يعني مسجد ذي الحليفة.
وقد رواه الجماعة إلا ابن ماجه من طرق عن موسى بن عقبة وفي رواية لمسلم عن موسى بن عقبة عن سالم، ونافع، وحمزة بن عبد الله بن عمر ثلاثتهم عن عبد الله بن عمر فذكره.
وزاد فقال لبيك.
وفي رواية لهما من طريق مالك عن موسى بن عقبة عن سالم قال قال عبد الله بن عمر: بيداؤكم (1) هذه التي تكذبون فيها على رسول الله صلى الله عليه وسلم، أهل رسول الله من عند المسجد وقد روي عن ابن عمر خلاف هذا كما يأتي في الشق الآخر وهو ما أخرجاه في الصحيحين: من طريق مالك عن سعيد المقبري عن عبيد بن جريج، عن ابن عمر فذكر حديثا فيه أن عبد الله قال: وأما الاهلال فإني لم أر رسول الله صلى الله عليه وسلم يهل حتى تنبعث به راحلته.
وقال الامام أحمد: حدثنا يعقوب، حدثنا أبي، عن ابن إسحاق: حدثني خصيف بن عبد الرحمن الجزري، عن سعيد بن جبير.
قال قلت: لعبد الله بن عباس يا أبا العباس عجبا لاختلاف أصحاب رسول الله صلى الله عليه وسلم في إهلال رسول الله صلى الله عليه وسلم حين أوجب.
فقال: إني لاعلم الناس بذلك، إنما كانت من رسول الله صلى الله عليه وسلم حجة واحدة فمن هناك اختلفوا، خرج رسول الله صلى الله عليه وسلم حاجا فلما صلى في مسجده بذي الحليفة ركعتيه، أوجب في مجلسه فأهل بالحج حين فرغ من ركعتيه، فسمع ذلك منه قوم فحفظوا عنه، ثم ركب فلما استقلت به ناقته أهل وأدرك ذلك منه أقوام، وذلك أن الناس إنما كانوا يأتون أرسالا فسمعوه حين استقلت به ناقته يهل فقالوا: إنما أهل رسول الله حين استقلت به ناقته، ثم مضى رسول الله فما علا شرف البيداء أهل وأدرك ذلك منه أقوام، فقالوا: أنما أهل رسول الله حين علا شرف البيداء، وأيم الله لقد أوجب في مصلاه، وأهل حين استقلت به ناقته، وأهل حين علا شرف البيداء.
فمن أخذ بقول عبد الله بن عباس أنه أهل في مصلاه إذا فرغ من ركعتيه.
وقد رواه الترمذي والنسائي جميعا عن قتيبة، عن عبد السلام بن حرب، عن خصيف به نحوه وقال الترمذي حسن غريب لا نعرف أحد رواه غير
عبد السلام كذا قال وقد تقدم رواية الامام أحمد له من طريق محمد ابن إسحاق عنه - وكذلك رواه الحافظ البيهقي، عن الحاكم، عن القطيعي، عن عبد الله بن أحمد، عن أبيه ثم قال خصيف الجزري غير قوي، وقد رواه الواقدي باسناد له عن ابن عباس.
قال البيهقي: إلا أنه لا ينفع متابعة الواقدي والاحاديث التي وردت في ذلك عن عمر وغيره مسانيدها قوية ثابتة.
والله تعالى أعلم.
__________
(1) المراد ببيداء هنا: موضع فوق ذي الحليفة لمن صعد من الوادي (قاله البكري في معجم ما استعجم).
(*)

(5/135)

قلت: فلو صح هذا الحديث، لكان فيه جمع لما بين الاحاديث من الاختلاف وبسط لعذر من نقل خلاف الواقع ولكن في إسناده ضعف ثم قد روي عن ابن عباس وابن عمر خلاف ما تقدم عنهما كما سننبه عليه ونبينه وهكذا ذكر من قال: أنه عليه السلام أهل حين استوت به راحلته.
قال البخاري: حدثنا عبد الله بن محمد، ثنا هشام بن يوسف، أنبأنا ابن جريج، حدثني محمد بن المنكدر عن أنس بن مالك.
قال: صلى النبي صلى الله عليه وسلم بالمدينة أربعا وبذي الحليفة ركعتين، ثم بات حتى أصبح بذي الحليفة فلما ركب راحلته واستوت به أهل.
وقد رواه البخاري ومسلم وأهل السنن من طرق عن محمد بن المنكدر، وابراهيم بن ميسرة، عن أنس، وثابت في الصحيحين من حديث مالك عن سعيد المقبري، عن عبيد بن جريج، عن ابن عمر.
قال: وأما الاهلال فإني لم أر رسول الله يهل حتى تنبعث به راحلته وأخرجا في الصحيحين من رواية ابن وهب عن يونس عن الزهري عن سالم عن أبيه: أن رسول الله كان يركب راحلته بذي الحليفة ثم يهل حين تستوي به قائمة.
وقال البخاري (1): باب من أهل حين استوت به راحلته.
حدثنا أبو عاصم، ثنا ابن جريج، أخبرني صالح بن كيسان عن نافع عن ابن عمر.
قال: أهل النبي صلى الله عليه وسلم حين استوت به راحلته قائمة.
وقد رواه مسلم والنسائي من حديث ابن جريج به.
وقال مسلمم: حدثنا أبو بكر بن أبي شيبة، ثنا علي بن مسهر، عن عبيد الله عن نافع عن ابن عمر.
قال: كان رسول الله صلى الله عليه وسلم إذا وضع رجله في الغرز (2) وانبعثت به راحلته قائمة أهل من ذي الحليفة.
انفرد به
مسلم من هذا الوجه، وأخرجاه من وحه آخر عن عبيد الله بن عمر عن نافع عنه.
ثم قال البخاري باب الاهلال مستقبل القبلة: قال أبو معمر حدثنا عبد الوارث، حدثنا أيوب، عن نافع قال: كان ابن عمر إذا صلى الغداة بذي الحليفة أمر براحلته فرحلت ثم ركب، فإذا استوت به استقبل القبلة قائما ثم يلبي حتى يبلغ الحرم، ثم يمسك حتى إذا جاء ذا طوى بات به حتى يصبح، فإذا صلى الغداة اغتسل، وزعم أن رسول الله صلى الله عليه وسلم فعل ذلك.
ثم قال: تابعه إسماعيل عن أيوب في الغسل (3).
وقد علق البخاري أيضا هذا الحديث في كتاب الحج عن محمد بن عيسى، عن حماد بن زيد، وأسنده فيه عن يعقوب بن ابراهيم الدورقي، عن إسماعيل هو ابن علية.
ورواه مسلم عن زهير بن حرب د عن إسماعيل وعن أبي الربيع الزهراني وغيره عن حماد بن زيد ثلاثتهم عن أيوب، عن أبي تميمة السختياني به.
ورواه أبو داود عن أحمد بن حنبل عن إسماعيل بن علية به.
ثم قال البخاري: حدثنا سليمان أبو الربيع، ثنا فليح، عن نافع قال: كان ابن عمر إذا أراد الخروج إلى مكة أدهن بدهن ليس له رائحة طيبة، ثم يأتي مسجد ذي الحليفة فيصلي، ثم يركب فإذا استوت به راحلته قائمة أحرم، ثم قال: هكذا رأيت رسول الله صلى الله عليه وسلم
__________
(1) في كتاب الحج 28 باب الحديث 1552.
(2) الغرز: فتح الغين واسكان الراء: ركاب كور البعير إذا كان من جلد أو خشب، وقيل هو الكور مطلقا.
وانظر صحيح مسلم شرح النووي 8 / 97.
(3) فتح الباري - كتاب الحج الحديث 1553.
(*)

(5/136)

يفعل (1).
تفرد به البخاري من هذا الوجه.
وروى مسلم عن قتيبة، عن حاتم بن إسماعيل، عن موسى بن عقبة، عن سالم عن أبيه قال: بيداؤكم هذه التي تكذبون على رسول الله صلى الله عليه وسلم فيها والله ما أهل رسول الله صلى الله عليه وسلم إلا من عند الشجرة حين قام به بعيره.
وهذا الحديث يجمع بين رواية ابن عمر الاولى وهذه الروايات عنه، وهو أن الاحرام كان من عند المسجد، ولكن بعد ما ركب راحلته واستوت به على البيداء، يعني الارض، وذلك قبل أن يصل إلى المكان المعروف بالبيداء،
ثم قال البخاري في موضع آخر (2): حدثنا محمد بن أبي بكر المقدمي، ثنا فضيل بن سليمان، ثنا موسى بن عقبة، حدثني كريب عن عبد الله بن عباس قال: انطلق النبي صلى الله عليه وسلم من المدينة بعدما ترجل وأدهن ولبس إزاره هو وأصحابه، ولم ينه عن شئ من الاردية والازر تلبس، إلا المزعفرة التي تردع على الجلد، فأصبح بذي الحليفة، ركب راحلته حتى استوت على البيداء أهل هو وأصحابه، وقلد بدنه، وذلك لخمس بقين [ من ذي القعدة، فقدم مكة لاربع خلون ] (3) من ذي الحجة.
فطاف بالبيت وسعى بين الصفا والمروة، ولم يحل من أجل بدنه لانه قلدها، لم تزل بأعلا مكة عند الحجون وهو مهل بالحج، ولم يقرب الكعبة بعد طوافه بها حتى رجع من عرفة، وأمر أصحابه أن يطوفوا بالبيت وبين الصفا والمروة، ثم يقصروا من رؤوسهم ثم يحلوا، وذلك لمن لم يكن معه بدنة قلدها، ومن كانت معه امرأته فهي له حلال والطيب والثياب.
انفرد به البخاري.
وقد روى الامام أحمد: عن بهز بن أسد، وحجاج، وروح بن عبادة، وعفان بن مسلم كلهم عن شعبة قال: أخبرني.
قتادة، قال: سمعت أبا حسان الاعرج الاجرد وهو مسلم بن عبد الله البصري عن ابن عباس.
قال: صلى رسول الله صلى الله عليه وسلم الظهر بذي الحليفة ثم دعا ببدنته فأشعر صفحة سنامها الايمن وسلت الدم عنها وقلدها نعلين، ثم دعا براحلته فلما استوت على البيداء أهل بالحج.
ورواه أيضا عن هشيم أنبأنا أصحابنا منهم شعبة فذكر نحوه.
ثم رواه الامام أحمد أيضا عن روح وأبي داود الطيالسي ووكيع بن الجراح كلهم عن هشام الدستوائي عن قتادة به نحوه.
ومن هذا الوجه رواه مسلم في صحيحه وأهل السنن في كتبهم فهذه الطرق عن ابن عباس من أنه عليه السلام أهل حين استوت به راحلته أصح وأثبت من رواية خصيف الجزري عن سعيد بن حبير عنه والله أعلم وهكذا الرواية المثبتة المفسرة أنه أهل حين استوت به الراحلة مقدمة على الاخرى لاحتمال أنه أحرم من عند المسجد حين استوت به راحلته، ويكون رواية ركوبه الراحلة فيها زيادة علم على الاخرى والله أعلم.
ورواية أنس في ذلك سالمة عن المعارض وهكذا رواية جابر بن عبد الله في صحيح مسلم من طريق جعفر الصادق، عن أبيه، عن أبي الحسين زين العابدين، عن جابر في
__________
(1) فتح الباري - الحديث 1554 ج 3 / 413.
(2) في كتاب الحج، 23 باب ما يلبس المحرم من الثياب والاردية - حديث 1545 فتح الباري 3 / 405.
(3) ما بين معكوفين زيادة من البخاري، سقطت من الاصل.
(*)

(5/137)

حديثه الطويل الذي سيأتي أن رسول الله صلى الله عليه وسلم أهل حين استوت به راحلته سالمة عن المعارض والله أعلم.
وروى البخاري: من طريق الاوزاعي سمعت عطاء، عن جابر بن عبد الله: أن إهلال رسول الله صلى الله عليه وسلم من ذي الحليفة حين استوت به راحلته.
فأما الحديث الذي رواه محمد بن إسحاق بن يسار عن أبي الزناد، عن عائشة بنت سعد.
قالت قال سعد، كان رسول الله صلى الله عليه وسلم إذا أخذ طريق الفرع (1) أهل إذا استقلت به راحلته وإذا أخذ طريقا أخرى أهل إذا علا على شرف البيداء.
فرواه أبو داود والبيهقي من حديث ابن إسحاق وفيه غرابة ونكارة والله أعلم.
فهذه الطرق كلها دالة على القطع أو الظن الغالب أنه عليه السلام أحرم بعد الصلاة وبعد ما ركب راحلته وابتدأت به السير زاد ابن عمر في روايته وهو مستقبل القبلة.
باب بسط البيان لما أحرم به عليه السلام في حجته هذه من الافراد والتمتع أو القران (2) رواية عائشة أم المؤمنين في ذلك: قال أبو عبد الله محمد بن إدريس الشافعي: أنبأنا مالك عن عبد الرحمن بن القاسم، عن أبيه عن عائشة: أن رسول الله صلى الله عليه وسلم أفرد الحج.
ورواه مسلم عن إسماعيل عن أبي أويس، ويحيى بن يحيى بن مالك.
ورواه الامام أحمد عن عبد الرحمن بن مهدي عن مالك به.
وقال أحمد: حدثنا إسحاق بن عيسى، حدثني المنكدر بن محمد، عن ربيعة بن أبي عبد الرحمن، عن القاسم بن محمد عن عائشة: أن رسول الله صلى الله عليه وسلم أفرد الحج.
وقال الامام أحمد: ثنا شريح، ثنا ابن أبي الزناد، عن أبيه، عن عروة عن عائشة.
وعن علقمة بن أبي علقمة عن أمه عن عائشة.
وعن هشام بن عروة عن أبيه عن عائشة: أن رسول الله صلى الله عليه وسلم أفرد الحج: تفرد به أحمد من هذه الوجوه عنها.
وقال الامام أحمد: حدثني عبد الاعلى بن حماد،
__________
(1) الفرع: قرية بينها وبين المدينة ثمانية برد على طريق مكة.
(2) الافراد: قال النووي: الافراد أن يحرم بالحج في أشهره ويفرغ منه ثم يعتمر.
وزاد ابن حجر: وفي غير أشهره أيضا عند من يجيزه.
والاعتمار بعد الفراغ من أعمال الحج لمن شاء.
التمتع، قال ابن حجر: هو الاعتمار في أشهر الحج ثم التحلل من تلك العمرة والاهلال بالحج في تلك السنة، زاد الكرماني: دون العودة إلى الميقات.
وزاد ابن حجر: ويطلق التمتع في عرف السلف على القرآن أيضا.
القران: في رواية أبي ذر الاقران، وهو غلط من حيث اللغة كما قاله عياض وغيره، وصورته الاهلال بالحج والعمرة معا، قال ابن حجر: وهذا لا خلاف في جوازه.
وقال الكرماني: أن يحرم بهما (أي الحج والعمرة).
وتباينت أراء وأقوال العلماء في أي من هذه الانواع الثلاثة أفضل ؟ وتفاوتت أيضا وتباينت اراؤهم في حجة النبي صلى الله عليه وآله هل كان مفردا أم متمتعا أم قارنا.
وكل فئة منهم رجحت نوعا مستندة في حجتها على العديد من الاحاديث التي سنقف عليها بمختلف رواياتها وطرقها فيما سيأتي من أبواب.
(*)

(5/138)

قال: قرأت على مالك بن أنس، عن أبي الاسود، عن عروة عن عائشة: أن رسول الله صلى الله عليه وسلم أفرد الحج.
وقال: حدثنا روح، ثنا مالك، عن أبي الاسود محمد بن عبد الرحمن بن نوفل - وكان يتيما في حجر عروة - عن عروة بن الزبير عن عائشة: أن رسول الله صلى الله عليه وسلم أفرد الحج.
ورواه ابن ماجه عن أبي مصعب عن مالك كذلك.
ورواه النسائي عن قتيبة، عن مالك عن أبي الاسود عن عروة عن عائشة: أن رسول الله أهل بالحج.
وقال أحمد أيضا: ثنا عبد الرحمن، عن مالك، عن أبي الاسود عن عروة عن عائشة.
قالت: خرجنا مع رسول الله صلى الله عليه وسلم فمنا من أهل بالحج، ومنا من أهل بالعمرة، ومنا من أهل بالحج والعمرة وأهل رسول الله بالحج، فأما من أهل بالعمرة، فأحلوا حين طافوا بالبيت وبالصفا والمروة، وأما من أهل بالحج أو بالحج والعمرة فلم يحلوا إلى يوم النحر.
وهكذا رواه البخاري عن عبد الله بن يوسف والقعيني وإسماعيل بن أبي أويس عن مالك.
ورواه مسلم عن يحيى بن يحيى عن مالك به.
وقال أحمد: حدثنا سفيان: عن الزهري، عن
عروة عن عائشة: أهل رسول الله صلى الله عليه وسلم بالحج وأهل ناس بالحج والعمرة وأهل ناس بالعمرة.
ورواه مسلم عن ابن أبي عمر، عن سفيان بن عيينة به نحوه.
فأما الحديث الذي قال الامام أحمد: ثنا قتيبة بن سعيد، ثنا عبد العزيز بن محمد، عن علقمة بن أبي علقمة، عن أمه عن عائشة: أن رسول الله صلى الله عليه وسلم أمر الناس في حجة الوداع فقال من أحب أن يبدأ بعمرة قبل الحج فليفعل، وأفرد رسول الله صلى الله عليه وسلم الحج ولم يعتمر.
فإنه حديث غريب جدا.
تفرد به أحمد بن حنبل وإسناده لا بأس به، ولكن لفظه فيه نكارة شديدة وهو قوله: فلم يعتمر.
فإن أريد بهذا أنه لم يعتمر مع الحج ولا قبله هو قول من ذهب إلى الافراد، وإن أريد أنه لم يعتمر بالكلية لا قبل الحج ولا معه ولا بعده، فهذا مما لا أعلم أحدا من العلماء قال به، ثم هو مخالف لما صح عن عائشة وغيرها من أنه صلى الله عليه وسلم اعتمر أربع عمر كلهن في ذي القعدة إلا التي مع حجته.
وسيأتي تقرير هذا في فصل القرآن مستقصى والله أعلم.
وهكذا الحديث الذي رواه الامام أحمد قائلا في مسنده: حدثنا روح، ثنا صالح بن أبي الاخضر، ثنا ابن شهاب ان عروة أخبره أن عائشة زوج النبي صلى الله عليه وسلم قالت: أهل رسول الله بالحج والعمرة في حجة الوداع وساق معه الهدي، وأهل ناس معه بالعمرة وساقوا الهدي، وأهل ناس بالعمرة ولم يسوقوا هديا.
قالت عائشة: وكنت ممن أهل بالعمرة ولم أسق هديا، فلما قدم رسول الله صلى الله عليه وسلم قال: من كان منكم أهل بالعمرة فساق معه الهدي فليطف بالبيت وبالصفا والمروة، ولا يحل منه شئ حرم منه حتى يقضي حجه وينحر هديه يوم النحر، ومن كان منكم أهل بالعمرة ولم يسق معه هديا فليطف بالبيت وبالصفا والمروة ثم ليقصر وليحلل ثم ليهل بالحج وليهد، فمن لم يجد فصيام ثلاثة أيام في الحج وسبعة إذا رجع إلى أهله.
قالت عائشة: فقدم رسول الله الحج الذي خاف فوته وأخر العمرة.
فهو حديث من أفراد الامام أحمد وفي بعض ألفاظه نكارة ولبعضه شاهد في الصحيح، وصالح بن أبي الاخضر ليس من علية أصحاب الزهري لا سيما إذا خالفه غيره كما ههنا في بعض ألفاظ سياقه هذا.
وقوله فقدم الحج

(5/139)

الذي يخاف فوته وأخر العمرة لا يلتئم مع أول الحديث أهل بالحج والعمرة، فإن أراد أنه أهل بهما
في الجملة وقدم أفعال الحج ثم بعد فراغه أهل بالعمرة كما يقول من ذهب إلى الافراد فهو ما نحن فيه ههنا، وإن أراد أنه أخر العمرة بالكلية بعد إحرامه بها فهذا لا أعلم أحدا من العلماء صار إليه، وإن أراد أنه المقضي بأفعال الحج عن أفعال العمرة ودخلت العمرة في الحج، فهذا قول من ذهب إلى القرآن وهم يؤولون قول من روى أنه عليه الصلاة والسلام أفرد الحج أي أفرد أفعال الحج وإن كان قد نوى معه العمرة قالوا: لانه قد روى القرآن كل من روى الافراد كما سيأتي بيانه.
والله تعالى أعلم.
رواية جابر بن عبد الله في الافراد.
قال الامام أحمد: حدثنا أبو معاوية ثنا الاعمش، عن أبي سفيان، عن جابر بن عبد الله: قال: أهل رسول الله صلى الله عليه وسلم في حجته بالحج.
إسناده جيد على شرط مسلم.
ورواه البيهقي عن الحاكم وغيره عن الاصم عن أحمد بن عبد الجبار، عن أبي معاوية عن الاعمش، عن أبي سفيان عن جابر.
قال: أهل رسول الله في حجته بالحج ليس معه عمرة، وهذه الزيادة غريبة جدا ورواية الامام أحمد بن حنبل أحفظ والله أعلم.
وفي صحيح مسلم من طريق جعفر بن محمد عن أبيه عن جابر.
قال: وأهللنا بالحج لسنا نعرف العمرة.
وقد روى ابن ماجه: عن هشام بن عمار عن الدراوردي وحاتم بن إسماعيل كلاهما عن جعفر بن محمد، عن أبيه عن جابر: أن رسول الله صلى الله عليه وسلم أفرد الحج، وهذا إسناد جيد.
وقال الامام أحمد: ثنا عبد الوهاب الثقفي، ثنا حبيب - يعني المعلم - عن عطاء حدثني جابر بن عبد الله: أن رسول الله صلى الله عليه وسلم أهل هو وأصحابه بالحج ليس مع أحد منهم هدي إلا النبي صلى الله عليه وسلم وطلحة.
وذكر تمام الحديث وهو في صحيح البخاري بطوله كما سيأتي عن محمد بن المثنى عن عبد الوهاب.
رواية عبد الله بن عمر للافراد.
قال الامام أحمد: حدثنا إسماعيل بن محمد ثنا عباد - يعني ابن عباد - حدثني عبيد الله بن عبد الله بن عمر، عن نافع، عن ابن عمر.
قال: أهللنا مع النبي صلى الله عليه وسلم بالحج مفردا.
ورواه مسلم في صحيحه عن عبد الله بن عون، عن عباد بن عباد، عن عبيد الله بن عمر عن نافع عن ابن عمر: أن رسول الله صلى الله عليه وسلم أهل بالحج مفردا.
وقال الحافظ أبو بكر البزار: ثنا الحسن بن عبد العزيز ومحمد بن مسكين.
قالا: ثنا بشر بن بكر، ثنا سعيد بن
عبد العزيز بن زيد بن أسلم، عن ابن عمر: أن رسول الله صلى الله عليه وسلم أهل بالحج - يعني مفردا - اسناده جيد ولم يخرجوه.
رواية ابن عباس للافراد.
روى الحافظ البيهقي: من حديث روح بن عبادة، عن شعبة، عن أيوب، عن أبي العالية البراء عن ابن عباس.
أنه قال: أهل رسول الله صلى الله عليه وسلم بالحج، فقدم لاربع مضين من ذي الحجة فصلى بنا الصبح بالبطحاء.
ثم قال: من شاء أن يجعلها عمرة فليجعلها.
ثم قال: رواه مسلم عن ابراهيم بن دينار، عن ابن روح.
وتقدم من رواية قتادة عن أبي حسان الاعرج عن ابن عباس: أن رسول الله صلى الله عليه وسلم صلى الظهر بذي الحليفة ثم أتى ببدنة

(5/140)

فأشعر صفحة سنامها الايمن، ثم أتى براحلته فركبها فلما استوت به على البيداء أهل بالحج، وهو في صحيح مسلم أيضا.
وقال الحافظ أبو الحسن الدارقطني: ثنا الحسين بن إسماعيل، ثنا أبو هشام، ثنا أبو بكر بن عياش، ثنا أبو حصين، عن عبد الرحمن بن الاسود عن أبيه.
قال: حججت مع أبي بكر فجرد، ومع عمر فجرد، ومع عثمان فجرد.
تابعه الثوري عن أبي حصين وهذا إنما ذكرناه ههنا لان الظاهر أن هؤلاء الائمة رضي الله عنهم إنما يفعلون هذا عن توقيف والمراد بالتجريد ههنا الافراد والله أعلم.
وقال الدارقطني: ثنا أبو عبيد الله القاسم بن اسماعيل ومحمد بن مخلد.
قالا: ثنا علي بن علي بن محمد بن معاوية الرزاز، ثنا عبد الله بن نافع، عن عبد الله بن عمر، عن نافع، عن ابن عمر: أن النبي صلى الله عليه وسلم استعمل عتاب بن أسيد على الحج فأفرد، ثم استعمل أبا بكر سنة تسع فأفرد الحج، ثم حج النبي صلى الله عليه وسلم سنة عشر فأفرد الحج، ثم توفي رسول الله صلى الله عليه وسلم واستخلف أبو بكر فبعث عمر فأفرد الحج، ثم حج أبو بكر فأفرد الحج، وتوفي أبو بكر واستخلف عمر فبعث عبد الرحمن بن عوف فأفرد الحج، ثم حج فأفرد الحج، ثم حصر عثمان فأقام عبد الله بن عباس للناس فأفرد الحج.
في أسناده عبد الله بن عمر العمري وهو ضعيف لكن قال الحافظ البيهقي له شاهد بإسناد صحيح.
ذكر ما قاله إنه صلى الله عليه وسلم حج متمتعا
قال الامام أحمد: حدثنا حجاج، ثنا ليث، حدثني عقيل، عن ابن شهاب عن سالم بن عبد الله أن عبد الله بن عمر قال: تمتع رسول الله صلى الله عليه وسلم في حجة الوداع بالعمرة إلى الحج، وأهل فساق الهدي من ذي الحليفة، وبدا رسول الله صلى الله عليه وسلم فأهل بالعمرة ثم أهل بالحج، وكان من الناس من أهدى فساق الهدي من ذي الحليفة ومنهم من لم يهد.
فلما قدم رسول الله صلى الله عليه وسلم مكة قال للناس: " من كان منكم أهدى فإنه لا يحل من شئ حرم منه حتى يقضي حجه ومن لم يكن أهدى فليطف بالبيت وبالصفا والمروة وليقصر وليحلل ثم ليهل بالحج وليهد فمن لم يجد هديا فليصم ثلاثة أيام وسبعة إذا رجع إلى أهله ".
وطاف رسول الله صلى الله عليه وسلم حين قدم مكة، استلم الحجر أول شئ ثم خب ثلاثة أشواط من السبع، ومشى أربعة أطواف ثم ركع حين قضى طوافه بالبيت عند المقام ركعتين ثم سلم فانصرف، فأتى الصفا فطاف بالصفا والمروة ثم لم يحلل من شئ حرم منه حتى قضى حجه، ونحر هديه يوم النحر وأفاض فطاف بالبيت، وفعل مثل ما فعل رسول الله صلى الله عليه وسلم من أهدى فساق الهدي من الناس.
قال الامام أحمد: وحدثنا حجاج، ثنا ليث، حدثني عقيل عن ابن شهاب، عن عروة بن الزبير: أن عائشة أخبرته عن رسول الله صلى الله عليه وسلم في تمتعه بالعمرة إلى الحج وتمتع الناس معه بمثل الذي أخبرني سالم بن عبد الله عن عبد الله عن رسول الله صلى الله عليه وسلم، وقد روى هذا الحديث البخاري: عن يحيى بن بكير، ومسلم وأبو داود عن عبد الملك بن شعيب، عن الليث عن أبيه، والنسائي عن

(5/141)

محمد بن عبد الله بن المبارك المخرمي، عن حجين بن المثنى ثلاثتهم عن الليث بن سعد، عن عقيل عن الزهري، عن عروة عن عائشة كما ذكره الامام أحمد رحمه الله.
وهذا الحديث من المشكلات على كل من الاقوال الثلاثة، أما قول الافراد ففي هذا إثبات عمرة أما قبل الحج أو معه، وأما على قول التمتع الخاص فلانه ذكر أنه لم يحل من إحرامه بعد ما طاف بالصفا والمروة.
وليس هذا شأن المتمتع، ومن زعم أنه إنما منعه من التحلل سوق الهدي كما قد يفهم من حديث ابن عمر عن حفصة أنها قالت: يا رسول الله ما شأن الناس حلوا من العمرة، ولم تحل أنت من
عمرتك ؟ فقال: إني لبدت رأسي، وقلدت هدي فلا أحل حتى أنحر.
فقولهم بعيد لان الاحاديث الواردة في إثبات القران ترد هذا القول، وتأبى كونه عليه السلام إنما أهل أولا بعمرة ثم بعد سعيه بالصفا والمروة أهل بالحج، فإن هذا على هذه الصفة لم ينقله أحد بأسناد صحيح بل ولا حسن ولا ضعيف.
وقوله في هذا الحديث: تمتع رسول الله صلى الله عليه وسلم في حجة الوداع بالعمرة إلى الحج، إن أريد بذلك التمتع الخاص وهو الذي يحل منه بعد السعي فليس كذلك فإن في سياق الحديث ما يرده ثم في إثبات العمرة المقارنة لحجه عليه السلام ما يأباه، وإن أريد به التمتع العام دخل فيه القرآن وهو المراد.
وقوله: وبدأ رسول الله صلى الله عليه وسلم فأهل بالعمرة ثم أهل بالحج، إن أريد به بدأ بلفظ العمرة على لفظ الحج بأن قال: لبيك اللهم عمرة وحجا فهذا سهل ولا ينافي القرآن وإن أريد به أنه أهل بالعمرة أولا ثم أدخل عليها الحج متراخ ولكن قبل الطواف قد صار قارنا أيضا، وإن أريد به أنه أهل بالعمرة ثم فرغ من أفعالها تحلل أو لم يتحلل بسوق الهدي كما زعمه زاعمون، ولكنه أهل بحج بعد قضاء مناسك العمرة وقبل خروجه إلى منى، فهذا لم ينقله أحد من الصحابة كما قدمنا، ومن ادعاه من الناس فقوله مردود لعدم نقله ومخالفته الاحاديث الواردة في إثبات القرآن كما سيأتي، بل والاحايث الواردة في الافراد كما سبق والله أعلم.
والظاهر والله أعلم أن حديث الليث هذا عن عقيل، عن الزهري، عن سالم عن ابن عمر يروى من الطريق الاخرى عن ابن عمر حين أفرد الحج ومن محاصرة الحجاج لابن الزبير فقيل له: إن الناس كائن بينهم شئ فلو أخرت الحج عامك هذا.
فقال: إذا أفعل كما فعل النبي صلى الله عليه وسلم يعني زمن حصر عام الحديبية فأحرم بعمرة من ذي الحليفة، ثم لما علا شرف البيداء قال ما أرى أمرهما إلا واحدا، فأهل بحج معها فاعتقد الراوي أن رسول الله صلى الله عليه وسلم هكذا فعل سواء، بدأ فأهل بالعمرة ثم أهل بالحج فرووه كذلك وفيه نظر لما سنبينه وبيان هذا في الحديث الذي رواه عبد الله بن وهب: أخبرني مالك بن أنس وغيره أن نافعا حدثهم أن عبد الله بن عمر خرج في الفتنة معتمرا وقال: إن صددت عن البيت صنعنا كما صنع رسول الله صلى الله عليه وسلم فخرج فأهل بالعمرة، وسار حتى إذا ظهر على ظاهر البيداء التفت إلى أصحابه فقال: ما أمرهما إلا واحد أشهدكم أني قد أوجبت الحج مع العمرة، فخرج
حتى جاء البيت فطاف به وطاف بين الصفا والمروة سبعا لم يزد عليه، ورأى أن ذلك مجزيا عنه وأهدى.
وقد أخرجه صاحب الصحيح من حديث مالك.
وأخرجاه من حديث عبيد الله عن نافع

(5/142)

به.
ورواه عبد الرزاق، عن عبيد الله وعبد العزيز بن أبي رواد، عن نافع به نحوه، وفيه ثم قال في آخره: هكذا فعل رسول الله صلى الله عليه وسلم وفيما رواه البخاري حيث قال: حدثنا قتيبة، ثنا ليث.
عن نافع: أن ابن عمر أراد الحج عام نزل الحجاج بابن الزبير، فقيل له: إن الناس كائن بينهم قتال، وإنا نخاف أن يصدوك.
قال: لقد كان لكم في رسول الله أسوة حسنة إذا أصنع كما صنع رسول الله صلى الله عليه وسلم إني أشهدكم أني قد أوجبت عمرة.
ثم خرج حتى إذا كان بظاهر البيداء: قال: ما أرى شأن الحج والعمرة إلا واحدا أشهدكم أني أوجبت حجا مع عمرتي فأهدى هديا اشتراه بقديد، ولم يزد على ذلك، ولم ينحر ولم يحل من شئ حرم منه، ولم يحلق ولم يقصر، حتى كان يوم النحر فنحر وحلق، ورأى أن قد قضى طواف الحج والعمرة بطوافه الاول.
قال ابن عمر كذلك فعل رسول الله صلى الله عليه وسلم.
وقال البخاري: حدثنا يعقوب بن إبراهيم، ثنا ابن علية، عن أيوب، عن نافع: أن ابن عمر دخل عليه ابنه عبد الله بن عبد الله وظهره في المدار فقال: إني لا آمن أن يكون العام بين الناس قتال فيصدوك عن البيت فلو أقمت.
قال، قد خرج رسول الله صلى الله عليه وسلم فحال كفار قريش بينه وبين البيت، فإن حيل (1) بيني وبينه أفعل كما فعل رسول الله صلى الله عليه وسلم.
فقد كان لكم في رسول الله أسوة حسنة، إذا أصنع كما صنع رسول الله صلى الله عليه وسلم إني أشهدكم أني قد أوجبت مع عمرتي حجا ثم قدم فطاف لهما طوافا واحدا.
وهكذا رواه البخاري: عن أبي النعمان.
عن حماد بن زيد، عن أيوب بن تميمة السختياني عن نافع به.
ورواه مسلم من حديثهما عن أيوب به.
فقد اقتدى ابن عمر رضي الله عنه برسول الله صلى الله عليه وسلم في التحلل عند حصر العدو والاكتفاء بطواف واحد عن الحج والعمرة، وذلك لانه كان قد أحرم أولا بعمرة ليكون متمتعا، فخشي أن يكون حصر فجمعهما وأدخل الحج قبل العمرة قبل الطواف فصار قارنا، وقال: ما أرى أمرهما إلا واحدا - يعني لا فرق بين أن يحصر الانسان عن الحج أو العمرة أو عنهما - فلما قدم مكة اكتفى عنهما
بطوافه الاول كما صرح به في السياق الاول الذي أفردناه، وهو قوله: ورأى أن قد قضى طواف الحج والعمرة بطوافه الاول.
قال ابن عمر: كذلك فعل رسول الله صلى الله عليه وسلم - يعني أنه اكتفى عن الحج والعمرة بطواف واحد - يعني بين الصفا والمروة، وفي هذا دلالة على أن ابن عمر روى القران، ولهذا روى النسائي: عن محمد بن منصور، عن سفيان بن عيينة، عن أيوب بن موسى، عن نافع: أن ابن عمر قرن الحج والعمرة فطاف طوافا واحدا، ثم رواه النسائي عن علي بن ميمون الرقي، عن سفيان بن عيينة، عن إسماعيل بن أمية، وأيوب بن موسى، وأيوب السختياني، وعبد الله بن عمر أربعتهم عن نافع: أن ابن عمر أتى ذا الحليفة فأهل بعمرة فخشي أن يصد عن البيت.
فذكر تمام الحديث من إدخاله الحج على العمرة وصيرورته قارنا.
والمقصود أن بعض الرواة لما سمع قول ابن عمر إذا أصنع كما صنع رسول الله صلى الله عليه وسلم، وقوله كذلك فعل رسول الله صلى الله عليه وسلم.
اعتقد أن رسول الله صلى الله عليه وسلم بدأ فأهل بالعمرة، ثم أهل بالحج فأدخله
__________
(1) من البخاري: وفي الاصل: فإن يحل.
(*)

(5/143)

عليها قبل الطواف فرواه بمعنى ما فهم، ولم يرد ابن عمر ذلك وانما أراد ما ذكرناه والله أعلم بالصواب، ثم بتقدير أن يكون أهل بالعمرة أولا ثم أدخل عليها الحج قبل الطواف فإنه يصير قارنا لا متمتعا التمتع الخاص فيكون فيه دلالة لمن ذهب إلى أفضلية التمتع والله تعالى أعلم.
وأما الحديث الذي رواه البخاري في صحيحه: حدثنا موسى بن إسماعيل، ثنا همام، عن قتادة، حدثني مطرف، عن عمران.
قال: تمتعنا على عهد النبي صلى الله عليه وسلم ونزل القرآن قال رجل برأيه ما شاء.
فقد رواه مسلم عن محمد بن المثنى، عن عبد الصمد بن عبد الوارث، عن همام عن قتادة به، والمراد به المتعة التي أعم من القران والتمتع الخاص ويدل على ذلك ما رواه مسلم: من حديث شعبة وسعيد بن أبي عروبة، عن قتادة، عن مطرف، عن عبد الله بن الشخير، عن عمران بن الحصين: أن رسول الله صلى الله عليه وسلم جمع بين حج وعمرة وذكر تمام الحديث.
وأكثر السلف يطلقون المتعة على القران كما قال البخاري: حدثنا قتيبة، ثنا حجاج بن محمد الاعور عن شعبة،
عن عمرو بن مرة، عن سعيد بن المسيب.
قال: اختلف علي وعثمان رضي الله عنهما وهما بعسفان في المتعة، فقال علي: ما تريد إلا (1) أن تنهى عن أمر فعله رسول الله صلى الله عليه وسلم، فلما رأى ذلك علي بن أبي طالب أهل بهما جميعا.
ورواه مسلم من حديث شعبة أيضا عن الحكم بن عيينة، عن علي بن الحسين عن مروان بن الحكم عنهما به.
وقال علي: ما كنت لادع سنة رسول الله صلى الله عليه وسلم بقول أحد من الناس.
ورواه مسلم من حديث شعبة أيضا عن قتادة، عن عبد الله بن شقيق عنهما فقال له علي: لقد علمت إنما تمتعنا مع رسول الله صلى الله عليه وسلم ؟ قال أجل ! ولكنا كنا خائفين (2).
وأما الحديث الذي رواه مسلم: من حديث غندر، عن شعبة، وعن عبيد الله بن معاذ، عن أبيه عن شعبة عن مسلم بن مخراق القري (3) سمع ابن عباس يقول: أهل رسول الله صلى الله عليه وسلم بعمرة وأهل أصحابه بحج فلم يحل رسول الله ولا من ساق الهدي من أصحابه وحل بقيتهم.
فقد رواه أبو داود الطيالسي في مسنده وروح بن عبادة عن شعبة عن مسلم القري عن ابن عباس.
قال: أهل رسول الله صلى الله عليه وسلم بالحج - وفي رواية أبي داود - أهل رسول الله وأصحابه بالحج، فمن كان منهم لم يكن له متعة هدي حل ومن كان معه هدي لم يحل الحديث.
فإن صححنا الروايتين جاء القران وإن توقفنا في كل منهما وقف الدليل، وان رجحنا رواية مسلم في صحيحه في رواية العمرة فقد تقدم عن ابن عباس أنه روى الافراد وهو الاحرام بالحج فتكون هذه زيادة على الحج فيجئ القول بالقران لاسيما وسيأتي عن ابن عباس ما يدل على ذلك.
وروى مسلم: من حديث غندر ومعاذ بن معاذ، عن شعبة، عن الحكم عن مجاهد، عن ابن عباس: أن رسول الله قال هذه
__________
(1) من البخاري، وفي الاصل إلى أن، وهي رواية سعيد بن المسيب.
(2) ولكنا كنا خائفين: قال النووي لعله أشار إلى عمرة القضية سنة سبع، لكن لم يكن في تلك السنة حقيقة تمتع إنما كان عمرة وحدها.
وقال القرطبي: قوله خائفين: أي من يكون أجر من أفرد أعظم من أجر من تمتع.
(3) من صحيح مسلم، وفي الاصل المقبري وهو تحريف.
(*)

(5/144)

عمرة استمتعنا بها فمن لم يكن معه هدي فليحل الحل كله، فقد دخلت العمرة في الحج إلى يوم
القيامة، وروى البخاري: عن آدم بن أبي اياس، ومسلم من حديث غندر كلاهما عن شعبة عن أبي جمرة قال: تمتعت فنهاني ناس، فسألت ابن عباس فأمرني بها، فرأيت في المنام كأن رجلا يقول [ لي ] (1) حج مبرور ومتعة (2) متقبلة، فأخبرت ابن عباس فقال: الله أكبر سنة أبي القاسم صلوات الله وسلامه عليه، والمراد بالمتعة ههنا القران.
وقال القعيني وغيره عن مالك بن أنس، عن ابن شهاب، عن محمد بن عبد الله بن الحارث بن نوفل بن الحارث بن عبد المطلب أنه حدثه: أنه سمع سعد بن أبي وقاص، والضحاك بن قيس عام حج معاوية بن أبي سفيان يذكر التمتع بالعمرة إلى الحج.
فقال الضحاك: لا يصنع ذلك إلا من جهل أمر الله.
فقال سعد: بئس ما قلت يا بن أخي، فقال الضحاك: فإن عمر بن الخطاب كان ينهى عنها.
فقال سعد: قد صنعها رسول الله صلى الله عليه وسلم وصنعناها معه.
ورواه الترمذي والنسائي: عن قتيبة، عن مالك.
وقال الترمذي صحيح.
وقال عبد الرزاق: عن معتمر بن سليمان، وعبد الله بن المبارك كلاهما عن سليمان التيمي: حدثني غنيم بن قيس، سألت سعد بن أبي وقاص: عن التمتع بالعمرة إلى الحج قال: فعلتها مع رسول الله صلى الله عليه وسلم وهذا يومئذ كافر في العرش (3) - يعني مكة - ويعني به معاوية.
ورواه مسلم من حديث شعبة وسفيان الثوري ويحيى بن سعيد ومروان الفزاري أربعتهم عن سليمان التيمي: سمعت غنيم بن قيس، سألت سعدا عن المتعة فقال: قد فعلناها وهذا يومئذ كافر بالعرش.
وفي رواية يحيى بن سعيد - يعني معاوية - وهذا كله من باب إطلاق التمتع على ما هو أعم من التمتع الخاص، وهو الاحرام بالعمرة والفراغ منها ثم الاحرام بالحج ومن القران بل كلام سعد فيه دلالة على إطلاق التمتع على الاعتمار في أشهر الحج وذلك أنهم اعتمروا ومعاوية بعد كافر بمكة قبل الحج أما عمرة الحديبية أو عمرة القضاء وهو الاشبه، فأما عمرة الجعرانة فقد كان معاوية أسلم مع أبيه ليلة الفتح وروينا أنه قصر من شعر النبي صلى الله عليه وسلم يمشقص في بعض عمره وهي عمرة الجعرانة لا محالة.
والله أعلم.
ذكر حجة من ذهب إلى أنه عليه السلام كان قارنا رواية أمير المؤمنين عمر بن الخطاب رضي الله عنه: قد تقدم ما رواه البخاري من حديث
أبي عمرو الاوزاعي: سمعت يحيى بن أبي كثير، عن عكرمة، عن ابن عباس عن عمر بن الخطاب قال سمعت رسول الله صلى الله عليه وسلم بوادي العقيق يقول: أتاني آت من ربي عز وجل فقال صل في
__________
(1) من البخاري.
(2) في البخاري: وعمرة.
(3) العرش: بيوت مكة، قال أبو عبيد: سميت بيوت مكة عرشا لانها عيدان تنصب وتظلل، قال: ويقال لها عروش، واحدها عرش.
ومن قال عرش: واحدها عريش.
(*)

(5/145)

هذا الوادي المبارك وقل عمرة في حجة.
وقال الحافظ البيهقي: أنبأنا علي بن أحمد بن عمر بن حفص المقبري ببغداد، أنبأنا أحمد بن سليمان قال قرئ على عبد الملك بن محمد وأنا أسمع: حدثنا أبو زيد الهروي، ثنا علي بن المبارك، ثنا يحيى بن أبي كثير، ثنا عكرمة، حدثني ابن عباس حدثني عمر بن الخطاب قال: قال رسول الله صلى الله عليه وسلم: أتاني جبرائيل عليه السلام وأنا بالعقيق فقال: صل في هذا الوادي المبارك ركعتين وقل عمرة في حجة، فقد دخلت العمرة في الحج إلى يوم القيامة.
ثم قال البيهقي رواه البخاري عن أبي زيد الهروي.
وقال الامام أحمد: ثنا هاشم، ثنا سيار، عن أبي وائل أن رجلا كان نصرانيا يقال له الصبى بن معبد، فأراد الجهاد فقيل له إبدأ بالحج فأتى الاشعري فأمره أن يهل بالحج والعمرة جميعا ففعل، فبينما هو يلبي إذ مر بزيد بن صوحان، وسلمان بن ربيعة.
فقال أحدهما لصاحبه: لهذا أضل من بعير أهله، فسمعها الصبى فكبر ذلك عليه فلما قدم أتى عمر بن الخطاب فذكر ذلك له.
فقال له عمر: هديت لسنة نبيك صلى الله عليه وسلم.
قال وسمعته مرة أخرى يقول وفقت لسنة نبيك صلى الله عليه وسلم.
وقد رواه الامام أحمد: عن يحيى بن سعيد القطان، عن الاعمش، عن شقيق، عن أبي وائل، عن الصبي بن معبد، عن عمر بن الخطاب فذكره.
وقال: إنهما لم يقولا شيئا، هديت لسنة نبيك صلى الله عليه وسلم.
ورواه عن عبد الرزاق، عن سفيان الثوري، عن منصور عن أبي وائل به.
ورواه أيضا عن غندر عن شعبة، عن الحكم، عن أبي وائل، وعن سفيان بن عيينة عن عبدة بن أبي لبابة، عن أبي وائل.
قال قال: الصبى بن معبد كنت رجلا نصرانيا فأسلمت فأهللت بحج وعمرة فسمعني زيد بن صوحان وسلمان بن ربيعة وأنا أهل بهما.
فقالا: لهذا أضل من بعير أهله، فكأنما حمل علي بكلمتهما جبل، فقدمت على عمر فأخبرته فأقبل عليهما فلامهما وأقبل علي فقال: هديت لسنة النبي صلى الله عليه وسلم قال عبدة قال أبو وائل: كثيرا ما ذهبت أنا ومسروق إلى الصبى ابن معبد نسأله عنه وهذه أسانيد جيدة على شرط الصحيح.
وقد رواه أبو داود والنسائي وابن ماجه من طرق عن أبي وائل شقيق بن سلمة به.
وقال النسائي في كتاب الحج من سننه: حدثنا محمد بن علي بن الحسن بن شقيق، ثنا أبي عن جمرة السكري، عن مطرف، عن سلمة بن كهيل، عن طاوس عن ابن عباس عن عمر.
أنه قال: والله إني لانهاكم عن المتعة وإنها لفي كتاب الله وقد فعلها النبي صلى الله عليه وسلم إسناد جيد.
رواية أميري المؤمنين عثمان وعلي رضي الله عنهما.
قال الامام أحمد: حدثنا محمد بن جعفر، ثنا شعبة، عن عمرو بن مرة، عن سعيد بن المسيب.
قال: اجتمع علي وعثمان بعسفان وكان عثمان ينهى عن المتعة أو العمرة فقال علي: ما تريد إلى أمر فعله رسول الله صلى الله عليه وسلم تنهى عنه، فقال عثمان: دعنا منك.
هكذا رواه الامام أحمد مختصرا: وقد أخرجاه في الصحيحين: من حديث شعبة عن عمرو بن مرة، عن سعيد بن المسيب.
قال: اختلف علي وعثمان وهما بعسفان في المتعة.
فقال علي: ما تريد إلى أن تنهى عن أمر فعله رسول الله صلى الله عليه وسلم، فلما رأى ذلك علي بن أبي

(5/146)

طالب أهل بهما جميعا وهكذا لفظ البخاري.
وقال البخاري: ثنا محمد بن يسار، ثنا غندر، عن شعبة، عن الحكم، عن علي بن الحسين، عن مروان بن الحكم.
قال: شهدت عثمان وعليا، وعثمان ينهى عن المتعة وأن يجمع بينهما، فلما رأى علي أهل بهما: لبيك بعمرة وحج.
قال: ما كنت لادع سنة النبي صلى الله عليه وسلم لقول أحد.
ورواه النسائي من حديث شعبة به، ومن حديث الاعمش، عن مسلم البطين، عن علي بن الحسين به.
وقال الامام أحمد: ثنا محمد بن جعفر، ثنا شعبة عن قتادة.
قال: قال عبد الله بن شقيق: كان عثمان ينهى عن المتعة وعلي يأمر بها.
فقال
عثمان لعلي: إنك لكذا وكذا.
ثم قال علي: لقد علمت أنا تمتعنا مع رسول الله صلى الله عليه وسلم.
قال: أجل ولكنا كنا خائفين.
ورواه مسلم من حديث شعبة فهذا اعتراف من عثمان رضي الله بما رواه علي رضي الله عنهما ومعلوم أن عليا رضي الله عنه أحرم عام حجة الوداع بإهلال كإهلال النبي صلى الله عليه وسلم وكان قد ساق الهدي وأمره عليه السلام أن يمكث حراما وأشركه النبي صلى الله عليه وسلم في هديه كما سيأتي بيانه.
وروى مالك في الموطأ: عن جعفر بن محمد، عن أبيه: أن المقداد بن الاسود دخل على علي بن أبي طالب بالسقيا وهو ينجع بكرات (1) له دقيقا وخبطا.
فقال: هذا عثمان بن عفان ينهى عن أن يقرن بين الحج والعمرة، فخرج علي وعلى يده أمر الدقيق والخبط - ما أنسى أثر الدقيق والخبط على ذراعيه - حتى دخل على عثمان.
فقال: أنت تنهى أن يقرن بين الحج والعمرة.
فقال عثمان: ذلك رأيي فخرج علي مغضبا وهو يقول: لبيك اللهم لبيك بحجة وعمرة معا وقد قال أبو داود في سننه: ثنا يحيى بن معين، ثنا حجاج، ثنا يونس، عن أبي إسحاق، عن البراء بن عازب.
قال: كنت مع علي حين أمره رسول الله صلى الله عليه وسلم على اليمن فذكر الحديث في قدوم علي.
قال علي: فقال لي رسول الله صلى الله عليه وسلم كيف صنعت.
قال قلت: إنما أهللت باهلال النبي صلى الله عليه وسلم.
قال: إني قد سقت الهدي وقرنت.
وقد رواه النسائي من حديث يحيى بن معين بإسناده وهو على شرط الشيخين، وعلله الحافظ البيهقي: بأنه لم يذكر هذا اللفظ في سياق حديث جابر الطويل وهذا التعليل فيه نظر لانه قد روى القران من حديث جابر بن عبد الله كما سيأتي قريبا إن شاء الله تعالى.
وروى ابن حبان في صحيحه عن علي بن أبي طالب.
قال: خرج رسول الله صلى الله عليه وسلم من المدينة وخرجت أنا من اليمن.
وقلت لبيك باهلال كإهلال النبي.
فقال النبي صلى الله عليه وسلم فإني أهللت بالحج والعمرة جميعا.
رواية أنس بن مالك رضي الله عنه: وقد رواه عنه جماعة من التابعين ونحن نوردهم مرتبين على حروف المعجم.
بكر بن عبد الله المزني عنه.
قال الامام أحمد: حدثنا هشيم، ثنا حميد الطويل، أنبأنا بكر بن عبد الله المزني.
قال: سمعت أنس بن مالك يحدث قال: سمعت رسول الله صلى الله عليه وسلم يلبي
__________
(1) ينجع: يسقي.
بكرات: الابل الفتية.
والخبط: ورق الشجر ينفض ويجفف ويطحن ويخلط بدقيق وغيره، ثم تسقاه الابل.
(*)

(5/147)

بالحج والعمرة جميعا، فحدثت بذلك ابن عمر.
فقال: لبى بالحج وحده فلقيت أنسا فحدثته بقول ابن عمر.
فقال: ما تعدونا إلا صبيانا.
سمعت رسول الله صلى الله عليه وسلم يقول: لبيك عمرة وحجا.
ورواه البخاري عن مسدد، عن بشر بن الفضل عن حميد به.
وأخرجه مسلم عن شريح بن يونس عن هشيم به.
وعن أمية بن بسطام، عن يزيد بن زريع، عن حبيب بن الشهيد عن بكر بن عبد الله المزني به.
ثابت البناني عن أنس.
قال الامام أحمد: حدثنا وكيع، عن ابن أبي ليلى، عن ثابت، عن أنس أن النبي صلى الله عليه وسلم قال: لبيك بعمرة وحجة معا.
تفرد به من هذا الوجه الحسن البصري عنه.
قال: الامام أحمد: ثنا روح، ثنا أشعث، عن أنس بن مالك: أن رسول الله صلى الله عليه وسلم وأصحابه قدموا مكة وقد لبوا بحج وعمرة، فأمرهم رسول الله صلى الله عليه وسلم بعدما طافوا بالبيت وبالصفا والمروة أن يحلوا وأن يجعلوها عمرة فكأن القوم هابوا ذلك.
فقال: رسول الله صلى الله عليه وسلم لولا أني سقت هديا لاحللت، فأحل القوم وتمتعوا.
وقال الحافظ أبو بكر البزار: ثنا الحسن بن قزعة، ثنا سفيان بن حبيب، ثنا أشعث، عن الحسن عن أنس: أن النبي صلى الله عليه وسلم أهل هو وأصحابه بالحج والعمرة، فلما قدموا مكة طافوا بالبيت وبالصفا والمروة، أمرهم رسول الله صلى الله عليه وسلم أن يحلوا فهابوا ذلك.
فقال رسول الله صلى الله عليه وسلم: أحلوا فلولا أن معي الهدي لاحللت.
فحلوا حتى حلوا إلى النساء.
ثم قال: البزار لا نعلم رواه عن الحسن إلا أشعث بن عبد الملك.
حميد بن تيرويه الطويل عنه.
قال الامام أحمد: حدثنا يحيى، عن حميد، سمعت أنسا سمعت رسول الله صلى الله عليه وسلم يقول: لبيك بحج وعمرة وحج.
هذا أسناد ثلاثي على شرط الشيخين، ولم يخرجاه ولا أحد من أصحاب الكتب من هذا الوجه، لكن رواه مسلم: عن يحيى بن يحيى، عن هشيم، عن يحيى بن أبي إسحاق وعبد العزيز بن صهيب وحميد أنهم سمعوا أنس بن مالك.
قال: سمعت رسول الله صلى الله عليه وسلم: أهل بهما جميعا لبيك عمرة وحجا لبيك عمرة وحجا.
وقال الامام أحمد: حدثنا يعمر بن يسر، ثنا عبد الله، أنبأنا حميد الطويل، عن أنس بن مالك.
قال: ساق رسول الله صلى الله عليه وسلم بدنا كثيرة وقال: لبيك بعمرة وحج وإني لعند فخذ ناقته اليسرى.
تفرد به أحمد من هذا الوجه أيضا.
حميد بن هلال العدوي البصري عنه.
قال الحافظ أبو بكر البزار في مسنده: حدثنا محمد بن المثنى، ثنا عبد الوهاب، عن أيوب، عن أبي قلابة عن أنس بن مالك.
وحدثناه سلمة بن شبيب ثنا عبد الرزاق، أنبأنا معمر، عن أيوب، عن أبي قلابة وحميد بن هلال، عن أنس.
قال: إني ردف أبي طلحة وان ركبته لتمس ركبة رسول الله صلى الله عليه وسلم وهو يلبي بالحج والعمرة.
وهذا اسناد جيد قوي على شرط الصحيح ولم يخرجوه.
وقد تأوله البزار على أن الذي كان يلبي بالحج والعمرة أبو طلحة قال: ولم ينكر عليه النبي صلى الله عليه وسلم.
وهذا التأويل فيه نظر ولا حاجة إليه لمجئ ذلك من طرق عن أنس كما مضى وكما سيأتي ثم عود الضمير إلى أقرب المذكورين أولى وهو

(5/148)

في هذه الصورة أقوى دلالة.
والله أعلم وسيأتي في رواية سالم بن أبي الجعد عن أنس صريح الرد على هذا التأويل.
زيد بن أسلم عنه.
قال الحافظ أبو بكر البزار روى سعيد بن عبد العزيز التنوخي، عن زيد بن أسلم عن أنس بن مالك.
أن النبي صلى الله عليه وسلم أهل بحج وعمرة.
حدثناه الحسن بن عبد العزيز الجروي، ومحمد بن مسكين.
قالا: حدثنا بشر بن بكر، عن سعيد بن عبد العزيز، عن زيد بن أسلم، عن أنس.
قلت: وهذا إسناد صحيح على شرط الصحيح ولم يخرجوه من هذا الوجه.
وقد رواه الحافظ، أبو بكر البيهقي بأبسط من هذا السياق.
فقال: أنبأنا أبو عبد الله الحافظ، وأبو بكر أحمد بن الحسن القاضي.
قالا: ثنا أبو العباس محمد بن يعقوب، أنبأنا العباس بن الوليد بن يزيد، أخبرني أبي ثنا شعيب بن عبد العزيز، عن زيد بن أسلم وغيره.
أن رجلا أتى ابن عمر فقال: بم أهل رسول الله صلى الله عليه وسلم ؟ قال ابن عمر: أهل بالحج فانصرف، ثم أتاه
من العام المقبل.
فقال: بم أهل رسول الله ؟ قال ألم تأتني عام أول.
قال: بلى ! ولكن أنس بن مالك يزعم أنه قرن قال ابن عمر إن أنس بن مالك كان يدخل على النساء وهن مكشفات الرؤوس، وإني كنت تحت ناقة رسول الله صلى الله عليه وسلم يمسني لعابها اسمعه يلبي بالحج.
سالم بن أبي الجعد الغطفاني الكوفي عنه.
قال الامام أحمد: حدثنا يحيى بن آدم، ثنا شريك، عن منصور، عن سالم بن أبي الجعد، عن أنس بن مالك يرفعه إلى النبي صلى الله عليه وسلم: أنه جمع بين الحج والعمرة فقال: لبيك بعمرة وحجة معا، حسن ولم يخرجوه.
وقال الامام أحمد: ثنا عفان، ثنا أبو عوانة، ثنا عثمان بن المغيرة، عن سالم بن أبي الجعد، عن سعد مولى الحسن بن علي.
قال: خرجنا مع علي فأتينا ذا الحليفة.
فقال علي: إني أريد أن أجمع بين الحج والعمرة، فمن أراد ذلك فليقل كما أقول، ثم لبى قال: لبيك بحجة وعمرة معا.
قال وقال سالم: وقد أخبرني أنس بن مالك.
قال: والله إن رجلي لتمس رجل رسول الله صلى الله عليه وسلم وإنه ليهل بهما جميعا.
وهذا أيضا إسناد جيد من هذا الوجه ولم يخرجوه، وهذا السباق يرد على الحافظ البزار ما تأول به حديث حميد بن هلال عن أنس كما تقدم.
والله أعلم.
سليمان بن طرخان التيمي عنه.
قال الحافظ أبو بكر البزار: حدثنا يحيى بن حبيب بن عربي، ثنا المعتمر بن سليمان، سمعت أبي، يحدث عن أنس بن مالك.
قال: سمعت النبي صلى الله عليه وسلم يلبي بهما جميعا.
ثم قال البزار: لم يروه عن التيمي إلا ابنه المعتمر ولم يسمعه إلا من يحيى بن حبيب العربي عنه.
قلت وهو على شرط الصحيح ولم يخرجوه.
سويد بن حجير عنه.
قال الامام أحمد: حدثنا محمد بن جعفر، ثنا شعبة، عن أبي قزعة سويد بن حجير، عن أنس بن مالك قال: كنت رديف أبي طلحة فكانت ركبة أبي طلحة تكاد أن تصيب ركبة رسول الله صلى الله عليه وسلم فكان رسول الله صلى الله عليه وسلم يهل بهما.
وهذا إسناد جيد تفرد به أحمد ولم

(5/149)

يخرجوه وفيه رد على الحافظ البزار صريح.
عبد الله بن زيد أبو قلابة الجرمي عنه.
قال الامام أحمد: حدثنا عبد الرزاق، أنبأنا
معمر، عن أيوب، عن أبي قلابة عن أنس: قال: كنت رديف أبي طلحة وهو يساير النبي صلى الله عليه وسلم.
قال: فإن رجلي لتمس غرز النبي صلى الله عليه وسلم فسمعته يلبي بالحج والعمرة معا.
وقد رواه البخاري: من طرق عن أيوب، عن أبي قلابة، عن أنس قال.
صلى صلى الله عليه وسلم الظهر بالمدينة أربعا والعصر بذي الحليفة ركعتين، ثم بات بها حتى أصبح ثم ركب راحلته حتى استوت به على البيداء حمد الله وسبح وكبر، وأهل بحج وعمرة وأهل الناس بهما جميعا.
وفي رواية له: كنت رديف أبي طلحة وأنهم ليصرخون بهما جميعا الحج والعمرة.
وفي رواية له عن أيوب عن رجل عن أنس.
قال: ثم بات حتى أصبح فصلى الصبح ثم ركب راحلته حتى إذا استوت به البيداء أهل بعمرة وحج.
عبد العزيز بن صهيب تقدمت روايته عنه مع رواية حميد الطويل عنه عند مسلم.
علي بن زيد بن جدعان عنه.
قال الحافظ أبو بكر البزار: حدثنا ابراهيم بن سعيد، ثنا علي بن حكيم، عن شريك، عن علي بن زيد، عن أنس: أن رسول الله صلى الله عليه وسلم لبى بهما جميعا.
هذا غريب من هذا الوجه ولم يخرجه أحد من أصحاب السنن وهو على شرطهم.
قتادة بن دعامة السدوسي عنه: قال الامام أحمد: حدثنا بهز وعبد الصمد المعني.
قالا: أخبرنا همام بن يحيى، ثنا قتادة.
قال: سألت أنس بن مالك قلت: كم حج النبي صلى الله عليه وسلم ؟ قال: جحة واحدة واعتمر أربع مرات عمرته زمن الحديبية وعمرته في ذي القعدة من المدينة، وعمرته من الجعرانة في ذي القعدة حيث قسم غنيمة حنين وعمرته مع حجته.
وأخرجاه في الصحيحين من حديث همام بن يحيى به.
مصعب بن سليم الزبيري مولاهم عنه.
قال الامام أحمد: حدثنا وكيع، ثنا مصعب بن سليم، سمعت أنس بن مالك يقول: أهل رسول الله صلى الله عليه وسلم بحجة وعمرة، تفرد به أحمد.
يحيى بن إسحاق الحضرمي عنه.
قال الامام أحمد: ثنا هشيم: أنبأنا يحيى بن إسحاق وعبد العزيز بن صهيب، وحميد الطويل عن أنس أنهم سمعوه يقول: سمعت رسول الله صلى الله عليه وسلم يلبي بالحج والعمرة جميعا يقول لبيك عمرة وحجا، لبيك عمرة وحجا وقد تقدم أن مسلما رواه عن يحيى بن يحيى، عن هشيم به.
وقال الامام أحمد أيضا: ثنا عبد الاعلى، عن يحيى عن أنس.
قال: خرجنا مع رسول الله صلى الله عليه وسلم إلى مكة قال فسمعته يقول لبيك عمرة وحجا.
أبو الصيقل عنه قال الامام أحمد: حدثنا حسن، ثنا زهير.
وحدثنا أحمد بن عبد الملك، ثنا زهير، عن أبي إسحاق، عن أبي أسماء الصيقل، عن أنس بن مالك.
قال: خرجنا نصرخ بالحج فلما قدمنا مكة أمرنا رسول الله صلى الله عليه وسلم أن نجعلها عمرة.
وقال: لو استقبلت من أمري ما

(5/150)

استدبرت لجعلتها عمرة ولكني سقت الهدي وقرنت الحج بالعمرة.
ورواه النسائي عن هناد، عن أبي الاحوص، عن أبي إسحاق عن أبي أسماء الصيقل، عن أنس بن مالك قال: سمعت رسول الله صلى الله عليه وسلم يلبي بهما.
أبو قدامة الحنفي ويقال: إن اسمه محمد بن عبيد عن أنس.
قال الامام أحمد: ثنا روح بن عبادة، حدثنا شعبة، عن يونس بن عبيد، عن أبي قدامة الحنفي.
قال قلت: لانس بأي شئ كان رسول الله صلى الله عليه وسلم يلبي فقال: سمعته سبع مرات يلبي بعمرة وحجة، تفرد به الامام أحمد، وهو اسناد جيد قوي ولله الحمد والمنة وبه التوفيق والعصمة، وروى ابن حبان في صحيحه عن أنس بن مالك.
قال: كان رسول الله صلى الله عليه وسلم قرن بين الحج والعمرة وقرن القوم معه.
وقد أورد الحافظ البيهقي بعض الطرق عن أنس بن مالك ثم شرع يعلل ذلك بكلام فيه نظر وحاصله أنه قال: والاشتباه وقع لانس لا لمن دونه ويحتمل أن يكون سمعه رسول الله صلى الله عليه وسلم يعلم غيره كيف يهل بالقران، لا أنه يهل بهما عن نفسه والله أعلم.
قال: وقد روي ذلك عن غير أنس بن مالك وفي ثبوته نظر، قلت: ولا يخفى ما في هذا الكلام من النظر الظاهر لمن تأمله وربما أنه كان ترك هذا الكلام أولى منه، إذ فيه تطرق احتمال إلى حفظ الصحابي مع تواتره عنه كما رأيت آنفا وفتح هذا يفضي إلى محذور كبير والله تعالى أعلم.
حديث البراء بن عازب في القران.
قال الحافظ أبو بكر البيهقي: أنبأنا أبو الحسين بن بشران، أنبأنا علي بن محمد المصري، حدثنا أبو غسان مالك بن يحيى، ثنا يزيد بن هارون، أنبأنا زكريا بن أبي زائدة عن أبي إسحاق عن البراء بن عازب.
قال: اعتمر رسول الله صلى الله عليه وسلم ثلاث
عمر كلهن في ذي القعدة.
فقالت عائشة: لقد علم أنه اعتمر أربع عمر بعمرته التي حج معها.
قال: البيهقي ليس هذا بمحفوظ قلت سيأتي بأسناد صحيح إلى عائشة نحوه.
رواية جابر بن عبد الله رضي الله عنهما.
قال الحافظ أبو الحسن الدارقطني: حدثنا أبو بكر بن أبي داود، ومحمد بن جعفر بن رميس، والقاسم بن إسماعيل، أو عبيد، وعثمان بن جعفر اللبان وغيرهم.
قالوا: حدثنا أحمد بن يحيى الصوفي، ثنا زيد بن حباب، ثنا سفيان الثوري، عن جعفر بن محمد، عن أبيه عن جابر بن عبد الله.
قال: حج النبي صلى الله عليه وسلم ثلاث حجج حجتين قبل أن يهاجر، وحجة قرن معها عمرة.
وقد روى هذا الحديث الترمذي وابن ماجه من حديث سفيان بن سعيد الثوري به، وأما الترمذي فرواه عن عبد الله بن أبي زياد بن حباب عن سفيان به ثم قال: غريب من حديث سفيان لا نعرفه إلا من حديث زيد بن الحباب.
ورأيت عبد الله بن عبد الرحمن، يعني الرازي، روى هذا الحديث في كتبه عن عبد الله بن أبي زياد، وسألت محمدا عن هذا فلم يعرفه ورأيته لا يعده محفوظا.
قال: وإنما روي عن الثوري، عن أبي اسحاق، عن مجاهد مرسلا.
وفي السنن الكبير للبيهقي قال أبو عيسى الترمذي: سألت محمد بن

(5/151)

إسماعيل البخاري عن هذا الحديث فقال هذا حديث خطأ وإنما روي هذا عن الثوري مرسلا.
قال البخاري: وكان زيد بن الحباب إذا روى خطأ ربما غلط في الشئ وأما ابن ماجه فرواه عن القاسم بن محمد بن عباد المهلبي، عن عبد الله بن داود الخريبي (1).
عن سفيان به وهذه طريق لم يقف عليها الترمذي ولا البيهقي وربما ولا البخاري حيث تكلم في زيد بن الحباب ظانا أنه انفرد به وليس كذلك.
والله أعلم.
طريق أخرى عن جابر.
قال أبو عيسى الترمذي: حدثنا ابن أبي عمر حدثنا أبو معاوية عن حجاج عن أبي الزبير عن جابر.
أن رسول الله صلى الله عليه وسلم قرن الحج والعمرة وطاف لهما طوافا واحدا.
ثم قال: هذا حديث حسن وفي نسخة صحيح ورواه ابن حبان في صحيحه عن جابر قال: لم يطف للنبي صلى الله عليه وسلم إلا طوافا واحدا لحجه ولعمرته.
قلت: حجاج هذا هو ابن أرطاة.
وقد تكلم
فيه غير واحد من الائمة، ولكن قد روي من جه آخر عن أبي الزبير، عن جابر بن عبد الله أيضا كما قال الحافظ أبو بكر البزار في مسنده: حدثنا مقدم بن محمد، حدثني عمي القاسم بن يحيى بن مقدم، عن عبد الرحمن بن عثمان بن خيثم، عن أبي الزبير عن جابر.
أن رسول الله صلى الله عليه وسلم قدم فقرن بين الحج والعمرة وساق الهدي.
وقال رسول الله صلى الله عليه وسلم: من لم يقلد الهدي فليجعلها عمرة.
ثم قال البزار: وهذا الكلام لا نعلمه يروى عن جابر إلا من هذا الوجه بهذا الاسناد انفرد بهذه الطريق البزار في مسنده وإسنادها غريبة جدا وليست في شئ من الكتب الستة من هذا الوجه.
والله أعلم.
رواية أبي طلحة زيد بن سهل الانصاري رضي الله عنه.
قال الامام أحمد: حدثنا أبو معاوية، ثنا حجاج - هو ابن أرطأة - عن الحسن بن سعد، عن ابن عباس.
قال: أخبرني أبو طلحة أن رسول الله صلى الله عليه وسلم جمع بين الحج والعمرة.
ورواه ابن ماجه، عن علي بن محمد، عن أبي معاوية بإسناده ولفظه أن رسول الله صلى الله عليه وسلم قرن بين الحج والعمرة.
الحجاج بن أرطاة فيه ضعف والله أعلم.
رواية سراقة بن مالك بن جعشم.
قال الامام أحمد: حدثنا مكي بن إبراهيم ثنا داود - يعني ابن سويد - سمعت عبد الملك الزراد.
يقول سمعت النزال بن سبرة صاحب علي يقول: سمعت سراقة يقول: سمعت رسول الله صلى الله عليه وسلم يقول: دخلت العمرة في الحج إلى يوم القيامة.
قال وقرن رسول الله صلى الله عليه وسلم في حجة الوداع.
رواية سعد بن أبي وقاص عن النبي صلى الله عليه وسلم أنه تمتع بالحج والعمرة وهو القران.
قال الامام مالك عن ابن شهاب، عن محمد بن عبد الله بن نوفل بن الحارث بن عبد المطلب، أنه حدثه أنه
__________
(1) الخريبي: نسبة إلى محلة بالبصرة تدعى الخريبة، وكانت وفاته سنة 211 ه.
اللباب 1 / 359.
(*)

(5/152)

سمع سعد بن أبي وقاص، والضحاك بن قيس عام حج معاوية بن أبي سفيان يذكر التمتع بالعمرة إلى الحج.
فقال الضحاك: لا يصنع ذلك إلا مجهل أمر الله.
فقال سعد: بئس ما قلت يا بن
أخي.
فقال الضحاك: فإن عمر بن الخطاب كان ينهى عنها، فقال سعد: قد صنعها رسول الله صلى الله عليه وسلم وصنعناها معه.
ورواه الترمذي والنسائي جميعا عن قتيبة عن مالك به.
وقال: الترمذي هذا حديث صحيح.
وقال الامام أحمد: ثنا يحيى بن سعيد، ثنا سليمان - يعني التيمي - حدثني غنيم.
قال: سألت ابن أبي وقاص عن المتعة فقال: فعلناها وهذا كافر بالعرش - يعني معاوية - هكذا رواه مختصرا.
وقد رواه مسلم في صحيحه من حديث سفيان بن سعيد الثوري، وشعبة ومروان الفزاري، ويحيى بن سعيد القطان أربعتهم عن سليمان بن طرخان التيمي سمعت غنيم بن قيس سألت سعد بن أبي وقاص عن المتعة ؟ فقال: قد فعلناها وهذا يومئذ كافر بالعرش.
قال: يحيى بن سعيد في روايته - يعني معاوية - ورواه عبد الرزاق عن معتمر بن سليمان وعبد الله بن المبارك كلاهما عن سليمان التيمي، عن غنيم بن قيس سألت سعدا: عن التمتع بالعمرة إلى الحج.
فقال: فعلتها مع رسول الله صلى الله عليه وسلم وهذا يومئذ كافر بالعرش - يعني مكة ويعني به معاوية - وهذا الحديث الثاني أصح اسنادا وإنما ذكرناه اعتضادا لا اعتمادا والاول صحيح الاسناد وهذا أصرح في المقصود من هذا.
والله أعلم.
رواية عبد الله بن أبي أوفى.
قال الطبراني: حدثنا سعيد بن محمد بن المغيرة المصري، حدثنا سعيد بن سليمان، حدثنا يزيد بن عطاء، عن إسماعيل بن أبي خالد، عن عبد الله بن أبي أوفى.
قال: إنما جمع رسول الله صلى الله عليه وسلم بين الحج والعمرة لانه علم أنه لم يكن حاجا بعد ذلك العام.
رواية عبد الله بن عباس في ذلك.
قال الامام أحمد: ثنا أبو النضر، ثنا داود - يعني القطان - عن عمرو، عن عكرمة، عن ابن عباس قال: اعتمر رسول الله صلى الله عليه وسلم أربع عمر: عمرة الحديبية، وعمرة القضاء والثالثة من الجعرانة والرابعة التي مع حجته.
وقد رواه أبو داود والترمذي وابن ماجه من طرق عن داود بن عبد الرحمن العطار المكي، عن عمرو بن دينار، عن عكرمة عن ابن عباس به وقال الترمذي حسن غريب ورواه الترمذي: عن سعيد بن عبد الرحمن، عن سفيان بن عيينة، عن عمرو، عن عكرمة مرسلا.
ورواه الحافظ البيهقي من طريق أبي الحسن علي بن عبد العزيز البغوي، عن الحسن بن الربيع، وشهاب بن عباد كلاهما عن داود بن
عبد الرحمن العطار فذكره.
وقال: الرابعة التي قرنها مع حجته ثم قال أبو الحسن علي بن عبد العزيز: ليس أحد يقول في هذا الحديث عن ابن عباس إلا داود بن عبد الرحمن ثم حكى البيهقي عن البخاري أنه قال: داود بن عبد الرحمن صدوق إلا أنه ربما يهم في الشئ.
وقد تقدم ما رواه البخاري من طريق ابن عباس عن عمر أنه قال: سمعت رسول الله صلى الله عليه وسلم يقول بوادي العقيق: أتاني آت من ربي فقال: صل في هذا الوادي المبارك وقل عمرة في حجة.
فلعل هذا مستند ابن عباس فيما حكاه.
والله أعلم.

(5/153)

رواية عبد الله بن عمر رضي الله عنهما.
قد تقدم فيما رواه البخاري ومسلم: من طريق الليث، عن عقيل عن الزهري.
عن سالم، عن ابن عمر.
أنه قال: تمتع رسول الله صلى الله عليه وسلم في حجة الوداع وأهدى فساق الهدي من ذي الحليفة، وبدأ رسول الله صلى الله عليه وسلم فأهل بالعمرة ثم أهل بالحج، وذكر تمام الحديث في عدم إحلاله بعد السعي.
فعلم كما قررناه أولا إنه عليه السلام لم يكن متمتعا التمتع الخاص وإنما كان قارنا لانه حكى أنه عليه السلام لم يكن متمتعا اكتفى بطوف واحد بين الصفا والمروة عن حجه وعمرته.
وهذا شأن القارن على مذهب الجمهور كما سيأتي بيانه والله أعلم.
وقال الحافظ أبو يعلى الموصلي: ثنا أبو خيثمة، ثنا يحيى بن يمان، عن سفيان، عن عبيد الله عن نافع عن ابن عمر.
أن رسول الله صلى الله عليه وسلم طاف طوافا واحدا لاقرانه لم يحل بينهما واشترى من الطريق - عني الهدي - وهذا إسناد جيد رجاله كلهم ثقاة، إلا أن يحيى بن يمان وإن كان من رجال مسلم في أحاديثه عن الثوري نكارة شديدة والله أعلم، ومما يرجح أن ابن عمر أراد بالافراد الذي رواه إفراد أفعال الحج لا الافراد الخاص الذي يصير إليه أصحاب الشافعي وهو الحج ثم الاعتمار بعده في بقية في الحجة قول الشافعي: أنبأنا مالك، عن صدقة بن يسار عن ابن عمر.
أنه قال: لان أعتمر قبل الحج وأهدي أحب إلي من أن أعتمر بعد الحج في ذي الحجة.
رواية عبد الله بن عمرو رضي الله عنهما.
قال الامام أحمد: حدثنا أبو أحمد - يعني الزبيري - حدثنا يونس بن الحارث، عن عمرو بن شعيب، عن أبيه، عن جده أن رسول الله صلى الله عليه وسلم إنما قرن
خشية أن يصد عن البيت، وقال: إن لم يكن حجة فعمرة وهذا حديث غريب سندا ومتنا تفرد بروايته الامام أحمد.
وقد قال أحمد في يونس بن الحارث الثقفي هذا كان مضطرب الحديث وضعفه وكذا ضعفه يحيى بن معين في رواية عنه والنسائي، وأما من حيث المتن فقوله إنما قرن رسول الله صلى الله عليه وسلم خشية أن يصد عن البيت فمن الذي كان يصده عليه السلام عن البيت وقد أطد الله له (1) الاسلام وفتح البلد الحرام وقد نودي برحاب منى أيام الموسم في العام الماضي أن لا يحج بعد العام مشرك ولا يطوفن بالبيت عريان وقد كان معه عليه السلام في حجة الوداع قريب من أربعين ألفا فقوله: خشية أن يصد عن البيت، وما هذا بأعجب من قول أمير المؤمنين عثمان لعلي بن أبي طالب حين قال له علي: لقد علمت أنا تمتعنا مع رسول الله فقال: أجل ولكنا كنا خائفين ولست أدري على م يحمل هذا الخوف من أي جهة كان ؟ إلا أنه تضمن رواية الصحابي لما رواه وحمله على معنى ظنه فما رواه صحيح مقبول وما اعتقده ليس بمعصوم فيه فهو موقوف عليه وليس بحجة على غيره ولا يلزم منه رد الحديث الذي رواه: هكذا قول عبد الله بن عمرو.
لو صح السند إليه.
والله أعلم.
رواية عمران بن حصين رضي الله عنه.
قال الامام أحمد: ثنا محمد بن جعفر وحجاج
__________
(1) أطد: ثبت.
(*)

(5/154)

قالا، ثنا شعبة، عن حميد بن هلال سمعت مطرفا قال: قال لي عمران بن حصين: إني محدثك حديثا عسى الله أن ينفعك به أن رسول الله صلى الله عليه وسلم قد جمع بين حجته وعمرته، ثم لم ينه عنه حتى مات، ولم ينزل قرآن فيه يحرمه، وأنه كان يسلم علي فلما اكتويت أمسك عني فلما تركته عاد إلي.
وقد رواه مسلم عن محمد بن المثنى، ومحمد بن يسار، عن غندر عن عبيد الله بن معاذ عن أبيه، والنسائي عن محمد بن عبد الاعلى، عن خالد بن الحارث ثلاثتهم عن شعبة، عن حميد بن هلال، عن مطرف عن عمران به.
ورواه مسلم: من حديث شعبة، وسعيد بن أبي عروبة، عن قتادة، عن مطرف بن عبد الله بن الشخير، عن عمران بن الحصين: أن رسول الله صلى الله عليه وسلم جمع
بين حج وعمرة الحديث.
قال الحافظ أبو الحسن الدارقطني، حديث شعبة، عن حميد بن هلال، عن مطرف صحيح، وأما حديثه عن قتادة عن مطرف فإنما رواه عن شعبة كذلك بقية بن الوليد.
وقد رواه غندر وغيره عن سعيد بن أبي عروبة عن قتادة.
قلت: وقد رواه أيضا النسائي في سننه: عن عمرو بن علي الفلاس، عن خالد بن الحارث عن شعبة، وفي نسخة عن سعيد بدل شعبة عن قتادة عن مطرف، عن عمران بن الحصين فذكره.
والله أعلم.
وثبت في الصحيحين: من حديث همام، عن قتادة، عن مطرف عن عمران بن الحصين قال: تمتعنا على عهد رسول الله صلى الله عليه وسلم ثم لم ينزل قرآن يحرمه، ولم ينه عنها حتى مات رسول الله صلى الله عليه وسلم.
رواية الهرماس بن زياد الباهلي: قال عبد الله بن الامام أحمد: حدثنا عبد الله بن عمران بن علي أبو محمد من أهل الري وكان أصله أصبهاني، حدثنا يحيى بن الضريس.
حدثنا عكرمة بن عمار، عن الهرماس.
قال: كنت ردف أبي فرأيت النبي صلى الله عليه وسلم وهو على بعير وهو يقول: " لبيك بحجة وعمرة معا " وهذا على شرط السنن ولم يخرجوه.
رواية حفصة بنت عمر أم المؤمنين رضي الله عنها.
قال الامام أحمد: حدثنا عبد الرحمن عن مالك، عن نافع، عن ابن عمر عن حفصة أنها قالت للنبي صلى الله عليه وسلم: مالك لم تحل من عمرتك ؟ قال: " إني لبدت رأسي وقلدت هديي فلا أحل حتى أنحر " وقد أخرجاه في الصحيحين من حديث مالك وعبيد الله بن عمر زاد البخاري وموسى بن عقبة زاد مسلم وابن جريج كلهم عن نافع عن ابن عمر به.
وفي لفظهما أنها قالت: يا رسول الله ما شأن الناس حلوا من العمرة ولم تحل أنت من عمرتك ؟ فقال: " إني قلدت هديي ولبدت (1) رأسي فلا أحل حتى أنحر " وقال الامام أحمد أيضا: حدثنا شعيب بن أبي حمزة.
قال قال نافع: كان عبد الله بن عمر يقول: أخبرتنا حفصة زوج النبي صلى الله عليه وسلم: أن رسول الله صلى الله عليه وسلم أمر أزواجه أن يحللن عام حجة الوداع.
فقالت له فلانة: ما يمنعك أن تحل.
قال: " إني لبدت رأسي وقلدت هديي فلست أحل حتى أنحر هديي " وقال أحمد
__________
(1) التلبيد: أن يجعل المحرم في رأسه شيئا من الصمغ ليجتمع شعره لئل يشعث في الاحرام.
ويقال: لبد الرجل إذا جمع شعره على رأسه ولطخه بالصمغ لئلا يقع فيه القمل.
(*)

(5/155)

أيضا: حدثنا يعقوب بن ابراهيم، حدثنا أبي، عن أبي إسحاق، حدثني نافع عن عبد الله بن عمر بن حفصة بنت عمر.
أنها قالت: لما أمر رسول الله صلى الله عليه وسلم نساءه أن يحللن بعمرة.
قلنا: فما يمنعك يا رسول الله أن تحل معنا ؟ قال: " إني أهديت ولبدت فلا أحل حتى أنحر هديي " ثم رواه أحمد: عن كثير بن هشام، عن جعفر بن برقان، عن نافع، عن ابن عمر عن حفصة فذكره فهذا الحديث فيه أن رسول الله صلى الله عليه وسلم كان متلبسا بعمرة ولم يحل منها، وقد علم بما تقدم من أحاديث الافراد أنه كان قد أهل بحج أيضا فدل مجموع ذلك أنه قارن مع ما سلف من رواية من صرح بذلك.
والله أعلم.
رواية عائشة أم المؤمنين رضي الله عنها.
قال البخاري: حدثنا عبد الله بن مسلمة، عن مالك عن ابن شهاب، عن عروة عن عائشة زوج النبي صلى الله عليه وسلم قالت: خرجنا مع رسول الله صلى الله عليه وسلم في حجة الوداع فأهللنا بعمرة.
ثم قال النبي صلى الله عليه وسلم من كان معه هدي، فليهل بالحج مع العمرة، ثم لا يحل حتى يحل منهما جميعا، فقدمت مكة وأنا حائض فلم أطف بالبيت ولا بين الصفا والمروة، فشكوت ذلك إلى رسول الله صلى الله عليه وسلم فقال انقضي (1) رأسك وامتشطي وأهلي بالحج ودعي العمرة.
ففعلت، فلما قضيت الحج أرسلني رسول الله صلى الله عليه وسلم مع عبد الرحمن بن أبي بكر إلى التنعيم فاعتمرت.
فقال: هذه مكان عمرتك.
قالت: فطاف الذين كانوا أهلوا بالعمرة بالبيت وبين الصفا والمروة ثم حلوا، ثم طافوا طوافا آخر بعد أن رجعوا من منى، وأما الذين جمعوا الحج والعمرة، فإنما طافوا طوافا واحدا (2).
وكذلك رواه مسلم عن حديث مالك، عن الزهري فذكره.
ثم رواه عن عبد بن حميد، عن عبد الرزاق، عن معمر، عن الزهري عن عروة عن عائشة قالت: خرجنا مع رسول الله صلى الله عليه وسلم عام حجة الوداع، فأهللت بعمرة، ولم أكن سقت الهدي فقال رسول الله صلى الله عليه وسلم: من كان معه هدي فليهل بالحج مع عمرته، لا يحل حتى يحل منهما جميعا وذكر تمام الحديث كما تقدم.
والمقصود من إيراد هذا الحديث ههنا قوله صلى الله عليه وسلم من كان معه هدي فليهل بحج وعمرة.
ومعلوم أنه عليه السلام قد كان معه هدي فهو أول وأولى من أئتمر
بهذا لان المخاطب داخل في عموم متعلق خطابه على الصحيح.
وأيضا فإنها قالت: وأما الذين جمعوا الحج والعمرة، فإنما طافوا طوافا واحدا يعني بين الصفا والمروة.
وقد روى مسلم عنها: أن رسول الله صلى الله عليه وسلم إنما طاف بين الصفا والمروة طوافا واحدا، فعلم من هذا أنه كان قد جمع بين الحج والعمرة.
وقد روى مسلم من حديث حماد بن زيد، عن عبد الرحمن بن القاسم، عن أبيه عن عائشة قالت: فكان الهدي مع النبي صلى الله عليه وسلم وأبي بكر وعمر وذوي اليسار، وأيضا فإنها ذكرت أن
__________
(1) انقضي رأسك: قال ابن حجر: يحتمل أن يكون لاجل الغسل لتهل بالحج، لاسيما إن كانت ملبدة فتحتاج إلى نقض الضفر، وأما الامتشاط فلعل المراد به تسريحها شعرها بأصابعها برفق حتى لا يسقط منه شئ ثم تضفره كما كان.
(2) فتح الباري - كتاب الحج - الحديث: 1556.
(*)

(5/156)

رسول الله صلى الله عليه وسلم لم يتحلل من النسكين فلم يكن متمتعا وذكرت أنها سألت رسول الله صلى الله عليه وسلم أن يعمرها من التنعيم.
وقالت: يا رسول الله ينطلقون بحج وعمرة وأنطلق بحج، فبعثها مع أخيها عبد الرحمن بن أبي بكر فأعمرها من التنعيم، ولم يذكر أنه عليه السلام اعتمر بعد حجته فلم يكن مفردا.
فعلم أنه كان قارنا لانه كان باتفاق الناس قد اعتمر في حجة الوداع.
والله أعلم.
وقد تقدم ما رواه الحافظ البيهقي: من طريق يزيد بن هارون، عن زكريا بن أبي زائدة، عن أبي إسحاق، عن البراء بن عازب أنه قال: اعتمر رسول الله صلى الله عليه وسلم.
ثلاث عمر كلهن في ذي القعدة فقالت عائشة: لقد علم أنه اعتمر أربع عمر بعمرته التي حج معها.
وقال البيهقي: في الخلافيات.
أخبرنا أبو بكر بن الحارث الفقيه، أنبأنا أبو محمد بن حبان الاصبهاني، أنبأنا إبراهيم بن شريك، أنبأنا أحمد بن يونس، ثنا زهير، ثنا أبو إسحاق، عن مجاهد قال: سئل ابن عمر كم اعتمر رسول الله صلى الله عليه وسلم ؟ فقال مرتين.
فقالت عائشة لقد علم ابن عمر أن رسول الله صلى الله عليه وسلم اعتمر ثلاثا سوى العمرة التي قرنها مع حجة الوداع.
ثم قال البيهقي: وهذا إسناد لا بأس به لكن فيه إرسال - مجاهد لم يسمع من عائشة في قول بعض المحدثين.
قلت كان شعبة ينكره، وأما
البخاري ومسلم فإنهما أثبتاه والله أعلم.
وقد روي من حديث القاسم بن عبد الرحمن بن أبي بكر، وعروة بن الزبير وغير واحد عن عائشة أن رسول الله صلى الله عليه وسلم كان معه الهدي عام حجة الوداع وفي إعمارها من التنعيم ومصادقتها له منهبطا على أهل مكة وبيتوته بالمحصب حتى صلى الصبح بمكة، ثم رجع إلى المدينة.
وهذا كله مما يدل على أنه عليه السلام لم يعتمر بعد حجته تلك ولم أعلم أحدا من الصحابة نقله.
ومعلوم أنه لم يتحلل بين النسكين، ولا روى أحد أنه عليه السلام بعد طوافه بالبيت وسعيه بين الصفا والمروة حلق ولا قصر ولا تحلل بل استمر على إحرامه باتفاق، ولم ينقل أنه أهل بحج لما سار إلى منى فعلم أنه لم يكن متمتعا.
وقد اتفقوا على أنه عليه السلام اعتمر عام حجة الوداع، فلم يتحلل بين النسكين ولا أنشأ إحراما للحج ولا اعتمر بعد الحج فلزم القران، وهذا مما يعسر الجواب عنه والله أعلم.
وأيضا فإن رواية القران مثبتة لما سكت عنه أو نفاه من روى الافراد والتمتع فهي مقدمة عليها كما هو مقرر في علم الاصول.
وعن أبي عمران أنه حج مع مع مواليه.
قال: فأتيت أم سلمة فقلت: يا أم المؤمنين إني لم احج قط، فأيهما أبدأ بالعمرة أم بالحج ؟ قالت: ابدأ بأيهما شئت.
قال: ثم أتيت صفية أم المؤمنين فسألتها فقالت: لي مثل ما قالت لي، ثم جئت أم سلمة فأخبرتها بقول صفية فقالت لي أم سلمة: سمعت رسول الله صلى الله عليه وسلم يقول: يا آل محمد من حج منكم فليهل بعمرة في حجة.
رواه ابن حبان في صحيحه وقد رواه ابن حزم في حجة الوداع من حديث الليث بن سعد عن يزيد بن أبي حبيب، عن أسلم، عن أبي عمران عن أم سلمة به.
فصل إن قيل: قد رويتم عن جماعة من الصحابة أنه عليه السلام أفرد الحج ثم رويتم عن هؤلاء

(5/157)

بأعيانهم وعن غيرهم أنه جمع بين الحج والعمرة فما الجمع من ذلك.
فالجواب: أن رواية من روى أنه أفرد الحج محمولة على أنه أفرد أفعال الحج، ودخلت العمرة فيه نية وفعلا ووقتا وهذا يدل على أنه اكتفى بطواف الحج، وسعيه عنه وعنها كما هو مذهب الجمهور في القارن خلافا لابي حنيفة
رحمه الله حيث ذهب إلى أن القارن يطوف طوافين ويسعى سعيين واعتمد على ما روي في ذلك عن علي بن أبي طالب وفي الاسناد إليه نظر.
وأما من روى التمتع ثم روى القران فقد قدمنا الجواب عن ذلك بأن التمتع في كلام السلف أعم من التمتع الخاص والقران بل ويطلقونه على الاعتمار في أشهر الحج وإن لم يكن معه حج.
كما قال سعد بن أبي وقاص: تمتعنا مع رسول الله صلى الله عليه وسلم وهذا - يعني معاوية - يومئذ كافر بالعرش - يعني بمكة - وإنما يريد بهذا إحدى العمرتين، إما الحديبية أو القضاء.
فأما عمرة الجعرانة فقد كان معاوية قد أسلم لانها كانت بعد الفتح وحجة الوداع بعد ذلك سنة عشر وهذا بين واضح والله أعلم.
فصل إن قيل: فما جوابها عن الحديث الذي رواه أبو داود الطيالسي في مسنده.
حدثنا هشام عن قتادة عن أبي سيح الهنائي (1)، واسمه صفوان بن خالد، أن معاوية قال لنفر من أصحاب رسول الله صلى الله عليه وسلم: أتعلمون أن رسول الله صلى الله عليه وسلم نهى عن صفف (2) النمور قالوا: اللهم نعم ! قال.
وأنا أشهد قال: أتعلمون أن رسول الله صلى الله عليه وسلم نهى عن لبس الذهب إلا مقطعا (3) قالوا: اللهم نعم ! قال: أتعلمون أن رسول الله صلى الله عليه وسلم نهى أن يقرن بين الحج والعمرة قالوا: اللهم لا ! قال: والله إنها لمعهن.
وقال الامام أحمد: ثنا عفان ثنا همام، عن قتادة، عن أبي سيح الهنائي قال: كنت في ملاء من أصحاب رسول الله صلى الله عليه وسلم عند معاوية فقال معاوية: أنشدكم بالله أتعلمون أن رسول الله صلى الله عليه وسلم نهى عن جلود النمور أن يركب عليها قالوا: اللهم نعم ! قال: وتعلمون أنه نهى عن لباس الذهب إلا مقطعا قالوا: اللهم نعم ! قال: وتعلمون أنه نهى عن الشرب في آنية الذهب والفضة قالوا: اللهم نعم ! قال: وتعلمون أنه نهى عن المتعة - يعني متعة الحج - قالوا: اللهم لا ! وقال أحمد: ثنا محمد بن جعفر، ثنا سعيد، عن قتادة، عن أبي سيح الهنائي أنه شهد معاوية وعنده جمع من أصحاب النبي صلى الله عليه وسلم فقال لهم معاوية: أتعلمون أن رسول الله نهى عن ركوب جلود النمور قالوا: نعم ! قال: تعلمون أن رسول الله نهى عن لبس الحرير ؟ قالوا: اللهم نعم ! قال: أتعلمون أن رسول الله نهى أن يشرب في آنية الذهب والفضة ؟ قالوا: اللهم
نعم ! قال أتعلمون أن رسول الله نهى عن جمع بين حج وعمرة ؟ قالوا: اللهم لا ! قال فو الله إنها
__________
(1) في المشتبه: 1 / 279: السبائي.
(2) الصفف: جمع صفة وهي ما يفرش تحت السرج.
(3) المقطع: الشئ اليسير منه كالحلقة (عن النهاية).
(*)

(5/158)

لمعهن.
وكذا رواه حماد بن سلمة، عن قتادة وزاد ولكنكم نسيتم، وكذا رواه أشعث بن نزار وسعيد بن أبي عروبة وهمام عن قتادة بأصله.
ورواه مطر الوراق، وبهيس بن فهدان عن أبي سيح في متعة الحج.
فقد رواه أبو داود، والنسائي من طرق عن أبي سيح الهنائي به وهو حديث جيد الاسناد.
ويستغرب منه رواية معاوية رضي الله عنه النهي عن الجمع بين الحج والعمرة ولعل أصل الحديث النهي عن المتعة، فاعتقد الراوي أنها متعة الحج، وإنما هي متعة النساء، ولك يكن عند أولئك الصحابة رواية في النهي عنها أو لعل النهي عن الاقران في التمر كما في حديث ابن عمر فاعتقد الراوي أن المراد القران في الحج وليس كذلك أو لعل معاوية رضي الله عنه قال إنما قال أتعلمون أنه نهي عن كذا فبناه بما لم يسم فاعله فصرح الراوي بالرفع إلى النبي صلى الله عليه وسلم ووهم في ذلك فإن الذي كان ينهى عن متعة الحج، إنما هو عمر بن الخطاب رضي الله عنه، ولم يكن نهيه عن ذلك على وجه التحريم والحتم كما قدمنا، وانما كان ينهى عنها لتفرد عن الحج، بسفر آخر ليكثر زيارة البيت، وقد كان الصحابة رضي الله عنهم يهابونه كثيرا، فلا يتجاسرون على مخالفته غالبا وكان ابنه عبد الله يخالفه، فيقال له: إن أباك كان ينهى عنها، فيقول لقد خشيت أن يقع عليكم حجارة من السماء قد فعلها رسول الله صلى الله عليه وسلم أفسنة رسول الله تتبع أم سنة عمر بن الخطاب، وكذلك كان عثمان بن عفان رضي الله عنه ينهى عنها، وخالفه علي بن أبي طالب كما تقدم.
وقال لا أدع سنة رسول الله صلى الله عليه وسلم لقول أحد من الناس.
وقال عمران بن حصين: تمتعنا مع رسول الله صلى الله عليه وسلم ثم لم ينزل قرآن يحرمه، ولم ينه عنها رسول الله صلى الله عليه وسلم حتى مات أخرجاه في الصحيحين.
وفي صحيح مسلم عن سعد: أنه أنكر على معاوية إنكاره المتعة، وقال: قد فعلناها مع رسول الله صلى الله عليه وسلم وهذا
يومئذ كافر بالعرش يعني معاوية أنه كان حين فعلوها مع رسول الله صلى الله عليه وسلم كافرا بمكة يومئذ.
قلت: وقد تقدم أنه عليه السلام حج قارنا بما ذكرناه من الاحاديث الواردة في ذلك، ولم يكن بين حجة الوداع وبين وفاة رسول الله صلى الله عليه وسلم أحد وثمانون يوما وقد شهد الحجة ما ينيف عن أربعين ألف صحابي قولا منه وفعلا فلو كان قد نهى عن القران في الحج الذي شهده منه الناس لم ينفرد به واحد من الصحابة ويرده عليه جماعة منهم ممن سمع منه ولم يسمع، فهذا كله مما يدل على أن هذا هكذا ليس محفوظا عن معاوية رضي الله عنه والله أعلم.
وقال أبو داود ثنا أحمد بن صالح، ثنا ابن وهب، أخبرني حيوة أخبرني أبو عيسى الخراساني، عن عبد الله بن القاسم خراساني، عن سعيد بن المسيب أن رجلا من أصحاب النبي صلى الله عليه وسلم أتى عمر بن الخطاب فشهد أنه سمع رسول الله صلى الله عليه وسلم في مرضه الذي قبض فيه ينهى عن العمرة قبل الحج وهذا الاسناد لا يخلو عن نظر.
ثم إن كان هذا الصحابي عن معاوية فقد تقدم الكلام على ذلك ولكن في هذا النهي عن المتعة لا القران.
وان كان في غيره فهو مشكل في الجملة لكن لا على القران.
والله أعلم.
ذكر مستند من قال: أنه عليه الصلاة والسلام أطلق الاحرام ولم يعين حجا، ولا عمرة أولا.
ثم بعد ذلك صرفه إلى معين.
وقد حكي عن الشافعي أنه الافضل إلا أنه قول ضعيف.

(5/159)

قال الشافعي رحمه الله: أنبأنا سفيان، أنبأنا ابن طاوس، وابراهيم بن ميسرة، وهشام بن حجير سمعوا طاوسا يقول: خرج رسول الله صلى الله عليه وسلم من المدينة لا يسمي حجا ولا عمرة ينتظر القضاء فنزل عليه القضاء وهو بين الصفا والمروة فأمر أصحابه من كان منهم من أهل بالحج ولم يكن معه هدي أن يجعلها عمرة.
وقال: " لو استقبلت من أمري ما استدبرت، لما سقت الهدي ولكن لبدت رأسي وسقت هديي، فليس لي محل إلا محل هديي، فقام إليه سراقة بن مالك فقال: يا رسول الله أقض لنا قضاء كأنما ولدوا اليوم أعمرتنا هذه لعامنا هذا أم للابد.
فقال رسول الله صلى الله عليه وسلم: " بل للابد دخلت العمرة في الحج إلى يوم القيامة " قال: فدخل علي من اليمن فسأله النبي صلى الله عليه وسلم بم أهللت ؟ فقال أحدهما: لبيك إهلال النبي صلى الله عليه وسلم،.
وقال الآخر: لبيك حجة النبي صلى الله عليه وسلم
وهذا مرسل طاوس وفيه غرابة.
وقاعدة الشافعي رحمه الله أنه لا يقبل المرسل بمجرده حتى يعتضد بغيره.
اللهم إلا أن يكون عن كبار التابعين كما عول عليه كلامه في الرسالة، لان الغالب أنهم لا يرسلون إلا عن الصحابة.
والله أعلم.
وهذا المرسل ليس من هذا القبيل بل هو مخالف للاحاديث المتقدمة كلها، أحاديث الافراد، وأحاديث التمتع، وأحاديث القران وهي مسندة صحيحة.
كما تقدم فهي مقدمة عليه ولانها مثبتة أمرا نفاه هذا المرسل والمثبت مقدم على النافي لو تكافئا.
فكيف والمسند صحيح والمرسل من حيث لا ينهض حجة لانقطاع سنده والله تعالى أعلم.
وقال الحافظ أبو بكر البيهقي: أنبأنا أبو عبد الله الحافظ، أنبأنا أبو العباس الاصم، حدثنا العباس بن محمد الدوري حدثنا محاضر، حدثنا الاعمش، عن ابراهيم عن الاسود عن عائشة.
قالت: خرجنا مع رسول الله صلى الله عليه وسلم لا نذكر حجا ولا عمرة فلما قدمنا أمرنا أن نحل فلما كانت ليلة النفر حاضت صفية بنت حيي.
فقال النبي صلى الله عليه وسلم: " حلقى عقرى " (1) ما أراها إلا حابستكم.
قال: هل كنت طفت يوم النحر ؟ قالت: نعم ! قال: فانفري.
قالت قلت: يا رسول الله إني لم أكن أهللت قال: " فاعتمري من التنعيم " قال فخرج معها أخوها.
قالت: فلقينا مدلجا فقال: موعدكن كذا وكذا.
هكذا رواه البيهقي.
وقد رواه البخاري: عن محمد، قيل هو ابن يحيى الذهلي، عن محاضر بن المورع به إلا أنه قال: خرجنا مع رسول الله صلى الله عليه وسلم لا نذكر إلا الحج وهذا أشبه بأحاديثها المتقدمة لكن روى مسلم عن سويد بن سعيد، عن علي بن مسهر، عن الاعمش عن إبراهيم عن الاسود عن عائشة قالت: خرجنا مع رسول الله صلى الله عليه وسلم لا نذكر حجا ولا عمرة.
وقد أخرجه البخاري ومسلم: من حديث منصور، عن ابراهيم، عن الاسود عنها.
قالت: خرجنا مع رسول الله صلى الله عليه وسلم ولا نرى إلا أنه الحج وهذا أصح وأثبت.
والله أعلم.
وفي
__________
(1) عقرى حلقى: قال النووي: هكذا يرويه المحدثون بالالف التي هي ألف التأنيث ويكتبونه بالياء ولا ينونونه.
قال أبو عبيد: معنى عقرى: عقرها الله تعالى، يعني عقر جسدها وأصابها بوجع في حلقها.
وقال: إنما هو عقرا وحلقا وهذا على مذهب العرب في الدعاء على الشئ من غير إرادة وقوعه، وعقرى تجئ نعتا وهي لا تجوز في الدعاء.
(*)

(5/160)

رواية لها من هذا الوجه خرجنا نلبي، ولا نذكر حجا ولا عمرة وهو محمول على أنهم لا يذكرون ذلك من التلبية وإن كانوا قد سموه حال الاحرام كما في حديث أنس سمعت رسول الله صلى الله عليه وسلم يقول: " لبيك اللهم حجا وعمرة ".
وقال أنس: وسمعتهم يصرخون بهما جميعا.
فأما الحديث الذي رواه مسلم من حديث داود بن أبي هند، عن أبي نضرة عن جابر وأبي سعيد الخدري.
قالا: قدمنا مع رسول الله صلى الله عليه وسلم ونحن نصرخ بالحج صراخا فإنه حديث مشكل على هذا.
والله أعلم.
ذكر تلبية رسول الله صلى الله عليه وسلم قال الشافعي: أخبرنا مالك، عن نافع، عن عبد الله بن عمر: أن تلبية رسول الله صلى الله عليه وسلم: " لبيك اللهم لبيك.
لبيك لا شريك لك لبيك، إن الحمد والنعمة لك، والملك لك لا شريك لك " وكان عبد الله بن عمر يزيد فيها: لبيك لك وسعديك، والخير في يديك لبيك، والرغباء إليك والعمل.
ورواه البخاري عن عبد الله بن يوسف، ومسلم عن يحيى بن يحيى كلاهما عن مالك به.
وقال مسلم: حدثنا محمد بن عباد، ثنا حاتم بن إسماعيل، عن موسى بن عقبة، عن سالم بن عبد الله بن عمر، [ و ] عن نافع مولى عبد الله بن عمرو وحمزة بن عبد الله بن عمر، عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم: كان إذا استوت به راحلته قائمة عند مسجد ذي الحليفة أهل، فقال: " لبيك اللهم لبيك، لبيك لا شريك لك لبيك، إن الحمد والنعمة لك، والملك لك لا شريك لك ".
قالوا: وكان عبد الله يقول: [ هذه ] (1) تلبية رسول الله.
قال نافع: وكان عبد الله يزيد مع هذا: لبيك لبيك لبيك، وسعديك والخير بيديك [ لبيك ] والرغباء إليك والعمل.
حدثنا محمد بن المثنى، حدثنا يحيى بن سعيد، عن [ عبيد الله ] (2) أخبرني نافع، عن ابن عمر قال: تلقفت التلبية، من [ في ] رسول الله صلى الله عليه وسلم فذكر بمثل حديثهم.
حدثني حرملة بن يحيى، أخبرنا ابن وهب، أخبرني يونس، عن ابن شهاب.
قال: [ فإن ] (3) سالم بن عبد الله بن عمر: أخبرني عن أبيه.
قال: سمعت رسول الله صلى الله عليه وسلم يهل ملبدا (4) يقول: " لبيك اللهم لبيك، لبيك لا شريك لك لبيك، إن الحمد
والنعمة لك والملك لا شريك لك " لا يزيد على هؤلاء الكلمات وان عبد الله بن عمر كان يقول: كان رسول الله صلى الله عليه وسلم يركع بذي الحليفة ركعتين، فإذا استوت به الناقة قائمة عند مسجد ذي الحليفة أهل بهؤلاء الكلمات.
وقال عبد الله بن عمر: كان عمر بن الخطاب يهل باهلال النبي صلى الله عليه وسلم من هؤلاء الكلمات وهو يقول: لبيك اللهم لبيك، وسعديك والخير في يديك لبيك والرغباء إليك
__________
(1) من مسلم، وفي الاصل: في.
(2) من مسلم: وفي الاصل عبد الله.
(3) من مسلم، وفي الاصل: قال.
(4) من مسلم، وفي الاصل ملبيا.
(*)

(5/161)

والعمل (1).
هذا لفظ مسلم.
وفي حديث جابر من التلبية كما في حديث ابن عمر وسيأتي مطولا قريبا رواه مسلم منفردا به.
وقال البخاري بعد إيراده من طريق مالك، عن نافع عن ابن عمر ما تقدم: حدثنا محمد بن يوسف، ثنا سفيان، عن الاعمش، عن عمارة، عن أبي عطية عن عائشة.
قالت: إني لاعلم كيف كان النبي صلى الله عليه وسلم يلبي: " لبيك اللهم لبيك، لبيك لا شريك لك لبيك، إن الحمد والنعمة لك " تابعه أبو معاوية عن الاعمش وقال شعبة: أخبرنا سليمان، سمعت خيثمة عن أبي عطية سمعت عائشة.
تفرد به البخاري.
وقد رواه الامام أحمد: عن عبد الرحمن بن مهدي، عن سفيان الثوري، عن سليمان بن مهران الاعمش، عن عمارة بن عمير، عن أبي عطية الوادي، عن عائشة فذكر مثل ما رواه البخاري سواء ورواه أحمد: عن أبي معاوية، وعبد الله بن نمير عن الاعمش كما ذكره البخاري سواء ورواه أيضا عن محمد بن جعفر وروح بن عبادة، عن شعبة، عن سليمان بن مهران الاعمش به كما ذكره البخاري وكذلك رواه أبو داود الطيالسي في مسنده عن شعبة سواء.
وقال الامام أحمد: حدثنا محمد بن فضيل، حدثنا الاعمش، عن عمارة بن عمير، عن أبي عطية.
قال قالت عائشة: إني لاعلم كيف كان رسول الله صلى الله عليه وسلم يلبي.
قال: ثم سمعتها تلبي.
فقالت: لبيك اللهم لبيك، لبيك لا شريك لك
لبيك، إن الحمد والنعمة لك والملك لك لا شريك لك.
فزاد في هذا السياق وحده والملك لا شريك لك.
وقال البيهقي: أخبرنا الحاكم، أنبأنا الاصم، ثنا محمد بن عبد الله بن عبد الحكم، أنبأنا ابن وهب: أخبرني عبد العزيز بن عبد الله بن أبي سلمة، أن عبد الله بن الفضل، حدثه عن عبد الرحمن الاعرج، عن أبي هريرة أنه قال: كان من تلبية رسول الله صلى الله عليه وسلم: " لبيك إله الحق ".
وقد رواه النسائي عن قتيبة، عن حميد بن عبد الرحمن، عن عبد العزيز بن أبي سلمة.
وابن ماجه عن أبي بكر بن أبي شيبة وعلي بن محمد، كلاهما عن وكيع عن عبد العزيز به.
قال النسائي: ولا أعلم أحدا أسنده عن عبد الله بن الفضل إلا عبد العزيز.
ورواه إسماعيل بن أمية مرسلا.
وقال الشافعي أنبأنا سعيد بن سالم القداح، عن ابن جريج، أخبرني حميد الاعرج عن مجاهد أنه قال: كان النبي صلى الله عليه وسلم يظهر التلبية لبيك اللهم لبيك فذكر التلبية.
قال حتى إذا كان ذات يوم والناس يصرفون عنه كأنه أعجبه ما هو فيه فزاد فيها: لبيك إن العيش عيش الآخرة.
قال ابن جريج وحسبت أن ذلك يوم عرفة.
هذا مرسل من هذا الوجه.
وقد قال الحافظ أبو بكر البيهقي: أخبرنا عبد الله الحافظ، أخبرني أبو أحمد يوسف بن محمد بن محمد بن يوسف، حدثنا محمد بن إسحاق بن خزيمة، ثنا نصر بن علي الجهضمي، ثنا محبوب بن الحسن، ثنا داود، عن عكرمة عن ابن عباس أن رسول الله صلى الله عليه وسلم خطب بعرفات فلما قال: لبيك اللهم لبيك.
قال: إنما الخير خير الآخرة.
وهذا إسناد غريب وإسناده على شرط السنن ولم يخرجوه.
__________
(1) الاحاديث أخرجها مسلم في صحيحه - شرح النووي - كتاب الحج - باب التلبية وصفاتها 8 / 87.
وما بين معكوفتين زيادات استدركت من صحيح مسلم.
(*)

(5/162)

وقال الامام أحمد: حدثنا روح، ثنا أسامة بن زيد، حدثني عبد الله بن أبي لبيد، عن المطلب بن عبد الله بن حنطب، سمعت أبا هريرة يقول: قال رسول الله صلى الله عليه وسلم أمرني جبرائيل برفع الصوت في الاهلال فإنه من شعائر الحج.
تفرد به أحمد.
وقد رواه البيهقي: عن الحاكم، عن الاصم، عن محمد بن عبد الله بن عبد الحكم، عن ابن وهب، عن أسامة بن زيد، عن محمد بن
عبد الله بن عمرو بن عثمان، وعبد الله بن أبي لبيد، عن المطلب، عن أبي هريرة عن رسول الله صلى الله عليه وسلم فذكره وقد قال عبد الرزاق: أخبرنا الثوري، عن ابن أبي لبيد، عن المطلب بن حنطب، عن خلاد، عن السائب، عن زيد بن خالد قال: جاء جبريل إلى النبي صلى الله عليه وسلم فقال: مر أصحابك أن يرفعوا أصواتهم بالتلبية فإنها شعار الحج.
وكذا رواه ابن ماجه: عن علي بن محمد، عن وكيع عن الثوري به.
وكذلك رواه شعبة وموسى بن عقبة عن عبد الله بن أبي لبيد به.
وقال الامام أحمد: حدثنا وكيع، ثنا سليمان، عن عبد الله بن أبي لبيد، عن المطلب بن عبد الله بن حنطب، عن خلاد بن السائب، عن زيد بن خالد الجهني قال: قال رسول الله صلى الله عليه وسلم: " جاءني جبرائيل فقال: يا محمد مر أصحابك فليرفعوا أصواتهم بالتلبية فإنها شعار الحج.
قال شيخنا أبو الحجاج المزي في كتابه الاطراف: وقد رواه معاوية عن هشام وقبيصة عن سفيان الثوري، عن عبد الله بن أبي لبيد، عن المطلب، عن خلاد بن السائب، عن أبيه عن زيد بن خالد به.
وقال أحمد: ثنا سفيان بن عيينة، عن عبد الله بن أبي بكر، عن عبد الملك بن أبي بكر بن الحارث بن هشام، عن خلاد بن السائب بن خلاد، عن أبيه عن النبي صلى الله عليه وسلم قال: أتاني جبرائيل فقال: مر أصحابك فليرفعوا أصواتهم بالاهلال.
وقال أحمد: قرأت على عبد الرحمن بن مهدي، عن مالك، وحدثنا روح: ثنا مالك يعني ابن أنس، عن عبد الله بن أبي بكر بن محمد بن عمرو بن حزم، عن عبد الله بن أبي بكر بن عبد الرحمن بن الحارث بن هشام، عن خلاد بن السائب الانصاري، عن أبيه أن رسول الله صلى الله عليه وسلم قال: أتاني جبرائيل فأمرني أن آمر أصحابي - أو من معي - أن يرفعوا أصواتهم بالتلبية أو بالاهلال - يريد أحدهما وكذلك رواه الشافعي عن مالك ورواه أبو داود عن القعنبي عن مالك به.
ورواه الامام أحمد أيضا: من حديث ابن جريج والترمذي والنسائي وابن ماجه من حديث سفيان بن عيينة عن عبد الله بن أبي بكر به.
وقال الترمذي هذا حديث حسن صحيح.
وقال الحافظ البيهقي ورواه ابن جريج قال: كتب إلى عبد الله بن أبي بكر فذكره ولم يذكر أبا خلاد في إسناده قال والصحيح رواية مالك وسفيان بن عيينة عن عبد الله بن أبي بكر، عن عبد الملك، عن خلاد بن السائب، عن أبيه عن النبي صلى الله عليه وسلم كذلك
قال البخاري وغيره كذا قال.
وقد قال الامام أحمد في مسنده: حدثنا السائب بن خلاد بن سويد أبي سهلة الانصاري، ثنا محمد بن بكر، أنبأنا ابن جريج.
وثنا روح ثنا ابن جريج قال: كتب إلى عبد الله بن أبي بكر محمد بن عمرو بن حزم، عن عبد الملك بن أبي بكر بن عبد الرحمن بن الحارث بن هشام، عن خلاد بن السائب الانصاري، عن أبيه السائب بن خلاد.
أنه سمع

(5/163)

رسول الله صلى الله عليه وسلم يقول: أتاني جبرائيل فقال إن الله يأمرك أن تأمر أصحابك أن يرفعوا أصواتهم بالتلبية والاهلال.
وقال روح بالتلبية أو الاهلال.
قال: لا أدري أينا وهل أنا أو عبد الله أو خلاد في الاهلال أو التلبية هذا لفظ أحمد في مسنده.
وكذلك ذكر شيخنا في أطرافه عن ابن جريج كرواية مالك وسفيان بن عيينة.
فالله أعلم.
فصل في إيراد حديث جابر بن عبد الله رضي الله عنه في حجة رسول الله صلى الله عليه وسلم وهو وحده منسك مستقل رأينا أن إيراده ههنا أنسب لتضمنه التلبية وغيرها كما سلف، وما سيأتي فنورد طرقه وألفاظه ثم نتبعه بشواهده من الاحاديث الواردة في معناه وبالله المستعان.
قال الامام أحمد: حدثنا يحيى بن سعيد، ثنا جعفر بن محمد حدثني أبي.
قال: أتينا جابر بن عبد الله وهو في بني سلمة، فسألناه عن حجة رسول الله صلى الله عليه وسلم فحدثنا أن رسول الله صلى الله عليه وسلم مكث في المدينة تسع سنين لم يحج، ثم أذن في الناس أن رسول الله صلى الله عليه وسلم حاج في هذا العام.
قال: فنزل المدينة بشر كثير، كلهم يلتمس أن يأتم برسول الله صلى الله عليه وسلم ويفعل ما يفعل فخرج رسول الله صلى الله عليه وسلم لخمس (1) بقين من ذي القعدة، وخرجنا معه حتى إذا أتى ذا الحليفة نفست أسماء بنة عميس بمحمد بن أبي بكر، فأرسلت إلى رسول الله صلى الله عليه وسلم كيف أصنع قال: اغتسلي ثم استثفري بثوب (2) ثم أهلي فخرج رسول الله صلى الله عليه وسلم حتى إذا استوت به ناقته على البيداء أهل بالتوحيد لبيك اللهم لبيك.
لبيك لا شريك لك لبيك.
إن الحمد والنعمة لك.
والملك، لا شريك لك.
ولبى الناس والناس يزيدون ذا المعارج ونحوه من الكلام، والنبي صلى الله عليه وسلم يسمع فلم يقل لهم شيئا فنظرت مد بصري بين يدي رسول الله صلى الله عليه وسلم من
راكب وماش ومن خلفه كذلك وعن يمينه مثل ذلك وعن شماله مثل ذلك.
قال جابر: ورسول الله صلى الله عليه وسلم بين أظهرنا عليه ينزل القرآن، وهو يعرف تأويله وما عمل به من شئ عملناه، فخرجنا لا ننوي إلا الحج، حتى إذا أتينا الكعبة فاستلم نبي الله صلى الله عليه وسلم الحجر الاسود ثم رمل ثلاثة، ومشى أربعة حتى إذا فرغ عمد إلى مقام إبراهيم، فصلى خلفه ركعتين ثم قرأ * (واتخذوا من مقام ابراهيم مصلى) * [ البقرة: 125 ].
قال أحمد: وقال أبو عبد الله - يعني جعفرا - فقرأ فيهما بالتوحيد وقل يا أيها الكافرون، ثم استلم الحجر وخرج إلى الصفا ثم قرأ * (إن الصفا والمروة من شعائر الله) *.
[ البقرة: 158 ] ثم قال: نبدأ بما بدأ الله به فرقي على الصفا حتى إذا
__________
(1) في المسند: لعشر، وقد تقدم أنه خرج لخمس بقين من ذي القعدة، والارجح أنه يوم السبت كما قال الواقدي ولم يوقت مسلم خروجه.
(2) في المسند: واستذفري.
والاستثفار هو أن تشد في وسطها شدا، وتأخذ خرقة عريضة تجعلها على محل الدم وتشد طرفيها من قدامها ومن ورائها، في ذلك المشدود في وسطها، وهو شبيه بثفر الدابة الذي يجعل تحت ذنبها.
(*)

(5/164)

نظر إلى البيت كبر.
ثم قال: لا إله إلا الله وحده لا شريك له، [ له ] الملك وله الحمد، وهو على كل شئ قدير، لا إله إلا الله وحده، أنجز وعده وصدق وعده وهزم - أو غلب - الاحزاب وحده.
ثم دعا ثم رجع إلى هذا الكلام، ثم نزل حتى إذا انصبت قدماه في الوادي رمل، حتى إذا صعد مشى حتى إذا أتى المروة فرقي عليها حتى نظر إلى البيت فقال عليها كما قال على الصفا، فلما كان السابع عند المروة.
قال: يا أيها الناس إني لو استقبلت من أمري ما استدبرت، لم أسق الهدي ولجعلتها عمرة فمن لم يكن معه هدي فليحل وليجعلها عمرة.
فحل الناس كلهم فقال سراقة بن مالك بن جعشم وهو في أسفل الوادي: يا رسول الله ألعامنا هذا أم للابد ؟ فشبك رسول الله صلى الله عليه وسلم أصابعه فقال: للابد.
ثلاث مرات.
ثم قال: دخلت العمرة في الحج إلى يوم القيامة.
قال: وقد علي من اليمن بهدي وساق رسول الله صلى الله عليه وسلم معه من هدي المدينة هديا فإذا فاطمة قد حلت
ولبست ثيابا صبيغا واكتحلت، فأنكر ذلك عليها فقالت: أمرني به أبي.
قال: قال علي بالكوفة: قال جعفر قال إلى هذا الحرف لم يذكره جابر.
فذهبت محرشا (1) أستفتي رسول الله صلى الله عليه وسلم في الذي ذكرت فاطمة.
قلت: إن فاطمة لبست ثيابا صبيغا واكتحلت وقالت أمرني أبي.
قال: صدقت صدقت أنا أمرتها به.
وقال جابر وقال لعلي بم أهللت ؟ قال قلت: اللهم إني أهل بما أهل به رسولك.
قال: ومعي الهدي، قال: فلا تحل.
قال: وكان جماعة الهدي الذي أتى به علي من اليمن، والذي أتى به رسول الله صلى الله عليه وسلم مائة فنحر رسول الله صلى الله عليه وسلم بيده ثلاثا وستين، ثم أعطى عليا فنحر ما غبر وأشركه في هديه ثم أمر من كل بدنة ببضعة فجعلت في قدر فأكلا من لحمها وشربا من مرقها.
ثم قال رسول الله صلى الله عليه وسلم قد نحرت ههنا ومنى كلها منحر، ووقف بعرفة فقال: وقفت ههنا.
وعرفة كلها موقف ووقف بالمزدلفة.
وقال وقفت ههنا.
والمزدلفة كلها موقف.
هكذا أورد الامام أحمد هذا الحديث وقد اختصر آخره جدا (2).
ورواه الامام مسلم بن الحجاج في المناسك من صحيحه عن أبي بكر بن أبي شيبة، وإسحاق بن ابراهيم كلاهما عن حاتم بن إسماعيل، عن جعفر بن محمد بن علي بن الحسين بن علي بن أبي طالب عن أبيه عن جابر بن عبد الله فذكره.
وقد أعلمنا على الزيادات المتفاوتة من سياق أحمد ومسلم إلى قوله عليه السلام لعلي صدقت صدقت، ماذا قلت حين فرضت الحج.
قال قلت: اللهم إني أهل بما أهل به رسولك صلى الله عليه وسلم.
قال: فإن معي الهدي.
قال: فلا تحل قال: فكان جماعة الهدي الذي قدم به علي من اليمن والذي أتى به رسول الله صلى الله عليه وسلم مائة.
قال: فحل الناس كلهم وقصروا إلا النبي صلى الله عليه وسلم ومن كان معه هدي، فلما كان يوم التروية توجهوا إلى منى فأهلوا بالحج، وركب رسول الله صلى الله عليه وسلم فصلى بها الظهر والعصر والمغرب والعشاء والفجر، ثم مكث قليلا حتى طلعت الشمس وأمر بقية
__________
(1) محرشا: قال النووي: التحريش الاغراء، والمراد هنا أن يذكر له ما يقتضي عتابها.
(2) أخرجه الامام أحمد في مسنده ج 3 / 320 - 321.
(*)

(5/165)

له من شعر، فضربت له بنمرة (1) فسار رسول الله صلى الله عليه وسلم ولا تشك قريش إلا أنه واقف عند المشعر
الحرام، كما كانت قريش تصنع في الجاهلية، فأجاز رسول الله صلى الله عليه وسلم حتى أتى عرفة فوجد القبة قد ضربت له بنمرة، فنزل بها حتى إذا زاغت الشمس أمر بالقصواء فرحلت له [ فركب ] (2) فأتى بطن الوادي، فخطب الناس.
وقال: إن دماءكم وأموالكم حرام عليكم كحرمة يومكم هذا في شهركم هذا في بلدكم هذا، ألا كل شئ من أمر الجاهلية تحت قدمي موضوع، ودماء الجاهلية موضوعة.
وإن أول دم أضع من دمائنا دم ابن (3) ربيعة بن الحارث كان مسترضعا في بني سعد فقتلته هذيل.
ورباء الجاهلية موضوع وأول ربا أضعه من ربانا ربا العباس بن عبد المطلب، فإنه موضوع كله واتقوا الله في النساء فإنكم أخذتموهن بأمانة الله، واستحللتم فروجهن بكلمة الله ولكم عليهم أن لا يوطئن فرشكم أحدا تكرهونه، فإن فعلن ذلك فاضربوهن ضربا غير مبرح، ولهن عليكم رزقهن وكسوتهن بالمعروف، وقد تركت فيكم ما لم تضلوا بعده إن اعتصمتم به: كتاب الله وأنتم تسألون عني فما أنتم قائلون ؟ قالوا: نشهد أنك قد بلغت ونصحت وأديت.
فقال بأصبعه السبابة يرفعها إلى السماء وينكتها إلى الناس، اللهم اشهد اللهم اشهد ثلاث مرات.
ثم أذن [ بلال ] (4) ثم أقام فصلى الظهر ثم أقام فصلى العصر، ولم يصل بينهما شيئا ثم ركب رسول الله صلى الله عليه وسلم حتى أتى الموقف فجعل بطن ناقته القصوى إلى الصخرات (5) وجعل حبل المشاة بين يديه، واستقبل القبلة فلم يزل واقفا حتى غربت الشمس، وذهبت الصفرة قليلا، حتى غاب القرص وأردف أسامة بن زيد خلفه ودفع رسول الله صلى الله عليه وسلم وقد شنق للقصواء الزمام، حتى أن رأسها لتصيب مورك (6) رحله ويقول بيده اليمنى.
أيها الناس السكينة السكينة.
كلما أتى جبلا (7) من الجبال أرخى لها قليلا حتى تصعد حتى أتى المزدلفة فصلى بها المغرب والعشاء بأذان وإقامتين ولم يسبح بينهما شيئا ثم اضطجع رسول الله صلى الله عليه وسلم حتى طلع الفجر فصلى الفجر حتى تبين له الصبح بأذان وإقامة، ثم ركب القصواء حتى أتى المشعر الحرام فاستقبل القبلة فدعا فحمد الله وكبره وهلله ووحده، فلم يزل واقفا حتى أسفر جدا ودفع قبل أن تطلع الشمس وأردف الفضل بن العباس وكان رجلا حسن الشعر أبيض وسيما فلما دفع رسول الله صلى الله عليه وسلم مرت ظعن بجرين، فطفق
__________
(1) نمرة: بفتح النون وكسر الميم - وهي موضع بجنب عرفات وليست من عرفات.
(2) من رواية جابر في البيهقي.
(3) قال السهيلي: واسمه آدم.
قال الدارقطني وهو تصحيف قال النووي اسمه إياس وقيل حارثة وقيل اسمه تمام.
قال الزبير بن بكار: آدم وكان طفلا صغيرا يحبو بين البيوت فأصابه حجر في حرب كانت بين بني سعد وبني ليث بن بكر.
(4) من دلائل البيهقي.
(5) وهي صخرات مفترشات في أسفل جبل الرحمة وهو الجبل الذي بوسط أرض عرفات.
(6) مورك: قال أبو عبيد: المورك والموركة الموضع الذي يثني الراجب رجله عليه قدام واسطة الرحل.
(7) في مسلم: حبلا من الحبال.
والحبل: التل اللطيف من الرمل الضخم.
(*)

(5/166)

الفضل ينظر إليهن فوضع رسول الله صلى الله عليه وسلم يده على وجه الفضل فحول الفضل يده إلى الشق الآخر فحول رسول الله صلى الله عليه وسلم يده من الشق الآخر على وجه الفضل فصرف وجهه من الشق الآخر ينظر حتى إذا أتى بطن محسر، فحرك قليلا ثم سلك الطريق الوسطى التي تخرج على الجمرة الكبرى، حتى أتى الجمرة التي عند الشجرة فرماها بسبع حصيات يكبر مع كل حصاة منها حصى الخذف، رمى من بطن الوادي ثم انصرف إلى المنحر، فنحر ثلاثا وستين بيده ثم أعطى عليا فنحر ما غبر وأشركه في هديه ثم أمر من كل بدنة ببضعة فجعلت في قدر فطبخت، فأكلا من لحمها وشربا من مرقها، ثم ركب رسول الله صلى الله عليه وسلم فأفاض إلى البيت فصلى بمكة الظهر فأتى بني عبد المطلب، وهم يستقون على زمزم فقال: أنزعوا بني عبد المطلب فلولا أن يغلبكم الناس على سقايتكم لنزعت معكم.
فناولوه دلوا فشرب منه (1).
ثم رواه مسلم: عن عمر بن حفص.
عن أبيه عن جعفر بن محمد عن أبيه عن جابر فذكره بنحوه.
وذكر قصة أبي سيارة (2) وأنه كان يدفع بأهل الجاهلية على حمار عرى وأن رسول الله صلى الله عليه وسلم قال: نحرت ههنا ومنى كلها منحر فانحروا في رحالكم ووقفت ههنا وعرفة كلها موقف ووقفت ههنا وجمع كلها موقف.
وقد رواه أبو داود بطوله عن النفيلي وعثمان بن أبي شيبة وهشام بن عمار وسليمان بن عبد الرحمن وربما زاد بعضهم على
بعض الكلمة والشئ أربعتهم عن حاتم بن إسماعيل عن جعفر بنحو من رواية مسلم وقد رمزنا لبعض زياداته عليه ورواه أبو داود أيضا والنسائي عن يعقوب بن ابراهيم عن يحيى بن سعيد القطان عن جعفر به.
ورواه النسائي أيضا عن محمد بن المثنى، عن يحيى بن سعيد ببعضه عن إبراهيم بن هارون البلخي: عن حاتم بن إسماعيل ببعضه.
ذكر الاماكن التي صلى فيها صلى الله عليه وسلم وهو ذاهب من المدينة إلى مكة في عمرته وحجته قال البخاري (3) - باب المساجد التي على طريق المدينة والمواضع التي صلى فيها النبي صلى الله عليه وسلم - حدثنا محمد بن أبي بكر المقدمي، قال: ثنا فضيل بن سليمان، قال: ثنا موسى بن عقبة قال: رأيت سالم بن عبد الله يتحرى أماكن من الطريق فيصلي فيها، ويحدث أن أباه كان يصلي فيها، وأنه رأى النبي صلى الله عليه وسلم يصلي في تلك الامكنة.
وحدثني نافع عن ابن عمر رضي الله عنهما أنه كان يصلي في تلك الامكنة.
وسألت سالما فلا أعلمه إلا وافق نافعا في الامكنة كلها إلا أنهما
__________
(1) صحيح مسلم - كتاب الحج (19) باب حجة النبي صلى الله عليه وآله الحديث 147 ص 886 - 892.
وشرح النووي ج 8 / 170 - 195.
(2) من صحيح مسلم، وفي الاصل أبي سنان تحريف.
(3) في كتاب الصلاة 89 باب الحديث 483 وما بعده فتح الباري ج 1 / 567.
(*)

(5/167)

اختلفا في مسجد بشرف الروحاء (1).
قال: حدثنا ابراهيم بن المنذر، ثنا أنس بن عياض، قال: ثنا موسى بن عقبة، عن نافع أن عبد الله أخبره: أن رسول الله صلى الله عليه وسلم كان ينزل بذي الحليفة حين يعتمر وفي حجته حين حج تحت سمرة في موضع المسجد الذي بذي الحليفة.
وكان إذا رجع من غزو كان في تلك الطريق أو في حج أو عمرة هبط من بطن واد فإذا ظهر من بطن واد أناخ بالبطحاء التي على شفير الوادي الشرقية فعرس (2) ثم حتى يصبح، ليس عند المسجد الذي بحجارة ولا على الاكمة التي عليها المسجد، كان ثم خليج يصلي عبد الله عنده في بطنه كثب كان
رسول الله صلى الله عليه وسلم ثم يصلي، فدحى السيل فيه بالبطحاء حتى دفن ذلك المكان الذي كان عبد الله يصلي فيه، وأن عبد الله بن عمر حدثه أن النبي صلى الله عليه وسلم صلى حيث المسجد الصغير الذي دون المسجد الذي بشرف الروحاء، وقد كان عبد الله يعلم المكان الذي كان صلى فيه النبي صلى الله عليه وسلم يقول، ثم عن يمينك حين تقوم في المسجد تصلي، وذلك المسجد على حافة الطريق اليمنى، وأنت ذاهب إلى مكة بينه وبين المسجد الاكبر رمية بحجر أو نحو ذلك، وان ابن عمر كان يصلي إلى العرق (3) الذي عند منصرف الروحاء، وذلك العرق انتهاء طرفه على حافة الطريق دون المسجد الذي بينه وبين المنصرف وأنت ذاهب إلى مكة، وقد ابتنى ثم مسجد فلم يكن عبد الله يصلي في ذلك المسجد، كان يتركه عن يساره ووراءه ويصلي أمامه إلى العرق نفسه، وكان عبد الله يروح من الروحاء فلا يصلي الظهر حتى يأتي ذلك المكان فيصلي فيه الظهر، وإذا أقبل من مكة فإن مر به قبل الصبح بساعة أو من آخر السحر عرس حتى يصلي بها الصبح، وأن عبد الله حدثه أن النبي صلى الله عليه وسلم كان ينزل تحت سرحة ضخمة دون الرويثة (4) عن يمين الطريق ووجاه الطريق في مكان بطح سهل حتى يفضي من أكمة دوين بريد الرويثة بميلين وقد انكسر أعلاها فانثنى في جوفها وهي قائمة على ساق وفي ساقها كثب كثيرة.
وان عبد الله بن عمر حدثه أن النبي صلى الله عليه وسلم صلى في طرف تلعة من وراء العرج (5) وأنت ذاهب إلى هضبة عند ذلك المسجد قبران أو ثلاثة على القبور رضم من حجارة عن يمين الطريق عند سلمات الطريق، بين أولئك السلمات كان عبد الله يروح من العرج بعد أن تميل الشمس بالهاجرة فيصلي الظهر في ذلك المسجد.
وان عبد الله بن عمر حدثه أن رسول الله صلى الله عليه وسلم نزل عند سرحات عن يسار الطريق في مسيل دون هرشى، ذلك المسيل لاصق بكراع هرشى (6) بينه وبين الطريق قريب من غلوة، وكان عبد الله يصلي إلى سرحة هي أقرب السرحات إلى الطريق
__________
(1) شرف الروحاء: قرية جامعة على ليلتين من المدينة، وهي آخر السيالة للمتوجه إلى مكة.
(2) عرس: قال الخطابي التعريس: نزول استراحة لغير إقامة، وأكثر ما يكون في آخر الليل.
(3) العرق: قال أبو عبيد البكري: هو عرق الظبية.
(4) الرويثة: قرية جامعة بينها وبين المدينة سبعة عشر فرسخا.
(5) العرج: بسكون الراء: قرية جامعة بينها وبين الرويثة ثلاثة عشر أو أربعة عشر ميلا.
(6) هرشى: جبل على ملتقى طريق المدينة والشام قريب الجحفة، وكراع هرشى طرفها (قاله البكري).
(*)

(5/168)

وهي أطولهن.
وان عبد الله بن عمر حدثه أن رسول الله صلى الله عليه وسلم كان ينزل في المسيل الذي في أدنى مر الظهران قبل المدينة حين يهبط من الصفراوات (1) ينزل في بطن ذلك المسيل عن يسار الطريق وأنت ذاهب إلى مكة ليس بين منزل رسول الله صلى الله عليه وسلم وبين الطريق إلا رمية بحجر، وأن عبد الله بن عمر حدثه أن رسول الله صلى الله عليه وسلم كان ينزل بذي طوى ويبيت حتى يصبح يصلي الصبح حين يقدم مكة ومصلى رسول الله صلى الله عليه وسلم ذلك على أكمة غليظة ليس في المسجد الذي بني ثم ولكن أسفل من ذلك على أكمة غليظة.
وأن عبد الله حدثه أن رسول الله صلى الله عليه وسلم استقبل فرضتي الجبل الذي بينه وبين الجبل الطويل نحو الكعبة فجعل المسجد الذي بني ثم يسار المسجد بطرف الاكمة ومصلى النبي صلى الله عليه وسلم أسفل منه على الاكمة السوداء تدع من الاكمة عشرة أذرع أو نحوها ثم تصلي مستقبل الفرضتين من الجبل الذي بينك وبين الكعبة.
تفرد البخاري رحمه الله بهذا الحديث بطوله وسياقه إلا أن مسلما روى منه عند قوله في آخره: وأن عبد الله بن عمر حدثه أن رسول الله صلى الله عليه وسلم كان ينزل بذي طوى إلى آخر الحديث عن محمد بن إسحاق المسيبي عن أنس بن عياض.
عن موسى بن عقبة، عن نافع.
عن ابن عمر فذكره.
وقد رواه الامام أحمد بطوله عن أبي قرة موشى بن طارق، عن موسى بن عقبة، عن نافع عن ابن عمر به نحوه.
وهذه الاماكن لا يعرف اليوم كثير منها أو أكثرها لانه قد غير أسماء أكثر هذه البقاع اليوم عند هؤلاء الاعراب الذين هناك فإن الجهل قد غلب على أكثرهم (2).
وإنما أوردها البخاري رحمه الله في كتابه لعل أحدا يهتدي إليها بالتأمل والتفرس والتوسم أو لعل أكثرها أو كثيرا منها كان معلوما في زمان البخاري.
والله تعالى أعلم.
باب دخول النبي صلى الله عليه وسلم إلى مكة شرفها الله عز وجل قال البخاري: حدثنا مسدد، ثنا يحيى بن عبد الله، حدثني نافع عن ابن عمر.
قال:
بات النبي صلى الله عليه وسلم بذي طوى حتى أصبح، ثم دخل مكة وكان ابن عمر يفعله.
ورواه مسلم من حديث يحيى بن سعيد القطان به.
وزاد حتى صلى الصبح أو قال حتى أصبح.
وقال مسلم: ثنا أبو الربيع الزهراني.
ثنا حماد عن أيوب، عن نافع عن ابن عمر كان لا يقدم مكة إلا بات بذي طوى حتى يصبح ويغتسل ثم يدخل مكة نهارا ويذكر عن النبي صلى الله عليه وسلم أنه فعله.
ورواه البخاري: من حديث حماد بن زيد، عن أيوب به.
ولهما من طريق أخرى عن أيوب، عن نافع عن ابن عمر: كان إذا دخل أدنى الحرم أمسك عن التلبية ثم يبيت بذي طوى وذكره وتقدم آنفا ما
__________
(1) الصفراوات: جمع صفراء وهو مكان بعد مر الظهران.
(2) قال ابن حجر: هذه المساجد لا يعرف اليوم منها غير مسجدي ذي الحليفة، والمساجد التي بالروحاء يعرفها أهل تلك الناحية.
وقد بسط الزبير بن بكار في - أخبار المدينة - صفة تلك المساجد.
(*)

(5/169)

أخرجاه من طريق موسى بن عقبة، عن نافع عن ابن عمر أن رسول الله صلى الله عليه وسلم كان يبيت بذي طوى حتى يصبح فيصلي الصبح حتى يقدم مكة ومصلى رسول الله صلى الله عليه وسلم عند أكمة غليظة وأن رسول الله صلى الله عليه وسلم استقبل فرضتي الجبل الذي بينه وبين الجبل الطويل نحو الكعبة فجعل المسجد الذي بني ثم يسار المسجد بطرف الاكمة ومصلى رسول الله صلى الله عليه وسلم أسفل منه على الاكمة السوداء يدع من الاكمة عشرة أذرع أو نحوها ثم يصلي مستقبل الفرضتين من الجبل الذي بينك وبين الكعبة.
أخرجاه في الصحيحين.
وحاصل هذا كله أنه عليه السلام لما انتهى في مسيره إلى ذي طوى وهو قريب من مكة متاخم للحرم، أمسك عن التلبية لانه قد وصل إلى المقصود بات لذلك المكان حتى أصبح فصلى هنالك الصبح في المكان الذي وصفوه بين فرضتي الجبل الطويل هنالك.
ومن تأمل هذه الاماكن المشار إليها بعين البصيرة عرفها معرفة جيدة وتعين له المكان الذي صلى فيه رسول الله صلى الله عليه وسلم.
ثم اغتسل صلوات الله وسلامه عليه لاجل دخول مكة ثم ركب ودخلها نهارا جهرة علانية من الثنية العليا التي بالبطحاء (1).
ويقال كذا ليراه الناس، ويشرف عليهم وكذلك دخل منها يوم الفتح كما ذكرناه، قال مالك، عن نافع، عن ابن عمر إن رسول الله صلى الله عليه وسلم
دخل مكة من الثنية العليا وخرج من الثنية السفلى أخرجاه في الصحيحين من حديثه.
ولهما: من طريق عبيد الله بن عمر، عن نافع عن ابن عمر.
أن رسول الله صلى الله عليه وسلم دخل مكة من الثنية العليا التي في البطحاء وخرج من الثنية السفلى.
ولهما أيضا: من حديث هشام بن عروة عن أبيه عن عائشة مثل ذلك.
ولما وقع بصره عليه السلام على البيت.
قال: ما رواه الشافعي في مسنده: أخبرنا سعيد بن سالم، عن ابن جريج أن النبي صلى الله عليه وسلم كان إذا رأى البيت رفع يديه وقال: اللهم زد هذا البيت تشريفا وتعظيما وتكريما ومهابة وزد من شرفه وكرمه فمن حجه واعتمره تشريفا وتكريما وتعظيما وبرا.
قال الحافظ البيهقي هذا منقطع وله شاهد مرسل عن سفيان الثوري، عن أبي سعيد الشامي عن مكحول قال: كان النبي صلى الله عليه وسلم إذا دخل مكة فرأى البيت رفع يديه وكبر وقال: اللهم أنت السلام ومنك السلام فحينا ربنا بالسلام، اللهم زد هذا البيت تشريفا وتعظيما وتكريما ومهابة وبرا وزد من حجه أو اعتمره تكريما وتشريفا وتعظيما وبرا وقال الشافعي: أنبأنا سعيد بن سالم، عن ابن جريج قال: حدثت عن مقسم عن ابن عباس عن النبي صلى الله عليه وسلم قال: ترفع الايدي في الصلاة وإذا رأى البيت وعلى الصفا والمروة وعشية عرفة وبجمع وعند الجمرتين وعلى الميت.
قال الحافظ البيهقي: وقد رواه محمد بن عبد الرحمن بن أبي ليلى، عن الحكم، عن مقسم عن ابن عباس وعن نافع عن ابن عمر مرة موقوفا عليهما ومرة مرفوعا إلى النبي صلى الله عليه وسلم دون ذكر الميت.
قال وابن أبي ليلى هذا غير قوي.
ثم أنه عليه السلام دخل المسجد من باب بني شيبة قال الحافظ البيهقي: روينا عن ابن جريج عن عطاء بن أبي رباح قال يدخل المحرم من حيث شاء.
قال: ودخل النبي صلى الله عليه وسلم من باب بني شيبة وخرج من باب بني مخزوم إلى الصفا.
ثم قال
__________
(1) البطحاء والابطح وهي بجنب المحصب وهذه الثنية ينحدر منها إلى مقابر المدينة.
(*)

(5/170)

البيهقي: وهذا مرسل جيد.
وقد استدل البيهقي على استحباب دخول المسجد من باب بني شيبة بما رواه من طريق أبي داود الطيالسي ثنا حماد بن سلمة وقيس بن سلام كلهم عن سماك بن حرب عن خالد بن عرعرة عن علي رضي الله عنه.
قال لما انهدم البيت بعد جرهم بنته قريش فلما أرادوا
وضع الحجر تشاجروا من يضعه فاتفقوا أن يضعه أول من يدخل من هذا الباب، فدخل رسول الله صلى الله عليه وسلم من باب بني شيبة فأمر رسول الله صلى الله عليه وسلم بثوب فوضع الحجر في وسطه وأمر كل فخذ أن يأخذوا بطائفة من الثوب فرفعوه وأخذه رسول الله صلى الله عليه وسلم فوضعه وقد ذكرنا هذا مبسوطا في باب بناء الكعبة قبل البعثة.
وفي الاستدلال على استحباب الدخول من باب بني شيبة بهذا نظر.
والله أعلم.
صفة طوافه صلوات الله وسلامه عليه قال البخاري: حدثنا أصبغ بن الفرج، عن ابن وهب، أخبرني عمرو بن محمد، عن محمد بن عبد الرحمن.
قال ذكرت لعروة قال أخبرتني عائشة: أن أول شئ بدأ به حين قدم النبي صلى الله عليه وسلم أنه توضأ ثم طاف ثم لم تكن عمرة ثم حج أبو بكر وعمر مثله.
ثم حججت مع أبي الزبير فأول شئ بدأ به الطواف.
ثم رأيت المهاجرين والانصار يفعلونه.
وقد أخبرتني أمي أنها أهلت هي وأختها والزبير وفلان وفلان بعمرة فلما مسحوا الركن حلوا.
هذا لفظه.
وقد رواه في موضع آخر عن أحمد بن عيسى ومسلم عن هارون بن سعيد ثلاثتهم عن ابن وهب به.
وقولها ثم لم تكن عمرة يدل على أنه عليه السلام لم يتحلل بين النسكين ثم كان أول ما ابتدأ به عليه السلام استلام الحجر الاسود قبل الطواف كما قال جابر: حتى إذا أتينا البيت معه استلم الركن فرمل ثلاثا ومشى أربعا.
وقال البخاري: ثنا محمد بن كثير، ثنا سفيان، عن الاعمش، عن ابراهيم، عن عابس بن ربيعة.
عن عمر أنه جاء إلى الحجر فقبله وقال إني لاعلم أنك حجر لا تضر ولا تنفع ولولا أني رأيت رسول الله صلى الله عليه وسلم يقبلك ما قبلتك (1).
ورواه مسلم: عن يحيى بن يحيى.
وأبي بكر بن أبي شيبة، وزهير بن حرب، وابن أبي نمير جميعا عن أبي معاوية عن الاعمش عن إبراهيم.
عن عابس بن ربيعة قال: رأيت عمر يقبل الحجر ويقول إني (2) لاعلم أنك حجر لا تضر ولا تنفع ولولا أني رأيت رسول الله صلى الله عليه وسلم يقبلك ما قبلتك.
وقال الامام أحمد: حدثنا محمد بن عبيد وأبو معاوية قالا: حدثنا الاعمش، عن إبراهيم بن عابس بن ربيعة قال: رأيت عمر أتى الحجر فقال، أما والله لاعلم أنك حجر لا تضر ولا تنفع، ولولا أني رأيت رسول الله قبلك ما
__________
(1) قال الطبري: إنما قال ذلك عمر لان الناس كانوا حديثي عهد بعبادة الاصنام، فخشي عمر أن يظن الجهال أن استلام الحجر من باب تعظيم بعض الاحجار كما كانت العرب تفعل في الجاهلية فأراد عمر أن يعلم الناس أن استلامه اتباع لفعل رسول الله صلى الله عليه وآله لا لان الحجر ينفع ويضر بذاته كما كانت الجاهلية تعتقده في الاوثان.
(2) في صحيح مسلم: أني أقبلك وأعلم.
(*)

(5/171)

قبلتك ثم دنا فقبله.
فهذا السياق يقتضي أنه قال ما قال ثم قبله بعد ذلك، بخلاف سياق صاحبي الصحيح فالله أعلم.
وقال أحمد: ثنا وكيع ويحيى واللفظ لوكيع عن هشام، عن أبيه: أن عمر بن الخطاب أتى الحجر فقال: إني لاعلم أنك حجر لا تضر ولا تنفع، ولولا أني رأيت رسول الله يقبلك ما قبلتك وقال ثم قبله.
وهذا منقطع بين عروة بن الزبير وبين عمر.
وقال البخاري أيضا: ثنا سعيد بن أبي مريم، ثنا محمد بن جعفر بن أبي كثير، أخبرني زيد بن أسلم، عن أبيه أن عمر بن الخطاب قال للركن: أما والله إني لاعلم أنك حجر لا تضر ولا تنفع، ولولا أني رأيت رسول الله صلى الله عليه وسلم استلمك ما استلمتك فاستلمه.
ثم قال: وما لنا والرمل إنما كنا راءينا به المشركين ولقد أهلكهم الله.
ثم قال: شئ صنعه رسول الله صلى الله عليه وسلم فلا نحب أن نتركه.
وهذا يدل على أن الاستلام تأخر عن القول.
وقال البخاري: ثنا أحمد بن سنان، ثنا يزيد بن هارون، ثنا ورقاء، ثنا زيد بن أسلم عن أبيه.
قال: رأيت عمر بن الخطاب قبل الحجر وقال: لولا أني رأيت رسول الله صلى الله عليه وسلم يقبلك ما قبلتك.
وقال مسلم بن الحجاج: ثنا حرملة، ثنا ابن وهب، أخبرني يونس هو - ابن يزيد الايلي - وعمرو - هو - ابن دينار.
وحدثنا هارون بن سعيد الايلي، أنبأنا ابن وهب، أخبرني عمرو، عن ابن شهاب، عن سالم: أن أباه حديثه أنه قال: قبل عمر بن الخطاب الحجر.
ثم قال: أما والله لقد علمت أنك حجر، ولولا أني رأيت رسول الله صلى الله عليه وسلم يقبلك ما قبلتك.
زاد هارون في روايته قال عمرو وحدثني بمثلها زيد بن أسلم عن أبيه أسلم - يعني - عن عمر به.
وهذا صريح في أن التقبيل يقدم على القول.
فالله أعلم.
وقال الامام أحمد: ثنا عبد الرزاق: أنبانا عبد الله، عن نافع، عن ابن عمر أن عمر قبل الحجر.
ثم قال:
قد علمت أنك حجر ولولا أني رأيت رسول الله صلى الله عليه وسلم قبلك ما قبلتك.
هكذا رواه الامام أحمد.
وقد أخرجه مسلم في صحيحه عن محمد بن أبي بكر المقدمي، عن حماد بن زيد، عن أيوب، عن نافع، عن ابن عمر أن عمر قبل الحجر وقال، إني لاقبلك وأني لاعلم أنك حجر، ولكني رأيت رسول الله صلى الله عليه وسلم يقبلك.
ثم قال مسلم: ثنا خلف بن هشام والمقدمي وأبو كامل وقتيبة كلهم عن حماد.
قال خلف: ثنا حماد بن زيد، عن عاصم الاحول، عن عبد الله بن سرجس.
قال: رأيت الاصلع - يعني - عمر يقبل الحجر ويقول: والله إني لاقبلك وإني لاعلم أنك حجر، وأنك لا تضر ولا تنفع، ولولا أني رأيت رسول الله صلى الله عليه وسلم يقبلك ما قبلتك.
وفي رواية المقدمي وأبي كامل: رأيت الاصلع وهذا من أفراد مسلم دون البخاري.
وقد رواه الامام أحمد عن أبي معاوية، عن عاصم الاحول عن عبد الله بن سرجس به.
ورواه أحمد أيضا عن غندر عن شعبة، عن عاصم الاحول به.
وقال الامام أحمد: ثنا عبد الرحمن بن مهدي، عن سفيان عن ابراهيم بن عبد الاعلى، عن سويد بن غفلة قال: رأيت عمر يقبل الحجر ويقول: إني لاعلم أنك حجر لا تضر ولا تنفع ولكني رأيت أبا القاسم صلى الله عليه وسلم بك حفيا.
ثم رواه أحمد عن وكيع عن سفيان الثوري به.
وزاد فقبله والتزمه.
وهكذا رواه مسلم من حديث عبد الرحمن بن مهدي بلا

(5/172)

زيادة.
ومن حديث وكيع بهذه الزيادة قبل الحجر والتزمه.
وقال رأيت رسول الله صلى الله عليه وسلم بك حفيا.
وقال الامام أحمد: ثنا عفان، ثنا وهيب، ثنا عبد الله بن عثمان بن خثيم، عن سعيد بن جبير عن ابن عباس: أن عمر بن الخطاب أكب على الركن، وقال: إني لاعلم أنك حجر ولو لم أر حبيبي صلى الله عليه وسلم قبلك واستلمك ما استلمتك ولا قبلتك (لقد كان لكم في رسول الله أسوة حسنة) وهذا إسناد جيد قوي ولم يخرجوه.
وقال أبو داود الطيالسي: ثنا جعفر بن عثمان القرشي من أهل مكة قال: رأيت محمد بن عباد بن جعفر قبل الحجر وسجد عليه.
ثم قال: رأيت خالك ابن عباس قبله وسجد عليه.
وقال ابن عباس رأيت عمر بن الخطاب قبله وسجد عليه.
ثم قال عمر لو لم أر النبي صلى الله عليه وسلم قبله ما قبلته.
وهذا أيضا إسناد حسن ولم يخرجه إلا النسائي عن عمرو بن عثمان، عن
الوليد بن مسلم،.
عن حنظلة بن أبي سفيان، عن طاوس، عن ابن عباس عن عمر فذكر نحوه.
وقد روي هذا الحديث عن عمر: الامام أحمد أيضا من حديث يعلى بن أمية عنه.
وأبو يعلى الموصلي في مسنده: من طريق هشام بن حشيش بن الاشقر عن عمر.
وقد أوردنا ذلك كله بطرقه وألفاظه وعزوه وعلله في الكتاب الذي جمعناه في مسند أمير المؤمنين عمر بن الخطاب رضي الله عنه ولله الحمد والمنة.
وبالجملة فهذا الحديث مروي من طرق متعددة عن أمير المؤمنين عمر بن الخطاب رضي الله عنه وهي تفيد القطع عند كثير من أئمة هذا الشأن وليس في هذه الروايات أنه عليه السلام سجد على الحجر إلا ما أشعر به.
رواية أبي داود الطيالسي عن جعفر بن عثمان وليست صريحة في الرفع.
ولكن رواه الحافظ البيهقي: من طريق أبي عاصم النبيل، ثنا جعفر بن عبد الله قال: رأيت محمد بن عباد بن جعفر قبل الحجر وسجد عليه.
ثم قال: رأيت خالك ابن عباس قبله وسجد عليه.
وقال ابن عباس: رأيت عمر قبله وسجد عليه.
ثم قال: رأيت رسول الله صلى الله عليه وسلم فعل هكذا ففعلت.
وقال الحافظ البيهقي: أنبأنا أبو الحسن علي بن أحمد بن عبدان، أنبأنا الطبراني، أنبأنا أبو الزنباع، ثنا يحيى بن سليمان الجعفي، ثنا يحيى بن يمان، ثنا سفيان بن أبي حسين، عن عكرمة عن ابن عباس قال: رأيت رسول الله صلى الله عليه وسلم سجد على الحجر.
قال الطبراني لم يروه عن سفيان إلا يحيى بن يمان.
وقال البخاري: ثنا مسدد، ثنا حماد، عن الزبير بن عربي قال: سأل رجل ابن عمر عن استلام الحجر قال: رأيت رسول الله صلى الله عليه وسلم يستلمه ويقبله قال: أرأيت إن زحمت أرأيت إن غلبت ؟ قال: اجعل أرأيت باليمن.
رأيت رسول الله صلى الله عليه وسلم يستلمه ويقبله تفرد به دون مسلم وقال البخاري: ثنا مسدد ثنا يحيى، عن عبيد الله، عن نافع، عن ابن عمر قال: ما تركت استلام هذين الركنين في شدة ولا رخاء منذ رأيت رسول الله صلى الله عليه وسلم يستلمهما فقلت لنافع: أكان ابن عمر يمشي بين الركنين ؟ قال: إنما كان يمشي ليكون أيسر لاستلامه.
وروى أبو داود والنسائي: من حديث يحيى بن سعيد القطان، عن عبد العزيز بن أبي رواد، عن نافع، عن ابن عمر أن رسول الله صلى الله عليه وسلم " كان لا يدع أن يستلم الركن اليماني والحجر في كل طوفة ".
وقال البخاري: ثنا أبو الوليد، ثنا ليث، عن ابن

(5/173)

شهاب، عن سالم بن عبد الله عن أبيه.
قال: لم أر النبي صلى الله عليه وسلم يستلم من البيت إلا الركنين اليمانيين.
ورواه مسلم عن يحيى بن يحيى، وقتيبة عن الليث بن سعد به.
وفي رواية عنه أنه قال: ما أرى النبي صلى الله عليه وسلم ترك استلام الركنين الشاميين إلا أنهما لم يتمما على قواعد إبراهيم.
وقال البخاري: وقال محمد بن بكر، أنبأنا ابن جريج، أخبرني عمرو بن دينار، عن أبي الشعثاء أنه قال: ومن يتقي شيئا من البيت.
وكان معاوية يستلم الاركان فقال له ابن عباس، إنه لا يستلم هذان الركنان فقال له ليس من البيت شئ مهجورا وكان ابن الزبير يستلمهن كلهن.
انفرد بروايته البخاري رحمه الله تعالى.
وقال مسلم في صحيحه: حدثني أبو الطاهر، ثنا ابن وهب، أخبرني عمرو بن الحارث أن قتادة بن دعامة حدثه: أن أبا الطفيل البكري حدثه، أنه سمع ابن عباس يقول: لم أر رسول الله صلى الله عليه وسلام يستلم غير الركنين اليمانيين.
انفرد به مسلم فالذي رواه ابن عمر موافق لما قاله ابن عباس أنه لا يستلم الركنان الشاميان لانهما لم يتمما على قواعد إبراهيم لان قريشا قصرت بهم النفقة فأخرجوا الحجر من البيت حين بنوه كما تقدم بيانه.
وود النبي صلى الله عليه وسلم أن لو بناه فتممه على قواعد إبراهيم ولكن خشي من حداثة عهد الناس بالجاهلية فتنكره قلوبهم، فلما كانت إمرة عبد الله بن الزبير هدم الكعبة وبناها على ما أشار إليه صلى الله عليه وسلم كما أخبرته خالته أم المؤمنين عائشة بنت الصديق.
فإن كان ابن الزبير استلم الاركان كلها بعد بنائه إياها على قواعد إبراهيم فحسن جدا وهو والله المظنون به.
وقال أبو داود: ثنا مسدد، ثنا يحيى، عن عبد العزيز بن أبي رواد، عن نافع عن ابن عمر قال: كان رسول الله صلى الله عليه وسلم " لا يدع أن يستلم الركن اليماني والحجر في كل طوافه " ورواه النسائي: عن محمد بن المثنى عن يحيى وقال النسائي: ثنا يعقوب بن إبراهيم الدورقي ثنا يحيى بن سعيد القطان، عن ابن جريج عن يحيى بن عبيد عن أبيه، عن عبد الله بن السائب.
قال سمعت رسول الله صلى الله عليه وسلم يقول: بين الركن اليماني والحجر * (ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار) * [ البقرة: 201 ].
ورواه أبو داود عن مسدد عن عيسى بن يونس، عن ابن جريج به.
وقال الترمذي: ثنا محمود بن غيلان، ثنا يحيى بن
آدم، ثنا سفيان، عن جعفر بن محمد عن أبيه عن جابر قال: لما قدم النبي صلى الله عليه وسلم مكة دخل المسجد فاستلم الحجر ثم مضى على يمينه فرمل ثلاثا ومشى أربعا ثم أتى المقام فقال * (واتخذوا من مقام ابراهيم مصلى) * [ البقرة: 125 ] فصلى ركعتين والمقام بينه وبين البيت، ثم أتى الحجر بعد الركعتين فاستلمه، ثم خرج إلى الصفا أظنه قال: * (إن الصفا والمروة من شعائر الله) * هذا حديث حسن صحيح والعمل على هذا عند أهل العلم.
وهكذا رواه إسحاق بن راهويه عن يحيى بن آدم.
ورواه الطبراني عن النسائي وغيره عن عبد الاعلى بن واصل عن يحيى بن آدم به.
ذكر رمله عليه الصلاة والسلام في طوافه واضطباعه قال البخاري: حدثنا أصبغ بن الفرج، أخبرني ابن وهب، عن يونس عن ابن شهاب

(5/174)

عن سالم عن أبيه قال: رأيت رسول الله صلى الله عليه وسلم حين يقدم مكة إذا استلم الركن الاسود اول ما يطوف يخب ثلاثة أشواط من السبع.
ورواه مسلم عن أبي الطاهر بن السرح وحرملة كلاهما عن ابن وهب به.
وقال البخاري: ثنا محمد بن سلام، ثنا شريح بن النعمان، ثنا فليح، عن نافع عن ابن عمر.
قال: سعى النبي صلى الله عليه وسلم ثلاثة أشواط ومشى أربعة في الحج والعمرة تابعه الليث.
حدثني كثير بن فرقد، عن نافع عن ابن عمر عن النبي صلى الله عليه وسلم انفرد به البخاري وقد روى النسائي عن محمد وعبد الرحمن ابني عبد الله بن عبد الحكم كلاهما عن شعيب بن الليث عن أبيه الليث بن سعد، عن كثير بن فرقد، عن نافع عن ابن عمر به.
وقال البخاري: ثنا إبراهيم بن المنذر، ثنا أبو ضمرة أنس بن عياض، ثنا موسى بن عقبة، عن نافع، عن عبد الله بن عمر.
أن رسول الله صلى الله عليه وسلم كان إذا طاف في الحج أو العمرة أول ما يقدم سعى ثلاثة أطواف ومشى أربعة ثم سجد سجدتين ثم يطوف بين الصفا والمروة.
ورواه مسلم من حديث موسى بن عقبة.
وقال البخاري: ثنا إبراهيم بن المنذر، ثنا أنس، عن عبيد الله بن عمر، عن نافع عن ابن عمر.
أن رسول الله صلى الله عليه وسلم: " كان إذا طاف بالبيت الطواف الاول يخب (1) ثلاثة أطواف ويمشي أربعة، وأنه كان يسعى بطن المسيل إذا طاف بين الصفا والمروة ".
ورواه مسلم من حديث عبيد الله بن عمر
قال مسلم، أنبأنا عبد الله بن عمر بن أبان الجعفي، أنبأنا ابن المبارك، أنبأنا عبيد الله عن نافع، عن ابن عمر قال: رمل رسول الله صلى الله عليه وسلم من الحجر إلى الحجر ثلاثا ومشى أربعا.
ثم رواه من حديث سليم بن أخضر عن عبيد الله بنحوه.
وقال مسلم أيضا حدثني أبو طاهر، حدثني عبد الله بن وهب أخبرني مالك وابن جريج عن جعفر بن محمد عن أبيه عن جابر بن عبد الله.
أن رسول الله صلى الله عليه وسلم: رمل ثلاثة أشواط من الحجر إلى الحجر.
وقال عمر بن الخطاب فيم الرملان والكشف عن المناكب، وقد أطد الله الاسلام، ونفى الكفر ومع ذلك لا نترك شيئا كما نفعله مع رسول الله صلى الله عليه وسلم.
رواه أحمد وأبو داود وابن ماجه والبيهقي من حديث هشام بن سعيد، عن زيد بن أسلم عن أبيه عنه.
وهذا كله رد على ابن عباس ومن تابعه من أن المرسل ليس بسنة لان رسول الله إنما فعله لما قدم وهو وأصحابه صبيحة رابعة - يعني في عمرة القضاء - وقال المشركون إنه يقدم عليكم وفد وهنتهم حمى يثرب فأمرهم رسول الله صلى الله عليه وسلم أن يرملوا الاشواط الثلاثة وأن يمشوا ما بين الركنين ولم يمنعهم أن يرملوا الاشواط كلها إلا خشية الابقاء عليهم.
وهذا ثابت عنه في الصحيحين وتصريحه لعذر سببه في صحيح مسلم أظهر فكان ابن عباس ينكر وقوع الرمل في حجة الوداع.
وقد صح بالنقل الثابت كما تقدم بل فيه زيادة تكميل الرمل من الحجر إلى الحجر ولم يمش ما بين الركنين اليمانيين لزوال تلك العلة المشار إليها وهي الضعف.
وقد ورد في الحديث الصحيح عن ابن عباس أنهم رملوا في عمرة الجعرانة واضطبعوا (2).
وهو رد عليه فإن عمرة الجعرانة لم يبق
__________
(1) يخب: الرمل والخبب بمعنى واحد، وهو إسراع المشي مع تقارب الخطا ولا يثب وثبا.
(2) الاضطباع: أن يدخل الرداء من تحت إبطه الايمن ويرد طرفه على يساره، ويبدي منكبه الايمن ويغطي = (*)

(5/175)

في أيامها خوف لانها بعد الفتح كما تقدم.
رواه حماد بن سلمة عن عبد الله بن عثمان بن خثيم، عن سعيد بن جبير، عن ابن عباس أن رسول الله صلى الله عليه وسلم وأصحابه اعتمروا من الجعرانة فرملوا بالبيت واضطبعوا ووضعوا أرديتهم تحت آباطهم وعلى عواتقهم.
ورواه أبو داود من حديث حماد بنحوه.
ومن حديث عبد الله بن خثيم، عن أبي الطفيل، عن ابن عباس به فأما الاضطباع في
حجة الوداع فقد قال قبيصة والفريابي عن سفيان الثوري، عن ابن جريج عن عبد الحميد بن جبير بن شيبة، عن يعلى بن أمية عن أمية قال: رأيت رسول الله صلى الله عليه وسلم يطوف بالبيت مضطبعا.
رواه الترمذي من حديث الثوري وقال: حسن صحيح.
وقال أبو داود: ثنا محمد بن كثير، ثنا سفيان، عن ابن جريج عن ابن يعلى عن أبيه قال: طاف رسول الله مضطبعا برداء أخضر.
وهكذا رواه الامام أحمد: عن وكيع، عن الثوري، عن ابن جريج عن ابن يعلى عن أبيه أن النبي صلى الله عليه وسلم لما قدم طاف بالبيت وهو مضطبع ببرد له أخضر.
وقال جابر في حديثه المتقدم حتى إذا أتينا البيت معه استلم الركن فرمل ثلاثا ومشى أربعا.
ثم تقدم إلى مقام إبراهيم فقرأ * (واتخذوا من مقام ابراهيم مصلى) * فجعل المقام بينه وبين البيت فذكر أنه صلى ركعتين قرأ فيهما * (قل هو الله أحد) *.
* (وقل يا أيها الكافرون) *.
فإن قيل: فهل كان عليه السلام في هذا الطواف راكبا أو ماشيا ؟ فالجواب أنه قد ورد نقلان قد يظن أنهما متعارضان ونحن نذكرهما ونشير إلى التوفيق بينهما ورفع اللبس عند من يتوهم فيهما تعارضا وبالله التوفيق وعليه الاستعانة وهو حسبنا ونعم الوكيل.
قال البخاري: رحمه الله حدثنا أحمد بن صالح، ويحيى بن سليمان قالا: ثنا ابن وهب، أخبرني يونس، عن ابن شهاب عن عبيد الله بن عبد الله عن ابن عباس قال: طاف النبي صلى الله عليه وسلم على بعيره في حجة الوداع يستلم الركن بمحجن.
وأخرجه بقية الجماعة إلا الترمذي من طرق عن ابن وهب.
قال البخاري تابعه الدراوردي عن ابن أخي الزهري عن عمه.
وهذه المتابعة غريبة جدا.
وقال البخاري: ثنا محمد بن المثنى، ثنا عبد الوهاب، ثنا خالد الحذاء عن عكرمة عن ابن عباس.
قال: طاف النبي صلى الله عليه وسلم بالبيت على بعير كلما أتى الركن أشار إليه.
وقد رواه الترمذي من حديث عبد الوهاب بن عبد المجيد الثقفي، وعبد الوارث كلاهما عن خالد بن مهران الحذاء، عن عكرمة، عن ابن عباس.
قال طاف رسول الله صلى الله عليه وسلم على راحلته فإذا انتهى إلى الركن أشار إليه.
وقال حسن صحيح.
ثم قال البخاري: ثنا مسدد، ثنا خالد بن عبد الله، عن خالد الحذاء، عن عكرمة عن ابن عباس قال: طاف النبي صلى الله عليه وسلم بالبيت على بعير، فلما أتى الركن أشار إليه بشئ كان عنده وكبر.
تابعه إبراهيم بن طهمان عن خالد الحذاء.
وقد أسند هذا
التعليق هاهنا في كتاب الطواف عن عبد الله بن محمد، عن أبي عامر عن إبراهيم بن طهمان به.
وروى مسلم عن الحكم بن موسى، عن شعيب بن إسحاق، عن هشام بن عروة، عن أبيه عن عائشة: أن رسول الله صلى الله عليه وسلم طاف في حجة الوداع حول الكعبة على بعير يستلم الركن كراهية أن
__________
= الايسر، سمي به لابداء احد الضبعين.
(*)

(5/176)

يضرب عنه الناس.
فهذا إثبات أنه عليه السلام طاف في حجة الوداع على بعير ولكن حجة الوداع كان فيها ثلاثة أطواف الاول طواف القدوم والثاني طواف الافاضة وهو طواف الفرض وكان يوم النحر والثالث طواف الوداع فلعل ركوبه صلى الله عليه وسلم كان في أحد الآخرين أو في كليهما.
فأما الاول وهو طواف القدوم فكان ماشيا فيه.
وقد نص الشافعي على هذا كله.
والله أعلم وأحكم.
والدليل على ذلك ما قال الحافظ أبو بكر البيهقي في كتابه السنن الكبير: أخبرنا أبو عبد الله الحافظ، أخبرني أبو بكر محمد بن المؤمل بن الحسن بن عيسى، ثنا الفضل بن محمد بن المسيب، ثنا نعيم بن حماد، ثنا عيسى بن يونس، عن محمد بن إسحاق هو - ابن يسار رحمه الله - عن أبي جعفر وهو محمد بن علي بن الحسين، عن جابر بن عبد الله قال: دخلنا مكة عند ارتفاع الضحى فأتى النبي صلى الله عليه وسلم باب المسجد فأناخ راحلته ثم دخل المسجد فبدأ بالحجر فاستلمه وفاضت عيناه بالبكاء ثم رمل ثلاثا ومشى أربعا حتى فرغ فلما فرغ قبل الحجر ووضع يده عليه ومسح بهما وجهه.
وهذا إسناد جيد.
فأما ما رواه أبو داود: حدثنا مسدد، ثنا خالد بن عبد الله، ثنا يزيد بن أبي زياد، عن عكرمة عن ابن عباس، أن رسول الله صلى الله عليه وسلم قدم مكة وهو يشتكي فطاف على راحلته، فلما أتى على الركن استلمه بمحجن، فلما فرغ من طوافه أناخ فصلى ركعتين.
تفرد به يزيد بن أبي زياد وهو ضعيف.
ثم لم يذكر أنه في حجة الوداع ولا ذكر أنه في الطواف الاول من حجة الوداع ولم يذكر ابن عباس في الحديث الصحيح عنه عند مسلم.
وكذا جابر أن النبي صلى الله عليه وسلم ركب في طوافه لضعفه.
وإنما ذكر لكثرة الناس وغشيانهم له وكان لا يحب أن يضربوا بين يديه كما سيأتي تقريره قريبا إن شاء الله.
ثم هذا التقبيل الثاني الذي ذكره ابن إسحاق في روايته بعد الطواف وبعد
ركعتيه أيضا ثابت في صحيح مسلم من حديث جابر.
قال فيه بعد ذكر صلاة ركعتي الطواف ثم رجع إلى الركن فاستلمه.
وقد قال مسلم بن الحجاج في صحيحه: حدثنا أبو بكر بن أبي شيبة وابن نمير جميعا عن أبي خالد قال أبو بكر: حدثنا أبو خالد الاحمر، عن عبيد الله عن نافع.
قال: رأيت ابن عمر يستلم الحجر بيده، ثم قبل يده قال وما تركته منذ رأيت رسول الله صلى الله عليه وسلم يفعله.
فهذا يحتمل أنه رأى رسول الله صلى الله عليه وسلم في بعض الطوافات أو في آخر استلام فعل هذا لما ذكرنا.
أو أن ابن عمر لم يصل إلى الحجر لضعف كان به أو لئلا يزاحم غيره فيحصل لغيره أذى به.
وقد قال رسول الله صلى الله عليه وسلم لوالده ما رواه أحمد في مسنده: حدثنا وكيع، ثنا سفيان، عن أبي يعفور العبدي.
قال: سمعت شيخا بمكة في إمارة الحجاج يحدث عن عمر بن الخطاب.
أن رسول الله صلى الله عليه وسلم قال له: يا عمر إنك رجل قوي لا تزاحم على الحجر فتؤذي الضعيف إن وجدت خلوة فاستلمه وإلا فاستقبله وكبر.
وهذا إسناد جيد لكن راويه عن عمر مهم لم يسم والظاهر أنه ثقة جليل.
فقد رواه الشافعي عن سفيان بن عيينة عن أبي يعفور العبدي واسمه وقدان سمعت رجلا من خزاعة حين قتل ابن الزبير وكان أميرا على مكة يقول: قال رسول الله لعمر يا أبا حفص إنك رجل قوي فلا تزاحم على الركن، فإنك تؤذي الضعيف ولكن إن وجدت خلوة فاستلمه وإلا فكبر وامض.

(5/177)

قال سفيان بن عيينة هو عبد الرحمن بن الحارث كان الحجاج استعمله عليها منصرفه منها حين قتل ابن الزبير.
قلت: وقد كان عبد الرحمن هذا جليلا نبيلا كبير القدر وكان أحد النفر الاربعة الذين ندبهم عثمان بن عفان في كتابة المصاحف التي نفذها إلى الآفاق ووقع على ما فعله الاجماع والاتفاق.
ذكر طوافه صلى الله عليه وسلم بين الصفا والمروة روى مسلم في صحيحه عن جابر في حديثه الطويل المتقدم بعد ذكره طوافه عليه السلام بالبيت سبعا وصلاته عند المقام ركعتين.
قال ثم رجع إلى الركن فاستلمه ثم خرج من الباب إلى الصفا فلما دنا من الصفا قرأ * (إن الصفا والمروة من شعائر الله) * [ الاحزاب: 21 ] أبدأ بما بدأ
الله به.
فبدأ بالصفا فرقي عليه حتى رأى البيت فاستقبل القبلة فوحد الله وكبره وقال لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شئ قدير.
لا إله إلا الله أنجز وعده، ونصر عبده، وهزم الاحزاب وحده.
ثم دعا بين ذلك فقال مثل هذا ثلاث مرات ثم نزل حتى إذا انصبت قدماه في الوادي رمل، حتى إذا صعد مشى حتى أتى المروة فرقي عليها حتى نظر إلى البيت فقال عليها كما قال على الصفا.
وقال الامام أحمد: ثنا عمر بن هارون البلخي، أبو حفص، ثنا ابن جريج عن بعض بني يعلى بن أمية عن أبيه.
قال: رأيت النبي صلى الله عليه وسلم مضطبعا بين الصفا والمروة ببرد له نجراني.
وقال الامام أحمد: ثنا يونس، ثنا عبد الله بن المؤمل، عن عمر بن عبد الرحمن، ثنا عطية، عن حبيبة بنت أبي تجراة (1) قالت: دخلت دار حصين في نسوة من قريش والنبي صلى الله عليه وسلم يطوف بين الصفا والمروة قالت: وهو يسعى يدور به إزاره من شدة السعي وهو يقول لاصحابه اسعوا إن الله كتب عليكم السعي.
وقال أحمد أيضا: ثنا شريح، ثنا عبد الله بن المؤمل، ثنا عطاء بن أبي رباح، عن صفية بنت شيبة، عن حبيبة بنت أبي تجراة قالت: رأيت النبي صلى الله عليه وسلم يطوف بين الصفا والمروة والناس بين يديه وهو وراءهم وهو يسعى حتى أرى ركبتيه من شدة السعي، يكور به إزاره وهو يقول اسعوا فإن الله كتب عليكم السعي.
تفرد به أحمد.
وقد رواه أحمد أيضا عن عبد الرزاق، عن معمر، عن واصل مولى أبي عيينة، عن موسى بن عبيدة، عن صفية بنت شيبة.
أن امرأة أخبرتها أنها سمعت النبي صلى الله عليه وسلم بين الصفا والمروة يقول: كتب عليكم السعي فاسعوا.
وهذه المرأة هي حبيبة بنت تجراة المصرح بذكرها في الاسنادين الاولين وعن أم ولد شيبة بن عثمان.
أنها أبصرت النبي صلى الله عليه وسلم وهو يسعى بين الصفا والمروة وهو يقول: " لا يقطع الابطح إلا شدا " (2).
رواه النسائي والمراد بالسعي هاهنا الذهاب من الصفا إلى المروة،
__________
(1) في الاصل غير منقوطة، وفي نسخ البداية المطبوعة تجزأة تحريف والصواب تجراة ما اثبتناه من هامش المشتبه للذهبي 1 / 112.
وهي إحدى نساء بني عبد الدار كما قال ابن حجر.
(2) في نسخ البداية المطبوعة: الاسدا تحريف.
(*)

(5/178)

ومنها إليها وليس المراد بالسعي ههنا الهرولة والاسراع فإن الله لم يكتبه علينا حتما بل لو مشى الانسان على هينة في السبع الطوافات بينهما ولم يرمل في المسير أجزأه ذلك عند جماعة العلماء لا نعرف بينهم اختلافا في ذلك.
وقد نقله الترمذي رحمه الله عن أهل العلم.
ثم قال: ثنا يوسف بن عيسى، ثنا ابن فضيل، عن عطاء بن السائب، عن كثير بن جهمان قال: رأيت ابن عمر يمشي في المسعى، فقلت: أتمشي في السعي بين الصفا والمروة فقال: لئن سعيت، فقد رأيت رسول الله صلى الله عليه وسلم يسعى ولئن مشيت لقد رأيت رسول الله صلى الله عليه وسلم يمشي، وأنا شيخ كبير.
ثم قال: هذا حديث حسن صحيح.
وقد روى سعيد بن جبير عن ابن عباس نحو هذا.
وقد رواه أبو داود والنسائي وابن ماجه من حديث عطاء بن السائب، عن كثير بن جهمان السلمي الكوفي، عن ابن عمر فقول ابن عمر إنه شاهد الحالين منه صلى الله عليه وسلم يحتمل شيئين أحدهما: أنه رآه يسعى في وقت ماشيا لم يمزجه برمل فيه بالكلية، والثاني: أنه رآه يسعى في بعض الطريق ويمشي في بعضه، وهذا له قوة لانه قد روى البخاري ومسلم من حديث عبيد الله بن عمر العمري، عن نافع عن ابن عمر أن رسول الله صلى الله عليه وسلم كان يسعى بطن المسيل إذا طاف بين الصفا والمروة.
وتقدم في حديث جابر أنه عليه السلام: نزل من الصفا فلما انصبت قدماه في الوادي رمل حتى إذا صعد مشى حتى أتى المروة.
وهذا هو الذي تستحبه العلماء قاطبة إن الساعي بين الصفا والمروة - وتقدم في حديث جابر - يستحب له أن يرمل في بطن الوادي في كل طوافه في بطن المسيل الذي بينهما، وحددوا ذلك ما بين الاميال الخضر فواحد مفرد من ناحية الصفا مما يلي المسجد واثنان مجتمعان من ناحية المروة مما يلي المسجد أيضا.
وقال بعض العلماء ما بين هذه الاميال اليوم أوسع من بطن المسيل الذي رمل فيه رسول الله صلى الله عليه وسلم فالله أعلم: وأما قول محمد بن حزم في الكتاب الذي جمعه في حجة الوداع ثم خرج عليه السلام إلى الصفا فقرأ: إن الصفا والمروة من شعائر الله، أبدأ بما بدأ الله به فطاف بين الصفا والمروة أيضا سبعا راكبا على بعير يخب ثلاثا ويمشي أربعا فإنه لم يتابع على هذا القول ولم يتفوه به أحد قبله من أنه عليه السلام خب ثلاثة أشواط بين الصفا والمروة ومشى أربعا ثم مع هذا الغلط الفاحش لم يذكر عليه دليلا بالكلية بل لما انتهى إلى موضع الاستدلال عليه قال: ولم نجد عدد
الرمل بين الصفا والمروة منصوصا ولكنه متفق عليه هذا لفظه.
فإن أراد بأن الرمل في الثلاث التطوافات الاول على ما ذكر متفق عليه فليس بصحيح بل لم يقله أحد، وإن أراد أن الرمل في الثلاث الاول في الجملة متفق عليه فلا يجدي له شيئا ولا يحصل له شيئا مقصودا، فإنهم كما اتفقوا على الرمل الثلاث الاول في بعضها على ما ذكرناه كذلك اتفقوا على استحبابه في الاربع الاخر أيضا.
فتخصيص ابن حزم الثلاث الاول باستحباب الرمل فيها مخالف لما ذكره العلماء والله أعلم.
وأما قول ابن حزم: أنه عليه السلام كان راكبا بين الصفا والمروة فقد تقدم عن ابن عمر أن رسول الله صلى الله عليه وسلم كان يسعى بطن المسيل أخرجاه.
وللترمذي عنه إن أسعى فقد رأيت رسول الله يسعى، وإن مشيت فقد رأيت رسول الله يمشي.
وقال جابر: فلما انصبت قدماه في الوادي رمل

(5/179)

حتى إذا صعد مشى رواه مسلم.
وقالت حبيبة بنت أبي تجراة يسعى يدور به إزاره من شدة السعي.
رواه أحمد.
وفي صحيح مسلم عن جابر كما تقدم أنه رقي على الصفا حتى رأى البيت.
وكذلك على المروة.
وقد قدمناه من حديث محمد بن إسحاق عن أبي جعفر الباقر، عن جابر، أن رسول الله صلى الله عليه وسلم أناخ بعيره على باب المسجد يعني حتى طاف ثم لم يذكر أنه ركبه حال ما خرج إلى الصفا وهذا كله مما يقتضي أنه عليه السلام سعى بين الصفا والمروة ماشيا ولكن قال مسلم: ثنا عبد بن حميد، ثنا محمد - يعني ابن بكر - انا ابن جريج أخبرني أبو الزبير أنه سمع جابر بن عبد الله يقول: طاف النبي صلى الله عليه وسلم في حجة الوداع على راحلته بالبيت وبين الصفا والمروة على بعير ليراه الناس وليشرف وليسألوه فإن الناس غشوه، ولم يطف النبي صلى الله عليه وسلم ولا أصحابه بين الصفا والمروة إلا طوافا واحدا.
ورواه مسلم أيضا: عن أبي بكر بن أبي شيبة، عن علي بن مسهر، وعن علي بن خشرم، عن عيسى بن يونس، وعن محمد بن حاتم عن يحيى بن سعيد كلهم عن ابن جريج به وليس في بعضها وبين الصفا والمروة.
وقد رواه أبو داود عن أحمد بن حنبل، عن يحيى بن سعيد القطان، عن ابن جريج، أخبرني أبو الزبير أنه سمع جابر بن عبد الله يقول: طاف النبي صلى الله عليه وسلم في حجة
الوداع على راحلته بالبيت وبين الصفا والمروة.
ورواه النسائي: عن الفلاس عن يحيى، وعن عمران بن يزيد، عن سعيد بن إسحاق كلاهما عن ابن جريج به.
فهذا محفوظ من حديث ابن جريج وهو مشكل جدا لان بقية الروايات عن جابر وغيره تدل على أنه عليه السلام كان ماشيا بين الصفا والمروة، وقد تكون رواية أبي الزبير عن جابر لهذه الزيادة وهي قوله وبين الصفا والمروة مقحمة أو مدرجة ممن بعد الصحابي والله أعلم.
أو أنه عليه السلام طاف بين الصفا والمروة بعض الطوفان على قدميه وشوهد منه ما ذكر فلما ازدحم الناس عليه وكثروا ركب كما يدل عليه حديث ابن عباس الآتي قريبا.
وقد سلم ابن حزم أن طوافه الاول بالبيت كان ماشيا وحمل ركوبه في الطواف على ما بعد ذلك وادعى أنه كان راكبا في السعي بين الصفا والمروة قال: لانه لم يطف بينهما إلا مرة واحدة ثم تأول قول جابر حتى إذا انصبت قدماه في الوادي رمل بأنه لم يصدق ذلك وان كان راكبا فإنه إذا انصب بعيره فقد انصب كله وانصبت قدماه مع سائر جسده.
قال: وكذلك ذكر الرمل يعني به رمل الدابة براكبها وهذا التأويل بعيد جدا.
والله أعلم.
وقال أبو داود: ثنا أبو سلمة موسى، ثنا حماد، أنبأنا أبو عاصم الغنوي، عن أبي الطفيل قال: قلت لابن عباس: يزعم قومك أن رسول الله صلى الله عليه وسلم قد رمل بالبيت وأن ذلك من سنته.
قال: صدقوا وكذبوا فقلت: ما صدقوا وما كذبوا ؟ قال: صدقوا رمل رسول الله وكذبوا ليس بسنة: إن قريشا قالت زمن الحديبية دعوا محمدا وأصحابه حتى يموتوا موت النغف، فلما صالحوه على أن يحجوا من العام المقبل، فيقيموا بمكة ثلاثة أيام فقدم رسول الله صلى الله عليه وسلم والمشركون من قبل قعيقعان فقال رسول الله لاصحابه أرملوا بالبيت ثلاثا وليس بسنة.
قالت: يزعم قومك أن رسول الله طاف بين الصفا

(5/180)

والمروة على بعير وأن ذلك سنة.
قال: صدقوا وكذبوا قلت: ما صدقوا وما كذبوا.
قال: صدقوا قد طاف رسول الله صلى الله عليه وسلم بين الصفا والمروة على بعير، وكذبوا ليست بسنة، كان الناس لا يدفعون عن رسول الله صلى الله عليه وسلم ولا يصرفون عنه فطاف على بعير ليسمعوا كلامه وليروا مكانه ولا تناله أيديهم هكذا رواه أبو داود: وقد رواه مسلم: عن أبي كامل، عن عبد الواحد بن زياد.
عن
الجريري، عن أبي الطفيل، عن ابن عباس فذكر فضل الطواف بالبيت بنحو ما تقدم.
ثم قال قلت لابن عباس: أخبرني عن الطواف بين الصفا والمروة راكبا أسنة هو فإن قومك يزعمون أنه سنة، قال: صدقوا وكذبوا.
قلت: فما قولك صدقوا وكذبوا ؟ قال إن رسول الله كثر عليه الناس يقولون هذا محمد هذا محمد ! حتى خرج العواتق من البيوت وكان رسول الله لا يضرب الناس بين يديه، فلما كثر عليه الناس ركب.
قال ابن عباس: والمشي والسعي أفضل.
هذا لفظ مسلم، وهو يقتضي أنه إنما ركب في أثناء الحال.
وبه يحصل الجمع بين الاحاديث والله أعلم.
وأما ما رواه مسلم في صحيحه حيث قال: ثنا محمد بن رافع، ثنا يحيى بن آدم، ثنا زهير، عن عبد الملك بن سعيد، عن أبي الطفيل قال: قلت لابن عباس: أراني قد رأيت رسول الله صلى الله عليه وسلم قال: فصفه لي قلت: رأيته عند المروة على ناقة وقد كثر الناس عليه فقال ابن عباس: ذاك رسول الله صلى الله عليه وسلم إنهم كانوا لا يضربون عنه، ولا يكرهون.
فقد تفرد به مسلم، وليس فيه دلالة على أنه عليه السلام سعى بين الصفا والمروة راكبا إذ لم يقيد ذلك بحجة الوداع ولا غيرها وبتقدير أن يكون ذلك في حجة الوداع فمن الجائز أنه عليه السلام بعد فراغه من السعي وجلوسه على المروة وخطبته الناس وأمره إياهم من لم يسق الهدي منهم أن يفسخ الحج إلى العمرة فحل الناس كلهم إلا من ساق الهدي كما تقدم في حديث جابر.
ثم بعد هذا كله أتى بناقته فركبها وسار إلى منزلة بالابطح كما سنذكره قريبا.
وحينئذ رآه أبو الطفيل عامر بن واثلة البكري، وهو معدود في صغار الصحابة.
قلت قد ذهب طائفة من العراقيين كأبي حنيفة وأصحابه والثوري إلى أن القارن يطوف طوافين، ويسعى سعيين، وهو مروي عن علي وابن مسعود ومجاهد والشعبي.
ولهم أن يحتجوا بحديث جابر الطويل ودلالة على أنه سعى بين الصفا والمروة ماشيا وحديثه هذا أن النبي صلى الله عليه وسلم سعى بينهما راكبا على تعداد الطواف بينهما مرة ماشيا ومرة راكبا.
وقد روى سعيد بن منصور في سند عن علي رضي الله عنه أنه أهل بحجة وعمرة فلما قدم مكة طاف بالبيت وبالصفا والمروة لعمرته ثم عاد فطاف بالبيت وبالصفا والمروة لحجته ثم أقام حراما إلى يوم النحر هذا لفظه.
ورواه أبو ذر الهروي في مناسكه عن علي أنه جمع بين الحج والعمرة فطاف لهما طوافين وسعى
لهما سعيين، وقال هكذا رأيت رسول الله صلى الله عليه وسلم فعل.
وكذلك رواه البيهقي والدارقطني والنسائي في خصائص علي فقال البيهقي في سننه: أنبأنا أبو بكر بن الحارث الفقيه، أنبأنا علي بن عمر الحافظ، أنبأنا أبو محمد بن صاعد، ثنا محمد بن زنبور، ثنا فضيل بن عياض، عن منصور، عن إبراهيم، عن مالك بن الحارث أو منصور، عن مالك بن الحارث عن أبي نصر قال: لقيت

(5/181)

عليا وقد أهللت بالحج وأهل هو بالحج والعمرة.
فقلت: هل أستطيع أن أفعل كما فعلت ؟ قال: ذلك لو كنت بدأت بالعمرة قلت: كيف أفعل إذا أردت ذلك ؟ قال: تأخذ إداوة من ماء فتفيضها عليك ثم تهل بهما جميعا ثم تطوف لهما طوافين وتسعى لهما سعيين، ولا يحل لك حرام دون يوم النحر.
قال منصور: فذكرت ذلك لمجاهد قال: ما كنا نفئ إلا بطواف واحد، فأما الآن فلا نفعل.
قال الحافظ البيهقي وقد رواه سفيان بن عيينة، وسفيان الثوري، وشعبة عن منصور فلم يذكر فيه السعي.
قال: وأبو نصر هذا مجهول.
وإن صح فيحتمل أنه أراد طواف القدوم وطواف الزيارة.
قال وقد روي بأسانيد أخر عن علي مرفوعا وموقوفا ومدارها على الحسن بن عمارة وحفص بن أبي داود وعيسى بن عبد الله، وحماد بن عبد الرحمن كلهم ضعيف، لا يحتج بشئ مما رووه في ذلك.
والله أعلم.
قلت: والمنقول في الاحاديث الصحاح خلاف ذلك فقد قدمنا عن ابن عمر في صحيح البخاري: أنه أهل بعمرة وأدخل عليها الحج، فصار قارنا وطاف لهما طوافا واحدا بين الحج والعمرة وقال هكذا فعل رسول الله صلى الله عليه وسلم.
وقد روى الترمذي وابن ماجه والبيهقي من حديث الدراوردي عن عبيد الله عن نافع عن ابن عمر.
قال: قال رسول الله صلى الله عليه وسلم: من جمع بين الحج والعمرة طاف لهما طوافا واحدا وسعى لهما سعيا واحدا.
قال الترمذي: وهذا حديث حسن غريب.
قلت: إسناده على شرط مسلم.
وهكذا جرى لعائشة أم المؤمنين فإنها كانت ممن أهل بعمرة لعدم سوق الهدي معها، فلما حاضت أمرها رسول الله صلى الله عليه وسلم أن تغتسل وتهل بحج مع عمرتها فصارت قارنة فلما رجعوا من منى طلبت أن يعمرها من يعد الحج فأعمرها تطييبا لقلبها كما جاء مصرحا به في الحديث.
وقد قال الامام أبو عبد الله الشافعي أنبأنا مسلم - هو ابن
خالد - الزنجي عن ابن جريج عن عطاء أن رسول الله قال لعائشة: طوافك بالبيت وبين الصفا والمروة يكفيك لحجك وعمرتك.
وهذا ظاهره الارسال وهو مسند في المعنى بدليل ما قال الشافعي أيضا: أخبرنا ابن عيينة عن ابن أبي نجيح، عن عطاء عن عائشة عن النبي صلى الله عليه وسلم قال الشافعي: وربما قال سفيان، عن عطاء عن عائشة وربما قال عن عطاء أن النبي صلى الله عليه وسلم قال لعائشة فذكره قال الحافظ البيهقي: ورواه ابن أبي عمر، عن سفيان بن عيينة موصولا.
وقد رواه مسلم من حديث وهيب عن ابن طاوس عن ابن عباس عن أبيه عن عائشة بمثله.
وروى مسلم من حديث ابن جريج أخبرني أبو الزبير أنه سمع جابرا يقول دخل رسول الله على عائشة وهي تبكي فقال: مالك تبكين ؟ قالت: أبكي إن الناس حلوا ولم أحل وطافوا بالبيت، ولم أطف وهذا الحج قد حضر قال: إن هذا أمر قد كتبه الله على بنات آدم، فاغتسلي وأهلي بحج، ففعلت ذلك، فلما طهرت، قال: طوفي بالبيت وبين الصفا والمروة ثم حللت من حجك وعمرتك قالت: يا رسول الله إني أجد في نفسي من عمرتي، أني لم أكن طفت حتى حججت قال: اذهب بها يا عبد الرحمن فأعمرها من التنعيم.
وله من حديث ابن جريج أيضا أخبرني أبو الزبير سمعت جابرا قال: لم يطف النبي صلى الله عليه وسلم وأصحابه بين الصفا والمروة إلا طوافا واحدا، وعند أصحاب أبي حنيفة

(5/182)

رحمه الله أن النبي صلى الله عليه وسلم وأصحابه الذين ساقوا الهدي كانوا قد قرنوا بين الحج والعمرة كما دل عليه الاحاديث المتقدمة.
والله أعلم.
وقال الشافعي: أنبأنا ابراهيم بن محمد، عن جعفر بن محمد، عن أبيه عن علي قال في القارن يطوف طوافين ويسعى سعيين قال الشافعي: وقال بعض الناس طوفان وسعيان، واحتج فيه برواية ضعيفة عن علي.
قال جعفر يروى عن علي قولنا رويناه عن النبي صلى الله عليه وسلم لكن قال أبو داود: ثنا هارون بن عبد الله ومحمد بن رافع.
قالا: ثنا أبو عاصم، عن معروف يعني ابن خربوذ المكي حدثنا أبو الطفيل قال: رأيت النبي صلى الله عليه وسلم يطوف بالبيت على راحلته يستلم الركن بمحجن ثم يقبله، زاد محمد بن رافع ثم خرج إلى الصفا والمروة فطاف سبعا على راحلته وقد رواه مسلم في صحيحه من حديث أبي داود الطيالسي عن معروف بن خربوذ به بدون
الزيادة التي ذكرها محمد بن رافع وكذلك رواه عبيد الله بن موسى عن معروف بدونها ورواه الحافظ البيهقي عن أبي سعيد بن أبي عمرو، عن الاصم، عن يحيى بن أبي طالب، عن يزيد بن أبي حكيم، عن يزيد بن مالك، عن أبي الطفيل بدونها فالله أعلم.
وقال الحافظ البيهقي: أنبأنا أبو بكر بن الحسن، وأبو زكريا بن أبي إسحاق قالا: ثنا أبو جعفر محمد بن علي بن رحيم، ثنا أحمد بن حازم، أنبأنا عبيد الله بن موسى، وجعفر بن عون قالا: أنبأنا أيمن بن نابل، عن قدامة بن عبد الله بن عمار قال: رأيت رسول الله صلى الله عليه وسلم يسعى بين الصفا والمروة، على بعير لا ضرب ولا طرد ولا إليك إليك.
وقال البيهقي كذا قالا: وقد رواه جماعة غير أيمن فقالوا: يرمي الجمرة يوم النحر قال: ويحتمل أن يكونا صحيحين.
قلت رواه الامام أحمد في مسنده: عن وكيع، وقران بن تمام، وأبي قرة موسى بن طارف قاضي أهل اليمن، وأبي أحمد محمد بن عبد الله الزبيري، ومعتمر بن سليمان، عن أيمن بن نابل الحبشي أبي عمران المكي نزيل عسقلان مولى أبي بكر الصديق، وهو ثقة جليل من رجال البخاري عن قدامة بن عبد الله بن عمار الكلابي، أنه رأى رسول الله صلى الله عليه وسلم يرمي الجمرة يوم النحر من بطن الوادي على ناقة صهباء لا ضرب ولا طرد ولا إليك إليك.
وهكذا رواه الترمذي عن أحمد بن منيع، عن مروان بن معاوية وأخرجه النسائي عن إسحاق بن راهويه، وابن ماجه عن أبي بكر بن أبي شيبة، كلاهما عن وكيع كلاهما عن أيمن بن نابل، عن قدامة كما رواه الامام أحمد.
وقال الترمذي: حسن صحيح.
فصل قال جابر في حديثه: حتى إذا كان آخر طوافه عند المروة قال: إني استقبلت من أمري ما استدبرت لم أسق الهدي.
رواه مسلم ففيه دلالة على من ذهب إلى أن السعي بين الصفا والمروة أربعة عشر كل ذهاب وإياب يحسب مرة قاله جماعة من أكابر الشافعية.
وهذا الحديث رد عليهم لان آخر الطواف عن قولهم يكون عند الصفا لا عند المروة ولهذا قال أحمد في روايته في حديث جابر فلما كان السابع عند المروة قال: أيها الناس إني لو استقبلت من أمري ما استدبرت لم أسق

(5/183)

الهدي، وجعلتها عمرة فمن لم يكن معه هدي فليحل وليجعلها عمرة فحل الناس كلهم.
وقال مسلم: فحل الناس كلهم وقصروا إلا النبي صلى الله عليه وسلم ومن كان معه هدي.
فصل روى أمره عليه السلام لمن لم يسق الهدي بفسخ الحج إلى العمرة خلق من الصحابة يطول ذكرنا لهم هاهنا وموضع سرد ذلك كتاب الاحكام الكبير إن شاء الله.
وقد اختلف العلماء في ذلك فقال مالك وأبو حنيفة والشافعي: كان ذلك من خصائص الصحابة ثم نسخ جواز الفسخ لغيرهم وتمسكوا بقول أبي ذر رضي الله عنه لم يكن فسخ الحج إلى العمرة إلا لاصحاب محمد صلى الله عليه وسلم رواه مسلم، وأما الامام أحمد فرد ذلك.
وقال: قد رواه أحد عشر صحابيا فأين تقع هذه الرواية من ذلك وذهب رحمه الله إلى جواز الفسخ لغير الصحابة.
وقال ابن عباس رضي الله عنهما بوجوب الفسخ على كل من لم يسق الهدي بل عنده أنه يحل شرعا إذا طاف بالبيت ولم يكن ساق هديا صار حلالا بمجرد ذلك، وليس عنه النسك إلا القران لمن ساق الهدي، أو التمتع لمن لم يسق، فالله أعلم.
قال البخاري: ثنا أبو النعمان، ثنا حماد بن زيد، عن عبد الملك بن جريج، عن عطاء، عن جابر، وعن طاوس عن ابن عباس.
قالا: قدم النبي صلى الله عليه وسلم وأصحابه صبح رابعة من ذي الحجة يهلون بالحج لا يخلطه شئ فلما قدمنا أمرنا فجعلناها عمرة، وأن نحل إلى نسائنا ففشت تلك المقالة.
قال عطاء قال جابر: فيروح أحدنا إلى منى وذكره يقطر منيا.
قال جابر - يكفه - فبلغ النبي صلى الله عليه وسلم فقال: بلغني أن قوما يقولون كذا وكذا والله لانا أبر وأتقى لله منهم، ولو أني استقبلت من أمري ما استدبرت ما أهديت، ولولا أن معي الهدي لاحللت فقام سراقة بن جعشم.
فقال، يا رسول الله هي لنا أو للابد ؟ فقال: بل للابد.
قال مسلم: ثنا قتيبة، ثنا الليث هو ابن سعد، عن أبي الزبير عن جابر.
أنه قال: أقبلنا مهلين مع رسول الله بحج مفرد وأقبلت عائشة بعمرة حتى إذا كنا بسرف عركت (1) حتى إذا قدمنا طفنا بالكعبة والصفا والمروة، وأمرنا رسول الله صلى الله عليه وسلم أن يحل منا من لم يكن معه هدي.
قال: فقلنا حل ماذا قال الحل كله فواقعنا النساء وتطيبنا بالطيب، ولبسنا ثيابا وليس بيننا وبين عرفة إلا أربع ليال فهذان الحديثان فيهما
التصريح بأنه عليه السلام قدم مكة عام حجة الوداع لصبح رابعة ذي الحجة وذلك يوم الاحد حين ارتفع النهار وقت الضحاء لان أول ذي الحجة تلك السنة كان يوم الخميس بلا خلاف لان يوم عرفة منه كان يوم الجمعة بنص حديث عمر بن الخطاب الثابت في الصحيحين كما سيأتي.
فلما قدم عليه السلام يوم الاحد رابع الشهر بدأ كما ذكرنا بالطواف بالبيت ثم بالسعي بين الصفا والمروة فلم انتهى طوافه بينهما عند المروة، أمر من لم يكن معه هدي أن يحل من إحرامه حتما فوجب ذلك عليهم لا محالة، ففعلوه وبعضهم متأسف لاجل أنه عليه السلام لم يحل من إحرامه لاجل سوقه ؟
__________
(1) عركت: حاضت.
(*)

(5/184)

الهدي، وكانوا يحبون موافقته عليه السلام والتأسي به، فلما رأى ما عندهم من ذلك.
قال لهم: لو استقبلت من أمري ما استدبرت، لما سقت الهدي ولجعلتها عمرة، أي لو أعلم أن هذا ليشق عليكم لكنت تركت سوق الهدي حتى أحل كما أحللتم، ومن هاهنا تتضح الدلالة على أفضلية التمتع كما ذهب إليه الامام أحمد أخذا من هذا فإنه قال: لا أشك أن رسول الله صلى الله عليه وسلم كان قارنا ولكن التمتع أفضل لتأسفه عليه، وجوابه أنه عليه السلام لم يتأسف على التمتع لكونه أفضل من القران في حق من ساق الهدي وإنما تأسف عليه لئلا يشق على أصحابه في بقائه على إحرامه وأمره لهم بالاحلال، ولهذا والله أعلم لما تأمل الامام أحمد هذا السر نص في رواية أخرى عنه على أن التمتع أفضل في حق من لم يسق الهدي لامره عليه السلام من لم يسق الهدي من أصحابه بالتمتع وأن القران أفضل في حق من ساق الهدي كما اختار الله عز وجل لنبيه صلوات الله وسلامه عليه في حجة الوداع وأمره له بذلك كما تقدم.
والله أعلم.
فصل ثم سار صلوات الله وسلامه عليه، بعد فراغه من طوافه بين الصفا والمروة وأمره بالفسخ لمن لم يسق الهدي، والناس معه حتى نزل بالابطح شرقي مكة، فأقام هنالك بقية يوم الاحد ويوم الاثنين والثلاثاء والاربعاء حتى صلى الصبح من يوم الخميس كل ذلك يصلي بأصحابه هنالك ولم
يعد إلى الكعبة من تلك الايام كلها.
قال البخاري (1): باب من لم يقرب الكعبة ولم يطف حتى يخرج إلى عرفة ويرجع بعد الطواف الاول: حدثنا محمد بن أبي بكر، ثنا فضيل بن سليمان، ثنا موسى بن عقبة قال: أخبرني كريب، عن عبد الله بن عباس قال: قدم النبي صلى الله عليه وسلم مكة فطاف سبعا (2) وسعى بين الصفا والمروة ولم يقرب الكعبة بعد طوافه بها حتى رجع بها من عرفة.
انفرد به البخاري.
فصل وقدم - في هذا الوقت ورسول الله صلى الله عليه وسلم منيخ بالبطحاء خارج مكة - علي من اليمن وكان النبي صلى الله عليه وسلم قد بعثه كما قدمنا إلى اليمن أميرا بعد خالد بن الوليد رضي الله عنهما فلما قدم وجد زوجته فاطمة بنت رسول الله صلى الله عليه وسلم قد حلت كما حل أزواج رسول الله صلى الله عليه وسلم والذين لم يسوقوا الهدي، واكتحلت ولبست ثيابا صبيغا فقال: من أمرك بهذا ؟ قالت: أبي، فذهب محرشا عليها إلى رسول الله صلى الله عليه وسلم فأخبره أنها حلت ولبست ثيابا صبيغا واكتحلت، وزعمت أنك أمرتها بذلك يا رسول الله صلى الله عليه وسلم فقال: صدقت، صدقت.
صدقت ثم قال له رسول الله صلى الله عليه وسلم: بم أهللت حين أوجبت
__________
(1) في كتاب الحج - 70 باب الحديث (1625) فتح الباري 3 / 485.
(2) سقطت عند البخاري.
(*)

(5/185)

الحج ؟ قال: باهلال كإهلال النبي صلى الله عليه وسلم قال: فإن معي الهدي فلا تحل، فكان جماعة الهدي الذي جاء به علي من اليمن والذي أتى به رسول الله صلى الله عليه وسلم من المدينة واشتراه في الطريق مائة من الابل واشتركا في الهدي جميعا.
وقد تقدم هذا كله في صحيح مسلم رحمه الله.
وهذا التقرير يرد الرواية التي ذكرها الحافظ أبو القاسم الطبراني رحمه الله من حديث عكرمة عن ابن عباس.
أن عليا تلقى النبي صلى الله عليه وسلم إلى الجحفة والله أعلم.
وكان أبو موسى في جملة من قدم مع علي ولكنه لم يسق هديا فأمره رسول الله صلى الله عليه وسلم بأن يحل بعد ما طاف للعمرة وسعى ففسخ حجه إلى العمرة وصار متمتعا فكان يفتي بذلك في أثنا خلافة عمر بن الخطاب، فلما رأى عمر بن الخطاب أن يفرد الحج عن
العمرة ترك فتياه مهابة لامير المؤمنين عمر رضي الله عنه وأرضاه.
وقال الامام أحمد: حدثنا عبد الرزاق، أنبأنا سفيان، عن عون بن أبي جحيفة عن أبيه.
قال: رأيت بلالا يؤذن ويدور، ويتبع فاه هاهنا وهاهنا وأصبعاه في أذنه.
قال: ورسول الله صلى الله عليه وسلم في قبة له حمراء أراها من أدم.
قال: فخرج بلال بين يديه بالعنزة (1) فركزها فصلى رسول الله صلى الله عليه وسلم.
قال عبد الرزاق وسمعته بمكة قال: بالبطحاء يمر بين يديه الكلب والمرأة والحمار وعليه حلة حمراء كأني انظر إلى بريق ساقيه قال سفيان: نراها حبرة.
وقال أحمد: ثنا وكيع، ثنا سفيان عن عون بن أبي جحيفة عن أبيه.
قال: أتيت النبي صلى الله عليه وسلم بالابطح وهو في قبة له حمراء، فخرج بلال بفضل وضوئه فمن ناضح ونائل.
قال: فأذن بلال فكنت اتتبع فاه هكذا وهكذا - يعني يمينا وشمالا - قال ثم ركزت له عنزة فخرج رسول الله صلى الله عليه وسلم وعليه جبة له حمراء أو حلة حمراء وكأني انظر إلى بريق ساقيه، فصلى بنا إلى عنزة الظهر أو العصر ركعتين، تمر المرأة والكلب والحمار لا يمنع ثم لم يزل يصلي ركعتين حتى أتى المدينة.
وقال مرة: فصلى الظهر ركعتين والعصر ركعتين وأخرجاه في الصحيحين من حديث سفيان الثوري.
وقال أحمد أيضا: ثنا محمد بن جعفر، ثنا شعبة وحجاج عن الحكم سمعت أبا جحيفة قال: خرج رسول الله صلى الله عليه وسلم بالهاجرة إلى البطحاء فتوضأ وصلى الظهر ركعتين وبين يديه عنزة، وزاد فيه عون عن أبيه عن أبي جحيفة وكان يمر من ورائنا الحمار والمرأة.
قال: حجاج في الحديث ثم قام الناس فجعلوا يأخذون يده فيمسحون بها وجوههم.
قال، فأخذت يده فوضعتها على وجهي فإذا هي أبرد من الثلج وأطيب ريحا من المسك.
وقد أخرجه صاحبا الصحيح من حديث شعبة بتمامه.
فصل فأقام عليه السلام بالابطح كما قدمنا، يوم الاحد ويوم الاثنين ويوم الثلاثاء ويوم الاربعاء.
وقد حل الناس إلا من ساق الهدي وقدم في هذه الايام علي بن أبي طالب من اليمن بمن معه من المسلمين وما معه من الاموال، ولم يعد عليه السلام إلى الكعبة بعد ما طاف بها، فلما أصبح عليه
__________
(1) العنزة: رميح بين العصا والرمح فيه زج.
(*)

(5/186)

السلام يوم الخميس صلى بالابطح الصبح من يومئذ، وهو يوم التروية (1) ويقال له يوم منى لانه يسار فيه إليها.
وقد روي أن النبي صلى الله عليه وسلم خطب قبل هذا اليوم.
ويقال للذي قبله فيما رأيته في بعض التعاليق يوم الزينة لانه يزين فيه البدن بالجلال ونحوها.
فالله أعلم.
قال الحافظ البيهقي: أنبأنا أبو عبد الله الحافظ، أنبأنا أحمد بن محمد بن جعفر الجلودي، ثنا محمد بن إسماعيل بن مهران، ثنا محمد بن يوسف، ثنا أبو قرة، عن موسى بن عقبة، عن نافع عن ابن عمر.
قال: كان رسول الله صلى الله عليه وسلم إذا خطب يوم التروية خطب الناس فأخبرهم بمناسكهم، فركب عليه السلام قاصدا إلى منى قبل الزوال وقيل بعده وأحرم الذين كانوا قد حلوا بالحج من الابطح حين توجهوا إلى منى وانبعثت رواحلهم نحوها.
قال عبد الملك: عن عطاء، عن جابر بن عبد الله: قدمنا مع رسول الله صلى الله عليه وسلم فأحللنا حتى كان يوم التروية، وجعلنا مكة منا بظهر، لبينا بالحج.
ذكره البخاري تعليقا مجزوما.
وقال مسلم: ثنا محمد بن حاتم، ثنا يحيى بن سعيد، عن ابن جريج أخبرني أبو الزبير عن جابر.
قال: أمرنا رسول الله صلى الله عليه وسلم لما أحللنا أن نحرم إذا توجهنا إلى منى.
قال: وأهللنا من الابطح.
وقال عبيد بن جريج لابن عمر رأيتك إذا كنت بمكة أهل الناس إذا رأوا الهلال ولم تهل أنت حتى يوم التروية.
فقال لهم أر النبي صلى الله عليه وسلم يهل حتى تنبعث به راحلته.
رواه البخاري في جملة حديث طويل (2).
قال البخاري: وسئل عطاء عن المجاوز منى يلبي بالحج فقال: كان ابن عمر يلبي يوم التروية إذا صلى الظهر واستوى على راحلته قلت: هكذا كان ابن عمر يصنع إذا حج معتمرا يحل من العمرة فإذا كان يوم التروية لا يلبي حتى تنبعث به راحلته متوجها إلى منى كما أحرم رسول الله صلى الله عليه وسلم من ذي الحليفة بعد ما صلى الظهر وانبعثت به راحلته، لكن يوم التروية لم يصل النبي صلى الله عليه وسلم الظهر بالابطح وإنما صلاها يومئذ بمنى وهذا مما لا نزاع فيه.
قال البخاري (3): باب أين يصلي الظهر يوم التروية.
حدثنا عبد الله بن محمد، ثنا إسحاق الازرق، ثنا سفيان عن عبد العزيز بن رفيع قال: سألت أنس بن مالك قال قلت: أخبرني بشئ عقلته (4) من رسول الله صلى الله عليه وسلم أين صلى الظهر والعصر يوم التروية ؟ قال: بمنى.
قلت: فأين
صلى العصر يوم النفر ؟ قال: بالابطح.
ثم قال: افعل كما يفعل أمراؤك وقد أخرجه بقية الجماعة إلا ابن ماجه من طرق عن إسحاق بن يوسف الازرق عن سفيان الثوري به.
وكذلك رواه الامام أحمد عن إسحاق بن يوسف الازرق به.
وقال الترمذي حسن صحيح يستغرب من حديث الازرق عن الثوري.
ثم قال البخاري أنبأنا علي سمع أبا بكر بن عياش ثنا عبد العزيز بن رفيع.
قال
__________
(1) يوم التروية: وهو اليوم الثامن من ذي الحجة، سمي التروية لانهم كانوا يروون فيها إبلهم ويتروون من الماء لان تلك الاماكن لم تكن إذ ذاك فيها آبار ولا عيون.
(2) في كتاب اللباس - باب النعال السبتية وغيرها.
(3) في كتاب الحج - 83 باب الحديث 1653 فتح الباري 3 / 507.
(4) من البخاري، وفي الاصل عقلت، وفي النسخ المطبوعة.
علقت.
(*)

(5/187)

لقيت أنس بن مالك وحدثني إسماعيل بن أبان، ثنا أبو بكر بن عياش، عن عبد العزيز قال: خرجت إلى منى يوم التروية، فلقيت أنسا ذاهبا على حمار فقلت: أين صلى النبي صلى الله عليه وسلم هذا اليوم الظهر ؟ فقال أنظر حيث يصلي أمراؤك فصل.
وقال أحمد: ثنا أسود بن عامر، ثنا أبو كدينة، عن الاعمش، عن الحكم عن مقسم عن ابن عباس.
أن رسول الله صلى الله عليه وسلم صلى خمس صلوات بمنى.
وقال أحمد أيضا: حدثنا أسود بن عامر، ثنا أبو محياة يحيى بن يعلى التيمي، عن الاعمش، عن الحكم عن مقسم، عن ابن عباس.
أن النبي صلى الله عليه وسلم صلى الظهر يوم التروية بمنى، وصلى الغداة يوم عرفة بها.
وقد رواه أبو داود عن زهير بن حرب، عن أحوص، عن جواب، عن عمار بن زريق، عن سليمان بن مهران الاعمش به.
ولفظه: صلى رسول الله صلى الله عليه وسلم الظهر يوم التروية والفجر يوم عرفة بمنى.
وأخرجه الترمذي عن الاشج، عن عبد الله بن الاجلح، عن الاعمش بمعناه.
وقال ليس هذا مما عده شعبة فيما سمعه الحكم عن مقسم.
وقال الترمذي: ثنا أبو سعيد الاشج، ثنا عبد الله بن الاجلح، عن إسماعيل بن مسلم، عن عطاء، عن ابن عباس قال: صلى بنا رسول الله بمنى الظهر والعصر والمغرب والعشاء والفجر ثم غدا إلى عرفات.
ثم قال:
وإسماعيل بن مسلم قد تكلم فيه.
وفي الباب عن عبد الله بن الزبير، وأنس بن مالك.
وقال الامام أحمد (1) عمن رأى النبي صلى الله عليه وسلم أنه راح إلى منى يوم التروية وإلى جانبه بلال بيده عود عليه ثوب يظلل به رسول الله صلى الله عليه وسلم - يعني من الحر - تفرد به أحمد.
وقد نص الشافعي على أنه عليه السلام ركب من الابطح إلى منى بعد الزوال، ولكنه إنما صلى الظهر بمنى فقد يستدل له بهذا الحديث.
والله أعلم.
وتقدم في حديث جعفر بن محمد، عن أبيه عن جابر.
قال: فحل الناس كلهم وقصروا إلا النبي صلى الله عليه وسلم ومن كان معه هدي فلما كان يوم التروية توجهو إلى منى فأهلوا بالحج، وركب رسول الله صلى الله عليه وسلم فصلى بها الظهر والعصر والمغرب والعشاء والفجر، ثم مكث قليلا حتى طلعت الشمس وأمر بقبة له من شعر فضربت له بنمرة فسار رسول الله صلى الله عليه وسلم ولا تشك قريش إلا أنه واقف عند المشعر الحرام كما كانت قريش تصنع في الجاهلية، فأجاز رسول الله صلى الله عليه وسلم حتى أتى عرفة فوجد القبة قد ضربت له بنمرة، فنزل بها حتى إذا زاغت الشمس أمر بالقصواء فرحلت له فأتى بطن الوادي فخطب الناس.
وقال: إن دماءكم وأموالكم حرام عليكم كحرمة يومكم هذا في شهركم هذا في بلدكم هذا، ألا كل شئ من أمر الجاهلية موضوع تحت قدمي، ودماء الجاهلية موضوعة وان أول دم أضع من دمائنا دم ابن ربيعة بن الحارث، وكان مسترضعا في بني سعد فقتلته هذيل.
__________
(1) بياض في الاصل، وفي الفتح الرباني - كتاب الحج 3 باب 178 عن أبي أمامة عمن رأى النبي صلى الله عليه وآله...علق البنا قال: عمن رأى النبي صلى الله عليه وآله: يفيد أن أبا اسامة روى هذا الحديث عن النبي صلى الله عليه وآله بواسطة، وقد جاء الحديث عند الطبراني في الكبير بغير واسطة، فيحتمل انه رواه مرتين، مرة بواسطة ومرة عن النبي صلى الله عليه وآله بغير واسطة، ويحتمل أنه عنى نفسه بقوله: عمن رأى النبي صلى الله عليه وآله وأبهم نفسه لغرض والله أعلم (الفتح الرباني ج 11 / 214).
(*)

(5/188)

وربا الجاهلية موضوع وأول ربا أضع ربانا ربا العباس بن عبد المطلب فإنه موضوع كله، واتقوا الله في النساء فإنكم أخذتموهن بأمانة الله واستحللتم فروجهن بكلمة الله ولكم عليهم أن لا يوطئن فرشكم أحد تكرهونه، فإن فعلن ذلك فاضربوهن ضربا غير مبرح، ولهن عليكم رزقهن
وكسوتهن بالمعروف وقد تركت فيكم ما لن تضلوا بعدي إن اعتصمتم به كتاب الله، وأنتم تسألون عني فما أنتم قائلون ؟ قالوا نشهد إنك قد بلغت وأديت ونصحت.
فقال: بأصبعه السبابة يرفعها إلى السماء وينكتها على الناس، اللهم أشهد اللهم اشهد اللهم اشهد.
ثلاث مرات.
وقال أبو عبد الرحمن النسائي: أنبأنا علي بن حجر، عن مغيرة، عن موسى بن زياد بن حذيم بن عمرو السعدي، عن أبيه عن جده.
قال: سمعت رسول الله صلى الله عليه وسلم يقول في خطبته يوم عرفة في حجة الوداع: اعلموا أن دماءكم وأموالكم وأعراضكم حرام عليكم كحرمة يومكم هذا كحرمة شهركم هذا كحرمة بلدكم هذا.
وقال أبو داود: باب الخطبة على المنبر بعرفة.
حدثنا هناد، عن ابن أبي زائدة، ثنا سفيان بن عيينة، عن زيد بن أسلم، عن رجل من بني ضمرة عن أبيه أو عمه.
قال رأيت رسول الله صلى الله عليه وسلم وهو على المنبر بعرفة.
وهذا الاسناد ضعيف.
لان فيه رجلا مبهما ثم تقدم في حديث جابر الطويل أنه عليه السلام خطب على ناقته القصواء.
ثم قال أبو داود: ثنا مسدد، ثنا عبد الله بن داود، عن سلمة بن نبيط، عن جل من الحي عن أبيه نبيط: أنه رأى رسول الله صلى الله عليه وسلم واقفا بعرفة على بعير أحمر يخطب.
وهذا فيه مبهم أيضا.
ولكن حديث جابر شاهد له.
ثم قال أبو داود: حدثنا هناد بن السري، وعثمان بن أبي شيبة.
قالا: ثنا وكيع عن عبد المجيد بن أبي عمرو.
قال حدثني العداء بن خالد بن هوذة.
وقال هناد عن عبد المجيد، حدثني خالد بن العداء بن هوذة قال: رأيت رسول الله صلى الله عليه وسلم يخطب الناس يوم عرفة على بعير قائما في الركابين.
قال أبو داود: رواه ابن العلاء عن وكيع كما قال هناد.
وحدثنا عباس بن عبد العظيم، ثنا عثمان بن عمر، ثنا عبد المجيد أبو عمرو، عن العداء بن خالد بمعناه.
وفي الصحيحين عن ابن عباس قال: سمعت رسول الله صلى الله عليه وسلم يخطب بعرفات: من لم يجد نعلين فليلبس الخفين ومن لم يجد إزارا فليلبس السراويل للمحرم.
وقال محمد بن إسحاق: حدثني يحيى بن عباد بن عبد الله بن الزبير، عن أبيه عباد قال: كان الرجل الذي يصرخ في الناس بقول رسول الله وهو بعرفة ربيعة بن أمية بن خلف.
قال [ يقول له ] (1) رسول الله صلى الله عليه وسلم قل أيها الناس إن رسول الله يقول: هل تدرون أي شهر هذا ؟ فيقولون: الشهر الحرام، فيقول: قل لهم إن الله قد حرم عليكم دماءكم
وأموالكم كحرمة شهركم هذا.
ثم يقول قل: أيها الناس إن رسول الله يقول هل تدرون أي بلد هذا ؟.
وذكر تمام الحديث.
وقال محمد بن إسحاق: حدثني ليث بن أبي سليم، عن شهر بن حوشب، عن عمرو بن خارجة قال: بعثني عتاب بن أسيد إلى رسول الله صلى الله عليه وسلم وهو
__________
(1) ما بين معكوفين من ابن هشام.
(*)

(5/189)

واقف بعرفة في حاجة فبلغته ثم وقفت تحت ناقته وإن لعابها (1) ليقع على رأسي فسمعته يقول: أيها الناس إن الله أدى إلى كل ذي حق حقه، وإنه لا تجوز وصية لوارث، والولد للفراش، وللعاهر الحجر، ومن ادعى إلى غير أبيه، أو تولى غير مواليه فعليه لعنة الله والملائكة والناس أجمعين، لا يقبل الله له صرفا ولا عدلا (2).
وراه الترمذي والنسائي وابن ماجه من حديث قتادة عن شهر بن حوشب، عن عبد الرحمن بن غنم، عن عمرو بن خارجة به.
وقال الترمذي: حسن صحيح قلت وفيه اختلاف على قتادة والله أعلم.
وسنذكر الخطبة التي خطبها عليه السلام بعد هذه الخطبة يوم النحر وما فيها من الحكم والمواعظ والتفاصيل والآداب النبوية إن شاء الله.
قال البخاري (3): باب التلبية والتكبير إذا غدا من منى إلى عرفة: حدثنا عبد الله بن يوسف، أنبأنا مالك، عن محمد بن أبي بكر الثقفي أنه سأل أنس بن مالك - وهما غاديان من منى إلى عرفة - كيف كنتم تصنعون في هذا اليوم مع رسول الله صلى الله عليه وسلم ؟ فقال: كان يهل منا المهل فلا ينكر عليه، ويكبر المكبر منا فلا ينكر عليه.
وأخرجه مسلم من حديث مالك وموسى بن عقبة كلاهما عن محمد بن أبي بكر بن عوف بن رباح الثقفي الحجازي عن أنس به.
وقال البخاري: ثنا عبد الله بن مسلمة ثنا مالك، عن ابن شهاب، عن سالم بن عبد الله: أن عبد الملك بن مروان كتب إلى الحجاج بن يوسف (4) أن يأتم بعبد الله بن عمر في الحج، فلما كان يوم عرفة جاء ابن عمر وأنا معه حين زاغت الشمس - أو زالت الشمس - فصالح عند فسطاطه: أين هذا ؟ فخرج إليه.
فقال اين عمر الرواح.
فقال: الآن ؟ قال: نعم ! فقال: أنظرني حتى أفيض علي ماء.
فنزل ابن عمر حتى خرج، فسار بيني
وبين أبي، فقلت: إن كنت تريد أن تصيب السنة اليوم فأقصر الخطبة وعجل الوقوف فقال ابن عمر: صدق.
ورواه البخاري أيضا عن القعنبي عن مالك.
وأخرجه النسائي من حديث أشهب وابن وهب عن مالك.
ثم قال البخاري بعد روايته هذا الحديث: وقال الليث: حدثني عقيل، عن ابن شهاب عن سالم: أن الحجاج عام نزل بابن الزبير، سأل عبد الله: كيف تصنع في هذا الموقف ؟ فقال: إن كنت تريد السنة فهجر بالصلاة (5) يوم عرفة.
فقال ابن عمر: صدق، إنهم كانوا يجمعون بين الظهر والعصر في السنة.
فقلت لسالم: أفعل ذلك رسول الله صلى الله عليه وسلم فقال: هل تبتغون بذلك إلا سنة (6).
وقال أبو داود: ثنا أحمد بن حنبل، ثنا يعقوب، ثنا أبي
__________
(1) في ابن هشام: لغامها، واللغام الرغوة التي تخرج على فم البعير.
(2) سيرة ابن هشام ج 4 / 252 - 253.
(3) في كتاب الحج - 86 باب الحديث (1659) فتح الباري 3 / 510.
(4) كان ذلك حين أرسل عبد الملك بن مروان الحجاج بن يوسف الثقفي لقتال ابن الزبير.
(5) هجر بالصلاة: أي صل بالهاجرة وهي شدة الحر.
(6) فتح الباري 3 / 514 الحديث 1662 وآخره: وهل يتبعون بذلك إلا سنته ؟.
(*)

(5/190)

عوف عن ابن إسحاق عن نافع عن ابن عمر أن رسول الله صلى الله عليه وسلم غدا من منى حين صلى الصبح صبيحة يوم عرفة، فنزل بنمرة وهي منزل الامام الذي ينزل به بعرفة، حتى إذا كان عند صلاة الظهر راح رسول الله صلى الله عليه وسلم مهجرا فجمع بين الظهر والعصر.
وهكذا ذكر جابر في حديثه بعد ما أورد الخطبة المتقدمة قال: ثم أذن بلال ثم أقام فصلى الظهر، ثم أقام فصلى العصر، ولم يصل بينهما شيئا.
وهذا يقتضي أنه عليه السلام خطب أولا ثم أقيمت الصلاة ولم يتعرض للخطبة الثانية.
وقد قال الشافعي: أنبأنا إبراهيم بن محمد وغيره، عن جعفر بن محمد، عن أبيه وعن جابر في حجة الوداع.
قال: فراح النبي صلى الله عليه وسلم إلى الموقف بعرفة فخطب الناس الخطبة الاولى، ثم أذن بلال ثم أخذ النبي صلى الله عليه وسلم في الخطبة الثانية ففرغ من الخطبة وبلال من الاذان، ثم أقام بلال
فصلى الظهر، ثم أقام فصلى العصر.
قال البيهقي تفرد به إبراهيم بن محمد بن أبي يحيى.
قال مسلم: عن جابر ثم ركب رسول الله صلى الله عليه وسلم حتى أتى الموقف فجعل بطن ناقته القصواء إلى الصخرات، وجعل جبل المشاة بين يديه واستقبل القبلة.
وقال البخاري: ثنا يحيى بن سليمان، عن ابن وهب أخبرني عمرو بن الحارث، عن بكير عن كريب عن ميمونة: أن الناس شكوا في صيام النبي صلى الله عليه وسلم فأرسلت إليه بحلاب وهو واقف في الموقف فشرب منه والناس ينظرون وأخرجه مسلم عن هارون بن سعيد الايلي عن ابن وهب به.
وقال البخاري: أنبأنا عبد الله بن يوسف، أنبأنا مالك، عن أبي النضر مولى عمر بن عبيد الله، عن عمير مولى ابن عباس عن أم الفضل بنت الحارث أن ناسا تماروا عندها يوم عرفة في صوم النبي صلى الله عليه وسلم فقال بعضهم: هو صائم، وقال بعضهم: ليس بصائم فأرسلت إليه بقدح لبن وهو واقف على بعيره فيشربه.
ورواه مسلم من حديث مالك أيضا.
وأخرجاه من طرق أخر عن أبي النضر به.
قلت أم الفضل هي أخت ميمونة بنت الحارث أم المؤمنين وقصتهما واحدة والله أعلم.
وصح إسناد الارسال إليها لانه من عندها اللهم إلا أن يكون بعد ذلك أو تعدد الارسال من هذه ومن هذه.
والله أعلم.
وقال الامام أحمد: ثنا إسماعيل، ثنا أيوب قال: لا أدري أسمعته من سعيد بن جبير أم عن بنيه عنه.
قال: أتيت على ابن عباس وهو بعرفة وهو يأكل رمانا.
وقال: أفطر رسول الله صلى الله عليه وسلم بعرفة وبعثت إليه أم الفضل بلبن فشربه.
وقال أحمد: ثنا وكيع، ثنا ابن أبي ذئب، عن صالح مولى التؤمة عن ابن عباس: أنهم تماروا في صوم النبي صلى الله عليه وسلم يوم عرفة فأرسلت أم فضل إلى رسول الله بلبن فشربه.
وقال الامام أحمد: ثنا عبد الرزاق وأبو بكر قالا: أنبأنا ابن جريج قال: قال عطاء: دعا عبد الله بن عباس الفضل بن عباس إلى الطعام يوم عرفة، فقال: إني صائم، فقال عبد الله: لا تصم فإن رسول الله قرب إليه حلاب فيه لبن يوم عرفة فشرب منه، فلا تصم فإن الناس مستنون بكم.
وقال ابن بكير وروح: إن الناس يستنون بكم.
وقال البخاري: ثنا سليمان بن حرب، ثنا حماد بن زيد، عن أيوب، عن سعيد بن جبير عن ابن عباس قال: بينا رجل واقف مع النبي صلى الله عليه وسلم بعرفة إذ وقع عن راحلته فوقصته أو قال فأوقصته فقال النبي صلى الله عليه وسلم اغسلوه بماء وسدر وكفنوه في ثوبين

(5/191)

ولا تمسوه طيبا ولا تخمروا رأسه ولا تحنطوه، فإن الله يبعثه يوم القيامة ملبيا.
ورواه مسلم عن أبي الربيع الزهراني، عن حماد بن زيد.
وقال النسائي: أنبأنا إسحاق بن ابراهيم هو ابن راهويه، أخبرنا وكيع، أنبأنا سفيان الثوري، عن بكير بن عطاء، عن عبد الرحمن بن يعمر الديلي قال: شهدت رسول الله صلى الله عليه وسلم بعرفة وأتاه أناس من أهل نجد فسألوه عن الحج فقال رسول الله صلى الله عليه وسلم (الحج عرفة) فمن أدرك ليلة عرفة قبل طلوع الفجر من ليلة جمع فقد تم حجه.
وقد رواه بقية أصحاب السنن من حديث سفيان الثوري.
زاد النسائي وشعبة عن بكير بن عطاء به، وقال النسائي: أنبأنا قتيبة، أنبأنا سفيان، عن عمرو بن دينار، أخبرني عمرو بن عبد الله بن صفوان أن يزيد بن شيبان قال: كنا وقوفا بعرفة مكانا بعيدا من الموقف، فأتانا ابن مربع الانصاري فقال: إني رسول رسول الله إليكم يقول لكم: كونوا على مشاعركم فإنكم على إرث من إرث أبيكم ابراهيم.
وقد رواه أبو داود والترمذي وابن ماجه من حديث سفيان بن عيينة به.
وقال الترمذي: هذا حديث حسن، ولا نعرفه إلا من حديث ابن عيينة عن عمرو بن دينار.
وابن مربع اسمه زيد بن مربع الانصاري، وإنما يعرف له هذا الحديث الواحد.
وقال وفي الباب عن علي وعائشة وجبير بن معطم والشريد بن سويد: وقد تقدم من رواية مسلم: عن جعفر بن محمد، عن أبيه، عن جابر أن رسول الله صلى الله عليه وسلم قال: وقفت هاهنا وعرفة كلها موقف.
زاد مالك في موطئه: وارفعوا عن بطن عرفة.
فصل فيما حفظ من دعائه عليه السلام وهو واقف بعرفة: قد تقدم أنه عليه السلام أفطر يوم عرفة فدل على أن الافطار هناك أفضل من الصيام، لما فيه من التقوى على الدعاء لانه المقصود الاهم هناك، ولهذا وقف عليه السلام وهو راكب على الراحلة من لدن الزوال إلى أن غربت الشمس.
وقد روى أبو داود الطيالسي في مسنده: عن حوشب بن عقيل، عن مهدي الهجري، عن عكرمة عن أبي هريرة عن رسول الله صلى الله عليه وسلم أنه نهى عن صوم يوم عرفة بعرفة.
وقال الامام أحمد: حدثنا
عبد الرحمن بن مهدي، ثنا حوشب بن عقيل، حدثني مهدي المحاربي، حدثني عكرمة مولى ابن عباس قال: دخلت على أبي هريرة في بيته فسألته عن صوم يوم عرفة بعرفات فقال: نهى رسول الله صلى الله عليه وسلم عن صوم عرفة بعرفات.
وقال عبد الرحمن مرة عن مهدي العبدي: وكذلك رواه أحمد: عن وكيع، عن حوشب، عن مهدي العبدي فذكره، وقد رواه أبو داود عن سليمان بن ح حرب عن حوشب.
والنسائي عن سليمان بن معبد عن سليمان بن حرب به.
وعن الفلاس عن ابن مهدي به.
وابن ماجه عن أبي بكر بن أبي شيبة وعلي بن محمد كلاهما عن وكيع عن حوشب.
وقال الحافظ البيهقي: أنبأنا أبو عبد الله الحافظ، وأبو سعيد بن أبي عمرو قالا: حدثنا أبو العباس محمد بن يعقوب، ثنا أبو أسامة الكلبي، ثنا حسن بن الربيع، ثنا الحارث بن عبيد، عن حوشب بن عقيل، عن مهدي الهجري، عن عكرمة عن ابن عباس قال: نهى النبي صلى الله عليه وسلم

(5/192)

عن صوم يوم عرفة بعرفة.
قال البيهقي: كذا قال الحارث بن عبيد، والمحفوظ عن عكرمة عن أبي هريرة.
وروى أبو حاتم محمد بن حبان البستي في صحيحه: عن عبد الله بن عمرو أنه سئل عن صوم يوم عرفة فقال: حججت مع رسول الله فلم يصمه ومع أبي بكر فلم يصمه ومع عمر فلم يصمه وأنا فلا أصومه ولا آمر به ولا أنهى عنه.
قال الامام مالك: عن زياد بن أبي زياد مولى ابن عباس عن طلحة بن عبيد الله بن كريز: أن رسول الله صلى الله عليه وسلم قال: أفضل الدعاء يوم عرفة وأفضل ما قلت أنا والنبيون من قبلي لا إله إلا الله وحده لا شريك له.
قال البيهقي هذا مرسل.
وقد روي عن مالك باسناد آخر موصولا وإسناده ضعيف.
وقد روى الامام أحمد والترمذي من حديث عمرو بن شعيب، عن أبيه عن جده.
أن رسول الله صلى الله عليه وسلم قال: أفضل الدعاء يوم عرفة، وخير ما قلت أنا والنبيون من قبلي لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، وهو على كل شئ قدير.
وللامام أحمد أيضا: عن عمرو بن شعيب، عن أبيه عن جده.
قال: كان أكثر دعاء النبي صلى الله عليه وسلم يوم عرفة لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، وهو على كل شئ قدير.
وقال أبو عبد الله بن منده.
أنبأنا أحمد بن إسحاق بن أيوب النيسابوري، ثنا أحمد بن
داود بن جابر الاحمسي، ثنا أحمد بن إبراهيم الموصلي، ثنا فرج بن فضالة، عن يحيى بن سعيد، عن نافع عن ابن عمر.
قال قال رسول الله صلى الله عليه وسلم: دعائي ودعاء الانبياء قبلي عشية عرفة لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شئ قدير.
وقال الامام أحمد: ثنا يزيد يعني ابن عبد ربه الجرجسي، ثنا بقية بن الوليد، حدثني جبير بن عمرو القرشي، عن أبي سعيد الانصاري، عن أبي يحيى، مولى آل الزبير بن العوام، عن الزبير بن العوام رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم وهو بعرفة يقرأ هذه الآية * (شهد الله أنه لا إله إلا هو والملائكة وأولوا العلم قائما بالقسط لا إله إلا هو العزيز الحكيم) * [ آل عمران: 18 ] وأنا على ذلك من الشاهدين يا رب.
وقال الحافظ أبو القاسم الطبراني في مناسكه: ثنا الحسن بن مثنى بن معاذ العنبري، ثنا عفان بن مسلم، ثنا قيس بن الربيع، عن الاغر بن الصباح، عن خليفة عن علي قال: قال رسول الله صلى الله عليه وسلم أفضل ما قلت أنا والانبياء قبلي عشية عرفة: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شئ قدير.
وقال الترمذي في الدعوات: ثنا محمد بن حاتم المؤدب، ثنا علي بن ثابت، ثنا قيس بن الربيع، وكان من بني أسد، عن الاغر بن الصباح، عن خليفة بن حصين عن علي رضي الله عنه قال: كان أكثر ما دعا به رسول الله صلى الله عليه وسلم يوم عرفة في الموقف: اللهم لك الحمد كالذي نقول، وخير مما نقول اللهم لك صلاتي ونسكي ومحياي ومماتي، ولك رب تراثي، أعوذ بك من عذاب القبر ووسوسة الصدر وشتات الامر.
اللهم إني أعوذ بك من شر ما تهب به الريح.
ثم قال: غريب من هذا الوجه، وليس إسناده بالقوي.
وقد رواه الحافظ البيهقي من طريق موسى بن عبيدة عن أخيه عبد الله بن عبيدة، عن علي قال: قال رسول الله صلى الله عليه وسلم إن أكثر دعاء من كان قبلي ودعائي يوم عرفة أن أقول: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شئ قدير.
اللهم اجعل في بصري نورا وفي سمعي نورا، وفي قلبي نورا.

(5/193)

اللهم اشرح لي صدري، ويسر لي أمري.
اللهم إني أعوذ بك من وسواس الصدر، وشتات الامر، وشر فتنة القبر، وشر ما يلج في الليل وشر ما يلج في النهار وشر ما تهب به الرياح وشر
بوائق الدهر.
ثم قال: تفرد به موسى بن عبيدة وهو ضعيف.
وأخوه عبد الله لم يدرك عليا: وقال الطبراني في مناسكه: حدثنا يحيى بن عثمان النصري، ثنا يحيى بن بكير، ثنا يحيى بن صالح الايلي، عن إسماعيل بن أمية، عن عطاء بن أبي رباح، عن ابن عباس قال: كان فيما دعا به رسول الله صلى الله عليه وسلم في حجة الوداع: اللهم إنك تسمع كلامي وترى مكاني وتعلم سري وعلانيتي، ولا يخفى عليك شئ من أمري، أنا البائس الفقير المستغيث المستجير، الوجل المشفق المعترف بذنبه، أسألك مسألة المسكين، وأبتهل إليك ابتهال الذليل، وأدعوك دعاء الخائف الضرير: من خضعت لك رقبته، وفاضت لك عبرته، وذل لك جسده ورغم لك أنفه.
اللهم لا تجعلني بدعائك رب شقيا وكن بي رؤوفا رحيما، يا خير المسؤولين ويا خير المعطين.
وقال الامام أحمد: حدثنا هشيم: أنبأنا عبد الملك ثنا عطاء.
قال قال أسامة بن زيد: كنت رديف النبي صلى الله عليه وسلم بعرفات فرفع يديه: يدعو فمالت به ناقته فسقط خطامها قال: فتناول الخطام باحدى يديه وهو رافع يده الاخرى.
وهكذا رواه النسائي عن يعقوب بن إبراهيم عن هشيم، وقال الحافظ البيهقي.
أنبأنا أبو عبد الله الحافظ، ثنا أبو عبد الله محمد بن يعقوب، ثنا علي بن الحسن، ثنا عبد المجيد بن عبد العزيز، ثنا ابن جريج، عن حسين بن عبد الله الهاشمي، عن عكرمة عن ابن عباس قال: رأيت رسول الله صلى الله عليه وسلم يدعو بعرفة يداه إلى صدره كاستطعام المسكين.
وقال أبو داود الطيالسي في مسنده: حدثنا عبد القاهر بن السري، حدثني ابن كنانة بن العباس بن مرداس، عن أبيه، عن جده عباس بن مرداس أن رسول الله صلى الله عليه وسلم دعا عشية عرفة لامته بالمغفرة والرحمة فأكثر الدعاء، فأوحى الله إليه إني قد فعلت إلا ظلم بعضهم بعضا، وأما ذنوبهم فيما بيني وبينهم فقد غفرتها، فقال: يا رب إنك قادر على أن تثيب هذا المظلوم خيرا من مظلمته، وتغفر لهذا الظالم فلم يجبه تلك العشية، فلما كان غداة المزدلفة أعاد الدعاء فأجابه الله تعالى إني قد غفرت لهم.
فتبسم رسول الله صلى الله عليه وسلم فقال له بعض أصحابه: يا رسول الله تبسمت في ساعة لم تكن تتبسم فيها.
قال: تبسمت من عدو الله إبليس إنه لما علم أن الله عز وجل قد استجاب لي في أمتي أهوى يدعو بالويل والثبور، ويحثو التراب على رأسه.
ورواه أبو داود السجستاني في سننه: عن عيسى بن إبراهيم
البركي وأبي الوليد الطيالسي كلاهما عن عبد القاهر بن السري، عن كنانة بن عباس بن مرداس عن أبيه عن جده مختصرا.
ورواه ابن ماجه عن أيوب بن محمد الهاشمي بن عبد القاهر بن السري، عن عبد الله بن كنانة بن عباس، عن أبيه عن جده به مطولا: ورواه ابن جرير: في تفسيره عن إسماعيل بن سيف العجلي، عن عبد القاهر بن السري، عن ابن كنانة يقال له أبو لبابة عن أبيه عن جده العباس بن مرداس فذكره.
وقال الحافظ أبو القاسم الطبراني: ثنا إسحاق بن إبراهيم الدبري، ثنا عبد الرزاق، أنبأنا معمر عمن سمع قتادة يقول: ثنا جلاس بن

(5/194)

عمرو، عن عبادة بن الصامت.
قال قال رسول الله صلى الله عليه وسلم يوم عرفة: أيها الناس إن الله تطول عليكم في هذا اليوم، فغفر لكم إلا التبعات (1) فيما بينكم، ووهب مسيئكم لمحسنكم.
وأعطى محسنكم ما سأل.
فادفعوا بسم الله.
فلما كانوا بجمع.
قال: إن الله قد غفر لصالحكم وشفع لصالحيكم في طالحيكم، تنزل الرحمة فتعمهم، ثم تفرق الرحمة (2) في الارض فتقع على كل تائب ممن حفظ لسانه ويده.
وإبليس وجنوده على جبال عرفات ينظرون ما يصنع الله بهم، فإذا نزلت الرحمة دعا هو وجنوده بالويل والثبور، كنت أستفزهم حقبا من الدهر (3) المغفرة فغشيتهم، فيتفرقون يدعون بالويل والثبور.
ذكر ما نزل على رسول الله من الوحي في هذا الموقف قال الامام أحمد: ثنا جعفر بن عون، ثنا أبو العميس، عن قيس بن مسلم، عن طارق بن شهاب.
قال: جاء من اليهود إلى عمر بن الخطاب فقال: يا أمير المؤمنين إنكم تقرأون آية في كتابكم لو علينا معشر اليهود نزلت لاتخذنا ذلك اليوم عيدا.
قال وأي آية هي ؟ قال: قوله تعالى: * (اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الاسلام دينا) * [ المائدة: 3 ] فقال عمر: والله إني لاعلم اليوم الذي نزلت على رسول الله صلى الله عليه وسلم، والساعة التي نزلت فيها على رسول الله صلى الله عليه وسلم عشية عرفة في يوم جمعة (4).
ورواه البخاري عن الحسن بن الصباح عن جعفر بن عون.
وأخرجه أيضا مسلم والترمذي والنسائي من طرق عن قيس بن مسلم به.
ذكر إفاضته عليه السلام من عرفات إلى المشعر الحرام قال جابر في حديثه الطويل: فلم يزل واقفا حتى غربت الشمس، وذهبت الصفرة قليلا قليلا، حين غاب القرص فأردف أسامة خلفه، ودفع رسول الله صلى الله عليه وسلم وقد شنق لناقته القصواء الزمام حتى إن رأسها ليصيب مورك رجله، ويقول بيده اليمنى: أيها الناس السكينة السكينة ! كلما أتى جبلا من الجبال أرخى لها قليلا حتى تصعد حتى أتى المزدلفة، فصلى بها المغرب والعشاء بأذان وإقامتين ولم يسبح بينهما شيئا.
رواه مسلم.
وقال البخاري (5) باب السير إذا دفع من
__________
(1) التبعات: ما يتبع المال من نوائب الحقوق، وهو من تبعت الرجل بحقي، والتبيع: الذي يتبعك بحق يطالبك به.
والمعنى أن الله تعالى يغفر الذنوب كلها إلا حقوق الآدميين المتعلقة بالذمة ليطالب بها حقا.
(2) في رواية الترغيب: المغفرة.
(3) بياض بالاصل، ولعله (خوف المغفرة).
(4) رواه البخاري في كتاب الايمان (33) باب الحديث (45).
وفي كتاب التفسير - باب اليوم أكملت لكم دينكم.
وأخرجه مسلم في التفسير - الحديث (5).
والترمذي في تفسير سورة المائدة (5 / 250) والنسائي في كتاب الحج.
(5) في كتاب الحج - 92 باب الحديث 1666.
(*)

(5/195)

عرفة.
حدثنا عبد الله بن يوسف، أنبأنا مالك، عن هشام بن عروة عن أبيه.
قال: سئل أسامة وأنا جالس: كيف كان النبي صلى الله عليه وسلم يسير في حجة الوداع حين دفع ؟ قال: كان يسير العنق (1)، فإذا وجد فجوة نص.
قال هشام - والنص - فوق العنق.
ورواه الامام أحمد وبقية الجماعة إلا الترمذي من طرق عدة عن هشام بن عروة عن أبيه عن أسامة بن زيد.
وقال الامام أحمد: ثنا يعقوف، ثنا أبي، عن ابن إسحاق، عن هشام بن عروة عن أبيه، عن أسامة بن زيد قال: كنت رديف رسول الله صلى الله عليه وسلم عشية عرفة قال: فلما وقعت الشمس دفع رسول الله صلى الله عليه وسلم فلما سمع حطمة الناس خلفه.
قال: رويدا أيها الناس عليكم السكينة إن البر ليس بالايضاع (2).
قال: فكان
رسول الله صلى الله عليه وسلم إذا التحم عليه الناس أعنق، وإذا وجد فرجة نص، حتى أتى المزدلفة فجمع فيها بين الصلاتين المغرب والعشاء الآخرة.
ثم رواه الامام أحمد من طريق محمد بن إسحاق حدثني إبراهيم بن عقبة، عن كريب عن أسامة بن زيد فذكر مثله.
وقال الامام أحمد: ثنا أبو كامل، ثنا حماد، عن قيس بن سعد، عن عطاء عن ابن عباس، عن أسامة بن زيد قال: أفاض رسول الله صلى الله عليه وسلم من عرفة وأنا رديفه، فجعل يكبح راحلته حتى إن ذفراها (3) ليكاد يصيب قادمة الرحل.
ويقول: يا أيها الناس عليكم السكينة والوقار فإن البر ليس في إيضاع الابل.
وكذا رواه عن عفان عن حماد بن سلمة به ورواه النسائي من حديث حماد بن سلمة به.
ورواه مسلم عن زهير بن حرب، عن يزيد بن هارون، عن عبد الملك بن أبي سليمان، عن عطاء، عن ابن عباس عن أسامة بنحوه.
قال وقال أسامة: فما زال يسير على هينة حتى أتى جمعا.
وقال الامام أحمد: حدثنا أحمد بن الحجاج، ثنا ابن أبي فديك، عن ابن أبي ذئب، عن شعبة، عن ابن عباس، عن أسامة بن زيد.
أنه ردف رسول الله صلى الله عليه وسلم يوم عرفة حتى دخل الشعب ثم أهراق الماء وتوضأ، ثم ركب ولم يصل.
وقال الامام أحمد: ثنا عبد الصمد، ثنا همام، عن قتادة، عن عروة، عن الشعبي، عن أسامة بن زيد أنه حدثه.
قال: كنت رديف رسول الله صلى الله عليه وسلم حين أفاض من عرفات، فلم ترفع راحلته رجلها غادية حتى بلغ جمعا.
وقال الامام أحمد: ثنا سفيان، عن إبراهيم بن عقبة، عن كريب، عن ابن عباس أخبرني أسامة بن زيد: أن النبي صلى الله عليه وسلم أردفه من عرفة فلما أتى الشعب نزل فبال ولم يقل أهراق الماء فصببت عليه فتوضأ وضوءا خفيفا فقلت: الصلاة ؟ فقال: الصلاة أمامك: قال: ثم أتى المزدلفة فصلى المغرب ثم حلوا رحالهم ثم صلى العشاء.
كذا رواه الامام أحمد عن كريب، عن ابن عباس عن أسامة بن زيد فذكر.
ورواه النسائي عن الحسين بن حرب (4)، عن سفيان بن عيينة، عن إبراهيم بن عقبة،
__________
(1) العنق: بفتح المهملة والنون: هو السير الذي بين الابطاء والاسراع.
وقال الزمخشري: الخطو الفسيح وقال القزاز: العنق: سير سريع.
(2) الايضاع: الاسراع.
(3) ذفراه: تثنية ذفرى وهي العظم الشاخص خلف الاذن.
(4) الحديث في سنن النسائي 2 / 46 وفيه: حدثنا وكيع قال: حدثنا سفيان...(*)

(5/196)

ومحمد بن أبي حرملة كلاهما عن كريب عن ابن عباس عن أسامة.
قال شيخنا أبو الحجاج المزي في أطرافه والصحيح كريب عن أسامة.
وقال البخاري: ثنا عبد الله بن يوسف، أنبأنا مالك، عن موسى بن عقبة عن كريب، عن أسامة بن زيد.
أنه سمعه يقول: دفع رسول الله صلى الله عليه وسلم من عرفة فنزل الشعب فبال ثم توضأ فلم يسبغ الوضوء، فقلت له: الصلاة ؟ فقال: الصلاة أمامك.
فجاء المزدلفة فتوضأ فأسبغ ثم أقيمت الصلاة فصلى المغرب ثم أناخ كل انسان بعيره في منزله ثم أقيمت الصلاة فصلى العشاء، ولم يصل بينهما.
وهكذا رواه البخاري أيضا عن القعنبي، ومسلم عن يحيى بن يحيى، والنسائي عن قتيبة عن مالك عن موسى بن عقبة به.
وأخرجاه من حديث يحيى بن سعيد الانصاري، عن موسى بن عقبة أيضا.
ورواه مسلم من حديث إبراهيم بن عقبة، ومحمد بن عقبة، عن كريب كنحو رواية أخيهما موسى بن عقبة عنه.
وقال البخاري أيضا: ثنا قتيبة، ثنا إسماعيل بن جعفر، عن محمد بن أبي حرملة (1)، عن كريب، عن أسامة بن زيد.
أنه قال: ردفت رسول الله صلى الله عليه وسلم فلما بلغ رسول الله صلى الله عليه وسلم الشعب الايسر الذي دون المزدلفة أناخ فبال، ثم جاء فصببت عليه الوضوء فتوضأ وضوءا خفيفا.
فقلت: الصلاة يا رسول الله ؟ قال: الصلاة أمامك، فركب رسول الله صلى الله عليه وسلم حتى أتى المزدلفة فصلى ثم ردف الفضل رسول الله صلى الله عليه وسلم غداة جمع.
قال كريب: فأخبرني عبد الله بن عباس عن الفضل: أن رسول الله صلى الله عليه وسلم لم يزل يلبي حتى بلغ الجمرة.
ورواه مسلم عن قتيبة، ويحيى بن يحيى، ويحيى بن أيوب، وعلي بن حجر أربعتهم عن إسماعيل بن جعفر به.
وقال الامام أحمد: ثنا وكيع، ثنا عمر بن ذر، عن مجاهد، عن أسامة بن زيد.
أن رسول الله أردفه من عرفة.
قال فقال الناس: سيخبرنا صاحبنا ما صنع.
قال فقال أسامة: لما دفع من عرفة فوقف، كف رأس راحلته حتى أصاب رأسها واسطة الرحل أو كاد يصيبه يشير إلى الناس بيده السكينة السكينة
السكينة ! ! حتى أتى جمعا ثم أردف الفضل بن عباس قال فقال الناس: سيخبرنا صاحبنا بما صنع رسول الله فقال الفضل: لم يزل يسير سيرا لينا كسيره بالامس، حتى أتى على وادي محسر فدفع فيه حتى استوت به الارض.
وقال البخاري: ثنا سعيد بن أبي مريم، ثنا إبراهيم بن سويد، حدثني عمرو بن أبي عمرو، ومولى المطلب (2)، أخبرني سعيد بن جبير، مولى والبة الكوفي، حدثني ابن عباس.
أنه دفع النبي صلى الله عليه وسلم يوم عرفة فسمع النبي صلى الله عليه وسلم وراءه زجرا شديدا وضربا للابل فأشار بسوطه إليهم وقال: أيها الناس عليكم بالسكينة ! فإن البر ليس بالايضاع.
تفرد به البخاري من هذا الوجه.
وقد تقدم رواية الامام أحمد ومسلم والنسائي هذا من طريق عطاء بن أبي رباح عن ابن عباس، عن أسامة بن زيد.
فالله أعلم.
وقال الامام أحمد: حدثنا إسماعيل بن عمر، ثنا المسعودي، عن الحكم، عن مقسم عن ابن عباس.
قال: لما أفاض رسول الله من عرفات
__________
(1) محمد بن أبي حرملة المدني مولى آل حويطب ولا يعرف اسم أبيه، وكان ينسب إلى جد مواليه.
(2) المطلب هو ابن عبد الله بن حنطب.
(*)

(5/197)

أوضع الناس، فأمر رسول الله مناديا ينادي: أيها الناس ليس البر بايضاع الخيل ولا الركاب.
قال: فما رأيت من رافعة يديها غادية حتى نزل جمعا.
وقال الامام أحمد: ثنا حسين وأبو نعيم.
قالا: ثنا إسرائيل عن عبد العزيز بن رفيع، قال: حدثني من سمع ابن عباس يقول: لم ينزل رسول الله صلى الله عليه وسلم من عرفات وجمع إلا أريق الماء.
وقال الامام أحمد: ثنا يزيد بن هارون، أخبرنا عبد الملك، عن أنس بن سيرين قال: كنت مع ابن عمر بعرفات فلما كان حين راح رحت معه، حتى الامام فصلى معه الاولى والعصر ثم وقف وأنا وأصحاب لي حتى أفاض الامام فأفضنا معه حتى انتهينا إلى المضيق دون المأزمين فأناخ وأنخنا، ونحن نحسب أنه يريد أن يصلي فقال غلامه الذي يمسك راحلته: إنه ليس يريد الصلاة ولكنه ذكر أن النبي صلى الله عليه وسلم لما انتهى إلى هذا المكان قضى حاجته، فهو يحب أن يقضي حاجته.
وقال البخاري: ثنا موسى، ثنا جويرية، عن نافع.
قال: كان عبد الله بن عمر يجمع بين المغرب والعشاء بجمع غير أنه يمر بالشعب الذي أخذه
رسول الله صلى الله عليه وسلم فيدخل فينتقص ويتوضأ ولا يصلي حتى يجيئ جمعا.
تفرد به البخاري رحمه الله من هذا الوجه.
وقال البخاري: ثنا آدم بن أبي ذئب، عن الزهري، عن سالم بن عبد الله عن ابن عمر قال: جمع النبي صلى الله عليه وسلم المغرب والعشاء بجمع كل واحدة منهما بإقامة، ولم يسح بينهما ولا على إثر واحدة منهما.
ورواه مسلم: عن يحيى بن يحيى، عن مالك، عن الزهري، عن سالم عن ابن عمر.
أن رسول الله صلى الله عليه وسلم صلى المغرب والعشاء بالمزدلفة جميعا.
ثم قال مسلم: حدثني حرملة، حدثني ابن وهب، أخبرني يونس عن ابن شهاب أن عبيد الله بن عبد الله بن عمر أخبره أن أباه قال: جمع رسول الله بين المغرب والعشاء بجمع ليس بينهما سجدة فصلى المغرب ثلاث ركعات وصلى العشاء ركعتين فكان عبد الله يصلي بجمع كذلك حتى لحق بالله.
ثم روى مسلم من حديث شعبة عن الحكم وسلمة بن كهيل عن سعيد بن جبير.
أنه صلى المغرب بجمع والعشاء باقامة واحدة ثم حدث عن ابن عمر أنه صلى مثل ذلك.
وحدث ابن عمر أن رسول الله صلى الله عليه وسلم صنع مثل ذلك.
ثم رواه من طريق الثوري عن سلمة عن سعيد بن جبير عن ابن عمر.
قال: جمع رسول الله صلى الله عليه وسلم بين المغرب والعشاء بجمع صلى المغرب ثلاثا والعشاء ركعتين باقامة واحدة.
ثم قال مسلم: ثنا أبو بكر بن أبي شيبة، ثنا عبد الله بن جبير، ثنا إسماعيل بن أبي خالد، عن أبي إسحاق.
قال قال سعيد بن جبير: أفضنا مع ابن عمر حتى أتينا جمعا فصلى بنا المغرب والعشاء باقامة واحدة ثم انصرف، فقال: هكذا صلى بنا رسول الله صلى الله عليه وسلم في هذا المكان.
وقال البخاري: ثنا خالد بن مخلد، ثنا سليمان بن بلال، حدثني يحيى بن سعيد، حدثني عدي بن ثابت، حدثني عبد الله بن يزيد الخطمي، حدثني أبو يزيد الانصاري أن رسول الله صلى الله عليه وسلم جمع في حجة الوداع بين المغرب والعشاء بالمزدلفة ورواه البخاري أيضا في المغازي: عن القعنبي عن مالك ومسلم من حديث سليمان بن بلال، والليث بن سعد ثلاثتهم عن يحيى بن سعيد الانصاري، عن عدي بن ثابت.
ورواه النسائي أيضا عن الفلاس، عن يحيى القطان، عن شعبة عن عدي بن ثابت به.

(5/198)

ثم قال البخاري (1): باب من أذن وأقام لكل واحدة منهما.
حدثنا عمرو بن خالد، ثنا زهير بن
حرب، ثنا أبو إسحاق سمعت عبد الرحمن بن يزيد يقول: حج عبد الله (2) فأتينا المزدلفة حين الاذان بالعتمة أو قريبا من ذلك، فأمر رجلا فأذن وأقام ثم صلى المغرب، وصلى بعدها ركعتين، ثم دعا بعشائه فتعشى، ثم أمر رجلا فأذن وأقام.
قال عمرو: - لا أعلم الشك إلا من زهير ثم صلى العشاء ركعتين فلما طلع الفجر.
قال: إن النبي صلى الله عليه وسلم كان لا يصلي هذه الساعة إلا هذه الصلاة في هذا المكان من هذا اليوم.
قال عبد الله: هما صلاتان تحولان عن وقتهما، صلاة المغرب بعد ما يأتي الناس المزدلفة، والفجر حين يبزغ الفجر.
قال: رأيت النبي صلى الله عليه وسلم يفعله.
وهذا اللفظ وهو قوله والفجر حين يبزغ الفجر أبين وأظهر من الحديث الآخر الذي رواه البخاري عن حفص بن عمر بن غياث عن أبيه عن الاعمش عن عمارة عن عبد الرحمن عن عبد الله بن مسعود.
قال: ما رأيت رسول الله صلى الله عليه وسلم صلى صلاة بغير ميقاتها إلا صلاتين جمع بين المغرب والعشاء وصلاة الفجر قبل ميقاتها.
ورواه مسلم من حديث أبي معاوية وجرير عن الاعمش به.
وقال جابر في حديثه: ثم اضطجع رسول الله صلى الله عليه وسلم حتى طلع الفجر، فصلى الفجر حين تبين له الصبح بأذان وإقامة.
وقد شهد معه هذه الصلاة عروة بن مضرس بن أوس بن حارثة بن لام الطائي.
قال الامام أحمد: ثنا هشيم، ثنا ابن أبي خالد، وزكريا عن الشعبي أخبرني عروة بن مضرس قال: أتيت النبي صلى الله عليه وسلم وهو بجمع فقلت: يا رسول الله جئتك من جبلي طيئ أتعبت نفسي، وأنضيت راحلتي والله ما تركت من جبل إلا وقفت عليه فهل لي من حج ؟ فقال: من شهد معنا هذه الصلاة يعني صلاة الفجر بجمع، ووقف معنا حتى يفيض منه، وقد أفاض قبل ذلك من عرفات ليلا أو نهارا فقد نم حجه وقضى تفثه (3).
وقد رواه الامام أحمد أيضا وأهل السنن الاربعة من طرق عن الشعبي عن عروة بن مضرس.
وقال الترمذي: حسن صحيح.
فصل وقد كان رسول الله صلى الله عليه وسلم قدم طائفة من أهله بين يديه من الليل قبل حطمة الناس من المزدلفة إلى منى.
قال البخاري (4): باب من قدم ضعفة أهله بالليل فيقفون بالمزدلفة ويدعون، ويقدم إذا غاب القمر.
حدثنا يحيى بن بكير، ثنا الليث، عن يونس، عن ابن شهاب.
قال قال
سالم: كان عبد الله بن عمر يقدم ضعفة أهله فيقفون عند المشعر الحرام [ بالمزدلفة ] (5).
بليل
__________
(1) في كتاب الحج - 97 باب الحديث 1675.
(2) هو عبد الله بن مسعود.
(3) التفث: الشعث وما كان من نحو قص الاظفار والشارب وحلق العانة وغير ذلك.
(4) في كتاب الحج - 98 باب - الحديث 1676 - 1677 - 1678.
(5) من البخاري.
(*)

(5/199)

فيذكرون الله ما بدا لهم، ثم يدفعون (1) قبل أن يقف الامام وقبل أن يدفع، فمنهم من يقدم منى لصلاة الفجر، ومنهم من يقدم بعد ذلك، فإن قدموا رموا الجمرة.
وكان ابن عمر يقول: أرخص في أولئك رسول الله صلى الله عليه وسلم حدثنا سليمان بن حرب، ثنا حماد بن زيد عن أيوب عن عكرمة عن ابن عباس.
قال: بعثني رسول الله صلى الله عليه وسلم من جمع بليل.
وقال البخاري: ثنا علي بن عبد الله، ثنا سفيان، أخبرني عبد الله بن أبي يزيد سمع ابن عباس يقول: أنا ممن قدم النبي صلى الله عليه وسلم ليلة المزدلفة في ضعفة أهله.
وروى مسلم: من حديث ابن جريج، أخبرني عطاء عن ابن عباس.
قال: بعث بي رسول الله صلى الله عليه وسلم من جمع بسحر مع ثقله.
وقال الامام أحمد: ثنا سفيان الثوري، ثنا سلمة بن كهيل، عن الحسن العرني (2) عن ابن عباس قال: قدمنا رسول الله أغيلمة بني عبد المطلب على حراثنا فجعل يلطح (3) أفخاذنا بيده ويقول: أبني لا ترموا الجمرة حتى تطلع الشمس.
قال ابن عباس: ما أخال أحدا يرمي الجمرة حتى تطلع الشمس.
وقد رواه أحمد أيضا عن عبد الرحمن بن مهدي، عن سفيان الثوري فذكره.
وقد رواه أبو داود: عن محمد بن كثير، عن الثوري به.
والنسائي عن محمد بن عبد الله بن يزيد، عن سفيان بن عيينة، عن سفيان الثوري به.
وأخرجه ابن ماجه: عن أبي بكر بن أبي شيبة، وعلي بن محمد كلاهما عن وكيع عن مسعر، عن سفيان الثوري كلاهما عن سلمة بن كهيل به.
وقال أحمد: ثنا يحيى بن آدم، ثنا أبو الاحوص، عن الاعمش، عن الحكم بن عيينة عن مقسم عن ابن عباس.
قال: مر بنا
رسول الله ليلة النحر وعلينا سواد من الليل، فجعل يضرب أفخاذنا ويقول: أبني أفيضوا لا ترموا الجمرة حتى تطلع الشمس.
ثم رواه الامام أحمد من حديث المسعودي، عن الحكم، عن مقسم، عن ابن عباس.
قال: قدم رسول الله صلى الله عليه وسلم ضعفة أهله من المزدلفة بليل فجعل يوصيهم أن لا يرموا جمرة العقبة حتى تطلع الشمس.
وقال أبو داود: ثنا عثمان بن أبي شيبة، ثنا الوليد بن عقبة، ثنا حمزة الزيات بن حبيب، عن عطاء عن ابن عباس.
قال: كان رسول الله صلى الله عليه وسلم يقدم ضعفة أهله بغلس ويأمرهم - يعني أن لا يرموا الجمرة حتى تطلع الشمس - وكذا رواه النسائي عن محمود بن غيلان، عن بشر بن السري، عن سفيان، عن حبيب.
قال: الطبراني وهو ابن أبي ثابت عن عطاء عن ابن عباس فخرج حمزة الزيات من عهدته وجاد إسناد الحديث.
والله أعلم وقد قال البخاري: ثنا مسدد، عن يحيى عن ابن جريج حدثني عبد الله مولى أسماء عن أسماء أنها نزلت ليلة جمع عند المزدلفة فقامت تصلي فصلت ساعة ثم قالت يا بني هل غاب القمر ؟ قلت لا فصلت ساعة ثم قالت هل غاب القمر ؟ قلت: نعم ! قالت فارتحلوا فارتحلنا فمضينا حتى رمت الجمرة ثم رجعت فصلت الصبح في منزلها فقلت لها يا هنتاه ما أرانا إلا قد غلسنا فقالت: يا بني
__________
(1) في البخاري: يرجعون، وما اثبتناه رواية مسلم وهي أوضح.
(2) العرني: نسبة إلى عرينة بن نذير، بطن من بجيلة.
اللباب 2 / 133.
(3) يلطح: من اللطح يضرب ببطن الكف ضربا ليس بالشديد.
(*)

(5/200)

إن رسول الله صلى الله عليه وسلم أذن للظعن.
ورواه مسلم من حديث ابن جريج به فإن كانت أسماء بنت الصديق رمت الجمار قبل طلوع الشمس كما ذكر هاهنا عن توقيف فروايتها مقدمة على رواية ابن عباس لان إسناد حديثها أصح من إسناد حديثه، اللهم إلا أن يقال: إن الغلمان أخف حالا من النساء وأنشط فلهذا أمر الغلمان بأن لا يرموا قبل طلوع الشمس، وأذن للظعن في الرمي قبل طلوع الشمس لانهم أثقل حالا وأبلغ في التستر.
والله أعلم.
وإن كانت أسماء لم تفعله عن توقيف فحديث ابن عباس مقدم على فعلها.
لكن يقوي الاول قول أبي دواد: ثنا محمد بن خلاد
الباهلي، ثنا يحيى، عن ابن جريج أخبرني عطاء، أخبرني مخبر عن أسماء أنها رمت الجمرة بليل قلت: إن رمينا الجمرة بليل قالت: إنا كنا نصنع هذا على عهد النبي صلى الله عليه وسلم.
وقال البخاري: ثنا أبو نعيم، ثنا أفلح بن حميد، عن القاسم بن (1) محمد، عن عائشة قالت: نزلنا المزدلفة فاستأذنت النبي صلى الله عليه وسلم سودة أن تدفع قبل حطمة الناس - وكانت امرأة بطيئة - فآذن لها، فدفعت قبل حطمة الناس، وأقمنا نحن حتى أصبحنا، ثم دفعنا بدفعه، فلان أكون استأذنت رسول الله صلى الله عليه وسلم كما استأذنت سودة أحب إلي من مفروح به.
وأخرجه مسلم عن القعنبي عن أفلح بن حميد به.
وأخرجاه في الصحيحين من حديث سفيان الثوري عن عبد الرحمن بن القاسم عن أبيه عن عائشة به.
وقال أبو داود: ثنا هارون بن عبد الله، ثنا ابن أبي فديك عن الضحاك - يعني ابن عثمان - عن هشام بن عروة، عن أبيه عن عائشة.
أنها قالت أرسل رسول الله صلى الله عليه وسلم بأم سلمة ليلة النحر فرمت الجمرة قبل الفجر، ثم مضت فأفاضت وكان ذلك اليوم الذي يكون رسول الله صلى الله عليه وسلم قال أبو داود - يعني عندها -.
انفرد به أبو داود وهو إسناد جيد قوي رجاله ثقات.
ذكر تلبيته عليه السلام بالمزدلفة قال مسلم: ثنا أبو بكر بن أبي شيبة، ثنا الاحوص، عن حصين عن كثير بن مدرك عن عبد الرحمن بن يزيد.
قال: قال عبد الله ونحن بجمع سمعت الذي أنزلت عليه سورة البقرة يقول في هذا المقام، لبيك اللهم لبيك.
فصل في وقوفه عليه السلام بالمشعر الحرام ودفعه من المزدلفة قبل طلوع الشمس وإيضاعه في وادي محسر قال الله تعالى * (فإذا أفضتم من عرفات فاذكروا الله عند المشعر الحرام) * الآية [ البقرة: 198 ] وقال جابر في حديثه: فصلى الفجر حين تبين له الصبح بأذان وإقامة، ثم ركب القصواء حتى أتى المشعر الحرام، فاستقبل القبلة، فدعا الله عز وجل وكبره وهلله ووحده، فلم يزل واقفا حتى أسفر جدا، ودفع قبل أن تطلع الشمس، وأردف الفضل بن عباس وراءه.
وقال
__________
(1) في نسخ البداية " عن " تحريف، وهو القاسم بن محمد بن أبي بكر والد عبد الرحمن الراوي عنه.
(*)

(5/201)

البخاري: ثنا حجاج بن منهال، ثنا شعبة، عن أبي إسحاق (1).
قال سمعت عمرو بن ميمون يقول: شهدت عمر صلى بجمع الصبح،، ثم وقف فقال: إن المشركين كانوا لا يفيضون حتى تطلع الشمس، ويقولون أشرق ثبير، وإن رسول الله صلى الله عليه وسلم [ خالفهم، ثم ] (2) أفاض قبل أن تطلع الشمس.
وقال البخاري: ثنا عبد الله بن رجاء، ثنا إسرائيل، عن أبي إسحاق، عن عبد الرحمن بن يزيد.
قال: خرجت مع عبد الله إلى مكة ثم قدمنا جمعا فصلى صلاتين: كل صلاة وحدها بأذان وإقامة، والعشاء بينهما ثم صلى الفجر حين طلع الفجر - قائل يقول: طلع الفجر وقائل يقول: لم يطلع الفجر - ثم قال: إن رسول الله صلى الله عليه وسلم قال: إن هاتين الصلاتين حولتا عن وقتهما في هذا المكان: المغرب [ والعشاء ] (3)، فلا تقدم الناس جمعا حتى يعتموا (4) وصلاة الفجر هذه الساعة.
ثم وقف حتى أسفر.
ثم قال: لو أن أمير المؤمنين أفاض الآن أصاب السنة.
فلا أدري أقوله كان أسرع أو دفع عثمان، فلم يزل يلبي حتى رمى جمرة العقبة يوم النحر.
وقال الحافظ البيهقي: أنبأنا أبو عبد الله الحافظ، أنبأنا أبو عبد الله محمد بن يعقوب الشيباني، ثنا يحيى بن محمد بن يحيى، ثنا عبد الرحمن بن المبارك العبسي، ثنا عبد الوارث بن سعيد، عن ابن جريج، عن محمد بن قيس بن مخرمة، عن المسور بن مخرمة.
قال: خطبنا رسول الله بعرفة فحمد الله وأثنى عليه ثم قال: أما بعد فإن أهل الشرك والاوثان كانوا يدفعون من هاهنا عند غروب الشمس، حتى تكون الشمس على رؤوس الجبال مثل عمائم الرجال على رؤسها، هدينا مخالف لهديهم.
وكانوا يدفعون من المشعر الحرام عند طلوع الشمس على رؤوس الجبال مثل عمائم الرجال على رؤوسها.
هدينا مخالف لهديهم.
قال ورواه عبد الله بن إدريس، عن ابن جريج، عن محمد بن قيس بن مخرمة مرسلا.
وقال الامام أحمد: ثنا أبو خالد سليمان بن حيان، سمعت الاعمش، عن الحكم، عن مقسم عن ابن عباس.
أن رسول الله صلى الله عليه وسلم أفاض من المزدلفة قبل طلوع الشمس.
وقال البخاري: ثنا زهير بن حرب، ثنا وهب بن جرير، ثنا
أبي، عن يونس الايلي، عن الزهري، عن عبيد الله بن عبد الله بن عباس.
أن أسامة كان ردف النبي صلى الله عليه وسلم من عرفة إلى المزدلفة، ثم أردف الفضل من المزدلفة إلى منى.
قال: فكلاهما قال لم يزل النبي صلى الله عليه وسلم يلبي حتى رمى جمرة العقبة.
ورواه ابن جريج عن عطاء عن ابن عباس وروى مسلم: من حديث الليث بن سعد، عن أبي الزبير، عن أبي معبد عن ابن عباس عن الفضل بن عباس.
وكان رديف رسول الله صلى الله عليه وسلم أنه قال في عشية عرفة وغداة جمع للناس حين دفعوا: عليكم بالسكينة وهو كاف ناقته حتى دخل محسرا وهو من منى قال: عليكم بحصى الخذف الذي يرمي به الجمرة
__________
(1) من البخاري، وهو أبو اسحاق السبيعي، وفي الاصل ابن اسحاق تحريف.
(2) من البخاري: فتح الباري - كتاب الحج - الحديث 1684.
(3) سقطت من الاصل، واستدركت من البخاري.
(4) من البخاري وفي الاصل يقيموا تحريف.
ويعتموا: أي يدخلوا في العتمة وهو وقت العشاء الآخرة.
(*)

(5/202)

قال: ولم يزل رسول الله صلى الله عليه وسلم يلبي حتى رمى الجمرة.
وقال الحافظ البيهقي باب الايضاع في وادي محسر: أخبرنا أبو عبد الله الحافظ، أخبرني أبو عمرو المقري، وأبو بكر الوراق، أنبأنا الحسن بن سفيان، ثنا هشام بن عمار، وأبو بكر بن أبي شيبة قالا: ثنا حاتم بن إسماعيل، ثنا جعفر بن محمد، عن أبيه، عن جابر في حج النبي صلى الله عليه وسلم.
قال: حتى إذا أتى محسرا، حرك قليلا.
رواه مسلم في الصحيح عن أبي بكر بن شيبة.
ثم روى البيهقي: من حديث سفيان الثوري، عن أبي الزبير عن جابر.
قال: أفاض رسول الله صلى الله عليه وسلم وعليه السكينة وأمرهم بالسكينة وأوضع في وادي محسر، وأمرهم أن يرموا الجمار بمثل حصى الخذف وقال: خذوا عني مناسككم لعلي لا أراكم بعد عامي هذا.
ثم روى البيهقي: من حديث الثوري، عن عبد الرحمن بن الحارث، عن زيد بن علي عن أبيه، عن عبيد الله بن أبي رافع عن علي.
أن رسول الله صلى الله عليه وسلم أفاض من جمع حتى أتى محسرا، فقرع ناقته حتى جاوز الوادي فوقف، ثم أردف الفضل ثم أتى الجمرة فرماها.
هكذا رواه مختصرا.
وقد قال الامام أحمد: ثنا أبو أحمد محمد بن عبد الله الزبيري، ثنا سفيان بن
عبد الرحمن بن الحارث بن عياش بن أبي ربيعة، عن زيد بن علي، عن أبيه، عن عبيد الله بن أبي رافع عن علي.
قال وقف رسول الله صلى الله عليه وسلم بعرفة فقال: إن هذا الموقف وعرفة كلها موقف، وأفاض حين غابت الشمس وأردف أسامة فجعل يعنق على بعيره والناس يضربون يمينا وشمالا لا يلتفت إليهم.
ويقول السكينة أيها الناس ثم أتى جمعا فصلى بهم الصلاتين المغرب والعشاء ثم بات حتى أصبح ثم أتى قزح (1) فوقف على قزح فقال: هذا الموقف وجمع كلها موقف.
ثم سار حتى أتى محسرا فوقف عليه فقرع دابته فخبت حتى جاز الوادي ثم حبسها، ثم أردف الفضل وسار حتى أتى الجمرة فرماها ثم أتى المنحر.
فقال: هذا المنحر ومنى كلها منحر.
قال واستفتته جارية شابة من خثعم.
فقالت: إن أبي شيخ كبير قد أفند (2).
وقد ادركته فريضة الله في الحج فهل يجزئ عنه أن أودي عنه ؟ قال: نعم ! فأدي عن أبيك.
قال ولوى عنق الفضل فقال له العباس: يا رسول الله لم لويت عنق ابن عمك ؟ قال: رأيت شابا وشابة فلم آمن الشيطان عليهما.
قال: ثم جاءه رجل فقال: يا رسول الله حلقت قبل أن أنحر.
قال أنحر ولا حرج.
ثم أتاه آخر.
فقال: يا رسول الله أني أفضت قبل أن أحلق قال: أحلق أو قصر ولا حرج.
ثم أتى البيت فطاف ثم أتى زمزم فقال: يا بني عبد المطلب سقايتكم ولولا أن يغلبكم الناس عليها لنزعت معكم.
وقد رواه أبو داود: عن أحمد بن حنبل، عن يحيى بن آدم عن سفيان الثوري.
ورواه الترمذي عن بندار عن أبي أحمد الزبيري.
وابن ماجه عن علي بن محمد، عن يحيى بن آدم.
وقال الترمذي حسن صحيح لا نعرفه من حديث علي إلا من هذا الوجه.
قلت وله شواهد من وجوه صحيحة مخرجة في الصحاح وغيرها فمن ذلك قصة الخثعمية وهو في الصحيحين من طريق الفضل وتقدمت في
__________
(1) قزح: جبل بالمزدلفة..(2) أفند: الفند أصله الكذب، والفند، الهرم حتى الخرف.
(*)

(5/203)

حديث جابر وسنذكر من ذلك ما تيسر.
وقد حكى البيهقي باسناد عن ابن عباس أنه أنكر الاسراع في وادي محسر.
وقال: إنما كان ذلك من الاعراب.
قال: والمثبت مقدم على النافي قلت
وفي ثبوته عنه نظر.
والله أعلم.
وقد صح ذلك عن جماعة من الصحابة عن رسول الله وصح من صنيع الشيخين أبي بكر وعمر أنهما كانا يفعلان ذلك فروى البيهقي عن الحاكم عن النجاد وغيره.
عن أبي علي محمد بن معاذ بن المستهل المعروف بدران عن القعنبي، عن أبيه، عن هشام بن عروة، عن أبيه، عن المسور بن مخرمة أن عمر كان يوضع ويقول: إليك تعدوا قلقا وضينها (1) * مخالف دين النصارى دينها ذكر رميه عليه السلام جمرة العقبة وحدها يوم النحر وكيف رماها ومتى رماها ومن أي موضع رماها وبكم رماها وقطعه التلبية حين رماها قد تقدم من حديث أسامة والفضل وغيرهما من الصحابة رضي الله عنهم أجمعين، أنه عليه السلام لم يزل يلبي حتى رمى جمرة العقبة.
وقال البيهقي: أنبأنا الامام أبو عثمان، أنبأنا أبو طاهر بن خزيمة، أنبأنا جدي - يعني إمام الائمة - محمد بن إسحاق بن خزيمة، ثنا علي بن حجر، ثنا شريك، عن عامر بن شقيق، عن أبي وائل عن عبد الله.
قال: رمقت النبي صلى الله عليه وسلم فلم يزل يلبي حتى رمى جمرة العقبة بأول حصاة.
وبه عن ابن خزيمة، ثنا عمر بن حفص الشيباني، ثنا حفص بن غياث، ثنا جعفر بن محمد عن أبيه، عن علي بن الحسين، عن ابن عباس عن الفضل.
قال: أفضت مع رسول الله من عرفات فلم يزل يلبي حتى رمى جمرة العقبة يكبر مع كل حصاة ثم قطع التلبية مع آخر حصاة.
قال البيهقي وهذه زيادة غريبة ليست في الروايات المشهورة عن ابن عباس عن الفضل وان كان ابن خزيمة قد اختارها.
وقال محمد بن إسحاق: حدثني أبان بن صالح عن عكرمة.
قال: أفضت مع الحسين بن علي فما أزال أسمعه يلبي حتى رمى جمرة العقبة فلما قذفها أمسك.
فقلت ما هذا فقال: رأيت أبي علي بن أبي طالب يلبي حتى رمى جمرة العقبة وأخبرني أن رسول الله صلى الله عليه وسلم كان يفعل ذلك.
وتقدم من حديث الليث عن أبي الزبير، عن أبي معبد عن ابن عباس عن أخيه الفضل.
أن النبي صلى الله عليه وسلم أمر الناس في وادي محسر بحصى الخذف الذي يرمى به الجمرة.
رواه مسلم.
وقال أبو العالية: عن ابن عباس حدثني الفضل.
قال قال
لي رسول الله صلى الله عليه وسلم غداة يوم النحر: هات فألقط لي حصا فلقطت له حصيات مثل حصى الخذف فوضعهن في يده فقال: بأمثال هؤلاء بأمثال هؤلاء، وإياكم والغلو فإنما أهلك من كان قبلكم الغلو في الدين.
رواه البيهقي وقال جابر في حديثه حتى أتى بطن محسر، فحرك قليلا ثم سلك الطريق الوسطى التي تخرج على الجمرة الكبرى، حتى أتى الجمرة فرماها بسبع حصيات يكبر مع
__________
(1) الوضين: حزام الرحل، والقلق: المتسع، كناية عن هزال الناقة.
(*)

(5/204)

كل حصاة منها مثل حصى الخذف، رمى من بطن الوادي.
رواه مسلم.
وقال البخاري: وقال جابر رضي الله عنه رمى النبي صلى الله عليه وسلم يوم النحر ضحى، ورمى بعدد ذلك بعد الزوال.
وهذا الحديث الذي علقه البخاري أسنده مسلم من حديث ابن جريج أخبرني أبو الزبير سمع جابرا.
قال: رمى رسول الله صلى الله عليه وسلم الجمرة يوم النحر ضحى وأما بعد فإذا زالت الشمس.
وفي الصحيحين من حديث الاعمش عن إبراهيم، عن عبد الرحمن بن يزيد.
قال: رمى عبد الله من بطن الوادي فقلت: يا أبا عبد الرحمن إن ناسا يرمونها من فوقها.
فقال: والذي لا إله غيره هذا مقام الذي أنزلت عليه سورة البقرة لفظ البخاري.
وفي لفظ له: من حديث شعبة، عن الحكم، عن إبراهيم، عن عبد الرحمن، عن عبد الله بن مسعود: أنه أتى الجمرة الكبرى فجعل البيت عن يساره ومنى عن يمينه ورمى بسبع.
وقال: هكذا أرمى الذي أنزلت عليه سورة البقرة.
ثم قال البخاري (1): باب من رمى الجمار بسبع يكبر مع كل حصاة قاله ابن عمر عن النبي صلى الله عليه وسلم وهذا إنما يعرف في حديث جابر من طريق جعفر بن محمد عن أبيه عن جابر كما تقدم أنه أتى الجمرة فرماها بسبع حصيات يكبر مع كل حصاة منها مثل حصى الخذف.
وقد روى البخاري في هذه الترجمة من حديث الاعمش عن إبراهيم عن عبد الرحمن بن يزيد عن عبد الله بن مسعود أنه رمى الجمرة من بطن الوادي بسبع حصيات يكبر مع كل حصاة.
ثم قال من هاهنا والذي لا إله غير قام الذي أنزلت عليه سورة البقرة.
وروى مسلم من حديث ابن جريج أخبرني أبو الزبير سمع جابر بن عبد الله.
قال: رأيت رسول الله يرمي الجمرة بسبع مثل حصى الخذف.
وقال
الامام أحمد، ثنا يحيى بن زكريا، ثنا حجاج، عن الحكم، عن أبي القاسم - يعني مقسما - عن ابن عباس.
أن النبي صلى الله عليه وسلم رمى الجمرة جمرة العقبة يوم النحر راكبا.
ورواه الترمذي عن أحمد بن منيع، عن يحيى بن زكريا بن أبي زائدة: وقال حسن.
وأخرجه ابن ماجه: عن أبي بكر بن أبي شيبة، عن أبي خالد الاحمر عن الحجاج بن أرطاة به.
وقد روى أحمد وأبو داود وابن ماجه والبيهقي من حديث يزيد بن [ أبي ] (2) زياد، عن سليمان بن عمرو بن الاحوص، عن أمه أم جندب الازدية.
قالت: رأيت رسول الله صلى الله عليه وسلم يرمي الجمار من بطن الوادي وهو راكب، يكبر مع كل حصاة ورجل من خلفه يستره فسألت عن الرجل فقالوا: الفضل بن عباس فازدحم الناس.
فقال النبي صلى الله عليه وسلم: يا أيها الناس لا يقتل بعضكم بعضا، وإذا رميتم الجمرة فارموه بمثل حصى الخذف.
لفظ أبي داود وفي رواية له قالت: رأيته عند جمرة العقبة راكبا ورأيت بين أصابعه حجرا فرمى ورمى الناس ولم يقم عندها.
ولابن ماجه قالت: رأيت رسول الله صلى الله عليه وسلم يوم النحر عند جمرة العقبة وهو راكب على بغلة.
وذكر الحديث وذكر البغلة هاهنا غريب جدا.
وقد روى مسلم في صحيحه من حديث ابن جريج: أخبرني أبو الزبير سمعت جابر بن عبد الله يقول: رأيت
__________
(1) في كتاب الحج - 138 باب.
الحديث 1750.
(2) زيادة من سنن أبي داود ج 1 / 309.
(*)

(5/205)

رسول الله صلى الله عليه وسلم يرمي الجمرة على راحلته يوم النحر، ويقول: لتأخذوا مناسككم فإني لا أدري لعلي لا أحج بعد حجتي هذه.
وروى مسلم أيضا من حديث زيد بن أبي أنيسة، عن يحيى بن الحصين، عن جدته أم الحصين سمعتها تقول: حججت مع رسول الله صلى الله عليه وسلم حجة الوداع، فرأيته حين رمى جمرة العقبة وانصرف وهو على راحلته يوم النحر وهو يقول: لتأخذوا مناسككم فإني لا أدري لعلي لا أحج بعد حجتي هذه.
وفي رواية قالت: حججت مع رسول الله حجة الوداع.
فرأيت أسامة وبلالا أحدهما آخذ بخطام ناقة النبي صلى الله عليه وسلم والآخر رافع ثوبه يستره من الحر حتى رمى جمرة العقبة.
وقال الامام أحمد: ثنا أبو أحمد محمد بن عبد الله الزبيري، ثنا أيمن بن
نابل، ثنا قدامة بن عبد الله الكلابي.
أنه رأى رسول الله صلى الله عليه وسلم رمى جمرة العقبة من بطن الوادي يوم النحر على ناقة له صهباء، لا ضرب ولا طرد ولا إليك إليك.
ورواه أحمد أيضا: عن وكيع ومعتمر بن سليمان وأبي قرة موسى بن طارق الزبيدي ثلاثتهم عن أيمن بن نائل به.
ورواه أيضا عن أبي قرة عن سفيان الثوري عن أيمن.
وأخرجه النسائي وابن ماجه من حديث وكيع به.
ورواه الترمذي عن أحمد بن منيع عن مروان بن معاوية عن أيمن بن نابل به.
وقال هذا حديث حسن صحيح.
وقال الامام أحمد: ثنا نوح بن ميمون، ثنا عبد الله - يعني العمري - عن نافع، قال: كان ابن عمر يرمي جمرة العقبة على دابته يوم النحر، وكان لا يأتي سائرها بعد ذلك إلا ماشيا.
وزعم أن النبي صلى الله عليه وسلم كان لا يأتيها إلا ماشيا ذاهبا وراجعا.
ورواه أبو داود عن القعنبي عن عبد الله العمري به.
فصل قال جابر: ثم انصرف إلى المنحر فنحر ثلاثا وستين بيده، ثم أعطى عليا فنحر ما غير وأشركه في هديه، ثم أمر من كل بدنة ببضعة فجعلت في قدر فطبخت فأكلا من لحمها وشربا من مرقها.
وسنتكلم على هذا الحديث.
وقال الامام أحمد بن حنبل: ثنا عبد الرزاق، أنبأنا معمر، عن حميد الاعرج، عن محمد بن ابراهيم التيمي، عن عبد الرحمن بن معاذ عن رجل من أصحاب النبي صلى الله عليه وسلم.
قال: خطب النبي صلى الله عليه وسلم بمنى ونزلهم منازلهم فقال: لينزل المهاجرون هاهنا، وأشار إلى ميمنة القبلة، والانصار هاهنا، وأشار إلى ميسرة القبلة.
ثم لينزل الناس حولهم.
قال: وعلمهم مناسكهم ففتحت أسماع أهل منى حتى سمعوه في منازلهم.
قال فسمعته يقول: أرموا الجمرة بمثل حصى الخذف وكذا رواه أبو داود: عن أحمد بن حنبل إلى قوله ثم لينزل الناس حولهم.
وقد رواه الامام أحمد عن عبد الصمد بن عبد الوارث عن أبيه، وأبو داود: عن مسدد، عن عبد الوارث، وابن ماجه: من حديث ابن المبارك، عن عبد الوارث، عن حميد بن قيس الاعرج، عن محمد بن إبراهيم التيمي، عن عبد الرحمن بن معاذ التيمي قال: خطبنا رسول الله صلى الله عليه وسلم ونحن بمنى ففتحت أسماعنا حتى كأنا نسمع ما يقول الحديث.
ذكر جابر بن

(5/206)

عبد الله: أن رسول الله صلى الله عليه وسلم أشرك علي بن أبي طالب في الهدي وأن جماعة الهدي الذي قدم به علي من اليمن، والذي جاء به رسول الله صلى الله عليه وسلم مائة من الابل، وأن رسول الله صلى الله عليه وسلم نحر بيده الكريمة ثلاثا وستين بدنة.
قال ابن حبان وغيره: وذلك مناسب لعمره عليه السلام فإنه كان ثلاثا وستين سنة.
وقد قال الامام أحمد: ثنا يحيى بن آدم، ثنا زهير، ثنا محمد بن عبد الرحمن بن أبي ليلى، عن الحكم، عن مقسم، عن ابن عباس.
قال: نحر رسول الله صلى الله عليه وسلم في الحج مائة بدنة نحر منها بيده ستين وأمر ببقيتها فنحرت وأخذ من كل بدنة بضعة فجمعت في قدر فأكل منها وحسى من مرقها.
قال: ونحر يوم الحديبية سبعين فيها جمل أبي جهل فلما صدت عن البيت حنت كما تحن إلى أولادها.
وقد روى ابن ماجه بعضه عن أبي بكر بن أبي شيبة، وعلي بن محمد، عن وكيع عن سفيان الثوري عن ابن أبي ليلى به.
وقال الامام أحمد: ثنا يعقوب، ثنا أبي، عن محمد بن إسحاق حدثني رجل عن عبد الله بن أبي نجيح، عن مجاهد بن جبر، عن ابن عباس.
قال: أهدى رسول الله في حجة الوداع مائة بدنة نحر منها ثلاثين بدنة بيده، ثم أمر عليا فنحر ما بقي منها.
وقال: قسم لحومها وجلودها وجلالها بين الناس، ولا تعطين جزارا منها شيئا وخذ لنا من كل بعير جدية من لحم، واجعلها في قدر واحدة حتى نأكل من لحمها ونحسو من مرقها ففعل.
وثبت في الصحيحين: من حديث مجاهد، عن ابن أبي ليلى، عن علي.
قال: أمرني رسول الله صلى الله عليه وسلم أن أقوم على بدنه، وأن أتصدق بلحومها وجلودها وأجلتها، وأن لا أعطي الجزار منها شيئا وقال: نحن نعطيه من عندنا.
وقال أبو داود: ثنا محمد بن حاتم، ثنا عبد الرحمن بن مهدي، ثنا عبد الله بن المبارك، عن حرملة بن عمران، عن عبد الله بن الحارث الازدي سمعت عرفة بن الحارث الكندي.
قال: شهدت رسول الله صلى الله عليه وسلم وأتى بالبدن فقال: أدع لي أبا حسن فدعي له علي.
فقال: خذ بأسفل الحربة، وأخذ رسول الله صلى الله عليه وسلم بأعلاها ثم طعنا بها البدن، فلما فرغ ركب بغلته وأردف عليا.
تفرد به أبو داود وفي إسناده ومتنه غرابة.
والله أعلم.
وقال الامام أحمد: حدثنا أحمد بن الحجاج، أنبأنا عبد الله، أنبأنا الحجاج بن أرطاة، عن الحكم عن أبي
القسم - يعني مقسما - عن ابن عباس.
قال: رمى رسول الله صلى الله عليه وسلم جمرة العقبة ثم ذبح ثم حلق.
وقد ادعى ابن حزم أنه ضحى عن نسائه بالبقر وأهدى بمنى بقرة وضحى هو بكبشين أملحين.
صفة حلقه رأسه الكريم عليه الصلاة والتسليم قال الامام أحمد: ثنا عبد الرزاق، أنبأنا معمر، عن الزهري، عن سالم عن ابن عمر.
أن رسول الله صلى الله عليه وسلم حلق في حجته.
ورواه النسائي عن إسحاق بن إبراهيم - هو ابن راهويه - عن عبد الرزاق.
وقال البخاري: ثنا أبو اليمان، ثنا شعيب قال: قال نافع: ان عبد الله بن عمر يقول: حلق رسول الله صلى الله عليه وسلم في حجته.
ورواه مسلم من حديث موسى بن عقبة عن نافع به.
وقال البخاري: ثنا عبد الله بن محمد بن أسماء، ثنا جويرية بن أسماء، عن نافع أن عبد الله بن عمر.
قال: حلق رسول الله صلى الله عليه وسلم وطائفة من أصحابه وقصر بعضهم.
ورواه مسلم: من حديث

(5/207)

الليث، عن نافع به وزاد قال عبد الله قال رسول الله صلى الله عليه وسلم يرحم الله المحلقين مرة أو مرتين.
قالوا: يا رسول الله والمقصرين قال والمقصرين.
وقال مسلم: ثنا أبو بكر بن أبي شيبة، ثنا وكيع وأبو داود الطيالسي، عن يحيى بن الحصين عن جدته: أنها سمعت رسول الله في حجة الوداع دعا للمحلقين ثلاثا وللمقصرين مرة ولم يقل وكيع في حجة الوداع.
وهكذا روى هذا الحديث مسلم من حديث مالك وعبيد الله (1) عن نافع، عن ابن عمر وعمارة عن أبي زرعة عن أبي هريرة والعلاء بن عبد الرحمن، عن أبيه عن أبي هريرة.
وقال مسلم: ثنا يحيى بن يحيى، ثنا حفص بن غياث، عن هشام، عن ابن سيرين عن أنس بن مالك.
أن رسول الله صلى الله عليه وسلم أتى منى فأتى الجمرة فرماها ثم أتى منزله بمنى ونحر.
ثم قال للحلاق: خذ وأشار إلى جانبه الايمن ثم الايسر ثم جعل يعطيه الناس.
وفي رواية أنه حلق شقه الايمن فقسمه بين الناس من شعرة وشعرتين وأعطى شقه الايسر لابي طلحة.
وفي رواية له: أنه أعطى الايمن لابي طلحة وأعطاه الايسر وأمره أن يقسمه بين الناس.
وقال الامام أحمد: حدثنا سليمان بن حرب، ثنا سليمان بن المغيرة، عن ثابت عن أنس.
قال: رأيت رسول الله صلى الله عليه وسلم والحلاق يحلقه وقد أطاف به أصحابه ما يريدون أن يقع شعرة إلا في يد
رجل.
انفرد به أحمد.
فصل ثم لبس عليه السلام ثيابه وتطيب بعد ما رمى جمرة العقبة، ونحر هديه، وقبل أن يطوف بالبيت طيبته عائشة أم المؤمنين.
قال البخاري: ثنا علي بن عبد الله بن المديني، ثنا سفيان - هو ابن عيينة - ثنا عبد الرحمن بن القاسم بن محمد، وكان أفضل أهل زمانه.
أنه سمع أباه وكان أفضل أهل زمانه يقول: إنه سمع عائشة تقول طيبت رسول الله صلى الله عليه وسلم بيدي هاتين حين أحرم، ولحله حين أحل قبل أن يطوف وبسطت يديها.
وقال مسلم: ثنا يعقوب الدورقي وأحمد بن منيع قالا: ثنا هشيم، أنبأنا منصور، عن عبد الرحمن بن القاسم، عن أبيه عن عائشة.
قالت: كنت أطيب رسول الله صلى الله عليه وسلم قبل أن يحرم ويحل يوم النحر قبل أن يطوف بالبيت بطيب فيه مسك.
وروى النسائي من حديث سفيان بن عيينة، عن الزهري، عن عروة عن عائشة.
قالت: طيبت رسول الله لحرمه حين أحرم ولحله بعدما رمى جمرة العقبة قبل أن يطوف بالبيت.
وقال الشافعي: أنبأنا سفيان بن عيينة، عن عمرو بن دينار عن سالم.
قال قالت عائشة: أنا طيبت رسول الله لحله وإحرامه.
ورواه عبد الرزاق، عن معمر عن الزهري، عن سالم عن عائشة فذكره.
وفي الصحيحين من حديث ابن جريج: أخبرني عمر بن عبد الله بن عروة أنه سمع عروة والقاسم يخبران عن عائشة.
أنها قالت: طيبت رسول الله بيدي بذريرة في حجة الوداع للحل والاحرام.
ورواه مسلم: من حديث الضحاك بن عثمان، عن أبي الرجال عن أمه عمرة، عن عائشة به.
__________
(1) في نسخ البداية المطبوعة: وعبد الله وأشار مصححه في هامشه: وفي التيمورية عبيد الله - والامام.
(*)

(5/208)

وقال سفيان الثوري عن سلمة بن كهيل عن الحسن العوفي، عن ابن عباس.
أنه قال، إذا رميتم الجمرة فقد حللتم من كل شئ كان عليكم حراما إلا النساء حتى تطوفوا بالبيت.
فقال رجل: والطيب يا أبا العباس فقال له: إني رأيت رسول الله صلى الله عليه وسلم يضمخ رأسه بالمسك أفطيب هو أم لا ؟ وقال محمد بن إسحاق: حدثني أبو عبيدة، عن عبد الله بن زمعة، عن أبيه وأمه زينب بنت أم
سلمة عن أم سلمة قالت: كانت الليلة التي يدور فيها رسول الله صلى الله عليه وسلم ليلة النحر فكان رسول الله عندي فدخل وهب بن زمعة، ورجل من آل أبي أمية متقمصين.
فقال لهما رسول الله صلى الله عليه وسلم: أفضتما ؟ قالا: لا.
قال: فانزعا قميصيكما فنزعاهما.
فقال له وهب: ولم يا رسول الله ؟ فقال: هذا يوم أرخص لكم فيه إذا رميتم الجمرة ونحرتم هديا إن كان لكم فقد حللتم من كل شئ حرمتم منه إلا النساء حتى تطوفوا بالبيت فإذا رميتم ولم تفيضوا صرتم حرما كما كنتم أول مرة حتى تطوفوا بالبيت.
وهكذا رواه أبو داود: عن أحمد بن حنبل، ويحيى بن معين كلاهما عن ابن أبي عدي عن ابن إسحاق فذكره.
وأخرجه البيهقي: عن الحاكم عن أبي بكر بن أبي إسحاق، عن أبي المثنى العنبري، عن يحيى بن معين وزاد في آخره.
قال أبو عبيدة: وحدثتني أم قيس بنت محصن.
قالت: خرج من عندي عكاشة بن محصن في نفر من بني أسد متقمصين، عشية يوم النحر ثم رجعوا إلينا عشيا وقمصهم على أيديهم يحملونها فسألتهم فأخبروها بمثل ما قال رسول الله صلى الله عليه وسلم لوهب بن زمعة وصاحبه وهذا الحديث غريب جدا.
لا أعلم أحدا من العلماء قال به.
ذكر إفاضته صلى الله عليه وسلم إلى البيت العتيق قال جابر: ثم ركب رسول الله صلى الله عليه وسلم [ فأفاض ] (1) إلى البيت فصلى بمكة الظهر، فأتى بني عبد المطلب وهم يسقون على زمزم.
فقال: أنزعوا بني عبد المطلب فلولا أن تغلبكم الناس على سقايتكم لنزعت معكم، فناولوه دلوا فشرب منه.
رواه مسلم ففي هذا السياق ما يدل على أنه عليه السلام ركب إلى مكة قبل الزوال فطاف بالبيت ثم لما فرغ صلى الظهر هناك.
وقال مسلم أيضا: أخبرنا محمد بن نافع، أنبأنا عبد الرزاق أنبأنا عبيد الله بن عمر عن نافع عن ابن عمر.
أن رسول الله صلى الله عليه وسلم أفاض يوم النحر ثم رجع فصلى الظهر بمنى.
وهذا الخلاف حديث جابر وكلاهما عند مسلم، فإن عللنا بهما أمكن أن يقال إنه عليه السلام صلى الظهر بمكة ثم رجع إلى منى فوجد الناس ينتظرونه فصلى بهم والله أعلم.
ورجوعه عليه السلام إلى منى في وقت الظهر ممكن لان ذلك الوقت كان صيفا والنهار طويل وإن كان قد صدر منه عليه السلام أفعال كثيرة في صدر هذا النهار
فإنه دفع فيه من المزدلفة بعدما أسفر الفجر جدا ولكنه قبل طلوع الشمس، ثم قدم منى فبدأ يرمي جمرة العقبة بسبع حصيات.
ثم جاء فنحر بيده ثلاثا وستين بدنة ونحر على بقية المائة، ثم أخذت
__________
(1) من صحيح مسلم.
(*)

(5/209)

من كل بدنة بضعة ووضعت في قدر وطبخت حتى نضجت فأكل من ذلك اللحم وشرب من ذلك المرق.
وفي غبون (1) ذلك حلق رأسه عليه السلام وتطيب، فلما فرغ من هذا كله ركب إلى البيت وقد خطب عليه السلام في هذا اليوم خطبة عظيمة ولست أدري أكانت قبل ذهابه إلى البيت أو بعد رجوعه منه إلى منى.
فالله أعلم.
والقصد أنه ركب إلى البيت فطاف به سبعة أطواف راكبا ولم يطف بين الصفا والمروة كما ثبت في صحيح مسلم عن جابر وعائشة رضي الله عنهما، ثم شرب من ماء زمزم، ومن نبيذ تمر من ماء زمزم.
فهذا كله مما يقوي قول من قال: إنه عليه السلام صلى الظهر بمكة كما رواه جابر.
ويحتمل أنه رجع إلى منى في آخر وقت الظهر فصلى بأصحابه بمنى الظهر أيضا.
وهذا هو الذي أشكل على ابن حزم، فلم يدر ما يقول فيه وهو معذور لتعارض الروايات الصحيحة فيه.
والله أعلم.
وقال أبو داود: ثنا علي بن بحر وعبد الله بن سعيد المعني.
قالا: ثنا أبو خالد الاحمر، عن محمد بن إسحاق، عن عبد الرحمن بن القاسم، عن أبيه عن عائشة.
قالت: أفاض رسول الله صلى الله عليه وسلم من آخر يومه حين صلى الظهر ثم رجع إلى منى فمكث بها ليالي أيام التشريق يرمي الجمرة إذا زالت الشمس كل جمرة بسبع حصيات، ويكبر مع كل حصاة.
قال ابن حزم: فهذا جابر وعائشة قد اتفقا على أنه عليه السلام صلى الظهر يوم النحر بمكة وهما والله أعلم أضبط لذلك من ابن عمر.
كذا قال وليس بشئ فإن رواية عائشة هذه ليست ناصة أنه عليه السلام صلى الظهر بمكة، بل محتملة إن كان كان المحفوظ في الرواية: حتى صلى الظهر، وإن كانت الرواية حين صلى الظهر.
وهو الاشبه فإن ذلك دليل على أنه عليه السلام صلى الظهر بمنى قبل أن يذهب إلى البيت وهو محتمل والله سبحانه وتعالى أعلم.
وعلى هذا فيبقى مخالفا لحديث جابر فإن هذا يقتضي أنه صلى الظهر بمنى قبل أن يركب إلى البيت وحديث جابر يقتضي أنه ركب إلى البيت
قبل أن يصلي الظهر وصلاها بمكة.
وقد قال البخاري: وقال أبو الزبير عن عائشة وابن عباس أخر النبي صلى الله عليه وسلم - يعني طواف الزيارة إلى الليل - وهذا والذي علقه البخاري فقد رواه الناس من حديث يحيى بن سعيد وعبد الرحمن بن مهدي، وفرج بن ميمون، عن سفيان الثوري، عن أبي الزبير، عن عائشة وابن عباس: أن النبي صلى الله عليه وسلم أخر الطواف يوم النحر إلى الليل.
ورواه أهل السنن الاربعة من حديث سفيان به.
وقال الترمذي حسن.
وقال الامام أحمد: حدثنا محمد بن عبد الله، ثنا سفيان، عن أبي الزبير، عن عائشة وابن عمر، أن رسول الله صلى الله عليه وسلم زار ليلا.
فإن حمل هذا على أنه أخر ذلك إلى ما بعد الزوال كأنه يقول إلى العشي صح ذلك.
وأما إن حمل على ما بعد الغروب فهو بعيد جدا ومخالف لما ثبت في الاحاديث الصحيحة المشهورة من أنه عليه السلام طاف يوم النحر نهارا، وشرب من سقاية زمزم.
وأما الطواف الذي ذهب في الليل إلى البيت بسببه فهو طواف الوداع.
ومن الرواة من يعبر عنه بطواف الزيارة كما سنذكره إن شاء الله.
أو طواف زيارة محضة قبل طواف الوداع وبعد طواف الصدر الذي هو طواف الفرض.
وقد ورد حديث
__________
(1) كذا في الاصول، ولعله تحريف، وفي سيرة ابن كثير: وفي غضون ذلك وهو مناسب أكثر.
(*)

(5/210)

سنذكره في موضعه.
أن رسول الله كان يزور البيت كل ليله من ليالي منى وهذا بعيد أيضا.
والله أعلم.
وقد روى الحافظ البيهقي: من حديث عمرو بن قيس، عن عبد الرحمن، عن القاسم، عن أبيه عن عائشة: أن رسول الله أذن لاصحابه فزاروا البيت يوم النحر ظهيرة، وزار رسول الله صلى الله عليه وسلم مع نسائه ليلا.
وهذا حديث غريب جدا أيضا.
وهذا قول طاوس وعروة بن الزبير: أن رسول الله صلى الله عليه وسلم أخر الطواف يوم النحر إلى الليل.
والصحيح من الروايات وعليه الجمهور أنه عليه السلام طاف يوم النحر بالنهار، والاشه أنه كان قبل الزوال ويحتمل أن يكون بعده والله أعلم.
والمقصود أنه عليه السلام لما قدم مكة طاف بالبيت سبعا وهو راكب ثم جاء زمزم وبنوا عبد المطلب يستقون منها ويسقون الناس، فتناول منها دلوا فشرب منه وأفرغ عليه منه.
كما قال
مسلم: أخبرنا محمد بن منهال الضرير، ثنا يزيد بن زريع، ثنا حميد الطويل، عن بكر بن عبد الله المزني، سمع ابن عباس يقول وهو جالس معه عند الكعبة: قدم النبي صلى الله عليه وسلم على راحلته وخلفه أسامة فأتيناه باناء فيه نبيذ فشرب وسقى فضله أسامة.
وقال: أحسنتم وأجملتم هكذا فاصنعوا.
قال ابن عباس فنحن لا نريد أن نغير ما أمر به رسول الله صلى الله عليه وسلم.
وفي رواية عن بكر أن اعرابيا قال لابن عباس: مالي أرى بني عمكم يسقون اللبن والعسل وأنتم تسقون النبيذ، أمن حاجة بكم أم من بخل ؟ فذكر له ابن عباس هذا الحديث.
وقال أحمد: حدثنا روح، ثنا حماد، عن حميد، عن بكر، عن عبد الله أن اعرابيا قال لابن عباس.
ما شأن آل معاوية يسقون الماء والعسل، وآل فلان يسقون اللبن، وأنتم تسقون النبيذ.
أمن بخل بكم أم حاجة ؟ فقال ابن عباس ما بنا بخل ولا حاجة ولكن رسول الله صلى الله عليه وسلم جاءنا ورديفه أسامة بن زيد فاستسقى فسقيناه من هذا - يعني نبيذ السقاية - فشرب منه وقال أحسنتم هكذا فاصنعوا.
ورواه أحمد: عن روح ومحمد بن بكر، عن ابن جريج، عن حسين بن عبد الله بن عبيد الله بن عباس، وداود بن علي بن عبد الله بن عباس عن ابن عباس فذكره.
وروى البخاري: عن إسحاق بن سليمان [ حدثنا خالد ] (1) عن خالد [ الحذاء ] (2) عن عكرمة عن ابن عباس.
أن رسول الله جاء إلى السقاية فاستسقى فقال العباس: يا فضل اذهب إلى أمك (3) فأت رسول الله بشراب من عندها.
فقال: اسقني ! فقال: يا رسول الله إنهم يجعلون أيديهم فيه.
قال: اسقني ! فشرب منه، ثم أتى زمزم وهم يسقون ويعملون فيها.
فقال: اعملوا فإنكم على عمل صالح.
ثم قال: لولا أن تغلبوا لنزعت حتى أضع الحبل على هذه - يعني عاتقه - وأشار إلى عاتقه.
وعنده من حديث عاصم عن الشعبي أن ابن عباس قال: سقيت النبي صلى الله عليه وسلم من زمزم فشرب وهو قائم.
قال
__________
(1) من صحيح مسلم، وخالد هو خالد الطحان.
(2) من البخاري - الحديث 1635 فتح الباري 3 / 491.
(3) وهي لبابة بنت الحارث الهلالية أم الفضل وعبد الله ابنا العباس.
(*)

(5/211)

عاصم فحلف عكرمة - ما كان يومئذ إلا على بعير.
وفي رواية ناقته.
وقال الامام أحمد: ثنا هشيم، ثنا يزيد بن أبي زياد، عن عكرمة عن ابن عباس أن رسول الله صلى الله عليه وسلم طاف بالبيت وهو على بعير واستلم الحجر بمحجن كان معه.
قال وأتى السقاية فقال: أسقوني ! فقالوا: إن هذا يخوضه الناس ولكنا نأتيك به من البيت.
فقال: لا حاجة لي فيه اسقوني مما يشرب الناس.
وقد روى أبو داود: عن مسدد، عن خالد الطحان، عن يزيد بن أبي زياد عن عكرمة، عن ابن عباس.
قال: قدم رسول الله مكة ونحن نستقي فطاف على راحلته الحديث.
وقال الامام أحمد: حدثنا روح وعفان قالا: ثنا حماد، عن قيس وقال عفان في حديثه أنبأنا قيس، عن مجاهد عن ابن عباس.
أنه قال: جاء النبي صلى الله عليه وسلم إلى زمزم فنزعنا له دلوا فشرب، ثم مج فيها ثم أفرغناها في زمزم.
ثم قال: لولا أن تغلبوا عليها لنزعت بيدي - انفرد به أحمد وإسناده على شرط مسلم.
فصل ثم إنه صلى الله عليه وسلم لم يعد الطواف بين الصفا والمروة مرة ثانية بل اكتفى بطوافه الاول.
كما روى مسلم في صحيحه من طريق ابن جريج: أخبرني أبو الزبير، سمعت جابر بن عبد الله يقول: لم يطف النبي صلى الله عليه وسلم وأصحابه بين الصفا والمروة إلا طوافا واحدا.
قلت والمراد بأصحابه هاهنا الذين ساقوا الهدي وكانوا قارنين.
كما ثبت في صحيح مسلم أن رسول الله صلى الله عليه وسلم قال لعائشة: - وكانت أدخلت الحج على العمرة فصارت قارنة - يكفيك طوافك بالبيت وبين الصفا والمروة لحجك وعمرتك.
وعند أصحاب الامام أحمد أن قول جابر وأصحابه عام في القارنين والمتمتعين.
ولهذا نص الامام أحمد على أن المتمتع يكفيه طواف واحد عن حجه وعمرته وإن تحلل بينهما تحلل.
وهو قول غريب مأخذه ظاهر عموم الحديث.
والله أعلم.
وقال أصحاب أبي حنيفة في المتمتع كما قال المالكية والشافعية إنه يجب عليه طوافان وسعيان حتى طردت الحنفية ذلك في القارن وهو من إفراد مذهبهم أنه يطوف طوافين ويسعى سعيين ونقلوا ذلك عن علي موقوفا.
وروي عنه مرفوعا إلى النبي صلى الله عليه وسلم وقد قدمنا الكلام على ذلك كله عند الطواف وبينا أن أسانيد ذلك ضعيفة مخالفة للاحاديث الصحيحة.
والله أعلم.
فصل ثم رجع عليه السلام إلى منى بعد ما صلى الظهر بمكة كما دل عليه حديت جابر.
وقال ابن عمر: رجع فصلى الظهر بمنى رواهما مسلم كما تقدم قريبا ويمكن الجمع بينهما بوقوع ذلك بمكة وبمنى والله أعلم.
وتوقف ابن حزم في هذا المقام فلم يجزم فيه بشئ وهو معذور لتعارض النقلين الصحيحين فيه فالله أعلم.
وقال محمد بن إسحاق، عن عبد الرحمن بن القاسم، عن أبيه، عن عائشة قالت: أفاض رسول الله صلى الله عليه وسلم من آخر يومه حين صلى الظهر ثم رجع إلى منى فمكث بها ليالي أيام التشريق يرمي الجمرات إذا زالت الشمس كل جمرة بسبع حصيات يكبر مع كل حصاة.

(5/212)

ورواه أبو داود منفردا به.
وهذا يدل على أن ذهابه عليه السلام إلى مكة يوم النحر كان بعد الزوال.
وهذا ينافي حديث ابن عمر قطعا وفي منافاته لحديث جابر نظر.
والله أعلم.
فصل وقد خطب رسول الله صلى الله عليه وسلم في هذا اليوم الشريف خطبة عظيمة تواترت بها الاحاديث ونحن نذكر منها ما يسره الله عز وجل.
قال البخاري (1): باب الخطبة أيام منى.
حدثنا علي بن عبد الله، ثنا يحيى بن سعيد، ثنا فضيل بن غزوان، ثنا عكرمة عن ابن عباس.
أن رسول الله صلى الله عليه وسلم خطب الناس، يوم النحر.
فقال: يا أيها الناس أي يوم هذا ؟ قالوا: يوم حرام.
قال: فأي بلد هذا ؟ قالوا: بلد حرام.
قال: فأي شهر هذا ؟ قالوا: شهر حرام قال: فإن دماءكم وأموالكم وأعراضكم عليكم حرام كحرمة يومكم هذا في بلدكم هذا في شهركم هذا.
قال: فأعادها مرارا ثم رفع رأسه فقال: اللهم هل بلغت اللهم قد بلغت قال ابن عباس: فوالذي نفسي بيده إنها لوصيته إلى أمته - فليبلغ الشاهد الغائب لا ترجعوا بعدي كفارا يضرب بعضكم رقاب بعض.
ورواه الترمذي عن الفلاس عن يحيى القطان به.
وقال حسن صحيح.
وقال البخاري أيضا: حدثنا عبد الله بن محمد، ثنا أبو عامر، ثنا قرة (2)، عن محمد بن سيرين أخبرني عبد الرحمن بن أبي بكرة، عن أبيه ورجل أفضل في نفسي من عبد الرحمن
حميد بن عبد الرحمن، عن أبي بكرة رضي الله عنه.
قال: خطبنا النبي صلى الله عليه وسلم يوم النحر فقال: أتدرون أي يوم هذا ؟ قلنا الله ورسوله أعلم.
فسكت حتى ظننا أنه سيسميه بغير اسمه.
قال: أليس هذا يوم النحر ؟ قلنا: بلى ! قال: أي شهر هذا ؟ قلنا: الله ورسوله أعلم.
فسكت حتى ظننا أنه سيسميه بغير اسمه.
قال: أليس ذو الحجة ؟ قلنا: بلى ! قال: أي بلد هذا ؟ قلنا: الله ورسوله أعلم.
فسكت حتى ظننا أنه سيسميه بغير اسمه.
قال: أليس بالبلدة الحرام ؟ قلنا: بلى ! قال: فإن دماءكم وأموالكم عليكم حرام كحرمة يومكم هذا في شهركم هذا في بلدكم هذا إلى يوم تلقون ربكم.
ألا هل بلغت ؟ قالوا: نعم ! قال: اللهم اشهد، فليبلغ الشاهد الغائب فرب مبلغ أوعى من سامع، فلا ترجعوا بعدي كفارا يضرب بعضكم رقاب بعض.
ورواه البخاري ومسلم من طرق عن محمد بن سيرين به.
ورواه مسلم: من حديث عبد الله بن عون، عن ابن سيرين، عن عبد الرحمن بن أبي بكرة عن أبيه فذكره.
وزاد في آخره: ثم انكفأ إلى كبشين أملحين فذبحهما وإلى جذيعة من الغنم فقسمها بيننا.
وقال الامام أحمد: ثنا إسماعيل، أنبأنا أيوب، عن محمد بن سيرين عن أبي بكرة.
أن رسول الله صلى الله عليه وسلم خطب في حجته فقال: ألا إن الزمان قد استدار كهيئته يوم خلق الله السموات والارض، السنة اثنى عشر شهرا منها أربعة
__________
(1) في كتاب الحج - 132 باب.
الحديث 1739.
(2) أبو عامر هو العقدي، وقرة هو ابن خالد.
(*)

(5/213)

حرم، ثلاثة متواليات ذو القعدة وذو الحجة والمحرم ورجب مضر الذي بين جمادى وشعبان.
ثم قال: ألا أي يوم هذا ؟ قلنا: الله ورسوله أعلم.
فسكت حتى ظننا أنه سيسميه بغير اسمه.
قال: أليس يوم النحر ؟ قلنا: بلى ! ثم قال: أي شهر هذا ؟ قلنا: الله ورسوله أعلم.
فسكت حتى ظننا أنه سيسميه بغير اسمه.
قال أليس ذا الحجة ؟ قلنا بلى ! ثم قال: أي بلد هذا ؟ قلنا: الله ورسوله أعلم.
فسكت حتى ظننا أنه سيسميه بغير اسمه.
قال: أليست البلدة ؟ قلنا: بلى ! قال: فإن دماءكم وأموالكم - لاحسبه - قال وأعراضكم عليكم حرام كحرمة يومكم هذا في شهركم
هذا في بلدكم هذا، وستلقون ربكم فيسألكم عن أعمالكم ألا لا ترجعوا بعدي ضلالا يضرب بعضكم رقاب بعض، ألا هل بلغت.
ألا ليبلغ الشاهد الغائب فلعل من يبلغه يكون أوعى له من بعض من سمعه.
هكذا وقع في مسند الامام أحمد عن محمد بن سيرين عن أبي بكرة.
وهكذا رواه أبو داود عن مسدد.
والنسائي عن عمرو بن زرارة كلاهما عن إسماعيل - وهو ابن علية - عن أيوب عن ابن سيرين عن أبي بكرة به.
وهو منقطع لان صاحبا الصحيح أخرجاه من غير وجه عن أيوب وغيره عن محمد بن سيرين، عن عبد الرحمن بن أبي بكرة عن أبيه به.
وقال البخاري أيضا: ثنا محمد بن المثنى، ثنا يزيد بن هارون، أنبأنا عاصم بن محمد بن زيد، عن أبيه عن ابن عمر.
قال: قال النبي صلى الله عليه وسلم بمنى: أتدرون أي يوم هذا ؟ قالوا: الله ورسوله أعلم.
قال: فإن هذا يوم حرام، أفتدرون أي بلد هذا ؟ قالوا: الله ورسوله أعلم.
قال: بلد حرام.
قال: أفتدرون أي شهر هذا ؟ قالو: الله ورسوله أعلم.
قال: شهر حرام.
قال: فإن الله حرم عليكم دماءكم وأموالكم وأعراضكم كحرمة يومكم هذا في شهركم هذا في بلدكم هذا.
وقد أخرجه البخاري في أماكن متفرقة من صحيحه وبقية الجماعة إلا الترمذي من طرق عن محمد بن زيد بن عبد الله بن عمر، عن جده عبد الله بن عمر، فذكره قال البخاري.
وقال هشام بن الغاز: أخبرني نافع عن ابن عمر: وقف النبي صلى الله عليه وسلم يوم النحر بين الجمرات في الحجة التي حج بهذا.
وقال: هذا يوم الحج الاكبر.
فطفق النبي صلى الله عليه وسلم يقول: اللهم أشهد.
وودع الناس فقالوا: هذه حجة الوداع.
وقد أسند هذا الحديث أبو داود: عن مؤمل بن الفضل، عن الوليد بن مسلم.
وأخرجه ابن ماجه: عن هشام بن عمار، عن صدقة بن خالد كلاهما عن هشام بن الغاز بن ربيعة الجرشي أبي العباس الدمشقي به (1).
وقيامه عليه السلام بهذه الخطبة عند الجمرات يحتمل أنه بعد رميه الجمرة يوم النحر وقبل طوافه.
ويحتل أنه بعد طوافه ورجوعه إلى منى ورميه بالجمرات لكن يقوي الاول ما رواه النسائي حيث قال: حدثنا عمرو بن هشام الحراني، ثنا محمد بن سلمة، عن أبي عبد الرحيم (2) عن زيد بن أبي أنيسة، عن يحيى بن حصين الاحمسي، عن جدته أم حصين (3)
__________
(1) في الخلاصة: أبي عبد الله الدمشقي.
(2) أبو عبد الرحيم واسمه خالد بن أبي يزيد وهو خال محمد بن مسلمة روى عنه وكيع وحجاج الاعور.
(3) أم الحصين: هي الاحمسية صحابية شهدت حجة الوداع مع النبي صلى الله عليه وآله روى عنها يحيى بن الحصين، والعيزار بن حريث.
(*)

(5/214)

قالت: حججت في حجة النبي صلى الله عليه وسلم فرأيت بلالا آخذا بقود راحلته، وأسامة بن زيد رافع عليه ثوبه يظله من الحر وهو محرم حتى رمى جمرة العقبة.
ثم خطب الناس فحمد الله وأثنى عليه وذكر قولا كثيرا.
وقد رواه مسلم: من حديث زيد بن أبي أنيسة، عن يحيى بن الحصين، عن جدته أم الحصين قالت: حججت مع رسول الله حجة الوداع فرأيت أسامة وبلالا أحدهما آخذ بخطام ناقة رسول الله، والآخر رافع ثوبه يستره من الحر حتى رمى جمرة العقبة.
قالت: فقال رسول الله قولا كثيرا.
ثم سمعته يقول: إن أمر عليكم عبد مجدع - حسبتها قالت: أسود - يقودكم بكتاب الله فاسمعوا له وأطيعوا.
وقال الامام أحمد: ثنا محمد بن عبيد الله، ثنا الاعمش، عن أبي صالح - وهو - ذكوان السمان - عن جابر.
قال خطبنا رسول الله صلى الله عليه وسلم يوم النحر فقال: أي يوم أعظم حرمة ؟ قالوا: يومنا هذا.
قال: أي شهر أعظم حرمة ؟ قالوا: شهرنا هذا.
قال: أي بلد أعظم حرمة ؟ قالوا: بلدنا هذا.
قال: فإن دماءكم وأموالكم عليكم حرام كحرمة يومكم هذا في بلدكم هذا في شهركم هذا هل بلغت قالوا: نعم.
قال: اللهم اشهد.
انفرد به أحمد من هذا الوجه وهو على شرط الصحيحين.
ورواه أبو بكر بن أبي شيبة عن أبي معاوية عن الاعمش به.
وقد تقدم حديث جعفر بن محمد، عن أبيه عن جابر في خطبته عليه السلام يوم عرفة.
فالله أعلم.
قال الامام أحمد: ثنا علي بن بحر، ثنا عيسى بن يونس، عن الاعمش، عن أبي صالح عن أبي سعيد الخدري.
قال قال: رسول الله صلى الله عليه وسلم في حجة الوداع فذكر معناه.
وقد رواه ابن ماجه: عن هشام بن عمار، عن عيسى بن يونس به.
وإسناده على شرط الصحيحين.
فالله أعلم.
وقال الحافظ أبو بكر البزار: حدثنا أبو هشام، ثنا حفص، عن الاعمش، عن أبي صالح، عن أبي هريرة وأبي سعيد.
أن رسول الله صلى الله عليه وسلم خطب فقال: أي يوم هذا ؟ قالوا: يوم حرام.
قال:
فإن دماءكم وأموالكم عليكم حرام كحرمة يومكم هذا في شهركم هذا في بلدكم هذا.
ثم قال البزار: رواه أبو معاوية، عن الاعمش، عن أبي صالح، عن أبي هريرة، وأبي سعيد.
وجمعهما لنا أبو هشام عن حفص بن غياث عن الاعمش، عن أبي صالح، عن أبي هريرة وأبي سعيد.
قلت وتقدم رواية أحمد له عن محمد بن عبيد الطنافسي، عن الاعمش، عن أبي صالح، عن جابر بن عبد الله فلعله عند أبي صالح عن الثلاثة.
والله أعلم.
وقال هلال بن يساف، عن سلمة بن قيس الاشجعي.
قال قال رسول الله صلى الله عليه وسلم في حجة الوداع: إنما هن أربع، لا تشركوا بالله شيئا، ولا تقتلوا النفس التي حرم الله إلا بالحق، ولا تزنوا، ولا تسرقوا.
قال: فما أنا بأشح عليهن مني حين سمعتهن من رسول الله صلى الله عليه وسلم وقد رواه أحمد والنسائي: من حديث منصور، عن هلال بن يساف.
وكذلك رواه سفيان بن عيينة، والثوري عن منصور.
وقال ابن حزم في حجة الوداع.
حدثنا أحمد بن عمر بن أنس العذري، ثنا أبو ذر عبد الله بن أحمد الهروي الانصاري، ثنا أحمد بن عبدان الحافظ بالاهواز، ثنا سهل بن موسى بن شيرزاد، ثنا موسى بن عمرو بن عاصم، ثنا أبو العوام، ثنا محمد بن جحادة، عن زياد بن علاقة، عن أسامة بن شريك.
قال: شهدت رسول الله في حجة الوداع وهو يخطب وهو يقول: أمك وأباك وأختك

(5/215)

وأخاك ثم أدناك أدناك قال: فجاء قوم فقالوا: يا رسول الله قبلنا بنو يربوع.
فقال رسول الله صلى الله عليه وسلم لا تجني نفس على أخرى.
ثم سأله رجل نسي أن يرمي الجمار.
فقال: ارم ولا حرج.
ثم أتاه آخر فقال: يا رسول الله نسيت الطواف: فقال: طف ولا حرج.
ثم أتاه آخر حلق قبل أن يذبح قال: اذبح ولا حرج.
فما سألوه يومئذ عن شئ إلا قال: لا حرج لا حرج.
ثم قال: قد أذهب الله الحرج إلا رجلا اقترض امرأ مسلما فذلك الذي حرج وهلك.
وقال: ما أنزل الله داء إلا أنزل له دواء إلا الهرم.
وقد روى الامام أحمد وأهل السنن بعض هذا السياق من هذه الطريق.
وقال الترمذي: حسن صحيح.
وقال الامام أحمد: ثنا حجاج، حدثني شعبة، عن علي بن مدرك سمعت أبا زرعة يحدث عن جرير وهو جده عن النبي صلى الله عليه وسلم.
قال في حجة الوداع: يا جرير استنصت
الناس.
ثم قال في خطبته: لا ترجعوا بعدي كفارا يضرب بعضكم رقاب بعض.
ثم رواه أحمد: عن غندر وعن ابن مهدي كل منهما عن شعبة به.
وأخرجاه في الصحيحين من حديث شعبة به.
وقال أحمد ثنا ابن نمير، ثنا إسماعيل، عن قيس قال: بلغنا أن جريرا قال قال رسول الله: استنصت الناس ثم قال عند ذلك لا أعرفن بعد ما أرى ترجعون كفارا يضرب بعضكم رقاب بعض.
ورواه النسائي من حديث عبد الله بن نمير به.
وقال النسائي: ثنا هناد بن السري، عن أبي الاحوص، عن ابن غرقدة عن سليمان بن عمرو عن أبيه.
قال: شهدت رسول الله في حجة الوداع يقول: أيها الناس ثلاث مرات أي يوم هذا قالوا يوم الحج الاكبر.
قال: فإن دماءكم وأموالكم وأعراضكم بينكم حرام كحرمة يومكم هذا في بلدكم هذا ولا يجني جان على والده، ألا إن الشيطان قد يئس أن يعبد في بلدكم هذا ولكن سيكون له طاعة في بعض ما تحتقرون من أعمالكم فيرضى، ألا وإن كل ربا من ربا الجاهلية يوضع لكم رؤوس أموالكم لا تظلمون ولا تظلمون، وذكر تمام الحديث.
وقال أبو داود: باب من قال خطب (1) يوم النحر.
حدثنا هارون بن عبد الله، ثنا هشام بن عبد الملك، ثنا عكرمة - هو ابن عمار - ثنا الهرماس بن زياد الباهلي قال: رأيت رسول الله صلى الله عليه وسلم يخطب الناس على ناقته العضباء (2) يوم الاضحى بمنى.
ورواه أحمد والنسائي من غير وجه عن عكرمة بن عمار عن الهرماس.
قال: كان أبي مردفي فرأيت رسول الله صلى الله عليه وسلم يخطب الناس بمنى يوم النحر على ناقته العضباء.
لفظ أحمد وهو من ثلاثيات المسند ولله الحمد.
ثم قال أبو داود (3) ثنا مؤمل الفضل الحراني، ثنا الوليد، ثنا ابن جابر، ثنا سليم بن عامر [ الكلاعي ] (4) سمعت أبا أمامة يقول: سمعت خطبة رسول الله صلى الله عليه وسلم بمنى يوم
__________
(1) من سنن أبي داود 2 / 198، وفي الاصل: يخطب.
والحديث 1954.
(2) العضباء: مقطوعة الاذن.
قال الاصمعي: كل قطع في الاذن فهو جدع، فإن جاوز الربع فهي عضباء.
وقال أبو عبيد: العضباء التي قطع نصف اذنها فما فوق، وقال الخليل: العضباء مشقوقة الاذن.
وقال الحربي: العضباء اسم لها.
(3) المصدر السابق - الحديث 1955، ورواه أحمد في مسنده ج 5 / 251، 262.
(4) من سنن أبي داود.
(*)

(5/216)

النحر وقال الامام أحمد: ثنا عبد الرحمن، عن معاوية بن صالح، عن سليم بن عامر الكلاعي.
سمعت أبا أمامة يقول: سمعت رسول الله صلى الله عليه وسلم وهو يومئذ على الجدعاء واضع رجليه في الغرز يتطاول ليسمع الناس.
فقال بأعلا صوته ألا تسمعون ؟ فقال رجل من طوائف الناس: يا رسول الله ماذا تعهد إلينا فقال " اعبدوا ربكم، وصلوا خمسكم، وصوموا شهركم وأطيعوا إذا أمرتم تدخلوا جنة ربكم " فقلت: يا أبا أمامة مثل ما أنت يومئذ.
قال: أنا يومئذ ابن ثلاثين سنة أزاحم البعير أزحزحه قدما لرسول الله صلى الله عليه وسلم.
ورواه أحمد أيضا: عن زيد بن الحباب، عن معاوية بن صالح، وأخرجه الترمذي عن موسى بن عبد الرحمن الكوفي، عن زيد بن الحباب.
وقال حسن صحيح.
قال الامام أحمد: ثنا أبو المغيرة، ثنا إسماعيل بن عباس، ثنا شرحبيل بن مسلم الخولاني، سمعت أبا أمامة الباهلي يقول: سمعت رسول الله صلى الله عليه وسلم يقول: في خطبته عام حجة الوداع إن الله قد أعطى كل ذي حق حقه فلا وصية لوارث، والولد للفراش وللعاهر الحجر، وحسابهم على الله.
ومن ادعى إلى غير أبيه أو انتمى إلى غير مواليه فعليه لعنه الله التابعة إلى يوم القيامة، لا تنفق امرأة من بيتها إلا بأذن زوجها.
فقيل يا رسول الله ولا الطعام.
قال: ذاك أفضل أموالنا.
ثم قال رسول الله: العارية مؤداة والمنحة مردودة، والدين مقضى، والزعيم غارم (1).
ورواه أهل السنن الاربعة من حديث إسماعيل بن عياش.
وقال الترمذي: حسن.
ثم قال أبو داود: رحمه الله باب متى يخطب (2) يوم النحر.
حدثنا عبد الوهاب بن عبد الرحيم الدمشقي، ثنا مروان، عن هلال بن عامر المزني، حدثني رافع بن عمرو المزني.
قال: رأيت رسول الله صلى الله عليه وسلم يخطب الناس بمنى حين ارتفع الضحى على بغلة شهباء، وعلي يعبر عنه والناس بين قائم وقاعد.
ورواه النسائي: عن دحيم، عن مروان الفزاري به.
وقال الامام أحمد: حدثنا أبو معاوية، ثنا هلال بن عامر المزني عن أبيه.
قال: رأيت رسول الله يخطب الناس بمنى على بغلة وعليه برد أحمر.
قال: ورجل من أهل بدر بين يديه يعبر عنه.
قال: فجئت حتى أدخلت يدي
بين قدمه وشراكه.
قال: فجعلت أعجب من بردها.
حدثنا محمد بن عبيد ثنا شيخ من بني فزارة، عن هلال بن عامر المزني عن أبيه.
قال: رأيت رسول الله على بغلة شهباء وعلي يعبر عنه.
ورواه أبو داود من حديث أبي معاوية عن هلال بن عامر.
ثم قال أبو داود (3): باب من يذكر الامام في خطبته بمنى: حدثنا مسدد، ثنا عبد الوارث، عن حميد الاعرج، عن محمد بن إبراهيم التيمي، عن عبد الرحمن بن معاذ التيمي.
قال: خطبنا رسول الله صلى الله عليه وسلم ونحن بمنى ففتحت أسماعنا حتى كنا نسمع ما يقول ونحن في منازلنا، فطفق يعلمهم مناسكهم حتى بلغ
__________
(1) مسند الامام أحمد ج 4 / 238 و 5 / 267.
(2) في السنن: أي وقت يخطب: ج 2 / 198 حديث 1956.
(3) في كتاب المناسك - ج 2 / 198.
والحديث رقم: 1957.
(*)

(5/217)

الجمار، فوضع السباحتين ثم قال حصى الخذف (1).
ثم أمر المهاجرين فنزلوا في مقدم المسجد، وأمر الانصار فنزلوا من وراء المسجد ثم نزل الناس بعد ذلك.
وقد رواه أحمد عن عبد الصمد بن عبد الوارث عن أبيه.
وأخرجه النسائي من حديث ابن المبارك عن عبد الوارث كذلك.
وتقدم رواية الامام (أحمد) له عن عبد الرزاق عن معمر عن محمد بن إبراهيم التيمي عن عبد الرحمن بن معاذ عن (2) رجل من الصحابة.
فالله أعلم.
وثبت في الصحيحين، من حديث ابن جريج، عن الزهري، عن عيسى بن طلحة، عن عبد الله بن عمرو بن العاص أن رسول الله صلى الله عليه وسلم بينا هو يخطب يوم النحر فقام إليه رجل فقال: كنت أحسب أن كذا وكذا قبل كذا وكذا.
ثم قام آخر فقال: كنت أحسب أن كذا وكذا قبل كذا، فقال: رسول الله صلى الله عليه وسلم افعل ولا حرج.
وأخرجاه من حديث مالك.
زاد مسلم ويونس عن الزهري به.
وله ألفاظ كثيرة ليس هذا موضع استقصائها.
ومحله كتاب الاحكام وبالله المستعان وفي لفظ الصحيحين.
قال فما سئل رسول الله صلى الله عليه وسلم في ذلك اليوم عن شئ قدم ولا أخر إلا قال: افعل ولا حرج.
فصل
ثم نزل عليه السلام بمنى حيث المسجد اليوم فيما يقال، وأنزل المهاجرين يمنته، والانصار يسرته، والناس حولهم من بعدهم.
وقال الحافظ البيهقي: أنبأنا أبو عبد الله الحافظ، أنبأنا علي بن محمد بن عقبة الشيباني بالكوفة، ثنا إبراهيم بن إسحاق الزهري، ثنا عبيد الله بن موسى، أنبأنا إسرائيل، عن إبراهيم بن المهاجر، عن يوسف بن ماهك عن أم مسيكة عن عائشة.
قالت: قيل يا رسول الله ألا نبني لك بمنى بناء يظلك.
قال: لا منى مناخ من سبق.
وهذا إسناد لا بأس به وليس هو في المسند ولا في الكتب الستة من هذا الوجه.
وقال أبو داود: ثنا أبو بكر محمد بن خلاد الباهلي، ثنا يحيى، عن ابن جريج [ حدثني حريز ] (3) أو أبو حريز - الشك من يحيى - أنه سمع عبد الرحمن بن فروخ، يسأل ابن عمر قال: إنا نتبايع بأموال الناس فيأتي أحدنا مكة، فيبيت على المال فقال: أما رسول الله صلى الله عليه وسلم فبات بمنى وظل.
انفرد به أبو داود.
ثم قال أبو داود (4): ثنا عثمان بن أبي شيبة، ثنا ابن نمير وأبو أسامة، عن عبيد الله، عن نافع عن ابن عمر قال: استأذن العباس رسول الله صلى الله عليه وسلم أن يبيت بمكة ليالي منى من أجل سقايته فأذن له.
__________
(1) العبارة عند أبي داود: فوضع اصبعيه السبابتين، ثم قال: بحصى الخذف.
(2) قال صاحب الفتح الرباني: روي الحديث بثلاثة طرق ثبت بها ان عبد الرحمن من الصحابة، وأنه روى الحديث بدون واسطة بينه وبين النبي صلى الله عليه وآله، ورواه مرة بواسطة، ويحتمل انه هو، وأراد عدم التصريح باسم نفسه لامر ما، فقال عن رجل من أصحاب النبي صلى الله عليه وآله يعني نفسه.
(3) سقطت من نسخ البداية المطبوعة.
والحديث في سنن أبي داود - كتاب المناسك - ج 2 / 198 حديث (1958).
(4) المصدر السابق - حديث 1959.
ج 2 / 199.
(*)

(5/218)

وهكذا رواه البخاري ومسلم من حديث عبد الله بن نمير زاد البخاري: وأبي ضمرة أنس بن عياض زاد مسلم: وأبي أسامة حماد بن أسامة.
وقد علقه البخاري عن أبي أسامة وعقبة بن خالد كلهم عن عبيد الله بن عمر به.
وقد كان صلى الله عليه وسلم يصلي بأصحابه بمنى ركعتين كما ثبت عنه ذلك في
الصحيحين من حديث ابن مسعود وحارثة بن وهب رضي الله عنهما.
ولهذا ذهب طائفة من العلماء إلى أن سبب هذا القصر النسك كما هو قول طائفة من المالكية وغيرهم.
قالوا ومن قال: إنه عليه السلام كان يقول بمنى لاهل مكة: أتموا فإنا قوم سفر فقد غلط إنما قال ذلك رسول الله صلى الله عليه وسلم عام الفتح وهو نازل بالابطح كما تقدم.
والله أعلم.
وكان صلى الله عليه وسلم يرمي الجمرات الثلاث في كل يوم من أيام منى بعد الزوال كما قال جابر فيما تقدم ماشيا كما قال ابن عمر فيما سلف كل جمرة بسبع حصيات يكبر مع كل حصاة.
ويقف عند الاولى وعند الثانية يدعو الله عز وجل ولا يقف عند الثالثة.
قال أبو داود: ثنا علي بن بحر وعبدد الله بن سعيد المعني قالا: ثنا أبو خالد الاحمر، عن محمد بن إسحاق عن عبد الرحمن بن القاسم، عن أبيه عن عائشة قالت: أفاض رسول الله صلى الله عليه وسلم من آخر يومه حين صلى الظهر، ثم رجع إلى منى فمكث بها [ ليالي ] (1) أيام التشريق، يرمي الجمرة إذا زالت الشمس، كل جمرة بسبع حصيات ويكبر مع كل حصاة ويقف عند الاولى والثانية فيطيل المقام ويتضرع ويرمي الثالثة لا يقف عندها.
انفرد به أبو داود.
وروى البخاري من غير وجه: عن يونس بن يزيد، عن الزهري عن سالم عن ابن عمر.
أنه كان يرمي الجمرة الدنيا بسبع حصيات يكبر على إثر كل حصاة ثم يتقدم ثم يسهل فيقوم مستقبل القبلة طويلا، ويدعو ويرفع يديه، ثم يرمي الوسطى، ثم يأخذ ذات الشمال فيسهل فيقوم مستقبل القبلة ويدعو، ويرفع يديه ويقوم طويلا، ثم يرمي جمرة ذات العقبة من بطن الوادي، ولا يقف عندها ثم ينصرف فيقول: هكذا رأيت رسول الله صلى الله عليه وسلم يفعله.
وقال وبرة بن عبد الرحمن: قام ابن عمر عند العقبة، بقدر قراءة سورة البقرة.
وقال أبو مجلز حزرت قيامه بعد قراءة سورة يوسف ذكرهما البيهقي.
وقال الامام أحمد: حدثنا سفيان بن عيينة، عن عبد الله بن أبي بكر، عن أبيه عن أبي القداح عن أبيه.
أن رسول الله صلى الله عليه وسلم رخص للرعاء أن يرموا يوما ويدعوا يوما.
وقال أحمد ثنا محمد بن أبي بكر وأنبأ روح ثنا ابن جريج، أخبرني محمد بن أبي بكر بن محمد بن عمرو، عن أبيه عن أبي القداح بن عاصم بن عدي عن أبيه.
أن رسول الله صلى الله عليه وسلم أرخص للرعاء أن يتعاقبوا فيرموا يوم النحر ثم يدعوا يوما وليلة ثم يرموا الغد.
وقال الامام أحمد: ثنا عبد الرحمن، ثنا مالك عن
عبد الله بن بكر عن أبيه عن أبي القداح بن عاصم بن عدي عن أبيه.
أن رسول الله صلى الله عليه وسلم رخص لرعاء الابل في البيتوتة بمنى حتى يرموا يوم النحر ثم يرمون يوم النحر ثم يرمون الغد أو من بعد الغد ليومين ثم يرمون يوم النفر (1).
وكذا رواه عن عبد الرزاق عن مالك بنحوه.
وقد رواه أهل السنن
__________
(1) من سنن أبي داود ج 2 / 201 حديث رقم 1973.
(2) قال ابن حجر: لستة أيام متوالية من أيام ذي الحجة أسماء: الثامن يوم التروية، والتاسع عرفة، والعاشر = (*)

(5/219)

الاربعة من حديث مالك ومن حديث سفيان بن عيينة به.
قال الترمذي: ورواية مالك أصح.
وهو حديث حسن صحيح.
فصل فيما ورد من الاحاديث الدالة على أنه عليه السلام خطب الناس بمنى في اليوم الثاني من أيام التشريق وهو أوسطها قال أبو داود باب أي يوم يخطب (1): حدثنا محمد بن العلاء، أنبأنا ابن المبارك، عن إبراهيم بن نافع، عن ابن أبي نجيح عن أبيه عن رجلين من بني بكر.
قالا: رأينا رسول الله صلى الله عليه وسلم يخطب بين أوسط أيام التشريق، ونحن عند راحلته وهي خطبة رسول الله صلى الله عليه وسلم التي خطب بمنى.
إنفرد به أبو داود.
ثم قال أبو داود: ثنا محمد بن بشار، ثنا أبو عاصم، ثنا ربيعة بن عبد الرحمن بن حصين (2) حدثتني جدتي سراء بنت نبهان - وكانت ربة بيت في الجاهلية -.
قالت: خطبنا رسول الله صلى الله عليه وسلم يوم الرؤوس فقال: أي يوم هذا ؟ قلنا: الله ورسوله أعلم ! قال: أليس أوسط أيام التشريق.
انفرد به أبو داود.
قال أبو داود: وكذلك قال عم أبي حرة الرقاشي (3) أنه خطب أوسط أيام التشريق.
وهذا الحديث قد رواه الامام أحمد (4) متصلا مطولا فقال: ثنا عثمان، ثنا حماد بن سلمة، أنبأنا علي بن زيد، عن أبي حرة الرقاشي عن عمه.
قال: كنت آخذا بزمام ناقة رسول الله صلى الله عليه وسلم في أوسط أيام التشريق أذود عنه الناس.
فقال: يا أيها الناس أتدرون في أي شهر أنتم وفى أي يوم أنتم وفي أي بلد أنتم ؟ قالوا: في يوم حرام وشهر حرام وبلد حرام.
قال: فإن
دماءكم وأموالكم وأعراضكم عليكم حرام كحرمة يومكم هذا في شهركم هذا في بلدكم هذا إلى أن تلقونه.
ثم قال: اسمعوا مني تعيشوا، ألا لا تظلموا ألا لا تظلموا ألا لا تظلموا، إنه لا يحل مال امرء مسلم إلا بطيب نفس منه، ألا إن كل دم ومال ومأثرة كانت في الجاهلية تحت قدمي هذه إلى يوم القيامة، وإن أول دم يوضع دم (5) ربيعة بن الحارث بن عبد المطلب كان مسترضعا في بني سعد فقتلته هذيل.
ألا إن كل ربا في الجاهلية موضوع وإن الله قضى أن أول ربا يوضع ربا العباس بن عبد المطلب لكم رؤوس أموالكم لا تظلمون ولا تظلمون، ألا وإن الزمان قد استدار كهيئة يوم خلق الله السموات والارض ثم قرأ * (إن عدة الشهور عند الله اثنا عشر شهرا في كتاب الله يوم
__________
= النحر، والحادي عشر القر، والثاني عشر النفر الاول، والثالث عشر النفر الثاني.
وذكر مكي بن أبي طالب ان السابع يسمى يوم الزينة - انكره عليه النووي.
وأيام التشريق هي الثلاثة الايام التي بعد يوم النحر.
وأوسطها - الثاني منها - يوم الرؤوس.
سمي بذلك لانهم كانوا يأكلون فيه رؤوس الاضاحي.
(1) في السنن - كتاب المناسك: باب أي يوم يخطب بمنى.
(2) في سنن أبي داود: ابن حصن.
(3) في الاصل أبو حمزة، وما أثبتناه من السنن، وميزان الاعتدال والخلاصة.
(4) سنن أبي داود - ج 2 / 197 ومسند الامام أحمد ج 5 / 72.
(5) كذا في الاصول دم ربيعة، وقد تقدم انه ابن ربيعة.
(*)

(5/220)

خلق السموات والارض منها أربعة حرم ذلك الدين القيم فلا تظلموا فيهن أنفسكم) *، [ التوبة 36 - 37 ]، ألا لا ترجعوا بعدي كفارا يضرب بعضكم رقاب بعض، ألا إن الشيطان قد يئس أن يعبده المصلون ولكنه في التحريش بينكم، واتقوا الله في النساء فإنهن عندكم عوان (1) لا يملكن لانفسهن شيئا، وإن لهن عليكم حقا ولكم عليهن حق أن لا يوطئن فرشكم أحد غيركم، ولا يأذن في بيوتكم لاحد تكرهونه.
فإن خفتم نشوزهن فعظوهن واهجروهن في المضاجع واضربوهن ضربا غير مبرح، ولهن رزقهن وكسوتهن بالمعروف، وإنما أخذتموهن بأمانة الله وأستحللتم فروجهن بكلمة
الله، ألا ومن كانت عنده أمانة فليؤدها إلى من ائتمنه عليها وبسط يده وقال: ألا هل بلغت ألا هل بلغت ! ثم قال: ليبلغ الشاهد الغائب فإنه رب مبلغ أسعد من سامع.
قال حميد قال الحسن حين بلغ هذه الكلمة: قد والله بلغوا أقواما كانوا أسعد به (2).
وقد روى أبو داود في كتاب النكاح من سننه: عن موسى بن إسماعيل، عن حماد بن سلمة، عن علي بن زيد بن جدعان، عن أبي حرة الرقاشي - واسمه حنيفة - عن عمه ببعضه في النشوز.
قال ابن حزم: جاء أنه خطب يوم الرؤوس وهو اليوم الثاني من يوم النحر بلا خلاف عن أهل مكة، وجاء أنه أوسط أيام التشريق فيحتمل على أن أوسط بمعنى أشرف كما قال تعالى * (وكذلك جعلناكم أمة وسطا) * [ البقرة: 143 ].
وهذا المسلك الذى سلكه ابن حزم بعيد.
والله أعلم.
وقال الحافظ أبو بكر البزار: حدثنا الوليد بن عمرو بن مسكين، ثنا أبو همام محمد بن الزبرقان، ثنا موسى بن عبيدة، عن عبد الله بن دينار، وصدقة بن يسار عن عبد الله بن عمر قال: نزلت هذه السورة على رسول الله صلى الله عليه وسلم بمنى وهو في أوسط أيام التشريق في حجة الوداع.
* (إذا جاء نصر الله والفتح) * فعرف أنه الوداع فأمر براحلته القصواء (3) فرحلت له ثم ركب، فوقف الناس بالعقبة فاجتمع إليه ما شاء الله من المسلمين، فحمد الله وأثنى عليه بما هو أهله.
ثم قال: أما بعد أيها الناس، فإن كل دم كان في الجاهلية فهو هدر، وإن أول دمائكم أهدر دم ربيعة بن الحارث كان مسترضعا في بني ليث فقتلته هذيل.
وكل ربا في الجاهلية فهو موضوع، وإن أول رباكم أضع ربا العباس بن عبد المطلب، أيها الناس إن الزمان قد استدار كهيئة يوم خلق الله السموات والارض، وإن عدة الشهور عند الله اثنا عشر منها أربعة حرم رجب - مضر - الذي بين جمادى وشعبان، وذو القعدة وذو الحجة والمحرم * (ذلك الدين
__________
(1) العواني: الاسرى، جمع عان.
(2) رواه الهيثمي في مجمع الزوائد 2 / 265 وقال: رواه أحمد، وأبو حرة الرقاشي وثقه أبو داود وضعفه ابن معين، وفيه علي بن زيد وفيه كلام.
(3) القصواء: الناقة التي قطع طرف اذنها، ولم تكن ناقة النبي صلى الله عليه وآله قصواء وإنما كان هذا لقبا لها.
وقد جاء في الحديث انه كان له: ناقة تسمى العضباء، وأخرى تسمى الجدعاء.
وفي حديث آخر صلماء.
فيحتمل أن
يكون الجميع صفة ناقة واحدة.
ويؤيد ذلك ما روي في حديث علي حين بعثه النبي صلى الله عليه وآله يبلغ أهل مكة سورة براءة.
فرواه ابن عباس انه ركب ناقته صلى الله عليه وآله القصواء، وفي رواية جابر العضباء وفي رواية غيرهما الجدعاء.
(*)

(5/221)

القيم فلا تظلموا فيهن أنفسكم) * الآية [ التوبة: 36 ] * (إنما النسئ زيادة في الكفر يضل به الذين كفروا يحلونه عاما ويحرمونه عاما ليواطئوا عدة ما حرم الله) * [ التوبة: 37 ] كانوا يحلون صفرا عاما ويحرمون المحرم عاما ويحرمون صفر عاما ويحلون المحرم عاما فذلك النسئ.
يا أيها الناس من كان عنده وديعة فليؤدها إلى من ائتمنه عليها، أيها الناس إن الشيطان قد يئس أن يعبد ببلادكم آخر الزمان،.
وقد يرضى عنكم بمحقرات الاعمال، فاحذروه على دينكم بمحقرات الاعمال، أيها الناس إن النساء عندكم عوان أخذتموهن بأمانة الله واستحللتم فروجهن بكلمة الله.
لكم عليهن حق ولهن عليكم حق، ومن حقكم عليهن أن لا يوطئن فرشكم غيركم، ولا يعصينكم في معروف، فإن فعلن ذلك فليس لكم عليهن سبيل، ولهن رزقهن وكسوتهن بالمعروف، فإن ضربتم فاضربوا ضربا غير مبرح.
ولا يحل لامرء من مال أخيه إلا ما طابت به نفسه، أيها الناس إني قد تركت فيكم ما إن أخذتم به لم تضلوا كتاب الله فاعملوا به، أيها الناس أي يوم هذا ؟ قالوا: يوم حرام قال: فأي بلد هذا ؟ قالوا: بلد حرام قال: أي شهر هذا ؟ قالوا: شهر حرام.
قال: فإن الله حرم دماءكم وأموالكم وأعراضكم كحرمة هذا اليوم في هذا البلد وهذا الشهر، ألا ليبلغ شاهدكم غائبكم، لا نبي بعدي ولا أمة بعدكم ثم رفع يديه فقال: اللهم أشهد (1).
حديث الرسول صلى الله عليه وسلم يزور البيت كل ليلة من ليالي منى قال البخاري يذكر عن أبي حسان عن ابن عباس: أن رسول الله صلى الله عليه وسلم كان يزور البيت في أيام منى، هكذا ذكره معلقا بصيغة التمريض وقد قال الحافظ البيهقي: أخبرناه أبو الحسن بن عبدان، أنبأنا أحمد بن عبيد الصفار، ثنا العمري، أنبأنا ابن عرعرة فقال: دفع إلينا معاذ بن هشام كتابا قال: سمعته من أبي ولم يقرأه.
قال: فكان فيه عن قتادة عن أبي حسان عن ابن عباس.
أن رسول
الله صلى الله عليه وسلم كان يزور البيت كل ليلة ما دام بمنى.
قال وما رأيت أحدا واطأه عليه.
قال البيهقي: وروى الثوري في الجامع عن طاوس عن ابن عباس.
أن رسول الله صلى الله عليه وسلم: كان يفيض كل ليلة - يعني ليالي منى - وهذا مرسل.
فصل اليوم السادس من ذي الحجة.
قال بعضهم يقال له: يوم الزينة (2) لانه يزين فيه البدن بالجلال وغيرها، واليوم السابع يقال له يوم التروية لانهم يتروون فيه من الماء ويحملون منه ما يحتاجون إليه حال الوقوف وما بعده، واليوم الثامن يقال له يوم منى لانهم يرحلون فيه من الابطح
__________
(1) رواه مطولا الهيثمي في زوائده 2 / 2067 وقال: قلت في الصحيح وغيره طرف منه، ورواه البزار وفيه موسى بن عبيدة وهو ضعيف.
(2) تقدم التعليق قريبا وقول ابن حجر في اسمائها.
ص 219.
(*)

(5/222)

إلى منى، واليوم التاسع يقال له يوم عرفة لوقوفهم فيه بها، واليوم العاشر يقال له يوم النحر ويوم الاضحى ويوم الحج الاكبر، واليوم الذي يليه يقال له يوم القر لانهم يقرون فيه، ويقال له يوم الرؤوس لانهم يأكلون فيه رؤوس الاضاحي وهو أول أيام التشريق، وثاني أيام التشريق يقال له: يوم النفر الاول لجواز النفر فيه، وقيل هو اليوم الذي يقال له يوم الرؤوس، واليوم الثالث من أيام التشريق يقال له: يوم النفر الآخر.
قال الله تعالى: * (فمن تعجل في يومين فلا إثم عليه ومن تأخر فلا إثم عليه) * الآية [ البقرة: 203 ].
فلما كان يوم النفر الآخر وهو اليوم الثالث من أيام التشريق وكان يوم الثلاثاء ركب رسول الله صلى الله عليه وسلم والمسلمون معه فنفر بهم من منى فنزل المحصب وهو واد بين مكة ومنى فصلى به العصر.
كما قال البخاري: حدثنا محمد بن المثنى، ثنا إسحاق بن يوسف، ثنا سفيان الثوري عن عبد العزيز بن رفيع.
قال سألت أنس بن مالك: أخبرني عن شئ عقلته (1) عن رسول الله صلى الله عليه وسلم أين صلى الظهر يوم التروية ؟ قال: بمنى.
قلت: فأين صلى العصر يوم النفر ؟ قال: بالابطح (2)، افعل كما يفعل أمراؤك.
وقد روى أنه صلى الله عليه وسلم صلى الظهر يوم النفر بالابطح وهو
المحصب.
فالله أعلم.
قال البخاري: حدثنا عبد المتعال بن طالب، ثنا ابن وهب، أخبرني عمرو بن الحارث، أن قتادة حدثه أن أنس بن مالك حدثه عن النبي صلى الله عليه وسلم: أنه صلى الظهر والعصر [ والمغرب ] (3) والعشاء، ورقد رقدة في المحصب ثم ركب إلى البيت فطاف به.
قلت - يعني طواف الوداع -.
وقال البخاري ثنا عبد الله بن عبد الوهاب، ثنا خالد بن الحارث.
قال: سئل عبيد الله (4) عن المحصب فحدثنا عبيد الله عن نافع قال: نزل بها رسول الله صلى الله عليه وسلم.
وعمر وابن عمر.
وعن نافع: أن ابن عمر كان يصلي بها - يعني المحصب - والظهر والعصر أحسبه قال: والمغرب قال خالد: لا أشك في العشاء ثم يهجع هجعة ويذكر ذلك عن النبي صلى الله عليه وسلم.
وقال الامام أحمد: ثنا نوح بن ميمون، أنبأنا عبد الله، عن نافع عن ابن عمر.
أن رسول الله صلى الله عليه وسلم وأبا بكر وعمر وعثمان نزلوا المحصب هكذا رأيته في مسند الامام أحمد من حديث عبد الله العمري عن نافع.
وقد روى الترمذي هذا الحديث عن إسحاق بن منصور وأخرجه ابن ماجه عن محمد بن يحيى كلاهما عن عبد الرزاق عن عبيد الله بن عمر عن نافع عن ابن عمر.
قال: كان رسول الله صلى الله عليه وسلم وأبا بكر وعمر وعثمان ينزلون الابطح.
قال الترمذي: وفي الباب عن عائشة وأبي رافع وابن عباس وحديث ابن عمر حسن غريب.
وإنما نعرفه من حديث عبد الرزاق عن عبيد الله بن عمر به.
وقد رواه مسلم: عن محمد بن
__________
(1) من البخاري، وفي الاصل بشئ غفلته.
(2) الابطح: أي البطحاء التي بين مكة ومنى وهي ما انبطح من الوادي واتسع وهي التي يقال لها المحصب والمعرس وحدها ما بين الجبلين إلى المقبرة.
(3) من البخاري - كتاب الحج.
فتح الباري ج 3 / 466.
(4) من البخاري فتح الباري 3 / 467، وفى الاصل عبد الله، وهو عبيد الله بن عمر بن حفص بن عاصم بن عمر بن الخطاب.
(*)

(5/223)

مهران الرازي، عن عبد الرزاق، عن معمر عن أيوب، عن نافع عن ابن عمر.
أن رسول الله صلى الله عليه وسلم وأبا بكر وعمر كانوا ينزلون الابطح.
ورواه مسلم أيضا من حديث صخر بن جويرية، عن نافع عن
ابن عمر: أنه كان ينزل المحصب (1) وكان يصلي الظهر يوم النفر بالحصبة.
قال نافع: قد حصب رسول الله صلى الله عليه وسلم والخلفاء بعده.
وقال الامام أحمد: حدثنا يونس، ثنا حماد - يعني ابن سلمة - عن أيوب وحميد، عن بكر بن عبد الله عن ابن عمر: أن رسول الله صلى الله عليه وسلم صلى الظهر والعصر والمغرب والعشاء بالبطحاء ثم هجع هجعه، ثم دخل - يعني مكة - فطاف بالبيت.
ورواه أحمد أيضا عن عفان عن حماد، عن حميد، عن بكر، عن ابن عمر فذكره وزاد في آخره: وكان ابن عمر يفعله.
وكذلك رواه أبو داود: عن أحمد بن حنبل.
وقال البخاري: ثنا الحميدي، ثنا الوليد، ثنا الاوزاعي، حدثني الزهري عن أبي سلمة عن أبي هريرة.
قال قال رسول الله صلى الله عليه وسلم من الغد يوم النحر - بمنى - نحن نازلون غدا بخيف بني كنانة حيث تقاسموا على الكفر - يعني بذلك المحصب - الحديث.
ورواه مسلم: عن زهير بن حرب، عن الوليد بن مسلم، عن الاوزاعي فذكر مثله سواء.
وقال الامام أحمد: ثنا عبد الرزاق، أنبأنا معمر، عن الزهري، عن علي بن الحسين، عن عمرو بن عثمان عن أسامة بن زيد.
قال قلت: يا رسول الله أين تنزل غدا - في حجته - ؟ قال: وهل ترك لنا عقيل منزلا، ثم قال: نحن نازلون غدا إن شاء الله بخيف بني كنانة - يعني المحصب - حيث قاسمت قريشا على الكفر، وذلك أن بني كنانة حالفت قريشا على بني هاشم أن لا يناكحوهم ولا يبايعوهم ولا يؤوهم - يعني حتى يسلموا إليهم رسول الله - ثم قال عند ذلك: " لا يرث المسلم الكافر، ولا الكافر المسلم " قال الزهري - والخيف - الوادي.
أخرجاه من حديث عبد الرزاق، وهذان الحديثان فيهما دلالة على أنه عليه السلام قصد النزول في المحصب مراغمة لما كان تمالا عليه كفار قريش لما كتبوا الصحيفة في مصارمة بني هاشم وبني المطلب حتى يسلموا إليهم رسول الله صلى الله عليه وسلم كما قدمنا بيان ذلك في موضعه.
وكذلك نزله عام الفتح فعلى هذا يكون نزوله سنة مرغبا فيها، وهو أحد قولي العلماء.
وقد قال البخاري: ثنا أبو نعيم، أنبأنا سفيان، عن هشام بن عروة، عن أبيه عن عائشة قالت: إنما كان منزلا ينزله النبي صلى الله عليه وسلم ليكون أسمح لخروجه - يعني الابطح -.
وأخرجه مسلم من حديث هشام به ورواه أبو داود عن أحمد بن حنبل، عن يحيى بن سعيد، عن هشام، عن أبيه، عن عائشة: إنما نزل رسول الله المحصب ليكون أسمح لخروجه وليس بسنة،
فمن شاء نزله ومن شاء لم ينزله (2).
وقال البخاري: حدثنا علي بن عبد الله ثنا سفيان.
قال قال عمرو، عن عطاء، عن ابن عباس قال: ليس التحصيب بشئ (3) إنما هو منزل نزله رسول الله صلى الله عليه وسلم.
ورواه مسلم عن أبي بكر بن أبي شيبة وغيره عن سفيان وهو ابن عيينة به.
وقال أبو داود:
__________
(1) في النسخة التيمورية: أنه كان يرى المحصب سنة.
(2) سنن أبي داود - كتاب المناسك - حديث 2008.
(3) أي أن التحصيب ليس من أمر المناسك - الذي يلزم فعله، قاله ابن المنذر.
(*)

(5/224)

ثنا أحمد بن حنبل، وعثمان بن أبي شيبة ومسدد المعني قالوا: ثنا سفيان، ثنا صالح بن كيسان، عن سليمان بن يسار قال قال أبو رافع: لم يأمرني - يعني رسول الله صلى الله عليه وسلم - أن أنزله، ولكن ضربت قبته (1) فيه فنزله.
قال مسدد: وكان على ثقل (2) النبي صلى الله عليه وسلم وقال عثمان - يعني [ في ] (3) الابطح -.
ورواه مسلم عن قتيبة وأبي بكر وزهير بن حرب عن سفيان بن عيينة به.
والمقصود أن هؤلاء كلهم اتفقوا على نزول النبي صلى الله عليه وسلم في المحصب لما نفر من منى، ولكن اختلفوا فمنهم من قال: لم يقصد نزوله، وإنما نزله اتفاقا ليكون أسمح لخروجه، ومنهم من أشعر كلامه بقصده عليه السلام نزوله، وهذا هو الاشبه وذلك أنه عليه السلام أمر الناس أن يكون آخر عهدهم بالبيت، وكانوا قبل ذلك ينصرفون من كل وجه كما قال ابن عباس فأمر الناس أن يكون آخر عهدهم بالبيت - يعني طواف الوداع -.
فأراد عليه السلام أن يطوف هو ومن معه من المسلمين بالبين طواف الوداع، وقد نفر من منى قريب الزوال، فلم يكن يمكنه أن يجئ البيت في بقية يومه، ويطوف به ويرحل إلى ظاهر مكة من جانب المدينة، لان ذلك قد يتعذر على هذا الجم الغفير، فاحتاج أن يبيت قبل مكة ولم يكن منزل أنسب لمبيته من المحصب، الذي كانت قريش قد عاقدت بني كنانة على بني هاشم وبني المطلب فيه، فلم يبرم الله لقريش أمرا بل كبتهم وردهم خائبين، وأظهر الله دينه ونظر نبيه وأعلا كلمته، وأتم له الدين القويم، وأوضح به الصراط المستقيم، فحج بالناس وبين لهم شرائع الله وشعائره، وقد نفر بعد إكمال المناسك، فنزل في الموضع الذي تقاسمت قريش فيه على الظلم
والعدوان والقطيعة، فصلى به الظهر والعصر والمغرب والعشاء وهجع هجعة، وقد كان بعث عائشة أم المؤمنين مع أخيها عبد الرحمن ليعمرها من التنعيم، فإذا فرغت أتته، فلما قضت عمرتها ورجعت أذن في المسلمين بالرحيل إلى البيت العتيق.
كما قال أبو داود: حدثنا وهب بن بقية، ثنا خالد، عن أفلح، عن القاسم، عن عائشة قالت: أحرمت من التنعيم بعمرة، فدخلت فقضيت عمرتي، وانتظرني رسول الله صلى الله عليه وسلم بالابطح حتى فرغت، وأمر الناس بالرحيل.
قالت: وأتى رسول الله صلى الله عليه وسلم.
البيت فطاف به ثم خرج (4).
وأخرجاه في الصحيحين من حديث أفلح بن حميد ثم قال أبو داود: ثنا محمد بن بشار ثنا أبو بكر - يعني الحنفي - ثنا أفلح عن القاسم، عن (5) عائشة - قالت: خرجت معه - يعني رسول الله صلى الله عليه وسلم -، - [ في ] (6) - النفر الآخر ونزل المحصب.
قال أبو داود: فذكر ابن بشار بعثها إلى التنعيم.
قالت: ثم جئت سحرا، فأذن في الصحابة بالرحيل، فارتحل
__________
(1) سقطت من نسخ البداية المطبوعة.
(2) ثقل: بفتح الثاء والقاف: متاع.
(3) من سنن أبي داود.
والحديث في - كتاب المناسك رقم 2009 ج 2 / 209.
(4) سنن أبي داود - كتاب المناسك حديث 2005.
(5) في الاصل: يعني تحريف.
(6) من أبي داود.
(*)

(5/225)

فمر بالبيت قبل صلاة الصبح فطاف به حين خرج، ثم انصرف متوجها إلى المدينة.
ورواه البخاري عن محمد بن بشار به.
قلت: والظاهر أنه عليه السلام صلى الصبح يومئذ عند الكعبة بأصحابه وقرأ في صلاته تلك بسورة * (والطور وكتاب مسطور في رق منشور والبيت المعمور والسقف المرفوع والبحر المسجور) * السورة بكمالها.
وذلك لما رواه البخاري حيث قال: حدثنا إسماعيل، حدثني مالك، عن محمد بن عبد الرحمن بن نوفل، عن عروة بن الزبير، عن زينب بنت أبي سلمة، عن أم سلمة
زوج النبي صلى الله عليه وسلم.
قال: شكوت إلى رسول الله أني أشتكي، قال طوفي من وراء الناس وأنت راكبة، فطفت ورسول الله صلى الله عليه وسلم يصلي حينئذ إلى جنب البيت وهو يقرأ والطور وكتاب مسطور.
وأخرجه بقية الجماعة إلا الترمذي من حديث مالك بإسناد نحوه.
وقد رواه البخاري من حديث هشام بن عروة، عن أبيه عن زينب، عن أم سلمة أن رسول الله صلى الله عليه وسلم قال: وهو بمكة وأراد الخروج ولم تكن أم سلمة طافت وأرادت الخروج فقال لها: " إذا أقيمت صلاة الصبح فطوفي على بعيرك والناس يصلون " فذكر الحديث فأما ما رواه الامام أحمد: حدثنا أبو معاوية ثنا هشام بن عروة، عن أبيه، عن زينب بنت أبي سلمة عن أم سلمة.
أن رسول الله صلى الله عليه وسلم: أمرها أن توافي معه صلاة الصبح يوم النحر بمكة فهو إسناد كما ترى على شرط الصحيحين ولم يخرجه أحد من هذا الوجه بهذا اللفظ ولعل قوله يوم النحر غلط من الراوي أو من الناسخ وإنما هو يوم النفر ويؤيده ما ذكرناه من رواية البخاري.
والله أعلم.
والمقصود أنه عليه السلام لما فرغ من صلاة الصبح طاف بالبيت سبعا ووقف في الملتزم بين الركن الذي فيه الحجر الاسود وبين باب الكعبة فدعا الله عز وجل وألزق جسده بجدار الكعبة.
قال الثوري عن المثنى بن الصباح، عن عمرو بن شعيب، عن أبيه عن جده.
قال: رأيت رسول الله صلى الله عليه وسلم يلزق وجهه وصدره بالملتزم.
المثنى ضعيف.
فصل ثم خرج عليه السلام من أسفل مكة كما قالت عائشة: إن رسول الله صلى الله عليه وسلم دخل مكة من أعلاها وخرج من أسفلها.
أخرجاه.
وقال ابن عمر دخل رسول الله صلى الله عليه وسلم: من الثنية العليا التي بالبطحاء، وخرج من الثنية السفلى.
رواه البخاري ومسلم وفي لفظ دخل من كداء وخرج من كدى.
وقد قال الامام أحمد: ثنا محمد بن فضيل، ثنا أجلح بن عبد الله، عن أبي الزبير عن جابر قال: خرج رسول الله صلى الله عليه وسلم من مكة عند غروب الشمس فلم يصل حتى أتى سرف وهي على تسعة أميال من مكة وهذا غريب جدا، وأجلح فيه نظر، ولعل هذا في غير حجة الوداع فإنه عليه السلام كما قدمنا طاف بالبيت بعد صلاة الصبح فماذا أخره إلى وقت الغروب.
هذا غريب جدا، اللهم إلا أن يكون ما ادعاه ابن حزم صحيحا من أنه عليه السلام رجع إلى المحصب من مكة بعد طوافه بالبيت
طواف الوداع ولم يذكر دليلا على ذلك إلا قول عائشة حين رجعت من اعتمارها من التنعيم فلقيته

(5/226)

بصعدة، وهو مهبط على أهل مكة أو منهبطه، وهو مصعد.
قال ابن حزم: الذي لا شك فيه أنها كانت مصعدة من مكة وهو منهبط لانها تقدمت إلى العمرة وانتظرها حتى جاءت، ثم نهض عليه السلام إلى طواف الوداع فلقيها منصرفه إلى المحصب من مكة.
وقال البخاري: باب من نزل بذي طوى إذا رجع من مكة، وقال محمد بن عيسى، حدثنا حماد بن زيد، عن أيوب، عن نافع عن ابن عمر.
أنه كان إذا أقبل بات بذي طوى حتى إذا أصبح دخل، وأذا نفر مر بذي طوى وبات بها حتى يصبح، وكان يذكر أن رسول الله صلى الله عليه وسلم كان يفعل ذلك.
هكذا ذكر هذا معلقا بصيغة الجزم.
وقد أسند هو ومسلم من حديث حماد بن زيد به لكن ليس فيه ذكر المبيت بذي طوى في الرجعة.
فالله أعلم.
فائدة عزيزة.
فيها أن رسول الله صلى الله عليه وسلم استصحب معه من ماء زمزم شيئا، قال الحافظ أبو عيسى الترمذي: حدثنا أبو كريب، ثنا خلاد بن يزيد الجعفي، ثنا زهير بن معاوية، عن هشام بن عروة، عن أبيه عن عائشة: أنها كانت تحمل من ماء زمزم وتخبر أن رسول الله صلى الله عليه وسلم كان يحمله، ثم قال هذا حديث حسن غريب لا نعرفه إلا من هذا الوجه.
وقال البخاري: ثنا محمد بن مقاتل أخبرنا عبد الله - هو ابن المبارك - ثنا موسى بن عقبة عن سالم ونافع عن عبد الله بن عمر: أن رسول الله صلى الله عليه وسلم كان إذا قفل من الغزو أو الحج أو من العمرة، يبدأ فيكبر ثلاث مرات ثم يقول: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، وهو على كل شئ قدير، آيبون تائبون عابدون ساجدون لربنا حامدون، صدق الله وعده، ونصر عبده، وهزم الاحزاب وحده.
والاحاديث في هذه كثيرة ولله الحمد والمنة.
فصل في إيراد الحديث الدال على أنه عليه السلام خطب بمكان بين مكة والمدينة مرجعه من حجة الوداع قريب من الجحفة - يقال له غدير خم -
فبين فيها فضل علي بن أبي طالب وبراءة عرضه مما كان تكلم فيه بعض من كان معه بأرض اليمن، بسبب ما كان صدر منه إليهم من المعدلة التي ظنها بعضهم جورا وتضييقا وبخلا، والصواب كان معه في ذلك، ولهذا لما تفرغ عليه السلام من بيان المناسك ورجع إلى المدينة بين ذلك في أثناء الطريق، فخطب خطبة عظيمة في اليوم الثامن عشر من ذي الحجة عامئذ وكان يوم الاحد بغدير خم تحت شجرة هناك، فبين فيها أشياء.
وذكر من فضل علي وأمانته وعدله وقربه إليه ما أزاح به ما كان في نفوس كثير من الناس منه.
ونحن نورد عيون الاحاديث الواردة في ذلك ونبين ما فيها من صحيح وضعيف بحول الله وقوته وعونه، وقد اعتنى بأمر هذا الحديث أبو جعفر محمد بن جرير الطبري صاحب التفسير والتاريخ فجمع فيه مجلدين أورد فيهما طرقه وألفاظه، وساق الغث والسمين والصحيح والسقيم، على ما جرت به عادة كثير من المحدثين يوردون ما وقع

(5/227)

لهم في ذلك الباب من غير تمييز بين صحيحه وضعيفه.
وكذلك الحافظ الكبير أبو القاسم بن عساكر أورد أحاديث كثيرة في هذه الخطبة.
ونحو نورد عيون ما روي في ذلك مع إعلامنا أنه لا حظ للشيعة فيه ولا متمسك لهم ولا دليل لما سنبينه وننبه عليه، فنقول وبالله المستعان.
قال محمد بن إسحاق - في سياق حجة الوداع - حدثني يحيى بن عبد الله بن عبد الرحمن بن أبي عمرة، عن يزيد بن طلحة بن يزيد بن ركانة.
قال: لما أقبل علي من اليمن ليلقى رسول الله صلى الله عليه وسلم بمكة، تعجل إلى رسول الله واستخلف على جنده الذين معه رجلا من أصحابه، فعمد ذلك الرجل فكسى كل رجل من القوم حلة من البز الذي كان مع علي، فلما دنا جيشه خرج ليلقاهم، فإذا عليهم الحلل.
قال: ويلك ما هذا ؟ قال: كسوت القوم ليتجملوا به إذا قدموا في الناس.
قال ويلك: انزع قبل أن ينتهي به إلى رسول الله صلى الله عليه وسلم.
قال: فانتزع الحلل من الناس، فردها في البز، قال: وأظهر الجيش شكواه لما صنع بهم.
قال ابن إسحاق: فحدثني عبد الله بن عبد الرحمن بن معمر بن حزم، عن سليمان بن محمد بن كعب بن عجرة، عن عمته زينب بنت كعب - وكانت عند أبي سعيد الخدري - عن أبي سعيد.
قال: أشتكى الناس عليا فقام رسول الله صلى الله عليه وسلم فينا
خطيبا، فسمعته يقول: أيها الناس لا تشكوا عليا فوالله أنه لاخشن في ذات الله أو في سبيل الله [ من أن يشكى ] (1).
ورواه الامام أحمد من حديث محمد بن إسحاق به.
وقال: إنه لاخشن في ذات الله أو في سبيل الله.
وقال الامام أحمد حدثنا الفضل بن دكين، ثنا ابن أبي غنية (2)، عن الحكم، عن سعيد بن جبير، عن ابن عباس عن بريدة قال: غزوت مع علي اليمن فرأيت منه جفوة، فلما قدمت على رسول الله صلى الله عليه وسلم ذكرت عليا فتنقصته فرأيت وجه رسول الله يتغير.
فقال يا بريدة ألست أولى بالمؤمنين من أنفسهم، قلت: بلى يا رسول الله ! قال: " من كنت مولاه فعلي مولاه ".
وكذا رواه النسائي، عن أبي داود الحراني، عن أبي نعيم الفضل بن دكين، عن عبد الملك بن أبي غنية بإسناده نحوه.
وهذا إسناد جيد قوي رجاله كلهم ثقات.
وقد روى النسائي في سننه: عن محمد بن المثنى، عن يحيى بن حماد، عن أبي معاوية عن الاعمش عن حبيب بن أبي ثابت، عن أبي الطفيل، عن زيد بن أرقم.
قال: لما رجع رسول الله من حجة الوداع ونزل غدير خم أمر بدوحات فقممن (3) ثم قال: " كأني قد دعيت فأجبت، إني قد تركت فيكم الثقلين كتاب الله وعترتي أهل بيتي، فانظروا كيف تخلفوني فيهما، فإنهما لن يفترقا حتى يردا علي الحوض، ثم قال: الله مولاي وأنا ولي كل مؤمن، ثم أخذ بيد علي فقال: من كنت مولاه فهذا وليه، اللهم وال من والاه وعاد من عاداه " فقلت لزيد سمعته من رسول الله صلى الله عليه وسلم فقال ما كان في الدوحات أحد إلا رآه بعينيه وسمعه بأذنيه.
تفرد به النسائي من هذا الوجه.
قال شيخنا أبو عبد الله الذهبي وهذا
__________
(1) من ابن هشام.
(2) في الاصل عينة، وفي المسند: ابن أبي عيينة عن الحسن.
وأثبتنا ما في الخلاصة: ابن أبي غنية.
(3) قممن: كنسن.
(*)

(5/228)

حديث صحيح.
وقال ابن ماجه: حدثنا علي بن محمد: أنا أبو الحسين، أنبأنا حماد بن سلمة، عن علي بن زيد بن جدعان، عن عدي بن ثابت، عن البراء بن عازب.
قال: أقبلنا مع رسول الله صلى الله عليه وسلم في حجة الوداع التي حج فنزل في الطريق، فأمر: الصلاة جامعة فأخذ بيد علي فقال: " ألست بأولى
بالمؤمنين من أنفسهم ؟ قالوا: بلى ! قال: ألست بأولى بكل مؤمن من نفسه ؟، قالوا: بلى ! قال: فهذا ولي من أنا مولاه، اللهم وال من والاه وعاد من عاداه ".
وكذا رواه عبد الرزاق، عن معمر عن علي بن زيد بن جدعان، عن عدي عن البراء.
وقال الحافظ أبو يعلى الموصلي والحسن بن سفيان: ثنا هدبة، ثنا حماد بن سلمة، عن علي بن زيد، وأبي هارون عن عدي بن ثابت عن البراء.
قال: كنا مع رسول الله صلى الله عليه وسلم في حجة الوداع فلما أتينا على غدير خم كشح لرسول الله صلى الله عليه وسلم تحت شجرتين، ونودي في الناس الصلاة جامعة، ودعا رسول الله صلى الله عليه وسلم عليا وأخذ بيده فأقامه عن يمينه فقال: " ألست أولى بكل امرئ من نفسه ؟ قالوا: بلى ! قال: فإن هذا مولى من أنا مولاه، اللهم وال من والاه وعاد من عاداه " فلقيه عمر بن الخطاب فقال: هنيئا لك أصبحت وأمسيت مولى كل مؤمن ومؤمنة.
ورواه ابن جرير عن أبي زرعة عن موسى بن إسماعيل، عن حماد بن سلمة، عن علي بن زيد وأبي هارون العبدي - وكلاهما ضعيف - عن عدي بن ثابت عن البراء بن عازب به.
وروى ابن جرير هذا الحديث من حديث موسى بن عثمان الحضرمي - وهو ضعيف جدا - عن أبي إسحاق السبيعي، عن البراء وزيد بن أرقم.
فالله أعلم.
وقال الامام أحمد: حدثنا ابن نمير، ثنا عبد الملك، عن أبي عبد الرحيم الكندي، عن زاذان أبي عمر قال سمعت عليا بالرحبة (1) وهو ينشد الناس من شهد رسول الله صلى الله عليه وسلم يوم غدير خم، وهو يقول ما قال ؟ قال فقام اثنا عشر رجلا فشهدوا أنهم سمعوا من رسول الله صلى الله عليه وسلم وهو يقول: " من كنت مولاه فعلي مولاه " تفرد به أحمد وأبو عبد الرحيم هذا لا يعرف.
وقال عبد الله بن الامام أحمد في مسند أبيه: حديث علي بن حكيم الاودي: أخبرنا شريك، عن أبي إسحاق، عن سعيد بن وهب، وعن زيد بن يثيغ، قال: نشد علي الناس في الرحبة من سمع رسول الله صلى الله عليه وسلم يقول يوم غدير خم ما قال إلا قام ؟ قال: فقام من قبل سعيد ستة ومن قبل زيد ستة فشهدوا أنهم سمعوا رسول الله صلى الله عليه وسلم يقول لعلي يوم غدير خم " أليس الله أولى بالمؤمنين من أنفسهم ؟ قالوا: بلى ! قال: اللهم من كنت مولاه فعلي مولاه، اللهم وال من والاه وعاد من عاداه " قال عبد الله وحدثني علي بن حكيم، أنا شريك، عن أبي إسحاق، عن عمرو ذي أمر، مثل حديث أبي إسحاق يعني عن سعيد وزيد وزاد فيه: " وانصر من نصره
واخذل من خذله " قال عبد الله وحدثنا علي ثنا شريك، عن الاعمش عن حبيب بن أبي ثابت، عن أبي الطفيل عن زيد بن أرقم عن النبي صلى الله عليه وسلم مثله.
وقال النسائي في كتاب " خصائص علي ": حدثنا الحسين بن حرب، ثنا الفضل بن موسى، عن الاعمش، عن أبي إسحاق عن سعيد بن وهب.
قال قال علي في الرحبة: أنشد بالله رجلا سمع رسول الله صلى الله عليه وسلم يوم غدير خم يقول: " إن الله ولي المؤمنين
__________
(1) الرحبة: قرية بحذاء القادسية على مرحلة من الكوفة على يسار الحجاج إذا أرادوا مكة.
(*)

(5/229)

ومن كنت وليه فهذا وليه، اللهم وال من والاه، وعاد من عاداه، وانصر من نصره " وكذلك رواه شعبة عن أبي إسحاق وهذا إسناد جيد.
ورواه النسائي أيضا من حديث إسرائيل عن أبي إسحاق عن عمرو ذي أمر.
قال نشد علي الناس بالرحبة فقام أناس فشهدوا أنهم سمعوا رسول الله يقول يوم غدير خم: " من كنت مولاه فإن عليا مولاه.
اللهم وال من والاه، وعاد من عاداه.
وأحب من أحبه، وابغض من أبغضه وانصر من نصره " ورواه ابن جرير: عن أحمد بن منصور، عن عبد الرزاق، عن إسرائيل، عن أبي إسحاق، عن زيد بن وهب وعبد خير عن علي.
وقد رواه ابن جرير: عن أحمد بن منصور عن عبيد الله بن موسى - وهو شيعي ثقة - عن فطر بن خليفة عن أبي إسحاق، عن زيد بن وهب، وزيد بن يثيغ وعمرو ذي أمر: أن عليا أنشد الناس بالكوفة وذكر الحديث.
وقال عبد الله بن أحمد: حدثني عبيد الله بن عمر القواريري، ثنا يونس بن أرقم، ثنا يزيد بن أبي زياد، عن عبد الرحمن بن أبي ليلى شهدت عليا في الرحبة ينشد الناس فقال: أشهد الله من سمع رسول الله صلى الله عليه وسلم يوم غدير خم يقول " من كنت مولاه فعلي مولاه " لما قام فشهد.
قال عبد الرحمن: فقام اثنا عشر رجلا بدريا كأني أنظر إلى أحدهم فقالوا نشهد أنا سمعنا رسول الله يقول يوم غدير خم " ألست أولى بالمؤمنين من أنفسهم وأزواجي أمهاتهم، فقلنا: بلى يا رسول الله ! قال: من كنت مولاه فعلي مولاه، اللهم وال من والاه، وعاد من عاداه " إسناد ضعيف غريب.
وقال عبد الله بن أحمد: حدثنا أحمد بن عمير الوكيعي، ثنا زيد بن الحباب، ثنا الوليد بن عقبة بن ضرار القيسي، أنبأنا سماك، عن عبيد بن الوليد القيسي قال: دخلت على عبد الرحمن بن أبي ليلى،
فحدثني أنه شهد عليا في الرحبة قال: أنشد بالله رجلا سمع رسول الله صلى الله عليه وسلم وشهده يوم غدير خم إلا قام ولا يقوم إلا من قد رآه فقام اثنا عشر رجلا فقالوا: قد رأيناه وسمعناه حيث أخذ بيده يقول " اللهم وال من والاه، وعاد من عاداه، وانصر من نصره، وأخذل من خذله " فقام إلا ثلاثة لم يقوموا فدعا عليهم فأصابتهم دعوته.
وروى أيضا عن عبد الاعلى بن عامر التغلبي وغيره عن عبد الرحمن بن أبي ليلى به.
وقال ابن جرير: ثنا أحمد بن منصور، ثنا أبو عامر العقدي وروى ابن أبي عاصم، عن سليمان الغلابي عن أبي عامر العقدي، ثنا كثير بن زيد، حدثني محمد بن عمر بن علي، عن أبيه عن علي: أن رسول الله حضر الشجرة بخم فذكر الحديث وفيه: من كنت مولاه فإن عليا مولاه.
وقد رواه بعضهم عن أبي عامر، عن كثير، عن محمد بن عمر بن علي عن علي منقطعا.
وقال إسماعيل بن عمرو البجلي وهو ضعيف عن مسعر عن طلحة بن مصرف، عن عميرة بن سعد: أنه شهد عليا على المنبر يناشد أصحاب رسول الله من سمع رسول الله يوم غدير خم فقام اثنا عشر رجلا منهم أبو هريرة وأبو سعيد وأنس بن مالك فشهدوا أنهم سمعوا رسول الله يقول: " من كنت مولاه فعلي مولاه، اللهم وال من والاه، وعاد من عاداه " وقد رواه عبيد الله بن موسى.
عن هاني بن أيوب وهو ثقة عن طلحة بن مصرف به.
وقال عبد الله بن أحمد: حدثني حجاج بن الشاعر، ثنا شبابة، ثنا نعيم بن حكيم، حدثني أبو مريم ورجل من جلساء علي عن علي.
أن

(5/230)

رسول الله صلى الله عليه وسلم قال يوم غدير خم: " من كنت مولاه فعلي مولاه ".
قال: فزاد الناس بعد - وال من والاه، وعاد من عاداه.
روى أبو داود بهذا السند حديث المخرج.
وقال الامام أحمد: حدثنا حسين بن محمد وأبو نعيم المعني.
قالا: ثنا قطن عن أبي الطفيل.
قال جمع علي الناس في الرحبة - يعني رحبة مسجد الكوفة - فقال: أنشد الله كل من سمع رسول الله صلى الله عليه وسلم يقول يوم غدير خم ما سمع لما قام فقام ناس كثير فشهدوا حين أخذ بيده فقال للناس: " أتعلمون أني أولى بالمؤمنين من أنفسهم ؟ قالوا: نعم ! يا رسول الله قال: من كنت مولاه فعلي مولاه، اللهم وال من والاه، وعاد من عاداه " قال فخرجت كأن في نفسي شيئا فلقيت زيد بن أرقم.
فقلت له إني سمعت عليا يقول:
كذا وكذا.
قال فما تنكر ؟ سمعت رسول الله صلى الله عليه وسلم يقول ذلك له.
هكذا ذكره الامام أحمد في مسند زيد بن أرقم رضي الله عنه.
ورواه النسائي من حديث الاعمش، عن حبيب بن أبي ثابت، عن أبي الطفيل، عن زيد بن أرقم به وقد تقدم.
وأخرجه الترمذي: عن بندار، عن غندر، عن شعبة، عن سلمة بن كهيل سمعت أبا الطفيل يحدث عن أبي سريحة - أو زيد بن أرقم - شك شعبة.
أن رسول الله صلى الله عليه وسلم قال: من كنت مولاه فعلي مولاه.
ورواه ابن جرير: عن أحمد بن حازم، عن أبي نعيم، عن كامل أبي العلاء، عن حبيب بن أبي ثابت عن يحيى بن جعدة، عن زيد بن أرقم.
وقال الامام أحمد: حدثنا عفان، ثنا أبو عوانة، عن المغيرة عن أبي عبيد، عن ميمون أبي عبد الله.
قال قال زيد بن أرقم وأنا أسمع: نزلنا مع رسول الله منزلا يقال له وادي خم فأمر بالصلاة فصلاها بهجير.
قال: فخطبنا وظل رسول الله بثوب على شجرة ستره من الشمس.
فقال: " ألستم تعلمون - أو ألستم تشهدون - أني أولى بكل مؤمن من نفسه ؟ قالوا: بلى ! قال: فمن كنت مولاه فإن عليا مولاه، اللهم وال من والاه وعاد من عاداه ".
ثم رواه أحمد: عن غندر، عن شعبة، عن ميمون أبي عبد الله، عن زيد بن أرقم إلى قوله من كنت مولاه فعلي مولاه.
قال ميمون حدثني بعض القوم عن زيد أن رسول الله صلى الله عليه وسلم قال: " اللهم وال من والاه، وعاد من عاداه ".
وهذا إسناد جيد رجاله ثقات على شرط السنن وقد صحح الترمذي بهذا السند حديثا في الريث.
وقال الامام أحمد: ثنا يحيى بن آدم، ثنا حنش بن الحارث بن لقيط الاشجعي، عن رباح بن الحارث قال: جاء رهط إلى علي بالرحبة، فقالوا: السلام عليك يا مولانا.
قال: كيف أكون مولاكم وأنتم قوم عرب.
قالوا: سمعنا رسول الله صلى الله عليه وسلم يوم غدير خم يقول: من كنت مولاه فهذا مولاه.
قال رباح: فلما مضوا تبعتهم فسألت من هؤلاء ؟ قالوا: نفر من الانصار منهم أبو أيوب الانصاري.
وقال الامام أحمد: ثنا حنش، عن رباح بن الحارث.
قال: رأيت قوما من الانصار قدموا على علي في الرحبة فقال: من القوم ؟ فقالوا: مواليك يا أمير المؤمنين فذكر معناه هذا لفظ وهو من أفراده.
وقال ابن جرير: ثنا أحمد بن عثمان أبو الجوزاء، ثنا محمد بن خالد بن عثمة، ثنا موسى بن يعقوب الزمعي وهو صدوق حدثني مهاجر بن مسمار عن عائشة بنت سعد سمعت أباها يقول: سمعت رسول الله صلى الله عليه وسلم يقول:
يوم الجحفة وأخذ بيد علي فخطب.
ثم قال: " أيها الناس إني وليكم قالوا: صدقت ! فرفع يد علي

(5/231)

فقال هذا وليي والمؤدي عني وإن الله موالي من والاه، ومعادي من عاداه ".
قال شيخنا الذهبي: وهذا حديث حسن غريب.
ثم رواه ابن جرير: من حديث يعقوب بن جعفر بن أبي كبير، عن مهاجر بن مسمار فذكر الحديث وأنه عليه السلام وقف حتى لحقه من بعده وأمر برد من كان تقدم فخطبهم الحديث.
وقال أبو جعفر بن جرير الطبري في الجزء الاول من كتاب غدير خم - قال شيخنا أبو عبد الله الذهبي: وجدته في نسخة مكتوبة عن ابن جرير - حدثنا محمود بن عوف الطائي، ثنا عبيد الله بن موسى، أنبأنا إسماعيل بن كشيط، عن جميل بن عمارة، عن سالم بن عبد الله بن عمر.
قال ابن جرير - أحسبه قال عن عمر - وليس في كتابي سمعت رسول الله صلى الله عليه وسلم وهو آخذ بيد علي " من كنت مولاه فهذا مولاه، اللهم وال من والاه، وعاد من عاداه ".
وهذا حديث غريب.
بل منكر وإسناده ضعيف.
قال البخاري في جميل بن عمارة هذا فيه نظر.
وقال المطلب بن زياد: عن عبد الله بن محمد بن عقيل، سمع جابر بن عبد الله يقول: كنا بالجحفة بغدير خم فخرج علينا رسول الله صلى الله عليه وسلم من خباء أو فسطاط فأخذ بيد علي.
فقال: " من كنت مولاه فعلي مولاه ".
قال شيخنا الذهبي: هذا حديث حسن وقد رواه ابن لهيعة، عن بكر بن سوادة، وغيره عن أبي سلمة بن عبد الرحمن، عن جابر بنحوه.
وقال الامام أحمد: حدثنا يحيى بن آدم، وابن أبي بكير.
قالا: ثنا إسرائيل عن أبي إسحاق عن حبشي بن جنادة.
قال يحيى بن آدم وكان قد شهد حجة الوداع.
قال قال: رسول الله صلى الله عليه وسلم علي مني وأنا منه، ولا يؤدي عني إلا أنا أو علي وقال ابن أبي بكير لا يقضي عني ديني إلا أنا أو علي.
وكذا رواه أحمد أيضا: عن أبي أحمد الزبيري، عن إسرائيل.
قال الامام أحمد وحدثناه الزبيري، ثنا شريك، عن أبي إسحاق، عن حبشي بن جنادة مثله.
قال فقلت لابي إسحاق: أين سمعت منه ؟ قال: وقف علينا على فرس في مجلسنا في جبانة السبيع.
وكذا رواه أحمد: عن أسود بن عامر، ويحيى بن آدم عن شريك.
ورواه الترمذي عن إسماعيل بن موسى، عن شريك، وابن ماجه عن أبي بكر بن أبي شيبة، وسويد بن سعيد، وإسماعيل بن موسى
ثلاثتهم عن شريك به.
ورواه النسائي: عن أحمد بن سليمان، عن يحيى بن آدم، عن إسرائيل به.
وقال الترمذي حسن صحيح غريب.
ورواه سليمان بن قرم - وهو متروك - عن أبي إسحاق عن حبش بن جنادة سمع رسول الله صلى الله عليه وسلم يقول يوم غدير خم: " من كنت مولاه فعلي مولاه، اللهم وال من والاه وعاد من عاداه ".
وذكر الحديث.
وقال الحافظ أبو يعلى الموصلي: ثنا أبو بكر بن أبي شيبة، أنبأنا شريك، عن أبي يزيد الاودي عن أبيه.
قال: دخل أبو هريرة المسجد فاجتمع الناس إلى فقام إليه شاب.
فقال أنشدك بالله أسمعت رسول الله يقول: " من كنت مولاه فعلي مولاه اللهم وال من والاه وعاد من عاداه " قال نعم ! ورواه ابن جرير: عن أبي كريب، عن شاذان، عن شريك به تابعه إدريس الاودي، عن أخيه أبي يزيد، واسمه داود بن يزيد به.
ورواه ابن جرير أيضا: من حديث إدريس وداود عن أبيهما عن أبي هريرة فذكره.
فأما الحديث الذي رواه ضمرة عن ابن شوذب، عن مطر الوراق، عن شهر بن حوشب عن أبي هريرة.
قال لما أخذ رسول الله صلى الله عليه وسلم

(5/232)

بيد علي قال: " من كنت مولاه فعلي مولاه فأنزل الله عز وجل * (اليوم أكملت لكم دينكم وأتممت عليكم نعمتي) *.
قال أبو هريرة وهو يوم غدير خم من صام يوم ثمان عشرة من ذي الحجة كتب له صيام ستين شهرا.
فإنه حديث منكر جدا بل كذب لمخالفته لما ثبت في الصحيحين عن أمير المؤمنين عمر بن الخطاب أن هذه الآية نزلت في يوم الجمعة يوم عرفة.
ورسول الله صلى الله عليه وسلم واقف بها كما قدمنا وكذا قوله إن صيام يوم الثامن عشر من ذي الحجة وهو يوم غدير خم يعدل صيام ستين شهرا لا يصح لانه قد ثبت ما معناه في الصحيح أن صيام شهر رمضان بعشرة أشهر فكيف يكون صيام يوم واحد يعدل ستين شهرا هذا باطل.
وقد قال شيخنا الحافظ أبو عبد الله الذهبي: بعد إيراده هذا الحديث هذا حديث منكر جدا.
ورواه حبشون الخلال، وأحمد بن عبد الله بن أحمد النيري وهما صدوقان عن علي بن سعيد الرملي عن ضمرة.
قال ويروى هذا الحديث من حديث عمر بن الخطاب، ومالك بن الحويرث، وأنس بن مالك وأبي سعيد وغيرهم بأسانيد واهية.
قال: وصدر الحديث متواتر أتيقن أن رسول الله صلى الله عليه وسلم قاله وأما اللهم وال من والاه فزيادة قوية الاسناد وأما هذا
الصوم فليس بصحيح ولا والله ما نزلت هذه الآية إلا يوم عرفة قبل غدير خم بأيام والله تعالى أعلم.
وقال الطبراني: حدثنا علي بن إسحاق الوزير الاصبهاني، حدثنا علي بن محمد المقدمي، حدثنا محمد بن عمر بن علي المقدمي، حدثنا علي بن محمد بن يوسف بن شبان بن مالك بن مسمع، حدثنا سهل بن حنيف بن سهل بن مالك أخي كعب بن مالك عن أبيه عن جده.
قال لما قدم رسول الله صلى الله عليه وسلم المدينة من حجة الوداع صعد المنبر فحمد الله وأثنى عليه.
ثم قال: أيها الناس إن أبا بكر لم يسؤني قط، فاعرفوا ذلك له.
أيها الناس إني عن أبي بكر وعمر وعثمان وعلي وطلحة والزبير وعبد الرحمن بن عوف والمهاجرين الاولين راض فاعرفوا ذلك لهم.
أيها الناس احفظوني في أصحابي وأصهاري وأحبابي لا يطلبكم الله بمظلمة أحد منهم.
أيها الناس ارفعوا ألسنتكم عن المسلمين وإذا مات أحد منهم فقولوا فيه خيرا.
* (بسم الله الرحمن الرحيم) *.
سنة إحدى عشرة من الهجرة استهلت هذه السنة وقد استقر الركاب الشريف النبوي بالمدينة النبوية المطهرة مرجعه من حجة الوداع، وقد وقعت في هذه السنة أمور عظام من أعظمها خطبا وفاة رسول الله صلى الله عليه وسلم ولكنه عليه السلام نقله الله عز وجل من هذه الدار الفانية إلى النعيم الابدي في محلة عالية رفيعة ودرجة في الجنة لا أعلى منها ولا أسنى كما قال تعالى: * (وللآخرة خير لك من الاولى ولسوف يعطيك ربك فترضى) * [ الضحى: 4 ] وذلك بعدما أكمل أداء الرسالة التي أمره الله تعالى بإبلاغها، ونصح أمته ودلهم على خير ما يعلمه لهم، وحذرهم ونهاهم عما فيه مضرة عليهم في دنياهم وأخراهم.
وقد قدمنا ما رواه صاحبا الصحيح من حديث عمر بن الخطاب أنه قال نزل قوله تعالى * (اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الاسلام دينا) * [ المائدة: 3 ] يوم الجمعة ورسول الله صلى الله عليه وسلم واقف بعرفة.
وروينا من طريق جيد: أن عمر بن الخطاب حين نزلت هذه الآية بكى فقيل

(5/233)

ما يبكيك ؟ فقال: إنه ليس بعد الكمال إلا النقصان، وكأنه استشعر وفاة النبي صلى الله عليه وسلم وقد أشار عليه السلام إلى ذلك فيما رواه مسلم من حديث ابن جريج، عن أبي الزبير عن جابر: أن رسول الله صلى الله عليه وسلم
وقف عند جمرة العقبة وقال لنا: خذوا عني مناسككم فلعلي لا أحج بعد عامي هذا.
وقدمنا ما رواه الحافظان أبو بكر البزار والبيهقي من حديث موسى بن عبيدة الربذي، عن صدقة بن يسار عن ابن عمر.
قال: نزلت هذه السورة * (إذا جاء نصر الله والفتح) * في أوسط أيام التشريق فعرف رسول الله صلى الله عليه وسلم أنه الوداع فأمر براحلته القصواء فرحلت ثم ذكر خطبته في ذلك اليوم كما تقدم (1).
وهكذا قال عبد الله بن عباس رضي الله عنهما لعمر بن الخطاب حين سأله عن تفسير هذه السورة بمحضر كثير من الصحابة ليريهم فضل ابن عباس وتقدمه وعلمه حين لامه بعضهم على تقديمه وإجلاسه له مع مشايخ بدر.
فقال: إنه من حيث تعلمون ثم سألهم وابن عباس حاضر عن تفسير هذه السورة * (إذا جاء نصر الله والفتح ورأيت الناس يدخلون في دين الله أفواجا فسبح بحمد ربك واستغفره إنه كان توابا) * فقالوا: أمرنا إذا فتح لنا أن نذكر الله ونحمده ونستغفره فقال: ما تقول يا بن عباس ؟ فقال: هو أجل رسول الله صلى الله عليه وسلم نعي إليه.
فقال عمر: لا أعلم منها إلا ما تعلم (2).
وقد ذكرنا في تفسير هذه السورة ما يدل على قول ابن عباس من وجوه وإن كان لا ينافي ما فسر به الصحابة رضي الله عنهم وكذلك ما رواه الامام أحمد حدثنا وكيع، عن ابن أبي ذئب، عن صالح مولى التوأمة عن أبي هريرة.
أن رسول الله صلى الله عليه وسلم لما حج بنسائه قال: " إنما هي هذه الحجة ثم الزمن ظهور الحصر ".
تفرد به أحمد من هذا الوجه.
وقد رواه أبو داود في سننه من وجه آخر جيد.
والمقصود أن النفوس استشعرت بوفاته عليه السلام في هذه السنة، ونحن نذكر ذلك ونورد ما روي فيما يتعلق به من الاحاديث والآثار وبالله المستعان ولنقدم على ذلك ما ذكره الائمة محمد بن إسحاق بن يسار، وأبو جعفر بن جرير، وأبو بكر البيهقي في هذا موضع قبل الوفاة من تعداد حججه وغزواته وسراياه وكتبه ورسله إلى الملوك فلنذكر ذلك ملخصا مختصرا ثم نتبعه بالوفاة.
ففي الصحيحين (3) من حديث أبي إسحاق السبيعي، عن زيد بن أرقم: أن رسول الله صلى الله عليه وسلم غزا تسع عشرة غزوة، وحج بعدما هاجر حجة الوداع ولم يحج بعدها.
قال أبو إسحاق وواحدة بمكة كذا قال أبو إسحاق السبيعي.
وقد قال زيد بن الحباب، عن سفيان الثوري، عن جعفر بن محمد، عن أبيه عن جابر: أن رسول الله صلى الله عليه وسلم حج ثلاث حجات: حجتين قبل أن يهاجر، وواحدة
بعدما هاجر معها عمرة وساق ستا وثلاثين بدنة وجاء علي بتمامها من اليمن (4).
وقد قدمنا من غير
__________
(1) انظر دلائل النبوة للبيهقي ج 5 / 447.
(2) الحديث أخرجه البخاري في كتاب التفسير (4) باب.
الحديث (4970) فتح الباري (8 / 734).
(3) في البخاري - كتاب المغازي (77) باب الحديث 4404.
ومسلم في 15 كتاب الحج (35) باب الحديث (218).
(4) تقدم ان ما ساقه رسول الله صلى الله عليه وآله معه من الهدي ست وستون، وأتى علي بتمام المئة من اليمن.
(*)

(5/234)

واحد من الصحابة منهم أنس بن مالك في الصحيحين أنه عليه السلام: اعتمر أربع عمر عمرة الحديبية وعمرة القضاء وعمرة الجعرانة والعمرة التي مع حجة الوداع.
وأما الغزوات فروى البخاري: عن أبي عاصم النبيل (1) عن يزيد بن أبي عبيد عن سلمة بن الاكوع.
قال: غزوت مع رسول الله صلى الله عليه وسلم سبع غزوات ومع زيد بن حارثة تسع غزوات يؤمره علينا رسول الله صلى الله عليه وسلم.
وفي الصحيحين: عن قتيبة، عن حاتم بن إسماعيل عن يزيد (2) عن سلمة.
قال غزوت مع رسول الله صلى الله عليه وسلم سبع غزوات و [ خرجت ] (3) فيما يبعث من البعوث تسع غزوات: مرة علينا أبو بكر ومرة علينا أسامة بن زيد.
وفي صحيح البخاري من حديث إسرائيل عن أبي إسحاق عن البراء.
قال: غزا رسول الله صلى الله عليه وسلم خمس عشرة غزوة.
وفي الصحيحين من حديث شعبة عن أبي إسحاق عن البراء: أن رسول الله صلى الله عليه وسلم غزا تسع عشرة غزوة وشهد معه منها سبع عشرة أولها العشير أو العسير.
وروى مسلم: عن أحمد بن حنبل، عن معتمر، عن كهمس بن الحسن، عن ابن بريدة عن أبيه: أنه غزا مع رسول الله صلى الله عليه وسلم ست عشرة غزوة.
وفي رواية لمسلم من طريق الحسين بن واقد عن عبد الله بن بريدة عن أبيه: أنه غزا مع رسول الله صلى الله عليه وسلم تسع عشرة غزوة قاتل منها في ثمان.
وفي رواية عنه بهذا الاسناد وبعث أربعا وعشرين سرية قاتل يوم بدر وأحد والاحزاب والمريسيع وخيبر ومكة وحنين.
وفي صحيح مسلم: من حديث أبي الزبير عن جابر: أن رسول الله صلى الله عليه وسلم غزا إحدى وعشرين غزوة غزوت معه منها تسع عشرة غزوة ولم أشهد بدرا ولا أحدا منعني أبي فلما قتل أبي يوم
أحد لم أتخلف عن غزاة غزاها.
وقال عبد الرزاق أنبأنا معمر عن الزهري.
قال: سمعت سعيد بن المسيب يقول: غزا رسول الله صلى الله عليه وسلم ثمان عشرة غزوة.
؟ ؟ ؟ ؟ ؟ وسمعته مرة يقول أربعا وعشرين غزوة فلا أدري أكان ذلك وهما أو شيئا سمعته بعد ذلك.
وقال قتادة: غزا رسول الله تسع عشرة قاتل في ثمان منها، وبعث من البعوث أربعا وعشرين.
فجميع غزواته وسراياه ثلاث وأربعون.
وقد ذكر عروة بن الزبير والزهري وموسى بن عقبة ومحمد إسحاق بن يسار وغير واحد من أئمة هذا الشأن: أنه عليه السلام قاتل يوم بدر في رمضان من سنة اثنتين، ثم في أحد في شوال سنة ثلاث، ثم الخندق وبني قريظة في شوال أيضا من سنة اثنتين، ثم في أحد في شوال سنة ثلاث، ثم الخندق وبني قريظة في شوال أيضا من سنة أربع وقيل خمس، في بني المصطلق بالمريسيع في شعبان سنة خمس، ثم في خيبر في صفر سنة سبع ومنهم من يقول سنة ست والتحقيق أنه في أول سنة سبع وآخر سنة ست، ثم قاتل أهل مكة في رمضان سنة ثمان وقاتل هوازن وحاصر أهل الطائف في شوال وبعض ذي الحجة سنة ثمان كما تقدم تفصيله، وحج في سنة ثمان بالناس عتاب بن أسيد نائب مكة، ثم في سنة تسع أبو بكر الصديق، ثم حج رسول الله صلى الله عليه وسلم بالمسلمين سنة عشر.
وقال محمد بن
__________
(1) واسمه الضحاك بن مخلد.
والحديث في فتح الباري 7 / 517، رقم 4272.
(2) في نسخ البداية المطبوعة زيد تحريف.
(3) من البخاري.
(*)

(5/235)

إسحاق (1): وكان جميع ما غزا رسول الله صلى الله عليه وسلم بنفسه الكريمة سبعا وعشرين غزوة: غزوة ودان وهي غزوة الابواء، ثم غزوة بواط من ناحية رضوى، ثم غزوة العشيرة من بطن ينبع، ثم غزوة بدر الاولى بطلب كرز بن جابر، ثم غزوة بدر العظمى التي قتل الله فيها صناديد قريش، ثم غزوة بني سليم حتى بلغ الكدر، ثم غزوة السويق بطلب أبا سفيان بن حرب، ثم غزوة غطفان وهي غزوة ذي أمر، ثم غزوة بحران معدن بالحجاز، ثم غزوة أحد، ثم حمراء الاسد، ثم غزوة بني النضير، ثم غزوة ذات الرقاع من نخل، ثم غزوة بدر الآخرة، ثم غزوة دومة الجندل، ثم غزوة الخندق،
ثم غزوة بني قريظة، ثم غزوة بني لحيان من هذيل، ثم غزوة ذي قرد، ثم غزوة بني المصطلق من خزاعة، ثم غزوة الحديبية لا يريد قتالا، فصده المشركون، ثم غزوة خيبر، ثم غزوة القضاء، ثم غزوة الفتح، ثم غزوة حنين، ثم غزوة الطائف، ثم غزوة تبوك.
قال ابن إسحاق: قاتل منها في تسع غزوات: غزوة بدر وأحد والخندق وقريظة والمصطلق وخيبر والفتح وحنين والطائف.
قلت: وقد تقدم ذلك كله مبسوطا في أماكنه بشواهده وأدلته ولله الحمد.
قال ابن إسحاق (2): وكانت بعوثه عليه السلام وسراياه ثمانيا وثلاثين من بين بعث وسرية، ثم شرع رحمه الله في ذكر تفصيل ذلك.
وقد قدمنا ذلك كله أو أكثره مفصلا في مواضعه ولله الحمد والمنة.
ولنذكر ملخص ما ذكره ابن إسحاق: بعث عبيدة بن الحارث إلى أسفل ثنية المرة، ثم بعث حمزة بن عبد المطلب إلى الساحل من ناحية العيص، ومن الناس من يقدم هذا على بعث عبيدة كما تقدم فالله أعلم، بعث سعد بن أبي وقاص إلى الخرار، بعث عبد الله بن جحش إلى نخلة، بعث زيد بن حارثة إلى القردة، بعث محمد بن مسلمة إلى كعب بن الاشرف، بعث مرثد بن أبي مرتد [ الغنوي ] إلى الرجيع، بعث المنذر بن عمرو إلى بئر معونة، بعث أبي عبيدة إلى ذي القصة، بعث عمر بن الخطاب إلى برية في أرض بني عامر، بعث علي إلى اليمن، بعث غالب بن عبد الله الكلبي إلى الكديد فأصاب بني الملوح أغار عليهم في الليل فقتل طائفة منهم فاستاق نعمهم فجاء نفرهم في طلب النعم فلما اقتربوا حال بينهم واد من السيل وأسروا في مسيرهم هذا الحارث بن مالك بن البرصاء.
وقد حرر ابن إسحاق هذا ها هنا وقد تقدم بيانه، بعث علي بن أبي طالب إلى أرض فدك، بعث أبي العوجاء السلمي إلى بني سليم أصيب هو وأصحابه، بعث عكاشة إلى الغمرة، بعث أبي سلمة بن عبد الاسد إلى قطن وهو ماء بنجد لبني أسد، بعث محمد بن مسلمة إلى القرطاء من هوازن، بعث بشير بن سعد إلى بني مرة بفدك، وبعثه أيضا إلى ناحية حنين، بعث زيد بن حارثة إلى الجموم من أرض بني سليم، بعث زيد بن حارثة إلى جذام من أرض بني خشين.
قال ابن هشام: وهي من أرض حسمى وكان سببها فيما ذكره ابن إسحاق وغيره: أن دحية بن خليفة لما
__________
(1) سيرة ابن هشام ج 4 / 256.
(2) سيرة ابن هشام ج 4 / 257.
ونقلها عنه البيهقي في الدلائل ج 5 / 467 - 468.
(*)

(5/236)

رجع من عند قيصر وقد أبلغه كتاب رسول الله صلى الله عليه وسلم يدعوه إلى الله فأعطاه من عنده تحفا وهدايا فلما بلغ واديا في أرض بني جذام يقال له شنار أغار عليه الهنيد بن عوص وابنه عوص بن الهنيد الضليعيان.
والضليع بطن من جذام فأخذا ما معه فنفر حي (1) منهم قد أسلموا فاستنقذوا ما كان قد أخذ لدحية فروده عليه فلما رجع دحية إلى رسول الله صلى الله عليه وسلم أخبره الخبر واستسقاه دم الهنيد وابنه عوص، فبعث حينئذ زيد بن حارثة في جيش إليهم فساروا إليهم من ناحية الاولاج فأغار بالماقص من ناحية الحرة، فجمعوا ما وجدوا من مال وناس وقتلوا الهنيد وابنه ورجلين من بني الاحنف، ورجلا من بني خصيب فلما احتاز زيد أموالهم وذراريهم اجتمع نفر منهم برفاعة بن زيد.
وكان قد جاءه كتاب من رسول الله صلى الله عليه وسلم يدعوهم إلى الله فقرأه عليهم رفاعة فاستجاب له طائفة منهم، ولم يكن زيد بن حارثة يعلم ذلك فركبوا إلى رسول الله صلى الله عليه وسلم إلى المدينة في ثلاثة أيام فأعطوه الكتاب فأمر بقراءته جهرة على الناس.
ثم قال: رسول الله كيف أصنع بالقتلى ثلاث مرات.
فقال رجل منهم يقال له أبو زيد بن عمرو أطلق لنا يا رسول الله من كان حيا ومن قتل فهو تحت قدمي هذه فبعث معهم رسول الله صلى الله عليه وسلم علي بن أبي طالب فقال علي: إن زيدا لا يطيعني فأعطاه رسول الله صلى الله عليه وسلم سيفه علامة فسار معهم على جمل لهم فلقوا زيدا وجيشه ومعهم الاموال والذراري بفيفاء الفحلتين فسلمهم علي جميع ما كان أخذ لهم لم يفقدوا منه شيئا (2).
بعث زيد بن حارثة أيضا إلى بني فزارة بوادي القرى فقتل طائفة من أصحابه وارتث هو من بين القتلى، فلما رجع آلى أن لا يمس رأسه غسل من جنابة حتى يغزوهم أيضا، فلما استبل من جراحه بعثه رسول الله صلى الله عليه وسلم ثانيا في جيش فقتلهم بوادي القرى، وأسر أم قرفة فاطمة بنت ربيعة بن بدر وكانت عند مالك بن حذيفة بن بدر ومعها ابنة لها [ وعبد الله بن مسعدة ]، فأمر زيد بن حارثة قيس بن المسحر اليعمري فقتل أم قرفة واستبقى ابنتها وكانت من بيت شرف يضرب بأم قرفة المثل في عزها، وكانت بنتها مع سلمة بن الاكوع فاستوهبها منه رسول الله صلى الله عليه وسلم فأعطاها إياه، فوهبها
رسول الله لخاله حزن بن أبي وهب فولدت له ابنه عبد الرحمن.
بعث عبد الله بن رواحة إلى خيبر مرتين: إحداهما التي أصاب فيها اليسير بن رزام (3) وكان يجمع غطفان لغزو رسول الله صلى الله عليه وسلم فبعث رسول الله عبد الله بن رواحة في نفر منهم عبد الله بن أنيس، فقدموا عليه فلم يزالوا يرغبونه ليقدموه على رسول الله صلى الله عليه وسلم فسار معهم فلما كانوا بالقرقرة (4)، على ستة أميال من خيبر، ندم اليسير على مسيره ففطن له عبد الله بن أنيس - وهو يريد
__________
(1) وهم بنو الضبيب، رهط رفاعة بن زيد.
(2) الخبر في سيرة ابن هشام ج 4 / 260 - 265.
(3) قال ابن هشام: رزام، وفي ابن سعد والواقدي: أسير بن زارم.
(4) في ابن سعد والواقدي: قرقرة ثبار.
وفي مغازي موسى بن عقبة قرقرة تيار.
وقال صاحب وفاء الوفا: ثبار على ستة أميال من خيبر.
(*)

(5/237)

السيف - فضربه بالسيف فأطن قدمه وضربه اليسير بمخرش (1) من شوحط في رأسه فأمه، ومال كل رجل من المسلمين على صاحبه من اليهود فقتله، إلا رجلا واحدا أفلت على قدميه، فلما قدم ابن أنيس تفل في رأسه رسول الله صلى الله عليه وسلم فلم يقح (2) جرحه ولم يؤذه.
قلت: وأظن البعث الآخر (3) إلى خيبر لما بعثه عليه السلام خارصا على نخيل خيبر والله أعلم.
بعث عبد الله بن عتيك وأصحابه إلى خيبر فقتلوا أبا رافع اليهودي، بعث عبد الله بن أنيس إلى خالد بن سفيان بن نبيح فقتله بعرنة.
وقد روى ابن إسحاق قصته هاهنا مطولة وقد تقدم ذكرها في سنة خمس والله أعلم، بعث زيد بن حارثة وجعفر وعبد الله بن رواحة إلى مؤتة من أرض الشام فأصيبوا كما تقدم، بعث كعب بن عمير (4) إلى ذات أطلاح من أرض الشام فأصيبوا جميعا أيضا، بعث عيينة بن حصن بن حذيفة بن بدر إلى بني العنبر من تميم فأغار عليهم فأصاب منهم أناسا ثم ركب وفدهم إلى رسول الله صلى الله عليه وسلم في أسراهم فأعتق بعضا وفدى بعضا.
بعث غالب بن عبد الله أيضا إلى أرض بني مرة فأصيب بها مرداس بن نهيك حليف لهم من
الحرقة من جهينة قتله أسامة بن زيد ورجل من الانصار.
أدركاه فلما شهرا السلاح قال: لا إله إلا الله فلما رجعا لامهما رسول الله صلى الله عليه وسلم أشد اللوم فاعتذرا بأنه ما قال ذلك إلا تعوذا من القتل.
فقال لاسامة هلا شققت عن قبله وجعل يقول لاسامة: من لك بلا إله إلا الله يوم القيامة.
قال أسامة: فما زال يكررها حتى لوددت أن لم أكن أسلمت قبل ذلك.
وقد تقدم الحديث بذلك.
بعث عمرو بن العاص إلى دات السلاسل من أرض بني عذرة يستنفر العرب إلى الشام، وذلك أن أم العاص بن وائل كانت من بلي، فلذلك بعث عمرا يستنفرهم ليكون أنجع فيهم فلما وصل إلى ماء لهم يقال له السلسل خافهم فبعث يستمد رسول الله، فبعث رسول الله صلى الله عليه وسلم سرية فيهم أبو بكر وعمر وعليها أبو عبيدة بن الجراح فلما انتهوا إليه تأمر عليهم كلهم عمرو وقال إنما بعثتم مددا لي فلم يمانعه أبو عبيدة لانه كان رجلا سهلا لينا هينا عند أمر الدنيا فسلم له وانقاد معه، فكان عمرو يصلي بهم كلهم ولهذا لما رجع.
قال: يا رسول الله أي الناس أحب إليك ؟ قال: عائشة.
قال فمن الرجال ؟ قال: أبوها.
بعث عبد الله بن أبي حدرد إلى بطن أضم وذلك قبل فتح مكة وفيها قصة محلم بن جثامة وقد تقدم مطولا في سنة سبع، بعث ابن أبي حدرد أيضا إلى الغابة، بعث عبد
__________
(1) مخرش وتروى مخراش وهي عصا معوجة الرأس.
والشوحط: ضرب من شجر في الجبال.
(2) في ابن هشام: فلم تقح ولم تؤذه، وفي الواقدي: فلم تقح بعد ذلك ولم تؤذني.
(3) قال الواقدي في مغازيه عن عروة بن الزبير: غزا عبد الله بن رواحة خيبر مرتين.
الاولى بعثه النبي إلى خيبر في رمضان في ثلاثة نفر ينظر إلى خيبر وحال أهلها ما يريدون وما يتكلمون به...فأقبلوا حتى ناحية خيبر وتفرقوا...ووعوا ما سمعوا من أسير وغيره ثم عادوا بعد ثلاثة أيام.
وأخبروا النبي صلى الله عليه وآله بما رأوه وسمعوه.
والبعث الآخر في شوال وهو البعث الذي تقدم، (1 / 566).
(4) في الاصل عمرو، وما أثبتناه من ابن هشام، وابن سعد.
(*)

(5/238)

الرحمن بن عوف إلى دومة الجندل.
قال محمد بن إسحاق: حدثني من لا أتهم عن عطاء بن أبي رباح.
قال: سمعت رجلا من أهل البصرة يسأل عبد الله بن عمر بن الخطاب، عن إرسال العمامة
من خلف الرجل إذا اعتم.
قال: فقال عبد الله: أخبرك إن شاء الله عن ذلك تعلم أني كنت عاشر عشرة رهط من أصحاب النبي صلى الله عليه وسلم في مسجده: أبو بكر وعمر وعثمان وعلي وعبد الرحمن بن عوف وابن مسعود ومعاذ بن جبل وحذيفة بن اليمان وأبو سعيد الخدري وأنا مع رسول الله صلى الله عليه وسلم إذ أقبل فتى من الانصار، فسلم على رسول الله ثم جلس.
فقال: يا رسول الله أي المؤمنين أفضل ؟ قال: أحسنهم خلقا.
قال: فأي المؤمنين أكيس ؟ قال: أكثرهم ذكرا للموت وأحسنهم استعدادا له، قبل أن ينزل به أولئك الاكياس، ثم سكت الفتى.
وأقبل علينا رسول الله صلى الله عليه وسلم فقال: يا معشر المهاجرين خمس خصال إذ نزلن بكم - وأعوذ بالله أن تدركوهن - أنه لم تظهر الفاحشة في قوم قط حتى يغلبوا عليها إلا ظهر فيهم الطاعون والاوجاع، التي لم تكن في أسلافهم الذين مضوا، ولم ينقصوا المكيال والميزان إلا أخذوا بالسنين وشدة المؤنة وجور السلطان، ولم يمنعوا الزكاة من أموالهم إلا منعوا القطر من السماء، فلولا البهائم ما مطروا، وما نقضوا عهد الله وعهد رسوله إلا سلط عيهم عدو من غيرهم، فأخذ بعض ما كان في أيديهم، وما لم يحكم أئمتهم بكتاب الله ويجبروا فيما أنزل الله إلا جعل الله بأسهم بينهم.
قال: ثم أمر عبد الرحمن بن عوف أن يتجهز لسرية بعثه عليها، فأصبح وقد اعتم بمعامة من كرابيس سوداء فأدناه رسول الله صلى الله عليه وسلم ثم نقضها ثم عممه بها، وأرسل من خلفه أربع أصابع أو نحوا من ذلك.
ثم قال: هكذا يا بن عوف فاعتم، فإنه أحسن وأعرف، ثم أمر بلالا أن يدفع إليه اللواء فدفعه إليه، فحمد الله وصلى على نفسه، ثم قال: خذه يا بن عوف اغزوا جميعا في سبيل الله، فقاتلوا من كفر بالله، لا تغلوا، ولا تغدروا، ولا تمثلوا، ولا تقتلوا وليدا فهذا عهد الله وسيرة نبيكم فيكم.
فأخذ عبد الرحمن بن عوف اللواء.
قال ابن هشام: فخرج إلى دومة الجندل، بعث أبي عبيدة بن الجراح وكانوا قريبا من ثلاثمائة راكب إلى سيف البحر، وزوده عليه السلام جرابا من تمر وفيها قصة العنبر وهي الحوت العظيم الذي دسره البحر (1) وأكلهم كلهم منه قريبا من شهر حتى سمنوا وتزودوا منه وشائق أي شرائح، حتى رجعوا إلى رسول الله صلى الله عليه وسلم فأطعموه منه فأكل منه كما تقدم بذلك الحديث.
قال ابن هشام: ومما لم يذكر ابن إسحاق من البعوث (2) - يعني هاهنا -، بعث عمرو بن أمية الضمري لقتل أبي سفيان صخر بن حرب بعد
مقتل خبيب بن عدي وأصحابه، فكان من أمره ما قدمناه وكان مع عمرو بن أمية جبار بن صخر، ولم يتفق لهما قتل أبي سفيان بل قتلا رجلا غيره وأنزلا خبيبا عن جذعه، وبعث سالم بن عمير أحد
__________
(1) دسره البحر: أي دفعه.
(2) خطأ السهيلي ابن هشام فيما ادعاه على ابن اسحاق من اغفاله بعض البعوث، قال: " هو غلط منه، قد ذكره ابن اسحاق، عن جعفر بن عمرو بن أمية بن عمرو بن أمية فيما حدث أسد عن يحيى بن زكريا عن ابن اسحاق " (الروض الانف ج 2 / 263).
(*)

(5/239)

البكائين إلى أبي عفك أحد بني عمرو بن عوف وكان قد نجم نفاقه حين قتل رسول الله الحارث بن سويد بن الصامت كما تقدم.
فقال يرثيه ويذم - قبحه الله - الدخول في الدين: لقد عشت دهرا وما أن أرى * من الناس دارا ولا مجمعا أبر عهودا وأوفى لمن * يعاقد فيهم إذا ما دعا من أولاد قيلة في جمعهم * يهد الجبال ولم يخضعا فصدعهم راكب جاءهم * حلال حرام لشتى معا فلو أن بالعز صدقتم * أو الملك تابعتم تبعا فقال رسول الله صلى الله عليه وسلم.
من لي بهذا الخبيث، فانتدب له سالم بن عمير هذا فقتله فقالت أمامة المريدية في ذلك: تكذب دين الله والمرء أحمدا * لعمرو الذي أمناك بئس الذي يمني (1) حباك حنيف (2) آخر الليل طعنة * أبا عفك خذها على كبر السن وبعث عمير بن عدي الخطمي لقتل العصماء بنت مروان من بني أمية بن زيد كانت تهجو الاسلام وأهله، ولما قتل أبو عفك المذكور أظهرت النفاق وقالت في ذلك: بأست بني مالك والنبيت * وعوف وباست بني الخزرج أطعتم أتاوى من غيركم * فلا من مراد ولا مذحج
ترجونه بعد قتل الرؤوس * كما يرتجي ورق المنضج ألا آنف يبتغي غرة * فيقطع من أمل المرتجي قال فأجابها حسان بن ثابت فقال: بنو وائل وبنو واقف * وخطمة دون بني الخزرج متى ما دعت سفها ويحها * بعولتها والمنايا تجي فهزت فتى ماجدا عرقه * كريم المداخل والمخرج فضرجها من نجيع الدما * وبعيد الهدو فلم يحرج فقال رسول الله صلى الله عليه وسلم حين بلغه ذلك: ألا آخذ لي من ابنة مروان ؟ فسمع ذلك عمير بن عدي فلما أمسى من تلك الليلة سرى عليها [ في بيتها ] (3) فقتلها.
ثم أصبح فقال: يا رسول الله قتلتها.
__________
(1) شطره في ابن هشام: لعمر الذي أمناك أن بئس ما يمني.
(2) من ابن هشام، وفي الاصل حفيف.
(3) من ابن هشام.
(*)

(5/240)

فقال: نصرت الله ورسوله يا عمير.
قال: يا رسول الله هل علي من شأنها.
قال: لا تنتطح فيها عنزان.
فرجع عمير إلى قومه، وهم يختلفون في قتلها وكان لها خمسة بنون.
فقال: أنا قتلتها فكيدوني جميعا ثم لا تنظرون فذلك أول يوم عز الاسلام في بني خطمة فأسلم منهم بشر كثير، لما رأوا من عز الاسلام.
ثم ذكر البعث الدين أسروا ثمامة بن أثال الحنفي وما كان من أمره في إسلامه.
وقد تقدم ذلك في الاحاديث الصحاح.
وذكر ابن هشام أنه هو الذي قال فيه رسول الله صلى الله عليه وسلم: المؤمن يأكل في معى واحد والكافر يأكل في سبعة أمعاء.
لما كان من قلة أكله بعد إسلامه، وأنه لما انفصل عن المدينة دخل مكة معتمرا وهو يلبي فنهاه أهل مكة عن ذلك فأبى عليهم وتوعدهم بقطع الميرة عنهم من اليمامة فلما عاد إلى اليمامة منعهم الميرة حتى كتب إليه رسول الله صلى الله عليه وسلم فأعادها إليهم.
وقال بعض بني حنيفة:
ومن الذي لبى بمكة محرما * برغم أبي سفيان في الاشهر الحرم وبعث علقمة بن مجزز المدلجي ليأخد بثأر أخيه وقاص بن مجزز يوم قتل بذي قرد فاستأذن رسول لله ليرجع في آثار القوم فأذن له وأمره على طائفة من الناس فلما قفلوا أذن لطائفة منهم في التقدم واستعمل عليهم عبد الله بن حذافة وكانت فيه دعابة فاستوقد نارا، وأمرهم أن يدخلوها فلما عزم بعضهم على الدخول.
قال إنما كنت أضحك فلما بلغ النبي صلى الله عليه وسلم.
قال: من أمركم بمعصية الله فلا تطيعوه.
والحديث في هذا ذكره ابن هشام عن الدراوردي، عن محمد بن عمرو بن علقمة، عن عمرو بن الحكم بن ثوبان عن أبي سعيد الخدري، وبعث كرز بن جابر لقتل أولئك النفر الذين قدموا المدينة وكانوا من قيس من بجيلة، فاستوخموا المدينة واستوبؤها فأمرهم رسول الله صلى الله عليه وسلم أن يخرجوا إلى إبله فيشربوا من أبوالها وألبانها، فلما صحوا قتلوا راعيها وهو يسار مولى رسول الله صلى الله عليه وسلم ذبحوه وغرزوا الشوك في عينيه واستاقوا اللقاح.
فبعث في آثارهم كرز بن جابر في نفر من الصحابة فجاؤوا بأولئك النفر من بجيلة مرجعه عليه السلام من غزوة ذي قرد فأمر فقطع ايديهم وأرجلهم وسملت أعينهم، وهؤلاء النفر إن كانوا هم المذكورين في حديث أنس المتفق عليه أن نفرا ثمانية من عكل أو عرينة قدموا المدينة الحديث، والظاهر أنهم هم فقد تقدم قصتهم مطولة.
وإن كانوا غيرهم فها قد أوردنا عيون ما ذكره ابن هشام.
والله أعلم قال ابن هشام: وغزوة علي بن أبي طالب [ اليمن ] (1) التي غزاها مرتين.
قال أبو عمرو المدني: بعث رسول الله صلى الله عليه وسلم عليا إلى اليمن، وخالدا في جند آخر.
وقال إن اجتمعتم فالامير علي بن أبي طالب.
قال: وقد ذكر ابن إسحاق.
بعث خالد ولم يذكره في عدد البعوث والسرايا فينبغي أن تكون العدة في قوله تسعا وثلاثين.
قال ابن إسحاق: وبعث رسول الله صلى الله عليه وسلم أسامة بن زيد بن زيد بن حارثة إلى الشام وأمره أن يوطئ الخيل تخوم البلقاء والداروم من أرض فلسطين، فتجهز الناس وأوعب مع أسامة المهاجرون الاولون.
قال ابن هشام:
__________
(1) سقطت من الاصل، واستدركت من ابن هشام.
(*)

(5/241)

وهو آخر بعث بعثه رسول الله صلى الله عليه وسلم.
وقال البخاري حدثنا إسماعيل، ثنا مالك، عن عبد الله بن
دينار، عن عبد الله بن عمر: أن رسول الله صلى الله عليه وسلم بعث بعثا وأمر عليهم أسامة بن زيد فطعن الناس في إمارته، فقام النبي صلى الله عليه وسلم فقال: إن تطعنوا في إمارته فقد كنتم تطعنون في إمارة أبيه من قبل وأيم الله إن كان لخليقا للامارة وإن كان لمن أحب الناس إلي وإن هذا لمن أحب الناس إلي بعده.
ورواه الترمذي من حديث مالك.
وقال حديث صحيح حسن.
وقد انتدب كثير من الكبار من المهاجرين الاولين والانصار في جيشه فكان من أكبرهم عمر بن الخطاب ومن قال: إن أبا بكر كان فيهم فقد غلط.
فإن رسول الله صلى الله عليه وسلم اشتد به المرض وجيش أسامة مخيم بالجرف وقد أمر النبي صلى الله عليه وسلم أبا بكر أن يصلي بالناس كما سيأتي فكيف يكون في الجيش وهو إمام المسلمين بإذن الرسول من رب العالمين، ولو فرض أنه قد انتدب معهم فقد استثناه الشارع من بينهم بالنص عليه للامامة في الصلاة التي هي أكبر أركان الاسلام، ثم لما توفي عليه الصلاة والسلام استطلق الصديق من أسامة عمر بن الخطاب فأذن له في المقام عند الصديق ونفذ الصديق جيش أسامة كما سيأتي بيانه وتفصيله في موضعه إن شاء الله.
فصل في الآيات والاحاديث المنذرة بوفاة رسول الله صلى الله عليه وسلم وكيف ابتدئ رسول الله صلى الله عليه وسلم بمرضه الذي مات فيه قال الله تعالى: * (إنك ميت وإنهم ميتون ثم إنكم يوم القيامة عند ربكم تختصمون) * [ الزمر: 30 ] وقال تعالى: * (وما جعلنا لبشر من قبلك الخلد أفائن مت فهم الخلدون) * [ الانبياء: 34 ].
وقال تعالى: * (كل نفس ذائقة الموت ونبلوكم بالشر والخير فتنة وإلينا ترجعون) * [ الانبياء: 35 ] * (وإنما توفون أجوركم يوم القيامة فمن زحزح عن النار وأدخل الجنة فقد فاز وما الحياة الدنيا إلا متاع الغرور) * [ آل عمران: 185 ].
وقال تعالى: * (وما محمد إلا رسول قد دخلت من قبله الرسل أفائن مات أو قتل انقلبتم على أعقابكم ومن ينقلب على عقبيه فلن يضر الله شيئا وسيجزي الله الشاكرين) * [ آل عمران: 144 - 145 ].
وهذه الآية هي التي تلاها الصديق يوم وفاة رسول الله صلى الله عليه وسلم فلما سمعها الناس كأنهم لم يسمعوها قبل.
وقال تعالى:
* (إذا جاء نصر الله والفتح ورأيت الناس يدخلون في دين الله أفواجا فسبح بحمد ربك واستغفره إنه كان توابا) * [ النصر: 1 - 3 ].
قال عمر بن الخطاب وابن عباس: هو أجل رسول الله نعي إليه.
وقال ابن عمر نزلت أوسط أيام التشريق في حجة الوداع فعرف رسول الله أنه الوداع، فخطب الناس خطبة أمرهم فيها ونهاهم، الخطبة المشهورة كما تقدم.
وقال جابر: رأيت رسول الله

(5/242)

يرمي الجمار فوقف.
وقال: " لتأخذوا (1) عني مناسككم فلعلي لا أحج بعد عامي هذا ".
وقال عليه السلام لابنته فاطمة كم سيأتي: " إن جبريل كان يعارضني بالقرآن في كل سنة مرة وإنه عارضني به العام مرتين وما أرى ذلك إلا اقتراب أجلي ".
وفي صحيح البخاري من حديث أبي بكر بن عياش عن أبي حصين، عن أبي صالح، عن أبي هريرة.
قال: كان رسول الله يعتكف في كل شهر رمضان عشرة أيام فلما كان من العام الذي توفي فيه اعتكف عشرين يوما (2)، وكان يعرض عليه القرآن في كل رمضان، فلما كان العام الذي توفي فيه عرض عليه القرآن مرتين (3).
وقال محمد بن إسحاق رجع رسول الله صلى الله عليه وسلم من حجة الوداع في ذي الحجة فأقام بالمدينة بقيته والمحرم وصفرا وبعث أسامة بن زيد فبينا الناس على ذلك ابتدئ رسول الله صلى الله عليه وسلم بشكواه الذي قبضه الله فيه إلى ما أراده الله من رحمته وكرامته في ليال بقين (4) من صفر أو في أول شهر ربيع الاول، فكان أول ما ابتدئ به رسول الله من ذلك فيما ذكر لي أنه خرج إلى بقيع الغرقد، من جوف الليل، فاستغفر لهم ثم رجع إلى أهله، فلما أصبح ابتدئ بوجعه من يومه ذلك.
قال ابن إسحاق: وحدثني عبد الله بن جعفر عن عبيد بن جبر (5) مولى الحكم عن عبد الله بن عمرو بن العاص عن أبي مويهبة (6) مولى رسول الله صلى الله عليه وسلم.
قال: بعثني رسول الله من جوف الليل فقال: يا أبا مويهبة إني قد أمرت أن استغفر لاهل هذا البقيع فانطلق معي، فانطلقت معه فلما وقف بين أظهرهم.
قال: السلام عليكم يا أهل المقابر، ليهن لكم ما أصبحتم فيه مما أصبح الناس فيه، أقبلت الفتن كقطع الليل المظلم، يتبع آخرها أولها.
الآخرة شر من الاولى، ثم أقبل علي فقال: يا أبا مويهبة، إني قد أوتيت مفاتيح خزائن الدنيا والخلد فيه، ثم الجنة، فخيرت بين ذلك وبين لقاء ربي والجنة.
قال قلت: بأبي أنت وأمي،
فخذ مفاتيح خزائن الدنيا والخلد فيها، ثم الجنة.
قال: لا والله يا أبا مويهبة.
لقد اخترت لقاء ربي والجنة، ثم استغفر لاهل البقيع، ثم انصرف فبدئ برسول الله وجعه الذي قبضه الله فيه.
لم يخرجه أحد من أصحاب الكتب.
وإنما رواه أحمد عن يعقوب بن إبراهيم عن أبيه عن محمد بن
__________
(1) تقدم نص الحديث وفيه: وقال لنا: خذوا عني.
(2) أخرجه البخاري في كتاب الاعتكاف (17) باب الحديث (2044) وأبو داود في الصوم الحديث 2466 وابن ماجه في الصيام (58) باب الحديث (1769).
والدارمي في الصوم.
والامام أحمد في مسنده (2 / 336، 355).
(3) البخاري في كتاب فضائل القرآن (7) باب الحديث (4998) (4) قال الواقدي: لليلتين بقيتا من صفر.
(5) في ابن هشام: عبد الله بن عمر عن عبيد بن جبير، وفي الطبري عن ابن اسحاق: عبد الله بن عمر بن علي...(6) أبو مويهبة: مولى رسول الله صلى الله عليه وآله من مولدي مزينة شهد غزوة المريسيع، كان ممن يقود جمل عائشة انظر ترجمة له في الاصابة (4 / 188).
(*)

(5/243)

إسحاق به (1).
وقال الامام أحمد: ثنا أبو النضر، ثنا الحكم بن فضيل، ثنا يعلى بن عطاء، عن عبيد بن جبر عن أبي مويهبة.
قال: أمر رسول الله أن يصلي على أهل البقيع فصلى عليهم ثلاث مرات فلما كانت [ ليلة الثانية ] (2) قال: يا أبا مويهبة أسرج لي دابتي.
قال فركب ومشيت حتى انتهى إليهم فنزل عن دابته وأمسكت الدابة فوقف.
أو قال - قام عليهم - فقال: ليهنكم ما أنتم فيه مما فيه الناس، أتت الفتن كقطع الليل المظلم يتبع بعضها بعضا، الآخرة أشد من الاولى، فليهنكم ما أنتم فيه مما فيه الناس.
ثم رجع فقال: يا أبا مويهبة إني أعطيت.
أو قال: خيرت بين مفاتيح ما يفتح على أمتي من بعدي والجنة أو لقاء ربي قال فقلت: بأبي أنت وأمي فاخترنا.
قال: لان ترد علي عقبها ما شاء الله فاخترت لقاء ربي، فما لبث بعد ذلك إلا سبعا أو ثمانيا حتى قبض.
وقال عبد
الرزاق عن معمر عن ابن طاوس عن أبيه قال: قال رسول الله: نصرت بالرعب وأعطيت الخزائن وخيرت بين أن أبقى حتى أرى ما يفتح على أمتي وبين التعجيل فاخترت التعجيل.
قال البيهقي: وهذا مرسل وهو شاهد لحديث أبي مويهبة (3) قال ابن إسحاق وحدثني يعقوب بن عتبة، عن الزهري عن عبيد الله بن عبد الله بن عتبة بن (4) مسعود بن عائشة.
قالت: رجع رسول الله صلى الله عليه وسلم من البقيع فوجدني وأنا أجد صداعا في رأسي وأن أقول وارأساه.
فقال: بل أنا والله يا عائشة وارأساه قالت: ثم قال: وما ضرك لو مت قبل فقمت عليك وكفنتك وصليت عليك ودفنتك.
قالت قلت: والله لكأني بك لو فعلت ذلك لقد رجعت إلى بيتي فأعرست فيه ببعض نسائك.
قالت: فتبسم رسول الله صلى الله عليه وسلم ونام به وجعه وهو يدور على نسائه حتى استعز به في بيت ميمونة، فدعا نساءه، فاستأذنهن أن يمرض في بيتي فأذن له.
قالت: فخرج رسول الله بين رجلين من أهله أحدهما الفضل بن عباس ورجل آخر عاصبا رأسه تخط قدماه [ الارض ] (5) حتى دخل بيتي.
قال عبيد الله فحدثت به ابن عباس فقال: أتدري من الرجل الآخر ؟ هو علي بن أبي طالب.
وهذا الحديث له شواهد ستأتي قريبا.
وقال البيهقي: أنبأنا الحاكم، أنبأنا الاصم، أنبأنا أحمد بن عبد الجبار، عن يونس بن بكير عن محمد بن إسحاق: حدثني يعقوب بن عتبة، عن الزهري، عن عبيد الله بن عبد الله عن عائشة.
قالت: دخل علي رسول الله وهو يصدع وأنا أشتكي رأسي فقلت: وارأساه ! فقال: بل أنا والله يا عائشة وارأساه ! ثم قال: وما عليك لو مت قبلي فوليت أمرك، وصليت عليك وواريتك.
فقلت: والله إني لاحسب لو كان ذلك، لقد خلوت ببعض نسائك في
__________
(1) أخرجه الحاكم في المستدرك 3 / 55 - 56 وقال: صحيح على شرط مسلم، وقال الذهبي: صحيح.
ونقله الطبري عنه في تاريخه 3 / 190.
(2) من مسند الامام أحمد 3 / 488، وفي الاصل: فلما كانت الثالثة.
(3) رواه البيهقي في دلائله ج 7 / 163.
(4) من ابن هشام والطبري، وفي الاصل عن ابن مسعود.
(5) من الطبري 3 / 191.
(*)

(5/244)

بيتى من آخر النهار [ فأعرست بها ]، فضحك رسول الله صلى الله عليه وسلم، ثم تمادى به وجعه فاستعز (1) به وهو يدور على نسائه في بيت ميمونة، فاجتمع إليه أهله.
فقال العباس: إنا لنرى برسول الله صلى الله عليه وسلم ذات الجنب فهلموا فلنلده، فلدوه (2) فأفاق رسول الله صلى الله عليه وسلم، فقال: من فعل هذا ؟ فقالوا: عمك العباس تخوف أن يكون بك ذات الجنب.
فقال رسول الله صلى الله عليه وسلم إنها من الشيطان، وما كان الله ليسلطه علي، لا يبقى في البيت أحد إلا لددتموه، إلا عمي العباس، فلد أهل البيت كلهم، حتى ميمونة.
وإنها لصائمة يومئذ وذلك بعين رسول الله صلى الله عليه وسلم، ثم استأذن أزواجه أن يمرض في بيتي، فأذن له، فخرج وهو بين العباس ورجل آخر - لم تسمه - تخط قدماه بالارض [ إلى بيت عائشة ].
قال عبيد الله قال ابن عباس: الرجل الآخر علي بن أبي طالب (3).
قال البخاري: حدثنا سعيد بن عفير، ثنا الليث، حدثني عقيل، عن ابن شهاب أخبرني عبيد الله بن عبد الله بن عتبة.
أن عائشة زوج النبي صلى الله عليه وسلم قالت: لما ثقل رسول الله واشتد به وجعه، استأذن أزواجه أن يمرض في بيتي فأذن له، فخرج وهو بين الرجلين، تخط رجلاه الارض بين عباس قال: ابن عبد المطلب وبين رجل آخر.
قال عبيد الله: فأخبرت عبد الله - يعني ابن عباس - بالذي قالت عائشة.
فقال لي عبد الله بن عباس: هل تدري من الرجل الآخر الذي لم تسم عائشة ؟ قال قلت: لا ! قال ابن عباس: هو علي، فكانت عائشة زوج النبي صلى الله عليه وسلم تحدث أن رسول الله لما دخل بيتي، واشتد به وجعه.
قال: هريقوا علي من سبع قرب لم تحلل أوكيتهن، لعلي أعهد إلى الناس.
فأجلسناه في مخضب لحفصة زوج النبي صلى الله عليه وسلم ثم طفقنا نصب عليه من تلك القرب، حتى طفق يشير إلينا بيده أن قد فعلتن.
قالت عائشة: ثم خرج إلى الناس فصلى لهم وخطبهم (4).
وقد رواه البخاري أيضا في مواضع أخر من صحيحه ومسلم من طرق عن الزهري به.
وقال البخاري: حدثنا إسماعيل، ثنا سليمان بن بلال قال هشام بن عروة أخبرني أبي عن عائشة.
أن رسول الله صلى الله عليه وسلم كان يسأل في مرضه الذي مات فيه: أين أنا غدا أين أنا غدا ؟ يريد يوم عائشة فأذن له أزواجه أن يكون حيث شاء، فكان في بيت عائشة حتى مات عندها.
قالت عائشة رضي الله عنها: فمات في اليوم الذي كان يدور علي فيه في بيتي، وقبضه الله وإن رأسه
لبين سحري ونحري وخالط ريقه ريقي.
قالت: ودخل عبد الرحمن بن أبي بكر ومعه سواك يستن به فنظر إليه رسول الله صلى الله عليه وسلم.
فقلت له: أعطني هذا السواك يا عبد الرحمن، فأعطانيه فقضمته ثم مضغته فأعطيته رسول الله صلى الله عليه وسلم فاستن به وهو مسند إلى صدري (5).
انفرد به البخاري من هذا
__________
(1) استعز: استعز به المرض واستعز عليه اشتد وجعه وغلبه على نفسه.
(2) اللدود: ما يسقاه المريض من الادوية في أحد شقي فمه.
(3) الحديث في دلائل البيهقي ج 7 / 169 - 170 وما بين معكوفين فيه استدراك من الدلائل.
(4) رواه البخاري في كتاب المغازي (83) باب الحديث (4442).
ومسلم في كتاب الصلاة (21) باب الحديث (92).
(5) البخاري في كتاب المغازي - (83) باب.
الحديث (4450) فتح الباري (8 / 144).
(*)

(5/245)

الوجه.
وقال البخاري: أخبرنا عبد الله بن يوسف، ثنا الليث، حدثني ابن الهاد عن عبد الرحمن بن القاسم عن أبيه عن عائشة.
قالت: مات النبي صلى الله عليه وسلم وأنه لبين حاقنتي وذاقنتي فلا أكره شدة الموت لاحد أبدا بعد النبي صلى الله عليه وسلم.
وقال البخاري: حدثنا حيان، أنبأنا عبد الله، أنبأنا يونس عن ابن شهاب قال أخبرني عروة أن عائشة أخبرته.
أن رسول الله صلى الله عليه وسلم كان إذا اشتكى نفث على نفسه بالمعوذات ومسح عنه بيده، فلما اشتكى وجعه الذي توفي فيه طفقت أنفث عليه (1) بالمعوذات التي كان ينفث وأمسح بيد النبي صلى الله عليه وسلم عنه.
ورواه مسلم من حديث ابن وهب عن يونس بن يزيد الايلي عن الزهري به.
والفلاس ومسلم عن محمد بن حاتم كلهم.
وثبت في الصحيحين من حديث أبي عوانة، عن فراس، عن الشعبي، عن مسروق، عن عائشة قالت: اجتمع نساء رسول الله صلى الله عليه وسلم عنده لم يغادر منهن امرأة فجاءت فاطمة تمشي لا تخطئ، مشيتها مشية أبيها.
فقال: مرحبا بابنتي فأقعدها عن يمينه أو شماله.
ثم سارها بشئ فبكت، ثم سارها فضحكت.
فقلت لها: خصك رسول الله صلى الله عليه وسلم بالسرار وأنت تبكين ! فلما أن قامت.
قلت أخبريني ما سارك.
فقالت: ما كنت لافشي سر رسول الله صلى الله عليه وسلم.
فلما توفي قلت لها: أسألك لما لي عليك من الحق لما أخبرتيني.
قالت: أما الآن فنعم !
قالت سارني في الاول قال لي: إن جبريل كان يعارضني في القرآن كل سنة مرة، وقد عارضني في هذا العام مرتين ولا أرى ذلك إلا لاقتراب أجلي، فاتقي الله وأصبري فنعم السلف أنا لك، فبكيت.
ثم سارني فقال: أما ترضي أن تكوني سيدة نساء المؤمنين أو سيدة نساء هذه الامة فضحكت (2).
وله طرق عن عائشة.
وقد روى البخاري: عن علي بن عبد الله، عن يحيى بن سعيد القطان، عن سفيان الثوري، عن موسى بن أبي عائشة، عن عبيد الله بن عبد الله، عن عائشة.
قالت: لددنا رسول الله صلى الله عليه وسلم في مرضه فجعل يشير إلينا أن لا تلدوني، فقلنا كراهية المريض للدواء فلما أفاق قال: ألم أنهكم أن لا تلدوني ؟ قلنا كراهية المريض للدواء.
فقال: لا يبقى أحد في البيت إلا لد وأنا أنظر، إلا العباس فإنه لم يشهدكم.
قال البخاري: ورواه ابن أبي الزناد عن هشام عن أبيه عن عائشة عن النبي صلى الله عليه وسلم (3).
وقال البخاري: وقال يونس، عن الزهري قال عروة قالت عائشة: كان النبي صلى الله عليه وسلم يقول في مرضه الذي مات فيه يا عائشة ما أزال أجد ألم الطعام الذي أكلت بخيبر، فهذا أوان وجدت انقطاع أبهري من ذلك السم (4).
هكذا ذكره البخاري معلقا.
وقد
__________
(1) في البخاري: أنفث على نفسه.
(2) البخاري: كتاب الاستئذان (43) باب من ناجى بين يدي الناس.
ومسلم في كتاب فضائل الصحابة (15) باب حديث (99).
وأخرجه الامام أحمد في مسنده (6 / 282) ورواه ابن سعد في طبقاته (2 / 247).
(2) البخاري - كتاب المغازي حديث 4458.
(4) البخاري في كتاب المغازي - حديث (4428).
والبيهقي في الدلائل ج 7 / 172 وأحمد في مسنده (6 / 18).
(*)

(5/246)

أسنده الحافظ البيهقي عن الحاكم، عن أبي بكر بن محمد (1) بن أحمد بن يحيى الاشقر، عن يوسف بن موسى، عن أحمد بن صالح، عن عنبسة، عن يونس بن يزيد الايلي، عن الزهري به.
وقال البيهقي: أنبأنا الحاكم، أنبأنا الاصم، أنبأنا أحمد بن عبد الجبار، عن أبي معاوية، عن الاعمش، عن عبد الله بن مرة، عن أبي الاحوص، عن عبد الله بن مسعود.
قال: لئن أحلف تسعا
أن رسول الله صلى الله عليه وسلم قتل قتلا أحب إلي من أن أحلف واحدة أنه لم يقتل، وذلك أن الله اتخذه نبيا واتخذه شهيدا (2).
وقال البخاري: ثنا إسحاق بن بشر حدثنا شعيب (3) عن أبي حمزة حدثني أبي عن الزهري.
قال: أخبرني عبد الله بن كعب بن مالك الانصاري - وكان كعب بن مالك أحد الثلاثة الذين تيب عليهم - أن عبد الله بن عباس أخبره: أن علي بن أبي طالب خرج من عند رسول الله في وجعه الذي توفي فيه فقال الناس: يا أبا الحسن، كيف أصبح رسول الله صلى الله عليه وسلم ؟ فقال: أصبح بحمد الله بارئا.
فأخذ بيده عباس بن عبد المطلب.
فقال له: أنت والله بعد ثلاث عبد العصا، وإني والله لارى رسول الله صلى الله عليه وسلم سوف يتوفى من وجعه هذا، إني لاعرف وجوه بني عبد المطلب عند الموت.
اذهب بنا إلى رسول الله فلنسأله فيمن هذا الامر ؟ إن كان فينا علمنا ذلك.
وإن كان في غيرنا علمناه فأوصى بنا.
فقال علي: إنا والله لئن سألناها رسول الله صلى الله عليه وسلم.
فمنعناها لا يعطيناها الناس بعده، وإني والله لا أسألها رسول الله صلى الله عليه وسلم.
انفرد به البخاري، وقال البخاري: ثنا قتيبة، ثنا سفيان، عن سليمان الاحول عن سعيد بن جبير.
قال: قال ابن عباس: يوم الخميس وما يوم الخميس ؟ اشتد برسول الله صلى الله عليه وسلم وجعه.
فقال: ائتوني أكتب لكم كتابا لا تضلوا (4) بعده أبدا فتنازعوا - ولا ينبغي عند نبي تنازع - فقالوا: ما شأنه أهجر (5) استفهموه.
فذهبوا يردون عنه.
فقال: دعوني، فالذي أنا فيه خير مما تدعوني إليه، فأوصاهم بثلاث قال: أخرجوا المشركين من جزيرة العرب، وأجيزوا الوفد بنحو ما كنت أجيزهم، وسكت عن الثالثة أو قال فنسيتها.
ورواه البخاري في موضع آخر ومسلم من حديث سفيان بن عيينة به.
ثم قال البخاري: حدثنا علي بن عبد الله، ثنا عبد الرزاق، أنبأنا معمر عن الزهري، عن عبيد الله بن عبد الله عن ابن عباس قال: لما حضر رسول الله صلى الله عليه وسلم وفي البيت رجال فقال النبي صلى الله عليه وسلم: هلموا أكتب لكم كتابا لا تضلوا بعده أبدا.
فقال بعضهم: إن رسول الله قد غلبه الوجع، وعندكم القرآن، حسبنا كتاب الله، فاختلف أهل
__________
(1) في البيهقي: أبو بكر محمد...(2) دلائل النبوة ج 7 / 172.
(3) في البخاري: حدثني اسحاق، أخبرنا بشر بن شعيب بن أبي حمزة.
واسحاق هو ابن راهويه.
(فتح الباري
8 / 142).
(4) في البخاري: لن تضلوا.
فتح الباري 8 / 132.
(5) من البخاري، وفي الاصل يهجر.
أهجر: أي هل تغير كلامه واختلط بسسبب المرض، ووقوع ذلك من النبي صلى الله عليه وآله مستحيل لانه معصوم في صحته ومرضه لقوله تعالى: * (وما ينطق عن الهوى) *.
(*)

(5/247)

البيت واختصموا.
فمنهم من يقول قربوا يكتب لكم كتابا لا تضلوا بعده.
ومنهم من يقول غير ذلك.
فلما أكثروا اللغو والاختلاف قال رسول الله صلى الله عليه وسلم: قوموا.
قال عبيد الله، قال: ابن عباس إن الرزية كل الرزية ما حال بين رسول الله صلى الله عليه وسلم وبين أن يكتب لهم ذلك الكتاب لاختلافهم ولغطهم (1).
ورواه مسلم عن محمد بن رافع وعبد بن حميد كلاهما عن عبد الرزاق بنحوه.
وقد أخرجه البخاري في مواضع من صحيحه من حديث معمر ويونس عن الزهري به.
وهذا الحديث مما قد توهم به بعض الاغبياء من أهل البدع من الشيعة وغيرهم كل مدع أنه كان يريد أن يكتب في ذلك الكتاب ما يرمون إليه من مقالاتهم، وهذا هو التمسك بالمتشابه.
وترك المحكم وأهل السنة يأخذون بالمحكم.
ويردون ما تشابه إليه، وهذه طريقة الراسخين في العلم كما وصفهم الله عز وجل في كتابه، وهذا الموضع مما زل فيه أقدام كثير من أهل الضلالات، وأما أهل السنة فليس لهم مذهب إلا اتباع الحق يدورون معه كيفما دار، وهذا الذي كان يريد عليه الصلاة والسلام أن يكتبه قد جاء في الاحاديث الصحيحة التصريح بكشف المراد منه.
فإنه قد قال الامام أحمد: حدثنا مؤمل، ثنا نافع، عن ابن عمرو ثنا ابن أبي مليكة، عن عائشة.
قالت لما كان وجع رسول الله صلى الله عليه وسلم الذي قبض فيه قال " ادعوا لي أبا بكر وابنه لكي لا يطمع في أمر أبي بكر طامع ولا يتمناه متمن.
ثم قال: يأبى الله ذلك والمؤمنون ".
مرتين.
قالت عائشة: فأبى الله ذلك والمؤمنون، انفرد به أحمد من هذا الوجه وقال أحمد: حدثنا أبو معاوية، ثنا عبد الرحمن بن أبي بكر القرشي، عن ابن أبي مليكة عن عائشة.
قالت لما ثقل رسول الله قال لعبد الرحمن بن أبي بكر: " ائتني بكتف أو لوح حتى أكتب لابي بكر كتابا لا يختلف عليه أحد، فلما ذهب عبد الرحمن ليقوم.
قال: " أبى الله والمؤمنون أن
يختلف عليك يا أبا بكر " انفرد به أحمد من هذا الوجه أيضا.
وروى البخاري: عن يحيى بن يحيى، عن سليمان بن بلال، عن يحيى بن سعيد، عن القاسم بن محمد عن عائشة.
قالت: قال رسول الله: لقد هممت أن أرسل إلى أبي بكر وابنه فأعهد أن يقول القائلون أو يتمنى متمنون.
فقال: يأبى الله - أو يدفع المؤمنون أو يدفع الله ويأبى المؤمنون.
وفي صحيح البخاري ومسلم من حديث إبراهيم بن سعد، عن أبيه، عن محمد بن جبير بن مطعم، عن أبيه.
قال: أتت امرأة إلى رسول الله صلى الله عليه وسلم فأمرها أن ترجع إليه.
فقالت: أرأيت إن جئت ولم أجدك - كأنها تقول الموت - قال: " إن لم تجديني فأت أبا بكر ".
والظاهر والله أعلم أنها إنما قالت ذلك له عليه السلام في مرضه الذي مات فيه صلوات الله وسلامه عليه، وقد خطب عليه الصلاة والسلام في يوم الخميس قبل أن يقبض عليه السلام بخمس أيام خطبة عظيمة بين فيها فضل الصديق من سائر الصحابة مع ما كان قد نص عليه أن يؤم الصحابة أجمعين كما سيأتي بيانه مع حضورهم كلهم.
ولعل خطبته هذه كانت عوضا عما أراد أن يكتبه في الكتاب، وقد اغتسل عليه السلام بين يدي هذه الخطبة الكريمة فصبوا عليه من سبع قرب لم تحلل أوكيتهن وهذا من باب الاستشفاء بالسبع كما وردت بها الاحاديث في
__________
(1) فتح الباري 8 / 132.
(*)

(5/248)

غير هذا الموضع، والمقصود أنه عليه السلام اغتسل ثم خرج فصلى الناس ثم خطبهم كما تقدم في حديث عائشة رضي الله عنها.
ذكر الاحاديث الواردة في ذلك.
قال البيهقي: أنبأنا الحاكم، أنبأنا الاصم، عن أحمد بن عبد الجبار، عن يونس بن بكير، عن محمد بن إسحاق، عن الزهري عن أيوب بن بشير.
أن رسول الله قال في مرضه: أفيضوا علي من سبع قرب من سبع آبار شتى، حتى أخرج فأعهد إلى الناس.
ففعلوا فخرج فجلس على المنبر فكان أول ما ذكر، بعد حمد الله والثناء عليه، ذكر أصحاب أحد، فاستغفر لهم ودعا لهم.
ثم قال: يا معشر المهاجرين إنكم أصبحتم تزيدون، والانصار على هيئتها لا تزيد، وإنهم عيبتي التي أويت إليها، فأكرموا كريمهم، وتجاوزوا عن مسيئهم.
ثم قال عليه السلام: أيها
الناس إن عبدا من عباد الله قد خيره الله بين الدنيا، وبين ما عند الله.
فاختار ما عند الله، ففهمها أبو بكر رضي الله عنه، من بين الناس فبكى.
وقال: بل نحن نفديك بأنفسنا وأبنائنا وأموالنا (1).
فقال رسول الله صلى الله عليه وسلم: على رسلك يا أبا بكر ! أنظروا إلى هذه الابواب الشارعة في المسجد فسدوها، إلا ما كان من بيت أبي بكر فإني لا أعلم أحدا عندي أفضل [ يدا ] (2) في الصحبة منه.
هذا مرسل له شواهد كثيرة.
وقال الواقدي: حدثني فروة بن زبيد بن طوسا، عن عائشة بنت سعد، عن أم ذرة، عن أم سلمة زوج النبي صلى الله عليه وسلم.
قالت: خرج رسول الله عاصبا رأسه بخرقة فلما استوى على المنبر، تحدث الناس بالمنبر واستكفوا.
فقال: والذي نفسي بيده إني لقائم على الحوض الساعة.
ثم تشهد فلما قضى تشهده كان أول ما تكلم به، أن أستغفر للشهداء الذين قتلوا بأحد.
ثم قال: إن عبدا من عباد الله خير بين الدنيا، وبين ما عند الله فاختار العبد ما عند الله، فبكى أبو بكر فعجبنا لبكائه.
وقال: بأبي وأمي نفديك بآبائنا وأمهاتنا وأنفسنا وأموالنا.
فكان رسول الله صلى الله عليه وسلم هو المخير وكان أبو بكر أعلمنا برسول الله صلى الله عليه وسلم.
وجعل رسول الله يقول له: على رسلك (3).
وقال الامام أحمد: حدثنا أبو عامر، ثنا فليح، عن سالم أبي النضر، عن بشر بن سعيد، عن أبي سعيد قال: خطب رسول الله الناس فقال: إن الله خير عبدا بين الدنيا وبين ما عنده فاختار ذلك العبد ما عند الله.
قال: فبكى أبو بكر.
قال: فعجبنا لبكائه أن يخبر رسول الله عن عبد، فكان رسول الله هو المخير وكان أبو بكر أعلمنا به.
فقال رسول الله: إن أمن الناس علي في صحبته وماله أبو بكر، لو كنت متخذا خليلا غير ربي لاتخذت أبا بكر خليلا، ولكن خلة الاسلام ومودته لا يبقى في المسجد باب إلا سد إلا باب أبي بكر (4).
وهكذا رواه البخاري من حديث أبي عامر العقدي به.
ثم رواه
__________
(1) سقطت عند البيهقي.
(2) من دلائل البيهقي ج 7 / 178.
(3) نقله البيهقي عن الواقدي 7 / 178.
(4) أخرجه البخاري في كتاب مناقب الانصار (45) باب هجرة النبي صلى الله عليه وآله وأصحابه إلى المدينة.
ومسلم في كتاب فضائل الصحابة (11) باب من فضائل أبي بكر.
والامام أحمد في مسنده ج 3 / 18 ورواه البيهقي في = (*)

(5/249)

الامام أحمد عن يونس عن فليح عن سالم أبي النضر، عن عبيد بن حنين وبشر بن سعيد عن أبي سعيد به.
وهكذا رواه البخاري ومسلم من حديث فليح ومالك بن أنس، عن سالم، عن بشر بن سعيد، وعبيد بن حنين كلاهما عن أبي سعيد بنحوه.
وقال الامام أحمد: حدثنا أبو الوليد، ثنا هشام، ثنا أبو عوانة، عن عبد الملك، ابن أبي المعلى عن أبيه.
أن رسول الله خطب يوما فقال: إن رجلا خيره ربه بين أن يعيش في الدنيا ما شاء أن يعيش فيها يأكل من الدنيا ما شاء أن يأكل منها، وبين لقاء ربه فاختار لقاء ربه فبكى أبو بكر.
فقال أصحاب رسول الله صلى الله عليه وسلم: ألا تعجبون من هذا الشيخ أن ذكر رسول الله رجلا صالحا خيره ربه، بين البقاء في الدنيا وبين لقاء ربه فاختار لقاء ربه، فكان أبو بكر أعلمهم بما قال رسول الله.
فقال أبو بكر: بل نفديك بأموالنا وأبنائنا فقال رسول الله صلى الله عليه وسلم: ما من الناس أحد أمن علينا في صحبته، وذات يده من ابن أبي قحافة، ولو كنت متخذا خليلا لاتخذت ابن أبي قحافة، ولكن ود وإخاء وإيمان، ولكن ود وإخاء وإيمان، مرتين وإن صاحبكم خليل الله عز وجل (1).
تفرد به أحمد.
قالوا: وصوابه أبو سعيد بن المعلى (2) فالله أعلم.
وقد روى الحافظ البيهقي: من طريق إسحاق بن إبراهيم - هو ابن راهويه - ثنا زكريا بن عدي، ثنا عبيد الله بن عمرو الرقي، عن زيد بن أبي أنيسة، عن عمرو بن مرة عن عبد الله بن الحارث، حدثني جندب.
أنه سمع رسول الله صلى الله عليه وسلم قبل أن يتوفى بخمس وهو يقول: قد كان لي منكم أخوة وأصدقاء، وإني أبرأ إلى كل خليل من خلته ولو كنت متخذا من أمتي خليلا لاتخذت أبا بكر خليلا، وإن ربي اتخذني خليلا كما اتخذ إبراهيم خليلا، وإن قوما ممن كان قبلكم يتخذون قبور أنبيائهم وصلحائهم مساجد فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك (3).
وقد رواه مسلم في صحيحه عن إسحاق بن راهويه بنحوه، وهذا اليوم الذي كان قبل وفاته عليه السلام بخمسة أيام هو يوم الخميس الذي ذكره ابن عباس فيما تقدم.
وقد روينا هذه الخطبة من طريق ابن عباس.
قال الحافظ البيهقي: أنبأنا أبو الحسن علي بن محمد المقرئ، أنبأنا الحسن بن محمد بن إسحاق حدثنا يوسف بن يعقوب - هو ابن عوانة الاسفراييني -.
قال: ثنا محمد بن أبي بكر، ثنا وهب بن جرير،
ثنا أبي، سمعت يعلى بن حكيم، يحدث عن عكرمة عن ابن عباس.
قال: خرج النبي صلى الله عليه وسلم في مرضه الذي مات فيه عاصبا رأسه بخرقة، فصعد المنبر فحمد الله وأثنى عليه.
ثم قال: إنه ليس من الناس أحد أمن علي بنفسه وماله من أبي بكر، ولو كنت متخذا من الناس خليلا، لاتخذت أبا
__________
= الدلائل ج 7 / 174.
(1) مسند الامام أحمد ج 3 / 478 و 4 / 211، والترمذي في كتاب المناقب - باب مناقب أبي بكر الصديق.
والبيهقي في الدلائل ج 7 / 175.
(2) وذكره البيهقي باسمه وقال: أبو المعلى الانصاري.
(3) دلائل البيهقي ج 7 / 176 ومسلم في كتاب المساجد (3) باب النهي عن بناء المساجد على القبور حديث (23).
(*)

(5/250)

بكر خليلا، ولكن خلة الاسلام أفضل، سدوا عني كل خوخة في المسجد غير خوخة أبي بكر (1).
رواه البخاري عن عبيد الله بن محمد الجعفي عن وهب بن جرير بن حازم عن أبيه به.
وفي قوله عليه السلام سدوا عني كل خوخة - يعني الابواب الصغار - إلى المسجد غير خوخة أبي بكر إشارة إلى الخلافة أي ليخرج منها إلى الصلاة بالمسلمين.
وقد رواه البخاري أيضا من حديث عبد الرحمن بن سليمان بن حنظلة بن الغسيل عن عكرمة عن ابن عباس.
أن رسول الله خرج في مرضه الذي مات فيه عاصبا رأسه بعصابة دسماء ملتحفا بملحفة على منكبيه فجلس على المنبر فذكر الخطبة، وذكر فيها الوصاة بالانصار إلى أن قال: فكان آخر مجلس جلس فيه رسول الله صلى الله عليه وسلم حتى قبض - يعني آخر خطبة خطبها عليه السلام.
وقد روي من وجه آخر عن ابن عباس بإسناد غريب ولفظ غريب.
فقال الحافظ البيهقي: أنبأنا علي بن أحمد بن عبدان، أنبأنا أحمد بن عبيد الصفار، ثنا ابن أبي قماش، وهو محمد بن عيسى، ثنا موسى بن إسماعيل، أبو عمران الجبلي، ثنا معن بن عيسى القزاز، عن الحارث بن عبد الملك بن عبد الله بن أناس (2) الليثي، عن القاسم بن يزيد بن عبد الله بن قسيط، عن أبيه، عن عطاء، عن ابن عباس عن الفضل بن عباس.
قال: أتاني رسول
الله صلى الله عليه وسلم وهو يوعك وعكا شديدا، وقد عصب رأسه فقال: خذ بيدي يا فضل.
قال: فأخذت بيده حتى قعد على المنبر.
ثم قال: ناد في الناس يا فضل.
فناديت: الصلاة جامعة.
قال: فاجتمعوا، فقام رسول الله صلى الله عليه وسلم خطيبا فقال: أما بعد أيها الناس إنه قد دنى مني خلوف من بين أظهركم ولن تروني في هذا المقام فيكم، وقد كنت أرى أن غيره غير مغن عني حتى أقومه فيكم، ألا فمن كنت جلدت له ظهرا فهذا ظهري فليستقد، ومن كنت أخذت له مالا فهذا مالي فليأخذ منه، ومن كنت شتمت له عرضا فهذا عرضي فليستقد، ولا يقولن قائل أخاف الشحناء من قبل رسول الله، ألا وإن الشحناء ليست من شأني ولا من خلقي، وان أحبكم إلي من أخذ حقا إن كان له علي أو حللني فلقيت الله عز وجل وليس لاحد عندي مظلمة.
قال: فقام منهم رجل فقال: يا رسول الله لي عندك ثلاثة دراهم.
فقال: أما أنا فلا أكذب قائلا.
ولا مستحلفه على يمين فيم كانت لك عندي ؟ قال: أما تذكر أنه مر بك سائل فأمرتني فأعطيته ثلاثة دراهم.
قال: أعطه يا فضل.
قال: وأمر به فجلس.
قال عاد رسول الله صلى الله عليه وسلم في مقالته الاولى.
ثم قال: يا أيها الناس من كان عنده من الغلول شئ فليرده، فقام رجل.
فقال: يا رسول الله عندي ثلاثة دراهم غللتها في سبيل الله.
قال: فلم غللتها ؟ قال: كنت إليها محتاجا.
قال: خذها منه يا فضل.
ثم عاد رسول الله صلى الله عليه وسلم في مقالته الاولى وقال: يا أيها الناس من أحس من نفسه شيئا فليقم أدعو الله له.
فقام إليه رجل فقال: يا رسول الله إني لمنافق وإني لكذوب وإني لنئوم (3).
فقال عمر بن الخطاب: ويحك أيها
__________
(1) دلائل البيهقي ج 7 / 176 وأخرجه البخاري في 62 كتاب فضائل الصحابة - باب من فضائل أبي بكر.
(2) في البيهقي: إياس.
(3) في نسخ البداية المطبوعة: لشؤوم تحريف.
(*)

(5/251)

الرجل لقد سترك الله لو سترت على نفسك.
فقال رسول الله صلى الله عليه وسلم: مه يا بن الخطاب فضوح الدنيا أهون من فضوح الآخرة، اللهم ارزقه صدقا وأيمانا وأذهب عنه النوم إذا شاء.
ثم قال رسول الله صلى الله عليه وسلم: عمر معي وأنا مع عمر والحق بعدي مع عمر (1).
وفي إسناده ومتنه غرابة شديدة.
ذكر أمره عليه السلام أبا بكر الصديق رضي الله عنه أن يصلي بالصحابة أجمعين قال الامام أحمد: ثنا يعقوب، ثنا أبي عن ابن إسحاق قال وقال ابن شهاب الزهري: حدثني عبد الملك بن أبي بكر بن عبد الرحمن بن الحارث بن هشام، عن أبيه (2) عن عبد الله بن زمعة بن الاسود بن المطلب بن أسد.
قال: لما استعز برسول الله وأنا عنده في نفر من المسلمين دعا بلال للصلاة فقال: مروا من يصلي بالناس.
قال فخرجت فإذا عمر في الناس، وكان أبو بكر غائبا فقلت: قم يا عمر فصل بالناس.
قال: فقام فلما كبر عمر سمع رسول الله صلى الله عليه وسلم صوته وكان عمر رجلا مجهرا فقال رسول الله: فأين أبو بكر ؟ يأبى الله ذلك والمسلمون، يأبى الله ذلك والمسلمون.
قال: فبعث إلي أبي بكر فجاء بعدما صلى عمر تلك الصلاة فصلى بالناس.
وقال عبد الله بن زمعة.
قال لي عمر: ويحك ماذا صنعت يا بن زمعة والله ما ظننت حين أمرتني إلا أن رسول الله أمرني بذلك، ولولا ذلك ما صليت.
قال قلت: والله ما أمرني رسول الله ولكن حين لم أر أبا بكر رأيتك أحق من حضر بالصلاة (3).
وهكذا رواه أبو داود من حديث ابن إسحاق حدثني الزهري.
ورواه يونس بن بكير عن ابن إسحاق: حدثني يعقوب بن عتبة، عن أبي بكر بن عبد الرحمن، عن عبد الله بن زمعة فذكره.
وقال: أبو داود ثنا أحمد بن صالح، ثنا ابن أبي فديك، حدثني موسى بن يعقوب، عن عبد الرحمن بن إسحاق عن ابن شهاب، عن عبيد الله بن عبد الله بن عتبة أن عبد الله بن زمعة أخبره بهذا الخبر.
قال: لما سمع النبي صلى الله عليه وسلم صوت عمر.
قال ابن زمعة: خرج النبي صلى الله عليه وسلم حتى أطلع رأسه من حجرته ثم قال: لا لا لا يصلي للناس إلا ابن أبي قحافة، يقول ذلك مغضبا.
وقال البخاري: ثنا عمر بن حفص، ثنا أبي، ثنا الاعمش، عن إبراهيم.
قال الاسود: كنا عند عائشة فذكرنا المواظبة على الصلاة والمواظبة لها.
قالت: لما مرض النبي صلى الله عليه وسلم مرضه الذي مات فيه فحضرت الصلاة فأذن بلال.
فقال: مروا أبا بكر فليصل بالناس، فقيل له إن أبا بكر رجل أسيف إذا قام مقامك لم يستطع أن يصلي بالناس، وأعاد فأعادوا له فأعاد الثالثة.
فقال: إنكن صواحب يوسف، مروا أبا بكر فليصل بالناس.
فخرج أبو بكر فوجد النبي صلى الله عليه وسلم في نفسه خفة
__________
(1) رواه البيهقي في الدلائل باب ما روي في خطبة رسول الله صلى الله عليه وآله ج 7 / 179 - 180.
(2) في الاصل: عن أبيه، عن عبد الله بن هشام عن أبيه...تحريف وما أثبتناه من ابن هشام ومسند الامام أحمد.
(3) مسند الامام أحمد ج 4 / 322 وسيرة ابن هشام ج 4 / 303.
(*)

(5/252)

فخرج يهادي بين رجلين كأني أنظر إلى رجليه تخطان من الوجع، فأراد أبو بكر أن يتأخر فأومأ إليه النبي صلى الله عليه وسلم أن مكانك.
ثم أتى به حتى جلس إلى جنبه.
قيل للاعمش: فكان النبي صلى الله عليه وسلم يصلي وأبو بكر يصلي بصلاته والناس يصلون بصلاة أبي بكر ؟ فقال برأسه نعم ! ثم قال البخاري: رواه أبو داود عن شعبة بعضه وزاد أبو معاوية عن الاعمش: جلس عن يسار أبي بكر فكان أبو بكر يصلي قائما.
وقد رواه البخاري في غير ما موضع من كتابه ومسلم والنسائي وابن ماجه من طرق متعددة عن الاعمش به.
منها ما رواه البخاري عن قتيبة ومسلم عن أبي بكر بن أبي شيبة، ويحيى بن يحيى، عن أبي معاوية به.
وقال البخاري: ثنا عبد الله بن يوسف أنبأنا مالك عن هشام بن عروة عن أبيه عن عائشة أنها قالت إن رسول الله صلى الله عليه وسلم قال في مرضه: مروا أبا بكر فليصل بالناس (1).
قال ابن شهاب: فأخبرني عبيد الله بن عبد الله عن عائشة أنها قالت: لقد عاودت رسول الله في ذلك وما حملني على معاودته إلا أني خشيت أن يتشاءم الناس بأبي بكر، وإلا أني علمت أنه لن يقوم مقامه أحد إلا تشاءم الناس به، فأحببت أن يعدل ذلك رسول الله عن أبي بكر إلى غيره.
وفي صحيح مسلم من حديث عبد الرزاق عن معمر عن الزهري.
قال وأخبرني حمزة بن عبد الله بن عمر عن عائشة قالت: لما دخل رسول الله صلى الله عليه وسلم بيتي.
قال: مروا أبا بكر فليصل بالناس.
قالت قلت يا رسول الله: إن أبا بكر رجل رقيق إذا قرأ القرآن لا يملك دمعه، فلو أمرت غير أبي بكر.
قالت والله ! ما بي إلا كراهية أن يتشاءم الناس بأول من يقوم في مقام رسول الله صلى الله عليه وسلم قالت فراجعته مرتين أو ثلاثا.
فقال: ليصل بالناس أبو بكر فإنكن صواحب يوسف (2).
وفي الصحيحين من حديث عبد الملك بن عمير، عن أبي بردة عن أبي موسى عن أبيه.
قال: مرض رسول الله صلى الله عليه وسلم فقال: مروا أبا
بكر فليصل بالناس.
فقالت عائشة يا رسول الله إن أبا بكر رجل رقيق، متى يقم مقامك لا يستطيع أن يصلي بالناس.
قال فقال: مروا أبا بكر يصل بالناس فإنكن صواحب يوسف.
قال: فصلى أبو بكر حياة رسول الله صلى الله عليه وسلم (3).
وقال الامام أحمد: ثنا عبد الرحمن بن مهدي، أنبأنا زائدة [ بن قدامة ]، عن موسى بن أبي عائشة، عن عبيد الله بن عبد الله.
قال: دخلت على عائشة فقلت: ألا تحدثيني عن مرض رسول الله صلى الله عليه وسلم فقالت: بلى ! ثقل برسول الله صلى الله عليه وسلم وجعه فقال: أصلى الناس ؟ قلنا: لا، هم ينتظرونك يا رسول الله.
فقال: صبوا إلي ماء في المخضب ففعلنا.
قالت: فاغتسل ثم ذهب لينوء فأغمي عليه، ثم أفاق، فقال: أصلى الناس ؟ قلنا: لا، هم ينتظرونك يا رسول الله.
قال: ضعوا لي ماء في المخضب ففعلنا.
فاغتسل ثم ذهب لينوء فأغمي عليه ثم أفاق فقال: أصلى الناس ؟ قلنا: لا، هم ينتظرونك يا رسول الله قال: ضعوا لي ماء في المخضب ففعلنا.
فاغتسل ثم ذهب لينوء فأغمي عليه ثم أفاق فقال: أصلى الناس ؟ قلنا: لا هم ينتظرونك يا رسول الله قالت: والناس عكوف
__________
(1) أخرجه البخاري - في كتاب الاذان - فتح الباري 2 / 164 حديث (679).
(2) صحيح مسلم - كتاب الصلاة - (21) باب استخلاف الامام الحديث (94) ص (1 / 313).
(3) أخرجه البخاري - كتاب الاذان (46) باب أهل العلم والفضل أحق بالامامة الحديث (678).
(*)

(5/253)

في المسجد ينتظرون رسول الله صلى الله عليه وسلم لصلاة العشاء فأرسل رسول الله صلى الله عليه وسلم إلى أبي بكر بأن يصلي بالناس، وكان أبو بكر رجلا رقيقا.
فقال: يا عمر صل بالناس فقال: أنت أحق بذلك فصلى بهم تلك الايام ثم إن رسول الله صلى الله عليه وسلم وجد خفة، فخرج بين رجلين أحدهما العباس لصلاة الظهر، فلما رآه أبو بكر ذهب ليتأخر فأومأ إليه أن لا يتأخر، وأمرهما فأجلساه إلى جنبه فجعل أبو بكر يصلي قائما ورسول الله صلى الله عليه وسلم يصلي قاعدا.
قال عبيد الله: فدخلت على ابن عباس فقلت: ألا أعرض عليك ما حدثتني عائشة عن مرض رسول الله ؟ قال: هات فحدثته فما أنكر منه شيئا غير أنه قال: سمت لك الرجل الذي كان مع العباس قلت: لا، قال: هو علي (1).
وقد رواه البخاري ومسلم جميعا عن أحمد بن يونس عن زائدة به.
وفي رواية فجعل أبو بكر يصلي بصلاة رسول الله وهو قائم والناس
يصلون بصلاة أبي بكر ورسول الله صلى الله عليه وسلم قاعد.
قال البيهقي ففي هذا: أن النبي صلى الله عليه وسلم تقدم في هذه الصلاة وعلق أبو بكر صلاته بصلاته.
قال: وكذلك رواه الاسود وعروة عن عائشة.
وكذلك رواه الارقم بن شرحبيل عن ابن عباس - يعني بذلك - ما رواه الامام أحمد: حدثنا يحيى بن زكريا بن أبي زائدة، حدثني أبي عن أبي إسحاق، عن الارقم بن شرحبيل عن ابن عباس.
قال: لما مرض النبي صلى الله عليه وسلم أمر أبا بكر أن يصلي بالناس، ثم وجد خفة فخرج فلما أحس به أبو بكر أراد أن ينكص، فأومأ إليه النبي صلى الله عليه وسلم فجلس إلى جنب أبي بكر عن يساره واستفتح من الآية التي انتهى إليها أبو بكر رضي الله عنه.
ثم رواه أيضا عن وكيع عن إسرائيل عن أبي إسحاق عن أرقم عن ابن عباس بأطول من هذا.
وقال وكيع مرة فكان أبو بكر يأتم بالنبي صلى الله عليه وسلم والناس يأتمون بأبي بكر.
ورواه ابن ماجه عن علي بن محمد، عن وكيع، عن إسرائيل، عن أبي إسحاق عن أرقم بن شرحبيل، عن ابن عباس بنحوه.
وقد قال الامام أحمد: ثنا شبابة بن سوار، ثنا شعبة عن نعيم بن أبي هند، عن أبي وائل عن مسروق عن عائشة قالت: صلى رسول الله صلى الله عليه وسلم خلف أبا بكر قاعدا في مرضه الذي مات فيه وقد رواه الترمذي والنسائي من حديث شعبة وقال الترمذي حسن صحيح.
وقال أحمد: ثنا بكر بن عيسى، سمعت شعبة بن الحجاج، عن نعيم بن أبي هند، عن أبي وائل، عن مسروق عن عائشة: أن أبا بكر صلى بالناس ورسول الله صلى الله عليه وسلم في الصف.
وقال البيهقي: أخبرنا أبو الحسين بن الفضل القطان، أنبأنا عبد الله بن جعفر، أنبأنا يعقوب بن سفيان، حدثنا مسلم بن إبراهيم، ثنا شعبة، عن سليمان الاعمش، عن إبراهيم عن الاسود عن عائشة.
أن رسول الله صلى الله عليه وسلم صلى خلف أبا بكر (2).
وهذا إسناد جيد ولم يخرجوه.
قال البيهقي: وكذلك رواه حميد عن أنس بن مالك ويونس عن الحسن مرسلا.
ثم أسند ذلك من طريق هشيم، أخبرنا يونس عن الحسن.
قال هشيم: وأنبأنا حميد، عن أنس بن مالك: أن رسول الله صلى الله عليه وسلم خرج وأبو بكر يصلي بالناس، فجلس
__________
(1) أخرجه البخاري في كتاب الهبة (14) باب هبة الرجل لامرأته والمرأة لزوجها.
ومسلم في كتاب الصلاة (21) باب استخلاف الامام الحديث 91.
والامام أحمد في مسنده 2 / 52 و 6 / 251.
(2) دلائل البيهقي ج 7 / 192.
(*)

(5/254)

إلى جنبه وهو في بردة قد خالف بين طرفيها، فصلى بصلاته.
قال البيهقي: وأخبرنا علي بن أحمد بن عبدان.
أنبأنا أحمد بن عبيد الصفار، ثنا عبيد بن شريك، أنبأنا ابن أبي مريم، أنبأنا محمد بن جعفر، أخبرني حميد أنه سمع أنسا يقول: آخر صلاة صلاها رسول الله صلى الله عليه وسلم مع القوم في ثوب واحد ملتحفا به خلف أبي بكر (1).
قلت وهذا إسناد جيد على شرط الصحيح ولم يخرجوه، وهذا التقييد جيد بأنها آخر صلاة صلاها مع الناس صلوات الله وسلامه عليه.
وقد ذكر البيهقي: من طريق سليمان بن بلال، ويحيى بن أيوب عن حميد عن أنس.
أن النبي صلى الله عليه وسلم صلى خلف أبي بكر في ثوب واحد برد مخالفا بين طرفيه فلما أراد أن يقوم.
قال: أدع لي أسامة بن زيد، فجاء فأسند ظهره إلى نحره.
فكانت آخر صلاة صلاها قال البيهقي: ففي هذا دلالة إن هذه الصلاة كانت صلاة الصبح من يوم الاثنين يوم الوفاة لانها آخر صلاة صلاها لما ثبت أنه توفي ضحى يوم الاثنين (2).
وهذا الذي قاله البيهقي أخذه مسلما من مغازي موسى بن عقبة فإنه كذلك ذكر.
وكذا روى أبو الاسود عن عروة وذلك ضعيف بل هذه آخر صلاة صلاها مع القوم كما تقدم تقييده في الرواية الاخرى والحديث واحد فيحمل مطلقه على مقيده ثم لا يجوز أن تكون هذه صلاة الصبح من يوم الاثنين يوم الوفاة لان تلك لم يصلها مع الجماعة بل في بيته لما به من الضعف، صلوات الله وسلامه عليه والدليل على ذلك ما قال البخاري في صحيحه: حدثنا أبو اليمان، أنبأنا شعيب، عن الزهري، أخبرني أنس بن مالك وكان تبع النبي صلى الله عليه وسلم وخدمه وصحبه.
أن أبا بكر كان يصلي لهم في وجع النبي صلى الله عليه وسلم الذي توفي فيه، حتى إذا كان يوم الاثنين وهم صفوف في الصلاة، فكشف النبي صلى الله عليه وسلم ستر الحجرة، ينظر إلينا وهو قائم كأن وجهه ورقة مصحف تبسم يضحك، فهممنا أن نفتتن من الفرح برؤية النبي صلى الله عليه وسلم ونكص أبو بكر على عقبيه ليصل الصف، وظن أن النبي صلى الله عليه وسلم خارج إلى الصلاة، فأشار إلينا صلى الله عليه وسلم أن أتموا صلاتكم وأرخى الستر وتوفي من يومه صلى الله عليه وسلم (3).
وقد رواه مسلم من حديث سفيان بن عيينة وصالح (4) بن كيسان، ومعمر عن الزهري عن أنس.
ثم قال البخاري: ثنا أبو معمر، ثنا عبد الوارث، ثنا عبد العزيز، عن أنس بن مالك.
قال: لم يخرج النبي صلى الله عليه وسلم ثلاثا فأقيمت
الصلاة، فذهب أبو بكر يتقدم فقال نبي الله بالحجاب (5).
فرفعه فلما وضح وجه النبي صلى الله عليه وسلم ما نظرنا منظرا كان أعجب إلينا من وجه النبي صلى الله عليه وسلم حين وضح لنا فأومأ النبي صلى الله عليه وسلم بيده إلى أبي بكر أن يتقدم
__________
(1) المصدر السابق.
الجزء والصفحة.
(2) دلائل البيهقي ج 7 / 193.
(3) أخرجه البخاري - كتاب الاذان (45) باب الحديث 680 وأخرجه مسلم في كتاب الصلاة 21 باب الحديث 98.
ص 1 / 315.
(4) من مسلم، وفي الاصل صبيح تحريف.
(5) في الاصل: فقال نبي الله: عليكم بالحجاب، وأثبتنا عبارة البخاري، وعبارة البيهقي: فرفع النبي صلى الله عليه وآله الحجاب.
والحديث من صحيح البخاري كتاب الاذان (46) باب.
ومسلم المصدر السابق الحديث (100).
(*)

(5/255)

وأرخى النبي صلى الله عليه وسلم الحجاب فلم يقدر عليه حتى مات صلى الله عليه وسلم.
ورواه مسلم من حديث عبد الصمد بن عبد الوارث عن أبيه به.
فهذا أوضح دليل على أنه عليه السلام لم يصل يوم الاثنين صلاة الصبح مع الناس، وأنه كان قد انقطع عنهم لم يخرج إليهم ثلاثا.
قلنا فعلى هذا يكون آخر صلاة صلاها معهم الظهر كما جاء مصرحا به في حديث عائشة المتقدم، ويكون ذلك يوم الخميس لا يوم السبت ولا يوم الاحد كما حكاه البيهقي عن مغازي موسى بن عقبة وهو ضعيف، ولما قدمنا من خطبته بعدها ولانه انقطع عنهم يوم الجمعة، والسبت، والاحد، وهذه ثلاثة أيام كوامل.
وقال الزهري عن أبي بكر بن أبي سبرة.
أن أبا بكر صلى بهم سبع عشرة صلاة.
وقال غيره عشرين صلاة فالله أعلم.
ثم بدا لهم وجهه الكريم صبيحة يوم الاثنين فودعهم بنظرة كادوا يفتتنون بها ثم كان ذلك آخر عهد جمهورهم به ولسان حالهم يقول كما قال بعضهم: وكنت أرى كالموت من بين ساعة * فكيف ببين كن موعده الحشر والعجب أن الحافظ البيهقي أورد هذا الحديث من هاتين الطريقين.
ثم قال ما حاصله:
فلعله عليه السلام احتجب عنهم في أول ركعة ثم خرج في الركعة الثانية فصلى خلف أبي بكر، كما قال عروة وموسى بن عقبة.
وخفي ذلك على أنس بن مالك أو أنه ذكر بعض الخبر وسكت عن آخره.
وهذا الذي ذكره أيضا بعيد جدا لان أنسا قال: فلم يقدر عليه حتى مات.
وفي رواية قال: فكان ذلك آخر العهد به.
وقول الصحابي مقدم على قول التابعي والله أعلم.
والمقصود أن رسول الله صلى الله عليه وسلم قدم أبا بكر الصديق إماما للصحابة كلهم في الصلاة التي هي أكبر أركان الاسلام العملية.
قال الشيخ أبو الحسن الاشعري: وتقديمه له أمر معلوم بالضرورة من دين الاسلام.
قال: وتقديمه له دليل على أنه أعلم الصحابة واقرؤهم لما ثبت في الخبر المتفق على صحته بين العلماء.
أن رسول الله صلى الله عليه وسلم قال: يؤم القوم اقرؤهم لكتاب الله، فإن كانوا في القراءة سواء فأعلمهم بالسنة، فإن كانوا في السنة سواء فأكبرهم سنا، فإن كانوا في السن سواء فأقدمهم مسلما قلت: وهذا من كلام الاشعري رحمه الله مما ينبغي أن يكتب بماء الذهب ثم قد اجتمعت هذه الصفات كلها في الصديق رضي الله عنه وأرضاه وصلاة الرسول صلى الله عليه وسلم خلفه في بعض الصلوات كما قدمنا بذلك الروايات الصحيحة لا ينافي ما روي في الصحيح أن أبا بكر ائتم به عليه السلام لان ذلك في صلاة أخرى كما نص على ذلك الشافعي وغيره من الائمة رحمهم الله عز وجل.
فائدة: استدل مالك والشافعي وجماعة من العلماء ومنهم البخاري بصلاته عليه السلام قاعدا وأبو بكر مقتديا به قائما والناس بأبي بكر على نسخ قوله عليه السلام في الحديث المتفق عليه حين صلى ببعض أصحابه قاعدا.
وقد وقع عن فرس فجحش شقة فصلوا وراءه قياما فأشار إليهم أن اجلسوا فلما انصرف.
قال: كذلك والذي نفسي بيده تفعلون كفعل فارس والروم يقومون على عظمائهم وهم جلوس.
وقال إنما جعل الامام ليؤتم به فإذا كبر فكبروا، وإذا ركع فاركعوا، وإذا

(5/256)

رفع فارفعوا، وإذا سجد فاسجدوا، وإذا صلى جالسا فصلوا جلوسا أجمعون.
قالوا: ثم إنه عليه السلام أمهم قاعدا وهم قيام في مرض الموت فدل على نسخ ما تقدم.
والله أعلم.
وقد تنوعت مسالك الناس في الجواب عن هذا الاستدلال على وجوه كثيرة موضع ذكرها كتاب الاحكام الكبير
إن شاء الله وبه الثقة وعليه التكلان.
وملخص ذلك أن من الناس من زعم أن الصحابة جلسوا لامره المتقدم وإنما استمر أبو بكر قائما لاجل التبليغ عنه صلى الله عليه وسلم.
ومن الناس من قال: بل كان أبو بكر هو الامام في نفس الامر كما صرح به بعض الرواة كما تقدم.
وكان أبو بكر لشدة أدبه مع الرسول الله صلى الله عليه وسلم لا يبادره بل يقتدي به فكأنه عليه السلام صار إمام الامام فلهذا لم يجلسوا لاقتدائهم بأبي بكر وهو قائم، ولم يجلس الصديق لاجل أنه إمام ولانه يبلغهم عن النبي صلى الله عليه وسلم الحركات والسكنات والانتقالات والله أعلم.
ومن الناس من قال: فرق بين أن يبتدئ الصلاة خلف الامام في حال القيام فيستمر فيها قائما وإن طرأ جلوس الامام في أثنائها كما في هذه الحال وبين أن يبتدي الصلاة خلف إمام جالس فيجب الجلوس للحديث المتقدم.
والله أعلم.
ومن الناس من قال: هذا الصنيع والحديث المتقدم دليل على جواز القيام والجلوس وإن كلا منهما سائغ جائز الجلوس لما تقدم والقيام للفعل المتأخر.
والله أعلم.
احتضاره ووفاته عليه السلام قال الامام أحمد: ثنا أبو معاوية، ثنا الاعمش، عن إبراهيم التيمي، عن الحارث بن سويد، عن عبد الله هو ابن مسعود.
قال: دخلت على النبي صلى الله عليه وسلم وهو يوعك فمسسته.
فقلت: يا رسول الله إنك لتوعك وعكا شديدا.
قال: أجل ! إني أوعك كما يوعك الرجلان منكم قلت: إن لك أجرين.
قال: " نعم ! والذي نفسي بيده ما على الارض مسلم يصيبه أذى من مرض فما سواه إلا حط الله عنه خطاياه كما تحط الشجرة ورقها ".
وقد أخرجه البخاري ومسلم من طرق متعددة عن سليمان بن مهران الاعمش به.
وقال الحافظ أبو يعلى الموصلي في مسنده: حدثنا إسحاق بن أبي إسرائيل، ثنا عبد الرزاق، أنبأنا معمر، عن زيد بن أسلم، عن رجل، عن أبي سعيد الخدري.
قال: وضع يده على النبي صلى الله عليه وسلم فقال والله ما أطيق أن أضع يدي عليك من شدة حماك.
فقال النبي صلى الله عليه وسلم: " إنا معشر الانبياء يضاعف لنا البلاء كما يضاعف لنا الاجر، إن كان النبي من الانبياء ليبتلي بالقمل حتى يقتله، وإن كان الرجل ليبتلي بالعري حتى يأخذ العباءة فيجوبها، وإن كانوا ليفرحون بالبلاء كما يفرحون بالرخاء " فيه رجل مبهم لا يعرف بالكلية.
فالله أعلم.
وقد روى البخاري ومسلم من
حديث سفيان الثوري، وشعبة بن الحجاج زاد مسلم - وجرير - ثلاثتهم عن الاعمش، عن أبي وائل، شقيق بن سلمة عن مسروق، عن عائشة.
قالت: ما رأيت الوجع على أحد أشد منه على رسول الله صلى الله عليه وسلم.
وفي صحيح البخاري: من حديث يزيد بن الهاد، عن عبد الرحمن بن القاسم، عن أبيه، عن عائشة.
قالت: مات رسول الله صلى الله عليه وسلم بين حاقنتي وذاقنتي، فلا أكره شدة الموت لاحد بعد النبي صلى الله عليه وسلم.
وفي الحديث الآخر الذي رواه [ البخاري ] - في صحيحه - قال: قال رسول الله:

(5/257)

" أشد الناس بلاء الانبياء ثم الصالحون ثم الامثل فالامثل يبتلي الرجل على حسب دينه فإن كان في دينه صلابة شدد عليه في البلاء ".
وقال الامام أحمد: حدثنا يعقوب، ثنا أبي، حدثنا محمد بن إسحاق، حدثني سعيد بن عبيد بن السباق، عن محمد بن أسامة بن زيد، عن أبيه أسامة بن زيد.
قال: لما ثقل رسول الله صلى الله عليه وسلم هبطت وهبط الناس معي إلى المدينة فدخلت على رسول الله.
وقد أصمت فلا يتكلم فجعل يرفع يديه إلى السماء ثم يصيبها علي (1) أعرف أنه يدعو لي.
ورواه الترمذي، عن أبي كريب، عن يونس بن بكير، عن ابن إسحاق وقال حسن غريب.
وقال الامام مالك في موطائه: عن إسماعيل بن أبي حكيم: أنه سمع عمر بن عبد العزيز يقول: كان من آخر ما تكلم به رسول الله صلى الله عليه وسلم أن قال: قاتل الله اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد لا يبقين دينان بأرض العرب.
هكذا رواه مرسلا عن أمير المؤمنين عمر بن عبد العزيز رحمه الله.
وقد روى البخاري ومسلم من حديث الزهري عن عبيد الله بن عبد الله بن عتبة عن عائشة وابن عباس.
قالا: لما نزل رسول الله صلى الله عليه وسلم طفق يطرح خميصة له على وجهه فإذ اغتم كشفها عن وجهه.
فقال وهو كذلك: " لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد " يحذر ما صنعوا (2).
وقال الحافظ البيهقي: أنبأنا أبو بكر بن أبي رجاء الاديب، أنبأنا أبو العباس الاصم، ثنا أحمد بن عبد الجبار، ثنا أبو بكر بن عياش، عن الاعمش عن أبي سفيان عن جابر بن عبد الله.
قال: سمعت رسول الله صلى الله عليه وسلم يقول قبل موته بثلاث: أحسنوا الظن بالله (3).
وفي بعض الاحاديث كما رواه مسلم من حديث الاعمش عن أبي سفيان طلحة بن نافع عن جابر.
قال قال رسول الله صلى الله عليه وسلم: " لا يموتن
أحدكم إلا وهو يحسن الظن بالله تعالى ".
وفي الحديث الآخر يقول الله تعالى: " أنا عند ظن عبدي بي فليظن بي خيرا ".
وقال البيهقي: أنبأنا الحاكم، حدثنا الاصم، ثنا محمد بن إسحاق الصغاني: ثنا أبو خيثمة زهير بن حرب، ثنا جرير، عن سليمان التيمي، عن قتادة عن أنس.
قال: كانت عامة وصية رسول الله صلى الله عليه وسلم حين حضره الوفاة: " الصلاة وما ملكت أيمانكم " حتى جعل يغرغر بها [ في صدره ] (4) وما يفصح بها لسانه.
وقد رواه النسائي عن إسحاق بن راهويه، عن جرير بن عبد الحميد به.
وابن ماجه عن أبي الاشعث عن معتمر بن سليمان عن أبيه به.
وقال الامام أحمد: حدثنا أسباط بن محمد، ثنا التيمي، عن قتادة عن أنس بن مالك.
قال: كانت عامة وصية رسول الله صلى الله عليه وسلم حين حضره الموت الصلاة وما ملكت أيمانكم حتى جعل رسول الله صلى الله عليه وسلم يغرغر بها صدره وما
__________
(1) في الاصل يصيبها على وجهه، وأثبت ما في مسند الامام أحمد ج 5 / 201.
(2) أخرجه البخاري عن يحيى بن بكير في: كتاب اللباس - 19 باب الحديث 5815.
وفي كتاب الصلاة، وفي المغازي، وفي ذكر بني إسرائيل في كتاب الانبياء.
وأخرجه مسلم في كتاب المساجد (3) باب النهي عن بناء المساجد على القبور (الحديث: 22).
(3) انظر الحاشية السابقة، ودلائل البيهقي ج 7 / 204.
(4) سقطت من الاصل، واستدركت من دلائل البيهقي ج 7 / 205.
والحديث أخرجه ابن ماجه في كتاب الوصايا (1) باب.
الحديث (2697) واسناده حسن.
(*)

(5/258)

يكاد يفيض بها لسانه.
وقد رواه النسائي وابن ماجه من حديث سليمان بن طرخان وهو التيمي، عن قتادة عن أنس به.
وفي رواية للنسائي عن قتادة، عن صاحب له، عن أنس به.
وقال أحمد: ثنا بكر بن عيسى الراسبي، ثنا عمر بن الفضل، عن نعيم بن يزيد، عن علي بن أبي طالب.
قال: أمرني رسول الله صلى الله عليه وسلم أن آتيه بطبق يكتب فيه ما لا تضل أمته من بعده، قال: فخشيت أن تفوتني نفسه.
قال قلت: إني أحفظ وأعي.
قال: أوصي بالصلاة والزكاة وما ملكت أيمانكم.
تفرد به أحمد من هذا الوجه.
وقال يعقوب بن سفيان: ثنا أبو النعمان محمد بن الفضل، ثنا أبو عوانة، عن
قتادة، عن سفينة، عن أم سلمة قالت: كانت عامة وصية رسول الله صلى الله عليه وسلم عند موته الصلاة وما ملكت أيمانكم حتى جعل يلجلجها في صدره، وما يفيض بها لسانه.
وهكذا رواه النسائي عن حميد بن مسعدة، عن يزيد بن زريع، عن سعد بن أبي عروبة، عن قتادة، عن سفينة، عن أم سلمة به قال البيهقي: والصحيح ما رواه عفان، عن همام، عن قتادة عن أبي الخليل عن سفينة عن أم سلمة به (1).
وهكذا رواه النسائي أيضا وابن ماجه: من حديث يزيد بن هارون، عن همام، عن قتادة، عن صالح أبي الخليل، عن سفينة عن أم سلمة به.
وقد رواه النسائي أيضا عن قتيبة، عن أبي عوانة، عن قتادة عن سفينة عن النبي صلى الله عليه وسلم فذكره.
ثم رواه: عن محمد بن عبد الله بن المبارك، عن يونس بن محمد قال: حدثنا عن سفينة فذكر نحوه.
وقال أحمد: ثنا يونس، ثنا الليث، عن يزيد بن الهاد، عن موسى بن سرجس عن القاسم، عن عائشة قالت: رأيت رسول الله صلى الله عليه وسلم وهو يموت، وعنده قدح فيه ماء، فيدخل يده في القدح، ثم يمسح وجهه بالماء ثم يقول: اللهم أعني على سكرات الموت (2).
ورواه الترمذي والنسائي وابن ماجه من حديث الليث به.
وقال الترمذي غريب.
وقال الامام أحمد: حدثنا وكيع، عن إسماعيل، عن مصعب بن إسحاق بن طلحة عن عائشة عن النبي صلى الله عليه وسلم أنه قال: ليهون علي أني رأيت بياض كف عائشة في الجنة.
تفرد به أحمد وإسناده لا بأس به.
وهذا دليل على شدة محبته عليه السلام لعائشة رضي الله عنها.
وقد ذكر الناس معان كثيرة في كثرة المحبة ولم يبلغ أحدهم هذا المبلغ وما ذاك إلا لانهم يبالغون كلاما لا حقيقة له وهذا كلام حق لا محالة ولا شك فيه.
وقال حماد بن زيد: عن أيوب عن ابن أبي مليكة.
قال قالت عائشة: توفي رسول الله صلى الله عليه وسلم في بيتي، [ ويومي ] (3) وتوفي بين سحري ونحري وكان جبريل يعوذه بدعاء إذا مرض، فذهبت أعوذه، فرفع بصره إلى السماء وقال: في الرفيق الاعلى، في الرفيق
__________
(1) نصه في البيهقي عن أم سلمة قالت: كان رسول الله صلى الله عليه وآله يقول في مرضه: الله الله الصلاة وما ملكت أيمانكم، قالت: فجعل يتكلم به، وما يفيض.
(الدلائل ج 7 / 205) (2) أخرجه الامام أحمد في مسند (6 / 64، 70، 77، 151).
والترمذي في كتاب الجنائز (8) باب.
حديث رقم 978.
وابن ماجه في كتاب الجنائز (64) باب.
الحديث 1623.
(3) من دلائل البيهقي ج 7 / 206.
والحديث أخرجه البخاري في كتاب المغازي (83) باب مرض رسول الله صلى الله عليه وآله ووفاته.
الحديث (4451).
(*)

(5/259)

الاعلى ودخل عبد الرحمن بن أبي بكر، وبيده جريدة رطبة، فنظر إليها، فظننت أن له بها حاجة.
قالت: فأخذتها فنفضتها فدفعتها إليه، فاستن بها أحسن ما كان مستنا، ثم ذهب يناولنيها فسقطت من يده قالت فجمع الله بين ريقي وريقه في آخر يوم من الدنيا وأول يوم من الآخرة.
ورواه البخاري عن سليمان بن جرير عن حماد بن زيد به.
وقال البيهقي: أنبأنا أبو عبد الله الحافظ، أخبرني أبو نصر أحمد بن سهل الفقيه ببخارى، ثنا صالح بن محمد الحافظ البغدادي، ثنا داود بن (1) عمرو بن زهير الضبي، ثنا عيسى بن يونس، عن عمر بن سعيد بن أبي حسين، أنبأنا ابن أبي مليكة، أن أبا عمرو ذكوان مولى عائشة أخبره أن عائشة كانت تقول: إن من نعمة الله علي أن رسول الله صلى الله عليه وسلم توفي في يومي وفي بيتي وبين سحري ونحري، وأن الله جمع بين ريقي وريقه عند الموت.
قالت: دخل علي أخي بسواك معه، وأنا مسندة رسول الله صلى الله عليه وسلم إلى صدري فرأيته ينظر إليه.
وقد عرفت أنه يحب السواك ويألفه.
فقلت: آخذه لك فأشار برأسه، أي نعم ! فلينته له فأمره على فيه.
قالت: وبين يديه ركوة أو علبة فيها ماء، فجعل يدخل يده في الماء، فيمسح بها وجهه.
ثم يقول: لا إله إلا الله.
إن للموت لسكرات ثم نصب أصبعه اليسرى، وجعل يقول: في الرفيق الاعلى في الرفيق الاعلى حتى قبض ومالت يده في الماء (2).
ورواه البخاري عن محمد، عن عيسى بن يونس.
وقال أبو داود الطيالسي: ثنا شعبة، عن سعد بن إبراهيم: سمعت عروة يحدث عن عائشة قالت: كنا نحدث أن النبي لا يموت حتى يخير بين الدنيا والآخرة.
قالت: فلما كان مرض رسول الله صلى الله عليه وسلم الذي مات فيه عرضت له بحة.
فسمعته يقول: مع الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين وحسن أولئك رفيقا.
قالت عائشة: فظننا أنه كان يخير (3).
وأخرجاه من حديث شعبة به.
وقال الزهري أخبرني سعيد بن المسيب وعروة بن الزبير في رجال من أهل العلم أن عائشة قالت: كان رسول الله صلى الله عليه وسلم يقول وهو صحيح: إنه لم يقبض نبي حتى يرى
مقعده من الجنة ثم يخير.
قالت عائشة: فلما نزل برسول الله صلى الله عليه وسلم - ورأسه على فخدي - غشي عليه ساعة، ثم أفاق، فأشخص بصره إلى سقف البيت.
وقال: اللهم الرفيق الاعلى، فعرفت أنه الحديث الذي كان حدثناه، وهو صحيح أنه لم يقبض نبي قط، حتى يرى مقعده من الجنة ثم يخير.
قالت عائشة فقلت: إذا لا تختارنا.
وقالت عائشة: كانت تلك الكلمة آخر كلمة تكلم بها رسول الله صلى الله عليه وسلم الرفيق الاعلى (4).
أخرجاه من غير وجه عن الزهري به.
وقال سفيان هو الثوري عن
__________
(1) من البيهقي، وفي الاصل عن تحريف.
(2) أخرجه البيهقي في دلائله ج 7 / 206 - 207.
والبخاري في - فتح الباري 8 / 144 الحديث (4149).
(3) أخرجه البخاري في كتاب المغازي (83) باب.
الحديث (4435).
ورواه البيهقي في الدلائل ج 7 / 208.
(4) رواه البيهقي في الدلائل ج 7 / 208 وقال: رواه البخاري في الصحيح عن بشر بن محمد بن المبارك.
فتح الباري 8 / 136 حديث 4437.
وأخرجه مسلم من وجه آخر عن الزهري.
(*)

(5/260)

إسماعيل بن أبي خالد، عن أبي بردة، عن عائشة قالت: أغمي على رسول الله صلى الله عليه وسلم وهو في حجري فجعلت أمسح وجهه وأدعو له بالشفاء.
فقال: لا، بل أسأل الله الرفيق الاعلى الاسعد مع جبريل وميكائيل وإسرافيل.
رواه النسائي من حديث سفيان الثوري به.
وقال البيهقي: أنبأنا أبو عبد الله الحافظ وغيره (1)، قالوا: ثنا أبو العباس الاصم، ثنا محمد بن عبد الله بن عبد الحكم، ثنا أنس بن عياض، عن هشام بن عروة، عن عباد بن عبد الله بن الزبير، أن عائشة أخبرته أنها سمعت رسول الله صلى الله عليه وسلم وأصغت إليه قبل أن يموت وهو مسند إلى صدرها يقول: اللهم اغفر لي وارحمني والحقني بالرفيق.
أخرجاه من حديث هشام بن عروة.
وقال الامام أحمد: حدثنا يعقوب، ثنا أبي، عن ابن إسحاق: حدثني يحيى بن عباد بن عبد الله بن الزبير، عن أبيه عباد، سمعت عائشة تقول: مات رسول الله صلى الله عليه وسلم بين سحري ونحري وفي دولتي، ولم أظلم فيه أحدا فمن سفهي وحداثة سني.
أن رسول الله صلى الله عليه وسلم قبض وهو في حجري ثم وضعت رأسه على وسادة، وقمت ألدم مع النساء وأضرب
وجهي.
وقال الامام أحمد: حدثنا محمد بن عبد الله بن الزبير، ثنا كثير بن زيد، عن المطلب بن عبد الله.
قال قالت عائشة كان رسول الله صلى الله عليه وسلم يقول: ما من نبي إلا تقبض نفسه ثم يرى الثواب ثم ترد إليه فيخير بين أن ترد إليه وبين أن يلحق، فكنت قد حفظت ذلك منه فإني لمسندته إلى صدري فنظرت إليه حين مالت عنقه فقلت: قد قضى فعرفت الذي قال، فنظرت إليه حين ارتفع فنظر.
قالت قلت: إذا والله لا يختارنا.
فقال: مع الرفيق الاعلى في الجنة مع الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين وحسن أولئك رفيقا.
تفرد به أحمد ولم يخرجوه.
وقال الامام أحمد: حدثنا عفان، أنبأنا همام، أنبأنا هشام بن عروة عن أبيه عن عائشة.
قالت قبض رسول الله صلى الله عليه وسلم ورأسه بين سحري ونحري.
قالت: فلما خرجت نفسه لم أجد ريحا قط أطيب منها.
وهذا إسناد صحيح على شرط الصحيحين ولم يخرج أحد من أصحاب الكتب الستة.
ورواه البيهقي: من حديث حنبل بن إسحاق عن عفان.
وقال البيهقي: أنبأنا أبو عبد الله الحافظ، أنبأنا أبو العباس الاصم، ثنا أحمد بن عبد الجبار، ثنا يونس، عن أبي معشر، عن محمد بن قيس (2)، عن أم سلمة قالت: وضعت يدي على صدر رسول الله صلى الله عليه وسلم يوم مات فمرت لي جمع آكل، وأتوضأ، وما يذهب ريح المسك من يدي.
وقال أحمد: حدثنا عفان وبهز قالا: ثنا سليمان بن المغيرة، ثنا حميد بن هلال عن أبي بردة.
قال دخلت على عائشة فأخرجت إلينا إزارا غليظا ما يصنع باليمن وكساء من التي يدعون الملبدة فقالت: إن رسول الله صلى الله عليه وسلم قبض في هذين الثوبين.
وقد رواه الجماعة إلا النسائي من طرق عن حميد بن هلال به.
وقال الترمذي حسن صحيح.
وقال الامام أحمد: حدثنا بهز، ثنا حماد بن سلمة: أنبأنا أبو عمران الجوني، عن يزيد بن بابنوس.
قال ذهبت أنا وصاحب لي إلى
__________
(1) ذكرهم في الدلائل ج 7 / 209 أبو طاهر الفقيه، وأبو زكريا بن أبي اسحاق وأبو سعيد بن أبي عمرو.
والحديث في البخاري: فتح الباري 8 / 138 حديث رقم (4440).
(2) في الاصل: عن محمد بن قيس عن أبي عروة عن أم سلمة.
وأثبت ما في دلائل البيهقي ج 7 / 219.
(*)

(5/261)

عائشة فاستأذنا عليها فألقت لنا وسادة وجذبت إليها الحجاب.
فقال صاحبي: يا أم المؤمنين ما
تقولين في العراك قالت وما العراك ؟ فضربت منكب صاحبي.
قالت: مه آذيت أخاك.
ثم قالت: ما العراك المحيض ! قولوا ما قال الله عز وجل في المحيض.
ثم قالت: كان رسول الله صلى الله عليه وسلم يتوشحني وينال من رأسي وبيني وبينه ثوب وأنا حائض.
ثم قالت: كان رسول الله صلى الله عليه وسلم إذا مر ببابي مما يلقى الكلمة ينفعني الله بها فمر ذات يوم فلم يقل شيئا ثم مر فلم يقل شيئا مرتين أو ثلاثا فقلت يا جارية ضعي لي وسادة على الباب وعصبت رأسي فمر بي.
فقال يا عائشة ما شأنك فقلت: أشتكي رأسي.
فقال: أنا وارأساه فذهب فلم يلبث إلا يسيرا حتى جئ به محمولا في كساء فدخل علي وبعث إلى النساء، فقال إني قد اشتكيت وإني لا أستطيع أن أدور بينكن فأذن لي فلاكن عند عائشة فكنت أمرضه ولم أمرض أحدا قبله فبينما رأسه ذات يوم على منكبي إذ مال رأسه نحو رأسي فظننت أنه يريد من رأسي حاجة فخرجت من فيه نقطة (1) باردة فوقعت على نقرة نحري فاقشعر لها جلدي فظننت أنه غشي عليه فسجيته ثوبا فجاء عمر والمغيرة بن شعبة فاستأذنا فأذنت لهما وجذبت إلي الحجاب.
فنظر عمر إليه فقال: واغشياه ما أشد غشى رسول الله صلى الله عليه وسلم ثم قاما فلما دنوا من الباب قال المغيرة: يا عمر مات رسول الله صلى الله عليه وسلم فقلت: كذبت بل أنت رجل تحوسك فتنة إن رسول الله صلى الله عليه وسلم لا يموت حتى يفني الله المنافقين.
قالت: ثم جاء أبو بكر فرفعت الحجاب فنظر إليه فقال: إنا لله وإنا إليه راجعون مات رسول الله صلى الله عليه وسلم ثم أتاه من قبل رأسه فحدرناه فقبل جبهته ثم قال وانبياه ثم رفع رأسه فحدرناه وقبل جبهته ثم قال واصفياه ثم رفع رأسه وحدرناه وقبل جبهته وقال واخليلاه مات رسول الله صلى الله عليه وسلم وخرج إلى المسجد وعمر يخطب الناس ويتكلم ويقول إن رسول الله لا يموت حتى يفني الله المنافقين.
فتكلم أبو بكر: فحمد الله وأثنى عليه ثم قال إن الله يقول * (إنك ميت وإنهم ميتون) * [ الزمر: 30 ] حتى فرغ من الآية.
* (وما محمد إلا رسول قد خلت من قبله الرسل أفإن مات أو قتل انقلبتم على أعقابكم ومن ينقلب على عقبيه) * [ آل عمران: 144 ] حتى فرغ من الآية ثم قال: فمن كان يعبد الله فإن الله حي لا يموت ومن كان يعبد محمدا فإن محمدا قد مات.
فقال عمر: أو إنها في كتاب الله ؟ ما شعرت أنها في كتاب الله.
ثم قال عمر: يا أيها الناس هذا أبو بكر وهو ذو شيبة (2) المسلمين فبايعوه فبايعوه.
وقد روى أبو داود والترمذي في
الشمائل من حديث مرحوم بن عبد العزيز العطار، عن أبي عمران الجوني به ببعضه.
وقال الحافظ البيهقي: أنبأنا أبو عبد الله الحافظ، أنبأنا أبو بكر بن إسحاق، أخبرنا أحمد بن إبراهيم بن ملحان، ثنا يحيى بن بكير، ثنا الليث، عن عقيل، عن ابن شهاب أخبرني أبو سلمة عن عبد الرحمن أن عائشة أخبرته: أن أبا بكر أقبل على فرس من مسكنه بالسنح، حتى نزل فدخل المسجد فلم يكلم
__________
(1) في مسند أحمد: نطفة.
(2) في النسخة التيمورية: ذا شبة، وفي الاصل ذو سبية، وما أثبتناه من سيرة ابن كثير.
وذو الشيبة: أقدمهم وأولاهم.
(*)

(5/262)

الناس، حتى دخل على عائشة فيمم رسول الله صلى الله عليه وسلم وهو مسجى ببرد حبرة، فكشف عن وجهه ثم أكب عليه فقبله ثم بكى.
ثم قال: بأبي أنت وأمي يا رسول الله، والله لا يجمع الله عليك موتتين أبدا أما الموتة التي كتبت عليك فقدمتها.
قال الزهري وحدثني أبو سلمة عن ابن عباس أن أبا بكر خرج وعمر يكلم الناس.
فقال: اجلس يا عمر ! فأبى عمر أن يجلس.
فقال: اجلس يا عمر.
فأبى عمر أن يجلس.
فتشهد أبو بكر، فأقبل الناس إليه.
فقال: أما بعد فمن كان منكم يعبد محمدا فإن محمدا قد مات، ومن كان يعبد الله، فإن الله حي لا يموت قال الله تعالى: * (وما محمد إلا رسول قد خلت من قبل الرسل أفإن مات أو قتل انقلبتم على أعقابكم) * الآية.
قال: فوالله لكأن الناس لم يعلموا أن الله أنزل هذه الآية حتى تلاها أبو بكر، فتلقاها منه الناس كلهم فما سمع بشر من الناس إلا يتلوها.
قال الزهري وأخبرني سعيد بن المسيب: أن عمر قال: والله ما هو إلا أن سمعت أبا بكر تلاها، فعرفت أنه الحق فعقرت حتى ما تقلني رجلاي، وحتى هويت إلى الارض، وعرفت حين سمعته تلاها أن رسول الله صلى الله عليه وسلم قد مات (1).
ورواه البخارري عن يحيى بن بكير به.
وروى الحافظ البيهقي: من طريق ابن لهيعة، ثنا أبو الاسود، عن عروة بن الزبير في ذكر وفاة رسول الله صلى الله عليه وسلم.
قال: وقام عمر بن الخطاب يخطب الناس ويتوعد من قال مات بالقتل والقطع، ويقول: إن رسول الله صلى الله عليه وسلم في غشية لو قد قام قتل وقطع، وعمرو بن قيس بن زائدة بن الاصم بن أم مكتوم
[ قائم ] (2) في مؤخر المسجد يقرأ * (وما محمد إلا رسول قد خلت من قبله الرسل) * الآية والناس في المسجد يبكون ويموجون لا يسمعون، فخرج عباس بن عبد المطلب على الناس.
فقال: يا أيها الناس، هل عند أحد منكم من عهد من رسول الله صلى الله عليه وسلم في وفاته فليحدثنا.
قالوا: لا ! قال: هل عندك يا عمر من علم ؟ قال: لا ! فقال العباس: اشهدوا أيها الناس أن أحدا لا يشهد على رسول الله بعهد عهده إليه في وفاته، والله الذي لا إله إلا هو لقد ذاق رسول الله صلى الله عليه وسلم الموت.
قال: وأقبل أبو بكر رضي الله عنه من السنح (3) على دابته حتى نزل بباب المسجد، وأقبل مكروبا حزينا فاستأذن في بيت ابنته عائشة، فأذنت له فدخل، ورسول الله صلى الله عليه وسلم قد توفي على الفراش والنسوة حوله، فخمرن وجوههن، واستترن من أبي بكر إلا ما كان من عائشة، فكشف عن رسول الله صلى الله عليه وسلم فجثى عليه يقبله ويبكي ويقول: ليس ما يقوله ابن الخطاب شيئا، توفي رسول الله والذي نفسي بيده رحمة الله عليك يا رسول الله ما أطيبك حيا وميتا، ثم غشاه بالثوب ثم خرج سريعا إلى المسجد يتخطى رقاب الناس حتى أتى المنبر، وجلس عمر حين رأى أبا بكر مقبلا إليه وقام أبو بكر إلى جانب المنبر، ونادى الناس فجلسوا وأنصتوا فتشهد أبو بكر بما علمه من التشهد.
وقال: إن الله عز وجل نعى نبيه إلى نفسه وهو حي بين أظهركم ونعاكم إلى أنفسكم وهو الموت حتى لا يبقى منكم
__________
(1) الحديث في دلائل البيهقي 7 / 216، وفتح الباري 8 / 145 الحديث (4454).
(2) من البيهقي.
(3) السنح: مكان في عوالي المدينة وفيه منزل أبي بكر الصديق.
(*)

(5/263)

أحد إلا الله عز وجل.
قال تعالى * (وما محمد إلا رسول الله قد خلت من قبله الرسل) * الآية فقال عمر: هذه الآية في القرآن ؟ والله ما علمت أن هذه الآية نزلت قبل اليوم وقد قال الله تعالى لمحمد صلى الله عليه وسلم: * (إنك ميت وإنهم ميتون) * [ الزمر: 30 ] وقال الله تعالى: * (كل شئ هالك إلا وجهه له الحكم وإليه ترجعون) * [ الرحمن: 26 - 27 ] وقال تعالى: * (كل من عليها فان ويبقى وجه ربك ذو الجلال والاكرام) * [ القصص: 88 ] وقال: * (كل نفس ذائقة الموت إنما توفون
أجوركم يوم القيامة) * [ آل عمران: 144 ] وقال: إن الله عمر محمدا صلى الله عليه وسلم وأبقاه حتى أقام دين الله، وأظهر أمر الله وبلغ رسالة الله، وجاهد في سبيل الله، ثم توفاه الله على ذلك، وقد ترككم على الطريقة فلن يهلك هالك إلا من بعد البينة والشفاء فمن كان الله ربه فإن الله حي لا يموت، ومن كان يعبد محمدا وينزله إلها فقد هلك إلهه.
فاتقوا الله أيها الناس، واعتصموا بدينكم وتوكلوا على ربكم، فإن دين الله قائم، وإن كلمة الله تامة، وإن الله ناصر من نصره ومعز دينه، وأن كتاب الله بين أظهرنا وهو النور والشفاء.
وبه هدى الله محمدا صلى الله عليه وسلم.
وفيه حلال الله وحرامه، والله لا نبالي من أجلب علينا من خلق الله، إن سيوف الله لمسلولة، ما وضعناها بعد ولنجاهدن من خالفنا كما جاهدنا مع رسول الله صلى الله عليه وسلم فلا يبغين أحد إلا على نفسه.
ثم انصرف معه المهاجرون، إلى رسول الله صلى الله عليه وسلم فذكر الحديث في غسله وتكفينه والصلاة عليه ودفنه (1).
قلت كما سنذكره مفصلا بدلائله وشواهده إن شاء الله تعالى وذكر الواقدي عن شيوخه.
قالوا: ولما شك في موت النبي صلى الله عليه وسلم.
فقال بعضهم مات ! وقال بعضهم لم يمت، وضعت أسماء بنت عميس يدها على كتفي رسول الله صلى الله عليه وسلم فقالت: قد توفي رسول الله صلى الله عليه وسلم وقد رفع الخاتم من بين كتفيه، فكان هذا الذي قد عرف به موته.
هكذا أورده الحافظ البيهقي في كتابه دلائل النبوة (2) من طريق الواقدي وهو ضعيف وشيوخه لم يسمون ثم هو منقطع بكل حال ومخالف لما صح وفيه غرابة شديدة، وهو رفع لخاتم فالله أعلم بالصواب.
وقد ذكر الواقدي وغيره في الوفاة أخبارا كثيرة فيها نكارات وغرابة شديدة أضربنا عن أكثرها صفحا لضعف أسانيدها ونكارة متونها ولا سيما ما يورده كثير من القصاص المتأخرين وغيرهم فكثير منه موضوع لا محالة وفي الاحاديث الصحيحة والحسنة المروية في الكتب المشهورة غنية عن الاكاذيب ومالا يعرف سنده.
والله أعلم.
فصل في ذكر أمور مهمة وقعت بعد وفاته صلى الله عليه وسلم وقبل دفنه ومن أعظمها وأجلها وأيمنها بركة على الاسلام وأهله بيعة أبي بكر الصديق رضي الله عنه
__________
(1) رواه البيهقي في الدلائل ج 7 / 217 - 218.
(2) دلائل النبوة ج 7 / 219.
(*)

(5/264)

وذلك لانه عليه الصلاة والسلام لما مات كان الصديق رضي الله عنه قد صلى بالمسلمين صلاة الصبح وكان إذ ذاك قد أفاق رسول الله صلى الله عليه وسلم إفاقة من غمرة ما كان فيه من الوجع وكشف ستر الحجرة ونظر إلى المسلمين وهم صفوف في الصلاة خلف أبي بكر فأعجبه ذلك وتبسم صلوات الله وسلامه عليه، حتى هم المسلمون أن يتركوا ما هم فيه من الصلاة لفرحهم به وحتى أراد أبو بكر أن يتأخر ليصل الصف، فأشار إليهم أن يمكثوا كما هم وأرخى الستارة وكان آخر العهد به عليه الصلاة والسلام، فلما انصرف أبو بكر رضي الله عنه من الصلاة دخل عليه، وقال لعائشة: ما أرى رسول الله صلى الله عليه وسلم إلا قد أقلع عنه الوجع وهذا يوم بنت خارجة يعني إحدى زوجتيه وكانت ساكنة بالسنح شرقي المدينة فركب على فرس له وذهب إلى منزله وتوفي رسول الله صلى الله عليه وسلم حين اشتد الضحى من ذلك اليوم وقيل عند زوال الشمس.
والله أعلم.
فلما مات واختلف الصحابة فيما بينهم فمن قائل يقول مات رسول الله صلى الله عليه وسلم ومن قائل لم يمت فذهب سالم بن عبيد وراء الصديق إلى السنح فأعلمه بموت رسول الله صلى الله عليه وسلم فجاء الصديق من منزله حين بلغه الخبر فدخل على رسول الله صلى الله عليه وسلم منزله، وكشف الغطاء عن وجهه وقبله وتحقق أنه قد مات خرج إلى الناس فخطبهم إلى جانب المنبر، وبين لهم وفاة رسول الله صلى الله عليه وسلم كما قدمنا وأزاح الجدل وأزال الاشكال، ورجع الناس كلهم إليه وبايعه في المسجد جماعة من الصحابة ووقعت شبهة لبعض الانصار وقام في أذهان بعضهم جواز استخلاف خليفة من الانصار وتوسط بعضهم بين أن يكون أمير من المهاجرين وأمير من الانصار، حتى بين لهم الصديق أن الخلافة لا تكون إلا في قريش فرجعوا إليه وأجمعوا عليه كما سنبينه وننبه عليه.
قصة سقيفة بني ساعدة قال الامام أحمد: ثنا إسحاق بن عيسى الطباع، ثنا مالك بن أنس: حدثني ابن شهاب عن عبيد الله بن عبد الله بن عتبة بن مسعود أن ابن عباس أخبره أن عبد الرحمن بن عوف رجع إلى
رحله - قال ابن عباس وكنت أقرئ عبد الرحمن بن عوف فوجدني وأنا أنتظره - وذلك بمنى في آخر حجة حجها عمر بن الخطاب فقال عبد الرحمن بن عوف: إن رجلا أتى عمر بن الخطاب فقال: إن فلانا يقول لو قد مات عمر بايعت فلانا فقال عمر: إني قائم العشية إن شاء الله في الناس فمحذرهم هؤلاء الرهط الذين يريدون أن يغصبوهم أمرهم.
قال عبد الرحمن: فقلت: يا أمير المؤمنين لا تفعل فإن الموسم يجمع رعاع الناس وغوغاءهم وأنهم الذين يغلبون على مجلسك إذا قمت في الناس، فأخشى أن تقول مقالة يطير بها أولئك فلا يعوها ولا يضعوها مواضعها ولكن حتى تقدم المدينة فإنها دار الهجرة والسنة وتخلص بعلماء الناس وأشرافهم فتقول ما قلت متمكنا فيعون مقالتك ويضعوها مواضعها.
قال عمر: لئن قدمت المدينة صالحا لاكلمن بها الناس في أول مقام أقومه فلما قدمنا المدينة في عقب ذي الحجة وكان يوم الجمعة عجلت الرواح صكة الاعمى قلت

(5/265)

لمالك: وما صكة الاعمى (1) ؟ قال إنه لا يبالي أي ساعة خرج لا يعرف الحر والبرد أو نحو هذا.
فوجدت سعيد بن زيد، عند ركن المنبر الايمن قد سبقني فجلست حذاءه تحك ركبتي ركبته فلم أنشب أن طلع عمر فلما رأيته قلت: ليقولن العشية على هذا المنبر مقالة ما قالها عليه أحد قبله.
قال: فأنكر سعيد بن زيد ذلك وقال: ما عسيت أن يقول ما لم يقل أحد ؟ فجلس عمر على المنبر فلما سكت المؤذن قام: فأثنى على الله بما هو أهله ثم قال: أما بعد أيها الناس فإني قائل مقالة وقد قدر لي أن أقولها لا أدري لعلها بين يدي أجلي فمن وعاها وعقلها فليحدث بها حيث انتهت به راحلته، ومن لم يعها فلا أحل له أن يكذب علي، إن الله بعث محمدا بالحق وأنزل عليه الكتاب، فكان فيما أنزل عليه آية الرجم فقرأناها ووعيناها وعقلناها ورجم رسول الله صلى الله عليه وسلم ورجمنا بعده فأخشى إن طال بالناس زمان أن يقول قائل لا نجد آية الرجم في كتاب الله فيضلوا بترك فريضة قد أنزلها الله عز وجل، فالرجم في كتاب الله حق على من زنا إذا أحصن من الرجال والنساء إذا قامت البينة أو كان الحبل أو الاعتراف، ألا وإنا قد كنا نقرأ لا ترغبوا عن آبائكم فإن كفرا بكم أن ترغبوا عن آبائكم، ألا وإن رسول الله صلى الله عليه وسلم قال لا تطروني كما أطري عيسى بن مريم فإنما أنا عبد فقولوا: عبد
الله ورسوله.
وقد بلغني أن قائلا منكم يقول لو قد مات عمر بايعت فلانا فلا يغترن امرؤ أن يقول إن بيعة أبي بكر كانت فلتة (2) فتمت ألا وأنها كانت كذلك إلا إن الله وقى شرها وليس فيكم اليوم من تقطع إليه الاعناق مثل أبي بكر، وأنه كان من خبرنا حين توفي رسول الله صلى الله عليه وسلم إن عليا والزبير ومن كان معهما تخلفوا في بيت فاطمة بنت رسول الله صلى الله عليه وسلم وتخلف عنها الانصار بأجمعها في سقيفة بني ساعدة واجتمع المهاجرون إلى أبي بكر، فقلت له: يا أبا بكر انطلق بنا إلى إخواننا من الانصار، فانطلقنا نؤمهم حتى لقينا رجلان صالحان فذكرا لنا الذي صنع القوم فقالا: أين تريدون يا معشر المهاجرين ؟ فقلت نريد إخواننا من الانصار فقالا: لا عليكم.
أن لا تقربوهم واقضوا أمركم يا معشر المهاجرين.
فقلت: والله لنأتينهم فانطلقنا حتى جئناهم في سقيفة بني ساعدة، فإذا هم مجتمعون وإذا بين ظهرانيهم رجل مزمل فقلت من هذا ؟ قالوا: سعد بن عبادة فقلت ماله قالوا: وجع فلما جلسنا قام خطيبهم: فأثنى على الله بما هو أهله وقال: أما بعد فنحن أنصار الله وكتيبة.
الاسلام وأنتم يا معشر المهاجرين رهط نبينا وقد دفت دافة منكم تريدون أن تختزلونا من أصلنا، وتحصنونا (3) من الامر فلما سكت أردت أن أتكلم وكنت قد زورت مقالة أعجبتني أردت أن أقولها بين يدي أبي بكر وكنت أداري منه بعض الحد وهو كان أحكم مني، وأوقر والله ما ترك من كلمة أعجبتني في تزويري إلا قالها في بديهته وأفضل حين سكت.
فقال: أما بعد فما ذكرتم من خير فأنتم
__________
(1) صكة الاعمى، وفي النهاية صكة عمى.
والصكة شدة الهاجرة، وعمى رجل من العمالقة أغار على قوم في الظهيرة فاجتاحهم، فقيل صكة عمى.
(2) في الكامل: فتنة.
(3) يغصبونا (الطبري - ابن الاثير).
(*)

(5/266)

أهله، وما تعرف العرب هذا الامر إلا لهذا الحي من قريش هم أوسط العرب نسبا ودارا وقد رضيت لكم أحد هذين الرجلين أيهما شئتم.
وأخذ بيدي وبيد أبي عبيدة بن الجراح فلم أكره مما قال غيرها كان والله أن أقدم فتضرب عنقي لا يقربني ذلك إلى إثم أحب إلي أن أتأمر على قوم فيهم أبو
بكر إلا أن تعير نفسي عند الموت.
فقال قائل من الانصار: أنا جذيلها المحكك وعذيقها المرجب (1) منا أمير ومنكم أمير يا معشر قريش فقلت لمالك: ما يعني أنا جديلها المحكك وعذيقها المرجب ؟ قال: كأنه يقول أنا داهيتها.
قال: فكثر اللغط وارتفعت الاصوات حتى خشينا الاختلاف.
فقلت: أبسط يدك يا أبا بكر فبسط يده فبايعته وبايعه المهاجرون ثم بايعه الانصار، ونزونا على سعد بن عبادة فقال قائل منهم: قتلتم سعدا فقلت قتل الله سعدا.
قال عمر: أما والله ما وجدنا فيما حضرنا أمرا هو أرفق من مبايعة أبي بكر خشينا إن فارقنا القوم ولم تكن بيعة أن يحدثوا بعدنا بيعة فإما نبايعهم على مالا نرضى وإما أن نخالفهم فيكون فساد.
فمن بايع أميرا عن غير مشورة المسلمين فلا بيعة له ولا بيعة للذي بايعه تغرة (2) أن يقتلا.
قال مالك: فأخبرني ابن شهاب عن عروة: أن الرجلين اللذين لقياهما عويم بن ساعدة ومعن بن عدي.
قال ابن شهاب: وأخبرني سعيد بن المسيب أن الذي قال أنا جذيلها المحكك وعذيقها المرجب هو الحباب بن المنذر.
وقد أخرج هذا الحديث الجماعة في كتبهم من طرق عن مالك وغيره عن الزهري به.
وقال الامام أحمد: حدثنا معاوية، عن عمرو، ثنا زائدة، ثنا عاصم، وحدثني حسين بن علي، عن زائدة، عن عاصم، عن زر عن عبد الله - هو ابن مسعود - قال لما قبض رسول الله صلى الله عليه وسلم.
قالت الانصار: منا أمير ومنكم أمير، فأتاهم عمر فقال: يا معشر الانصار، ألستم تعلمون أن رسول الله صلى الله عليه وسلم قد أمر أبا بكر أن يؤم الناس فأيكم تطيب نفسه أن يتقدم أبا بكر.
فقالت الانصار: نعوذ بالله أن نتقدم أبا بكر.
ورواه النسائي عن إسحاق بن راهويه، وهناد بن السري، عن حسين بن علي الجعفي عن زائدة به.
ورواه علي بن المديني، عن حسين بن علي وقال صحيح لا أحفظه إلا من حديث زائدة، عن عاصم.
وقد رواه النسائي أيضا من حديث سلمة بن نبيط، عن نعيم بن أبي هند، عن نبيط بن شريط، عن سالم بن عبيد عن عمر مثله وقد روي عن عمر بن الخطاب نحوه من طريق آخر.
وجاء من طريق محمد بن إسحاق، عن عبد الله بن أبي بكر عن الزهري، عن عبيد الله بن عبد الله عن ابن عباس عن عمر.
أنه قال قلت: يا معشر المسلمين إن أولى الناس بأمر نبي الله ثاني اثنين إذ هما في الغار وأبو بكر السباق المسن ثم أخذت بيده وبدرني رجل من الانصار فضرب على يده قبل أن أضرب
على يده، ثم ضربت على يده وتبايع الناس.
وقد روى محمد بن سعد: عن عارم بن الفضل، عن حماد بن زيد، عن يحيى بن سعيد، عن القاسم بن محمد فذكر نحوا من هذه القصة وسمى هذا
__________
(1) الجذيل: عود ينصب للجربى لتحتك به، يريد أنه يشتفي برأيه.
والعذيق: تصغير عذق، وهو النخلة بما عليها.
والمرجب الذي ضم أعذاقه إلى سعفاته وشدت بالخوص لئل تنفضها الريح.
(2) تغرة: مصدر غررته إذا ألقيته في الغرر، أي خوف التغرة.
(*)

(5/267)

الرجل الذي بايع الصديق قبل عمر بن الخطاب.
فقال: هو بشير بن سعد والد النعمان بن بشير.
اعتراف سعد بن عبادة بصحة ما قاله الصديق يوم السقيفة قال الامام أحمد: حدثنا عفان، حدثنا أبو عوانة، عن داود بن عبد الله الاودي، عن حميد بن عبد الرحمن قال: توفي رسول الله صلى الله عليه وسلم وأبو بكر رضي الله عنه في صائفه من المدينة.
قال: فجاء فكشف عن وجهه فقبله.
وقال: فداك أبي وأمي ما أطيبك حيا وميتا، مات محمد ورب الكعبة.
فذكر الحديث.
قال: فانطلق أبو بكر وعمر يتعادان حتى أتوهم فتكلم أبو بكر فلم يترك شيئا أنزل في الانصار ولا ذكره رسول الله من شأنهم إلا ذكره.
وقال: لقد علمتم أن رسول الله صلى الله عليه وسلم قال: لو سلك الناس واديا وسلكت الانصار واديا سلكت وادي الانصار.
ولقد علمت يا سعد أن رسول الله صلى الله عليه وسلم قال: - وأنت قاعد - قريش ولاة هذا الامر فبر الناس تبع لبرهم وفاجرهم تبع لفاجرهم.
فقال له سعد: صدقت نحن الوزراء وأنتم الامراء.
وقال الامام أحمد: حدثنا علي بن عباس، ثنا الوليد بن مسلم، أخبرني يزيد بن سعيد بن ذي عضوان العبسي، عن عبد الملك بن عمير.
اللخمي، عن رافع الطائي رفيق أبي بكر الصديق في غزوة ذات السلاسل قال: وسألته عما قيل في بيعتهم.
فقال: وهو يحدثه عما تقاولت به الانصار وما كلمهم به وما كلم به عمر بن الخطاب الانصار وما ذكرهم به من إمامتي إياهم بأمر رسول الله صلى الله عليه وسلم في مرضه فبايعوني لذلك وقبلتها منهم، وتخوفت أن تكون فتنة بعدها ردة.
وهذا إسناد جيد قوي ومعنى هذا: أنه رضي الله عنه إنما قبل الامام تخوفا أن يقع فتنة أربى من تركه قبولها رضي الله عنه وأرضاه.
قلت كان هذا في بقية يوم
الاثنين فلما كان الغد صبيحة يوم الثلاثاء اجتمع الناس في المسجد فتممت البيعة من المهاجرين والانصار قاطبة وكان ذلك قبل تجهيز رسول الله صلى الله عليه وسلم تسليما.
قال البخاري: أنبأنا إبراهيم بن موسى، ثنا هشام، عن معمر، عن الزهري: أخبرني أنس بن مالك أنه سمع خطبة عمر الاخيرة حين جلس على المنبر، وذلك الغد من يوم توفي رسول الله صلى الله عليه وسلم وأبو بكر صامت لا يتكلم.
قال: كنت أرجو أن يعيش رسول الله صلى الله عليه وسلم حتى يدبرنا - يريد بذلك أن يكون آخرهم - فإن يك محمد قد مات فإن الله قد جعل بين أظهركم نورا تهتدون به هدى الله محمدا صلى الله عليه وسلم وأن أبا بكر صاحب رسول الله صلى الله عليه وسلم وثاني اثنين وأنه أولى المسلمين بأموركم، فقدموا فبايعوه وكانت طائفة قد بايعوه قبل ذلك في سقيفة بني ساعدة وكانت بيعة العامة على المنبر.
قال الزهري عن أنس بن مالك سمعت عمر يقول يومئذ لابي بكر: اصعد المنبر ! فلم يزل به حتى صعد المنبر فبايعه عامة الناس وقال محمد بن إسحاق: حدثني الزهري، حدثني أنس بن مالك.
قال: لما بويع أبو بكر في السقيفة وكان الغد جلس أبو بكر على المنبر، وقام عمر فتكلم قبل أبي بكر، فحمد الله وأثنى عليه بما هو أهله ثم قال: أيها الناس إني قد كنت قلت لكم بالامس مقالة ما كانت [ إلا عن رأيي ] (1) وما وجدتها في كتاب
__________
(1) من الطبري.
(*)

(5/268)

الله ولا كانت عهدا عهدها إلي رسول الله صلى الله عليه وسلم ولكني كنت أرى أن رسول الله سيدبر أمرنا - يقول يكون آخرنا - وأن الله قد أبقى فيكم كتابه الذي هدى به رسول الله فإن اعتصمتم به هداكم الله لما كان هداه الله له، وأن الله قد جمع أمركم على خيركم صاحب رسول الله صلى الله عليه وسلم وثاني اثنين إذ هما في الغار فقوموا فبايعوه، فبايع الناس أبا بكر بيعة العامة بعد بيعة السقيفة، ثم تكلم أبو بكر فحمد الله وأثنى عليه بما هو أهله.
ثم قال: أما بعد أيها الناس فإني قد وليت عليكم ولست بخيركم، فإن أحسنت فأعينوني، وإن أسأت فقوموني.
الصدق أمانة، والكذب خيانة، والضعيف منكم (1) قوي عندي حتى أزيح علته إن شاء الله، والقوي فيكم ضعيف حتى آخذ منه الحق إن شاء الله، لا يدع قوم الجهاد في سبيل الله إلا ضربهم الله بالذل، ولا يشيع قوم قط الفاحشة إلا عمهم الله بالبلاء،
أطيعوني ما أطعت الله ورسوله، فإذا عصيت الله ورسوله، فلا طاعة لي عليكم، قوموا إلى صلاتكم يرحمكم الله.
وهذا إسناد صحيح فقوله رضي الله عنه: - وليتكم ولست بخيركم - من باب الهضم والتواضع فإنهم مجمعون على أنه أفضلهم وخيرهم رضي الله عنهم.
وقال الحافظ أبو بكر البيهقي: أخبرنا أبو الحسن علي بن محمد الحافظ الاسفراييني، حدثنا أبو علي الحسين بن علي الحافظ، حدثنا أبو بكر محمد بن إسحاق بن خزيمة، وابن إبراهيم بن أبي طالب.
قالا: حدثنا ميدار بن يسار.
وحدثنا أبو هشام المخزومي، حدثنا وهيب، حدثنا داود بن أبي هند حدثنا أبو نضرة عن أبي سعيد الخدري.
قال: قبض رسول الله صلى الله عليه وسلم واجتمع الناس في دار سعد بن عبادة وفيهم أبو بكر وعمر قال فقام خطيب الانصار فقال: أتعلمون أن رسول الله صلى الله عليه وسلم كان من المهاجرين وخليفته من المهاجرين، ونحن كنا أنصار رسول الله ونحن أنصار خليفته كما كنا أنصاره.
قال فقام عمر بن الخطاب فقال: صدق قائلكم ! أما لو قلتم على غير هذا لم نبايعكم، وأخذ بيد أبي بكر.
وقال: هذا صاحبكم فبايعوه.
فبايعه عمر وبايعه المهاجرون والانصار.
قال: فصعد أبو بكر المنبر فنظر في وجوه القوم فلم ير الزبير.
قال: فدعا بالزبير فجاء.
فقال: قلت ابن عمة رسول الله صلى الله عليه وسلم وحواريه أردت أن تشق عصا المسلمين فقال: لا تثريب يا خليفة رسول الله صلى الله عليه وسلم، فقام فبايعه.
ثم نظر وجوه القوم فلم ير عليا فدعا بعلي بن أبي طالب فجاء.
فقال: قلت ابن عم رسول الله صلى الله عليه وسلم وختنه على ابنته أردت أن تشق عصا المسلمين.
قال: لا تثريب يا خليفة رسول الله صلى الله عليه وسلم فبايعه.
هذا أو معناه.
وقال أبو علي الحافظ، سمعت محمد بن إسحاق بن خزيمة، يقول: جاءني مسلم بن الحجاج فسألني عن هذا الحديث فكتبته له في رقعة وقرأته عليه، وهذا حديث يسوي بدنة بل يسوي بدرة ! وقد رواه البيهقي عن الحاكم وأبي محمد بن حامد المقري كلاهما عن أبي العباس محمد بن يعقوب، الاصم، عن جعفر بن محمد بن شاكر، عن عفان بن سلم عن وهيب به ولكن ذكر أن الصديق هو القائل لخطيب الانصار بدل عمر.
وفيه: أن زيد بن ثابت أخذ بيد أبي بكر فقال: هذا صاحبكم فبايعوه، ثم انطلقوا فلما قعد أبو بكر على المنبر نظر في وجوه القوم فلم ير عليا، فسأله عنه فقام ناس من
__________
(1) في الطبري وابن الاثير: فيكم.
(*)

(5/269)

الانصار فأتوا به فذكر نحو ما تقدم، ثم ذكر قصة الزبير بعد علي.
فالله أعلم.
وقد رواه علي بن عاصم عن الجريري عن أبي نضرة، عن أبي سعيد الخدري فذكر نحو ما تقدم، وهذا إسناد صحيح محفوظ من حديث أبي نضرة المنذر بن مالك بن قطعة، عن أبي سعيد سعد بن مالك بن سنان الخدري وفيه فائدة جليلة وهي مبايعة علي بن أبي طالب أما في أول يوم أو في اليوم الثاني من الوفاة.
وهذا حق فإن علي بن أبي طالب لم يفارق الصديق في وقت من الاوقات، ولم ينقطع في صلاة من الصلوات خلفه كما سنذكره وخرج معه إلى ذي القصة لما خرج الصديق شاهرا سيفه يريد قتال أهل الردة كما سنبينه قريبا، ولكن لما حصل من فاطمة رضي الله عنها عتب على الصديق بسبب ما كانت متوهمة من أنها تستحق ميراث رسول الله صلى الله عليه وسلم ولم تعلم بما أخبرها به الصديق رضي الله عنه.
أنه قال: " لا نورث من تركنا فهو صدقة " فحجبها وغيرها من أزواجه وعمه عن الميراث بهذا النص الصريح كما سنبين ذلك في موضعه، فسألته أن ينظر علي في صدقة الارض التي بخيبر وفدك فلم يجبها إلى ذلك.
لانه رأى أن حقا عليه أن يقوم في جميع ما كان يتولاه رسول الله صلى الله عليه وسلم.
هو الصادق البار الراشد التابع للحق رضي الله عنه، فحصل لها - وهي امرأة من البشر ليست بواجبة العصمة - عتب وتغضب ولم تكلم الصديق حتى ماتت، واحتاج علي أن يراعي خاطرها بعض الشئ، فلما ماتت بعد ستة أشهر من وفاة أبيها صلى الله عليه وسلم رأى علي أن يجدد البيعة مع أبي بكر رضي الله عنه كما سنذكره من الصحيحين وغيرهما فيما بعد إن شاء الله تعالى معما تقدم له من البيعة قبل دفن رسول الله صلى الله عليه وسلم.
ويزيد ذلك صحة قول موسى بن عقبة في مغازيه عن سعد بن إبراهيم حدثني أبي، أن أباه عبد الرحمن بن عوف كان مع عمر، وأن محمد بن مسلمة كسر سيف الزبير.
ثم خطب أبو بكر واعتذر إلى الناس وقال: ما كنت حريصا على الامارة يوما ولا ليلة، ولا سألتها في سر ولا علانية فقبل المهاجرون مقالته.
وقال علي والزبير: ما غضبنا إلا لانا أخرنا عن المشورة وإنا نرى أن أبا بكر أحق الناس بها، إنه لصاحب الغار وإنا لنعرف شرفه وخبره، ولقد أمره رسول الله صلى الله عليه وسلم أن يصلي بالناس وهو حي.
إسناد جيد.
ولله الحمد والمنة
فصل ومن تأمل ما ذكرناه ظهر له إجماع الصحابة المهاجرين منهم والانصار على تقديم أبي بكر، وظهر برهان قوله عليه السلام: " يأبى الله والمؤمنون إلا أبا بكر ".
وظهر له أن رسول الله صلى الله عليه وسلم لم ينص على الخلافة عينا لاحد من الناس، لا لابي بكر كما قد زعمه طائفة من أهل السنة، ولا لعلي كما يقوله طائفة من الرافضة.
ولكن أشار إشارة ! قوية يفهمها كل ذي لب وعقل إلى الصديق كما قدمنا وسنذكره.
ولله الحمد كما ثبت في الصحيحين من حيث هشام بن عروة عن أبيه عن ابن عمر: أن عمر بن الخطاب لما طعن قيل له إلا تستخلف يا أمير المؤمنين ؟ فقال: إن أستخلف فقد استخلف من هو خير مني.
يعني - أبا بكر - وإن أترك فقد ترك من هو خير مني، يعني - رسول

(5/270)

الله صلى الله عليه وسلم -.
قال ابن عمر: فعرفت حين ذكر رسول الله صلى الله عليه وسلم أنه غير مستخلف.
وقال سفيان الثوري عن عمرو بن قيس عن عمرو بن سفيان.
قال: لما ظهر علي على الناس.
قال: يا أيها الناس، إن رسول الله صلى الله عليه وسلم لم يعهد إلينا في هذه الامارة شيئا، حتى رأينا من الرأي أن يستخلف أبا بكر فأقام واستقام حتى مضى لسبيله، ثم إن أبا بكر رأى من الرأي أن يستخلف عمر فأقام واستقام حتى مضى لسبيله - أو قال حتى ضرب الدين بجرانه (1) - إلى آخره.
وقال الامام أحمد: ثنا أبو نعيم، ثنا شريك، عن الاسود بن قيس، عن عمرو بن سفيان.
قال: خطب رجل يوم البصرة حين ظهر علي فقال علي: هذا الخطيب السجسج (2)، سبق رسول الله صلى الله عليه وسلم وصلى أبو بكر وثلث عمر، ثم خبطتنا فتنة بعدهم يصنع الله فيها ما يشاء.
وقال الحافظ البيهقي: أنبأنا أبو عبد الله الحافظ، أنبأنا أبو بكر محمد بن أحمد الزكي بمرو، ثنا عبد الله بن روح المدائني، ثنا شبابة بن سوار، ثنا شعيب بن ميمون، عن حصين بن عبد الرحمن، عن الشعبي عن أبي وائل.
قال: قيل لعلي بن أبي طالب، ألا تستخلف علينا ؟ فقال ما استخلف رسول الله صلى الله عليه وسلم فاستخلف، ولكن إن يرد الله بالناس خيرا فسيجمعهم بعدي على خيرهم، كما جمعهم بعد نبيهم على خيرهم.
إسناد جيد ولم يخرجوه.
وقد قدمنا ما ذكره البخاري: من حديث الزهري عن عبد الله بن كعب بن مالك عن ابن عباس: أن
عباسا وعليا لما خرجا من عند رسول الله صلى الله عليه وسلم، فقال رجل كيف أصبح رسول الله صلى الله عليه وسلم ؟ فقال علي: أصبح بحمد الله بارئا.
فقال العباس: إنك والله عبد العصا بعد ثلاث، إني لاعرف في وجوه بني هاشم الموت، واني لارى في وجه رسول الله الموت فاذهب بنا إليه فنسأله فيمن هذا الامر ؟ فإن كان فينا عرفناه، وإن كان في غيرنا أمرناه فوصاه بنا.
فقال علي: إني لا أسأله ذلك، والله إن منعناها لا يعطيناها الناس بعده أبدا.
وقد رواه محمد بن إسحاق عن الزهري به فذكره.
وقال فيه: فدخلا عليه في يوم قبض صلى الله عليه وسلم فذكره.
وقال في آخره فتوفي رسول الله صلى الله عليه وسلم حين اشتد الضحى من ذلك اليوم.
قلت: فهذا يكون في يوم الاثنين يوم الوفاة، فدل على أنه عليه السلام توفي من غير وصية في الامارة.
وفي الصحيحين عن ابن عباس أن الرزية كل الرزية ما حال بين رسول الله صلى الله عليه وسلم وبين أن يكتب ذلك الكتاب، وقد قدمنا أنه عليه السلام كان طلب أن يكتب لهم كتابا لن يضلوا بعده فلما أكثروا اللغط والاختلاف عنده.
قال: " قوموا عني فما أنا في خير مما تدعونني إليه " وقد قدمنا أنه قال بعد ذلك: " يأبى الله والمؤمنون إلا أبا بكر ".
وفي الصحيحين من حديث عبد الله بن عون، عن إبراهيم التيمي، عن الاسود قال: قيل لعائشة إنهم يقولون إن رسول الله صلى الله عليه وسلم أوصى إلى علي.
فقالت: بما أوصى إلى علي ؟ لقد دعا بطست ليبول فيها وأنا مسندته إلى صدري فانحنف (3) فمات
__________
(1) الجران: مقدم عنق البعير، والمراد هنا: قوي أمره واشتد.
(2) السجسج: الارض التي ليست بصلبة ولا لينة.
(3) في رواية البيهقي انخنث وقيل انخنس أي مال.
والحديث في مسند الامام أحمد 6 / 32 والبخاري في الوصايا.
ومسلم في كتاب الوصية (5) باب.
(*)

(5/271)

وما شعرت، فيم يقول هؤلاء إنه أوصى إلى علي ؟.
وفي الصحيحين من حديث مالك بن مغول، عن طلحة بن مصرف، قال: سألت عبد الله بن أبي أوفى، هل أوصى رسول الله صلى الله عليه وسلم ؟ قال: لا ! قلت فلم أمرنا بالوصية، قال: أوصى بكتاب الله عز وجل.
قال طلحة بن مصرف وقال هذيل بن شرحبيل ! أبو بكر يتأمر على وصي رسول الله صلى الله عليه وسلم ود أبو بكر أنه وجد عهدا من رسول الله صلى الله عليه وسلم فخرم
أنفه بخرامة.
وفي الصحيحين أيضا من حديث الاعمش عن إبراهيم التيمي عن أبيه.
قال: خطبنا علي بن أبي طالب رضي الله عنه.
فقال من زعم أنه عندنا شيئا نقرأه ليس في كتاب الله وهذه الصحيفة - لصحيفة معلقة في سيفه فيها أسنان الابل وأشياء من الجراحات - فقد كذب.
وفيها قال قال رسول الله صلى الله عليه وسلم: " المدينة حرم ما بين عير إلى ثور (1) من أحدث فيها حدثا أو آوى محدثا فعليه لعنة الله والملائكة والناس أجمعين لا يقبل الله منه يوم القيامة صرفا ولا عدلا، ومن ادعى إلى غير أبيه أو انتمى إلى غير مواليه فعليه لعنة الله والملائكة والناس أجمعين لا يقبل الله منه يوم القيامة صرفا ولا عدلا، وذمة المسلمين واحدة يسعى بها أدناهم في أخفى مسلما فعليه لعنة الله والملائكة والناس أجمعين لا يقبل الله منه يوم القيامة صرفا ولا عدلا " (2).
وهذا الحديث الثابت في الصحيحين وغيرهما عن علي رضي الله عنه يرد على فرقة الرافضة في زعمهم أن رسول الله صلى الله عليه وسلم أوصى إليه بالخلافة، ولو كان الامر كما زعموا لما رد ذلك أحد من الصحابة فإنهم كانوا أطوع لله ولرسوله في حياته صلى الله عليه وسلم بعد وفاته من أن يقتاتوا عليه فيقدموا غير من قدمه ويؤخروا من قدمه بنصه، حاشا وكلا ولما، ومن ظن بالصحابة رضوان الله عليهم ذلك فقد نسبهم بأجمعهم إلى الفجور والتواطؤ على معاندة الرسول صلى الله عليه وسلم ومضادتهم في حكمه ونصه، ومن وصل من الناس إلى هذا المقام فقد خلع ربقة الاسلام وكفر بإجماع الائمة الاعلام، وكان إراقة دمه أحل من إراقة المدام.
ثم لو كان مع علي بن أبي طالب رضي الله عنه نص فلم لا كان يحتج به على الصحابة على إثبات إمارته عليهم وإمامته لهم ؟ فإن لم يقدر على تنفيذ ما معه من النص فهو عاجز والعاجز لا يصلح للامارة وإن كان يقدر ولم يفعله فهو خائن والخائن الفاسق مسلوب معزول عن الامارة، وإن لم يعلم بوجود النص فهو جاهل.
ثم وقد عرفه وعلمه من بعده هذا محال وافتراء وجهل وضلال.
وإنما يحسن هذا في أذهان الجهلة الطغام والمغترين من الانام، يزينه لهم الشيطان بلا دليل ولا برهان، بل بمجرد التحكم والهذيان والافك والبهتان، عياذا بالله مما هم فيه من التخليط والخذلان والتخبيط والكفران، وملاذا بالله بالتمسك بالسنة والقرآن والوفاة على الاسلام والايمان، والموافاة على الثبات والايقان وتثقيل الميزان، والنجاة من النيران والفوز بالجنان إنه كريم منان رحيم رحمن.
وفي هذا الحديث الثابت في الصحيحين عن علي الذي قدمناه رد على متقولة كثير من الطرقية
__________
(1) عير وثور: جبلان بالمدينة.
(2) البخاري في باب ذمة المسلمين (4 / 122).
وأحمد في مسنده 1 / 81 وأبو داود في المناسك 2 / 216.
(*)

(5/272)

والقصاص الجهلة في دعواهم أن النبي صلى الله عليه وسلم أوصى إلى علي بأشياء كثيرة يسوقونها مطولة، يا علي أفعل كذا، يا علي لا تفعل كذا، يا علي من فعل كذا كان كذا وكذا.
بألفاظ ركيكة ومعان أكثرها سخيفة وكثير منها صحفية لا تساوي تسويد الصحيفة.
والله أعلم.
وقد أورد الحفظ البيهقي: من طريق حماد بن عمرو النصيبي - وهو أحد الكذابين الصواغين - عن السري بن خلاد (1) عن جعفر بن محمد عن أبيه عن جده عن علي بن أبي طالب عن النبي صلى الله عليه وسلم.
قال: يا علي أوصيك بوصية أحفظها فإنك لا تزال بخير ما حفظتها، يا علي إن للمؤمن ثلاث علامات الصلاة والصيام والزكاة.
قال البيهقي: فذكر حديثا طويلا في الرغائب والآداب وهو حديث موضوع وقد شرطت في أول الكتاب أن لا أخرج فيه حديثا أعلمه موضوعا، ثم روى من طريق حماد بن عمرو، هذا عن زيد بن رفيع، عن مكحول الشامي.
قال: هذا ما قال الله صلى الله عليه وسلم لعلي بن أبي طالب حين رجع من غزوة حنين وأنزلت عليه سورة النصر.
قال البيهقي: فذكر حديثا طويلا في الفتنة وهو أيضا حديث منكر ليس له أصل، وفي الاحاديث الصحيحة كفاية وبالله التوفيق.
ولنذكر ها هنا ترجمة حماد بن عمرو أبي إسماعيل النصيبي (2) روى عن الاعمش وغيره وعنه إبراهيم بن موسى، ومحمد بن مهران، وموسى بن أيوب وغيرهم.
قال يحيى بن معين: هو ممن يكذب ويضع الحديث.
وقال عمرو بن علي الفلاس وأبو حاتم: منكر الحديث ضعيف جدا.
وقال إبراهيم بن يعقوب الجوزجاني: كان يكذب.
وقال البخاري: منكر الحديث.
وقال أبو زرعة: واهي الحديث.
وقال النسائي: متروك.
وقال ابن حبان: يضع الحديث وضعا.
وقال ابن عدي: عامة حديثه مما لا يتابعه أحد من الثقات عليه.
وقال الدارقطني: ضعيف.
وقال الحاكم أبو عبد الله: يروي عن الثقات أحاديث موضوعة، وهو ساقط بمرة.
فأما الحديث الذي قال الحافظ
البيهقي: أخبرنا أبو عبد الله محمد بن عبد الله الحافظ، أنبأنا حمزة بن العباس العقبي ببغداد، ثنا عبد الله بن روح المدائني، ثنا سلام بن سليمان المدائني، ثنا سلام بن سليم الطويل، عن عبد الملك بن عبد الرحمن، عن الحسن المقبري (3)، عن الاشعث بن طليق، عن مرة بن شراحيل، عن عبد الله بن مسعود.
قال: لما ثقل رسول الله صلى الله عليه وسلم اجتمعنا في بيت عائشة فنظر إلينا رسول الله صلى الله عليه وسلم فدمعت عيناه، ثم قال لنا: قد دنا الفراق، ونعى إلينا نفسه، ثم قال: مرحبا بكم حياكم الله، هداكم الله، نصركم الله، نفعكم الله، وفقكم الله، سددكم الله، وقاكم الله، أعانكم الله.
قبلكم الله، أوصيكم بتقوى الله، وأوصي الله بكم، وأستخلفه عليكم، إني لكم منه نذير مبين، أن لا تعلوا على الله في عبادة وبلاده.
فإن الله قال لي ولكم * (تلك الدار الآخرة نجعلها للذين لا
__________
(1) في دلائل البيهقي 7 / 226: خالد.
(2) من أهل نصيبين انظر ترجمة له في التاريخ الكبير 3 / 28 والضعفاء الكبير للعقيلي 1 / 308 والمجروحين 1 / 252 والميزان 1 / 598.
(3) العرني: في الدلائل ج 7 / 231 - 232.
(*)

(5/273)

يريدون علوا في الارض ولا فسادا والعاقبة للمتقين) * [ القصص: 83 ].
وقال: * (أليس في جهنم مثوى للمتكبرين) * [ العنكبوت: 68 ].
قلنا: فمتى أجلك يا رسول الله ؟ قال: قد دنا الاجل، والمنقلب إلى الله والسدرة المنتهى والكأس الاوفى والفرش الاعلى.
قلنا: فمن يغسلك يا رسول الله ؟ قال رجال أهل بيتي الادنى فالأدنى مع ملائكة كثيرة يرونكم من حيث لا ترونهم.
قلنا: ففيم نكفنك يا رسول الله ؟ قال: في ثيابي هذه إن شئتم أو في يمينة أو في بياض مصر.
قلنا: فمن يصلي عليك يا رسول الله ؟ فبكى وبكينا.
وقال: مهلا ! غفر الله لكم، وجزاكم عن نبيكم خيرا، إذا غسلتموني، وحنطتموني وكفنتموني فضعوني على شفير قبري.
ثم أخرجوا عني ساعة، فإن أول من يصلي علي خليلاي وجليساي جبريل وميكائيل ثم إسرافيل، ثم ملك الموت مع جنود من الملائكة عليهم السلام، وليبدأ بالصلاة علي رجال أهل بيتي ثم نساؤهم ثم ادخلوا علي أفواجا
أفواجا وفرادى فرادى، ولا تؤذوني بباكية ولا برنة ولا بضجة (1) ومن كان غائبا من أصحابي فأبلغوه عني السلام، وأشهدكم بأني قد سلمت على من دخل في الاسلام، ومن تابعني في ديني هذا منذ اليوم إلى يوم القيامة.
قلنا: فمن يدخلك قبرك يا رسول الله ؟ قال: رجال أهل بيتي الادنى فالادنى مع ملائكة كثيرة يرونكم من حيث لا ترونهم.
ثم قال البيهقي تابعه أحمد بن يونس عن سلام الطويل وتفرد به سلام الطويل.
قلت: وهو سلام بن مسلم ويقال ابن سليم ويقال ابن سليمان والاول أصح التميمي السعدي الطويل.
يروي عن جعفر الصادق وحميد الطويل وزيد العمي وجماعة، وعنه جماعة أيضا منهم: أحمد بن عبد الله بن يونس، وأسد بن موسى، وخلف بن هشام البزار، وعلي بن الجعد، وقبيصة بن عقبة.
وقد ضعفه علي بن المديني وأحمد بن حنبل ويحيى بن معين والبخاري وأبو حاتم وأبو زرعة والجوزجاني والنسائي وغير واحد، وكذبه بعض الائمة، وتركه آخرون.
لكن روى هذا الحديث بهذا السياق بطوله الحافظ أبو بكر البزار من غير طريق سلام هذا فقال: حدثنا محمد بن إسماعيل الاحمسي ثنا عبد الرحمن بن محمد المحاربي عن ابن الاصبهاني أنه أخبره عن مرة عن عبد الله فذكر الحديث بطوله.
ثم قال البزار: وقد روى هذا عن مرة من غير وجه بأسانيد متقاربة وعبد الرحمن بن الاصبهاني لم يسمع هذا من مرة وإنما هو عمن أخبره عن مرة، ولا أعلم أحدا رواه عن عبد الله بن مرة.
__________
(1) بصيمة في البيهقي.
(*)

(5/274)

فصل في ذكر الوقت الذي توفي فيه رسول الله صلى الله عليه وسلم ومبلغ سنه حال وفاته وفي كيفية غسله عليه السلام والصلاة عليه ودفنه، وموضع قبره صلوات الله وسلامه عليه لا خلاف أنه عليه السلام توفي يوم الاثنين.
قال ابن عباس: ولد نبيكم صلى الله عليه وسلم يوم الاثنين،
ونبئ يوم الاثنين، وخرج من مكة مهاجرا يوم الاثنين.
ودخل المدينة يوم الاثنين، ومات يوم الاثنين.
رواه الامام أحمد والبيهقي (1).
وقال سفيان الثوري.
عن هشام بن عروة، عن أبيه عن عائشة قالت: قال لي أبو بكر أي يوم توفي رسول الله صلى الله عليه وسلم ؟ قلت يوم الاثنين.
فقال: إني لارجو أن أموت فيه فمات فيه.
رواه البيهقي من حديث الثوري به.
وقال الامام أحمد: حدثنا أسود بن عامر، ثنا هريم حدثني ابن إسحاق عن عبد الرحمن بن القاسم عن أبيه عن عائشة.
قالت: توفي رسول الله صلى الله عليه وسلم يوم الاثنين، ودفن ليلة الاربعاء تفرد به أحمد.
وقال عروة بن الزبير في مغازيه وموسى بن عقبة عن ابن شهاب: لما اشتد برسول الله صلى الله عليه وسلم وجعه أرسلت عائشة إلى أبي بكر، وأرسلت حفصة إلى عمر، وأرسلت فاطمة إلى علي، فلم يجتمعوا حتى توفي رسول الله صلى الله عليه وسلم وهو في صدر عائشة وفي يومها: يوم الاثنين حين زاغت الشمس لهلال ربيع الاول.
وقد قال أبو يعلى: ثنا أبو خيثمة، ثنا ابن عيينة عن الزهري عن أنس.
قال: آخر نظرة نظرتها إلى رسول الله يوم الاثنين كشف الستارة والناس خلف أبي بكر فنظرت إلى وجهه كأنه ورقة مصحف، فأراد الناس أن ينحرفوا فأشار إليهم أن أمكثوا وألقى السجف، وتوفي من آخر ذلك اليوم.
وهذا الحديث في الصحيح وهو يدل على أن الوفاة وقعت بعد الزوال.
والله أعلم.
وروى يعقوب بن سفيان: عن عبد الحميد بن بكار، عن محمد بن شعيب، وعن صفوان، عن عمر بن عبد الواحد جميعا عن الاوزاعي.
أنه قال: توفي رسول الله صلى الله عليه وسلم يوم الاثنين قبل أن ينتصف النهار.
وقال البيهقي: أنبأنا أبو عبد الله الحافظ، أنبأنا أحمد بن كامل (2)، ثنا الحسن بن علي البزار، ثنا محمد بن عبد الاعلى، ثنا المعتمر بن سليمان عن أبيه وهو سليمان بن طرخان التيمي في كتاب المغازي.
قال: إن رسول الله صلى الله عليه وسلم مرض لاثنتين وعشرين ليلة من صفر، وبدأه وجعه عند وليدة له، يقال لها ريحانة، كانت من سبي اليهود، وكان أول يوم مرض [ فيه ] يوم السبت، وكانت وفاته عليه السلام [ اليوم العاشر ] يوم الاثنين لليلتين خلتا من شهر ربيع الاول لتمام عشر سنين من مقدمه عليه السلام المدينة (3).
وقال الواقدي: حدثنا أبو معشر عن محمد بن قيس.
قال: اشتكى رسول الله صلى الله عليه وسلم يوم
__________
(1) دلائل البيهقي 7 / 233 وفتح الباري 3 / 252.
(2) من الدلائل 7 / 234 وفي نسخ البداية المطبوعة حنبل تحريف.
(3) ما بين معكوفتين في الحديث زيادة من الدلائل.
(*)

(5/275)

الاربعاء لاحدى عشرة ليلة بقيت من صفر سنة إحدى عشرة في بيت زينب بنت جحش شكوى شديدة، فاجتمع عنده نساؤه كلهن، فاشتكى ثلاثة عشر يوما، وتوفي يوم الاثنين لليلتين خلتا من ربيع الاول سنة إحدى عشرة.
وقال الواقدي: وقالوا بدئ رسول الله صلى الله عليه وسلم يوم الاربعاء لليلتين بقيتا من صفر وتوفي يوم الاثنين لثنتي عشرة ليلة خلت من ربيع الاول.
وهذا جزم به محمد بن سعد كاتبه، وزاد - ودفن يوم الثلاثاء.
قال الواقدي: وحدثني سعيد بن عبد الله بن أبي الابيض عن المقبري عن عبد الله بن رافع عن أم سلمة: أن رسول الله صلى الله عليه وسلم بدئ في بيت ميمونة.
وقال يعقوب بن سفيان: حدثنا أحمد بن يونس ثنا أبو معشر عن محمد بن قيس.
قال: اشتكى رسول الله صلى الله عليه وسلم ثلاثة عشر يوما فكان إذا وجد خفة صلى وإذا ثقل صلى أبو بكر رضي الله عنه.
وقال محمد بن إسحاق: توفي رسول الله صلى الله عليه وسلم لاثنتي عشرة ليلة خلت من شهر ربيع الاول، في اليوم الذي قدم فيه المدينة مهاجرا، واستكمل رسول الله صلى الله عليه وسلم في هجرته عشر سنين كوامل.
قال الواقدي وهو المثبت عندنا وجزم به محمد بن سعد كاتبه، وقال يعقوب بن سفيان عن يحيى بن بكير عن الليث.
إنه قال: توفي رسول الله صلى الله عليه وسلم يوم الاثنين لليلة خلت من ربيع الاول وفيه قدم المدينة على رأس عشر سنين من مقدمه.
وقال سعد بن إبراهيم الزهري: توفي رسول الله صلى الله عليه وسلم يوم الاثنين لليلتين خلتا من ربيع الاول لتمام عشر سنين من مقدمه المدينة، رواه ابن عساكر ورواه الواقدي عن أبي معشر عن محمد بن قيس مثله سواء.
وقاله خليفة بن خياط أيضا.
وقال أبو نعيم الفضل بن دكين: توفي رسول الله يوم الاثنين مستهل ربيع الاول سنة إحدى عشرة من مقدمه المدينة، ورواه ابن عساكر أيضا.
وقد تقدم قريبا عن عروة وموسى بن عقبة والزهري مثله فيما نقلناه عن مغازيهما.
فالله أعلم.
والمشهور قول ابن إسحاق والواقدي.
ورواه الواقدي عن ابن عباس عن عائشة رضي الله عنها فقال: حدثني إبراهيم بن يزيد عن ابن طاوس عن أبيه عن ابن عباس.
وحدثني محمد بن عبد الله
عن الزهري عن عروة عن عائشة.
قالا: توفي رسول الله صلى الله عليه وسلم يوم الاثنين لثنتي عشرة ليلة خلت من ربيع الاول.
ورواه ابن إسحاق عن عبد الله بن أبي بكر بن حزم عن أبيه مثله - وزاد ودفن ليلة الاربعاء.
وروى سيف بن عمر عن محمد بن عبيد الله العرزمي عن الحكم عن مقسم عن ابن عباس.
قال: لما قضى رسول الله صلى الله عليه وسلم حجة والوداع ارتحل فأتى المدينة فأقام بها بقية ذي الحجة والمحرم وصفرا، ومات يوم الاثنين لعشر خلون من ربيع الاول.
وروى أيضا عن محمد بن إسحاق عن الزهري عن عروة.
وفي حديث فاطمة عن عمرة عن عائشة مثله إلا أن ابن عباس قال في أوله لايام مضين منه وقالت عائشة بعدما مضى أيام منه (1).
فائدة: قال أبو القاسم السهيلي في الروض ما مضمونه.
لا يتصور وقوع وفاته عليه السلام يوم الاثنين ثاني عشر ربيع الاول من سنة إحدى عشرة وذلك لانه عليه السلام وقف في حجة الوداع
__________
(1) انظر في تاريخ وفاته: المغازي للواقدي 3 / 1120 الطبري 3 / 207 دلائل البيهقي ج 7 / 233 سيرة ابن هشام 4 / 303 ابن سعد 2 / 272.
(*)

(5/276)

سنة عشر يوم الجمعة فكان أول ذي الحجة يوم الخميس فعلى تقدير أن تحسب الشهور تامة أو ناقصة أو بعضها تام وبعضها ناقص، لا يتصور أن يكون يوم الاثنين ثاني عشر ربيع الاول وقد اشتهر هذا الايراد على هذا القول.
وقد حاول جماعة الجواب عنه ولا يمكن الجواب عنه إلا بمسلك واحد وهو اختلاف المطالع بأن يكون أهل مكة رأوا هلال ذي الحجة ليلة الخميس، وأما أهل المدينة فلم يروه إلا ليلة الجمعة ويؤيد هذا قول عائشة وغيرها خرج رسول الله صلى الله عليه وسلم لخمس بقين من ذي القعدة - يعني من المدينة - إلى حجة الوداع ويتعين بما ذكرناه أنه خرج يوم السبت وليس كما زعم ابن حزم انه خرج يوم الخميس لانه قد بقي أكثر من خمس بلا شك ولا جائز أن يكون خرج يوم الجمعة لان أنسا قال صلى رسول الله صلى الله عليه وسلم الظهر بالمدينة أربعا والعصر بذي الحليفة ركعتين.
فتعين أنه خرج يوم السبت لخمس بقين فعلى هذا إنما رأى أهل المدينة هلال ذي الحجة ليلة الجمعة وإذا كان أول ذي الحجة عند أهل المدينة الجمعة وحسبت الشهور بعده كوامل يكون أول ربيع الاول يوم
الخميس فيكون ثاني عشره يوم الاثنين والله أعلم.
وثبت في الصحيحين من حديث مالك عن ربيعة بن أبي عبد الرحمن عن أنس بن مالك قال: كان رسول الله صلى الله عليه وسلم ليس بالطويل البائن ولا بالقصير وليس بالابيض الامهق (1) ولا بالادم ولا بالجعد القطط ولا بالسبط بعثه الله عز وجل على رأس أربعين سنة، فأقام بمكة عشر سنين (2)، وبالمدينة عشر سنين، وتوفاه الله على رأس ستين سنة وليس في رأسه ولحيته عشرون شعرة بيضاء.
وهكذا رواه ابن وهب عن عروة عن الزهري عن أنس، وعن قرة بن ربيعة عن أنس مثل ذلك.
قال الحافظ ابن عساكر: حديث قرة عن الزهري غريب.
وأما من رواية ربيعة عن أنس فرواها عنه جماعة كذلك ثم أسند من طريق سليمان بن بلال عن يحيى بن سعيد وربيعة عن أنس: أن رسول الله صلى الله عليه وسلم توفي وهو ابن ثلاث وستين وكذلك رواه ابن البربري، ونافع بن أبي نعيم، عن ربيعة عن أنس به قال: والمحفوظ عن ربيعة عن أنس ستون.
ثم أورده ابن عساكر: من طريق مالك والاوزاعي ومسعر وإبراهيم بن طهمان وعبد الله بن عمر، وسليمان بن بلال، وأنس بن بلال، وأنس بن عياض، والدراوردي ومحمد بن قيس المدني كلهم عن ربيعة عن أنس.
قال: توفي رسول الله صلى الله عليه وسلم وهو ابن ستين سنة وقال البيهقي: أنبأنا أبو الحسين بن بشران، ثنا أبو عمرو بن السماك، ثنا حنبل بن إسحاق ثنا أبو معمر عبد الله بن عمرو، حدثنا عبد الوارث، ثنا أبو غالب الباهلي قال: قلت لانس بن مالك: ابن أي الرجال [ كان ] رسول الله إذ بعث ؟ قال: كان ابن أربعين سنة.
قال ثم كان ماذا ؟ قال كان بمكة عشر سنين
__________
(1) الامهق: الابيض لا تخالطه حمرة.
والقطط: الشديد جعودة الشعر.
والسبط، ضد الجعودة.
قال ابن الاثير: أي لم يكن شديد الجعودة ولا شديد السبوطة بل بينهما.
(2) الصحيح انه أقام في مكة ثلاث عشرة سنة، ولكنه لم ينزل عليه إلا في عشر، فالوحي - كما تقدم - فتر في ابتدائه سنتين ونصفا، وأقام ستة أشهر يرى رؤيا صالحة.
فهذه ثلاث سنين لم يوح إليه.
والحديث أخرجه البخاري في كتاب المناقب (23) باب صفة النبي صلى الله عليه وآله.
ومسلم في كتاب الفضائل 31 باب في صفة النبي صلى الله عليه وآله الحديث (113).
(*)

(5/277)

وبالمدينة عشر سنين فتمت له ستون سنة يوم قبضه الله عز وجل وهو كأشد (1) الرجال وأحسنهم وأجملهم وألحمهم.
ورواه الامام أحمد عن عبد الصمد بن عبد الوارث عن أبيه به.
وقد روى مسلم عن أبي غسان محمد بن عمرو الرازي الملقب برشح عن حكام بن مسلم (2)، عن عثمان بن زائدة عن الزبير بن عدي، عن أنس بن مالك قال: قبض النبي صلى الله عليه وسلم وهو ابن ثلاث وستين [ وأبو بكر وهو ابن ثلاث وستين ] (3) وقبض عمر وهو ابن ثلاث وستين.
انفرد به مسلم.
وهذا لا ينافي ما تقدم عن أنس لان العرب كثيرا ما تحذف الكسر وثبت في الصحيحين من حديث الليث بن سعد عن عقيل عن الزهري عن عروة عن عائشة.
قالت: توفي رسول الله صلى الله عليه وسلم وهو ابن ثلاث وستين سنة.
قال الزهري وأخبرني سعيد بن المسيب مثله وروى موسى بن عقبة وعقيل ويونس بن يزيد وابن جريج عن الزهري عن عروة عن عائشة.
قالت: توفي رسول الله صلى الله عليه وسلم وهو ابن ثلاث وستين.
قال الزهري: وأخبرني سعيد بن المسيب مثل ذلك.
وقال البخاري: ثنا أبو نعيم، ثنا شيبان عن يحيى بن أبي كثير، عن أبي سلمة، عن عائشة وابن عباس: أن رسول الله صلى الله عليه وسلم مكث بمكة عشر سنين يتنزل عليه القرآن، وبالمدينة عشرا.
لم يخرجه مسلم.
وقال أبو داود الطيالسي في مسنده: ثنا شعبة عن أبي إسحاق، عن عامر بن سعد، عن جرير بن عبد الله عن معاوية بن أبي سفيان.
قال: قبض النبي صلى الله عليه وسلم وهو ابن ثلاث وستين، وأبو بكر وهو ابن ثلاث وستين، وعمر وهو ابن ثلاث وستين.
وهكذا رواه مسلم من حديث غندر، عن شعبة وهو من إفراده دون البخاري.
ومنهم من يقول عن عامر بن سعد عن معاوية والصواب ما ذكرناه عن عامر بن سعد عن جرير عن معاوية فذكره.
وروينا من طريق عامر بن شراحيل، عن الشعبي، عن جرير بن عبد الله البجلي عن معاوية فذكره.
وروى الحافظ ابن عساكر: من طريق القاضي أبي يوسف، عن يحيى بن سعيد الانصاري عن أنس.
قال: توفي رسول الله صلى الله عليه وسلم وهو ابن ثلاث وستين، وتوفي أبو بكر وهو ابن ثلاث وستين، وتوفي عمر وهو ابن ثلاث وستين.
وقال ابن لهيعة: عن أبي الاسود، عن عروة عن عائشة قالت: تذاكر رسول الله وأبو بكر ميلادهما عندي فكان رسول الله أكبر من أبي بكر فتوفي رسول الله وهو ابن ثلاث وستين، وتوفي أبو بكر بعده وهو ابن ثلاث وستين.
وقال الثوري عن الاعمش، عن
القاسم بن عبد الرحمن.
قال: توفي رسول الله وأبو بكر وعمر وهم بنو ثلاث وستين.
وقال حنبل حدثنا الامام أحمد ثنا يحيى بن سعيد عن سعيد بن المسيب.
قال: أنزل على النبي صلى الله عليه وسلم وهو ابن ثلاث وأربعين فأقام بمكة عشرا وبالمدينة عشرا، وهذا غريب عنه وصحيح إليه.
وقال أحمد: ثنا هشيم، ثنا داود أبي هند، عن الشعبي قال: نبئ رسول الله وهو ابن أربعين سنة فمكث ثلاث سنين، ثم بعث إليه جبريل بالرسالة ثم مكث بعد ذلك عشر سنين ثم هاجر إلى المدينة، فقبض
__________
(1) في الدلائل: 7 / 237: كأشب.
(2) مسلم: ابن سلم.
وفي رواية البيهقي: الملقب بزنيج قال حدثنا حكام بن سالم.
(3) من صحيح مسلم.
ج 4 / 1825 والبيهقي 7 / 237.
(*)

(5/278)

وهو ابن ثلاث وستين سنة.
قال الامام أبو عبد الله أحمد بن حنبل: الثابت عندنا ثلاث وستون.
قلت وهكذا: روى مجاهد، عن الشعبي، وروى من حديث إسماعيل بن أبي خالد عنه.
وفي الصحيحين: من حديث روح بن عبادة، عن زكريا بن إسحاق، عن عمرو بن دينار، عن ابن عباس: أن رسول الله صلى الله عليه وسلم مكث بمكة ثلاث عشرة وتوفي وهو ابن ثلاث وستين سنة.
وفي صحيح البخاري: من حديث روح بن عبادة أيضا عن هشام عن عكرمة عن ابن عباس.
قال: بعث رسول الله صلى الله عليه وسلم لاربعين سنة فمكث بمكة ثلاث عشرة ثم أمر بالهجرة فهاجر عشر سنين ثم مات وهو ابن ثلاث وستين.
وكذلك رواه الامام أحمد: عن روح بن عبادة، ويحيى بن سعيد، ويزيد بن هارون كلهم عن هشام بن حسان عن عكرمة عن ابن عباس به.
وقد رواه أبو يعلى الموصلي، عن الحسن بن عمر بن شقيق، عن جعفر بن سليمان، عن هشام بن حسان، عن محمد بن سيرين، عن ابن عباس فذكر مثله.
ثم أورده من طرق عن ابن عباس مثل ذلك.
ورواه مسلم من حديث حماد بن سلمة، عن أبي حمزة عن ابن عباس: أن رسول الله صلى الله عليه وسلم أقام بمكة ثلاث عشرة يوحى إليه: وبالمدينة عشرا ومات وهو ابن ثلاث وستين سنة.
وقد أسند الحافظ ابن عساكر من طريق مسلم بن جنادة، عن عبد الله بن عمر، عن كريب عن ابن عباس.
قال: توفي رسول الله صلى الله عليه وسلم وهو ابن ثلاث
وستين.
ومن حديث أبي نضرة، عن سعيد بن المسيب، عن ابن عباس مثله وهذا القول هو الاشهر وعليه الاكثر.
وقال الامام أحمد: ثنا إسماعيل عن خالد الحذاء، حدثني عمار مولى بني هاشم سمعت ابن عباس يقول: توفي رسول الله صلى الله عليه وسلم وهو ابن خمس وستين سنة.
ورواه مسلم من حديث خالد الحذاء به.
وقال أحمد ثنا حسن بن موسى، ثنا حماد بن سلمة، عن عمارة بن أبي عمار عن ابن عباس: أن رسول الله صلى الله عليه وسلم أقام بمكة خمس عشرة سنة ثماني سنين - أو سبع - يرى الضوء ويسمع الصوت، وثمانية أو سبعا يوحى إليه، وأقام بالمدينة عشرا.
ورواه مسلم من حديث حماد بن سلمة به.
وقال أحمد أيضا: حدثنا عفان، ثنا يزيد بن زريع، ثنا يونس، عن عمار مولى بني هاشم.
قال: سألت ابن عباس كم أتى لرسول الله صلى الله عليه وسلم يوم مات ؟ قال: ما كنت أرى مثلك في قومه يخفى عليك ذلك.
قال قلت: إني قد سألت فاختلف علي فأحببت أن أعلم قولك فيه.
قال أتحسب ؟ قلت: نعم ! قال: أمسك أربعين بعث لها وخمس عشرة أقام بمكة يأمن ويخاف وعشرا مهاجرا بالمدينة.
وهكذا رواه مسلم من حديث يزيد بن زريع وشعبة بن الحجاج كلاهما عن يونس بن عبيد عن عمار عن ابن عباس بنحوه.
وقال الامام أحمد ثنا ابن نمير، ثنا العلاء بن صالح، ثنا المنهال بن عمرو، عن سعيد بن جبير.
أن رجلا أتى ابن عباس فقال: أنزل على النبي صلى الله عليه وسلم عشرا بمكة وعشرا بالمدينة.
فقال من يقول ذلك ؟ لقد أنزل عليه بمكة خمس عشرة.
وبالمدينة عشرا خمسا وستين وأكثر وهذا من إفراد أحمد إسنادا ومتنا.
وقال الامام أحمد: ثنا هشيم، نثا علي بن زيد، عن يوسف بن مهران عن ابن عباس.
قال: قبض النبي صلى الله عليه وسلم وهو ابن خمس وستين سنة تفرد به أحمد وقد روى الترمذي في كتاب الشمائل وأبو يعلى الموصلي والبيهقي: من حديث

(5/279)

قتادة، عن الحسن البصري عن دغفل بن حنظلة الشيباني النسابة: أن النبي صلى الله عليه وسلم قبض وهو ابن خمس وستين.
ثم قال الترمذي: دغفل لا يعرف له سماعا عن النبي صلى الله عليه وسلم وقد كان في زمانه رجلا.
وقال البيهقي: وهذا يوافق رواية عمار ومن تابعه عن ابن عباس.
ورواية الجماعة عن ابن عباس في ثلاث وستين أصح فهم أوثق وأكثر وروايتهم توافق الرواية الصحيحة عن عروة عن عائشة
وإحدى الروايتين عن أنس والرواية الصحيحة عن معاوية وهي قول سعيد بن المسيب، وعامر الشعبي، وأبي جعفر محمد بن علي رضي الله عنهم.
قلت: وعبد الله بن عقبة، والقاسم بن عبد الرحمن، والحسن البصري وعلي بن الحسين وغير واحد.
ومن الاقوال الغريبة ما رواه خليفة بن خياط: عن معاذ بن هشام، حدثني أبي عن قتادة.
قال: توفي رسول الله صلى الله عليه وسلم وهو ابن اثنتين وستين سنة.
ورواه يعقوب بن سفيان: عن محمد بن المثنى، عن معاذ بن هشام عن أبيه عن قتادة مثله.
ورواه زيد العمي، عن يزيد عن أنس.
ومن ذلك ما رواه محمد بن عابد، عن القاسم بن حميد، عن النعمان بن المنذر الغساني، عن مكحول.
قال: توفي رسول الله صلى الله عليه وسلم وهو ابن اثنتين وستين سنة وأشهر.
ورواه يعقوب بن سفيان: عن عبد الحميد بن بكار، عن محمد بن شعيب، عن النعمان بن المنذر، عن مكحول.
قال: توفي رسول الله صلى الله عليه وسلم وهو ابن اثنتين وستين سنة ونصف.
وأغرب من ذلك كله ما رواه الامام أحمد عن روح، عن سعيد بن أبي عروبة عن قتادة، عن الحسن.
قال: نزل القرآن على رسول الله صلى الله عليه وسلم ثماني سنين بمكة وعشرا بعدما هاجر.
فإن كان الحسن ممن يقول بقول الجمهور وهو أنه عليه السلام أنزل عليه القرآن وعمره أربعون سنة فقد ذهب إلى أنه عليه السلام عاش ثمانيا وخمسين سنة.
وهذا غريب جدا، لكن روينا من طريق مسدد عن هشام بن حسان، عن الحسن.
أنه قال: توفي رسول الله صلى الله عليه وسلم وهو ابن ستين سنة.
وقال خليفة بن خياط: حدثنا أبو عاصم، عن أشعث عن الحسن قال: بعث رسول الله وهو ابن خمس وأربعين، فأقام بمكة عشرا وبالمدينة ثمانيا وتوفي وهو ابن ثلاث وستين.
وهذا بهذا الصفة غريب جدا.
والله أعلم.
صفة غسله عليه السلام قد قدمنا أنهم رضي الله عنهم اشتغلوا ببيعة الصديق بقية يوم الاثنين وبعض يوم الثلاثاء فلما تمهدت وتوطدت وتمت شرعوا بعد ذلك في تجهيز رسول الله صلى الله عليه وسلم مقتدين في كل ما أشكل عليهم بأبي بكر الصديق رضي الله عنه.
قال ابن إسحاق: فلما بويع أبو بكر أقبل الناس على جهاز رسول الله صلى الله عليه وسلم يوم الثلاثاء وقد تقدم من حديث ابن إسحاق عن عبد الرحمن بن القاسم، عن أبيه عن
عائشة: أن رسول الله توفي يوم الاثنين ودفن ليلة الاربعاء.
وقال أبو بكر بن أبي شيبة: حدثنا أبو معاوية، ثنا أبو بردة، عن علقمة بن مرثد، عن سليمان بن بريدة عن أبيه.
قال: لما أخذوا في غسل رسول الله صلى الله عليه وسلم ناداهم مناد من الداخل أن لا تجردوا عن رسول الله صلى الله عليه وسلم قميصه.
ورواه ابن ماجه من حديث أبي معاوية عن أبي بردة - واسمه عمرو بن يزيد التميمي كوفي.
وقال محمد بن

(5/280)

إسحاق: حدثني يحيى بن عباد بن عبد الله بن الزبير، عن أبيه، سمعت عائشة تقول: لما أرادوا غسل النبي صلى الله عليه وسلم، قالوا: ما ندري أنجرد رسول الله صلى الله عليه وسلم من ثيابه، كما نجرد موتانا أم نغسله وعليه ثيابه ؟ فلما اختلفوا ألقى الله عليهم النوم حتى ما منهم أحد إلا وذقنه في صدره، ثم كلمهم مكلم من ناحية البيت لا يدرون من هو، أن غسلوا رسول الله صلى الله عليه وسلم وعليه ثيابه، فقاموا إلى رسول الله صلى الله عليه وسلم فغسلوه وعليه قميص يصبون الماء فوق القميص فيدلكونه بالقميص دون أيديهم.
فكانت عائشة تقول: لو استقبلت من أمري ما استدبرت ما غسل رسول الله صلى الله عليه وسلم إلا نساؤه (1).
رواه أبو داود من حديث ابن إسحاق.
وقال الامام أحمد، حدثنا يعقوب، ثنا أبي، عن ابن إسحاق: حدثني حسين بن عبد الله، عن عكرمة عن ابن عباس.
قال: اجتمع القوم لغسل رسول الله صلى الله عليه وسلم وليس في البيت إلا أهله، عمه العباس بن عبد المطلب وعلي بن أبي طالب، والفضل بن عباس وقثم بن العباس، وأسامة بن زيد بن حارثة وصالح مولاه.
فلما اجتمعوا لغسله نادى من وراء الناس أوس بن خولي الانصاري أحد بني عوف بن الخزرج - وكان بدريا - علي بن أبي طالب.
فقال: يا علي ننشدك الله وحظنا من رسول الله صلى الله عليه وسلم.
فقال له علي: أدخل فدخل فحضر غسل رسول الله صلى الله عليه وسلم ولم يل من غسله شيئا، فأسنده علي إلى صدره وعليه قميصه، وكان العباس وفضل وقثم يقلبونه مع علي.
وكان أسامة بن زيد وصالح مولاه هما يصبان الماء، وجعل علي يغسله ولم ير من رسول الله صلى الله عليه وسلم شيئا مما يرى من الميت.
وهو يقول: بأبي وأمي ما أطيبك حيا وميتا، حتى إذا فرغوا من غسل رسول الله، - وكان يغسل بالماء والسدر - جففوه ثم صنع به ما يصنع بالميت.
ثم أدرج في ثلاثة أثواب ثوبين أبيضين وبرد حبرة، قال ثم دعا العباس رجلين.
فقال: ليذهب أحدكما إلى أبي
عبيدة بن الجراح - وكان أبو عبيدة يضرح لاهل مكة.
وليذهب الآخر إلى أبي طلحة بن سهل الانصاري - وكان أبو طلحة يلحد لاهل المدينة.
قال: ثم قال العباس حين سرحهما: اللهم خر لرسولك ! قال فذهبا فلم يجد صاحب أبي عبيدة أبا عبيدة ووجد صاحب أبي طلحة أبا طلحة فلحد لرسول الله صلى الله عليه وسلم انفرد به أحمد (2).
وقال يونس بن بكير: عن المنذر بن ثعلبة، عن الصلت عن العلباء بن أحمر قال: كان علي والفضل يغسلان رسول الله.
فنودي علي أرفع طرفك إلى السماء وهذا منقطع.
قلت: وقد روى بعض أهل السنن عن علي بن أبي طالب.
أن رسول الله صلى الله عليه وسلم قال له: " يا علي لا تبد فخذك، ولا تنظر إلى فخذ حي ولا ميت ".
وهذا فيه إشعار بأمره له في حق نفسه.
والله أعلم.
وقال الحافظ أبو بكر البيهقي: أنبأنا أبو عبد الله الحافظ، أنبأنا محمد بن يعقوب، ثنا
__________
(1) رواه البيهقي في الدلائل 7 / 242، وأخرجه الحاكم في المستدرك 3 / 59 وقال: " هذا حديث صحيح على شرط مسلم ولم يخرجاه ".
ونقله السيوطي في الخصائص الكبرى 2 / 27 وعزاه لابن سعد ولابي داود والبيهقي.
(2) مسند أحمد حديث رقم 2358 والقسم الاخير منه في سيرة ابن هشام ج 4 / 270.
(*)

(5/281)

يحيى بن محمد بن يحيى، ثنا ضمرة (1) ثنا عبد الواحد بن زياد، ثنا معمر، عن الزهري، عن سعيد بن المسيب.
قال قال علي غسلت رسول الله صلى الله عليه وسلم فذهبت أنظر ما يكون من الميت فلم أر شيئا، وكان طيبا حيا وميتا صلى الله عليه وسلم.
وقد رواه أبو داود في المراسيل وابن ماجه من حديث معمر به، زاد البيهقي في روايته قال سعيد بن المسيب: وقد ولي دفنه عليه السلام أربعة علي والعباس والفضل وصالح مولى رسول الله صلى الله عليه وسلم، لحدوا له لحدا ونصبوا عليه اللبن نصبا.
وقد روى نحو هذا عن جماعة من التابعين منهم عامر الشعبي، ومحمد بن قيس وعبد الله بن الحارث وغيرهم بألفاظ مختلفة يطول بسطها ها هنا.
وقال البيهقي: وروى أبو عمرو بن كيسان، عن يزيد بن بلال سمعت عليا يقول: أوصى رسول الله صلى الله عليه وسلم أن لا يغسله أحد غيري.
فإنه لا يرى أحد عورتي إلا طمست عيناه.
قال علي: فكان العباس وأسامة يناولاني الماء من وراء الستر.
قال علي: فما تناولت عضوا إلا كأنه يقلبه معي ثلاثون رجلا حتى فرغت من غسله (2).
وقد اسند هذا الحديث الحافظ أبو بكر البزار في مسنده.
فقال: حدثنا محمد بن عبد الرحيم، ثنا عبد الصمد بن النعمان، ثنا كيسان أبو عمرو عن يزيد بن بلال.
قال: قال علي بن أبي طالب: أوصاني النبي صلى الله عليه وسلم أن لا يغسله أحد غيري فإنه لا يرى أحد عورتي إلا طمست عيناه.
قال علي: فكان العباس وأسامة يناولاني الماء من وراء الستر.
قلت: هذا غريب جدا.
وقال البيهقي: أنبأنا محمد بن موسى بن الفضل، ثنا أبو العباس الاصم، ثنا أسيد بن عاصم، ثنا الحسين بن حفص (3) عن سفيان، عن عبد الملك بن جريج: سعمت محمد بن علي - أبا جعفر - قال: غسل النبي صلى الله عليه وسلم بالسدر ثلاثا، وغسل وعليه قميص، وغسل من بئر كان يقال لها الغرس (4) بقباء كانت لسعد بن خيثمة، وكان رسول الله يشرب منها، وولي غسله علي والفضل يحتضنه، والعباس يصب الماء، فجعل الفضل يقول ارحني قطعت وتيني إني لاجد شيئا يترطل علي.
وقال الواقدي: ثنا عاصم بن عبد الله الحكمي، عن عمر بن عبد الحكم.
قال قال رسول الله صلى الله عليه وسلم " نعم البئر بئر غرس هي من عيون الجنة وماؤها أطيب المياه ".
وكان رسول الله يستعذب له منها وغسل من بئر غرس.
وقال سيف بن عمر عن محمد بن عون، عن عكرمة عن ابن عباس قال: لما فرغ من القبر وصلى الناس الظهر، أخذ العباس في غسل رسول الله صلى الله عليه وسلم فضرب عليه كلة (5) من ثياب يمانية صفاق في جوف البيت، فدخل الكلة ودعا عليا والفضل فكان إذا ذهب إلى الماء ليعاطيهما دعا أبا سفيان بن الحارث فأدخله ورجال من بني هاشم من وراء الكلة، ومن أدخل من الانصار حيث ناشدوا أبي وسألوه: منهم أوس بن خولى رضي الله عنهم أجمعين.
ثم
__________
(1) في الدلائل 7 / 243: حدثنا مسدد.
(2) انظر الخبر في الدلائل ج 7 / 244 وطبقات ابن سعد 2 / 277 ونقله السيوطي في الخصائص 2 / 276.
(3) في الدلائل 7 / 244: جعفر.
(4) في الدلائل: الغرث، والصواب ما أثبتناه وهي بئر معروفة بالمدينة.
(5) كلة: غشاء رقيق يتوقى به من البعوض.
(*)

(5/282)

قال سيف، عن الضحاك بن يربوع الحنفي عن ماهان الحنفي عن ابن عباس، فذكر ضرب الكلة وأن العباس أدخل فيها عليا والفضل وأبا سفيان وأسامة، ورجال من بني هاشم من وراء الكلة في البيت، فذكر أنهم ألقى عليهم النعاس فسمعوا قائلا يقول لا تغسلوا رسول الله فإنه كان طاهرا فقال العباس ألا بلى وقال أهل البيت صدق فلا تغسلوه، فقال العباس: لا ندع سنة لصوت لا ندري ما هو ؟ وغشيهم النعاس ثانية فناداهم أن غسلوه وعليه ثيابه.
فقال أهل البيت ألا لا.
وقال العباس إلا نعم ! فشرعوا في غسله وعليه قميص ومجول مفتوح، فغسلوه بالماء القراح وطيبوه بالكافور في مواضع سجوده ومفاصله، واعتصر قميصه ومجوله ثم أدرج في أكفانه، وجمروه عودا وندا (1) ثم احتملوه حتى وضعوه على سريره وسجوه وهذا السياق فيه غرابة جدا.
صفة كفنه عليه الصلاة والسلام قال الامام أحمد: ثنا الوليد بن مسلم، ثنا الاوزاعي، حدثني الزهري، عن القاسم عن عائشة.
قالت: أدرج رسول الله صلى الله عليه وسلم في ثوب حبرة ثم أخر عنه.
قال القاسم: إن بقايا ذلك الثوب لعندنا بعد.
وهذا الاسناد على شرط الشيخين.
وإنما رواه أبو داود عن أحمد بن حنبل والنسائي عن محمد بن مثنى ومجاهد بن موسى فروهما كلهم عن الوليد بن مسلم به.
وقال الامام أبو عبد الله محمد بن إدريس الشافعي: ثنا مالك، عن هشام بن عروة، عن أبيه عن عائشة.
قالت: كفن رسول الله صلى الله عليه وسلم في ثلاثة أثواب بيض سحولية، ليس فيها قميص ولا عمامة (2).
وكذا رواه البخاري: عن إسماعيل بن أبي أويس عن مالك.
وقال الامام أحمد: حدثنا سفيان، عن هشام، عن أبيه عن عائشة: كفن رسول الله صلى الله عليه وسلم في ثلاثة أثواب سحولية بيض.
وأخرجه مسلم: من حديث سفيان بن عيينة.
وأخرجه البخاري: عن أبي نعيم، عن سفيان الثوري كلاهما عن هشام بن عروة به.
وقال أبو داود: ثنا قتيبة، ثنا حفص بن غياث، عن هشام بن عروة عن أبيه عن عائشة: أن رسول الله صلى الله عليه وسلم كفن في ثلاثة أثواب بيض يمانية من كرسف، ليس فيها قميص ولا عمامة.
قال: فذكر لعائشة قولهم: في ثوبين وبرد حبرة، فقالت قد أتى بالبرد ولكنهم ردوه ولم
يكفنوه فيه.
وهكذا رواه مسلم عن أبي بكر بن أبي شيبة، عن حفص بن غياث به.
وقال البيهقي: أنبأنا أبو عبد الله الحافظ أنبأنا أبو الفضل محمد بن إبراهيم، ثنا أحمد بن سلمة (3) ثنا هناد بن السري، ثنا أبو معاوية، عن هشام بن عروة، عن أبيه عن عائشة.
قالت: كفن رسول الله في ثلاثة
__________
(1) الند: العنبر، وقيل أي نوع من الطيب.
(2) الحديث أخرجه البخاري في كتاب الجنائز (19) باب.
ومسلم في كتاب الجنائز 130 باب.
ومالك في الموطأ في كتاب الجنائز (2) باب.
والنسائي وابن ماجه في الجنائز.
وأحمد في مسنده: 6 / 40، 93، 118، 123، 231.
(3) في نسخ البداية المطبوعة: مسلم تحريف.
(*)

(5/283)

أثواب بيض، سحولية من كرسف، ليس فيها قميص ولا عمامة، فأما الحلة فإنما شبه على الناس فيها إنما اشتريت له حلة ليكفن فيها فتركت.
وأخذها عبد الله بن أبي بكر فقال: لاحبسنها حتى أكفن فيها.
ثم قال: لو رضيها الله لنبيه صلى الله عليه وسلم لكفنه فيها، فباعها وتصدق بثمنها.
رواه مسلم في الصحيح عن يحيى بن يحيى وغيره عن أبي معاوية، ثم رواه البيهقي: عن الحاكم، عن الاصم عن أحمد بن عبد الجبار، عن أبي معاوية عن هشام عن أبيه عن عائشة.
قالت: كفن رسول الله في برد حبرة كانت لعبد الله بن أبي بكر، ولف فيها ثم نزعت عنه (1)، فكان عبد الله بن أبي بكر قد أمسك تلك الحلة لنفسه، حتى يكفن فيها إذا مات.
ثم قال بعد أن أمسكها: ما كنت أمسك لنفسي شيئا منع الله رسوله صلى الله عليه وسلم أن يكفن فيه، فتصدق بثمنها عبد الله.
وقال الامام أحمد: حدثنا عبد الرزاق حدثنا معمر، عن الزهري، عن عروة عن عائشة قالت: كفن رسول الله صلى الله عليه وسلم في ثلاثة أثواب سحولية بيض.
ورواه النسائي: عن إسحاق بن راهويه، عن عبد الرزاق.
قال الامام أحمد: حدثنا مسكين بن بكير، عن سعيد يعني ابن عبد العزيز قال قال مكحول حدثني عروة عن عائشة: أن رسول الله صلى الله عليه وسلم كفن في ثلاثة أثواب رياط يمانية.
انفرد به أحمد.
وقال أبو يعلى الموصلي: ثنا سهل بن حبيب الانصاري، ثنا عاصم بن هلال، إمام مسجد أيوب، ثنا أيوب عن نافع عن
ابن عمر.
قال: كفن رسول الله صلى الله عليه وسلم في ثلاثة أثواب بيض سحولية.
وقال سفيان، عن عاصم بن عبيد الله عن سالم عن ابن عمر: أن رسول الله صلى الله عليه وسلم كفن في ثلاثة أثواب، ووقع في بعض الروايات، ثوبين صحاريين (2) وبرد حبرة.
وقال الامام أحمد: ثنا ابن إدريس، ثنا يزيد عن مقسم عن ابن عباس: أن رسول الله صلى الله عليه وسلم كفن في ثلاثة أثواب في قميصه الذي مات فيه، وحلة نجرانية - الحلة ثوبان - ورواه أبو داود عن أحمد بن حنبل وعثمان بن أبي شيبة وابن ماجه عن علي بن محمد ثلاثتهم عن عبد الله بن أدريس عن يزيد بن أبي زياد عن مقسم عن ابن عباس بنحوه.
وهذا غريب جدا.
وقال الامام أحمد أيضا: حدثنا عبد الرزاق، ثنا سفيان عن ابن أبي ليلى، عن الحكم عن مقسم عن ابن عباس: قال: كفن رسول الله صلى الله عليه وسلم في ثوبين أبيضين وبرد حمراء.
انفرد به أحمد من هذا الوجه.
وقال أبو بكر الشافعي: ثنا علي بن الحسن، ثنا حميد بن الربيع، ثنا بكر - يعني ابن عبد الرحمن - ثنا عيسى - يعني المختار - عن محمد بن عبد الرحمن هو ابن أبي ليلى عن عطاء عن ابن عباس عن الفضل بن عباس.
قال: كفن رسول الله في ثوبين أبيضين وبرد حمراء.
وقال أبو يعلى: ثنا سليمان الشاذ كوني، ثنا يحيى بن أبي الهيثم، ثنا عثمان بن عطاء، عن أبيه عن ابن عباس عن الفضل.
قال: كفن رسول الله صلى الله عليه وسلم في ثوبين أبيضين سحوليين، زاد فيه محمد بن عبد الرحمن بن أبي ليلى وبرد أحمر.
وقد رواه غير واحد عن إسماعيل المؤدب عن يعقوب بن عطاء، عن أبيه عن ابن عباس عن
__________
(1) في البيهقي: في بردين حبرة...ولف فيهما ثم نزعا عنه (7 / 248).
(2) صحاريين: نسبة إلى صحار وهي مدينة باليمن كما في لسان العرب، وفي معجم ما استعجم: هي بلاد بني تميم من اليمامة أو ما يليها.
(*)

(5/284)

الفضل.
قال: كفن رسول الله صلى الله عليه وسلم في ثوبين أبيضين وفي رواية سحولية.
فالله أعلم.
وروى الحافظ ابن عساكر: من طريق أبي طاهر المخلص، ثنا أحمد بن إسحاق البهلول، ثنا عباد بن يعقوب.
ثنا شريك عن أبي إسحاق.
قال: وقعت على مجلس بني عبد المطلب وهم متوافرون، فقلت لهم: في كم كفن رسول الله صلى الله عليه وسلم ؟ قالوا: في ثلاثة أثواب ليس فيها قميص ولا قباء ولا عمامة قلت: كم أسر
منكم يوم بدر ؟ قالوا: العباس ونوفل وعقيل.
وقد روى البيهقي من طريق الزهري عن علي بن الحسين زين العابدين أنه قال: كفن رسول الله في ثلاثة أثواب أحدها برد حمراء حبرة.
وقد ساقه الحافظ ابن عساكر من طريق في صحتها نظر عن علي بن أبي طالب.
قال: كفنت رسول الله صلى الله عليه وسلم في ثوبين سحوليين وبرد حبرة.
وقد قال أبو سعيد بن الاعرابي: حدثنا إبراهيم بن الوليد ثنا محمد بن كثير، ثنا هشام، عن قتادة، عن سعيد بن المسيب عن أبي هريرة.
قال: كفن رسول الله صلى الله عليه وسلم في ريطتين وبرد نجراني.
وكذا رواه أبو داود الطيالسي عن هشام وعمران القطان عن قتادة عن سعيد، عن أبي هريرة به.
وقد رواه الربيع بن سليمان عن أسد بن موسى، ثنا نصر بن طريف، عن قتادة ثنا ابن المسيب عن أم سلمة: أن رسول الله كفن في ثلاثة أثواب أحدها برد نجراني.
وقال البيهقي: وفيما روينا عن عائشة بيان سبب الاشتباه على الناس وأن الحبرة أخرت عنه.
والله أعلم، ثم روى الحافظ البيهقي من طريق محمد بن إسحاق بن خزيمة، ثنا يعقوب بن إبراهيم الدورقي، عن حميد بن عبد الرحمن الرؤاسي، عن حسن بن صالح، عن هارون بن سعيد.
قال: كان عند علي مسك فأوصى أن يحنط به، وقال هو من فضل حنوط رسول الله صلى الله عليه وسلم (1).
ورواه من طريق إبراهيم بن موسى عن حميد عن حسن عن هارون عن أبي وائل عن علي فذكره.
كيفية الصلاة عليه صلى الله عليه وسلم وقد تقدم الحديث الذي رواه البيهقي من حديث الاشعث بن طليق، والبزار من حديث الاصبهاني كلاهما عن مرة عن ابن مسعود: في وصية النبي صلى الله عليه وسلم أن يغسله رجال أهل بيته، وأنه قال: كفنوني في ثيابي هذه أو في يمانية أو بياض مصر، وأنه إذا كفنوه يضعونه على شفير قبره ثم يخرجون عنه حتى تصلي عليه الملائكة، ثم يدخل عليه رجال أهل بيته فيصلون عليه، ثم الناس بعدهم فرادى.
الحديث بتمامه وفي صحته نظر كما قدمنا.
والله أعلم.
وقال محمد بن إسحاق: حدثني الحسين بن عبد الله بن عبيد الله بن عباس، عن عكرمة عن ابن عباس.
قال: لما مات رسول الله صلى الله عليه وسلم أدخل الرجال فصلوا عليه بغير إمام أرسالا حتى فرغوا، ثم أدخل النساء فصلين عليه، ثم أدخل الصبيان فصلوا عليه، ثم أدخل العبيد فصلوا عليه أرسالا، لم يأمهم على رسول الله صلى الله عليه وسلم
أحد (2).
وقال الواقدي: حدثني أبي بن عياش بن سهل بن سعد، عن أبيه عن جده قال: لما أدرج
__________
(1) أخرجه البيهقي في الدلائل ج 7 / 249.
(2) رواه ابن هشام في السيرة ج 4 / 314.
والبيهقي في الدلائل ج 7 / 250.
(*)

(5/285)

رسول الله صلى الله عليه وسلم في أكفانه وضع على سريره، ثم وضع على شفير حفرته، ثم كان الناس يدخلون عليه رفقاء رفقاء لا يؤمهم عليه أحد.
قال الواقدي: حدثني موسى بن محمد بن إبراهيم قال: وجدت كتابا بخط أبي، فيه أنه لما كفن رسول الله صلى الله عليه وسلم ووضع على سريره، دخل أبو بكر وعمر رضي الله عنهما، ومعهما نفر من المهاجرين والانصار بقدر ما يسع البيت.
فقالا: السلام عليك أيها النبي ورحمة الله وبركاته، وسلم المهاجرون والانصار كما سلم أبو بكر وعمر ثم صفوا صفوفا لا يؤمهم أحد.
فقال أبو بكر وعمر - وهما في الصف الاول حيال رسول الله صلى الله عليه وسلم - اللهم إنا نشهد أنه قد بلغ ما أنزل إليه، ونصح لامته، وجاهد في سيبل الله حتى أعز الله دينه وتمت كلمته، وأومن به وحده لا شريك له، فاجعلنا إلهنا ممن يتبع القول الذي أنزل معه، وأجمع بيننا وبينه حتى تعرفه بنا وتعرفنا به، فإنه كان بالمؤمنين رؤوفا رحيما، لا نبتغي بالايمان به بديلا، ولا نشتري به ثمنا أبدا.
فيقول الناس: آمين آمين ويخرجون ويدخل آخرون حتى صلى الرجال، ثم النساء، ثم الصبيان (1).
وقد قيل إنهم صلوا عليه من بعد الزوال يوم الاثنين إلى مثله من يوم الثلاثاء، وقيل إنهم مكثوا ثلاثة أيام يصلون عليه كما سيأتي بيان ذلك قريبا.
والله أعلم.
وهذا الصنيع، وهو صلاتهم عليه فرادى لم يؤمهم أحد عليه أمر مجمع عليه لا خلاف فيه، وقد اختلف في تعليله.
فلو صح الحديث الذي أوردناه عن ابن مسعود لكان نصا في ذلك، ويكون من باب التعبد الذي يعسر تعقل معناه.
وليس لاحد أن يقول لانه لم يكن لهم إمام، لانا قد قدمنا أنهم إنما شرعوا في تجهيزه عليه السلام بعد تمام بيعة أبي بكر رضي الله عنه وأرضاه، وقد قال بعض العلماء إنما لم يؤمهم أحد ليباشر كل واحد من الناس الصلاة عليه منه إليه، ولتكرر صلاة المسلمين عليه مرة بعد مرة من كل فرد فرد من آحاد الصحابة رجالهم ونساءهم وصبيانهم حتى العبيد
والاماء.
وأما السهيلي فقال ما حاصله: إن الله قد أخبر أنه وملائكته يصلون عليه، وأمر كل واحد من المؤمنين أن يباشر الصلاة عليه منه إليه، والصلاة عليه بعد موته من هذا القبيل.
قال وأيضا: فإن الملائكة لنا في ذلك أئمة.
فالله أعلم.
وقد اختلف المتأخرون من أصحاب الشافعي في مشروعية الصلاة على قبره لغير الصحابة.
فقيل نعم ! لان جسده عليه السلام طري في قبره لان الله قد حرم على الارض أن تأكل أجساد الانبياء كما ورد بذلك الحديث في السنن وغيرها فهو كالميت اليوم، وقال آخرون: لا يفعل لان السلف ممن بعد الصحابة لم يفعلوه، ولو كان مشروعا لبادروا إليه ولثابروا عليه.
والله أعلم.
صفة دفنه عليه السلام وأين دفن قال الامام أحمد: حدثنا عبد الرزاق، ثنا ابن جريج أخبرني أبي - وهو عبد العزيز بن جريج:
__________
(1) رواه الواقدي في آخر مغازيه 3 / 1120.
(*)

(5/286)

أن أصحاب النبي صلى الله عليه وسلم، لم يدروا أين يقبروا النبي صلى الله عليه وسلم.
حتى قال أبو بكر: سمعت النبي صلى الله عليه وسلم يقول لم يقبرني إلا حيث يموت، فأخروا فراشه وحفروا تحت فراشه صلى الله عليه وسلم.
وهذا فيه انقطاع بين عبد العزيز بن جريج وبين الصديق فإنه لم يدركه.
لكن رواه الحافظ أبو يعلى: من حديث ابن عباس وعائشة عن أبي بكر الصديق رضي الله عنهم.
فقال: حدثنا أبو موسى الهروي، ثنا أبو معاوية، ثنا عبد الرحمن بن أبي بكر، عن ابن أبي مليكة عن عائشة.
قالت: اختلفوا في دفن النبي صلى الله عليه وسلم حين قبض، فقال أبو بكر: سمعت النبي صلى الله عليه وسلم يقول: " لا يقبض النبي إلا في أحب الامكنة إليه " فقال أدفنوه حيث قبض.
وهكذا رواه الترمذي عن أبي كريب عن أبي معاوية عن عبد الرحمن بن أبي بكر المليكي عن ابن أبي مليكة عن عائشة قالت: لما قبض رسول الله صلى الله عليه وسلم اختلفوا في دفنه فقال أبو بكر سمعت من رسول الله شيئا ما نسيته.
قال: " ما قبض الله نبيا إلا في الموضع الذي يحب أن يدفن فيه ".
أدفنوه في موضع فراشه، ثم إن الترمذي ضعف المليكي ثم قال وقد روى هذا الحديث من غير هذا الوجه رواه ابن عباس عن أبي بكر الصديق عن النبي صلى الله عليه وسلم.
وقال الاموي عن أبيه عن ابن
إسحاق عن رجل حدثه عن عروة عن عائشة: إن أبا بكر قال سمعت رسول الله صلى الله عليه وسلم يقول: " إنه لم يدفن نبي قط إلا حيث قبض " قال أبو بكر بن أبي الدنيا: حدثني محمد بن سهل التميمي، ثنا هشام بن عبد الملك الطيالسي، عن حماد بن سلمة، عن هشام بن عروة عن أبيه عن عائشة قالت: كان بالمدينة حفاران فلما مات النبي صلى الله عليه وسلم قالوا أين ندفنه ؟ فقال أبو بكر رضي الله عنه في المكان الذي مات فيه، وكان أحدهما يلحد والآخر يشق، فجاء الذي يلحد فلحد للنبي صلى الله عليه وسلم.
وقد رواه مالك بن أنس عن هشام بن عروة عن أبيه منقطعا.
وقال أبو يعلى: حدثنا جعفر بن مهران، ثنا عبد الاعلى، عن محمد بن إسحاق حدثني حسين بن عبد الله عن عكرمة عن ابن عباس قال لما أرادوا أن يحفروا للنبي صلى الله عليه وسلم وكان أبو عبيدة الجراح يضرح كحفر أهل مكة، وكان أبو طلحة زيد بن سهل هو الذي كان يحفر لاهل المدينة وكان يلحد، فدعا العباس رجلين فقال لاحدهما: اذهب إلى أبي عبيدة: وقال للآخر اذهب إلى أبي طلحة.
اللهم خره لرسولك.
قال: فوجد صاحب أبي طلحة أبا طلحة فجاء به فلحد لرسول الله صلى الله عليه وسلم فلما فرغ من جهاز رسول الله صلى الله عليه وسلم يوم الثلاثاء، وضع على سريره في بيته، وقد كان المسلمون اختلفوا في دفنه.
فقال قائل ندفنه في مسجده.
وقال قائل: ندفنه مع أصحابه.
فقال أبو بكر إني سمعت رسول الله صلى الله عليه وسلم يقول: " ما قبض نبي إلا دفن حيث قبض ".
فرفع فراش رسول الله صلى الله عليه وسلم الذي توفي فيه فحفروا له تحته، ثم أدخل الناس على رسول الله صلى الله عليه وسلم يصلون عليه أرسالا [ دخل ] (1) الرجال حتى إذا فرغ منهم، أدخل النساء حتى إذا فرغ النساء، أدخل الصبيان ولم يؤم الناس على رسول الله صلى الله عليه وسلم أحد.
فدفن رسول الله صلى الله عليه وسلم من أوسط الليل ليلة الاربعاء.
وهكذا رواه ابن ماجه عن نصر بن علي الجهضمي، عن وهب بن جرير، عن أبيه عن محمد بن إسحاق فذكر بإسناده مثله.
وزاد في آخره ونزل في حفرته علي بن أبي طالب
__________
(1) من سيرة ابن هشام ج 4 / 314.
(*)

(5/287)

والفضل وقثم ابنا عباس وشقران مولى رسول الله صلى الله عليه وسلم.
قال أوس بن خولى - وهو أبو ليلى - لعلي بن أبي طالب: أنشدك الله ! وحظنا من رسول الله صلى الله عليه وسلم، قال له علي: انزل وكان شقران مولاه أخذ
قطيفة كان رسول الله صلى الله عليه وسلم يلبسها فدفنها في القبر وقال والله لا يلبسها أحد بعدك ! فدفنت مع رسول الله صلى الله عليه وسلم.
وقد رواه الامام أحمد: عن حسين بن محمد، عن جرير بن حازم، عن ابن إسحاق مختصرا.
وكذلك رواه يونس بن بكير وغيره عن إسحاق به.
وروى الواقدي عن ابن أبي حبيبة، عن داود بن الحصين عن عكرمة، عن ابن عباس عن أبي بكر الصديق عن رسول الله صلى الله عليه وسلم: " ما قبض الله نبيا إلا ودفن حيث قبض ".
وروى البيهقي: عن الحاكم، عن الاصم، عن أحمد بن عبد الجبار، عن يونس بن بكير عن محمد بن إسحاق، عن محمد بن عبد الرحمن بن عبد الله بن الحصين (1) أو محمد بن جعفر بن الزبير.
قال: لما مات رسول الله صلى الله عليه وسلم اختلفوا في دفنه فقالوا: كيف ندفنه، مع الناس أو في بيوته ؟ فقال أبو بكر إني سمعت رسول الله صلى الله عليه وسلم يقول: " ما قبض الله نبيا إلا دفن حيث قبض ".
فدفن حيث كان فراشه رفع الفراش وحفر تحته.
وقال الواقدي: حدثنا عبد الحميد بن جعفر، عن عثمان بن محمد الاخنسي، عن عبد الرحمن بن سعيد - يعني ابن يربوع - قال: لما توفي النبي صلى الله عليه وسلم اختلفوا في موضع قبره.
فقال قائل: في البقيع فقد كان يكثر الاستغفار لهم، وقال قائل: عند منبره، وقال قائل: في مصلاه.
فجاء أبو بكر فقال: إن عندي من هذا خبرا وعلما، سمعت رسول الله يقول: " ما قبض نبي إلا دفن حيث توفي ".
قال الحافظ البيهقي: وهو في حديث يحيى بن سعيد، عن القاسم بن محمد، وفي حديث ابن جريج عن أبيه كلاهما عن أبي بكر الصديق عن النبي صلى الله عليه وسلم مرسلا.
وقال البيهقي: عن الحاكم عن الاصم عن أحمد بن عبد الجبار، عن يونس بن بكير، عن سلمة بن نبيط بن شريط، عن أبيه عن سالم بن عبيد - وكان من أصحاب الصفة -.
قال: دخل أبو بكر على رسول الله صلى الله عليه وسلم حيث مات ثم خرج، فقيل له: توفي رسول الله صلى الله عليه وسلم قال: نعم ! فعلموا أنه كما قال وقيل له: أنصلي عليه وكيف نصلي عليه ؟ قال: تجيئون عصبا عصبا فتصلون فعلموا أنه كما قال.
قالوا: هل يدفن وأين ؟ قال: حيث قبض الله روحه فإنه لم يقبض روحه إلا في مكان طيب، فعلموا أنه كما قال (2).
وروى البيهقي: من حديث سفيان بن عيينة، عن يحيى بن سعيد الانصاري عن سعيد بن المسيب.
قال: عرضت عائشة على أبيها رؤيا وكان من أعبر الناس، قالت: رأيت ثلاثة أقمار وقعن في حجري، فقال لها: إن صدقت رؤياك
دفن في بيتك من خير أهل الارض ثلاثة، فلما قبض رسول الله صلى الله عليه وسلم قال يا عائشة: هذا خير أقمارك (3).
ورواه مالك عن يحيى بن سعيد عن عائشة منقطعا.
وفي الصحيحين عنها أنها قالت:
__________
(1) في الدلائل 7 / 260: الحسين.
والحديث نقله السيوطي 2 / 278 عن ابن سعد وعن البيهقي، وقال: له عدة طرق موصولة ومرسلة.
(2) دلائل البيهقي 7 / 259 وابن سعد 2 / 275 ونقله السيوطي في خصائصه 2 / 278.
(3) دلائل النبوة 7 / 262.
وأخرجه الحاكم في المستدرك 3 / 60 وقال: " هذا حديث صحيح على شرط الشيخين ولم يخرجاه ".
(*)

(5/288)

توفي النبي صلى الله عليه وسلم في بيتي وفي يومي وبين سحري ونحري وجمع الله بين ريقي وريقه في آخر ساعة من الدنيا، وأول ساعة من الآخرة.
وفي صحيح البخاري، من حديث أبي عوانة من هلال الوراق، عن عروة عن عائشة.
قالت سمعت رسول الله صلى الله عليه وسلم في مرضه الذي مات فيه يقول: " لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد ".
قالت عائشة، ولولا ذلك لابرز قبره غير أنه خشي أن يتخذ مسجدا.
وقال ابن ماجه: حدثنا محمود بن غيلان، ثنا هاشم بن القاسم، ثنا مبارك بن فضالة حدثني حميد الطويل، عن أنس بن مالك.
قال: لما توفي رسول الله صلى الله عليه وسلم وكان بالمدينة (1) رجل يلحد والآخر يضرح فقالوا نستخير الله ونبعث إليهما فأيهما سبق تركناه، فأرسل إليهما فسبق صاحب اللحد فلحدوا للنبي صلى الله عليه وسلم.
تفرد به ابن ماجه، وقد رواه الامام أحمد: عن أبي النضر هاشم بن القاسم به.
وقال ابن ماجه أيضا: حدثنا عمر بن شبة عن عبيدة بن زيد (2) ثنا عبيد بن طفيل، ثنا عبد الرحمن بن أبي مليكة، حدثني ابن أبي مليكة عن عائشة.
قالت: لما مات رسول الله صلى الله عليه وسلم اختلفوا في اللحد والشق حتى تكلموا في ذلك وارتفعت أصواتهم.
فقال عمر: لا تصخبوا عند رسول الله صلى الله عليه وسلم حيا ولا ميتا - أو كلمة نحوها - فأرسلوا إلى الشقاق واللاحد جميعا فجاء اللاحد فلحد لرسول الله صلى الله عليه وسلم ثم دفن، تفرد به ابن ماجه.
وقال الامام أحمد: حدثنا وكيع، ثنا العمري عن نافع، عن ابن عمر وعن عبد الرحمن بن القاسم، عن أبيه عن عائشة.
أن رسول الله صلى الله عليه وسلم ألحد له
لحد تفرد به أحمد من هذين الوجهين.
وقال الامام أحمد: حدثنا يحيى بن شعبة، وابن جعفر، ثنا شعبة، حدثني أبو حمزة عن ابن عباس.
قال: جعل في قبر النبي صلى الله عليه وسلم قطيفة حمراء، وقد رواه مسلم والترمذي والنسائي من طرق عن شعبة به.
وقد رواه وكيع عن شعبة وقال وكيع: كان هذا خاصا برسول الله صلى الله عليه وسلم رواه ابن عساكر.
وقال ابن سعد: أنبأنا محمد بن عبد الله الانصاري، ثنا أشعث بن عبد الملك الحمراني عن الحسن: أن رسول الله صلى الله عليه وسلم بسط تحته قطيفة حمراء كان يلبسها، قال: وكانت أرضا ندية.
وقال هشيم بن منصور عن الحسن قال: جعل في قبر النبي صلى الله عليه وسلم قطيفة حمراء كان أصابها يوم حنين قال الحسن: جعلها لان المدينة أرض سبخة.
وقال محمد بن سعد: ثنا حماد بن خالد الخياط، عن عقبة بن أبي الصهباء سمعت الحسن يقول قال رسول الله صلى الله عليه وسلم: " افرشوا لي قطيفة في لحدي فإن الارض لم تسلط على أجساد الانبياء " (3).
وروى الحافظ البيهقي: من حديث مسدد، ثنا عبد الواحد، ثنا معمر، عن الزهري، عن سعيد بن المسيب قال قال علي: غسلت النبي صلى الله عليه وسلم فذهبت أنظر إلى ما يكون من الميت فلم أر شيئا، وكان طيبا حيا وميتا.
قال: وولي دفنه عليه الصلاة والسلام وإجنانه دون الناس أربعة، علي والعباس والفضل وصالح مولى النبي صلى الله عليه وسلم، ولحد للنبي صلى الله عليه وسلم لحدا، ونصب عليه اللبن نصبا.
وذكر البيهقي عن بعضهم: أنه نصب
__________
(1) في سنن ابن ماجه: لما توفي النبي صلى الله عليه وآله كان بالمدينة.
حديث: 1557.
(2) من ابن ماجه، وفي الاصل يزيد تحريف.
(3) خبر القطيفة في ابن سعد ج 2 / 299.
(*)

(5/289)

على لحده عليه السلام تسع لبنات.
وروى الواقدي: عن ابن أبي سبرة، عن [ عباس بن ] (1) عبد الله بن معبد، عن عكرمة، عن ابن عباس قال: كان رسول الله صلى الله عليه وسلم موضوعا على سريره من حين زاغت الشمس من يوم الاثنين، إلى أن زاغت الشمس يوم الثلاثاء، يصلي الناس عليه، وسريره على شفير قبره.
فلما أرادوا أن يقبروه عليه السلام نحوا السرير قبل رجليه، فأدخل من هناك.
ودخل في حفرته العباس وعلي وقثم والفضل وشقران.
وروى البيهقي من حديث إسماعيل
السدي، عن عكرمة عن ابن عباس.
قال: دخل قبر رسول الله صلى الله عليه وسلم العباس وعلي والفضل وسوى لحده رجل من الانصار وهو الذي سوى لحود قبور الشهداء يوم بدر.
قال ابن عساكر: صوابه يوم أحد.
وقد تقدم رواية ابن إسحاق عن حسين بن عبد الله، عن عكرمة عن ابن عباس.
قال: كان الذين نزلوا في قبر رسول الله علي والفضل وقثم وشقران، وذكر الخامس وهو أوس بن خولى، وذكر قصة القطيفة التي وضعها في القبر شقران.
وقال الحافظ البيهقي: أخبرنا أبو طاهر المحمد آبادي، ثنا أبو قلابة، ثنا أبو عاصم، ثنا سفيان بن سعيد هو الثوري، عن إسماعيل بن أبي خالد، عن الشعبي قال حدثني أبو مرحب.
قال: كأني أنظر إليهم في قبر النبي صلى الله عليه وسلم أربعة أحدهم عبد الرحمن بن عوف.
وهكذا رواه أبو داود: عن محمد بن الصباح، عن سفيان، عن إسماعيل بن أبي خالد به.
ثم رواه أحمد بن يونس، عن زهير، عن إسماعيل عن الشعبي حدثني مرحب أو أبو مرحب: أنهم أدخلوا معهم عبد الرحمن بن عوف، فلما فرغ علي قال: إنما يلي الرجل أهله.
وهذا حديث غريب جدا.
وإسناده جيد قوي ولا نعرفه إلا من هذا الوجه.
وقد قال أبو عمر بن عبد البر في استيعابه أبو مرحب: اسمه سويد بن قيس، وذكر أبا مرحب آخر وقال لا أعرف خبره.
قال ابن الاثير في [ أسد ] الغابة: فيحتمل أن يكون راوي هذا الحديث أحدهما أو ثالثا غيرهما.
ولله الحمد.
آخر الناس به عهدا عليه الصلاة والسلام قال الامام أحمد: ثنا يعقوب، ثنا أبي، عن ابن إسحاق، حدثني أبي إسحاق بن يسار، عن مقسم، أبي القاسم مولى عبد الله بن الحارث بن نوفل عن مولاه عبد الله بن الحارث.
قال: اعتمرت مع علي في زمان عمر أو زمان عثمان فنزل على أخته أم هانئ بنت أبي طالب، فلما فرغ من عمرته رجع فسكبت له غسلا فاغتسل، فلما فرغ من غسله دخل عليه نفر من أهل العراق فقالوا: يا أبا حسن جئناك نسألك عن أمر نحب أن تخبرنا عنه.
قال: أظن المغيرة بن شعبة يحدثكم أنه كان أحدث الناس عهدا برسول الله صلى الله عليه وسلم، قالوا: أجل ! عن ذلك جئنا نسألك.
قال (2): أحدث الناس عهدا برسول الله صلى الله عليه وسلم قثم بن عباس.
تفرد به أحمد من هذا الوجه.
وقد رواه يونس بن بكير عن محمد بن إسحاق به مثله سواء إلا أنه قال قبله عن ابن إسحاق: وكان المغيرة بن شعبة يقول:
__________
(1) من ابن سعد والبيهقي في روايتهما عن الواقدي.
(الدلائل 7 / 253 - طبقات ابن سعد 2 / 291).
(2) في ابن هشام والبيهقي عنه.
فقال: كذب.
(*)

(5/290)

أخذت خاتمي فألقيته في قبر رسول الله صلى الله عليه وسلم وقلت حين خرج القوم: إن خاتمي قد سقط في القبر، وإنما طرحته عمدا لامس رسول الله صلى الله عليه وسلم فأكون آخر الناس عهدا به.
قال ابن إسحاق فحدثني والدي إسحاق بن يسار عن مقسم عن مولاه عن عبد الله بن الحارث.
قال: اعتمرت مع علي فذكر ما تقدم.
وهذا الذي ذكر عن المغيرة بن شعبة لا يقتضي أنه حصل له ما أمله فإنه قد يكون علي رضي الله عنه لم يمكنه من النزول في القبر بل أمر غيره فناوله إياه، وعلى ما تقدم يكون الذي أمره بمناولته له قثم بن عباس.
وقد قال الواقدي: حدثني عبد الرحمن بن أبي الزناد، عن أبيه عن عبيد الله بن عبد الله بن عتبة.
قال: ألقى المغيرة بن شعبة خاتمه في قبر رسول الله صلى الله عليه وسلم.
فقال علي: إنما ألقيته لتقول نزلت في قبر النبي صلى الله عليه وسلم فنزل فأعطاه أو أمر رجلا فأعطاه (1).
وقد قال الامام أحمد: حدثنا بهز وأبو كامل.
قالا: ثنا حماد بن سلمة، عن أبي عمران الجوني عن أبي عسيب (2) أو أبي غنم قال بهز: إنه شهد الصلاة على النبي صلى الله عليه وسلم قالوا: كيف نصلي ؟ قال: ادخلوا أرسالا أرسال، فكانوا يدخلون من هذا الباب فيصلون عليه ثم يخرجون من الباب الآخر، قال فلما وضع في لحده قال المغيرة: قد بقي من رجليه شئ لم تصلحوه قالوا: فادخل فأصلحه فدخل وأدخل يده فمس قدميه عليه السلام.
فقال: اهيلوا علي التراب فأهالوا عليه حتى بلغ إلى أنصاف ساقيه ثم خرج.
فكان يقول: أنا أحدثكم عهدا برسول الله صلى الله عليه وسلم.
متى وقع دفنه عليه الصلاة والسلام وقال يونس عن ابن إسحاق: حدثتني فاطمة بنت محمد (3) امرأة عبد الله بن أبي بكر وأدخلني عليها حتى سمعته منها من عمرة عن عائشة.
إنها قالت: ما علمنا بدفن النبي صلى الله عليه وسلم حتى سمعنا صوت المساحي في جوف ليلة الاربعاء.
وقال الواقدي حدثنا ابن أبي سبرة، عن الحليس بن هشام، عن عبد الله بن وهب، عن أم سلمة.
قالت بينا نحن مجتمعون نبكي لم ننم ورسول الله صلى الله عليه وسلم في بيوتنا
ونحن نتسلى برؤيته على السرير، إذا سمعنا صوت الكرازين (4) في السحر.
قالت أم سلمة: فصحنا وصاح أهل المسجد فارتجت المدينة صيحة واحدة، وأذن بلال بالفجر، فلما ذكر النبي صلى الله عليه وسلم وبكى وانتحب، فزادنا حزن، وعالج الناس الدخول إلى قبره فغلق دونهم، فيا لها من مصيبة ما أصبنا بعدها بمصيبة إلا هانت إذا ذكرنا مصيبتنا به صلى الله عليه وسلم.
وقد روى الامام أحمد: من حديث محمد بن إسحاق، عن عبد الرحمن بن القاسم، عن أبيه عن عائشة: أن رسول الله صلى الله عليه وسلم توفي يوم الاثنين ودفن ليلة الاربعاء وقد تقدم مثله في غير ما حديث.
وهو الذي نص عليه غير واحد من الائمة سلفا وخلفا،
__________
(1) في رواية لابن سعد قال: أمر علي ابنه الحسن فدخل فناول المغيرة خاتمه.
(2 / 302).
(2) في ابن سعد: أبو عسيم 2 / 302.
(3) في ابن هشام: فاطمة بنت عمارة، عن عمرة بنت عبد الرحمن بن اسعد بن زرارة.
(4) الكرازين جمع كرزين وهو الفأس الكبيرة.
(*)

(5/291)

معهم سليمان بن طرخان التيمي، وجعفر بن محمد الصادق، وابن إسحاق، وموسى بن عقبة وغيرهم.
وقد روى يعقوب بن سفيان، عن عبد الحميد (1) بن بكار عن محمد بن شعيب عن الاوزاعي أنه قال: توفي رسول الله صلى الله عليه وسلم يوم الاثنين قبل أن ينتصف النهار، ودفن يوم الثلاثاء.
وهكذا روى الامام أحمد: عن عبد الرزاق، عن ابن جريج قال: أخبرت أن رسول الله صلى الله عليه وسلم مات في الضحى يوم الاثنين ودفن من الغد في الضحى.
وقال يعقوب (2) حدثنا سفيان، ثنا سعيد بن منصور، ثنا سفيان، عن جعفر بن محمد عن أبيه وعن ابن جريج عن أبي جعفر: أن رسول الله توفي يوم الاثنين، فلبث ذلك اليوم وتلك الليلة ويوم الثلاثاء إلى آخر النهار، فهو قول غريب والمشهور عن الجمهور ما أسلفناه من أنه عليه السلام توفي يوم الاثنين ودفن ليلة الاربعاء.
ومن الاقوال الغريبة في هذا أيضا ما رواه يعقوب بن سفيان، عن عبد الحميد بن بكار، عن محمد بن شعيب، عن أبي النعمان عن مكحول قال: ولد رسول الله يوم الاثنين، وأوحى إليه يوم الاثنين، وهاجر يوم الاثنين، وتوفي يوم الاثنين لثنتين وستين سنة ونصف، ومكث ثلاثة أيام لا يدفن يدخل
عليه الناس أرسالا أرسالا يصلون لا يصفون ولا يؤمهم عليه أحد.
فقوله إنه مكث ثلاثة أيام لا يدفن غريبا، والصحيح أنه مكث بقية يوم الاثنين ويوم الثلاثاء بكماله ودفن ليلة الاربعاء كما قدمنا.
والله أعلم.
وضده ما رواه سيف عن هشام عن أبيه قال: توفي رسول الله يوم الاثنين، وغسل يوم الاثنين ودفن ليلة الثلاثاء.
قال سيف: وحدثنا يحيى بن سعيد مرة بجمعيه عن عائشة به، وهذا غريب جدا.
وقال الواقدي: حدثنا عبد الله بن جعفر، عن ابن أبي عون، عن أبي عتيق عن جابر بن عبد الله.
قال: رش على قبر النبي صلى الله عليه وسلم الماء رشا، وكان الذي رشه بلال بن رباح بقربة، بدأ من قبل رأسه من شقه الايمن حتى انتهى إلى رجليه، ثم ضرب بالماء إلى الجدار لم يقدر على أن يدور من الجدار (3).
وقال سعيد بن منصور عن الدراوردي عن يزيد بن عبد الله بن أبي يمن، عن أم سلمة.
قالت: توفي رسول الله يوم الاثنين، ودفن يوم الثلاثاء، وقال ابن خزيمة: حدثنا مسلم بن حماد، عن أبيه، عن عبد الله بن عمر، عن كريب عن ابن عباس.
قال: توفي رسول الله يوم الاثنين، ودفن يوم الثلاثاء وقال الواقدي حدثني أبي بن عباس (4) بن سهل بن سعد، عن أبيه.
قال: توفي رسول الله صلى الله عليه وسلم يوم الاثنين، ودفن ليلة الثلاثاء وقال أبو بكر بن أبي الدنيا عن محمد بن سعد: توفي رسول الله يوم الاثنين لثنتي عشرة ليلة خلت من ربيع الاول، ودفن يوم الثلاثاء.
وقال عبد الله بن محمد بن أبي الدنيا، ثنا الحسن بن إسرائيل أبو محمد النهرتيري (5) ثنا
__________
(1) من البيهقي، وفي الاصل عن تحريف.
(2) في البيهقي: حدثنا يعقوب بن سفيان.
(3) نقل الخبر عن الواقدي البيهقي في الدلائل 7 / 264 وابن سعد بعضه 2 / 306.
(4) من ابن سعد عن الواقدي 2 / 272 وفيه: عن أبيه عن جده...وقال: فمكث يوم الاثنين والثلاثاء ودفن يوم الاربعاء.
(5) النهرتيري: نسبة إلى نهر تيرى بلد من نواحى الاهواز.
(*)

(5/292)

عيسى بن يونس، عن إسماعيل بن أبي خالد سمعت عبد الله بن أبي أوفى يقول: مات رسول
الله صلى الله عليه وسلم يوم الاثنين، فلم يدفن إلا يوم الثلاثاء.
وهكذا قال سعيد بن المسيب، وأبو سلمة بن عبد الرحمن، وأبو جعفر الباقر.
صفة قبره عليه الصلاة والسلام قد علم بالتواتر أنه عليه الصلاة والسلام دفن في حجرة عائشة التي كانت تختص بها شرقي مسجده في الزاوية الغربية القبلية من الحجرة، ثم دفن بعده فيها أبو بكر ثم عمر رضي الله عنهما.
وقد قال البخاري: ثنا محمد بن مقاتل، ثنا أبو بكر بن عياش، عن سفيان التمار: أنه حدثه أنه رأى قبر النبي صلى الله عليه وسلم مسنما، تفرد به البخاري (1).
وقال أبو داود: ثنا أحمد بن صالح، ثنا ابن أبي فديك، أخبرني عمرو بن عثمان بن هاني عن القاسم.
قال: دخلت على عائشة وقلت لها: يا أمه اكشفي لي عن قبر رسول الله صلى الله عليه وسلم وصاحبيه.
فكشفت لي عن ثلاثة قبور لا مشرفة ولا لاطئة، مبطوحة ببطحاء العرصة الحمراء.
النبي صلى الله عليه وسلم أبو بكر رضي الله عنه عمر رضي الله عنه تفرد به أبو داود.
وقد رواه الحاكم والبيهقي من حديث ابن أبي فديك عن عمرو بن عثمان عن القاسم.
قال: فرأيت النبي عليه السلام مقدما، وأبو بكر رأسه بين كتفي النبي صلى الله عليه وسلم، وعمر رأسه عند رجل النبي صلى الله عليه وسلم.
قال البيهقي: وهذه الرواية تدل على أن قبورهم مسطحة لان الحصباء لا تثبت إلا على المسطح (2).
وهذا عجيب من البيهقي رحمه الله فإنه ليس في الرواية ذكر الحصباء بالكلية، وبتقدير ذلك فيمكن أن يكون مسنما وعليه الحصباء مغروزة بالطين ونحوه.
وقد روى الواقدي عن الدراوردي، عن جعفر بن محمد عن أبيه قال: جعل قبر النبي صلى الله عليه وسلم مسطحا.
وقال البخاري ثنا فروة بن أبي المغراء، ثنا علي بن مسهر، عن هشام، عن عروة عن أبيه قال: لما سقط عليهم الحائط في زمان الوليد بن عبد الملك أخذوا في بنائه فبدت لهم قدم ففزعوا فظنوا أنها قدم النبي صلى الله عليه وسلم فما وجد واحد يعلم ذلك حتى قال لهم عروة لا والله ما هي قدم النبي صلى الله عليه وسلم، ما هي إلا
قدم عمر.
وعن هشام عن أبيه عن عائشة: أنها أوصت عبد الله بن الزبير لا تدفني معهم وادفني مع صواحبي بالبقيع لا أزكى به أبدا.
قلت: كان الوليد بن عبد الملك حين ولي الامارة في سنة ست وثمانين قد شرع في بناء جامع
__________
(1) في كتاب الجنائز (96) باب فتح الباري 3 / 255.
(2) وراه البيهقي في الدلائل ج 7 / 263.
(*)

(5/293)

دمشق وكتب إلى نائبه بالمدينة ابن عمه عمر بن عبد العزيز أن يوسع في مسجد المدينة فوسعه حتى من ناحية الشرق فدخلت الحجرة النبوية فيه (1).
وقد روى الحافظ ابن عساكر بسنده عن زاذان مولى الفرافصة، وهو الذي بنى المسجد النبوي أيام ولاية عمر بن عبد العزيز على المدينة، فذكر عن سالم بن عبد الله نحو ما ذكره البخاري، وحكى صفه القبور كما رواه أبو داود.
ما أصاب المسلمين من المصيبة بوفاته صلى الله عليه وسلم قال البخاري: ثنا سليمان بن حرب، ثنا حماد بن زيد، ثنا ثابت عن أنس.
قال: لما ثقل النبي صلى الله عليه وسلم جعل يتغشاه الكرب.
فقالت فاطمة: واكرب أبتاه.
فقال لها: " ليس على أبيك كرب بعد اليوم " فلما مات قالت: وا أبتاه أجاب ربا دعاه، يا أبتاه من جنة الفردوس مأواه، يا أبتاه إلى جبريل ننعاه.
فلما دفن قالت فاطمة: يا أنس أطابت أنفسكم أن تحثوا على رسول الله صلى الله عليه وسلم التراب (2) ؟ تفرد به البخاري رحمه الله.
وقال الامام أحمد: حدثنا يزيد، ثنا حماد بن زيد، ثنا ثابت البناني.
قال أنس: فلما دفن النبي صلى الله عليه وسلم قالت فاطمة: يا أنس أطابت أنفسكم أن دفنتم رسول الله صلى الله عليه وسلم في التراب ورجعتم.
وهكذا رواه ابن ماجه مختصرا من حديث حماد بن زيد به.
وعنده قال حماد: فكان ثابت إذا حدث بهذا الحديث بكى حتى تختلف أضلاعه.
وهذا لا يعد نياحة بل هو من باب ذكر فضائله الحق عليه أفضل الصلاة والسلام، وإنما قلنا هذا لان رسول الله صلى الله عليه وسلم نهى عن النياحة.
وقد روى الامام أحمد والنسائي من حديث شعبة، سمعت قتادة، سمعت مطرفا يحدث عن حكيم بن قيس بن عاصم عن أبيه - فيما أوصى به إلى بنيه - أنه قال: ولا تنوحوا علي فإن رسول الله صلى الله عليه وسلم لم ينح
عليه.
وقد رواه إسماعيل بن إسحاق القاضي في النوادر عن عمرو بن ميمون عن شعبة به.
ثم رواه عن علي بن المديني، عن المغيرة بن سلمة، عن الصعق بن حزن، عن القاسم بن مطيب، عن الحسن البصري عن قيس بن عاصم به.
قال: لا تنوحوا علي فإن رسول الله صلى الله عليه وسلم لم ينح عليه، وقد سمعته ينهى عن النياحة.
ثم رواه عن علي، عن محمد بن الفضل، عن الصعق، عن القاسم، عن يونس بن عبيد، عن الحسن، عن عاصم به.
وقال الحافظ أبو بكر البزار: ثنا عقبة بن سنان، ثنا عثمان بن عثمان، ثنا محمد بن عمرو، عن أبي سلمة عن أبي هريرة: أن رسول الله صلى الله عليه وسلم لم ينح عليه.
وقال الامام أحمد: ثنا عفان، ثنا جعفر بن سليمان، ثنا ثابت، عن أنس.
قال: لما كان اليوم الذي قدم فيه رسول الله صلى الله عليه وسلم المدينة أضاء منها كل شئ، فلما كان اليوم الذي مات فيه أظلم منها كل شئ.
قال: وما نفضنا عن رسول الله صلى الله عليه وسلم الايدي حتى أنكرنا قلوبنا (3).
وهكذا رواه الترمذي
__________
(1) في الطبري: أمر الوليد سنة 88 بهدم مسجد رسول الله صلى الله عليه وآله وهدم بيوت أزواج رسول الله صلى الله عليه وآله وادخالها في المسجد.
وفيها ابتدأ عمر بن عبد العزيز في بناء المسجد.
(2) أخرجه البخاري في المغازي (83) باب.
وابن سعد في طبقاته 2 / 311.
(3) رواه البيهقي في الدلائل 7 / 265 ونقله السيوطي في الخصائص 2 / 278 وعزاه لابن سعد والحاكم والبيهقي.
(*)

(5/294)

وابن ماجه جميعا عن بشر بن هلال الصواف عن جعفر بن سليمان الضبعي به وقال الترمذي هذا حديث صحيح غريب.
قلت: وأسناده على شرط الصحيحين، ومحفوظ من حديث جعفر بن سليمان وقد أخرج له الجماعة رواه الناس عنه كذلك.
وقد أغرب الكديمي وهو محمد بن يونس رحمه الله في روايته له حيث قال: ثنا أبو الوليد هشام بن عبد الملك الطيالسي ثنا جعفر بن سليمان الضبعي، عن ثابت، عن أنس.
قال: لما قبض رسول الله صلى الله عليه وسلم أظلمت المدينة حتى لم ينظر بعضنا إلى بعض، وكان أحدنا يبسط يده فلا يراها - أو لا يبصرها، وما فرغنا من دفنه حتى أنكرنا قلوبنا.
وراه البيهقي من طريقه كذلك، وقد رواه من طريق غيره من الحفاظ عن أبي الوليد الطيالسي كما قدمنا وهو المحفوظ والله
أعلم.
وقد روى الحافظ الكبير وأبو القاسم بن عساكر من طريق أبي حفص بن شاهين، ثنا حسين بن أحمد بن بسطام بالابلة، ثنا محمد بن يزيد الرواسي، ثنا سلمة بن علقمة، عن داود بن أبي هند، عن أبي نضرة عن أبي سعيد الخدري.
قال: لما دخل رسول الله صلى الله عليه وسلم بالمدينة أضاء منها كل شئ، فلما كان اليوم الذي مات فيه أظلم منها كل شئ.
وقال ابن ماجه: ثنا إسحاق بن منصور، ثنا عبد الوهاب بن عطاء العجلي، عن ابن عون عن الحسن عن أبي بن كعب.
قال: كنا مع رسول الله صلى الله عليه وسلم وإنما وجهنا واحد، فلما قبض نظرنا هكذا وهكذا.
وقال أيضا ثنا إبراهيم بن المنذر الحزامي، ثنا خالد بن (1) محمد بن إبراهيم بن المطلب بن السائب بن أبي وداعة السهمي، حدثني موسى بن عبد الله بن أبي أمية المخزومي، حدثني مصعب بن عبد الله عن أم سلمة بنت أبي أميه زوج النبي صلى الله عليه وسلم أنها قالت: كان الناس في عهد رسول الله صلى الله عليه وسلم إذا قام المصلي يصلي لم يعد بصر أحدهم موضع قدميه، فتوفي رسول الله صلى الله عليه وسلم وكان أبو بكر فكان الناس إذا قام أحدهم يصلي لم يعد بصر أحدهم موضع جبينه فتوفي أبو بكر وكان عمر فكان الناس إذا قام أحدهم يصلي لم يعد بصر أحدهم موضع القبلة.
فتوفي عمر - وكان عثمان وكانت الفتنة فتلفت الناس يمينا وشمالا.
وقال الامام أحمد: حدثنا عبد الصمد، ثنا حماد، عن ثابت عن أنس: أن أم أيمن بكت لما قبض رسول الله صلى الله عليه وسلم فقيل لها ما يبكيك ؟ على النبي صلى الله عليه وسلم ؟ فقالت: إني قد علمت أن رسول الله سيموت، ولكني إنما أبكي على الوحي الذي رفع عنا.
هكذا رواه مختصرا.
وقد قال البيهقي: أخبرنا أبو عبد الله الحافظ، أنبأنا أبو عبد الله محمد بن يعقوب، ثنا محمد بن نعيم ومحمد بن النضر الجاوردي.
قالا: ثنا الحسن بن علي الخولاني (2) ثنا عمرو بن عاصم الكلابي، ثنا سليمان بن المغيرة عن ثابت عن أنس.
قال: ذهب رسول الله صلى الله عليه وسلم إلى أم أيمن زائرا وذهبت معه، فقربت إليه شرابا.
فإما كان صائما وأما كان لا يريده، فرده.
فأقبلت على رسول الله صلى الله عليه وسلم تضاحكه.
فقال أبو بكر بعد وفاة النبي صلى الله عليه وسلم
__________
(1) من ابن ماجه حديث رقم 1634، وفي الاصل: ثنا خالي محمد.
تحريف.
(2) في الدلائل 7 / 266: الحلواني.
(*)

(5/295)

لعمر: انطلق بنا إلى أم يمن نزورها، فلما انتهينا إليها بكت.
فقالا لها: ما يبكيك ؟ ما عند الله خير لرسوله.
قالت: والله ما أبكي أن لا أكون أعلم أن ما عند الله خير لرسوله، ولكن أبكي أن الوحي انقطع من السماء، فهيجتهما على البكاء فجعلا يبكيان (1).
ورواه مسلم منفردا به عن زهير بن حرب عن عمرو بن عاصم به.
وقال موسى بن عقبة في قصة وفاة رسول الله صلى الله عليه وسلم وخطبة أبي بكر فيها.
قال: ورجع الناس حين فرغ أبو بكر من الخطبة وأم أيمن قاعدة تبكي، فقيل لها ما يبكيك ؟ قد أكرم الله نبيه صلى الله عليه وسلم فأدخله جنته، وأراحه من نصب الدنيا.
فقالت: إنما أبكي على خبر السماء، كان يأتينا غضا جديدا كل يوم وليلة، فقد انقطع ورفع، فعليه أبكي.
فعجب الناس من قولها.
وقد قال مسلم بن الحجاج في صحيحه وحدثت عن أبي أسامة.
وممن روى ذلك عنه إبراهيم بن سعيد الجوهري، ثنا أبو أسامة حدثني يزيد بن عبد الله عن أبي برد عن أبي موسى عن النبي صلى الله عليه وسلم.
قال: " إن الله إذا أراد رحمة أمة من عباده قبض نبيها قبلها فجعله لها فرطا وسلفا يشهد لها، وإذا أراد هلكة أمة عذبها ونبيها حي فأهلكها وهو ينظر إليها فأقر عينه بهلكها حين كذبوه وعصوا أمره ".
تفرد به مسلم إسنادا ومتنا.
وقد قال الحافظ أبو بكر البزار: حدثنا يوسف بن موسى، ثنا عبد الحميد بن عبد العزيز بن أبي رواد، عن سفيان، عن عبد الله بن السائب عن زاذان عن عبد الله - هو ابن مسعود عن النبي صلى الله عليه وسلم.
قال: " إن لله ملائكة سياحين يبلغوني عن أمتي السلام ".
قال: وقال رسول الله صلى الله عليه وسلم: " حياتي خير لكم تحدثون ويحدث لكم، ووفاتي خير لكم تعرض علي أعمالكم، فما رأيت من خير حمدت الله عليه، وما رأيت من شر استغفرت الله لكم ".
ثم قال البزار لم نعرف آخره يروى عن عبد الله إلا من هذا الوجه.
قلت: وأما أوله وهو قوله عليه السلام: " إن لله ملائكة سياحين يبلغوني عن أمتي السلام " فقد رواه النسائي من طرق متعددة عن سفيان الثوري وعن الاعمش كلاهما عن عبد الله بن السائب عن أبيه به.
وقد قال الامام أحمد حدثنا حسين بن علي الجعفي، عن عبد الرحمن بن يزيد بن جابر، عن أبي الاسود الصنعاني عن أوس بن أوس.
قال قال رسول الله صلى الله عليه وسلم: " من أفضل أيامكم يوم الجمعة، فيه خلق آدم، وفيه قبض، وفي النفخة، وفيه الصعقة، فأكثروا علي من الصلاة فيه، فإن
صلاتكم معروضة علي ".
قالوا: يا رسول الله كيف تعرض صلاتنا عليك وقد أرمت - يعني قد بليت -.
قال: " إن الله قد حرم على الارض أن تأكل أجساد الانبياء عليهم السلام ".
وهكذا رواه أبو داود عن هارون بن عبد الله، وعن الحسن بن علي، والنسائي عن إسحاق بن منصور ثلاثتهم عن حسين بن علي به.
ورواه ابن ماجه: عن أبي بكر بن أبي شيبة، عن حسين بن علي (2)، عن جبر، عن أبي الاشعث عن شداد (3) بن أوس فذكره.
قال شيخنا أبو الحجاج المزي وذلك وهم من
__________
(1) رواه مسلم في كتاب فضائل الصحابة (18) باب.
حديث (103).
(2) في ابن ماجه: عن الحسين بن علي عن عبد الرحمن بن يزيد عن جابر.
(3) في ابن ماجه حديث 1636 عن أوس بن أوس.
(*)

(5/296)

ابن ماجه، والصحيح أوس بن أوس وهو الثقفي رضي الله عنه.
قلت: وهو عندي في نسخة جيدة مشهورة على الصواب.
كما رواه أحمد وأبو داود والنسائي عن أوس بن أوس.
ثم قال ابن ماجه: حدثنا عمرو بن سواد المصري، ثنا عبد الله بن وهب، عن عمرو بن الحارث، عن سعيد بن أبي هلال، عن زيد بن أيمن، عن عبادة بن نسي عن أبي الدرداء.
قال قال رسول الله صلى الله عليه وسلم: " أكثروا الصلاة علي يوم الجمعة فإنه مشهود تشهده الملائكة، وإن أحدا لن يصلي (1) علي إلا عرضت علي صلاته حتى يفرغ منها ".
قال قلت: وبعد الموت ؟ قال: " إن الله حرم على الارض أن تأكل أجساد الانبياء عليهم السلام - نبي الله حي ويرزق (2) " وهذا من إفراد ابن ماجه رحمه الله.
وقد عقد الحافظ ابن عساكر ها هنا بابا في إيراد الاحاديث المروية في زيارة قبره الشريف صلوات الله وسلامه عليه دائما إلى يوم الدين، وموضع استقصاء ذلك في كتاب الاحكام الكبير إن شاء الله تعالى.
ما ورد من التعزية به عليه الصلاة والسلام قال ابن ماجه: حدثنا الوليد بن عمرو بن السكين، ثنا أبو همام، وهو محمد بن الزبرقان الاهوازي ثنا موسى بن عبيدة ثنا مصعب بن محمد، عن أبي سلمة بن عبد الرحمن عن عائشة.
قالت: فتح رسول الله صلى الله عليه وسلم بابا بينه وبين الناس - أو كشف سترا - فإذا الناس يصلون وراء أبي بكر، فحمد الله على ما رأى من حسن حالهم رجاء أن يخلفه فيهم بالذي رآهم.
فقال: " يا أيها الناس أيما أحد من الناس أو من المؤمنين أصيب بمصيبة فليتعز بمصيبته بي، عن المصيبة التي تصيبه بغيري، فإن أحدا من أمتي لن يصاب بمصيبة بعدي أشد عليه من مصيبتي " تفرد به ابن ماجه (3).
وقال الحافظ البيهقي: أخبرنا أبو إسحاق إبراهيم بن محمد الفقيه، ثنا شافع بن محمد، ثنا أبو جعفر بن سلامة الطحاوي، ثنا المزني ثنا الشافعي، عن القاسم بن عبد الله بن عمر بن حفص، عن جعفر بن محمد عن أبيه: أن رجالا من قريش دخلوا على أبيه علي بن الحسين.
فقال: ألا أحدثكم عن رسول الله صلى الله عليه وسلم ؟ قالوا: بلى ! فحدثنا عن أبي القاسم.
قال: لما أن مرض رسول الله صلى الله عليه وسلم أتاه جبريل فقال: يا محمد إن الله أرسلني إليك تكريما لك، وتشريفا لك، وخاصة لك، أسألك عما هو أعلم به منك.
يقول كيف تجدك ؟ قال: " أجدني يا جبريل مغموما، وأجدني يا جبريل مكروبا " ثم جاءه اليوم الثاني فقال له، ذلك فرد عليه النبي صلى الله عليه وسلم كما رد أول يوم، ثم جاءه اليوم الثالث فقال له كما قال أول يوم ورد عليه كما رد، وجاء معه ملك يقال له: إسماعيل على مائة ألف ملك كل ملك على مائة ألف ملك، فاستأذن عليه، فسأل عنه.
ثم قال جبريل: هذا ملك الموت يستأذن عليك، ما
__________
(1) من ابن ماجه وفي الاصل: ليصل.
(2) في ابن ماجه حديث 1637: فنبي الله حي يرزق.
(3) رواه ابن ماجه في الجنائز حديث 1599 وفيه موسى بن عبيدة الربذي وهو ضعيف.
(*)

(5/297)

استأذن على آدمي قبلك، ولا يستأذن على آدمي بعدك، فقال عليه السلام: إيذن له فأذن له فدخل فسلم عليه، ثم قال: يا محمد إن الله أرسلني إليك، فإن أمرتني أن أقبض روحك قبضت، وإن أمرتني أن أتركه تركته.
فقال رسول الله: " أو تفعل يا ملك الموت ؟ " قال: نعم ! وبذلك أمرت، وأمرت أن أطيعك.
قال: فنظر النبي صلى الله عليه وسلم إلى جبريل.
فقال له جبريل: يا محمد إن الله قد اشتاق إلى لقائك، فقال رسول الله صلى الله عليه وسلم لملك الموت: " امض لما أمرت به " فقبض روحه، فلما توفي
النبي صلى الله عليه وسلم وجاءت التعزية سمعوا صوتا من ناحية البيت، السلام عليكم أهل البيت ورحمة الله وبركاته، إن في الله عزاء من كل مصيبة، وخلفا من كل هالك، ودركا من كل فائت، فبالله فثقوا، وإياه فارجوا، فإنما المصاب من حرم الثواب.
فقال علي رضي الله عنه: أتدرون من هذا ؟ هذا الخضر عليه السلام (1).
وهذا الحديث مرسلا وفي إسناده ضعف بحال القاسم العمري هذا فإنه قد ضعفه غير واحد من الائمة، وتركه بالكلية آخرون.
وقد رواه الربيع عن الشافعي عن القاسم عن جعفر عن أبيه عن جده فذكر منه قصة التعزية - فقط موصولا - وفي الاسناد العمري المذكور قد نبهنا على أمره لئلا يغتر به.
على أنه قد رواه الحافظ البيهقي عن الحاكم عن أبي جعفر البغدادي، حدثنا عبد الله بن الحارث أو عبد الرحمن بن المرتعد الصغاني (2) ثنا أبو الوليد المخزومي ثنا أنس بن عياض، عن جعفر بن محمد [ عن أبيه ] (3) عن جابر بن عبد الله.
قال: لما توفي رسول الله صلى الله عليه وسلم [ عزتهم الملائكة ] (4) يسمعون الحس ولا يرون الشخص.
فقال: السلام عليكم أهل البيت ورحمة الله وبركاته.
إن في الله عزاء من كل مصيبة، وخلفا من كل فائت، ودركا من كل هالك، فبالله فثقوا، وإياه فارجوا، فإنما المحروم من حرم الثوب، والسلام عليكم ورحمة الله وبركاته.
ثم قال البيهقي: هذان الاسنادان وإن كانا ضعيفين فأحدهما يتأكد بالآخر ويدل على أن له أصلا من حديث جعفر والله أعلم.
وأخبرنا أبو عبد الله الحافظ، أنبأنا أبو بكر أحمد بن بالويه، ثنا محمد بن بشر بن مطر، ثنا كامل بن طلحة، ثنا عباد بن عبد الصمد، عن أنس بن مالك.
قال: لما قبض رسول الله صلى الله عليه وسلم أحدق به أصحابه، فبكوا حوله، واجتمعوا فدخل رجل أشهب اللحية جسيم صبيح، فتخطى رقابهم فبكى، ثم التفت إلى أصحاب رسول الله صلى الله عليه وسلم فقال: إن في الله عزاء من كل مصيبة، وعوضا من كل فائت، وخلفا من كل هالك، فإلى الله فأنيبوا وإليه فارغبوا، ونظره إليكم في البلايا فانظروا، فإن المصاب من لم يجبر، فانصرف.
فقال بعضهم لبعض تعرفون الرجل ؟ فقال أبو بكر وعلي: نعم ! هذا أخو رسول الله صلى الله عليه وسلم الخضر، ثم قال البيهقي: عباد بن عبد الصمد ضعيف وهذا منكر بمرة.
وقد روى الحارث بن أبي أسامة، عن محمد بن سعد: أنبأنا هشام بن
__________
(1) دلائل البيهقي 7 / 267 ونقل الخبر السيوطي في الخصائص 2 / 273 وعزاه لابن سعد والبيهقي.
(2) في البيهقي 7 / 269: عبد الله بن عبد الرحمن بن المرتعد الصنعاني.
(3) سقطت من الاصل، واستدركت من الدلائل.
(4) من الدلائل، سقطت من الاصل.
(*)

(5/298)

القاسم، ثنا صالح المري، عن أبي حازم المدني: أن رسول الله حين قبضه الله عز وجل دخل المهاجرون فوجا فوجا يصلون عليه ويخرجون، ثم دخلت الانصار على مثل ذلك، ثم دخل أهل المدينة حتى إذا فرغت الرجال دخلت النساء فكان منهم صوت وجزع كبعض ما يكون منهن، فسمعن هزة في البيت فعرفن (1) فسكتن، فإذا قائل يقول: إن في الله عزاء من كل هالك، وعوض من كل مصيبة، وخلف من كل فائت، والمجبور من جبرة الثواب والمصاب من لم يجبره الثواب.
فصل فيما روي من معرفة أهل الكتاب بيوم وفاته صلى الله عليه وسلم قال أبو بكر بن أبي شيبة: حدثنا عبد الله بن إدريس، عن إسماعيل بن أبي خالد، عن قيس بن أبي حازم، عن جرير بن عبد الله البجلي.
قال: كنت باليمن، فلقينا رجلين من أهل اليمن، ذا كلاع وذا عمرو، فجعلت أحدثهما عن رسول الله صلى الله عليه وسلم قال فقالا لي: إن كان ما تقول حقا فقد مضى صاحبك على أجله منذ ثلاث.
قال: فأقبلت وأقبلا حتى إذا كنا في بعض الطريق، رفع لنا ركب من [ قبل ] المدينة فسألناهم فقالوا: قبض رسول الله صلى الله عليه وسلم واستخلف أبو بكر والناس صالحون.
قال فقالا لي: أخبر صاحبك أنا قد جئنا، ولعلنا سنعود إن شاء الله عز وجل.
قال ورجعا إلى اليمن، فلما أتيت أخبرت أبا بكر بحديثهم.
قال أفلا جئت بهم.
فلما كان بعد قال لي ذو عمرو: يا جرير إن لك علي كرامة، وإني مخبرك خبرا، أنكم معشر العرب لن تزالوا بخير ما كنتم إذا هلك أمير تأمرتم في آخر، وإذا كانت بالسيف كنتم ملوكا تغضبون غضب الملوك وترضون رضى الملوك.
هكذا رواه الامام أحمد والبخاري عن أبي بكر بن أبي شيبة وهكذا رواه البيهقي عن الحاكم عن عبد الله بن جعفر عن يعقوب بن سفيان عنه (2).
وقال البيهقي: أنبأنا الحاكم، أنبأنا علي بن
المتوكل (3) ثنا محمد بن يونس، ثنا يعقوب بن إسحاق الحضرمي، ثنا زائدة، عن زياد بن علاقة عن جرير.
قال: لقيني حبر باليمن وقال لي: إن كان صاحبكم نبيا فقد مات يوم الاثنين، هكذا رواه البيهقي.
وقد قال الامام أحمد: حدثنا أبو سعيد، ثنا زائدة، ثنا زياد بن علاقة عن جرير.
قال قال لي حبر باليمن: إن كان صاحبكم نبيا فقد مات اليوم.
قال جرير: فمات يوم الاثنين، وقال البيهقي: أنبأنا أبو الحسين بن بشران المعدل ببغداد، أنبأنا أبو جعفر محمد بن عمرو، ثنا محمد بن الهيثم، ثنا سعيد بن أبي كثير بن عفير [ بن كعب ]، حدثني عبد الحميد بن كعب بن علقمة بن كعب بن عدي التنوخي [ عن عمر بن الحارث بن علقمة بن كعب بن عدي التنوخي ]، عن
__________
(1) من سيرة ابن كثير، وفي الاصل: لعرفنا (2) رواه البخاري في المغازي فتح الباري 8 / 76 والامام أحمد في مسنده 4 / 363 والبيهقي في الدلائل 7 / 270 وفيه عن: أبي عبد الله الحافظ قال: أخبرنا أبو عمرو بن أبي جعفر، قال: أخبرنا الحسن بن سفيان...(3) في الدلائل: المؤمل.
ج 7 / 271.
(*)

(5/299)

عمرو بن الحارث، عن ناعم بن أجيل، عن كعب بن عدي.
قال: أقبلت في وفد من أهل الحيرة إلى النبي صلى الله عليه وسلم.
فعرض علينا الاسلام فأسلمنا ثم انصرفنا إلى الحيرة، فلم نلبث أن جاءتنا وفاة النبي صلى الله عليه وسلم فارتاب أصحابي وقالوا: لو كان نبيا لم يمت.
فقلت: قد مات الانبياء قبله، وثبت على إسلامي ثم خرجت أريد المدينة، فمررت براهب كنا لا نقطع أمرا دونه، فقلت له: أخبرني عن أمر أردته، نفخ في صدري منه شئ.
فقال: إئت باسم من الاسماء فأتيته بكعب فقال: القه في هذا السفر لسفر أخرجه فألقيت الكعب فيه فصفح فيه، فإذا بصفة النبي صلى الله عليه وسلم كما رأيته وإذا هو يموت في الحين الذي مات فيه، قال: فاشتدت بصيرتي في إيماني، وقدمت على أبي بكر رضي الله عنه فأعلمته وقمت عنده، فوجهني إلى المقوقس فرجعت، ووجهني أيضا عن عمر بن الخطاب، فقدمت عليه بكتابه، فأتيته وكانت وقعة اليرموك، ولم أعلم بها فقال لي: أعلمت أن الروم قتلت العرب وهزمتهم ؟ فقلت كلا.
قال: ولم ؟ قلت إن الله وعد نبيه أن يظهره على الدين كله وليس بمخلف
الميعاد قال فإن نبيكم قد صدقكم.
قتلت الروم والله قتل عاد.
قال: ثم سألني عن وجوه أصحاب رسول الله صلى الله عليه وسلم فأخبرته وأهدى إلى عمر وإليهم.
وكان ممن أهدى إليه علي وعبد الرحمن والزبير - وأحسبه ذكر العباس - قال كعب وكنت شريكا لعمر في البز في الجاهلية، فلما أن فرض الديوان فرض لي في بني عدي بن كعب (1).
وهذا أثر غريب وفيه نبأ عجيب وهو صحيح.
فصل قال محمد بن إسحاق: ولما توفي رسول الله صلى الله عليه وسلم ارتدت العرب، واشرأبت اليهودية والنصرانية ونجم النفاق، وصار المسلمون كالغنم المطيرة في الليلة الشاتية لفقد نبيهم، حتى جمعهم الله على أبي بكر رضي الله عنه.
قال ابن هشام: وحدثني أبو عبيدة وغيره من أهل العلم: أن أكثر أهل مكة لما توفي رسول الله صلى الله عليه وسلم هموا بالرجوع عن الاسلام وأرادوا ذلك، حتى خافهم عتاب بن أسيد رضي الله عنه فتوارى.
فقام سهيل بن عمرو رضي الله عنه، فحمد الله وأثنى عليه، ثم ذكر وفاة رسول الله صلى الله عليه وسلم، وقال: إن ذلك لم يزد الاسلام إلا قوة، فمن رابنا ضربنا عنقه، فتراجع الناس وكفوا عما هموا به، فظهر عتاب بن أسيد.
فهذا المقام الذي أراد رسول الله صلى الله عليه وسلم في قوله لعمر بن الخطاب - يعني حين أشار بقلع ثنيته حين وقع في الاسارى (2) يوم بدر - إنه عسى أن يقوم مقاما لا تذمنه.
قلت: وسيأتي عما قريب إن شاء الله ذكر ما وقع بعد وفاة رسول الله صلى الله عليه وسلم من الردة في أحياء كثيرة من العرب، وما كان من أمر مسيلمة بن حبيب المتنبئ باليمامة، والاسود العنسي باليمن،
__________
(1) ما بين معكوفين في الحديث من دلائل البيهقي 7 / 271.
ورواه ابن حجر في الاصابة 3 / 298 في ترجمة كعب بن عدي التنوخي، وقال: أخرجه البغوي.
(2) يعني سهيل بن عمرو.
(*)

(5/300)

وما كان من أمر الناس حتى فاؤوا ورجعوا إلى الله تائبين نازعين عما كانوا عليه في حال ردتهم من السفاهة والجهل العظيم الذي استفزهم الشيطان به، حتى نصرهم الله وثبتهم وردهم إلى دينه
الحق على يدي الخليفة الصديق أبي بكر رضي الله عنه وأرضاه، كما سيأتي مبسوطا مبينا مشروحا إن شاء الله.
فصل وقد ذكر ابن إسحاق وغيره قصائد لحسان بن ثابت رضي الله عنه في وفاة رسول الله صلى الله عليه وسلم ومن أجل ذلك وأفصحه وأعظمه، ما رواه عبد الملك بن هشام رحمه الله عن أبي زيد الانصاري أن حسان بن ثابت رضي الله عنه قال يبكي رسول الله صلى الله عليه وسلم: بطيبة رسم للرسول ومعهد * منير وقد تعفو الرسوم وتمهد (1) ولا تمتحى الآيات من دار حرمة * بها منبر الهادي الذي كان يصعد وواضح آيات وباقي معالم * وربع له فيه مصلى ومسجد بها حجرات كان ينزل وسطها * من الله نور يستضاء ويوقد معارف لم تطمس على العهد آيها * أتاها البلا فالآي منها تجدد عرفت بها رسم الرسول وعهده * وقبرا بها واراه في الترب ملحد ظللت بها أبكي الرسول فاسعدت * عيون ومثلاها من الجن تسعد (2) يذكرن آلاء الرسول ولا أرى * لها محصيا نفسي فنفسي تبلد مفجعة قد شفها فقد أحمد * فظلت لآلاء الرسول تعدد وما بلغت من كل أمر عشيره * ولكن لنفسي بعد ما قد توجد أطالت وقوفا تذرف العين جهدها * على طلل القبر الذي فيه أحمد فبوركت يا قبر الرسول وبوركت * بلاد ثوى فيها الرشيد المسدد (3) تهيل عليه الترب أيد وأعين * عليه - وقد غارت بذلك - أسعد لقد غيبوا حلما وعلما ورحمة * عشية علوه الثرى لا يوسد وراحوا بحزن ليس فيهم نبيهم * وقد وهنت منهم ظهور وأعضد ويبكون من تبكي السموات يومه * ومن قد بكته الارض فالناس أكمد
__________
(1) في ابن هشام: 4 / 317، وتهمد.
(2) في ابن هشام: من الجفن تسعد.
(3) بعده في ابن هشام: وبورك لحد منك ضمن طيبا * عليه بناء من صفيح منضد (*)

(5/301)

وهل عدلت يوما رزية هالك * رزية يوم مات فيه محمد تقطع فيه منزل الوحي عنهم * وقد كان ذا نور يغور وينجد يدل على الرحمن من يقتدي به * وينقذ من هول الخزايا ويرشد إمام لهم يهديهم الحق جاهدا * معلم صدق إن يطيعوه يسعدوا عفو عن الزلات يقبل عذرهم * وإن يحسنوا فالله بالخير أجود وإن ناب أمر لم يقوموا بحمله * فمن عنده تيسير ما يتشدد فبيناهم في نعمة الله وسطهم (1) * دليل به نهج الطريقة يقصد عزيز عليه أن يجوروا عن الهدى * حريص على أن يستقيموا ويهتدوا عطوف عليهم لا يثنى جناحه * إلى كنف يحنوا عليهم ويمهد فبيناهم في ذلك النور إذ غدا * إلى نورهم منهم من الموت مقصد فأصبح محمودا إلى الله راجعا * يبكيه جفن المرسلات ويحمد (2) وأمست بلاد الحرم وحشا بقاعها * لغيبة ما كانت من الوحي تعهد قفارا سوى معمورة اللحد ضافها * فقيد يبكيه بلاط وغرقد ومسجده فالموحشات لفقده * خلاء له فيها (3) مقام ومقعد وبالجمرة الكبرى له ثم أوحشت * ديار وعرصات وربع ومولد فبكي رسول الله يا عين عبرة * ولا أعرفنك الدهر دمعك يجمد ومالك لا تبكين ذا النعمة التي * على الناس منها سابغ يتغمد
فجودي عليه بالدموع وأعولي * لفقد الذي لا مثله الدهر يوجد وما فقد الماضون مثل محمد * ولا مثله حتى القيامة يفقد أعف وأوفى ذمة بعد ذمة * وأقرب منه نائلا لا ينكد وأبذل منه للطريف وتالد * إذا ضن معطاء بما كان يتلد وأكرم صيتا في البيوت إذا انتمى * وأكرم جدا أبطحيا يسود وأمنع ذروات وأثبت في العلا * دعائم عز شاهقات تشيد وأثبت فرعا في الفروع ومنبتا * وعودا غذاه المزن فالعود أغيد رباه وليدا فاستتم تمامه * على أكرم الخيرات رب ممجد تناهت وصاة المسلمين بكفه * فلا العلم محبوس ولا الرأي يفند
__________
(1) في ابن هاشم: بينهم.
(2) في ابن هشام: حق المرسلات.
والمرسلات هنا الملائكة.
وتروى جن المرسلات: أي الملائكة المستور أعين الآدميين.
(3) في ابن هشام: فيه.
(*)

(5/302)

أقول ولا يلفي لما قلت (1) عائب * من الناس إلا عازب القول مبعد وليس هوائي نازعا عن ثنائه * لعلي به في جنة الخلد مبعد مع المصطفى أرجو بذاك جواره * وفي نيل ذاك اليوم أسعى وأجهد وقال الحافظ أبو القاسم السهيلي في آخر كتابه الروض: وقال أبو سفيان بن الحارث بن عبد المطلب يبكي رسول الله صلى الله عليه وسلم: أرقت فبات ليلي لا يزول * وليل أخي المصيبة فيه طول وأسعدني البكاء وذاك فيما * أصيب المسلمون به قليل لقد عظمت مصيبتنا وجلت * عشية قيل قد قبض الرسول
وأضحت أرضنا مما عراها * تكاد بنا جوانبها تميل فقدنا الوحي والتنزيل فينا * يروح به ويغدو جبرئيل وذاك أحق ما سالت عليه * نفوس الناس أو كربت (2) تسيل نبي كان يجلو الشك عنا * بما يوحى إليه وما يقول ويهدينا فلا نخشى ضلالا * علينا والرسول لنا دليل أفاطم إن جزعت فذاك عذر * وإن لم تجزعي ذاك السبيل فقبر أبيك سيد كل قبر * وفيه سيد الناس الرسول باب بيان أن النبي صلى الله عليه وسلم لم يترك دينارا ولا درهما ولا عبدا ولا أمة ولا شاة ولا بعيرا ولا شيئا يورث عنه، بل أرضا جعلها كلها صدقة لله عز وجل.
فإن الدنيا بحذافيرها كانت أحقر عنده - كما هي عند الله - من أن يسعى لها أو يتركها بعده ميراثا صلوات الله وسلامه عليه وعلى إخوانه من النبيين والمرسلين وسلم تسليما كثيرا دائما إلى يوم الدين.
قال البخاري: حدثنا قتيبة، ثنا أبو الاحوص، عن أبي إسحاق عن عمرو بن الحارث.
قال: ما ترك رسول الله صلى الله عليه وسلم دينارا ولا درهما ولا عبدا ولا أمة إلا بغلته البيضاء التي كان يركبها، وسلاحه، وأرضا جعلها لابن السبيل صدقة (3).
انفرد به البخاري دون مسلم، فرواه في أماكن من صحيحه من طرق متعددة عن أبي الاحوص وسفيان الثوري وزهير بن معاوية، ورواه الترمذي من
__________
(1) في ابن هشام: ولا يلقى لقولي عائب.
(2) من السهيلي، وفي الاصل: كادت تسيل.
(3) رواه البخاري في كتاب فرض الخمس (3) باب - الحديث (3097) فتح الباري 6 / 209.
(*)

(5/303)

حديث إسرائيل، والنسائي أيضا من حديث يونس بن أبي إسحاق كلهم عن أبي إسحاق،
عمرو بن عبد الله السبيعي، عن عمرو بن الحارث بن المصطلق بن أبي ضرار أخي جويرية بنت الحارث أم المؤمنين رضي الله عنهما به.
وقد رواه الامام أحمد: حدثنا أبو معاوية ثنا الاعمش وابن نمير عن الاعمش عن شقيق عن مسروق عن عائشة.
قالت: ما ترك رسول الله صلى الله عليه وسلم دينارا ولا درهما ولا شاة ولا بعيرا ولا أوصى بشئ (1).
وهكذا رواه مسلم منفردا به عن البخاري وأبو داود والنسائي وابن ماجه من طرق متعددة عن سليمان بن مهران الاعمش، عن شقيق بن سلمة أبي وائل، عن مسروق بن الاجدع، عن أم المؤمنين عائشة الصديقة بنت الصديق حبيبة حبيب الله المبرأة من فوق سبع سموات رضي الله عنها وأرضاها.
وقال الامام أحمد: حدثنا إسحاق بن يوسف، عن سفيان، عن عاصم عن زر بن حبيش، عن عائشة قالت: ما ترك رسول الله صلى الله عليه وسلم دينارا ولا درهما ولا أمة ولا عبدا ولا شاة ولا بعيرا.
وحدثنا عبد الرحمن، عن سفيان، عن عاصم عن زر عن عائشة: ما ترك رسول الله صلى الله عليه وسلم دينارا ولا درهما ولا شاة ولا بعيرا.
قال سفيان: وأكثر علمي وأشك في العبد والامة.
وهكذا رواه الترمذي في الشمائل عن بندار، عن عبد الرحمن بن مهدي به.
قال الامام أحمد.
وحدثنا وكيع، ثنا مسعر، عن عاصم بن أبي النجود عن زر عن عائشة.
قالت: ما ترك رسول الله صلى الله عليه وسلم دينارا ولا درهما ولا عبدا ولا أمة ولا شاة ولا بعيرا.
هكذا رواه الامام أحمد من غير شك.
وقد رواه البيهقي عن أبي زكريا بن أبي إسحاق المزكى، عن أبي عبد الله محمد بن يعقوب، ثنا محمد بن عبد الوهاب، أنبأنا جعفر بن عون، أنبأنا مسعر عن عاصم عن زر.
قال قالت عائشة: تسألوني عن ميراث رسول الله صلى الله عليه وسلم ما ترك رسول الله صلى الله عليه وسلم دينارا ولا درهما ولا عبدا ولا وليدة.
قال مسعر: أراه قال ولا شاة ولا بعيرا.
قال: وأنبأنا مسعر، عن عدي بن ثابت عن علي بن الحسين.
قال: ما ترك رسول الله صلى الله عليه وسلم دينارا ولا درهما ولا عبدا ولا وليدة (2) وقد ثبت في الصحيحين من حديث الاعمش، عن إبراهيم، عن الاسود عن عائشة: أن رسول الله صلى الله عليه وسلم اشترى طعاما من يهودي إلى أجل، ورهنه درعا من حديد.
وفي لفظ للبخاري رواه، عن قبيصة، عن الثوري، عن الاعمش، عن إبراهيم عن الاسود عن عائشة رضي الله عنها.
قالت: توفي النبي صلى الله عليه وسلم ودرعه مرهونة عند يهودي بثلاثين (3).
ورواه البيهقي: من حديث
يزيد بن هارون، عن الثوري، عن الاعمش، عن إبراهيم عن الاسود عنها.
قالت: توفي النبي صلى الله عليه وسلم ودرعه مرهونة بثلاثين صاعا من شعير (4).
ثم قال: رواه البخاري عن محمد بن كثير عن سفيان.
ثم قال البيهقي: أنبأنا علي بن أحمد بن عبدان، أنبأنا أبو بكر محمد بن حمويه (5)
__________
(1) أخرجه مسلم في كتاب الوصية (5) باب الحديث (18) ص 1256.
(2) أخرجه البيهقي في الدلائل - باب ما جاء في تركة رسول الله صلى الله عليه وآله 7 / 274.
(3) زاد في البخاري: أي صاعا من شعير.
(4) الدلائل 7 / 274 والبخاري في كتاب الجهاد (89) باب الحديث (2916) فتح الباري 6 / 99.
(5) في الدلائل 7 / 275: محمويه.
(*)

(5/304)

العسكري، ثنا جعفر بن محمد القلانسي، ثنا آدم، ثنا شيبان عن قتادة، عن أنس.
قال: لقد دعي رسول الله صلى الله عليه وسلم على خبز شعير، وإهالة سنخة (1).
قال أنس: ولقد سمعت رسول الله صلى الله عليه وسلم يقول: " والذي نفس محمد بيده ما أصبح عند آل محمد صاع بر ولا صاع تمر ".
وإن له يومئذ تسع نسوة، ولقد رهن درعا له عند يهودي بالمدينة، وأخذ منه طعاما فما وجد ما يفتكها به حتى مات صلى الله عليه وسلم.
وقد روى ابن ماجه بعضه من حديث شيبان بن عبد الرحمن النحوي عن قتادة به.
وقال الامام أحمد: حدثنا عبد الصمد، ثنا ثابت، ثنا هلال، عن عكرمة عن ابن عباس، أن النبي صلى الله عليه وسلم نظر إلى أحد.
فقال: " والذي نفسي بيد ما يسرني أحدا لآل محمد ذهبا أنفقه في سبيل الله، أموت يوم أموت وعندي منه ديناران إلا أن أرصدهما لدين ".
قال: فمات فما ترك دينارا ولا درهما ولا عبدا ولا وليدة، فترك درعه رهنا عند يهودي بثلاثين صاعا من شعير وقد روى آخره ابن ماجه عن عبد الله بن معاوية الجمحي، عن ثابت بن يزيد، عن هلال بن خباب العبدي الكوفي به.
ولاوله شاهد في الصحيح من حديث أبي ذر رضي الله عنه.
وقد قال الامام أحمد حدثنا عبد الصمد وأبو سعيد وعفان.
قالوا: حدثنا ثابت - هو ابن يزيد - ثنا هلال - هو ابن خباب - عن عكرمة عن ابن عباس.
أن النبي صلى الله عليه وسلم دخل عليه عمرو وهو على حصير قد أثر في جنبه.
فقال: يا نبي الله لو اتخذت فراشا
أوثر من هذا ؟ فقال: " مالي وللدنيا، ما مثلي ومثل الدنيا إلا كراكب سار في يوم صائف فاستظل تحت شجرة ساعة من نهار ثم راح وتركها ".
تفرد به أحمد وإسناده جيد.
وله شاهد من حديث ابن عباس عن عمر في المرأتين اللتين تظاهرتا على رسول الله صلى الله عليه وسلم، وقصة الايلاء.
وسيأتي الحديث مع غيره مما شاكله في بيان زهده عليه السلام وتركه الدنيا، وإعراضه عنها، وإطراحه لها، وهو مما يدل على ما قلناه من أنه عليه السلام لم تكن الدنيا عنده ببال.
وقال الامام أحمد: حدثنا سفيان، ثنا عبد العزيز بن رفيع.
قال: دخلت أنا وشداد بن معقل، على ابن عباس فقال ابن عباس: ما ترك رسول الله صلى الله عليه وسلم إلا ما بين هذين اللوحين.
قال ودخلنا على محمد بن علي فقال مثل ذلك.
وهكذا رواه البخاري: عن قتيبة، عن سفيان بن عيينة به.
وقال البخاري حدثنا أبو نعيم، ثنا مالك بن مغول، عن طلحة قال: سألت عبد الله بن أبي أوفى أأوصى النبي صلى الله عليه وسلم ؟ فقال لا.
فقلت كيف كتب على الناس الوصية، أو أمروا (2) بها ؟ قال أوصى بكتاب الله عز وجل.
وقد رواه البخاري أيضا ومسلم وأهل السنن إلا أبا داود من طرق عن مالك بن مغول به.
وقال الترمذي حسن صحيح غريب لا نعرفه إلا من حديث مالك بن مغول.
تنبيه: قد ورد أحاديث كثيرة سنوردها قريبا بعد هذا الفصل في ذكر أشياء كان يختص بها صلوات الله وسلامه عليه في حياته من دور ومساكن نسائه وإماء وعبيد وخيول وإبل وغنم وسلاح وبغلة وحمار وثياب وأثاث وخاتم وغير ذلك مما سنوضحه بطرقه ودلائله، فلعله عليه السلام تصدق
__________
(1) الاهالة: الزيت.
والسنخة: المتغيرة الرائحة.
(2) في البخاري: أو أمروا بالوصية ؟ (*)

(5/305)

بكثير منها في حياته منجزا، وأعتق من أعتق من إمائه وعبيده، وأرصد ما أرصده من أمتعته، مع ما خصه الله به من الارضين من بني النضير وخيبر وفدك في مصالح المسلمين على ما سنبينه إن شاء الله، إلا أنه لم يخلف من ذلك شيئا يورث عنه قطعا لما سنذكره قريبا وبالله المستعان.
باب
بيان أنه عليه السلام قال لا نورث قال الامام أحمد: حدثنا سفيان، عن أبي الزناد، عن الاعرج عن أبي هريرة، يبلغ به، وقال مرة قال قال رسول الله صلى الله عليه وسلم: " لا يقتسم ورثتي دينارا ولا درهما، ما تركت بعد نفقة نسائي ومؤنة عاملي فهو صدقة ".
وقد رواه البخاري ومسلم وأبو داود من طرق عن مالك بن أنس عن أبي الزناد عبد الله بن ذكوان عن عبد الرحمن بن هرمز الاعرج عن أبي هريرة.
أن رسول الله صلى الله عليه وسلم قال: " لا يقتسم ورثتي دينارا، ما تركت بعد نفقة نسائي ومؤنة عاملي فهو صدقة " لفظ البخاري.
ثم قال البخاري: حدثنا عبد الله بن مسلمة، عن مالك، عن ابن شهاب عن عروة عن عائشة: أن أزواج النبي صلى الله عليه وسلم حين توفي رسول الله صلى الله عليه وسلم أردن أن يبعثن عثمان إلى أبي بكر ليسألنه ميراثهن.
فقالت عائشة: أليس قد قال رسول الله صلى الله عليه وسلم " لا نورث، ما تركنا صدقة ؟ " وهكذا رواه مسلم عن يحيى بن يحيى وأبو داود عن القعنبي، والنسائي عن قتيبة كلهم عن مالك به.
فهذه إحدى النساء الوارثات - إن لو قدر ميراث - قد اعترفت أن رسول الله صلى الله عليه وسلم جعل ما تركه صدقة لا ميراثا، والظاهر أن بقية أمهات المؤمنين وافقنها على ما روت، وتذكرن ما قالت لهن من ذلك فإن عبارتها تؤذن بأن هذا أمر مقرر عندهن.
والله أعلم.
وقال البخاري: حدثنا إسماعيل بن أبان، ثنا عبد الله بن المبارك، عن يونس عن الزهري عن عروة عن عائشة.
أن النبي صلى الله عليه وسلم قال: " لا نورث ما تركنا صدقة ".
وقال البخاري (1): باب قول رسول الله لا نورث ما تركنا صدقة: حدثنا عبد الله بن محمد، ثنا هشام، أنبأنا معمر عن الزهري، عن عروة، عن عائشة: أن فاطمة والعباس أتيا أبا بكر رضي الله عنه يلتمسان ميراثهما من رسول الله صلى الله عليه وسلم وهما حينئذ يطلبان أرضه من فدك وسهمه من خيبر.
فقال لهما أبو بكر: سمعت رسول الله صلى الله عليه وسلم يقول " لا نورث ما تركنا صدقة، إنما يأكل آل محمد من هذا المال ".
قال أبو بكر: والله لا أدع أمرا رأيت رسول الله صلى الله عليه وسلم يصنعه فيه إلا صنعته، قال: فهجرته فاطمة فلم تكلمه حتى ماتت.
وهكذا رواه الامام أحمد، عن عبد الرزاق، عن معمر، ثم رواه أحمد عن يعقوب بن إبراهيم، عن أبيه، عن صالح بن كيسان، عن الزهري عن عروة، عن عائشة أن فاطمة سألت أبا بكر بعد وفاة رسول الله ميراثها مما ترك مما أفاء الله عليه، فقال لها أبو
بكر: إن رسول الله صلى الله عليه وسلم.
قال: " لا نورث ما تركنا صدقة " فغضبت فاطمة وهجرت أبا بكر فلم تزل مهاجرته حتى توفيت.
قال: وعاشت فاطمة بعد وفاة رسول الله صلى الله عليه وسلم ستة أشهر، وذكر تمام
__________
(1) في كتاب الفرائض 3 باب حديث 6725 و 6726.
(*)

(5/306)

الحديث.
هكذا قال الامام أحمد.
وقد روى البخاري هذا الحديث في كتاب المغازي من صحيحه عن ابن بكير، عن الليث، عن عقيل، عن الزهري عن عروة عن عائشة كما تقدم، وزاد، فلما توفيت دفنها علي ليلا ولم يؤذن أبا بكر وصلى عليها، وكان لعلي من الناس وجه حياة فاطمة، فلما توفيت استنكر علي وجوه الناس، فالتمس مصالحة أبي بكر ومبايعته ولم يكن بايع تلك الاشهر، فأرسل إلى أبي بكر إيتنا ولا يأتنا معك أحد، وكره أن يأتيه عمر لما علم من شدة عمر.
فقال عمر: والله لا تدخل عليهم وحدك.
قال أبو بكر: وما عسى أن يصنعوا بي ؟ والله لآتينهم.
فانطلق أبو بكر رضي الله عنه وقال إنا قد عرفنا فضلك وما أعطاك الله، ولم ننفس عليك خيرا ساقه الله إليك، ولكنكم استبددتم بالامر وكنا نرى لقرابتنا من رسول الله صلى الله عليه وسلم أن لنا في هذا الامر نصيبا، فلم يزل علي يذكر حتى بكى أبو بكر رضي الله عنه.
وقال: والذي نفسي بيده لقرابة رسول الله صلى الله عليه وسلم أحب إلي أن أصل من قرابتي، وأما الذي شجر بينكم في هذه الاموال فإني لم آل فيها عن الخير، ولم أترك أمرا صنعه رسول الله صلى الله عليه وسلم إلا صنعته.
فلما صلى أبو بكر رضي الله عنه الظهر رقي على المنبر فتشهد وذكر شأن علي وتخلفه عن البيعة وعذره بالذي اعتذر به، وتشهد علي رضي الله عنه فعظم حق أبي بكر وذكر فضيلته وسابقته، وحدث أنه لم يحمله على الذي صنع نفاسة على أبي بكر، ثم قام إلى أبي بكر رضي الله عنهما فبايعه.
فأقبل الناس على علي فقالوا: أحسنت، وكان الناس إلى علي قريبا حين راجع الامر بالمعروف.
وقد رواه البخاري أيضا ومسلم وأبو داود والنسائي من طرق متعددة عن الزهري عن عروة عن عائشة بنحوه.
فهذه البيعة التي وقعت من علي رضي الله عنه، لابي بكر رضي الله عنه، بعد وفاة فاطمة رضي الله عنها، بيعة مؤكدة للصلح الذي وقع بينهما، وهي ثانية للبيعة التي ذكرناها أولا يوم السقيفة كما رواه ابن خزيمة وصححه مسلم بن الحجاج، ولم يكن علي
مجانبا لابي بكر هذه الستة الاشهر، بل كان يصلي وراءه ويحضر عنده للمشورة، وركب معه إلى ذي القصة كما سيأتي.
وفي صحيح البخاري: أن أبا بكر رضي الله عنه صلى العصر بعد وفاة رسول الله صلى الله عليه وسلم بليال، ثم خرج من المسجد فوجد الحسن بن علي يلعب مع الغلمان، فاحتمله على كاهله وجعل يقول: يا بأبي شبه النبي، ليس شبيها بعلي.
وعلي يضحك.
ولكن لما وقعت هذه البيعة الثانية اعتقد بعض الرواة أن عليا لم يبايع قبلها فنفى ذلك، والمثبت مقدم على النافي كما تقدم وكما تقرر.
والله أعلم.
وأما تغضب فاطمة رضي الله عنها وأرضاها على أبي بكر رضي الله عنه وأرضاه فما أدري ما وجهه، فإن كان لمنعه إياها ما سألته من الميراث فقد اعتذر إليها بعذر يجب قبوله وهو ما رواه عن أبيها رسول الله صلى الله عليه وسلم أنه قال " لا نورث ما تركنا صدقة " وهي ممن تنقاد لنص الشارع الذي خفي عليها قبل سؤالها الميراث كما خفي على أزواج النبي صلى الله عليه وسلم حتى أخبرتهن عائشة بذلك، ووافقنها عليه، وليس يظن بفاطمة رضي الله عنها أنها اتهمت الصديق رضي الله عنه فيما أخبرها به، حاشاها وحاشاه من ذلك، كيف وقد وافقه على رواية هذا الحديث عمر بن الخطاب، وعثمان بن عفان، وعلي بن أبي طالب، والعباس بن عبد المطلب، وعبد الرحمن بن عوف،

(5/307)

وطلحة بن عبيد الله، والزبير بن العوام، وسعد بن أبي وقاص، وأبو هريرة، وعائشة رضي الله عنهم أجمعين كما سنبينه قريبا.
ولو تفرد بروايته الصديق رضي الله عنه لوجب على جميع أهل الارض قبول روايته والانقياد له في ذلك، وإن كان غضبها لاجل ما سألت الصديق إذ كانت هذه الاراضي صدقة لا ميراثا أن يكون زوجها ينظر فيها، فقد اعتذر بما حاصله أنه لما كان خليفة رسول الله صلى الله عليه وسلم فهو يرى أن فرضا عليه أن يعمل بما كان يعمله رسول الله صلى الله عليه وسلم، ويلي ما كان يليه رسول الله، ولهذا قال: وإني والله لا أدع أمرا كان يصنعه فيه رسول الله صلى الله عليه وسلم إلا صنعته، قال: فهجرته فاطمة فلم تكلمه حتى ماتت.
وهذا الهجران والحالة هذه فتح على فرقة الرافضة شرا عريضا، وجهلا طويلا، وأدخلوا أنفسهم بسببه فيما لا يعنيهم ولو تفهموا الامور على ما هي عليه ليعرفوا للصديق فضله، وقبلوا منه عذره الذي يجب على كل أحد قبوله، ولكنهم طائفة مخذولة، وفرقة
مرذولة، يتمسكون بالمتشابه، ويتركون الامور المحكمة المقدرة عند أئمة الاسلام، من الصحابة والتابعين فمن بعدهم من العلماء المعتبرين في سائر الاعصار والامصار رضي الله عنهم وأرضاهم أجمعين.
بيان رواية الجماعة لما رواه الصديق وموافقتهم على ذلك قال البخاري: حدثنا يحيى بن بكير، ثنا الليث، عن عقيل عن ابن شهاب: قال أخبرني مالك بن أوس بن الحدثان وكان محمد بن جبير بن مطعم ذكر لي ذكرا من حديثه ذلك، فانطلقت حتى دخلت عليه فسألته فقال: انطلقت حتى أدخل على عمر فأتاه حاجبه يرفا فقال هل لك في عثمان وعبد الرحمن بن عوف والزبير وسعد ؟ قال نعم ! فأذن لهم ثم قال: هل لك في علي وعباس ؟ قال نعم ! قال عباس: يا أمير المؤمنين أقض بيني وبين هذا، قال: أنشدكم بالله الذي بإذنه تقوم السماء والارض هل تعلمون أن رسول الله صلى الله عليه وسلم قال: " لا نورث ما تركنا صدقة ؟ " يريد رسول الله صلى الله عليه وسلم نفسه ؟ قال الرهط: قد قال ذلك، فأقبل على علي وعباس فقال: هل تعلمان أن رسول الله صلى الله عليه وسلم قد قال ذلك ؟ قالا: قد قال ذلك.
قال عمر بن الخطاب: فإني أحدثكم عن هذا الامر، إن الله كان قد خص لرسول الله في هذا الفئ بشئ لم يعطه أحدا غيره.
قال: * (ما أفاء الله على رسوله) * [ الحشر: 7 ] إلى قوله: * (قدير) * فكانت خالصة لرسول الله صلى الله عليه وسلم، والله ما احتازها دونكم، ولا استأثرها عليكم، لقد أعطاكموها وبثها فيكم حتى بقي منها هذا المال، فكان رسول الله صلى الله عليه وسلم ينفق على أهله من هذا المال نفقة سنته، ثم يأخذ ما بقي فيجعله مجعل مال الله، فعمل بذلك رسول الله صلى الله عليه وسلم حياته أنشدكم بالله هل تعلمون ذلك ؟ قالوا: نعم ! ثم اقل لعلي وعباس: أنشدكما بالله هل تعلمان ذلك ؟ قالا: نعم فتوفى الله نبيه فقال أبو بكر رضي الله عنه: أنا ولي رسول الله صلى الله عليه وسلم فقبضها فعمل بما عمل به رسول الله صلى الله عليه وسلم، ثم توفى الله أبا بكر فقلت أنا ولي ولي رسول الله صلى الله عليه وسلم فقبضتها سنتين أعمل فيها بما عمل رسول الله صلى الله عليه وسلم وأبو بكر، ثم جئتماني وكلمتكما واحدة وأمركما جميع، حتى جئتني تسألني نصيبك من ابن أخيك، وجاءني هذا

(5/308)

ليسألني نصيب امرأته من أبيها، فقلت إن شئتما دفعتها إليكما بذلك، فتلتمسان مني قضاء غير ذلك ! فوالله الذي بإذنه تقوم السماء والارض لا أقضي فيها قضاء غير ذلك حتى تقوم الساعة، فإن عجزتما فادفعاها إلي فأنا أكفيكماها (1).
وقد رواه البخاري في أماكن متفرقة من صحيحه، ومسلم وأهل السنن من طرق عن الزهري به.
وفي رواية في الصحيحين فقال عمر: فوليها أبو بكر فعمل فيها بما عمل رسول الله صلى الله عليه وسلم والله يعلم أنه صادق بار راشد تابع للحق، ثم وليتها فعملت فيها بما عمل رسول الله صلى الله عليه وسلم وأبو بكر، والله يعلم أني صادق بار راشد تابع للحق.
ثم جئتماني فدفعتها إليكما لتعملا فيها بما عمل رسول الله وأبو بكر وعملت فيها أنا، أنشدكم بالله أدفعتها إليهما بذلك ؟ قالوا: نعم.
ثم قال لهما.
أنشدكما بالله هل دفعتها إليكما بذلك ؟ قالا: نعم، قال: أفتلتمسان مني قضاء غير ذلك ! لا والذي بإذنه تقوم السماء والارض.
وقال الامام أحمد: حدثنا سفيان، عن عمرو، عن الزهري عن مالك بن أوس قال: سمعت عمر يقول لعبد الرحمن وطلحة والزبير وسعد: نشدتكم بالله الذي تقوم السماء والارض بأمره أعلمتم أن رسول الله صلى الله عليه وسلم.
قال: " لا نورث ما تركنا صدقة ؟ " قالوا نعم ! على شرط الصحيحين.
قلت: وكل الذي سألاه - بعد تفويض النظر إليهما والله أعلم - هو أن يقسم بينهما النظر فيجعل لكل واحد منهما نظر ما كان يستحقه بالارض لو قدر أنه كان وارثا، وكأنهما قدما بين أيديهما جماعة من الصحابة منهم عثمان وابن عوف وطلحة والزبير وسعد، وكان قد وقع بينهما خصومة شديدة بسبب إشاعة النظر بينهما، فقالت الصحابة الذين قدموهم بين أيديهم: يا أمير المؤمنين اقض بينهما، أو أرح أحدهما من الآخر.
فكأن عمر رضي الله عنه تحرج من قسمة النظر بينهما بما يشبه قسمة الميراث ولو في الصورة الظاهرة محافظة على امتثال قوله صلى الله عليه وسلم " لا نورث ما تركنا صدقة " فامتنع عليهم كلهم وأبى من ذلك أشد الاباء رضي الله عنه وأرضاه.
ثم إن عليا والعباس استمرا على ما كانا عليه ينظران فيها جميعا إلى زمان عثمان بن عفان، فغلبه عليها علي وتركها له العباس بإشارة ابنه عبد الله رضي الله عنهما بين يدي عثمان، كما رواه أحمد في مسنده.
فاستمرت في أيدي العلويين.
وقد تقصيت طرق هذا الحديث وألفاظه في مسندي الشيخين أبي بكر وعمر رضي الله
عنهما، فإني ولله الحمد جمعت لكل واحد منهما مجلدا ضخما ما رواه عن رسول الله صلى الله عليه وسلم، ورآه من الفقه النافع الصحيح، ورتبته على أبواب الفقه المصطلح عليها اليوم.
وقد روينا أن فاطمة رضي الله عنها احتجت أولا بالقياس وبالعموم في الآية الكريمة، فأجابها الصديق بالنص على الخصوص بالمنع في حق النبي، وأنها سلمت له ما قال.
وهذا هو المظنون بها رضي الله عنها.
وقال الامام أحمد: حدثنا عفان، ثنا حماد بن سلمة، عن محمد بن عمرو، عن أبي سلمة أن فاطمة قالت لابي بكر: من يرثك إذا مت ؟ قال ولدي وأهلي، قالت: فما لنا لا نرث رسول الله صلى الله عليه وسلم ؟ فقال: سمعت
__________
(1) أخرجه البخاري في كتاب الفرائض حديث 6728.
فتح الباري 12 / 6.
(*)

(5/309)

رسول الله صلى الله عليه وسلم يقول: " إن النبي لا يورث " ولكني أعول من كان رسول الله صلى الله عليه وسلم يعول وأنفق على من كان رسول الله صلى الله عليه وسلم ينفق.
وقد رواه الترمذي في جامعه: عن محمد بن المثنى عن أبي الوليد الطيالسي، عن محمد بن عمرو، عن أبي سلمة عن أبي هريرة، فذكره بوصل الحديث.
وقال الترمذي حسن صحيح غريب.
فأما الحديث الذي قال الامام أحمد: حدثنا عبد الله بن محمد بن أبي شيبة، ثنا محمد بن فضيل، عن الوليد بن جميع عن أبي الطفيل.
قال: لما قبض رسول الله صلى الله عليه وسلم أرسلت فاطمة إلى أبي بكر أأنت ورثت رسول الله أم أهله ؟ فقال: لا بل أهله، فقالت: فأين سهم رسول الله صلى الله عليه وسلم ؟ فقال أبو بكر: إني سمعت رسول الله صلى الله عليه وسلم يقول: " إن الله إذا أطعم نبيا طعمة ثم قبضه جعله للذي يقوم من بعده " فرأيت أن أرده على المسلمين.
قالت: فأنت وما سمعت من رسول الله صلى الله عليه وسلم.
وهكذا رواه أبو داود: عن عثمان بن أبي شيبة، عن محمد بن فضيل به.
ففي لفظ هذا الحديث غرابة ونكارة، ولعله روي بمعنى ما فهمه بعض الرواة، وفيهم من فيه تشيع فليعلم ذلك.
وأحسن ما فيه قولها أنت وما سمعت من رسول الله صلى الله عليه وسلم، وهذا هو الصواب والمظنون بها، واللائق بأمرها وسيادتها وعلمها ودينها، رضي الله عنها.
وكأنها سألته بعد هذا أن يجعل زوجها ناظرا على هذه الصدقة فلم يجبها إلى ذلك لما قدمناه، فتعتبت عليه بسبب ذلك وهي امرأة من بنات آدم تأسف كما يأسفون وليست بواجبة العصمة مع وجود نص رسول الله صلى الله عليه وسلم، ومخالفة أبي بكر
الصديق رضي الله عنها وقد روينا عن أبي بكر رضي الله عنه: أنه ترضا فاطمة وتلاينها قبل موتها فرضيت رضي الله عنها.
قال الحافظ أبو بكر البيهقي: أنبأنا أبو عبد الله محمد بن يعقوب، حدثنا محمد بن عبد الوهاب، ثنا عبدان بن عثمان العتكي بنيسابور، أنبأنا أبو حمزة، عن إسماعيل بن أبي خالد، عن الشعبي.
قال: لما مرضت فاطمة أتاها أبو بكر الصديق فاستأدن عليها، فقال علي: يا فاطمة هذا أبو بكر يستأذن عليك ؟ فقالت أتحب أن آذن له ؟ قال: نعم ! فأذنت له فدخل عليها يترضاها فقال: والله ما تركت الدار والمال والاهل والعشيرة إلا ابتغاء مرضاة الله، ومرضاة رسوله، ومرضاتكم أهل البيت، ثم ترضاها حتى رضيت (1).
وهذا إسناد جيد قوي، والظاهر أن عامر الشعبي سمعه من علي، أو ممن سمعه من علي، وقد اعترف علماء أهل البيت بصحة ما حكم به أبو بكر في ذلك.
قال الحافظ البيهقي: أنبأنا محمد بن عبد الله الحافظ، حدثنا أبو عبد الله الصفار، ثنا إسماعيل بن إسحاق القاضي، ثنا نصر بن علي، ثنا ابن داود عن فضيل بن مرزوق.
قال: قال زيد بن علي بن الحسين بن علي بن أبي طالب: أما أنا فلو كنت مكان أبي بكر لحكمت بما حكم به أبو بكر في فدك (2).
__________
(1) دلائل البيهقي ج 7 / 281.
(2) المصدر السابق والجزء والصفحة.
(*)

(5/310)

فصل وقد تكلمت الرافضة في هذا المقام بجهل، وتكلفوا ما لا علم لهم به، وكذبوا لما لم يحيطوا بعلمه، ولما يأتهم تأويله، وأدخلوا أنفسهم فيما لا يعنيهم، وحاول بعضهم أن يرد خبر أبي بكر رضي الله عنه فيما ذكرناه بأنه مخالف للقرآن حيث يقول الله تعالى * (وورث سليمان داود) * الآية [ النمل: 16 ].
وحيث قال تعالى إخبارا عن زكريا أنه قال: * (فهب لي من لدنك وليا يرثني ويرث من آل يعقوب واجعله رب رضيا) * [ مريم: 5 - 6 ].
واستدلالهم بهذا باطل من وجوه.
أحدها: أن قوله: * (وورث سليمان داود) *.
إنما يعني بذلك في الملك والنبوة، أي جعلناه قائما بعده فيما كان يليه من الملك وتدبير الرعايا، والحكم بين بني إسرائيل، وجعلناه نبيا كريما كأبيه وكما جمع لابيه الملك والنبوة كذلك جعل ولده بعده، وليس المراد بهذا وراثة المال لان داود كما ذكره كثير من المفسرين كان له أولاد كثيرون يقال مائة، فلم اقتصر على ذكر سليمان من بينهم لو كان المراد وراثة المال ؟ إنما المراد وراثة القيام بعده في النبوة والملك، ولهذا قال: * (وورث سليمان داود) * وقال: * (يأيها الناس علمنا منطق الطير وأوتينا من كل شئ إن هذا لهو الفضل المبين) * وما بعدها من الآيات.
وقد أشبعنا الكلام على هذا في كتابنا التفسير بما فيه كفاية ولله الحمد والمنة كثيرا.
وأما قصة زكريا فإنه عليه السلام من الانبياء الكرام، والدنيا كانت عنده أحقر من أن يسأل الله ولدا ليرثه في ماله، كيف ؟ وإنما كان نجارا يأكل من كسب يده كما رواه البخاري، ولم يكن ليدخر منها فوق قوته حتى يسأل الله ولدا يرث عنه ماله - أن لو كان له مال - وإنما سأل ولدا صالحا يرثه في النبوة والقيام بمصالح بني إسرائيل، وحملهم على السداد.
ولهذا قال تعالى: * (كهيعص ذكر رحمة ربك عبده زكريا إذ نادى ربه نداء خفيا، قال رب إني وهن العظم مني واشتعل الرأس شيبا ولم أكن بدعائك رب شقيا، وإني خفت الموالي من ورائي وكانت امرأتي عاقرا فهب لي من لدنك وليا، يرثني ويرث من آل يعقوب واجعله رب رضيا) * القصة بتمامها.
فقال وليا يرثني ويرث من آل يعقوب، يعني النبوة كما قررنا ذلك في التفسير ولله الحمد والمنة.
وقد تقدم في رواية أبي سلمة عن أبي هريرة عن أبي بكر.
أن رسول الله صلى الله عليه وسلم قال: " النبي لا يورث " وهذا اسم جنس يعم كل الانبياء وقد حسنه الترمذي.
وفي الحديث الآخر " نحن معشر الانبياء لا نورث ".
والوجه الثاني: أن رسول الله صلى الله عليه وسلم قد خص من بين الانبياء بأحكام لا يشاركونه فيها كما سنعقد له بابا مفردا في آخر السيرة إن شاء الله، فلو قدر أن غيره من الانبياء يورثون - وليس الامر كذلك - لكان ما رواه من ذكرنا من الصحابة الذين منهم الائمة الاربعة، أبو بكر وعمر وعثمان وعلي مبينا لتخصيصه بهذا الحكم دون ما سواه.
والثالث: أنه يجب العمل بهذا الحديث والحكم بمقتضاه كما حكم به الخلفاء، واعترف

(5/311)

بصحته العلماء، سواء كان من خصائصه أم لا.
فإنه قال: " لا نورث ما تركناه صدقة " إذ يحتمل من حيث اللفظ أن يكون قوله عليه السلام " ما تركنا صدقة " أن يكون خبرا عن حكمه أو حكم سائر الانبياء معه على ما تقدم وهو الظاهر، ويحتمل أن يكون إنشاء وصيته كأنه يقول لا نورث لان جميع ما تركناه صدقة، ويكون تخصيصه من حيث جواز جعله ماله كله صدقة، والاحتمال الاول أظهر.
وهو الذي سلكه الجمهور.
وقد يقوي المعنى الثاني بما تقدم من حديث مالك وغيره عن أبي الزناد عن الاعرج عن أبي هريرة.
أن رسول الله صلى الله عليه وسلم قال: " لا تقتسم ورثتي دينارا، ما تركت بعد نفقة نسائي ومؤنة عاملي فهو صدقة " (1) وهذا اللفظ مخرج في الصحيحين، وهو يرد تحريف من قال من الجهلة من طائفة الشيعة في رواية هذا الحديث ما تركنا صدقة بالنصب، جعل - ما - نافية، فكيف يصنع بأول الحديث وهو قوله لا نورث ؟ ! وبهذه الرواية " ما تركت بعد نفقة نسائي ومؤنة عاملي فهو صدقة " وما شأن هذا إلا كما حكى عن بعض المعتزلة أنه قرأ على شيخ من أهل السنة * (وكلم الله موسى تكليما) * بنصب الجلالة، فقال له الشيخ: ويحك كيف تصنع بقوله تعالى * (فلما جاء موسى لميقاتنا فكلمه ربه) * والمقصود أنه يجب العمل بقوله صلى الله عليه وسلم " لا نورث ما تركنا صدقة " على كل تقدير احتمله اللفظ والمعنى فإنه مخصص لعموم آية الميراث، ومخرج له عليه السلام منها، إما وحده أو مع غيره من إخوانه الانبياء عليه وعليهم الصلاة والسلام.
باب زوجاته صلوات الله وسلامه عليه وأولاده صلى الله عليه وسلم قال الله تعالى: * (يا نساء النبي لستن كأحد من النساء إن اتقيتن فلا تخضعن بالقول فيطمع الذي في قلبه مرض وقلن قولا معروفا، وقرن في بيوتكن ولا تبرجن تبرج الجاهلية الاولى وأقمن الصلاة وآتين الزكاة وأطعن الله ورسوله إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا، واذكرن ما يتلى في بيوتكن من آيات الله والحكمة إن الله كان لطيفا خبيرا) * [ الاحزاب:
32 - 33 ] لا خلاف أنه عليه السلام توفي عن تسع وهن، عائشة بنت أبي بكر الصديق التيمية، وحفصة بنت عمر بن الخطاب العدوية، وأم حبيبة رملة بنت أبي سفيان صخر بن حرب بن أمية الاموية، وزينب بنت جحش الاسدية، وأم سلمة هند بنت أبي أمية المخزومية، وميمونة بنت الحارث الهلالية، وسودة بنت زمعة العامرية، وجويرية بنت الحارث بن أبي ضرار المصطلقية، وصفية بنت حيي بن أخطب النضرية الاسرائيلية الهارونية، رضي الله عنهم وأرضاهن.
وكانت له
__________
(1) الحديث أخرجه البخاري في كتاب فرض الخمس (3) باب حديث 3096، وفي كتاب الفرائض حديث 6729.
قال ابن حجر: اختلف في المراد بقوله (عاملي) فقيل الخليفة بعده وهذا هو المعتمد، وقيل يريد بذلك العامل على النخل وبه جزم الطبري.
وقيل المراد: حافر قبره، وهو بعيد.
وقيل خادمه وقيل العامل على الصدقة، والعامل فيها كالاجير.
(*)

(5/312)

سريتان وهما، مارية بنت شمعون القبطية المصرية من كورة أنصنا وهي أم ولده إبراهيم عليه السلام، وريحانة بنت (1) شمعون القرظية أسلمت ثم أعتقها فلحقت بأهلها.
ومن الناس من يزعم أنها احتجبت عندهم.
والله أعلم.
وأما الكلام على ذلك مفصلا ومرتبا من حيث ما وقع أولا فأولا مجموعا من كلام الائمة رحمهم الله فنقول وبالله المستعان.
روى الحافظ الكبير أبو بكر البيهقي: من طريق سعيد بن أبي عروبة عن قتادة.
قال: تزوج رسول الله صلى الله عليه وسلم بخمس عشرة امرأة، دخل منهن بثلاث عشرة، واجتمع عنده إحدى عشرة، ومات عن تسع (2) ثم ذكر هؤلاء التسع اللاتي ذكرناهن رضي الله عنهن.
ورواه سيف بن عمر عن سعيد عن قتادة عن أنس والاول أصح (3).
ورواه سيف بن عمر التميمي، عن سعيد، عن قتادة عن أنس وابن عباس مثله.
وروي عن سعيد بن عبد الله، عن عبد الله بن أبي مليكة، عن عائشة مثله.
قالت فالمرأتان اللتان لم يدخل بهما فهما، عمرة بنت يزيد الغفارية والشنباء (4)، فأما عمرة فإنه خلا بها وجردها فرأى بها وضحا فردها وأوجب لها الصداق وحرمت على غيره، وأما الشنباء فلما أدخلت عليه لم تكن يسيرة فتركها ينتظر بها اليسر، فلما مات ابنه إبراهيم على بغتة ذلك قالت: لو كان نبيا لم
يمت ابنه، فطلقها وأوجب لها الصداق وحرمت على غيره، قالت: فاللاتي اجتمعن عنده، عائشة وسودة وحفصة وأم سلمة وأم حبيبة وزينب بنت جحش وزينب بنت خزيمة وجويرية وصفية وميمونة وأم شريك.
قلت: وفي صحيح البخاري: عن أنس أن رسول الله صلى الله عليه وسلم كان يطوف على نسائه وهن إحدى عشرة امرأة.
والمشهور أن أم شريك لم يدخل بها كما سيأتي بيانه ولكن المراد بالاحدى عشرة اللاتي كان يطوف عليهن التسع المذكورات والجاريتان مارية وريحانة.
وروى يعقوب بن سفيان الفسوي
__________
(1) في هامش الاصل: قوله ريحانة بنت شمعون غلط، قال ابن سعد هي ريحانة بنت زيد بن عمرو بن خنافة بن سمعون بن زيد من بني النضير، وكانت متزوجة رجلا من بني قريضة يقال له الحكم فنسبها الرواة إلى بني قريظة 8 / 129.
(2) الخبر في دلائل النبوة ج 7 / 289.
(3) في هامش الاصل: ورواه بحير بن كثير عن قتادة عن أنس والاول أصح.
(4) اختلف في المرأتين اللتين لم يدخل بهما رسول الله صلى الله عليه وآله قالوا: - قال الزهري فاطمة بنت الضحاك بن سفيان استعاذت منه فطلقها (وافقه عائشة وابن مناح).
- قال ابن أبي عون طلقها لبياض كان بها.
وكذا قال ابن عمر إنما ذكر عمرة بنت يزيد بن عبيد بن رواس بن كلاب.
- قال أبو أسيد الساعدي هي: أسماء بنت النعمان بن أبي الجون الكندي استعاذت منه فطلقها.
ووافقه ابن ابزي، وعبد الله بن جعفر وقال: أمية بنت النعمان.
وذكرها ابن عباس اسماء، تعوذت منه فطلقها.
قال ابن سعد: لم تكن إلا كلابية واحدة اختلفوا في اسمها وهي عمرة بنت يزيد.
استعاذت منه.
(*)

(5/313)

عن الحجاج بن أبي منيع، عن جده عبيد الله بن أبي زياد الرصافي عن الزهري - وقد علقه البخاري في صحيحه عن الحجاج هذا - وأورد له الحافظ ابن عساكر طرفا عنه أن أول امرأة تزوجها رسول الله صلى الله عليه وسلم خديجة بنت خويلد بن أسد بن عبد العزي بن قصي، زوجه إياها أبوها قبل البعثة.
وفي
رواية قال الزهري: وكان عمر رسول الله صلى الله عليه وسلم يوم تزوج خديجة إحدى وعشرين سنة، وقيل خمسا وعشرين سنة، زمان بنيت الكعبة وقال الواقدي وزاد: ولها خمس وأربعون سنة.
وقال آخرون من أهل العلم: كان عمره عليه السلام يومئذ ثلاثين سنة.
وعن حكيم بن حزام.
قال: كان عمر رسول الله يوم تزوج خديجة خمسا وعشرين سنة، وعمرها أربعون سنة.
وعن ابن عباس كان عمرها ثمانيا وعشرين سنة.
رواهما ابن عساكر.
وقال ابن جرير: كان عليه اسلام ابن سبع وثلاثين سنة، فولدت له القاسم وبه كان يكنى والطيب والطاهر، وزينب، ورقية، وأم كلثوم، وفاطمة.
قلت: وهي أم أولاده كلهم سوى إبراهيم فمن مارية كما سيأتي بيانه.
ثم تكلم على كل بنت من بنات رسول الله صلى الله عليه وسلم ومن تزوجها، وحاصله: أن زينب تزوجها العاص بن الربيع بن عبد العزى بن عبد شمس بن عبد مناف وهو ابن أخت خديجة أمة هالة بنت خويلد فولدت له ابنا اسمه علي، وبنتا اسمها أمامة بنت زينب، وقد تزوجها علي بن أبي طالب بعد وفاة فاطمة ومات وهي عنده، ثم تزوجت بعده بالمغيرة بن نوفل بن الحارث بن عبد المطلب.
وأما رقية فتزوجها عثمان بن عفان فولدت له ابنه عبد الله وبه كان يكنى أولا، ثم اكتنى بابنه عمرو، وماتت رقية ورسول الله صلى الله عليه وسلم ببدر، ولما قدم زيد بن حارثة بالبشارة وجدهم قد ساووا التراب عليها، وكان عثمان قد أقام عندها يمرضها، فضرب له رسول الله صلى الله عليه وسلم بسهمه وأجره.
ثم زوجه بأختها أم كلثوم، ولهذا كان يقال له ذو النورين، فتوفيت عنده أيضا في حياة رسول الله صلى الله عليه وسلم، وأما فاطمة فتزوجها ابن عمه علي بن أبي طالب بن عبد المطلب فدخل بها بعد وقعة بدر كما قدمنا، فولدت له حسنا وبه كان يكنى، وحسينا وهو المقتول شهيدا بأرض العراق.
قلت: ويقال ومحسنا.
قال وزينب وأم كلثوم، وقد تزوج زينب هذه ابن عمها عبد الله بن جعفر فولدت له عليا وعونا وماتت عنده، وأما أم كلثوم فتزوجها أمير المؤمنين عمر بن الخطاب فولدت له زيدا ومات عنها، فتزوجت بعده ببني عمها جعفر واحدا بعد واحد، تزوجت بعون بن جعفر فمات عنها، فخلف عليها أخوه محمد فمات عنها، فخلف عليها أخوهما عبد الله بن جعفر
فماتت عنده.
قال الزهري: وقد كانت خديجة بنت خويلد تزوجت قبل رسول الله صلى الله عليه وسلم برجلين، الاول منهما عتيق بن عابد (1) بن مخزوم فولدت منه جارية (2) وهي أم محمد بن صيفي، والثاني أبو
__________
(1) في رواية ابن هشام وابن سعد: عابد كما في الاصل.
وإنما جعله ابن سعد بعد زواجها أبي هالة.
وفي السهيلي: عائذ.
(2) واسمها هند تزوجها صيفي بن أمية بن عابد وهو ابن عمها فولدت له محمدا (ابن سعد، شرح المواهب).
(*)

(5/314)

هالة التميمي فولدت له هند بن هند (1) وقد سماه ابن إسحاق فقال ثم خلف عليها بعد هلاك عابد أبو هالة (2) النباش بن زرارة أحد بني عمرو بن تميم حليف بني عبد الدار فولدت له رجلا وامرأة ثم هلك عنها، فخلف عليها رسول الله صلى الله عليه وسلم فولدت له بناته الاربع، ثم بعدهن القاسم والطيب والطاهر، فذهب الغلمة جميعا وهم يرضعون.
قلت: ولم يتزوج عليها رسول الله صلى الله عليه وسلم مدة حياتها امرأة، كذلك رواه عبد الرزاق عن معمر، عن الزهري، عن عروة عن عائشة أنها قالت ذلك.
وقد قدمنا تزويجها في موضعه وذكرنا شيئا من فضائلها بدلائلها.
قال الزهري: ثم تزوج رسول الله صلى الله عليه وسلم بعد خديجة بعائشة بنت أبي بكر عبد الله بن أبي قحافة عثمان بن عامر بن عمرو بن كعب بن سعد بن تميم بن مرة بن كعب بن لؤي بن غالب بن فهر بن مالك بن النضر بن كنانة، ولم يتزوج بكرا غيرها.
قلت: ولم يولد له منها ولد، وقيل بل أسقطت منه ولدا سماه رسول الله صلى الله عليه وسلم عبد الله، ولهذا كانت تكنى بأم عبد الله، وقيل إنما كانت تكنى بعبد الله ابن اختها أسماء من الزبير بن العوام رضي الله عنهم.
قلت: وقد قيل إنه تزوج سودة قبل عائشة، قاله ابن إسحاق وغيره كما قدمنا ذكر الخلاف في ذلك فالله أعلم.
وقد قدمنا صفة تزويجه عليه السلام بهما قبل الهجرة وتأخر دخوله بعائشة إلى ما بعد الهجرة، قال وتزوج حفصة بنت عمر بن الخطاب وكانت قبله تحت خنيس بن حذافة بن قيس بن عدي بن حذافة (3) بن سهم بن عمرو بن هصيص بن كعب بن لؤي، مات عنها مؤمنا.
قال وتزوج أم سلمة هند بنت أبي أمية بن المغيرة بن عبد الله بن عمر بن مخزوم وكانت قبله تحت ابن عمها أبو سلمة عبد الله بن عبد الاسد بن هلال بن عبد الله بن عمر بن مخزوم، قال وتزوج سودة بنت زمعة بن قيس بن عبد شمس بن عبدود بن نصر بن مالك بن حسل بن عامر بن لؤي وكانت قبله تحت السكران بن عمرو أخي سهيل بن عمرو بن عبد شمس مات عنها مسلما بعد رجوعه وإياها من أرض الحبشة إلى مكة رضي الله عنهما، قال وتزوج أم حبيبة رملة بنت أبي سفيان بن حرب بن أمية بن عبد شمس بن عبد مناف بن قصي وكانت قبله تحت عبد الله (4) بن جحش بن رئاب من بني أسد بن خزيمة مات بأرض الحبشة نصرانيا، بعث إليها رسول الله عمرو بن أمية
__________
(1) وهو هند بن أبي هالة التميمي الصحابي راوي حديث صفة النبي صلى الله عليه وآله وله ولد اسمه أيضا هند شرح المواهب 3 / 220، وفي ابن سعد كان لخديجة منه أيضا ولدا اسمه هالة.
(2) ذكر ابن سعد نسبه: أبو هالة واسمه هند بن النباش بن زرارة بن وقدان بن حبيب بن سلامة بن غوي بن جروة بن أسيد بن عمرو بن تميم.
(3) في ابن سعد: سعد.
(4) كذا في الاصل عبد الله، وفي ابن هشام وابن سعد وشرح المواهب عبيد الله.
وهو الصواب.
(*)

(5/315)

الضمري إلى أرض الحبشة فخطبها عليه فزوجها منه عثمان بن عفان، كذا قال.
والصواب عثمان بن أبي العاص وأصدقها عنه النجاشي أربعمائة دينار، وبعث بها مع شرحبيل بن حسنة وقد قدمنا ذلك كله مطولا ولله الحمد.
قال: وتزوج زينب بنت جحش بن رئاب بن أسد بن خزيمة وأمها أميمة بنت عبد المطلب عمة رسول الله صلى الله عليه وسلم وكانت قبله تحت زيد بن حارثة مولاه عليه الصلاة والسلام، وهي أول نسائه لحوقا به، وأول من عمل عليها النعش صنعته أسماء بنت عميس عليها كما رأت ذلك بأرض الحبشة، قال وتزوج زينب بنت خزيمة وهي من بني عبد مناف بن هلال بن عامر بن صعصعة ويقال لها أم المساكين، وكانت قبله تحت عبد الله بن جحش بن رئاب قتل يوم أحد فلم تلبث عنده عليه السلام إلا يسيرا حتى توفيت رضي الله عنها، وقال يونس، عن محمد بن
إسحاق كانت قبله عند الحصين بن الحارث بن عبد المطلب بن عبد مناف، أو عند أخيه الطفيل بن الحارث (1).
قال الزهري: وتزوج رسول الله صلى الله عليه وسلم ميمونة بنت الحارث بن حزن بن بجير بن الهزم بن رؤيبة بن عبد الله بن هلال بن عامر بن صعصعة قال: وهي التي وهبت نفسها.
قلت: الصحيح أنه خطبها وكان السفير بينهما أبو رافع مولاه كما بسطنا ذلك في عمرة القضاء.
قال الزهري.
وقد تزوجت قبله رجلين أولهما ابن عبد ياليل، وقال سيف بن عمر في روايته كانت تحت عمير (2) بن عمرو أحد بني عقدة بن ثقيف بن عمرو الثقفي مات عنها، ثم خلف عليها أبو رهم بن عبد العزى بن أبي قيس بن عبدود بن نصر بن مالك بن حسل بن عامر بن لؤي.
قال وسبى رسول الله صلى الله عليه وسلم جويرية بنت الحارث بن أبي ضرار (3) بن الحارث بن عامر بن مالك بن المصطلق من خزاعة يوم المريسيع فأعتقها وتزوجها، ويقال بل قدم أبوها الحارث وكان ملك خزاعة فأسلم ثم تزوجها منه، وكانت قبله عند ابن عمها صفوان بن أبي السفر (4).
قال قتادة: عن سعيد بن المسيب والشعبي ومحمد بن إسحاق وغيرهم قالوا: وكان هذا البطن من خزاعة حلفاء لابي سفيان على رسول الله صلى الله عليه وسلم.
ولهذا يقول حسان: وحلف الحارث بن أبي ضرار * وحلف قريظة فيكم سواء وقال سيف بن عمر في روايته عن سعيد بن عبد الله، عن ابن أبي مليكة عن عائشة قالت: وكانت جويرية تحت ابن عمها مالك بن صفوان بن تولب ذي الشفر بن أبي السرح بن مالك بن
__________
(1) في رواية ابن هشام كانت قبله عند عبيدة بن الحارث بن المطلب بن عبد مناف، وكانت قبل عبيدة عند جهم بن عمرو بن الحارث وهو ابن عمها.
وقال ابن سعد: كانت قبله عند الطفيل بن الحارث بن المطلب بن عبد مناف فطلقها فتزوجها بعده عبيدة بن الحارث (أخوه) فقتل عنها شهيدا يوم بدر (8 / 115).
(2) في ابن سعد: مسعود بن عمرو، ولم يذكر ابن اسحاق غير أبي رهم فقط.
(3) ذكر ابن سعد في نسبها: ابن حبيب بن عائذ بن مالك بن جذيمة بن المصطلق من خزاعة.
(4) في ابن سعد: مسافع بن صفوان ذي الشفر بن سرح بن مالك بن جذيمة.
(*)

(5/316)

المصطلق.
قال وسبى صفية بنت حيي بن أخطب من بني النضير يوم خيبر وهي عروس بكنانة (1) بن أبي الحقيق، وقد زعم سيف بن عمر في روايته أنها كانت قبل كنانة عند سلام بن مشكم.
فالله أعلم.
قال فهذه إحدى عشرة امرأة دخل بهن، قال: وقد قسم عمر بن الخطاب في خلافته لكل امرأة من أزواج النبي صلى الله عليه وسلم اثنا عشر ألفا، وأعطى جويرية وصفية ستة آلاف ستة آلاف، بسبب أنهما سبيتا.
قال الزهري: وقد حجبهما رسول الله صلى الله عليه وسلم وقسم لهما.
قلت: وقد بسطنا الكلام فيما تقدم في تزويجه عليه السلام كل واحدة من هذه النسوة رضي الله عنهن في موضعه.
قال الزهري: وقد تزوج العالية بنت ظيبان بن عمرو من بني بكر بن كلاب ودخل بها وطلقها.
قال البيهقي: كذا في كتابي وفي رواية غيره ولم يدخل بها فطلقها.
وقد قال محمد بن سعد عن هشام بن محمد بن السائب الكلبي: حدثني رجل من بني أبي بكر بن كلاب أن رسول الله صلى الله عليه وسلم تزوج العالية بنت ظبيان بن عمرو بن عوف بن كعب بن عبد بن أبي بكر بن كلاب فمكثت عنده دهرا ثم طلقها، وقد روى يعقوب بن سفيان، عن حجاج بن أبي منيع، عن جده عن الزهري عن عروة عن عائشة: أن الضحاك بن سفيان الكلابي هو الذي دل رسول الله صلى الله عليه وسلم عليها وأنا أسمع من وراء الحجاب، قال يا رسول الله هل لك في أخت أم شبيب، وأم شبيب مرأة الضحاك.
وبه قال الزهري تزوج رسول الله صلى الله عليه وسلم امرأة من بني عمرو بن كلاب فأنبئ أنبها بياضا فطلقها ولم يدخل بها.
قلت: الظاهر أن هذه هي التي قبلها.
والله أعلم.
قال: وتزوج أخت بني الجون الكندي (2) وهم حلفاء بني فزارة فاستعاذت منه فقال: " لقد عذت بعظيم، الحقي بأهلك " فطلقها ولم يدخل بها.
قال: وكان لرسول الله صلى الله عليه وسلم سرية يقال لها مارية فولدت له غلاما اسمه إبراهيم، فتوفي وقد ملا المهد، وكانت له وليدة يقال لها ريحانة بنت شمعون من أهل الكتاب من خناقة وهم بطن من بني قريظة (3) أعتقها رسول الله صلى الله عليه وسلم، ويزعمون أنها قد احتجبت.
وقد روى الحافظ ابن عساكر بسنده عن علي بن مجاهد أن رسول الله تزوج خولة بنت الهذيل بن هبيرة التغلبي وأمها حرنق (4) بنت
خليفة أخت دحية بن خليفة فحملت إليه من الشام فماتت في الطريق، فتزوج خالتها شراف بنت
__________
(1) كنانة بن الربيع بن أبي الحقيق.
(2) سماها السهيلي في الروض: اسماء بنت النعمان بن الجون الكندية، وقال اتفقوا على تزويجها من النبي صلى الله عليه وآله واختلفوا في سبب فراقه لها.
وذكرها ابن سعد: اسماء بنت النعمان بن أبي الجون بن الاسود بن الحارث بن شراحيل بن الجون بن آكل المرار الكندي.
(3) الصواب من بني النضير، وكانت ريحانة قد تزوجت برجل اسمه الحكم من بني قريظة فألحقت بهم لذلك.
(4) قال هشام بن محمد بن السائب الكلبي: أن خرنق بنت خليفة كانت ربيبتها.
(*)

(5/317)

فضالة بن خليفة فحملت إليه من الشام فماتت في الطريق أيضا.
وقال يونس بن بكير عن محمد بن إسحاق: وقد كان رسول الله صلى الله عليه وسلم تزوج أسماء بنت كعب الجونية فلم يدخل بها حتى طلقها، وتزوج عمرة بنت زيد إحدى نساء بني كلاب ثم من بني الوحيد وكانت قبله عند الفضل بن عباس بن عبد المطلب فطلقها ولم يدخل بها.
قال البيهقي: فهاتان هما اللتان ذكرهما الزهري ولم يسمهما، إلا أن ابن إسحاق لم يذكر العالية.
وقال البيهقي (1): أنبأنا الحاكم، أنبأنا الاصم، أنبأنا أحمد بن عبد الجبار عن يونس بن بكير، عن زكريا بن أبي زائدة، عن الشعبي قال: وهبن لرسول الله صلى الله عليه وسلم نساء أنفسهن، فدخل ببعضهن وأرجى بعضهن، فلم يقربهن حتى توفي، ولم ينكحن بعده، منهن أم شريك فذلك قوله تعالى: * (ترجى من تشاء منهن وتؤوي إليك من تشاء ومن ابتغيت ممن عزلت فلا جناح عليك) * [ الاحزاب: 51 ].
قال البيهقي: وقد روينا عن هشام بن عروة عن أبيه.
قال: كانت خولة - يعني بنت حكيم - ممن وهبن أنفسهن لرسول الله صلى الله عليه وسلم.
وقال البيهقي: وروينا في حديث أبي أسيد (2) الساعدي في قصة الجونية التي استعاذت، فألحقها بأهلها أن اسمها أميمة بنت النعمان بن شراحيل، كذا قال.
وقد قال الامام أحمد: حدثنا محمد بن عبد الله الزبيري، ثنا عبد الرحمن بن الغسيل، عن حمزة بن أبي أسيد، عن أبيه وعباس بن سهل عن أبيه قالا: مر بنا النبي صلى الله عليه وسلم وأصحاب له فخرجنا معه حتى انطلقنا إلى حائط يقال له الشوط حتى انتهينا إلى حائطين
فجلسنا بينهما، فقال رسول الله صلى الله عليه وسلم " اجلسوا " ودخل هو وقد أتي بالجونية فعزلت في بيت أميمة بنت النعمان بن شراحيل ومعها داية لها، فلما دخل عليها رسول الله صلى الله عليه وسلم قال هبي لي نفسك، قالت وهل تهب الملكة نفسها للسوقة، وقالت إني أعوذ بالله منك قال لقد عذت بمعاذ.
ثم خرج علينا فقال: " يا أبا أسيد اكسها دراعتين وألحقها بأهلها ".
وقال غير أبي أحمد امرأة من بني الجون يقال لها أمينة.
وقال البخاري: حدثنا أبو نعيم، ثنا عبد الرحمن بن الغسيل، عن حمزة بن أبي أسيد قال: خرجنا مع رسول الله حتى انطلقنا إلى حائط يقال له الشوط، حتى انتهينا إلى حائطين جلسنا بينهما فقال " اجلسوا ها هنا " فدخل وقد أتي بالجونية فأنزلت في محل في بيت أميمة بنت النعمان بن شراحيل ومعها دايتها حاضنة لها، فلما دخل عليها رسول الله صلى الله عليه وسلم.
قال: " هبي لي نفسك ".
قالت: وهل تهب الملكة نفسها لسوقة ؟ ! قال فأهوى بيده يضع يده عليها لتسكن، فقالت أعوذ بالله منك.
قال: " لقد عذت بمعاذ ".
ثم خرج علينا فقال: " يا أبا أسيد أكسها رازقتين وألحقها بأهلها ".
قال البخاري: وقال الحسين بن الوليد عن عبد الرحمن بن الغسيل، عن عباس بن سهل بن سعد، عن أبيه وأبي أسيد.
قالا: تزوج النبي صلى الله عليه وسلم أميمة بنت شراحيل، فلما أدخلت عليه بسط يده إليها، فكأنها كرهت ذلك.
فأمر أبا أسيد أن يجهزها ويكسوها ثوبين رازقتين.
ثم قال لبخاري: حدثنا عبد الله بن محمد، ثنا إبراهيم بن الوزير ثنا عبد الرحمن بن حمزة، عن أبيه، وعن
__________
(1) دلائل النبوة: 7 / 287.
(2) من الدلائل وابن سعد، وفي الاصل رشيد تحريف.
(*)

(5/318)

عباس بن سهل بن سعد، عن أبيه بهذا.
انفرد البخاري بهذه الروايات من بين أصحاب الكتب.
وقال البخاري: ثنا الحميدي، ثنا الوليد، ثنا الاوزاعي، سألت الزهري أي أزواج النبي صلى الله عليه وسلم استعاذت منه ؟ فقال: أخبرني عروة عن عائشة أن ابنة الجون لما أدخلت على رسول الله قالت: أعوذ بالله منك، فقال: " لقد عذت بعظيم، الحقي بأهلك " وقال ورواه حجاج بن أبي منيع عن جده عن الزهري أن عروة أخبره أن عائشة قالت (الحديث) انفرد به دون مسلم.
قال البيهقي: ورأيت في
كتاب المعرفة لابن منده (1) أن اسم التي استعاذت منه أميمة بنت النعمان بن شراحيل.
ويقال فاطمة بنت الضحاك (2)، والصحيح أنها أميمة.
والله أعلم.
وزعموا أن الكلابية اسمها عمرة وهي التي وصفها أبوها بأنها لم تمرض قط، فرغب عنها رسول الله صلى الله عليه وسلم.
وقد روى محمد بن سعد عن محمد بن عبد الله، عن الزهري.
قال: هي فاطمة بنت الضحاك بن سفيان استعاذت منه فطلقها، فكانت تلقط البعر وتقول: أنا الشقية.
قال وتزوجها في ذي القعدة سنة ثمان، وماتت سنة ستين (3).
وذكر يونس عن ابن إسحاق فيمن تزوجها عليه السلام ولم يدخل بها أسماء بنت كعب الجونية وعمرة بنت يزيد الكلابية.
وقال ابن عباس وقتادة: أسماء بنت النعمان بن أبي الجون.
فالله أعلم.
قال ابن عباس لما استعاذت منه خرج من عندها مغضبا، فقال له الاشعث: لا يسؤك ذلك يا رسول الله فعندي أجمل منها، فزوجه أخته قتيلة.
وقال غيره كان ذلك في ربيع سنة تسع.
وقال سعيد بن أبي عروة عن قتادة: تزوج رسول الله صلى الله عليه وسلم خمس عشرة امرأة، فذكر منهن أم شريك الانصارية النجارية قال: وقد قال رسول الله صلى الله عليه وسلم: " إني لاحب أن أتزوج من الانصار ولكني أكره غيرتهن " ولم يدخل بها.
قال وتزوج أسماء (4) بنت الصلت من بني حرام ثم من بني سلم ولم يدخل بها، وخطب حمزة (5) بنت الحارث المزنية.
وقال الحاكم أبو عبد الله النيسابوري وقال أبو عبيدة معمر بن المثنى: تزوج رسول الله ثماني عشرة امرأة، فذكر منهن قتيلة بنت قيس أخت الاشعث بن قيس، فزعم بعضهم أنه تزوجها قبل وفاته بشهرين، وزعم آخرون أنه تزوجها في مرضه.
قال ولم يكن قدمت عليه ولا رآها ولم يدخل بها.
قال: وزعم آخرون أنه عليه السلام أوصى أن تخير قتيلة فإن شاءت يضرب عليها الحجاب وتحرم على المؤمنين، وإن شاءت فلتنكح من شاءت، فاختارت
__________
(1) في الدلائل: ابن منبه.
(2) دلائل النبوة 7 / 288 وزاد في الدلائل: ويقال إنها: مليكة الليثية.
(3) طبقات ابن سعد 8 / 141.
(4) ذكرها ابن سعد والطبري: سنا بنت الصلت بن حبيب بن حارثة بن هلال بن حرام بن سماك بن عوف السلمي، ومات قبل أن يصل إليها.
وذكرها ابن الاثير: شنبا بنت اسماء بن الصلت وفي رواية السهيلي:
سنى بنت الصلت أو سنا بنت اسماء بنت الصلت.
وقال الطبري في رواية هي: سبا بنت اسماء بن الصلت من بني حرام من بني سليم.
(5) في رواية الكامل: جمرة بنت الحارث بن أبي حارثة خطبها فقال أبوها: بها سوء، ولم يكن بها، فرجع إليها فوجدها قد برصت.
(ابن الاثير 2 / 158 - الطبري 3 / 180).
(*)

(5/319)

النكاح فتزوجها عكرمة بن أبي جهل بحضرموت، فبلغ ذلك أبا بكر فقال: لقد هممت أن أحرق عليهما.
فقال عمر بن الخطاب: ما هي من أمهات المؤمنين ولا دخل بها ولا ضرب عليها الحجاب قال أبو عبيدة: وزعم بعضهم أن رسول الله صلى الله عليه وسلم لم يوص فيها بشئ، وأنها ارتدت بعده فاحتج عمر على أبي بكر بارتدادها أنها ليست من أمهات المؤمنين.
وذكر ابن منده أن التي ارتدت هي البرحاء من بني عوف بن سعد بن ذيبان.
وقد روى الحافظ ابن عساكر من طرق عن داود بن أبي هند، عن عكرمة، عن ابن عباس أن رسول الله تزوج قتيلة أخت الاشعث بن قيس، فمات قبل أن يخيرها فبرأها الله منه.
وروى حماد بن سلمة عن داود بن أبي هند، عن الشعبي، أن عكرمة بن أبي جهل لما تزوج قتيلة أراد أبو بكر أن يضرب عنقه، فراجعه عمر بن الخطاب فقال: إن رسول الله صلى الله عليه وسلم لم يدخل بها وأنا ارتدت مع أخيها، فبرئت من الله ورسوله.
فلم يزل به حتى كف عنه.
قال الحاكم وزاد أبو عبيدة في العدد فاطمة بنت شريح، وسبأ بنت أسماء بن الصلت السلمية.
هكذا روى ذلك ابن عساكر من طريق ابن منده بسنده عن قتادة فذكره.
وقال محمد بن سعد عن ابن الكلبي مثل ذلك.
قال ابن سعد: وهي سبأ (1).
قال ابن عساكر: ويقال سبأ بنت الصلت بن حبيب بن حارثة بن هلال بن حرام بن سماك بن عوف السلمي.
قال ابن سعد: وأخبرنا هشام بن محمد بن السائب الكلبي: حدثني العرزمي عن نافع عن ابن عمر قال: كان في نساء رسول الله صلى الله عليه وسلم سبأ بنت سفيان بن عوف بن كعب بن أبي بكر بن كلاب.
وقال ابن عمر: إن رسول الله بعث أبا أسيد يخطب عليه امرأة من بني عامر يقال لها عمرة بنت يزيد بن عبيد [ بن رواس ] (2) بن كلاب، فتزوجها فبلغه أن بها بياضا فطلقها.
وقال محمد بن سعد: عن الواقدي حدثني أبو معشر.
قال:
تزوج رسول الله مليكة بنت كعب وكانت تذكر بجمال بارع، فدخلت عليها عائشة فقالت ألا تستحين أن تنكحي قاتل أبيك ؟ فاستعاذت منه فطلقها، فجاء قومها.
فقالوا: يا رسول الله إنها صغيرة، ولا رأي لها، وإنها خدعت فارتجعها، فأبى.
فاستأذنوه أن يزوجوها بقريب لها من بني عذرة فأذن لهم، قال وكان أبوها قد قتله خالد بن الوليد يوم الفتح.
قال الواقدي: وحدثني عبد العزيز الجندعي عن أبيه عن عطاء بن يزيد قال: دخل بها رسول الله صلى الله عليه وسلم في رمضان سنة ثمان، وماتت عنده.
قال الواقدي وأصحابنا ينكرون ذلك (3).
وقال الحافظ أبو القاسم بن عساكر أنبأنا أبو الفتح يوسف بن عبد الواحد الماهاني، أنبأنا شجاع بن علي بن شجاع، أنبأنا أبو عبد الله بن منده، أنبأنا الحسن بن محمد بن حكيم المروزي، ثنا أبو الموجه محمد بن عمرو بن الموجه الفزاري: أنبأنا عبد الله بن عثمان، أنبأنا عبد الله بن المبارك، أنبأنا يونس بن يزيد، عن ابن شهاب الزهري قال: تزوج رسول الله صلى الله عليه وسلم خديجة بنت خويلد بن أسد بمكة، وكانت قبله تحت عتيق بن عائذ (4)
__________
(1) في الطبقات: سنا، وانظر الحاشية 4 صفحة 319.
(2) من ابن سعد 8 / 143.
(3) في زواجه مليكة بنت كعب الليثية انظر الطبقات 8 / 148.
(4) في الطبري: عابد.
(*)

(5/320)

المخزومي، ثم تزوج بمكة عائشة بنت أبي بكر، ثم تزوج بالمدينة حفصة بنت عمر، وكانت قبله تحت خنيس بن حذافة السهمي، ثم تزوج سودة بنت زمعة وكانت قبله تحت السكران بن عمرو أخي بني عامر بن لؤي، ثم تزوج أم حبيبة بنت أبي سفيان وكانت قبله تحت عبيد الله بن جحش الاسدي أحد بني خزيمة، ثم تزوج أم سلمة بنت أبي أمية وكان اسمها هند وكانت قبله تحت أبي سلمة عبد الله بن عبد الاسد بن عبد العزي، ثم تزوج زينب بنت خزيمة الهلالية، وتزوج العالية بنت ظبيان من بني بكر بن عمرو بن كلاب، وتزوج امرأة من بني الحون من كندة، وسبى جويرية - في الغزوة التي هدم فيها مناة غزوة المريسيع - ابنة الحارث بن أبي ضرار من بني المصطلق من
خزاعة، وسبى صفية بنت حيي بن أخطب من بني النضير وكانتا مما أفاء الله عليه فقسمهما له، واستسر مارية القبطية فولدت له إبراهيم، واستسر ريحانة من بني قريظة ثم أعتقها فلحقت بأهلها واحتجبت وهي عند أهلها، وطلق رسول الله صلى الله عليه وسلم العالية بنت ظبيان، وفارق أخت بني عمرو بن كلاب، وفارق أخت بني الجون الكندية من أجل بياض كان بها، وتوفيت زينب بنت خزيمة الهلالية ورسول الله صلى الله عليه وسلم حي، وبلغنا أن العالية بنت ظبيان التي طلقت تزوجت قبل أن يحرم الله النساء، فنكحت ابن عم لها من قومها وولدت فيهم.
سقناه بالسند لغرابة ما فيه من ذكره تزويج سودة بالمدينة، والصحيح أنه كان بمكة قبل الهجرة كما قدمناه.
والله أعلم.
قال يونس بن بكير عن محمد بن إسحاق.
قال: فماتت خديجة بنت خويلد قبل أن يهاجر رسول الله صلى الله عليه وسلم بثلاث سنين لم يتزوج عليها امرأة حتى ماتت هي وأبو طالب في سنة، فتزوج رسول الله صلى الله عليه وسلم بعد خديجة سودة بنت زمعة، ثم تزوج بعد سودة عائشة بنت أبي بكر لم يتزوج بكرا غيرها ولم يصب منها ولدا حتى مات، ثم تزوج بعد عائشة حفصة بنت عمر، ثم تزوج بعد حفصة زينب بنت خزيمة الهلالية أم المساكين، ثم تزوج بعدها أم حبيبة بنت أبي سفيان، ثم تزوج بعدها أم سلمة هند بنت أبي أمية، ثم تزوج بعدها زينب بنت جحش، ثم تزوج بعدها جويرية بنت الحارث بن أبي ضرار، قال ثم تزوج بعد جويرية صفية بنت حيي بن أخطب، ثم تزوج بعدها ميمونة بنت الحارث الهلالية.
فهذا الترتيب أحسن وأقرب مما رتبه الزهري.
والله أعلم.
وقال يونس بن بكير، عن أبي يحيى عن حميل بن زيد الطائي، عن سهل بن زيد الانصاري قال: تزوج رسول الله صلى الله عليه وسلم امرأة من بني غفار (1)، فدخل بها فأمرها فنزعت ثوبها، فرأى بها بياضا من برص عند ثدييها، فانماز رسول الله صلى الله عليه وسلم وقال: " خذي ثوبك " وأصبح فقال لها " الحقي بأهلك " فأكمل لها صداقها.
وقد رواه أبو نعيم، من حديث حميل بن زيد عن سهل بن زيد الانصاري وكان ممن رأى النبي صلى الله عليه وسلم قال تزوج رسول الله صلى الله عليه وسلم امرأة من غفار فذكر مثله.
__________
(1) ذكرها الطبري وسماها: الشنباء بنت عمرو الغفارية قال وبعضهم يزعم انها قرظية وفي سبب فراقه لها قال: قالت لما مات ابراهيم: لو كان نبيا ما مات أحب الناس إليه.
(ج 3 / 178 والكامل لابن الاثير: 2 / 309).
(*)

(5/321)

قلت: وممن تزوجها صلى الله عليه وسلم ولم يدخلها بها أم شريك الازدية.
قال الواقدي: والمثبت أنها دوسية وقيل الانصارية، ويقال عامرية وأنها خولة بنت حكيم السلمي.
وقال الواقدي: اسمها غزية بنت جابر بن حكيم.
قال محمد بن إسحاق: عن حكيم بن حكيم، عن محمد بن علي بن الحسين عن أبيه قال: كان جميع ما تزوج رسول الله صلى الله عليه وسلم خمس عشرة امرأة، منهن أم شريك الانصارية وهبت نفسها للنبي صلى الله عليه وسلم.
وقال سعيد بن أبي عروبة عن قتادة: وتزوج أم شريك الانصارية من بني النجار.
وقال " إني أحب أن أتزوج من الانصار لكني أكره غيرتهن " ولم يدخل بها.
وقال ابن إسحاق عن حكيم عن محمد بن علي عن أبيه قال: تزوج صلى الله عليه وسلم ليلى بنت الخطيم الانصارية وكانت غيورا فخافت نفسها عليه فاستقالته فأقالها.
فصل فيمن خطبها عليه السلام ولم يعقد عليها قال إسماعيل بن أبي خالد، عن الشعبي عن أم هانئ فاختة (1) بنت أبي طالب أن رسول الله صلى الله عليه وسلم خطبها فذكرت أن لها صبية صغارا فتركها، وقال: " خير نساء ركبن الابل، صالح نساء قريش، أحناه على ولد طفل في صفره، وأرعاه على زوج في ذات يده ".
وقال عبد الرزاق، عن معمر عن الزهري، عن سعيد بن المسيب عن أبي هريرة أن رسول الله صلى الله عليه وسلم خطب أم هانئ بنت أبي طالب فقالت: يا رسول الله صلى الله عليه وسلم إني قد كبرت ولي عيال.
وقال الترمذي: حدثنا عبد بن حميد، حدثنا عبد الله بن موسى، حدثنا إسرائيل، عن السدي، عن أبي صالح، عن أم هانئ بنت أبي طالب قالت: خطبني رسول الله صلى الله عليه وسلم فاعتذرت إليه فعذرني.
ثم أنزل الله * (إنا أحللنا لك أزواجك اللاتي آتيت أجورهن وما ملكت يمينك مما أفاء الله عليك وبنات عمك وبنات عماتك وبنات خالك وبنات خالاتك اللاتي هاجرن معك) * الآية [ الاحزاب: 50 ].
قالت فلم أكن أحل له لاني لم أهاجر كنت من الطلقاء.
ثم قال هذا حديث حسن لا نعرفه إلا من حديث السدي.
فهذا يقتضي أن من لم تكن من المهاجرات لا تحل له صلى الله عليه وسلم.
وقد نقل هذا المذهب مطلقا القاضي الماوردي
في تفسيره عن بعض العلماء.
وقيل المراد بقوله * (اللاتي هاجرن معك) * أي من القرابات المذكورات.
وقال قتادة * (اللاتي هاجرن معك) * أي أسلمن معك.
فعلى هذا لا يحرم عليه إلا الكفار وتحل له جميع المسلمات، فلا ينافي تزويجه من نساء الانصار إن ثبت ذلك، ولكن لم يدخل بواحدة منهن أصلا.
وأما حكاية الماوردي: عن الشعبي أن زينب بنت خزيمة أم المساكين أنصارية فليس بجيد.
فإنها هلالية بلا خلاف كما تقدم بيانه.
والله أعلم.
وروى محمد بن سعد: عن هشام بن الكلبي، عن أبيه، عن أبي صالح، عن ابن عباس.
قال: أقبلت ليلى بنت الخطيم إلى
__________
(1) كذا في الاصل وابن سعد.
وفي الطبري: هند.
(*)

(5/322)

رسول الله وهو مول ظهره إلى الشمس، فضربت [ على ] (1) منكبه فقال: " من هذا أكله الاسود " فقالت: أنا بنت مطعم الطير، ومباري الريح، أنا ليلى بنت الخطيم، جئتك لاعرض عليك نفسي تزوجني ؟ قال: " قد فعلت " فرجعت إلى قومها فقالت: قد تزوجت النبي صلى الله عليه وسلم، فقالوا: بئس ما صنعت ! أنت امرأة غيرى ورسول الله صاحب نساء تغارين عليه، فيدعو الله عليك فاستقيليه، فرجعت فقالت: أقلني يا رسول الله.
فأقالها.
فتزوجها مسعود بن أوس بن سواد بن ظفر فولدت له، فبينما هي يوما تغتسل في بعض حيطان المدينة إذ وثب عليها ذئب أسود فأكل بعضها، فماتت.
وبه عن ابن عباس: أن ضباعة بنت عامر بن قرط كانت تحت عبد الله بن جدعان فطلقها، فتزوجها بعده هشام بن المغيرة فولدت له سلمة، وكانت امرأة ضخمة جميلة لها شعر غزير يجلل جسمها، فخطبها رسول الله من ابنها سلمة، فقال: حتى استأمرها ؟ فاستأذنها فقالت يا بني أفي رسول الله صلى الله عليه وسلم تستأذن ؟ فرجع ابنها فسكت ولم يرد جوابا، وكأنه رأى أنها قد طعنت في السن، وسكت النبي صلى الله عليه وسلم عنها (2).
وبه عن ابن عباس قال: خطب رسول الله صلى الله عليه وسلم صفية بنت بشامة بن نضلة العنبري، وكان أصابها سبي فخيرها رسول الله فقال: " إن شئت أنا وإن شئت زوجك " فقالت: بل زوجي فأرسلها فلعنتها بنو تميم.
وقال محمد بن سعد: أنبأنا الواقدي، ثنا موسى بن محمد بن إبراهيم التيمي عن أبيه قال: كانت أم شريك امرأة من بني عامر بن لؤي قد وهبت نفسها من
رسول الله، فلم يقبلها فلم تتزوج حتى ماتت ؟ قال محمد بن سعد: وأنبأنا وكيع عن شريك عن جابر عن الحكم عن علي بن الحسين أن رسول الله صلى الله عليه وسلم تزوج أم شريك الدوسية.
قال الواقدي: الثبت عندنا أنها من دوس من الازد.
قال محمد بن سعد: واسمها غزية بنت جابر بن حكيم (3).
وقال الليث بن سعد: عن هشام بن محمد عن أبيه قال قال متحدث أن أم شريك كانت وهبت نفسها للنبي صلى الله عليه وسلم، وكانت امرأة صالحة.
وممن خطبها ولم يعقد عليها حمزة (4) بنت الحارث بن عون بن أبي حارثة المري فقال أبوها: إن بها سوءا - ولم يكن بها - فرجع إليها وقد تبرصت وهي أم شبيب بن البرصاء الشاعر.
هكذا ذكره سعيد بن أبي عروبة عن قتادة.
قال: وخطب حبيبة بنت العباس بن عبد المطلب فوجد أباها أخوه من الرضاعة أرضعتهما ثوبية مولاة أبي لهب.
فهؤلاء نساؤه وهن ثلاثة أصناف، صنف دخل بهن ومات عنهن وهن التسع المبدأ بذكرهن، وهن حرام على الناس بعد موته عليه السلام بالاجماع المحقق المعلوم من الدين ضرورة، وعدتهن بإنقضاء أعمارهن.
قال الله تعالى * (وما كان لكم أن تؤذوا رسول الله ولا أن تنكحوا أزواجه من بعده أبدا إن ذلكم كان عند
__________
(1) من ابن سعد 8 / 150.
وليلى هي أخت قيس بن الخطيم بن عدي بن عمرو بن سواد بن ظفر بن الحارث بن الخزرج بن عمرو وهو النبيت بن مالك بن الاوس.
(2) الخبر رواه ابن سعد في الطبقات 1 / 152.
(3) طبقات ابن سعد 1 / 154 - 155.
(4) في الطبري جمرة.
قال في القاموس والبرصاء لقب أم شبيب الشاعر واسمها أمامة أو قرصافة.
(*)

(5/323)

الله عظيما) * [ الاحزاب: 53 ].
وصنف دخل بهن وطلقهن في حياته فهل يحل لاحد أن يتزوجهن بعد انقضاء عدتهن منه عليه السلام ؟ فيه قولان للعلماء، أحدهما لا لعموم الآية التي ذكرناها.
والثاني نعم بدليل آية التخيير وهي قوله * (يأيها النبي قل لازواجك إن كنتن تردن الحياة الدنيا وزينتها فتعالين أمتعكن وأسرحكن سراحا جميلا، وإن كنتن تردن الله ورسوله والدار الآخرة فإن الله أعد للمحصنات منكن أجرا عظيما) * قالوا: فلولا أنها تحل لغيره أن يتزوجها بعد فراقه إياها لم
يكن في تخييرها بين الدنيا والآخرة فائدة إذ لو كان فراقه لها لا يبحها لغيره لم يكن فيه فائدة لها، وهذا قوي والله تعالى أعلم.
وأما الصنف الثالث وهي من تزوجها وطلقها قبل أن يدخل بها، فهذه تحل لغيره أن يتزوجها.
ولا أعلم في هذا القسم نزاعا.
وأما من خطبها ولم يعقد عقده عليها فأولى لها أن تتزوج، وأولى.
وسيجئ فصل في كتاب الخصائص يتعلق بهذا المقام.
والله أعلم.
فصل في ذكر سراريه عليه السلام كانت له عليه السلام سريتان، إحداهما مارية بنت شمعون القبطية أهداها له صاحب اسكندرية واسمه جريج بن مينا، وأهدى معها أختها شيرين وذكر أبو نعيم أنه أهداها في أربع جوار والله أعلم.
وغلاما خصيا اسمه مابور، وبغلة يقال لها الدلدل فقبل هديته واختار لنفسه مارية وكانت من قرية ببلاد مصر يقال لها حفن من كورة أنصنا، وقد وضع عن أهل هذه البلدة معاوية بن أبي سفيان في أيام إمارته الخراج إكراما لها من أجل أنها حملت من رسول الله صلى الله عليه وسلم بولد ذكر وهو إبراهيم عليه السلام، قالوا: وكانت مارية جميلة بيضاء أعجب بها رسول الله صلى الله عليه وسلم وأحبها وحضيت عنده، ولا سيما بعدما وضعت إبراهيم ولده.
وأما أختها شيرين فوهبها رسول الله صلى الله عليه وسلم لحسان بن ثابت، فولدت له ابنه عبد الرحمن بن حسان، وأما الغلام الخصي وهو مابور فقد كان يدخل على مارية وشيرين بلا إذن كما جرت به عادته بمصر، فتكلم بعض الناس فيها بسبب ذلك ولم يشعروا أنه خصي حتى انكشف الحال على ما سنبينه قريبا إن شاء الله.
وأما البغلة فكان عليه السلام يركبها، والظاهر والله أعلم أنها التي كان راكبها يوم حنين.
وقد تأخرت هذه البغلة وطالت مدتها حتى كانت عند علي بن أبي طالب في أيام إمارته، ومات فصارت إلى عبد الله بن جعفر بن أبي طالب، وكبرت حتى كان يجش (1) لها الشعير لتأكله.
قال أبو بكر بن خزيمة: حدثنا محمد بن زياد بن عبيد الله، أنبأنا سفيان بن عيينة، عن بشير بن المهاجر، عن عبد الله بن بريدة بن الخصيب، عن أبيه قال: أهدى أمير القبط إلى رسول الله جاريتين أختين.
وبغلة فكان يركب البغلة بالمدينة.
واتخذ إحدى الجاريتين فولدت له إبراهيم ابنه، ووهب الاخرى.
وقال الواقدي: حدثنا يعقوب بن
__________
(1) يجش: يطحن.
(*)

(5/324)

محمد بن أبي صعصعة، عن عبد الله بن عبد الرحمن بن أبي صعصعة قال: كان رسول الله صلى الله عليه وسلم يعجب بمارية القبطية، وكانت بيضاء جعدة جميلة، فأنزلها وأختها على أم سليم بنت ملحان (2)، فدخل عليهما رسول الله صلى الله عليه وسلم (1) فأسلمتا هناك، فوطئ مارية بالملك، وحولها إلى مال له بالعالية كان من أموال بني النضير، فكانت فيه في الصيف، وفي خزافة النخل.
فكان يأتيها هناك، وكانت حسنة الدين، ووهب أختها شيرين لحسان بن ثابت فولدت له عبد الرحمن، وولدت مارية لرسول الله صلى الله عليه وسلم غلاما سماه إبراهيم، وعق عنه بشاة يوم سابعه، وحلق رأسه وتصدق بزنة شعره فضة على المساكين، وأمر بشعره فدفن في الارض، وسماه إبراهيم، وكانت قابلتها سلمى (3) مولاة رسول الله صلى الله عليه وسلم، فخرجت إلى زوجها أبي رافع فأخبرته بأنها قد ولدت غلاما، فجاء أبو رافع إلى رسول الله فبشره فوهب له عقدا (4)، وغار نساء رسول الله صلى الله عليه وسلم واشتد عليهن حين رزق منها الولد.
وروى الحافظ أبو الحسن الدار قطني: عن أبي عبيد القاسم بن إسماعيل، عن زياد بن أيوب، عن سعيد بن زكريا المدائني، عن ابن أبي سارة، عن عكرمة، عن ابن عباس قال: لما ولدت مارية قال رسول الله صلى الله عليه وسلم " اعتقها ولدها ".
ثم قال الدارقطني: تفرد به زياد بن أيوب وهو ثقة.
وقد رواه ابن ماجه: من حديث حسين بن عبد الله بن عبيد الله بن عباس، عن عكرمة عن ابن عباس بمثله.
ورويناه من وجه آخر.
وقد أفردنا لهذه المسألة وهي بيع أمهات الاولاد مصنفا مفردا على حدته، وحكينا فيه أقوال العلماء بما حاصله يرجع إلى ثمانية أقوال، وذكرنا مستند كل قول ولله الحمد والمنة.
وقال يونس بن بكير: عن محمد بن إسحاق، عن إبراهيم بن علي بن أبي طالب، عن أبيه، عن جده علي بن أبي طالب قال: أكثروا على مارية أم إبراهيم في قبطي ابن عم لها يزورها ويختلف إليها، فقال رسول الله صلى الله عليه وسلم " خذ هذا السيف فانطلق فإن وجدته عندها فاقتله " قال: قلت يا رسول الله أكون في أمرك إذا أرسلتني كالسكة المحماة لا يثنيني شئ حتى أمضي لما أمرتني به، أم الشاهد يرى مالا يرى الغائب ؟ فقال رسول الله صلى الله عليه وسلم " بل الشاهد يرى مالا يرى الغائب " فأقبلت متوشحا
السيف فوجدته عندها، فاخترطت السيف فلما رآني عرف أني أريده، فأتى نخلة فرقي فيها ثم رمى بنفسه على قفاه، ثم شال رجليه فإذا به أجب أمسح ماله مما للرجال لا قليل ولا كثير، فأتيت رسول الله صلى الله عليه وسلم فأخبرته فقال: " الحمد لله الذي صرف عنا أهل البيت ".
وقال الامام أحمد: حدثنا يحيى بن سعيد، ثنا سفيان، حدثني محمد بن عمر بن علي بن أبي طالب عن علي قال: قلت يا رسول الله إذا بعثتني أكون كالسكة المحماة أم الشاهد يرى مالا يرى الغائب ؟ قال " الشاهد يرى
__________
(1) في رواية لابن سعد عن الواقدي: كان أنزلها أول ما قدم بها في بيت لحارثة بن النعمان.
(2) كذا في الاصل، وفي رواية الطبري وابن سعد عن الواقدي: ان حاطب بن أبي بلتعة - وكان جاء بهما من المقوقس - قد دعاهما إلى الاسلام قبل أن يقدم بهما فأسلمتا هناك (ابن سعد 8 / 212 - الطبري 3 / 99).
(3) في القاموس: وأم سلمى امرأة أبي رافع.
(4) في رواية ابن سعد: عبدا.
(*)

(5/325)

ما لا يرى الغائب " هكذا رواه مختصرا.
وهو أصل الحديث الذي أوردناه وإسناده رجال ثقات.
وقال الطبراني: حدثني محمد بن عمرو بن خالد الحراني، حدثنا أبي، حدثنا ابن لهيعة، عن يزيد بن أبي حبيب، وعقيل عن الزهري عن أنس قال: لما ولدت مارية إبراهيم كاد أن يقع في النبي صلى الله عليه وسلم منه شئ حتى نزل جبريل عليه السلام فقال السلام عليك يا أبا إبراهيم.
وقال أبو نعيم: حدثنا عبد الله بن محمد، حدثنا أبو بكر بن أبي عاصم، حدثنا محمد بن يحيى الباهلي، حدثنا يعقوب بن محمد، عن رجل سماه عن الليث بن سعد، عن الزهري، عن عروة، عن عائشة قالت: أهدى ملك من بطارقة الروم يقال له المقوقس جارية قبطية من بنات الملوك يقال لها: مارية وأهدى معها ابن عم لها شابا، فدخل رسول الله صلى الله عليه وسلم منها ذات يوم يدخل خلوته فأصابها حملت بإبراهيم، قالت عائشة فلما استبان حملها جزعت من ذلك فسكت رسول الله صلى الله عليه وسلم، فلم يكن لها لبن فاشترى لها ضأنة لبونا تغذي منها الصبي، فصلح إليه جسمه وحسن لونه، وصفا لونه، فجاءته ذات يوم تحمله على عاتقها فقال: " يا عائشة كيف ترين الشبه ؟ " " فقلت أنا وغيري: ما أرى شبها "، فقال " ولا
اللحم ؟ " فقلت لعمري من تغذى بألبان الضأن ليحسن لحمه.
قال الواقدي: ماتت مارية في المحرم سنة خمس عشرة (1) فصلى عليها عمر ودفنها في البقيع، وكذا قال المفضل بن غسان الغلابي (2).
وقال خليفة وأبو عبيدة ويعقوب بن سفيان: ماتت سنة ستة عشرة.
رحمها الله.
ومنهن ريحانة بنت زيد من بني النضير ويقال من بني قريظة.
قال الواقدي: كانت ريحانة بنت زيد من بني النضير ويقال من بني قريظة.
قال الواقدي: كانت ريحانة بنت زيد من بني النضير وكانت مزوجة فيهم (3)، وكان رسول الله صلى الله عليه وسلم قد أخذها لنفسه صفيا، وكانت جميلة فعرض عليها رسول الله صلى الله عليه وسلم أن تسلم فأبت إلا اليهودية، فعزلها رسول الله صلى الله عليه وسلم ووجد في نفسه، فأرسل إلى ابن شعبة (4) فذكر له ذلك فقال ابن شعبة فداك أبي وأمي هي تسلم، فخرج حتى جاءها فجعل يقول لها: لا تتبعي قومك فقد رأيت ما أدخل عليهم حيي بن أخطب فأسلمي يصطفيك رسول الله صلى الله عليه وسلم لنفسه، فبينا رسول الله صلى الله عليه وسلم في أصحابه إذ سمع وقع نعلين فقال: " أن هاتين لنعلا ابن شعبة يبشرني بإسلام ريحانة " فجاء يقول: يا رسول الله قد أسلمت ريحانة، فسر بذلك.
وقال محمد بن إسحاق: لما فتح رسول الله صلى الله عليه وسلم قريظة اصطفى لنفسه ريحانة بنت عمرو بن خناقة فكانت عنده حتى توفي عنها وهي في ملكه، وكان عرض عليها الاسلام ويتزوجها فأبت إلا اليهودية ثم ذكر من إسلامها ما تقدم.
قال الواقدي فحدثني عبد الملك بن سليمان، عن أيوب بن عبد الرحمن بن أبي
__________
(1) في رواية الطبري وابن سعد عن الواقدي: ست عشرة.
(ابن سعد 8 / 216، الطبري 4 / 188).
(2) الغلابي: نسب إلى امرأة، وهي أم خالد بن الحارث بن أوس بن النابغة.
عن اللباب 2 / 184.
(3) في رواية ابن سعد عن الواقدي سماه الحكم، ولاحظ ابن سعد أن الحكم من بني قريظة.
(4) من ابن هشام وابن سعد.
وفي الاصل دون نقط، وفي الاصابة: ثعلبة بن شعبة.
وفي رواية البيهقي عن ابن اسحاق هو: ثعلبة بن سعية.
(*)

(5/326)

صعصعة، عن أيوب بن بشير المعاوي قال: فأرسل بها رسول الله إلى بيت سلمى بنت قيس أم المنذر، فكانت عندها حتى حاضت حيضة ثم طهرت من حيضها، فجاءت أم المنذر فأخبرت
رسول الله، فجاءها في منزل المنذر فقال لها " إن أحببت أن أعتقك وأتزوجك فعلت، وإن أحببت أن تكوني في ملكي أطأك بالملك فعلت " فقالت: يا رسول الله إن أخف عليك وعلي أن أكون في ملكك، فكانت في ملك رسول الله صلى الله عليه وسلم يطأها حتى ماتت (1).
قال الواقدي: وحدثني ابن أبي ذئب.
قال سألت الزهري عن ريحانة فقال: كانت أمة رسول الله فأعتقها وتزوجها، فكانت تحتجب في أهلها وتقول: لا يراني أحد بعد رسول الله صلى الله عليه وسلم.
قال الواقدي: وهذا أثبت الحديثين عندنا، وكان زوجها قبله عليه السلام الحكم.
وقال الواقدي ثنا عاصم بن عبد الله بن الحكم عن عمر بن الحكم قال: أعتق رسول الله صلى الله عليه وسلم ريحانة بنت زيد بن عمرو بن خنافة، وكانت عند زوج لها، وكان محبا لها مكرما، فقالت: لا أستخلف بعده أحدا أبدا، وكانت ذات جمال.
فلما سبيت بنو قريظة عرض السبي على رسول الله صلى الله عليه وسلم، قالت: فكنت فيمن عرض عليه فأمر بي فعزلت، وكان يكون له صفي في كل غنيمة فلما عزلت خار الله لي فأرسل بي إلى منزل أم المنذر بنت قيس أياما حتى قتل الاسرى وفرق السبي، فدخل علي رسول الله صلى الله عليه وسلم فتجنبت منه حياء، فدعاني فأجلسني بين يديه فقال: إن اخترت الله ورسوله اختارك رسول الله لنفسه فقلت: إني أختار الله ورسوله فلما أسلمت أعتقني رسول الله صلى الله عليه وسلم وتزوجني وأصدقني اثنتي عشرة أوقية ونشا كما كان يصدق نساءه، وأعرس بي في بيت أم المنذر، وكان يقسم لي كما يقسم لنسائه، وضرب علي الحجاب.
قال: وكان رسول الله صلى الله عليه وسلم معجبا بها، وكانت لا تسأله شيئا إلا أعطاها، فقيل لها ولو كنت سألت رسول الله صلى الله عليه وسلم بني قريظة لاعتقهم، فكانت تقول: لم يخل بي حتى فرق السبي، ولقد كان يخلو بها ويستكثر منها، فلم تزل عنده حتى ماتت مرجعه من حجة الوداع.
فدفنها بالبقيع.
وكان تزويجه إياها في المحرم سنة ست من الهجرة (2).
وقال ابن وهب، عن يونس بن يزيد عن الزهري قال: واستسر رسول الله ريحانة من بني قريظة ثم أعتقها فلحقت بأهلها، وقال أبو عبيدة معمر بن المثنى، كانت ريحانة بنت زيد بن شمعون من بني النضير.
وقال بعضهم من بني قريظة وكانت تكون في نخل من نخل الصدقة، فكان رسول الله صلى الله عليه وسلم يقيل عندها أحيانا، وكان سباها في شوال سنة أربع.
وقال أبو بكر بن أبي خيثمة: ثنا أحمد بن المقدام، ثنا زهير، عن سعيد عن قتادة قال: كانت لرسول الله
وليدتان، مارية القبطية وريحه أو ريحانة بنت شمعون بن زيد بن خنافة من بني عمرو بن قريظة، كانت عند ابن عم لها يقال به عبد الحكم فيما بلغني، وماتت قبل وفاة النبي صلى الله عليه وسلم.
وقال أبو عبيدة معمر بن المثنى: كانت لرسول الله صلى الله عليه وسلم أربع ولائد، مارية القبطية، وريحانة القرظية، كانت له جارية أخرى جميلة فكادها نساؤه وخفن أن تغلبن عليه، وكانت له جارية نفيسة وهبتها له زينب،
__________
(1) الخبر في ابن سعد 8 / 131.
(2) طبقات ابن سعد 8 / 129.
(*)

(5/327)

وكان هجرها في شأن صفية بنت حيي ذا الحجة والمحرم وصفر، فلما كان شهر ربيع الاول الذي قبض فيه رضي عن زينب ودخل عليها، فقالت ما أدري ما أجزيك ؟ فوهبتها له صلى الله عليه وسلم.
روى سيف بن عمر: عن سعيد بن عبد الله عن ابن أبي مليكة عن عائشة.
أن رسول الله صلى الله عليه وسلم كان يقسم لمارية وريحانة مرة، ويتركهما مرة.
وقال أبو نعيم: قال أبو محمد بن عمر الواقدي: توفيت ريحانة سنة عشرة وصلى عليها عمر بن الخطاب ودفنها بالبقيع ولله الحمد.
فصل في ذكر أولاده عليه الصلاة والسلام لا خلاف أن جميع أولاده من خديجة بنت خويلد سوى إبراهيم فمن مارية بنت شمعون القبطية، قال محمد بن سعد: أنبأنا هشام بن الكلبي أخبرني أبي عن أبي صالح عن ابن عباس.
قال: كان أكبر (1) ولد رسول الله صلى الله عليه وسلم القاسم، ثم زينب (2)، ثم عبد الله، ثم أم كلثوم، ثم فاطمة، ثم رقية، فمات القاسم - وهو أول ميت من ولده بمكة - ثم مات عبد الله فقال العاص بن وائل السهمي: قد انقطع نسله فهو أبتر، فأنزل الله عز وجل * (إنا أعطيناك الكوثر فصل لربك وانحر إن شانئك هو الابتر) * قال ثم ولدت له مارية بالمدينة إبراهيم في ذي الحجة سنة ثمان من الهجرة، فمات ابن ثمانية عشر شهرا.
وقال أبو الفرج المعافى بن زكريا الجريري: ثنا عبد الباقي بن نافع، ثنا محمد بن زكريا، ثنا العباس بن بكار: حدثني محمد بن زياد والفرات بن السائب، عن
ميمون بن مهران، عن ابن عباس قال: ولدت خديجة من النبي صلى الله عليه وسلم عبد الله بن محمد، ثم أبطأ عليه الولد من بعده، فبينا رسول الله يكلم رجلا والعاص بن وائل ينظر إليه إذ قال له رجل من هذا ؟ قال له هذا الابتر.
وكانت قريش إذا ولد للرجل ثم أبطأ عليه الولد من بعده قالوا هذا الابتر، فأنزل الله * (إن شانئك هو الابتر) * أي مبغضك هو الابتر من كل خير.
قال ثم ولدت له زينب، ثم ولدت له رقية، ثم ولدت له القاسم، ثم ولدت الطاهر، ثم ولدت المطهر، ثم ولدت الطيب، ثم ولدت المطيب، ثم ولدت أم كلثوم، ثم ولدت فاطمة.
وكانت أصغرهم.
وكانت خديجة إذا ولدت ولدا دفعته إلى من يرضعه.
فلما ولدت فاطمة لم يرضعها غيرها.
وقال الهيثم بن عدي: حدثنا هشام بن عروة، عن سعيد بن المسيب، عن أبيه قال: كان للنبي صلى الله عليه وسلم ابنان، طاهر والطيب.
وكان يسمي أحدهما عبد شمس.
والآخر عبد العزى وهذا فيه نكارة.
والله أعلم.
وقال محمد بن عائذ: أخبرني الوليد بن مسلم، عن سعيد بن عبد العزيز، أن خديجة ولدت القاسم والطيب والطاهر ومطهر وزينب ورقية وفاطمة وأم كلثوم.
وقال الزبير بن بكار: أخبرني عمي مصعب بن
__________
(1) في ابن سعد: أول من ولد.
(2) في ابن سعد: زينب، ثم رقية ثم قاطمة ثم أم كلثوم ثم ولد له في الاسلام فسمي الطيب، والطاهر.
(الطبقات ج 1 / 133).
(*)

(5/328)

عبد الله قال: ولدت خديجة القاسم والطاهر وكان يقال له الطيب، وولد الطاهر بعد النبوة، ومات صغيرا واسمه عبد الله، وفاطمة وزينب ورقية وأم كلثوم.
قال الزبير وحدثني إبراهيم بن المنذر عن ابن وهب عن ابن لهيعة عن أبي الاسود: أن خديجة ولدت القاسم والطاهر والطيب وعبد الله وزينب ورقية وفاطمة وأم كلثوم.
وحدثني محمد بن فضالة: عن بعض من أدرك من المشيخة قال: ولدت خديجة القاسم وعبد الله، فأما القاسم فعاش حتى مشى (1)، وأما عبد الله فمات وهو صغير.
وقال الزبير بن بكار: كانت خديجة تذكر في الجاهلية الطاهرة بنت خويلد، وقد ولدت لرسول الله صلى الله عليه وسلم القاسم وهو أكبر ولده وبه كان يكنى، ثم زينب، ثم عبد الله وكان يقال له الطيب، ويقال
له الطاهر، ولد بعد النبوة ومات صغيرا.
ثم ابنته أم كلثوم، ثم فاطمة، ثم رقية.
هكذا الاول فالاول.
ثم مات القاسم بمكة - وهو أول ميت من ولده - ثم مات عبد الله.
ثم ولدت له مارية بنت شمعون إبراهيم وهي القبطية التي أهداها المقوقس صاحب اسكندرية، وأهدى معها أختها شيرين وخصيا يقال له مابور، فوهب شيرين لحسان بن ثابت، فولدت له ابنه عبد الرحمن.
وقد انقرض نسل حسان بن ثابت.
وقال أبو بكر بن الرقي: يقال إن الطاهر هو الطيب وهو عبد الله، ويقال إن الطيب والمطيب ولدا في بطن، والطاهر والمطهر ولدا في بطن.
وقال المفضل بن غسان عن أحمد بن حنبل: حدثنا عبد الرزاق، ثنا ابن جريج، عن مجاهد قال: مكث القاسم بن النبي صلى الله عليه وسلم سبع ليال ثم مات قال المفضل وهذا خطأ، والصواب أنه عاش سبعة عشر شهرا.
وقال الحافظ أبو نعيم: قال مجاهد مات القاسم وله سبعة أيام.
وقال الزهري وهو ابن سنتين.
وقال قتادة: عاش حتى مشى.
وقال هشام بن عروة: وضع أهل العراق ذكر الطيب والطاهر، فأما مشايخنا فقالوا: عبد العزى وعبد مناف والقاسم، ومن النساء رقية وأم كلثوم وفاطمة.
هكذا رواه ابن عساكر وهو منكر، والذي أنكره هو المعروف.
وسقط ذكر زينب ولا بد منها.
والله أعلم.
فأما زينب فقال عبد الرزاق: عن ابن جريج قال لي، غير واحد: كانت زينب أكبر بنات رسول الله صلى الله عليه وسلم، وكانت فاطمة أصغرهن وأحبهن إلى رسول الله صلى الله عليه وسلم وتزوج زينب أبو العاص بن الربيع فولدت منه عليا وأمامة، وهي التي كان رسول الله صلى الله عليه وسلم يحملها في الصلاة، فإذا سجد وضعها.
وإذا قام حملها.
ولعل ذلك كان بعد موت أمها سنة ثمان من الهجرة على ما ذكره الواقدي وقتادة وعبد الله بن أبي بكر بن حزم وغيرهم، وكأنها كانت طفلة صغيرة.
فالله أعلم.
وقد تزوجها علي بن أبي طالب رضي الله عنه بعد موت فاطمة على ما سيأتي إن شاء الله، وكانت وفاة زينب رضي الله عنها في سنة ثمان.
قاله قتادة عن عبد الله بن أبي بكر بن حزم وخليفة بن خياط وأبو بكر بن أبي خيثمة وغير واحد.
وقال قتادة عن ابن حزم في أول سنة ثمان.
وذكر حماد بن سلمة، عن هشام بن عروة، عن أبيه أنها لما هاجرت دفعها رجل فوقعت على صخرة فأسقطت حملها، ثم لم تزل وجعة حتى ماتت.
فكانوا يرونها ماتت شهيدة، وأما رقية فكان قد تزوجها أولا ابن عمها عتبة بن أبي لهب كما تزوج أم كلثوم أخوه
__________
(1) قال الواقدي: مات وهو ابن سنتين.
(*)

(5/329)

عتيبة بن أبي لهب، ثم طلقاهما قبل الدخول بهما بغضة في رسول الله صلى الله عليه وسلم حين أنزل الله * (تبت ؟ ؟ أبي لهب وتب ما أغنى عنه ماله وما كسب سيصلى نارا ذات لهب وامرأته حمالة الحطب في جيدها حبل من مسد) * فتزوج عثمان بن عفان رضي الله عنه رقية، وهاجرت معه إلى أرض الحبشة، ويقال إنه أول من هاجر إليها.
ثم رجعا إلى مكة كما قدمنا وهاجرا إلى المدينة وولدت له ابنه عبد الله فبلغ ست سنين (1)، فنقره ديك في عينيه فمات وبه كان يكنى أولا، ثم اكتنى بابنه عمرو وتوفيت وقد انتصر رسول الله صلى الله عليه وسلم ببدر يوم الفرقان يوم التقى الجمعان.
ولما أن جاء البشير بالنصر إلى المدينة - وهو زيد بن حارثة - وجدهم قد ساووا على قبرها التراب، وكان عثمان قد أقام عليها يمرضها بأمر رسول الله صلى الله عليه وسلم وضرب له بسهمه وأجره، ولما رجع زوجه بأختها أم كلثوم أيضا ولهذا كان يقال له ذو النورين، ثم ماتت عنده في شعبان سنة تسع ولم تلد له شيئا.
وقد قال رسول الله صلى الله عليه وسلم " لو كانت عندي ثالثة لزوجتها عثمان " وفي رواية قال رسول الله صلى الله عليه وسلم " لو كن عشرا لزوجتهن عثمان " وأما فاطمة فتزوجها ابن عمها علي بن أبي طالب في صفر (2) سنة اثنتين، فولدت له الحسن والحسين، ويقال ومحسن، وولدت له أم كلثوم وزينب.
وقد تزوج عمر بن الخطاب في أيام ولايته بأم كلثوم بنت علي بن أبي طالب من فاطمة وأكرمها إكراما زائدا أصدقها أربعين ألف درهم لاجل نسبها من رسول الله صلى الله عليه وسلم، فولدت له زيد بن عمر بن الخطاب.
ولما قتل عمر بن الخطاب تزوجها بعده ابن عمها عون بن جعفر فمات عنها، فخلف عليها أخوه محمد فمات عنها، فتزوجها أخوهما عبد الله بن جعفر فماتت عنده.
وقد كان عبد الله بن جعفر تزوج بأختها زينب بنت علي وماتت عنده أيضا وتوفيت فاطمة بعد رسول الله صلى الله عليه وسلم بستة أشهر على أشهر الاقوال (3).
وهذا الثابت عن عائشة في الصحيح، وقاله الزهري أيضا وأبو جعفر الباقر وعن الزهري بثلاثة أشهر.
وقال أبو الزبير بشهرين.
وقال أبو بريدة عاشت بعده سبعين من بين يوم وليلة.
وقال عمرو بن دينار مكثت بعده ثمانية أشهر.
وكذا قال عبد الله بن الحارث.
وفي رواية عن عمرو بن دينار بأربعة أشهر.
وأما
إبراهيم فمن مارية القبطية كما قدمنا، وكان ميلاده في ذي الحجة سنة ثمان.
وقد روي عن ابن لهيعة وغيره عن عبد الرحمن بن زياد.
قال: لما حبل بإبراهيم أتى جبريل فقال السلام عليك يا أبا إبراهيم، إن الله قد وهب لك غلاما من أم ولدك مارية، وأمرك أن تسميه إبراهيم، فبارك الله لك فيه وجعله قرة عين لك في الدنيا والآخرة.
وروى الحافظ أبو بكر البزار: عن محمد بن مسكين، عن عثمان بن صالح، عن ابن لهيعة، عن عقيل، ويزيد بن أبي حبيب عن الزهري عن أنس قال: لما ولد للنبي صلى الله عليه وسلم ابنه إبراهيم وقع في نفسه منه شئ، فأتاه جبريل، فقال: السلام عليك يا أبا
__________
(1) في طبقات ابن سعد: سنتين.
(2) قال الواقدي: في رجب.
(3) قال الواقدي: وهو الثبت عندنا - من قال بعده بستة أشهر - وتوفيت ليلة الثلاثاء لثلاث خلون من شهر رمضان سنة إحدى عشرة وهي ابنة تسع وعشرين سنة أو نحوها.
(*)

(5/330)

إبراهيم.
وقال أسباط: عن السدي وهو إسماعيل بن عبد الرحمن قال: سألت أنس بن مالك قلت كم بلغ إبراهيم بن النبي صلى الله عليه وسلم من العمر ؟ قال قد كان ملا مهده، ولو بقي لكان نبيا ولكن لم يكن ليبق لان نبيكم صلى الله عليه وسلم آخر الانبياء.
وقد قال الامام أحمد: حدثنا عبد الرحمن بن مهدي، ثنا سفيان، عن السدي عن أنس بن مالك قال: لو عاش إبراهيم بن النبي صلى الله عليه وسلم لكان صديقا نبيا.
وقال أبو عبيد الله بن منده: ثنا محمد بن سعد، ومحمد بن إبراهيم، ثنا محمد بن عثمان العبسي، ثنا منجاب، ثنا أبو عامر الاسدي، ثنا سفيان، عن السدي عن أنس قال: توفي إبراهيم بن النبي صلى الله عليه وسلم وهو ابن ستة عشر شهرا.
فقال رسول الله: " ادفنوه في البقيع فإن له مرضعا يتم رضاعه في الجنة " وقال أبو يعلى: ثنا أبو خيثمة، ثنا إسماعيل بن إبراهيم، عن أيوب، عن عمرو بن سعيد، عن أنس قال: ما رأيت أحدا أرحم بالعيال من رسول الله.
كان إبراهيم مسترضعا في عوالي المدينة، وكان ينطلق ونحن معه فيدخل إلى البيت وإنه ليدخن، وكان ظئره فينا فيأخذه فيقبله ثم يرجع.
قال عمرو: فلما توفي إبراهيم قال رسول الله: " إن إبراهيم ابني، وإنه مات في الثدي، وإن له
لظئرين تكملان رضاعه في الجنة " (1) وقد روى جرير وأبو عوانة، عن الاعمش، عن مسلم بن صبيح، أبي الضحى، عن البراء قال: توفي إبراهيم بن رسول الله وهو ابن ستة عشر شهرا، فقال: " ادفنوه في البقيع فإن له مرضعا في الجنة ".
ورواه أحمد من حديث جابر عن عامر عن البراء.
وهكذا رواه سفيان الثوري عن فراس، عن الشعبي، عن البراء بن عازب بمثله.
وكذا رواه الثوري أيضا عن أبي إسحاق عن البراء وأورد له ابن عساكر من طريق عتاب بن محمد بن شوذب، عن عبد الله بن أبي أوفى قال: توفي إبراهيم فقال رسول الله " يرضع بقية رضاعه في الجنة ".
وقال أبو يعلى الموصلي: ثنا زكريا بن يحيى الواسطي، ثنا هشيم، عن إسماعيل قال: سألت ابن أبي أوفى - أو سمعته يسأل - عن إبراهيم بن النبي صلى الله عليه وسلم.
فقال: مات وهو صغير، ولو قضى أن يكون بعد النبي صلى الله عليه وسلم نبي لعاش.
وروى ابن عساكر من حديث أحمد بن محمد بن سعيد الحافظ، ثنا عبيد بن إبراهيم الجعفي، ثنا الحسن بن أبي عبد الله الفراء، ثنا مصعب بن سلام، عن أبي حمزة الثمالي، عن أبي جعفر محمد بن علي، عن جابر بن عبد الله.
قال قال رسول الله صلى الله عليه وسلم: " لو عاش إبراهيم لكان نبيا " وروى ابن عساكر: من حديث محمد بن إسماعيل بن سمرة، عن محمد بن الحسن الاسدي، عن أبي شيبة عن أنس قال: لما مات إبراهيم قال رسول الله صلى الله عليه وسلم " لا تدرجوه في أكفانه حتى أنظر إليه " فجاء فانكب عليه وبكى حتى اضطرب لحياه وجنباه صلى الله عليه وسلم.
قلت: أبو شيبة هذا لا يتعامل بروايته.
ثم روى من حديث مسلم بن خالد الزنجي، عن ابن خيثم، عن شهر بن حوشب، عن أسماء بنت يزيد بن السكن قالت: لما توفي إبراهيم بكى رسول الله صلى الله عليه وسلم فقال أبو بكر وعمر: أنت أحق من علم الله حقه، فقال " تدمع العين ويحزن القلب،
__________
(1) الخبر في ابن سعد ج 1 / 136 و 139.
(*)

(5/331)

ولا نقول ما يسخط الرب، لولا أنه وعد صادق، وموعود جامع، وأن الآخر منا يتبع الاول، لوجدنا عليك يا إبراهيم وجدا أشد مما وجدنا، وإنا بك يا إبراهيم لمحزونون " وقال الامام أحمد: ثنا أسود بن عامر، ثنا إسرائيل، عن جابر عن الشعبي، عن البراء.
قال: صلى رسول الله صلى الله عليه وسلم على
ابنه إبراهيم، ومات وهو ابن ستة عشر شهرا.
وقال: " إن له في الجنة من يتم رضاعه وهو صديق " وقد روي من حديث الحكم بن عيينة عن الشعبي، عن البراء.
وقال أبو يعلى: ثنا القواريري، ثنا إسماعيل بن أبي خالد، عن ابن أبي أوفى قال: صلى رسول الله صلى الله عليه وسلم على ابنه، وصليت خلفه وكبر عليه أربعا.
وقد روى يونس بن بكير، عن محمد بن إسحاق، حدثني محمد بن طلحة بن يزيد بن ركانة قال: مات إبراهيم بن رسول الله وهو ابن ثمانية عشر شهرا، فلم يصل عليه.
وروى ابن عساكر من حديث إسحاق بن محمد الفروي، عن عيسى بن عبد الله بن محمد بن عمر بن علي بن أبي طالب، عن أبيه، عن أبي جده عن علي قال: لما توفي إبراهيم بن رسول الله صلى الله عليه وسلم بعث علي بن أبي طالب إلى أمة مارية القبطية وهي في مشربة، فحمله علي في سفط وجعله بين يديه على الفرس، ثم جاء به إلى رسول الله صلى الله عليه وسلم فغسله وكفنه وخرج به، وخرج الناس معه، فدفنه في الزقاق الذي يلي دار محمد بن زيد، فدخل علي في قبره حتى سوى عليه ودفنه، ثم خرج ورش على قبره، وأدخل رسول الله يده في قبره فقال " أما والله إنه لنبي ابن نبي " وبكى رسول الله صلى الله عليه وسلم وبكى المسلمون حوله حتى ارتفع الصوت، ثم قال رسول الله صلى الله عليه وسلم: " تدمع العين ويحزن القلب.
ولا نقول ما يغضب الرب، وإنا عليك يا إبراهيم لمحزونون ".
وقال الواقدي: مات إبراهيم بن رسول الله صلى الله عليه وسلم يوم الثلاثاء لعشر ليال خلون من ربيع الاول سنة عشر، وهو ابن ثمانية عشر شهرا في بني مازن بن النجار في دار أم برزة (1) بنت المنذر، ودفن بالبقيع.
قلت: وقد قدمنا أن الشمس كسفت يوم موته، فقال الناس كسفت لموت إبراهيم.
فخطب رسول الله فقال في خطبته: " إن الشمس والقمر آيتان من آيات الله عز وجل، لا ينكسفان لموت أحد ولا لحياته " قاله الحافظ الكبير أبو القاسم بن عساكر.
باب ذكر عبيده عليه الصلاة والسلام وإمائه وخدمه وكتابه وأمنائه ولنذكر ما أورده مع الزيادة والنقصان وبالله المستعان.
فمنهم أسامة بن زيد بن حارثة أبو زيد الكلبي، ويقال أبو يزيد ويقال أبو محمد مولى رسول
الله صلى الله عليه وسلم وابن مولاه، وحبه وابن حبه، وأمه أم أيمن، واسمها بركة كانت حاضنة رسول الله صلى الله عليه وسلم في صغره، وممن آمن به قديما بعد بعثته، وقد أمره رسول الله صلى الله عليه وسلم في آخر أيام حياته، وكان عمره إذ ذاك
__________
(1) في ابن سعد روى عن الواقدي: أم بردة 1 / 144.
(*)

(5/332)

ثماني عشرة أو تسع عشرة، وتوفي وهو أمير على جيش كثيف منهم عمر بن الخطاب، ويقال وأبو بكر الصديق وهو ضعيف.
لان رسول الله صلى الله عليه وسلم نصبه للامامة، فلما توفي عليه السلام وجيش أسامة مخيم بالجرف كما قدمناه، استطلق أبو بكر من أسامة عمر بن الخطاب في الاقامة عنده ليستضئ برأيه فأطلقه له، وأنفذ أبو بكر جيش أسامة بعد مراجعة كثيرة من الصحابة له في ذلك، وكل ذلك يأبى عليهم ويقول: والله لا أحل راية عقدها رسول الله صلى الله عليه وسلم، فساروا حتى بلغوا تخوم البلقاء من أرض الشام حيث قتل أبوه زيد، وجعفر بن أبي طالب وعبد الله بن رواحة رضي الله عنهم، فأغار على تلك البلاد وغنم وسبى وكر راجعا سالما مؤيدا كما سيأتي.
فلهذا كان عمر بن الخطاب رضي الله عنه لا يلقى أسامة إلا قال له: السلام عليك أيها الامير.
ولما عقد له رسول الله صلى الله عليه وسلم راية الامرة طعن بعض الناس في إمارته، فخطب رسول الله فقال فيها: " إن تطعنوا في إمارته فقد طعنتم في إمارة أبيه من قبل، وأيم الله إن كان لخليقا للامارة، وإن كان لمن أحب الخلق إلي بعده " (1) وهو في الصحيح من حديث موسى بن عقبة عن سالم عن أبيه.
وثبت في صحيح البخاري: عن أسامة رضي الله عنه أنه قال: كان رسول الله صلى الله عليه وسلم يأخذني والحسن فيقول " اللهم إني أحبهما فأحبهما " (2) وروي عن الشعبي عن عائشة سمعت رسول الله صلى الله عليه وسلم يقول " من أحب الله ورسوله فليحب أسامة بن زيد " ولهذا لما فرض عمر بن الخطاب للناس في الديوان فرض لاسامة في خمسة آلاف.
وأعطى ابنه عبد الله بن عمر في أربعة آلاف.
فقيل له في ذلك فقال: إنه كان أحب إلى رسول الله صلى الله عليه وسلم منك، وأبوه كان أحب إلى رسول الله من أبيك.
وقد روى عبد الرزاق، عن معمر، عن الزهري عن عروة عن أسامة: أن رسول الله أردفه خلفه على حمار عليه قطيفة حين ذهب يعود سعد بن عبادة، قبل وقعة بدر.
قلت: وهكذا أردفه وراءه على ناقته حين دفع من عرفات إلى المزدلفة كما قدمنا في حجة الوداع وقد ذكر غير واحد أنه رضي الله عنه لم يشهد مع علي شيئا من مشاهده، واعتذر إليه بما قال له رسول الله صلى الله عليه وسلم حين قتل ذلك الرجل وقد قال لا إله إلا الله، فقال " من لك بلا إله إلا الله يوم القيامة أقتلته بعد ما قال لا إله إلا الله ؟ من لك بلا إله إلا الله يوم القيامة " الحديث.
وذكر فضائله كثيرة رضي الله عنه.
وقد كان أسود كالليل، أفطس حلوا حسنا كبيرا فصيحا عالما ربانيا، رضي الله عنه.
وكان أبوه كذلك إلا أنه كان أبيض شديد البياض، ولهذا طعن بعض من لا يعلم في نسبه منه.
ولما مر مجزز المدلجي عليهما وهما نائمان في قطيفة وقد بدت أقدامهما، أسامة بسواده وأبوه زيد ببياضه قال: سبحان الله إن بعض هذه الاقدام لمن بعض، أعجب بذلك رسول الله صلى الله عليه وسلم.
ودخل على عائشة مسرورا تبرق أسارير وجهه فقال " ألم تر أن مجززا نظر آنفا إلى زيد بن حارثة وأسامة بن
__________
(1) فتح الباري 7 / 86 حديث رقم 3730.
(2) فتح الباري 7 / 88 حديث رقم 3736.
(*)

(5/333)

زيد فقال إن بعض هذه الاقدام لمن بعض ".
ولهذا أخذ فقهاء الحديث كالشافعي وأحمد من هذا الحديث من حيث التقرير عليه والاستبشار به، العمل بقول القافة في اختلاط الانساب واشتباهها كما هو مقرر في موضعه، والمقصود أنه رضي الله عنه توفي سنة أربع وخمسين مما صححه أبو عمر.
وقال غيره سنة ثمان أو تسع وخمسين، وقيل مات بعد مقتل عثمان.
فالله أعلم.
وروى له الجماعة في كتبهم الستة.
ومنهم أسلم وقيل إبراهيم وقيل ثابت وقيل هرمز أبو رافع القبطي أسلم قبل بدر ولم يشهدها لانه كان بمكة مع سادته آل العباس، وكان ينحت القداح، وقصته مع الخبيث أبي لهب حين جاء خبر وقعة بدر تقدمت ولله الحمد.
ثم هاجر وشهد أحدا وما بعدها، وكان كاتبا، وقد كتب بين يدي علي بن أبي طالب بالكوفة، قاله المفضل بن غسان الغلابي.
وشهد فتح مصر في أيام عمر، وقد كان أولا للعباس بن عبد المطلب فوهبه للنبي صلى الله عليه وسلم وعتقه وزوجه مولاته سلمى، فولدت له أولادا وكان
يكون على ثقل النبي صلى الله عليه وسلم.
وقال الامام أحمد ثنا محمد بن جعفر وبهز قالا: ثنا شعبة، عن الحكم، عن ابن أبي رافع عن أبي رافع أن رسول الله بعث رجلا من بني مخزوم على الصدقة، فقال لابي رافع أصحبني كيما تصيب منها، فقال لا حتى آتي رسول الله صلى الله عليه وسلم فأسأله، فأتى رسول الله فسأله فقال: " الصدقة لا تحل لنا، وإن مولى القوم منهم " وقد رواه الثوري، عن محمد بن عبد الرحمن بن أبي ليلى، عن الحكم به.
وروى أبو يعلى في مسنده عنه أنه أصابهم برد شديد وهم بخيبر، فقال رسول الله " من كان له لحاف فليلحف من لا لحاف له " قال أبو رافع: فلم أجد من يلحفني معه، فأتيت رسول الله فألقى علي لحافه، فنمنا حتى أصبحنا، فوجد رسول الله صلى الله عليه وسلم عند رجليه حية فقال: " يا أبا رافع أقتلها أقتلها " وروى له الجماعة في كتبهم، ومات في أيام علي رضي الله عنه.
ومنهم أنسة بن زيادة بن مشرح، ويقال أبو مسرح (1)، من مولدي السراة مهاجري شهد بدرا فيما ذكره عروة والزهري وموسى بن عقبة ومحمد بن إسحاق والبخاري وغير واحد.
قالوا: وكان ممن يأذن على النبي صلى الله عليه وسلم إذا جلس، وذكر خليفة بن خياط في كتابه: قال قال علي بن محمد، عن عبد العزيز بن أبي ثابت، عن داود بن الحصين، عن عكرمة عن ابن عباس قال: استشهد يوم بدر أنسة مولى رسول الله صلى الله عليه وسلم.
قال الواقدي: وليس هذا بثبت عندنا، ورأيت أهل العلم يثبتون أنه شهد أحدا (2) أيضا وبقي زمانا وأنه توفي في حياة أبي بكر رضي الله عنه أيام خلافته.
ومنهم أيمن بن عبيد بن زيد الحبشي ونسبه ابن منده إلى عوف بن الخزرج وفيه نظر، وهو ابن أم أيمن بركة أخو أسامة لامه.
قال ابن إسحاق: وكان على مطهرة النبي صلى الله عليه وسلم، وكان ممن ثبت يوم
__________
(1) قبل أصله من عجم الفرس كانت أمه حبشية وأبوه فارسيا واسمه بالفارسية: كردوى بن أشرنيده بن أدوهر بن مهردار بن كحنكان من بني مهجوار بن يوماست.
(تاريخ الطبري 3 / 181).
(2) قال الطبري: شهد بدرا وأحدا والمشاهد كلها مع رسول الله صلى الله عليه وآله (*)

(5/334)

حنين، ويقال إن فيه وفي أصحابه نزل قوله تعالى * (فمن كان يرجو لقاء ربه فليعمل عملا صالحا ولا يشرك بعبادة ربه أحدا) * [ الكهف: 110 ].
قال الشافعي: قتل أيمن مع النبي صلى الله عليه وسلم يوم
حنين.
قال فرواية مجاهد عنه منقطعة - يعني بذلك ما رواه الثوري، عن منصور، عن مجاهد، عن عطاء عن أيمن الحبشي قال: لم يقطع النبي صلى الله عليه وسلم السارق إلا في المجن، وكان ثمن المجن يومئذ دينار - وقد رواه أبو القاسم البغوي في معجم الصحابة عن هارون بن عبد الله، عن أسود بن عامر، عن الحسن بن صالح، عن منصور، عن الحكم، عن مجاهد، وعطاء عن أيمن عن النبي صلى الله عليه وسلم نحوه.
وهذا يقتضي تأخر موته عن النبي صلى الله عليه وسلم إن لم يكن الحديث مدلسا عنه، ويحتمل أن يكون أريد غيره، والجمهور كابن إسحاق وغيره ذكروه فيمن قتل من الصحابة يوم حنين.
فالله أعلم.
ولابنه الحجاج بن أيمن مع عبد الله بن عمر قصة (1).
ومنهم باذام وسيأتي ذكره في ترجمة طهمان.
ومنهم ثوبان بن بحدد ويقال ابن جحدر أبو عبد الله، ويقال أبو عبد الكريم، ويقال أبو عبد الرحمن.
أصله من أهل السراة مكان بين مكة واليمن، وقيل من حمير من أهل اليمن، وقيل من الهان، وقيل من حكم بن سعد العشيرة من مذحج أصابه سبي في الجاهلية.
فاشتراه رسول الله فأعتقه وخيره إن شاء أن يرجع إلى قومه، وإن شاء يثبت فإنه منهم أهل البيت.
فأقام على ولاء رسول الله صلى الله عليه وسلم ولم يفارقه حضرا ولا سفرا حتى توفي رسول الله صلى الله عليه وسلم.
وشهد فتح مصر أيام عمر ونزل حمص بعد ذلك وابتنى بها دارا، وأقام بها إلى أن مات سنة أربع وخمسين، وقيل سنة أربع وأربعين - وهو خطأ - وقيل إنه مات بمصر، والصحيح بحمص كما قدمنا والله أعلم.
روى له البخاري في كتاب الادب، ومسلم في صحيحه وأهل السنن الاربعة.
ومنهم حنين مولى النبي صلى الله عليه وسلم وهو جد إبراهيم بن عبد الله بن حنين، وروينا أنه كان يخدم النبي صلى الله عليه وسلم ويوضئه، فإذا فرغ النبي صلى الله عليه وسلم خرج بفضلة الوضوء إلى أصحابه، فمنهم من يشرب منه، ومنهم من يتمسح به، فاحتبسه حنين فخبأه عنده في جرة حتى شكوه إلى النبي صلى الله عليه وسلم، فقال له " ما تصنع به ؟ " فقال أدخره عندي أشربه يا رسول الله صلى الله عليه وسلم، فقال عليه السلام " هل رأيتم غلاما أحصى ما أحصى هذا ؟ " ثم إن النبي صلى الله عليه وسلم وهبه لعمه العباس فأعتقه رضي الله عنهما.
ومنهم ذكوان يأتي ذكره في ترجمة طهمان.
__________
(1) رواها ابن سعد في طبقاته 8 / 225: دخل الحجاج المسجد فصلى صلاة لم يتم ركوعه ولا سجوده فقال له عبد الله بن عمر: يا أخي انك لم تصل فعد لصلاتك، ولما خرج سأل عنه فقيل له اسمه الحجاج ابن أم أيمن فقال: لو رأى هذا رسول الله لاحبه.
ورواه البخاري في صحيحه - كتاب فضائل الصحابة حديث 3736 - 3737.
(*)

(5/335)

ومنهم رافع أو أبو رافع ويقال له أبو البهي.
قال أبو بكر بن أبي خيثمة كان لابي أحيحة سعيد بن العاص الاكبر فورثه بنوه وأعت ثلاثة منهم أنصباءهم وشهد معهم يوم بدر، فقتلوا ثلاثتهم، ثم اشترى أبو رافع بقية أنصباء بني سعيد مولاه إلا نصيب خالد بن سعيد، فوهب خالد نصيبه لرسول الله صلى الله عليه وسلم فقبله وأعتقه فكان يقول: أنا مولى رسول الله صلى الله عليه وسلم وكذلك كان بنوه يقولون من بعده.
ومنهم رباح الاسود، وكان يأذن على النبي صلى الله عليه وسلم وهو الذي أخذ الاذن لعمر بن الخطاب، حتى دخل على رسول الله صلى الله عليه وسلم في تلك المشربة يوم آلى من نسائه واعتزلهن في تلك المشربة وحده عليه السلام، هكذا جاء مصرحا باسمه في حديث عكرمة بن عمار، عن سماك بن الوليد، عن ابن عباس عن عمر.
وقال الامام أحمد ثنا وكيع، ثنا عكرمة بن عمار، عن أياس بن سلمة بن الاكوع، عن أبيه قال: كان للنبي صلى الله عليه وسلم غلام يسمى رباح.
ومنهم رويفع (1) مولاه عليه الصلاة والسلام، هكذا عده في الموالي مصعب بن عبد الله الزبيري وأبو بكر بن أبي خيثمة قالا: وقد وفد ابنه على عمر بن عبد العزيز في أيام خلافته ففرض له.
قالا: ولا عقب له.
قلت: كان عمر بن عبد العزيز رحمه الله شديد الاعتناء بموالي رسول الله صلى الله عليه وسلم، يحب أن يعرفهم ويحسن إليهم.
وقد كتب في أيام خلافته إلى أبي بكر بن حزم عالم أهل المدينة في زمانه: أن يفحص له عن موالي رسول الله صلى الله عليه وسلم الرجال والنساء وخدامه.
رواه الواقدي: وقد ذكره أبو عمر مختصرا وقال لا أعلم له رواية، حكاه ابن الاثير في [ أسد ] الغابة.
ومنهم زيد بن حارثة الكلبي وقد قدمنا طرفا من ذكره عند ذكر مقتله بغزوة مؤتة رضي الله عنه، وذلك في جمادى من سنة ثمان قبل الفتح بأشهر، وقد كان هو الامير المقدم، ثم بعده جعفر، ثم بعدهما عبد الله بن رواحة.
وعن عائشة رضي الله عنها أنها قالت: ما بعث رسول الله صلى الله عليه وسلم زيد بن حارثة في سرية إلا أمره عليهم، ولو بقي بعده لاستخلفه.
رواه أحمد.
ومنهم زيد أبو يسار (2)، قال أبو القاسم البغوي في معجم الصحابة سكن المدينة، روى حديثا واحدا لا أعلم له غيره.
حدثنا محمد بن علي الجوزجاني، ثنا أبو سلمة - هو التبوذكي - ثنا حفص بن عمر الطائي، ثنا أبو عمر بن مرة سمعت بلال بن يسار بن زيد مولى النبي صلى الله عليه وسلم سمعت
__________
(1) اعتبر الطبري رويفع وأبو رافع واسلم واحدا، مولى رسول الله صلى الله عليه وآله وهو أبو البهي.
(2) في الطبري: يسار وكان نوبيا وقع في سهم رسول الله صلى الله عليه وآله في غزوة بني عبد بن ثعلبة (كما في ابن سعد) فأعتقه وهو الذي قتله العرنيون الذين أغاروا على لقاح رسول الله صلى الله عليه وآله.
(تاريخ الطبري 3 / 182 - ابن سعد 1 / 498).
(*)

(5/336)

أبي حدثني عن جدي أنه سمع رسول الله يقول: " من قال استغفر الله الذي لا إله إلا هو الحي القيوم وأتوب إليه، غفر له وإن كان فر من الزحف " وهكذا رواه أبو داود عن أبي سلمة: وأخرجه الترمذي عن محمد بن إسماعيل البخاري عن أبي سلمة موسى بن إسماعيل به.
وقال الترمذي غريب لا نعرفه إلا من هذا الوجه.
ومنهم سفينة أبو عبد الرحمن، ويقال أبو البختري كان اسمه مهران (1)، وقيل عبس، وقيل أحمر، وقيل رومان، فلقبه رسول الله صلى الله عليه وسلم لسبب سنذكره، فغلب عليه.
وكان مولى لام سلمة فأعتقته واشترطت عليه أن يخدم رسول الله صلى الله عليه وسلم حتى يموت، فقبل ذلك.
وقال لو لم تشترطي علي ما فارقته وهذا الحديث في السنن.
وهو من مولدي العرب وأصله من أبناء فارس وهو سفينة بن مافنة.
وقال الامام أحمد: ثنا أبو النضر، ثنا حشرج بن نباتة العبسي كوفي، حدثنا سعيد بن جمهان، حدثني سفينة قال قال رسول الله: " الخلافة في أمتي ثلاثون سنة، ثم ملكا بعد ذلك " ثم
قال لي سفينة: أمسك خلافة أبي بكر، وخلافة عمر، وخلافة عثمان، وأمسك خلافة علي، ثم قال: فوجدناها ثلاثين سنة.
ثم نظرت بعد ذلك في الخلفاء فلم أجده يتفق لهم ثلاثون.
قلت لسعيد أين لقيت سفينة ؟ قال ببطن نخلة في زمن الحجاج، فأقمت عنده ثلاث ليال أسأله عن أحاديث رسول الله.
قلت له ما اسمك ؟ قال ما أنا بمخبرك، سماني رسول الله سفينة.
قلت ولم سماك سفينة ؟ قال خرج رسول الله ومعه أصحابه، فثقل عليهم متاعهم فقال لي " أبسط كساك " فبسطته، فجعلوا فيه متاعهم ثم حملوه علي، فقال لي رسول الله " احمل فإنما أنت سفينة " فلو حملت يومئذ وقر بعير أو بعيرين أو ثلاثة أو أربعة أو خمسة أو ستة أو سبعة ما ثقل علي، إلا أن يحفوا (2) وهذا الحديث عن أبي داود والترمذي والنسائي.
ولفظه عندهم " خلافة النبوة ثلاثون سنة، ثم تكون ملكا " وقال الامام أحمد: حدثنا بهز، ثنا حماد بن سلمة، عن سعيد بن جمهان، عن سفينة.
قال: كنا في سفر، فكان كلما أعيا رجل ألقى علي ثيابه، ترسا أو سيفا حتى حملت من ذلك شيئا كثيرا، فقال النبي صلى الله عليه وسلم " أنت سفينة " هذا هو المشهور في تسميته سفينة.
وقد قال أبو القاسم البغوي: ثنا أبو الربيع سليمان بن داود الزهراني، ومحمد بن جعفر الوركاني، قالا: ثنا شريك بن عبد الله النخعي، عن عمران البجلي، عن مولى لام سلمة.
قال: كنا مع رسول الله فمررنا بواد - أو نهر - فكنت أعبر الناس.
فقال لي رسول الله " ما كنت منذ اليوم إلا سفينة " وهكذا رواه الامام أحمد عن أسود بن
__________
(1) ذكره ابن الاثير في الكامل قال: ويقال اسمه رباح، وذكر ابن سعد سفينة غلام له فأعتقه وقال: وكان للنبي صلى الله عليه وآله غلام اسمه رباح وكان في ظهر النبي صلى الله عليه وآله الذي أغار عليه ابن عيينة بن حصن.
وذكره الطبري قال: ومهران غلام رسول الله صلى الله عليه وآله حدث عنه صلى الله عليه وآله وهو غير سفينة.
وانظر ترجمة له في الاصابة 2 / 58.
(2) يحفوا: يزيدوا ويبالغوا.
والحديث أخرجه البيهقي في الدلائل ج 6 / 47 والحاكم في المستدرك 3 / 606 وقال: " صحيح الاسناد ولم يخرجاه " واقره الذهبي.
(*)

(5/337)

عامر عن شريك.
وقال أبو عبد الله بن منده: ثنا الحسن بن مكرم، ثنا عثمان بن
عمر، ثنا أسامة بن زيد، عن محمد بن المنكدر عن سفينة قال: ركبت البحر في سفينة فكسرت بنا، فركبت لوحا منها فطرحني في جزيرة فيها أسد، فلم يرعني إلا به، فقلت يا أبا الحارث أنا مولى رسول الله صلى الله عليه وسلم، فجعل يغمزني بمنكبه حتى أقامني على الطريق، ثم همهم فظننت أنه السلام.
وقد رواه أبو القاسم البغوي: عن إبراهيم بن هانئ، عن عبيد الله بن موسى، عن رجل، عن محمد بن المنكدر عنه.
ورواه أيضا عن محمد بن عبد الله المخرمي، عن حسين بن محمد.
قال قال عبد العزيز بن عبد الله بن أبي سلمة، عن محمد بن المنكدر، عن سفينة فذكره.
ورواه أيضا: حدثنا هارون بن عبد الله، ثنا علي بن عاصم، حدثني أبو ريحانة، عن سفينة مولى رسول الله قال: لقيني الاسد فقلت: أنا سفينة مولى رسول الله صلى الله عليه وسلم قال فضرب بذنبه الارض وقعد (1).
وروى له مسلم وأهل السنن.
وقد تقدم في الحديث الذي رواه الامام أحمد أنه كان يسكن بطن نخلة، وأنه تأخر إلى أيام الحجاج.
ومنهم سلمان الفارسي أبو عبد الله مولى الاسلام، أصله من فارس وتنقلت به الاحوال إلى أن صار لرجل من يهود المدينة، فلما هاجر رسول الله صلى الله عليه وسلم إلى المدينة أسلم سلمان، وأمره رسول الله صلى الله عليه وسلم فكاتب سيده اليهودي، وأعانه رسول الله صلى الله عليه وسلم على أداء ما عليه فنسب إليه وقال " سلمان منا أهل البيت ".
وقد قدمنا صفة هجرته من بلده وصحبته لاولئك الرهبان واحدا بعد واحد حتى آل به الحال إلى المدينة النبوية، وذكر صفة إسلامه رضي الله عنه في أوائل الهجرة النبوية إلى المدينة وكانت وفاته في سنة خمس وثلاثين في آخر أيام عثمان - أو في أول سنة ست وثلاثين - وقيل إنه توفي في أيام عمر بن الخطاب، والاول أكثر.
قال العباس بن يزيد البحراني: وكان أهل العلم لا يشكون أنه عاش مائتين وخمسين سنة واختلفوا فيما زاد على ذلك إلى ثلاثمائة وخمسين.
وقد ادعى بعض الحفاظ المتأخرين أنه لم يجاوز المائة.
فالله أعلم بالصواب.
ومنهم شقران الحبشي واسمه صالح بن عدي، ورثه عليه السلام من أبيه.
وقال مصعب الزبيري ومحمد بن سعد: كان لعبد الرحمن بن عوف فوهبه للنبي صلى الله عليه وسلم.
وقد روى أحمد بن حنبل: عن إسحاق بن عيسى عن أبي معشر أنه ذكره فيمن شهد بدرا، قال ولم يقسم له رسول الله صلى الله عليه وسلم.
وهكذا رواه محمد بن سعد فيمن شهد بدرا وهو مملوك، فلهذا لم يسهم له بل استعمله على الاسرى، فحذاه (2) كل رجل له أسير شيئا، فحصل له أكثر من نصيب كامل.
قال وقد كان ببدر
__________
(1) خبر سفينة والاسد رواه البيهقي في الدلائل من طرق عن ابن المنكدر عن سفينة في الدلائل 6 / 45 - 46.
وذكره السيوطي في الخصائص 2 / 65 عن ابن سعد وأبي يعلى والبزار وابن منده والحاكم وصححه والبيهقي وأبي نعيم كلهم عن سفينة مولى رسول الله صلى الله عليه وآله.
(2) حذاه: أعطاه، والحذوة العطية.
(*)

(5/338)

ثلاثة غلمان غيره، غلام لعبد الرحمن بن عوف، وغلام لحاطب بن أبي بلتعة، وغلام لسعيد بن معاذ، فرضخ لهم ولم يقسم.
قال أبو القاسم البغوي: وليس له ذكر فيمن شهد بدرا في كتاب الزهري، ولا في كتاب ابن إسحاق.
وذكر الواقدي: عن أبي بكر بن عبد الله بن أبي سبرة عن أبي بكر بن عبد الله بن أبي جهم قال: استعمل رسول الله شقران مولاه على جميع ما وجد في رحال المريسيع من رثة (1) المتاع والسلاح والنعم والشاء وجمع الذرية ناحية.
وقال الامام أحمد: ثنا أسود ابن عامر، ثنا مسلم بن خالد، عن عمرو بن يحيى المازني، عن أبيه عن شقران مولى رسول الله صلى الله عليه وسلم قال: رأيته - يعني النبي صلى الله عليه وسلم - متوجها إلى خيبر على حمار يصلي عليه، يومئ إيماء.
وفي هذه الاحاديث شواهد أنه رضي الله عنه شهد هذه المشاهد.
وروى الترمذي عن زيد بن أخزم عن عثمان بن فرقد، عن جعفر بن محمد، أخبرني ابن أبي رافع قال: سمعت شقران يقول: أنا والله طرحت القطيفة تحت رسول الله صلى الله عليه وسلم في القبر.
وعن جعفر بن محمد، عن أبيه قال: الذي اتخذ قبر النبي صلى الله عليه وسلم أبو طلحة، والذي ألقى القطيفة شقران.
ثم قال الترمذي حسن غريب.
وقد تقدم أنه شهد غسل رسول الله صلى الله عليه وسلم ونزل في قبره، وأنه وضع تحته القطيفة التي كان يصلي عليها وقال: والله لا يلبسها أحد بعدك.
وذكر الحافظ أبو الحسن بن الاثير في [ أسد ] الغابة أنه انقرض نسله فكان آخرهم موتا بالمدينة في أيام الرشيد.
ومنهم ضميرة (2) بن أبي ضميرة الحميري، أصابه سبي في الجاهلية فاشتراه النبي صلى الله عليه وسلم
فأعتقه، ذكره مصعب الزبيري قال: وكانت له دار بالبقيع، وولد.
قال عبد الله بن وهب عن ابن أبي ذئب عن حسين بن عبد الله بن ضميرة عن أبيه عن جده ضميرة أن رسول الله مر بأم ضميرة وهي تبكي فقال لها: " ما يبكيك ؟ أجائعة أنت، أعارية أنت " قالت: يا رسول الله فرق بيني وبين ابني، فقال رسول الله " لا يفرق بين الوالدة وولدها " ثم أرسل إلى الذي عنده ضميرة فدعاه فابتاعه منه ببكر قال ابن أبي ذئب ثم أقرأني كتابا عنده: بسم الله الرحمن الرحيم، هذا كتاب من محمد رسول الله لابي ضميرة وأهل بيته، أن رسول الله أعتقهم، وأنهم أهل بيت من العرب، إن أحبوا أقاموا عند رسول الله، وإن أحبوا رجعوا إلى قومهم، فلا يعرض لهم إلا بحق، ومن لقيهم من المسلمين فليستوص بهم خيرا، وكتب أبي بن كعب (3).
ومنهم طهمان، ويقال ذكوان.
ويقال مهران ويقال ميمون، وقيل كيسان، وقيل باذام.
__________
(1) الرثة: ما يسقط من متاع البيت.
(2) في الطبري وكامل ابن الاثير: أبو ضميرة.
قيل من عجم الفرس.
اسمه راح من ولد بشتاسب وقع في قسم رسول الله صلى الله عليه وآله في بعض وقائعه فأعتقه وكتب له كتابا بالوصية.
(3) راجع النص في: أسد الغابة 3 / 47 و 5 / 232 أوعز إليه في الاصابة ج 2 رقم 4204 وج 4 رقم 670 في ترجمة أبي ضميرة والجمهرة 1 / 69 عن المواهب اللدنية.
والمعارف لابن قتيبة ص 64.
(*)

(5/339)

روى عن النبي صلى الله عليه وسلم قال: " إن الصدقة لا تحل لي ولا لاهل بيتي، وإن مولى القوم من أنفسهم " رواه البغوي: عن منجاب بن الحارث وغيره، عن شريك، عن عطاء بن السائب، عن إحدى بنات علي بن أبي طالب وهي أم كلثوم بنت علي قالت: حدثني مولى للنبي صلى الله عليه وسلم يقال له طهمان أو ذكوان.
قال قال رسول الله.
فذكره.
ومنهم عبيد مولى النبي صلى الله عليه وسلم.
قال أبو داود الطيالسي: عن شعبة، عن سليمان التيمي عن شيخ (1) عن عبيد مولى للنبي صلى الله عليه وسلم قال: قلت هل كان النبي صلى الله عليه وسلم يأمر بصلاة سوى المكتوبة ؟ قال صلاة بين المغرب والعشاء.
قال أبو القاسم البغوي: لا أعلم روى غيره.
قال ابن عساكر: وليس
كما قال.
ثم ساق من طريق أبي يعلى الموصلي: حدثنا عبد الاعلى بن حماد، ثنا حماد بن سلمة، عن سليمان التيمي، عن عبيد مولى رسول الله أن امرأتين كانتا صائمتين، وكانتا تغتابان الناس، فدعا رسول الله صلى الله عليه وسلم بقدح فقال لهما " قيئا " فقاءا قيحا ودما ولحما عبيطا ثم قال " إن هاتين صامتا عن الحلال وأفطرتا على الحرام " وقد رواه الامام أحمد: عن يزيد بن هارون، وابن أبي عدي عن سليمان التيمي، عن رجل حدثهم في مجلس أبي عثمان، عن عبيد مولى رسول الله فذكره.
ورواه أحمد أيضا: عن غندر، عن عثمان بن غياث قال: كنت مع أبي عثمان فقال رجل حدثني سعيد - أو عبيد - عثمان يشك مولى النبي صلى الله عليه وسلم فذكره (2).
ومنهم فضالة مولى النبي صلى الله عليه وسلم.
قال محمد بن سعيد: أنبأنا الواقدي: حدثني عتبة بن خيرة الاشهلي قال: كتب عمر بن عبد العزيز إلى أبي بكر محمد بن عمرو بن حزم أن افحص لي عن خدم رسول الله من الرجال والنساء ومواليه، فكتب إليه قال: وكان فضالة مولى له يماني نزل الشام بعد.
وكان أبو مويهبة مولدا من مولدي مزينة فأعتقه.
قال ابن عساكر: لم أجد لفاضلة ذكرا في الموالي إلا من هذا الوجه.
ومنهم قفيز أوله قاف وآخره زاي.
قال أبو عبد الله بن منده: أنبأنا سهل بن السري، ثنا أحمد بن محمد بن المنكدر، ثنا محمد بن يحيى، عن محمد بن سليمان الحراني، عن زهير بن محمد، عن أبي بكر بن عبد الله بن أنيس.
قال: كان لرسول الله صلى الله عليه وسلم غلاما يقال له قفيز، تفرد به محمد بن سليمان.
ومنهم كركرة، كان على ثقل النبي صلى الله عليه وسلم في بعض غزواته وقد ذكره أبو بكر بن حزم فيما كتب
__________
(1) هكذا وقع في الاصابة في ترجمته: مرة عن شيخ عن عبيد، ومرة عن رجل عن عبيد ولم يذكر اسمه.
(2 / 448).
(2) أخرجه أحمد في مسنده (5 / 430) والبيهقي في الدلائل من طرق عن عبيد ج 6 / 186 - 187 وعبيد ذكره ابن حبان قال: له صحبة وذكره ابن السكن في الصحابة.
(*)

(5/340)

به إلى عمر بن عبد العزيز.
قال الامام أحمد: حدثنا سفيان، عن عمرو، عن سالم بن أبي الجعد، عن عبد الله بن عمرو قال: كان على ثقل النبي صلى الله عليه وسلم رجل يقال له كركرة، فمات فقال " هو في النار " فنظروا فإذا عليه عباءة قد غلها، أو كساء قد غله.
رواه البخاري عن علي بن المديني عن سفيان.
قلت: وقصته شبيهة بقصة مدعم الذي أهداه رفاعة من بني النصيب كما سيأتي.
ومنهم كيسان.
قال البغوي: حدثنا أبو بكر بن أبي شيبة، ثنا ابن فضيل، عن عطاء بن السائب قال: أتيت أم كلثوم بنت علي فقالت: حدثني مولى للنبي صلى الله عليه وسلم يقال له كيسان قال له النبي صلى الله عليه وسلم في شئ من أمر الصدقة " إنا أهل بيت نهينا أن نأكل الصدقة، وإن مولانا من أنفسنا فلا تأكل الصدقة ".
ومنهم مابور القبطي الخصي، أهداه له صاحب اسكندرية مع مارية وشيرين والبغلة.
وقد قدمنا من خبره في ترجمة مارية رضي الله عنهما ما فيه كفاية.
ومنهم مدعم، وكان أسود من مولدي حسمى (1) أهداه رفاعة بن زيد الجذامي، قتل في حياة النبي صلى الله عليه وسلم، وذلك مرجعهم من خيبر.
فلما وصلوا إلى وادي القرى فبينما مدعم يحط عن ناقة رسول الله صلى الله عليه وسلم رحلها، إذ جاءه سهم عاثر (2) فقتله.
فقال الناس: هنيئا له الشهادة، فقال رسول الله صلى الله عليه وسلم: " كلا والذي نفسي بيده، إن الشملة التي أخذها يوم خيبر - لم تصبها المقاسم - لتشتعل عليه نارا " فلما سمعوا ذلك جاء رجل بشراك - أو شراكين - فقال النبي صلى الله عليه وسلم " شراك من نار، أو شراكان من نار " أخرجاه: من حديث مالك، عن ثور بن يزيد، عن أبي الغيث، عن أبي هريرة.
ومنهم مهران ويقال طهمان، وهو الذي روت عنه أم كلثوم بنت علي في تحريم الصدقة على بني هاشم ومواليهم كما تقدم.
ومنهم ميمون وهو الذي قبله.
ومنهم نافع مولاه.
قال الحافظ ابن عساكر: أنبأنا أبو الفتح الماهاني، أنبأنا شجاع الصوفي، أنبأنا محمد بن إسحاق، أنبأنا أحمد بن محمد بن زياد، حدثنا محمد بن عبد الملك بن مروان، ثنا يزيد بن هارون، أنبأنا أبو مالك الاشجعي، عن يوسف بن ميمون عن نافع مولى رسول الله صلى الله عليه وسلم.
قال سمعت رسول الله صلى الله عليه وسلم يقول: " لا يدخل الجنة شيخ زان، ولا مسكين متكبر، ولا منان بعمله على الله عز وجل ".
ومنهم نفيع، ويقال مسروح، ويقال نافع بن مسروح.
والصحيح نافع بن الحارث بن
__________
(1) حسمى: أرض ببادية الشام بينها وبين وادي القرى ليلتان تنزلها جذام (معجم البلدان).
(2) في الطبري: سهم غرب.
أي لا يعرف من رماه.
(*)

(5/341)

كلدة بن عمرو بن علاج بن سلمة بن عبد العزى بن غيرة بن عوف بن قيس، وهو ثقيف أبو بكرة الثقفي.
وأمه سمية أم زياد.
تدلى هو وجماعة من العبيد من سور الطائف، فأعتقهم رسول الله صلى الله عليه وسلم وكان نزوله في بكرة فسماه رسول الله صلى الله عليه وسلم أبا بكرة.
قال أبو نعيم: وكان رجلا صالحا آخى رسول الله صلى الله عليه وسلم بينه وبين أبي برزة الاسلمي.
قلت: وهو الذي صلى عليه بوصيته إليه، ولم يشهد أبو بكرة وقعة الجمل، ولا أيام صفين، وكانت وفاته في سنة إحدى وخمسين، وقيل سنة اثنتين وخمسين.
ومنهم واقد، أو أبو واقد مولى رسول الله صلى الله عليه وسلم.
قال الحافظ أبو نعيم الاصبهاني: حدثنا أبو عمرو بن حمدان، ثنا الحسن بن سفيان، ثنا محمد بن يحيى بن عبد الكريم، حدثنا الحسين بن محمد، ثنا الهيثم بن حماد عن الحارث بن غسان (1)، عن رجل من قريش من أهل المدينة عن زاذان عن واقد مولى النبي صلى الله عليه وسلم قال قال رسول الله صلى الله عليه وسلم: " من أطاع الله فقد ذكر الله.
وإن قلت صلاته وصيامه وتلاوته القرآن، ومن عصى الله فلم يذكره وإن كثرت صلاته وصيامه وتلاوته القرآن ".
ومنهم هرمز أبو كيسان، ويقال هرمز أو كيسان، وهو الذي يقال فيه طهمان كما تقدم.
وقد قال ابن وهب ثنا علي بن عباس، عن عطاء بن السائب، عن فاطمة بنت علي، أو أم كلثوم بنت علي قالت: سمعت مولى لنا يقال له هرمز يكنى أبا كيسان.
قال سمعت رسول الله صلى الله عليه وسلم يقول: " إنا أهل بيت لا تحل لنا الصدقة، وإن موالينا من أنفسنا فلا تأكلوا الصدقة ".
وقد رواه الربيع بن سليمان، عن أسد بن موسى، عن ورقاء، عن عطاء بن السائب قال: دخلت على أم كلثوم فقالت
إن هرمز أو كيسان حدثنا أن رسول الله قال: " إنا لا نأكل الصدقة ".
وقال أبو القاسم البغوي: ثنا منصور بن أبي مزاحم، ثنا أبو حفص الابار، عن ابن أبي زياد عن معاوية قال: شهد بدرا عشرون مملوكا، منهم مملوك للنبي صلى الله عليه وسلم يقال له هرمز فأعتقه رسول الله صلى الله عليه وسلم: " إن الله قد أعتقك، وإن مولى القوم من أنفسهم، وإنا أهل بيت لا نأكل الصدقة فلا تأكلها ".
ومنهم هشام مولى النبي صلى الله عليه وسلم قال محمد بن سعد: أنبأنا سليمان بن عبيد الله الرقي، أنبأنا محمد بن أيوب الرقي، عن سفيان، عن عبد الكريم، عن أبي الزبير عن هشام مولى رسول الله صلى الله عليه وسلم.
قال: جاء رجل فقال يا رسول الله إن امرأتي لا تدفع يد لامس، قال " طلقها " قال: إنها تعجبني، قال " فتمتع بها " قال ابن منده وقد رواه جماعة عن سفيان الثوري، عن أبي الزبير، عن مولى بني هاشم عن النبي صلى الله عليه وسلم ولم يسمه.
ورواه عبيد الله بن عمرو عن عبد الكريم عن أبي الزبير عن جابر.
ومنهم يسار.
ويقال إنه الذي قتله العرنيون وقد مثلوا به.
وقد ذكر الواقدي بسنده عن
__________
(1) في الاصابة: عتبان، في ترجمة أبي واقد 4 / 216.
(*)

(5/342)

يعقوب بن عتبة أن رسول الله صلى الله عليه وسلم أخذه يوم قرقرة الكدر مع نعم بني غطفان وسليم، فوهبه الناس لرسول الله صلى الله عليه وسلم فقبله منهم، لانه رآه يحسن الصلاة فأعتقه، ثم قسم في الناس النعم فأصاب كل إنسان منهم سبعة أبعرة،، وكانوا مائتين.
ومنهم أبو الحمراء مولى النبي صلى الله عليه وسلم وخادمه، وهو الذي يقال إن اسمه هلال بن الحارث، وقيل ابن مظفر وقيل هلال بن الحارث بن ظفر السلمي، أصابه سبي في الجاهلية.
وقال أبو جعفر محمد بن علي بن دحيم: ثنا أحمد بن حازم، أنبانا عبد الله بن موسى، والفضل بن دكين، عن يونس بن أبي إسحاق عن أبي داود القاص عن أبي الحمراء قال: رابطت المدينة سبعة أشهر كيوم، فكان النبي صلى الله عليه وسلم يأتي باب علي وفاطمة كل غداة فيقول: " الصلاة الصلاة، إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا " قال أحمد بن حازم، وأنبأنا عبيد الله بن موسى،
والفضل بن دكين - واللفظ له - عن يونس بن أبي إسحاق عن أبي داود عن أبي الحمراء قال: مر النبي صلى الله عليه وسلم برجل عنده طعام في وعاء فأدخله يده، فقال: " غششته ! من من غشنا فليس منا " وقد رواه ابن ماجه عن أبي بكر بن أبي شيبة عن أبي نعيم به.
وليس عنده سواه.
وأبو داود هذا هو نفيع بن الحارث الاعمى أحد المتروكين الضعفاء.
قال عباس الدوري، عن ابن معين: أبو الحمراء صاحب رسول الله صلى الله عليه وسلم اسمه هلال بن الحارث، كان يكون بحمص، وقد رأيت بها غلاما من ولده وقال غيره كان منزله خارج باب حمص.
وقال أبو الوازع عن سمرة: كان أبو الحمراء في الموالي.
ومنهم أبو سلمى راعي النبي صلى الله عليه وسلم، ويقال أبو سلام واسمه حريث.
قال أبو القاسم البغوي: ثنا كامل بن طلحة، ثنا عباد بن عبد الصمد، حدثني أبو سلمة راعي النبي صلى الله عليه وسلم قال: سمعت رسول الله صلى الله عليه وسلم يقول: " من لقي الله يشهد أن لا إله إلا الله، وأن محمدا رسول الله، وآمن بالبعث والحساب، دخل الجنة ".
قلنا أنت سمعت هذا من رسول الله صلى الله عليه وسلم ؟ فأدخل أصبعيه في أذنيه ثم قال: أنا سمعت هذا منه غير مرة، ولا مرتين، ولا ثلاث، ولا أربع.
لم يورد له ابن عساكر سوى هذا الحديث.
وقد روى له النسائي في اليوم والليلة آخر، وأخرج له ابن ماجه ثالثا.
ومنهم أبو صفية مولى النبي صلى الله عليه وسلم.
قال أبو القاسم البغوي: ثنا أحمد بن المقدام، ثنا معتمر، ثنا أبو كعب، عن جده بقية عن أبي صفية مولى النبي صلى الله عليه وسلم أنه كان يوضع له نطع ويجاء بزبيل فيه حصى فيسبح به إلى نصف النهار، ثم يرفع فإذا صلى الاولى سبح حتى يمسي.
ومنهم أبو ضميرة مولى النبي صلى الله عليه وسلم والد ضميرة المتقدم، وزوج أم ضميرة.
وقد تقدم في ترجمة ابنه طرف من ذكرهم وخبرهم في كتابهم.
وقال محمد بن سعد في الطبقات: أنبأنا إسماعيل بن عبد الله بن أويس المدني، حدثني حسين بن عبد الله بن أبي ضميرة أن الكتاب الذي كتبه رسول الله صلى الله عليه وسلم لابي ضميرة: بسم الله الرحمن الرحيم.
كتاب من محمد رسول الله لابي ضميرة وأهل بيته، إنهم كانوا أهل بيت من العرب، وكانوا ممن أفاء الله على رسوله فأعتقهم.
ثم خير أبا ضميرة إن

(5/343)

أحب أن يلحق بقومه فقد أذن له، وإن أحب أن يمكث مع رسول الله فيكونوا من أهل بيته، فاختار
الله ورسوله ودخل في الاسلام، فلا يعرض لهم أحد إلا بخير.
ومن لقيهم من المسلمين فليستوص بهم خيرا، وكتب أبي بن كعب قال إسماعيل بن أبي أويس: فهو مولى رسول الله صلى الله عليه وسلم، وهو أحد حمير.
وخرج قوم منهم في سفر ومعهم هذا الكتاب فعرض لهم اللصوص، فأخذوا ما معهم فأخرجوا هذا الكتاب إليهم فأعلموهم بما فيه، فقرأوه فردوا عليهم ما أخذوا منهم ولم يغرضوا لهم.
قال ووفد حسين بن عبد الله بن أبي ضميرة إلى المهدي أمير المؤمنين وجاء معه بكتابهم هذا، فأخذه المهدي فوضعه على بصره، وأعطى حسينا ثلاثمائة دينار.
ومنهم أبو عبيد مولاه عليه الصلاة والسلام.
قال الامام أحمد: حدثنا عفان، ثنا أبان العطار، ثنا قتادة، عن شهر بن حوشب، عن أبي عبيد أنه طبخ لرسول الله صلى الله عليه وسلم قدرا فيها لحم، فقال رسول الله صلى الله عليه وسلم: " ناولني ذراعها " فناولته فقال: " ناولني ذراعها " فناولته فقال " ناولني ذراعها " فقلت يا نبي الله كم للشاة من ذراع ؟ قال: " والذي نفسي بيده لو سكت لاعطيتني ذراعها ما دعوت به " ورواه الترمذي في الشمائل عن بندار، عن مسلم بن إبراهيم، عن أبان بن يزيد العطار به.
ومنهم أبو عشيب، ومنهم من يقول أبو عسيب، والصحيح الاول، ومن الناس من فرق بينهما وقد تقدم أنه شهد الصلاة على النبي صلى الله عليه وسلم، وحضر دفنه، وروى قصة المغيرة بن شعبة.
وقال الحارث بن أبي أسامة، ثنا يزيد بن هارون، ثنا مسلم بن عبيد، أبو نصيرة، قال سمعت أبا عسيب مولى رسول الله صلى الله عليه وسلم قال إن النبي صلى الله عليه وسلم قال: " أتاني جبريل بالحمى والطاعون، فأمسكت الحمى بالمدينة وأرسلت الطاعون إلى الشام، فالطاعون شهادة لامتي ورحمة لهم ورجس على الكافر " وكذا رواه الامام أحمد: عن يزيد بن هارون.
وقال أبو عبد الله بن منده، أنبأنا محمد بن يعقوب، ثنا محمد بن إسحاق الصاغاني، ثنا يونس بن محمد، ثنا حشرج بن نباتة حدثني أبو نصيرة البصري عن أبي عسيب مولى رسول الله صلى الله عليه وسلم قال: خرج رسول الله صلى الله عليه وسلم ليلا فمر بي فدعاني ثم مر بأبي بكر فدعاه فخرج إليه، ثم مر بعمر فدعاه فخرج إليه، ثم انطلق يمشي حتى دخل حائطا لبعض الانصار، فقال رسول الله لصاحب الحائط: " أطعمنا بسرا " فجاء به موضعه فأكل رسول الله وأكلوا جميعا ثم دعا بماء فشرب منه، ثم قال: " إن هذا النعيم، لتسألن يوم القيامة عن هذا " فأخذ عمر العذق
فضرب به الارض حتى تناثر البسر، ثم قال: يا نبي الله إنا لمسؤولون عن هذا يوم القيامة ؟ قال " نعم إلا من ثلاثة، خرقة يستر بها الرجل عورته.
أو كسرة يسد بها جوعته، أو حجر يدخل فيه - يعني من الحر والقر - ".
ورواه الامام أحمد: عن شريح عن حشرج.
وروى محمد بن سعد في الطبقات: عن موسى بن إسماعيل، حدثتنا سلمة بنت أبان الفريعية قالت: سمعت ميمونة بنت أبي عسيب قالت: كان أبو عسيب يواصل بين ثلاث في الصيام، وكان يصلي الضحى قائما فعجز، وكان يصوم أيام البيض.
قالت وكان في سريره جلجل فيعجز صوته حين يناديها به، فإذا حركه جاءت.

(5/344)

ومنهم أبو كبشة الانماري من أنمار مذحج على المشهور، مولى النبي صلى الله عليه وسلم.
في اسمه أقوال أشهرها أن اسمه سليم، وقيل عمرو بن سعد، وقيل عكسه.
وأصله من مولدي أرض دوس، وكان ممن شهد بدرا، قاله موسى بن عقبة عن الزهري.
وذكره ابن إسحاق والبخاري والواقدي ومصعب الزبيري وأبو بكر بن أبي خيثمة.
زاد الواقدي، وشهد أحدا وما بعدها من المشاهد، وتوفي يوم استخلف عمر بن الخطاب، وذلك في يوم الثلاثاء لثمان بقين من جمادى الآخرة سنة ثلاث عشرة من الهجرة.
وقال خليفة بن خياط: وفي سنة ثلاث وعشرين توفي أبو كبشة مولى رسول الله صلى الله عليه وسلم، وقد تقدم عن أبي كبشة أن رسول الله صلى الله عليه وسلم لما مر في ذهابه إلى تبوك بالحجر جعل الناس يدخلون بيوتهم، فنودي أن الصلاة جامعة، فاجتمع الناس فقال رسول الله صلى الله عليه وسلم: " ما يدخلكم على هؤلاء القوم الذين غضب الله عليهم ؟ " فقال رجل: نعجب منهم يا رسول الله، فقال رسول الله صلى الله عليه وسلم " إلا أنبئكم بأعجب من ذلك ؟ رجل من أنفسكم ينبئكم بما كان قبلكم، وما هو كائن بعدكم " الحديث.
وقال الامام أحمد: حدثنا عبد الرحمن بن مهدي، عن معاوية بن صالح، عن أزهر بن سعيد الحرازي سمعت أبا كبشة الانماري قال: كان رسول الله صلى الله عليه وسلم جالسا في أصحابه، فدخل ثم خرج وقد اغتسل، فقلنا يا رسول الله قد كان شئ ؟ قال: " أجل، مرت بي فلانة فوقع في نفسي شهوة النساء فأتيت بعض أزواجي فأصبتها، فكذلك فافعلوا، فإنه من أماثل أعمالكم إتيان
الحلال " وقال أحمد: حدثنا وكيع، ثنا الاعمش، عن سالم بن أبي الجعد، عن أبي كبشة الانماري.
قال قال رسول الله " مثل هذه الامة مثل أربعة نفر، رجل أتاه الله مالا وعلما فهو يعمل به في ماله وينفقه في حقه، ورجل أتاه الله علما ولم يؤته مالا فهو يقول لو كان لي مثل مال هذا عملت فيه مثل الذي يعمل ".
قال رسول الله صلى الله عليه وسلم: " فهما في الاجر سواء، ورجل أتاه الله مالا ولم يؤته علما فهو يحبط (1) فيه ينفقه في غير حقه، ورجل لم يؤته الله مالا ولا علما فهو يقول لو كان لي مثل مال هذا عملت في مثل الذي يعمل " قال رسول الله صلى الله عليه وسلم: " فهما في الوزر سواء ".
وهكذا رواه ابن ماجه عن أبي بكر بن أبي شيبة، وعلي بن محمد كلاهما عن وكيع.
ورواه ابن ماجه أيضا من وجه آخر من حديث منصور، عن سالم بن أبي الجعد، عن ابن أبي كبشة عن أبيه.
وسماه بعضهم عبد الله بن أبي كبشة.
وقال أحمد: حدثنا يزيد بن عبد ربه، ثنا محمد بن حرب، ثنا الزبيدي، عن راشد بن سعد، عن أبي عامر الهورني، عن أبي كبشة الانماري أنه أتاه فقال أطرقني من فرسك، فإني سمعت رسول الله صلى الله عليه وسلم يقول: " من أطرق مسلما فعقب له الفرس كان كأجر سبعين حمل عليه في سبيل الله عز وجل ".
وقد روى الترمذي: عن محمد بن إسماعيل، عن أبي نعيم، عن عبادة بن مسلم، عن يونس بن خباب، عن سعيد أبي البختري الطائي، حدثني أبو كبشة أنه قال: ثلاث أقسم عليهن وأحدثكم حديثا فاحفظوه، ما نقص مال عبد صدقة، وما ظلم عبد بمظلمة فصبر عليها إلا زاده الله بها عزا، ولا يفتح عبد باب مسألة إلا فتح الله عليه باب فقر، الحديث.
وقال حسن صحيح.
وقد
__________
(1) يحبط: بالحاء أحبط الله عمله أبطله.
وتروى خبطه: بالخاء: يسير على غير هدى.
(*)

(5/345)

رواه أحمد عن غندر عن شعبة عن الاعمش عن سالم بن أبي الجعد عنه.
وروى أبو داود وابن ماجه من حديث الوليد بن مسلم، عن ابن ثوبان عن أبيه عن أبي كبشة الانماري أن رسول الله صلى الله عليه وسلم كان يحتجم على هامته وبين كتفيه.
وروى الترمذي: حدثنا حميد بن مسعدة، ثنا محمد بن حمران، عن أبي سعيد - وهو عبد الله بن بسر - قال سمعت أبا كبشة الانماري يقول: كانت كمام أصحاب رسول الله صلى الله عليه وسلم بطحا (1).
ومنهم أبو مويهبة مولاه عليه السلام، كان من مولدي مزينة اشتراه رسول الله صلى الله عليه وسلم فأعتقه، ولا يعرف اسمه رضي الله عنه.
وقال أبو مصعب الزبيري شهد أبو مويهبة المريسيع، وهو الذي كان يقود لعائشة رضي الله عنها بعيرها.
وقد تقدم ما رواه الامام أحمد وبسنده عنه في ذهابه مع رسول الله صلى الله عليه وسلم في الليل إلى البقيع، فوقف عليه السلام فدعا لهم واستغفر لهم ثم قال: " ليهنكم ما أنتم فيه مما فيه بعض الناس، أتت الفتن كقطع الليل المظلم يركب بعضها بعضا، الآخرة أشد من الاولى، فيهنكم أنتم فيه " ثم رجع فقال: " يا أبا مويهبة إني خيرت مفاتيح ما يفتح على أمتي من بعدي والجنة أو لقاء ربي، فاخترت لقاء ربي " قال فما لبث بعد ذلك إلا سبعا - أو ثمانيا - حتى قبض.
فهؤلاء عبيده عليه السلام.
وأما إماؤه عليه السلام فمنهن أمة الله بنت رزينة.
الصحيح أن الصحبة لامها رزينة كما سيأتي، ولكن وقع في رواية ابن أبي عاصم، حدثنا عقبة بن مكرم، ثنا محمد بن موسى، حدثتنا عليلة بنت الكميت العتكية قالت: حدثني أبي عن أمة الله خادم النبي صلى الله عليه وسلم.
أن رسول الله سبا صفية يوم قريظة والنضير فاعتقها وأمهرها رزينة أم أمة الله.
وهذا حديث غريب جدا.
ومنهن أميمة.
قال ابن الاثير وهي مولاة رسول الله صلى الله عليه وسلم.
ورى حديثها أهل الشام.
روى عنها جبير بن نفير أنها كانت توضئ رسول الله فأتاه رجل يوما فقال له أوصني، فقال " لا تشرك بالله شيئا وإن قطعت أو حرقت بالنار، ولا تدع صلاة متعمدا، فمن تركها متعمدا فقد برئت منه ذمة الله وذمة رسوله، ولا تشربن مسكرا فإنه رأس كل خطيئة.
ولا تعصين والديك وإن أمراك أن تختلي من أهلك ودنياك " (2).
ومنهن بركة أم أيمن وأم أسامة بن زيد بن حارثة، وهي بركة بنت ثعلبة بن عمرو بن حصين (3) بن مالك بن سلمة بن عمرو بن النعمان الحبشية، غلب عليها كنيتها أم أيمن وهو ابنها
__________
(1) كمام: القلنسوة: بطحا: أي لازقة بالرأس غير ذاهبة في الهواء.
(2) أخرج الحديث محمد بن نصر في كتاب تعظيم قدر الصلاة وأبو علي بن السكن والحسن بن سفيان في مسنده
وأشار إليه الترمذي في كتاب السير.
(3) في الاستيعاب: حصن.
(*)

(5/346)

من زوجها الاول عبيد بن زيد الحبشي، ثم تزوجها بعده زيد بن حارثة فولدت له أسامة بن زيد، وتعرف بأم الظباء، قد هاجرت الهجرتين (1) رضي الله عنها، وهي حاضنة رسول الله صلى الله عليه وسلم مع أمه آمنة بنت وهب وقد كانت ممن ورثها رسول الله صلى الله عليه وسلم من أبيه، قاله الواقدي.
وقال غيره: بل ورثها من أمه، وقيل بل كانت لاخت خديجة فوهبتها من رسول الله صلى الله عليه وسلم.
وآمنت قديما وهاجرت، وتأخرت بعد النبي صلى الله عليه وسلم.
وتقدم ما ذكرناه من زيارة أبي بكر وعمر رضي الله عنهما إياها بعد وفاة النبي صلى الله عليه وسلم، وأنها بكت فقالا لها: أما تعلمين أن ما عند الله خير لرسول الله صلى الله عليه وسلم ؟ فقالت: بلى، ولكن أبكي لان الوحي قد انقطع من السماء، فجعلا يبكيان معها.
وقال البخاري في التاريخ: وقال عبد الله بن يوسف عن ابن وهب، عن يونس بن يزيد، عن الزهري قال: كانت أم أيمن تحضن النبي صلى الله عليه وسلم حتى كبر، فأعتقها ثم زوجها زيد بن حارثة، وتوفيت بعد النبي صلى الله عليه وسلم بخمسة أشهر، وقيل ستة أشهر.
وقيل إنها بقيت بعد قتل عمر بن الخطاب.
وقد رواه مسلم عن أبي الطاهر وحرملة كلاهما عن ابن وهب عن يونس عن الزهري قال: كانت أم أيمن الحبشية فذكره.
وقال محمد بن سعد عن الواقدي: توفيت أم أيمن في أول خلافة عثمان بن عفان.
قال الواقدي: وأنبأنا يحيى بن سعيد بن دينار، عن شيخ من بني سعد بن بكر قال: كان رسول الله صلى الله عليه وسلم يقول لام أيمن " يا أمه " وكان إذا نظر إليها قال " هذه بقية أهل بيتي ".
وقال أبو بكر بن أبي خيثمة، أخبرني سليمان بن أبي شيخ قال: كان النبي صلى الله عليه وسلم يقول: " أم أيمن أمي بعد أمي ".
وقال الواقدي: عن أصحابه المدنيين قالوا: نظرت أم أيمن إلى النبي صلى الله عليه وسلم وهو يشرب فقالت اسقني، فقالت عائشة: أتقولين هذا لرسول الله صلى الله عليه وسلم ؟ ! فقالت: ما خدمته أطول، فقال رسول الله صلى الله عليه وسلم " صدقت " فجاء بالماء فسقاها.
وقال المفضل بن غسان: حدثنا وهب بن جرير، ثنا أبي قال: سمعت عثمان بن القاسم قال: لما هاجرت أم أيمن أمست بالمنصرف دون الروحاء وهي صائمة، فأصابها عطش شديد حتى
جهدها، قال فدلى عليها دلو من السماء برشاء أبيض فيه ماء، قالت فشربت فما أصابني عطش بعد، وقد تعرضت العطش بالصوم في الهواجر فما عطشت بعد.
وقال الحافظ أبو يعلى: ثنا محمد بن أبي بكر المقدمي، ثنا مسلم بن قتيبة، عن الحسين بن حرب، عن يعلى بن عطاء، عن الوليد بن عبد الرحمن، عن أم أيمن قالت: كان لرسول الله صلى الله عليه وسلم فخارة يبول فيها فكان إذا أصبح يقول " يا أم أيمن صبي ما في الفخارة " فقمت ليلة وأنا عطشى فشربت ما فيها، فقال رسول الله " يا أم أيمن صبي ما في الفخارة " فقالت يا رسول الله قمت وأنا عطشى فشربت ما فيها فقال " إنك لن تشتكي بطنك بعد يومك هذا أبدا " (2).
قال ابن الاثير في [ أسد ] الغابة: وروى حجاج بن محمد عن ابن
__________
(1) قال ابن حجر: كونها هاجرت إلى أرض الحبشة نظر.
وقال ابن عبد البر في هجرتها: أظن بركة هذه - التي هاجرت - هي أم أيمن، إنما هي بركة بنت يسار مولاة أبي سفيان بن حرب هاجرت مع زوجها قيس بن عبد الاسد، وهو ما ذكره ابن اسحاق وابن عقبة في مغازيه وابن سعد.
(2) ليس لهذه الرواية وأمثالها أي وزن، فهي في حقيقتها منافية وبعيدة عن هدي الرسول وأوامره.
(*)

(5/347)

جريج عن حكيمة بنت أميمة عن أمها أميمة بنت رقيقة قالت: كان للنبي صلى الله عليه وسلم قدح من عيدان فيبول فيه يضعه تحت السرير، فجاءت امرأة اسمها بركة فشربته، فطلبه فلم يجده، فقيل شربته ؟ بركة.
فقال " لقد احتظرت من النار بحظار " قال الحافظ أبو الحسن بن الاثير: وقيل إن التي شربت بوله عليه السلام إنما هي بركة الحبشية التي قدمت مع أم حبيبة من الحبشة، وفرق بينهما.
فالله أعلم.
قلت: فأما بريرة فإنها كانت لآل أبي أحمد بن جحش (1) فكاتبوها فاشترتها عائشة منهم فأعتقتها فثبت ولاؤها لها كما ورد الحديث بذلك في الصحيحين، ولم يذكرها ابن عساكر.
ومنهن خضرة ذكرها ابن منده فقال: روى معاوية، عن هشام، عن سفيان، عن جعفر بن محمد، عن أبيه قال: كان للنبي صلى الله عليه وسلم خادم يقال لها خضرة وقال محمد بن سعد عن الواقدي: ثنا فائد مولى عبد الله عن عبد الله (2) بن علي بن أبي رافع عن جدته سلمى قالت: كان خدم رسول الله
أنا وخضرة ورضوى وميمونة بنت أسعد، أعتقهن رسول الله صلى الله عليه وسلم كلهن (3).
ومنهن خليسة مولاة حفصة بنت عمر، قال ابن الاثير في [ أسد ] الغابة: روت حديثها عليلة (4) بنت الكميت عن جدتها عن خليسة مولاة حفصة في قصة حفصة، وعائشة مع سودة بنت زمعة ومزحهما معها بأن الدجال قد خرج.
فاختبأت في بيت كانوا يوقدون فيه واستضحكتا، وجاء رسول الله فقال: " ما شأنكما ؟ " فأخبرتاه بما كان من أمر سودة، فذهبت إليها فقالت: يا رسول الله أخرج الدجال ؟ فقال " لا، وكأن قد خرج " فخرجت وجعلت تنفض عنها بيض العنكبوت.
وذكر ابن الاثير: خليسة مولاة سليمان الفارسي وقال: لها ذكر في إسلام سلمان وإعتاقها إياه، وتعويضه عليه السلام لها بأن غرس لها ثلاثمائة فسيلة، ذكرتها تمييزا.
ومنهن خولة خادم النبي صلى الله عليه وسلم، كذا قال ابن الاثير.
وقد روى حديثها الحافظ أبو نعيم من طريق حفص بن سعيد القرشي عن أمه عن أمها خولة وكانت خادم النبي صلى الله عليه وسلم، فذكر حديثا في تأخر الوحي بسبب جرو كلب مات تحت سريره عليه السلام ولم يشعروا به.
فلما أخرجه جاء الوحي، فنزل قوله تعالى * (والضحى والليل إذا سجى) * وهذا غريب، والمشهور في سبب نزولها غير ذلك والله أعلم.
ومنهن رزينة، قال ابن عساكر والصحيح أنها كانت لصفية بنت حيي، وكانت تخدم النبي صلى الله عليه وسلم.
__________
(1) قال ابن عبد البر: كانت مولاة لبعض بني هلال، وقال ابن حجر: كانت مولاة لقوم من الانصار، وكان زوجها مولى لابي أحمد بن جحش (انظر ترجمتها في الاصابة 4 / 251).
(2) كذا في الاصل ورواية ابن سعد، وفي الخلاصة مولى عبادل وهو عبيد الله بن علي بن أبي رافع عنه.
(3) طبقات ابن سعد 1 / 497 والاصابة 4 / 285.
(4) في الاصابة: عليكة.
(*)

(5/348)

قلت: وقد تقدم في ترجمة ابنتها أمة الله أنه عليه السلام أمهر صفية بنت حيي أمها رزينة،
فعلى هذا يكون أصلها له عليه السلام وقال الحافظ أبو يعلى: ثنا أبو سعيد الجشمي، حدثتنا عليلة بنت الكميت قالت سمعت أمي أمينة قالت: حدثتني أمة الله بنت رزينة مولاة رسول الله صلى الله عليه وسلم أن رسول الله صلى الله عليه وسلم سبى صفية يوم قريظة والنضير حين فتح الله عليه، فجاء يقودها سبية، فلما رأت النساء قالت: أشهد أن لا إله إلا الله، وأنك رسول الله.
فأرسلها وكان ذراعها في يده، فأعتقها ثم خطبها وتزوجها وأمهرها رزينة.
هكذا وقع في هذا السياق، وهو أجود مما سبق من رواية ابن أبي عاصم ولكن الحق أنه عليه السلام اصطفى صفية من غنائم خيبر، وأنه أعتقها وجعل عتقها صداقها وما وقع في هذه الرواية يوم قريظة والنضير تخبيط فإنهما يومان، بينهما سنتان.
والله أعلم.
وقال الحافظ أبو بكر البيهقي في الدلائل: أخبرنا ابن عبدان، أنبأنا أحمد بن عبيد الصفار، ثنا علي بن الحسن السكري، ثنا عبيد الله بن عمر القواريري.
حدثتنا عليلة بنت الكميت العتكية عن أمها أمينة قالت: قلت لامة الله بنت رزينة مولاة رسول الله: يا أمة الله أسمعت أمك تذكر أنها سمعت رسول الله يذكر صوم عاشوراء ؟ قالت: نعم كان يعظمه ويدعو برضعائه ورضعاء ابنته فاطمة فيتفل في أفواههم ويقول لامهاتهم: " لا ترضعيهم إلى الليل " له شاهد في الصحيح.
ومنهن رضوى، قال ابن الاثير روى سعيد بن بشير، عن قتادة، عن رضوى بنت كعب أنها سألت رسول الله صلى الله عليه وسلم عن الحائض تخضب، فقال: " ما بذلك بأس " رواه أبو موسى المديني.
ومنهن ريحانة بنت شمعون القرظية، وقيل النضرية، وقد تقدم ذكرها بعد أزواجه رضي الله عنهن.
ومنهن رزينة والصحيح رزينة كما تقدم.
ومنهن سانية مولاة رسول الله صلى الله عليه وسلم، روت عنه حديثا في اللقطة، وعنها طارق بن عبد الرحمن روى حديثها أبو موسى المديني هكذا ذكر ابن الاثير في [ أسد ] الغابة.
ومنهن سديسة الانصارية، وقيل مولاة حفصة بنت عمر.
روت عن النبي صلى الله عليه وسلم قال: " إن الشيطان لم يلق عمر منذ أسلم إلا خر لوجهه " قال ابن الاثير رواه عبد الرحمن بن الفضل بن الموفق عن أبيه عن إسرائيل عن الاوزاعي عن سالم عن سديسة، ورواه إسحاق بن يسار عن الفضل.
فقال عن سديسة عن حفصة عن النبي صلى الله عليه وسلم، فذكره رواه أبو نعيم وابن منده.
ومنهن سلامة حاضنة إبراهيم بن رسول الله صلى الله عليه وسلم، روت عنه حديثا في فضل الحمل والطلق والرضاع والسهر، فيه غرابة ونكارة من جهة إسناده ومتنه، رواه أبو نعيم وابن منده من حديث هشام بن عمار بن نصير خطيب دمشق عن أبيه عمرو بن سعيد الخولاني عن أنس عنها.
ذكرها ابن الاثير.

(5/349)

ومنهن سلمى وهي أم رافع امرأة أبي رافع كما رواه الواقدي عنها أنها قالت: كنت أخدم رسول الله صلى الله عليه وسلم أنا وخضرة ورضوى وميمونة بنت سعد فأعتقنا رسول الله صلى الله عليه وسلم كلنا.
قال الامام أحمد حدثنا أبو عامر وأبو سعيد مولى بني هاشم، ثنا عبد الرحمن بن أبي الموالي، عن فائد مولى ابن أبي رافع عن جدته سلمى خادم النبي صلى الله عليه وسلم قالت: ما سمعت قط أحدا يشكوا إلى رسول الله صلى الله عليه وسلم وجعا في رأسه إلا قال " احتجم " وفي رجليه إلا قال " أخضبهما بالحناء ".
وهكذا رواه أبو داود: من حديث ابن أبي الموالي والترمذي وابن ماجه من حديث زيد بن الخباب كلاهما عن فائد عن مولاه عبيد الله بن علي بن أبي رافع عن جدته سلمى به.
وقال الترمذي غريب إنما نعرف من حديث فائد.
وقد روت عدة أحاديث عن النبي صلى الله عليه وسلم يطول ذكرها واستقصاؤها.
قال مصعب الزبيري وقد شهدت سلمى وقعة حنين.
قلت: وقد ورد أنها كانت تطبخ للنبي صلى الله عليه وسلم الحريرة (1) فتعجبه، وقد تأخرت إلى بعد موته عليه السلام، وشهدت وفاة فاطمة رضي الله عنها، وقد كانت أولا لصفية بنت عبد المطلب عمته عليه السلام، ثم صارت لرسول الله صلى الله عليه وسلم.
وكانت قابلة أولاد فاطمة وهي التي قبلت إبراهيم بن رسول الله صلى الله عليه وسلم وقد شهدت غسل فاطمة وغسلتها مع زوجها علي بن أبي طالب وأسماء بنت عميس امرأة الصديق.
وقد قال الامام أحمد: حدثنا أبو النضر، ثنا إبراهيم بن سعد، عن محمد بن إسحاق، عن عبيد الله بن علي بن أبي رافع عن أبيه عن سلمى قالت: اشتكت فاطمة عليها السلام شكواها الذي قبضت فيه، فكنت أمرضها، فأصبحت يوم كمثل ما يأتيها في شكواها ذلك، قالت
وخرج علي لبعض حاجته فقالت: يا أمه اسكبي لي غسلا، فسكبت لها غسلا فاغتسلت كأحسن ما رأيتها تغتسل، ثم قالت: يا أمه أعطني ثيابي الجدد فلبستها، ثم قالت يا أمه قدمي لي فراشي وسط البيت، ففعلت واضطجعت فاستقبلت القبلة وجعلت يدها تحت خدها ثم قالت: يا أمه إني مقبوضة الآن وقد تطهرت فلا يكشفني أحد، فقبضت مكانها.
قالت فجاء علي فأخبرته.
وهو غريب جدا.
ومنهن شيرين، ويقال سيرين أخت مارية القبطية خالة إبراهيم عليه السلام، وقدمنا أن المقوقس صاحب اسكندرية واسمه جريج بن مينا أهداهما مع غلام اسمه مابور وبغلة يقال لها الدلدل فوهبها رسول الله صلى الله عليه وسلم لحسان بن ثابت، فولدت له ابنه عبد الرحمن بن حسان.
ومنهن عنقودة أم مليح الحبشية جارية عائشة، كان اسمها عنبة فسماها رسول الله صلى الله عليه وسلم عنقودة رواه أبو نعيم.
ويقال اسمها غفيرة (2).
__________
(1) الحريرة: العساء المطبوخ من الدقيق والدسم والماء.
(2) في الاصابة قال: عنبة سماها النبي صلى الله عليه وآله عنقودة، وجعل عنقودة أخرى جارية عائشة وهي التي أوردها أبو موسى في الذيل عن المستغفري في حديث ارسال معاذ إلى اليمن ووصية النبي صلى الله عليه وآله له.
ومن طريق ابن عمر ذكرها غفيرة.
(الاصابة 4 / 371).
(*)

(5/350)

فروة ظئر النبي صلى الله عليه وسلم - يعن مرضعه - قالت قال لي رسول الله: " إذا أويت إلى فراشك فاقرئي * (قل يا أيها الكافرون) * فإنها براءة من الشرك " ذكرها أبو أحمد العسكري، قاله ابن الاثير في الغابة.
فأما فضة النوبية فقد ذكر الاثير في الغابة أنها كانت مولاة لفاطمة بنت رسول الله صلى الله عليه وسلم، ثم أورد بإسناد مظلم عن محبوب بن حميد البصري، عن القاسم بن بهرام، عن ليث، عن مجاهد، عن ابن عباس في قوله تعالى * (ويطعمون الطعام على حبه مسكينا ويتيما وأسيرا) * [ الانسان: 8 ] ثم ذكر ما مضمونه: أن الحسن والحسين مرضا فعادهما رسول الله صلى الله عليه وسلم، وعادهما عامة العرب، فقالوا لعلي لو نذرت ؟ فقال علي: إن برآ مما بهما صمت لله ثلاثة أيام، وقالت فاطمة كذلك،
وقالت فضة كذلك.
فألبسهما الله العافية فصاموا.
وذهب علي فاستقرض من شمعون الخيبري ثلاثة آصع من شعير، فهيأو منه تلك الليلة صاعا فلما وضعوه بين أيديهم للعشاء وقف على الباب سائل فقال: أطعموا المسكين أطعمكم الله على موائد الجنة.
فأمرهم علي فأعطوه ذلك الطعام وطووا، فلما كانت الليلة الثانية صنعوا لهم الصاع الآخر فلما وضعوه بين أيديهم وقف سائل فقال أطعموا اليتيم فأعطوه ذلك وطووا.
فلما كانت الليلة الثالثة قال: أطعموا الاسير فأعطوه وطووا ثلاثة أيام وثلاث ليال.
فأنزل الله في حقهم * (هل أتى على الانسان) * إلى قوله * (لا نريد منكم جزاء ولا شكورا) * وهذا الحديث منكر، ومن الائمة من يجعله موضوعا ويسند ذلك إلى ركة ألفاظه، وأن هذه السورة مكية والحسن والحسين إنما ولدا بالمدينة.
والله أعلم.
ليلى مولاة عائشة، قالت يا رسول الله إنك تخرج من الخلاء فأدخل في أثرك فلم أر شيئا إلا أني أجد ريح المسك ؟ فقال: " إنا معشر الانبياء تنبت أجسادنا على أرواح أهل الجنة، فما خرج منا من نتن ابتلعته الارض ".
رواه أبو نعيم من حديث أبي عبد الله المدني.
وهو أحد المجاهيل - عنها.
مارية القبطية أم إبراهيم تقدم ذكرها مع أمهات المؤمنين.
وقد فرق ابن الاثير بينها وبين مارية أم الرباب، قال وهي جارية للنبي صلى الله عليه وسلم أيضا.
حديثها عند أهل البصرة رواه عبد الله بن حبيب عن أم سلمى عن أمها عن جدتها مارية قالت: تطأطأت للنبي صلى الله عليه وسلم حتى صعد حائطا ليلة فر من المشركين.
ثم قال: ومارية خادم النبي صلى الله عليه وسلم.
روى أبو بكر عن ابن عباس عن المثنى بن صالح عن جدته مارية - وكانت خادم النبي صلى الله عليه وسلم - أنها قالت: ما مسست بيدي شيئا قط ألين من كف رسول الله صلى الله عليه وسلم.
قال أبو عمر بن عبد البر في الاستيعاب: لا أدري أهي التي قبلها أم لا.
ومنهن ميمونة بنت سعد، قال الامام أحمد: حدثنا علي بن بحر (1) ثنا عيسى - هو ابن يونس - ثنا ثور - هو ابن يزيد - عن زياد بن أبي سودة عن أخيه أن ميمونة مولاة النبي صلى الله عليه وسلم قالت: يا رسول أفتنا في بيت المقدس ؟ قال: " أرض المنشر والمحشر، إئتوه فصلوا فيه، فإن صلاة فيه كألف صلاة " قالت: أرأيت من لم يطق أن يتحمل إليه أو يأتيه ؟ قال: " فليهد إليه زيتا يسرح فيه، فإنه من
__________
(1) في النسخ المطبوعة: علي بن محمد بن محرز تحريف.
(*)

(5/351)

أهدى له كان كمن صلى فيه ".
وهكذا رواه ابن ماجه عن إسماعيل بن عبد الله الرقي، عن عيسى بن يونس، عن ثور، عن زياد، عن أخيه عثمان بن أبي سودة عن ميمونة مولاة النبي صلى الله عليه وسلم.
وقد رواه أبو داود، عن الفضل بن مسكين بن بكير، عن سعيد بن عبد العزيز، عن ثور عن زياد عن ميمونة لم يذكر أخاه فالله أعلم.
وقال أحمد حدثنا حسين وأبو نعيم قالا: ثنا إسرائيل عن زيد بن جبير، عن أبي يزيد الضبي عن ميمونة بنت سعد مولاة النبي صلى الله عليه وسلم قالت: سئل النبي صلى الله عليه وسلم عن ولد الزنا قال: " لا خير فيه، نعلان أجاهد بهما في سبيل الله أحب إلي من أن أعتق ولد الزنا " (1).
وهكذا رواه النسائي عن عباس الدوري وابن ماجه من حديث أبي بكر بن أبي شيبة كلاهما عن أبي نعيم الفضل بن دكين به.
وقال الحافظ أبو يعلى الموصلي: ثنا أبو بكر بن أبي شيبة، ثنا المحاربي ثنا موسى بن عبيدة، عن أيوب بن خالد عن ميمونة - وكانت تخدم النبي صلى الله عليه وسلم - قالت: قال رسول الله: " الرافلة في الزينة في غير أهلها، كالظلمة يوم القيامة لا نور لها ".
ورواه الترمذي من حديث موسى بن عبيدة، وقال لا نعرفه إلا من حديثه وهو يضعفه في الحديث.
وقد رواه بعضهم عنه فلم يرفعه.
ومنهن ميمونة بنت أبي عسيبة أو عنبسة، قاله أبو عمرو بن منده.
قال أبو نعيم وهو تصحيف والصواب ميمونة بنت أبي عسيب (2)، كذلك روى حديثها المشجع بن مصعب أو عبد الله العبدي عن ربيعة بنت يزيد، وكانت تنزل في بني قريع عن منبه عن ميمونة بنت أبي عسيب، وقيل بنت أبي عنبسة مولاة النبي صلى الله عليه وسلم أن امرأة من حريش أتت النبي صلى الله عليه وسلم فنادت يا عائشة أغيثيني بدعوة من رسول الله تسكنيني بها وتطمنيني بها، وأنه قال لها " ضعي يدك اليمنى على فؤادك فأمسحيه، وقولي بسم الله اللهم داوني بدوائك، واشفني بشفائك، واغنني بفضلك عمن سواك " قالت ربيعة فدعوت به فوجدته جيدا.
ومنهن أم ضميرة زوج أبي ضميرة، قد تقدم الكلام عليهم رضي الله عنهم.
ومنهن أم عياش بعثها رسول الله صلى الله عليه وسلم مع ابنته (3) تخدمها حين زوجها بعثمان بن عفان.
قال
أبو القاسم البغوي: حدثنا عكرمة، ثنا عبد الواحد بن صفوان، حدثني أبي صفوان، عن أبيه عن جدته أم عياش - وكانت خادم النبي صلى الله عليه وسلم - بعث بها مع ابنته إلى عثمان، قالت كنت أمغث (4)
__________
(1) فرق ابن عبد البر في الاستيعاب وأبو علي بن السكن بين ميمونة بنت سعد صاحبة حديث بيت المقدس وميمونة التي روت حديث الزنا واعتبرهما اثنتين.
وجزم ابن حجر وأبو نعيم وابن الاثير انهما واحدة (الاصابة 4 / 413).
(2) قال في الاستيعاب: ميمونة بنت أبي عنبسة.
(3) وهي رقية بنت رسول الله صلى الله عليه وآله.
(4) المغث: المرث والد لك.
(*)

(5/352)

لعثمان التمر غدوة فيشربه عشية، وأنبذه عشية فيشربه غدوة، فسألني ذات يوم فقال تخلطين فيه شيئا ؟ فقلت أجل، قال فلا تعودي.
فهؤلاء إماؤه رضي الله عنهن.
وقد قال الامام أحمد: حدثنا وكيع، ثنا القاسم بن الفضل، حدثني ثمامة بن حزن قال: سألت عائشة عن النبيذ فقالت: هذه خادم رسول الله فسلها، لجارية حبشية، فقالت: كنت أنبذ لرسول الله صلى الله عليه وسلم في سقاء عشاء فأوكيه، فإذا أصبح شرب منه.
ورواه مسلم والنسائي من حديث القاسم بن الفضل به.
هكذا ذكره أصحاب الاطراف في مسند عائشة، والاليق ذكره في مسند جارية حبشية كانت تخدم النبي، وهي إما أن تكون واحدة ممن قدمنا ذكرهن، أو زائدة عليهن، والله تعالى أعلم.
فصل واما خدامه صلى الله عليه وسلم الذين خدموه من الصحابة من غير مواليه فمنهم أنس بن مالك أنس بن مالك بن النضر بن ضمضم بن زيد بن حرام بن جندب بن عاصم (1) بن غنم بن عدي بن النجار الانصاري النجاري أبو حمزة المدني نزيل البصرة.
خدم رسول الله صلى الله عليه وسلم مدة مقامه بالمدينة عشر سنين، فما عاتبه على شئ أبدا، ولا قال لشئ فعله لم فعلته، ولا لشئ لم يفعله ألا
فعلته.
وأمه أم سليم بنت ملحان بن خالد بن زيد بن حرام هي التي أعطته رسول الله صلى الله عليه وسلم فقبله، وسألته أن يدعو له فقال: " اللهم أكثر ماله وولده، وأطل عمره، وأدخله الجنة ".
قال أنس: فقد رأيت اثنتين وأنا انتظر الثالثة، والله إن مالي لكثير، وإن ولدي وولد ولدي ليتعادون على نحو من مائة، وفي رواية وإن كرمي ليحمل في السنة مرتين، وإن ولدي لصلبي مائة وستة أولاد.
وقد اختلف في شهوده بدرا.
وقد روى الانصاري عن أبيه عن ثمامة قال: قيل لانس أشهدت بدرا ؟ فقال: وأين أغيب عن بدر لا أم لك ! والمشهور أنه لم يشهد بدرا لصغره، ولم يشهد أحدا أيضا لذلك.
وشهد الحديبية وخيبر وعمرة القضاء والفتح وحنينا والطائف وما بعد ذلك.
قال أبو هريرة: ما رأيت أحدا أشبه صلاة برسول الله صلى الله عليه وسلم من ابن أم سليم - يعني أنس بن مالك -.
وقال ابن سيرين، كان أحسن الناس صلاة في سفره وحضره، وكانت وفاته بالبصرة وهو آخر من كان قد بقي فيها من الصحابة فيما قاله علي بن المديني، وذلك في سنة تسعين، وقيل إحدى وقيل اثنتين وقيل ثلاث وتسعين وهو الاشهر، وعليه الاكثر.
وأما عمره يوم مات فقد روى الامام أحمد في مسنده حدثنا معتمر بن سليمان، عن حميد أن أنسا عمر مائة سنة غير سنة، وأقل ما قيل ست وتسعون، وأكثر ما قيل مائة وسبع سنين (2)، وقيل ست، وقيل مائة وثلاث سنين.
فالله أعلم.
__________
(1) في أسد الغابة والاصابة: عامر.
(2) قاله البغوي عن عمر بن شبة عن محمد بن عبد الله الانصاري.
(*)

(5/353)

ومنهم رضي الله عنهم الاسلع بن شريك بن عوف الاعرجي.
قال محمد بن سعد: كان اسمه ميمون بن سنباذ (1)، قال الربيع بن بدر الاعرجي عن أبيه عن جده عن الاسلع قال: كنت أخدم النبي صلى الله عليه وسلم وأرحل معه، فقال ذات ليلة " يا أسلع قم فارحل " قال أصابتني جنابة يا رسول الله، قال فسكت ساعة وأتاه جبريل بآية الصعيد، " فقال قم يا أسلع فتيمم " قال فتيممت وصليت، فلما انتهيت إلى الماء قال: " يا أسلع قم فاغتسل " قال فأراني التيمم فضرب رسول الله يديه إلى الارض ثم نفضهما، ثم مسح بهما وجهه، ثم ضرب بيديه الارض ثم نفضهما فمسح بهما ذراعيه، باليمنى
على اليسرى، وباليسرى على اليمنى، ظاهرهما وباطنهما.
قال الجميع: وأراني أبي، كما أراه أبوه، كما أراه الاسلع، كما أراه رسول الله.
قال الربيع: فحدثت بهذا الحديث عوف بن أبي جميلة فقال: هكذا والله رأيت الحسن يصنع.
رواه ابن منده والبغوي في كتابيهما معجم الصحابة من حديث الربيع بن بدر هذا، قال البغوي ولا أعلمه روى غيره.
قال ابن عساكر وقد روى - يعني هذا الحديث - الهيثم بن رزيق (2) المالكي المدلجي عن أبيه عن الاسلع بن شريك.
ومنهم رضي الله عنهم أسماء بن حارثة (3) بن سعد بن عبد الله بن عباد بن سعد بن عمرو بن عامر بن ثعلبة بن مالك بن أفصى الاسلمي.
وكان من أهل الصفة، قاله محمد بن سعد.
وهو أخو هند بن حارثة، وكانا يخدمان النبي صلى الله عليه وسلم.
قال الامام أحمد: حدثنا عفان، ثنا وهيب، ثنا عبد الرحمن بن حرملة، عن يحيى بن هند بن حارثة، وكان هند من أصحاب الحديبية، وكان أخوه الذي بعثه رسول الله يأمر قومه بالصيام يوم عاشوراء، وهو أسماء بن حارثة.
فحدثني يحيى بن هند، عن أسماء بن حارثة أن رسول الله صلى الله عليه وسلم بعثه فقال " مر قومك بصيام هذا اليوم ".
قال أرأيت إن وجدتهم قد طعموا ؟ قال " فليتموا آخر يومهم ".
وقد رواه أحمد بن خالد الوهبي، عن محمد بن إسحاق: حدثني عبد الله بن أبي بكر، عن حبيب بن هند بن أسماء الاسلمي، عن أبيه هند قال: بعثني رسول الله إلى قوم من أسلم فقال " مر قومك فليصوموا هذا اليوم، ومن وجدت منهم أكل في أول يومه فليصم آخره ".
قال محمد بن سعد عن الواقدي: أنبأنا محمد بن نعيم بن عبد الله المجمر، عن أبيه قال سمعت أبا هريرة يقول: ما كنت أظن أن هندا وأسماء ابني حارثة إلا مملوكين لرسول الله صلى الله عليه وسلم.
قال الواقدي: كانا يخدمانه لا يبرحان بابه هما وأنس بن مالك قال محمد بن سعد: وقد توفي أسماء بن حارثة في سنة ست وستين بالبصرة عن ثمانين سنة.
ومنهم بكير بن الشداخ الليثي (4).
ذكر ابن منده من طريق أبي بكر الهذلي عن عبد الملك بن
__________
(1) قال ابن منده عن علي بن سعيد العسكري أن اسم الاسلع الحارث بن كعب.
(2) في الاصابة وأسد الغابة: زريق.
(3) عن الكلبي قال: ابن سعيد بن عبد الله بن غياث بن سعد...وقال ابن عبد البر: ابن حارثة بن هند بن
عبد الله...قال ابن حجر: وذكر هند في نسبه غلط.
فهند أخوه.
(4) قال الكلبي في نسبه: بكير بن شداد بن عامر بن الملوح بن يعمر الشداخ بن عوف بن كعب بن عامر بن = (*)

(5/354)

يعلى الليثي أن بكير بن شداخ الليثي كان يخدم النبي صلى الله عليه وسلم، فاحتلم فأعلم بذلك رسول الله وقال: إني كنت أدخل على أهلك وقد احتلمت الآن يا رسول الله، فقال " اللهم صدق قوله، ولقه الظفر " فلما كان في زمان عمر قتل رجل من اليهود، فقام عمر خطيبا فقال: أنشد الله رجلا عنده من ذلك علم ؟ فقام بكير فقال: أنا قتلته يا أمير المؤمنين.
فقال عمر بؤت بدمه فأين المخرج ؟ فقال يا أمير المؤمنين إن رجلا من الغزاة استخلفني على أهله، فجئت فإذا هذا اليهودي عند امرأته وهو يقول: وأشعث غره الاسلام مني * خلوت بعرسه ليل التمام أبيت على ترائبها ويمسي * على جرد الاعنة والحزام (1) كأن مجامع الربلات منها * فئام ينهضون إلى فئام (2) قال فصدق عمر قوله وأبطل دم اليهودي بدعاء رسول الله صلى الله عليه وسلم.
لبكير بما تقدم.
ومنهم رضي الله عنهم بلال بن رباح الحبشى.
ولد بمكة وكان مولى لامية بن خلف، فاشتراه أبو بكر منه بمال جزيل لان كان أمية يعذبه عذابا شديدا ليرتد عن الاسلام فيأبى إلا الاسلام رضي الله عنه، فلما اشتراه أبو بكر أعتقه ابتغاء وجه الله، وهاجر حين هاجر الناس، وشهد بدرا وأحدا وما بعدهما من المشاهد رضي الله عنه.
وكان يعرف ببلال بن حمامة وهي أمه، وكان من أفصح الناس لا كما يعتقده بعض الناس أن سينه كانت شينا، حتى إن بعض الناس يروي حديثا في ذلك لا أصل له عن رسول الله أنه قال: إن سين بلال شينا.
وهو أحد المؤذنين الاربعة كما سيأتي، وهو أول من أذن كما قدمنا.
وكان يلي أمر النفقة على العيال، ومعه حاصل ما يكون من المال.
ولما توفي رسول الله صلى الله عليه وسلم كان فيمن خرج إلى الشام للغزو، ويقال إنه أقام يؤذن لابي بكر أيام خلافته (3)، والاول أصح وأشهر.
قال الواقدي: مات بدمشق سنة عشرين وله بضع وستون سنة.
وقال الفلاس قبره بدمشق، ويقال بداريا (4)، وقيل إنه مات بحلب، والصحيح أن الذي مات بحلب
أخوه خالد.
قال مكحول حدثني من رأى بلال قال كان شديد الادمة نحيفا أجنأ (5) له شعر كثير، وكان لا يغير شيبه رضي الله عنه.
ومنهم رضي الله عنهم حبة وسواء ابنا خالد (6) رضي الله عنهما.
قال الامام أحمد: حدثنا أبو
__________
= ليث بن بكر بن عبد مناة بن كنانة بن خزيمة الكناني الليثي.
(1) في أسد الغابة: على قود الاعنة والحزام.
والترائب: عظام الصدر.
(2) الربلات: جمع ربلة وهي باطن الفخذ.
والفئام: الجماعة من الناس.
(3) هذا ما جزم به الواقدي وابن الاثير في أسد الغابة، وقالا: لما كان زمن عمر بن الخطاب اذن له فخرج إلى الشام وبقي بها حتى توفي.
(4) داريا: قرية كبيرة من قرى دمشق بالغوطة.
(5) الاجنأ: من أشرف كاهله على صدره.
(6) وهو خالد الخزاعي ويقال العامري.
(*)

(5/355)

معاوية، قال وثنا وكيع، ثنا الاعمش، عن سلام بن شرحبيل، عن حبة وسواء ابنا خالد قالا: دخلنا على النبي صلى الله عليه وسلم وهو يصلح شيئا فأعناه، فقال " لا ينسأ من الرزق ما تهزهزت رؤوسكما، فإن الانسان تلده أمه أحيمر ليس عليه قشرة، ثم يرزقه الله عز وجل ".
ومنهم رضي الله عنهم ذو مخمر، ويقال ذو محبر، وهو ابن أخي النجاشي ملك الحبشة، ويقال ابن أخته.
والصحيح الاول.
كان بعثه ليخدم رسول الله صلى الله عليه وسلم نيابة عنه.
قال الامام أحمد: حدثنا أبو النضر، ثنا جرير، عن يزيد بن صليح، عن ذي مخمر - وكان رجلا من الحبشة يخدم النبي صلى الله عليه وسلم - قال: كنا معه في سفر فأسرع السير حتى انصرف، وكان يفعل ذلك لقلة الزاد.
فقال له قائل: يا رسول الله قد انقطع الناس، قال فجلس وحبس الناس معه حتى تكاملوا إليه، فقال لهم " هل لكم أن نهجع هجعة ؟ " - أو قال له قائل - فنزل ونزلوا فقالوا: من يكلؤنا الليلة ؟ فقلت: أنا جعلني الله فداك، فأعطاني خطام ناقته فقال " هاك لا تكونن لكعا " قال: فأخذت بخطام ناقة
رسول الله وخطام ناقتي، فتنحيت غير بعيد فخليت سبيلهما ترعيان، فإني كذلك أنظر إليهما إذ أخذني النوم، فلم أشعر بشئ حتى وجدت حر الشمس على وجهي، فاستيقظت فنظرت يمينا وشمالا فإذا أنا بالراحلتين مني غير بعيد، فأخذت بخطام ناقة رسول الله صلى الله عليه وسلم وبخطام ناقتي، فأتيت أدنى القوم فأيقظته فقلت أصليت ؟ قال لا، فأيقظ الناس بعضهم بعضا حتى استيقظ رسول الله صلى الله عليه وسلم، فقال " يا بلال هل في الميضاة ماء " يعني الاداوة، فقال: نعم جعلني الله فداك، فأتاه بوضوء لم يلت منه التراب، فأمر بلالا فأذن ثم قام النبي صلى الله عليه وسلم فصلى الركعتين قبل الصبح وهو غير عجل، ثم أمره فأقام الصلاة فصلى وهو غير عجل، فقال له قائل: يا رسول الله أفرطنا: قال " لا، قبض الله أرواحنا وردها إلينا، وقد صلينا ".
ومنهم رضي الله عنهم ربيعة بن كعب الاسلمي أبو فراس.
قال الاوزاعي: حدثني يحيى بن أبي كثير، عن أبي سلمة، عن ربيعة بن كعب قال كنت أبيت مع (1) رسول الله صلى الله عليه وسلم، فآتيه بوضوئه وحاجته، فكان يقوم من الليل فيقول " سبحان ربي وبحمده الهوي (2)، سبحان رب العالمين الهوي " فقال رسول الله " هل لك حاجة ؟ " قلت يا رسول الله مرافقتك في الجنة، قال " فأعني على نفسك بكثرة السجود ".
وقال الامام أحمد: حدثنا يعقوب بن إبراهيم، ثنا أبي، ثنا محمد بن إسحاق، حدثني محمد بن عمرو بن عطاء، عن نعيم بن محمد، عن ربيعة بن كعب قال: كنت أخدم رسول الله نهاري أجمع، حتى يصلي عشاء الآخرة فأجلس ببابه إذا دخل بيته أقول لعلها أن تحدث لرسول الله حاجة، فما أزال أسمع رسول الله صلى الله عليه وسلم يقول: " سبحان الله وبحمده " حتى أمل فأرجع.
أو تغلبني عيناي فأرقد، فقال لي يوما - لما يرى من حقي له وخدمتي إياه - " يا ربيعة بن كعب سلني أعطك " قال فقلت أنظر في أمري يا رسول الله ثم أعلمك ذلك، فقال ففكرت في نفسي
__________
(1) في الاصابة وأسد الغابة: على باب رسول الله صلى الله عليه وآله.
(2) الهوي: ساعة من الليل.
(*)

(5/356)

فعرفت أن الدنيا منقطعة وزائلة وأن لي فيها رزقا سكيفيني ويأتيني، قال فقلت أسأل رسول الله
لاخرتي فإنه من الله بالمنزل الذي هو به، قال فجئته فقال: " ما فعلت يا ربيعة ؟ " قال فقلت: نعم يا رسول الله أسألك أن تشفع لي إلى ربك فيعتقني من النار، قال " فقال من أمرك بهذا يا ربيعة ؟ " قال فقلت لا والذي بعثك بالحق ما أمرني به أحد، ولكنك لما قلت سلني أعطك وكنت من الله بالمنزل الذي أنت به نظرت في أمري فعرفت أن الدنيا منقطعة وزائلة، وأن لي فيها رزقا سيأتيني، فقلت أسأل رسول الله لآخرتي.
قال: فصمت رسول الله صلى الله عليه وسلم طويلا ثم قال لي " إني فاعل فأعني على نفسك بكثر السجود " وقال الحافظ أبو يعلى حدثنا أبو خيثمة، أنبأنا يزيد بن هارون، ثنا مبارك بن فضالة، ثنا أبو عمران الجوني، عن ربيعة الاسلمي - وكان يخدم النبي صلى الله عليه وسلم - قال فقال لي ذات يوم " يا ربيعة ألا تزوج ؟ " قال قلت يا رسول الله ما أحب أن يشغلني عن خدمتك شئ، وما عندي ما أعطي المرأة.
قال فقلت بعد ذلك رسول الله أعلم بما عندي مني يدعوني إلى التزويج، لئن دعاني هذه المرة لاجيبنه.
قال فقال لي " يا ربيعة ألا تزوج ؟ " فقلت يا رسول الله ومن يزوجني ؟ ما عندي ما أعطي المرأة.
فقال لي انطلق إلى بني فلان فقل لهم إن رسول الله يأمركم أن تزوجوني فتاتكم فلانة، قال: فأتيتهم، فقلت إن رسول الله أرسلني إليكم لتزوجوني فتاتكم فلانة، قالوا: فلانة ؟ قال: نعم، قالوا مرحبا برسول الله ومرحبا برسوله، فزوجوني فأتيت رسول الله فقلت يا رسول الله أتيتك من خير أهل بيت صدقوني وزوجوني، فمن أين لي ما أعطي صداقي ؟ فقال رسول الله لبريدة الاسلمي " اجمعوا لربيعة في صداقه في وزن نواة من ذهب " فجمعوها فأعطوني فأتيتهم فقبلوها، فأتيت رسول الله فقلت: يا رسول الله قد قبلوا فمن أين لي ما أولم ؟ قال فقال رسول الله لبريدة " اجمعوا لربيعة في ثمن كبش " قال فجمعوا وقال لي " انطلق إلى عائشة فقل لها فلتدفع إليك ما عندها من الشعير " قال فأتيتها فدفعت إلي، فانطلقت بالكبش والشعير فقالوا أما الشعير فنحن نكفيك، وأما الكبش فمر أصحابك فليذبحوه، وعملوا الشعير فأصبح والله عندنا خبز ولحم، ثم إن رسول الله أقطع أبا بكر أرضا له فاختلفنا في عذق، فقلت هو في أرضي.
وقال أبو بكر هو في أرضي، فتنازعنا فقال لي أبو بكر كلمة كرهتها، فندم فأحضرني فقال لي قل لي كما قلت، قال: فقلت لا والله لا أقول لك كما قلت لي، قال إذا آتي رسول الله.
قال: فأتى رسول الله وتبعته فجاءني
قومي يتبعونني فقالوا: هو الذي قال لك، وهو يأتي رسول الله فيشكو ؟ قال: فالتفت إليهم فقلت تدرون من هذا، هذا الصديق وذو شيبة المسلمين، أرجعوا لا يلتفت فيراكم فيظن أنكم إنما جئتم لتعينوني عليه فيغضب، فيأتي رسول الله فيخبره فيهلك ربيعة.
قال: فأتى رسول الله فقال: إني قلت لربيعة كلمة كرهتها، فقلت له يقول لي مثل ما قلت له فأبى، فقال رسول الله صلى الله عليه وسلم " يا ربيعة ومالك وللصديق ؟ " قال: فقلت: يا رسول الله والله لا أقول له كما قال لي، فقال رسول الله " لا تقل له كما قال لك، ولكن قل غفر الله لك يا أبا بكر " (1).
__________
(1) كان ربيعة من أهل الصفة لم يزل مع النبي صلى الله عليه وآله حتى قبض فخرج من المدينة فنزل في بلاد أسلم على بريد من = (*)

(5/357)

ومنهم رضي الله عنهم سعد مولى أبي بكر رضي الله عنه، ويقال مولى النبي صلى الله عليه وسلم.
قال أبو داود الطيالسي: ثنا أبو عامر عن الحسن عن سعد مولى أبي بكر الصديق، أن رسول الله قال لابي بكر - وكان سعد مملوكا لابي بكر، وكان رسول الله يعجبه خدمته - " أعتق سعدا " فقال يا رسول الله مالنا خادم هاهنا غيره، فقال " أعتق سعدا أتتك الرجال أتتك الرجال ".
وهكذا رواه أحمد عن أبي داود الطيالسي.
وقال أبو داود الطيالسي: حدثنا أبو عامر (1)، عن الحسن، عن سعد قال: قربت بين يدي رسول الله صلى الله عليه وسلم تمرا، فجعلوا يقرنون فنهى رسول الله صلى الله عليه وسلم عن القران (2).
ورواه ابن ماجه عن بندار عن أبي داود به.
ومنهم رضي الله عنهم عبد الله بن رواحة.
دخل يوم عمرة القضاء مكة وهو يقود بناقة رسول الله صلى الله عليه وسلم وهو يقول: خلوا بني الكفار عن سبيله * اليوم نضربكم على تأويله كما ضربناكم على تنزيله * ضربا يزيل الهام عن مقيله ويشغل الخليل عن خليله كما قدمنا ذلك بطوله.
وقد قتل عبد الله بن رواحة بعد هذا بأشهر في يوم مؤتة كما تقدم أيضا.
ومنهم رضي الله عنهم عبد الله بن مسعود بن غافل بن حبيب بن شمخ أبو عبد الرحمن الهذلي.
أحد أئمة الصحابة هاجر الهجرتين وشهد بدرا وما بعدها، كما يلي حمل نعلي النبي صلى الله عليه وسلم، ويلي طهوره، ويرحل دابته إذا أراد الركوب، وكانت له اليد الطولى في تفسير كلام الله، وله العلم الجم والفضل والحلم وفي الحديث أن رسول الله قال لاصحابه - وقد جعلوا يعجبون من دقة ساقيه - فقال " والذي نفسي بيده لهما في الميزان أثقل من أحد ".
وقال عمر بن الخطاب في ابن مسعود: هو كنيف ملئ علما.
وذكروا أنه نحيف الخلق حسن الخلق، يقال إنه كان إذا مشى يسامت الجلوس وكان يشبه بالنبي صلى الله عليه وسلم في هديه ودله وسمته، يعني أنه يشبه بالنبي صلى الله عليه وسلم في حركاته وسكناته وكلامه ويتشبه بما استطاع من عبادته.
توفي رضي الله عنه في أيام عثمان سنة اثنتين - أو ثلاث - وثلاثين بالمدينة عن ثلاث وستين سنة، وقيل إنه توفي بالكوفة والاول أصح.
ومنهم رضي الله عنهم عقبة بن عامر الجهني.
قال الامام أحمد: ثنا الوليد بن مسلم، ثنا ابن
__________
= المدينة وبقي إلى أيام الحرة - أيام يزيد بن معاوية - ومات بالحرة سنة ثلاث وستين في ذي الحجة (الاصابة - أسد الغابة).
(1) وهو صالح بن رستم الخزاز.
(2) القران في التمر: الجمع بين تمرتين في الاكل.
(*)

(5/358)

جابر، عن القاسم أبي عبد الرحمن، عن عقبة بن عامر قال: بينما أقود برسول الله صلى الله عليه وسلم في نقب من تلك النقاب، إذ قال لي " يا عقبة ألا تركب ؟ " قال: فأشفقت أن تكون معصية، قال: فنزل رسول الله وركبت هنيهة، ثم ركب ثم قال " يا عقب ألا أعلمك سورتين من خير سورتين قرأ بهما الناس ؟ " قلت: بلى يا رسول الله، فأقرأني قل أعوذ برب الفلق، وقل أعوذ برب الناس.
ثم أقيمت الصلاة فتقدم رسول الله صلى الله عليه وسلم فقرأ بهما.
ثم مر بي فقال " إقرأ بهما كلما نمت وكلما قمت ".
وهكذا رواه النسائي من حديث الوليد بن مسلم، وعبد الله بن المبارك، عن ابن جابر، ورواه أبو داود والنسائي أيضا من حديث ابن وهب عن معاوية بن صالح، عن العلاء بن الحارث، عن القاسم أبي عبد
الرحمن عن عقبة به.
ومنهم رضي الله عنهم قيس بن سعد بن عبادة الانصاري الخزرجي.
روى البخاري عن أنس قال: كان قيس بن سعد بن عبادة من النبي صلى الله عليه وسلم بمنزلة صاحب الشرط من الامير، وقد كان قيس هذا رضي الله عنه من أطول الرجال، وكان كوسجا ويقال إن سراويله كان يضعه على أنفه من يكون من أطول الرجال فتصل رجلاه الارض، وقد بعث سراويله معاوية إلى ملك الروم يقول له: هل عندكم رجل يجئ هذه السراويل على طوله ؟ فتعجب صاحب الروم من ذلك.
وذكروا أنه كان كريما ممدحا ذا رأي ودهاء، وكان مع علي بن أبي طالب أيام صفين.
وقال مسعر عن معبد بن خالد: كان قيس بن سعد لا يزال رافعا أصبعه المسبحة يدعو رضى الله عنه وأرضاه.
وقال الواقدي وخليفة بن خياط وغيرهما: توفي بالمدينة في آخر أيام معاوية.
وقال الحافظ أبو بكر البزار: ثنا عمر بن الخطاب السجستاني، ثنا علي بن يزيد الحنفي، ثنا سعيد بن الصلت، عن الاعمش عن أبي سفيان، عن أنس قال: كان عشرون شابا من الانصار يلزمون رسول الله صلى الله عليه وسلم لحوائجه، فإذا أراد أمرا بعثهم فيه.
ومنهم رضي الله عنهم المغيرة بن شعبة الثقفي رضي الله عنه.
كان بمنزلة السلحدار بين يدي رسول الله صلى الله عليه وسلم، كما كان رافعا السيف في يده وهو واقف على رأس النبي صلى الله عليه وسلم، في الخيمة يوم الحديبية: فجعل كلما أهوى عمه عروة بن مسعود الثقفي حين قدم في الرسيلة إلى لحية رسول الله صلى الله عليه وسلم - على ما جرت به عادة العرب في مخاطباتها - يقرع يده بقائمة السيف ويقول: أخر يدك عن لحية رسول الله صلى الله عليه وسلم قبل أن لا تصل إليك.
الحديث كما قدمناه.
قال محمد بن سعد وغيره: شهد المشاهد كلها مع رسول الله صلى الله عليه وسلم، وولاه مع أبي سفيان الامرة حين ذهبا فخربا طاغوت أهل الطائف، وهي المدعوة بالربة، وهي اللات، وكان داهية من دهاة العرب.
قال الشعبي: سمعته يقول ما غلبني أحد قط.
وقال الشعبي سمعت قبيصة بن جابر يقول: صحبت المغيرة بن شعبة فلو أن مدينة لها ثمانية أبواب لا يخرج من باب منها إلا بمكر لخرج من أبوابها.
وقال الشعبي: القضاة أربعة، أبو بكر وعمر وابن مسعود وأبو موسى، والدهاة أربعة، معاوية وعمرو بن العاص والمغيرة
وزياد.
وقال الزهري: الدهاة خمسة، معاوية وعمر والمغيرة واثنان مع علي وهما قيس بن سعد بن

(5/359)

عبادة وعبد الله بن بديل بن ورقاء.
وقال الامام مالك: كان المغيرة بن شعبة رجلا نكاحا للنساء، وكان يقول صاحب الواحدة إن حاضت حاض معها، وإن مرضت مرض معها، وصاحب الثنايا ؟ ؟ بين نارين يشتعلان قال: فكان ينكح أربعا ويطلقهن جميعا.
وقال غيره: تزوج ثمانين امرأة، وقيل ثلاث مائة امرأة، وقيل أحصن بألف امرأة.
وقد اختلف في وفاته على أقوال أشهرها وأصحها وهو الذي حكى عليه الخطيب البغدادي الاجماع أنه توفي سنة خمسين.
ومنهم رضي الله عنهم المقداد بن الاسود أبو معبد الكندي حليف بني زهرة.
قال الامام أحمد: حدثنا عفان، ثنا حماد بن سلمة، عن ثابت، عن عبد الرحمن بن أبي ليلى، عن المقداد بن الاسود قال: قدمت المدينة أنا وصاحبان، فتعرضنا للناس فلم يضفنا أحد، فأتينا إلى النبي صلى الله عليه وسلم فذكرنا له، فذهب بنا إلى منزله وعنده أربعة أعنز، فقال " احلبهن يا مقداد، وجزئهن أربعة جزاء، واعط كل إنسان جزءا " فكنت أفعل ذلك فرفعت للنبي صلى الله عليه وسلم ذات ليلة، فاحتبس واضطجعت على فراشي فقالت لي نفسي: إن النبي صلى الله عليه وسلم قد أتى أهل بيت من الانصار، فلو قمت فشربت هذه الشربة فلم تزل بي حتى قمت فشربت جزأه، فلما دخل في بطني ومعائي أخذني ما قدم وما حدث.
فقلت يجئ الآن النبي صلى الله عليه وسلم جائعا ظمآنا فلا يرى في القدح شيئا فسجيت ثوبا على وجهي.
وجاء النبي صلى الله عليه وسلم فسلم تسليمة تسمع اليقظان ولا توقظ النائم، فكشف عنه فلم ير شيئا.
فرفع رأسه إلى السماء فقال " اللهم اسق من سقاني، وأطعم من أطعمني " فاغتنمت دعوته وقمت فأخذت الشفرة فدنوت إلى الاعنز فجعلت أجسهن أيتهن أسمن لاذبحها، فوقعت يدي على ضرع إحداهن فإذا هي حافل، ونظرت إلى الاخرى فإذا هي حافل، فنظرت فإذا هن كلهن حفل، فحلبت في الاناء فأتيته به فقلت اشرب، فقال " ما الخبر يا مقداد ؟ " فقلت اشرب ثم الخبر ؟، فقال " بعض ؟ وتك يا مقداد " فشرب ثم قال " اشرب " فقلت اشرب يا نبي الله، فشرب حتى تضلع ثم أخذته فشربته، ثم أخبرته الخبر فقال النبي صلى الله عليه وسلم " هيه " فقلت كان كذا وكذا، فقال النبي صلى الله عليه وسلم " هذه بركة منزلة من
السماء أفلا أخبرتني حتى أسقي صاحبيك ؟ " فقلت إذا شربت البركة أنا وأنت فلا أبالي من أخطأت.
وقد رواه الامام أحمد أيضا: عن أبي النضر، عن سليمان بن المغيرة، عن ثابت، عن عبد الرحمن بن أبي ليلى، عن المقداد فذكر ما تقدم، وفيه أنه حلب في الاناء الذي كانوا لا يطيقون أن يحلبوا فيه، فحلب حتى علته الرغوة.
ولما جاء به قال بله رسول الله " أما شربتم شرابكم الليلة يا مقداد ؟ " فقلت اشرب يا رسول الله، فشرب ثم ناولني فقلت اشرب يا رسول الله، فشرب ثم ناولني فأخذت ما بقي ثم شربت.
فلما عرفت أن رسول الله قد روى فأصابتني دعوته ضحكت حتى ألقيت إلى الارض، فقال رسول الله " إحدى سوأتك يا مقداد " فقلت يا رسول الله كان من أمري كذا، صنعت كذا.
فقال " ما كانت هذه إلا رحمة الله، ألا كنت أذنتني توقظ صاحبيك هذين فيصيبان منها ؟ " قال قلت والذي بعثك بالحق ما أبالي إذا أصبتها وأصبتها معك من أصابها من الناس.
وقد رواه مسلم والترمذي والنسائي من حديث سليمان بن المغيرة به.

(5/360)

ومنهم رضي الله عنهم مهاجر (1) مولى أم سلمة.
قال الطبراني: حدثنا أبو الزنباع، روح بن الفرج، ثنا يحيى بن عبد الله بن بكير، حدثني إبراهيم بن عبد الله سمعت بكيرا يقول سمعت مهاجرا مولى أم سلمة قال خدمت رسول الله صلى الله عليه وسلم سنين فلم يقل لي لشئ صنعته لم صنعته، ولا لشئ تركته لم تركته.
وفي رواية خدمته عشر سنين أو خمس سنين.
ومنهم رضي الله عنهم أبو السمح (2).
قال أبو العباس محمد بن إسحاق الثقفي: ثنا مجاهد بن موسى، ثنا عبد الرحمن بن مهدي، ثنا يحيى بن الوليد، حدثني محل بن خليفة، حدثني أبو السمح قال: كنت أخدم رسول الله، قال كان إذا أراد أن يغتسل قال: ناولني أداوتي، قال: فأناوله وأستتره، فأتى بحسن أو حسين فبال على صدره، فجئت لاغسله فقال " يغسل من بول الجارية، ويرش من بول الغلام " وهكذا رواه أبو داود والنسائي وابن ماجه عن مجاهد بن موسى.
ومنهم رضي الله عنهم أفضل الصحابة على الاطلاق أبو بكر الصديق رضي الله عنه، تولى خدمته بنفسه في سفرة الهجرة لا سيما في الغار وبعد خروجهم منه حتى وصلوا إلى المدينة كما تقدم
ذلك مبسوطا ولله الحمد والمنة.
فصل اما كتاب الوحي وغيره بين يديه صلوات الله وسلامه عليه ورضي عنهم أجمعين فمنهم الخلفاء الاربعة، أبو بكر وعمر وعثمان وعلي بن أبي طالب رضي الله عنهم، وسيأتي ترجمة كل واحد منهم في أيام خلافته إن شاء الله وبه الثقة.
ومنهم رضي الله عنهم أبان بن سعيد بن العاص بن أمية بن عبد شمس بن عبد مناف بن قصي الاموي.
أسلم بعد أخويه خالد وعمرو، وكان إسلامه بعد الحديبية لانه هو الذي أجار عثمان حين بعثه رسول الله صلى الله عليه وسلم إلى أهل مكة يوم الحديبية، وقيل خيبر لان له ذكر في الصحيح من حديث أبي هريرة في قسمة غنائم خيبر، وكان سبب إسلامه أنه اجتمع براهب وهو في تجارة بالشام فذكر له أمر رسول الله صلى الله عليه وسلم فقال له الراهب ما اسمه ؟ قال: محمد، قال: فأنا أنعته لك، فوصفه بصفته سواء وقال: إذا رجعت إلى أهلك فاقرئه السلام.
فأسلم (3) بعد مرجعه وهو أخو عمرو بن سعيد الاشدق الذي قتله عبد الملك بن مروان.
قال أبو بكر بن أبي شيبة: كان أول من كتب
__________
(1) مهاجر يكنى أبا حذيفة شهد مصر واختط بها ثم تحول إلى طحا فسكنها إلى أن مات.
(الاصابة 3 / 466).
(2) أبو السمح: قال في الاصابة اسمه أبو ذر، وفي أسد الغابة: زياد.
قال أبو زرعة: لا أعرف اسمه ولا أعرف له غير حديث واحد - وهو ما أثبتناه - وقال أبو عمر بن عبد البر: يقال انه قتل ولا يدرى أين مات.
قال ابن الاثير في أسد الغابة: أسلم بين الحديبية وخيبر، وهو الصحيح وشهد خيبر.
(*)

(5/361)

الوحي بين يدي رسول الله صلى الله عليه وسلم أبي بن كعب، فإذا لم يحضر كتب زيد بن ثابت، وكتب له عثمان وخالد بن سعيد وأبان بن سعيد.
هكذا قال - يعني بالمدينة - وإلا فالسور المكية لم يكن أبي بن كعب حال نزولها، وقد كتبها الصحابة بمكة رضي اللهه عنهم.
وقد اختلف في وفاة أبان بن سعيد هذا فقال موسى بن عقبة ومصعب بن الزبير والزبير بن بكار وأكثر أهل النسب قتل يوم أجنادين، يعني في
جمادى الاولى سنة ثنتي عشرة.
وقال آخرون قتل يوم مرج الصفر سنة أربع عشرة.
وقال محمد بن إسحاق قتل هو وأخوه عمرو يوم اليرموك لخمس مضين من رجب سنة خمس عشرة.
وقيل إنه تأخر إلى أيام عثمان وكان يملي (1) المصحف الامام على زيد بن ثابت ثم توفي سنة تسع وعشرين.
فالله.
أعلم.
ومنهم أبي بن كعب بن قيس بن عبيد الخزرجي الانصاري.
أبو المنذر، ويقال أبو الطفيل، سيد القراء شهد العقبة الثانية وبدرا وما بعدها.
وكان ربعة نحيفا أبيض الرأس واللحية لا يغير شيبه.
قال أنس: جمع القرآن أربعة - يعني من الانصار - أبي بن كعب، ومعاذ بن جبل، وزيد بن ثابت، ورجل من الانصار يقال له أبو يزيد أخرجاه.
وفي الصحيحين عن أنس أن رسول الله صلى الله عليه وسلم قال لابي " إن الله أمرني أن أقرأ عليك القرآن " قال وسماني لك يا رسول الله ؟ قال " نعم " قال فذرفت عيناه.
ومعنى أن أقرأ عليك قراءة إبلاغ وإسماع لا قراءة تعلم منه، هذا لا يفهمه أحد من أهل العلم، وإنما نبهنا على هذا لئلا يعتقد خلافه.
وقد ذكرنا في موضع آخر سبب القراءة عليه وأنه قرأ عليه سورة * (لم يكن الذين كفروا من أهل الكتاب والمشركين منفكين حتى تأتيهم البينة رسول من الله يتلو صحفا مطهرة فيها كتب قيمة) * وذلك أن أبي بن كعب كان قد أنكر على رجل قراءة سورة على خلاف ما كان يقرأ أبي، فرفعه أبي إلى رسول الله فقال: " اقرأ يا أبي " فقرأ فقال: " هكذا أنزلت " ثم قال لذلك الرجل " اقرأ " فقرأ فقال " هكذا أنزلت " قال أبي: فأخذني من الشك ولا إذ كنت في الجاهلية، قال فضرب رسول الله في صدري ففضضت عرقا وكأنما أنظر إلى الله فرقا، فبعد ذلك تلا عليه رسول الله هذه السورة كالتثبيت له والبيان له إن هذا القرآن حق وصدق.
وإنه أنزل على أحرف كثيرة رحمة ولطفا بالعباد.
وقال ابن أبي خيثمة: هو أول من كتب الوحي بين يدي رسول الله صلى الله عليه وسلم.
وقد اختلف في وفاته فقيل في سنة تسع عشرة، وقيل سنة عشرين، وقيل ثلاث وعشرين، وقيل قبل (2) مقتل عثمان بجمعة.
فالله أعلم.
__________
(1) قال ابن حجر في الاصابة: تفرد بهذه الرواية نعيم بن حماد عن الدراوردي، والمعروف أن المأمور بذلك سعيد بن العاص بن سعيد بن العاص وهو ابن أخي أبان بن سعيد.
(1 / 14).
(2) قال الواقدي: وأثبت الاقاويل عندنا أنه مات في خلافة عثمان سنة ثلاثين وذلك أن عثمان رضي الله عنه أمره أن يجمع القرآن في جملة اثني عشر رجلا - وهذا ما قال به في أسد الغابة وأبو نعيم واحتجا: أن زر بن حبيش لقيه في خلافة عثمان.
(*)

(5/362)

ومنهم رضي الله عنهم أرقم بن أبي الارقم، واسمه عبد مناف بن أسد بن جندب (1) بن عبد الله بن عمر بن مخزوم المخزومي.
أسلم قديما وهو الذي كان رسول الله صلى الله عليه وسلم مستخفيا في داره عند الصفا وتعرف تلك الدار بعد ذلك بالخيزران.
وهاجر وشهد بدرا وما بعدها، وقد آخى رسول الله صلى الله عليه وسلم بينه وبين عبد الله بن أنيس (2) وهو الذي كتب أقطاع عظيم بن الحارث المحاربي بأمر رسول الله صلى الله عليه وسلم بفخ وغيره، وذلك فيما رواه الحافظ ابن عساكر: من طريق عتيق بن يعقوب الزبيري، حدثني عبد الملك بن أبي بكر بن محمد بن عمرو بن حزم، عن أبيه، عن جده عمرو بن حزم.
وقد توفي في سنة ثلاث وقيل خمس وخمسين وله خمس وثمانون سنة، وقد روى الامام أحمد له حديثين، الاول: قال أحمد والحسن بن عرفة - واللفظ لاحمد - حدثنا عباد بن عباد المهلبي، عن هشام بن زياد، عن عمار بن سعد، عن عثمان بن أرقم بن أبي الارقم عن أبيه - وكان من أصحاب النبي صلى الله عليه وسلم - أن رسول الله قال: " إن الذي يتخطى رقاب الناس يوم الجمعة ويفرق بين الاثنين بعد خروج الامام كالجار قصبه في النار " والثاني: قال أحمد: حدثنا عصام بن خالد، ثنا العطاف بن خالد، ثنا يحيى بن عمران، عن عبد الله بن عثمان بن الارقم، عن جده الارقم أنه جاء إلى رسول الله صلى الله عليه وسلم فقال: " أين تريد ؟ " قال أردت يا رسول الله ها هنا وأومأ بيده إلى حيز بيت المقدس، قال: " ما يخرجك إليه أتجارة ؟ " قال: لا ولكن أردت الصلاة فيه، قال " الصلاة ها هنا " وأومأ بيده إلى مكة " خير من ألف صلاة " وأومأ بيده إلى الشام.
تفرد بهما أحمد.
ومنهم رضي الله عنهم ثابت بن قيس بن شماس الانصاري الخزرجي أبو عبد الرحمن، ويقال أبو محمد المدني خطيب الانصار، ويقال له خطيب النبي صلى الله عليه وسلم قال محمد بن سعد: أنبأنا علي بن محمد المدايني بأسانيده عن شيوخه في وفود العرب على رسول الله، قالوا: قدم عبد الله بن
عبس اليماني ومسلمة بن هاران الحدابي على رسول الله في رهط من قومهما بعد فتح مكة فأسلموا وبايعوا على قومهم، وكتب لهم كتابا بما فرض عليهم من الصدقة في أموالهم، كتبه ثابت بن قيس بن شماس وشهد فيه سعد بن معاذ ومحمد بن مسلمة رضي الله عنهم.
وهذا الرجل ممن ثبت في صحيح مسلم أن رسول الله صلى الله عليه وسلم بشره بالجنة.
وروى الترمذي في جامعه بإسناد على شرط مسلم عن أبي هريرة: أن رسول الله قال " نعم الرجل أبو بكر، نعم الرجل عمر.
نعم الرجل أبو عبيدة بن الجراح، نعم الرجل أسيد بن حضير، نعم الرجل ثابت بن قيس بن شماس، نعم الرجل معاذ بن عمرو بن الجموح ".
وقد قتل رضي الله عنه شهيدا يوم اليمامة سنة اثنتي عشرة في أيام أبي بكر الصديق، وله قصة سنوردها إن شاء الله إذا انتهينا إلى ذلك بحول الله وقوته وعونه ومعونته.
__________
(1) سقط جندب من ابن سعد والاصابة، قال ابن سعد: وأسد يكنى أبا جندب.
(2) قال الواقدي: آخى بينه وبين طلحة زيد بن سهل.
(*)

(5/363)

ومنهم رضي الله عنهم حنظلة بن الربيع بن صيفي بن رياح بن الحارث بن مخاشن بن معاوية بن شريف بن جروة بن أسيد بن عمرو بن تميم التميمي الاسيدي الكاتب، وأخوه رباح صحابي أيضا، وعمه أكثم بن صيفي كان حكيم العرب.
قال الواقدي: كتب للنبي صلى الله عليه وسلم كتابا.
وقال غيره بعثه رسول الله صلى الله عليه وسلم إلى أهل الطوائف في الصلح، وشهد مع خالد حروبه بالعراق وغيرها وقد أدرك أيام علي وتخلف على القتال معه في الجمل وغيره، ثم انتقل عن الكوفة لما شتم بها عثمان، ومات بعد أيام علي وقد ذكر ابن الاثير في [ أسد ] الغابة، أن امرأته لما مات جزعت عليه فلامها جاراتها في ذلك فقالت: تعجبت دعد لمحزونة * تبكي على ذي شيبة شاحب إن تسألينني اليوم ما شفنى * أخبرك قولا ليس بالكاذب إن سواد العين أودى به * حزن على حنظلة الكاتب
قال أحمد بن عبد الله بن الرقي.
كان معتزلا للفتنة حتى مات بعد علي، جاء عنه حديثان.
قلت: بل ثلاثة، قال الامام أحمد: حدثنا عبد الصمد وعفان قالا: ثنا همام، ثنا قتادة، عن حنظلة الكاتب قال: سمعت رسول الله صلى الله عليه وسلم يقول: " من حافظ على الصلوات الخمس بركوعهن وسجودهن ووضوئهن ومواقيتهن وعلم أنهن حق من عند الله دخل الجنة " أو قال " وجبت له " تفرد به أحمد وهو منقطع بين قتادة وحنظلة والله أعلم.
والحديث الثاني رواه أحمد ومسلم والترمذي وابن ماجه: من حديث سعيد الجريري، عن أبي عثمان النهدي عن حنظلة " لو تدومون كما تكونون عندي لصافحتكم الملائكة في مجالسكم وفي طرقكم وعلى فرشكم، ولكن ساعة وساعة " وقد رواه أحمد والترمذي أيضا من حديث عمران بن داود القطان، عن قتادة عن يزيد بن عبد الله بن الشخير، عن حنظلة.
والثالث رواه أحمد والنسائي وابن ماجه من حديث سفيان الثوري، عن أبي الزناد، عن المرقع بن صيفي بن حنظلة عن جده في النهي عن قتل النساء في الحرب.
لكن رواه الامام أحمد عن عبد الرزاق، عن ابن جريج قال أخبرت عن أبي الزناد، عن مرقع بن صيفي بن رياح بن ربيع، عن جده رباح بن ربيع أخي حنظلة الكاتب فذكره.
وكذلك رواه أحمد أيضا عن حسين بن محمد، وإبراهيم بن أبي العباس كلاهما عن المغيرة بن عبد الرحمن عن أبيه.
وعن سعيد بن منصور وأبي عامر العقدي كلاهما عن المغيرة بن عبد الرحمن عن أبي الزناد عن مرقع عن جده رباح.
ومن طريق المغيرة رواه النسائي وابن ماجه كذلك.
وروى أبو داود والنسائي من حديث عمر بن مرقع عن أبيه عن جده رباح فذكر.
فالحديث عن رباح لا عن حنظلة ولذا قال أبو بكر بن أبي شيبة: كان سفيان الثوري يخطئ في هذا الحديث.
قلت: وصح قول ابن الرقي أنه لم يرو سوى حديثين.
والله أعلم.
ومنهم رضي الله عنهم خالد بن سعيد بن العاص بن أمية بن عبدشمس بن عبدمناف، أبو

(5/364)

سعيد الاموي.
أسلم قديما يقال بعد الصديق بثلاثة أو أربعة، وأكثر ما قيل خمسة (1).
وذكروا أن سبب إسلامه أنه رأى في النوم كأن واقفا على شفير جهنم فذكر من سعتها ما الله به عليم.
قال
وكأن أباه يدفعه فيها، وكأن رسول الله صلى الله عليه وسلم آخذ بيده ليمنعه من الوقوع، فقص هذه الرؤيا على أبي بكر الصديق فقال له: لقد أريد بك خير، هذا رسول الله فاتبعه تنج مما خفته.
فجاء رسول الله فأسلم، فلما بلغ أباه إسلامه غضب عليه وضربه بعصاة في يده حتى كسرها على رأسه وأخرجه من منزله ومنعه القوت، ونهى بقية إخوته أن يكلموه، فلزم خالد رسول الله صلى الله عليه وسلم ليلا ونهارا، ثم أسلم أخوه عمرو، فلما هاجر الناس إلى أرض الحبشة هاجرا معهم ثم كان هو الذي ولي العقد في تزويج أم حبيبة من رسول الله كما قدمنا.
ثم هاجرا من أرض الحبشة صحبة جعفر فقدما على رسول الله بخيبر وقد افتتحها، فأسهم لهما عن مشورة المسلمين، وجاء أخوهما أبان بن سعيد فشهد فتح خيبر كما قدمنا، ثم كان رسول الله يوليهم الاعمال.
فلما كانت خلافة الصديق خرجوا إلى الشام للغزو فقتل خالد بأجنادين، ويقال بمرج الصفر.
والله أعلم (2).
قال عتيق بن يعقوب: حدثني عبد الملك بن أبي بكر عن أبيه عن جده عن عمرو بن حزم، يعني أن خالد بن سعيد كتب عن رسول الله صلى الله عليه وسلم كتابا: بسم الله الرحمن الرحيم، هذا ما أعطى محمد رسول الله راشد بن عبد رب السلمي أعطاه غلوتين [ بسهم ] (3) وغلوة بحجر برهاط [ لا يحاقه فيها أحد ] (4)، فمن حاقه فلا حق له وحقه حق.
وكتب خالد بن سعيد.
وقال محمد بن سعد، عن الواقدي: حدثني جعفر بن محمد بن خالد، عن محمد بن عبد الله بن عمرو بن عثمان بن عفان قال: أقام خالد بن سعيد بعد أن قدم من أرض الحبشة بالمدينة، وكان يكتب لرسول الله، وهو الذي كتب كتاب أهل الطائف لوفد ثقيف وسعى في الصلح بينهم وبين رسول الله صلى الله عليه وسلم.
ومنهم رضي الله عنهم خالد بن الوليد (5) بن عبد الله بن عمر بن مخزوم، أبو سليمان المخزومي وهو أمير الجيوش المنصورة الاسلامية، والعساكر المحمدية، والمواقف المشهودة، والايام
__________
(1) ذكر الواقدي عن أم خالد بنت خالد بنت سعيد قالت: كان أبي خامسا في الاسلام، تقدمه: ابن أبي طالب وابن أبي قحافة وزيد بن حارثة وسعد بن أبي وقاص.
هاجر في المرة الثانية إلى الحبشة وأقام بها بضع عشرة سنة.
(2) كذا قاله الواقدي، في المحرم سنة أربع عشرة في خلافة عمر بن الخطاب.
(3) من ابن سعد، وفي الاصل: وأعطاه علوتين وعلوة تحريف.
وقوله غلوتين: تحديد لما أعطاه راشدا أي مسير السهمين أو مسير الحجر.
وفي أعلام السائلين: غلوتين بسعجن، ولم أعثر عليه.
ورهاط: موضع على ثلاث ليال من مكة، وقيل قرية بواد هذيل، وقيل واد يقال له غران.
المراصد.
(4) سقطت من الاصل واستدركت من ابن سعد 1 / 274 لا يحاقه: أي لا يخاصمه، ومن حاقه: أي ومن خاصمه فليس له حق.
(5) في الاصابة: خالد بن الوليد بن المغيرة...(*)

(5/365)

المحمودة.
ذو الرأي السديد، والبأس الشديد، والطريق الحميد، أبو سليمان خالد بن الوليد.
ويقال إنه لم يكن في جيش فكسر لا في جاهلية ولا إسلام.
قال الزبير بن بكار: كانت إليه في قريش القبة وأعنة الخيل، أسلم هو وعمرو بن العاص، وعثمان بن طلحة بن أبي طلحة بعد الحديبية وقيل خيبر، ولم يزل رسول الله صلى الله عليه وسلم يبعثه فيما يبعثه أميرا.
ثم كان المقدم على العساكر كلها في أيام الصديق، فلما ولي عمر بن الخطاب عزله وولي أبو عبيدة أمين الامة على أن لا يخرج عن رأي أبي سليمان.
ثم مات خالد في أيام عمر وذلك في سنة إحدى وعشرين وقيل اثنتين وعشرين - والاول أصح - بقرية على ميل من حمص.
وقال الواقدي: سألت عنها فقيل لي دثرت.
وقال دحيم: مات بالمدينة.
والاول أصح.
وقد روى أحاديث كثيرة يطول ذكرها.
قال عتيق بن يعقوب: حدثني عبد الملك بن أبي بكر، عن أبيه، عن جده، عن عمرو بن حزم أن هذه قطايع أقطعها رسول الله صلى الله عليه وسلم: بسم الله الرحمن الرحيم، من محمد رسول الله إلى المؤمنين: أن صيدوح (1) وصيده لا يعضد صيده ولا يقتل، فمن وجد يفعل من ذلك شيئا فإنه يجلد وينزع ثيابه، وإن تعدى ذلك أحد فإنه يؤخذ فيبلغ به النبي صلى الله عليه وسلم، وأن هذا من محمد النبي وكتب خالد بن الوليد بأمر رسول الله فلا يتعداه أحد فيظلم نفسه فيما أمره به محمد.
ومنهم رضي الله عنهم الزبير بن العوام بن خويلد بن أسد بن عبد العزى بن قصي، أبو
عبد الله الاسدي أحد العشرة، وأحد الستة أصحاب الشورى الذين توفي رسول الله وهو عنهم راض وحواري رسول الله صلى الله عليه وسلم وابن عمته صفية بنت عبد المطلب وزوج أسماء بنت أبي بكر رضي الله عنه، روى عتيق بن يعقوب بسنده المتقدم أن الزبير بن العوام هو الذي كتب لبني معاوية بن جرول الكتاب الذي أمره به رسول الله صلى الله عليه وسلم أن يكتبه لهم.
وروى ابن عساكر بإسناد عن عتيق به.
أسلم الزبير قديما رضي الله عنه وهو ابن ست عشرة سنة، ويقال ابن ثمان سنين، وهاجر الهجرتين وشهد المشاهد كلها وهو أول من سل سيفا في سبيل الله.
وقد شهد اليرموك وكان أفضل من شهدها، واخترق يومئذ صفوف الروم من أولهم إلى آخرهم مرتين، ويخرج من الجانب الآخر سالما، لكن جرح في قفاه بضربتين رضي الله عنه.
وقد جمع له رسول الله صلى الله عليه وسلم يوم الخندق أبويه (2) وقال " إن لكل نبي حواريا وحواري الزبير " وله فضائل ومناقب كثيرة وكانت وفاته يوم الجمل، وذلك أنه كر راجعا عن القتال فلحقه عمرو بن جرموز، وفضالة بن حابس ورجل ثالث يقال له نفيع (3) التميميون بمكان يقال له وادي السباع (4)، فبدر إليه عمرو بن جرموز وهو نائم فقتله، وذلك في يوم
__________
(1) صيدوح: قرية بشرقي المدينة تشرب من شراج الحرة، والشراج: مجاري المياه من الحرار إلى السهل واحدها شرج (معجم البلدان).
(2) أي قال له رسول الله صلى الله عليه وآله: ارم فداك أبي وأمي.
(3) نفيع أو نفيل بن حابس التميمي - قاله ابن سعد.
(4) وادي السباع: موضع في طريق مكة بينه وبين الزبيدية ثلاثة أميال.
(معجم البلدان).
(*)

(5/366)

الخميس لعشر خلون من جمادى الاولى (1) سنة ست وثلاثين، وله من العمر يومئذ سبع وستون سنة، وقد خلف رضي الله عنه بعده تركة عظيمة فأوصى من ذلك بالثلث بعد إخراج ألفي ألف ومائتي ألف دينارا، فلما قضى دينه، وأخرى ثلث ماله قسم الباقي على ورثته فنال كل امرأة من نسائه - وكن أربعا - ألف ألف ومائتا ألف، فمجموع ما ذكرناه مما تركه رضي الله عنه تسعة وخمسين ألف ألف وثمان مائة ألف (2) وهذا كله من وجوه حل نالها في حياته مما كان يصيبه من الفئ والمغانم،
ووجوه متاجر الحلال وذلك كله بعد إخراج الزكاة في أوقاتها، والصلاة البارعة الكثيرة لاربابها في أوقات حاجاتها رضي الله عنه وأرضاه وجعل جنات الفردوس مثواه - وقد فعل - فإنه قد شهد له سيد الاولين والآخرين ورسول رب العالمين بالجنة، ولله الحمد والمنة.
وذكر ابن الاثير في الغابة أنه كان له ألف مملوك يؤدون إليه الخراج، وأنه كان يتصدق بذلك كله.
وقال فيه حسان بن ثابت يمدحه ويفضله بذلك: أقام على عهد النبي وهديه * حواريه والقول بالفضل يعدل أقام على منهاجه وطريقه * يوالي ولي الحق والحق أعدل هو الفارس المشهور والبطل الذي * يصول إذا ما كان يوم محجل وإن امرأ كانت صفية أمه * ومن أسد في بيته لمرسل (3) له من رسول الله قربى قريبة * ومن نصرة الاسلام مجد مؤثل فكم كربة ذب الزبير بسيفه * عن المصطفى والله يعطي ويجزل إذا كشفت عن ساقها الحزب حشها * بأبيض [ سباق ] (4) إلى الموت يرفل فما مثل فيهم ولا كان قبله * وليس يكون الدهر ما دام يذبل قد تقدم أنه قتله عمرو بن جرموز التميم بوادي السباع وهو نائم، ويقال بل قام من آثار النوم وهو دهش فركب وبارزه ابن جرموز، فلما صمم عليه الزبير أنجده صاحباه فضالة والنعر فقتلوه، وأخذ عمرو بن جرموز رأسه وسيفه.
فلما دخل بهما على علي قال علي رضي الله عنه لما رأى سيف الزبير: إن هذا السيف طالما فرج الكرب عن وجه رسول الله صلى الله عليه وسلم.
وقال علي فيما قال: بشر قاتل ابن صفية بالنار.
فيقال إن عمرو بن جرموز لما سمع ذلك قتل نفسه.
والصحيح أنه عمر بعد علي حتى كانت أيام ابن الزبير فاستناب أخاه مصعبا على العراق، فاختفى عمرو بن جرموز خوفا
__________
(1) ابن سعد عن الواقدي: جمادى الآخرة.
(2) ذكر ابن سعد أن ثروته بلغت خمسة وثلاثون ألف ألف ومائتا ألف.
وبلغ دينه ألفي ألف ومائتي ألف.
قسم المبلغ المتبقي على ورثته، فكانت كل امرأة من نسائه - وكن أربع - ألف ألف ومائة ألف.
وذلك عدا الاراضي
والخطط والدور في مصر والكوفة والبصرة والمدينة.
(الطبقات 3 / 109 - 110).
(3) في أسد الغابة: لمرقل، أي المعظم والمسود.
(4) من أسد الغابة 2 / 198 وابن عساكر 5 / 364.
(*)

(5/367)

من سطوته أن يقتله بأبيه.
فقال مصعب: أبلغوه أنه آمن، أيحسب أني أقتله بأبي عبد الله ؟ كلا والله ليسا سواء، وهذا من حلم مصعب وعقله ورياسته.
وقد روى الزبير عن رسول الله صلى الله عليه وسلم أحاديث كثيرة يطول ذكرها ولما قتل الزبير بن العوام بوادي السباع كما تقدم قالت امرأته عاتكة بنت زيد بن عمرو بن نفيل ترثيه رضي الله عنها وعنه: غدر ابن جرموز بفارس بهمة * يوم اللقاء وكان غير معرد يا عمرو لو نبهته لوجدته * لا طائشا رعش الجنان ولا اليد كم غمرة قد خاضها لم يثنه * عنها طراد يا بن فقع القردد (1) ثكلتك أمك إن (2) ظفرت بمثله * فيمن مضى فيمن يروح ويغتدي والله ربك (3) إن قتلت لمسلما * حلت عليك عقوبة المتعمد ومنهم رضي الله عنهم زيد بن ثابت بن الضحاك بن زيد بن لوذان بن عمرو بن عبيد بن عوف بن غنم بن مالك بن النجار الانصاري النجاري، أبو سعيد، ويقال أبو خارجة ويقال أبو عبد الرحمن المدني قدم رسول الله صلى الله عليه وسلم المدينة وهو ابن إحدى عشرة سنة فلهذا لم يشهد بدرا لصغره، قيل ولا أحدا وأول مشاهده الخندق، ثم شهد ما بعدها.
وكان حافظا لبيبا عالما عاقلا، ثبت عنه في صحيح البخاري أن رسول الله صلى الله عليه وسلم أمره أن يتعلم كتاب يهود ليقرأه على النبي صلى الله عليه وسلم إذا كتبوا إليه.
فتعلمه في خمسة عشر يوما.
وقد قال الامام أحمد: حدثنا سليمان بن داود، ثنا عبد الرحمن، عن أبي الزناد، عن خارجة بن زيد، أن أباه زيدا أخبره أنه لما قدم رسول الله المدينة قال زيد: ذهب بي إلى رسول الله صلى الله عليه وسلم فأعجب بي، فقالوا: يا رسول الله هذا غلام من بني النجار معه مما أنزل الله عليك بضع عشرة سورة، فأعجب ذلك رسول الله وقال " يا زيد تعلم لي كتاب يهود فإني والله ما آمن يهود
على كتابي ".
قال زيد: فتعلمت لهم كتابهم ما مرت خمس عشرة ليلة حتى حذقته، وكنت أقرأ له كتبهم إذا كتبوا إليه، وأجيب عنه إذا كتب.
ثم رواه أحمد: عن شريح بن النعمان، عن ابن أبي الزناد، عن أبيه عن خارجة عن أبيه فذكر نحوه.
وقد علقه البخاري في الاحكام عن خارجة بن زيد بن ثابت بصيغة الجزم فقال: وقال خارجة بن زيد فذكره.
ورواه أبو داود: عن أحمد بن يونس والترمذي عن علي بن حجر كلاهما عن عبد الرحمن بن أبي الزناد، عن أبيه عن خارجة عن أبيه به نحوه.
وقال الترمذي حسن صحيح.
وهذا ذكاء مفرط جدا.
وقد كان ممن جمع القرآن على عهد رسول الله صلى الله عليه وسلم من القراء كما ثبت في الصحيحين عن أنس.
وروى أحمد والنسائي من حديث أبي قلابة، عن أنس بن رسول الله أنه قال " أرحم أمتي بأمتي أبو بكر، وأشدها في دين الله عمر، وأصدقها حياء عثمان، وأقضاهم علي بن أبي طالب، وأعلمهم بالحلال والحرام معاذ بن جبل،
__________
(1) في ابن سعد: طرادك، والقردد: الجبل.
والفقع: البيضاء الرخوة من الكمأة.
(2) في ابن سعد: هل.
(3) في ابن سعد: ثكلتك أمك.
(*)

(5/368)

وأعلمهم بالفرائض زيد بن ثابت، ولكل أمة أمين، وأمين هذه الامة أبو عبيدة بن الجراح " ومن الحفاظ من يجعله مرسلا إلا ما يتعلق بأبي عبيدة، ففي صحيح البخاري من هذا الوجه.
وقد كتب الوحي بين يدي رسول الله صلى الله عليه وسلم في غير ما موطن، ومن أوضح ذلك ما ثبت في الصحيح عنه أنه قال: لما نزل قوله تعالى * (لا يستوي القاعدون من المؤمنين والمجاهدون في سبيل الله) * الآية [ النساء: 95 ].
دعاني رسول الله صلى الله عليه وسلم فقال " اكتب لا يستوي القاعدون من المؤمنين والمجاهدون في سبيل الله " فجاء ابن أم مكتوم فجعل يشكو ضرارته، فنزل الوحي على رسول الله صلى الله عليه وسلم فثقلت فخذه على فخذي حتى كادت ترضها، فنزل * (غير أول الضرر) * فأمرني فألحقتها، فقال زيد: فإني لاعرف موضع ملحقها عند صدع في ذلك اللوح - يعني من عظام - الحديث.
وقد شهد زيد اليمامة وأصابه سهم فلم يضره، وهو الذي أمره الصديق بعد هذا بأن يتتبع القرآن فيجمعه، وقال له إنك
شاب عاقل لا نتهمك، وقد كنت تكتب الوحي لرسول الله صلى الله عليه وسلم، فتتبع القرآن فاجمعه، ففعل ما أمره به الصديق، فكان في ذلك خير كثير ولله الحمد والمنة.
وقد استنابه عمر مرتين في حجتين على المدينة، واستنابه لما خرج إلى الشام، وكذلك كان عثمان يستنيبه على المدينة أيضا، وكان علي يحبه، وكان يعظم عليا ويعرف له قدره، ولم يشهد معه شيئا من حروبه.
وتأخر بعده حتى توفي سنة خمس وأربعين، وقيل سنة إحدى وقيل خمس وخمسين، وهو ممن كان يكتب المصاحف الائمة التي نفذ بها عثمان بن عفان إلى سائر الآفاق اللائي وقع على التلاوة طبق رسمهن الاجماع والاتفاق كما قررنا ذلك في كتاب فضائل القرآن الذي كتبناه مقدمة في أول كتابنا التفسير ولله الحمد والمنة.
ومنهم السجل، كما ورد به الحديث المروي في ذلك عن ابن عباس - إن صح - وفيه نظر.
قال أبو داود: حدثنا قتيبة بن سعيد، ثنا نوح بن قيس، عن يزيد بن كعب، عن عمرو بن مالك، عن أبي الجوزاء عن ابن عباس قال: السجل كاتب للنبي صلى الله عليه وسلم وهكذا رواه النسائي عن قتيبة به عن ابن عباس أنه كان يقول: في هذه الآية * (يوم نطوي السماء كطي السجل للكتاب) * [ الانبياء: 104 ] السجل الرجل.
هذا لفظه ورواه أبو جعفر بن جرير في تفسيره عند قوله تعالى * (يوم نطوي السماء كطي السجل للكتاب) * ! عن نصر بن علي، عن نوح بن قيس وهو ثقة من رجال مسلم.
وقد ضعفه ابن معين في رواية عنه.
وأما شيخه يزيد بن كعب العوفي البصري فلم يرو عنه سوى نوح بن قيس، وقد ذكره مع ذلك ابن حبان في الثقات.
وقد عرضت هذا الحديث على شيخنا الحافظ الكبير أبي الحجاج المزي فأنكره جدا، وأخبرته أن شيخنا العلامة أبا العباس ابن تيمية كان يقول: هو حديث موضوع، وإن كان في سنن أبي داود.
فقال شيخنا المزي: وأنا أقوله.
قلت: وقد رواه الحافظ ابن عدي في كامله من حديث محمد بن سليمان الملقب ببومة عن يحيى بن عمرو عن مالك النكري عن أبيه عن أبي الجوزاء عن ابن عباس قال: كان لرسول الله صلى الله عليه وسلم كاتب يقال له السحل، وهو قوله تعالى: * (يوم نطوي السماء كطي السجل للكتاب) * قال

(5/369)

كما يطوي السجل للكتاب كذلك تطوى السماء.
وهكذا رواه البيهقي: عن أبي نصر بن قتادة، عن
أبي علي الرفا، عن علي بن عبد العزيز، عن مسلم بن إبراهيم، عن يحيى بن عمرو بن مالك به.
ويحيى هذا ضعيف جدا فلا يصلح للمتابعة.
والله أعلم.
وأغرب من ذلك أيضا ما رواه الحافظ أبو بكر الخطيب وابن منده من حديث أحمد بن سعيد البغدادي المعروف بحمدان: عن بهز، عن عبيد الله، عن نافع عن ابن عمر قال: كان للنبي صلى الله عليه وسلم كاتب يقال له سجل، فأنزل الله: * (يوم نطوي السماء كطي السجل للكتاب) * قال ابن منده: غريب تفرد به حمدان.
وقال البرقاني: قال أبو الفتح الازدي تفرد به ابن نمير - إن صح -.
قلت: وهذا أيضا منكر عن ابن عمر كما هو منكر عن ابن عباس، وقد ورد عن ابن عباس وابن عمر خلاف ذلك، فقد روى الوالبي والعوفي عن ابن عباس أنه قال في هذه الآية: قال كطي الصحيفة على الكتاب.
وكذلك قال مجاهد، وقال ابن جرير هذا هو المعروف في اللغة أن السجل هو الصحيفة.
قال ولا يعرف في الصحابة أحد اسمه السجل، وأنكر أن يكون السجل اسم ملك من الملائكة كما رواه عن أبي كريب عن ابن يمان: ثنا أبو الوفا الاشجعي، عن أبيه عن ابن عمر في قوله: * (يوم نطوي السماء كطي السجل للكتاب) * قال: السجل ملك فإذا صعد بالاستغفار قال الله اكتبها نورا.
وحدثنا بندار: عن مؤمل، عن سفيان سمعت السدي يقول، فذكر مثله.
وهكذا قال أبو جعفر الباقر: فيما رواه أبو كريب، عن المبارك عن معروف بن خربوذ، عمن سمع أبا جعفر يقول: السجل الملك، وهذا الذي أنكره ابن جرير من كون السجل اسم صحابي أو ملك قوي جدا، والحديث في ذلك منكر جدا.
ومن ذكره في أسماء الصحابة كابن منده وأبي نعيم الاصبهاني وابن الاثير في الغابة إنما ذكره إحسانا للظن بهذا الحديث، أو تعليقا على صحته والله أعلم.
ومنهم سعد بن أبي سرح.
فيما قاله خليفة بن خياط (1) وقد وهم إنما هو ابنه عبد الله بن سعد بن أبي سرح كما سيأتي قريبا إن شاء الله.
ومنهم عامر بن فهيرة، مولى أبي بكر الصديق.
قال الامام أحمد: حدثنا عبد الرزاق، عن معمر قال قال الزهري: أخبرني عبد الملك بن مالك المدلجي، وهو ابن أخي سراقة بن مالك أن أباه أخبره أنه سمع سراقة يقول، فذكر خبر هجرة النبي صلى الله عليه وسلم وقال فيه: فقلت له إن قومك جعلوا
فيك الدية، وأخبرتهم من أخبار سفرهم وما يريد الناس بهم، وعرضت عليهم الزاد والمتاع فلم يرزؤني منه شيئا ولم يسألوني إلا أن أخف عنا، فسألته أن يكتب لي كتاب موادعة آمن به، فأمر عامر بن فهيرة فكتب في رقعة من أدم، ثم مضى.
قلت: وقد تقدم الحديث بتمامه في الهجرة.
وقد روى أن أبا بكر هو الذي كتب لسراقة هذا الكتاب فالله أعلم.
وقد كان عامر بن فهيرة - ويكنى أبا عمرو - من مولدي الازاد أسود اللون،
__________
(1) يبدو أن ابن كثير غلط في النقل عن خليفة وتبعه ابن حجر في الاصابة.
فقد ذكر خليفة: " عبد الله " تاريخه ص 99.
(*)

(5/370)

وكان أولا مولى للطفيل بن الحارث أخي عائشة لامها أم رومان، فأسلم قديما قبل أن يدخل رسول الله صلى الله عليه وسلم دار الارقم بن أبي الارقم التي عند الصفا مستخفيا، فكان عامر يعذب مع جملة المستضعفين بمكة ليرجع عن دينه فيأبى، فاشتراه أبو بكر الصديق فأعتقه، فكان يرعى له غنما بظاهر مكة.
ولما هاجر رسول الله صلى الله عليه وسلم ومعه أبو بكر كان معهما رديفا لابي بكر ومعهم الدليل الدئلي فقط كما تقدم مبسوطا، ولما وردوا المدينة نزل عامر بن فهيرة على سعد بن خيثمة، وآخى رسول الله بينه وبين أوس بن معاذ وشهد بدرا وأحدا، وقتل يوم بئر معونة كما تقدم وذلك سنة أربع من الهجرة، وكان عمره إذ ذاك أربعين سنة.
فالله أعلم.
وقد ذكر عروة وابن إسحاق والواقدي وغير واحد، أن عامرا قتله يوم بئر معونة رجل يقال له جبار بن سلمى من بني كلاب، فلما طعنه بالرمح قال: فزت ورب الكعبة، ورفع عامر حتى غاب عن الابصار حتى قال عامر بن الطفيل: لقد رفع حتى رأيت السماء دونه، وسئل عمرو بن أمية عنه فقال: كان من أفضلنا ومن أول أهل بيت نبينا صلى الله عليه وسلم قال جبار: فسألت الضحاك بن سفيان عما قال ما يعني به ؟ فقال يعني الجنة.
ودعاني الضحاك إلى الاسلام فأسلمت لما رأيت من قتل عامر بن فهيرة، فكتب الضحاك إلى رسول الله يخبره بإسلامي وما كان من أمر عامر، فقال " وارته الملائكة وأنزل عليين " وفي الصحيحين عن أنس أنه قال قرأنا فيهم قرآنا أن بلغوا عنا قومنا أنا لقينا ربنا فرضي عنا وأرضانا، وقد تقدم ذلك وبيانه في موضعه عند غزوة بئر
معونة.
وقال محمد بن إسحاق: حدثني هشام بن عروة، عن أبيه، أن عامر بن الطفيل كان يقول: من رجل منكم لما قتل رأيته رفع بين السماء والارض حتى رأيت السماء دونه ؟ قالوا عامر بن فهيرة.
وقال الواقدي: حدثني محمد بن عبد الله، عن الزهري، عن عروة عن عائشة قال: رفع عامر بن فهيرة إلى السماء فلم توجد جثته، يرون أن الملائكة وارته.
ومنهم رضي الله عنهم عبد الله بن أرقم بن أبي الارقم المخزومي.
أسلم عام الفتح وكتب للنبي صلى الله عليه وسلم.
قال الامام مالك: وكان ينفذ ما يفعله ويشكره ويستجيده.
وقال سلمة عن محمد بن إسحاق بن يسار، عن محمد بن جعفر بن الزبير، عن عبد الله بن الزبير أن رسول الله استكتب عبد الله بن الارقم بن عبد يغوث، وكان يجيب عنه الملوك، وبلغ من أمانته أنه كان يأمره أن يكتب إلى بعض الملوك فيكتب، ويختم على ما يقرأه لامانته عنده.
وكتب لابي بكر وجعل إلى بيت المال، وأقره عليهما عمر بن الخطاب، فلما كان عثمان عزله عنهما.
قلت: وذلك بعدما استعفاه عبد الله بن أرقم، ويقال إن عثمان عرض عليه ثلاثمائة ألف درهم عن أجرة عمالته فأبى أن يقبلها وقال: إنما عملت لله فأجري على الله عز وجل.
قال ابن إسحاق: وكتب لرسول الله زيد بن ثابت، فإذا لم يحضر ابن الارقم وزيد بن ثابت كتب من حضر من الناس وقد كتب عمر وعلي وزيد والمغيرة بن شعبة ومعاوية وخالد بن سعيد بن العاص وغيرهم ممن سمي من العرب.
وقال الاعمش: قلت لشقيق بن سلمة من كان كاتب النبي صلى الله عليه وسلم ؟ قال عبد الله بن الارقم، وقد جاءنا كتاب عمر بالقادسية وفي أسفله، وكتب عبد الله بن

(5/371)

الارقم.
وقال البيهقي: أنبأنا أبو عبد الله الحافظ، ثنا محمد بن صالح بن هانئ، حدثنا الفضل بن محمد البيهقي، ثنا عبد الله بن صالح، ثنا عبد العزيز بن أبي سلمة الماجشون، عن عبد الواحد بن أبي عون، عن القاسم بن محمد، عن عبد الله بن عمر قال: أتى النبي صلى الله عليه وسلم كتاب رجل، فقال لعبد الله بن الارقم " أجب عني " فكتب جوابه ثم قرأه عليه، فقال " أصبت وأحسنت، اللهم وفقه " قال فلما ولي عمر كان يشاوره.
وقد روى عن عمر بن الخطاب أنه قال: ما رأيت أخشى لله منه
- يعني في العمال - أضر رضي الله عنه قبل وفاته.
ومنهم رضي الله عنهم عبد الله بن زيد بن عبد ربه الانصاري الخزرجي، صاحب الاذان، أسلم قديما فشهد عقبة السبعين، وحضر بدرا وما بعدها، ومن أكبر مناقبه رؤيته الاذان والاقامة في النوم، وعرضه ذلك على رسول الله وتقريره عليه، وقوله له " إنها لرؤيا حق فألقه على بلال، فإنه أندى صوتا منك " وقد قدمنا الحديث بذلك في موضعه.
وقد روى الواقدي بأسانيده عن ابن عباس أنه كتب كتابا لمن أسلم من جرش فيه، الامر لهم بإقامة الصلاة، وإيتاء الزكاة، وإعطاء خمس المغنم.
وقد توفي رضي الله عنه سنة اثنتين وثلاثين عن أربع وستين سنة، وصلى عليه عثمان بن عفان رضي الله عنه.
ومنهم رضي الله عنهم عبد الله بن سعد بن أبي سرح، القرشي العامري، أخو عثمان لامه من الرضاعة.
أرضعته أم عثمان.
وكتب الوحي ثم ارتد عن الاسلام ولحق بالمشركين بمكة، فلما فتحها رسول الله صلى الله عليه وسلم - وكان قد أهدر دمه فيمن أهدر من الدماء - فجاء إلى عثمان بن عفان فاستأمن له، فأمنه رسول الله صلى الله عليه وسلم كما قدمنا في غزوة الفتح، ثم حسن إسلام عبد الله بن سعد جدا.
قال أبو داود: حدثنا أحمد بن محمد المروزي، ثنا علي بن الحسين بن واقد، عن أبيه عن يزيد النحوي، عن عكرمة عن ابن عباس قال: كان عبد الله بن سعد بن أبي سرح يكتب للنبي صلى الله عليه وسلم، فأزله الشيطان فلحق بالكفار، فأمر به رسول الله أن يقتل، فاستجار له عثمان بن عفان فأجاره رسول الله صلى الله عليه وسلم.
ورواه النسائي من حديث علي بن الحسين بن واقد به.
قلت: وكان على ميمنة عمرو بن العاص حين افتتح عمرو مصر سنة عشرين في الدولة العمرية فاستناب عمر بن الخطاب عمرا عليها، فلما صارت الخلافة إلى عثمان عزل عنها عمرو بن العاص وولي عليها عبد الله بن سعد سنة خمس وعشرين، وأمره بغزو بلاد أفريقية فغزاها ففتحها، وحصل للجيش منها مال عظيم كان قسم الغنيمة لكل فارس من الجيش ثلاثة آلاف مثقال من ذهب، وللراجل ألف مثقال.
وكان معه في جيشه هذا ثلاثة من العبادلة، عبد الله بن الزبير، وعبد الله بن عمر، وعبد الله بن عمرو، ثم غزا عبد الله بن سعد بعد أفريقية الاساود من أرض النوبة
فهادنهم فهي إلى اليوم، وذلك سنة إحدى وثلاثين.
ثم غزا غزوة الصواري في البحر إلى الروم وهي غزوة عظيمة كما سيأتي بيانها في موضعها إن شاء الله.
فلما اختلف الناس على عثمان خرج من مصر واستناب عليها ليذهب إلى عثمان لينصره.
فلما قتل عثمان أقام بعسقلان - وقيل بالرملة -

(5/372)

ودعا الله أن يقبضه في الصلاة، فصلى يوما الفجر وقرأ في الاولى منها بفاتحة الكتاب والعاديات، وفي الثانية بفاتحة الكتاب وسورة، ولما فرغ من التشهد سلم التسليمة الاولى، ثم أراد أن يسلم الثانية فمات بينهما رضي الله عنه، وذلك في سنة ست وثلاثين، وقيل سنة سبع، وقيل إنه تأخر إلى سنة تسع وخمسين، والصحيح الاول.
قلت: ولم يقع له رواية في الكتب الستة ولا في المسند للامام أحمد.
ومنهم رضي الله عنهم عبد الله بن عثمان، أبو بكر الصديق.
وقد تقدم الوعد بأن ترجمته ستأتي في أيام خلافته إن شاء الله عز وجل وبه الثقة.
وقد جمعت مجلدا في سيرته وما رواه من الاحاديث وما روي عنه من الآثار، والدليل على كتابته ما ذكره موسى بن عقبة عن الزهري عن عبد الرحمن بن مالك بن جعشم، عن أبيه عن سراقة بن مالك، في حديثه حين اتبع رسول الله حين خرج هو وأبو بكر من الغار فمروا على أرضهم، فلما غشيهم - وكان من أمر فرسه ما كان - سأل رسول الله صلى الله عليه وسلم أن يكتب له كتاب أمان، فأمر أبا بكر فكتب له كتابا ثم ألقاه إليه.
وقد روى الامام أحمد من طريق الزهري بهذا السند أن عامر بن فهيرة كتبه، فيحتمل أن أبا بكر كتب بعضه ثم أمر مولاه عامرا فكتب باقيه والله أعلم.
ومنهم رضي الله عنهم عثمان بن عفان أمير المؤمنين، وستأتي ترجمته في أيام خلافته وكتابته بين يديه عليه السلام مشهورة.
وقد روى الواقدي بأسانيده أن نهشل بن مالك الوائلي لما قدم على رسول الله صلى الله عليه وسلم أمر رسول الله صلى الله عليه وسلم عثمان بن عفان فكتب له كتابا فيه شرائع الاسلام.
ومنهم رضي الله عنهم علي بن أبي طالب أمير المؤمنين، وستأتي ترجمته في خلافته، وقد تقدم أنه كتب الصلح بين رسول الله صلى الله عليه وسلم وبين قريش يوم الحديبية أن يأمن الناس، وأنه لا إسلال ولا
إغلال، وعلى وضع الحرب عشر سنين.
وقد كتب غير ذلك من الكتب بين يديه صلى الله عليه وسلم.
وأما ما يدعيه طائفة من يهود خيبر أن بأيديهم كتاب من النبي صلى الله عليه وسلم بوضع الجزية عنهم وفي آخره وكتب علي بن أبي طالب، وفيه شهادة جماعة من الصحابة منهم سعد بن معاذ ومعاوية بن أبي سفيان فهو كذب وبهتان مختلق موضوع مصنوع، وقد بين جماعة من العلماء بطلانه، واغتر بعض الفقهاء المتقدمين فقالوا بوضع الجزية عنهم وهذا ضعيف جدا.
وقد جمعف في ذلك جزءا مفردا بينت فيه بطلانه وأنه موضوع، اختلقوه وصنعوه وهم أهل لذلك، وبينته وجمعت مفرق كلام الائمة فيه ولله الحمد والمنة.
ومن الكتاب بين يديه صلى الله عليه وسلم أمير المؤمنين عمر بن الخطاب، وستأتي ترجمته في موضعها.
وقد أفردت له مجلدا على حدة، ومجلدا ضخما في الاحاديث التي رواها عن رسول الله صلى الله عليه وسلم والاثار والاحكام المروية عنه رضي الله عنه، وقد تقدم بيان كتابته في ترجمة عبد الله بن الارقم.

(5/373)

ومنهم رضي الله عنهم العلاء بن الحضرمي واسم الحضرمي عباد، ويقال عبد الله بن عباد (1) بن أكبر بن ربيعة بن عريقة (2) بن مالك بن الخزرج بن أياد بن الصدق بن زيد بن مقنع بن حضرموت بن قحطان، وقيل غير ذلك في نسبه وهو من حلفاء بني أمية.
وقد تقدم بيان كتابته في ترجمة أبان بن سعيد بن العاص، وكان له من الاخوة عشرة غيره فمنهم، عمرو بن الحضرمي أول قتيل من المشركين قتله المسلمون في سرية عبد الله بن جحش، وهي أول سرية كما تقدم، ومنهم عامر بن الحضرمي الذي أمره أبو جهل لعنه الله فكشف عن عورته وناداه واعمراه حين اصطف المسلمون والمشركون يوم بدر فهاجت الحرب وقامت على ساق وكان ما كان مما قدمناه مبسوطا في موضعه.
ومنهم شريح بن الحضرمي، وكان من خيار الصحابة.
قال فيه رسول الله " ذاك رجل لا يتوسد القرآن " يعني لا ينام ويتركه، بل يقوم به آناء الليل والنهار ولهم كلهم أخت واحدة وهي الصعبة بنت الحضرمي أم طلحة بن عبيد الله.
وقد بعث النبي صلى الله عليه وسلم العلاء بن الحضرمي إلى المنذر بن ساوى ملك البحرين، ثم ولاه عليها أميرا حين افتتحها.
وأقره عليها الصديق، ثم
عمر بن الخطاب، ولم يزل بها (3) حتى عزله عنها عمر بن الخطاب وولاه البصرة.
فلما كان في أثناء الطريق توفي وذلك في سنة إحدى وعشرين، وقد روى البيهقي عنه وغيره كرامات كثيرة منها أنه سار بجيشه على وجه البحر ما يصل إلى ركب خيولهم، وقيل إنه ما بل أسافل نعال خيولهم، وأمرهم كلهم فجعلوا يقولون يا حليم يا عظيم، وأنه كان في جيشه فاحتاجوا إلى ماء فدعا الله فأمطرهم قدر كفايتهم، وأنه لما دفن لم ير له أثر بالكلية، وكان قد سأل الله ذلك، وسيأتي هذا في كتاب دلائل النبوة قريبا إن شاء الله عز وجل.
وله عن رسول الله صلى الله عليه وسلم ثلاثة أحاديث الاول، قال الامام أحمد: حدثنا سفيان بن عيينة، حدثني عبد الرحمن بن حميد بن عبد الرحمن بن عوف، عن السائب بن يزيد، عن العلاء بن الحضرمي أن رسول الله صلى الله عليه وسلم.
قال: " يمكث المهاجر بعد قضاء نسكه ثلاثا " وقد أخرجه الجماعة من حديثه.
والثاني: قال أحمد: حدثنا هشيم ثنا منصور، عن ابن سيرين، عن ابن العلاء بن الحضرمي أن أباه كتب إلى النبي صلى الله عليه وسلم فبدأ بنفسه، وكذا رواه أبو داود عن أحمد بن حنبل.
والحديث الثالث: رواه أحمد وابن ماجه من طريق محمد بن زيد عن حبان الاعرج عنه.
أنه كتب إلى رسول الله صلى الله عليه وسلم من البحرين في الحائط - يعني البستان - يكون بين الاخوة فيسلم أحدهم ؟ فأمره أن يأخذ العشر ممن أسلم.
والخراج - يعني ممن لم يسلم -.
__________
(1) في ابن سعد: ضماد بن سلمى.
(2) عريقة سقط من الاصابة وأسد الغابة وفيه: ابن مالك بن أكبر بن عويف بن مالك بن الخزرج بن أبي بن الصدف.
(3) يرى الواقدي أن النبي صلى الله عليه وآله عزله عن البحرين وبعث أبان بن سعيد بن العاص عاملا عليها.
حتى ولي أبو بكر فأعاده إليها.
في حين قال في أسد الغابة انه أقام عليها حتى وفاته - بعد أن اقره عليها أبو بكر وعمر - سنة احدى وعشرين.
وذكره الطبري على البحرين سنة 14 و 16 ولم يأت على ذكره بعد ذلك.
(*)

(5/374)

ومنهم العلاء بن عقبة، قال الحافظ ابن عساكر: كان كاتبا للنبي صلى الله عليه وسلم، ولم أجد أحدا ذكره إلا فيما أخبرنا.
ثم ذكر إسناده إلى عتيق بن يعقوب حدثني عبد الملك بن أبي بكر بن محمد بن
عمرو بن حزم، عن أبيه، عن جده، عن عمرو بن حزم أن هذه قطائع أقطعها رسول الله صلى الله عليه وسلم هؤلاء القوم فذكرها، وذكر فيها: بسم الله الرحمن الرحيم هذا ما أعطى النبي محمد عباس بن مرداس السلمي أعطاء مدمورا (1) فمن خافه فيها فلا حق له، وحقه حق، وكتب العلاء بن عقبة وشهد.
ثم قال: بسم الله الرحمن الرحيم، هذا ما أعطى محمد رسول الله عوسجة بن حرملة الجهني، من ذي المروة وما بين بلكثه إلى الظبية إلى الجعلات إلى جبل القبلية (2) فمن خافه فلا حق له وحقه حق، وكتبه العلاء بن عقبة.
وروى الواقدي بأسانيده أن رسول الله صلى الله عليه وسلم أقطع لبني سيح من جهينة وكتب كتابهم بذلك العلاء بن عقبة، وشهد.
وقد ذكر ابن الاثير في الغابة هذا الرجل مختصرا فقال: العلاء بن عقبة كتب للنبي صلى الله عليه وسلم، ذكره في حديث عمرو بن حزم، ذكره جعفر أخرجه أبو موسى - يعني المديني - في كتابه.
ومنهم رضي الله عنهم محمد بن مسلمة (3) بن جريس بن خالد بن عدي بن مجدعة بن حارثة بن الحارث بن الخزرج الانصاري الحارثي أبو عبد الله، ويقال أبو عبد الرحمن، ويقال أبو سعيد المدني حليف بني عبد الاشهل.
أسلم على يدي مصعب بن عمير، وقيل سعد بن معاذ وأسيد بن حضير، وآخى رسول الله حين قدم المدينة بينه وبين أبي عبيدة بن الجراح، وشهد بدرا والمشاهد بعدها، واستخلفه رسول الله على المدينة عام تبوك.
قال ابن عبد البر في الاستيعاب:
__________
(1) في الطبقات: مدفوا ومن حاقه فلاحق له، وفي أعلام السائلين مذمورا.
وفي الاصل غير منقوطة.
لم اعثر عليهما.
وجدت في معجم البلدان مدفار موضع في بلاد بني سليم أو هذيل.
ونص الكتاب.
(2) في الاصل إلى بلنكثة إلى الطيبة إلى الجعلات إلى جبل القبلة، والتصحيح من المعجم، ونص الكتاب في الطبقات: 1 / 271: بسم الله الرحمن الرحيم.
هذا ما أعطى الرسول عوسجة بن حرملة الجهني من ذي المروة، أعطاه ما بين بلكئة إلى المصنعة إلى الجفلات إلى الجد جبل القبلة لا يحاقه أحد.
ومن حاقه فلا حق له وحق حق وكتب [ العلاء بن ] عقبة وشهد.
وانظر النص في معجم البلدان (ظبيه) واعلام السائلين ص 48 ووفاء الوفاء ج 2 / 340.
- بلكئة: في القاموس: قارة عظيمة فهي وبلاكث اسمان لقارة عظيمة فوق ذي المروة، بينه وبين ذي خشب
ببطن أضم بجانب برمة، بين خيبر ووادي القرى، وهي عيون ونخل لقريش.
- الظبية، وهي موضع بديار جهينة، أما المصنعة - تصحيف - فهي في نواحي ذمار باليمن.
- الجفلات أو الجعلات لم أعثر عليها، ولعلها موضع بذي موضع مروة.
- جبل القبلية: ناحية من ساحل البحر بينها وبين المدينة خمسة أيام (النهاية) وقال الزمخشري القبلية سراة فيما بين المدينة وينبع.
(3) في الاصابة: سلمة.
وسقط جريس من نسبه.
(*)

(5/375)

كان شديد السمرة طويلا أصلع ذا جثة (1) وكان من فضلاء الصحابة، وكان ممن اعتزل الفتنة واتخذ سيفا من خشب.
ومات بالمدينة سنة ثلاث وأربعين على المشهور عند الجمهور، وصلى عليه مروان بن الحكم.
وقد روى حديثا كثيرا عن النبي صلى الله عليه وسلم.
وذكر محمد بن سعد: عن علي بن محمد المدايني بأسانيده أن محمد بن مسلمة هو الذي كتب لوفد مرة كتابا عن أمر رسول الله صلى الله عليه وسلم.
ومنهم رضي الله عنهم معاوية بن أبي سفيان صخر بن حرب بن أمية الاموي وستأتي ترجمته في أيام إمارته إن شاء الله.
وقد ذكره مسلم بن الحجاج في كتابه عليه السلام.
وقد روى مسلم في صحيحه: من حديث عكرمة بن عمار، عن أبي زميل سماك بن الوليد، عن ابن عباس أن أبا سفيان قال: يا رسول الله ثلاث أعطنيهن ؟ قال " نعم " ؟ قال تؤمرني حتى أقاتل الكفار كما كنت أقاتل المسلمين، قال " نعم " ؟ قال ومعاوية تجعله كاتبا بين يديك، قال " نعم " ؟ الحديث.
وقد أفردت لهذا الحديث جزءا على حدة بسبب ما وقع فيه من ذكر طلبه تزويج أم حبيبة من رسول الله صلى الله عليه وسلم، ولكن فيه من المحفوظ تأمير أبي سفيان وتوليته معاوية منصب الكتابة بين يديه صلوات الله وسلامه عليه، وهذا قدر متفق عليه بين الناس قاطبة، فأما الحديث قال الحافظ ابن عساكر في تاريخه في ترجمة معاوية ها هنا أخبرنا أبو غالب بن البنا، أنبأنا أبو محمد الجوهري، أنبأنا أبو علي محمد بن أحمد بن يحيى بن عبد الله العطشي، حدثنا أحمد بن محمد البوراني، ثنا السري بن عاصم، ثنا الحسن بن زياد، عن القاسم بن بهرام، عن أبي الزبير، عن جابر أن رسول الله صلى الله عليه وسلم
استشار جبريل في استكتاب معاوية فقال: استكتبه فإنه أمين، فإنه حديث غريب بل منكر.
والسري بن عاصم هذا هو أبو عاصم الهمذاني وكان يؤدب المعتز بالله، كذبه في الحديث ابن خراش.
وقال ابن حبان وابن عدي: كان يسرق الحديث.
زاد ابن حبان ويرفع الموقوفات لا يحل الاحتجاج به.
وقال الدارقطني كان ضعيف الحديث وشيخه الحسن بن زياد - إن كان اللؤلؤي - فقد تركه غير واحد من الائمة، وصرح كثير منهم بكذبه، وإن كان غيره فهو مجهول العين والحال.
وأما القاسم بن بهرام فاثنان، أحدهما يقال له القاسم بن بهرام الاسدي الواسطي الاعرج أصله من أصبهان، روى له النسائي عن سعيد بن جبير عن ابن عباس حديث القنوت بطوله، وقد وثقه ابن معين وأبو حاتم وأبو داود وابن حبان.
والثاني القاسم بن بهرام أبو حمدان قاضي هيت.
قال ابن معين كان كذابا.
وبالجملة فهذا الحديث من هذا الوجه ليس بثابت ولا يغتر به، والعجب من الحافظ ابن عساكر مع جلالة قدره واطلاعه على صناعة الحديث أكثر من غيره من أبناء عصره - بل ومن تقدمه بدهر - كيف يورد في تاريخه هذا وأحاديث كثيرة من هذا النمط ثم لا يبين حالها، ولا يشير إلى شئ من ذلك إشارة لا ظاهرة ولا خفية، ومثل هذا الصنيع فيه نظر والله أعلم.
ومنهم رضي الله عنهم المغيرة بن شعبة الثقفي، وقد قدمت ترجمته فيمن كان يخدمه عليه
__________
(1) من الاستيعاب، وفي الاصل ذا جنة.
(*)

(5/376)

السلام من بين أصحابه من غير مواليه، وأنه كان سيافا على رأس رسول الله صلى الله عليه وسلم وقد روى ابن عساكر بسنده عن عتيق بن يعقوب بإسناده المتقدم غير مرة أن المغيرة بن شعبة هو الذي كتب اقطاع حصين بن نضلة الاسدي الذي أقطعه إياه رسول الله صلى الله عليه وسلم بأمره (1)، فهؤلاء كتابه الذين كانوا يكتبون بأمره بين يديه صلوات الله وسلامه عليه.
فصل وقد ذكر ابن عساكر من أمنائه أبا عبيدة عامر بن عبد الله بن الجراح القرشي الفهري أحد العشرة رضي الله عنه، وعبد الرحمن بن عوف الزهري.
أما أبو عبيدة فقد روى البخاري من
حديث أبي قلابة عن أنس أن رسول الله صلى الله عليه وسلم قال " لكل أمة أمين وأمين هذه الامة أبو عبيدة بن الجراح " وفي لفظ أن رسول الله قال لوفد عبد القيس نجران " لابعثن معكم أمينا حق أمين " فبعث معهم أبا عبيدة.
قال ومنهم معيقيب بن أبي فاطمة الدوسي مولى بني عبد الشمس، كان على خاتمه، ويقال كان خادمه، وقال غيره أسلم قديما وهاجر إلى الحبشة في الناس، ثم إلى المدينة وشهد بدرا وما بعدها، وكان على الخاتم واستعمله الشيخان على بيت المال، قالوا وكان قد أصابه الجذام فأمر عمر بن الخطاب فدووي بالحنظل فتوقف المرض.
وكانت وفاته في خلافة عثمان وقيل سنة أربعين.
فالله أعلم.
قال الامام أحمد: ثنا يحيى بن أبي بكير، ثنا شيبان عن يحيى بن أبي كثير (2) عن أبي سلمة حدثني معيقيب أن رسول الله صلى الله عليه وسلم قال في الرجل يسوي التراب حيث يسجد قال " إن كنت لا بد فاعلا فواحدة " وأخرجاه في الصحيحين من حديث شيبان النحوي، زاد مسلم وهشام، الدستوائي.
زاده الترمذي والنسائي وابن ماجه والاوزاعي ثلاثتهم عن يحيى بن أبي كثير به، وقال الترمذي حسن صحيح.
وقال الامام أحمد: ثنا خلف بن الوليد، ثنا أيوب، عن عتبة، عن يحيى بن أبي كثير، عن أبي سلمة عن معيقيب قال: قال رسول الله صلى الله عليه وسلم " ويل للاعقاب من النار " وتفرد به الامام أحمد.
وقد روى أبو داود والنسائي من حديث أبي عتاب سهل بن حماد الدلال، عن أبي مكين نوح بن ربيعة عن إياس بن الحارث بن المعيقيب عن جده - وكان على خاتم النبي صلى الله عليه وسلم - قال: كان خاتم النبي صلى الله عليه وسلم من حديد ملوي عليه فضة، قال فربما كان في يدي.
قلت: أما خاتم النبي صلى الله عليه وسلم فالصحيح أنه كان من فضة فصه منه كما سيأتي في الصحيحين وكان قد اتخذ قبله خاتم ذهب فلبسه حينا ثم رمى به وقال " والله لا ألبسه " ثم اتخذ هذا الخاتم من فضة فصه منه ونقشه محمد رسول الله، محمد سطر، ورسول سطر، والله سطر، فكان في يده عليه
__________
(1) ذكره ابن سعد في الطبقات 1 / 274 وفيه: وكتب رسول الله صلى الله عليه وآله لحصين بن نضلة الاسدي أن له أراما وكسه لا يحاقه فيها أحد.
وكتب المغيرة بن شعبة.
(3) من المسند، وفي الاصل " بكير " تحريف.
(*)

(5/377)

السلام ثم كان في يد أبي بكر من بعده ثم في يد عمر ثم كان في يد عثمان فلبث في يده ست سنين، ثم سقط منه في بئر أريس فاجتهد في تحصيله فلم يقدر عليه، وقد صنف أبو داود رحمة الله عليه كتابا مستقلا في سننه في الخاتم وحده، وسنورد منه إن شاء الله قريبا ما نحتاج إليه وبالله المستعان.
وأما لبس معيقيب لهذا الخاتم فيدل على ضعف ما نقل أنه أصابه الجذام، كما ذكره ابن عبد البر وغيره، لكنه مشهور فلعله أصابه ذلك بعد النبي صلى الله عليه وسلم، أو كان به وكان مما لا يعدى منه، أو كان ذلك من خصائص النبي صلى الله عليه وسلم.
لقوة توكله كما قال لذلك المجذوم - ووضع يده في القصعة - " كل ثقة بالله، وتوكلا عليه " رواه أبو داود.
وقد ثبت في صحيح مسلم أن رسول الله صلى الله عليه وسلم قال " فر من المجذوم فرارك من الاسد " والله أعلم.
وأما أمراؤه عليه السلام فقد ذكرناهم عند بعث السرايا منصوصا على أسمائهم ولله الحمد والمنة.
وأما جملة الصحابة فقد اختلف الناس في عدتهم، فنقل عن أبي زرعة أنه قال: يبلغون مائة ألف وعشرين ألف، وعن الشافعي رحمه الله أنه قال: توفي رسول الله صلى الله عليه وسلم والمسلمون ممن سمع منه ورآه زهاء عن ستين ألف، وقال الحاكم أبو عبد الله: يروى الحديث عن قريب من خمسة آلاف صحابي.
قلت: والذي روى عنهم الامام أحمد مع كثرة روايته واطلاعه واتساع رحلته وإمامته فمن الصحابة تسعمائة وسبعة وثمانون نفسا.
ووضع في الكتب الستة من الزيادات على ذلك قريب من ثلاثمائة صحابي أيضا.
وقد اعتنى جماعة من الحفاظ رحمهم الله بضبط أسمائهم وذكر أيامهم ووفياتهم، من أجلهم الشيخ أبو عمر بن عبد البر النمري في كتابه الاستيعاب، وأبو عبد الله محمد بن إسحاق بن منده، وأبو موسى المديني، ثم نظم جميع ذلك الحافظ عز الدين أبو الحسن علي بن محمد بن عبد الكريم الجزري المعروف بابن الصحابية، صنف كتابه (1) الغابة في ذلك فأجاد وفاد، وجمع وحصل، ونال ما رام وأمل، فرحمه الله وأثابه وجمعه والصحابة آمين يا رب
ثم سقط منه في بئر أريس فاجتهد في تحصيله فلم يقدر عليه، وقد صنف أبو داود رحمة الله عليه كتابا مستقلا في سننه في الخاتم وحده، وسنورد منه إن شاء الله قريبا ما نحتاج إليه وبالله المستعان.
وأما لبس معيقيب لهذا الخاتم فيدل على ضعف ما نقل أنه أصابه الجذام، كما ذكره ابن عبد البر وغيره، لكنه مشهور فلعله أصابه ذلك بعد النبي صلى الله عليه وسلم، أو كان به وكان مما لا يعدى منه، أو كان ذلك من خصائص النبي صلى الله عليه وسلم.
لقوة توكله كما قال لذلك المجذوم - ووضع يده في القصعة - " كل ثقة بالله، وتوكلا عليه " رواه أبو داود.
وقد ثبت في صحيح مسلم أن رسول الله صلى الله عليه وسلم قال " فر من المجذوم فرارك من الاسد " والله أعلم.
وأما أمراؤه عليه السلام فقد ذكرناهم عند بعث السرايا منصوصا على أسمائهم ولله الحمد والمنة.
وأما جملة الصحابة فقد اختلف الناس في عدتهم، فنقل عن أبي زرعة أنه قال: يبلغون مائة ألف وعشرين ألف، وعن الشافعي رحمه الله أنه قال: توفي رسول الله صلى الله عليه وسلم والمسلمون ممن سمع منه ورآه زهاء عن ستين ألف، وقال الحاكم أبو عبد الله: يروى الحديث عن قريب من خمسة آلاف صحابي.
قلت: والذي روى عنهم الامام أحمد مع كثرة روايته واطلاعه واتساع رحلته وإمامته فمن الصحابة تسعمائة وسبعة وثمانون نفسا.
ووضع في الكتب الستة من الزيادات على ذلك قريب من ثلاثمائة صحابي أيضا.
وقد اعتنى جماعة من الحفاظ رحمهم الله بضبط أسمائهم وذكر أيامهم ووفياتهم، من أجلهم الشيخ أبو عمر بن عبد البر النمري في كتابه الاستيعاب، وأبو عبد الله محمد بن إسحاق بن منده، وأبو موسى المديني، ثم نظم جميع ذلك الحافظ عز الدين أبو الحسن علي بن محمد بن عبد الكريم الجزري المعروف بابن الصحابية، صنف كتابه (1) الغابة في ذلك فأجاد وفاد، وجمع وحصل، ونال ما رام وأمل، فرحمه الله وأثابه وجمعه والصحابة آمين يا رب العالمين
__________
(1) اسمه: أسد الغابة وهو مطبوع.
(*)

(5/378)


البداية والنهاية - الجزء السادس

البداية والنهاية - ابن كثير ج 6
البداية والنهاية
ابن كثير ج 6

(6/)

البداية والنهاية للامام الحافظ ابي الفداء اسماعيل بن كثير الدمشقي المتوفى سنة 774 ه.
حققه ودقق أصوله وعلق حواشيه علي شيري الجزء السادس دار إحياء التراث العربي

(6/1)

بسم الله الرحمن الرحيم باب آثار النبي صلى الله عليه وسلم التي كان يختص بها في حياته من ثياب وسلاح ومراكب ذكر الخاتم الذي كان يلبسه عليه السلام وقد أفرد له أبو داود في كتابه السنن كتابا على حدة (1)، ولنذكر عيون ما ذكره في ذلك مع ما نضيفه إليه، والمعول في أصل ما نذكره عليه.
قال أبو داود (2): حدثنا عبد الرحيم بن مطرف الرؤاسي، حدثنا عيسى، عن سعيد، عن قتادة، عن أنس بن مالك قال: أراد رسول الله صلى الله عليه وسلم أن يكتب إلى بعض الاعاجم فقيل له: إنهم لا يقرؤن كتابا إلا بخاتم، فاتخذ خاتما من فضة، ونقش فيه: محمد رسول الله صلى الله عليه وسلم، وهكذا رواه البخاري عن عبد الاعلى بن حماد عن يزيد بن زريع، عن سعيد بن أبي عروبة عن قتادة به (3)، ثم قال أبو داود (4): حدثنا وهب بن بقية، عن خالد، عن سعيد، عن قتادة عن أنس بمعنى حديث عيسى بن يونس، زاد: فكان في يده حتى قبض، وفي يد أبي بكر حتى قبض، وفي يد عمر حتى قبض، وفي يد عثمان، فبينما هو عند بئر إذ سقط في البئر فأمر بها فنزحت، فلم يقدر
عليه.
تفرد به أبو داود من هذا الوجه، ثم قال أبو داود رحمه الله: حدثنا قتيبة بن سعيد وأحمد بن صالح قالا: أنا ابن وهب، أخبرني يونس، عن ابن شهاب، قال حدثني أنس قال: كان خاتم
__________
(1) سنن أبي داود - كتاب الخاتم ج 4 / 88 وما بعدها.
(2) في باب ما جاء في اتخاذ الخاتم ج 4 / 88 حديث 4214.
(3) ذكر ابن سعد في سبب اتخاذ النبي خاتما ان معاذ بن جبل قدم من اليمن وفي يده خاتم من ورق فقال له النبي صلى الله عليه وآله: ما هذا الخاتم ؟ قال: اكتب إلى الناس فأخاف أن يزاد فيها وينقض فاتخذت خاتما أختم به ونقشه: محمد رسول الله.
(4) المصدر السابق: حديث 4215.
(*)

(6/3)

النبي صلى الله عليه وسلم من ورق فصه حبشي (1)، وقد روى هذا الحديث البخاري من حديث الليث، ومسلم من حديث ابن وهب، وطلحة عن يحيى الانصاري، وسليمان بن بلال، زاد النسائي وابن ماجة وعثمان عن عمر خمستهم عن يونس بن يزيد الايلي به، وقال الترمذي: حسن صحيح غريب من هذا الوجه، ثم قال أبو داود: حدثنا أحمد بن يونس، ثنا زهير، ثنا حميد الطويل، عن أنس بن مالك قال: كان خاتم النبي صلى الله عليه وسلم من فضة كله فصه منه، وقد رواه الترمذي والنسائي من حديث زهير بن معاوية الجعفي أبي خيثمة الكوفي به، وقال الترمذي: حسن صحيح غريب من هذا الوجه، وقال البخاري: ثنا أبو معمر، ثنا عبد الوارث، ثنا عبد العزيز بن صهيب.
عن أنس بن مالك قال: اصطنع رسول الله صلى الله عليه وسلم خاتما، فقال: إنا اتخذنا خاتما ونقشنا فيه نقشا فلا ينقش عليه أحد، قال: فإني أرى بريقه في خنصره.
ثم قال أبو داود: حدثنا نصير بن الفرج، ثنا أبو أسامة، عن عبيد الله، عن نافع، عن ابن عمر [ قال ] (2): اتخذ رسول الله صلى الله عليه وسلم خاتما من ذهب وجعل فصه مما يلي بطن كفه، ونقش فيه " محمد رسول الله "، فاتخذ الناس خواتم الذهب، فلما رآهم قد اتخذوها رمى به وقال: لا ألبسه أبدا، ثم اتخذ خاتما من فضة نقش فيه: " محمد رسول الله "، ثم لبس الخاتم بعده أبو بكر، ثم لبسه بعد أبي بكر عمر، ثم لبسه بعده
عثمان حتى وقع في بئر أريس، وقد رواه البخاري عن يوسف بن موسى، عن أبي أسامة حماد بن أسامة به، ثم قال أبو داود: حدثنا عثمان بن أبي شيبة، ثنا سفيان بن عيينة، عن أيوب بن موسى، عن نافع، عن ابن عمر في هذا الخبر عن النبي صلى الله عليه وسلم فنقش فيه " محمد رسول الله "، وقال: لا ينقش أحد على [ نقش ] (3) خاتمي هذا، وساق الحديث، وقد رواه مسلم وأهل السنن الاربعة من حديث سفيان بن عيينة به نحوه، ثم قال أبو داود: حدثنا محمد بن يحيى بن فارس، ثنا أبو عاصم، عن المغيرة بن زياد، عن نافع، عن ابن عمر في هذا الخبر عن النبي صلى الله عليه وسلم قال: فالتمسوه فلم يجدوه، فاتخذ عثمان خاتما ونقش فيه " محمد رسول الله "، قال: فكان يختم به أو يتختم به، ورواه النسائي عن محمد بن معمر عن أبي عاصم الضحاك بن مخلد النبيل به، ثم قال أبو داود: باب ما جاء (4) في ترك الخاتم حدثنا محمد بن سليمان لوين، عن ابراهيم بن سعد، عن ابن شهاب، عن أنس بن مالك
__________
(1) فصه هنا فعل ماض أي صنعه رجل حبشي.
المصدر السابق حديث 4216.
(2) من سنن أبي داود.
(3) من سنن أبي داود.
(4) من سنن أبي داود.
(*)

(6/4)

أنه رأى في يد النبي صلى الله عليه وسلم خاتما من ورق يوما واحدا، فصنع الناس فلبسوا، وطرح النبي صلى الله عليه وسلم فطرح الناس، ثم قال: رواه عن الزهري زياد بن سعد وشعيب وابن مسافر كلهم قال من ورق (1)، قلت: وقد رواه البخاري: حدثنا يحيى بن بكير، ثنا الليث، عن يونس، عن ابن شهاب، قال حدثني أنس بن مالك أنه رأى في يد النبي صلى الله عليه وسلم خاتما من ورق يوما واحدا، ثم إن الناس اصطنعوا الخواتيم من ورق ولبسوها، فطرح رسول الله صلى الله عليه وسلم خاتمه، فطرح الناس خواتيمهم، ثم علقه البخاري عن إبراهيم بن سعد الزهري المدني وشعيب بن أبي حمزة،
وزياد بن سعد الخراساني، وأخرجه مسلم من حديثه، وانفرد أبو داود بعبد الرحمن بن خالد بن مسافر كلهم عن الزهري كما قال أبو داود: خاتما من ورق، والصحيح أن الذي لبسه يوما واحدا ثم رمى به، إنما هو خاتم الذهب، لا خاتم الورق، لما ثبت في الصحيحين عن مالك عن عبد الله بن دينار عن ابن عمر قال: كان رسول الله يلبس خاتما من ذهب، فنبذه وقال: لا ألبسه أبدا، فنبذ الناس خواتيمهم، وقد كان خاتم الفضة يلبسه كثيرا، ولم يزل في يده حتى توفي صلوات الله وسلامه عليه، وكان فصه منه يعني ليس فيه فص ينفصل عنه، ومن روى أنه كان فيه صورة شخص فقد أبعد وأخطأ، بل كان فضة كله وفصه منه، ونقشه محمد رسول الله ثلاثة أسطر: محمد سطر.
رسول سطر، الله سطر، وكأنه والله أعلم كان منقوشا وكتابته مقلوبة ليطبع على الاستقامة كما جرت العادة بهذا، وقد قيل: إن كتابته كانت مستقيمة، وتطبع كذلك، وفي صحة هذا نظر، ولست أعرف لذلك إسنادا لا صحيحا ولا ضعيفا، وهذه الاحاديث التي أوردناها أنه عليه السلام كان له خاتم من فضة، ترد الاحاديث التي قدمناها في سنني أبي داود والنسائي من طريق أبي عتاب سهل بن حماد الدلال عن أبي مكين نوح بن ربيعة، عن إياس بن الحارث بن معيقيب بن أبي فاطمة عن جده قال: كان خاتم النبي صلى الله عليه وسلم من حديد ملوي عليه فضة، ومما يزيده ضعفا الحديث الذي رواه أحمد وأبو داود والترمذي والنسائي، من حديث أبي طيبة عبد الله بن مسلم السلمي المروزي، عن عبد الله بن بريدة، عن أبيه، أن رجلا جاء إلى رسول الله صلى الله عليه وسلم وعليه خاتم من شبه (2) فقال: مالي أجد منك ريح الاصنام ؟ فطرحه، ثم جاء وعليه خاتم من حديد، فقال: مالي أرى عليك حلية أهل النار ؟ فطرحه، ثم قال: يا رسول الله من أي شئ أتخذه ؟ قال: إتخذه من ورق، ولا تنمه مثقالا، وقد كان عليه السلام يلبسه في يده اليمنى كما رواه أبو داود والترمذي في الشمائل، والنسائي من حديث شريك، وأخبرني أبو سلمة بن عبد الرحمن القاضي، عن إبراهيم بن عبد الرحمن بن عبد الله بن حسن، عن أبيه، عن علي رضي الله عنه، عن رسول الله.
قال شريك: وأخبرني أبو سلمة بن عبد الرحمن: أن رسول الله كان بتختم في يمينه، وروى في اليسرى، رواه أبو داود من حديث عبد العزيز بن أبي داود، عن نافع
__________
(1) ورق: أي فضة.
(2) الشبه: النحاس الاصفر.
(*)

(6/5)

عن ابن عمر أن رسول الله صلى الله عليه وسلم كان يتختم في يساره، وكان فصه في باطن كفه، قال أبو داود: رواه أبو إسحاق وأسامة بن زيد عن نافع في يمينه، وحدثنا هناد، عن عبدة، عن عبيد الله، عن نافع: أن ابن عمر كان يلبس خاتمه في يده اليسرى، ثم قال أبو داود: حدثنا عبد الله بن سعيد، ثنا يونس بن بكير، عن محمد بن إسحاق قال: رأيت على الصلت بن عبد الله بن نوفل بن عبد المطلب خاتما في خنصره اليمنى، فقلت: ما هذا ؟ فقال رأيت ابن عباس يلبس خاتمه هكذا وجعل نصه على ظهرها، قال: ولا يخال ابن عباس إلا قد كان يذكر أن رسول الله صلى الله عليه وسلم كان يلبس خاتمه كذلك، وهكذا رواه الترمذي من حديث محمد بن إسحاق به، ثم قال محمد بن إسماعيل يعني البخاري: حديث ابن إسحاق عن الصلت حديث حسن، وقد روى الترمذي في الشمائل: عن أنس، وعن جابر، وعن عبد الله بن جعفر أن رسول الله صلى الله عليه وسلم كان يتختم في اليمين، وقال البخاري: حدثنا محمد بن عبد الله الانصاري، ثنا أبي، عن ثمامة، عن أنس بن مالك أن أبا بكر لما استخلف كتب له وكان نقش الخاتم ثلاثة أسطر: محمد سطر.
ورسول سطر.
والله سطر، قال أبو عبد الله: وزاد أبو أحمد: ثنا الانصاري حدثني أبي ثنا ثمامة، عن أنس قال: كان خاتم النبي صلى الله عليه وسلم في يده، وفي يد أبي بكر، وفي يد عمر بعد أبي بكر، قال: فلما كان عثمان جلس على بئر أريس، فأخذ الخاتم فجعل يعبث به فسقط، قال: فاختلفنا ثلاثة أيام مع عثمان فنزح البئر فلم يجده، فأما الحديث الذي رواه الترمذي في الشمائل، حدثنا قتيبة، حدثنا أبو عوانة، عن أبي يسر، عن نافع، عن ابن عمر أن رسول الله صلى الله عليه وسلم، إتخذ خاتما من فضة فكان يختم به ولا يلبسه، فإنه حديث غريب جدا.
وفي السنن من حديث ابن جريج عن الزهري عن أنس قال كان رسول الله صلى الله عليه وسلم إذا دخل الخلاء نزع خاتمه.
ذكر سيفه عليه السلام
قال الامام أحمد: ثنا شريح، ثثنا ابن أبي الزناد، عن أبيه، عن الاعمى عبيد الله بن عبد الله بن عتبة بن مسعود، عن ابن عباس قال: تنفل رسول الله صلى الله عليه وسلم سيفه ذا الفقار يوم بدر (1)، وهو الذي رأى الرؤيا يوم أحد، قال: رأيت في سيفي ذا الفقار فلا فأولته فلا يكون فيكم، ورأيت أني مردف كبشا، فأولته كبش الكتيبة، ورأيت أني في درع حصينة فأولتها المدينة، ورأيت بقرا تذبح، فبقر والله خير فبقر والله خير، فكان الذي قال رسول الله صلى الله عليه وسلم، وقد رواه الترمذي وابن ماجة من حديث عبد الرحمن بن أبي الزناد عن أبيه به.
وقد ذكر أهل السنن أنه سمع قائل يقول: لا سيف إلا ذو الفقار، ولا فتى إلا علي، وروى الترمذي من حديث هود بن عبد الله بن سعيد، عن جده مزيدة بن جابر العبدي العصري رضي الله عنه، قال: دخل
__________
(1) ذو الفقار كان سيف منبه بن الحجاج السهمي.
(*)

(6/6)

رسول الله صلى الله عليه وسلم مكة وعلى سيفه ذهب وفضة، الحديث، ثم قال: هذا حديث غريب، وقال الترمذي في الشمائل: حدثنا محمد بن بشار، ثنا معاذ بن هشام، ثنا أبي، عن قتادة، عن سعيد بن أبي الحسن، قال: كانت قبيعة (1) سيف رسول الله صلى الله عليه وسلم من فضة، وروى أيضا من حديث عثمان بن سعد عن ابن سيرين قال: صنعت سيفي على سيف سمرة، وزعم سمرة أنه صنع سيفه على سيف رسول الله صلى الله عليه وسلم وكان حنفيا (2) وقد صار إلى آل علي سيف من سيوف رسول الله صلى الله عليه وسلم فلما قتل الحسين بن علي رضي الله عنهما بكربلاء عند الطف كان معه فأخذه علي بن الحسين بن زين العابدين فقدم معه دمشق حين دخل على يزيد بن معاوية، ثم رجع معه إلى المدينة، فثبت في الصحيحين عن المسور بن مخرمة أنه تلقاه إلى الطريق، فقال له: هل لك إلي من حاجة تأمرني بها ؟ قال فقال: لا، فقال: هل أنت معطى سيف رسول الله صلى الله عليه وسلم فإني أخشى أن يغلبك عليه القوم، وأيم الله إن أعطيتنيه لا يخلص إليه أحد حتى يبلغ نفسي.
وقد ذكر للنبي صلى الله عليه وسلم غير ذلك من السلاح، من ذلك الدروع (3) كما روى غير واحد منهم السائب بن يزيد، وعبد الله بن الزبير، أن رسول الله صلى الله عليه وسلم ظاهر يوم أحد بين درعين (4)، وفي
الصحيحين من حديث مالك، عن الزهري عن أنس، أن رسول الله صلى الله عليه وسلم دخل يوم الفتح وعلى رأسه المغفر، فلما نزعه قيل له: هذا ابن خطل متعلق بأستار الكعبة، فقال: اقتلوه، وعند مسلم من حديث أبي الزبير، عن جابر أن رسول الله صلى الله عليه وسلم دخل يوم الفتح وعليه عمامة سوداء، وقال وكيع عن مساور الوراق عن جعفر بن عمرو بن حريث، عن أبيه، قال: خطب رسول الله صلى الله عليه وسلم الناس وعليه عمامة دسماء، ذكرهما الترمذي في الشمائل، وله من حديث الدراوردي، عن عبد الله، عن نافع، عن ابن عمر قال: كان رسول الله صلى الله عليه وسلم إذا اعتم سدلها بين كتفيه، وقد قال الحافظ أبو بكر البزار في مسنده: حدثنا أبو شيبة إبراهيم بن عبد الله بن محمد، ثنا مخول بن إبراهيم، ثنا إسرائيل، عن عاصم، عن محمد بن سيرين، عن أنس بن مالك أنه كانت عنده عصية لرسول الله صلى الله عليه وسلم فمات فدفنت معه بين جنبه وبين قميصه، ثم قال البزار: لا نعلم رواه إلا مخول بن راشد، وهو صدوق فيه شيعية.
واحتمل على ذلك، وقال
__________
(1) القبيعة: ما على مقبض السيف من حديث أو فضة.
(2) في ابن سعد: خيفيا له قرن.
وذكر ابن الاثير سفيا للنبي ص اسمه: الخيف.
وذكروا أن النبي قدم من المدينة يوم بدر وسيفه العضب، وغنم يوم بني قينقاع: سيفا قلعيا وسيف البتار وسيف الخيف (الحتف في ابن سعد والطبري) وأصاب من القلس: المخذم ورسوب.
(الكامل لابن الاثير - الطبري - ابن سعد).
(3) كان له درع يقال لها الصعيدية (في ابن سعد والطبري: السعدية) ودرع يقال لها: فضة غنمها من بني قينقاع.
وكان له درع: ذات الفضول كانت عليه يوم أحد.
(4) هما: ذات الفضول وفضة.
(*)

(6/7)

الحافظ البيهقي بعد روايته هذا الحديث من طريق مخول هذا قال: وهو من الشعية يأتي بأفراد عن إسرائيل لا يأتي بها غيره، والضعف على رواياته بين ظاهر.
ذكر نعله التي كان يمشي فيها
ثبت في الصحيح عن ابن عمر: أن رسول الله صلى الله عليه وسلم كان يلبس النعال السبتية (1)، وهي التي لا شعر عليها، وقد قال البخاري في صحيحه: حدثنا محمد هو ابن مقاتل، حدثنا عبد الله، يعني ابن المبارك، أنا عيسى بن طهمان، قال: خرج إلينا أنس بن مالك بنعلين لهما قبالان، فقال ثابت البناني: هذه نعل النبي صلى الله عليه وسلم وقد رواه في كتاب الخمس: عن عبد الله بن محمد، عن أبي أحمد الزبيري، عن عيسى بن طهمان عن أنس، قال: أخرج إلينا أنس نعلين جرداوين لهما قبالان، فحدثني ثابت البناني بعد عن أنس أنهما نعلا النبي صلى الله عليه وسلم.
وقد رواه الترمذي في الشمائل: عن أحمد بن منيع، عن أبي أحمد الزبيري به، وقال الترمذي في الشمائل: حدثنا أبو كريب، ثنا وكيع، عن سفيان، عن خالد الحذاء، عن عبد الله بن الحارث، عن ابن عباس قال: كان لنعل رسول الله صلى الله عليه وسلم قبالان مثني شراكهما (2)، وقال أيضا: ثنا إسحاق بن منصور، أنا عبد الرزاق عن معمر، عن ابن أبي ذئب، عن صالح مولى التوأمة، عن أبي هريرة قال: كان لنعل رسول الله صلى الله عليه وسلم قبالان، وقال الترمذي: ثنا محمد بن مرزوق أبو عبد الله: ثنا عبد الرحمن بن قيس أبو معاوية، ثنا هشام، عن محمد، عن أبي هريرة قال: كان لنعل رسول الله صلى الله عليه وسلم قبالان وأبي بكر وعمر وأول من عقد عقدا واحدا عثمان.
قال الجوهري: قبال النعل بالكسر: الزمام الذي يكون بين الاصبع الوسطى والتي تليها.
قلت: واشتهر في حدود سنة ستمائة وما بعدها عند رجل من التجار يقال له: ابن أبي الحدرد، نعل مفردة ذكر أنها نعل النبي صلى الله عليه وسلم فسامها الملك الاشرف موسى بن الملك العادل أبي بكر بن أيوب منه بمال جزيل فأبى أن يبيعها، فاتفق موته بعد حين، فصارت إلى الملك الاشرف المذكور، فأخذها إليه وعظمها، ثم لما بنى دار الحديث الاشرفية إلى جانب القلعة، جعلها في خزانة منها، وجعل لها خادما، وقرر له من المعلوم كل شهرا أربعون درهما، وهي موجودة إلى الآن في الدار المذكورة، وقال الترمذي في الشمائل: ثنا محمد بن رافع وغير واحد قالوا: نثا أبو أحمد الزبيري، ثنا شيبان، عن عبد الله بن المختار، عن موسى بن أنس، عن أبيه قال: كانت لرسول الله صلى الله عليه وسلم سلة (3) يتطيب منها.
__________
(1) النعال السبتية: المتخذة من جلود البقر.
(2) في رواية ابن سعد عن الحارث: لها زمان شراكهما مثني في العقدة.
(3) السلة: الجونة.
(*)

(6/8)

صفة قدح النبي صلى الله عليه وسلم قال الامام أحمد: حدثنا يحيى بن آدم، ثنا شريك، عن عاصم قال: رأيت عند أنس قدح النبي صلى الله عليه وسلم فيه ضبة من فضة، وقال الحافظ البيهقي: أخبرنا أبو عبد الله محمد بن عبد الله، أخبرني أحمد بن محمد النسوي، ثنا حماد بن شاكر، ثنا محمد بن إسماعيل هو البخاري، ثنا الحسن بن مدرك، حدثني يحيى بن حماد أنا أبو عوانة، عن عاصم الاحول قال: رأيت قدح النبي صلى الله عليه وسلم عند أنس بن مالك وكان قد انصدع فسلسله بفضة، قال: وهو قدح جيد عريض من نضار (1)، قال أنس: لقد سقيت رسول الله صلى الله عليه وسلم في هذا القدح أكثر من كذا وكذا، قال: وقال ابن سيرين إنه كان فيه حلقة من حديد، فأراد أنس أن يجعل مكانها حلقة من ذهب أو فضة فقال له أبو طلحة: لا تغيرن شيئا صنعه رسول الله صلى الله عليه وسلم، فتركه، وقال الامام أحمد: حدثنا روح بن عبادة، ثنا حجاج بن حسان قال: كنا عند أنس فدعا بإناء فيه ثلاث ضبات حديد وحلقة من حديد، فأخرج من غلاف أسود وهو دون الربع وفوق نصف الربع، وأمر أنس بن مالك فجعل لنا فيه ماء فأتينا به فشربنا وصببنا على رؤوسنا ووجوهنا وصلينا على النبي صلى الله عليه وسلم انفرد به أحمد المكحلة التي كان عليه السلام يكتحل منها قال الامام أحمد: ثنا يزيد، أنا عبد الله بن منصور، عن عكرمة، عن ابن عباس، قال: كانت لرسول الله صلى الله عليه وسلم مكحلة يكتحل منها عند النوم ثلاثا في كل عين (2)، وقد رواه الترمذي وابن ماجة من حديث يزيد بن هارون، قال علي بن المديني: سمعت يحيى بن سعيد يقول: قلت لعباد بن مصور: سمعت هذا الحديث من عكرمة، فقال: أخبرنيه ابن أبي يحيى، عن داود بن الحصين عنه، قلت: وقد بلغني أن بالديار المصرية مزارا فيه أشياء كثيرة من آثار النبي صلى الله عليه وسلم اعتنى بجمعها بعض الوزراء المتأخرين، فمن ذلك مكحلة وقيل ومشط وغير ذلك.
فالله أعلم.
البردة قال الحافظ البيهقي: وأما البرد الذي عند الخلفاء فقد روينا عن محمد بن إسحاق بن يسار في قصة تبوك أن رسول الله صلى الله عليه وسلم، أعطى أهل أيلة بردة مع كتابه الذي كتب لهم أمانا لهم، فاشتراه أبو العباس عبد الله بن محمد بثلمائة دينار - يعني بذلك أول خلفاء بني العباس وهو السفاح رحمه
__________
(1) النضار: الخشب والاثل.
وذكر ابن سعد عن الزهري عن عبيدالله بن عبد الله بن عتبة قال: أن المقوقس اهدى إلى رسول الله صلى الله عليه وآله قدح زجاج كان يشرب فيه.
وبه قال عطاء ولم يذكر المقوقس.
1 / 485.
(2) ذكر ابن سعد في رواية له عن عمران بن أبي أنس قال: كان النبي صلى الله عليه وآله يكتحل في عينه اليمنى ثلاث مرات واليسرى مرتين.
1 / 484.
(*)

(6/9)

الله - وقد توارث بنو العباس هذه البردة خلفا عن سلف كان الخليفة يلبسها يوم العيد على كتفيه، ويأخذ القضيب المنسوب إليه (صلوات الله وسلامه عليه) في إحدى يديه، فيخرج وعليه من السكينة والوقار ما يصدع به القلوب، ويبهر به الابصار، ويلبسون السواد في أيام الجمع والاعياد، وذلك إقتداء منهم بسيد أهل البدو والحضر، ممن يسكن الوبر والمدر، لما أخرجه البخاري ومسلم إماما أهل الاثر، من حديث عن مالك عن الزهري، عن أنس أن رسول الله صلى الله عليه وسلم دخل مكة وعلى رأسه المغفر، وفي رواية وعليه عمامة سوداء، وفي رواية قد أرخى طرفها بين كتفيه، صلوات الله وسلامه عليه، وقد قال البخاري: ثنا مسدد، ثنا إسماعيل، ثنا أيوب، عن محمد، عن أبي بردة قال: أخرجت إلينا عائشة كساء وإزارا غليظا فقالت: قبض روح النبي صلى الله عليه وسلم في هذين، وللبخاري من حديث الزهري عن عبيد الله بن عبد الله، عن عائشة وابن عباس قالا: لما نزل برسول الله صلى الله عليه وسلم طفق يطرح خميصة له على وجهه، فإذا أغتم كشفها عن وجهه فقال وهو كذلك: لعنة الله على اليهود والنصارى، إتخذوا قبور أنبيائهم مساجد، يحذر ما صنعوا، قلت: وهذه الابواب الثلاثة لا يدري ما كان من أمرها بعد هذا، وقد تقدم أنه عليه
السلام طرحت تحته في قبره الكريم قطيفة حمراء كان يصلي عليها، ولو تقصينا ما كان يلبسه في أيام حياته لطال الفصل وموضعه كتاب اللباس من كتاب الاحكام الكبير إن شاء الله وبه الثقة وعليه التكلان.
أفراسه ومراكيبه عليه الصلاة والسلام قال ابن إسحاق عن يزيد بن حبيب، عن مرثد بن عبد الله المزني، عن عبد الله بن رزين، عن علي قال: كان للنبي صلى الله عليه وسلم فرس يقال له المرتجز، وحمار يقال له عفير، وبغلة يقال لها دلدل، وسيفه ذو الفقار، ودرعه ذو الفضول.
ورواه البيهقي من حديث الحكم، عن يحيى بن الجزار، عن علي نحوه، قال البيهقي: وروينا في كتاب السنن أسماء أفراسه التي كانت عند الساعدبين، لزاز واللحيف وقيل اللخيف والظرب (1)، والذي ركبه لابي طلحة يقال له المندوب، وناقته القصواء والعضباء والجدعاء (2)، وبغلته الشهباء (3)، والبيضاء.
قال البيهقى: وليس في شئ
__________
(1) في ذكر افراسه قيل: السكب اشتراه من أعرابي وكان اسمه الضرس.
والسكب الكثير الجري.
المرتجز كان صاحبه من بني مرة.
لزاز أهداه له المقوقس وسمي لزاز لشدة تلززه والظرب أهداه له فروة بن عمرو الجذامي سمي الظرب لشدة خلقه واللحيف أهداه له ربيعة بن أبي البراء ويقال اللخيف.
سمي اللحيف لطول ذنبه والورد أهداه له تميم الداري، وسيحة.
ويعسوب سمي به لانه أجود خيله.
(2) أسماء لناقة واحدة وهي من نعم بني الحريش.
(الطبري - ابن سعد - الكامل في التاريخ).
(3) الشهباء اسم بغلته دلدل.
وكان عنده بغلة يقال لها فضة أهداها له فروة بن عمرو الجذامي فوهبها إلى أبي بكر.
(*)

(6/10)

من الروايات أنه مات عنهن إلا ما روينا في بغلته البيضاء، وسلاحه وأرض جعلها صدقة، ومن ثيابه، وبغلته، وخاتمه ما روينا في هذا الباب.
وقال أبو داود الطيالسي: ثنا زمعة بن صالح، عن أبي حازم، عن سهل بن سعد قال: توفي رسول الله صلى الله عليه وسلم وله جبة صوف في الحياكة، وهذا إسناد جيد، وقد روى الحافظ أبو يعلى في مسنده: حدثنا مجاهد، عن موسى، ثنا علي بن ثابت،
ثنا غالب الجزري عن أنس قال: لقد قبض رسول الله صلى الله عليه وسلم وإنه لينسج له كساء من صوف، وهذا شاهد لما تقدم.
وقال أبو سعيد بن الاعرابي: حدثنا سعدان بن نصير، ثنا سفيان بن عيينة، عن الوليد بن كثير، عن حسين، عن فاطمة بنت الحسين أن رسول الله صلى الله عليه وسلم قبض وله بردان في الجف يعملان، وهذا مرسل.
وقال أبو القاسم الطبراني: ثنا الحسن بن إسحاق التستري، ثنا أبو أمية عمرو بن هشام الحراني، ثنا عثمان بن عبد الرحمن بن علي بن عروة، عن عبد الله بن أبي سليمان، عن عطاء وعمرو بن دينار، عن ابن عباس قال: كان لرسول الله صلى الله عليه وسلم سيف قائمته من فضة وقبيعته، وكان يسميه ذا الفقار، وكان له قوس تسمى السداد (1) وكانت له كنانة تسمى الجمع وكانت له درع موشحة بالنحاس تسمى ذات الفضول، وكانت له حربة تسمى السغاء، وكان له مجن يسمى الذقن، وكان له ترس أبيض يسمى الموجز (2)، وكان له فرس أدهم يسمى السكب وكان له سرج يسمى الداج، وكان له بغلة شهباء يقال لها دلدل، وكانت له ناقة تسمى القصواء، وكان له حمار يقال له: يعفور، وكان له بساط يسمى الكرة، وكان له نمرة تسمى النمر، وكانت له ركوة تسمى الصادر، وكانت له مرآة تسمى المرآة، وكان له مقراض يسمى الجاح، وكان له قضيب شوحط (3) يسمى الممشوق، قلت: قد تقدم عن غير واحد من الصحابة أن رسول الله صلى الله عليه وسلم لم يترك دينارا، ولا درهما، ولا عبدا، ولا أمة سوى بغلة وأرض - جعلها صدقة، وهذا يقتضي أنه عليه السلام نجز العتق في جميع ما ذكرناه من العبيد، والاماء، والصدقة في جميع ما ذكر من السلاح، والحيوانات، والاثاث، والمتاع مما أوردناه وما لم نورده، وأما بغلته فهي الشهباء، وهي البيضاء أيضا والله أعلم، وهي التي أهداها له المقوقس، صاحب الاسكندرية وإسمه، جريج بن ميناء فيما أهدى من التحف، وهي التي كان رسول الله صلى الله عليه وسلم راكبها يوم حنين وهو في نحور العدو ينوه بإسمه الكريم شجاعة وتوكلا على الله عز وجل، فقد قيل إنها عمرت بعده حتى كانت عند علي بن أبي طالب في أيام خلافته وتأخرت أيامها حتى كانت بعد علي عند عبد الله بن جعفر، فكان يحبش لها الشعير حتى تأكله من ضعفها بعد ذلك، وأما حماره يعفور، ويصغر فيقال له عفير، فقد كان عليه السلام يركبه في بعض الاحايين، وقد روى أحمد:
من حديث محمد بن إسحاق، عن يزيد بن أبي حبيب، عن يزيد بن عبد الله العوفي، عن
__________
(1) ذكر الطبري للنبي ثلاث قسي: الروحاء، والبيضاء - والصفراء.
(ابن سعد - الكامل).
(2) في ابن سعد: كان له ترس فيه تمثال رأس كبش.
(3) الشوحط: شجر تتخذ منه القسي.
(*)

(6/11)

عبد الله بن رزين، عن علي قال: كان رسول الله صلى الله عليه وسلم يركب حمارا يقال له عفير (1)، ورواه أبو يعلى من حديث عون بن عبد الله عن ابن مسعود، وقد ورد في أحاديث عدة أنه عليه السلام ركب الحمار، وفي الصحيحين أنه عليه السلام مر وهو راكب حمارا بمجلس فيه عبد الله بن أبي بن سلول وأخلاط من المسلمين والمشركين عبدة الاوثان واليهود، فنزل ودعاهم إلى الله عز وجل، ذلك قبل وقعة بدر، وكان قد عزم على عيادة سعد بن عبادة، فقال له عبد الله: لا أحسن مما تقول أيها المرء فإن كان حقا فلا تغشنا به في مجالسنا، وذلك قبل أن يظهر الاسلام، ويقال إنه خمر أنفه لما غشيتهم عجاجة الدابة وقال: لا تؤذنا بنتن حمارك، فقال له عبد الله ابن رواحة: والله لريح حمار رسول الله صلى الله عليه وسلم أطيب من ريحك.
وقال عبد الله: بل يا رسول الله اغشنا به في مجالسنا فإنا نحب ذلك، فتثاور الحيان وهموا أن يقتتلوا فسكنهم رسول الله، ثم ذهب إلى سعد بن عبادة فشكى إليه عبد الله بن أبي.
فقال: ارفق به يا رسول الله، فوالذي أكرمك بالحق لقد بعثك الله بالحق، وإنا لننظم له الخدر لنملكه علينا، فلما جاء الله بالحق شرق بريقه، وقد قدمنا أنه ركب الحمار في بعض أيام خيبر، وجاء أنه أردف معاذا على حمار، ولو أوردناها بألفاظها وأسانيدها لطال الفصل والله أعلم، فأما ما ذكره القاضي عياض بن موسى السبتي في كتابه الشفا، وذكره قبل إمام الحرمين في كتابه الكبير في أصول الدين وغيرهما أنه كان لرسول الله صلى الله عليه وسلم حمار يسمى زياد بن شهاب وأن رسول لله صلى الله عليه وسلم كان يبعثه ليطلب له بعض أصحابه فيجئ إلى باب أحدهم فيقعقعه فيعلم أن رسول الله صلى الله عليه وسلم يطلبه، وأنه ذكر للني صلى الله عليه وسلم أنه سلالة سبعين حمارا كل منها ركبه نبي، وأنه لما توفي رسول الله صلى الله عليه وسلم ذهب فتردى في بئر فمات، فهو حديث لا يعرف له إسناد بالكلية، وقد أنكره غير
واحد من الحفاظ منهم عبد الرحمن بن أبي حاتم وأبوه رحمهما الله، وقد سمعت شيخنا الحافظ أبا الحجاج المزي رحمه الله ينكره غير مرة إنكارا شديدا، وقال الحافظ أبو نعيم في كتاب دلائل النبوة: ثنا أبو بكر أحمد بن محمد بن موسى العنبري، ثنا أحمد بن محمد بن يوسف، ثنا إبراهيم ابن سويد الجذوعي، حدثني عبد الله بن أذين الطائي، عن ثور بن يزيد، عن خالد بن معدان، عن معاذ بن جبل قال: أتى النبي صلى الله عليه وسلم وهو بخيبر حمار أسود فوقف بين يديه، فقال: من أنت ؟ قال: أنا عمرو بن فلان كنا سبعة إخوة كلنا ركبنا الانبياء وأنا أصغرهم، وكنت لك فملكني رجل من اليهود، فكنت إذا ذكرتك به فيوجعني ضربا.
فقال رسول الله صلى الله عليه وسلم: فأنت يعفور، هذا الحديث غريب جدا.
فصل وهذا أوان ما بقى علينا من متعلقات السيرة الشريفة، وذلك أربعة كتب: الاول في
__________
(1) عفير وقيل يعفور.
عفير تصغير ترخيم الاعفر، وهو الابيض بياضا غير خالص.
ومنه يعفور، كأخضر، ويخضور.
(*)

(6/12)

الشمائل.
الثاني في الدلائل.
الثالث في الفضائل.
الرابع في الخصائص، وبالله المستعان، وعليه التكلان، ولا حول ولا قوة إلا بالله العزيز الحكيم.
كتاب الشمائل شمائل رسول الله صلى الله عليه وسلم وبيان خلقه الطاهر قد صنف الناس في هذا قديما وحديثا، كتبا كثيرة مفردة وغير مفردة، ومن أحس من جمع في ذلك فأجاد وأفاد الامام (أبو عيسى محمد بن عيسى بن سورة الترمذي) رحمه الله، أفرد في هذا المعنى كتابه المشهور بالشمائل، ولنا به سماع متصل إليه، ونحن نورد عيون ما أورده فيه، ونزيد عليه أشياء مهمة لا يستغني عنها المحدث والفقيه، ولنذكر أولا بيان حسنه الباهر الجميل، ثم نشرع بعد ذلك في إيراد الجمل والتفاصيل، فنقول الله حسبنا ونعم الوكيل.
باب ما ورد في حسنه الباهر قال البخاري: ثنا أحمد بن سعيد أبو عبد الله، ثنا إسحاق بن منصور، ثنا إبراهيم بن يوسف، عن أبيه، عن أبي إسحاق: قال سمعت البراء بن عازب يقول: كان النبي صلى الله عليه وسلم أحسن الناس وجها، وأحسنهم خلقا، ليس بالطويل البائن، ولا بالقصير (1).
وهكذا رواه مسلم عن أبي كريب عن إسحاق بن منصور، وقال البخاري: حدثنا جعفر بن عمر، ثنا شعبة، عن أبي إسحاق، عن البراء ابن عازب.
قال: كان النبي صلى الله عليه وسلم مربوعا بعيد ما بين المنكبين، له شعر يبلغ شحمة أذنيه، رأيته في حلة حمراء لم أر شيئا قط أحسن منه (2).
قال يوسف بن أبي إسحاق: عن أبيه إلى منكبيه.
وقال الامام أحمد: حدثنا وكيع، ثنا إسرائيل، عن أبي إسحاق: عن البراء قال: ما رأيت من ذي لمة أحسن في حلة حمراء من رسول الله صلى الله عليه وسلم، له شعر يضرب منكبيه بعيد ما بين المنكبين، ليس بالطويل ولا بالقصير، وقد رواه مسلم وأبو داود والترمذي والنسائي من حديث وكيع به.
وقال الامام أحمد: ثنا أسود بن عامر، ثنا إسرائيل، أنا أبو إسحاق، ح وحدثنا يحيى بن أبي بكير، حدثنا إسرائيل، عن أبي إسحاق قال: سمعت البراء يقول: ما رأيت أحدا من خلق الله أحس في حلة حمراء من رسول الله صلى الله عليه وسلم وإن جمته لتضرب إلى منكبيه، قال ابن أبي بكير، لتضرب قريبا من منكبيه.
قال - يعني ابن إسحاق - وقد سمعته يحدث به مرارا ما
__________
(1) أخرجه البخاري في كتاب المناقب 23 باب فتح الباري 6 / 564.
ومسلم في كتاب الفضائل (25) باب حديث 93 صفحة (1819).
(3) المصدر السابق فتح الباري 6 / 565 ومسلم ص (1818).
(*)

(6/13)

حدث به قط إلا ضحك.
وقد رواه البخاري في اللباس، والترمذي في الشمائل، والنسائي في الزينة من حديث إسرائيل به.
وقال البخاري: حدثنا أبو نعيم، ثنا زهير، عن أبي إسحاق قال: سئل البراء بن عازب أكان وجه رسول الله صلى الله عليه وسلم مثل السيف ؟ قال: لا بل مثل القمر (1)، ورواه الترمذي من حديث زهير بن معاوية الجعفي الكوفي عن أبي إسحاق السبيعي وإسمه
عمرو بن عبد الله الكوفي عن البراء بن عازب به وقال: حسن صحيح.
وقال الحافظ أبو بكر البيهقي في الدلائل: أخبرنا أبو الحسن بن الفضل القطان ببغداد، أنا عبد الله بن جعفر بن درستوية، ثنا أبو يوسف يعقوب بن سفيان، ثنا أبو نعيم وعبد الله (2)، عن إسرائيل، عن سماك أنه سمع جابر بن سمرة قال له رجل: أكان رسول الله صلى الله عليه وسلم وجهه مثل السيف ؟ قال: لا، بل مثل الشمس والقمر مستديرا، وهكذا رواه مسلم عن أبي بكر بن أبي شيبة عن عبيد الله بن موسى به، وقد رواه الامام أحمد مطولا فقال: ثنا عبد الرزاق، أنا إسرائيل، عن سماك أنه سمع جابر بن سمرة يقول: كان رسول الله صلى الله عليه وسلم قد شمط مقدم رأسه ولحيته، فإذا أدهن ومشطهن لم ينبين، وإذا شعث رأسه تبين، وكان كثير الشعر واللحية، فقال رجل: وجهه مثل السيف ؟ قال: لا، بل مثل الشمس والقمر مستديرا، قال: ورأيت خاتمه عند كتفه مثل بيضة الحمامة يشبه جسده.
وقال الحافظ البيهقي: أنا أبو طاهر الفقيه (3)، أنا أبو حامد بن بلال، ثنا محمد بن إسماعيل الاحمسي، ثنا المحاربي، عن أشعث، عن أبي إسحاق، عن جابر بن سمرة قال: رأيت رسول الله صلى الله عليه وسلم في ليلة أضحيان (4) وعليه حلة حمراء، فجعلت أنظر إليه وإلى القمر فلهو عندي أحسن من القمر، هكذا رواه الترمذي والنسائي جميعا عن هناد بن اليسري عن عيثر بن القاسم، عن أشعث بن سوار، قال النسائي: وهو ضعيف، وقد أخطأ والصواب أبو إسحاق عن البراء، وقال الترمذي: هذا حديث حسن لا نعرفه إلا من حديث أشعث بن سوار، وسألت محمد بن إسماعيل - يعني البخاري - قلت: حديث أبي إسحاق عن البراء أصح أم حديثه عن جابر ؟ فرأى كلا الحديثين صحيحا، وثبت في صحيح البخاري عن كعب بن مالك في حديث التوبة قال: وكان رسول الله صلى الله عليه وسلم إذا سر استنار وجهه كأنه قطعة قمر، وقد تقدم الحديث بتمامه، وقال يعقوب بن سفيان: حدثنا سعيد، ثنا يونس بن أبي يعفور العبدي (5)، عن ابن إسحاق
__________
(1) فتح الباري 6 / 565.
والترمذي في المناقب حديث 3636 والدارمي في المقدمة.
والامام أحمد في مسنده 4 / 281 و 5 / 104.
(2) في الدلائل: 1 / 195: عبيد الله، وهو عبيد الله بن موسى.
والحديث في صحيح مسلم 4 / 1823.
(3) أبو طاهر هو محمد بن محمد بن محمش الفقيه.
وأبو حامد: أحمد بن محمد بن يحيى بن بلال البزاز.
(4) اضحيان: مقمرة مضيئة لا غيم فيها.
والحديث في دلائل النبوة 1 / 196.
وأخرجه الترمذي في الادب حديث رقم 2811.
والدارمي في المقدمة.
(5) العبدي: ضعفه أحمد وابن معين والنسائي الميزان 4 / 485.
والحديث رواه البيهقي في الدلائل 1 / 199.
(*)

(6/14)

الهمداني، عن إمرأة من همدان سماها.
قالت: حججت مع رسول الله صلى الله عليه وسلم فرأيته على بعير له يطوف بالكعبة بيده محجن عليه بردان أحمران يكان يمس منكبه، إذا مر بالحجر استلمه بالمحجن ثم يرفعه إليه فيقبله، قال أبو إسحاق: فقلت لها: شبهته ؟ قالت: كالقمر ليلة البدر لم أر قبله ولا بعده مثله، وقال يعقوب بن سفيان: حدثنا إبراهيم بن المنذر، ثنا عبد الله بن موسى التيمي، ثنا أسامة بن زيد، عن أبي عبيدة بن محمد بن عمار بن ياسر قال: قلت للربيع بنت معوذ: صفي لي رسول الله صلى الله عليه وسلم، قالت: يا بني لو رأيته رأيت الشمس طالعة، ورواه البيهقي من حديث يعقوب بن محمد الزهري، عن عبد الله بن موسى التيمي بسنده فقالت: لو رأيته لقلت الشمس طالعة (1)، وثبت في الصحيحين من حديث الزهري عن عروة عن عائشة قالت: دخل علي رسول الله صلى الله عليه وسلم مسرورا تبرق أسارير وجهه.
الحديث (2).
صفة لون رسول الله صلى الله عليه وسلم قال البخاري: ثنا يحيى بن بكير، ثنا الليث، عن خالد هو ابن يزيد، عن سعيد - يعني ابن أبي هلال - عن ربيعة بن أبي عبد الرحمن، قال: سمعت أنس بن مالك يصف النبي صلى الله عليه وسلم قال: كان ربعة من القوم ليس بالطويل ولا بالقصير، أزهر اللون ليس بأبيض أمهق ولا بآدم، ليس بجعد قطط ولا سبط رجل، أنزل عليه وهو ابن أربعين، فلبث بمكة عشر سنين ينزل عليه وبالمدينة عشر سنين وليس في رأسه ولحيته عشرون شعرة بيضاء، قال ربيعة: فرأيت شعرا من شعره فإذا هو أحمر، فسألت فقيل: أحمر من الطيب (3)، ثم قال البخاري: ثنا عبد الله بن يوسف، أخبرنا مالك بن أنس، عن ربيعة بن أبي عبد الرحمن، عن أنس بن مالك رضي الله عنه
أنه سمعه يقول: كان رسول الله صلى الله عليه وسلم ليس بالطويل البائن ولا بالقصير، وليس بالابيض الامهق ولا بالآدم، وليس بالجعد القطط، ولا بالسبط، بعثه الله على رأس أربعين سنة، فأقام بمكة عشر سنين، وبالمدينة عشر سنين، فتوفاه الله وليس في رأسه ولحيته عشرون شعرة بيضاء، وكذا رواه مسلم عن يحيى بن يحيى عن مالك، ورواه أيضا عن قتيبة ويحيى بن أيوب وعلي بن حجر، ثلاثتهم عن إسماعيل بن جعفر، وعن القاسم بن زكريا، عن خالد بن مخلد، عن سليمان بن
__________
(1) دلائل النبوة 1 / 200 ونقله الهيثمي في الزوائد 8 / 280 وعزاه للطبراني في الكبير والاوسط.
(2) فتح الباري 6 / 565 و 12 / 56 ومسلم في كتاب الرضاع صفحة (1081) وأبو داود في الطلاق حديث 2267.
والترمذي في الولاء والهبة حديث 2129 والنسائي في الطلاق.
باب القافة وأحمد في مسنده 6 / 82، 226.
(3) أخرجه البخاري في كتاب المناقب، فتح الباري 6 / 564 وفي 10 / 356.
ومسلم في الفضائل ص (1824) صفحة (1825).
ومالك في الموطأ صفحة 919.
والترمذي في المناقب حديث 3623.
شرح المفردات: الربعة: المتوسط الطول.
الامهق: الشديد البياض الذي لا يخالط بياضه شئ من الحمرة، ولا آدم: ليس شديد السمرة أي يخالط بياضه الحمرة.
السبط: المنبسط المسترسل..(*)

(6/15)

؟ لال ثلاثتهم عن ربيعة به، ورواه الترمذي والنسائي جميعا عن قتيبة عن مالك به، وقال الترمذي: حسن صحيح.
قال الحافظ البيهقي: ورواه ثابت عن أنس فقال: كان أزهر اللون، قال: ورواه حميد كما أخبرنا، ثم ساق بإسناده عن يعقوب بن سفيان، حدثني عمرو بن عون وسعيد بن منصور قالا: حدثنا خالد بن عبد الله، عن حميد الطويل، عن أنس بن مالك قال: كان رسول الله صلى الله عليه وسلم أسمر اللون، وهكذا روى هذا الحديث الحافظ أبو بكر البزار عن علي عن خالد بن عبد الله عن حميد عن أنس، قال: وحدثناه محمد بن المثنى قال: حدثنا عبد الوهاب، قال: حدثنا حميد عن أنس قال: لم يكن رسول الله صلى الله عليه وسلم بالطويل ولا بالقصير، وكان إذا مشى تكفأ وكان أسمر اللون، ثم قال البزار: لا نعلم رواه عن حميد إلا خالد
وعبد الوهاب، ثم قال البيهقي رحمه الله: وأخبرنا أبو الحسين بن بشران، أنا أبو جعفر البزار (1)، ثنا يحيى بن جعفر، ثنا علي بن عاصم، ثنا حميد سمعت أنس بن مالك يقول فذكر الحديث في صفة النبي صلى الله عليه وسلم: قال: كان أبيض بياضه إلى السمرة، قلت: وهذا السياق أحس من الذي قبله، وهو يقتضي أن السمرة التي كانت تعلو وجهه عليه السلام من كثرة أسفاره وبروزه للشمس والله أعلم، فقد قال يعقوب بن سفيان الفسوي أيضا: حدثني عمرو بن عون وسعيد بن منصور قالا: ثنا خالد بن عبد الله، عن (2) الجريري، عن أبي الطفيل قال: رأيت النبي صلى الله عليه وسلم ولم يبق أحد رآه غيري، فقلنا له: صف لنا رسول الله صلى الله عليه وسلم فقال: كان أبيض مليح الوجه.
ورواه مسلم عن سعيد بن منصور به.
ورواه أيضا أبو داود من حديث سعيد بن أياس الجريري.
عن أبي الطفيل عامر بن واثلة الليثي.
قال: كان رسول الله صلى الله عليه وسلم أبيض مليحا، إذا مشى كأنما ينحط في صبوب، لفظ أبي داود، وقال الامام أحمد: حدثنا يزيد بن هارون [ حدثنا ] (3) الجريري، قال: كنت أطوف مع أبي الطفيل فقال: ما بقي أحد رأى رسول الله صلى الله عليه وسلم غيري.
قلت: ورأيته ؟ قال: نعم، قال: قلت: كيف كانت صفته ؟ قال: كان أبيض مليحا مقصدا (4)، وقد رواه الترمذي عن سفيان بن وكيع ومحمد بن بشار كلاهما عن يزيد بن هارون به.
وقال البيهقي (5): أنا أبو عبد الله الحافظ، أنا عبد الله بن جعفر، أو أبو الفضل محمد بن
__________
(1) في الدلائل 1 / 204: الرزاز.
(2) في نسخ البداية المطبوعة " بن " تحريف.
(3) من المسند.
5 / 454.
وفي النسخ المطبوعة زيد بن هارون الجريري تحريف.
مقصدا: المقصد من الرجال ليس بجسيم ولا طويل.
والحديث من طرقه عن أبي الطفيل مات سنة مائة وكان آخر من مات من أصحاب رسول الله صلى الله عليه وآله قاله مسلم في كتاب الفضائل صفحة (1820) وأخرجه أبو داود في الادب حديث (4864).
(5) دلائل النبوة 1 / 205 وأخرجه الترمذي في الادب حديث (2826) وفي المناقب حديث 3777 وقال: حديث حسن صحيح.
وأحمد في مسنده (4 / 307) ومسلم في الفضائل صفحة 1822.
والبخاري في المناقب.
باب
صفة النبي صلى الله عليه وسلم.
(*)

(6/16)

إبراهيم، ثنا أحمد ابن سلمة، ثنا واصل بن عبد الاعلى الاسدي، ثنا محمد بن فضيل، عن إسماعيل بن أبي خالد، عن أبي جحيفة قال: رأيت رسول الله صلى الله عليه وسلم أبيض قد شاب، وكان الحسن بن علي يشبهه، ثم قال: رواه مسلم عن واصل بن عبد الاعلى، ورواه البخاري عن عمرو بن علي عن محمد بن فضيل، وأصل الحديث كما ذكر في الصحيحين، ولكن بلفظ آخر كما سيأتي، وقال محمد بن إسحاق عن الزهري عن عبد الرحمن بن مالك بن جعشم، عن أبيه أن سراقة بن مالك قال: أتيت رسول الله صلى الله عليه وسلم، فلما دنوت منه وهو على ناقته، جعلت أنظر إلى ساقه كأنها جمارة، وفي رواية يونس عن ابن إسحاق: والله لكأني أنظر إلى ساقه في غرزة كأنها جمارة، قلت: يعني من شدة بياضها كأنها جمارة طلع النخل، وقال الامام أحمد: ثنا سفيان بن عيينة، عن إسماعيل بن أمية، عن مولى لهم - مزاحم بن أبي مزاحم - عن عبد العزيز بن عبد الله بن خالد بن أسيد، عن رجل من خزاعة يقال له: محرش أو مخرش، لم يكن سفيان يقف على اسمه، وربما قال مخرش ولم أسمعه أنا، أن النبي صلى الله عليه وسلم خرج من الجعرانة ليلا فاعتمر ثم رجع فأصبح بها كبائت فنظرت إلى ظهره كأنها سبيكة فضة، تفرد به أحمد (1)، وهكذا رواه يعقوب بن سفيان، عن الحميدي عن سفيان بن عيينة، وقال يعقوب بن سفيان: حدثنا إسحاق بن إبراهيم بن العلاء، حدثني عمرو بن الحارث، حدثني عبد الله بن سالم، عن الزبيري، أخبرني محمد بن مسلم، عن سعيد بن المسيب: أنه سمع أبا هريرة يصف رسول الله صلى الله عليه وسلم فقال: كان شديد البياض، وهذا إسناد حسن، ولم يخرجوه، وقال الامام أحمد: ثنا حسن، ثنا عبد الله بن لهيعة، ثنا أبو يونس سليم بن جبير مولى أبي هريرة أنه سمع أبا هريرة يقول: ما رأيت شيئا أحسن من رسول الله صلى الله عليه وسلم، كان كأن الشمس تجري في جبهته، وما رأيت أحدا أسرع في في مشيته من رسول الله صلى الله عليه وسلم، كأنما الارض تطوى له، إنا لنجهد أنفسنا وإنه لغير مكترث (2)، ورواه الترمذي عن قتيبة عن ابن لهيعة به وقال: كأن الشمس تجري في وجهه وقال: غريب، ورواه
البيهقي من حديث عبد الله بن المبارك عن رشدين بن سعد المصري، عن عمرو بن الحارث، عن أبي يونس، عن أبي هريرة، وقال: كأنما الشمس تجري في وجهه، وكذلك رواه ابن عساكر من حديث حرملة عن ابن وهب عن عمرو بن الحارث عن أبي يونس عن أبي هريرة فذكره وقال: كأنما الشمس تجري في وجهه، وقال البيهقي: أنا علي بن أحمد بن عبدان، أنا أحمد بن عبيد الصفار، ثنا إبراهيم بن عبد الله، ثنا حجاج، ثنا حماد، عن عبد الله بن محمد بن عقيل، عن محمد بن علي - يعني ابن الحنفية - عن أبيه قال: كان رسول الله صلى الله عليه وسلم أزهر اللون، وقال أبو داود الطيالسي: حدثنا المسعودي، عن عثمان بن عبد الله بن هرمز، عن نافع بن جبير، عن علي بن أبي طالب
__________
(1) مسند أحمد 3 / 426 و 4 / 69 و 5 / 380 وأخرجه النسائي في كتاب الحج باب (104).
(2) مسند أحمد 2 / 258 و 295، 350، 380.
وأخرجه الترمذي في المناقب حديث (3648).
والبيهقي في الدلائل: 1 / 206 ورواه ابن عساكر في تاريخ دمشق ونقله السيوطي في الخصائص 1 / 72.
(*)

(6/17)

قال: كان رسول الله صلى الله عليه وسلم مشربا وجهه حمرة، وقال يعقوب بن سفيان: ثنا ابن الاصبهاني، ثنا شريك، عن عبد الملك بن عمير، عن نافع بن جبير، قال: وصف لنا علي النبي صلى الله عليه وسلم فقال: كان أبيض مشرب الحمرة، وقد رواه الترمذي بنحوه من حديث المسعودي عن عثمان بن مسلم عن هرمز، وقال: هذا حديث صحيح، قال البيهقي: وقد روي هكذا عن علي من وجه آخر، قلت: رواه ابن جريج عن صالح بن سعيد عن نافع بن جبير، عن علي، قال البيهقي: ويقال: إن المشرب فيه حمرة ما ضحا للشمس والرياح، وما تحت الثياب فهو الابيض الازهر (1).
صفة وجه رسول الله صلى الله عليه وسلم وذكر محاسنه: فرقه وجبينه وحاجبيه وعينيه وأنفه وقد تقدم قول أبي الطفيل كان أبيض مليح الوجه، وقول أنس كان أزهر اللون، وقول البراء وقد قيل له: أكان وجه رسول الله صلى الله عليه وسلم مثل السيف ؟ - يعني في صقاله - فقال: لا، بل مثل القمر، وقول جابر بن سمرة وقد قيل له مثل ذلك، فقال: لا، بل مثل الشمس والقمر مستديرا، وقول الربيع بنت معوذ: لو رأيته لقلت الشمس طالعة، وفي رواية لرأيت الشمس
طالعة، وقال أبو إسحاق السبيعي عن إمرأة من همدان حجت مع رسول الله صلى الله عليه وسلم فسألها عنه فقالت: كان كالقمر ليلة البدر لم أر قبله ولا بعده مثله، وقال أبو هريرة: كأن الشمس تجري في وجهه، وفي رواية في جبهته، وقال الامام أحمد: حدثنا عفان وحسن بن موسى قالا: ثنا حماد وهو ابن سلمة، عن عبد الله ابن محمد بن عقيل، عن محمد بن علي، عن أبيه قال: كان رسول الله صلى الله عليه وسلم ضخم الرأس، عظيم العينين، أهدب الاشفار، مشرب العينين بحمرة، كث اللحية أزهر اللون، شثن (2) الكفين والقدمين، إذا مشى كأنما يمشي في صعد، وإذا التفت التفت جميعا.
تفرد به أحمد، وقال أبو يعلى: حدثنا زكريا ويحيى الواسطي، ثنا عباد بن العوام، ثنا الحجاج، عن سالم المكي، عن ابن الحنفية، عن علي أنه سئل عن صفة النبي صلى الله عليه وسلم فقال: كان لا قصيرا ولا طويلا، حسن الشعر رجله مشربا وجهه حمرة، ضخم الكراديس (3)، شثن الكعبين والقدمين، عظيم الرأس، طويل المسربة (4)، لم أر قبله ولا بعده مثله، إذا مشى تكفأ كأنما ينزل من صبب (5).
وقال محمد بن سعد عن الواقدي: حدثني عبد الله بن محمد بن عمر بن علي بن أبي طالب، عن أبيه، عن جده، عن علي قال: بعثني رسول الله صلى الله عليه وسلم إلى اليمن فإني
__________
(1) دلائل البيهقي 2 / 206 ورواه ابن عساكر في تاريخ دمشق ونقله السيوطي في الخصائص 1 / 72.
(2) أهدب الاشفار: طويل الاشفار، شثن: الغليظ الاصابع من الكفين والقدمين.
(3) الكراديس: عظام المنكبين والمرفقين والوركين والركبتين.
(4) المسربة: الشعر المستدق (الدقيق) ما بين اللبة إلى السرة.
(5) ينحدر من صبب: الصبب الحدور.
(*)

(6/18)

لاخطب يوما على الناس وحبر من أحبار يهود واقف في يد سفر ينظر فيه، فلما رآني قال: صف لنا أبا القاسم، فقال علي: رسول الله ليس بالقصير ولا بالطويل البائن، وليس بالجعد القطط ولا بالسبط، هو رجل الشعر أسوده، ضخم الرأس، مشربا لونه حمرة، عظيم الكراديس، شثن الكفين والقدمين، طويل المسربة، وهو الشعر الذي يكون من النحر إلى السرة، أهدب
الاشفار، مقرون (1) الحاجبين، صلت الجبين، بعيد ما بين المنكبين إذا مشى تكفأ كأنما ينزل من صبب، لم أر قبله مثله، ولا بعده مثله، قال: علي: ثم سكت فقال لي الحبر: وماذا ؟ قال علي: هذا ما يحضرني، قال الحبر في عينيه حمرة، حسن اللحية، حسن الفم تام الاذنين، يقبل جميعا ويدبر جميعا، فقال علي: والله هذه صفته، قال الحبر: [ وشئ آخر ] (2) قال علي: وما هو ؟ قال الحبر وفيه جناء، قال علي: هو الذي قلت لك كأنما ينزل من صبب، قال الحبر: فإني أجد هذه الصفة في سفر آبائي (3) ونجده يبعث في حرم الله وأمنه وموضع بيته، ثم يهاجر إلى حرم يحرمه هو ويكون له حرمة كحرمة الحرم الذي حرم الله، ونجد أنصاره الذين هاجر إليهم قوما من ولد عمرو بن عامر أهل نخل وأهل الارض قبلهم يهود، قال علي: هو هو، وهو رسول الله صلى الله عليه وسلم، قال الحبر: فإني أشهد أنه نبي وأنه رسول الله إلى الناس كافة، فعلى ذلك أحيا وعليه أموت وعليه أبعث إن شاء الله.
قال: فكان يأتي عليا فيعلمه القرآن ويخبره بشرائع الاسلام، ثم خرج علي والحبر من هنالك، حتى مات في خلافة أبي بكر وهو مؤمن برسول الله صلى الله عليه وسلم مصدق به، وهذه الصفة قد وردت عن أمير المؤمنين علي بن أبي طالب من طرق متعددة سيأتي ذكرها، وقال يعقوب بن سفيان: حدثنا سعيد بن منصور، حدثنا خالد بن عبد الله، عن عبيد الله بن محمد بن عمر بن علي بن أبي طالب، عن أبيه، عن جده قال: سئل أو قيل لعلي: انعت لنا رسول الله، فقال: كان أبيض مشربا بياضه حمرة، وكان أسود الحدقة أهدب الاشفار، قال يعقوب: وحدثنا عبد الله بن سلمة وسعيد بن مصور قالا: ثنا عيسى بن يونس، ثنا عمر بن عبد الله مولى عفرة، عن إبراهيم بن محمد عن ولد علي قال: كان علي إذا نعت رسول الله قال: كان في الوجه تدوير أبيض أدعج العينين أهدب الاشفار.
قال الجوهري: الدعج شدة سواد العينين مع سعتها، وقال أبو داود الطيالسي: ثنا شعبة، أخبرني سماك، سمعت جابر بن سمرة يقول: كان رسول الله صلى الله عليه وسلم أشهل العينين منهوس العقب ضليع الفم (4).
كذا رواه في رواية أبي
__________
(1) مقرون الحاجبين: القرن أن يطول الحاجبان حتى يلتقي طرفاهما.
صلت الجبين: الصلت: الواضح المستوي البارز.
(2) من ابن سعد، 1 / 412 - 413.
(3) من ابن سعد، وفي الاصل إياي تحريف.
(4) أخرجه مسلم في الفضائل ص (1820).
والترمذي في المناقب حديث (3647) شرح المفردات: - ضليع الفم: عظيم الفم، قالوا والعرب تمدح بذلك، وتذم بصغر الفم وهو معنى قول ثعلب في ضليع = (*)

(6/19)

داود عن شعبة أشهل العينين، قال أبو عبيد: والشهلة حمرة في سواد العين، والشكلة حمرة في بياض العين، قلت: وقد روى هذا الحديث مسلم في صحيحه عن أبي موسى وبندار كلاهما عن أحمد بن منيع عن أبي قطن عن شعبه به.
وقال أشكل العينين، وقال حسن صحيح، ووقع في صحيح مسلم تفسير الشكلة بطول أشفار العينين، وهو من بعض الرواة، وقول أبي عبيد: حمرة في بياض العين أشهر وأصح وذلك يدل على القوة والشجاعة والله تعالى أعلم، وقال يعقوب بن سفيان: ثنا إسحاق بن إبراهيم، حدثني عمرو بن الحرث، حدثني عبد الله بن سالم، عن الزبيدي حدثني الزهري، عن سعد بن المسيب أنه سمع أبا هريرة يصف رسول الله فقال: كان مفاض (1) الجبين أهدب الاشفار، وقال يعقوب بن سفيان: ثنا أبو غسان، ثنا جميع بن عمر بن عبد الرحمن العجلي، حدثني رجل بمكة عن ابن لابي هالة التميمي، عن الحسن بن علي، عن خاله قال: كان رسول الله واسع الجبين أزج الحواجب سوابغ في غير قرن، بينهما عرق يدره الغضب، أقنى العرنين، له نور يعلوه يحسبه من لم يتأمله أشم، سهل الخدين، ضليع الفم أشنب، مفلج الاسنان.
وقال يعقوب، ثنا إبراهيم بن المنذر ثنا عبد العزيز بن أبي ثابت الزهري، ثنا إسماعيل بن إبراهيم بن عقبة، عن عمه موسى بن عقبة، عن كريب عن ابن عباس قال: كان رسول الله أفلج الثنيتين، وكان إذا تكلم رئي كالنور بين ثناياه (2).
ورواه الترمذي: عن عبد الله بن عبد الرحمن، عن إبراهيم بن المنذر به.
قال يعقوب بن سفيان: ثنا أبو بكر بن أبي شيبة، ثنا عباد بن حجاج، عن سماك، عن جابر بن سمرة قال: كنت إذا نظرت إلى رسول الله صلى الله عليه وسلم قلت: أكحل العينين وليس بأكحل، وكان في ساقي رسول الله حموشة وكان لا يضحك إلا تبسما، وقال الامام أحمد: ثنا وكيع، حدثني مجمع بن يحيى، عن عبد الله بن
عمران الانصاري، عن علي، والمسعودي عن عثمان بن عبد الله، عن هرمز، عن نافع بن جبير عن علي قال: كان رسول الله ليس بالقصير ولا بالطويل ضخم الرأس واللحية شثن الكفين
__________
= الفم: واسع الفم.
وقال شمر: عظيم الفم.
- منهوس العقب: قليل لحم العقب.
(1) مفاض الجبين: واسع الجبين.
الحديث أخرجه ابن عساكر في تاريخه 1 / 336.
(2) انظر شرح الشمائل للترمذي 1 / 43 والهيثمي في مجمع الزوائد 8 / 279 وعزاه للطبراني وقال: عبد العزيز بن أبي ثابت: ضعيف.
شرح المفردات: - أزج الحواجب: تقوس في الحاجب مع طول في طرفه وامتداد (النهاية) وقيل: الزجج: دقة الحاجبين وسبوغهما إلى محاذاة آخر العين مع تقوس.
وسوابغ: الحواجب التامة الطويلة.
- يدره الغضب: أي يحركه ويظهره، كان النبي صلى الله عليه وآله إذا غضب امتلا ذلك العرق دما.
- اقنى العرنين: طويل الانف.
(*)

(6/20)

والقدمين والكراديس مشربا وجهه حمرة طويل المسربة إذا مشى تكفأ كأنما يقلع من صخر لم أر قبله ولا بعده مثله.
قال ابن عساكر: وقد رواه عبد الله بن داود الخريبي عن مجمع فأدخل بين ابن عمران وبين علي رجلا غير مسمى ثم أسند من طريق عمرو بن علي الفلاس، عن عبد الله بن داود، نثا مجمع بن يحيى الانصاري، عن عبد الله بن عمران عن رجل من الانصار قال: سألت علي بن أبي طالب وهو محتب بحمالة سيفه في مسجد الكوفة عن نعت رسول الله فقال: كان أبيض اللون مشربا حمرة أدعج العينين، سبط الشعر، دقيق المسربة، سهل الخد، كث اللحية، ذا وفرة كأن عنقه إبريق فضة، له شعر من لبته إلى سرته كالقضيب ليس في بطنه ولا صدره شعر غيره شثن الكفين والقدم، إذا مشى كأنما ينحدر من صبب وإذا مشى كأنما يقتلع من صخر وإذا التفت التفت جميعا ليس بالطويل ولا بالقصير ولا بالعاجز ولا اللام (1) كأن عرقه في وجهه اللؤلؤ ولريح
عرقه أطيب من المسك الاذفر لم أر قبله ولا بعده * وقال يعقوب بن سفيان، ثنا سعيد بن منصور: ثنا نوح بن قيس الحراني، ثنا خالد بن خالد التميمي، عن يوسف بن مازن المازني أن رجلا قال لعلي: يا أمير المؤمنين أنعت لنا رسول الله، قال: كان أبيض مشربا حمرة ضخم الهامة أغر أبلج أهدب الاشفار * وقال الامام أحمد: ثنا أسود بن عامر، ثنا شريك، عن ابن عمير قال شريك: قلت له عمن يا أبا عمير (عمن حدثه) قال: عن نافع بن جبير عن أبيه عن علي قال: كان رسول الله ضخم الهامة مشربا حمرة، شثن الكفين والقدمين، ضخم اللحية، طويل لم أر قبله مثله ولا بعده، وقد روى لهذا شواهد كثيرة عن علي، وروى عن عمر نحوه * وقال الواقدي، ثنا بكير بن مسمار عن زياد بن سعد (2) قال: سألت سعد بن أبي وقاص هل خضب رسول الله ؟ قال: لا ولا هم به، كان شيبة في عنفقته وناصيته لو أشاء أن أعدها لعددتها * قلت: فما صفته ؟ قال: كان رجلا ليس بالطويل ولا بالقصير، ولا بالابيض الامهق، ولا بالادم ولا بالسبط ولا بالقطط، وكانت لحيته حسنة وجبينه صلتا، مشربا بحمرة، شثن الاصابع، شديد سواد الرأس واللحية * وقال الحافظ أبو نعيم الاصبهاني: ثنا أبو محمد عبد الله بن جعفر بن أحمد بن فارس، ثنا يحيى بن حاتم العسكري، ثنا بسر بن مهران، ثنا شريك، عن عثمان بن المغير، عن زيد بن وهب، عن عبد الله بن مسعود قال: إن أول شئ علمته من رسول الله قدمت مكة في عمومة لي فأرشدونا إلى العباس بن المطلب فانتهينا إليه، وهو جالس إلى زمزم، فجلسنا إليه فبينا نحن عنده إذ أقبل رجل من باب الصفا أبيض تعلوه حمرة، له وفرة جعدة إلى أنصاف أذنيه، أقنى الانف، براق الثنايا أدعج العينين، كث اللحية، دقيق المسربة، شثن الكفين والقدمين، عليه ثوبان أبيضان كأنه القمر ليلة بدر.
وذكر تمام الحديث وطوافه عليه السلام
__________
(1) اللام: الشديد، وفي رواية البيهقي اللئيم وهي في موقع غير مناسب.
والحديث في تهذيب تاريخ دمشق 1 / 316.
(2) في ابن سعد: عن زياد مولى سعد 1 / 433.
(*)

(6/21)

بالبيت وصلاته عنده هو وخديجة وعلي بن أبي طالب، وأنهم سألوا العباس عنه فقال: هذا هو ابن أخي محمد بن عبد الله وهو يزعم أن الله أرسله إلى الناس * وقال الامام أحمد: ثنا جعفر، ثنا عوف بن أبي جميلة، عن يزيد الفارسي قال: رأيت رسول الله في النوم في زمن ابن عباس قال: وكان يزيد يكتب المصاحف، قال: فقلت لابن عباس: إني رأيت رسول الله في النوم، قال ابن عباس: فإن رسول الله صلى الله عليه وسلم كان يقول: " إن الشيطان لا يستطيع أن يتشبه بي، فمن رآني فقد رآني " هل تستطيع أن تنعت لنا هذا الرجل الذي رأيت ؟ قال: قلت: نعم:، رأيت رجلا بين الرجلين جسمه ولحمه أسمر إلى البياض، حسن الضحك، أكحل العينين، جميل دوائر الوجه، قد ملات لحميته من هذه إلى هذه، حتى كادت تملا نحره * قال عوف: لا أدري ما كان مع هذا من النعت، قال: فقال ابن عباس: لو رأيته في اليقظة ما استطعت أن تنعته فوق هذا * وقال محمد بن يحيى الذهلي: ثنا عبد الرزاق، ثنا معمر، عن الزهري، قال: سئل أبو هريرة عن صفة رسول الله فقال: أحسن الصفة وأجملها كان ربعة إلى الطول، ما هو بعيد ما بين المنكبين، أسيل الخدين، شديد سواد الشعر، أكحل العين، أهدب الاشفار، إذ وطئ بقدمه وطئ بكلها، ليس لها أخمص إذا وضع رداءه على منكبيه فكأنه سبيكة فضة، وإذا ضحك كاد يتلالا في الجدر، لم أر قبله ولا بعده مثله (1) * وقد رواه محمد بن يحيى من وجه آخر متصل فقال: ثنا إسحاق بن إبراهيم - يعني الزبيدي - حدثني عمرو بن الحارث، عن عبد الله بن سالم، عن الزبيدي، عن الزهري، عن سعيد بن المسيب، عن أبي هريرة فذكر نحو ما تقدم * ورواه الذهلي عن إسحاق ابن راهوية، عن النضر بن شميل، عن صالح، عن أبي الاخضر، عن الزهري عن أبي سلمة، عن أبي هريرة قال: كان رسول الله كأنما صيغ من فضة، رجل الشعر، مفاض البطن، عظيم مشاش المنكبين، يطأ بقدمه جميعا، إذا أقبل أقبل جميعا، وإذا أدبر أدبر جميعا * ورواه الواقدي: حدثني عبد الملك عن سعيد بن عبيد بن السباق، عن أبي هريرة قال: كان رسول الله شثن القدمين والكفين، ضخم الساقين عظيم الساعدين، ضخم العضدين والمنكبين بعيد ما بينهما، رحب الصدر، رجل الرأس، أهدب العينين، حسن الفم، حسن اللحية، تام الاذنين، ربعة من
القوم، لا طويل ولا قصير، أحسن الناس لونا، يقبل معا ويدبر معا، لم أر مثله ولم أسمع بمثله (1) * وقال الحافظ أبو بكر البيهقي: أنا أبو عبد الرحمن السلمي، ثنا أبو الحسن المحمودي المروزي، ثنا أبو عبد الله محم بن علي الحافظ، ثنا محمد بن المثنى، ثنا عثمان بن عمر (3)، ثنا حرب بن سريج، صاحب الحلواني، حدثني رجل بلعدويه حدثني جدي قال: انطلقت إلى
__________
(1) الخبر في تهذيب تاريخ دمشق الكبير 1 / 319.
(2) أخرجه ابن سعد في الطبقات 1 / 415.
(3) في دلائل البيهقي 1 / 248 بعده: حدثنا حرب بن شريح، صاحب الخلقان، قال: حدثني رجل من بلعدوية قال حدثني جدي.
(*)

(6/22)

المدينة أذكر الحديث في رؤية رسول الله قال: فإذا رجل حسن الجسم، عظيم الجمة (1)، دقيق الانف، دقيق الحاجبين، وإذا من لدن نحره إلى سرته كالخيط المدود، شعره ورأسه من طمرين فدنا مني وقال: السلام عليك.
ذكر شعره عليه السلام قد ثبت في الصحيحين من حديث الزهري، عن عبيد الله بن عبد الله عن ابن عباس قال: كان رسول الله يحب موافقة أهل الكتاب فيما لم يؤمر فيه بشئ، وكان أهل الكتاب يسدلون أشعارهم، وكان المشركون يفرقون رؤوسهم.
فسدل رسول الله صلى الله عليه وسلم ثم فرق بعده (2)، وقال الامام أحمد: ثنا حماد بن خالد، ثنا مالك، ثنا زياد بن سعد، عن الزهري، عن أنس: أن رسول الله صلى الله عليه وسلم سدل ناصيته ما شاء أن يسدل ثم فرق بعد (3)، تفرد به من هذا الوجه، وقال محمد بن إسحاق: عن محمد بن جعفر بن الزبير، عن عروة عن عائشة قالت: أنا فرقت لرسول الله رأسه، صدعت فرقة عن يافوخه وأرسلت ناصيته بين عينيه * قال ابن إسحاق: وقد قال محمد بن جعفر بن الزبير وكان فقيها مسلما: ما هي إلا سيما من سيما النصارى تمسكت بها النصارى من الناس (4) * وثبت في الصحيحين: عن البراء أن رسول الله كان يضرب شعره إلى
منكبيه، وجاء في الصحيح عنه وعن غيره إلى أنصاف أذنيه، ولا منافاة بين الحالين، فإن الشعر تارة يطول وتارة يقصر منه فكل حكى بحسب ما رأى، وقال أبو داود: ثنا ابن نفيل ثنا [ عبد الرحمن بن أبي الزناد ] (5)، عن هشام بن عروة عن أبيه عن عائشة قالت: كان شعر رسول الله صلى الله عليه وسلم فوق الوفرة ودون الجمة (6) * وقد ثبت أنه عليه السلام حلق جميع رأسه في حجة الوداع وقد مات بعد ذلك بأحد وثمانين يوما صلوات الله وسلامه عليه دائما إلى يوم الدين * وقال يعقوب بن سفيان: ثنا عبد الله بن مسلم ويحيى بن عبد الحميد قالا: ثنا سفيان، عن ابن أبي نجيح، عن مجاهد، قال: قالت أم هانئ: قدم النبي صلى الله عليه وسلم مكة قدمة وله أربع غدائر - تعني ضفائر - وروى الترمذي من حديث سفيان بن عيينة * وثبت في الصحيحين من حديث ربيعة،
__________
(1) في البيهقي: عظيم الجبهة.
(2) أخرجه البخاري فتح الباري 10 / 361 ومسلم في الفضائل ص (1817).
وأبو داود في الترجل حديث (4188) وابن ماجة في اللباس حديث (3632).
(3) مسند أحمد 3 / 215.
(4) رواه أبو داود في كتاب الترجل حديث رقم (4189).
(5) من سنن أبي داود حديث (4187)، وفي الاصل: ابن الرواد تحريف.
(6) الشعر إذا كان يصل إلى المنكبين فهو الجمة، وإن كان يصل إلى شحمة الاذن فهو الوفرة، وإن طال الشعر الاذن ولم يبلغ الكتفين فهو اللمة.
(*)

(6/23)

عن أنس قال بعد ذكره شعر رسول الله صلى الله عليه وسلم إنه ليس بالسبط ولا بالقطط قال: وتوفاه الله وليس في رأسه ولحيته عشرون شعرة بيضاء.
وفي صحيح البخاري من حديث أيوب عن ابن سيرين أنه قال: قلت لانس أخضب رسول الله ؟ قال: إنه لم ير من الشيب إلا قليلا * وكذا روى هو ومسلم من طريق حماد بن زيد، عن ثابت، عن أنس وقال حماد بن سلمة، عن ثابت قيل لانس: هل كان شاب رسول الله ؟ فقال: ما شانه الله بالشيب ما كان في رأسه إلا سبع عشرة أو
ثماني عشرة شعرة * وعند مسلم، من طريق المثنى بن سعيد، عن قتادة، عن أنس: أن رسول الله لم يختضب إنما كان شمط عند العنفقة يسيرا، وفي الصدغين يسيرا، وفي الرأس يسيرا * وقال البخاري: ثنا أبو نعيم، ثنا همام عن قتادة قال: سألت أنسا هل خضب رسول الله صلى الله عليه وسلم ؟ قال: لا إنما كان شئ في صدغيه * وروى البخاري عن عصام بن خالد، عن جرير بن عثمان، قال: قلت لعبد الله بن بسر السلمي رأيت رسول الله أكان شيخا ؟ قال: كان في عنفقته شعرات بيض * وتقدم عن جابر بن سمرة مثله، وفي الصحيحين من حديث أبي إسحاق عن أبي جحيفة قال: رأيت رسول الله هذه منه بيضاء - يعني عنفقته - وقال يعقوب بن سفيان: ثنا عبد الله بن عثمان، عن أبي حمزة السكري، عن عثمان بن عبد الله بن موهب القرشي قال: دخلنا على أم سلمة فأخرجت إلينا من شعر رسول الله فإذا هو أحمر مصبوغ بالحناء والكتم (1)، رواه البخاري عن إسماعيل بن موسى، عن سلام بن أبي مطيع، عن عثمان بن عبد الله بن موهب عن أم سلمة به، وقال البيهقي: أنا أبو عبد الله الحافظ ثنا أبو العباس محمد بن يعقوب، ثنا محمد بن إسحاق الصغاني، ثنا يحيى بن أبي بكير، ثنا إسرائيل عن عثمان [ بن عبد الله ] (2) بن موهب قال: كان عند أم سلمة جلجل من فضة ضخم، فيه من شعر رسول الله، فكان إذا أصاب إنسانا الحمى بعث إليها فحضحضته فيه، ثم ينضحه الرجل على وجهه، قال: فبعثني أهلي إليها فأخرجته، فإذا هو هكذا - وأشار إسرائيل بثلاث أصابع - وكان فيه خمس شعرات حمر * رواه البخاري عن مالك بن إسماعيل عن إسرائيل * وقال يعقوب بن سفيان: ثنا أبو نعيم، ثنا عبيد الله بن إياد، حدثني إياد عن أبي رمثة قال: انطلقت مع أبي نحو رسول الله صلى الله عليه وسلم فلما رأيته قال: هل تدري من هذا ؟ قلت: لا، قال: إن هذا رسول الله، فاقشعررت حين قال ذلك، وكنت أظن أن رسول الله صلى الله عليه وسلم شئ لا يشبه الناس، فإذا هو بشر ذو وفرة بها ردع من حناء، وعليه بردان أخضران * ورواه أبو داود والترمذي والنسائي من حديث عبيد الله بن إياد بن لقيط عن أبيه عن أبي رمثة وإسمه حبيب بن حيان، ويقال رفاعة بن يثربي، وقال الترمذي: غريب لا نعرفه إلا
__________
(1) الكتم: حب يشبه الفلفل.
يصبغ به الشعر فيكسر بياضه أو حمرته إلى السواد، وإذا خلط مع الحناء يقوي
الشعر.
(2) من دلائل البيهقي 1 / 236.
والحديث التالي رواه أبو داود في اللباس حديث (4065).
وفي الترجل حديث (4206).
والترمذي في الاستئذان.
والنسائي في الصلاة، وكتاب الزينة.
(*)

(6/24)

من حديث إياد كذا قال * وقد رواه النسائي أيضا من حديث سفيان الثوري، وعبد الملك بن عمير، كلاهما عن إياد بن لقيط به ببعضه، ورواه يعقوب بن سفيان أيضا عن محمد بن عبد الله المخرمي عن أبي سفيان الحميري، عن الضحاك بن حمزة، عن غيلان بن جامع، عن إياد بن لقيط عن أبي رمثة قال: كان رسول الله صلى الله عليه وسلم يخضب بالحناء والكتم، وكان شعره يبلغ كتفيه أو منكبيه * وقال أبو داود: ثنا عبد الرحيم بن مطرف أبو سفيان (1)، ثنا عمرو بن محمد، أنا ابن أبي داود، عن نافع، عن ابن عمر أن رسول الله صلى الله عليه وسلم كان يلبس النعال السبتية ويصفر لحيته بالورس والزعفران، وكان ابن عمر يفعل ذلك * ورواه النسائي عن عبدة بن عبد الرحيم المروزي عن عمرو بن محمد المنقري به * وقال الحافظ أبو بكر البيهقي: أنا أبو عبد الله الحافظ ثنا أبو الفضل محمد بن إبراهيم، ثنا الحسين (2) بن محمد بن زياد، ثنا إسحاق بن إبراهيم، ثنا يحيى بن آدم، ح وأخبرنا أبو الحسين بن الفضل، أنا عبد الله بن جعفر، أنا يعقوب بن سفيان، حدثني أبو جعفر محمد بن عمر بن الوليد الكندي الكوفي، ثنا يحيى ابن آدم، ثنا شريك، عن عبيد الله بن عمر، عن نافع عن ابن عمر قال: كان شيب رسول الله صلى الله عليه وسلم نحوا من عشرين شعرة، وفي رواية إسحاق: رأيت شيب رسول الله نحوا من عشرين شعرة بيضاء في مقدمه * قال البيهقي: وحدثنا أبو عبد الله الحافظ، ثنا أحمد بن سليمان (3) الفقيه، ثنا هلال بن العلاء الرقي، ثنا حسين بن عياش (4) الرقي، ثنا جعفر بن برقان، ثنا عبد الله بن محمد بن عقيل قال: قدم أنس بن مالك المدينة وعمر بن عبد العزيز وال عليها، فبعث إليه عمر وقال للرسول: سله هل خضب رسول الله صلى الله عليه وسلم، فإني رأيت شعرا من شعره قد لون، فقال أنس: إن رسول الله صلى الله عليه وسلم قد متع بالسواد ولو عددت ما أقبل علي من شيبه في رأسه ولحيته ما كنت أزيد على إحدى عشرة شيبة،
وإنما هو الذي لون من الطيب الذي كان يطيب به شعر رسول الله صلى الله عليه وسلم هو الذي غير لونه.
قلت: ونفي أنس للخضاب معارض بما تقدم عن غيره من إثباته، والقاعدة المقررة أن الاثبات مقدم على النفي لان المثبت معه زيادة علم ليست عند النافي * وهكذا إثبات غيره لزيادة ما ذكر من السبب مقدم لا سيما عن ابن عمر الذي المظنون أنه تلقى ذلك عن أخته أم المؤمنين حفصة، فإن إطلاعها أتم من إطلاع أنس لانها ربما أنها فلت رأسه الكريم عليه الصلاة والسلام.
ما ورد في منكبيه وساعديه وإبطيه وقدميه وكعبيه صلى الله عليه وسلم قد تقدم ما أخرج البخاري ومسلم من حديث شعبة عن أبي إسحاق عن البراء بن عازب
__________
(1) من سنن أبي داود حديث 4209 في الاصل بن سفيان.
(2) من دلائل البيهقي 1 / 238، وفي الاصل الحسن.
(3) من الدلائل 1 / 239، وفي الاصل سلمان.
(4) من الدلائل وفي الاصل عباس.
(*)

(6/25)

قال: كان رسول الله صلى الله عليه وسلم مربوعا بعيدا ما بين المنكبين، وروى البخاري عن أبي النعمان عن جرير عن قتادة عن أنس قال: كان النبي صلى الله عليه وسلم ضخم الرأس والقدمين سبط الكفين، وتقدم من غير وجه أنه عليه السلام كان شثن الكفين والقدمين، وفي رواية، ضخم الكفين والقدمين، وقال يعقوب بن سفيان: ثنا آدم وعاصم بن علي قالا: ثنا ابن أبي ذئب، ثنا صالح مولى التوأمة قال: كان أبو هريرة ينعت رسول الله صلى الله عليه وسلم قال: كان شبح الذراعين بعيد ما بين المنكبين، أهدب أشفار العينين * وفي حديث نافع بن جبير عن علي قال: كان رسول الله صلى الله عليه وسلم شثن الكفين والقدمين ضخم الكراديس طويل المسربة، وتقدم في حديث حجاج عن سماك عن جابر بن سمرة قال: كان في ساقي رسول الله صلى الله عليه وسلم حموشة أي لم يكونا ضخمين، وقال سراقة بن مالك بن جعشم: فنظرت إلى ساقيه، وفي رواية قدميه في الغرز - يعني الركاب - كأنهما جمارة أي جمارة النخل من بياضهما * وفي صحيح مسلم عن جابر بن سمرة كان ضليع الفم، وفسره بأنه عظيم الفم،
أشكل العينين، وفسره بأنه طويل شق العينين، منهوس العقب، وفسره بأنه قليل لحم العقب، وهذا أنسب وأحسن في حق الرجال * وقال الحارث بن أبي أسامة: ثنا عبد الله بن بكر، ثنا حميد، عن أنس قال: أخذت أم سلي ؟ م بيدي مقدم رسول الله صلى الله عليه وسلم المدينة فقالت: يا رسول الله هذا أنس غلام كاتب يخدمك، قال: فخدمته تسع سنين فما قال لشئ صنعت: أسأت، ولا بئس ما صنعت، ولا مسست شيئا قط خزا ولا حريرا ألين من كف رسول الله، ولا شممت رائحة قط مسكا ولا عنبرا أطيب من رائحة رسول الله صلى الله عليه وسلم * وهكذا رواه معتمر بن سليمان، وعلي بن عاصم، ومروان بن معاوية الفزاري، وإبراهيم بن طهمان، كلهم عن حميد، عن أنس في لين كفه عليه السلام، وطيب رائحته صلاة الله وسلامه عليه * وفي حديث الزبيدي: عن الزهري، عن سعيد، عن أبي هريرة أن رسول الله كان يطأ بقدمه كلها ليس لها أخمص، وقد جاء خلاف هذا كما سيأتي * وقال يزيد بن هارون: حدثني عبد الله بن يزيد بن مقسم قال: حدثتني عمتي سارة بنت مقسم، عن ميمونة بنت كردم قالت: رأيت رسول الله بمكة وهو على ناقة وأنا مع أبي وبيد رسول الله درة كدرة الكتاب، فدنا منه أبي فأخذ يقدمه، فأقر له رسول الله صلى الله عليه وسلم قالت: فما نسيت طول أصبع قدمه السبابة على سائر أصابعه (1) * ورواه الامام أحمد عن يزيد بن هارون مطولا، ورواه أبو داود من حديث يزيد بن هارون ببعضه * وعن أحمد بن صالح، عن عبد الرزاق، عن ابن جريج، عن إبراهيم بن ميسرة عن خالته عنها، ورواه ابن ماجه من وجه آخر عنها والله أعلم * وقال البيهقي (2): أنا علي بن أحمد بن عبد الله بن بشران، أنا إسماعيل بن محمد الصفار، ثنا محمد بن إسحاق أبو بكر، ثنا مسلمة بن حفص السعدي، ثنا يحيى بن
__________
(1) رواه الامام أحمد في مسنده 6 / 366 والهيثمي في زوائده 8 / 280 وعزاه للطبراني، وقال: فيه من لم أعرفهم.
(2) دلائل النبوة 1 / 248.
(*)

(6/26)

اليمان، ثنا إسرائيل، عن سماك، عن جابر بن سمرة قال: كانت إصبع لرسول الله خنصرة من رجله متظاهرة وهذا حديث غريب.
قوامه عليه السلام وطيب رائحته في صحيح البخاري من حديث ربيعة عن أنس قال: كان رسول الله صلى الله عليه وسلم ربعة من القوم ليس بالطويل ولا بالقصير * وقال أبو إسحاق عن البراء: كان رسول الله صلى الله عليه وسلم أحسن الناس وجها وأحسنهم خلقا ليس بالطويل ولا بالقصير.
أخرجاه في الصحيحين.
وقال نافع بن جبير عن علي: كان رسول الله صلى الله عليه وسلم ليس بالطويل ولا بالقصير لم أر قبله ولا بعده مثله.
وقال سعيد بن منصور، عن خالد بن عبد الله، [ عن عبيد الله ] (1) بن محمد بن عمر بن علي بن أبي طالب عن أبيه عن جده عن علي قال: كان رسول الله صلى الله عليه وسلم ليس بالطويل ولا بالقصير وهو إلى الطول أقرب، وكان عرقة كاللؤلؤ، الحديث * وقال سعيد عن روح بن قيس، عن خالد بن خالد التميمي، عن يوسف بن مازن الراسبي عن علي قال: كان رسول الله ليس بالذاهب طولا، وفوق الربعة، إذا جاء مع القوم غمرهم، وكان عرقه في وجهه كاللؤلؤ، الحديث * وقال الزبيدي عن الزهري عن سعيد، عن أبي هريرة قال: كان رسول الله ربعة وهو إلى الطول أقرب، وكان يقبل جميعا ويدبر جميعا، لم أر قبله ولا بعده مثله * وثبت في البخاري من حديث حماد بن زيد، عن ثابت عن أنس قال: ما مسست بيدي ديباجا ولا حريرا ولا شيئا ألين من كف رسول الله، ولا شممت رائحة أطيب من ريح رسول الله صلى الله عليه وسلم، ورواه مسلم من حديث سليمان بن المغيرة، عن ثابت عن أنس به، ورواه مسلم أيضا: من حديث حماد بن سلمة، وسليمان بن المغيرة، عن ثابت عن أنس قال: كان رسول الله أزهر اللون، كأن عرقه اللؤلؤ، إذا مشى تكفأ، وما مسست حريرا ولا ديباجا ألين من كف رسول الله، ولا شممت مسكا ولا عنبرا أطيب من رائحة رسول الله صلى الله عليه وسلم * وقال أحمد: ثنا ابن أبي عدي، ثنا حميد عن أنس قال: ما مسست شيئا قط خزا ولا حريرا ألين من كف رسول الله صلى الله عليه وسلم، ولا شممت رائحة أطيب من ريح رسول الله صلى الله عليه وسلم، والاسناد ثلاثي على شرط الصحيحين، ولم يخرجه أحد من أصحاب الكتب الستة من هذا الوجه * وقال يعقوب بن سفيان: أنا عمرو بن حماد بن طلحة الفناد، وأخرجه البيهقي من حديث أحمد بن حازم بن أبي عروة (2) عنه، قال: ثنا أسباط بن نصر عن سماك عن جابر بن سمرة قال: صليت مع
رسول الله صلى الله عليه وسلم صلاة الاولى، ثم خرج إلى أهله وخرجت معه فاستقبله ولدان، فجعل يمسح خدي أحدهم واحدا واحدا * قال: وأما أنا فمسح خدي.
فوجدت ليده بردا وريحا كأنما أخرجها
__________
(1) من رواية البيهقي.
(2) في الدلائل 1 / 256: أبي غرزة، رواه عن أبي طلحة القناد، في الدلائل بالقاف.
(*)

(6/27)

من جونة عطار * ورواه مسلم عن عمرة بن حماد به نحوه * وقال الامام أحمد: ثنا محمد بن جعفر، ثنا شعبة وحجاج، أخبرني شعبة عن الحكم سمعت أبا جحيفة قال: خرج رسول الله صلى الله عليه وسلم بالهاجرة إلى البطحاء فتوضأ وصلى الظهر ركعتين وبين يديه عنزة، زاد فيه عون عن أبيه يمر من ورائها الحمار والمرأة، قال حجاج في الحديث: ثم قام الناس فجعلوا يأخذون يده فيمسحون بها وجوههم، قال: فأخذت يده فوضعتها على وجهي، فإذا هي أبرد من الثلج وأطيب ريحا من المسك * وهكذا رواه البخاري عن الحسن بن منصور، عن حجاج بن محمد الاعور، عن شعبة فذكر مثله سواء.
وأصل الحديث في الصحيحين أيضا * وقال الامام أحمد: حدثنا يزيد بن هارون، أنا هشام بن حسان، وشعبة، وشريك، عن يعلى بن عطاء، عن جابر بن يزيد، عن أبيه - يعني يزيد بن الاسود - قال: صلى رسول الله صلى الله عليه وسلم بمنى، فانحرف فرأى رجلين من وراء الناس، فدعا بهما فجيئا ترعد فرائصهما، فقال: ما منعكما أن تصليا مع الناس ؟ قالا: يا رسول الله إنا كنا قد صلينا في الرحال، قال: فلا تفعلا إذا صلى أحدكم في رحله ثم أدرك الصلاة مع الامام فليصلها معه، فإنها له نافلة، قال: فقال أحدهما استغفر لي يا رسول الله، فاستغفر له، قال: ونهض الناس إلى رسول الله صلى الله عليه وسلم ونهضت معهم، وأنا يومئذ أشب الرجال وأجلده، قال: فما زلت أزحم الناس حتى وصلت إلى رسول الله فأخذت بيده فوضعتها إما على وجهي أو صدري، قال: فما وجدت شيئا أطيب ولا أبرد من يد رسول الله صلى الله عليه وسلم، قال: وهو يومئذ في مسجد الخيف * ثم رواه أيضا عن أسود بن عامر وأبي النضر، عن شعبة، عن يعلى بن عطاء سمعت جابر بن يزيد بن الاسود عن أبيه أنه صلى مع
رسول الله صلى الله عليه وسلم الصبح فذكر الحديث قال: ثم ثار الناس يأخذون بيده يمسحون بها وجوههم، قال: فأخذت بيده فمسحت بها وجهي، فوجدتها أبرد من الثلج وأطيب ريحا من المسك * وقد رواه أبو داود من حديث شعبة والترمذي والنسائي من حديث هشيم عن يعلى به، وقال الترمذي: حسن صحيح * وقال الامام أحمد: حدثنا أبو نعيم، ثنا مسعر، عن عبد الجبار بن وائل بن حجر قال: حدثني أهلي عن أبي قال: أتى رسول الله صلى الله عليه وسلم بدلو من ماء فشرب منه، ثم مج في الدلو ثم صب في البئر، أو شرب من الدلو ثم مج في البئر، ففاح منها ريح المسك، وهذا رواه البيهقي من طريق يعقوب بن سفيان عن أبي نعيم وهو الفضل بن دكين (1) * وقال الامام أحمد: ثنا هاشم، ثنا سليمان، عن ثابت، عن أنس قال: كان رسول الله صلى الله عليه وسلم إذا صلى الغداة جاء خدم المدينة بآنيتهم فيها الماء، فما يؤتى بأناء إلا غمس يده فيها فربما جاءوه في الغداة الباردة فيمس يده فيها * ورواه مسلم من حديث أبي النضر هاشم بن القاسم به * وقال الامام أحمد: حدثنا حجين بن المثنى، ثنا عبد العزيز - يعني ابن أبي سلمة الماجشون - عن إسحاق بن عبد الله بن
__________
(1) الحديث في مسند أحمد 4 / 315 وابن ماجة في الطهارة حديث 659 وقال في الزوائد: " اسناده منقطع لان عبد الجبار لم يسمع من أبيه شيئا، قاله ابن معين وغيره ".
والبيهقي في الدلائل 1 / 257.
(*)

(6/28)

أبي طلحة، عن أنس قال: كان رسول الله صلى الله عليه وسلم يدخل بيت أم سليم فينام على فراشها وليست فيه.
قال: فجاء ذات يوم فنام على فراشها فأتت فقيل لها: هذا رسول الله نائم في بيتك على فراشك، قال: فجاءت وقد عرق واستنقع عرقه على قطعة أديم على الفراش ففتحت عبيرتها فجعلت تنشف ذلك العرق فتصره في قواريرها ففزع النبي صلى الله عليه وسلم فقال ما تصنعين يا أم سليم ؟ فقالت: يا رسول الله نرجو بركته لصبياننا، قال: أصبت * ورواه مسلم عن محمد بن رافع عن حجين به، وقال أحمد: ثنا هاشم بن القاسم، ثنا سليمان، عن ثابت عن أنس قال: دخل علينا رسول الله صلى الله عليه وسلم، فقال عندنا فعرق، وجاءت أمي بقارورة فجعلت تسلت العرق فيها، فاستقيظ رسول الله فقال: يا أم سليم ما هذا الذي تصنعين ؟ قالت: عرقك نجعله في طيبنا وهو من
أطيب الطيب * ورواه مسلم عن زهير بن حرب عن أبي النضر هاشم بن القاسم به * (1) وقال أحمد: ثنا إسحاق بن منصور - يعني السلولي - ثنا عمارة، - يعني ابن زاذان - عن ثابت، عن أنس قال: كان رسول الله يقيل عند أم سليم، وكان من أكثر الناس عرقا فاتخذت له نطعا وكان يقيل عليه، وحطت بين رجليه حطا وكانت تنشف العرق فتأخذه فقال: ما هذا يا أم سليم ؟ قالت: عرقك يا رسول الله أجعله في طيبي، قال: فدعا لها بدعاء حسن، تفرد به أحمد من هذا الوجه * وقال أحمد: ثنا محمد بن عبد الله، ثنا حميد، عن أنس قال: كان رسول الله صلى الله عليه وسلم إذا نام ذا عرق، فتأخذ عرقه بقطنة في قارورة، فتجعله في مسكها، وهذا إسناد ثلاثي على شرط الشيخين ولم يخرجاه ولا أحد منهما، قال البيهقي: أخبرنا محمد بن عبد الله الحافظ، حدثنا أبو عمرو المغربي (2)، أنا الحسن بن سفيان، ثنا أبو بكر ابن أبي شيبة، وقال مسلم: ثنا أبو بكر بن شيبة، ثنا عفان، ثنا وهيب ثنا أيوب عن أبي قلابة عن أنس عن أم سليم: أن رسول الله صلى الله عليه وسلم كان يأتيها فيقيل عندها فتبسط له نطعا فيقيل عليه، وكان كثير العرق، فكانت تجمع عرقه فتجعله في الطيب والقوارير.
فقال رسول الله صلى الله عليه وسلم: يا أم سليم ما هذا ؟ فقالت: عرقك أدوف (3) به طيبي، لفظ مسلم * وقال أبو يعلى الموصلي في مسنده: ثنا بسر، ثنا حليس ابن غالب، ثنا سفيان الثوري، عن أبي الزناد عن الاعرج عن أبي هريرة قال: جاء رجل إلى رسول الله، فقال: يا رسول الله إني زوجت ابنتي، وأنا أحب أن تعينني بشئ، قال: ما عندي شئ ولكن إذا كان غد فأتني بقارورة واسعة الرأس وعود شجرة وآية بيني وبينك أن تدق ناحية الباب، قال: فأتاه بقارورة واسعة الرأس وعود شجرة.
قال: فجعل يسلت العرق من ذراعيه حتى امتلات القارورة، قال، فخذها، ومر ابنتك أن تغمس هذا العود في القارورة وتطيب به،
__________
(1) أخرجه أحمد في مسنده 3 / 177، 290 ومسلم في الفضائل (22) باب ص (1815).
(2) في البيهقي: 1 / 258 المقرئ.
(3) أدوف: أخلط.
والحديث في صحيح مسلم كتاب الفضائل ص (1816)، ومسند أحمد 3 / 146، 239، 287.
(*)

(6/29)

قال فكانت إذا تطيبت به شم أهل المدينة رائحة الطيب فسموا بيوت المطيبين، هذا حديث غريب جدا * وقد قال الحافظ أبو بكر البزار: ثنا محمد بن هشام، ثنا موسى بن عبد الله، ثنا عمر بن سعيد، عن سعيد عن قتادة، عن أنس قال: كان رسول الله صلى الله عليه وسلم إذا مر في طريق من طرق المدينة وجدوا منه رائحة الطيب، وقالوا: مر رسول الله في هذا الطريق، ثم قال: وهذا الحديث رواه أيضا معاذ بن هشام عن أبيه، عن قتادة، عن أنس أن رسول الله صلى الله عليه وسلم كان يعرف بريح الطيب (1) كان رسول الله صلى الله عليه وسلم طيبا وريحه طيب وكان مع ذلك يحب الطيب أيضا * قال الامام أحمد: ثنا أبو عبيدة عن سلام أبي المنذر عن ثابت عن أنس أن النبي صلى الله عليه وسلم قال: " حبب إلي النساء والطيب وجعل قرة عيني في الصلاة " ثنا أبو سعيد مولى بني هاشم، ثنا سلام أبو المنذر القاري عن ثابت عن أنس قال: قال رسول الله صلى الله عليه وسلم إنما حبب إلي من الدنيا النساء والطيب وجعل قرة عيني في الصلاة * وهكذا رواه النسائي بهذا اللفظ عن الحسين بن عيسبى القرشي، عن عفان بن مسلم، عن سلام بن سليمان أبي المنذر القاري البصري عن ثابت عن أنس فذكره * وقد روي من وجه آخر بلفظ: " حبب إلي من دنياكم ثلاث الطيب والنساء وجعل قرة عيني في الصلاة، وليس بمحفوظ بهذا فإن الصلاة ليست من أمور الدنيا وأنما هي من أهم شؤون الآخرة.
والله أعلم.
صفة خاتم النبوة الذي بين كتفيه صلى الله عليه وسلم قال البخاري: ثنا محمد بن عبيد الله، ثنا حاتم عن الجعيد (2) قال: سمعت السائب بن يزيد يقول: ذهبت بي خالتي إلى رسول الله صلى الله عليه وسلم فقالت: يا رسول الله، إن ابن أختي وجع، فمسح رأسي ودعا لي بالبركة وتوضأ فشربت من وضوئه، ثم قمت خلف ظهره فنظرت إلى خاتم بين كتفيه مثل زر الحجلة، وهكذا رواه مسلم: عن قتيبة ومحمد بن عباد كلاهما عن حاتم بن إسماعيل به * ثم قال البخاري: الحجلة من حجلة الفرس الذي بين عينيه، وقال إبراهيم بن حمزة: رز الحجلة.
قال أبو عبد الله الرز الراء قبل الزاي (3) * وقال مسلم: ثنا أبو بكر بن أبي شيبة، ثنا عبيد الله، عن إسرائيل، عن سماك أنه سمع جابر بن سمرة يقول: كان
رسول الله صلى الله عليه وسلم قد شمط مقدم رأسه ولحيته، وكان إذا ادهن لم يتبين وإذا شعث رأسه تبين، وكان كثير شعر اللحية، فقال رجل: وجهه مثل السيف ؟ قال: لا بل كان المثل الشمس والقمر وكان مستديرا، ورأيت الخاتم عند كتفه مثل بيضة الحمامة يشبه جسده * حدثنا محمد بن المثنى، ثنا محمد بن حزم، ثنا شعبة، عن سماك، سمعت جابر بن سمرة قال: رأيت خاتما في ظهر رسول الله صلى الله عليه وسلم كأنه بيضة حمام * وحدثنا ابن نمير، ثنا عبيد الله بن موسى، ثنا حسن بن صالح،
__________
(1) كذا بياض بالاصل، وفي الاعمش عن ابراهيم: يعرف برائحة الطيب إذا أقبل.
(2) من البخاري، وهو الجعيد بن عبد الرحمن بن أويس.
(3) رز الحجلة: بيض الحجلة.
(*)

(6/30)

عن سماك بهذا الاسناد مثله * وقال الامام أحمد: ثنا عبد الرزاق، أنا معمر، عن عاصم بن سليمان، عن عبد الله بن سرجس قال: ترون هذا الشيخ - يعني نفسه - كلمت نبي الله صلى الله عليه وسلم وأكلت معه ورأيت العلامة التي بين كتفيه وهي في طرف نغض كتفه اليسرى كأنه جمع (بمعنى الكف المجتمع، وقال بيده فقبضها) عليه خيلان كهيئة الثواليل * وقال أحمد: حدثنا هاشم بن القاسم وأسود بن عامر قالا: ثنا شريك عن عاصم عن عبد الله بن سرجس قال: رأيت رسول الله صلى الله عليه وسلم وسلمت عليه وأكلت معه وشربت من شرابه ورأيت خاتم النبوة، قال هاشم: في نغض كتفه اليسرى كأنه جمع فيه خيلان سود كأنها الثآليل.
ورواه عن غندر عن شعبة عن عاصم عن عبد الله بن سرجس فذكر الحديث وشك شعبة في أنه هل هو في نغض الكتف اليمنى أو اليسرى * وقد رواه مسلم: من حديث حماد بن زيد، وعلي ابن مسهر، وعبد الواحد بن زياد ثلاثتهم عن عاصم عن عبد الله بن سرجس قال: أتيت رسول الله صلى الله عليه وسلم وأكلت معه خبزا ولحما أو قال ثريدا، فقلت: يا رسول الله غفر الله لك، قال: ولك: فقلت: أستغفر لك رسول الله ؟ قال: نعم، ولكم، ثم تلا هذه الآية * (واستغفر لذنبك وللمؤمنين والمؤمنات) * [ محمد: 19 ] قال: ثم درت خلفه فنظرت إلى خاتم النبوة بين كتفيه عند نغض كتفه اليسرى جمعا، عليه خيلان
كأمثال الثآليل * وقال أبو داود الطيالسي: ثنا قرة بن خالد، ثنا معاوية بن قرة، عن أبيه قال: أتيت رسول الله صلى الله عليه وسلم فقلت: يا رسول الله أرني الخاتم، فقال: أدخل يدك، فأدخلت يدي في جربانه، فجعلت ألمس أنظر إلى الخاتم، فإذا هو على نغض كتفه مثل البيضة.
فما منعه ذاك أن جعل يدعو لي وإن يدي لفي جربانه * ورواه النسائي عن أحمد بن سعيد، عن وهب بن جرير، عن قرة بن خالد به * وقال الامام أحمد: ثنا وكيع، ثنا سفيان عن إياد بن لقيط السدوسي عن أبي رمثة التيمي قال: خرجت مع أبي حتى أتيت رسول الله صلى الله عليه وسلم فرأيت برأسه ردع حناء ورأيت على كتفه مثل التفاحة فقال أبي: إني طبيب أفلا أطبها لك، قال: طبيبها الذي خلقها، قال: وقال لابي هذا ابنك ؟ قال: نعم قال: أما إنه لا يجني عليك ولا تجني عليه * وقال يعقوب بن سفيان: ثنا أبو نعيم، ثنا عبيد الله بن زياد (1)، حدثني أبي عن أبي ربيعة أو رمثة، قال انطلقت مع أبي نحو النبي صلى الله عليه وسلم، فنظر إلى مثل السلعة بين كتفيه فقال: يا رسول الله إني كأطب الرجال، أفأعالجها لك ؟ قال: لا، طبيبها الذي خلقها.
قال البيهقي: وقال الثوري عن إياد بن لقيط في هذا الحديث: فإذا خلف كتفيه مثل التفاحة، وقال عاصم بن بهدلة عن أبي رمثة: فإذا في نغض (2) كتفه مثل بعرة البعير أو بيضة الحمامة * ثم روى البيهقي من حديث سماك بن حرب عن سلامة العجلي، عن سلمان الفارسي، قال: أتيت رسول الله فألقى [ إلي ] (3) رداءه وقال: يا سلمان
__________
(1) في البيهقي 1 / 265: إياد.
(2) نغض الكتف: العظم الرقيق على طرفه حيث تذهب وتجئ.
(3) من دلائل البيهقي 1 / 266.
(*)

(6/31)

انظر إلى ما أمرت به، قال: فرأيت الخاتم بين كتفيه مثل بيضة الحمامة * وروى يعقوب بن سفيان، عن الحميدي، عن يحيى بن سليم عن أبي خيثم (1) عن سعيد ابن أبي راشد، عن التنوخي الذي بعثه هرقل إلى رسول الله صلى الله عليه وسلم وهو بتبوك، فذكر الحديث كما قدمناه في غزوة تبوك ألى أن قال: فحل حبوته عن ظهره، ثم قال: ههنا امض لما أمرت به، قال: فجلت في
ظهره، فإذا أنا بخاتم في موضع غضروف الكتف مثل الحجمة الضخمة (2) * وقال يعقوب بن سفيان: ثنا مسلم بن إبراهيم، ثنا عبد الله بن ميسرة، ثنا عتاب سمعت أبا سعيد يقول: الخاتم الذي بين كتفي النبي صلى الله عليه وسلم لحمة نابتة (3) * وقال الامام أحمد: حدثنا شريح، ثنا أبو ليلى عبد الله بن ميسرة الخراساني، عن غياث البكري قال: كنا نجالس أبا سعيد الخدري بالمدينة فسألته عن خاتم رسول الله صلى الله عليه وسلم الذي كان بين كتفيه، فقال: باصبعه السبابة هكذا لحم ناشز بين كتفيه صلى الله عليه وسلم تفرد به أحمد من هذا الوجه * وقد ذكر الحافظ أبو الخطاب بن دحية المصري في كتابه - التنوير في مولد البشير النذير - عن أبي عبد الله محمد بن علي بن الحسين بن بشر المعروف بالحكيم الترمذي أنه قال: كان الخاتم الذي بين كتفي رسول الله صلى الله عليه وسلم كأنه بيضة حمامة مكتوب في باطنها الله وحده، وفي ظاهرها توجه حيث شئت فإنك منصور * ثم قال: وهذا غريب واستنكره * قال: وقيل كان من نور، ذكره الامام أبو زكريا يحيى بن مالك بن عائذ في كتابه تنقل الانوار، وحكى أقوالا غريبة غير ذلك * ومن أحسن ما ذكره ابن دحية رحمه الله وغيره من العلماء قبله في الحكمة في كون الخاتم كان بين كتفي رسول الله صلى الله عليه وسلم إشارة إلى أنه لا نبي بعدك يأتي من ورائك.
قال: وقيل كان على نغض كتفه لانه يقال: هو الموضع الذي يدخل الشيطان منه إلى الانسان، فكان هذا عصمة له عليه السلام من الشيطان (4) * قلت: وقد ذكرنا الاحاديث الدالة على أنه لا نبي بعده عليه السلام ولا رسول، عند تفسير قوله تعالى: * (ما كان محمد أبا أحد من رجالكم ولكن رسول الله وخاتم النبيين وكان الله بكل شئ عليما) * [ الاحزاب: 40 ] باب أحاديث متفرقة وردت في صفة رسول الله صلى الله عليه وسلم قد تقدم في رواية نافع بن جبير عن علي بن أبي طالب، أنه قال: لم أر قبله ولا بعده مثله، وقال يعقوب بن سفيان: حدثنا عبد الله بن مسلم (5) القعنبي وسعيد بن منصور، ثنا عمر (6) بن
__________
(1) في رواية البيهقي: ابن خثيم.
(2) تقدم الحديث في الجزء الخامس والتعليق عليه.
انظر مسند أحمد ج 3 / 441 وفيه الحجمة وفي دلائل البيهقي: المحجمة.
(3) في رواية البيهقي: ناتئة.
(4) في صفة خاتم النبوة أفرد البيهقي بابا خاصا في دلائله 1 / 259، وابن سعد في طبقاته 1 / 425.
(5) في رواية البيهقي: مسلمة.
(6) في البيهقي: عيسى.
(*)

(6/32)

يونس، ثنا عمر بن عبد الله مولى عفرة، حدثني إبراهيم بن محمد (1) من ولد علي، قال: كان علي إذا نعت رسول الله صلى الله عليه وسلم قال: لم يكن بالطويل الممغط ولا بالقصير المتردد، وكان ربعة من القوم، ولم يكن بالجعد القطط، ولا بالسبط، كان جعدا رجلا، ولم يكن بالمطهم ولا المكلثم، وكان في الوجه تدوير أبيض مشربا، أدعج العينين، أهدب الاشفار جليل المشاش والكتد، أجرد ذو مسربة، شثن الكفين والقدمين إذا مشى تقلع كأنما يمشي في صيب وإذا التفت التفت معا، بين كتفيه خاتم النبوة، أجود الناس كفا وأرحب الناس صدرا، وأصدق الناس لهجة، وأوفى الناس ذمة، وألينهم عريكة، وألزمهم (2) عشرة، من رآه بديهة هابه، ومن خالطه معرفة أحبه، يقول ناعته لم أر قبله ولا بعده مثله * وقد روى هذا الحديث الامام أبو عبيد القاسم بن سلام في كتاب الغريب * ثم روى عن الكسائي والاصمعي وأبي عمرو تفسير غريبه، وحاصل ما ذكره مما فيه غرابة: أن المطهم هو الممتلئ الجسم، والمكلثم شديد تدوير الوجه.
يعني لم يكن بالسمين الناهض، ولم يكن ضعيفا بل كان بين ذلك، ولم يكن وجهه في غاية التدوير بل فيه سهولة، وهي أحلى عند العرب ومن يعرف، وكان أبيض مشربا حمرة وهي أحسن اللون، ولهذا لم يكن أمهق اللون، والادعج هو شديد سواد الحدقة، وجليل المشاش هو عظيم رؤوس العظام مثل الركبتين والمرفقين والمنكبين، والكتد الكاهل وما يليه من الجسد وقوله: شثن الكفين أي: غليظهما، وتقلع في مشيته، أي شديد المشية، وتقدم الكلام على الشكلة والشهلة والفرق بينهما، والاهدب طويل أشفار العين، وجاء في حديث أنه كان شبح الذراعين، يعني غليظهما والله أعلم.
حديث أم معبد في ذلك قد تقدم الحديث بتمامه في الهجرة من مكة إلى المدينة حين ورد عليها رسول الله صلى الله عليه وسلم ومعه أبو
بكر ومولاه عامر بن فهيرة ودليلهم عبد الله بن أريقط الديلي، فسألوها: هل عندها لبن أو لحم يشترونه منها ؟ فلم يجدوا عندها شيئا، وقالت: لو كان عندنا شئ ما أعوزكم القرى، وكانوا ممحلين فنظر إلى شاة في كسر خيمتها فقال: ما هذه الشاة يا أم معبد ؟ فقالت خلفها الجهد، فقال: أتأذنين أن أحلبها ؟ فقالت: إن كان بها حلب فاحلبها، فدعا بالشاة فمسحها وذكر اسم الله، فذكر الحديث في حلبه منها ما كفاهم أجمعين ثم حلبها وترك عندها إناءها ملاى وكان يربض الرهط، فلما جاء بعلها استنكر اللبن وقال: من أين لك هذا يا أم معبد ولا حلوبة في البيت والشاة عازب ؟ فقالت: لا والله إنه مر بنا رجل مبارك كان من حديثه كيت وكيت، فقال، صفيه لي فو الله إني لاراه صاحب قريش الذي تطلب فقالت: رأيت رجلا ظاهر الوضاءة حسن الخلق، مليح الوجه، لم تعبه ثجلة، ولم تزربه صعلة، قسيم وسيم، في عينيه دعج، وفي أشفاره
__________
(1) وهو ابراهيم بن محمد بن الحنفية.
(2) دلائل البيهقي 1 / 270: وأكرمهم.
(*)

(6/33)

وطف، وفي صوته صحل، أحور، أكحل، أزج، أقرن، في عنقه سطع، وفي لحيته كثاثة، إذا صمت فعليه الوقار، وإذا تكلم سما وعلاه البهاء، حلو المنطق، فصل لا نزر ولا هذر، كأن منطقه خرزات نظم ينحدرن، أبهى الناس وأجمله من بعيد، وأحلاه وأحسنه من قريب، ربعة لا تشنؤه عين من طول، ولا تقتحمه عين من قصر، غصن بين غصنين، فهو أنضر الثلاثة منظرا، وأحسنهم قدا، له رفقاء يحفون به، إن قال استمعوا لقوله، وإن أمر تبادروا إلى أمره محفود محشود، لا عابس ولا مفند * فقال بعلها: هذا والله صاحب قريش الذي تطلب، ولو صادفته لالتمست أن أصحبه، ولاجهدن إن وجدت إلى ذلك سبيلا * قال وأصبح صوت بمكة عال بين السماء والارض يسمعونه ولا يرون من يقوله وهو يقول: جزى الله رب الناس خير جزائه * رفيقين حلا خيمتي أم معبد هما نزلا بالبر وارتحلا به * فأفلح من أمسى رفيق محمد (1)
فيال قصى ما زوى الله عنكم * به من فعال لا تجازى وسؤدد سلوا أختكم عن شاتها وإنائها * فإنكموا إن تسألوا الشاة تشهد دعاها بشاة حائل فتحلبت * له بصريح ضرة الشاة مزبد فغادره رهنا لديها لحالب * يدر لها في مصدر ثم مورد وقد قدمنا جواب حسان بن ثابت لهذا الشعر المبارك بمثله في الحسن * والمقصود أن الحافظ البيهقي روى هذا الحديث من طريق عبد الملك بن وهب المذحجي قال: ثنا الحسن بن الصباح عن أبي معبد الخزاعي فذكر الحديث بطوله كما قدمناه بألفاظه * وقد رواه الحافظ يعقوب بن سفيان الفسوي والحافظ أبو نعيم في كتابه دلائل النبوة، قال عبد الملك: فبلغني أن أبا معبد أسلم بعد ذلك، وأن أم معبد هاجرت وأسلمت، ثم إن الحافظ البيهقي اتبع هذا الحديث بذكر غريبه وقد ذكرناه في الحواشي فيا سبق ونحن نذكر ههنا نكتا من ذلك، فقولها: ظاهر الوضاءة، أي ظاهر الجمال، أبلج الوجه، أي مشرق الوجه مضيئه لم تعبه ثجلة قال أبو عبيد: هو كبر البطن وقال غيره كبر الرأس، ورد أبو عبيدة رواية من روى لم تعبه نحلة يعني من النحول وهو الضعف.
قلت: وهذا هو الذي فسر به البيهقي الحديث والصحيح قول أبي عبيدة، ولو قيل: إنه كبر الرأس لكان قويا، وذلك لقولها بعده: ولم تزر به صعلة وهو صغر الرأس بلا خلاف ومنه يقال لولد النعامة: صعل، لصغر رأسه، ويقال له: الظليم، وأما البيهقي فرواه لم تعبه نحلة يعني من الضعف كما فسره، ولم تزر به صعلة وهو الحاصرة (2)، يريد أنه ضرب من الرجال ليس بمنتفخ ولا ناحل، قال: ويروى لم تعبه ثجلة وهو كبر البطن.
ولم تزر به صعلة وهو صغر الرأس، وأما
__________
(1) البيت في دلائل البيهقي: هما نزلا بالهدى واهتدت به * فقد فاز من أمسى رفيق محمد (2) في البيهقي: الخاصرة.
(*)

(6/34)

الوسيم فهو حسن الخلق وكذلك القسيم أيضا، والدعج شدة سواد الحدقة، والوطف طول أشفار
العينين، ورواه القتيبي في أشفاره عطف وتبعه البيهقي في ذلك.
قال ابن قتيبة: ولا أعرف ما هذا لانه وقع في روايته غلط فحار في تفسيره والصواب ما ذكرناه والله أعلم * وفي صوته صحل وهو بحة يسيرة وهي أحلى في الصوت من أن يكون حادا، قال أبو عبيد: وبالصحل يوصف الظباء، قال: ومن روى في صوته صهل فقد غلط فإن ذلك لا يكون إلا في الخيل ولا يكون في الانسان.
قلت وهو الذي أورده البيهقي.
قال ويروى صحل، والصواب قول أبي عبيد.
والله أعلم، وأما قولها: أحور فمستغرب في صفة النبي صلى الله عليه وسلم وهو قبل في العين يزينها لا يشينها كالحول، وقولها: أكحل، قد تقدم له شاهد، وقولها: أزج، قال أبو عبيد هو المتقوس الحاجبين، قال: وأما قولها: أقرن فهو التقاء الحاجبين بين العينين قال: ولا يعرف هذا في صفة النبي صلى الله عليه وسلم إلا في هذا الحديث قال: والمعروف في صفته عليه السلام أنه أبلج الحاجبين، في عنقه سطع قال أبو عبيد: أي طول، وقال غيره: نور قلت: والجمع ممكن بل متعين، وقولها إذا صمت فعليه الوقار، أي الهيبة عليه في الحال صمته وسكوته وإذا تكلم سما أي علا على الناس وعلاه البهاء أي في حال كلامه حلو المنطق فصل أي فصيح بليغ يفصل الكلام ويبينه، لا نزر ولا هذر، أي لا قليل ولا كثير، كأن منطقه خرزات نظم، يعني الذي من حسنه وبلاغته وفصاحته وبيانه وحلاوة لسانه، أبهى الناس وأجمله من بعيد وأحلاه وأحسنه من قريب، أي هو مليح من بعيد ومن قريب، وذكرت أنه لا طويل ولا قصير بل هو أحسن من هذا ومن هذا، وذكرت أن أصحابه يعظمونه ويخدمونه ويبادرون إلى طاعته وما ذلك إلا لجلالته عندهم وعظمته في نفوسهم ومحبتهم له وأنه ليس بعابس أي ليس يعبس، ولا يفند أحدا أي يهجنه ويستقل عقله بل جميل المعاشرة حسن الصحبة صاحبه كريم عليه وهو حبيب إليه صلى الله عليه.
حديث هند بن أبي هالة في ذلك وهند هذا هو ربيب رسول الله صلى الله عليه وسلم أمه خديجة بنت خويلد وأبوه أبو هالة كما قدمنا بيانه.
قال يعقوب بن سفيان الفسوي الحافظ رحمه الله: حدثنا سعيد بن حماد الانصاري المصري، وأبو غسان مالك بن إسماعيل الهندي قالا: ثنا جميع بن عمر بن عبد الرحمن العجلي، قال: حدثني
رجل بمكة عن ابن لابي هالة التميمي عن الحسن بن علي قال: سألت خالي هند بن أبي هالة - وكان وصافا - عن حلية رسول الله صلى الله عليه وسلم - وأنا أشتهي أن يصف لي منها شيئا أتعلق به - فقال: كان رسول الله صلى الله عليه وسلم فخما مفخما، يتلالا وجهه تلالؤ القمر ليلة البدر، أطول من المربوع، وأقصر من المشذب، عظيم الهامة رجل الشعر، إذا تفرقت عقيصته (1) فرق وإلا فلا يجاوز شعره شحمة
__________
(1) في رواية البيهقي: عقيقته.
(*)

(6/35)

أذنيه، ذا وفرة، أزهر اللون، واسع الجبين، أزج الحواجب سوابغ في غير قرن، بينهما عرق يدره الغضب أقنى العرنين، له نور يعلوه يحسبه من لم يتأمله أشم، كث اللحية، أدعج سهل الخدين، ضليع الفم، أشنب مفلج الاسنان، دقيق المسربة كأن عنقه جيد دمية في صفاء - يعني الفضة - معتدل الخلق، بادن متماسك، سواء البطن والصدر، عريض الصدر، بعيد ما بين المنكبين، ضخم الكراديس أنور المتجرد، موصول ما بين اللبة والسرة بشعر يجري كالخط، عاري الثديين والبطن مما سوى ذلك، أشعر الذراعين والمنكبين وأعالي الصدر، طويل الزندين، رحب الراحة سبط الغضب، شثن الكفين والقدمين، سابل الاطراف، خمصان الاخمصين، مسيح القدمين ينبو عنهما الماء إذا زال زال قلعا يخطو تكفيا ويمشي هونا ذريع المشية إذا مشى كأنما ينحط من صبب، وإذا التفت التفت جميعا خافض الطرف، نظره إلى الارض أطول من نظره إلى السماء، جل نظره الملاحظة يسوق أصحابه يبدأ من لقيه بالسلام * قلت: صف لي منطقه، قال: كان رسول الله صلى الله عليه وسلم متواصل الاحزان دائم الفكرة، ليست له راحة لا يتكلم في غير حاجة، طويل السكوت يفتتح الكلام ويختمه بأشداقه يتكلم بجوامع الكلم، فصل: لا فضول ولا تقصير.
دمث: ليس بالجافي ولا المهين يعظم النعمة وإن دقت، لا يذم منها شيئا (1) ولا يمدحه ولا يقوم لغضبه إذا تعرض للحق شئ حتى ينتصر له، وفي رواية: لا تغضبه الدنيا وما كان لها، فإذا تعرض للحق لم يعرفه أحد، ولم يقم لغضبه شئ حتى ينتصر له، لا يغضب لنفسه ولا ينتصر لها، إذا أشار بكفه كلها، وإذا تعجب قلبها، وإذا تحدث يصل بها، يضرب براحته اليمنى
باطن (2) إبهامه اليسرى، وإذا عضب أعرض وأشاح، وإذا فرح غض طرفه، جل ضحكه التبسم، ويفتر عن مثل حب الغمام * قال الحسن: فكتمها الحسين (3) بن علي زمانا ثم حدثته فوجدته قد سبقني إليه فسأله عما سألته عنه، ووجدته قد سأل أباه عن مدخله ومخرجه ومجلسه وشكله فلم يدع منه شيئا.
قال الحسن: سألت أبي عن دخول رسول الله صلى الله عليه وسلم فقال: كان دخوله لنفسه مأذون له في ذلك، وكان إذا أوى إلى منزله جزأ دخوله ثلاثة أجزاء: جزءا لله وجزءا لنفسه، ثم جزأ جزأه بين الناس فرد ذلك على العامة والخاصة لا يدخر عنهم شيئا، وكان من سيرته في جزء الامة: إيثار أهل الفضل بأدبه وقسمه على قدر فضلهم في الدين، فمنهم ذو الحاجة، ومنهم ذو الحاجتين، ومنهم ذو الحوائج، فيتشاغل بهم ويشغلهم فيما أصلحهم والامة من مسألته عنهم وإخبارهم بالذي ينبغي ويقول: ليبلغ الشاهد الغائب، وأبلغوني حاجة من لا يستطيع إبلاغي حاجته، فإنه من بلغ سلطانا حاجة من لا يستطيع إبلاغها إياه ثبت الله قدميه يوم القيامة، لا يذكر عنده إلا ذلك، ولا يقبل من أحد غيره.
يدخلون عليه زوارا، ولا يفترقون إلا
__________
(1) في رواية البيهقي: 1 / 288 زاد: لا يذم ذواقا ولا يمدحه.
وفي رواية العلوي: لم يكن ذواقا ولا مدحة.
(2) في رواية البيهقي: بطن.
(3) في الاصل: الحسن، والصواب ما أثبتناه من رواية البيهقي.
(*)

(6/36)

عن ذواق وفي رواية: ولا يتفرقون إلا عن ذوق، ويخرجون أدلة يعني فقهاء.
قال: وسألته عن مخرجه كيف كان يصنع فيه، فقال: كان رسول الله صلى الله عليه وسلم يخزن لسانه إلا بما يعنيهم ويؤلفهم ولا ينفرهم، ويكرم كريم كل قوم ويوليه عليهم، ويحذر الناس، ويحترس منهم من غير أن يطوي عن أحد منهم بشره ولا خاتمه (1)، يتفقد أصحابه، ويسأل الناس عما في الناس، ويحسن الحسن ويقويه، ويقبح القبيح ويوهيه، معتدل الامر غير مختلف، لا يغفل مخافة أن يغفلوا أو يميلوا.
لكل حال عنده عتاد، لا يقصر عن الحق ولا يجوزه، الذين يلونه من الناس خيارهم، أفضلهم عنده أعمهم نصيحة، وأعظمهم عنده منزلة أحسنهم مواساة ومؤازرة.
قال: فسألته عن مجلسه
كيف كان ؟ فقال: كان رسول الله صلى الله عليه وسلم لا يجلس ولا يقوم إلا على ذكر، ولا يوطن الاماكن وينهى عن إيطانها وإذا انتهى إلى قوم جلس حيث ينتهي به المجلس، ويأمر بذلك، يعطي كل جلسائه نصيبه، لا يحسب جليسه، أن أحدا أكرم عليه منه، من جالسه أو قاومه في حاجة صابره حتى يكون هو المنصرف، ومن سأله حاجة لم يرده إلا بها، أو بميسور من القول، قد وسع الناس منه بسطه وخلقه، فصار لهم أبا، وصاروا عنده في الحق سواء، مجلسه مجلس حكم (2) وحياء وصبر وأمانة، لا ترفع فيه الاصوات، ولا تؤبن (3) فيه الحرم، ولا تنشى فلتاته، متعادلين يتفاضلون فيه بالتقوى (4)، متواضعين يوقرون فيه الكبير، ويرحمون الصغير يؤثرون ذا الحاجة، ويحفظون الغريب، قال: فسألته عن سيرته في جلسائه فقال: كان رسول الله صلى الله عليه وسلم دائم البشر، سهل الخلق، لين الجانب ليس بفظ ولا غليظ، ولا سخاب ولا فحاش ولا عياب ولا مزاح.
يتغافل عما لا يشتهي، ولا يؤيس منه ولا يخيب فيه قد ترك نفسه من ثلاث: المراء، والاكثار وما لا يعنيه.
وترك الناس من ثلاث: كان لا يذم أحدا، ولا يعيره، ولا يطلب عورته، ولا يتكلم إلا فيما يرجو ثوابه، إذا تكلم أطرق جلساؤه كأنما على رؤوسهم الطير، فإذا سكت تكلموا، ولا يتنازعون عنده، يضحك مما يضحكون منه، ويتعجب مما يتعجبون منه، ويصبر للغريب على الجفوة في منطقه ومسألته، حتى إذا كان أصحابه ليستجلبونهم (5) في المنطق ويقول: إذا رأيتم طالب حاجة فارفدوه، ولا يقبل الثناء إلا من مكافئ، ولا يقطع على أحد حديثه حتى يجوز فيقطعه بانتهاء أو قيام.
قال: فسألته كيف كان سكوته ؟ قال: كان سكوته على أربع: الحلم والحذر والتقدير والتفكر.
فأما تقديره ففي تسويته النظر والاستماع بين الناس.
وأما تذكره أو قال
__________
(1) في البيهقي: خلقه.
(2) في رواية البيهقي: حلم.
(3) في البيهقي: ولا تؤبه.
(4) في رواية العقيقي نقلها البيهقي: وصاروا عنده في الحق متقاربين يتفاضلون بالتقوى.
سقط منها ما بينهما.
(5) في الاصل: يستحلبونه، وفي التيمورية: يستحلونه، وأثبتنا ما في البيهقي: حتى إذا كان أصحابه
ليستجلبونهم.
(*)

(6/37)

تفكره ففيما يبقى ويفنى، وجمع له لله: الحلم والصبر فكان لا يغضبه شئ ولا يستفزه، وجمع له الحذر في أربع: أخذه بالحسنى (1)، والقيام لهم فيما جمع لهم الدنيا والآخرة صلى الله عليه وسلم * وقد روى هذا الحديث بطوله الحافظ أبو عيسى الترمذي رحمه الله في كتاب شمائل رسول الله صلى الله عليه وسلم عن سفيان بن وكيع بن الجراح عن جميع بن عمر بن عبد الرحمن العجلي: حدثني رجل من ولد أبي هالة زوج خديجة يكنى أبا عبد الله سماه غيره يزيد بن عمر عن ابن لابي هالة عن الحسن بن علي قال: سألت خالي فذكره وفيه حديثه عن أخيه الحسين عن أبيه علي بن أبي طالب * وقد رواه الحافظ أبو بكر البيهقي في الدلائل عن أبي عبد الله الحاكم النيسابوري لفظا وقراءة عليه: أنا أبو محمد الحسن بن محمد بن يحيى بن الحسن بن جعفر بن عبد الله (2) بن الحسين [ بن علي بن الحسين ] (3) بن علي بن أبي طالب القعنبي (4) صاحب كتاب النسب ببغداد، حدثنا إسماعيل بن محمد بن إسحاق بن جعفر بن محمد بن علي بن الحسين بن علي بن أبي طالب أبو محمد بالمدينة سنة ست وستين ومائتين، حدثني علي بن جعفر بن محمد عن أخيه موسى بن جعفر عن جعفر بن محمد [ عن أبيه محمد بن علي عن علي بن الحسين ] (5) قال: قال الحسن: سألت خالي هند بن أبي هالة فذكره.
قال شيخنا الحافظ أبو الحجاج المزي رحمه الله في كتابه الاطراف بعد ذكره ما تقدم من هاتين الطريقين: وروى إسماعيل بن مسلم بن قعنب القعنبي، عن إسحاق بن صالح المخزومي، عن يعقوب التيمي، عن عبد الله بن عباس أنه قال لهند بن أبي هالة - وكان وصافا لرسول الله -: صف لنا رسول الله صلى الله عليه وسلم فذكر بعض هذا الحديث، وقد روى الحافظ البيهقي (6) من طريق صبيح بن عبد الله الفرغاني وهو ضعيف عن عبد العزيز بن عبد الصمد عن جعفر بن محمد عن أبيه، وعن هشام بن عروة عن أبيه عن عائشة حديثا مطولا في صفة النبي صلى الله عليه وسلم قريبا من حديث هند بن أبي هالة.
وسرده البيهقي بتمامه وفي أثنائه تفسير ما فيه من الغريب وفيما ذكرناه غنية عنه والله تعالى أعلم * وروى البخاري عن أبي عاصم الضحاك عن عمر بن سعيد بن أحمد بن
حسين، عن ابن أبي مليكة عن عقبة بن الحارث قال: صلى أبو بكر العصر بعد موت النبي صلى الله عليه وسلم بليال فخرج هو وعلي يمشيان، فإذا الحسن بن علي يلعب مع الغلمان، قال فاحتمله أبو بكر على
__________
(1) زاد ابن سعد في الطبقات 1 / 423: ليقتدى به، وتركه القبيح ليتناهى عنه، واجتهاده الرأي فيما أصلح أمته.
(2) في البيهقي: عبيد الله.
(3) من دلائل البيهقي 1 / 285.
(4) في الدلائل: العقيقي، وهو الحسن العلوي مات سنة 358 ه.
نسابة من آثاره: المثالب وكتاب في النسب ترجم له (الميزان 1 / 521) (تاريخ بغداد: 7 / 421) تنقيح المقال (1 / 309) أعيان الشيعة 23 / 257.
(5) من البيهقي، وفي الاصل: عن علي بن الحسين بن علي عن أبيه محمد بن علي بن الحسين تحريف.
(6) في دلائل النبوة ج 1 / 298.
(*)

(6/38)

كاهله وجعل يقول: [ بأبي، شبيه بالنبي ] (1) ليس شبيها بعلي، وعلي يضحك منهما رضي الله عنهما وقال البخاري: ثنا أحمد بن يونس، ثنا زهير، ثنا إسماعيل عن أبي جحيفة قال: رأيت رسول الله صلى الله عليه وسلم وكان الحسن بن علي يشبهه * وروى البيهقي عن أبي علي الروذباري عن عبد الله بن جعفر (2) بن شوذب الواسطي، عن شعيب بن أيوب الصريفيني، عن عبيد الله بن موسى، عن إسرائيل، عن أبي إسحاق عن هانئ عن علي رضي الله عنه قال: الحسن أشبه برسول الله صلى الله عليه وسلم ما بين الصدر إلى الرأس، والحسين أشبه برسول الله صلى الله عليه وسلم ما كان أسفل من ذلك.
باب ذكر أخلاقه وشمائله الطاهرة صلى الله عليه وسلم قد قدمنا طيب أصله ومحتده، وطهارة نسبه ومولده، وقد قال الله تعالى: * (الله أعلم حيث يجعل رسالته) * [ الانعام: 124 ].
وقال البخاري: حدثنا قتيبة، ثنا يعقوب بن عبد الرحمن، عن عمرو، عن سعيد المقبري عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: " بعثت من خير قرون بني آدم قرنا بعد قرن حتى كنت من القرن الذي كنت فيه " (3) * وفي صحيح مسلم عن واثلة بن
الاسقع قال: قال رسول الله صلى الله عليه وسلم: " إن الله اصطفى قريشا من بني إسماعيل، واصطفى بني هاشم من قريش، واصطفاني من بني هاشم " وقال الله تعالى: * (ن والقلم وما يسطرون * ما أنت بنعمة ربك بمجنون * إن لك لاجرا غير ممنون وإنك لعلى خلق عظيم) * [ القلم: 1 - 4 ] * قال العوفي عن ابن عباس: في قوله تعالى - * (وإنك لعلى خلق عظيم) * يعني - وإنك لعلى دين عظيم - وهو الاسلام * وهكذا قال مجاهد وابن مالك والسدي والضحاك وعبد الرحمن بن زيد بن أسلم، وقال عطية: لعلى أدب عظيم * وقد ثبت في صحيح مسلم من حديث قتادة، عن زرارة بن [ أبي ] (4) أوفى عن سعد بن هشام قال: سألت عائشة أم المؤمنين فقلت: أخبريني عن خلق رسول الله صلى الله عليه وسلم، فقالت: أما تقرأ القرآن ؟ قلت: بلى، فقالت: كان خلقه القرآن * وقد روى الامام أحمد بن إسماعيل بن علية، عن يونس بن عبيد، عن الحسن البصري قال: وسئلت عائشة عن خلق رسول الله صلى الله عليه وسلم فقالت: كان خلقه القرآن * وروى الامام أحمد عن عبد الرحمن بن مهدي والنسائي من حديثه، وابن جرير من حديث ابن وهب كلاهما
__________
(1) من البخاري حديث 3542.
وفي الاصل: ياباي شبه النبي.
وأخرج البخاري الحديث في كتاب فضائل أصحاب النبي صلى الله عليه وآله باب مناقب الحسن والحسين.
(2) في البيهقي 1 / 307: عمر.
(3) فتح الباري 6 / 566.
وهو صفة من صفاته صلى الله عليه وآله ولم يخرجه إلا البخاري.
(4) من مسلم، حديث (139) ص (512).
والحديث أخرجه أحمد في مسنده 6 / 54، 91، 111.
وأبو داود في الصلاة حديث 1342.
وابن ماجة في الاحكام حديث (2333) والنسائي في قيام الليل.
والحاكم في المستدرك 2 / 499 وابن حبان في صحيحه حديث (466).
(*)

(6/39)

عن معاوية بن صالح، عن أبي الزاهرية عن جبير بن نفير قال: حججت فدخلت على عائشة فسألتها عن خلق رسول الله صلى الله عليه وسلم فقالت: كان خلقه القرآن * ومعنى أنه عليه السلام مهما أمره به القرآن امتثله، ومهما نهاه عنه تركه.
هذا ما جبله الله عليه من الاخلاق الجبلية الاصلية
العظيمة التي لم يكن أحد من البشر ولا يكون على أجمل منها، وشرع له الدين العظيم الذي لم يشرعه لاحد قبله، وهو مع ذلك خاتم النبيين فلا رسول بعده ولا نبي صلى الله عليه وسلم، فكان فيه من الحياء والكرم والشجاعة والحلم والصفح والرحمة وسائر الاخلاق الكاملة ما لا يحد ولا يمكن وصفه * وقال يعقوب بن سفيان: ثنا سليمان (1)، ثنا عبد الرحمن ثنا الحسن بن يحيى، ثنا زيد بن واقد، عن بشر بن عبيد الله، عن أبي إدريس الخولاني، عن أبي الدرداء قال: سألت عائشة عن خلق رسول الله صلى الله عليه وسلم، فقالت: كان خلقه القرآن يرضى لرضاه ويسخط لسخطه * وقال البيهقي: أنا أبو عبد الله الحافظ، أنا أحمد بن سهل الفقيه ببخارى، أنا قيس بن أنيف، ثنا قتيبة بن سعيد، ثنا جعفر بن سليمان، عن أبي عمران عن زيد بن بابنوس (2) قال: قلنا لعائشة يا أم المؤمنين كيف كان خلق رسول الله صلى الله عليه وسلم ؟ قالت: كان خلق رسول الله صلى الله عليه وسلم القرآن ثم قالت: أتقرأ سورة المؤمنين ؟ إقرأ: قد أفلح المؤمنون، إلى العشر.
قالت: هكذا كان خلق رسول الله صلى الله عليه وسلم * وهكذا رواه النسائي عن قتيبة * وروى البخاري من حديث هشام بن عروة عن أبيه عن عبد الله بن الزبير في قوله تعالى: * (خذ العفو وأمر بالمعروف وأعرض عن الجاهلين) * [ الاعراف: 199 ].
قال: أمر رسول الله صلى الله عليه وسلم أن يأخذ العفو من أخلاق الناس * وقال الامام أحمد: حدثنا سعيد بن منصور، ثنا عبد العزيز بن محمد، عن محمد بن عجلان، عن القعقاع بن حكيم، عن أبي صالح، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم " إنما بعثت لاتمم صالح الاخلاق " تفرد به أحمد.
ورواه الحافظ أبو بكر الخرائطي في كتابه فقال: وإنما بعثت لاتمم مكارم الاخلاق * وتقدم ما رواه البخاري من حديث أبي إسحاق عن البراء بن عازب قال: كان رسول الله صلى الله عليه وسلم أحسن الناس وجها، وأحسن الناس خلقا * وقال مالك عن الزهري عن عروة عن عائشة أنها قالت: ما خير رسول الله صلى الله عليه وسلم بين أمرين إلا أخذ أيسرهما ما لم يكن إثما فإن كان إثما كان أبعد الناس منه، وما انتقم لنفسه إلا أن تنتهك حرمة الله فينتقم لله بها (3) * ورواه البخاري ومسلم من حديث مالك * وروى مسلم عن أبي كريب، عن أبي أسامة، عن هشام عن أبيه عن
__________
(1) في رواية البيهقي 1 / 309: سليمان بن عبد الرحمن.
(2) من البيهقي، وفي الاصل: بابنوس.
ويزيد بن بابنوس بصري روى عن عائشة وروى عنه أبو عمران الجوني.
ذكره ابن حبان في " الثقات " 5 / 548.
(3) الحديث رواه البخاري: فتح الباري 6 / 566، 10 / 524، 12 / 86.
ومسلم في الفضائل (ح: 77) ومالك في الموطا في كتاب حسن الخلق.
وأبو داود في الادب والترمذي في المناقب.
وأحمد في مسنده (6 / 85، 113، 114، 116، 209، 262).
(*)

(6/40)

عائشة قالت: ما ضرب رسول الله صلى الله عليه وسلم بيده شيئا قط لا عبدا ولا إمرأة ولا خادما إلا أن يجاهد في سبيل الله، ولا نيل منه شئ فينتقم من صاحبه إلا أن ينتهك شئ من محارم الله فينتقم لله عز وجل (1) * وقد قال الامام أحمد: حدثنا عبد الرزاق، أنا معمر.
عن الزهري، عن عروة، عن عائشة قالت: ما ضرب رسول الله صلى الله عليه وسلم بيده خادما له قط ولا إمرأة، ولا ضرب بيده شيئا إلا أن يجاهد في سبيل الله، ولا خير بين شيئين قط إلا كان أحبهما إليه أيسرهما، حتى يكون إثما، فإذا كان إثما كان أبعد الناس من الاثم، ولا انتقم لنفسه من شئ يؤتى إليه حتى تنتهك حرمات الله فيكون هو ينتقم لله عز وجل * وقال أبو داود الطيالسي: ثنا شعبة، عن أبي إسحاق، سمعت أبا عبد الله الجدلي يقول: سمعت عائشة وسألتها عن خلق رسول الله صلى الله عليه وسلم فقالت: لم يكن فاحشا ولا متفحشا، ولا سخابا في الاسواق، ولا يجزى بالسيئة السيئة، ولكن يعفو ويصفح، أو قال يعفو ويغفر.
شك أبو داود (2) * ورواه الترمذي من حديث شعبة وقال: حسن صحيح * وقال يعقوب بن سفيان: ثنا آدم وعاصم بن علي قالا: ثنا ابن أبي ذئب، ثنا صالح مولى التوأمة قال: كان أبو هريرة ينعت رسول الله قال: كان يقبل جميعا ويدبر جميعا بأبي وأمي لم يكن فاحشا ولا متفحشا ولا سخابا في الاسواق * زاد آدم ولم أر مثله قبله ولم أر مثله بعده * وقال البخاري: ثنا عبدان، عن أبي حمزة، عن الاعمش، عن أبي وائل، عن مسروق عن عبد الله بن عمرو قال: لم يكن النبي صلى الله عليه وسلم فاحشا ولا متفحشا وكان يقول: إن من خياركم أحسنكم (3) أخلاقا * ورواه مسلم من حديث الاعمش به * وقد روى البخاري من حديث فليح بن سليمان، عن هلال بن علي، عن عطاء بن يسار عن
عبد الله بن عمرو أنه قال: إن رسول الله موصوف بالتوراة بما هو موصوف في القرآن، * (يا أيها النبي إنا أرسلناك شاهدا ومبشرا ونذيرا) * وحرزا للاميين أنت عبدي ورسولي سميتك المتوكل ليس بفظ ولا غليظ ولا سخاب في الاسواق: ولا يجزى بالسيئة السيئة، ولكن يعفو ويصفح ولن يقبضه حتى يقيم به الملة العوجاء بأن يقولوا: لا إله إلا الله ويفتح أعينا عميا، وآذانا صما، وقلوبا غلفا " وقد روي عن عبد الله بن سلام وكعب الاحبار * وقال البخاري: ثنا مسدد، ثنا يحيى، عن شعبة، عن قتادة، عن عبد الله بن أبي عتبة، عن أبي سعيد قال: كان النبي صلى الله عليه وسلم أشد حياء من العذراء في خدرها (4) * حدثنا ابن بشار ثنا يحيى وعبد الرحمن قالا: ثنا شعبة مثله وإذا كره
__________
(1) مسلم: كتاب الفضائل (ح: 79).
(2) مسند أحمد ج 6 / 236.
(3) في رواية مسلم: أحاسنكم.
والحديث فيه في الفضائل حديث 68 ص 1810.
ورواه البخاري: فتح الباري 6 / 566 و 7 / 102 و 10 / 452، 456.
(4) أخرجه البخاري فتح الباري 6 / 566 و 10 / 513، 521 ومسلم في الفضائل (ح: 67) ص 1809 وابن ماجة في الزهد، والامام أحمد في المسند 3 / 77، 79، 91، 92.
(*)

(6/41)

شيئا عرف ذلك في وجهه، ورواه مسلم من حديث شعبة * وقال الامام أحمد: ثنا أبو عامر، ثنا فليح، عن هلال بن علي، عن أنس بن مالك قال: لم يكن رسول الله صلى الله عليه وسلم سبابا ولا لعانا ولا فاحشا، كان يقول لاحدنا عند المعاتبة: ماله تربت جبينه.
ورواه البخاري عن محمد بن سنان عن فليح * وفي الصحيحين، واللفظ لمسلم: من حديث حماد بن زيد، عن ثابت، عن أنس قال: كان رسول الله صلى الله عليه وسلم أحسن الناس وكان أجود الناس، وكان أشجع الناس، ولقد فزع أهل المدينة ذات ليلة فانطلق ناس قبل الصوت، فتلقاهم رسول الله راجعا وقد سبقهم إلى الصوت وهو على فرس لابي طلحة عرى في عنقه السيف وهو يقول: لم تراعوا لم تراعوا، قال: وجدناه بحرا، أو إنه لبحر، قال وكان فرسا يبطأ (1) * ثم قال مسلم: ثنا بكر بن أبي شيبة، ثنا وكيع،
عن سعيد، عن قتادة عن أنس قال: كان فزع بالمدينة فاستعار رسول الله صلى الله عليه وسلم فرسا لابي طلحة يقال له مندوب فركبه فقال: ما رأينا من فزع وإن وجدناه لبحرا، قال: كنا إذا اشتد البأس اتقينا برسول الله صلى الله عليه وسلم * وقال أبو إسحاق السبيعي، عن حارثة بن مضرب، عن علي بن أبي طالب قال: لما كان يوم بدر اتقينا المشركين برسول الله صلى الله عليه وسلم وكان أشد الناس بأسا (2) * رواه أحمد والبيهقي * وتقدم في غزوة هوزان أنه عليه السلام لما فر جمهور أصحابه يومئذ ثبت وهو راكب بغلته وهو ينوه بإسمه الشريف يقول: أنا النبي لا كذب، أنا ابن عبد المطلب، وهو مع ذلك يركضها إلى نحور الاعداء.
وهذا في غاية ما يكون من الشجاعة العظيمة والتوكل التام صلوات الله عليه * وفي صحيح مسلم: من حديث إسماعيل ابن علية، عن عبد العزيز عن أنس قال: لما قدم رسول الله المدينة أخذ أبو طلحة بيدي فانطلق بنا إلى رسول الله فقال: يا رسول الله إن أنسا غلام كيس فليخدمك قال: فخدمته في السفر والحضر، والله ما قال لي لشئ صنعته لم صنعت هذا هكذا ؟ ولا لشئ لم أصنعه لم لم تصنع هذا هكذا ؟ * وله من حديث سعيد بن أبي بردة، عن أنس قال: خدمت رسول الله تسع سنين فما أعلمه قال لي قط: لم فعلت كذا وكذا ؟ ولا عاب علي شيئا قط * وله من حديث عكرمة بن عمار عن إسحاق قال أنس: كان رسول الله صلى الله عليه وسلم من أحسن الناس خلقا فأرسلني يوما لحاجة فقلت: والله لا أذهب - وفي نفسي أن أذهب لما أمرني به رسول الله صلى الله عليه وسلم - فخرجت حتى أمر على صبيان وهم يلعبون في السوق فإذا رسول الله صلى الله عليه وسلم قد قبض بقفاي من ورائي قال: فنظرت إليه وهو يضحك فقال: يا أنيس ذهبت حيث أمرتك ؟ فقلت: نعم أنا أذهب يا رسول الله.
قال أنس: والله لقد خدمته تسع سنين ما علمته قال لشئ صنعته لم صنعت كذا وكذا أو لشئ تركته هلا فعلت كذا وكذا * وقال الامام أحمد: ثنا كثير، ثنا هشام، ثنا جعفر، ثنا عمران القصير، عن أنس بن مالك قال: خدمت النبي صلى الله عليه وسلم عشر سنين فما أمرني بأمر فتوانيت عنه أو ضيعته فلامني، وإن لامني أحد من أهله إلا
__________
(1) فتح الباري 6 / 95 و 10 / 455، ومسلم في كتاب الفضائل (ح: 48) ص 1802.
(2) دلائل النبوة ج 1 / 324 ومسند أحمد ج 1 / 86.
(*)

(6/42)

قال: دعوه فلو قدر - أو قال قضي - أن يكون كان * ثم رواه أحمد عن علي بن ثابت، عن جعفر، هو ابن برقان، عن عمران البصري، وهو القصير، عن أنس فذكره، تفرد به الامام أحمد * وقال الامام أحمد: ثنا عبد الصمد، ثنا أبي، ثنا أبو التياح، ثنا أنس قال: كان رسول الله صلى الله عليه وسلم أحسن الناس خلقا وكان لي أخ يقال له أبو عمير (1)، قال: أحسبه قال: فطيما، قال: فكان إذا جاء رسول الله صلى الله عليه وسلم فرآه قال: أبا عمير ما فعل النغير، قال نغر كان يلعب به، قال: فربما تحضر الصلاة وهو في بيتنا فيأمر بالبساط الذي تحته فيكنس ثم ينضح ثم يقوم رسول الله صلى الله عليه وسلم ونقوم خلفه يصلي بنا، قال: وكان بساطهم من جريد النخل * وقد رواه الجماعة إلا أبا داود من طرق عن أبي التياح، يزيد بن حميد، عن أنس بنحوه * وثبت في الصحيحين: من حديث الزهري، عن عبيدالله بن عبد الله بن عتبة، عن ابن عباس قال: كان رسول الله صلى الله عليه وسلم أجود الناس، وكان أجود ما يكون في رمضان حين يلقاه جبريل فيدارسه القرآن، فلرسول الله صلى الله عليه وسلم أجود بالخير من الريح المرسلة (2) * وقال الامام أحمد: حدثنا أبو كامل، ثنا حماد بن زيد، ثنا سلم العلوي، سمعت أنس بن مالك: أن النبي صلى الله عليه وسلم رأى على رجل صفرة فكرهها قال فلما قام قال: لو أمرتم هذا أن يغسل عنه هذه الصفرة.
قال: وكان لا يكاد يواجه أحدا بشئ يكرهه * وقد رواه أبو داود والترمذي في الشمائل، والنسائي في اليوم والليلة من حديث حماد بن زيد عن سلم بن قيس العلوي البصري.
قال أبو داود: وليس من ولد علي بن أبي طالب، وكان يبصر في النجوم، وقد شهد عند عدي بن أرطأة على رؤية الهلال فلم يجز شهادته * وقال أبو داود: ثنا عثمان ابن أبي شيبة، ثنا يحيى بن عبد الحميد الحماني، ثنا الاعمش، عن مسلم، عن مسروق، عن عائشة قالت: كان النبي صلى الله عليه وسلم إذا بلغه عن رجل شئ لم يقل ما بال فلان يقول ولكن يقول: ما بال أقوام يقولون كذا وكذا * وثبت في الصحيح أن رسول الله صلى الله عليه وسلم قال: لا يبلغني أحد عن أحد شيئا، إني أحب أن أخرج إليكم وأنا سليم الصدر * وقال مالك: عن إسحاق بن عبد الله بن أبي طلحة، عن أنس بن مالك قال: كنت أمشي مع النبي صلى الله عليه وسلم وعليه برد غليظ الحاشية، فأدركه أعرابي فجبذ
بردائه جبذا شديدا، حتى نظرت إلى صفحة عاتق رسول الله صلى الله عليه وسلم فإذا قد أثرت بها حاشية البرد من شدة جبذته، ثم قال: يا محمد مر لي من مال الله الذي عندك، قال: فالتفت إليه رسول الله صلى الله عليه وسلم
__________
(1) أبو عمير زيد بن سهل بن أبي طلحة الانصاري وهو أخو أنس بن مالك لامه، أمهما أم سليم مات على عهد رسول الله صلى الله عليه وآله.
والحديث رواه البخاري في الادب.
فتح الباري 9 / 572 و 10 / 526.
ومسلم في الادب (5) باب وأبو داود في الادب ح (4969) والترمذي في الصلاة ح 333 وقال: حسن صحيح.
وابن ماجة في الادب ح 3720.
وأحمد في المسند 3 / 115، 119، 188، 190، 201.
(2) أخرجه البخاري فتح الباري 1 / 30، 4 / 116، 6 / 566، 9 / 43، 10 / 445 ومسلم في الفضائل ح (50) ص 1803 والنسائي في باب الفضل.
وأحمد في المسند 1 / 231.
(*)

(6/43)

فضحك ثم أمر له بعطاء (1).
أخرجاه من حديث مالك * وقال الامام أحمد: ثنا زيد بن الحباب، أخبرني محمد بن هلال القرشي، عن أبيه أنه سمع أبا هريرة يقول: كنا مع رسول الله صلى الله عليه وسلم في المسجد فلما قام قمنا معه فجاء أعرابي فقال: اعطني يا محمد، فقال: لا وأستغفر الله، فجذبه بحجزته فخدشه، قال: فهموا به فقال: دعوه قال ثم أعطاه، قال: فكانت يمينه: لا وأستغفر الله، وقد روى أصل هذا الحديث أبو داود والنسائي وابن ماجة من طرق عن محمد بن هلال بن أبي هلال مولى بني كعب، عن أبيه عن أبي هريرة بنحوه * وقال يعقوب بن سفيان: ثنا عبيدالله ابن موسى، عن شيبان، عن الاعمش، عن ثمامة بن عقبة عن زيد بن أرقم قال: كان رجل من الانصار يدخل على رسول الله صلى الله عليه وسلم ويأتمنه، وأنه عقد له عقدا وألقاه في بئر، فصرع (2) ذلك رسول الله صلى الله عليه وسلم فأتاه ملكان يعودانه، فأخبراه أن فلانا عقد له عقدا وهي في بئر فلان، ولقد اصفر الماء من شدة عقده، فأرسل النبي صلى الله عليه وسلم فاستخرج العقد، فوجد الماء قد اصفر فحل العقد، ونام النبي صلى الله عليه وسلم، فلقد رأيت الرجل بعد ذلك يدخل على النبي صلى الله عليه وسلم فما رأيته في وجه النبي صلى الله عليه وسلم حتى مات (3) * قلت والمشهور في الصحيح: أن لبيد بن الاعصم اليهودي هو الذي سحر النبي صلى الله عليه وسلم في
مشط ومثاقة في جف طلعة ذكر تحت بئر ذروان، وأن الحال استمر نحو ستة أشهر أنزل الله سورتي المعوذتين ويقال: إن آياتهما إحدى عشرة آية وأن عقد ذلك الذي سحر فيه كان إحدى عشرة عقدة، وقد بسطنا ذلك في كتابنا التفسير بما فيه كفاية والله أعلم * وقال يعقوب بن سفيان: ثنا أبو نعيم، ثنا عمران بن زيد أبو يحيى الملائي، ثنا زيد العمي، عن أنس بن مالك قال: كان رسول الله صلى الله عليه وسلم إذا صافح أو صافحه الرجل، لا ينزع يده من يده حتى يكون الرجل ينزع يده، وإن استقبله بوجه لا يصرفه عنه حتى يكون الرجل ينصرف عنه، ولا يرى مقدما ركبتيه بين يدي جليس له (4) * ورواه الترمذي وابن ماجة من حديث عمران بن زيد الثعلبي أبي يحيى الطويل الكوفي عن زيد بن الحواري العمي عن أنس به * وقال أبو داود: ثنا أحمد بن منيع، ثنا أبو قطن، ثنا مبارك بن فضالة، عن ثابت البناني، عن أنس بن مالك قال: ما رأيت رجلا قط التقم أذن النبي صلى الله عليه وسلم فينحي رأسه حتى يكون الرجل هو الذي ينحي رأسه، وما رأيت رسول الله آخذا بيده رجل فترك يده حتى يكون الرجل هو الذي يدع يده (5).
تفرد به أبو داود * قال الامام أحمد: وحدثنا محمد بن جعفر وحجاج قالا: ثنا شعبة قال ابن جعفر في حديثه قال:
__________
(1) أخرجه البخاري فتح الباري 6 / 251 و 10 / 275 وفي كتاب الادب (68) باب.
ومسلم في كتاب الزكاة ح 128.
وأخرجه أبو داود في الادب.
والنسائي في القسامة.
وأحمد في المسند 3 / 153، 210.
(2) في رواية البيهقي: فصدع.
(2) الخبر في دلائل النبوة للبيهقي 1 / 319 وأخرجه الذهبي في التاريخ وابن سعد في الطبقات 2 / 199.
(4) رواه البيهقي في الدلائل 1 / 320 والترمذي في الزهد، وقال: غريب.
وأخرجه ابن ماجة في الادب.
(5) أخرجه أبو داود في الادب باب في حسن العشرة ح 4794.
(*)

(6/44)

سمعت علي بن يزيد قال قال: أنس بن مالك إن كانت الوليدة من ولائد أهل المدينة لتجئ فتأخذ بيد رسول الله صلى الله عليه وسلم فما ينزع يده من يدها حتى تذهب به حيث شاءت * ورواه ابن ماجة من حديث شعبة، وقال الامام أحمد: ثنا هشيم، ثنا حميد عن أنس بن مالك قال: إن كانت الامة
من أهل المدينة لتأخذ بيد رسول الله صلى الله عليه وسلم فتنطلق به في حاجتها * وقد رواه البخاري في كتاب الادب من صحيحه معلقا فقال: وقال محمد بن عيسى هو ابن الطباع: ثنا هشيم فذكره * وقال الطبراني: ثنا أبو شعيب الحراني، ثنا يحيى بن عبد الله البابلتي، ثنا أيوب بن نهيك، سمعت عطاء بن أبي رباح، سمعت ابن عمر، سمعت رسول الله صلى الله عليه وسلم رأى صاحب بز فاشترى منه قميصا بأربعة دراهم فخرج وهو عليه فإذا رجل من الانصار فقال: يا رسول الله اكسني قميصا كساك الله من ثياب الجنة فنزع القميص فكساه إياه ثم رجع إلى صاحب الحانوت فاشترى منه قميصا بأربعة دراهم وبقي معه درهمان، فإذا هو بجارية في الطريق تبكي فقال: ما يبكيك ؟ فقالت: يا رسول الله دفع إلي أهلي درهمين أشتري بهما دقيقا فهلكا، فدفع إليها رسول الله الدرهمين الباقيين ثم انقلب وهو تبكي فدعاها فقال ما يبكيك وقد أخذت الدرهمين ؟ فقالت: أخاف أن يضربوني، فمشى معها إلى أهلها فسلم فعرفوا صوته ثم عاد فسلم ثم عاد فسلم ثم عاد فثلث فردوا، فقال: أسمعتم أول السلام ؟ قالوا: نعم ولكن أحببنا أن تزيدنا من السلام فما أشخصك بأبينا وأمنا، فقال: أشفقت هذه الجارية أن تضربوها، فقال صاحبها: هي حرة لوجه الله لممشاك معها، فبشرهم رسول الله بالخير والجنة.
ثم قال: لقد بارك الله في العشرة: كسا الله نبيه قميصا ورجلا من الانصار قميصا وأعتق الله منها رقبة وأحمد الله هو الذي رزقنا هذا بقدرته * هكذا رواه الطبراني وفي إسناده أيوب بن نهيك الحلبي وقد ضعفه أبو حاتم، وقال أبو زرعة منكر الحديث، وقال الازدي متروك * وقال الامام أحمد: ثنا عفان، ثنا حماد، عن ثابت، عن أنس: أن إمرأة كان في عقلها شئ فقالت: يا رسول الله إن لي حاجة، فقال: يا أم فلان انظري أي الطرق شئت، فقام معها يناجيها حتى قضت حاجتها (1)، وهكذا رواه مسلم من حديث حماد بن سلمة * وثبت في الصحيحين من حديث الاعمش عن أبي حازم عن أبي هريرة قال: ما عاب رسول الله صلى الله عليه وسلم طعاما قط إن اشتهاه أكله وإلا تركه * وقال الثوري عن الاسود بن قيس عن شيخ العوفي (2) عن جابر قال: أتانا رسول الله في منزلنا فذبحنا له شاة فقال: كأنهم علموا أنا نحب اللحم الحديث، وقال محمد بن إسحاق عن يعقوب ابن عتبة، عن عمر بن
عبد العزيز، عن يوسف بن عبد الله بن سلام عن أبيه قال: كان رسول الله صلى الله عليه وسلم إذا جلس
__________
(1) رواه مسلم في الفضائل ح (76) ص 1812.
وأحمد في مسنده 3 / 285.
(2) قال في هامش النسخة المطبوعة: " لعله شقيق الكوفي، وهو شقيق بن سلمة الاسدي أبو وائل الكوفي أحد سادة التابعين، وقد أخذ عنه الاسود بن قيس.
محمود الامام ".
(*)

(6/45)

يتحدث، كثيرا ما يرفع طرفه إلى السماء (3)، وهكذا رواه أبو داود في كتاب الادب من سننه من حديث محمد بن إسحاق به * وقال أبو داود: حدثنا سلمة بن شعيب، ثنا عبد الله بن إبراهيم، ثنا إسحاق بن محمد الانصاري، عن ربيح بن عبد الرحمن، عن أبيه عن جده أبي سعيد الخدري أن رسول الله صلى الله عليه وسلم كان إذا جلس احتبى بيده * ورواه البزار في مسنده ولفظه: كان إذا جلس نصب ركبتيه واحتبى بيديه، ثم قال أبو داود: ثنا حفص بن عمر وموسى بن إسماعيل قالا: ثنا عبد الرحمن بن حسان العنبري، حدثني جدتاي صفية ودحيبة ابنتا عليبة قال موسى ابنة حرملة وكانتا ربيبتي قيلة بنت مخرمة وكانت جدة أبيهما أنها أخبرتهما أنها رأت رسول الله صلى الله عليه وسلم وهو قاعد القرفصاء قالت: فلما رأيت رسول الله المتخشع في الجلسة أرعدت من الفرق * ورواه الترمذي في الشمائل وفي الجامع عن عبد بن حميد، عن عفان بن مسلم بن عبد الله بن حسان به.
وهو قطعة من حديث طويل قد ساقه الطبراني بتمامه في معجمه الكبير * وقال البخاري: ثنا الحسن بن الصباح البزار، ثنا سفيان عن الزهري، عن عروة، عن عائشة أن رسول الله صلى الله عليه وسلم: كان يحدث حديثا لوعده العاد لاحصاه.
قال البخاري: وقال الليث: حدثني يونس، عن ابن شهاب أخبرني عروة بن الزبير عن عائشة أنها قالت: ألا أعجبك أبو فلان جاء فجلس إلى جانب حجرتي يحدث عن رسول الله صلى الله عليه وسلم يسمعني ذلك وكنت أسبح فقام قبل أن أقضي سبحتي ولو أدركته لرددت عليه إن رسول الله صلى الله عليه وسلم لم يكن يسرد الحديث كسردكم * وقد رواه أحمد: عن علي بن إسحاق، ومسلم عن حرملة، وأبو داود عن سليمان بن داود كلهم عن ابن وهب عن يونس بن يزيد به، وفي روايتهم: ألا أعجبك من أبي هريرة فذكرت نحوه * وقال الامام أحمد: حدثنا وكيع، عن
سفيان، عن أسامة، عن الزهري عن عروة عن عائشة قالت: كان كلام النبي صلى الله عليه وسلم فصلا يفهمه كل أحد لم يكن يسرد سردا * وقد رواه أبو داود عن ابن أبي شيبة عن وكيع * وقال أبو يعلى: ثنا عبد الله بن محمد بن أسماء، ثنا عبد الله بن مسعر، حدثني شيخ أنه سمع جابر بن عبد الله - أو ابن عمر - يقول: كان في كلام النبي صلى الله عليه وسلم ترتيل أو ترسيل (2) * وقال الامام أحمد: حدثنا عبد الصمد، حدثنا عبد الله بن المثنى، عن ثمامة، عن أنس أن رسول الله صلى الله عليه وسلم كان إذا تكلم بكلمة رددها ثلاثا وإذا أتى قوما يسلم عليهم سلم ثلاثا، ورواه البخاري من حديث عبد الصمد * وقال أحمد: ثنا أبو سعيد بن أبي مريم، ثنا عبد الله بن المثنى، سمعت ثمامة بن أنس يذكر أن أنسا كان إذا تكلم تكلم ثلاثا ويذكر أن النبي صلى الله عليه وسلم: كان إذا تكلم تكلم ثلاثا، وكان يستأذن ثلاثا وجاء في الحديث الذي رواه الترمذي: عن عبد الله بن المثنى، عن ثمامة، عن أنس أن رسول الله صلى الله عليه وسلم كان إذا تكلم يعيد الكلمة ثلاثا لتعقل عنه، ثم قال الترمذي حسن صحيح غريب * وفي الصحيح أنه قال: أوتيت جوامع الكلم وأختصر الحكم اختصارا * قال الامام أحمد
__________
(1) سنن أبي داود - كتاب الادب حديث 4837.
ودلائل البيهقي 1 / 321.
(2) سنن أبي داود - كتاب الادب حديث 4838.
(*)

(6/46)

حدثنا حجاج، حدثنا ليث، حدثني عقيل بن خالد عن ابن شهاب عن سعيد بن المسيب أن أبا هريرة قال: سمعت رسول الله صلى الله عليه وسلم يقول: بعثت بجوامع الكلم، ونصرت بالرعب، وبينا أنا نائم أوتيت بمفاتيح خزائن الارض فوضعت في يدي (1)، وهكذا رواه البخاري من حديث الليث * وقال أحمد: حدثنا إسحاق بن عيسى، ثنا ابن لهيعة عن عبد الرحمن الاعرج عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: نصرت بالرعب، وأوتيت جوامع الكلم، وبينا أنا نائم أتيت بمفاتيح خزائن الارض فوضعت في يدي (2) * تفرد به أحمد من هذا الوجه، وقال أحمد: حدثنا يزيد، ثنا محمد بن عمرو، عن أبي سلمة عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم نصرت بالرعب، وأوتيت جوامع الكلم، وجعلت لي الارض مسجدا وطهورا، وبينا أنا نائم أتيت
بمفاتيح خزائن الارض فتلت في يدي، تفرد به أحمد من هذا الوجه وهو على شرط مسلم * وثبت في الصحيحين: من حديث ابن وهب، عن عمرو بن الحرث، حدثني أبو النضر، عن سليمان بن يسار، عن عائشة قالت: ما رأيت رسول الله صلى الله عليه وسلم مستجمعا ضاحكا حتى أرى منه لهواته إنما كان يتبسم (3) * وقال الترمذي: ثنا قتيبة، ثنا ابن لهيعة عن عبد الله بن المغيرة عن عبد الله بن الحرث بن جزء قال: ما رأيت أحدا أكثر تبسما من رسول الله صلى الله عليه وسلم * ثم رواه من حديث الليث، عن يزيد بن أبي حبيب، عن عبد الله بن الحرث بن جزء قال: ما كان ضحك رسول الله صلى الله عليه وسلم إلا تبسما، ثم قال صحيح * وقال مسلم: ثنا يحيى بن يحيى، ثنا أبو خيثمة، عن سماك بن حرب قلت لجابر بن سمرة: أكنت تجالس رسول الله صلى الله عليه وسلم ؟ قال: نعم كثيرا كان لا يقوم من مصلاه الذي يصلي فيه الصبح حتى تطلع الشمس [ فإذا طلعت الشمس ] (4) قام، وكانوا يتحدثون فيأخذون في أمر الجاهلية فيضحكون ويتبسم رسول الله صلى الله عليه وسلم * وقال أبو داود الطيالسي: ثنا شريك وقيس بن سعد، عن سماك بن حرب، قال: قلت لجابر بن سمرة: أكنت تجالس النبي صلى الله عليه وسلم ؟ قال: نعم كان قليل الصمت، قليل الضحك فكان أصحابه ربما يتناشدون الشعر عنده وربما قال الشئ من أمورهم فيضحكون وربما يتبسم * وقال الحافظ أبو بكر البيهقي: أنا أبو عبد الله الحافظ وأبو سعيد بن أبي عمرو، قالا: ثنا أبو العباس: محمد بن يعقوب، ثنا محمد بن إسحاق، أنا أبو عبد الرحمن المقري، ثنا الليث بن سعد، عن الوليد بن أبي الوليد أن سليمان بن خارجة أخبره عن خارجة بن زيد - يعني ابن ثابت - أن نفرا دخلوا على أبيه فقالوا: حدثنا عن
__________
(1) أخرجه مسلم في صحيحه 1 / 371 والبخاري في الجهاد - باب (122).
وأحمد في مسنده: 2 / 264، 455.
(2) مسند أحمد ج 2 / 268، 314، ؟ ؟ 4.
(3) أخرجه البخاري في كتاب التفسير فتح الباري 8 / 578 وكتاب الادب 10 / 504.
ومسلم في الاستسقاء ص (616) وأبو داود في الادب حديث 5098 والامام أحمد في المسند 6 / 66.
(4) سقطت من الاصل واستدركت من صحيح مسلم 1 / 463.
(*)

(6/47)

بعض أخلاق رسول الله صلى الله عليه وسلم، فقال: كنت جاره فكان إذا نزل الوحي بعث إلي فأتيه فأكتب الوحي، وكنا إذا ذكرنا الدنيا ذكرها معنا، وإذا ذكرنا الآخرة ذكرها معنا، وإذا ذكرنا الطعام ذكره معنا.
فكل هذا نحدثكم عنه (1) * ورواه الترمذي في الشمائل عن عباس الدوري عن أبي عبد الرحمن، عن عبد الله بن يزيد المقري به نحوه.
كرمه عليه السلام تقدم ما أخرجاه في الصحيحين من طريق الزهري عن عبيد الله بن عبد الله، عن ابن عباس قال: كان رسول الله صلى الله عليه وسلم أجود الناس، وكان أجود ما يكون في شهر رمضان حين يلقاه جبريل بالوحي فيدارسه القرآن فلرسول الله صلى الله عليه وسلم أجود بالخير من الريح المرسلة، وهذا التشبيه في غاية ما يكون من البلاغة في تشبيهه الكرم بالريح المرسلة في عمومها وتواترها وعدم انقطاعها * وفي الصحيحين من حديث سفيان بن سعيد الثوري، عن محمد بن المنكدر، عن جابر بن عبد الله قال: ما سئل رسول الله صلى الله عليه وسلم شيئا قط فقال لا (2) * وقال الامام أحمد: حدثنا ابن أبي عدي، عن حميد، عن موسى بن أنيس، عن أنس أن رسول الله صلى الله عليه وسلم لم يسأل شيئا على الاسلام إلا أعطاه، قال: فأتاه رجل فأمر له بشاء كثير بين جبلين من شاء الصدقة، قال: فرجع إلى قومه فقال: يا قوم اسلموا فإن محمدا يعطي عطاء ما يخشى الفاقة (3).
ورواه مسلم عن عاصم بن النضر عن خالد بن الحارث عن حميد * وقال أحمد: ثنا عفان، ثنا حماد، ثنا ثابت، عن أنس أن رجلا سأل النبي صلى الله عليه وسلم فأعطاه غنما بين جبلين فأتى قومه فقال: يا قوم اسلموا، فإن محمدا يعطي عطاء ما يخلف الفاقة، فإن كان الرجل ليجئ إلى رسول الله ما يريد إلا الدنيا، فما يمسي حتى يكون دينه أحب إليه وأعز عليه من الدنيا وما فيها * ورواه مسلم من حديث حماد بن سلمة به.
وهذا العطاء ليؤلف به قلوب ضعيفي القلوب في الاسلام، ويتألف آخرين ليدخلوا في الاسلام كما فعل يوم حنين حين قسم تلك الاموال الجزيلة من الابل والشاء والذهب والفضة في المؤلفة، ومع هذا لم يعط الانصار وجمهور المهاجرين شيئا، بل أنفق فيمن كان يحب أن يتألفه على الاسلام، وترك
أولئك لما جعل الله في قلوبهم من الغنى والخير، وقال مسليا لمن سأل عن وجه الحكمة في هذه القسمة لمن عتب من جماعة الانصار: أما ترضون أن يذهب الناس بالشاء والبعير، وتذهبون برسول الله تحوزونه إلى رحالكم ؟ قالوا: رضينا يا رسول الله * وهكذا أعطى عمه العباس بعدما أسلم حين جاءه ذلك المال من البحرين فوضع بين يديه في المسجد رجاء العباس فقال: يا رسول الله اعطني فقد فاديت نفسي يوم بدر وفاديت عقيلا، فقال: خذ، فنزع ثوبه عنه وجعل
__________
(1) دلائل النبوة للبيهقي ج 1 / 324 والترمذي في الشمائل.
تحفة الاشراف للمزي (3 / 213).
(2) أخرجه البخاري في الادب.
ومسلم في فضائل النبي.
والترمذي في الشمائل عن بندار عن ابن مهدي.
(3) مسند أحمد 1 / 231 ومسلم في الفضائل ص (1803) والنسائي 4 / 125 في باب الفضل والجود.
(*)

(6/48)

يضع فيه من ذلك المال ثم قام ليقله فلم يقدر فقال لرسول الله: ارفعه علي، قال: لا أفعل، فقال: مر بعضهم ليرفعه علي، فقال: لا، فوضع منه شيئا ثم عاد فلم يقدر فسأله أن يرفعه أو أن يأمر بعضهم برفعه فلم يفعل، فوضع منه ثم احتمل الباقي وخرج به من المسجد ورسول الله صلى الله عليه وسلم يتبعه بصره عجبا من حرصه * قلت: وقد كان العباس رضي الله عنه رجلا شديدا طويلا نبيلا، فأقل ما احتمل شئ يقارب أربعين ألفا والله أعلم * وقد ذكره البخاري في صحيحه في مواضع معلقا بصيغة الجزم وهذا يورد في مناقب العباس لقوله تعالى: * (يا أيها النبي قل لمن في أيديكم من الاسرى إن يعلم الله في قلوبكم خيرا ويؤتكم خيرا مما أخذ منكم ويغفر لكم والله غفور رحيم) * [ الانفال: 70 ] * وقد تقدم عن أنس بن مالك خادمه عليه السلام أنه قال: كان رسول الله صلى الله عليه وسلم أجود الناس، وأشجع الناس، الحديث * وكيف لا يكون كذلك وهو رسول الله صلى الله عليه وسلم المجبول على أكمل الصفات، الواثق بما في يدي الله عز وجل، الذي أنزل الله عليه في محكم كتابه العزيز: * (وما لكم ألا تنفقوا في سبيل الله ولله ميراث السموات والارض) * الآية * وقال تعالى: * (وما أنفقتم من شئ فهو يخلفه وهو خير الرازقين) * [ سبأ: 39 ] وهو عليه السلام القائل لمؤذنه بلال وهو الصادق المصدوق في الوعد والمقال: " أنفق بلال ولا تخش من
ذي العرش إقلالا " وهو القائل عليه السلام " ما من يوم تصبح العباد فيه إلا وملكان يقول أحدهما: اللهم أعط منفقا خلفا، ويقول الآخر: اللهم أعط ممسكا تلفا " وفي الحديث الآخر أنه قال لعائشة: " لا توعي فيوعي الله عليك، ولا توكي فيوكي الله عليك " * وفي الصحيح أنه عليه السلام قال: يقول الله تعالى: * (ابن آدم أنفق أنفق عليك) * فكيف لا يكون أكرم الناس وأشجع الناس، وهو المتوكل الذي لا أعظم منه في توكله، الواثق برزق الله ونصره، المستعين بربه في جميع أمره ؟ ثم قد كان قبل بعثته وبعدها وقبل هجرته، ملجأ الفقراء والارامل، والايتام والضعفاء، والمساكين، كما قال عمه أبو طالب فيما قدمناه من القصيدة المشهورة وما ترك قوم لا أبالك سيدا * يحوط الذمار غير ذرب موكل وأبيض يستسقي الغمام بوجهه * ثمال اليتامى عصمة للارامل يلوذ به الهلال من آل هاشم * فهم عنده في نعمة وفواضل ومن تواضعه ما روى الامام أحمد من حديث حماد بن سلمة عن ثابت زاد النسائي - وحميد عن أنس - أن رجلا قال لرسول الله صلى الله عليه وسلم يا سيدنا وابن سيدنا، فقال رسول الله صلى الله عليه وسلم: يا أيها الناس قولوا بقولكم ولا يستهوينكم الشيطان، أنا محمد بن عبد الله ورسوله، والله ما أحب أن ترفعوني فوق ما رفعني الله * وفي صحيح مسلم عن عمر بن الخطاب قال: قال رسول الله لا تطروني كما أطرت النصارى عيسى بن مريم، فإنما أنا عبد، فقولوا: عبد الله ورسوله * وقال الامام أحمد: حدثنا يحيى عن شعبة، حدثني الحكم عن إبراهيم عن الاسود قال: قلت لعائشة: ما كان رسول الله صلى الله عليه وسلم يصنع في أهله ؟ قالت: كان في مهنة أهله، فإذا حضرت الصلاة خرج إلى

(6/49)

الصلاة (1) * وحدثنا وكيع ومحمد بن جعفر قالا: حدثنا شعبة، عن الحكم، عن إبراهيم عن الاسود قال: قلت لعائشة: ما كان النبي صلى الله عليه وسلم يصنع إذا دخل بيته ؟ قالت: كان يكون في مهنة أهله، فإذا حضرت الصلاة خرج فصلى * ورواه البخاري عن آدم عن شعبة * وقال الامام أحمد: حدثنا عبدة، ثنا هشام بن عروة عن رجل قال: سئلت عائشة: ما كان رسول الله صلى الله عليه وسلم
يصنع في بيته ؟ قالت: كان يرقع الثوب ويخصف النعل ونحو هذا، وهذا منقطع من هذا الوجه * وقد قال عبد الرزاق: أنا معمر عن الزهري عن عروة وهشام بن عروة عن أبيه قال: سأل رجل عائشة هل كان رسول الله صلى الله عليه وسلم يعمل في بيته ؟ قالت: نعم، كان يخصف نعله، ويخيط ثوبه كما يعمل أحدكم في بيته (2) * رواه البيهقي فاتصل الاسناد * وقال البيهقي: أنا أبو الحسين بن بشران، أنا أبو جعفر محمد بن عمرو بن البختري (3) - إملاء - حدثنا محمد بن إسماعيل السلمي، حدثنا أبو (4) صالح، حدثني معاوية بن صالح، عن يحيى بن سعيد عن عمرة قالت: قلت (5) لعائشة: ما كان يعمل رسول الله صلى الله عليه وسلم في بيته ؟ قالت: كان رسول الله صلى الله عليه وسلم بشرا من البشر، يفلي ثوبه، ويحلب شاته، ويخدم نفسه * ورواه الترمذي في الشمائل عن محمد بن إسماعيل عن عبد الله بن صالح، عن معاوية بن صالح، عن يحيى بن سعيد، عن عمرة قالت: قيل لعائشة ما كان يعمل رسول الله صلى الله عليه وسلم في بيته الحديث * وروى ابن عساكر من طريق أبي أسامة، عن حارثة بن محمد الانصاري عن عمرة قالت: قلت لعائشة: كيف كان رسول الله صلى الله عليه وسلم في أهله ؟ قالت: كان ألين الناس، وأكرم الناس، وكان ضحاكا بساما * وقال أبو داود الطيالسي: ثنا شعبة، حدثني مسلم أبو عبد الله الاعور، سمع أنسا يقول: كان رسول الله صلى الله عليه وسلم يكثر الذكر ويقل اللغو، ويركب الحمار، ويلبس الصوف، ويجيب دعوة المملوك، ولو رأيته يوم خيبر على حمار خطامه من ليف * وفي الترمذي وابن ماجة من حديث مسلم بن كيسان الملائي عن أنس بعض ذلك * وقال البيهقي: أنا أبو عبد الله الحافظ - إملاء - ثنا أبو بكر محمد بن جعفر الآدمي القاري ببغداد، ثنا عبد الله بن أحمد بن إبراهيم الدروري (6)، ثنا أحمد بن نصر بن مالك الخزاعي، ثنا علي بن الحسين بن واقد، عن أبيه قال: سمعت يحيى بن عقيل يقول: سمعت عبد الله بن أبي أوفى يقول: كان رسول الله صلى الله عليه وسلم يكثر الذكر، ويقل اللغو، ويطيل الصلاة،
__________
(1) مسند أحمد 6 / 49، 126، 206.
والبخاري في الاذان.
فتح الباري 2 / 162 وفي النفقات 9 / 507.
وفي الادب.
فتح الباري 10 / 461.
والترمذي في صفة القيامة حديث 2489 وقال هذا حديث صحيح.
(2) مسند أحمد 6 / 121، 167، 260.
(3) في نسخ البداية المطبوعة: البحتري تحريف.
(4) في دلائل البيهقي 1 / 328، وفي نسخ البداية المطبوعة: " ابن صالح ".
(5) في البيهقي: قيل.
(6) في البيهقي: الدروقي.
(*)

(6/50)

ويقصر الخطبة، ولا يستنكف أن يمشي مع العبد، ولا مع الارملة، حتى يفرغ لهم من حاجاتهم (1) * ورواه النسائي عن محمد بن عبد العزيز، عن أبي زرعة، عن الفضل بن موسى، عن الحسين بن واقد، عن يحيى بن عقيل الخزاعي البصري عن ابن أبي أوفى بنحوه * وقال البيهقي: أنا أبو عبد الله الحافظ، ثنا أبو بكر: إسماعيل بن محمد بن إسماعيل الفقيه بالري، ثنا أبو بكر محمد بن الفرج الازرق، ثنا هاشم بن القاسم، ثنا شيبان أبو معاوية، عن أشعث بن أبي الشعثاء عن أبي بردة عن أبي موسى (2) قال: كان رسول الله صلى الله عليه وسلم يركب الحمار، ويلبس الصوف، ويعتقل الشاة، ويأتي مراعاة الضيف، وهذا غريب من هذا الوجه، ولم يخرجوه وإسناده جيد * وروى محمد بن سعد، عن إسماعيل بن أبي فديك، عن موسى بن يعقوب الزمعي (3)، عن سهل مولى عتيبة (4)، أنه كان نصرانيا من أهل مريس (5)، وأنه كان في حجر عمه، وأنه قال: قرأت يوما في مصحف (6) لعمي، فإذا فيه ورقة بغير الخط وإذا فيها نعت محمد، صلى الله عليه وسلم: لا قصير ولا طويل أبيض ذو ضفيرتين، بين كتفيه خاتم، يكثر الاحتباء، ولا يقبل الصدقة، ويركب الحمار والبعير، ويحتلب الشاة، ويلبس قميصا مرقوعا، ومن فعل ذلك فقد برئ من الكبر، وهو من ذرية إسماعيل إسمه أحمد.
قال: فلما جاء عمي ورآني قد قرأتها ضربني وقال: مالك وفتح هذه، فقلت: إن فيها نعت أحمد، فقال: إنه لم يأت بعد * وقال الامام أحمد: ثنا إسماعيل، ثنا أيوب، عن عمرو، عن سعيد، عن إنس قال: ما رأيت أحدا كان أرحم بالعيال من رسول الله صلى الله عليه وسلم، وذكر الحديث، ورواه مسلم عن زهير بن حرب عن إسماعيل بن علية به * وقال الترمذي في الشمائل: ثنا محمود بن غيلان، ثنا أبو داود عن شعبة عن الاشعث بن سليم،
[ قال ] سمعت عمتي تحدث عن عمها قال: بينا أنا أمشي بالمدينة إذا إنسان خلفي يقول: ارفع إزارك فأنه أنقى وأبقى، [ فنظرت ] فإذا هو رسول الله، فقلت: يا رسول الله إنما هي بردة ملحاء، قال: أمالك في أسوة ؟ فإذا إزاره إلى نصف ساقيه * ثم قال: ثنا سويد بن نصر، ثنا عبد الله بن المبارك، عن موسى بن عبيدة عن إياس بن سلمة عن أبيه قال: كان عثمان بن عفان متزرا إلى أنصاف ساقيه قال: هكذا كانت أزرة صاحبي صلى الله عليه وسلم * وقال أيضا: ثنا يوسف بن عيسى، ثنا
__________
(1) دلائل النبوة ج 1 / 329.
وأخرجه النسائي في الصلاة تحفة الاشراف 4 / 290.
والحاكم في المستدرك 2 / 614 وقال: " هذا حديث صحيح على شرط الشيخين ولم يخرجاه ".
(2) في البيهقي 1 / 329: عن أبي بردة قال:...(3) من ابن سعد 1 / 363 وفي الاصل الربعي.
(4) من ابن سعد، وفي الاصل عتبة.
(5) مريس: لعلها المريسة كما في معجم البلدان قال: وهي جزيرة في بلاد النوبة.
(6) في ابن سعد: وانه كان يقرأ الانجيل، قال: فأخذت مصحفا لعمي فقرأته...حتى مرت بي ورقة، فأنكرت كتابتها حين مرت بي ومسستها بيدي، قال: فنظرت فإذا فصول الورقة ملصق بغراء، قال: ففتقتها فإذا فيها نعت محمد صلى الله عليه وآله:..الطبقات 1 / 363.
(*)

(6/51)

وكيع، ثنا الربيع بن صبيح، ثنا يزيد بن أبان، عن أنس بن مالك قال: كان رسول الله صلى الله عليه وسلم يكثر القناع، كأن ثوبه ثوب زيات، وهذا فيه غرابة ونكارة.
والله أعلم * وروى البخاري، عن علي بن الجعد، عن شعبة، عن [ سيار بن الحكم ] (1) عن ثابت عن أنس أن رسول الله صلى الله عليه وسلم مر على صبيان يلعبون فسلم عليهم * ورواه مسلم من وجه آخر عن شعبة.
مزاحه عليه السلام وقال ابن لهيعة: حدثني عمارة بن غزية، عن إسحاق بن عبد الله بن أبي طلحة عن أنس قال: كان رسول الله صلى الله عليه وسلم من أفكه الناس مع صبي (2) * وقد تقدم حديثه في ملاعبته أخاه أبا
عمير، وقوله أبا عمير ما فعل النغير، يذكره بموت نغر كان يلعب به ليخرجه (3) بذلك كما جرت به عادة الناس من المداعبة مع الاطفال الصغار * وقال الامام أحمد: ثنا خلف بن الوليد، ثنا خالد بن عبد الله، عن حميد الطويل، عن أنس بن مالك: أن رجلا أتى النبي صلى الله عليه وسلم فاستحمله فقال رسول الله صلى الله عليه وسلم: إنا حاملوك على ولد ناقة، فقال: يا رسول الله ما أصنع بولد ناقة ؟ فقال رسول الله صلى الله عليه وسلم: وهل تلد الابل إلا النوق (4) ؟ * ورواه أبو داود عن وهب بن بقية، والترمذي عن قتيبة كلاهما عن خالد بن عبد الله الواسطي الطحان به، وقال الترمذي صحيح غريب * وقال أبو داود في هذا الباب: ثنا يحيى بن معين، ثنا حجاج بن محمد، ثنا يونس بن أبي إسحاق، عن أبي إسحاق، عن العيزار بن حريث (5)، عن النعمان بن بشير قال: استأذن أبو بكر على النبي صلى الله عليه وسلم فسمع صوته عائشة عاليا على رسول الله، فلما دخل تناولها ليلطمها وقال: ألا أراك ترفعين صوتك على رسول الله !، فجعل النبي صلى الله عليه وسلم يحجزه، وخرج أبو بكر مغضبا، فقال رسول الله حين خرج أبو بكر: كيف رأيتيني أنقذتك من الرجل ؟ فمكث أبو بكر أياما ثم استأذن على رسول الله فوجدهما قد اصطلحا.
فقال لهما: أدخلاني في سلمكما كما أدخلتماني في حربكما، فقال رسول الله صلى الله عليه وسلم: قد فعلنا قد فعلنا * وقال أبو داود: ثنا مؤمل بن الفضل، ثنا الوليد بن مسلم، عن عبد الله بن العلاء عن بشر بن عبيد الله، عن أبي إدريس الخولاني عن عوف بن مالك الاشجعي قال: أتيت رسول الله في غزوة تبوك وهو في قبة من أدم.
فسلمت فرد وقال: ادخل، فقلت: أكلي يا رسول الله فقال: كلك، فدخلت * وحدثنا صفوان بن صالح، ثنا الوليد بن
__________
(1) من البخاري ومسلم، وفي الاصل يسار أبي الحكم تحريف.
أخرجه البخاري في كتاب الاستئذان - باب التسليم على الصبيان.
ومسلم في السلام ص (1708).
(2) رواه البيهقي في الدلائل 1 / 331.
(3) لعلها ليمازحه.
(4) سنن أبي داود - باب ما جاء في المزاح حديث 4998.
(5) من سنن أبي داود: حديث 4999، وفي الاصل حرب.
(*)

(6/52)

عثمان بن أبي العاتكة (1) إنما قال: " أدخل كلي " من صغر القبة * ثم قال أبو داود: ثنا إبراهيم بن مهدي، ثنا شريك عن عاصم عن أنس قال: قال لي رسول الله صلى الله عليه وسلم يا ذا الاذنين * قلت: ومن هذا القبيل ما رواه الامام أحمد: ثنا عبد الرزاق، ثنا معمر، عن ثابت، عن أنس أن رجلا من أهل البادية كان إسمه زاهرا وكان يهدي النبي صلى الله عليه وسلم الهدية من البادية، فيجهزه النبي صلى الله عليه وسلم إذا أراد أن يخرج، فقال رسول الله: إن زاهرا باديتنا ونحن حاضروه، وكان رسول الله صلى الله عليه وسلم يحبه، وكان رجلا دميما فأتاه رسول الله صلى الله عليه وسلم وهو يبيع متاعه فاحتضنه من خلفه ولا يبصره الرجل، فقال: أرسلني، من هذا ؟ فالتفت فعرف النبي صلى الله عليه وسلم فجعل لا يألو ما ألصق ظهره بصدر النبي صلى الله عليه وسلم حين عرفه، وجعل رسول الله صلى الله عليه وسلم يقول: من يشتري العبد فقال: يا رسول الله إذن والله تجدني كاسدا، فقال رسول الله صلى الله عليه وسلم لكن عند الله لست بكاسد أو قال: لكن عند الله أنت غال * وهذا إسناد رجاله كلهم ثقات على شرط الصحيحين ولم يروه إلا الترمذي في الشمائل عن إسحاق بن منصور عن عبد الرزاق * ورواه ابن حبان في صحيحه عن (2)...ومن هذا القبيل ما رواه البخاري من صحيحه أن رجلا كان يقال له عبد الله - ويلقب حمارا - وكان يضحك النبي صلى الله عليه وسلم، وكان يؤتى به في الشراب، فجئ به يوما فقال رجل: لعنه الله ما أكثر ما يؤتى به، فقال رسول الله صلى الله عليه وسلم: " لا تلعنه فإنه يحب الله ورسوله " * ومن هذا ما قال الامام أحمد: ثنا حجاج، حدثني شعبة عن ثابت البناني عن أنس بن مالك أن النبي صلى الله عليه وسلم كان في مسير وكان حاد يحدو بنسائه أو سائق، قال: فكان نساؤه يتقدمن بين يديه، فقال: يا أنجشة ويحك، ارفق بالقوارير * وهذا الحديث في الصحيحين عن أنس، قال: كان للنبي صلى الله عليه وسلم حاد يحدو بنسائه يقال له أنجشة، فحدا فأعنقت الابل، فقال رسول الله صلى الله عليه وسلم: ويحك يا أنجشة ارفق بالقوارير، ومعنى القوارير النساء وهي كلمة دعابة صلوات الله وسلامه عليه دائما إلى يوم الدين.
ومن مكارم أخلاقه ودعابته وحسن خلقه استماعه عليه السلام حديث أم زرع من عائشة بطوله، ووقع في بعض الروايات أنه عليه السلام هو الذي قصه على عائشة * ومن هذا ما رواه
الامام أحمد: ثنا أبو النضر، ثنا أبو عقيل - يعني عبد الله بن عقيل الثقفي - به، حدثنا مجالد بن سعيد، عن عامر عن مسروق، عن عائشة قالت: حدث رسول الله صلى الله عليه وسلم نساءه ذات ليلة حديثا، فقالت إمرأة منهن، يا رسول الله كان الحديث حديث خرافة، فقال رسول الله صلى الله عليه وسلم: أتدرين ما خرافة ؟ إن خرافة كان رجلا من عذرة أسرته الجن في الجاهلية، فمكث فيهم دهرا طويلا، ثم ردوه إلى الانس، فكان يحدث الناس بما رأى فيهم من الاعاجيب، فقال الناس: حديث خرافة * وقد رواه الترمذي في الشمائل عن الحسن بن الصباح البزار، عن أبي النضر
__________
(1) من أبي داود حديث 5001 وفي الاصل العالية.
(2) بياض بنسخة دار الكتب.
(*)

(6/53)

هاشم بن القاسم به * قلت: وهو من غرائب الاحاديث وفية نكارة.
ومجالد بن سعيد يتكلمون فيه فالله أعلم * وقال الترمذي في باب خراج النبي صلى الله عليه وسلم عن كتابه الشمائل: ثنا عبد بن حميد، ثنا مصعب بن القدام، ثنا المبارك بن فضالة عن الحسن قال: أتت عجوز النبي صلى الله عليه وسلم فقالت: يا رسول الله أدع لي أن يدخلني الله الجنة، قال: يا أم فلان إن الجنة لا يدخلها عجوز، فولت العجوز تبكي، فقال أخبروها أنها لا تدخلها وهي عجوز فإن الله تعالى يقول * (إنا أنشأناهن إنشاء فجعلناهن أبكارا) * [ الواقعة: 35 ] وهذا مرسل من هذا الوجه * وقال الترمذي: ثنا عباس ابن محمد الدوري، ثنا علي بن الحسن بن شقيق، ثنا عبد الله بن المبارك، عن أسامة بن زيد، عن سعيد المقبري عن أبي هريرة قال: قالوا يا رسول الله إنك تداعبنا، قال: إني لا أقول إلا حقا.
تداعبنا - يعني تمازحنا - وهكذا رواه الترمذي في جامعه في باب البر بهذا الاسناد ثم قال: وهذا حديث مرسل حسن * باب زهده عليه السلام وإعراضه عن هذه الدار قال الله تعالى: * (ولا تمدن عينيك إلى ما متعنا به أزواجا منهم زهرة الحياة الدنيا لنفتنهم فيه ورزق ربك خير وأبقى) * [ طه: 131 ] وقال تعالى: * (واصبر نفسك مع الذين يدعون ربهم
بالغداة والعشي يريدون وجهه ولا تعد عيناك عنهم تريد زينة الحياة الدنيا ولا تطع من أغفلنا قبله عن ذكرنا واتبع هواه وكان أمره فرطا) * [ الكهف: 28 ] وقال تعالى: * (فأعرض عمن تولى عن ذكرنا ولم يرد إلا الحياة الدنيا ذلك مبلغهم من العلم) * [ النجم: 29 ] وقال: * (ولقد آتيناك سبعا من المثانى والقرآن العظيم لا تمدن عينيك إلى ما متعنا به أزواجا منهم ولا تحزن عليهم واخفض جناحك للمؤمنين) * والآيات في هذا كثيرة.
وأما الاحاديث، فقال يعقوب بن سفيان: حدثني أبو العباس حيوة بن شريح، أنا بقية (1) عن الزبيدي، عن الزهري عن محمد بن عبد الله بن عباس قال: كان ابن عباس يحدث أن الله أرسل إلى نبيه ملكا من الملائكة معه جبريل، فقال الملك لرسوله: " إن الله يخيرك بين أن تكون عبدا نبيا وبين أن تكون ملكا نبيا " فالتفت رسول الله إلى جبريل كالمستشير له، فأشار جبريل إلى رسول الله: أن تواضع، فقال رسول الله صلى الله عليه وسلم: بل أكون عبدا نبيا، قال، فما أكل بعد تلك الكلمة طعاما متكئا حتى لقي الله عز وجل (2) * وهكذا رواه البخاري في التاريخ عن حيوة بن شريح، وأخرجه النسائي عن عمرو بن
__________
(1) بقية: وهو بقية بن الوليد.
الزبيدي: وهو محمد بن الوليد بن عامر الحافظ الامام الحجة القاضي أبو الهذيل الزبيدي قاضي حمص ولد في خلافة عبد الملك.
(2) رواه البخاري في التاريخ الكبير (1 / 1 / 124) وابن أبي حاتم، وأحمد في مسنده عن أبي هريرة 2 / 231.
(*)

(6/54)

عثمان كلاهما عن بقية بن الوليد به، وأصل هذا الحديث في الصحيح بنحو من هذا اللفظ * وقال الامام أحمد: حدثنا محمد بن فضيل، عن عمارة، عن أبي زرعة - ولا أعلمه إلا عن أبي هريرة - قال: جلس جبريل إلى رسول الله صلى الله عليه وسلم فنظر إلى السماء، فإذا ملك ينزل، فقال جبريل: إن هذا الملك ما نزل منذ يوم خلق قبل الساعة، فلما نزل قال: يا محمد أرسلني إليك ربك: أفملكا نبيا يجعلك أو عبدا رسولا (1) * هكذا وجدته بالنسخة التي عندي بالمسند مقتصرا وهو من إفراده من هذا الوجه * وثبت في الصحيحين: من حديث ابن عباس، عن عمر بن الخطاب في حديث
إيلاء رسول الله صلى الله عليه وسلم من أزواجه أن لا يدخل عليهن شهرا واعتزل عنهن في علية، فلما دخل عليه عمر في تلك العلية فإذا ليس فيها سوى صبرة من قرظ، وأهبة معلقة، وصبرة من شعير، وإذا هو مضطجع على رمال حصير قد أثر في جنبه، فهملت عينا عمر، فقال: مالك، فقلت: يا رسول الله أنت صفوة الله من خلقه، وكسرى وقيصر فيما هما فيه، فجلس محمرا وجهه فقال: أو في شك أنت يا ابن الخطاب ؟ ثم قال: أولئك قوم عجلت له طيباتهم في حياتهم الدنيا.
وفي رواية لمسلم أما ترضى أن تكون لهم الدنيا ولنا الآخرة ؟ فقلت: بلى يا رسول الله، قال: فاحمد الله عز وجل، ثم لما انقضى الشهر أمره الله عز وجل أن يخير أزواجه وأنزل عليه قوله: * (يا أيها النبي قل لازواجك إن كنتن تردن الحياة الدنيا وزينتها فتعالين أمتعكن وأسرحكن سراحا جميلا وإن كنت تردن الله ورسوله والدار الآخرة فإن الله أعد للمحسنات منكن أجرا عظيما) * [ الاحزاب: 28 - 29 ].
وقد ذكرنا هذا مبسوطا في كتابنا التفسير وأنه بدأ بعائشة، فقال لها: إني ذاكر لك أمرا فلا عليك أن لا تعجلي حتى تستأمري أبويك، وتلا عليها هذه الآية، قالت: فقلت أفي هذا أستأمر أبوي ؟ فإني أختار الله ورسوله والدار الآخرة، وكذلك قال سائر أزواجه عليه السلام ورضي عنهن (2) * وقال مبارك بن فضالة، عن الحسن، عن أنس قال: دخلت على رسول الله صلى الله عليه وسلم وهو على سرير مزمول بالشريط، وتحت رأسه وسادة من أدم حشوها ليف، ودخل عليه عمر وناس من الصحابة فانحرف رسول الله انحرافة، فرأى عمر أثر الشريط في جنبه فبكى، فقال له: ما يبكيك يا عمر ؟ قال: ومالي لا أبكي وكسرى وقيصر يعيشان فيما يعيشان فيه من الدنيا، وأنت على الحال الذي أرى، فقال: يا عمر، أما ترضى أن تكون لهم الدنيا ولنا الآخرة ؟ قال: بلى، قال: هو كذلك.
هكذا رواه البيهقي (3) * وقال الامام أحمد: [ حدثنا أبو النضر ] ثنا مبارك، عن الحسن، عن أنس بن مالك قال: دخلت على رسول الله وهو على سرير مضطجع مزمل بشريط، وتحت قدمي رأسه وسادة من أدم حشوها ليف فدخل عليه نفر من أصحابه، ودخل عمر فانحرف رسول الله انحرافة فلم ير عمر بين جنبه وبين الشريط ثوبا وقد أثر الشريط
__________
(1) وتمامه: قال جبريل: تواضع لربك يا محمد، قال: بل عبدا رسولا.
(2) أخرجه البخاري في النكاح فتح الباري 9 / 278.
ومسلم في الطلاق حديث 35 ص 1113.
(3) دلائل البيهقي 1 / 337، وانظر الحاشية السابقة.
(*)

(6/55)

بجنب رسول الله، فبكى عمر، فقال له رسول الله صلى الله عليه وسلم: ما يبكيك يا عمر ؟ قال والله ما أبكي ألا أكون أعلم أنك أكرم على الله من كسرى وقيصر وهما يعيشان في الدنيا فيما يعيشان فيه ؟ وأنت يا رسول الله في المكان الذي أرى، فقال رسول الله: أما ترضى أن تكون لهم الدنيا ولنا الآخرة ؟ قال: بلى، قال، فإنه كذلك (1) * وقال أبو داود الطيالسي، ثنا المسعودي عن عمرو بن مرة، عن إبراهيم، عن علقمة عن مسعود قال: اضطجع رسول الله على حصير، فأثر الحصير بجلده، فجعلت أمسحه وأقول بأبي أنت وأمي إلا آذنتنا فنبسط لك شيئا يقيك منه تنام عليه ؟ فقال: مالي وللدنيا، ما أنا والدنيا [ إنما أنا والدنيا ] (2) كراكب استظل تحت شجرة ثم راح وتركها * ورواه ابن ماجة عن يحيى بن حكيم عن أبي داود الطيالسي به.
وأخرجه الترمذي عن موسى بن عبد الرحمن الكندي عن زيد بن الحباب كلاهما عن المسعودي به.
وقال الترمذي حسن صحيح * وقد رواه الامام أحمد من حديث ابن عباس، فقال: حدثنا عبد الصمد وأبو سعيد وعفان قالوا: ثنا ثابت، ثنا هلال عن عكرمة عن ابن عباس أن رسول الله دخل عليه عمر وهو على حصير قد أثر في جنبه، فقال: يا رسول الله لو اتخذت فراشا، أوثر من هذا، فقال: مالي وللدنيا ما مثلي ومثل الدنيا إلا كراكب سار في يوم صائف فاستظل تحت شجرة ساعة من نهار ثم راح وتركها (3) * تفرد به أحمد * وفي صحيح البخاري: من حديث الزهري، عن عبيد الله (4) بن عبد الله بن عتبة عن أبي هريرة أن رسول الله قال: لو أن لي مثل أحد ذهبا ما سرني أن تأتي علي ثلاث ليال وعندي منه شئ، إلا شئ أرصده لدين * وفي الصحيحين من حديث عمارة بن القعقاع، عن أبي زرعة عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: اللهم اجعل رزق آل محمد قوتا (5) * فأما الحديث الذي رواه ابن ماجة من حديث يزيد بن سنان، عن ابن المبارك، عن عطاء عن أبي سعيد أن رسول الله صلى الله عليه وسلم قال: اللهم أحيني مسكينا وأمتني مسكينا واحشرني في زمرة
المساكين، فإنه حديث ضعيف لا يثبت من جهة إسناده لان فيه يزيد بن سنان أبا فروة الرهاوي وهو ضعيف جدا.
والله أعلم * وقد رواه الترمذي من وجه آخر فقال: حدثنا عبد الاعلى بن واصل الكوفي: ثنا ثابت بن محمد العابد الكوفي، حدثنا الحارث بن النعمان الليثي، عن أنس أن رسول الله صلى الله عليه وسلم قال: اللهم أحيني مسكينا وأمتني مسكينا واحشرني في زمرة المساكين يوم القيامة،
__________
(1) أخرجه أحمد في مسنده ج 3 / 140.
(2) من ابن ماجة حديث (4109)، وفي الاصل إلا كراكب.
والحديث أخرجه الترمذي في الزهد رقم (2377).
(3) أخرجه أحمد في مسنده ج 1 / 441.
(4) من البخاري فتح الباري 11 / 264، وفي الاصل عبد الله تحريف.
(5) أخرجه البخاري في الرقاق فتح الباري 11 / 283 ومسلم في الزهد (ح: 18) صفحة (2281) وفي الزكاة: ص (730).
وأخرجه الترمذي، وابن ماجة في الزهد.
وأحمد في المسند 2 / 232، 446.
(*)

(6/56)

فقالت عائشة: لم يا رسول الله ؟ قال: إنهم يدخلون الجنة قبل أغنيائهم بأربعين خريفا يا عائشة لا تردي المسكين ولو بشق تمرة.
يا عائشة حبي المساكين وقربيهم فإن الله يقربك يوم القيامة * ثم قال: هذا حديث غريب * قلت: وفي إسناده ضعف وفي متنه نكارة والله أعلم * وقال الامام أحمد: حدثنا عبد الصمد، [ قال حد ] ثنا أبو عبد الرحمن - يعني - عبد الله بن دينار، عن أبي حازم، عن سعيد بن سعد أنه قيل له: هل رأى النقى بعينه - يعني الحوارى - فقال له ما رأى رسول الله النقى بعينه حتى لقي الله عز وجل، فقيل له: هل كانت لكم مناخل على عهد رسول الله ؟ فقال: ما كانت لنا مناخل، فقيل له: فكيف كنتم تصنعون بالشعير ؟ قال: ننفخه فيطير [ منه ] ما طار * وهكذا رواه الترمذي من حديث عبد الرحمن بن عبد الله بن دينار به وزاد ثم نذريه ونعجنه، ثم قال حسن صحيح * وقد رواه مالك عن أبي حازم.
قلت: وقد رواه البخاري عن سعيد بن أبي مريم، عن محمد بن مطرف بن غسان المدني، عن أبي حازم عن
سهل بن سعد به، ورواه البخاري أيضا والنسائي عن شيبة، عن يعقوب بن عبد الرحمن القاري، عن أبي حازم عن سهل به، وقال الترمذي: حدثنا عباس بن محمد الدوري، ثنا يحيى بن أبي بكير، ثنا جرير بن عثمان، عن سليم بن عامر سمعت أبا أمامة يقول: ما كان يفضل عن أهل بيت رسول الله صلى الله عليه وسلم خبز الشعير، ثم قال: حسن صحيح غريب * وقال الامام أحمد: ثنا يحيى بن سعيد، عن يزيد بن كيسان، حدثني أبو حازم قال: رأيت أبا هريرة يشير بأصبعه مرارا: والذي نفسي أبي هريرة بيده ما شبع نبي الله وأهله ثلاثة أيام تباعا من خبز حنطة حتى فارق الدنيا، ورواه مسلم والترمذي وابن ماجة من حديث يزيد بن كيسان * وفي الصحيحين: من حديث جرير بن عبد الحميد، عن منصور، عن إبراهيم، عن الاسود عن عائشة قالت: ما شبع آل محمد صلى الله عليه وسلم منذ قدموا المدينة ثلاثة أيام تباعا من خبز بر حتى مضى لسبيله (1) * وقال الامام أحمد: حدثنا هاشم، ثنا محمد بن طلحة، عن إبراهيم، عن الاسود عن عائشة قالت: ما شبع آل محمد ثلاثا من خبز بر حتى قبض وما رفع من مائدته كسرة قط حتى قبض * وقال أحمد: ثنا محمد بن عبيد، ثنا مطيع الغزال عن كردوس عن عائشة قالت: قد مضى رسول الله لسبيله وما شبع أهله ثلاثة أيام من طعام بر * وقال الامام أحمد: ثنا حسن، ثنا زويد، عن أبي سهل عن سليمان بن رومان - مولى عروة - عن عروة عن عائشة أنها قالت: والذي بعث محمدا بالحق ما رأى منخلا ولا أكل خبزا منخولا منذ بعثه الله [ عز وجل ] إلى أن قبض.
قلت: كيف كنتم تأكلون الشعير ؟ قالت: كنا نقول أف (2) * تفرد به أحمد من هذا الوجه * وروى البخاري: عن محمد بن كثير، عن الثوري، عن عبد الرحمن بن عابس بن ربيعة، عن
__________
(1) أخرجه البخاري في الاطعمة فتح الباري 9 / 549، وفي الرقاق فتح الباري 11 / 282.
ومسلم في الزهد: صفحة (2281).
والنسائي في الضحايا.
وابن ماجة في الاطعمة.
(2) هذا الحديث وما قبله في مسند أحمد 2 / 92، 434 و 4 / 442 و 6 / 128، 156، 187، 255، 277.
(*)

(6/57)

أبيه عن عائشة قالت: إن كنا لنخرج الكراع (1) بعد خمسة عشر يوما فنأكله، قلت: ولم تفعلون
ذلك ؟ فضحكت وقالت: ما شبع آل محمد صلى الله عليه وسلم من خبز مأدوم حتى لحق بالله عز وجل * وقال أحمد: ثنا يحيى، ثنا هشام، أخبرني أبي عن عائشة قالت: كان يأتي على آل محمد الشهر ما يوقدون فيه نارا ليس إلا التمر والماء إلا أن يؤتى باللحم * وفي الصحيحين: من حديث هشام بن عروة، عن أبيه عن عائشة أنها قالت: إن كنا آل محمد ليمر بنا الهلال ما نوقد نارا إنما هو الاسودان، التمر والماء إلا أنه كان حولنا أهل دور من الانصار يبعثون إلى رسول الله بلبن منائحهم فيشرب ويسقينا من ذلك اللبن (2) * ورواه أحمد عن بريدة، عن محمد بن عمرو، عن أبي سلمة عنها بنحوه * وقال الامام أحمد: حدثنا عبد الله، حدثني أبي، ثنا حسين، ثنا محمد بن مطرف، عن أبي حازم عن عروة بن الزبير أنه سمع عائشة تقول: كان يمر بنا هلال وهلال ما يوقد في بيت من بيوت رسول الله صلى الله عليه وسلم نار، قال قلت: يا خالة على أي شئ كنتم تعيشون ؟ قالت: على الاسودين التمر والماء تفرد به أحمد * وقال أبو داود الطيالسي: عن شعبة، عن أبي إسحاق، عن عبد الرحمن بن يزيد، عن الاسود عن عائشة قالت: ما شبع رسول الله صلى الله عليه وسلم من خبز شعير يومين متتابعين حتى قبض (3)، وقد رواه مسلم من حديث شعبة.
وقال الامام أحمد: حدثنا عبد الله، حدثني أبي، ثنا بهز، ثنا سليمان بن المغيرة، عن حميد بن هلال قال: قالت عائشة: أرسل إلينا آل أبي بكر بقائمة شاة ليلا فأمسكت وقطع رسول الله صلى الله عليه وسلم أو قالت: أمسك رسول الله صلى الله عليه وسلم وقطعت قالت - تقول للذي تحدثه - هذا على غير مصباح وفي رواية لو كان عندنا مصباح لا تدمنا به، قال: قالت عائشة: إنه ليأتي على آل محمد الشهر ما يختبزون خبزا ولا يطبخون قدرا، وقد رواه أيضا عن بهز بن أسد، عن سليمان بن المغيرة، وفي رواية شهرين تفرد به أحمد * وقال الامام أحمد: ثنا خلف، ثنا أبو معشر، عن سعيد - هو ابن أبي سعيد - عن أبي هريرة قال: كان يمر بآل رسول الله هلال ثم هلال لا يوقدون في بيوتهم النار لا بخبز ولا بطبخ، قالوا: بأي شئ كانوا يعيشون يا أبا هريرة ؟ قال: الاسودان التمر والماء، وكان لهم جيران من الانصار جزاهم الله خيرا لهم منائح يرسلون إليهم شيئا من لبن، تفرد به أحمد * وفي صحيح مسلم من حديث منصور بن عبد الرحمن الحجبي، عن أمه، عن عائشة
قالت: توفي رسول الله وقد شبع الناس من الاسودين: التمر والماء (4) * وقال ابن ماجة: حدثنا سويد بن سعيد، ثنا علي بن مسهر، عن الاعمش، عن أبي صالح، عن أبي هريرة قال: أتي
__________
(1) أخرجه البخاري في الاطعمة فتح الباري 9 / 552 و 563.
والترمذي في الاضاحي: ح (1511) وابن ماجة في الاطعمة ح: 3313.
والكراع: طعام، مستدق الساق.
(2) أخرجه البخاري في الرقاق ومسلم في الزهد وأحمد في المسند 6 / 108.
(3) رواه البيهقي في الدلائل 1 / 343.
ومسلم في الزهد: ح (22) ص (2282).
(4) صحيح مسلم - كتاب الزهد حديث (30) ص (2283).
(*)

(6/58)

رسول الله صلى الله عليه وسلم يوما بطعام سخن فأكل فلما فرغ قال: (الحمد لله) ما دخل بطني طعام سخن منذ كذا وكذا (1) * وقال الامام أحمد: ثنا عبد الصمد، ثنا [ عمار ] أبو هاشم صاحب الزعفراني، عن أنس بن مالك: أن فاطمة ناولت رسول الله صلى الله عليه وسلم كسرة من خبز الشعير فقال، هذا أول طعام أكله أبوك منذ ثلاثة أيام (2)، تفرد به أحمد * وروى الامام أحمد عن عفان والترمذي وابن ماجة جميعا عن عبد الله بن معاوية كلاهما عن ثابت بن يزيد، عن هلال بن خباب العبدي الكوفي، عن عكرمة، عن ابن عباس أن رسول الله صلى الله عليه وسلم كان يبيت الليالي المتتابعة طاويا وأهله لا يجدون عشاء، وكان عامة خبزهم خبز الشعير، وهذا لفظ أحمد * وقال الترمذي في الشمائل: ثنا عبد الله بن عبد الرحمن الدارمي، ثنا عمر بن حفص بن غياث، عن أبيه، عن محمد بن أبي يحيى الاسلمي، عن يزيد، عن أبي أمية الاعور، عن أبي يوسف بن عبد الله بن سلام قال: رأيت رسول الله أخذ كسرة من [ خبز ال ] شعير فوضع عليها تمرة، وقال: هذه إدام هذه وأكل * وفي الصحيحين من حديث الزهري عن عروة عن عائشة قالت: كان أحب الشراب إلى رسول الله الحلو البارد * وروى البخاري من حديث قتادة عن أنس قال: ما أعلم رسول الله صلى الله عليه وسلم رأى رغيفا مرققا حتى لحق بالله، ولا شاة سميطا بعينه قط (3) * وفي رواية له عنه أيضا: ما أكل رسول الله صلى الله عليه وسلم على خوان ولا سكرجة ولا خبز له مرقق، فقلت لانس: فعلى ما كانوا يأكلون ؟
قال: على السفر (4) * وله من حديث قتادة أيضا عن أنس: أنه مشى إلى رسول الله صلى الله عليه وسلم بخبز شعير وإهالة (5) سنخة ولقد رهن درعه من يهودي فأخذ لاهله شعيرا، ولقد سمعته ذات يوم يقول: ما أمسى عند آل محمد صاع تمر ولا صاع حب * وقال الامام أحمد: ثنا عفان، ثنا أبان بن يزيد، ثنا قتادة عن أنس بن مالك: أن رسول الله صلى الله عليه وسلم لم يجتمع له غداء ولا عشاء من خبز ولحم إلا على ضفف * ورواه الترمذي في الشمائل عن عبد الله بن عبد الرحمن الدارمي، عن عفان، وهذا الاسناد على شرط الشيخين * وقال أبو داود الطيالسي: حدثنا شعبة، عن سماك بن حرب، سمعت النعمان بن بشير يقول: سمعت عمر بن الخطاب يخطب فذكر ما فتح الله على الناس، فقال: لقد رأيت رسول الله صلى الله عليه وسلم يلتوي من الجوع ما يجد من من الدقل ما يملا بطنه (6)،
__________
(1) ابن ماجة في الزهد حديث 4150 وفي الزوائد قال: اسناد حسن، وسويد مختلف فيه.
(2) في مسند الامام أحمد 3 / 213.
(3) الحديث أخرجه البخاري في الرقاق فتح الباري 11 / 282، وفي الاطعمة (باب) شاة مسموطة.
الكتف.
وابن ماجة في الاطعمة ح (3339).
والامام أحمد في المسند 3 / 128، 130.
(4) أخرجه البخاري في الاطعمة فتح الباري 9 / 530 وفي الرقاق 11 / 273، والترمذي في الاطعمة ح (1788) وابن ماجة في الاطعمة.
والامام أحمد في المسند 3 / 120.
(5) الاهالة: الودك كما في الصحاح.
وقال الخليل: هي الالية تقطع ثم تذاب.
والسنخة: المتغيرة الطعم والرائحة من طول الزمان.
(6) صحيح مسلم - كتاب الزهد.
ح (34) ص (2284).
الدقل: التمر الردئ.
(*)

(6/59)

وأخرجه مسلم من حديث شعبة * وفي الصحيح أن أبا طلحة قال: يا أم سليم، لقد سمعت صوت رسول الله صلى الله عليه وسلم أعرف فيه الجوع، وسيأتي الحديث في دلائل النبوة وفي قصة أبي الهيثم بن التيهان: أن أبا بكر وعمر خرجا من الجوع فبينما هما كذلك إذ خرج رسول الله، فقال: ما أخرجكما ؟ فقالا: الجوع، فقال: والذي نفسي بيده لقد أخرجني الذي أخرجكما، فذهبوا إلى
حديقة الهيثم بن التيهان فأطعمهم رطبا وذبح لهم شاة فأكلوا وشربوا الماء البارد، وقال رسول الله صلى الله عليه وسلم: هذا من النعيم الذي تسألون عنه * وقال الترمذي: ثنا عبد الله بن أبي زياد، ثنا سيار، ثنا يزيد بن أسلم عن يزيد بن أبي منصور، عن أنس عن أبي طلحة قال: شكونا إلى رسول الله صلى الله عليه وسلم الجوع ورفعنا عن بطوننا عن حجر حجر، فرفع رسول الله صلى الله عليه وسلم [ عن بطنه ] عن حجرين، ثم قال غريب * وثبت في الصحيحين من حديث هشام بن عروة، عن أبيه، عن عائشة أنها سئلت عن فراش رسول الله صلى الله عليه وسلم فقالت: كان من أدم حشوه ليف (1) * وقال الحسن بن عرفة: ثنا عباد بن عباد المهلبي، عن مجالد بن سعيد، عن الشعبي، عن مسروق عن عائشة قالت: دخلت علي إمرأة من الانصار، فرأت فراش رسول الله عباءة مثنية، فانطلقت فبعثت إلي بفراش حشوة الصوف، فدخل علي رسول الله فقال: ما هذا يا عائشة ؟ قالت: قلت: يا رسول الله: فلانة الانصارية دخلت علي فرأت فراشك فذهبت فبعثت إلي بهذا فقال: رديه قالت: فلم أرده وأعجبني أن يكون في بيتي، حتى قال ذلك ثلاث مرات، قالت: فقال رديه يا عائشة فو الله لو شئت لا جرى الله معي جبال الذهب والفضة (2) * وقال الترمذي في الشمائل: حدثنا أبو الخطاب زياد بن يحيى البصري، ثنا عبد الله بن مهدي، ثنا جعفر بن محمد، عن أبيه قال: سئلت عائشة ما كان فراش رسول الله صلى الله عليه وسلم في بيتك ؟ قالت: من أدم حشوه ليف، وسئلت حفصة ما كان فراش رسول الله صلى الله عليه وسلم ؟ قالت: مسحا نثنيه ثنيتين فينام عليه، فلما كان ذات ليلة قلت: لو ثنيته بأربع ثنيات كان أوطأ له، فثنيناه له بأربع ثنيات، فلما أصبح قال " ما فرشتم لي الليلة ؟ قالت: قلنا هو فراشك إلا أنا ثنيناه بأربع ثنيات قلنا هو أوطأ لك، قال: ردوه لحالته الاولى، فإنه منعتني وطأته صلاتي الليلة * وقال الطبراني: حدثنا محمد بن أبان الاصبهاني، حدثنا محمد بن عبادة الواسطي، حدثنا يعقوب بن محمد الزهري، حدثنا محمد بن إبراهيم، حدثنا ابن لهيعة، عن أبي الاسود، عن عروة عن حكيم بن حزام قال: خرجت إلى اليمن فابتعت حلة ذي يزن فأهديتها إلى النبي صلى الله عليه وسلم فردها، فبعتها فاشتراها فلبسها ثم خرج على أصحابه وهي عليه فما رأيت شيئا أحسن منه فيها، فما ملكت نفسي أن قلت:
ما ينظر الحكام بالفضل بعدما * بدا واضح من غرة وحجول (3)
__________
(1) أخرجه البخاري في الرقاق ح 6456.
ومسلم في اللباس ح 37 ص 1650.
(2) رواه البيهقي في الدلائل من طريق اسماعيل الصفار ج 1 / 345.
(3) الغرة: بياض في الجبهة.
والحجول والتحجيل: بياض في القوائم.
(*)

(6/60)

إذا قايسوه الجد أربى عليهم * بمستفرع ماض الذباب سجيل (1) فسمعها النبي صلى الله عليه وسلم فالتفت إلي يتبسم ثم دخل فكساها أسامة بن زيد * وقال الامام أحمد: حدثه [ حسين بن ] علي، عن زائدة عن عبد الملك بن عمير [ قال: حدثني ] ربعي بن خراش عن أم سلمة قالت: دخل علي رسول الله صلى الله عليه وسلم وهو ساهم الوجه، قالت: فحسبت ذلك من وجع، فقلت: يا رسول الله أراك ساهم الوجه، أفمن وجع ؟ فقال: لا، ولكن الدنانير السبعة التي أتينا بها [ أمس أمسينا ] ولم ننفقها نسيتها في خضم الفراش (2) ".
تفرد به أحمد * وقال الامام أحمد: ثنا أبو سلمة، [ قال: أنا بكر ] (3) بن مضر، ثنا موسى بن جبير، عن أبي أمامة بن سهل قال: دخلت أنا وعروة بن الزبير يوما على عائشة فقالت: لو رأيتما نبي الله صلى الله عليه وسلم ذات يوم في مرض مرضه ؟ قالت: وكان له عندي ستة دنانير، قال موسى أو سبعة، قالت: فأمرني رسول الله صلى الله عليه وسلم أن أفرقها، قالت: فشغلني وجع نبي الله صلى الله عليه وسلم حتى عافاه الله عز وجل، قالت: ثم سألني عنها فقال: ما فعلت الستة ؟ قال: أو السبعة، قلت: لا والله لقد شغلني عنها وجعك، قالت: فدعا بها ثم صفها في كفه، فقال: ما ظن نبي الله لو لقي الله وهذه عنده.
تفرد به أحمد * وقال قتيبة: ثنا جعفر بن سليمان، عن ثابت، عن أنس قال: كان رسول الله صلى الله عليه وسلم لا يدخر شيئا لغد (4) * وهذا الحديث في الصحيحين، والمراد أنه كان لا يدخر شيئا لغد مما يسرع إليه الفساد كالاطعمة ونحوها لما ثبت في الصحيحين عن عمر أنه قال: كانت أموال بني النضير مما أفاء الله على رسوله مما لم يوجف المسلمون عليها بخيل ولا ركاب فكان يعزل نفقة أهله سنة ثم يجعل ما بقي في الكراع والسلاح عدة في سبيل الله عز وجل * ومما يؤيد ما ذكرناه ما رواه الامام أحمد: حدثنا
مروان بن معاوية، [ قال: أخبرني ] هلال بن سويد أبو معلى [ قال ]: سمعت أنس بن مالك وهو يقول أهديت لرسول الله صلى الله عليه وسلم ثلاثة طوائر فأطعم خادمه طائرا فلما كان من الغد أتته به، فقال لها رسول الله صلى الله عليه وسلم: ألم أنهك أن ترفعي شيئا لغد، فإن الله [ عز وجل ] يأتي برزق كل غد (5).
حديث بلال في ذلك قال البيهقي: ثنا أبو الحسين بن بشران، أنا أبو محمد بن جعفر بن نصير، ثنا إبراهيم بن عبد الله البصري، ثنا بكار بن محمد، أنا عبد الله بن عون، عن ابن سيرين عن أبي هريرة: أن
__________
(1) مستفرع: السيف ماضي الذباب: قاطع الحد.
سحيل: الذي يريق الدم.
(2) مسند أحمد ج 6 / 314 وما بين معكوفين زيادة من المسند، ورواه بنحوه عن أم سلمة 6 / 293.
(3) من مسند أحمد ج 6 / 104.
(4) وأخرج الحديث الترمذي في الزهد.
ح (2362) وقال: غريب، وقد روى عن جعفر، عن ثابت، عن النبي صلى الله عليه وآله مرسلا.
(5) مسند الامام أحمد ج 3 / 198 وما بين معكوفين زيادات استدركت من نص المسند.
(*)

(6/61)

رسول الله دخل على بلال فوجد عنده صبرا من تمر، فقال: ما هذا يا بلال ؟ قال: تمر أدخره، قال ويحك يا بلال، أو ما تخاف أن تكون له بخار في النار ! أنفق بلال ولا تخش من ذي العرش إقلالا (1).
قال البيهقي بسنده عن أبي داود السجستاني وأبي حاتم الرازي كلاهما عن أبي توبة الربيع بن نافع، حدثني معاوية بن سلام عن يزيد (2) بن سلام، حدثني عبد الله الهوزني (3) قال: لقيت بلالا مؤذن رسول الله صلى الله عليه وسلم بحلب، فقلت: يا بلال حدثني كيف كانت نفقة رسول الله صلى الله عليه وسلم فقال: ما كان له شئ إلا أنا الذي كنت ألي ذلك منه منذ بعثه الله إلى أن توفي، فكان إذا أتاه الانسان المسلم فرآه عاريا (4)، يأمرني فأنطلق فأستقرض فأشتري البردة والشئ فأكسوه وأطعمه، حتى اعترضني رجل من المشركين، فقال: يا بلال، إن عندي سعة فلا تستقرض من أحد إلا مني، ففعلت، فلما كان ذات يوم توضأت، ثم قمت لاؤذن بالصلاة فإذا
المشرك في عصابة من التجار، فلما رآني قال: يا حبشي، قال: قلت يا لبيه، فتجهمني، وقال قولا عظيما أو غليظا، وقال: أتدري كم بينك وبين الشهر ؟ قلت: قريب، قال: إنما بينك وبينه أربع ليال فاخذك بالذي لي عليك، فإني لم أعطك الذي أعطيتك من كرامتك ولا من كرامة صاحبك، وإنما أعطيتك لتصير لي عبدا فأذرك ترعى في الغنم كما كنت قبل ذلك، قال فأخذني في نفسي ما يأخذ في أنفس الناس، فانطلقت فناديت بالصلاة، حتى إذا صليت العتمة ورجع رسول الله صلى الله عليه وسلم إلى أهله فاستأذنت عليه فأذن لي، فقلت: يا رسول الله بأبي أنت وأمي إن المشرك الذي ذكرت لك أني كنت أتدين منه قد قال كذا وكذا، وليس عندك ما يقضي عني، ولا عندي، وهو فاضحي، فأذن لي أن آتي إلى بعض هؤلاء الاحياء الذين قد أسلموا حتى يرزق الله رسوله صلى الله عليه وسلم ما يقضي عني، فخرجت حتى أتيت منزلي فجعلت سيفي وحرابي ورمحي ونعلي عند رأسي، فاستقبلت بوجهي الافق.
فكلما نمت انتبهت، فإذا رأيت علي ليلا نمت حتى انشق عمود الصبح الاول، فأردت أن أنطلق فإذا إنسان يدعو: يا بلال، أجب رسول الله صلى الله عليه وسلم، فانطلقت حتى آتيه، فإذا أربع ركائب عليهن أحمالهن، فأتيت رسول الله فأستأذنت، فقال لي رسول الله: أبشر، فقد جاءك الله بقضاء دينك، فحمدت الله وقال: ألم تمر على الركائب المناخات الاربع ؟.
قال قلت: بلى، قال: فإن لك رقابهن وما عليهن - فإذا عليهن كسوة وطعام أهداهن له عظيم فدك - فاقبضهن إليك ثم اقض دينك، قال: ففعلت، فحططت عنهن أحمالهن، ثم علفتهن (5)
__________
(1) دلائل البيهقي ج 1 / 347.
(2) من دلائل البيهقي 1 / 348.
(3) من الدلائل، وفي الاصل الهوريني، والهوزني أبو عامر واسمه عبد الله بن لحي الحمصي، ثقة، مخضرم من الثانية (تقريب التهذيب 1 / 573 / 444).
(4) من الدلائل، وفي الاصل عائلا.
(5) في الدلائل: ثم عقلتهن.
(*)

(6/62)

ثم عمدت إلى تأذين صلاة الصبح، حتى إذا صلى رسول الله صلى الله عليه وسلم خرجت إلى البقيع، فجعلت أصبعي في أذني [ فناديت ] فقلت: من كان يطلب من رسول الله صلى الله عليه وسلم دينا فليحضر، فما زلت أبيع وأقضي، وأعرض حتى لم يبق على رسول الله صلى الله عليه وسلم دين في الارض، حتى فضل عندي أوقيتان أو أوقية ونصف، ثم انطلقت إلى المسجد، وقد ذهب عامة النهار، فإذا رسول الله صلى الله عليه وسلم قاعد في المسجد وحده، فسلمت عليه، فقال لي: ما فعل ما قبلك ؟ قلت: قد قضى الله كل شئ كان رسول الله صلى الله عليه وسلم فلم يبق شئ، قال: فضل شئ ؟ قلت: نعم ديناران، قال: انظر أن تريحني منهما، فلست بداخل على أحد من أهلي حتى تريحني منهما، فلم يأتنا أحد، فبات في المسجد حتى أصبح، وظل في المسجد اليوم الثاني، حتى إذا كان في آخر النهار، جاء راكبان فانطلقت بهما، فكسوتهما وأطعمتهما، حتى إذا صلى العتمة دعاني، فقال: ما فعل الذي قبلك ؟ قلت: قد أراحك الله منه، فكبر وحمد الله شفقا من أن يدركه الموت وعنده ذلك، ثم اتبعته حتى جاء أزاوجه فسلم على إمرأة امرأة، حتى أتى مبيته، فهذا الذي سألتني عنه (1) * وقال الترمذي في الشمائل: حدثنا هارون بن موسى بن أبي علقمة المديني، حدثني أبي عن هشام بن سعد عن زيد بن أسلم عن أبيه عن عمر بن الخطاب أن رجلا جاء إلى رسول الله صلى الله عليه وسلم فسأله أن يعطيه، فقال: ما عندي ما أعطيك، ولكن ابتع علي شيئا فإذا جاءني شئ قضيته، فقال عمر: يا رسول الله قد أعطيته، فما كلفك الله ما لا تقدر عليه، فكره النبي صلى الله عليه وسلم قول عمر، فقال رجل من الانصار: يا رسول الله انفق ولا تخف من ذي العرش إقلالا، فتبسم رسول الله صلى الله عليه وسلم، وعرف التبسم في وجهه لقول الانصاري وقال: بهذا أمرت، وفي الحديث ألا إنهم ليسألوني ويأبى الله علي البخل * وقال يوم حنين حين سألوه قسم الغنائم: والله لو أن عندي عدد هذه العضاه نعما لقسمتها فيكم ثم لا تجدوني بخيلا ولا ضانا ولا كذابا صلى الله عليه وسلم * وقال الترمذي: ثنا علي بن حجر، ثنا شريك، عن عبد الله بن محمد بن عقيل، عن الربيع بنت معوذ بن عمر قالت: أتيت رسول الله بقناع من رطب، وأجرز عنب، فأعطاني ملء كفه حليا أو ذهبا * وقال الامام أحمد: حدثنا سفيان، عن مطرف، عن عطية، عن أبي سعيد، عن النبي صلى الله عليه وسلم قال: كيف أنعم وقد التقم صاحب القرن القرن، وحنى جبهته
وأصغى سمعه ينتظر متى يؤمر، قال المسلمون: يا رسول الله فما نقول ؟ قال: قولوا * (حسبنا الله ونعم الوكيل على الله توكلنا) * [ آل عمران: 173 ] ورواه الترمذي عن ابن أبي عمر، عن سفيان بن عيينة، عن مطرف.
ومن حديث خالد بن طهمان، كلاهما عن عطية وأبي سعيد العوفي البجلي، وأبو الحسن الكوفي عن أبي سعيد الخدري، وقال الترمذي حسن * قلت.
وقد روي من وجه آخر عنه ومن حديث ابن عباس كما سيأتي في موضعه.
ومن تواضعه عليه الصلاة والسلام.
قال أبو عبد الله بن ماجه (2): حدثنا أحمد بن محمد بن
__________
(1) روى الحديث البيهقي في الدلائل ج 1 / 348 - 350.
(2) في كتاب الزهد 7 باب حديث 4127.
(*)

(6/63)

يحيى بن سعيد القطان، ثنا عمرو بن محمد، ثنا أسباط بن نصر، عن السدي، عن أبي سعد الازدي - وكان قارئ الازد - عن أبي الكنود، عن خباب في قوله تعالى: * (ولا تطرد الذين يدعون ربهم بالغداة والعشي يريدون وجهه) * [ الانعام: 52 ] إلى قوله * (فتكون من الظالمين) * قال: جاء الاقرع بن حابس التميمي، وعيينة بن حصن الفزاري، فوجدوا رسول الله صلى الله عليه وسلم مع صهيب وبلال وعمار وخباب، قاعدا في ناس من الضعفاء من المؤمنين، فلما رأوهم حول رسول الله حقروهم، فأتوا فخلوا به فقالوا: نريد أن تجعل لنا منك مجلسا، تعرف لنا به العرب فضلنا، فإن وفود العرب تأتيك فنستحي أن ترانا العرب مع هذه الاعبد، فإذا نحن جئناك فأقمهم عنك، فإذا نحن فرغنا، فاقعد معهم إن شئت.
قال نعم، قالوا: فاكتب لنا عليك كتابا، قال: فدعا بصحيفة ودعا عليا ليكتب، ونحن قعود في ناحية، فنزل جبريل عليه السلام فقال: * (ولا تطرد الذين يدعون ربهم بالغداة والعشي يريدون وجهه ما عليك من حسابهم من شئ وما من حسابك عليهم من شئ فتطردهم فتكون من الظالمين) * ثم ذكر الاقرع بن حابس وعيينة بن حصن فقال: * (وكذلك فتنا بعضهم ببعض ليقولوا أهؤلاء من الله عليهم من بيننا أليس الله بأعلم بالشاكرين) * [ الانعام: 53 ] ثم قال: * (وإذا جاءك الذين يؤمنون بآياتنا فقل
سلام عليكم كتب ربكم على نفسه الرحمة) * [ الانعام: 54 ] قال: فدنونا منه حتى وضعنا ركبنا على ركبته، فكان رسول الله صلى الله عليه وسلم يجلس معنا، فإذا أراد أن يقوم قام وتركنا، فأنزل الله عز وجل: * (واصبر نفسك مع الذين يدعون ربهم بالغداة والعشي يريدون وجهه ولا تعد عيناك عنهم) * ولا تجالس الاشراف * (ولا تطع من أغفلنا قلبه عن ذكرنا) * يعني عيينة والاقرع * (واتبع هواه وكان أمره فرطا) * قال: هلاكا، قال: أمر عيينة والاقرع، ثم ضرب لهم مثل الرجلين ومثل الحياة الدنيا، قال خباب: فكنا نقعد مع رسول الله صلى الله عليه وسلم فإذا بلغنا الساعة التي يقوم قمنا وتركناه حتى يقوم * ثم قال ابن ماجة (1): حدثنا يحيى بن حكيم، ثنا أبو داود، ثنا قيس بن الربيع، عن المقدام بن شريح، عن أبيه عن سعد (2) قال: نزلت هذه الآية فينا.
ستة: في وفي ابن مسعود وصهيب وعمار والمقداد وبلال.
قال قالت قريش: يا رسول الله إنا لا نرضى أن نكون أتباعا لهم.
فاطردهم عنك، قال، فدخل قلب رسول الله صلى الله عليه وسلم من ذلك ما شاء الله أن يدخل، فأنزل الله عز وجل: * (ولا تطرد الذين يدعون ربهم بالغداة والعشي يريدون وجهه) * الآية * وقال الحافظ البيهقي: أنا أبو محمد: عبد الله بن يوسف الاصفهاني، أنا أبو سعيد بن الاعرابي، ثنا أبو الحسن: خلف بن محمد الواسطي الدوسي (3)، ثنا يزيد بن هارون، ثنا جعفر بن سليمان الضبعي، ثنا المعلى بن زياد - يعني عن العلاء بن بشير المازني [ عن ] أبي الصديق الناجي - عن
__________
(1) المصدر السابق - حديث 4128.
(2) يعني سعد بن أبي وقاص.
(3) في الدلائل 1 / 351: كردوس.
(*)

(6/64)

أبي سعيد الخدري قال: كنت في عصابة من المهاجرين جالسا معهم وإن بعضهم ليستتر ببعض من العري، وقارئ لنا يقرأ علينا، فكنا نستمع (1) إلى كتاب الله، فقال رسول الله: الحمد لله الذي جعل من أمتي من أمرت أن أصبر معهم نفسي، قال [ ثم جلس رسول الله صلى الله عليه وسلم وسطنا ليعدل نفسه فينا، ثم قال بيده هكذا ] فاستدارت الحلقة وبرزت وجوههم، قال: فما عرف رسول الله أحدا
منهم غيري، فقال رسول الله: أبشروا معاشر صعاليك المهاجرين بالنور [ التام ] يوم القيامة، تدخلون [ الجنة ] قبل الاغنياء بنصف يوم، وذلك خمسمائة عام (2) وقد روى الامام أحمد وأبو داود والترمذي من حديث حماد بن سلمة عن حميد عن أنس قال لم يكن شخص أحب إليهم من رسول الله صلى الله عليه وسلم، قال: وكانوا إذا رأوه لم يقوموا لما يعلمون من كراهيته لذلك.
فصل عبادته عليه السلام واجتهاده في ذلك قالت عائشة: كان رسول الله صلى الله عليه وسلم يصوم حتى نقول لا يفطر، ويفطر حتى نقول لا يصوم، وكان لا تشاء تراه من الليل قائما إلا رأيته، ولا تشاء تراه نائما إلا رأيته، قالت: وما زاد رسول الله صلى الله عليه وسلم في رمضان وفي غيره احدى عشرة ركعة، يصلي أربعا، فلا تسأل عن حسنهن وطولهن، ثم يصلي أربعا، فلا تسأل عن حسنهن وطولهن، ثم يوتر بثلاث.
قالت: وكان رسول الله صلى الله عليه وسلم يقرأ السورة فيرتلها حتى تكون أطول من أطول منها، قالت: ولقد كان يقوم حتى أرثي له من شدة قيامه * وذكر ابن مسعود أنه صلى معه ليلة فقرأ في الركعة الاولى بالبقرة والنساء وآل عمران ثم ركع قريبا من ذلك، ورفع نحوه وسجد نحوه * وعن أبي ذر: أن رسول الله صلى الله عليه وسلم قام ليلة حتى أصبح يقرأ هذه الآية: * (إن تعذبهم فانهم عبادك وإن تغفر لهم فانك أنت العزيز الحكيم) * رواه أحمد * وكل هذا في الصحيحين وغيرهما من الصحاح، وموضع بسط هذه الاشياء في كتاب الاحكام الكبير * وقد ثبت في الصحيحين من حديث سفيان بن عيينة، عن زياد بن علاقة، عن المغيرة بن شعبة: أن رسول الله صلى الله عليه وسلم قام حتى تفطرت قدماه، فقيل له: أليس قد غفر الله لك ما تقدم من ذنبك وما تأخر ؟ قال: أفلا أكون عبدا شكورا (3) * وتقدم في حديث
__________
(1) من الدلائل، في الاصل: نسمع.
(2) رواه البيهقي في الدلائل 1 / 351 - 352 وما بين معكوفتين في الحديث استدركت من الدلائل.
ورواه الترمذي في الزهد ح (2353) وقال حسن صحيح.
وابن ماجة في الزهد كلاهما عن أبي هريرة ح 4122.
والدارمي في الرقاق باب (118).
وأحمد في المسند 2 / 296، 343، 513، 519 - 5 / 366.
(3) أخرجه الستة سوى أبي داود والامام أحمد.
في البخاري - كتاب التهجد فتح الباري 3 / 14 و 8 / 584 ومسلم في المنافقين ح 81.
والترمذي في الصلاة 2 / 268.
والنسائي في قيام الليل.
وابن ماجة في إقامة الصلاة حديث 1420.
(*)

(6/65)

سلام بن سليمان، عن ثابت، عن أنس بن مالك: أن رسول الله صلى الله عليه وسلم قال: حبب إلي الطيب والنساء وجعلت قرة عيني في الصلاة.
رواه أحمد والنسائي * وقال الامام أحمد: ثنا عفان، ثنا حماد بن سلمة، أخبرني علي بن زيد عن يوسف بن مهران، عن ابن عباس: أن جبريل قال لرسول الله صلى الله عليه وسلم: " قد حبب إليك الصلاة فخذ منها ما شئت " * وثبت في الصحيحين عن أبي الدرداء قال: خرجنا مع رسول الله صلى الله عليه وسلم في شهر رمضان في حر شديد، وما فينا صائم إلا رسول الله صلى الله عليه وسلم، وعبد الله بن رواحة.
وفي الصحيحين من حديث منصور، وعن إبراهيم عن علقمة قال: سألت عائشة هل كان رسول الله يخص شيئا من الايام ؟ قالت: لا، كان عمله ديمة.
وأيكم يستطيع ما كان رسول الله صلى الله عليه وسلم يستطيع (1) ؟ * وثبت في الصحيحين من حديث أنس وعبد الله بن عمر وأبي هريرة وعائشة أن رسول الله صلى الله عليه وسلم كان يواصل ونهى أصحابه عن الوصال وقال: إني لست كأحدكم، إني أبيت عند ربي يطعمني ويسقيني (2) * والصحيح أن هذا الاطعام والسقيا معنويان كما ورد في الحديث الذي رواه ابن عاصم عن...أن رسول الله صلى الله عليه وسلم قال: لا تكرهوا مرضاكم على الطعام والشراب، فإن الله يطعمهم ويسقيهم * وما أحس ما قال بعضهم: لها أحاديث من ذكراك يشغلها * عن الشراب ويلهيها عن الزاد وقال النضر بن شميل عن محمد بن عمرو، عن أبي سلمة، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: إني لاستغفر الله وأتوب إليه في اليوم مائة مرة (3) وروى البخاري: عن الفريابي، عن الثوري.
عن الاعمش، عن إبراهيم، عن عبيدة عن عبد الله قال: قال رسول الله صلى الله عليه وسلم: اقرأ علي، فقلت: اقرأ عليك وعليك أنزل ؟ فقال: إني أحب أن أسمعه من غيري، قال:
فقرأت سورة النساء حتى بلغت: * (فكيف إذا جئنا من كل أمة بشهيد وجئنا بك على هؤلاء شهيدا) * [ الآية: 41 ] قال: حسبك، فالتفت فإذا عيناه تذرفان (4) * وثبت في الصحيح: أنه عليه السلام كان يجد التمرة على فراشه فيقول: لولا أني أخشى أن تكون من الصدقة لاكلتها.
وقال الامام أحمد: حدثنا وكيع، ثنا أسامة بن زيد، عن عمرو بن شعيب، عن أبيه عن جده أن رسول الله صلى الله عليه وسلم وجد تحت جنبه تمرة من الليل، فأكلها فلم ينم تلك الليلة، فقال بعض نسائه: يا
__________
(1) أخرجه البخاري في الصوم فتح الباري 4 / 235، و 11 / 294 كتاب الرقاق.
ومسلم في صلاة المسافرين ص (541).
وأبو داود في الصلاة ح (1370) والامام أحمد 6 / 43، 55، 174، 189 والبيهقي في الدلائل 1 / 355 والسنن الكبرى 4 / 299.
(2) أخرجه البخاري في الصوم باب (49).
ومسلم في الصيام باب (11) ومالك في الموطأ صفحة (301).
والامام أحمد في المسند 2 / 231، 237، 244، 315.
(3) رواه البيهقي في الدلائل 1 / 356.
(4) أخرجه البخاري في فضائل القرآن فتح الباري 9 / 94 ومسلم في صلاة المسافرين باب 40 ح 247.
(*)

(6/66)

رسول الله أرقت الليلة، قال: إني وجدت تحت جنبي تمرة فأكلتها، وكان عندنا تمر من تمر الصدقة، فخشيت أن تكون منه، تفرد به أحمد.
وأسامة بن زيد هو الليثي من رجال مسلم.
والذي نعتقد أن هذه التمرة لم تكن من تمر الصدقة لعصمته عليه السلام ولكن من كمال ورعه عليه السلام أرق تلك الليلة، وقد ثبت عنه في الصحيح أنه قال: [ والله إني ] لاتقاكم لله وأعلمكم بما أتقى.
وفي الحديث الآخر أنه قال: دع ما يريبك إلى ما لا يريبك * وقال حماد بن سلمة، عن ثابت، عن مطرف بن عبد الله بن الشخير، عن أبيه قال: أتيت رسول الله صلى الله عليه وسلم وهو يصلي ولجوفه أزيز كأزيز المرجل (1)، وفي رواية: وفي صدره أزيز كأزيز الرحا من البكاء (2).
وروى البيهقي من طريق أبي كريب محمد بن العلاء الهمداني، ثنا معاوية بن هشام، عن شيبان، عن أبي إسحاق، عن عكرمة عن ابن عباس قال: قال أبو بكر: يا رسول الله أراك شبت،
فقال: شيبتني هود والواقعة والمرسلات وعم يتساءلون وإذا الشمس كورت (3).
وفي رواية له عن أبي كريب عن معاوية بن هشام، عن شيبان، عن فراس، عن عطية عن أبي سعيد قال: قال عمر بن الخطاب: يا رسول الله أسرع إليك الشيب، فقال: شيبتني هود وأخواتها: الواقعة وعم يتساءلون وإذا الشمس كورت.
فصل في شجاعته (صلى الله عليه وسلم) ذكرت في التفسير عن بعض من السلف أنه استنبط من قوله تعالى: * (فقاتل في سبيل الله لا تكلف إلا نفسك وحرض المؤمنين) * [ النساء: 88 ] أن رسول الله صلى الله عليه وسلم كان مأمورا أن لا يفر من المشركين إذا واجهوه ولو كان وحده من قوله * (لا تكلف إلا نفسك) * وقد كان رسول الله صلى الله عليه وسلم من أشجع الناس وأصبر الناس وأجلدهم، ما فر قط من مصاف ولو تولى عنه أصحابه.
قال بعض أصحابه: كنا إذا اشتد الحرب وحمى الناس، نتقي برسول الله صلى الله عليه وسلم ففي يوم بدر رمى ألف مشرك بقبضة من حصا فنالتهم أجمعين حين قال: شاهت الوجوه، وكذلك يوم حنين كما تقدم، وفر أكثر أصحابه في ثاني الحال يوم أحد وهو ثابت في مقامه لم يبرح منه ولم يبق معه إلا اثنا عشر قتل منهم سبعة وبقي الخمسة.
وفي هذا الوقت قتل أبي بن خلف لعنه الله فعجله الله إلى النار.
ويوم حنين ولى الناس كلهم وكانوا يومئذ اثنا عشر ألفا وثبت هو في نحو من مائة من الصحابة وهو راكب يومئذ بغلته وهو يركض بها إلى نحو العدو، وهو ينوه باسمه ويعلن بذلك قائلا: أنا النبي لا كذب، أنا ابن عبد المطلب.
حتى جعل العباس وعلي وأبو سفيان يتعلقون في تلك البغلة ليبطئوا سيرها
__________
(1) أخرجه الامام أحمد في المسند 24 / 25 والنسائي في كتاب السهو (3 / 13).
(2) أخرجه أبو داود في الصلاة ح 904.
(3) رواه البيهقي في الدلائل 1 / 358.
والترمذي في تفسير القرآن ح 3297.
والحاكم في المستدرك 2 / 342 وقال: " هذا حديث صحيح على شرط البخاري ولم يخرجاه " ووافقه الذهبي.
(*)

(6/67)

خوفا عليه من أن يصل أحد من الاعداء إليه.
وما زال كذلك حتى نصره الله وأيده في مقامه ذلك
وما تراجع الناس إلا والاشلاء مجندلة بين يديه صلى الله عليه وسلم.
وقال أبو زرعة: حدثنا العباس بن الوليد بن صبح الدمشقي، حدثنا مروان - يعني ابن محمد - حدثنا سعيد بن بشير، عن قتادة عن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم فضلت على الناس بشدة البطش.
فصل فيما يذكر من صفاته عليه السلام في الكتب المأثورة عن الانبياء الاقدمين قد أسلفنا طرفا صالحا من ذلك في البشارات قبل مولده، ونحن نذكر هنا غررا من ذلك، فقد روى البخاري والبيهقي واللفظ له من حديث فليح بن سليمان، عن هلال بن علي، عن عطاء بن يسار قال: لقيت عبد الله بن عمرو فقلت: أخبرني عن صفة رسول الله صلى الله عليه وسلم في التوراة، فقال: أجل والله إنه لموصوف في التوراة ببعض صفته في الفرقان (1): يا أيها النبي إنا أرسلناك شاهدا ومبشرا ونذيرا وحرزا للاميين أنت عبدي ورسولي سميتك: المتوكل ليس بفظ ولا غليظ ولا صخاب (2) بالاسواق، ولا يدفع السيئة بالسيئة ولكن يعفو ويغفر، ولن أقبضه حتى أقيم به الملة العوجاء، أن يقولوا: (لا إله إلا الله) وأفتح به أعينا عميا، وآذانا صما، وقلوبا غلفا.
قال عطاء بن يسار ثم لقيت كعبا الحبر (3) فسألته، فما اختلفا في حرف إلا أن كعبا قال أعينا [ عمويا، واذانا صمومي، وقلوبا غلوفى ] (4) * ورواه البخاري أيضا عن عبد الله غير منسوب، قيل: هو ابن رجاء، وقيل: عبد الله بن صالح، وهو الارجح، عن عبد العزيز بن أبي سلمة الماجشون، عن هلال بن علي به.
قال البخاري: وقال سعيد، عن هلال، عن عطاء، عن عبد الله بن سلام كذا علقه البخاري.
وقد روى البيهقي من طريق يعقوب بن سفيان: حدثنا أبو صالح - هو عبد الله بن صالح كاتب الليث - حدثني خالد بن يزيد، عن سعيد بن أبي هلال، عن أسامة، عن عطاء بن يسار عن ابن سلام أنه كان يقول: إنا لنجد صفة رسول الله صلى الله عليه وسلم * (إنا أرسلناك شاهدا ومبشرا) * أنت عبدي ورسولي، سميته: المتوكل ليس بفظ ولا غليظ، ولا سخاب في
__________
(1) في البخاري: القرآن.
(2) في البيهقي: سخب.
(3) في البيهقي: كعب الاحبار.
(4) ما بين معكوفتين من دلائل البيهقي 1 / 374.
والفقرة من قال عطاء...ليست في البخاري.
والجزء الاول من الحديث أخرجه البخاري في البيوع ح 2125، وفي التفسير فتح الباري 8 / 585.
(*)

(6/68)

الاسواق، ولا يجزى بالسيئة مثلها، ولكن يعفو (ويغفر) (1) ويتجاوز، ولن (2) أقبضه حتى يقيم الملة العوجاء: بأن تشهد * (أن لا إله إلا الله) * يفتح به أعينا عميا وآذانا صما وقلوبا غلفا، قال عطاء ابن يسار: وأخبرني الليثي (3): أنه سمع كعب الاحبار يقول مثل ما قال ابن سلام.
وقد روي عن عبد الله بن سلام من وجه آخر فقال الترمذي: حدثنا زيد بن أخرم الطائي البصري، ثنا أبو قتيبة - مسلم بن قتيبة -، حدثني أبو مودود المدني، ثنا عثمان الضحاك، عن محمد بن يوسف، عن عبد الله بن سلام، عن أبيه عن جده قال: مكتوب في التوراة " محمد وعيسى بن مريم يدفن معه " فقال أبو مودود: قد بقي في البيت موضع قبر، ثم قال الترمذي: هذا حديث حسن.
هكذا قال الضحاك والمعروف الضحاك بن عثمان المدني، وهكذا حكى شيخنا الحافظ المزي في كتابه الاطراف عن ابن عساكر أنه قال مثل قول الترمذي، ثم قال: وهو شيخ آخر أقدم من الضحاك بن عثمان ذكره ابن أبي حاتم عن أبيه فيمن اسمه عثمان، فقد روي هذا عن عبد الله بن سلام، وهو من أئمة أهل الكتاب ممن آمن وعبد الله بن عمرو بن العاص، وقد كان له اطلاع على ذلك من جهة زاملتين كان أصابهما يوم اليرموك، فكان يحدث منهما عن أهل الكتاب، وعن كعب الاحبار، وكان بصيرا بأقوال المتقدمين على ما فيها من خلط وغلط، وتحريف وتبديل، فكان يقولها بما فيها من غير نقد، وربما أحسن بعض السلف بها الظن فنقلها عنه مسلمة، وفي ذلك من المخالفة لبعض ما بأيدينا من الحق جملة كثيرة، لكن لا يتفطن لها كثير من الناس.
ثم ليعلم أن كثيرا من السلف يطلقون التوراة على كتب أهل الكتاب المتلوة عندهم، أو أعم من ذلك، كما أن
لفظ القرآن يطلق على كتابنا خصوصا ويراد به غيره، كما في الصحيح: خفف على داود القرآن فكان يأمر بدوابه فتسرح فيقرأ القرآن مقدار ما يفرغ، وقد بسط هذا في غير هذا الموضع والله أعلم.
وقال البيهقي عن الحاكم، عن الاصم، عن أحمد بن عبد الجبار، عن يونس بن بكير، عن ابن إسحاق، حدثني محمد بن ثابت بن شرحبيل عن أم الدرداء قالت: قلت لكعب الحبر: كيف تجدون صفة رسول الله صلى الله عليه وسلم في التوراة ؟ قال: نجده محمد رسول الله، اسمه المتوكل، ليس بفظ ولا غليظ، ولا سخاب بالاسواق، وأعطي المفاتيح ليبصر الله به أعينا عميا (4)، ويسمع به آذانا وقرا، ويقيم به ألسنا معوجة حتى تشهد أن لا إله إلا الله وحده لا شريك له، يعين المظلوم ويمنعه.
وبه عن يونس بن بكير عن يونس بن عمرو عن العيزار بن حريث (5) عن عائشة: أن رسول الله صلى الله عليه وسلم مكتوب في الانجيل: لا فظ، ولا غليظ ولا سخاب في الاسواق، ولا يجزي
__________
(1) من الدلائل للبيهقي 1 / 376، وروى الحديث ابن عساكر في تاريخه 1 / 343.
(2) من الدلائل وفي الاصل وليس.
(3) الليثي هو أبو واقد الليثي من الصحابة له ترجمة في الاصابة.
(4) في الدلائل 1 / 377 أعينا عورا.
(5) من الدلائل 1 / 377 وفي الاصل: خريب.
(*)

(6/69)

بالسيئة مثلها، بل يعفو ويصفح.
وقال يعقوب بن سفيان: ثنا قيس (1) البجلي، حدثنا سلام بن مسكين، عن مقاتل بن حيان قال: أوحى الله عز وجل إلى عيسى بن مريم.
جد في أمري ولا تهزل، واسمع وأطع يا ابن الطاهر البتول، إني خلقتك من غير فحل، وجعلتك آية للعالمين، فإياي فاعبد، وعلي فتوكل، فبين لاهل سوران أني أنا الحق القائم الذي لا أزول (2)، صدقوا بالنبي العربي، صاحب الجمل والمدرعة والعمامة والنعلين والهراوة، الجعد الرأس، الصلت الجبين، المقرون الحاجبين، الادعج العينين، الاقنى الانف الواضح الخدين (3) الكث اللحية، عرقه في وجهه كاللؤلؤ، ريحه المسك ينفخ منه، كأن عنقه إبريق فضة، وكأن الذهب يجري في تراقيه، له
شعرات من لبته إلى سرته تجري كالقضيب، ليس على صدره ولا بطنه شعر غيره، شثن الكفين والقدم، إذا جاء مع الناس غمرهم، وإذا مشى كأنما ينقلع من الصخر، وينحدر في صبب ذو النسل القليل (4) * وروى الحافظ البيهقي بسنده عن وهب بن منبه اليمامي قال: إن الله عز وجل لما قرب موسى نجيا، قال: رب إني أجد في التوراة أمة: خير أمة أخرجت للناس، يأمرون بالمعروف وينهون عن المنكر، ويؤمنون بالله، فاجعلهم أمتي، قال: تلك أمة أحمد، قال: رب إني أجد في التوراة أمة هم خير الامم الآخرون من الامم، السابقون يوم القيامة، فاجعلهم أمتي، قال: تلك أمة أحمد، قال: يا رب إني أجد في التوراة أناجيلهم في صدورهم يقرؤنها، وكان من قبلهم يقرؤن كتبهم نظرا ولا يحفظونها، فاجعلهم أمتي، قال: تلك أمة أحمد، قال: رب إني أجد في التوراة أمة يؤمنون بالكتاب الاول والآخر ويقاتلون رؤوس الضلالة، حتى يقاتلوا الاعور الكذاب، فاجعلهم أمتي، قال: تلك أمة أحمد، قال: رب إني أجد في التوراة أمة يأكلون صدقاتهم في بطونهم، وكان من قبلهم إذا أخرج صدقته بعث الله عليها نارا فأكلتها، فان لم تقبل لا تقربها النار، فاجعلهم أمتي، قال: تلك أمة أحمد، قال: رب إني أجد في التوراة أمة إذا هم أحدهم بسيئة لم تكتب عليه، فإن عملها كتبت عليه سيئة واحدة، وإذا هم أحدهم بحسنة ولم يعملها كتبت له حسنة، فإن علمها كتب له عشر أمثالها إلى سبعمائة (5) ضعف، فاجعلهم أمتي، قال: تلك أمة أحمد، قال: رب إني أجد في التوراة أمة هم المستجيبون والمستجاب لهم، فاجعلهم أمتي، قال: تلك أمة أحمد.
قال وذكر وهب بن منبه: في قصة داود عليه السلام وما أوحى إليه في الزبور: يا داود: إنه سيأتي من بعدك نبي اسمه: أحمد ومحمد، صادقا سيدا، لا
__________
(1) في دلائل البيهقي 1 / 378: فيض.
(2) العبارة في دلائل البيهقي 1 / 378: فسر لاهل سوران بالسريانة.
بلغ من بين يديك: أني أنا الله الحي القيوم الذي لا أزول.
(3) في الدلائل: الواضح الجبين، الاهدب الاشفار.
(4) رواه البيهقي في الدلائل 1 / 378 وأورده ابن عساكر في تاريخه باختصار 1 / 344.
(5) في الدلائل: مائة ضعف.
(*)

(6/70)

أغضب عليه أبدا، ولا يغضبني أبدا، وقد غفرت له قبل أن يعصيني ما تقدم من ذنبه وما تأخر، أمته مرحومة، أعطيهم من النوافل مثل ما أعطيت الانبياء، وافترضت عليهم الفرائض التي افترضت على الانبياء والرسل، حتى يأتوني بوم القيامة ونورهم مثل نور الانبياء، وذلك اني افترضت عليهم أن يتطهروا إلى كل صلاة، كما افترضت على الانبياء قبلهم، وأمرتهم بالغسل من الجنابة كما أمرت الانبياء قبلهم، وأمرتهم بالحج كما أمرت الانبياء قبلهم، وأمرتهم بالجهاد كما أمرت الرسل قبلهم.
يا داود إني فضلت محمدا وأمته على الامم كلها، أعطيتهم ست خصال لم أعطها غيرهم من الامم: لا آخذهم بالخطأ والنسيان، وكل ذنب ركبوه على غير عمد إن استغفروني منه غفرته لهم، وما قدموا لآخرتهم من شئ ضيبة به أنفسهم جعلته لهم أضعافا مضاعفة ولهم في المدخر عندي أضعاف مضاعفة وأفضل من ذلك وأعطيتهم، على المصائب في البلايا إذا صبروا وقالوا: إنا لله وإنا إليه راجعون، الصلاة والرحمة والهدى إلى جنات النعيم، فإن دعوني استجبت لهم، فإما أن يروه عاجلا، وإما أن أصرف عنهم سوءا، وإما أن أدخره لهم في الآخرة، يا داود ! من لقيني من أمة محمد يشهد أن لا إله إلا الله وحده لا شريك له صادقا بها، فهو معي في جنتي وكرامتي، ومن لقيني وقد كب محمدا أو كذب بما جاء به، واستهزأ بكتابي صببت عليه في قبره العذاب صبا، وضربت الملائكة وجهه ودبره عند منشره من قبره، ثم أدخله في الدرك الاسفل من النار (1).
وقال الحافظ البيهقي: أخبرنا الشريف أبو الفتح العمري، ثنا عبد الرحمن بن أبي شريح الهروي، ثنا يحيى بن محمد بن صاعد، ثنا عبد الله بن شبيب أبو سعيد [ الربعي ]، حدثني محمد بن عمر بن سعيد - يعني ابن محمد بن جبير بن مطعم - قال: حدثتني أم عثمان بنت سعيد بن محمد بن جبير بن مطعم، عن أبيها عن أبيه قال: سمعت أبي جبير بن مطعم يقول: لما بعث الله نبيه صلى الله عليه وسلم وظهر أمره بمكة، خرجت إلى الشام، فلما كنت ببصرى أتتنى جماعة من النصارى فقالوا لي: أمن الحرم أنت ؟ قلت: نعم، قالوا: فتعرف هذا
الذي تنبأ فيكم ؟ قلت: نعم، قال: فأخذوا بيدي فأدخلوني ديرا لهم فيه تماثيل وصور، فقالوا لي: أنظر هل ترى صورة هذا النبي الذي بعث فيكم ؟ فنظرت فلم أر صورته، قلت: لا أرى صورته، فأدخلوني ديرا أكبر من ذلك الدير، فإذا فيه تماثيل وصورا أكثر مما في ذلك الدير، فقالوا لي: انظر هل ترى صورته ؟ فنظرت فإذا أنا بصفة رسول الله صلى الله عليه وسلم وصورته، وإذا أنا بصفة أبي بكر وصورته وهو آخذ بعقب رسول الله صلى الله عليه وسلم، فقالوا لي: هل ترى صفته ؟ قلت: نعم، قالوا: هو هذا ؟ - وأشاروا إلى صفة رسول الله صلى الله عليه وسلم - قلت: (اللهم) نعم، أشهد أنه هو، قالوا: أتعرف هذا الذي آخذ بعقبه ؟ قلت: نعم، قالوا: نشهد أن هذا صاحبكم وأن هذا الخليفة من بعده (2).
ورواه البخاري في التاريخ عن محمد غير منسوب، عن محمد بن عمر هذا باسناده
__________
(1) دلائل النبوة ج 1 / 380 - 381.
(2) رواه البيهقي في الدلائل ج 1 / 384 - 385 والبخاري في التاريخ الكبير 1 / 1 / 179.
(*)

(6/71)

فذكره مختصرا، وعنده فقالوا: إنه لم يكن نبي إلا بعده نبي إلا هذا النبي * وقد ذكرنا في كتابنا التفسير عند قوله تعالى في سورة الاعراف: * (الذين يتبعون الرسول النبي الامي الذي يجدونه مكتوبا عندهم في التوراة والانجيل يأمرهم بالمعروف وينهاهم عن المنكر) * الآية.
ذكرنا ما أورده البيهقي وغيره من طريق أبي أمامة الباهلي، عن هشام بن العاص الاموي قال: بعثت أنا ورجل من قريش إلى هرقل صاحب الروم ندعوه إلى الاسلام، فذكر اجتماعهم به وأن عرفته تنغصت (1) حين ذكروا الله عز وجل، فأنزلهم في دار ضيافته ثم استدعاهم بعد ثلاث فدعا بشئ نحو الربعة العظيمة فيها بيوت صغار عليها أبواب، وإذا فيها صور الانبياء ممثلة في قطع من حرير من آدم إلى محمد صلوات الله عليهم أجمعين، فجعل يخرج لهم واحدا واحدا ويخبرهم عنه، وأخرج لهم صورة آدم ثم نوح ثم إبراهيم ثم تعجل إخراج صورة رسول الله صلى الله عليه وسلم قال: ثم فتح بابا آخر فإذا فيها صورة بيضاء، وإذا والله رسول الله صلى الله عليه وسلم، قال: أتعرفون هذا ؟ قلنا: نعم، محمد رسول الله، قال: وبكينا قال: والله يعلم أنه قام قائما ثم جلس وقال: والله إنه لهو ؟ قلنا: نعم
إنه لهو كما ننظر إليه، فأمسك ساعة ينظر إليها ثم قال: أما إنه كان آخر البيوت ولكني عجلته لكم لانظر ما عندكم، ثم ذكر تمام الحديث في إخراجه بقية صور الانبياء وتعريفه إياهما بهم، وقال في آخره قلنا له: من أين لك هذه الصور ؟ لانا نعلم أنها ما على صورت عليه الانبياء عليهم السلام، لانا رأينا صورة نبينا عليه السلام مثله، فقال: إن آدم عليه السلام سأل ربه أن يريه الانبياء من ولده، فأنزل عليه صورهم، فكانت في خزانة آدم عليه السلام عند مغرب الشمس فاستخرجها ذو القرنين من مغرب الشمس فدفعها إلى دانيال، ثم قال: أما والله إن نفسي طابت بالخروج من ملكي، وأني كنت عبدا لاشركم ملكة حتى أموت، قال: ثم أجازنا فأحسن جائزتنا وسرحنا، فلما أتينا أبا بكر الصديق رضي الله عنه حدثناه بما رأينا وما قال لنا وما أجازنا، قال: فبكى أبو بكر فقال: مسكين لو أراد الله به خيرا لفعل ثم قال: أخبرنا رسول الله صلى الله عليه وسلم أنهم واليهود يجدون نعت محمد صلى الله عليه وسلم عندهم (2).
وقال الواقدي: حدثني علي بن عيسى الحكيمي عن أبيه، عن عامر بن ربيعة قال: سمعت زيد بن عمرو بن نفيل يقول: أنا أنتظر نبيا من ولد إسماعيل، ثم من بني عبد المطلب ولا أراني أدركه وأنا أو من به وأصدقه وأشهد برسالته، فإن طالت بك مدة فرأيته فأقرئه مني السلام، وسأخبرك ما نعته حتى لا يخفي عليك.
قلت: هلم، قال: هو رجل ليس بالطويل ولا بالقصير، ولا بكثير الشعر ولا بقليله، وليست تفارق عينيه حمرة، وخاتم النبوة بين كتفيه، واسمه أحمد، وهذا البلد مولده ومبعثه ثم يخرجه قوم منها ويكرهون ما جاء به حتى يهاجر إلى يثرب
__________
(1) في البيهقي: وأن غرفته تنفضت.
وهو مناسب أكثر.
(2) رواه البيهقي في الدلائل 1 / 386 - 390 وابن كثير في التفسير.
(*)

(6/72)

فيظهر أمره، فإياك أن تخدع عنه، فإني طفت البلاد كلها أطلب دين إبراهيم، فكل من سأل من اليهود والنصارى والمجوس يقولون: هذا الدين وذاك، وينعتونه مثل ما نعته لك،، ويقولون لم يبق نبي غيره * قال عامر بن ربيعة.
فلما أسلمت أخبرت النبي صلى الله عليه وسلم، قول زيد بن عمرو بن نفيل
واقرائه منه السلام، فرد عليه السلام وترحم عليه، وقال: قد رأيته في الجنة يسحب ذيولا.
كتاب دلائل النبوة وهي معنوية وحسية: فمن المعنوية إنزال القرآن عليه، وهو أعظم المعجزات، وأبهر الآيات، وأبين الحجج الواضحات، لما اشتمل عليه من التركيب المعجز الذي تحدى به الانس والجن أن يأتوا بمثله فعجزوا عن ذلك، مع توافر دواعي أعدائه على معارضته.
وفصاحتهم وبلاغتهم، ثم تحداهم بعشر سور منه فعجزوا، ثم تنازل إلى التحدي بسورة من مثله، فعجزوا عنه وهم يعلمون عجزهم وتقصيرهم عن ذلك، وأن هذا ما لا سبيل لاحد إليه أبدا، قال الله تعالى: * (قل لئن اجتمعت الانس والجن على أن يأتوا بمثل هذا القرآن لا يأتون بمثله ولو كان بعضهم لبعض ظهيرا) * [ الاسراء: 88 ] وهذه الآية مكية وقال في سورة الطور وهي مكية: * (أم يقولون تقوله بل لا يؤمنون فليأتوا بحديث مثله إن كانوا صادقين) * [ الطور: 33 ] أي إن كنتم صادقين في أنه قاله من عنده فهو بشر مثلكم فأتوا بمثل ما جاء به فإنكم مثله.
وقال تعالى في سورة البقرة وهي مدنية - معيدا للتحدي -: * (وإن كنتم في ريب مما نزلنا على عبدنا فأتوا بسورة من مثله وادعوا شهداءكم من دون الله إن كنتم صادقين، فان لم تفعلوا ولن تفعلوا فاتقوا النار التي وقودها الناس والحجارة أعدت للكافرين) * [ البقرة: 23 - 24 ] وقال تعالى: * (أم يقولون افتراه قل فأتوا بعشر سور مثله مفتريات وادعوا من استطعتم من دون الله إن كنتم صادقين.
فان لم يستجيبوا لكم فاعلموا أنما أنزل بعلم الله وأن لا إله إلا هو فهل أنتم مسلمون) * [ هود: 13 - 14 ] وقال تعالى: * (وما كان هذا القرآن أن يفترى من دون الله ولكن تصديق الذي بين يديه وتفصيل الكتاب لا ريب فيه من رب العالمين * أم يقولون افتراه قل فأتوا بسورة مثله وادعوا من استطعتم من دون الله إن كنتم صادقين * بل كذبوا بما لم يحيطوا بعلمه ولما يأتهم تأويله كذلك كذب الذين من قبلهم فانظر كيف كان عاقبة الظالمين) * [ يونس: 37 - 39 ] فبين تعالى أن الخلق عاجزون عن معارضة هذا القرآن، بل عن عشر سور مثله، بل عن سورة منه، وأنهم لا يستطيعون ذلك أبدا كما قال تعالى: * (فان لم تفعلوا ولن تفعلوا) * أي فإن لم تفعلوا في الماضي ولن
تستطيعوا ذلك في المستقبل، وهذا تحد ثان وهو أنه لا يمكن معارضتهم له لا في الحال ولا في المآل، ومثل هذا التحدي إنما يصدر عن واثق بأن ما جاء به لا يمكن للبشر معارضته ولا الاتيان بمثله، ولو كان من متقول من عند نفسه لخاف أن يعارض، فيفتضح ويعود عليه نقيض ما قصده من متابعة الناس له، ومعلوم لكل ذي لب أن محمدا صلى الله عليه وسلم من أعقل خلق الله بل أعقلهم وأكملهم على الاطلاق في نفس الامر، فما كان ليقدم على هذا الامر إلا وهو عالم بأنه لا يمكن معارضته،

(6/73)

وهكذا وقع، فإنه من لدن رسول الله صلى الله عليه وسلم وإلى زماننا هذا لم يستطيع أحد أن يأتي بنظيره ولا نظير سورة منه، وهذا لا سبيل إليه أبدا، فإنه كلام رب العالمين الذي لا يشبهه شئ من خلقه لا في ذاته ولا في صفاته ولا في أفعاله، فأنى يشبه كلام المخلوقين كلام الخالق ؟ وقول كفار قريش الذي حكاه تعالى عنهم في قوله: * (وإذا تتلى عليهم آياتنا قالوا قد سمعنا لو نشاء لقلنا مثل هذا إن هذا إلا أساطير الاولين) * [ الانفال: 31 ] كذب منهم دعوى باطلة بلا دليل ولا برهان ولا حجة ولا بيان، ولو كانوا صادقين لاتوا بما يعارضه، بل هم يعلمون كذب أنفسهم، كما يعلمون كذب أنفسهم في قولهم * (أساطير الاولين اكتتبها فهي تملى عليه بكرة وأصيلا) * [ الفرقان: 5 ] قال الله تعالى * (قل أنزله الذي يعلم السر في السموات والارض إنه كان غفورا رحيما) * [ الفرقان: 6 ] أي أنزله عالم الخفيات، رب الارض والسموات، الذي يعلم ما كان وما يكون وما لم يكن لو كان كيف يكون، فانه تعالى أوحى إلى عبده ورسوله النبي الامي، الذي كان لا يحسن الكتابة ولا يدريها بالكلية، ولا يعلم شيئا من علم الاوائل وأخبار الماضين، فقص الله عليه خبر ما كان وما هو كائن على الوجه الواقع سواء بسواء، وهو في ذلك يفصل بين الحق والباطل الذي اختلف في إيراده جملة الكتب المتقدمة، كما قال تعالى: * (تلك من أنباء الغيب نوحيها إليك ما كنت تعلمها أنت ولا قومك من قبل هذا فاصبر إن العاقبة للمتقين) * وقال تعالى: * (كذلك نقص عليك من أنباء ما قد سبق وقد آتيناك من لدنا ذكرا * من أعرض عنه فانه يحمل يوم القيامة وزرا خالدين فيه وساء لهم يوم القيامة حملا) * [ طه: 99 - 100 ] وقال تعالى: * (وأنزلنا عليك الكتاب بالحق
مصدقا لما بين يديه من الكتاب ومهيمنا عليه) * [ المائدة: 48 ] الآية وقال تعالى: * (وما كنت تتلو من قبله من كتاب ولا تخطه بيمينك إذا لارتاب المبطلون * بل هو آيات بينات في صدور الذين أوتوا العلم وما يجحد بآياتنا إلا الظالمون * وقالوا لولا أنزل عليه آيات من ربه قل إنما الآيات عند الله وإنما أنا نذير مبين * أو لم يكفهم أنا أنزلنا عليك الكتاب يتلى عليهم إن في ذلك لرحمة وذكرى لقوم يؤمنون * قل كفى بالله بيني وبينكم شهيدا يعلم ما في السموات والارض والذين آمنوا بالباطل وكفروا بالله اولئك هم الخاسرون) * [ العنكبوت: 47 - 52 ] * فبين تعالى أن نفس إنزال هذا الكتاب المشتمل على علم ما كان وما يكون وحكم ما هو كائن بين الناس على مثل هذا النبي الامي وحده، كان من الدلالة على صدقه، وقال تعالى: * (وإذا تتلى عليهم آياتنا بينات قال الذين لا يرجون لقاءنا ائت بقرآن غير هذا أو بدله قل ما يكون لي أن أبدله من تلقاء نفسي إن أتبع إلا ما يوحى إلي إني أخاف إن عصيت ربي عذاب يوم عظيم * قل لو شاء الله ما تلوته عليكم ولا أدراكم به فقد لبثت فيكم عمرا من قبله أفلا تعقلون * ومن أظلم ممن افترى على الله كذبا أو كذب بآياته إنه لا يفلح المجرمون) * [ يونس: 15 - 17 ] يقول لهم: إني لا أطيق تبديل هذا من تلقاء نفسي، وإنما الله عز وجل هو الذي يمحو ما يشاء ويثبت وأنا مبلغ عنه، وأنتم تعلمون صدقي فيما جئتكم به، لاني نشأت بين أظهركم وأنتم تعلمون نسبي وصدقي وأمانتي،

(6/74)

وأني لم أكذب على أحد منكم يوما من الدهر، فكيف يسعني أن أكذب على الله عز وجل، مالك الضر والنفع، الذي هو على كل شئ قدير، وبكل شئ عليم ؟ وأي ذنب عنده أعظم من الكذب عليه، ونسبة ما ليس منه إليه، كما قال تعالى: * (ولو تقول علينا بعض الاقاويل، لاخذنا منه باليمين، ثم لقطعنا منه الوتين، فما منكم من أحد عنه حاجزين) * أي لو كذب علينا لانتقمنا منه أشد الانتقام، وما استطاع أحد من أهل الارض أن يحجزنا عنه ويمنعنا منه، وقال تعالى: * (ومن أظلم ممن افترى على الله كذبا أو قال أوحى إلي ولم يوح إليه شئ، ومن قال سأنزل مثل ما أنزل الله ولو ترى إذ الظالمون في غمرات الموت والملائكة باسطو أيديهم أخرجوا
أنفسكم اليوم تجزون عذاب الهون بما كنتم تقولون على الله غير الحق وكنتم عن آياته تستكبرون) * [ الانعام: 93 ] وقال تعالى: * (قل أي شئ أكبر شهادة قل الله شهيد بيني وبينكم وأوحى إلي هذا القرآن لانذركم به ومن بلغ) * [ الانعام: 19 ] وهذا الكلام فيه الاخبار بأن الله شهيد على كل شئ، وأنه تعالى أعظم الشهداء، وهو مطلع علي وعليكم فيما جئتكم به عنه، وتتضمن قوة الكلام قسما به أنه قد أرسلني إلى الخلق لانذرهم بهذا القرآن، فمن بلغه منهم فهو نذير له كما قال تعالى: * (ومن يكفر به من الاحزاب فالنار موعده فلا تك في مرية منه إنه الحق من ربك ولكن أكثر الناس لا يؤمنون) * [ هود: 17 ] ففي هذا القرآن من الاخبار الصادقة عن الله وملائكته وعرشه ومخلوقاته العلوية والسفلية كالسموات والارضين وما بينهما وما فيهن أمور عظيمة كثيرة مبرهنة بالادلة القطعية المرشدة إلى العلم بذلك من جهة العقل الصحيح، كما قال تعالى: * (ولقد صرفنا للناس في هذا القرآن من كل مثل فأبى أكثر الناس الا كفورا) * [ الاسراء: 89 ] وقال تعالى: * (وتلك الامثال نضربها للناس وما يعقلها إلا العالمون) * [ العنكبوت: 43 ] وقال تعالى: * (ولقد صرفنا للناس في هذا القرآن من كل مثل لعلهم يتذكرون قرآنا عربيا غير ذي عوج لعلهم يتقون) * [ الزمر: 27 ] وفي القرآن العظيم الاخبار عما مضى على الوجه الحق وبرهانه ما في كتب أهل الكتاب من ذلك شاهدا له، مع كونه نزل على رجل أمي، لا يعرف الكتابة، ولم يعان يوما من الدهر شيئا من علوم الاوائل، ولا أخبار الماضين، فلم يفجأ الناس إلا بوحي إليه عما كان من الاخبار النافعة، التي ينبغي أن تذكر للاعتبار بها من أخبار الامم مع الانبياء، وما كان منهم من أمورهم معهم، وكيف نجى الله المؤمنين وأهلك الكافرين، بعبارة لا يستطيع بشر أن يأتي بمثلها أبد الآبدين، ودهر الداهرين، ففي مكان تقص القصة موجزة في غاية البيان والفصاحة، وتارة تبسط، فلا أحلى ولا أجلى ولا أعلى من ذلك السياق حتى كأن التالي أو السامع مشاهد لما كان، حاضر له، معاين للخبر بنفسه كما قال تعالى: * (وما كنت بجانب الطور إذ نادينا ولكن رحمة من ربك لتنذر قوما ما أتاهم من نذير من قبلك لعلهم يتذكرون) * [ آل عمران: 44 ] وقال تعالى: * (وما كنت لديهم إذ يلقون أقلامهم أيهم يكفل مريم وما كنت
لديهم إذا يختصمون) * [ آل عمران: 44 ] وقال تعالى: في سورة يوسف، * (ذلك من أنباء الغيب نوحيه إليك وما كنت لديهم إذ أجمعوا أمرهم وهم يمكرون * وما أكثر الناس ولو حرصت

(6/75)

بمؤمنين * وما تسألهم عليه من أجر إن هو إلا ذكر للعالمين) * [ يوسف: 102 ] إلى أن قال في آخرها * (لقد كان في قصصهم عبرة لاولى الالباب ما كان حديثا يفترى ولكن تصديق الذي بين يديه وتفصيل كل شئ وهدى ورحمة لقوم يؤمنون) * [ يوسف: 111 ] وقال تعالى: * (وقالوا لولا يأتينا بآية من ربه أو لم تأتهم بينة ما في الصحف الاولى) * [ طه: 133 ] وقال تعالى: * (قل أرأيتم إن كان من عند الله ثم كفرتم به من أضل ممن هو في شقاق بعيد، سنريهم آياتنا في الآفاق وفي أنفسهم حتى يتبين لهم أنه الحق أو لم يكف بربك أنه على كل شئ شهيد) * [ فصلت: 52 - 53 ] وعد تعالى أنه سيظهر الآيات: القرآن وصدقه وصدق من جاء به بما يخلقه في الآفاق من الآيات الدالة على صدق هذا الكتاب، وفي نفس المنكرين له المكذبين ما فيه حجة عليهم وبرهان قاطع لشبههم، حتى يستيقنوا أنه منزل من عند الله على لسان الصادق، ثم أرشد إلى دليل مستقل بقوله: * (أو لم يكف بربك أنه على كل شئ شهيد) * [ فصلت: 53 ] أي في العلم بأن الله يطلع على هذ الامر كفاية في صدق هذا المخبر عنه، إذ لو كان مفتريا عليه لعاجله بالعقوبة البليغة كما تقدم بيان ذلك.
وفي هذا القرآن إخبار عما وقع في المستقبل طبق ما وقع سواء بسواء، وكذلك في الاحاديث حسب ما قررناه في كتابنا التفسير، وما سنذكره من الملاحم والفتن كقوله تعالى: * (علم أن سيكون منكم مرضى وآخرون يضربون في الارض يبتغون من فضل الله وآخرون يقاتلون في سبيل الله) * (المزمل: 20 ] وهذه السورة من أوائل ما نزل بمكة وكذلك قوله تعالى في سورة اقتربت وهي مكية بلا خلاف: * (سيهزم الجمع ويولون الدبر، بل الساعة موعدهم والساعة أدهى وأمر) * [ القمر: 45 ] وقع مصداق هذه الهزيمة يوم بدر بعد ذلك * إلى أمثال هذا من الامور البينة الواضحة، وسيأتي فصل فيما أخبر به من الامور التي وقعت بعده عليه السلام طبق ما أخبر به * وفي القرآن الاحكام العادلة أمرا ونهيا، المشتملة على الحكم البالغة التي إذا تأملها ذو
الفهم والعقل الصحيح قطع بأن هذه الاحكام إنما أنزلها العالم بالخيرات، الرحيم بعباده، الذي يعاملهم بلطفه ورحمته، وإحسانه، قال تعالى * (وتمت كلمة ربك صدقا وعدلا) * [ الانعام: 115 ] أي صدقا في الاخبار وعدلا في الاوامر والنواهي، وقال تعالى * (آلر كتاب أحكمت آياته ثم فصلت من لدن حكيم خبير) * [ هود: 1 ] أي أحكمت ألفاظه وفصلت معانيه، وقال تعالى * (هو الذي أرسل رسوله بالهدى ودين الحق) * [ الفتح: 28 ] أي العلم النافع والعمل الصالح * وهكذا روي عن علي بن أبي طالب رضي الله عنه أنه قال لكميل بن زياد: هو كتاب الله فيه خبر ما قبلكم، وحكم ما بينكم، ونبأ ما بعدكم * وقد بسطنا هذا كله في كتابنا التفسير بما فيه كفاية (ولله الحمد والمنة) فالقرآن العظيم معجز من وجوه كثيرة: من فصاحته، وبلاغته، ونظمه، وتراكيبه، وأساليبه، وما تضمنه من الاخبار الماضية والمستقبلة، وما اشتمل عليه من الاحكام المحكمة الجلية، والتحدي ببلاغة ألفاظة يخص فصحاء العرب، والتحدي بما اشتمل عليه من المعاني الصحيحة الكاملة - وهي أعظم في التحدي عند كثير من العلماء - يعم جميع [ أهل

(6/76)

الارض ] من الملتين، أهل الكتاب وغيرهم من عقلاء اليونان والهند والفرس والقبط وغيرهم من أصناف بني آدم في سائر الاقطار والامصار.
وأما من زعم من المتكلمين: أن الاعجاز إنما هو من صرف دواعي الكفرة عن معارضته مع إنكار ذلك، أو هو سلب قدرتهم على ذلك، فقول باطل وهو مفرع على اعتقادهم أن القرآن مخلوق، خلقه الله في بعض الاجرام، ولا فرق عندهم بين مخلوق ومخلوق، وقولهم: هذا كفر وباطل وليس مطابقا لما في نفس الامر، بل القرآن كلام الله غير مخلوق، تكلم به كما شاء تعالى وتقدس وتنزه عما يقولون علوا كبيرا، فالخلق كلهم عاجزون حقيقة وفي نفس الامر عن الاتيان بمثله ولو تعاضدوا وتناصروا على ذلك، بل لا تقدر الرسل الذين هم أفصح الخلق وأعظم الخلق وأكملهم، أن يتكلموا بمثل كلام الله وهذا القرآن [ الذي ] يبلغه الرسول صلى الله عليه وسلم عن الله، أسلوب كلامه لا يشبه أساليب كلام رسول الله صلى الله عليه وسلم، وأساليب كلامه عليه السلام المحفوظة عنه بالسند الصحيح إليه لا يقدر أحد من الصحابة ولا من بعدهم أن يتكلم
بمثل أساليبه في فصاحته وبلاغته، فيما يرويه من المعاني بألفاظه الشريفة، بل وأسلوب كلام الصحابة أعلى من أساليب كلام التابعين، وهلم جرا إلى زماننا.
[ و ] علماء السلف أفصح وأعلم، وأقل تكلفا، فيما يرونه من المعاني بألفاظهم من علماء الخلف وهذا يشهده من له ذوق بكلام الناس كما يدرك تفاوت ما بين أشعار العرب في زمن الجاهلية، وبين أشعار المولدين الذين كانوا بعد ذلك، ولهذا جاء الحديث الثابت في هذا المعنى وهو فيما رواه الامام أحمد قائلا: [ حدثنا ] حجاج، ثنا ليث، حدثني سعيد بن أبي سعيد، عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: ما من الانبياء نبي إلا قد أعطي من الآيات ما مثله آمن عليه البشر، وإنما كان الذي أوتيت وحيا أوحاه الله إلي، فأرجو أن أكون أكثرهم تابعا يوم القيامة (1).
وقد أخرجه البخاري ومسلم من حديث الليث بن سعد به.
ومعنى هذا أن الانبياء عليهم السلام كل منهم قد أوتي من الحجج والدلائل على صدقه وصحة ما جاء به عن ربه ما فيه كفاية وحجة لقومه الذين بعث إليهم سواء آمنوا به ففازوا بثواب إيمانهم أو جحدوا فاستحقوا العقوبة، وقوله: وإنما كان الذي أوتيت، أي جله وأعظمه، الوحي الذي أوحاه إليه، وهو القرآن، الحجة المستمرة الدائمة القائمة في زمانه وبعده، فإن البراهين التي كانت للانبياء انقرض زمانها في حياتهم ولم يبق منها إلا الخبر عنها، وأما القرآن فهو حجة قائمة كأنما يسمعه السامع من في رسول الله صلى الله عليه وسلم فحجة الله قائمة به في حياته عليه السلام وبعد وفاته، ولهذا قال: فأرجو أن أكون أكثرهم تابعا يوم القيامة، أي لاستمرار ما آتاني الله من الحجة البالغة والبراهين الدامغة، فلهذا يكون يوم القيامة أكثر الانبياء تبعا.
__________
(1) أخرجه البخاري في فضائل القرآن حديث 4981.
وأعاده في الاعتصام عن عبد العزيز بن عبد الله.
وأخرجه مسلم في الايمان (71) باب.
حديث 239 ص 1 / 134 عن قتيبة بن سعيد.
والامام أحمد في مسنده ج 2 / 341، 451.
(*)

(6/77)

فصل
ومن الدلائل المعنوية أخلاقه عليه السلام الطاهرة، وخلقه الكامل، وشجاعته وحلمه وكرمه وزهده وقناعته وإيثار وجميل صحبته، وصدقه وأمانته، وتقواه وعبادته، وكرم أصله، وطيب مولده ومنشئه ومرباه.
كما قدمناه مبسوطا في مواضعه، وما أحسن ما ذكره شيخنا العلامة أبو العباس بن تيمية رحمه الله في كتابه الذي رد فيه على فرق النصارى واليهود وما أشبههم من أهل الكتاب وغيرهم، فإنه ذكر في آخره دلائل النبوة، وسلك فيها مسالك حسنة صحيحة منتجة بكلام بليغ يخضع له كل من تأمله وفهمه.
قال في آخر هذا الكتاب المذكور: فصل وسيرة الرسول صلى الله عليه وسلم وأخلاقه وأقواله وأفعاله من آياته، أي من دلائل نبوته.
قال وشريعته من آياته، وأمته من آياته، وعلم أمته من آياته، ودينهم من آياته، وكرامات صالحي أمته من آياته، وذلك يظهر بتدبر سيرته من حين ولد إلى أن بعث، ومن حين بعث إلى أن مات، وتدبر نسبه وبلده وأصله وفصله، فإنه كان من أشرف أهل الارض نسبا من صميم سلالة إبراهيم، الذي جعل الله في ذريته النبوة والكتاب، فلم يأت بعد إبراهيم نبي إلا من ذريته، وجعل الله له ابنين: إسماعيل وإسحاق، وذكر في التوراة هذا وهذا، وبشر في التوراة بما يكون من ولد إسماعيل، ولم يكن من ولد إسماعيل من ظهر فيه ما بشرت به النبوات غيره، ودعا إبراهيم لذرية إسماعيل بأن يبعث الله فيهم رسولا منهم.
ثم الرسول صلى الله عليه وسلم من قريش صفوة بني إبراهيم، ثم من بني هاشم صفوة قريش، ومن مكة أم القرى وبلد البيت الذي بناه إبراهيم ودعا الناس إلى حجه، ولم يزل محجوبا من عهد إبراهيم، مذكروا في كتب الانبياء بأحسن وصف.
وكان صلى الله عليه وسلم من أكمل الناس تربية ونشأة، لم يزل معروفا بالصدق والبر [ ومكارم الاخلاق ] والعدل وترك الفواحش والظلم وكل وصف مذموم، مشهودا له بذلك عند جميع من يعرفه قبل النبوة، ومن آمن به ومن كفر بعد النبوة، ولا يعرف له شئ يعاب به لا في أقواله ولا في أفعاله ولا أخلاقه، ولا جرب عليه كذبة قط، ولا ظلم ولا فاحشة، وقد كان صلى الله عليه وسلم خلقه وصورته من أحسن الصور وأتمها وأجمعها للمحاسن الدالة على كماله، وكان أميا من قوم أميين لا يعرف هو ولا هم ما يعرفه
أهل الكتاب [ من ] التوراة والانجيل، ولم يقرأ شيئا من علوم الناس، ولا جالس أهلها، ولم يدع نبوة إلى أن أكمل [ الله ] له أربعين سنة، فأتى بأمر هو أعجب الامور وأعظمها، وبكلام لم يسمع الاولون والآخرون بنظيره، وأخبر بأمر لم يكن في بلده وقومه من يعرف مثله، ثم أتبعه أتباع الانبياء وهم ضعفاء الناس، وكذبه أهل الرياسة وعادوه، وسعوا في هلاكه من اتبعه بكل طريق، كما كان الكفار يفعلون بالانبياء وأتباعهم، والذين أتبعوه لم يتبعوه لرغبة ولا لرهبة فإنه لم يكن عنده مال يعطيهم، ولا جهات يوليهم إياها، ولا كان له سيف، بل كان السيف والجاه والمال مع أعدائه وقد آذوا أتباعه بأنواع الاذى وهم صابرون محتسبون لا يرتدون عن دينهم، لما خالط قلوبهم

(6/78)

من حلاوة الايمان والمعرفة، وكانت مكة يحجها العرب من عهد إبراهيم فيجتمع في الموسم قبائل العرب فيخرج إليهم يبلغهم الرسالة، ويدعوهم إلى الله صابرا على ما يلقاه من تكذيب المكذب، وجفاء الجافي، وإعراض المعرض، إلى أن اجتمع بأهل يثرب وكانوا جيران اليهود، وقد سمعوا أخباره منهم وعرفوه فلما دعاهم علموا أنه النبي المنتظر الذى يخبرهم به اليهود، وكانوا سمعوا من أخباره أيضا ما عرفوا به مكانته فإن أمره كان قد انتشر وظهر في بضع عشرة سنة.
فآمنوا به وبايعوه على هجرته، وهجرة أصحابه إلى بلدهم، وعلى الجهاد معه، فهاجر هو ومن اتبعه إلى المدينة، وبها المهاجرون والانصار ليس فيهم من آمن برغبة دنيوية، ولا برهبة إلا قليلا من الانصار أسلموا في الظاهر ثم حسن إسلام بعضهم، ثم أذن له في الجهاد، ثم أمر به، ولم يزل قائما بأمر الله على أكمل طريقة وأتمها، من الصدق والعدل والوفاء.
لا يحفظ له كذبة واحدة، ولا ظلم لاحد، ولا غدر بأحد، بل كان أصدق الناس وأعدلهم وأوفاهم بالعهد مع اختلاف الاحوال، من حرب وسلم، [ وأمن ] وخوف، وغنى وفقر، وقدرة وعجز، وتمكن وضعف، وقلة وكثرة، وظهور على العدو تارة، وظهور العدو تارة، وهو على ذلك كله لازم لاكمل الطرق وأتمها، حتى ظهرت الدعوة في جميع أرض العرب التي كانت مملوءة من عبادة الاوثان، ومن أخبار الكهان، وطاعة المخلوق في الكفر بالخالق، وسفك الدماء المحرمة، وقطيعة الارحام، لا يعرفون آخرة ولا
معادا، فصاروا أعلم أهل الارض وأدينهم وأعدلهم وأفضلهم، حتى أن النصارى لما رأوهم حين قدموا الشام قالوا: ما كان الذين صحبوا المسيح أفضل من هؤلاء.
وهذه آثار علمهم وعملهم في الارض وآثار غيرهم تعرف العقلاء فرق ما بين الامرين.
وهو صلى الله عليه وسلم مع ظهور أمره، وطاعة الخلق له، وتقديمهم له على الانفس والاموال، مات ولم يخلف درهما ولا دينارا، ولا شاة ولا بعيرا، إلا بغلته وسلاحه ودرعه مرهونة عند يهودي على ثلاثين وسقا من شعير ابتاعها لاهله، وكان بيده عقار ينفق منه على أهله، والباقي يصرفه في مصالح المسلمين، فحكم بأنه لا يورث ولا يأخذ ورثته شيئا من ذلك وهو في كل وقت يظهر من عجائب الآيات وفنون الكرامات ما يطول وصفه، ويخبرهم بما كان وما يكون، ويأمرهم بالمعروف وينهاهم عن المنكر، ويحل لهم الطيبات ويحرم عليهم الخبائث، ويشرع الشريعة شيئا بعد شئ، حتى أكمل الله دينه الذي بعثه به، وجاءت شريعته أكمل شريعة، لم يبق معروف تعرف العقول أنه معروف إلا أمر به، ولا منكر تعرف العقول أنه منكر إلا نهى عنه، لم يأمر بشئ فقيل: ليته لم يأمر به، ولا نهى عن شئ فقيل: ليته لم ينه عنه، وأحل لهم الطيبات لم يحرم منها شيئا كما حرم في شريعة غيره، وحرم الخبائث لم يحل منها شيئا كما استحل غيره، وجمع محاسن ما عليه الامم، فلا يذكر في التوراة والانجيل والزبور نوع من الخبر عن الله وعن الملائكة وعن اليوم الآخر إلا وقد جاء به على أكمل وجه، وأخبر بأشياء ليست في الكتب وليس في الكتب إيجاب لعدل وقضاء بفضل وندب إلى الفضائل وترغيب في الحسنات إلا وقد جاء به وبما هو أحسن منه، وإذا نظر اللبيب في العبادات التي شرعها وعبادات غيره من الامم ظهر له فضلها ورجحانها، وكذلك في الحدود والاحكام وسائر الشرائع، وأمته

(6/79)

أكمل الامم في كل فضيلة، وإذا قيس علمهم بعلم سائر الامم ظهر فضل علمهم، وإن قيس دينهم وعبادتهم وطاعتهم لله بغيرهم ظهر أنهم أدين من غيرهم، وإذا قيس شجاعتهم وجهادهم في سبيل الله وصبرهم على المكاره في ذات الله، ظهر أنهم أعظم جهادا وأشجع قلوبا، وإذا قيس سخاؤهم وبرهم وسماحة أنفسهم بغيرهم، ظهر أنهم أسخى وأكرم من غيرهم.
وهذه الفضائل
به نالوها، ومنه تعلموها، وهو الذي أمرهم بها، لم يكونوا قبلا متبعين لكتاب جاء هو بتكميله، كما جاء المسيح بتكميل شريعة التوراة، فكانت فضائل أتباع المسيح وعلومهم بعضها من التوراة، وبعضها من الزبور، وبعضها من النبوات، وبعضها من المسيح وبعضها ممن بعده من الحواريين ومن بعض الحواريين، وقد استعانوا بكلام الفلاسفة وغيرهم حتى أدخلوا - لما غيروا [ من ] دين المسيح - في دين المسيح أمورا من أمور الكفار المتناقضة لدين المسيح.
وأما أمة محمد صلى الله عليه وسلم فلم يكونوا قبله يقرؤن كتابا، بل عامتهم ما آمنوا بموسى وعيسى وداود والتوراة والانجيل والزبور إلا من جهته، وهو الذي أمرهم أن يؤمنوا بجميع الانبياء، ويقروا بجميع الكتب المنزلة من عند الله، ونهاهم عن أن يفرقوا بين أحد من الرسل، فقال تعالى في الكتاب الذي جاء به: * (قولوا آمنا بالله وما أنزل إلينا وما أنزل إلى إبراهيم وإسماعيل وإسحاق ويعقوب والاسباط وما أوتى موسى وعيسى وما أوتى النبيون من ربهم لا نفرق بين أحد منهم ونحن له مسلمون فان آمنوا بمثل ما آمنتم به فقد اهتدوا وإن تولوا فإنما هم في شقاق فسيكفيكهم الله وهو السميع العليم) * [ البقرة: 136 - 137 ] وقال تعالى: * (آمن الرسول بما أنزل إليه من ربه والمؤمنون كل آمن بالله وملائكته وكتبه ورسله لا نفرق بين أحد من رسله، وقالوا سمعنا وأطعنا، غفرانك ربنا وإليك المصير، لا يكلف الله نفسا إلا وسعها لها ما كسبت وعليها ما اكتسبت) * [ البقرة: 285 - 286 ] الآية * وأمته عليه السلام لا يستحلون أن يوجدوا شيئا من الدين غير ما جاء به، ولا يبتدعون بدعة ما أنزل الله بها من سلطان، ولا يشرعون من الدين ما لم يأذن به الله، لكن ما قصه عليهم من أخبار الانبياء وأممهم.
اعتبروا به، وما حدثهم أهل الكتاب موافقا لما عندهم صدقوه، وما لم يعلم صدقه ولا كذبه أمسكوا عنه، وما عرفوا بأنه باطل كذبوه، ومن أدخل في الدين ما ليس منه من أقوال متفلسفة الهند والفرس واليونان أو غيرهم، كان عندهم من أهل الالحاد والابتداع.
وهذا هو الدين الذي كان عليه أصحاب رسول الله صلى الله عليه وسلم والتابعون، وهو الذي عليه أئمة الدين الذين لهم في الامة لسان صدق، وعليه جماعة المسلمين وعامتهم، ومن خرج عن ذلك كان مذموما مدحورا عند الجماعة، وهو مذهب أهل السنة والجماعة، الظاهرين إلى قيام الساعة، الذذين قال
فيهم رسول الله صلى الله عليه وسلم: " لا تزال طائفة من أمتي ظاهرين على الحق لا يضرهم من خالفهم ولا من خذلهم حتى تقوم الساعة " (1) وقد يتنازع بعض المسلمين مع اتفاقهم على هذا الاصل الذي هو
__________
(1) الحديث أخرجه ملسم في كتاب الفتن باب (5) الحديث 19 ص (2215).
عن أبي الربيه وقتيبة عن حماد بن زيد به.
(*)

(6/80)

دين الرسل عموما، ودين محمد صلى الله عليه وسلم خصوصا، ومن خالف في هذا الاصل كان عندهم ملحدا مذموما، ليسوا كالنصارى الذين ابتدعوا دينا ما قام به أكابر علمائهم وعبادهم وقاتل عليه ملوكهم، ودان به جمهورهم، وهو دين مبتدع ليس هو دين المسيح، ولا دين غيره من الانبياء، والله سبحانه أرسل رسله بالعلم النافع، والعمل الصالح، فمن اتبع الرسل حصل له سعادة الدنيا والآخرة، وإنما دخل في البدع من قصر في اتباع الانبياء علما وعملا * ولما بعث الله محمدا صلى الله عليه وسلم بالهدى ودين الحق، تلقى ذلك عنه المسلمون [ من أمته ]، فكل علم نافع وعمل صالح عليه أمة محمد، أخذوه عن نبيهم كما ظهر لكل عاقل أن أمته أكمل الامم في جميع الفضائل، العلمية والعملية، ومعلوم أن كل كمال في الفرع المتعلم هو في الاصل المعلم، وهذا يقتضي أنه عليه السلام كان أكمل الناس علما ودينا * وهذه الامور توجب العلم الضروري بأنه كان صادقا في قوله: " إني رسول الله إليكم جميعا " لم يكن كاذبا مفتريا، فإن هذا القول لا يقوله إلا من هو من خيار الناس وأكملهم، إن كان صادقا، أو من هو من أشر الناس وأخبثهم إن كان كاذبا، وما ذكر من كمال علمه ودينه يناقض الشر والخبث والجهل، فتعين أنه متصف بغاية الكمال في العلم والدين، وهذا يستلزم أنه كان صادقا في قوله: * (إني رسول الله إليكم جميعا) * [ الاعراف: 158 ] لان الذي لم يكن صادقا إما أن يكون متعمدا للكذب أو مخطئا والاول يوجب أنه كان ظالما غاويا، والثاني يقتضي أنه كان جاهلا ضالا، ومحمد صلى الله عليه وسلم كان عمله ينافي جهله، وكمال دينه ينافي تعمد الكذب، فالعلم بصفاته يستلزم العلم بأنه لم يكن يتعمد الكذب ولم يكن جاهلا يكذب بلا علم، وإذا انتفى هذا وذاك تعين أنه كان صادقا عالما بأنه صادق ولهذا نزهه الله
عن هذين الامرين بقوله تعالى: * (والنجم إذا هوى، ما ضل صاحبكم وما غوى، وما ينطق عن الهوى، إن هو إلا وحي يوحى) * [ النجم: 1 - 4 ] وقال تعالى عن الملك الذي جاء به: * (إنه لقول رسول كريم ذي قوة عند ذي العرش مكين مطاع ثم أمين) * [ التكوير: 19 - 21 ] ثم قال عنه: * (وما صاحبكم بمجنون: ولقد رآه بالافق المبين وما هو على الغيب بضنين، وما هو بقول شيطان رجيم، فأين تذهبون، إن هو إلا ذكر للعالمين) * [ التكوير: 22 - 27 ] وقال تعالى * (وإنه لتنزيل رب العالمين، نزل به الروح الامين، على قلبك لتكون من المنذرين، بلسان عربي مبين) * [ الشعراء: 192 - 195 ] إلى قوله: * (هل أنبئكم على من تنزل الشياطين، تنزل على كل أفاك أثيم، يلقون السمع وأكثرهم كاذبون) * [ الشعراء: 221 - 223 ] بين سبحانه أن الشيطان إنما ينزل على من يناسبه ليحصل به غرضه، فإن الشيطان يقصد الشر، وهو الكذب والفجور، ولا يقصد الصدق والعدل، فلا يقترن إلا بمن فيه كذب إما عمدا وإما خطأ وفجورا أيضا فإن الخطأ في الدين هو من الشيطان أيضا: كما قال ابن مسعود لما سئل عن مسألة: أقول فيها برأي فإن يكن صوابا فمن الله، وأن يكن خطأ فمني ومن الشيطان: والله ورسوله بريئان منه، فإن رسول الله برئ من تنزل الشياطين عليه في العمد والخطأ، بخلاف غير الرسول فإنه قد

(6/81)

يخطئ ويكون خطؤه من الشيطان، وإن كان خطؤه مغفورا له، فإذا لم يعرف له خبرا أخبر به كان فيه مخطئا، ولا أمرا أمر به كان فيه فاجرا علم أن الشيطان لم ينزل عليه وإنما ينزل عليه ملك كريم، ولهذا قال في الآية الاخرى عن النبي: * (إنه لقول رسول كريم، وما هو بقول شاعر قليلا ما تؤمنون، ولا بقول كاهن قليلا ما تذكرون، تنزيل من رب العالمين) * [ الحاقة: 40 - 43 ].
باب دلائل النبوة الحسية ومن أعظم ذلك كله انشقاق القمر المنير فرقتين، قال الله تعالى: * (اقتربت الساعة وانشق
القمر وإن يروا آية يعرضوا ويقولوا سحر مستمر، وكذبوا واتبعوا أهواءهم وكل أمر مستقر، ولقد جاءهم من الانباء ما فيه مزدجر، حكمة بالغة فما تغنى النذر) * [ القمر: 1 - 5 ] وقد اتفق العلماء مع بقية الائمة على أن انشقاق القمر كان في عهد رسول الله صلى الله عليه وسلم، وقد وردت الاحاديث بذلك من طرق تفيد القطع عند الامة.
رواية أنس بن مالك * قال الامام أحمد: حدثنا عبد الرزاق: ثنا معمر عن قتادة عن أنس قال: سأل أهل مكة النبي صلى الله عليه وسلم آية فانشق القمر بمكة فرقتين، فقال: * (اقتربت الساعة وانشق القمر) * (1).
ورواه مسلم عن محمد بن رافع عن عبد الرزاق.
وقال البخاري: حدثني عبد الله بن عبد الوهاب، ثنا بشر بن المفضل، ثنا سعيد بن أبي عروبة عن قتادة عن أنس بن مالك أن أهل مكة سألوا رسول الله صلى الله عليه وسلم أن يريهم آية فأراهم القمر شقين، حتى رأوا حراء بينهما.
وأخرجاه في الصحيحين من حديث شيبان عن قتادة، ومسلم من حديث شعبة عن قتادة.
رواية جبير بن مطعم قال أحمد: حدثنا محمد بن كثير، ثنا سليمان بن كثير، عن حصين بن عبد الرحمن، عن محمد بن جبير بن مطعم، عن أبيه قال: انشق القمر على عهد رسول الله صلى الله عليه وسلم فصار فرقتين: فرقة على هذا الجبل وفرقة على هذا الجبل، فقالوا: سحرنا محمد، فقالوا: إن كان سحرنا فإنه لا
__________
(1) أخرجه الامام أحمد في مسنده 1 / 377، 413، 447 و 3 / 275، 278 و 4 / 82.
ومسلم في صحيحه 4 / 2159 والبخاري في المناقب حديث 3627 عن شيبان عن قتادة عن أنس.
وأعاده في كتاب مناقب الانصار حديث 3868 عن سعيد بن أبي عروبة فتح الباري 7 / 183 وأعاده في تفسير وانشق القمر فتح الباري 8 / 617.
(*)

(6/82)

يستطيع أن يسحر الناس * تفرد به أحمد * ورواية ابن جرير والبيهقي من طرق (1) عن حصين بن عبد الرحمن به.
رواية حذيفة بن اليمان
قال أبو جعفر بن جرير: حدثني يعقوب، حدثني ابن علية، أنا عطاء بن السائب، عن أبي عبد الرحمن السلمي قال: نزلنا المدائن فكنا منها على فرسخ فجاءت الجمعة فحضر أبي وحضرت معه، فخطبنا حذيفة فقال: إن الله تعالى يقول: * (إقتربت الساعة وانشق القمر) * ألا وإن الساعة قد اقتربت، ألا وإن القمر قد انشق، ألا وإن الدنيا قد آذنت بفراق، ألا وإن اليوم المضمار وغدا السباق.
فقلت لابي: أتستبق الناس غدا ؟ فقال: يا بني إنك لجاهل، إنما هو السباق بالاعمال، ثم جاءت الجمعة الاخرى فحضرها فخطب حذيفة، فقال: ألا إن الله يقول: * (اقتربت الساعة وانشق القمر) * ألا وإن الدنيا قد آذنت بفراق، ورواه أبو زرعة الرازي في كتاب دلائل النبوة من غير وجه عن عطاء بن السائب عن أبي عبد الرحمن عن حذيفة فذكر نحوه، وقال: ألا وإن القمر قد انشق على عهد رسول الله صلى الله عليه وسلم ألا وإن المضمار وغدا السباق، ألا وإن الغاية النار، والسابق من سبق إلى الجنة.
رواية عبد الله بن عباس قال البخاري: ثنا يحيى بن بكير، ثنا بكر، عن جعفر، عن عراك بن مالك، عن عبيد الله بن عبد الله بن عتبة عن ابن عباس قال: انشق القمر في زمان النبي صلى الله عليه وسلم (2).
ورواه البخاري أيضا ومسلم من حديث بكر بن مضر عن جعفر بن ربيعة به.
طريق أخرى - قال ابن جرير: ثنا ابن مثنى، ثنا عبد الاعلى، ثنا داود بن أبي هند عن علي بن أبي طلحة عن ابن عباس في قوله: " اقتربت الساعة وانشق القمر، وإن يروا آية يعرضوا ويقولوا سحر مستمر " قال: قد مضى ذلك، كان قبل الهجرة انشق القمر حتى رأوا شقيه.
وروى العوفي عن ابن عباس نحوا من هذا.
وقد روي من وجه آخر عن ابن عباس فقال أبو القاسم الطبراني: ثنا أحمد بن عمرو البزار، ثنا محمد بن يحيى القطيعي، ثنا محمد بن بكير، ثنا ابن جريج عن عمرو بن دينار عن عكرمة عن ابن عباس قال: كسف القمر على عهد رسول الله صلى الله عليه وسلم فقالوا: سحر القمر، فنزلت: * (اقتربت الساعة وانشق القمر وإن يروا آية يعرضوا ويقولوا سحر مستمر) * وهذا سياق غريب * وقد يكون حصل للقمر مع انشقاقه كسوف فيدل على أن
انشقاقه إنما كان في ليالي إبداره والله أعلم.
__________
(1) رواه البيهقي في الدلائل 2 / 268 من طرق عن حصين، من طريق ابراهيم طهمان، وهشيم كلاهما عن حصين بن عبد الرحمن.
(2) أخرجه البخاري عن التفسير ح (4866) ومسلم في المنافقين (8) باب ح (48) ص (4 / 2159).
(*)

(6/83)

رواية عبد الله بن عمر بن الخطاب قال الحافظ أبو بكر البيهقي: أنا أبو عبد الله الحافظ وأبو بكر أحمد بن الحسن القاضي قالا: ثنا أبو العباس الاصنم، ثنا العباس بن محمد الدوري: ثنا وهب بن جرير، عن شعبة، عن الاعمش [ عن مجاهد ] عن عبد الله بن عمر [ بن الخطاب ] في قوله: * (اقتربت الساعة وانشق القمر) * قال: وقد كان ذلك على عهد رسول الله صلى الله عليه وسلم انشق فلقتين فلقة من دون الجبل، وفلقة من خلف الجبل فقال رسول الله صلى الله عليه وسلم: اللهم أشهد (1) وهكذا رواه مسلم والترمذي من طرق عن شعبة عن الاعمش عن مجاهد قال: مسلم كرواية مجاهد عن أبي معمر عن ابن مسعود وقال الترمذي: حسن صحيح.
رواية عبد الله بن مسعود قال الامام أحمد: ثنا سفيان، عن ابن أبي نجيح، عن مجاهد، عن أبي معمر عن ابن مسعود قال: انشق القمر على عهد رسول الله صلى الله عليه وسلم شقتين حتى نظروا إليه، فقال رسول الله صلى الله عليه وسلم أشهدوا (2).
ورواه البخاري ومسلم من حديث سفيان بن عيينة، وأخرجاه من حديث الاعمش عن إبراهيم عن أبي معمر عبد الله بن سخبرة عن ابن مسعود به.
قال البخاري: وقال أبو الضحى عن مسروق عن عبد الله بمكة.
وهذا الذي علقه البخاري قد أسنده أبو داود الطيالسي في مسنده، فقال: حدثنا أبو عوانة عن المغيرة عن أبي الضحى، عن مسروق، عن عبد الله بن مسعود قال: انشق القمر على عهد رسول الله صلى الله عليه وسلم فقالت قريش: هذا سحر ابن أبي كبشة، قال: فقالوا:
انظروا ما يأتينا به السفار فإن محمدا لا يستطيع أن يسحر الناس كلهم، قال: فجاء السفار فقالوا ذلك (3).
وروى البيهقي عن الحاكم، عن الاصم، عن ابن عباس الدوري، عن سعيد بن سليمان، عن هشيم (4)، عن مغيرة، عن أبي الضحى عن مسروق عن عبد الله قال: أنشق القمر بمكة حتى صار فرقتين، فقالت كفار قريش أهل مكة: هذا سحر سحركم به ابن أبي كبشة، انظروا المسافرين فإن كانوا رأوا ما رأيتم فقد صدق، وإن كانوا لم يروا ما رأيتم فهو سحر سحركم به، قال: فسئل السفار - وقدموا من كل وجه - فقالوا: رأيناه.
ورواه ابن جرير من حديث المغيرة وزاد: فأنزل الله: * (اقتربت الساعة وانشق القمر) * * وقال الامام أحمد: حدثنا مؤمل، عن
__________
(1) رواه البيهقي في الدلائل ج 2 / 267 ومسلم في صحيحه 4 / 2159 وما بين معكوفين في الحديث من الدلائل.
(2) رواه الامام أحمد في مسنده ج 1 / 377 ومن طريق الاعمش عن ابراهيم عن أبي معمر ج 1 / 456 وأخرجه البخاري في كتاب التفسير ح (3626) وفي مناقب الانصار ح 3869.
ومسلم ج 4 / 2158.
(3) رواه أبو نعيم في الدلائل (234) والبيهقي في دلائله 2 / 266.
(4) من دلائل البيهقي 2 / 266 وفي الاصل: هشام.
(*)

(6/84)

إسرائيل، عن سماك، عن إبراهيم، عن الاسود عن عبد الله قال: انشق القمر على عهد رسول الله صلى الله عليه وسلم حتى رأيت الجبل بين فرقتي القمر.
وروى ابن جرير عن يعقوب الدوري عن ابن علية، عن أيوب عن محمد بن سيرين قال: نبئت أن ابن مسعود كان يقول: لقد انشق القمر، ففي صحيح البخاري عن ابن مسعود أنه كان يقول: خمس قد مضين: الروم، واللزام، والبطشة والدخان والقمر، في حديث طويل عنه مذكور في تفسير سورة الدخان، وقال أبو زرعة في الدلائل: حدثنا عبد الرحمن بن إبراهيم الدمشقي، حدثنا الوليد، عن الاوزاعي عن ابن بكير قال: انشق القمر بمكة والنبي صلى الله عليه وسلم قبل الهجرة فخر شقتين فقال المشركون: سحره ابن أبي كبشة، وهذا مرسل من هذا الوجه فهذه طرق عن هؤلاء الجماعة من الصحابة، وشهرة هذا الامر تغني في إسناده مع وروده في الكتاب العزيز.
وما يذكره بعض القصاص من أن القمر دخل في
جيب النبي صلى الله عليه وسلم وخرج من كمه، ونحو هذا الكلام فليس له أصل يعتمد عليه، والقمر في حال انشقاقه لم يزايل السماء بل انفرق باثنتين وسارت إحداهما حتى صارت وراء جبل حراء، والاخرى من الناحية الاخرى، وصار الجبل بينهما، وكلتا الفرقتين في السماء وأهل مكة ينظرون إلى ذلك، وظن كثير من جهلتهم أن هذا شئ سحرت به أبصارهم، فسألوا من قدم عليهم من المسافرين فأخبروهم بنظير ما شاهدوه، فعلموا صحة ذلك وتيقنوه.
فإن قيل: فلم لم يعرف هذا في جميع أقطار الارض ؟ فالجواب ومن ينفي ذلك، ولكن تطاول العهد والكفرة يجحدون بآيات الله، ولعلهم لما أخبروا أن هذا كان آية لهذا النبي المبعوث، تداعت آراؤهم الفاسدة على كتمانه وتناسيه، على أنه قد ذكر غير واحد من المسافرين أنهم شاهدوا هيكلا بالهند مكتوبا عليه أنه بني في الليلة التي انشق القمر فيها.
ثم لما كان انشقاق القمر ليلا قد يخفي أمره على كثير من الناس لامور مانعة من مشاهدته في تلك الساعة، من غيوم متراكمة كانت تلك الليلة في بلدانهم، ولنوم كثير منهم، أو لعله كان في أثناء الليل حيث ينام كثير من الناس وغير ذلك من الامور والله أعلم.
وقد حررنا هذا فيما تقدم في كتابنا التفسير.
فأما حديث رد الشمس بعد مغيبها فقد أنبأني شيخنا المسند الرحلة بهاء الدين القاسم بن المظفر بن تاج الامناء بن عساكر [ إذنا ] وقال: أخبرنا الحافظ أبو عبد الله محمد بن أحمد بن عساكر المشهور بالنسابة، قال: أخبرنا أبو المظفر بن القشيري وأبو القاسم المستملي قالا: ثنا أبو عثمان المحبر أنا أبو محمد عبد الله بن محمد بن الحسن الد ؟ ا ؟ عا ؟ ى (1) بها، أنا محمد بن أحمد بن محبوب.
وفي حديث ابن القشيري: ثنا أبو العباس المحبوبي، ثنا سعيد بن مسعود ح، قال الحافظ أبو القاسم بن عساكر وأنا أبو الفتح الماهاني، أنا شجاع بن علي، أنا أبو عبد الله بن منده، أنا عثمان بن أحمد الننسي، أنا أبو أمية محمد بن إبراهيم قال: حدثنا عبيد الله بن موسى، ثنا
__________
(1) كذا في الاصل دون إعجام ولم اعثر عليه فيما لدينا من مراجع.
(*)

(6/85)

فضيل بن مرزوق عن إبراهيم بن الحسن، زاد أبو أمية بن الحسن عن فاطمة بنت الحسين عن
أسماء بنت عميس قالت: كان رسول الله صلى الله عليه وسلم يوحى إليه ورأسه في حجر علي فلم يصل العصر حتى غربت الشمس، فقال رسول الله صلى الله عليه وسلم صليت العصر ؟ وقال أبو أمية: صليت يا علي ؟ قال: لا، قال رسول الله صلى الله عليه وسلم، وقال أبو أميه: فقال النبي صلى الله عليه وسلم: اللهم إنه كان في طاعتك وطاعة نبيك، وقال أبو أمية: رسولك، فاردد عليه الشمس.
قالت أسماء: فرأيتها غربت ثم رأيتها طلعت بعدما غربت.
وقد رواه الشيخ أبو الفرج بن الجوزي في الموضوعات من طريق أبي عبد الله بن مندة كما تقدم ومن طريق أبي جعفر العقيلي: ثنا أحمد بن داود، ثنا عمار بن مطر، ثنا فضيل بن مرزوق فذكره، ثم قال: وهذا حديث موضوع، وقد اضطرب الرواة فيه فرواه سعيد بن مسعود، عن عبيد الله بن موسى، عن فضيل بن مرزوق، عن عبد الرحمن بن عبد الله بن دينار، عن علي بن الحسن، عن فاطمة بنت علي عن أسماء.
وهذا تخليط في الرواية.
قال: وأحمد بن داود ليس بشئ، قال الدار قطني متروك كذاب، وقال ابن حبان كان يضع الحديث * وعمار بن مطر قال فيه العقيلي: كان يحدث عن الثقات بالمناكير، وقال ابن عدي: متروك الحديث.
قال: وفضيل بن مرزوق قد ضعفه يحيى، قال ابن حبان: يروي الموضوعات ويخطئ عن الثقات، وبه قال الحافظ بن عساكر.
قال: وأخبرنا أبو محمد، عن طاوس، أنا عاصم بن الحسن أنا أبو عمرو بن مهدي، أنا أبو العباس بن عقدة، ثنا أحمد بن يحيى الصوفي، حدثنا عبد الرحمن بن شريك، حدثني أبي عن عروة بن عبد الله بن قشير قال: دخلت على فاطمة بنت علي، فرأيت في عنقها خرزة، ورأيت في يديها مسكتين غليظتين - وهي عجوز كبيرة - فقلت لها: ما هذا ؟ فقالت: إنه يكره للمرأة أن تتشبه بالرجال، ثم حدثتني أن أسماء بنت عميس حدثتها: أن علي بن أبي طالب دفع إلى النبي صلى الله عليه وسلم وقد أوحى إليه فجلله بثوبه فلم يزل كذلك حتى أدبرت الشمس يقول: غابت أو كادت أن تغيب، ثم إن نبي الله صلى الله عليه وسلم سرى عنه فقال: أصليت يا علي ؟ قال: لا، فقال النبي صلى الله عليه وسلم: اللهم رد على علي الشمس، فرجعت حتى بلغت نصف المسجد، قال عبد الرحمن: وقال أبي حدثني موسى الجهني نحوه.
ثم قال الحافظ ابن عساكر: هذا حديث منكر، وفيه غير واحد من المجاهيل.
وقال الشيخ أبو الفرج بن
الجوزي في الموضوعات: وقد روى ابن شاهين هذا الحديث عن ابن عقدة فذكره، ثم قال: وهذا باطل، والمتهم به ابن عقدة، فانه كان رافضيا يحدث بمثالب الصحابة، قال الخطيب: ثنا علي بن محمد بن نصر، سمعت حمزة بن يوسف يقول: كان ابن عقدة بجامع براثا (1) يملي مثالب الصحابة أو قال: الشيخين فتركته، وقال الدار قطني: كان ابن عقدة رجل سوء، وقال ابن عدي: سمعت أبا بكر بن أبي غالب يقول: ابن عقدة لا يتدين بالحديث لانه كان يحمل شيوخا
__________
(1) براثا: محلة كانت في طرف بغداد في قبلة الكرخ، ولم يعد لها أثر.
(معجم البلدان).
(*)

(6/86)

بالكوفة على الكذب فيسوي لهم نسخا ويأمرهم أن يرووها، وقد بينا كذبه عن غير (1) شيخ بالكوفة * وقال الحافظ أبو بشر الدولابي في كتابه " الذرية الطاهرة ": حدثنا إسحاق بن يونس، ثنا سويد بن سعيد، ثنا المطلب بن زياد عن إبراهيم بن حبان، عن عبد الله بن حسن، عن فاطمة بنت الحسين، عن الحسين قال: كان رأس رسول الله صلى الله عليه وسلم في حجر علي وهو يوحى إليه فذكر الحديث بنحو ما تقدم، إبراهيم بن حبان هذا تركه الدار قطني وغيره، وقال محمد بن ناصر البغدادي الحافظ: هذا الحديث موضوع، قال شيخنا الحافظ أبو عبد الله الذهبي: وصدق ابن ناصر، وقال ابن الجوزي: وقد رواه ابن مردويه من طريق حديث داود بن فراهيج (2) عن أبي هريرة قال: نام رسول الله صلى الله عليه وسلم ورأسه في حجر علي ولم يكن صلى العصر حتى غربت الشمس فلما قام رسول الله دعا له فردت عليه الشمس حتى صلى ثم غابت ثانية.
ثم قال: وداود ضعفه شعبة، ثم قال ابن الجوزي ومن تغفيل واضح هذا الحديث أنه نظر إلى صورة فضله ولم يتلمح عدم الفائدة، فإن صلاة العصر بغيبوبة الشمس صارت قضاء فرجوع الشمس لا يعيدها أداء، وفي الصحيح عن رسول الله صلى الله عليه وسلم: أن الشمس لم تحبس على أحد إلا ليوشع.
قلت: هذا الحديث ضعيف ومنكر من جميع طرقه فلا تخلو واحدة منها عن شيعي ومجهول الحال وشيعي ومتروك ومثل هذا الحديث لا يقبل فيه خبر واحد إذا اتصل سنده، لانه من باب ما تتوفر الدواعي على نقله فلا بد من نقله بالتواتر والاستفاضة لا أقل من ذلك، ونحن لا ننكر هذا في قدرة الله تعالى وبالنسبة
إلى جناب رسول الله صلى الله عليه وسلم، فقد ثبت في الصحيح أنها ردت ليوشع بن نون، وذلك يوم حاصر بيت المقدس، واتفق ذلك في آخر يوم الجمعة وكانوا لا يقاتلون يوم السبت فنظر إلى الشمس وقد تنصفت للغروب فقال: إنك مأمورة، وأنا مأمور.
اللهم احبسها علي، فحبسها الله عليه حتى فتحوها.
ورسول الله صلى الله عليه وسلم أعظم جاها وأجل منصبا وأعلى قدرا من يوشع بن نون، بل من سائر الانبياء على الاطلاق ولكن لا نقول إلا ما صح عندنا [ عنه ] ولا نسند إليه ما ليس بصحيح، ولو صح لكنا من أول القائلين به، والمعتقدين له وبالله المستعان.
قال الحافظ أبو بكر محمد بن حاتم بن زنجويه البخاري في كتابه " إثبات إمامة أبي بكر الصديق " فإن قال قائل من الروافض: إن أفضل فضيلة لابي الحسن وأدل [ دليل ] على إمامته ما روى عن أسماء بنت عميس قالت: كان رسول الله صلى الله عليه وسلم يوحى إليه ورأسه في حجر علي بن أبي طالب فلم يصل العصر حتى غربت الشمس، فقال رسول الله صلى الله عليه وسلم لعلي: صليت ؟ قال: لا، فقال رسول الله: اللهم إنه كان في طاعتك وطاعة رسولك فاردد عليه الشمس، قالت أسماء: فرأيتها غربت ثم رأيتها طلعت بعد ما غربت.
قيل له: كيف لنا لو صح هذا الحديث فنحتج على مخالفينا من اليهود والنصارى، ولكن الحديث ضعيف جدا لا أصل له، وهذا مما كسبت أيدي الروافض، ولو ردت الشمس بعدما
__________
(1) في الاصول من عند، ولعل ما أثبتناه الصواب.
(2) في الاصل واهح، وفي هامش المطبوعة: كذا، وفي التيمورية برسم فراع - الامام وسيرد فراهيج بعد قليل.
(*)

(6/87)

غربت لرآها المؤمن والكافر ونقلوا إلينا أن في يوم كذا من شهر كذا في سنة كذا ردت الشمس بعدما غربت.
ثم يقال للروافض: أيجوز أن ترد الشمس لابي الحسن حين فاتته صلاة العصر، ولا ترد لرسول الله ولجميع المهاجرين والانصار وعلي فيهم حين فاتتهم صلاة الظهر والعصر والمغرب يوم الخندق ؟.
قال: وأيضا مرة أخرى عرس رسول الله صلى الله عليه وسلم بالمهاجرين والانصار حين قفل من غزوة خيبر.
فذكر نومهم عن صلاة الصبح وصلاتهم لها بعد طلوع الشمس، قال: فلم يرد الليل على رسول الله وعلى أصحابه، قال: ولو كان هذا فضلا أعطيه رسول الله وما كان الله ليمنع رسوله
شرفا وفضلا - يعني أعطيه علي بن أبي طالب - ثم قال: وقال إبراهيم بن يعقوب الجوزجاني: قلت لمحمد بن عبيد الطنافسي ما تقول فيمن يقول: رجعت الشمس على علي بن أبي طالب حتى صلى العصر ؟ فقال: من قال هذا فقد كذب، وقال إبراهيم بن يعقوب: سألت يعلى بن عبيد الطنافسي قلت: إن ناسا عندنا يقولون: إن عليا وصي رسول الله صلى الله عليه وسلم ورجعت عليه الشمس، فقال: كذب هذا كله.
فصل " إيراد هذا الحديث من طرق متفرقة " أبو القاسم عبيد الله بن عبد الله بن أحمد الحسكاني يصنف فيه " تصحيح رد الشمس وترغيم النواصب الشمس " وقال: قد روي ذلك من طريق أسماء بنت عميس وعلي بن أبي طالب وأبي هريرة وأبي سعيد الخدري ثم رواه من طريق أحمد بن صالح المصري، وأحمد بن الوليد الانطاكي، والحسن بن داود ثلاثتهم عن محمد بن إسماعيل بن أبي فديك، وهو ثقة أخبرني محمد بن موسى الفطري المدني وهو ثقة أيضا عن عون بن محمد، قال: وهو ابن محمد بن الحنفية عن أمه أم جعفر بنت محمد بن جعفر بن أبي طالب عن جدتها أسماء بنت عميس أن رسول الله صلى الله عليه وسلم صلى الظهر بالصهباء من أرض خيبر ثم أرسل عليا في حاجة فجاء وقد صلى رسول الله العصر فوضع رأسه في حجر علي ولم يحركه حتى غربت الشمس فقال رسول الله صلى الله عليه وسلم: اللهم إن عبدك عليا احتبس نفسه على نبيه فرد عليه شرقها، قالت أسماء: فطلعت الشمس حتى رفعت على الجبال فقام علي فتوضأ وصلى العصر ثم غابت الشمس.
وهذا الاسناد فيه من يجهل حاله فإن عونا هذا وأمه لا يعرف أمرهما بعدالة وضبط يقبل بسببهما خبرهما فيما هو دون هدا المقام، فكيف يثبت بخبرهما هذا الامر العظيم الذي لم يروه أحد من أصحاب الصحاح ولا السنن ولا المسانيد المشهورة فالله أعلم.
ولا ندري أسمعت أم هذا من جدتها أسماء بنت عميس أو لا، ثم أورده هذا المص من طريق الحسين بن الحسن الاشقر وهو شيعي جلد وضعفه غير واحد عن الفضيل بن مرزوق.
عن إبراهيم بن الحسين بن الحسن.
عن فاطمة بنت الحسين الشهيد عن أسماء بنت عميس فذكر الحديث.
قال وقد رواه عن فضيل بن

(6/88)

مرزوق جماعة منهم، عبيد الله بن موسى، ثم أورده من طريق أبي جعفر الطحاوي من طريق عبد الله.
وقد قدمنا روايتنا له من حديث سعيد بن مسعود وأبي أمية الطرسوسي عن عبيد الله بن موسى العبسي، وهو من الشيعة.
ثم أورده هذا المص من طريق أبي جعفر العقيلي عن أحمد بن داود، عن عمار بن مطر، عن فضيل بن مرزوق، والاغر الرقاشي ويقال الرواسي أبو عبد الرحمن الكوفي مولى بني عنزة وثقة الثوري وابن عيينة، وقال أحمد: لا أعلم إلا خيرا وقال ابن معين: ثقة، وقال مرة: صالح ولكنه شديد التشيع، وقال مرة: لا بأس به، وقال أبو حاتم صدوق صالح الحديث يهم كثيرا يكتب حديثه ولا يحتج به.
وقال عثمان بن سعيد الدارمي: يقال: إنه ضعيف، وقال النسائي: ضعيف، وقال ابن عدي: أرجو أن لا بأس به.
وقال ابن حبان: منكر الحديث جدا كان يخطئ على الثقات ويروي عن عطية الموضوعات.
وقد روى له مسلم وأهل السنن الاربعة.
فمن هذه ترجمته لا يهتم بتعمد الكذب ولكنه قد يتساهل ولا سيما فيما يوافق مذهبه فيروي عمن لا يعرفه أو يحسن به الظن فيدلس حديثه ويسقطه ويذكر شيخه ولهذا قال في هذا الحديث الذي يجب الاحتراز فيه وتوقي الكذب فيه " عن " بصيغة التدليس،، ولم يأت بصيغة التحديث فلعل بينهما من يجهل أمره، على أن شيخه هذا - إبراهيم بن الحسن بن علي بن أبي طالب - ليس بذلك المشهور في حاله ولم يرو له أحد من أصحاب الكتب المعتمدة، ولا روى عنه غير الفضيل بن مرزوق هذا ويحيى بن المتوكل، قاله أبو حاتم وأبو زرعة الرازيان ولم يتعرضا لجرح ولا تعديل.
وأما فاطمة بنت الحسين بن علي بن أبي طالب - وهي أخت زين العابدين - فحديثها مشهور روى لها أهل السنن الاربعة، وكانت فيمن قدم بها مع أهل البيت بعد مقتل أبيها إلى دمشق، وهي من الثقات ولكن لا يدري أسمعت هذا الحديث من أسماء أم لا ؟ فالله أعلم.
ثم رواه هذا المصنف من حديث أبي حفص الكناني: ثنا محمد بن عمر القاضي هو الجعابي، حدثني محمد بن القاسم بن جعفر العسكري من أصل كتابه، ثنا أحمد بن محمد بن
يزيد بن سليم، ثنا خلف بن سالم، ثنا عبد الرزاق سفيان الثوري، عن أشعث أبي الشعثاء عن أمه عن فاطمة - يعني بنت الحسين - عن أسماء أن رسول الله صلى الله عليه وسلم دعا لعلي حتى ردت عليه الشمس، وهذا إسناد غريب جدا.
وحديث عبد الرزاق وشيخه الثوري محفوظ عند الائمة لا يكاد يترك منه شئ من المهمات فكيف لم يرو عن عبد الرزاق مثل هذا الحديث العظيم إلا خلف بن سالم بما قبله من الرجال الذين لا يعرف حالهم في الضبط والعدالة كغيرهم ؟ ثم إن أم أشعث مجهولة فالله أعلم.
ثم ساقه هذا المص من طريق محمد بن مرزوق: ثنا حسين الاشقر - وهو شيعي وضعيف كما تقدم - عن علي بن هاشم بن الثريد - وقد قال فيه ابن حبان: كان غالبا في التشيع يروي المناكير عن المشاهير - عن عبد الرحمن بن عبد الله بن دينار عن علي بن الحسين بن الحسن، عن فاطمة بنت علي، عن أسماء بنت عميس فذكره، وهذا إسناد لا يثبت.
ثم أسنده من طريق عبد الرحمن بن شريك عن أبيه عن عروة بن عبد الله عن فاطمة بنت علي عن أسماء بنت

(6/89)

عميس فذكر الحديث كما قدمنا إيراده من طريق ابن عقدة عن أحمد بن يحيى الصوفي عن عبد الرحمن بن شريك، عن عبد الله النخعي.
وقد روى عنه البخاري في كتاب الادب وحدث عنه جماعة من الائمة وقال فيه أبو حاتم الرازي كان واهي الحديث وذكره ابن حبان في كتاب الثقات و [ قال ]: ربما أخطأ، وأرخ ابن عقدة وفاته سنة سبع وعشرين ومائتين وقد قدمنا أن الشيخ أبا الفرج بن الجوزي قال: إنما اتهم بوضعه أبا العباس بن عقدة، ثم أورد كلام الائمة فيه بالطعن والجرح وأنه كان يسوي النسخ للمشايخ فيرويهم إياها.
والله أعلم.
قلت: في سياق هذا الاسناد عن أسماء أن الشمس رجعت حتى بلغت نصف المسجد، وهذا يناقض ما تقدم من أن ذلك كان بالصهباء من أرض خيبر، ومثل هذا يوجب توهين الحديث وضعفه والقدح فيه.
ثم سرده من حديث محمد بن عمر القاضي الجعابي: ثنا علي بن العباس بن الوليد، ثنا عبادة بن يعقوب الرواجي، ثنا علي بن هاشم، عن صباح، عن عبد الله بن الحسن - أبي جعفر - عن حسين المقتول عن فاطمة عن أسماء بنت عميس قالت: لما كان يوم شغل علي لمكانه من قسم
المغنم حتى غربت الشمس أو كادت، فقال رسول الله صلى الله عليه وسلم: أما صليت ؟ قال: لا، فدعا الله فارتفعت الشمس حتى توسطت السماء فصلى علي، فلما غربت الشمس سمعت لها صريرا كصرير الميشار في الحديد.
وهذا أيضا سياق مخالف لما تقدم من وجوه كثيرة مع أن إسناده مظلم جدا فإن صباحا هذا لا يعرف وكيف يروي الحسين بن علي المقتول شهيدا عن واحد عن واحد عن أسماء بنت عميس ؟ هذا تخبيط إسنادا ومتنا، ففي هذا أن عليا شغل بمجرد قسم الغنيمة، وهذا لم يقله أحد ولا ذهب إلى جواز ترك الصلاة لذلك ذاهب، وإن كان قد جوز بعض العلماء تأخير الصلاة عن وقتها لعذر القتال كما حكاه البخاري عن مكحول والاوزاعي وأنس بن مالك في جماعة من أصحابه، واحتج لهم البخاري بقصة تأخير الصلاة يوم الخندق وأمره عليه السلام أن لا يصلي أحد منهم العصر، إلا في بني قريظة، وذهب جماعة من العلماء إلى أن هذا نسخ بصلاة الخوف، والمقصود أنه لم يقل أحد من العلماء إنه يجوز تأخير الصلاة بعذر قسم الغنيمة حتى يسند هذا إلى صنيع علي رضي الله عنه، وهو الراوي عن رسول الله صلى الله عليه وسلم أن الوسطى هي العصر، فإن كان [ هذا ] ثابتا على ما رواه هؤلاء الجماعة وكان علي متعمدا لتأخير الصلاة لعذر قسم الغنيمة وأقره عليه الشارع صار هذا وحده دليلا على جواز ذلك، ويكون أقطع في الحجة مما ذكره البخاري، لان هذا بعد مشروعية صلاة الخوف قطعا، لانه كان بخيبر سنة سبع، وصلاة الخوف شرعت قبل ذلك، وإن كان علي ناسيا حتى ترك الصلاة إلى الغروب فهو معذور فلا يحتاج إلى رد الشمس بل وقتها بعد الغروب والحالة هذه إذن كما ورد به الحديث.
والله أعلم * وهذا كله مما يدل على ضعف هذا الحديث، ثم إن جعلناه قضية أخرى وواقعة غير ما تقدم، فقد تعدد رد الشمس غير مرة ومع هذا لم ينقله أحد من أئمة العلماء ولا رواه أهل الكتب المشهورة وتفرد بهذه الفائدة هؤلاء الرواة الذين لا يخلو إسناد منها عن مجهول ومتروك ومتهم والله أعلم.
ثم أورد هذا المص من طريق أبي العباس بن

(6/90)

عقدة: حدثنا يحيى بن زكريا، ثنا يعقوب بن سعيد، ثنا عمرو بن ثابت قال: سألت عبد الله بن حسن بن حسين بن علي [ بن أبي طالب ] عن حديث رد الشمس على علي بن أبي طالب: هل يثبت عندكم ؟
فقال لي: ما أنزل الله في كتابه أعظم من رد الشمس، قلت: صدقت (جعلني الله فداك) ولكني أحب أن أسمعه منك، فقال: حدثني أبي - الحسن - عن أسماء بنت عميس أنها قالت: أقبل علي بن أبي طالب ذات يوم وهو يريد أن يصلي العصر مع رسول الله صلى الله عليه وسلم فوافق رسول الله صلى الله عليه وسلم قد انصرف ونزل عليه الوحي فأسنده إلى صدره [ فلم يزل مسنده إلى صدره ] حتى أفاق رسول الله صلى الله عليه وسلم فقال: أصليت العصر يا علي ؟ قال: جئت والوحي ينزل عليك فلم أزل مسندك إلى صدري حتى الساعة، فاستقبل رسول الله صلى الله عليه وسلم القبلة - وقد غربت الشمس - وقال: اللهم إن عليا كان في طاعتك فارددها عليه، قالت أسماء: فأقبلت الشمس ولها صرير كصرير الرحى حتى كانت في موضعها وقت العصر، فقام علي متمكنا فصلى، فلما فرغ رجعت الشمس ولها صرير كصرير الرحى، فلما غابت اختلط الظلام وبدت النجوم.
وهذا منكر أيضا إسنادا ومتنا وهو مناقض لما قبله من السياقات، وعمرو بن ثابت هذا هو المتهم بوضع هذا الحديث أو سرقته من غيره، وهو عمرو بن ثابت بن هرمز البكري الكوفي مولى بكر بن وائل، ويعرف بعمرو بن المقدام الحداد، روى عن غير واحد من التابعين وحدث عنه جماعة منهم سعيد بن منصور وأبو داود وأبو الوليد الطيا لسيان، قال: تركه عبد الله بن المبارك وقال: لا تحدثوا عنه فإنه كان يسب السلف، ولما مرت به جنازته توارى عنها، وكذلك تركه عبد الرحمن بن مهدي، وقال أبو معين والنسائي: ليس بثقة ولا مأمون ولا يكتب حديثه.
وقال مرة أخرى هو وأبو زرعة وأبو حاتم: كان ضعيفا، زاد أبو حاتم: وكان ردئ الرأي شديد التشيع لا يكتب حديثه، وقال البخاري: ليس بالقوي عندهم، وقال أبو داود: كان من شرار الناس كان رافضيا خبيثا رجل سوء قال هنا: ولما مات لم أصل عليه، لانه قال لما مات رسول الله صلى الله عليه وسلم: كفر الناس إلا خمسة، وجعل أبو داود يذمه، وقال ابن حبان: يروي الموضوعات [ عن الاثبات ] وقال ابن عدي: والضعف على حديثه بين، وأرخوا وفاته في سنة سبع وعشرين ومائة، ولهذا قال شيخنا أبو العباس ابن تيمية: وكان عبد الله بن حسن وأبوه أجل قدرا من أن يحدثا بهذا الحديث قال هذا المصنف المنصف: وأما حديث أبي هريرة فأخبرنا عقيل بن الحسن العسكري، أنا أبو محمد صالح بن
الفتح النسائي، ثنا أحمد بن عمير بن حوصاء، ثنا إبراهيم بن سعيد الجوهري، ثنا يحيى بن يزيد بن عبد الملك النوفلي عن أبيه، ثنا داود بن فراهيج، وعن عمارة بن برد وعن أبي هريرة فذكره.
وقال: اختصرته من حديث طويل، وهذا إسناده مظلم ويحيى بن يزيد وأبوه وشيخه داود بن فراهيج كلهم مضعفون، وهذا هو الذي أشار ابن الجوزي إلى أن ابن مردويه رواه من طريق داود ابن فراهيج عن أبي هريرة وضعف داود هذا شعبة والنسائي وغيرهما.
والذي يظهر أن هذا مفتعل من بعض الرواة، أو قد دخل على أحدهم وهو لا يشعر (والله أعلم) قال: وأما

(6/91)

حديث أبي سعيد فأخبرنا محمد بن إسماعيل الجرجاني كتابة: أن أبا طاهر محمد بن علي الواعظ أخبرهم: أنا محمد بن أحمد بن متيم، أنا القاسم بن جعفر بن محمد بن عبد الله بن محمد بن عمر بن علي بن أبي طالب: [ حدثني أبي عن أبيه محمد عن أبيه عبد الله عن أبيه عمر قال: ] قال الحسين بن علي سمعت أبا سعيد الخدري يقول: دخلت على رسول الله صلى الله عليه وسلم فإذا رأسه في حجر علي.
وقد غابت الشمس فانتبه النبي صلى الله عليه وسلم وقال: يا علي أصليت العصر ؟ قال: لا يا رسول الله ما صليت كرهت أن أضع رأسك من حجري وأنت وجع، فقال رسول الله: يا علي ادع يا علي أن ترد عليك الشمس، فقال علي يا رسول الله ادع أنت وأنا أؤمن، فقال: يا رب إن عليا في طاعتك وطاعة نبيك فاردد عليه الشمس، قال أبو سعيد: فو الله لقد سمعت للشمس صريرا كصرير البكرة حتى رجعت بيضاء نقية.
وهذا إسناد مظلم أيضا ومتنه منكر، ومخالف لما تقدمه من السياقات، وكل هذا يدل على أنه موضوع مصنوع مفتعل يسرقه هؤلاء الرافضة بعضهم من بعض، ولو كان له أصل من رواية أبي سعيد لتلقاه عنه كبار أصحابه كما أخرجا في الصحيحين من طريقه حديث قتال الخوارج، وقصة المخدج وغير ذلك من فضائل علي.
قال: وأما حديث أمير المؤمنين علي فاخبرنا أبو العباس الفرغاني، أنا أبو الفضل الشيباني، ثنا رجاء بن يحيى الساماني، ثنا هارون بن سعدان بسامرا سنة أربعين ومائتين، ثنا عبد الله بن عمرو بن الاشعث، عن داود بن الكميت، عن عمه المستهل بن زيد، عن أبيه زيد بن سلهب عن جويرية بنت شهر قالت: خرجت مع
علي بن أبي طالب فقال: يا جويرية إن رسول الله صلى الله عليه وسلم كان يوحى إليه ورأسه في حجري فذكر الحديث، وهذا الاسناد مظلم وأكثر رجاله لا يعرفون والذي يظهر والله أعلم أنه مركب مصنوع مما عملته أيدي الروافض قبحهم الله ولعن من كذب على رسول الله صلى الله عليه وسلم وعجل له ما توعده الشارع من العذاب والنكال حيث قال وهو الصادق في المقال: من كذب علي متعمدا فليتبوأ مقعده من النار.
وكيف يدخل في عقل أحد من أهل العلم أن يكون هذا الحديث يرويه علي بن أبي طالب وفيه منقبة عظيمة له ودلالة معجزة باهرة لرسول الله صلى الله عليه وسلم، ثم لا يروي عنه إلا بهذا الاسناد المظلم المركب على رجال لا يعرفون، وهل لهم وجود في الخارج أم لا ؟ الظاهر (والله أعلم) لا، ثم هو عن امرأة مجهولة العين والحال فأين أصحاب علي الثقات كعبيدة السلماني وشريح القاضي وعامر الشعبي وأضرابهم، ثم في ترك الائمة كمالك وأصحاب الكتب الستة وأصحاب المسانيد والسنن والصحاح والحسان رواية هذا الحديث وإيداعه في كتبهم أكبر دليل على أنه لا أصل له عندهم وهو مفتعل مأفوك بعدهم، وهذا أبو عبد الرحمن النسائي قد جمع كتابا في خصائص علي بن أبي طالب ولم يذكره، وكذلك لم يروه الحاكم في مستدركه وكلاهما ينسب إلى شئ من التشيع ولا رواه من رواه من الناس المعتبرين إلا على سبيل الاستغراب والتعجب، وكيف يقع مثل هذا نهارا جهرة وهو مما تتوفر الدواغي على نقله، ثم لا يروى إلا من طرق ضعيفة منكرة وأكثرها مركبة موضوعة

(6/92)

وأجود ما فيها ما قدمناه من طريق أحمد بن صالح المصري، عن ابن أبي فديك، عن محمد بن موسى الفطري، عن عون بن محمد، عن أمه أم جعفر، عن أسماء على ما فيها من التعليل الذي أشرنا إليه فيما سلف.
وقد اغتر بذلك أحمد بن صالح رحمه الله ومال إلى صحته، ورجح ثبوته، قال الطحاوي في كتابه مشكل الحديث: عن علي بن عبد الرحمن، عن أحمد بن صالح المصري أنه كان يقول: لا ينبغي لمن كان سبيله العلم التخلف عن حفظ حديث أسماء في رد الشمس، لانه من علامات النبوة.
وهكذا مال إليه أبو جعفر الطحاوي أيضا فيما قيل.
ونقل أبو القاسم الحسكاني هذا عن أبي عبد الله البصري المتكلم المعتزلي أنه قال: عود الشمس بعد مغيبها آكد حالا
فيما يقتضي نقله، لانه وإن كان فضيلة لامير المؤمنين فإنه من أعلام النبوة وهو مقارن لغيره في فضائله في كثير من أعلام النبوة.
وحاصل هذا الكلام يقتضي أنه كان ينبغي أن ينقل هذا نقلا متواترا، وهذا حق لو كان الحديث صحيحا، ولكنه لم ينقله كذلك فدل على أنه ليس بصحيح في نفس الامر والله أعلم.
قلت: والائمة في كل عصر ينكرون صحة هذا الحديث ويردونه ويبالغون في التشنيع على رواته كما قدمنا عن غير واحد من الحفاظ، كمحمد ويعلى بن عبيد الطنافسيين، وكابراهيم بن يعقوب الجوزجاني خطيب دمشق وكأبي بكر محمد بن حاتم البخاري المعروف بابن زنجويه، وكالحافظ أبي القاسم بن عساكر والشيخ أبي الفرج بن الجوزي وغيرهم من المتقدمين والمتأخرين، وممن صرح بأنه موضوع شيخنا الحافظ أبو الحجاج المزي والعلامة أبو العباس بن تيمية، وقال الحاكم أبو عبد الله النيسابوري: قرأت على قاضي القضاة أبي الحسن محمد بن صالح الهاشمي: ثنا عبد الله بن الحسين بن موسى، ثنا عبد الله بن علي [ بن ] المديني قال: سمعت أبي يقول: خمسة أحاديث يروونها ولا أصل لها عن رسول الله صلى الله عليه وسلم حديث: لو صدق السائل ما أفلح من رده، وحديث لا وجع إلا وجع العين، ولا غم إلا غم الدين، وحديث أن الشمس ردت على علي بن أبي طالب، وحديث أنا أكرم على الله من أن يدعني تحت الارض مائتي عام، وحديث أفطر الحاجم والمحجوم إنهما كانا يغتابان.
والطحاوي رحمه الله وإن كان قد اشتبه عليه أمره فقد روى عن أبي حنيفة رحمه الله إنكاره والتهكم بمن رواه، قال أبو العباس بن عقدة: ثنا جعفر بن محمد بن عمير، ثنا سليمان بن عباد، سمعت بشار بن دراع قال: لقي أبو حنيفة محمد بن النعمان فقال: عمن رويت حديث رد الشمس ؟ فقال: عن غير الذي رويت عنه: يا سارية الجبل، فهذا أبو حنيفة رحمه الله وهو من الائمة المعتبرين وهو كوفي لا يتهم على حب علي بن أبي طالب وتفضيله بما فضله الله به ورسوله وهو مع هذا ينكر على راويه وقول محمد بن النعمان له ليس بجواب بل مجرد معارضة بما لا يجدي، أي أنا رويت في فضل علي هذا الحديث وهو إن كان مستغربا فهو في الغرابة نظير ما رويته أنت في فضل عمر بن الخطاب في قوله: يا سارية الجبل.
وهذا ليس بصحيح من محمد بن النعمان، فإن هذا ليس كهذا إسنادا ولا متنا، وأين مكاشفة إمام
(قد شهد الشارع له بأنه محدث) بأمر خير من رد الشمس طالعة بعد مغيبها الذي هو أكبر

(6/93)

علامات الساعة ؟ والذي وقع ليوشع بن نون ليس ردا للشمس عليه، بل حبست ساعة قبل غروبها بمعنى تباطأت في سيرها حتى أمكنهم الفتح والله تعالى أعلم.
وتقدم ما أورده هذا المص من طرق هذا الحديث عن علي وأبي هريرة وأبي سعيد وأسماء بنت عميس، وقد وقع في كتاب أبي بشر الدولابي في الذرية الطاهرة: من حديث الحسين بن علي، والظاهر أنه عنه عن أبي سعيد الخدري كما تقدم والله أعلم.
وقد قال شيخ الرافضة جمال الدين يوسف بن الحسن الملقب بابن المطهر الحلي في كتابه في الامامة الذي رد عليه فيه شيخنا [ العلامة ] أبو العباس ابن تيمية قال ابن المطهر: التاسع رجوع الشمس مرتين إحداهما في زمن النبي صلى الله عليه وسلم والثانية بعده، أما الاولى فروى جابر وأبو سعيد: أن رسول الله صلى الله عليه وسلم نزل عليه جبريل يوما يناجيه من عنده الله، فلما تغشاه الوحي توسد فخذ أمير المؤمنين فلم يرفع رأسه حتى غابت الشمس، فصلى علي العصر بالايماء فلما استيقظ رسول الله صلى الله عليه وسلم قال له: سل الله أن يرد عليك الشمس فتصلي قائما.
فدعا فردت الشمس فصلى العصر قائما.
وأما الثانية فلما أراد أن يعبر الفرات ببابل اشتغل كثير من الصحابة بدوابهم وصلى لنفسه في طائفة من أصحابه العصر وفات كثيرا منهم فتكلموا في ذلك فسأل الله رد الشمس فردت قال وقد نظمه الحميري فقال: ردت عليه الشمس لما فاته * وقت الصلاة وقد دنت للمغرب حتى تبلج نورها في وقتها * للعصر ثم هوت هوى الكوكب وعليه قد رت ببابل مرة * أخرى وما ردت لخلق مقرب قال شيخنا أبو العباس [ ابن تيمية ] رحمه الله: فضل علي وولايته وعلو منزلته عند الله معلوم ولله الحمد بطرق ثابتة أفادتنا العلم اليقيني لا يحتاج معها إلى ما لا يعلم صدقه أو يعلم أنه كذب، وحديث رد الشمس قد ذكره طائفة كأبي جعفر الطحاوي والقاضي عياض وغيرهما وعدوا ذلك من معجزات رسول الله صلى الله عليه وسلم، لكن المحققون من أهل العلم والمعرفة بالحديث يعلمون أن
هذا الحديث كذب موضوع، ثم أورد طرقه واحدة [ واحدة ] كما قدمنا وناقش أبا القاسم الحسكاني فيما تقدم، وقد أوردنا كل ذلك وزدنا عليه ونقصنا منه والله الموفق.
واعتذر عن أحمد بن صالح المصري في تصحيحه [ هذا الحديث ] بأنه اغتر بسنده، وعن الطحاوي بأنه لم يكن عنده نقل جيد للاسانيد كجهابذة الحفاظ، وقال في عيون كلامه: والذي يقطع به أنه كذب مفتعل.
قلت: وإيراد ابن المطهر لهذا الحديث من طريق جابر غريب.
ولكن لم يسنده وفي سياقه ما يقتضي أن عليا [ هو الذي ] دعا برد الشمس في الاولى والثانية، وأما إيراده لقصة بابل فليس لها إسناد وأظنه (والله أعلم) من وضع الزنادقة من الشيعة ونحوهم، فإن رسول الله صلى الله عليه وسلم وأصحابه يوم الخندق قد غربت عليهم الشمس ولم يكونوا صلوا العصر بل قاموا إلى بطحان وهو واد هناك فتوضاؤا وصلوا العصر بعد ما غربت الشمس، وكان علي أيضا فيهم ولم ترد لهم، وكذلك كثير من الصحابة الذين ساروا إلى بني قريظة فاتتهم العصر يومئذ حتى غربت الشمس ولم ترد لهم،

(6/94)

وكذلك لما نام رسول الله صلى الله عليه وسلم وأصحابه عن صلاة الصبح حتى طلعت الشمس صلوها بعد ارتفاع النهار ولم يرد لهم الليل، فما كان الله عز وجل ليعطي عليا وأصحابه شيئا من الفضائل لم يعطها رسول الله صلى الله عليه وسلم وأصحابه.
وأما نظم الحميري فليس [ فيه ] حجة بل هو كهذيان بن المطهر هذا لا يعلم ما يقول من النثر وهذا لا يدري صحة ما ينظم بل كلاهما كما قال الشاعر: إن كنت أدري فعلى بدنه * من كثرة التخليط أني من أنه والمشهور عن علي في أرض بابل ما رواه أبو داود رحمه الله في سننه عن علي: أنه مر بأرض بابل وقد حانت صلاة العصر فلم يصل حتى جاوزها، وقال: نهاني خليلي صلى الله عليه وسلم أن أصلي بأرض بابل فانها ملعونة.
وقد قال أبو محمد بن حزم في كتابه الملل والنحل مبطلا لرد الشمس على علي بعد كلام ذكره رادا على من أدعى باطلا من الامر فقال ولا فرق بين من أدعى شيئا مما ذكرنا لفاضل وبين دعوى الرافضة رد الشمس على علي بن أبي طالب مرتين حتى ادعى بعضهم أن حبيب بن أوس قال:
فردت علينا الشمس والليل راغم * بشمس لهم من جانب الخدر تطلع نضا ضوءها صبغ الدجنة وانطوى * لبهجتها نور السماء المرجع (1) فو الله ما أدري علي بدا لنا فردت * له أم كان في القوم يوشع هكذا أورده ابن حزم في كتابه، وهذا الشعر تظهر عليه الركة والتركيب وأنه مصنوع والله أعلم.
ومما يتعلق بالآيات السماوية في باب دلائل النبوة، استسقاؤه عليه السلام ربه [ عز وجل ] لامته حين تأخر المطر فأجابه إلى سؤاله سريعا بحيث لم ينزل عن منبره إلا والمطر يتحادر على لحيته عليه السلام وكذلك استصحاؤه.
قال البخاري: ثنا عمرو بن علي، ثنا أبو قتيبة، ثنا عبد الرحمن بن عبد الله بن دينار عن أبيه قال: سمعت ابن عمر يتمثل بشعر أبي طالب: وأبيض يستسقي الغمام بوجهه * ثمال اليتامى عصمة للارامل (2) قال البخاري: وقال أبو عقيل الثقفي عن عمر بن حمزة: ثنا سالم عن أبيه ربما ذكرت قول الشاعر وأنا أنظر إلى وجه رسول الله صلى الله عليه وسلم يستسقي، فما ينزل حتى يجيش كل ميزاب.
وأبيض يستسقى الغمام بوجهه * ثمال اليتامى عصمة للارامل وهو قول أبي طالب * تفرد به البخاري وهذا الذي علقه قد أسنده ابن ماجة في سننه فرواه
__________
(1) نضا اللون: تغير، والمراد هنا أن ضوءها أزال ظلمة الدجنة.
(2) ثمال اليتامى: مغيثهم والقائم بأمرهم وتدبير شؤونهم.
(*)

(6/95)

عن أحمد بن الازهر عن أبي النضر عن أبي عقيل، عن عمر بن حمزة، عن سالم عن أبيه (1).
وقال البخاري: ثنا محمد - هو ابن سلام - ثنا أبو ضمرة، ثنا شريك بن عبد الله بن أبي نمر أنه سمع أنس بن مالك يذكر: أن رجلا دخل المسجد يوم جمعة من باب كان وجاه المنبر ورسول الله صلى الله عليه وسلم قائم يخطب، فاستقبل رسول الله صلى الله عليه وسلم قائما فقال: يا رسول الله هلكت الاموال، وتقطعت
السبل، فادع الله لنا يغيثنا، قال: فرفع رسول الله صلى الله عليه وسلم يديه فقال: اللهم اسقنا، اللهم اسقنا، [ اللهم اسقنا ] قال أنس: ولا [ والله ] ما نرى في السماء من سحاب ولا قزعة ولا شيئا، وما بيننا وبين سلع من بيت ولا دار، قال: فطلعت من ورائه سحابة مثل الترس، فلما توسطت السماء انتشرت ثم أمطرت، قال: والله ما رأينا الشمس ستا، ثم دخل رجل من ذلك الباب في الجمعة المقبلة، ورسول الله صلى الله عليه وسلم قائم يخطب، فاستقبله قائما، وقال: يا رسول الله هلكت الاموال وانقطعت السبل، ادع الله يمسكها، قال: فرفع رسول الله صلى الله عليه وسلم يديه ثم قال: اللهم حوالينا ولا علينا.
اللهم على الآكام والجبال [ والظراب ] ومنابت الشجر.
قال: فانقطعت وخرجنا نمشي في الشمس، قال شريك: فسألت أنسا أهو الرجل الذي سأل أولا ؟ قال: لا أدري (2) وهكذا رواه البخاري أيضا ومسلم من حديث إسماعيل بن جعفر عن شريك به.
وقال البخاري: ثنا مسدد، ثنا أبو عوانة، عن قتادة عن أنس قال: بينما رسول الله صلى الله عليه وسلم يخطب يوم جمعة إذ جاء رجل فقال: يا رسول الله قحط المطر، فادع الله أن يسقينا، فدعا فمطرنا فما كدنا أن نصل إلى منازلنا، فما زلنا نمطر إلى الجمعة المقبلة، قال: فقام ذلك الرجل أو غيره، فقال: يا رسول الله ادع الله أن يصرفه عنا، فقال رسول الله صلى الله عليه وسلم: اللهم حوالينا ولا علينا، قال: فلقد رأيت السحاب يتقطع يمينا وشمالا يمطرون ولا يمطر [ أهل ] المدينة (3)، تفرد به البخاري من هذا الوجه.
وقال البخاري: ثنا عبد الله بن مسلمة، عن مالك، عن شريك بن عبد الله بن أبي نمر، عن أنس قال: جاء رجل إلى رسول الله صلى الله عليه وسلم فقال: هلكت المواشي وتقطعت السبل، فادع الله، فدعا فمطرنا من الجمعة إلى الجمعة ثم جاء فقال: تهدمت البيوت وتقطعت السبل وهلكت المواشي [ فادع الله أن يمسكها ] فقال: اللهم، على الآكام والظراب والاودية ومنابت
__________
(1) رواه البخاري في فتح الباري 2 / 492 وابن ماجة في سننه: كتاب إقامة الصلاة والسنة فيها حديث 1272.
- يجيش: أي يتدفق الماء، من جاش البحر إذا علا، والعين إذا فاضت، والوادي إذا جرى.
(2) فتح الباري 2 / 501.
حديث 1013، وما بين معكوفين من الفتح.
- قزعة: بفتح الزاي والقاف: سحاب متفرق.
قال ابن سيدة: القزع قطع من السحاب رقاق.
زاد أبو
عبيد: وأكثر ما يجئ في الخريف.
- سلع: جبل معروف بالمدينة.
- الظراب: جمع ظرب.
قال القزاز: الجبل المنبسط ليس بالعالي، وقال الجوهري: الرابية الصغيرة.
(3) فتح الباري 2 / 508 حديث 1015.
(*)

(6/96)

الشجر، فانجابت عن المدينة انجياب الثوب (1).
وقال البخاري: ثنا محمد بن مقاتل، ثنا عبد الله ثنا الاوزاعي، ثنا إسحاق بن عبد الله بن أبي طلحة الانصاري، حدثني أنس بن مالك قال: أصابت الناس سنة على عهد رسول الله صلى الله عليه وسلم فبينا رسول الله صلى الله عليه وسلم يخطب على المنبر يوم الجمعة، فقام أعرابي فقال: يا رسول الله هلك المال، وجاع العيال، فادع الله أن يسقينا، قال: فرفع رسول الله صلى الله عليه وسلم يديه وما في السماء قزعة فو الذي نفسي بيده ما وضعها حتى ثار سحاب أمثال الجبال ثم لم ينزل عن منبره حتى رأيت المطر يتحادر على لحيته.
قال: فمطرنا يومنا ذلك ومن الغد ومن بعد الغد والذي يليه إلى الجمعة الاخرى، فقام ذلك الاعرابي أو قال غيره، فقال: يا رسول الله تهدم البناء، وغرق المال فادع الله لنا، فرفع رسول الله صلى الله عليه وسلم يديه فقال: اللهم حوالينا ولا علينا، قال: فما جعل رسول الله صلى الله عليه وسلم يشير بيده إلى ناحية من السماء إلا انفرجت حتى صارت المدينة في مثل الجوية وسال الوادي - قناة - شهرا، ولم يجئ أحد من ناحية إلا حدث بالجود (2).
ورواه البخاري أيضا في الجمعة ومسلم من حديث الوليد عن الاوزاعي.
وقال البخاري: وقال أيوب بن سليمان: حدثني أبو بكر بن أبي أويس عن سليمان بن بلال قال: قال يحيى بن سعيد: سمعت أنس بن مالك قال: أتى [ رجل ] أعرابي من أهل البدو إلى رسول الله صلى الله عليه وسلم يوم الجمعة فقال: يا رسول الله هلكت الماشية، هلك العيال، هلك الناس، فرفع رسول الله صلى الله عليه وسلم يديه يدعو، ورفع الناس أيديهم مع رسول الله صلى الله عليه وسلم يدعون قال: فما خرجنا من المسجد حتى مطرنا فما زلنا نمطر حتى كانت الجمعة الاخرى، فأتى الرجل إلى رسول الله صلى الله عليه وسلم فقال: يا رسول الله بشق المسافر ومنع الطريق * قال البخاري: وقال الاويسي - يعني عبد الله -: حدثني محمد بن جعفر -
هو ابن كثير - عن يحيى بن سعيد وشريك، سمعا أنسا عن النبي صلى الله عليه وسلم رفع يديه حتى رأيت بياض إبطيه (3).
هكذا علق هذين الحديثين ولم يسندهما أحد من أصحاب الكتب الستة بالكلية * وقال البخاري: ثنا محمد بن أبي بكر قال: حدثنا معتمر، عن عبيد الله، عن ثابت، عن أنس بن مالك قال: كان النبي صلى الله عليه وسلم يخطب يوم جمعة فقام الناس فصاحوا فقالوا: يا رسول الله قحط المطر، واحمرت الشجر، وهلكت البهائم، فادع الله أن يسقينا، فقال: اللهم اسقنا مرتين، وأيم الله ما نرى في السماء قزعة من سحاب، فنشأت سحابة وأمطرت، ونزل عن المنبر فصلى.
__________
(1) فتح الباري 2 / 508 حديث 1016.
(2) فتح الباري 2 / 519 حديث 1033 ومسلم في صلاة الاستسقاء ح (9) ص (614).
(3) فتح الباري 2 / 516 حديث رقم 1029 - 1030.
- بشق: أي مل.
وقال الخطابي: بشق: اشتد عليه الضرر، وقال إنما هي لثق وبشق ليس بشئ.
ويحتمل أن تكون مشق: أي صارت الطريق زلفة.
وقال ابن بطال: لم أجد ليشق في اللغة معنى.
وقال كراع: بشق: تأخر ولم يتقدم.
- الاويسي: هو عبد العزيز بن عبد الله قاله ابن حجر.
(*)

(6/97)

فلما انصرف لم تزل تمطر إلى الجمعة التي تليها، فلما قام النبي صلى الله عليه وسلم يخطب صاحوا إليه: تهدمت البيوت وانقطعت السبل، فادع الله يحبسها عنا، قال: فتبسم رسول الله صلى الله عليه وسلم ثم قال: اللهم حوالينا ولا علينا، فتكشطت المدينة فجعلت تمطر حولها، ولا تمطر بالمدينة قطرة، فنظرت إلى المدينة وإنها لفي مثل الاكليل (1).
وقد رواه مسلم من حديث معتمر بن سليمان عن عبيد الله وهو ابن عمر العمري به * وقال الامام أحمد: حدثنا ابن أبي عدي، عن حميد قال: سئل أنس هل كان رسول الله صلى الله عليه وسلم يرفع يديه ؟ فقال: قيل له يوم جمعة: يا رسول الله قحط المطر، وأجدبت الارض، وهلك المال، قال: فرفع يديه حتى رأيت بياض إبطيه فاستسقى، ولقد رفع يديه فاستسقى ولقد رفع يديه وما نرى في السماء سحابة، فما قضينا الصلاة حتى أن الشاب قريب الدار
ليهمه الرجوع إلى أهله، قال: فلما كانت الجمعة التي تليها قالوا: يا رسول الله تهدمت البيوت واحتبست الركبان، فتبسم رسول الله صلى الله عليه وسلم من سرعة ملالة ابن آدم وقال: اللهم حوالينا ولا علينا، قال: فتكشطت عن المدينة (2).
وهذا إسناد ثلاثي على شرط الشيخين ولم يخرجوه.
وقال البخاري وأبو داود واللفظ له: ثنا مسدد، ثنا حماد بن زيد، عن عبد العزيز بن صهيب، عن أنس بن مالك، وعن يونس بن عبيد، عن ثابت، عن أنس رضي الله عنه قال: أصاب أهل المدينة قحط على عهد رسول الله صلى الله عليه وسلم، فبينا هو يخطب يوم جمعة إذ قام رجل فقال: يا رسول الله هلكت الكراع، هلكت الشاء، فادع الله يسقينا، فمد يده ودعا.
قال أنس: وإن السماء لمثل الزجاجة، فهاجت الريح، أنشأت سحابا، ثم اجتمع، ثم أرسلت السماء عز إليها فخرجنا نخوض الماء حتى أتينا منازلنا فلم تزل تمطر إلى الجمعة الاخرى، فقام إليه ذلك الرجل أو غيره فقال: يا رسول الله تهدمت البيوت فادع الله يحبسه.
فتبسم رسول الله صلى الله عليه وسلم ثم قال: حوالينا ولا علينا، فنظرت إلى السحاب يتصدع حول المدينة كأنه إكليل (3).
فهذه طرق متواترة عن أنس بن مالك لانها تفيد القطع عند أئمة هذا الشأن.
وقال البيهقي باسناده من غير وجه إلى أبي معمر سعيد بن أبي خيثم الهلالي، عن مسلم الملائي عن أنس بن مالك قال: جاء أعرابي فقال: يا رسول الله والله لقد أتيناك، وما لنا بعير يبسط ولا صبي يصطبح وأنشد: أتيناك والعذراء يدمي لبانها * وقد شغلت أم الصبي عن الطفل وألقى بكفيه الفتى لاستكانة * من الجوع ضعفا قائما وهو لا يخلي (4) ولا شئ مما يأكل الناس عندنا * سوى الحنظل العامي والعلهز الفسل وليس لنا إلا إليك فرارنا * وأين فرار الناس إلا إلى الرسل
__________
(1) فتح الباري - 2 / 512 حديث 1021.
(2) أخرجه أحمد في مسنده 3 / 104، 187، 194، 261، 271.
(3) فتح الباري 2 / 508 حديث 508.
(4) في دلائل البيهقي 6 / 141: من الجوع ضعفا ما يمر ولا يخلي.
(*)

(6/98)

قال: فقام رسول الله صلى الله عليه وسلم.
وهو يجر رداءه حتى صعد المنبر فحمد الله وأثنى عليه ثم رفع يديه نحو السماء وقال: اللهم اسقنا غيثا مغيثا مرئيا مريعا سريعا غدقا طبقا عاجلا غير رائث، نافعا غير ضار تملا به الضرع، وتنبت به الزرع، وتحيى به الارض [ بعد موتها ] وكذلك تخرجون.
قال: فو الله ما ورد يده إلى نحره حتلى ألقت السماء بأوراقها (1)، وجاء أهل البطانة يصيحون: يا رسول الله الغرق الغرق، فرفع يديه إلى السماء وقال: اللهم حوالينا ولا علينا، فانجاب السحاب عن المدينة حتى أحدق بها كالاكليل فضحك رسول الله صلى الله عليه وسلم حتى بدت نواجذه ثم قال: لله در أبي طالب لو كان حيا قرت عيناه، من ينشد قوله ؟ فقام علي بن أبي طالب فقال: يا رسول الله كأنك أردت قوله: وأبيض يستسقى الغمام بوجهه * ثمال اليتامى عصمة للارامل يلوذ به الهلاك من آل هاشم * فهم عنده في نعمة وفواضل كذبتم وبيت الله يبزى محمد * ولما نقاتل دونه ونناضل ونسلمه حتى نصرع حوله * ونذهل عن أبنائنا والحلائل قال: وقام رجل من بني كنانة فقال: لك الحمد والحمد ممن شكر * سقينا بوجه النبي المطر دعا الله خالقه دعوة * إليه وأشخص منه البصر فلم يك إلا كلف (2) الرداء * وأسرع حتى رأينا الدرر رقاق العوالي عم البقاع (3) * أغاث به الله عينا مضر وكان كما قاله عمه * أبو طالب أبيض ذو غرر به الله يسقي بصوب الغمام * وهذا العيان كذاك الخبر فمن يشكر الله يلقى المزيد * ومن يكفر الله يلقى الغير قال: فقال رسول الله صلى الله عليه وسلم: إن يك شاعر يحسن فقد أحسنت * وهذا السياق فيه غرابة ولا
يشبه ما قدمنا من الروايات الصحيحة المتواترة عن أنس فإن كان هذا هكذا محفوظا فهو قصة أخرى غير ما تقدم والله أعلم.
وقال الحافظ البيهقي: أنا أبو بكر بن الحارث الاصبهاني، ثنا أبو محمد بن حبان، ثنا عبد الله بن مصعب، ثنا عبد الجبار، ثنا مروان بن معاوية، ثنا محمد بن أبي ذئب المدني عن عبد الله بن محمد عمر بن حاطب الجمحي، عن أبى وجزة يزيد بن عبيد السلمي قال: لما قفل رسول الله صلى الله عليه وسلم من غزوة تبوك أتاه وفد بني فزارة فيهم بضعة عشر رجلا فيهم
__________
(1) في الدلائل: بأبراقها.
(2) في الدلائل: كإلقاء.
(3) في الدلائل: جم البعاق.
(*)

(6/99)

خارجة بن الحصين، والحر بن قيس - وهو أصغرهم - ابن أخي عيينة بن حصن، فنزلوا في دار رملة بنت الحارث من الانصار، وقدموا على إبل ضعاف عجاف وهم مسنتون، فأتوا رسول الله صلى الله عليه وسلم مقرين بالاسلام، فسألهم رسول الله صلى الله عليه وسلم عن بلادهم قالوا: يا رسول الله، أسنتت بلادنا، وأجدبت (1) أحياؤنا، وعريت عيالنا، وهلكت مواشينا، فادع ربك أن يغيثنا، وتشفع لنا إلى ربك ويشفع ربك إليك، فقال رسول الله صلى الله عليه وسلم: سبحان الله، ويلك، هذا ما شفعت إلى ربي، فمن ذا الذي يشفع ربنا إليه، لا إله إلا الله وسع كرسيه السموات والارض وهو يئط من عظمته وجلاله كما يئط الرجل الجديد.
قال رسول الله صلى الله عليه وسلم: إن الله يضحك من شفقتكم وأزلكم (2) وقرب غياثكم، فقال الاعرابي: ويضحك ربنا يا رسول الله ؟ قال: نعم، فقال الاعرابي: لن نعدم يا رسول الله من رب يضحك خيرا، فضحك رسول الله صلى الله عليه وسلم من قوله، فقام رسول الله صلى الله عليه وسلم فصعد المنبر وتكلم بكلام، ورفع يديه - وكان رسول الله صلى الله عليه وسلم لا يرفع يديه في شئ من الدعاء إلا في الاستسقاء - ورفع يديه حتى رئي بياض إبطيه، وكان مما حفظ من دعائه: اللهم اسق بلدك وبهائمك، وانشر رحمتك وأحي بلدك الميت، اللهم اسقنا مغيثا مريئا مريعا طبقا واسعا عاجلا غير آجل نافعا غير ضار، اللهم سقيا رحمة ولا سقيا عذاب ولا هدم ولا غرق ولا
محق، اللهم اسقنا الغيث وانصرنا على الاعداء، فقام أبو لبابة بن عبد المنذر، فقال: يا رسول الله إن التمر في المرابد، فقال رسول الله: اللهم اسقنا، فقال أبو لبابة: التمر في المرابد، ثلاث مرات، فقال رسول الله صلى الله عليه وسلم: اللهم اسقنا حتى يقوم أبو لبابة عريانا فيسد ثعلب مربده بازاره، قال: فلا والله ما في السماء من قزعة ولا سحاب وما بين المسجد وسلع من بناء ولا دار، فطلعت من وراء سلع سحابة مثل الترس، فلما توسطت السماء انتشرت وهم ينظرون ثم أمطرت، فو الله ما رأوا الشمس ستا، وقام أبو لبابة عريانا يسد ثعلب مربده بازاره لئلا يخرج التمر منه، فقال رجل: يا رسول الله هلكت الاموال وانقطعت السبل، فصعد النبي صلى الله عليه وسلم المنبر فدعا ورفع يديه حتى رئي بياض إبطيه، ثم قال: اللهم حوالينا ولا علينا، اللهم على الآكام والظراب وبطون الاودية، ومنابت الشجر، فانجابت السحابة عن المدينة كانجياب الثوب (3).
وهذا السياق يشبه سياق مسلم الملائي عن أنس، ولبعضه شاهد في سنن أبي داود، وفي حديث أبي رزين العقيلي شاهد لبعضه والله أعلم.
وقال الحافظ أبو بكر البيهقي في الدلائل: أنا أبو بكر محمد بن الحسين بن علي بن المؤمل، أنا أبو أحمد محمد بن محمد الحافظ، أنا عبد الرحمن بن أبي حاتم، ثنا محمد بن حماد الظهراني، أنا سهل بن عبد الرحمن المعروف بالسدي بن عبدويه عن عبد الله بن عبد الله بن أبي أويس المدني عن عبد الرحمن بن حرملة عن سعيد بن المسيب عن أبي
__________
(1) في الدلائل: وأجدبت جنابنا، وحربت عيالنا.
(2) في الدلائل: من شعثكم وأذاكم.
(3) رواه البيهقي في دلائل النبوة ج 6 / 143 - 144.
(*)

(6/100)

لبابة (1) بن عبد المنذر الانصاري قال: استسقى رسول الله صلى الله عليه وسلم يوم جمعة وقال: اللهم اسقنا، اللهم اسقنا، فقام أبو لبابة فقال: يا رسول الله إن التمر في المرابد، وما في السماء من سحاب نراه، فقال رسول الله صلى الله عليه وسلم: اللهم اسقنا، فقام أبو لبابة فقال: يا رسول الله إن التمر في المرابد، فقال رسول الله صلى الله عليه وسلم: اللهم اسقنا، حتى يقوم أبو لبابة يسد ثعلب مربده بازاره،
فاستهلت السماء ومطرت، وصلى بنا رسول الله صلى الله عليه وسلم ثم طاف الانصار بأبي لبابة (2) يقولون له: يا أبا لبابة، إن السماء والله لن تقلع حتى تقوم عريانا فتسد ثعلب مربدك بازارك، كما قال رسول الله صلى الله عليه وسلم، قال: فقام أبو لبابة عريانا يسد ثعلب مربده بازاره فأقلعت السماء.
وهذا إسناد حسن ولم يروه أحمد ولا أهل الكتب والله أعلم.
وقد وقع مثل هذا الاستسقاء في غزوة تبوك في أثناء الطريق كما قال عبد الله بن وهب: أخبرني عمرو بن الحارث عن سعيد بن أبي هلال، عن عتبة بن أبي عتبة، عن نافع بن جبير.
عن عبد الله بن عباس: أنه قيل لعمر بن الخطاب: حدثنا عن شأن ساعة العسرة، فقال عمر: خرجنا إلى تبوك في قيظ شديد فنزلنا منزلا وأصابنا فيه عطش حتى ظننا أن رقابنا ستنقطع، حتى أن كان أحدنا ليذهب فيلتمس الرحل فلا يجده حتى يظن أن رقبته ستنقطع حتى أن الرجل لينحر بعيره فيعصر فرته فيشربه ثم يجعل ما بقي على كبده، فقال أبو بكر الصديق: يا رسول الله إن الله قد دعوك في الدعاء خيرا، فادع الله لنا، فقال: أو تحب ذلك ؟ قال: نعم، قال: فرفع يديه نحو السماء فلم يرجعهما حتى قالت السماء فأطلت ثم سكبت فملاوا ما معهم ثم ذهبنا ننظر فلم نجدها جاوزت العسكر.
وهذا إسناد جيد قوي ولم يخرجوه * وقد قال الواقدي كان مع المسلمين في هذه الغزوة إثنا عشر ألف بعير ومثلها من الخيل، وكانوا ثلاثين ألفا من المقاتلة، قال: ونزل من المطر ماء أغدق الارض حتى صارت الغدران تسكب بعضها في بعض وذلك في حمأة القيظ أي شدة الحر البليغ، فصلوات الله وسلامه عليه.
وكم له عليه السلام من مثل هذا في غير ما حديث صحيح ولله الحمد.
وقد تقدم أنه لما دعا على قريش حين استعصت أن يسلط الله عليها سبعا كسبع يوسف فأصابتهم سنة حصت كل شئ حتى أكلوا العظام والكلاب والعلهز، ثم أتى أبو سفيان يشفع عنده في أن يدعو الله لهم، فدعا لهم فرفع ذلك عنهم.
وقد قال البخاري: ثنا الحسن بن محمد، ثنا محمد بن عبد الله الانصاري، ثنا أبي عبد الله بن المثنى، عن ثمامة بن عبد الله بن أنس، عن أنس بن مالك أن عمر بن الخطاب كان إذا قحطوا استسقى بالعباس وقال: اللهم إنا كنا نتوسل إليك بنينا فتسقينا، وإنا نتوسل إليك بعم نبينا فاسقنا، قال فيسقون (3) * تفرد به البخاري.
__________
(1) في الدلائل: أبو امامة.
والصواب ما أثبتناه وهو أبو لبابة الانصاري المدني، اسمه بشير وقيل رفاعة بن عبد المنذر صحابي مشهور وكان أحد النقباء (تقريب التهذيب 2 / 467).
(2) من الدلائل: ج 6 / 144، وفي الاصل: فأتى أبا لبابة.
(3) أخرجه البخاري في الاستسقاء حديث 1010 فتح الباري 2 / 494.
(*)

(6/101)

فصل وأما المعجزات الارضية فمنها ما هو متعلق بالجمادات، ومنها ما هو متعلق بالحيوانات: فمن المتعلق بالجمادات تكثيره الماء في غير ما موطن على صفات متنوعة سنوردها بأسانيدها إن شاء الله، وبدأنا بذلك لانه أنسب باتباع ما أسلفنا ذكره من استسقائه وإجابة الله له.
قال البخاري: ثنا عبد الله بن مسلمة، عن مالك، عن إسحاق بن عبد الله بن أبي طلحة، عن أنس بن مالك قال: رأيت رسول الله صلى الله عليه وسلم وحانت صلاة العصر والتمس الناس الوضوء فلم يجدوه، فأتى رسول الله صلى الله عليه وسلم بوضوء فوضع رسول الله صلى الله عليه وسلم يده في ذلك الاناء فأمر الناس أن يتوضأوا منه فرأيت الماء ينبع من تحت أصابعه فتوضأ الناس حتى توضأوا من عند آخرهم (1)، وقد رواه مسلم والترمذي والنسائي من طرق عن مالك به وقال الترمذي: حسن صحيح.
طريق أخرى عن أنس قال الامام أحمد: حدثنا يونس بن محمد، ثنا حزم، سمعت الحسن يقول: حدثنا أنس بن مالك أن رسول الله صلى الله عليه وسلم خرج ذات يوم لبعض مخارجه معه ناس من أصحابه، فانطلقوا يسيرون فحضرت الصلاة فلم يجد القوم ما يتوضأون به فقالوا: يا رسول الله ما نجد ما نتوضأ به، ورأى في وجوه أصحابه كراهية ذلك، فانطلق رجل من القوم فجاء بقدح من ماء يسير، فأخذ نبي الله فتوضأ منه، ثم مد أصابعه الاربع على القدح ثم قال: هلموا فتوضأوا، فتوضأ القوم حتى بلغوا فيما يريدون من الوضوء، قال الحسن: سئل أنس كم بلغوا ؟ قال: سبعين أو
ثمانين (2).
وهكذا رواه البخاري عن عبد الرحمن بن المبارك العنسي عن حزم بن مهران القطيعي به.
طريق أخرى عن أنس قال الامام أحمد: حدثنا ابن أبي عدي عن حميد ويزيد قال: أنا حميد المعني، عن أنس بن مالك قال: نودي بالصلاة فقام كل قريب الدار من المسجد وبقي من كان أهله نائي الدار فأتى رسول الله صلى الله عليه وسلم بمخصب من حجارة فصغر أن يبسط كفه فيه قال فضم أصابعه قال فتوضأ بقيتهم، قال حميد: وسئل أنس: كم كانوا ؟ قال: ثمانين أو زيادة.
وقد روى البخاري: عن عبد الله بن
__________
(1) أخرجه البخاري في المناقب حديث 3573 فتح الباري 6 / 580 والبيهقي في الدلائل 4 / 121 ومسلم عن اسحاق بن موسى الانصاري، عن معن عن مالك: في الفضائل ص (1783).
وأخرجه النسائي في الطهارة.
والترمذي في المناقب وقال: حسن صحيح.
(2) أخرجه البخاري في المناقب - علامات النبوة في الاسلام فتح الباري 6 / 581.
(*)

(6/102)

منير، عن يزيد بن هارون، عن حميد، عن أنس بن مالك قال: حضرت الصلاة فقام من كان قريب الدار من المسجد يتوضأ، وبقي قوم فأتى رسول الله صلى الله عليه وسلم بمخضب من حجارة فيه ماء فوضع كفه فصغر المخضب أن يبسط فيه كفه فضم أصابعه فوضعها في المخضب، فتوضأ القوم كلهم جميعا قلت: كم كانوا ؟ قال: كانوا ثمانين رجلا (1).
طريق أخرى عنه قال الامام أحمد: حدثنا محمد بن جعفر، ثنا سعيد إملاء عن قتادة عن أنس بن مالك أن رسول الله صلى الله عليه وسلم كان بالزوراء (2) فأتى بإناء فيه ماء لا يغمر أصابعه فأمر أصحابه أن يتوضأوا فوضع كفه في الماء، فجعل الماء ينبع من بين أصابعه وأطراف أصابعه حتى توضأ القوم، قال: فقلت لانس: كم كنتم ؟ قال: كنا ثلثمائة (3) وهكذا رواه البخاري عن بندار بن أبي عدي: ومسلم عن أبي موسى، عن غندر كلاهما عن سعيد بن أبي عروبة، وبعضهم يقول عن شعبة، والصحيح
سعيد عن قتادة عن أنس قال: أتي رسول الله صلى الله عليه وسلم بإناء وهو في الزوراء فوضع يده في الاناء فجعل الماء ينبع من بين أصابعه فتوضأ القوم، قال قتادة فقلت لانس: كم كنتم ؟ قال ثلثمائة أو زهاء ثلثمائة لفظ البخاري.
حديث البراء بن عاذب في ذلك قال البخاري: ثنا مالك بن إسماعيل، ثنا إسرائيل، عن أبي إسحاق، عن البراء بن عازب قال: كنا يوم الحديبية أربع عشرة مائة، والحديبية بئر فنزحناها حتى لم نترك فيها قطرة، فجلس رسول الله صلى الله عليه وسلم على شفير البئر فدعا بماء فمضمض ومج في البئر فمكثنا غير بعيد ثم استقينا حتى روينا وروت أو صدرت ركابنا (4).
تفرد به البخاري إسنادا ومتنا.
حديث آخر عن البراء بن عاذب قال الامام أحمد: حدثنا عفان وهاشم، حدثنا سليمان بن المغيرة، حدثنا حميد بن هلال، حدثنا يونس - هو ابن عبيدة مولى محمد بن القاسم - عن البراء قال: كنا مع رسول الله صلى الله عليه وسلم في سفر فأتينا على ركي ذمة يعني قليلة الماء قال: فنزل فيها ستة إناس أنا سادسهم ماحة فأدليت إلينا دلو قال.
ورسول الله صلى الله عليه وسلم على شفتي الركي فجعلنا فيها نصفها أو قراب ثلثيها فرفعت إلى
__________
(1) فتح الباري - علامات النبوة في الاسلام ح (3575) ص (6 / 581).
(2) الزوراء: مكان معروف بالمدينة عند السوق.
(3) فتح الباري علامات النبوة في الاسلام، ح (3572) ص (6 / 580).
ومسلم في الفضائل باب في معجزات النبي صلى الله عليه وآله ص (1783).
(4) فتح الباري - غزوة الحديبية ح (4150) ص 7 / 441.
(*)

(6/103)

رسول الله صلى الله عليه وسلم قال البراء: فكدت بأنائي هل أجد شيئا أجعله في حلقي ؟ فما وجدت فرفعت الدلو إلى رسول الله صلى الله عليه وسلم فغمس يده فيها فقال ما شاء الله أن يقول: وأعيدت إلينا الدلو بما فيها، قال: فلقد رأيت أحدنا أخرج بثوب خشبة الغرق قال: ثم ساحت - يعني جرت نهرا - تفرد به الامام
أحمد، وإسناده جيد قوي، والظاهر أنها قصة أخرى غير يوم الحديبية والله أعلم.
حديث آخر عن جابر في ذلك قال الامام أحمد: ثنا سنان بن حاتم، ثنا جعفر - يعني ابن سليمان - ثنا الجعد أبو عثمان، ثنا أنس بن مالك عن جابر بن عبد الله الانصاري قال: اشتكى أصحاب رسول الله صلى الله عليه وسلم إليه العطش قال فدعا بعس فصب فيه شئ من الماء ووضع رسول الله صلى الله عليه وسلم فيه يده وقال: استقوا، فاستقى الناس قال: فكنت أرى العيون تنبع من بين أصابع رسول الله صلى الله عليه وسلم.
تفرد به أحمد من هذا الوجه، وفي إفراد مسلم (1) من حديث حاتم بن إسماعيل عن أبي حرزة، يعقوب بن مجاهد، عن عبادة بن الوليد بن عبادة، عن جابر بن عبد الله في حديث طويل قال فيه: سرنا مع رسول الله صلى الله عليه وسلم حتى نزلنا واديا أفيح، فذهب رسول الله صلى الله عليه وسلم يقضي حاجته فاتبعته باداوة من ماء، فنظر رسول الله فلم ير شيئا يستتر به، وإذا بشجرتين بشاطئ الوادي، فانطلق رسول الله صلى الله عليه وسلم إلى إحداهما، فأخذ بغصن من أغصانها، فقال: انقادي علي باذن الله، فانقادت معه كالبعير المخشوش (2) الذي يصانع قائده، حتى أتى الاخرى فأخذ بغصن من أغصانها فقال: انقادي علي [ بإذن الله ] فانقادت معه [ كذلك ] حتى إذا كان بالمنتصف مما بينهما لام بينهما - يعني جمعهما - فقال: التئما علي بإذن الله، فالتأمتا، قال جابر: فخرجت أحضر (3) مخافة أن يحس رسول الله بقربي، فيبتعد فجلست أحدث نفسي فحانت مني لفتة، فإذا أنا برسول الله صلى الله عليه وسلم وإذا بالشجرتين قد افترقتا فقامت كل واحدة منهما على ساق، فرأيت رسول الله وقف وقفة فقال برأسه هكذا: يمينا وشمالا، ثم أقبل فلما انتهى إلي قال: يا جابر هل رأيت مقامي ؟ قلت: نعم يا رسول الله، قال: انطلق إلى الشجرتين فاقطع من كل واحدة منهما غصنا فأقبل بهما، حتى إذا قمت مقامي فأرسل غصنا عن يمينك وغصنا عن شمالك، قال جابر: فقمت فأخذت حجرا فكسرته وحددته (4) ؟ ؟ ؟ ذلق لي فأتيت الشجرتين فقطعت من كل واحدة منهما غصنا، ثم أقبلت حتى قمت مقام رسول الله صلى الله عليه وسلم أرسلت غصنا عن يميني وغصنا عن يساري، ثم لحقت فقلت: قد فعلت يا
__________
(1) في كتاب الزهد (18) باب.
ص (2306 - 2309).
(2) البعير المخشوش: الذي يجعل في أنفه خشاش وهو عود يجعل في أنف البعير ويشد به حبل لينقاد به.
(3) خرجت أحضر: أي أعدو وأسعى سعيا شديدا.
(4) وحددته - وفي رواية مسلم وحسرته - أي نحيت عنه ما يمنع حدته بحيث صار كالسكين.
وانذلق لي: صار حادا.
(*)

(6/104)

رسول الله، قال فقلت: فلم ذاك ؟ قال: إني مررت بقبرين يعذبان، فأحببت بشفاعتي أن يرفع (1) ذلك عنهما ما دام الغصنان رطبين، قال: فأتينا العسكر فقال رسول الله صلى الله عليه وسلم: يا جابر ناد الوضوء، فقلت: ألا وضوء ألا وضوء ألا وضوء ؟ قال: قلت يا رسول الله ما وجدت في الركب من قطرة، وكان رجل من الانصار يبرد لرسول الله في أشجاب (2) له على حمارة (3) من جريد قال: فقال لي: انطلق إلى فلان الانصاري فانظر هل ترى في أشجابه من شئ ؟ قال: فانطلقت إليه فنظرت فيها فلم أجد فيها إلا قطرة في عزلاء (4) شجب منها - لو أني أفرغته لشربه يابسه، فأتيت رسول الله فقلت: يا رسول الله لم أجد فيها إلا قطرة في عزلاء شجب منها، لو أني أفرغته لشربه يابسة قال: اذهب فأتني به، فأتيته فأخذه بيده فجعل يتكلم بشئ لا أدري ما هو، وغمرني بيده ثم أعطانيه فقال: يا جابر ناد بجفنة، فقلت: يا جفنة الركب، فأتيت بها تحمل فوضعتها بين يديه، فقال رسول الله بيده في الجفنة هكذا.
فبسطها وفرق بين أصابعه ثم وضعها في قعر الجفنة وقال: خذ يا جابر فصب علي وقل: بسم الله، فصببت عليه وقلت: بسم الله، فرأيت الماء يفور من بين أصابع رسول الله صلى الله عليه وسلم، ثم فارت الجفنة ودارت حتى امتلات فقال: يا جابر ناد من كانت له حاجة بماء، قال فأتى الناس فاستقوا حتى رووا، فقلت: هل بقي أحد له حاجة ؟ فرفع رسول الله صلى الله عليه وسلم يده من الجفنة وهي ملاى.
قال: وشكى الناس إلى رسول الله صلى الله عليه وسلم الجوع، فقال: عسى الله أن يطعمكم، فأتينا سيف البحر.
فزجر (5) زجرة فألقى دابة، فأورينا على شقها النار، فطبخنا واشتوينا وأكلنا وشبعنا، قال جابر: فدخلت أنا وفلان وفلان وفلان حتى عد خمسة في محاجر (6) عينها ما يرانا أحد، حتى خرجنا وأخذنا ضلعا من أضلاعها فقوسناه ثم
دعونا بأعظم رجل (7) في الركب وأعظم حل في الركب وأعظم كفل في الركب فدخل تحتها ما يطأطئ رأسه.
وقال البخاري: ثنا موسى بن إسمعيل، ثنا عبد العزيز بن مسلم، ثنا حصين، عن سالم بن أبي الجعد عن جابر بن عبد الله قال: عطش الناس يوم الحديبية والنبي صلى الله عليه وسلم بين يديه ركوة يتوضأ [ منها ] فجهش الناس نحوه، قال: مالكم ؟ قالوا: ليس عندنا ماء نتوضأ ولا نشرب إلا ما بين يديك، فوضع يده في الركوة فجعل الماء يفور من بين أصابعه كأمثال العيون،
__________
(1) في مسلم: يرفه عنهما: أي يخفف.
(2) أشجاب: جمع شجب، وهو السقاء الذي قد أخلق وبلي وصار شنا.
يقال: شاجب أي يابس، وهو من الشجب الذي هو الهلاك.
(3) حمارة: أعواد تعلق عليها أسقية الماء.
(4) من مسلم، وفي الاصل: غرلا، وعزلاء: فم القربة.
(5) في مسلم: فزخر البحر زخرة: أي علا موجه.
(6) في مسلم: في حجاج عينها.
(7) من مسلم، وفي الاصل: جمل.
(*)

(6/105)

فشربنا وتوضأنا، قلت: كم كنتم ؟ قال لو كنا مائة ألف لكفانا، كنا خمس عشرة مائة (1).
وهكذا رواه مسلم من حديث حصين وأخرجاه من حديث الاعمش.
زاد مسلم وشعبة ثلاثتهم عن جابر بن سالم بن جابر، وفي رواية الاعمش كنا أربع عشرة مائة * وقال الامام أحمد: حدثنا يحيى [ بن حماد ] ثنا أبو عوانة عن الاسود بن قيس عن شقيق العبدي أن جابر بن عبد الله قال: غزونا أو سافرنا مع رسول الله صلى الله عليه وسلم ونحن يومئذ بضع عشر ومائتان فحضرت الصلاة فقال رسول الله صلى الله عليه وسلم: هل في القوم من ماء ؟ فجاءه رجل يسعى باداوة فيها شئ من ماء، قال فصبه رسول الله صلى الله عليه وسلم في قدح، قال فتوضأ رسول الله صلى الله عليه وسلم فأحسن الوضوء ثم انصرف وترك القدح فركب الناس القدح تمسحوا وتمسحوا، فقال رسول الله صلى الله عليه وسلم: على رسلكم حين سمعهم يقولون ذلك،
قال: فوضع رسول الله صلى الله عليه وسلم كفه في الماء ثم قال رسول الله صلى الله عليه وسلم: بسم الله، ثم قال: اسبغوا الوضوء، قال جابر: فو الذي هو ابتلاني ببصري لقد رأيت العيون عيون الماء يومئذ تخرج من بين أصابع رسول الله صلى الله عليه وسلم فما رفعها حتى توضأوا أجمعون (2).
وهذا إسناد جيد تفرد به أحمد * وظاهره كأنه قصة أخرى غير ما تقدم.
وفي صحيح مسلم عن سلمة بن الاكوع قال: قدمنا الحديبية مع رسول الله صلى الله عليه وسلم ونحن أربع عشرة مائة أو أكثر من ذلك وعليها خمسون رأسا لا يرويها فقعد رسول الله على شفا الركية فإما دعا وإما بصق فيها قال: فجاشت فسقينا واستقينا (3).
وفي صحيح البخاري من حديث الزهري، عن عروة، عن المسور ومروان بن الحكم في حديث صلح الحديبية الطويل فعدل عنهم رسول الله صلى الله عليه وسلم حتى نزل بأقصى الحديبية على ثمد قليل الماء يتبرضه تبرضا فلم يلبثه الناس حتى نزحوه وشكى إلى رسول الله صلى الله عليه وسلم العطش فانتزع سهما من كنانته ثم أمرهم أن يجعلوه فيه فو الله ما زال يجيش لهم بالري حتى صدروا عنه (4) * وقد تقدم الحديث بتمامه في صلح الحديبية، فأغنى عن إعادته، وروى ابن إسحاق عن بعضهم أن الذي نزل بالسهم ناجية بن جندب سائق البدن، قال وقيل: البراء بن عازب.
ثم رجح ابن إسحاق الاول.
حديث آخر عن ابن عباس في ذلك قال الامام أحمد: ثنا حسين الاشقر، ثنا أبو كدينة، عن عطاء عن أبي الضحى، عن ابن عباس: أصبح رسول الله صلى الله عليه وسلم ذات يوم وليس في العسكر ماء فأتاه رجل فقال: يا رسول الله ليس في العسكر ماء، قال: هل عندك شئ ؟ قال: نعم، قال: فأتني، فأتاه بإناء فيه شئ من ماء
__________
(1) أخرجه البخاري في علامات النبوة في الاسلام فتح الباري 6 / 581.
(2) أخرجه أحمد في مسنده ج 2 / 169، 193، وأخرجه الدارمي في باب ما أكرم الله النبي صلى الله عليه وآله من تفجير الماء بين أصابعه من المقدمة 1 / 21.
(3) جزء من حديث طويل أخرجه مسلم في الجهاد - باب غزوة ذي قرد ص (1433).
(4) تقدم الحديث في الجزء الرابع - ورواه ابن هشام في السيرة 3 / 267 والبيهقي في الدلائل 4 / 112.
(*)

(6/106)

قليل، قال: فجعل رسول الله صلى الله عليه وسلم أصابعه في فم الاناء وفتح أصابعه، قال فانفجرت من بين أصابعه عيون وأمر بلالا فقال: ناد في الناس الوضوء المبارك (1).
تفرد به أحمد، ورواه الطبراني من حديث عامر الشعبي عن ابن عباس بنحوه.
حديث عن عبد الله بن مسعود في ذلك قال البخاري: ثنا محمد بن المثنى، ثنا أبو أحمد الزبيري، ثنا إسرائيل، عن منصور، عن إبراهيم، عن علقمة عن عبد الله قال: كنا نعد الآيات بركة وأنتم تعدونها تخويفا، كنا مع رسول الله صلى الله عليه وسلم في سفر فقل الماء فقال: اطلبوا فضلة من ماء، فجاؤا بإناء فيه ماء قليل، فأدخل يده في الاناء ثم قال: حي على الطهور المبارك والبركة من الله عز وجل، قال: فلقد رأيت الماء ينبع من بين أصابع رسول الله صلى الله عليه وسلم، ولقد كنا نسمع تسبيح الطعام وهو يؤكل (2).
ورواه الترمذي عن بندار عن أبي أحمد وقال: حسن صحيح.
حديث عن عمران بن حصين في ذلك قال البخاري: ثنا أبو الوليد، ثنا سلم بن زرير (3)، سمعت أبا رجاء قال: حدثنا عمران بن حصين أنهم كانوا مع رسول الله صلى الله عليه وسلم في مسير فأدلجوا ليلتهم حتى إذا كان وجه الصبح عرسوا فغلبتهم أعينهم حتى ارتفعت الشمس، فكان أول من استيقظ من منامه أو بكر، وكان لا يوقظ رسول الله صلى الله عليه وسلم من منامه حتى يستيقظ، فاستيقظ عمر فقعد أبو بكر عند رأسه فجعل يكبر ويرفع صوته حتى استيقظ النبي صلى الله عليه وسلم فنزل وصلى بنا الغداة، فاعتزل رجل من القوم لم يصل معنا، فلما انصرف قال يا فلان ما يمنعك أن تصلي معنا ؟ قال: أصابتني جنابة، فأمره أن يتيمم بالصعيد ثم صلى، وجعلني رسول الله صلى الله عليه وسلم في ركوب بين يديه، وقد عطشنا عطشا شديدا، فبينما نحن نسير مع رسول الله صلى الله عليه وسلم إذا نحن بامرأة سادلة رجليها بين مزادتين (4) فقلنا لها: أين الماء ؟ قالت: إنه لا ماء: فقلنا: كم بين أهلك وبين الماء ؟ قالت: يوم وليلة، فقلنا: انطلقي إلى رسول الله صلى الله عليه وسلم، قالت: وما رسول الله ؟ فلم نملكها من أمرها حتى استقبلنا بها النبي صلى الله عليه وسلم، فحدثته بمثل الذي حدثتنا غير أنها حدثته أنها موتمة فأمر بمزاديتها فمسح في العزلاوين (5) فشربنا عطاشا أربعين
رجلا حتى روينا، وملانا كل قربة معنا وإداوة، غير أنه لم نسق بعيرا وهي تكاد تفضي من الملء،
__________
(1) رواه أحمد في مسنده 1 / 251 ونقله البيهقي في الدلائل 4 / 128.
(2) أخرجه البخاري في باب علامات النبوة في الاسلام ح 3579 فتح الباري 6 / 587 والترمذي في المناقب عن محمد بن بشار عن أبي أحمد الزبيدي عن اسرائيل.
(3) من البخاري، وفي الاصل مسلم بن زيد.
(4) مزادتين: المزادة أكبر من القربة، والمزادتان حمل بعير.
(5) العزلاوين: تثنية عزلاء، وهو فم القربة والجمع عزالى.
(*)

(6/107)

ثم قال: هاتوا ما عندكم، فجمع لها من الكسر والتمر حتى أتت أهلها، قالت: أتيت أسحر الناس أو هو نبي كما زعموا، فهدى الله ذاك الصرم بتلك المرأة فأسلمت وأسلموا (1).
وكذلك رواه مسلم من حديث سلم بن رزين، وأخرجاه من حديث عوف الاعرابي، كلاهما عن رجاء العطاردي - واسمه عمران بن تيم - عن عمران بن حصين به * وفي رواية لهما فقال لها: اذهبي بهذا معك لعيالك واعلمي أنا لم نرزأك من مائك شيئا غير أن الله سقانا * وفيه أنه لما فتح العزلاوين سمى الله عز وجل.
حديث عن أبي قتادة في ذلك قال الامام أحمد: ثنا يزيد بن هارون، ثنا حماد بن سلمة، عن ثابت، عن عبد الله بن رباح، عن أبي قتادة قال: كنا مع رسول الله صلى الله عليه وسلم في سفر فقال: إنكم إن لا تدركوا الماء غدا تعطشوا، وانطلق سرعان الناس يريدون الماء، ولزمت رسول الله صلى الله عليه وسلم فمالت برسول الله صلى الله عليه وسلم راحلته فنعس رسول الله صلى الله عليه وسلم فدعمته فادعم ثم مال، فدعمته فادعم، ثم مال حتى كاد أن ينجفل عن راحلته فدعمته فانتبه فقال: من الرجل ؟ فقلت: أبو قتادة، قال: منذ كم كان مسيرك ؟ قلت: منذ الليلة، قال: حفظك الله كما حفظت رسوله، ثم قال: لو عرسنا، فمال إلى شجرة فنزل فقال: انظر هل ترى أحدا ؟ قلت: هذا راكب، هذان راكبان، حتى بلغ سبعة، فقال:
احفظوا علينا صلاتنا، فنمنا فما أيقظنا إلا حر الشمس فانتبهنا فركب رسول الله صلى الله عليه وسلم فسار وسرنا هنيهة، ثم نزل فقال: أمعكم ماء ؟ قال: قلت: نعم معي ميضأة فيها شئ من ماء، قال: ائت بها، قال: فأتيته بها فقال: مسوا منها مسوا منها، فتوضأ القوم وبقيت جرعة فقال: ازدهر بها يا أبا قتادة فإنه سيكون لها نبأ، ثم أذن بلال وصلوا الركعتين قبل الفجر ثم صلوا الفجر، ثم ركب وركبنا فقال بعضهم لبعض: فرطنا في صلاتنا، فقال رسول الله صلى الله عليه وسلم: ما تقولون ؟ إن لك أمر دنياكم فشأنكم، وإن كان أمر دينكم فإلي، قلنا: يا رسول الله فرطنا في صلاتنا، فقال لا تفريط في النوم، إنما التفريط في اليقظة، فإذا كان ذلك فصلوها ومن الغد وقتها، ثم قال: ظنوا بالقوم، قالوا: إنك قلت بالامس: إن لا تدركوا الماء غدا تعطشوا، فالناس بالماء، قال: فلما أصبح الناس وقد فقدوا نبيهم، فقال بعضهم لبعض: إن رسول الله صلى الله عليه وسلم بالماء وفي القوم أبو بكر وعمر، فقالا: أيها الناس إن رسول الله صلى الله عليه وسلم لم يكن ليسبقكم إلى الماء ويخلفكم، وإن يطع الناس أبا بكر وعمر يرشدوا، قالها ثلاثا، فلما اشتدت الظهيرة رفع لهم رسول الله صلى الله عليه وسلم فقالوا: يا رسول الله هلكنا عطشا، تقطعت الاعناق، فقال: لا هلك عليكم، ثم قال: يا أبا قتادة أئت بالميضأة، فأتيته بها، فقال: احلل لي غمري - يعني قدحه - فحللته فأتيته به، فجعل يصب فيه ويسقى الناس فازدحم الناس عليه فقال رسول الله صلى الله عليه وسلم يا أيها الناس أحسنوا الملا، فكلكم
__________
(1) أخرجه البخاري في علامات النبوة ح 3571 ومسلم في المساجد 1 / 474.
(*)

(6/108)

سيصدر عن ري، فشرب القوم حتى لم يبق غيري وغير رسول الله صلى الله عليه وسلم، فصب لي.
فقال: اشرب يا أبا قتادة، قال: قلت: اشرب أنت يا رسول الله، قال إن ساقي القوم آخرهم، فشربت وشرب بعدي وبقي في الميضأة نحو مما كان فيها، وهم يومئذ ثلثمائة، قال عبد الله: فسمعني عمران بن حصين وأنا أحدث هذا الحديث في المسجد الجامع فقال: من الرجل ؟ قلت: أنا عبد الله بن رباح الانصاري، قال: القوم أعلم بحديثهم، انظر كيف تحدث فإني أحد السبعة تلك الليلة، فلما فرغت قال: ما كنت أحسب أحدا يحفظ هذا الحديث غيري (1) قال حماد بن
سلمة: وحدثنا حميد الطويل عن بكر بن عبد الله المزني عن عبد الله بن رباح، عن أبي قتادة الموصلي عن النبي صلى الله عليه وسلم بمثله وزاد قال: كان رسول الله صلى الله عليه وسلم إذا عرس وعليه ليل توسد يمينه، وإذا عرس الصبح وضع رأسه على كفه اليمنى وأقام ساعده * وقد رواه مسلم عن شيبان بن فروخ عن سليمان بن المغيرة عن ثابت عن عبد الله بن رباح، عن أبي قتادة الحرب ربعي الانصاري بطوله وأخرج من حديث حماد بن سلمة بسنده الاخير أيضا.
حديث آخر عن أنس يشبه هذا روى البيهقي من حديث الحافظ أبي يعلي الموصلي: ثنا شيبان، ثنا سعيد بن سليمان الضبعي، ثنا أنس بن مالك: أن رسول الله صلى الله عليه وسلم جهز جيشا إلى المشركين فيهم أبو بكر فقال لهم: جدوا السير فإن بينكم وبين المشركين ماء.
إن يسبق المشركون إلى ذلك الماء شق على الناس وعطشتم عطشا شديدا أنتم ودوابكم، وتخلف رسول الله صلى الله عليه وسلم في ثمانية أنا تاسعهم، وقال لاصحابه: هل لكم أن نعرس قليلا ثم نلحق بالناس ؟ قالوا: نعم يا رسول الله، فعرسوا فما أيقظهم إلا حر الشمس، فاستيقظ رسول الله صلى الله عليه وسلم واستيقظ أصحابه، فقال لهم: تقدموا واقضوا حاجاتكم، ففعلوا ثم رجعوا إلى رسول الله صلى الله عليه وسلم، فقال لهم: هل مع أحد منكم ماء ؟ قال رجل منهم: يا رسول الله معي ميضأة فيها شئ من ماء، قال: فجئ بها: فجاء بها، فأخذها نبي الله صلى الله عليه وسلم فمسحها بكفيه ودعا بالبركة فيها، وقال لاصحابه: تعالوا فتوضأوا، فجاؤا وجعل يصب عليهم رسول الله صلى الله عليه وسلم حتى توضأوا كلهم، فأذن رجل منهم وأقام، فصلى رسول الله صلى الله عليه وسلم لهم وقال لصاحب الميضأة ازدهر بميضأتك، فسيكون لها شأن، وركب رسول الله قبل الناس وقال لاصحابه: ما ترون الناس فعلوا ؟ فقالوا: الله ورسوله أعلم.
فقال لهم: فيهم أبو بكر وعمرو سيرشد الناس، فقدم الناس وقد سبق المشركون إلى ذلك الماء فشق ذلك على الناس وعطشوا عطشا شديدا ركابهم ودوابهم، فقال رسول الله صلى الله عليه وسلم: أين صاحب الميضأة ؟ قالوا: هو هذا يا رسول الله، قال جئني بميضأتك، فجاء بها وفيها شئ من ماء، فقال لهم: تعالوا فاشربوا، فجعل يصب لهم رسول الله صلى الله عليه وسلم حتى شرب الناس كلهم وسقوا دوابهم وركابهم وملاوا ما كان
__________
(1) أخرجه مسلم في صحيحه 1 / 472 والامام أحمد في مسنده ج 5 / 298.
(*)

(6/109)

معهم من إداوة وقربة ومزادة، ثم نهض رسول الله صلى الله عليه وسلم وأصحابه إلى المشركين، فبعث الله ريحا فضرب وجوه المشركين وأنزل الله نصره وأمكن من ديارهم فقتلوا مقتلة عظيمة، وأسروا أسارى كثيرة، واستاقوا غنائم كثيرة، ورجع رسول الله صلى الله عليه وسلم والناس وافرين صالحين (1).
وقد تقدم قريبا عن جابر ما يشبه هذا وهو في صحيح مسلم.
وقدمنا في غزوة تبوك ما رواه مسلم من طريق مالك عن أبي الزبير، عن أبي الطفيل، عن معاذ بن جبل.
فذكر حديث جمع الصلاة في غزوة تبوك إلى أن قال: وقال - يعني رسول الله صلى الله عليه وسلم -: إنكم ستأتون غدا إن شاء الله عين تبوك، وإنكم لن تأتوها حتى يضحى ضحى النهار، فمن جاءها فلا يمس من مائها شيئا حتى آتي، قال: فجئناها وقد سبق إليها رجلان والعين مثل الشراك تبض بشئ، فسألها رسول الله صلى الله عليه وسلم: هل مسستما من مائها شيئا ؟ قالا: نعم، فسبهما وقال لهما: ما شاء الله أن يقول ثم غرفوا من العين قليلا قليلا حتى اجتمع في شئ، ثم غسل رسول الله صلى الله عليه وسلم وجهه ويديه ثم أعاده فيها فجرت العين بماء كثير، فاستقى الناس ثم قال رسول الله صلى الله عليه وسلم: يا معاذ يوشك إن طالت بك حياة أن ترى ما ها هنا قد ملئ جنانا.
وذكرنا في باب الوفود من طريق عبد الرحمن بن زياد بن أنعم، عن زياد بن الحارث الصدائي في قصة وفادته فذكر حديثا طويلا فيه، ثم قلنا: يا رسول الله إن لنا بئرا إذا كان الشتاء وسعنا ماؤها واجتمعنا عليها، وإذا كان الصيف قل ماؤها فتفرقنا على مياه حولنا وقد أسلمنا، وكل من حولنا عدو، فادع الله لنا في بئرنا فيسعنا ماؤها فنجتمع عليه ولا نتفرق، فدعا بسبع حصيات ففركهن بيده ودعا فيهن ثم قال: اذهبوا بهذه الحصيات فإذا أتيتم البئر فألقوا واحدة واحدة واذكروا الله عز وجل، قال الصدائي: ففعلنا ما قال لنا، فما استطعنا بعد ذلك أن ننظر إلى قعرها - يعني البئر - وأصل هذا الحديث في المسند وسنن أبي داود والترمذي وابن ماجه وأما الحديث بطوله ففي دلائل (2) النبوة للبيهقي رحمه الله * وقال البيهقي (3): باب
ما ظهر في البئر التي كانت بقباء من بركته صلى الله عليه وسلم أخبرنا أبو الحسن محمد بن الحسين العلوي، ثنا أبو حامد بن الشرقي، أنا أحمد بن حفص بن عبد الله، نا أبي، حدثنا إبراهيم بن طهمان، عن يحيى بن سعيد، أنه حدثه أن أنس بن مالك أتاهم بقباء فسأله عن بئر هناك، قال: فدللته عليها، فقال: لقد كانت هذه،
__________
(1) الحديث في دلائل النبوة للبيهقي 6 / 134 - 135.
(2) دلائل النبوة للبيهقي 4 / 124 - 127.
وأخرجه الترمذي في الصلاة ح (199).
وأبو داود في الصلاة حديث (514).
وابن ماجة في الاذان ح (717).
والامام أحمد في المسند 4 / 169 ورواه البيهقي في السنن الكبرى 1 / 381، 1 / 399.
(3) دلائل النبوة ج 6 / 136.
(*)

(6/110)

وإن الرجل لينضح على حماره فينزح فجاء رسول الله صلى الله عليه وسلم وأمر بذنوب فسقي، فإما أن يكون توضأ منه، وإما أن يكون تفل فيه ثم أمر به فأعيد في البئر، قال: فما نزحت بعد، قال: فرأيته بال ثم جاء فتوضأ، ومسح على جنبه ثم صلى.
وقال أبو بكر البزار: ثنا الوليد بن عمرو بن مسكين، ثنا محمد بن عبد الله بن مثنى عن أبيه عن ثمامة عن أنس قال: أتى رسول الله صلى الله عليه وسلم فنزلناه فسقيناه من بئر لنا في دارنا كانت تسمى النزور في الجاهلية فتفل فيها فكانت لا تنزح بعد.
ثم قال لا نعلم هذا يروى إلا من هذا الوجه.
باب تكثيره عليه السلام الاطعمة تكثيره اللبن في مواطن أيضا.
قال الامام أحمد: ثنا روح، ثنا عمر بن ذر عن مجاهد أن أبا هريرة كان يقول: والله إن كنت لاعتمد بكبدي على الارض من الجوع، وإن كنت لاشد الحجر على بطني من الجوع، ولقد قعدت يوما على طريقهم الذي يخرجون منه، فمر أبو بكر فسألته عن آية من كتاب الله عز وجل ما سألته إلا ليستتبعني (1) فلم يفعل، فمر عمر رضي الله عنه فسألته عن آية من كتاب الله ما سألته إلا ليستتبعني فلم يفعل، فمر أبو القاسم صلى الله عليه وسلم فعرف ما في وجهي وما في
نفسي فقال: أبا هريرة، قلت له: لبيك يا رسول الله، فقال: الحق واستأذنت فأذن لي فوجدت لبنا في قدح قال: من أين لكم هذا اللبن ؟ فقالوا: أهداه لنا فلان أو آل فلان، قال: أبا هر، قلت: لبيك يا رسول الله، قال: انطلق إلى أهل الصفة فادعهم لي، قال وأهل الصفة أضياف الاسلام لم يأووا إلى أهل ولا مال إذا جاءت رسول الله صلى الله عليه وسلم هدية أصاب منها وبعث إليهم منها، وإذا جاءته الصدقة أرسل بها إليهم ولم يصب منها - قال: وأحزنني ذلك وكنت أرجو أن أصيب من اللبن شربة أتقوى بها بقية يومي وليلتي، وقلت: أنا الرسول، فإذا جاء القوم كنت أنا الذي أعطيهم، وقلت: ما بيقى لي من هذا اللبن ولم يكن من طاعة الله وطاعة رسوله بد، فانطلقت فدعوتهم فأقبلوا فاستأذنوا لهم فأخذوا مجالسهم من البيت ثم قال: أبا هر خذ فأعطهم، فأخذت القدح فجعلت أعطيهم فيأخذ الرجل القدح فيشرب حتى يروى، ثم يرد القدح حتى أتيت على آخرهم، ودفعت إلى رسول الله صلى الله عليه وسلم فأخذ القدح فوضعه في يده وبقي فيه فضلة ثم رفع رأسه ونظر إلي وتبسم وقال: أبا هر، فقلت لبيك رسول الله قال: بقيت أنا وأنت، فقلت: صدقت يا رسول الله قال: فاقعد فاشرب، قال: فقعدت فشربت ثم قال لي: اشرب، فشربت، فما زال يقول لي: اشرب فأشرب حتى قلت: لا والذي بعثك بالحق ما أجد له في مسلكا، قال: ناولني القدح، فرددت إليه القدح فشرب من الفضلة (2).
ورواه البخاري عن أبي نعيم، وعن محمد بن مقاتل، عن عبد الله بن المبارك.
وأخرجه الترمذي عن عباد بن يونس بن
__________
(1) في البخاري: ليشبعني.
(2) أخرجه الامام أحمد في المسند ج 2 / 515 والبخاري في الرقاق عن أبي نعيم حديث 6452 فتح الباري 11 / 281.
(*)

(6/111)

بكير ثلاثتهم عن عمر بن ذر وقال الترمذي: صحيح.
وقال الامام أحمد: ثنا أبو بكر بن عياش، حدثني عن زر عن ابن مسعود قال: كنت أرعى غنما لعقبة بن أبي معيط، فمر بي رسول الله صلى الله عليه وسلم وأبو بكر فقال: يا غلام هل من لبن ؟ قال: فقلت: نعم ولكني مؤتمن، قال: فهل من شاة لم ينز عليها الفحل ؟ فأتيته بشاة فمسح ضرعها فنزل لبن فحلبه في إناء فشرب وسقى
أبا بكر، ثم قال للضرع: اقلص، فقلص، قال: ثم أتيته بعد هذا فقلت: يا رسول الله علمني من هذا القول، قال: فمسح رأسي وقال: يا غلام يرحمك الله، فإنك عليم معلم (1).
ورواه البيهقي من حديث أبي عوانة عن عاصم عن أبي النجود عن زر عن ابن مسعود، وقال فيه: فأتيته بعناق جذعة فاعتقلها ثم جعل يمسح ضرعها ويدعو، وأتاه أبو بكر بجفنة فحلب فيها وسقى أبا بكر ثم شرب، ثم قال للضرع: اقلص فقلص فقلت: يا رسول الله علمني من هذا القول، فمسح رأسي وقال: إنك غلام معلم، فأخذت عنه سبعين سورة ما نازعنيها بشر.
وتقدم في الهجرة حديث أم معبد وحلبه عليه السلام شاتها، وكانت عجفاء لا لبن لها فشرب هو وأصحابه وغادر عندها إناء كبيرا من لبن حتى جاء زوجها.
وتقدم في ذكر من كان يخدمه من غير مواليه عليه السلام المقداد بن الاسود حين شرب اللبن الذي كان قد جاء لرسول الله صلى الله عليه وسلم، ثم قام في الليل ليذبح له شاة فوجد لبنا كثيرا فحلب ماملا منه إناء كبيرا جدا، الحديث * وقال أبو داود الطيالسي: ثنا زهير عن أبي إسحاق عن ابنة حباب انها أتت رسول الله صلى الله عليه وسلم بشاة فاعتقلها وحلبها، فقال: ائتني بأعظم إناء لكم، فأتيناه بجفنة العجين، فحلب فيها حتى ملاها، ثم قال: أشربوا أنتم وجيرانكم.
وقال البيهقي: أنا أبو الحسين بن بشران ببغداد، أنا إسمعيل بن محمد الصفار، أنا محمد بن الفرج الازرق، ثنا عصمة بن سليمان الخزاز، ثنا خلف بن خليفة عن أبي هاشم الرماني عن نافع - وكانت له صحبة - قال: كنا مع رسول الله صلى الله عليه وسلم في سفر وكنا زهاء أربعمائة [ رجل ] فنزلنا في موضع ليس فيه ماء، فشق ذلك على أصحابه، وقالوا: رسول الله صلى الله عليه وسلم أعلم، قال: فجاءت شويهة لها قرنان، فقامت بين يدي رسول الله صلى الله عليه وسلم فحلبها فشرب حتى روي، وسقى أصحابه حتى رووا، ثم قال: يا نافع املكها الليلة وما أراك تملكها، قال: فأخذتها فوتدت لها وتدا، ثم ربطتها بحبل ثم قمت في بعض الليل فلم أر الشاة، ورأيت الحبل مطروحا، فجئت رسول الله فأخبرته من قبل أن يسألني، وقال: يا نافع ذهب بها الذي جاء بها * قال البيهقي: ورواه محمد بن سعد عن خلف بن الوليد - أبي الوليد الازدي - عن خلف بن خليفة عن أبان (2).
وهذا حديث غريب جدا إسنادا ومتنا * ثم قال البيهقي: أنا أبو سعد الماليني، أنا
أبو أحمد بن عدي، أنا ابن العباس بن محمد بن العباس، ثنا أحمد بن سعيد بن أبي مريم، ثنا أبو
__________
(1) أخرجه الامام أحمد في مسنده 1 / 379 والفسوي في المعرفة والتاريخ 2 / 537.
والبيهقي في الدلائل 2 / 171 - 172.
وفي روايته: ان أبا بكر اعتقلها وأخذ رسول الله صلى الله عليه وآله الضرع.
(2) رواه البيهقي في الدلائل - باب ما جاء في الشاة التي ظهرت فحلبت فأروت ج 6 / 137.
(*)

(6/112)

حفص الرياحي، ثنا عامر بن أبي عامر الخزاز، عن أبيه، عن الحسن بن سعد - يعني مولى أبي بكر - قال: قال رسول الله صلى الله عليه وسلم: احلب لي العنز، قال: وعهدي بذلك الموضع لا عنز فيه، قال: فأتيت فإذا العنز حافل، قال: فاحتلبتها واحتفظت بالعنز وأوصيت بها، قال: فاشتغلنا بالرحلة ففقدت [ العنز ] فقلت: يا رسول الله قد فقدت العنز، فقال: إن لها ربا (1)، وهذا أيضا حديث غريب جدا إسنادا ومتنا وفي إسناده من لا يعرف حاله.
وسيأتي حديث الغزالة في قسم ما يتعلق من المعجزات بالحيوانات.
تكثيره عليه السلام السمن لام سليم قال الحافظ أبو يعلى: حدثنا شيبان، ثنا محمد بن زيادة البرجمي، عن أبي طلال، عن أنس عن أمه قال: كانت لها شاة فجمعت من سمنها في عكة فملات العكة ثم بعثت بها مع ربيبة (2) فقالت: يا ربيبة أبلغي هذه العكة رسول الله صلى الله عليه وسلم يأتدم بها، فانطلقت بها ربيبة حتى أتت رسول الله صلى الله عليه وسلم فقالت: يا رسول الله: هذه [ عكة ] سمن بعثت بها إليك أم سليم، قال: أفرغوا لها عكتها، ففرغت العكة فدفعت إليها فانطلقت بها وجاءت وأم سليم ليست في البيت فعلقت العكة على وتد، فجاءت أم سليم فرأت العكة ممتلئة تقطر، فقالت أم سليم: يا ربيبة أليس أمرتك أن تنطلقي بها إلى رسول الله ؟ فقالت: قد فعلت، فإن لم تصدقيني فانطلقي فسلي رسول الله صلى الله عليه وسلم، فانطلقت ومعها ربيبة فقالت: يا رسول الله إني بعثت معها إليك بعكة فيها سمن، قال: قد فعلت، قد جاءت، قالت: والذي بعثك بالحق ودين الحق إنها لممتلئة تقطر سمنا، قال: فقال لها رسول الله صلى الله عليه وسلم: يا أم سليم أتعجبين إن كان الله أطعمك كما أطعمت
نبيه ؟ كلي وأطعمي، قالت: فجئت إلى البيت فقسمت في قعب لنا وكذا وكذا وتركت فيها ما أئتدمنا به شهرا أو شهرين.
حديث آخر في ذلك قال البيهقي: أنا الحاكم، أنا الاصم، ثنا عباس الدوري، ثنا علي بن بحر (3) القطان، ثنا خلف بن خليفة عن أبي هاشم الرماني، عن يوسف بن خالد، عن أوس بن خالد، عن أم أوس البهزية قالت: سليت سمنا لي فجعلته في عكة فأهديته لرسول الله فقبله وترك في العكة قليلا
__________
(1) المصدر السابق ج 6 / 138.
(2) رواه الهيثمي في الزوائد: 8 / 309 وقال: رواه أبو يعلى والطبراني: إلا انه قال: زينب بدل ربيبة، وفي اسنادهما اليشكري البرجمي وهو كذاب انتهى.
وأخرجه أبو نعيم في الدلائل ص 204 وفي روايته زينب قال في الاصابة 4 / 320 وقد عزاه للطبراني وفي حفظي: أن قوله زينب تصحيف وإنما هي ربيبة.
(3) في دلائل البيهقي 6 / 115: نجيح.
(*)

(6/113)

ونفخ فيها ودعا بالبركة ثم قال: ردوا عليها عكتها، فردوها عليها وهي مملوءة سمنا، قالت: فظننت أن رسول الله لم يقبلها فجاءت ولها صراخ، فقالت: يا رسول الله إنما سليته لك لتأكله، فعلم أنه قد استجيب له، فقال: اذهبوا فقولوا لها: فلتأكل سمنها، وتدعو بالبركة، فأكلت بقية عمر النبي صلى الله عليه وسلم وولاية أبي بكر وولاية عمر، وولاية عثمان، حتى كان من أمر علي ومعاوية ما كان.
حديث آخر روى البيهقي عن الحاكم، عن الاصم، عن أحمد بن عبد الجبار، عن يونس بن بكير، عن عبد الاعلى بن المسور القرشي، عن محمد بن عمر بن عطاء، عن أبي هريرة قال: كانت امرأة من دوس يقال لها: أم شريك، أسلمت في رمضان، فذكر الحديث في هجرتها وصحبة ذلك اليهودي لها، وأنها عطشت فأبى أن يسقيها حتى تهود، فنامت فرأت في النوم من يسقيها
فاستيقظت وهي ريانة، فلما جاء رسول الله قصت عليه القصة، فخطبها إلى نفسها فرأت نفسها أقل من ذلك وقالت: بل زوجني من شئت، فزوجها زيدا وأمر لها بثلاثين صاعا، وقال: كلوا ولا تكيلوا، وكانت معها عكة سمن هدية لرسول الله، فأمرت جاريتها أن تحملها إلى رسول الله، ففرغت وأمرها رسول الله إذا ردتها أن تعلقها ولا توكئها، فدخلت أم شريك فوجدتها ملاى، فقالت للجارية: ألم آمرك أن تذهبي بها إلى رسول الله ؟ فقالت: قد فعلت، فذكروا ذلك لرسول الله فأمرهم أن لا يوكئوها فلم تزل حتى أوكتها أم شريك ثم كالوا الشعير فوجدوه ثلاثين صاعا لم ينقص منه شئ (1).
حديث آخر في ذلك قال الامام أحمد: ثنا حسن، ثنا ابن لهيعة ثنا أبو الزبير عن جابر أن أم مالك البهزية كانت تهدي في عكة لها سمنا للنبي صلى الله عليه وسلم فبينما بنوها يسألونها الادام وليس عندها شئ فعمدت إلى عكتها التي كانت تهدي فيها إلى النبي صلى الله عليه وسلم فقال: أعصرتيه ؟ فقلت: نعم قال: لو تركتيه ما زال ذلك مقيما.
ثم روى الامام أحمد بهذا الاسناد عن جابر عن النبي صلى الله عليه وسلم أنه أتاه رجل يستطعمه فأطعمه شطر وسق شعير فما زال الرجل يأكل منه هو وامرأته وضيف لهم حتى كالوه، فقال رسول الله صلى الله عليه وسلم لو لم تكيلوه لاكلتم فيه ولقام لكم (2) * وقد روى هذين الحديثين مسلم من وجه آخر عن أبي الزبير عن جابر.
__________
(1) رواه البيهقي في حديث طويل في الدلائل ج 6 / 123 - 124.
(2) روى الامام أحمد الحديثين في مسنده ج 3 / 340 - 347.
والثاني في 3 / 337 - 347 ورواهما مسلم في الفضائل ج 4 / 1784.
والبيهقي في الدلائل 6 / 114.
(*)

(6/114)

ذكر ضيافة أبي طلحة الانصاري رسول الله صلى الله عليه وسلم قال البخاري: ثنا عبد الله بن يوسف، أخبرنا مالك، عن إسحاق بن عبد الله بن أبي طلحة أنه سمع أنس بن مالك يقول: قال أبو طلحة لام سليم: لقد سمعت صوت رسول الله
ضعيفا أعرف فيه الجوع، فهل عندك من شئ ؟ قالت: نعم، فأخرجت أقراصا من شعير ثم أخرجت خمارا لها فلفت الخبز ببعضه، ثم دسته تحت يدي ولا ثتني ببعضه، ثم أرسلتني إلى رسول الله صلى الله عليه وسلم قال: فذهبت به فوجدت رسول الله صلى الله عليه وسلم في المسجد ومعه الناس، فقمت عليهم، فقال لي رسول الله صلى الله عليه وسلم: أرسلك أبو طلحة ؟ فقلت: نعم: قال: بطعام ؟ قلت: نعم، فقال رسول الله صلى الله عليه وسلم لمن معه: قوموا، فانطلق وانطلقت بين أيديهم حتى جئت أبا طلحة فأخبرته، فقال أبو طلحة: يا أم سليم، قد جاء رسول الله صلى الله عليه وسلم والناس وليس عندنا ما نطعمهم، فقلت: الله ورسوله أعلم، فانطلق أبو طلحة حتى لقي رسول الله صلى الله عليه وسلم فأقبل رسول الله صلى الله عليه وسلم وأبو طلحة معه، فقال رسول الله: هلم يا أم سليم، ما عندك ؟ فأتت بذلك الخبز، فأمر به رسول الله صلى الله عليه وسلم ففت وعصرت أم سليم عكة فآدمته، ثم قال رسول الله فيه ما شاء الله أن يقول، ثم قال: ائذن لعشرة، فأذن لهم، فأكلوا حتى شبعوا ثم خرجوا، ثم قال: ائذن لعشرة، فأذن لهم فأكلوا حتى شبعوا ثم خرجوا، ثم قال: ائذن لعشرة فأذن لهم فأكلوا حتى شبعوا ثم خرجوا ثم قال: ائذن لعشرة فأكل القوم كلهم والقوم سبعون أو ثمانون رجلا (1).
وقد رواه البخاري في مواضع أخر من صحيحه ومسلم من غير وجه عن مالك.
طريق آخر عن أنس بن مالك رضي الله عنه قال أبو يعلى: ثنا هدبة بن خالد، ثنا مبارك بن فضالة، ثنا بكير وثابت البناني عن أنس أن أبا طلحة رأى رسول الله صلى الله عليه وسلم طاويا فجاء إلى أم سليم فقال: إني رأيت رسول الله صلى الله عليه وسلم طاويا فهل عندك من شئ ؟ قالت: ما عندنا إلا نحو من دقيق شعير قال، فاعجينه وأصلحيه عسى أن ندعو رسول الله صلى الله عليه وسلم فيأكل عندنا، قال، فعجنته وخبزته فجاء قرصا فقال، يا أنس ادع رسول الله، فأتيت رسول الله ومعه أناس، قال مبارك أحسبه قال: بضعة وثمانون قال: فقلت: يا رسول الله أبو طلحة يدعوك، فقال لاصحابه: أجيبوا أبا طلحة، فجئت جزعا حتى أخبرته أنه قد جاء
__________
(1) أخرجه البخاري في المناقب ج 3578 فتح الباري 6 / 586، وفي الصلاة مختصرا باب 43.
وفي الايمان والنذور حديث 6688.
وأخرجه مسلم عن يحيى بن يحيى في الاشربة.
ص 1612.
والترمذي في المناقب
(5 / 595) والبيهقي في الدلائل 6 / 89.
- أبو طلحة: هو زيد بن سهل الانصاري زوج أم سليم والدة أنس - لاثتني ببعضه: أي لفتني به، يقال لاث العمامة على راسه أي عصبها - هلم: لغة حجازية، وهي عندهم لا يؤنث ولا يثنى ولا يجمع (*)

(6/115)

بأصحابه قال بكر: فعدى قدمه وقال ثابت قال أبو طلحة: رسول الله أعلم بما في بيتي مني، وقالا جميعا عن أنس فاستقبله أبو طلحة فقال: يا رسول الله ما عندنا شئ إلا قرص، رأيتك طاويا فأمرت أم سليم فجعلت لك قرصا، قال: فدعا بالقرص ودعا بجفنة فوضعه فيها وقال: هل من سمن ؟ قال أبو طلحة قد كان في العكة شئ، قال: فجاء بها، قال: فجعل رسول الله وأبو طلحة يعصرانها حتى خرج شئ مسح رسول الله به سبابته ثم مسح القرص فانتفخ وقال: بسم الله.
فانتفخ القرص فلم يزل يصنع كذلك والقرص ينتفخ حتى رأيت القرص في الجفنة يميع، فقال: ادع عشرة من أصحابي، فدعوت له عشرة، قال: فوضع رسول الله صلى الله عليه وسلم يده وسط القرص وقال: كلوا بسم الله، فأكلوا من حوالي القرص حتى شبعوا، ثم قال، ادع لي عشرة أخرى، فدعوت له عشرة أخرى، فقال: كلوا بسم الله، فأكلوا من حوالي القرص حتى شبعوا، فلم يزل يدعو عشرة عشرة يأكلون من ذلك القرص حتى أكل منه بضعة وثمانون من حوالي القرص حتى شبعوا وإن وسط القرص حيث وضع رسول الله صلى الله عليه وسلم يده كم هو * وهذا إسناد حسن على شرط أصحاب السنن ولم يخرجوه فالله أعلم.
طريق أخرى عن أنس بن مالك قال الامام أحمد: ثنا عبد الله بن نمير، ثنا سعد - يعني ابن سعيد بن قيس - أخبرني أنس بن مالك قال: بعثني أبو طلحة إلى رسول الله صلى الله عليه وسلم لادعوه وقد جعل له طعاما، فأقبلت ورسول الله صلى الله عليه وسلم مع الناس، قال: فنظر إلي فاستحييت فقلت: أجب أبا طلحة، فقال للناس: قوموا، فقال أبو طلحة: يا رسول الله إنما صنعت شيئا لك قال: فمسها رسول الله ودعا فيها بالبركة، ثم
قال: أدخل نفرا من أصحابي عشرة، فقال: كلوا فأكلوا حتى شبعوا وخرجوا، وقال: أدخل عشرة فأكلوا حتى شبعوا فما زال يدخل عشرة ويخرج عشرة حتى لم يبق منهم أحد إلا دخل فأكل حتى شبع ثم هيأها فإذا هي مثلها حين أكلوا منها (1).
وقد رواه مسلم عن أبي بكر بن أبي شيبة ومحمد بن عبد الله بن نمير كلاهما عن عبد الله بن نمير وعن سعيد بن يحيى الاموي عن أبيه كلاهما عن سعد بن سعيد بن قيس الانصاري.
طريق أخرى رواه مسلم في الاطعمة عن عبد بن حميد، عن خالد بن مخلد، عن محمد بن موسى، عن عبد الله بن عبد الله بن أبي طلحة عن أنس فذكر نحو ما تقدم.
وقد رواه أبو يعلى الموصلي عن محمد بن عباد المكي [ عن حاتم ] عن معاوية بن أبي مردد عن عبد الله بن عبد الله بن أبي طلحة عن أبيه عن أبي طلحة فذكره.
والله أعلم.
__________
(1) الحديث في مسلم - كتاب الاشربة حديث 143 ص (3 / 1613)، والامام أحمد في مسنده 3 / 147، 218.
(*)

(6/116)

طريق أخرى عن أنس قال الامام أحمد: ثنا علي بن عاصم، ثنا حصين بن عبد الرحمن، عن عبد الرحمن بن أبي ليلى عن أنس بن مالك قال: أتى أبو طلحة بمدين من شعير فأمر به فصنع به طعاما ثم قال لي: يا أنس انطلق أئت رسول الله صلى الله عليه وسلم فادعه وقد تعلم ما عندنا، قال: فأتيت رسول الله صلى الله عليه وسلم وأصحابه عنده فقلت: إن أبا طلحة يدعوك إلى طعامه، فقام وقال للناس: قوموا فقاموا، فجئت أمشي بين يديه حتى دخلت على أبي طلحة فأخبرته، قال: فضحتنا، قلت: إني لم أستطع أن أرد على رسول الله صلى الله عليه وسلم أمره، فلما انتهى رسول الله صلى الله عليه وسلم قال لهم: اقعدوا، ودخل عاشر عشرة فلما دخل أتى بالطعام تناول فأكل وأكل معه القوم حتى شبعوا، ثم قال لهم: قوموا، وليدخل عشرة مكانكم، حتى دخل القوم كلهم وأكلوا، قال: قلت: كم كانوا ؟ قال: كانوا نيفا وثمانين،
قال: وفضل لاهل البيت ما أشبعهم (1) * وقد رواه مسلم في الاطعمة عن عمرو الناقد، عن عبد الله بن جعفر الرقي، عن عبيد الله بن عمرو عن عبد الملك بن عمير عن عبد الرحمن بن أبي ليلى عن أنس قال: أمر أبو طلحة أم سليم قال: اصنعي للنبي صلى الله عليه وسلم لنفسه خاصة طعاما يأكل منه، فذكر نحو ما تقدم.
طريق أخرى عن أنس قال أبو يعلي: ثنا شجاع بن مخلد، ثنا وهب بن جرير، ثنا أبي، سمعت جرير بن يزيد يحدث عن عمرو بن عبد الله بن أبي طلحة عن أنس بن مالك قال: رأى أبو طلحة رسول الله في المسجد مضطجعا يتقلب ظهرا لبطن، فأتى أم سليم فقال: رأيت رسول الله مضطجعا في المسجد يتقلب ظهرا لبطن، فخبزت أم سليم قرصا، ثم قال لي أبو طلحة: اذهب فادع رسول الله، فأتيته وعنده أصحابه فقلت: يا رسول الله يدعوك أبو طلحة، فقام وقال: قوموا، قال: فجئت أسعى إلى أبي طلحة فأخبرته أن رسول الله قد كان تبعه أصحابه، فتلقاه أبو طلحة، فقال: يا رسول الله إنما هو قرص، فقال: إن الله سيبارك فيه، فدخل رسول الله وجئ بالقرص في قصعة، فقال: هل من سمن ؟ فجئ بشئ من سمن فغور القرص بأصبعه هكذا، ورفعها، ثم صب وقال: كلوا من بين أصابعي، فأكل القوم حتى شبعوا، ثم قال: أدخل علي عشرة، فأكلوا حتى شبعوا، حتى أكل القوم فشبعوا وأكل رسول الله صلى الله عليه وسلم وأبو طلحة وأم سليم وأنا حتى شبعنا وفضلت فضلة أهديت لجيران لنا * ورواه مسلم في الاطعمة من صحيحه عن حسن الحلواني وعن وهب بن جرير بن حازم عن عمه جرير بن يزيد، عن عمرو بن عبد الله بن أبي طلحة عن أنس بن مالك فذكر نحو ما تقدم (2).
__________
(1) مسند الامام أحمد 3 / 218.
ومسلم في الاشربة (20) باب ص 1613.
(2) رواه مسلم في صحيحه - في الاشربة ص 1614.
(*)

(6/117)

طريق أخرى عن أنس
قال الامام أحمد: ثنا يونس بن محمد، ثنا حماد - يعني ابن زيد - عن هشام عن محمد - يعني ابن سيرين - عن أنس قال حماد: والجعد قد ذكره، قال: عمدت أم سليم إلى نصف مد شعير فطحنته ثم عمدت إلى عكة كان فيها شئ من سمن فاتخذت منه خطيفة قال: ثم أرسلتني إلى رسول الله صلى الله عليه وسلم قال: فأتيته وهو في أصحابه فقلت: إن أم سليم أرسلتني إليك تدعوك، فقال: أنا ومن معي، قال: فجاء هو ومن معه، قال: فدخلت فقلت لابي طلحة: قد جاء رسول الله صلى الله عليه وسلم ومن معه، فخرج أبو طلحة فمشى إلى جنب النبي صلى الله عليه وسلم، قال: يا رسول الله إنما هي خطيفة اتخذتها أم سليم من نصف مد شعير، قال: فدخل فأتى به، قال: فوضع يده فيها.
ثم قال: أدخل عشرة، قال فدخل عشرة فأكلوا حتى شبعوا، ثم دخل عشرة فأكلوا ثم عشرة فأكلوا حتى أكل منها أربعون كلهم أكلوا حتى شبعوا، قال: وبقيت كما هي، قال: فأكلنا (1).
وقد رواه البخاري في الاطعمة عن الصلت بن محمد، عن حماد بن زيد، عن الجعد أبي عثمان عن أنس.
وعن هشام بن محمد عن أنس وعن سنان بن ربيعة عن أبي ربيعة عن أنس: أن أم سليم عمدت إلى مد من شعير جشته وجعلت منه خطيفة وعمدت إلى عكة فيها شئ من سمن فعصرته ثم بعثتني إلى رسول الله وهو في أصحابه، الحديث بطوله * ورواه أبو يعلى الموصلي: ثنا عمرو عن الضحاك، ثنا أبي، سمعت أشعث الحراني قال: قال محمد بن سيرين: حدثني أنس بن مالك أن أبا طلحة بلغه أنه ليس عند رسول الله صلى الله عليه وسلم طعام، فذهب فأجر نفسه بصاع من شعير فعمل يومه ذلك فجاء به وأمر أم سليم أن تعمله خطيفة.
وذكر الحديث.
طريق آخر عن أنس قال الامام أحمد: ثنا يونس بن محمد، ثنا حرب بن ميمون عن النضر بن أنس عن أنس بن مالك قال: قالت أم سليم: اذهب إلى نبي الله صلى الله عليه وسلم فقل: إن رأيت أن تغدي عندنا فافعل، جئته فبلغته، فقال: ومن عندي ؟ قلت: نعم، قال: انهضوا، قال: فجئته فدخلت على أم سليم وأنا لدهش لمن أقبل مع رسول الله صلى الله عليه وسلم، قال: فقالت أم سليم: ما صنعت يا أنس ؟ فدخل رسول الله صلى الله عليه وسلم على إثر ذلك فقال: هل عندك سمن ؟ قالت: نعم، قد كان منه عندي
عكة فيها شئ من سمن، قال: فأت بها قالت: فجئت بها ففتح رباطها ثم قال: بسم الله اللهم أعظم فيها البركة، قال: فقال اقلبيها، فقلبتها فعصرها نبي الله صلى الله عليه وسلم وهو يسمي، فأخذت نقع قدر فأكل منها بضع وثمانون رجلا، وفضل فضلة فدفعها إلى أم سليم فقال: كلي وأطعمي جيرانك (2).
وقد رواه مسلم في الاطعمة عن حجاج بن الشاعر عن يونس بن محمد المؤدب به.
__________
(1) مسند الامام أحمد ج 2 / 297.
ونقله البيهقي في الدلائل ج 6 / 91 - 92.
(2) مسند الامام أحمد ج 3 / 342 ومسلم في الاشربة ج 3 / 1614 والبيهقي في الدلائل 6 / 91.
(*)

(6/118)

طريق اخرى قال أبو القاسم البغوي: ثنا علي بن المديني، ثنا عبد العزيز بن محمد الدراوردي، عن عمرو بن يحيى بن عمارة المازني، عن أبيه، عن أنس بن مالك: أن أمه أم سليم صنعت خزيرا فقال أبو طلحة: اذهب يا بني فادع رسول الله صلى الله عليه وسلم، قال: فجئته وهو بين ظهراني الناس، فقلت: إن أبي يدعوك، قال: فقام وقال للناس: انطلقوا، قال: فلما رأيته قام بالناس تقدمت بين أيديهم فجئت أبا طلحة فقلت: يا أبت قد جاءك رسول الله صلى الله عليه وسلم بالناس، قال: فقام أبو طلحة على الباب وقال: يا رسول الله إنما كان شيئا يسيرا، فقال: هلمه، فإن الله سيجعل فيه البركة، فجاء به فجعل رسول الله يده فيه، ودعا الله بما شاء أن يدعو، ثم قال: أدخل عشرة عشرة، فجاء منهم ثمانون فأكلوا وشبعوا.
ورواه مسلم في الاطعمة عن عبد بن حميد، عن القعنبي، عن الدراوردي، عن يحيى بن عمارة بن أبي حسن الانصاري المازني [ عن أبيه ] عن أنس بن مالك بنحو ما تقدم.
طريق اخرى ورواه مسلم في الاطعمة أيضا: عن حرملة، عن ابن وهب، عن أسامة بن زيد الليثي، عن يعقوب بن عبد الله بن أبي طلحة عن أنس كنحو ما تقدم (1) * قال البيهقي: وفي بعض حديث هؤلاء: ثم أكل رسول الله صلى الله عليه وسلم وأكل أهل البيت وأفضلوا ما بلغ جيرانهم، فهذه طرق
متواترة عن أنس بن مالك رضي الله عنه أنه شاهد ذلك على ما فيه من اختلاف عنه في بعض حروفه، ولكن أصل القصة متواتر لا محالة كما ترى، ولله الحمد والمنة، فقد رواه عن أنس بن مالك إسحاق بن عبد الله بن أبي طلحة وبكر بن عبد الله المزني وثابت بن أسلم البناني [ والجعد بن عثمان ] وسعد بن سعيد أخو يحيى بن سعيد الانصاري، وسنان بن ربيعة وعبد الله بن عبد الله بن أبي طلحة وعبد الرحمن بن أبي ليلى وعمرو بن عبد الله بن أبي طلحة ومحمد بن سيرين والنضر بن أنس، ويحيى بن عمارة بن أبي حسن، ويعقوب بن عبد الله بن أبي طلحة * وقد تقدم غزوة الخندق حديث جابر في إضافته صلى الله عليه وسلم على صاع من شعير وعناق، فعزم عليه السلام على أهل الخندق بكمالهم، فكانوا ألفا أو قريبا من ألف، فأكلوا كلهم من تلك العناق وذلك الصاع حتى شبعوا وتركوه كما كان، وقد أسلفناه بسنده ومتنه وطرقه ولله الحمد والمنة.
ومن العجب الغريب ما ذكره الحافظ أبو عبد الرحمن بن محمد بن المنذر الهروي - المعروف بشكر - في كتاب " العجائب الغريبة "، في هذا الحديث فإنه أسنده وساقه بطوله وذكر في آخره شيئا غريبا فقال: ثنا محمد بن علي بن طرخان، ثنا محمد بن مسرور، أنا هاشم بن هاشم ويكنى بأبي برزة بمكة في المسجد الحرام، ثنا
__________
(1) رواه مسلم في صحيحه ج 3 / 1614.
(*)

(6/119)

أبو كعب البداح بن سهل الانصاري من أهل المدينة من الناقلة الذين نقلهم هارون إلى بغداد، سمعت منه بالمصيصة (1) عن أبيه سهل بن عبد الرحمن، عن أبيه عبد الرحمن بن كعب عن أبيه كعب بن مالك قال: أتى جابر بن عبد الله إلى رسول الله صلى الله عليه وسلم فعرف في وجهه الجوع فذكر أنه رجع إلى منزله فذبح داجنا كانت عندهم وطبخها وثرد تحتها في جفنة وحملها إلى رسول الله صلى الله عليه وسلم فأمره أن يدعو له الانصار فأدخلهم عليه أرسالا فأكلوا كلهم وبقي مثل ما كان، وكان رسول الله صلى الله عليه وسلم يأمرهم أن يأكلوا ولا يكسروا عظما، ثم إنه جمع العظام في وسط الجفنة فوضع عليها يده ثم تكلم بكلام لا أسمعه إلا أني أرى شفتيه تتحرك، فإذا الشاة قد قامت تنفض أذنيها فقال: خذ شاتك يا جابر بارك الله لك فيها، قال: فأخذتها ومضيت، وإنها لتنازعني أذنها حتى أتيت بها البيت،
فقالت لي المرأة: ما هذا يا جابر ؟ فقلت: هذه والله شاتنا التي ذبحناها لرسول الله، دعا الله فأحياها لنا، فقالت: أنا شهد أنه رسول الله، أشهد أنه رسول الله، أشهد أنه رسول الله.
حديث آخر عن أنس في معنى ما تقدم قال أبو يعلى الموصلي والباغندي: ثنا شيبان، ثنا محمد بن عيسى بصري - وهو صاحب الطعام - ثنا ثابت البناني قلت لانس بن مالك: يا أنس أخبرني بأعجب شئ رأيته، قال: نعم يا ثابت خدمت رسول الله صلى الله عليه وسلم عشر سنين فلم يعب علي شيئا أسأت فيه، وإن نبي الله صلى الله عليه وسلم لما تزوج زينب بنت جحش قالت لي أمي: يا أنس إن رسول الله صلى الله عليه وسلم أصبح عروسا ولا أدري أصبح له غداء فهلم تلك العكة، فأتيتها بالعكة وبتمر فجعلت له حيسا فقالت: يا أنس اذهب بهذا إلى نبي الله وامرأته، فلما أتيت رسول الله صلى الله عليه وسلم بتور من حجارة فيه ذلك الحيس قال: دعه ناحية البيت وادع لي أبا بكر وعمر وعليا وعثمان ونفرا من أصحابه، ثم ادع لي أهل المسجد ومن رأيت في الطريق، قال: فجعلت أتعجب من قلة الطعام ومن كثرة ما يأمرني أن أدعو الناس وكرهت أن أعصيه حتى امتلا البيت والحجرة، فقال: يا أنس هل ترى من أحد ؟ فقلت: لا يا رسول الله، قال: هات ذلك التور، فجئت بذلك التور فوضعته قدامه، فغمس ثلاث أصابع في التور فجعل التمر يربو فجعلوا يتغذون ويخرجون حتى إذا فرغوا أجمعون وبقي في التور نحو ما جئت به، فقال: ضعه قدام زينب، فخرجت وأسقفت عليهم بابا من جريد، قال ثابت: قلنا: يا أبا حمزة كم ترى كان الذين أكلوا من ذلك التور ؟ فقال: أحسب واحدا وسبعين أو اثنين وسبعين.
وهذا حديث غريب من هذا الوجه ولم يخرجوه.
__________
(1) المصيصة: مدينة على شاطئ جيحان من ثغور الشام بين انطاكية وبلاد الروم تقارب طرموس (معجم البلدان).
(*)

(6/120)

حديث آخر عن أبي هريرة في ذلك قال جعفر بن محمد الفريابي: ثنا عثمان بن أبي شيبة، ثنا حاتم بن إسماعيل، عن أنيس بن
أبي يحيى، عن إسحاق بن سالم، عن أبي هريره قال: خرج علي رسول الله صلى الله عليه وسلم فقال: أدع لي أصحابك من أصحاب الصفة، فجعلت أنبههم رجلا رجلا فجمعتهم فجئنا باب رسول الله صلى الله عليه وسلم فاستأذنا فأذن لنا، قال أبو هريرة: فوضعت بين أيدينا صحفة أظن أن فيها قدر مد من شعير، قال: فوضع رسول الله صلى الله عليه وسلم عليها يده وقال: كلوا بسم الله، قال: فأكلنا ما شئنا ثم رفعنا أيدينا، فقال رسول الله صلى الله عليه وسلم حين وضعت الصحفة: والذي نفسي بيده ما أمسى في آل محمد طعام ليس ترونه، قيل لابي هريرة: قدر كم كانت حين فرغتم منها ؟ قال: مثلها حين وضعت إلا أن فيها أثر الاصابع.
وهذه قصة غير قصة أهل الصفة المتقدمة في شربهم اللبن كما قدمنا.
حديث آخر عن أبي أيوب في ذلك قال جعفر الفريابي: ثنا أبو سلمة يحيى بن خلف، ثنا عبد الاعلى، عن سعيد الجريري، عن أبي الورد عن أبي محمد الحضرمي عن أبي أيوب الانصاري قال: صنعت لرسول الله صلى الله عليه وسلم ولابي بكر طعاما قدر ما يكفيهما فأتيتهما به، فقال رسول الله صلى الله عليه وسلم: اذهب فادع لي ثلاثين من أشراف الانصار، قال: فشق ذلك علي، ما عندي شئ أزيده.
قال: فكأني تثاقلت (1)، فقال: اذهب فادع لي ثلاثين من أشراف الانصار، فدعوتهم فجاؤا فقال: اطعموا، فأكلوا حتى صدروا ثم شهدوا أنه رسول الله ثم بايعوه قبل أن يخرجوا ثم قال: اذهب فادع لي ستين من أشراف الانصار، قال أبو أيوب: فو الله لانا بالستين أجود مني بالثلاثين، قال: فدعوتهم، فقال رسول الله صلى الله عليه وسلم تربعوا فأكلوا حتى صدروا ثم شهدوا أنه رسول الله وبايعوه قبل أن يخرجوا، قال: فاذهب فادع لي تسعين من الانصار، قال: فلانا أجود بالتسعين والستين مني بالثلاثين، قال: فدعوتهم فأكلوا حتى صدروا ثم شهدوا أنه رسول الله وبايعوه قبل أن يخرجوا، قال: فأكل من طعامي ذلك مائة وثمانون رجلا كلهم من الانصار (2).
وهذا حديث غريب جدا إسنادا ومتنا.
وقد رواه البيهقي من حديث محمد بن أبي بكر المقدمي عن عبد الاعلى به.
قصة أخرى في تكثير الطعام في بيت فاطمة قال الحافظ أبو يعلى: ثنا سهل بن الحنظلية، ثنا عبد الله بن صالح، حدثني ابن لهيعة،
عن محمد بن المنكدر، عن جابر أن رسول الله صلى الله عليه وسلم أقام أياما لم يطعم طعاما حتى شق ذلك عليه،
__________
(1) في رواية البيهقي: تغافلت.
(2) رواه البيهقي في الدلائل ج 6 / 94.
(*)

(6/121)

فطاف في منازل أزواجه فلم يصب عند واحدة منهن شيئا، فأتى فاطمة فقال: يا بنية هل عندك شئ آكله فإني جائع ؟ فقالت: لا والله بأبي أنت وأمي، فلما خرج من عندنا رسول الله صلى الله عليه وسلم بعثت إليها جارة لها برغيفين وقطعة لحم فأخذته منها فوضعته في جفنة لها وغطت عليها وقالت: والله لاوثرن بهذا رسول الله صلى الله عليه وسلم على نفسي ومن عندي، وكانوا جميعا محتاجين إلى شبعة طعام، فبعثت حسنا أو حسينا إلى رسول الله صلى الله عليه وسلم فرجع إليها، فقالت له: بأبي أنت وأمي قد أتى الله بشئ فخبأته لك، قال: هلمي يا بنية، فكشفت عن الجفنة فإذا هي مملوءة خبزا ولحما، فلما نظرت إليها بهتت وعرفت أنها بركة من الله، فحمدت الله وصلت على نبيه صلى الله عليه وسلم وقدمته إلى رسول الله، فلما رآه حمد الله وقال: من أين لك هذا يا بنية ؟ قالت: يا أبت هو من عند الله، إن الله يرزق من يشاء بغير حساب، فحمد الله وقال: الحمد لله الذي جعلك يا بينة شبيهة سيدة نساء بني إسرائيل، فإنها كانت إذا رزقها الله شيئا فسئلت عنه قالت: هو من عند الله إن الله يرزق من يشاء بغير حساب، فبعث رسول الله صلى الله عليه وسلم إلى علي ثم أكل رسول الله صلى الله عليه وسلم وعلي وفاطمة وحسن وحسين، وجميع أزواج رسول الله صلى الله عليه وسلم وأهل بيته جميعا حتى شبعوا، قالت: وبقيت الجفنة كما هي، فأوسعت بقيتها على جميع جيرانها، وجعل الله فيها بركة وخيرا كثيرا * وهذا حديث غريب أيضا إسنادا ومتنا * وقد قدمنا في أول البعثة حين نزل قوله تعالى: * (وأنذر عشيرتك الاقربين) * حديث ربيعة بن ماجد عن علي في دعوته عليه السلام بني هاشم - وكانوا نحوا من أربعين - فقدم إليهم طعاما من مد فأكلوا حتى شبعوا وتركوه كما هو، وسقاهم من عس شرابا حتى رووا وتركوه كما هو ثلاثة أيام متتابعة، ثم دعاهم إلى الله.
كما تقدم.
قصة أخرى في بيت رسول الله صلى الله عليه وسلم
قال الامام أحمد: ثنا علي بن عاصم، ثنا سليمان التيمي، عن أبي العلاء بن الشخير عن سمرة بن جندب قال: بينما نحن عند النبي صلى الله عليه وسلم إذ أتى بقصعة فيها ثريد، قال: فأكل وأكل القوم فلم يزالوا يتدا ولونها إلى قريب من الظهر، يأكل قوم ثم يقومون ويجئ قوم فيتعا قبونه، قال: فقال له رجل: هل كانت تمد بطعام ؟ قال: أما من الارض فلا، إلا أن تكون كانت تمد من السماء (1).
ثم رواه أحمد عن يزيد بن هارون، عن سليمان عن أبي العلاء، عن سمرة: أن رسول الله أتى بقصعة فيها ثريد فتعاقبوها إلى الظهر من غدوة، يقوم ناس ويقعد آخرون، قال له رجل: هل كانت تمد ؟ فقال له: فمن أين تعجب ما كانت تمد إلا من ههنا، وأشار إلى السماء (2).
وقد رواه الترمذي والنسائي أيضا من حديث معتمر بن سليمان، عن أبيه عن أبي العلاء واسمه يزيد بن عبد الله بن الشخير عن سمرة بن جندب به.
__________
(1) رواه الامام أحمد في مسنده ج 5 / 12.
(2) مسند أحمد ج 5 / 18.
(*)

(6/122)

قصة قصعة بين الصديق ولعلها هي القصة المذكورة في حديث سمرة والله أعلم قال البخاري: ثنا موسى بن إسمعيل، ثنا معتمر عن أبيه، ثنا أبو عثمان أنه حدثه عبد الرحمن بن أبي بكر رضي الله عنهما: أن أصحاب الصفة كانوا أناسا فقراء، وأن النبي صلى الله عليه وسلم قال مرة: من كان عنده طعام اثنين فليذهب بثالث، ومن كان عنده طعام أربعة فليذهب بخامس أو سادس أو كما قال: وإن أبا بكر جاء بثلاثة، وانطلق النبي صلى الله عليه وسلم بعشرة، وأبو بكر بثلاثة قال: فهو أنا وأبي وأمي: ولا أدري هل قال امرأتي وخادمي من بيتنا وبيت أبي بكر، وإن أبا بكر تعشى عند النبي صلى الله عليه وسلم ثم لبث حتى صلى العشاء، ثم رجع فلبث حتى تعشى رسول الله صلى الله عليه وسلم فجاء بعدما مضى من الليل ما شاء الله، قالت له امرأته: ما حبسك عن أضيافك أو ضيفك ؟ قال: أو ما عشيتيهم ؟ قالت: أبوا حتى تجئ قد عرضوا عليهم فغلبوهم.
فذهبت فاختبأت فقال: يا غنثر - فجدع
وسب - وقال: كلوا.
وقال: لا أطعمه أبدا، والله ما كنا نأخذ من لقمة إلا ربا من أسفلها أكثر منها حتى شبعوا وصارت أكثر مما كانت قبل: فنظر أبو بكر فإذا هي شئ أو أكثر.
فقال لامرأته - يا أخت بني فراس ؟ قالت: لا وقرة عيني، هي الآن أكثر مما قبل بثلاث مرار: فأكل منها أبو بكر وقال، إنما كان الشيطان - يعني يمينه - ثم أكل منها لقمة، ثم حملها إلى النبي صلى الله عليه وسلم فأصبحت عنده.
وكان بيننا وبين قوم عهد، فمضى الاجل فعرفنا اثنى عشر رجلا مع كل رجل منهم أناس الله أعلم كم مع كل رجل غير أنه بعث معهم، قال: فأكلوا منها أجمعون أو كما قال وغيرهم يقول: فتفرقنا (1).
هذا لفظه وقد رواه في مواضع أخر من صحيحه ومسلم من غير وجه عن أبي عثمان عبد الرحمن بن مل النهدي عن عبد الرحمن بن أبي بكر.
حديث آخر عن عبد الرحمن بن أبي بكر في هذا المعنى قال الامام أحمد: ثنا حازم، ثنا معتمر بن سليمان عن أبيه عن أبي عثمان عن عبد الرحمن بن أبي بكر أنه قال: كنا مع رسول الله صلى الله عليه وسلم ثلاثين ومائة فقال النبي صلى الله عليه وسلم: هل مع أحد منكم طعام ؟ فإذا مع رجل صاع من طعام أو نحوه فعجن ثم جاء رجل مشرق مشعان طويل بغنم يسوقها، فقال النبي صلى الله عليه وسلم: أبيعا أم عطية ؟ أو قال: أم هدية ؟ قال: لا، بل بيع، فاشترى منه شاة فصنعت، وأمر النبي صلى الله عليه وسلم بسواد البطن أن يشوى، قال: وأيم الله ما من الثلاثين والمائة إلا قد حز له رسول الله صلى الله عليه وسلم حزة من سواد بطنها، إن كان شاهدا أعطاه إياه، وإن كان غائبا خبأ له، قال: وجعل منها قصعتين، قال فأكلنا منهما أجمعون وشبعنا وفضل في القصعتين فجعلناه على البعير، أو
__________
(1) أخرجه البخاري في المناقب - باب علامات النبوة في الاسلام حديث 3581، وأخرجه مسلم في الاشربة حديث 176 ص 1627.
(*)

(6/123)

كما قال (1) * وقد أخرجه البخاري ومسلم من حديث معتمر بن سليمان.
حديث آخر في تكثير الطعام في السفر قال الامام أحمد: حدثنا فزارة بن عمرو، أنا فليح، عن سهيل بن أبي صالح عن أبيه عن
أبي هريرة قال: خرج رسول الله صلى الله عليه وسلم في غزوة غزاها فأرمل فيها المسلمون واحتاجوا إلى الطعام، فاستأذنوا رسول الله صلى الله عليه وسلم في نحر الابل فأذن لهم، فبلغ ذلك عمر بن الخطاب رضي الله عنه قال: فجاء فقال: يا رسول الله إبلهم تحملهم وتبلغهم عدوهم ينحرونها ؟ ادع يا رسول الله بغبرات الزاد فادع الله عز وجل فيها بالبركة، قال: أجل، فدعا بغبرات الزاد فجاء الناس بما بقي معهم، فجمعه ثم دعا الله عز وجل فيه بالبركة ودعاهم بأوعيتهم فملاها وفضل فضل كثير، فقال رسول الله صلى الله عليه وسلم عند ذلك: أشهد أن لا إله إلا الله وأشهد أني عبد الله ورسوله، ومن لقي الله عز وجل بهما غير شاك دخل الجنة (2).
وكذلك رواه جعفر الفريابي عن أبي مصعب الزهري عن عبد العزيز بن أبي حازم عن أبيه سهيل به.
ورواه مسلم والنسائي جميعا عن أبي بكر بن أبي النضر عن أبيه عن عبيد الله الاشجعي عن مالك بن مغول عن طلحة بن مصرف عن أبي صالح، عن أبي هريرة به.
وقال الحافظ أبو يعلى الموصلي: ثنا زهير، ثنا أبو معاوية عن الاعمش عن أبي صالح سعيد، أو عن أبي هريرة - شك الاعمش - قال: لما كانت غزوة تبوك أصاب الناس مجاعة فقالوا: يا رسول الله لو أذنت لنا فنحرنا نواضحنا فأكلنا وادهنا ؟ فقال: افعلوا فجاء عمر فقال: يا رسول الله إن فعلوا قل الظهر، ولكن ادعهم بفضل أزوادهم ثم ادع لهم عليها بالبركة لعل الله أن يجعل في ذلك البركة، فأمر رسول الله بنطع فبسط ودعا أزوادهم، قال: فجعل الرجل يجئ بكف التمر والآخر بالكسرة حتى اجتمع على النطع شئ من ذلك يسير، فدعا عليهم بالبركة ثم قال: خذوا في أوعيتكم، فأخذوا في أوعيتهم حتى ما تركوا في العسكر وعاء إلا ملاه، وأكلوا حتى شبعوا وفضلت فضلة، فقال رسول الله صلى الله عليه وسلم: أشهد أن لا إله إلا الله وأني رسول الله، لا يلقى الله بها عبد غير شاك فتحتجب عنه الجنة (3).
وهكذا رواه مسلم أيضا عن سهل بن عثمان وأبي كريب كلاهما عن أبي معاوية عن الاعمش عن أبي صالح عن أبي سعيد وأبي هريرة فذكر مثله.
حديث آخر في هذه القصة قال الامام أحمد: ثنا علي بن إسحاق، ثنا عبد الله - هو ابن المبارك - أنا الاوزاعي، أنا
__________
(1) أخرجه البخاري في الهبة فتح الباري 5 / 230 ومسلم في الاشربة ص 1626 عن عبيد الله بن معاذ.
والامام أحمد في المسند 1 / 197 - 198.
(2) أخرجه أحمد في المسند 2 / 421 ومسلم في الاعيان ص 1 / 55 - 56.
(3) الحديث في صحيح مسلم في الايمان حديث 45 ص 1 / 56.
(*)

(6/124)

المطلب (1) بن حنطب المخزومي، حدثني عبد الرحمن بن أبي عمرة الانصاري، حدثني أبي قال: كنا مع رسول الله صلى الله عليه وسلم في غزاة فأصاب الناس مخمصة فأستأذن الناس رسول الله صلى الله عليه وسلم في نحر بعض ظهورهم وقالوا: يبلغنا الله به، فلما رأى عمر بن الخطاب أن رسول الله صلى الله عليه وسلم قد هم أن يأذن لهم في نحر بعض ظهورهم، قال: يا رسول الله كيف بنا إذا نحن لقينا العدو غدا جياعا رجالا ؟ ولكن إن رأيت يا رسول الله أن تدعو لنا ببقايا أزوادهم وتجمعها ثم تدعو الله فيها بالبركة، فإن الله سيبلغنا بدعوتك، أو سيبارك لنا في دعوتك، فدعا النبي صلى الله عليه وسلم ببقايا أزوادهم فجعل الناس يجيئون بالحبة (2) من الطعام وفوق ذلك، فكان أعلاهم من جاء بصاع من تمر، فجمعها رسول الله صلى الله عليه وسلم ثم قام فدعا ما شاء الله أن يدعو ثم دعا الجيش بأوعيتهم وأمرهم أن يحتثوا، فما بقي في الجيش وعاء إلا ملاوه، وبقي مثله، فضحك رسول الله صلى الله عليه وسلم حتى بدت نواجذه وقال: أشهد أن لا إله إلا الله وأشهد أني رسول الله، لا يلقى الله عبد يؤمن بهما إلا حجبت عنه النار يوم القيامة (3).
وقد رواه النسائي من حديث عبد الله بن المبارك بإسناده نحو ما تقدم.
حديث آخر في هذه القصة قال الحافظ أبو بكر البزار: ثنا أحمد بن المعلى الادمي، ثنا عبد الله بن رجاء، ثنا سعيد بن سلمة، حدثني أبو بكر (4) - أظنه من ولد عمر بن الخطاب - عن إبراهيم بن عبد الرحمن بن (5) أبي ربيعة أنه سمع أبا خنيس الغفاري أنه كان مع رسول الله صلى الله عليه وسلم في غزوة تهامة حتى إذا كنا بعسفان جاءه أصحابه فقالوا: يا رسول الله جهدنا الجوع، فأذن لنا في الظهر أن نأكله، قال: نعم، فأخبر بذلك عمر بن الخطاب فجاء رسول الله فقال: يا نبي الله ما صنعت ؟ أمرت الناس أن
ينحروا الظهر، فعلى ما يركبون ؟ قال: فما ترى يا ابن الخطاب ؟ قال: أرى أن تأمرهم أن يأتوا بفضل أزوادهم فتجمعه في ثوب، ثم تدعو لهم، فأمرهم فجمعوا فضل أزوادهم في ثوب ثم دعا لهم ثم قال: أئتوا بأوعيتكم، فملا كل إنسان وعاءه، ثم أذن بالرحيل، فلما جاوز مطروا فنزل ونزلوا معه وشربوا من ماء السماء، فجاء ثلاثة نفر فجلس اثنان مع رسول الله وذهب الآخر معرضا، فقال رسول الله: ألا أخبركم عن النفر الثلاثة ؟ أما واحد فاستحى من الله فاستحى الله منه، وأما الآخر فأقبل تائبا فتاب الله عليه وأما الآخر فأعرض فأعرض الله عنه.
ثم قال البزار:
__________
(1) في رواية البيهقي: المطلب بن عبد الله بن حنطب.
(2) في المسند: بالحثية.
(3) مسند الامام أحمد ج 3 / 418.
وأخرجه النسائي في السنن الكبرى عن أبي عمرة، وفي اليوم والليلة عن المطلب قال: حدثني عبد الرحمن بن أبي عمرة الانصاري قال: حدثني أبي...كذا في تحفة الاشراف 9 / 236.
(4) أبو بكر وهو بن عمرو بن عبد الرحمن بن عبد الله بن عمر بن الخطاب.
(5) في رواية البيهقي: بن عبد الله بن أبي ربيعة.
(*)

(6/125)

لا نعلم روى أبو خنيس إلا هذا الحديث بهذا الاسناد (1) * وقد رواه البيهقي عن الحسين بن بشران عن أبي بكر الشافعي: ثنا إسحاق بن الحسن الخرزي، أنا أبو رحاء، ثنا سعيد بن سلمة، حدثني أبو بكر بن عمرو بن عبد الرحمن بن عبد الله بن عمر بن الخطاب عن إبراهيم بن عبد الرحمن بن عبد الله بن أبي ربيعة أنه سمع أبا خنيس الغفاري فذكره.
حديث آخر عن عمر بن الخطاب في هذه القصة قال الحافظ أبو يعلى: ثنا ابن هشام - محمد بن يزيد الرفاعي -، ثنا ابن فضل، ثنا يزيد.
وهو ابن أبي زياد - عن عاصم بن عبيد الله بن عاصم عن أبيه عن جده عمر قال: كنا مع رسول الله صلى الله عليه وسلم في غزاة فقلنا: يا رسول الله إن العدو قد حضر وهم شباع والناس جياع، فقالت
الانصار: ألا ننحر نواضحنا فنطعمها الناس ؟ فقال رسول الله صلى الله عليه وسلم: من كان معه فضل طعام فليجئ به، فجعل الرجل يجئ بالمد والصاع وأقل وأكثر، فكان جميع ما في الجيش بضعا وعشرين صاعا، فجلس النبي صلى الله عليه وسلم إلى جنبه فدعا بالبركة، فقال النبي صلى الله عليه وسلم خذوا ولا تنتهبوا، فجعل الرجل يأخذ في جرابه وفي غرارته، وأخذوا في أوعيتهم حتى أن الرجل ليربط كم قميصه فيملؤه، ففرغوا والطعام كما هو، ثم قال النبي صلى الله عليه وسلم: أشهد أن لا إله إلا الله وأني رسول الله، لا يأتي بها عبد محق وقاه الله حر النار.
ووراه أبو يعلى أيضا عن إسحاق بن إسمعيل الطالقاني عن جرير عن يزيد بن أبي زياد فذكره.
وما قبله شاهد له بالصحة كما أنه متابع لما قبله.
والله أعلم.
حديث آخر عن سلمة بن الاكوع في ذلك قال الحافظ أبو يعلى: ثنا محمد بن بشار، ثنا يعقوب بن إسحاق الحضرمي القاري، ثنا عكرمة بن عمار، عن إياس بن سلمة عن أبيه قال: كنا مع رسول الله صلى الله عليه وسلم في غزوة خيبر فأمرنا أن نجمع ما في أزوادنا - يعني من التمر - فبسط نطعا نشرنا عليه أزوادنا قال: فتمطيت فتطاولت فنظرت فحزرته كربضة شاة ونحن أربع عشرة مائة قال: فأكلنا ثم تطاولت فنظرت فحزرته كربضة شاة، وقال رسول الله صلى الله عليه وسلم: هل من وضوء ؟ قال: فجاء رجل بنقطة في إداوته، قال: فقبضها فجعلها في قدح، قال: فتوضأنا كلنا ندغفقها دغفقة ونحن أربع عشرة مائة قال فجاء أناس فقالوا: يا رسول الله ألا وضوء ؟ فقال: قد فرغ الوضوء.
وقد رواه مسلم عن أحمد بن يوسف السلمي، عن النضر بن محمد، عن عكرمة بن عمار، عن إياس، عن أبيه سلمة، وقال: فأكلنا حتى شبعنا ثم حشونا جربنا.
وتقدم ما ذكره ابن إسحاق في حفر الخندق حيث قال: حدثني سعيد بن ميناء أنه قد حدث أن ابنة لبشير بن سعد - أخت النعمان بن بشير - قالت: دعتني أمي عمرة بنت رواحة فأعطتني جفنة من تمر في ثوبي ثم قالت: أي بنية، اذهبي إلى أبيك وخالك
__________
(1) الجزء الاخير من الحديث أخرجه البخاري في كتاب العلم فتح الباري 1 / 156.
ورواه البيهقي في الدلائل 6 / 122.
(*)

(6/126)

عبد الله بغدائهما قالت: فأخذتها فانطلقت بها فمررت برسول الله صلى الله عليه وسلم وأنا التمس أبي وخالي، فقال: تعالي يا بنية، ما هذا معك ؟ قالت: قلت يا رسول الله هذا تمر بعثتني به أمي إلى أبي بشير بن سعد وخالي عبد الله بن رواحة يتغديانه فقال: هاتيه، قالت: فصببته في كفي رسول الله صلى الله عليه وسلم فما ملاتهما ثم أمر بثوب فبسط له ثم دعا بالتمر فنبذ فوق الثوب، ثم قال لانسان عنده: اصرخ في أهل الخندق أن هلم إلى الغداء، فاجتمع أهل الخندق عليه، فجعلوا يأكلون منه وجعل يزيد حتى صدر أهل الخندق عنه وإنه ليسقط من أطراف الثوب.
قصة جابر ودين أبيه وتكثيره عليه السلام التمر قال البخاري في دلائل النبوة: حدثنا أبو نعيم، ثنا زكريا، حدثني عامر، حدثني جابر أن أباه توفي وعليه دين فأتيت النبي صلى الله عليه وسلم فقلت، إن أبي ترك عليه دينا وليس عندي إلا ما يخرج نخله، ولا يبلغ ما يخرج سنين ما عليه، فانطلق معي لكيلا يفحش علي الغرماء، فمشى حول بيدر من بيادر التمر، فدعا ثم آخر، ثم جلس عليه فقال: أنزعوا فأوفاهم الذي لهم وبقي مثل ما أعطاهم (1).
هكذا رواه هنا مختصرا.
وقد أسنده من طرق عن عامر بن شراحيل الشعبي عن جابر.
وهذا الحديث قد روي من طرق متعددة عن جابر بألفاظ كثيرة، وحاصلها أنه ببركة رسول الله صلى الله عليه وسلم ودعائه له ومشيه في حائطه وجلوسه على تمره وفي الله دين أبيه، وكان قد قتل بأحد، وجابر كان لا يرجو وفاءه في ذلك العام ولا ما بعده، ومع هذا فضل له من التمر أكثر فوق ما كان يؤمله ويرجوه ولله الحمد والمنة.
قصة سلمان في تكثيره صلى الله عليه وسلم القطعة من الذهب لوفاء دينه في مكاتبته.
قال الامام أحمد: حدثنا يعقوب، حدثنا أبي، عن ابن إسحاق، حدثني يزيد بن أبي حبيب - [ عن ] (2) رجل من عبد القيس، عن سلمان قال: لما قلت: وأين تقع هذه من الذي علي يا رسول الله ؟ أخذها رسول الله صلى الله عليه وسلم فقلبها على لسانه ثم قال: خذها فأوفهم منها، فأخذتها فأوفيتهم منها حقهم أربعين أوقية (3).
__________
(1) أخرجه البخاري في علامات النبوة - المناقب فتح الباري ح 3580.
ورواه في الجهاد، وفي المغازي والنكاح والاشربة.
وأخرجه في البيوع عن عبدان، عن جرير، وفي الاستقراض عن أبي عوانة عن مغيرة.
وفي المغازي عن عبيد الله بن موسى.
وأخرج ابن سعد في الطبقات ج 3 / 563 عن جابر بنحوه.
وأبو نعيم في الدلائل ص 156 عنه أطول منه.
(2) من المسند 5 / 444.
(3) الخبر رواه أحمد في مسنده 5 / 444 وابن هشام في السيرة 1 / 241.
(*)

(6/127)

ذكر مزود أبي هريرة وتمره قال الامام أحمد: حدثنا يونس، حدثنا حماد - يعني ابن زيد - عن المهاجر، عن أبي العالية عن أبي هريرة قال: أتيت رسول الله صلى الله عليه وسلم يوما بتمرات فقال: [ قلت ] (1) ادع الله لي فيهن بالبركة قال: فصفهن بين يديه ثم دعا فقال لي: اجعلهن في مزود وأدخل يدك ولا تنثره قال: فحملت منه كذا كذا وسقا في سبيل الله ونأكل ونطعم، وكان لا يفارق حقوي.
فلما قتل عثمان رضي الله عنه انقطع عن حقوي فسقط (2) * ورواه الترمذي عن عمران بن موسى القزاز البصري.
عن حماد بن زيد، عن المهاجر عن أبي مخلد، عن رفيع أبي العالية عنه.
وقال الترمذي: حسن غريب من هذا الوجه.
طريق أخرى عنه قال الحافظ أبو بكر البيهقي: أخبرنا أبو الفتح هلال بن محمد بن جعفر الحفار، أنا الحسين بن يحيى بن عباس القطان، ثنا حفص بن عمرو (3)، ثنا سهل بن زياد، ثنا أيوب السختياني، عن محمد بن سيرين، عن أبي هريرة قال: كان رسول الله صلى الله عليه وسلم في غزاة فأصابهم عوز من الطعام فقال: يا أبا هريرة عندك شئ ؟ قال: قلت شئ من تمر في مزود لي، قال: جئ به، قال: فجئت بالمزود، قال: هات نطعا، فجئت بالنطع فبسطته، فأدخل يده فقبض على التمر، فإذا هو واحد وعشرون، [ ثم قال: بسم الله ] (4) فجعل يضع كل تمرة ويسمي، حتى
أتى على التمر، فقال به هكذا فجمعه، فقال: ادع فلانا وأصحابه، فأكلوا حتى شبعوا وخرجوا، ثم قال: ادع فلانا وأصحابه، فأكلوا حتى شبعوا وخرجوا، ثم قال: ادع فلانا وأصحابه فأكلوا وشبعوا وخرجوا، ثم قال: ادع فلانا وأصحابه فأكلوا وشبعوا وخرجوا (5)، وفضل، ثم قال لي: اقعد، فقعدت فأكل وأكلت، قال: وفضل تمر فأدخلته في المزود وقال لي: يا أبا هريرة إذا أردت شيئا فأدخل يدك وخذه ولا تكفى فيكفى عليك، قال: فما كنت أريد تمرا إلا أدخلت يدي فأخذت منه خمسين وسقا في سبيل الله، قال: وكان معلقا خلف رحلي فوقع في زمن عثمان فذهب.
__________
(1) من رواية البيهقي 6 / 109.
(2) رواه الترمذي في مناقب أبي هريرة 5 / 585.
والامام أحمد في مسنده ج 2 / 352 - وأبو نعيم في الدلائل ص 155 - المزود: هو الوعاء من جلد وغيره يجعل فيه الزاد.
وحقوي أي وسطي، والمراد موضع شد الازار.
(3) من الدلائل 6 / 110.
(4) من الدلائل سقطت من الاصل.
(5) في الدلائل العبارة: ثم دعا...كررت فقط ثلاث مرات.
(*)

(6/128)

طريق أخرى عن أبي هريرة في ذلك روى البيهقي من طريقين: عن سهل بن أسلم العدوي، عن يزيد بن أبي منصور، عن أبيه، عن أبي هريرة قال: أصبت بثلاث مصيبات في الاسلام لم أصب بمثلهن: موت رسول الله صلى الله عليه وسلم وكنت صويحبه، وقتل عثمان، والمزود، قالوا: وما المزود يا أبي هريرة ؟ قال: كنا مع رسول الله صلى الله عليه وسلم في سفر فقال: يا أبا هريرة أمعك شئ ؟ قال: قلت تمر في مزود، قال: جئ به، فأخرجت تمرا فأتيته به، قال: فمسه ودعا فيه ثم قال: ادع عشرة، فدعوت عشرة فأكلوا حتى شبعوا ثم كذلك حتى أكل الجيش كله وبقي من تمر معي في المزود، فقال أبا هريرة إذا أردت أن تأخذ منه شيئا فأدخل يدك فيه ولا تكفه قال: فأكلت منه حياة النبي صلى الله عليه وسلم، وأكلت منه حياة أبي
بكر كلها، وأكلت منه حياة عمر كلها، وأكلت منه حياة عثمان كلها، فلما قتل عثمان انتهب ما في يدي (1) وانتهب المزود، ألا أخبركم كم أكلت منه ؟ أكلت منه أكثر من مائتي وسق.
طريق أخرى قال الامام أحمد: ثنا أبو عامر، ثنا إسمعيل - يعني ابن مسلم - عن أبي المتوكل عن أبي هريرة قال: أعطاني رسول الله صلى الله عليه وسلم شيئا من تمر، فجعلته في مكتل فعلقناه في سقف البيت فلم نزل نأكل منه حتى كان آخره إصابة أهل الشام حيث أغاروا بالمدينة.
تفرد به أحمد.
حديث عن العرباض بن سارية في ذلك رواه الحافظ بن عساكر في ترجمته من طريق محمد بن عمر الواقدي حدثني ابن أبي سبرة عن موسى بن سعد عن العرباض قال: كنت ألزم باب رسول الله صلى الله عليه وسلم في الحضر والسفر، فرأينا ليلة ونحن بتبوك أو ذهبنا لحاجة فرجعنا إلى رسول الله صلى الله عليه وسلم وقد تعشى ومن عنده، فقال: أين كنت منذ الليلة ؟ فأخبرته، وطلع جعال بن سراقة وعبد الله بن معقل المزني، فكنا ثلاثة كلنا جائع، فدخل رسول الله صلى الله عليه وسلم بيت أم سلمة فطلب شيئا نأكله فلم يجده، فنادى بلالا: هل من شئ ؟ فأخذ الجرب ينقفها فاجتمع سبع تمرات فوضعها في صحفة ووضع عليهم يده وسمى الله وقال: كلوا باسم الله، فأكلنا، فأحصيت أربعا وخمسين تمرة، كلها أعدها ونواها في يدي الاخرى وصاحباي يصنعان ما أصنع، فأكل كل منها خمسين تمرة، ورفعنا أيدينا فإذا التمرات السبع كما هن، يا بلال ارفعهن في جرابك، فلما كان الغد وضعهن في الصحفة وقال: كلوا بسم الله، فأكلنا حتى شبعنا وإنا لعشرة ثم رفعنا أيدينا وإنهن كما هن سبع، فقال: لولا أني أستحي من ربي عز وجل لاكلت من هذه التمرات حتى نرد إلى المدينة عن آخرنا، فلما
__________
(1) في دلائل البيهقي 6 / 110 - 111: بيتي.
(*)

(6/129)

رجع إلى المدينة طلع غليم من أهل المدينة فدفعهن إلى ذلك الغلام فانطلق يلوكهن.
حديث آخر
روى البخاري ومسلم من حديث أبي أسامة عن هشام بن عروة، عن أبيه عن عائشة قالت له: لقد توفي رسول الله صلى الله عليه وسلم وما في بيتي شئ يأكله ذو كبد إلا شطر شعير في رف لي فأكلت منه حتى طال علي فكلته ففني.
حديث آخر روى مسلم في صحيحه، عن سلمة بن شبيب، عن الحسن بن أعين، عن معقل، عن أبي الزبير، عن جابر: أن رجلا أتى النبي صلى الله عليه وسلم يستطعمه فأطعمه شطر وسق شعير فما زال الرجل يأكل منه وامرأته وضيفهما حتى كاله فأتى النبي صلى الله عليه وسلم فقال: لو لم تكله لاكلتم منه ولقام لكم.
وبهذا الاسناد عن جابر أن أم مالك كانت تهدي إلى رسول الله صلى الله عليه وسلم في عكتها سمنا فيأتيها بنوها فيسألون الادم وليس عندها شئ فتعمد إلى التي كانت تهدي فيه إلى رسول الله صلى الله عليه وسلم فتجد فيه سمنا فما زال يقيم لها أدم بيتها حتى عصرتها، فأتت رسول الله صلى الله عليه وسلم فقال: أعصرتيها ؟ قالت: نعم، فقال لو تركتيها ما زالت قائمة (1).
وقد رواهما الامام أحمد عن موسى.
عن ابن لهيعة، عن أبي الزبير، عن جابر.
حديث آخر قال البيهقي: أنا أبو عبد الله الحافظ، أنا أبو جعفر البغدادي، ثنا يحيى بن عثمان بن صالح، ثنا حسان بن عبد الله، ثنا ابن لهيعة، ثنا يونس بن يزيد، ثنا أبو إسحق، عن سعيد بن الحرث بن عكرمة عن جده نوفل بن الحرث بن عبد المطلب: أنه استعان رسول الله في التزويج فأنكحه امرأة فالتمس شيئا فلم يجده فبعث رسول الله صلى الله عليه وسلم أبا رافع وأبا أيوب بدرعه فرهناها عند رجل من اليهود بثلاثين صاعا من شعير، فدفعه رسول الله صلى الله عليه وسلم إليه، قال: فطعمنا منه نصف سنة ثم كلناه فوجدناه كما أدخلناه، قال نوفل: فذكرت ذلك لرسول الله صلى الله عليه وسلم فقال: لو لم تكله لاكلت منه ما عشت (2).
حديث آخر قال الحافظ البيهقي في الدلائل: أنا عبد الله بن يوسف الاصفهاني، أنا أبو سعيد بن
__________
(1) رواهما مسلم في صحيحه، في كتاب الفضائل 4 / 1784.
والجزء الاول رواه أحمد في مسنده 3 / 337، 347 والقسم الاخير منه 3 / 347.
(3) رواه البيهقي في الدلائل ج 6 / 114.
(*)

(6/130)

الاعرابي، ثنا عباس بن محمد الدوري، أنا أحمد بن عبد الله بن يونس، أنا أبو بكر بن عياش، عن هشام - يعني ابن حسان - عن ابن سيرين عن أبي هريرة قال: أتى رجل أهله فرأى ما بهم من الحاجة، فخرج إلى البرية، فقالت امرأته: اللهم ارزقنا ما نعتجن ونختبز، قال: فإذا الجفنة ملاى خميرا والرحا تطحن، والتنور ملاى خبزا وشواء، قال: فجاء زوجها فقال: عندكم شئ ؟ قالت: نعم رزق الله، فرفع الرحا فكنس ما حوله، فذكر ذلك للنبي صلى الله عليه وسلم فقال: لو تركها لدارت إلى يوم القيامة.
وأخبرنا علي بن أحمد بن عبدان، أنا أحمد بن عبيد الصفار، ثنا أبو إسمعيل الترمذي، ثنا أبو صالح عبد الله بن صالح، حدثني الليث بن سعد، عن سعيد بن أبي سعيد المقبري، عن أبي هريرة: أن رجلا من الانصار كان ذا حاجة، فخرج، [ يوما ] وليس عند أهله شئ، فقالت امرأته: لو حركت رحاي وجعلت في تنوري سعفات فسمع جيراني صوت الرحا ورأوا الدخان، فظنوا أن عندنا طعاما وليس بنا خصاصة ؟ فقامت إلى تنورها فأوقدته وقعدت تحرك الرحا، قال: فأقبل زوجها وسمع الرحا، فقامت إليه لتفتح له الباب، فقال: ماذا كنت تطحنين ؟ فأخبرته، فدخلا وإن رحاهما لتدور وتصب دقيقا، فلم يبق في البيت وعاء إلا ملئ، ثم خرجت إلى تنورها فوجدته مملوءا خبزا، فأقبل زوجها فذكر ذلك للنبي صلى الله عليه وسلم، قال: فما فعلت الرحا ؟ قال: رفعتها ونفضتها، فقال رسول الله صلى الله عليه وسلم: لو تركتموها ما زالت لكم حياتي، أو قال حياتكم (1) * وهذا الحديث غريب سندا ومتنا.
حديث آخر وقال مالك: عن سهيل بن أبي صالح، عن أبيه، عن أبي هريرة: أن رسول الله صلى الله عليه وسلم ضافه ضيف كافر فأمر بشاة فحلبت فشرب حلابها (2)، ثم أخرى فشرب حلابها، ثم أخرى
فشرب حلابها، حتى شرب حلاب سبع شياه، ثم إنه أصبح فأسلم فأتى رسول الله صلى الله عليه وسلم فأمر له بشاة فحلبت فشرب حلابها، ثم أمر له بأخرى فلم يستتمها، فقال رسول الله صلى الله عليه وسلم إن المسلم يشرب في معا واحد، والكافر بشرب في سبعة أمعاء (3) * ورواه مسلم من حديث مالك.
حديث آخر قال الحافظ البيهقي: أخبرنا علي بن أحمد بن عبدان، ثنا أحمد بن عبيد الصفار، حدثني محمد بن الفضل بن حاتم (4)، ثنا الحسين بن عبد الاول، ثنا حفص بن غياث، ثنا الاعمش.
__________
(1) رواه البيهقي في الدلائل 6 / 105 - 106 في باب ما جاء في دعاء المرأة بالرزق.
(2) حلابها: الحلاب الاناء الذي يحلب فيه اللبن.
(3) رواه مسلم في صحيحه - كتاب الاشربة ح 2062 ص 3 / 1632.
(4) في الدلائل للبيهقي 6 / 117: جابر.
(*)

(6/131)

عن أبي صالح، عن أبي هريرة قال: ضاف النبي صلى الله عليه وسلم أعرابي، قال: فطلب له شيئا فلم يجد إلا كسرة في كوة قال: فجزأها رسول الله صلى الله عليه وسلم أجزاء، ودعا عليها وقال: كل ! قال فأكل فأفضل.
قال فقال: يا محمد إنك لرجل صالح، فقال له النبي صلى الله عليه وسلم أسلم، فقال: إنك لرجل صالح * ثم رواه البيهقي من حديث سهل بن عثمان عن حفص بن غياث باسناده نحوه.
حديث آخر قال الحافظ البيهقي: أنا أبو عبد الله الحافظ، أنا أبو علي الحسين بن علي الحافظ، قال وفيما ذكر عبدان الاهوازي، ثنا محمد بن زياد البرجمي، ثنا عبيد الله بن موسى، عن مسعر.
عن زبيد عن مرة، عن عبد الله بن مسعود قال: أضاف النبي صلى الله عليه وسلم ضيف، فأرسل إلى أزواجه يبتغي عندهن طعاما فلم يجد عند واحدة منهن شيئا، فقال: اللهم إني أسألك من فضلك ورحمتك فإنه لا يملكها إلا أنت، قال: فأهديت له شاة مصلية فقال: هذا من فضل الله ونحن ننتظر الرحمة.
قال أبو علي: حدثنيه محمد بن عبدان الاهوازي عنه، قال: والصحيح عن زبيد مرسلا، حدثناه
محمد بن عبدان حدثنا أبي، ثنا الحسن بن الحرث الاهوازي، أنا عبيد الله بن موسى، عن مسعر، عن زبيد فذكره مرسلا (1).
حديث آخر قال البيهقي: أنا أبو عبد الرحمن السلمي، ثنا أبو عمرو بن حمدان، أنا الحسن بن سفيان، ثنا إسحاق بن منصور، ثنا سليمان بن عبد الرحمن، ثنا عمرو بن بشر بن السرح، ثنا الوليد بن سليمان بن أبي السائب، ثنا واثلة بن الخطاب، عن أبيه، عن جده واثلة بن الاسقع قال: حضر رمضان ونحن في أهل الصفة فصمنا فكنا إذا أفطرنا أتي كل رجل منا رجل من أهل البيعة فانطلق به فعشاه فأتت علينا ليلة لم يأتنا أحد، وأصبحنا صياما (2)، وأتت علينا القابلة فلم يأتنا أحد، فانطلقنا إلى رسول الله صلى الله عليه وسلم فأخبرناه بالذي كان من أمرنا، فأرسل إلى كل امرأة من نسائه يسألها هل عندها شئ فما بقيت منهن امرأة إلا أرسلت تقسم: ما أمسى في بيتها ما يأكل ذو كبد، فقال لهم رسول الله صلى الله عليه وسلم فاجتمعوا فدعا وقال: اللهم إني أسألك من فضلك ورحمتك، فانها بيدك لا يملكها أحد غيرك، فلم يكن إلا ومستأذن يستأذن فإذا بشاة مصلية ورغف، فأمر بها رسول الله صلى الله عليه وسلم فوضعت بين أيدينا، فأكلنا حتى شبعنا، فقال لنا رسول الله صلى الله عليه وسلم: إنا سألنا الله من فضله ورحمته، فهذا فضله، وقد ادخر لنا عنده رحمته (3).
__________
(1) دلائل النبوة باب ما جاء في إجابة الله تعالى دعاء رسول الله صلى الله عليه وآله حين ضافه ضيف...6 / 128 - 129.
(2) من الدلائل 6 / 129 وفي الاصل صباحا.
(3) رواه البيهقي في الدلائل 6 / 129 ورواه الطبراني واسناده حسن.
(*)

(6/132)

حديث الذراع قال الامام أحمد: حدثنا إسماعيل، ثنا [ يحيى بن أبي كثير عن أبي إسحاق ] (1)، حدثني رجل من بني غفار في مجلس سالم بن عبد الله، قال: حدثني فلان أن رسول الله صلى الله عليه وسلم أتي بطعام من خبز ولحم فقال: ناولني الذراع فنوول ذراعا [ فأكلها ] قال يحيى: لا أعلمه إلا هكذا، ثم
قال: ناولني الذراع، فنوول ذراعا فأكلها ثم قال: ناولني الذراع، فقال: يا رسول الله إنما هما ذراعان، فقال وأبيك لو سكت ما زلت أناول منها ذراعا ما دعوت به، فقال سالم: أما هذه فلا، سمعت عبد الله بن عمر يقول: قال رسول الله صلى الله عليه وسلم: إن الله ينهاكم أن تحلفوا بآبائكم.
هكذا وقع إسناد هذا الحديث وهو عن مبهم عن مثله، وقد روي من طرق أخرى * قال الامام أحمد (2): حدثنا خلف بن الوليد، حدثنا أبو جعفر - يعني الرازي - عن شرحبيل عن أبي رافع مولى النبي صلى الله عليه وسلم، قال: أهديت له شاة فجعلها في القدر فدخل رسول الله صلى الله عليه وسلم فقال: ما هذا يا أبا رافع ؟ قال: شاة أهديت لنا يا رسول الله فطبختها في القدر، فقال: ناولني الذراع يا أبا رافع، فناولته الذراع، ثم قال: ناولني الذراع الآخر فناولته الذراع الآخر، ثم قال: ناولني الذراع الآخر، فقال: يا رسول الله إنما للشاة ذراعان، فقال رسول الله صلى الله عليه وسلم: أما إنك لو سكت لناولتني ذراعا فذراعا ما سكت، ثم دعا بماء فمضمض فاه، وغسل أطراف أصابعه ثم قام فصلى، ثم عاد إليهم فوجد عندهم لحما باردا فأكل ثم دخل المسجد فصلى ولم يمس ماء.
طريق أخرى عن أبي رافع قال الامام أحمد: ثنا مؤمل ثنا حماد، حدثني عبد الرحمن بن أبي رافع، عن عمته، عن أبي رافع قال: صنع لرسول الله صلى الله عليه وسلم شاة مصلية فأتى بها فقال لي: يا أبا رافع ناولني الذراع، فناولته، ثم قال: يا أبا رافع ناولني الذراع فناولته، ثم قال: يا أبا رافع ناولني الذراع، فقلت: يا رسول الله وهل للشاة إلا ذراعان ؟ ! فقال: لو سكت لناولتني منها ما دعوت به، قال: وكان رسول الله صلى الله عليه وسلم يعجبه الذراع (3)، قلت: ولهذا لما علمت اليهود عليهم لعائن الله بخيبر سموه في الذراع في تلك الشاة التي أحضرتها زينب اليهودية فأخبره الذراع بما فيه من السم، لما نهس منه نهسة، كما قدمنا ذلك في غزوة خيبر مبسوطا.
طريق أخرى قال الحافظ أبو يعلى: ثنا أبو بكر بن أبي شيبة، ثنا زيد بن الحباب، حدثني قائد مولى عبيد الله بن أبي رافع، قال: أتيت رسول الله صلى الله عليه وسلم يوم الخندق بشاة في مكتل فقال: يا أبا رافع
__________
(1) من مسند أحمد 2 / 48، وفي الاصل: يحيى بن اسحاق.
(2) في المسند 6 / 392.
(3) مسند الامام أحمد ج 6 / 8.
(*)

(6/133)

ناولني الذراع فناولته، ثم قال: يا أبا رافع ناولني الذراع فناولته، ثم قال: يا أبا رافع ناولني الذراع، فقلت: يا رسول الله أللشاة إلا ذراعان ؟ فقال: لو سكت ساعة ناولتنيه ما سألتك.
فيه انقطاع من هذا الوجه * وقال أبو يعلى أيضا: ثنا محمد بن أبي بكر المقدمي، ثنا فضيل بن سليمان، ثنا قايد مولى عبيد الله، حدثني عبيد الله أن جدته سلمى أخبرته أن النبي صلى الله عليه وسلم بعث إلى أبي رافع بشاة، وذلك يوم الخندق فيما أعلم، فصلاها أبو رافع ليس معها خبز ثم انطلق بها، فلقيه النبي صلى الله عليه وسلم راجعا من الخندق فقال: يا أبا رافع ضع الذي معك، فوضعه ثم قال: يا أبا رافع ناولني الذراع فناولته، ثم قال: يا أبار رافع ناولني الذراع فناولته، ثم قال: يا أبا رافع ناولني الذراع، فقلت: يا رسول الله هل للشاة غير ذراعين ؟ فقال: لو سكت لناولتني ما سألتك * وقد روي من طريق أبي هريرة.
قال الامام أحمد: ثنا الضحاك، ثنا ابن عجلان عن أبيه عن أبي هريرة أن شاة طبخت فقال رسول الله صلى الله عليه وسلم أعطني الذراع، فناولته إياه، فقال: أعطني الذراع فناولته إياه، ثم قال: أعطني الذراع، فقال: يا رسول الله إنما للشاة ذراعان، قال: أما إنك لو التمستها لوجدتها (1).
حديث آخر قال الامام أحمد: حدثنا وكيع عن دكين بن سعيد الخثعمي، قال: أتينا رسول الله صلى الله عليه وسلم ونحن أربعون وأربعمائة نسأله الطعام، فقال النبي صلى الله عليه وسلم لعمر: قم فأعطهم، فقال: يا رسول الله ما عندي إلا ما يقيظني والصبية، قال وكيع: القيظ في كلام العرب أربعة أشهر، قال: قم فأعطهم، قال: يا رسول الله سمعا وطاعة، قال: فقام عمر وقمنا فصعد بنا إلى غرفة له فأخرج المفتاح من حجزته ففتح الباب، قال دكين: فإذا في الغرفة من التمر شبيه بالفصيل الرابض،
قال: شأنكم، قال: فأخذ كل رجل منا حاجته ما شاء ثم التفت وإني لمن آخرهم فكأنا لم نرزأ منه تمرة (2).
ثم رواه أحمد عن محمد ويعلى أبي عبيد عن إسماعيل - وهو ابن أبي خالد - عن قيس - وهو ابن أبي حازم - عن دكين به.
ورواه أبو داود عن عبد الرحيم بن مطرف الرواسي عن عيسى بن يونس عن إسماعيل به.
حديث آخر قال علي بن عبد العزيز: ثنا أبو نعيم، ثنا حشرج بن نباتة، ثنا أبو نضرة، حدثني أبو رجاء قال: خرج رسول الله صلى الله عليه وسلم حتى دخل حائطا لبعض الانصار، فإذا هو برسول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم: ما تجعل لي إن أرويت حائطك هذا ؟ قال: إني أجهد أن أرويه فما أطيق ذلك، فقال له رسول الله صلى الله عليه وسلم تجعل لي مائة تمرة أختارها من تمرك ؟ قال: نعم، فأخذ رسول الله صلى الله عليه وسلم
__________
(1) مسند الامام أحمد 2 / 517.
(2) مسند الامام أحمد ج 4 / 174.
(*)

(6/134)

الغرب، فما لبث أن أرواه حتى قال الرجل: غرقت حائطي، فاختار رسول الله صلى الله عليه وسلم من تمرة مائة تمرة، قال: فأكل هو وأصحابه حتى شبعوا ثم رد عليه مائة تمرة، كما أخذها.
هذا حديث غريب أورده الحافظ ابن عساكر في دلائل النبوة من أول تاريخه بسنده عن علي بن عبد العزيز البغوي، كما أوردناه.
وقد تقدم في ذكر إسلام سلمان الفارسي ما كان من أمر النخيل التي غرسها رسول الله صلى الله عليه وسلم بيده الكريمة لسلمان فلم يهلك منهن واحدة.
بل أنجب الجميع وكن ثلثمائة، وما كان من تكثيره الذهب حين قلبه على لسانه الشريف حتى قضى منه سلمان ما كان عليه من نجوم كتابته وعتق رضي الله عنه وأرضاه.
باب انقياد الشجر لرسول الله صلى الله عليه وسلم قد تقدم الحديث الذي رواه مسلم من حديث حاتم بن إسمعيل، عن أبي حزرة يعقوب بن مجاهد، عن عبادة بن الوليد بن عبادة عن جابر بن عبد الله قال: سرنا مع النبي صلى الله عليه وسلم حتى نزلنا واديا
أفيح فذهب رسول الله صلى الله عليه وسلم يقضي حاجته فاتبعته باداوة من ماء فنظر فلم ير شيئا يستتر به، وإذا شجرتان بشاطئ الوادي فانطلق إلى إحداهما فأخذ بغصن من أغصانها، وقال: انقادي علي بإذن الله، فانقادت معه كالبعير المخشوش الذى يصانع قائده، حتى أتى الشجرة الاخرى فأخذ بغصن من أغصانها وقال: انقادي علي بإذن الله، فانقادت معه كالبعير المخشوش الذي يصانع قائده، حتى إذا كان بالمنتصف فيما بينهما لام بينهما - يعني جمعهما -، وقال: التئما علي بإذن الله فالتأمتا، قال جابر: فخرجت أحضر مخافة أن يحس بقربي فيبعد، فجلست أحدث نفسي فحانت مني لفتة، فإذا أنا برسول الله مقبل، وإذا الشجرتان قد افترقتا وقامت كل واحدة منهما على ساق، فرأيت رسول الله وقف وقفة وقال برأسه هكذا يمينا وشمالا.
وذكر تمام الحديث في قصة الماء وقصة الحوت الذي دسره البحر كما تقدم ولله الحمد والمنة.
حديث آخر قال الامام أحمد: حدثنا أبو معاوية، ثنا الاعمش عن أبي سفيان - وهو طلحة بن نافع - عن أنس قال: جاء جبريل إلى رسول الله صلى الله عليه وسلم ذات يوم وهو جالس حزين قد خضب بالدماء من ضربة بعض أهل مكة، قال: فقال له: مالك ؟ فقال: فعل بي هؤلاء وفعلوا، قال: فقال له جبريل أتحب أن أريك آية ؟ قال: فقال: نعم، قال: فنظر إلى شجرة من وراء الوادي فقال: ادع تلك الشجرة، فدعاها قال: فجاءت تمشي حتى قامت بين يديه، فقال: مرها فلترجع فأمرها فرجعت إلى مكانها.
فقال رسول الله صلى الله عليه وسلم: حسبي (1).
وهذا إسناد على شرط مسلم ولم يروه إلا ابن ماجة عن محمد بن طريف عن أبي معاوية.
__________
(1) مسند الامام أحمد ج 3 / 113 ورواه ابن ماجة في الفتن ح 4028 وفي الزوائد قال: هذا اسناد صحيح إن كان أبو سفيان واسمه طلحة بن نافع سمع من جابر.
(*)

(6/135)

حديث أخر روى البيهقي من حديث حماد بن سلمة، عن علي بن زيد، عن أبي رافع، عن عمر بن
الخطاب أن رسول الله كان على الحجون كئيبا لما أذاه المشركون، فقال: اللهم أرني اليوم آية لا أبالي من كذبني بعدها، قال: فأمر فنادى شجرة من قبل عقبة المدينة، فأقبلت تخد الارض حتى انتهت إليه، قال: ثم أمرها فرجعت إلى موضعها، قال: فقال: ما أبالي من كذبني بعدها من قومي.
ثم قال البيهقي: أنا الحاكم وأبو سعيد بن عمرو، قالا: ثنا الاصم، ثنا أحمد بن عبد الجبار عن يونس بن بكير، عن مبارك بن فضالة عن الحسن قال: خرج رسول الله صلى الله عليه وسلم إلى بعض شعاب مكة وقد دخله من الغم ما شاء الله من تكذيب قومه إياه، فقال: يا رب أرني ما أطمئن إليه ويذهب عني هذا الغم، فأوحى الله إليه: ادع إليك أي أغصان هذه الشجرة شئت، قال: فدعا غصنا فانتزع من مكانه ثم خد في الارض حتى جاء رسول الله صلى الله عليه وسلم فقال له رسول الله: ارجع إلى مكانك، فرجع، فحمد الله رسول الله وطابت نفسه، وكان قد قال المشركون: أفضلت أباك وأجدادك يا محمد، فأنزل الله: * (أفغير الله تأمروني أعبد أيها الجاهلون) * الآيات [ الزمر: 64 ] * قال البيهقي: وهذا المرسل يشهد له ما قبله (1).
حديث آخر قال الامام أحمد: ثنا أبو معاوية، ثنا الاعمش عن أبي ظبيان - وهو حصين بن جندب - عن ابن عباس قال: أتى النبي صلى الله عليه وسلم رجل من بني عامر فقال: يا رسول الله أرني الخاتم الذي بين كتفيك، فإني من أطب الناس، فقال له رسول الله صلى الله عليه وسلم: ألا أريك آية ؟ قال: بلى، قال: فنظر إلى نخلة فقال: ادع ذلك العذق، فدعاه فجاء ينقز بين يديه، فقال له رسول الله صلى الله عليه وسلم: ارجع، فرجع إلى مكانه، فقال العامري: يا آل بني عامر، ما رأيت كاليوم رجلا اسحر من هذا (2).
هكذا رواه الامام أحمد، وقد أسنده البيهقي من طريق محمد بن أبي عبيدة عن أبيه، عن الاعمش، عن أبي ظبيان عن ابن عباس، قال: جاء رجل من بني عامر إلى رسول الله صلى الله عليه وسلم فقال: إن عندي طبا وعلما فما تشتكي ؟ هل يريبك من نفسك شئ إلى ما تدعو ؟ قال: أدعو إلى الله والاسلام، قال: فإنك لتقول قولا فهل لك من آية ؟ قال: نعم، إن شئت أريتك آية، وبين يديه شجرة، فقال لغصن منها: تعالى يا غصن، فانقطع الغصن من الشجرة، ثم أقبل
ينقز حتى قام بين يديه، فقال: ارجع إلى مكانك فرجع، فقال العامري: يا آل عامر بن صعصعة لا ألومك على شئ قلته أبدا (3).
وهذا يقتضي أنه سالم الامر ولم يجب من كل وجه.
وقد
__________
(1) دلائل البيهقي ج 6 / 13 - 14.
(2) مسند الامام أحمد ج 1 / 223.
(3) دلائل البيهقي ج 6 / 16.
(*)

(6/136)

قال البيهقي: أنا أبو الحسن علي بن أحمد بن عبدان، أنا أحمد بن عبيد الصفار، ثنا ابن أبي قماش ثنا ابن عائشة عن عبد الواحد بن زياد، عن الاعمش، عن سالم بن أبي الجعد عن ابن عباس قال: جاء رجل إلى رسول الله فقال: ما هذا الذي يقول أصحابك ؟ قال: وحول رسول الله أعذاق وشجر، قال: فقال رسول الله: هل لك أن أريك آية ؟ قال: نعم، قال: فدعا عذقا منها فأقبل يخد الارض حتى وقف بين يديه يخد الارض ويسجد ويرفع رأسه حتى وقف بين يديه ثم أمره فرجع، قال: العامري وهو يقول: يا آل عامر بن صعصعة والله لا أكذبه بشئ يقوله أبدا (1).
طريق أخرى فيها أن العامري أسلم قال البيهقي: أخبرنا أبو نصر بن قتادة، أنا أبو علي حامد بن محمد بن الوفا (2)، أنا علي بن عبد العزيز، ثنا محمد بن سعيد بن الاصبهاني، أنا شريك، عن سماك، عن أبي ظبيان عن ابن عباس قال: جاء أعرابي إلى رسول الله صلى الله عليه وسلم قال: بما أعرف أنك رسول الله ؟ قال: أرأيت إن دعوت هذا العذق من هذه النخلة أتشهد أني رسول الله ؟ قال: نعم، قال فدعا العذق فجعل العذق ينزل من النخلة حتى سقط في الارض، فجعل ينقز حتى أتى رسول الله، ثم قال له: ارجع، فرجع حتى عاد إلى مكانه، فقال: أشهد أنك رسول الله، وآمن * قال البيهقي، رواه البخاري في التاريخ عن محمد بن سعيد الاصبهاني (3)، قلت: ولعله قال أولا إنه سحر ثم تبصر لنفسه فأسلم وآمن لما هداه الله عز وجل والله أعلم.
حديث آخر عن ابن عمر في ذلك قال الحاكم أبو عبد الله النيسابوري: أنا أبو بكر محمد بن عبد الله الوراق، أنا الحسين (4) بن سفيان، أنا أبو عبد الرحمن عبد الله بن عمر بن أبان الجعفي، ثنا محمد بن فضيل، عن أبي حيان، عن عطاء عن ابن عمر قال: كنا مع رسول الله صلى الله عليه وسلم في سفر فأقبل أعرابي فلما دنا قال له رسول الله: أين تريد ؟ قال: إلى أهلي، قال: هل لك إلى خير ؟ قال: ما هو ؟ قال: تشهد أن لا إله إلا الله وحده لا شريك له وأن محمدا عبده ورسوله، قال: هل من شاهد على ما تقول ؟ قال: هذه الشجرة، فدعاها رسول الله صلى الله عليه وسلم وهي على شاطئ الوادي فأقبلت تخد
__________
(1) دلائل البيهقي 6 / 17.
(2) في الدلائل: أنبأنا أبو نصر عمر بن عبد العزيز بن قتادة، أنبأنا أبو علي حامد بن محمد الرفاء...(3) رواه البيهقي في الدلائل ج 6 / 15، والحاكم في المستدرك 2 / 620 وقال: " هذا حديث صحيح على شرط مسلم ولم يخرجاه ".
(4) رواه البيهقي في الدلائل من طريق الحاكم، وفيه الحسن بن سفيان 6 / 14 - 15.
(*)

(6/137)

الارض خدا، فقامت بين يديه، فاستشهدها ثلاثا فشهدت أنه كما قال، ثم إنها رجعت إلى منبتها ورجع الاعرابي إلى قومه، فقال: إن يتبعوني أتيتك بهم وإلا رجعت إليك وكنت معك.
وهذا إسناد جيد ولم يخرجوه ولا رواه الامام أحمد.
والله أعلم.
باب حنين الجذع شوقا إلى رسول الله وشغفا من فراقه وقد ورد من حديث جماعة من الصحابة بطرق متعددة تفيد القطع عند أئمة هذا الشأن وفرسان هذا الميدان.
الحديث الاول عن أبي بن كعب قال الامام أبو عبد الله محمد بن إدريس الشافعي رحمه الله: حدثنا إبراهيم بن محمد،
قال: أخبرني عبد الله بن محمد بن عقيل عن الطفيل بن أبي كعب عن أبيه قال: كان النبي صلى الله عليه وسلم يصلي إلى جذع نخلة إذ كان المسجد عريشا، وكان يخطب إلى ذلك الجذع، فقال رجل من أصحابه: يا رسول الله هل لك أن نجعل لك منبرا تقوم عليه يوم الجمعة فتسمع الناس خطبتك ؟ قال: نعم، فصنع له ثلاث درجات هن اللاتي أعلى (1) المنبر، فلما صنع المنبر ووضع موضعه الذي وضعه فيه رسول الله صلى الله عليه وسلم، بدا للنبي صلى الله عليه وسلم أن يقوم على ذلك المنبر فيخطب عليه، فمر إليه، فلما جاوز ذلك الجذع الذي كان يخطب إليه خار حتى تصدع وانشق، فنزل النبي صلى الله عليه وسلم لما سمع صوت الجذع فمسحه بيده ثم رجع إلى المنبر، فلما هدم المسجد أخذ ذلك الجذع أبي بن كعب رضي الله تعالى عنه، فكان عنده حتى بلي وأكلته الارضة وعاد رفاتا (2).
وهكذا رواه الامام أحمد بن حنبل عن زكريا بن عدي عن عبيد الله بن عمرو الرقي، عن عبد الله بن محمد بن عقيل، عن الطفيل بن أبي بن كعب فذكره.
وعنده فمسحه بيده حتى سكن ثم رجع إلى المنبر، وكان إذا صلى صلى إليه، والباقي مثله، وقد رواه ابن ماجة عن إسماعيل بن عبد الله الرقي عن عبيد الله بن عمرو الرقي به.
الحديث الثاني عن أنس بن مالك قال الحافظ أبو يعلى الموصلي: ثنا أبو خيثمة، ثنا عمر بن يونس الحنفي: ثنا عكرمة بن عمار، ثنا إسحاق بن عبد الله بن أبي طلحة، حدثنا أنس بن مالك: أن رسول الله كان يوم
__________
(1) من ابن ماجة، وفي الاصل على.
(2) رواه الامام أحمد في مسنده، 5 / 138 وابن ماجة في إقامة الصلاة حديث 1414.
والبيهقي في الدلائل 6 / 67.
(*)

(6/138)

الجمعة يسند ظهره إلى جذع منصوب في المسجد يخطب الناس، فجاءه رومي فقال: ألا أصنع لك شيئا تقعد عليه كأنك قائم ؟ فصنع له منبرا درجتان ويقعد على الثالثة، فلما قعد نبي الله على المنبر خار كخوار الثور، ارتج لخواره حزنا على رسول الله، فنزل إليه رسول الله من المنبر فالتزمه وهو يخور فلما التزمه سكت ثم قال: والذي نفس محمد بيده لو لم التزمه لما زال هكذا حتى يوم القيامة
حزنا على رسول الله، فأمر به رسول الله صلى الله عليه وسلم فدفن (1)، وقد رواه الترمذي عن محمود بن غيلان عن عمر بن يونس به وقال: صحيح غريب من هذا الوجه.
طريق أخرى عن أنس قال الحافظ أبو بكر البزار في مسنده: ثنا هدبة، ثنا حماد، عن ثابت، عن أنس عن النبي صلى الله عليه وسلم أنه كان يخطب إلى جذع نخلة، فلما اتخذ المنبر تحول إليه، فحن فجاء رسول الله صلى الله عليه وسلم حتى احتضنه فسكن، وقال: لو لم أحتضنه لحن إلى يوم القيامة (2).
وهكذا رواه ابن ماجه عن أبي بكر بن خلاد، عن بهز بن أسد، عن حماد بن سلمة، عن ثابت، عن أنس وعن حماد، عن عمار بن أبي عمار، عن ابن عباس به.
وهذا إسناد على شرط مسلم.
طريق أخرى عن أنس قال الامام أحمد: حدثنا هاشم، ثنا المبارك، عن الحسن، عن أنس بن مالك قال: كان رسول الله صلى الله عليه وسلم إذا خطب يوم الجمعة يسند ظهره إلى خشبة، فلما كثر الناس قال: ابنوا لي منبرا - أراد أن يسمعهم - فبنوا له عتبتين، فتحول من الخشبة إلى المنبر، قال: فأخبر أنس بن مالك أنه سمع الخشبة تحن حنين الواله، قال: فما زالت تحن حتى نزل رسول الله صلى الله عليه وسلم عن المنبر، فمشى إليها فاحتضنها فسكنت (3).
تفرد به أحمد، وقد رواه أبو القاسم البغوي عن شيبان بن فروخ، عن مبارك بن فضالة، عن الحسن عن أنس فذكره وزاد: فكان الحسن إذا حدث بهذا الحديث بكى ثم قال: يا عباد الله الخشبة تحن إلى رسول الله شوقا إليه لمكانه من الله، فأنتم أحق أن تشتاقوا إلى لقائه (4).
وقد رواه الحافظ أبو نعيم من حديث الوليد بن مسلم، عن سالم بن عبد الله الخياط، عن أنس بن مالك فذكره.
__________
(1) رواه البيهقي في الدلائل ج 2 / 558 والترمذي في المناقب باب (9).
(2) رواه ابن ماجة في إقامة الصلاة حديث 5، والبيهقي من طريق حماد عن عمار عن ابن عباس في الدلائل 2 / 558 - حن الجذع: من الحنين، وهو صوت كالانين يكون عند الشوق لمن يهواه إذا فارقه، ويوصف به الابل
كثيرا.
(3) رواه أحمد في مسنده ج 3 / 226.
(4) رواه البيهقي في الدلائل 2 / 559 من طريق ابن المبارك عن ابن فضالة عن الحسن عن أنس به.
(*)

(6/139)

طريق أخرى عن أنس قال أبو نعيم: ثنا أبو بكر بن خلاد، ثنا الحارث بن محمد بن أبي أسامة، ثنا يعلى بن عباد، ثنا الحكم عن أنس قال: كان رسول الله صلى الله عليه وسلم يخطب إلى جذع فحن الجذع فاحتضنه وقال: لو لم أحتضنه لحن إلى يوم القيامة (1).
الحديث الثالث عن جابر بن عبد الله قال الامام أحمد: حدثنا وكيع، ثنا عبد الواحد بن أيمن، عن أبيه، عن جابر قال: كان رسول الله صلى الله عليه وسلم يخطب إلى جذع نخلة قال: فقالت امرأة من الانصار - وكان لها غلام نجار -: يا رسول الله إن لي غلاما نجارا أفآمره أن يتخذ لك منبرا تخطب عليه ؟ قال: بلى، قال: فاتخذ له منبرا، قال: فلما كان يوم الجمعة خطب على المنبر، قال: فأن الجذع الذي كان يقوم عليه كما يئن الصبي، فقال النبي صلى الله عليه وسلم: إن هذا بكى لما فقد من الذكر (2) * هكذا رواه أحمد، وقد قال البخاري: ثنا عبد الواحد بن أيمن، قال: سمعت أبي عن جابر بن عبد الله: أن رسول الله صلى الله عليه وسلم كان يقوم يوم الجمعة إلى شجرة أو نخلة، فقالت امرأة من الانصار أو رجل: يا رسول الله ألا نجعل لك منبر ؟ قال: إن شئتم، فجعلوا له منبرا، فلما كان يوم الجمعة دفع إلى المنبر، فصاحت النخلة صياح الصبي، ثم نزل النبي صلى الله عليه وسلم فضمه إليه يئن أنين الصبي، الذي يسكن: قال: كانت تبكي على ما كانت تسمع من الذكر عندها (3) * وقد ذكره البخاري في غير ما موضع من صحيحه من حديث عبد الواحد بن أيمن عن أبيه وهو أيمن الحبشي المكي مولى ابن أبي عمرة المخزومي عن جابر به.
طريق اخرى عن جابر
قال البخاري: ثنا إسماعيل، حدثني أخي عن سليمان بن بلال عن يحيى بن سعيد، حدثني حفص بن عبيد الله بن أنس بن مالك: أنه سمع جابر بن عبد الله الانصاري يقول: كان المسجد مسقوفا على جذوع من نخل، فكان النبي صلى الله عليه وسلم إذا خطب يقوم إلى جذع منها، فلما صنع له المنبر وكان عليه فسمعنا لذلك الجذع صوتا كصوت العشار، حتى جاء النبي صلى الله عليه وسلم فوضع يده عليها فسكنت.
تفرد به البخاري (4).
__________
(1) رواه أبو نعيم في الدلائل ص (142).
(2) رواه الامام أحمد في مسنده ج 3 / 300.
(3) أخرجه البخاري في الصلاة فتح الباري 1 / 543، وفي البيوع عن خلاد بن يحيى أيضا، وفي علامات النبوة في الاسلام عن أبي نعيم فتح الباري 6 / 601.
(4) في كتاب الجمعة، حديث 918 فتح الباري 2 / 397.
وفي علامات النبوة في الاسلام فتح الباري 6 / 602.
= (*)

(6/140)

طريق أخرى عنه قال الحافظ أبو بكر البزار، ثنا محمد بن المثنى، ثنا أبو المساور، ثنا أبو عوانة، عن الاعمش عن أبي صالح - وهو ذكوان - عن جابر بن عبد الله وعن إسحاق عن كريب عن جابر قال: كانت خشبة في المسجد يخطب إليها النبي صلى الله عليه وسلم فقالوا: لو اتخذنا لك مثل الكرسي تقوم عليه ؟ ففعل فحنت الخشبة كما تحن الناقة الحلوج، فأتاها فاحتضنها فوضع يده عليها فسكنت.
قال أبو بكر البزار: وأحسب أنا قد حدثناه عن أبي عوانة عن الاعمش عن أبي صالح عن جابر، وعن أبي إسحاق عن كريب عن جابر بهذه القصة التي رواها أبو المساور عن أبي عوانة.
وحدثناه محمد بن عثمان بن كرامة، ثنا عبيد الله بن موسى، عن إسرائيل، عن أبي إسحق عن سعيد بن أبي كريب عن جابر عن النبي صلى الله عليه وسلم بنحوه.
والصواب إنما هو سعيد بن أبي كريب، وكريب خطأ ولا يعلم يروي عن سعيد بن أبي كريب إلا أبا إسحاق.
قلت: ولم يخرجوه من هذا الوجه وهو جيد.
طريق اخرى عن جابر قال الامام أحمد: ثنا يحيى بن آدم، ثنا إسرائيل، عن أبي إسحاق، عن سعيد بن أبي كريب عن جابر بن عبد الله قال: كان النبي صلى الله عليه وسلم يخطب إلى خشبة فلما جعل له منبر حنت حنين الناقة فأتاها فوضع يده عليها فسكنت.
تفرد به أحمد.
طريق اخرى عن جابر قال الحافظ أبو بكر البزار: ثنا محمد بن معمر، ثنا محمد بن كثير، ثنا سليمان بن كثير، عن الزهري عن سعيد بن المسيب، عن جابر بن عبد الله قال: كان النبي صلى الله عليه وسلم يقوم إلى جذع قبل أن يجعل له المنبر فلما جعل المنبر حن الجذع حتى سمعنا حنينه، فمسح رسول الله صلى الله عليه وسلم يده عليه فسكن.
قال البزار: لا نعلم رواه عن الزهري إلا سليمان بن كثير * قلت: وهذا إسناد جيد رجاله على شرط الصحيح، ولم يروه أحد من أصحاب الكتب الستة، وقال الحافظ أبو نعيم في الدلائل: ورواه عبد الرزاق.
عن معمر، عن الزهري عن رجل سماه عن جابر ثم أورده من طريق أبي عاصم بن علي، عن سليمان بن كثير عن يحيى بن سعيد، عن سعيد بن المسيب عن جابر مثله.
ثم قال: ثنا أبو بكر بن خلاد، ثنا أحمد بن علي الخراز، حدثنا عيسى بن المساور، ثنا الوليد بن مسلم، عن الاوزاعي عن يحيى بن أبي كثير عن أبي سلمة عن جابر أن رسول الله كان يخطب إلى جذع فلما بنى المنبر حن لجذع فاحتضنه فسكن، وقال: لو أحتضنه لحن إلى يوم
__________
= ورواه البيهقي في السنن الكبرى 3 / 195.
(*)

(6/141)

القيامة * ثم رواه من حديث أبي عوانة عن الاعمش عن أبي صالح عن جابر، وعن أبي إسحاق عن كريب عن جابر مثله.
طريق أخرى عن جابر قال الامام أحمد: ثنا عبد الرزاق، أنا ابن جريج وروح قال: حدثنا ابن جريج: أخبرني أبو الزبير أنه سمع جابر بن عبد الله يقول: كان النبي صلى الله عليه وسلم إذا خطب يستند إلى جذع نخلة من
سواري المسجد، فلما صنع له منبره واستوى عليه فاضطربت تلك السارية كحنين الناقة حتى سمعها أهل المسجد، حتى نزل إليها رسول الله صلى الله عليه وسلم فاعتنقها فسكنت (1).
وقال روح: فسكتت * وهذا إسناد على شرط مسلم ولم يخرجوه.
طريق اخرى عن جابر قال الامام أحمد: ثنا ابن أبي عدي، عن سليمان عن أبي نضرة، عن جابر قال: كان رسول الله صلى الله عليه وسلم يقوم في أصل شجرة، أو قال: إلى جذع، ثم اتخذ منبرا قال: فحن الجذع، قال جابر حتى سمعه أهل المسجد حتى أتاه رسول الله صلى الله عليه وسلم فمسحه فسكن، فقال بعضهم: لو لم يأته لحن إلى يوم القيامة (2).
وهذا على شرط مسلم ولم يروه إلا ابن ماجه عن بكير بن خلف، عن ابن أبي عدي، عن سليمان التيمي عن أبي نضرة المنذر بن مالك بن قطفة العبدي النضري عن جابر به.
الحديث الرابع عن سهل بن سعد قال أبو بكر بن أبي شيبة: ثنا سفيان بن عيينة عن أبي حازم قال: أتوا سهل بن سعد، فقالوا: من أي شئ منبر رسول الله صلى الله عليه وسلم فقال: كان رسول الله صلى الله عليه وسلم يستند إلى جذع في المسجد يصلي إليه إذا خطب، فلما اتخذ المنبر فصعد حن الجذع حتى أتاه رسول الله صلى الله عليه وسلم فوطنه حتى سكن (3).
وأصل هذا الحديث في الصحيحين وإسناده عن شرطهما، وقد رواه إسحاق بن راهويه وابن أبي فديك عن عبد المهيمن بن عباس بن سهل بن سعد، عن أبيه عن جده، ورواه عبد الله بن نافع وابن وهب، عن عبد الله بن عمر، عن ابن عباس بن سهل عن أبيه فذكره.
__________
(1) أخرجه النسائي في كتاب الجمعة - باب مقام الامام في الجمعة 3 / 102.
(2) رواه ابن ماجة في إقامة الصلاة حديث 1417 وقال في الزوائد: إسناده صحيح وابن أبي عدي ثقة.
وقال: وقد أخرجه النسائي عن جابر بسند آخر - وقد تقدم.
(3) من طريق سفيان أخرجه البخاري في الصلاة، باب الصلاة في السطوح والمنبر والخشب.
ومسلم في الصلاة باب 63 عن أبي بكر بن أبي شيبة، ورواه البخاري في الجمعة ح 917.
ومسلم في المساجد ص 1 / 386.
وابن ماجة في الصلاة ح 1416.
(*)

(6/142)

ورواه ابن لهيعة عن عمارة بن عرفة، عن ابن عباس بن سهل بن سعد عن أبيه بنحوه.
الحديث الخامس عن عبد الله بن عباس قال الامام أحمد: حدثنا عفان، ثنا حماد، عن عمار بن أبي عمار، عن ابن عباس رضي الله عنهما أن رسول الله صلى الله عليه وسلم كان يخطب إلى جذع قبل أن يتخذ المنبر، فلما اتخذ المنبر وتحول إليه حن عليه فأتاه فاحتضنه فسكن، قال: ولو لم أحتضنه لحن إلى يوم القيامة (1) * وهذا الاسناد على شرط مسلم ولم يروه إلا ابن ماجه من حديث حماد بن سلمة.
الحديث السادس عن عبد الله بن عمر قال البخاري: ثنا محمد بن المثنى، حدثنا يحيى بن كثير أبو غسان، ثنا أبو حفص واسمه عمر بن العلاء - أخو أبي عمرو بن العلاء - قال: سمعت نافعا عن ابن عمر رضي الله عنهما قال: كان النبي صلى الله عليه وسلم يخطب إلى جذع فلما اتخذ المنبر إليه، فحن الجذع فأتاه فمسح يده عليه.
وقال عبد الحميد: أنا عثمان بن عمر، أنا معاذ بن العلاء عن نافع بهذا.
ورواه أبو عاصم عن ابن أبي رواد، عن نافع عن ابن عمر عن النبي صلى الله عليه وسلم (2).
هكذا ذكره البخاري * وقد رواه الترمذي عن عمرو بن علي الفلاس، عن عثمان بن عمرو ويحيى بن كثير، عن أبي غسان العنبري كلاهما عن معاذ بن العلاء به وقال: حسن صحيح غريب.
قال شيخنا الحافظ أبو الحجاج المزي في أطرافه: ورواه علي بن نصر بن علي الجهضمي، وأحمد بن خالد الخلال، وعبد الله بن عبد الرحمن الدارمي في آخرين عن عثمان بن عمر عن معاذ بن العلاء قال: وعبد الحميد هذا - يعني الذي ذكره البخاري - يقال: إنه عبد بن حميد والله أعلم.
قال شيخنا: وقد قيل إن قول البخاري: عن أبي حفص واسمه عمرو بن العلاء، وهم، والصواب معاذ بن العلاء كما وقع في رواية الترمذي * قلت: وليس هذا ثابتا في جميع النسخ، ولم أر في النسخ التي كتبت منها تسميته بالكلية والله أعلم.
وقد روى هذا الحديث الحافظ أبو نعيم من حديث عبد الله بن رجاء، عن عبيد الله بن
عمر، ومن حديث أبي عاصم عن ابن أبي رواد كلاهما عن نافع عن ابن عمر قال: قال تميم الداري ألا نتخذ لك منبرا.
فذكر الحديث.
__________
(1) مسند أحمد 1 / 249، 267، 363 وابن ماجة في الصلاة ح 1415.
(2) أخرجه البخاري في المناقب - علامات النبوة في الاسلام فتح الباري 6 / 601 وبهذا الاسناد أخرجه الترمذي في صلاة الجمعة، باب (10) ص 2 / 379.
- وعبد الحميد، جزم المزي ومن تبعه بأنه عبد بن حميد الحافظ المشهور وكان اسمه عبد الحميد، وقيل له عبد تخفيفا والحديث غير موجود في مسنده.
- ابن أبي رواد واسمه عبد العزيز، ورواد اسمه ميمون.
(3) أخرجه أحمد في مسنده ج 2 / 109.
(*)

(6/143)

طريق أخرى عن ابن عمر قال الامام أحمد: ثنا حسين، ثنا خلف عن أبي خباب - وهو يحيى بن أبي حية - عن أبيه عن عبد الله بن عمر قال: كان جذع نخلة في المسجد يسند رسول الله صلى الله عليه وسلم ظهره إليه إذا كان يوم جمعة أو حدث أمر يريد أن يكلم الناس، فقالوا: ألا نجعل لك يا رسول الله شيئا كقدر قيامك ؟ قال: لا عليكم أن تفعلوا، فصنعوا له منبرا ثلاث مراقي، قال: فجلس عليه، قال: فحار الجذع كما تخور البقرة جزعا على رسول الله صلى الله عليه وسلم فالتزمه ومسحه حتى سكن.
تفرد به أحمد.
الحديث السابع عن أبي سعيد الخدري قال عبد بن حميد الليثي: ثنا علي بن عاصم، عن الجريري، عن أبي نضرة العبدي، حدثني أبو سعيد الخدري قال: كان رسول الله صلى الله عليه وسلم يخطب يوم الجمعة إلى جذع نخلة، فقال له الناس: يا رسول الله إنه قد كثر الناس - يعني المسلمين - وإنهم ليحبون أن يروك، فلو اتخذت منبرا تقوم عليه ليراك الناس ؟ قال: نعم، من يجعل لنا هذا المنبر ؟ فقام إليه رجل فقال: أنا، قال: تجعله ؟ قال: نعم، ولم يقل: إن شاء الله، قال: ما اسمك ؟ قال: فلان، قال:
أقعد، فقعد ثم عاد فقال: من يجعل لنا هذا المنبر ؟ فقام إليه رجل فقال: أنا، قال: تجعله، قال: نعم، ولم يقل: إن شاء الله، قال ما أسمك ؟ قال: فلان، قال: اقعد، فقعد، ثم عاد فقال: من يجعل لنا هذا المنبر ؟ فقام إليه رجل فقال: أنا، قال: تجعله، قال: نعم، ولم يقل: إن شاء الله، قال: ما اسمك ؟ قال: فلان، قال اقعد فقعد، ثم عاد فقال: من يجعل لنا هذا المنبر، فقام إليه رجل فقال: أنا، قال تجعله، قال نعم إن شاء الله، قال: ما اسمك ؟ قال: إبراهيم، قال: اجعله، فلما كان يوم الجمعة اجتمع الناس للنبي صلى الله عليه وسلم في آخر المسجد فلما صعد رسول الله صلى الله عليه وسلم المنبر فاستوى عليه فاستقبل الناس وحنت النخلة حتى أسمعتني وأنا في آخر المسجد، قال: فنزل رسول الله صلى الله عليه وسلم عن المنبر فاعتنقها، فلم يزل حتى سكنت ثم عاد إلى المنبر فحمد الله وأثنى عليه ثم قال: إن هذه النخلة إنما حنت شوقا إلى رسول الله، لما فارقها فو الله لم أنزل إليها فأعتنقها لما سكنت إلى يوم القيامة.
وهذا إسناد على شرط مسلم، ولكن في السياق غرابة.
والله تعالى أعلم.
طريق أخرى عن أبي سعيد قال الحافظ أبو يعلى: ثنا مسروق بن المرزبان، ثنا زكريا، عن مجالد، عن أبي الوداك وهو جبر بن نوف، عن أبي سعيد قال: كان النبي صلى الله عليه وسلم يقوم إلى خشبة يتوكأ عليها يخطب كل جمة حتى أتاه رجل من الروم فقال: إن شئت جعلت لك شيئا إذا قعدت عليه كنت كأنك قائم، قال: نعم، قال: فجعل له المنبر، فلما جلس عليه حنت الخشبة حنين الناقة على ولدها، حتى نزل

(6/144)

النبي صلى الله عليه وسلم فوضع يده عليها، فلما كان الغد رآيتها قد حولت، فقلنا: ما هذا ؟ قالوا: جاء رسول الله صلى الله عليه وسلم وأبو بكر وعمر البارحة فحولوها.
وهذا غريب أيضا.
الحديث الثامن عن عائشة رضي الله عنها رواه الحافظ من حديث علي بن أحمد الحوار، عن قبيصة، عن حبان بن علي، عن صالح بن حبان، عن عبد الله بن بريدة عن عائشة فذكر الحديث بطوله وفيه أنه خيره بين الدنيا
والآخرة فاختار الجذع الآخرة وغار حتى ذهب فلم يعرف.
هذا حديث غريب إسنادا ومتنا.
الحديث التاسع عن أم سلمة رضي الله عنها روى أبو نعيم: من طريق شريك القاضي، وعمرو بن أبي قيس، ومعلى بن هلال ثلاثتهم عن عمار الدهني (1) عن أبي سلمة بن عبد الرحمن، عن أم سلمة قالت: كان لرسول الله صلى الله عليه وسلم خشبة يستند إليها إذا خطب، فصنع له كرسي أو منبر فلما فقدته خارت كما يخور الثور، حتى سمع أهل المسجد، فأتاها رسول الله صلى الله عليه وسلم فسكنت (2).
هذا لفظ شريك، وفي رواية معلى بن هلال: أنها كانت من دوم، وهذا إسناد جيد ولم يخرجوه، وقد روى الامام أحمد والنسائي من حديث عمار الدهني عن أبي سلمة عن أم سلمة قالت: قال رسول الله صلى الله عليه وسلم قوائم منبري في زاوية في الجنة (3) * وروى النسائي أيضا بهذا الاسناد: ما بين بيتي ومنبري روضة من رياض الجنة (4)، فهذه الطرق من هذه الوجوه تفيد القطع بوقوع ذلك عند أئمة هذا الفن، وكذا من تأملها وأنعم فيها النظر والتأمل مع معرفته بأحوال الرجال وبالله المستعان * وقد قال الحافظ أبو بكر البيهقي: أنا أبو عبد الله الحافظ، أخبرني أبو أحمد بن أبي الحسن، ثنا عبد الرحمن بن محمد بن إدريس الرازي قال: قال أبي - يعني أبا حاتم الرازي - قال عمرو بن سواد، قال لي الشافعي: ما أعطى الله نبيا ما أعطى محمدا صلى الله عليه وسلم، فقلت له: أعطى عيسى إحياء الموتى، فقال: أعطى محمدا الجذع الذي كان يخطب إلى جنبه حتى هئ له المنبر، فلما هئ له المنبر حن الجذع حتى سمع صوته، فهذا أكبر من ذلك (5).
__________
(1) من دلائل البيهقي، وفي الاصل الذهبي.
وهو عمار بن معاوية الدهني، أبو معاوية البجلي الكوفي صدوق يتشيع من الخامسة (تقريب التهذيب 2 / 446 / 48).
(2) رواه البيهقي في الدلائل ج 2 / 563.
(3) رواه أحمد في المسند وفيه: قوائم منبري رواتب في الجنة ج 6 / 289، 292، 318.
والنسائي في المساجد باب فضل مسجد النبي صلى الله عليه وآله 2 / 35 - 36.
(4) رواه البخاري في الصلاة في مسجد مكة (5) باب.
عن مسدد ومسلم في كتاب الحج (92) باب.
الحديث
502.
(5) دلائل النبوة 6 / 68.
(*)

(6/145)

باب تسبيح الحصى في كفه عليه الصلاة والسلام قال الحافظ أبو بكر البيهقي: أنا أبو الحسن علي بن أحمد بن عبدان، أنا أحمد بن عبيد الصفار، ثنا الكديمي، ثنا قريش بن أنس، ثنا صالح بن أبي الاخضر، عن الزهري، عن رجل يقال له سويد بن يزيد السلمي، قال: سمعت أبا ذر يقول: لا أذكر عثمان إلا بخير بعد شئ رأيته، كنت رجلا أتبع خلوات رسول الله صلى الله عليه وسلم فرأيته يوما جالسا وحده، فاغتنمت خلوته فجئت حتى جلست إليه، فجاء أبو بكر فسلم عليه ثم جلس عن يمين رسول الله صلى الله عليه وسلم، ثم جاء عمر فسلم وجلس عن يمين أبي بكر، ثم جاء عثمان فسلم ثم جلس عن يمين عمر، وبين يدي رسول الله صلى الله عليه وسلم سبع حصيات، أو قال: تسع حصيات، فأخذهن في كفه، فسبحن حتى سمعت لهن حنينا كحنين النخل، ثم وضعهن فحرسن ثم أخذهن فوضعهن في كف أبي بكر فسبحن حتى سمعت لهن حنينا كحنين النخل، ثم وضعهن فخرسن، ثم تناولهن فوضعهن في يد عمر فسبحن حتى سمعت لهن حينيا كحنين النخل، ثم وضعهن فخرسن، ثم تناولهن فوضعهن في يد عثمان فسبحن حتى سمعت لهن حنينا كحنين النخل، ثم وضعهن فخرسن، فقال النبي صلى الله عليه وسلم: هذه خلافة النبوة.
قال البيهقي: وكذلك رواه محمد بن بشار (1) عن قريش بن أنس، عن صالح بن أبي الاخضر، وصالح لم يكن حافظا، والمحفوظ عن أبي حمزة عن الزهري، قال: ذكر الوليد بن سويد هذا الحديث عن أبي ذر هكذا (2) قال البيهقي.
وقد قال محمد بن يحيى الذهلي في الزهريات التي جمع فيها أحاديث الزهري: حدثنا أبو اليمان، ثنا شعيب قال: ذكر الوليد بن سويد أن رجلا من بني سليم كبير السن كان ممن أدرك أبا ذر بالربذة ذكر أنه بينما هو قاعد يوما في ذلك المجلس وأبو ذر في المجلس إذ ذكر عثمان بن عفان يقول السلمي: فأنا
أظن أن في نفس أبي ذر على عثمان معتبة لانزاله إياه بالربذة، فلما ذكر له عثمان عرض له أهل العلم بذلك، وهو يظن أن في نفسه عليه معتبة، فلما ذكره قال: لا تقل في عثمان إلا خيرا فإني أشهد لقد رأيت منه منظرا وشهدت منه مشهدا لا أنساه حتى أموت، كنت رجلا ألتمس خلوات
__________
(1) من البيهقي، وفي الاصل يسار.
(2) رواه البيهقي في الدلائل 6 / 64 - 65 ورواه السيوطي في الخصائص الكبرى 2 / 74 وعزاه للبزار والطبراني في الاوسط وأبي نعيم والبيهقي والخبر فيه: - الكديمي وهو محمد بن يونس الكديمي، متروك.
قال الدار قطني: يتهم بالوضع.
وذكره ابن عراق في الوضاعين عن ابن عدي وابن حبان.
- صالح بن أبي الاخضر قال ابن معين: ليس بشئ له ترجمة في الميزان 2 / 288.
(*)

(6/146)

النبي صلى الله عليه وسلم لاسمع منه أو لآخذ عنه، فهرجت يوما من الايام، فإذا النبي صلى الله عليه وسلم قد خرج من بيته فسألت عنه الخادم فأخبرني أنه في بيت، فأتيته وهو جالس ليس عنده أحد من الناس، وكأني حينئذ أرى أنه في وحي، فسلمت عليه فرد السلام، ثم قال: ما جاء بك ؟ فقلت: جاء بي الله ورسوله فأمرني أن أجلس، فجلست إلى جنبه، لا أسأله عن شئ ولا يذكره لي، فمكثت غير كثير، فجاء أبو بكر يمشي مسرعا فسلم عليه فرد السلام ثم قال: ما جاء بك ؟ قال: جاء بي الله ورسوله، فأشار بيده أن يجلس، فجلس إلى ربوة مقابل النبي صلى الله عليه وسلم بينه وبينها الطريق، حتى إذا استوى أبو بكر جالسا فأشار بيده فجلس إلى جنبي عن يميني، ثم جاء عمر ففعل مثل ذلك، وقال له رسول الله صلى الله عليه وسلم مثل ذلك، وجلس إلى جنب أبي بكر على تلك الربوة، ثم جاء عثمان فسلم فرد السلام وقال: ما جاء بك ؟ قال: جاء بي الله ورسوله، فأشار إليه بيده فقعد إلى الربوة ثم أشار بيده فقعد إلى جنب عمر، فتكلم النبي صلى الله عليه وسلم بكلمة لم أفقه أولها غير أنه قال.
قليل ما يبقين، ثم قبض على حصيات سبع أو تسع أو قريب من ذلك، فسبحن في يده حتى سمع لهن حنين كحنين النخل في كف النبي صلى الله عليه وسلم، ثم ناولهن أبا بكر وجاوزني فسبحن في كف أبي بكر كما سبحن في كف
النبي صلى الله عليه وسلم، ثم أخذهن منه فوضعهن في الارض فخرسن فصرن حصا، ثم ناولهن عمر فسبحن في كفه كما سبحن في كف أبي بكر، ثم أخذهن فوضعهن في الارض فخرسن، ثم ناولهن عثمان فسبحن في كفه نحو ما سبحن في كف أبي بكر وعمر، ثم أخذهن فوضعهن في الارض فخرسن.
قال الحافظ ابن عساكر: رواه صالح بن أبي الاخضر عن الزهري، فقال: عن رجل يقال له سويد بن يزيد السلمي، وقول شعيب أصح.
وقال أبو نعيم في كتاب دلائل النبوة: وقد روى داود بن أبي هند، عن الوليد بن عبد الرحمن الحرشي، عن جبير بن نفير عن أبي ذر مثله.
ورواه شهر بن حوشب وسعيد بن المسيب عن أبي سعيد.
قال: وفيه عن أبي هريرة، وقد تقدم ما رواه البخاري عن ابن مسعود رضي الله عنه.
أنه قال: ولقد كنا نسمع تسبيح الطعام وهو يؤكل.
حديث آخر في ذلك روى الحافظ البيهقي من حديث عبد الله بن عثمان بن إسحاق بن سعد بن أبي وقاص، قال: حدثني أبو أمي مالك بن حمزة بن أبي أسيد الساعدي، عن أبيه عن جده أبي أسيد الساعدي، قال: قال رسول الله صلى الله عليه وسلم للعباس بن عبد المطلب: يا أبا الفضل لا ترم منزلك غدا أنت وبنوك حتى آتيكم فإن لي فيكم حاجة، فانتظروه حتى جاء بعد ما أضحى، فدخل عليهم فقال: السلام عليكم، فقالوا: وعليك السلام ورحمة الله وبركاته، قال: كيف أصبحتم ؟ قالوا: أصبحنا بخير نحمد الله، فكيف أصبحت بأبينا وأمنا أنت يا رسول الله ؟ قال: أصبحت بخير أحمد الله، فقال لهم: تقاربوا، تقاربوا، يزحف بعضكم إلى بعض، حتى إذا أمكنوه اشتمل عيهم بملاءته وقال: يا رب هذا عمي وصنو أبي، وهؤلاء أهل بيتي فاسترهم من النار

(6/147)

كسترتي إياهم بملاءتي هذه، وقال فأمنت أسكفة الباب وحوائط البيت فقالت: آمين آمين آمين (1).
وقد رواه أبو عبد الله بن ماجة في سننه مختصرا عن أبي إسحاق إبراهيم بن عبد الله بن حاتم الهروي عن عبد الله بن عثمان بن إسحاق بن سعد بن أبي وقاص الوقاصي الزهري روى عنه جماعة، وقد قال ابن معين: لا أعرفه، وقال أبو حاتم يروي أحاديث مشبهة.
حديث آخر قال الامام أحمد: ثنا يحيى بن أبي بكير، ثنا إبراهيم بن طهمان، حدثني سماك بن حرب، عن جابر بن سمرة قال: قال رسول الله صلى الله عليه وسلم: إني لاعرف حجرا بمكة كان يسلم علي قبل أن أبعث، إني لاعرفه الآن (2) رواه مسلم عن أبي بكر بن أبي شيبة، عن يحيى بن أبي بكير به، ورواه أبو داود الطيالسي عن سليمان بن معاذ عن سماك به.
حديث آخر قال الترمذي: ثنا عباد بن يعقوب الكوفي، ثنا الوليد بن أبي ثور عن السدي عن عباد بن أبي يزيد (3) عن علي بن أبي طالب قال: كنت مع النبي صلى الله عليه وسلم بمكة فخرجنا في بعض نواحيها فما استقبله جبل ولا شجر إلا قال: السلام عليك يا رسول الله * ثم قال: وهذا حديث حسن غريب، وقد رواه غير واحد عن الوليد بن أبي ثور، وقالوا: عن عباد بن أبي يزيد منهم فروة بن أبي الفراء * ورواه الحافظ أبو نعيم من حديث زياد بن خيثمة عن السدي عن أبي عمارة الحيواني عن علي قال: خرجت مع رسول الله صلى الله عليه وسلم فجعل لا يمر على شجر ولا حجر إلا سلم عليه، وقدمنا في المبعث أنه عليه السلام لما رجع وقد أوحى إليه جعل لا يمر بحجر ولا شجر ولا مدر ولا شئ إلا قال له: السلام عليك يا رسول الله، وذكرنا في وقعة بدر ووقعة حنين رميه عليه السلام بتلك القبضة من التراب وأمره أصحابه أن يتبعوها بالحملة الصادقة فيكون النصر والظفر والتأييد عقب ذلك سريعا، أما في وقعة بدر فقد قال الله تعالى في سياقها في سورة الانفال: * (وما رميت إذ رميت ولكن الله رمى) * الآية وأما في غزوة حنين فقد ذكرناه في الاحاديث بأسانيده وألفاظه بما أغنى عن إعادته ههنا ولله الحمد والمنة.
حديث آخر ذكرنا في غزوة الفتح أن رسول الله صلى الله عليه وسلم لما دخل المسجد الحرام فوجد الاصنام حول الكعبة
__________
(1) رواه البيهقي في الدلائل 2 / 71 - 72 ورواه أبو نعيم في الدلائل ص 370 وعنهما نقله السيوطي في الخصائص الكبرى 2 / 77.
(2) أخرجه مسلم في الفضائل حديث (2) ص (1782) والترمذي في المناقب حديث (3626) 5 / 593 والدارمي في المقدمة، والامام أحمد في مسنده 5 / 89.
(3) في رواية البيهقي 2 / 153: عبد الله، وانظر الحاشية السابقة.
(*)

(6/148)

فجعل يطعنها بشئ في يده ويقول: جاء الحق وزهق الباطل إن الباطل كان زهوقا، قل جاء الحق وما يبدئ الباطل وما يعيد، وفي رواية أنه جعل لا يشير إلى صنم منها إلا خر لقفاه، وفي رواية: إلا سقط، وقال البيهقي: أنا أبو عبد الله الحافظ وأبو بكر أحمد بن الحسن القاضي قالا: ثنا أبو العباس محمد بن يعقوب، ثنا بحر بن نصر وأحمد بن عيسى اللخمي، قالا: ثنا بشر بن بكير، أنا الاوزاعي عن ابن شهاب أنه قال: أخبرني القاسم بن محمد بن أبي بكر الصديق عن عائشة قالت: دخل علي رسول الله صلى الله عليه وسلم وأنا مستترة بقرام [ فيه صورة ] فهتكه ثم قال: إن أشد الناس عذابا يوم القيامة الذين يشبهون بخلق الله (1)، قال الاوزاعي: وقالت عائشة: أتى رسول الله صلى الله عليه وسلم بترس (2) فيه تمثال عقاب فوضع عليه يده فأذهبه الله عز وجل.
باب ما يتعلق بالحيوانات من دلائل النبوة قصة البعير الناد وسجوده له وشكواه إليه قال الامام أحمد: حدثنا حسين [ بن محمد ]، ثنا خلف بن خليفة، عن حفص هو ابن عمر، عن عمه أنس بن مالك قال: كان أهل بيت من الانصار لهم جمل يسنون عليه وأنه استصعب عليهم فمنعهم ظهره وأن الانصار جاءوا إلى رسول الله صلى الله عليه وسلم فقالوا: إنه كان لنا جمل نسني عليه، وأنه استصعب علينا ومنعنا ظهره، وقد عطش الزرع والنخل، فقال رسول الله صلى الله عليه وسلم لاصحابه: قوموا، فقاموا فدخل الحائط والجمل في ناحيته، فمشى النبي صلى الله عليه وسلم نحوه، فقالت الانصار: يا رسول الله إنه صار مثل الكلب الكلب وإنا نخاف عليك صولته، فقال: ليس علي منه بأس، فلما نظر الجمل إلى رسول الله صلى الله عليه وسلم أقبل نحوه، حتى خر ساجدا بين يديه، فأخذ رسول الله صلى الله عليه وسلم بناصيته أذل ما كانت قط، حتى أدخله في العمل، فقال له أصحابه: يا رسول الله
هذه بهيمة لا تعقل تسجد لك، ونحن [ نعقل فنحن ] أحق أن نسجد لك، فقال: لا يصلح لبشر أن يسجد لبشر، ولو صلح لبشر أن يسجد لبشر لامرت المرأة أن تسجد لزوجها من عظم حقه عليها، والذي نفسي بيده لو كان من قدمه إلى مفرق رأسه قرحة تتفجر (3) بالقيح والصديد ثم استقبلته فلحسته ما أدت حقه (4).
وهذا إسناد جيد، وقد روى النسائي بعضه من حديث خلف بن خليفة به.
__________
(1) رواه البيهقي في الدلائل 6 / 81 - قرام: ثوب رقيق.
(2) في رواية الدلائل: أتاني رسول الله صلى الله عليه وآله ببرنس.
(3) في المسند: تنبجس.
(4) رواه أحمد في المسند 3 / 159 وما بين معكوفتين في الحديث زيادة من المسند.
(*)

(6/149)

رواية جابر في ذلك قال الامام أحمد: حدثنا مصعب بن سلام سمعته من أبي مرتين، ثنا الاجلح، عن الذيال بن حرملة، عن جابر بن عبد الله قال: أقبلنا مع رسول الله صلى الله عليه وسلم من سفر حتى إذا دفعنا إلى حائط من حيطان بني النجار، إذا فيه جمل ولا يدخل الحائط أحد إلا شد عليه قال: فذكروا ذلك لرسول الله صلى الله عليه وسلم فجاء حتى أتى الحائط فدعا البعير فجاء واضعا مشفره إلى الارض حتى برك بين يديه، قال: فقال رسول الله صلى الله عليه وسلم: هاتوا خطاما، فخطمه ودفعه إلى صاحبه، قال: ثم التفت إلى الناس فقال: إنه ليس شئ بين السماء والارض إلا يعلم أني رسول الله إلا عاصي الجن والانس (1).
تفرد به الامام أحمد، وسيأتي عن جابر من وجه آخر بسياق آخر إن شاء الله وبه الثقة.
رواية ابن عباس قال الحافظ أبو القاسم الطبراني: ثنا بشر بن موسى، ثنا يزيد بن مهران أخو خالد الجيار،
ثنا أبو بكر بن عياش عن الاجلح عن الذيال بن حرملة عن ابن عباس قال: جاء قوم إلى رسول الله فقالوا: يا رسول الله إن لنا بعيرا قد ند (2) في حائط، فجاء إليه رسول الله صلى الله عليه وسلم فقال: تعال، فجاء مطأطئا رأسه حتى خطمه وأعطاه أصحابه، فقال له أبو بكر الصديق: يا رسول الله، كأنه علم أنك نبي، فقال رسول الله صلى الله عليه وسلم: ما بين لابتيها أحد إلا يعلم أني نبي الله إلا كفرة الجن والانس.
وهذا من هذا الوجه عن ابن عباس غريب جدا، والاشبه رواية الامام أحمد عن جابر، اللهم إلا أن يكون الاجلح قد رواه عن الذيال عن جابر عن ابن عباس والله أعلم.
طريق أخرى عن ابن عباس قال الحافظ أبو القاسم الطبراني: ثنا العباس بن الفضل الاسفاطي، ثنا أبو عون الزيادي، ثنا أبو عزة الدباغ (3)، عن أبي يزيد المديني، عن عكرمة عن ابن عباس: أن رجلا من الانصار كان له فحلان فاغتلما فأدخلهما حائطا فسد عليهما الباب، ثم جاء إلى رسول الله صلى الله عليه وسلم فأراد أن يدعو له، والنبي قاعد معه نفر من الانصار، فقال: يا نبي الله إني جئت في حاجة، فإن فحلين لي اغتلما، وإني أدخلتهما حائطا وسددت عليهما الباب، فأحب أن تدعو لي أن يسخرهما
__________
(1) مسند الامام أحمد ج 3 / 310.
(2) في رواية البيهقي 6 / 30: قطن أي أقام.
والحديث رواه أبو نعيم في الدلائل (325) عن الذيال عن جابر.
ورواه السيوطي في الخصائص الكبرى 2 / 56 وعزاه للبيهقي ولابي نعيم وللطبراني وذكره الهيثمي في مجمع الزوائد 9 / 4 وقال: رواه الطبراني ورجاله ثقات، وفي بعضهم ضعف..(3) أبو عزة الدباغ وثقه ابن حبان واسمه الحكم بن طهمان.
(*)

(6/150)

الله لي، فقال لاصحابه: قوموا معنا، فذهب حتى أتى الباب فقال: افتح، فاشفق الرجل على النبي صلى الله عليه وسلم فقال: افتح، ففتح الباب فإذا أحد الفحلين قريبا من الباب، فلما رأى رسول الله صلى الله عليه وسلم سجد له، فقال رسول الله: ائت بشئ أشد رأسه وأمكنك منه، فجاء بخطام فشد رأسه وأمكنه
منه، ثم مشى إلى أقصى الحائط إلى الفحل الآخر، فلما رآه وقع له ساجدا، فقال للرجل: ائتني بشئ أشد رأسه، فشد رأسه وأمكنه منه، فقال.
اذهب فإنهما لا يعصيانك، فلما رأى أصحاب رسول الله صلى الله عليه وسلم ذلك قالوا: يا رسول الله هذان فحلان سجدا لك أفلا نسجد لك ؟ قال لا آمر أحدا أن يسجد لاحد ولو أمرت أحدا أن يسجد لاحد لامرت المرأة أن تسجد لزوجها.
وهذا إسناد غريب ومتن غريب.
ورواه الفقيه أبو محمد عبد الله بن حامد في كتابه دلائل النبوة: عن أحمد بن حمدان السحري عن عمر بن محمد بن بجير البحتري، عن بشر بن آدم، عن محمد بن عون أبي عون الزيادي به.
وقد رواه أيضا من طريق مكي بن إبراهيم عن قائد أبي الورقاء عن عبد الله بن أبي أوفى عن النبي صلى الله عليه وسلم بنحو ما تقدم عن ابن عباس.
رواية أبي هريرة قال أبو محمد عبد الله بن حامد الفقيه: أخبرنا أحمد بن حمدان، أنا عمر بن محمد بن بجير، حدثنا يوسف بن موسى، حدثنا جرير، عن يحيى بن عبيد الله، عن أبيه، عن أبي هريرة قال: انطلقنا مع رسول الله صلى الله عليه وسلم إلى ناحية فأشرفنا إلى حائط فإذا نحن بناضح، فلما أقبل الناضح رفع رأسه فبصر برسول الله صلى الله عليه وسلم فوضع جرانه على الارض، فقال أصحاب رسول الله صلى الله عليه وسلم: فنحن أحق أن نسجد لك من هذه البهيمة، فقال: سبحان الله، أدون الله ؟ ما ينبغي لاحد أن يسجد لاحد دون الله، ولو أمرت أحدا أن يسجد لشئ من دون الله لامرت المرأة أن تسجد لزوجها.
رواية عبد الله بن جعفر في ذلك قال الامام أحمد: حدثنا يزيد، ثنا مهدي بن ميمون عن محمد بن أبي يعقوب عن الحسن بن سعد عن عبد الله بن جعفر ح وثنا بهز وعفان قالا: ثنا مهدي، ثنا محمد بن أبي يعقوب عن الحسن بن سعد - مولى الحسن بن علي - عن عبد الله بن جعفر قال: أردفني رسول الله صلى الله عليه وسلم ذات يوم خلفه فأسر إلي حديثا لا أخبر به أحدا أبدا، وكان رسول الله صلى الله عليه وسلم أحب ما استتر به في حاجته هدف أو حائش نخل، فدخل يوما حائطا من حيطان الانصار، فإذا جمل قد أتاه فجرجر
وذرفت عيناه، وقال بهز وعفان: فلما رأى رسول الله حن وذرفت عيناه، فمسح رسول الله سراته وذفراه فسكن، فقال: من صاحب الجمل ؟ فجاء فتى من الانصار قال: هو لي يا رسول الله، فقال أما تتقي الله في هذه البهيمة التي ملككها الله لك إنه شكا إلي أنك تجيعه وتدئبه (1).
وقد رواه
__________
(1) أخرجه أبو داود في الجهاد حديث (2549) عن موسى بن إسماعيل.
ومسلم في الحيض حديث (79) ص = (*)

(6/151)

مسلم من حديث مهدي بن ميمون به.
رواية عائشة أم المؤمنين في ذلك قال الامام أحمد: ثنا عبد الصمد وعفان قالا: ثنا حماد - هو ابن سلمة - عن علي بن زيد، عن سعيد بن المسيب، عن عائشة أن رسول الله صلى الله عليه وسلم كان في نفر من المهاجرين والانصار فجاء بعير فسجد له فقال أصحابه: يا رسول الله تسجد لك البهائم والشجر، فنحن أحق أن نسجد لك، فقال: اعبدوا ربكم وأكرموا أخاكم، ولو كنت آمرا أحدا أن يسجد لاحد لامرت المرأة أن تسجد لزوجها، ولو أمرها أن تنقل من جبل أصفر إلى جبل أسود ومن جبل أسود إلى جبل أبيض كان ينبغي لها أن تفعله (1) * وهذا الاسناد على شرط السنن، وإنما روى ابن ماجة عن أبي بكر بن أبي شيبة عن عفان عن حماد به: لو أمرت أحدا أن يسجد لاحد لامرت المرأة أن تسجد لزوجها إلى آخره.
رواية يعلى بن مرة الثقفي، أو هي قصة أخرى قال الامام أحمد: ثنا أبو سلمة الخزاعي، ثنا حماد بن سلمة، عن عاصم بن بهدلة، عن جبيب (2) بن أبي جبيرة، عن يعلى بن سيابة قال: كنت مع النبي صلى الله عليه وسلم في مسير له فأراد أن يقضي حاجته فأمر وديتين فانضمت إحداهما إلى الاخرى، ثم أمرهما فرجعتا إلى منابتهما، وجاء بعير فضرب بجرانه إلى الارض ثم جرجر حتى ابتل ما حوله فقال رسول الله صلى الله عليه وسلم: أتدرون ما يقول البعير ؟ إنه يزعم أن صاحبه يريد نحره، فبعث إليه رسول الله صلى الله عليه وسلم فقال: أواهبه أنت لي ؟ فقال: يا رسول الله مالي مال أحب إلي منه، فقال: استوص به معروفا، فقال: لا جرم لا أكرم مالا لي كرامته يا رسول الله، قال: وأتى على قبر يعذب صاحبه فقال: إنه يعذب في غير كبير،
فأمر بجريدة فوضعت على قبره، وقال: عسى أن يخفف عنه ما دامت رطبة.
طريق أخرى عنه قال الامام أحمد: ثنا عبد الرزاق، أنا معمر، عن عطاء بن السائب، عن عبد الله بن حفص (3) عن يعلى بن مرة الثقفي قال: ثلاثة أشياء رأيتهن من رسول الله صلى الله عليه وسلم: بينا نحن نسير
__________
= 1 / 268 وابن ماجة حديث (340) ص 1 / 122 كلاهما من طريق مهدي بن ميمون.
والامام أحمد ج 1 / 204.
وحائش نخل: بستان نخل.
(1) مسند الامام أحمد ج 6 / 76.
وابن ماجة في النكاح حديث (1852).
وفي الزوائد: " في اسناده علي بن زيد، وهو ضعيف لكن للحديث طرق أخر، ولد شاهدان من حديث طلق بن علي.
رواه الترمذي والنسائي.
ومن حديث أم سلمة رواه الترمذي وابن ماجة ".
(2) من المسند 4 / 172، وفي الاصل: حسين عن أبي جبيرة تحريف.
(3) من المسند 4 / 173 وفي الاصل جعفر.
(*)

(6/152)

معه إذ مررنا ببعير يسنى عليه، فلما رآه البعير جرجر، ووضع جرانه، فوقف عليه النبي صلى الله عليه وسلم فقال أين صاحب هذا البعير ؟ فجاء، فقال: بعنيه، فقال: لا بل أهبه لك، فقال: لا بل بعنيه، قال: لا بل نهبه لك إنه لاهل بيت ما لهم معيشة غيره،.
قال: أما إذ ذكرت هذا من أمره فإنه شكى كثرة العمل وقلة العلف فأحسنوا إليه، قال: ثم سرنا فنزلنا منزلا فنام رسول الله صلى الله عليه وسلم، فجاءت شجرة تشق الارض حتى غشيته ثم رجعت إلى مكانها، فلما استيقظ ذكرت له، فقال: هي شجرة استأذنت ربها عز وجل في أن تسلم على رسول الله صلى الله عليه وسلم فأذن لها، قال فمررنا بماء فأتته امرأة بابن لهابه جنة فأخذ النبي صلى الله عليه وسلم بمنخره فقال: أخرج إني محمد رسول الله، قال: ثم سرنا فلما رجعنا من سفرنا مررنا بذلك الماء فأتته امرأة بجزر (1) ولبن فأمرها أن ترد الجزر، وأمر أصحابه فشربوا من اللبن، فسألها عن الصبي فقالت: والذي بعثك بالحق ما رأينا منه ريبا بعدك.
طريق اخرى عنه
قال الامام أحمد: ثنا عبد الله بن نمير، ثنا عثمان بن حكيم، أخبرني عبد الرحمن بن عبد العزيز، عن يعلى بن مرة قال: لقد رأيت عن رسول الله صلى الله عليه وسلم ثلاثا ما رآها أحد قبلي، ولا يراها أحد بعدي: لقد خرجت معه في سفر حتى إذا كنا ببعض الطريق مررنا بامرأة جالسة معها صبي لها فقالت: يا رسول الله هذا صبي أصابه بلاء وأصابنا منه بلاء، يؤخذ في اليوم ما أدري كم مرة، قال: ناولينيه، فرفعته إليه فجعلته بينه وبين واسطة الرحل، ثم فغرفاه فنفث فيه ثلاثا وقال: بسم الله أنا عبد الله، اخسأ عدو الله، ثم ناولها إياه، فقال: القينا في الرجعة في هذا المكان فأخبرينا ما فعل، قال: فذهبنا ورجعنا فوجدناها في ذلك المكان معها شياه ثلاث، فقال: ما فعل صبيك ؟ فقالت: والذي بعثك بالحق ما حسسنا منه شيئا حتى الساعة، فاجترر هذه الغنم، قال: انزل فخذ منها واحدة ورد البقية، قال: وخرجت ذات يوم إلى الجبانة حتى إذا برزنا قال: ويحك انظر هل ترى من شئ يواريني ؟ قلت: ما أرى شيئا يواريك إلا شجرة ما أراها تواريك.
قال: فما بقربها ؟ قلت: شجرة مثلها أو قريب منها، قال: فاذهب إليهما فقل: إن رسول الله يأمركما أن تجتمعا بإذن الله، قال: فاجتمعتا فبرز لحاجته ثم رجع فقال: اذهب إليهما فقل لهما: إن رسول الله يأمركما أن ترجع كل واحدة منكما إلى مكانها، فرجعت.
قال: وكنت معه جالسا ذات يوم إذ جاء جمل نجيب (2) حتى صوى بجرانه بين يديه ثم ذرفت عيناه فقال ويحك انظر لمن هذا الجمل إن له لشأنا، قال: فخرجت ألتمس صاحبه فوجدته لرجل من الانصار فدعوته إليه فقال: ما شأن جملك هذا ؟ فقال وما شأنه ؟ قال: لا أدري والله ما شأنه،
__________
(1) جزر: الشاة التي تصلح للذبح.
(2) في المسند: جمل يخبب حتى صوب جرانه (*)

(6/153)

عملنا عليه ونضحنا عليه حتى عجز عن السقاية فائتمرنا البارحة أن ننحره ونقسم لحمه، قال: فلا تفعل، هبه لي أو بعنيه، فقال: بل هو لك يا رسول الله، فوسمه بسمة الصدقة ثم بعث به (1).
طريق اخرى عنه قال الامام أحمد: ثنا وكيع، ثنا الاعمش، عن المنهال بن عمرو، عن يعلى بن مرة عن النبي صلى الله عليه وسلم أنه أتته امرأة بابن لها قد أصابه لمم، فقال رسول الله صلى الله عليه وسلم: اخرج عدو الله أنا رسول الله، قال: فبرأ، قال: فأهدت إليه كبشين وشيئا من أقط وشيئا من سمن، قال: فقال رسول الله: خذ الاقط والسمن وأحد الكبشين ورد عليها الآخر، ثم ذكر قصة الشجرتين كما تقدم (2) * وقال أحمد: ثنا أسود، ثنا أبو بكر بن عياش، عن حبيب بن أبي عمرة، عن المنهال بن عمرو، عن يعلى قال: ما أظن أن أحدا من الناس رأى من رسول الله صلى الله عليه وسلم إلا دون ما رأيت فذكر أمر الصبي والنخلتين وأمر البعير إلا أنه قال: ما لبعيرك يشكوك ؟ زعم أنك سانيه حتى إذا كبر تريد [ أن ] تنحره، قال: صدقت والذي بعثك بالحق قد أردت ذلك، والذي بعثك بالحق لا أفعل (3).
طريق أخرى عنه روى البيهقي عن الحاكم وغير عن الاصم: ثنا عباس بن محمد الدوري، ثنا حمدان بن الاصبهاني ثنا يزيد (4) عن عمرو بن عبد الله بن يعلى بن مرة، عن أبيه عن جده قال: رأيت من رسول الله صلى الله عليه وسلم ثلاثة أشياء ما رآها أحد قبلي، كنت معه في طريق مكة، فمر بامرأة معها ابن لها به لمم، ما رأيت لمما أشد منه، فقالت: يا رسول الله ابني هذا كما ترى، فقال إن شئت دعوت له، فدعا له، ثم مضى فمر على بعير ناد جرانه يرغو، فقال: علي بصاحب هذا البعير، فجئ به، فقال: هذا يقول: نتجت عندهم فاستعملوني، حتى إذا كبرت عندهم أرادوا أن ينحروني، قال: ثم مضى ورأى شجرتين متفرقتين فقال لي: إذهب فمرهما فليجتمعا لي، قال: فاجتمعتا فقضى حاجته، قال: ثم مضى فلما انصرف مر على الصبي وهو يلعب مع الغلمان وقد ذهب ما به وهيأت أمه أكبشا فأهدت له كبشين، وقالت: ما عاد إليه شئ من اللمم، فقال النبي صلى الله عليه وسلم: ما من شئ إلا ويعلم أني رسول الله، إلا كفرة أو فسقة الجن والانس (5).
فهذه طرق جيدة متعددة
__________
(1) مسند أحمد ج 4 / 170 - 171.
(2) مسند أحمد ج 4 / 171.
(3) مسند أحمد ج 4 / 173.
(4) في الدلائل: عن شريك.
(5) رواه البيهقي في الدلائل 6 / 22 - 23.
وانظر في الرواية عن يعلى بن مرة: سنن ابن ماجة حديث (339) = (*)

(6/154)

نفيد غلبة الظن أو القطع عند المتبحرين أن يعلى بن مرة حدث بهذه القصة في الجملة، وقد تفرد بهذا كله الامام أحمد دون أصحاب الكتب الستة ولم يرو أحد منهم شيئا سوى ابن ماجه فإنه روى عن يعقوب بن حميد بن كاسب عن يحيى بن سليم عن خيثم عن يونس بن خباب، عن يعلى بن مرة: أن رسول الله صلى الله عليه وسلم كان إذا ذهب إلى الغائط أبعد.
وقد اعتنى الحافظ أبو نعيم بحديث البعير في كتابه دلائل النبوة، وطرقه من وجوه كثيرة، ثم أورد حديث عبد الله بن قرط اليماني قال: جئ رسول الله صلى الله عليه وسلم بست زود فجعلن يزدلفن إليه بأيتهن يبدأ، وقد قدمت الحديث في حجة الوداع.
قلت: قد أسلفنا عن جابر بن عبد الله نحو قصة الشجرتين، وذكرنا آنفا عن غير واحد من الصحابة نحوا من حديث الجمل لكن بسياق يشبه أن يكون [ غير ] هذا فالله أعلم.
وسيأتي حديث الصبي الذي كان يصرع ودعاؤه عليه السلام له وبرؤه في الحال من طرق أخرى.
وقد روى الحافظ البيهقي عن أبي عبد الله الحاكم وغيره (1) عن أبي العباس الاصم عن أحمد بن عبد الجبار، عن يونس بن بكير، عن إسماعيل بن عبد الملك، عن أبي الزبير عن جابر قال: خرجت مع رسول الله صلى الله عليه وسلم في سفر، وكان رسول الله صلى الله عليه وسلم إذا أراد البراز تباعد حتى لا يراه أحد، فنزلنا منزلا بفلاة من الارض ليس فيها علم ولا شجر، فقال لي: يا جابر خذ الاداوة وانطلق بنا، فملات الاداوة ماء، وانطلقنا فمشينا حتى لا نكاد نرى، فإذا شجرتان بينهما أذرع، فقال رسول الله صلى الله عليه وسلم: يا جابر انطلق فقل لهذه الشجرة: يقول لك رسول الله: الحقي بصاحبتك حتى أجلس خلفكما، ففعلت فرجعت فلحقت بصاحبتها، فجلس خلفهما حتى قضى حاجته، ثم رجعنا فركبنا رواحلنا فسرنا كأنما على رؤوسنا الطير تظلنا، وإذا نحن بامرأة قد عرضت لرسول الله
صلى الله عليه وسلم [ معها صبي تحمله ] (2) فقالت: يا رسول الله، إن ابني هذا يأخذه الشيطان كل يوم ثلاث مرات لا يدعه، فوقف رسول الله صلى الله عليه وسلم فتناوله فجعله بينه وبين مقدمة الرحل فقال: اخسأ عدو الله، أنا رسول الله، وأعاد ذلك ثلاث مرات، ثم ناولها إياه، فلما رجعنا وكنا بذلك الماء، عرضت لنا تلك المرأة ومعها كبشان تقودهما والصبي تحمله، فقالت: يا رسول الله اقبل مني هديتي، فو الذي بعثك بالحق إن عاد إليه بعد، فقال رسول الله صلى الله عليه وسلم: خذوا أحدهما وردوا الآخر، قال: ثم سرنا ورسول الله صلى الله عليه وسلم بيننا، فجاء جمل ناد، فلما كان بين السماطين خر ساجدا، فقال رسول الله صلى الله عليه وسلم يا أيها الناس من صاحب هذا الجمل ؟ فقال فتية من الانصار: هو لنا يا رسول الله، قال: فما شأنه ؟ قالوا: سنونا عليه منذ عشرين سنة فلما كبرت سنه وكانت عليه
__________
= وسنن الدارمي: المقدمة (4) باب.
الحاكم في المستدرك 2 / 617 وقال: هذا حديث صحيح الاسناد ولم يخرجاه بهذه الصياغة وقال الذهبي في تلخيصه: صحيح.
وأبو نعيم في الدلائل ص 327 - 329 ومجمع الزوائد للهيثمي 9 / 5 - 7.
(1) ذكره في الدلائل: وأبو سعيد محمد بن موسى بن الفضل.
(2) استدركت من الدلائل.
(*)

(6/155)

شحيمة أردنا نحره لنقسمه بين غلمتنا، فقال رسول الله صلى الله عليه وسلم تبيعونيه ؟ قالوا: يا رسول الله هو لك، قال: فأحسنوا إليه حتى يأتيه أجله، قالوا: يا رسول الله نحن أحق أن أن نسجد لك من البهائم، فقال رسول الله صلى الله عليه وسلم: لا ينبغي لبشر أن يسجد لبشر، ولو كان ذلك كان النساء لازواجهن (1).
وهذا إسناد جيد رجاله ثقات * وقد روى أبو داود وابن ماجه من حديث إسماعيل بن عبد الملك بن أبي الصفراء عن أبي الزبير عن جابر أن رسول الله كان إذا ذهب المذهب أبعد.
ثم قال البيهقي: وحدثنا أبو عبد الله الحافظ، أنا أبو بكر بن إسحاق، أنا الحسين بن علي بن زياد، ثنا أبو حمنة، ثنا أبو قرة عن زياد - هو ابن سعد - عن أبي الزبير أنه سمع يونس بن خباب الكوفي يحدث أنه سمع أبا عبيدة يحدث عن عبد الله بن مسعود عن النبي صلى الله عليه وسلم: أنه كان في
سفر إلى مكة فذهب إلى الغائط وكان يبعد حتى لا يراه أحد، قال: فلم يجد شيئا يتوارى به، فبصر بشجرتين، فذكر قصة الشجرتين وقصة الجمل بنحو من حديث جابر.
قال البيهقي: وحديث جابر أصح، قال: وهذه الرواية ينفرد بها زمعة بن صالح عن زياد - أظنه ابن سعد - عن أبي الزبير (2).
قلت: وقد يكون هذا أيضا محفوظا، ولا ينافي حديث جابر ويعلى بن مرة، بل يشهد لهما ويكون هذا الحديث عند أبي الزبير محمد بن مسلم بن تدرس المكي عن جابر.
وعن يونس بن خباب عن أبي عبيدة بن عبد الله بن مسعود عن أبيه والله أعلم.
وروى البيهقي من حديث معاوية بن يحيى الصدفي (3) - وهو ضعيف - عن الزهري عن خارجة بن زيد عن أسامة بن زيد حديثا طويلا نحو سياق حديث يعلى بن مرة وجابر بن عبد الله، وفيه قصة الصبي الذي كان يصرع ومجئ أمه بشاة مشوية فقال: ناوليني الذراع فناولته، ثم قال: ناوليني الذراع فناولته، ثم قال: ناوليني الذراع، فقلت كم للشاة من ذراع ؟ فقال: والذي نفسي بيده لو سكت لناولتيني ما دعوت * ثم ذكر قصة النخلات واجتماعهما وانتقال الحجارة معهما حتى صارت الحجارة رجما خلف النخلات (4).
وليس في سياقه قصة البعير فلهذا لم يورده بلفظه وإسناده وبالله المستعان.
__________
(1) رواه البيهقي في الدلائل 6 / 18 - 19.
ورواه أبو داود في أول الطهارة مختصرا 1 / 1 وابن ماجة في الطهارة حديث 335.
وذكره مطولا الهيثمي في الزوائد 9 / 7 - 8 باختلاف وقال: " في الصحيح بعضه، ورواه الطبراني والبزار باختصار كثيرا ".
(2) رواه البيهقي في الدلائل 6 / 20 وذكره الهيثمي في مجمع الزوائد وقال: رواه الطبراني في الاوسط والكبير باختصار بنحوه إلا أنه قال في غزوة حنين...ورواه البزار بنحوه وفي اسناد الاوسط زمعة بن صالح وقد وثق على ضعفه وبقية رجاله حديثهم حسن وأسانيد الطريقين ضعيفة ".
(3) الصدفي: من الدلائل، وفي الاصل الصيرفي.
ومعاوية الصدفي، أبو روح الدمشقي سكن الري ضعيف، وما حدث بالشام أحسن مما حدث بالري من السابعة (تقريب 2 / 1245 / 261).
(4) رواه البيهقي في الدلائل 6 / 25 - 26 وأبو نعيم في الدلائل (336 - 337).
(*)

(6/156)

وقد روى الحافظ ابن عساكر ترجمة غيلان بن سلمة الثقفي بسنده إلى يعلى بن منصور الرازي عن شبيب بن شيبة، عن بشر بن عاصم، عن غيلان بن سلمة قال: خرجنا مع رسول الله صلى الله عليه وسلم فرأينا عجبا فذكر قصة الشجرتين واستتاره بهما عند الخلاء، وقصة الصبي الذي كان يصرع، وقوله: بسم الله أنا رسول الله.
أخرج عدو الله فعوفي * ثم ذكر قصة البعيرين النادين وأنهما سجدا له بنحو ما تقدم في البعير الواحد، فلعل هذه قصة أخرى، والله أعلم.
وقد ذكرنا فيما سلف حديث جابر وقصة جمله الذي كان قد أعيى، وذلك مرجعهم من تبوك وتأخره في أخريات القوم، فلحقه النبي صلى الله عليه وسلم فدعا له وضربه فسار سيرا لم يسر مثله حتى جعل يتقدم أمام الناس، وذكرنا شراءه عليه السلام منه، وفي ثمنه احتلاف كثير وقع من الرواة لا يضر أصل القصة كما بيناه.
وتقدم حديث أنس في ركوبه عليه السلام على فرس أبي طلحة حين سمع الناس صوتا بالمدينة فركب ذلك الفرس، وكان يبطئ، وركب الفرسان نحو ذلك الصوت، فوجدوا رسول الله صلى الله عليه وسلم قد رجع بعدما كشف ذلك الامر، فلم يجد له حقيقة، وكان قد ركبه عريا لا شئ عليه وهو متقلد سيفا، فرجع وهو يقول: لن تراعوا لن تراعوا، ما وجدنا من شئ، وإن وجدناه لبحرا.
أي لسابقا * وكان ذلك الفرس يبطأ قبل تلك الليلة فكان بعد ذلك لا يجاري ولا يكشف له غبار وذلك كله ببركته عليه الصلاة والسلام.
حديث آخر غريب في قصة البعير قال الشيخ أبو محمد عبد الله بن حامد الفقيه في كتابه " دلائل النبوة " وهو مجلد كبير حافل كثير الفوائد: أخبرني أبو علي الفارسي، حدثنا أبو سعيد، عن عبد العزيز بن شهلان القواس، حدثنا أبو عمرو عثمان بن محمد بن خالد الراسبي، حدثنا عبد الرحمن بن علي البصري، حدثنا سلامة بن سعيد بن زياد بن أبي هند الرازي، حدثني أبي، عن أبيه عن جده، حدثنا غنيم بن أوس - يعني الرازي - قال: كنا جلوسا مع رسول الله صلى الله عليه وسلم إذ أقبل بعير يعدو حتى وقف على رسول الله صلى الله عليه وسلم فزعا فقال رسول الله صلى الله عليه وسلم: أيها البعير اسكن، فإن تك صادقا فلك صدقك، وإن
تك كاذبا فعليك كذبك، مع أن الله تعالى قد أمن عائذنا، ولا يخاف لائذنا، قلنا: يا رسول الله ما يقول هذا البعير ؟ قال: هذا بعير هم أهله بنحره فهرب منهم فاستغاث بنبيكم، فبينا نحن كذلك إذا أقبل أصحابه يتعادون فلما نظر إليهم البعير عاد إلى هامة رسول الله صلى الله عليه وسلم فقالوا: يا رسول الله هذا بعيرنا هرب منا منذ ثلاثة أيام فلم نلقه إلا بين يديك، فقال رسول الله صلى الله عليه وسلم: يشكو مر الشكاية، فقالوا: يا رسول الله ما يقول ؟ قال: يقول إنه ربي في إبلكم جوارا وكنتم تحملون عليه في الصيف إلى موضع الكلا فإذا كان الشتاء رحلتم إلى موضع الدفء، فقالوا: قد كان ذلك يا رسول الله، فقال: ما جزاء العبد الصالح من مواليه ؟ قالوا: يا رسول الله فإنا لا نبيعه ولا ننحره، قال: فقد استغاث فلم تغيثوه، وأنا أولى بالرحمة منكم، لان الله نزع الرحمة

(6/157)

من قلوب المنافقين وأسكنها في قلوب المؤمنين، فاشتراه النبي صلى الله عليه وسلم بمائة درهم، ثم قال: أيها البعير انطلق فأنت حر لوجه الله، فرغا على هامة رسول الله صلى الله عليه وسلم فقال: رسول الله: آمين ثم رغا الثانية فقال آمين، ثم رغا الثالثة فقال: آمين، ثم رغا الرابعة فبكى رسول الله صلى الله عليه وسلم فقلنا: يا رسول الله ما يقول هذا البعير ؟ قال: يقول: جزاك الله أيها النبي عن الاسلام والقرآن خيرا، قلت: آمين، قال: سكن الله رعب أمتك يوم القيامة كما سكنت رعبي قلت: آمين قال: حقن الله دماء أمتك من أعدائها كما حقنت دمي، قلت: آمين، قال: لا جعل الله بأسها بينها، فبكيت وقلت: هذه خصال سألت ربي فأعطانيها ومنعني واحدة وأخبرني جبريل عن الله أن فناء أمتك بالسيف فجرى القلم بما هو كائن.
قلت: هذا الحديث غريب جدا لم أر أحدا من هؤلاء المصنفين في الدلائل أورده سوى هذا المصنف، وفيه غرابة ونكارة في إسناده ومتنه أيضا.
والله أعلم.
حديث في سجود الغنم له صلى الله عليه وسلم قال أبو محمد عبد الله بن حامد أيضا: قال يحيى بن صاعد: حدثنا محمد بن عوف الحمصي، حدثنا إبراهيم بن العلاء الزبيدي، حدثنا عباد بن يوسف الكندي أبو عثمان، حدثنا
أبو جعفر الرازي عن الربيع بن أنس، عن أنس بن مالك قال: دخل النبي صلى الله عليه وسلم حائطا للانصار ومعه أبو بكر وعمر ورجل من الانصار، وفي الحائط غنم فسجدت له، فقال أبو بكر: يا رسول الله كنا نحن أحق بالسجود لك من هذه الغنم، فقال: إنه لا ينبغي أن يسجد أحد لاحد، ولو كان ينبغي لاحد أن يسجد لاحد لامرت المرأة أن تسجد لزوجها * غريب وفى إسناده من لا يعرف.
قصة الذئب وشهادته بالرسالة قال لامام أحمد: حدثنا يزيد، ثنا القاسم بن الفضل الحداني عن أبي نضرة، عن أبي سعيد الخدري قال: عدا الذئب على شاة فأخذها فطلبه الراعي فانتزعها منه، فأقعى الذئب على ذنبه فقال: ألا تتقي الله ؟ تنزع مني رزقا ساقه الله إلي ؟ فقال: يا عجبي ذئب يكلمني كلام الانس ! فقال الذئب: ألا أخبرك بأعجب من ذلك ؟ محمد صلى الله عليه وسلم بيثرب يخبر الناس بأنباء ما قد سبق، قال: فأقبل الراعى يسوق غنمه حتى دخل المدينة فزواها إلى زاوية من زواياها، ثم أتى رسول الله صلى الله عليه وسلم فأخبره، فأمر رسول الله صلى الله عليه وسلم فنودي الصلاة جامعة، ثم خرج فقال للراعي: أخبرهم فأخبرهم، فقال رسول الله صلى الله عليه وسلم: صدق، والذي نفس محمد بيده لا تقوم الساعة حتى يكلم السباع الانس، ويكلم الرجل عذبة سوطه، وشراك نعله، ويخبره فخذه بما أحدث أهله بعده (1).
وهذا إسناد على شرط الصحيح.
وقد صححه البيهقي ولم يروه إلا الترمذي من قوله:
__________
(1) رواه أحمد في مسنده 3 / 83 - 84، وبعضه في الترمذي في الفتن 4 / 476 ورواه البيهقي وصححه في الدلائل = (*)

(6/158)

والذي نفسي بيده لا تقوم الساعة حتى يكلم السباع الانس إلى آخره، عن سفيان بن وكيع عن أبيه عن القاسم بن الفضل.
ثم قال: وهذا حديث حسن غريب صحيح لا نعرفه إلا من حديث القاسم وهو ثقة مأمون عند أهل الحديث وثقه يحيى وابن مهدي.
طريق أخرى عن أبي سعيد الخدري قال الامام أحمد: حدثنا أبو اليمان، أنا شعيب، حدثني عبد الله بن أبي حسين، حدثني
شهر أن أبا سعيد الخدري حدثه عن النبي صلى الله عليه وسلم قال: بينا أعرابي في بعض نواحي المدينة في غنم له عدا عليه الذئب فأخذ شاة من غنمه فأدركه الاعرابي فاستنقذها منه وهجهجه فعانده الذئب يمشي، ثم أقعى مستذفرا بذنبه يخاطبه فقال: أخذت رزقا رزقنيه الله، قال: واعجبا من ذئب مستذفر بذنبه يخاطبني ! فقال: والله إنك لتترك أعجب من ذلك، قال: وما أعجب من ذلك ؟ قال: رسول الله صلى الله عليه وسلم في النخلتين بين الحرتين يحدث الناس عن أنباء ما قد سبق وما يكون بعد ذلك، قال: فنعق الاعرابي بغنمه حتى الجأها إلى بعض المدينة ثم مشى إلى النبي صلى الله عليه وسلم حتى ضرب عليه بابه، فلما صلى النبي صلى الله عليه وسلم قال: أين الاعرابي صاحب الغنم ؟ فقام الاعرابي، فقال له النبي صلى الله عليه وسلم: حدث الناس بما سمعت وبما رأيت، فحدث الاعرابي الناس بما رأى من الذئب وما سمع منه، فقال النبي صلى الله عليه وسلم عند ذلك: صدق، آيات تكون قبل الساعة، والذي نفسي بيده لا تقوم الساعة حتى يخرج أحدكم من أهله فيخبره نعله أو سوطه أو عصاه بما أحدث أهله بعده (1).
وهذا على شرط أهل السنن ولم يخرجوه.
وقد رواه البيهقي من حديث النفيلي قال: قرأت على معقل بن عبد الله بن شهر بن حوشب عن أبي سعيد فذكره.
ثم رواه الحاكم وأبو سعيد بن أبي عمرو، عن الاصم، عن أحمد بن عبد الجبار، عن يونس بن بكير عن عبد الحميد بن بهرام عن شهر بن حوشب عن أبي سعيد فذكره * ورواه الحافظ أبو نعيم من طريق عبد الرحمن بن يزيد بن تميم عن الزهري عن سعيد بن المسيب عن أبي سعيد فذكره.
حديث أبي هريرة في ذلك قال الامام أحمد: حدثنا عبد الرزاق، أنا معمر، عن أشعث بن عبد الملك، عن شهر بن حوشب عن أبي هريرة قال: جاء ذئب إلى راعي غنم فأخذ منها شاة فطلبه الراعي حتى انتزعها منه، قال: فصعد الذئب على تل فأقعى فاستذفر وقال: عمدت إلى رزق رزقنيه الله عز وجل
__________
= وقال: هذا إسناد صحيح وله شاهد ومن وجه آخر عن أبي سعيد 6 / 42.
(1) رواه أحمد في مسنده ج 3 / 89.
والبيهقي في الدلائل 6 / 42 - 43.
ونقل قصة الذئب السيوطي في الخصائص الكبرى 2 / 61 وعزاها لاحمد، ولابن سعد، وللبزار والحاكم وللبيهقي ولابي نعيم كلهم من طرق عن أبي
سعيد الخدري.
(*)

(6/159)

انتزعته مني، فقال الرجل: لله إذا رأيت كاليوم ذئبا يتكلم، فقال الذئب: أعجب من هذا رجل في النخلات بين الحرتين يخبركم بما مضى وما هو كائن بعدكم، وكان الرجل يهوديا، فجاء إلى النبي صلى الله عليه وسلم فأسلم وخبره فصدقه النبي صلى الله عليه وسلم، ثم قال رسول الله: إنها أمارة من أمارات بين يدي الساعة، قد أوشك الرجل أن يخرج فلا يرجع حتى تحدثه نعلاه وسوطه بما أحدثه أهله بعده (1)، تفرد به أحمد وهو على شرط السنن ولم يخرجوه، ولعل شهر بن حوشب قد سمعه من أبي سعيد وأبي هريرة أيضا.
والله أعلم.
حديث أنس في ذلك قال أبو نعيم في دلائل النبوة: ثنا عبد الله بن محمد بن جعفر، ثنا محمد بن يحيى بن منده، ثنا علي بن الحسن بن سالم، ثنا الحسين الرفا عن عبد الملك بن عمير عن أنس ح، وحدثنا سليمان - هو الطبراني -: ثنا عبد الله بن محمد بن ناجية، ثنا هشام بن يونس اللؤلؤي، ثنا حسين بن سليمان الرفا، عن عبد الملك بن عمير، عن أنس بن مالك قال: كنت مع النبي صلى الله عليه وسلم في غزوة تبوك فشردت علي غنمي، فجاء الذئب فأخذ منها شاة، فاشتد الرعاء خلفه، فقال: طعمة أطعمينها الله تنزعونها مني ؟ قال: فبهت القوم، فقال: ما تعجبون من كلام الذئب وقد نزل الوحي على محمد فمن مصدق ومكذب.
ثم قال أبو نعيم: تفرد به حسين بن سليمان عن عبد الملك.
قلت: الحسين بن سليمان الرفا هذا يقال له الطلخي كوفي أورد له ابن عدي عن عبد الملك بن عمير أحاديث ثم قال: لا يتابع عليها.
حديث ابن عمر في ذلك قال البيهقي: أخبرنا أبو سعد الماليني، أنا أبو أحمد بن عدي، ثنا عبد الله بن أبي داود السجستاني، ثنا يعقوب بن يوسف بن أبي عيسى، ثنا جعفر بن حسن، أخبرني أبو حسن، ثنا عبد الرحمن بن حرملة، عن سعيد بن المسيب قال: قال ابن عمر: كان راع على عهد
رسول الله صلى الله عليه وسلم إذ جاء الذئب فأخذ شاة ووثب الراعي حتى انتزعها من فيه، فقال له الذئب: أما تتقي الله أن تمنعني طعمة أطعمنيها الله تنزعها مني ؟ فقال له الراعي: العجب من ذئب يتكلم، فقال الذئب: أفلا أدلك على ما هو أعجب من كلامي ؟ ذلك الرجل في النخل يخبر الناس بحديث الاولين والآخرين أعجب من كلامي، فانطلق الراعي حتى جاء رسول الله صلى الله عليه وسلم فأخبره وأسلم، فقال له رسول الله صلى الله عليه وسلم: حدث به الناس.
قال الحافظ ابن عدي: قال لنا أبو بكر بن أبي داود: ولد هذا الراعي يقال لهم: بنو مكلم الذئب، ولهم أموال ونعم، وهم من خزاعة، واسم مكلم الذئب أهبان، قال: ومحمد بن أشعث الخزاعي من ولده * قال البيهقي: فدل على اشتهار ذلك، وهذا مما يقوي الحديث * وقد روي من حديث محمد بن إسماعيل البخاري في
__________
(1) رواه أحمد في مسنده ج 2 / 306.
(*)

(6/160)

التاريخ، حدثني أبو طلحة، حدثني سفيان بن حمزة الاسلمي، سمع عبد الله بن عامر الاسلمي، عن ربيعة بن أوس، عن أنس بن عمرو بن أهبان بن أوس قال: كنت في غنم لي فكلمه الذئب وأسلم، قال البخاري: إسناده ليس بالقوي.
ثم روى البيهقي عن أبي عبد الرحمن السلمي، سمعت الحسين بن أحمد الرازي، سمعت أبا سليمان المقري يقول: خرجت في بعض البلدان على حمار فجعل الحمار يحيد بي عن الطريق فضربت رأسه ضربات، فرفع رأسه إلي وقال لي: اضرب يا أبا سليمان فإنما على دماغك هو ذا يضرب، قال: قلت له: كلمك كلاما يفهم ! قال: كما تكلمني وأكلمك (1).
حديث آخر عن أبي هريرة في الذئب وقد قال سعيد بن مسعود: ثنا حبان بن علي، ثنا عبد الملك بن عمير، عن أبي الاوس (2) الحارثي عن أبي هريرة قال: جاء الذئب فأقعى بين يدي النبي صلى الله عليه وسلم وجعل يبصبص بذنبه، فقال رسول الله صلى الله عليه وسلم: هذا وافد الذئاب، جاء ليسألكم أن تجعلوا له من أموالكم شيئا، قالوا: والله لا نفعل، وأخذ رجل من القوم حجرا فرماه فأدبر الذئب وله عواء، فقال رسول الله صلى الله عليه وسلم: الذئب،
وما الذئب ؟.
وقد رواه البيهقي عن الحاكم عن أبي عبد الله الاصبهاني عن محمد بن مسلمة، عن يزيد بن هارون، عن شعبة، عن عبد الملك بن عمير عن رجل (3) به.
ورواه الحافظ أبو بكر البزار عن محمد بن المثنى، عن غندر عن شعبة عن عبد الملك بن عمير، عن رجل، عن مكحول، عن أبي هريرة فذكره.
وعن يوسف بن موسى، عن جرير بن عبد الحميد، عن عبد الملك بن عمير، عن أبي الاوبر (4)، عن أبي هريرة قال: صلى رسول الله صلى الله عليه وسلم يوما صلاة الغداة ثم قال: هذا الذئب وما الذئب ؟ جاءكم يسألكم أن تعطوه أو تشركوه في أموالكم، فرماه رجل بحجر فمر أو ولى وله عواء.
وقال محمد بن إسحاق عن الزهري عن حمزة بن أبي أسيد قال: خرج رسول الله صلى الله عليه وسلم في جنازة رجل من الانصار بالبقيع، فإذا الذئب مفترشا ذراعيه على الطريق، فقال رسول الله صلى الله عليه وسلم: هذا جاء يستفرض فافرضوا له، قالوا: ترى رأيك يا رسول الله، قال: من كل سائمة شاة في كل عام، قالوا: كثير، قال: فأشار إلى الذئب أن خالسهم، فانطلق الذئب، رواه البيهقي (5) * وروى الواقدي عن رجل سماه عن المطلب بن
__________
(1) انظر دلائل النبوة للبيهقي 6 / 43 - 44.
(2) في رواية للبيهقي في الدلائل 2 / 40: سعيد بن منصور، حدثنا حبان بن علي، حدثنا عبد الملك بن عمير، عن أبي الادبر الحارثي - اسمه زياد - عن أبي هريرة وذكر الحديث.
(3) هو الحارثي أبو الادبر من بني الحارث بن كعب، يروي عن أبي هريرة، روى عنه عبد الملك بن عمير اسمه زياد ثقات ابن حبان 5 / 580.
انظر دلائل البيهقي 6 / 39.
(4) راجع الحاشية السابقة، وأبو الاوبر تحريف والصواب أبو الادبر.
(5) في الدلائل النبوة 6 / 40 من طريق محمد بن سلمة.
(*)

(6/161)

عبد الله بن حنطب قال: بينا رسول الله صلى الله عليه وسلم في المدينة إذ أقبل ذئب فوقف بين يديه، فقال: هذا وافد السباع إليكم فإن أحببتم أن تفرضوا له شيئا لا يعدوه إلى غيره، وإن أحببتم تركتموه واحترزتم منه فما أخذ فهو رزقه، فقالوا: يا رسول الله ما تطيب أنفسنا له بشئ، فأومأ إليه
بأصابعه الثلاث أن خالسهم، قال: فولى وله عواء.
وقال أبو نعيم: ثنا سليمان بن أحمد، ثنا معاذ بن المثنى، ثنا محمد بن كثير، ثنا سفيان، ثنا الاعمش، عن شمر بن عطية، عن رجل من مزينة أن جهينة قال: أتت وفود الذئاب قريب من مائة ذئب حين صلى رسول الله صلى الله عليه وسلم فأقعين، فقال رسول الله صلى الله عليه وسلم: هذه وفود الذئاب، جئنكم يسألنكم لتفرضوا لهن من قوت طعامكم وتأمنوا على ما سواه، فشكوا إليه الحاجة، قال: فأدبروهم قال: فخرجن ولهن عواء.
وقد تكلم القاضي عياض على حديث الذئب فذكر عن أبي هريرة وأبي سعيد وعن أهبان بن أوس وأنه كان يقال له: مكلم الذئب، قال: وقد روى ابن وهب أنه جرى مثل هذا لابي سفيان بن حرب، وصفوان بن أمية، مع ذئب وجداه أخذ صبيا فدخل الصبي الحرم فانصرف الذئب فعجبا من ذلك، فقال الذئب: أعجب من ذلك محمد بن عبد الله بالمدينة يدعوكم إلى الجنة وتدعونه إلى النار، فقال أبو سفيان: واللات والعزى لان ذكرت هذا بمكة ليتركنها أهلوها.
قصة الوحش الذي كان في بيت النبي وكان يحترمه عليه السلام ويوقره ويجله قال الامام أحمد: حدثنا أبو نعيم، ثنا يونس عن مجاهد قال: قالت عائشة رضي الله عنها: كان لآل رسول الله صلى الله عليه وسلم وحش، فإذا خرج رسول الله صلى الله عليه وسلم لعب واشتد، وأقبل وأدبر، فإذا أحس برسول الله صلى الله عليه وسلم قد دخل ربض فلم يترمرم ما دام رسول الله صلى الله عليه وسلم في البيت كراهية أن يؤذيه (1).
ورواه أحمد أيضا عن وكيع وعن قطن كلاهما عن يونس - وهو ابن أبي إسحاق السبيعي -.
وهذا الاسناد على شرط الصحيح.
ولم يخرجوه وهو حديث مشهور.
والله أعلم.
قصة الاسد وقد ذكرنا في ترجمة سفينة مولى رسول الله صلى الله عليه وسلم حديثه حين انكسرت بهم السفينة فركب لوحا منها حتى دخل جزيرة في البحر فوجد فيها الاسد، فقال له: يا أبا الحارث إني سفينة مولى رسول الله صلى الله عليه وسلم قال: فضرب منكبي وجعل يحاذيني حتى أقامني على الطريق، ثم همهم ساعة
__________
(1) لم يترمرم: أي سكن ولم يتحرك والحديث أخرجه الامام أحمد في مسنده 6 / 113، 150 ورواه الهيثمي في الزوائد 9 / 3 وعزاه لاحمد وأبي يعلى
والبزار والطبراني في الاوسط.
وذكره السيوطي في الخصائص الكبرى 2 / 63 عن البيهقي وأبي نعيم وأحمد وأبي يعلى والبزار والطبراني في الاوسط والدار قطني وابن عساكر.
(*)

(6/162)

فرأيت أنه يودعني * وقال عبد الرزاق ثنا معمر عن الحجبي عن محمد بن المنكدر: أن سفينة مولى رسول الله صلى الله عليه وسلم أخطأ الجيش بأرض الروم، أو أسر في أرض الروم، فانطلق هاربا يلتمس الجيش، فإذا هو بالاسد، فقال: يا أبا الحارث إني مولى رسول الله صلى الله عليه وسلم، كان من أمري كيت وكيت، فأقبل الاسد يبصبصه حتى قام إلى جنبه، كلما سمع صوته أهوى إليه، ثم أقبل يمشي إلى جنبه، فلم يزل كذلك حتى أبلغه الجيش ثم رجع الاسد عنه * رواه البيهقي (1).
حديث الغزالة قال الحافظ أبو نعيم الاصبهاني رحمه الله في كتابه دلائل النبوة: حدثنا سليمان بن أحمد - إملاء - ثنا محمد بن عثمان بن أبي شيبة، ثنا إبراهيم بن محمد بن ميمون، ثنا عبد الكريم بن هلال الجعفي عن صالح المري، عن ثابت البناني، عن أنس بن مالك قال: مر رسول الله صلى الله عليه وسلم على قوم قد اصطادوا ظبية فشدوها على عمود فسطاط، فقالت: يا رسول الله، إني أخذت ولي خشفان، فاستأذن لي أرضعهما وأعود إليهم، فقال: أين صاحب هذه ؟ فقال القوم: نحن يا رسول الله، قال: خلوا عنها حتى تأتي خشفيها ترضعهما وترجع إليكم.
فقالوا: من لنا بذلك ؟ قال أنا: فأطلقوها فذهبت فأرضعت ثم رجعت إليهم فأوثقوها، فمر بهم رسول الله صلى الله عليه وسلم فقال: أين أصحاب هذه ؟ فقالوا: هو ذا نحن يا رسول الله، فقال: تبيعونيها ؟ فقالوا: هي لك يا رسول الله، فقال: خلو عنها، فأطلقوها فذهبت.
وقال أبو نعيم: حدثنا أبو أحمد محمد بن أحمد الغطريفي - من أصله -، ثنا أحمد بن موسى بن أنس بن نصر بن عبيد الله بن محمد بن سيرين بالبصرة، ثنا زكريا بن يحيى بن خلاد، ثنا حبان بن أغلب بن تميم، ثنا أبي، عن هشام بن حبان عن الحسن، عن ضبة بن محصن، عن أم سلمة زوج النبي صلى الله عليه وسلم قالت: بينا رسول الله صلى الله عليه وسلم في حجر من الارض إذا هاتف يهتف: يا رسول الله، يا رسول الله، قال فالتفت فلم أر أحدا،
قال: فمشيت غير بعيد فإذا الهاتف: يا رسول الله، يا رسول الله، قال: فالتفت فلم أر أحدا، وإذا الهاتف يهتف بي، فاتبعت الصوت وهجمت على ظبية مشدودة في وثاق، وإذا أعرابي منجدل في شملة نائم في الشمس، فقالت الظبية: يا رسول الله، إن هذا الاعرابي صادني قبل، ولي خشفان في هذا الجبل، فإن رأيت أن تطلقني حتى أرضعهما ثم أعود إلى وثاقي ؟ قال: وتفعلين ؟ قالت: عذبني الله عذاب العشار إن لم أفعل، فأطلقها رسول الله صلى الله عليه وسلم.
فمضت فأرضعت الخشفين وجاءت، قال: فبينا رسول الله صلى الله عليه وسلم يوثقها إذا انتبه الاعرابي، فقال: بأبي أنت وأمي يا، رسول الله، إني أصبتها قبيلا.
فلك فيها من حاجة ؟ قال: قلت: نعم، قال: هي لك، فأطلقها فخرجت تعدو في الصحراء فرحا وهي تضرب برجليها في الارض وتقول: أشهد أن لا إله إلا الله وأنك رسول الله * قال أبو نعيم: وقد رواه آدم بن أبي إياس فقال: حدثني حبي
__________
(1) دلائل النبوة للبيهقي ج 6 / 46.
(*)

(6/163)

الصدوق، نوح بن الهيثم، عن حبان بن أغلب، عن أبيه، عن هشام بن حبان ولم يجاوزه به، وقد رواه أبو محمد عبد الله بن حامد الفقيه في كتابه دلائل النبوة من حديث إبراهيم بن مهدي، عن ابن أغلب بن تميم عن أبيه عن هشام بن حبان، عن الحسن بن ضبة بن أبي سلمة به * وقال الحافظ أبو بكر البيهقي: أنبأني أبو عبد الله الحافظ - إجازة - أنا أبو جعفر محمد بن علي بن دحيم الشيباني: ثنا أحمد بن حازم بن أبي عروة (1) الغفاري، ثنا علي بن قادم، ثنا أبو العلاء خالد بن طهمان، عن عطية عن أبي سعيد، قال: مر النبي صلى الله عليه وسلم بظبية مربوطة إلى خباء فقالت: يا رسول الله خلني حتى أذهب فأرضع خشفي ثم أرجع فتربطني، فقال رسول الله صلى الله عليه وسلم: صيد قوم وربيطة قوم، قال: فأخذ عليها فحلفت له، قال: فحلها، فما مكثت إلا قليلا حتى جاءت وقد نفضت ما في ضرعها، فربطها رسول الله صلى الله عليه وسلم ثم أتى خباء أصحابها، فاستوهبها منهم فوهبوها له فحلها، ثم قال رسول الله صلى الله عليه وسلم لو تعلم البهائم من الموت ما تعلمون، ما أكلتم منها سمينا أبدا * قال البيهقي: وروى من وجه آخر ضعيف: أخبرنا أبو بكر محمد (2) بن الحسن القاضي،
أنا أبو علي حامد بن محمد الهروي، ثنا بشر بن موسى، ثنا أبو حفص عمر بن علي، ثنا يعلى بن إبراهيم الغزالي (3)، ثنا الهيثم بن حماد عن أبي كثير عن يزيد بن أرقم قال: كنت مع النبي صلى الله عليه وسلم في بعض سكك المدينة، قال: فمررنا بخباء أعرابي، فإذا ظبية مشدودة إلى الخباء فقالت: يا رسول الله، إن هذا الاعرابي اصطادني، وإن لي خشفين في البرية.
وقد تعقد اللبن في أخلافي، فلا هو يذبحني فأستريح، ولا هو يدعني فأرجع إلى خشفي في البرية، فقال لها رسول الله صلى الله عليه وسلم: إن تركتك ترجعين ؟ قالت: نعم وإلا عذبني الله عذاب العشار، قال: فأطلقها رسول الله صلى الله عليه وسلم فلم تلبث أن جاءت تلمض، فشدها رسول الله صلى الله عليه وسلم إلى الخباء، وأقبل الاعرابي ومعه قربة فقال له رسول الله صلى الله عليه وسلم: أتبيعنيها ؟ قال: هي لك يا رسول الله، فأطلقها رسول الله صلى الله عليه وسلم * قال زيد بن أرقم: فأنا والله رأيتها تسبح في البرية.
وهي تقول: لا إله إلا الله محمد رسول الله (4).
ورواه أبو نعيم: ثنا أبو علي محمد بن أحمد بن الحسن بن مطر، ثنا بشر بن موسى فذكره * قلت: وفي بعضه نكارة والله أعلم * وقد ذكرنا في باب تكثيره عليه السلام اللبن حديث تلك الشاة التي جاءت وهي في البرية، فأمر رسول الله صلى الله عليه وسلم الحسن بن سعيد مولى أبي بكر يحلبها فحلبها، وأمره أن يحفظها فذهبت وهو لا يشعر، فقال رسول الله صلى الله عليه وسلم: ذهب بها الذي جاء بها * وهو مروي من
__________
(1) من الدلائل: غرزة.
(2) من الدلائل، وفي الاصل أحمد.
وهو محمد بن الحسن بن عمران الواسطي القاضي أصله شامي ثقة من التاسعة (تقريب التهذيب 2 / 154 / 141).
(3) في الدلائل: الغزال.
(4) رواه البيهقي في الدلائل باب ما جاء في كلام الظبية ج 6 / 34 - 35.
ورواه أبو نعيم في الدلائل ص (320) ورواه السيوطي في الخصائص 2 / 60 عن أنس بن مالك وعن أم سلمة وغيرهما.
(*)

(6/164)

طريقين عن صحابيين كما تقدم.
والله أعلم.
حديث الضب على ما فيه من النكارة والغرابة
قال البيهقي: أنا أبو منصور أحمد بن علي الدامغاني من ساكني قرية نامين من ناحية بيهق - قراءة عليه من أصل كتابه - ثنا أبو أحمد عبد الله بن عدي الحافظ - في شعبان سنة اثنتين [ وستين ] وثلثمائة - [ بجرجان ] ثنا محمد [ بن علي ] بن الوليد السلمي، ثنا محمد بن عبد الاعلى، ثنا معمر بن سليمان، ثنا كهمس، عن داود بن أبي هند، عن عامر [ عن ] ابن عمر، عن عمر بن الخطاب، أن رسول الله صلى الله عليه وسلم كان في محفل من أصحابه إذا جاء أعرابي من بني سليم قد صاد ضبا وجعله في كمه ليذهب به إلى رحله فيشويه ويأكله، فلما رأى الجماعة قال: ما هذا ؟ قالوا: هذا الذي يذكر أنه نبي، فجاء فشق الناس فقال: واللات والعزى ما شملت السماء على ذي لهجة أبغض إلي منك، ولا أمقت منك، ولولا أن يسميني قومي عجولا لعجلت عليك فقتلتك فسررت بقتلك: الاسود والاحمر والابيض وغيرهم.
فقال عمر بن الخطاب: يا رسول الله، دعني فأقوم فاقتله، قال: يا عمر ! أما علمت أن الحليم كاد أن يكون نبيا ؟ ثم أقبل على الاعرابي وقال: ما حملك على أن قلت ما قلت ؟ وقلت غير الحق ؟ ولم تكرمني في مجلسي ؟ فقال: وتكلمني أيضا ؟ - استخفافا برسول الله صلى الله عليه وسلم - واللات والعزى لا آمنت بك أو يؤمن بك هذا الضب - وأخرج الضب من كمه وطرحه بين يدي رسول الله صلى الله عليه وسلم - فقال رسول الله صلى الله عليه وسلم: يا ضب، فأجابه الضب بلسان عربي مبين يسمعه القوم جميعا: لبيك وسعديك يا زين من وافى القيامة قال: من تعبد يا ضب ؟ قال: الذي في السماء عرشه، وفي الارض سلطانه، وفي البحر سبيله، وفي الجنة رحمته، وفي النار عقابه، قال: فمن أنا يا ضب ؟ فقال: رسول رب العالمين، وخاتم النبيين، وقد أفلح من صدقك، وقد خاب من كذبك، فقال الاعرابي: والله لا أتبع أثرا بعد عين، والله لقد جئتك وما على ظهر الارض أبغض إلي منك، وإنك اليوم أحب إلي من والدي، ومن عيني ومني، وإني لاحبك بداخلي وخارجي، وسري وعلانيتي، وأشهد أن لا إله إلا الله وأنك رسول الله، فقال رسول الله: الحمد لله الذي هداك بي، إن هذا الدين يعلو ولا يعلى، ولا يقبل إلا بصلاة، ولا تقبل الصلاة إلا بقرآن، قال: فعلمني، فعلمه: قل هو الله أحد، قال: زدني فما سمعت في البسيط ولا في الوجيز (1) أحسن من هذا، قال: يا أعرابي: إن هذا كلام الله، ليس بشعر،
إنك إن قرأت: قل هو الله أحد مرة كان لك كأجر من قرأ ثلث القرآن، وإن قرأتها مرتين كان لك كأجر من قرأ ثلثي القرآن، وإذا قرأتها ثلاث مرات كان لك كأجر من قرأ القرآن كله، قال الاعرابي: نعم الاله إلهنا.
يقبل اليسير ويعطي الجزيل.
فقال رسول الله صلى الله عليه وسلم: ألك مال ؟
__________
(1) في البيهقي: الرجز.
(*)

(6/165)

فقال: ما في بني سليم قاطبة رجل هو أفقر مني، فقال رسول الله صلى الله عليه وسلم لاصحابه.
أعطوه، فأعطوه حتى أبطروه، قال: فقام عبد الرحمن بن عوف فقال: يا رسول الله، إن له عندي ناقة عشراء، دون البختية وفوق الاعرى، تلحق ولا تلحق أهديت إلي يوم تبوك، أتقرب بها إلى الله عز وجل فأدفعها إلى الاعرابي ؟ فقال رسول الله صلى الله عليه وسلم: وصفت ناقتك، فأصف مالك عند الله يوم القيامة ؟ قال: نعم، قال: لك ناقة من درة جوفاء قوائمها من زبرجد أخضر، وعنقها من زبرجد أصفر، عليها هودج، وعلى الهودج السندس والاستبرق، وتمر بك على الصراط كالبرق الخاطف.
يغبطك بها كل من رآك يوم القيامة " فقال عبد الرحمن: قد رضيت.
فخرج الاعرابي فلقيه ألف أعرابي من بني سليم على ألف دابة، معهم ألف سيف وألف رمح، فقال لهم: أين تريدون ؟ قالوا: نذهب إلى هذا الذي سفه آلهتنا فنقتله.
قال: لا تفعلوا، أنا أشهد أن لا إله إلا الله وأن محمدا رسول الله، وحدثهم الحديث، فقالوا بأجمعهم: نشهد أن لا إله إلا الله وأن محمدا رسول الله، ثم دخلوا، فقيل لرسول الله، فتلقاهم بلا رداء، ونزلوا عن ركبهم يقبلون حيث ولوا عنه وهم يقولون لا إله إلا الله محمد رسول الله، ثم قالوا: يا رسول الله: مرنا بأمرك.
قال: كونوا تحت راية خالد بن الوليد * فلم يؤمن من العرب ولا من غيرهم ألف غيرهم.
قال البيهقي: قد أخرجه شيخنا أو عبد الله الحافظ في المعجزات بالاجازة عن أبي أحمد بن عدي الحافظ (1).
قلت، ورواه الحافظ أبو نعيم في الدلائل عن أبي القاسم بن أحمد الطبراني - إملاء وقراءة - حدثنا محمد بن علي بن الوليد السلمي البصري أبو بكر بن كنانة: فذكر مثله.
ورواه أبو بكر الاسماعيلي عن محمد بن علي بن الوليد السلمي.
قال البيهقي: روي في ذلك عن
عائشة وأبي هريرة: وما ذكرناه هو أمثل الاسانيد فيه وهو أيضا ضعيف، والحمل فيه على هذا السلمي، والله أعلم.
حديث الحمار وقد أنكره غير واحد من الحفاظ الكبار فقال أبو محمد بن عبد الله بن حامد: أخبرنا أبو الحسن أحمد بن حمدان السحر كي، حدثنا عمر بن محمد بن بجير، حدثنا أبو جعفر محمد بن يزيد - إملاء -، أنا أبو عبد الله محمد بن عقبة بن أبي الصهباء، حدثنا أبو حذيفة عن عبد الله بن حبيب الهذلي، عن أبي عبد الرحمن السلمي عن أبي منظور قال: لما فتح الله على نبيه صلى الله عليه وسلم خيبر أصابه من سهمه أربعة أزواج بغال وأربعة أزواج خفاف، وعشر اواق ذهب وفضة، وحمار أسود، ومكتل، قال: فكلم النبي صلى الله عليه وسلم الحمار فكلمه الحمار، فقال له: ما اسمك، قال: يزيد بن
__________
(1) رواه البيهقي في الدلائل ج 6 / 36 - 38، ورواه أبو نعيم في الدلائل ص 320.
ونقله السيوطي في الخصائص 2 / 65 وعزاه للطبراني في الاوسط والصغير ولابن عدي وللحاكم في المعجزات وللبيهقي ولابي نعيم ولابن عساكر.
وما بين معكوفتين في الحديث زيادة استدركت من البيهقي.
(*)

(6/166)

شهاب، أخرج الله من نسل جدي ستين حمارا كلهم لم يركبهم إلا نبي، لم يبق من نسل جدي غيري، ولا من الانبياء غيرك، وقد كنت أتوقعك أن تركبني، قد كنت قبلك لرجل يهودي، وكنت أعثر به عمدا، وكان يجيع بطني ويضرب ظهري، فقال النبي صلى الله عليه وسلم: سميتك يعفور، يا يعفور، قال: لبيك، قال: تشتهي الاناث ؟ قال: لا، فكان النبي صلى الله عليه وسلم يركبه لحاجته، فإذا نزل عنه بعث به إلى باب الرجل فيأتي الباب فيقرعه برأسه فإذا خرج إليه صاحب الدار أومأ إليه أن أجب رسول الله صلى الله عليه وسلم، فلما قبض النبي صلى الله عليه وسلم جاء إلى بئر كان لابي الهيثم بن النبهان فتردى فيها فصارت قبره جزعا منه على رسول الله صلى الله عليه وسلم.
حديث الحمرة وهو طائر مشهور قال أبو داود الطيالسي: ثنا المسعودي عن الحسن بن سعد، عن عبد الرحمن بن
عبد الله بن مسعود [ عن عبد الله ] (1)، قال: كنا مع رسول الله صلى الله عليه وسلم في سفر فدخل رجل غيظة فأخرج بيضة حمرة فجاءت الحمرة ترف على رسول الله وأصحابه، فقال: أيكم فجع هذه ؟ فقال رجل من القوم: أنا أخذت بيضتها، فقال: رده رده رحمة بها (2).
وروى البيهقي: عن الحاكم وغيره (3) عن الاصم عن أحمد بن عبد الجبار: ثنا أبو معاوية عن أبي إسحاق الشيباني عن عبد الرحمن بن عبد الله بن مسعود عن أبيه قال: كنا مع رسول الله في سفر فمررنا بشجرة فيها فرخا حمرة فأخذناهما، قال: فجاءت الحمرة إلى رسول الله صلى الله عليه وسلم وهي تفرش، فقال: من فجع هذه بفرخيها ؟ قال: فقلنا: نحن، قال: ردوهما، فرددناهما إلى موضعهما فلم ترجع (4).
حديث آخر في ذلك وفيه غرابة قال البيهقي: أنا أبو عبد الله الحافظ ومحمد بن الحسين بن داود العلوي قالا: ثنا: أبو العباس محمد بن يعقوب الاموي، ثنا محمد بن عبيد بن عتبة الكندي، ثنا محمد بن الصلت، ثنا حبان، ثنا أبو سعيد البقال، عن عكرمة، عن ابن عباس رضي الله عنهما قال: كان رسول الله صلى الله عليه وسلم إذا أراد الحاجة أبعد، قال: فذهب يوما فقعد تحت سمرة ونزع خفيه، قال: ولبس أحدهما، فجاء طير فأخذ الخف الآخر فحلق به في السماء.
فانسلت منه أسود سالح، فقال رسول الله صلى الله عليه وسلم: هذه كرامة اكرمني الله بها، اللهم إني أعوذ بك من شر ما مشى على رجليه، ومن شر ما يمشي على بطنه.
__________
(1) من أبي داود والبيهقي.
(2) أخرجه أبو داود في الجهاد حديث 2675 وفي الادب بنفس الاسناد حديث 5268.
(3) ذكره في الدلائل: أبو سعيد محمد بن موسى.
(4) أخرجه البيهقي في الدلائل 6 / 32 - 33، وأبو داود (انظر الحاشية السابقة) ورواه السيوطي في الخصائص الكبرى 2 / 63 وعزاه للبيهقي وأبي نعيم الشيخ في كتاب العظمة كلهم عن ابن مسعود.
(*)

(6/167)

حديث آخر
قال البخاري: ثنا محمد بن المثنى، ثنا معاذ، حدثني أبي عن قتادة قال: حدثنا أنس بن مالك أن رجلين من أصحاب النبي صلى الله عليه وسلم خرجا من عند النبي صلى الله عليه وسلم ومعهما مثل المصباحين بين أيديهما، فلما افترقا صار مع كل واحد منهما واحد حتى أتى أهله (1).
وقال عبد الرزاق: أنا معمر، عن ثابت، عن أنس: أن أسيد بن حضير الانصاري ورجلا آخر (2) من الانصار تحدثا عند النبي صلى الله عليه وسلم في حاجة لهما حتى ذهب من الليل ساعة، وهي ليلة شديدة الظلمة، حتى خرجا من عند رسول الله صلى الله عليه وسلم ينقلبان، وبيد كل واحد منهما عصية، فأضاءت عصى أحدهما لهما حتى مشيا في ضوئها، حتى إذا افترقت بهما الطريق أضاءت للآخر عصاه حتى مشى في ضوئها حتى أتى كل منهما في ضوء عصاه حتى بلغ أهله (3).
وقد علقه البخاري.
فقال: وقال معمر فذكره.
وعلقه البخاري أيضا عن حماد بن سلمة عن ثابت عن أنس: أن عباد بن بشر وأسيد بن حضير خرجا من عند النبي صلى الله عليه وسلم، فذكر مثله (4).
وقد رواه النسائي عن أبي بكر بن نافع، عن بشر بن أسيد، وأسنده البيهقي من طريق يزيد بن هارون كلاهما عن حماد بن سلمة به.
حديث آخر قال البيهقي: أنا أبو عبد الله الحافظ، ثنا أبو عبد الله محمد بن عبد الله (5) الاصبهاني، ثنا أحمد بن مهران، ثنا عبيد الله بن موسى، أنا كامل بن العلاء، عن أبي صالح، عن أبي هريرة.
قال: كنا نصلي مع رسول الله صلى الله عليه وسلم العشاء وكان يصلي فإذا سجد وثب الحسن والحسين على ظهره، فإذا رفع رأسه أخذهما فوضعهما وضعا رفيقا، فإذا عاد عادا، فلما صلى جعل واحدا ههنا وواحدا ههنا، فجئته فقلت يا رسول الله ألا أذهب بهما إلى أمهما ؟ [ قال: لا ] (6) فبرقت برقة فقال: الحقا بأمكما، فما زالا يمشيان في ضوئها حتى دخلا (7).
حديث آخر قال البخاري في التاريخ: حدثني أحمد بن الحجاج، ثنا سفيان بن حمزة، عن كثير بن
__________
(1) أخرجه البخاري في المناقب - علامات النبوة في الاسلام حديث 3639 فتح الباري 6 / 632.
(2) هو عباد بن بشر - هكذا ذكره في المستدرك.
(3) أخرجه الحاكم في المستدرك 3 / 288 وقال: " صحيح على شرط مسلم ولم يخرجاه " ونقله السيوطي في الخصائص 2 / 80 وعزاه لابن سعد والحاكم والبيهقي وأبي نعيم.
ورواه أبو نعيم في الدلائل ص (492).
(4) أخرجه البخاري في مناقب الانصار حديث (3805).
والبيهقي في الدلائل ج 6 / 78.
(5) في دلائل البيهقي 6 / 76: عبد الوهاب.
(6) من الدلائل.
(7) رواه البيهقي في الدلائل 6 / 76.
وأخرجه الامام أحمد في مسنده 2 / 513 وذكره الهيثمي في مجمع الزوائد 9 / 181 وقال: " رواه أحمد ورجال أحمد ثقات ".
(*)

(6/168)

زيد (1) عن محمد بن حمزة بن عمرو الاسلمي عن أبيه قال: كنا مع رسول الله صلى الله عليه وسلم فتفرقنا في ليلة ظلماء دحمسة، فأضاءت أصابعي حتى جمعوا عليها ظهرهم، وما هلك منهم، وإن أصابعي لتنير.
ورواه البيهقي من حديث إبراهيم بن المنذر الحزامي.
عن سفيان بن حمزة.
ورواه الطبراني من حديث إبراهيم بن حمزة الزهري عن سفيان بن حمزة به.
حديث آخر قال البيهقي: حدثنا أبو عبد الله الحافظ، ثنا أبو محمد: أحمد بن عبد الله المدني، ثنا محمد بن عبد الله الحضرمي، ثنا أبو كريب، ثنا زيد بن الحباب، ثنا عبد الحميد بن أبي عبس الانصاري من بني حارثة، أخبرني ميمون بن زيد بن أبي عبس، أخبرني أبي أن أبا عبس، كان يصلي مع رسول الله صلى الله عليه وسلم الصلوات ثم يرجع إلى بني حارثة، فخرج في ليلة مظلمة مطيرة، فنور له في عصاه حتى دخل دار بني حارثة * قال البيهقي: أبو عبس ممن شهد بدرا (2).
قلت: وروينا عن يزيد بن الاسود وهو من التابعين أنه كان يشهد الصلاة بجامع دمشق من جسرين فربما أضاءت له إبهام قدمه في الليلة المظلمة * وقد قدمنا في قصة إسلام الطفيل بن عمرو الدوسي بمكة قبل الهجرة، وأنه سأل رسول الله صلى الله عليه وسلم آية يدعو قومه بها، فلما ذهب إليهم وانهبط من الثنية أضاء له نور بين عينيه.
فقال: اللهم [ لا ] يقولوا: هو مثله.
فحوله الله إلى طرف سوطه حتى جعلوا يرونه
مثل القنديل.
حديث آخر فيه كرامة لتميم الداري روى الحافظ البيهقي: من حديث عفان بن مسلم، عن حماد بن سلمة، عن الجريري، [ عن أبي العلاء ] (3) عن معاوية بن حرمل قال: خرجت نار بالحرة فجاء عمر إلى تميم الداري فقال: قم إلى هذه النار، قال: يا أمير المؤمنين ومن أنا وما أنا ؟ قال: فلم يزل به حتى قام معه، قال: وتبعتهما، فانطلقا إلى النار، فجعل تميم يحوشها بيديه حتى دخلت الشعب ودخل تميم خلفها، قال: فجعل عمر يقول: ليس من رأى كمن لم ير، قالها ثلاثا.
حديث فيه كرامة لولي من هذه الامة وهي معدودة من المعجزات لان كل ما يثبت لولي فهو معجزة لنبيه.
قال الحسن بن عروة: ثنا عبد الله بن إدريس، عن إسماعيل بن أبي خالد، عن أبي سبرة
__________
(1) من البخاري والبيهقي، وفي الاصل يزيد، وهو كثير بن زيد الاسلمي، أبو محمد المدني، ابن مافنة صدوق يخطئ من السابعة مات في آخر خلافة المنصور.
والخبر في دلائل البيهقي 6 / 79 ودلائل أبي نعيم ص (494) ونقله السيوطي في الخصائص (2 / 81).
(2) رواه البيهقي في الدلائل 6 / 79 والحاكم في المستدرك 3 / 350 وقال الذهبي " مرسل ".
(3) من دلائل البيهقي 6 / 80.
(*)

(6/169)

النخعي، قال: أقبل رجل من اليمن فلما كان ببعض الطريق، نفق حماره فقام فتوضأ ثم صلى ركعتين ثم قال: اللهم إني جئت من الدفينة (1) مجاهدا في سبيلك وابتغاء مرضاتك، وأنا أشهد أنك تحيي الموتى وتبعث من في القبور، لا تجعل لاحد علي اليوم منة، أطلب إليك اليوم أن تبعث حماري، فقام الحمار ينفض أذنيه، قال البيهقي: هذا إسناد صحيح.
ومثل هذا يكون كرامة لصاحب الشريعة.
قال البيهقي: وكذلك رواه محمد بن يحيى الذهلي وغيره عن محمد بن عبيد، عن إسماعيل بن أبي خالد، عن الشعبي وكأنه عند إسماعيل عنهما.
والله أعلم (2).
طريق أخرى قال أبو بكر بن أبي الدنيا في كتاب " من عاش بعد الموت ": حدثنا إسحاق بن إسماعيل وأحمد بن بجير وغيرهما قالوا: ثنا محمد بن عبيد، عن إسماعيل بن أبي خالد، عن الشعبي أن قوما أقبلوا من اليمن متطوعين في سبيل الله فنفق حمار رجل منهم فأرادوه أن ينطلق معهم فأبى، فقام فتوضأ وصلى ثم قال: اللهم إني جئت من الدفينة مجاهدا في سبيلك وابتغاء مرضاتك، وإني أشهد أنك تحيي الموتى وتبعث من في القبور، لا تجعل لاحد علي منة، فإني أطلب إليك أن تبعث لي حماري، ثم قام إلى الحمار [ فضربه ] فقام الحمار ينفض أذنيه، فأسرجه وألجمه، ثم ركبه وأجراه فلحق بأصحابه، فقالوا له: ما شأنك ؟ قال: شأني أن الله بعث حماري * قال الشعبي: فأنا رأيت الحمار بيع أو يباع في الكناسة - يعني بالكوفة -.
قال ابن أبي الدنيا: وأخبرني العباس بن هشام عن أبيه عن جده عن مسلم بن عبد الله بن شريك النخعي، أن صاحب الحمار رجل من النخع، يقال له نباتة بن يزيد، خرج في زمن عمر غازيا، حتى إذا كان يلقى عميرة نفق حماره فذكر القصة، غير أنه قال: فباعه بعد بالكناسة، فقيل له: تبيع حمارك وقد أحياه الله لك ؟ قال: فكيف أصنع ؟ وقد قال رجل من رهطه ثلاث أبيات فحفظت هذا البيت: ومنا الذي أحيا الاله حماره * وقد مات منه كل عضو ومفصل (3) وقد ذكرنا في باب رضاعه عليه السلام، ما كان من حمارة حليمة السعدية وكيف كانت تسبق الركب في رجوعها لما ركب معها عليها رسول الله صلى الله عليه وسلم وهو رضيع، وقد كانت أدمت بالركب في مسيرهم إلى مكة، وكذلك ظهرت بركته عليهم في شارفهم - وهي الناقة التي كانوا يحلبونها - وشياههم وسمنهم وكثرة ألبانها، صلوات الله وسلامه عليه.
__________
(1) في دلائل البيهقي: الدثنية.
(2) رواه البيهقي في الدلائل من طريق اسماعيل بن محمد الصفار عن الحسن بن عرفة، وفي أصول ابن كثير عروة.
وهو تصحيف.
وهو الحسن بن عرفة بن يزيد العبدي، أبو علي البغدادي صدوق من العاشرة مات سنة 257 وقد جاوز المئة.
(تقريب التهذيب 1 / 168).
(3) ذكره البيهقي في الدلائل من طريق أبي علي الحسين بن صفوان 6 / 49.
(*)

(6/170)

قصة أخرى مع قصة العلاء بن الحضرمي قال أبو بكر بن أبي الدنيا: حدثني خالد بن خداش بن عجلان المهلبي وإسماعيل بن بشار (1) قالا: ثنا صالح المري عن ثابت البناني عن أنس بن مالك قال: عدنا شابا من الانصار، فما كان بأسرع من أن مات، فأغمضناه ومددنا عليه الثوب، وقال بعضنا لامه: احتسبيه، قالت: وقد مات ؟ قلنا: نعم، فمدت يديها إلى السماء وقالت: اللهم إني آمنت بك، وهاجرت إلى رسولك، فإذا نزلت بي شدة دعوتك ففرجتها، فأسألك اللهم لا تحمل على هذه المصيبة، قال: فكشف الثوب عن وجهه، فما برحنا حتى أكلنا وأكل معنا.
وقد رواه البيهقي عن أبي سعد (2) الماليني عن ابن عبدي، عن محمد بن طاهر بن أبي [ الدميك عن عبيد الله ] (3) بن عائشة عن صالح بن بشير المري (4) - أحد زهاد البصرة وعبادها - مع لين في حديثه عن أنس فذكر القصة وفيه أن أم السائب كانت عجوزا عمياء * قال البيهقي: وقد روي من وجه آخر مرسل - يعني فيه انقطاع - عن ابن عدي وأنس بن مالك * ثم ساقه من طريق عيسى بن يونس عن عبد الله بن عون، عن أنس قال: أدركت في هذه الامة ثلاثا لو كانت في بني إسرائل لما تقاسمها الامم، قلنا: ما هي يا أبا حمزة ؟ قال: كنا في الصفة عند رسول الله صلى الله عليه وسلم فأتته امرأة مهاجرة ومعها ابن لها قد بلغ، فأضاف المرأة إلى النساء، وأضاف ابنها إلينا، فلم يلبث أن أصابه وباء المدينة، فمرض أياما ثم قبض، فغمضه النبي صلى الله عليه وسلم وأمر بجهازه، فلما أردنا أن نغسله، قال: يا أنس ائت أمه فأعلمها، فأعلمتها، قال: فجاءت حتى جلست عند قدميه فأخذت بهما، ثم قالت: اللهم إني أسلمت لك طوعا، وخالفت الاوثان زهدا، وهاجرت لك رغبة، اللهم لا تشمت بي عبدة الاوثان، ولا تحملني من هذه المصيبة مالا طاقة لي بحملها، قال: فو الله ما انقضى كلامها حتى حرك قدميه وألقى الثوب عن وجهه وعاش حتى قبض الله رسوله صلى الله عليه وسلم، وحتى هلكت أمه * قال: ثم جهز عمر بن الخطاب جيشا واستعمل عليهم العلاء بن الحضرمي، قال أنس: وكنت في
غزاته فأتينا مغازينا فوجدنا القوم قد بدروا (5) بنا فعفوا آثار الماء، والحر شديد، فجهدنا العطش ودوابنا وذلك يوم الجمعة، فما مالت الشمس لغروبها صلى بنا ركعتين ثم مد يده إلى السماء، وما نرى في السماء شيئا.
قال: فو الله ما حط يده حتى بعث الله ريحا وأنشأ سحابا، وأفرغت حتى ملات الغدر والشعاب، فشربنا وسقينا ركابنا، واستقينا، ثم أتينا عدونا وقد جاوزوا خليجا في البحر إلى جزيرة، فوقف على الخليج وقال: يا علي، يا عظيم، يا حليم، يا كريم، ثم قال:
__________
(1) في رواية البيهقي عن ابن أبي الدنيا: اسماعيل بن ابراهيم بن بسام.
(2) من الدلائل 6 / 50 وفي الاصل سعيد.
(3) من الدلائل وفي الاصل: ابن أبي الدميل عن عبد الله بن عائشة.
(4) المري من الدلائل وفي الاصل المزني تحريف.
(5) في البيهقي: قد نذروا.
(*)

(6/171)

أجيزوا بسم الله، قال: فأجزنا ما يبل الماء حوافر دوابنا، فلم نلبث إلا يسيرا فأصبنا العدو غيلة (1) فقتلنا وأسرنا وسبينا، ثم أتينا الخليج، فقال مثل مقالته، فأجزنا ما يبل الماء حوافر دوابنا، قال: فلم نلبث إلا يسيرا حتى رمى في جنازته، قال: فحفرنا له وغسلناه ودفناه، فأتى رجل بعد فراغنا من دفنه فقال: من هذا ؟ فقلنا: هذا خير البشر، هذا ابن الحضرمي، فقال: إن هذه الارض تلفظ الموتى، فلو نقلتموه إلى ميل أو ميلين، إلى أرض تقبل الموتى، فقلنا: ما جزاء صاحبنا أن نعرضه للسباع تأكله، قال: فاجتمعنا على نبشه، فلما وصلنا إلى اللحد إذا صاحبنا ليس فيه، وإذا اللحد مد البصر نور يتلالا، قال: فأعدنا التراب إلى اللحد ثم ارتحلنا * قال البيهقي رحمه الله: وقد روي عن أبي هريرة في قصة العلاء بن الحضرمي في استسقائه ومشيهم على الماء دون قصة الموت بنحو من هذا * وذكر البخاري في التاريخ لهذه القصة إسنادا آخر، وقد أسنده ابن أبي الدنيا عن أبي كريب عن محمد بن فضيل عن الصلت بن مطر العجلي عن عبد الملك بن سهم عن سهم بن منجاب قال: غزونا مع العلاء بن الحضرمي، فذكره.
وقال في
الدعاء: يا عليم، يا حليم، يا علي، يا عظيم، إنا عبيدك وفي سبيلك نقاتل عدوك، اسقنا غيثا نشرب منه ونتوضأ، فإذا تركناه فلا تجعل لاحد فيه نصيبا غيرنا، وقال في البحر: اجعل لنا سبيلا إلى عدوك، وقال في الموت: اخف جثتي ولا تطلع على عورتي أحدا فلم يقدر عليه (2) والله أعلم.
قصة أخرى قال البيهقي: أنا الحسين بن بشران، أنا إسماعيل الصفار، ثنا الحسن بن علي بن عثمان (3)، ثنا ابن نمير عن الاعمش عن بعض أصحابه قال: انتهينا إلى دجلة وهي مادة والاعاجم خلفها، فقال رجل من المسلمين: بسم الله، ثم اقتحم بفرسه، فارتفع على الماء، فقال الناس: بسم الله ثم اقتحموا فارتفعوا على الماء فنظر إليهم الاعاجم وقالوا: ديوان ديوان، ثم ذهبوا على وجوههم * قال: فما فقد الناس إلا قدحا كان معلقا بعذبة سرج، فلما خرجوا أصابوا الغنائم فاقتسموها فجعل الرجل يقول: من يبادل صفراء ببيضاء (4).
قصة أخرى قال البيهقي: أنا أبو عبد الرحمن السلمي، أنا أبو عبد الله بن محمد السمري، ثنا أبو العباس السراج، ثنا الفضل بن سهل وهارون بن عبد الله قالا: ثنا أبو النضر، ثنا سليمان بن
__________
(1) من البيهقي، وفي الاصل: عليه.
(2) رواه البيهقي في الدلائل 51 - 53.
(3) في الدلائل: عفان.
(4) رواه البيهقي في الدلائل ج 6 / 53 - 54.
(*)

(6/172)

المغيرة: أن أبا مسلم الخولاني جاء إلى دجلة وهي ترمي بالخشب من مدها، فمشى على الماء والتفت إلى أصحابه وقال: هل تفقدون من متاعكم شيئا فندعو الله عز وجل ؟ قال البيهقي: هذا إسناد صحيح (1).
قلت: وستأتي قصة مسلم الخولاني - واسمه عبد الله بن ثوب - مع الاسود العنسي حين ألقاه في النار فكانت عليه بردا وسلاما كما كانت على الخليل إبراهيم عليه السلام.
قصة زيد بن خارجة وكلامه بعد الموت وشهادته بالرسالة لمحمد صلى الله عليه وسلم وبالخلافة لابي بكر الصديق ثم لعمر ثم لعثمان رضي الله عنهم.
قال الحافظ أبو بكر البيهقي: أنا أبو صالح بن أبي طاهر العنبري، أنا جدي يحيى بن منصور القاضي، ثنا أبو علي: محمد بن عمرو بن كشمرد، أنا القعنبي، أنا سليمان بن بلال، عن يحيى بن سعيد عن سعيد بن المسيب أن زيد بن خارجة الانصاري ثم من بني الحارث بن الخزرج توفي زمن عثمان بن عفان فسجي بثوبه، ثم إنهم سمعوا جلجلة في صدره ثم تكلم ثم قال: أحمد أحمد في الكتاب الاول، صدق صدق أبو بكر الصديق الضعيف في نفسه القوي في أمر الله، في الكتاب الاول، صدق صدق عمر بن الخطاب القوي الامين في الكتاب الاول، صدق صدق عثمان بن عفان على منهاجهم مضت أربع وبقيت ثنتان أتت بالفتن، وأكل الشديد الضعيف وقامت الساعة وسيأتيكم عن جيشكم خبر، بئر أريس، وما بئر أريس.
قال يحيى: قال سعيد: ثم هلك رجل من بني خطمة فسجي بثوبه، فسمع جلجلة في صدره، ثم تكلم فقال: إن أخا بني الحارث بن الخزرج صدق صدق * ثم رواه البيهقي عن الحاكم عن أبي بكر بن إسحاق، عن موسى (2) بن الحسن عن القعنبي فذكره وقال: هذا إسناد صحيح وله شواهد * ثم ساقه من طريق أبي بكر: عبد الله بن أبي الدنيا في كتاب " من عاش بعد الموت ": حدثنا أبو مسلم عبد الرحمن بن يونس، ثنا عبد الله بن إدريس، عن إسماعيل بن أبي خالد.
قال: جاء يزيد بن النعمان بن بشير إلى حلقة القاسم بن عبد الرحمن بكتاب أبيه النعمان بن بشير - يعني إلى أمه - بسم الله الرحمن الرحيم من النعمان بن بشير إلى أم عبد الله بنت أبي هاشم، سلام عليك فإني أحمد إليك الله الذي لا إله إلا هو، فانك كتبت إلي لاكتب إليك بشأن، زيد بن خارجة، وأنه كان من شأنه أنه أخذه وجع في حلقه - وهو يومئذ من أصح الناس أو أهل المدينة - فتوفي بين صلاة الاولى وصلاة العصر، فأضجعناه لظهره وغشيناه ببردين وكساء، فأتاني آت في مقامي، وأنا أسبح بعد المغرب (3) فقال: إن زيدا قد تكلم بعد وفاته، فانصرفت إليه مسرعا،
__________
(1) رواه البيهقي في الدلائل 6 / 54.
(2) في الدلائل: قريش.
(3) في الدلائل 6 / 56 العصر.
(*)

(6/173)

وقد حضره قوم من الانصار، وهو يقول أو يقال على لسانه: الاوسط أجلد الثلاثة الذي كان لا يبالي في الله لومة لائم، كان لا يأمر الناس، أن يأكل قويهم ضعيفهم، عبد الله أمير المؤمنين صدق صدق كان ذلك في الكتاب الاول.
ثم قال: عثمان أمير المؤمنين وهو يعافي الناس، من ذنوب كثيرة، خلت اثنتان وبقي أربع، ثم اختلف الناس وأكل بعضهم بعضا فلا نظام [ وأبيحت الاحماء، ثم ارعوى المؤمنون ] (1) وقال: كتاب الله وقدره، أيها الناس: أقبلوا على أمير كم واسمعوا وأطيعوا، فمن تولى فلا يعهدن دما وكان أمر الله قدرا مقدورا، الله أكبر هذه الجنة وهذه النار، ويقولن النبيون والصديقون: سلام عليكم: يا عبد الله بن رواحة هل أحسست لي خارجة لابيه، وسعدا اللذين قتلا يوم أحد ؟ * (كلا إنها لظى نزاعة للشوى تدعو من أدبر وتولى وجمع فأوعى) * [ المعارج: 16 - 19 ] ثم خفت صوته، فسألت الرهط عما سبقني من كلامه، فقالوا: سمعناه يقول: أنصتوا أنصتوا، فنظر بعضنا إلى بعض فإذا الصوت من تحت الثياب، قال: فكشفنا عن وجهه فقال: هذا أحمد رسول الله، سلام عليك يا رسول الله ورحمة الله وبركاته، ثم قال: أبو بكر الصديق الامين، خليفة رسول الله كان ضعيفا في جسمه، قويا في أمر الله صدق صدق وكان في الكتاب الاول.
ثم رواه الحافظ البيهقي: عن أبي نصر بن قتادة، عن أبي عمرو بن بجير (2) عن علي بن الحسين [ بن الجنيد ] عن المعافى بن سليمان، عن زهير بن معاوية، عن إسماعيل بن أبي خالد فذكره وقال: هذا إسناد صحيح * وقد روى هشام بن عمار في كتاب البعث عن الوليد بن مسلم، عن عبد الرحمن بن يزيد بن جابر قال: حدثني عمير بن هانئ، حدثني النعمان بن بشير قال: توفي رجل منا يقال له: خارجة بن زيد فسجينا عليه ثوبا، فذكر نحو ما تقدم * قال: البيهقي: وروي ذلك عن حبيب بن سالم عن النعمان بن بشير وذكر
بئر أريس، كما ذكرنا في رواية المسيب.
قال البيهقي: والامر فيها أن النبي صلى الله عليه وسلم اتخذ خاتما فكان في يده، ثم كان في يد أبي بكر من بعده، ثم كان في يد عمر، ثم كان في يد عثمان حتى وقع منه في بئر أريس بعدما مضى من خلافته ست سنين فعند ذلك تغيرت عماله، وظهرت أسباب الفتن كما قيل على لسان زيد بن خارجة.
قلت: وهي المرادة من قوله مضت اثنتان وبقي أربع أو مضت أربع وبقي اثنتان، على اختلاف الرواية والله أعلم.
وقد قال البخاري في التاريخ (3): زيد بن خارجة الخزرجي الانصاري شهد بدرا، توفي زمن عثمان وهو الذي تكلم بعد الموت * قال البيهقي: وقد روى في التكلم بعد الموت عن جماعة بأسانيد صحيحة والله أعلم * قال ابن أبي الدنيا: ثنا خلف بن هشام البزار، ثنا خالد الطحان عن حصين عن عبد الله بن عبيد
__________
(1) من الدلائل، وفي الاصل: وانتجت الاكما، ثم ارعوى المؤمنين.
(2) في الدلائل: نجيد.
(3) التاريخ الكبير 2 / 1 / 383.
(*)

(6/174)

الانصاري: أن رجلا من بني سلمة (1) تكلم فقال: محمد رسول الله، أبو بكر الصديق، عثمان اللين الرحيم، قال: ولا أدري إيش قال في عمر * كذا رواه ابن أبي الدنيا في كتابه، وقد قال الحافظ البيهقي: أنا أبو سعيد بن أبي عمرو، ثنا أبو العباس محمد بن يعقوب، ثنا يحيى بن أبي طالب، أنا علي بن عاصم، أنا حصين بن عبد الرحمن عن عبد الله بن عبيد الانصاري قال: بينما هم يثورون القتلى يوم صفين أو يوم الجمل، إذ تكلم رجل من الانصار من القتلى، فقال: محمد رسول الله أبو بكر الصديق عمر الشهيد، عثمان الرحيم ثم سكت (2) * وقال هشام بن عمار في كتاب البعث.
باب في كلام الاموات وعجائبهم حدثنا الحكم بن هشام الثقفي، حدثنا عبد الحكم بن عمير، عن ربعي بن خراش
العبسي قال: مرض أخي الربيع بن خراش فمرضته ثم مات فذهبنا نجهزه، فلما جئنا رفع الثوب عن وجهه ثم قال: السلام عليكم، قلنا: وعليك السلام، قدمت، قال: بلى ولكن لقيت بعدكم ربي ولقيني بروح وريحان ورب غير غضبان، ثم كساني ثيابا من سندس أخضر، وإني سألته أن يأذن لي أن أبشركم فأذن لي، وإن الامر كما ترون، فسددوا وقاربوا، وبشروا ولا تنفروا، فلما قالها كانت كحصاة وقعت في ماء * ثم أورد بأسانيد كثيرة في هذا الباب وهي آخر كتابه.
حديث غريب جدا قال البيهقي: أنا علي بن أحمد بن عبدان، ثنا أحمد بن عبيد الصفار، ثنا محمد بن يونس الكديمي، ثنا شاصونة بن عبيد أبو محمد اليماني (3) - وانصرفنا من عدن بقرية يقال لها الحردة - حدثني معرض بن عبد الله بن معرض بن معيقيب اليماني، عن أبيه، عن جده قال: حججت حجه الوداع فدخلت دارا بمكة فرأيت فيها رسول الله صلى الله عليه وسلم ووجهه مثل دارة القمر، وسمعت منه عجبا، جاءه رجل بغلام يوم ولد، فقال له رسول الله صلى الله عليه وسلم: من أنا ؟ قال: أنت رسول الله، قال صدقت، بارك الله فيك، ثم قال: إن الغلام لم يتكلم بعد ذلك حتى شب، قال أبي: فكنا
__________
(1) في الدلائل: من قتلى مسيلمة.
(2) قصة زيد بن خارجة رواها البيهقي من طرق.
البيهقي في الدلائل باب ما جاء في شهادة الميت لرسول الله صلى الله عليه وسلم ج 6 / 55 - 58.
(3) في البيهقي: اليمامي.
(*)

(6/175)

نسميه مبارك اليمامة، قال شاصونة: وقد كنت أمر على معمر فلا أسمع منه (1).
قلت: هذا الحديث مما تكلم الناس في محمد بن يونس الكديمي بسببه وأنكروه عليه واستغربوا شيخه هذا، وليس هذا مما ينكر عقلا ولا شرعا، فقد ثبت في الصحيح في قصة جريج العابد أنه استنطق ابن تلك البغي، فقال له: يا أبا يونس، ابن من أنت ؟ قال: ابن الراعي، فعلم بنو إسرائيل براءة
عرض جريج مما كان نسب إليه * وقد تقدم ذلك.
على أنه قد روي هذا الحديث من غير طريق الكديمي إلا أنه باسناد غريب أيضا * قال البيهقي: أنا أبو سعد عبد الملك بن أبي عثمان الزاهد، أنا أبو الحسين محمد بن أحمد بن جميع الغساني - بثغر صيدا -، ثنا العباس بن محبوب بن عثمان بن عبيد أبو الفضل، ثنا أبي، ثنا جدي شاصونة بن عبيد، حدثني معرض بن عبد الله بن معيقيب، عن أبيه، عن جده.
قال: حججت حجة الوداع فدخلت دارا بمكة فرأيت فيها رسول الله صلى الله عليه وسلم وجهه كدارة القمر، فسمعت منه عجبا أتاه رجل من أهل اليمامة بغلام يوم ولد، وقد لفه في خرقة، فقال له رسول الله صلى الله عليه وسلم: يا غلام من أنا ؟ قال: أنت رسول الله، فقال له: بارك الله فيك، ثم إن الغلام لم يتكلم بعدها، قال البيهقي: وقد ذكره شيخنا أبو عبد الله الحافظ عن أبي الحسن علي بن العباس الوراق، عن أبي الفضل أحمد بن خلف بن محمد المقري القزويني عن أبي الفضل العباس بن محمد (2) بن شاصونة به * قال الحاكم: وقد أخبرني الثقة من أصحابنا عن أبي عمر الزاهد قال: لما دخلت اليمن دخلت حردة.
فسألت عن هذا الحديث فوجدت فيها لشاصونة عقبا، وحملت إلى قبره فزرته * قال البيهقي: ولهذا الحديث أصل من حديث الكوفيين بإسناد مرسل يخالفه في وقت الكلام (3).
ثم أورد من حديث وكيع، عن الاعمش، عن شمر بن عطية، عن بعض أشياخه: أن النبي صلى الله عليه وسلم أتي بصبي قد شب لم يتكلم قط، قال: من أنا ؟ قال: أنت رسول الله (4).
ثم روى عن الحاكم، عن الاصم، عن أحمد بن عبد الجبار، عن يونس بن بكير، عن الاعمش، عن شمر بن عطية عن بعض أشياخه قال: جاءت امرأة بابن لها قد تحرك فقالت: يا رسول الله، إن ابني هذا لم يتكلم منذ ولد، فقال رسول الله صلى الله عليه وسلم: ادنيه مني، فأدنته منه، فقال: من أنا ؟ فقال: أنت رسول الله (5).
قصة الصبي الذي كان يصرع فدعا له عليه السلام فبرأ قد تقدم ذلك من رواية أسامة بن زيد وجابر بن عبد الله ويعلى بن مرة الثقفي مع قصة
__________
(1) رواه البيهقي في الدلائل 6 / 59.
(2) في الدلائل: محبوب.
(3) رواه البيهقي في الدلائل ج 6 / 60.
(4) دلائل النبوة 6 / 60.
(5) المصدر السابق 6 / 61.
(*)

(6/176)

الجمل الحديث بطوله.
وقال الامام أحمد: حدثنا يزيد، ثنا حماد بن سلمة عن فرقد السنجي عن سعيد بن جبير عن ابن عباس أن امرأة جاءت بولدها إلى رسول الله صلى الله عليه وسلم فقالت: يا رسول الله إن به لمما وانه يأخذه عند طعامنا فيفسد علينا طعامنا، قال: فمسح رسول الله صلى الله عليه وسلم صدره ودعا له فثع ثعة فخرج منه مثل الجرو الاسود يسعى، تفرد به أحمد.
وفرقد السنجي رجل صالح ولكنه سئ الحفظ، وقد روى عنه شعبة وغير واحد واحتمل حديثه ولما رواه ههنا شاهد مما تقدم والله أعلم.
وقد تكون هذه القصة هي كما سبق إيرادها ويحتمل أن تكون أخرى غيرها.
والله أعلم.
حديث آخر في ذلك قال أبو بكر البزار: ثنا محمد بن مرزوق، ثنا مسلم بن إبراهيم، ثنا صدقة - يعني ابن موسى - ثنا فرقد - يعني السنجي - عن سعيد بن جبير عن ابن عباس قال: كان النبي صلى الله عليه وسلم بمكة فجاءته امرأة من الانصار فقالت: يا رسول الله إن هذا الخبيث قد غلبني، فقال لها: إن تصبري على ما أنت عليه تجيئين يوم القيامة ليس عليك ذنوب ولا حساب، قالت: والذي بعثك بالحق لاصبرن حتى القى الله، قالت: إني أخاف الخبيث أن يجردني، فدعا لها فكانت إذا خشيت أن يأتيها تأتي أستار الكعبة فتعلق بها وتقول له: أخسأ، فيذهب عنها.
قال البزار: لا نعلمه يروى بهذا اللفظ إلا من هذا الوجه، وصدقة ليس به بأس، وفرقد حدث عنه جماعة من أهل العلم، منهم شعبة وغيره واحتمل حديثه على سوء حفظه فيه.
طريق أخرى عن ابن عباس قال الامام أحمد: حدثنا يحيى بن عمران أبي بكر، ثا عطاء بن أبي رباح قال: قال لي ابن عباس: ألا أريك امرأة من أهل الجنة ؟ قلت: بلى، قال: هذه السوداء أتت رسول الله صلى الله عليه وسلم
فقالت: إني أصرع وانكشف فادع الله لي، قال: إن شئت صبرت ولك الجنة، وإن شئت دعوت الله لك أن يعافيك، قالت: لا بل أصبر فادع الله ألا انكشف ولا ينكشف عني، قال: فدعا لها (1) * وهكذا رواه البخاري عن مسدد عن يحيى - وهو ابن سعيد القطان - وأخرجه مسلم عن القواريري عن يحيى القطان وبشر بن الفضل كلاهما عن عمران بن مسلم أبي بكر الفقيه البصري عن عطاء بن أبي رباح عن ابن عباس فذكر مثله.
ثم قال البخاري: حدثنا محمد، ثنا مخلد عن ابن جريج قال: أخبرني عطاء أنه رأى أم زفر تلك امرأة طويلة سوداء على ستر الكعبة (2).
وقد ذكر الحافظ ابن الاثير في الغابة أن أم زفر هذه كانت مشاطة خديجة بنت خويلد
__________
(1) أخرجه الامام أحمد في مسنده 1 / 347 والبخاري في كتاب المرضى فتح الباري (10 / 114) ومسلم في كتاب البر والصلة حديث (54) ص (1994).
(2) محمد هو ابن سلام، صرح باسمه البخاري في الادب المفرد، ومخلد هو ابن يزيد، وأم زفر ذكرها في الاصابة وقال: " ثبت ذكرها في صحيح البخاري في حديث ابن جريج، أخبرني عطاء أنه رأى أم زفر.
" وقيل ان اسمها سعيرة الاسدية.
(*)

(6/177)

حديث آخر قال البيهقي: أنا علي بن أحمد بن عبدان، أنا أحمد بن عبيد، ثنا محمد بن يونس، ثنا قرة بن حبيب الغنوي (1)، ثنا إياس بن أبي تميمة، عن عطاء، عن أبي هريرة قال: جاءت الحمى إلى رسول الله صلى الله عليه وسلم فقالت: يا رسول الله ابعثني إلى أحب قومك إليك، أو أحب أصحابك إليك، شك قرة، فقال: اذهبي إلى الانصار، فذهبت إليهم فصرعتهم، فجاؤوا إلى رسول الله صلى الله عليه وسلم فقالوا: يا رسول الله قد أتت الحمى علينا فادع الله لنا بالشفاء فدعا لهم، فكشفت عنهم، قال: فاتبعته امرأة فقالت: يا رسول الله ادع الله لي، فإن لمن الانصار فادع الله لي كما دعوت لهم، فقال: أيهما أحب إليك أن أدعو لك فيكشف عنك، أو تصبرين وتجب لك الجنة ؟ فقالت: لا والله يا رسول الله بل أصبر ثلاثا ولا أجعل والله لجنته خطرا (2) * محمد بن يونس
الكديمي ضعيف * وقد قال البيهقي: أنا علي بن أحمد بن عبدان، أنا أحمد بن عبيد الصفار، ثنا عبد الله بن أحمد بن حنبل، ثنا أبي، ثنا هشام بن لاحق - سنة خمس وثمانين ومائة - ثنا عاصم الاحول، عن أبي عثمان النهدي عن سلمان الفارسي قال: استأذنت الحمى على رسول الله صلى الله عليه وسلم، فقال: من أنت ؟ قالت: أنا الحمى، أبري اللحم، وأمص الدم، قال: اذهبي إلى أهل قباء، فأتتهم فجاؤوا إلى رسول الله صلى الله عليه وسلم وقد اصفرت وجوههم، فشكوا إليه الحمى فقال لهم: ما شئتم ؟ إن شئتم دعوت الله فيكشف عنكم، وإن شئتم تركتموها فأسقطت ذنوبكم، قالوا: بل ندعها يا رسول الله (3) * وهذا الحديث ليس هو في مسند الامام أحمد ولم يروه أحد من أصحاب الكتب الستة.
وقد ذكرنا في أول الهجرة دعاءه عليه السلام لاهل المدينة أن يذهب حماها إلى الجحفة.
فاستجاب الله له ذلك فإن المدينة كانت من أوبأ أرض الله فصححها الله مبركة حلوله بها، ودعائه لاهلها صلوات الله وسلامه عليه.
حديث آخر في ذلك قال الامام أحمد: ثنا روح، ثنا شعبة عن أبي جعفر المديني (4)، سمعت عمارة (5) بن خزيمة بن ثابت يحدث عن عثمان بن حنيف: أن رجلا ضريرا أتى النبي صلى الله عليه وسلم فقال: يا رسول الله ادع الله أن يعافيني، فقال: إن شئت أخرت ذلك فهو أفضل لآخرتك، وإن شئت دعوت لك
__________
(1) الغنوي من الدلائل، وفي الاصل: الضوى.
(2) رواه البيهقي في الدلائل 6 / 160.
(3) أخرجه البيهقي في دلائل النبوة ج 6 / 159 ونقله عنه السيوطي في الخصائص 2 / 87.
(4) في رواية البيهقي: الخطمي قال: والمديني هو الخطمي.
(5) في البيهقي: عامر وهو تحريف.
(*)

(6/178)

قال: لا، بل ادع الله لي، قال: فأمر رسول الله صلى الله عليه وسلم أن يتوضأ ويصلي ركعتين، وأن يدعو بهذا الدعاء: اللهم إني إسألك وأتوجه إليك بنبيك محمد نبي الرحمة، يا محمد إني أتوجه بك في حاجتي
هذه فتقضي وتشفعني فيه وتشفعه في.
قال: فكان يقول هذا مرارا.
ثم قال بعد: أحسب أن فيها أن تشفعني فيه، قال: ففعل الرجل فبرأ.
وقد رواه أحمد أيضا عن عثمان بن عمرو بن شعبة به.
وقال: اللهم شفعه في، ولم يقل الاخرى، وكأنها غلط من الراوي والله أعلم.
وهكذا رواه الترمذي والنسائي عن محمود بن غيلان، وابن ماجة عن أحمد بن منصور بن سيار، كلاهما عن عثمان بن عمرو.
وقال الترمذي: حسن صحيح غريب لا نعرفه إلا من حديث أبي جعفر الخطمي.
ثم رواه أحمد أيضا عن مؤمل بن حماد بن سلمة بن أبي جعفر الخطمي عن عمارة بن خزيمة عن عثمان بن حنيف فذكر الحديث.
وهكذا رواه النسائي عن محمد بن معمر عن حبان عن حماد بن سلمة به.
ثم رواه النسائي عن زكريا بن يحيى عن محمد بن المثنى، عن معاذ بن هشام، عن أبيه، عن أبي جعفر، عن أبي أمامة بن سهل بن حنيف عن عمه عثمان بن حنيف * وهذه الرواية تخالف ما تقدم، ولعله عند أبي جعفر الخطمي من الوجهين والله أعلم (1) * وقد روى البيهقي والحاكم من (2) حديث يعقوب بن سفيان عن أحمد بن شبيب، عن سعيد الحنطبي، عن أبيه، عن روح بن القاسم، عن أبي جعفر المديني، عن أبي أمامة بن سهل بن حنيف عن عمه عثمان بن حنيف قال: سمعت رسول الله صلى الله عليه وسلم وجاءه رجل ضرير، فشكا إليه ذهاب بصره، فقال: يا رسول الله ليس لي قائد، وقد شق علي، فقال رسول الله صلى الله عليه وسلم ائت الميضأة فتوضأ ثم صل ركعتين ثم قل: اللهم إني أسألك وأتوجه إليك بنبيك محمد نبي الرحمة، يا محمد إني أتوجه بك إلى ربي فينجلي بصري، اللهم فشفعه في وشفعني في نفسي.
قال عثمان: فو الله ما تفرقنا، ولا طال الحديث بنا حتى دخل الرجل كأنه لم يكن به ضر قط * قال البيهقي: ورواه أيضا هشام الدستوائي عن أبي جعفر عن أبي أمامة بن سهل عن عمه عثمان بن حنيف (3).
حديث آخر قال أبو بكر بن أبي شيبة: ثنا محمد بن بشر، ثنا عبد العزيز بن عمر، حدثني رجل من بني
__________
(1) أخرجه الامام أحمد من طرقه في مسنده ج 4 / 138، وأخرجه الترمذي في سننه في الدعوات حديث 3578 ص (5 / 569) وابن ماجة في الصلاة عن أحمد بن منصور بن سيار.
(2) ورواه في الدلائل: من حديث أبي محمد بن عبد العزيز بن عبد الرحمن الريالي بمكة، حدثنا محمد بن علي بن يزيد الصائغ، حدثنا أحمد بن شبيب بن سعيد الحبطي، (وفي الاصل الحنطبي تحريف) والحبطي - أبو عبد الله البصري - ينسب إلى الحبطات وهو بطن من تميم - وتميم هو الحارث بن عمرو، والحارث هو الحبط والنسبة إليه الحبطي بكسر الباء.
كما في اللباب.
(3) رواه في الدلائل ج 6 / 167، وأشار إلى رواية يعقوب بن سفيان عن الحبطي وقال: " فذكره بطوله " ولم يروه البيهقي في الدلائل.
(*)

(6/179)

سلامان وبني سعد عن أبيه (1) عن خاله أو أن خاله أو خالها حبيب بن مريط (2) حدثها أن أباه خرج إلى رسول الله صلى الله عليه وسلم وعيناه مبيضتان لا يبصر بهما شيئا أصلا، فسأله: ما أصابك ؟ فقال كنت أرعى جملا لي فوقعت رجلي على بطن حية فأصبت ببصري، قال: فنفث رسول الله صلى الله عليه وسلم في عينيه فأبصر، فرأيته وإنه ليدخل الخيط في الابرة وإنه لابن ثمانين سنة، وإن عينيه لمبيضتان.
قال البيهقي: كذا في كتابه: وغيره يقول، حبيب بن مدرك، قال: وقد مضى في هذا المعنى حديث قتادة بن النعمان أنه أصيبت عينه فسالت حدقته فردها رسول الله إلى موضعها، فكان لا يدري أيهما أصيبت، قلت: وقد تقدم ذلك في غزوة أحد، وقد ذكرنا في مقتل أبي رافع مسحه بيده الكريمة على رجل جابر بن عتيك - وقد انكسر ساقه - فبرأ من ساعته، وذكر البيهقي بإسناده: أنه صلى الله عليه وسلم مسح يد محمد بن حاطب - وقد احترقت يده بالنار - فبرأ من ساعته، وأنه عليه السلام نفث في كف شرحبيل الجعفي فذهبت من كفه سلعة كانت به (3).
قلت: وتقدم في غزوة خيبر تفله في عيني علي وهو أرمد فبرأ.
وروى الترمذي عن علي حديثه في تعليمه عليه السلام ذلك الدعاء لحفظ القرآن فحفظه * وفي الصحيح أنه قال لابي هريرة وجماعة: من يبسط رداءه اليوم فإنه لا ينسى شيئا من مقالتي، قال: فبسطته فلم أنس شيئا من مقالته تلك: فقيل: كان ذلك حفظا من أبي هريرة لكل ما سمعه منه في ذلك اليوم، وقيل: وفي غيره فالله أعلم.
ودعا لسعد بن أبي وقاص فبرأ.
وروى البيهقي أنه دعا لعمه أبي طالب في مرضة مرضها وطلب من رسول الله صلى الله عليه وسلم أن يدعو له ربه
فدعا له فبرأ من ساعته.
والاحاديث في هذا كثيرة جدا يطول استقصاؤها.
وقد أورد البيهقي من هذا النوع كثيرا طيبا أشرنا إلى أطراف منه وتركنا أحاديث ضعيفة الاسناد واكتفينا بما وردنا عما تركنا وبالله المستعان.
حديث آخر ثبت في الصحيحين من حديث زكريا بن أبي زائدة، زاد مسلم والمغيرة كلاهما عن شراحيل الشعبي، عن جابر بن عبد الله: أنه كان يسير على جمل قد أعيا.
فأراد أن يسيبه.
قال: فلحقني رسول الله صلى الله عليه وسلم فضربه ودعا لي، فسار سيرا لم يسر مثله، وفي رواية فما زال بين يدي الابل قدامها حتى كنت أحبس خطامه فلا أقدر عليه، فقال: كيف ترى جملك ؟ فقلت: قد أصابته بركتك يا رسول الله، ثم ذكر أن رسول الله صلى الله عليه وسلم اشتراه منه (4)، واختلف الرواة في مقدار ثمنه على روايات كثيرة، وأنه استثنى حملانه إلى المدينة، ثم لما قدم المدينة جاءه بالجمل فنقده ثمنه وزاده ثم أطلق له الجمل أيضا، الحديث بطوله.
__________
(1) في رواية البيهقي عنه: عن أمه.
(الدلائل: 6 / 173).
(2) في البيهقي: فويك.
قال ابن عبد البر في الاستيعاب في ترجمته فويك هكذا بالواو...وذكر الحديث.
(3) راجع الخبرين في دلائله 6 / 174 و 176 و 179.
(4) أخرجه البخاري في الشروط، باب (4).
ومسلم في المساقاة - باب 21.
3 / 1222.
(*)

(6/180)

حديث آخر روى البيهقي واللفظ له، وهو في صحيح البخاري من حديث حسن بن محمد المروزي، عن جرير بن حازم، عن محمد بن سيرين عن أنس بن مالك.
قال: فزغ الناس.
فركب رسول الله صلى الله عليه وسلم فرسا لابي طلحة بطيئا ثم خرج يركض وحده، فركب الناس يركضون خلف رسول الله صلى الله عليه وسلم.
فقال: لن تراعوا إنه لبحر، قال فو الله ما سبق بعد ذلك اليوم (1).
حديث آخر
قال البيهقي: أنا أبو بكر القاضي، أنا حامد بن محمد الهروي، ثنا علي بن عبد العزيز، ثنا محمد بن عبد الله الرقاشي، ثنا رافع بن سلمة بن زياد، حدثني عبد الله بن أبي الجعد، عن جعيل الاشجعي، قال: غزوت مع رسول الله صلى الله عليه وسلم في بعض غزواته وأنا على فرس لي عجفاء (2) ضعيفة، قال: فكنت في أخريات الناس، فلحقني رسول الله صلى الله عليه وسلم.
وقال: سر يا صاحب الفرس، فقلت: يا رسول الله عجفاء ضعيفة، قال: فرفع رسول الله صلى الله عليه وسلم مخفقة معه فضربها بها وقال: اللهم بارك له، قال: فلقد رأيتني أمسك برأسها أن تقدم الناس، ولقد بعت من بطنها باثني عشر ألفا (3) * ورواه النسائي عن محمد بن رافع، عن محمد بن عبد الله الرقاشي فذكره، وهكذا رواه أبو بكر بن أبي خيثمة، عن عبيد بن يعيش عن زيد بن الخباب، عن رافع بن سلمة الاشجعي فذكره * وقال البخاري في التاريخ: وقال رافع بن زياد بن الجعد بن أبي الجعد: حدثني أبي عبد الله بن أبي الجعد أخي سالم عن جعيل فذكره.
حديث آخر قال البيهقي: أنا أبو الحسين بن الفضل القطان ببغداد، أنا أبو سهل بن زياد القطان، ثنا محمد بن شاذان الجوهري، حدثنا زكريا بن عدي (4)، ثنا مروان بن معاوية، عن يزيد بن كيسان، عن أبي حازم عن أبي هريرة قال: جاء رجل إلى النبي صلى الله عليه وسلم فقال: إني تزوجت امرأة، فقال: هلا نظرت إليها فإن في أعين الانصار شيئا ؟ قال: قد نظرت إليها، قال: على كم تزوجتها ؟ فذكر شيئا، قال: كأنهم ينحتون الذهب والفضة من عرض هذه الجبال: ما عندنا اليوم شئ نعطيكه، ولكن سأبعثك في وجه تصيب فيه، فبعث بعثا إلى بني عبس وبعث الرجل فيهم، فأتاه فقال: يا رسول الله أعيتني ناقتي أن تنبعث، قال: فناوله رسول الله صلى الله عليه وسلم يده كالمعتمد
__________
(1) رواه البيهقي في الدلائل 6 / 152 وأخرجه البخاري في الجهاد فتح الباري 6 / 122.
(2) في الدلائل: جعفاء في الموضعين وهو تحريف والثواب ما أثبتناه عجفاء وهي الهزيلة.
(3) أخرجه البيهقي في الدلائل 6 / 153.
والبخاري في التاريخ الكبير 1 / 2 / 248 والنسائي في السنن الكبرى، انظر تحفة الاشراف للمزي 2 / 437.
(4) في الدلائل: بن علي، والصواب ما أثبتناه وهو زكريا بن عدي بن الصلت التيمي أبو يحيى، نزيل بغداد.
(*)

(6/181)

عليه للقيام، فأتاها فضربها برجله، قال أبو هريرة: والذي نفسي بيده لقد رأيتها تسبق به القائد (1).
رواه مسلم في الصحيح عن يحيى بن معين عن مروان.
حديث آخر قال البيهقي: أنا أبو بكر بن أبي إسحق المزني (2)، أنا أبو عبد الله محمد بن يعقوب، ثنا أبو أحمد محمد بن عبد الوهاب، أنا أبو جعفر بن عون (3)، أنا الاعمش عن مجاهد أن رجلا اشترى بعيرا فاتى رسول الله صلى الله عليه وسلم فقال: إني اشتريت بعيرا فادع الله أن يبارك لي فيه، فقال: اللهم بارك له فيه، فلم يلبث إلا يسيرا أن نفق، ثم اشترى بعيرا آخر فأتى به رسول الله صلى الله عليه وسلم فقال: إني اشتريت بعيرا فادع الله أن يبارك لي فيه، فقال: اللهم بارك له فيه، فلم يلبث حتى نفق، ثم اشترى بعيرا آخر فأتى رسول الله صلى الله عليه وسلم فقال: يا رسول الله قد اشتريت بعيرين فدعوت الله أن يبارك لي فيهما فادع الله أن يحملني عليه، فقال: اللهم احمله عليه، فمكث عنده عشرين سنة.
قال البيهقي، وهذا مرسل ودعاؤه عليه السلام صار إلى أمر الآخرة في المرتين الاوليين.
حديث آخر قال الحافظ البيهقي: أنا أبو عبد الرحمن السلمي، أنا إسماعيل بن عبد الله الميكالي، ثنا علي بن سعد العسكري، أنا أبو أمية عبد الله بن محمد بن خلاد الواسطي، ثنا يزيد بن هرون، أنا المستلم بن سعيد، ثنا خبيب بن عبد الرحمن بن خبيب بن أساف عن أبيه عن جده خبيب بن أساف قال: أتيت رسول الله صلى الله عليه وسلم، أنا ورجل من قومي في بعض مغازيه فقلنا: إنا نشتهي أن نشهد معك مشهدا، قال: أسلمتم ؟ قلنا: لا، قال فإنا لا نستعين بالمشركين على المشركين، قال: فأسلمنا، وشهدت مع رسول الله صلى الله عليه وسلم فأصابتني ضربة على عاتقي فجافتني، فتعلقت يدي، فأتيت رسول الله صلى الله عليه وسلم فتفل فيها وألزقها، فالتأمت وبرأت وقتلت الذي ضربني، ثم تزوجت ابنة الذي قتلته وضربني، فكانت تقول: لا عدمت رجلا وشحك هذا الوشاح، فأقول: لا عدمت
رجلا أعجل أباك إلى النار (4) * وقد روى الامام أحمد هذا الحديث عن يزيد بن هارون بإسناده مثله ولم يذكر فتفل فيها فبرأت.
__________
(1) رواه البيهقي في الدلائل 6 / 154 ومسلم في النكاح حديث (75) ص (2 / 1040).
(2) في الدلائل 6 / 154: المزكي.
(3) في الدلائل: جعفر بن عوف، والصواب جعفر بن عون وهو ابن جعفر بن عمرو بن حريث المخزومي من التاسعة (تقريب التهذيب 1 / 131 / 91).
(4) رواه البيهقي في الدلائل 6 / 178 وأخرجه الامام أحمد في المسند 3 / 454 ونقله في الاصابة 1 / 418 عن أحمد بن منيع.
قال الواقدي في خبيب: تأخر اسلامه إلى أن خرج النبي صلى الله عليه وآله إلى بدر فلحقه في الطريق فأسلم وشهدها وما بعدها، ومات في خلافة عمر بن الخطاب.
(*)

(6/182)

حديث آخر ثبت في الصحيحين (1) من حديث أبي النضر: هاشم بن القاسم، عن ورقاء بن عمر السكري، عن عبد الله بن أبي يزيد عن ابن عباس، قال: أتى رسول الله صلى الله عليه وسلم الخلاء فوضعت له وضوءا فلما خرج قال: من صنع هذا ؟ قالوا: ابن عباس، قال: اللهم فقهه في الدين * وروى البيهقي عن الحاكم وغيره عن الاصم عن عباس الدورقي (2) عن الحسن بن موسى الاشيب (3) عن زهير، عن عبد الله بن عثمان بن خثيم عن سعيد بن جبير عن ابن عباس أن رسول الله صلى الله عليه وسلم وضع يده على كتفي - أو قال: منكبي، شك سعيد - ثم قال: اللهم فقهه في الدين وعلمه التأويل (4)، وقد استجاب الله لرسوله صلى الله عليه وسلم هذه الدعوة في ابن عمه، فكان إماما يهتدى بهداه ويقتدى بسناه في علوم الشريعة، ولا سيما في علم التأويل وهو التفسير، فإنه انتهت إليه علوم الصحابة قبله، وما كان عقله من كلام ابن عمه رسول الله صلى الله عليه وسلم.
وقد قال الاعمش عن أبي الضحى عن مسروق قال: قال عبد الله بن مسعود: لو أن ابن عباس أدرك أسناننا ما عاشره أحد
منا، وكان يقول لهم: نعم ترجمان القرآن ابن عباس (5).
هذا وقد تأخرت وفاة ابن عباس عن وفاة عبد الله بن مسعود ببضع وثلاثين سنة، فما ظنك بما حصله بعده في هذه المدة ؟ وقد روينا عن بعض أصحابه أنه قال: خطب الناس ابن عباس في عشية عرفة ففسر لهم سورة البقرة، أو قال سورة، ففسرها تفسيرا لو سمعه الروم والترك والديلم لاسلموا، رضي الله عنه وأرضاه.
حديث آخر ثبت في الصحيح أنه عليه السلام دعا لانس بن مالك بكثرة المال والولد (6)، فكان كذلك حتى روى الترمذي عن محمود بن غيلان، عن أبي داود الطيالسي، عن أبي خلدة، قال: قلت لابي العالية: سمع أنس من النبي صلى الله عليه وسلم ؟ فقال: خدمه عشر سنين ودعا له، وكان له بستان يحمل في السنة الفاكهة مرتين، وكان فيه ريحان يجئ منه ريح المسك (7).
وقد روينا في الصحيح أنه ولد
__________
(1) البخاري في الوضوء باب 10 فتح الباري 1 / 244، ومسلم عن زهير بن حرب عن أبي بكر بن أبي النضر.
(2) في الدلائل: الدوري.
(3) من الدلائل، وفي الاصل الاسيب.
(4) أخرجه البيهقي في الدلائل 6 / 192، والحاكم في المستدرك 3 / 534 وقال: " وهذا حديث صحيح الاسناد ولم يخرجاه ".
وقال الذهبي: صحيح.
(5) الحديث رواه الحاكم في المستدرك 3 / 537.
(6) رواه البخاري في الدعوات ح 6334 و 6344 ومسلم في فضائل الصحابة ح 143 ص 4 / 1929.
(7) صحيح الترمذي - كتاب المناقب ح 3833 ص 5 / 683 وقال هذا حديث حسن.
(*)

(6/183)

له لصلبه قريب من مائة أو ما ينيف عليها، وفي رواية: أنه صلى الله عليه وسلم، قال: اللهم أطل عمره، فعمر مائة، وقد دعا صلى الله عليه وسلم لام سليم ولابي طلحة في غابر ليلتهما، فولدت له غلاما سماه رسول الله صلى الله عليه وسلم عبد الله، فجاء من صلبه تسعة كلهم قد حفظ القرآن، ثبت ذلك في الصحيح * وثبت في صحيح مسلم من حديث عكرمة بن عمار عن أبي كثير الغبري (1) عن أبي هريرة: أنه سأل من رسول الله
صلى الله عليه وسلم أن يدعو لامه فيهديها الله فدعا لها، فذهب أبو هريرة فوجد أمه تغتسل خلف الباب فلما فرغت قالت: أشهد أن لا إله إلا الله، وأشهد أن محمدا رسول الله، فجعل أبو هريرة يبكي من الفرح، ثم ذهب فأعلم بذلك رسول الله، وسأل منه أن يدعو لهما أن يحببهما الله إلى عباده المؤمنين فدعا لهما، فحصل ذلك.
قال أبو هريرة: فليس مؤمن ولا مؤمنة إلا وهو يحبنا، وقد صدق أبو هريرة في ذلك رضي الله عنه وأرضاه، ومن تمام هذه الدعوة أن الله شهر ذكره في أيام الجمع حيث يذكره الناس بين يدي خطبة الجمعة، وهذا من التقييض القدري والتقدير المعنوي.
وثبت في الصحيح أنه عليه السلام، دعا لسعد بن أبي وقاص وهو مريض فعوفي، ودعا له أن يكون مجاب الدعوة، فقال: اللهم أجب دعوته، وسدد رميته، فكان كذلك، فنعم أمير السرايا والجيوش كان.
وقد دعا على أبي سعدة أسامة بن قتادة حين شهد فيه بالزور بطول العمر وكثرة الفقر والتعرض للفتن، فكان ذلك، فكان إذا سئل ذلك الرجل يقول: شيخ كبير مفتون أصابتني دعوة سعد (2) وثبت في صحيح البخاري وغيره أنه صلى الله عليه وسلم دعا للسائب بن يزيد ومسح بيده على رأسه فطال عمره حتى بلغ أربعا وتسعين سنة وهو تام القامة معتدل، ولم يشب منه موضع أصابت يد رسول الله صلى الله عليه وسلم ومتع بحواسه وقواه (3) * وقال أحمد (4): ثنا جرير بن عمير، ثنا عروة بن ثابت ثنا علي بن أحمد، حدثني أبو زيد الانصاري، قال: قال لي رسول الله صلى الله عليه وسلم: ادن مني، فمسح بيده على رأسي ثم قال: اللهم جمله وأدم جماله قال: فبلغ بضعا ومائة - يعني سنة - وما في لحيته بياض إلا نبذة يسيرة، ولقد كان منبسط الوجه لم ينقبض وجهه حتى مات.
قال السهيلي إسناد صحيح
__________
(1) من مسلم، وهو أبو كثير السحيمي اليمامي الاعمى، قيل هو يزيد بن عبد الرحمن وقيل يزيد بن عبد الله بن أذينة أو ابن غفيلة، وفي نسخ البداية المطبوعة أبو كثير العنبري تحريف.
والحديث رواه مسلم في فضائل الصحابة ح (158) ص (1938).
(2) رواية البخاري في الاذان فتح الباري 2 / 236 عن موسى عن أبي عوانة.
ومسلم في الصلاة عن اسحاق بن ابراهيم 1 / 335.
(3) انظر البخاري في المناقب فتح الباري 6 / 560 و 561 ومسلم في الفضائل ح 111 ص 1823.
والهيثمي في
الزوائد وقال: " أخرجه الطبراني في الكبير، ورجال الكبير رجال الصحيح غير عطاء مولى السائب، وهو ثقة ".
(4) في مسند أحمد 5 / 77: ثنا حرمي بن عمارة، قال حدثني: عزرة الانصاري ثنا علباء بن أحمد (اليشكري) ثنا أبو زيد...(وهو عمرو بن أخطب الانصاري الخزرجي المدني الاعرج من مشاهير الصحابة الذين نزلوا البصرة، غزا مع النبي ثلاث عشرة غزوة).
(*)

(6/184)

موصول.
ولقد أورد البيهقي لهذا نظائر كثيرة في هذا المعنى، تشفي القلوب، وتحصل المطلوب.
وقد قال الامام أحمد: حدثنا عارم، ثنا معتمر، وقال يحيى بن معين: ثنا عبد الاعلى، ثنا معتمر - هو ابن سليمان -.
قال: سمعت أبي يحدث عن أبي العلاء قال: كنت عند قتادة بن ملحان في موضعه الذي مات فيه، قال: فمر رجل في مؤخر الدار، قال: فرأيته في وجهه قتادة، وقال: كان رسول الله صلى الله عليه وسلم قد مسح وجهه، قال: وكنت قبل ما رأيته إلا ورأيت كأن على وجهه الدهان (1).
وثبت في الصحيحين (2) أنه عليه السلام دعا لعبد الرحمن بن عوف بالبركة حين رأى عليه ذلك الدرع من الزعفران لاجل العرس، فاستجاب الله لرسوله صلى الله عليه وسلم ففتح له في المتجر والمغانم حتى حصل له مال جزيل بحيث إنه لما مات صولحت امرأة من نسائه الاربع عن ربع الثمن على ثمانين ألفا.
وثبت في الحديث من طريق شبيب بن غرقد أنه سمع الحي يخبرون عن عروة بن أبي الجعد المازني، أن رسول الله صلى الله عليه وسلم أعطاه دينارا ليشتري له به شاة فاشترى به شاتين وباع إحداهما بدينار وأتاه بشاة ودينار، فقال له: بارك الله لك في صفقة يمينك، وفي رواية: فدعا له بالبركة في البيع، فكان لو اشترى التراب لربح فيه (3).
وقال البخاري: ثنا عبد الله بن يوسف، أنا ابن وهب، ثنا سعيد بن أبي أيوب عن أبي عقيل أنه كان يخرج به جده عبد الله بن هشام إلى السوق فيشتري الطعام فيلقاه ابن الزبير وابن عمر فيقولان: أشركنا في بيعك فإن رسول الله صلى الله عليه وسلم قد دعا لك بالبركة فيشركهم، فربما أصاب الراحلة كما هي فبعث بها إلى المنزل (4).
وقال البيهقي: أنا أبو سعد الماليني، أنا ابن عدي، ثنا علي بن محمد بن سليمان الحليمي (5)، ثنا
محمد بن يزيد المستملي، ثنا شبابة بن عبد الله، ثنا أيوب بن سيار عن محمد بن المنكدر، عن جابر عن أبي كبر عن بلال قال: أذنت في غداة باردة، فخرج النبي صلى الله عليه وسلم فلم ير في المسجد واحدا، فقال: أين الناس ؟ فقلت: منعهم البرد، فقال: اللهم أذهب عنهم البرد، فرأيتهم يتروحون * ثم قال البيهقي: تفرد به أيوب بن سيار، ونظيره قد مضى في الحديث المشهور عن حذيفة في قصة الخندق (6).
__________
(1) رواه البيهقي في الدلائل 6 / 217 وانظر الاصابة 3 / 225.
(2) في البخاري في النكاح باب 56 عن حماد بن زيد ومسلم في النكاح (12) باب الصداق.
(3) رواه البيهقي في الدلائل 6 / 220 ونقله السيوطي في الخصائص 2 / 169 وعزاه للبيهقي ولابي نعيم وقد رواه في دلائله ص 395.
(4) أخرجه البخاري في الدعوات حديث 6353 فتح الباري 11 / 151 والبيهقي في الدلائل 6 / 223 من طريق محمد بن إسماعيل.
(5) في الدلائل: الحلبي.
(6) رواه البيهقي في الدلائل: 6 / 224.
(*)

(6/185)

حديث آخر قال البيهقي: أخبرنا أبو عبد الله الحافظ، أنا عبد العزيز بن عبد الله (1) عن محمد بن عبد الله الاصبهاني - إملاء - أنا أبو إسماعيل الترمذي محمد بن إسماعيل، ثنا عبد العزيز بن عبد الله الاويسي، ثنا علي بن أبي علي اللهبي، عن أبي ذئب عن نافع، عن ابن عمر أن رسول الله صلى الله عليه وسلم خرج وعمر بن الخطاب معه، فعرضت له امرأة، فقالت: يا رسول الله، إني امرأة مسلمة محرمة ومعي زوج لي في بيتي مثل المرأة، فقال لها رسول الله صلى الله عليه وسلم: ادعي لي زوجك، فدعته وكان خرازا، فقال له: ما تقول في امرأتك يا عبد الله ؟ فقال الرجل: والذي أكرمك ما جف رأسي منها، فقالت امرأته: جاء مرة واحدة في الشهر، فقال لها رسول الله صلى الله عليه وسلم:
أتبغضينه ؟ قالت: نعم، فقال رسول الله صلى الله عليه وسلم: ادنيا رؤوسكما، فوضع جبهتها على جبهة زوجها ثم قال: اللهم ألف بينهما وحبب أحدهما إلى صاحبه * ثم مر رسول الله صلى الله عليه وسلم بسوق النمط ومعه عمر بن الخطاب فطلعت المرأة تحمل أدما على رأسها، فلما رأت رسول الله صلى الله عليه وسلم طرحته وأقبلت فقبلت رجليه، فقال: كيف أنت وزوجك ؟ فقالت: والذي أكرمك ما طارف ولا تالد أحب إلي منه، فقال رسول الله صلى الله عليه وسلم: أشهد أني رسول الله، فقال عمر: وأنا أشهد أنك رسول الله * قال أبو عبد الله: تفرد به علي بن أبي اللهبي وهو كثير الرواية للمناكير.
قال البيهقي: وقد روى يوسف بن محمد بن المنكدر عن أبيه عن جابر بن عبد الله - يعني هذه القصة - إلا أنه لم يذكر عمر بن الخطاب.
حديث آخر قال أبو القاسم البغوي: ثنا كامل بن طلحة، ثنا حماد بن سلمة، ثنا علي بن زيد بن جدعان، عن أبي الطفيل: أن رجلا ولد له غلام فأتى به رسول الله صلى الله عليه وسلم، فدعا له بالبركة وأخذ بجبهته فنبتت شعرة في جبهته كأنها هلبة فرس، فشب الغلام، فلما كان زمن الخوارج أجابهم فسقطت الشعرة عن جبهته، فأخذه أبوه فحبسه وقيده مخافة أن يلحق بهم، قال: فدخلنا عليه فوعظناه وقلنا له: ألم تر إلى بركة رسول الله صلى الله عليه وسلم وقعت ؟ فلم نزل به حتى رجع عن رأيهم، قال: فرد الله تلك الشعرة إلى جبهته إذ تاب.
وقد وراه الحافظ أبو بكر البيهقي عن الحاكم وغيره عن الاصم عن أبي أسامة الكلبي، عن سريج بن مسلم (2)، عن أبي يحيى إسماعيل بن إبراهيم التيمي، حدثني سيف بن وهب عن أبي الطفيل أن رجلا من بني ليث يقال له: فراس بن عمرو أصابه صداع شديد فذهب به أبوه إلى رسول الله صلى الله عليه وسلم فأجلسه بين يديه، وأخذ بجلدة بين عينيه
__________
(1) في الدلائل 6 / 228: أخبرنا أبو عبد الله الحافظ، حدثنا أبو عبد الله محمد بن عبد الله الاصبهاني...(2) في الدلائل 6 / 230: شريح بن مسلمة.
(*)

(6/186)

فجذبها حتى تبعصت (1) فنبتت في موضع أصابع رسول الله صلى الله عليه وسلم شعرة، وذهب عنه الصداع فلم
يصدع.
وذكر بقية القصة في الشعرة كنحو ما تقدم.
حديث آخر قال الحافظ أبو بكر البزار: حدثنا هاشم بن القاسم الحراني، ثنا يعلى بن الاشدق، سمعت عبد الله بن حراد العقيلي، حدثني النابغة - يعني الجعدي - قال: أتيت رسول الله صلى الله عليه وسلم فأنشدته من قولي: بلغنا السماء عفة وتكرما * وإنا لنرجو فوق ذلك مظهرا قال أين المظهر يا أبا ليلى ؟ قال: قلت: أي الجنة، قال: أجل إن شاء الله، قال: أنشدني، فأنشدته من قولي: ولا خير في حلم إذا لم يكن له * بوادر تحمى صفوه أن يكدرا ولا خير في جهل إذا لم يكن له * حليم إذا ما أورد الامر أصدرا قال: أحسنت لا يفضض الله فاك * هكذا رواه البزار إسنادا ومتنا، وقد رواه الحافظ البيهقي من طريق أخرى فقال: أخبرنا أبو عثمان سعيد بن محمد بن محمد بن عبدان، أنا أبو بكر بن محمد بن المؤمل، ثنا جعفر بن محمد بن سوار، ثنا إسماعيل بن عبد الله بن خالد السكري الرقي، حدثني يعلى بن الاشدق قال: سمعت النابغة - نابغة بني جعدة - يقول: أنشدت رسول الله صلى الله عليه وسلم هذا الشعر، فأعجبه: بلغنا السما مجدنا وتراثنا (2) * وإنا لنرجو فوق ذلك مظهرا فقال [ لي: إلى ]: أين المظهر يا أبا ليلى ؟ قلت: [ إلى ] (3) الجنة.
قال: كذلك إن شاء الله.
ولا خير في حلم إذا لم يكن له * بوادر تحمي صفوه أن يكدرا ولا خير في جهل إذا لم يكن له * حليم إذا ما أورد الامر أصدرا فقال النبي صلى الله عليه وسلم: أجدت لا يفضض الله فاك، قال يعلى: فلقد رأيته أتى عليه نيف ومائة سنة وما ذهب له سن * قال البيهقي: وروي عن مجاهد بن سليم عن عبد الله بن حراد
سمعت نابغة يقول: سمعني رسول الله صلى الله عليه وسلم وأنا أنشد من قولي: بلغنا السماء عفة وتكرما * وإنا لنرجو فوق ذلك مظهرا
__________
(1) في الدلائل: تنقضت.
(2) في رواية البيهقي: مجدنا وثراءنا.
(3) ما بين معكوفين من الدلائل.
(*)

(6/187)

ثم ذكر الباقي بمعناه، قال: فلقد رأيت سنه كأنها البرد المنهل ما سقط له سن ولا انفلت (1) حديث آخر قال الحافظ البيهقي: أنا أبو بكر القاضي وأبو سعيد (2) بن يوسف أبي عمرو، قالا: ثنا الاصم، ثنا عباس الدوري، ثنا علي بن بحر القطان، ثنا هشام بن يوسف، ثنا معمر، ثنا ثابت وسليمان التيمي عن أنس أن رسول الله صلى الله عليه وسلم، نظر قبل العراق والشام واليمن - لا أدري بأيتهن بدأ - ثم قال: اللهم أقبل بقلوبهم إلى طاعتك وحط من أوزارهم * ثم رواه عن الحاكم عن الاصم عن محمد بن إسحق الصغاني عن علي بن بحر بن بري فذكره بمعناه (3) * وقال أبو داود الطيالسي: ثنا عمران القطان عن قتادة عن أنس بن مالك عن زيد بن ثابت قال: نظر رسول الله صلى الله عليه وسلم قبل اليمن فقال: اللهم أقبل بقلوبهم، ثم نظر قبل الشام فقال: اللهم أقبل بقلوبهم، ثم نظر قبل العراق فقال: اللهم أقبل بقلوبهم، وبارك لنا في صاعنا ومدنا (4) * وهكذا وقع الامر، أسلم أهل اليمن قبل أهل الشام، ثم كان الخير والبركة قبل العراق، ووعد أهل الشام بالدوام على الهداية والقيام بنصرة الدين إلى آخر الامر * وروى أحمد في مسنده: لا تقوم الساعة حتى يتحول خيار أهل العراق إلى الشام، ويتحول شرار أهل الشام إلى العراق.
فصل وروى مسلم عن أبي بكر بن أبي شيبة، عن زيد بن الحباب، عن عكرمة بن عمار: حدثني
إياس بن سلمة بن الاكوع أن أباه حدثه أن رجلا أكل عند رسول الله صلى الله عليه وسلم بشماله، فقال له: كل بيمينك، قال: لا أستطيع، قال: لا استطعت، ما يمنعه إلا الكبر، قال: فما رفعها إلى فيه (5) * وقد رواه أبو داود الطيالسي عن عكرمة عن إياس عن أبيه قال: أبصر رسول الله صلى الله عليه وسلم
__________
(1) رواه البيهقي في الدلائل 6 / 232 - 233.
ونقله السيوطي في الخصائص 2 / 166 عن البيهقي وأبي نعيم، وعزا رواية مجاهد لابن السكن.
(2) في الدلائل 6 / 236 وأبو سعيد بن أبي عمرو.
(3) رواهما البيهقي في الدلائل 6 / 236.
وفيه: وحط من ورائهم، وفي رواية ابن بري: وأحط من ورائهم.
وذكره الهيثمي في الزوائد 10 / 57 وقال: رواه الطبراني في الصغير والاوسط ورجاله رجال الصحيح غير علي بن بحر وهو ثقة.
(4) أخرجه الترمذي في المناقب (باب) في فضل اليمن 5 / 726 وقال أبو عيسى: هذا حديث حسن صحيح غريب لا نعرفه من حديث زيد بن ثابت إلا من حديث عمران القطان.
(5) أخرجه مسلم في الاشربة 13 باب ح 107 ص 3 / 1599.
وقيل إن هذا الرجل هو بسر بن راعي العير الاشجعي كما جاء عند ابن منده وأبو نعيم الاصبهاني وابن ماكولا.
(*)

(6/188)

بشر بن راعي العير وهو يأكل بشماله فقال: كل بيمينك، قال: لا أستطيع، قال: لا استطعت، قال: فما وصلت يده إلى فيه بعد * وثبت في صحيح مسلم من حديث شعبة عن أبي حمزة عن ابن عباس قال: كنت ألعب مع الغلمان فجاء رسول الله صلى الله عليه وسلم فاختبأت منه، فجاءني فحطاني حطوة أو حطوتين وأرسلني إلى معاوية في حاجة، فأتيته وهو يأكل، فقلت: أتيته وهو يأكل، فأرسلني الثانية فأتيته وهو يأكل، فقلت: أتيته وهو يأكل، فقال: لا أشبع الله بطنه (1) * وقد روى البيهقي عن الحاكم، عن علي بن حمشاد، عن هشام بن علي، عن موسى بن إسماعيل: حدثني أبو عوانة عن أبي حمزة، سمعت ابن عباس قال: كنت ألعب مع الغلمان فإذا رسول الله قد جاء فقلت: ما جاء إلا إلي، فذهبت فاختبأت على باب، فجاء فحطاني حطوة
وقال: اذهب فادع لي معاوية - وكان يكتب الوحي - قال: فذهبت فدعوته له فقيل: إنه يأكل، فأتيت رسول الله صلى الله عليه وسلم فقلت: إنه يأكل، فقال: اذهب فادعه لي، فأتيته الثانية، فقيل إنه يأكل، فأتيت رسول الله فأخبرته فقال في الثانية: لا أشبع الله بطنه، قال: فما شبع بعدها (2)، قلت: وقد كان معاوية رضي الله عنه لا يشبع بعدها، ووافقته هذه الدعوة في أيام إمارته، فيقال: إنه كان يأكل في اليوم سبع مرات طعاما بلحم، وكان يقول: والله لا أشبع وإنما أعيى * وقدمنا في غزوة تبوك أنه مر بين أيديهم وهم يصلون غلام فدعا عليه فأقعد فلم يقم بعدها.
وجاء من طرق أوردها البيهقي أن رجلا حاكى النبي صلى الله عليه وسلم في كلام واختلج بوجهه، فقال رسول الله صلى الله عليه وسلم: كن كذلك، فلم يزل يختلج ويرتعش مدة عمره حتى مات * وقد ورد في بعض الروايات أنه الحكم بن أبي العاص، أبو مروان بن الحكم فالله أعلم (3) * وقال مالك عن زيد بن أسلم عن جابر بن عبد الله قال: خرجنا مع رسول الله صلى الله عليه وسلم في غزوة بني أنمار، فذكر الحديث في الرجل الذي عليه ثوبان قد خلقا، وله ثوبان في القنية، فأمره رسول الله صلى الله عليه وسلم فلبسهما ثم ولى، فقال رسول الله: ماله ؟ ضرب الله عنقه، فقال الرجل: في سبيل الله، فقال رسول الله صلى الله عليه وسلم: في سبيل الله، فقتل الرجل في سبيل الله (4) * وقد ورد من هذا النوع كثير.
وقد ثبت في الاحاديث الصحيحة بطرق متعددة عن جماعة من الصحابة تفيد القطع كما سنوردها قريبا في باب فضائله صلى الله عليه وسلم أنه قال: اللهم من سببته أو جلدته أو لعنته وليس لذلك أهلا فاجعل ذلك قربة له تقربه بها عندك يوم القيامة.
وقد قدمنا في أول البعثة حديث ابن مسعود في دعائه صلى الله عليه وسلم على أولئك النفر السبعة،
__________
(1) أخرجه مسلم في كتاب البر (25) باب ص 4 / 2010.
- حطاني حطوة أي قفدني، يعني ضربه بيده وهي مبسوطة الكفين.
- أبو حمزة هو أبو حمزة عمران بن أبي عطاء القصاب وليس في مسلم أبو حمزة عن ابن عباس سواه.
(2) رواه البيهقي في الدلائل 6 / 243.
(3) رواه البيهقي من طريق مالك بن دينار، وجزم أبو القاسم البغوي انه الحكم أبي مروان.
(4) أخرجه مالك في الموطأ في اللباس ص 2 / 910 حديث (1) ورواه البيهقي في الدلائل 6 / 244.
(*)

(6/189)

الذين أحدهم أبو جهل بن هشام وأصحابه، حين طرحوا على ظهره عليه السلام سلا الجذور، وألقته عنه ابنته فاطمة، فلما انصرف قال: اللهم عليك بقريش، اللهم عليك بأبي جهل بن هشام، وشيبة بن ربيعة، وعتبة بن ربيعة، والوليد بن عتبة، ثم سمى بقية السبعة، قال ابن مسعود: فو الذي بعثه بالحق لقد رأيتهم صرعى في القليب قليب بدر، الحديث.
وهو متفق عليه.
حديث آخر قال الامام أحمد: حدثني هشام، ثنا سليمان - يعني ابن المغيرة - عن ثابت عن أنس بن مالك قال: كان منا رجل من بني النجار قد قرأ البقرة وآل عمران، وكان يكتب لرسول الله صلى الله عليه وسلم، فانطلق هاربا حتى لحق بأهل الكتاب، قال: فرفعوه وقالوا: هذا كان يكتب لمحمد، وأعجبوا به، فما لبث أن قصم الله عنقه فيهم، فحفروا له فواروه، فأصبحت الارض قد نبذته على وجهها، ثم عادوا فحفروا له وواروه، فأصبحت الارض قد نبذته على وجهها فتركوه منبوذا.
ورواه مسلم عن محمد بن راضي عن أبي النضر هاشم بن القاسم به.
طريق أخرى عن أنس قال الامام أحمد: حدثنا يزيد بن هرون، ثنا حميد عن أنس: أن رجلا كان يكتب للنبي صلى الله عليه وسلم وكان قد قرأ البقرة وآل عمران، وكان الرجل إذا قرأ البقرة وآل عمران عز فينا - يعني عظم - فكان رسول الله صلى الله عليه وسلم يملي عليه: غفورا رحيما، فيكتب: عليما حكيما، فيقول له النبي صلى الله عليه وسلم: اكتب كذا وكذا فيقول: اكتب كيف شئت، ويملي عليه: عليما حكيما، فيكتب: سميعا بصيرا، فيقول: اكتب كيف شئت، قال فارتد ذلك الرجل عن الاسلام فلحق بالمشركين، وقال: أنا أعلمكم بمحمد، وإني كنت لا أكتب إلا ما شئت، فمات ذلك الرجل، فقال النبي صلى الله عليه وسلم: إن الارض لا تقبله، قال أنس: فحدثني أبو طلحة أنه أتى الارض التي مات فيها ذلك الرجل فوجده منبوذا، فقال أبو طلحة: ما شأن هذا الرجل: قالوا: قد دفناه مرارا
فلم تقبله الارض (1) * وهذا على شرط الشيخين ولم يخرجوه.
طريق أخرى عن أنس وقال البخاري: ثنا أبو معمر، ثنا عبد الرزاق، ثنا عبد العزيز، عن أنس بن مالك قال: كان رجل نصراني فأسلم وقرأ البقرة وآل عمران، وكان يكتب للنبي صلى الله عليه وسلم فعاد نصرانيا، وكان يقول: لا يدري محمد إلا ما كتبت له، فأماته الله فدفنوه فأصبح وقد لفظته الارض، فقالوا: هذا فعل محمد وأصحابه - لما هرب منهم نبشوا عن صاحبنا فألقوه -، فحفروا له فأعمقوا له في الارض ما استطاعوا، فأصبحوا وقد لفظته الارض، فعلموا أنه ليس من الناس فألقوه.
__________
(1) أخرجه الامام أحمد في مسنده 3 / 120 - 121.
(*)

(6/190)

باب المسائل التي سئل عنها رسول الله صلى الله عليه وسلم فأجاب عنها بما يطابق الحق الموافق لها في الكتب الموروثة عن الانبياء قد ذكرنا في أول البعثة ما تعنتت به قريش وبعتث إلى يهود المدينة يسألونهم عن أشياء يسألون عنها رسول الله صلى الله عليه وسلم، فقالوا: سلوه عن الروح، وعن أقوام ذهبوا في الدهر فلا يدري ما صنعوا، وعن رجل طواف في الارض بلغ المشارق والمغارب، فلما رجعوا سألوا عن ذلك رسول الله صلى الله عليه وسلم، فأنزل الله عز وجل قوله تعالى: * (ويسألونك عن الروح قل الروح من أمر ربي وما أوتيم من العلم إلا قيلا) * [ الاسراء: 85 ] وأنزل سورة الكهف يشرح فيها خبر الفتية الذين فارقوا دين قومهم وآمنوا بالله العزيز الحميد، وأفردوه بالعبادة، واعتزلوا قومهم، ونزلوا غارا وهو الكهف، فناموا فيه، ثم أيقظهم الله بعد ثلثمائة سنة وتسع سنين، وكان من أمرهم ما قص الله علينا في كتابه العزيز، ثم قص خبر الرجلين المؤمن والكافر، وما كان من أمرهما، ثم ذكر خبر موسى والخضر وما جرى لهما من الحكم والمواعظ، ثم قال: * (ويسألونك عن ذي القرنين قل سأتلو عليكم منه ذكرا) * [ الكهف: 83 ]، ثم شرح، ثم ذكر خبره وما وصل إليه من
المشارق والمغارب، وما عمل من المصالح في العالم، وهذا الاخبار هو الواقع في الواقع، وإنما يوافقه من الكتب التي بأيدي أهل الكتاب، ما كان منها حقا، وأما ما كان محرفا مبدلا فذاك مردود، فإن الله بعث محمدا بالحق، وأنزل عليه الكتاب ليبين للناس ما اختلفوا فيه من الاخبار والاحكام، قال الله تعالى بعد ذكر التوراة والانجيل: * (وأنزلنا إليك الكتاب بالحق مصدقا لما بين يديه من الكتاب ومهيمنا عليه) * [ المائدة 48 ] وذكرنا في أول الهجرة قصة إسلام عبد الله بن سلام، وأنه قال لما قدم رسول الله صلى الله عليه وسلم المدينة انجفل الناس إليه فكنت فيمن انجفل، فلما رأيت وجهه قلت (1): إن وجهه ليس بوجه كذاب، فكان أول ما سمعته يقول: أيها الناس، أفشوا السلام، وصلوا الارحام، وأطعموا الطعام، وصلوا بالليل والناس نيام، تدخلوا الجنة بسلام.
وثبت في صحيح البخاري وغيره من حديث إسماعيل بن عطية وغيره عن حميد عن أنس قصة سؤاله رسول الله صلى الله عليه وسلم: ثلاث لا يعلمهن إلا نبي، ما أول أشراط الساعة ؟ وما أول طعام يأكله أهل الجنة ؟ وما ينزع الولد إلى أبيه وإلى أمه ؟ فقال رسول الله صلى الله عليه وسلم: أخبرني بهن جبريل آنفا، ثم قال: أما أول أشراط الساعة فنار تحشر الناس من المشرق إلى المغرب، وأما أول طعام يأكله أهل الجنة فزيادة كبد الحوت، وأما الولد فإذا سبق ماء الرجل ماء المرأة نزع الولد إلى أبيه، وإذا سبق ماء المرأة ماء الرجل نزع الولد إلى أمه (2).
وقد رواه البيهقي عن الحاكم عن الاصم، عن
__________
(1) في النسخة التيمورية: علمت.
(2) أخرجه البخاري في مناقب الانصار (51) باب.
فتح الباري 7 / 272.
(*)

(6/191)

أحمد بن عبد الجبار عن يونس بن بكير عن أبي معشر، عن سعيد المقبري، فذكر مسألة عبد الله بن سلام إلا أنه قال: فسأله عن السواد الذي في القمر، بدل أشراط الساعة، فذكر الحديث إلى أن قال: وأما السواد الذي في القمر فإنهما كانا شمسين فقال الله عز وجل: * (وجعلنا الليل والنهار آيتين فمحونا آية الليل) * [ الاسراء: 12 ] فالسواد الذي رأيت هو المحو، فقال عبد الله بن سلام: أشهد أن لا إله إلا الله وأن محمدا رسول الله (1).
حديث آخر في معناه قال الحافظ البيهقي: أنا أبو زكريا يحيى بن إبراهيم المزكي، أنا أبو الحسن - أحمد بن محمد بن عيدروس (2) - ثنا عثمان بن سعيد، أنا الربيع بن نافع، أبو توبة، ثنا معاوية بن سلام عن زيد بن سلام أنه سمع أبا سلام يقول: أخبرني أبو أسماء الرحبي أن ثوبان حدثه قال: كنت قائما عند رسول الله صلى الله عليه وسلم فجاءه حبر من أحبار اليهود، فقال: السلام عليك يا محمد، فدفعته دفعة كاد يصرع منها، قال: لم تدفعني ؟ قال: قلت: ألا تقول: يا رسول الله ؟ قال: إنما سميته باسمه الذي سماه به أهله، فقال رسول الله صلى الله عليه وسلم: إن اسمي الذي سماني به أهلي محمد، فقال اليهودي: جئت أسألك، فقال رسول الله صلى الله عليه وسلم: ينفعك شئ إن حدثتك ؟ قال: أسمع بأذني، فنكت بعود معه، فقال له: سل، فقال له اليهودي: أين الناس يوم تبدل الارض غير الارض والسموات ؟ فقال رسول الله صلى الله عليه وسلم: في الظلمة دون الجسر (3)، قال: فمن أول الناس إجازة ؟ فقال: فقراء المهاجرين، قال اليهودي: فما تحفتهم حين يدخلون الجنة ؟ قال: زيادة كبد الحوت، قال: وما غذاؤهم على إثره ؟ قال: ينحر لهم ثور الجنة الذي كان يأكل من أطرافها، قال: فما شرابهم عليه ؟ قال: من عين فيها تسمى سلسبيلا، قال: صدقتك، قال: وجئت أسألك عن شئ لا يعلمه أحد من الارض إلا نبي أو رجل أو رجلان.
قال: ينفعك إن حدثتك ؟ قال: أسمع بأذني، قال: جئت أسألك عن الولد، قال: ماء الرجل أبيض وماء المرأة أصفر، فإذا اجتمعا فعلا مني الرجل مني المرأة أذكرا بإذن الله، وإذا علا مني المرأة مني الرجل أنثا بإذن الله، فقال اليهودي: صدقت وإنك لنبي، ثم انصرف، فقال النبي صلى الله عليه وسلم: إنه سألني عنه وما أعلم شيئا منه حتى أتاني الله به (4).
وهكذا رواه مسلم عن الحسن بن علي الحلواني، عن أبي توبة الربيع بن نافع به، وهذا الرجل يحتمل أن يكون هو عبد الله بن سلام، ويحتمل أن يكون غيره والله أعلم.
__________
(1) رواه البيهقي في الدلائل ج 6 / 261 - 262.
(2) في الدلائل: عبدوس.
(3) الجسر: المراد به السراط.
(4) رواه البيهقي في الدلائل ج 6 / 263 - 264 وقال رواه مسلم.
في كتاب الحيض (8) باب.
حديث 34 ص 1 / 252.
(*)

(6/192)

حديث آخر قال أبو داود الطيالسي: حدثنا عبد الحميد بن بهرام، عن شهر بن حوشب، حدثني ابن عباس قال: حضرت عصابة من اليهود يوما عند رسول الله صلى الله عليه وسلم فقالوا: يا رسول الله حدثنا عن خلال نسألك عنها لا يعلمها إلا نبي، قال: سلوني عما شئتم، ولكن اجعلوا لي ذمة الله وما أخذ يعقوب على بنيه إن أنا حدثتكم بشئ تعرفونه صدقا لتتابعني علي الاسلام، قالوا: لك ذلك، قال سلوا عما شئتم، قالوا: أخبرنا عن أربع خلال ثم نسألك، أخبرنا عن الطعام الذي حرم إسرائيل على نفسه من قبل أن تنزل التوراة، وأخبرنا عن ماء الرجل كيف يكون الذكر منه حتى يكون ذكرا، وكيف تكون الانثى حتى تكون الانثى، وأخبرنا عن هذا النبي في النوم ومن وليك من الملائكة، قال: فعليكم عهد الله لئن أنا حدثتكم لتتابعني، فأعطوه ما شاء من عهد وميثاق، قال: أنشدكم بالله الذي أنزل التوراة على موسى، هل تعلمون أن إسرائيل - يعقوب - مرض مرضا شديدا طال سقمه فيه، فنذر لله نذرا لئن شفاه الله من سقمه ليحرمن أحب الشراب إليه وأحب الطعام إليه، وكان أحب الشراب إليه ألبان الابل، وأحب الطعام إليه لحمان الابل ؟ قالوا: اللهم نعم، فقال رسول الله: اللهم أشهد عليهم، قال: فأنشدكم الله الذي لا إله إلا هو، الذي أنزل التوراة على موسى، هل تعلمون أن ماء الرجل أبيض، وأن ماء المرأة رقيق أصفر، فأيهما علا كان له الولد والشبه بإذن الله، وإن علا ماء الرجل ماء المرأة كان ذكرا بإذن الله، وإن علا ماء المرأة ماء الرجل كان أنثى بإذن الله ؟ قالوا: اللهم نعم، قال رسول الله: اللهم أشهد عليهم، قال: وأنشدكم بالله الذي لا إله إلا هو، الذي أنزل التوراة على موسى، هل تعلمون أن هذا النبي تنام عيناه ولا ينام قلبه ؟ قالوا، اللهم نعم، قال: اللهم أشهد
عليهم، قالوا: أنت الآن حدثنا عن وليك من الملائكة فعندها نجامعك أو نفارقك، قال: وليي جبريل عليه السلام، ولم يبعث الله نبيا قط إلا وهو وليه، فقالوا: فعندها نفارقك، لو كان وليك غيره من الملائكة لبايعناك وصدقناك، قال: فما يمنعكم أن تصدقوه ؟ قالوا: إنه عدونا من الملائكة، فأنزل الله عز وجل * (قل من كان عدوا لجبريل فانه نزله على قلبك بإذن الله) * الآية، [ البقرة: 97 ] ونزلت * (فباءوا بغضب على غضب) * الآية (1).
حديث آخر قال الامام أحمد، ثنا يزيد، ثنا شعبة عن عمرو بن مرة، سمعت عبد الله بن سلمة يحدث عن صفوان بن عسال المرادي، قال: قال يهودي لصاحبه: اذهب بنا إلى هذا النبي حتى نسأله عن هذه الآية، * (ولقد آتينا موسى تسع آيات بينات) * [ الاسراء: 101 ] فقال: لا تقل له شيئا،
__________
(1) سورة البقرة الآية 90 والخبر أخرجه أبو داود الطيالسي في مسنده وعنه نقله البيهقي في الدلائل ج 6 / 266 - 267 من طريق يونس بن حبيب.
(*)

(6/193)

فانه لو سمعك لصارت له أربع أعين، فسألاه، فقال النبي صلى الله عليه وسلم لا تشركوا بالله شيئا ولا تسرقوا ولا تزنوا ولا تقتلوا النفس التي حرم الله إلا بالحق ولا تسحروا ولا تأكلوا الربا ولا تمشوا ببرئ إلى ذي سلطان ليقتله ولا تقذفوا محصنة، أو قال: لا تفروا من الزحف - شعبة الشاك - وأنتم يا معشر يهود عليكم خاصة أو لا تعدوا في السبت، قال: فقبلا يديه ورجليه وقالا: نشهد أنك نبي، قال: فما يمنعكما أن تتبعاني ؟ قالا: إن داود عليه السلام دعا أن لا يزال من ذريته نبي، وإنا نخشى إن أسلمنا أن تقتلنا يهود (1).
وقد رواه الترمذي والنسائي وابن ماجة وابن جرير والحاكم والبيهقي من طرق عن شعبة به، وقال الترمذي: حسن صحيح * قلت: وفي رجاله من تكلم فيه، وكأنه اشتبه على الراوي التسع الآيات بالعشر الكلمات، وذلك أن الوصايا التي أوصاها الله إلى موسى وكلمه بها ليلة القدر بعدما خرجوا من ديار مصر وشعب بني إسرائيل حول الطور حضور، وهارون ومن معه وقوف على الطور أيضا، وحينئذ كلم الله موسى تكليما آمرا له بهذه
العشر كلمات، وقد فسرت في هذا الحديث، وأما التسع الآيات فتلك دلائل وخوارق عادات أيد بها موسى عليه السلام، وأظهرها الله على يديه بديار مصر، وهي العصا واليد والطوفان والجراد والقمل والضفادع والدم والجدب ونقص الثمرات، وقد بسطت القول على ذلك في التفسير بما فيه الكفاية.
والله أعلم.
فصل وقد ذكرنا في التفسير عند قوله تعالى في سورة البقرة * (قل إن كانت لكم الدار الآخرة عند الله خالصة من دون الناس فتمنوا الموت إن كنتم صادقين * ولن يتمنوه أبدا بما قدمت أيديهم والله عليم بالظالمين) * [ البقرة: 94 - 95 ] ومثلها في سورة الجمعة وهي قوله: * (قل يا أيها الذين هادوا إن زعمتم أنكم أولياء لله من دون الناس فتمنوا الموت إن كنتم صادقين * ولا يتمنونه أبدا بما قدمت أيديهم والله عليم بالظالمين) * [ الجمعة: 6 - 7 ] وذكرنا أقوال المفسرين في ذلك وأن الصواب أنه دعاهم إلى المباهلة وأن يدعو بالموت على المبطل منهم أو المسلمين، فنكلوا عن ذلك لعلمهم بظلم أنفسهم، وأن الدعوة تنقلب عليهم، ويعود وبالها إليهم، وهكذا دعا النصارى من أهل نجران حين حاجوه في عيسى بن مريم، فأمره الله أن يدعوهم إلى المباهلة في قوله * (فمن حاجك فيه من بعد ما جاءك من العلم فقل تعالوا ندع أبناءنا وأبناءكم ونساءنا ونساءكم وأنفسنا وأنفسكم ثم نبتهل فنجعل لعنة الله على الكاذبين) * [ آل عمران: 61 ] وهكذا دعا على المشركين على وجه المباهلة في قوله * (قل من كان في الضلالة فليمدد له الرحمن مدا) * [ مريم: 75 ] وقد بسطنا القول في ذلك عند هذه الآيات في كتابنا التفسير بما فيه كفاية ولله الحمد والمنة.
__________
(1) أخرجه أحمد في مسنده ج 4 / 239 - 240 - 339، 5 / 313 والترمذي في الاستئذان حديث 2733 وأخرجه ابن ماجة في الادب عن أبي بكر بن أبي شيبة ونقله البيهقي في الدلائل 6 / 268.
(*)

(6/194)

حديث آخر يتضمن اعتراف اليهود بانه رسول الله ويتضمن تحاكمهم ولكن بقصد منهم مذموم
وذلك أنهم ائتمروا بينهم أنه إن حكم بما يوافق هواهم اتبعوه، وإلا فاحذروا ذلك، وقد ذمهم الله في كتابه العزيز على هذا القصد * قال عبد الله بن المبارك: ثنا معمر عن الزهري قال: كنت جالسا عند سعيد بن المسيب وعند سعيد رجل وهو يوقره، وإذا هو رجل من مزينة، كان أبوه شهد الحديبية وكان من أصحاب أبي هريرة، قال: قال أبو هريرة: كنت جالسا عند رسول الله صلى الله عليه وسلم، إذ جاء نفر من اليهود - وقد زنا رجل منهم وامرأة - فقال بعضهم لبعض: اذهبوا بنا إلى هذا النبي فإنه نبي بعث بالتخفيف، فإن أفتانا حدا دون الرجم فعلناه واحتججنا عند الله حين نلقاه بتصديق نبي من أنبيائه، قال مرة عن الزهري، وإن أمرنا بالرجم عصيناه فقد عصينا الله فيما كتب علينا من الرجم في التوراة، فأتوا رسول الله صلى الله عليه وسلم وهو جالس في المسجد في أصحابه، فقالوا: يا أبا القاسم ما ترى في رجل منا زنا بعد ما أحصن ؟ فقام رسول الله صلى الله عليه وسلم ولم يرجع إليهم شيئا، وقام معه رجال من المسلمين، حتى أتوا بيت مدراس اليهود فوجدوهم يتدارسون التوراة، فقال لهم رسول الله صلى الله عليه وسلم: يا معشر اليهود، أنشدكم بالله الذي أنزل التوراة على موسى، ما تجدون في التوراة من العقوبة على من زنا إذا أحصن ؟ قالوا: نجبيه، والتجبية أن يحملوا اثنين على حمار فيولوا ظهر أحدهما ظهر الآخر، قال: وسكت حبرههم وهو فتى شاب، فلما رآه رسول الله صلى الله عليه وسلم صامتا ألظ به النشدة، فقال حبرهم: أما إذ نشدتهم فإنا نجد في التوراة الرجم على من أحصن، قال النبي صلى الله عليه وسلم: فما أول ما ترخصتم أمر الله عز وجل ؟ فقال: زنا رجل منا ذو قرابة بملك من ملوكنا، فأخر عنه الرجم، فزنا بعده آخر في أسرة من الناس فأراد ذلك الملك أن يرجمه فقام قومه دونه، فقالوا: لا والله لا نرجمه حتى يرجم فلانا ابن عمه، فاصطلحوا بينهم على هذه العقوبة، فقال رسول الله صلى الله عليه وسلم: فإني أحكم بما حكم في التوراة، فأمر رسول الله صلى الله عليه وسلم بهما فرجما (1) * قال الزهري: وبلغنا أن هذه الآية نزلت فيهم * (إنا أنزلنا التوراة فيها هدى ونور يحكم بها النبيون الذين أسلموا للذين هادوا) * [ المائدة: 44 ] وله شاهد في الصحيح عن ابن عمر، قلت: وقد ذكرنا ما ورد في هذا السياق من الاحاديث عند قوله تعالى * (يا أيها الرسول لا يحزنك الذين يسارعون في الكفر من الذين قالوا آمنا بأفواههم ولم تؤمن قلوبهم ومن الذين هادوا
سماعون للكذب سماعون لقوم آخرين لم يأتوك يحرفون الكلم عن مواضعه يقولون إن أوتيتم هذا فخذوه) * [ المائدة: 41 ] يعني الجلد والتحميم الذي اصطلحوا عليه وابتدعوه من عند أنفسهم، يعين إن حكم لكم محمد بهذا فخذوه، * (وإن لم تؤتوه فاحذروا) *، يعني وإن لم يحكم لكم بذلك فاحذروا قبوله، قال الله تعالى * (ومن يرد الله فتنته فلن تملك له من الله شيئا
__________
(1) رواه البيهقي في الدلائل 6 / 269 - 270.
(*)

(6/195)

أولئك الذين لم يرد الله أن يطهر قلوبهم لهم في الدنيا خزى ولهم في الآخرة عذاب عظيم) * [ المائدة: 43 ] إلى أن قال * (وكيف يحكمونك وعندهم التوراة فيها حكم الله ثم يتولون من بعد ذلك وما أولئك بالمؤمنين) * فذمهم الله تعالى على سوء ظنهم وقصدهم بالنسبة إلى اعتقادهم في كتابهم، وأن فيه حكم الله بالرجم، وهم مع ذلك يعلمون صحته، ثم يعدلون عنه إلى ما ابتدعوه من التحميم والتجبيه.
وقد روى هذا الحديث محمد بن إسحاق عن الزهري قال: سمعت رجلا من مزينة يحدث سعيد بن المسيب أن أبا هريرة حدثهم فذكره، وعنده فقال رسول الله صلى الله عليه وسلم لابن صوريا: أنشدك بالله وأذكرك أيامه عند بني إسرائيل، هل تعلم أن الله حكم فيمن زنا بعد إحصانه بالرجم في التوراة ؟ فقال: اللهم نعم، أما والله يا أبا القاسم إنهم يعرفون أنك نبي مرسل، ولكنهم يحسدونك، فخرج رسول الله صلى الله عليه وسلم فأمر بهما فرجما عند باب مسجده في بني تميم عند مالك بن النجار، قال: ثم كفر بعد ذلك ابن صوريا، فأنزل الله * (يا أيها الرسول لا يحزنك الذين يسارعون في الكفر) * الآيات (1) * وقد ورد ذكر عبد الله بن صوريا الاعور في حديث ابن عمير وغيره بروايات صحيحة قد بيناها في التفسير.
حديث آخر قال حماد بن سلمة: ثنا ثابت عن أنس أن غلاما يهوديا كان يخدم النبي صلى الله عليه وسلم فمرض فأتاه رسول الله صلى الله عليه وسلم يعوده، فوجد أباه عند رأسه يقرأ التوراة، فقال له رسول الله صلى الله عليه وسلم: يا يهودي، أنشدك بالله الذي أنزل التوراة على موسى، هل تجدون في التوراة نعتي وصفتي ومخرجي ؟ فقال:
لا، فقال الفتى: بلى والله يا رسول الله، إنا نجد في التوراة نعتك وصفتك ومخرجك، وإني أشهد أن لا إله إلا الله وأنك رسول الله، فقال النبي لاصحابه: أقيموا هذا من عند رأسه، ولوا أخاكم (2).
ورواه البيهقي من هذا الوجه بهذا اللفظ.
حديث آخر قال أبو بكر بن أبي شيبة، ثنا عفان، حدثنا حماد بن سلمة، عن عطاء بن السائب، عن أبي عبيدة بن عبد الله عن أبيه قال: إن الله ابتعث نبيه صلى الله عليه وسلم لادخال رجل الجنة، فدخل النبي صلى الله عليه وسلم كنيسة وإذا يهودي يقرأ التوراة، فلما أتى على صفته أمسك، قال: وفي ناحيتها رجل مريض، فقال النبي صلى الله عليه وسلم: ما لكم أمسكتم ؟ فقال المريض: إنهم أتوا على صفة نبي فأمسكوا، ثم جاء المريض يحبو حتى أخذ التوراة وقال: ارفع يدك، فقرأ حتى أتى على صفته، فقال: هذه صفتك وصفة أمتك، أشهد أن لا إله إلا الله وأشهد أن محمدا رسول الله، ثم مات، فقال النبي صلى الله عليه وسلم: لوا أخاكم (3).
__________
(1) رواه البيهقي في الدلائل عن الحاكم عن الاصم 6 / 270 - 271.
(2) رواه البيهقي في الدلائل 6 / 272 من طريق مؤمل بن اسماعيل عن حماد.
(3) رواه البيهقي في الدلائل 6 / 272 - 273.
(*)

(6/196)

حديث آخر إن النبي صلى الله عليه وسلم: وقف على مدراس اليهود فقال: يا معشر يهود أسلموا، فو الذي لا إله إلا هو إنكم لتعلمون أني رسول الله إليكم، فقالوا: قد بلغت يا أبا القاسم، فقال: ذلك أريد.
فصل فالذي يقطع به من كتاب الله وسنة رسوله، ومن حيث المعنى، أن رسول الله صلى الله عليه وسلم قد بشرت به الانبياء قبله، وأتباع الانبياء يعلمون ذلك، ولكن أكثرهم يكتمون ذلك ويخفونه، قال الله تعالى * (الذين يتبعون الرسول النبي الامي الذي يجدونه مكتوبا عندهم في التوراة والانجيل
يأمرهم، بالمعروف وينهاهم عن المنكر ويحل لهم الطيبات ويحرم عليهم الخبائث ويضع عنهم إصرهم والاغلال التي كانت عليهم فالذين آمنوا به وعزروه ونصروه واتبعوا النور الذي أنزل معه أولئك هم المفلحون * قل يا أيها الناس إني رسول الله إليكم جميعا الذي له ملك السموات والارض لا إله إلا هو يحيي ويميت فآمنوا بالله ورسوله النبي الامي الذي يؤمن بالله وكلماته واتبعوه لعلكم تهتدون) * [ الاعراف: 157 ] وقال تعالى: * (والذين آتيناهم الكتاب يعلمون أنه منزل من ربك بالحق) * [ الانعام: 114 ] وقال تعالى: * (الذين آتيناهم الكتاب يعرفونه كما يعرفون أبناءهم وإن فريقا منهم ليكتمون الحق وهم يعلمون) * [ البقرة: 146 ] وقال تعالى: * (وقل للذين أوتوا الكتاب والاميين أأسلمتم فان أسلموا فقد اهتدوا وإن تولوا فإنما عليك البلاغ) * [ آل عمران: 20 ] وقال تعالى: * (هذا بلاغ للناس ولينذروا به) * [ إبراهيم: 52 ] وقال تعالى: * (لانذركم به ومن بلغ) * [ الانعام: 19 ] وقال تعالى: * (ومن يكفر به من الاحزاب فالنار موعده) * [ هود: 17 ] وقال تعالى: * (لينذر من كان حيا ويحق القول على الكافرين) * [ يس: 70 ] فذكر تعالى بعثته إلى الاميين وأهل الكتاب وسائر الخلق من عربهم وعجمهم، فكل من بلغه القرآن فهو نذير له، قال صلى الله عليه وسلم: والذي نفسي بيده لا يسمع بي أحد من هذه الامة يهودي ولا نصراني ولا يؤمن بي إلا دخل النار (1).
رواه مسلم، وفي الصحيحين: أعطيت خمسا لم يعطهن أحد من الانبياء قبلي، " نصرت بالرعب مسيرة شهر، وأحلت لي الغنائم ولم تحل لاحد قبلي، وجعلت لي الارض مسجدا وطهورا، وأعطيت السماحة (2)، وكان النبي يبعث إلى قومه وبعثت إلى الناس عامة، وفيهما: بعثت إلى الاسود والاحمر، قيل: إلى العرب والعجم، وقيل: إلى
__________
(1) أخرجه مسلم في صحيحه في الايمان (70) باب ص 134.
(2) كذا في الاصل، وفي البخاري الشفاعة.
والحديث أخرجه البخاري في الصلاة باب (56).
ومسلم في المساجد حديث (3) ص 1 / 370.
وأبو داود في الصلاة 1 / 132 عن أبي ذر.
والامام أحمد في مسنده مطولا 5 / 161 - 162.
وأعاده مختصرا البخاري في الجهاد (122) باب.
(*)

(6/197)

الانس والجن، والصحيح أعم من ذلك، والمقصود أن البشارات به صلى الله عليه وسلم موجودة في الكتب الموروثة عن الانبياء قبله حتى تناهت النبوة إلى أخر أنبياء بني إسرائيل، وهو عيسى بن مريم، وقد قام بهذه البشارة في بني إسرائيل، وقص الله خبره في ذلك فقال تعالى: * (وإذ قال عيسى بن مريم يا بني إسرائيل إني رسول الله إليكم مصدقا لما بين يدي من التوراة ومبشرا برسول يأتي من بعدي اسمه أحمد) * [ الصف: 6 ] فأخبار محمد صلوات الله وسلامه عليه بأن ذكره موجود في الكتب المتقدمة، فيما جاء به من القرآن، وفيما ورد عنه من الاحاديث الصحيحة كما تقدم، وهو مع ذلك من أعقل الخلق باتفاق الموافق والمفارق، يدل على صدقه في ذلك قطعا، لانه لو لم يكن واثقا بما أخبر به من ذلك، لكان ذلك من أشد المنفرات عنه، ولا يقدم على ذلك عاقل، والغرض أنه من أعقل الخلق حتى عند من يخالفه، بل هو أعقلهم في نفس الامر.
ثم إنه قد انتشرت دعوته في المشارق والمغارب، وعمت دولة أمته في أقطار الآفاق عموما لم يحصل لامة من الامم قبلها، فلو لم يكن محمد صلى الله عليه وسلم نبيا، لكان ضرره أعظم من كل أحد، ولو كان كذلك لحذر عنه الانبياء أشد التحذير، ولنفروا أممهم منه أشد التنفير، فإنهم جميعهم قد حذروا من دعاة الضلالة في كتبهم، ونهوا أممهم عن أتباعهم والاقتداء بهم، ونصوا على المسيح الدجال، الاعور الكذاب، حتى قد أنذر نوح - وهو أول الرسل - قومه، ومعلوم أنه لم ينص نبي من الانبياء على التحذير من محمد، ولا التنفير عنه، ولا الاخبار عنه بشئ خلاف مدحه، والثناء عليه، والبشارة بوجوده، والامر باتباعه، والنهي عن مخالفته، والخروج من طاعته، قال الله تعالى: * (وإذ أخذ الله ميثاق النبيين لما آتيتكم من كتاب وحكمة ثم جاءكم رسول مصدق لما معكم لتؤمنن به ولتنصرنه قال أأقررتم وأخذتم على ذلكم إصرى قالوا أقررنا قال فاشهدوا وأنا معكم من الشاهدين، فمن تولى بعد ذلك فأولئك هم الفاسقون) * [ آل عمران: 81 ] قال ابن عباس رضي الله عنهما: ما بعث الله نبيا إلا أخذ عليه الميثاق لئن بعث محمد وهو حي ليؤمنن به ولينصرنه، وأمره أن يأخذ على أمته الميثاق لئن بعث محمد وهم أحياء ليؤمنن به وليتبعنه، رواه البخاري.
وقد وجدت البشارات به صلى الله عليه وسلم في الكتب المتقدمة وهي أشهر من أن تذكر، وأكثر من أن تحصر.
وقد قدمنا قبل مولده
عليه السلام طرفا صالحا من ذلك، وقررنا في كتاب التفسير عند الآيات المقتضية لذلك آثارا كثيرة، ونحن نورد ههنا شيئا مما وجد في كتبهم التي يعترفون بصحتها، ويتدينون بتلاوتها، مما جمعه العلماء قديما وحديثا ممن آمن منهم، واطلع على ذلك من كتبهم التي بأيديهم، ففي السفر الاول من التوراة التي بأيديهم في قصة إبراهيم الخليل عليه السلام ما مضمونه وتعريبه: إن الله أوحى إلى إبراهيم عليه السلام، بعدما سلمه من نار النمروذ: أن قم فاسلك الارض مشارقها ومغاربها لولدك، فلما قص ذلك على سارة طمعت أن يكون ذلك لولدها منه، وحرصت على إبعاد هاجر وولدها، حتى ذهب بهما الخليل إلى برية الحجاز وجبال فاران، وظن إبراهيم عليه السلام أن هذه البشارة تكون لولده إسحاق.
، حتى أوحى الله إليه ما مضمونه: أما ولدك فإنه يرزق ذرية

(6/198)

عظيمة، وأما ولدك إسماعيل فإني باركته وعظمته، وكثرت ذريته، وجعلت من ذريته ماذ ماذ، يعني محمدا صلى الله عليه وسلم وجعلت في ذريته اثنا عشر إماما، وتكون له أمة عظيمة، وكذلك بشرت هاجر حين وضعها الخليل عند البيت فعطشت وحزنت على ولدها، وجاء الملك فأنبع زمزم، وأمرها بالاحتفاظ بهذا الولد، فإنه سيولد له منه عظيم، له ذرية عدد نجوم السماء.
ومعلوم أنه لم يولد من ذرية إسماعيل، بل من ذرية آدم، أعظم قدرا ولا أوسع جاها، ولا أعلى منزلة، ولا أجل منصبا، من محمد صلى الله عليه وسلم، وهو الذي استولت دولة أمته على المشارق والمغارب، وحكموا على سائر الامم.
وهكذا في قصة إسماعيل من السفر الاول: أن ولد إسماعيل تكون يده على كل الامم، وكل الامم تحت يده وبجميع مساكن إخوته يسكن، وهذا لم يكن لاحد يصدق على الطائفة إلا لمحمد صلى الله عليه وسلم * وأيضا في السفر الرابع في قصة موسى، أن الله أوحى إلى موسى عليه السلام: أن قل لبني إسرائيل: سأقيم لهم نبيا من أقاربهم مثلك يا موسى، وأجعل وحيى بفيه وإياه تسمعون.
وفي السفر الخامس - وهو سفر الميعاد - أن موسى عليه السلام خطب بني إسرائيل في آخر عمره - وذلك في السنة التاسعة والثلاثين من سني التيه - وذكرهم بأيام الله وأياديه عليهم، وإحسانه إليهم، وقال لهم فيما قال: واعملوا أن الله سيبعث لكم نبيا من أقاربكم مثل ما أرسلني
إليكم، يأمركم بالمعروف، وينهاكم عن المنكر، ويحل لكم الطيبات، ويحرم عليكم الخبائث، فمن عصاه فله الخزى في الدنيا، والعذاب في الآخرة * وأيضا في آخر السفر الخامس وهو آخر التوراة التي بأيديهم: جاء الله من طور سيناء، وأشرق من ساعير، واستعلن من جبال فاران: وظهر من ربوات قدسه، عن يمينه نور، وعن شماله نار، عليه تجتمع الشعوب.
أي جاء أمر الله وشرعه من طور سيناء - وهو الجبل الذي كلم الله موسى عليه السلام عنده - وأشرق من ساعير وهي جبال بيت المقدس - المحلة التي كان بها عيسى بن مريم عليه السلام - واستعلن أي ظهر وعلا أمره من جبال فاران، وهي جبال الحجاز بلا خلاف، ولم يكن ذلك إلا على لسان محمد صلى الله عليه وسلم * فذكر تعالى هذه الاماكن الثلاثة على الترتيب الوقوعي، ذكر محلة موسى، ثم عيسى، ثم بلد محمد صلى الله عليه وسلم، ولما أقسم تعالى بهذه الاماكن الثلاثة ذكر الفاضل أولا، ثم الافضل منه، ثم الافضل منه، على قاعدة القسم فقال تعالى: * (والتين والزيتون) * [ التين: 1 - 3 ] والمراد بها محلة بيت المقدس حيث كان عيسى عليه السلام * (وطور سينين) * وهو الجبل الذي كلم الله عليه موسى * (وهذا البلد الامين ] وهو البلد الذي ابتعث منه محمدا صلى الله عليه وسلم * قاله غير واحد من المفسرين في تفسير هذه الآيات الكريمات.
وفي زبور داود عليه السلام صفة هذه الامة بالجهاد والعبادة، وفيه مثل ضربه لمحمد صلى الله عليه وسلم، بأنه ختام القبة المبنية، كما ورد به الحديث في الصحيحين (1): " مثلي ومثل الانبياء قبلي كمثل رجل بنى دارا فأكملها إلا موضع لبنة، فجعل الناس يطيفون بها
__________
(1) في البخاري عن محمد بن سنان في المناقب حديث 3534 ص 6 / 558.
ومسلم في الفضائل عن أبي بكر بن أبي شيبة ح 23 ص 1791، وأخرجه الامام أحمد في المسند 3 / 361.
(*)

(6/199)

ويقولون: هلا وضعت هذه اللبنة ؟ " ومصداق ذلك أيضا في قوله تعالى * (ولكن رسول الله وخاتم النبيين) * [ الاحزاب: 40 ] وفي الزبور صفة محمد صلى الله عليه وسلم بأنه ستنبسط نبوته ودعوته وتنفذ كلمته من البحر إلى البحر، وتأتيه الملوك من سائر الاقطار طائعين بالقرابين والهدايا، وأنه يخلص المضطر، ويكشف الضر عن الامم، وينقذ الضعيف الذي لا ناصر له، ويصلي عليه في كل
وقت، ويبارك الله عليه في كل يوم، ويدوم ذكره إلى الابد.
وهذا إنما ينطبق على محمد صلى الله عليه وسلم * وفي صحف شعيا في كلام طويل فيه معاتبة لبني إسرائيل، وفيه فإني أبعث إليكم وإلى الامم نبيا أميا ليس بفظ ولا غليظ القلب ولا سخاب في الاسواق، أسدده لكل جميل، وأهب له كل خلق كريم، ثم أجعل السكينة لباسه، والبر شعاره، والتقوى في ضميره، والحكمة معقوله، والوفاء طبيعته، والعدل سيرته، والحق شريعته، والهدى ملته، والاسلام دينه، والقرآن كتابه، أحمد اسمه، أهدي به من الضلالة، وأرفع به بعد الخمالة، وأجمع به بعد الفرقة، وأؤلف به بين القلوب المختلفة، وأجعل أمته خير أمة أخرجت للناس، قرابينهم دماؤهم، أنا جيلهم في صدورهم، رهبانا بالليل، ليوثا بالنهار * (ذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم) * [ الحديد: 21 ] وفي الفصل الخامس من كلام شعيا: يدوس الامم كدوس البيادر، وينزل البلاء بمشركي العرب، وينهزمون قدامه.
وفي الفصل السادس والعشرين منه: ليفرح أرض البادية العطشى، ويعطي أحمد محاسن لبنان، ويرون جلال الله بمهجته * وفي صحف إلياس عليه السلام: أنه خرج مع جماعة من أصحابه سائحا، فلما رأى العرب بأرض الحجاز قال لمن معه: انظروا إلى هؤلاء فإنهم هم الذين يملكون حصونكم العظيمة، فقالوا: يا نبي الله فما الذي يكون معبودهم ؟ فقال: يعظمون رب العزة فوق كل رابية عالية.
ومن صحف حزقيل: إن عبدي خيرتي أنزل عليه وحيي، يظهر في الامم عدلي، اخترته واصطفيته لنفسي، وأرسلته إلى الامم بأحكام صادقة.
ومن كتاب النبوات: أن نبيا من الانبياء مر بالمدينة فأضافه بنو قريظة والنضير، فلما رآهم بكى، فقالوا له: ما الذي يبكيك يا نبي الله ؟ فقال: نبي يبعثه الله من الحرة، يخرب دياركم ويسبي حريمكم، قال: فأراد اليهود قتله فهرب منهم.
ومن كلام حزقيل عليه السلام: يقول الله: من قبل أن صورتك في الاحشاء قدستك وجعلتك نبيا، وأرسلتك إلى سائر الامم.
وفي صحف شعيا أيضا، مثل مضروب لمكة شرفها الله: افرحي يا عاقر بهذا الولد الذي يهبه لك ربك، فإن ببركته تتسع لك الاماكن، وتثبت أوتادك في الارض وتعلو أبواب مساكنك، ويأتيك ملوك الارض عن يمينك وشمالك بالهدايا والتقادم، وولدك هذا يرث جميع الامم، ويملك سائر
المدن والاقاليم، ولا تخافي ولا تحزني فما بقي يلحقك ضيم من عدو أبدا، وجميع أيام ترملك تنسيها.
وهذا كله إنما حصل على يدي محمد صلى الله عليه وسلم.
وإنما المراد بهذه العاقر مكة، ثم صارت كما ذكر في هذا الكلام لا محالة.
ومن أراد من أهل الكتاب أن يصرف هذا ويتأوله على بيت المقدس وهذا لا يناسبه من كل وجه والله أعلم * وفي صحف أرميا: كوكب ظهر من الجنوب، أشعته

(6/200)

؟ ؟ ؟ ؟ ؟ ؟، سهامه خوارق، دكت له الجبال.
وهذا المراد به محمد صلى الله عليه وسلم * وفي الانجيل يقول عيسى عليه السلام: إني مرتق إلى جنات العلى، ومرسل إليكم الفار قليط روح الحق يعلمكم كل شئ، ولم يقل شيئا للقاء نفسه.
والمراد بالفار قليط محمد صلوات الله وسلامه عليه، وهذا كما تقدم عن عيسى أنه قال * (ومبشرا برسول يأتي من بعدي اسمه أحمد) * [ الصف: 6 ] * وهذا باب متسع، ولو تقصينا جميع ما ذكره الناس لطال هذا الفصل جدا، وقد أشرنا إلى نبذ من ذلك يهتدي بها من نور الله بصيرته وهداه إلى صراطه المستقيم، وأكثر هذه النصوص يعلمها كثير من علمائهم وأحبارهم، وهم مع ذلك يتكاتمونها ويخفونها.
وقال الحافظ أبو بكر البيهقي، أنا أبو عبد الله الحافظ ومحمد بن موسى بن [ الفضل، ومحمد بن أحمد الصيدلاني.
قالوا ] (1): ثنا أبو العباس محمد بن يعقوب، ثنا محمد بن عبيد الله بن أبي داود المنادي، ثنا يونس بن محمد المؤدب، ثنا صالح بن عمر، ثنا عاصم بن كليب عن أبيه عن الغليان (2) بن عاصم قال: كنا جلوسا عند النبي صلى الله عليه وسلم، إذ شخص ببصره إلى رجل فدعاه، فأقبل رجل من اليهود مجتمع عليه قميص وسراويل ونعلان، فجعل يقول: يا رسول الله، فجعل رسول الله صلى الله عليه وسلم يقول: أتشهد أني رسول الله ؟ فجعل لا يقول شيئا إلا قال: يا رسول الله، فيقول: أتشهد أني رسول الله ؟ فيأبى، فقال رسول الله صلى الله عليه وسلم: أتقرأ التوراة ؟ قال: نعم، قال: والانجيل ؟ قال: نعم، والفرقان ورب محمد لو شئت لقرأته، قال: فأنشدك بالذي أنزل التوراة والانجيل وأنشأ (3) خلقه بها، تجدني فيهما ؟ قال: نجد مثل نعتك، يخرج من مخرجك، كنا نرجو أن يكون فينا، فلما خرجت رأينا أنك هو، فلما نظرنا إذا أنت لست به، قال: من أين ؟ قال: نجد من أمتك سبعين ألفا
يدخلون الجنة بغير حساب، وإنما أنتم قليل، قال: فهلل رسول الله صلى الله عليه وسلم وكبر، وهلل وكبر، ثم قال: والذي نفس محمد بيده إنني لانا هو، وإن من أمتي لاكثر من سبعين ألفا وسبعين وسبعين (4).
جوابه صلى الله عليه وسلم لمن سأل عما سأل قبل أن يسأله عن شئ منه قال الامام أحمد: حدثنا عفان، ثنا حماد بن سلمة، أنا الزبير: أبو (5) عبد السلام، عن أيوب بن عبد الله بن مكرز - ولم يسمعه منه - قال: حدثني جلساؤه وقد رأيته عن وابصة الاسدي، وقال عفان: ثنا غير مرة ولم يقل: حدثني جلساؤه، قال: أتيت رسول الله صلى الله عليه وسلم وأنا أريد أن لا أدع شيئا من البر والاثم إلا سألته عنه، وحوله عصابة من المسلمين يستفتونه، فجعلت أتخطاهم، فقالوا: إليك وابصة عن رسول الله، فقلت: دعوني فأدنو منه، فإنه أحب الناس إلي
__________
(1) ما بين معكوفتين من الدلائل، وفي الاصل: ومحمد بن موسى بن الطفيل، قالا...(2) في الدلائل: الفلتان بن عاصم.
(3) في الدلائل: وأشياء حلفه بها، تجدني فيهما.
(4) رواه البيهقي في الدلائل 6 / 273.
(5) في نسخ البداية المطبوعة: بن تحريف.
(*)

(6/201)

أن أدنو منه، قال: دعوا وابصة، ادن يا وابصة، مرتين أو ثلاثا، قال: فدنوت منه حتى قعدت بين يديه، فقال: يا وابصة أخبرك أم تسألني ؟ فقلت: لا، بل أخبرني: فقال: جئت تسأل عن البر والاثم، فقلت: نعم، فجمع أنامله فجعل ينكت بهن في صدري ويقول يا وابصة استفت قلبك واستفت نفسك (ثلاث مرات) البر ما اطمأنت إليه النفس، والاثم ما حاك في النفس وتردد في الصدر، وإن أفتاك الناس أفتوك (1).
باب ما أخبر به صلى الله عليه وسلم من الكائنات المستقبلة في حياته وبعده
وهذا باب عظيم لا يمكن استقصاء جميع ما فيه لكثرتها، ولكن نحن نشير إلى طرف منها وبالله المستعان، وعليه التكلان، ولا حول ولا قوة إلا بالله العزيز الحكيم.
وذلك منتزع من القرآن ومن الاحاديث، أما القرآن فقال تعالى في سورة المزمل - وهي من أوائل مما نزل بمكة - * (علم أن سيكون منكم مرضى وآخرون يضربون في الارض يبتغون من فضل الله وآخرون يقاتلون في سبيل الله) * [ المزمل: 20 ] ومعلوم أن الجهاد لم يشرع إلا بالمدينة بعد الهجرة.
وقال تعالى في سورة اقترب - وهي مكية - * (أم يقولون نحن جميع منتصر سيهزم الجمع ويولون الدبر) * [ القمر: 44 ] ووقع هذا يوم بدر، وقد تلاها رسول الله صلى الله عليه وسلم وهو خارج من العريش ورماهم بقبضة من الحصباء فكان النصر والظفر، وهذا مصداق ذاك * وقال تعالى: * (تبت يدا أبي لهب وتب * ما أغنى عنه ماله وما كسب * سيصلى نارا ذات لهب وامرأته حمالة الحطب في جيدها حبل من مسد) * [ المسد: 1 - 5 ] فأخبر أن عمه عبد العزى بن عبد المطلب الملقب بأبي لهب سيدخل النار هو وإمرأته، فقدر الله عز وجل أنهما ماتا على شركهما لم يسلما، حتى ولا ظاهرا، وهذا من دلائل النبوة الباهرة، وقال تعالى: * (قل لئن اجتمعت الانس والجن على أن يأتوا بمثل هذا القرآن لا يأتون بمثله ولو كان بعضهم لبعض ظهيرا) * [ الاسراء: 88 ] وقال تعالى في سورة البقرة: * (وإن كنتم في ريب مما نزلنا على عبدنا فأتوا بسورة من مثله وادعوا شهداءكم من دون الله إن كنتم صادقين فإن لم تفعلوا ولن تفعلوا) * الآية [ البقرة: 23 ]، فأخبر أن جميع الخليقة لو اجتمعوا وتعاضدوا وتناصروا وتعاونوا على أن يأتوا بمثل هذا القرآن في فصاحته وبلاغته، وحلاوته وإحكام أحكامه، وبيان حلاله وحرامه، وغير ذلك من وجوه إعجازه، لما استطاعوا ذلك، ولما قدروا عليه، ولا على عشر سور منه، بل ولا سورة، وأخبر أنهم لن يفعلوا ذلك أبدا، ولن لنفي التأبيد في المستقبل، ومثل هذا التحدي، وهذا القطع، وهذا الاخبار الجازم، لا يصدر إلا عن واثق بما يخبر به، عالم بما يقوله، قاطع أن أحدا لا يمكنه أن يعارضه، ولا يأتي بمثل ما جاء به عن
__________
(1) أخرجه الامام أحمد في مسنده ج 4 / 228 ونقله البيهقي في الدلائل 6 / 292 - 293.
(*)

(6/202)

ربه عز وجل، وقال تعالى: * (وعد الله الذين آمنوا وعملوا الصالحات ليستخلفنهم في الارض كما استخلف الذين من قبلهم وليمكنن لهم دينهم الذي ارتضى لهم وليبدلنهم من بعد خوفهم أمنا) * الآية [ النور: 55 ]، وهكذا وقع سواء بسواء، مكن الله هذا الدين وأظهره، وأعلاه ونشره في سائر الآفاق، وأنفذه وأمضاه، وقد فسر كثير من السلف هذه الآية بخلافة الصديق، ولا شك في دخوله فيها، ولكن لا تختص به، بل تعمه كما تعم غيره، كما ثبت في الصحيح (1) " إذا هلك قيصر فلا قيصر بعده، وإذا هلك كسرى فلا كسرى بعده، والذي نفسي بيده لننفقن كنوزهما في سبيل الله "، وقد كان ذلك في زمن الخلفاء الثلاثة أبي بكر وعمر وعثمان رضي الله عنهم وأرضاهم، وقال تعالى: * (هو الذي أرسل رسوله بالهدى ودين الحق ليظهره على الدين كله ولو كره المشركون) * [ التوبة: 33 ] وهكذا وقع وعم هذا الدين، وغلب وعلا على سائر الاديان، في مشارق الارض ومغاربها، وعلت كلمته في زمن الصحابة ومن بعدهم، وذلت لهم سائر البلاد، ودان لهم جميع أهلها، على اختلاف أصنافهم، وصار الناس إما مؤمن داخل في الدين، وإما مهادن باذل الطاعة والمال، وإما محارب خائف وجل من سطوة الاسلام وأهله.
وقد ثبت في الحديث: إن الله زوى لي مشارق الارض ومفاربها، وسيبلغ ملك أمتي ما زوى لي منها (2).
وقال تعالى: * (قل للمخلفين من الاعراب ستدعون إلى قوم أولى بأس شديد تقاتلونهم أو يسلمون) * الآية [ الفتح: 16 ]، وسواء كان هؤلاء هوازن أو أصحاب مسيلمة، أو الروم، فقد وقع ذلك، وقال تعالى * (وعدكم الله مغانم كثيرة تأخذونها فجعل لكم هذه وكف أيدي الناس عنكم ولتكون آية للمؤمنين ويهديكم صراطا مستقيما * وأخرى لم تقدروا عليها قد أحاط الله بها وكان الله على كل شئ قديرا) * [ الفتح: 20 ] وسواء كانت هذه الاخرى خيبر أو مكة فقد فتحت وأخذت كما وقع به الوعد سواء بسواء، وقال تعالى: * (لقد صدق الله رسوله الرؤيا بالحق لتدخلن المسجد الحرام إن شاء الله آمنين محلقين رؤوسكم ومقصرين لا تخافون فعلم ما لم تعلموا فجعل من دون ذلك فتحا قريبا) * [ الفتح: 27 ] فكان هذا الوعد في سنة الحديبية عام ست، ووقد إنجازه في سنة سبع عام عمرة القضاء كما تقدم، وذكرنا هناك الحديث بطوله، وفيه أن عمر قال: يا
رسول الله ألم تكن تخبرنا أنا سنأتي البيت ونطوف به ؟ قال: بلى، أفأخبرتك أنك تأتيه عامك هذا ؟ قال: لا، قال فإنك تأتيه وتطوف به.
وقال تعالى: * (وإذ يعدكم الله إحدى الطائفتين أنها لكم وتودون أن غير ذات الشوكة تكون لكم) * [ الانفال: 7 ] وهذا الوعد كان في وقعة بدر لما خرج رسول الله صلى الله عليه وسلم من المدينة ليأخذ عير قريش، فبلغ قريش خروجه إلى عيرهم، فنفروا في
__________
(1) صحيح مسلم - كتاب الفتن الحديث 77 ص (4 / 2227) من طريق سعيد بن المسيب عن أبي هريرة.
(2) أخرجه مسلم في صحيحه - كتاب الفتن ح 2889 ص 4 / 2215.
عن ثوبان.
- زوى: جمع.
(*)

(6/203)

قريب من ألف مقاتل، فلما تحقق رسول الله صلى الله عليه وسلم وأصحابه قدومهم وعده الله إحدى الطائفتين أن سيظفره بها، إما العير وإما النفير، فود كثير من الصحابة - ممن كان معه - أن يكون الوعد للعير، لما فيه من الاموال وقلة الرجال، وكرهوا لقاء النفير لما فيه من العدد والعدد، فخار الله لهم وأنجز لهم وعده في النفير فأوقع بهم بأسه الذي لا يرد، فقتل من سراتهم سبعون وأسر سبعون وفادوا أنفسهم بأموال جزيلة، فجمع لهم بين خيري الدنيا والآخرة، ولهذا قال تعالى: * (ويريد الله أن يحق الحق بكلماته ويقطع دابر الكافرين) * [ الانفال: 7 ] وقد تقدم بيان هذا في غزوة بدر، وقال تعالى: * (يا أيها النبي قل لمن في أيديكم من الاسارى (1) إن يعلم الله في قلوبكم خيرا يؤتكم خيرا مما أخذ منكم ويغفر لكم والله غفور رحيم) * [ الانفال: 70 ] وهكذا وقع فإن الله عوض من أسلم منهم بخير الدنيا والآخرة.
ومن ذلك ما ذكره البخاري أن العباس جاء إلى رسول الله صلى الله عليه وسلم فقال: يا رسول الله أعطني، فإني فاديت نفسي، وفاديت عقيلا، فقال له: خذ، فأخذ في ثوب مقدارا لم يمكنه أن يقله، وثم وضع منه مرة بعد مرة حتى أمكنه أن يحمله على كاهله، وانطلق به كما ذكرناه في موضعه مبسوطا * وهذا من تصديق هذه الآية الكريمة، وقال تعالى: * (وإن خفتم عيلة فسوف يغنيكم الله من فضله إن شاء) * الآية [ التوبة: 28 ]، وهكذا وقع عوضهم الله عما كان يغدو إليهم مع حجاج المشركين، بما شرعه لهم من قتال أهل الكتاب،
وضرب الجزية عليهم، وسلب أموال من قتل منهم على كفره، كما وقع بكفار أهل الشام من الروم ومجوس الفرس، بالعراق وغيرها من البلدان التي انتشر الاسلام على أرجائها، وحكم على مدائنها وفيفائها، قال تعالى: * (هو الذي أرسل رسوله بالهدى ودين الحق ليظهره على الدين كله ولو كره المشركون) * [ التوبة: 33 ] وقال تعالى: * (سيحلفون بالله لكم إذا انقلبتم إليهم لتعرضوا عنهم فأعرضوا عنهم إنهم رجس) * الآية [ التوبة: 95 ]، وهكذا وقع، لما رجع صلى الله عليه وسلم من غزوة تبوك كان قد تخلف عنه طائفة من المنافقين، فجعلوا يحلفون بالله لقد كانوا معذورين في تخلفهم، وهم في ذلك كاذبون، فأمر الله رسوله أن يجري أحوالهم على ظاهرها، لا يفضحهم عند الناس، وقد أطلعه الله على أعيان جماعة منهم أربعة عشر رجلا كما قدمناه لك في غزوة تبوك، فكان حذيفة بن اليمان ممن يعرفهم بتعريفه إياه صلى الله عليه وسلم.
وقال تعالى: * (وإن كادوا ليستفزونك من الارض ليخرجوك منها وإذا لا يلبثون خلافك إلا قليلا) * [ الاسراء: 76 ] وهكذا وقع، لما اشتوروا عليه ليثبتوه: أو يقتلوه أو يخرجوه من بين أظهرهم، ثم وقع الرأي على القتل، فعند ذلك أمر الله رسوله بالخروج من بين أظهرهم، فخرج هو وصديقه أبو بكر، فكمنا في غار ثور ثلاثا، ثم ارتحلا بعدها كما قدمنا، وهذا هو المراد بقوله * (إلا تنصروه فقد نصره الله إذا أخرجه الذين كفروا ثاني اثنين إذ هما في الغار إذ يقول لصاحبه لا تحزن إن الله معنا فأنزل الله سكينته عليه وأيده بجنود لم تروها وجعل كلمة الذين كفروا السفلى وكلمة الله هي العليا والله عزيز حكيم) *
__________
(1) كذا في النسخ ولعلها قراءة سبعية.
وما في التنزيل العزيز: الاسرى.
(*)

(6/204)

[ التوبة: 40 ] وهو المراد من قوله * (وإذ يمكر بك الذين كفروا ليثبتوك أو يقتلوك أو يخرجوك ويمكرون ويمكر الله والله خير الماكرين) * [ الانفال: 30 ] ولهذا قال: * (وإذا لا يلبثون خلافك إلا قليلا) * [ الاسراء: 76 ] وقد وقع كما أخبر فإن الملا الذين اشتوروا على ذلك لم يلبثوا بمكة بعد هجرته صلى الله عليه وسلم إلا ريثما استقر ركابه الشريف بالمدينة وتابعه المهاجرون والانصار، ثم كانت وقعة بدر فقتلت تلك النفوس، وكسرت تلك الرؤوس، وقد كان صلى الله عليه وسلم يعلم ذلك قبل كونه من إخبار الله
له بذلك، ولهذا قال سعد بن معاذ لامية بن خلف: أما إني سمعت محمدا صلى الله عليه وسلم يذكر أنه قاتلك، فقال: أنت سمعته ؟ قال: نعم، قال: فإنه والله لا يكذب، وسيأتي الحديث في بابه.
وقد قدمنا أنه عليه السلام جعل يشير لاصحابه قبل الوقعة إلى مصارع القتلى، فما تعدى أحد منهم موضعه الذي أشار إليه، صلوات الله وسلامه.
وقال تعالى: * (آلم غلبت الروم في أدنى الارض وهم من بعد غلبهم سيغلبون في بضع سنين لله الامر من قبل ومن بعد ويومئذ يفرح المؤمنون بنصر الله ينصر من يشاء وهو العزيز الرحيم * وعد الله لا يخلف الله وعده ولكن أكثر الناس لا يعلمون) * [ الروم: 1 - 6 ] وهذا الوعد وقع كما أخبر به، وذلك أنه لما غلبت فارس الروم فرح المشركون، واغتنم بذلك المؤمنون، لان النصارى أقرب إلى الاسلام من المجوس، فأخبر الله رسوله صلى الله عليه وسلم بأن الروم ستغلب الفرس بعد هذه المدة بسبع سنين، وكان من أمر مراهنة الصديق رؤوس المشركين على أن ذلك سيقع في هذه المدة، ما هو مشهور كما قررنا في كتابنا التفسير، فوقع الامر كما أخبر به القرآن، غلبت الروم فارس بعد غلبهم غلبا عظيما جدا، وقصتهم في ذلك يطول بسطها، وقد شرحناها في التفسير بما فيه الكفاية ولله الحمد والمنة.
وقال تعالى: * (سنريهم آياتنا في الآفاق وفي أنفسهم حتى يتبين لهم أنه الحق أو لم يكف بربك أنه على كل شئ شهيد) * [ فصلت: 53 ] وكذلك وقع، أظهر الله من آياته ودلائله في أنفس البشر وفي الآفاق بما أوقعه من الناس بأعداء النبوة، ومخالفي الشرع ممن كذب به من أهل الكتابين، والمجوس والمشركين، ما دل ذوي البصائر والنهى على أن محمدا رسول الله حقا، وأن ما جاء به من الوحي عن الله صدق، وقد أوقع له في صدور أعدائه وقلوبهم رعبا ومهابة وخوفا، كما ثبت عنه في الصحيحين أنه قال: نصرت بالرعب مسيرة شهر (1)، وهذا من التأييد والنصر الذي آتاه الله عز وجل، وكان عدوه يخافه وبينه وبينه مسيرة شهر، وقيل: كان إذا عزم على غزوة قوم أرعبوا قبل مجيئه إليهم، ووروده عليهم بشهر، صلوات الله وسلامه عليه دائما إلى يوم الدين.
فصل وأما الاحاديث الدالة على إخباره بما وقع كما أخبر، فمن ذلك ما أسلفناه في قصة الصحيفة
__________
(1) تقدم تخريجه قريبا فليراجع.
(*)

(6/205)

التي تعاقدت فيها بطون قريش، وتمالاوا على بني هاشم وبني المطلب أن لا يؤووهم، ولا يناكحوهم، ولا يبايعوهم، حتى يسلموا إليهم رسول الله صلى الله عليه وسلم، فدخلت بنو هاشم وبنو المطلب، بمسلمهم وكافرهم شعب أبي طالب أنفين لذلك ممتنعين منه أبدا، ما بقوا دائما، ما تناسلوا وتعاقبوا، وفي ذلك عمل أبو طالب قصيدته اللامية التي يقول فيها: كذبتم وبيت الله نبزي محمدا * ولما نقاتل دونه ونناضل ونسلمه حتى نصرع حوله * ونذهل عن أبنائنا والحلائل وما ترك قوم لا أبا لك سيدا * يحوط الذمار غير ذرب مواكل وأبيض يستسقى الغمام بوجهه * ثمال اليتامى عصمة للارامل يلوذ به الهلاك من آل هاشم * فهم عنده في نعمة وفواضل وكانت قريش قد علقت صحيفة الزعامة في سقف الكعبة، فسلط الله عليها الارضة فأكلت ما فيها من أسماء الله، لئلا يجتمع بما فيها من الظلم والفجور، وقيل: إنها أكلت ما فيها إلا أسماء الله عز وجل، فأخبر بذلك رسول الله صلى الله عليه وسلم عمه أبا طالب، فجاء أبو طالب إلى قريش فقال: إن ابن أخي قد أخبرني بخبر عن صحيفتكم، فإن الله قد سلط عليها الارضة فأكلتها إلا ما فيها من أسماء الله، أو كما قال: فأحضروها، فأن كان كما قال وإلا أسلمته إليكم، فأنزلوها ففتحوها فإذا الامر كما أخبر به رسول الله صلى الله عليه وسلم، فعند ذلك نقضوا حكمها ودخلت بنو هاشم وبنو المطلب مكة، ورجعوا إلى ما كانوا عليه قبل ذلك، كما أسلفنا ذكره ولله الحمد * ومن ذلك حديث خباب بن الارت، حين جاء هو وأمثاله من المستضعفين يستنصرون النبي صلى الله عليه وسلم، وهو يتوسد رداءه في ظل الكعبة فيدعو لهم لما هم فيه من العذاب والاهانة، فجلس محمرا وجهه وقال: إن من كان قبلكم كان أحدهم يشق بإثنتين ما يصرفه ذلك عن دينه، والله ليتمن الله هذا الامر ولكنكم تستعجلون * ومن ذلك الحديث الذي رواه البخاري: ثنا محمد بن العلاء (1)، ثنا حماد بن
أسامة، عن يزيد بن عبد الله بن أبي بردة عن أبيه عن جده أبي بردة عن أبي موسى، أراه عن النبي صلى الله عليه وسلم قال: رأيت في المنام أني أهاجر من مكة إلى أرض فيها نخل، فذهب وهلي إلى أنها اليمامة أو هحر، فإذا هي المدينة يثرب، ورأيت في رؤياي هذه أني هززت سيفا فانقطع صدره، فإذا هو ما أصيب من المؤمنين يوم أحد، ثم هززته أخرى فعاد أحسن ما كان، فإذا هو ما جاء به من الفتح واجتماع المؤمنين، ورأيت فيها بقرا والله خير، فإذا هم المؤمنون يوم أحد، وإذا الخير ما جاء الله به من الخير وثواب الصدق الذي أتانا بعد يوم بدر (2) * ومن ذلك قصة سعد بن معاذ مع
__________
(1) العبارة في البخاري: ثنا أبو اسامة عن بريد بن عبد الله بن أبي بردة عن أبيه عن جده أبي بردة عن أبي موسى - أري عن النبي صلى الله عليه وآله - قال:...(2) أخرجه البخاري في غير موضع مقطعا في المغازي حديث 4081، وفي المناقب - علامات النبوة - وفي التعبير = (*)

(6/206)

أمية بن خلف حين قدم عليه مكة.
قال البخاري: ثنا أحمد بن إسحاق، ثنا عبيد الله بن موسى، ثنا إسرائيل، عن أبي إسحاق عن عمرو بن ميمون عن عبد الله بن مسعود قال: انطلق سعد بن معاذ معتمرا فنزل على أمية بن خلف، أبي صفوان، وكان أمية إذا انطلق إلى الشام فمر بالمدينة نزل على سعد، فقال أمية لسعد: انتظر حتى إذا انتصف النهار وغفل الناس انطلقت فطفت، فبينا سعد يطوف فإذا أبو جهل، فقال: من هذا الذي يطوف بالكعبة ؟ فقال سعد: أنا سعد فقال أبو جهل: تطوف بالكعبة آمنا وقد آويتم محمدا وأصحابه ؟ فقال: نعم، فتلاحيا بينهما، فقال أمية لسعد: لا ترفع صوتك على أبي الحكم فإنه سيد أهل الوادي، ثم قال سعد: والله لئن منعتني أن أطوف بالبيت لاقطعن متجرك بالشام، قال: فجعل أمية يقول لسعد: لا ترفع صوتك، وجعل يمسكه، فغضب سعد فقال: دعنا عنك، فإني سمعت محمدا صلى الله عليه وسلم يزعم أنه قاتلك، قال: إياي ؟ قال: نعم، قال: والله ما يكذب محمد إذا حدث، فرجع إلى امرأته فقال: أما تعلمين ما قال لي أخي اليثربي ؟ قالت: وما قال لك ؟ قال: زعم أنه سمع محمدا يزعم أنه قاتلي، قالت: فو الله ما يكذب محمد، قال: فلما خرجوا إلى بدر وجاء الصريخ، قالت له امرأته: ما
ذكرت ما قال لك أخوك اليثربي ؟ قال: فأراد أن لا يخرج، فقال له أبو جهل: إنك من أشراف الوادي، فسر يوما أو يومين، فسار معهم فقتله الله * وهذا الحديث من أفراد البخاري، وقد تقدم بأبسط من هذا السياق * ومن ذلك قصة أبي بن خلف الذي كان يعلف حصانا له، فإذا مر برسول الله صلى الله عليه وسلم يقول: إني سأقتلك عليه، فيقول له رسول الله صلى الله عليه وسلم: بل أنا أقتلك إن شاء الله، فقتله يوم أحد كما قدمنا بسطه * ومن ذلك إخباره عن مصارع القتلى يوم بدر كما تقدم الحديث في الصحيح أنه جعل يشير قبل الوقعة إلى محلها ويقول: هذا مصرع فلان غدا إن شاء الله، وهذا مصرع فلان، قال: فو الذي بعثه بالحق ما حاد أحد منهم عن مكانه الذي أشار إليه رسول الله صلى الله عليه وسلم * ومن ذلك قوله لذلك الرجل الذي كان لا يترك للمشركين شاذة ولا فادة إلا اتبعها ففراها بسيفه، وذلك يوم أحد، وقيل: خيبر وهو الصحيح، وقيل: في يوم حنين، فقال الناس: ما أغنى أحد اليوم ما أغنى فلان، يقال: إنه قرمان، فقال: إنه من أهل النار، فقال بعض الناس: أنا صاحبه، فاتبعه فجرح فاستعجل الموت فوضع ذباب سيفه في صدره ثم تحامل عليه حتى أنفذه، فرجع ذلك الرجل فقال: أشهد أن لا إلا إلا الله وأنك رسول الله، فقال: وما ذاك ؟ فقال: إن الرجل الذي ذكرت آنفا كان من أمره كيت وكيت، فذكر الحديث كما تقدم *
__________
= باب إذا رأى بقرا تنحر.
وأخرجه مسلم في الرؤيا ح 20 ص 1779.
وأخرجه ابن ماجة في تعبير الرؤيا عن محمود بن غيلان عن أبي اسامة.
شرح المفردات: - وهلي: وهمي.
هجر: مدينة معروفة وهي قاعدة البحرين.
- والله خير: قال القاضي عياض: قد ضبطنا هذا الحرف عن جميع الرواة: والله خير على المبتدأ والخبر.
(*)

(6/207)

ومن ذلك إخباره عن فتح مدائن كسرى وقصور الشام وغيرها من البلاد يوم حفر الخندق، لما ضرب بيده الكريمة تلك الصخرة فبرقت من ضربه، ثم أخرى، ثم أخرى كما قدمناه * ومن ذلك إخباره صلى الله عليه وسلم عن ذلك الذراع أنه مسموم، فكان كما أخبر به، اعترف اليهود بذلك، ومات من
أكل معه - بشر بن البراء بن معرور - * ومن ذلك ما ذكره عبد الرزاق عن معمر أنه بلغه أن رسول الله صلى الله عليه وسلم قال ذات يوم: اللهم نج أصحاب السفينة، ثم مكث ساعة، ثم قال: قد استمرت * والحديث بتمامه في دلائل النبوة للبيهقي (1)، وكانت تلك السفينة قد أشرفت على الغرق وفيها الاشعريون الذين قدموا عليه وهو بخيبر * ومن ذلك إخباره عن قبر أبي رغال، حين مر عليه وهو ذاهب إلى الطائف وأن معه غصنا من ذهب، فحفروه فوجدوه كما أخبر، صلوات الله وسلامه عليه * رواه أبو داود من حديث أبي إسحاق عن إسماعيل بن أمية عن بحر بن أبي بحر عن عبد الله بن عمرو به * ومن ذلك قوله عليه السلام للانصار، لما خطبهم تلك الخطبة مسليا لهم عما كان وقع في نفوس بعضهم من الايثار عليهم في القسمة لما تألف قلوب من تألف من سادات العرب، ورؤوس قريش، وغيرهم، فقال: أما ترضون أن يذهب الناس بالشاة والبعير، وتذهبون برسول الله تحوزونه إلى رحالكم ؟ * وقال: إنكم ستجدون بعدي أثره فاصبروا حتى تلقوني على الحوض * وقال: إن الناس يكثرون وتقل الانصار * وقال لهم في الخطبة قبل هذه على الصفا: بل المحيا محياكم، والممات مماتكم * وقد وقع جميع ذلك كما أخبر به سواء بسواء.
وقال البخاري: ثنا يحيى بن بكير، ثنا الليث، عن يونس، عن ابن شهاب قال: وأخبرني سعيد بن المسيب عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: إذا هلك كسرى فلا كسرى بعده، وإذا هلك قيصر فلا قيصر بعده، والذي نفس محمد بيده لتنفقن كنوزهما في سبيل الله (2) * ورواه مسلم عن حرملة عن ابن وهب عن يونس به * وقال البخاري: ثنا قبيصة، ثنا سفيان، عن عبد الملك بن عمير عن جابر بن سمرة رفعه: إذا هلك كسرى فلا كسرى بعده، وإذا هلك قيصر فلا قيصر بعده، وقال: لتنفقن كنوزهما في سبيل الله (3) * وقد رواه البخاري أيضا ومسلم من حديث جرير، وزاد البخاري وابن عوانة ثلاثتهم عن عبد الملك بن عمير به، وقد وقع مصداق ذلك بعده في أيام الخلفاء الثلاثة أبي بكر، وعمر، وعثمان، استوثقت هذه الممالك فتحا على أيدي المسلمين، وأنفقت أموال قيصر ملك الروم، وكسرى ملك الفرس، في سبيل الله، على ما سنذكره بعد إن شاء الله.
وفي هذا الحديث بشارة عظيمة للمسلمين، وهي أن ملك فارس
قد انقطع فلا عودة له، وملك الروم للشام قد زال عنها، فلا يملكوها بعد ذلك، ولله الحمد
__________
(1) راجع الحديث في دلائل النبوة للبيهقي 6 / 298.
ولم يذكر في الدلائل إلى أين قدموا عليه أو اين كان لما أخبرهم بخبرها.
إنما قال: بعد قوله قد استمرت فلما دنوا من المدينة.
(2) أخرجه البخاري في المناقب - 25 باب - ح 3618 ومسلم في الفتن ح 2918.
(3) المصدر السابق ح 3619.
وأخرجه البخاري في فرض الخمس من رواية جرير.
(*)

(6/208)

والمنة * وفيه دلالة على صحة خلافة أبي بكر، وعمر، وعثمان، والشهادة لهم بالعدل، حيث أنفقت الاموال المغنومة في زمانهم في سبيل الله على الوجه المرضي الممدوح * وقال البخاري، ثنا محمد بن الحكم، ثنا النضر، ثنا إسرائيل، ثنا سعد الطائي، أنا محل بن خليفة عن عدي بن حاتم، قال: بينا أنا عند النبي صلى الله عليه وسلم إذ أتاه رجل فشكى إليه الفاقة، ثم أتاه آخر فشكى إليه قطع السبيل، فقال: يا عدي هل رأيت الحيرة ؟ قلت: لم أرها، وقد أنبئت عنها، قال: فإن طالت بك حياة لترين الظعينة ترتحل من الحيرة حتى تطوف بالكعبة ما تخاف أحدا إلا الله عز وجل - قلت فيما بيني وبين نفسي: فأين دعار (1) طئ الذين قد سعروا البلاد ؟ - ولئن طالت بك حياة لتفتحن كنوز كسرى، قلت: كسرى بن هرمز ؟ قال: كسرى بن هرمز، ولئن طالت بك حياة لترين الرجل يخرج ملء كفه من ذهب أو فضة يطلب من يقبله منه فلا يجد أحدا يقبله منه، وليلقين الله أحدكم يوم يلقاه وليس بينه وبينه ترجمان يترجم له فيقولن له: ألم أبعث إليك رسولا فيبلغك ؟ فيقول: بلى، فيقول: ألم أعطك مالا وأفضلت عليك ؟ فيقول: بلى، فينظر عن يمينه فلا يرى إلا جهنم، وينظر عن يساره فلا يرى إلا جهنم، قال عدي: سمعت رسول الله صلى الله عليه وسلم يقول: اتقوا النار ولو بشق تمرة، فإن لم تجد فبكلمة طيبة، قال عدي: فرأيت الظعينة ترتحل من الحيرة حتى تطوف بالكعبة فلا تخاف إلا الله عز وجل، وكنت فيمن افتتح كنوز كسرى بن هرمز، ولئن طالت بكم حياة لترون ما قال النبي أبو القاسم صلى الله عليه وسلم يخرج ملء كفه (2) ثم رواه البخاري عن عبد الله بن محمد - هو أبو بكر بن أبي شيبة - عن أبي عاصم النبيل، عن سعدان بن بشر، عن أبي
مجاهد - سعد الطائي - عن محل عنه به، وقد تفرد به البخاري من هذين الوجهين، ورواه النسائي من حديث شعبة عن محل عنه: اتقوا النار ولو بشق تمرة * وقد رواه البخاري من حديث شعبة، ومسلم من حديث زهير، كلاهما عن أبي إسحاق، عن عبد الله بن مغفل، عن عدي مرفوعا.
اتقوا النار ولو بشق تمرة * وكذلك أخرجاه في الصحيحين: من حديث الاعمش عن خيثمة عن عبد الرحمن عن عدي، وفيها من حديث شعبة عن عمرو بن مرة، عن خيثمة عن عدي به * وهذه كلها شواهد لاصل هذا الحديث الذي أوردناه، وقد تقدم في غزوة الخندق الاخبار بفتح مدائن كسرى وقصوره وقصور الشام وغير ذلك من البلاد * وقال الامام أحمد: حدثنا محمد بن عبيد، ثنا إسماعيل، عن قيس عن خباب قال: أتينا رسول الله صلى الله عليه وسلم وهو في ظل الكعبة متوسدا بردة له، فقلنا: يا رسول الله، ادع الله لنا واستنصره، قال: فأحمر لونه أو تغير، فقال: لقد كان من قبلكم تحفر له الحفيرة ويجاء بالميشار فيوضع على رأسه فيشق ما يصرفه عن دينه، ويمشط
__________
(1) دعار: جمع داعر وهو الشاطر الخبيث المفسد، والمراد قطاع الطريق.
(2) ملء كفه: أي من المال فلا يجد من يقبله.
والخبر رواه البخاري في المناقب - علامات النبوة حديث 3595 فتح الباري 6 / 610.
وأخرجه عن عبد الله عن أبي عاصم في الزكاة.
(*)

(6/209)

بأمشاط الحديد ما دون عظم أو لحم أو عصب ما يصرفه عن دينه، وليتمن الله هذا الامر حتى يسير الراكب ما بين صنعاء إلى حضرموت ما يخشى إلا الله والذئب على غنمه ولكنكم تعجلون (1) * وهكذا رواه البخاري عن مسدد، ومحمد بن المثنى، عن يحيى بن سعيد، عن إسماعيل بن أبي خالد به * ثم قال البخاري في كتاب علامات النبوة: حدثنا سعيد بن شرحبيل، ثنا ليث، عن يزيد بن أبي حبيب، عن أبي الحسين، عن عتبة (2) عن النبي صلى الله عليه وسلم أنه خرج يوما فصلى على أهل أحد صلاته على الميت، ثم انصرف إلى المنبر فقال: أنا فرطكم، وأنا شهيد عليكم، إني والله لانظر إلى حوضي الآن، وإني قد أعطيت مفاتيح خزائن الارض، وإني والله ما أخاف بعدي أن
تشركوا، ولكني أخاف أن تنافسوا فيها (3) * وقد رواه البخاري أيضا من حديث حيوة بن شريح، ومسلم من حديث يحيى بن أيوب، كلاهما عن يزيد بن أبي حبيب كرواية الليث عنه * ففي هذا الحديث مما نحن بصدده أشياء، منها أنه أخبر الحاضرين أنه فرطهم، أي المتقدم عليهم في الموت، وهكذا وقع، فإن هذا كان في مرض موته عليه السلام، ثم أخبر أنه شهيد عليهم وإن تقدم وفاته عليهم، وأخبر أنه أعطي مفاتيح خزائن الارض، أي فتحت له البلاد كما جاء في حديث أبي هريرة المتقدم، قال أبو هريرة: فذهب رسول الله صلى الله عليه وسلم وأنتم تفتحونها كفرا كفرا، أي بلدا بلدا، وأخبر أن أصحابه لا يشركون بعده، وهكذا وقع والله الحمد والمنة، ولكن خاف عليهم أن ينافسوا في الدنيا، وقد وقع هذا في زمان علي ومعاوية رضي الله عنهما ثم من بعدهما، وهلم جرا إلى وقتنا هذا * ثم قال البخاري: ثنا علي بن عبد الله، أنا أزهر بن سعد، أنا ابن عون، أنبأني موسى بن أنس بن مالك عن أنس أن النبي صلى الله عليه وسلم افتقد ثابت بن قيس، فقال رجل: يا رسول الله أعلم لك علمه ؟ فأتاه فوجده جالسا في بيته منكسا رأسه، فقال: ما شأنك ؟ فقال: شر، كان يرفع صوته فوق صوت النبي صلى الله عليه وسلم، فقد حبط عمله وهو من أهل النار، فأتى الرجل فأخبره أنه قال كذا وكذا، قال موسى: فرجع المرة الآخرة ببشارة عظيمة، فقال: اذهب إليه فقل له: إنك لست من أهل النار، ولكن من أهل الجنة (4)، تفرد به البخاري * وقد قتل ثابت بن قيس بن شماس شهيدا يوم اليمامة كما سيأتي تفصيله، وهكذا ثبت في الحديث الصحيح البشارة لعبد الله بن سلام أنه يموت على الاسلام، ويكون من أهل الجنة، وقد مات رضي الله عنه على أكمل أحواله وأجملها، وكان الناس يشهدون له بالجنة في حياته لاخبار الصادق عنه بأنه يموت على الاسلام، وكذلك وقع * وقد ثبت في الصحيح الاخبار عن العشرة بأنهم من أهل الجنة، بل
__________
(1) أخرجه الامام أحمد في مسنده 4 / 257، وأخرجه البخاري في مناقب الانصار ح (3852) وفي كتاب المناقب (25) باب علامات النبوة.
وأخرجه أبو داود في الجهاد عن عمرو بن عون.
(2) في البخاري: عن أبي الخير، عن عقبة.
وأبو الخير هو مرثد بن عبد الله، وعقبة هو عقبة بن عامر الجهني.
(3) أخرجه البخاري في المناقب - باب علامات النبوة ح 3596 ومسلم في الفضائل ح 30 (2296).
(4) أخرجه البخاري في المناقب - علامات النبوة في الاسلام.
ح 3613.
(*)

(6/210)

ثبت أيضا الاخبار عنه صلوات الله وسلامه عليه بأنه لا يدخل النار أحد بايع تحت الشجرة، وكانوا ألفا وأربعمائة، وقيل: وخمسمائة، ولم ينقل أن أحدا من هؤلاء رضي الله عنه عاش إلا حميدا، ولا مات إلا على السداد والاستقامة والتوفيق، ولله الحمد والمنة * وهذا من أعلام النبوات، ودلالات الرسالة.
فصل في الاخبار بغيوب ماضية ومستقبلة روى البيهقي من حديث إسرائيل، عن سماك، عن جابر بن سمرة قال: جاء رجل فقال: يا رسول الله إن فلانا مات، فقال: لم يمت، فعاد الثانية فقال: إن فلانا مات، فقال: لم يمت، فعاد الثالثة فقال: إن فلانا نحر نفسه بمشقص عنده، فلم يصل عليه * ثم قال البيهقي تابعه زهير عن سماك * ومن ذلك الوجه رواه مسلم مختصرا في الصلاة (1) * وقال أحمد: حدثنا أسود بن عامر، ثنا هريم بن سفيان عن سنان (2) بن بشر، عن قيس بن أبي حازم، عن أبي شهم قال: مرت بي جارية بالمدينة فأخذت بكشحها، قال: وأصبح الرسول صلى الله عليه وسلم يبايع الناس، قال: فأتيته فلم يبايعني، فقال: صاحب الجبيذة ؟ قال: قلت: والله لا أعود، قال: فبايعني (3) * ورواه النسائي عن محمد بن عبد الرحمن الحربي عن أسود بن عامر به، ثم رواه أحمد عن سريج عن يزيد بن عطاء عن بيان بن بشر عن قيس عن أبي شهم فذكره * وفي صحيح البخاري: عن أبي نعيم، عن سفيان، عن عبد الله بن دينار، عن عبد الله بن عمر قال: كنا نتقي الكلام والانبساط إلى نسائنا في عهد رسول الله صلى الله عليه وسلم خشية أن ينزل فينا شئ، فلما توفي تكلمنا وانبسطنا (4) * وقال ابن وهب: أخبرني عمرو بن الحرث، عن سعيد بن أبي هلال، عن أبي حازم عن سهل بن سعد أنه قال: والله لقد كان أحدنا يكف عن الشئ مع امرأته وهو وإياها في ثوب واحد تخوفا أن ينزل فيه شئ من القرآن (5) * وقال أبو داود: ثنا محمد بن العلاء، ثنا ابن إدريس، ثنا عاصم بن
كليب عن أبيه عن رجل من الانصار قال: خرجنا مع رسول الله صلى الله عليه وسلم في جنازة فرأيت رسول
__________
(1) رواه البيهقي في الدلائل 6 / 302 والترمذي في الجنائز 3 / 371 ح (1068) وأخرجه النسائي في الجنائز باب ترك الصلاة على من قتل نفسه.
وأخرجه مسلم في الجنائز ح (107).
(2) في المسند: بيان.
(3) أخرجه أحمد في المسند ج 5 / 294.
ونقله السيوطي في الخصائص وقال أخرجه الحاكم وصححه وابن سعد.
(4) أخرجه البخاري في النكاح (80) باب.
ح (5187) فتح الباري (9 / 253) وابن ماجة في الجنائز ح (1632).
وأخرجه الامام أحمد في مسنده 2 / 62.
(5) رواه البيهقي في الدلائل 6 / 307.
(*)

(6/211)

الله صلى الله عليه وسلم وهو على القبر يوصي الحافر: أوسع من قبل رجليه، أوسع من قبل رأسه، فلما رجع استقبله داعي امرأة، فجاء وجئ بالطعام، فوضع يده فيه ووضع القوم أيديهم فأكلوا فنظر آباؤنا رسول الله صلى الله عليه وسلم يلوك لقمة في فيه، ثم قال: أجد لحم شاة أخذت بغير إذن أهلها، قال فأرسلت المرأة: يا رسول الله إني أرسلت إلى البقيع يشترى لي شاة فلم توجد، فأرسلت إلى جار لي قد اشترى شاة: أن أرسل بها إلي بثمنها فلم يوجد، فأرسلت إلى امرأته فأرسلت إلي بها، فقال رسول الله صلى الله عليه وسلم: أطعميه الاسارى (1).
فصل في ترتيب الاخبار بالغيوب المستقبلة بعده صلى الله عليه وسلم ثبت في صحيح البخاري ومسلم: من حديث الاعمش عن أبي وائل عن حذيفة بن اليمان: قال: قام رسول الله صلى الله عليه وسلم فينا مقاما ما ترك فيه شيئا إلى قيام الساعة إلا ذكره، علمه من علمه، وجهله من جهله، وقد كنت أرى الشئ قد كنت نسيته فأعرفه كما يعرف الرجل الرجل إذا غاب عنه فرآه فعرفه (2) * وقال البخاري: ثنا يحيى بن موسى، حدثنا الوليد، حدثني ابن جابر، حدثني بسر بن عبيد الله الحضرمي، حدثني أبو إدريس الخولاني أنه سمع حذيفة بن اليمان
يقول: كان الناس يسألون رسول الله صلى الله عليه وسلم عن الخير، وكنت أسأله عن الشر مخافة أن يدركني، فقلت: يا رسول الله إنا كنا في جاهلية وشر، فجاء الله بهذا الخير، فهل بعد هذا الخير من شر ؟ قال: نعم، قلت: وهل بعد ذلك لشر من خير ؟ قال: نعم، وفيه دخن (3)، قلت: وما دخنه ؟ فقال: قوم يهدون بغير هديي يعرف منهم ينكر، قلت: فهل بعد ذلك الخير من شر ؟ قال: نعم، دعاة على أبواب جهنم، من أجابهم إليها قذفوه فيها، قلت: يا رسول الله صفهم لنا، قال: هم من جلدتنا، ويكلمون بألسنتنا، قلت: فما أمرني إن أدركني ذلك ؟ قال: تلزم جماعة المسلمين وإمامهم، قلت: فإن لم يكن لهم جماعة ولا إمام قال: فاعتزل تلك الفرق كلها ولو أن تعض بأصل شجرة حتى يدركك الموت وأنت على ذلك (4) * وقد رواه البخاري أيضا ومسلم عن محمد بن المثنى عن الوليد عن عبد الرحمن بن يزيد عن جابر به * قال البخاري، ثنا
__________
(1) رواه البيهقي في الدلائل ج 6 / 310 ونقله عن البيهقي السيوطي في الخصائص الكبرى 2 / 104 مختصرا.
(2) أخرجه البخاري في القدر، باب (4).
وأخرجه مسلم في الفتن.
باب (6) ح 23 ص 4 / 2217.
وأخرجه أبو داود في أول كتاب الفتن عن عثمان بن أبي شيبة.
(3) الدخن: أن يكون في اللون ما يكدره من سواد، والمراد أن لا تصفو القلوب بعضها لبعض.
(4) أخرجه البخاري في المناقب - 25 باب علامات النبوة ح 3606.
ومسلم في كتاب الامارة ح 51 ص (1475).
(*)

(6/212)

محمد بن مثنى، ثنا يحيى بن سعيد عن إسماعيل عن قيس عن حذيفة قال: تعلم أصحابي الخير: وتعلمت الشر (1) * تفرد به البخاري، وفي صحيح مسلم من حديث شعبة عن عدي بن ثابت عن عبد الله بن يزيد عن حذيفة قال: لقد حدثني رسول الله صلى الله عليه وسلم بما يكون حتى تقوم الساعة، غير أني لم أسأله ما يخرج أهل المدينة منها (2) * وفي صحيح مسلم من حديث علياء بن أحمر عن أبي يزيد - عمرو بن أخطب - قال: أخبرنا رسول الله صلى الله عليه وسلم بما كان وبما هو كائن إلى يوم القيامة، فأعلمنا أحفظنا (3) * وفي الحديث الآخر: حتى دخل أهل الجنة الجنة، وأهل النار النار (4) * وقد تقدم
حديث خباب بن الارت: والله ليتمن الله هذا الامر ولكنكم تستعجلون * وكذا حديث عدي بن حاتم في ذلك، وقال الله تعالى: * (ليظهره على الدين كله) * [ التوبة: 33 ] وقال تعالى * (وعد الله الذين آمنوا منكم وعملوا الصالحات ليستخلفنهم في الارض) * الآية [ النور: 55 ] * وفي صحيح مسلم من حديث أبي نضرة عن أبي سعيد قال: قال رسول الله صلى الله عليه وسلم: إن الدنيا حلوة خضرة، وإن الله مستخلفكم فيها فناظر كيف تعملون، فاتقوا الدنيا، واتقوا النساء، فإن أول فتنة بني إسرائيل كانت في النساء (5) * وفي حديث آخر (6): ما تركت بعدي فتنة هي أضر على الرجال من النساء * وفي الصحيحين من حديث الزهري عن عروة عن المسور، عن عمرو بن عوف، فذكر قصة بعث أبي عبيدة إلى البحرين قال: وفيه قال: قال رسول الله صلى الله عليه وسلم: أبشروا وأملوا ما يسركم، فو الله ما الفقر أخشى عليكم، ولكن أخشى أن تنبسط عليكم الدنيا كما بسطت على من كان قبلكم فتنافسوها كما تنافسوها، فتهلككم كما أهلكتهم (7) * وفي الصحيحين من حديث سفيان الثوري عن محمد بن المنكدر عن جابر قال: قال رسول الله صلى الله عليه وسلم: هل لكم من أنماط ؟ قال: قلت يا رسول الله: وأنى يكون لنا أنماط ؟ فقال: أما إنها ستكون لكم أنماط، قال: فأنا أقول لامرأتي، نحي عني أنماطك، فتقول: ألم يقل رسول الله: إنها ستكون لكم أنماط ؟
__________
(1) المصدر السابق ح 3607.
(2) صحيح مسلم في الفتن ح 24 ص 4 / 2227.
(3) المصدر السابق ح 25 ص (2227).
(4) صحيح مسلم كتاب الجنة ح 42 ص (2189) عن نافع عن ابن عمر.
(5) صحيح مسلم كتاب الدعاء ح 99 ص (2098).
وأخرجه الترمذي وابن ماجة كلاهما في الفتن وأخرجه الامام أحمد في المسند 3 / 22 شرح المفردات - خضرة: يحتمل أن المراد بها شيئان: أحدهما حسنة للنفوس ونضارتها ولذتها - والثاني سرعة فنائها كالشئ الاخضر.
- اتقوا الدنيا: أي اجتنبوا الافتتان بها وبالنساء.
(6) أخرجه مسلم في الذكر والدعاء ح 97 ص 4 / 2097 عن أسامة بن زيد عن النبي صلى الله عليه وآله.
(7) أخرجه مسلم في الصحيح كتاب الزهد ح (6) ص 4 / 2274 والبخاري في أول الجزية.
والترمذي في القيامة وابن ماجة في الفتن، والامام أحمد في المسند 4 / 137.
(*)

(6/213)

فأتركها (1) * وفي الصحيحين والمسانيد والسنن وغيرها من حديث هشام بن عروة، عن أبيه، عن عبد الله بن الزبير، عن سفيان بن أبي زهير قال: قال رسول الله صلى الله عليه وسلم: تفتح اليمن فيأتي قوم يبثون فيتحملون بأهليهم ومن أطاعهم، والمدينة خير لهم لو كانوا يعلمون (2) * كذلك رواه عن هشام بن عروة جماعة كثيرون وقد أسنده الحافظ ابن عساكر من حديث مالك وسفيان بن عيينة وابن جريج وأبو معاوية ومالك بن سعد بن الحسن وأبو ضمرة أنس بن عياض وعبد العزيز بن أبي حازم وسلمة بن دينار وجرير بن عبد الحميد * ورواه أحمد عن يونس عن حماد بن زيد عن هشام بن عروة * وعبد الرزاق عن ابن جريج عن هشام، ومن حديث مالك بن هشام به بنحوه * ثم روى أحمد عن سليمان بن داود الهاشمي عن إسماعيل بن جعفر: أخبرني يزيد بن خصيفة أن بسر بن سعيد أخبره أنه سمع في مجلس المكيين (3) يذكرون أن سفيان أخبرهم، فذكر قصة وفيها: أن رسول الله صلى الله عليه وسلم قال له: ويوشك الشام أن يفتح فيأتيه رجال من هذا البلد - يعني المدينة - فيعجبهم ربعهم ورخاؤه والمدينة خير لهم لو كانوا يعلمون، ثم يفتح العراق فيأتي قوم يثبون (4) فيحملون بأهليهم ومن أطاعهم، والمدينة خير لهم لو كانوا يعلمون * وأخرجه ابن خزيمة من طريق إسماعيل، ورواه الحافظ ابن عساكر من حديث أبي ذر عن النبي صلى الله عليه وسلم بنحوه، وكذا حديث ابن حوالة ويشهد لذلك: منعت الشام مدها ودينارها، ومنعت العراق درهمها وقفيزها، ومنعت مصر أردبها ودينارها، وعدتم من حيث بدأتم (5) * وهو في الصحيح، وكذا حديث: المواقيت لاهل الشام واليمن، وهو في الصحيحين وعند مسلم: ميقات أهل العراق، ويشهد لذلك أيضا حديث: إذا هلك كسرى فلا كسرى بعده، وإذا هلك قيصر فلا قيصر بعده، والذي نفسي بيده لتنفقن كنوزهما في سبيل الله عز وجل * وفي صحيح البخاري من حديث أبي إدريس الخولاني عن عوف بن مالك أنه قال: قال رسول الله صلى الله عليه وسلم في غزوة تبوك: اعدد ستا بين يدي
الساعة، فذكر موته عليه السلام، ثم فتح بيت المقدس، ثم موتان - وهو الوباء - ثم كثرة المال،
__________
(1) أخرجه البخاري في المناقب - علامات النبوة.
ومسلم في اللباس باب (7) ح 39.
(2) أخرجه البخاري في فضائل المدينة - باب (5) من رغب عن المدينة.
ومسلم في الحج (90) باب حديث 496.
وأخرجه الامام أحمد في مسنده: 5 / 220.
- يبثون: وفي رواية أحمد: يبسون بالسين أي يسوقون دوابهم سوقا لينا.
(3) في مسند أحمد 5 / 220: الليثيين.
(4) في المسند: يبسون.
(5) أخرجه مسلم في الصحيح عن عبيد بن يعيش في الفتن باب (8) ح 33 ص 4 / 2220.
شرح المفردات: - قفيزها: القفيز مكيال معروف لاهل العراق وهو ثمانية مكاكيك والمكوك صاع ونصف.
- مديها: مكيال معروف لاهل الشام يسع خمسة عشر مكوكا.
- الاردب: مكيال معروف بمصر يسع أربعة وعشرين صاعا.
(*)

(6/214)

ثم فتنة، ثم هدنة بين المسلمين والروم، وسيأتي الحديث فيما بعد (1) * وفي صحيح مسلم: من حديث عبد الرحمن بن شماسة عن أبي ذر قال: قال رسول الله صلى الله عليه وسلم: إنكم ستفتحون أرضا يذكر فيها القيراط فاستوصوا بأهلها خيرا، فإن لهم ذمة ورحما، فإذا رأيت رجلين يختصمان في موضع لبنة فأخرج منها.
قال: فمر بربيعة وعبد الرحمن بن شرحبيل بن حسنة يختصمان في موضع لبنة فخرج منها (2) - يعني ديار مصر على يدي عمرو بن العاص في سنة عشرين كما سيأتي * وروى ابن وهب عن مالك والليث عن الزهري عن ابن لكعب بن مالك، أن رسول الله صلى الله عليه وسلم قال: إذا افتتحتم مصر فاستوصوا بالقبط خيرا، فإن لهم ذمة ورحما * رواه البيهقي من حديث إسحاق بن راشد (3) عن الزهري عن عبد الرحمن بن كعب بن مالك عن أبيه * وحكى أحمد بن حنبل (4) عن سفيان بن عيينة أنه سئل عن قوله: ذمة ورحما، فقال: من الناس من قال: إن أم إسماعيل - هاجر - كانت قبطية، ومن الناس من قال: أم إبراهيم قلت: الصحيح الذي لا شك فيه أنهما
قبطيتان كما قدمنا ذلك، ومعنى قوله: ذمة، يعني بذلك هدية المقوقس إليه وقبوله ذلك منه، وذلك نوع ذمام ومهادنة، والله تعالى أعلم * وتقدم ما رواه البخاري من حديث محل بن خليفة عن عدي بن حاتم في فتح كنوز كسرى وإنتشار الامن، وفيضان المال حتى لا يتقبله أحد، وفي الحديث أن عديا شهد الفتح ورأى الظعينة ترتحل من الحيرة إلى مكة لا تخاف إلا الله، قال: ولئن طالت بكم حياة لترون ما قال أبو القاسم صلى الله عليه وسلم، من كثرة المال حتى لا يقبله أحد * قال البيهقي: وقد كان ذلك في زمن عمر بن عبد العزيز (5)، قلت: ويحتمل أن يكون ذلك متأخرا إلى زمن المهدي كما جاء في صفته، أو إلى زمن نزول عيسى بن مريم عليه السلام بعد قتله الدجال، فأنه قد ورد في الصحيح أنه يقتل الخنزيز، ويكسر الصليب، ويفيض المال حتى لا يقبله أحد والله تعالى أعلم * وفي صحيح مسلم من حديث ابن أبي ذئب عن مهاجر بن مسمار عن عامر بن سعد عن جابر بن سمرة قال: سمعت رسول الله صلى الله عليه وسلم يقول: لا يزال هذا الدين قائما ما كان اثنا عشر خليفة كلهم من قريش، ثم يخرج كذابون بين يدي الساعة، وليفتحن عصابة من المسلمين كنز القصر الابيض، قصر كسرى، وأنا فرطكم على الحوض، الحديث بمعناه (6) * وتقدم حديث
__________
(1) أخرجه البخاري عن الحميدي عن الوليد بن مسلم في الجزية فتح الباري 6 / 277.
(2) أخرجه مسلم في فضائل الصحابة.
باب (56) ص 1970.
(3) في الدلائل للبيهقي: أسد، والصواب ما أثبتناه فهو اسحاق بن راشد الجزري، أبو سليمان ثقة، في حديث عن الزهري بعض الوهم، من السابعة مات في خلافة أبي جعفر (التقريب 1 / 57 / 393 وانظر الدلائل 6 / 322).
(4) مسند أحمد ج 5 / 174.
(5) انظر دلائل البيهقي 6 / 323.
(6) راجع نص الحديث كما أخرجه مسلم في كتاب الامارة ص (3 / 1454).
(*)

(6/215)

عبد الرزاق عن معمر عن همام عن أبي هريرة مرفوعا: إذا هلك قيصر فلا قيصر بعده، وإذا هلك
كسرى فلا كسرى بعده، والذي نفسي بيده لتنفقن كنوزهما في سبيل الله عز وجل * أخرجاه، وقال البيهقي: المراد زوال ملك قيصر، عن الشام، ولا يبقى فيها ملكه على الروم، لقوله عليه السلام، لما عظم كتابه: ثبت ملكه، وأما ملك فارس فزال بالكلية، لقوله: مزق الله ملكه (1)، وقد روى أبو داود: عن محمد بن عبيد، عن حماد عن يونس، عن الحسن أن عمر بن الخطاب - وروينا في طريق أخرى عن عمر بن الخطاب رضي الله عنه - لما جئ بفروة كسرى وسيفه ومنطقته وتاجه وسواريه، ألبس ذلك كله لسراقة بن مالك بن جعشم، وقال: قل الحمد لله الذي ألبس ثياب كسرى لرجل أعرابي من البادية، قال الشافعي: إنما ألبسه ذلك لان النبي صلى الله عليه وسلم قال لسراقة - ونظر إلى ذراعيه -: كأني بك وقد لبست سواري كسرى، والله أعلم (2) * وقال سفيان بن عيينة: عن إسماعيل بن أبي خالد، عن قيس بن أبي حازم، عن عدي بن حاتم قال: قال رسول الله صلى الله عليه وسلم مثلت لي الحيرة كأنياب الكلاب وإنكم ستفتحونها، فقام رجل فقال: يا رسول الله هب لي ابنته نفيلة (3)، قال: هي لك، فأعطوه إياها، فجاء أبوها فقال: أتبيعها ؟ قال: نعم، قال: فبكم ؟ أحكم ما شئت، قال: ألف درهم، قال: قد أخذتها، فقالوا له: لو قلت ثلاثين ألفا لاخذها، فقال: وهل عدد أكثر من ألف ؟ * وقال الامام أحمد: حدثنا عبد الرحمن بن مهدي، ثنا معاوية، عن ضمرة بن حبيب أن ابن زغب الايادي حدثه قال: نزل علي عبد الله بن حوالة الازدي فقال لي: بعثنا رسول الله صلى الله عليه وسلم حول المدينة على أقدامنا لنغنم، فرجعنا ولم نغنم شيئا، وعرف الجهد في وجوهنا، فقام فينا فقال: اللهم لا تكلهم إلي فأضعف، ولا تكلهم إلى أنفسهم فيعجزوا عنها، ولا تكلهم إلى الناس فيستأثروا عليهم، ثم قال: لتفتحن لكم الشام والروم وفارس، أو الروم وفارس، وحتى يكون لاحدكم من الابل كذا وكذا، ومن البقر كذا وكذا، ومن الغنم كذا وكذا، وحتى يعطي أحدكم مائة دينار فيسخطها، ثم وضع يده على رأسي أو على هامتي فقال: يا ابن حوالة، إذا رأيت الخلافة قد نزلت الارض المقدسة فقد دنت الزلازل والبلابل والامور العظام، والساعة يومئذ أقرب إلى الناس من يدي هذه من رأسك (4) * ورواه أبو داود من حديث معاوية بن صالح * وقال أحمد: حدثنا حيوة بن
شريح، ويزيد بن عبد ربه قالا: ثنا بقية، حدثني بجير بن سعد، عن خالد بن معدان، عن أبي قتيلة (5) عن ابن حوالة أنه قال: قال رسول الله صلى الله عليه وسلم: سيصير الامر إلى أن تكون جنود مجندة،
__________
(1) دلائل البيهقي 6 / 325.
(2) رواه البيهقي في الدلائل 6 / 325.
(3) رواه البيهقي في الدلائل 6 / 326: وفيه ذكر اسم ابنته بقيلة.
(4) مسند الامام أحمد ج 5 / 288.
(5) أبو قتيلة، وفي نسخ البداية المطبوعة أبو قيلة تحريف.
وهو الشرعبي واسمه مرثد.
(*)

(6/216)

جند بالشام، وجند باليمن، وجند بالعراق، فقال ابن حوالة، خر لي يا رسول الله إن أدركت ذلك، فقال: عليك بالشام فإنه خيرة الله من أرضه يجئ إليه خيرته من عباده، فإن أبيتم فعليكم بيمنكم واسعوا من غدره.
فإن الله تكفل لي بالشام وأهله (1) * وهكذا رواه أبو داود عن حيوة بن شريح به.
وقد رواه أحمد أيضا عن عصام بن خالد وعلي بن عياش كلاهما عن حريز بن عثمان، عن سليمان بن شمير، عن عبد الله بن حوالة، فذكر نحوه، ورواه الوليد بن مسلم الدمشقي عن سعيد بن عبد العزيز عن مكحول، وربيعة بن يزيد عن أبي إدريس عن عبد الله بن حوالة به * وقال البيهقي: أنا أبو الحسين بن الفضل القطان، أنا عبد الله بن جعفر، ثنا يعقوب بن سفيان، ثنا عبد الله بن يوسف، ثنا يحيى بن حمزة، حدثني أبو علقمة - نصر بن علقمة - يروي (2) الحديث إلى جبير بن نفير.
قال: قال عبد الله بن حوالة: كنا عند رسول الله صلى الله عليه وسلم فشكونا إليه العري والفقر، وقلة الشئ، فقال: أبشروا فو الله لانا بكثرة الشئ أخوفني عليكم من قلته، والله لا يزال هذا الامر فيكم حتى يفتح الله عليكم أرض الشام، أو قال: أرض فارس وأرض الروم وأرض حمير، وحتى تكونوا أجنادا ثلاثة، جند بالشام، وجند بالعراق، وجند باليمن، وحتى يعطى الرجل المائة فيسخطها، قال ابن حوالة: قلت: يا رسول الله ومن يستطيع الشام وبه الروم ذوات القرون ؟ قال: والله ليفتحها الله عليكم، وليستخلفنكم فيها حتى تطل
العصابة البيض منهم، قمصهم الملحمية.
أقباؤهم قياما على الرويحل، الاسود منكم المحلوق ما أمرهم من شئ فعلوه، وذكر الحديث (3)، قال أبو علقمة: سمعت عبد الرحمن بن مهدي (4) يقول: فعرف أصحاب رسول الله نعت هذا الحديث في جزء بن سهيل السلمي (5)، وكان على الاعاجم في ذلك الزمان، فكانوا إذا رجعوا إلى المسجد نظروا إليه وإليهم قياما حوله فيعجبون لنعت رسول الله صلى الله عليه وسلم فيه وفيهم * وقال أحمد: حدثنا حجاج، ثنا الليث بن سعد، حدثني يزيد بن أبي حبيب، عن ربيعة بن لقيط النجيبي عن عبد الله بن حوالة الازدي أن رسول الله صلى الله عليه وسلم قال: من نجا من ثلاث فقد نجا، قالوا: ماذا يا رسول الله ؟ قال: موتي، ومن قتال خليفة مصطبر بالحق يعطيه، والدجال (6) * وقال أحمد: ثنا إسماعيل بن إبراهيم، ثنا الجريري، عن عبد الله بن شقيق، عبد الله بن حوالة قال: أتيت على رسول الله صلى الله عليه وسلم وهو جالس في ظل
__________
(1) رواه الامام أحمد من طرق في مسنده 4 / 110 و 5 / 33 و 34، 288 وأبو داود في الجهاد ج (3 / 4).
(2) في البيهقي: يرد.
(3) رواه الامام أحمد في مسنده 4 / 110 و 5 / 33 وأخرجه أبو داود في الجهاد ح 2483 والبيهقي في الدلائل 6 / 327.
(4) في البيهقي: جبير.
(5) ذكره ابن حجر في الاصابة 1 / 234.
(6) مسند أحمد ج 4 / 110 و 5 / 33، 288.
(*)

(6/217)

دومة، وهو عنده كاتب يملي عليه، فقال: ألا نكتبك يا ابن حوالة ؟ قلت: فيم يا رسول الله ؟ فأعرض عني وأكب على كاتبه يملي عليه، ثم قال: ألا نكتبك يا ابن حوالة ؟ قلت: لا أدري ما خار الله لي ورسوله، فأعرض عني وأكب على كاتبه يملي عليه، ثم قال: ألا نكتبك يا ابن حوالة ؟ قلت: لا أدري ما خار الله لي ورسوله ؟ فأعرض عني وأكب على كاتبه يملي عليه، قال: فنظرت فإذا في الكتاب عمر، فقلت: لا يكتب عمر إلا في خير، ثم قال: أنكبتك يا ابن
حوالة ؟ قلت: نعم، فقال: يا ابن حوالة، كيف تفعل في فتنة تخرج في أطراف الارض كأنها صياصي نفر (1) ؟ قلت: لا أدري ما خار الله لي ورسوله، قال: فكيف تفعل في أخرى تخرج بعدها كأن الاولى منها انتفاجة أرنب ؟ قلت: لا أدري ما خار الله لي ورسوله، قال: ابتغوا هذا، قال: ورجل مقفى حينئذ، قال: فانطلقت فسعيت وأخذت بمنكبه فأقبلت بوجهه إلى رسول الله صلى الله عليه وسلم، فقلت: هذا ؟ قال: نعم، قال: فإذا هو عثمان بن عفان رضي الله عنه (2) * وثبت في صحيح مسلم من حديث يحيى بن آدم عن زهير بن معاوية عن سهل عن أبيه عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: منعت العراق درهمها وقفيزها، ومنعت الشام مدها ودينارها، ومنعت مصر أردبها ودينارها، وعدتم من حيث بدأتم، وعدتم من حيث بدأتم، وعدتم من حيث بدأتم، شهد على ذلك لحم أبي هريرة ودمه * وقال يحيى بن آدم وغيره من أهل العلم: هذا من دلائل النبوة حيث أخبر عما ضربه عمر على أرض العراق من الدراهم والقفزان، وعما ضرب من الخراج بالشام ومصر قبل وجود ذلك، صلوات الله وسلامه عليه * وقد اختلف الناس في معنى قوله عليه السلام: منعت العراق الخ، فقيل: معناه أنهم يسلمون فيسقط عنهم الخراج، ورجحه البيهقي (3)، وقيل: معناه أنهم يرجعون عن الطاعة ولا يؤدون الخراج المضروب عليهم، ولهذا قال: وعدتم من حيث بدأتم، أي رجعتم إلى ما كنتم عليه قبل ذلك، كما ثبت في صحيح مسلم: إن الاسلام بدأ غريبا وسيعود غريبا فطوبى للغرباء (4) * ويؤيد هذا القول ما رواه الامام أحمد: حدثنا إسماعيل عن الجريري عن أبي نضرة قال: كنا عند جابر بن عبد الله فقال: يوشك أهل العراق أن لا يجئ إليهم قفيز ولا درهم، قلنا: من أين ذلك ؟ قال: من قبل العجم، يمنعون ذلك، ثم قال: يوشك أهل الشام أن لا يجئ إليهم دينار ولا مد، قلنا: من أين ذلك ؟ قال: من قبل الروم، يمنعون ذلك، قال: ثم سكت هنيهة، ثم قال: قال رسول الله صلى الله عليه وسلم: يكون في آخر أمتي خليفة يحثي المال حثيا، لا يعده عدا، قال الجريري: فقلت لابي نضرة وأبي
__________
(1) في المسند: بقر.
(2) أخرجه الامام أحمد في مسنده ج 4 / 109.
(3) انظر دلائل النبوة ج 6 / 330.
(4) أخرجه مسلم في كتاب الايمان ح 148 ص 1 / 131.
(*)

(6/218)

العلاء: أتريانه عمر بن عبد العزيز ؟ فقالا: لا (1) * وقد رواه مسلم من حديث إسماعيل بن إبراهيم بن علية وعبد الوهاب الثقفي كلاهما عن سعيد بن إياس الجريري عن أبي نضرة المنذر بن مالك بن قطفة العبدي عن جابر كما تقدم، والعجب أن الحافظ أبا بكر البيهقي احتج به على ما رجحه من أحد القولين المتقدمين، وفيما سلكه نظر، والظاهر خلافه * وثبت في الصحيحين من غير وجه أن رسول الله صلى الله عليه وسلم وقت لاهل المدينة ذا الخليفة، ولاهل الشام الجحفة، ولاهل اليمن يلملم، وفي صحيح مسلم عن جابر: ولاهل العراق ذات عرق، فهذا من دلائل النبوة، حيث أخبر عما وقع من حج أهل الشام واليمن والعراق، صلوات الله وسلامه عليه * وفي الصحيحين من حديث سفيان بن عيينة، عن عمرو بن دينار، عن جابر عن أبي سعيد قال: قال رسول الله صلى الله عليه وسلم ليأتين على الناس زمان يغزو فيه فئام (2) من الناس، فيقال لهم: هل فيكم من صحب رسول الله صلى الله عليه وسلم ؟ فيقال: نعم، فيفتح الله لهم، ثم يأتي على الناس زمان فيغزو فئام من الناس، فيقال لهم: هل فيكم من صحب أصحاب رسول الله صلى الله عليه وسلم ؟ فيقال: نعم، فيفتح لهم، ثم يأتي على الناس زمان يغزو فيه فئام من الناس، فيقال: هل فيكم من صحب من صاحبهم ؟ فيقال: نعم، فيفتح الله لهم (3) * وثبت في الصحيحين: من حديث ثور بن زيد، عن أبي الغيث، عن أبي هريرة قال: كنا جلوسا عند رسول الله صلى الله عليه وسلم فأنزلت عليه سورة الجمعة * (وآخرين منهم لما يلحقوا بهم) * [ الجمعة: 3 ] فقال رجل: من هؤلاء يا رسول الله ؟ فوضع يده على سلمان الفارسي وقال: لو كان الايمان عند الثريا لناله رجال من هؤلاء (4)، وهكذا وقع كما أخبر به عليه السلام * وروى الحافظ البيهقي من حديث محمد بن عبد الرحمن بن عوف عن عبد الله بن بشر (5) قال: قال رسول الله صلى الله عليه وسلم: والذي نفسي بيده لتفتحن عليكم فارس والروم حتى يكثر الطعام فلا يذكر عليه إسم الله عز وجل * وروى الامام أحمد والبيهقي وابن عدي وغير واحد: من حديث
أوس بن عبد الله بن بريدة: عن أخيه سهل، عن أبيه عبد الله بن بريدة بن الخصيب مرفوعا: ستبعث بعوث فكن في بعث خراسان، ثم اسكن مدينة مرو، فإنه بناها ذو القرنين، ودعا لها بالبركة، وقال: لا يصيب أهلها سوء (6) * وهذا الحديث يعد من غرائب المسند، ومنهم من
__________
(1) أخرجه الامام أحمد في مسنده ج 3 / 317 ومسلم في الفتن ج 4 / 2234.
(2) فئام: جماعة من الناس.
(3) أخرجه البخاري في الجهاد: باب (76).
ومسلم في فضائل الصحابة باب (52) ح (208) ص (1962).
والترمذي في أول فضائل أصحاب النبي صلى الله عليه وآله والامام أحمد في مسنده 3 / 7.
(4) أخرجه البخاري في تفسير سورة الجمعة، ومسلم في فضائل الصحابة ح 231 ص 1972.
وأخرجه الترمذي في تفسير سورة الجمعة.
(5) في البيهقي: محمد بن عبد الرحمن بن عرق عن عبد الله بن بسر.
روى الحديث البيهقي في الدلائل 6 / 334 وابن ماجة مختصرا في الاطعمة: حديث (3263).
(6) رواه البيهقي في الدلائل 6 / 332 والامام أحمد في مسنده ج 5 / 357 وذكره الهيثمي في مجمع الزوائد 10 / 64 (*)

(6/219)

يجعله موضوعا، فالله أعلم * وقد تقدم حديث أبي هريرة، من جميع طرقه في قتال الترك، وقد وقع ذلك كما أخبر به سواء بسواء، وسيقع أيضا * وفي صحيح البخاري من حديث شعبة، عن فرات القزاز، عن أبي حازم، عن أبي هريرة عن رسول الله صلى الله عليه وسلم قال: كانت بنو إسرائيل تسوسهم الانبياء: كلما هلك نبي، خلفه نبي، وإنه لا نبي بعدي، وإنه سيكون خلفاء فيكثرون، قالوا: فما تأمرنا يا رسول الله ؟ قال: فوا ببيعة الاول فالاول، وأعطوهم حقهم، فإن الله سائلهم عما استرعاهم (1) * وفي صحيح مسلم من حديث أبي رافع عن عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وسلم: ما كان نبي إلا كان له حواريون يهدون بهديه، ويستنون بسنته، ثم يكون من بعدهم خلوف يقولون مالا يفعلون، ويعملون ما ينكرون (2) * وروى الحافظ البيهقي من حديث عبد الله بن الحرث بن محمد بن حاطب الجمحي، عن سهيل (3) بن أبي صالح، عن أبيه، عن أبي
هريرة قال: قال رسول الله صلى الله عليه وسلم: يكون بعد الانبياء خلفاء يعملون بكتاب الله، ويعدلون في عباد الله، ثم يكون من بعد الخلفاء ملوك يأخذون بالثأر، ويقتلون الرجال، ويصطفون الاموال، فمغير بيده، ومغير بلسانه، وليس وراء ذلك من الايمان شئ * وقال أبو داود الطيالسي: ثنا جرير بن حازم، عن ليث، عن عبد الرحمن بن سابط، عن أبي ثعلبة الخشني، عن أبي عبيدة بن الجراح، ومعاذ بن جبل، عن النبي صلى الله عليه وسلم قال: إن الله بدأ هذا الامر نبوة ورحمة، وكائنا خلافة ورحمة، وكائنا ملكا عضوضا، وكائنا عزة وجبرية وفسادا في الامة، يستحلون الفروج والخمور والحرير، وينصرون على ذلك، ويرزقون أبدا حتى يلقوا الله عز وجل، وهذا كله واقع (4) * وفي الحديث الذي رواه الامام أحمد وأبو داود والترمذي - وحسنه - والنسائي من حديث سعيد بن جمهان عن سفينة مولى رسول الله أن رسول الله صلى الله عليه وسلم قال: الخلافة بعدي ثلاثون سنة، ثم تكون ملكا * وفي رواية: ثم يؤتي ملكه من يشاء (5)، وهكذا وقع سواء، فأن أبا بكر رضي الله عنه كانت خلافته سنتين وأربعة أشهر إلا عشر ليال، وكانت خلافة عمر عشر سنين وستة أشهر وأربعة أيام، وخلافة عثمان إثنتا عشرة سنة إلا إثنا عشر يوما، وكانت خلافة علي بن أبي طالب
__________
= وقال: رواه أحمد والطبراني في الكبير والاوسط بنحوه، وفي اسناد أحمد والاوسط: أوس بن عبد الله، وفي اسناد الكبير حسام بن مصك مجمع على ضعفهما.
(1) أخرجه البخاري في كتاب الانبياء، باب (50) ومسلم في الامارة، باب (10) ص 3 / 1471.
وأخرجه ابن ماجة في الجهاد.
والامام أحمد في المسند 2 / 297.
(2) أخرجه مسلم في صحيحه في الايمان 1 / 70 وأخرجه أحمد في مسنده 1 / 458، 461.
(3) من دلائل البيهقي 6 / 340 وفي الاصل اسماعيل تحريف.
وهو سهيل، ذكوان السمان، أبو يزيد المدني صدوق روى له البخاري، من السادسة، مات في خلافة المنصور (تقريب 1 / 338).
(4) رواه البيهقي في الدلائل عن أبي داود، 6 / 340.
(5) أخرجه أبو داود في السنة ح (4646) والامام أحمد في المسند 5 / 44 والترمذي في الفتن 4 / 503 ونقله البيهقي في الدلائل 6 / 341 (*)

(6/220)

خمس سنين إلا شهرين، قلت: وتكميل الثلاثين بخلافة الحسن بن علي نحوا من ستة أشهر، حتى نزل عنها لمعاوية عام أربعين من الهجرة، كما سيأتي بيانه وتفصيله * وقال يعقوب بن سفيان: حدثني محمد بن فضيل، ثنا مؤمل، ثنا حماد بن سلمة عن علي بن زيد، عن عبد الرحمن بن أبي بكرة (1) قال: سمعت رسول الله صلى الله عليه وسلم يقول: خلافة نبوة ثلاثون عاما ثم يؤتي الله ملكه من يشاء، فقال معاوية: رضينا بالملك (2) * وهذا الحديث فيه رد صريح على الروافض المنكرين لخلافة الثلاثة، وعلى النواصب من بني أمية ومن تبعهم من أهل الشام، في إنكار خلافة علي بن أبي طالب، فإن قيل: فما وجه الجمع بين حديث سفينة هذا وبين حديث جابر بن سمرة المتقدم في صحيح مسلم: لا يزال هذا الدين قائما ما كان في الناس إثنا عشر خليفة كلهم من قريش ؟ فالجواب: إن من الناس من قال: إن الدين لم يزل قائما حتى ولي إثنا عشر خليفة، ثم وقع تخبيط بعدهم في زمان بني أمية، وقال آخرون: بل هذا الحديث فيه بشارة بوجود إثني عشر خليفة عادلا من قريش، وإن لم يوجدوا على الولاء، وإنما اتفق وقوع الخلافة المتتابعة بعد النبوة في ثلاثين سنة، ثم كانت بعد ذلك خلفاء راشدون، فيهم عمر بن عبد العزيز بن مروان بن الحكم الاموي رضي الله عنه، وقد نص على خلافته وعدله وكونه من الخلفاء الراشدين، غير واحد من الائمة، حتى قال أحمد بن حنبل رضي الله عنه: ليس قول أحد من التابعين حجة إلا قول عمر بن عبد العزيز، ومنهم من ذكر من هؤلاء المهدي بأمر الله العباسي، والمهدي المبشر بوجوده في آخر الزمان منهم أيضا بالنص على كونه من أهل البيت، واسمه محمد بن عبد الله، وليس بالمنتظر في سرداب سامرا، فإن ذاك ليس بموجود بالكلية، وإنما ينتظره الجهلة من الروافض * وقد تقدم في الصحيحين من حديث الزهري عن عروة عن عائشة أن رسول الله صلى الله عليه وسلم قال: لقد هممت أن أدعو أباك وأخاك وأكتب كتابا لئلا يقول قائل، أو يتمنى متمن، ثم قال رسول الله صلى الله عليه وسلم: يأبى الله والمؤمنون إلا أبا بكر (3) * وهكذا وقع، فإن الله ولاه وبايعه المؤمنون قاطبة كما تقدم * وفي صحيح البخاري: أن امرأة قالت: يا رسول الله أرأيت إن جئت فلم أجدك ؟ - كأنها تعرض بالموت -
فقال: إن لم تجديني فأت أبا بكر * وثبت في الصحيحين من حديث ابن عمر وأبي هريرة أن رسول الله صلى الله عليه وسلم قال: بينا أنا نائم رأيتني على قليب، فنزعت منها ما شاء الله، ثم أخذها ابن أبي قحافة فنزع منها ذنوبا أو ذنوبين، وفي نزعه ضعف والله يغفر له، ثم أخذها ابن الخطاب فاستحالت غربا (4)، فلم أر عبقريا من الناس يفري فريه، حتى ضرب الناس بعطن (5)، قال الشافعي رحمه
__________
(1) في دلائل البيهقي 6 / 342 زاد: عن أبيه.
(2) رواه أبو داود في السنة 4 / 211 والترمذي في الفتن 4 / 503 والامام أحمد في المسند 4 / 273.
(3) أخرجه مسلم في فضائل الصحابة (1) باب ح (11) ص (1857).
(4) الذنوب: الدلو المملؤة.
والغرب: الدلو العظيمة.
(5) ضرب الناس بعطن: أي أرووا إبلهم ثم أووها إلى عطنها وهو الموضع الذي تساق إليه بعد السقي لتستريح.
(*)

(6/221)

الله: رؤيا الانبياء وحي، وقوله: وفي نزعه ضعف، قصر مدته، وعجلة موته، وإشتغاله بحرب أهل الردة عن الفتح الذي ناله عمر بن الخطاب في طول مدته، قلت: وهذا فيه البشارة بولايتهما على الناس، فوقع كما أخبر سواء، ولهذا جاء في الحديث الآخر الذي رواه أحمد والترمذي وابن ماجه وابن حبان: من حديث ربعي بن خراش، عن حذيفة بن اليمان عن النبي صلى الله عليه وسلم أنه قال: اقتدوا باللذين من بعدي، أبي بكر وعمر رضي الله عنهما، وقال الترمذي: حسن، وأخرجه من حديث ابن مسعود عن النبي صلى الله عليه وسلم، وتقدم من طريق الزهري عن رجل عن أبي ذر حديث تسبيح الحصى في يد رسول الله، ثم يد أبي بكر، ثم عمر، ثم عثمان، وقوله عليه السلام: هذه خلافة النبوة * وفي الصحيح عن أبي موسى قال: دخل رسول الله صلى الله عليه وسلم حائطا فدلى رجليه في القف فقلت: لاكونن اليوم بواب رسول الله صلى الله عليه وسلم، فجلست خلف الباب فجاء رجل فقال: افتح، فقلت: من أنت ؟ قال: أبو بكر، فأخبرت رسول الله صلى الله عليه وسلم، فقال: افتح له وبشره بالجنة، ثم جاء عمر فقال كذلك، ثم جاء عثمان فقال: ائذن له وبشره بالجنة على بلوى تصيبه، فدخل وهو يقول: الله المستعان (1) * وثبت في صحيح البخاري من حديث سعيد بن أبي
عروبة عن قتادة عن أنس قال: صعد رسول الله صلى الله عليه وسلم أحدا ومعه أبو بكر وعمر وعثمان، فرجف بهم الجبل، فضربه رسول الله صلى الله عليه وسلم برجله وقال: اثبت، فإنما عليك نبي وصديق وشهيدان (2) * وقال عبد الرزاق: أنا معمر، عن أبي حازم، عن سهل بن سعد أن حراء ارتج وعليه النبي صلى الله عليه وسلم وأبو بكر وعمر وعثمان، فقال النبي صلى الله عليه وسلم: اثبت ما عليك إلا نبي وصديق وشهيدان، قال معمر: قد سمعت قتادة عن النبي صلى الله عليه وسلم مثله (3)، وقد روى مسلم عن قتيبة عن الدراوردي عن سهيل عن أبيه عن أبي هريرة: أن رسول الله صلى الله عليه وسلم كان على حراء هو وأبو بكر وعمر وعثمان وعلي وطلحة والزبير، فتحركت الصخرة فقال النبي صلى الله عليه وسلم: اهدأ فما عليك إلا نبي أو صديق أو شهيد (4) * وهذا من دلائل النبوة، فإن هؤلاء كلهم أصابوا الشهادة، واختص رسول الله صلى الله عليه وسلم بأعلى مراتب الرسالة والنبوة، واختص أبو بكر بأعلى مقامات الصديقية * وقد ثبت في الصحيح
__________
= والحديث أخرجه البخاري في فضائل الصحابة ح 3676 وحديث 3682 عن ابن عمر.
ومسلم في فضائل الصحابة ح (17) ص (1860).
والترمذي في الرؤيا ح (2289) والامام أحمد في المسند 2 / 28، 29 و 5 / 455.
(1) أخرجه البخاري في فضائل أصحاب النبي صلى الله عليه وآله باب (5) ومسلم في فضائل الصحابة باب (3).
(2) فتح الباري 7 / 22، 42، 53 وفي الترمذي كتاب المناقب ح 3697 وفي سنن أبي داود ح 4651 وفي مسند الامام أحمد 5 / 231، 346.
(3) أخرجه أبو داود في السنة جزء من حديث (4648) والترمذي في المناقب ح 3757 وقال: حديث حسن صحيح.
(4) أخرجه مسلم في فضائل الصحابة ص 1880.
(*)

(6/222)

الشهادة للعشرة بالجنة بل لجميع من شهد بيعة الرضوان عام الحديبية، وكانوا ألفا وأربعمائة، وقيل: وثلثمائة، وقيل: وخمسمائة، وكلهم استمر على السداد والاستقامة حتى مات رضي الله عنهم أجمعين * وثبت في صحيح البخاري البشارة لعكاشة بأنه من أهل الجنة فقتل شهيدا يوم
اليمامة * وفي الصحيحين من حديث يونس عن الزهري عن سعيد عن أبي هريرة أنه سمع رسول الله صلى الله عليه وسلم يقول: يدخل الجنة من أمتي سبعون ألفا بغير حساب، تضئ وجوههم إضاءة القمر ليلة البدر، فقام عكاشة بن محصن الاسدي يجر نمرة عليه، فقال: يا رسول الله ادع الله أن يجعلني منهم، فقال النبي صلى الله عليه وسلم: اللهم أجعله منهم، ثم قام رجل من الانصار فقال: يا رسول الله ادع الله أن يجعلني منهم، فقال: سبقك بها عكاشة (1) * وهذا الحديث قد روي من طرق متعددة تفيد القطع، وسنورده في باب صفة الجنة، وسنذكر في قتال أهل الردة أن طلحة الاسدي قتل عكاشة بن محصن شهيدا رضي الله عنه، ثم رجع طلحة الاسدي عما كان يدعيه من النبوة وتاب إلى الله، وقدم على أبي بكر الصديق واعتمر وحسن إسلامه * وثبت في الصحيحين من حديث أبي هريرة أن رسول الله صلى الله عليه وسلم قال: بينا أنا نائم رأيت كأنه وضع في يدي سواران فقطعتهما، فأوحى إلي في المنام: أن انفخهما، فنفختهما فطارا، فأولتهما كذابين يخرجان، صاحب صنعاء، وصاحب اليمامة * وقد تقدم في الوفود أنه قال لمسيلمة حين قدم مع قومه وجعل يقول: إن جعل لي محمد الامر من بعده اتبعته، فوقف عليه رسول الله صلى الله عليه وسلم وقال له: والله لو سألتني هذا العسيب ما أعطيتكه، ولئن أدبرت ليعقرنك الله، وإني لاراك الذي أريت فيه ما أريت * وهكذا وقع، عقره الله وأهانه وكسره وغلبه يوم اليمامة، كما قتل الاسود العنسي بصنعاء، على ما سنورده إن شاء الله تعالى * وروى البيهقي من حديث مبارك بن فضالة عن الحسن عن أنس قال: لقي رسول الله صلى الله عليه وسلم مسيلمة فقال له مسيلمة: أتشهد أني رسول الله ؟ فقال النبي صلى الله عليه وسلم: آمنت بالله وبرسله، ثم قال رسول الله صلى الله عليه وسلم: إن هذا رجل أخر لهلكة قومه (2) * وقد ثبت في الحديث الآخر أن مسيلمة كتب بعد ذلك إلى النبي صلى الله عليه وسلم: بسم الله الرحمن الرحيم، من مسيلمة رسول الله، إلى محمد رسول الله، سلام عليك، أما بعد فإني قد أشركت في الامر بعدك، فلك المدر ولي الوبر، ولكن قريشا قوم يعتدون، فكتب إليه رسول الله صلى الله عليه وسلم: بسم الله الرحمن الرحيم، من محمد رسول الله إلى مسيلمة الكذاب، سلام على من اتبع الهدى، أما بعد فإن الارض لله يورثها من يشاء من عباده والعاقبة للمتقين.
وقد جعل الله العاقبة لمحمد وأصحابه، لانهم هم المتقون وهم العادلون
المؤمنون، لا من عداهم * وقد وردت الاحاديث المروية من طرق عنه صلى الله عليه وسلم في الاخبار عن الردة التي وقعت في زمن الصديق فقاتلهم الصديق بالجنود المحمدية حتى رجعوا إلى دين الله أفواجا، وعذب
__________
(1) عكاشة قتل في بزاخة في خلافة أبي بكر، وقتله أحد المرتدين.
وانظر الحديث في الفتح 11 / 405 ومسلم في الايمان 1 / 197.
(2) دلائل النبوة ج 6 / 359.
(*)

(6/223)

ماء الايمان كما كان بعد ما صار أجاجا، وقد قال الله تعالى * (يا أيها الذين آمنوا من يرتد منكم عن دينه فسوف يأتي الله بقوم يحبهم ويحبونه أذلة على المؤمنين اعزة على الكافرين) * الآية، قال المفسرون: هم أبو بكر وأصحابه رضي الله عنهم * وثبت في الصحيحين من حديث عامر الشعبي عن مسروق عن عائشة في قصة مسارة النبي صلى الله عليه وسلم ابنته فاطمة وإخباره إياها بأن جبريل كان يعارضه بالقرآن في كل عام مرة، وأنه عارضني العام مرتين، وما أرى ذلك إلا لاقتراب أجلي، فبكت، ثم سارها فأخبرها بأنها سيدة نساء أهل الجنة، وأنها أول أهله لحوقا به (1) * وكان كما أخبر، قال البيهقي: واختلفوا في مكث فاطمة بعد رسول الله صلى الله عليه وسلم فقيل: شهران، وقيل: ثلاثة، وقيل: ستة، وقيل: ثمانية، قال: وأصح الروايات رواية الزهري عن عروة عن عائشة قالت: مكثت فاطمة بعد وفاة رسول الله صلى الله عليه وسلم ستة أشهر * وأخرجاه في الصحيحين (2).
ومن كتاب دلائل النبوة في باب إخباره (صلى الله عليه وسلم) عن الغيوب المستقبلة فمن ذلك ما ثبت في الصحيحين من حديث إبراهيم بن سعد، عن أبيه، عن أبي سلمة، عن عائشة قالت: قال رسول الله (صلى الله عليه وسلم): إنه قد كان في الامم محدثون، فإن يكن في أمتي فعمر بن الخطاب * (3) وقال يعقوب بن سفيان: ثنا عبيد الله بن موسى، أنا أبو إسرائيل - كوفي - عن الوليد بن العيزار، عن عمر بن ميمون عن علي رضي الله عنه.
قال: ما كنا ننكر ونحن متوافرون أصحاب محمد (صلى الله عليه وسلم)، أن السكينة تنطق على لسان عمر، قال البيهقي: تابعه زر بن حبيش والشعبي عن علي * (4) وقال يعقوب بن سفيان: ثنا مسلم بن إبراهيم، ثنا شعبة عن
قيس بن مسلم عن طارق بن شهاب قال: كنا نتحدث أن عمر بن الخطاب ينطق على لسان ملك * (5) وقد ذكرنا في سيرة عمر بن الخطاب رضي الله عنه أشياء كثيرة، ومن مكاشفاته وما كان يخبر به من المغيبات كقصة سارية بن زنيم، وما شاكلها ولله الحمد والمنة * ومن ذلك ما رواه البخاري: من حديث فراس، عن الشعبي، عن مسروق، عن عائشة رضي الله عنها أن نساء النبي (صلى الله عليه وسلم) اجتمعن عنده فقلن يوما: يا رسول الله أيتنا أسرع بك لحوقا ؟ فقال: أطولكن يدا، وكانت سودة أطولنا ذراعا، فكانت أسرعنا به لحوقا * (6) هكذا وقع في الصحيحين عند
__________
(1) أخرجه البخاري في الاستئذان.
باب (43) ومسلم في فضائل الصحابة ص (1905) وأخرج مثله الامام أحمد في مسنده 6 / 282 وابن سعد في الطبقات 2 / 247.
(2) أخرجه البخاري في المغازي باب (38) من حديث طويل.
ومسلم في الجهاد ح (52) ص (1380).
(3) أخرجه البخاري في فضائل الصحابة ح 3689 فتح الباري 7 / 42 ومسلم في فضائل الصحابة ح (23) ص (1864).
(4) رواه البيهقي في الدلائل 6 / 369.
(5) رواه البيهقي في الدلائل 6 / 370.
(6) أخرجه البخاري في الزكاة فتح الباري 3 / 285.
وعلق ابن الجوزي على قول البخاري قال: هذا الحديث = (*)

(6/224)

البخاري أنها سودة، وقد رواه يونس بن بكير عن زكريا بن أبي زائدة عن الشعبي فذكر الحديث مرسلا وقال: فلما توفيت زينب علمن أنها كانت أطولهن يدا في الخير والصدقة، والذي رواه مسلم عن محمود بن غيلان عن الفضل بن موسى، عن طلحة بن يحيى بن طلحة عن عائشة بنت طلحة عن عائشة أم المؤمنين رضي الله عنها، فذكرت الحديث وفيه: فكانت زينب أطولنا يدا، لانها كانت تعمل بيدها وتصدق، وهذا هو المشهور عن علماء التاريخ أن زينب بنت جحش كانت أول أزواج النبي (صلى الله عليه وسلم) وفاة * قال الواقدي: توفيت سنة عشرين، وصلى عليها عمر بن الخطاب، قلت: وأما سودة فإنها توفيت في آخر إمارة عمر بن الخطاب أيضا، قاله ابن أبي خيثمة * ومن
ذلك ما رواه مسلم من حديث أسيد بن جابر، عن عمر بن الخطاب في قصة أويس القرني، وإخباره عليه السلام عنه بأنه خير التابعين وأنه كان به برص فدعا الله فأذهبه عنه، إلا موضعا قدر الدرهم من جسده، وأنه بار بأمه وأمره لعمر بن الخطاب أن يستغفر له، وقد وجد هذا الرجل في زمان عمر بن الخطاب على الصفة والنعت الذي ذكره في الحديث سواء * وقد ذكرت طرق هذا الحديث وألفاظه والكلام عليه مطولا في الذي جمعته من مسند عمر بن الخطاب رضي الله عنه ولله الحمد والمنة * ومن ذلك ما رواه أبو داود: حدثنا عثمان بن أبي شيبة، ثنا وكيع، ثنا الوليد بن عبد الله بن جميع، حدثني جرير بن عبد الله وعبد الرحمن بن خلاد الانصاري، عن أم ورقة بنت نوفل: أن رسول الله صلى الله عليه وسلم لما غزا بدرا قالت: يا رسول الله ائذن لي في الغزو معك أمرض مرضاكم، لعل الله يرزقني بالشهادة، فقال لها: قري في بيتك فإن الله يرزقك الشهادة، فكانت تسمى الشهيدة، وكانت قد قرأت القرآن، فاستأذنت النبي صلى الله عليه وسلم أن تتخذ في بيتها مؤذنا يؤذن لها، وكانت دبرت غلاما لها وجارية، فقاما إليها بالليل فغماها في قطيفة لها حتى مات وذهبا، فأصبح عمر فقام في الناس وقال: من عنده من هذين علم أو من رآهما فليجئ بهما، فجئ بهما، فأمر بهما فصلبا، وكانا أول مصلوبين بالمدينة * (1) وقد رواه البيهقي من حديث أبي نعيم: ثنا الوليد بن جميع، حدثني جدتي عن أم ورقة بنت عبد الله بن الحارث وكان رسول الله صلى الله عليه وسلم يزورها ويسميها الشهيدة، فذكر الحديث وفي آخره فقال عمر: صدق رسول الله صلى الله عليه وسلم كان يقول: انطلقوا بنا نزور الشهيدة * (2) ومن ذلك ما رواه البخاري من حديث أبي إدريس الخولاني عن عوف بن مالك في
__________
= غلط من بعض الرواة، والعجب من البخاري كيف لم ينبه عليه ولا أصحاب التعاليق.
وكان الطيبي أكثر تساهلا في تبريره للبخاري قوله قال: يمكن أن يقال فيما رواه البخاري المراد الحاضرات من أزواجه دون زينب، وكانت سودة أولهن موتا.
وقال محي الدين: أجمع أهل السير والتاريخ على أن زينب أول من مات من أزواجه.
(1) رواه البيهقي في الدلائل عن أبي داود ج 6 / 382، وأخرجه ابن السكن وابن منده وأبو نعيم على ما في الاصابة (4 / 505).
(2) دلائل النبوة 6 / 381 وأخرجه الامام أحمد في مسنده 6 / 405.
(*)

(6/225)

حديثه عنه في الآيات الست بعد موته وفيه: ثم موتان بأحدكم كقصاص الغنم (1)، وهذا قد وقع في أيام عشر، وهو طاعون عمواس سنة ثماني عشرة، ومات بسببه جماعات من سادات الصحابة، منهم معاذ بن جبل، وأبو عبيدة، ويزيد بن أبي سفيان، وشرحبيل بن حسنة، وأبو جندل سهل بن عمر وأبوه، والفضل بن العباس بن عبد المطلب، رضي الله عنهم أجمعين * وقد قال الامام أحمد: حدثنا وكيع، ثنا النهاس بن قهم، ثنا شداد أبو عمار عن معاذ بن جبل قال: قال رسول الله صلى الله عليه وسلم: ست من أشراط الساعة، موتي، وفتح بيت المقدس، وموت يأخذ في الناس كقصاص الغنم، وفتنة يدخل حربها بيت كل مسلم، وأن يعطى الرجل ألف دينار فيسخطها، وأن يغزو الروم فيسيرون إليه بثمانين نبدا تحت كل نبد اثنا عشر ألفا * (2) وقد قال الحافظ البيهقي: أنا أبو زكريا بن أبي إسحاق، ثنا أبو العباس محمد بن يعقوب، ثنا بحر بن نصر، ثنا ابن وهب، أخبرني ابن لهيعة عن عبد الله بن حبان أنه سمع سليمان بن موسى يذكر أن الطاعون وقع بالناس يوم جسر عموسة فقام عمرو بن العاص فقال: يا أيها الناس، إنما هذا الوجع رجس فتنحوا عنه، فقام شرحبيل بن حسنة فقال: يا أيها الناس، إني قد سمعت قول صاحبكم، وإني والله لقد أسلمت وصليت، وإن عمرا لاضل من بعير أهله، وإنما هو بلاء أنزله الله عز وجل، فاصبروا، فقام معاذ بن جبل فقال: يا أيها الناس، إني قد سمعت قول صاحبيكم هذين، وإن هذا الطاعون رحمة ربكم ودعوة نبيكم صلى الله عليه وسلم، وإني قد سمعت رسول الله صلى الله عليه وسلم يقول: إنكم ستقدمون الشام فتنزلون أرضا يقال لها: أرض عموسة، فيخرج بكم فيها خرجان له ذباب كذباب الدمل.
يستشهد الله به أنفسكم وذراريكم ويزكي به أموالكم (3)، اللهم إن كنت تعلم أني قد سمعت هذا من رسول الله صلى الله عليه وسلم فارزق معاذا وآل معاذ منه الحظ الاوفى ولا تعافه منه، قال: فطعن في السبابة فجعل ينظر إليها ويقول: اللهم بارك فيها، فإنك إذا باركت في الصغير كان كبيرا، ثم طعن ابنه فدخل عليه فقال: * (الحق من ربك فلا تكونن من الممترين) * [ البقرة:
147 ] فقال * (ستجدني إن شاء الله من الصابرين) * * (4) وثبت في الصحيحين: من حديث الاعمس وجامع بن أبي راشد، عن شقيق بن سلمة عن حذيفة قال: كنا جلوسا عند عمر فقال: أيكم يحفظ حديث رسول الله صلى الله عليه وسلم في الفتنة ؟ قلت: أنا، قال هات، إنك لجرئ، فقلت: ذكر
__________
(1) قعاص الغنم: بضم العين المهملة: هو داء يأخذ الدواب فيسيل من أنوفها شئ تموت فجأة.
قال أبو عبيد: ومنه أخذ الاقعاص وهو الفتل مكانه.
وقال ابن فارس: العقاص داء يأخذ في الصدر كأنه يكسر العنق.
والحديث أخرجه البخاري في الجزية.
فتح الباري 6 / 277 وابن ماجة في الفتن ح 4042 وبعضه في الادب في سنن أبي داود.
(2) رواه أحمد في المسند ج 5 / 228.
(3) أخرجه أحمد في المسند ج 4 / 195 - 196.
(4) سورة الصافات الآية 102.
والحديث رواه البيهقي في الدلائل 6 / 385.
(*)

(6/226)

فتنة الرجل في أهله وماله وولده وجاره يكفرها الصلاة والصدقة والامر بالمعروف والنهي المنكر، فقال: ليس هذا أعني إنما أعني التي تموج موج البحر، فقلت: يا أمير المؤمنين إن بينك وبينها بابا مغلقا، قال: ويحك، يفتح الله أم يكسر ؟ قلت: بل يكسر، قال: إذا لا يغلق أبدا، قلت: أجل، فقلنا لحذيفة: فكان عمر يعلم من الباب ؟ قال: نعم، وإني حدثته حديثا ليس بالاغاليط، قال: فهبنا أن نسأل حذيفة من الباب، فقلنا لمسروق فسأله، فقال من بالباب ؟ قال: عمر (1)، وهكذا وقع من بعد مقتل عمر، وقعت الفتن في الناس، وتأكد ظهورها بمقتل عثمان بن عفان رضي الله عنهما * وقد قال يعلى بن عبيد، عن الاعمش، عن سفيان، عن عروة بن قيس قال خطبنا خالد بن الوليد فقال: إن أمير المؤمنين عمر بعثني إلى الشام فحين ألقى بوانيه بثنية وعسلا أراد أن يؤثر بها غيري ويبعثني إلى الهند، فقال رجل من تحته: اصبر أيها الامير، فإن الفتن قد ظهرت، فقال خالد: أما وابن الخطاب حي فلا، وإنما ذاك بعده * (2) وقد روى الامام أحمد: حدثنا عبد الرزاق عن معمر عن الزهري عن سالم عن أبيه
قال: أبصر رسول الله صلى الله عليه وسلم على عمر ثوبا فقال: أجديد ثوبك أم غسيل ؟ قال: بل غسيل، قال: البس جديدا، وعش حميدا، ومت شهيدا، وأظنه قال: ويرزقك الله قرة عين في الدنيا والآخرة * (3) وهكذا رواه النسائي وابن ماجه من حديث عبد الرزاق به، ثم قال النسائي، هذا حديث منكر، أنكره يحيى القطان على عبد الرزاق، وقد روي عن الزهري من وجه آخر مرسلا، قال حمزة بن محمد الكناني الحافظ: لا أعلم أحدا رواه عن الزهري غير معمر، وما أحسبه بالصحيح، والله أعلم * قلت: رجال إسناده وإتصاله على شرط الصحيحين وقد قيل الشيخان، تفرد معمر عن الزهري في غير ما حديث، ثم قد روى البزار هذا الحديث من طريق جابر الجعفي - وهو ضعيف - عن عبد الرحمن بن سابط عن جابر بن عبد الله مرفوعا مثله سواء، وقد وقع ما أخبر به في هذا الحديث فإنه رضي الله عنه قتل شهيدا وهو قائم يصلي الفجر في محرابه من المسجد النبوي، على صاحبه أفضل الصلاة والسلام * وقد تقدم حديث أبي ذر في تسبيح الحصا في يد أبي بكر ثم عمر ثم عثمان، وقوله عليه السلام: هذه خلافة النبوة * وقال نعيم بن حماد: ثنا عبد الله بن المبارك، أنا خرج بن نباتة، عن سعيد بن جمهان عن سفينة قال: لما بنى رسول الله صلى الله عليه وسلم مسجد المدينة جاء أبو بكر بحجر فوضعه، ثم جاء عمر بحجر فوضعه، ثم جاء عثمان بحجر فوضعه، فقال رسول الله صلى الله عليه وسلم: هؤلاء يكونون خلفاء بعدى * وقد تقدم في حديث عبد الله بن حوالة قوله صلى الله عليه وسلم: ثلاث من نجا منهن فقد نجا، موتي، وقتل خليفة مصطبر، والدجال، وفي حديثه الآخر، الامر بإتباع عثمان عند وقع الفتنة * وثبت في الصحيحين من
__________
(1) أخرجه البخاري في الفتن.
باب (4).
ومسلم في الفتن.
باب (7).
(2) رواه البيهقي في الدلائل 6 / 387 وفيه: حدثنا الاعمش عن شقيق عن عروة بن قيس.
(3) أخرجه أحمد في المسند ج 2 / 89.
(*)

(6/227)

حديث سليمان بن بلال عن شريك بن أبي نمر عن سعيد بن المسيب عن أبي موسى قال: توضأت في بيتي، ثم خرجت فقلت: لاكونن اليوم مع رسول الله صلى الله عليه وسلم، فجئت المسجد فسألت عنه
فقالوا: خرج وتوجه ههنا، فخرجت في أثره حتى جئت بئر أريس - وما بها من جريد - فمكثت عند بابها حتى علمت أن النبي صلى الله عليه وسلم قد قضى حاجته وجلس، فجئته فسلمت عليه فإذا هو قد جلس على قف بئر أريس فتوسطه ثم دلى رجليه في البئر وكشف عن ساقيه، فرجعت إلى الباب وقلت: لاكونن بواب رسول الله صلى الله عليه وسلم، فلم أنشب أن دق الباب فقلت: من هذا ؟ قال: أبو بكر، قلت: على رسلك، وذهبت إلى النبي صلى الله عليه وسلم فقلت: يا رسول الله هذا أبو بكر يستأذن، فقال: ائذن لي وبشره بالجنة، قال: فخرجت مسرعا حتى قلت لابي بكر: ادخل ورسول الله صلى الله عليه وسلم يبشرك بالجنة، قال: فدخل حتى جلس إلى جنب النبي صلى الله عليه وسلم في القف على يمينه ودلى رجليه وكشف عن ساقيه كما صنع النبي صلى الله عليه وسلم، قال: ثم رجعت وقد كنت تركت أخي يتوضأ وقد كان قال لي: أنا على إثرك، فقلت: إن يرد الله بفلان خيرا يأت به، قال: فسمعت تحريك الباب، فقلت: من هذا ؟ قال: عمر، قلت: على رسلك، قال: وجئت النبي صلى الله عليه وسلم، فسلمت عليه وأخبرته، فقال: ائذن له وبشره بالجنة، قال: فجئت وأذنت له وقلت له: رسول الله صلى الله عليه وسلم يبشرك بالجنة، قال: فدخل حتى جلس مع رسول الله صلى الله عليه وسلم على يساره، وكشف عن ساقيه ودلى رجليه في البئر كما صنع النبي صلى الله عليه وسلم وأبو بكر، قال: ثم رجعت فقلت: إن يرد الله بفلان خيرا يأت به، يريد أخاه، فإذا تحريك الباب، فقلت: من هذا ؟ قال: عثمان بن عفان، قلت: على رسلك، وذهبت إلى رسول الله فقلت: هذا عثمان يستأذن، فقال: ائذن له وبشره بالجنة على بلوى تصيبه، قال: فجئت فقلت: رسول الله صلى الله عليه وسلم يأذن لك ويبشرك بالجنة على بلوى أو بلاء يصيبك، فدخل وهو يقول: الله المستعان، فلم يجد في القف مجلسا فجلس وجاههم من شق البئر، وكشف عن ساقيه ودلاهما في البئر، كما صنع رسول الله صلى الله عليه وسلم وأبو بكر وعمر، رضي الله عنهما، قال سعيد بن المسيب، فأولتها قبورهم (1)، اجتمعت وانفرد عثمان * وقد روى البيهقي من حديث عبد الاعلى بن أبي المساور، عن إبراهيم بن محمد بن حاطب، عن عبد الرحمن بن بجير، عن زيد بن أرقم قال: بعثني رسول الله صلى الله عليه وسلم فقال: انطلق حتى تأتي أبا بكر فتجده في داره جالسا محتبيا فقل: إن رسول الله صلى الله عليه وسلم يقرأ عليك السلام ويقول: أبشر بالجنة، ثم انطلق حتى تأتي الثنية فتلقى
عمر راكبا على حمار تلوح صلعته، فقل: إن رسول الله يقرأ عليك السلام ويقول: أبشر بالجنة، ثم انصرف حتى تأتي عثمان فتجده في السوق يبيع ويبتاع، فقل: إن رسول الله صلى الله عليه وسلم يقرأ عليك السلام.
ويقول: أبشر بالجنة بعد بلاء شديد، فذكر الحديث في ذهابه إليهم فوجد كلا منهم كما
__________
(1) أخرجه البخاري في فضائل الصحابة (5) باب.
وأخرجه مسلم في فضائل الصحابة.
باب (3).
- بئر أريس: بستان بالمدينة معروف، وهو بالقرب من قباء.
- القف: هو الداكة التي تجعل حول البئر، وأصله ما غلظ من الارض وارتفع والجمع قفاف.
(*)

(6/228)

ذكر رسول الله صلى الله عليه وسلم، وكلا منهم يقول: أين رسول الله ؟ فيقول: في مكان كذا وكذا، فيذهب إليه، وأن عثمان لما رجع قال: يا رسول الله وأي بلاء يصيبني ؟ والذي بعثك بالحق ما تغيب ولا تمنيت ولا مسست ذكري بيميني منذ بايعتك فأي بلاء يصيبني ؟ فقال: هو ذاك ثم قال البيهقي: عبد الاعلى ضعيف، فإن كان حفظ هذا الحديث فيحتمل أن رسول الله صلى الله عليه وسلم بعث إليهم زيد بن أرقم فجاء وأبو موسى الاشعري جالس على الباب كما تقدم (1) * وهذا البلاء الذي أصابه هو ما اتفق وقوعه على يدي من أنكر عليه من رعاع أهل الامصار بلا علم، فوقع ما سنذكره في دولته إن شاء الله من حصرهم إياه في داره حتى آل الحال بعد ذلك كله إلى إضطهاده وقتله وإلقائه على الطريق أياما، لا يصلى عليه ولا يلتفت إليه، حتى غسل بعد ذلك وصلى عليه ودفن بحش كوكب - بستان في طريق البقيع - رضي الله عنه وأرضاه وجعل جنات الفردوس متقلبة ومثواه * كما قال الامام أحمد، حدثنا يحيى، عن إسماعيل عن قيس، عن أبي سهلة مولى عثمان عن عائشة قالت: قال رسول الله صلى الله عليه وسلم: ادعوا لي بعض أصحابي، قلت: أبو بكر ؟ قال: لا، قلت: عمر ؟ قال: لا، قلت: ابن عمك علي ؟ قال: لا، قلت: عثمان ؟ قال: نعم، فلما جاء عثمان قال: تنحى، فجعل يساره ولون عثمان يتغير، قال أبو سهلة: فلما كان يوم الدار وحضر فيها، قلنا: يا أمير المؤمنين ألا تقاتل ؟ قال: لا، إن رسول الله صلى الله عليه وسلم عهد إلي عهدا وإني صابر نفسي عليه (2) * تفرد به أحمد، ثم قد رواه أحمد عن وكيع عن إسماعيل عن قيس عن عائشة فذكر
مثله، وأخرجه ابن ماجه من حديث وكيع * وقال نعيم بن حماد في كتابه الفتن والملاحم: حدثنا عتاب بن بشير عن خصيف عن مجاهد عن عائشة رضي الله عنها قالت: دخلت على رسول الله صلى الله عليه وسلم وعثمان بين يديه يناجيه، فلم أدرك من مقالته شيئا إلا قول عثمان: ظلما وعدوانا يا رسول الله ؟ فما دريت ما هو حتى قتل عثمان، فعلمت أن رسول الله صلى الله عليه وسلم إنما عنى قتله، قالت عائشة: وما أحببت أن يصل إلى عثمان شئ إلا وصل إلي مثله غيره إن شاء الله علم أني لم أحب قتله، ولو أحببت قتله لقتلت، وذلك لما رمى هودجها من النبل حتى صار مثل القنفذ * وقال أبو داود الطيالسي: ثنا إسماعيل بن جعفر، عن عمرو بن أبي عمرو مولى المطلب (3) عن حذيفة قال: قال رسول الله صلى الله عليه وسلم: لا تقوم الساعة حتى تقتلوا إمامكم وتجتلدوا بأسيافكم، ويرث دنياكم شراركم (4) * وقال البيهقي: أنا أبو الحسين بن بشران، أنا علي بن محمد المصري، ثنا محمد بن إسماعيل السلمي، ثنا عبد الله بن صالح، حدثني الليث، حدثني خالد بن يزيد، عن سعيد بن
__________
(1) رواه البيهقي في الدلائل 6 / 389 - 391.
(2) أخرجه الامام أحمد في مسنده.
(3) في رواية البيهقي: عن المطلب عن حذيفة، وقال البيهقي: هكذا قال أبو داود.
(4) أخرجه الترمذي في الفتن.
باب (9) ح (2170) وأخرجه ابن ماجة في الفتن ح (4043) والامام أحمد في المسند 5 / 389.
(*)

(6/229)

أبي هلال، عن ربيعة بن سيف أنه حدثه أنه جلس يوما مع شفي الاصبحي فقال: سمعت عبد الله بن عمر يقول: سمعت رسول الله صلى الله عليه وسلم يقول: سيكون فيكم اثنا عشر خليفة، أبو بكر الصديق، لا يلبث خلفي إلا قليلا، وصحاب رحى العرب يعيش حميدا ويموت شهيدا، فقال رجل: ومن هو يا رسول الله ؟ قال: عمر بن الخطاب، ثم التفت إلى عثمان فقال: وأنت يسألك الناس أن تخلع قميصا كساكه الله، والذي بعثني بالحق لئن خلعته لا تدخل الجنة حتى يلج الجمل في سم الخياط (1) * ثم روى البيهقي من حديث موسى بن عقبة: حدثني جدي أبو أمي،
أبو حبيبة أنه دخل الدار وعثمان محصور فيها، وأنه سمع أبا هريرة يستأذن عثمان في الكلام فأذن له، فقام فحمد الله وأثنى عليه، ثم قال: إني سمعت رسول الله صلى الله عليه وسلم يقول: إنكم ستلقون بعدي فتنة وإختلافا، فقال له قائل من الناس: فمن لنا يا رسول الله ؟ أو ما تأمرنا ؟ فقال: عليكم بالامين وأصحابه، وهو يشير إلى عثمان بذلك (2) * وقد رواه الامام أحمد عن عفان، عن وهيب عن موسى بن عقبة به، وقد تقدم في حديث عبد الله بن حوالة شاهدان له بالصحة والله أعلم * وقال الامام أحمد: حدثنا عبد الرحمن، عن سفيان، عن منصور عن ربعي عن البراء بن ناجية، عن عبد الله - هو ابن مسعود - عن النبي صلى الله عليه وسلم قال: تدور رحى الاسلام لخمس وثلاثين، أو ست وثلاثين، أو سبع وثلاثين، فإن هلكوا فسبيل من قد هلك، وإن يقم لهم دينهم يقم لهم سبعين عاما (3)، قال: قلت: أمما مضى أو مما بقي ؟ * ورواه أبو داود عن محمد بن سليمان الانباري عن عبد الرحمن بن مهدي به، ثم رواه أحمد عن إسحاق، وحجاج عن سفيان عن منصور عن ربعي عن البراء بن ناجية الكاهلي عن عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وسلم: إن رحى الاسلام ستزول لخمس وثلاثين، أو سبع وثلاثين، فإن تهلك فسبيل من هلك، وإن يقم لهم دينهم يقم لهم سبعين عاما، قال.
قال عمر: يا رسول الله أبما مضى أو بما بقى ؟ قال: بل بما بقى * وهكذا رواه يعقوب بن سفيان، عن عبيد الله بن موسى، عن إسرائيل عن منصور به، فقال له عمر فذكره، قال البيهقي: وقد تابع إسرائيل الاعمش وسفيان الثوري عن منصور، قال: وبلغني أن في هذا إشارة إلى الفتنة التي كان منها قتل عثمان سنة خمس وثلاثين، ثم إلى الفتن التي كانت في أيام علي، وأراد بالسبعين ملك بني أمية، فإنه بقي بين ما استقر لهم الملك إلى أن ظهرت الدعاة بخراسان وضعف أمر بني أمية ودخل الوهن فيه، نحوا من سبعين سنة (4) * قلت: ثم انطوت هذه الحروب أيام صفين، وقاتل علي الخوارج في أثناء ذلك، كما تقدم الحديث المتفق
__________
(1) رواه البيهقي في الدلائل 6 / 392 - 393.
(2) رواه البيهقي في الدلائل 6 / 393 ورواه الامام أحمد في المسند 2 / 345.
(3) أخرجه الامام أحمد في مسنده 1 / 390، 393، 395، 451 ورواه أبو داود في أول كتاب الفتن.
ورواه
الحاكم في المستدرك 4 / 521 وقال: " صحيح الاسناد ولم يخرجاه " وافقه الذهبي.
(4) انظر الدلائل للبيهقي ج 6 / 394.
(*)

(6/230)

على صحته، في الاخبار بذلك، وفي صفتهم وصفة الرجل المخدج فيهم * حديث آخر قال الامام أحمد: حدثنا إسحاق بن عيسى، حدثني يحيى بن سليم، عن عبد الله بن عثمان، عن مجاهد، عن إبراهيم بن الاشتر، عن أبيه عن أم ذر قالت: لما حضرت أبا ذر الوفاة بكيت فقال: ما يبكيك ؟ فقلت: ومالي لا أبكي وأنت تموت بفلاة من الارض ولا يد لي بدفنك، وليس عندي ثوب يسعك فأكفنك فيه، قال فلا تبكي وابشري، فإني سمعت رسول الله صلى الله عليه وسلم يقول: ليموتن رجل منك بفلاة من الارض يشهده عصابة من المؤمنين، وليس من أولئك النفر أحد إلا وقد مات في قرية أو جماعة، وإني أنا الذي أموت بالفلاة، والله ما كذب ولا كذبت (1) * تفرد به أحمد رحمه الله، وقد رواه البيهقي من حديث علي بن المديني، عن يحيى بن سليم الطائفي به مطولا، والحديث مشهور في موته رضي الله عنه بالربذة سنة ثنتين وثلاثين، في خلافة عثمان بن عفان، وكان في النفر الذين قدموا عليه [ وهو ] في السياق عبد الله بن مسعود وهو الذي صلى الله عليه ثم قدم المدينة فأقام بها عشر ليال ومات رضي الله عنه.
حديث آخر قال البيهقي: أنا الحاكم، أنا الاصم، ثنا محمد بن إسحاق الصغاني، ثنا عمر بن سعيد الدمشقي، ثنا سعيد بن عبد العزيز، عن إسماعيل بن عبيد الله، عن أبي عبد الله الاشعري عن أبي الدرداء.
قال: قلت: يا رسول الله بلغني أنك تقول: ليرتدن أقوام بعد إيمانهم، قال: أجل، ولست منهم.
قال: فتوفي أبو الدرداء قبل أن يقتل عثمان (2) * وقال يعقوب بن سفيان: ثنا صفوان، ثنا الوليد بن مسلم، ثنا عبد الله أبو عبد الغفار بن إسماعيل بن عبيد الله عن أبيه أنه حدثه عن شيخ من السلف قال: سمعت أبا الدرداء يقول: قال رسول الله صلى الله عليه وسلم: إني فرطكم على
الحوض، أنتظر من يرد علي منكم، فلا ألفين أنازع أحدكم، فأقول: إنه من أمتي، فيقال: هل تدري ما أحدثوا بعدك (3) ؟ قال أبو الدرداء: فتخوفت أن أكون منهم، فأتيت رسول الله صلى الله عليه وسلم فذكرت ذلك له، فقال: إنك لست منهم، قال فتوفي أبو الدرداء قبل أن يقتل عثمان، وقبل أن
__________
(1) أخرجه الامام أحمد في مسنده ج 5 / 155.
ورواه البيهقي في الدلائل مطولا ج 6 / 401.
(2) رواه البيهقي في الدلائل 6 / 403 وذكره الهيثمي في الزوائد 9 / 367 وقال: " رواه الطبراني ورجاله رجال الصحيح غير أبي عبد الله الاشعري، وهو ثقة ".
(3) رواه البيهقي في الدلائل 6 / 403 والهيثمي في الزوائد 9 / 367 وقال: رواه الطبراني في الاواسط والبزار بنحوه ورجالهما ثقات.
(*)

(6/231)

تقع الفتن * قال البيهقي: تابعه يزيد بن أبي مريم عن أبي عبيد الله (1) مسلم بن مشكم (2) عن أبي الدرداء إلى قوله: لست منهم، قلت: قال سعيد بن عبد العزيز توفي أبو الدرداء لسنتين بقيتا من خلافة عثمان، وقال الواقدي وأبو عبيد وغير واحد: توفي سنة ثنتين وثلاثين، رضي الله عنه.
ذكر إخباره صلى الله عليه وسلم عن الفتن الواقعة في آخر أيام عثمان وخلافة علي رضي الله عنهما ثبت في الصحيحين من حديث سفيان بن عيينة، عن الزهري، عن عروة، عن أسامة بن زيد أن رسول الله صلى الله عليه وسلم أشرف على أطم من آطام المدينة فقال: هل ترون ما أرى ؟ إني لارى مواقع الفتن خلال بيوتكم كمواقع القطر (3) * وروى الامام أحمد ومسلم من حديث الزهري عن أبي إدريس الخولاني: سمعت حذيفة بن اليمان يقول: والله إني لاعلم الناس بكل فتنة هي كائنة فيما بيني وبين الساعة، وما ذاك أن يكون رسول الله صلى الله عليه وسلم حدثني من ذلك شيئا أسره إلي لم يكن حدث به غيري، ولكن رسول الله صلى الله عليه وسلم قال: - وهو يحدث مجلسا أنا فيه - سئل عن الفتن وهو يعد الفتن فيهن ثلاث لا تذوق شيئا منهن كرياح الصيف منها صغار ومنها كبار، قال حذيفة: فذهب أولئك الرهط كلهم غيري (4)، وهذا لفظ أحمد * قال البيهقي: مات حذيفة بعد الفتنة الاولى بقتل
عثمان، وقيل الفتنتين الآخرتين في أيام علي، قلت: قال العجلي وغير واحد من علماء التاريخ: كانت وفاة حذيفة بعد مقتل عثمان بأربعين يوما، وهو الذي قال: لو كان قتل عثمان هدى لاحتلبت به الامة لبنا، ولكنه كان ضلالة فاحتلبت به الامة دما، وقال: لو أن أحدا ارتقص لما صنعتم بعثمان لكان جديرا أن يرقص * وقال الامام أحمد: حدثنا سفيان بن عيينة عن الزهري عن عروة، عن زينب بنت أبي سلمة، عن حبيبة بنت أم حبيبة بنت أبي سفيان، عن أمها أم حبيبة عن زينب بنت جحش زوج النبي صلى الله عليه وسلم قال سفيان أربع نسوة، قالت: استيقظ النبي صلى الله عليه وسلم من نومه وهو محمر الوجه وهو يقول: لا إله إلا الله ويل للعرب من شر قد اقترب، فتح اليوم من ردم يأجوج ومأجوج مثل هذه - وحلق بأصبعه الابهام والتي تليها - قلت: يا رسول الله أنهلك وفينا الصالحون ؟ قال: نعم، إذا كثر الخبث (5) * هكذا رواه الامام أحمد عن سفيان بن عيينة به،
__________
(1) في التقريب: أبو عبد الله.
(2) من الدلائل 6 / 404 وفي الاصل يشكر تحريف.
وهو أبو عبد الله الدمشقي الخزاعي كاتب أبي الدرداء ثقة مقرئ من كبار الثالثة (التقريب 2 / 247 / 1104).
(3) أخرجه البخاري في فضائل المدينة، باب (8).
ومسلم في الفتن.
باب (3).
(4) أخرجه مسلم في الفتن ح (22) ص (4 / 2216).
(5) أخرجه البخاري في الانبياء، باب (7).
ومسلم في الفتن باب (1) ح (1) ص (4 / 2207) وأخرجه الامام أحمد في مسنده ج 6 / 428.
(*)

(6/232)

وكذلك رواه مسلم عن أبي بكر بن أبي شيبة وسعد بن عمرو والاشعثي وزهير بن حرب وابن أبي عمر كلهم عن سفيان بن عيينة به سواء * ورواه الترمذي عن سعيد بن عبد الرحمن المخزومي وغير واحد: كلهم عن سفيان بن عيينة، وقال الترمذي: حسن صحيح، وقال الترمذي: قال الحميدي عن سفيان: حفظت من الزهري في هذا الاسناد أربع نسوة، قلت وقد أخرجه البخاري عن مالك بن إسماعيل ومسلم عن عمرو الناقد عن الزهري عن عروة عن زينب عن أم حبيبة عن
زينب بنت جحش فلم يذكروا حبيبة في الاسناد، وكذلك رواه عن الزهري شعيب وصالح بن كيسان وعقيل ومحمد بن إسحاق ومحمد بن أبي عتيق، ويونس بن يزيد فلم يذكروا عنه في الاسناد حبيبة والله أعلم * فعلى ما رواه أحمد ومن تابعه عن سفيان بن عيينة، يكون قد اجتمع في هذا الاسناد تابعيان، وهما الزهري وعروة بن الزبير، وأربع صحابيات وبنتان وزوجتان وهذا عزيز جدا * ثم قال البخاري بعد رواية الحديث المتقدم: عن أبي اليمان عن شعيب عن الزهري فذكره إلى آخره، ثم قال: وعن الزهري حدثتني هند بنت الحارث أن أم سلمة قالت: استيقظ رسول الله صلى الله عليه وسلم فقال: سبحان الله ماذا أنزل من الخزائن ؟ وماذا أنزل من الفتن ؟ ! * وقد أسنده البخاري في مواضع أخر من طرق عن الزهري به * ورواه الترمذي من حديث معمر عن الزهري وقال: حسن صحيح * وقال أبو داود الطيالسي: ثنا الصلت بن دينار، ثنا عقبة بن صهبان وأبو رجاء العطاردي قالا: سمعنا الزبير وهو يتلو هذه الآية * (واتقوا فتنة لا تصيبن الذين ظلموا منكم خاصة) * [ الانفال: 25 ] قال: لقد تلوت هذه الآية زمنا وما أراني من أهلها، فأصبحنا من أهلها (1) * وهذا الاسناد ضعيف، ولكن روي من وجه آخر، فقال الامام أحمد: حدثنا أسود بن عامر، ثنا جرير قال: سمعت أنسا قال: قال الزبير بن العوام: نزلت هذه الآية ونحن متوافرون مع النبي صلى الله عليه وسلم * (واتقوا فتنة لا تصيبن الذين ظلموا منكم خاصة) * فجعلنا نقول: ما هذه الفتنة ؟ وما نشعر أنها تقع حيث وقعت * ورواه النسائي عن إسحاق بن إبراهيم، عن مهدي، عن جرير بن حازم به، وقد قتل الزبير بوادي السباع مرجعه من قتال يوم الجمل على ما سنورده في موضعه إن شاء الله تعالى * وقال أبو داود السجستاني في سننه: ثنا مسدد، ثنا أبو الاحوص - سلام بن سليم - عن منصور، عن هلال بن يساف، عن سعيد بن زيد، قال: كنا عند النبي صلى الله عليه وسلم فذكر فتنة وعظم أمرها، فقلنا: يا رسول الله لئن أدركتنا هذه لتهلكنا ؟ فقال: كلا إن بحسبكم القتل، قال سعيد: فرأيت إخواني قتلوا (2) * تفرد به أبو داود، وقال أبو داود السجستاني: حدثنا الحسن بن علي، ثنا يزيد، أنا هشام عن محمد.
قال قال: حذيفة: ما أحد من الناس تدركه الفتنة إلا أنا أخافها عليه إلا محمد بن مسلمة فإني سمعت رسول الله صلى الله عليه وسلم يقول:
__________
(1) رواه البيهقي في الدلائل ج 6 / 407.
(2) أخرجه أبو داود في الفتن باب ما يرجى في القتل ح (4277) ص (4 / 105).
(*)

(6/233)

لا تضرك الفتنة (1)، وهذا منقطع * وقال أبو داود الطيالسي، ثنا شعبة عن أشعث بن أبي أشعث: سمعت أبا بردة يحدث عن ثعلبة بن أبي ضبيعة سمعت حذيفة يقول: إني لاعرف رجلا لا تضره الفتنة، فأتينا المدينة فإذا فسطاط مضروب، وإذا محمد بن مسلمة الانصاري، فسألته فقال: لا أستقر بمصر من أمصارهم حتى تنجلي هذه الفتنة عن جماعة المسلمين (2) * قال البيهقي: ورواه أبو داود - يعني السجستاني - عن عمرو بن مرزوق عن شعبة به * وقال أبو داود: ثنا مسدد، ثنا أبو عوانة عن أشعث بن سليم عن أبي بردة * عن ضبيعة بن حصين الثعلبي عن حذيفة بمعناه (3)، قال البخاري في التاريخ: هذا عندي أولى * وقال الامام أحمد: حدثنا يزيد، ثنا حماد بن سلمة عن علي بن زيد، عن أبي بردة قال: مررت بالربذة فإذا فسطاط، فقلت: لمن هذا ؟ فقيل: لمحمد بن مسلمة، فاستأذنت عليه فدخلت عليه فقلت: رحمك الله إنك من هذا الامر بمكان، فلو خرجت إلى الناس فأمرت ونهيت، فقال: إن رسول الله صلى الله عليه وسلم قال: إنها ستكون فتنة وفرقة وإختلاف، فإذا كان ذلك فأت بسيفك أحدا فاضرب به عرضه، وكسر نبلك، واقطع وترك، واجلس في بيتك حتى تأتيك يد خاطئة أو يعافيك الله، فقد كان ما قال رسول الله صلى الله عليه وسلم، وفعلت ما أمرني به، ثم استنزل سيفا كان معلقا بعمود الفسطاط واخترطه فإذا سيف من خشب فقال قد فعلت ما أمرني به واتخذت هذا أرهب به الناس، تفرد به أحمد * وقال البيهقي: أنا الحاكم، ثنا علي بن عيسى المدني، أنا أحمد بن بحرة القرشي، ثنا يحيى بن عبد الحميد، أنا إبراهيم بن سعد، ثنا سالم بن صالح بن إبراهيم بن عبد الرحمن بن عوف عن أبيه عن محمود بن لبيد عن محمد بن مسلمة أنه قال: يا رسول الله كيف أصنع إذا اختلف المضلون ؟ قال: اخرج بسيفك إلى الحرة فتضربها به ثم تدخل بيتك حتى تأتيك منية قاضية أو يد خاطئة * وقال الامام أحمد: حدثنا عبد الصمد، ثنا زياد بن مسلم أبو عمر، ثنا أبو الاشعث الصنعاني قال: بعثنا
يزيد بن معاوية إلى ابن الزبير، فلما قدمت المدينة دخلت على فلان - نسي زياد اسمه - فقال: إن الناس قد صنعوا ما صنعوا فما ترى ؟ قال: أوصاني خليلي أبو القاسم إن أدركت شيئا من هذه الفتن فاعمد إلى أحد فأكسر به حد سيفك ثم اقعد في بيتك، فإن دخل عليك أحد البيت فقم إلى المخدع، فإن دخل عليك المخدع فاجثو على ركبتيك وقل: بؤ بأثمي وإثمك فتكون من أصحاب النار وذلك جزاء الظالمين، فقد كسرت سيفي وقعدت في بيتي (4) * هكذا وقع إيراد هذا الحديث في مسند محمد بن مسلمة عند الامام أحمد، ولكن وقع إبهام اسمه، وليس هو لمحمد بن مسلمة بل صحابي آخر، فإن محمد بن مسلمة رضي الله عنه لا خلاف عند أهل التاريخ أنه توفي فيما بين
__________
(1) رواه أبو داود في السنة ح 4664 ص (4 / 216).
(2) رواه البيهقي في الدلائل ج 6 / 407 من طريق ابراهيم بن مرزوق البصري عن الطيالسي.
(3) انظر دلائل البيهقي 6 / 410 ورواه الحاكم في المستدرك 3 / 433 وصححه.
ووافقه الذهبي.
(4) أخرجه الامام أحمد في مسنده 4 / 226.
(*)

(6/234)

الاربعين إلى الخمسين، فقيل سنة ثنتين وقيل: ثلاث، وقيل، سبع وأربعين، ولم يدرك أيام يزيد بن معاوية وعبد الله بن الزبير بلا خلاف، فتعين أنه صحابي آخر خبره كخبر محمد بن مسلمة * وقال نعيم بن حماد في الفتن والملاحم: حدثنا عبد الصمد بن عبد الوارث، عن حماد بن سلمة، ثنا أبو عمرو السلمي عن بنت أهبان الغفاري أن عليا أتى أهبان فقال: ما يمنعك أن تتبعنا ؟ فقال: أوصاني خليلي وابن عمك صلى الله عليه وسلم: أن ستكون فرقة وفتنة وإختلاف، فإذا كان ذلك فاكسر سيفك واقعد في بيتك واتخذ سيفا من خشب * وقد وراه أحمد عن عفان وأسود بن عامر ومؤمل ثلاثتهم عن حماد بن سلمة به، وزاد مؤمل في روايته بعد قوله: واتخذ سيفا من خشب واقعد في بيتك حتى تأتيك يد خاطئة أو منية قاضية * ورواه الامام أحمد أيضا والترمذي وابن ماجه من حديث عبد الله بن عبيد الديلي عن عديسة بنت أهبان بن صيفي عن أبيها به، قال الترمذي: حسن غريب لا نعرفه إلا من حديث عبد الله بن عبيد، كذا قال، وقد تقدم من غير طريقه * وقال
البخاري: ثنا عبد العزيز الاويسي، ثنا إبراهيم بن سعد، عن صالح بن كيسان، عن ابن شهاب عن سعيد بن المسيب وأبي سلمة بن عبد الرحمن أن أبا هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: ستكون فتن القاعد فيها خير من القائم والقائم فيها خير من الماشي، والماشي فيها خير من الساعي، من تشرف لها تستشرفه، ومن وجد ملجأ أو معاذا فليعذ به (1) * وعن ابن شهاب: حدثني أبو بكر بن عبد الرحمن بن الحارث، عن عبد الرحمن بن مطيع بن الاسود، عن نوفل بن معاوية مثل حديث أبي هريرة هذا (2)، وقد روى مسلم حديث أبي هريرة من طريق إبراهيم بن سعد كما رواه البخاري، وكذلك حديث نوفل بن معاوية بإسناده البخاري ولفظه، ثم قال البخاري: ثنا محمد بن كثير، أخبرني سفيان عن الاعمش عن زيد بن وهب عن ابن مسعود عن النبي صلى الله عليه وسلم قال: ستكون أثرة وأمور تنكرونها، فقالوا: يا رسول الله فما تأمرنا ؟ قال: تؤدون الحق الذي عليكم وتسألون الله الذي لكم (3) * ورواه مسلم من حديث الاعمش به * وقال الامام أحمد: حدثنا روح، ثنا عثمان الشحام، ثنا سلمة (4) بن أبي بكرة عن أبي بكرة عن رسول الله صلى الله عليه وسلم أنه قال: إنها ستكون فتنة ثم تكون فتنة، ألا فالماشي فيها خير من الساعي إليها، والقاعد فيها خير من القائم فيها، ألا والمضطجع فيها خير من القاعد، ألا فإذا نزلت فمن كان له غنم فليلحق بغنمه، ألا ومن كانت له أرض فليلحق بأرضه، ألا ومن كانت له إبل فليلحق بإبله، فقال رجل من القوم: يا نبي الله جعلني الله فداك، أرأيت من ليست له غنم ولا أرض ولا إبل كيف يصنع ؟
__________
(1) أخرجه البخاري في علامات النبوة فتح الباري 6 / 612 حديث 3601.
(2) المصدر السابق حديث 3602.
(3) المصدر السابق حديث 3603.
(4) أخرجه الامام أحمد في المسند 5 / 39، 48 وفيه مسلم بن أبي بكرة.
ومسلم في الفتن.
باب (3) ح (13) ص (2212) ورواه البيهقي في الدلائل 6 / 408 - 409.
(*)

(6/235)

قال: ليأخذ سيفه ثم ليعمد به إلى صخرة، ثم ليدق على حده بحجر، ثم لينج إن استطاع
النجاء، اللهم هل بلغت ؟ إذ قال رجل: يا رسول الله جعلني الله فداك، أرأيت إن أخذ بيدي مكرها حتى ينطلق بي إلى أحد الصفين أو إحدى الفئتين ؟ - شك عثمان - فيحذفني رجل بسيفه فيقتلني، ماذا يكون من شأني ؟ قال: يبوء بأثمك وإثمه ويكون من أصحاب النار * وهكذا رواه مسلم من حديث عثمان الشحام بنحوه، وهذا إخبار عن إقبال الفتن، وقد وردت أحاديث كثيرة في معنى هذا * وقال الامام أحمد: حدثنا يحيى بن إسماعيل، ثنا قيس قال: لما أقبلت عائشة - يعني في مسيرها إلى وقعة الجمل - وبلغت مياه بني عامر ليلا، نبحت الكلاب فقالت: أي ماء هذا ؟ قالوا: ماء الحوأب، فقالت: ما أظنني إلا راجعة، فقال بعض من كان معها: بل تقدمين فيراك المسلمون فيصلح الله ذات بينهم، قالت: إن رسول الله صلى الله عليه وسلم قال لنا ذات يوم: كيف باحداكن تنبح عليها كلاب الحوأب (1) * ورواه أبو نعيم بن حماد في الملاحم عن يزيد بن هارون عن أبي خالد عن قيس بن أبي حازم به * ثم رواه أحمد عن غندر عن شعبة عن إسماعيل بن أبي خالد عن قيس بن أبي حازم: أن عائشة لما أتت على الحوأب فسمعت نباح الكلاب فقالت: ما أظنني إلا راجعة، إن رسول الله صلى الله عليه وسلم قال لنا: أيتكن ينبح عليها كلاب الحوأب، فقال لها الزبير: ترجعين ؟ عسى الله أن يصلح بك بين الناس (2) * وهذا إسناد على شرط الصحيحين ولم يخرجوه * وقال الحافظ أبو بكر البزار: ثنا محمد بن عثمان بن كرامة، ثنا عبيد الله بن موسى، عن عصام بن قدامة البجلي، عن عكرمة عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: ليت شعري أيتكن صاحبة الجمل إلا دبب تسير حتى تنبحها كلاب الحوأب، يقتل عن يمينها وعن يسارها خلق كثير * ثم قال: لا نعلمه يروى عن ابن عباس إلا بهذا الاسناد * وقال الطبراني: ثنا إبراهيم بن نائلة الاصبهاني، ثنا إسماعيل بن عمرو البجلي، ثنا نوح بن دراج عن الاجلح بن عبد الله، عن زيد بن علي، عن أبيه عن ابن الحسين عن ابن عباس قال: لما بلغ أصحاب علي، حين ساروا إلى البصرة، أن أهل البصرة قد اجتمعوا لطلحة والزبير، شق عليهم، ووقع في قلوبهم، فقال علي: والذي لا إله غيره ليظهرنه على أهل البصرة، وليقتلن طلحة والزبير، وليخرجن إليكم من الكوفة ستة آلاف وخمسمائة وخمسون رجلا، أو خمسة آلاف وخمسمائة وخمسون رجلا، شك
الاجلح، قال ابن عباس: فوقع ذلك في نفسي، فلما أتى الكوفة خرجت فقلت: لانظرن، فإن كان كما يقول فهو أمر سمعه، وإلا فهو خديعة الحرب، فلقيت رجلا من الجيش فسألته، فو الله ما عتم أن قال ما قال علي، قال ابن عباس: وهو ما كان رسول الله صلى الله عليه وسلم يخبره * وقال البيهقي: أنا عبد الله الحافظ، ثنا أبو بكر محمد بن عبد الله الجنيد (3)، ثنا أحمد بن نصر، ثنا أبو نعيم الفضل،
__________
(1) رواه الامام أحمد في المسند ج 6 / 52، 97، (2) المصدر السابق.
(3) الجنيد من الدلائل 6 / 411 وفي الاصل الحفيد، (*)

(6/236)

ثنا عبد الجبار بن الورد، عن عمار الدهني (1) عن سالم بن أبي الجعد، عن أم سلمة قالت: ذكر النبي صلى الله عليه وسلم خروج بعض أمهات المؤمنين، فضحكت عائشة، فقال لها: انظري يا حميراء أن لا تكوني أنت، ثم التفت إلى علي وقال: يا علي إن وليت من أمرها شيئا فارفق بها * وهذا حديث غريب جدا، وأغرب منه ما رواه البيهقي أيضا عن الحاكم، عن الاصم، عن محمد بن إسحاق الصنعاني، عن أبي نعيم، عن عبد الجبار بن العباس الشبامي (2) عن عطاء بن السائب، عن عمر بن الهجنع (3) عن أبي بكرة قال: قيل له ما يمنعك أن لا تكون قاتلت على نصرتك يوم الجمل ؟ فقال: سمعت رسول الله صلى الله عليه وسلم يقول: يخرج قوم هلكي لا يفلحون، قائدهم امرأة، قائدهم في الجنة (4)، وهذا منكر جدا * والمحفوظ ما رواه البخاري من حديث الحسن البصري عن أبي بكرة قال: نفعني الله بكلمة سمعتها من رسول الله صلى الله عليه وسلم - وبلغه أن فارس ملكوا عليهم امرأة كسرى - فقال: لن يفلح قوم ولو أمرهم امرأة * وقال الامام أحمد: حدثنا محمد بن جعفر، ثنا شعبة عن الحكم، سمعت أبا وائل قال: لما بعث علي عمارا والحسن إلى الكوفة يستنفرهم، خطب عمار فقال: إني لاعلم أنها زوجته في الدنيا والآخرة، لكن الله ابتلاكم لتتبعوه أو إياها (5) * ورواه البخاري عن بندار عن غندر، وهذا كله وقع في أيام الجمل، وقد ندمت عائشة رضي الله عنها ما كان من خروجها، على ما سنورده في موضعه، وكذلك الزبير بن العوام أيضا،
تذكر وهو واقف في المعركة أن قتاله في هذا الموطن ليس بصواب، فرجع عن ذلك * قال عبد الرزاق: أنا معمر عن قتادة قال: لما ولى الزبير يوم الجمل بلغ عليا، فقال: لو كان ابن صفية يعلم أنه على حق ما ولى، وذلك أن النبي صلى الله عليه وسلم لقيهما في سقيفة بني ساعدة فقال: أتحبه يا زبير ؟ فقال: وما يمنعني ؟ قال: فكيف بك إذا قاتلته وأنت ظالم له ؟ قال: فيرون أنه إنما ولى لذلك (6)، وهذا مرسل من هذا الوجه * وقد أسنده الحافظ البيهقي من وجه آخر فقال: أنا أبو بكر - أحمد بن الحسن القاضي - ثنا أبو عمرو بن مطر، أنا أبو العباس عبد الله بن محمد بن سوار الهاشمي الكوفي، ثنا منجاب بن الحرث، ثنا عبد الله بن الاجلح، ثنا أبي، عن يزيد الفقير، عن أبيه قال: وسمعت فضل بن فضالة يحدث أبي عن حرب بن أبي الاسود الدئلي عن أبيه، دخل
__________
(1) من الدلائل وفي الاصل الذهبي.
تحريف.
(2) من الدلائل، وقد ذكره العقيلي في الضعفاء، وورد في الميزان 2 / 533.
(3) الهجنع: من الدلائل وفي الاصل الهجيع تحريف.
وعمر بن الهجنع ذكره العقيلي في الضعفاء الكبير 3 / 196، وله ذكر في لسان الميزان 4 / 341.
(4) روى البيهقي الخبرين في الدلائل 6 / 411 و 412.
(5) أخرجه الامام أحمد في مسنده 4 / 265 والبخاري عن محمد بن بشار = بندار في فضائل الصحابة الحديث 3772 وأعاده في الفتن فتح الباري 13 / 53 عن عبد الله بن محمد.
(6) رواه البيهقي في الدلائل 6 / 414 من طريق أحمد بن منصور الرمادي.
(*)

(6/237)

حديث أحدهما في حديث صاحبه، قال: لما دنا علي وأصحابه من طلحة والزبير، ودنت الصفوف بعضها من بعض، وخرج علي وهو على بغلة رسول الله صلى الله عليه وسلم، فنادى: ادعوا لي الزبير بن العوام، فأتى علي، فدعي له الزبير فأقبل حتى اختلفت أعناق دوابهما، فقال علي: يا زبير ناشدتك بالله أتذكر يوم مر بك رسول الله صلى الله عليه وسلم مكان كذا وكذا فقال: يا زبير تحب عليا ؟ فقلت: ألا أحب ابن خالي وابن عمي وعلى ديني ؟ فقال: يا علي أتحبه ؟ فقلت: يا رسول الله ألا أحب ابن عمتي وعلى
ديني ؟ فقال: يا زبير، أما والله لتقاتلنه وأنت ظالم له، فقال الزبير: بلى، والله لقد نسيته منذ سمعته من رسول الله صلى الله عليه وسلم ثم ذكرته الآن، والله لا أقاتلك، فرجع الزبير على دابته يشق الصفوف، فعرض له ابنه عبد الله بن الزبير فقال: مالك ؟ فقال: ذكرني علي حديثا سمعته من رسول الله صلى الله عليه وسلم، سمعته وهو يقول: لتقاتلنه وأنت ظالم له، فلا أقاتلنه، فقال وللقتال جئت ؟ إنما جئت تصلح بين الناس ويصلح الله هذا الامر، قال: قد حلفت أن لا أقاتله، قال: فاعتق غلامك جرجس (1) وقف حتى تصلح بين الناس، فأعتق غلامه ووقف، فلما اختلف أمر الناس ذهب على فرسه (2) * قال البيهقي: وأخبرنا أبو عبد الله الحافظ ؟ أنا الامام أبو الوليد، ثنا الحسن بن سفيان، ثنا قطن بن بشير، ثنا جعفر بن سليمان، ثنا عبد الله بن محمد الرقاشي، ثنا جدي - وهو عبد الملك بن مسلم - عن أبي جرو (3) المازني، قال: سمعت عليا والزبير وعلي يقول له: ناشدتك الله يا زبير، أما سمعت رسول الله صلى الله عليه وسلم يقول: إنك تقاتلني وأنت لي ظالم ؟ قال: بلى ولكني نسيت * وهذا غريب كالسياق الذي قبله، وقد روى البيهقي من طريق الهذيل بن بلال - وفيه ضعف - عن عبد الرحمن بن مسعود العبدي، عن علي قال: قال رسول الله صلى الله عليه وسلم: من سره أن ينظر إلى رجل يسبقه بعض أعضائه إلى الجنة فلينظر إلى زيد بن صوحان، قلت: قتل زيد هذا في وقعة الجمل من ناحية علي (4) * وثبت في الصحيحين من حديث همام بن منبه عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: لا تقوم الساعة حتى تقتتل فئتان عظيمتان دعواهما واحدة (5) * ورواه البخاري أيضا عن أبي اليمان، عن شعيب عن أبي الزناد عن الاعرج عن أبي هريرة مثله * ورواه البخاري أيضا عن أبي اليمان عن شعيب، عن الزهري عن أبي سلمة عن أبي هريرة * وهاتان
__________
(1) من الدلائل، وفي الاصل خير تحريف.
(2) رواه البيهقي في الدلائل ج 6 / 415.
(3) من الدلائل 6 / 415، وفي الاصل وجرة.
وأبو جرو بفتح الجيم وسكون الراء، والمازني.
مقبول من الثالثة (تقريب 2 / 405 / 10).
(4) رواه البيهقي في الدلائل 6 / 416، ونقله ابن حجر عن أبي يعلى في الاصابة 1 / 582، وقال: زيد بن
صوحان أدرك النبي صلى الله عليه وآله وله صحبة.
وقال ابن عبد البر في الاستيعاب: لا أعلم له صحبة.
(5) أخرجه البخاري في علامات النبوة، وفي الفتن باب (25)، وفي المرتدين باب (8).
وأخرجه مسلم في الفتن ح (17).
وأحمد في المسند 2 / 313.
(*)

(6/238)

الفئتان هما أصحاب الجمل، وأصحاب صفين، فإنهما جميعا يدعون إلى الاسلام، وإنما يتنازعون في شئ من أمور الملك، ومراعاة المصالح العائد نفعها على الامة والرعايا، وكان ترك القتال أولى من فعله، كما هو مذهب جمهور الصحابة كما سنذكره * وقال يعقوب بن سفيان: ثنا أبو اليمان، ثنا صفوان بن عمر وقال: كان أهل الشام ستين ألفا، فقتل منهم عشرون ألفا، وكان أهل العراق مائة وعشرين ألفا، فقتل منهم أربعون ألفا (1)، ولكن كان علي وأصحابه أدنى الطائفتين إلى الحق من أصحاب معاوية، وأصحاب معاوية كانوا باغين عليهم، كما ثبت في صحيح مسلم من حديث شعبة عن أبي سلمة عن أبي نضرة، عن أبي سعيد الخدري قال: حدثني من هو خير مني - يعني أبا قتادة - أن رسول الله صلى الله عليه وسلم قال لعمار، تقتلك الفئة الباغية * ورواه أيضا من حديث ابن علية عن ابن عون عن الحسن عن أمه عن أم سلمة قالت: قال رسول الله صلى الله عليه وسلم: يقتل عمارا الفئة الباغية، وفي رواية: وقاتله في النار (2) * وقد تقدم الحديث بطرقه عند بناء المسجد النبوي في أول الهجرة النبوية، وما يزيده بعض الرافضة في هذا الحديث من قولهم بعد: لا أنالها الله شفاعتي يوم القيامة، فليس له أصل يعتمد عليه، بل هو من إختلاق الروافض قبحهم الله * وقد روى البيهقي من حديث أبي عبيدة بن محمد بن عمار بن ياسر عن مولاة لعمار قالت: اشتكى عمار شكوى أرق منها، فغشي عليه فأفاق ونحن نبكي حوله، فقال: ما تبكون ؟ أتخشون أن أموت على فراشي ؟ أخبرني حبيبي صلى الله عليه وسلم أنه تقتلني الفئة الباغية، وأن آخر زادي في الدنيا مذقة لبن (3) * وقال الامام أحمد: حدثني وكيع، ثنا سفيان عن حبيب بن أبي ثابت عن أبي البختري قال: قال عمار يوم صفين: ائتوني بشربة لبن، فإن رسول الله صلى الله عليه وسلم قال: آخر شربة تشربها من الدنيا شربة لبن، فشربها ثم تقدم فقتل * وحدثنا عبد الرحمن بن مهدي، عن سفيان، عن حبيب، عن أبي
البختري، أن عمار بن ياسر أتي بشربة لبن فضحك وقال: إن رسول الله صلى الله عليه وسلم قال لي: آخر شراب أشربه لبن حين أموت (4) * وروى البيهقي من حديث عمار الدهني عن سالم بن أبي الجعد، عن ابن مسعود سمعت رسول الله صلى الله عليه وسلم يقول، إذا اختلف الناس كان ابن سمية مع الحق (5) * ومعلوم أن عمارا كان في جيش علي يوم صفين، وقتله أصحاب معاوية من أهل الشام، وكان الذي تولى قتله رجل يقال له أبو الغادية، رجل من أفناد الناس، وقيل: إنه صحابي * وقد ذكر أبو عمر بن عبد البر وغيره في أسماء الصحابة وهو أبو الغادية مسلم، وقيل: ؟ سار بن أزيهر الجهني من قضاعة، وقيل: مزني، وقيل: هما اثنان، سكن الشام ثم صار إلى
__________
(1) رواه البيهقي في الدلائل 6 / 419.
(2) أخرجه مسلم في الفتن ح (72) و (73) ص (4 / 2236).
(3) رواه البيهقي في الدلائل 6 / 421.
(4) رواهما الامام أحمد في مسنده 4 / 319، والحاكم في المستدرك 3 / 389.
(5) رواه البيهقي في الدلائل 6 / 422.
والحاكم في المستدرك 3 / 391 وصححه، ووافقه الذهبي.
(*)

(6/239)

واسط، روى له أحمد حديثا وله عند غيره آخر، قالوا: وهو قاتل عمار بن ياسر، وكان يذكر صفة قتله لعمار لا يتحاشى من ذلك، وسنذكر ترجمته عند قتله لعمار أيام معاوية في وقعة صفين، وأخطأ من قال: كان بدريا * وقال الامام أحمد: حدثنا يزيد بن هارون، ثنا العوام، حدثني [ أسود ] ابن مسعود عن حنظلة بن خويلد العنزي قال: بينا أنا عند معاوية إذ جاءه رجلان يختصمان في رأس عمار، يقول كل واحد منهما: أنا قتلته، فقال عبد الله بن عمرو: ليطب به أحدكما لصاحبه نفسا فإني سمعت النبي صلى الله عليه وسلم يقول: تقتله الفئة الباغية، فقال معاوية: ألا نح عنا مجنونك يا عمرو، فما بالك معنا، قال: إن أبي شكاني إلى رسول الله صلى الله عليه وسلم فقال: أطع أباك ما دام حيا ولا تعصه، فأنا معكم ولست أقاتل (1) * وقال الامام أحمد: ثنا أبو معاوية، ثنا الاعمش، عن عبد الرحمن بن زياد، عن عبد الله بن الحرث بن نوفل، قال: إني لاسير مع معاوية منصرفه من
صفين، بينه وبين عمرو بن العاص، فقال عبد الله بن عمرو يا أبة، أما سمعت رسول الله صلى الله عليه وسلم يقول لعمار: ويحك يا ابن سمية تقتلك الفئة الباغية ؟ قال: فقال عمرو لمعاوية: ألا تسمع ما يقول هذا ؟ فقال معاوية: لا يزال يأتينا بهنة (3)، أو نحن قتلناه ؟ إنما قتلة من جاءوا به * ثم رواه أحمد عن أبي نعيم عن الثوري عن الاعمش عن عبد الرحمن بن أبي زياد فذكر مثله.
فقول معاوية: إنما قتله من قدمه إلى سيوفنا، تأويل بعيد جدا، إذ لو كان كذلك لكان أمير الجيش هو القاتل للذين يقتلون في سبيل الله، حيث قدمهم إلى سيوف الاعداء * وقال عبد الرزاق أنا ابن عيينة، أخبرني عمرو بن دينار عن ابن أبي مليكة عن المسور بن مخرمة قال عمر لعبد الرحمن بن عوف: أما علمت أنا كنا نقرأ * (وجاهدوا في الله حق جهاده) * [ الحج: 78 ] في آخر الزمام، كما جاهدتم في أوله ؟ فقال عبد الرحمن: ومتى ذلك يا أمير المؤمنين ؟ قال: إذا كان بنو أمية الامراء وبنو المغيرة الوزراء (4) * ذكره البيهقي ههنا، وكأنه يستشهد به على ما عقد له الباب بعده من ذكر الحكمين وما كان من أمرهما، فقال: [ باب ما جاء في ] (5) إخباره صلى الله عليه وسلم عن الحكمين اللذين بعثا في زمن علي أخبرنا علي بن أحمد بن عبدان، أنا أحمد بن عبيد الصفار، ثنا إسماعيل بن الفضل، ثنا
__________
(1) أخرجه الامام أحمد في مسنده 2 / 164، 206 - 3 / 22 - 4 / 197، 199 (2) رواه الامام أحمد في مسنده 2 / 161.
(3) في نسخ البداية المطبوعة: نهية.
تحريف.
(4) رواه البيهقي في الدلائل ج 6 / 422.
(5) من دلائل البيهقي.
6 / 423.
(*)

(6/240)

قتيبة ابن سعيد، عن جرير، عن زكريا بن يحيى، عن عبد الله بن يزيد وحبيب بن يسار (1) عن سويد بن غفلة قال: إني لامشي مع علي بشط الفرات فقال: قال رسول الله صلى الله عليه وسلم: إن بني إسرائيل
اختلفوا فلم يزل اختلافهم بينهم حتى بعثوا حكمين فضلا وأضلا من اتبعهما * وإن هذه الامة ستختلف فلا يزال اختلافهم بينهم حتى يبعثوا حكمين ضلا وأضلا من اتبعهما * هكذا أورده ولم يبين شيئا من أمره، وهو حديث منكر جدا، وآفته من زكريا بن يحيى هذا - وهو الكندي الحميري الاعمى - قال يحيى بن معين: ليس بشئ، والحكمان كانا من خيار الصحابة، وهما عمرو بن العاص السهمي من جهة أهل الشام، والثاني أبو موسى عبد الله بن قيس الاشعري، من جهة أهل العراق، وإنما نصبا ليصلحا بين الناس ويتفقا على أمر فيه رفق بالمسلمين، وحقن لدمائهم، وكذلك وقع ولم يضل بسببهما إلا فرقة الخوارج حيث أنكروا على الاميرين التحكيم، وخرجوا عليهما وكفروهما، حتى قاتلهم علي بن أبي طالب، وناظرهم ابن عباس، فرجع منهم شرذمة إلى الحق، واستمر بقيتهم حتى قتل أكثرهم بالنهروان وغيره من المواقف المرذولة عليهم كما سنذكره.
إخباره صلى الله عليه وسلم عن الخوارج وقتالهم قال البخاري: ثنا أبو اليمان، ثنا شعيب عن الزهري، قال: أخبرني أبو سلمة بن عبد الرحمن أن أبا سعيد الخدري قال: بينما نحن عند رسول الله صلى الله عليه وسلم وهو يقسم قسما، أتاه ذو الخويصرة - وهو رجل من بني تميم - فقال: يا رسول الله اعدل، فقال: ويلك، ومن يعدل ؟ قد خبت وخسرت إن لم أكن أعدل، فقال عمر: يا رسول الله ائذن لي فيه فأضرب عنقه، فقال: دعه فإن له أصحابا يحقر أحدكم صلاته مع صلاتهم وصيامه مع صيامهم، يقرؤون القرآن لا يجاوز تراقيهم، يمرقون من الدين كما يمرق السهم من الرمية، ينظر إلى نصله فلا يوجد فيه شئ ثم ينظر إلى رصافه فلا يوجد فيه شئ، ثم ينظر إلى نضيه - وهو قدحه - فلا يوجد فيه شئ ثم ينظر إلى قذذه فلم يوجد فيه شئ، قد سبق الفرث والدم، آيتهم رجل أسود، إحدى عضديه مثل ثدي المرأة أو مثل البضعة تدردر، ويخرجون على حين فرقة من الناس، قال أبو سعيد: فأشهد أني سمعت هذا الحديث من رسول الله صلى الله عليه وسلم ؟ واشهد أن علي بن أبي طالب قاتلهم وأنا معه فأمر بذلك الرجل فالتمس فأتي به حتى نظرت إليه على نعت رسول الله صلى الله عليه وسلم الذي نعته (2) * وهكذا رواه مسلم
__________
(1) من الدلائل 6 / 423 وفي الاصل بشار.
(2) أخرجه البخاري في علامات النبوة ح 3610 فتح الباري 6 / 617.
ومسلم في الزكاة ح 148 ص 2 / 744.
شرح المفردات: نصله: أي حديدة السهم.
رصافه: بكسر الراء.
عصبه الذي يكون فوق مدخل النصل.
والرصاف جمع واحدته رصفة.
نضيه: عود السهم قبل أن يراش وينصل.
وقيل هو ما بين الريش والنصل.
= (*)

(6/241)

من حديث أبي سعيد * ورواه البخاري أيضا من حديث الاوزاعي، عن الزهري، عن أبي سلمة والضحاك عن أبي سعيد.
وأخرجه البخاري أيضا من حديث سفيان بن سعيد الثوري عن أبيه، ومسلم عن هناد عن أبي الاحوص سلام بن سليم عن سعيد بن مسروق، عن عبد الرحمن بن يعمر، عن أبي سعيد الخدري به * وقد روى مسلم في صحيحه من حديث داود بن أبي هند، والقاسم بن الفضل، وقتادة عن أبي نضرة عن أبي سعيد قال: قال رسول الله صلى الله عليه وسلم: تمرق مارقة عند فرقة المسلمين يقتلها أولى الطائفتين بالحق (1) * ورواه أيضا من حديث أبي إسحاق الثوري، عن حبيب بن أبي ثابت، عن الضحاك المشرقي عن أبي سعيد مرفوعا.
وروى مسلم عن أبي بكر بن أبي شيبة عن ابن مسهر، عن الشيباني، عن يسير بن عمر وقال: سألت سهل بن حنيف، هل سمعت رسول الله صلى الله عليه وسلم يذكر هؤلاء الخوارج ؟ فقال: سمعته وأشار بيده نحو المشرق - وفي رواية نحو العراق - يخرج قوم يقرؤون القرآن بألستنهم لا يجاوز تراقيهم، يمرقون من الدين كما يمرق السهم من الرمية، محلقة رؤوسهم (2) * وروى مسلم من حديث حميد بن هلال عن عبد الله بن الصامت عن أبي در نحوه وقال: سيماهم التحليق، شر الخلق والخليقة * وكذلك رواه محمد بن كثير المصيصي عن الاوزاعي عن قتادة عن أنس بن مالك مرفوعا، وقال: سيماهم التحليق، شر الخلق والخليقة * وفي الصحيحين من حديث الاعمش، عن خيثمة، عن سويد بن غفلة عن علي: سمعت رسول الله صلى الله عليه وسلم يقول: يخرج قوم في آخر الزمان حدثاء الاسنان، سفهاء الاحلام، يقولون من قول خير البرية، لا يجاوز إيمانهم حناجرهم، فأينما
لقيتموهم فاقتلوهم، فإن في قتلهم أجرا لمن قتلهم إلى يوم القيامة (3) * وقد روى مسلم عن قتيبة، عن حماد، عن أيوب، عن محمد بن عبيدة، عن علي في خبر مثدون اليد (4) وهو ذو الثدية * وأسنده من وجه آخر عن ابن عون عن ابن سيرين عن عبيدة عن علي وفيه: أنه حلف عليا على ذلك فحلف له أنه سمع ذلك من رسول الله صلى الله عليه وسلم * ورواه مسلم عن عبد بن حميد، عن عبد الرزاق، عن عبد الملك بن أبي سليمان، عن زيد بن وهب عن علي بالقصة مطولة وفيه قصة ذي الثدية * ورواه من حديث عبيد الله بن أبي رافع عن علي، ورواه أبو داود الطيالسي عن حماد بن زيد، عن حميد بن مرة، عن أبي الوضئ (5) والسحيمي عن علي في قصة ذي الثدية * ورواه
__________
= القذذ: جمع قذة وهي ريش السهم.
(1) أخرجه مسلم في الزكاة باب (47).
ح 150 و 151 و 153 ص 2 / 745 - 746.
(2) أخرجه مسلم في الزكاة باب (49) حديث 159 وحديث 160 وعن أبي ذر حديث 158 ص 2 / 750 وأخرجه أبو داود في كتاب السنة باب في قتال الخوارج ح 4765 ص 4 / 243.
(3) أخرجه البخاري في المناقب - علامات النبوة في الاسلام.
وأخرجه مسلم في الزكاة، باب (48) ح 154 و 155 ص 2 / 746 - 747.
(4) في نسخ البداية المطبوعة: مؤذن الليل تحريف.
مثدون اليد: صغير اليد.
(5) في الدلائل أبو الوخي، وفي الاصل العرضي تحريف والصواب ما أثبتناه من التقريب وهو عباد بن نسيب مشهور = (*)

(6/242)

الثوري عن محمد بن قيس، عن أبي موسى - رجل من قومه - عن علي بالقصة * وقال يعقوب بن سفيان: ثنا الحميدي، ثنا سفيان حدثني العلاء بن أبي العباس أنه سمع أبا الطفيل يحدث: عن بكر بن قرقاش (1) عن سعيد بن أبي وقاص قال: ذكر رسول الله صلى الله عليه وسلم ذا الثدية فقال: شيطان الردهة كراعي الخيل يحذره رجل من بجيلة يقال له: الاشهب، أو ابن الاشهب علامة في قوم ظلمة، قال سفيان، فأخبرني عمار الدهني أنه جاء به رجل منهم يقال له: الاشهب، أو ابن الاشهب * قال يعقوب بن سفيان: وحدثنا عبيد الله بن معاذ عن أبيه عن شعبة عن أبي إسحاث
عن حامد الهمداني سمعت سعد بن مالك يقول: قتل علي بن أبي طالب شيطان الردهة - يعني المخدج - يريد والله أعلم قتلة أصحاب علي * وقال علي بن عياش، عن حبيب عن سلمة قال (2): لقد علمت عائشة أن جيش المروة وأهل النهروان ملعونون على لسان محمد صلى الله عليه وسلم، قال ابن عياش: جيش المروة قتلة عثمان (3) * رواه البيهقي، ثم قال البيهقي: أنا الحاكم، أنا الاصم، ثنا أحمد بن عبد الجبار، حدثنا أبو معاوية، عن الاعمش، عن إسماعيل بن رجاء، عن أبيه، عن أبي سعيد الخدري قال: سمعت رسول الله صلى الله عليه وسلم يقول: إن منكم من يقاتل على تأويل القرآن كما قاتلت على تنزيله، فقال أبو بكر: أنا هو يا رسول الله، قال: لا، فقال عمر: أنا هو يا رسول الله، قال: لا، ولكن خاصف النعل - يعني عليا (4) - وقال يعقوب بن سفيان، عن عبيد الله بن معاذ، عن أبيه، عن عمران بن جرير، عن لاحق قال: كان الذين خرجوا على علي بالنهروان أربعة آلاف في الحديد، فركبهم المسلمون فقتلوهم ولم يقتلوا من المسلمين إلا تسعة رهط، وإن شئت فاذهب إلى أبي برزة فإنه يشهد بذلك * قلت: الاخبار بقتال الخوارج متواترة عن رسول الله صلى الله عليه وسلم، لان ذلك من طرق تفيد القطع عند أئمة هذا الشأن، ووقوع ذلك في زمان علي معلوم ضرورة لاهل العلم قاطبة، وأما كيفية خروجهم وسببه ومناظرة ابن عباس لهم في ذلك، ورجوع كثير منهم إليه، فسيأتي بيان ذلك في موضعه إن شاء الله تعالى.
إخباره صلى الله عليه وسلم بمقتل علي بن أبي طالب فكان كما اخبر قال الامام أحمد: ثنا علي بن بحر، ثنا عيسى بن يونس، ثنا محمد بن إسحاق، حدثني يزيد بن محمد بن خيثم المحاربي، عن محمد بن كعب [ القرظي عن محمد ] (5) بن خيثم عن
__________
= بكنيته، ويقال اسمه عبد الله ثقة من الثالثة (تقريب التهذيب 1 / 394).
(1) في دلائل البيهقي: قرواش.
(2) في البيهقي 6 / 434: قال: قال علي: (3) خبر يعقوب بن سفيان رواه من وجوهه البيهقي في الدلائل 6 / 433 - 434.
(4) رواه البيهقي في الدلائل 6 / 436.
(5) من مسند الامام أحمد 4 / 263.
(*)

(6/243)

عمار بن ياسر قال: قال رسول الله صلى الله عليه وسلم لعلي - حين ولي غزوة العثيرة -: يا ابا تراب - لما يرى عليه من التراب - ألا أحدثك بأشقى الناس رجلين ؟ قلنا: بلى يا رسول الله، قال أحيمر ثمود الذي عقر الناقة، والذي يضربك يا علي على هذه - يعني قرنه - حتى يبل هذه - يعني لحيته - * وروى البيهقي عن الحاكم عن الاصم عن الحسن بن مكرم عن أبي النضر، عن محمد بن راشد، عن عبد الله بن محمد بن عقيل، عن فضالة بن أبي فضالة الانصاري - وكان أبوه من أهل بدر - قال: خرجت مع أبي عائدا لعلي بن أبي طالب في مرض أصابه فثقل منه، قال: فقال أبي ما يقيمك بمنزلك هذا ؟ فلو أصابك أجلك لم يكن إلا أعراب جهينة، تحملك إلى المدينة، فإن أصابك أجلك وليك أصحابك وصلوا عليك، فقال علي: إن رسول الله صلى الله عليه وسلم عهد إلي أن لا أموت حتى تخضب هذه - يعني لحيته - من دم هذه - يعني هامته - فقتل وقتل أبو فضالة مع علي يوم صفين (1) * وقال أبو داود الطيالسي: ثنا شريك، عن عثمان بن المغيرة، عن زيد بن وهب قال: جاء رأس الخوارج إلى علي فقال له: اتق الله فأنك ميت، فقال: لا والذي فلق الحبة وبرأ النسمة، ولكن مقتول من ضربة على هذه تخضب هذه - وأشار بيده إلى لحيته - عهد معهود، وقضاء مقضي، وقد خاب من افترى (2) * وقد روى البيهقي بأسناد صحيح عن زيد بن أسلم عن أبي سنان المدركي عن علي في إخبار النبي صلى الله عليه وسلم بقتله، وروى من حديث هشيم (3) عن إسماعيل بن سالم عن أبي إدريس الازدي عن علي قال: إن مما عهد إلي رسول الله صلى الله عليه وسلم: أن الامة ستغدر بك بعدي، ثم ساقه من طريق قطر بن خليفة وعبد العزيز بن سياه عن حبيب بن أبي ثابت عن ثعلبة بن يزيد الحمامي قال: سمعت عليا يقول: إنه لعهد النبي الامي إلي، إن الامة ستغدر بك بعدي (4) * قال البخاري: ثعلبة هذا فيه نظر ولا يتابع على حديثه هذا، وروي البيهقي عن الحاكم عن الاصم عن محمد بن إسحاق الصنعاني عن أبي [ الجواب الاحوص بن جواب ] (5) عن عمار بن رزيق، عن الاعمش، عن حبيب بن أبي ثابت عن ثعلبة بن يزيد قال: قال علي: والذي فلق
الحبة وبرأ النسمة لتخضبن هذه من هذه، للحيته من رأسه، فما يحبس أشقاها، فقال عبد الله بن سبيع: والله يا أمير المؤمنين لو أن رجلا فعل ذلك لاثرنا عشيرته (6)، فقال: أنشدك بالله أن لا تقتل بي غير قاتلي، قالوا يا أمير المؤمنين ألا تستخلف ؟ قال: ولكن أترككم كما ترككم
__________
(1) رواه البيهقي في الدلائل 6 / 438، والحديث في مسند أحمد 1 / 102 واسناده صحيح.
ورواه الهيثمي في مجمع الزوائد 9 / 136 عن البزار وأحمد، وأخرجه ابن سعد في الطبقات 3 / 34.
(2) أخرجه أبو داود الطيالسي ونقله عنه البيهقي في الدلائل 6 / 439.
(3) في نسخ البداية المطبوعة هيثم تحريف.
(4) رواه البيهقي في الدلائل 6 / 440.
(5) من الدلائل 6 / 439، وفي الاصل: أبي الاجوب الاحوص بن خباب: تحريف.
(6) في البيهقي: لابرنا عترته.
(*)

(6/244)

رسول الله صلى الله عليه وسلم، قالوا: فما تقول لربك إذا تركتنا هملا ؟ قال: أقول: اللهم استخلفني فيهم ما بدا لك، ثم قبضتني وتركتك فيهم، فأن شئت أصلحتهم، وإن شئت أفسدتهم * وهكذا روى البيهقي هذا، وهو موقوف، وفيه غرابة من حيث اللفظ ومن حيث المعنى، ثم المشهور عن علي أنه لما طعنه عبد الرحمن بن ملجم الخارجي وهو خارج لصلاة الصبح عند السدة، فبقي على يومين من طعنته، وحبس ابن ملجم، وأوصى علي إلي ابنه الحسن بن علي كما سيأتي بيانه وأمره أن يركب في الجنود وقال له: لا يجر على كما تجر الجارية، فلما مات قتل عبد الرحمن بن ملجم قودا، وقيل: حدا، والله أعلم، ثم ركب الحسن بن علي في الجنود وسار إلى معاوية كما سيأتي بيانه إن شاء الله تعالى.
إخباره صلى الله عليه وسلم بذلك وسيادة ولده الحسن بن علي في تركه الامر من بعده وإعطائه لمعاوية قال البخاري (1) في دلائل النبوة: حدثنا عبد الله بن محمد، ثنا يحيى بن آدم، ثنا حسين
الجعفي عن أبي موسى عن الحسن عن أبي بكرة قال.
أخرج النبي صلى الله عليه وسلم ذات يوم الحسن بن علي فصعد به على المنبر فقال: إن إبني هذا سيد: ولعل الله أن يصلح به بين فئتين من المسلمين * وقال في كتاب الصلح: حدثنا عبد الله بن محمد، ثنا سفيان عن أبي موسى قال: سمعت الحسن يقول: استقبل والله الحسن بن علي معاوية بن أبي سفيان بكتائب أمثال الجبال، فقال عمرو بن العاص: إني لارى كتائب لا تولى حتى تقتل أقرانها، فقال له معاوية، فكان والله خير الرجلين: أي عمرو إن قتل هؤلاء هؤلاء، وهؤلاء هؤلاء، من لي بأمور الناس ؟ من لي بنسائهم ؟ من لي بضيعتهم ؟ فبعث إليه رجلين من قريش من بني عبد شمس، عبد الرحمن بن سمرة، وعبد الله بن عامر بن كريز، فقال: إذهبا إلى هذا الرجل فأعرضا عليه وقولا له وأطلبا إليه، فأتياه فدخلا عليه فتكلما وقالا له، وطلبا إليه، فقال لهما الحسن بن علي: إنا بنو عبد المطلب قد أصبنا من هذا المال، وإن هذه الامة قد عاثت في دمائها، قالا: فإنه يعرض عليك كذا وكذا، ويطلب إليك ويسألك، قال: فمن لي بهذا ؟ قالا: نحن لك به، فما سألهما شيئا إلا قالا: نحن لك به، فصالحه، فقال الحسن: ولقد سمعت أبا بكرة يقول: رأيت رسول الله صلى الله عليه وسلم على المنبر والحسن بن علي إلى جنبه وهو يقبل على الناس مرة وعليه اخرى، ويقول: إن إبني هذا سيد، ولعل الله أن يصلح به بين فئتين عظيمتين من المسلمين * وقال البخاري: قال لي علي بن عبد الله: إنما ثبت لنا سماع الحسن بن أبي بكرة بهذا الحديث * وقد رواه البخاري أيضا في فضل الحسن وفي كتاب
__________
(1) في كتاب المناقب - باب علامات النبوة في الاسلام ح (3629) فتح الباري 6 / 628.
ورواه في كتاب الصلح بين الناس باب قول النبي صلى الله عليه وآله إن ابني هذا سيد.
(*)

(6/245)

الفتن عن علي بن المديني، عن سفيان بن عيينة، عن أبي موسى وهو إسرائيل بن موسى بن أبي إسحاق - ورواه أبو داود والترمذي من حديث أشعث، وأبو داود أيضا والنسائي من حديث علي بن زيد بن جدعان كلهم عن الحسن البصري عن أبي بكرة به، وقال الترمذي: صحيح، وله طرق عن الحسن مرسلا، وعن الحسن وعن أم سلمة به، وهكذا وقع الامر كما أخبره به
النبي صلى الله عليه وسلم سواء، فإن الحسن بن علي لما صار إليه الامر بعد أبيه وركب في جيوش أهل العراق، وسار إليه معاويه، فتصافا بصفين على ما ذكره الحسن البصري، فمال الحسن بن علي إلى الصلح، وخطب الناس وخلع نفسه من الامر وسلمه إلى معاوية، وذلك سنة أربعين، فبايعه الامراء من الجيشين، واستقل بأعباء الامة، فسمي ذلك العام عام الجماعة، لاجتماع الكلمة فيه على رجل واحد، وسنورد ذلك مفصلا في موضعه إن شاء الله تعالى * وقد شهد الصادق المصدوق للفرقتين بالاسلام، فمن كفرهم أو واحدا منهم لمجرد ما وقع فقد أخطأ وخالف النص النبوي المحمدي الذي لا ينطق عن الهوى إن هو إلا وحي يوحى، وقد تكمل بهذه السنة المدة التي أشار إليها رسول الله صلى الله عليه وسلم أنها مدة الخلافة المتتابعة بعده، كما تقدم في حديث سفينة مولاه أنه قال: الخلافة بعدي ثلاثون سنة، ثم تكون ملكا، وفي رواية عضوضا، وفي رواية عن معاوية أنه قال: رضينا بها ملكا، وقد قال نعيم بن حماد في كتابه الفتن والملاحم: سمعت محمد بن فضيل عن السري بن إسماعيل عن عامر الشعبي عن سفيان بن عيينة قال: سمعت محمد بن علي يقول: سمعت عليا يقول: سمعت رسول الله صلى الله عليه وسلم يقول: لا تذهب الايام والليالي حتى يجتمع أمر هذه الامة على رجل واسع القدم، ضخم البلغم، يأكل ولا يشبع وهو عري، وهكذا وقع في هذه الرواية، وفي رواية بهذا الاسناد: لا تذهب الايام والليالي حتى تجتمع هذه الامة على معاوية * وروي البيهقي من حديث إسماعيل بن إبراهيم بن مهاجر - وهو ضعيف - عن عبد الملك بن عمير (1) قال: قال معاوية: والله ما حملني على الخلافة إلا قول رسول الله صلى الله عليه وسلم لي: يا معاوية إن ملكت فأحسن * ثم قال البيهقي: وله شواهد، من ذلك حديث عمرو بن يحيى بن سعيد بن العاص عن جده سعيد أن معاوية أخذ الاداوة فتبع رسول الله صلى الله عليه وسلم فنظر إليه فقال: يا معاوية إن وليت أمرا فاتق الله واعدل، قال معاوية: فما زلت أظن أني مبتلى بعمل لقول رسول الله صلى الله عليه وسلم (2) * ومنها حديث الثوري عن ثور بن يزيد، عن راشد بن سعد الداري عن معاوية قال: سمعت رسول الله صلى الله عليه وسلم يقول: إنك إن اتبعت عورات الناس أفسدتهم، أو كدت أن تفسدهم، ثم يقول أبو الدرداء كلمة سمعها معاوية من رسول الله صلى الله عليه وسلم، فنفعه الله بها (3) * رواه أبو داود * وروى
البيهقي من طريق هشيم عن العوام بن حوشب عن سليمان بن أبي سليمان عن أبيه عن أبي هريرة
__________
(1) من الدلائل وفي الاصل عمار.
(2) رواه البيهقي في الدلائل 6 / 446 وأخرجه الامام أحمد في مسنده 4 / 101.
(3) أخرجه أبو داود في كتاب الادب ح 4888 ص 4 / 272 ورواه البيهقي في الدلائل 6 / 447.
(*)

(6/246)

قال: قال رسول الله صلى الله عليه وسلم: الخلافة بالمدينة والملك بالشام (1) * وقال الامام أحمد: حدثنا إسحاق بن عيسى، ثنا يحيى بن حمزة عن زيد بن واقد، حدثني بسر بن عبيد الله، حدثني أبو إدريس الخولاني عن أبي الدرداء قال: قال رسول الله صلى الله عليه وسلم: بينا أنا نائم إذ رأيت عمود الكتاب رفع احتمل من تحت رأسي، فظننت أنه مذهوب به، فأتبعته بصري، فعمد به إلى الشام، ألا وإن الايمان - حين تقع الفتن - بالشام ههنا (2) رواه البيهقي من طريق يعقوب بن سفيان عن عبد الله بن يوسف عن يحيى بن حمزة السلمي به، قال البيهقي: وهذا إسناد صحيح، وروي من وجه آخر * ثم ساقه من طريق عقبة بن علقمة عن سعيد بن عبد العزيز الدمشقي عن عطية بن قيس، عن عبد الله بن عمرو قال: قال رسول الله صلى الله عليه وسلم: إني رأيت أن عمود الكتاب انتزع من تحت وسادتي فنظرت فإذا نور ساطع عمد به إلى الشام، ألا إن الايمان إذا وقعت الفتن بالشام * ثم أورده البيهقي من طريق الوليد بن مسلم عن سعيد بن عبد العزيز، عن يونس بن ميسرة، عن عبد الله بن عمرو قال: قال لي رسول الله صلى الله عليه وسلم فذكر نحوه، إلا أنه قال: فأتبعته بصري حتى ظننت أنه مذهوب به، قال: وإني أولت أن الفتن إذا وقعت، أن الايمان بالشام * قال الوليد: حدثني عفير بن معدان أنه سمع سليم بن عامر يحدث عن أبي أمامة عن رسول الله صلى الله عليه وسلم مثل ذلك * وقال يعقوب بن سفيان: حدثني نصر بن محمد بن سليمان الحمصي، ثنا أبي أبو ضمرة - محمد بن سليمان السلمي - حدثني عبد الله بن أبي قيس، سمعت عمر بن الخطاب يقول: قال رسول الله صلى الله عليه وسلم: رأيت عمودا من نور خرج من تحت رأسي ساطعا حتى استقر بالشام * وقال عبد الرزاق: أنا معمر عن الزهري عن عبد الله بن صفوان قال: قال رجل يوم صفين: اللهم
العن أهل الشام، فقال له علي: لا تسب أهل الشام جما غفيرا، فإن بها الابدال، فإن بها الابدال * وقد روي من وجه آخر عن علي (3) * قال الامام أحمد: ثنا أبو المغيرة، ثنا صفوان، حدثني شريح - يعني ابن عبيد الحضرمي - قال: ذكر أهل الشام عند علي بن أبي طالب وهو بالعراق فقالوا: العنهم يا أمير المؤمنين، قال: لا، إني سمعت رسول الله صلى الله عليه وسلم يقول: الابدال يكونون بالشام، وهم أربعون رجلا، كلما مات رجل أبدل الله مكانه رجلا، يستسقى بهم الغيث، وينتصر بهم على الاعداء، ويصرف عن أهل الشام بهم العذاب * تفرد به أحمد، وفيه انقطاع، فقد نص أبو حاتم الرازي على أن شريح بن عبيد هذا لم يسمع من أبي أمامة ولا من أبي مالك الاشعري وأنه رواية عنهما مرسلة، فما ظنك بروايته عن علي بن أبي طالب، وهو أقدم وفاة منهما.
__________
(1) رواه البيهقي في الدلائل 6 / 447 وفي اسناده سليمان الهاشمي مولى ابن عباس لا يكاد يعرف.
قال ابن معين: لا أعرفه.
(2) رواه الامام أحمد في المسند ج 5 / 199 والبيهقي في الدلائل 6 / 447.
(3) انظر هذه الاخبار في دلائل البيهقي 6 / 448 - 449.
(*)

(6/247)

إخباره صلى الله عليه وسلم عن غزاة البحر إلى قبرص قال مالك عن إسحاق بن عبد الله بن أبي طلحة، عن أنس بن مالك: أن رسول الله صلى الله عليه وسلم كان يدخل على أم حرام بنت ملحان فتطعمه، وكانت تحت عبادة بن الصامت، فدخل عليها يوما فأطعمته ثم جلست تفلي رأسه، فنام رسول الله صلى الله عليه وسلم ثم استيقظ وهو يضحك، قالت: فقلت: ما يضحكك يا رسول الله ؟ قال: ناس من أمتي عرضوا علي غزاة في سبيل الله يركبون ثبج هذا البحر، ملوكا على الاسرة، أو مثل الملوك على الاسرة، شك إسحاق، فقلت: يا رسول الله ادع الله أن يجعلني منهم، فدعا لها، ثم وضع رأسه فنام ثم استيقظ وهو يضحك، قالت: قلت ما يضحكك يا رسول الله ؟ قال: ناس من أمتي عرضوا علي غزاة في سبيل الله، كما قال في الاولى،
قالت: قلت يا رسول الله: ادع الله أن يجعلني منهم، فقال: أنت من الاولين، قال: فركبت أم حرام بنت ملحان البحر في زمان معاوية فصرعت عن دابتها حين خرجت من البحر فهلكت (1) * رواه البخاري عن عبد الله بن يوسف ومسلم عن يحيى بن يحيى كلاهما عن مالك به، وأخرجاه في الصحيح من حديث الليث وحماد بن زيد، كلاهما عن يحيى بن سعيد.
وعن محمد بن يحيى بن حبان عن أنس بن مالك عن خالته أم حرام بنت ملحان، فذكر الحديث إلى أن قال: فخرجت مع زوجها عبادة بن الصامت غازية أول ما ركبوا مع معاوية، أو أول ما ركب المسلمون البحر مع معاوية بن أبي سفيان، فلما انصرفوا من غزاتهم قافلين فنزلوا الشام، فقربت إليها دابة لتركبها فصرعتها فماتت * ورواه البخاري من حديث أبي إسحق الفزاري عن زائدة، عن أبي حوالة عبد الله بن عبد الرحمن عن أنس به، وأخرجه أبو داود من حديث معمر عن زيد بن أسلم عن عطاء ابن يسار عن أخت أم سليم * وقال البخاري: باب ما قيل في قتال الروم حدثنا إسحاق (2) بن يزيد الدمشقي، ثنا يحيى بن حمزة، حدثني ثور بن يزيد، عن خالد بن معدان، أن عمير بن الاسود العنسي حدثه أنه أتى عبادة بن الصامت وهو نازل إلى ساحل حمص، وهو في بناء له، ومعه أم حرام، قال عمير: فحدثتنا أم حرام أنها سمعت رسول الله صلى الله عليه وسلم يقول: أول جيش من أمتي يغزون البحر قد أوجبوا، قالت أم حرام: فقلت: يا رسول الله أنا فيهم ؟ قال: أنت فيهم، قالت: ثم قال النبي صلى الله عليه وسلم: أول جيش من أمتي يغزون مدينة قيصر مغفور لهم، قلت: أنا فيهم يا رسول الله ؟ قال: لا، تفرد به البخاري دون أصحاب الكتب
__________
(1) أخرجه البخاري في الجهاد، باب (3).
وأخرجه مسلم في الامارة باب (49).
(2) هو اسحاق بن ابراهيم بن يزيد الفراديسي نسب لجده.
(*)

(6/248)

الستة * وقد رواه البيهقي في الدلائل عن الحاكم عن أبي عمرو بن أبي جعفر، عن الحسن بن
سفيان، عن هشام بن عمار الخطيب، عن يحيى بن حمزة القاضي به وهو يشبه معنى الحديث الاول (1) * وفيه من دلائل النبوة ثلاث إحداها الاخبار عن الغزوة الاولى في البحر وقد كانت في سنة سبع وعشرين مع معاوية بن أبي سفيان حين غزا قبرص وهو نائب الشام عن عثمان بن عفان، وكانت معهم أم حرام بنت ملحان هذه صحبة زوجها عبادة بن الصامت، أحد النقباء ليلة العقبة، فتوفيت مرجعهم من الغزو قتل بالشام كما تقدم في الرواية عند البخاري، وقال ابن زيد: توفيت بقبرص سنة سبع وعشرين، والغزوة الثانية غزوة قسطنطينية مع أول جيش غزاها، وكان أميرها يزيد بن معاوية بن أبي سفيان، وذلك في سنة ثنتين وخمسين، وكان معهم أبو أيوب، خالد بن زيد الانصاري، فمات هنالك رضي الله عنه وأرضاه، ولم تكن هذه المرأة معهم، لانها كانت قد توفيت قبل ذلك في الغزوة الاولى * فهذا الحديث فيه ثلاث آيات من دلائل النبوة، الاخبار عن الغزوتين، والاخبار عن المرأة بأنها من الاولين وليست من الآخرين، وكذلك وقع صلوات الله وسلامه عليه.
الاخبار عن غزوة الهند قال الامام أحمد: حدثنا هشيم عن سيار بن حسين بن عبيدة، عن أبي هريرة قال: وعد ؟ رسول الله صلى الله عليه وسلم غزوة الهند فإن استشهدت كنت من خير الشهداء، وإن رجعت فأنا أبو هرير المحرر * رواه النسائي من حديث هشيم وزيد بن أنيسة عن يسار عن جبر، ويقال: جبير، عن أبي هريرة قال: وعدنا رسول الله صلى الله عليه وسلم غزوة الهند فذكره، وقال أحمد: حدثنا يحيى بن إسحاق، ثنا البراء عن الحسن عن أبي هريرة قال: حدثني خليلي الصادق المصدوق، رسول الله صلى الله عليه وسلم أنه قال: يكون في هذه الامة بعث إلى السند والهند، فإن أنا أدركته فاستشهدت فذاك، وإن أنا وإن أنا فذكر كلمة رجعت فأنا أبو هريرة المحدث قد أعتقني من النار * تفرد به أحمد، وقد غزا المسلمون الهند في أيام معاوية سنة أربع وأربعين، وكانت هنالك أمور سيأتي بسطها في موضعها، وقد غرا الملك الكبير الجليل محمود بن سبكتكين، صاحب غزنة، في حدود أربعمائة، بلاد الهند فدخل فيها وقتل وأسر وسبى وغنم ودخل السومنات وكسر الند الاعظم الذي يعبدونه، واستلب سيونه
وقلائده، ثم رجع سالما مؤيدا منصورا.
__________
(1) أخرجه البخاري في الجهاد - باب ما قيل في قتال الروم ح 2924، ورواه البيهقي في الدلائل 6 / 452 (*)

(6/249)

فصل في الاخبار عن قتال الترك كما سنبينه إن شاء الله قال البخاري: ثنا أبو اليمان، أنا شعيب، ثنا أبو الزناد، عن الاعرج، عن أبي هريرة عن النبي صلى الله عليه وسلم قال: لا تقوم الساعة حتى تقاتلوا قوما نعالهم الشعر، وحتى تقاتلوا الترك صغار الاعين حمر الوجوه، ذلف الانوف، كأن وجوههم المجان المطرقة، وتجدون من خير الناس أشدهم كراهية لهذا الامر حتى يقع فيه، والناس معادن: خيارهم في الجاهلية خيارهم في الاسلام، وليأتين على أحدكم زمان لان يراني أحب إليه من أن يكون له مثل أهله وماله * تفرد به من هذا الوجه * ثم قال البخاري: ثنا يحيى، ثنا عبد الرزاق، عن معمر، عن همام، عن أبي هريرة أن النبي صلى الله عليه وسلم قال: لا تقوم الساعة حتى تقاتلوا خوزا وكرمان من الاعاجم، حمر الوجوه، فطس الانوف، صغار الاعين كأن وجوههم المجان المطرقة، نعالهم الشعر * تابعه غيره عن عبد الرزاق (1)، وقد ذكر عن الامام أحمد أنه قال: أخطأ عبد الرزاق في قوله: خوزا، بالخاء، وإنما هو بالجيم جوزا وكرمان، هما بلدان معروفان بالشرق، فالله أعلم * وقال الامام أحمد: حدثنا سفيان عن الزهري عن سعيد عن أبي هريرة فبلغ به النبي صلى الله عليه وسلم: لا تقوم الساعة حتى تقاتلوا قوما كأن وجوههم المجان المطرقة، نعالهم الشعر * وقد رواه الجماعة إلا النسائي من حديث سفيان بن عيينة به * وقال البخاري (2): ثنا علي بن عبد الله، ثنا سفيان قال: قال إسماعيل: أخبرني قيس قال: أتينا أبا هريرة رضي الله عنه فقال: صحبت رسول الله صلى الله عليه وسلم ثلاث سنين لم أكن في سني أحرص على أن أعي الحديث مني فيهن، سمعته يقول: وقال هكذا بيده بين يدي الساعة تقاتلون قوما نعالهم الشعر * وهو هذا البارز، وقال سفيان مرة: وهم أهل البارز، وقد رواه مسلم عن أبي كريب، عن أبي أسامة ووكيع كلاهما عن إسماعيل بن أبي خالد عن قيس بن أبي
حازم عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: لا تقوم القيامة حتى تقاتلوا قوما نعالهم الشعر كأن
__________
(1) أخرجه البخاري في المناقب - علامات النبوة حديث 3587 - 3588 - 3589 - 3590 فتح الباري 6 / 604.
ورواه في الجهاد باب قتال الترك.
شرح المفردات: - ذلف الانوف: أي صغارها، والعرب تقول أملح النساء الذلف، وقيل الذلف الاستواء في طرف الانف، وقيل قصر الانف وانبطاحه، وقيل تشمير الانف عن الشفة العليا.
- خوز قوم من العجم، وقيل سموا خوزا نسبة إلى بلد من بلاد الاهواز وهي من عراق العجم.
وكرمان بلدة مشهورة من بلاد العجم بين خراسان وبحر الهند.
- وجوههم المجان المطرقة: قال البيضاوي شبه وجوههم بالترسة لبسطها وتدويرها وبالمطرقة لغلظها وكثرة لحمها.
(2) المصدر السابق حديث 3591 - البارز: قيل الاكراد، وقيل هي ناحية قريبة من كرمان بها جبال فيها أكراد.
(*)

(6/250)

وجوههم المجان المطرقة، حمر الوجوه، صغار الاعين * قلت: وأما قول سفيان بن عيينة: أنهم هم أهل البارز فالمشهور في الرواية تقديم الراء على الزاي، ولعله تصحيف اشتبه على القائل البارز وهو السوق بلغتهم، فالله أعلم * وقال الامام أحمد: حدثنا عفان، ثنا جرير بن حازم سمعت الحسن قال: ثنا عمرو بن ثعلب قال: سمعت رسول الله صلى الله عليه وسلم يقول: إن من أشراط الساعة أن تقاتلوا قوما نعالهم الشعر، أو ينتعلون الشعر، وإن من أشراط الساعة أن تقاتلوا قوما عراض الوجوه كأن وجوههم المجان المطرقة (1) * ورواه البخاري عن سليمان بن حرب وأبي النعمان عن جرير بن حازم به، والمقصود أن قتال الترك وقع في آخر أيام الصحابة، قاتلوا القان الاعظم، فكسروه كسرة عظيمة على ما سنورده في موضعه إذا انتهينا [ إليه ] بحول الله وقوته وحسن توفيقه.
خبر آخر عن عبد الله بن سلام قال الامام أحمد: حدثنا إسحاق بن يوسف الازرق، ثنا ابن عون عن محمد هو ابن سيرين
عن بشر (2) بن عباد قال: كنت في المسجد فجاء رجل في وجهه أثر خشوع فدخل فصلى ركعتين فأوجز فيهما، فقال القوم: هذا رجل من أهل الجنة، فلما خرج اتبعته حتى دخل منزله فدخلت معه فحدثته، فلما استأنس قلت له: إن القوم لما دخلت المسجد قالوا كذا وكذا، قال: سبحان الله، والله ما ينبغي لاحد أن يقول ما لا يعلم، وسأحدثك أني رأيت رؤيا على عهد رسول الله صلى الله عليه وسلم فقصصتها عليه، رأيت كأني في روضة خضراء - قال ابن عون: فذكر من خضرتها وسعتها - وسطها عمود حديدا أسفله في الارض وأعلاه في السماء، في أعلاه عروة، فقيل لي: أصعد عليه، فقلت: لا أستطيع، فجاء بنصيف - قال ابن عون: وهو الوصيف - فرفع ثيابي من خلفي فقال: اصعد عليه، فصعدت حتى أخذت بالعروة، فقال: استمسك بالعروة، فاستيقظت وإنها لفي يدي، قال: فأتيت النبي صلى الله عليه وسلم، فقصصتها عليه فقال: أما الروضة فروضة الاسلام، وأما العمود فعمود الاسلام، وأما العروة فهي العروة الوثقى، أنت على الاسلام تموت، قال: وهو عبد الله بن سلام (3) * ورواه البخاري من حديث عون.
ثم قد رواه الامام أحمد: من حديث حماد بن سلمة عن عاصم بن بهدلة، عن المسيب بن رافع، عن خرشة بن الحر، عن عبد الله بن سلام، فذكره مطولا، وفيه قال: حتى انتهيت إلى جبل زلق فأخذ بيدي ودحاني، فإذا أنا على ذروته، فلم أتقار ولم أتماسك، وإذا عمود حديد في يدي ذروته حلقة ذهب، فأخذ بيدي ودحاني حتى أخذت بالعروة، وذكر تمام الحديث * وأخرجه مسلم في صحيحه من حديث الاعمش عن
__________
(1) أخرجه الامام أحمد في مسنده 5 / 70 ورواه البخاري في علامات النبوة ح 3592.
(2) في المسند: قيس بن عباد.
(3) في رواية البيهقي في الدلائل 7 / 29: والرجل عبد الله بن مسعود.
(*)

(6/251)

سليمان بن مسهر عن خرشة بن الحر عن عبد الله بن سلام فذكره (1).
وقال: حتى أتى بي جبلا فقال لي: اصعد، فجعلت إذا أردت أن أصعد خررت على رأسي، حتى فعلت ذلك مرارا، وأن رسول الله قال له حين ذكر رؤياه: وأما الجبل فهو منزل الشهداء، ولن تناله قال البيهقي: وهذه
معجزة ثانية، حيث أخبر أنه لا ينال الشهادة * وهكذا وقع، فأنه مات سنة ثلاث وأربعين فيما ذكره أبو عبيد القاسم بن سلام وغيره.
الاخبار عن بيت ميمونة بنت الحارث بسرف قال البخاري في التاريخ: أنا موسى بن إسماعيل، ثنا عبد الواحد بن زياد، ثنا عبد الله بن عبد الله بن الاصم، ثنا يزيد بن الاصم قال: ثقلت ميمونة بمكة وليس عندها من بني أختها أحد، فقالت: أخرجوني من مكة فإني لا أموت بها، إن رسول الله صلى الله عليه وسلم أخبرني أني لا أموت بمكة، فحملوها حتى أتوا بها إلى سرف، الشجرة التي بنى بها رسول الله صلى الله عليه وسلم تحتها في موضع القبة، فماتت رضي الله عنها، قلت: وكان موتها سنة إحدى وخمسين (2) على الصحيح.
ما روي في إخباره عن مقتل حجر بن عدي وأصحابه قال يعقوب بن سفيان ثنا ابن بكير، ثنا ابن لهيعة، حدثني الحارث بن يزيد، عن عبد الله بن زرير (3) الغافقي قال: سمعت علي بن أبي طالب يقول: يا أهل العراق، سيقتل منكم سبعة نفر بعذراء (4)، مثلهم كمثل أصحاب الاخدود * فقتل حجر بن عدي وأصحابه، وقال يعقوب بن سفيان: قال أبو نعيم ذكر زياد بن سمية علي بن أبي طالب على المنبر فقبض حجر على الحصباء ثم أرسلها وحصب من حوله زيادا فكتب إلى معاوية يقول: إن حجرا حصبني وأنا على المنبر، فكتب إليه معاوية أن يحمل حجرا، فلما قرب من دمشق بعث من يتلقاهم، فالتقى معهم بعذراء فقتلهم، قال البيهقي: لا يقول على مثل هذا إلا أنه يكون سمعه من رسول الله صلى الله عليه وسلم * وقال يعقوب بن سفيان: حدثنا حرملة ثنا ابن وهب، أخبرني ابن لهيعة عن أبي الاسود قال: دخل معاوية على عائشة فقالت: ما حملك على قتل أهل عذراء حجرا وأصحابه ؟ فقال: يا
__________
(1) الحديث أخرجه الامام أحمد من وجهين في المسند 5 / 452 والبخاري في مناقب الانصار فتح الباري 7 / 129 وأعاده في التعبير، فتح الباري 12 / 397 وفي التعليق بالعروة 12 / 401.
وأخرجه مسلم في فضائل الصحابة ح (148).
والبيهقي في الدلائل 7 / 28 - 29.
(2) ذكر الواقدي أن موتها كان سنة إحدى وستين عن ثمانين أو إحدى وثمانين سنة (ابن سعد 8 / 140).
(3) من دلائل البيهقي، وفي الاصل: رزين تحريف.
وهو الغافقي المصري ثقة مات سنة ثمانين أو بعدها (تقريب التهذيب 1 / 415).
(4) عذراء: قرية من قرى غوطة دمشق بالقرب منها راهط.
(*)

(6/252)

أم المؤمنين، إني رأيت قتلهم إصلاحا للامة، وأن بقاءهم فسادا، فقالت: سمعت رسول الله صلى الله عليه وسلم يقول: سيقتل بعذراء ناس يغصب الله لهم وأهل السماء * وقال يعقوب بن سفيان: ثنا عمرو بن عاصم، ثنا حماد بن سلمة، عن علي بن زيد، عن سعيد بن المسيب عن مروان بن الحكم قال: دخلت مع معاوية على أم المؤمنين عائشة رضي الله عنها، فقالت: يا معاوية قتلت حجرا وأصحابه وفعلت الذي فعلت، أما خشيت أن أخبئ لك رجلا فيقتلك ؟ قال: لا، إني في بيت أمان، سمعت رسول الله صلى الله عليه وسلم يقول: الايمان قيد الفتك لا يفتك، لا يفتك مؤمن يا أم المؤمنين، كيف أنا فيما سوى ذلك من حاجاتك ؟ قالت: صالح، قال: فدعيني وحجرا حتى نلتقي عند ربنا عز وجل (1).
حديث آخر قال يعقوب بن سفيان: ثنا عبيد الله بن معاذ، ثنا أبي، ثنا شعبة، عن أبي سلمة عن أبي نضرة عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال لعشرة من أصحابه: آخركم موتا في النار، فيهم سمرة بن جندب، قال أبو نضرة: فكان سمرة آخرهم موتا، قال البيهقي: رواته ثقات إلا أن أبا نضرة العبدي لم يثبت له من أبي هريرة سماع والله أعلم (2) * ثم روي من طريق إسماعيل بن حكيم عن يونس بن عبيد، عن الحسن عن أنس بن حكيم قال: كنت أمر بالمدينة فألقى أبا هريرة فلا يبدأ بشئ حتى يسألني عن سمرة، فلو أخبرته بحياته وصحته فرح وقال: إنا كنا عشرة في بيت، وإن رسول الله قام علينا ونظر في وجوهنا وأخذ بعضادتي الباب وقال: آخركم موتا في النار، فقد مات منا ثمانية ولم يبق غيري وغيره، فليس شئ أحب إلي من أن أكون قد ذقت الموت (3) * وله شاهد من وجه آخر، وقال يعقوب بن سفيان: ثنا حجاج بن منهال، ثنا حماد بن
سلمة، عن علي بن زيد عن أوس بن خالد قال: كنت إذا قدمت على أبي محذورة سألني عن سمرة، وإذا قدمت على سمرة سألني عن أبي محذورة، فقلت لابي محذورة: مالك إذا قدمت عليك تسألني عن سمرة، وإذا قدمت على سمرة سألني عنك ؟ فقال: إني كنت أنا وسمرة وأبو هريرة في بيت فجاء النبي صلى الله عليه وسلم فقال: آخركم موتا في النار * قال: فمات أبو هريرة ثم مات أبو محذورة ثم مات سمرة (4) * وقال عبد الرزاق: أنا معمر: سمعت ابن طاوس وغيره يقولون: قال
__________
(1) روى خبر حجر يعقوب بن سفيان الفسوي في المعرفة والتاريخ 3 / 321 والبيهقي في الدلائل 6 / 456 - 457.
(2) رواه البيهقي في الدلائل 6 / 458.
ورواه الفسوي في المعرفة والتاريخ 3 / 356 قال الذهبي في سير أعلام النبلاء 3 / 184 غريب جدا ولم يصح لابي نضرة سماع من أبي هريرة.
(3) المصدر السابق.
وبه أنس بن حكيم مجهول.
(4) رواه البيهقي في الدلائل 6 / 459.
(*)

(6/253)

النبي صلى الله عليه وسلم لابي هريرة وسمرة بن جندب ولرجل آخر: آخركم موتا في النار، فمات الرجل قبلهما وبقي أبو هريرة وسمرة، فكان الرجل إذا أراد أن يغيظ أبا هريرة يقول: مات سمرة، فإذا سمعه غشي عليه وصعق، ثم مات أبو هريرة قبل سمرة وقتل سمرة بشرا كثيرا * وقد ضعف البيهقي عامة هذه الروايات لانقطاع بعضها وإرساله، ثم قال: وقد قال بعض أهل العلم: إن سمرة مات في الحريق، ثم قال: ويحتمل أن يورد النار بذنوبه ثم ينجو منها بإيمانه فيخرج منها بشفاعة الشافعين، والله أعلم * ثم أورد من طريق هلال بن العلاء الرقي أن عبد الله بن معاوية حدثهم عن رجل قد سماه أن سمرة استجمر فغفل عن نفسه وغفل أهله عنه حتى أخذته النار (1)، قلت: وذكر غيره أن سمرة بن جندب رضي الله عنه أصابه كرار شديد، وكان يوقد له على قدر مملوءة ماءا حارا فيجلس فوقها ليتدفأ ببخارها فسقط يوما فيها فمات رضي الله عنه، وكان موته سنة تسع وخمسين بعد أبي هريرة بسنة (2)، وقد كان ينوب عن زياد بن سمية في البصرة إذا سار إلى الكوفة، وفي الكوفة إذا سار إلى البصرة، فكان يقيم في كل منهما ستة أشهر من السنة، وكان شديدا على
الخوارج، مكثرا للقتل فيهم، ويقول: هم شر قتلى تحت أديم السماء، وقد كان الحسن البصري ومحمد بن سيرين وغيرهما من علماء البصرة يثنون عليه رضي الله عنه.
خبر رافع بن خديج روى البيهقي من حديث مسلم بن إبراهيم عن عمرو بن مرزوق الواشحي (3)، ثنا يحيى بن عبد الحميد بن رافع، عن جدته أن رافع بن خديج رمي - قال عمر: لا أدري أيهما قال - يوم أحد أو يوم حنين بسهم في ثندوته، فأتى رسول الله صلى الله عليه وسلم فقال: يا رسول الله انزع لي السهم، فقال له: يا رافع إن شئت نزعت السهم والقبضة (4) جميعا، وإن شئت نزعت السهم وتركت القبضة وشهدت لك يوم القيامة أنك شهيد، فقال: يا رسول الله، أنزع السهم واترك القبضة واشهد لي يوم القيامة أني شهيد، قال: فعاش حتى كانت خلافة معاوية انتقض الجرح فمات بعد العصر * هكذا وقع في هذه الرواية أنه مات في إمارة معاوية، والذي ذكره الواقدي وغير واحد أنه مات سنة ثلاث، وقيل: أربع وسبعين، ومعاوية رضي الله عنه كانت وفاته في سنة ستين بلا خلاف، والله أعلم.
__________
(1) دلائل البيهقي 6 / 460.
(2) ذكر في الاصابة موته سنة ستين، وقال الواقدي مات أبو هريرة سنة تسع وخمسين أما ابن عبد البر فذكر وفاة سمرة سنة ثمان وخمسين سقط في قدر مملؤة ماء حارا كان يتعالج منه من كزاز شديد أصابه.
(3) كذا في الدلائل، وفي نسخ البداية المطبوعة الواضحي.
(4) في دلائل البيهقي: والقطبة.
في كل المواضع 6 / 463.
(*)

(6/254)

إخباره صلى الله عليه وسلم لما وقع من الفتن من بني هاشم بعد موته قال البخاري: حدثنا محمد بن كثير، أخبرني سفيان، عن الاعمش، عن زيد بن وهب، عن ابن مسعود عن النبي صلى الله عليه وسلم قال: ستكون أثرة وأمور تنكرونها، قالوا: يا رسول الله: فما تأمرنا ؟ قال: تؤدون الحق الذي عليكم، وتسألون الله الذي لكم (1) * وقال البخاري: ثنا
محمد بن عبد الرحيم، أنا أبو معمر إسماعيل بن إبراهيم، ثنا أبو أسامة، ثنا شعبة، عن أبي التياح، عن أبي زرعة، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: يهلك الناس هذا الحي من قريش، قالوا: فما تأمرنا يا رسول الله ؟ قال: لو أن الناس اعتزلوهم (2) * ورواه مسلم عن أبي بكر بن أبي شيبة عن أبي أسامة، وقال البخاري: قال محمود: ثنا أبو داود، أخبرنا شعبة عن أبي التياح قال: سمعت أبا زرعة، وحدثنا أحمد بن محمد المكي، ثنا عمرو بن يحيى بن سعيد الاموي عن جده قال: كنت مع مروان وأبي هريرة فسمعت أبا هريرة يقول: سمعت الصادق المصدوق يقول: هلاك أمتي على يدي غلمة من قريش، فقال مروان: غلمة ؟ قال أبو هريرة: إن شئت أن أسميهم فلان وبني فلان (3) * تفرد به البخاري * وقال أحمد: ثنا روح، ثنا أبو أمية عمرو بن يحيى بن سعيد بن عمرو بن سعيد بن العاص، أخبرني جدي سعيد بن عمرو بن سعيد عن أبي هريرة قال: سمعت رسول الله صلى الله عليه وسلم يقول: هلكة أمتي على يدي غلمة، قال مروان: وهم معنا في الحلقة قبل أن يلي شيئا، فلعنة الله عليهم غلمة، قال: أما والله لو أشاء أن أقول بني فلان وبني فلان لفعلت، قال: فكنت أخرج مع أبي وجدي إلى بني مروان - بعد ما ملكوا - فإذا هم يبايعون الصبيان، ومنهم من يبايع له وهو في خرقة، قال لنا: عسى أصحابكم هؤلاء أن يكونوا الذي سمعت أبا هريرة يذكر أن هذه الملوك يشبه بعضها بعضا (4) * وقال أحمد: حدثنا عبد الرحمن عن سفيان عن سماك، حدثني عبد الله بن ظالم قال: سمعت أبا هريرة قال: سمعت حبي أبا القاسم صلى الله عليه وسلم يقول: إن فساد أمتي على يدي غلمة سفهاء من قريش * ثم رواه أحمد عن زيد بن الخباب عن سفيان وهو الثوري عن سماك، عن مالك بن ظالم، عن أبي هريرة فذكره.
ثم روى غندر وروح بن عبادة عن سفيان عن سماك بن حرب عن مالك بن ظالم قال: سمعت أبا هريرة، زاد روح: يحدث مروان بن الحكم، قال: سمعت رسول الله صلى الله عليه وسلم الصادق المصدوق يقول: هلاك أمتي على يد غلمة أمراء سفهاء من قريش (5) * وقال الامام أحمد: حدثنا أبو عبد الرحمن،
__________
(1) أخرجه البخاري في علامات النبوة ح 3603 فتح الباري 6 / 612.
(2) المصدر السابق حديث 3604 ومسلم في الفتن ح (74) ص (4 / 2236).
وأخرجه الامام أحمد في مسنده
2 / 301.
(3) المصدر السابق حديث 3605.
(4) أخرجه أحمد في المسند 2 / 324 وفيه: هلاك أمتي على يد غلمة من قريش.
(5) أخرجه أحمد في مسنده 2 / 288، 299، 304، 485، (*)

(6/255)

حدثنا حيوة، حدثني بشر بن أبي عمرو الخولاني: أن الوليد بن قيس التجيبي حدثه أنه سمع أبا سعيد الخدري يقول: سمعت رسول الله صلى الله عليه وسلم يقول: يكون خلف من بعد الستين سنة [ أضاعوا الصلاة، واتبعوا الشهوات فسوف يلقون غيا ] ثم يكون خلف يقرؤون القرآن لا يعدو تراقيهم، ويقرأ القرآن ثلاثة: مؤمن، ومنافق، وفاجر، وقال بشير: فقلت للوليد: ما هؤلاء الثلاثة ؟ قال: المنافق كافر به، والفاجر يتأكل به، والمؤمن يؤمن به (1) * تفرد به أحمد، وإسناده جيد قوي على شرط السنن * وقد روى البيهقي: عن الحاكم، عن الاصم، عن الحسن بن علي بن عفان عن أبي أسامة، عن مجالد، عن الشعبي قال: لما رجع علي من صفين قال: أيها الناس، لا تكوهوا إمارة معاوية إنه لو فقدتموه لقد رأيتم الرؤوس تنزو من كواهلها كالحنظل * ثم روى عن الحاكم وغيره عن الاصم، عن العباس بن الوليد بن مزيد (2) عن أبيه عن جابر عن عمير بن هانئ أنه حدثه أنه قال: كان أبو هريرة يمشي في سوق المدينة وهو يقول: اللهم لا تدركني سنة الستين، ويحكم تمسكوا بصدغي معاوية، اللهم لا تدركني إمارة الصبيان، قال البيهقي: وعلي وأبو هريرة إنما يقولان: هذا الشئ سمعناه من رسول الله صلى الله عليه وسلم * وقال يعقوب بن سفيان: أنا عبد الرحمن بن عمرو الحزامي، ثنا محمد بن سليمان عن أبي تميم البعلبكي عن هشام بن الغاز عن ابن مكحول (3) عن أبي ثعلبة الخشني عن أبي عبيدة بن الجراح قال: قال رسول الله صلى الله عليه وسلم: لا يزال هذا الامر معتدلا قائما بالقسط حتى يثلمه رجل من بني أمية * وروى البيهقي من طريق عوف الاعرابي عن أبي خلدة عن أبي العالية عن أبي ذر قال: سمعت رسول الله صلى الله عليه وسلم يقول: إن أول من يبدل سنتي رجل من بني أمية (4)، وهذا منقطع بين أبي العالية وأبي ذر وقد رجحه البيهقي بحديث أبي
عبيدة المتقدم، قال: ويشبه أن يكون هذا الرجل هو يزيد بن معاوية بن أبي سفيان، والله أعلم * قلت: الناس في يزيد بن معاوية أقسام فمنهم من يحبه ويتولاه، وهم طائفة من أهل الشام، من النواصب، وأما الروافض فيشنعون عليه ويفترون عليه أشياء كثيرة ليست فيه ويتهمه كثير منهم بالزندقة، ولم يكن كذلك، وطائفة أخرى لا يحبونه ولا يسبونه لما يعلمون من أنه لم يكن زنديقا كما تقوله الرافضة، ولما وقع في زمانه من الحوادث الفظيعة، والامور المستنكرة البشعة الشنيعة، فمن أنكرها قتل الحسين بن علي بكربلاء، ولكن لم يكن ذلك من علم منه، ولعله لم يرض به ولم يسؤه، وذلك من الامور المنكرة جدا، ووقعة الحرة كانت من الامور القبيحة بالمدينة النبوية على ما سنورده إذا انتهينا إليه في التاريخ إن شاء الله تعالى.
__________
(1) أخرجه أحمد في المسند 3 / 38 - 39 ونقله عنه البيهقي في الدلائل 6 / 465.
(2) من الدلائل 6 / 466 وفي الاصل زيد تحريف.
وهو ثقة صدوق مات وله مائة سنة (تقريب التهذيب).
(3) العبارة في البيهقي 6 / 467 أخبرنا عبد الرحمن بن عمرو الحراني، حدثنا محمد بن سليمان عن ابن غنيم البعلبكي عن هشام بن الغاز عن مكحول...(4) دلائل النبوة ج 6 / 467.
(*)

(6/256)

الاخبار بمقتل الحسين بن علي رضي الله عنهما وقد ورد في الحديث بمقتل الحسن فقال الامام أحمد: حدثنا عبد الصمد بن حسان، ثنا عمارة - يعني ابن زاذان - عن ثابت عن أنس قال: استأذن ملك المطر أن يأتي النبي صلى الله عليه وسلم، فأذن له، فقال لام سلمة: احفظي علينا الباب: لا يدخل علينا أحد، فجاء الحسين بن علي، فوثب حتى دخل، فجعل يصعد على منكب النبي صلى الله عليه وسلم، فقال له الملك: أتحبه ؟ فقال النبي صلى الله عليه وسلم: نعم، قال: فإن أمتك تقتله، وإن شئت أريتك المكان الذي يقتل فيه، قال: فضرب بيده فأراه ترابا أحمر، فأخذت أم سلمة ذلك التراب فصرته في طرف ثوبها، قال: فكنا نسمع يقتل بكربلاء (1) * ورواه البيهقي من حديث بشر بن موسى عن عبد الصمد عن عمارة، فذكره، ثم قال: وكذلك رواه
سفيان بن فروخ عن عمارة، وعمارة بن زاذان هذا هو الصيدلاني أبو سلمة البصري اختلفوا فيه، وقد قال فيه أبو حاتم، يكتب حديثه ولا يحتج به ليس بالمتين، وضعفه أحمد مرة ووثقه أخرى، وحديثه هذا قد روي عن غيره من وجه آخر، فرواه الحافظ البيهقي من طريق عمارة بن غزية (2) عن محمد بن إبراهيم عن أبي سلمة عن عائشة رضي الله عنها نحو هذا * وقد قال البيهقي: أنا الحاكم في آخرين (3)، قالوا: أنا الاصم، أنا عباس الدوري، ثنا محمد بن خالد بن مخلد، ثنا موسى بن يعقوب، عن هاشم بن هاشم عن عتبة بن أبي وقاص عن عبد الله بن وهب بن زمعة، أخبرتني أم سلمة أن رسول الله صلى الله عليه وسلم اضطجع ذات يوم فاستيقظ وهو حائر، ثم اضطجع فرقد، ثم استيقظ وهو حائر دون ما رأيت منه في المرة الاولى، ثم اضطجع واستيقظ وفي يده تربة حمراء وهو يقلبها، فقلت: ما هذه التربة يا رسول الله ؟ فقال: أخبرني جبريل أن هذا يقتل بأرض العراق - للحسين - قلت له: يا جبريل أرني تربة الارض التي يقتل بها، فهذه تربتها * ثم قال البيهقي: تابعه أبو موسى الجهني، عن صالح بن يزيد النخعي عن أم سلمة، وأبان عن شهر بن حوشب عن أم سلمة (4) * وقال الحافظ أبو بكر البزار في مسنده: ثنا إبراهيم بن يوسف الصيرفي، ثنا الحسين بن عيسى، ثنا الحكم بن أبان عن عكرمة عن ابن عباس قال: كان الحسين جالسا في حجر النبي صلى الله عليه وسلم فقال جبريل: أتحبه ؟ فقال: وكيف لا أحبه وهو ثمرة فؤادي ؟ فقال ؟ أما إن أمتك ستقتله، ألا أريك من موضع قبره ؟ فقبض قبضة فإذا تربة حمراء * ثم قال
__________
(1) أخرجه الامام أحمد في المسند 3 / 242، 265.
ورواه الهيثمي في مجمع الزوائد وقال: " رواه الطبراني واسناده حسن " والبيهقي في الدلائل 6 / 469.
(2) من الدلائل، وفي الاصل عرفة تحريف.
وهو ابن الحارث الانصاري المازني المدني لا بأس به روى عن أنس مرسله من السادسة مات سنة أربعين (تقريب التهذيب).
(3) في الدلائل: أخبرنا أبو عبد الله الحافظ وأبو بكر أحمد بن الحسن القاضي، وأبو محمد بن أبي حامد المقري...(4) رواه البيهقي في الدلائل 6 / 468.
(*)

(6/257)

البزار: لا نعلمه يروى إلا بهذا الاسناد، والحسين بن عيسى قد حدث عن الحكم بن أبان بأحاديث لا نعلمها عند غيره.
قلت: هو الحسين بن عيسى بن مسلم الحنفي أبو عبد الرحمن الكوفي أخو سليم القاري، قال البخاري: مجهول - يعني مجهول الحال - وإلا فقد روى عنه سبعة نفر، وقال أبو زرعة: منكر الحديث، وقال أبو حاتم: ليس بالقوي، روي عن الحكم بن أبان أحاديث منكرة، وذكره ابن حبان في الثقات، وقال ابن عدي: قليل الحديث، وعامة حديثه غرائب، وفي بعض أحاديثه المنكرات * وروى البيهقي عن الحكم وغيره عن أبي الاحوص: محمد بن الهيثم القاضي (1): ثنا محمد بن مصعب، ثنا الاوزاعي، عن أبي عمار شداد بن عبد الله، عن أم الفضل بنت الحارث أنها دخلت على رسول الله صلى الله عليه وسلم فقالت: يا رسول الله إني رأيت حلما منكرا الليلة، قال.
وما هو ؟ قالت: رأيت كأن قطعة من جسدك قطعت ووضعت في حجري، قال: رأيت خيرا، تلك فاطمة إن شاء الله تلد غلاما فيكون في حجرك، فولدت فاطمة الحسين، فكان في حجري كما قال رسول الله صلى الله عليه وسلم، فوضعته في حجره ثم حانت مني التفاتة فإذا عينا رسول الله صلى الله عليه وسلم تهريقان الدموع، قالت: قلت يا نبي الله بأبي أنت وأمي، مالك ؟ قال: أتاني جبريل عليه السلام فأخبرني أن أمتي ستقتل ابني هذا، فقلت: هذا ؟ قال: نعم، وأتاني بتربة من تربته حمراء (2) * وقد روى الامام أحمد، عن عفان، عن وهيب عن أيوب عن صالح أبي الخليل، عن عبد الله بن الحارث عن أم الفضل قالت: أتيت رسول الله صلى الله عليه وسلم فقلت: إني رأيت في منامي أن في بيتي أو حجري عضوا من أعضائك، قال: تلد فاطمة إن شاء الله غلاما فتكفلينه، فولدت له فاطمة حسينا، فدفعته إليها فأرضعته بلبن قثم، فأتيت به رسول الله صلى الله عليه وسلم يوما أزوره، فأخذه فوضعه على صدره فبال فأصاب البول إزاره، فزخخت بيدي على كتفيه، فقال: أوجعت ابني أصلحك الله، أو قال: رحمك الله، فقلت: اعطني إزارك أغسله، فقال: إنما يغسل بول الجارية ويصب على بول الغلام (3) * ورواه أحمد أيضا عن يحيى بن بكير عن إسرائيل عن سماك عن قابوس بن مخارق عن أم الفضل فذكر مثله سواء، وليس فيه الاخبار بقتله فالله أعلم * وقال
الامام أحمد: حدثنا عفان، ثنا حماد، أنا عمار بن أبي عمارة عن ابن عباس.
قال: رأيت النبي صلى الله عليه وسلم فيما يرى النائم بنصف النهار وهو قائل، أشعث أغبر، بيده قارورة فيها دم، فقلت: بأبي أنت وأمي يا رسول الله، ما هذا ؟ قال: دم الحسين وأصحابه، لم أزل التقطه منذ اليوم، قال: فأحصينا ذلك اليوم فوجدوه قتل في ذلك اليوم رضي الله عنه (4) * قال قتادة: قتل الحسين يوم الجمعة، يوم عاشوراء سنة إحدى وستين، وله أربع وخمسون سنة وستة أشهر ونصف شهر *
__________
(1) كان قاضي عكبرا وهي بليدة على دجلة فوق بغداد بعشرة فراسخ كما في المراصد.
(2) رواه البيهقي في الدلائل 6 / 469.
(3) أخرجه الامام أحمد في مسنده 6 / 339، 340.
(4) أخرجه الامام أحمد في مسنده 1 / 243، 283.
(*)

(6/258)

وهكذا قال الليث وأبو بكر بن عياش الواقدي والخليفة بن خياط وأبو معشر وغير واحد: إنه قتل يوم عاشوراء عام إحدى وستين، ووزعم بعضهم أنه قتل يوم السبت، والاول أصح * وقد ذكروا في مقتله أشياء كثيرة أنها وقعت من كسوف الشمس يومئذ، وهو ضعيف، وتغيير آفاق السماء، ولم ينقلب حجر إلا وجد تحته دم، ومنهم من خصص ذلك بحجارة بيت المقدس، وأن الورس استحال رمادا، وأن اللحم صار مثل العلقم وكان فيه النار، إلى غير ذلك مما في بعضها نكارة، وفي بعضها إحتمال، والله أعلم * وقد مات رسول الله صلى الله عليه وسلم وهو سيد ولد آدم في الدنيا والآخرة، ولم يقع شئ من هذه الاشياء، وكذلك الصديق بعده، مات ولم يكن شئ من هذا، وكذا عمر بن الخطاب قتل شهيدا وهو قائم يصلي في المحراب صلاة الفجر، وحصر عثمان في داره وقتل بعد ذلك شهيدا، وقتل علي بن أبي طالب شهيدا بعد صلاة الفجر، ولم يكن شئ من هذه الاشياء، والله أعلم * وقد روى حماد بن سلمة عن عمار بن أبي عمارة عن أم سلمة أنها سمعت الجن تنوح على الحسين بن علي * وهذا صحيح، وقال شهر بن حوشب: كنا عند أم سلمة فجاءها الخبر بقتل الحسين فخرت مغشيا عليها * وكان سبب قتل الحسين أنه كتب إليه أهل العراق
يطلبون منه أن يقدم إليهم ليبايعوه بالخلافة، وكثر تواتر الكتب عليه من العامة ومن ابن عمه مسلم بن عقيل، فلما ظهر على ذلك عبيد الله بن زياد نائب العراق ليزيد بن معاوية، فبعث إلى مسلم بن عقيل يضرب عنقه ورماه من القصر إلى العامة، فتفرق ملؤهم وتبددت كلمتهم، هذا وقد تجهز الحسين من الحجاز إلى العراق، ولم يشعر بما وقع، فتحمل بأهله ومن أطاعه وكانوا قريبا من ثلثمائة (1)، وقد نهاه عن ذلك جماعة من الصحابة، منهم أبو سعيد، وجابر، وابن عباس، وابن عمر، فلم يطعهم، وما أحسن ما نهاه ابن عمر عن ذلك، واستدل له على أنه لا يقع ما يريده فلم يقبل، فروى الحافظ البيهقي من حديث يحيى بن سالم الاسدي ورواه أبو داود الطيالسي في مسنده عنه قال: سمعت الشعبي يقول: كان ابن عمر قدم المدينة فأخبر أن الحسين بن علي قد توجه إلى العراق، فلحقه على مسيرة ليلتين أو ثلاث من المدينة، قال: أين تريد ؟ قال: العراق ومعه طوامير وكتب، فقال: لا تأتهم، فقال: هذه كتبهم وبيعتهم، فقال: إن الله خير نبيه صلى الله عليه وسلم بين الدنيا والآخرة، فاختار الآخرة ولم يرد الدنيا، وإنكم بضعة من رسول الله صلى الله عليه وسلم، والله لا يليها أحد منكم أبدا، وما صرفها عنكم إلى الذي هو خير منكم، فارجعوا، فأبى وقال: هذه كتبهم وبيعتهم، قال: فاعتنقه ابن عمر وقال: أستودعك الله من قتيل (2)، وقد وقع ما فهمه عبد الله بن عمر من ذلك سواء، من أنه لم يل أحد من أهل البيت الخلافة على سبيل الاستقلال ويتم له الامر، وقد قال ذلك عثمان بن عفان، وعلي بن أبي طالب إنه لا يلي أحد من أهل البيت أبدا * ورواه عنهما أبو صالح الخليل بن أحمد بن عيسى بن الشيخ في كتابه الفتن والملاحم.
قلت:
__________
(1) في فتوح ابن الاعثم: كان معه اثنان وثمانون رجلا من شيعته وأهل بيته.
(2) رواه البيهقي في الدلائل 6 / 470 - 471.
(*)

(6/259)

وأما الخلفاء الفاطميون الذين كانوا بالديار المصرية، فإن أكثر العلماء على أنهم أدعياء وعلي بن أبي طالب ليس من أهل البيت، ومع هذا لم يتم له الامر كما كان للخلفاء الثلاثة قبله، ولا اتسعت يده في البلاد كلها، ثم تنكدت عليه الامور، وأما ابنه الحسن رضي الله عنه فإنه لما جاء في جيوشه
وتصافي هو وأهل الشام، ورأى أن المصلحة في ترك الخلافة، تركها لله عز وجل، وصيانة لدماء المسلمين، أثابه الله ورضي عنه، وأما الحسين رضي الله عنه فإن ابن عمر لما أشار عليه بترك الذهاب إلى العراق وخالفه، اعتنقه مودعا وقال: أستودعك الله من قتيل، وقد وقع ما تفرسه ابن عمر، فإنه لما استقل ذاهبا بعث إليه عبيدالله بن زياد بكتيبة فيها أربعة آلاف يتقدمهم عمر (1) بن سعد بن أبي وقاص، وذلك بعد ما استعفاه فلم يعفه، فالتقوا بمكان يقال له كربلاء بالطف، فالتجأ الحسين بن علي وأصحابه إلى مقصبة هنالك، وجعلوها منهم بظهر، وواجهوا أولئك، وطلب منهم الحسين إحدى ثلاث: إما أن يدعوه يرجع من حيث جاء، وإما أن يذهب إلى ثغر من الثغور فيقاتل فيه، أو يتركوه حتى يذهب إلى يزيد بن معاوية فيضع يده في يده.
فيحكم فيه بما شاء، فأبوا عليه واحدة منهن، وقالوا: لا بد من قدومك على عبيد الله بن زياد فيرى فيك رأيه، فأبى أن يقدم عليه أبدا، وقاتلهم دون ذلك، فقتلوه رحمه الله، وذهبوا برأسه إلى عبيدالله بن زياد فوضعوه بين يديه، فجعل ينكت بقضيب في يده على ثناياه، وعنده أنس بن مالك جالس، فقال له: يا هذا، ارفع قضيبك، قد طال ما رأيت رسول الله يقبل هذه الثنايا، ثم أمر عبيد الله بن زياد أن يسار بأهله ومن كان معه إلى الشام، إلى يزيد بن معاوية، ويقال: إنه بعث معهم بالرأس حتى وضع بين يدي يزيد فأنشد حينئذ قول بعضهم (2): نفلق هاما من رجال أعزة (3) * علينا وهم كانوا أعق وأظلما ثم أمر بتجهيزهم إلى المدينة النبوية، فلما دخلوها تلقتهم امرأة من بنات عبد المطلب ناشرة شعرها، واضعة كفها (4) على رأسها تبكي وهي تقول: ماذا تقولون إن قال النبي لكم * ماذا فعلتم وأنتم آخر الامم
__________
(1) من ابن الاعثم، وفي الاصل عمرو.
5 / 151.
(2) البيت للحصين بن حمام وقبله: أبى قومنا أن ينصفونا فأنصفت * قواضب في إيماننا تقطر الدما (3) في مروج الذهب: أحبة.
(4) في الطبري: كمها، وفي مروج الذهب: خرجت بنت عقيل بن أبي طالب في نساء من قومها حواسر حائرات.
وقيل اسمها أم لقمان بنت عقيل ومعها أخواتها أم معافى واسماء، ورملة، وزينب، وقال ابن أعثم في فتوحه: قائل الابيات علي بن الحسين.
(*)

(6/260)

بعترتي وبأهلي بعد مفتقدي (1) * منهم أسارى وقتلى ضرجوا بدم (2) ما كان هذا جزائي إذ نصحت لكم (3) * أن تخلفوني بشر (4) في ذوي رحمي وسنورد هذا مفصلا في موضعه إذا أنتهينا إليه إن شاء الله، وبه الثقة وعليه التكلان * وقد رثاه الناس بمراث كثيرة ومن أحسن ذلك ما أورده الحاكم أبو عبد الله النيسابوري وكان فيه تشيع: جاءوا برأسك يا ابن بنت محمد * متزملا بدمائه تزميلا فكأنما بك يا ابن بنت محمد * قتلوا جهارا عامدين رسولا قتلوك عطشانا ولم يترقبوا * في قتلك التنزيل والتأويلا ويكبرون بأن قتلت وإنما * قتلوا بك التكبير والتهليلا ذكر الاخبار عن وقعة الحرة التي كانت في زمن يزيد أيضا قال يعقوب بن سفيان: حدثني إبراهيم بن المنذر، حدثني ابن فليح عن أبيه، عن أيوب بن عبد الرحمن عن أيوب بن بشير المعافري أن رسول الله صلى الله عليه وسلم خرج في سفر من أسفاره، فلما مر بحرة زهرة وقف فاسترجع، فساء ذلك من معه، وظنوا أن ذلك من أمر سفرهم، فقال عمر بن الخطاب: يا رسول الله ما الذي رأيت ؟ فقال رسول الله صلى الله عليه وسلم: أما إن ذلك ليس من سفركم هذا، قالوا: فما هو يا رسول الله ؟ قال: يقتل بهذه الحرة خيار أمتي بعد أصحابي (5) * هذا مرسل، وقد قال يعقوب بن سفيان: قال وهب بن جرير: قالت جويرية: حدثني ثور بن زيد عن عكرمة عن ابن عباس قال: جاء تأويل هذه الآية على رأس ستين سنة * (ولو دخلت عليهم من أقطارها ثم سئلوا الفتنة لاتوها) * [ الاحزاب: 14 ] قال: لاعطوها، يعني إدخال بني حارثة أهل الشام على أهل المدينة (6) * وهذا إسناد صحيح إلى ابن عباس، وتفسير الصحابي في
حكم المرفوع عند كثير من العلماء * وقال نعيم بن حماد في كتاب الفتن والملاحم: حدثنا أبو عبد الصمد العمي، ثنا أبو عمران الجوني، عن عبد الله بن الصامت عن أبي ذر قال: قال لي رسول الله صلى الله عليه وسلم: يا أبا ذر أرأيت إن الناس قتلوا حتى تغرق حجارة الزيت من الدماء، كيف أنت صانع ؟ قال قلت: الله ورسوله أعلم، قال: تدخل بيتك، قال قلت: فإن أتى علي ؟ قال: يأتي من أنت منه، قال قلت: وأحمل السلاح ؟ قال: إذا تشرك معهم، قال قلت: فكيف أصنع يا رسول الله ؟ قال: إن خفت أن يبهرك شعاع السيف فألق طائفة من ردائك على وجهك يبوء
__________
(1) في ابن الاعثم: منقلبي.
(2) في مروج الذهب: نصف أسارى ونصف ضرجوا بدم.
(3) في الفتوح: إذ نصحتكم.
(4) في الفتوح: بسوء.
(5) رواه في تاريخ الفسوي 3 / 327 ونقله عنه البيهقي في الدلائل 6 / 473.
(6) المعرفة والتاريخ 3 / 327.
ورواه البيهقي في الدلائل 6 / 474.
(*)

(6/261)

بأثمك وإثمه * ورواه الامام أحمد في مسنده عن مرحوم - هو ابن عبد العزيز - عن أبي عمران الجوني، فذكره مطولا * قلت: وكان سبب وقعة الحرة أن وفدا من أهل المدينة قدموا على يزيد بن معاوية بدمشق فأكرمهم وأحسن جائزتهم، وأطلق لاميرهم - وهو عبد الله بن حنظلة بن أبي عامر - قريبا من مائة ألف، فلما رجعوا ذكروا لاهليهم عن يزيد ما كان يقع منه من القبائح في شربه الخمر، وما يتبع ذلك من الفواحش التي من أكبرها ترك الصلاة عن وقتها، بسبب السكر، فاجتمعوا على خلعه، فخلعوه عند المنبر النبوي، فلما بلغه ذلك بعث إليهم سرية، يقدمها رجل يقال له مسلم بن عقبة، وإنما يسميه السلف: مسرف بن عقبة، فلما ورد المدينة استباحها ثلاثة أيام، فقتل في غضون هذه الايام بشرا كثيرا حتى كاد لا يفلت أحد من أهلها (1)، وزعم بعض علماء السلف أنه قتل (2) في غضون ذلك ألف بكر فالله أعلم * وقال عبد الله بن وهب
عن الامام مالك: قتل يوم الحرة سبعمائة رجل من حملة القرآن، حسبت أنه قال: وكان فيهم ثلاثة من أصحاب رسول الله صلى الله عليه وسلم، وذلك في خلافة يزيد * وقال يعقوب بن سفيان: سمعت سعيد بن كثير بن عفير الانصاري يقول: قتل يوم الحرة عبد الله بن يزيد المازني ومعقل بن سنان الاشجعي، ومعاذ بن الحارث القاري، وقتل عبد الله بن حنظلة بن أبي عامر * قال يعقوب: وحدثنا يحيى بن عبد الله بن بكير عن الليث قال: كانت وقعة الحرة يوم الاربعاء لثلاث بقين من الحجة سنة ثلاث وستين، ثم انبعث مسرف بن عقبة إلى مكة قاصدا عبد الله بن الزبير ليقتله بها، لانه فر من بيعة يزيد، فمات يزيد بن معاوية في غضون ذلك، واستفحل أمر عبد الله بن الزبير في الخلافة بالحجاز، ثم أخذ العراق ومصر، وبويع بعد يزيد لابنه معاوية بن يزيد، وكان رجلا صالحا، فلم تطل مدته، مكث أربعين يوما، وقيل عشرين يوما، ثم مات رحمه الله، فوثب مروان بن الحكم على الشام فأخذها، فبقي تسعة أشهر ثم مات، وقام بعده ابنه عبد الملك، فنازعه فيها عمرو بن سعيد بن الاشدق وكان نائبا على المدينة من زمن معاوية وأيام يزيد ومروان، فلما هلك مروان زعم أنه أوصى له بالامر من بعد ابنه عبد الملك، فضاق به ذرعا، ولم يزل به حتى أخذه بعدما استفحل أمره بدمشق فقتله في سنة تسع وستين، ويقال: في سنة سبعين، واستمرت أيام عبد الملك حتى ظفر بإبن الزبير سنة ثلاث وسبعين، قتله الحجاج بن يوسف الثقفي عن أمره بمكة، بعد محاصرة طويلة اقتضت أن نصب المنجنيق على الكعبة من أجل أن ابن الزبير لجأ إلى الحرم، فلم يزل به حتى قتله، ثم عهد في الامر إلى بنيه الاربعة بعده الوليد، ثم سليمان، ثم يزيد، ثم هشام بن عبد الملك * وقد قال الامام أحمد: حدثنا أسود ويحيى بن أبي بكير، ثنا كامل
__________
(1) ذكر في مروج الذهب: قتل من قريش بضع وتسعون ومثلهم من الانصار وأربعة الآف من سائر الناس دون من لم يعرف.
وقال ابن الاعثم في الفتوح: قتل من أبناء الانصار ألف وسبعمائة ومن العبيد والموالي وسائر الناس ثلاثة الآف وخمسمائة ومن أولاد المهاجرين ألف وثلاثمائة.
(2) في البيهقي عن المغيرة: افتض ألف عذراء.
(*)

(6/262)

أبو العلاء، سمعت أبا صالح وهو مولى ضباعة المؤذن واسمه مينا - قال: سمعت أبا هريرة يقول: قال رسول الله صلى الله عليه وسلم: تعوذوا بالله من رأس السبعين، وإمارة الصبيان، وقال: لا تذهب الدنيا حتى يظهر اللكع ابن لكع، وقال الاسود: يعني اللئيم ابن اللئيم (1) * وقد روى الترمذي من حديث أبي كامل، عن أبي صالح، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: عمر أمتي من ستين سنة إلى سبعين سنة، ثم قال: حسن غريب * وقد روى الامام أحمد عن عفان وعبد الصمد، عن حماد بن سلمة عن علي بن يزيد: حدثني من سمع أبا هريرة يقول: سمعت رسول الله صلى الله عليه وسلم يقول: لينعقن (2) وقال عبد الصمد في روايته ليزعقن جبار من جبابرة بني أمية على منبري هذا، زاد عبد الصمد حتى يسيل رعافه، قال: فحدثني من رأى عمرو بن سعيد بن العاص: يرعف على منبر النبي صلى الله عليه وسلم حتى سال رعافه، قلت: علي بن يزيد بن جدعان في روايته غرابة ونكارة وفيه تشيع، وعمرو بن سعيد هذا، يقال له: الاشدق، كان من سادات المسلمين وأشرافهم، [ في الدنيا لا في الدين ].
وروى عن جماعة من الصحابة، منهم في صحيح مسلم عن عثمان في فصل الطهور، وكان نائبا على المدينة لمعاوية ولابنه يزيد بعده، ثم استفحل أمره حتى كان يصاول عبد الملك بن مروان، ثم خدعه عبد الملك حتى ظفر به فقتله في سنة تسع وستين، أو سنة سبعين، فالله أعلم * وقد روى عنه من المكارم أشياء كثيرة من أحسنها أنه لما حضرته الوفاة قال لبنيه، وكانوا ثلاثة، عمرو هذا، وأمية، وموسى، فقال لهم: من يتحمل ما علي ؟ فبدر ابنه عمرو هذا وقال: أنا يا أبة، وما عليك ؟ قال: ثلاثون ألف دينار، قال: نعم، قال وأخواتك لا تزوجهن إلا بالاكفاء ولو أكلن خبز الشعير، قال: نعم، قال: وأصحابي من بعدي، إن فقدوا وجهي فلا يفقدوا معروفي، قال: نعم، قال: أما لئن، قلت ذلك، فلقد كنت أعرفه من حماليق وجهك وأنت في مهدك * وقد ذكر البيهقي من طريق عبد الله بن صالح - كاتب الليث - عن حرملة بن عمران [ عن أبيه ] (3) عن يزيد بن أبي حبيب أنه سمعه يحدث عن محمد بن يزيد بن أبي زياد الثقفي، قال: اصطحب قيس بن خرشة وكعب حتى إذا بلغا صفين، وقف كعب الاحبار فذكر كلامه فيما يقع هناك من سفك دماء المسلمين، وأنه يجد ذلك في التوراة،
وذكر عن قيس بن خرشة أنه بايع رسول الله صلى الله عليه وسلم على أن يقول الحق، وقال: يا قيس بن خرشة عسى إن عذبك الدهر حتى يكبك (4) بعدي من لا تستطيع أن تقول بالحق معهم، فقال: والله لا أبايعك على شئ إلا وفيت لك به، فقال له رسول الله صلى الله عليه وسلم: إذا لا يضرك بشر، فبلغ قيس إلى
__________
(1) أخرجه الامام أحمد في المسند 2 / 326، 355، 448.
(2) أخرجه الامام أحمد في مسنده 2 / 385 و 522 وفيه رواية عفان: ليرتقين جبار، وفي رواية عبد الصمد: ليرعفن جبار.
(3) سقطت من الدلائل.
(4) في الدلائل: يليك.
(*)

(6/263)

أيام عبيد الله بن زياد بن أبي سفيان، فنقم عليه عبيد الله في شئ فأحضره فقال: أنت الذي زعم أنه لا يضرك بشر ؟ قال: نعم، قال: لتعلمن اليوم أنك قد كذبت، ائتوني بصاحب العذاب، قال: فمال قيس عند ذلك فمات (1).
معجزة أخرى روى البيهقي من طريق الدراوردي، عن ثور بن يزيد، موسى بن ميسرة: أن بعض بني عبد الله سايره في بعض طريق مكة، قال: حدثني العباس بن عبد المطلب أنه بعث ابنه عبد الله إلى رسول الله صلى الله عليه وسلم في حاجة، فوجده عنده رجلا فرجع ولم يكلمه من أجل مكان الرجل، فلقي العباس رسول الله صلى الله عليه وسلم فأخبره بذلك، فقال: ورآه ؟ قال: نعم، قال: أتدري من ذلك الرجل ؟ ذاك جبريل، ولن يموت حتى يذهب بصره ويؤتي علما (2)، وقد مات ابن عباس سنة ثمان وستين بعد ما عمي رضي الله عنه * وروى البيهقي من حديث المعتمر بن سليمان، حدثتنا [ نباتة بن بنت بريد بن يزيد ] (3) عن أنيسة بنت زيد بن أرقم عن أبيها، أن رسول الله صلى الله عليه وسلم دخل على زيد يعوده في مرض كان به، قال: ليس عليك من مرضك بأس، ولكن كيف بك إذا عمرت بعدي فعميت ؟ قال: إذا أحتسب وأصبر، قال: إذا تدخل الجنة بغير حساب، قال:
فعمي بعد ما مات رسول الله، ثم رد الله عليه بصره، ثم مات.
فصل وثبت في الصحيحين عن أبي هريرة، وعند مسلم عن جابر بن سمرة عن رسول الله صلى الله عليه وسلم أنه قال: إن بين يدي الساعة ثلاثين كذابا دجالا، كلهم يزعم أنه نبي (4) * وقال البيهقي عن الماليني عن أبي [ أحمد بن ] (5) عدي عن أبي يعلى الموصلي: حدثنا عثمان بن أبي شيبة، ثنا محمد بن الحسن الاسدي، ثنا شريك، عن أبي إسحاق عن عبد الله بن الزبير قال: رسول الله صلى الله عليه وسلم: لا تقوم الساعة حتى يخرج ثلاثون كذابا، منهم مسيلمة، والعنسي، والمختار.
وشر قبائل العرب بنو أمية وبنو حنيفة وثقيف، قال ابن عدي: محمد بن الحسن له إفرادات، وقد حدث عنه
__________
(1) رواه البيهقي في الدلائل 6 / 476 - 477.
(2) رواه البيهقي في الدلائل 6 / 478، وذكره الهيثمي في مجمع الزوائد 9 / 276 وعزاه للطبراني، وقال: فيه من لم أعرفه.
(3) من الدلائل 6 / 479 وقال البيهقي: كذا وجدته في كتابي: وإنما هي بناتة بنت بريد عن حماده.
وفي الاصل حدثتنا سيابة بنت يزيد عن خمارة وهو تحريف.
والحديث أخرجه الطبراني بهذا الاسناد من طريق أمية بن بسطام وبه مجهولات: بناتة وحمادة وأنيسة.
(4) أخرجه البخاري في المناقب - علامات النبوة.
ومسلم في الفتن باب (18) حديث 83 و 84.
(5) من الدلائل 6 / 481.
(*)

(6/264)

الثقاة، ولم أر بتحديثه بأسا، وقال البيهقي: لحديثه في المختار شواهد صحيحة * ثم أورد من طريق أبي داود الطيالسي، حدثنا الاسود بن شيبان عن أبي نوفل بن أبي عقرب عن أسماء بنت أبي بكر أنها قالت للحجاج بن يوسف: أما إن رسول الله صلى الله عليه وسلم حدثنا أن في ثقيف كذابا ومبيرا، فأما الكذاب فقد رأيناه، وأما المبير فلا إخالك إلا إياه (1) * قال: ورواه مسلم من حديث الاسود بن شيبان، وله طرق عن أسماء وألفاظ سيأتي إيرادها في موضعه * وقال البيهقي: أنا الحاكم وأبو
سعيد عن الاصم * عن عباس الدراوردي عن عبد الله (2) بن الزبير الحميدي، ثنا سفيان بن عيينة عن أبي المحيا عن أمه قالت: لما قتل الحجاج عبد الله بن الزبير دخل الحجاج على أسماء بنت أبي بكر فقال: يا أمه، إن أمير المؤمنين أوصاني بك، فهل لك من حاجة ؟ فقالت: لست لك بأم، ولكني أم المصلوب على رأس الثنية، وما لي من حاجة، ولكن انتظر حتى أحدثك ما سمعت من رسول الله صلى الله عليه وسلم، يقول: يخرج من ثقيف كذاب ومبير، فأما الكذاب فقد رأيناه، وأما المبير فأنت، فقال الحجاج: مبير المنافقين * وقال أبو داود الطيالسي: حدثنا شريك عن أبي علوان - عبد الله بن عصمة - عن ابن عمر قال: سمعت رسول الله صلى الله عليه وسلم يقول: إن في ثقيف كذابا ومبيرا، وقد تواتر خبر المختار بن أبي عبيد الكذاب الذي كان نائبا على العراق وكان يزعم أنه نبي، وأن جبريل كان يأتيه بالوحي، وقد قيل لابن عمر وكان زوج أخت المختار وصفيه، إن المختار يزعم أن الوحي يأتيه.
قال: صدق، قال الله تعالى: * (وإن الشياطين ليوحون إلى أوليائهم) * * وقال أبو داود الطيالسي: ثنا قرة بن خالد عن عبد الملك بن عمير، عن رفاعة بن شداد، قال: كنت ألصق شئ بالمختار الكذاب، قال: فدخلت عليه ذات يوم فقال: دخلت وقد قام جبريل قبل من هذا الكرسي، قال: فأهويت إلى قائم السيف لاضربه حتى ذكرت حديثا حدثنيه عمرو بن الحمق الخزاعي، أن رسول الله صلى الله عليه وسلم قال: إذا أمن الرجل الرجل على دمه ثم قتله رفع له لواء الغدر يوم القيامة، فكففت عنه (3) * وقد رواه أسباط بن نصر وزائدة والثوري عن إسماعيل السدي عن رفاعة بن شداد القتباني (4) فذكر نحوه * وقال يعقوب بن سفيان: ثنا أبو بكر الحميدي، ثنا سفيان بن عيينة، عن مجالد، عن الشعبي، قال: فاخرت أهل البصرة فغلبتهم أهل الكوفة، والاحنف ساكت لا يتكلم، فلما رآني غلبتهم أرسل غلاما له فجاء بكتاب فقال:
__________
(1) رواه البيهقي في الدلائل 6 / 481 ومسلم في فضائل الصحابة باب (58) ح (229).
(2) في الاصل والدلائل: عبيد الله وهو تحريف وما أثبتناه من التقريب.
وهو عبد الله بن الزبير بن عيسى القرشي الحميدي المكي، أبو بكر ثقة من أجل أصحاب ابن عيينة من العاشرة، مات سنة تسع عشرة وقيل بعدها (تقريب التهذيب 1 / 415).
(3) رواه البيهقي في الدلائل 6 / 482.
(4) من تقريب التهذيب، وفي الاصل القباني تحريف.
وهو رفاعة بن شداد بن عبد الله بن قيس، أبو عاصم الكوفي.
ثقة.
(*)

(6/265)

هاك اقرأ: فقرأته فإذا فيه: من المختار لله يذكر أنه نبي، يقول الاحنف: أنى فينا مثل هذا (1)، وأما الحجاج بن يوسف فقد تقدم الحديث أنه الغلام المبير الثقفي، وسنذكر ترجمته إذا إنتهينا إلى أيامه، فإنه كان نائبا على العراق لعبد الملك بن مروان، ثم لابنه الوليد بن عبد الملك، وكان من جبابرة الملوك، على ما كان فيه من الكرم والفصاحة على ما سنذكره * وقد قال البيهقي: ثنا الحاكم عن أبي نضر الفقيه، ثنا عثمان بن سعيد الدارمي، [ قال عبد الله بن صالح المصري ] (2) أن معاوية بن صالح حدثه عن شريح بن عبيد، عن أبي عذبة قال: جاء رجل إلى عمر بن الخطاب فأخبره أن أهل العراق قد حصبوا أميرهم، فخرج غضبان فصلى لنا الصلاة فسها فيها حتى جعل الناس يقولون: سبحان الله، سبحان الله فلما سلم أقبل على الناس فقال: من ههنا من أهل الشام ؟ فقام رجل ثم قام آخر، ثم قمت أنا ثالثا أو رابعا، فقال: يا أهل الشام استعدوا لاهل العراق، فإن الشيطان قد باض فيهم وفرخ، اللهم إنهم قد لبسوا علي فألبس عليهم بالغلام الثقفي يحكم فيهم بحكم أهل الجاهلية، لا يقبل من محسنهم، ولا يتجاوز عن مسيئهم * قال عبد الله: وحدثني ابن لهيعة بمثله، قال: و [ ما ] ولد الحجاج يومئذ * ورواه الدارمي أيضا عن أبي اليمان عن جرير بن عثمان عن عبد الرحمن بن ميسرة عن أبي عذبة الحمصي عن عمر فذكر مثله، قال أبو اليمان: علم عمر أن الحجاج خارج لا محالة، فلما أغضبوه استعجل لهم العقوبة، قلت: فإن كان هذا نقله عمر عن رسول الله صلى الله عليه وسلم لقد تقدم له شاهد عن غيره، وإن كان عن تحديث، فكر امة الولي معجزة لنبيه * وقال عبد الرزاق: أنا جعفر - يعني ابن سليمان - عن مالك بن دينار، عن الحسن قال: قال علي لاهل الكوفة: اللهم كما ائتمنتهم فخانوني، ونصحت لهم فغشوني، فسلط عليهم فتى ثقيف الذبال الميال، يأكل خضرتها، ويلبس فروتها،
ويحكم فيهم بحكم الجاهلية، قال: فتوفي الحسن وما خلق الله الحجاج يومئذ (3) * وهذا منقطع وقد رواه البيهقي أيضا من حديث معتمر بن سليمان عن أبيه عن أيوب، عن مالك بن أوس بن الحدثان عن علي بن أبي طالب أنه قال: الشاب الذبال أمير المصرين، يلبس فروتها، ويأكل خضرتها، ويقتل أشراف أهلها، يشتد منه الفرق، ويكثر منه الارق، ويسلطه الله على شيعته * وله من حديث يزيد بن هارون: أنا العوام بن حوشب، حدثني حبيب بن أبي ثابت قال: قال علي: لا مت حتى يدرك فتى ثقيف، فقيل: يا أمير المؤمنين وما فتى ثقيف ؟ فقال: ليقالن له يوم القيامة: اكفنا زاوية من زوايا جهنم رجل يملك عشرين سنة أو بضعا وعشرين سنة، لا يدع لله معصية إلا ارتكبها، حتى لو لم يبق معصية واحدة وكان بينه وبينها باب مغلق لكسره حتى يرتكبها، يفتن بمن أطاعه من عصاه (4) * وهذا معضل، وفي صحته عن علي نظر والله أعلم *
__________
(1) رواه البيهقي في الدلائل 6 / 483.
(2) زيادة استدركت من الدلائل وسقطت من الاصل.
(3) رواه البيهقي بوجهيه في الدلائل 6 / 487 - 488.
(4) المصدر السابق ص 489.
(*)

(6/266)

وقال البيهقي: عن الحاكم عن الحسين بن الحسن بن أيوب، عن أبي حاتم الرازي، عن عبد الله بن يوسف التنيسي (1)، ثنا هشام بن يحيى الغساني قال: قال عمر بن عبد العزيز: لو جاءت كل أمة بخبيثها، وجئناهم بالحجاج لغلبناهم * وقال أبو بكر بن عياش عن عاصم بن أبي النجود: ما بقيت لله حرمة إلا وقد ارتكبها (3) الحجاج * وقال عبد الرزاق عن معمر عن ابن طاوس أن أباه لما تحقق موت الحجاج تلا قوله تعالى * (فقطع دابر القوم الذين ظلموا والحمد لله رب العالمين) * [ الانعام: 45 ] قلت: وقد توفي الحجاج سنة خمس وتسعين.
الاشارة النبوية إلى دولة عمر بن عبد العزيز تاج بني أمية قد تقدم حديث أبي إدريس الخولاني عن حذيفة قال: سألت رسول الله صلى الله عليه وسلم هل بعد هذا الخير من شر ؟ قال: نعم، قلت: وهل بعد ذلك الشر من خير ؟ قال: نعم وفيه دخن، قلت:
وما دخنه ؟ قال: قوم يستنون بغير سنتي، ويهدون بغير هديي، يعرف منهم وينكر، الحديث، فحمل البيهقي وغيره هذا الخير الثاني على أيام عمر بن عبد العزيز * وروى عن الحاكم عن الاصم عن العباس بن الوليد بن مزيد (3) عن أبيه قال: سئل الاوزاعي عن تفسير حديث حذيفة حين سأل رسول الله صلى الله عليه وسلم عن الشر الذي يكون بعد ذلك الخير، فقال الاوزاعي: هي الردة التي كانت بعد وفاة رسول الله صلى الله عليه وسلم، وفي مسألة حذيفة، فهل بعد ذلك الشر من خير ؟ قال: نعم، وفيه دخن، قال الاوزاعي: فالخير الجماعة، وفي ولاتهم من يعرف سيرته، وفيهم من ينكر سيرته، قال: فلم يأذن رسول الله صلى الله عليه وسلم في قتالهم ما صلوا الصلاة (4) * وروى أبو داود الطيالسي عن داود الواسطي، وكان ثقة، عن حبيب بن سالم عن نعمان بن سالم عن حذيفة قال: قال رسول الله صلى الله عليه وسلم: إنكم في النبوة ما شاء الله أن يكون، ثم يرفعها لكم إذا شاء أن يرفعها، ثم تكون خلافة على منهاج النبوة، قال: فقدم عمر بن عبد العزيز ومعه يزيد بن النعمان، فكتبت إليه أذكره الحديث وكتبته إليه أقول: إني أرجو أن تكون أمير المؤمنين بعد الجبرية (5)، قال: فأخذ يزيد الكتاب فأدخله على عمر فسر به وأعجبه * وقال نعيم بن حماد: حدثنا روح بن عبادة عن سعيد بن أبي عروبة عن قتادة قال: قال عمر بن عبد العزيز: رأيت رسول الله صلى الله عليه وسلم وعنده عمر
__________
(1) من الدلائل، وفي الاصل الثنيني تحريف.
وهو أبو محمد الكلامي أصله من دمشق، من أثبت الناس في الموطأ ثقة متقن.
من كبار العاشرة مات سنة ثمان عشرة (تقريب 1 / 463).
(2) في رواية البيهقي في الدلائل 6 / 489: انتهكها.
(3) في نسخ البداية المطبوعة: مرثد وهو تحريف.
(4) دلائل البيهقي 6 / 491.
(5) في نسخ البداية المطبوعة: الخيرية تحريف.
(*)

(6/267)

وعثمان وعلي، فقال لي: ادن فدنوت حتى قمت بين يديه، فرفع بصره إلي وقال: أما إنك ستلي أمر هذه الامة وستعدل عليهم * وسيأتي في الحديث الآخر إن شاء الله أن الله لهذه الامة على رأس
كل مائة سنة من يجدد لها دينها، وقد قال كثير من الائمة إنه عمر بن عبد العزيز، فإنه تولى سنة إحدى ومائة * وقال البيهقي: أنا الحاكم، أنا أبو حامد أحمد بن علي المقري، ثنا أبو عيسى، ثنا أحمد بن إبراهيم، ثنا عفان بن مسلم، ثنا عثمان بن عبد الحميد بن لاحق عن جويرية بن أسماء عن نافع عن ابن عمر قال: بلغنا أن عمر بن الخطاب قال: إن من ولدي رجلا بوجهه شين يلي فيملا الارض عدلا، قال نافع من قبله: ولا أحسبه إلا عمر بن عبد العزيز (1) * وقد رواه نعيم بن حماد عن عثمان بن عبد الحميد به، ولهذا طرق عن ابن عمر أنه كان يقول: ليت شعري، من هذا الذي من ولد عمر بن الخطاب في وجهه علامة يملا الارض عدلا ؟ * وقد روي ذلك عن عبد الرحمن بن حرملة عن سعيد بن المسيب نحوا من هذا، وقد كان هذا الامر مشهورا قبل ولايته وميلاده بالكلية أنه يلي رجل من بني أمية يقال له: أشج بني مروان، وكانت أمه أروى بنت عاصم بن عمر بن الخطاب، وكان أبوه عبد العزيز بن مروان نائبا لاخيه عبد الملك على مصر، وكان يكرم عبد الله بن عمر، ويبعث إليه بالتحف والهدايا والجوائز فيقبلها، وبعث إليه مرة بألف دينار فأخذها، وقد دخل عمر بن عبد العزيز يوما إلى اصطبل أبيه وهو صغير، فرمحه فرس فشجه في جبينه، فجعل أبوه يسلت عنه الدم ويقول: أما لئن كنت أشج بني مروان، إنك إذا لسعيد، وكان الناس يقولون: الاشج والناقص أعدلا بني مروان، فالاشج هو عمر بن عبد العزيز، والناقص هو يزيد بن الوليد بن عبد الملك، الذي يقول فيه الشاعر: رأيت اليزيد بن الوليد مباركا * شديدا بأعباء الخلافة كاهله قلت: وقد ولي عمر بن عبد العزيز بعد سليمان بن عبد الملك سنتين ونصفا، فملا الارض عدلا، وفاض المال حتى كان الرجل يهمه لمن يعطي صدقته، وقد حمل البيهقي الحديث المتقدم عن عدي بن حاتم، على أيام عمر بن عبد العزيز، وعندي في ذلك نظر، والله أعلم * وقد روى البيهقي من حديث إسماعيل بن أبي أويس: حدثني أبو معن الانصاري، ثنا أسيد قال: بينما عمر بن عبد العزيز يمشي إلى مكة بفلاة من الارض إذ رأى حية ميتة فقال: علي بمحفار، فقالوا: نكفيك أصلحك الله، قال: لا، ثم أخذه ثم لفه في خرقة ودفنه، فإذا هاتف يهتف: رحمة الله
عليك يا سرق، فقال له عمر بن عبد العزيز: من أنت يرحمك الله ؟ قال: أنا رجل من الجن وهذا سرق، ولم يبق ممن بايع رسول الله صلى الله عليه وسلم غيري وغيره، وأشهد لسمعت رسول الله صلى الله عليه وسلم يقول: تموت يا سرق بفلاة من الارض ويدفنك خير أمتي (2) * وقد روي هذا من وجه آخر وفيه:
__________
(1) رواه البيهقي في الدلائل 6 / 492.
(2) رواه البيهقي في الدلائل 6 / 493 - 494.
(*)

(6/268)

أنهم كانوا تسعة بايعوا رسول الله صلى الله عليه وسلم، وفيه أن عمر بن عبد العزيز حلفه، فلما حلف بكى عمر بن عبد العزيز * وقد رجحه البيهقي وحسنه، فالله أعلم.
حديث آخر في صحته نظر في ذكر وهب بن منبه بالمدح، وذكر غيلان بالذم روى البيهقي من حديث هشام بن عمار وغيره عن الوليد بن مسلم (1) عن مروان بن سالم اليرقاني (2) عن الاحوص بن حكيم عن خالد بن معدان، عن عبادة بن الصامت قال: قال رسول الله صلى الله عليه وسلم: يكون في أمتي رجل يقال له: وهب، يهب الله له الحكمة، ورجل يقال له: غيلان، هو أضر على أمتي من إبليس * وهذا لا يصح لان مروان بن سالم هذا متروك، وبه إلى الوليد: حدثنا ابن لهيعة عن موسى بن وردان عن أبي هريرة قال: قال النبي صلى الله عليه وسلم: ينعق الشيطان بالشام نعقة يكذب ثلثاهم بالقدر * قال البيهقي: وفي هذا وأمثاله إشارة إلى غيلان وما ظهر بالشام بسببه من التكذيب بالقدر حتى قتل.
الاشارة إلى محمد بن كعب القرظي وعلمه بتفسير القرآن وحفظه قال حرملة عن ابن وهب: أخبرني أبو صخر عن عبد الله بن مغيث عن أبي بردة الظفري، عن أبيه عن جده قال: سمعت رسول الله صلى الله عليه وسلم يقول: يخرج في أحد الكاهنين رجل قد درس القرآن دراسة لا يدرسها أحد يكون من بعده (3) * وروى البيهقي عن الحاكم عن الاصم عن إسماعيل القاضي، ثنا أبو ثابت، ثنا ابن وهب، حدثني عبد الجبار بن عمر، عن ربيعة بن أبي
عبد الرحمن قال: قال رسول الله صلى الله عليه وسلم: يكون في أحد الكاهنين رجل يدرس القرآن دراسة لا يدرسها أحد غيره، قال: فكانوا يرون أنه محمد بن كعب القرظي، قال أبو ثابت: الكاهنان، قريظة والنضير * وقد روى من وجه آخر مرسل: يخرج من الكاهنين رجل أعلم الناس بكتاب الله، وقد قال عون بن عبد الله: ما رأيت أحدا أعلم بتأويل القرآن من محمد بن كعب (4).
__________
(1) من الدلائل، وفي الاصل أسلم.
(2) في الدلائل: القرقساني.
ج 6 / 496.
(3) رواه البيهقي في الدلائل 6 / 498.
(4) روى خبر محمد بن كعب البيهقي في الدلائل 6 / 498 - 499.
ومحمد بن كعب بن سليم القرظي المدني من أئمة التفسير ثقة عالم متبحر، قيل كان مجاب الدعوة كبير القدر توفي سنة 108 ه.
(*)

(6/269)

ذكر الاخبار بإنخرام قرنه صلى الله عليه وسلم بعد مائة سنة من ليلة إخباره ثبت في الصحيحين من حديث الزهري عن سالم وأبي بكر بن سليمان بن أبي حثمة (1) عن عبد الله بن عمر قال: صلى بنا رسول الله صلى الله عليه وسلم صلاة العشاء ليلة في آخر عمره، فلما سلم قام فقال: أرأيتكم ليلتكم هذه ؟ فإن رأس مائة سنة منها لا يبقى ممن هو اليوم على ظهر الارض أحد، قال ابن عمر: فوهل الناس من مقالة رسول الله صلى الله عليه وسلم، إلى ما يحدثون من هذه الاحاديث من مائة سنة، وإنما يريد بذلك أنها تخرم ذلك القرن (2)، وفي رواية: إنما أراد رسول الله صلى الله عليه وسلم إنخرام قرنه * وفي صحيح مسلم من حديث ابن جريج: أخبرني أبو الزبير أنه سمع جابر بن عبد الله يقول: سمعت رسول الله صلى الله عليه وسلم يقول قبل موته بشهر: يسألون عن الساعة، وإنما علمها عند الله، فأقسم بالله ما على ظهر الارض من نفس منفوسة اليوم، يأتي عليها مائة سنة (3) * وهذا الحديث وأمثاله مما يحتج به من ذهب من الائمة إلى أن الخضر ليس بموجود الآن، كما قدمنا ذلك في ترجمته في قصص الانبياء عليهم السلام، وهو نص على أن جميع الاحياء في الارض يموتون إلى تمام مائة سنة من إخباره عليه السلام، وكذا وقع سواء، فما نعلم تأخر أحد من أصحابه إلى ما يجاوز
هذه المدة، وكذلك جميع الناس * ثم قد طرد بعض العلماء هذا الحكم في كل مائة سنة، وليس في الحديث تعرض لهذا، والله أعلم.
حديث آخر قال محمد بن عمر الواقدي: حدثني شريح بن يزيد، عن إبراهيم بن محمد بن زياد الالهاني عن أبيه عن عبد الله بن بسر، قال: وضع رسول الله صلى الله عليه وسلم يده على رأسي وقال: هذا الغلام يعيش قرنا، قال: فعاش مائة سنة * وقد رواه البخاري في التاريخ عن أبي حيوة شريح بن يزيد به فذكره، قال: وزاد غيره: وكان في وجهه ثالول، فقال: ولا يموت حتى يذهب الثالول من وجهه، فلم يمت حتى ذهب الثالول من وجهه * وهذا إسناد على شرط السنن، ولم يخرجوه * ورواه البيهقي عن الحاكم عن محمد بن المؤمل بن الحسن بن عيسى عن الفضل بن محرز الشعراني، ثنا حيوة بن شريح عن إبراهيم بن محمد بن زياد الالهاني عن أبيه عن عبد الله بن بسر، أن رسول الله صلى الله عليه وسلم قال له: يعيش هذا الغلام قرنا، فعاش مائة سنة (4) * قال الواقدي وغير واحد: توفي
__________
(1) من البيهقي، وفي الاصل حيثمة.
(2) أخرجه البخاري في مواقيت الصلاة باب السمر في الفقه والخير بعد العشاء.
ومسلم في فضائل الصحابة.
باب (53) حديث 217 ص (1965).
(3) أخرجه مسلم في فضائل الصحابة باب (53) ح (221) ص 1967.
والامام أحمد في مسنده 1 / 293.
(4) رواه البيهقي من طريق الحسين بن الفرج في الدلائل 6 / 503.
(*)

(6/270)

عبد الله بن بسر بحمص سنة ثمان وثمانين عن أربع وتسعين، وهو آخر من بقي من الصحابة بالشام.
الاخبار عن الوليد بما فيه له من الوعيد الشديد وإن صح فهو الوليد بن يزيد لا الوليد بن عبد الملك قال يعقوب بن سفيان: حدثني محمد بن خالد بن العباس السكسكي، حدثني الوليد بن
مسلم، حدثني أبو عمرو الاوزاعي عن ابن شهاب عن سعيد بن المسيب قال: ولد لاخي أم سلمة غلام فسموه الوليد، فقال رسول الله صلى الله عليه وسلم: قد جعلتم تسمون بأسماء فراعنتكم، إنه سيكون في هذه الامة رجل يقال له الوليد، هو أضر على أمتي من فرعون على قومه * قال أبو عمرو الاوزاعي: فكان الناس يرون أنه الوليد بن عبد الملك، ثم رأينا أنه الوليد بن يزيد، لفتنة الناس به، حتى خرجوا عليه فقتلوه، وانفتحت على الامة الفتنة والهرج (1) * وقد رواه البيهقي عن الحاكم، وغيره عن الاصم عن سعيد بن عثمان التنوخي عن بشر بن بكر عن الاوزاعي عن الزهري عن سعيد، فذكره ولم يذكر قول الاوزاعي، ثم قال: وهذا مرسل حسن * وقد رواه نعيم بن حماد عن الوليد بن مسلم به، وعنده قال الزهري: إن استخلف الوليد بن يزيد، فهو هو، وإلا فهو الوليد بن عبد الملك * وقال نعيم بن حماد: ثنا هشيم عن أبي حمزة عن الحسن قال: قال رسول الله صلى الله عليه وسلم: سيكون رجل اسمه الوليد، يسد به ركن من أركان جهنم وزاوية من زواياها * وهذا مرسل أيضا.
حديث آخر قال سليمان بن بلال عن العلاء بن عبد الرحمن، عن أبيه عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: إذا بلغ بنو أبي العاص أربعين رجلا، اتخذوا دين الله دغلا، وعباد الله خولا، ومال الله دولا (2) * رواه البيهقي من حديثه، وقال نعيم بن حماد: ثنا بقية بن الوليد وعبد القدوس عن أبي بكر بن أبي مريم عن راشد بن سعد عن أبي ذر قال: سمعت رسول الله صلى الله عليه وسلم يقول: إذا بلغت بنو أمية أربعين، اتخذوا عباد الله خولا، ومال الله نحلا، وكتاب الله دغلا * وهذا منقطع بين راشد بن سعد وبين أبي ذر * وقال إسحاق بن راهويه: أنا جرير عن الاعمش عن عطية عن أبي سعيد قال: قال رسول الله صلى الله عليه وسلم: إذا بلغ بنو أبي العاص ثلاثين رجلا اتخذوا دين الله دغلا، ومال الله دولا، وعباد الله خولا (3) * ورواه أحمد عن عثمان بن أبي شيبة عن جرير به * وقال البيهقي:
__________
(1) رواه البيهقي في الدلائل عن يعقوب 6 / 505.
(2) رواه البيهقي في الدلائل 6 / 507.
(3) أخرجه الامام في مسنده ج: 3 / 80، لم يذكر فيه بني أبي العاص، قال: بنو أبي فلان.
(*)

(6/271)

أنا علي بن أحمد بن عبدان، أنا أحمد بن عبيد الصفار، ثنا بسام (1) - وهو محمد بن غالب -، ثنا كامل بن طلحة، ثنا ابن لهيعة عن أبي قبيل أن ابن وهب (2) أخبره أنه كان عند معاوية بن أبي سفيان فدخل عليه مروان فكلمه في حاجته فقال: اقض حاجتي يا أمير المؤمنين، فو الله إن مؤنتي لعظيمة، وإني لابو عشرة، وعم عشرة، وأخو عشرة، فلما أدبر مروان - وابن عباس جالس مع معاوية على السرير - قال معاوية: أنشدك بالله يا ابن عباس، أما تعلم أن رسول الله صلى الله عليه وسلم قال: إذا بلغ بنو الحكم ثلاثين رجلا اتخذوا مال الله بينهم دولا، وعباد الله خولا، وكتاب الله دغلا ؟ فإذا بلغوا سبعة (3) وتسعين وأربعمائة، كان هلاكهم أسرع من لوك ثمرة ؟ فقال ابن عباس: اللهم نعم: قال: وذكر مروان حاجة له فرد مروان عبد الملك إلى معاوية فكلمه فيها، فلما أدبر عبد الملك قال معاوية: أنشدك بالله يا ابن عباس، أما تعلم أن رسول الله صلى الله عليه وسلم ذكر هذا فقال: أبو الجبابرة الاربعة ؟ فقال ابن عباس: اللهم نعم، وهذا الحديث فيه غرابة ونكارة شديدة، وابن لهيعة ضعيف * وقد قال أبو محمد عبد الله بن عبد الرحمن الدارمي: ثنا مسلم بن إبراهيم، ثنا سعد بن زيد، أخو حماد بن زيد، عن علي بن الحكم البناني عن أبي الحسن عن عمرو بن مرة، وكانت له صحبة، قال: جاء الحكم بن أبي العاص يستأذن النبي صلى الله عليه وسلم، فعرف كلامه فقال: ائذنوا له، حية، أو ولد حية، عليه لعنة الله، وعلى من يخرج من صلبه إلا المؤمنين، وقليل ما هم، ليترفون في الدنيا ويوضعون في الآخرة، ذوو مكر وخديعة، يعطون في الدنيا ومالهم في الآخرة من خلاق * قال الدارمي أبو الحسن هذا حمصي (4)، وقال نعيم بن حماد في الفتن والملاحم: ثنا عبد الله بن مروان المرواني، عن أبي بكر بن أبي مريم عن راشد بن سعد أن مروان بن الحكم لما ولد دفع إلى النبي صلى الله عليه وسلم ليدعو له، فأبى أن يفعل ثم قال: ابن الزرقاء، هلاك أمتي على يديه ويدي ذريته * وهذا حديث مرسل.
ذكر الاخبار عن خلفاء بني أمية جملة من جملة
قال يعقوب بن سفيان: ثنا أحمد بن محمد أبو محمد الزرقي، ثنا الزنجي - يعني مسلم بن خالد - عن العلاء بن عبد الرحمن، عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: رأيت في المنام بني الحكم - أو بني أبي العاص - ينزون على منبري كما تنزو القردة، قال: فما رآني رسول الله مستجمعا ضاحكا حتى توفي (5) * وقال الثوري: عن علي بن زيد بن جدعان عن سعيد بن المسيب
__________
(1) في البيهقي: تمتام.
(2) في البيهقي: موهب.
(3) في الدلائل ج 6 / 508: تسعة وتسعين.
(4) رواه البيهقي في الدلائل ج 6 / 512.
(5) في رواية البيهقي عن يعقوب 6 / 511: قال أبو هريرة: فما رؤي النبي صلى الله عليه وآله مستجمعا ضاحكا حتى توفي.
(*)

(6/272)

قال: رأى رسول الله صلى الله عليه وسلم بني أمية على منابرهم فساءه ذلك، فأوحي إليه: إنما هي دنيا أعطوها، فقرت به عينه وهي قوله: * (وما جعلنا الرؤيا التى أريناك إلا فتنة للناس) * [ الاسراء: 60 ] يعني بلاء للناس.
علي بن زيد بن جدعان ضعيف، والحديث مرسل أيضا * وقال أبو داود الطيالسي: ثنا القاسم بن الفضل - هو الحدائي - ثنا يوسف بن مازن الراسبي قال: قام رجل إلى الحسن بن علي بعد ما بايع معاوية، فقال يا مسود وجوه المؤمنين، فقال الحسن: لا تؤنبني رحمك الله، فإن رسول الله صلى الله عليه وسلم رأى بني أمية يخطبون على منبره رجلا رجلا، فساءه ذلك فنزلت * (إنا أعطيناك الكوثر) * - يعني نهرا في الجنة - ونزلت: * (إنا أنزلناه في ليلة القدر، وما أدراك ما ليلة القدر، ليلة القدر خير من ألف شهر) * يملكه بنو أمية * قال القاسم: فحسبنا ذلك فإذا هو ألف شهر لا يزيد يوما ولا ينقص يوما (1) * وقد رواه الترمذي وابن جرير الطبري، والحاكم في مستدركه، والبيهقي في دلائل النبوة، كلهم من حديث القاسم بن الفضل الحذاء، وقد وثقه يحيى بن سعيد القطان، وابن مهدي، عن يوسف بن سعد، ويقال: يوسف بن مازن الراسبي، وفي رواية ابن جرير عيسى بن مازن، قال الترمذي: وهو رجل مجهول، وهذا الحديث
لا نعرفه إلا من هذا الوجه، فقوله: إن يوسف هذا مجهول، مشكل، والظاهر أنه أراد أنه مجهول الحال، فأنه قد روى عنه جماعة، منهم حماد بن سلمة، وخالد الحذاء، ويونس بن عبيد، وقال يحيى بن معين: هو مشهور، وفي رواية عنه قال: هو ثقة، فارتفعت الجهالة عنه مطلقا، قلت: ولكن في شهوده قصة الحسن ومعاوية نظر، وقد يكون أرسلها عمن لا يعتمد عليه، والله أعلم، وقد سألت شيخنا الحافظ أبا الحجاج المزي رحمه الله عن هذا الحديث فقال: هو حديث منكر وأما قول القاسم بن الفضل رحمه الله: إنه حسب دولة بني أمية فوجدها ألف شهر، لا تزيد يوما ولا تنقصه، فهو غريب جدا، وفيه نظر، وذلك لانه لا يمكن إدخال دولة عثمان بن عفان رضي الله عنه، وكانت ثنتا عشرة سنة، في هذه المدة، لا من حيث الصورة ولا من حيث المعنى، وذلك أنها ممدوحة لانه أحد الخلفاء الراشدين والائمة المهديين الذين قضوا بالحق وبه كانوا يعدلون * وهذا الحديث إنما سيق لذم دولتهم، وفي دلالة الحديث على الذم نظر، وذلك أنه دل على أن ليلة القدر خير من ألف شهر التي هي دولتهم، وليلة القدر ليلة خيرة، عظيمة المقدار والبركة، كما وصفها الله تعالى به، فما يلزم من تفضيلها على دولتهم ذم دولتهم، فليتأمل هذا فإنه دقيق يدل على أن الحديث في صحته نظر، لانه إنما سيق لذم أيامهم والله تعالى أعلم * وأما إذا أراد أن ابتداء دولتهم منذ ولي معاوية حين تسلمها من الحسن بن علي، فقد كان ذلك سنة أربعين، أو إحدى وأربعين، وكان يقال له عام الجماعة، لان الناس كلهم اجتمعوا على إمام واحد * وقد تقدم الحديث في صحيح البخاري عن أبي بكرة أنه سمع رسول الله صلى الله عليه وسلم يقول للحسن بن علي: إن ابني
__________
(1) رواه البيهقي في الدلائل 6 / 509 - 510.
والترمذي في التفسير - تفسير سورة القدر.
الحديث (3350) ص (5 / 444).
(*)

(6/273)

هذا سيد، ولعل الله أن يصلح به بين فئتين عظيمتين من المسلمين * فكان هذا في هذا العام، ولله الحمد والمنة.
واستمر الامر في أيدي بني أمية من هذه السنة إلى سنة ثنتين وثلاثين ومائة، حتى انتقل إلى بني العباس كما سنذكره، ومجموع ذلك ثنتان وتسعون سنة، وهذا لا يطابق ألف شهر،
لان معدل ألف شهر ثلاث وثمانون سنة وأربعة أشهر، فإن قال: أنا أخرج منها ولاية ابن الزبير وكانت تسع سنين، فحينئذ يبقى ثلاث وثمانون سنة، فالجواب أنه وإن خرجت ولاية ابن الزبير، فإنه لا يكون ما بقي مطابقا لالف شهر تحديدا، بحيث لا ينقص يوما ولا يزيده، كما قاله، بل يكون ذلك تقريبا، هذا وجه، الثاني أن ولاية ابن الزبير كانت بالحجاز والاهواز والعراق في بعض أيامه، وفي مصر في قول، ولم تنسلب يد بني أمية من الشام أصلا، ولا زالت دولتهم بالكلية في ذلك الحين، الثالث أن هذا يقتضي دخول دولة عمر بن عبد العزيز في حساب بني أمية، ومقتضى ما ذكره أن تكون دولته مذمومة، وهذا لا يقوله أحد من أئمة الاسلام، وإنهم مصرحون بأنه أحد الخلفاء الراشدين، حتى قرنوا أيامه تابعة لايام الاربعة، وحتى اختلفوا في أيهما أفضل ؟ هو أو معاوية بن أبي سفيان أحد الصحابة، وقد قال أحمد بن حنبل: لا أرى قول أحد من التابعين حجة إلا قول عمر بن عبد العزيز، فإذا علم هذا، فإن أخرج أيامه من حسابه إنحرم حسابه، وإن أدخلها فيه مذمومة، خالف الائمة، وهذا مالا محيد عنه * وكل هذا مما يدل على نكارة هذا الحديث والله أعلم * وقال نعيم بن حماد: حدثنا سفيان عن العلاء بن أبي العباس، سمع أبا الطفيل، سمع عليا يقول: لا يزال هذا الامر في بني أمية ما لم يختلفوا بينهم * حدثنا ابن وهب عن حرملة بن عمران عن سعد بن سالم عن أبي سالم الجيشاني سمع عليا يقول: الامر لهم حتى يقتلوا قتيلهم، ويتنافسوا بينهم، فإذا كان ذلك بعث الله عليهم أقواما من المشرق يقتلوهم بددا ويحصروهم عددا، والله لا يملكون سنة إلا ملكنا سنتين، ولا يملكون سنتين إلا ملكنا أربعا * وقال نعيم بن حماد: حدثنا الوليد بن مسلم عن حصين بن الوليد عن الزهري بن الوليد سمعت أم الدرداء سمعت أبا الدرداء يقول: إذا قتل الخليفة الشاب من بني أمية بين الشام والعراق مظلوما، ما لم تزل طاعة يستخف بها، ودوم مسفوك بغير حق - يعني الوليد بن يزيد - ومثل هذه الاشياء إنما تقال عن توقيف.
الاخبار عن دولة بني العباس وكان ظهورهم من خراسان في سنة ثنتين وثلاثين ومائة
قال يعقوب بن سفيان: حدثني محمد بن خالد بن العباس، ثنا الوليد بن مسلم، حدثني أبو عبد الله عن الوليد بن هشام المعيطي عن أبان بن الوليد بن عقبة بن أبي معيط قال، قدم عبد الله بن عباس على معاوية وأنا حاضر، فأجازه فأحسن جائزته.
ثم قال: يا أبا العباس هل [ تكون ] لكم دولة ؟ فقال: اعفني يا أمير المؤمنين، فقال: لتخبرني، قال: نعم، فاخبره،

(6/274)

قال: فمن أنصاركم ؟ قال: أهل خراسان، ولبني أمية من بني هاشم بطحات (1) * رواه البيهقي، وقال ابن عدي: سمعت ابن حماد، أنا محمد بن عبده بن حرب، ثنا سويد بن سعيد، أنا حجاج بن تميم، عن ميمون بن مهران، عن ابن عباس قال: مررت بالنبي صلى الله عليه وسلم وإذا معه جبريل، وأنا أظنه دحية الكلبي، فقال جبريل للنبي صلى الله عليه وسلم إنه لوسخ الثياب وسيلبس ولده من بعده السواد، وذكر تمام الحديث في ذهاب بصره، ثم عوده إليه قبل موته (2) * قال البيهقي: تفرد به حجاج بن تميم وليس بالقوي * وقال البيهقي: أنا الحاكم، ثنا أبو بكر بن إسحاق وأبو بكر بن بالويه (3) في آخرين قالوا: حدثنا عبد الله بن أحمد بن حنبل، ثنا يحيى بن معين، ثنا عبيد الله بن أبي قرة، ثنا الليث بن سعيد عن أبي قبيل (4) عن أبي ميسرة مولى العباس قال: سمعت العباس قال كنت عند النبي صلى الله عليه وسلم ذات ليلة فقال: انظر هل ترى في السماء من شئ ؟ قلت: نعم، قال: ما ترى ؟ قلت: الثريا، قال: أما إنه سيملك هذه الامة بعددها من صلبك * قال البخاري: عبيد بن أبي قرة بغدادي سمع الليث، لا يتابع على حديثه في قصة العباس * وروى البيهقي من حديث محمد بن عبد الرحمن العامري - وهو ضعيف - عن سهيل عن أبيه عن أبي هريرة: أن رسول الله صلى الله عليه وسلم قال للعباس: فيكم النبوة وفيكم الملك (5) * وقال أبو بكر بن أبي خيثمة: ثنا يحيى بن معين، ثنا سفيان، عن عمرو بن دينار عن أبي معبد قال: قال ابن عباس: كما فتح الله بأولنا فأرجو أن يختمه بنا * هذا إسناد جيد، وهو موقوف على ابن عباس من كلامه * وقال يعقوب بن سفيان: حدثني إبراهيم بن أيوب، ثنا الوليد، ثنا عبد الملك بن حميد [ بن أبي غنية ] (6) عن المنهال بن عمرو عن سعيد بن جبير قال: سمعت ابن عباس ونحن نقول: إثنا عشر
أميرا وإثنا عشر، ثم هي الساعة، فقال ابن عباس: ما أحمقكم ؟ ! إن منا أهل البيت بعد ذلك، المنصور، والسفاح، والمهدي، يرفعها إلى عيسى بن مريم (7) * وهذا أيضا موقوف، وقد رواه البيهقي من طريق الاعمش عن الضحاك عن ابن عباس مرفوعا: منا السفاح، والمنصور، والمهدي.
وهذا إسناد ضعيف، والضحاك لم يسمع من ابن عباس شيئا على الصحيح، فهو منقطع والله أعلم * وقد قال عبد الرزاق عن الثوري عن خالد الحذاء عن أبي قلابة عن أبي أسماء عن ثوبان، قال: قال رسول الله صلى الله عليه وسلم: يقتتل عند كنزكم هذه ثلاثة كلهم ولد خليفة، لا يصير
__________
(1) رواه البيهقي في الدلائل ج 6 / 513.
(2) رواه البيهقي في الدلائل 6 / 518.
(3) في نسخ البداية المطبوعة: بالونة تحريف.
(4) من الدلائل 6 / 518 وفي الاصل: فضيل.
(5) رواه البيهقي في الدلائل ج 6 / 518.
(6) في نسخ البداية المطبوعة: عن أبي عتبة.
تحريف (7) رواه البيهقي في الدلائل 6 / 514.
(*)

(6/275)

إلى واحد منهم، ثم تقبل الرايات السود من خراسان فيقتلونهم مقتلة لم يروا مثلها، ثم يجئ خليفة الله المهدي، فإذا سمعتم فأتوه فبايعوه ولو حبوا على الثلج، فإنه خليفة الله المهدي (1) * أخرجه ابن ماجه عن أحمد بن يوسف السلمي، ومحمد بن يحيى الذهلي، كلاهما عن عبد الرزاق به، ورواه البيهقي من طرق عن عبد الرزاق، ثم قال: تفرد به عبد الرزاق، قال البيهقي: ورواه عبد الوهاب بن عطاء عن خالد الحذاء عن أبي قلابة عن أبي أسماء موقوفا * ثم قال البيهقي: أنا علي بن أحمد بن عبدان، أنا أحمد بن عبيد الصفار، ثنا محمد بن غالب، ثنا كثير بن يحيى، ثنا شريك، عن علي بن زيد، عن أبي قلابة عن أبي أسماء عن ثوبان قال: قال رسول الله صلى الله عليه وسلم: إذا أقبلت الرايات السود من عقب خراسان فأتوها ولو حبوا على الثلج، فإن فيها خليفة
الله المهدي (2) * وقال الحافظ أبو بكر البزار: حدثنا الفضل بن سهل، ثنا عبد الله بن داهر الرازي، ثنا أبي عن ابن أبي ليلى عن الحكم، عن إبراهيم، عن عبد الله بن مسعود أن رسول الله صلى الله عليه وسلم ذكر فتية من بني هاشم، فأغرورقت عيناه، وذكر الرايات، قال: فمن أدركها فليأتها ولو حبوا على الثلج * ثم قال: وهذا الحديث لا نعلم رواه عن الحكم إلا ابن أبي ليلى، ولا نعلم يروى إلا من حديث داهر بن يحيى، وهو من أهل الرأي صالح الحديث، وإنما يعرف من حديث يزيد بن أبي زياد عن إبراهيم * وقال الحافظ أبو يعلى: ثنا أبو هشام بن يزيد بن رفاعة، ثنا أبو بكر بن عياش، ثنا يزيد بن أبي زياد، عن إبراهيم، عن علقمة عن عبد الله - هو ابن مسعود - قال: قال رسول الله صلى الله عليه وسلم: تجئ رايات سود من قبل المشرق، تخوض الخيل الدم إلى أن يظهروا العدل ويطلبون العدل فلا يعطونه، فيظهرون فيطلب منهم العدل فلا يعطونه * وهذا إسناد حسن * وقال الامام أحمد: حدثنا يحيى بن غيلان، وقتيبة بن سعيد، قالا: ثنا رشدين بن سعد، قال يحيى بن غيلان في حديثه قال: حدثني يونس بن يزيد عن ابن شهاب عن قبيصة - هو ابن ذؤيب الخزاعي - عن أبي هريرة عن رسول الله صلى الله عليه وسلم، أنه قال: يخرج من خراسان رايات سود لا يردها شئ حتى تنصب بأيليا (3) * وقد رواه الترمذي عن قتيبة به وقال: غريب، ورواه
__________
(1) أخرجه ابن ماجة في الفتن ح 4084 ص 2 / 1367 وفي زوائده: هذا اسناد صحيح.
رجاله ثقات.
ورواه الحاكم في المستدرك وقال: " صحيح على شرط الشيخين " ورواه البيهقي في الدلائل 6 / 515.
(2) دلائل النبوة 6 / 516.
وأبو قلابة اسمه: عبد الملك بن محمد بن عبد الله الرقاشي الضرير.
قال الدار قطني: " صدوق كثير الخطأ ".
(3) أخرجه الامام أحمد في مسنده 2 / 365 ورواه الترمذي في الفتن 4 / 531، والبيهقي في الدلائل 6 / 516.
وفيه رشدين بن سعد المصري المهري، وقالوا فيه.
قال ابن معين: ليس بشئ، وقال أبو زرعة: " ضعيف ".
وقال النسائي: " متروك " وقال ابن حبان: " يقلب المناكير في أخباره على مستقيم حديثه " وقال أحمد: " لا يبالي عمن روى ".
الضعفاء الكبير للعقيلي (2 / 66) المجروحين لابن حبان (1 / 303) الميزان للذهبي (2 / 49).
(*)

(6/276)

البيهقي والحاكم من حديث عبد الله بن مسعود عن رشدين بن سعد، وقال البيهقي: تفرد به رشدين بن سعد، وقد روي قريب من هذا عن كعب الاحبار ولعله أشبه والله أعلم * ثم روى من طريق يعقوب بن سفيان: حدثنا محمد (1) عن أبي المغيرة عبد القدوس عن إسماعيل بن عياش عمن حدثه عن كعب الاحبار قال: تظهر رايات سود لبني العباس حتى ينزلوا بالشام، ويقتل الله على أيديهم كل جبار وكل عدو لهم * وقال الامام أحمد: حدثنا عثمان بن أبي شيبة، ثنا جرير عن الاعمش عن عطية العوفي عن أبي سعيد الخدري قال: قال رسول الله صلى الله عليه وسلم: يخرج عند إنقطاع من الزمان، وظهور من الفتن، رجل يقال له السفاح، فيكون إعطاؤه المال حثوا (2) * ورواه البيهقي عن الحاكم عن الاصم، عن أحمد بن عبد الصمد عن أبي عوانة (3) عن الاعمش به، وقال فيه يخرج رجل من أهل بيتي يقال له السفاح، فذكره، وهذا الاسناد على شرط أهل السنن ولم يخرجوه * فهذه الاخبار في خروج الرايات السود من خراسان وفي ولاية السفاح وهو أبو العباس عبد الله بن محمد بن علي بن عبد الله بن العباس بن عبد المطلب، وقد وقعت ولايته في حدود سنة ثلاثين ومائة، ثم ظهر بأعوانه ومعهم الرايات السود، وشعارهم السواد، كما دخل رسول الله صلى الله عليه وسلم مكة يوم الفتح، وعلى رأسه المغفر وفوقه عمامة سوداء، ثم بعث عمه عبد الله لقتال بني أمية، فكسرهم في سنة إثنتين وثلاثين ومائة، وهرب من المعركة آخر خلفائهم، وهو مروان بن محمد بن مروان ويلقب بمروان الحمار، ويقال له مروان الجعدي، لاشتغاله على الجعد بن درهم فيما قيل، ودخل عمه دمشق واستحوذ على ما كان لبني أمية من الملك والاملاك والاموال، وجرت خطوب كثيرة سنوردها مفصلة في موضعها إن شاء الله تعالى * وقد ورد عن جماعة من السلف في ذكر الرايات السود التي تخرج من خراسان بما يطول ذكره، وقد استقصى ذلك نعيم بن حماد في كتابه، وفي بعض الروايات ما يدل على أنه لم يقع أمرها بعد، وأن ذلك يكون في آخر الزمان، كما سنورده في موضعه إن شاء الله تعالى، وبه الثقة وعليه التكلان * وقد روى عبد الرزاق عن معمر عن الزهري، قال قال رسول الله صلى الله عليه وسلم: لا تقوم الساعة حتى تكون الدنيا للكع بن لكع، قال أبو
معمر: هو أبو مسلم الخراساني - يعني الذي أقام دولة بني العباس - والمقصود أنه تحولت الدولة من بني أمية إلى بني العباس في هذه السنة، وكان أول قائم منهم أبو العباس السفاح، ثم أخوه أبو جعفر عبد الله المنصور باني مدينة السلام، ثم من بعده ابنه المهدي محمد بن عبد الله، ثم من بعده ابنه الهادي، ثم ابنه الآخر هارون الرشيد، ثم انتشرت الخلافة في ذريته على ما سنفصله إذا وصلنا إلى تلك الايام * وقد نطقت هذه الاحاديث التي أوردناها آنفا بالسفاح والمنصور والمهدي، ولا شك أن المهدي الذي هو ابن المنصور ثالث خلفاء بني العباس، ليس هو المهدي الذي وردت
__________
(1) في البيهقي 6 / 517: حدثنا محدث.
(2) أخرجه أحمد في مسنده 3 / 80 والبيهقي في الدلائل 6 / 514.
(3) في الدلائل: عن أحمد بن عبد الجبار، حدثنا أبو معاوية عن الاعمش.
(*)

(6/277)

الاحاديث المستفيضة بذكره، وأنه يكون في آخر الزمان، يملا الارض عدلا وقسطا كما ملئت جورا وظلما، وقد أفردنا للاحاديث الواردة فيه جزءا على حدة، كما أفرده له أبو داود كتابا في سننه، وقد تقدم في بعض هذه الاحاديث آنفا أنه يسلم الخلافة إلى عيسى بن مريم إذا نزل إلى الارض، والله أعلم * وأما السفاح فقد تقدم أنه يكون في آخر الزمان، فيبعد أن يكون هو الذي بويع أول خلفاء بني العباس فقد يكون خليفة آخر، وهذا هو الظاهر، فإنه قد روى نعيم بن حماد عن ابن وهب عن ابن لهيعة عن يزيد بن عمرو المعافري من قدوم الحميري سمع نفيع بن عامر يقول: يعيش السفاح أربعين سنة اسمه في التوراة طائر السماء قلت: وقد تكون صفة للمهدي الذي يظهر في آخر الزمان لكثرة ما يسفح أي يريق من الدماء لاقامة العدل، ونشر القسط، وتكون الرايات السود المذكورة في هذه الاحاديث إن صحت هي التي تكون مع المهدي، ويكون أول ظهور بيعته بمكة، ثم تكون أنصاره من خراسان، كما وقع قديما للسفاح، والله تعالى أعلم * هذا كله تفريع على صحة هذه الاحاديث، وإلا فلا يخلو سند منها عن كلام، والله سبحانه وتعالى أعلم بالصواب.
الاخبار عن الائمة الاثني عشر الذين كلهم من قريش وليسوا بالاثني عشر الذين يدعون إمامتهم الرافضة، فإن هؤلاء الذين يزعمون لم يل أمور الناس منهم إلا علي بن أبي طالب وابنه الحسن، وآخرهم في زعمهم المهدي المنتظر في زعمهم بسرداب سامرا وليس له وجود، ولا عين، ولا أثر، بل هؤلاء من الائمة الاثني عشر المخبر عنهم في الحديث، الائمة الاربعة أبو بكر وعمر وعثمان وعلي، رضي الله عنهم، ومنهم عمر بن عبد العزيز بلا خلاف بين الائمة على كلا القولين لاهل السنة في تفسير الاثني عشر كما سنذكره بعد إيراد الحديث.
ثبت في صحيح البخاري من حديث شعبة، ومسلم من حديث سفيان بن عيينة، كلاهما عن عبد الملك بن عمير عن جابر بن سمرة قال: سمعت رسول الله صلى الله عليه وسلم يقول: يكون إثنا عشر خليفة، ثم قال كلمة لم أسمعها، فقلت لابي: ما قال ؟ قال: قال كلهم من قريش (1) * وقال أبو نعيم بن حماد في كتاب الفتن والملاحم: حدثنا عيسى بن يونس، حدثنا مجالد، عن الشعبي، عن مسروق، عن عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وسلم: يكون بعدي من الخلفاء عدة أصحاب موسى * وقد روي مثل هذا عن عبد الله بن عمر وحذيفة وابن عباس وكعب الاحبار من قولهم، وقال أبو داود: حدثنا عمرو بن عثمان، حدثنا مروان بن معاوية، عن إسماعيل بن أبي خالد، عن أبيه، عن جابر بن سمرة قال: سمعت رسول الله صلى الله عليه وسلم: يقول لا يزال هذا الامر قائما
__________
(1) أخرجه البخاري في الاحكام باب (51).
ومسلم في الامارة، باب (1) ص (1452).
(*)

(6/278)

حتى يكون عليهم إثنا عشر خليفة أو أميرا كلهم يجتمع عليهم الامة، وسمعت كلاما من النبي صلى الله عليه وسلم لم أفهمه، فقلت لابي: ما يقول ؟ قال: يقول: كلهم من قريش (1) * وقال أبو داود أيضا: حدثنا ابن نفيل، حدثنا زهير بن معاوية، حدثنا زياد بن خيثمة، حدثنا الاسود بن سعيد الهمداني عن جابر بن سمرة قال: قال رسول الله صلى الله عليه وسلم: لا تزال هذه الامة مستقيما أمرها، ظاهرة على عدوها، حتى يمضي إثنا عشرة خليفة كلهم من قريش، قال: فلما رجع إلى منزله أتته قريش
فقالوا: ثم يكون ماذا ؟ قال: ثم يكون الهرج (2) * قال البيهقي: ففي الرواية الاولى بيان العدد، وفي الثانية بيان المراد بالعدد، وفي الثالثة بيان وقوع الهرج وهو القتل بعدهم، وقد وجد هذا العدد بالصفة المذكورة إلى وقت الوليد بن يزيد بن عبد الملك، ثم وقع الهرج والفتنة العظيمة كما أخبر في هذه الرواية، ثم ظهر ملك العباسية، كما أشار إليه في الباب قبله، وإنما يزيدون على العدد المذكور في الخبر، إذا تركت الصفة المذكورة فيه أو عد منهم من كان بعد الهرج المذكور فيه * وقد قال النبي صلى الله عليه وسلم: لا يزال هذا الامر في قريش ما بقي من الناس إثنان.
ثم ساقه من حديث عاصم بن محمد عن أبيه عن ابن عمر عن النبي صلى الله عليه وسلم فذكره * وفي صحيح البخاري (3): من طريق الزهري عن محمد بن جبير بن مطعم عن معاوية بن أبي سفيان قال: قال رسول الله صلى الله عليه وسلم: إن الامر في قريش لا يعاديهم أحد إلا كبه الله على وجهه ما أقاموا الدين * قال البيهقي: أي أقاموا معالمه وإن قصروا هم في أعمال أنفسهم، ثم ساق أحاديث بقية ما ذكره في هذا والله أعلم * فهذا الذي سلكه البيهقي وقد وافقه عليه جماعة، من أن المراد بالخلفاء الاثني عشر المذكورين في هذا الحديث هم المتتابعون إلى زمن الوليد بن يزيد بن عبد الملك الفاسق الذي قدمنا الحديث فيه بالذم والوعيد فإنه مسلك فيه نظر، وبيان ذلك أن الخلفاء إلى زمن الوليد بن اليزيد هذا أكثر من إثني عشر على كل تقدير، وبرهانه أن الخلفاء الاربعة، أبو بكر وعمر وعثمان وعلي، خلافتهم محققة بنص حديث سفينة: الخلافة بعدي ثلاثون سنة * ثم بعدهم الحسن بن علي كما وقع، لان علينا أوصى إليه، وبايعه أهل العراق، وركب وركبوا معه لقتال أهل الشام حتى اصطلح هو ومعاوية، كما دل عليه حديث أبي بكرة في صحيح البخاري، ثم معاوية، ثم ابنه يزيد بن معاوية، ثم ابنه معاوية بن يزيد، ثم مروان بن الحكم، ثم ابنه عبد الملك بن مروان، ثم ابنه الوليد بن عبد الملك، ثم سليمان بن عبد الملك، ثم عمر بن عبد العزيز، ثم يزيد بن عبد الملك، ثم هشام بن عبد الملك، فهؤلاء خمسة عشر، ثم الوليد بن يزيد بن عبد الملك، فإن اعتبرنا ولاية
__________
(1) أخرجه أبو داود في السنن - كتاب المهدي - ح 4279 ص (4 / 106) نقله عنه البيهقي في الدلائل 6 / 519 - 520.
(2) سنن أبي داود - كتاب المهدي - ح 4280 - 4281 وأخرجه الامام أحمد في مسنده 5 / 92 والبيهقي في الدلائل 6 / 520.
(3) في كتاب الاحكام - ح (7139) فتح الباري 13 / 113.
(*)

(6/279)

الزبير قبل عبد الملك صاروا ستة عشر، وعلى كل تقدير فهم إثنا عشر قبل عمر بن عبد العزيز، فهذا الذي سلكه على هذا التقدير يدخل في الاثني عشر يزيد بن معاوية، ويخرج منهم عمر بن عبد العزيز، الذي أطبق الائمة على شكره وعلى مدحه، وعدوه من الخلفاء الراشدين، وأجمع الناس قاطبة على عدله، وأن أيامه كانت من أعدل الايام حتى الرافضة يعترفون بذلك، فإن قال: أنا لا أعتبر إلا من اجتمعت الامة عليه، لزمه على هذا القول أن لا يعد علي بن أبي طالب ولا ابنه، لان الناس لم يجتمعوا عليهما وذلك أن أهل الشام بكمالهم لم يبايعوهما، وعد حبيب معاوية وابنه يزيد وابن ابنه معاوية بن يزيد ولم يقيد بأيام مروان ولا ابن الزبير، كأن الامة لم تجتمع على واحد منهما، فعلى هذا نقول في مسلكه هذا عادا للخلفاء أبي بكر وعمر وعثمان ثم معاوية ثم يزيد بن معاوية ثم عبد الملك ثم الوليد بن سليمان ثم عمر بن عبد العزيز ثم يزيد ثم هشام فهؤلاء عشرة، ثم من بعدهم الوليد بن يزيد بن عبد الملك الفاسق، ولكن هذا لا يمكن أن يسلك، لانه يلزم منه إخراج علي وابنه الحسن من هؤلاء الاثني عشر وهو خلاف ما نص عليه أئمة السنة بل والشيعة، ثم هو خلاف ما دل عليه نصا حديث سفينة عن رسول الله صلى الله عليه وسلم أنه قال، الخلافة بعدي ثلاثون سنة، ثم تكون ملكا عضوضا * وقد ذكر سفينة تفصيل هذه الثلاثين سنة فجمعها من خلافة الاربعة، وقد بينا دخول خلافة الحسن وكانت نحوا من ستة أشهر فيها أيضا، ثم صار الملك إلى معاوية لما سلم الامر إليه الحسن بن علي، وهذا الحديث فيه المنع من تسمية معاوية خليفة، وبيان أن الخلافة قد انقطعت بعد الثلاثين سنة لا مطلقا، بل انقطع تتابعها، ولا ينفي وجود خلفاء راشدين بعد ذلك، كما دل عليه حديث جابر بن سمرة * وقال نعيم بن حماد: حدثنا راشد بن سعد عن ابن لهيعة عن خالد بن أبي عمران عن حذيفة بن اليمان قال: يكون بعد عثمان
إثنا عشر ملكا من بني أمية، قيل له: خلفاء ؟ قال: لا بل ملوك.
وقد روى البيهقي من حديث حاتم بن [ ابن أبي صغيرة ] (1) عن أبي بحر قال: كان أبو الجلد جارا لي، فسمعته يقول - يحلف عليه - إن هذه الامة لن تهلك حتى يكون فيها إثنا عشر خليفة كلهم يعمل بالهدى ودين الحق، منهم رجلا من أهل البيت، أحدهما يعيش أربعين سنة، والآخر ثلاثين سنة * ثم شرع البيهقي في رد ما قاله أبو الجلد بما لا يحصل به الرد، وهذا عجيب منه، وقد وافق أبا الجلد طائفة من العلماء، ولعل قوله أرجح لما ذكرنا وقد كان ينظر في شئ من الكتب المتقدمة، وفي التوراة التي بأيدي أهل الكتاب ما معناه: إن الله تعالى بشر إبراهيم بإسماعيل، وإنه ينميه ويكثره ويجعل من ذريته اثني عشر عظيما * قال شيخنا العلامة أبو العباس بن تيمية: وهؤلاء المبشر بهم في حديث جابر بن سمرة، وقرر أنهم يكونون مفرقين في الامة، ولا تقوم الساعة حتى يوجدوا، وغلط كثير ممن تشرف بالاسلام من اليهود فظنوا أنهم الذين تدعو إليهم فرقة الرافضة فاتبعوهم * وقد قال
__________
(1) في الاصل حاتم بن صفرة، وما أثبتناه من الدلائل 6 / 523 وهو أبو يونس البصري، وأبو صغيرة اسمه مسلم، وهو جده لامه وقيل زوج أمه، ثقة، من السادسة (تقريب التهذيب 1 / 137).
(*)

(6/280)

نعيم بن حماد: حدثنا ضمرة عن ابن شوذب عن أبي المنهال * عن أبي زياد عن كعب قال: إن الله وهب لاسماعيل من صلبه إثني عشر قيما، أفضلهم أبو بكر وعمر وعثمان * وقال نعيم: حدثنا ضمرة عن ابن شوذب عن يحيى بن عمرو الشيباني قال: ليس من الخلفاء من لم يملك المسجدين المسجد الحرام والمسجد الاقصى.
الاخبار عن أمور وقعت في دولة بني العباس فمن ذلك: حدثنا أبو جعفر عبد الله ومحمد بن علي بن عبد الله بن عباس الخليفة بعد أخيه الخليفة السفاح وهو المنصور الباني لمدينة بغداد، في سنة خمس وأربعين ومائة * قال نعيم بن حماد في كتابه: عن أبي المغيرة، عن أرطأة بن المنذر عمن حدثه عن ابن عباس أنه أتاه رجل وعنده حذيفة فقال: يا ابن عباس قوله حمعسق.
فأطرق ساعة وأعرض عنه، ثم كررها فلم يجبه
بشئ، فقال له حذيفة: أن أنبئك، وقد عرفت لم كررها، إنما نزلت في رجل من أهل بيته يقال له عبد الاله، أو عبد الله، ينزل على نهر من أنهار المشرق، يبني عليه مدينتين يشق النهر بينهما شقا، يجتمع فيهما كل جبار عنيد * وقال أبو القاسم الطبراني: حدثنا أحمد بن عبد الوهاب بن نجد الحوطي، حدثنا أبو المغيرة، حدثنا عبد الله بن السمط، حدثنا صالح بن علي الهاشمي عن أبيه عن جده عن النبي صلى الله عليه وسلم قال: لان يربي أحدكم بعد أربع وخمسين ومائة جرو كلب، خير من أن يربي ولدا لصلبه * قال شيخنا الذهبي: هذا الحديث موضوع، واتهم به عبد الله بن السمط هذا * وقال نعيم بن حماد الخزاعي شيخ البخاري، في كتابه الفتن والملاحم: حدثنا أبو عمرو البصري عن أبي بيان المعافري عن بديع عن كعب قال: إذا كانت سنة ستين ومائة انتقص فيها حلم ذوي الاحلام، ورأي ذوي الرأي.
حديث آخر فيه إشارة إلى مالك بن أنس الامام روى الترمذي من حديث ابن عيينة، عن ابن جريج عن أبي الزبير، عن أبي صالح عن أبي هريرة رواية: يوشك أن يضرب الناس أكباد الابل يطلبون العلم فلا يجدون أحدا أعلم من عالم المدينة * ثم قال: هذا حديث حسن وهو حديث ابن عيينة، وقد روي عنه أنه قال: هو مالك بن أنس، وكذا قال عبد الرزاق، قلت: وقد توفي مالك رحمه الله سنة تسع وسبعين ومائة.

(6/281)

حديث آخر فيه إشارة إلى محمد بن إدريس الشافعي قال أبو داود الطيالسي: حدثنا جعفر بن سليمان، عن النضر بن معبد الكندي أو العبدلي عن الجارود، عن أبي الاحوص عن عبد الله قال: قال رسول الله صلى الله عليه وسلم: لا تسبوا قريشا فإن عالمها يملا الارض علما، اللهم إنك أذقت أولها وبالا، فأذق آخرها نوالا * وقد رواه الحاكم من طريق
أبي هريرة، قال الحافظ أبو نعيم الاصبهاني: وهو الشافعي، قلت، وقد توفي الشافعي رحمه الله في سنة أربع ومائتين وقد أفردنا ترجمته في مجلد وذكرناه معه تراجم أصحابه من بعده.
حديث آخر روى رواد بن الجراح، عن سفيان الثوري، عن منصور، عن ربعي عن حذيفة مرفوعا: خيركم بعد المائتين خفيف الحاذ، قالوا: وما خفيف الحاذ يا رسول الله ؟ قال: من لا أهل له ولا مال ولا ولد.
حديث آخر قال ابن ماجه: حدثنا الحسن بن علي الخلال، حدثنا عون بن عمارة، حدثني عبد الله بن المثنى، ثنا ثمامة (1) بن عبد الله بن أنس بن مالك عن أبيه عن جده أنس بن مالك عن أبي قتادة قال: قال رسول الله صلى الله عليه وسلم: الآيات بعد المائتين (2) * وحدثنا نصر بن علي الجهضمي، حدثنا نوح بن قيس، حدثنا عبد الله بن مغفل، عن يزيد الرقاشي، عن أنس بن مالك عن رسول الله صلى الله عليه وسلم قال: أمتي على خمس طبقات، فأربعون ستة أهل بر وتقوى، ثم الذين يلونهم إلى عشرين ومائة سنة أهل تراحم وتواصل، ثم الذين يلونهم إلى ستين ومائة، أهل تدابر وتقاطع.
ثم الهرج الهرج النجاء النجاء (3) * وحدثنا نصر بن علي، حدثنا حازم أبو محمد العنزي، حدثنا
__________
(1) في ابن ماجة عبد الله بن المثنى بن ثمامة بن عبد الله بن أنس.
وفي التقريب عبد الله بن المثنى بن عبد الله بن أنس بن مالك الانصاري أبو المثنى البصري صدوق كثير الخطأ من السادسة.
ولم أجد فيه عبد الله بن المثنى ابن ثمامة.
(2) أخرجه ابن ماجة في الفتن ح (4057) ص (2 / 1348).
وقال في زوائده: في اسناده عون بن عمارة العبدي وهو ضعيف.
وقال السيوطي: هذا الحديث أورده ابن الجوزي في الموضوعات.
وأخرجه الحاكم في المستدرك وقال صحيح.
وتعقبه الذهبي في تلخيصه فقال: عون ضعفوه.
(3) المصدر السابق: ح 4058.
وفي زوائده: في اسناده يزيد بن أبان الرقاشي وهو ضعيف.
(*)

(6/282)

المسور بن الحسن عن أبي معن، عن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم: أمتي على خمس طبقات: كل طبقة أربعون عاما، فأما طبقتي وطبقة أصحابي فأهل علم وإيمان، وأما الطبقة الثانية، ما بين الاربعين إلى الثمانين، فأهل بر وتقوى، ثم ذكره نحوه (1).
هذا لفظه وهو حديث غريب من هذين الوجهين، ولا يخلو عن نكارة والله أعلم * وقد قال الامام أحمد: ثنا وكيع عن الاعمش، حدثنا هلال بن بيان، عن عمران بن حصين قال: قال رسول الله صلى الله عليه وسلم: خير الناس قرني ثم الذين يلونهم، ثم الذين يلونهم، ثم يجئ قوم يتسمنون يحبون السمن يعطون الشهادة قبل أن يسألوها (2) * ورواه الترمذي من طريق الاعمش، وقد رواه البخاري ومسلم من حديث شعبة عن أبي جمرة عن زهدم بن مضرب سمعت عمران بن حصين قال: قال رسول الله صلى الله عليه وسلم: خير أمتي قرني ثم الذين يلونهم ثم الذين يلونهم - قال عمران: فلا أدري أذكر بعد قرنه قرنين أو ثلاثة - ثم إن بعدكم قوما يشهدون ولا يستشهدون، ويخونون ولا يؤتمنون، وينذرون ولا يوفون، ويظهر فيهم السمن (3)، لفظ البخاري وقال البخاري: حدثنا محمد بن كثير، أنا سفيان عن منصور عن إبراهيم عن عبيدة عن عبد الله أن رسول الله صلى الله عليه وسلم قال: خير القرون قرني، ثم الذين يلونهم، ثم الذين يلونهم، ثم الذين يلونهم، ثم يجئ قوم يسبق شهادة أحدهم يمينه ويمينه شهادته، قال إبراهيم: وكانوا يضربوننا على الشهادة والعهد ونحن صغار (4) * وقد رواه بقية الجماعة إلا أبا دواد من طرق متعددة عن منصور به.
حديث آخر قال نعيم بن حماد: حدثنا أبو عمرو البصري، عن ابن لهيعة، عن عبد الوهاب بن حسين، عن محمد بن ثابت البناني، عن أبيه عن الحرث الهمداني، عن ابن مسعود عن النبي صلى الله عليه وسلم قال: السابع من ولد العباس يدعو الناس إلى الكفر فلا يجيبونه، فيقول له أهل بيته: تريد أن تخرجنا من معايشنا ؟ فيقول: إني أسير فيكم بسيرة أبي بكر وعمر، فيأبون عليه فيقتله عدو له من أهل بيته من بني هاشم، فإذا وثب عليه أختلفوا فيما بينهم فذكر إختلافا طويلا إلى خروج السفياني * وهذا الحديث ينطبق على عبد الله المأمون الذي دعا الناس إلى القول بخلق القرآن،
ووقى الله شرها، كما سنورد ذلك في موضعه، والسفياني رجل يكون آخر الزمان منسوب إلى أبي سفيان يكون من سلالته، وسيأتي في آخر كتاب الملاحم.
__________
(1) المصدر السابق: ح (4059).
في اسناده ضعف، أبو معن والمسور بن الحسن وخازم مجهولون.
(2) أخرجه أحمد في مسنده ج 1 / 378، 426، 434، 442 - 4 / 277.
(3) أخرجه البخاري في فضائل أصحاب النبي صلى الله عليه وآله ح (3650) فتح الباري 7 / 3 ومسلم في فضائل الصحابة باب (52) ح (214) ص (4 / 1964).
(4) المصدر السابق فتح الباري 7 / 3 ح 3651.
(*)

(6/283)

حديث آخر قال الامام أحمد: حدثنا هاشم، ثنا ليث عن معاوية بن صالح عن عبد الرحمن بن جبير عن أبيه سمعت أبا ثعلبة الخشني صاحب رسول الله صلى الله عليه وسلم أنه سمعه يقول وهو بالفسطاط في خلافة معاوية وكان معاوية اغزى الناس القسطنطينية فقال: والله لا تعجز هذه الامة من نصف يوم إذا رأيت الشام مائدة رجل واحد وأهل بيته فعند ذلك فتح القسطنطينية (1) * هكذا رواه أحمد موقوفا على أبي ثعلبة، وقد أخرجه أبي داود في سننه من حديث ابن وهب عن معاوية بن صالح، عن عبد الرحمن بن جبير، عن أبيه، عن أبي ثعلبة قال: قال رسول الله صلى الله عليه وسلم: لن يعجز الله هذه الامة من نصف يوم (2) * تفرد به أبو داود ثم قال أبو داود: ثنا عمرو بن عثمان، ثنا أبو المغيرة حدثني صفوان، عن شريح بن عبيد، عن سعد بن أبي وقاص عن النبي صلى الله عليه وسلم أنه قال: إني لارجو أن لا يعجز أمتي عند ربها أن يؤخرهم نصف يوم، قيل لسعد: وكم نصف يوم ؟ قال: خمسمائة سنة (3) * تفرد به أبو داود وإسناده جيد، وهذا من دلائل النبوة، فإن هذا يقتضي وقوع تأخير الامة نصف يوم وهو خمسمائة سنة كما فسره الصحابي، وهو مأخوذ من قوله تعالى: * (وإن يوما عند ربك كألف سنة مما تعدون) * ثم هذا الاخبار بوقوع هذه المدة لا ينفي وقوع ما زاده عليها، فأما ما يذكره كثير من الناس من أنه عليه السلام لا يؤلف في قبره، بمعنى لا يمضي عليه ألف سنة من
يوم مات إلى حين تقام الساعة، فإنه حديث لا أصل له في شئ من كتب الاسلام والله اعلم * حديث آخر فيه الاخبار عن ظهور النار التي كانت بأرض الحجاز حتى أضاءت لها أعناق الابل ببصرى، وقد وقع هذا في سنة أربع وخمسين وستمائة.
قال البخاري في صحيحه: ثنا أبو اليمان، ثنا شعيب عن الزهري قال: قال سعيد بن المسيب: أخبرني أبو هريرة أن رسول الله صلى الله عليه وسلم قال: " لا تقوم الساعة حتى تخرج نار من أرض الحجاز تضئ لها أعناق الابل ببصرى " (4) تفرد به البخاري، وقد ذكر أهل التاريخ وغيرهم من الناس، وتواتر وقوع هذا في سنة أربع وخمسين وستمائة، قال الشيخ الامام الحافظ شيخ الحديث وإمام المؤرخين في زمانه، شهاب الدين عبد الرحمن بن إسماعيل الملقب بأبي شامة في تاريخه: إنها ظهرت يوم الجمعة في خامس جمادى الآخرة سنة أربع وخمسين وستمائة، وأنها استمرت شهرا
__________
(1) أخرجه الامام أحمد في مسنده ج 4 / 193.
(2) أخرجه أبو داود في الملاحم - ح 4339 ج 4 / 125.
(3) المصدر السابق ح: (4350).
(4) أخرجه البخاري في الفتن - (24) باب.
ح (7118) فتح الباري 13 / 78.
(*)

(6/284)

وأزيد منه، وذكر كتبا متواترة عن أهل المدينة، في كيفية ظهورها شرق المدينة من ناحية وادي شظا، تلقاء أحد، وأنها ملات تلك الاودية، وأنه يخرج منها شرر يأكل الحجاز، وذكر أن المدينة زلزلت بسببها، وأنهم سمعوا أصوات مزعجة قبل ظهورها بخمسة أيام، أول ذلك مستهل الشهر يوم الاثنين (1)، فلم تزل ليلا ونهارا حتى ظهرت يوم الجمعة فانبجست تلك الارض عند وادي شظا عن نار عظيمة جدا صارت مثل طوله أربعة فراسخ في عرض أربعة أميال وعمقه قامة ونصف، يسيل الصخر حتى يبقى مثل الآنك، ثم يصير كالفحم الاسود، وذكر أن ضوءها يمتد إلى تيماء بحيث كتب الناس على ضوئها في الليل، وكأن في بيت كل منهم مصباحا، ورأى الناس
سناها من مكة شرفها الله، قلت: وأما بصرى فأخبرني قاضي القضاة صدر الدين علي بن أبي قاسم التيمي الحنفي قال: أخبرني والدي، وهو الشيخ صفي الدين أحمد مدرسي بصرى، أنه أخبره غير واحد من الاعراب صبيحة تلك الليلة من كان بحاضرة بلد بصرى، أنهم رأوا صفحات أعناق إبلهم في ضوء هذه النار التي ظهرت من أرض الحجاز، وقد ذكر الشيخ شهاب الدين أن أهل المدينة لجأوا في هذه الايام إلى المسجد النبوي، وتابوا إلى الله من ذنوب كانوا عليها، واستغفروا عند قبر النبي صلى الله عليه وسلم مما سلف منهم وأعتقوا الغلمان، وتصدقوا على فقرائهم ومجاريحهم وقد قال قائلهم في ذلك: يا كاشف الضر صفحا عن جرائمنا * فقد أحاطت بنا يا رب بأساء نشكو إليك خطوبا لا نطيق لها * حملا ونحن بها حقا أحقاء زلازل تخشع الصم الصلاد لها * وكيف تقوى على الزلزال صماء أقام سبعا يرج الارض فانصدعت * عن منظر منه عين الشمس عشواء بحر من النار تجري فوقه سفن * من الهضاب لها في الارض إرساء يرى لها شرر كالقصر طائشة * كأنها ديمة تنصب هطلاء تنشق منها قلوب الصخر إن زفرت * رعبا وترعد مثل الشهب أضواء منها تكاثف في الجو الدخان إلى * أن عادت الشمس منها وهي دهماء قد أثرت سعفة في البدر لفحتها * فليلة التم بعد النور ليلاء فيالها آية من معجزات رسو * ل الله يعقلها القوم الالباء ومما قيل من هذه النار مع غرق بغداد في هذه السنة: سبحان من أصبحت مشيئته * جارية في الورى بمقدار
__________
(1) ذكر القرطبي في التذكرة: قد خرجت نار بالحجاز بالمدينة، وكان بدؤها زلزلة عظيمة في ليلة الاربعاء بعد العتمة الثالث من جمادى الآخرة سنة أربع وخمسين وستمائة واستمرت إلى ضحى النهار يوم الجمعة فسكنت، وظهرت النار بقريظة بطرف الحرة.
(*)

(6/285)

أغرق بغداد بالمياه كما * أحرق أرض الحجاز بالنار حديث آخر قال الامام أحمد: حدثنا أبو عامر، ثنا أفلح بن سعيد الانصاري، شيخ من أهل قبا من الانصار، حدثني عبد الله بن رافع مولى أم سلمة، قال: سمعت أبا هريرة يقول: سمعت رسول الله صلى الله عليه وسلم يقول: إن طالت بكم مدة أوشك أن تروا قوما يغدون في سخط الله ويروحون في لعنته، في أيديهم مثل أذناب البقر (1)، ورواه مسلم عن محمد بن عبد الله بن نمير، عن زيد بن الخباب، عن أفلح بن سعيد به، وروى مسلم أيضا عن زهير بن حرب، عن جرير، عن سهيل عن أبيه عن أبي هريرة قال: قال صلى الله عليه وسلم: صنفان من أهل النار لم أرهما بعد، قوم معهم سياط كأذناب البقر يضربون بها الناس، ونساء كاسيات عاريات مائلات مميلات.
رؤوسهن كأسنمة البخت المائلة لا يدخلن الجنة، ولا يجدن ريحها، وإن ريحها ليوجد من مسيرة كذا وكذا (2)، وهذان الصنفان وهما الجلادون الذين يسمون بالرجالة، والجاندارية، كثيرون في زماننا هذا ومن قبله وقبل قبله بدهر، والنساء الكاسيات العاريات أي عليهن لبس لا يواري سوأتهن، بل هو زيادة في العورة، وأبداء للزينة، مائلات في مشيهن مميلات غيرهن إليهن، وقد عم البلاء بهن في زماننا هذا، ومن قبله أيضا، وهذ من أكبر دلالات النبوة إذ وقع الامر في الخارج طبق ما أخبر به عليه السلام، وقد تقدم حديث جابر: أما إنها ستكون لكم أنماط، وذكر تمام الحديث في وقوع ذلك وإحتجاج امرأته عليه بهذا.
حديث آخر روى الامام أحمد: عن عبد الصمد بن عبد الوارث، عن داود بن أبي هند، وأخرجه البيهقي من حديثه عن أبي حرب بن أبي الاسود الدؤلي عن طلحة بن عمرو البصري: أنه قدم المدينة على رسول الله صلى الله عليه وسلم فبينما هو يصلي إذ أتاه رجل فقال: يا رسول الله أحرق بطوننا التمر وتحرقت عنا الخنف (3)، قال: فحمد الله وأثنى عليه ثم قال: لقد رأيتني وصاحبي وما لنا طعام
__________
(1) أخرجه أحمد في مسنده 2 / 323 وأخرجه مسلم في الفتن، (13) باب.
ح 53 ص 4 / 2193.
(2) أخرجه مسلم في الفتن، (13) باب.
ح (52) ص 4 / 2192.
- البخت: في اللسان دخيل في العربية أعجمي معرب، وهي الابل الخراسانية.
والمراد بالتشبيه رؤوسهن كأسنمة البخت إنما هو لارتفاع الغدائر فوق رؤوسهن وجمع عقائصها هناك وتكثرها حتى تميل إلى ناحية من جوانب الرأس كما يميل السنام.
(3) من المسند ودلائل البيهقي، وفي الاصل الحيف تحريف.
(*)

(6/286)

غير البرير (1) حتى أتينا إخواننا من الانصار فآسونا من طعامهم وكان طعامهم التمر، والذي لا إله إلا هو لو قدرت لكم على الخبر والتمر لاطعمتكموه، وسيأتي عليكم زمان أو من أدركه منكم يلبسون مثل أستار الكعبة، ويغدي ويراح عليكم بالجفان، قالوا: يا رسول الله أنحن يومئذ خير أم اليوم ؟ قال: بل أنتم اليوم خير، أنتم اليوم إخوان، وأنتم يومئذ يضرب بعضكم رقاب بعض (2)، وقد روى سفيان الثوري عن يحيى بن سعيد عن أبي موسى يحنس (3) قال: قال رسول الله صلى الله عليه وسلم: إذا مشت أمتي المطيطا (4) وخدمتهم فارس والروم، سلط الله بعضهم على بعض (5) * وقد أسنده البيهقي من طريق موسى بن عبيدة، عن عبد الله بن دينار عن ابن عمر عن النبي صلى الله عليه وسلم.
حديث آخر قال أبو داود: حدثنا سليمان بن داود المهري، ثنا ابن وهب، ثنا سعيد بن أبي أيوب عن شراحيل بن يزيد المعافري عن أبي علقمة عن أبي هريرة فيما أعلم عن رسول الله صلى الله عليه وسلم: إن الله يبعث لهذه الامة على رأس كل مائة سنة من يجدد لها أمر دينها * قال أبو داود: عبد الرحمن بن شريح الاسكندراني لم يحدثه شراحيل (6) * تفرد به أبو داود، وقد ذكر كل طائفة من العلماء في رأس كل مائة سنة عالما من علمائهم ينزلون هذا الحديث عليه، وقال طائفة من العلماء هل الصحيح أن الحديث يشمل كل فرد فرد من آحاد العلماء من هذه الاعصار ممن يقوم بفرض الكفاية في أداء العلم عمن أدرك من السلف إلى من يدركه من الخلف كما جاء في الحديث من طرق مرسلة
وغير مرسلة: يحمل هذا العلم من كل خلف عدوله ينفون عنه تحريف الغالين، وإنتحال المبطلين * وهذا موجود ولله الحمد والمنة إلى زماننا هذا، ونحن في القرن الثامن، والله المسئول أن يختم لنا بخير وأن يجعلنا من عباده الصالحين، ومن ورثة جنة النعيم آمين آمين يا رب العالمين * وسيأتي الحديث المخرج من الصحيح: لا تزال طائفة من أمتي ظاهرين على الحق لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله وهم كذلك * وفي صحيح البخاري وهم بالشام وقد قال كثير من علماء السلف: أنهم أهل الحديث وهذا أيضا من دلائل النبوة فإن أهل الحديث بالشام
__________
(1) البرير: تمر الاراك.
(2) أخرجه الامام أحمد في مسنده 3 / 487 والبيهقي في الدلائل 6 / 524.
ونقله ابن حجر في الاصابة 2 / 231 عن الطبراني وابن حبان والحاكم.
(3) من الدلائل، وفي الاصل بحلس تحريف.
وهو يحنس بن عبد الله أبو موسى مولى آل الزبير مقرئ ثقة من الثالثة (تقريب التهذيب 2 / 241).
(4) المطيطاء: مشية التبختر والخيلاء والعجب.
(5) رواه البيهقي في الدلائل 6 / 525، وأخرجه الترمذي في الفتن 4 / 526.
(6) أخرجه أبو داود في الملاحم، ح (4291) ص 4 / 109.
(*)

(6/287)

أكثر من سائر أقاليم الاسلام، ولله الحمد، ولا سيما بمدينة دمشق حماها الله وصانها، كما ورد في الحديث الذي سنذكره أنها تكون معقل المسلمين عند وقوع الفتن، وفي صحيح مسلم: عن النواس بن سمعان أن رسول الله صلى الله عليه وسلم أخبر عن عيسى بن مريم أنه ينزل من السماء على المنارة البيضاء شرقي دمشق ولعل أصل لفظ الحديث على المنارة البيضاء الشرقية بدمشق وقد بلغني أنه كذلك في بعض الاجزاء ولم أقف عليه إلى الآن والله الميسر، وقد جددت هذه المنارة البيضاء الشرقية بجامع دمشق بعد ما أحرقها النصارى من أيامنا هذه بعد سنة أربعين وسبعمائة فأقاموها من أموال النصارى مقاصة على ما فعلوا من العدوان وفي هذا حكمة عظيمة وهو أن ينزل على هذه
المبنية من أموالهم عيسى بن مريم نبي الله فيكذبهم فيما افتروه عليه من الكذب عليه وعلى الله ويكسر الصليب ويقتل الخنزير ويضع الجزية أي يتركها ولا يقبل من أحد منهم ولا من غيرهم إلا الاسلام، يعني أو يقتله وقد أخبر بهذا عنه رسول الله صلى الله عليه وسلم وقرره عليه وسوغه له صلوات الله وسلامه عليه دائما إلى يوم الدين وعلى آله وصحبه أجمعين والتابعين لهم بإحسان.
باب البينة على ذكر معجزات لرسول الله صلى الله عليه وسلم مماثلة لمعجزات جماعة من الانبياء قبله، وأعلى منها، خارجة عما اختص به من المعجزات العظيمة التي لم يكن لاحد قبله منهم عليهم السلام.
فمن ذلك القرآن العظيم الذي لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد، فإنه معجزة مستمرة على الآباد، ولا يخفى برهانها، ولا يتفحص مثلها، وقد تحدى به الثقلين من الجن والانس على أن يأتوا بمثله أو بعشر سور أو بسورة من مثله، فعجزوا عن ذلك كما تقدم تقرير ذلك في أول كتاب المعجزات، وقد سبق الحديث المتفق على إخراجه في الصحيحين من حديث الليث بن سعد بن سعيد بن أبي سعيد المقبري عن أبيه عن أبي هريرة عن رسول الله صلى الله عليه وسلم أنه قال: ما من نبي إلا وقد أوتي من الآيات ما آمن على مثله البشر، وإنما كان الذي أوتيت وحيا أوحاه الله إلي، فأرجو أن أكون أكثرهم تابعا يوم القيامة * والمعنى أن كل نبي أوتي من خوارق المعجزات ما يقتضي إيمان من رأى ذلك من أولى البصائر والنهى، لا من أهل العناد والشقاء، وإنما كان الذي أوتيته، أي جله وأعظمه وأبهره، القرآن الذي أوحاه الله إلي، فإنه لا يبيد ولا يذهب كما ذهبت معجزات الانبياء وانقضت بإنقضاء أيامهم، فلا تشاهد، بل يخبر عنها بالتواتر والآحاد، بخلاف القرآن العظيم الذي أوحاه الله إليه فإنه معجزة متواترة عنه، مستمرة دائمة البقاء بعده، مسموعة لكل من ألقى السمع وهو شهيد * وقد تقدم في الخصائص ذكر ما اختص به رسول الله صلى الله عليه وسلم عن بقية إخوانه من الانبياء عليهم السلام، كما ثبت في الصحيحين عن جابر بن عبد الله قال، قال رسول الله صلى الله عليه وسلم: أعطيت خمسا لم يعطهن أحد قبلي، نصرت بالرعب مسيرة شهر، وجعلت لي الارض مسجدا وطهورا، فأينما رجل من أمتي أدركته الصلاة فليصل، وأحلت
لي الغنائم ولم تحل لاحد قبلي، وأعطيت الشفاعة، وكان النبي يبعث إلى قومه، وبعثت إلى الناس

(6/288)

عامة * وقد تكلمنا على ذلك وما شاكله فيما سلف بما أغنى عن إعادته ولله الحمد.
وقد ذكر غير واحد من العلماء أن كل معجزة [ لنبي ] من الانبياء فهي معجزة لخاتمهم محمد صلى الله عليه وسلم وذلك أن كلا منهم بشر بمبعثه، وأمر بمتابعته، كما قال تعالى: * (وإذ أخذ الله ميثاق النبيين لما آتيتكم من كتاب وحكمة ثم جاءكم رسول مصدق لما معكم لتؤمنن به ولتنصرنه قال أأقررتم وأخذتم على ذلكم إصري قالوا أقررنا قال فاشهدوا وأنا معكم من الشاهدين * فمن تولى بعد ذلك فأولئك هم الفاسقون) * [ آل عمران: 81 ] وقد ذكر البخاري وغيره عن ابن عباس رضي الله عنهما أنه قال: ما بعث الله نبي من الانبياء إلا أخذ عليه العهد والميثاق لئن بعث محمد وهو حي ليؤمنن به وليتبعنه ولينصرنه * وذكر غير واحد من العلماء أن كرامات الاولياء معجزات للانبياء، لان الولي إنما نال ذلك ببركة متابعته لنبيه، وثواب إيمانه * والمقصود أنه كان الباعث لي على عقد هذا الباب أني وقفت على مولد اختصره من سيرة الامام محمد بن إسحاق بن يسار وغيرهما شيخنا الامام العلامة شيخ الاسلام كمال الدين أبو المعالي محمد بن علي الانصاري السماكي، نسبه إلى أبي دجانة الانصاري سماك بن حرب بن حرشة الاوسي، رضي الله عنه، شيخ الشافعية في زمانه بلا مدافعة، المعروف بابن الزملكاني عليه رحمة الله، وقد ذكر في أواخره شيئا من فضائل رسول الله صلى الله عليه وسلم، وعقد فصلا في هذا الباب فأورد فيه أشياء حسنة، ونبه على فوائد جمة، وفوائد مهمة، وترك أشياء أخرى حسنة، ذكرها غيره من الائمة المتقدمين، ولم أره استوعب الكلام إلى آخره، فأما أنه قد سقط من خطه، أو أنه لم يكمل تصنيفه، فسألني بعض أهله من أصحابنا ممن تتأكد أجابته، وتكرر ذلك منه، في تكميله وتبويبه وترتيبه، وتهذيبه، والزيادة عليه والاضافة إليه، فاستخرت الله حينا من الدهر، ثم نشطت لذلك ابتغاء الثواب والاجر، وقد كنت سمعت من شيخنا الامام العلامة الحافظ، أبي الحجاج المزي تغمده الله برحمته، أن أول من تكلم في هذا المقام الامام أبو عبد الله محمد بن إدريس الشافعي رضي الله عنه، وقد روى الحافظ أبو بكر
البيهقي رحمه الله في كتابه دلائل النبوة، عن شيخه الحاكم أبي عبد الله، أخبرني أبو أحمد بن أبي الحسن، أنا عبد الرحمن بن أبي حاتم الرازي عن أبيه، قال عمرو بن سواد (1): قال الشافعي: مثل ما أعطى الله نبيا ما أعطى محمدا صلى الله عليه وسلم، فقلت: أعطى عيسى إحياء الموتى، فقال: أعطى محمدا صلى الله عليه وسلم الجذع الذي كان يخطب إلى جنبه حين بني له المنبر حن الجذع حتى سمع صوته، فهذا أكبر من ذلك (2)، هذا لفظه رضي الله عنه * والمراد من إيراد ما نذكره في هذا الباب، البينة على ما أعطى الله أنبياءه عليهم السلام من الآيات البينات، والخوارق القاطعات، والحجج الواضحات، وأن الله جمع لعبده ورسوله سيد الانبياء وخاتمهم من جميع أنواع المحاسن والآيات،
__________
(1) من دلائل البيهقي، وفي الاصل عمر بن سوار تحريف.
وهو ابن الاسود بن عمرو العامري، أبو محمد البصري، ثقة من الحادية عشرة مات سنة خمس وأربعين (تقريب 2 / 72).
(2) دلائل البيهقي 6 / 68.
(*)

(6/289)

مع ما اختصه الله به مما لم يؤت أحدا قبله، كما ذكرنا في خصائصه وشمائله صلى الله عليه وسلم، ووقفت على فصل مليح في هذا المعنى، في كتاب دلائل النبوة للحافظ أبي نعيم، أحمد بن عبد الله الاصبهاني، وهو كتاب حافل في ثلاث مجلدات، عقد فيه فصلا في هذا المعنى، وكذا ذكر ذلك الفقيه أبو محمد عبد الله بن حامد، في كتابه دلائل النبوة، وهو كتاب كبير جليل حافل، مشتمل على فرائد نفيسة * وكذا الصرصري الشاعر يورد في بعض قصائده أشياء من ذلك كما سيأتي * وها أنا أذكر بعون الله مجامع ما ذكرنا من هذه الاماكن المتفرقة بأوجز عبارة، وأقصر إشارة، وبالله المستعان، وعليه التكلان، ولا حول ولا قوة إلا بالله العزيز الحكيم.
القول فيما أوتي نوح عليه السلام قال الله تعالى: * (فدعا ربه أني مغلوب فانتصر ففتحنا أبواب السماء بماء منهمر، وفجرنا الارض عيونا فالتقى الماء على أمر قد قدر * وحملناه على ذات ألواح ودسر * تجري بأعيننا جزاء لمن كان كفر * ولقد تركناها آية فهل من مدكر) * [ القمر: 10 - 17 ]، وقد ذكرت القصة مبسوطة
في أول هذا الكتاب وكيف دعا على قومه فنجاه الله ومن اتبعه من المؤمنين فلم يهلك منهم أحد، وأغرق من خالفه من الكافرين فلم يسلم منهم أحد حتى ولا ولده * قال شيخنا العلامة أبو المعالي محمد بن علي الانصاري الزملكاني، ومن خطه نقلت: وبيان أن كل معجزة لنبي فلنبينا أمثالها، إذا تم يستدعي كلاما طويلا، وتفصيلا لا يسعه مجلدات عديدة، ولكن ننبه بالبعض على البعض، فلنذكر جلائل معجزات الانبياء عليهم السلام، فمنها نجاة نوح في السفينة بالمؤمنين، ولا شك أن حمل الماء للناس من غير سفينة أعظم من السلوك عليه في السفينة، وقد مشى كثير من الاولياء على متن الماء، وفي قصة العلاء بن زياد، صاحب رسول الله صلى الله عليه وسلم ما يدل على ذلك، روى منجاب قال: غزونا مع العلاء بن الحضرمي دارين (1)، فدعا بثلاث دعوات فاستجيبت له، فنزلنا منزلا فطلب الماء فلم يجده، فقام وصلى ركعتين وقال، اللهم إنا عبيدك وفي سبيلك، نقاتل عدوك، اللهم اسقنا غيثا نتوضأ به ونشرب، ولا يكون لاحد فيه نصيب غيرنا، فسرنا قليلا فإذا نحن بماء حين أقلعت السماء عنه، فتوضأنا منه وتزودنا، وملات إداوتي وتركتها مكانها حتى أنظر هل استجيب له أم لا، فسرنا قليلا ثم قلت لاصاحبي: نسيت إداوتي، فرجعت إلى ذلك المكان فكأنه لم يصبه ماء قط، ثم سرنا حتى أتينا دارين والبحر بيننا وبينهم، فقال، يا علي يا حكيم، إنا عبيدك وفي سبيلك، نقاتل عدوك، اللهم فاجعل لنا إليهم سبيلا، فدخلنا البحر فلم يبلغ الماء لبودنا، ومشينا على متن الماء ولم يبتل لنا شئ، وذكر بقية القصة، فهذا أبلغ من ركوب السفينة، فإن حمل الماء للسفينة معتاد، وأبلغ من فلق البحر لموسى، فإن هناك انحسر الماء حتى مشوا على
__________
(1) دارين: فرضة بالبحرين يجلب إليها المسك من الهند، والنسبة إليها داري.
(*)

(6/290)

الارض، فالمعجز إنحسار الماء، وها هنا صار الماء جسدا يمشون عليه كالارض، وإنما هذا منسوب إلى النبي صلى الله عليه وسلم وبركته * انتهى ما ذكره بحروفه فيما يتعلق بنوح عليه السلام، وهذه القصة التي ساقها شيخنا ذكرها الحافظ أبو بكر البيهقي في كتابه الدلائل من طريق أبي بكر بن أبي الدنيا عن أبي كريب عن محمد بن فضيل عن الصلت بن مطر العجلي عن عبد الملك ابن أخت (1) سهم عن
سهم بن منجاب قال: غزونا مع العلاء بن الحضرمي فذكره * وقد ذكرها البخاري في التاريخ الكبير من وجه آخر، ورواها البيهقي من طريق أبي هريرة رضي الله عنه أنه كان مع العلاء وشاهد ذلك (2)، وساقها البيهقي من طريق عيسى بن يونس عن عبد الله بن عون، عن أنس بن مالك قال: أدركت في هذه الامة ثلاثا لو كانت في بني إسرائيل لما تقاسمها الامم، قلنا: ما هن يا أبا حمزة ؟ قال: كنا في الصفة عند رسول الله صلى الله عليه وسلم فأتته امرأة مهاجرة ومعها ابن لها قد بلغ، فأضاف المرأة إلى النساء، وأضاف ابنها إلينا، فلم يلبث أن أصابه وباء المدينة فمرض أياما ثم قبض، فغمضه النبي صلى الله عليه وسلم وأمر بجهازه، فلما أردنا أن نغسله قال: يا أنس ائت أمه، فأعلمها: فأعلمتها، قال: فجاءت حتى جلست عند قدميه، فأخذت بهما ثم قالت: اللهم إني أسلمت لك طوعا، وخلعت الاوثان (3)، فلا تحملني من هذه المصيبة ما لا طاقة لي بحمله، قال: فو الله ما انقضى كلامها حتى حرك قدميه، وألقى الثوب عن وجهه، وعاش حتى قبض الله رسوله صلى الله عليه وسلم، وحتى هلكت أمه، قال أنس: ثم جهز عمر بن الخطاب جيشا واستعمل عليهم العلاء بن الحضرمي، قال أنس: وكنت في غزاته، فأتينا مغازينا فوجدنا القوم قد بدروا (4) بنا فعفوا آثار الماء، والحر شديد، فجهدنا العطش ودوابنا، وذلك يوم الجمعة، فلما مالت الشمس لغروبها صلى بنا ركعتين ثم مد يده إلى السماء وما نرى في السماء شيئا، قال: فو الله ما حط يده حتى بعث الله ريحا وأنشأ سحابا وأفرغت حتى ملات الغدر والشعاب، فشربنا وسقينا ركابنا واستقينا، قال: ثم أتينا عدونا وقد جاوز خليجا في البحر إلى جزيرة، فوقف على الخليج وقال: يا علي يا عظيم، يا حليم يا كريم، ثم قال: أجيزوا بسم الله، قال: فأجزنا ما يبل الماء حوافر دوابنا، فلم نلبث إلا يسيرا فأصبنا العدو غيلة (5)، فقتلنا وأسرنا وسبينا، ثم أتينا الخليج، فقال مثل مقالته، فأجزنا ما يبل الماء حوافر دوابنا، ثم ذكر موت العلاء ودفنهم إياه في أرض لا تقبل الموتى، ثم إنهم حفروا عليه لينقلوه منها إلى غيرها فلم يجدوه ثم، وإذا اللحد يتلالا نورا،
__________
(1) في دلائل البيهقي: عبد الملك بن سهم.
(2) الخبر في دلائل النبوة ج 6 / 53.
(3) بعدها في الدلائل: وخلعت الاوثان زهدا، وهاجرت إليك رغبة، اللهم لا تشمت بي عبدة الاوثان...(4) في الدلائل: قد نذروا: أي حذروا من قدومنا.
(5) من الدلائل، وفي الاصل: عليه، وهو تحريف.
(*)

(6/291)

فأعادوا التراب عليه ثم ارتحلوا (1) * فهذا السياق أتم، وفيه قصة المرأة التي أحيى الله لها ولدها بدعائها، وسننبه على ذلك فيما يتعلق بمعجزات المسيح عيسى بن مريم، مع ما يشابهها إن شاء الله تعالى، كما سنشير إلى قصة العلاء هذه مع ما سنورده معها ههنا، فيما يتعلق بمعجزات موسى عليه السلام، في قصة فلق البحر لبني إسرائيل، وقد أرشد إلى ذلك شيخنا في عيون كلامه * قصة اخرى تشبه قصة العلاء بن الحضرمي روى البيهقي في الدلائل - وقد تقدم ذلك أيضا - من طريق سليمان بن مروان الاعمش عن بعض أصحابه، قال: انتهينا إلى دجلة وهي مادة، والاعاجم خلفها، فقال رجل من المسلمين: بسم الله، ثم اقتحم بفرسه فارتفع على الماء، فقال الناس: بسم الله، ثم اقتحموا فارتفعوا على الماء، فنظر إليهم الاعاجم وقالوا: ديوان، ديوان - أي مجانين - ثم ذهبوا على وجوههم، قال فما فقد الناس إلا قدحا كان معلقا بعذبة سرج، فلما خرجوا أصابوا الغنائم واقتسموا، فجعل الرجل يقول: من يبادل صفراء ببيضاء (2) ؟ وقد ذكرنا في السيرة العمرية وأيامها، وفي التفسير أيضا: أن أول من اقتحم دجلة يومئذ أبو عبيدة النفيعي (3) أمير الجيوش في أيام عمر بن الخطاب رضي الله عنه، وأنه ينظر إلى دجلة فتلا قوله تعالى: * (وما كان لنفس أن تموت إلا بإذن الله كتابا مؤجلا) * [ آل عمران: 145 ] ثم سمى الله تعالى واقتحم بفرسه الماء واقتحم الجيش وراءه، ولما نظر إليهم الاعاجم يفعلون ذلك جعلوا يقولون: ديوان ديوان: أي مجانين مجانين، ثم ولوا مدبرين فقتلهم المسلمون وغنموا منهم مغانم كثيرة.
قصة أخرى شبيهة بذلك وروى البيهقي من طريق أبي النضر، عن سليمان بن المغيرة: أن أبا مسلم الخولاني جاء
إلى دجلة وهي ترمي الخشب من مدها فمشى على الماء والتفت إلى أصحابه، وقال: هل تفقدون من متاعكم شيئا فندعو الله تعالى ؟ ثم قال: هذا إسناد صحيح (4) * قلت: وقد ذكر الحافظ الكبير، أبو القاسم بن عساكر، في ترجمة أبي عبد الله بن أيوب الخولاني هذه القصة بأبسط من هذه من طريق بقية بن الوليد: حدثني محمد بن زياد، عن أبي مسلم الخولاني أنه كان إذا غزا أرض الروم فمروا بنهر قال: أجيزوا بسم الله، قال ويمر بين أيديهم فيمرون على الماء فما يبلغ من الدواب إلا إلى الركب، أو في بعض ذلك، أو قريبا من ذلك، قال: وإذا جازوا قال للناس:
__________
(1) روى الخبر البيهقي في الدلائل 6 / 51 - 53.
(2) الخبر في دلائل النبوة ج 6 / 54.
(3) في الطبري: الثقفي وسيرد صحيحا في الصفحة التالية.
(5) أخرجه البيهقي في الدلائل 6 / 54.
(*)

(6/292)

هل ذهب لكم شئ ؟ من ذهب له شئ فأنا ضامن، قال: فألقى مخلاة عمدا، فلما جاوزوا قال الرجل: مخلاتي وقعت في النهر، قال له: اتبعني، فإذا المخلاة قد تعلقت ببعض أعواد النهر، فقال: خذها * وقد رواه أبو داود من طريق الاعرابي عنه عن عمرو بن عثمان عن بقية به * ثم قال أبو داود: حدثنا موسى بن إسماعيل، حدثنا سليمان بن المغيرة عن حميد أن أبا مسلم الخولاني أتى على دجلة وهي ترمي بالخشب من مدها فوقف عليها ثم حمد الله وأثنى عليه وذكر مسير بني إسرائيل في البحر، ثم لهز دابته فخاضت الماء وتبعه الناس حتى قطعوا، ثم قال: هل فقدتم شيئا من متاعكم فأدعو الله أن يرده علي ؟ * وقد رواه ابن عساكر من طريق أخرى عن عبد الكريم بن رشيد عن حميد بن هلال العدوي: حدثني ابن عمي أخي أبي قال: خرجت مع أبي مسلم في جيش فأتينا على نهر عجاج منكر، فقلنا لاهل القرية: أين المخاضة ؟ فقالوا: ما كانت ههنا مخاضة ولكن المخاضة أسفل منكم على ليلتين، فقال أبو مسلم: اللهم أجزت بني إسرائيل البحر، وإنا عبيدك وفي سبيلك، فأجزنا هذا النهر اليوم، ثم قال: اعبروا بسم الله، قال ابن
عمي: وأنا على فرس فقلت: لادفعنه أول الناس خلف فرسه، قال: فو الله ما بلغ الماء بطون الخيل حتى عبر الناس كلهم، ثم وقف وقال: يا معشر المسلمين، هل ذهب لاحد منكم شئ فأدعو الله تعالى يرده ؟ * فهذه الكرامات لهؤلاء الاولياء، هي معجزات لرسول الله صلى الله عليه وسلم كما تقدم تقريره، لانهم إنما نالوها ببركة متابعته، ويمن سفارته، إذ فيها حجة في الدين، أكيدة للمسلمين، وهي مشابهة نوح عليه السلام في مسيره فوق الماء بالسفينة التي أمره الله تعالى بعملها، ومعجزة موسى عليه السلام في فلق البحر، وهذه فيها ما هو أعجب من ذلك، من جهة مسيرهم على متن الماء من غير حائل، ومن جهة أنه ماء جار والسير عليه أعجب من السير على الماء القار الذي يجاز، وإن كان ماء الطوفان أطم وأعظم، فهذه خارق، والخارق لا فرق بين قليله وكثيره، فإن من سلك على وجه الماء الخضم الجاري العجاج فلم يبتل منه نعال خيولهم، أو لم يصل إلى بطونها، فلا فرق في الخارق بين أن يكون قامة أو ألف قامة، أو أن يكون نهرا أو بحرا، بل كونه نهرا عجاجا كالبرق الخاطف والسيل الجاري، أعظم وأغرب، وكذلك بالنسبة إلى فلق البحر، وهو جانب بحر القلزم، حتى صار كل فرق كالطود العظيم، أي الجبل الكبير، فانحاز الماء يمينا وشمالا حتى بدت أرض البحر، وأرسل الله عليها الريح حتى أيبسها، ومشت الخيول عليها بلا إنزعاج، حتى جاوزوا عن آخرهم، وأقبل فرعون بجنوده * (فغشيهم من أليم ما غشيهم وأضل فرعون قومه وما هدى) * [ طه: 78 ] وذلك أنهم لما توسطوه وهموا بالخروج منه، أمر الله البحر فارتطم عليهم فغرقوا عن آخرهم، فلم يفلت منهم أحد، كما لم يفقد من بني إسرائيل واحد، ففي ذلك آية عظيمة بل آيات معدودات، كما بسطنا ذلك في التفسير ولله الحمد المنة * والمقصود أن ما ذكرناه من قصة العلاء بن الحضرمي، وأبي عبد الله الثقفي، وأبي مسلم الخولاني، من مسيرهم على تيار الماء الجاري، فلم يفقد منهم أحد، ولم يفقدوا شيئا من أمتعتهم، هذا وهم

(6/293)

أولياء، منهم صحابي وتابعيان فما الظن لو [ كان ] الاحتياج إلى ذلك بحضرة رسول الله صلى الله عليه وسلم، سيد الانبياء وخاتمهم، وأعلاهم منزلة ليلة الاسراء، وإمامهم ليلتئذ ببيت المقدس الذي هو محل
ولايتهم، ودار بدايتهم، وخطيبهم يوم القيامة، وأعلاهم منزلة في الجنة، وأول شافع في الحشر، وفي الخروج من النار، وفي دخول الجنة، وفي رفع الدرجات بها، كما بسطنا أقسام الشفاعة وأنواعها، في آخر الكتاب في أهوال يوم القيامة، وبالله المستعان.
وسنذكر في المعجزات الموسوية ما ورد من المعجزات المحمدية، مما هو أظهر وأبهر منها، ونحن الآن فيما يتعلق بمعجزات نوح عليه السلام، ولم يذكر شيخنا سوى ما تقدم، وأما الحافظ إبو نعيم أحمد بن عبد الله الاصبهاني، فإنه قال في آخر كتابه في دلائل النبوة، وهو في مجلدات ثلاث: الفصل الثالث والثلاثون في ذكر موازنة الانبياء في فضائلهم، بفضائل نبينا، ومقابلة ما أوتوا من الآيات بما أوتي، إذ أوتي ما أوتوا وشبهه ونظيره، فكان أول الرسل نوح عليه السلام، وآيته التي أوتي شفاء غيظه، وإجابة دعوته، في تعجيل نقمة الله لمكذبيه، حتى هلك من على بسيط الارض من صامت وناطق، إلا من آمن به ودخل معه في سفينته، ولعمري إنها آية جليلة، وافقت سابق قدر الله وما قد علمه في هلاكهم، وكذلك نبينا صلى الله عليه وسلم لما كذبه قومه وبالغوا في أذيته، والاستهانة بمنزلته من الله عز وجل، حتى ألقى السفيه عقبة بن أبي معيط سلا الجزور على ظهره وهو ساجد، فقال: اللهم عليك بالملا من قريش (1)، ثم ساق الحديث عن ابن مسعود كما تقدم، كما ذكرنا له في صحيح البخاري وغيره في وضع الملا من قريش على ظهر رسول الله صلى الله عليه وسلم وهو ساجد عند الكعبة سلا تلك الجزور، واستضحاكهم من ذلك، حتى أن بعضهم يميل على بعض من شدة الضحك، ولم يزل على ظهره حتى جاءت ابنته فاطمة عليها السلام فطرحته عن ظهره، ثم أقبلت عليهم تسبهم، فلما سلم رسول الله صلى الله عليه وسلم من صلاته رفع يديه فقال: اللهم عليك بالملا من قريش، ثم سمى فقال: اللهم عليك بأبي جهل وعتبة وشيبة والوليد بن عتبة وأمية بن خلف وعقبة بن أبي معيط وعمارة بن الوليد، قال عبد الله بن مسعود: فوالذي بعثه بالحق لقد رأيتهم صرعى يوم بدر، ثم سحبوا إلى القليب قليب بدر، وكذلك لما أقبلت قريش يوم بدر في عددها وعديدها، فحين عاينهم رسول الله صلى الله عليه وسلم قال رافعا يديه: اللهم هذه قريش جاءتك بفخرها وخيلائها، تجادل وتكذب رسولك، اللهم أصبهم الغداة (2)، فقتل من سراتهم سبعون وأسر من أشرافهم
سبعون، ولو شاء الله لاستأصلهم عن آخرهم، ولكن من حلم وشرف نبيه أبقى منهم من سبق في قدره أن سيؤمن به وبرسول الله صلى الله عليه وسلم، وقد دعا على عتبة بن أبي لهب أن يسلط عليه كلبه بالشام،
__________
(1) الحديث أخرجه البخاري في الجزية ح (3185) فتح الباري 6 / 282 وأخرجه في الوضوء ح (240) فتح الباري 1 / 349.
وأخرجه مسلم في الجهاد ح (108) ص (3 / 1419).
(2) وفي السيرة: اللهم هذه قريش قد أقبلت بخيلائها وفخرها تحادك وتكذب رسولك اللهم فأحنهم الغداة.
(انظر الدرر في اختصار المغازي والسيرة ص 104.
وسيرة ابن هشام ج 2).
(*)

(6/294)

فقتله الاسد عند وادي الزرقاء قبل مدينة بصرى * وكم له من مثلها ونظيرها (1)، كسبع يوسف فقحطوا حتى أكلوا العكبر، وهو الدم بالوتر، وأكلوا العظام وكل شئ، ثم توصلوا إلى تراحمه وشفقته ورأفته، فدعا لهم، ففرج الله عنهم وسقوا الغيث ببركة دعائه.
* وقال الامام الفقيه أبو محمد عبد الله بن حامد في كتاب دلائل النبوة - وهو كتاب حافل -: ذكر ما أوتي نوح عليه السلام من الفضائل: وبيان ما أوتي محمد صلى الله عليه وسلم مما يضاهي فضائله ويزيد عليها، إن قوم نوح لما بلغوا من أذيته والاستخفاف به، وترك الايمان بما جاءهم به من عند الله، دعا عليهم فقال: * (رب لا تذر على الارض من الكافرين ديارا) * [ نوح: 26 ] فاستجاب الله دعوته، وغرق قومه، حتى لم يسلم شئ من الحيوانات والدواب إلا من ركب السفينة، وكان ذلك فضيلة أوتيها، إذ أجيبت دعوته، وشفى صدره بأهلاك قومه * قلنا: وقد أوتي محمد صلى الله عليه وسلم مثله حين ناله من قريش ما ناله من التكذيب والاستخفاف، فأنزل الله إليه ملك الجبال وأمره بطاعته فيما يأمره به من إهلاك قومه، فأختار الصبر على أذيتهم، والابتهال في الدعاء لهم بالهداية * قلت: وهذا أحسن، وقد تقدم الحديث بذلك عن عائشة عن رسول الله صلى الله عليه وسلم، في قصة ذهابه إلى الطائف، فدعاهم فآذوه فرجع وهو مهموم، فلما كان عند قرن الثعالب ناداه ملك الجبال فقال: يا محمد إن ربك قد سمع قول قومك وما ردوا عليك، وقد أرسلني إليك لافعل ما تأمرني به، فإن شئت أطبقت عليهم الاخشبين - يعني جبلي مكة اللذين يكتنفانها جنوبا وشمالا، أبو قبيس وزر (2)، فقال: بل استأني
بهم لعل الله أن يخرج من أصلابهم من لا يشرك بالله شيئا * وقد ذكر الحافظ أبو نعيم في مقابلة قوله تعالى: * (فدعا ربه أني مغلوب فانتصر، ففتحنا أبواب السماء بماء منهمر، وفجرنا الارض عيونا فالتقى الماء على أمر قد قدر) * [ القمر: 10 - 11 ] أحاديث الاستسقاء عن أنس وغيره، كما تقدم ذكرنا لذلك في دلائل النبوة قريبا أنه صلى الله عليه وسلم سأله ذلك الاعرابي أن يدعو الله لهم، لما بهم من الجدب والجوع، فرفع يديه فقال: اللهم اسقنا، اللهم اسقنا، فما نزل عن المنبر حتى رؤي المطر يتحادر على لحيته الكريمة، صلى الله عليه وسلم، فاستحضر من استحضر من الصحابة رضي الله عنهم قول عمه أبي طالب فيه: - وأبيض يستسقي الغمام بوجهه * ثمال اليتامى عصمة للارامل يلوذ به الهلاك من آل هاشم * فهم عنده في نعمة وفواضل وكذلك استسقى في غير ما موضع للجدب والعطش فيجاب كما يريد على قدر الحاجة المائية، ولا أزيد ولا أنقص، وهكذا وقع أبلغ في المعجزة، وأيضا فإن هذا ماء رحمة ونعمة، وماء
__________
(1) كذا بالاصل، والظاهر أن فيه سقطا، والسياق يقتضي قوله صلى الله عليه وآله لما رأى من الناس إدبارا قال: اللهم سبع كسبع يوسف.
(2) الاخشبان: أبو قبيس وقعيقعان.
(*)

(6/295)

الطوفان ماء غضب ونقمة، وأيضا فإن عمر بن الخطاب رضي الله عنه كان يستسقى بالعباس عم النبي صلى الله عليه وسلم فيسقون، وكذلك ما زال المسلمون في غالب الازمان والبلدان، يستسقون فيجابون فيسقون، و [ غيرهم ] لا يجابون غالبا ولا يسقون ولله الحمد * قال أبو نعيم: ولبث نوح في قومه ألف سنة إلا خمسين عاما، فبلغ جميع من آمن رجالا ونساء، الذين ركبوا معه سفينته، دون مائة نفس، وآمن بنبينا - في مدة عشرين سنة، - الناس شرقا وغربا، ودانت له جبابرة الارض وملوكها، وخافت زوال ملكهم، ككسرى وقيصر، وأسلم النجاشي والاقيال رغبة في دين الله، والتزم من لم يؤمن به من عظماء الارض الجزية، والايادة عن صغار، أهل نجران، وهجر،
وأيلة، وأنذر دومة، فذلوا له منقادين، لما أيده الله به من الرعب الذي يسير بين يديه شهرا، وفتح الفتوح، ودخل الناس في دين الله أفواجا كما قال الله تعالى: * (إذا جاء نصر الله والفتح ورأيت الناس يدخلون في دين الله أفواجا) * [ النصر: 1 - 3 ] قلت، مات رسول الله صلى الله عليه وسلم وقد فتح الله له المدينة وخيبر ومكة وأكثر اليمن وحضرموت، وتوفى عن مائة ألف صحابي أو يزيدون * وقد كتب في آخر حياته الكريمة إلى سائر ملوك الارض يدعوهم إلى الله تعالى، فمنهم من أجاب ومنهم من صانع ودارى عن نفسه، ومنهم من تكبر فخاب وخسر، كما فعل كسرى بن هرمز حين عتى وبغى وتكبر، فمزق ملكه، وتفرق جنده شذر مذر، ثم فتح خلفاؤه من بعده، أبو بكر ثم عمر ثم عثمان ثم على التالي على الاثر مشارق الارض ومغاربها، من البحر الغربي إلى البحر الشرقي، كما قال رسول الله صلى الله عليه وسلم: زويت لي الاوض فرأيت مشارقها ومغاربها، وسيبلغ ملك أمتي ما زوى لي منها (1) * وقال صلى الله عليه وسلم: إذا هلك قيصر فلا قيصر بعده، وإذا هلك كسرى فلا كسرى بعده، والذي نفسي بيده لتنفقن كنوزهما في سبيل الله (2) * وكذا وقع سواء بسواء، فقد استولت الممالك الاسلامية على ملك قيصر وحواصله، إلا القسطنطينية، وجميع ممالك كسرى وبلاد المشرق، وإلى أقصى بلاد المغرب، إلى أن قتل عثمان رضي الله عنه في سنة ستة وثلاثين * فكما عمت جميع أهل الارض النقمة بدعوة نوح عليه السلام، لما رآهم عليه من التمادي في الضلال والكفر والفجور، فدعا عليهم غضبا لله ولدينه ورسالته، فاستجاب الله له، وغضب لغضبه، وانتقم منهم بسببه، كذلك عمت جميع أهل الارض ببركة رسالة محمد صلى الله عليه وسلم ودعوته، فآمن من آمن من الناس، وقامت الحجة على من كفر منهم، كما قال تعالى: * (وما ارسلناك إلا رحمة للعالمين) * [ الانبياء: 107 ] وكما قال صلى الله عليه وسلم: إنما أنا رحمة مهداة * وقال هشام بن عمار في كتاب البعث: حدثني عيسى بن عبد الله النعماني، حدثنا المسعودي عن سعيد بن أبي سعيد عن سعيد بن جبير
__________
(1) أخرجه مسلم في الفتن باب (5) ح (20) ص (2216) عن ثوبان عن النبي صلى الله عليه وآله.
وأحمد في مسنده ج 4 / 123 و 5 / 278، 284 والبخاري في علامات النبوة في الاسلام.
(2) أخرجه مسلم في الفتن ص (4 / 2227) وأخرجه البخاري في علامات النبوة في الاسلام، والامام أحمد في
المسند: 2 / 233، 240، 501 - 5 / 92، 99.
(*)

(6/296)

عن ابن عباس في قوله: * (وما أرسلناك إلا رحمة للعالمين) * قال: من آمن بالله ورسله تمت له الرحمة في الدنيا والآخرة، ومن لم يؤمن بالله ورسله عد فيمن يستحق تعجيل ما كان يصيب الامم قبل ذلك من العذاب والفتن والقذف والخسف * وقال تعالى: * (ألم تر إلى الذين بدلوا نعمة الله كفرا وأحلوا قومهم دار البوار) * [ إبراهيم: 28 ] قال ابن عباس: النعمة محمد، والذين بدلوا نعمة الله كفرا كفار قريش - يعني وكذلك كل من كذب به من سائر الناس - كما قال: * (ومن يكفر به من الاحزاب فالنار موعده) * [ هود: 17 ] قال أبو نعيم: فإن قيل: فقد سمى الله نوحا عليه السلام بإسم من أسمائه الحسنى، فقال: * (إنه كان عبدا شكورا) * [ الاسراء: 3 ] قلنا: وقد سمى الله محمدا صلى الله عليه وسلم بإسمين من أسمائه فقال: * (بالمؤمنين رؤوف رحيم) * قال: وقد خاطب الله الانبياء بأسمائهم: يا نوح، يا إبراهيم، يا موسى يا داود، يا يحيى، يا عيسى، يا مريم، وقال مخاطبا لمحمد صلى الله عليه وسلم: يا أيها الرسول، يا أيها النبي، يا أيها المزمل، يا أيها المدثر، وذلك قائم مقام الكنية بصفة الشرف * ولما نسب المشركون أنبياءهم إلى السفه والجنون، كل أجاب عن نفسه، قال نوح: * (يا قوم ليس بي سفاهة ولكني رسول من رب العالمين) * [ الاعراف: 67 ] وكذا قال هود عليه السلام، ولما قال فرعون: * (وإني لاظنك يا موسى مسحورا) * [ الاسراء: 101 ]، قال [ موسى ] * (لقد علمت ما أنزل هؤلاء إلا رب السموات والارض بصائر وإني لاظنك يا فرعون مثبورا) * [ الاسراء: 102 ] وأما محمد صلى الله عليه وسلم: فإن الله تعالى هو الذي يتولى جوابهم عنه بنفسه الكريمة، كما قال: * (وقالوا يا أيها الذي نزل عليه الذكر إنك لمجنون لو ما تأتينا بالملائكة إن كنت من الصادقين) * [ الحجر: 6 - 7 ] قال الله تعالى: * (ما ننزل الملائكة إلا بالحق وما كانوا إذا منظرين) * [ الحجر: 8 ] وقال تعالى: * (أساطير الاولين اكتتبها فهي تملي عليه بكرة وأصيلا قل أنزله الذي يعلم السر في السموات والارض إنه كان غفورا رحيما) * [ الفرقان: 5 ] * * (أم يقولون شاعر نتربص به ريب المنون * قل تربصوا فأني معكم
من المتربصين) * [ الطور: 30 - 31 ] وقال تعالى: * (وما هو بقول شاعر قليلا ما تؤمنون * ولا بقول كاهن قليلا ما تذكرون * تنزيل من رب العالمين) * [ الحاقة: 41 - 43 ] * * (وإن يكاد الذين كفروا ليزلقونك بأبصارهم لما سمعوا الذكر ويقولون إنه لمجنون) * [ القلم: 51 ] قال الله تعالى: * (وما هو إلا ذكر للعالمين) * [ القلم: 52 ] وقال تعالى * (وإن والقلم وما يسطرون ما أنت بنعمة ربك بمجنون وإن لك لاجرا غير ممنون وإنك لعلى خلق عظيم) * [ القلم: 1 - 4 ] وقال تعالى: * (ولقد نعلم أنهم يقولون إنما يعلمه بشر لسان الذي يلحدون إليه أعجمي وهذا لسان عربي مبين) * [ النحل: 103 ].
القول فيما أوتي هود عليه السلام قال أبو نعيم ما معناه: إن الله تعالى أهلك قومه بالريح العقيم، وقد كانت ريح غضب، ونصر الله تعالى محمدا صلى الله عليه وسلم بالصبا يوم الاحزاب، كما قال تعالى: * (يا أيها الذين آمنوا اذكروا

(6/297)

نعمة الله عليكم إذ جاءتكم جنود فأرسلنا عليهم ريحا وجنودا لم تروها وكان الله بما تعملون بصيرا) * [ الاحزاب: 9 ] ثم قال: حدثنا إبراهيم بن إسحاق، حدثنا محمد بن إسحاق بن خزيمة ح وحدثنا عثمان بن محمد العثماني، أنا زكريا بن يحيى الساجي، قالا: حدثنا أبو سعيد الاشج، حدثنا حفص بن عتاب عن داود بن أبي هند عن عكرمة عن ابن عباس قال: لما كان يوم الاحزاب انطلقت الجنوب إلى الشمال فقالت: انطلقي بنا ننصر محمدا رسول الله صلى الله عليه وسلم، فقالت الشمال للجنوب: إن الحرة لا ترى بالليل، فأرسل الله عليهم الصبا، فذلك قوله: * (فأرسلنا عليهم ريحا وجنودا لم تروها) * [ الاحزاب: 9 ] ويشهد له الحديث المتقدم عن رسول الله صلى الله عليه وسلم أنه قال: نصرت بالصبا وأهلكت عاد بالدبور.
القول فيما أوتي صالح عليه السلام قال أبو نعيم: فإن قيل: فقد أخرج الله لصالح ناقة من الصخرة جعلها الله له آية وحجة على قومه وجعل لها شرب يوم، ولهم شرب يوم معلوم.
قلنا: وقد أعطى الله محمدا صلى الله عليه وسلم مثل
ذلك، بل أبلغ لان ناقة صالح لم تكلمه ولم تشهد له بالنبوة والرسالة، ومحمد صلى الله عليه وسلم شهد له البعير بالرسالة، وشكى إليه ما يلقى من أهله، من أنهم يجيعونه ويريدون ذبحه، ثم ساق الحديث بذلك كما قدمنا في دلائل النبوة بطرقه وألفاظه وغرره بما أغنى عن إعادته ههنا، وهو في الصحاح والحسان والمسانيد، وقد ذكرنا مع ذلك حديث الغزالة، وحديث الضب وشهادتهما له صلى الله عليه وسلم بالرسالة، كما تقدم التنبيه على ذلك والكلام فيه، وثبت الحديث في الصحيح بتسليم الحجر عليه قبل أن يبعث، وكذلك سلام الاشجار والاحجار والمدر عليه قبل أن يبعث صلى الله عليه وسلم.
القول فيما أوتي إبراهيم الخليل عليه السلام قال شيخنا العلامة أبو المعالي بن الزملكاني رحمه الله: وأما خمود النار لابراهيم عليه الصلاة والسلام، فقد خمدت لنبينا صلى الله عليه وسلم نار فارس لمولده صلى الله عليه وسلم، وبينه وبين بعثته أربعون سنة، وخمدت نار إبراهيم لمباشرته لها، وخمدت نار فارس لنبينا صلى الله عليه وسلم وبينه وبينها مسافة أشهر كذا، وهذا الذي أشار إليه من خمود نار فارس ليلة مولده الكريم، قد ذكرناه بأسانيده وطرقه في أول السيرة، عند ذكر المولد المطهر الكريم، بما فيه كفاية ومقنع، ثم قال شيخنا: مع أنه قد ألقى بعض هذه الامة في النار فلم تؤثر فيه ببركة نبينا صلى الله عليه وسلم، منهم أبو مسلم الخولاني، قال: بينما الاسود بن قيس العنسي باليمن، فأرسل إلى أبي مسلم الخولاني فقال: أتشهد أن محمدا رسول الله ؟ قال: نعم، قال: أتشهد أني رسول الله ؟ قال: ما أسمع، فأعاد إليه، قال، ما أسمع، فأمر بنار عظيمة فأججت فطرح فيها أبو مسلم فلم تضره، فقيل له: لئن تركت هذا في بلادك أفسدها عليك، فأمره بالرحيل، فقدم المدينة وقد قبض رسول الله صلى الله عليه وسلم واستخلف أبو بكر، فقام إلى سارية من سواري

(6/298)

المسجد يصلي، فبصر به عمر فقال من أين الرجل ؟ قال: من اليمن، قال: ما فعل الله بصاحبنا الذي حرق بالنار فلم تضره ؟ قال: ذاك عبد الله بن أيوب، قال: نشدتك بالله أنت هو ؟ قال: اللهم نعم، قال: فقيل ما بين عينيه ثم جاء به حتى أجلسه بينه وبين أبي بكر الصديق وقال: الحمد لله الذي لم يمتني حتى أراني في أمة محمد صلى الله عليه وسلم من فعل به كما فعل بإبراهيم خليل الرحمن عليه
السلام * وهذا السياق الذي أورده شيخنا بهذه الصفة، وقد رواه الحافظ الكبير، أبو القاسم بن عساكر رحمه الله في ترجمة أبي مسلم عبد الله بن أيوب في تاريخه من غير وجه، عن عبد الوهاب بن محمد عن إسماعيل بن عياش الحطيمي: حدثني شراحيل بن مسلم الخولاني أن الاسود بن قيس بن ذي الحمار العنسي تنبأ باليمن، فأرسل إلى أبي مسلم الخولاني فأتي به، فلما جاء به قال أتشهد أني رسول الله ؟ قال: ما أسمع، قال: أتشهد أن محمدا رسول الله ؟ قال: نعم، قال: أتشهد أني رسول الله ؟ قال: ما أسمع، قال: أتشهد أن محمدا رسول الله ؟ قال: نعم، قال: فردد عليه ذلك مرارا ثم أمر بنار عظيمة فأججت فألقي فيها فلم تضره، فقيل للاسود: انفه عنك وإلا أفسد عليك من اتبعك، فأمره فأرتحل، فأتى المدينة وقد قبض رسول الله صلى الله عليه وسلم، واستخلف أبو بكر، فأناخ أبو مسلم راحلته بباب المسجد، ثم دخل المسجد وقام يصلي إلى سارية، فبصر به عمر بن الخطاب فأتاه فقال: ممن الرجل ؟ فقال: من أهل اليمن، قال: ما فعل الرجل الذي حرقه الكذاب بالنار ؟ قال: ذاك عبد الله بن أيوب، قال: فأنشدك بالله أنت هو ؟ قال: اللهم نعم، قال: فاعتنقه ثم ذهب به حتى أجلسه بينه وبين أبي بكر الصديق، فقال: الحمد الله الذي لم يمتني حتى أراني من أمة محمد صلى الله عليه وسلم من فعل به كما فعل بإبراهيم خليل الرحمن * قال إسماعيل بن عياش: فأنا أدركت رجالا من الامداد الذين يمدون إلينا من اليمن من خولان، ربما تمازحوا فيقول الخولانيون للعنسيين: صاحبكم الكذاب حرق صاحبنا بالنار ولم تضره * وروى الحافظ ابن عساكر أيضا من غير وجه عن إبراهيم بن دحيم: حدثنا هشام بن عمار، حدثنا الوليد، أخبرني سعيد بن بشير عن أبي بشر - جعفر بن أبي وحشية - أن رجلا أسلم فأراده قومه على الكفر فألقوه في نار فلم يحترق منه إلا أنملة لم يكن فيما مضى يصيبها الوضوء، فقدم على أبي بكر فقال: استغفر لي، قال: أنت أحق قال أبو بكر: أنت ألقيت في النار فلم تحترق، فاستغفر له ثم خرج إلى الشام، وكانوا يسمونه بإبراهيم عليه السلام، وهذا الرجل هو أبو مسلم الخولاني، وهذه الرواية بهذه الزيادة تحقق أنه إنما نال ذلك ببركة متابعته الشريعة المحمدية المطهرة المقدسة، كما جاء في حديث الشفاعة: وحرم الله على النار أن تأكل مواضع السجود * وقد نزل أبو مسلم بداريا من
غربي دمشق وكان لا يسبقه أحد إلى المسجد الجامع بدمشق وقت الصبح، وكان يغازي ببلاد الروم، وله أحوال وكرامات كثيرة جدا، وقبره مشهور بداريا، والظاهر أنه مقامه الذي كان يكون فيه، فإن الحافظ ابن عساكر رجح أنه مات ببلاد الروم، في خلافة معاوية، وقيل: في أيام ابنه يزيد، بعد الستين والله أعلم * وقد وقع لاحمد بن أبي الحواري من غير وجه أنه جاء إلى أستاذه

(6/299)

أبي سليمان يعلمه بأن التنور قد سجروه وأهله ينتظرون ما يأمرهم به، فوجده يكلم الناس وهم حوله فأخبره بذلك فاشتغل عنه بالناس، ثم أعلمه فلم يلتفت إليه، ثم أعلمه مع أولئك الذين حوله، فقال: اذهب فاجلس فيه، فذهب أحمد بن أبي الحواري إلى التنور فجلس فيه وهو يتضرم نارا فكان عليه بردا وسلاما، وما زال فيه حتى استيقظ أبو سليمان من كلامه فقال لمن حوله: قوموا بنا إلى أحمد بن أبي الحواري، فإني أظنه قد ذهب إلى التنور فجلس فيه إمتثالا لما أمرته، فذهبوا فوجدوه جالسا فيه، فأخذ بيده الشيخ أبو سليمان وأخرجه منه، رحمة الله عليهما ورضي الله عنهما * وقال شيخنا أبو المعالي: وأما إلقاؤه - يعني إبراهيم عليه السلام - من المنجنيق، فقد وقع في حديث البراء بن مالك في وقعة مسيلمة الكذاب، وأن أصحاب مسيلمة انتهوا إلى حائط حفير فتحصنوا به وأغلقوا الباب، فقال البراء بن مالك: ضعوني على برش وأحملوني على رؤوس الرماح ثم ألقوني من أعلاها داخل الباب، ففعلوا ذلك وألقوه عليهم فوقع وقام وقاتل المشركين، وقتل مسيلمة * قلت: وقد ذكر ذلك مستقصى في أيام الصديق حين بعث خالد بن الوليد لقتال مسيلمة وبني حنيفة، وكانوا في قريب [ من ] مائة ألف أو يزيدون، وكان المسلمون بضعة عشر ألفا، فلما التقوا جعل كثير من الاعراب يفرون، فقال المهاجرون والانصار: خلصنا يا خالد، فميزهم عنهم، وكان المهاجرون والانصار قريبا من ألفين وخمسمائة، فصمموا الحملة يتدابرون ويقولون: يا أصحاب سورة البقرة، بطل السحر اليوم، فهزموهم بأذن الله ولجأوهم إلى حديقة هناك، وتسمى حديقة الموت، فتحصنوا بها، فحصروهم فيها، ففعل البراء بن مالك، أخو أنس بن مالك - وكان الاكبر - ما ذكر من رفعه على الاسنة فوق الرماح حتى تمكن من أعلى
سورها، ثم ألقى نفسه عليهم ونهض سريعا إليهم، ولم يزل يقاتلهم وحده ويقاتلونه حتى تمكن من فتح الحديقة ودخل المسلمون يكبرون وانتهوا إلى قصر مسيلمة وهو واقف خارجه عند جدار كأنه جمل أزرق - أي من سمرته - فابتدره وحشي بن حرب الاسود، قاتل حمزة، بحربته، وأبو دجانة سماك بن حرشة الانصاري - وهو الذي ينسب إليه شيخنا هذا أبو المعالي بن الزملكاني - فسبقه وحشي فأرسل الحربة عليه من بعد فأنفذها منه، وجاء إليه أبو دجانة فعلاه بسيفه فقتله، لكن صرخت جارية من فوق القصر: واأميراه، قتله العبد الاسود، ويقال: إن عمر مسيلمة يوم قتل مائة وأربعين سنة، لعنه الله، فمن طال عمره وساء عمله قبحه الله * وهذا ما ذكره شيخنا فيما يتعلق بإبراهيم الخليل عليه السلام.
وأما الحافظ أبو نعيم فإنه قال: فإن قيل: فإن إبراهيم اختص بالخلة مع النبوة، قيل: فقد اتخذ الله محمدا خليلا وحبيبا، والحبيب ألطف من الخليل.
ثم ساق من حديث شعبة عن أبي إسحاق بن أبي الاحوص عن عبد الله بن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم لو كنت متخذا خليلا لاتخذت أبا بكر خليلا، ولكن صاحبكم خليل الله * وقد رواه مسلم من طريق شعبة والثوري عن أبي إسحاق، ومن طريق عبد الله بن مرة، وعبد الله بن أبي الهديل، كلهم عن أبي الاحوص، عوف بن مالك الجشيمي، قال: سمعت

(6/300)

عبد الله بن مسعود يحدث عن رسول الله صلى الله عليه وسلم قال: لو كنت متخذا خليلا لاتخذت أبا بكر خليلا، ولكنه أخي وصاحبي، وقد اتخذ الله صاحبكم خليلا * هذا لفظ مسلم، ورواه أيضا منفردا به عن جندب بن عبد الله البجلي كما سأذكره، وأصل الحديث في الصحيحين عن أبي سعيد، وفي إفراد البخاري عن ابن عباس وابن الزبير كما سقت ذلك في فضائل الصديق رضي الله عنه، وقد أوردناه هنالك من رواية أنس والبراء وجابر وكعب بن مالك وأبي الحسين بن العلى وأبي هريرة وأبي واقد الليثي وعائشة أم المؤمنين رضي الله عنهم أجمعين * ثم إنما رواه أبو نعيم من حديث عبيد الله بن زحر عن علي بن زيد عن القاسم عن أبي أمامة عن كعب بن مالك أنه قال: عهدي نبيكم صلى الله عليه وسلم فسمعته يقول: لم يكن نبي إلا له خليل من أمته، وأن خليلي أبو بكر، وإن الله اتخذ
صاحبكم خليلا * وهذا الاسناد ضعيف، ومن حديث محمد بن عجلان عن أبيه عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: لكل نبي خليل: وخليلي أبو بكر بن أبي قحافة، وخليل صاحبكم الرحمن * وهو غريب من هذا الوجه، ومن حديث عبد الوهاب بن الضحاك عن إسماعيل بن عياش عن صفوان بن عمرو، عن عبد الرحمن بن جبير بن نفير، عن كثير بن مرة، عن عبد الله بن عمرو بن العاص قال: قال رسول الله صلى الله عليه وسلم: إن الله اتخذني خليلا كما اتخذ إبراهيم خليلا، ومنزلي ومنزل إبراهيم في الجنة تجاهين والعباس بيننا مؤمن بين خليلين * غريب وفي إسناده نظر، انتهى ما أورده أبو نعيم رحمه الله * وقال مسلم بن الحجاج في صحيحه: حدثنا أبو بكر بن أبي شيبة، وإسحاق بن إبراهيم، قالا: حدثنا زكريا بن عدي، حدثنا عبيد الله بن عمرو، حدثنا زيد بن أبي أنيسة عن عمرو بن مرة، عن عبد الله بن الحارث، حدثني جندب بن عبد الله قال: سمعت النبي صلى الله عليه وسلم قبل أن يموت بخمس وهو يقول: إني أبرأ إلى الله عز وجل أن يكون لي بينكم خليلا فإن الله قد اتخذني خليلا كما اتخذ الله إبراهيم خليلا، ولو كنت متخذا من أمتي خليلا لاتخذت أبا بكر خليلا، ألا وإن من كان قبلكم يتخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوا القبور مساجد، إني أنهاكم عن ذلك * وأما إتخاذه حسينا خليلا، فلم يتعرض لاسناده أبو نعيم، وقد قال هشام بن عمار في كتابه المبعث: حدثنا يحيى بن حمزة الحضرمي وعثمان بن علان القرشي، قالا: حدثنا عروة بن رويم اللخمي: أن رسول الله صلى الله عليه وسلم قال: إن الله أدرك بي الاجل المرقوم وأخذني لقربه، وأحتضرني إحتضارا، فنحن الآخرون، ونحن السابقون يوم القيامة، وأنا قائل قولا غير فخر: إبراهيم خليل الله، وموسى صفي الله، وأنا حبيب الله، وأنا سيد ولد آدم يوم القيامة وأن بيدي لواء الحمد، وأجارني الله عليكم من ثلاث أن لا يهلككم بسنة، وأن يستبيحكم عدوكم، وأن لا تجمعوا على ضلالة * وأما الفقيه أبو محمد عبد الله بن حامد فتكلم على مقام الخلة بكلام طويل إلى أن قال: ويقال: الخليل الذي يعبد ربه على الرغبة والرهبة، من قوله: * (إن إبراهيم لاواه حليم) * [ التوبة: 114 ] من كثرة ما يقول: أواه، والحبيب الذي يعبد ربه على الرؤية والمحبة، ويقال: الخليل الذي يكون معه إنتظار العطاء، والحبيب الذي يكون معه إنتظار

(6/301)

اللقاء، ويقال: الخليل الذي يصل بالواسطة من قوله: * (وكذلك نرى إبراهيم ملكوت السموات والارض وليكون من الموقنين) * [ الانعام: 75 ] والحبيب الذي يصل إليه من غير واسطة، من قوله: * (فكان قاب قوسين أو أدنى) * [ النجم: 9 ] وقال الخليل: * (الذي أطمع أن يغفر لي خطيئتي يوم الدين) * [ الشعراء: 82 ] وقال الله للحبيب محمد: * (ليغفر لك الله ما تقدم من ذنبك وما تأخر) * [ الفتح: 2 ] وقال الخليل: * (ولا تخزني يوم يبعثون) * [ الشعراء: 87 ] وقال الله للنبي: * (يوم لا يخزى الله النبي والذين آمنوا معه) * [ التحريم: 8 ] وقال الخليل حين ألقي في النار: * (حسبي الله ونعم الوكيل) * [ آل عمران: 173 ] وقال الله لمحمد: * (يا أيها النبي حسبك الله ومن اتبعك من المؤمنين) * [ الانفال: 64 ] وقال الخليل: * (إني ذاهب إلى ربي سيهدين) * [ الصافات: 99 ] وقال الله لمحمد: * (ووجدك ضالا فهدى) * [ الضحى: 7 ] وقال الخليل: * (واجعل لي لسان صدق في الآخرين) * [ الشعراء: 84 ] وقال لمحمد: * (رفعنا لك ذكرك) * [ الشرح: 4 ] وقال الخليل: * (واجنبني وبنى أن نعبد الاصنام) * [ إبراهيم: 35 ] وقال الله للحبيب: * (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) * [ الاحزاب: 33 ] وقال الخليل: * (واجعلني من ورثة جنة النعيم) * [ الشعراء: 85 ] وقال الله لمحمد: * (إنا أعطيناك الكوثر) * [ الكوثر: 1 ] * وذكر أشياء أخر، وسيأتي الحديث في صحيح مسلم عن أبي بن كعب أن رسول الله صلى الله عليه وسلم قال: إني سأقوم مقاما يوم القيامة يرغب إلى الخلق كلهم حتى أبو هم إبراهيم الخليل * فدل على أنه أفضل إذ هو يحتاج إليه في ذلك المقام، ودل على أن إبراهيم أفضل الخلق بعده، ولو كان أحد أفضل من إبراهيم بعده لذكره * ثم قال أبو نعيم: فإن قيل: إن إبراهيم عليه السلام حجب عن نمروذ بحجب ثلاثة، قيل: فقد كان كذلك وحجب محمد صلى الله عليه وسلم عمن أرادوه بخمسة حجب، قال الله تعالى في أمره: * (وجعلنا من بين أيديهم سدا ومن خلفهم سدا فأغشيناهم فهم لا يبصرون) * [ يس: 9 ] فهذه ثلاث، ثم قال: * (وإذا قرأت القرآن جعلنا بينك وبين الذين لا يؤمنون بالآخرة حجابا مستورا) *
[ الاسراء: 45 ] ثم قال: * (فهي إلى الاذقان فهم مقمحون) * [ يس: 8 ] فهذه خمس حجب * وقد ذكر مثله سواء الفقيه أبو محمد بن حامد، وما أدري أيهما أخذ من الآخر والله أعلم * وهذا الذي قاله غريب، والحجب التي ذكرها لابراهيم عليه السلام لا أدري ما هي، كيف وقد ألقاه في النار التي نجاه الله منها، وأما ما ذكره من الحجب التي استدل عليها بهذه الآيات، فقد قيل: إنها جميعها معنوية لا حسية، بمعنى أنهم مصرفون عن الحق، لا يصل إليهم، ولا يخلص إلى قلوبهم، كما قال تعالى: * (وقالوا قلوبنا في أكنة مما تدعونا إليه وفي آذاننا وقرو من بيننا وبينك حجاب) * [ فصلت: 5 ] وقد حررنا ذلك في التفسير، وقد ذكرنا في السيرة وفي التفسير أن أم جميل امرأة أبي لهب، لما نزلت السورة في ذمها وذم زوجها، ودخولهما النار، وخسارهما، جاءت بفهر - وهو الحجر الكبير - لترجم النبي صلى الله عليه وسلم، فانتهت إلى أبي بكر وهو جالس عند النبي صلى الله عليه وسلم

(6/302)

فلم تر رسول الله صلى الله عليه وسلم، وقالت لابي بكر: أين صاحبك ؟ فقال: وماله ؟ فقالت: إنه هجاني، فقال: ما هجاك، فقالت: والله لئن رأيته لاضربنه بهذا الفهر، ثم رجعت وهي تقول: مذمما أتينا * ودينه قلينا * وكذلك حجب ومنع أبا جهل حين هم أن يطأ برجله رأس النبي صلى الله عليه وسلم وهو ساجد، فرأى جدثا من نار وهولا عظيما وأجنحة الملائكة دونه، فرجع القهقري وهو يتقي بيديه، فقالت له قريش: مالك، ويحك ؟ فاخبرهم بما رأى، وقال النبي صلى الله عليه وسلم، لو أقدم لاختطفته الملائكة عضوا عضوا * وكذلك لما خرج رسول الله صلى الله عليه وسلم ليلة الهجرة وقد أرصدوا على مدرجته وطريقه، وأرسلوا إلى بيته رجلا يحرسونه لئلا يخرج، ومتى عاينوه قتلوه، فأمر عليا فنام على فراشه، ثم خرج عليهم وهم جلوس، فجعل يذر على رأس كل إنسان منهم ترابا ويقول: شاهت الوجوه، فلم يروه حتى صار هو وأبو بكر الصديق إلى غار ثور، كما بسطنا ذلك في السيرة، وكذلك ذكرنا أن العنكبوت سد على باب الغار ليعمي الله عليهم مكانه، وفي الصحيح أن أبا بكر قال: يا رسول الله، لو نظر أحدهم إلى موضع قدميه لابصرنا، فقال: يا أبا بكر، ما ظنك بإثنين الله ثالثهما (1) ؟ وقد قال بعض الشعراء في ذلك:
نسج داود ما حمى صاحب الغا * روكان الفخار للعنكبوت وكذلك حجب ومنع من سراقة بن مالك بن جعشم حين اتبعهم، بسقوط قوائم فرسه في الارض حتى أخذ منه أمانا كما تقدم بسطه في الهجرة * وذكر ابن حامد في كتابه في مقابلة إضجاع إبراهيم عليه السلام ولده للذبح مستسلما لامر الله تعالى، ببذل رسول الله صلى الله عليه وسلم نفسه للقتل يوم أحد وغيره حتى نال منه العدو ما نالوا، من هشم رأسه، وكسر ثنيته اليمنى السفلى، كما تقدم بسط ذلك في السيرة * ثم قال: قالوا: كان إبراهيم عليه السلام ألقاه قومه في النار فجعلها الله بردا وسلاما، قلنا: وقد أوتي رسول الله صلى الله عليه وسلم مثله، وذلك أنه لما نزل بخيبر سمته الخيبرية، فصير ذلك السم في جوفه بردا وسلاما إلى منتهى أجله، والسم عرق إذ لا يستقر في الجوف كما تحرق النار * قلت: وقد تقدم الحديث بذلك في فتح خيبر، ويؤيد ما قاله أن بشر بن البراء بن معرور مات سريعا من تلك الشاة المسمومة، وأخبر ذراعها رسول الله صلى الله عليه وسلم بما أودع فيه من السم، وكان قد نهش منه نهشة، وكان السم فيه أكثر، لانهم كانوا يفهمون أنه صلى الله عليه وسلم يحب الذراع، فلم يضره السم الذي حصل في باطنه بإذن الله عز وجل، حتى انقضى أجله صلى الله عليه وسلم، فذكر أنه وجد حينئذ من ألم ذلك السم الذي كان في تلك الاكلة، صلى الله عليه وسلم * وقد ذكرنا في ترجمة خالد بن الوليد المخزومي، فاتح بلاد الشام، أنه أتي بسم فحثاه بحضرة الاعداء ليرهبهم بذلك، فلم ير بأسا، رضي الله عنه * ثم قال أبو نعيم: فإن قيل: فإن إبراهيم خصم نمروذ ببرهان نبوته فبهته، قال الله تعالى:
__________
(1) أخرجه البخاري في فضائل الصحابة.
الحديث (3653) فتح الباري (7 / 8) وفي مناقب الانصار باب (45) وأخرجه الترمذي في التفسير حديث (3096) ص (5 / 278) والامام أحمد في المسند (1 / 4).
(*)

(6/303)

* (فبهت الذي كفر) * [ البقرة: 258 ] قيل: محمد صلى الله عليه وسلم أتاه الكذاب بالبعث، أبي بن خلف، بعظم بال ففركه وقال: * (من يحيى العظام وهي رميم) * [ يس: 78 ] فأنزل الله تعالى البرهان الساطع * (قل يحييها الذي أنشأها أول مرة وهو بكل خلق عليم) * [ يس: 79 ] فانصرف مبهوتا ببرهان نبوته * قلت: وهذا أقطع للحجة، وهو إستدلاله للمعاد بالبداءة، فالذي خلق الخلق
بعد أن لم يكونوا شيئا مذكورا، قادر على إعادتهم كما قال: * (أو ليس الذي خلق السموات والارض بقادر على أن يخلق مثلهم بلى وهو الخلاق العليم) * [ يس: 81 ] أي يعيدهم كما بدأهم كما قال في الآية الاخرى: * (بقادر على أن يحيى الموتى) * [ الاحقاف: 33 ] وقال: * (وهو الذي يبدأ الخلق ثم يعيده وهو أهون عليه) * [ الروم: 27 ] هذا وأمر المعاد نظري لا فطري ضروري في قول الاكثرين، فأما الذي حاج إبراهيم في ربه فإنه معاند مكابر، فإن وجود الصانع مذكور في الفطر، وكل واحد مفطور على ذلك، إلا من تغيرت فطرته، فيصير نظريا عنده، وبعض المتكلمين يجعل وجود الصانع من باب النظر لا الضروريات، وعلى كل تقدير فدعواه أنه هو الذي يحيى الموتى، لا يقبله عقل ولا سمع، وكل واحد يكذبه بعقله في ذلك، ولهذا ألزمه إبراهيم بالاتيان بالشمس من المغرب إن كان كما أدعى * (فبهت الذي كفر والله لا يهدي القوم الظالمين) * [ البقرة: 258 ] وكان ينبغي أن يذكر مع هذا أن الله تعالى سلط محمدا على هذا المعاند لما بارز النبي صلى الله عليه وسلم يوم أحد، فقتله بيده الكريمة، طعنه بحربة فأصاب ترقوته فتردى عن فرسه مرارا، فقالوا له: ويحك مالك ؟ فقال: والله أن بي لما لو كان بأهل ذي المجاز لماتوا أجمعين: ألم يقل: بل أنا أقتله ؟ والله لو بصق علي لقتلني - وكان هذا لعنه الله أعد فرسا وحربة ليقتل بها رسول الله صلى الله عليه وسلم، فقال: بل أنا أقتله إن شاء الله - فكان كذلك يوم أحد، * ثم قال أبو نعيم: فإن قيل: فإن إبراهيم عليه السلام كسر أصنام قومه غضبا لله، قيل: فإن محمدا صلى الله عليه وسلم كسر ثلثمائة وستين صنما، قد ألزمها الشيطان بالرصاص والنحاس، فكان كلما دنا منها بمخصرته تهوي من غير أن يمسها، ويقول: * (جاء الحق وزهق الباطل إن الباطل كان زهوقا) * [ الاسراء: 81 ] فتساقط لوجوهها، ثم أمر بهن فأخرجن إلى الميل، وهذا أظهر وأجلى من الذي قبله، وقد ذكرنا هذا في أول دخول النبي صلى الله عليه وسلم مكة عام الفتح بأسانيده وطرقه من الصحاح وغيرها، بما فيه كفاية * وقد ذكر غير واحد من علماء السير أن الاصنام تساقطت أيضا لمولده الكريم، وهذا أبلغ وأقوى في المعجز من مباشرة كسرها، وقد تقدم أن نار فارس التي كانوا يعبدونها خمدت أيضا ليلتئذ، ولم تخمد قبل ذلك بألف عام، وأنه سقط من شرفات قصر كسرى أربع عشر شرفة، مؤذنة بزوال
دولتهم بعد هلاك أربعة عشر من ملوكهم في أقصر مدة، وكان لهم في الملك قريب من ثلاثة آلاف سنة، وأما إحياء الطيور الاربعة لابراهيم عليه السلام، فلم يذكره أبو نعيم ولا أبن حامد، وسيأتي في إحياء الموتى على يد عيسى عليه السلام ما وقع من المعجزات المحمدية من هذا النمط ما هو مثل ذلك كما سيأتي التنبه عليه إذا انتهينا إليه، من إحياء أموات بدعوات أمته، وحنين

(6/304)

الجذع، وتسليم الحجر والشجر والمدر عليه، وتكليم الذراع له وغير ذلك * وأما قوله تعالى: * (وكذلك نرى إبراهيم ملكوت السموات والارض وليكون من الموقنين) * [ الانعام: 75 ] والآيات بعدها، فقد قال الله تعالى: * (سبحان الذي أسرى بعبده ليلا من المسجد الحرام إلى المسجد الاقصى الذي باركنا حوله، لنريه من آياتنا إنه هو السميع البصير) * [ الاسراء: 1 ] وقد ذكر ذلك ابن حامد فيما وقفت عليه بعد، وقد ذكرنا في أحاديث الاسراء من كتابنا هذا، ومن التفسير ما شاهده رسول الله صلى الله عليه وسلم ليلة أسري به من الآيات فيما بين مكة إلى بيت المقدس، وفيما بين ذلك إلى سماء الدنيا، ثم عاين من الآيات في السموات السبع وما فوق ذلك، وسدرة المنتهى، وجنة المأوى، والنار التي هي بئس المصير والمثوى، وقال عليه أفضل الصلاة والسلام في حديث المنام - وقد رواه أحمد والترمذي وصححه، وغيرهما - فتجلى لي كل شئ لي وعرفت * وذكر ابن حامد في مقابلة أبتلاء الله يعقوب عليه السلام بفقده ولده يوسف عليه السلام وصبره واستعانته ربه عز وجل، موت إبراهيم بن رسول الله صلى الله عليه وسلم، وصبره عليه، وقوله: تدمع العين ويحزن القلب، ولا نقول إلا ما يرضي ربنا، وإنا بك يا إبراهيم لمحزونون * قلت: وقد مات بناته الثلاثة: رقية، وأم كلثوم، وزينب، وقتل عمه الحمزة، أسد الله وأسد رسوله يوم أحد، فصبر واحتسب * وذكر في مقابلة حسن يوسف عليه السلام ما ذكر من جمال رسول الله صلى الله عليه وسلم، ومهابته وحلاوته شكلا ونفعا وهديا، ودلا، ويمنا، كما تقدم في شمائله من الاحاديث الدالة على ذلك، كما قالت الربيع بنت مسعود: لو رأيته لرأيت الشمس طالعة * وذكر في مقابلة ما ابتلى به يوسف عليه السلام من الفرقة والغربة، هجرة رسول الله صلى الله عليه وسلم من مكة إلى المدينة، ومفارقته وطنه وأهله
وأصحابه الذين كانوا بها * القول فيما أوتي موسى عليه السلام من الآيات وأعظمهن تسع آيات كما قال تعالى: * (ولقد آتينا موسى تسع آيات بينات) * [ الاسراء: 101 ] وقد شرحناها في التفسير، وحكينا قول السلف فيها، وإختلافهم فيها، وأن الجمهور على أنها هي العصا في إنقلابها حية تسعى، واليد، إذا أدخل يده في جيب درعه أخرجها تضئ كقطعة قمر يتلالا إضاءة، ودعاؤه على قوم فرعون حين كذبوه فأرسل عليهم الطوفان والجراد والقمل والضفادع والدم، آيات مفصلات، كما بسطنا ذلك في التفسير، وكذلك أخذهم الله بالسنين، وهي نقص الحبوب: وبالجدب وهو نقص الثمار، وبالموت الذريع وهو نقص الانفس، وهو الطوفان في قول، ومنها فلق البحر لانجاء بني إسرائيل وإغراق آل فرعون، ومنها تضليل بني إسرائيل في التيه، وإنزال المن والسلوى عليهم واستسقاؤه لهم، فجعل الله ماءهم يخرج من حجر يحمل معهم على دابة، له أربعة وجوه، إذا ضربه موسى بعصاه يخرج من كل وجه ثلاثة أعين لكل سبط عين، ثم يضربه فينقلع، إلى غير ذلك من الآيات الباهرات، كما بسطنا ذلك في التفسير، وفي قصة موسى عليه السلام من كتابنا هذا في قصص الانبياء منه، ولله الحمد

(6/305)

والمنة، وقيل: كل من عبد العجل أماتهم ثم أحياهم الله تعالى، وقصة البقرة * أما العصا فقال شيخنا العلامة ابن الزملكاني: وأما حياة عصا موسى، فقد سبح الحصا في كف رسول الله صلى الله عليه وسلم وهو جماد، والحديث في ذلك صحيح، وهذا الحديث مشهور عن الزهري عن رجل عن أبي ذر، وقد قدمنا ذلك مبسوطا في دلائل النبوة بما أغنى عن إعادته، وقيل: إنهن سبحن في كف أبي بكر ثم عمر ثم عثمان، كما سبحن في كف رسول الله صلى الله عليه وسلم، فقال هذه خلافة النبوة * وقد روى الحافظ بسنده إلى بكر بن حبيش عن رجل سماه قال: كان بيد أبي مسلم الخولاني سبحة يسبح بها، قال: فنام والسبحة في يده، قال: فاستدارت السبحة فالتفت على ذراعه وهي تقول: سبحانك يا منبت النبات، ويا دائم الثبات، فقال: هلم يا أم مسلم وانظري إلى أعجب
الاعاجيب، قال: فجاءت أم مسلم والسبحة تدور وتسبح فلما جلست سكتت * وأصح من هذا كله وأصرح حديث البخاري عن ابن مسعود قال: كنا نسمع تسبيح الطعام وهو يؤكل (1) * قال شيخنا: وكذلك قد سلمت عليه الاحجار، قلت: وهذا قد رواه مسلم عن جابر بن سمرة قال: قال رسول الله صلى الله عليه وسلم إني لاعرف حجرا كان يسلم علي بمكة قبل أن أبعث، إني لاعرفه الآن (2) * قال بعضهم: هو الحجر الاسود، وقال الترمذي: حدثنا عباد بن يعقوب الكوفي، حدثنا الوليد بن أبي ثور عن السدي عن عباد بن يزيد عن علي بن أبي طالب رضي الله عنه قال: كنت مع النبي صلى الله عليه وسلم بمكة في بعض نواحيها، فما استقبله جبل ولا شجر إلا قال: السلام عليك يا رسول الله (3)، ثم قال: غريب.
ورواه أبو نعيم في الدلائل من حديث السدي عن أبي عمارة الحيواني عن علي قال: خرجت مع رسول الله صلى الله عليه وسلم فجعل لا يمر بحجر ولا شجر ولا مدر ولا شئ إلا قال: السلام عليك يا رسول الله، قال: وأقبلت الشجرة عليه بدعائه، وذكر إجتماع تينك الشجرتين لقضاء حاجته من ورائهما ثم رجوعهما إلى منابتهما * وكلا الحديثين في الصحيح، ولكن لا يلزم من ذلك حلول حياة فيهما، إذ يكونان ساقهما سائق، ولكن في قوله: إنقادا علي بإذن الله، ما يدل على حصول شعور منهما لمخاطبته، ولا سيما مع إمتثالهما ما أمرهما به، قال: وأمر عذقا من نخلة أن ينزل فنزل يبقر في الارض حتى وقف بين يديه فقال: أتشهد أني رسول الله ؟ فشهد بذلك ثلاثا ثم عاد إلى مكانه، وهذا أليق وأظهر في المطابقة من الذي قبله، ولكن هذا السياق فيه غرابة، والذي رواه الامام أحمد وصححه الترمذي، ورواه البيهقي والبخاري في التاريخ من رواية أبي
__________
(1) أخرجه البخاري في المناقب - علامات النبوة في الاسلام فتح الباري (6 / 587).
وأخرجه الترمذي في المناقب ح (3633) ص (5 / 597).
وقال: حسن صحيح.
(2) أخرجه مسلم في الفضائل ح (2) ص (1782) وأخرجه الترمذي في المناقب (5 / 593) والدارمي في المقدمة، والامام أحمد في مسنده (5 / 89).
(3) أخرجه الترمذي في المناقب ح (3226) ص (5 / 593) ورواه البيهقي في الدلائل 2 / 153 وفيه عباد بن عبد الله عن علي...(*)

(6/306)

ظبيان حصين بن المنذر عن ابن عباس قال: جاء أعرابي إلى رسول الله صلى الله عليه وسلم فقال، بم أعرف أنك رسول الله ؟ قال: أرأيت إن دعوت هذا العذق من هذه النخلة أتشهد أني رسول الله ؟ قال: نعم، قال: فدعا العذق فجعل العذق ينزل من النخلة حتى سقط في الارض فجعل ينقز حتى أتى رسول الله صلى الله عليه وسلم ثم قال له: ارجع، فرجع إلى مكانه، فقال: أشهد أنك رسول الله، وآمن به (1) * هذا لفظ البيهقي، وهو ظاهر في أن الذي شهد بالرسالة هو الاعرابي، وكان رجلا من بني عامر، ولكن في رواية البيهقي من طريق الاعمش عن سالم بن أبي الجعد عن ابن عباس قال: جاء رجل إلى رسول الله صلى الله عليه وسلم فقال: ما هذا الذي يقول أصحابك ؟ قال وحول رسول الله صلى الله عليه وسلم أعذاق وشجر، فقال: هل أن أريك آية ؟ قال: نعم، فدعا غصنا منها فأقبل يخد الارض حتى وقف بين يديه وجعل يسجد ويرفع رأسه، ثم أمره فرجع، قال: فرجع العامري وهو يقول، يا آل عامر بن صعصعة: والله لا أكذبه بشئ يقوله أبدا (2) * وتقدم فيما رواه الحاكم في مستدركه متفردا به عن ابن عمر أن رسول الله صلى الله عليه وسلم دعا رجلا إلى الاسلام فقال: هل من شاهد على ما تقول ؟ قال: هذه الشجرة، فدعاها رسول الله صلى الله عليه وسلم وهي على شاطئ الوادي فأقبلت تخد الارض خدا فقامت بين يديه فاستشهدها ثلاثا فشهدت أنه كما قال، ثم إنها رجعت إلى منبتها ورجع الاعرابي إلى قومه وقال: إن يتبعوني أتيتك بهم وإلا رجعت إليك وكنت معك (3) * قال: وأما حنين الجذع الذي كان يخطب إليه النبي صلى الله عليه وسلم، فعمل له المنبر، فلما رقي عليه وخطب حن الجذع إليه حنين العشار والناس يسمعون بمشهد الخلق يوم الجمعة، ولم يزل يئن ويحن حتى نزل إليه النبي صلى الله عليه وسلم فأعتنقه وسكنه وخيره بين أن يرجع غصنا طريا أو يغرس في الجنة يأكل منه أولياء الله، فأختار الغرس في الجنة وسكن عند ذلك * فهو حديث مشهور معروف، قد رواه من الصحابة عدد كثير متواتر، وكان بحضور الخلائق، وهذا الذي ذكره من تواتر حنين الجذع كما قال، فإنه قد روى هذا الحديث جماعة من الصحابة، وعنهم أعداد من التابعين، ثم من بعدهم آخرون عنهم لا يمكن تواطؤهم على الكذب فهو مقطوع به في الجملة، وأما تخيير الجذع كما ذكره
شيخنا فليس بمتواتر، بل ولا يصح إسناده، وقد أوردته في الدلائل عن أبي بن كعب، وذكر في مسند أحمد، وسنن ابن ماجه، وعن أنس من خمس طرق إليه، صحح الترمذي إحداها، وروى ابن ماجه أخرى، وأحمد ثالثة، والبزار رابعة، وأبو نعيم خامسة.
وعن جابر بن عبد الله في صحيح البخاري.
من طريقين عنه، والبزار من ثالثة ورابعة، وأحمد من خامسة وسادسة، وهذه
__________
(1) أخرجه البيهقي في الدلائل 6 / 15 والبخاري في التاريخ عن محمد بن سعيد، والترمذي في المناقب ح (3628) ص 5 / 594 وقال أبو عيسى: هذا حديث غريب صحيح.
ورواه الحاكم في المستدرك 2 / 620 وقال: هذا حديث صحيح على شرط مسلم ولم يخرجاه.
(2) دلائل البيهقي 6 / 17.
(3) رواه الحاكم في المستدرك من طريق أبي حيان عن عطاء عن ابن عمر (2 / 620).
(*)

(6/307)

على شرط مسلم، وعن سهل بن سعد في مصنف ابن أبي شيبة على شرط الصحيحين، وعن ابن عباس في مسند أحمد وسنن ابن ماجه بأسناد على شرط مسلم، وعن ابن عمر في صحيح البخاري، ورواه أحمد من وجه آخر عن ابن عمر، وعن أبي سعيد في مسند عبد بن حميد بأسناد على شرط مسلم، وقد رواه أبو يعلى الموصلي من وجه آخر عنه، وعن عائشة رواه الحافظ أبو نعيم من طريق علي بن أحمد الخوارزمي، عن قبيصة بن حبان بن علي، عن صالح بن حبان، عن عبد الله بن بريدة عن عائشة، فذكر الحديث بطوله، وفيه أنه خيره بين الدنيا والآخرة فاختار الجذع الآخرة وغار حتى ذهب فلم يعرف، وهذا غريب إسنادا ومتنا، وعن أم سلمة رواه أبو نعيم بأسناد جيد، وقدمت الاحاديث ببسط أسانيدها وتحرير ألفاظها وغررها بما فيه كفاية عن إعادته ههنا، ومن تدبرها حصل له القطع بذلك ولله الحمد والمنة * قال القاضي عياض بن موسى السبتي المالكي في كتابه الشفا: وهو حديث مشهور متواتر خرجه أهل الصحيح.
ورواه من الصحابة بضعة عشر، منهم أبي وأنس وبريدة وسهل بن سعد، وابن عباس، وابن عمر والمطلب بن أبي وداعة وأبو سعيد وأم سلمة رضي الله عنهم أجمعين، قال شيخنا: فهذه جمادات
ونباتات وقد حنت وتكلمت، وفي ذلك ما يقابل إنقلاب العصا حية * قلت: وسنشير إلى هذا عند ذكر معجزات عيسى عليه السلام في إحيائه الموتى بأذن الله تعالى في ذلك كما رواه البيهقي عن الحاكم عن أبي أحمد بن أبي الحسن عن عبد الرحمن بن أبي حاتم عن أبيه عن عمرو بن سوار قال: قال لي الشافعي: ما أعطى الله نبيا ما أعطى محمدا صلى الله عليه وسلم، فقلت: أعطى عيسى إحياء الموتى، فقال: أعطى محمد الجذع الذي كان يخطب إلى جنبه حتى هئ له المنبر، فلما هئ له حن الجذع حتى سمع صوته، فهذا أكبر من ذلك * وهذا إسناد صحيح إلى الشافعي رحمه الله، وهو مما كنت أسمع شيخنا الحافظ أبا الحجاج المزي رحمه الله يذكره عن الشافعي رحمه الله وأكرم مثواه، وإنما قال: فهذا أكبر من ذلك لان الجذع ليس محلا للحياة ومع هذا حصل له شعور ووجد لما تحول عنه إلى المنبر فأن وحن حنين العشار حتى نزل إليه رسول الله صلى الله عليه وسلم فاحتضنه وسكنه حتى سكن، قال الحسن البصري: فهذا الجذع حن إليه، فأنهم أحق أن يحنوا إليه، وأما عود الحياة إلى جسد كانت فيه بأذن الله فعظيم، وهذا أعجب وأعظم من إيجاد حياة وشعور في محل ليس مألوفا لذلك لم تكن فيه قبل بالكلية فسبحان الله رب العالمين (تنبيه) وقد كان لرسول الله صلى الله عليه وسلم لواء يحمل معه في الحرب يخفق في قلوب أعدائه مسيرة شهر بين يديه، وكانت له عنزة تحمل بين يديه فإذا أراد الصلاة إلى غير جدار ولا حائل ركزت بين يديه، وكان له قضيب يتوكأ عليه إذا مشى، وهو الذي عبر عنه سطيح في قوله لابن أخيه عبد المسيح بن نفيلة: يا عبد المسيح، إذا أكثرت التلاوة، وظهر صاحب الهراوة وغاضت بحيرة ساوه، فليست الشام لسطيح شاما، ولهذا كان ذكر هذه الاشياء عند إحياء عصا موسى وجعلها حية أليق، إذ هي مساوية لذلك، وهذه متعددة في محال متفرقة بخلاف عصا موسى فإنها وإن

(6/308)

تعدد جعلها حية، فهي ذات واحدة والله أعلم * ثم ننبه على ذلك عند ذكر إحياء الموتى على يد عيسى لان هذه أعجب وأكبر وأظهر وأعلم، قال شيخنا: وأما أن الله كلم موسى تكليما، فقد تقدم حصول الكلام للنبي صلى الله عليه وسلم ليلة الاسراء مع الرؤية وهو أبلغ * هذا أورده فيما يتعلق بمعجزات
موسى عليه السلام ليلة الاسراء فيشهد له: فنوديت يا محمد قد كلفت فريضتين وخففت عن عبادي، وسياق بقية القصة يرشد إلى ذلك، وقد حكى بعض العلماء الاجماع على ذلك، لكن رأيت في كلام القاضي عياض نقل خلاف فيه والله أعلم * وأما الرؤية ففيها خلاف مشهور بين الخلف والسلف، ونصرها من الائمة أبو بكر محمد بن إسحاق بن خزيمة المشهور بأمام الائمة، واختار ذلك القاضي عياض والشيخ محي الدين النووي، وجاء عن ابن عباس تصديق الرؤية، وجاء عنه تفنيدها، وكلاهما في صحيح مسلم، وفي الصحيحين عن عائشة إنكار ذلك، وقد ذكرنا في الاسراء عن ابن مسعود وأبي هريرة وأبي ذر وعائشة رضي الله عنهم أن المرئي في المرتين المذكورتين في أول سورة النجم، إنما هو جبريل عليه السلام، وفي صحيح مسلم عن أبي ذر قال: قلت: يا رسول الله هل رأيت ربك ؟ فقال: نورا لي أراه، وفي رواية: رأيت نورا * وقد تقدم بسط ذلك في الاسراء في السيرة وفي التفسير في أول سورة بني إسرائيل، وهذا الذي ذكره شيخنا فيما يتعلق بالمعجزات الموسوية عليه أفضل الصلاة والسلام * وأيضا فإن الله تعالى كلم موسى وهو بطور سينا، وسأل الرؤية فمنعها، وكلم محمدا صلى الله عليه وسلم ليلة الاسراء وهو بالملا الاعلى حين رفع لمستوى سمع فيه صريف الاقلام، وحصلت له الرؤية في قول طائفة كبيرة من علماء السلف والخلف والله أعلم * ثم رأيت ابن حامد قد طرق هذا في كتابه وأجاد وأفاد وقال ابن حامد: قال الله تعالى لموسى: * (وألقيت عليك محبة منى) * [ طه: 39 ] وقال لمحمد * (قل إن كنتم تحبون الله فاتبعوني يحببكم الله ويغفر لكم ذنوبكم والله غفور رحيم) * [ آل عمران: 31 ] * وأما اليد التي جعلها الله برهانا وحجة لموسى على فرعون وقومه كما قال تعالى بعد ذكر صيرورة العصا حية: * (أدخل يدك في جيبك تخرج بيضاء من غير سوء فذانك برهانان من ربك إلى فرعون وملئه) * [ القصص: 32 ] وقال في سورة طه: * (آية أخرى لنريك من آياتنا الكبرى) * [ طه: 23 ] فقد أعطى الله محمدا انشقاق القمر بإشارته إليه فرقتين، فرقة من وراء جبل حراء، وأخرى أمامه، كما تقدم بيان ذلك بالاحاديث المتواترة مع قوله تعالى: * (اقتربت الساعة وانشق القمر وإن يروا آية يعرضوا ويقولوا سحر مستمر) * [ القمر: 1 - 2 ] ولا شك أن هذا أجل وأعظم
وأبهر في المعجزات وأعم وأظهر وأبلغ من ذلك * وقد قال كعب بن مالك في حديثه الطويل في قصة توبته: وكان رسول الله صلى الله عليه وسلم إذا سر استنار وجهه كأنه فلقة قمر، وذلك في صحيح البخاري * وقال ابن حامد: قالوا: فإن موسى أعطي اليد البيضاء، قلنا لهم: فقد أعطي محمد صلى الله عليه وسلم ما هو أفضل من ذلك نورا كان يضئ عن يمينه حيث ما جلس، وعن يساره حيث ما جلس وقام، يراه الناس كلهم، وقد بقي ذلك النور إلى قيام الساعة، ألا ترى أنه يرى النور الساطع من قبره صلى الله عليه وسلم

(6/309)

من مسيرة يوم وليلة ؟ هذا لفظه، وهذا الذي ذكره من هذا النور غريب جدا، وقد ذكرنا في السيرة عند إسلام الطفيل بن عمرو الدوسي أنه طلب من النبي صلى الله عليه وسلم آية تكون له عونا على إسلام قومه من بيته هناك، فسطع نور بين عينيه كالمصباح، فقال: اللهم في غير هذا الموضع فإنهم يظنونه مثله، فتحول النور إلى طرف سوطه فجعلوا ينظرون إليه كالمصباح فهداهم الله على يديه ببركة رسول الله صلى الله عليه وسلم وبدعائه لهم في قوله: اللهم اهد دوسا، وآت بهم، وكان يقال للطفيل: ذو النور لذلك * وذكر أيضا حديث أسيد بن حضير وعباد بن بشر في خروجهما من عند النبي صلى الله عليه وسلم في ليلة مظلمة فأضاء لهما طرف عصا أحدهما، فلما افترقا أضاء لكل واحد منهما طرف عصاه، وذلك في صحيح البخاري وغيره * وقال أبو زرعة الرازي في كتاب دلائل النبوة: حدثنا سليمان بن حرب، حدثنا حماد بن سلمة، عن ثابت بن أنس بن مالك أن عباد بن بشر وأسيد بن حضير خرجا من عند النبي صلى الله عليه وسلم في ليلة ظلماء حندس فأضاءت عصا أحدهما مثل السراج وجعلا يمشيان بضوئها، فلما تفرقا إلى منزلهما أضاءت عصا ذا وعصا ذا * ثم روى عن إبراهيم بن حمزة بن محمد بن حمزة بن مصعب بن الزبير بن العوام، وعن يعقوب بن حميد المدني، كلاهما عن سفيان بن حمزة بن يزيد الاسلمي، عن كثير بن زيد، عن محمد بن حمزة بن عمرو الاسلمي عن أبيه قال: سرنا في سفر مع رسول الله صلى الله عليه وسلم في ليلة ظلماء دحمسة فأضاءت أصابعي حتى جمعوا عليها ظهرهم وما هلك منهم، وإن أصابعي لتستنير * وروى هشام بن عمار في البعث: حدثنا عبد الاعلى بن محمد البكري، حدثنا جعفر بن سليمان البصري، حدثنا أبو التياح الضبعي قال:
كان مطرف بن عبد الله يبدر فيدخل كل جمعة فربما نور له في سوطه، فأدلج ذات ليلة وهو على فرسه حتى إذا كان عند المقابر هدم به، قال: فرأيت صاحب كل قبر جالسا على قبره، فقال: هذا مطرف يأتي الجمعة، فقلت لهم: وتعلمون عندكم يوم الجمعة ؟ قالوا: نعم، ونعلم ما يقول فيه الطير، قلت: وما يقول فيه الطير ؟ قالوا: يقول: رب سلم سلم قوم صالح * وأما دعاؤه عليه السلام بالطرفان، وهو الموت الذريع في قول، وما بعده من الآيات والقحط والجدب، فإنما كان ذلك لعلهم يرجعون إلى متابعته ويقلعون عن مخالفته، فما زادهم إلا طغيانا كبيرا، قال الله تعالى: * (وما نرينهم من آية إلا هي أكبر من أختها وأخذناهم بالعذاب لعلهم يرجعون * وقالوا يا أيها الساحر ادع لنا ربك بما عهد عندك إننا لمهتدون) * [ الزخرف: 48 - 49 ] * * (وقالوا مهما تأتنا به من آية لتسحرنا بها فما نحن لك بمؤمنين * فأرسلنا عليهم الطوفان والجراد والقمل والضفادع والدم آيات مفصلات فاستكبروا وكانوا قوما مجرمين * ولما وقع عليهم الرجز قالوا يا موسى ادع لنا ربك بما عهد عنك لئن كشفت عنا الرجز لنؤمنن لك ولنرسلن معك بني إسرائيل * فلما كشفنا عنهم الرجز إلى أجل هم بالغوه إذا ينكثون * فانتقمنا منهم فأغرقناهم في أليم بأنهم كذبوا بآياتنا وكانوا عنها غافلين) * [ الاعراف: 132 - 136 ] وقد دعا رسول الله صلى الله عليه وسلم على قريش حين تمادوا على مخالفته بسبع كسبع يوسف فقحطوا حتى أكلوا كل

(6/310)

شئ، وكان أحدهم يرى بينه وبين السماء مثل الدخان من الجوع.
وقد فسر ابن مسعود قوله تعالى: * (فارتقب يوم تأتى السماء بدخان مبين) * [ الدخان: 10 ] بذلك كما رواه البخاري عنه في غير ما موضع من صحيحه، ثم توسلوا إليه، صلوات الله وسلامه عليه، بقرابتهم منه مع أنه بعث بالرحمة والرأفة، فدعا لهم فأقلع عنهم ورفع عنهم العذاب، وأحيوا بعد ما كانوا أشرفوا على الهلكة * وأما فلق البحر لموسى عليه السلام حين أمره الله تعالى - حيث تراءى الجمعان - أن يضرب البحر بعصاه فانفلق فكان كل فرق كالطود العظيم، فإنه معجزة عظيمة باهرة، وحجة قاطعة قاهرة، وقد بسطنا ذلك في التفسير وفي قصص الانبياء من كتابنا هذا، وفي إشارته صلى الله عليه وسلم بيده
الكريمة إلى قمر السماء فانشق القمر فلقتين وفق ما سأله قريش، وهم معه جلوس في ليلة البدر، أعظم آية، وأيمن دلالة وأوضح حجة وأبهر برهان على نبوته وجاهه عند الله تعالى، ولم ينقل معجزة عن نبي من الانبياء من الآيات الحسيات أعظم من هذا، كما قررنا ذلك بأدلته من الكتاب والسنة، في التفسير في أول البعثة، وهذا أعظم من حبس الشمس قليلا ليوشع بن نون حتى تمكن من الفتح ليلة السبت، كما سيأتي في تقرير ذلك مع ما يناسب ذكره عنده، وقد تقدم من سيرة العلاء بن الحضرمي، وأبي عبيد الثقفي وأبي مسلم الخولاني، وسير الجيوش التي كانت معهم على تيار الماء ومنها دجلة وهي جارية عجاجة تقذف الخشب من شدة جريها، وتقدم تقرير أن هذا أعجب من فلق البحر لموسى من عدة وجوه والله أعلم * وقال ابن حامد: فإن قالوا: فإن موسى عليه السلام ضرب بعصاه البحر فانفلق فكان ذلك آية لموسى عليه السلام، قلنا: فقد أوتي رسول الله صلى الله عليه وسلم مثلها، قال علي رضي الله عنه: لما خرجنا إلى خيبر فإذا نحن بواد سحت وقدرناه فإذا هو أربع عشرة قامة، فقالوا: يا رسول الله العدو من ورائنا والوادي من أمامنا، كما قال أصحاب موسى: إنا لمدركون.
فنزل رسول الله صلى الله عليه وسلم فعبرت الخيل لا تبدي حوافرها والابل لا تبدي أخفافها، فكان ذلك فتحا، وهذا الذي ذكره بلا إسناد ولا أعرفه في شئ من الكتب المعتمدة بإسناد صحيح ولا حسن بل ضعيف فالله أعلم * وإما تظليله بالغمام في التيه، فقد تقدم ذكر حديث الغمامة التي رآها بحيرا تظله من بين أصحابه، وهو ابن اثنتي عشرة سنة، صحبة عمه أبي طالب وهو قادم إلى الشام في تجارة، وهذا أبهر من جهة أنه كان وهو قبل أن يوحى إليه، وكانت الغمامة تظلله وحده من بين أصحابه، فهذا أشد في الاعتناء، وأظهر من غمام بني إسرائيل وغيرهم، وأيضا فإن المقصود من تظليل الغمام إنما كان لاحتياجهم إليه من شدة الحر، وقد ذكرنا في الدلائل حين سئل النبي صلى الله عليه وسلم أن يدعو لهم ليسقوا لما هم عليه من الجوع والجهد والقحط، فرفع يديه وقال: اللهم اسقنا، اللهم اسقنا، اللهم اسقنا، قال أنس: ولا والله ما نرى في السماء من سحاب ولا قزعة، وما بيننا وبين سلع من بيت ولا دار، فأنشأت من ورائه سحابة مثل الترس، فلما توسطت السماء انتشرت ثم أمطرت، قال أنس: فلا والله ما رأينا الشمس سبتنا (1)، ولما
__________
(1) وفي رواية: ستا.
(*)

(6/311)

سألوه أن يستصحي لهم رفع يده وقال: اللهم حوالينا ولا علينا، فما جعل يشير بيديه إلى ناحية إلا انحاز السحاب إليها حتى صارت المدينة مثل الاكليل يمطر ما حولها ولا تمطر * فهذا تظليل عام محتاج إليه، آكد من الحاجة إلى ذلك، وهو أنفع منه والتصرف فيه وهو يشير أبلغ في المعجز وأظهر في الاعتناء والله أعلم * وأما إنزال المن والسلوى عليهم فقد كثر رسول الله صلى الله عليه وسلم الطعام والشراب في غير ما موطن كما تقدم بيانه في دلائل النبوة من إطعام الجم الغفير من الشئ اليسير، كما أطعم يوم الخندق من شويهة جابر بن عبد الله وصاعه الشعير، أزيد من ألف نفس جائعة صلوات الله وسلامه عليه دائما إلى يوم الدين * وأطعم من حفنة قوما من الناس وكانت تمد من السماء، إلى غير ذلك من هذا القبيل مما يطول ذكره * وقد ذكر أبو نعيم وابن حامد أيضا ههنا أن المراد بالمن والسلوى إنما هو رزق رزقوه من غير كد منهم ولا تعب، ثم أورد في مقابلته حديث تحليل المغنم ولا يحل لاحد قبلنا، وحديث جابر في سيره إلى عبيدة وجوعهم حتى أكلوا الخبط فحسر البحر لهم عن دابة تسمى العنبر فأكلوا منها ثلاثين من يوم وليلة حتى سمنوا وتكسرت عكن بطونهم، والحديث في الصحيح كما تقدم، وسيأتي عند ذكر المائدة في معجزات المسيح بن مريم.
قصة أبي موسى الخولاني أنه خرج هو وجماعة من أصحابه إلى الحج وأمرهم أن لا يحملوا زادا ولا مزادا فكانوا إذا نزلوا منزلا صلى ركعتين فيؤتون بطعام وشراب وعلف يكفيهم ويكفي دوابهم غداء وعشاء مدة ذهابهم وإيابهم، وأما قوله تعالى: * (وإذ استسقى موسى لقومه فقلنا اضرب بعصاك الحجر فانفجرت منه اثنتا عشرة عينا قد علم كل أناس مشربهم) * [ البقرة: 60 ] الآية فقد ذكرنا بسط ذلك في قصة موسى عليه السلام وفي التفسير.
وقد ذكرنا الاحاديث الواردة في وضع النبي صلى الله عليه وسلم يده في ذلك الاناء الصغير الذي لم يسع بسطها فيه، فجعل الماء ينبع من بين أصابعه أمثال العيون، وكذلك كثر الماء في غير ما موطن، كمزادتي تلك المرأة، ويوم الحديبية، وغير ذلك، وقد
استسقى الله لاصحابه في المدينة وغيرها فأجيب طبق السؤال وفق الحاجة لا أزيد ولا أنقص وهذا أبلغ في المعجز، ونبع الماء من بين أصابعه من نفس يده، على قول طائفة من العلماء، أعظم من نبع الماء من الحجر فإنه محل لذلك * قال أبو نعيم الحافظ: فإن قيل: إن موسى كان يضرب بعصاه الحجر فينفجر منه إثنتا عشرة عينا في التيه، قد علم كل أناس مشربهم.
قيل: كان لمحمد صلى الله عليه وسلم مثله أو أعجب، فإن نبع الماء من الحجر مشهور في العلوم والمعارف، وأعجب من ذلك نبع الماء من بين اللحم والدم والعظم، فكان يفرج بين أصابعه في محصب فينبع من بين أصابعه الماء فيشربون ويسقون ماء جاريا عذبا، يروي العدد الكثير من الناس والخيل والابل * ثم روى من طريق المطلب بن عبد الله بن أبي حنطب: حدثني عبد الرحمن بن أبي عمرة الانصاري، حدثني أبي.
قال: كنا مع رسول الله صلى الله عليه وسلم في غزوة غزاها، فبات الناس في مخمصة فدعا بركوة فوضعت بين يديه، ثم دعا بماء فصبه فيها، ثم مج فيها وتكلم ما شاء الله أن يتكلم، ثم أدخل إصبعه

(6/312)

فيها، فأقسم بالله لقد رأيت أصابع رسول الله صلى الله عليه وسلم تتفجر منها ينابيع الماء، ثم أمر الناس فسقوا وشربوا وملاوا قربهم وأداواتهم * وأما قصة إحياء الذين قتلوا بسبب عبادة العجل وقصة البقرة، فيسأتي ما يشابههما من إحياء حيوانات وأناس، عند ذكر إحياء الموتى على يد عيسى بن مريم والله أعلم * وقد ذكر أبو نعيم ههنا أشياء أخر تركناها إختصارا وإقتصادا * وقال هشام ابن عمارة في كتابه المبعث: باب ما أعطي رسول ا صلى الله عليه وآله وما أعطي الانبياء قبله حدثنا محمد بن شعيب، حدثنا روح بن مدرك، أخبرني عمر بن حسان التميمي أن موسى عليه السلام أعطي آية من كنوز العرش، رب لا تولج الشيطان في قلبي وأعذني منه ومن كل سوء، فإن لك اليد والسلطان والملك والملكوت، دهر الداهرين وأبد الآبدين آمين آمين، قال: وأعطي محمد صلى الله عليه وسلم آيتان من كنوز العرش، آخر سورة البقرة: آمن الرسول بما أنزل إليه من ربه إلى
آخرها.
قصة حبس الشمس على يوشع بن نون بن أفرائم بن يوسف بن يعقوب بن إسحاق بن إبراهيم خليل الرحمن عليهم السلام، وقد كان نبي بني إسرائيل بعد موسى عليه السلام، وهو الذي خرج ببني إسرائيل من التيه ودخل بهم بيت المقدس بعد حصار ومقاتلة، وكان الفتح قد ينجز بعد العصر يوم الجمعة وكادت الشمس تغرب ويدخل عليهم السبت فلا يتمكنون معه من القتال، فنظر إلى الشمس فقال: إنك مأمورة وأنا مأمور، ثم قال: اللهم احبسها علي، فحبسها الله عليه حتى فتح البلد ثم غربت، وقد قدمنا في قصة من قصص الانبياء الحديث الوارد في صحيح مسلم من طريق عبد الرزاق عن معمر بن همام عن أبي هريرة عن النبي صلى الله عليه وسلم قال: غزا نبي من الانبياء فدنا من القرية حين صلى العصر أو قريبا من ذلك فقال للشمس: أنت مأمورة وأنا مأمور، اللهم امسكها علي شيئا، فحبست عليه حتى فتح الله عليه، الحديث بطوله، وهذا النبي هو يوشع بن نون، بدليل ما رواه الامام أحمد: حدثنا أسود بن عامر، حدثنا أبو بكر بن هشام، عن محمد بن سيرين عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: إن الشمس لم تحبس لبشر إلا ليوشع عليه السلام ليالي سار إلى بيت المقدس (1) * تفرد به أحمد وإسناده على شرط البخاري * إذا علم هذا فانشقاق القمر
__________
(1) أخرجه أحمد في مسنده 2 / 325.
(*)

(6/313)

فلقتين حتى صارت فلقة من وراء الجبل - أعني حراء - وأخرى من دونه، أعظم في المعجزة من حبس الشمس قليلا.
وقد قدمنا في الدلائل حديث رد الشمس بعد غروبها، وذكرنا ما قيل فيه من المقالات فالله أعلم * قال شيخنا العلامة أبو المعالي بن الزملكاني: وأما حبس الشمس ليوشع في قتال الجبارين، فقد انشق القمر لنبينا صلى الله عليه وسلم وانشقاق القمر فلقتين أبلغ من حبس الشمس عن مسيرها، وصحت الاحاديث وتواترت بإنشقاق القمر، وأنه كان فرقة خلف الجبل وفرقة أمامه، وأن قريشا قالوا: هذا سحر أبصارنا، فوردت المسافرون وأخبروا أنهم رأوه مفترقا، قال الله
تعالى: * (اقتربت الساعة وانشق القمر * وإن يروا آية يعرضوا ويقولوا سحر مستمر) * [ القمر: 1 ] قال: وقد حبست الشمس لرسول الله صلى الله عليه وسلم مرتين، إحداهما ما رواه الطحاوي وقال: رواته ثقات، وسماهم وعدهم واحدا واحدا، وهو أن النبي صلى الله عليه وسلم كان يوحي إليه ورأسه في حجر علي رضي الله عنه فلم يرفع رأسه حتى غربت الشمس، ولم يكن علي صلى العصر، فقال رسول الله صلى الله عليه وسلم: اللهم إنه كان في طاعتك وطاعة رسولك، فاردد عليه الشمس، فرد الله عليه الشمس حتى رؤيت، فقام علي فصلى العصر، ثم غربت * والثانية صبيحة الاسراء فإنه صلى الله عليه وسلم أخبر قريشا عن مسراه من مكة إلى بيت المقدس، فسألوه عن أشياء من بيت المقدس فجلاه الله له حتى نظر إليه ووصفه لهم، وسألوه عن عير كانت لهم في الطريق فقال: إنها تصلى إليكم مع شروق الشمس، فتأخرت فحبس الله الشمس عن الطلوع حتى كانت العصر * روى ذلك ابن بكير في زياداته على السنن، أما حديث رد الشمس بسبب علي رضي الله عنه، فقد تقدم ذكرنا له من طريق أسماء بنت عميس، وهو أشهرها، وابن سعيد وأبي هريرة وعلي نفسه، وهو مستنكر من جميع الوجوه، وقد مال إلى تقويته أحمد بن صالح المصري الحافظ، وأبو حفص الطحاوي، والقاضي عياض، وكذا صححه جماعة من العلماء الرافضة كابن المطهر وذويه، ورده وحكم بضعفه آخرون من كبار حفاظ الحديث ونقادهم، كعلي بن المديني، وإبراهيم بن يعقوب الجوزجاني، وحكاه عن شيخه محمد ويعلى بن عبيد الطنافسيين، وكأبي بكر محمد بن حاتم البخاري المعروف بابن زنجويه أحد الحفاظ، والحافظ الكبير أبي القاسم بن عساكر، وذكره الشيخ جمال الدين أبو الفرج بن الجوزي في كتاب الموضوعات، وكذلك صرح بوضعه شيخاي الحافظان الكبيران أبو الحجاج المزي، وأبو عبد الله الذهبي * وأما ما ذكره يونس بن بكير في زياداته على السيرة من تأخر طلوع الشمس عن إبان طلوعها، فلم ير لغيره من العلماء، على أن هذا ليس من الامور المشاهدة، وأكثر ما في الباب أن الراوي روى تأخير طلوعها ولم نشاهد حبسها عن وقته * وأغرب من هذا ما ذكره ابن المطهر في كتابه المنهاج، أنها ردت لعلي مرتين، فذكر الحديث المتقدم، كما ذكر، ثم قال: وأما الثانية فلما أراد أن يعبر الفرات ببابل، اشتغل كثير من
أصحابه بسبب دوابهم، وصلى لنفسه في طائفة من أصحابه العصر، وفاتت كثير منهم فتكلموا في ذلك، فسأل الله رد الشمس فردت * قال: وذكر أبو نعيم بعد موسى إدريس عليه السلام وهو

(6/314)

عند كثير من المفسرين من أنبياء بني إسرائيل، وعند محمد بن إسحاق بن يسار وآخرين من علماء النسب قبل نوح عليه السلام، في عمود نسبه إلى آدم عليه السلام، كما تقدم التنبيه على ذلك.
فقال: القول فيما أعطي إدريس عليه السلام من الرفعة التي نوه الله بذكرها فقال: * (ورفعناه مكانا عليا) * قال: والقول فيه أن نبينا محمدا صلى الله عليه وسلم أعطي أفضل وأكمل من ذلك، لان الله تعالى رفع ذكره في الدنيا والآخرة فقال: * (ورفعنا لك ذكرك) * [ الشرح: 4 ] فليس خطيب ولا شفيع ولا صاحب صلاة إلا ينادي بها: أشهد أن لا إله إلا الله وأن محمدا رسول الله، فقرن الله اسمه باسمه، في مشارق الارض ومغاربها، وذلك مفتاحا للصلاة المفروضة، ثم أورد حديث ابن لهيعة عن دراج عن أبي الهشيم عن أبي سعيد عن رسول الله صلى الله عليه وسلم في قوله: * (ورفعنا لك ذكرك) * قال: قال جبريل: قال الله: إذا ذكرت ذكرت * ورواه ابن جرير وابن أبي عاصم من طريق دراج.
ثم قال: حدثنا أبو أحمد محمد بن أحمد الغطريفي، حدثنا موسى بن سهل الجوني، حدثنا أحمد بن القاسم بن بهرام الهيتي، حدثنا نصر بن حماد، عن عثمان بن عطاء، عن الزهري عن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم: لما فرغت مما أمرني الله تعالى به من أمر السموات والارض قلت: يا رب إنه لم يكن نبي قبلي إلا قد كرمته، جعلت إبراهيم خليلا، وموسى كليما، وسخرت لداود الجبال، ولسليمان الريح والشياطين، وأحييت لعيسى الموتى، فما جعلت لي ؟ قال: أو ليس قد أعطيتك أفضل من ذلك كله، أن لا أذكر إلا ذكرت معي، وجعلت صدور أمتك أناجيل يقرؤن القرآن ظاهرا ولم أعطها أمة، وأنزلت عليك كلمة من كنوز عرشي: لا حول ولا قوة إلا بالله.
وهذا إسناد فيه غرابة، ولكن أورد له شاهدا من طريق أبي القاسم ابن بنت منيع البغوي عن سليمان بن
داود المهراني، عن حماد بن زيد، عن عطاء بن السائب، عن سعيد بن جبير عن ابن عباس مرفوعا بنحوه * وقد رواه أبو زرعة الرازي في كتاب دلائل النبوة بسياق آخر، وفيه انقطاع، فقال: حدثنا هشام بن عمار الدمشقي، حدثنا الوليد بن مسلم، حدثنا شعيب بن زريق أنه سمع عطاء الخراساني يحدث عن أبي هريرة وأنس بن مالك عن النبي صلى الله عليه وسلم من حديث ليلة أسرى به.
قال، لما أراني الله من آياته فوجدت ريحا طيبة فقلت: ما هذا يا جبريل ؟ قال، هذه الجنة، قلت: يا ربي ائتني بأهلي، قال الله تعالى: لك ما وعدتك، كل مؤمن ومؤمنة لم يتخذ من دوني أندادا، ومن أقرضني قربته، ومن توكل علي كفيته، ومن سألني أعطيته، ولا ينقص نفقته، ولا ينقص ما يتمنى، لك ما وعدتك، فنعم دار المتقين أنت، قلت: رضيت، فلما انتهينا إلى سدرة المنتهى خررت ساجدا فرفعت رأسي فقلت: يا رب اتخذت إبراهيم خليلا، وكلمت موسى تكليما، وآتيت داود زبورا، وآتيت سليمان ملكا عظيما، قال: فإني قد رفعت لك ذكرك، ولا تجوز لامتك خطبة حتى يشهدوا أنك رسولي، وجعلت قلوب أمتك أناجيل، وآتيتك خواتيم سورة

(6/315)

البقرة من تحت عرشي * ثم روي من طريق الربيع بن أنس، عن أبي العالية، عن أبي هريرة، حديث الاسراء بطوله، كما سقناه من طريق ابن جرير في التفسير، وقال أبو زرعة في سياقه: ثم لقي أرواح الانبياء عليهم السلام فأثنوا على ربهم عز وجل، فقال إبراهيم: الحمد لله الذي اتخذني خليلا، وأعطاني ملكا عظيما، وجعلني أمة قانتا لله محياي ومماتي، وأنقذني من النار، وجعلها علي بردا وسلاما.
ثم إن موسى أثنى على ربه فقال: الحمد لله الذي كلمني تكليما، واصطفاني برسالته وبكلامه، وقربني نجيا، وأنزل علي التوراة، وجعل هلاك فرعون على يدي.
ثم إن داود أثنى على ربه فقال: الحمد لله الذي جعلني ملكا وأنزل علي الزبور، وألان لي الحديد، وسخر لي الجبال يسبحن معه والطير، وآتاني الحكمة وفصل الخطاب.
ثم إن سليمان أثنى على ربه فقال: الحمد لله الذي سخر لي الرياح والجن والانس، وسخر لي الشياطين يعملون لي ما شئت من محاريب وتماثيل وجفان كالجواب وقدور راسيات، وعلمني منطق الطير، وأسال لي عين القطر،
وأعطاني ملكا لا ينبغي لاحد من بعدي.
ثم إن عيسى أثنى على الله عز وجل فقال: الحمد لله الذي علمني التوراة والانجيل، وجعلني أبرئ الاكمه والابرص وأحيي الموتى بأذن الله، وطهرني ورفعني من الذين كفروا، وأعاذني من الشيطان الرجيم، فلم يكن للشيطان علينا سبيل.
ثم إن محمدا صلى الله عليه وسلم أثنى على ربه فقال: كلكم أثنى على ربه، وأنا مثن على ربي، الحمد لله الذي أرسلني رحمة للعالمين.
وكافة للناس بشيرا ونذيرا، وأنزل علي الفرقان فيه تبيان كل شئ، وجعل أمتي خير أمة أخرجت للناس، وجعل أمتي وسطا، وجعل أمتي هم الاولون وهم الآخرون، وشرح لي صدري، ووضع عني وزري، ورفع لي ذكري، وجعلني فاتحا وخاتما.
فقال إبراهيم: بهذا فضلكم محمد صلى الله عليه وسلم * ثم أورد إبراهيم الحديث المتقدم فيما رواه الحاكم والبيهقي من طريق عبد الرحمن بن يزيد بن أسلم، عن أبيه، عن عمر بن الخطاب مرفوعا في قول آدم: يا رب أسألك بحق محمد إلا غفرت لي، فقال الله: وما أدراك ولم أخلقه بعد ؟ فقال: لاني رأيت مكتوبا مع اسمك على ساق العرش: لا إله إلا الله محمد رسول الله، فعرفت أنك لم تضف إلى اسمك إلا أحب الخلق إليك، فقال الله: صدقت يا آدم، ولو لا محمد ما خلقتك * وقال بعض الائمة: رفع الله ذكره، وقرنه باسمه في الاولين والآخرين، وكذلك يرفع قدره ويقيمه مقاما محمودا يوم القيامة، يغبطه به الاولون والآخرون، ويرغب إليه الخلق كلهم حتى إبراهيم الخليل، كما ورد في صحيح مسلم فيما سلف وسيأتي أيضا، فأما التنويه بذكره في الامم الخالية، والقرون السابقة، ففي صحيح البخاري عن ابن عباس قال: ما بعث لله نبيا إلا أخذ عليه الميثاق لئن بعث محمد وهو حي ليؤمنن بهه وليتبعنه ولينصرنه، وأمره أن يأخذ على أمته العهد والميثاق لئن بعث محمد وهم أحياء ليؤمنن به وليتبعنه، وقد بشرت بوجوده الانبياء حتى كان آخر من بشر به عيسى بن مريم خاتم أنبياء بني إسرائيل، وكذلك بشرت به الاحبار الرهبان والكهان، كما قدمنا ذلك مبسوطا، ولما كانت ليلة الاسراء رفع من سماء إلى سماء حتى سلم على إدريس عليه السلام، وهو في السماء

(6/316)

الرابعة، ثم جاوزه إلى الخامسة ثم إلى السادسة فسلم على موسى بها، ثم جاوزه إلى السابعة فسلم
على إبراهيم الخليل عند البيت المعمور، ثم جاوز ذلك المقام، فرفع لمستوى سمع فيه صريف الاقلام، وجاء سدرة المنتهى ورأى الجنة والنار وغير ذلك من الآيات الكبرى، وصلى بالانبياء، وشيعه من كل مقربوها، وسلم عليه رضوان خازن الجنان، وملك خازن النار، فهذا هو الشرف، وهذه هي الرفعة، وهذا هو التكريم والتنويه والاشهار والتقديم والعلو والعظمة.
صلوات الله وسلامه عليه وعلى سائر أنبياء الله أجمعين، وأما رفع ذكره في الآخرين، فإن دينه باق ناسخ لكل دين، ولا ينسخ هو أبد الآبدين ودهر الداهرين إلى يوم الدين، ولا تزال طائفة من أمته ظاهرين على الحق لا يضرهم من خذلهم ولا من خالفهم حتى تقوم الساعة، والنداء في كل يوم خمس مرات على كل مكان مرتفع من الارض: أشهد أن لا إله إلا الله وأشهد أن محمدا رسول الله، وهكذا كل خطيب يخطب لا بد أن يذكره في خطبته، وما أحسن قول حسان.
أغر عليه للنبوة خاتم * من الله مشهود يلوح ويشهد وضم الاله اسم النبي إلى إسمه * إذا قال في الخمس المؤذن أشهد وشق له من إسمه ليجله * فذو العرش محمود وهذا محمد وقال الصرصري رحمه الله: ألم تر أنا لا يصح أذاننا * ولا فرضنا إن لم نكرره فيهما القول فيما أوتي داود عليه السلام قال الله تعالى: * (واذكر عبدنا داود ذا الايد إنه أواب * إنا سخرنا الجبال معه يسبحن بالعشي والاشراق * والطير محشورة كل له أواب) * [ ص: 17 ] وقال تعالى: * (ولقد آتينا داود منا فضلا يا جبال أوبى معه والطير وألنا له الحديد أن أعمل سابغات وقدر في السرد واعملوا صالحا إني بما تعملون بصير) * [ سبأ: 10 ] وقد ذكرنا قصته عليه السلام في التفسير، وطيب صوته عليه السلام، وأن الله تعالى كان قد سخر له الطير تسبح معه، وكانت الجبال أيضا تجيبه وتسبح معه، وكان سريع القراءة، يأمر بدوابه فتسرح فيقرأ الزبور بمقدار ما يفرغ من شأنها ثم يركب، وكان لا يأكل إلا من كسب يده، صلوات الله وسلامه عليه، وقد كان نبينا صلى الله عليه وسلم حسن
الصوت طيبه بتلاوة القرآن، قال جبير بن مطعم: قرأ رسول الله صلى الله عليه وسلم في المغرب بالتين والزيتون، فما سمعت صوتا أطيب من صوته صلى الله عليه وسلم، وكان يقرأ ترتيلا كما أمره الله عز وجل بذلك * وأما تسبيح الطير مع داود، فتسبيح الجبال الصم أعجب من ذلك، وقد تقدم في الحديث أن الحصا سبح في كف رسول الله صلى الله عليه وسلم.
قال ابن حامد: وهذا حديث معروف مشهور، وكانت الاحجار والاشجار والمدر تسلم عليه صلى الله عليه وسلم.
وفي صحيح البخاري عن ابن مسعود قال: لقد كنا نسمع تسبيح الطعام وهو يؤكل - يعني بين يدي النبي صلى الله عليه وسلم - وكلمه ذراع الشاة المسمومة، وأعلمه بما فيه من السم،

(6/317)

وشهدت بنبوته الحيوانات الانسية والوحشية، والجمادات أيضا، كما تقدم بسط ذلك كله، ولا شك أن صدور التسبيح من الحصا الصغار الصم التي لا تجاويف فيها، أعجب من صدور ذلك من الجبال: لما فيها التجاويف والكهوف، فإنها وما شاكلها تردد صدى الاصوات العالية غالبا، كما قال عبد الله بن الزبير: كان إذا خطب - وهو أمير المدينة بالحرم الشريف - تجاوبه الجبال، أبو قبيس وزرود، ولكن من غير تسبيح، فإن ذلك من معجزات داود عليه السلام.
ومع هذا كان تسبيح الحصا في كف رسول الله صلى الله عليه وسلم وأبي بكر وعمر وعثمان، أعجب * وأما أكل داود من كسب يده، فقد كان رسول الله صلى الله عليه وسلم يأكل من كسبه أيضا، كما كان يرعى غنما لاهل مكة على قراريط.
وقال: وما من نبي إلا وقد رعى الغنم.
وخرج إلى الشام في تجارة لخديجة مضاربة، وقال الله تعالى: * (وقالوا ما لهذا الرسول يأكل الطعام ويمشي في الاسواق لولا أنزل إليه ملك فيكون معه نذيرا أو يلقي إليه كنز أو تكون له جنة يأكل منها، وقال الظالمون إن تتبعون إلا رجلا مسحورا * أنظر كيف ضربوا لك الامثال فضلوا فلا يستطيعون سبيلا) * [ الفرقان: 7 ] إلى قوله: * (وما أرسلنا قبلك من المرسلين إلا أنهم ليأكلون الطعام ويمشون في الاسواق) * [ الفرقان: 20 ] أي للتكسب والتجارة طلبا للربح الحلال.
ثم لما شرع الله الجهاد بالمدينة، كان يأكل مما أباح له من المغانم التي لم تبح قبله، ومما أفاء الله عليه من أموال الكفار التي أبيحت له دون غيره، كما جاء في المسند والترمذي عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: بعثت بالسيف بين يدي الساعة حتى
يعبد الله وحده لا شريك له، وجعل رزقي تحت ظل رمحي، وجعل الذلة والصغار على من خالف أمري، ومن تشبه بقوم فهو منهم * وأما إلانة الحديد بغير نار كما يلين العجين في يده، فكان يصنع هذه الدروع الداوودية، وهي الزرديات السابغات، وأمره الله تعالى بنفسه بعملها، وقدر في السرد، أي ألا يدق المسمار فيعلق، ولا يعظله فيقصم، كما جاء في البخاري، وقال تعالى: * (وعلمناه صنعة لبوس لكم لتحصنكم من بأسكم فهل أنتم شاكرون) * [ الانبياء: 80 ] وقد قال بعض الشعراء في معجزات النبوة: نسيج داود ما حمى صاحب الغا * ر وكان الفخار للعنكبوت والمقصود المعجز في إلانة الحديد، وقد تقدم في السيرة عند ذكر حفر الخندق عام الاحزاب، في سنة أربع، وقيل: خمس، أنهم عرضت لهم كدية - وهي الصخرة في الارض - فلم يقدروا على كسرها ولا شئ منها، فقام إليها رسول الله صلى الله عليه وسلم - وقد ربط حجرا على بطنه من شدة الجوع - فضربها ثلاث ضربات، لمعت الاولى حتى أضاءت له منها قصور الشام، وبالثانية قصور فارس، وثالثة، ثم انسالت الصخرة كأنها كثيب من الرمل، ولا شك أن انسيال الصخرة التي لا تنفعل ولا بالنار، أعجب من لين الحديد الذي إن أحمى لانه كما قال بعضهم: فلو أن ما عالجت لين فؤادها * بنفسي للان الجندل [ الصلد ] (1)
__________
(1) سقطت من الاصل.
والجندل: الصخر العظيم.
(*)

(6/318)

والجندل الصخر، فلو أن شيئا أشد قوة من الصخر لذكره هذا الشاعر المبالغ، قال الله تعالى: * (ثم قست قلوبكم من بعد ذلك فهي كالحجارة أو أشد قسوة) * الآية [ البقرة: 74 ] وأما قوله تعالى: * (قل كونوا حجارة أو حديدا أو خلقا مما يكبر في صدوركم) * الآية [ الاسراء: 50 ] فذلك لمعنى آخر في التفسير، وحاصله أن الحديد أشد امتناعا في الساعة الراهنة من الحجر ما لم يعالج، فإذا عولج انفعل الحديد ولا ينفعل الحجر والله أعلم * وقال أبو نعيم: فإن قيل: فقد لين الله لداود عليه السلام الحديد حتى سرد منه الدروع السوابغ، قيل: لينت لمحمد صلى الله عليه وسلم الحجارة
وصم الصخور، فعادت له غارا استتر به من المشركين، يوم أحد، مال إلى الجبل ليخفي شخصه عنهم فلين الجبل حتى أدخل رأسه فيه، وهذا أعجب لان الحديد تلينه النار، ولم نر الناس تلين الحجر، قال: وذلك بعد ظاهر باق يراه الناس.
قال: وكذلك في بعض شعاب مكة حجر من جبل في صلايه (1) إليه فلان الحجر حتى ادرأ فيه بذراعيه وساعديه، وذلك مشهور يقصده الحجاج ويرونه.
وعادت الصخرة ليلة أسري به كهيئة العجين، فربط بها دابته - البراق - وموضعه يمسونه الناس إلى يومنا هذا.
وهذا الذي أشار إليه، من يوم أحد وبعض شعاب مكة غريب جدا، ولعله قد أسنده هو فيما سلف، وليس ذلك بمعروف في السيرة المشهورة.
وأما ربط الدابة في الحجر فصحيح، والذي ربطها جبريل كما هو في صحيح مسلم رحمه الله * وأما قوله: وأوتيت الحكمة وفصل الخطاب، فقد كانت الحكمة التي أوتيها محمد صلى الله عليه وسلم والشرعة التي شرعت له، أكمل من كل حكمة وشرعة كانت لمن قبله من الانبياء صلوات الله عليه وعليهم أجمعين، فإن الله جمع له محاسن من كان قبله، وفضله، وأكمله [ وآتاه ] ما لم يؤت أحدا قبله، وقد قال صلى الله عليه وسلم: أوتيت جوامع الكلم، واختصرت لي الحكمة اختصارا * ولا شك أن العرب أفصح الامم، وكان النبي صلى الله عليه وسلم أفصحهم نطقا، وأجمع لكل خلق جميل مطلقا * القول فيما أوتي سليمان بن داود عليه السلام قال الله تعالى: * (فسخرنا له الريح تجري بأمره رخاء حيث أصاب * والشياطين كل بناء وغواص وآخرين مقرنين في الاصفاد * هذا عطاؤنا فامنن أو أمسك بغير حساب * وإن له عندنا لزلفى وحسن مآب) * [ ص: 36 - 40 ] وقال تعالى: * (ولسليمان الريح عاصفة تجري بأمره إلى الارض التي باركنا فيها وكنا بكل شئ عالمين * ومن الشياطين من يغوصون له ويعملون عملا دون ذلك وكنا لهم حافظين) * [ الانبياء: 81 ] وقال تعالى: * (ولسليمان الريح غدوها شهر ورواحها شهر وأسلنا له عين القطر ومن الجن من يعمل بين يديه بأذن ربه ومن يزغ منهم عن أمرنا نذقه من عذاب السعير * يعملون له ما يشاء من محاريب وتماثيل وجفان كالجواب وقدور راسيات اعملوا آل داود شكرا وقليل من عبادي الشكور) * [ سبأ: 12 ] وقد بسطنا ذلك في
قصته، وفي التفسير أيضا، وفي الحديث الذي رواه الامام أحمد وصححه الترمذي وابن حبان

(6/319)

والحاكم في مستدركه عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم: أن سليمان عليه السلام لما فرغ من بناء بيت المقدس سأل الله خلالا ثلاثا، سأل الله حكما يوافق حكمه، وملكا لا ينبغي لاحد من بعده، وأنه لا يأتي هذا المسجد أحد إلا خرج من ذنوبه كيوم ولدته أمه.
أما تسخير الريح لسليمان فقد قال الله تعالى في شأن الاحزاب: * (يا أيها الذين آمنوا اذكروا نعمة الله عليكم إذ جاءتكم جنود فأرسلنا عليهم ريحا وجنودا لم تروها وكان الله بما تعملون بصيرا) * [ الاحزاب: 9 ] وقد تقدم في الحديث الذي رواه مسلم، من طريق شعبة، عن الحاكم، عن مجاهد، عن ابن عباس: أن رسول الله صلى الله عليه وسلم قال: نصرت بالصبا وأهلكت عاد بالدبور * ورواه مسلم من طريق الاعمش عن مسعود بن مالك عن سعيد بن جبير عن ابن عباس عن النبي صلى الله عليه وسلم مثله.
وثبت في الصحيحين: نصرت بالرعب مسيرة شهر.
ومعنى ذلك أنه صلى الله عليه وسلم كان إذا قصد قتال قوم من الكفار ألقى الله الرعب في قلوبهم قبل وصوله إليهم بشهر، ولو كان مسيره شهرا، فهذا في مقابلة: غدوها شهر ورواحها شهر، بل هذا أبلغ في التمكن والنصر والتأييد والظفر، وسخرت الرياح تسوق السحاب لانزال المطر الذي امتن الله به حين استسقى رسول الله صلى الله عليه وسلم في غير ما موطن كما تقدم * وقال أبو نعيم: فإن قيل: فإن سليمان سخرت له الريح فسارت به في بلاد الله وكان غدوها شهرا ورواحها شهرا.
قيل: ما أعطي محمد صلى الله عليه وسلم أعظم وأكبر، لانه سار في ليلة واحدة من مكة إلى بيت المقدس مسيرة شهر، وعرج به في ملكوت السموات مسيرة خمسين ألف سنة، في أقل من ثلث ليلة، فدخل السموات سماء سماء، ورأى عجائبها، ووقف علي الجنة والنار، وعرض عليه أعمال أمته، وصلى بالانبياء وبملائكة السموات، واخترق الحجب، وهذا كله في ليلة قائما، أكبر وأعجب.
وأما تسخير الشياطين بين يديه تعمل ما يشاء من محاريب وتماثيل وجفان كالجواب وقدور راسيات، فقد أنزل الله الملائكة المقربين لنصرة عبده ورسوله محمد صلى الله عليه وسلم في غير ما موطن، يوم أحد وبدر، ويوم الاحزاب ويوم حنين، كما تقدم ذكرناه ذلك مفصلا في مواضعه.
وذلك أعظم وأبهر، وأجل وأعلا تسخير الشياطين.
وقد ذكر ذلك ابن حامد في كتابه.
وفي الصحيحين من حديث شعبة عن محمد بن زياد عن أبي هريرة عن النبي صلى الله عليه وسلم قال: إن عفريتا من الجن تفلت علي البارحة، أو كلمة نحوها، ليقطع علي الصلاة فأمكنني الله منه، فأردت أن أربطه إلى سارية من سواري المسجد حتى يصبحوا وينظروا إليه، فذكرت دعوة أخي سليمان: رب اغفر لي وهب لي ملكا لا ينبغي لاحد من بعدي، قال روح فرده الله خاسئا (1).
لفظ البخاري * ولمسلم عن أبي الدرداء نحوه، قال: ثم أردت أخذه، والله لولا دعوة أخينا سليمان لاصبح يلعب به ولدان أهل المدينة.
وقد روى الامام أحمد بسند جيد عن أبي سعيد أن رسول الله صلى الله عليه وسلم قام يصلي صلاة الصبح وهو خلفه، فقرأ فالتبست عليه القراءة، فلما فرغ من صلاته قال: لو رأيتموني
__________
(1) أخرجه البخاري في أحاديث الانبياء، باب (40) ح (3423) فتح الباري 6 / 457.
ومسلم في المساجد، باب (8) ح (39) ص (384) وح (40) ص (385).
(*)

(6/320)

وإبليس فأهويت بيدي فما زلت أختنقه حتى وجدت برد لعابه بين أصبعي هاتين، الابهام والتي تليها، ولولا دعوة أخي سليمان لاصبح مربوطا بسارية من سواري المسجد يتلاعب به صبيان أهل المدينة (1) * وقد ثبت في الصحاح والحسان والمسانيد أن رسول الله صلى الله عليه وسلم قال: إذا دخل شهر رمضان فتحت أبواب الجنة وغلقت أبواب النار وصفدت الشياطين، وفي رواية: مردة الجن * فهذا من بركة ما شرعه الله له من صيام شهر رمضان وقيامه، وسيأتي عند إبراء الاكمه والابرص من معجزات المسيح عيسى بن مريم عليه السلام، دعاء رسول الله صلى الله عليه وسلم لغير ما واحد ممن أسلم من الجن فشفي، وفارقهم خوفا منه ومهابة له، وامتثالا لامره.
صلوات الله وسلامه عليهم، وقد بعث الله نفرا من الجن يستمعون القرآن فآمنوا به وصدقوه ورجعوا إلى قومهم فدعوهم إلى دين محمد صلى الله عليه وسلم وحذروهم مخالفته، لانه كان مبعوثا إلى الانس والجن، فآمنت طوائف من الجن كثيرة كما ذكرنا، ووفدت إليه منهم وفود كثيرة وقرأ عليهم سورة الرحمن، وخبرهم بما لمن آمن منهم من الجنان، وما لمن كفر من النيران، وشرع لهم ما يأكلون وما يطعمون دوابهم، فدل على أنه بين لهم
ما هو أهم من ذلك وأكبر * وقد ذكر أبو نعيم ها هنا حديث الغول التي كانت تسرق التمر من جماعة من أصحابه صلى الله عليه وسلم، ويريدون إحضارها إليه فتمتنع كل الامتناع خوفا من المثول بين يديه، ثم افتدت منهم بتعليمهم قراءة آية الكرسي التي لا يقرب قارئها الشيطان، وقد سقنا ذلك بطرقه وألفاظه عند تفسير آية الكرسي من كتابنا التفسير ولله الحمد * والغول هي الجن المتبدي بالليل في صورة مرعبة * وذكر أبو نعيم ها هنا حماية جبريل له عليه السلام غير ما مرة من أبي جهل كما ذكرنا في السيرة، وذكر مقاتلة جبريل وميكائيل عن يمينه وشماله يوم أحد * وأما ما جمع الله تعالى لسليمان من النبوة والملك كما كان أبوه من قبله، فقد خير الله عبده محمدا صلى الله عليه وسلم بين أن يكون ملكا نبيا أو عبدا رسولا، فاستشار جبريل في ذلك فأشار إليه وعليه أن يتواضع، فاختار أن يكون عبدا رسولا، وقد روى ذلك من حديث عائشة وابن عباس، ولا شك أن منصب الرسالة أعلى.
وقد عرضت على نبينا صلى الله عليه وسلم كنوز الارض فأباها، قال: ولو شئت لاجرى الله معي جبال الارض ذهبا، ولكن أجوع يوما وأشبع يوما، وقد ذكرنا ذلك كله بأدلته وأسانيده في التفسير وفي السيرة أيضا ولله الحمد والمنة * وقد أورد الحافظ أبو نعيم هاهنا طرفا منها من حديث عبد الرزاق عن معمر عن الزهري عن سعيد وأبي سلمة عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: بينا أنا نائم جئ بمفاتيح خزائن الارض فجعلت في يدي * ومن حديث الحسين بن واقد عن الزبير عن جابر مرفوعا أوتيت مفاتيح خزائن الدنيا على فرس أبلق جاءني به جبريل عليه قطيفة من سندس * ومن حديث القاسم عن أبي لبابة مرفوعا: عرض علي ربي ليجعل لي بطحاء مكة ذهبا فقلت: لا يا رب، ولكن أشبع يوما وأجوع يوما، فإذا جعت تضرعت إليك، وإذا شبعت حمدتك وشكرتك * قال أبو نعيم:
__________
(1) أخرجه الامام أحمد في مسنده 3 / 82 وأخرجه عن جابر بن سمرة، وعن عبد الله بن مسعود في المسند بنحوه 5 / 104 و 105.
(*)

(6/321)

فإن قيل: سليمان عليه السلام كان يفهم كلام الطير والنملة كما قال تعالى: * (وقال يأيها الناس علمنا منطق الطير) * [ النمل: 16 ] الآية وقال: * (فلما أتوا على وادي النمل قالت نملة يا أيها
النمل ادخلوا مساكنكم لا يحطمنكم سليمان وجنوده وهم لا يشعرون * فتبسم ضاحكا من قولها) * [ النمل: 18 ] الآية.
قيل: قد أعطي محمد صلى الله عليه وسلم مثل ذلك وأكثر منه، فقد تقدم ذكرنا لكلام البهائم والسباع وحنين الجذع ورغاء البعير وكلام الشجر وتسبيح الحصا والحجر، ودعائه إياه واستجابته لامره، وإقرار الذئب بنبوته، وتسبيح الطير لطاعته، وكلام الظبية وشكواها إليه، وكلام الضب وإقراره بنبوته، وما في معناه، كل ذلك قد تقدم في الفصول بما يغني عن إعادته.
انتهى كلامه.
قلت: وكذلك أخبره ذراع الشاة بما فيه من السم وكان ذلك بأقرار من وضعه فيه من اليهود، وقال إن هذه السحابة لتبتهل بنصرك يا عمرو بن سالم - يعني الخزاعي - حين أنشده تلك القصيدة يستعديه فيها على بني بكر الذين نقضوا صلح الحديبية، وكان ذلك سبب فتح مكة كما تقدم وقال صلى الله عليه وسلم: إني لاعرف حجرا كان يسلم علي بمكة قبل أن أبعث، إني لاعرفه الآن * فهذا إن كان كلاما مما يليق بحاله ففهم عنه الرسول ذلك، فهو من هذا القبيل وأبلغ، لانه جماد بالنسبة إلى الطير والنمل، لانهما من الحيوانات ذوات الارواح، وإن كان سلاما نطقيا وهو الاظهر، فهو أعجب من هذا الوجه أيضا، كما قال علي: خرجت مع رسول الله صلى الله عليه وسلم في بعض شعاب مكة، فما مر بحجر ولا شجر ولا مدر إلا قال: السلام عليك يا رسول الله، فهذا النطق سمعه رسول الله صلى الله عليه وسلم وعلي رضي الله عنه * ثم قال أبو نعيم: حدثنا أحمد بن محمد بن الحارث العنبري، حدثنا أحمد بن يوسف بن سفيان، حدثنا إبراهيم بن سويد النخعي، حدثنا عبد الله بن أذينة الطائي، عن ثور بن يزيد، عن خالد بن معلاة بن جبل قال: أتى النبي صلى الله عليه وسلم - وهو بخيبر - حمار أسود فوقف بين يديه فقال: من أنت ؟ فقال: أنا عمرو بن فهران، كنا سبعة إخوة ولكنا ركبنا الانبياء وأنا أصغرهم، وكنت لك فملكني رجل من اليهود، وكنت إذ اذكرك عثرت به فيوجعني ضربا، فقال النبي صلى الله عليه وسلم فأنت يعفور * وهذا الحديث فيه نكارة شديدة ولا يحتاج إلى ذكره مع ما تقدم من الاحاديث الصحيحة التي فيها غنية عنه.
وقد روي على غير هذه الصفة، وقد نص على نكارته ابن أبي حاتم عن أبيه، والله أعلم.
القول فيما أوتي عيسى بن مريم عليه السلام
ويسمى المسيح، فقيل: لمسحه الارض، وقيل: لمسح قدمه، وقيل، لخروجه من بطن أمه ممسوحا بالدهان، وقيل: لمسح جبريل بالبركة، وقيل: لمسح الله الذنوب عنه، وقيل: لانه كان لا يمسح أحدا إلا برأ.
حكاها كلها الحافظ أبو نعيم رحمه الله.
ومن خصائصه أنه عليه السلام مخلوق بالكلمة من أنثى بلا ذكر، كما خلقت حواء من ذكر بلا أنثى، وكما خلق آدم لا من ذكر ولا من أنثى، وإنما خلقه الله تعالى من تراب ثم قال له: كن فيكون.
وكذلك يكون عيسى

(6/322)

بالكلمة وبنفخ جبريل مريم فخلق منها عيسى * ومن خصائصه وأمه أن إبليس لعنه الله حين ولد ذهب يطعن فطعن في الحجاب كما جاء في الصحيح، ومن خصائصه أنه حي لم يمت، وهو الآن بجسده في السماء الدنيا، وسينزل قبل يوم القيامة على المنارة البيضاء الشرقية بدمشق، فيملا الارض قسطا وعدلا، كما ملئت جورا وظلما، ويحكم بهذه الشريعة المحمدية ثم يموت ويدفن بالحجرة النبوية، كما رواه الترمذي وقد بسطنا ذلك في قصته * وقال شيخنا العلامة ابن الزملكاني رحمه الله: وأما معجزات عيسى عليه السلام، فمنها إحياء الموتى، وللنبي صلى الله عليه وسلم من ذلك كثير، وإحياء الجماد أبلغ من إحياء الميت، وقد كلم النبي صلى الله عليه وسلم الذراع المسمومة، وهذا الاحياء أبلغ من إحياء الانسان الميت من وجوه.
أحدها، أنه إحياء جزء من الحيوان دون بقيته، وهذا معجز لو كان متصلا بالبدن، الثاني: أنه أحياه وحده منفصلا عن بقية أجزاء ذلك الحيوان مع موت البقية، الثالث: أنه أعاد عليه الحياة مع الادراك والعقل، ولم يكن هذا الحيوان يعقل في حياته الذي هو جزؤه مما يتكلم (1)، وفي هذا ما هو أبلغ من حياة الطيور التي أحياها الله لابراهيم عليه السلام * قلت: وفي حلول الحياة والادراك والعقل في الحجر الذي كان يخاطب النبي صلى الله عليه وسلم بالسلام عليه، كما روي في صحيح مسلم، من المعجز ما هو أبلغ من إحياء الحيوان في الجملة، لانه كان محلا للحياة في وقت: بخلاف هذا حيث لا حياة له بالكلية قبل ذلك، وكذلك تسليم الاحجار والمدر عليه، وكذلك الاشجار والاغصان وشهادتها بالرسالة، وحنين الجذع * وقد جمع ابن أبي الدنيا كتابا فيمن عاش بعد الموت، وذكر منها كثيرا، وقد ثبت عن أنس رضي الله عنه أنه قال: دخلنا على رجل
من الانصار وهو مريض يعقل فلم نبرح حتى قبض، فبسطنا عليه ثوبه وسجيناه، وله أم عجوز كبيرة عند رأسه، فالتفت إليها بعضنا وقال: يا هذه احتسبي مصيبتك عند الله فقالت: وما ذاك ؟ أمات ابني ؟ قلنا: نعم، قالت: أحق ما تقولون ؟ قلنا: نعم، فمدت يدها إلى الله تعالى فقالت: اللهم إنك تعلم أني أسلمت وهاجرت إلى رسولك رجاء أن تعينني عند كل شدة ورخاء، فلا تحملني هذه المصيبة اليوم.
قال: فكشف الرجل عن وجهه وقعد، وما برحنا حتى أكلنا معه * وهذه القصة قد تقدم التنبيه عليها في دلائل النبوة.
وقد ذكر معجز الطوفان مع قصة العلاء بن الحضرمي * وهذا السياق الذي أورده شيخنا ذكر بعضه بالمعنى، وقد رواه أبو بكر بن أبي الدنيا، والحافظ أبو بكر البيهقي من غير وجه عن صالح بن بشير المري - أحد زهاد البصرة وعبادها - وفي حديثه لين عن ثابت عن أنس فذكره.
وفي رواية البيهقي أن أمه كانت عجوزا عمياء ثم ساقه البيهقي من طريق عيسى بن يونس، عن عبد الله بن عون عن أنس كما تقدم (2)، وسياقه أتم، وفيه
__________
(1) كذا بالاصل، وفي هامش طبعة دار السعادة: لعل الصواب " ولم يكن هذا الحيوان الذي هو جزؤه يعقل في حياته ولا مما يتكلم.
".
(2) انظر الخبر في الدلائل ج 6 / 51 - 52.
(*)

(6/323)

أن ذلك كان بحضرة رسول الله صلى الله عليه وسلم، وهذا بإسناد رجاله ثقات، ولكن فيه إنقطاع بين عبد الله بن عون وأنس والله أعلم.
قصة أخرى قال الحسن بن عوفة: حدثنا عبد الله بن إدريس، عن إسماعيل بن أبي خالد، عن أبي سبرة النخعي قال: أقبل رجل من اليمن، فلما كان في بعض الطريق نفق حماره فقام وتوضأ ثم صلى ركعتين ثم قال: اللهم إني جئت من المدينة (1) مجاهدا في سبيلك وابتغاء مرضاتك، وأنا أشهد أنك تحي الموتى وتبعث من في القبور، لا تجعل لاحد علي اليوم منة، أطلب إليك اليوم أن تبعث حماري، فقام الحمار ينفض أذنيه.
قال البيهقي: هذا إسناد صحيح، ومثل هذا يكون
كرامة لصاحب الشريعة.
قال البيهقي: وكذلك رواه محمد بن يحيى الذهلي، عن محمد بن عبيد، عن إسماعيل بن أبي خالد، عن الشعبي وكأنه عند إسماعيل من الوجهين (2).
والله أعلم * قلت: كذلك رواه ابن أبي الدنيا: من طريق إسماعيل عن الشعبي فذكره قال الشعبي: فأنا رأيت الحمار بيع أو يباع في الكناسة - يعني بالكوفة - وقد أوردها ابن أبي الدنيا من وجه آخر، وأن ذلك كان في زمن عمر بن الخطاب، وقد قال بعض قومه في ذلك: ومنا الذي أحي الاله حماره * وقد مات منه كل عضو ومفصل وأما قصة زيد بن خارجة وكلامه بعد الموت وشهادته للني صلى الله عليه وسلم ولابي بكر وعمر وعثمان بالصدق فمشهورة مروية من وجوه كثيرة صحيحة.
قال البخاري في التاريخ الكبير: زيد بن خارجة الخزرجي الانصاري شهد بدرا وتوفي في زمن عثمان، وهو الذي تكلم بعد الموت * وروى الحاكم في مستدركه والبيهقي في دلائله وصححه كما تقدم من طريق العتبي عن سليمان بن بلال عن يحيى بن سعيد الانصاري عن سعيد بن المسيب أن زيد بن خارجة الانصاري ثم من الحارث بن الخزرج، توفي زمن عثمان بن عفان فسجي بثوبه، ثم إنهم سمعوا جلجلة في صدره، ثم تكلم فقال: أحمد في الكتاب الاول صدق صدق، أبو بكر الضعيف في نفسه، القوي في أمر الله، وفي الكتاب الاول صدق صدق، عمر بن الخطاب القوي في الكتاب الاول، صدق صدق، عثمان بن عفان على منهاجهم مضت أربع وبقيت ثنتان، أتت الفتن وأكل الشديد الضعيف، وقامت الساعة، وسيأتيكم عن جيشكم خير * قال يحيى بن سعيد: قال سعيد بن المسيب: ثم هلك رجل من بني حطمة فسجى بثوبه فسمع جلجلة في صدره، ثم تكلم فقال: إن أخا بني حارث بن الخزرج صدق صدق، ورواه ابن أبي الدنيا والبيهقي أيضا من وجهه آخر بأبسط من هذا وأطول، وصححه البيهقي.
قال: وقد روى في التكلم بعد الموت عن جماعه
__________
(1) في رواية البيهقي: الدثنية، وفي رواية أخرى: الدفينة ذكرها ابن كثير في هذا الجزء ص 154.
(2) دلائل البيهقي 6 / 48.
(*)

(6/324)

بأسانيد صحيحة والله أعلم * قلت: قد ذكرت في قصة سخلة جابر يوم الخندق وأكل الالف منها ومن قليل شعير ما تقدم.
وقد أورد الحافظ محمد بن المنذر المعروف بيشكر، في كتابه الغرائب والعجائب بسنده، كما سبق أن رسول الله صلى الله عليه وسلم جمع عظامها ثم دعا الله تعالى فعادت كما كانت فتركها في منزله والله أعلم * قال شيخنا: ومن معجزات عيسى الابراء من الجنون.
وقد أبرأ النبي صلى الله عليه وسلم - يعني من ذلك - هذا آخر ما وجدته فيما حكيناه عنه.
فأما إبراء عيسى من الجنون.
فما أعرف فيه نقلا خاصا، وإنما كان يبرئ الاكمه والابرص والظاهر ومن جميع العاهات والامراض المزمنة * وأما إبراء النبي صلى الله عليه وسلم من الجنون، فقد روى الامام أحمد والحافظ البيهقي من غير وجه عن يعلى بن مرة أن أمرأة أتت بابن لها صغير به لمم ما رأيت لمما أشد منه، فقالت: يا رسول الله ابني هذا كما ترى أصابه بلاء، وأصابنا منه بلاء، يوجد منه في اليوم ما يؤذي، ثم قالت: مرة، فقال رسول الله صلى الله عليه وسلم: ناولينيه، فجعلته بينه وبين واسطة الرحل، ثم فغرفاه ونفث فيه ثلاثا وقال: بسم الله، أنا عبد الله، اخسأ عدو الله، ثم ناولها إياه فذكرت أنه برئ من ساعته وما رابهم شئ بعد ذلك * وقال أحمد: حدثنا يزيد، حدثنا حماد بن سلامة، عن فرقد السبخي، عن سعيد بن جبير عن ابن عباس أن أمرأة جاءت بولدها إلى رسول الله صلى الله عليه وسلم فقالت: يا رسول الله إن به لمما، وإنه يأخذه عند طعامنا فيفسد علينا طعامنا، قال فمسح رسول الله صلى الله عليه وسلم صدره ودعا له فسغ (1) سغة فخرج منه مثل الجور الاسود فشفي * غريب من هذا الوجه، وفرقد فيه كلام وإن كان من زهاد البصرة، لكن ما تقدم له شاهد وإن كانت القصة واحدة والله أعلم * وروى البزار من طريق فرقد أيضا عن سعد بن عباس قال: كان النبي صلى الله عليه وسلم بمكة فجاءته امرأة من الانصار فقالت: يا رسول الله إن هذا الخبيث قد غلبني، فقال لها: تصبري على ما أنت عليه وتجيئي يوم القيامة ليس عليك ذنوب ولا حساب ؟ فقالت، والذي بعثك بالحق لا صبرن حتى ألقى الله، ثم قالت، إني أخاف الخبيث أن يجردني، فدعا لها، وكانت إذا أحست أن يأتيها تأتي أستار الكعبة فتتعلق بها وتقول له: أخسأ، فيذهب عنها * وهذا دليل على أن فرقد قد حفظ، فإن هذا له شاهد في صحيح البخاري ومسلم من حديث عطاء بن أبي رباح قال: قال لي ابن عباس: ألا أريك امرأة من أهل الجنة ؟
قلت: بلى، قال، هذه السوداء أتت رسول الله صلى الله عليه وسلم فقالت: إني أصرع وأنكشف فادع الله لي، قال: إن شئت صبرت ولك الجنة، وإن شئت دعوت الله أن يعافيك، قالت: لا بل أصبر، فادع الله أن لا أنكشف، قال: فدعا لها فكانت لا تنكشف * ثم قال البخاري: حدثنا محمد، حدثنا مخلد عن ابن جريج، قال: أخبرني عطاء أنه رأى أم زفر - امرأة طويلة سوداء - على ستر الكعبة (2) * وذكر الحافظ ابن الاثير في كتاب أسد الغابة في أسماء
__________
(1) في رواية البيهقي: فثع ثعة، والخبر في مسند أحمد 5 / 430.
(2) أخرجه البخاري في المرض، باب (6) فتح الباري 10 / 114، ومسلم في البر والصلة، باب (14) ح (54) ص (1994) والامام أحمد في مسنده 1 / 347 ورواه البيهقي في الدلائل 6 / 156.
(*)

(6/325)

الصحابة، أن أم زفر هذه كانت ماشطة لخديجة بنت خويلد، وأنها عمرت حتى رآها عطاء بن أبي راح رحمهما الله تعالى * وأما إبراء عيسى الاكمه وهو الذي يولد أعمى، وقيل هو الذي لا يبصر في النهار ويبصر في الليل، وقيل: غير ذلك كما بسطنا ذلك في التفسير، والابرص الذي به بهق، فقد رد رسول الله صلى الله عليه وسلم يوم أحد عين قتادة بن النعمان إلى موضعها بعد ما سالت على خده، فأخذها في كفه الكريم وأعادها إلى مقرها فاستمرت بحالها وبصرها، وكانت أحسن عينيه رضي الله عنه، كما ذكر محمد بن إسحاق بن يسار في السيرة وغيره، وكذلك بسطناه ثم ولله الحمد والمنة، وقد دخل بعض ولده وهو عاصم بن عمر بن قتادة على عمر بن عبد العزيز فسأله عنه فأنشأ يقول: أنا ابن الذي سالت على الخد عينه * فردت بكف المصطفى أحسن الرد فعادت كما كانت لاول أمرها * فيا حسن ما عين ويا حسن ما خد فقال عمر بن عبد العزيز: تلك المكارم لا قعبان من لبن * شيبا بماء فعادا بعد أبو الا ثم أجازه فأحسن جائزته * وقد روى الدار قطني أن عينيه أصيبتا معا حتى سالتا على خديه، فردهما رسول الله صلى الله عليه وسلم إلى مكانهما.
والمشهور الاول كما ذكر ابن إسحاق.
قصة الاعمى الذي رد الله عليه بصره بدعاء الرسول قال الامام أحمد: حدثنا روح وعثمان بن عمر قالا: حدثنا شعبة عن أبي جعفر المديني سمعت عمارة بن خزيمة بن ثابت يحدث عن عثمان بن حنيف: أن رجلا ضريرا أتى رسول الله صلى الله عليه وسلم فقال: يا رسول الله ادع الله لي أن يعافيني، فقال: إن شئت أخرت ذلك فهو أفضل لآخرتك، وإن شئت دعوت: قال: بل ادع الله لي، قال: فأمره رسول الله صلى الله عليه وسلم أن يتوضأ ويصلي ركعتين وأن يدعو بهذا الدعاء: اللهم إني أسألك وأتوجه إليك بنبيك محمد نبي الرحمة، إني أتوجه به في حاجتي هذه فتقضي، وقال في رواية عثمان بن عمر: فشفعه في، قال: ففعل الرجل فبرأ * ورواه الترمذي وقال: حسن صحيح غريب لا نعرفه إلا من حديث أبي جعفر الخطمي.
وقد رواه البيهقي عن الحاكم بسنده إلى أبي جعفر الخطمي، عن أبي أمامة بن سهل بن حنيف، عن عمه عثمان بن حنيف فذكر نحوه، قال عثمان: فوالله ما تفرقنا ولا طال الحديث بنا حتى دخل الرجل كأن لم يكن به ضر قط (1).
__________
(1) أخرجه الامام أحمد في مسنده ج 4 / 138 وأخرجه الترمذي في الدعوات، باب (119) الحديث (3578) ص (5 / 569) عن محمود بن غيلان.
وأخرجه ابن ماجة في الصلاة عن أحمد بن منصور بن سيار وأخرجه البيهقي في الدلائل 6 / 167.
(*)

(6/326)

قصة أخرى قال أبو بكر بن أبي شيبة: حدثنا محمد بن بشر، حدثنا عبد العزيز بن عمر، حدثني رجل من بني سلامان بن سعد عن أمه عن خاله، أو أن خاله أو خالها حبيب بن قريط (1) حدثها أن أباه خرج إلى رسول الله صلى الله عليه وسلم وعيناه مبيضتان لا يبصر بهما شيئا، فقال له، ما أصابك ؟ قال: كنت (2) حملا لي فوقعت رجلي على بيض حية فأصيب بصري، فنفث رسول الله صلى الله عليه وسلم في عينيه فأبصر، فرأيته وإنه ليدخل الخيط في الابرة، وإنه لابن ثمانين سنة، وإن عينيه لمبيضتان، قال البيهقي: وغيره يقول حبيب بن مدرك * وثبت في الصحيح أن رسول الله صلى الله عليه وسلم نفث في عيني علي يوم خيبر
وهو أرمد فبرأ من ساعته، ثم لم يرمد بعدها أبدا، ومسح رجل جابر بن عتيك وقد انكسرت رجله ليلة قتل أبا رافع - تاجر أهل الحجاز الخيبري - فبرأ من ساعته أيضا * وروى البيهقي أنه صلى الله عليه وسلم مسح (3) يد محمد بن حاطب وكانت قد احترقت بالنار فبرأ من ساعته، ومسح رجل سلمة بن الاكوع وقد أصيبت يوم خيبر فبرأت من ساعتها، ودعا لسعد بن أبي وقاص أن يشفى من مرضه ذلك فشفى * وروى البيهقي أن عمه أبا طالب مرض فسأل منه صلى الله عليه وسلم أن يدعو له ربه فدعا له فشفى من مرضه ذلك، وكم له من مثلها وعلى مسلكها، من إبراء آلام، وإزالة أسقام، مما يطول شرحه وبسطه * وقد وقع في كرامات الاولياء إبراء الاعمى بعد الدعاء عليه بالعمى أيضا، كما وراه الحافظ ابن عساكر من طريق أبي سعيد بن الاعرابي عن أبي داود: حدثنا عمر بن عثمان، حدثنا بقية، عن محمد بن زياد، عن أبي مسلم: أن امرأة خبثت عليه امرأته، فدعا عليها فذهب بصرها فأتته فقالت: يا أبا مسلم، إني كنت فعلت وفعلت، وإني لا أعود لمثلها، فقال: اللهم إن كانت صادقة فاردد عليها بصرها، فأبصرت * ورواه أيضا من طريق أبي بكر بن أبي الدنيا: حدثنا عبد الرحمن بن واقد، حدثنا ضمرة حدثنا عاصم، حدثنا عثمان بن عطاء قال: كان أبو مسلم الخولاني إذا دخل منزله..فإذا بلغ وسط الدار كبر وكبرت امرأته فإذا دخل البيت كبر وكبرت امرأته فيدخل فينزع رداءه وحذاءه وتأتيه بطعام يأكل، فجاء ذات ليلة فكبر فلم تجبه، ثم جاء إلى باب البيت فكبر وسلم فلم تجبه، وإذا البيت ليس فيه سراج، وإذا هي جالسة بيدها عود تنكت في الارض به، فقال لها: مالك ؟ فقالت الناس بخير، وأتت لو أتيت معاوية فيأمر لنا بخادم ويعطيك شيئا تعيش به، فقال: اللهم من أفسد علي أهلي فأعم بصره، قال: وكانت أتتها امرأة فقالت لامرأة أبي مسلم: لو كلمت زوجك ليكلم معاوية فيخدمكم ويعطيكم ؟ قال:
__________
(1) في رواية البيهقي: ابن فويك، وله ترجمة في الاستيعاب.
(2) بياض بالاصل، وفي رواية الاستيعاب للحديث: كنت أمرن جملا لي.
وفي رواية البيهقي: كنت امرئ جملي.
(3) في البيهقي: تفل على يده.
(*)

(6/327)

فبينما هذه المرأة في منزلها والسراج مزهر، إذ أنكرت بصرها، فقالت: سراجكم طفئ ؟ قالوا: لا، قالت: إن الله أذهب بصري، فأقبلت كما هي إلى أبي مسلم فلم تزل تناشده وتتلطف إليه، فدعا الله فرد بصرها، ورجعت امرأته على حالها التي كانت عليها * وأما قصة المائدة التي قال الله تعالى: * (إذ قال الحواريون يا عيسى بن مريم هل يستطيع ربك أن ينزل علينا مائدة من السماء قال اتقوا الله إن كنتم مؤمنين * قالوا نريد أن نأكل منها وتطمئن قلوبنا ونعلم أن قد صدقتنا ونكون عليها من الشاهدين * قال عيسى بن مريم اللهم ربنا أنزل علينا مائدة من السماء تكون لنا عيدا لاولنا وآخرنا وآية منك وارزقنا وأنت خير الرازقين * قال الله إني منزلها عليكم فمن يكفر بعد منكم فأني معذبه عذابا لا أعذبه أحدا من العالمين) * [ المائدة: 112 ] وقد ذكرنا في التفسير بسط ذلك واختلاف المفسرين فيها هل نزلت أم لا على قولين، والمشهور عن الجمهور أنها نزلت، واختلفوا فيما كان عليها من الطعام على أقوال، وذكر أهل التاريخ أن موسى بن نصير، الذي فتح البلاد المغربية أيام بني أمية وجد المائدة، ولكن قيل: إنها مائدة سليمان بن داود مرصعة بالجواهر وهي من ذهب فأرسل بها إلى الوليد بن عبد الملك فكانت عنده حتى مات، فتسلمها أخوه سليمان، وقيل: إنها مائدة عيسى * لكن يبعد هذا أن النصارى لا يعرفون المائدة كما قاله غير واحد من العلماء والله أعلم * والمقصود أن المائدة سواء كانت قد نزلت أم لم تنزل (1) وقد كانت موائد رسول الله صلى الله عليه وسلم تمد من السماء وكانوا يسمعون تسبيح الطعام وهو يؤكل بين يديه، وكم قد أشبع من طعام يسير ألوفا ومئات وعشرات صلى الله عليه وسلم ما تعاقبت الاوقات، وما دامت الارض والسموات * وهذا أبو مسلم الخولاني، وقد ذكر الحافظ ابن عساكر في ترجمته من تاريخه أمرا عجيبا وشأنا غريبا، حيث روى من طريق إسحاق بن يحيى الملطي عن الاوزاعي قال: أتى أبا مسلم الخولاني نفر من قومه فقالوا: يا أبا مسلم أما تشتاق إلى الحج ؟ قال: بلى لو أصبت لي أصحابا، فقالوا: نحن أصحابك، قال: لستم لي بأصحاب إنما أصحابي قوم لا يريدون الزاد ولا المزاد، فقالوا: سبحان الله، وكيف يسافر أقوام بلا زاد ولا مزاد ؟ قال لهم: إلا ترون إلى
الطير تغدو وتروح بلا زاد ولا مزاد والله يرزقها ؟ وهي لا تبيع ولا تشتري، ولا تحرث ولا تزرع والله يرزقها ؟ قال: فقالوا: فإنا نسافر معك، قال: فهبوا على بركة الله تعالى، قال: فغدوا من غوطة دمشق ليس معهم زاد ولا مزاد، فلما انتهوا إلى المنزل قالوا: يا أبا مسلم طعام لنا وعلف لدوابنا، قال: فقال لهم: نعم، فسجا غير بعيد فيمم مسجد أحجار فصلى فيه ركعتين، ثم جثى على ركبتيه فقال: إلهي قد تعلم ما أخرجني من منزلي، وإنما خرجت آمرا لك، وقد رأيت البخيل من ولد آدم تنزل به العصابة من الناس فيوسعهم قرى، وإنا أضيافك وزوارك، فأطعمنا، واسقنا، واعلف دوابنا، قال: فأتي بسفرة مدت بين أيديهم، وجئ بجفنة من ثريد، وجئ بقلتين من ماء، وجئ بالعلف لا يدرون من يأتي به، فلم تزل تلك حالهم منذ
__________
(1) كذا بالاصل، والظاهر أن فيه سقطا.
(*)

(6/328)

خرجوا من عند أهاليهم حتى رجعوا، لا يتكلفون زادا ولا مزادا * فهذه حال ولي من هذه الامة نزل عليه وعلى أصحابه مائدة كل يوم مرتين مع ما يضاف إليها من الماء والعلوفة لدواب أصحابه.
وهذا اعتناء عظيم، وإنما نال ذلك ببركة متابعته لهذا النبي الكريم عليه أفضل الصلاة والتسليم * وأما قوله في عيسى بن مريم عليه السلام: إنه قال لبني إسرائيل * (وأنبئكم بما تأكلون وما تدخرون في بيوتكم) * الآية، [ آل عمران: 49 ] فهذا شئ يسير على الانبياء، بل وعلى كثير من الاولياء، وقد قال يوسف الصديق لذينك الفتيين المحبوسين معه: * (لا يأتيكما طعام ترزقانه إلا نبأتكما بتأويله قبل أن يأتيكما ذلكما مما علمني ربي) * الآية.
[ يوسف: 37 ] وقد أخبر رسول الله صلى الله عليه وسلم بالاخبار الماضية طبق ما وقع وعن الاخبار الحاضرة سواء بسواء كما أخبر عن أكل الارضة لتلك الصحيفة الظالمة التي كانت بطون قريش قديما كتبتها على مقاطعة بني هاشم وبني المطلب حتى يسلموا إليهم رسول الله صلى الله عليه وسلم، وكتبوا بذلك صحيفة وعلقوها في سقف الكعبة، فأرسل الله الارضة فأكلتها إلا مواضع اسم الله تعالى، وفي رواية: فأكلت اسم الله منها تنزيها لها أن تكون مع الذي فيها من الظلم والعدوان، فأخبر بذلك رسول الله صلى الله عليه وسلم عمه أبا طالب وهم بالشعب، فخرج
إليهم أبو طالب وقال لهم عما أخبرهم به، فقالوا: إن كان كما قال وإلا فسلموه إلينا، فقالوا: نعم، فأنزلوا الصحيفة فوجدوها كما أخبر عنها رسول الله صلى الله عليه وسلم سواء بسواء، فأقلعت بطون قريش عما كانوا عليه لبني هاشم وبني المطلب، وهدى الله بذلك خلقا كثيرا، وكم له مثلها كما تقدم بسطه وبيانه في مواضع من السيرة وغيرها ولله الحمد والمنة * وفي يوم بدر لما طلب من العباس عمه فداء ادعى أنه لا مال له، فقال له: فأين المال الذي دفنته أنت وأم الفضل تحت أسكفة الباب، وقلت لها: إن قتلت فهو للصبية ؟ فقال: والله يا رسول الله إن هذا شئ لم يطلع عليه غيري وغير أم الفضل إلا الله عز وجل * وأخبر بموت النجاشي يوم مات وهو بالحبشة، وصلى عليه، وأخبر عن قتل الامراء يوم مؤتة واحدا بعد واحد وهو على المنبر وعيناه تذرفان، وأخبر عن الكتاب الذي أرسل به حاطب بن بلتعة مع شاكر مولى بني عبد المطلب، وأرسل في طلبها عليا والزبير والمقداد، فوجدوها قد جعلته في عقاصها، وفي رواية في حجزتها، وقد تقدم ذلك في غزوة الفتح، وقال لاميري كسرى اللذين بعث بهما نائب اليمن لكسرى ليستعلما أمر رسول الله صلى الله عليه وسلم: إن ربي قد قتل الليلة ربكما، فأرخا تلك الليلة، فإذا كسرى قد سلط الله عليه ولده فقتله، فأسلما وأسلم نائب اليمن، وكان سبب ملك اليمن لرسول الله صلى الله عليه وسلم * وأما إخباره صلى الله عليه وسلم عن الغيوب المستقبلة فكثيرة جدا كما تقدم بسط ذلك، وسيأتي في أنباء التواريخ ليقع ذلك طبق ما كان سواء * وذكر ابن حامد في مقابلة جهاد عيسى عليه الصلاة والسلام جهاد رسول الله صلى الله عليه وسلم، وفي مقابلة زهد عيسى عليه الصلاة والسلام، زهادة رسول الله صلى الله عليه وسلم عن كنوز الارض حين عرضت عليه فأباها، وقال، أجوع يوما وأشبع يوما وأنه كان له ثلاث عشرة زوجة يمضي عليهن الشهر والشهران لا توقد عندهن نار ولا مصباح إنما هو الاسودان التمر والماء، وربما ربط على بطنه الحجر الجوع، وما شبعوا من خبز

(6/329)

بر ثلاث ليال تباعا، وكان فراشه من أدم وحشوه ليف، وربما اعتقل الشاة فيحلبها، ورقع ثوبه، وخصف نعله بيده الكريمة، صلوات الله وسلامه عليه، ومات صلى الله عليه وسلم ودرعه مرهونة عند يهودي على طعام اشتراه لاهله، هذا وكم آثر بآلاف مؤلفة والابل والشاء والغنائم والهدايا، على نفسه
وأهله للفقراء والمحاويج والارامل والايتام والاسرى والمساكين * وذكر أبو نعيم في مقابلة تبشير الملائكة لمريم الصديقة بوضع عيسى ما بشرت به آمنة أم رسول الله صلى الله عليه وسلم حين حملت به في منامها، وما قيل لها: إنك قد حملت بسيد هذه الامة فسميه محمدا، وقد بسطنا ذلك في المولد كما تقدم * وقد أورد الحافظ أبو نعيم هاهنا حديثا غريبا مطولا بالمولد أحببنا أن نسوقه ليكون الختام نظير الافتتاح، وبالله المستعان، وعليه التكلان ولله الحمد * فقال: حدثنا سليمان بن أحمد، حدثنا حفص بن عمرو بن الصباح، حدثنا يحيى بن عبد الله البابلي، أنا أبو بكر بن أبي مريم عن سعيد بن عمر الانصاري عن أبيه.
قال: قال ابن عباس: فكان من دلالات حمل محمد صلى الله عليه وسلم أن كل دابة كانت لقريش نطقت تلك الليلة: قد حمل رسول الله صلى الله عليه وسلم ورب الكعبة، وهو أمان الدنيا وسراج أهلها، ولم يبق كاهن في قريش ولا قبيلة من قبائل العرب إلا حجبت عن صاحبتها، وانتزع علم الكهنة منها، ولم يبق سرير ملك من ملوك الدنيا إلا أصبح منكوسا، والملك مخرسا لا ينطق يومه لذلك، وفرت وحوش المشرق إلى وحوش المغرب بالبشارات، وكذلك أهل البحار بشر بعضهم بعضا، وفي كل شهر من شهوره نداء في الارض ونداء في السموات: أبشروا فقد آن لابي القاسم أن يخرج إلى الارض ميمونا مباركا قال: وبقي في بطن أمه تسعة أشهر، وهلك أبوه عبد الله وهو في بطن أمه، فقالت الملائكة: إلهنا وسيدنا، بقي نبيك هذا يتيما، فقال الله تعالى للملائكة: أنا له ولي وحافظ ونصير، فتبركوا بمولده ميمونا مباركا.
وفتح الله لمولده أبواب السماء وجناته، وكانت آمنة تحدث عن نفسها وتقول: أتى لي آت حين مر لي من حمله ستة أشهر فوكزني برجله في المنام وقال: يا آمنة إنك حملت بخير العالمين طرا، فإذا ولدتيه فسميه محمدا أو النبي، شأنك.
قال: وكانت تحدث عن نفسها وتقول: لقد أخذني ما يأخذ النساء ولم يعلم بي أحد من القوم، ذكر ولا أنثى، وإني لوحيدة في المنزل وعبد المطلب في طوافة، قالت: فسمعت وجبة شديدة، وأمرا عظيما، فهالني ذلك، وذلك يوم الاثنين، ورأيت كأن جناح طير أبيض قد مسح على فؤادي فذهب كل رعب وكل فزع ووجل كنت أجد، ثم التفت فإذا أنا بشربة بيضاء ظننتها لبنا، وكنت عطشانة، فتناولتها فشربتها فأصابني نور عال، ثم رأيت نسوة كالنخل الطوال،
كأنهن من بنات عبد المطلب يحدقن بي، فبينا أنا أعجب وأقول: واغوثاه، من أين علمن بي ؟ واشتد بي الامر وأنا أسمع الوجبة في كل ساعة أعظم وأهول، وإذا أنا بديباج أبيض قد مد بين الارض، وإذا قائل يقول: خذوه عن أعين الناس، قالت: رأيت رجالا وقفوا في الهواء بأيديهم أباريق فضة وأنا يرشح مني عرق كالجمان، أطيب ريحا من المسك الاذفر، وأنا أقول: يا ليت عبد المطلب قد دخل علي، قالت: ورأيت قطعة من الطير قد أقبلت من حيث لا أشعر حتى غطت حجرتي، مناقيرها من الزمرد، وأجنحتها من اليواقيت، فكشف الله لي عن بصيرتي، فأبصرت

(6/330)

من ساعتي مشارق الارض ومغاربها، ورأيت ثلاث علامات مضروبات، علم بالمشرق، وعلم بالمغرب، وعلم على ظهر الكعبة، فأخذني المخاض واشتد بي الطلق جدا، فكنت كأني مسندة إلى أركان النساء، وكثرن علي حتى كأني مع البيت وأنا لا أرى شيئا، فولدت محمدا، فلما خرج من بطني درت فنظرت إليه فإذا هو ساجد وقد رفع أصبعيه كالمتضرع المبتهل، ثم رأيت سحابة بيضاء قد أقبلت من السماء تنزل حتى غشيته، فغيب عن عيني، فسمعت مناديا ينادي يقول: طوفوا بمحمد صلى الله عليه وسلم شرق الارض وغربها، وأدخلوه البحار كلها، ليعرفوه باسمه ونعته وصورته، ويعلموا أنه سمي الماحي، لا يبقى شئ من الشرك إلا محي به، قالت، ثم تخلوا عنه في أسرع وقت فإذا أنابه مدرج في ثوب صوف أبيض، أشد بياضا من اللبن، وتحته حريرة خضراء، وقد قبض محمد ثلاثة مفاتيح من اللؤلؤ الرطب الابيض، وإذا قائل يقول، قبض محمد مفاتيح النصر، ومفاتيح الريح، ومفاتيح النبوة * هكذا أورده وسكت عليه، وهو غريب جدا * وقال الشيخ جمال الدين أبو زكريا، يحيى بن يوسف بن منصور بن عمر الانصاري الصرصري (1)، الماهر الحافظ للاحاديث واللغة، ذو المحبة الصادقة لرسول الله صلى الله عليه وسلم، فلذلك يشبه في عصره بحسان بن ثابت رضي الله عنه، وفي ديوانه المكتوب عنه في مديح رسول الله صلى الله عليه وسلم، وقد كان ضرير البصر، بصير البصيرة، وكانت وفاته ببغداد في سنة ست وخمسين وستمائة، قتله التتار في كل بنة (2) بغداد كما سيأتي ذلك في موضعه، في كتابنا هذا إن شاء الله تعالى، وبه الثقة، وعليه التكلان، قال في
قصيدته من حرف الحاء المهملة من ديوانه: محمد المبعوث للناس رحمة * يشيد ما أوهى الضلال ويصلح لئن سبحت صم الجبال مجيبة * لداود أو لان الحديد المصفح فإن الصخور الصم لانت بكفه * وإن الحصا في كفه ليسبح وإن كان موسى أنبع الماء من العصا * فمن كفه قد أصبح الماء يطفح وإن كانت الريح الرخاء مطيعة * سليمان لا تألو تروح وتسرح فإن الصبا كانت لنصر نبينا * برعب على شهر به الخصم يكلح وإن أوتي الملك العظيم وسخرت * له الجن تشفي مارضيه وتلدح (3) فإن مفاتيح الكنوز بأسرها * أتته فرد الزاهد المترجح وإن كان إبراهيم اعطي خلة * وموسى بتكليم على الطور يمنح فهذا حبيب بل خليل مكلم * وخصص بالرؤيا وبالحق أشرح
__________
(1) الصرصري نسبة إلى صرصر وهي قرية قريبة من بغداد، اشتهر بمدائحه للرسول صلى الله عليه وآله وشعره طبقه عالية، كان فصيحا بليغا، كان ضريرا وقد قتله التتار فيما قاله الذهبي.
(2) كذا بالاصل.
(3) تلدح: من اللدح وهو الضرب باليد.
(*)

(6/331)

وخصص بالحوض العظيم وباللوا * ويشفع للعاصين والنار تلفح وبالمقعد الاعلى المقرب عنده * عطاء ببشراه أقر وأفرح وبالرتبة العليا الاسيلة دونها (1) * مراتب أرباب المواهب تلمح وفي جنة الفردوس أو داخل * له سائر الابواب بالخار تفتح (2) وهذا آخر ما يسر الله جمعه من الاخبار بالمغيبات التي وقعت إلى زماننا مما يدخل في دلائل النبوة والله الهادي، وإذا فرغنا إن شاء الله من إيراد الحادثات من بعد موته عليه السلام إلى
زماننا، نتبع ذلك بذكر الفتن والملاحم الواقعة في آخر الزمان ثم نسوق بعد ذلك أشراط الساعة ثم نذكر البعث والنشور، ثم ما يقع يوم القيامة من الاهوال وما فيه من العظمة ونذكر الحوض والميزان والصراط ثم نذكر صفة النار ثم صفة الجنة.
كتاب تاريخ الاسلام الاول من الحوادث الواقعة في الزمان، ووفيات المشاهير والاعيان سنة إحدى عشرة من الهجرة تقدم ما كان في ربيع الاول منها من وفاة رسول الله صلى الله عليه وسلم في يوم الاثنين وذلك لثاني عشر منه على المشهور وقد بسطنا الكلام في ذلك بما فيه كفاية وبالله التوفيق.
خلافة أبي بكر الصديق رضي الله عنه وما فيها من الحوادث قد تقدم أن رسول الله صلى الله عليه وسلم توفي يوم الاثنين وذلك ضحى فاشتغل الناس ببيعة أبي بكر الصديق في سقيفة بني ساعدة ثم في المسجد البيعة العامة في بقية يوم الاثنين وصبيحة الثلاثاء كما تقدم ذلك بطوله ثم أخذوا في غسل رسول الله صلى الله عليه وسلم وتكفينه والصلاة عليه صلى الله عليه وسلم تسليما بقية يوم الثلاثاء ودفنوه ليلة الاربعاء كما تقدم ذلك مبرهنا في موضعه.
وقال محمد بن إسحاق بن يسار: حدثني الزهري حدثني أنس بن مالك قال: لما بويع أبو بكر في السقيفة وكان الغد جلس أبو بكر فقام عمر فتكلم قبل أبي بكر فحمد الله وأثنى عليه لما هو أهله ثم قال: أيها الناس إني قد قلت لكم بالامس مقالة ما كانت وما وجدتها في كتاب الله ولا كانت عهدا عهده إلي رسول الله صلى الله عليه وسلم، ولكني قد كنت أرى أن رسول الله صلى الله عليه وسلم سيدبر أمرنا، يقول: يكون آخرنا، وإن الله قد أبقى فيكم الذي به هدى رسول الله صلى الله عليه وسلم، فإن اعتصمتم به هداكم الله لما كان هداه الله، وإن الله قد جمع أمركم على خيركم، صاحب رسول الله صلى الله عليه وسلم وثاني اثنين إذ هما في الغار، فقوموا فبايعوه، فبايع الناس أبا بكر بعد بيعة
__________
(1) الاسيلة: الناعمة الرقيقة.
(2) الخار: الغلبة الخيرة.
(*)

(6/332)

السقيفة، ثم تكلم أبو بكر فحمد الله وأثنى عليه بالذي هو أهله ثم قال: أما بعد أيها الناس فإني قد وليت عليكم ولست بخيركم فإن أحسنت فأعينوني وإن أسأت فقوموني، الصدق أمانة، والكذب خيانة، والضعيف فيكم عندي حتى أرجع (1) عليه حقه إن شاء الله، والقوي فيكم ضعيف [ عندي ] (2) حتى آخذ الحق منه إن شاء الله، لا يدع قوم الجهاد في سبيل الله إلا خذلهم الله بالذل، ولا تشيع الفاحشة في قوم إلا عمهم الله بالبلاء، أطيعوني ما أطعت الله ورسوله، فإذا عصيت الله ورسوله فلا طاعة لي عليكم، قوموا إلى صلاتكم يرحمكم الله * وهذا إسناد صحيح وقد اتفق الصحابة رضي الله عنهم على بيعة الصديق في ذلك الوقت، حتى علي بن أبي طالب والزبير بن العوام رضي الله عنهما، والدليل على ذلك ما رواه البيهقي حيث قال: أنبأنا أبو الحسين علي بن محمد بن علي الحافظ الاسفراييني، ثنا أبو علي الحسين بن علي الحافظ، ثنا أبو بكر بن خزيمة وإبراهيم بن أبي طالب قالا: ثنا بندار بن يسار، ثنا أبو هشام المخزومي، ثنا وهيب، ثنا داود بن أبي هند، ثنا أبو نصرة عن أبي سعيد الخدري قال: قبض رسول الله صلى الله عليه وسلم واجتمع الناس في دار سعد بن عبادة، وفيهم أبو بكر وعمر قال: فقام خطيب الانصار فقال: أتعلمون أنا أنصار رسول الله صلى الله عليه وسلم فنحن أنصار خليفته كما كنا أنصاره، قال: فقام عمر بن الخطاب فقال: صدق قائلكم ولو قلتم غير هذا لم نبايعكم فأخد بيد أبي بكر وقال: هذا صاحبكم فبايعوه، فبايعه عمر، وبايعه المهاجرون والانصار، وقال: فصعد أبو بكر المنبر فنظر في وجوه القوم فلم ير الزبير، قال: فدعا الزبير فجاء قال: قلت: ابن عمة رسول الله صلى الله عليه وسلم أردت أن تشق عصا المسلمين، قال: لا تثريب يا خليفة رسول الله، فقام فبايعه، ثم نظر في وجوه القوم فلم ير عليا، فدعا بعلي بن أبي طالب قال: قلت: ابن عم رسول الله صلى الله عليه وسلم وختنه على ابنته، أردت أن تشق عصا المسلمين، قال: لا تثريب يا خليفة رسول الله فبايعه، هذا أو معناه قال الحافظ أبو علي النيسابوري: سمعت ابن خزيمة يقول: جاءني مسلم بن الحجاج فسألني عن هذا الحديث فكتبته له في رقعة وقرأت عليه، فقال: هذا حديث يساوي بدنة، فقلت: يسوي بدنة، بل هذا يسوي بدرة * وقد رواه الامام أحمد عن الثقة عن وهيب مختصرا، وأخرجه الحاكم في مستدركه من
طريق عفان بن مسلم عن وهيب مطولا كنحو ما تقدم * وروينا من طريق المحاملي عن القاسم بن سعيد بن المسيب، عن علي بن عاصم، عن الحريري عن أبي نصرة، عن أبي سعيد فذكره مثله في مبايعة علي والزبير رضي الله عنهما يومئذ * وقال موسى بن عقبة في مغازيه عن سعد بن إبراهيم: حدثني أبي أن أباه عبد الرحمن بن عوف كان مع عمر وأن محمد بن مسلمة كسر سيف الزبير، ثم خطب أبو بكر واعتذر إلى الناس وقال: والله ما كنت حريصا على الامارة يوما ولا ليلة، ولا سألتها الله في سر ولا علانية، فقبل المهاجرون مقالته، وقال علي والزبير ما تأخرنا إلا
__________
(1) في ابن هشام: حتى أريح.
(2) من سيرة ابن هشام.
(*)

(6/333)

لاننا أخرنا عن المشورة، وإنا نرى أبا بكر أحق الناس بها.
إنه لصاحب الغار، وإنا لنعرف شرفه وخيره، ولقد أمره رسول الله صلى الله عليه وسلم بالصلاة بالناس وهو حي، وهذا اللائق بعلي رضي الله عنه والذي يدل عليه الآثار من شهوده معه الصلوات، وخروجه معه إلى ذي القصة بعد موت رسول الله صلى الله عليه وسلم، كما سنورده، وبذله له النصيحة والمشورة، بين يديه، وأما ما يأتي من مبايعته إياه بعد موت فاطمة، وقد ماتت بعد أبيها عليه السلام بستة أشهر، فذلك محمول على أنها بيعة ثانية أزالت ما كان قد وقع من وحشة بسبب الكلام في الميراث ومنعه إياهم ذلك بالنص عن رسول الله صلى الله عليه وسلم في قوله: لا نورث ما تركنا فهو صدقة، كما تقدم إيراد أسانيده وألفاظه ولله الحمد * وقد كتبنا هذه الطرق مستقصاة في الكتاب الذي أفردناه في سيرة الصديق رضي الله عنه وما أسنده من الاحاديث عن رسول الله صلى الله عليه وسلم، وما روى عنه من الاحكام مبوبة على أبواب العلم ولله الحمد والمنة، وقال سيف بن عمر التميمي عن أبي ضمرة عن أبيه عن عاصم بن عدي، قال نادى منادي أبي بكر من الغد من متوفي رسول الله صلى الله عليه وسلم ليتمم بعث أسامة: ألا لا يبقين بالمدينة أحد من جيش أسامة إلا خرج إلى عسكره بالجرف، وقام أبو بكر في الناس فحمد الله وأثنى عليه، وقال: أيها الناس إنما أنا مثلكم وإني لعلكم تكلفونني ما كان رسول الله صلى الله عليه وسلم يطيق، إن الله اصطفى محمدا
على العالمين، وعصمه من الآفات، وإنما أنا متبع ولست بمبتدع، فإن استقمت فبايعوني، وإن زغت فقوموني، وإن رسول الله صلى الله عليه وسلم قبض وليس أحد من هذه الامة يطلبه بمظلمة ضربة سوط فما دونها، وإن لي شيطانا يعتريني فإذا أتاني فاجتذوني لا أؤثر في أشعاركم وأبشاركم، وإنكم تغدون وتروحون في أجل قد غيب عنكم علمه، وإن استطعتم أن لا يمضي إلا وأنتم في عمل صالح فافعلوا، ولن تستطيعوا ذلك إلا بالله، وسابقوا في مهل آجالكم من قبل أن تسلمكم آجالكم إلى انقطاع الاعمال، فإن قوما نسوا آجالهم وجعلوا أعمالهم بعدهم، فإياكم أن تكونوا أمثالهم، الجد الجد، النجاة النجاة، الوحا الوحا فإن وراءكم طالبا حثيثا، وأجلا أمره سريع، احذروا الموت، واعتبروا بالآباء والابناء والاخوان، ولا تطيعوا الاحياء إلا بما تطيعوا به الاموات، قال: وقام أيضا فحمد الله وأثنى عليه ثم قال: إن الله لا يقبل من الاعمال إلا ما أريد به وجهه، فأريدوا الله بأعمالكم، فإنما أخلصتم لحين فقركم وحاجتكم، اعتبروا عباد الله بمن مات منكم، وتفكروا فيمن كان قبلكم، أين كانوا أمس، وأين هم اليوم، أين الجبارون الذين كان لهم ذكر القتال والغلبة في مواطن الحروب، قد تضعضع بهم الدهر، وصاروا رميما، قد تولت عليهم العالات، الخبيثات للخبيثين، والخبيثون للخبيثات، وأين الملوك الذين أثاروا الارض وعمروها ؟ قد بعدوا ونسي ذكرهم، وصاروا كلا شئ، إلا أن الله عز وجل قد أبقى عليهم التبعات، وقطع عنهم الشهوات، ومضوا والاعمال أعمالهم، والدنيا دنيا غيرهم، وبعثنا خلفا بعدهم، فإن نحن اعتبرنا بهم نجونا، وإن انحدرنا كنا مثلهم، أين الوضاءة الحسنة وجوههم، المعجبون بشبابهم ؟ صاروا ترابا، وصار ما فرطوا فيه حسرة عليهم، أين الذين بنوا المدائن وحصنوها بالحوائط، وجعلوا فيها الاعاجيب ؟ قد تركوها لمن خلفهم، فتلك مساكنهم خاوية وهم في ظلمات القبور،

(6/334)

هل [ تحس منهم من أحد أو تسمع لهم ركزا ] ؟ أين من تعرفون من آبائكم وإخوانكم، قد انتهت بهم آجالهم، فوردوا على ما قدموا فحلوا عليه وأقاموا للشقوة أو السعادة بعد الموت، إلا إن الله لا شريك له ليس بينه وبين أحد من خلقه سبب يعطيه به خيرا، ولا يصرف به عنه سوءا، إلا
بطاعته واتباع أمره، واعلموا أنكم عبيد مدينون، وأن ما عنده لا يدرك إلا بطاعته أما آن لاحدكم أن تحسر عنه النار ولا تبعد عنه الجنة ؟.
فصل في تنفيذ جيش اسامة بن زيد الذين كانوا قد أمرهم رسول الله صلى الله عليه وسلم بالمسير إلى تخوم البلقاء من الشام، حيث قتل زيد بن حارثة، وجعفر وابن رواحة: فيغتزوا على تلك الاراضي، فخرجوا إلى الجرف فخيموا به، وكان بينهم عمر بن الخطاب، ويقال: وأبو بكر الصديق فاستثناه رسول الله منهم للصلاة، فلما ثقل رسول الله صلى الله عليه وسلم أقاموا هنالك، فلما مات عظم الخطب واشتد الحال ونجم النفاق بالمدينة، وارتد من ارتد من أحياء العرب حول المدينة، وامتنع آخرون من أداء الزكاة إلى الصديق، ولم يبق للجمعة مقام في بلد سوى مكة والمدينة، وكانت جواثا من البحرين أول قرية أقامت الجمعة بعد رجوع الناس إلى الحق كما في صحيح البخاري عن ابن عباس كما سيأتي، وقد كانت ثقيف بالطائف ثبتوا على الاسلام، لم يفروا ولا ارتدوا، والمقصود أنه لما وقعت هذه الامور أشار كثير من الناس على الصديق أن لا ينفذ جيش أسامة لاحتياجه إليه فيما هو أهم، لان ما جهز بسببه في حال السلامة، وكان من جملة من أشار بذلك عمر بن الخطاب، فامتنع الصديق من ذلك، وأبى أشد الاباء، إلا أن ينفذ جيش أسامة، وقال: والله لا أحل عقدة عقدها رسول الله صلى الله عليه وسلم، ولو أن الطير تخطفنا، والسباع من حول المدينة ولو أن الكلاب جرت بأرجل أمهات المؤمنين لاجهزن جيش أسامة وآمر الحرس يكونون حول المدينة فكان خروجه في ذلك الوقت من أكبر المصالح والحالة تلك، فساروا لا يمرون بحي من أحياء العرب إلا إرعبوا منهم، وقالوا: ما خرج هؤلاء من قوم إلا وبهم منعة شديدة، فقاموا أربعين يوما ويقال سبعين يوما، ثم أتوا سالمين غانمين، ثم رجعوا فجهزهم حينئذ مع الاحياء الذين أخرجهم لقتال المرتدة، وما نعي الزكاة على ما سيأتي تفصيله، قال سيف بن عمر: عن هشام بن عروة عن أبيه قال: لما بويع أبو بكر وجمع الانصار في الامر الذي افترقوا فيه، قال، ليتم بعث أسامة وقد ارتدت العرب إما عامة وإما خاصة، في كل
قبيلة، ونجم النفاق واشرأبت اليهودية والنصرانية، والمسلمون كالغنم المطيرة في الليلة الشاتية، لفقد نبيهم صلى الله عليه وسلم، وقلتهم وكثرة عدوهم، فقال له الناس: إن هؤلاء جل المسلمين والعرب على ما ترى قد انتقصت بك، وليس ينبغي لك أن تفرق عنك جماعة المسلمين، فقال: والذي نفس أبي بكر بيده لو ظننت أن السباع تخطفني لانفذت بعث أسامة كما أمر به رسول الله صلى الله عليه وسلم، ولو لم يبق في

(6/335)

القرى غيري لانفذته، وقد روي هذا عن هشام بن عروة عن أبيه عن عائشة، ومن حديث القاسم وعمرة عن عائشة قالت، لما قبض رسول الله صلى الله عليه وسلم ارتدت العرب قاطبة (1) وأشرأبت النفاق، والله لقد نزل بي ما لو نزل بالجبال الراسيات لهاضها، وصار أصحاب محمد صلى الله عليه سلم كأنهم معزى مطيرة في حش في ليلة مطيرة بأرض مسبعة، فو الله ما اختلفوا في نقطة إلا طار أبي بخطلها وعنانها وفصلها، ثم ذكرت عمر فقالت: من رأى عمر علم أنه خلق غنى للاسلام، كان والله أحوذيا نسيج وحده قد أعد للامور أقرانها * وقال الحافظ أبو بكر البيهقي: أنا أبو عبد الله الحافظ، أنا أبو العباس محمد بن يعقوب، ثنا محمد بن علي الميموني، ثنا الفريابي، ثنا عباد بن كثير عن أبي الاعرج عن أبي هريرة قال: والله الذي لا إله إلا هو لولا أن أبا بكر استخلف ما عبد الله، ثم قال الثانية، ثم قال الثالثة، فقيل له: مه يا أبا هريرة ؟ فقال: إن رسول الله صلى الله عليه وسلم وجه أسامة بن زيد في سبعمائة إلى الشام، فلما نزل بذي خشب قبض رسول الله صلى الله عليه وسلم، وارتدت العرب حول المدينة، فاجتمع إليه أصحاب رسول الله فقالوا: يا أبا بكر رد هؤلاء، توجه هؤلاء إلى الروم وقد ارتدت العرب حول المدينة ؟ فقال: والذي لا إله غيره لو جرت الكلاب بأرجل أزواج رسول الله صلى الله عليه وسلم ما رددت جيشا وجهه رسول الله، ولا حللت لواء عقده رسول الله.
فوجه أسامة، فجعل لا يمر بقبيل يريدون الارتداد إلا قالوا: لو لا أن لهؤلاء قوة ما خرج مثل هؤلاء من عندهم، ولكن ندعهم حتى يلقوا الروم، فلقوا الروم فهزموهم وقتلوهم، ورجعوا سالمين، فثبتوا على الاسلام - عباد بن كثير هذا أظنه البرمكي - لرواية الفريابي عنه، وهو متقارب الحديث، فأما البصري الثقفي فمتروك الحديث والله أعلم * وروى سيف بن عمر عن أبي ضمرة
وأبي عمرو وغيرهما عن الحسن البصري: أن أبا بكر لما صمم على تجهيز جيش أسامة قال بعض الانصار لعمر: قل له فليؤمر علينا غير أسامة، فذكر له عمر ذلك، فيقال: إنه أخذ بلحيته وقال: ثكلتك أمك يا ابن الخطاب، أؤمر غير أمير رسول الله صلى الله عليه وسلم ؟ ثم نهض بنفسه إلى الجرف فاستعرض جيش أسامة وأمرهم بالمسير، وسار معهم ماشيا، وأسامة راكبا، وعبد الرحمن بن عوف يقود براحلة الصديق، فقال أسامة: يا خليفة رسول الله، إما أن تركب وإما أن أنزل، فقال: والله لست بنازل ولست براكب، ثم استطلق الصديق من أسامة عمر بن الخطاب - وكان مكتتبا في جيشه - فأطلقه له، فلهذا كان عمر لا يلقاه بعد ذلك إلا قال: السلام عليك أيها الامير.
__________
(1) قاطبة: هنا للمبالغة في أعداد القبائل والناس الذين ارتدوا عن الاسلام وأعلنوا نفاقهم، وليس المقصود بها الكل، لان العرب لم ترتد قاطبة إلا إذا كان المقصود الاعراب والبدو.
قال في مآثر الاناقة: وكانت قبائل العرب خلا قريش وثقيف قد ارتدت عن الاسلام...وفي أيام أبي بكر تبع مسيلمة الكذاب خلق كثير، (1 / 84).
وفي مروج الذهب: ارتدت العرب إلا أهل المسجدين، ومن بينهما وأناسا من العرب.
(*)

(6/336)

مقتل الاسود العنسي، المتنبي الكذاب قال أبو جعفر بن جرير: حدثني عمرو بن شبة (1) النميري، ثنا علي بن محمد - يعني المدائني - عن أبي معشر ويزيد بن عياض عن جعد به، وغسان بن عبد الحميد وجويرية بن أسماء عن مشيختهم قالوا: أمضى أبو بكر جيش أسامة بن زيد في آخر ربيع الاول، وأتى مقتل الاسود في آخر ربيع الاول بعد مخرج أسامة، فكان ذلك أول فتح فتح أبو بكر وهو بالمدينة.
صفة خروجه وتمليكه ومقتله قد أسلفنا فيما تقدم أن اليمن كانت لحمير، وكانت ملوكهم يسمون التبابعة، وتكلمنا في أيام الجاهلية على طرف صالح من هذا، ثم إن ملك الحبشة بعث أميرين من قواده، وهما أبرهة
الاشرم، وأرياط، فتملكا له اليمن من حمير، وصار ملكها للحبشة، ثم اختلف هذان الاميران، فقتل أرياط واستقل أبرهة بالنيابة، وبني كنيسة سماها العانس (2)، لارتفاعها، وأورد أن يصرف حج العرب إليها دون الكعبة، فجاء بعض قريش فأحدث في هذه الكنيسة، فلما بلغه ذلك حلف ليخربن بيت مكة، فسار إليه ومعه الجنود والفيل محمود، فكان من أمرهم ما قص الله في كتابه * وقد تقدم بسط ذلك في موضعه، فرجع أبرهة ببعض من بقي من جيشه في أسوأ حال وشر خيبة، وما زال تسقط أعضاؤه أنملة أنملة، فلما وصل إلى صنعاء انصدع صدره فمات، فقام بالملك بعده ولده بلسيوم (3) بن أبرهة ثم أخوه مسروق بن أبرهة، فيقال: إنه استمر ملك اليمن بأيدي الحبشة سبعين سنة، (4) ثم ثار سيف بن ذي يزن الحميري، فذهب إلى قيصر ملك الروم يستنصره عليهم، فأبى ذلك عليه - لما بينه وبينهم من الاجتماع في دين النصرانية - فسار إلى كسرى ملك الفرس فاستغاث به، وله معه مواقف ومقامات في الكلام تقدم بسط بعضها، ثم اتفق الحال على أن بعث معه ممن بالسجون طائفة تقدمهم رجل منهم يقال له: وهرز، فاستنقذ ملك اليمن من الحبشة، وكسر مسروق بن أبرهة وقتله، ودخلوا إلى صنعاء وقرروا سيف بن ذي يزن في الملك على عادة آبائه، وجاءت العرب تهنئه من كل جانب، غير أن لكسرى نوابا عن البلاد، فاستمر الحال في ذلك حتى بعث رسول الله صلى الله عليه وسلم، فأقام بمكة ما أقام: ثم هاجر إلى المدينة فلما كتب كتبه إلى الآفاق يدعوهم إلى عبادة الله وحده لا شريك له، فكتب من جملة ذلك إلى كسرى ملك الفرس:
__________
(1) من الطبري، وفي الاصل شيبة.
(2) في ابن هشام القليس بضم القاف وتشديد اللام المفتوحة، ومنها القلانس لانها في أعلى الرؤوس.
(3) في الطبري وابن هشام: يكسوم.
(4) في ابن هشام والمسعودي: اثنين وسبعين سنة.
(*)

(6/337)

بسم الله الرحمن الرحيم من محمد رسول الله إلى كسرى عظيم الفرس، سلام على من اتبع
الهدى، أما بعد فأسلم تسلم، إلى آخره، فلما جاءه الكتاب قال: ما هذا ؟ قالوا: هذا كتاب جاء من عند رجل بجزيرة العرب يزعم أنه نبي، فلما فتح الكتاب فوجده قد بدأ باسمه قبل اسم كسرى، غضب كسرى غضبا شديدا، وأخذ الكتاب فمزقه قبل أن يقرأه، وكتب إلى عامله على اليمن - وكان اسمه باذام (1) - أما بعد فإذا جاءك كتابي هذا فابعث من قبلك أميرين إلى هذا الرجل الذي بجزيرة العرب، الذي يزعم أنه نبي، فابعثه إلي في جامعة، فلما جاء الكتاب إلى باذام، بعث من عنده أميرين عاقلين، وقال: اذهبا إلى هذا الرجل، فانضرا ما هو، فإن كان كاذبا فخذاه في جامعة حتى تذهبا به إلى كسرى، وإن كان غير ذلك فارجعا إلي فأخبراني ما هو، حتى أنظر في أمره، فقدما على رسول الله صلى الله عليه وسلم إلى المدينة، فوجداه على أسد الاحوال وأرشدها، ورأيا منه أمورا عجيبة، يطول ذكرها، ومكثا عنده شهرا حتى بلغا ما جاءا له، ثم تقاضاه الجواب بعد ذلك، فقال لهما: ارجعا إلى صاحبكما فأخبراه أن ربي قد قتل الليلة ربه، فأرخا ذلك عندهما ثم رجعا سريعا إلى اليمن فأخبرا باذام بما قال لهما فقال: احصوا تلك الليلة، فإن ظهر الامر كما قال فهو نبي، فجاءت الكتب من عند ملكهم أنه قد قتل كسرى في ليلة كذا وكذا، لتلك الليلة، وكان قد قتله بنوه ولهذا قال بعض الشعراء: وكسرى إذ تقاسمه بنوه * بأسياف كما اقتسم اللحام تمخضت المنون له بيوم * أنى ولكل حاملة تمام وقام بالملك بعده ولده يزدجرد وكتب إلى باذام أن خذ لي البيعة من قبلك، واعمد إلى ذلك الرجل فلا تهنه واكرمه، فدخل الاسلام قلب باذام وذريته من أبناء فارس ممن باليمن، وبعث إلى رسول الله صلى الله عليه وسلم بأسلامه، فبعث إليه رسول الله صلى الله عليه وسلم بنيابة اليمن بكمالها، فلم يعزله عنها حتى مات، فلما مات استناب ابنه شهر بن باذام على صنعاء وبعض مخاليف، وبعث طائفة من أصحابه نوابا على مخاليف أخر فبعث أولا في سنة عشر، عليا وخالدا، ثم أرسل معاذا وأبا موسى الاشعري وفرق عمالة اليمن بين جماعة من الصحابة، فمنهم شهر بن باذام، وعامر بن شهر الهمداني، على همدان، وأبو موسى على مارب، وخالد بن سعيد بن العاص على عامر نجران
ورفع وزبيد، ويعلى بن أمية على الجند، والطاهر بن أبي هالة على عك والاشعريين، وعمرو بن حرام (2) على نجران، وعلى بلاد حضرموت زياد بن لبيد، وعلى السكاسك عكاشة بن مور (3) بن أخضر، وعلى السكون معاوية بن كندة، وبعث معاذ بن جبل معلما لاهل البلدين - اليمن
__________
(1) في ابن هشام وكامل ابن الاثير: باذان، وفي الطبري فكالاصل.
(2) في الطبري والكامل لابن الاثير: عمرو بن حزم.
(3) في الطبري: عكاشة بن ثور بن أصغر الغوثي.
(*)

(6/338)

وحضرموت - يتنقل من بلد إلى بلد، ذكره سيف بن عمر، وذلك كله في سنة عشر، آخر حياة رسول الله صلى الله عليه وسلم فبينما هم على ذلك إذ نجم هذا العين الاسود العنسي.
خروج الاسود العنسي واسمه عبهلة بن كعب بن غوث (1) - من بلد يقال لها: كهف حنان - في سبعمائة مقاتل، وكتب إلى عمال النبي صلى الله عليه وسلم: أيها المتمردون علينا، أمسكوا علينا ما أخذتم من أرضنا، ووفروا ما جمعتم، فنحن أولى به، وأنتم على ما أنتم عليه، ثم ركب فتوجه إلى نجران فأخذها بعد عشر ليال من مخرجه ثم قصد إلى صنعاء، فخرج إليه شهر بن باذام فتقاتلا، فغلبه الاسود وقتله، وكسر جيشه من الابناء واحتل بلدة صنعاء لخمس وعشرين ليلة من مخرجه، ففر معاذ بن جبل من هنالك واجتاز بأبي موسى الاشعري، فذهبا إلى حضرموت وانحاز عمال رسول الله صلى الله عليه وسلم إلى الطاهر، ورجع عمر بن حرام وخالد بن سعيد بن العاص إلى المدينة، واستوثقت اليمن بكمالها للاسود العنسي، وجعل أمره يستطير استطارة الشرارة، وكان جيشه يوم لقي شهرا سبعمائة فارس، وأمراؤه قيس بن عبد يغوث ومعاوية بن قيس ويزيد بن محرم بن (2) حصن الحارثي، ويزيد بن الافكل الازدي، واشتد ملكه، واستغلظ أمره، وارتد خلق من أهل اليمن وعامله المسلمون الذين هناك بالتقية، وكان خليفته على مذحج عمرو بن معدي كرب واسند أمر الجند إلى قيس بن عبد يغوث، وأسند أمر الابناء إلى فيروز الديلمي وداذويه وتزوج بامرأة شهر بن باذام
وهي ابنة عم فيروز الديلمي، واسمها زاذ (3)، وكانت امرأة حسناء جميلة، وهي مع ذلك مؤمنة بالله ورسوله محمد صلى الله عليه وسلم، ومن الصالحات، قال سيف بن عمر التميمي: وبعث رسول الله صلى الله عليه وسلم كتابه، حين بلغه الاسود العنسي مع رجل يقال له: وبر بن يحنس الديلمي: يأمر المسلمين الذين هناك بمقاتلة الاسود العنسي ومصاولته، وقام معاذ بن جبل بهذا الكتاب أتم القيام، وكان قد تزوج امرأة من السكون يقال لها: رملة، فحزبت عليه السكون لصبره فيهم، وقاموا معه في ذلك، وبلغوا هذا الكتاب إلى عمال النبي صلى الله عليه وسلم، ومن قدروا عليه من الناس، واتفق اجتماعهم بقيس بن عبد يغوث أمير الجند - وكان قد غضب على الاسود، واستخف به، وهم بقتله - وكذلك كان أمر فيروز الديلمي، قد ضعف عنده أيضا، وكذا داذويه، فلما أعلم وبر بن يحنس قيس بن عبد يغوث، وهو قيس بن مكشوح، كان كأنما نزلوا عليه من السماء، ووافقهم على الفتك بالاسود وتوافق المسلمون على ذلك، وتعاقدوا عليه، فلما أيقن ذلك في الباطن اطلع شيطان الاسود للاسود على شئ من ذلك، فدعا قيس بن مكشوح، فقال له: يا قيس ما يقول
__________
(1) في الكامل لابن الاثير: عيهلة بن كعب بن عوف العنسي.
(2) في الطبري: ويزيد بن حصين الحارثي.
(3) في الطبري: آزاد.
(*)

(6/339)

هذا ؟ قال: وما يقول ؟ قال يقول: عمدت إلى قيس فأكرمته حتى إذا دخل منك كل مدخل، وصار في العز مثلك، مال ميل عدوك، وحاول ملكك، وأضمر على الغدر، إنه يقول يا أسود يا أسود يا سواه يا سواه، فطف به وخذ من قيس أعلاه وإلا سلبك وقطف قبتك (1).
فقال له قيس وحلف له فكذب: وذي الخمار (2) لانت أعظم في نفسي وأجل عندي من أن أحدث بك نفسي، فقال له الاسود: ما إخالك تكذب الملك فقد صدق الملك وعرف الآن أنك تائب عما أطلع عليك منك، ثم خرج قيس من بين يديه فجاء إلى أصحابه فيروز وداذويه، وأخبرهم بما قال له ورد عليه، فقالوا: إنا كلنا على حذر، فما الرأي، فبينما هم يشتورون إذ جاءهم رسوله فأحضرهم
بين يديه، فقال: ألم أشرفكم على قومكم ؟ قالوا: بلى، قال: فماذا يبلغني عنكم، فقالوا: أقلنا مرتنا هذه، فقال: لا يبلغني عنكم فأقيلكم، قال: فخرجنا من عنده ولم نكد، وهو في ارتياب من أمرنا، ونحن على خطر، فبينما نحن على ذلك إذ جاءتنا كتب من عامر بن شهر، أمير همدان، وذي ظليم، وذي كلاع، وغيرهم من أمراء اليمن، يبذلون لنا الطاعة والنصر، على مخالفة الاسود، وذلك حين جاءهم كتاب رسول الله صلى الله عليه وسلم يحثهم على مصاولة الاسود العنسي، فكتبنا إليهم أن لا يحدثوا شيئا حتى نبرم الامر، قال قيس: فدخلت على امرأته ازاذ، فقلت: يا ابنة عمي قد عرفت بلاء هذا الرجل عند قومك: قتل زوجك، وطأطأ في قومك القتل، وفضح النساء، فهل عندك ممالاة عليه ؟ قالت: على أي أمر، قلت إخراجه، قالت: أو قتله، قلت: أو قتله، قالت: نعم، والله ما خلق الله شخصا هو أبغض إلي منه، فما يقوم لله على حق ولا ينتهي له عن حرمة، فإذا عزمتم أخبروني أعلمكم بما في هذا الامر، قال فأخرج فإذا فيروز وداذويه، ينتظراني يريدون أن يناهضوه، فما استقر اجتماعه بهما حتى بعث إليه الاسود فدخل في عشرة من قومه، فقال: ألم أخبرك بالحق وتخبرني بالكذابة ؟ إنه يقول: يا سوأة يا سوأة، إن لم تقطع من قيس يده يقطع رقبتك العليا، حتى ظن قيس أنه قاتله، فقال: إنه ليس من الحق، أن أهلك وأنت رسول الله، فقتلي أحب إلي من موتات أموتها كل يوم، فرق له وأمره بالانصراف، فخرج إلى أصحابه فقال: أعملوا عملكم، فبينما هم وقوف بالباب يشتورون، إذ خرج الاسود عليهم وقد جمع له مائة ما بين بقرة وبعير، فقام وخط خطا وأقيمت من ورائه، وقام دونها، فنحرها، غير محبسة ولا معقلة، ما يقتحم الخط منها شئ، فجالت إلى أن زهقت أرواحها، قال قيس: فما رأيت أمرا كان أفظع منه، ولا يوما أوحش منه، ثم قال الاسود: أحق ما بلغني عنك يا فيروز ؟ لقد هممت أن أنحرك فألحقك بهذه البهيمة، وأبدى له الحربة، فقال له فيروز: اخترتنا لصهرك، وفضلتنا على الابناء، فلو لم تكن نبيا ما بعنا نصيبنا منك بشئ، فكيف وقد اجتمع لنا بك أمر الآخرة والدنيا ؟ فلا تقبل علينا أمثال ما يبلغك، فأنا بحيث تحب، فرضي عنه وأمره
__________
(1) في الطبري: قنتك وفي الكامل لابن الاثير: رقبتك.
(2) ذو الخمار: الاسود العنسي لقب به لانه كان معتما متخمرا أبدا.
(*)

(6/340)

بقسم لحوم تلك الانعام ففرقها فيروز في أهل صنعاء، ثم أسرع اللحاق به، فإذا رجل يحرضه على فيروز ويسعى إليه فيه، واستمع له فيروز، فإذا الاسود يقول: أنا قاتله غدا وأصحابه، فاغد علي به، ثم التفت فإذا فيروز، فقال: مه، فأخبره فيروز بما صنع من قسم ذلك اللحم، فدخل الاسود داره، ورجع فيروز إلى أصحابه فأعلمهم بما سمع وبما قال وقيل له، فاجتمع رأيهم على أن عاودوا المرأة في أمره، فدخل أحدهم - وهو فيروز - إليها فقالت: إنه ليس من الدار بيت إلا والحرس محيطون به، غير هذا البيت، فإن ظهره إلى مكان كذا وكذا من الطريق، فإذا أمسيتم فانقبوا عليه من دون الحرس، وليس من دون قتله شئ، وإني سأضع في البيت سراجا وسلاحا، فلما خرج من عندها تلقاه الاسود فقال له: ما أدخلك على أهلي ؟ ووجأ رأسه، وكان الاسود شديدا، فصاحت المرأة فأدهشته عنه، ولولا ذلك لقتله، وقالت: ابن عمي جاءني زائرا، فقال: اسكتي لا أبا لك، قد وهبته لك، فخرج على أصحابه فقال: النجاء النجاء، وأخبرهم الخبر، فحاروا ماذا يصنعون ؟ فبعثت المرأة إليهم تقول لهم: لا تنثنوا عما كنتم عازمين عليه، فدخل عليها فيروز الديلمي فاستثبت منها الخبر، ودخلوا إلى ذلك البيت فنقبوا من داخله بطائن ليهون عليهم النقب من خارج، ثم جلس عندها جهرة كالزائر، فدخل الاسود فقال: وما هذا ؟ فقالت: إنه أخي من الرضاعة، وهو ابن عمي، فنهره وأخرجه، فرجع إلى أصحابه، فلما كان الليل نقبوا ذلك البيت فدخلوا فوجدوا فيه سراجا تحت جفنة فتقدم إليه فيروز الديلمي والاسود نائم على فراش من حرير، قد غرق رأسه في جسده، وهو سكران يغط، والمرأة جالسة عنده، فلما قام فيروز على الباب أجلسه شيطانه وتكلم على لسانه - وهو مع ذلك يغط - فقال: مالي ومالك يا فيروز ؟ فخشي إن رجع يهلك وتهلك المرأة، فعاجله وخالطه وهو مثل الجمل فأخذ رأسه فدق عنقه ووضع ركبتيه في ظهره حتى قتله، ثم قام ليخرج إلى أصحابه ليخبرهم، فأخذت المرأة بذيله وقالت: أين تذهب عن حرمتك.
فظنت أنها لم تقتله، فقال: أخرج لاعلمهم بقتله،
فدخلوا عليه ليحتزوا رأسه، فحركه شيطانه فاضطرب، فلم يضبطوا أمره حتى جلس اثنان على ظهره، وأخذت المرأة بشعره، وجعل يبربر بلسانه فاحتز الآخر رقبته، فخار كأشد خوار ثور سمع قط، فابتدر الحرس إلى المقصورة، فقالوا: ما هذا ما هذا ؟ فقالت المرأة: النبي يوحى إليه، فرجعوا، وجلس قيس وداذويه وفيروز يأتمرون كيف يعلمون أشياعهم، فاتفقوا على أنه إذا كان الصباح ينادون بشعارهم الذي بينهم وبين المسلمين، فلما كان الصباح قام أحدهم، وهو قيس على سور الحصن فنادى بشعارهم، فاجتمع المسلمون والكافرون حول الحصن، فنادى قيس ويقال: وبر بن يحنش، الاذان: أشهد أن محمدا رسول الله، وأن عبهلة كذاب، وألقى إليهم رأسه فانهزم أصحابه وتبعهم الناس يأخذونهم ويرصدونهم في كل طريق يأسرونهم، وظهر الاسلام وأهله، وتراجع نواب رسول الله صلى الله عليه وسلم إلى أعمالهم وتنارع أولئك الثلاثة في الامارة، ثم اتفقوا على معاذ بن جبل يصلي بالناس، وكتبوا بالخبر إلى رسول الله صلى الله عليه وسلم، وقد أطلعه الله على الخبر من

(6/341)

ليلته، كما قال سيف بن عمر التميمي عن أبي القاسم الشنوي عن العلاء بن زيد (1) عن ابن عمر: أتى الخبر إلى النبي صلى الله عليه وسلم من السماء الليلة التي قتل فيها العنسي ليبشرنا، فقال: قتل العنسي البارحة قتله رجل مبارك من أهل بيت مباركين، قيل: ومن ؟ قال: فيروز فيرروز، وقد قيل: إن مدة ملكه منذ ظهر إلى أن قتل ثلاثة أشهر، ويقال: أربعة أشهر، فالله أعلم * وقال سيف بن عمر عن المستنير عن عروة عن الضحاك عن فيروز: قال: قتلنا الاسود، وعاد أمرنا في صنعاء كما كان إلا أنا أرسلنا إلى معاذ بن جبل فتراضينا عليه، فكان يصلي بنا في صنعاء، فوالله ما صلى بنا إلا ثلاثة أيام حتى أتانا الخبر بوفاة رسول الله صلى الله عليه وسلم، فانتقضت الامور، وأنكرنا كثيرا مما كنا نعرف، واضطربت الارض، وقد قدمنا أن خبر العنسي جاء إلى الصديق في أواخر ربيع الاول بعدما جهز جيش أسامة، وقيل: بل جاءت البشارة إلى المدينة صبيحة توفي رسول الله صلى الله عليه وسلم والاول أشهر والله أعلم * والمقصود أنه لم يجئهم فيما يتعلق بمصالحهم واجتماع كلمتهم وتأليف ما بينهم والتمسك بدين الاسلام إلا الصديق رضي الله عنه، وسيأتي إرساله إليهم من يمهد الامور التي اضطربت في
بلادهم ويقوي أيدي المسلمين، ويثبت أركان دعائم الاسلام فيهم، رضي الله عنهم * فصل في تصدي الصديق لقتال أهل الردة ومانعي الزكاة قد تقدم أن رسول الله صلى الله عليه وسلم لما توفي ارتدت احياء كثيرة من الاعراب، ونجم النفاق بالمدينة وانحاز إلى مسيلمة الكذاب بنو حنيفة وخلق كثير باليمامة، والتفت على طليحة الاسدي بنو أسد وطئ، وبشر كثير أيضا، وادعى النبوة أيضا كما أدعاها مسيلمة الكذاب، وعظم الخطب واشتدت الحال، ونفذ الصديق جيش أسامة، فقل الجند عند الصديق، فطمعت كثير من الاعراب في المدينة وراموا أن يهجموا عليها، فجعل الصديق على أنقاب المدينة حراسا يبيتون بالجيوش حولها، فمن أمراء الحرس علي بن أبي طالب، والزبير بن العوام، وطلحة بن عبد الله، وسعد بن أبي وقاص، وعبد الرحمن بن عوف، وعبد الله بن مسعود، وجعلت وفود العرب تقدم المدينة.
يقرون بالصلاة ويمتنعون من أداء الزكاة، ومنهم من امتنع من دفعها إلى الصديق، وذكر أن منهم من احتج بقوله تعالى: * (خذ من أموالهم صدقة تطهرهم وتزكيهم بها وصل عليهم إن صلاتك سكن لهم) * [ التوبة: 103 ] قالوا: فلسنا ندفع زكاتنا إلا إلى من صلاته سكن لنا، وأنشد بعضهم: أطعنا رسول الله إذ كان بيننا * فواعجبا ما بال ملك أبي بكر وقد تكلم الصحابة مع الصديق في أن يتركهم وما هم عليه من منع الزكاة ويتألفهم حتى
__________
(1) في الطبري: زياد.
(*)

(6/342)

يتمكن الايمان في قلوبهم: ثم هم بعد ذلك يزكون، فامتنع الصديق من ذلك وأباه * وقد روى الجماعة في كتبهم سوى ابن ماجة عن أبي هريرة أن عمر بن الخطاب قال لابي بكر: علام تقاتل الناس ؟ وقد قال رسول الله صلى الله عليه وسلم: أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله، فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها ؟ فقال أبو بكر: والله لو منعوني
عناقا، وفي رواية: عقالا كانوا يؤدونه إلى رسول الله صلى الله عليه وسلم لاقاتلنهم على منعها، إن الزكاة حق المال، والله لاقاتلن من فرق بين الصلاة والزكاة، قال عمر: فما هو إلا أن رأيت الله قد شرح صدر أبي بكر للقتال، فعرفت أنه الحق (1) * قلت: وقد قال الله تعالى * (فان تابوا وأقاموا الصلاة وآتوا الزكاة فخلوا سبيلهم) * [ التوبة: 5 ] وثبت في الصحيحين: بني الاسلام على خمس شهادة أن لا إله إلا الله وأن محمدا رسول الله، وإقام الصلاة، وإيتاء الزكاة، وحج البيت، وصوم رمضان * وقد روى الحافظ ابن عساكر من طريقين عن شبابة بن سوار: ثنا عيسى بن يزيد المديني، حدثني صالح بن كيسان، قال: لما كانت الردة قام أبو بكر في الناس فحمد الله وأثنى عليه ثم قال: الحمد لله الذي هدى فكفى، وأعطى فأغنى، إن الله بعث محمدا صلى الله عليه وآله، والعلم شريد والاسلام غريب طريد، قد رث حبله، وخلق عهده، وضل أهله منه، ومقت الله أهل الكتاب فلا يعطيهم خيرا لخير عندهم، ولا يصرف عنهم شرا لشر عندهم، قد غيروا كتابهم، وألحقوا فيه ما ليس منه، والعرب الآمنون يحسبون أنهم في منعة من الله لا يعبدونه ولا يدعونه، فأجهدهم عيشا، وأضلهم دنيا، في ظلف من الارض مع ما فيه من السحاب فختمهم الله بمحمد، وجعلهم الامة الوسطى، نصرهم بمن اتبعهم، ونصرهم على غيرهم، حتى قبض الله نبيه صلى الله عليه وآله فركب منهم الشيطان مركبه الذي أنزله عليه، وأخذ بأيديهم، وبغى هلكتهم * (وما محمد إلا رسول قد خلت من قبله الرسل أفأن مات أو قتل انقلبتم على أعقابكم ومن ينقلب على عقبيه فلن يضر الله شيئا ويسجزى الله الشاكرين) * [ آل عمران: 144 ] إن من حولكم من العرب منعوا شاتهم وبعيرهم، ولم يكونوا في دينهم - وإن رجعوا إليه - أزهد منهم يومهم هذا، ولم تكونوا في دينكم أقوى منكم يومكم هذا، على ما قد تقدم من بركة نبيكم صلى الله عليه وآله، وقد وكلكم إلى المولى الكافي، الذي وجده ضالا فهداه، وعائلا فأغناه * (وكنتم على شفا حفرة من النار فأنقذكم منها) * الآية [ آل عمران: 103 ]، والله لا أدع أن أقاتل على امر الله حتى ينجز الله وعده، ويوفي لنا عهده، ويقتل من قتل منا شهيدا من أهل الجنة، وبقى من بقي منها خليفته وذريته في أرضه، قضاء الله الحق، وقوله الذي لا خلف له
* (وعد الله الذين آمنوا منكم وعملوا الصالحات ليستخلفنهم في الارض) * الاية (النور: 55 ]، ثم نزل * وقال الحسن وقتادة وغيرهما في قوله تعالى: * (يا أيها الذين آمنوا من يرتد منكم عن دينه
__________
(1) أخرجه أحمد في مسنده 1 / 11، 19، 35 - 2 / 377 - 4 / 8 ومسلم في الايمان ح (82 و 83) ص (1 / 52) والبخاري ح (1561) قال في الكنز: أخرجه الاربعة إلا ابن ماجة وابن حبان والبيهقي.
(*)

(6/343)

فسوف يأتي الله بقوم يحبهم ويحبونه) * الآية، قالوا: المراد بذلك أبو بكر وأصحابه، في قتالهم المرتدين، وما نعي الزكاة * وقال محمد بن إسحاق: ارتدت العرب عند وفاة رسول الله صلى الله عليه وآله.
ما خلا أهل المسجدين، مكة، والمدينة، وارتدت أسد وغطفان وعليهم طليحة بن خويلد الاسدي الكاهن، وارتدت كندة ومن يليها، وعليهم الاشعث بن قيس الكندي، وارتدت مذحج ومن يليها، وعليهم الاسود بن كعب العنسي الكاهن، وارتدت ربيعة مع المعرور بن النعمان بن المنذر، وكانت حنيفة مقيمة على أمرها مع مسيلمة بن حبيب الكذاب * وارتدت سليم مع الفجأة، واسمه أنس بن عبد يا ليل، وارتدت بنو تميم مع سجاح الكاهنة * وقال القاسم بن محمد: اجتمعت أسد وغطفان وطئ على طليحة الاسدي، وبعثوا وفودا إلى المدينة، فنزلوا على وجوه الناس فأنزلوهم إلا العباس، فحملوا بهم إلى أبي بكر، على أن يقيموا الصلاة ولا يؤتوا الزكاة، فعزم الله لابي بكر على الحق وقال: لو منعوني عقالا لجاهدتهم (1)، فردهم فرجعوا إلى عشائرهم، فأخبروهم بقلة أهل المدينة، وطمعوهم فيها، فجعل أبو بكر الحرس على أنقاب المدينة، وألزم أهل المدينة بحضور المسجد وقال: إن الارض كافرة، وقد رأى وفدهم منكم قلة، وإنكم لا تدرون ليلا يأتون أم نهارا، وأدناهم منكم على بريد، وقد كان القوم يؤملون أن نقبل منهم ونوادعهم وقد أبينا عليهم، فاستعدوا وأعدوا فما لبثوا إلا ثلاثا حتى طرقوا المدينة غارة، وخلفوا نصفهم بذي حسى (2) ليكونوا ردءا لهم، وأرسل الحرس إلى أبي بكر يخبرونه بالغارة، فبعث إليهم: أن ألزموا مكانكم.
وخرج أبو بكر في أهل المسجد على النواضح إليهم، فانفش العدو واتبعهم المسلمون على إبلهم، حتى بلغوا ذا حسى فخرج عليهم الردء فالتقوا مع
الجمع فكان الفتح وقد قال: أطعنا رسول الله ما كان وسطنا (3) * فيالعباد الله ما لابي بكر أيورثنا بكرا إذا مات بعده * وتلك لعمر الله قاصمة الظهر فهلا رددتم وفدنا بزمانه ؟ * وهلا خشيتم حس راعية البكر ؟ وإن التي سألوكمو فمنعتمو * لكالتمر أو أحلى إلي من التمر وفي جمادى الآخرة ركب الصديق في أهل المدينة وأمراء الانقاب، إلى من حول المدينة من الاعراب الذين أغاروا عليها، فلما تواجه هو وأعداؤه من بني عبس، وبني مرة، وذبيان، ومن ناصب معهم من بني كنانة، وأمدهم طليحة بابنه حبال، فلما تواجه القوم كانوا قد صنعوا مكيدة وهي أنهم عمدوا إلى أنحاء فنفخوها ثم أرسلوها من رؤوس الجبال، فلما رأتها إبل أصحاب
__________
(1) زاد الطبري: عليه وكان عقل الصدقة على أهل الصدقة مع الصدقة.
(2) ذو حسى: واد بأرض الشربة من ديار عبس وغطفان (معجم البلدان).
(3) في الطبري: ما كان بيننا.
(*)

(6/344)

الصديق نفرت وذهبت كل مذهب، فلم يملكوا من أمرها شيئا إلى الليل، وحتى رجعت إلى المدينة، فقال في ذلك الخطيل بن أوس: فدى لبني ذبيان رحلي وناقتي * عشية يحدى بالرماح أبو بكر ولكن يدهدى بالرجال فهبنه * إلى قدر ما أن تقيم ولا تسرى ولله أجناد تذاق مذاقه * لتحسب فيما عد من عجب الدهر أطعنا رسول الله ما كان بيننا * فيالعباد الله ما لابي بكر فلما وقع ما وقع ظن القوم بالمسلمين الوهن، وبعثوا إلى عشائرهم من نواحي أخر، فاجتمعوا، وبات أبو بكر رضي الله عنه قائما ليله يعبئ الناس، ثم خرج على تعبئة من آخر الليل، وعلى ميمنته النعمان بن مقرن، وعلى الميسرة أخوه عبد الله بن مقرن، وعلى الساقة أخوهما
سويد بن مقرن، فما طلع الفجر إلا وهم والعدو في صعيد واحد، فما سمعوا للمسلمين حسا ولا همسا، حتى وضعوا فيهم السيوف، فما طلعت الشمس حتى ولوهم الادبار، وغلبوهم على عامة ظهرهم، وقتل حبال، واتبعهم أبو بكر حتى نزل بذي القصة، وكان أول الفتح، وذل بها المشركون، وعز بها المسلمون، ووثب بنو ذبيان وعبس على من فيهم من المسلمين فقتلوهم، وفعل من وراءهم كفعلهم، فحلف أبو بكر ليقتلن من كل قبيلة بمن قتلوا من المسلمين وزيادة، ففي ذلك يقول زياد بن حنظلة التميمي: غداة سعى أبو بكر إليهم * كما يسعى لموتته حلال أراح على نواهقها عليا * ومج لهن مهجته حبال وقال أيضا: أقمنا لهم عرض الشمال فكبكبوا * ككبكبة الغزي أناخوا على الوفر فما صبروا للحرب عند قيامها * صبيحة يسمو بالرجال أبو بكر طرقنا بني عبس بأدنى نباجها * وذبيان نهنهنا بقاصمة الظهر فكانت هذه الوقعة من أكبر العون على نصر الاسلام وأهله، وذلك أنه عز المسلمون في كل قبيلة، وذل الكفار في كل قبيلة، ورجع أبو بكر إلى المدينة، مؤيدا منصورا، سالما غانما، وطرقت المدينة في الليل صدقات عدي بن حاتم (1)، وصفوان والزبرقان، إحداها في أول الليل، والثانية في أوسطه والثالثة في آخره، وقدم بكل واحدة منهن بشير من أمراء الانقاب، فكان الذي بشر بصفوان سعد بن أبي وقاص، والذي بشر بالزبرقان عبد الرحمن بن عوف، والذي بشر بعدي بن حاتم عبد الله بن مسعود، ويقال: أبو قتادة الانصاري رضي الله عنه * وذلك على رأس
__________
(1) في ذلك قال الحارث بن مالك الطائي: وفينا وفاء لم ير الناس مثله * وسربلنا مجدا عدي بن حاتم (*)

(6/345)

ستين ليلة من متوفى رسول الله صلى الله عليه وسلم * ثم قدم أسامة بن زيد بعد ذلك بليال، فاستخلفه أبو بكر
على المدينة، وأمرهم أن يريحوا ظهرهم، ثم ركب أبو بكر في الذين كانوا معه، في الوقعة المتقدمة، إلى ذي القصة، فقال له المسلمون: لو رجعت إلى المدينة وأرسلت رجلا، فقال: والله لا أفعل، ولاواسينكم بنفسي، فخرج في تعبئته، إلى ذي حسى وذي القصة، والنعمان وعبد الله وسويد بنو مقرن على ما كانوا عليه، حتى نزل على أهل الربذة بالابرق (1) وهناك جماعه من بني عبس وذبيان، وطائفة من بني كنانة، فاقتتلوا فهزم الله الحارث وعوفا وأخذ الحطيئة أسيرا فطارت بنو عبس وبنو بكر، وأقام أبو بكر على الابرق أياما وقد غلب بني ذبيان على البلاد، وقال: حرام على بني ذبيان أن يتملكوا هذه البلاد، إذ غنمناها الله وحمى الابرق بخيول المسلمين، وأرعى سائر بلاد الربذة.
ولما فرت عبس وذبيان صاروا إلى مؤازرة طلحة وهو نازل على بزاخة (2)، وقد قال في يوم الابرق زياد بن حنظلة: ويوم بالابارق قد شهدنا * على ذبيان يلتهب التهابا أتيناهم بداهية نسوف * مع الصديق إذ ترك العتابا خروجه إلى ذي القصة حين عقد ألوية الامراء الاحد عشر وذلك بعد ما جم جيش أسامة واستراحوا، ركب الصديق أيضا في الجيوش الاسلامية شاهرا سيفه مسلولا، من المدينة إلى ذي القصة، وهي من المدينة على مرحلة، وعلي بن أبي طالب يقود براحلة الصديق رضي الله عنهما، كما سيأتي، فسأله الصحابة، منهم علي وغيره، وألحوا عليه أن يرجع إلى المدينة، وأن يبعث لقتال الاعراب غيره ممن يؤمره من الشجعان الابطال، فأجابهم إلى ذلك، وعقد لهم الالوية لاحد عشر أميرا، على ما سنفصله قريبا إن شاء الله * وقد روى الدار قطني من حديث عبد الوهاب بن موسى الزهري عن مالك عن ابن شهاب عن سعيد بن المسيب عن ابن عمر قال: لما برز أبو بكر إلى القصة واستوى على راحلته، أخذ علي بن أبي طالب بزمامها وقال: إلى أين يا خليفة رسول الله ؟ أقول لك ما قال رسول الله صلى الله عليه وسلم يوم أحد: لم سيفك ولا تفجعنا بنفسك، وارجع إلى المدينة، فوالله لئن فجعنا بك لا يكون للاسلام نظام أبدا، فرجع * هذا حديث غريب من طريق مالك، وقد رواه زكريا الساجي من حديث عبد الوهاب عن
موسى بن عبد العزيز بن عمر بن عبد الرحمن بن عوف [ و ] الزهري أيضا عن أبي الزناد عن هشام بن عروة عن أبيه عن عائشة قالت: خرج أبي شاهرا سيفه راكبا على راحلته إلى وادي
__________
(1) الابرق: منزل من منازل بني عمرو بن ربيعة.
(2) بزاخة: ماء لبني أسد كانت به وقعة عظيمة في أيام أبي بكر الصديق مع طليحة بن خويلد الاسدي (معجم البلدان).
(*)

(6/346)

القصة، فجاء علي بن أبي طالب فأخذ بزمام راحلته فقال: إلى أين يا خليفة رسول الله ؟ أقول لك ما قال رسول الله يوم أحد: لم سيفك ولا تفجعنا بنفسك فوالله لئن أصبنا بك لا يكون للاسلام بعدك نظام أبدا، فرجع وأمضى الجيش * وقال سيف بن عمر عن سهل بن يوسف عن القاسم بن محمد: لما استراح أسامة وجنده، وقد جاءت صدقات كثيرة تفضل عنهم، قطع أبو بكر البعوث، وعقد الالوية: فعقد أحد عشر لواء، عقد لخالد بن الوليد وأمره بطليحة بن خويلد، فإذا فرغ سار إلى مالك بن نويرة بالبطاح إن أقام له.
ولعكرمة بن أبي جهل، وأمره بمسيلمة.
وبعث شرحبيل بن حسنة في أثرة إلى مسيلمة الكذاب، ثم إلى بني قضاعة.
وللمهاجر بن أبي أمية، وأمره بجنود العنسي ومعونة الابناء على قيس بن مكشوح (1) * قلت: وذلك لانه كان قد نزع يده من الطاعة، على ما سيأتي.
قال: ولخالد بن سعيد بن العاص (2) إلى مشارف الشام.
ولعمرو بن العاص إلى جماع قضاعة ووديعة والحارث.
ولحذيفة بن محصن الغطفاني وأمره بأهل دبا وبعرفجة وهرثمة (3) وغير ذلك.
لطرفة بن حاجب (4) وأمره ببني سليم ومن معهم من هوازن.
ولسويد بن مقرن، وأمره بتهامة اليمن.
وللعلاء بن الحضرمي، وأمره بالبحرين رضي الله عنهم * وقد كتب لكل أمير كتاب عهده على حدته، ففصل كل أمير بجنده من ذي القصة، ورجع الصديق إلى المدينة، وقد كتب معهم الصديق كتابا إلى الربذة (5) وهذه نسخته.
" بسم الله الرحمن الرحيم.
من أبي بكر خليفة رسول الله صلى الله عليه وسلم إلى من بلغه كتابي هذا، من
عامة وخاصة، أقام على إسلامه أو رجع عنه، سلام على من أتبع الهدى، ولم يرجع بعد الهدى إلى الضلالة والهوى (6)، فإني أحمد الله إليكم الذي لا إله إلا هو، وأشهد أن لا إله إلا الله وحده لا شريك له، وأن محمدا عبده ورسوله، نقر بما جاء به، ونكفر من أبى ذلك ونجاهده.
أما بعد فإن الله أرسل [ محمدا ] بالحق من عنده، إلى خلقه بشيرا ونذيرا، وداعيا إلى الله بأذنه وسراجا منيرا، لينذر من كان حيا ويحق القول على الكافرين، فهدى الله بالحق من أجاب إليه، وضرب رسول الله صلى الله عليه وسلم [ بإذنه ] من أدبر عنه، حتى صار إلى الاسلام طوعا أو كرها، ثم توفى الله رسوله، وقد نفذ لامر الله، ونصح لامته، وقضى الذي عليه، وكان الله قد بين له ذلك، ولاهل الاسلام
__________
(1) زاد في الطبري والكامل لابن الاثير: ثم يمضي إلى كندة بحضرموت.
(2) في الطبري: إلى الحمقتين من مشارف الشام.
(3) في الطبري والكامل لابن الاثير: ولعرفجة بن هرثمة وأمره بمهرة.
(4) في الطبري: لطرفة بن حاجز، وفي الكامل لابن الاثير: لمعن بن حاجز.
(5) في الطبري: وكتب إلى من بعث إليه من جميع المرتدة كتابا واحدا.
وفي الكامل: وكتب إلى جميع المرتدين نسخة واحدة.
(6) في الطبري: والعمى.
(*)

(6/347)

في الكتاب الذي أنزل فقال * (إنك ميت وإنهم ميتون) * [ الزمر: 30 ] وقال: * (وما جعلنا لبشر من قبلك الخلد أفأن مت فهم الخالدون) * [ الانبياء: 34 ] وقال للمؤمنين * (وما محمد إلا رسول قد خلت من قبله الرسل أفأن مات أو قتل انقلبتم على أعقابكم، ومن ينقلب على عقبيه فلن يضر الله شيئا وسيجزي الله الشاكرين) * [ آل عمران: 144 ] فمن كان إنما يعبد محمدا فإن محمدا قد مات، ومن كان إنما يعبد الله [ وحده ] فإن الله حي لا يموت، ولا تأخذه سنة ولا نوم، حافظ لامره، منتقم من عدوه.
وإني أوصيكم بتقوى الله وحظكم ونصيبكم وما جاءكم به نبيكم صلى الله عليه وسلم، وأن تهتدوا بهداه، وأن تعتصموا بدين الله، فإن كل من لم يهده الله ضال، وكل من لم يعنه الله
مخذول، ومن هداه غير الله كان ضالا (1)، قال الله تعالى * (من يهد الله فهو المهتدي ومن يضلل فلن تجد له وليا مرشدا) * [ الكهف: 17 ] ولن يقبل له في الدنيا عمل حتى يقربه، ولم يقبل له في الآخرة صرف ولا عدل، وقد بلغني رجوع من رجع منكم عن دينه بعد أن أقر بالاسلام، وعمل به، اغترارا بالله وجهلا بأمره، وإجابة للشيطان، قال الله تعالى: * (وإذ قلنا للملائكة اسجدوا لآدم فسجدوا إلا إبليس كان من الجن ففسق عن أمر ربه أفتتخذونه وذريته أولياء من دوني وهم لكم عدو بئس للظالمين بدلا) * [ الكهف: 50 ] قال: * (إن الشيطان لكم عدو فاتخذوه عدوا إنما يدعوه حزبه ليكونوا من أصحاب السعير) * [ فاطر: 6 ] وإني بعثت إليكم في جيش من المهاجرين والانصار، والتابعين بأحسان، وأمرته أن لا يقبل من أحد إلا الايمان بالله، ولا يقتله حتى يدعوه إلى الله عز وجل، فإن أجاب وأقر وعمل صالحا قبل منه، وأعانه عليه وإن أبى حاربه عليه حتى يفئ إلى أمر الله، ثم لا يبقي على أحد منهم قدر عليه، وأن يحرقهم بالنار وأن يقتلهم كل قتلة، وأن يسبي النساء والذراري ولا يقبل من أحد غير الاسلام، فمن اتبعه فهو خير له، ومن تركه فلن يعجز الله، وقد أمرت رسولي أن يقرأ كتابه في كل مجمع لكم، والداعية الاذان فإذا أذن المسلمون فكفوا عنهم، وإن لم يؤذنوا فسلوهم ما عليهم، فإن أبوا عاجلوهم، وإن أقروا حمل منهم على ما ينبغي لهم (2) * رواه سيف بن عمر عن عبد الله بن سعيد عن عبد الرحمن بن كعب بن مالك.
فصل في مسيرة الامراء من ذي القصة على ما عوهدوا عليه وكان سيد الامراء ورأس الشجعان الصناديد أبو سليمان خالد بن الوليد * روى الامام أحمد من طريق وحشي بن حرب، أن أبا بكر الصديق لما عقد لخالد بن الوليد عل قتال أهل الردة،
__________
(1) العبارة في الطبري: فمن هداه الله كان مهتديا ومن أضله كان ضالا.
(2) نص الكتاب في الطبري 3 / 226 وفي آخره زاد ابن الاعثم في الفتوح 1 / 6: وقد أعذر من أنذر، السلام على عباد الله المؤمنين، ولا قوة إلا بالله العلي العظيم.
(*)

(6/348)

قال: سمعت رسول الله صلى الله عليه وسلم يقول: نعم عبد الله وأخو العشيرة، خالد بن الوليد، سيف من سيوف الله سله الله على الكفار والمنافقين، ولما توجه خالد من ذي القصة وفارقه الصديق، واعده أنه سليقاه من ناحية خيبر بمن معه من الامراء - وأظهروا ذلك ليرعبوا الاعراب - وأمره أن يذهب أولا إلى طليحة الاسدي، ثم يذهب بعده إلى بني تميم، وكان طليحة بن خويلد في قومه بني أسد، وفي غطفان، وانضم إليهم بنو عبس وذبيان، وبعث إلى بني جديلة والغوث وطئ يستدعيهم إليه، فبعثوا أقواما منهم بين أيديهم، ليلحقوهم على أثرهم سريعا، وكان الصديق قد بعث عدي بن حاتم قبل خالد بن الوليد، وقال له: أدرك قومك لا يلحقوا بطليحة فيكون دمارهم، فذهب عدي إلى قومه بني طئ فأمرهم أن يبايعوا الصديق، وأن يراجعوا أمر الله، فقالوا: لا نبايع أبا الفضل أبدا - يعنون أبا بكر رضي الله عنه - فقال: والله ليأتينكم جيش فلا يزالون يقاتلونكم حتى تعلموا أنه أبو الفحل الاكبر، ولم يزل عدي يفتل لهم في الذروة والغارب حتى لانوا، وجاء خالد في الجنود وعلى مقدمة الانصار الذين معه ثابت بن قيس بن شماس، وبعث بين يديه ثابت بن أقرم (1)، وعكاشة بن محصن طليعة، فتلقاهما طليحة وأخوه سلمة فيمن معهما، فلما وجدا ثابتا وعكاشة تبارزوا فقتل عكاشة جبال بن طليحة، وقيل: بل كان قتل جبالا قبل ذلك وأخذ ما معه، وحمل عليه طليحة فقتله وقتل هو وأخوه سلمة، ثابت بن أقوم، وجاء خالد بمن معه فوجدوهما صريعين، فشق ذلك على المسلمين وقد قال طليحة في ذلك: عشية غادرت ابن أقرم ثاويا * وعكاشة العمي تحت مجال أقمت له صدر الحمالة إنها * معودة قبل الكماة نزال فيوم تراها في الجلال مصونة * ويوم تراها في ظلال عوالي وإن يك أولاد أصبن ونسوة * فلم يذهبوا فرغا بقتل حبال ومال خالد إلى بني طئ، فخرج إليه عدي بن حاتم فقال: أنظرني ثلاثة أيام، فأنهم قد استنظروني حتى يبعثوا إلى من تعجل منهم إلى طليحة حتى يرجعوا إليهم، فإنهم يخشون إن تابعوك
أن يقتل طليحة من سار إليه منهم، وهذا أحب إليك من أن يعجلهم إلى النار، فلما كان بعد ثلاث جاءه عدي في خمسمائة مقاتل ممن راجع الحق، فانضافوا إلى جيش خالد وقصد خالد بني جديلة فقال له: يا خالد، أجلني أياما حتى آتيهم فلعل الله أن ينقذهم كما أنقذ طيئا، فأتاهم عدي فلم يزل بهم حتى تابعوه، فجاء خالدا باسلامهم، ولحق بالمسلمين منهم ألف راكب، فكان عدي خير مولود وأعظمه بركة على قومه، رضي الله عنهم، قالوا: ثم سار خالد حتى نزل بأجأ وسلمى (2)، وعبى جيشه (3) هنالك والتقى مع طليحة الاسدي بمكان يقال له: بزاخة،
__________
(1) في الفتوح: أرقم وزاد عليهما: سعيد بن عمرو المخزومي.
ولم يذكره الطبري.
(2) قال ابن الاعثم: وجعل خالد بن الوليد يتأتى بطليحة ويرسل إليه الرسل ويحذره سفك دماء أصحابه، وطليحة = (*)

(6/349)

ووقفت أحياء كثيرة من الاعراب ينظرون على من تكون الدائرة، وجاء طليحة فيمن معه من قومه ومن التف معهم وانضاف إليهم، وقد حضر معه عيينة بن حصن في سبعمائة من قومه، بني فزارة، واصطف الناس، وجلس طليحة ملتفا في كساء له يتنبأ لهم ينظر ما يوحى إليه فيما يزعم، وجعل عيينة يقاتل ما يقاتل، حتى إذا ضجر من القتال يجئ إلى طليحة وهو ملتف في كسائه فيقول: أجاءك جبريل ؟ فيقول: لا، فيرجع فيقاتل، ثم يرجع فيقول له مثل ذلك ويرد عليه مثل ذلك، فلما كان في الثالثة قال له: هل جاءك جبريل ؟ قال نعم، قال: فما قال لك ؟ قال: قال لي إن لك رحاء كرحاه، وحديثا لا تنساه، قال يقول عيينة، أظن أن قد علم الله سيكون لك حديث لا تنساه، ثم قال: يا بني فزارة انصرفوا، وانهزم وانهزم الناس عن طليحة، فلما جاءه المسلمون ركب على فرس كان قد أعدها له، وأركب امرأته النوار على بعير له، ثم انهزم بها إلى الشام وتفرق جمعه، وقد قتل الله طائفة ممن كان معه، فلما أوقع الله بطليحة وفزارة ما أوقع، قالت بنو عامر وسليم وهوازن: ندخل فيما خرجنا منه، ونؤمن بالله ورسوله، ونسلم لحكمه في أموالنا وأنفسنا * قلت: وقد كان طليحة الاسدي ارتد في حياة النبي صلى الله عليه وسلم، فلما مات رسول الله صلى الله عليه وسلم قام بمؤازرته عيينة بن حصن من بدر، وارتد عن الاسلام، وقال لقومه: والله لنبي من
بني أسد أحب إلي من نبي من بني هاشم، وقد مات محمد وهذا طليحة فاتبعوه، فوافق قومه بنو فزارة على ذلك، فلما كسرهما خالد هرب طليحة بامرأته إلى الشام، فنزل على بني كلب (1)، وأسر خالد عيينة بن حصن، وبعث به إلى المدينة مجموعة يداه إلى عنقه، فدخل المدينة وهو كذلك فجعل الولدان والغلمان يطعنونه بأيديهم، ويقولون: أي عدو الله، ارتددت عن الاسلام ؟ فيقول: والله ما كنت آمنت قط، فلما وقف بين يدي الصديق استتابه وحقن دمه، ثم حسن إسلامه بعد ذلك، وكذلك من على قرة بن هبيرة، وكان أحد الامراء مع طليحة، فأسره مع عيينة، وأما طليحة فإنه راجع الاسلام بعد ذلك أيضا، وذهب إلى مكة معتمرا أيام الصديق، واستحيى أن يواجهه مدة حياته، وقد رجع فشهد القتال مع خالد، وكتب الصديق إلى خالد: أن استشره في الحرب ولا تؤمره - يعني معاملته له بنقيض ما كان قصده من الرياسة في الباطن - وهذا من فقه الصديق رضي الله عنه وأرضاه، وقد قال خالد بن الوليد لبعض أصحاب طليحة ممن أسلم وحسن إسلامه: أخبرنا عما كان يقول لكم طليحة من الوحي، فقال: إنه كان يقول: الحمام واليمام والصرد والصوام، قد صمن قبلكم بأعوام ليبلغن ملكنا العراق والشام، إلى غير
__________
= يأبى ذلك ولج في طغيانه، قال: فعندها عزم خالد على حرب القوم.
(3) في الفتوح: وكان على ميمنته عدي بن حاتم، وعلى ميسرته زيد الخيل، وعلى الجناح الزبرقان بن بدر التميمي.
(1) في الطبري: ومضى طليحة حتى نزل في كلب على النقع.
وفي الكامل: ثم نزل على كلب وفي فتوح ابن الاعثم: حتى صار إلى بني جفنة.
وفي تاريخ اليعقوبي: وجاور في بني حنيفة.
(*)

(6/350)

ذلك من الخرافات والهذيانات السمجة * وقد كتب أبو بكر الصديق إلى خالد بن الوليد حين جاءه أنه كسر طليحة ومن كان في صفه وقام بنصره فكتب إليه: لنردك ما أنعم الله به خيرا واتق الله في أمرك، فإن الله مع الذين اتقوا والذين هم محسنون، جد في أمرك ولا تلن ولا تظفر بأحد من المشركين قتل من المسلمين إلا نكلت به، ومن أخذت ممن حاد الله أو ضاده ممن بري أن في ذلك
صلاحا فاقتله * فأقام خالد ببزاخة شهرا، يصعد فيها ويصوب ويرجع إليها في طلب الذين وصاه بسلبهم الصديق، فجعل يتردد في طلب هؤلاء شهرا يأخذ بثأر من قتلوا من المسلمين الذين كانوا بين أظهرهم حين ارتدوا، فمنهم من حرقه بالنار، ومنهم من رضخه بالحجارة، ومنهم من رمى به من شواهق الجبال، كل هذا ليعتبر بهم من يسمع بخبرهم من مرتدة العرب، رضي الله عنه * وقال الثوري عن قيس بن مسلم عن طارق بن شهاب قال: لما قدم وفد بزاخة - أسد وغطفان - على أبي بكر يسألونه الصلح، خيرهم أبو بكر بين حرب مجلية حطة مخزية، فقالوا: يا خليفة رسول الله أما الحرب المجلية فقد عرفناها، فما الحطة المخزية ؟ قال: تؤخذ منكم الحلقة والكراع وتتركون أقواما يتبعون أذناب الابل حتى يرى الله خليفة نبيه والمؤمنين أمرا يعذرونكم به، وتؤدون ما أصبتم منا، ولا نؤدي ما أصبنا منكم، وتشهدون أن قتلانا في الجنة وأن قتلاكم في النار، وتدون قتلانا ولا ندي قتلاكم، فقال عمر: أما قولك: تدون قتلانا، فإن قتلانا قتلوا على أمر الله لا ديات لهم، فامتنع عمر وقال عمر في الثاني: نعم ما رأيت * رواه البخاري من حيث الثوري بسنده مختصرا.
وقعة أخرى كان قد اجتمع طائفة كثيرة من الفلال يوم بزاخة من أصحاب طليحة، من بني غطفان فاجتمعوا إلى امرأة يقال لها: أم زمل - سلمى بنت ملك بن (1) حذيفة - وكانت من سيدات العرب، كأمها أم قرفة، وكان يضرب بأمها المثل في الشرف لكثرة أولادها وعزة قبيلتها وبيتها، فلما اجتمعوا إليها ذمرتهم لقتال خالد، فهاجوا لذلك، وناشب إليهم آخرون من بني سليم وطئ وهوازن وأسد، فصاروا جيشا كثيفا وتفحل أمر هذه المرأة، فلما سمع بهم خالد بن الوليد سار إليهم، واقتتلوا قتالا شديدا وهي راكبة على جمل أمها الذي كان يقال له من يمس جملها فله مائة من الابل وذلك لعزها، فهزمهم خالد وعقر جملها وقتلها وبعث بالفتح إلى الصديق رضي الله عنه.
قصة الفجاءة
واسمه إياس بن عبد الله بن عبد ياليل بن عميرة بن خفاف من بني سليم، قاله ابن إسحاق،
__________
(1) في الطبري والكامل: مالك.
(*)

(6/351)

وقد كان الصديق حرق الفجاءة بالبقيع في المدينة، وكان سببه أنه قدم عليه فزعم أنه أسلم، وسأل منه أن يجهز معه جيشا يقاتل به أهل الردة، فجهز معه جيشا، فلما سار جعل لا يمر بمسلم ولا مرتد إلا قتله وأخذ ماله، فلما سمع الصديق بعث وراءه جيشا فرده، فلما أمكنه بعث به إلى البقيع، فجمعت يداه إلى قفاه وألقي في النار فحرقه وهو مقموط.
قصة سجاح وبني تميم كانت بنو تميم قد اختلفت آراؤهم أيام الردة، فمنهم من ارتد ومنع الزكاة، ومنهم من بعث بأموال الصدقات إلى الصديق، ومنهم من توقف لينظر في أمره، فبينما هم كذلك إذ أقبلت سجاح بنت الحارث بن سويد بن عقفان التغلبية من الجزيرة، وهي من نصارى العرب، وقد ادعت النبوة ومعها جنود من قومها ومن التف بهم، وقد عزموا على غزو أبي بكر الصديق، فلما مرت ببلاد بني تميم دعتهم إلى أمرها، فاستجاب لها عامتهم، وكان ممن استجاب لها مالك بن نويرة التميمي، وعطارد بن حاجب، وجماعة من سادات أمراء بني تميم، وتخلف آخرون منهم عنها، ثم اصطلحوا على أن لا حرب بينهم، إلا أن مالك بن نويرة لما وادعها ثناها عن عودها، وحرضها على بني يربوع، ثم اتفق الجميع على قتال الناس، وقالوا: بمن نبدأ ؟ فقالت لهم فيما تسجعه: أعدوا الركاب، واستعدوا للنهاب، ثم أغيروا على الرباب، فليس دونهم حجاب، ثم إنهم تعاهدوا على نصرها، فقال قائل منهم (1): أتتنا أخت تغلب في رجال (2) * جلائب من سراة بني أبينا وأرست دعوة فينا سفاها * وكانت من عمائر آخرينا فما كنا لنرزيهم زبالا * وما كانت لتسلم إذ أتينا ألا سفهت حلومكم وضلت * عشية تحشدون لها ثبينا
وقال عطارد بن حاجب في ذلك: أمست نبيتنا أنثى نطيف بها * وأصبحت أنبياء الناس ذكرانا ثم إن سجاح قصدت بجنودها اليمامة، لتأخذها من مسيلمة بن حبيب الكذاب، فهابه قومها، وقالوا: إنه قد استفحل أمره وعظم، فقالت لهم فيما تقوله: عليكم باليمامة * دفوا دفيف الحمامة * فأنها غزوة صرامة * لا تلحقكم بعدها ملامة * قال: فعمدوا لحرب مسيلمة، فلما سمع بمسيرها إليه خافها على بلاده، وذلك أنه مشغول بمقاتلة ثمامة بن أثال، وقد ساعده عكرمة بن أبي جهل بجنود المسلمين، وهم نازلون ببعض بلاده ينتظرون قدوم خالد كما سيأتي، فبعث إليها يستأمنها ويضمن لها أن يعطيها نصف الارض الذي كان لقريش لو عدلت، فقد رده
__________
(1) هو الاصم التميمي كما في الطبري.
(2) في الطبري: أتتنا أخت تغلب فاستهدت.
(*)

(6/352)

الله عليك فحباك به، وراسلها ليجتمع بها في طائفة من قومه، فركب إليها في أربعين من قومه، وجاء إليها فاجتمعا في خيمة، فلما خلا بها وعرض عليها ما عرض من نصف الارض، وقبلت ذلك، قال مسيلمة: سمع الله لمن سمع، وأطمعه بالخير إذا طمع، ولا يزال أمره في كل ما يسر مجتمع، رأكم ربكم فحياكم، ومن وحشته أخلاكم، ويوم دينه أنجاكم فأحياكم، علينا من صلوات معشر أبرار، لا أشقياء ولا فجار، يقومون الليل ويصومون النهار لربكم الكبار، رب الغيوم والامطار * وقال أيضا: لما رأيت وجوههم حسنت، وأبشارهم صفت وأيديهم طفلت، قلت لهم: لا النساء تأتون، ولا الخمر تشربون، ولكنكم معشر أبرار تصومون (1)، فسبحان الله إذا جاءت الحياة كيف تحيون، وإلى ملك السماء كيف ترقون، فلو أنها حبة خردلة لقام عليها شهيد يعلم ما في الصدور، ولاكثر الناس فيها الثبور * وقد كان مسيلمة لعنه الله شرع لمن اتبعه أن الاعزب يتزوج فإذا ولد له ذكر فيحرم عليه النساء حينئذ، إلا أن يموت ذلك الولد الذكر، فتحل له النساء حتى يولد له ذكر، هذا مما أقترحه لعنه الله، من تلقاء نفسه * ويقال: إنه لما خلا
بسجاح سألها ماذا يوحي إليها ؟ فقالت: وهل يكون النساء يبتدئن ؟ بل أنت ماذا أوحى إليك ؟ فقال: ألم تر إلى ربك كيف فعل بالحبلى ؟ أخرج منها نسمة تسعى، من بين صفاق وحشا.
قالت: وماذا ؟ فقال: إن الله خلق للنساء أفراجا، وجعل الرجال لهن أزواجا، فنولج فيهن قعسا إيلاجا، ثم نخرجها إذا نشاء إخراجا، فينتجن لنا سخالا إنتاجا.
فقالت: أشهد أنك نبي، فقال لها: هل لك أن أتزوجك وآكل بقومي وقومك العرب ؟ قالت: نعم، فقال: ألا قومي إلى النيك * فقد هيئ لك المضجع * فإن شئت ففي البيت * وإن شئت ففي المخدع وإن شئت سلقناك * وإن شئت على أربع * وإن شئت بثلثيه * وإن شئت به أجمع فقالت: بل به أجمع، فقال: بذلك أوحي إلي، وأقامت عنده ثلاثة أيام، ثم رجعت إلى قومها فقالوا: ما أصدقك ؟ فقالت: لم يصدقني شيئا، فقالوا: إنه قبيح على مثلك أن تتزوج بغير صداق فبعثت إليه تسأله صداقا، فقال: ارسلي إلى مؤذنك، فبعثته إليه - وهو شبت بن ربعي - فقال: ناد في قومك: إن مسيلمة بن حبيب رسول الله قد وضع عنكم صلاتين مما أتاكم به محمد - يعني صلاة الفجر وصلاة العشاء الآخرة - فكان هذا صداقها عليه لعنهما الله * ثم انثنت سجاح راجعة إلى بلادها وذلك حين بلغها دنو خالد من أرض اليمامة فكرت راجعة إلى الجزيرة بعدما قبضت من مسيلمة نصف خراج أرضه.
فأقامت في قومها بني تغلب، إلى زمان معاوية فأجلاهم منها عام الجماعة كما سيأتي بيانه في موضعه.
__________
(1) في الطبري: تصومون يوما وتكلفون يوما.
(*)

(6/353)

فصل في خبر مالك بن نويرة اليربوعي التميمي كان قد صانع سجاح حين قدمت من أرض الجزيرة، فلما اتصلت بمسيلمة لعنهما الله، ثم ترحلت إلى بلادها - فلما كان ذلك - ندم مالك بن نويرة على ما كان من أمره، وتلوم في شأنه، وهو نازل بمكان يقال له: البطاح، فقصدها خالد بجنوده وتأخرت عنه الانصار، وقالوا: إنا قد
قضينا ما أمرنا به الصديق، فقال لهم خالد: إن هذا أمر لا بد من فعله، وفرصة لا بد من انتهازها، وإنه لم يأتني فيها كتاب، وأنا الامير وإلي ترد الاخبار، ولست بالذي أجبركم على المسير، وأنا قاصد البطاح.
فسار يومين ثم لحقه رسول الانصار يطلبون منه الانتظار، فلحقوا به، فلما وصل البطاح وعليها مالك بن نويرة، فبث خالد السرايا في البطاح يدعون الناس، فاستقبله أمراء بني تميم بالسمع والطاعة، وبذلوا الزكوات، إلا ما كان مالك بن نويرة فأنه متحير في أمره، متنح عن الناس، فجاءته السرايا فأسروه وأسروا معه أصحابه، واختلفت السرية فيهم، فشهد أبو قتادة - الحرث بن ربعي الانصاري - أنهم أقاموا الصلاة، وقال آخرون: إنهم لم يؤذنوا ولا صلوا، فيقال إن الاسارى باتوا في كبولهم في ليلة شديدة البرد، فنادى منادي خالد: أن أدفئوا أسراكم (1)، فظن القوم أنه أراد القتل، فقتلوهم، وقتل ضرار بن الازور (2) مالك بن نويرة، فلما سمع الداعية خرج وقد فرغوا منهم، فقال: إذا أراد الله أمرا أصابه * واصطفى خالد امرأة مالك بن نويرة، وهي أم تميم ابنة المنهال، وكانت جميلة، فلما حلت بني بها، ويقال: بل استدعى خالد مالك بن نويرة فأنبه على ما صدر منه من متابعة سجاح، وعلى منعه الزكاة، وقال: ألم تعلم أنها قرينة الصلاة ؟ فقال مالك: إن صاحبكم كان يزعم ذلك، فقال: أهو صاحبنا وليس بصاحبك ؟ يا ضرار اضرب عنقه، فضربت عنقه، وأمر برأسه فجعل مع حجرين وطبخ على الثلاثة قدرا، فأكل منها خالد تلك الليلة ليرهب بذلك الاعراب، من المرتدة وغيرهم، ويقال: إن شعر مالك جعلت النار تعمل فيه إلى أن نضج لحم القدر ولم تفرغ الشعر لكثرته، وقد تكلم أبو قتادة مع خالد فيما صنع وتقاولا في ذلك حتى ذهب أبو قتادة فشكاه إلى الصديق، وتكلم عمر مع أبي قتادة في خالد: وقال للصديق: اعزله فإن في سيفه رهقا، فقال أبو بكر لا أشيم سيفا سله الله على الكفار، وجاء متمم بن نويرة فجعل يشكو إلى الصديق خالدا، وعمر يساعده وينشد الصديق ما قال في أخيه من المراثي، فوداه الصديق من عنده، ومن قول متمم في ذلك: وكنا كندمانى جذيمة برهة (3) * من الدهر حتى قيل لن يتصدعا
__________
(1) ادفئوا اسراكم: في لغة كنانة تعني القتل.
(2) في الطبري: عبد بن الازور الاسدي، وعند الكلبي وابن الاثير فكالاصل.
(3) في الكامل لابن الاثير: حقبة.
(*)

(6/354)

فلما تفرقنا كأني ومالكا * لطول اجتماع لم نبت ليلة معا وقال أيضا: لقد لامني عند العبور على البكى * رفيقي لتذراف الدموع السوافك وقال أتبكي كل قبر رأيته * لقبر ثوى بين اللوى فالدكادك فقلت له إن الاسى يبعث الاسى * فدعني فهذا كله قبر مالك والمقصود أنه لم يزل عمر بن الخطاب رضي الله عنه يحرض الصديق ويذمره على عزل خالد عن الامرة ويقول: إن في سيفه لرهقا، حتى بعث الصديق إلى خالد بن الوليد فقدم عليه المدينة، وقد لبس درعه التي من حديد، وقد صدئ من كثرة الدماء، وغرز في عمامته النشاب المضمخ بالدماء، فلما دخل المسجد قام إليه عمر بن الخطاب فانتزع الاسهم من عمامة خالد فحطمها، وقال: أرياء قتلت امرأ مسلما ثم نزوت على امرأته، والله لارجمنك بالجنادل (1).
وخالد لا يكلمه، ولا يظن إلا أن رأى الصديق فيه كرأي عمر، حتى دخل على أبي بكر فاعتذر إليه فعذره وتجاوز عنه ما كان منه في ذلك وودى مالك بن نويرة، فخرج من عنده وعمر جالس في المسجد، فقال خالد: هلم إلي يا ابن أم شملة (2)، فلم يرد عليه وعرف أن الصديق قد رضي عنه، واستمر أبو بكر بخالد على الامرة، وإن كان قد اجتهد في قتل مالك بن نويرة وأخطأ في قتله، كما أن رسول الله صلى الله عليه وسلم لما بعثه إلى أبي جذيمة فقتل أولئك الاسارى الذين قالوا: صبأنا صبأنا، ولم يحسنوا أن يقولوا: أسلمنا، فوداهم رسول الله صلى الله عليه وسلم حتى رد إليهم مليغة الكلب، ورفع يديه وقال: اللهم إني أبرأ إليك مما صنع خالد، ومع هذا لم يعزل خالد على الامرة.
مقتل مسيلمة الكذاب لعنه الله
لما رضي الصديق عن خالد بن الوليد وعذره بما اعتذر به، بعثه (3) إلى قتال بني حنيفة باليمامة: وأوعب معه المسلمون، وعلى الانصار ثابت بن قيس بن شماس، فسار لا يمر بأحد من المرتدين إلا نكل بهم، وقد اجتاز بخيول لاصحاب سجاح فشردهم وأمر باخراجهم من جزيرة العرب، وأردف الصديق خالدا بسرية لتكن ردءا له من ورائه وقد كان بعث قبله إلى مسيلمة عكرمة بن أبي جهل، وشرحبيل بن حسنة، فلم يقاوما بني حنيفة، لانهم في نحو أربعين ألفا من المقاتلة، فجعل عكرمة قبل مجئ صاحبه شرحبيل، فناجزهم فنكب، فانتظر خالدا، فلما سمع
__________
(1) في الطبري والكامل: بأحجارك.
(2) في الكامل لابن الاثير: سلمة.
(3) قال ابن الاعثم في الفتوح 1 / 23 أن خالدا أقام بالبطاح من أرض بني تميم بعد قتله مالك بن نويرة ينتظر أمر أبي بكر - ومعه امرأته أم تميم - وثم كتب أبو بكر إلى خالد.
انظر نصه في كتاب الفتوح 1 / 26.
(*)

(6/355)

مسيلمة بقدوم خالد عسكر بمكان يقال له: عقربا في طرف اليمامة والريف وراء ظهورهم، وندب الناس وحثهم، فحشد له أهل اليمامة، وجعل على مجنبتي جيشه المحكم بن الطفيل، والرجال بن عنفوه بن نهشل، وكان الرجال هذا صديقه الذي شهد له أنه سمع رسول الله صلى الله عليه وسلم يقول: أنه قد أشرك معه مسيلمة بن حبيب في الامر، وكان هذا الملعون من أكبر ما أضل أهل اليمامة، حتى أتبعوا مسيلمة، لعنهما الله، وقد كان الرجال هذا قد وفد إلى النبي صلى الله عليه وسلم وقرأ البقرة، وجاء زمن الردة إلى أبي بكر فبعثه إلى أهل اليمامة يدعوهم إلى الله ويثبتهم على الاسلام، فارتد مع مسيلمة وشهد له بالنبوة * قال سيف بن عمر عن طلحة عن عكرمة عن أبي هريرة: كنت يوما عند النبي صلى الله عليه وسلم في رهط معنا الرجال بن عنفوة، فقال: إن فيكم لرجلا ضرسه في النار أعظم من واحد، فهلك القوم وبقيت أنا والرجال وكنت متخوفا لها، حتى خرج الرجال مع مسيلمة وشهد له بالنبوة، فكانت فتنة الرجال أعظم من فتنة مسيلمة * رواه ابن إسحاق عن شيخ عن أبي هريرة * وقرب خالد وقد جعل على المقدمة شرحبيل بن حسنة، وعلى المجنبتين زيدا وأبا
حذيفة، وقد مرت المقدمة في الليل بنحو من أربعين، وقيل ستين فارسا (1)، عليهم مجاعة بن مرارة، وكان قد ذهب لاخذ ثأر له في بني تميم وبني عامر وهو راجع إلى قومه فأخذوهم فلما جئ بهم إلى خالد عن آخرهم فاعتذروا إليه فلم يصدقهم، وأمر بضرب أعناقهم كلهم، سوى مجاعة فإنه استبقاه مقيدا عنده - لعلمه بالحرب والمكيدة - وكان سيدا في بني حنيفة، شريفا مطاعا، ويقال: إن خالدا لما عرضوا عليه قال لهم: ماذا تقولون يا بني حنيفة ؟ قالوا: نقول منا نبي ومنكم نبي، فقتلهم إلا واحدا اسمه سارية، فقال له: أيها الرجل إن كنت تريد عدا بعدول هذا خيرا أو شرا فاستبق هذا الرجل - يعني مجاعة بن مرارة - فاستبقاه خالد مقيدا، وجعله في الخيمة مع امرأته، وقال: استوصى به خيرا، فلما تواجه الجيشان قال مسيلمة لقومه: اليوم يوم الغيرة، اليوم إن هزمتم تستنكح النساء سبيات، وينكحن غير حظيات، فقاتلوا على أحسابكم وامنعوا نساءكم، وتقدم المسلمون حتى نزل بهم خالد على كثيب يشرف على اليمامة، فضرب به عسكره، وراية المهاجرين مع سالم مولى أبي حذيفة، وراية الانصار مع ثابت بن قيس ين شماس، والعرب على راياتها، ومجاعة بن مرارة مقيد في الخيمة مع أم تميم امرأة خالد، فاصطدم المسلمون والكفار فكانت جولة وانهزمت الاعراب حتى دخلت بنو حنيفة خيمة خالد بن الوليد وهموا بقتل أم تميم، حتى أجارها مجاعة وقال: نعمت الحرة هذه، وقد قتل الرجال بن عنفوة لعنه الله في هذه الجولة، قتله زيد بن الخطاب، ثم تذامر الصحابة بينهم وقال ثابت بن قيس بن شماس: بئس ما عودتم أقرانكم، ونادوا من كل جانب: اخلصنا يا خالد، فخلصت ثلة من المهاجرين والانصار وحمى البراء بن معرور - وكان إذا رأى الحرب أخذته العرواء فيجلس على ظهر الرجال حتى يبول في سراويله، ثم يثور كما يثور الاسد، وقاتلت بنو حنيفة قتالا لم يعهد مثله،
__________
(1) في ابن الاعثم: ثلاثة وعشرون رجلا.
(*)

(6/356)

وجعلت الصحابة يتواصون بينهم ويقولون: يا أصحاب سورة البقرة، بطل السحر اليوم، وحفر ثابت بن قيس لقدميه في الارض إلى أنصاف ساقيه، وهو حامل لواء الانصار بعدما تحنط وتكفن،
فلم يزل ثابتا حتى قتل هناك، وقال المهاجرون لسالم مولى أبي حذيفة: أتخشى أن نؤتى من قبلك ؟ فقال: بئس حامل القرآن أنا إذا، وقال زيد بن الخطاب: أيها الناس عضوا على أضراسكم واضربوا في عدوكم وامضوا قدما، وقال: والله لا أتكلم حتى يهزمهم الله أو ألقى الله فأكلمه بحجتي، فقتل شهيدا رضي الله عنه * وقال أبو حذيفة: يا أهل القرآن زينوا القرآن بالفعال، وحمل فيهم حتى أبعدهم وأصيب رضي الله عنه، وحمل خالد بن الوليد حتى جاوزهم، وسار لجبال مسيلمة وجعل يترقب أن يصل إليه فيقتله، ثم رجع ثم وقف بين الصفين ودعا البراز، وقال: أنا ابن الوليد العود، أنا ابن عامر وزيد، ثم نادى بشعار المسلمين - وكان شعارهم يومئذ يا محمداه - وجعل لا يبرز لهم أحد إلا قتله، ولا يدنو منه شئ إلا أكله، ودارت رحى المسلمين ثم اقترب من مسيلمة فعرض عليه النصف والرجوع إلى الحق، فجعل شيطان مسيلمة يلوي عنقه، لا يقبل منه شيئا، وكلما أراد مسيلمة يقارب من الامر صرفه عنه شيطانه، فانصرف عنه خالد وقد ميز خالد المهاجرين من الانصار من الاعراب، وكل بني أب على رايتهم، يقاتلون تحتها، حتى يعرف الناس من أين يؤتون، وصبرت الصحابة في هذا الموطن صبرا لم يعهد مثله، ولم يزالوا يتقدمون إلى نحور عدوهم حتى فتح الله عليهم، وولى الكفار الادبار، واتبعوهم يقتلون في أقفائهم، ويضعون السيوف في رقابهم حيث شاءوا، حتى ألجأوهم إلى حديقة الموت، وقد أشار عليهم محكم اليمامة - وهو محكم بن الطفيل لعنه الله - بدخولها، فدخلوها وفيها عدو الله مسيلمة لعنه الله، وأدرك عبد الرحمن بن أبي بكر محكم بن الطفيل فرماه بسهم في عنقه وهو يخطب فقتله (1)، وأغلقت بنو حنيفة الحديقة عليهم، وأحاط بهم الصحابة، وقال البراء بن مالك: يا معشر المسلمين ألقوني عليهم في الحديقة، فاحتملوه فوق الجحف ورفعوها بالرماح حتى ألقوه عليهم من فوق سورها، فلم يزل يقاتلهم دون بابها حتى فتحه، ودخل المسلمون الحديقة من حيطانها وأبوابها يقتلون من فيها من المرتدة من أهل اليمامة، حتى خلصوا إلى مسيلمة لعنه الله، وإذا هو واقف في ثلمة جدار كأنه جمل أورق، وهو يريد يتساند، لا يعقل من الغيظ، وكان إذا اعتراه شيطانه أزبد حتى يخرج الزبد من شدقيه، فتقدم إليه وحشي بن حرب مولى جبير بن
مطعم - قاتل حمزة - فرماه بحربته فأصابه وخرجت من الجانب الآخر، وسارع إليه أبو دجانة سماك بن خرشة، فضربه بالسيف فسقط، فنادت امرأة من القصر: وا أمير الوضاءة، قتله العبد الاسود، فكان جملة من قتلوا في الحديقة وفي المعركة قريبا من عشرة آلاف مقاتل، وقيل: أحد وعشرون ألفا (2)، وقتل من المسلمين ستمائة، وقيل: خمسمائة (3)، فالله أعلم، وفيهم من
__________
(1) في الفتوح: قتله ثابت بن قيس الانصاري.
(2) في الطبري والكامل: وقتل من بني حنيفة في الفضاء سبعة الآف وفي حديقة الموت سبعة الآف.
وفي الطلب = (*)

(6/357)

سادات الصحابة، وأعيان الناس من يذكر بعد، وخرج خالد وتبعه مجاعة بن مرارة يرسف في قيوده، فجعل يريه القتلى ليعرفه بمسيلمة، فلما مروا بالرجال بن عنفوة قال له خالد: أهذا هو ؟ قال: لا، والله هذا خير منه، هذا الرجال بن عنفوة، قال سيف بن عمر: ثم مروا برجل أصفر أخنس (1)، فقال.
هذا صاحبكم، فقال خالد: قبحكم الله على اتباعكم هذا، ثم بعث خالد الخيول حول اليمامة يلتقطون ما حول حصونها من مال وسبي، ثم عزم على غزو الحصون ولم يكن بقي فيها إلا النساء والصبيان والشيوخ الكبار، فجدعه مجاعة فقال: إنها ملاى رجالا ومقاتلة فهلم فصالحني عنها، فصالحه خالد لما رأى بالمسلمين من الجهد وقد كلوا من كثرة الحروب والقتال، فقال: دعني حتى أذهب إليهم ليوافقوني على الصلح، فقال: اذهب، فسار إليهم مجاعة فأمر النساء أن يلبسن الحديد ويبرزن على رؤوس الحصون، فنظر خالد فإذا الشرفات ممتلئة من رؤوس الناس فظنهم كما قال مجاعة فانتظر الصلح، ودعاهم خالد إلى الاسلام فأسلموا عن آخرهم ورجعوا إلى الحق ورد عليهم خالد بعض ما كان أخذ من السبي (2)، وساق الباقين إلى الصديق، وقد تسرى علي بن أبي طالب بجارية منهم، وهي أم ابنه محمد الذي يقال له: محمد بن الحنفية رضي الله عنه، وقد قال ضرار بن الازور في غزوة اليمامة هذه: فلو سئلت عنا جنوب لاخبرت * عشية سالت عقرباء وملهم وسال بفرع الواد حتى ترقرقت * حجارته فيه من القوم بالدم
عشية لا تغني الرماح مكانها * ولا النبل إلا المشرفي المصمم
__________
= نحو منها.
(3) في الفتوح 1 / 40: ألف ومائتي رجل، [ ومنهم ] سبعمائة رجل كانوا حفاظ القرآن.
(1) في الطبري: رويجل أصيفر أخينس.
(2) أورد الطبري نص كتاب الصلح بين خالد بن الوليد ومجاعة بن مرارة وفيه: هذا ما قاضى عليه خالد بن الوليد مجاعة بن مرارة وسلمة بن عمير وفلانا وفلانا قاضاهم على الصفراء والبيضاء ونصف السبي والحلقة والكراع وحائط من كل قرية ومزرعة على أن يسلموا ثم أنتم آمنون بأمان الله ولكم ذمة خالد بن الوليد وذمة أبي بكر خليفة رسول الله صلى الله عليه وآله وذمم المسلمين على الوفاء.
(3 / 253).
وفي فتوح ابن الاعثم: " على ثلث الكراع وربع السبي " وقد أرسل خالد كتابا إلى أبي بكر بشأن الصلح وفيه: بسم الله الرحمن الرحيم.
لعبد الله بن عثمان خليفة رسول الله صلى الله عليه وآله من خالد بن الوليد، أما بعد، فإن الله تبارك وتعالى لم يرد بأهل اليمامة إلا ما صاروا إليه، وقد صالحت القوم على شئ من الصفراء والبيضاء وعلى ثلث الكراع وربع السبي ولعل الله تبارك وتعالى أن يجعل عاقبة صلحهم خيرا والسلام.
ورد أبو بكر جواب الكتاب: أما بعد فقد قرأت كتابك، وأما ما ذكرت فيه من صلح القوم.
فأتمم للقوم ما صالحتهم عليه ولا تغدر بهم واجمع الغنائم والسبي وما أفاء الله به عليك من مال بني حنيفة فأخرج من ذلك الخمس ووجه به إلينا ليقسم فيمن حضرنا من المسلمين وأدفع إلى كل ذي حق حقه والسلام (الفتوح 1 / 41).
(*)

(6/358)

فأن تبتغي الكفار غير مسليمة * جنوب فأني تابع الدين مسلم أجاهد إذ كان الجهاد غنيمة * ولله بالمرء المجاهد أعلم وقد قال خليفة بن خياط، ومحمد بن جرير، وخلق من السلف: كانت وقعة اليمامة في سنة إحدى عشرة، وقال ابن قانع: في آخرها، وقال الواقدي وآخرون: كانت في سنة ثنتي عشرة، والجمع بينها أن أبتداءها في سنة إحدى عشرة، والفراغ منها في سنة ثنتي عشرة والله
أعلم * ولما قدمت وفود بني حنيفة على الصديق قال لهم: أسمعونا من قرآن مسيلمة، فقالوا: أو تعفينا يا خليفة رسول الله ؟ فقال: لا بد من ذلك، فقالوا: كان يقول: يا ضفدع بنت الضفدعين نقي لكم نقين، لا الماء تكدرين ولا الشارب تمنعين، رأسك في الماء، وذنبك في الطين (1)، وكان يقول: والمبذرات زرعا، والحاصدات حصدا، والذاريات قمحا، والطاحنات طحنا، والخابزات خبزا، والثاردات ثردا، واللاقمات لقما، إهالة وسمنا، لقد فضلتم على أهل الوبر، وما سبقكم أهل المدر، رفيقكم فامنعوه، والمعتر فآووه، والناعي فواسوه (2)، وذكروا أشياء من هذه الخرافات التي يأنف من قولها الصبيان وهم يلعبون، فيقال: إن الصديق قال لهم: ويحكم، أين كان يذهب بقولكم ؟ إن هذا الكلام لم يخرج من أل، وكان يقول: والفيل وما أدراك ما الفيل، له زلوم طويل، وكان يقول: والليل الدامس، والذئب الهامس، ما قطعت أسد من رطب ولا يابس، وتقدم قوله: لقد أنعم الله على الحبلى، أخرج منها نسمة تسعى، من بين صفاق وحشي، وأشياء من هذا الكلام السخيف الركيك البارد السميج * وقد أورد أبو بكر بن الباقلاني رحمه الله في كتابه إعجاز القرآن أشياء من كلام هؤلاء الجهلة المتنبئين كمسيلمة وطليحة والاسود وسجاح وغيرهم، مما يدل على ضعف عقولهم وعقول من اتبعهم على ضلالهم ومحالهم * وقد روينا عن عمرو بن العاص أنه وفد إلى مسيلمة في أيام جاهليته، فقال له مسيلمة: ماذا أنزل على صاحبكم في هذا الحين ؟ فقال له عمرو: لقد أنزل عليه سورة وجيزة بليغة، فقال: وما هي ؟ قال: أنزل عليه * (والعصر إن الانسان لفي خسر إلا الذين آمنوا وعملوا الصالحات وتواصوا بالحق وتواصوا بالصبر) * قال: ففكر مسيلمة ساعة ثم رفع رأسه فقال: ولقد أنزل علي مثلها، فقال له عمرو: وما هي ؟ فقال مسيلمة: يا وبر يا وبر، إنما أنت ايراد وصدر، وسائرك حفر نقر.
ثم قال: كيف ترى يا عمرو ؟ فقال له عمرو: والله إنك لتعلم أني أعلم أنك تكذب * وذكر علماء التاريخ أنه كان يتشبه بالنبي صلى الله عليه وسلم، بلغه أن رسول الله صلى الله عليه وسلم بصق في بئر فغزر ماؤه، فبصق في بئر فغاض ماؤه بالكلية: وفي أخرى فصار ماؤه أجاجا، وتوضأ وسقى بوضوئه نخلا فيبست وهلكت، وأتى بولدان يبرك عليهم فجعل يمسح رؤوسهم فمنهم من قرع
رأسه، ومنهم من لثغ لسانه، ويقال: إنه دعا لرجل أصابه وجع في عينيه فمسحهما فعمى * وقال
__________
(1) في الطبري: أعلاك في الماء وأسفلك في الطين.
(2) في الطبري: والباغي فناوئوه.
(*)

(6/359)

سيف بن عمر عن خليد بن زفر النمري، عن عمير بن طلحة عن أبيه أنه جاء إلى اليمامة فقال: أين مسيلمة ؟ فقال: مه رسول الله، فقال: لا حتى أراه، فلما جاء قال: أنت مسيلمة ؟ فقال: نعم.
قال: من يأتيك ؟ قال: رجس (1)، قال: أفي نور أم في ظلمة ؟ فقال: في ظلمة، فقال أشهد أنك كذاب وأن محمدا صادق، ولكن كذاب ربيعة أحب إلينا من صادق مضر (2)، واتبعه هذا الاعرابي الجلف لعنه الله حتى قتل معه يوم عقربا، لا رحمه الله.
ذكر ردة أهل البحرين وعودهم إلى الاسلام كان من خبرهم أن رسول الله صلى الله عليه وسلم كان قد بعث العلاء بن الحضرمي إلى ملكها، المنذر بن ساوي العبدي، وأسلم على يديه وأقام فيهم الاسلام والعدل، فلما توفي رسول الله صلى الله عليه وسلم، توفي المنذر بعده بقليل، وكان قد حضر عنده في مرضه عمرو بن العاص، فقال له: يا عمرو هل كان رسول الله صلى الله عليه وسلم يجعل للمريض شيئا من ماله ؟ قال: نعم، الثلث، قال: ماذا أصنع به ؟ قال: إن شئت تصدقت به على أقربائك، وإن شئت على المحاويج، وإن شئت جعلته صدقة من بعدك حبسا محرما، فقال: إني أكره أن أجعله كالبحيرة والسائبة والوصيلة والحام، ولكني أتصدق به، ففعل، ومات فكان عمرو بن العاص يتعجب منه، فلما مات المنذر ارتد أهل البحرين وملكوا عليهم الغرور، وهو المنذر بن النعمان بن المنذر.
وقال قائلهم: لو كان محمد نبيا ما مات، ولم يبق بها بلدة على الثبات سوى قرية يقال لها جواثا، كانت أول قرية أقامت الجمعة من أهل الردة كما ثبت ذلك في البخاري عن ابن عباس، وقد حاصرهم المرتدون وضيقوا عليهم، حتى منعوا من الاقوات وجاعوا جوعا شديدا حتى فرج الله، وقد قال رجل منهم يقال له عبد الله بن حذف، أحد بني بكر بن كلاب، وقد اشتد عليه الجوع: -
ألا أبلغ أبا بكر رسولا * وفتيان المدينة أجمعينا فهل لكم إلى قوم كرام * قعود في جواثا محصرينا كأن دماءهم في كل فج * شعاع الشمس يغشى الناظرينا توكلنا على الرحمن إنا * قد وجدنا الصبر للمتوكلينا (3) وقد قام فيهم رجل من أشرافهم، وهو الجارود بن المعلى - وكان ممن هاجروا إلى رسول الله صلى الله عليه وسلم - خطيبا وقد جمعهم فقال: يا معشر عبد القيس، إني سائلكم عن أمر فأخبروني إن علمتوه، ولا تجيبوني إن لم تعلموه، فقالوا: سل، قال: أتعلمون أنه كان لله أنبياء قبل محمد ؟ قالوا: نعم، قال: تعلمونه أم ترونه ؟ قالوا: نعلمه، قال: فما فعلوا ؟ قالوا: ماتوا، قال:
__________
(1) في الطبري: " رحمن ".
(2) في رواية الكلبي: ولكن كذاب ربيعة أحب إلي من كذاب مضر.
(3) في الكامل لابن الاثير: " النصر " بدل " الصبر ".
(*)

(6/360)

فإن محمدا صلى الله عليه وسلم مات كما ماتوا وإني أشهد أن لا إله إلا الله وأن محمدا رسول الله، فقالوا: ونحن أيضا نشهد أن لا إله إلا الله وأن محمدا رسول الله، وأنت أفضلنا وسيدنا، وثبتوا على إسلامهم، وتركوا بقية الناس فيما هم فيه، وبعث الصديق رضي الله عنه كما قدمنا إليهم العلاء بن الحضرمي، فلما دنا من البحرين جاء إليه ثمامة بن أثال في محفل كبير، وجاء كل أمراء تلك النواحي فانضافوا إلى جيش العلاء بن الحضرمي، فأكرمهم العلاء وترحب بهم وأحسن إليهم، وقد كان العلاء من سادات الصحابة العلماء العباد مجابي الدعوة، اتفق له في هذه الغزوة أنه نزل منزلا فلم يستقر الناس على الارض حتى نفرت الابل بما عليها من زاد الجيش وخيامهم وشرابهم، وبقوا على الارض ليس معهم شئ سوى ثيابهم - وذلك ليلا - ولم يقدروا منها على بعير واحد، فركب الناس من الهم والغم مالا يحد ولا يوصف، وجعل بعضهم يوصي إلى بعض، فنادى منادي العلاء فاجتمع الناس إليه، فقال: أيها الناس ألستم المسلمين ؟ ألستم في سبيل الله ؟
ألستم أنصار الله ؟ قالوا: بلى، قال: فأبشروا فوالله لا يخذل الله من كان في مثل حالكم، ونودي بصلاة الصبح حين طلع الفجر فصلى بالناس، فلما قضى الصلاة جثا على ركبتيه وجثا الناس، ونصب في الدعاء ورفع يديه وفعل الناس مثله حتى طلعت الشمس، وجعل الناس ينظرون إلى سراب الشمس يلمع مرة بعد أخرى وهو يجتهد في الدعاء فلما بلغ الثالثة إذا قد خلق الله إلى جانبهم غديرا عظيما من الماء القراح، فمشى الناس إليه فشربوا واغتسلوا، فما تعالى النهار حتى أقبلت الابل من كل فج بما عليها، لم يفقد الناس من أمتعتهم سلكا، فسقوا الابل عللا بعد نهل.
فكان هذا مما عاين الناس من آيات الله بهذه السرية، ثم لما اقترب من جيوش المرتدة - وقد حشدوا وجمعوا خلقا عظيما - نزل ونزلوا، وباتوا متجاورين في المنازل، فبينما المسلمون في الليل إذ سمع العلاء أصواتا عالية في جيش المرتدين، فقال: من رجل يكشف لنا خبر هؤلاء ؟ فقام عبد الله بن حذف فدخل فيهم فوجدهم سكارى لا يعقلون من الشراب، فرجع إليه فأخبره، فركب العلاء من فوره والجيش معه فكبسوا أولئك فقتلوهم قتلا عظيما، وقل من هرب منهم، واستولى على جميع أموالهم وحواصلهم وأثقالهم، فكانت غنيمة عظيمة جسيمة، وكان الحطم بن ضبيعة أخو بني قيس بن ثعلبة من سادات القوم نائما، فقام دهشا حين اقتحم المسلمون عليهم فركب جواده فانقطع ركابه فجعل يقول: من يصلح لي ركابي ؟ فجاء رجل (1) من المسلمين في الليل فقال: أن أصلحها لك، ارفع رجلك، فلما رفعها ضربه بالسيف فقطعها مع قدمه، فقال له: أجهز علي، فقال: لا أفعل، فوقع صريعا كلما مر به أحد يسأله أن يقتله فيأبى، حتى مر به قيس بن عاصم فقال له: أنا الحطم فاقتلني فقتله، فلما وجد رجله مقطوعة ندم على قتله وقال: واسوأتاه، لو أعلم ما به لم أحركه، ثم ركب المسلمون في آثار المنهزمين، يقتلونهم بكل مرصد وطريق، وذهب من فر منهم أو أكثرهم في البحر إلى دارين ركبوا إليها السفن، ثم شرع العلاء بن
__________
(1) كما في الطبري.
واسمه عفيف بن المنذر أحد بني عمرو بن تميم.
(*)

(6/361)

الحضرمي في قسم الغنيمة ونقل الاثقال وفرغ من ذلك وقال للمسلمين: اذهبوا بنا إلى دارين
لنغزو من بها من الاعداء، فأجابوا إلى ذلك سريعا، فاسر بهم حتى أتى ساحل البحر ليركبوا في السفن، فرأى أن الشقة بعيدة لا يصلون إليهم في السفن حتى يذهب أعداء الله، فاقتحم البحر بفرسه وهو يقول: يا أرحم الراحمين، يا حكيم يا كريم، يا أحد يا صمد، يا حيي يا محي، يا قيوم يا ذا الجلال والاكرام لا إله إلا أنت يا ربنا.
وأمر الجيش أن يقولوا ذلك ويقتحموا، ففعلوا ذلك فأجاز بهم الخليج بإذن الله يمشون على مثل رملة دمثة (1) فوقها ماء لا يغمر أخفاف الابل، ولا يصل إلى ركب الخيل، ومسيرته للسفن يوم وليلة، فقطعه إلى الساحل الآخر فقاتل عدوه وقهرهم واحتاز غنائمهم ثم رجع فقطعه إلى الجانب الآخر فعاد إلى موضعه الاول، وذلك كله في يوم، ولم يترك من العدو مخبرا، واستاق الذراري والانعام والاموال، ولم يفقد المسلمون في البحر شيئا سوى عليقة فرس لرجل من الملسمين ومع هذا رجع العلاء فجاءه بها، ثم قسم غنائم المسلمين فيهم، فأصاب الفارس ألفين والراجل ألفا (2)، مع كثرة الجيش، وكتب إلى الصديق فأعلمه بذلك، فبعث الصديق يشكره على ما صنع، وقد قال رجل من المسلمين في مرورهم في البحر، وهو عفيف بن المنذر: ألم تر أن الله ذلل بحره * وأنزل بالكفار إحدى الجلائل دعونا إلى شق البحار فجاءنا * بأعجب من فلق البحار الاوائل وقد ذكر سيف بن عمر التميمي أنه كان مع المسلمين في هذه المواقف والمشاهد التي رأوها من أمر العلاء، وما أجرى الله على يديه من الكرامات، رجل من أهل هجر راهب فأسلم حينئذ، فقيل له: ما دعاك إلى الاسلام ؟ فقال: خشيت إن لم أفعل أن يمسخني الله (3)، لما شاهدت من الآيات، قال: وقد سمعت في الهواء وقت السحر دعاء، قالوا: وما هو ؟ قال: اللهم أنت الرحمن الرحيم، لا إله غيرك والبديع ليس قبلك شئ، والدائم غير الغافل، والذي لا يموت (4)، وخالق ما يرى وما لا يرى، وكل يوم أنت في شأن، وعلمت اللهم كل شئ علما، قال: فعلمت أن القوم لم يعانوا بالملائكة إلا وهم على أمر الله، قال: فحسن إسلامه وكان الصحابة يسمعون منه.
__________
(1) في الطبري: ميثاء.
(2) في الطبري: للفارس ستة الآف والراجل الفين.
(3) في الطبري والكامل: ثلاثة أشياء خشيت أن يمسخني الله بعدها إن أنا لم أفعل: فيض في الرمال، وتمهيد أثباج البحر، ودعاء سمعته في عسكرهم...(4) في الطبري: والحي الذي لا يموت.
(*)

(6/362)

ذكر ردة أهل عمان ومهرة اليمن أما أهل عمان فنبغ فيهم رجل يقال له: ذو التاج، لقيط بن مالك الازدي، وكان يسمى في الجاهلية الجلندي، فادعى النبوة أيضا، وتابعه الجهلة من أهل عمان، فتغلب عليها وقهر جيفرا وعبادا وألجأهما إلى أطرافها، من نواحي الجبال والبحر، فبعث جيفر إلى الصديق فأخبره الخبر واستجاشه، فبعث إليه الصديق بأميرين وهما حذيفة بن محصن الحميري، وعرفجة البارقي من الازد، حذيفة إلى عمان، وعرفجة إلى مهرة، وأمرهما أن يجتمعا ويتفقا ويبتدئا بعمان، وحذيفة هو الامير، فإذا ساروا إلى بلاد مهرة فعرفجة الامير * وقد قدمنا أن عكرمة بن أبي جهل لما بعثه الصديق إلى مسيلمة وأتبعه بشرحبيل بن حسنة، عجل عكرمة وناهض مسيلمة قبل مجئ شرحبيل ليفوز بالظفر وحده، فناله من مسيلمة قرح والذين معه، فتقهقر حتى جاء خالد بن الوليد، فقهر مسيلمة كما تقدم، وكتب إليه الصديق يلومه على تسرعه، قال: لا أرينك ولا أسمعن بك إلا بعد بلاء، وأمره أن يلحق بحذيفة وعرفجة إلى عمان، وكل منكم أمير على جيشه وحذيفة ما دمتم بعمان فهو أمير الناس، فإذا فرغتم فاذهبوا إلى مهرة، فإذا فرغتم منها فاذهب إلى اليمن وحضرموت فكن مع المهاجر بن أبي أمية، ومن لقيته من المرتدة بين عمان إلى حضرموت واليمن فنكل به، فسار عكرمة لما أمره به الصديق، فلحق حذيفة وعرفجة قبل أن يصلا إلى عمان، وقد كتب إليهما الصديق أن ينتهيا إلى رأي عكرمة بعد الفراغ من السير من عمان أو المقام بها، فساروا فلما اقتربوا من عمان راسلوا جيفرا، وبلغ لقيط بن مالك مجئ الجيش، فخرج في
جموعه فعسكر بمكان يقال له: دبا، وهي مصر تلك البلاد وسوقها العظمى، وجعل الذراري والاموال وراء ظهورهم، ليكون أقوى لحربهم، واجتمع جيفر وعباد بمكان ويقال له صحار، فعسكرا به وبعثا إلى أمراء الصديق فقدموا على المسلمين، فتقابل الجيشان هنالك، وتقاتلوا قتالا شديدا، وابتلى المسلمون وكادوا أن يولوا، فمن الله بكرمه ولطفه أن بعث إليهم مددا، في الساعة الراهنة من بني ناجية وعبد القيس، في جماعة من الامراء (1)، فلما وصلوا إليهم كان الفتح والنصر، فولى المشركون مدبرين، وركب المسلمون ظهورهم فقتلوا منهم عشرة آلاف مقاتل وسبوا الذراري وأخذوا الاموال والسوق بحذافيرها، وبعثوا بالخمس إلى الصديق رضي الله عنه مع أحد الامراء، وهو عرفجة، ثم رجع إلى أصحابه.
وأما مهرة فإنهم لما فرغوا من عمان كما ذكرنا، سار عكرمة بالناس إلى بلاد مهرة، بمن معه من الجيوش ومن أضيف إليها، حتى اقتحم على مهرة بلادها، فوجدهم جندين على أحدهما - وهم الاكثر - أمير يقال له: المصبح، أحد بني محارب، وعلى الجند الآخر أمير يقال له: شخريت، وهما مختلفان، وكان هذا الاختلاف رحمة على المؤمنين فراسل عكرمة شخريت فأجابه وانضاف إلى عكرمة فقوي بذلك المسلمون، وضعف
__________
(1) في الطبري والكامل: على بني ناجية الخريت بن راشد.
وعلى عبد القيس سيحان بن صوحان.
(*)

(6/363)

جأش المصبح، فبعث إليه عكرمة يدعوه إلى الله وإلى السمع والطاعة، فاغتر بكثرة من معه ومخالفة لشخريت، فتمادى على طغيانه فسار إليه عكرمة بمن معه من الجنود فاقتتلوا مع المصبح أشد من قتال دبا المتقدم، ثم فتح الله بالظفر والنصر، ففر المشركون وقتل المصبح، وقتل خلق كثير من قومه، وغنم المسلمون أموالهم، فكان في جملة ما غنموا ألفا نجيبة فخمس عكرمة ذلك كله وبعث بخمسة إلى الصديق مع شخريت، وأخبره بما فتح الله عليه، والبشارة مع رجل يقال له: السائب، من بني عابد من مخزوم، وقد قال في ذلك رجل يقال له علجوم [ المحاربي ]: جزي الله شخريتا وأفناء هاشما * وفرضم إذ سارت إلينا الحلائب جزاء مسئ لم يراقب لذمة * ولم يرجها فيما يرجى الاقارب
أعكرم لولا جمع قومي وفعلهم * لضاقت عليكم بالفضاء المذاهب وكنا كمن اقتاد كفا بأختها * وحلت علينا في الدهور النوائب وأما أهل اليمن فقد قدمنا أن الاسود العنسي لعنه الله لما نبغ باليمن، أضل خلقا كثيرا من ضعفاء العقول والاديان حتى ارتد كثير منهم أو أكثرهم عن الاسلام، وأنه لما قتله الامراء الثلاثة قيس بن مكشوح وفيروز الديلمي، وداذويه، وكان ما قدمنا ذكره، ولما بلغهم موت رسول الله صلى الله عليه وسلم ازداد بعض أهل اليمن فيما كانوا فيه من الحيرة والشك، أجارنا الله من ذلك، وطمع قيس بن مكشوح في الامرة باليمن، فعمل لذلك، وارتد عن الاسلام وتابعه عوام أهل اليمن، وكتب الصديق إلى الامراء والرؤساء (1)، من أهل اليمن أن يكونوا [ عونا إلى ] فيروز والابناء على قيس بن مكشوح حتى تأتيهم جنوده سريعا، وحرص قيس على قتل الاميرين الاخيرين، فلم يقدر إلا على داذويه، واحترز منه فيروز الديلمي، وذلك أنه عمل طعاما وأرسل إلى داذويه أولا، فلما جاءه عجل عليه فقتله، ثم أرسل إلى فيروز ليحضر عنده فلما كان ببعض الطريق سمع امرأة تقول لاخرى: وهذا أيضا والله مقتول كما قتل صاحبه، فرجع من الطريق وأخبر أصحابه بقتل داذويه، وخرج إلى أخواله خولان فتحصن عندهم وساعدته عقيل، وعك وخلق، وعمد قيس إلى ذراري فيروز وداذويه والابناء فأجلاهم عن اليمن، وأرسل طائفة في البر وطائفة في البحر فاحتد فيروز فخرج في خلق كثير، فتصادف هو وقيس فاقتتلوا قتالا شديدا فهزم قيسا وجنده من العوام، وبقية جند الاسود العنسى، فهزموا في كل وجه وأسر قيس وعمرو بن معدي كرب، وكان عمرو قد ارتد أيضا، وبايع الاسود العنسي، وبعث بهما المهاجر بن أبي أمية إلى أبي بكر أسيرين، فعنفهما وأنبهما، فاعتذرا إليه فقبل منهما علانيتهما، ووكل سرائرهما إلى الله عز وجل، وأطلق سراحهما وردهما إلى قومهما، ورجعت عمال رسول الله صلى الله عليه وسلم الذي كانوا باليمن إلى أماكنهم التي كانوا عليها في حياته عليه السلام بعد حروب طويلة، لو استقصينا إيرادها لطال ذكرها،
__________
(1) في الطبري والكامل: كتب أبو بكر: إلى عمر ذي مران وإلى سعيد ذي زود وإلى سميفع ذي الكلاع وحوشب ذي ظليم وإلى شهر ذي يناف...(*)

(6/364)

وملخصها أنه ما من ناحية من جزيرة العرب إلا وحصل في أهلها ردة لبعض الناس، فبعث الصديق إليهم جيوشا وأمراء يكونون عونا لمن في تلك الناحية من المؤمنين فلا يتواجه المشركون والمؤمنون في موطن من تلك المواطن إلا غلب جيش الصديق لمن هناك من المرتدين، ولله الحمد والمنة، وقتلوا منهم مقتلة عظيمة، وغنموا مغانم كثيرة، فيتقوون بذلك على من هنالك، ويبعثون بأخماس ما يغنمون إلى الصديق فينفقه في الناس فيحصل لهم قوة أيضا ويستعدون به على قتال من يريدون قتالهم من الاعاجم والروم، على ما سيأتي تفصيله * ولم يزل الامر كذلك حتى لم يبق بجزيرة العرب إلا أهل طاعة لله ولرسوله، وأهل ذمة من الصديق، كأهل نجران وما جرى مجراهم، ولله الحمد، وعامة ما وقع من هذه الحروب كان في أواخر سنة إحدى عشرة وأوائل سنة إثنتي عشرة * ولنذكر بعد إيراد هذه الحوادث من توفي في هذه السنة من الاعيان والمشاهير وبالله المستعان، وفيها رجع معاذ بن جبل من اليمن.
وفيها استبقى (1)، أبو بكر الصديق عمر بن الخطاب رضي الله عنهما.
ذكر من توفي في هذه السنة أعني سنة إحدى عشرة من الاعيان والمشاهير وذكرنا معهم من قتل باليمامة لانها كانت في سنة إحدى عشرة على قول بعضهم، وإن كان المشهور أنها في ربيع سنة ثنتي عشرة * توفي فيها رسول الله صلى الله عليه وسلم محمد بن عبد الله سيد ولد آدم في الدنيا والآخرة، وذلك في ربيعها الاول يوم الاثنين ثاني عشره على المشهور، كما قدمنا بيانه، وبعده بستة أشهر على الاشهر، توفيت ابنته فاطمة رضي الله عنها، وتكنى بأم أبيها، وقد كان صلوات الله وسلامه عليه عهد إليها أنها أول أهله لحوقا به، وقال لها مع ذلك: أما ترضين أن تكوني سيدة نساء أهل الجنة ؟ وكانت أصغر بنات النبي صلى الله عليه وسلم على المشهور ولم يبق بعده سواها، فلهذا عظم أجرها لانها أصيبت به عليه السلام ويقال إنها كانت توأما لعبد الله ابن رسول الله صلى الله عليه وسلم وليس له عليه السلام نسل إلا من جهتها، قال الزبير بن بكار: وقد روي أنه عليه السلام ليلة زفاف علي على فاطمة توضأ وصب عليه وعلى فاطمة
ودعا لهما أن يبارك في نسلهما، وقد تزوجها ابن عمها علي بن أبي طالب بعد الهجرة، وذلك بعد بدر وقيل بعد أحد، وقيل بعد تزويج رسول الله صلى الله عليه وسلم عائشة بأربعة أشهر ونصف، وبنى بها بعد ذلك بسبعة أشهر ونصف، فأصدقها درعه الحطمية وقيمتها أربعمائة درهم، وكان عمرها إذ ذاك خمس عشرة (2) سنة وخمسة أشهر، وكان علي أسن منها بست سنين.
وقد وردت أحاديث موضوعة في تزويج علي بفاطمة لم نذكرها رغبة عنها * فولدت له حسنا وحسينا ومحسنا وأم كلثوم - التي تزوج بها عمر بن الخطاب بعد ذلك - وقد قال الامام أحمد: حدثنا عفان، أنا عطاء بن السائب عن أبيه عن
__________
(1) في الطبري: استقضى، فكان عمر على القضاء أيام خلافته كلها.
(2) قال الواقدي: ثماني عشرة سنة (طبقات ابن سعد 8 / 22).
(*)

(6/365)

علي أن رسول الله لما زوجه فاطمة بعث معها بخميلة ووسادة من أدم حشوها ليف، ورحى وسقاء وجرتين، قال علي لفاطمة ذات يوم: والله لقد سنوت حتى لقد اشتكيت صدري، وقد جاء الله أباك بسبي فاذهبي فاستخدميه، فقالت: وأنا والله لقد طحنت حتى محلت يداي، فأتت النبي صلى الله عليه وسلم فقال: ما جاء بك أي بنية ؟ قالت جئت لاسلم عليك - واستحيت أن تسأله - ورجعت، فقال: ما فعلت ؟ قالت: استحييت أن أسأله، فأتياه جميعا فقال علي: يا رسول الله والله لقد سنوت حتى اشتكيت صدري، وقالت فاطمة: لقد طحنت حتى محلت يداي، وقد جاءك الله بسبي وسعة فأخدمنا، فقال: والله لا أعطيكما وأدع أهل الصفة تطوي بطونهم لا أجد ما أنفق عليهم (1)، فرجعا فأتاهما رسول الله صلى الله عليه وسلم وقد دخلا في قطيفتهما إذا غطت رؤوسهما تكشفت أقدامهما وإذا غطت أقدامهما تكشفت رؤوسهما، فثارا، فقال: مكانكما، ثم قال: ألا أخبركما بخير مما سألتماني ؟ قالا: بلى، قال، كلمات علمنيهن جبريل تسبحان الله في دبر كل صلاة عشرا، وتحمدان عشرا، وتكبران عشرا، وإذا آويتما إلى فراشكما فسبحا ثلاثا وثلاثين، واحمدا ثلاثا وثلاثين وكبرا أربعا وثلاثين قال فوالله ما تركتهن منذ علمنيهن رسول الله صلى الله عليه وسلم، قال: فقال له ابن الكوا: ولا ليلة صفين ؟ فقال: قاتلكم الله يا أهل العراق، نعم ولا ليلة صفين (2) * وآخر هذا
الحديث ثابت في الصحيحين من غير هذا الوجه، فقد كانت فاطمة صابرة مع علي على جهد العيش وضيقه، ولم يتزوج عليها حتى ماتت، ولكنه أراد أن يتزوج في وقت بدرة بنت أبي جهل، فأنف رسول الله صلى الله عليه وسلم من ذلك وخطب الناس فقال: لا أحرم حلالا ولا أحل حراما، وإن فاطمة بضعة مني يريبني ما رابها، ويؤذيني ما آذاها، وإني أخشى أن تفتن عن دمها، ولكن إني أحب ابن أبي طالب أن يطلقها ويتزوج بنت أبي جهل فإنه والله لا تجتمع بنت نبي الله وبنت عدو الله تحت رجل واحد أبدا، قال: فترك علي الخطبة * ولما مات رسول الله صلى الله عليه وسلم سألت من أبي بكر الميراث فأخبرها أن رسول الله صلى الله عليه وسلم قال: لا نورث ما تركنا فهو صدقة، فسألت أن يكون زوجها ناظرا على هذه الصدقة فأبى ذلك وقال: إني أعول من كان رسول الله يعول، وإني أخشى إن تركت شيئا مما كان رسول الله صلى الله عليه وسلم يفعله أن أضل، ووالله لقرابة رسول الله صلى الله عليه وسلم أحب إلي أن أصل من قرابتي، فكأنها وجدت في نفسها من ذلك، فلم تزل تبغضه مدة حياتها، فلما مرضت جاءها الصديق فدخل عليها فجعل يترضاها وقال: والله ما تركت الدار والمال والاهل والعشيرة إلا ابتغاء مرضاة الله ومرضاة رسوله ومرضاتكم أهل البيت، فرضيت رضي الله عنهما * رواه البيهقي من طريق إسماعيل بن أبي خالد عن الشعبي، ثم قال: وهذا مرسل حسن بأسناد صحيح * ولما حضرتها الوفاة أوصت إلى أسماء بنت عميس - امرأة الصديق - أن تغسلها فغسلتها هي وعلي بن أبي طالب وسلمى أم رافع، قيل والعباس بن عبد المطلب، وما روي من أنها اغتسلت قبل وفاتها وأوصت أن
__________
(1) زاد ابن سعد: ولكني أبيعهم وأنفق عليهم أثمانهم.
(2) أخرجه الامام أحمد في مسنده 1 / 106 ورواه ابن سعد في الطبقات 8 / 25.
(*)

(6/366)

لا تغسل بعد ذلك فضعيف لا يعول عليه والله أعلم * وكان الذي صلى عليها زوجها علي، وقيل عمها العباس، وقيل أبو بكر الصديق فالله أعلم، ودفنت ليلا وذلك ليلة الثلاثاء لثلاث خلون من رمضان سنة إحدى عشرة وقيل إنها توفيت بعده عليه السلام بشهرين، وقيل بسبعين يوما، وقيل بخمسة وسبعين يوما، وقيل بثلاثة أشهر، وقيل بثمانية أشهر، والصحيح ما ثبت في الصحيح
من طريق الزهري عن عروة عن عائشة أن فاطمة عاشت بعد النبي صلى الله عليه وسلم ستة أشهر، ودفنت ليلا، ويقال إنها لم تضحك في مدة بقائها بعده عليه السلام، وأنها كانت تذوب من حزنها عليه، وشوقها إليه * واختلف في مقدار سنها يومئذ فقيل سبع وقيل ثمان وقيل تسع وعشرون، وقيل ثلاثون، وقيل خمس وثلاثون سنة، وهذا بعيد وما قبله أقرب منه والله أعلم * ودفنت بالبقيع وهي أول من ستر سريرها، وقد ثبت في الصحيح أن عليا كان له فرجة من الناس حياة فاطمة، فلما ماتت التمس مبايعة الصديق فبايعه كما هو مروي في البخاري، وهذه البيعة لازالة ما كان وقع من وحشة حصلت بسبب الميراث ولا ينفي ما ثبت من البيعة المتقدمة عليها كما قررنا والله أعلم * وممن توفي هذه السنة أم أيمن بركة بنت ثعلبة بن عمرو بن حصين بن (1) مالك بن سلمة بن عمرو بن النعمان مولاة رسول الله صلى الله عليه وسلم ورثها من أبيه، وقيل من أمه، وحضنته وهو صغير، وكذلك بعد ذلك وقد شربت بوله فقال لها: لقد احتضرت بحضار من النار (2)، وقد أعتقها وزوجها عبيدا فولدت منه ابنها أيمن فعرفت به، ثم تزوجها زيد بن حارثة، مولى رسول الله، فولدت أسامة بن زيد، وقد هاجرت الهجرتين إلى الحبشة والمدينة وكانت من الصالحات، وكان عليه السلام يزورها في بيتها ويقول: هي أمي بعد أمي، وكذلك كان أبو بكر وعمر يزورانها في بيتها، كما تقدم ذلك في ذكر الموالي وقد توفيت بعده عليه السلام بخمسة أشهر وقيل بستة أشهر (3).
ومنهم ثابت بن أقرم بن ثعلبة ابن عدي بن العجلان البلوي حليف الانصار شهد بدرا وما بعدها، وكان ممن حضر مؤتة، فلما قتل عبد الله بن رواحة دفعت الراية إليه فسلمها لخالد بن الوليد، وقال: أنت أعلم
__________
(1) في الاصابة والاستيعاب: حصن.
(2) شكك ابن عبد البر في انها أم ايمن وقال: أظن بركة هذه هي بركة بنت يسار مولاة أبي سفيان بن حرب (الاستيعاب على هامش الاصابة: ج 4 / 251).
(3) وقال الواقدي ماتت في خلافة عثمان بن عفان رضي الله عنه، ويؤيده حديث طارق أنها قالت بعد مقتل عمر:
اليوم وهي الاسلام، وقال ابن منده: توفيت بعد عمر بعشرين يوما.
(*)

(6/367)

بالقتال مني، وقد تقدم أن طليحة الاسدي قتله وقتل معه عكاشة بن محصن وذلك حين يقول طليحة: عشية غادرت ابن أقرم ساويا * وعكاشة الغنمي تحت مجال وذلك في سنة إحدى عشرة، وقيل سنة ثنتي عشرة، وعن عروة أنه قتل في حياة النبي صلى الله عليه وسلم وهذا غريب، والصحيح الاول والله أعلم * ومنهم ثابت بن قيس بن شماس الانصاري الخزرجي أبو محمد خطيب الانصار ويقال له أيضا خطيب النبي صلى الله عليه وسلم وقد ثبت عنه عليه السلام أنه بشره بالشهادة، وقد تقدم الحديث في دلائل النبوة، فقتل يوم اليمامة شهيدا، وكانت راية الانصار يومئذ بيده * وروى الترمذي بأسناد على شرط مسلم عن أبي هريرة أن رسول الله قال: نعم الرجل ثابت بن قيس بن شماس، وقال أبو القاسم الطبراني: ثنا أحمد بن المعلى الدمشقي: ثنا سليمان بن عبد الرحمن، ثنا الوليد بن مسلم، حدثني عبد الرحمن بن يزيد بن جابر عن عطاء الخراساني قال: قدمت المدينة فسألت عمن يحدثني بحديث ثابت بن قيس بن شماس، فأرشدوني إلى ابنته، فسألتها فقالت: سمعت أبي يقول: لما أنزل على رسول الله صلى الله عليه وسلم * (إن الله لا يحب كل مختال فخور) * اشتدت على ثابت وغلق عليه بابه، وطفق يبكي فأخبر رسول الله فسأله فأخبره بما كبر عليه منها، وقال: أنا رجل أحب الجمال: وأنا أسود قومي، فقال: إنك لست منهم، بل تعيش بخير وتموت بخير، ويدخلك الله الجنة، فلما أنزل على رسول الله * (يا أيها الذين آمنوا لا ترفعوا أصواتكم فوق صوت النبي ولا تجهروا له بالقول) * [ الحجرات: 2 ] فعل مثل ذلك فأخبر النبي صلى الله عليه وسلم فأرسل إليه فأخبره بما كبر عليه منها، وأنه جهير الصوت، وأنه يتخوف أن يكون ممن حبط عمله، فقال: إنك لست منهم، بل تعيش حميدا وتقتل شهيدا ويدخلك الله الجنة، فلما استنفر أبو بكر المسلمين إلى أهل الردة واليمامة ومسيلمة الكذاب، سار ثابت فيمن
سار: فلما لقوا مسيلمة وبني حنيفة هزموا المسلمين ثلاث مرات، فقال ثابت وسالم مولى أبي حذيفة: ما هكذا كنا نقاتل مع رسول الله صلى الله عليه وسلم فجعلا لانفسهما حفرة فدخلا فيها فقاتلا حتى قتلا، قالت: ورأى رجل من المسلمين ثابت بن قيس في منامه فقال: إني لما قتلت بالامس مر بي رجل من المسلمين فانترع مني درعا نفيسة ومنزله في أقصى العسكر وعند منزله فرس بتن (1) في طوله، وقد أكفأ على الدرع برمة، وجعل فوق البرمة رحلا، وائت خالد بن الوليد فليبعث إلي درعي فليأخذها، فإذا قدمت على خليفة وسول الله فأعلمه أن علي من الدين كذا ولي من المال كذا وفلان من رقيقي عتيق، وإياك أن تقول: هذا حلم فتضيعه، قال: فأتى خالدا فوجه إلى الدرع فوجدها كما ذكر، وقدم على أبي بكر فأخبره فأنفذ أبو بكر وصيته بعد موته فلا نعلم أحدا جازت
__________
(1) في رواية البيهقي: يستن.
(*)

(6/368)

وصيته بعد موته إلا ثابت بن قيس بن شماس (1) * ولهذا الحديث وهذه القصة شواهد أخر، والحديث المتعلق بقوله: لا ترفعوا أصواتكم فوق صوت النبي، في صحيح مسلم عن أنس (2) * وقال حماد بن مسلمة: عن ثابت عن أنس أن ثابت بن قيس بن شماس، جاء يوم اليمامة وقد تحنط ونشر أكفانه وقال (3): اللهم إني أبرأ إليك مما جاء به هؤلاء وأعتذر إليك مما صنع هؤلاء، فقتل وكانت له درع فسرقت فرآه رجل فيما يرى النائم فقال: أن درعي في قدر تحت الكانون في مكان كذا وكذا وأوصاه بوصايا، فطلبوا الدرع فوجدوها وأنفذوا الوصايا (4)، رواه الطبراني أيضا * ومنهم حزن بن أبي وهب ابن عمرو بن عامر بن عمران المخزومي، له هجرة ويقال: أسلم عام الفتح، وهو جد سعيد بن المسيب أراد رسول الله صلى الله عليه وسلم أن يسميه سهلا فامتنع وقال: لا أغير اسما سمانيه أبواي، فلم تزل الحزونة فينا.
استشهد يوم اليمامة وقتل معه أيضا ابناه عبد الرحمن ووهب، وابن ابنه حكيم بن وهب بن حزن.
وممن استشهد في هذه السنة داذويه الفارسي أحد أمراء اليمن الذين
قتلوا الاسود العنسي، قتله غيلة قيس بن مكشوح حين ارتد قبل أن يرجع قيس إلى الاسلام فلما عنفه الصديق على قتله أنكر ذلك فقبل علانيته وإسلامه.
ومنهم زيد بن الخطاب ابن نفيل القرشي العدوي أبو محمد، وهو أخو عمر بن الخطاب لابيه، وكان زيدا أكبر من عمر، أسلم قديما، وشهد بدرا، وما بعدها وقد آخى رسول الله صلى الله عليه وسلم بينه وبين معن بن عدي الانصاري وقد قتلا جميعا باليمامة، وقد كانت راية المهاجرين يومئذ بيده، فلم يزل يتقدم بها حتى قتل فسقطت، فأخذها سالم مولى أبي حذيفة، وقد قتل زيد يومئذ الرجال بن عنفوة، واسمه نهار، وكان الرجال هذا قد أسلم وقرأ البقرة ثم ارتد ورجع فصدق مسيلمة وشهد له بالرسالة، فحصل به فتنة عظيمة، فكانت وفاته على يد زيد رضي الله عن زيد ثم قتل زيدا رجل يقال له أبو مريم الحنفي، وقد أسلم بعد ذلك وقال لعمر: يا أمير المؤمنين إن الله أكرم زيدا بيدي ولم يهني
__________
(1) رواه الحاكم في المستدرك 3 / 235 والهيثمي في الزوائد 9 / 322 وقال: رواه الطبراني وبنت ثابت بن قيس لم أعرفها، وبقية رجالة ثقات.
(2) صحيح مسلم كتاب الايمان باب (25) ح (187) ص 1 / 110.
(3) في المستدرك: وقال: بعد أن انهزم أصحابه...(4) رواه الحاكم في المستدرك 3 / 234 وقال: " صحيح " ووافقه الذهبي، وذكره الهيثمي في مجمع الزوائد 9 / 322.
(*)

(6/369)

على يده، وقيل: إنما قتله سلمة بن صبيح ابن عم أبي مريم هذا، ورجحه أبو عمر وقال: لان عمر استقضى أبا مريم، وهذا لا يدل على نفي ما تقدم والله أعلم * وقد قال عمر لما بلغه مقتل زيد بن الخطاب: سبقني إلى الحسنيين أسلم قبلي، واستشهد قبلي، وقال لمتمم بن نويرة حين جعل يرثي أخاه مالكا بتلك الابيات المتقدم ذكرها: لو كنت أحسن الشعر لقلت كما قلت، فقال له متمم: لو أن أخي ذهب على ما ذهب عليه أخوك ما حزنت عليه، فقال له عمر: ما عزاني
أحد بمثل ما عزيتني به، ومع هذا كان عمر يقول ما هبت الصبا إلا ذكرتني زيد بن الخطاب، رضي الله عنه.
ومنهم سالم بن عبيد ويقال: ابن يعمل (1) مولى أبي حذيفة بن عتبة بن ربيعة، وإنما كان معتقا لزوجته ثبيتة بنت يعاد (2) وقد تبناه أبو حنيفة وزوجه بابنة أخيه فاطمة بنت الوليد بن عتبة، فلما أنزل الله * (ادعوهم لآبائهم) * جاءت امرأة أبي حذيفة سهلة بنت سهيل بن عمرو فقالت: يا رسول الله إن سالما يدخل علي وأنا غفل، فأمرها أن ترضعه فأرضعته فكان يدخل عليها بتلك الرضاعة، وكان من سادات المسلمين، أسلم قديما وهاجر إلى المدينة قبل رسول الله صلى الله عليه وسلم، فكان يصلي بمن بها من المهاجرين، وفيهم عمر بن الخطاب لكثرة حفظه القرآن، وشهد بدرا وما بعدها وهو أحد الاربعة الذين قال فيهم رسول الله صلى الله عليه وسلم: اسقرئوا القرآن من أربعة (3)، فذكر منهم سالما مولى أبي حذيفة، وروي عن عمر أنه قال لما أحتضر: لو كان سالما حيا لما جعلتها شورى، قال أبو عمر بن عبد البر: معناه أنه كان يصدر عن رأيه فيمن يوليه الخلافة.
ولما أخذ الراية يوم اليمامة بعد مقتل زيد بن الخطاب قال له المهاجرون: أتخشى أن نؤتى من قبلك ؟ فقال: بئس حامل القرآن أنا إذا.
انقطعت يده اليمنى فأخذها بيساره، فقطعت فاحتضنها وهو يقول * (وما محمد إلا رسول قد خلت من قبله الرسل) * * (وكأين من نبي قاتل معه ربيون كثير) * فلما صرع قال لاصحابه: ما فعل أبو حذيفة ؟ قالوا: قتل، قال: فما فعل فلان ؟ قالوا: قتل، قال: فأضجعوني بينهما.
وقد بعث عمر بميراثه إلى مولاته التي أعتقته " بثينة " فردته وقالت: إنما اعتقته سائبة، فجعله عمر في بيت المال (4).
__________
(1) قال ابن عبد البر: ابن يعقل.
(2) قال ابن حبان يقال لها ليلى ويقال: بثينة بنت يعار وقيل سلمى بنت حطمة.
وقال في الاستيعاب: كان عبدا لثبيتة بنت يعار بن زيد ين عبيد بن زيد الانصاري من الاوس.
(3) أخرجه البخاري ومسلم والنسائي والترمذي من طريق مسروق عن عبد الله بن عمرو رفعه: خذوا القرآن من أربعة ابن مسعود، وسالم مولى أبي حذيفة وأبي بن كعب ومعاذ بن جبل.
(4) قال ابن سعد: أن عمرا أعطى ميراثه لامه.
وقال في الاستيعاب: أن وفاته كانت في سنة اثنتي عشرة يوم اليمامة.
(*)

(6/370)

ومنهم أبو دجانة سماك بن خرشة ويقال سماك بن أوس بن خرشة بن لوذان بن عبدود بن زيد بن ثعلبة بن الخزرج بن ساعدة بن كعب بن الخزرج الانصاري الخزرجي.
شهد بدرا وأبلى يوم أحد، وقاتل شديدا وأعطاه رسول الله صلى الله عليه وسلم يومئذ سيفا فأعطاه حقه وكان يتبختر عند الحرب، فقال عليه السلام: إن هذه لمشية يبغضها الله، إلا في هذا الموطن.
وكان يعصب رأسه بعصابة حمراء، شعارا له بالشجاعة.
وشهد اليمامة ويقال إنه ممن اقتحم على بني حنيفة يومئذ الحديقة فانكسرت رجله، فلم يزل يقاتل حتى قتل يومئذ.
وقد قتل مسيلمة مع وحشي بن حرب رماه وحشي بالحربة وعلاه أبو دجانة بالسيف، قال وحشي: فربك أعلم أينا قتله.
وقد قيل إنه عاش حتى شهد صفين مع علي، والاول أصح.
أما ما يروى عنه من ذكر الحرز المنسوب إلى أبي دجانة فإسناده ضعيف ولا يلتفت إليه والله أعلم.
ومنهم شجاع بن وهب ابن ربيعة الاسدي، حليف بني عبد شمس، أسلم قديما وهاجر وشهد بدرا وما بعدها.
وكان رسول رسول الله إلى الحارث بن أبي شمر الغساني فلم يسلم، وأسلم حاجبه سوى.
واستشهد شجاع بن وهب يوم اليمامة عن بضع وأربعين سنة، كان رجلا طوالا نحيفا أحنى.
ومنهم الطفيل بن عمرو بن طريف ابن العاص بن ثعلبة بن سليم بن [ فهر بن ] غنم بن دوس الدوسي، أسلم قديما قبل الهجرة، وذهب إلى قومه فدعاهم إلى الله فهداهم الله على يديه، فلما هاجر النبي صلى الله عليه وسلم إلى المدينة جاءه بتسعين أهل بيت من دوس مسلمين، وقد خرج عام اليمامة مع المسلمين ومعه ابنه عمرو، فرأى الطفيل في المنام كأن رأسه قد حلق، وكأن امرأة أدخلته في فرجها، وكأن ابنه يجتهد أن
يلحقه فلم يصل.
فأولها بأنه سيقتل ويدفن، وأن ابنه يحرص على الشهادة فلا ينالها عامه ذلك.
وقد وقع الامر كما أولها، ثم قتل ابنه شهيدا يوم اليرموك كما سيأتي.
ومنهم عباد بن بشر بن وقش الانصاري أسلم على يدي مصعب بن عمير قبل الهجرة قبل إسلام معاذ، وأسيد بن الحضير، وشهد بدرا وما بعدها.
وكان ممن قتل كعب بن الاشرف، وكانت عصاه تضئ له إذا خرج من عند رسول الله في ظلمة.
قال موسى بن عقبة عن الزهري: قتل يوم اليمامة شهيدا عن خمس وأربعين سنة، وكان له بلاء وعناء.
وقال محمد بن إسحاق عن محمد بن جعفر بن الزبير عن عباد بن عبد الله بن الزبير عن عائشة قالت: تهجد رسول الله فسمع صوت عباد فقال: اللهم أغفر له.

(6/371)

ومنهم السائب بن عثمان بن مظعون بدري من الرماة، أصابه يوم اليمامة سهم فقتله وهو شاب (1)، رحمه الله.
ومنهم السائب بن العوام أخو الزبير بن العوام استشهد يومئذ رحمه الله.
ومنهم عبد الله بن سهيل بن عمرو ابن عبد شمس بن عبدود القرشي العامري، أسلم قديما وهاجر ثم استضعف بمكة، فلما كان يوم بدر خرج معهم فلما تواجهوا فر إلى المسلمين فشهدها معهم، وقتل يوم اليمامة فلما حج أبو بكر عزى أباه فيه، فقال سهيل: بلغني أن رسول الله صلى الله عليه وسلم قال: إن الشهيد ليشفع لسبعين من أهله، فأرجو أن يبدأ بي.
ومنهم عبد الله بن عبد الله ابن أبي بن سلول الانصاري الخزرجي، كان من سادات الصحابة وفضلائهم، شهد بدرا وما بعدها وكان أبوه رأس المنافقين، وكان أشد الناس على أبيه، ولو أذن له رسول الله فيه لضرب عنقه، وكان اسمه الحباب فسماه رسول الله صلى الله عليه وسلم عبد الله، وقد استشهد يوم اليمامة رضي الله عنه.
ومنهم عبد الله بن أبي بكر الصديق أسلم قديما، ويقال: إنه الذي كان يأتي بالطعام والشراب والاخبار إلى رسول الله صلى الله عليه وسلم وإلى أبي بكر وهما في بغار ثور، ويبيت عندهما ويصبح بمكة كبائت، فلا يسمع بأمر يكادان به إلا أخبرهما به.
وقد شهد الطائف فرماه رجل يقال له أبا محجن الثقفي بسهم فذوي منها فاندملت ولكن لم يزل منها حمتا حتى مات (2) في شوال سنة إحدى عشرة.
ومنهم عكاشة بن محصن ابن حرثان بن قيس بن مرة بن كثير (3) بن غنم بن دودان بن أسد بن خزيمة الاسدي حليف بني عبد شمس، يكنى أبا محصن، وكان من سادات الصحابة وفضلائهم، هاجر وشهد بدرا
__________
(1) قال ابن عبد البر وابن حجر: وهو ابن بضع ثلاثين سنة.
(2) وذكر ابن عبد البر عن الواقدي: أن جرحه دمل حتى انتفض به فمات.
وذكر المرزباني في معجم الشعراء: أنه اصابه حجر في حصار الطائف فمات شهيدا.
(3) كذا في الاصل والاستيعاب، وفي الاصابة: بكير.
(*)

(6/372)

وأبلى يومئذ بلاء حسنا وانكسر سيفه فأعطاه رسول الله يومئذ عرجونا فعاد في يده سيفا أمضى من الحديد شديد المتن.
وكان ذلك السيف يسمى العون.
وشهد أحدا والخندق وما بعدها.
ولما ذكر رسول الله صلى الله عليه وسلم السبعين ألفا الذين يدخلون الجنة بغير حساب فقال عكاشة يا رسول الله ادع الله أن يجعلني منهم.
فقال: اللهم اجعله منهم، ثم قام رجل آخر فقال: يا رسول الله ادع الله أن يجعلني مهنم، فقال: سبقك بها عكاشة.
والحديث مروي من طرق تفيد القطع.
وقد خرج عكاشة مع خالد يوم إمرة الصديق بذي القصة فبعثه وثابت بن أقرم بين يدي طليعة، فتلقاهما طليحة الاسدي وأخوه سلمة فقتلاهما، وقد قتل عكاشة قبل مقتله حبال بن طليحة، ثم أسلم طليحة بعد ذلك كما ذكرنا، وكان عمر عكاشة يومئذ أربعا وأربعين سنة وكان من أجمل الناس رضي الله عنه.
ومنهم معن بن عدي ابن الجعد بن عجلان بن ضبيعة البلوي، حليف بني عمرو بن عوف، وهو أخو عاصم بن عدي شهد العقبة وبدرا وأحدا والخندق وسائر المشاهد، وكان قد آخى رسول الله صلى الله عليه وسلم بينه وبين زيد بن الخطاب فقتلا جميعا يوم اليمامة رضي الله عنهما، وقال مالك عن ابن شهاب عن سالم عن أبيه قال: بكى الناس على رسول الله صلى الله عليه وسلم حين مات وقالوا: والله وددنا أنا متنا قبله ونخشى أن نفتتن بعده، فقال معن بن عدي: لكني والله ما أحب أن أموت قبله لاصدقه ميتا كما صدقته حيا * ومنهم الوليد وأبو عبيدة ابنا عمارة بن الوليد بن المغيرة، قتلا مع عمهما خالد بن الوليد بالبطاح وأبو هما عمارة بن الوليد وهو صاحب عمرو بن العاص إلى النجاشي، وقضيته مشهورة.
ومنهم أبو حذيفة ين عتبة بن ربيعة ابن عبد شمس القرشي العبشمى أسلم قديما قبل دار الارقم، وهاجر إلى الحبشة وإلى المدينة وشهد بدرا وما بعدها، وآخى رسول الله صلى الله عليه وسلم بينه وبين عباد بن بشر وقد قتلا شهيدين يوم اليمامة.
وكان عمر أبي حذيفة يومئذ ثلاثا أو أربعا وخمسين سنة (1)، وكان طويلا حسن الوجه أثعل، وهو الذي له سن زائدة وكان اسمه هشيم وقيل هاشم.
ومنهم أبو دجانة واسمه سماك بن خرشة تقدم قريبا * وبالجملة فقد قتل من المسلمين يوم اليمامة أربعمائة وخمسون من حملة القرآن ومن الصحابة وغيرهم.
وإنما أوردنا هؤلاء لشهرتهم وبالله المستعان.
قلت: وممن استشهد يومئذ من المهاجرين مالك بن عمرو حليف بني غنم (2) مهاجري
__________
(1) في الاصابة ست وخمسين.
(2) في الكامل والاستيعاب: حليف بني عبد شمس، وقال ابن اسحاق: شهد بدرا من حلفاء بني عبد شمس مالك بن عمرو وأخوه مدلج بن عمرو وكثير بن عمرو.
(*)

(6/373)

بدري، ويزيد بن رقيش بن رباب الاسدي بدري، والحكم بن سعيد بن العاص بن أمية
الاموي، وحسن بن مالك بن بحينة أخو عبد الله بن مالك الازدي، حليف بني المطلب بن عبد مناف، وعامر بن البكر الليثي حليف بني عدي بدري، ومالك بن ربيعة حليف بني عبد شمس، وأبو أمية صفوان بن أمية بن عمرو، ويزيد بن أوس حليف بني عبد الدار، وحيي ويقال معلى بن حارثة الثقفي، وحبيب بن أسيد بن حارثة الثقفي، والوليد بن عبد شمس المخزومي، وعبد الله بن عمرو بن بجرة العدوي، وأبو قيس بن الحارث بن قيس السهمي، وهو من مهاجرة الحبشة، وعبد الله بن الحارث بن قيس، وعبد الله بن مخرمة بن عبد العزى بن أبي قيس بن عبدود بن نصر العامري، من المهاجرين الاولين، شهد بدرا وما بعدها، وقتل يومئذ، وعمرو بن أويس بن سعد بن أبي سرح العامري، وسليط بن عمرو العامري، وربيعة بن أبي خرشة العامري، وعبد الله بن الحارث بن رحضة من بني عامر.
ومنهم الانصار غير من ذكرنا تراجمهم عمارة بن حزم بن زيد بن لوذان النجاري، وهو أخو عمرو بن حزم، كانت معه راية قومه يوم الفتح، وقد شهد بدرا وقتل يومئذ.
وعقبة بن عامر بن نابي بن زيد بن حرام السلمي، شهد العقبة الاولى وشهد بدرا وما بعدها.
وثابت بن هزال من بني سالم بن عوف بدري.
في قول.
وأبو عقيل بن عبد الله بن ثعلبة من بني جحجبى، شهد بدرا وما بعدها، فلما كان يوم اليمامة أصابه سهم فنزعه ثم تحزم وأخذ سيفه فقاتل حتى قتل، وقد أصابته جراحات كثيرة.
وعبد الله بن عتيك، ورافع بن سهل، وحاجب بن يزيد الاشهلي.
وسهل بن عدي.
ومالك بن أوس.
وعمر بن أوس، وطلحة بن عتبة من بني جحجبى، ورباح مولى الحارث، ومعن بن عدي، وجزء بن مالك بن عامر من بني جحجبى، وورقة بن إياس بن عمرو والخزرجي بدري، ومروان بن العباس، وعامر بن ثابت، وبشر بن عبد الله الخزرجي، وكليب بن تميم، وعبد الله بن عتبان، وإياس بن وديعة، وأسيد بن يربوع، وسعد بن حارثة، وسهل بن حمان، ومحاسن بن حمير، وسلمة بن مسعود، وقيل مسعود بن سنان، وضمرة بن عياض، وعبد الله بن أنيس، وأبو حبة بن غزية المازني، وخباب بن زيد، وحبيب بن عمرو بن
محصن، وثابت بن خالد، وفروة بن النعمان، وعائذ بن ماعص، ويزيد بن ثابت بن الضحاك، أخو زيد بن ثابت.
قال خليفة بن خياط: فجميع من استشهد من المهاجرين والانصار يوم اليمامة ثمانية وخمسون رجلا، يعني وبقية الاربعمائة والخمسين من غيرهم والله أعلم * وقد قتل من الكفار فيما سقنا من المواطن التي التقى فيها المسلمون والمشركون في هذه وأوائل التي قبلها، ما ينيف على خمسين ألفا ولله الحمد والمنة، وبه التوفيق والعصمة.
فمن مشاهيرهم الاسود العنسي لعنه الله، واسمه عبهلة بن كعب بن غوث، خرج أول مخرجه من بلدة باليمن يقال لها كهف خبان ومعه سبعمائة مقاتل، فما مضى شهر حتى تملك صنعاء ثم استوثقت له

(6/374)

اليمن بحذافيرها في أقصر مدة، وكان معه شيطان يحذق له ولكن خانه أحوج ما كان إليه.
ثم لم تمض له ثلاثة أشهر أو أربعة أشهر حتى قتله الله على يدي إخوان صدق، وأمراء حق، كما قدمنا ذكره وهم دازويه الفارسي، وفيروز الديلمي، وقيس بن مكشوح المرادي، وذلك في ربيع الاول من سنة إحدى عشرة.
قبل وفاة رسول الله صلى الله عليه وسلم بليال، وقيل بليلة فالله أعلم * وقد أطلع الله ورسوله ليلة قتله على ذلك كما أسلفناه.
ومنهم مسيلمة بن حبيب اليمامي الكذاب قدم المدينة وافدا إلى رسول الله صلى الله عليه وسلم مع قومه بني حنيفة، وقد وقف عليه رسول الله صلى الله عليه وسلم فسمعه وهو يقول: إن جعل لي محمد الامر من بعده اتبعته، فقال له: لو سألتني هذا العود - لعرجون في يده - ما أعطيتكه، ولئن أدبرت ليعقرنك الله، وإني لاراك الذي أريت فيه ما أريت، وكان رسول الله صلى الله عليه وسلم قد رأى في المنام كأن في يده سوارين من ذهب فأهمه شأنهما، فأوحى الله إليه في المنام انفخهما، فنفخهما فطارا، فأولهما بكذابين يخرجان، وهما صاحب صنعاء، وصاحب اليمامة.
وهكذا وقع، فإنهما ذهبا وذهب أمرهما.
أما الاسود فذبح في داره، وأما مسيلمة فعقره الله على يدي وحشي بن حرب رماه بالحربة فأنفذه كما تعقر الابل، وضربه أبو دجانة على رأسه ففلقه وذلك بعقر داره في الحديقة التي يقال لها حديقة الموت.
وقد وقف عليه خالد بن الوليد وهو
طريح - أراه إياه من بين القتلى مجاعة بن مرارة -، ويقال: كان أصفر أخينس وقيل كان ضخما أسمر اللون كأنه جمل أورق، ويقال إنه مات وعمره مائة وأربعون سنة فالله أعلم.
وقد قتل قبله وزيراه ومستشاراه لعنهما الله، وهما محكم بن الطفيل الذي يقال له محكم اليمامة، قتله عبد الرحمن بن أبي بكر، رماه بسهم وهو يخاطب قومه يأمرهم بمصالح حربهم فقتله، والآخر نهار بن عنفوة الذي يقال له الرجال بن عنفوة، وكان ممن أسلم ثم ارتد وصدق مسيلمة لعنهما الله في هذه الشهادة، وقد رزق الله زيد بن الخطاب قتله قبل أن يقتل زيد رضي الله عنه * ومما يدل على كذب الرجال في هذه الشهادة الضرورة في دين الاسلام، وما رواه البخاري وغيره أن مسيلمة كتب إلى رسول الله صلى الله عليه وسلم: بسم الله الرحمن الرحيم من مسيلمة رسول الله إلى محمد رسول الله سلام عليك: أما بعد فإني قد أشركت معك في الامر، فلك المدر ولي الوبر، ويروى فلكم نصف الارض ولنا نصفها، ولكن قريشا قوم يعتدون، فكتب إليه رسول الله صلى الله عليه وسلم: " بسم الله الرحمن الرحيم من محمد رسول الله إلى مسيلمة الكذاب، سلام على من اتبع الهدى، أما بعد فإن الارض لله يورثها من يشاء من عباده والعاقبة للمتقين ".
وقد قدمنا ما كان يتعاطاه مسيلمة ويتعاناه لعنه الله من الكلام الذي هو أسخف من الهذيان، مما كان يزعم أنه وحي من الرحمن تعالى الله عما يقوله وأمثاله علوا كبيرا، ولما مات رسول الله صلى الله عليه وسلم زعم أنه استقل بالامر من بعده واستخف قومه فأطاعوه وكان يقول:

(6/375)

خذي الدف يا هذه والعبي * وبثى محاسن هذا النبي تولى نبي بني هاشم * وقام نبي بنى يعرب فلم يمهله الله بعد وفاة رسول الله صلى الله عليه وسلم إلا قليلا حتى سلط عليه سيفا من سيوفه، وحتفا من حتوفه فبعج بطنه، وفلق رأسه وعجل الله بروحه إلى النار فبئس القرار، قال الله تعالى * (فمن أظلم ممن افترى على الله كذبا أو قال أوحى إلي ولم يوح إليه شئ ومن قال سأنزل مثل ما أنزل الله ولو ترى إذ الظالمون في غمرات الموت والملائكة باسطو أيديهم أخرجوا أنفسكم اليوم تجزون
عذاب الهون بما كنتم تقولون على الله غير الحق وكنتم عن آياته تستكبرون) * [ الانعام: 93 ] فمسيلمة والاسود وأمثالهما لعنهم الله أحق الناس دخولا في هذه الآية الكريمة، وأولاهم بهذه العقوبة العظيمة * سنة ثنتي عشرة من الهجرة النبوية استهلت هذه السنة وجيوش الصديق وأمراؤه الذين بعثهم لقتال أهل الردة جوالون في البلاد يمينا وشمالا، لتمهيد قواعد الاسلام وقتال الطغاة من الانام، حتى رد شارد الدين بعد ذهابه، ورجع الحق إلى نصابه، وتمهدت جزيرة العرب، وصار البعيد الاقصى كالقريب الادنى، وقد قال جماعة من علماء السير والتواريخ: إن وقعة اليمامة كانت في ربيع الاول من هذه السنة، وقيل: إنها كانت في أواخر التي قبلها، والجمع بين القولين أن ابتداءها كان في السنة الماضية، وانتهاءها وقع في هذه السنة الآتية، وعلى هذا القول ينبغي أن يذكروا في السنة الماضية كما ذكرناه لاحتمال أنهم قتلوا في الماضية، ومبادرة إلى استيفاء تراجمهم قبل أن يذكروا مع من قتل بالشام والعراق في هذه السنة على ما سنذكر إن شاء الله وبه الثقة وعليه التكلان * وقد قيل: إن وقعة جواثا وعمان ومهرة وما كان من الوقائع التي أشرنا إليها إنما كانت في سنة ثنتي عشرة وفيها كان قتل الملوك الاربعة (1) حمد ومحروس (2) وأبضعة ومشرحا، وأختهم العمردة الذين ورد الحديث في مسند أحمد بلعنهم.
وكان الذي قتلهم زياد بن الانصاري.
بعث خالد بن الوليد إلى العراق لما فرغ خالد بن الوليد من اليمامة، بعث إليه الصديق أن يسير إلى العراق، وأن يبدأ بفرج الهند، وفي الابلة، ويأتي العراق من أعاليها، وأن يتألف الناس ويدعوهم إلى الله عز وجل، فإن أجابوا وإلا أخذ منهم الجزية فإن امتنعوا عن ذلك قاتلهم، وأمره أن لا يكره أحدا على المسير معه، ولا يستعين بمن ارتد عن الاسلام وإن كان عاد إليه.
وأمره أن يستصحب كل امرئ مر به
__________
(1) وهم ملوك بني عمرو بن معاوية الحضرميين وهم أخوة من ملوك كندة.
(2) في الطبري والكامل: مخوص، وفي معجم البلدان: مخوس.
(*)

(6/376)

من المسلمين.
وشرع أبو بكر في تجهيز السرايا والبعوث والجيوش إمدادا لخالد رضي الله عنه.
قال الواقدي اختلف في خالد، فقائل يقول: مضى من وجهه ذلك من اليمامة إلى العراق، وقائل يقول: رجع من اليمامة إلى المدينة ثم سار إلى العراق من المدينة فمر على طريق الكوفة حتى انتهى إلى الحيرة.
قلت: والمشهور الاول.
وقد ذكر المدائني بأسناده أن خالدا توجه إلى العراق في المحرم سنة اثنتي عشرة، فجعل طريقه البصرة وفيها قطبة بن قتادة، وعلى الكوفة المثنى بن حارثة الشيباني.
وقال محمد بن إسحاق عن صالح بن كيسان.
إن أبا بكر كتب (1) إلى خالد أن يسير إلى العراق فمضى خالد يريد العراق حتى نزل بقريات من السواد يقال لها بانقيا وباروسما، وصاحبها حابان، فصالحه أهلها.
قلت: وقد قتل منهم المسلمون قبل الصلح خلقا كثيرا.
وكان الصلح على ألف درهم (2)، وقيل دينار * في رجب وكان الذي صالحه بصبهرى بن صلوبا، ويقال صلوبا بن بصبهري، فقبل منهم خالد وكتب لهم كتابا، ثم أقبل حتى نزل الحيرة فخرج إليه أشرافها مع بيصة بن إياس بن حية الطائي (3) وكان أمره عليها كسرى بعد النعمان بن المنذر فقال لهم خالد: أدعوكم إلى الله وإلى الاسلام فإن أجبتم إليه فأنتم من المسلمين لكم ما لهم وعليكم ما عليهم، فإن أبيتم فالجزية فإن أبيتم فقد أتيتكم بأقوام هم أحرص على الموت منكم على الحياة، جاهدناكم حتى يحكم الله بيننا وبينكم.
فقال له قبيصة: ما لنا بحربك من حاجة بل نقيم على ديننا ونعطيكم الجزية.
فقال لهم خالد: تبا لكم إن الكفر فلاة مضلة، فأحمق العرب من سلكها، فلقيه رجلان أحدهما عربي والآخر أعجمي فتركه (4) واستدل بالعجمي، ثم صالحهم
__________
(1) في سنن البيهقي 9 / 179 نص كتاب أبي بكر إلى خالد وهو باليمامة وفيه: من عبد الله أبي بكر خليفة رسول الله صلى الله عليه وآله إلى خالد بن الوليد والذين معه من المهاجرين والانصار والتابعين باحسان.
" سلام عليكم فإني أحمد إليكم الله الذي لا إله إلا هو، أما بعد ! فالحمد الله الذي أنجز وعده ونصر عبده، وأعز وليه، وأذل عدوه، وغلب الاحزاب فردا، فإن الله الذي لا إله إلا هو.
قال: وعد الله الذين آمنوا منكم وعملوا الصالحات ليستخلفنهم في الارض كما استخلف الذين من قبلهم وليمكنن لهم دينهم الذي ارتضى لهم، وعدا منه لا خلف
له، ومقالا لا ريب فيه، وفرض الجهاد على المؤمنين.
فقال: كتب عليكم القتال وهو كره لكم...فاستتموا بوعد الله إياكم وأطيعوه فيما فرض عليكم وإن عظمت فيه المؤونة واستبدت الرزية، وبعدت المشقة، وفجعتم في ذلك بالاموال والانفس فإن ذلك يسير في عظيم ثواب الله، فاغزوا - رحمكم الله - في سبيل الله خفافا وثقالا وجاهدوا باموالكم وأنفسكم.
ألا وقد أمرت خالد بن الوليد بالمسير إلى العراق، فلا يبرحها حتى يأتيه أمري، فسيروا معه ولا تثاقلوا عنه، فإنه سبيل يعظم الله فيه الاجر إن حسنت فيه نيته، وعظمت في الخير رغبته.
فإذا وقعتم العراق فكونوا بها حتى يأتيكم أمري، كفانا الله وإياكم مهمات الدنيا والآخرة.
والسلام عليكم ورحمة الله وبركاته ".
(2) في الكامل: على عشرة الآف دينار سوى حرزة كسرى.
(3) في الكامل لابن الاثير: إياس بن قبيصة.
(4) كذا بالاصل وفي الطبري.
(*)

(6/377)

على تسعين ألفا (1)، وفي رواية مائتي ألف درهم، فكانت أول حزية أخذت من العراق وحملت إلى المدينة هي والقريات قبلها التي صالح عليها ابن صلوبا.
قلت: وقد كان مع نائب كسرى على الحيرة ممن وفد إلى خالد عمرو بن عبد المسيح بن حيان بن بقيلة (2)، وكان من نصارى العرب، فقال له خالد: من أين أثرك ؟ قال: من ظهر أبي، قال: ومن أين خرجت ؟ قال: من بطن أمي، قال: ويحك على أي شئ أنت ؟ قال: على الارض، قال: ويحك وفي أي شئ أنت ؟ قال: في ثيابي، قال: ويحك تعقل ؟ قال، نعم وأقيد، قال: إنما أسألك، قال: وأنا أجيبك، قال: أسلم أنت أم حرب، قال: بل سلم، قال: فما هذه الحصون التي أرى ؟ قال: بنيناها للسفيه نحبسه حتى يجئ الحليم فينهاه، ثم دعاهم إلى الاسلام أو الجزية أو القتال، فأجابوا إلى الجزية بتسعين أو مائتي ألف كما تقدم * ثم بعث خالد بن الوليد كتابا إلى أمراء كسرى بالمدائن ومرازبته ووزرائه، كما قال هشام بن الكلبي عن أبي مخنف عن مجالد عن الشعبي قال: أقرأني بنو بقيلة كتاب خالد بن الوليد إلى أهل المدائن: من خالد بن الوليد إلى مرازبة أهل فارس، سلام
على من اتبع الهدى، أما بعد فالحمد لله الذي فض خدمكم وسلب ملككم ووهن كيدكم، وان من صلى صلاتنا واستقبل قبلتنا وأكل ذبيحتنا فذلكم المسلم الذي له مالنا وعليه ما علينا، أما بعد فإذا جاءكم كتابي فابعثوا إلى بالرهن واعتقدوا مني الذمة، وإلا فوالذي لا إله غيره لابعثن إليكم قوما يحبون الموت كما تحبون أنتم الحياة.
فلما قرأوا الكتباب أخذوا يتعجبون.
وقال سيف بن عمر عن طليحة الاعلم عن المغيرة بن عيينة (3) - وكان قاضي أهل الكوفة - قال: فرق خالد مخرجه من اليمامة إلى العراق جنده ثلاث فرق، ولم يحملهم على طريق واحدة، فسرح المثنى قبله بيومين ودليله ظفر، وسرح عدي بن حاتم وعصام بن عمرو، ودليلاهما مالك بن عباد وسالم بن نصر، أحدهما قبل صاحبه بيوم، وخرج خالد - يعني في آخرهم - ودليله رافع فواعدهم جميعا الحفير ليجتمعوا به، ويصادموا عدوهم، وكان فرج الهند أعظم فروج فارس بأسا (4) وأشدها شوكة، وكان صاحبه يحارب العرب في البر والهند في البحر وهو هرمز، فكتب إليه خالد فبعث هرمز بكتاب خالد إلى شيرى بن كسرى، وأردشير بن شيرى، وجمع هرمز، وهو نائب كسرى جموعا كثيرة وسار بهم إلى كاظمة، وعلى مجنبتيه قباذ وأنوشجان - وهما من بيت الملك - وقد تفرق الجيش في السلاسل لئلا يفروا، وكان هرمز هذا من أخبث الناس طوية وأشدهم كفرا، وكان شريفا في الفرس وكان الرجل كلما ازداد شرفا زاد في حليته، فكانت قلنسوة هرمز بمائة ألف، وقدم خالد بمن معه من الجيش وهم ثمانية عشر ألفا فنزل تجاههم على غير ماء فشكى أصحابه ذلك، فقال:
__________
(1) في الطبري على مائة ألف وتسعين ألفا.
(190).
(2) في الطبري: عبد المسيح بن عمرو بن بقيلة.
(3) في الطبري: طلحة بن الاعلم عن المغيرة بن عتيبة.
(4) في الطبري: شأنا.
(*)

(6/378)

جالد وهم حتى تجلوهم عن الماء، فإن الله جاعل الماء لاصبر الطائفتين، فلما استقر بالمسلمين المنزل وهم ركبان على خيولهم، بعث الله سحابة فأمطرتهم حتى صار لهم غدران من ماء.
فقوي
المسلمون بذلك، وفرحوا فرحا شديدا، فلما تواجه الصفان وتقاتل الفريقان، ترجل هرمز ودعا إلى النزال، فترجل خالد وتقدم إلى هرمز، فاختلفا ضربتين واحتضنه خالد، وجاءت حامية هرمز فما شغله عن قتله، وحمل القعقاع بن عمرو على حامية هرمز فأناموهم، وانهزم أهل فارس وركب المسلمون أكتافهم إلى الليل واستحوذ المسلمون وخالد على أمتعتهم وسلاحهم فبلغ وقر ألف بعير، وسميت هذه الغزوة ذات السلاسل لكثرة من سلسل بها من فرسان فارس، وأفلت قباذ وأنوشجان * ولما رجع الطلب نادى منادي خالد بالرحيل فسار بالناس وتبعته الاثقال حتى نزل بموضع الجسر الاعظم من البصرة اليوم، وبعث بالفتح والبشارة والخمس، مع زر بن كليب، إلى الصديق، وبعث معه بفيل، فلما رآه نسوة أهل المدينة جعلن يقلن أمن خلق الله هذا أم شئ مصنوع ؟ فرده الصديق مع زر، وبعث أبو بكر لما بلغه الخبر إلى خالد، فنفله سلب هرمز، وكانت قلنسوته بمائة ألف، وكانت مرصعة بالجوهر وبعث خالد الامراء يمينا وشمالا يحاصرون حصونا هنالك ففتحوها عنوة وصلحا، وأخذوا منها أموالا جمة، ولم يكن خالد يتعرض للفلاحين - من لم يقاتل منهم - ولا أولادهم بل للمقاتلة من أهل فارس * [ وقعة المذار أو الثني ] ثم كانت وقعة المذار في صفر من هذه السنة.
ويقال لها: وقعة الثنى، وهو النهر، قال ابن جرير ويومئذ قال الناس، صفر الاصفار، فيه يقتل كل جبار، على مجمع الانهار.
وكان سببها أن هرمزا كان قد كتب إلى أردشير وشيرى، بقدوم خالد نحوه من اليمامة، فبعث إليه كسرى بمدد مع أمير يقال له: قارن بن قريانس، فلم يصل إلى هرمز حتى كان من أمره مع خالد ما تقدم وفر من فر من الفرس، فتلقاهم قارن، فالتفوا عليه فتذامروا واتفقوا على العود إلى خالد، فساروا إلى موضع يقال له: المذار، وعلى مجنبتي قارن قباذ وأنوشجان، فلما انتهى الخبر إلى خالد، قسم ما كان معه من أربعة أخماس غنيمة يوم ذات السلاسل وأرسل إلى الصديق بخبره مع الوليد بن عقبة، وسار خالد بمن معه من الجيوش حتى نزل على المذار، وهو على تعبئته، فاقتتلوا قتال حنق وحفيظة، وخرج قارن يدعو إلى البراز فبرز إليه خالد وابتدره الشجعان من الامراء فقتل معقل بن
الاعشى بن النباش قارنا، وقتل عدي بن حاتم قباذ، وقتل عاصم أنوشجان، وفرت الفرس وركبهم المسلمون في ظهورهم فقتلوا منهم يومئذ ثلاثين ألفا وغرق كثير منهم في الانهار والمياه، وأقام خالد بالمذار وسلم الاسلاب إلى من قتل، وكان قارن قد انتهى شرفه في أبناء فارس * وجمع بقية الغنيمة وخمسها، وبعث بالخمس والفتح والبشارة إلى الصديق، مع سعيد بن النعمان، أخي بني عدي بن كعب وأقام خالد هناك حتى قسم أربعة الاخماس وسبى ذراري من حصره من المقاتلة، دون الفلاحين فإنه أقرهم بالجزية وكان في هذا السبي حبيب أبو الحسن البصري وكان

(6/379)

نصرانيا ومافنة مولى عثمان وأبو زياد مولى المغيرة بن شعبة * ثم أمر على الجند سعيد بن النعمان وعلى الجزية سويد بن مقرن، وأمره أن ينزل الحفير ليجبي إليه الاموال وأقام خالد يتجسس الاخبار عن الاعداء * [ وقعة الولجة ] ثم كان أمر الولجة في صفر أيضا من هذه السنة، فيما ذكره ابن جرير وذلك لانه لما انتهى الخبر بما كان بالمذار من قبل قارن وأصحابه إلى أردشير وهو ملك الفرس يومئذ، بعث أميرا شجاعا يقال له الاندر زغر (1)، وكان من أبناء السواد ولد بالمدائن ونشأ بها وأمده بجيش آخر مع أمير يقال له بهمن جاذويه، فساروا حتى بلغوا مكانا يقال له: الولجة، فسمع بهم خالد فسار بمن معه من الجنود ووصى من استخلفه هناك بالحذر وقلة الغفلة، فنازل أنذر زغر ومن ناشب معه، واجتمع عند بالولجة، فاقتتلوا قتالا شديدا وهو أشد مما قبله، حتى ظن الفريقان أن الصبر قد فرغ، واستبطأ كمينه الذي كان قد أرصدهم وراءه في موضعين، فما كان إلا يسيرا حتى خرج الكمينان من هاهنا ومن هاهنا، فقرت صفوف الاعاجم فأخذهم خالد من أمامهم والكمينان من ورائهم، فلم يعرف رجل منهم مقتل صاحبه، وهرب الاندر زغر من الوقعة فمات عطشا، وقام خالد في الناس خطيبا فرغبهم في بلاد الاعاجم وزهدهم في بلاد العرب وقال: ألا ترون ما هاهنا من الاطعمات ؟ وبالله لو لم يلزمنا الجهاد في سبيل الله والدعاء إلى الاسلام ولم يكن إلا المعاش لكان
الرأي أن نقاتل على هذا الريف حتى نكون أولى به، ونولي الجوع والاقلال من تولاه ممن أثاقل عما أنتم عليه.
ثم خمس الغنيمة، وقسم أربعة أخماسها بين الغانمين، وبعث الخمس إلى الصديق، وأسر من أسر من ذراري المقاتلة، وأقر الفلاحين بالجزية * وقال سيف بن عمر عن عمرو عن الشعبي، قال: بارز خالد يوم الولجة رجلا من الاعاجم يعدل بألف رجل فقتله، ثم اتكأ عليه وأتي بغدائه فأكله وهو متكئ عليه بين الصفين * [ وقعة أليس ] ثم كانت وقعة أليس في صفر أيضا وذلك أن خالدا كان قد قتل يوم الولجة طائفة من بكر بن وائل (2)، من نصارى العرب ممن كان مع الفرس، فاجتمع عشائرهم وأشدهم حنقا عبد الاسود العجلي، وكان قد قتل له ابن بالامس، فكاتبوا الاعاجم فأرسل إليهم اردشير جيشا، فاجتمعوا بمكان يقال له: أليس، فبينما هم قد نصبوا لهم سماطا فيه طعام يريدون أكله، إذ غافلهم خالد
__________
(1) في الكامل لابن الاثير: الاندر زعز.
(2) أصاب خالد في وقعة الولجة ابنا لجابر بن بجير وابنا لعبد الاسود من بني بكر بن وائل.
(الطبري - الكامل لابن الاثير).
(*)

(6/380)

بجيشه، فلما رأوه أشار من أشار منهم بأكل الطعام وعدم الاعتناء بخالد، وقال أمير كسرى: بل ننهض إليه، فلم يسمعوا منه.
فلما نزل خالد تقدم بين يدي جيشه ونادى بأعلى صوته لشحعان من هنالك من الاعراب (1): أين فلان: أين فلان ؟ فكلهم تلكأوا عنه إلا رجلا يقال له مالك بن قيس، من بني جذرة، فإنه برز إليه، فقال له خالد: يا ابن الخبيثة ما جرأك على من بينهم وليس فيك وفاء ؟ فضربه فقتله.
ونفرت الاعاجم عن الطعام وقاموا إلى السلاح فاقتتلوا قتالا شديدا جدا، والمشركون يرقبون قدوم بهمن مددا من جهة الملك إليهم، فهم في قوة وشدة وكلب في القتال.
وصبر المسلمون صبرا بليغا، وقال خالد: اللهم لك علي إن منحتنا أكتافهم أن لا أستبقي منهم أحدا أقدر عليه حتى أجري نهرهم بدمائهم.
ثم إن الله عز وجل منح المسلمين
أكتافهم فنادى منادي خالد: الاسر، الاسر، لا تقتلوا إلا من امتنع من الاسر، فأقبلت الخيول بهم أفواجا يساقون سوقا، وقد وكل بهم رجالا يضربون أعناقهم في النهر، ففعل ذلك بهم يوما وليلة ويطلبهم في الغد ومن بعد الغد، ولكما حضر منهم أحد ضربت عنقه في النهر، وقد صرف ماء النهر إلى موضع آخر فقال له بعض الامراء: إن النهر لا يجري بدمائهم حتى ترسل الماء على الدم فيجري معه فتبر بيمينك، فأرسله فسال النهر دما عبيطا، فلذلك سمي نهر الدم إلى اليوم، فدارت الطواحين بذلك الماء المختلط بالدم العبيط ما كفى العسكر بكماله ثلاثة أيام، وبلغ عدد القتلى سبعين ألفا، ولما هزم خالد الجيش ورجع من رجع من الناس، عدل خالد إلى الطعام الذي كانوا قد وضعوه ليأكلوه فقال المسلمين: هذا نفل فأنزلوا فكلوا، فنزل الناس فأكلوا عشاء.
وقد جعل الاعاجم على طعامهم مرققا كثيرا فجعل من يراه من أهل البادية من الاعراب يقولون: ما هذه الرقع ؟ يحسبونها ثيابا، فيقول لهم من يعرف ذلك من أهل الارياف والمدن: أما سمعتم رقيق العيش ؟ قالوا: بلى، قالوا: فهذا رقيق العيش، فسموه يومئذ رقاقا، وإنما كانت العرب تسميه العود (2) * وقد قال سيف بن عمر عن عمرو بن محمد عن الشعبي عمن حدث عن خالد أن رسول الله صلى الله عليه وسلم نفل الناس يوم خيبر الخبز والبطيخ والشواء وما أكلوا غير ذلك غير متأثليه * وكان كل من قتل بهذه الوقعة يوم أليس من بلدة يقال لها أمغيشيا (3)، فعدل إليها خالد وأمر بخرابها واستولى على ما بها، فوجدوا بها مغنما عظيما، فقسم بين الغانمين فأصاب الفارس بعد النفل ألفا وخمسمائة غير ما تهيأ له مما قبله.
وبعث خالد إلى الصديق بالبشارة والفتح والخمس من الاموال والسبي مع رجل يقال له جندل من بني عجل، وكان دليلا صارما، فلما بلغ الصديق الرسالة وأدى الامانة، أثنى عليه وأجازه جارية من السبي، وقال الصديق: يا معشر قريش إن أسدكم قد عدا على الاسد
__________
(1) وهم نصارى العرب من بني عجل من أهل الحيرة وتيم اللات وضبيعة وعرب الضاحية.
(2) في الطبري: القرى.
(3) وقيل اسمها منيشيا (الطبري - الكامل).
(*)

(6/381)

[ فغلبه على خراذيله ] (1)، عجزت النساء أن يلدن مثل خالد بن الوليد.
ثم جرت أمور طويلة لخالد في أماكن متعددة يمل سماعها، وهو مع ذلك لا يكل ولا يمل ولا يهن ولا يحزن، بل كلما له في قوة وصرامة وشدة وشهامة، ومثل هذا إنما خلقه الله عزا للاسلام وأهله، وذلا للكفر وشتات شمله.
فصل ثم سار خالد فنزل الخورنق والسدير بالنجف وبث سراياه هاهنا وهاهنا، يحاصرون الحصون من الحيرة ويستنزلون أهلها قسرا وقهرا، وصلحا ويسرا، وكان في جملة ما نزل بالصلح قوم من نصارى العرب فيهم ابن بقيلة المتقدم ذكره، وكتب لاهل الحيرة كتاب أمان، فكان الذي راوده عليه عمرو بن عبد المسيح بن بقيلة (2) ووجد خالد معه كيسا، فقال: ما في هذا ؟ - وفتحه خالد فوجد فيه شيئا -، فقال ابن بقيلة:: هو سم ساعة، فقال: ولم استصحبته معك ؟ فقال حتى إذا رأيت مكروها في قومي أكلته فالموت أحب إلي من ذلك، فأخذه خالد في يده وقال: إنه لن تموت نفس حتى تأتي على أجلها، ثم قال: بسم الله خير الاسماء، رب الارض والسماء، الذي ليس يضر مع اسمه داء، الرحمن الرحيم، قال: وأهوى إليه الامراء ليمنعوه منه فبادرهم فابتلعه، فلما رأى ذلك ابن بقيلة قال: والله يا معشر العرب لتملكن ما أردتم ما دام منكم أحد، ثم التفت إلى أهل الحيرة فقال: لم أر كاليوم أوضح أقبالا من هذا، ثم دعاهم وسألوا خالدا الصلح فصالحهم وكتب لهم كتابا بالصلح (3)، وأخذ منهم أربعمائة ألف درهم عاجلة، ولم يكن صالحهم حتى سلموا كرامة بنت عبد المسيح إلى رجل من الصحابة يقال له شويل (4)، وذلك أنه لما ذكر رسول الله صلى الله عليه وسلم قصور الحيرة كان شرفها أنياب الكلاب فقال له: يا رسول الله هب لي ابنة بقيلة، فقال: هي لك، فلما فتحت ادعاها شويل وشهد له اثنين من الصحابة، فامتنعوا من تسليمها إليه وقالوا: ما تريد إلى امرأة ابنة ثمانين سنة ؟ فقالت لقومها: ادفعوني إليه فإني سأفتدي
__________
(1) من الطبري.
(2) في الطبري: عمرو بن عبد المسيح بن قيس بن حيان بن الحارث وهو ابن بقيلة وإنما سمي بقيلة لانه خرج على
قومه في بردين أخضرين فقالوا يا حار ما أنت إلا بقيلة خضراء.
(3) نقل الطبري نص الكتاب 4 / 14 وفيه: بسم الله الرحمن الرحيم هذا ما عاهد عليه خالد بن الوليد عديا وعمرو ابني عدي وعمرو بن عبد المسيح وإياس بن قبيصة وحيرى بن أكال - وقال عبيد الله بن حيرى - وهم نقباء أهل الحيرة ورضي بذلك أهل الحيرة وأمروهم به عاهدهم على تسعين ومائة ألف درهم تقبل في كل سنة جزاء عن أيديهم في الدنيا رهبانهم وقسيسيهم إلا من كان منهم على غير ذي يد حبيسا عن الدنيا تاركا لها وسائحا تاركا للدنيا وعلى المنعة فإن لم يمنعهم فلا شئ عليهم حتى يمنعهم وإن غدروا بفعل أو بقول بالذمة منهم بريئة.
وكتب في شهر ربيع الاول سنة اثنتي عشرة.
(4) في فتوح البلدان 2 / 298 هو: خريم بن أوس بن حارثة بن لام الطائي.
(*)

(6/382)

منه، وإنه قد رآني وأنا شابة، فسلمت إليه فلما خلا بها قالت: ما تريد إلى امرأة بنت ثمانين سنة ؟ وأنا أفتدي منك فاحكم بما أردت، فقال: والله لا أفديك بأقل من عشرة مائة فاستكثرتها خديعة منها، ثم أتت قومها فأحضروا له ألف درهم، ولامه الناس وقالوا: لو طلبت أكثر من مائة ألف لدفعوها إليك، فقال: وهل عدد أكثر من عشر مائة ؟ وذهب إلى خالد وقال: إنما أردت أكثر العدد، فقال خالد: أردت أمرا وأراد الله غيره، وإنا نحكم بظاهر قولك، ونيتك عند الله، كاذبا أنت أم صادقا * وقال سيف بن عمر عن عمرو بن محمد عن الشعبي: لما افتتح خالد الحيرة صلى ثماني ركعات بتسليمة واحدة، وقد قال عمرو بن القعقاع في هذه الايام ومن قتل من المسلمين بها وأيام الردة: سقى الله قتلى بالفرات مقيمة * وأخرى بأثباج النجاف (1) الكوانف ونحن وطئنا بالكواظم هرمزا * وبالثنى قرنى قارن بالجوارف ويوم أحطنا بالقصور تتابعت * على الحيرة الروحاء إحدى المصارف حططناهم منها وقد كان عرشهم * يميل بهم (2) فعل الجبان المخالف رمينا (3) عليهم بالقبول وقد رأوا * غبوق المنايا حول تلك المحارف (4)
صبيحة قالوا نحن قوم تنزلوا * إلى الريف من أرض العريب المقانف وقد قدم جرير بن عبد الله البجلي على خالد بن الوليد وهو بالحيرة بعد الوقعات المتعددة، والغنائم المتقدم ذكرها، ولم يحضر شيئا منها، وذلك لانه كان قد بعثه الصديق مع خالد بن سعيد بن العاص إلى الشام، فاستأذن خالد بن سعيد في الرجوع إلى الصديق ليجمع له قومه من بجيلة فيكونوا معه، فلما قدم على الصديق فسأله ذلك غضب الصديق وقال: أتيتني لتشغلني عما هو أرضى لله من الذي تدعوني إليه، ثم سيره الصديق إلى خالد بن الوليد بالعراق * قال سيف بأسانيده: ثم جاء ابن صلوبا فصالح خالدا على بانقيا وبسما وما حول ذلك على عشرة آلاف دينار، وجاءه دهاقين تلك البلاد فصالحوه على بلدانهم وأهاليهم كما صالح أهل الحيرة، واتفق في تلك الايام التي كان قد تمكن بأطراف العراق واستحوذ على الحيرة وتلك البلدان وأوقع بأهل أليس والثنى وما بعدها بفارس ومن ناشب معهم ما أوقع من القتل الفظيع في فرسانهم، أن عدت فارس على ملكهم الاكبر أردشير وابنه شيرين فقتلوهما وقتلوا كل من ينسب إليهما، وبقيت الفرس حائرين فيمن يولوه أمرهم، وأختلفوا فيما بينهم، غير أنهم قد جهزوا جيوشا تكون حائلة بين خالد وبين المدائن التي فيها إيوان كسرى وسرير مملكته، فحينئذ كتب خالد إلى من هنالك من المرازبة
__________
(1) في غزوات ابن حبيش: بأثباج الشام.
(2) في الطبري: يميل به، وفي غزوات ابن حبيش: تميل به.
(3) في ابن حبيش: مننا.
(4) في غزوات ابن حبيش: المخارف.
(*)

(6/383)

والامراء والدولة يدعوهم إلى الله وإلى الدخول إلى دين الاسلام ليثبت ملكهم عليهم، وإلا فليدفعوا الجزية وإلا فليعلموا وليستعدوا لقدومه عليهم بقوم يحبون الموت كما يحبون هم الحياة (1)، فجعلوا يعجبون من جرأة خالد وشجاعته، ويسخرون من ذلك لحماقتهم ورعونتهم في أنفسهم، وقد أقام خالد هنالك بعد صلح الحيرة سنة يتردد في بلاد فارس هاهنا وهاهنا، ويوقع بأهلها من
البأس الشديد، والسطوة الباهرة، ما يبهر الابصار لمن شاهد ذلك ويشنف أسماع من بلغه ذلك ويحير العقول لمن تدبره.
فتح خالد للانبار (2)، وتسمى هذه الغزوات ذات العيون ركب خالد في جيوشه فسار حتى انتهى إلى الانبار وعليها رجل من أعقل الفرس وأسودهم في أنفسهم، يقال له شيرزاذ، فأحاط بها خالد وعليها خندق وحوله أعراب من قومهم على دينهم، واجتمع معهم أهل أرضهم، فمانعوا خالدا أن يصل إلى الخندق فضرب معهم رأسا، ولما تواجه الفريقان أمر خالد أصحابه فرشقوهم بالنبال حتى فقأوا منهم ألف عين، فتصايح الناس، ذهبت عيون أهل الانبار، وسميت هذه الغزوة ذات العيون، فراسل شيرزاذ جلدا في الصلح، فاشترط خالد أمورا فامتنع شيرزاذ من قبولها، فتقدم خالد إلى الخندق فاستدعى برذايا الاموال من الابل فذبحها حتى ردم الخندق بها وجاز هو وأصحابه فوقها، فلما رأى شيرزاذ ذلك أجاب إلى الصلح على الشروط التي اشترطها خالد، وسأله أن يرده إلى مأمنه فوفى له بذلك، وخرج شيرزاذ من الانبار وتسلمها خالد، فنزلها واطمأن بها، وتعلم الصحابة ممن بها من العرب الكتابة العربية، وكان أولئك العرب قد تعلموها من عرب قبلهم وهم بنو إياد، كانوا بها من زمان بختنصر حين أباح العراق للعرب، وأنشدوا خالدا قول بعض إياد يمتدح قومه: قومي إياد لو أنهم أمم * أولو أقاموا فتهزل النعم قوم لهم باحة العراق إذا * ساروا جميعا واللوح والقلم (3) ثم صالح خالد أهل البوازيج وكلواذى، قال: ثم نقض أهل الانبار ومن حولهم عهدهم لما
__________
(1) نقل الطبري كتابي خالد إلى ملوك فارس وأمرائهم وفيها: بسم الله الرحمن الرحيم من خالد بن الوليد إلى ملوك فارس أما بعد فالحمد لله الذي حل نظامكم ووهن كيدكم وفرق كلمتكم ولو لم يفعل ذلك بكم كان شرا لكم فأدخلوا في أمرنا ندعكم وأرضكم ونجوزكم إلى غيركم وإلا كان ذلك وأنتم كارهون على غلب على أيدي قوم يحبون الموت كما تحبون الحياة.
وكتب إلى المرازية: بسم الله الرحمن الرحيم من خالد بن الوليد إلى مرازبة فارس أما بعد فأسلموا تسلموا وإلا
فاعتقدوا مني الذمة وأدوا الجزية وإلا فقد جئتكم بقوم يحبون الموت كما تحبون شرب الخمر (4 / 18).
(2) سميت الانبار لان أهراء الطعام كانت بها أنابير.
قال البلاذري في فتوح البلدان 2 / 301 سميت بالانبار لان أهراء العجم كانت بها.
(3) في الطبري: واللوح والقلم.
(*)

(6/384)

اضطربت بعض الاحوال، ولم يبق على عهده سوى البوازيخ وبانقيا.
قال سيف عن عبد العزيز بن سياه عن حبيب بن أبي ثابت قال: ليس لاحد من أهل السواد عهد قبل الوقعة، إلا بنو صلوبا وهم أهل الحيرة وكلوا ذى وقرى من قرى الفرات، غدروا حتى دعوا إلى الذمة بعدما غدروا.
وقال سيف عن محمد بن قيس: قلت للشعبي: أخذ السواد عنوة وكل أرض إلا بعض القلاع والحصون ؟ قال: بعض صالح وبعض غالب.
قلت: فهل لاهل السواد ذمة اعتقدوها قبل الحرب ؟ قال: لا، ولكنهم لما دعوا ورضوا بالخراج وأخذ منهم صاروا ذمة.
وقعة عين التمر لما استقل خالد بالانبار استناب عليها الزبرقان بن بدر، وقصد عين التمر وبها يومئذ مهران بن بهرام جوبين في جمع عظيم من العرب (1)، وحولهم من الاعراب طوائف من النمر وتغلب وإياد ومن لاقاهم وعليهم عقة بن أبي عقة، فلما دنا خالد قال عقة لمهران: إن العرب أعلم بقتال العرب، فدعنا وخالدا، فقال له: دونكم وإياهم، وإن احتجتم إلينا أعناكم، فلامت العجم أميرهم على هذا، فقال: دعوهم فإن غلبوا خالدا فهو لكم، وإن غلبوا قاتلنا خالدا وقد ضعفوا ونحن أقوياء، فاعترفوا له بفضل الرأي عليهم، وسار خالد وتلقاه عقة فلما تواجهوا قال خالد لمجنبتيه: احفظوا مكانكم فإني حامل، وأمر حماته أن يكونوا من ورائه، وحمل على عقة وهو يسوي الصفوف فاحتضنه وأسره وانهزم جيش عقة من غير قتال فأكثروا فيهم الاسر، وقصد خالد حصين عين التمر، فلما بلغ مهران هزيمة عقة وجيشه، نزل من الحصن وهرب وتركه، ورجعت فلال نصارى الاعراب إلى الحصن فوجدوه مفتوحا فدخلوه واحتموا به، فجاء خالد وأحاط بهم
وحاصرهم أشد الحصار، فلما رأوا ذلك سألوه الصلح فأبى إلا أن ينزلوا على حكم خالد، فنزلوا على حكمه فجعلوا في السلاسل وتسلم الحصن ثم أمر فضربت عنق عقة ومن كان أسر معه والذين نزلوا على حكمه أيضا أجمعين، وغنم جميع ما في ذلك الحصن، ووجد في الكنيسة التي به أربعين غلاما يتعلمون الانجيل وعليهم باب مغلق، فكسره خالد وفرقهم في الامراء وأهل الغناء، وكان حمران (2) صار إلى عثمان بن عفان من الخمس، ومنهم سيرين (3) والد محمد بن سيرين أخذه نس بن مالك.
وجماعة آخرون من الموالي المشاهير أراد بهم وبذراريهم خيرا.
ولما قدم الوليد بن عقبة على الصديق بالخمس رده الصديق إلى عياض بن غنم مددا له وهو محاصر دومة الجندل فلما
__________
(1) في الطبري والكامل: العجم.
(2) وهو حمران بن أبان بن خالد النمري.
(3) في فتوح البلدان 2 / 303: وقيل إن سيرين من أهل جرجرايا، وإنه كان زائرا لقرابة له فأخذ في الكنيسة معهم.
(*)

(6/385)

قدم عليه وجده في ناحية من العراق يحاصر قوما، وهم قد أخذوا عليه الطرق فهو محصور أيضا، فقال عياض للوليد: إن بعض الرأي خير من جيش كثيف، ماذا ترى فيما نحن فيه ؟ فقال له الوليد: اكتب إلى خالد يمدك بجيش من عنده، فكتب إليه يستمده، فقدم كتابه على خالد عقب وقعة عين التمر وهو يستغيث به، فكتب إليه: من خالد إلى عياض، إياك أريد.
لبث قليلا تأتك الحلائب * يحملن آسادا عليها القاشب كتائب تتبعها كتائب خبر دومة الجندل لما فرغ خالد من عين التمر قصد إلى دومة الجندل، واستخلف علي عين التمر عويمر (1) بن الكاهن الاسلمي، فلما سمع أهل دومة الجندل بمسيره إليهم، بعثوا إلى أحزابهم من بهراء وتنوخ وكلب وغسان والضجاعم، فأقبلوا إليهم وعلى غسان وتنوخ ابن الايهم، وعلى الضجاعم بن
الحدرجان، وجماع الناس بدومة إلى رجلين أكيدر بن عبد الملك، والجودي بن ربيعة، فاختلفا فقال أكيدر: أنا أعلم الناس بخالد، لا أحد أيمن طائر منه في حرب ولا أحد منه، ولا يرى وجه خالد قوم أبدا، قلوا أم كثروا إلا انهزموا عنه، فأطيعوني وصالحوا القوم، فأبوا عليه، فقال: لن أمالئكم على حرب خالد وفارقهم، فبعث إليه خالد عاصم بن عمرو فعارضه فأخذه، فلما أتى به خالدا أمر فضربت عنقه وأخذ ما كان معه، ثم تواجه خالد وأهل دومة الجندل وعليهم الجودي بن ربيعة، وكل قبيلة مع أميرها من الاعراب، وجعل خالد دومة بينه وبين جيش عياض بن غنم، وافترق جيش الاعراب فرقتين، فرقة نحو خالد، وفرقة نحو عياض، وحمل خالد على من قبله، وحمل عياض على أولئك، فأسر خالد الجودي، وأسر الاقرع بن حابس وديعة، وفرت الاعراب إلى الحصن فملاوه وبقي منهم خلق ضاق عنهم، فعطفت بنو تميم على من هو خارج الحصن فأعطوهم ميرة فنجا بعضهم، وجاء خالد فضرب أعناق من وجده خارج الحصن، وأمر بضرب عنق الجودي ومن كان معه من الاسارى، إلا أسارى بني كلب فإن عاصم بن عمرو والاقرع بن حابس، وبني تميم أجاروهم، فقال لهم خالد: مالي وما لكم أتحفظون أمر الجاهلية وتضيعون أمر الاسلام ؟ فقال له عاصم بن عمرو: أتحسدونهم العافية وتحوذونهم الشيطان، ثم أطاف خالد بالباب فلم يزل عنه حتى اقتلعه، واقتحموا الحصن فقتلوا من فيه من المقاتلة، وسبوا الذراري فبايعوهم بينهم فيمن يزيد، واشترى خالد يومئذ ابنة الجودي، وكانت موصوفة بالجمال، وأقام بدومة الجندل ورد الاقرع إلى الانبار، ثم رجع خالد إلى الحيرة، فتلقاه أهلها من أهل الارض بالتقليس، فسمع رجلا منهم يقول لصاحبه: مر بنا فهذا يوم فرح الشر.
__________
(1) في الطبري: عويم.
(*)

(6/386)

خبر وقعتي الحصيد والمضيح قال سيف عن محمد وطلحة والمهلب قالوا: وكان خالد أقام بدومة الجندل فظن الاعاجم به وكاتبوا عرب الجزيرة فاجتمعوا لحربه، وقصدوا الانبار يريدون انتزاعها من الزبرقان، وهو نائب
خالد عليها، فلما بلغ ذلك الزبرقان كتب إلى القعقاع بن عمرو نائب خالد على الحيرة، فبعث القعقاع أعبد بن فدكي السعدي وأمره بالحصيد وبعث عروة بن أبي الجعد البارقي وأمره بالخنافس، ورجع خالد من دومة إلى الحيرة وهو عازم على مصادمة أهل المدائن محلة كسرى، لكنه يكره أن يفعل ذلك بغير إذن أبي بكر الصديق، وشغله ما قد اجتمع من جيوش الاعاجم مع نصارى الاعراب يريدون حربه، فبعث القعقاع بن عمرو أميرا على الناس، فالتقوا بمكان يقال له الحصيد، وعلى العجم رجل منهم يقال له روزبه، وأمده أمير آخر قال له زرمهر، فاقتتلوا قتالا شديدا، وهزم المشركون وقتل منهم المسلمون خلقا كثيرا، وقتل القعقاع بيد زرمهر، وقتل رجل يقال له عصمة بن عبد الله الضبي روزبه.
وغنم المسلمون شيئا كثيرا، وهرب من هرب من العجم، فلجأوا إلى مكان يقال له خنافس، فسار إليهم أبو ليلى بن فدكي السعدي، فلما أحسوا بذلك ساروا إلى المضيح (1)، فلما استقروا بها بمن معهم من الاعاجم والاعارب قصدهم خالد بن الوليد بمن معه من الجنود، وقسم الجيش ثلاث فرق، وأغار عليهم ليلا وهم نائمون فأنامهم، ولم يفلت منهم إلا اليسير فما شبهوا إلا بغنم مصرعة، وقد روى ابن جرير عن عدي بن حاتم قال: انتهينا في هذه الغارة إلى رجل يقال له حرقوص بن النعمان النمري، وحوله بنوه وبناته وامرأته، وقد وضع لهم جفنة من خمر وهم يقولون: أحد يشرب هذه الساعة وهذه جيوش خالد قد أقبلت ؟ فقال لهم: اشربوا شرب وداع فما أرى أن تشربوا خمرا بعدها، فشربوا وجعل يقول: ألا يا اسقياني قبل نائرة الفجر (2) * لعل منايانا قريب ولا ندري القصيدة إلى آخرها، قال: فهجم الناس عليه فضرب رجل رأسه فإذا هو في جفنته، وأخذت بنوه وبناته وامرأته، وقد قتل في هذه المعركة رجلان كانا قد أسلما ومعهما كتاب من الصديق بالامان ولم يعلم بذلك المسلمون، وهما عبد العزى بن أبي رهم بن قرواش، قتله جرير بن عبد الله البجلي، والآخر لبيد بن جرير، قتله بعض المسلمين، فلما بلغ خبرهما الصديق وداهما، وبعث بالوصاة بأولادهما، وتكلم عمر بن الخطاب في خالد بسببهما، وقد تكلم فيه بسبب مالك بن نويرة، فقال له الصديق: كذلك يلقى من يساكن أهل الحرب في ديارهم، أي
الذنب لهما في مجاورتهما المشركين، وهذا كما في الحديث " أنا برئ من كل من ساكن المشرك في
__________
(1) في الكامل: 2 / 396: المصيخ.
وكان عليها - كما في الطبري والكامل - الهذيل بن عمران.
(2) في الطبري والكامل: ألا سقياني قبل خيل أبي بكر...وبعده في الطبري: ألا فاشربوا من قبل قاصمة الظهر * بعيد انتفاخ القوم بالعكر الدثر وقبل منايانا المصيبة بالقدر * لحين لعمري لا يزيد ولا يحري (*)

(6/387)

داره " (1) وفي الحديث الآخر " لا ترى نارهما " (2) أي لا يجتمع المسلمون والمشركون في محلة واحدة * ثم كانت وقعة الثنى والزميل وقد بيتوهم فقتلوا من كان هنالك من الاعراب والاعاجم فلم يفلت منهم أحد ولا انبعث بخبر، ثم بعث خالد بالخمس من الاموال والسبي إلى الصديق، وقد اشترى علي بن أبي طالب من هذا السبي جارية من العرب وهي ابنة ربيعة بن بجير التغلبي، فاستولدها عمر ورقية رضي الله عنهم أجمعين.
وقعة الفراض ثم سار خالد بمن معه من المسلمين إلى وقعة الفراض وهي تخوم الشام والعراق والجزيرة، فأقام هنالك شهر رمضان مفطرا لشغله بالاعداء، ولما بلغ الروم أمر خالد ومصيره إلى قرب بلادهم، حموا وغضبوا وجمعوا جموعا كثيرة، واستمدوا تغلب وإياد والنمر، ثم ناهدوا خالدا فحالت الفرات بينهم فقالت الروم لخالد: اعبر إلينا، وقال خالد للروم: بل اعبروا أنتم، فعبرت الروم إليهم، وذلك للنصف من ذي القعدة سنة ثنتي عشرة، فاقتتلوا هنالك قتالا عظيما بليغا، ثم هزم الله جموع الروم وتمكن المسلمون من اقتفائهم، فقتل في هذه المعركة مائة ألف، وأقام خالد بعد ذلك بالفراض عشرة أيام ثم أذن بالقفول إلى الحيرة، لخمس بقين من ذي القعدة، وأمر عاصم بن عمرو أن يسير في المقدمة وأمر شجرة بن الاعز أن يسير في الساقة، وأظهر خالد أنه يسير في الساقة، وسار خالد في عدة من أصحابه وقصد شطر المسجد الحرام، وسار إلى مكة في طريق لم يسلك من قبله قط، ويأتي له في ذلك أمر لم يقع لغيره، فجعل يسير معتسفا على غير
جادة، حتى انتهى إلى مكة فأدرك الحج هذه السنة، ثم عاد فأدرك أمر الساقة قبل أن يصلوا إلى الحيرة، ولم يعلم أحد بحج خالد هذه السنة إلا القليل من الناس ممن كان معه، ولم يعلم أبو بكر الصديق لذلك أيضا إلا بعد ما رجع أهل الحج من الموسم، فبعث يعتب عليه في مفارقته وكانت عقوبته عنده أن صرفه من غزو العراق إلى غزو الشام، وقال له فيما كتب إليه: يقول له: وإن الجموع لم تشج بعون الله شجيك، فليهنئك أبا سليمان النية والحظوة، فأتمم يتمم الله لك، ولا يدخلنك عجب فتخسر وتخذل، وإياك أن تدل بعمل فإن الله له المن وهو ولي الجزاء.
فصل فيما كان من الحوادث في هذه السنة فيها أمر الصديق زيد بن ثابت أن يجمع القرآن من اللحاف والعسب وصدور الرجال، وذلك بعد ما استحر القتل في القراء يوم اليمامة كما ثبت به الحديث في صحيح البخاري، وفيها تزوج علي بن أبي طالب بأمامة بنت زينب بنت رسول الله صلى الله عليه وسلم، وهي من أبي العاص بن الربيع بن
__________
(1) أخرجه النسائي في القسامة (27).
وأبو داود في الجهاد (170).
(2) أخرجه أبو داود في الجهاد باب (95)، والنسائي في القسامة باب (27).
(*)

(6/388)

عبد شمس الاموي، وقد توفي أبوها في هذا العام، وهذه هي التي كان رسول الله صلى الله عليه وسلم يحملها في الصلاة فيضعها إذا سجد ويرفعها إذا قام.
وفيها تزوج عمر بن الخطاب عاتكة بنت زيد بن عمرو بن نفيل، وهي ابنة عمه، وكان لها محبا ولها معجبا، وكان لا يمنعها من الخروج إلى الصلاة ويكره خروجها، فجلس لها ذات ليلة في الطريق في ظلمة فلما مرت ضرب بيده على عجزها، فرجعت إلى منزلها ولم تخرج بعد ذلك، وقد كانت قبله تحت زيد بن الخطاب، فيما قيل، فقتل عنها، وكانت قبل زيد تحت عبد الله بن أبي بكر فقتل عنها، ولما مات عمر تزوجها بعده الزبير، فلما قتل خطبها علي بن أبي طالب فقالت: إني أرغب بك عن الموت، وامتنعت عن التزوج حتى ماتت، وفيها اشترى عمر مولاه أسلم ثم صار منه أن كان أحد سادات التابعين، وابنه زيد بن أسلم أحد الثقات الرفعاء.
وفيها حج بالناس أبو بكر الصديق رضي الله عنه، واستخلف على
المدينة عثمان بن عفان.
رواه ابن اسحاق عن العلاء بن عبد الرحمن بن يعقوب مولى الحرقة عن رجل من بني سهم، عن ابن ماجدة، قال: حج بنا أبو بكر في خلافته سنة ثنتي عشرة، فذكر حديثا في القصاص من قطع الاذن، وأن عمر حكم في ذلك بأمر الصديق.
قال ابن إسحاق: وقال بعض الناس لم يحج أبو بكر في خلافته، وأنه بعث على الموسم سنة ثنتي عشرة عمر بن الخطاب، أو عبد الرحمن بن عوف.
فصل فيمن توفي في هذه السنة قد قيل إن وقعة اليمامة وما بعدها كانت في سنة ثنتي عشرة، فليذكر هاهنا من تقدم ذكره في سنة إحدى عشرة من قتل باليمامة وما بعدها، ولكن المشهور ما ذكره.
بشير بن سعد بن ثعلبة الخزرجي والد النعمان بن بشير، شهد العقبة الثانية، وبدرا وما بعدها، ويقال إنه أول من أسلم من الانصار، وهو أول من بايع الصديق يوم السقيفة من الانصار، وشهد مع خالد حروبه إلى أن قتل بعين التمر رضي الله عنه.
وروى له النسائي حديث النحل.
والصعب بن جثامة الليثي أخو محكم بن جثامة له عن رسول الله صلى الله عليه وسلم أحاديث، قال أبو حاتم: هاجر وكان نزل ودان ومات في خلافة الصديق.
أبو مرثد الغنوي واسمه معاذ بن الحصين (1) ويقال بن حصين بن يربوع بن عمرو بن يربوبن خرشة بن
__________
(1) في الاستيعاب: كناز بن حصن، وفي الاصابة: كناز بن الحصين.
(*)

(6/389)

سعد بن طريف بن خيلان بن غنم بن غنى بن أعصر بن سعد بن قيس بن غيلان بن مضر بن نزار (1) أبو مرثد الغنوي، شهد هو وابنه مرثد بدرا، ولم يشهدها رجل هو وابنه سواهما، واستشهد ابنه مرثد يوم الرجيع كما تقدم، وابن ابنه أنيس بن مرثد بن أبي مرثد له صحبة أيضا، شهد الفتح وحنينا وكان عين رسول الله صلى الله عليه وسلم يوم أوطاس فهم ثلاثة نسقا، وقد كان أبو مرثد حليفا
للعباس (2) بن عبد المطلب، وروي له عن النبي صلى الله عليه وسلم حديث واحد (3) أنه قال: لا تصلوا إلى القبور ولا تجلسوا إليها، قال الواقدي: توفي سنة ثنتي عشرة، زاد غيره بالشام، وزاد غيره عن ست وستين سنة، وكان رجلا طويلا كثير الشعر، قلت: وفي قبلي دمشق قبر يعرف بقبر كثير، والذي قرأته على قبره هذا قبر كناز بن الحصين صاحب رسول الله صلى الله عليه وسلم، ورأيت على ذلك المكان روحا وجلالة، والعجب أن الحافظ ابن عساكر لم يذكره في تاريخ الشام.
فالله أعلم.
وممن توفي في هذه السنة: أبو العاص بن الربيع ابن عبد العزى بن عبد شمس بن عبد مناف بن قصي القرشي العبشمي زوج أكبر بنات رسول الله صلى الله عليه وسلم زينب، وكان محسنا إليها ومحبا لها، ولما أمره المسلمون بطلاقها حين بعث رسول الله صلى الله عليه وسلم أبى عليهم ذلك، وكان ابن أخت خديجة بنت خويلد واسم أمه هالة، ويقال هند بنت خويلد واختلف في اسمه فقيل: لقيط، وهو الاشهر، وقيل: مهشم وقيل: هشيم، وقد شهد بدرا من ناحية الكفار فأسر، فجاء أخوه عمرو بن الربيع ليفاديه وأحضر معه في الفداء قلادة كانت خديجة أخرجتها مع ابنتها زينب حين تزوج أبو العاص بها، فلما رآها رسول الله رق لها رقة شديدة وأطلقه بسببها، واشترط عليه أن يبعث له زينب إلى المدينة فوفى له بذلك، واستمر أبو العاص على كفره بمكة إلى قبيل الفتح بقليل، فخرج في تجارة لقريش فاعترضه زيد بن حارثة في سرية فقتلوا جماعة من اصحابه وغنموا العير، وفر أبو العاص هاربا إلى المدينة فاستجار بامرأته زينب فأجارته، فأجاز رسول الله جوارها، ورد عليه ما كان معه من أموال قريش، فرجع بها أبو العاص إليهم، فرد كل مال إلى صاحبه، ثم تشهد شهادة الحق وهاجر إلى المدينة، ورد عليه رسول الله صلى الله عليه وسلم زينب بالنكاح الاول وكان بين فراقها له وبين اجتماعها ست سنين وذلك بعد سنتين من وقت تحريم المسلمات على المشركين في عمرة الحديبية، وقيل إنما ردها عليه بنكاح جديد فالله أعلم * وقد ولد له من زينب علي بن أبي العاص، وخرج مع علي إلى اليمن حين بعثه إليها رسول
__________
(1) في طبقات ابن سعد: ابن الحصين بن يربوع بن طريف بن خرشة بن عبيد بن سعد بن عوف بن كعب بن جلان بن غنم بن يحيى ين يعصر بن سعد بن قيس بن عيلان بن مضر.
(3 / 47).
بدرا من ناحية الكفار فأسر، فجاء أخوه عمرو بن الربيع ليفاديه وأحضر معه في الفداء قلادة كانت خديجة أخرجتها مع ابنتها زينب حين تزوج أبو العاص بها، فلما رآها رسول الله رق لها رقة شديدة وأطلقه بسببها، واشترط عليه أن يبعث له زينب إلى المدينة فوفى له بذلك، واستمر أبو العاص على كفره بمكة إلى قبيل الفتح بقليل، فخرج في تجارة لقريش فاعترضه زيد بن حارثة في سرية فقتلوا جماعة من اصحابه وغنموا العير، وفر أبو العاص هاربا إلى المدينة فاستجار بامرأته زينب فأجارته، فأجاز رسول الله جوارها، ورد عليه ما كان معه من أموال قريش، فرجع بها أبو العاص إليهم، فرد كل مال إلى صاحبه، ثم تشهد شهادة الحق وهاجر إلى المدينة، ورد عليه رسول الله صلى الله عليه وسلم زينب بالنكاح الاول وكان بين فراقها له وبين اجتماعها ست سنين وذلك بعد سنتين من وقت تحريم المسلمات على المشركين في عمرة الحديبية، وقيل إنما ردها عليه بنكاح جديد فالله أعلم * وقد ولد له من زينب علي بن أبي العاص، وخرج مع علي إلى اليمن حين بعثه إليها رسول
__________
(1) في طبقات ابن سعد: ابن الحصين بن يربوع بن طريف بن خرشة بن عبيد بن سعد بن عوف بن كعب بن جلان بن غنم بن يحيى ين يعصر بن سعد بن قيس بن عيلان بن مضر.
(3 / 47).
(2) قال الواقدي والزهري: كان حليفا لحمزة بن عبد المطلب.
(3) رواه وائلة بن الاسقع عنه وأخرحه مسلم والبغوي وغيرهما من طريق بشر بن عبيد الله كما في الاصابة والاستيعاب.
(*)

(6/390)

الله صلى الله عليه وسلم وكان رسول الله صلى الله عليه وسلم يثني عليه خيرا في صهارته، ويقول: حدثني فصدقني وواعدني فوفاني، وقد توفي في أيام الصديق سنة ثنتي عشرة.
وفي هذه السنة تزوج علي بن أبي طالب بابنته أمامة بنت أبي العاص، بعد وفاة خالتها فاطمة، وما أدري هل كان ذلك قبل وفاة أبي العاص أو بعده فالله أعلم * تم الجزء السادس من البداية والنهاية ويليه الجزء السابع وأوله سنة ثلاث عشرة من الهجرة النبوية،

(6/391)


البداية والنهاية - الجزء السابع

البداية والنهاية - ابن كثير ج 7
البداية والنهاية
ابن كثير ج 7

(7/)

البداية والنهاية

(7/1)

البداية والنهاية للامام الحافظ ابي الفداء اسماعيل بن كثير الدمشقي المتوفى سنة 774 ه حققه ودقق اصوله وعلق حواشيه علي شيري الجزء السابع دار إحياء التراث العربي

(7/3)

جميع الحقوق محفوظة لدار احياء التراث العربي طبعة جديدة محققة الطبعة الاولى 1408 ه 1988 م

(7/4)

بسم الله الرحمن الرحيم سنة ثلاث عشرة من الهجرة استهلت هذه السنة والصديق عازم على جمع الجنود ليبعثهم إلى الشام، وذلك بعد مرجعه من الحج عملا بقوله تعالى: * (يا أيها الذين آمنوا قاتلوا الذين يلونكم من الكفار وليجدوا فيكم غلظة واعلموا أن الله مع المتقين) * [ التوبة: 123 ].
وبقوله تعالى: * (قاتلوا الذين لا يؤمنون بالله
ولا باليوم الآخر) * الآية [ التوبة: 29 ].
واقتداء برسول الله صلى الله عليه وسلم فإنه جمع المسلمين لغزو الشام - وذلك عام تبوك - حتى وصلها في حر شديد وجهد، فرجع عامه ذلك، ثم بعث قبل موته أسامة بن زيد مولاه ليغزو تخوم الشام كما تقدم.
ولما فرغ الصديق من أمر جزيرة العرب بسط يمينه إلى العراق، فبعث إليها خالد بن الوليد ثم أراد أن يبعث إلى الشام كما بعث إلى العراق، فشرع في جمع الامراء في أماكن متفرقة من جزيرة العرب.
وكان قد استعمل عمرو بن العاص على صدقات قضاعة معه الوليد بن عقبة فيهم، فكتب إليه يستنفره إلى الشام: " إني كنت قد رددتك على العمل الذي ولاكه رسول الله صلى الله عليه وسلم مرة، وسماه لك أخرى، وقد أحببت أبا عبد الله ن أفرغك لما هو خير لك في حياتك ومعادك منه، إلا أن يكون الذي أنت فيه أحب إليك " فكتب إليه عمرو بن العاص: إني سهم من سهام الاسلام، وأنت عبد (1) الله الرامي بها، والجامع لها، فانظر أشدها وأخشاها (2) فارم بي فيها.
وكتب إلى الوليد بن عقبة بمثل ذلك ورد عليه مثله، وأقبلا بعد ما استخلفا في عملهما، إلى المدينة.
وقدم خالد بن سعيد بن العاص من اليمن فدخل المدينة وعليه جبة ديباج، فلما رآها عمر عليه أمر من هناك من الناس بتحريقها عنه، فغضب خالد بن سعيد (3)
__________
(1) في الطبري والكامل: بعد.
(2) زاد الطبري والكامل: وأفضلها.
(3) قال الطبري: ان خالد بن سعيد قدم من اليمن بعد وفاة رسول الله صلى الله عليه وآله وتربص ببيعة أبي بكر شهرين لم يبايعه وقال لعلي ما قال...فاضطغنها عليه عمر.
ولم يحفلها عليه أبو بكر (4 / 28 - والكامل في التاريخ 2 / 402 وابن سعد 4 / 97).
(*)

(7/5)

أو قال لعلي بن أبي طالب: يا أبا الحسن ! أغلبتم يا بني عبد مناف عن الامرة ؟ فقال له علي: أمغالبة تراها أو خلافة ؟ فقال لا يغلب على هذا الامر أولى منكم.
فقال له عمر بن الخطاب: أسكت فض الله فاك، والله لا تزال كاذبا تخوض فيما قلت ثم لا تضر إلا نفسك.
وأبلغها عمر أبا بكر فلم يتأثر لها أبو بكر.
ولما اجتمع عند الصديق من الجيوش ما أراد قام في الناس خطيبا فأثنى
على الله بما هو أهله، ثم حث الناس على الجهاد فقال: ألا لكل أمر جوامع، فمن بلغها فهي حسبه، ومن عمل لله كفاه الله، عليكم بالجد والقصد فإن القصد أبلغ، ألا إنه لا دين لاحد لا إيمان له، ولا إيمان لمن لا خشية له (1)، ولا عمل لمن لا نية له، ألا وإن في كتاب الله من الثواب على الجهاد في سبيل الله لما ينبغي للمسلم أن يحب أن يخص به (2)، هي النجاة (3) التي دل الله عليها، إذ نجى بها من الخزي، وألحق بها الكرامة [ في الدنيا والآخرة ] (4).
ثم شرع الصديق في تولية الامراء وعقد الالوية والرايات، فيقال إن أول لواء عقده لخالد بن سعيد بن العاص (5)، فجاء عمر بن الخطاب فثناه عنه وذكره بما قال.
فلم يتأثر به الصديق كما تأثر به عمر، بل عزله عن الشام وولاه أرض " تيماء " يكون بها فيمن معه من المسلمين حتى يأتيه أمره.
ثم عقد لواء يزيد بن أبي سفيان ومعه جمهور الناس، ومعه سهيل بن عمرو، وأشباهه من أهل مكة، وخرج معه ماشيا يوصيه بما اعتمده في حربه ومن معه من المسلمين، وجعل له دمشق.
وبعث أبا عبيدة بن الجراح على جند آخر، وخرج معه ماشيا يوصيه، وجعل له نيابة حمص.
وبعث عمرو بن العاص ومعه جند آخر وجعله على فلسطين.
وأمر كل أمير أن يسلك طريقا غير طريق الآخر، لما لحظ في ذلك من المصالح.
وكان الصديق اقتدى في ذلك بنبي الله يعقوب حين قال لبنيه (* يا بني لا تدخلوا من باب واحد وادخلوا من أبواب متفرقة وما أغنى عنكم من الله من شئ إن الحكم إلا لله عليه توكلت وعليه فليتوكل المتوكلون) * [ يوسف: 67 ].
فكان سلوك يزيد ابن أبي سفيان على تبوك.
قال المدائني بإسناده عن شيوخه قالوا: وكان بعث أبي بكر هذه الجيوش في أول سنة ثلاث عشرة.
قال محمد بن إسحاق عن صالح بن كيسان: خرج أبو بكر ماشيا ويزيد ابن أبي سفيان راكبا فجعل، يوصيه، فلما فرغ قال: أقرئك السلام وأستودعك الله، ثم انصرف ومضى يزيد وأجد السير.
ثم تبعه شرحبيل بن حسنة، ثم أبو عبيدة مددا لهما، فسلكوا غير ذلك الطريق.
وخرج عمرو بن العاص حتى نزل العرمات (6) من أرض الشام.
ويقال إن يزيد بن أبي
__________
(1) في الطبري: ولا أجر لمن لا حسبة له.
(2) في الكنز: أن يحضره، وفي ابن عساكر: أن يحض به.
(3) في الطبري: التجارة.
(4) من الطبري 4 / 30 وأخرجه ابن عساكر في 1 / 133 وذكره في الكنز 8 / 207 بمثله.
(5) قال الواقدي في فتوح الشام: يزيد بن أبي سفيان.
(6) في الطبري: بغمر العربات.
(*)

(7/6)

سفيان نزل البلقاء أولا.
ونزل شرحبيل بالاردن، ويقال ببصرى.
ونزل أبو عبيدة بالجابية.
وجعل الصديق يمدهم بالجيوش، وأمر كل واحد منهم أن ينضاف إلى من أحب من الامراء.
ويقال إن أبا عبيدة لما مر بأرض البلقاء قاتلهم حتى صالحوه وكان أول صلح (1) وقع بالشام.
ويقال إن أول حرب وقع بالشام أن الروم اجتمعوا بمكان يقال له العرية (2) من أرض فلسطين، فوجه إليهم أبا أمامة [ الباهلي ] في سرية فقتلهم وغنم منهم، وقتل منهم بطريقا عظيما.
ثم كانت بعد هذه وقعة مرج الصفراء استشهد فيها خالد بن سعيد بن العاص وجماعة من المسلمين.
ويقال إن الذي استشهد في مرج الصفراء ابن لخالد بن سعيد، وأما هو ففر حتى انحاز إلى أرض الحجاز.
فالله أعلم، حكاه ابن جرير.
قال ابن جرير: ولما انتهى خالد بن سعيد إلى تيماء اجتمع له جنود من الروم في جمع كثير من نصارى العرب، من غيرا (3)، وتنوخ، وبني كلب، وسليح، ولخم وجذام، وغسان، فتقدم إليهم خالد بن سعيد، فلما اقترب منهم تفرقوا عنه ودخل كثير منهم في الاسلام، وبعث إلى الصديق يعلمه بما وقع من الفتح، فأمره الصديق أن يتقدم ولا يحجم، وأمده بالوليد بن عقبة وعكرمة بن أبي جهل وجماعة، فسار إلى قريب من إيلياء فالتقى هو وأمير من الروم يقال له ماهان (4) فكسره، ولجأ ماهان إلى دمشق، فلحقه خالد بن سعيد، وبادر الجيوش إلى لحوق دمشق وطلب الحظوة، فوصلوا إلى مرج الصفراء فانطوت عليه مسالح ماهان وأخذوا عليهم الطريق، وزحف ماهان ففر خالد بن سعيد، فلم يرد إلى ذي المروة.
واستحوذ الروم على جيشهم إلا من فر على الخيل، وثبت عكرمة بن أبي جهل، وقد تقهقر عن الشام قريبا وبقي ردءا
لمن نفر إليه، وأقبل شرحبيل بن حسنة من العراق من عند خالد بن الوليد إلى الصديق، فأمره على جيشه وبعثه إلى الشام، فلما مر بخالد بن سعيد بذي المروة، أخذ جمهور أصحابه الذين هربوا إلى ذي المروة.
ثم اجتمع عند الصديق طائفة من الناس فأمر عليهم معاوية بن أبي سفيان وأرسله وراء أخيه يزيد بن أبي سفيان.
ولما مر بخالد بن سعيد أخذ من كان بقي معه بذي المروة إلى الشام.
ثم أذن الصديق لخالد بن سعيد في الدخول إلى المدينة وقال: كان عمر أعلم بخالد.
وقعة اليرموك على ما ذكره سيف بن عمر في هذه السنة قبل فتح دمشق، وتبعه على ذلك أبو جعفر بن
__________
(1) وهو صلح مآب وهي فسطاط ليست بمدينة وهي قرية من قرى البلقاء كما في الطبري 4 / 39.
(2) في الطبري: العربة.
وفي معجم البلدان: العربة موضع بفلسطين كانت به وقعة للمسلمين في أول الاسلام.
(3) في الطبري: بهراء.
(4) في الطبري والكامل: باهان، وفي فتوح الشام للواقدي وفتوح البلدان للبلاذري: ماهان.
(*)

(7/7)

جرير رحمه الله.
وأما الحافظ ابن عساكر رحمه الله فإنه نقل عن يزيد بن أبي عبيدة والوليد وابن لهيعة والليث وأبي معشر أنها كانت في سنة خمس عشرة بعد فتح دمشق.
وقال محمد بن إسحاق: كانت في رجب سنة خمس عشرة.
وقال خليفة بن خياط قال ابن الكلبي.
كانت وقعة اليرموك يوم الاثنين لخمس مضين من رجب سنة خمس عشرة.
قال ابن عساكر، وهذا هو المحفوظ و (أما) ما قاله سيف من أنها قبل فتح دمشق سنة ثلاث عشرة فلم يتابع عليه.
قلت: وهذا ذكر سياق سيف وغيره على ما أورده ابن جرير وغيره.
قال: ولما توجهت هذه الجيوش نحو الشام أفزع ذلك الروم وخافوا خوفا شديدا، وكتبوا إلى هرقل يعلمونه بما كان من الامر.
فيقال إنه كان يومئذ بحمص، ويقال: كان حج عامه ذلك إلى بيت المقدس.
فلما انتهى إليه الخبر.
قال لهم: ويحكم إن هؤلاء أهل دين جديد، وإنهم لا قبل لاحد بهم، فأطيعوني وصالحوهم بما تصالحونهم على نصف خراج الشام ويبقى لكم جبال الروم، وإن أنتم أبيتم ذلك
أخذوا منكم الشام وضيقوا عليكم جبال الروم.
فنخروا من ذلك نخرة حمر الوحش كما هي عاداتهم في قلة المعرفة والرأي بالحرب والنصرة في الدين والدنيا.
فعند ذلك سار إلى حمص، وأمر هرقل بخروج الجيوش الرومية صحبة الامراء، في مقابلة كل أمير من المسلمين جيش كثيف، فبعث إلى عمرو بن العاص أخا له لابويه " تذارق " في تسعين ألفا من المقاتلة.
وبعث جرجه بن بوذيها (1) إلى ناحية يزيد بن أبي سفيان، فعسكر بإزائه في خمسين ألفا أو ستين ألفا.
وبعث الدراقص إلى شرحبيل بن حسنة.
وبعث اللقيقار (2) ويقال القيقلان - قال ابن إسحاق وهو خصي هرقل نسطورس - في ستين ألفا إلى أبي عبيدة بن الجراح.
وقالت الروم: والله لنشغلن أبا بكر عن أن يورد الخيول إلى أرضنا.
وجميع عساكر المسلمين أحد وعشرون ألفا سوى الجيش الذي مع عكرمة بن أبي جهل.
وكان واقفا في طرف الشام ردءا للناس - في ستة آلاف - فكتب الامراء إلى أبي بكر وعمر يعلمونهما بما وقع من الامر العظيم.
فكتب إليهم أن اجتمعوا وكونوا جندا واحدا والقوا جنود المشركين، فأنتم أنصار الله والله ينصر من نصره، وخاذل من كفره، ولن يؤتى مثلكم عن قلة، ولكن من تلقاء الذنوب فاحترسوا منها، وليصل كل رجل منكم بأصحاب.
وقال الصديق: والله لاشغلن النصارى عن وساوس الشيطان بخالد بن الوليد.
وبعث إليه وهو بالعراق ليقدم إلى الشام فيكون الامير على من به، فإذا فرغ عاد إلى عمله بالعراق، فكان ما سنذكره.
ولما بلغ هرقل ما أمر به الصديق أمراءه من الاجتماع، بعث إلى أمرائه أن يجتمعوا أيضا وأن ينزلوا بالجيش منزلا واسع العطن، واسع المطرد، ضيق المهرب، وعلى الناس أخوه تذارق، وعلى المقدمة جرجه، وعلى المجنبتين ماهان والدراقص، وعلى البحر القيقلان.
__________
(1) في الكامل: بن توذر، وفي الطبري: توذرا.
(2) في الطبري: الفيقار، وفي الكامل: القيقار.
(*)

(7/8)

وقال محمد بن عائد عن عبد الاعلى عن سعيد بن عبد العزيز: إن المسلمين كانوا أربعة وعشرين ألفا، وعليهم أبو عبيدة، والروم كانوا عشرين ومائة ألف عليهم ماهان وسقلاب يوم
اليرموك.
وكذا ذكر ابن إسحاق أن سقلاب الخصي كان على الروم يومئذ في مائة ألف، وعلى المقدمة جرجه - من أرمينية - في اثني عشر ألفا، ومن المستعربة اثني عشر ألفا (1) عليهم جبلة بن الايهم: والمسلمون في أربعة وعشرين ألفا، فقاتلوا قتالا شديدا حتى قاتلت النساء من ورائهم أشد القتال.
وقال الوليد عن صفوان عن عبد الرحمن بن جبير قال: بعث هرقل مائتي ألف عليهم ماهان الارمني.
قال سيف: فسارت الروم فنزلوا الواقوصة قريبا من اليرموك، وصار الوادي خندقا عليهم.
وبعث الصحابة إلى الصديق يستمدونه ويعلمونه بما اجتمع من جيش الروم باليرموك، فكتب الصديق عند ذلك إلى خالد بن الوليد (2) أن يستنيب على العراق وأن يقفل بمن معه إلى الشام، فإذا وصل إليهم فهو الامير عليهم.
فاستناب المثنى بن حارثة على العراق وسار خالد مسرعا في تسعة آلاف وخمسمائة (3)، ودليله رافع بن عميرة الطائي، فأخذ به على السماق حتى انتهى إلى قراقر، وسلك به أراضي لم يسلكها قبله أحد، فاجتاب البراري والقفار، وقطع الاودية،: وتصعد على الجبال، وسار في غير مهيع، وجعل رافع يدلهم في مسيرهم على الطريق وهو في مفاوز معطشة، وعطش النوق وسقاها الماء عللا بعد نهل (4)، وقطع مشافرها وكعمها حتى لا تجتز رحل أدبارها، واستاقها معه، فلما فقدوا الماء نحرها فشربوا ما في أجوافها من الماء، ويقال بل سقاه الخيل وشربوا ما كانت تحمله من الماء وأكلوا لحومها.
ووصل ولله الحمد والمنة في خمسة أيام، فخرج على الروم من ناحية تدمر فصالح أهل تدمر وأركه، ولما مر بعذراء أباحها وغنم لغسان أموالا عظيمة وخرج من شرقي دمشق، ثم سار حتى وصل إلى قناة بصرى فوجد الصحابة تحاربها فصالحه صاحبها وسلمها إليه (5)، فكانت أول مدينة فتحت من الشام ولله الحمد.
__________
(1) في فتوح ابن الاعثم: في أربعين ألفا من العرب المتنصرة بالخيل والعدد والسلاح والزينة.
(2) أرسل أبو بكر كتاب إلى خالد بن الوليد مع عبد الرحمن بن حنبل الجمحي وفيه: من عبد الله بن عثمان خليفة رسول الله صلى الله عليه وآله إلى خالد بن الوليد.
أما بعد.
فقد ورد علي من خبر الشام ما قد أقلقني وأرقني وضقت به ذرعا.
فإذا ورد عليك كتابي هذا وأنت قائم فلا تقعد، وإن كنت راكبا فلا تنزل، وذر العراق وخلف عليها من تثق به من أهلها الذين قدموا معك من اليمامة والحجاز حتى تأتي الشام فتلقى أبا عبيدة بن الجراح
ومن معه من المسلمين، فإن العدو قد جمع لهما جمعا عظيما وقد احتاجوا إلى معونتك، فإذا أنت أتيت المسلمين بالشام فأنت أمير الجماعة والسلام.
(الفتوح 1 / 133).
(3) في الفتوح: سبعة آلاف، وفي الكامل: عشرة آلاف، وفي الطبري: تسعة آلاف.
وفي فتوح البلدان: ثمان مئة.
وفي فتوح الشام أربعة آلاف.
(4) العلل: الشربة الثانية.
والنهل: الشربة الاولى.
(5) صالحوا على أن يؤمنوا على دمائهم وأموالهم وأولادهم على أن يؤدوا الجزية فعلى كل حالم دينارا وجريب حنطة (فتوح البلدان 1 / 134).
(*)

(7/9)

وبعث خالد بأخماس ما غنم من غسان مع بلال بن الحرث المزني إلى الصديق ثم سار خالد وأبو عبيدة ومرثد وشرحبيل إلى عمرو بن العاص - وقد قصده الروم بأرض العربا من المعور فكانت واقعة أجنادين.
وقد قال رجل من المسلمين في مسيرهم هذا مع خالد: لله عينا رافع أنى اهتدى * فوز من قراقر إلى نوى (1) خمسا إذا ما سارها الجيش بكى * ما سارها قبلك إنسي أرى (2) وقد كان بعض العرب قال له في هذا المسير: إن أنت أصبحت عند الشجرة الفلانية نجوت أنت ومن معك، وإن لم تدركها هلكت أنت ومن معك، فسار خالد بمن معه وسروا سروة عظيمة فأصبحوا عندها، فقال خالد: عند الصباح يحمد القوم السرى.
فأرسلها مثلا، وهو أول من قالها رضي الله عنه.
ويقول غير ابن إسحاق كسيف بن عمر وأبي نحيف وغيرهما في تكميل السياق الاول: حين اجتمعت الروم مع أمرائها بالواقوصة وانتقل الصحابة من منزلهم الذي كانوا فيه فنزلوا قريبا من الروم في طريقهم الذي ليس لهم طريق غيره، فقال عمر بن العاص: أبشروا أيها الناس، فقد حصرت والله الروم، وقلما جاء محصور بخير.
ويقال إن الصحابة لما اجتمعوا للمشورة في كيفية المسير إلى الروم، جلس الامراء لذلك فجاء أبو سفيان فقال: ما كنت أظن أني أعمر حتى أدرك قوما يجتمعون لحرب ولا أحضرهم، ثم أشار أن يتجزأ الجيش ثلاثة أجزاء، فيسير ثلثه فينزلون تجاه
الروم، ثم تسير الاثقال والذراري في الثلث الآخر، ويتأخر خالد بالثلث الآخر حتى إذا وصلت الاثقال إلى أولئك سار بعدهم ونزلوا في مكان تكون البرية من وراء ظهورهم لتصل إليهم البرد والمد.
فامتثلوا ما أشار به ونعم الرأي هو.
وذكر الوليد عن صفوان عن عبد الرحمن بن جبير أن الروم نزلوا فيما بين دير أيوب واليرموك، ونزل المسلمون من وراء النهر من الجانب الآخر، وأذرعات خلفهم ليصل إليهم المدد من المدينة.
ويقال إن خالدا إنما قدم عليهم بعد ما نزل الصحابة تجاه الروم بعد ما صابروهم وحاصروهم شهر ربيع الاول بكماله، فلما انسلخ وأمكن القتال (3) لقلة الماء بعثوا إلى الصديق يستمدونه فقال: خالد لها، فبعث إلى خالد فقدم عليهم في ربيع الآخر، فعند وصول خالد إليهم أقبل ماهان مددا للروم ومعه القساقسة، والشمامسة والرهبان يحثونهم، ويحرضونهم على القتال لنصر دين النصرانية، فتكامل جيش الروم أربعون ومائتا ألف.
ثمانون ألفا مسلسل بالحديد والحبال، وثمانون ألفا فارس، وثمانون ألفا راجل.
قال سيف وقيل بل كان الذين تسلسلوا كل عشرة سلسلة لئلا يفروا ثلاثين
__________
(1) في الكامل والطبري: سوى.
(2) البيت في فتوح البلدان: ماء إذا ما رامه الجبس انثنى * ما جازها قبلك من إنس يرى (3) كذا بالاصول والظاهر أن فيه سقطا، والعبارة بأكملها ساقطة من الطبري.
(*)

(7/10)

ألفا (1)، فالله أعلم.
قال سيف وقدم عكرمة بمن معه من الجيوش فتكامل جيش الصحابة ستة وثلاثين ألفا إلى الاربعين ألفا.
وعند ابن إسحق والمدايني أيضا أن وقعة أجنادين قبل وقعة اليرموك وكانت وقعة أجنادين لليلتين بقيتا (2) من جمادى الاولى سنة ثلاث عشرة، وقتل بها بشر كثير من الصحابة، وهزم الروم وقتل أميرهم القيقلان (3).
وكان قد بعث رجلا من نصارى العرب (4) يجس له أمر الصحابة، فلما رجع إليه قال: وجدت قوما رهبانا بالليل فرسانا بالنهار، والله لو سرق فيهم ابن ملكهم لقطعوه، أو
زنى لرجموه.
فقال له القيقلان: والله لئن كنت صادقا لبطن الارض خير من ظهرها.
وقال سيف بن عمر في سياقه: ووجد خالد الجيوش متفرقة فجيش أبي عبيدة وعمرو بن العاص ناحية، وجيش يزيد وشرحبيل ناحية.
فقام خالد في الناس خطيبا.
فأمرهم بالاجتماع ونهاهم عن التفرق والاختلاف.
فاجتمع الناس وتصافوا مع عدوهم في أول جمادى الآخرة وقال خالد بن الوليد في الناس فحمد الله وأثنى عليه وقال: إن هذا يوم من أيام الله، لا ينبغي فيه الفخر ولا البغي، أخلصوا جهادكم وأريدوا الله بعملكم، وإن هذا يوم له ما بعده لو رددناهم اليوم إلى خندقهم فلا نزال نردهم، وإن هزمونا لا نفلح بعدها أبدا، فتعالوا فلنتعاور الامارة فليكن عليها بعضنا اليوم والآخر غدا والآخر بعد غد، حتى يتأمر كلكم، ودعوني اليوم إليكم، فأمروه عليهم وهم يظنون أن الامر يطول جدا فخرجت الروم في تعبئة لم ير مثلها قبلها قط وخرج خالد في تعبئة لم تعبها العرب قبل ذلك.
فخرج في ستة وثلاثين كردوسا إلى الاربعين كل كردوس ألف رجل عليهم أمير، وجعل أبا عبيدة في القلب، وعلى الميمنة عمرو بن العاص ومعه شرحبيل بن حسنة، وعلى الميسرة يزيد بن أبي سفيان.
وأمر على كل كردوس أميرا، وعلى الطلائع قباب (5) بن أشيم، وعلى الاقباض عبد الله بن مسعود والقاضي يومئذ أبو الدرداء وقاصهم الذي يعظهم ويحثهم على القتال أبو سفيان بن حرب وقارئهم الذي يدور على الناس فيقرأ سورة الانفال وآيات الجهاد المقداد بن الاسود.
وذكر إسحاق بن يسار بإسناده أن أمراء الارباع يومئذ كانوا أربعة، أبو عبيدة وعمرو بن العاص وشرحبيل بن حسنة ويزيد بن أبي سفيان، وخرج الناس على راياتهم وعلى الميمنة معاذ بن جبل، وعلى الميسرة نفاثة بن أسامة الكناني، وعلى الرجالة هاشم بن عتبة بن أبي وقاص، وعلى الخيالة خالد بن الوليد وهو المشير في الحرب الذي
__________
(1) في الطبري: أربعون ألفا.
(2) في فتوح البلدان: لاثنتي عشرة ليلة بقيت من جمادى الاولى، وفي فتوح الشام للواقدي كانت ليلة ست خلت من جمادى الاولى.
(3) في الطبري: القبقلار، وفي الكامل: كان عليهم تذارق أخو هرقل لابويه.
وفي الفتوح لابن الاعثم: كان عليهم قلفط أحد بطارقتهم.
وقال الطبري: أما علماء الشام فيزعمون انما كان على الروم تذارق.
(4) في الطبري: رجل من قضاعة من تزيد بن حيدان يقال له: ابن هزارف.
(5) في الطبري: قباث.
(*)

(7/11)

يصدر الناس كلهم عن رأيه.
ولما أقبلت الروم في خيلائها وفخرها قد سدت أقطار تلك البقعة سهلها ووعرها كأنهم غمامة سوداء يصيحون بأصوات مرتفعة ورهبانهم يتلون الانجيل ويحثونهم على القتال، وكان خالد في الخيل بين يدي الجيش فساق بفرسه إلى أبي عبيدة فقال له: إني مشير بأمر، فقال: قل ما أمرك الله أسمع لك وأطيع.
فقال له خالد إن هؤلاء القوم لابد لهم من حملة عظيمة لا محيد لهم عنها، وإني أخشى على الميمنة والميسرة وقد رأيت أن أفرق الخيل فرقتين وأجعلها وراء الميمنة والميسرة حتى إذا صدموهم كانوا لهم ردءا فنأتيهم من ورائهم.
فقال له: نعم ما رأيت.
فكان خالد في أحد الخيلين من وراء الميمنة وجعل قيس بن هبيرة في الخيل الاخرى وأمر أبا عبيدة أن يتأخر عن القلب إلى وراء الجيش كله لكي إذا رآه المنهزم استحى منه ورجع إلى القتال، فجعل أبو عبيدة مكانه في القلب سعيد بن زيد أحد العشرة رضي الله عنهم، وساق خالد إلى النساء من وراء الجيش ومعهن عدد من السيوف وغيرها، فقال لهن من رأيتموه موليا فاقتلنه، ثم رجع إلى موقفه رضي الله عنه.
ولما تراءى الجمعان وتبارز الفريقان وعظ أبو عبيدة المسلمين فقال: عباد الله انصروا الله ينصركم ويثبت أقدامكم، يا معشر المسلمين اصبروا فإن الصبر منجاة من الكفر ومرضاة للرب ومدحضة للعار، ولا تبرحوا مصافكم، ولا تخطوا إليهم خطوة، ولا تبدأوهم بالقتال وشرعوا الرماح واستتروا بالدرق والزموا الصمت إلا من ذكر الله في أنفسكم حتى آمركم إن شاء الله تعالى.
قالوا: وخرج معاذ بن جبل على الناس فجعل يذكرهم ويقول يا أهل القرآن، ومتحفظي الكتاب وأنصار الهدى والحق، إن رحمة الله لا تنال وجنته لا تدخل بالاماني، ولا يؤتي الله المغفرة والرحمة الواسعة إلا الصادق المصدق ألم تسمعوا لقول الله: * (وعد الله الذين آمنوا منكم وعملوا الصالحات ليستخلفنهم في الارض كما استخلفت الذين من قبلهم) * الآية [ النور: 55 ].
فاستحيوا رحمكم الله
من ربكم أن يراكم فرارا من عدوكم وأنتم في قبضته وليس لكم ملتحد من دونه ولا عز بغيره.
وقال عمرو بن العاص: يا أيها المسلمون غضوا الابصار، واجثوا على الركب، واشرعوا الرماح، فإذا حملوا عليكم فأمهلوهم حتى إذا ركبوا أطراف الاسنة فثبوا إليهم وثبة الاسد، فوالذي يرضى الصدق ويثيب عليه ويمقت الكذب ويجزي بالاحسان إحسانا، لقد سمعت أن المسلمين سيفتحونها كفرا كفرا وقصرا قصرا، فلا يهولكم جموعهم ولا عددهم، فإنكم لو صدقتموهم الشد تطايروا تطاير أولاد الحجل.
وقال أبو سفيان: يا معشر المسلمين أنتم العرب وقد أصبحتم في دار العجم منقطعين عن الاهل نائين عن أمير المؤمنين وأمداد المسلمين، وقد والله أصبحتم بإزاء عدو كثير عدده، شديد عليكم حنقه، وقد وترتموهم في أنفسهم وبلادهم ونسائهم، والله لا ينجيكم من هؤلاء القوم، ولا يبلغ بكم رضوان الله غدا إلا بصدق اللقاء والصبر في المواطن المكروهة، ألا وإنها سنة لازمة وأن

(7/12)

الارض وراءكم، بينكم وبين أمير المؤمنين وجماعة المسلمين صحارى وبراري، ليس لاحد فيها معقل ولا معدل إلا الصبر ورجاء ما وعد الله فهو خير معول، فامتنعوا بسيوفكم وتعاونوا ولتكن هي الحصون.
ثم ذهب إلى النساء فوصاهن ثم عاد فنادى: يا معاشر أهل الاسلام حضر ما ترون فهذا رسول الله والجنة أمامكم، والشيطان والنار خلفكم.
ثم سار إلى موقفه رحمه الله.
وقد وعظ الناس أبو هريرة أيضا فجعل يقول: سارعوا إلى الحور العين وجوار ربكم عز وجل في جنات النعيم، ما أنتم إلى ربكم في موطن بأحب إليه منكم في مثل هذا المواطن، ألا وإن للصابرين فضلهم.
قال سيف بن عمر إسناده عن شيوخه: إنهم قالوا كان في ذلك الجمع ألف رجل من الصحابة منهم مائة من أهل بدر.
وجعل أبو سفيان يقف على كل كردوس ويقول: الله الله إنكم دارة (1) العرب وأنصار الاسلام، وإنهم دارة (1) الروم وأنصار الشرك، اللهم إن هذا يوم من أيامك، اللهم أنزل نصرك على عبادك.
قالوا: ولما أقبل خالد من العراق قال رجل من نصارى العرب لخالد بن الوليد: ما أكثر الروم وأقل المسلمين ! ! فقال خالد: ويلك، أتخوفني بالروم ؟ إنما
تكثر الجنود بالنصر، وتقل بالخذلان لا بعدد الرجال، والله لوددت أن الاشقر برأ من توجعه، وأنهم أضعفوا في العدد - وكان فرسه قد حفا واشتكى في مجيئه من العراق -.
ولما تقارب الناس تقدم أبو عبيدة ويزيد بن أبي سفيان ومعهما ضرار بن الازور، والحارث بن هشام، وأبو جندل بن سهيل، ونادوا: إنما نريد أميركم لنجتمع به، فأذن لهم في الدخول على تذارق، وإذا هو جالس في خيمة من حرير.
فقال الصحابة: لا نستحل دخولها، فأمر لهم بفرش بسط من حرير، فقالوا: ولا نجلس على هذه.
فجلس معهم حيث أحبوا وتراضوا على الصلح، ورجع عنهم الصحابة بعد ما دعوهم إلى الله عز وجل فلم يتم ذلك.
وذكر الوليد بن مسلم أن ماهان طلب خالدا ليبرز إليه فيما بين الصفين فيجتمعا في مصلحة لهم فقال ماهان: إنا قد علمنا أن ما أخرجكم من بلادكم الجهد والجوع، فهلموا إلى أن أعطي كل رجل منكم عشرة دنانير وكسوة وطعاما وترجعون إلى بلادكم، فإذا كان من العام المقبل بعثنا لكم بمثلها.
فقال خالد: إنه لم يخرجنا من بلادنا ما ذكرت، غير أنا قوم نشرب الدماء، وأنه بلغنا أنه لا دم أطيب من دم الروم.
فجئنا لذلك.
فقال أصحاب ماهان: هذا والله ما كنا نحدث به عن العرب.
قالو ثم تقدم خالد إلى عكرمة بن أبي جهل والقعقاع بن عمرو - وهما على مجنبتي القلب - أن ينشئا القتال.
فبدرا يرتجزان (2) ودعوا إلى البراز، وتنازل الابطال، وتجاولوا وحمى الحرب وقامت على ساق.
هذ
__________
(1) في الطبري: ذادة العرب.
(2) قال القعقاع يا ليتني ألقاك في الطراد * قبل اعترام الجحفل الوراد وأنت في حلبتك الوراد وقال عكرمة: قد علمت تهنكة الجواري * اني على مكرمة (*)

(7/13)

وخالد مع كردوس من الحماة الشجعان الابطال بين يدي الصفوف، والابطال يتصاولون من الفريقين بين يديه، وهو ينظر ويبعث إلى كل قوم من أصحابه بما يعتمدونه من الافاعيل، ويدبر أمر
الحرب أتم تدبير.
وقال إسحاق بن بشير عن سعيد بن عبد العزيز عن قدماء مشايخ دمشق، قالوا: ثم زحف ماهان فخرج أبو عبيدة، وقد جعل على الميمة معاذ بن جبل، وعلى الميسرة قباب (1) بن أشيم الكناني، وعلى الرجالة هاشم بن عتبة بن أبي وقاص، وعلى الخيل خالد بن الوليد، وخرج الناس على راياتهم، وسار أبو عبيدة بالمسلمين، وهو يقول: عباد الله أنصروا الله ينصركم ويثبت أقدامكم، يا معاشر المسلمين اصبروا فإن الصبر منجاة من الكفر، ومرضاة للرب، ومدحضة للعار، ولا تبرحوا مصافكم، ولا تخطوا إليهم خطوة، ولا تبدؤهم بالقتال، واشرعوا الرماح، واستتروا بالدرق، والزموا الصمت إلا من ذكر الله.
وخرج معاذ بن جبل فجعل يذكرهم، ويقول: يا أهل القرآن، ومستحفظي الكتاب، وأنصار الهدى والحق، إن رحمة الله لا تنال، وجنته لا تدخل بالاماني، ولا يؤتي الله المغفرة والرحمة الواسعة إلا للصادق المصدق، ألم تسمعوا لقول الله عز وجل * (وعد الله الذين آمنوا منكم وعملوا الصالحات) * إلى آخر الآية ؟ فاستحيوا رحمكم الله من ربكم أن يراكم فرارا من عدوكم، وأنتم في قبضته، وليس لكم ملتحد من دونه.
وسار عمرو بن العاص في الناس وهو يقول: أيها المسلمون غضوا الابصار واجثوا على الراكب، واشرعوا الرماح، فإذا حملوا عليكم فأمهلوهم حتى إذا ركبوا أطراف الاسنة فثبوا وثبة الاسد، فوالذي يرضي الصدق ويثيب عليه، ويمقت الكذب ويجزي الاحسان إحسانا.
لقد سمعت أن المسلمين سيفتحونها كفرا كفرا وقصرا قصرا، فلا يهولنكم جموعهم ولا عددهم، فإنكم لو صدقتموهم الشد لتطايروا تطاير أولاد الحجل.
ثم تكلم أبو سفيان فأحسن وحث على القتال فأبلغ في كلام طويل.
ثم قال حين تواجه الناس: يا معشر أهل الاسلام حضر ما ترون، فهذا رسول الله والجنة أمامكم، والشيطان والنار خلفكم، وحرض أبو سفيان النساء فقال: من رأيتنه فارا فاضربنه بهذه الاحجار والعصي حتى يرجع.
وأشار خالد أن يقف في القلب سعيد بن زيد، وأن يكون أبو عبيدة من وراء الناس ليرد المنهزم.
وقسم خالد الخيل قسمين فجعل فرقة وراء الميمنة، وفرقة وراء الميسرة، لئلا يفر الناس
وليكونوا ردءا لهم من ورائهم.
فقال له أصحابه: افعل ما أراك الله، وامتثلوا ما أشار به خالد رضي الله عنه.
وأقبلت الروم رافعة صلبانها ولهم أصوات مزعجة كالرعد، والقساقسة والبطارقة تحرضهم على القتال وهم في عدد وعدد لم ير مثله، فالله المستعان وعليه التكلان.
وقد كان فيمن شهد اليرموك الزبير بن العوام، وهو أفضل من هناك من الصحابة، وكان من
__________
(1) تقدم ذكره: قباث.
(*)

(7/14)

فرسان الناس وشجعانهم، فاجتمع إليه جماعة من الابطال يومئذ فقالوا: ألا تحمل فنحمل معك ؟ فقال: إنكم لا تثبتون، فقالوا: بلى ! فحمل وحملوا فلما واجهوا صفوف الروم أحجموا وأقدم هو فاخترق صفوف الروم حتى خرج من الجانب الآخر وعاد إلى أصحابه.
ثم جاؤا إليه مرة ثانية ففعل كما فعل في الاولى، وجرح يومئذ جرحين بين كتفيه، وفي رواية جرح.
وقد روى البخاري معنى ما ذكرناه في صحيحه.
وجعل معاذ بن جبل كلما سمع أصوات القسيسين والرهبان يقول: اللهم زلزل أقدامهم، وأرعب قلوبهم: وأنزل علينا السكينة، وألزمنا كلمة التقوى، وجبب إلينا اللقاء، وأرضنا بالقضاء.
وخرج ماهان فأمر صاحب الميسرة وهو الدبريجان (1)، وكان عدو الله متنسكا فيهم، فحمل على الميمنة وفيها الازد ومذحج وحضرموت وخولان، فثبتوا حتى صدقوا (2) أعداء الله، ثم ركبهم من الروم أمثال الجبال.
فزال المسلمون من الميمنة إلى ناحية القلب، وانكشف طائفة من الناس إلى العسكر، وثبت صور من المسلمين عظيم يقاتلون تحت راياتهم، وانكشف زبيد.
ثم تنادوا فتراجعوا وحملوا حتى نهنهوا من أمامهم من الروم وأشغلوهم عن اتباع من انكشف من الناس، واستقبل النساء من انهزم من سرعان الناس يضربنهم بالخشب والحجارة وجعلت خولة بنت ثعلبة تقول: يا هاربا عن نسوة تقيات * فعن قليل ما ترى سبيات * ولا حصيات ولا رضيات * (3) قال: فتراجع الناس إلى مواقفهم.
وقال سيف بن عمر عن أبي عثمان الغساني عن أبيه.
قال
قال عكرمة بن أبي جهل يوم اليرموك: قاتلت رسول الله صلى الله عليه وسلم في مواطن وأفر منكم اليوم ؟ ثم نادى: من يبايع على الموت ؟ فبايعه عمه الحارث بن هشام، وضرار بن الازور في أربعمائة من وجوه المسلمين وفرسانهم، فقاتلوا قدام فسطاط خالد حتى أثبتوا جميعا جراحا، وقتل منهم خلق منهم ضرار بن الازور رضي الله عنهم.
وقد ذكر الواقدي وغيره أنهم لما صرعوا من الجراح استسقوا ماء فجئ إليهم بشربة ماء فلما قربت إلى أحدهم نظر إليه الآخر فقال: ادفعها إليها، فلما دفعت إليه نظر إليه الآخر فقال: ادفعها إليه، فتدافعوها كلهم من واحد إلى واحد حتى ماتوا جميعا ولم يشربها أحد منهم، رضي الله عنهم أجمعين.
__________
(1) قال الواقدي: أن الديرجان كان بطريقا على بصرى وهو الذي قاتل خالد وقتله عبد الرحمن بن أبي بكر.
(2) كذا بالاصل، ولعل الصواب: صدوا.
(3) الابيات في الواقدي (فتوح الشام) يا هاربا عن نساء ثقات * لها جمال ولها ثبات تسلموهن إلى الهنات * تملك نواصينا مع البنات اعلاج سوق فسق عتاة * ينلن منا أعظم الشتات (*)

(7/15)

ويقال إن أول من قتل من المسلمين يومئذ شهيدا رجل جاء إلى أبي عبيدة فقال: إني قد تهيأت لامري فهل لك من حاجة إلى رسول الله صلى الله عليه وسلم ؟ قال: نعم، تقرئه عني السلام وتقول: يا رسول الله إنا قد وجدنا ما وعدنا ربنا حقا.
قال: فتقدم هذا الرجل حتى قتل رحمه الله.
قالوا: وثبت كل قوم على رايتهم حتى صارت الروم تدور كأنها الرحا.
فلم تر يوم اليرموك (إلا) مخا ساقطا، ومعصما نادرا، وكفا طائرة من ذلك الموطن.
ثم حمل خالد بمن معه من الخيالة على الميسرة التي حملت على ميمنة المسلمين فأزالوهم إلى القلب فقتل من الروم في حملته هذه ستة آلاف منهم ثم قال: والذي نفسي بيده لم يبق عندهم من الصبر والجلد غير ما رأيتم، وإني لارجو أن يمنحكم الله أكتافهم.
ثم اعترضهم فحمل بمائة فارس معه على نحو من مائة ألف فما وصل إليهم
حتى انفض جمعهم، وحمل المسلمون عليهم حملة رجل واحد، فانكشفوا وتبعهم المسلمون لا يمتنعون منهم.
قالوا: وبينما هم في جولة الحرب وحومة الوغى والابطال يتصاولون من كل جانب، إذ قدم البريد من نحو الحجاز فدفع إلى خالد بن الوليد فقال له: ما الخبر ؟ فقال له - فيما بينه وبينه -: إن الصديق رضي الله عنه قد توفي واستخلف عمر، واستناب على الجيوش أبا عبيدة عامر بن الجراح.
فأسرها خالد ولم يبد ذلك للناس لئلا يحصل ضعف ووهن في تلك الحال، وقال له والناس يسمعون: أحسنت، وأخذ منه الكتاب فوضعه في كنانته واشتغل بما كان فيه من تدبير الحرب والمقاتلة، وأوقف الرسول الذي جاء بالكتاب - وهو منجمة (1) بن زنيم - إلى جانبه.
كذا ذكره ابن جرير بأسانيده.
قالوا وخرج جرجه أحد الامراء الكبار من الصف واستدعى خالد بن الوليد فجاء إليه حتى اختلفت أعناق فرسيهما، فقال جرجه: يا خالد أخبرني فاصدقني ولا تكذبني، فإن الحر لا يكذب، ولا تخادعني فإن الكريم لا يخادع المسترسل بالله، هل أنزل الله على نبيكم سيفا من السماء فأعطاكه فلا تسله على أحد (2) إلا هزمتهم ؟ قال: لا ! قال: فبم سميت سيف الله ؟ قال: إن الله بعث فينا نبيه فدعانا فنفرنا منه ونأينا عنه جميعا، ثم إن بعضنا صدقه وتابعه، وبعضنا كذبه وباعده، فكنت فيمن كذبه وباعده، ثم إن الله أخذ بقلوبنا ونواصينا فهدانا به وبايعناه (3)، فقال لي: أنت سيف من سيوف الله سله الله على المشركين.
ودعا لي بالنصر، فسميت سيف الله بذلك فأنا من أشد المسلمين على المشركين.
فقال جرجه: يا خالد إلى ما تدعون ؟ قال: إلى شهادة أن لا إله إلا الله وأن محمدا عبده
__________
(1) في الطبري: محمية.
(2) في الطبري: قوم.
(3) في الطبري: فتابعناه.
(*)

(7/16)

ورسوله والاقرار بما جاء به من عند الله عز وجل.
قال: فمن لم يجيكم ؟ قال: فالجزية ونمنعهم.
قال: فإن لم يعطها قال: نؤذنه بالحرب ثم نقاتله.
قال: فما منزلة من يجيكم ويدخل في هذا الامر اليوم ؟ قال منزلتنا واحدة فيما افترض الله علينا، شريفنا ووضيعنا وأولنا وآخرنا.
قال جرجه: فلمن دخل فيكم اليوم من الاجر مثل ما لكم من الاجر والذخر ؟ قال: نعم وأفضل.
قال: وكيف يساويكم وقد سبقتموه ؟ فقال خالد: إنا قبلنا هذا الامر عنوة (1) وبايعنا نبينا وهو حي بين أظهرنا تأتيه أخبار السماء ويخبرنا بالكتاب ويرينا الآيات، وحق لمن رأى ما رأينا، وسمع ما سمعنا أن يسلم ويبايع، وإنكم أنتم لم تروا ما رأينا، ولم تسمعوا ما سمعنا من العجائب والحجج، فمن دخل في هذا الامر منكم بحقيقة ونية كان أفضل منا ؟ فقال جرجه: بالله لقد صدقتني ولم تخادعني ؟ قال: تالله لقد صدقتك (2) وإن الله ولي ما سألت عنه.
فعند ذلك قلب جرجه الترس ومال مع خالد وقال: علمني الاسلام، فمال به خالد إلى فسطاطه فسن (3) عليه قربة من ماء ثم صلى به ركعتين.
وحملت الروم مع انقلابه إلى خالد وهم يرون أنها منه حملة فأزالوا المسلمين عن مواقفهم إلا المحامية عليهم عكرمة بن أبي جهل والحرث بن هشام.
فركب خالد وجرجه معه والروم خلال المسلمين، فتنادى الناس وثابوا وتراجعت الروم إلى مواقفهم وزحف خالد بالمسلمين حتى تصافحوا بالسيوف فضرب فيهم خالد وجرجه من لدن ارتفاع النهار إلى جنوح الشمس للغروب.
وصلى المسلمون صلاة الظهر وصلاة العصر إيماء، وأصيب جرجه رحمه الله ولم يصل لله إلا تلك الركعتين مع خالد رضي الله عنهما.
وضعضعت الروم عند ذلك.
ثم نهد خالد بالقلب حتى صار في وسط خيول الروم، فعند ذلك هربت خيالتهم، وأسندت بهم في تلك الصحراء، وأفرج المسلمون بخيولهم حتى ذهبوا.
وأخر الناس صلاتي العشاءين حتى استقر الفتح، وعمد خالد إلى رحل الروم وهم الرجالة ففصلوهم عن آخرهم حتى صاروا كأنهم حائط قد هدم ثم تبعوا من فر من الخيالة واقتحم خالد عليهم خندقهم، وجاء الروم في ظلام الليل إلى الواقوصة (4)، فجعل الذين تسلسلوا وقيدوا بعضهم ببعض إذا سقط واحد منهم سقط الذين معه.
قال ابن جرير وغيره: فسقط فيها وقتل عندها مائة ألف وعشرون ألفا سوى من قتل في
المعركة.
وقد قاتل نساء المسلمين في هذا اليوم (5) وقتلوا خلقا كثيرا من الروم، وكن يضربن من
__________
(1) في الطبري: إنا دخلنا في هذا الامر.
(2) زاد الطبري: وما بي إليك ولا إلى أحد منكم وحشة...(3) في الطبري: فش.
(4) في فتوح الواقدي: الياقوصة.
(5) ومنهن: خولة بنت الازور وخولة بنت ثعلبة الانصارية وكعوب بنت مالك بن عاصم وسلمى بنت هاشم ونعم بنت فياض وهند بنت عتبة بن ربيعة ولبنى بنت جرير الحميرية وعفيرة بنت غفار وسعيدة بنت عاصم الخولاني.
(*)

(7/17)

انهزم من المسلمين ويقلن: أين تذهبون وتدعوننا للعلوج ؟ فإذا زجرنهم لا يملك أحد نفسه حتى يرجع إلى القتال.
قال وتجلل القيقلان وأشراف من قومه من الروم ببرانسهم وقالوا: إذا لم نقدر على نصر دين النصرانية فلنمت على دينهم.
فجاء المسلمون فقتلوهم عن آخرهم.
قالوا: وقتل في هذا اليوم من المسلمين ثلاثة آلاف منهم عكرمة وابنه عمرو، وسلمة بن هشام، وعمرو بن سعيد، وأبان بن سعيد، وأثبت خالد بن سعيد فلا يدرى أين ذهب وضرار بن الازور، وهشام بن العاص وعمرو ابن الطفيل بن عمرو الدوسي، وحقق الله رؤيا أبيه يوم اليمامة.
وقد أتلف في هذا اليوم جماعة من الناس انهزم عمرو بن العاص في أربعة حتى وصلوا إلى النساء ثم رجعوا حين زجرهم النساء، وانكشف شرحبيل بن حسنة وأصحابه ثم تراجعوا حين وعظهم الامير بقوله تعالى: * (إن الله اشترى من المؤمنين أنفسهم وأموالهم) * الآية [ التوبة: 111 ].
وثبت يومئذ يزيد بن أبي سفيان وقاتل قتالا شديدا، وذلك أن أباه مر به فقال له: يا بني عليك بتقوى الله والصبر فإنه ليس رجل بهذا الوادي من المسلمين إلا محفوفا بالقتال، فكيف بك وبأشباهك الذين ولوا أمور المسلمين ؟ ! أولئك أحق الناس بالصبر والنصيحة، فاتق الله يا بني ولا
يكونن أحد من أصحابك بأرغب في الاجر والصبر في الحرب ولا أجرأ على عدو الاسلام منك.
فقال: أفعل إن شاء الله.
فقاتل يومئذ قتالا شديدا وكان من ناحية القلب رضي الله عنه.
وقال سعيد بن المسيب عن أبيه قال: هدأت الاصوات يوم اليرموك فسمعنا صوتا يكاد يملا العسكر يقول: يا نصر الله اقترب، الثبات الثبات يا معشر المسلمين، قال: فنظرنا فإذا هو أبو سفيان تحت راية ابنه يزيد.
وأكمل خالد ليلته في خيمة تدارق أخي هرقل - وهو أمير الروم كلهم يومئذ - هرب فيمن هرب، وباتت الخيول تجول نحو خيمة خالد يقتلون من مر بهم من الروم حتى أصبحوا وقتل تدارق وكان له ثلاثون سرادقا وثلاثون رواقا من ديباج بما فيها من الفرش والحرير، فلما كان الصباح حازوا ما كان هنالك من الغنائم.
وما فرحوا بما وجدوا بقدر حزنهم على الصديق حين أعلمهم خالد بذلك ولكن عوضهم الله بالفاروق رضي الله عنه.
وقال خالد حين عزى المسلمين في الصديق: الحمد لله الذي قضى على أبي بكر بالموت، وكان أحب إلي من عمر، والحمد لله الذي ولى عمر وكان أبغض إلي من أبي بكر وألزمني حبه.
وقد اتبع خالد من انهزم من الروم حتى وصل إلى دمشق فخرج إليه أهلها فقالوا: نحن على عهدنا وصلحنا ؟ قال: نعم.
ثم اتبعهم إلى ثنية العقاب فقتل منهم خلقا كثيرا ثم ساق وراءهم إلى حمص فخرج إليه أهلها فصالحهم كما صالح أهل دمشق.
وبعث أبو عبيدة عياض بن غنم وراءهم أيضا فساق حتى وصل ملطية فصالحه أهلها ورجع.
فلما بلغ هرقل ذلك بعث إلى مقاتليها

(7/18)

فحضروا بين يديه وأمر بملطية فحرقت وانتهت الروم منهزمة إلى هرقل وهو بحمص والمسلمون في آثارهم يقتلون ويأسرون ويغنمون.
فلما وصل الخبر إلى هرقل ارتحل من حمص وجعلها بينه وبين المسلمين وترس بها وقال هرقل: أما الشام فلا شام، وويل للروم من المولود المشئوم.
ومما قيل من الاشعار في يوم اليرموك قول القعقاع بن عمرو: ألم ترنا على اليرموك فزنا * كما فزنا بأيام العراق وعذراء المدائن قد فتحنا * ومرج الصفر...على العتاق
فتحنا قبلها بصرى وكانت * محرمة الجناب لدى النعاق قتلنا من أقام لنا وفينا * نهابهم بأسياف رقاق قتلنا الروم حتى ما تساوى * على اليرموك معروق الوراق فضضنا جمعهم لما استجالوا * على الواقوص بالبتر الرقاق (1) غداة تهافتوا فيها فصاروا * إلى أمر يعضل بالذواق (2) وقال الاسود بن مقرن التميمي: وكم قد أغرنا غارة بعد غارة * يوما ويوما قد كشفنا أهاوله (3) ولولا رجال كان عشو غنيمة * لدى مأقط رجت علينا أوائله لقيناهم اليرموك لما تضايقت * بمن حل باليرموك منه حمائله فلا يعد من منا هرقل كتائبا * إذا رامها رام الذي لا يحاوله وقال عمرو بن العاص: القوم لخم وجذام في الحرب * ونحن والروم بمرج نضطرب فإذن يعودوا بها لا نصطحب * بل نعصب الفرار بالضرب الكرب وروى أحمد بن مروان المالكي في المجالسة: ثنا أبو إسمعيل الترمذي ثنا أبو معاوية بن عمرو عن أبي إسحق قال: كان أصحاب رسول الله صلى الله عليه وسلم لا يثبت لهم العدو فواق ناقة عند اللقاء، فقال هرقل وهو على إنطاكية لما قدمت منهزمة الروم: ويلكم أخبروني عن هؤلاء القوم الذين يقاتلونكم أليسوا بشرا مثلكم ؟ قالوا: بلى.
قال: فأنتم أكثر أم هم ؟ قالوا: بل نحن أكثر منهم أضعافا في كل موطن.
قال: فما بالكم تنهزمون ؟ فقال شيخ من عظمائهم: من أجل أنهم يقومون الليل ويصومون
__________
(1) في معجم البلدان: على الواقوصة البتر الرقاق.
(2) الابيات في معجم البلدان 5 / 354 (الواقوصة).
(3) أهاوله: الزينة والنقوش والتصاوير.
(*)

(7/19)

النهار، ويوفون بالعهد، ويأمرون بالمعروف، وينهون عن المنكر، ويتناصفون بينهم، من أجل أنا نشرب الخمر، ونزني، ونركب الحرام، وننقض العهد، ونغضب ونظلم ونأمر بالسخط وننهى عما يرضي الله ونفسد في الارض.
فقال: أنت صدقتني.
وقال الوليد بن مسلم: أخبرني من سمع يحيى بن يحيى الغساني يحدث عن رجلين من قومه قالا: لما نزل المسلمون بناحية الاردن، تحدثنا بيننا أن دمشق ستحاصر فذهبنا نتسوق منها قبل ذلك، فبينا نحن فيها إذ أرسل إلينا بطريقها فجئناه فقال: أنتما من العرب ؟ قلنا نعم ! قال: وعلى النصرانية ؟ قلنا: نعم.
فقال: ليذهب أحدكما فليتجسس لنا عن هؤلاء القوم ورأيهم، وليثبت الآخر على متاع صاحبه.
ففعل ذلك أحدنا، فلبث مليا ثم جاءه فقال: جئتك من عند رجال دقاق يركبون خيولا عتاقا أما الليل فرهبان، وأما النهار ففرسان، يريشون النبل ويبرونها، ويثقفون القنا، لو حدثت جليسك حديثا ما فهمه عنك لما علا من أصواتهم بالقرآن والذكر.
قال فالتفت إلى أصحابه وقال: أتاكم منهم مالا طاقة لكم به.
انتقال إمرة الشام من خالد إلى أبي عبيدة بعد وقعة اليرموك وصيرورة الامرة بالشام إلى أبي عبيدة، فكان أبو عبيدة أول من سمي أمير الامراء.
قد تقدم أن البريد قدم بموت الصديق والمسلمون مصافو الروم يوم اليرموك، وأن خالدا كتم ذلك عن المسلمين لئلا يقع وهن، فلما أصبحوا أجلى لهم الامر وقال ما قال، ثم شرع أبو عبيدة في جمع الغنيمة وتخميسها، وبعث بالفتح والخمس مع قباب (1) بن أشيم إلى الحجاز، ثم نودي بالرحيل إلى دمشق، فساروا حتى نزلوا مرج الصفر، وبعث أبو عبيدة بين يديه طليعة أبا أمامة الباهلي ومعه رجلان من أصحابه.
قال أبو أمامة: فسرت فلما كان ببعض الطريق أمرت الآخر (2) فكمن هناك وسرت أنا وحدي حتى جئت باب البلد، وهو مغلق في الليل وليس هناك أحد، فنزلت وغرزت رمحي بالارض ونزعت لجام فرسي، وعلقت عليه مخلاته ونمت، فلما أصبح الصباح قمت فتوضأت وصليت الفجر، فإذا باب المدينة يقعقع فلما فتح حملت على البواب فطعنته بالرمح
فقتلته، ثم رجعت والطلب ورائي فلما انتهينا إلى الرجل الذي في الطريق من أصحابي ظنوا أنه كمين فرجعوا عني، ثم سرنا حتى أخذنا الآخر وجئت إلى أبي عبيدة فأخبرته بما رأيت، فأقام أبو
__________
(1) الصواب قباث.
(2) كذا بالاصل ولعل فيه سقطا.
والعبارة في الطبري: دخلت الغوطة فحبستها بين أبياتها وشجراتها فقال أحد صاحبي قد بلغت حيث أمرت فانصرف لا تهلكنا فقلت: قف مكانك حتى تصبح أو اتيك فسرت حتى دفعت إلى باب المدينة...(4 / 38).
(*)

(7/20)

عبيدة ينتظر كتاب عمر فيما يعتمده من أمر دمشق، فجاءه الكتاب يأمره بالمسير إليها، فساروا إليها حتى أحاطوا بها.
واستخلف أبو عبيدة على اليرموك بشير بن كعب (1) في خيل هناك.
وقعة جرت بالعراق بعد مجئ خالد إلى الشام وذلك أن أهل فارس اجتمعوا بعد مقتل ملكهم وابنه على تمليك شهريار (2) بن أزدشير بن شهريار واستغنموا غيبة خالد عنهم فبعثوا إلى نائبه المثنى بن حارثة جيشا كثيفا نحوا من عشرة آلاف عليهم هرمز بن حادويه (3)، وكتب شهريار إلى المثنى: إني قد بعثت إليك جندا من وحش أهل فارس إنما هم رعاة الدجاج والخنازير، ولست أقاتلك إلا بهم.
فكتب إليه المثنى: من المثنى إلى شهريار إنما أنت أحد رجلين إما باغ لذلك شر لك وخير لنا، وإما كاذب فأعظم الكاذبين عقوبة وفضيحة عند الله في الناس الملوك، وأما الذي يدلنا عليه الرأي فإنكم إنما اضطررتم إليهم، فالحمد لله الذي رد كيدكم إلى رعاة الدجاج والخنازير.
قال: فجزع أهل فارس من هذا الكتاب، ولاموا شهريار على كتابه إليه واستهجنوا رأيه.
وسار المثنى من الحرة إلى بابل، ولما التقى المثنى وجيشهم بمكان عند عدوة الصراة الاولى (4)، اقتتلوا قتالا شديدا جدا، وأرسل الفرس فيلا بين صفوف الخيل ليفرق خيول المسلمين، فحمل عليه أمير المسلمين المثنى بن حارثة فقتله، وأمر المسلمين فحملوا، فلم تكن إلا هزيمة الفرس فقتلوهم قتلا ذريعا، وغنموا منهم مالا عظيما، وفرت الفرس حتى انتهوا إلى المدائن في شر حالة، ووجدوا الملك قد مات فملكوا عليهم ابنة
كسرى " بوران بنت أبرويز (5) " فأقامت العدل، وأحسنت السيرة، فأقامت سنة وسبع شهور، ثم ماتت، فملكوا عليهم أختها " آزرميدخت زنان " فلم ينتظم لهم أمر، فملكوا عليهم " سابور بن شهريار "، وجعلوا أمره إلى الفرخزاذ بن البندوان فزوجه سابور بإبنة كسرى " آزرميدخت " فكرهت ذلك وقالت: إنما هذا عبد من عبيدنا.
فلما كان ليلة عرسها عليه هموا إليه فقتلوه، ثم ساروا إلى سابور فقتلوه أيضا، وملكوا عليهم هذه المرأة وهي " آزرميدخت " إبنة كسرى.
ولعبت فارس بملكها لعبا كثيرا، وآخر ما استقر أمرهم عليه في هذه السنة أن ملكوا امرأة وقد قال رسول الله صلى الله عليه وسلم " لن يفلح قوم ولوا أمرهم امرأة ".
وفي هذه الوقعة التي ذكرنا يقول عبدة بن الطبيب السعدي، وكان قد هاجر لمهاجرة حليلة له حتى شهد وقعة بابل هذه، فلما آيسته رجع إلى البادية وقال:
__________
(1) وهو بشير بن كعب بن أبي الحميري.
(2) في الطبري: شهربراز وفي الكامل: شهريران.
(3) في الطبري والكامل: جاذويه.
(4) في الطبري: الصراة الدنيا.
(5) في الطبري والكامل: دخت زنان ابنة كسرى.
(*)

(7/21)

هل حبل خولة بعد البين موصول * أم أنت عنها بعيد الدار مشغول وللاحبة أيام تذكرها * وللنوى قبل يوم البين تأويل حلت خويلة في حي عهدتهم * دون المدينة (1) فيها الديك والفيل يقارعون رؤس العجم ضاحية * منهم فوارس لا عزل ولا ميل وقد قال الفرزدق في شعره يذكر قتل المثنى ذلك الفيل: وبيت المثنى قاتل الفيل عنوة * ببابل إذ في فارس ملك بابل ثم إن المثنى بن حارثة استبطأ أخبار الصديق لتشاغله بأهل الشام، وما فيه من حرب اليرموك
المتقدم ذكره، فسار المثنى بنفسه إلى الصديق، واستناب على العراق بشير بن الخصاصية، وعلى المسالح سعيد بن مرة العجلي، فلما انتهى المثنى إلى المدينة وجد الصديق في آخر مرض الموت.
وقد عهد إلى عمر بن الخطاب، ولما رأى الصديق المثنى قال لعمر: إذا أنا مت فلا تمسين حتى تندب الناس لحرب أهل العراق مع المثنى، وإذا فتح الله على أمرائنا بالشام فاردد أصحاب خالد إلى العراق فإنهم أعلم بحربه.
فلما مات الصديق ندب عمر المسلمين إلى الجهاد بأرض العراق لقلة من بقي فيه من المقاتلة بعد خالد بن الوليد، فانتدب خلقا وأمر عليهم أبا عبيدة بن مسعود، وكان شابا شجاعا، خبيرا بالحرب والمكيدة.
وهذا آخر ما يتعلق بخبر العراق إلى آخر أيام الصديق وأول دولة الفاروق.
خلافة عمر بن الخطاب رضي الله عنه كانت وفاة الصديق رضي الله عنه في يوم الاثنين عشية، وقيل بعد المغرب ودفن من ليلته، وذلك لثمان بقين من جمادى الآخرة سنة ثلاث عشرة بعد مرض خمسة عشر يوما، وكان عمر بن الخطاب يصلي عنه فيها بالمسلمين، وفي أثناء هذا المرض عهد بالامر من بعده إلى عمر بن الخطاب، وكان الذي كتب العهد عثمان بن عفان، وقرئ على المسلمين فأقروا به وسمعوا له وأطاعوا، فكانت خلافة الصديق سنتين وثلاثة أشهر (2)، وكان عمره يوم توفي ثلاثا وستين سنة، للسن الذي توفي فيه رسول الله صلى الله عليه وسلم، وقد جمع الله بينهما في التربة، كما جمع بينهما في الحياة، فرضي الله عنه وأرضاه.
قال محمد بن سعد عن أبي قطن عمرو بن الهيثم، عن ربيع بن حسان الصائغ.
قال: كان
__________
(1) في الطبري: المدائن.
(2) في الطبري والكامل: وعشر ليال.
وفي رواية المدايني: وعشرين يوما.
وقال أبو معشر: سنتين وأربعة أشهر إلا أربع ليال.
والاول أرجح.
(*)

(7/22)

نقش خاتم أبي بكر " نعم القادر الله ".
وهذا غريب وقد ذكرنا ترجمة الصديق رضي الله عنه،
وسيرته وأيامه وما روي من الاحاديث، وما روي عنه من الاحكام في مجلد ولله الحمد والمنة.
فقام بالامر من بعده أتم القيام الفاروق أمير المؤمنين عمر بن الخطاب رضي الله عنه.
وهو أول من سمي بأمير المؤمنين.
وكان أول من حياه بها المغيرة بن شعبة، وقيل غيره كما بسطنا ذلك في ترجمة عمر بن الخطاب وسيرته التي أفردناها في مجلد، ومسنده والآثار المروية مرتبا على الابواب في مجلد آخر ولله الحمد.
وقد كتب بوفاة الصديق إلى أمراء الشام مع شداد بن أوس، ومحمد بن جريح، فوصلا والناس مصافون جيوش الروم يوم اليرموك كما قدمنا.
وقد أمر عمر على الجيوش أبا عبيدة حين ولاه وعزل خالد بن الوليد.
وذكر سلمة عن محمد بن إسحاق أن عمر إنما عزل خالدا لكلام بلغه عنه، ولما كان من أمر مالك بن نويرة، وما كان يعتمده في حربه.
فلما ولى عمر كان أول ما تكلم به أن عزل خالدا، وقال: لا يلي لي عملا أبدا.
وكتب عمر إلى أبي عبيدة إن أكذب خالد نفسه فهو أمير على ما كان عليه، وإن لم يكذب نفسه فهو معزول، فانزع عمامته عن رأسه وقاسمه ماله نصفين.
فلما قال أبو عبيدة ذلك لخالد قال له خالد أمهلني حتى أستشير أختي، فذهب إلى أخته فاطمة - وكانت تحت الحارث بن هشام - فاستشارها في ذلك، فقالت له: إن عمر لا يحبك أبدا، وإنه سيعزلك وإن كذبت نفسك.
فقال لها: صدقت والله (1).
فقاسمه أبو عبيدة حتى أخذ [ إحدى ] نعليه وترك له الاخرى، وخالد يقول سمعا وطاعة لامير المؤمنين.
وقد روى ابن جرير (2) عن صالح بن كيسان أنه قال: أول كتاب كتبه عمر إلى أبي عبيدة حين ولاه وعزل خالدا أن قال: " وأوصيك بتقوى الله الذي يبقى ويفنى ما سواه، الذي هدانا من الضلالة، وأخرجنا من الظلمات إلى النور، وقد استعملتك على جند خالد بن الوليد فقم بأمرهم الذي يحق عليك، لا تقدم المسلمين [ إلى ] هلكة رجاء غنيمة، ولا تنزلهم منزلا قبل أن تستر يده لهم وتعلم كيف مأتاه، ولا تبعث سرية إلا في كثف من الناس، وإياك وإلقاء المسلمين في الهلكة، وقد أبلاك الله بي وأبلاني بك، فغض (3) بصرك عن الدنيا، وأله قلبك عنها، وإياك أن تهلكك كما أهلكت من كان قبلك، فقد رأيت مصارعهم.
وأمرهم بالمسير إلى دمشق (4) "، وكان بعد ما بلغه
الخبر بفتح اليرموك وجاءته به البشارة، وحمل الخمس إليه.
وقد ذكر ابن إسحاق أن الصحابة
__________
(1) زاد الطبري: وأبى أن يكذب نفسه.
(2) تاريخ الطبري 4 / 54.
(3) في الطبري: فغمض، وفي فتوح الشام للازدي: وغض عن الدنيا عينيك.
(4) زاد الازدي في فتوح ص 103: فقد رأيت مصارعهم وخبرت سرائرهم وان بينك وبين الآخرة ستر الخمار، وكأني بك منتظر سفرا من دار قد مضت نضارتها، وذهبت زهرتها، وأحزم الناس من يكون زاده التقوى.
(*)

(7/23)

قاتلوا بعد اليرموك أجنادين ثم بفحل من أرض الغور قريبا من بيسان بمكان يقال له الردغة سمي بذلك لكثرة ما لقوا من الاوحال فيها، فأغلقوها عليهم، وأحاط بها الصحابة.
قال: وحينئذ جاءت الامارة لابي عبيدة من جهة عمر وعزل خالد، وهذا الذي ذكره ابن إسحاق من مجئ الامارة لابي عبيدة في حصار دمشق هو المشهور.
فتح دمشق قال سيف بن عمر لما ارتحل أبو عبيدة من اليرموك فنزل بالجنود على مرج الصفر وهو عازم على حصار دمشق إذ أتاه الخبر بقدوم مددهم من حمص، وجاءه الخبر بأنه قد اجتمع طائفة كبيرة من الروم بفحل من أرض فلسطين، وهو لا يدري بأي الامرين يبدأ.
فكتب إلى عمر في ذلك، فجاء الجواب أن ابدأ بدمشق فإنها حصن الشام وبيت مملكتهم، فانهد لها واشغلوا عنكم أهل فحل بخيول تكون تلقاءهم، فإن فتحها الله قبل دمشق فذلك الذي نحب، وإن فتحت دمشق قبلها فسر أنت ومن معك واستخلف على دمشق، فإذا فتح الله عليكم فحل فسر أنت وخالد إلى حمص واترك عمرا وشرحبيل على الاردن وفلسطين.
قال: فسرح أبو عبيدة إلى فحل عشرة أمراء مع كل أمير خمسة أمراء وعلى الجميع عمارة بن مخشى الصحابي، فساروا من مرج الصفر إلى فحل فوجدوا الروم هنالك قريبا من ثمانين ألفا، وقد أرسلوا المياه حولهم حتى أردغت الارض فسموا ذلك الموضع الردغة، وفتحها الله على
المسلمين فكانت أول حصن فتح قبل دمشق على ما سيأتي تفصيله.
وبعث أبو عبيدة جيشا (1) يكون بين دمشق وبين فلسطين، وبعث ذا الكلاع في جيش يكون بين دمشق وبين حمص، ليرد من يرد إليهم من المدد من جهة هرقل.
ثم سار أبو عبيدة من مرج الصفر قاصدا دمشق، وقد جعل خالد بن الوليد في القلب وركب أبو عبيدة وعمرو بن العاص في المجنبتين، وعلى الخيل عياض بن غنم، وعلى الرجالة شرحبيل بن حسنة، فقدموا دمشق وعليها نسطاس بن نسطوس، فنزل خالد بن الوليد على الباب الشرقي وإليه باب كيسان أيضا، ونزل أبو عبيدة على باب الجابية الكبير، ونزل يزيد بن أبي سفيان على باب الجابية الصغير، ونزل عمرو بن العاص وشرحبيل بن حسنة على بقية أبواب البلد (2) ونصبوا المجانيق والدبابات، وقد أرصد أبو عبيدة أبا الدرداء على جيش ببرزة يكونون ردءا له، وكذا الذي بينه وبين حمص وحاصروها حصارا شديدا سبعين ليلة، وقيل أربعة أشهر، وقيل ستة أشهر، وقيل أربعة عشر شهرا فالله أعلم.
وأهل دمشق ممتنعون منهم غاية الامتناع، ويرسلون إلى ملكهم هرقل - وهو مقيم بحمص - يطلبون منه المدد فلا يمكن
__________
(1) في رواية الطبري: بقيادة علقمة بن حكيم ومسروق.
(2) في فتوح البلدان 1 / 144 نزل عمر بن العاص على باب توما وشرحبيل على باب الفراديس.
(*)

(7/24)

وصول المدد إليهم من ذي الكلاع، الذي قد أرصده أبو عبيدة رضي الله عنه بين دمشق وبين حمص - عن دمشق ليلة - فلما أيقن أهل دمشق أنه لا يصل إليهم مدد أبلسوا وفشلوا وضعفوا، وقوي المسلمون واشتد حصارهم، وجاء فصل الشتاء واشتد البرد وعسر الحال وعسر القتال، فقدر الله الكبير المتعال، ذو العزة والجلال، أن ولد لبطريق دمشق مولود في تلك الليالي فصنع لهم طعاما وسقاهم بعده شرابا.
وباتوا عنده في وليمته قد أكلوا وشربوا وتعبوا فناموا عن مواقفهم، واشتغلوا عن أماكنهم، وفطن لذلك أمير الحرب خالد بن الوليد فإنه كان لا ينام ولا يترك أحدا ينام، بل مراصد لهم ليلا ونهارا، وله عيون وقصاد يرفعون إليه أحوال المقاتلة صباحا ومساء.
فلما رأى حمدة تلك الليلة، وأنه لا يقاتل على السور أحد كان قد أعد سلاليم من حبال فجاء هو
وأصحابه من الصناديد الابطال، مثل القعقاع بن عمرو ومذعور بن عدي، وقد أحضر جيشه عند الباب وقال لهم: إذا سمعتم تكبيرنا فوق السور فأرقوا إلينا.
ثم نهد هو وأصحابه فقطعوا الخندق سباحة بقرب في أعناقهم، فنصبوا تلك السلالم وأثبتوا أعاليها بالشرفات، وأكدوا أسافلها خارج الخندق، وصعدوا فيها، فلما استووا على السور رفعوا أصواتهم بالتكبير، وجاء المسلمون فصعدوا في تلك السلالم وانحدر خالد وأصحابه الشجعان من السور إلى البوابين فقتلوهم، وقطع خالد وأصحابه أغاليق الباب بالسيوف وفتحوا الباب عنوة، فدخل الجيش الخالدي من الباب الشرقي.
ولما سمع أهل البلد التكبير ثاروا وذهب كل فريق إلى أماكنهم من السور، لا يدرون ما الخبر، فجعل كلما قدم أحد من أصحاب الباب الشرقي قتله أصحاب خالد، ودخل خالد البلد عنوة فقتل من وجده.
وذهب أهل كل باب فسألوا من أميرهم الذي عند الباب من خارج الصلح - وقد كان المسلمون دعوهم إلى المشاطرة فيأبون عليهم - فلما دعوهم إلى ذلك أجابوهم.
ولم يعلم بقية الصحابة ما صنع خالد.
ودخل المسلمون من كل جانب وباب (1) فوجدوا خالدا وهو يقتل من وجده فقالوا له: إنا قد أمناهم، فقال: إني فتحتها عنوة.
والتقت الامراء في وسط البلد عند كنيسة المقسلاط (2) بالقرب من درب الريحان اليوم.
هكذا ذكره سيف بن عمر وغيره وهو المشهور أن خالدا فتح الباب قسرا.
وقال آخرون: بل الذي فتحها عنوة أبو عبيدة وقيل يزيد بن أبي سفيان، وخالد صالح أهل البلد فعكسوا المشهور المعروف (3).
والله أعلم.
__________
(1) وفي فتوح البلدان 1 / 145 ان أبا عبيدة عانى من فتح باب الجابية واقتتل المسلمون مع الروم قتالا شديدا حتى فتح الباب عنوة ودخلوا منه.
أما ابن الاعثم في الفتوح فقال: انه لما اشتد الحصار على أهل دمشق سألوه أبا عبيدة الصلح فأجابهم إلى ذلك ووقع صلحهم وفتحت أبواب دمشق فدخلها المسلمون 1 / 161.
(2) وهو موضع النحاسين بدمشق وهو البريص، وفي ابن الاعثم واليعقوبي: التقيا في كنيسة مريم.
(3) هذا ما ذهب إليه البلاذري في فتوح البلدان وفيه نص كتاب خالد لاهل دمشق بالصلح وفيه: بسم الله الرحمن الرحيم.
هذا ما أعطى خالد بن الوليد أهل دمشق إذا دخلها: أعطاهم أمانا على أنفسهم وأموالهم وكنائسهم (*)

(7/25)

وقد اختلف الصحابة فقال قائلون هي صلح - يعني على ما صالحهم الامير في نفس الامر وهو أبو عبيدة -.
وقال آخرون: بل هي عنوة، لان خالدا افتتحها بالسيف أولا كما ذكرنا، فلما أحسوا بذلك ذهبوا إلى بقية الامراء ومعهم أبو عبيدة فصالحوهم، فاتفقوا فيما بينهم على أن جعلوا نصفها صلحا ونصفها عنوة، فملك أهلها نصف ما كان بأيديهم وأقروا عليه، واستقرت يد الصحابة على النصف (1).
ويقوي هذا ما ذكره سيف بن عمر من أن الصحابة كانوا يطلبون إليهم أن يصالحوهم على المشاطرة فيأبون، فلما أحسوا باليأس أنابوا إلى ما كانت الصحابة دعوهم إليه فبادروا إلى إجابتهم.
ولم تعلم الصحابة بما كان من خالد إليهم.
والله أعلم.
ولهذا أخذ الصحابة نصف الكنيسة العظمى التي كانت بدمشق وتعرف " بكنيسة يوحنا " فاتخذوا الجانب الشرقي منها مسجدا، وأبقوا لهم نصفها الغربي كنيسة، وقد أبقوا لهم مع ذلك أربع عشرة كنيسة أخرى مع نصف الكنيسة المعروفة " بيوحنا "، وهي جامع دمشق اليوم.
وقد كتب لهم بذلك خالد بن الوليد كتابا، وكتب فيه شهادته أبو عبيدة وعمرو بن العاص ويزيد وشرحبيل: إحداها كنيسة المقسلاط التي اجتمع عندها أمراء الصحابة، وكانت مبنية على ظهر السوق الكبير، وهذه القناطر المشاهدة في سوق الصابونيين من بقية القناطر التي كانت تحتها، ثم بادت فيما بعد وأخذت حجارتها في العمارات.
الثانية: كنيسة كانت في رأس درب القرشيين وكانت صغيرة، قال الحافظ ابن عساكر: وبعضها باق إلى يوم وقد تشعثت.
الثالثة: كانت بدار البطيخ العتيقة.
قلت: وهي داخل البلد بقرب الكوشك، وأظنها هي المسجد الذي قبل هذا المكان المذكور، فإنها خربت من دهر.
والله أعلم.
الرابعة: كانت بدرب بني نصر بين درب الحبالين ودرب التميمي.
قال الحافظ ابن عساكر: وقد أدركت بعض بنيانها، وقد خرب أكثرها.
الخامسة: كنيسة بولص، قال ابن عساكر: وكانت غربي القيسارية الفخرية وقد أدركت من بنيانها بعض أساس الحنية.
السادسة: كانت في موضع دار الوكالة وتعرف اليوم بكنيسة القلانسيين.
قلت: والقلانسيين هي الحواحين اليوم.
السابعة: التي بدرب السقيل اليوم
وتعرف بكنيسة حميد بن درة سابقا، لان هذا الدرب كان أقطاعا له وهو حميد بن عمرو بن مساحق القرشي العامري، ودرة أمه، وهي درة إبنة هاشم بن عتبة بن ربيعة، فأبوها خال معاوية.
وكان قد أقطع هذا الدرب فنسبت هذه الكنيسة إليه، وكان مسلما، ولم يبق لهم اليوم سواها، وقد
__________
= وسور مدينتهم لا يهدم ولا يسكن شئ من دورهم.
لهم بذلك عهد الله وذمة رسوله صلى الله عليه وآله والخلفاء والمؤمنين لا يعرض لهم إلا بخير إذا أعطوا الجزية.
(1) قال محمد بن سعد: قال الواقدي: قرأت كتاب خالد بن الوليد لاهل دمشق فلم أر فيه أنصاف المنازل والكنائس، وقد روي ذلك ولا أدري من اين جاء به من رواه ويروي الواقدي في فتوح الشام أن خالد فتح دمشق عنوة وقد دار بينه وبين أبي عبيدة محاجة عنيفة نزل خالد بعدها على رأي أبي عبيدة (فتوح الشام 1 / 72 وما بعدها).
(*)

(7/26)

خرب أكثرها.
ولليعقوبية منهم كنيسة داخل باب توما بين رحبة خالد - وهو خالد بن أسيد بن أبي العيص - وبين درب طلحة بن عمرو بن مرة الجهني، وهي الكنيسة الثامنة، وكانت لليعقوبيين كنيسة أخرى فيما بين درب التنوى وسوق علي.
قال ابن عساكر: قد بقي من بنائها بعضه، وقد خربت منذ دهر.
وهي الكنيسة التاسعة.
وأما العاشرة فهي الكنيسة المصلبة قال الحافظ ابن عساكر: وهي باقية إلى اليوم بين الباب الشرقي وباب توما بقرب النيبطن عند السور.
والناس اليوم يقولون النيطون.
قال ابن عساكر: وقد خرب أكثرها هكذا قال.
وقد خربت هذه الكنيسة وهدمت في أيام صلاح الدين فاتح القدس بعد الثمانين وخمسمائة بعد موت الحافظ ابن عساكر رحمه الله.
الحادية عشرة: كنيسة مريم داخل الباب الشرقي.
قال ابن عساكر وهي من أكبر ما بقي بأيديهم.
قلت: ثم خربت بعد موته بدهر في أيام الملك الظاهر ركن الدين بيبرس البند قداري على ما سيأتي بيانه.
الثانية عشرة (1) كنيسة اليهود التي بأيديهم اليوم في حارتهم، ومحلها معروف بالقرب من الجبر
وتسميه الناس اليوم بستان القط وكانت لهم كنيسة في درب البلاغة لم تكن داخلة في العهد فهدمت فيما بعد وجعل مكانها المسجد المعروف بمسجد ابن السهروردي، والناس اليوم يقولون درب الشاذوري.
قلت: وقد أخربت لهم كنيسة كانوا قد أحدثوها لم يذكرها أحد من علماء التاريخ لا ابن عساكر ولا غيره، وكان إخرابها في حدود سنة سبع عشرة وسبعمائة ولم يتعرض الحافظ ابن عساكر لذكر كنيسة السامرة بمرة.
ثم قال ابن عساكر: ومما أحدث - يعني النصارى - كنيسة بناها أبو جعفر المنصور بنى قطيطا في الفريق عند قناة صالح قريبا من دازبها وأرمن اليوم (2)، وقد أخربت فيما بعد وجعلت مسجدا يعرف بمسجد الجنيق وهو مسجد أبي اليمن.
قال ومما أحدث كنيستا العباد إحداهما عند دار ابن الماشلي وقد جعلت مسجدا.
والاخرى التي في رأس درب النقاشين وقد جعلت مسجدا.
انتهى ما ذكره الحافظ ابن عساكر الدمشقي رحمه الله.
قلت: وظاهر سياق سيف بن عمر يقتضي أن فتح دمشق وقع في سنة ثلاث عشرة ولكن نص سيف على ما نص عليه الجمهور من أنها فتحت في نصف رجب سنة أربع عشرة.
كذا حكاه الحافظ ابن عساكر من طريق محمد بن عائذ القرشي الدمشقي عن الوليد بن مسلم عن عثمان بن حصين بن غلاق عن يزيد بن عبيدة قال: فتحت دمشق سنة أربع عشرة.
ورواه دحيم عن الوليد.
قال: سمعت أشياخا يقولون إن دمشق فتحت سنة أربع عشرة.
وهكذا قال سعيد بن عبد العزيز وأبو معشر ومحمد بن إسحاق ومعمر والاموي وحكاه عن مشايخه وابن الكلبي وخليفة بن خياط وأبو عبيد القاسم بن سلام، إن فتح دمشق كان في سنة أربع عشرة.
وزاد سعيد بن عبد العزيز وأبو
__________
(1) في الاصل: " عشر " تحريف.
(2) كذا بالاصل.
(*)

(7/27)

معشر والاموي: وكانت اليرموك بعدها بسنة.
وقال بعضهم: بل كان فتحها في شوال سنة أربع عشرة.
وقال خليفة: حاصرهم أبو عبيدة في رجب وشعبان ورمضان وشوال وتم الصلح في ذي القعدة.
وقال الاموي في مغازيه: كانت وقعة أجنادين في جمادى الاولى، ووقعة فحل في ذي
القعدة من سنة ثلاث عشرة - يعني ووقعة دمشق سنة أربع عشرة - وقال دحيم عن الوليد: حدثني الاموي أن وقعة فحل وأجنادين كانت في خلافة أبي بكر ثم مضى المسلمون إلى دمشق فنزلوا عليها في رجب سنة ثلاث عشرة يعني ففتحوها في سنة أربع عشرة.
وكانت اليرموك سنة خمس عشرة، وقدم عمر إلى بيت المقدس سنة ست عشرة.
فصل واختلف العلماء في دمشق هل فتحت صلحا أو عنوة ؟ فأكثر العلماء على أنه استقر أمرها على الصلح، لانهم شكوا في المتقدم على الآخر أفتحت عنوة ثم عدل الروم إلى المصالحة، أو فتحت صلحا، أو اتفق الاستيلاء من الجانب الآخر قسرا ؟ فلما شكوا في ذلك جعلوها صلحا احتياطا.
وقيل بل جعل نصفها صلحا ونصفها عنوة، وهذا القول قد يظهر من صنع الصحابة في الكنيسة العظمى التي كانت أكبر معابدهم حين أخذوا نصفها وتركوا لهم نصفها.
والله أعلم.
ثم قيل: إن أبا عبيدة هو الذي كتب لهم كتاب الصلح، وهذا هو الانسب والاشهر، فإن خالدا كان قد عزل عن الامرة، وقيل بل الذي كتب لهم الصلح خالد بن الوليد، ولكن أقره على ذلك أبو عبيدة.
فالله أعلم.
وذكر أبو حذيفه إسحاق بن بشر أن الصديق توفي قبل فتح دمشق، وأن عمر كتب إلى أبي عبيدة يعزيه والمسلمين في الصديق، وأنه قد استنابه على من بالشام، وأمره أن يستشير خالدا في الحرب، فلما وصل الكتاب إلى أبي عبيدة كتمه من خالد حتى فتحت دمشق بنحو من عشرين ليلة، فقال له خالد: يرحمك الله، ما منعك أن تعلمني حين جاءك ؟ فقال: إني كرهت أن أكسر عليك حربك، وما سلطان الدنيا أريد، ولا للدنيا أعمل، وما ترى سيصير إلى زوال وانقطاع، وإنما نحن إخوان وما يضر الرجل أن يليه أخوه في دينه ودنياه.
ومن أعجب ما يذكر ههنا ما رواه يعقوب بن سفيان الفسوي: حدثنا هشام بن عمار ثنا عبد الملك بن محمد ثنا راشد بن داود الصنعاني حدثني أبو عثمان الصنعاني شراحيل بن مرثد، قال: بعث أبو بكر خالد بن الوليد إلى أهل اليمامة، وبعث يزيد بن أبي سفيان إلى الشام، فذكر
الراوي فقال خالد لاهل اليمامة إلى أن قال: ومات أبو بكر واستخلف عمر فبعث أبا عبيدة إلى الشام فقدم دمشق فاستمد أبو عبيدة عمر فكتب عمر إلى خالد بن الوليد أن يسير إلى أبي عبيدة بالشام، فذكر مسير خالد من العراق إلى الشام كما تقدم.
وهذا غريب جدا فإن الذي لا يشك فيه

(7/28)

أن الصديق هو الذي بعث أبا عبيدة وغيره من الامراء إلى الشام، وهو الذي كتب إلى خالد بن الوليد أن يقدم من العراق إلى الشام ليكون مددا لمن به وأميرا عليهم، ففتح الله تعالى عليه وعلى يديه جميع الشام على ما سنذكره إن شاء الله تعالى.
وقال محمد بن عائذ: قال الوليد بن مسلم: أخبرني صفوان بن عمرو عن عبد الرحمن بن جبير بن نفير أن المسلمين لما افتتحوا مدينة دمشق بعثوا أبا عبيدة بن الجراح وافدا إلى أبي بكر بشيرا بالفتح فقدم المدينة فوجد أبا بكر قد توفي واستخلف عمر بن الخطاب فأعظم أن يتأمر أحد من الصحابة عليه فولاه جماعة الناس فقدم عليهم فقالوا: مرحبا بمن بعثناه بريدا فقدم علينا أميرا.
وقد روى الليث وابن لهيعة وحيوة بن شريح ومفضل بن فضالة وعمر بن الحارث وغير واحد عن يزيد بن أبي حبيب عن عبد الله بن الحكم عن علي بن رباح عن عقبة بن عامر أنه بعثه أبو عبيدة بريدا بفتح دمشق قال: فقدمت على عمر يوم الجمعة فقال لي: منذ كم لم تنزع خفيك ؟ فقلت من يوم الجمعة وهذا يوم الجمعة.
فقال: أصبت السنة.
قال الليث: وبه نأخذ، يعني أن المسح على الخفين للمسافر لا يتأقت، بل له أن يمسح عليهما ما شاء، وإليه ذهب الشافعي في القديم.
وقد روى أحمد وأبو داود عن أبي بن عمارة مرفوعا مثل هذا، والجمهور على ما رواه مسلم عن علي في تأقيت المسح للمسافر ثلاثة أيام ولياليهن، وللمقيم يوم وليلة.
ومن الناس من فصل بين البريد ومن في معناه وغيره، فقال في الاول لا يتأقت، وفيما عداه يتأقت لحديث عقبة وحديث علي.
والله أعلم.
فصل ثم إن أبا عبيدة بعث خالد بن الوليد إلى البقاع ففتحه بالسيف.
وبعث سرية فالتقوا مع
الروم بعين ميسنون، وعلى الروم رجل يقال له " سنان " تحدر على المسلمين من عقبة بيروت فقتل من المسلمين يومئذ جماعة من الشهداء فكانوا يسمون " عين ميسنون " عين الشهداء.
واستخلف أبو عبيدة على دمشق يزيد بن أبي سفيان (1) كما وعده بها الصديق.
وبعث يزيد دحية بن خليفة إلى تدمر في سرية ليمهدوا أمرها.
وبعث أبا الزهراء القشيري إلى البثينة (2) وحوران فصالح أهلها.
قال أبو عبيد القاسم بن سلام رحمه الله: افتتح خالد دمشق صلحا، وهكذا سائر مدن
__________
(1) انظر الطبري 4 / 59.
ولم يسمه ابن الاعثم في الفتوح، قال: فدعا أبو عبيدة برجل من المسلمين فولاه مدينة دمشق وخرج حتى لحق بأصحابه في فلسطين 1 / 177.
(2) في فتوح البلدان: أن يزيد بن أبي سفيان فتح البثنية وحوران صلحا (1 / 150).
وقال الطبري أن أبا الزهراء القشيري صالحهما على صلح أهل دمشق.
(*)

(7/29)

الشام كانت صلحا دون أرضيها.
فعلى يدي يزيد بن أبي سفيان وشرحبيل بن حسنة وأبي عبيدة.
وقال الوليد بن مسلم: أخبرني غير واحد من شيوخ دمشق بينما هم على حصار دمشق إذ أقبلت خيل من عقبة السلمية مخمرة بالحرير فثار إليهم المسلمون فالتقوا فيما بين بيت لهيا والعقبة (1) التي أقبلوا منها، فهزموهم وطردوهم إلى أبواب حمص، فلما رأى أهل حمص ذلك ظنوا أنهم قد فتحوا دمشق فقال لهم أهل حمص إنا نصالحكم على ما صالحتم عليه أهل دمشق ففعلوا.
وقال خليفة بن خياط حدثني عبد الله بن المغيرة عن أبيه قال افتتح شرحبيل بن حسنة الاردن كلها عنوة ما خلا طبرية فإن أهلها صالحوه (2).
وهكذا قال ابن الكلبي.
وقالا بعث أبو عبيدة خالدا فغلب على أرض البقاع وصالحه أهل بعلبك وكتب لهم كتابا (3).
وقال ابن المغيرة عن أبيه وصالحهم على أنصاف منازلهم وكنائسهم، ووضع الخراج.
وقال ابن إسحاق وغيره وفي سنة أربع عشرة فتحت حمص وبعلبك صلحا على يدي أبي عبيدة في ذي القعدة قال خليفة: ويقال في سنة خمس عشرة.
وقعة فحل (4)
وقد ذكرها كثير من علماء السير قبل فتح دمشق وإنما ذكرها الامام أبو جعفر بن جرير بعد فتح دمشق وتبع في ذلك سياق سيف بن عمر فيما رواه عن أبي عثمان يزيد بن أسيد الغساني وأبي حارثة القيسي قالا: خلف الناس يزيد بن أبي سفيان في خيله في دمشق وساروا نحو فحل وعلى
__________
(1) في فتوح البلدان: الثنية.
وروى البلاذري عن أبي مخنف أن أهل حمص قاتلوا المسلمين ثم لجأوا إلى المدينة وطلبوا الامان والصلح، فتم على مئة ألف وسبعين ألف دينار.
(2) الطبري: 4 / 60.
(3) في فتوح البلدان أن أبا عبيدة سار إلى بعلبك فصالحهم وأمنهم على أنفسهم وكتب لهم: بسم الله الرحمن الرحيم هذا كتاب أمان لفلان بن فلان وأهل بعلبك رومها وفرسها وعربها على أنفسهم وأموالهم وكنائسهم ودورهم، داخل المدينة وخارجها وعلى أرحائهم، وللروم أن يرعوا سرحهم ما بينهم وبين خمسة عشر ميلا ولا ينزلوا قرية عامرة.
فإذا مضى شهر ربيع وجمادى الاولى ساروا إلى حيث شاءوا.
ومن أسلم منهم فله مالنا وعليه ما علينا، ولتجارهم أن يسافروا إلى حيث أرادوا من البلاد التي صالحنا عليها وعلى من أقام منهم الجزية والخراج.
شهد الله، وكفى بالله شهيدا (1 / 154).
أما في فتوح ابن الاعثم فقال أن خالد بن الوليد مضى إلى بعلبك وقاتل الروم فيها من ضحوة النهار إلى قريب الظهر ثم حمل عليهم حتى احمرت الارض من دمائهم واحتوى خالد على أموال وسلاح وخيل وسبي كثير فوجه به كله إلى أبي عبيدة في دمشق وأخبره بما فتح الله عليه من أمر بعلبك 1 / 176.
وافقه الازدي في مسير خالد إليها وفتحها - إلى أن قال - وأقبل راجعا إلى أبي عبيدة فأخبره الخبر (فتوح الشام 110).
(4) فحل: بكسر أوله وسكون ثانيه: اسم موضع بالشام كانت فيه وقعة للمسلمين مع الروم (معجم البلدان 6 / 240).
وقيل موضع بين طبرية وبيسان بوادي نهر اليرموك.
كانت به وقائع كثيرة.
(*)

(7/30)

الناس الذين هم بالغور شرحبيل بن حسنة وسار أبو عبيدة وقد جعل على المقدمة خالد بن الوليد وأبو عبيدة على الميمنة وعمرو بن العاص على الميسرة، وعلى الخيل ضرار بن الازور، وعلى الرجالة عياض بن غنم فوصلوا إلى فحل وهي بلدة بالغور وقد انحاز الروم إلى بيسان (1)، وأرسلوا مياه
تلك الاراضي على هنالك من الاراضي فحال بينهم وبين المسلمين، وأرسل المسلمون إلى عمر يخبرونه بما هم فيه من مصابرة عدوهم وما صنعه الروم من تلك المكيدة، إلا أن المسلمين في عيش رغيد ومدد كبير، وهم على أهبة من أمرهم.
وأمير هذا الحرب شرحبيل بن حسنة وهو لا يبيت ولا يصبح إلا على تعبئة.
وظن الروم أن المسلمين على غرة، فركبوا في بعض الليالي ليبيتوهم، وعلى الروم سقلاب (2) بن مخراق، فهجموا على المسلمين فنهضوا إليهم نهضة رجل واحد لانهم على أهبة دائما، فقاتلوهم حتى الصباح وذلك اليوم بكماله إلى الليل.
فلما أظلم الليل فر الروم وقتل أميرهم سقلاب وركب المسلمون أكتافهم وأسلمتهم هزيمتهم إلى ذلك الوحل الذي كانوا قد كادوا به المسلمين فغرقهم الله فيه، وقتل منهم المسلمين بأطراف الرماح ما قارب الثمانين ألفا (3) لم ينج منهم إلا الشريد، وغنموا منهم شيئا كثيرا ومالا جزيلا.
وانصرف أبو عبيدة وخالد بمن معهما من الجيوش نحو حمص كما أمر أمير المؤمنين عمر بن الخطاب.
واستخلف أبو عبيدة على الاردن شرحبيل بن حسنة، فسار شرحبيل ومعه عمرو بن العاص فحاصر بيسان فخرجوا إليه فقتل منهم مقتلة عظيمة، ثم صالحوه على مثل ما صالحت عليه دمشق، وضرب عليهم الجزية والخراج على أراضيهم وكذلك فعل أبو الاعور السلمي بأهل طبرية سواء.
ما وقع بأرض العراق آنذاك من القتال وقد قدمنا أن المثنى بن حارثة لما سار خالد من العراق بمن صحبه إلى الشام وقد قيل إنه سار بتسعة آلاف، وقيل بثلاثة آلاف، وقيل بسبعمائة وقيل بأقل، إلا أنهم صناديد جيش العراق، فأقام المثنى بمن بقي فاستقل عددهم وخاف من سطوة الفرس لولا اشتغالهم بتبديل ملوكهم وملكاتهم، واستبطأ المثنى خبر الصديق فسار إلى المدينة فوجد الصديق في السياق، فأخبر بأمر العراق، فأوصى الصديق عمر أن يندب الناس لقتال أهل العراق.
فلما مات الصديق ودفن ليلة الثلاثاء أصبح عمر فندب الناس وحثهم على قتال أهل العراق، وحرضهم ورغبهم في الثواب على
__________
(1) بيسان: بلد من أرض فلسطين شمالي نابلس، وإليها ينسب القاضي عبد الرحيم بن علي البيساني وزير الملك الناصر يوسف بن أيوب.
(2) في الطبري والكامل: سقلار.
(3) كذا بالاصل والطبري والكامل.
وفي فتوح ابن الاعثم: ستين ألفا.
وفي فتوح الازدي (ص 112): بين الثلاثين والاربعين ألفا.
(*)

(7/31)

ذلك، فلم يقم أحد لان الناس كانوا يكرهون قتال الفرس لقوة سطوتهم، وشدة قتالهم.
ثم ندبهم في اليوم الثاني والثالث فلم يقم أحد وتكلم المثنى بن حارثة فأحسن، وأخبرهم بما فتح الله تعالى على يدي خالد من معظم أرض العراق، ومالهم هناك من الاموال والاملاك والامتعة والزاد، فلم يقم أحد في اليوم الثالث فلما كان اليوم الرابع كان أول من انتدب من المسلمين أبو عبيد بن مسعود الثقفي ثم تتابع الناس في الاجابة، أمر عمر طائفة من أهل المدينة وأمر على الجميع أبا عبيد)، هذا ولم يكن صحابيا، فقيل لعمر: هلا أمرت عليهم رجلا من الصحابة ؟ فقال: إنما أومر أول من استجاب، إنكم إنما سبقتم الناس بنصرة هذا الدين، وإن هذا هو الذي استجاب قبلكم.
ثم دعاه فوصاه في خاصة نفسه بتقوى الله وبمن معه من المسلمين خيرا، وأمره أن يستشير أصحاب رسول الله صلى الله عليه وسلم، وأن يستشير سليط بن قيس فإنه رجل باشر الحروب فسار المسلمون إلى أرض العراق وهم سبعة آلاف رجل (1)، وكتب عمر إلى أبي عبيدة أن يرسل من كان بالعراق ممن قدم مع خالد إلى العراق فجهز عشرة آلاف عليهم هاشم بن عتبة وأرسل عمر جرير بن عبد الله البجلي في أربعة آلاف (2) إلى العراق فقدم الكوفة ثم خرج منها فواقع هرقران المدار فقتله وانهزم جيشه وغرق أكثرهم في دجلة فلما وصل الناس إلى العراق وجدوا الفرس مضطربين في ملكهم، وآخر ما استقر عليه أمرهم أن ملكوا عليهم " بوران " بنت كسرى بعد ما قتلوا التي كانت قبلها " أزرميدخت " وفوضت بوران أمر الملك عشر سنين إلى رجل منهم يقال له رستم بن فرخزاذ على أن يقوم بأمر الحرب، ثم يصير الملك إلى آل كسرى فقبل ذلك.
وكان رستم هذا منجما يعرف النجوم وعلمها جيدا، فقيل له: ما حملك على هذا ؟ يعنون وأنت تعلم أن هذا الامر لا يتم لك فقال: الطمع وحب الشرف (3).
وقعة النمارق بعث رستم أميرا يقال له " جابان " وعلى مجنبتيه رجلان يقال لاحدهما " حشنس ماه " ويقال للآخر " مردانشاه " وهو خصي أمير حاجب الفرس، فالتقوا مع أبي عبيد بمكان يقال له النمارق، - بين الحيرة والقادسية - وعلى الخيل المثنى بن حارثة، وعلى الميسرة عمرو بن الهيثم (4) فاقتتلوا هنالك قتالا شديدا وهزم الله الفرس وأسر جابان ومردانشاه.
فأما مردانشاه فإنه قتله الذي أسره (5)، وأما جابان فإنه خدع الذي أسره (6) حتى أطلقه فأمسكه المسلمون وأبوا أن يطلقوه،
__________
(1) في فتوح ابن الاعثم: أربعة آلاف.
(2) في ابن الاعثم: في سبعمائة.
(3) الخبر في الطبري 4 / 62 - 64.
(4) زاد الطبري: وعلى ميمنته والق بن جيدارة.
(5) في الطبري: أسره أكتل بن شماخ العكلي.
(6) أسر جابان مطر بن فضة التيمي.
وكان يدعى بأمه، وقد هم مطر بذبحه فقال جابان من تحته: لا إله إلا الله (*)

(7/32)

وقالوا: إن هذا الامير وجاؤا به إلى أبي عبيد فقالوا: اقتله فإنه الامير فقال: وإن كان الامير فإني لا أقتله.
وقد أمنه رجل من المسلمين ثم ركب أبو عبيد في آثار من انهزم منهم وقد لجأوا إلى مدينة كسكر التي لابن خالة كسرى واسمه نرسي فوازرهم نرسي على قتال أبي عبيد، فقهرهم أبو عبيد وغنم منهم شيئا كثيرا وأطعمات كثيرة جدا، ولله الحمد.
وبعث بخمس ما غنم من المال والطعام إلى عمر بن الخطاب بالمدينة وقد قال في ذلك رجل من المسلمين (1).
لعمري وما عمري علي بهين * لقد صبحت بالخزي أهل النمارق بأيدي رجال هاجروا نحو ربهم * يجوسونهم ما بين درنا وبارق قتلناهم ما بين مرج مسلح * وبين الهواني من طريق التدارق (2) فالتقوا بمكان بين كسكر والسفاطية وعلى ميمنة نرسي وميسرته إبنا خاله بندويه وبيرويه أولاد
نظام (3) وكان رستم قد جهز الجيوش مع الجالينوس، فلما بلغ أبو عبيد ذلك أعجل نرسي بالقتال قبل وصولهم، فاقتتلوا قتالا شديدا، فانهزمت الفرس وهرب نرسي والجالينوس إلى المدائن بعد وقعة جرت من أبي عبيد مع الجالينوس بمكان يقال له باروسما، فبعث أبو عبيد المثنى بن حارثة وسرايا أخر إلى متاخم تلك الناحية كنهر جور (4) ونحوها ففتحها صلحا وقهرا وضربوا الجزية والخراج وغنموا الاموال الجزيلة ولله الحمد والمنة وكسروا الجالينوس الذي جاء لنصرة جابان وغنموا جيشه وأمواله وكر هاربا إلى قومه حقيرا ذليلا.
وقعة جسر أبي عبيد ومقتل أمير المسلمين وخلق كثير منهم لما رجع الجالينوس هاربا مما لقي من المسلمين تذامرت الفرس بينهم واجتمعوا إلى رستم فأرسل جيشا كثيفا عليهم ذا الحاجب " بهمس (5) حادويه " وأعطاه راية افريدون وتسمى درفش كابيان وكانت الفرس تتيمن بها.
وحملوا معهم راية كسرى وكانت من جلود النمور عرضها ثمانية أذرع (6).
فوصلوا إلى المسلمين (7) وبينهم النهر وعليه جسر فأرسلوا: إما أن تعبروا إلينا وإما إن
__________
= فلم يقتله مطر (فتوح ابن الاعثم 1 / 166).
(1) وهو عاصم بن عمرو - قاله الطبري.
(2) في الطبري: وبين الهوافي من طريف البذارق.
(3) في الطبري: بندويه وتيرويه ابنا بسطام وهو خال كسرى.
(4) في الطبري: جوبر.
(5) في الطبري والكامل: بهمن جاذويه وفي فتوح البلدان: " ويقال ان اسمه رستم ".
ويقال له: ذا الحاجب لانه كان يعصب حاجبيه بعصابة ليرفعهما كبرا.
وفي فتوح ابن الاعثم ذكره: مهران ملك اذربيجان.
(6) زاد الكامل والطبري: وطولها اثنى عشر ذراعا (2 / 438).
(7) في الطبري والكامل: في المروحة موضع البرج والعاقول.
وفي فتوح ابن الاعثم بموضع يقال له بانقيا.
(*)

(7/33)

نعبر إليكم.
فقال المسلمون لاميرهم أبي عبيد أأمرهم فليعبروا هم إلينا.
فقال ما هم بأجرأ على
الموت منا ثم اقتحم إليهم فاجتمعوا في مكان ضيق هنالك فاقتتلوا قتالا شديدا لم يعهد مثله والمسلمون في نحو من عشرة آلاف، وقد جاءت الفرس معهم بأفيلة كثيرة عليها الجلاجل، قائمة لتذعر خيول المسلمين فجعلوا كلما حملوا على المسلمين فرت خيولهم من الفيلة ومما تسمع من الجلاجل التي عليها ولا يثبت منها إلا القليل على قسر.
وإذا حمل المسلمون عليهم لا تقدم خيولهم على الفيلة ورشقتهم الفرس بالنبل، فنالوا منهم خلقا كثيرا وقتل المسلمون منهم مع ذلك ستة آلاف.
وأمر أبو عبيد المسلمين أن يقتلوا الفيلة أولا، فاحتوشوها فقتلوها عن آخرها، وقد قدمت الفرس بين أيديهم فيلا عظيما أبيض، فتقدم إليه أبو عبيد فضربه بالسيف فقطع ذلومه فحمى الفيل، وصاح صيحة هائلة وحمل فتخبطه برجليه فقتله ووقف فوقه فحمل على الفيل خليفة أبي عبيد الذي كان أوصى أن يكون أميرا بعده فقتل، ثم آخر ثم آخر حتى قتل سبعة (1) من ثقيف كان قد نص أبو عبيد عليهم واحدا بعد واحد، ثم صارت إلى المثنى بن حارثة بمقتضى الوصية أيضا.
وقد كانت دومة امرأة أبي عبيد رأت مناما يدل على ما وقع سواء بسواء.
فلما رأى المسلمون ذلك وهنوا عند ذلك ولم يكن بقي إلا الظفر بالفرس، وضعف أمرهم، وذهب ريحهم، وولوا مدبرين، وساقت الفرس خلفهم فقتلوا بشرا كثيرا وانكشف الناس فكان أمرا بليغا وجاؤا إلى الجسر فمر بعض الناس.
ثم انكسر الجسر فتحكم فيمن وراءه الفرس فقتلوا من المسلمين وغرق في الفرات نحوا من أربعة آلاف.
فإنا لله وإنا إليه راجعون.
وسار المثنى بن حارثة فوقف عند الجسر الذي جاؤا منه، وكان الناس لما انهزموا جعل بعضهم يلقي بنفسه في الفرات فيغرق، فنادى المثنى.
أيها الناس على هينتكم فإني واقف على فم الجسر لا أجوزه حتى لا يبقى منكم أحد ههنا، فلما عدى الناس إلى الناحية الاخرى سار المثنى فنزل بهم أول منزل، وقام يحرسهم هو وشجعان المسلمين، وقد جرح أكثرهم وأثخنوا.
ومن الناس من ذهب في البرية لا يدرى أين ذهب، ومنهم من رجع إلى المدينة النبوية مذعورا، وذهب بالخبر عبد الله بن زيد بن عاصم المازني إلى عمر بن الخطاب فوجده على المنبر، فقال له عمر: ما وراءك يا عبد الله بن زيد ؟ (2) فقال: أتاك الخبر اليقين يا أمير المؤمنين، ثم صعد إليه المنبر فأخبره الخبر سرا، ويقال كان أول من قدم
بخبر الناس عبد الله بن يزيد بن الحصين الحطمي (3).
فالله أعلم.
__________
(1) ذكر في فتوح البلدان أنه بعد مقتل أبي عبيد، أخذ اللواء أخوه فقتل، فاخذه ابنه جبر فقتل ثم أخذه المثنى ساعة، 2 / 308 وفي فتوح ابن الاعثم 1 / 169: قال أبو عبيد إن قتلت فأميركم ابني وهب فإن قتل فابني مالك فأن قتل فابني جبر، فإن اصيب فسليط بن مالك فأن اصيب فأبو محجن فإن اصيب فالمثنى بن حارثة.
(2) في فتوح البلدان: عروة بن زيد.
وفى الطبري والكامل فكالاصل.
(3) كذا في رواية ابن اسحاق وكان الخطمي من الذين تفرقوا ولحقوا بالمدينة، أما عبد الله بن زيد فقد أرسله المثنى بن حارثة بعد الوقعة بالخبر إلى عمر بن الخطاب.
وفي ابن الاعشم: معاذ بن حصين الانصاري 1 / 170 (*)

(7/34)

قال سيف بن عمر وكانت هذه الوقعة في شعبان من سنة ثلاث [ عشرة ] (1) بعد اليرموك بأربعين يوما فالله أعلم، وتراجع المسلمون بعضهم إلى بعض وكان منهم من فر إلى المدينة فلم يؤنب عمر الناس بل قال أنا فيئكم وأشغل الله المجوس بأمر ملكهم.
وذلك أن أهل المدائن عدوا على رستم فخلعوه ثم ولوه وأضافوا إليه الفيرزان، واختلفوا على فرقتين (2)، فركب الفرس إلى المدائن ولحقهم المثنى بن حارثة في نفس من المسلمين، فعارضه أميران (3) من أمرائهم في جيشهم، فأسرهما وأسر معهما بشرا كثيرا فضرب أعناقهم.
ثم أرسل المثنى إلى من بالعراق من أمراء المسلمين يستمدهم، فبعثوا إليه بالامداد، وبعث إليه عمر بن الخطاب بمدد كثير فيهم جرير بن عبد الله البجلى، في قومه بجيلة بكمالها، وغيره من سادات المسلمين (4) حتى كثر جيشه.
وقعت البويب التي اقتص فيها المسلمون من الفرس فلما سمع بذلك أمراء الفرس، وبكثرة جيوش المثنى، بعثوا إليه جيشا آخر مع رجل يقال له مهران فتوافوا هم وإياهم بمكان يقال له " البويب " قريب من مكان الكوفة اليوم وبينهما الفرات.
فقالوا: إما أن تعبروا إلينا، أو نعبر إليكم.
فقال المسلمون: بل اعبروا إلينا.
فعبرت الفرس إليهم فتواقفوا، وذلك في شهر رمضان.
فعزم المثنى على المسلمين في الفطر فأفطروا عن آخرهم ليكون أقوى لهم، وعبى الجيش، وجعل يمر على كل راية من رايات الامراء على القبائل ويعظهم
ويحثهم على الجهاد والصبر والصمت.
وفي القوم جرير بن عبد الله البجلي في بجيلة وجماعة من سادات المسلمين.
وقال المثنى لهم: إني مكبر ثلاث تكبيرات فتهيأوا، فإذا كبرت الرابعة فاحملوا.
فقابلوا قوله بالسمع والطاعة والقبول.
فلما كبر أول تكبيرة عاجلتهم الفرس فحملوا حتى غالقوهم، واقتتلوا قتالا شديدا، ورأى المثنى في بعض صفوفه خللا، فبعث إليهم رجلا يقول: الامير يقرأ عليكم السلام ويقول لكم: لا تفضحوا العرب (5) اليوم فاعتدلوا.
فلما رأى ذلك منهم - وهم بنو عجل - أعجبه وضحك.
وبعث إليهم يقول: يا معشر المسلمين عاداتكم، انصروا الله
__________
(1) من الطبري، وفي فتوح البلدان: كانت وقعة الجسر يوم السبت في آخر شهر رمضان سنة ثلاث عشرة.
(2) في الطبري: فرقة الفهلوج على رستم وأهل فارس على الفيرزان.
(3) وهما: جابان ومردانشاه.
كما في الطبري والكامل.
(4) في ابن الاعثم صار جرير في سبعمائة رجل، وفي الطبري: بعث عمر جرير في بجيلة، وعصمة بن عبد الله من بني عبد بن الحارث الضبي فيمن تبعه من بني ضبة، وهلال بن علقمة التيمي مع الرباب، وابن المثنى الجشمي مع جشم سعد، وعبد الله بن ذي السهمين مع اناس من خثعم، وربعي في بعض بني حنظلة، وربعي بن عامر بن خالد العنود على بعض بني عمرو وقرط بن جماح على عبد القيس.
وابن مردى التغلبي في اناس من بني تغلب (الطبري 4 / 73)، وأنس بن هلال النمري في بنى النمر.
(5) في الطبري: المسلمين.
(*)

(7/35)

ينصركم.
وجعل المثنى والمسلمون يدعون الله بالظفر والنصر.
فلما طالت مدة الحرب جمع المثنى جماعة من أصحابه الابطال يحمون ظهره، وحمل على مهران فأزاله عن موضعه حتى دخل الميمنة، وحمل غلام من بني تغلب نصراني فقتل مهران وركب فرسه.
كذا ذكره سيف بن عمر.
وقال محمد بن إسحاق بل حمل عليه المنذر بن حسان بن ضرار الضبي فطعنه واحتز رأسه جرير بن عبد الله البجلي، واختصما في سلبه فأخذ جرير السلاح وأخذ المنذر منطقته (1).
وهربت المجوس وركب المسلمون أكتافهم يفصلونهم فصلا.
وسبق المثنى بن حارثة إلى الجسر فوقف عليه
ليمنع الفرس من الجواز عليه ليتمكن منهم المسلمون.
فركبوا أكتافهم بقية ذلك اليوم وتلك الليلة، ومن أبعد إلى الليل فيقال إنه قتل منهم يومئذ وغرق قريب من مائة ألف ولله الحمد والمنة.
وغنم المسلمون مالا جزيلا وطعاما كثيرا، وبعثوا بالبشارة والاخماس إلى عمر رضي الله عنه.
وقد قتل من سادات المسلمين في هذا اليوم بشر كثير أيضا وذلت لهذه الوقعة رقاب الفرس وتمكن الصحابة من الغارات في بلادهم فيما بين الفرات ودجلة فغنموا شيئا عظيما لا يمكن حصره.
وجرت أمور يطول ذكرها بعد يوم البويب وكانت هذه الواقعة بالعراق نظير اليرموك بالشام.
وقد قال الاعور الشني العبدي في ذلك: - هاجت لاعور دار الحي أحزانا * واستبدلت بعد عبد القيس حسانا (2) وقد أرانا بها والشمل مجتمع * إذ بالنخيلة قتلى جند مهرانا إذ كان (3) سار المثنى بالخيول لهم * فقتل الزحف من فرس وجيلانا سما لمهران والجيش الذي معه * حتى أبادهم مثنى ووحدانا فصل ثم بعث أمير المؤمنين عمر بن الخطاب سعد بن أبي وقاص الزهري أحد العشرة في ستة آلاف أميرا على العراق، وكتب إلى جرير بن عبد الله والمثنى بن حارثة أن يكونا تبعا له وأن يسمعا له ويطيعا، فلما وصل إلى العراق كانا معه، وكانا قد تنازعا الامرة، فالمثنى يقول لجرير: إنما بعثك أمير المؤمنين مددا إلي.
ويقول جرير: إنما بعثني أميرا عليك.
فلما قدم سعد على أمر العراق انقطع نزاعهما.
قال ابن إسحاق.
وتوفي المثنى بن حارثة (4) في هذه السنة: كذا قال ابن إسحق.
__________
(1) كذا في رواية الطبري عن ابن اسحاق، والبلاذري في فتوح البلدان، وزاد: ويقال إن الحصن بن معبد بن زرارة بن عدس التميمي كان ممن قتله.
(2) في الطبري: خفانا.
(3) في الطبري: أزمان.
(4) وكان المثنى قد أصيب بجراحات في وقعة الجسر، فانتقضت عليه فمرض مرضا شديدا ومات وبلغ ذلك سعد = (*)

(7/36)

بقين من جمادى الاخرة منها فولى قضاء المدينة علي بن أبي طالب رضي الله عنه واستناب على الشام أبا عبيدة عامر بن عبد الله بن الجراح الفهري، وعزل عنها خالد بن الوليد المخزومي، وأبقاه على شورى الحرب وفيها فتحت بصرى صلحا وهي أول مدينة فتحت من الشام، وفيها فتحت دمشق في قول سيف وغيره كما قدمنا واستنيب فيها يزيد بن أبي سفيان فهو أول من وليها من أمراء المسلمين رضي الله عنهم.
وفيها كانت وقعة فحل من أرض الغور وقتل بها جماعة من الصحابة وغيرهم.
وفيها كانت وقعة جسر أبي عبيد فقتل فيها أربعة آلاف من المسلمين منهم أميرهم أبو عبيد بن مسعود الثقفي، وهو والد صفية امرأة عبد الله بن عمر وكانت امرأة صالحة رحمهما الله.
ووالد المختار بن أبي عبيد كذاب ثقيف وقد كان نائبا على العراق في بعض وقعات العراق كما سيأتي.
وفيها توفي المثنى بن حارثة في قول ابن إسحاق، وقد كان نائبا على العراق استخلفه خالد ابن الوليد حين سار إلى الشام، وقد شهد مواقف مشهورة وله أيام مذكورة ولاسيما يوم البويب بعد جسر أبي عبيد قتل فيه من الفرس وغرق بالفراة قريب من مائة ألف، الذي عليه الجمهور أنه بقي إلى سنة أربع عشرة كما سيأتي بيانه.
وفيها حج بالناس عمر بن الخطاب في قول بعضهم وقيل بل حج عبد الرحمن بن عوف.
وفيها استنفر عمر قبائل العرب لغزو العراق الشام فأقبلوا من كل النواحي فرمى بهم الشام والعراق.
وفيها كانت وقعة أجنادين في قول ابن اسحق يوم السبت لثلاث من جمادى الاولى منها.
وكذا عند الواقدي فيما بين الرملة وبين جسرين على الروم القيقلان (1) وأمير المسلمين عمرو بن العاص، وهو في عشرين ألفا في قول فقتل القيقلان وانهزمت الروم وقتل منهم خلق كثير.
واستشهد من المسلمين أيضا جماعة منهم هشام بن العاص والفضل ابن العباس، وأبان بن سعيد وأخواه وخالد وعمرو، ونعيم بن عبد الله بن النحام، والطفيل بن عمرو بن عبد الله بن عمرو الذوسيان، وضرار بن الازور، وعكرمة بن أبي جهل، وعمه سلمة بن هشام، وهبار بن سفيان، وصخر بن نصر، وتميم وسعيد إبنا الحارث بن قيس رضي الله عنهم.
وقال محمد بن سعد قتل يومئذ طليب بن عمرو (2) وأمه أروى بنت عبد المطلب عمة رسول
الله صلى الله عليه وسلم وممن قتل يومئذ عبد الله بن الزبير بن عبد المطلب، وكان عمره يومئذ ثلاثين سنة فيما ذكره الواقدي قال: ولم يكن له رواية وكان ممن صبر يوم حنين.
قال ابن جرير وقتل يومئذ عثمان بن طلحة بن أبي طلحة والحارث بن أوس بن عتيك رضي الله عنهم.
وفيها كانت وقعة مرج الصفر في قول خليفة بن خياط وذلك لثنتي عشرة بقيت من جمادى الاولى وأمير الناس خالد بن سعيد بن العاص فقتل يومئذ وقيل إنما قتل أخوه عمرو وقيل ابنه.
فالله أعلم.
قال ابن إسحق: وكان أمير الروم قلقط فقتل من الروم مقتلة عظيمة حتى جرت طاحون
__________
(1) في الطبري والكامل: القيقلار.
(2) كذا في الاصل والصواب: طليب بن عمير بن وهب بن عبد بن قصي ويكنى أبا عدي.
(*)

(7/37)

ذكر اجتماع الفرس على يزدجرد بعد اختلافهم كان شرين قد جمع آل كسرى في القصر الابيض وأمر بقتل ذكرانهم كلهم، وكانت أم يزدجرد فيهم معها ابنها وهو صغير، فواعدت أخواله فجاؤا وأخذوه منها وذهبوا به إلى بلادهم، فلما وقع ما وقع يوم البويب وقتل من قتل منهم كما ذكرنا، وركب المسلمون أكتافهم وانتصروا عليهم وعلى أخذ بلدانهم، ومحالهم وأقاليمهم.
ثم سمعوا بقدوم سعد بن أبي وقاص من جهة عمر، اجتمعوا فيما بينهم وأحضروا الاميرين الكبيرين فيهم وهما رستم والفيرزان فتذامروا فيما بينهم وتواصوا وقالوا لهما لئن لم تقوما بالحرب كما ينبغي لنقتلنكما ونشتفي بكما.
ثم رأوا فيما بينهم أن يبعثوا خلف نساء كسرى من كل فج ومن كل بقعة، فمن كان لها ولد من آل كسرى ملكوه عليهم.
فجعلوا إذا أتوا بالمرأة عاقبوها هل لها ولد وهي تنكر ذلك خوفا على ولدها إن كان لها ولد، فلم يزالوا حتى دلوا على أم يزجرد، فأحضروها وأحضروا ولدها فملكوه عليهم وهو ابن إحدى وعشرين سنة، وهو من ولد شهريار بن كسرى وعزلوا بوران واستوثقت الممالك له، واجتمعوا عليه وفرحوا به، وقاموا بين يديه بالنصر أتم قيام، واستفحل أمره فيهم وقويت شوكتهم به، وبعثوا إلى الاقاليم والرساتيق فخلعوا الطاعة للصحابة ونقضوا عهودهم وذممهم، وبعث
الصحابة إلى عمر بالخبر، فأمرهم عمر أن بتبرزوا من بين ظهرانيهم وليكونوا على أطراف البلاد حولهم على المياه، وأن تكون كل قبيلة تنظر إلى الاخرى بحيث إذا حدث حدث على قبيلة لا يخفى أمرها على جيرانهم.
وتفاقم الحال جدا.
وذلك في ذي القعدة من سنة ثلاث عشرة، وقد حج بالناس عمر في هذه السنة وقيل بل حج بهم عبد الرحمن بن عوف ولم يحج عمر هذه السنة.
والله أعلم.
ما وقع سنة ثلاث عشرة (1) من الحوادث كانت فيها وقائع تقدم تفصيلها ببلاد العراق على يدي خالد بن الوليد رضي الله عنه، فتحت فيها الحيرة والانبار وغيرهما من الامصار، وفيها سار خالد بن الوليد من العراق إلى الشام على المشهور.
وفيها كانت وقعة اليرموك في قول سيف بن عمر واختيار ابن جرير، وقتل بها من قتل من الاعيان ممن يطول ذكرهم وتراجمهم رضي الله عنهم أجمعين.
وفيها توفي أبو بكر الصديق.
وقد أفردنا سيرته في مجلد ولله الحمد.
وفيها ولي عمر بن الخطاب رضي الله عنه يوم الثلاثاء لثمان
__________
= فأرسل إلى امرأته سلمى بنت حفصة التميمية فخطبها وتزوجها بعد انقضاء عدتها (الفتوح 1 / 174).
وفي الكامل ان المثنى مات قبل وصول سعد 2 / 452.
(1) في المطبوعة: " عشر ".
(*)

(7/38)

هناك من دمائهم.
والصحيح أن وقعة مرج الصفر في أول سنة أربع عشرة كما سيأتي.
ذكر المتوفين في هذه السنة مرتبين على الحروف كما ذكرهم الحافظ الذهبي أبان بن سعيد بن العاص بن أمية الاموي أبو الوليد المكي صحابي جليل.
وهو الذي أجار عثمان بن عفان يوم الحديبية حتى دخل مكة لاداء رسالة رسول الله صلى الله عليه وسلم.
أسلم بعد مرجع أخويه من الحبشة.
خالد، وعمرو، فدعواه إلى الاسلام فأجابهما.
وساروا فوجدوا رسول الله صلى الله عليه وسلم قد فتح خيبر.
وقد استعمله رسول الله صلى الله عليه وسلم سنة تسع على البحرين وقتل بأجنادين * أنسة مولى رسول
الله صلى الله عليه وسلم المشهور أنه قتل ببدر فيما ذكره البخاري وغيره، وزعم الواقدي فيما نقله عن أهل العلم أنه شهد أحدا وأنه بقي بعد ذلك زمانا.
قال: وحدثني ابن أبي الزناد عن محمد بن يوسف أن أنسة مات في خلافة أبي بكر الصديق، وكان يكنى أبا مسروح.
وقال الزهري كان يأذن للناس على النبي صلى الله عليه وسلم * تميم بن الحارث بن قيس السهمي وأخوه قيس صحابيان جليلان هاجرا إلى الحبشة وقتلا بأجنادين * الحارث بن أوس بن عتيك بن مهاجرة الحبشة.
قتل بأجنادين * خالد بن سعيد ابن العاص الاموي، من السابقين الاولين، ممن هاجر إلى الحبشة وأقام بها بضع عشرة سنة ويقال إنه كان على صنعاء من جهة رسول الله صلى الله عليه وسلم.
وأمره الصديق على بعض الفتوحات كما تقدم قتل يوم مرج الصفر في قول، وقيل بل هرب فلم يمكنه الصديق من دخول المدينة تعزيرا له، فأقام شهرا في بعض ظواهرها حتى أذن له.
ويقال إن الذى قتله أسلم وقال رأيت له حين قتلته نورا ساطعا إلى السماء رضي الله عنه * سعد بن عبادة بن دليم بن حارثة بن أبي خزيمة (1).
ويقال حارثة بن خزيمة بن ثعلبة بن طريف بن الخزرج بن ساعدة بن كعب بن الخزرج الانصاري الخزرجي سيدهم، أبو ثابت ويقال أبو قيس صحابي جليل كان أحد النقباء ليلة العقبة، وشهد بدرا في قول عروة وموسى بن عقبة (2) والبخاري وابن ماكولا.
وروى ابن عساكر من طريق حجاج بن أرطاة عن الحكم عن مقسم عن ابن عباس أن راية المهاجرين يوم بدر كانت مع علي وراية الانصار مع سعد بن عبادة رضي الله عنهما.
قلت: والمشهور أن هذا كان يوم الفتح والله أعلم.
وقال الواقدي: لم يشهدها لانه نهسته حية فشغلته عنها بعد أن تجهز لها، فضرب له رسول الله صلى الله عليه وسلم بسهمه وأجره، وشهد أحدا وما بعدها.
وكذا قال خليفة بن خياط.
وكانت له جفنة تدور مع النبي صلى الله عليه وسلم حيث دار من بيوت نسائه
__________
(1) في الاستيعاب: بن أبي حليمة.
(2) قال في الاستيعاب: لم يذكره ابن عقبة في البدريين ولا ابن اسحاق.
وقال في الاصابة: اختلف في شهوده بدرا.
(*)

(7/39)

بلحم وثريد، أو لبن وخبز، أو خبز بسمن أو بخل وزيت، وكان ينادي عند أطمة كل ليلة لمن أراد القرى.
وكان يحسن الكتابة بالعربي، والرمي والسباحة، وكان يمسى من أحسن ذلك كاملا.
وقد ذكر أبو عمر بن عبد البر ما ذكره غير واحد من علماء التاريخ أنه تخلف عن بيعة الصديق حتى خرج إلى الشام فمات بقرية من حوران سنة ثلاث عشرة في خلافة الصديق.
قاله ابن إسحاق والمدائني وخليفة.
قال: وقيل في أول خلافة عمر.
وقيل سنة أربع عشرة، وقيل سنة خمس عشرة.
وقال الفلاس وابن بكر سنة ست عشرة.
قلت: أما بيعة الصديق فقد روينا في مسند الامام أحمد أنه سلم للصديق ما قاله من إن الخلفاء من قريش.
وأما موته بأرض الشام فمحقق والمشهور أنه بحوران.
قال محمد بن عائذ الدمشقي عن عبد الاعلى عن سعيد بن عبد العزيز أنه قال: أول مدينة فتحت من الشام بصرى، وبها توفي سعد بن عبادة.
وعند كثير من أهل زماننا أنه دفن بقرية من غوطة دمشق، يقال لها " المنيحة " وبها قبر مشهور به.
ولم أر الحافظ ابن عساكر تعرض لذكر هذا القبر في ترجمته بالكلية.
فالله أعلم.
قال ابن عبد البر: ولم يختلفوا أنه وجد ميتا في مغتسله، وقد اخضر جسده ولم يشعروا بموته حتى سمعوا قائلا يقول: قتلنا سيد الخزرج سعد بن عباده * رميناه بسهم فلم يخطئ فؤاده (1) قال ابن جريج: سمعت عطاء (يقول) سمعت أن الجن قالوا في سعد بن عبادة هذين البيتين.
له عن النبي صلى الله عليه وسلم أحاديث، وكان رضي الله عنه من أشد الناس غيرة، ما تزوج امرأة إلا بكرا، ولا طلق امرأة فتجاسر أحد أن يخطبها بعده.
وقد روي أنه لما خرج من المدينة قسم ماله بين بنيه، فلما توفي ولد له ولد فجاء أبو بكر وعمر إلى ابنه قيس بن سعد فأمراه أن يدخل هذا معهم، فقال إني لا أغير ما صنع سعد ولكن نصيبي لهذا الولد * سلمة بن هشام بن المغيرة، أخو أبي جهل بن هشام، أسلم سلمة قديما وهاجر إلى الحبشة فلما رجع منها حبسه أخوه وأجاعه فكان رسول الله صلى الله عليه وسلم يدعو له في القنوت ولجماعة معه من المستضعفين.
ثم انسل فلحق برسول الله صلى الله عليه وسلم بالمدينة بعد الخندق، وكان معه بها، وقد شهد أجنادين وقتل بها رضي الله عنه * ضرار بن الازور الاسدي، كان من الفرسان
المشهورين، والابطال المذكورين، له مواقف مشهودة، وأحوال محمودة.
ذكر عروة وموسى بن عقبة أنه قتل بأجنادين.
له حديث في استحباب إبقاء شئ من اللبن في الضرع عند الحلب * طليب بن عمير بن وهب بن كثير بن هند بن قصي القرشي العبدي، أمه أروى بنت عبد المطلب عمة النبي صلى الله عليه وسلم.
أسلم قديما وهاجر إلى الحبشة الهجرة الثانية، وشهد بدرا.
قاله ابن إسحاق والواقدي والزبير
__________
(1) في الاستيعاب: نحن قتلنا سيد الخز * رج سعد بن عبادة رميناه بسهمين * فلم نخطئ فؤاده (*)

(7/40)

ابن بكار.
ويقال إنه أول من ضرب مشركا، وذلك أن أبا جهل سب النبي صلى الله عليه وسلم فضربه طليب بلحى جمل فشجه.
استشهد طليب بأجنادين وقد شاخ رضي الله عنه * عبد الله بن الزبير بن عبد المطلب ابن هاشم القرشي الهاشمي، ابن عم النبي صلى الله عليه وسلم كان من الابطال المذكورين والشجعان المشهورين، قتل يوم أجنادين بعد ما قتل عشرة من الروم مبارزة كلهم بطارقة أبطال.
وله من العمر يومئذ بضع وثلاثون سنة * عبد الله بن عمرو الدوسي قتل بأجنادين.
وليس هذا الرجل معروفا * عثمان بن طلحة العبدري الحجبي.
قيل إنه قتل بأجنادين، والصحيح أنه تأخر إلى ما بعد الاربعين * عتاب ابن أسيد بن أبي العيص بن أمية الاموي أبو عبد الرحمن أمير مكة نيابة عن رسول الله صلى الله عليه وسلم استعمله عليها عام الفتح، وله من العمر عشرون سنة، فحج بالناس عامئذ، واستنابه عليها أبو بكر بعده عليه السلام.
وكانت وفاته بمكة، قيل يوم توفي أبو بكر رضي الله عنهما.
له حديث واحد رواه أهل السنن الاربعة * عكرمة بن أبي جهل عمرو بن هشام بن المغيرة بن عبد الله بن عمر بن مخزوم أبو عثمان القرشي المخزومي، كان من سادات الجاهلية كأبيه، ثم أسلم عام الفتح بعد ما فر، ثم رجع إلى الحق.
واستعمله الصديق على عمان حين ارتدوا فظفر بهم كما تقدم.
ثم قدم الشام وكان أميرا على بعض الكراديس، ويقال: إنه لا يعرف له ذنب بعدما أسلم.
وكان يقبل المصحف ويبكي ويقول: كلام ربي كلام ربي.
احتج بهذا الامام أحمد على جواز تقبيل المصحف ومشروعيته.
وقال
الشافعي: كان عكرمة محمود البلاء في الاسلام.
قال عروة: قتل بأجنادين.
وقال غيره: باليرموك بعد ما وجد به بضع وسبعون ما بين ضربة وطعنة رضي الله عنه * الفضل بن العباس بن عبد المطلب، قيل إنه توفي في هذه السنة، والصحيح أنه تأخر إلى سنة ثماني عشرة * نعيم بن عبد الله بن النحام أحد بني عدي، أسلم قديما قبل عمر ولم يتهيأ له هجرة إلى ما بعد الحديبية، وذلك لانه كان فيه بر بأقاربه، فقالت له قريش: أقم عندنا على أي دين شئت، فو الله لا يتعرضك أحد إلا ذهبت أنفسنا دونك.
استشهد يوم أجنادين وقيل يوم اليرموك رضي الله عنه * هبار بن الاسود (1) بن أسد أبو الاسود القرشي الاسدي، هذا الرجل كان قد طعن راحلة زينب بنت النبي صلى الله عليه وسلم يوم خرجت من مكة حتى أسقطت، ثم أسلم بعد فحسن إسلامه، وقتل بأجنادين رضي الله عنه * هبار بن سفيان ابن عبد الاسود (2) المخزومي ابن أخي أم سلمة.
أسلم قديما وهاجر إلى الحبشة واستشهد يوم أجنادين على الصحيح، وقيل قتل يوم مؤتة والله أعلم (3) * هشام بن العاص بن وائل السهمي أخو عمرو بن العاص.
روى الترمذي أن رسول الله صلى الله عليه وسلم قال " إبنا العاص مؤمنان " وقد أسلم هشام قبل عمرو، وهاجر إلى الحبشة، فلما رجع منها احتبس بمكة.
ثم هاجر بعد الخندق، وقد أرسله
__________
(1) في الاصابة: هبار بن الاسود بن المطلب بن أسد.
(2) في الاصابة والاستيعاب: عبد الاسد.
(3) قاله ابن سعد والزبير بن بكار وسيف بن عمر، وقال ابن عبد البر: والاشبه عندي أنه قتل بأجنادين لان ابن عقبة لم يذكره فيمن قتل يوم مؤته شهيدا (الاستيعاب 3 / 609 على هامش الاصابة).
(*)

(7/41)

الصديق إلى ملك الروم.
وكان من الفرسان.
وقتل بأجنادين، وقيل باليرموك، والاول أصح والله أعلم * أبو بكر الصديق رضي الله عنه تقدم وله ترجمة مفردة ولله الحمد.
سنة أربع عشرة من الهجرة استهلت هذه السنة والخليفة عمر بن الخطاب يحث الناس ويحرضهم على جهاد أهل العراق، وذلك لما بلغه من قتل أبي عبيد يوم الجسر، وانتظام شمل الفرس، واجتماع أمرهم على
يزجرد الذي أقاموه من بيت الملك، ونقض أهل الذمة بالعراق عهودهم، ونبذهم المواثيق التي كانت عليهم، وآذوا المسلمين وأخرجوا العمال من بين أظهرهم.
وقد كتب عمر إلى من هنالك من الجيش أن يتبرزوا من بين أظهرهم إلى أطراف البلاد.
قال ابن جرير رحمه الله.
وركب عمر رضي الله عنه في أول يوم من المحرم هذه السنة في الجيوش من المدينة فنزل على ماء يقال له صرار، فعسكر به عازما على غزو العراق بنفسه واستخلف على المدينة علي بن أبي طالب، واستصحب معه عثمان بن عفان وسادات الصحابة.
ثم عقد مجلسا لاستشارة الصحابة فيما عزم عليه، ونودي أن الصلاة جامعة، وقد أرسل إلى علي فقدم من المدينة، ثم استشارهم فكلهم وافقوه على الذهاب إلى العراق، إلا عبد الرحمن بن عوف (1) فإنه قال له: إني أخشى إن كسرت أن تضعف المسلمون في سائر أقطار الارض، وإني أرى أن تبعث رجلا وترجع أنت إلى المدينة فارثا (2) عمر والناس عند ذلك واستصوبوا رأي ابن عوف.
فقال عمر: فمن ترى أن نبعث إلى العراق (3) ؟ فقال: قد وجدته.
قال ومن هو ؟ قال الاسد في براثنه سعد بن مالك الزهري.
فاستجاد قوله وأرسل إلى سعد فأمره على العراق وأوصاه فقال: يا سعد بن وهيب (4) لا يغرنك من الله أن قيل خال رسول الله صلى الله عليه وسلم وصاحبه، فإن الله لا يمحو السيئ بالسيئ، ولكن يمحو السيئ بالحسن، وإن الله ليس بينه وبين أحد نسب إلا بطاعته، فالناس شريفهم ووضيعهم في ذات الله سواء، الله ربهم وهم عباده، يتفاضلون بالعافية ويدركون ما عند الله بالطاعة، فانظر الامر الذي رأيت رسول الله صلى الله عليه وسلم منذ بعث إلى أن فارقنا عليه فألزمه، فإنه الامر.
هذه عظتي إياك، إن تركتها ورغبت عنها حبط عملك وكنت من الخاسرين.
ولما أراد فراقه قال له: إنك ستقدم على أمر شديد، فالصبر الصبر على ما أصابك ونابك، تجمع لك خشية الله، واعلم أن خشية الله تجتمع في أمرين، في طاعته واجتناب معصيته، وإنما طاعة من أطاعه ببغض الدنيا وحب الآخرة، وإنما عصيان من عصاه بحب الدنيا وبغض الآخرة.
وللقلوب حقائق ينشئها الله إنشاء، منها السر
__________
(1) في فتوح ابن الاعثم: إلا علي بن أبي طالب، (1 / 172).
فقد أشار عليه بالبقاء في المدينة وارسال سعد.
(2) كذا بالاصل، وفي نسخة: فارفا، ولعلها فأرفأ بمعنى جنح كما يفهم من النهاية والقاموس.
(3) فقال عمر: فأشيروا علي برجل.
كما في الطبري.
(4) في الفتوح: بني وهب وفي الطبري: بني وهيب.
(*)

(7/42)

ومنها العلانية، فأما العلانية فأن يكون حامده وذامه في الحق سواء، وأما السر فيعرف بظهور الحكمة من قلبه على لسانه، وبمحبة الناس، ومن محبة الناس فلا تزهد في التحبب فإن النبيين قد سألوا محبتهم، وإن الله إذا أحب عبدا حببه، وإذا أبغض عبدا بغضه، فاعتبر منزلتك عند الله بمنزلتك عند الناس.
قالوا: فسار سعد نحو العراق في أربعة آلاف ثلاثة آلاف من أهل اليمن، وألف من سائر الناس، وقيل في ستة آلاف (1).
وشيعهم عمر من صرار إلى الاعوص (2) وقام عمر في الناس خطيبا هنالك فقال: إن الله إنما ضرب لكم الامثال، وصرف لكم القول لتحيي القلوب، فإن القلوب ميتة في صدورها حتى يحييها الله، من علم شيئا فلينفع به، فإن للعدل إمارات وتباشير، فأما الامارات فالحياء والسخاء والهين واللين.
وأما التباشير فالرحمة.
وقد جعل الله لكل أمر بابا، ويسر لكل باب مفتاحا، فباب العدل الاعتبار، ومفتاحه الزهد، والاعتبار ذكر الموت والاستعداد بتقديم الاموال (3).
والزهد أخذ الحق من كل أحد قبله حق والاكتفاء بما يكفيه من الكفاف، فإن لم يكفه الكفاف لم يغنه شئ.
إني بينكم وبين الله، وليس بيني وبينه أحد، وإن الله قد ألزمني دفع الدعاء عنه فأنهوا شكاتكم إلينا، فمن لم يستطع فإلى من يبلغناها نأخذ له الحق غير متعتع.
ثم سار سعد إلى العراق، ورجع عمر بمن معه من المسلمين إلى المدينة.
ولما انتهى سعد إلى نهر زرود، ولم يبق بينه وبين أن يجتمع بالمثنى بن حارثة إلا اليسير، وكل منهما مشتاق إلى صاحبه، انتقض جرح المثنى بين حارثة الذي كان جرحه يوم الجسر فمات رحمه الله ورضي الله عنه، واستخلف على الجيش بشير بن الخصاصية.
ولما بلغ سعدا موته ترحم عليه وتزوج زوجته سلمى.
ولما وصل سعد إلى محلة الجيوش انتهت إليه رياستها وإمرتها، ولم يبق بالعراق أمير من سادات العرب إلا تحت أمره، وأمده عمر بأمداد أخر حتى اجتمع معه يوم القادسية ثلاثون ألفا، وقيل ستة وثلاثون.
وقال عمر: والله لارمين ملوك العجم بملوك العرب.
وكتب إلى سعد أن يجعل الامراء على القبائل، والعرفاء على كل عشرة عريفا على الجيوش، وأن يواعدهم إلى القادسية، ففعل ذلك سعد، عرف العرفاء، وأمر على القبائل، وولى على الطلائع، والمقدمات، والمجنبات والساقات، والرجالة، والركبان، كما أمر أمير المؤمنين عمر (4).
قال سيف بإسناده عن مشايخه قالوا: وجعل عمر على قضاء الناس عبد الرحمن بن ربيعة الباهلي ذا النون (5)، وجعل إليه الاقباض وقسمة الفئ، وجعل داعية الناس وقاصهم سلمان
__________
(1) في فتوح ابن الاغثم: في سبعة آلاف.
(2) الاعوص: موضع على أميال من المدينة، وقيل: واد في ديار باهلة لبني حصن.
(3) في الطبري: الاعمال.
(4) راجع في تفاصيل تدابير سعد العسكرية الطبري 4 / 88.
(5) في الطبري: ذا النور.
(*)

(7/43)

الفارسي.
وجعل الكاتب زياد بن أبي سفيان.
قالوا: وكان في هذا الجيش كله من الصحابة ثلثمائة وبضعة عشر صحابيا، منهم بضعة وسبعون بدريا، وكان فيه سبعمائة من أبناء الصحابة رضي الله عنهم.
وبعث عمر كتابه إلى سعد يأمره بالمبادرة إلى القادسية، والقادسية باب فارس في الجاهلية، وأن يكون بين الحجر والمدر، وأن يأخذ الطرق والمسالك على فارس، وأن يبدروهم بالضرب والشدة، ولا يهولنك كثرة عددهم وعددهم، فإنهم قوم خدعة مكرة، وإن أنتم صبرتم وأحسنتم ونويتم الامانة رجوت أن تنصروا عليهم، ثم لم يجتمع لهم شملهم أبدا إلا أن يجتمعوا، وليست معهم قلوبهم.
وإن كانت الاخرى فارجعوا إلى ما وراءكم حتى تصلوا إلى الحجر فإنكم عليه أجرأ، وإنهم عنه أجبن وبه أجهل، حتى يأتي الله بالفتح عليهم ويرد لكم الكرة.
وأمره بمحاسبة نفسه وموعظة جيشه، وأمرهم بالنية الحسنة والصبر فإن النصر (1) يأتي من الله على قدر النية، والاجر على قدر الحسبة، وسلوا الله العافية، وأكثروا من قول لا حول ولا قوة إلا بالله
العلي العظيم، واكتب إلي بجميع أحوالكم وتفاصيلها، وكيف تنزلون وأين يكون منكم عدوكم، واجعلني بكتبك إلي كأني أنظر إليكم، واجعلني من أمركم على الجلية، وخف الله وارجه ولا تدل بشئ، واعلم أن الله قد توكل لهذا الامر بما لا خلف له، فاحذر أن يصرفه عنك ويستبدل بكم غيركم.
فكتب إليه سعد يصف له كيفية تلك المنازل والاراضي بحيث كأنه يشاهدها، وكتب إليه يخبره بأن الفرس قد جردوا لحربه رستم وأمثاله، فهم يطلبوننا ونحن نطلبهم، وأمر الله بعد ماض، وقضاؤه مسلم، إلى ما قدر لنا وعلينا، فنسأل الله خير القضاء وخير القدر في عافية.
وكتب إليه عمر: قد جاءني كتابك وفهمته، فإذا لقيت عدوك ومنحك الله أدبارهم، فإنه قد ألقى في روعي أنكم ستهزمونهم فلا تشكن في ذلك، فإذا هزمتهم فلا تنزع عنهم حتى تقتحم عليهم المدائن فإنه خرابها إن شاء الله.
وجعل عمر يدعو لسعد خاصة وله وللمسلمين عامة.
ولما بلغ سعد العذيب اعترض للمسلمين جيش للفرس مع شيرزاد بن اراذويه، فغنموا مما معه شيئا كثيرا ووقع منهم موقعا كبيرا، فخمسها سعد وقسم أربعة أخماسها في الناس واستبشر الناس بذلك وفرحوا، وتفاءلوا، وأفرد سعد سرية تكون حياطة لمن معهم من الحريم، على هذه السرية غالب بن عبد الله الليثي.
غزوة القادسية ثم سار سعد فنزل القادسية، وبث سراياه، وأقام بها شهرا لم ير أحدا من الفرس، فكتب إلى عمر بذلك، والسرايا تأتي بالميرة من كل مكان.
فعجت رعايا الفرس من أطراف بلادهم إلى
__________
(1) في الطبري: المعونة.
(*)

(7/44)

يزدجرد من الذين يلقون من المسلمين من النهب والسبي.
وقالوا: إن لم تنجدونا وإلا أعطينا ما بأيدينا وسلمنا إليهم الحصون.
واجتمع رأي الفرس على إرسال رستم إليهم، فبعث إليه يزدجرد فأمره على الجيش فاستعفي رستم من ذلك، وقال: إن هذا ليس برأي في الحرب، إن إرسال
الجيوش بعد الجيوش أشد على العرب من أن يكسروا جيشا كثيفا مرة واحدة.
فأبى الملك إلا ذلك، فتجهز رستم للخروج.
ثم بعث سعد كاشفا إلى الحيرة وإلى صلوبا فأتاه الخبر بأن الملك قد أمر على الحرب رستم بن الفرخزاذ الارمني، وأمده بالعساكر.
فكتب سعد إلى عمر بذلك فكتب إليه عمر: لا يكربنك ما يأتيك عنهم، ولا ما يأتونك به، واستعن بالله وتوكل عليه، وابعث إليه رجالا من أهل النظر والرأي والجلد يدعونه، فإن الله جاعل دعاءهم توهينا لهم وفلجا عليهم، واكتب إلي في كل يوم.
ولما اقترب رستم بجيوشه وعسكر بساباط كتب سعد إلى عمر يقول: إن رستم قد عسكر بساباط وجر الخيول والفيول وزحف علينا بها، وليس شئ أهم عندي، ولا أكثر ذكرا مني لما أحببت أن أكون عليه من الاستعانة والتوكل.
وعبأ رستم فجعل على المقدمة وهي أربعون ألفا الجالنوس، وعلى الميمنة الهرمزان، وعلى الميسرة مهران بن بهرام وذلك ستون ألفا، وعلى الساقة البندران (1) في عشرين ألفا، فالجيش كله ثمانون ألفا فيما ذكره سيف وغيره.
وفي رواية: كان رستم في مائة ألف وعشرين ألفا، يتبعها ثمانون ألفا، وكان معه ثلاثة وثلاثون فيلا منها فيل أبيض كان لسابور، فهو أعظمها وأقدمها، وكانت الفيلة تألفه.
ثم بعث سعد جماعة من السادات منهم النعمان بن مقرن، وفرات بن حبان (2)، وحنظلة بن الربيع التميمي، وعطارد بن حاجب، والاشعث بن قيس، والمغيرة بن شعبة، وعمرو بن معدي كرب (3)، يدعون رستم إلى الله عز وجل.
فقال لهم رستم: ما أقدمكم ؟ فقالوا: جئنا لموعود الله إيانا، أخذ بلادكم وسبي نسائكم وأبنائكم وأخذ أموالكم، فنحن على يقين من ذلك، وقد رأى رستم في منامه كأن ملكا نزل من السماء فختم على سلاح الفرس كله ودفعه إلى رسول الله صلى الله عليه وسلم فدفعه رسول الله صلى الله عليه وسلم إلى عمر.
وذكر سيف بن عمر أن رستم طاول سعدا في اللقاء حتى كان بين خروجه من المدائن وملتقاه سعدا بالقادسية أربعة أشهر كل ذلك لعله يضجر سعدا ومن معه ليرجعوا، ولولا أن الملك استعجله ما التقاه، لما يعلم من غلبة المسلمين لهم ونصرهم عليهم، لما رأى في منامه، ولما
__________
(1) في الطبري: البيرزان.
(2) في الطبري والفتوح لابن الاعثم حيان العجلي.
(3) زاد الطبري: بسر بن أبي رهم وجملة بن جوية الكناني وعدي بن سهيل والمغيرة بن زرارة بن النباش بن حبيب والحارث بن حسان وعاصم بن عمرو والمعنى بن حارثة.
أما ابن الاعثم فذكر: عمرو بن معد يكرب الزبيدي وطليحة بن خويلد الاسدي وجرير بن عبد الله البجلي والمغيرة بن شعبة الثقفي وعاصم بن عمرو التميمي وشرحبيل بن السمط الكندي والمنذر بن حسان الضبي وفرات بن حيان العجلي وابراهيم بن حارثة الشيباني.
1 / 196 وانظر الكامل 2 / 456 (*)

(7/45)

يتوسمه، ولما سمع منهم، ولما عنده من علم النجوم الذي يعتقد صحته في نفسه لما له من الممارسة لهذا الفن.
ولما دنا جيش رستم من سعد أحب سعد أن يطلع على أخبارهم على الجلية، فبعث رجلا سرية لتأتيه برجل من الفرس وكان في السرية طليحة الاسدي الذي كان ادعى النبوة ثم تاب.
وتقدم الحارث مع أصحابه حتى رجعوا.
فلما بعث سعد السرية اخترق طليحة الجيوش والصفوف، وتخطى الالوف، وقتل جماعة من الابطال حتى أسر أحدهم وجاء به لا يملك من نفسه شيئا، فسأله سعد عن القوم فجعل يصف شجاعة طليحة، فقال دعنا من هذا وأخبرنا عن رستم، فقال: هو في مائة ألف وعشرين ألفا، ويتبعها مثلها.
وأسلم الرجل من فوره رحمه الله.
قال سيف عن شيوخه: ولما تواجه الجيشان بعث رستم إلى سعد أن يبعث إليه برجل عاقل عالم بما أسأله عنه.
فبعث إليه المغيرة بن شعبة رضي الله عنه.
فلما قدم عليه جعل رستم يقول له: إنكم جيراننا وكنا نحسن إليكم ونكف الاذى عنكم، فارجعوا إلى بلادكم ولا نمنع تجارتكم من الدخول إلى بلادنا.
فقال له المغيرة: إنا ليس طلبنا الدنيا، وإنما همنا وطلبنا الآخرة، وقد بعث الله إلينا رسولا قال له: إني قد سلطت هذه الطائفة على من لم يدن بديني فأنا منتقم بهم منهم، وأجعل لهم الغلبة ما داموا مقرين به، وهو دين الحق، لا يرغب عنه أحد إلا ذل، ولا يعتصم به إلا عز.
فقال له رستم: فما هو ؟ فقال أما عموده الذي لا يصلح شئ منه إلا به فشهادة أن لا إله إلا الله وأن محمدا رسول الله، والاقرار بما جاء من عند الله، فقال ما أحسن هذا ؟ ! وأي شئ أيضا ؟ قال وإخراج العباد من عبادة العباد إلى عبادة الله.
قال: وحسن أيضا
وأي شئ أيضا ؟ قال: والناس بنو آدم [ وحواء ] (1)، فهم أخوة لاب وأم، قال وحسن أيضا.
ثم قال رستم: أرأيت إن دخلنا في دينكم أترجعون عن بلادنا ؟ قال: إي والله ثم لا نقرب بلادكم إلا في تجارة أو حاجة.
قال: وحسن أيضا.
قال: ولما خرج المغيرة من عنده ذاكر رستم رؤساء قومه في الاسلام فأنفوا ذلك وأبوا أن يدخلوا فيه قبحهم الله وأخزاهم وقد فعل.
قالوا: ثم بعث إليه سعد رسولا آخر بطلبه وهو ربعي بن عامر، فدخل عليه وقد زينوا مجلسه بالنمارق المذهبة والزرابي الحرير، وأظهر اليواقيت واللآلئ الثمينة، والزينة العظيمة، وعليه تاجه وغير ذلك من الامتعة الثمينة، وقد جلس على سرير من ذهب.
ودخل ربعي بثياب صفيقة وسيف وترس وفرس قصيرة، ولم يزل راكبها حتى داس بها على طرف البساط، ثم نزل وربطها ببعض تلك الوسائد، وأقبل وعليه سلاحه ودرعه وبيضته على رأسه.
فقالوا له: ضع سلاحك.
فقال: إني لم آتكم، وإنما جئتكم حين دعوتموني فإن تركتموني هكذا وإلا رجعت.
فقال رستم: إئذنوا له، فأقبل يتوكأ على رمحه فوق النمارق فخرق عامتها، فقالوا له: ما جاء بكم ؟ فقال الله ابتعثنا لنخرج من شاء من عبادة العباد إلى عبادة الله، ومن ضيق الدنيا إلى
__________
(1) من الطبري.
(*)

(7/46)

سعتها، ومن جور الاديان إلى عدل الاسلام، فأرسلنا بدينه إلى خلقه لندعوهم إليه، فمن قبل ذلك قبلنا منه ورجعنا عنه، ومن أبى قاتلناه أبدا حتى نفضي إلى موعود الله.
قالوا: وما موعود الله ؟ قال: الجنة لمن مات على قتال من أبى، والظفر لمن بقي.
فقال رستم: قد سمعت مقالتكم فهل لكم أن تؤخروا هذا الامر حتى ننظر فيه وتنظروا ؟ قال نعم ! كم أحب إليكم ؟ يوما أو يومين ؟ قال: لا، بل حتى نكاتب أهل رأينا ورؤساء قومنا.
فقال: ما سن لنا رسول الله صلى الله عليه وسلم أن نؤخر الاعداء عند اللقاء أكثر من ثلاث، فانظر في أمرك وأمرهم واختر واحدة من ثلاث بعد الاجل، فقال: أسيدهم أنت ؟ قال ! لا: ولكن المسلمون كالجسد الواحد يجير أدناهم على أعلاهم.
فاجتمع رستم برؤوساء قومه فقال: هل رأيتم قط أعز وأرجح من كلام هذا الرجل ؟
فقالوا معاذ الله أن تميل إلى شئ من هذا وتدع دينك إلى هذا الكلب، أما ترى إلى ثيابه ؟ فقال: ويلكم لا تنظروا إلى الثياب، وانظروا إلى الرأي والكلام والسيرة.
إن العرب يستخفون بالثياب والمأكل، ويصونون الاحساب.
ثم بعثوا يطلبون في اليوم الثاني رجلا فبعث إليهم حذيفة بن محصن فتكلم نحو ما قال ربعي.
وفي اليوم الثالث المغيرة بن شعبة فتكلم بكلام حسن طويل.
قال فيه رستم للمغيرة: إنما مثلكم في دخولكم أرضنا كمثل الذباب رأى العسل.
فقال من يوصلني إليه وله درهمان ؟ فلما سقط عليه غرق فيه، فجعل يطلب الخلاص فلا يجده، وجعل يقول من يخلصني وله أربعة دراهم ؟ ومثلكم كمثل ثعلب ضعيف دخل جحرا في كرم فلما رآه صاحب الكرم ضعيفا رحمه فتركه، فلما سمن أفسد شيئا كثيرا فجاء بجيشه، واستعان عليه بغلمانه فذهب ليخرج فلم يستطع لسمنه فضربه حتى قتله، فهكذا تخرجون من بلادنا.
ثم استشاط غضبا وأقسم بالشمس لاقتلنكم غدا.
فقال المغيرة: ستعلم.
ثم قال رستم للمغيرة: قد أمرت لكم بكسوة.
ولاميركم بألف دينار وكسوة ومركوب وتنصرفون عنا (1).
فقال المغيرة: أبعد أن أوهنا ملككم وضعفنا عزكم، ولنا مدة نحو بلادكم ونأخذ الجزية منكم عن يد وأنتم صاغرون وستصيرون لنا عبيدا على رغمكم ؟ ! فلما قال ذلك استشاط غضبا.
وقال ابن جرير حدثني محمد بن عبد الله بن صفوان الثقفي ثنا أمية بن خالد ثنا أبو عوانة عن حصين بن عبد الرحمن.
قال قال أبو وائل: جاء سعد حتى نزل القادسية ومعه الناس قال: لا أدري لعلنا لا نزيد على سبعة آلاف أو ثمانية آلاف بين ذلك، والمشركون ثلاثون ألفا ونحو ذلك، فقالوا لا يد لكم ولا قوة ولا سلاح، ما جاء بكم ؟ ارجعوا.
قال: قلنا ما نحن براجعين، فكانوا يضحكون من نبلنا ويقولون دوك دوك وشبهونا بالمغازل.
فلما أبينا عليهم أن نرجع قالوا: ابعثوا إلينا رجلا من عقلائكم يبين لنا ما جاء بكم.
فقال المغيرة بن شعبة، أنا: فعبر إليهم فقعد مع رستم على السرير فنخروا وصاحوا، فقال: إن هذا لم يزدني رفعة ولم ينقص صاحبكم.
فقال
__________
(1) في الطبري: فأنا آمر لاميركم بكسوة وبغل وألف درهم وآمر لكل رجل منكم بوقر تمر وبثوبين وتنصرفون عنا (*)

(7/47)

رستم: صدق، ما جاء بكم ؟ فقال: إنا كنا قوما في شر وضلالة، فبعث الله إلينا نبيا فهدانا الله به ورزقنا على يديه، فكان فيما رزقنا حبة تنبت في هذا البلد، فلما أكلناها وأطعمناها أهلينا قالوا: لا صبر لنا عنها، أنزلونا هذه الارض حتى نأكل من هذه الحبة.
فقال رستم: إذا نقتلكم.
قال إن قتلتمونا دخلنا الجنة، وإن قتلناكم دخلتم النار وأديتم الجزية.
قال: فلما قال وأديتم الجزية نخروا وصاحوا وقالوا: لا صلح بيننا وبينكم.
فقال المغيرة: تعبرون إلينا أو نعبر إليكم ؟ فقال رستم: بل نعبر إليكم، فاستأخر المسلمون حتى عبروا فحملوا عليهم فهزموهم (1).
وذكر سيف أن سعدا كان به عرق النسا يومئذ، وأنه خطب الناس وتلى قوله تعالى: * (ولقد كتبنا في الزبور من بعد الذكر أن الارض يرثها عبادي الصالحون) * [ الانبياء: 105 ]، وصلى بالناس الظهر ثم كبر أربعا وحملوا بعد أن أمرهم أن يقولوا: لا حول ولا قوة إلا بالله، في طردهم إياهم، وقتلهم لهم.
وقعودهم لهم كل مرصد، وحصرهم لبعضهم في بعض الاماكن حتى أكلوا الكلاب والسنانير.
ومارد شاردهم حتى وصل إلى نهاوند، ولجأ أكثرهم إلى المدائن، ولحقهم المسلمون إلى أبوابها.
وكان سعد قد بعث طائفة من أصحابه إلى كسرى يدعونه إلى الله قبل الوقعة فاستأذنوا على كسرى فأذن لهم، وخرج أهل البلد ينظرون إلى أشكالهم وأرديتهم على عواتقهم وسياطهم بأيديهم، والنعال في أرجلهم، وخيولهم الضعيفة، وخبطها الارض بأرجلها.
وجعلوا يتعجبون منها غاية العجب كيف مثل هؤلاء يقهرون جيوشهم مع كثرة عددها وعددها.
ولما استأذنوا على الملك يزدجرد أذن لهم وأجلسهم بين يديه، وكان متكبرا قليل الادب، ثم جعل يسألهم عن ملابسهم هذه ما اسمها ؟ عن الاردية، والنعال، والسياط ثم كلما قالوا له شيئا من ذلك تفاءل فرد الله فأله على رأسه.
ثم قال لهم: ما الذي أقدمكم هذه البلاد ؟ أظننتم أنا لما تشاغلنا بأنفسنا اجترأتم علينا ؟ فقال له النعمان بن مقرن: إن الله رحمنا فأرسل إلينا رسولا يدلنا على الخير ويأمرنا به، ويعرفنا الشر وينهانا عنه، ووعدنا على إجابته خير الدنيا والآخرة.
فلم يدع إلى ذلك قبيلة إلا صاروا فرقتين فرقة تقاربه وفرقة تباعده، ولا يدخل معه في دينه إلا الخواص، فمكث كذلك ما شاء الله أن يمكث، ثم أمر أن ينهد (2) إلى من خالفه من العرب ويبدأ بهم، ففعل
فدخلوا معه جميعا على وجهين مكروه (3) عليه فاغتبط، وطائع إياه فازداد.
فعرفنا جميعا فضل ما جاء به على الذي كنا عليه من العداوة والضيق، وأمرنا أن نبدأ بمن يلينا من الامم فندعوهم إلى الانصاف، فنحن ندعوكم إلى ديننا وهو دين الاسلام حسن الحسن وقبح القبيح كله، فإن أبيتم فأمر من الشر هو أهون من آخر شر منه الجزاء (4) فإن أبيتم فالمناجزة.
وإن أجبتم إلى ديننا خلقنا
__________
(1) تاريخ الطبري: 4 / 92 - 93.
(2) في الطبري: ينبذ.
(3) في الطبري والكامل: مكره.
(4) كذا بالاصل والطبري، وفي الكامل الجزية وهو الصواب.
(*)

(7/48)

فيكم كتاب الله وأقمناكم عليه على أن تحكموا بأحكامه ونرجع عنكم، وشآنكم وبلادكم، وأن أتيتمونا بالجزي (4) قبلنا ومنعناكم وإلا قاتلناكم.
قال فتكلم يزدجرد فقال: إني لا أعلم في الارض أمة كانت أشقى ولا أقل عددا ولا أسوأ ذات بين منكم، قد كنا نوكل بكم قرى الضواحي ليكفوناكم، لا تغزوكم فارس ولا تطمعون أن تقوموا لهم.
فإن كان عددكم كثر فلا يغرنكم منا، وإن كان الجهد دعاكم فرضنا لكم قوتا إلى خصبكم وأكرمنا وجوهكم وكسوناكم وملكنا عليكم ملكا يرفق بكم.
فأسكت القوم فقام المغيرة بن شعبة (1) فقال: أيها الملك إن هؤلاء رؤس العرب ووجوههم، وهم أشراف يستحيون من الاشراف، وإنما يكرم الاشراف الاشراف، ويعظم حقوق الاشراف الاشراف، وليس كل ما أرسلوا له جمعوه لك، ولا كل ما تكلمت به أجابوك عليه، وقد أحسنوا ولا يحسن بمثلهم إلا ذلك، فجاوبني فأكون أنا الذي أبلغك ويشهدون على ذلك.
إنك قد وصفتنا صفة لم تكن بها عالما، فأما ما ذكرت من سوء الحال فما كان أسوأ حالا منا، وأما جوعنا فلم يكن يشبه الجوع، كنا نأكل الخنافس والجعلان والعقارب والحيات، ونرى ذلك طعامنا، وأما المنازل فإنما هي ظهر الارض، ولا نلبس إلا ما غزلنا من أوبار الابل وأشعار الغنم.
ديننا أن يقتل بعضنا بعضا، وأن يبغي (2) بعضنا على بعض، وإن كان أحدنا ليدفن ابنته
وهي حية كراهية أن تأكل من طعامه، وكانت حالنا قبل اليوم على ما ذكرت لك فبعث الله إلينا رجلا معروفا نعرف نسبه ونعرف وجهه ومولده، فأرضه خير أرضنا، وحسبه خير أحسابنا، وبيته خير بيوتنا، وقبيلته خير قبائلنا، وهو نفسه كان خيرنا في الحال التي كان فيها أصدقنا وأحلمنا، فدعانا إلى أمر فلم يجبه أحد.
أول ترب كان له الخليفة من بعده، فقال وقلنا، وصدق وكذبنا، وزاد ونقصنا، فلم يقل شيئا إلا كان، فقذف الله في قلوبنا التصديق له واتباعه، فصار فيما بيننا وبين رب العالمين.
فما قال لنا فهو قول الله، وما أمرنا فهو أمر الله، فقال لنا إن ربكم يقول: أنا الله وحدي لا شريك لي كنت إذ لم يكن شئ وكل شئ هالك إلا وجهي، وأنا خلقت كل شئ وإلي يصير كل شئ، وإن رحمتي أدركتكم فبعثت إليكم هذا الرجل لادلكم على السبيل التي أنجيكم بها بعد الموت من عذابي، ولاحلكم داري دار السلام.
فنشهد عليه أنه جاء بالحق من عند الحق، وقال من تابعكم على هذا فله مالكم وعليه ما عليكم، ومن أبي فاعرضوا عليه الجزية ثم امنعوه مما تمنعون منه أنفسكم، ومن أبى فقاتلوه فأنا الحكم بينكم، فمن قتل منكم أدخلته جنتي، ومن بقي منكم أعقبته النصر على من ناوأه.
فاختر إن شئت الجزية وأنت صاغر، وإن شئت فالسيف،: أو تسلم فتنجي نفسك.
فقال يزدجرد: أتستقبلني بمثل هذا ؟ فقال: ما استقبلت إلا من كلمني، ولو كلمني غيرك لم أستقبلك به.
فقال: لولا أن الرسل لا تقتل لقتلتكم، لا شئ لكم عندي.
وقال إئتوني بوقر من تراب فاحملوه على أشراف هؤلاء ثم سوقوه
__________
(1) في الطبري والكامل: المغيرة بن زرار بن النباش، وكان أحد الوفد الذين أرسلهم سعد إلى يزدجرد.
(2) في الطبري: يغير.
(*)

(7/49)

حتى يخرج من أبيات المدائن.
إرجعوا إلى صاحبكم فأعلموه أني مرسل إليه رستم حتى يدفنه وجنده (1) في خندق القادسية وينكل به وبكم من بعد، ثم أورده بلادكم حتى أشغلكم في أنفسكم بأشد مما نالكم من سابور.
ثم قال: من أشرفكم ؟ فسكت القوم فقال عاصم بن عمرو وافتات ليأخذ التراب أنا أشرفهم، أنا سيد هؤلاء فحملنيه، فقال: أكذلك ؟ قالوا: نعم.
فحمله على
عنقه فخرج به من الايوان والدار حتى أتى راحلته فحمله عليها ثم انجذب في السير ليأتوا به سعدا وسبقهم عاصم فمر بباب قديس فطواه وقال بشروا الامير بالظفر، ظفرنا إن شاء الله تعالى، ثم مضى حتى جعل التراب في الحجر ثم رجع فدخل على سعد فأخبره الخبر.
فقال: أبشروا فقد والله أعطانا الله أقاليد ملكهم، وتفاءلوا بذلك أخذ بلادهم.
ثم لم يزل أمر الصحابة يزداد في كل يوم علوا وشرفا ورفعة، وينحط أمر الفرس سفلا وذلا ووهنا.
ولما رجع رستم إلى الملك يسأله عن حال من رأى من المسلمين ؟ فذكر له عقلهم وفصاحتهم وحدة جوابهم، وأنهم يرومون أمرا يوشك أن يدركوه.
وذكر ما أمر به أشرفهم من حمل التراب وأنه استحمق أشرفهم في حمله التراب على رأسه، ولو شاء اتقى بغيره وأنا لا أشعر.
فقال له رستم: إنه ليس أحمق، وليس هو بأشرفهم، إنما أراد أن يفتدي قومه بنفسه ولكن والله ذهبوا بمفاتيح أرضنا وكان رستم منجما، ثم أرسل رجلا وراءهم وقال: إن أدرك التراب فرده تداركنا أمرنا، وإن ذهبوا به إلى أميرهم غلبونا على أرضنا قال: فساق وراءهم فلم يدركهم بل سبقوه إلى سعد بالتراب وساء ذلك فارس وغضبوا من ذلك أشد الغضب واستهجنوا رأي الملك.
فصل كانت وقعة القادسية وقعة عظيمة لم يكن بالعراق أعجب منها، وذلك أنه لما تواجه الصفان كان سعد رضي الله عنه قد أصابه عرق النسا، ودمامل في جسده، فهو لا يستطيع الركوب، وإنما هو في قصر متكئ على صدره فوق وسادة وهو ينظر إلى الجيش ويدبر أمره، وقد جعل أمر الحرب إلى خالد بن عرفطة، وجعل على الميمنة جرير بن عبد الله البجلي (2)، وعلى الميسرة قيس ابن مكشوح (3)، وكان قيس والمغيرة بن شعبة قد قدما على سعد مددا من عند أبي عبيدة من الشام بعد ما شهدا وقعة اليرموك.
وزعم ابن إسحاق أن المسلمين كانوا ما بين السبعة آلاف إلى الثمانية آلاف، وأن رستما كان
__________
(1) في الطبري: حتى يدفيكم ويدفيه، وفي الكامل: حتى يدفنكم ويدفنه.
(2) في فتوح ابن الاعثم: عمرو بن معديكرب وجرير بن عبد الله.
(3) في فتوح البلدان 2 / 317: ويقال ان قيس بن مكشوح لم يحضر القتال بالقادسية ولكنه قدمها وقد فرغ المسلمون من القتال.
وقال ابن الاعثم: كان على ميسرته: ابراهيم بن حارثة الشيباني.
وعلي بن جحش العجلي وفي الطبري انه قدم مع هاشم بن عتبة يوم عماس، أي ثالث أيام القادسية 4 / 126.
(*)

(7/50)

في ستين ألفا، فصلى سعد بالناس الظهر ثم خطب الناس فوعظهم وحثهم وتلا قوله تعالى * (ولقد كتبنا في الزبور من بعد الذكر أن الارض يرثها عبادي الصالحون) * [ الانبياء: 105 ] وقرأ القراء آيات الجهاد وسوره، ثم كبر سعد أربعا ثم حملوا بعد الرابعة فاقتتلوا حتى كان الليل فتحاجزوا، وقد قتل من الفريقين بشر كثير، ثم أصبحوا إلى مواقفهم فاقتتلوا يومهم ذلك وعامة ليلتهم، ثم أصبحوا كما أمسوا على مواقفهم، فاقتتلوا حتى أمسوا ثم اقتتلوا في اليوم الثالث كذلك وأمست هذه الليلة تسمى ليلة الهرير (1)، فلما أصبح اليوم الرابع اقتتلوا قتالا شديدا وقد قاسوا من الفيلة بالنسبة إلى الخيول العربية بسبب نفرتها منها أمرا بليغا، وقد أباد الصحابة الفيلة ومن عليها، وقلعوا عيونها، وأبلى جماعة من الشجعان في هذه الايام مثل طليحة الاسدي، وعمرو بن معدي كرب، والقعقاع بن عمرو، وجرير بن عبد الله البجلي، وضرار بن الخطاب، وخالد بن عرفطة، وأشكالهم وأضرابهم.
فلما كان وقت الزوال من هذا اليوم ويسمى يوم القادسية، وكان يوم الاثنين (2) من المحرم سنة أربع عشرة كما قاله سيف بن عمر التميمي، هبت ريح شديدة فرفعت خيام الفرس عن أماكنها وألقت سرير رستم الذي هو منصوب له، فبادر فركب بغلته وهرب فأدركه المسلمون فقتلوه (3) وقتلوا الجالينوس (4) مقدم الطلائع القادسية، وانهزمت الفرس ولله الحمد والمنة عن بكرة أبيهم، ولحقهم المسلمون في أقفائهم فقتل يومئذ المسلسلون بكمالهم وكانوا ثلاثين ألفا، وقتل في المعركة عشرة آلاف، وقتلوا قبل ذلك قريبا من ذلك.
وقتل من المسلمين في هذا اليوم وما قبله من الايام ألفان وخمسمائة (5) رحمهم الله.
وساق المسلمون خلف المنهزمين حتى دخلوا وراءهم مدينة الملك وهي المدائن التي فيها الايوان الكسروي، وقد أذن لمن ذكرنا عليه، فكان منهم إليه ما قدمنا.
وقد غنم المسلمون من وقعة القادسية هذه من الاموال
والسلاح مالا يحد ولا يوصف كثرة، فحصلت الغنائم بعد صرف الاسلاب وخمست وبعث
__________
(1) وأيام القادسية أربعة: الاول يوم أرماث وليلة أرماث تدعى الهدأة، واليوم الثاني يوم أغواث وليلة أغواث تدعى السواد، واليوم الثالث يوم عماس، وليلة اليوم الرابع تدعى ليلة الهرير، واليوم الرابع يوم القادسية.
قال ابن الاثير في التاريخ: وسميت ليلة الهرير بذلك لتركهم الكلام إنما كانوا يهرون هريرا 2 / 479.
(2) في فتوح البلدان يوم الاحد، وقال: كان يوم القادسية في آخر سنة ست عشرة.
وفي الطبري وابن الاثير في الكامل: سنة أربع عشرة.
(3) في الطبري: قتله هلال بن علفة، وفي الكامل وابن الاعثم: هلال بن علقمة العقيلي.
وفي فتوح البلدان: قتل رستم ولم يعلم من قاتله.
وقال الواقدي: قيل قتله زهير بن عبد شمس البجلي.
وقيل قتله عوام بن عبد شمس وقيل: هلال بن علفة التيمي.
(فتوح البلدان 2 / 317).
(4) في الطبري: أصيب قبل ليلة الهرير ألفان وخمسمائة وقتل ليلة الهرير ويوم القادسية من المسلمين ستة آلاف دفنوا في الخندق بحيال مشرق.
(5) في الكامل لابن الاثير: قتله زهرة بن الحوية التميمي.
(*)

(7/51)

بالخمس والبشارة إلى أمير المؤمنين عمر بن الخطاب رضي الله عنه.
وقد كان عمر رضي الله عنه يستخبر عن أمر القادسية كل من لقيه من الركبان، ويخرج من المدينة إلى ناحية العراق يستنشق الخبر، فبينما هو ذات يوم من الايام إذا هو براكب يلوح من بعد، فاستقبله عمر فاستخبره، فقال له: فتح الله على المسلمين بالقادسية وغنموا غنائم كثيرة وجعل يحدثه وهو لا يعرف عمر وعمر ما ؟ تحت راحلته، فلما اقتربا من المدينة جعل الناس يحيون عمر بالامارة فعرف الرجل عمر فقال: يرحمك الله يا أمير المؤمنين هلا أعلمتني أنك الخليفة ؟ فقال لا حرج عليك يا أخي.
وقد تقدم أن سعدا رضي الله عنه كان به قروح وعرق النسا، فمنعه من شهود القتال لكنه جالس في رأس القصر ينظر في مصالح الجيش، وكان مع ذلك لا يغلق عليه باب القصر لشجاعته، ولو فر الناس لاخذته الفرس قبضا باليد، لا يمتنع منهم، وعنده امرأته سلمى بنت
حفص (1) التي كانت قبله عند المثنى بن حارثة، فلما فر بعض الخيل يومئذ فزعت وقالت: وامثنياه ولا مثنى لي اليوم.
فغضب سعد من ذلك ولطم وجهها، فقالت - أغيرة وجبنا يعني أنها تعيره بجلوسه في القصر يوم الحرب - وهذا عناد منها فإنها أعلم الناس بعذره وما هو فيه من المرض المانع من ذلك، وكان عنده في القصر رجل مسجون على الشراب كان قد حد فيه مرات متعددة، يقال سبع مرات، فأمر به سعد فقيد وأودع في القصر فلما رأى الخيول تجول حول حمى القصر وكان من الشجعان الابطال قال: كفى حزنا أن تدحم الخيل بالفتى (2) * وأترك مشدودا علي وثاقيا إذا قمت غناني الحديد وغلقت * مصاريع من دوني تصم المناديا وقد كنت ذا مال كثير وإخوة * وقد تركوني مفردا (3) لا أخاليا ثم سأل من زبراء أم ولد سعد أن تطلقه وتعيره فرس سعد، وحلف لها أنه يرجع آخر النهار فيضع رجله في القيد فأطلقته، وركب فرس سعد وخرج فقاتل قتالا شديدا، وجعل سعد ينظر إلى فرسه فيعرفها وينكرها ويشبهه بأبي محجن ولكن يشك لظنه أنه في القصر موثق، فلما كان آخر النهار رجع فوضع رجله في قيدها ونزل سعد فوجد فرسه يعرق فقال: ما هذا ؟ فذكروا له قصة أبي محجن فرضي عنه وأطلقه رضي الله عنهما.
وقد قال رجل من المسلمين في سعد رضي الله عنه:
__________
(1) في الطبري: خصفة وفي ابن الاعثم والاصابة: حفصة.
(2) في الاصابة: كفى حزنا أن ترتدي الخيل بالقنا.
وفي الاستيعاب: أن تلتقي، وفي الكامل والطبري: أن تردي.
وفي فتوح البلدان: أن تدعس.
(3) في الطبري والكامل: واحدا.
وبعده فيهما: ولله عهد لا أخيس بعهده * لئن فرجت أن لا أزور الحوانيا (*)

(7/52)

نقاتل (1) حتى أنزل الله نصره * وسعد بباب القادسية معصم
فأبنا (2) وقد آمت نساء كثيرة * ونسوة سعد ليس فيهن أيم فيقال إن سعدا نزل إلى الناس فاعتذر إليهم مما فيه من القروح في فخذيه وإليتيه، فعذره الناس.
ويذكر أنه دعا على قائل هذين البيتين وقال: اللهم إن كان كاذبا، أو قال: الذي قال رياء وسمعة وكذبا فاقطع لسانه ويده.
فجاءه سهم وهو واقف بين الصفين، فوقع في لسانه فبطل شقه فلم يتكلم حتى مات رواه سيف عن عبد الملك بن عمير عن قبيصة بن جابر فذكره.
وقال سيف عن المقدام بن شريح الحارثي عن أبيه قال: قال جرير بن عبد الله البجلي: أنا جرير وكنيتي أبو عمرو * قد فتح الله وسعد في القصر فأشرف سعد من قصره وقال: وما أرجو بجيلة غير أني * أؤمل أجرها (3) يوم الحساب وقد لقيت خيولهم خيولا * وقد وقع الفوارس في الضراب وقد دلفت بعرصتهم خيول (4) * كأن زهاءها إبل الجراب فلولا جمع قعقاع بن عمرو * وحمال للجوا في الركاب ولولا ذاك ألفيتم رعاعا * تسيل (5) جموعكم مثل الذباب وقد روى محمد بن إسحق عن إسماعيل بن أبي خالد عن قيس بن أبي حازم البجلي - وكان ممن شهد القادسية - قال: كان معنا رجل من ثقيف فلحق بالفرس مرتدا، فأخبرهم أن بأس الناس في الجانب الذي فيه بجيلة.
قال: وكنا ربع الناس، قال: فوجهوا إلينا ستة عشر فيلا (6)، وجعلوا يلقون تحت أرجل خيولنا حسك الحديد، ويرشقوننا بالنشاب، فلكأنه المطر، وقربوا خيولهم بعضها إلى بعض لئلا ينفروا.
قال: وكان عمرو بن معد يكرب الزبيدي يمر بنا فيقول: يا معشر المهاجرين، كونوا أسودا فإنما الفارسي تيس.
قال: وكان فيهم أسوار لا تكاد تسقط له نشابة، فقلنا له يا أبا ثور اتق ذاك الفارس فإنه لا تسقط له نشابة، فوجه إليه الفارس ورماه بنشابة فأصاب ترسه
__________
(1) في فتوح البلدان: وقاتلت.
(2) في فتوح البلدان: فرحنا، ومنهن أيم مكان فيهن أيم.
(3) في الطبري: أجرهم.
(4) في الطبري: فيول.
(5) في الطبري: تشل.
وقبله: هم منعوا جموعكم بطعن * وضرب مثل تشقيق الاهاب (6) في رواية سيف: ثلاث عشر فيلا.
(الطبري 4 / 117).
(*)

(7/53)

وحمل عليه عمرو فاعتنقه فذبحه فاستلبه سوارين من ذهب، ومنطقة من ذهب، ويلمقا من ديباج.
قال: وكان المسلمون ستة آلاف أو سبعة آلاف، فقتل الله رستما وكان الذي قتله رجل يقال له هلال ابن علقمة التميمي (1)، رماه رستم بنشابة فأصاب قدمه وحمل عليه هلال فقتله واحتز رأسه وولت الفرس فاتبعهم المسلمون يقتلونهم فأدركوهم في مكان قد نزلوا فيه واطمأنوا، فبينما هم سكارى قد شربوا ولعبوا إذ هجم عليهم المسلمون فقتلوا منهم مقتلة عظيمة، وقتل هنالك الجالينوس، قتله زهرة بن حوية التميمي.
ثم ساروا خلفهم فكلما تواجه الفريقان نصر الله حزب الرحمن، وخذل حزب الشيطان وعبدة النيران، واحتاز المسلمون من الاموال ما يعجز عن حصره ميزان وقبان، حتى أن منهم من يقول من يقايض بيضاء بصفراء لكثرة ما غنموا من الفرسان.
ولم يزالوا يتبعونهم حتى جازوا الفرات وراءهم وفتحوا المدائن وجلولاء على ما سيأتي تفصيله في موضعه إن شاء الله تعالى وبه الثقة.
وقال سيف بن عمر عن سليمان بن بشير عن أم كثير امرأة همام بن الحارث النخعي قالت: شهدنا القادسية مع سعد مع أزواجنا، فلما أتانا أن قد فرغ من الناس، شددنا علينا ثيابنا وأخذنا الهراوي ثم أتينا القتلى، فمن كان من المسلمين سقيناه ورفعناه، ومن كان من المشركين أجهزنا عليه، ومعنا الصبيان فنوليهم ذلك - تعني استلابهم - لئلا يكشفن عن عورات الرجال.
وقال سيف بأسانيده عن شيوخه قالوا: وكتب سعد إلى عمر يخبره بالفتح وبعدة من قتلوا من المشركين.
وبعدة من قتل من المسلمين، بعث بالكتاب مع سعد بن عميلة الفزاري (2) وصورته " أما
بعد فإن الله نصرنا على أهل فارس ومنحناهم سنن من كان قبلهم من أهل دينهم، بعد قتال طويل، وزلزال شديد، وقد لقوا المسلمين بعدة لم ير الراؤن مثل زهائها، فلم ينفعهم الله بذلك، بل سلبوه ونقله عنهم إلى المسلمين، واتبعهم المسلمون على الانهار، وصفوف (3) الآجام، وفي الفجاح.
وأصيب من المسلمين سعد بن عبيد القارى (4) وفلان وفلان، ورجال من المسلمين لا يعلمهم إلا الله، فإنه بهم عالم كانوا يدوون بالقرآن إذا جن عليهم الليل كدوي النحل، وهم آساد في النهار لا تشبههم الاسود، ولم يفضل من مضى منهم من بقي إلا بفضل الشهادة إذا لم تكتب لهم.
فيقال إن عمر قرأ هذه البشارة على الناس فوق المنبر رضى الله عنهم.
ثم قال عمر للناس: إني حريص على أن لا أرى حاجة إلا سددتها، ما اتسع بعضنا لبعض، فإذا عجز ذلك عنا تأسينا في
__________
(1) في رواية الطبري عن ابن اسحاق: هلال بن علفة التيمي.
(2) في فتوح الشام للواقدي 2 / 193 سماه نوفل ولم ينسبه، وفي الطبري والكامل فكالاصل.
(3) في الطبري: وعلى طفوف.
(4) في الطبري: القارئ، وفي فتوح البلدان: الانصاري واغتم عمر لمصابه وقال: لقد كاد قتله ينغض علي هذا الفتح 2 / 326.
(*)

(7/54)

عيشنا حتى نستوي في الكفاف، ولوددت أنكم علمتم من نفسي مثل الذي وقع فيها لكم، ولست معلمكم إلا بالعمل، إني والله لست بملك فأستعبدكم، ولكني عبد الله عرض علي الامانة فإن أبيتها ورددتها عليكم واتبعتكم حتى تشبعوا في بيوتكم وترووا سعدت بكم، وإن أنا حملتها واستتبعتكم إلى بيتي شقيت بكم، ففرحت قليلا وحزنت طويلا، فبقيت لا أقال ولا أرد فأستعتب (1).
وقال سيف عن شيوخه قالوا: وكانت العرب من العذيب إلى عدن أبين، يتربصون وقعة القادسية هذه، يرون أن ثبات ملكهم وزواله بها، وقد بعث أهل كل بلدة قاصدا يكشف ما يكون من خبرهم، فلما كان ما كان من الفتح سبقت الجن بالبشارة إلى أقصى البلاد قبل رسل الانس فسمعت امرأة ليلا بصنعاء على رأس جبل وهي تقول:
فحييت عنا عكرم ابنة خالد * وما خير زاد بالقليل المصرد وحييت عني الشمس عند طلوعها * وحييت عني كل تاج مفرد وحيتك عني عصبة نخعية * حسان الوجوه آمنوا بمحمد أقاموا لكسرى يضربون جنوده * بكل رقيق الشفرتين مهند إذا ثوب الداعي أناخوا بكلكل * من الموت مسود الغياطل أجرد (2) قالوا: وسمع أهل اليمامة مجتازا يغني بهذه الابيات: وجدنا الاكرمين بني تميم * غداة الروع أكثرهم (3) رجالا هموا ساروا بأرعن مكفهر * إلى لجب يرونهم (4) رعالا بحور للاكاسر من رجال * كأسد الغاب تحسبهم جبالا تركن لهم بقادس عز فخر * وبالخيفين أياما طوالا مقطعة أكفهم وسوق * بمرد حيث قابلت الرجالا (5) قالوا: وسمع ذلك في سائر بلاد العرب، وقد كانت بلاد العراق بكمالها التي فتحها خالد نقضت العهود والذمم والمواثيق التي كانوا أعطوها خالدا، سوى أهل بانقيا وبرسما، وأهل أليس الآخرة ثم عاد الجميع بعد هذه الوقعة التي أوردناها، وادعوا أن الفرس أجبروهم على نقض
__________
(1) انظر الطبري 4 / 144 - 145.
(2) في الطبري: من الموت تسود الغياطل مجرد.
(3) في الطبري: أصبرهم.
(4) في الطبري: فزرتهم.
(5) انظر الابيات في الطبري 4 / 144، وذكرها ابن الاثير في الكامل - باختلاف ونسبها إلى عمرو بن شأس الاسدي 2 / 472.
(*)

(7/55)

العهود، وأخذوا منهم الخراج وغير ذلك.
فصدقوهم في ذلك تألفا لقلوبهم وسنذكر حكم أهل
السواد في كتابنا الاحكام الكبير إن شاء الله تعالى.
وقد ذهب ابن إسحاق وغيره إلى أن وقعة القادسية كانت في سنة خمس عشرة.
وزعم الواقدي أنها كانت في سنة ست عشرة.
وأما سيف بن عمر وجماعة فذكروها في سنة أربع عشرة، وفيها ذكرها ابن جرير.
فالله أعلم.
قال ابن جرير والواقدي: في سنة أربع عشرة جمع عمر بن الخطاب الناس على أبي بن كعب في التراويح وذلك في شهر رمضان منها، وكتب إلى سائر الامصار يأمرهم بالاجتماع في قيام شهر رمضان قال ابن جرير وفيها بعث عمر بن الخطاب عتبة بن غزوان إلى البصرة وأمره أن ينزل فيها بمن معه من المسلمين، وقطع مادة أهل فارس عن الذين بالمدائن ونواحيها منهم في قول المدائني، وروايته.
قال: وزعم سيف أن البصرة إنما مصرت في ربيع من سنة ست عشرة وأن عتبة بن غزوان إنما خرج إلى البصرة من المدائن بعد فراغ سعد من جلولاء وتكريت، وجهه إليها سعد بأمر عمر رضي الله عنهم (1).
وقال أبو مخنف عن مجالد عن الشعبي رضي الله عنهم: إن عمر بعث عتبة بن غزوان إلى أرض البصرة في ثلثمائة وبضعة عشر رجلا، وسار إليه من الاعراب ما كمل معه خمسمائة، فنزلها في ربيع الاول سنة أربع عشرة، والبصرة يومئذ تدعى أرض الهند فيها حجارة بيض خشنة، وجعل يرتاد لهم منزلا حتى جاؤا حيال الجسر الصغير فإذا فيه حلفا وقصب نابت، فنزلوا.
فركب إليهم صاحب الفرات في أربعة آلاف أسوار، فالتقاه عتبة بعدما زالت الشمس، وأمر الصحابة فحملوا عليهم فقتلوا الفرس عن آخرهم، وأسروا صاحب الفرات، وقام عتبة خطيبا فقال في خطبته: إن الدنيا قد آذنت بصرم (2)، وولت حذاء (3)، ولم يبق منها إلا صبابة كصبابة الاناء، وإنكم منتقلون منها إلى دار القرار، فانتقلوا عما (4) بحضرتكم، فقد ذكر لي لو أن صخرة ألقيت من شفير جهنم هوت سبعين خريفا ولتملانه، أو عجبتم ؟ ولقد ذكر لي أن ما بين مصراعين من مصاريع الجنة مسيرة أربعين عاما، وليأتين عليه يوم وهو كظيظ من الزحام، ولقد رأيتني وأنا سابع سبعة، وأنا مع رسول الله صلى الله عليه وسلم مالنا طعام إلا ورق السمر (5)، حتى تقرحت أشداقنا، والتقطت بردة فشققتها بيني وبين سعد، فما منا من أولئك السبعة من أحد إلا هو أمير على مصر من الامصار، وسيجربون
الناس بعدنا (6).
وهذا الحديث في صحيح مسلم بنحو من هذا السياق.
__________
(1) الطبري 4 / 148.
(2) الصرم: الصرم الانقطاع والذهاب.
(3) حذاء: مسرعة الانقطاع.
(4) في الطبري ومسلم: بخير ما.
(5) في مسلم: ورق الشجر.
والسمر: شجر بالبادية قاله أبو عبيد.
(6) تاريخ الطبري 4 / 149 وصحيح مسلم كتاب الزهد والرقائق ح (14) ص (2278).
(*)

(7/56)

وروى علي بن محمد المدائني أن عمر كتب إلى عتبة بن غزوان حين وجهه إلى البصرة: يا عتبة إني استعملتك على أرض الهند وهي حومة من حومة العدو، وأرجو أن يكفيك الله ما حولها، وأن يعينك عليها، وقد كتبت إلى العلاء بن الحضرمي يمدك بعرفجة بن هرثمة.
فإذا قدم عليك فاستشره وقربه، وادع إلى الله، فمن أجابك فاقبل منه، ومن أبى فالجزية عن صغار وذلة، وإلا فالسيف في غير هوادة، واتق الله فيما وليت، وإياك أن تنازعك نفسك إلى كبر فتفسد عليك آخرتك، وقد صحبت رسول الله صلى الله عليه وسلم فعززت [ به ] بعد الذلة، وقويت [ به ] بعد الضعف، حتى صرت أميرا مسلطا، وملكا مطاعا، تقول فيسمع منك، وتأمر فيطاع أمرك، فيالها نعمة إذا لم ترق (1) فوق ؟ درك، وتبطر على من دونك، احتفظ من النعمة احتفاظك من المعصية، وهي أخوفهما عندي عليك أن يستدرجك ويخدعك فتسقط سقطة فتصير بها إلى جهنم، أعيذك بالله ونفسي من ذلك، إن الناس أسرعوا إلى الله حتى رفعت لهم الدنيا فأرادوها، فأرد الله ولا ترد الدنيا، واتق مصارع الظالمين.
وقد فتح عتبة الابلة في رجب أو شعبان من هذه السنة.
ولما مات عتبة بن غزوان في هذه السنة استعمل عمر على البصرة المغيرة بن شعبة سنتين، فلما رمي بما رمي به عزله وولى عليها أبا موسى الاشعري رضي الله عنهم.
وفي هذه السنة ضرب عمر بن الخطاب ابنه عبيد الله في الشراب هو
وجماعة معه، وفيها ضرب أبا محجن الثقفي في الشراب أيضا سبع مرات، وضرب معه ربيعة بن أمية ابن حلف.
وفيها نزل سعد بن أبي وقاص الكوفة، وحج بالناس في هذه السنة عمر بن الخطاب.
قال وكان بمكة عتاب بن أسيد، وبالشام أبو عبيدة، وبالبحرين عثمان بن أبي العاص وقيل العلاء ابن الحضرمي، وعلى العراق سعد، وعلى عمان حذيفة بن محصن.
ذكرى من توفي في هذا العام من المشاهير ففيها توفي سعد بن عبادة في قول والصحيح في التي قبلها والله أعلم * عتبة بن غزوان بن جابر بن هيب (2) المازني، حليف بني عبد شمس صحابي بدري، وأسلم قديما بعد سنة (3) وهاجر إلى أرض الحبشة وهو أول من اختط البصرة عن أمر عمر في إمرته له على ذلك كما تقدم، وله فضائل ومآثر، وتوفي سنة أربع عشرة، وقيل سنة خمس عشرة، وقيل سنة سبع عشرة، وقيل سنة
__________
(1) في الطبري 4 / 150 والكامل 2 / 486: ترفعك.
وما بين معكوفين في الخبر منهما..(2) في الاصابة: وهب.
(3) كذا بالاصل، وفي هامش المطبوعة: ولعله يريد بعد سنة من البعثة لانه من السابقين الاولين.
والاقرب ما في الاستيعاب: بعد ستة رجال فهو سابع سبعة في الاسلام - ولعل ما في الاصل سنة - هو ستة، وجاءت سنة سهوا من الناسخ.
(على هامش الاصابة 3 / 114).
(*)

(7/57)

عشرين.
فالله أعلم.
وقد جاوز الخمسين (1)، وقيل بلغ ستين سنة رضي الله عنه * عمرو بن أم مكتوم الاعمى، ويقال اسمه عبد الله، صحابي مهاجري، هاجر بعد مصعب بن عمير، قبل النبي صلى الله عليه وسلم فكان يقرئ الناس القرآن، وقد استخلفه رسول الله صلى الله عليه وسلم على المدينة غير مرة، فيقال ثلاث عشرة مرة، وشهد القادسية مع سعد زمن عمر فيقال إنه قتل بها شهيدا ويقال إنه رجع المدينة وتوفي بها والله أعلم * المثنى بن حارثة بن سلمة بن ضمضم بن سعد بن مرة بن ذهل شيبان الشيباني نائب خالد على العراق، وهو الذي صارت إليه الامرة بعد أبي عبيد يوم الجسر، فدارى بالمسلمين حتى خلصهم من الفرس يومئذ، وكان أحد الفرسان الابطال، وهو الذي ركب
إلى الصديق فحرضه على غزو العراق، ولما توفي تزوج سعد بن أبي وقاص بإمرأته سلمى بنت حفص (2) رضي الله عنهما وأرضاهما.
وقد ذكره ابن الاثير في كتابه الغابة في أسماء الصحابة * أبو زيد الانصاري النجاري أحد القراء الاربعة الذين حفظوا القرآن من الانصار في عهد رسول الله صلى الله عليه وسلم كما ثبت ذلك في حديث أنس بن مالك، وهم معاذ بن جبل، وأبي بن كعب، وزيد بن ثابت، وأبو زيد.
قال أنس أحد عمومتي.
قال الكلبي واسم أبي زيد هذا قيس بن السكن بن قيس بن زعوراء بن حزم بن جندب بن غنم بن عدي بن النجار شهد بدرا.
قال موسى بن عقبة واستشهد يوم جسر أبي عبيد وهي عنده في سنة أربع عشرة، وقال بعض الناس أبو زيد الذي يجمع القرآن سعد بن عبيد، وردوا هذا برواية قتادة عن أنس بن مالك قال: افتخرت الاوس والخزرج فقالت الاوس: منا غسيل الملائكة حنظلة بن أبي عامر، ومنا الذي حمته الدبر عاصم بن ثابت بن أبي الاقلح، ومنا الذي اهتز له عرش الرحمن سعد بن معاذ، ومنا الذي جعلت شهادته شهادة رجلين خزيمة بن ثابت.
فقالت الخزرج منا أربعة جمعوا القرآن على عهد رسول الله صلى الله عليه وسلم أبي، وزيد بن ثابت، ومعاذ، وأبو زيد رضي الله عنهم أجمعين * أبو عبيد بن مسعود بن عمرو الثقفي والد المختار بن أبي عبيد أمير العراق، ووالد صفية امرأة عبد الله بن عمر.
أسلم أبو عبيد في حياة النبي صلى الله عليه وسلم وذكره الشيخ أبو عمر بن عبد البر في الصحابة.
قال شيخنا الحافظ أبو عبد الله الذهبي: ولا يبعد أن يكون له رواية والله أعلم.
أبو قحافة والد الصديق واسم أبي بكر الصديق عبد الله بن أبي قحافة عثمان بن عامر بن صخر (3) بن كعب بن سعد بن تيم بن مرة بن كعب بن لؤي بن غالب، أسلم أبو قحافة عام الفتح فجاء به الصديق يقوده إلى النبي صلى الله عليه وسلم فقال " هلا أقررتم الشيخ في بيته حتى كنا نحن نأتيه " تكرمة لابي بكر رضي الله عنه فقال: بل هو أحق بالسعي إليك يا رسول الله.
فأجلسه رسول الله
__________
(1) في الاصابة والاستيعاب: سبع وخمسين سنة.
(2) تقدم: حفصة.
(3) في الاستيعاب والاصابة: عمرو.
(*)

(7/58)

صلى الله عليه وسلم بين يديه ورأسه كالثغامة بياضا ودعا له، وقال: " غيروا هذا الشيب بشئ وجنبوه السواد ".
ولما توفي رسول الله صلى الله عليه وسلم وصارت الخلافة إلى الصديق أخبره المسلمون بذلك وهو بمكة، فقال: أو أقرت بذلك بنو هاشم وبنو مخزوم ؟ قالوا: نعم ! قال: ذلك فضل الله يؤتيه من يشاء.
ثم أصيب بإبنه الصديق رضي الله عنه.
ثم توفي أبو قحافة في محرم وقيل في رجب سنة أربع عشرة بمكة، عن أربع وسبعين (1) سنة رحمه الله وأكرم مثواه.
وممن ذكر شيخنا أبو عبد الله الذهبي ومن المستشهدين في هذه السنة مرتبين على الحروف: أوس بن أوس بن عتيك قتل يوم الجسر * بشير بن عنبس بن يزيد الظفري أحدي، وهو ابن عم قتادة بن النعمان ويعرف بفارس الحواء اسم فرسه * ثابت بن عتيك، من بني عمرو بن مبذول، صحابي قتل يوم الجسر * ثعلبة بن عمرو بن محصن النجاري بدري قتل يومئذ * الحارث ابن عتيك بن النعمان النجاري شهد أحدا قتل يومئذ * الحارث بن مسعود بن عبدة صحابي أنصاري قتل يومئذ، الحارث بن عدي بن مالك أنصاري أحدي قتل يومئذ * خالد بن سعيد بن العاص، قيل إنه استشهد يوم مرج الصفر، وكان في سنة أربع عشرة في قول * خزيمة بن أوس الاشهلي قتل يوم الجسر * ربيعة بن الحارث بن عبد المطلب أرخ وفاته في هذه السنة ابن قانع * زيد بن سراقة يوم الجسر * سعد بن سلامة بن وقش الاشهلي * سعد بن عبادة في قول * سلمة ابن أسلم بن حريش يوم الجسر * ضمرة بن غزية يوم الجسر * عباد وعبد الله وعبد الرحمن بنو مريع بن قيظي قتلوا يومئذ * عبد الله بن صعصعة بن وهب الانصاري النجاري، شهد أحدا وما بعدها.
قال ابن الاثير في الغابة: وقتل يوم الجسر * عتبة بن غزوان تقدم * عقبة وأخوه عبد الله حضرا الجسر مع أبيهما قيظي بن قيس وقتلا يومئذ * العلاء بن الحضرمي توفي في هذه السنة في قول وقيل بعدها وسيأتي * عمرو بن أبي اليسر قتل يوم الجسر * قيس بن السكن أبو زيد الانصاري رضي الله عنه تقدم * المثنى بن حارثة الشيباني، توفي في هذه السنة رحمه الله وقد تقدم * نافع بن غيلان قتل يومئذ * نوفل بن الحارث بن عبد المطلب وكان أسن من عمه العباس، قيل إنه توفي في
هذه السنة والمشهور قبلها كما تقدم * واقد بن عبد الله قتل يوم (2) * يزيد بن قيس بن الخطم الانصاري الظفري شهد أحدا وما بعدها، قتل يوم الجسر، وقد أصابه يوم أحد جراحات كثيرة وكان أبوه شاعرا مشهورا * أبو عبيد بن مسعود الثقفي أمير يوم الجسر وبه عرف لقتله عنده، تخبطه الفيل حتى قتله رضي الله عنه بعد ما قطع بسيفه خرطومه كما تقدم * أبو قحافة التيمي والد أبي بكر الصديق، توفي في هذه السنة رضي الله عنه.
هند بنت عتبة بن ربيعة بن عبد شمس بن أمية الاموية، والدة معاوية بن أبي سفيان، وكانت من سيدات نساء قريش ذات رأي ودهاء
__________
(1) في الاستيعاب والاصابة: سبع وتسعين سنة.
(2) بياض بالاصل، وفي الاستيعاب توفي في خلافة عمر بن الخطاب، وفي الاصابة: في أولها.
(*)

(7/59)

ورياسة في قومها، وقد شهدت يوم أحد مع زوجها وكان لها تحريض على قتل المسلمين يومئذ، ولما قتل حمزة مثلت به وأخذت من كبده فلاكتها فلم تستطع إساغتها، لانه كان قد قتل أباها وأخاها يوم بدر، ثم بعد ذلك كله أسلمت وحسن إسلامها عام الفتح، بعد زوجها بليلة.
ولما أرادت الذهاب إلى رسول الله صلى الله عليه وسلم لتبايعه استأذنت أبا سفيان فقال لها: قد كنت بالامس مكذبة بهذا الامر، فقالت والله ما رأيت الله عبد حق عبادته بهذا المسجد قبل هذه الليلة، والله لقد باتوا ليلهم كلهم يصلون فيه.
فقال لها: إنك قد فعلت ما فعلتك فلا تذهبي وحدك.
فذهبت إلى عثمان بن عفان ويقال إلى أخيها أبي حذيفة بن عتبة فذهب معها، فدخلت وهي متنقبة، فلما بايعها رسول الله صلى الله عليه وسلم مع غيرها من النساء قال * (على أن لا تشركن بالله شيئا ولا تسرقن ولا تزنين) * فقالت: أو تزني الحرة ؟ * (ولا تقتلن أولادكن) * قالت: قد ربيناهم صغارا وتقتلهم (1) كبارا ؟ ! فتبسم رسول الله صلى الله عليه وسلم * (ولا يأتين ببهتان يفترينه بين أيديهن وأرجلهن ولا يعصينك) * فبادرت وقالت: في معروف.
فقال: في معروف، وهذا من فصاحتها وحزمها، وقد قالت لرسول الله صلى الله عليه وسلم: والله يا محمد ما كان على ظهر الارض أهل خباء أحب إلي من أن يذلوا من أهل خبائك، فقد والله أصبح اليوم وما على ظهر الارض من أهل خباء أحب إلي من أن يعزوا من أهل خبائك.
فقال: وكذلك
والذي نفسي بيده.
وشكت من شح أبي سفيان فأمرها أن تأخذ ما يكفيها ويكفي بنيها بالمعروف، وقصتها مع الفاكه بن المغيرة مشهورة، وقد شهدت اليرموك مع زوجها وماتت يوم مات أبو قحافة في سنة أربع عشرة (2) وهي أم معاوية بن أبي سفيان.
ثم دخلت سنة خمس عشرة قال ابن جرير: قال بعضهم فيها (3) مصر سعد بن أبي وقاص الكوفة دلهم عليها ابن بقيلة قال لسعد: أدلك على أرض ارتفعت عن البق وانحدرت عن الفلاة ؟ فدلهم على موضع الكوفة اليوم، قال: وفيها كانت وقعة مرج الروم، وذلك لما انصرف أبو عبيدة وخالد من وقعة فحل قاصدين إلى حمص حسب ما أمر به أمير المؤمنين عمر بن الخطاب رضي الله عنه كما تقدم في رواية سيف بن عمر، فسارا حتى نزلا على ذي الكلاع، فبعث هرقل بطريقا يقال له توذرا في جيش معه فنزل بمرج دمشق وغربها، وقد هجم الشتاء فبدأ أبو عبيدة بمرج الروم، وجاء أمير آخر من الروم
__________
(1) في الاصابة: وقتلتهم.
(2) جزم ابن سعد انها ماتت في خلافة عثمان، وفي الاصابة: عن صاحب الامثال انها بقيت إلى خلافة عثمان بل بعد ذلك.
(3) قال الواقدي في سنة سبع عشرة.
وقال أبو عبيدة: كان تكويف الكوفة سنة ثماني عشرة وفي الكوفة قال الاثرم: قيل التكوف الاجتماع، وقيل أيضا ان المواضع المستديرة من الرمل تسمى كوفاني، وبعضهم يسمي الارض التي فيها الحصباء مع الطين والرمل: كوفة.
(*)

(7/60)

يقال له شنس وعسكر معه كثيف، فنازله أبو عبيدة فاشتغلوا به عن توذرا فسار توذرا نحو دمشق لينازلها وينتزعها من يزيد بن أبي سفيان، فاتبعه خالد بن الوليد وبرز إليه يزيد بن أبي سفيان من دمشق، فاقتتلوا وجاء خالد وهم في المعركة فجعل يقتلهم من ورائهم ويزيد يفصل فيهم من أمامهم، حتى أناموهم ولم يفلت منهم إلا الشارد، وقتل خالد توذرا وأخذوا من الروم أموالا عظيمة فاقتسماها ورجع يزيد إلى دمشق وانصرف خالد إلى أبي عبيدة فوجده قد واقع شنس بمرج
الروم فقاتلهم فيه مقاتلة عظيمة حتى أنتنت الارض من زهمهم، وقتل أبو عبيدة شنس وركبوا أكتافهم إلى حمص فنزل عليها يحاصرها.
وقعة حمص الاولى لما وصل أبو عبيدة في اتباعه الروم المنهزمين إلى حمص، نزل حولها يحاصرها، ولحقه خالد ابن الوليد فحاصروها حصارا شديدا، وذلك في زمن البرد الشديد، وصابر أهل البلد رجاء أن يصرفهم عنهم شدة البرد، وصبر الصحابة صبرا عظيما بحيث إنه ذكر غير واحد أن من الروم من كان يرجع، وقد سقطت رجله وهي في الخف، والصحابة ليس في أرجلهم شئ سوى النعال، ومع هذا لم يصب منهم قدم ولا أصبع أيضا، ولم يزالوا كذلك حتى انسلخ فصل الشتاء فاشتد الحصار (1)، وأشار بعض كبار أهل حمص عليهم بالمصالحة فأبوا عليه ذلك وقالوا: أنصالح والملك منا قريب ؟ فيقال إن الصحابة كبروا في بعض الايام تكبيرة ارتجت منها المدينة حتى تفطرت منها بعض الجدران، ثم تكبيرة أخرى فسقطت بعض الدور، فجاءت عامتهم إلى خاصتهم فقالوا: ألا تنظرون إلى ما نزل بنا، وما نحن فيه ؟ ألا تصالحون القوم عنا ؟ قال: فصالحوهم على ما صالحوا عليه أهل دمشق، على نصف المنازل، وضرب الخراج على الاراضي، وأخذ الجزية على الرقاب بحسب الغنى والفقر.
وبعث أبو عبيدة بالاخماس والبشارة إلى عمر مع عبد الله بن مسعود.
وأنزل أبو عبيدة بحمص جيشا كثيفا يكون بها مع جماعة من الامراء، منهم بلال والمقداد وكتب أبو عبيدة إلى عمر يخبره بأن هرقل قد قطع الماء إلى الجزيرة (2) وأنه يظهر تارة ويخفى أخرى.
فبعث إليه عمر يأمره بالمقام ببلده.
__________
(1) في فتوح البلدان أن أهل حمص قاتلوا ثم لجأوا إلى المدينة وطلبوا الامان والصلح، فتم على مئة ألف وسبعين ألف دينار 1 / 155.
وقال الواقدي في فتوح الشام ان حمص جرى تسليمها إلى أبي عبيدة بعد قتال عنيف، وأصبحت المدينة تحت ذمامه وأمانه - يعني أبا عبيدة 1 / 144.
وهذا ما ذهب إليه ابن الاعثم في الفتوح: اقتتلوا يوما قتالا شديدا ولما كان الغد سألوا أبا عبيدة الصلح 1 / 216.
(2) لم يشر ابن الاعثم في كتاب أبي عبيدة إلى أمر هرقل، انظر نص الكتاب في الفتوح 1 / 216 والعبارة في الطبري:
إلى الجزيرة وهو بالرهاء ينغمس حينا ويطلع أحيانا، فبعث إلى عمر: ان أقم في مدينتك وادع أهل القوة والجلد من عرب الشام فإني غير تارك البعثة إليك بمن يكانفك إن شاء الله.
(*)

(7/61)

وقعة قنسرين لما فتح أبو عبيدة حمص بعث خالد بن الوليد إلى قنسرين، فلما جاءها ثار إليه أهلها ومن عندهم من نصارى العرب، فقاتلهم خالد فيها قتالا شديدا، وقتل منهم خلقا كثيرا، فأما من هناك من الروم فأبادهم وقتل أميرهم ميتاس (1).
وأما الاعراب فإنهم اعتذروا إليه بأن هذا القتال لم يكن عن رأينا فقبل منهم خالد وكف عنهم ثم خلص إلى البلد فتحصنوا فيه، فقال لهم خالد إنكم لو كنتم في السحاب لحملنا الله إليكم أو لانزلكم إلينا.
ولم يزل بهم حتى فتحها الله عليه.
ولله الحمد.
فلما بلغ عمر ما صنعه خالد في هذه الوقعة قال يرحم الله أبا بكر، كان أعلم بالرجال مني، والله إني لم أعزله عن ريبة ولكن خشيت أن يوكل الناس إليه.
وفي هذه السنة تقهقر هرقل بجنوده، وارتحل عن بلاد الشام إلى بلاد الروم.
هكذا ذكره ابن جرير عن محمد بن إسحاق: قال وقال سيف: كان ذلك في سنة ست عشرة، قالوا: وكان هرقل كلما حج إلى بيت المقدس وخرج منها يقول عليك السلام يا سورية، تسليم مودع لم يقض منك وطرا وهو عائد.
فلما عزم على الرحيل من الشام وبلغ الرها، طلب من أهلها أن يصحبوه إلى الروم، فقالوا: إن بقاءنا هاهنا أنفع لك من رحيلنا معك، فتركهم.
فلما وصل إلى شمشان (2) وعلا على شرف هنالك التفت إلى نحو بيت المقدس وقال: عليك السلام يا سورية سلاما لا اجتماع بعده إلا أن أسلم عليك تسليم المفارق، ولا يعود إليك رومي أبدا إلا خائفا حتى يولد المولود المشؤم، ويا ليته لم يولد.
ما أحلى فعله وأمر عاقبته على الروم ! ! ثم سار هرقل حتى نزل القسطنطينية واستقر بها ملكه، وقد سأل رجلا ممن اتبعه كان قد أسر مع المسلمين، فقال: أخبرني عن هؤلاء القوم، فقال: أخبرك كأنك تنظر إليهم، هم فرسان بالنهار، رهبان بالليل، لا يأكلون في ذمتهم إلا بثمن، ولا يدخلون إلا
بسلام، يقفون على من حاربوه حتى يأتوا عليه.
فقال: لئن كنت صدقتني ليملكن (3) موضع قدمي هاتين.
قلت وقد حاصر المسلمون قسطنطينية في زمان بني أمية فلم يملكوها ولكن سيملكها المسلمون في آخر الزمان كما سنبينه في كتاب الملاحم، وذلك قبل خروج الدجال بقليل على ما صحت به الاحاديث عن رسول الله صلى الله عليه وسلم في صحيح مسلم وغيره من الائمة ولله الحمد والمنة.
وقد حرم الله على الروم أن يملكوها بلاد الشام برمتها إلى آخر الدهر، كما ثبت به الحديث في الصحيحين عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم " إذا هلك كسرى فلا كسرى بعده، وإذا هلك
__________
(1) في الطبري: ميناس.
(2) في الطبري: شمشاط.
(3) في الطبري: ليرثن.
(*)

(7/62)

قيصر فلا قيصر بعده، والذي نفسي بيده لتنفقن كنوزهما في سبيل الله عز وجل " وقد وقع ما أخبر به صلوات الله وسلامه عليه كما رأيت، وسيكون ما أخبر به جزما لا يعود ملك القياصرة إلى الشام أبدا لان قيصر علم جنس عند العرب يطلق على كل من ملك الشام مع بلاد الروم.
فهذا لا يعود لهم أبدا.
وقعة قيسارية قال ابن جرير: وفي هذه السنة أمر عمر معاوية بن أبي سفيان على قيسارية وكتب إليه: أما بعد فقد وليتك قيسارية فسر إليها واستنصر الله عليهم، وأكثر من قول لا حول ولا قوة إلا بالله العلي العظيم، الله ربنا وثقتنا ورجاؤنا ومولانا فنعم المولى ونعم النصير.
فسار إليها فحاصرها (1)، وزاحفه أهلها مرات عديدة، وكان آخرها وقعة أن قاتلوا قتالا عظيما، وصمم عليهم معاوية، واجتهد في القتال حتى فتح الله عليه فما انفصل الحال حتى قتل منهم نحوا من ثمانين ألفا، وكمل المائة الالف من الذين انهزموا عن المعركة، وبعث بالفتح والاخماس إلى أمير
المؤمنين عمر رضي الله عنه.
قال ابن جرير: وفيها كتب عمر بن الخطاب إلى عمرو بن العاص بالمسير إلى إيليا، ومناجزة صاحبها فاجتاز في طريقه عند الرملة بطائفة من الروم فكانت.
وقعة أجنادين وذلك أنه سار بجيشه وعلى ميمنته ابنه عبد الله بن عمرو، وعلى ميسرته جنادة بن تميم المالكي، من بني مالك بن كنانة، ومعه شرحبيل بن حسنة، واستخلف على الاردن أبا الاعور السلمي، فلما وصل إلى الرملة وجد عندها جمعا من الروم عليهم الارطبون، وكان أدهى الروم وأبعدها غورا، وأنكأها فعلا، وقد كان وضع بالرملة جندا عظيما وبايلياء جندا عظيما، فكتب عمرو إلى عمر بالخبر.
فلما جاءه كتاب عمرو قال: قد رمينا أرطبون الروم بأرطبون العرب، فانظروا عما تنفرج.
وبعث عمرو بن العاص علقمة بن حكيم الفراسي، ومسروق بن بلال العكي على قتال أهل إيليا.
وأبا أيوب المالكي إلى الرملة، وعليها التذارق، فكانوا بإزائهم ليشغلوهم عن عمرو بن العاص وجيشه، وجعل عمرو كلما قدم عليه إمداد من جهة عمر يبعث منهم طائفة إلى هؤلاء وطائفة إلى هؤلاء.
وأقام عمرو على أجنادين لا يقدر من الارطبون على سقطة
__________
(1) قال الواقدي: والذي اجتمع عليه العلماء ان أول الناس حاصرها عمرو بن العاص سنة ثلاث عشرة.
ثم حاصرها معاوية ودام حصارها سبع سنين وكان فتحها في شوال سنة تسع عشرة.
وانظر فتوح البلدان 2 / 169.
(*)

(7/63)

ولا تشفيه الرسل فوليه بنفسه، فدخل عليه كأنه رسول، فأبلغه ما يريد وسمع كلامه وتأمل حضرته (1) حتى عرف ما أراد، وقال الارطبون في نفسه: والله إن هذا لعمرو أو أنه الذي يأخذ عمرو برأيه، وما كنت لاطيب القوم بأمر هو أعظم من قتله.
فدعا حرسيا فساره فأمره بفتكه فقال: اذهب فقم في مكان كذا وكذا، فإذا مر بك فاقتله، ففطن عمرو بن العاص فقال للارطبون: أيها الامير إني قد سمعت كلامك وسمعت كلامي، وإني واحد من عشرة بعثنا عمر
ابن الخطاب لنكون مع هذا الوالي لنشهد أموره، وقد أحببت أن آتيك بهم ليسمعوا كلامك ويروا ما رأيت.
فقال الارطبون: نعم ! فاذهب فأتني بهم، ودعا رجلا فساره فقال: اذهب إلى فلان فرده.
وقام عمرو فذهب إلى جيشه ثم تحقق الارطبون أنه عمرو بن العاص، فقال: خدعني الرجل، هذا والله أدهى العرب (2).
وبلغت عمر بن الخطاب فقال: لله در عمرو.
ثم ناهضه عمرو فاقتتلوا بأجنادين قتالا عظيما، كقتال اليرموك، حتى كثرت القتلى بينهم ثم اجتمعت بقية الجيوش إلى عمرو بن العاص، وذلك حين أعياهم صاحب إيليا وتحصن منهم بالبلد، وكثر جيشه، فكتب الارطبون إلى عمرو بأنك صديقي ونظيري أنت في قومك مثلي في قومي، والله لا تفتح من فلسطين شيئا بعد أجنادين فارجع ولا تغر فتلقى مثل ما لقي الذين قبلك من الهزيمة، فدعا عمرو رجلا يتكلم بالرومية فبعثه إلى أرطبون وقال: اسمع ما يقول لك ثم ارجع فأخبرني.
وكتب إليه معه: جاءني كتابك وأنت نظيري ومثلي في قومك، لو أخطأتك خصلة تجاهلت فضيلتي وقد علمت أني صاحب فتح هذه البلاد، واقرأ كتابي هذا بمحضر من أصحابك ووزرائك.
فلما وصله الكتاب جمع وزراءه وقرأ عليهم الكتاب فقالوا للارطبون: من أين علمت أنه ليس بصاحب فتح هذه البلاد ؟ فقال: صاحبها رجل اسمه على ثلاثة أحرف.
فرجع الرسول إلى عمرو فأخبره بما قال فكتب عمرو إلى عمر يستمده ويقول له: إني أعالج حربا كؤدا صدوما، وبلادا ادخرت لك، فرأيك.
فلما وصل الكتاب إلى عمر علم أن عمرا لم يقل ذلك إلا لامر علمه، فعزم عمر على الدخول إلى الشام لفتح بيت المقدس كما سنذكر تفصيله.
قال سيف بن عمر عن شيوخه: وقد دخل عمر الشام أربع مرات، الاولى كان راكبا فرسا حين فتح بيت المقدس، والثانية على بعير، والثالثة وصل إلى سرع ثم رجع لاجل ما وقع بالشام من الوباء.
والرابعة دخلها على حمار هكذا نقله ابن جرير عنه.
فتح بيت المقدس على يدي عمر بن الخطاب ذكره أبو جعفر بن جرير في هذه السنة عن رواية سيف بن عمر وملخص ما ذكره هو وغيره
__________
(1) في الطبري: حصونه.
(2) في الطبري: الخلق.
(*)

(7/64)

أن أبا عبيدة لما فرغ من دمشق كتب (1) إلى أهل إيليا يدعوهم إلى الله وإلى الاسلام، أو يبذلون الجزية أو يؤذنوا بحرب.
فأبوا أن يجيبوا إلى ما دعاهم إليه.
فركب إليهم في جنوده واستخلف على دمشق سعيد بن زيد ثم حاصر بيت المقدس وضيق عليهم (2) حتى أجابوا إلى الصلح بشرط أن يقدم إليهم أمير المؤمنين عمر بن الخطاب.
فكتب إليه أبو عبيدة بذلك فاستشار عمر الناس في ذلك فأشار عثمان بن عفان بأن لا يركب إليهم ليكون أحقر لهم وأرغم لا نوفهم.
وأشار علي بن أبي طالب بالمسير إليهم ليكون أخف وطأة على المسلمين في حصارهم بينهم، فهوى ما قال علي ولم يهو ما قال عثمان.
وسار بالجيوش نحوهم واستخلف على المدينة علي بن أبي طالب وسار العباس ابن عبد المطلب (3) على مقدمته، فلما وصل إلى الشام تلقاه أبو عبيدة ورؤس الامراء، كخالد بن الوليد، ويزيد بن أبي سفيان، فترجل أبو عبيدة وترجل عمر فأشار أبو عبيدة ليقبل يد عمر فهم عمر بتقبيل رجل أبي عبيده فكف أبو عبيدة فكف عمر.
ثم سار حتى صالح نصارى بيت المقدس واشترط عليهم إجلاء الروم إلى ثلاث ثم دخلها إذ دخل المسجد من الباب الذي دخل منه رسول الله صلى الله عليه وسلم ليلة الاسراء.
ويقال إنه لبى حين دخل بيت المقدس فصلى فيه تحية المسجد بمحراب داود، وصلى بالمسلمين فيه صلاة الغداة من الغد فقرأ في الاولى بسورة ص وسجد فيها والمسلمون معه، وفي الثانية بسورة بني إسرائيل، ثم جاء إلى الصخرة فاستدل على مكانها من كعب الاحبار وأشار عليه كعب أن يجعل المسجد من ورائه فقال ضاهيت اليهودية.
ثم جعل المسجد في قبلي بيت المقدس وهو العمري اليوم ثم نقل التراب عن الصخرة في طرف ردائه وقبائه، ونقل المسلمون معه في ذلك، وسخر أهل الاردن في نقل بقيتها، وقد كانت الروم جعلوا الصخرة مزبلة لانها قبلة اليهود، حتى أن المرأة كانت ترسل خرقة حيضتها من داخل الحوز لتلقى في الصخرة، وذلك مكافأة لما كانت اليهود عاملت به القمامة وهي المكان الذي كانت اليهود صلبوا فيه المصلوب فجعلوا يلقون على قبره القمامة فلاجل ذلك سمي ذلك الموضع القمامة وانسحب هذا الاسم على
الكنيسة التي بناها النصارى هنالك.
__________
(1) ذكر الازدي في فتوح الشام 243 نص كتاب أبي عبيدة إلى أهل إيلياء وفيه: بسم الله الرحمن الرحيم من أبي عبيدة بن الجراح إلى بطارقة أهل إيلياء وسكانها...فإنا ندعوكم إلى شهادة ان لا إله إلا الله...فإن أبيتم فأقروا لنا باعطاء الجزية...وإن أبيتم سرت إليكم بقوم هم أشد حبا للموت منكم للحياة ولشرب الخمر وأكل الخنزير، ثم لا أرجع عنكم إن شاء الله حتى أقتل مقاتلتكم واسبي ذراريكم.
(2) قال الازدي: فخرج أهل إيلياء فقاتلوا المسلمين ساعة، ثم انهزموا ثم قاتلوهم ثم انهزموا إلى داخل حصنهم.
أما الواقدي فذكر في فتوح الشام: ولم يزل أبو عبيدة ينازل بيت المقدس أربعة أشهر كاملة وما من يوم إلا ويقاتلهم قتالا شديدا، (ثم طلبوا أن يبعث إلى عمر ليفتحوا له البلد) فأمر أبو عبيدة بالكف عنهم 1 / 218 - 219.
(3) في الطبري فكالاصل، وفي فتوح الواقدي 1 / 220: سار معه الزبير وعبادة بن الصامت.
(*)

(7/65)

وقد كان هرقل حين جاءه الكتاب النبوي وهو بإيلياء وعظ النصارى فيما كانوا قد بالغوا في إلقاء الكناسة على الصخرة حتى وصلت إلى محراب داود قال لهم: إنكم لخليق أن تقتلوا على هذه الكناسة مما امتهنتم هذا المسجد كما قتلت بنو إسرائيل على دم يحيى بن زكريا ثم أمروا بإزالتها فشرعوا في ذلك فما أزالوا ثلثها حتى فتحها المسلمون فأزالها عمر بن الخطاب وقد استقصى هذا كله بأسانيده ومتونه الحافظ بهاء الدين بن الحافظ أبي القاسم بن عساكر في كتابه المستقصى في فضائل المسجد الاقصى.
وذكر سيف في سياقه: أن عمر رضي الله عنه ركب من المدينة على فرس ليسرع السير بعد ما استخلف عليها علي بن أبي طالب، فسار حتى قدم الجابية فنزل بها وخطب بالجابية خطبة طويلة بليغة منها: " أيها الناس أصلحوا سرائركم تصلح علانيتكم، واعملوا لآخرتكم تكفوا أمر دنياكم، واعلموا أن رجلا ليس بينه وبين آدم أب حي ولا بينه وبين الله هوادة، فمن أراد لحب (طريق) وجه الجنة فليلزم الجماعة فإن الشيطان مع الواحد وهو مع الاثنين أبعد، ولا يخلون
أحدكم بإمرأة فإن الشيطان ثالثهما (1)، ومن سرته حسنته وساءته سيئته فهو مؤمن (2) " وهي خطبة طويلة اختصرناها.
ثم صالح عمر أهل الجابية ورحل إلى بيت المقدس وقد كتب إلى أمراء الاجناد أن يوافوه في اليوم الفلاني إلى الجابية فتوافوا أجمعون في ذلك اليوم إلى الجابية.
فكان أول من تلقاه يزيد بن أبي سفيان، ثم أبو عبيدة، ثم خالد بن الوليد في خيول المسلمين وعليهم يلامق الديباج، فسار إليهم عمر ليحصبهم (3) فاعتذروا إليه بأن عليهم السلاح، وأنهم يحتاجون إليه في حروبهم.
فسكت عنهم واجتمع الامراء كلهم بعد ما استخلفوا على أعمالهم، سوى عمرو بن العاص وشرحبيل فإنهما مواقفان الارطبون بأجنادين، فبينما عمر في الجابية إذا بكردوس من الروم بأيديهم سيوف مسللة، فسار إليهم المسلمون بالسلاح فقال عمر: إن هؤلاء قوم يستأمنون.
فساروا نحوهم فإذا هم جند (4) من بيت المقدس يطلبون الامان والصلح من أمير المؤمنين حين سمعوا بقدومه فأجابهم عمر رضي الله عنه إلى ما سألوا، وكتب لهم كتاب أمان ومصالحة، وضرب عليهم الجزية، واشترط عليهم شروطا ذكرها ابن جرير (5)، وشهد في الكتاب خالد بن الوليد، وعمرو بن العاص، وعبد الرحمن بن عوف، ومعاوية بن أبي سفيان، وهو كاتب الكتاب
__________
(1) في فتوح الشام للواقدي: فإنهن من حبائل الشيطان.
وعن عمر عن النبي صلى الله عليه وآله قال: لا يخلون رجل بامرأة إلا كان ثالثهما الشيطان.
رواه الترمذي.
(2) انظر الخطبة في فتوح الواقدي 1 / 222 - 223.
(3) وقال لهم لما رأى ما عليهم من ثياب: ويحكم لا تعتزوا بغير ما أعزكم الله به فتذلوا.
(4) وكان على جند إيلياء القادمين: ابن الجعيد قاله الازدي في فتوحه ص (254) وفي ابن الاعثم: أبو الجعيد وهو من المستعربة.
(5) انظر صورتي عهد عمر لاهل بيت مقدس وأهل لد في الطبري 4 / 159.
(*)

(7/66)

وذلك في سنة خمس عشرة (1).
ثم كتب لاهل لد ومن هنالك من الناس كتابا آخر (2) وضرب عليهم الجزية، ودخلوا فيما صالح عليه أهل إيلياء، وفر الارطبون إلى بلاد مصر، فكان بها حتى
فتحها عمرو بن العاص، ثم فر إلى البحر فكان يلي بعض السرايا الذين يقاتلون المسلمين فظفر به رجل من قيس فقطع يد القيسي وقتله القيسي وقال في ذلك: فإن يكن أرطبون الروم أفسدها * فإن فيها بحمد الله منتفعا وإن يكن أرطبون الروم قطعها * فقد تركت بها أوصاله قطعا ولما صالح أهل الرملة وتلك البلاد، أقبل عمرو بن العاص وشرحبيل بن حسنة حتى قدما الجابية فوجدا أمير المؤمنين عمر بن الخطاب راكبا، فلما اقتربا منه أكبا على ركبتيه فقبلاها واعتنقهما عمر معا رضي الله عنهم * قال سيف ثم سار عمر إلى بيت المقدس من الجابية وقد توحى فرسه فأتوه ببرذون فركبه فجعل يهملج به فنزل عنه وضرب وجهه وقال لا علم الله من علمك، هذا من الخيلاء (3)، ثم لم يركب برذونا قبله ولا بعده، ففتحت إيلياء وأرضها على يديه ما خلا أجنادين فعلى يدي عمرو.
وقيسارية فعلى يدي معاوية.
هذا سياق سيف بن عمر وقد خالفه غيره من أئمة السير فذهبوا إلى أن فتح بيت المقدس كان في سنة ست عشرة.
قال محمد بن عائذ عن الوليد بن مسلم عن عثمان بن حصن بن علان قال يزيد بن عبيدة: فتحت بيت المقدس سنة ست عشرة وفيها قدم عمر بن الخطاب الجابية.
وقال أبو زرعة الدمشقي عن دحيم عن الوليد بن مسلم قال: ثم عاد في سنة سبع عشرة فرجع من سرع ثم قدم سنة ثماني عشرة فاجتمع إليه الامراء وسلموا إليه ما اجتمع عندهم من الاموال فقسمها وجند الاجناد ومصر الامصار ثم عاد إلى المدينة.
وقال يعقوب بن سفيان: ثم كان فتح الجابية وبيت المقدس سنة ست عشرة.
وقال أبو معشر: ثم كان عمواس والجابية في سنة ست عشرة.
ثم كانت سرع في سبع عشرة، ثم كان عام الرمادة في سنة ثماني عشرة قال: وكان فيها طاعون عمواس (4) - يعني فتح البلدة المعروفة بعمواس - فأما الطاعون المنسوب إليها فكان في سنة ثماني عشرة كما سيأتي قريبا إن شاء الله تعالى.
قال أبو مخنف: لما قدم عمر الشام فرأى غوطة دمشق ونظر إلى المدينة والقصور والبساتين تلا
__________
(1) بالاصل: خمسة عشر.
خطأ.
(2) زاد الواقدي في فتوحه 1 / 224: واني سمعت رسول الله صلى الله عليه وآله يقول: " لا يدخل الجنة من في قلبه مثقال ذرة من الكبر " ولقد كاد أن يهلكني برذونكم المهملج وثوبكم الابيض.
(3) عمواس: كورة من فلسطين بالقرب من بيت المقدس، على أربعة أميال من الرملة على طريق القدس.
والطاعون: بثور أو أورام تظهر في الجسم مع التهاب شديد ومؤذ جدا وهو مرض فتاك شديد العدوى.
(*)

(7/67)

قوله تعالى * (كم تركوا من جنات وعيون وزروع ومقام كريم ونعمة كانوا فيها فاكهين، كذلك وأورثناها قوما آخرين) * [ الدخان: 24 ] ثم أنشد قول النابغة: هما فتيا دهر يكر عليهما * نهار وليل يلحقان التواليا إذا ما هما مرا بحي بغبطة * أناخا بهم حتى يلاقوا الدواهيا وهذا يقتضي بادي الرأي أنه دخل دمشق وليس كذلك، فإنه لم ينقل أحد أنه دخلها في شئ من قدماته الثلاث إلى الشام، أما الاولى وهي هذه فإنه سار من الجابية إلى بيت المقدس، كما ذكر سيف وغيره والله أعلم.
وقال الواقدي أما رواية غير أهل الشام فهي أن عمر دخل الشام مرتين ورجع الثالثة من سرع سنة سبع عشرة وهم يقولون دخل في الثالثة دمشق وحمص وأنكر الواقدي ذلك.
قلت: ولا يعرف أنه دخل دمشق إلا في الجاهلية قبل إسلامه كما بسطنا ذلك في سيرته.
وقد روينا أن عمر حين دخل بيت المقدس سأل كعب الاحبار عن مكان الصخرة فقال: يا أمير المؤمنين اذرع من وادي جهنم كذا وكذا ذراعا فهي ثم.
فذرعوا فوجدوها وقد اتخذها النصارى مزبلة، كما فعلت اليهود بمكان القمامة، وهو المكان الذي صلب فيه المصلوب الذي شبه بعيسى فاعتقدت النصارى واليهود أنه المسيح.
وقد كذبوا في اعتقادهم هذا كما نص الله تعالى على خطئهم في ذلك.
والمقصود أن النصارى لما حكموا على بيت المقدس قبل البعثة بنحو من ثلثمائة سنة، طهروا مكان القمامة واتخذوه كنيسة هائلة بنتها أم الملك قسطنطين باني المدينة المنسوبة إليه، واسم أمه هيلانة الحرانية البندقانية.
وأمرت ابنها فبنى للنصارى بيت لحم على موضع الميلاد، وبنت هي على موضع
القبر فيما يزعمون.
والغرض أنهم اتخذوا مكان قبلة اليهود مزبلة أيضا، في مقابلة ما صنعوا في قديم الزمان وحديثه.
فلما فتح عمر بيت المقدس وتحقق موضع الصخرة، أمر بإزالة ما عليها من الكناسة حتى قيل إنه كنسها بردائه، ثم استشار كعبا أين يضع المسجد ؟ فأشار عليه بأن يجعله وراء الصخرة، فضرب في صدره وقال: يا ابن أم كعب ضارعت اليهود: وأمر ببنائه في مقدم بيت المقدس.
قال الامام أحمد: حدثنا أسود بن عامر، ثنا حماد بن سلمة، عن أبي سنان، عن عبيد بن آدم وأبي مريم وأبي شعيب أن عمر بن الخطاب كان بالجابية فذكر فتح بيت المقدس، قال: قال ابن سلمة: فحدثني أبو سنان عن عبيد بن آدم سمعت عمر يقول لكعب: أين ترى أن أصلي ؟ قال إن أخذت عني صليت خلف الصخرة وكانت القدس كلها بين يديك، فقال عمر ضاهيت اليهودية لا ولكن أصلي حيث صلى رسول الله صلى الله عليه وسلم، فتقدم إلى القبلة فصلى، ثم جاء فبسط رداءه وكنس الكناسة في ردائه وكنس الناس.
وهذا إسناد جيد اختاره الحافظ ضياء الدين المقدسي في كتابه المستخرج، وقد تكلمنا على رجاله في كتابنا الذي أفردناه في مسند عمر، ما رواه من الاحاديث المرفوعة وما روي

(7/68)

عنه من الآثار الموقوفة مبوبا على أبواب الفقه ولله الحمد والمنة.
وقد روى سيف بن عمر عن شيوخه عن سالم قال: لما دخل عمر الشام تلقاه رجل من يهود دمشق، فقال السلام عليك يا فاروق، أنت صاحب إيلياء ؟ لاها لله لا ترجع حتى يفتح الله عليك إيلياء.
وقد روى أحمد بن مروان الدينوري، عن محمد بن عبد العزيز، عن أبيه، عن الهيثم بن عدي، عن أسامة بن زيد بن أسلم، عن أبيه عن جده أسلم مولى عمر بن الخطاب أنه قدم دمشق في تجار من قريش، فلما خرجوا تخلف عمر لبعض حاجته، فبينما هو في البلد إذا البطريق يأخذ بعنقه، فذهب ينازعه فلم يقدر، فأدخله دارا فيها تراب وفأس ومجرفة وزنبيل، وقال له: حول هذا من ههنا إلى ههنا، وغلق عليه الباب وانصرف فلم يجئ إلى نصف النار.
قال: وجلست مفكرا ولم أفعل مما قال لي شيئا.
فلما جاء قال: مالك لم تفعل ؟ ولكمني في رأسي بيده قال: فأخذت الفأس
فضربته بها فقتلته وخرجت على وجهي فجئت ديرا لراهب فجلست عنده من العشي، فأشرف علي فنزل وأدخلني الدير فأطعمني وسقاني، وأتحفني، وجعل يحقق النظر في، وسألني عن أمري فقلت: إني أضللت أصحابي.
فقال: إنك لتنظر بعين خائف، وجعل يتوسمني ثم قال: لقد علم أهل دين النصرانية أني أعلمهم بكتابهم، وإني لاراك الذي تخرجنا من بلادنا هذه، فهل لك أن تكتب لي كتاب أمان على ديري هذا ؟ فقلت: يا هذا لقد ذهبت غير مذهب.
فلم يزل بي حتى كتبت له صحيفة بما طلب مني، فلما كان وقت الانصراف أعطاني أتانا فقال لي اركبها، فإذا وصلت إلى أصحابك فابعث إلي بها وحدها فإنها لا تمر بدير إلا أكرموها.
ففعلت ما أمرني به، فلما قدم عمر لفتح بيت المقدس أتاه ذلك الراهب وهو بالجابية بتلك الصحيفة فأمضاها له عمر واشترط عليه ضيافة من يمر به من المسلمين، وأن يرشدهم إلى الطريق.
رواه ابن عساكر وغيره.
وقد ساقه ابن عساكر من طريق أخرى في ترجمة يحيى بن عبيد الله بن أسامة القرشي البلقاوي عن زيد بن أسلم، عن أبيه فذكر حديثا طويلا عجيبا هذا بعضه.
وقد ذكرنا الشروط العمرية على نصارى الشام مطولا في كتابنا الاحكام، وأفردنا له مصنفا على حدة ولله الحمد والمنة.
وقد ذكرنا خطبته في الجابية بألفاظها وأسانيدها في الكتاب الذي أفردناه لمسند عمر، وذكرنا تواضعه في دخوله الشام في السيرة التي أفردناها له.
وقال أبو بكر بن أبي الدنيا: حدثني الربيع بن ثعلب، نا أبو إسماعيل المؤدب، عن عبد الله ابن مسلم بن هرمز المكي، عن أبي الغالية الشامي قال: قدم عمر بن الخطاب الجابية على طريق إيلياء على جمل أورق، تلوح صلعته للشمس، ليس عليه قلنسوة ولا عمامة، تصطفق رجلاه بين شعبتي الرحل بلا ركاب، وطاؤه كساء انبجاني ذو صوف هو وطاؤه إذا ركب، وفراشه إذا نزل، حقيبته نمرة أو شملة محشوة ليفا، هي حقيبته إذا ركب ووسادته إذا نزل وعليه قميص من كرابيس قد رستم وتخرق جنبه.
فقال: ادعوا لي رأس القوم، فدعوا له الجلومس، فقال: اغسلوا قميصي

(7/69)

وخيطوه وأعيروني ثوبا أو قميصا.
فأتي بقميص كتان فقال: ما هذا ؟ قالوا: كتان.
قال: وما
الكتان ؟ فأخبروه فنزع قميصه فغسل ورقع وأتي به فنزع قميصهم ولبس قميصه.
فقال له الجلومس: أنت ملك العرب وهذه بلاد لا تصلح بها الابل، فلو لبست شيئا غير هذا وركبت برذونا لكان ذلك أعظم في أعين الروم.
فقال: نحن قوم أعزنا الله بالاسلام فلا نطلب بغير الله بديلا.
فأتي ببرذون فطرح عليه قطيفة بلا سرج ولا رحل فركبه بها فقال: احبسوا احبسوا، ما كنت أرى الناس يركبون الشيطان قبل هذا فأتي بجمله فركبه.
وقال إسماعيل بن محمد الصفار: حدثنا سعد أن بن نصر، حدثنا سفيان، عن أيوب الطائي، عن قيس بن مسلم عن طارق بن شهاب قال: لما قدم عمر الشام عرضت له مخاضة فنزل عن بعيره ونزع موقيه فأمسكهما بيد، وخاض الماء ومعه بعيره، فقال له أبو عبيدة: قد صنعت اليوم صنيعا عظيما عند أهل الارض، صنعت كذا وكذا، قال: فصك في صدره وقال: أولو غيرك يقولها يا أبا عبيدة، إنكم كنتم أذل الناس وأحقر الناس وأقل الناس، فأعزكم الله بالاسلام فمهما تطلبوا العز بغيره يذلكم الله.
[ أيام برس وبابل وكوثى ] قال ابن جرير: وفي هذه السنة - أعني سنة خمس عشرة - كانت بين المسلمين وفارس وقعات في قول سيف بن عمر.
وقال ابن إسحاق والواقدي: إنما كان ذلك في سنة ست عشرة، ثم ذكر ابن جرير وقعات كثيرة كانت بينهم، وذلك حين بعث عمر بن الخطاب إلى سعد بن أبي وقاص يأمره بالمسير إلى المدائن، وأن يخلف النساء والعيال بالعقيق (1) في خيل كثيرة كثيفة، فلما تفرغ سعد من القادسية بعث على المقدمة زهرة بن حوية، ثم أتبعه بالامراء واحدا بعد واحد، ثم سار في الجيوش وقد جعل هاشم بن عتبة بن أبي وقاص على خلافته مكان خالد بن عرفطة، وجعل خالدا هذا على الساقة، فساروا في خيول عظيمة، وسلاح كثير، وذلك لايام بقين من شوال من هذه السنة، فنزلوا الكوفة وارتحل زهرة بين أيديهم نحو المدائن (2)، فلقيه بها يصبهرى في جيش من فارس فهزمهم زهرة وذهبت الفرس في هزيمتهم إلى بابل وبها جمع كثير ممن انهزم يوم القادسية قد جعلوا عليهم الفيرزان، فبعث زهرة إلى سعد فأعلمه باجتماع المنهزمين ببابل، فسار سعد
بالجيوش إلى بابل، فتقابل هو والفيرزان عند بابل فهزمهم كأسرع من لفة الرداء، وانهزموا بين يديه فرقتين ففرقة ذهبت إلى المدائن، وأخرى سارت إلى نهاوند (3)، وأقام سعد ببابل أياما ثم سار
__________
(1) كذا بالاصل وفي الطبري والكامل: العتيق وفي فتوح الواقدي 2 / 194: الحيرة.
(2) في الطبري والكامل: برس.
وفي الواقدي: بالس.
وبرس موضع بأرض بابل به آثار لبخت نصر وثل مفرط العلويسمى صرح البرس.
(3) في الكامل والطبري: ثلاث فرق، والثالثة عليها الهرمزان سار إلى الاهواز.
(*)

(7/70)

منها نحو المدائن فلقوا جمعا آخر من الفرس فاقتتلوا قتالا شديدا وبارزوا أمير الفرس، وهو شهريار، فبرز إليه رجل من المسلمين يقال له نائل الاعرجي أبو نباتة من شجعان بني تميم، فتجاولا ساعة بالرماح، ثم ألقياها فانتضيا سيفيهما وتصاولا بهما، ثم تعانقا وسقطا عن فرسيهما إلى الارض، فوقع شهريار على صدر أبي نباتة، وأخرج خنجرا ليذبحه بها، فوقعت أصبعه في فم أبي نباتة فقضمها حتى شغله عن نفسه، وأخذ الخنجر فذبح شهريار بها وأخذ فرسه وسواريه وسلبه، وانكشف أصحابه فهزموا، فأقسم سعد على نائل ليلبس سواري شهريار وسلاحه، وليركبن فرسه إذا كان حرب فكان يفعل ذلك.
قالوا: وكان أول من تسور بالعراق، وذلك بمكان يقال له كوثى (1).
وزار المكان الذي حبس فيه الخليل وصلى عليه وعلى سائر الانبياء، وقرأ * (وتلك الايام نداولها بين الناس) * الآية [ آل عمران: 140 ].
وقعة نهر شير (2) قالوا: ثم قدم سعد زهرة بين يديه من كوثى إلى نهرشير فمضى إلى المقدمة وقد تلقاه شيرزاذ (3) إلى ساباط بالصلح والجزية فبعثه إلى سعد فأمضاه، ووصل سعد بالجنود إلى مكان يقال له مظلم ساباط، فوجدوا هنالك كتائب كثيرة لكسرى يسمونها بوران، وهم يقسمون كل يوم لا يزول ملك فارس ما عشنا، ومعهم أسد كبير لكسرى يقال له المقرط، قد أرصدوه في طريق المسلمين فتقدم إليه ابن أخي سعد، وهو هاشم بن عتبة، فقتل الاسد والناس ينظرون وسمى
يومئذ سيفه المتين (4) وقبل سعد يومئذ رأس هاشم، وقبل هاشم قدم سعد (5).
وحمل هاشم على الفرس فأزالهم عن أماكنهم وهزمهم وهو يتلو قوله تعالى * (أولم تكونوا أقسمتم من قبل ما لكم من زوال) * فلما كان الليل ارتحل المسلمون ونزلوا نهر شير فجعلوا كلما وقفوا كبروا وكذلك حتى كان آخرهم مع سعد فأقاموا بها شهرين ودخلوا في الثالث وفرغت السنة.
قال ابن جرير: وفيها حج بالناس عمر وكان عامله فيها على مكة عتاب بن أسيد، وعلى الشام أبو عبيدة، وعلى الكوفة والعراق سعد، وعلى الطائف يعلى بن أمية (6) وعلى البحرين
__________
(1) في فتوح الواقدي: كوثاريا.
وكوثى موضع بالعراق في أرض بابل، وكوثى العراق كوثيان: أحدهما كوثى الطريق والآخر كوثى ربى وبها مشهد الخليل عليه السلام وبها مولده وبها طرح ابراهيم في النار.
(2) كذا بالاصل وفي الطبري والكامل والبلاذري: بهرسير.
وفي فتوح الواقدي: نهمشير.
(3) في الواقدي: سرزاد.
(4) في الطبري: المنن.
(5) كذا في الطبري والكامل: أما الواقدي فقال في فتوح العراق 2 / 198: ان هاشم بن المرقال قتل سرزاد وذكر بقية القصة كالاصل.
(6) في الطبري: منية.
(*)

(7/71)

واليمامة عثمان بن أبي العاص، وعلى عمان حذيفة بن محصن.
قلت: وكانت وقعة اليرموك في سنة خمس عشرة في رجب منها عند الليث بن سعد وابن لهيعة وأبي معشر والوليد بن مسلم ويزيد بن عبيدة وخليفة بن خياط وابن الكلبي ومحمد بن عائذ وابن عساكر وشيخنا أبي عبد الله الذهبي الحافظ.
وأما سيف بن عمر وأبو جعفر بن جرير فذكروا وقعة اليرموك في سنة ثلاث عشرة.
وقد قدمنا ذكرها هنالك تبعا لابن جرير، وهكذا وقعة القادسية عند بعض الحفاظ أنها كانت في أواخر هذه السنة - سنة خمس عشرة - وتبعهم في ذلك شيخنا الحافظ الذهبي.
والمشهور أنها كانت في سنة أربع عشرة كما تقدم ثم ذكر شيخنا الذهبي.
من توفي في هذه السنة مرتبين على الحروف سعد بن عبادة الانصاري الخزرجي، وهو أحد أقوال المؤرخين.
وقد تقدم * سعد بن عبيد ابن النعمان أبو زيد الانصاري الاوسي، قتل بالقادسية، ويقال إنه أبو زيد القاري أحد الاربعا الذين جمعوا القرآن على عهد رسول الله صلى الله عليه وسلم، وأنكر آخرون ذلك، ويقال إنه والد عمير بن سعد الزاهد أمير حمص.
وذكر محمد بن سعد وفاته بالقادسية وقال: كانت في سنة ست عشرة والله أعلم * سهيل بن عمرو بن عبد شمس بن عبدود بن نصر بن حسل بن عامر بن لؤي أبو يزيد العامري أحد خطباء قريش وأشرافهم، أسلم يوم الفتح وحسن إسلامه وكان سمحا جوادا فصيحا كثير الصلاة والصوم والصدقة وقراءة القرآن والبكاء.
ويقال إنه قام وصام حتى شحب لونه.
وله سعي مشكور في صلح الحديبية.
ولما مات رسول الله صلى الله عليه وسلم خطب الناس بمكة خطبة عظيمة تثبت الناس على الاسلام، وكانت خطبته بمكة قريبا من خطبة الصديق بالمدينة، ثم خرج في جماعة إلى الشام مجاهدا فحضر اليرموك وكان أميرا على بعض الكراديس، ويقال إنه استشهد يومئذ.
وقال الواقدي والشافعي.
توفي بطاعون عمواس * عامر بن مالك بن أهيب الزهري أخي سعد بن أبي وقاص، هاجر إلى الحبشة، وهو الذي قدم بكتاب عمر إلى أبي عبيدة بولايته على الشام وعزل خالد عنها، استشهد يوم اليرموك * عبد الله بن سفيان بن عبد الاسد المخزومي، صحابي هاجر إلى الحبشة مع عمه أبي سلمة بن عبد الاسد.
روى عنه عمرو بن دينار منقطعا لانه قتل يوم اليرموك * عبد الرحمن بن العوام، أخو الزبير بن العوام، حضر بدرا مشركا ثم أسلم واستشهد يوم اليرموك في قول * عتبة بن غزوان، توفي فيها في قول * عكرمة بن أبي جهل استشهد باليرموك في قول * عمرو بن أم مكتوم استشهد يوم القادسية وقد تقدم، ويقال بل رجع إلى المدينة * عمرو بن الطفيل بن عمرو تقدم * عامر بن أبي ربيعة تقدم * فراس بن النضر بن الحارث يقال استشهد يوم اليرموك * قيس بن عدي بن سعد بن سهم من مهاجرة الحبشة قتل باليرموك * قيس بن أبي صعصعة * عمرو بن زيد بن عوف الانصاري المازني شهد العقبة وبدرا، وكان أحد أمراء الكراديس يوم اليرموك، وقتل يومئذ، وله حديث قال: قلت يا رسول الله في كم

(7/72)

أقرأ القرآن ؟ قال: " في خمس عشرة " الحديث، قال شيخنا أبو عبد الله الذهبي: ففيه دليل على أنه ممن جمع القرآن في عهد رسول الله صلى الله عليه وسلم * نصير بن الحارث بن علقمة بن كلدة بن عبد مناف بن عبد الدار بن قصي القرشي العبدري، أسلم عام الفتح، وكان من علماء قريش، وأعطاه رسول الله صلى الله عليه سلم يوم حنين مائة من الابل، فتوقف في أخذها وقال: لا أرتشي على الاسلام، ثم قال: والله ما طلبتها ولا سألتها، وهي عطية من رسول الله صلى الله عليه وسلم، فأخذها وحسن إسلامه، واستشهد يوم اليرموك * نوفل بن الحارث بن عبد المطلب ابن عم رسول الله صلى الله عليه وسلم، كان أسن من أسلم من بني عبد المطلب، وكان ممن أسر يوم بدر ففاداه العباس، ويقال إنه هاجر أيام الخندق وشهد الحديبية والفتح، وأعان رسول الله صلى الله عليه وسلم يوم حنين بثلاثة آلاف رمح، وثبت يومئذ وتوفي سنة خمس عشرة، وقيل سنة عشرين والله أعلم، توفي بالمدينة وصلى عليه عمر ومشى في جنازته ودفن بالبقيع وخلف عدة أولاد فضلاء وأكابر * هشام بن العاص أخو عمرو بن العاص تقدم وقال ابن سعد: قتل يوم اليرموك.
ثم دخلت سنة ست عشرة استهلت هذه السنة وسعد بن أبي وقاص منازل مدينة نهرشير، وهي إحدى مدينتي كسرى مما يلي دجلة من الغرب، وكان قدوم سعد إليها في ذي الحجة من سنة خمس عشرة، واستهلت هذه السنة وهو نازل عندها.
وقد بعث السرايا والخيول في كل وجه، فلم يجدوا واحدا من الجند، بل جمعوا من الفلاحين مائة ألف فحبسوا حتى كتب إلى عمر ما يفعل بهم، فكتب إليه عمر: إن من كان من الفلاحين لم يعن عليكم وهو مقيم ببلده فهو أمانه، ومن هرب فأدركتموه فشأنكم به.
فأطلقهم سعد بعد ما دعاهم إلى الاسلام فأبوا إلا الجزية.
ولم يبق من غربي دجلة إلى أرض العرب أحد من الفلاحين إلا تحت الجزية والخراج، وامتنعت نهرشير من سعد أشد الامتناع، وقد بعث إليهم سعد سلمان الفارسي فدعاهم إلى الله عز وجل أو الجزية أو المقاتلة، فأبوا إلا المقاتلة والعصيان، ونصبوا المجانيق والدبابات، وأمر سعد بعمل المجانيق فعملت
عشرون منجنيقا، ونصبت على نهرشير، واشتد الحصار وكان أهل نهرشير يخرجون فيقاتلون قتالا شديدا ويحلفون أن لا يفروا أبدا، فأكذبهم الله وهزمهم زهرة بن حوية بعد ما أصابه سهم وقتل بعد مصابه كثيرا من الفرس وفروا بين يديه ولجأوا إلى بلدهم، فكانوا يحاصرون فيه أشد الحصار، وقد انحصر أهل البلد حتى أكلوا الكلاب والسنانير وقد أشرف رجل منهم على المسلمين فقال: يقول لكم الملك: هل لكم إلى المصالحة على أن لنا ما يلينا من دجلة إلى جبلنا، ولكم ما يليكم من دجلة إلى جبلكم ؟ أما شبعتم ؟ لا أشبع الله بطونكم.
قال: فبدر الناس رجل يقال له أبو مقرن (1) الاسود بن قطبة فأنطقه الله بكلام لم يدر ما قال لهم، قال: فرجع الرجل ورأيناهم
__________
(1) في الطبري أبو مفزر، وفي فتوح العراق للواقدي: أبو مرة الاسود بن قطينة.
(*)

(7/73)

يقطعون من نهرشير إلى المدائن.
فقال الناس لابي مقرن: ما قلت لهم: فقال: والذي بعث محمدا بالحق ما أدري ما قلت لهم إلا أن علي سكينة وأنا أرجو أن أكون قد أنطقت بالذي هو خير، وجعل الناس ينتابونه يسألونه عن ذلك، وكان فيمن سأله سعد بن أبي وقاص، وجاءه سعد إلى منزله فقال: يا أبا مقرن ما قلت: فوالله إنهم هراب.
فحلف له أنه لا يدري ما قال.
فنادى سعد في الناس ونهد بهم إلى البلد والمجانيق تضرب في البلد، فنادى رجل من البلد بالامان فأمناه، فقال والله ما بالبلد أحد، فتسور الناس السور فما وجدنا فيها أحدا ألا قد هربوا إلى المدائن.
وذلك في شهر صفر من هذه السنة فسألنا ذلك الرجل وأناسا من الاسارى فيها لاي شئ هربوا ؟ قالوا بعث الملك إليكم يعرض عليكم الصلح فأجابه ذلك الرجل بأنه لا يكون بينكم وبينه صلح أبدا حتى نأكل عسل افريذين بأترج كوثى (1).
فقال الملك: يا ويلاه إن الملائكة لتتكلم على ألسنتهم، ترد علينا وتجيبنا عن العرب.
ثم أمر الناس بالرحيل من هناك إلى المدائن فجازوا في السفن منها إليها وبينهما دجلة، وهي قريبة منها جدا، ولما دخل المسلمون نهرشير لاح لهم القصر الابيض من المدائن وهو قصر الملك الذي ذكره رسول الله صلى الله عليه وسلم أنه سيفتحه الله على أمته، وذلك قريب الصباح، فكان أول من رآه من المسلمين ضرار بن الخطاب، فقال: الله أكبر أبيض
كسرى، هذا ما وعدنا الله ورسوله.
ونظر الناس إليه فتتابعوا التكبير إلى الصبح.
ذكر فتح المدائن لما فتح سعد نهرشير واستقر بها، وذلك في صفر (2) لم يجد فيها أحدا ولا شيئا مما يغنم، بل قد تحولوا بكمالهم إلى المدائن وركبوا السفن وضموا السفن إليهم، ولم يجد سعد رضي الله عنه شيئا من السفن وتعذر عليه تحصيل شئ منها بالكلية، وقد زادت دجلة زيادة عظيمة واسود ماؤها، ورمت بالزبد من كثرة الماء بها، وأخبر سعد بأن كسرى يزدجرد عازم على أخذ الاموال والامتعة من المدائن إلى حلوان، وأنك إن لم تدركه قبل ثلاث فات عليك وتفارط الامر.
فخطب سعد المسلمين على شاطئ دجلة، فحمد الله وأثنى عليه وقال إن عدوكم قد اعتصم منكم بهذا البحر فلا تخلصون إليهم معه، وهم يخلصون إليكم إذا شاؤا فينا وشونكم في سفنهم، وليس وراءكم شئ تخافون أن تؤتوا منه، وقد رأيت أن تبادروا جهاد العدو بنياتكم قبل أن تحصركم (3) الدنيا، ألا إني قد عزمت على قطع هذا البحر إليهم.
فقالوا جميعا: عزم الله لنا ولك على الرشد فافعل.
فعند ذلك ندب سعد الناس إلى العبور ويقول: من يبدأ فيحمي لنا الفراض - يعني ثغرة
__________
(1) في فتوح الواقدي: أفريزونا نوح.
(2) في نسخ البداية المطبوعة: صفة وهو تحريف.
(3) في الكامل لابن الاثير: تحصدكم.
(*)

(7/74)

المخاضة من الناحية الاخرى - ليجوز الناس إليهم آمنين، فانتدب عاصم بن عمرو وذو البأس من الناس قريب من ستمائة، فأمر سعد عليهم عاصم بن عمرو فوقفوا على حافة دجلة فقال عاصم: من ينتدب معي لنكون قبل الناس دخولا في هذا البحر فنحمي الفراض من الجانب الآخر ؟ فانتدب له ستون من الشجعان المذكورين - والاعاجم وقوف صفوفا من الجانب الآخر - فتقدم رجل من المسلمين وقد أحجم الناس عن الخوض في دجلة، فقال: أتخافون من هذه النطفة ؟ ثم تلا قوله تعالى * (وما كان لنفس أن تموت إلا بإذن الله كتابا مؤجلا) * [ آل عمران: 145 ] ثم أقحم
فرسه فيها واقتحم الناس، وقد افترق الستون فرقتين أصحاب الخيل الذكور، وأصحاب الخيل الاناث.
فلما رآهم الفرس يطفون على وجه الماء قالوا: ديوانا ديوانا.
يقولون مجانين مجانين.
ثم قالوا: والله ما تقاتلون إنسا بل تقاتلون جنا.
ثم أرسلوا فرسانا منهم في الماء يلتقون أول المسلمين ليمنعوهم من الخروج من الماء، فأمر عاصم بن عمرو أصحابه أن يشرعوا لهم الرياح ويتوخوا الاعين، ففعلوا ذلك بالفرس فقلعوا عيون خيولهم، فرجعوا أمام المسلمين لا يملكون كف خيولهم حتى خرجوا من الماء، واتبعهم عاصم وأصحابه فساقوا وراءهم حتى طردوهم عن الجانب الآخر، ووقفوا على حافة الدجلة من الجانب الآخر ونزل بقية أصحاب عاصم من الستمائة في دجلة فخاضوها حتى وصلوا إلى أصحابهم من الجانب الآخر فقاتلوا مع أصحابهم حتى نفوا الفرس عن ذلك الجانب وكانوا يسمون الكتيبة الاولى كتيبة الاهوال، وأميرها عاصم بن عمرو، والكتيبة الثانية الكتيبة الخرساء وأميرها القعقاع بن عمرو.
وهذا كله وسعد والمسلمون ينظرون إلى ما يصنع هؤلاء الفرسان بالفرس، وسعد واقف على شاطئ دجلة.
ثم نزل سعد ببقية الجيش، وذلك حين نظروا إلى الجانب الآخر قد تحصن بمن حصل فيه من الفرسان المسلمين، وقد أمر سعد المسلمين عند دخول الماء أن يقولوا: نستعين بالله ونتوكل عليه، حسبنا الله ونعم الوكيل، ولا حول ولا قوة إلا بالله العلي العظيم.
ثم اقتحم بفرسه دجلة واقتحم الناس لم يتخلف عنه أحد، فساروا فيها كأنما يسيرون على وجه الارض حتى ملؤا ما بين الجانبين، فلا يرى وجه الماء من الفرسان والرجالة، وجعل الناس يتحدثون على وجه الماء كما يتحدثون على وجه الارض، وذلك لما حصل لهم من الطمأنينة والامن، والوثوق بأمر الله ووعده ونصره وتأييده، ولان أميرهم سعد ابن أبي وقاص أحد العشرة المشهود لهم بالجنة، وقد توفي رسول الله صلى الله عليه وسلم وهو عنه راض، ودعا له.
فقال " اللهم أجب دعوته، وسدد رميته " والمقطوع به أن سعدا دعا لجيشه هذا في هذا اليوم بالسلامة والنصر، وقد رمى بهم في هذا اليم فسددهم الله وسلمهم، فلم يفقد من المسلمين رجل واحد غير أن رجلا واحدا يقال له غرقدة البارقي، زل (1) عن فرس له شقراء، فأخذ القعقاع بن عمرو بلجاماه، وأخذ بيد الرجل حتى عدله على فرسه، وكان من الشجعان، فقال: عجز
النساء أن يلدن مثل القعقاع بن عمرو.
ولم يعدم للمسلمين شئ من أمتعتهم غير قدح من خشب
__________
(1) في الطبري: زال.
(*)

(7/75)

لرجل يقال له مالك بن عامر، كانت علاقته رثة فأخذه الموج، فدعا صاحبه الله عز وجل، وقال: اللهم لا تجعلني من بينهم يذهب متاعي.
فرده الموج إلى الجانب الذي يقصدونه فأخذه الناس ثم ردوه على صاحبه بعينه.
وكان الفرس إذا أعيا وهو في الماء يقيض الله له مثل النشز المرتفع فيقف عليه فيستريح، وحتى أن بعض الخيل ليسير وما يصل الماء إلى حزامها، وكان يوما عظيما وأمرا هائلا، وخطبا جليلا، وخارقا باهرا، ومعجزة لرسول الله صلى الله عليه وسلم، خلقها الله لاصحابه لم ير مثلها في تلك البلاد، ولا في بقعة من البقاع، سوى قضية العلاء بن الحضرمي المتقدمة، بل هذا أجل وأعظم، فإن هذا الجيش كان أضعاف ذلك.
قالوا: وكان الذي يساير سعد بن أبي وقاص في الماء سلمان الفارسي، فجعل سعد يقول: حسبنا الله ونعم الوكيل.
والله لينصرن الله وليه ويظهرن الله دينه، وليهزمن الله عدوه، إن لم يكن في الجيش بغي أو ذنوب تغلب الحسنات.
فقال له سلمان: إن الاسلام جديد.
ذللت لهم والله البحور، كما ذلل لهم البر، أما والذي نفس سلمان بيده ليخرجن منه أفواجا كما دخلوا أفواجا.
فخرجوا منه كما قال سلمان لم يغرق منهم أحدا، ولم يفقدوا شيئا (1).
ولما استقل المسلمون على وجه الارض خرجت الخيول تنفض أعرافها صاهلة، فساقوا وراء الاعاجم حتى دخلوا المدائن، فلم يجدوا بها أحدا، بل قد أخذ كسرى (2) أهله وما قدروا عليه من الاموال والامتعة والحواصل وتركوا ما عجزوا عنه من الانعام والثياب والمتاع، والآنية والالطاف والادهان ما لا يدري قيمته.
وكان في خزانة كسرى ثلاثة آلاف ألف ألف ألف دينار ثلاث مرات فأخذوا من ذلك ما قدروا عليه وتركوا ما عجزوا عنه وهو مقدار النصف من ذلك أو ما يقاربه.
فكان أول من دخل المدائن كتيبة الاهوال ثم الكتيبة الخرساء، فأخذوا في سككها لا يلقون أحدا ولا يخشونه (3) غير القصر الابيض ففيه مقاتلة وهو محصن.
فلما جاء سعد بالجيش دعا أهل القصر الابيض ثلاثة أيام على لسان سلمان الفارسي، فلما كان اليوم الثالث نزلوا منه وسكنه سعد واتخذ الايوان مصلى، وحين دخله تلا قوله تعالى * (كم تركوا من جنات وعيون وزروع ومقام كريم * ونعمة كانوا فيها فاكهين كذلك وأورثناها قوما آخرين) * [ الدخان: 25 ] ثم تقدم إلى صدره فصلى ثمان ركعات صلاة الفتح، وذكر سيف في روايته أنه صلاها بتسليمة واحدة وأنه جمع بالايوان في صفر من هذه السنة فكانت أول جمعة جمعت بالعراق، وذلك لان سعدا نوى الاقامة بها، وبعث إلى العيالات فأنزلهم دور المدائن
__________
(1) سموا يوم عبورهم الدجلة بيوم الجراثيم، لانه لم يكن أحد يعبر إلا ظهرت له جرثومة يسير معها وهي من القش المربوطة حزما.
(2) في الطبري والكامل: يزدجرد.
(3) في الكامل: أحدا يخشونه، وفي الطبري أحدا ولا يحسونه.
(*)

(7/76)

واستو طنوها، حتى فتحوا جلولاء وتكريت والموصل، ثم تحولوا إلى الكوفة بعد ذلك كما سنذكره.
ثم أرسل السرايا في إثر كسرى يزدجرد فلحق بهم طائفة فقتلوهم وشردوهم واستلبوا منهم أموالا عظيمة.
وأكثر ما استرجعوا من ملابس كسرى وتاجه وحليه.
وشرع سعد في تحصيل ما هنالك من الاموال والحواصل والتحف، مما لا يقوم ولا يحد ولا يوصف كثرة وعظمة.
وقد روينا أنه كان هناك تماثيل من جص فنظر سعد إلى أحدها وإذا هو يشير بأصبعه إلى مكان، فقال سعد: إن هذا لم يوضع هكذا سدى، فأخذوا ما يسامت أصبعه فوجدوا قبالتها كنزا عظيما من كنوز الاكاسرة الاوائل، فأخرجوا منه أموالا عظيمة جزيلة، وحواصل باهرج، وتحفا فاخرة.
واستحوذ المسلمون على ما هنالك أجمع مما لم يرد أحد في الدنيا أعجب منه.
وكان في جملة ذلك تاج كسرى وهو مكان بالجواهر النفيسة التي تحير الابصار، ومنطقته كذلك وسيفه وسواره وقباؤه وبساط إيوانه، وكان مربعا ستون ذراعا في مثلها، من كل جانب، والبساط (1) مثله سواء، وهو مسنوج بالذهب واللآلئ والجواهر الثمينة، وفيه مصور جميع ممالك كسرى، بلاده بأنهارها وقلاعها، وأقاليمها،
وكنوزها، وصفة الزروع والاشجار التي في بلاده.
فكان إذا جلس على كرسي مملكته ودخل تحت تاجه، وتاجه معلق بسلاسل الذهب، لانه كان لا يستطيع أن يقله على رأسه لثقله، بل كان يجئ فيجلس تحته ثم يدخل رأسه تحت التاج والسلاسل الذهب تحمله عنه، وهو يستره حال لبسه فتذا رفع الحجاب عنه خرت له الامراء سجودا.
وعليه المنطقة والسواران والسيف والقباء المرصع بالجواهر فينظر في البلدان واحدة واحدة، فيسأل عنها ومن فيها من النواب، وهل حدث فيها شئ من الاحداث ؟ فيخبره بذلك ولاة الامور بين يديه.
ثم ينتقل إلى الاخرى، وهكذا حتى يسأل عن أحوال بلاده في كل وقت لا يهمل أمر المملكة، وقد وضعوا هذا البساط بين يديه تذكارا له بشأن الممالك، وهو إصلاح جيد منهم في أمر السياسة.
فلما جاء قدر الله زالت تلك الايدي عن تلك الممالك والاراضي وتسلمها المسلمون من أيديهم قسرا، وكسروا شوكتهم عنها وأخذوها بأمر الله صافية ضافية، ولله الحمد والمنة.
وقد جعل سعد بن أبي وقاص على الاقباض عمرو بن عمرو بن مقرن فكان أول ما حصل ما كان في القصر الابيض ومنازل كسرى، وسائر دور المدائن، وما كان بالايوان مما ذكرنا، وما يفد من السرايا الذين في صحبة زهرة بن حوية، وكان فيما رد زهرة بغل كان قد أدركه وغصبه من الفرس وكانت تحوطه بالسيوف فاستنقذه منهم وقال إن لهذا لشأنا فرده إلى الاقباض وإذا عليه سفطان فيهما ثياب كسرى وحليه.
ولبسه الذي كان يلبسه على السرير كما ذكرنا، وبغل آخر عليه تاجه الذي ذكرنا في سفطين أيضا ردا من الطريق مما استلبه أصحاب السرايا، وكان فيما ردت السرايا أموال عظيمة وفيها أكثر إناث كسرى وأمتعته والاشياء النفيسة التي استصحبوها معهم، فلحقهم المسلمون فاستلبوها منهم.
ولم تقدر الفرس على حمل البساط لثقله عليهم، ولا حمل الاموال لكثرتها.
فإنه كان المسلمون يجيئون بعض تلك الدور فيجدون البيت
__________
(1) وكان العرب يسمون البساط: القطف.
(*)

(7/77)

ملآنا إلى أعلاه من أواني الذهب والفضة، ويجدون من الكافور شيئا كثيرا، فيحسبونه ملحا، وربما استعمله بعضهم في العجين فوجدوه مرا حتى تبينوا أمره فتحصل الفئ على أمر عظيم من
الاموال، وشرع سعد فخمسه وأمر سلمان الفارسي (1) فقسم الاربعة الاخماس بين الغانمين، فحصل لكل واحد من الفرسان أثني عشر ألفا، وكانوا كلهم فرسانا، ومع بعضهم جنائب، واستوهب سعد أربعة أخماس البساط ولبس كسرى من المسلمين، ليبعثه إلى عمر والمسلمين بالمدينة لينظروا إليه ويتعجبوا منه، فطيبوا له ذلك وأذنوا فيه، فبعثه سعد إلى عمر مع الخمس مع بشير بن الخصاصية، وكان الذي بشر بالفتح قبله حليس بن فلان الاسدي، فروينا أن عمر لما نظر إلى ذلك قال إن قوما أدوا هذا لامناء (2)، فقال له علي بن أبي طالب: إنك عففت فعفت رعيتك، ولو رتعت لرتعت.
ثم قسم عمر ذلك في المسلمين فأصاب عليا قطعة من البساط فباعها بعشرين ألفا.
وقد ذكر سيف بن عمر أن عمر بن الخطاب ألبس ثياب كسرى لخشبة ونصبها أمامه ليرى الناس ما في هذه الزينة من العجب، وما عليها من زهرة الحياة الدنيا الفانية.
وقد روينا أن عمر ألبس ثياب كسرى لسراقة بن مالك بن جعشم أمير بني مدلج رضي الله عنه.
قال الحافظ أبو بكر البيهقي في دلائل النبوة: أخبرنا عبد الله بن يوسف الاصبهاني، ثنا أبو سعيد بن الاعرابي.
قال وجدت في كتابي بخط يدي عن أبي داود حدثنا محمد بن عبيد، حدثنا حماد، ثنا يونس، عن الحسن: أن عمر بن الخطاب أتي بفروة كسرى فوضعت بين يديه وفي القوم سراقة بن مالك بن جعشم، قال قألقى إليه سواري كسرى بن هرمز فجعلهما في يده فبلغا منكبيه فلما رآهما في يدي سراقة قال الحمد لله سواري كسرى بن هرمز في يدي سراقة بن مالك بن جعشم أعرابي من بني مدلج.
وذكر الحديث.
هكذا ساقه البيهقي.
ثم حكى عن الشافعي أنه قال: وإنما ألبسهما سراقة لان رسول الله صلى الله عليه وسلم قال لسراقة ونظر إلى ذراعيه " كأني بك وقد ألبست سواري كسرى " قال الشافعي: وقد قال عمر لسراقة حين ألبسه سواري كسرى: قل الله أكبر.
فقال الله أكبر.
ثم قال: قل الحمد لله الذي سلبهما كسرى بن هرمز وألبسهما سراقة بن مالك أعرابي من بني مدلج (3).
وقال الهيثم بن عدي: أخبرنا أسامة بن زيد الليثي، ثنا القاسم بن محمد بن أبي بكر، قال بعث سعد بن أبي وقاص أيام القادسية إلى عمر بقباء كسرى وسيفه ومنطقته وسواريه
وسراويله وقميصه وتاجه وخفيه، قال فنظر عمر في وجوه القوم.
وكان أجسمهم وأبدنهم قامة سراقة بن مالك بن جعشم فقال يا سراق قم فالبس، قال سراقة فطمعت فيه فقمت فلبست فقال
__________
(1) في الطبري: سلمان بن ربيعة وفي الكامل الباهلي.
(2) في الكامل: لذوو أمانة.
(3) رواه البيهقي في الدلائل 6 / 329 - 330.
(*)

(7/78)

أدبر فأدبرت، ثم قال أقبل فأقبلت، ثم قال بخ بخ، أعيرابي من بني مدلج عليه قباء كسرى وسراويله وسيفه ومنطقته وتاجه وخفاه.
رب يوم يا سراق بن مالك، لو كان عليك فيه هذا من متاع كسرى وآل كسرى، كان شرفا لك ولقومك، انزع.
فنزعت.
فقال: اللهم إنك منعت هذا رسولك ونبيك، وكان أحب إليك مني وأكرم عليك مني ومنعته أبا بكر وكان أحب إليك مني، وأكرم عليك مني، وأعطيتنيه فأعوذ بك أن تكون أعطيتنيه لتمكر بي.
ثم بكى حتى رحمه من كان عنده.
ثم قال لعبد الرحمن بن عوف: أقسمت عليك ما بعته ثم قسمته قبل أن تمسي.
وذكر سيف بن عمر التميمي: أن عمر حين ملك تلك الملابس والجواهر جئ بسيف كسرى ومعه عدة سيوف منها سيف النعمان بن المنذر نائب كسرى على الحيرة وأن عمر قال: الحمد لله الذي جعل سيف كسرى فيما يضره ولا ينفعه.
ثم قال: إن قوما أدوا هذا لامناء، أو لذوا أمانة.
ثم قال: إن كسرى لم يزد على أن تشاغل بما أوتي عن آخرته فجمع لزوج امرأته، أو زوج ابنته (1)، ولم يقدم لنفسه، ولو قدم لنفسه ووضع الفضول في مواضعها لحصل له.
وقد قال بعض المسلمين وهو أبو نجيد نافع بن الاسود في ذلك: وأملنا (2) على المدائن خيلا * بحرها مثل برهن أريضا فانتشلنا (3) خزائن المرء كسرى * يوم ولوا وحاص (4) منا جريضا وقعة جلولاء لما سار كسرى وهو يزدجرد بن شهريار من المدائن هاربا إلى حلوان شرع في أثناء الطريق في
جمع رجال وأعوان وجنود، من البلدان التي هناك، فاجتمع إليه خلق كثير، وجم غفير من الفرس وأمر على الجميع مهران، وسار كسرى إلى حلوان فأقام الجمع الذي جمعه بينه وبين المسلمين في جلولاء، واحتفروا خندقا عظيما حولها، وأقاموا بها في العدد والعدد وآلات الحصار، فكتب سعد إلى عمر يخبره بذلك.
فكتب إليه عمر أن يقيم هو بالمدائن ويبعث ابن أخيه هاشم بن عتبة أميرا على الجيش الذي يبعثه إلى كسرى، ويكون على المقدمة القعقاع بن عمرو، وعلى الميمنة سعد بن مالك وعلى الميسرة أخوه عمر بن مالك، وعلى الساقة عمرو بن مرة الجهني (5).
ففعل
__________
(1) زاد الطبري: أو امرأة ابنه.
(2) في الطبري: وأسلنا.
(3) في الطبري: وانتثلنا.
وفيه وفي الكامل: أبو بجيد تحريف.
(4) كذا في الاصل والطبري، وفي الكامل: وخاض.
(5) في فتوح البلدان 2 / 324: حجر بن عدي على الميمنة، وعمرو بن معد يكرب على الخيل، وطليحة بن خويلد = على الرجال وعلى الاعاجم خرزاد أخو رستم.
(*)

(7/79)

سعد ذلك وبعث مع ابن أخيه جيشا كثيفا يقارب اثني عشر ألفا، من سادات المسلمين ووجوه المهاجرين والانصار، ورؤوس العرب.
وذلك في صفر من هذه السنة بعد فراغهم من أمر المدائن، فساروا حتى انتهوا إلى المجوس وهم بجلولاء قد خندقوا عليهم، فحاصرهم هاشم بن عتبة، وكانوا يخرجون من بلدهم للقتال في كل وقت فيقاتلون قتالا لم يسمع بمثله.
وجعل كسرى يبعث إليهم الامداد، وكذلك سعد يبعث المدد إلى ابن أخيه، مرة بعد أخرى.
وحمى القتال، واشتد النزال، واضطرمت نار الحرب، وقام في الناس هاشم فخطبهم غير مرة، فحرضهم على القتال والتوكل على الله.
وقد تعاقدت الفرس وتعاهدت، وحلفوا بالنار أن لا يفروا أبدا حتى يفنوا العرب.
فلما كان الموقف الاخير وهو يوم الفيصل والفرقان، تواقفوا من أول النهار، فاقتتلوا قتالا شديدا لم يعهد مثله حتى فني النشاب من الطرفين، وتقصفت الرماح من هؤلاء ومن هؤلاء،
وصاروا إلى السيوف والطبر زنيات، وحانت صلاة الظهر فصلى المسلمون إيماءا، وذهبت فرقة المجوس وجاءت مكانها أخرى، فقام القعقاع بن عمرو في المسلمين فقال: أهالكم ما رأيتم أيها المسلمون ؟ قالوا: نعم إنا كالون وهم مريحون، فقال: بل إنا حاملون عليهم ومجدون في طلبهم، حتى يحكم الله بيننا، فاحملوا عليهم حملة رجل واحد حتى نخالطهم، فحمل وحمل الناس، فأما القعقاع فإنه صمم الحملة في جماعة من الفرسان والابطال والشجعان حتى انتهى إلى باب الخندق، وأقبل الليل بظلامه وجالت بقية الابطال بمن معهم في الناس وجعلوا يأخذون في التحاجز من أجل إقبال الليل وفي الابطال يومئذ طليحة الاسدي، وعمرو بن معدي كرب الزبيدي، وقيس بن مكشوح، وحجر بن عدي.
ولم يعلموا بما صنعه القعقاع في ظلمة الليل، ولم يشعروا بذلك، لولا مناديه ينادي: أين أيها المسلمون، هذا أميركم على باب خندقهم.
فلما سمع ذلك المجوس فروا وحمل المسلمون نحو القعقاع بن عمرو فإذا هو على باب الخندق قد ملكه عليهم، وهربت الفرس كل مهرب، وأخذهم المسلمون من كل وجه، وقعدوا لهم كل مرصد، فقتل منهم في ذلك الموقف مائة ألف حتى جللوا وجه الارض بالقتلى، فلذلك سميت جلولاء.
وغنموا من الاموال والسلاح والذهب والفضة قريبا مما غنموا من المدائن قبلها.
وبعث هاشم بن عتبة القعقاع بن عمرو في إثر من انهزم منهم وراء كسرى، فساق خلفهم حتى أدرك مهران منهزما (1)، فقتله القعقاع بن عمرو، وأفلتهم الفيرزان فاستمر منهزما، وأسر سبايا كثيرة بعث بها إلى هاشم بن عتبة، وغنموا دواب كثيرة جدا.
ثم بعث هاشم بالغنائم والاموال إلى عمه سعد بن أبي وقاص فنفل سعد ذوي النجدة، ثم أمر بقسم ذلك على الغانمين.
__________
= وقال ابن الكلبي: كان على الناس يوم جلولاء: سعد عمرو بن عتبة بن نوفل بن أهيب بن عبد مناف بن زهرة.
وفي ابن الاعثم: جرير على الميمنة، وحجر بن عدي على الميسرة وعلى الجناح المكشوح المرادي وعمرو بن معدي كرب على أعنة الخيل وطلحة بن خويلد الاسدي على الرجالة.
(1) في الطبري والكامل: منهزما إلى خانقين.
(*)

(7/80)

قال الشعبي: كان المال المتحصل من وقعة جلولاء ثلاثين ألف ألف، فكان خمسه ستة آلاف ألف وقال غيره: كان الذي أصاب كل فارس يوم جلولاء نظير ما حصل له يوم المدائن - يعني اثني عشر ألفا لكل فارس - وقيل أصاب كل فارس تسعة آلاف وتسع دواب (1).
وكان الذي ولي قسم ذلك بين المسلمين وتحصيله، سلمان الفارسي (2) رضي الله عنه.
ثم بعث سعد بالاخماس من المال والرقيق والدواب مع زياد بن أبي سفيان، وقضاعي بن عمرو، وأبي مقرن (3) الاسود.
فلما قدموا على عمر سأل عمر زياد بن أبي سفيان عن كيفية الوقعة فذكرها له، وكان زياد فصيحا، فأعجب إيراده لها عمر بن الخطاب رضي الله عنه، وأحب أن يسمع المسلمون منه ذلك، فقال له: أتستطيع أن تخطب الناس بما أخبرتني به ؟ قال: نعم يا أمير المؤمنين، إنه ليس أحد على وجه الارض أهيب عندي منك، فكيف لا أقوى على هذا مع غيرك ؟ فقام في الناس فقص عليهم خبر الوقعة، وكم قتلوا، وكم غنموا، بعبارة عظيمة بليغة فقال عمر: إن هذا لهو الخطيب المصقع - يعني الفصيح - فقال زياد: إن جندنا أطلقوا بالفعال لساننا ثم حلف عمر بن الخطاب أن لا يجن هذا المال الذي جاؤا به سقف حتى يقسمه، فبات عبد الله بن أرقم وعبد الرحمن بن عوف يحرسانه في المسجد، فلما أصبح جاء عمر في الناس، بعد ما صلى الغداة وطلعت الشمس، فأمر فكشف عنه جلابيبه، فلما نظر إلى ياقوته وزبرجده وذهبه الاصفر وفضته البيضاء، بكى عمر، فقال له عبد الرحمن: ما يبكيك يا أمير المؤمنين: فوالله إن هذا لموطن شكر، فقال عمر: والله ما ذاك يبكيني، وتالله ما أعطى الله هذا قوما إلا تحاسدوا وتباغضوا، ولا تحاسدوا إلا ألقى بأسهم بينهم.
ثم قسمه كما قسم أموال القادسية.
وروى سيف بن عمر عن شيوخه أنهم قالوا: وكان فتح جلولاء في ذي القعدة من سنة ستة عشر، وكان بينه وبين فتح المدائن تسعة أشهر وقد تكلم ابن جرير ههنا فيما رواه عن سيف على ما يتعلق بأرض السواد وخراجها، وموضع تحرير ذلك كتاب الاحكام.
وقد قال هاشم بن عتبة في يوم جلولاء:
يوم جلولاء ويوم رستم * ويوم زحف الكوفة المقدم ويوم عرض الشهر المحرم * وأيام خلت من بينهن صرم (4)
__________
(1) وهو قول الطبري: 4 / 182.
(2) سلمان بن ربيعة الباهلي وليس الفارسي (انظر الطبري والكامل) وكانت العرب تسميه سلمان الخيل.
(3) في الطبري: أبي مفزر.
(4) البيت في الطبري.
(*)

(7/81)

شيبن أصدغي فهي هرم * مثل ثغام البلد المحرم وقال أبو نجيد في ذلك: ويوم جلولاء الوقيعة أصبحت * كتائبنا تردى بأسد عوابس فضضت جموع الفرس ثم أنمتهم * فتبا لاجساد المجوس النجائس وأفلتهن الفيرزان بجرعة * ومهران أردت يوم حز القوانس أقاموا بدار للمنية موعد * وللترب تحثوها خجوج الروامس ذكر فتح حلوان ولما انقضت الوقعة أقام هشام بن عتبة بجلولاء عن أمر عمر بن الخطاب - في كتابه إلى سعد - وتقدم القعقاع بن عمرو إلى حلوان، عن أمر عمر أيضا ليكون ردءا للمسلمين هنالك، ومرابطا لكسرى حيث هرب.
فسار كما قدمنا، وأدرك أمير الوقعة وهو مهران الرازي، فقتله وهرب منه الفيرزان، فلما وصل إلى كسرى وأخبره بما كان من أمر جلولاء، وما جرى على الفرس بعده، وكيف قتل منهم مائة ألف، وأدرك مهران فقتل، هرب عند ذلك كسرى من حلوان إلى الري، واستناب على حلوان أميرا يقال له خسروشنوم (1)، فتقدم إليه القعقاع بن عمرو، وبرز إليه خسروشنوم إلى مكان (2) خارج من حلوان، فاقتتلوا هنالك قتالا شديدا ثم فتح الله ونصر المسلمين وانهزم خسروشنوم، وساق القعقاع (3) إلى حلوان فتسلمها ودخلها المسلمون فغنموا
وسبوا، وأقاموا بها، وضربوا الجزية على من حولها من الكور والاقاليم، بعد ما دعوا إلى الدخول في الاسلام فأبوا إلا الجزية.
فلم يزل القعقاع بها حتى تحول من سعد من المدائن إلى الكوفة، فسار إليها كما سنذكره إن شاء الله تعالى.
فتح تكريت والموصل لما افتتح سعد المدائن بلغه أن أهل الموصل قد اجتمعوا بتكريت على رجل من الكفرة يقال له
__________
= ويوم عرض النهر المحرم * من بين أيام خلون صرم (1) قصر شيرين على فرسخ من حلوان (انظر الطبري - فتوح ابن الاعثم).
(2) وفي الفتوح لابن الاعثم 1 / 279: دعا رجلا من قواده من الاعاجم يقال له منوشهر بن هرمزدان فاستخلفه على حلوان.
(3) في ابن الاعثم: أقبل سعد بن أبي وقاص - على علته - وعلى مقدمته جرير بن عبد الله البجلي حتى دخل حلوان 1 / 280 وفي فتوح البلدان 2 / 370: ان جرير بن عبد الله فتح حلوان صلحا بعد هرب يزدجرد منها، وكان ذلك سنة تسع عشرة.
(*)

(7/82)

الانطاق، فكتب إلى عمر بأمر جلولاء واجتماع الفرس بها، وبأمر أهل الموصل، فتقدم ما ذكرناه من كتاب عمر في أهل جلولاء، وما كان من أمرها.
وكتب عمر في قضية أهل الموصل الذين قد اجتمعوا بتكريت على الانطاق، أن يعين جيشا لحربهم، ويؤمر عليه عبد الله بن المعتم (1)، وأن يجعل على مقدمته ربعي بن الافكل الغزي (2)، وعلى الميمنة الحارث بن حسان الذهلي، وعلى الميسرة فرات بن حيان العجلي، وعلى الساقة هانئ بن قيس، وعلى الخيل عرفجة ابن هرثمة.
ففصل عبد الله بن المعتم في خمسة آلاف من المدائن، فسار في أربع حتى نزل بتكريت على الانطاق، وقد اجتمع إليه جماعة من الروم، ومن الشهارجة، ومن نصارى العرب، من إياد وتغلب والنمر.
وقد أحدقوا بتكريت، فحاصرهم عبد الله بن المعتم أربعين يوما.
وزاحفوه في هذه المدة أربعة وعشرين مرة (3)، ما من مرة إلا وينتصر عليهم ويفل جموعهم، فضعف جانبهم،
وعزمت الروم على الذهاب في السفن بأموالهم، وراسل عبد الله بن المعتم إلى من هنالك من الاعراب، فدعاهم إلى الدخول معه في النصرة على أهل البلد، فجاءت القصاد إليه عنهم بالاجابة إلى ذلك، فأرسل إليهم: إن كنتم صادقين فيما قلتم فاشهدوا أن لا إله إلا الله وأن محمدا رسول الله، وأقروا بما جاء من عند الله.
فرجعت القصاد إليه بأنهم قد أسلموا فبعث إليهم: إن كنتم صادقين فإذا كبرنا وحملنا على البلد الليلة فأمسكوا علينا أبواب السفن، وامنعوهم أن يركبوا فيها، واقتلوا منهم من قدرتم على قتله، ثم شد عبد الله وأصحابه، وكبروا تكبيرة رجل واحد، وحملوا على البلد فكبرت الاعراب من الناحية الاخرى، فحار أهل البلد، وأخذوا في الخروج من الابواب التي تلي دجلة، فتلقتهم إياد والنمر وتغلب، فقتلوهم قتلا ذريعا، وجاء عبد الله بن المعتم بأصحابه من الابواب الاخر فقتل جميع أهل البلد عن بكرة أبيهم، ولم يسلم إلا من أسلم من الاعراب من إياد وتغلب والنمر، وقد كان عمر عهد في كتابه إذا نصروا على تكريت أن يبعثوا ربعي بن الافكل إلى الحصنين (4) وهي الموصل سريعا، فسار إليها كما أمر عمر، ومعه سرية كثيرة، وجماعة من الابطال، فسار إليها حتى فجئها قبل وصول الاخبار إليها، فما كان إلا أن واقفها حتى أجابوا إلى الصلح فضربت عليهم الذمة عن يد وهم صاغرون، ثم قسمت الاموال التي تحصلت من تكريت، فبلغ سهم الفارس ثلاثة آلاف، وسهم الراجل ألف درهم، وبعثوا بالاخماس مع فرات بن حيان، وبالفتح مع الحارث بن حسان، وولى إمرة حرب الموصل ربعي بن
__________
(1) في الطبري: العنزي.
(2) في فتوح البلدان: ان عمر بن الخطاب ولى عتبة بن فرقد السلمي الموصل سنة عشرين فقاتله أهل نينوى، فأخذها عنوة وصالحه أهل الحصن الآخر (الموصل) على الجزية والاذن لمن أراد الجلاء بالجلاء 2 / 407.
(3) في الطبري والكامل: زحفا.
(4) في الكامل: الحصنان هما الموصل ونينوى.
وتسمى الموصل الحصن الغربي، ونينوى الحصن الشرقي 2 / 524.
(*)

(7/83)

الافكل، وولي الخراج بها عرفجة بن هرثمة.
فتح ماسبذان من أرض العراق لما رجع هاشم بن عتبة من جلولاء إلى عمر بالمدائن، بلغ سعدا أن آذين بن الهرمزان قد جمع طائفة من الفرس، فكتب إلى عمر في ذلك، فكتب إليه أن أبعث جيشا وأمر عليهم ضرار ابن الخطاب (1).
فخرج ضرار في جيش من المدائن، وعلى مقدمته ابن الهزيل (2) الاسدي، فتقدم ابن الهزيل بين يدي الجيش، فالتقى مع آذين وأصحابه قبل وصول ضرار إليه، فكسر ابن الهزيل طائفة الفرس، وأسر آذين بن الهرمزان، وفرعنه أصحابه، وأمر ابن الهزيل فضرب عنق آذين بين يديه، وساق وراء المنهزمين حتى انتهى إلى ماسبذان - وهي مدينة كبيرة - فأخذها عنوة، وهرب أهلها في رؤوس الجبال والشعاب، فدعاهم فاستجابوا له، وضرب على من لم يسلم الجزية، وأقام نائبا عليها حتى تحول سعد من المدائن إلى الكوفة كما سيأتي.
فتح قرقيسيا وهيت في هذه السنة قال ابن جرير وغيره: لما رجع هاشم من جلولاء إلى المدائن وكان أهل الجزيرة قد أمدوا أهل حمص على قتال أبي عبيدة وخالد - لما كان هرقل بقنسرين - واجتمع أهل الجزيرة في مدينة هيت، كتب سعد إلى عمر في ذلك، فكتب إليه أن يبعث إليهم جيشا، وأن يؤمر عليهم عمر بن مالك بن عتبة بن نوفل بن عبد مناف، فسار فيمن معه من المسلمين (3) إلى هيت، فوجدهم قد خندقوا عليهم، فحاصرهم حينا فلم يظفر بهم، فسار في طائفة من أصحابه واستخلف على محاصرة هيت الحارث بن يزيد، فراح عمر بن مالك (4) إلى قرقيسيا فأخذها عنوة، وأنابوا إلى بذل الجزية، وكتب إلى نائبه على هيت: إن لم يصالحوا أن يحفر من وراء خندقهم خندقا، ويجعل له أبوابا من ناحيته.
فلما بلغهم ذلك أنابوا إلى المصالحة.
قال شيخنا / أبو عبد الله الحافظ الذهبي: وفي هذه السنة بعث أبو عبيدة عمرو بن العاص بعد فراغه من اليرموك إلى قنسرين فصالح أهل حلب، ومنبج، وأنطاكية، على الجزية.
وفتح سائر بلاد قنسرين عنوة.
قال: وفيها افتتحت سروج والرها على يدي عياض بن غنم.
__________
(1) كذا بالاصل والطبري والمعجم، وفي ابن الاعثم 1 / 280: كان أمير الجيش المكشوح المرادي في عشرة آلاف وفي فتوح البلدان ان أبا موسى الاشعري فتح ماسبذان صلحا وصلحه أهل السيروان 2 / 377.
(2) في الطبري: الهذيل.
(3) وكان على مقدمة جيشه الحارث بن يزيد العامري، وعلى مجنبتيه ربعي بن عامر ومالك بن حبيب (الطبري - الكامل).
(4) في فتوح العراق للواقدي 2 / 107: كان على الجيش عبد الله بن غسان وسهيل بن عدي.
(*)

(7/84)

قال: وفيها فيما ذكر ابن الكلبي سار أبو عبيدة وعلى مقدمته خالد بن الوليد، فحاصر إيليا فسألوا الصلح على أن يقدم عمر فيصالحهم على ذلك، فكتب أبو عبيدة إلى عمر فقدم حتى صالحهم وأقام أياما ثم رجع إلى المدينة.
قلت: قد تقدم هذا فيما قبل هذه السنة والله أعلم.
قال الواقدي: وفي هذه السنة حمى عمر الربذة بخيل المسلمين، وفيها غرب عمر أبا محجن الثقفي إلى باضع (1)، وفيها تزوج عبد الله بن عمر صفية بنت أبي عبيد.
قلت: الذي قتل يوم الجسر، وكان أمير السرية وهي أخت المختار بن أبي عبيد أمير العراق فيما بعد، وكانت امرأة صالحة، وكان أخوها فاجرا وكافرا أيضا.
قال الواقدي: وفيها حج عمر بالناس، واستخلف على المدينة زيد بن ثابت.
قال: وكان نائبه على مكة عتاب، وعلى الشام أبو عبيدة، وعلى العراق سعد، وعلى الطائف عثمان بن أبي العاص، وعلى اليمن يعلى بن أمية، وعلى اليمامة والبحرين العلاء بن الحضرمي، وعلى عمان حذيفة بن محصن، وعلى البصرة المغيرة بن شعبة، وعلى الموصل ربعي بن الافكل، وعلى الجزيرة عياض بن غنم الاشعري.
قال الواقدي وفي ربيع الاول من هذه السنة - أعني سنة ست عشرة - كتب عمر بن الخطاب التاريخ، وهو أول من كتبه.
قلت: قد ذكرنا سببه في سيرة عمر، وذلك أنه رفع إلى عمر صك مكتوب لرجل على آخر بدين يحل عليه في شعبان، فقال: أي شعبان ؟ أمن هذه السنة أم التي قبلها، أم التي بعدها ؟ ثم جمع الناس فقال: ضعوا للناس شيئا يعرفون فيه حلول ديونهم.
فيقال
إنهم أراد بعضهم أن يؤرخوا كما تؤرخ الفرس بملوكهم، كلما هلك ملك أرخوا من تاريخ ولاية الذي بعده، فكرهوا ذلك.
ومنهم من قال: أرخوا بتاريخ الروم من زمان اسكندر فكرهوا ذلك، ولطوله أيضا.
وقال قائلون: أرخوا من مولد رسول الله صلى الله عليه وسلم.
وقال آخرون من مبعثه عليه السلام.
وأشار علي بن أبي طالب وآخرون أن يؤرخ من هجرته من مكة إلى المدينة لظهوره لكل أحد فإنه أظهر من المولد والمبعث.
فاستحسن ذلك عمر والصحابة، فأمر عمر أن يؤرخ من هجرة رسول الله صلى الله عليه وسلم وأرخوا من أول تلك السنة من محرمها، وعند مالك رحمه الله فيما حكاه عن السهيلي وغيره: أن أول السنة من ربيع الاول لقدومه عليه السلام إلى المدينة.
والجمهور على أن أول السنة من المحرم، لانه أضبط لئلا تختلف الشهور، فإن المحرم أول السنة الهلالية العربية.
وفي هذه السنة - أعني سنة ست عشرة - توفيت مارية أم إبراهيم بن رسول الله صلى الله عليه وسلم، وذلك في المحرم منها فيما ذكره الواقد وابن جرير وغير واحد، وصلى عليها عمر بن الخطاب، وكان يجمع الناس لشهود جنازتها، ودفنت بالبقيع رضي الله عنها وأرضاها، وهي مارية القبطية، أهداها صاحب اسكندرية - وهو جريج بن مينا - في جملة تحف وهدايا لرسول الله صلى الله عليه وسلم، فقبل ذلك منه.
وكان
__________
(1) في الاصل: إلى ما صنع، وأثبتنا ما في الطبري، وباضع جزيرة في بحر اليمن، وفي الكامل ناصع.
وناصع بلد في الحبشة.
وقال ابن عبد البر في الاستيعاب: نفاه عمر إلى جزيرة في البحر.
(*)

(7/85)

معها أختها شيرين التي وهبها رسول الله صلى الله عليه وسلم لحسان بن ثابت، فولدت له ابنه عبد الرحمن بن حسان.
ويقال أهدى المقوقس معهما جاريتين أخريين، فيحتمل أنهما كانتا خادمتين لمارية وسيرين.
وأهدى معهن غلاما خصيا اسمه مابور، وأهدى مع ذلك بغلة شهباء اسمها الدلدل، وأهدى حلة حرير من عمل الاسكندرية.
وكان قدوم هذه الهدية في سنة ثمان.
فحملت مارية من رسول الله صلى الله عليه وسلم بإبراهيم عليه السلام، فعاش عشرين شهرا، ومات قبل أبيه رسول الله صلى الله عليه وسلم بسنة سواء.
وقد حزن عليه رسول الله صلى الله عليه وسلم وبكى عليه وقال: تدمع العين، ويحزن القلب، ولا نقول إلا ما يرضي ربنا، وإنا بك يا إبراهيم لمحزونون، وقد تقدم ذلك في سنة عشر.
وكانت
مارية هذه من الصالحات الخيرات الحسان.
وقد حظيت عند رسول الله صلى الله عليه وسلم وأعجب بها، وكانت جميلة ملاحة، أي حلوة، وهي تشابه هاجر سرية الخليل، فإن كلا منهما من ديار مصر وتسراها نبي كريم، وخليل جليل، عليهما السلام.
ثم دخلت سنة سبع عشرة في المحرم منها انتقل سعد بن أبي وقاص من المدائن إلى الكوفة، وذلك أن الصحابة استوخموا المدائن، وتغيرت ألوانهم وضعفت أبدانهم، لكثرة ذبابها وغبارها.
فكتب سعد إلى عمر في ذلك، فكتب عمر: إن العرب لا تصلح إلا حيث يوافق إبلها (1).
فبعث سعد حذيفة وسلمان بن زياد يرتادان للمسلمين منزلا مناسبا يصلح لاقامتهم (2).
فمرا على أرض الكوفة وهي حصباء في رملة حمراء، فأعجبتهما ووجد هنالك ديرات ثلاث دير حرقة (3) بنت النعمان، ودير أم عمرو، ودير سلسلة، وبين ذلك خصاص خلال هذه الكوفة، فنزلا فصليا هنالك وقال كل واحد منهما: اللهم رب السماء وما أظلت، ورب الارض وما أقلت، ورب الريح وما ذرت، والنجوم وما هوت، والبحار وما جرت، والشياطين وما أضلت، والخصاص وما أجنت، بارك لنا في هذه الكوفة واجعلها منزل ثبات.
ثم كتبا إلى سعد بالخبر، فأمر سعد باختطاط الكوفة، وسار إليها في أول هذه السنة في محرمها، فكان أول بناء وضع فيها المسجد.
وأمر سعد رجلا راميا شديد الرمي، فرمى من المسجد إلى الاربع جهات فحيث سقط سهمه بنى الناس منازلهم، وعمر قصرا تلقاء محراب المسجد للامارة وبيت المال، فكان أول ما بنوا المنازل بالقصب، فاحترقت في أثناء السنة، فبنوها باللبن عن أمر عمر، بشرط أن لا يسرفوا ولا يجاوزوا الحد.
وبعث سعد إلى الامراء والقبائل فقدموا عليه، فأنزلهم الكوفة، وأمر سعد أبا هياج (4) الموكل بإنزال الناس فيها بأن
__________
(1) زاد في فتوح البلدان: فارتد لهم موضعا عدنا، ولا تجعل بيني وبينهم بحرا.
(2) في فتوح البلدان: ان الذي دل سعدا على أرض الكوفة عبد المسيح بن عمرو بن بقيلة 2 / 339.
(3) كذا بالاصل والطبري، وفي الكامل: حرمة.
(4) أبو الهياج الاسدي واسمه عمرو بن مالك بن جنادة.
(*)

(7/86)

يعمروا ويدعوا للطريق المنهج وسع أربعين ذراعا.
ولما دون ذلك ثلاثين وعشرين ذراعا، وللازقة سبعة أذرع، وبنى لسعد قصر قريب من السوق، فكانت غوغاء الناس تمنع سعدا من الحديث، فكان يغلق بابه ويقول: سكن الصويت فلما بلغت هذه الكلمة عمر بن الخطاب بعث محمد بن مسلمة، فأمره إذا انتهى إلى الكوفة أن يقدح زناده ويجمع حطبا ويحرق باب القصر ثم يرجع من فوره.
فلما انتهى إلى الكوفة فعل ما أمره به عمر، وأمر سعدا أن لا يغلق بابه عن الناس، ولا يجعل على بابه أحدا يمنع الناس عنه، فامتثل ذلك سعد وعرض على محمد بن مسلمة شيئا من المال فامتنع من قبوله، ورجع إلى المدينة، واستمر سعد بعد ذلك في الكوفة ثلاث سنين ونصف، حتى عزله عنها عمر، من غير عجز ولا خيانة.
أبو عبيدة وحصر الروم له بحمص وقدم عمر إلى الشام وذلك أن جمعا من الروم عزموا على حصار أبي عبيدة بحمص، واستجاشوا بأهل الجزيرة.
وخلق ممن هنالك، وقصدوا أبا عبيدة، فبعث أبو عبيدة إلى خالد فقدم عليه من قنسرين، وكتب إلى عمر بذلك، واستشار أبو عبيدة المسلمين في أن يناجز الروم أو يتحصن بالبلد حتى يجئ أمر عمر ؟ فكلهم أشار بالتحصن، إلا خالدا فإنه أشار بمناجزتهم، فعصاه وأطاعهم.
وتحصن بحمص وأحاط به الروم، وكل بلد من بلدان الشام مشغول أهله عنه بأمرهم، ولو تركوا ما هم فيه وأقبلوا إلى حمص لانخرم النظام في الشام كله.
وكتب عمر إلى سعد أن يندب الناس مع القعقاع بن عمرو، ويسيرهم إلى حمص من يوم يقدم عليه الكتاب، نجدة لابي عبيدة فإنه محصور، وكتب إليه أن يجهز جيشا إلى أهل الجزيرة الذين مالاوا الروم على حصار أبي عبيدة ويكون أمير الجيش إلى الجزيرة (1) عياض بن غنم.
فخرج الجيشان معا من الكوفة، القعقاع في أربعة آلاف نحو حمص لنجدة أبي عبيدة، وخرج عمر بنفسه من المدينة لينصر أبا عبيدة، فبلغ الجابية وقيل إنما بلغ سرع.
قاله ابن إسحاق، وهو أشبه والله أعلم.
فلما بلغ أهل الجزيرة الذين مع الروم على حمص أن الجيش قد طرق بلادهم، انشمروا إلى بلادهم، وفارقوا الروم، وسمعت
الروم بقدوم أمير المؤمنين عمر لينصر نائبه عليهم فضعف جانبهم جدا.
وأشار خالد على أبي عبيدة بأن يبرز إليهم ليقاتلهم، ففعل ذلك أبو عبيدة، ففتح الله عليه ونصره، وهزمت الروم هزيمة فظيعة.
وذلك قبل ورود عمر عليهم، وقبل وصول الامداد إليهم بثلاث ليال.
فكتب أبو عبيدة إلى عمر وهو بالجابية يخبره بالفتح وأن المدد وصل إليهم بعد ثلاث ليال وسأله هل يدخلهم في القسم معهم مما أفاء الله عليهم ؟ فجاء الجواب بأن يدخلهم معهم في الغنيمة، فإن العدو إنما ضعف وإنما انشمر عنه المدد من خوفهم منهم، فأشركهم أبو عبيدة في الغنيمة.
وقال عمر: جزى
__________
(1) سهيل بن عدي إلى الرقة، وعبد الله بن عتبان إلى نصيبين، والوليد بن عقبة إلى عرب الجزيرة من تنوخ وربيعة، وأمير الفرق جميعا عياض.
(الطبري - الكامل).
(*)

(7/87)

الله أهل الكوفة خيرا يحمون (1) حوزتهم ويمدون أهل الامصار.
فتح الجزيرة قال ابن جرير: وفي هذه السنة فتحت الجزائر فيما قاله سيف بن عمر، قال ابن جرير: في ذي الحجة من سنة سبع عشرة فوافق سيف بن عمر في كونها في هذه السنة.
وقال ابن إسحاق: كان ذلك في سنة تسع عشرة.
سار إليها عياض بن غنم.
وفي صحبته أبو موسى الاشعري وعمر ابن سعد بن أبي وقاص (2)، وهو غلام صغير السن ليس إليه من الامر شئ، وعثمان بن أبي العاص.
فنزل الرها فصالحه أهلها على الجزية، وصالحت حران على ذلك.
ثم بعث أبا موسى الاشعري إلى نصيبين، وعمر بن سعد إلى رأس العين، وسار بنفسه إلى دارا، فافتتحت هذه البلدان، وبعث عثمان بن أبي العاص إلى أرمينية، فكان عندها شئ من قتال قتل فيه صفوان بن المعطل السلمي شهيدا.
ثم صالحهم عثمان بن أبي العاص على الجزية، على كل أهل بيت دينار.
وقال سيف في روايته: جاء عبد الله بن عبد الله بن غسان (2) فسلك على رجليه (3) حتى انتهى إلى الموصل فعبر إلى بلد حتى انتهى إلى نصيبين، فلقوه بالصلح وصنعوا كما صنع أهل
الرقة (4).
وبعث إلى عمر برؤوس النصارى من عرب أهل الجزيرة، فقال لهم عمر: أدوا الجزية.
فقالوا: أبلغنا مأمننا فوالله لئن وضعت علينا الجزية لندخلن أرض الروم، والله لتفضحنا من بين العرب.
فقال لهم: أنتم فضحتم أنفسكم، وخالفتم أمتكم، ووالله لتؤدن الجزية وأنتم صغرة قمئة، ولئن هربتم إلى الروم لاكتبن فيكم، ثم لاسبينكم.
قالوا: فخذ منا شيئا ولا تسميه جزية.
فقال: أما نحن فنسميه جزية، وأما أنتم فسموه ما شئتم.
فقال له علي بن أبي طالب: ألم يضعف عليهم سعد الصدقة ؟ قال: بلى، وأصغى إليه ورضي به منهم.
قال ابن جرير: وفي هذه السنة قدم عمر بن الخطاب رضي الله عنه إلى الشام فوصل إلى
__________
(1) في الطبري: يكفون.
وفي فتوح البلدان عن شمر بن عطية قال قال عمر: هم رمح الله وكنز الايمان وجمجمة العرب، يحرسون ثغورهم ويمدون أهل الامصار 2 / 354.
(2) في فتوح البلدان: عمير بن سعد، قال الكلبي وهو عمير بن سعد بن شهيد بن عمرو أحد الاولى.
وقال الواقدي: هو عمير بن سعد بن عبيد وقتل أبوه سعد يوم القادسية.
(3) في الطبري: عتبان، وفي الواقدي كالاصل.
والعبارة في الطبري: عبد الله بن عيد الله بن عتبان سلك على دجلة...(4) قال البلاذري في فتوح البلدان عن ثابت بن الحجاج: فتح عياض الرقة وحران والرها ونصيبين وميا فارقين وقرقيسيا وقرى الفرات ومدائنها صلحا وأرضها عنوة.
(*)

(7/88)

سرع في قول محمد بن إسحاق، وقال سيف: وصل إلى الجابية.
قلت: والاشهر أنه وصل سرع، وقد تلقاه أمراء الاجناد، أبو عبيدة، ويزيد بن أبي سفيان، وخالد بن الوليد (1)، إلى سرع فأخبروه أن الوباء قد وقع بالشام، فاستشار عمر المهاجرين والانصار فاختلفوا عليه، فمن قائل يقول: أنت قد جئت لامر فلا ترجع عنه.
ومن قائل يقول: لا نرى أن تقدم بوجوه أصحاب رسول الله صلى الله عليه وسلم على هذا الوباء.
فيقال إن عمر أمر الناس بالرجوع من الغد.
فقال أبو عبيدة: أفرارا من قدر الله ؟ قال: نعم ! نفر من قدر الله إلى قدر الله، أرأيت لو هبطت واديا ذا
عدوتين إحداهما مخصبة والاخرى مجدبة، فإن رعيت الخصبة رعيتها بقدر الله، وإن أنت رعيت الجدبة رعيتها بقدر الله ؟ ثم قال لو غيرك يقولها يا أبا عبيدة.
قال ابن إسحاق في روايته وهو في صحيح البخاري: وكان عبد الرحمن بن عوف متغيبا في بعض شأنه، فلما قدم قال: إن عندي من ذلك علما، سمعت رسول الله صلى الله عليه وسلم يقول: إذا سمعتم به بأرض قوم فلا تقدموا عليه، وإذا وقع بأرض وأنتم فيها فلا تخرجوا فرارا منه (2).
فحمد الله عمر - يعني لكونه وافق رأيه - ورجع بالناس.
وقال الامام أحمد: ثنا وكيع، ثنا سفيان بن حسين ابن أبي ثابت، عن إبراهيم بن سعد، عن سعد بن مالك بن أبي وقاص وخزيمة بن ثابت وأسامة ابن زيد قالوا: قال رسول الله صلى الله عليه وسلم " إن هذا الطاعون رجز وبقية عذاب عذب به قوم قبلكم، فإذا وقع بأرض أنتم فيها فلا تخرجوا منها فرارا منه، وإذا سمعتم به بأرض فلا تدخلوا عليه (3) " ورواه الامام أحمد أيضا من حديث سعيد بن المسيب ويحيى بن سعيد عن سعد بن أبي وقاص به.
قال سيف بن عمر: كان الوباء قد وقع بالشام في المحرم من هذه السنة ثم ارتفع، وكأن سيفا يعتقد أن هذا الوباء هو طاعون عمواس، الذي هلك فيه خلق من الامراء ووجوه المسلمين، وليس الامر كما زعم، بل طاعون عمواس من السنة المستقبلة بعد هذه، كما سنبينه إن شاء الله تعالى.
وذكر سيف بن عمر: أن أمير المؤمنين عمر كان قد عزم على أن يطوف البلدان، ويزور الامراء، وينظر فيما اعتقدوه وما آثروا من الخير، فاختلف عليه الصحابة فمن قائل يقول ابدأ بالعراق، ومن قائل يقول بالشام.
فعزم عمر على قدوم الشام لاجل قسم مواريث من مات من المسلمين في طاعون عمواس، فإنه أشكل قسمها على المسلمين بالشام فعزم على ذلك.
وهذا يقتضي أن عمر عزم على قدوم الشام بعد طاعون عمواس، وقد كان الطاعون في سنة ثماني عشرة كما سيأتي، فهو قدوم آخر غير قدوم سرع.
والله أعلم.
قال سيف عن أبي عثمان وأبي حارثة والربيع بن النعمان قالوا: قال عمر: ضاعت مواريث
__________
(1) في الطبري: شرحبيل بن حسنة بدل خالد.
(2) أخرجه البخاري في الانبياء 54 وفي الحيل 13، ومالك في الموطأ في المدينة 22، 23، 24.
(3) أخرجه الامام أحمد في مسنده ج 1 / 182 و 4 / 195.
(*)

(7/89)

الناس بالشام أبدأ بها فأقسم المواريث وأقيم لهم ما في نفسي، ثم أرجع فأتقلب في البلاد وأنبذ إليهم أمري.
قالوا: فأتى عمر الشام أربع مرات مرتين في سنة ست عشرة، ومرتين في سنة سبع عشرة، ولم يدخلها في الاولى من الاخريين.
وهذا يقتضي ما ذكرناه عن سيف أنه يقول بكون طاعون عمواس في سنة سبع عشرة.
وقد خالفه محمد بن إسحاق وأبو معشر وغير واحد، فذهبوا إلى أنه كان في سنة ثماني عشرة.
وفيه توفي أبو عبيدة ومعاذ ويزيد بن أبي سفيان، وغيرهم من الاعيان، على ما سيأتي تفصيله إن شاء الله تعالى.
شئ من أخبار طاعون عمواس الذي توفي فيه أبو عبيدة ومعاذ ويزيد بن أبي سفيان وغيرهم من أشراف الصحابة وغيرهم.
أورده ابن جرير في هذه السنة.
قال محمد بن إسحاق عن شعبة عن المختار (1) بن عبد الله البجلي عن طارق بن شهاب البجلي.
قال: أتينا أبا موسى وهو في داره بالكوفة لنتحدث عنده فلما جلسنا قال: لا تحفوا فقد أصيب في الدار إنسان بهذا السقم، ولا عليكم أن تتنزهوا عن هذه القرية فتخرجوا في فسيح بلادكم ونزهها، حتى يرتفع هذا البلاء، فإني سأخبركم بما يكره مما يتقى.
من ذلك أن يظن من خرج أنه لو قام مات، ويظن من أقام فأصابه ذلك أنه لو خرج لم يصبه، فإذا لم يظن ذلك هذا المرء المسلم فلا عليه أن يخرج وأن يتنزه عنه، إني كنت مع أبي عبيدة بن الجراح بالشام عام طاعون عمواس، فلما اشتعل الوجع وبلغ ذلك عمر كتب إلى أبي عبيدة ليستخرجه منه: أن سلام عليك أما بعد فإنه قد عرضت لي إليك حاجة أريد أن أشافهك بها، فعزمت عليك إذا نظرت في كتابي هذا أن لا تضعه من يدك حتى تقبل إلي: قال فعرف أبو عبيدة أنه إنما أراد أن يستخرجه من الوباء، فقال: يغفر الله لامير المؤمنين.
ثم كتب إليه يا أمير المؤمنين إني قد عرفت حاجتك إلي، وإني في جند من المسلمين لا أجد بنفسي رغبة عنهم، فلست أريد فراقهم حتى يقضي الله في وفيهم
أمره وقضاءه، فخلني من عزمتك يا أمير المؤمنين، ودعني في جندي.
فلما قرأ عمر الكتاب بكى فقال الناس: يا أمير المؤمنين أمات أبو عبيدة ؟ قال: لا، وكأن قد.
قال: ثم كتب إليه " سلام عليك أما بعد فإنك أنزلت الناس أرضا عميقة فارفعهم إلى أرض مرتفعة نزهة " قال أبو موسى: فلما أتاه كتابه دعاني فقال: يا أبا موسى، إن كتاب أمير المؤمنين قد جاءني بما ترى، فأخرج فارتد للناس منزلا حتى أتبعك بهم، فرجعت إلى منزلي لارتحل فوجدت صاحبتي قد أصيبت، فرجعت إليه وقلت: والله لقد كان في أهلي حدث.
فقال: لعل صاحبتك قد أصيبت ؟ قلت: نعم، فأمر ببعير فرحل فلما وضع رجله في غرزه طعن فقال: والله لقد أصبت، ثم سار بالناس حتى نزل
__________
(1) في الطبري المخارق.
(*)

(7/90)

الجابية ورفع عن الناس الوباء (1).
وقال محمد بن إسحاق عن أبان بن صالح بن شهر بن حوشب عن رابة - رجل من قومه -.
وكان قد خلف على أمه بعد أبيه، وكان قد شهد طاعون عمواس.
قال: لما اشتعل الوجع قام أبو عبيدة في الناس خطيبا فقال: أيها الناس، إن هذا الوجع رحمة بكم ودعوة نبيكم (2) وموت الصالحين قبلكم، وإن أبا عبيدة يسأل الله أن يقسم لابي عبيدة [ منه ] حظه، فطعن، فمات واستخلف على الناس معاذ بن جبل، فقام خطيبا بعده.
فقال: أيها الناس، إن هذا الوجع رحمة بكم، ودعوة نبيكم، وموت الصالحين قبلكم، وإن معاذا يسأل الله تعالى أن يقسم لآل معاذ [ منه ] حظهم، فطعن ابنه عبد الرحمن فمات، ثم قام فدعا لنفسه فطعن في راحته فلقد رأيته ينظر إليها ثم يقلب (3) ظهر كفه ثم يقول: ما أحب أن لي بما فيك شيئا من الدنيا.
فلما مات استخلف على الناس عمرو بن العاص فقام فيهم خطيبا فقال: أيها الناس، إن هذا الوجع إذا وقع فإنما يشتعل اشتعال نار، فتحصنوا (4) منه في الجبال.
فقال أبو وائل الهذلي: كذبت والله لقد صحبت رسول الله صلى الله عليه وسلم وأنت شر من حماري هذا.
فقال: والله ما أرد عليك ما تقول، وأيم الله لا نقيم عليه.
قال: ثم خرج وخرج الناس فتفرقوا ودفعه الله عنهم.
قال: فبلغ ذلك عمر بن الخطاب
من رأي عمرو بن العاص فوالله ما كرهه.
قال ابن إسحاق: ولما انتهى إلى عمر مصاب أبي عبيدة ويزيد بن أبي سفيان، أمر معاوية على جند دمشق وخراجها، وأمر شرحبيل بن حسنة على جند الاردن وخراجها.
وقال سيف بن عمر عن شيوخه قالوا: لما كان طاعون عمواس وقع مرتين لم ير مثلهما (5) وطال مكثه، وفني خلق كثير من الناس، حتى طمع العدو وتخوفت قلوب المسلمين لذلك.
قلت: ولهذا قدم عمر بعد ذلك إلى الشام فقسم مواريث الذين ماتوا لما أشكل أمرها على الامراء، وطابت قلوب الناس بقدومه، وانقمعت الاعداء من كل جانب لمجيئه إلى الشام ولله الحمد والمنة.
__________
(1) الخبر في الطبري 4 / 201 والكامل في التاريخ 2 / 558 في حوادث سنة 81 ه.
(2) قوله دعوة نبيكم: حين جاءه جبرائيل فقال: فناء أمتك بالطعن أو الطاعون فقال رسول الله صلى الله عليه وآله: فبالطاعون.
(3) في الطبري: يقبل، وفي الكامل: يقبلها.
وانظر خطبتيهما في فتوح ابن الاعثم 1 / 312 - 313.
(4) في الطبري: فتجبلوا.
وفي فتوح ابن الاعثم 1 / 313 قال: إن هذا الوباء قد وقع فيكم، إنما هو وخز من الجن، فمن أقام به هوى ومن انحاز عنه نجا.
(5) في الطبري: وقع موتانا لم ير مثله.
وفي الكامل: وأصاب الناس من الموت ما لم يروا مثله قط، وكان عدة من مات في طاعون عمواس خمسة وعشرين ألفا.
(*)

(7/91)

وقال سيف بعد ذكره قدوم عمر بعد طاعون عمواس في آخر سنة سبع عشرة، قال: فلما أراد القفول إلى المدينة في ذي الحجة منها خطب الناس فحمد الله وأثنى عليه ثم قال: ألا إني قد وليت عليكم وقضيت الذي علي في الذي ولاني الله من أمركم إن شاء الله، فبسطنا (1) بينكم فيأكم ومنازلكم ومغازيكم، وأبلغناكم ما لدينا، فجندنا لكم الجنود، وهيأنا لكم الفروج، وبوأنا لكم، ووسعنا عليكم ما بلغ فيؤكم وما قاتلتم عليه من شامكم، وسمينا لكم أطعماتكم، وأمرنا
لكم بأعطياتكم وأرزاقكم ومغانكم.
فمن علم شيئا ينبغي العمل به فليعلمنا نعمل به إن شاء الله ولا قوة إلا بالله.
قال وحضرت الصلاة فقال الناس: لو أمرت بلالا فأذن ؟ فأمره فأذن فلم يبق أحد كان أدرك رسول الله صلى الله عليه وسلم وبلال يؤذن إلا بكى حتى بل لحيته، وعمر أشدهم بكاء، وبكى من لم يدركه لبكائهم ولذكره صلى الله عليه وسلم.
وذكر ابن جرير في هذه السنة من طريق سيف بن عمر عن أبي المجالد أن عمر بن الخطاب بعث ينكر على خالد بن الوليد في دخوله إلى الحمام، وتدلكه بعد النورة بعصفر معجون بخمر، فقال في كتابه: إن الله قد حرم ظاهر الخمر وباطنه، كما حرم ظاهر الاثم وباطنه، وقد حرم مس الخمر فلا تمسوها أجسامكم فإنها نجس، فإن فعلتم فلا تعودوا.
فكتب إليه خالد: إنا قتلناها فعادت غسولا غير خمر.
فكتب إليه عمر: إني أظن أن آل المغيرة قد ابتلوا بالجفاء فلا أماتكم الله عليه فانتهى لذلك.
قال سيف: وأصاب أهل البصرة تلك السنة طاعون أيضا فمات بشر كثير وجم غفير، رحمهم الله ورضي الله عنهم أجمعين.
قالوا: وخرج الحارث بن هشام في سبعين من أهله إلى الشام فلم يرجع منهم إلا أربعة.
فقال المهاجر بن خالد في ذلك: من يسكن الشام يعرس به * والشام إن لم يفننا كارب أفنى بني ريطة فرسانهم * عشرون لم يقصص لهم شارب ومن بني أعمامهم مثلهم * لمثل هذا يعجب العاجب طعنا وطاعونا مناياهم * ذلك ما خط لنا الكاتب كائنة غريبة فيها عزل خالد عن قنسرين أيضا قال ابن جرير: وفي هذه السنة أدرب خالد بن الوليد وعياض بن غنم، أي سلكا درب الروم وأغارا عليهم، فغنموا أموالا عظيمة وسبيا كثيرا.
ثم روى من طريق سيف عن أبي عثمان وأبي حارثة والربيع وأبي المجالد.
قالوا: لما رجع خالد ومعه أموال جزيلة من الصائفة انتجعه
__________
(1) في الطبري: قسطنا.
(*)

(7/92)

الناس يبتغون رفده ونائله، فكان ممن دخل عليه الاشعث بن قيس فأجازه بعشرة آلاف فلما بلغ ذلك عمر كتب إلى أبي عبيدة يأمره أن يقيم خالدا ويكشف عمامته وينزع عنه قلنسوته ويقيده بعمامته ويسأله عن هذه العشرة آلاف، إن كان أجازها الاشعث من ماله فهو سرف، وإن كان من مال الصائفة فهي خيانة ثم أعزله عن عمله.
فطلب أبو عبيدة خالدا وصعد أبو عبيدة المنبر، وأقيم خالد بين يدي المنبر، وقام إليه بلال ففعل ما أمر به عمر بن الخطاب هو والبريد الذي قدم بالكتاب.
هذا وأبو عبيدة ساكت لا يتكلم، ثم نزل أبو عبيدة واعتذر إلى خالد مما كان بغير اختياره وإرادته، فعذره خالد وعرف أنه لا قصد له في ذلك.
ثم سار خالد إلى قنسرين فخطب أهل البلد وودعهم، وسار بأهله إلى حمص فخطبهم أيضا وودعهم وسار إلى المدينة، فلما دخل خالد على عمر أنشد عمر قول الشاعر: صنعت فلم يصنع كصنعك صانع * وما يصنع الاقوام فالله صانع ثم سأله من أين هذا اليسار الذي تجيز منه بعشرة آلاف ؟ فقال: من الانفال والسهمان.
قال: فما زاد على الستين ألفا فلك، ثم قوم أمواله وعروضه وأخذ منه عشرين ألفا ثم قال: والله إنك علي لكريم، وإنك إلي لحبيب، ولن تعمل (1) لي بعد اليوم على شئ.
وقال سيف عن عبد الله عن المستورد عن أبيه عن عدي بن سهل.
قال: كتب عمر إلى الامصار: إني لم أعزل خالدا عن سخطة ولا خيانة، ولكن الناس فتنوا به فأحببت أن يعلموا أن الله هو الصانع.
ثم رواه سيف عن مبشر عن سالم قال: لما قدم خالد على عمر فذكر مثله.
قال الواقدي: وفي هذه السنة اعتمر عمر في رجب منها، وعمر في المسجد الحرام وأمر بتجديد أنصاب الحرم، أمر بذلك لمخرمة بن نوفل، وأزهر بن عبد عوف، وحويطب بن عبد العزى، وسعيد بن يربوع.
قال الواقدي: وحدثني كثير بن عبد الله المري عن أبيه عن جده قال: قدم عمر مكة في عمرة سنة سبع عشرة، فمر في الطريق فكلمه أهل المياه أن يبنوا منازل بين مكة والمدينة - ولم يكن قبل ذلك بناء - فأذن لهم وشرط عليهم أن ابن السبيل أحق بالظل والماء.
قال الواقدي: وفيها تزوج عمر بأم كلثوم بنت علي بن أبي طالب، من فاطمة بنت رسول الله صلى الله عليه وسلم، ودخل بها في ذي القعدة.
وقد ذكرنا في سيرة عمر ومسنده صفة تزويجه بها وأنه أمهرها أربعين ألفا، وقال إنما تزوجتها لقول رسول الله صلى الله عليه وسلم " كل سبب ونسب فإنه ينقطع يوم القيامة إلا سببي ونسبي " قال: وفي هذه السنة ولى عمر أبا موسى الاشعري البصرة، وأمره أن يشخص إليه المغيرة بن شعبة في ربيع الاول فشهد عليه فيما حدثني معمر عن الزهري عن سعيد بن المسيب: أبو بكرة، وشبل بن معبد البجلي، ونافع بن عبيد (2)، وزياد.
ثم ذكر الواقدي وسيف هذه القصة
__________
(1) في الطبري: ولن تعاتبني.
(2) في الطبري: ابن كلدة.
(*)

(7/93)

وملخصها: أن امرأة كان يقال لها أم جميل بنت الافقم، من نساء بني عامر بن صعصعة، ويقال من نساء بني هلال.
وكان زوجها (1) من ثقيف قد توفي عنها، وكانت تغشى نساء الامراء والاشراف، وكانت تدخل على بيت المغيرة بن شعبة وهو أمير البصرة، وكانت دار المغيرة تجاه دار أبي بكرة، وكان بينهما الطريق، وفي دار أبي بكرة كوة تشرف على كوة في دار المغيرة، وكان لا يزال بين المغيرة وبين أبي بكرة شنآن.
فبينما أبو بكرة في داره وعنده جماعة يتحدثون في العلية، إذ فتحت الريح باب الكوة، فقام أبو بكرة ليغلقها، فإذا كوة المغيرة مفتوحة، وإذا هو على صدر امرأة وبين رجليها، وهو يجامعها، فقال أبو بكرة لاصحابه: تعالوا فانظروا إلى أميركم يزني بأم جميل.
فقاموا فنظروا إليه وهو يجامع تلك المرأة، فقالوا لابي بكرة.
ومن أين قلت إنها أم جميل ؟ - وكان رأساهما من الجانب الآخر -.
فقال: انتظروا، فلما فرغا قامت المرأة فقال أبو بكرة: هذه أم جميل.
فعرفوها فيما يظنون.
فلما خرج المغيرة - وقد اغتسل - ليصلي بالناس منعه أبو بكرة أن يتقدم.
وكتبوا إلى عمر في ذلك، فولى عمر أبا موسى الاشعري أميرا على البصرة.
وعزل المغيرة، فسار إلى البصرة فنزل البرد.
فقال المغيرة: والله ما جاء أبو موسى تاجرا ولا زائرا ولا جاء إلا أميرا.
ثم قدم أبو موسى على الناس وناول المغيرة كتابا من عمر هو أوجز كتاب فيه " أما بعد فإنه بلغني نبأ عظيم فبعثت أبا موسى
أميرا فسلم ما في يديك والعجل " وكتب إلى أهل البصرة: إني قد وليت عليكم أبا موسى ليأخذ من قويكم لضعيفكم، وليقاتل بكم عدوكم، وليدفع عن دينكم وليجبي لكم فيأكم ثم ليقسمه بينكم.
وأهدى المغيرة لابي موسى جارية من مولدات الطائف تسمى عقيلة وقال: إني رضيتها لك، وكانت فارهة.
وارتحل المغيرة والذين شهدوا عليه وهم أبو بكرة، ونافع بن كلدة، وزياد بن أمية، وشبل بن معبد البجلي.
فلما قدموا على عمر جمع بينهم وبين المغيرة.
فقال المغيرة: سئل هؤلاء الاعبد كيف رأوني ؟ مستقبلهم أو مستدبرهم ؟ وكيف رأوا المرأة وعرفوها، فإن كانوا مستقبلي فكيف لم يستتروا ؟ أو مستدبري فكيف استحلوا النظر في منزلي على امرأتي ؟ والله ما أتيت إلا امرأتي وكانت تشبهها.
فبدأ عمر بأبي بكرة فشهد عليه أنه رآه بين رجلي أم جميل وهو يدخله ويخرجه كالميل في المكحلة، قال: كيف رأيتهما ؟ قال: مستدبرهما.
قال: فكيف استبنت رأسها قال: تحاملت.
ثم دعا شبل بن معبد فشهد بمثل ذلك، فقال استقبلتهما أم استدبرتهما ؟ قال: استقبلتهما.
وشهد نافع بمثل شهادة أبي بكرة ولم يشهد زياد بمثل شهادتهم.
قال: رأيته جالسا بين رجلي امرأة فرأيت قدمين مخضوبتين يخفقان وأستين مكشوفتين، وسمعت حفزانا شديدا.
قال: هل رأيت كالميل في المكحلة ؟ قال: لا.
فهل تعرف المرأة ؟ قال: لا ولكن أشبهها.
قال: فتنح.
وروي أن عمر رضي الله عنه كبر عند ذلك ثم أمر بالثلاثة فجلدوا الحد وهو يقرأ قوله تعالى * (فإذا لم يأتوا بالشهداء فأولئك عند الله هم الكاذبون) * [ النور: 13 ] فقال المغيرة: اشفني من الاعبد.
قال: اسكت أسكت الله فاك، والله لو تمت الشهادة لرجمناك بأحجارك.
__________
(1) واسمه: الحجاج بن عبيد.
(*)

(7/94)

فتح الاهواز ومناذر ونهر تيري قال ابن جرير: كان في هذه السنة، وقيل: في سنة ست عشرة.
ثم روى من طريق سيف ؟ ن شيوخه أن الهرمزان كان قد تغلب على هذه الاقاليم وكان ممن فر يوم القادسية من الفرس، جهز أبو موسى من البصرة (1)، وعتبة بن غزوان من الكوفة جيشين لقتاله، فنصرهم الله عليه،
أخذوا منه ما بين دجلة إلى دجيل، وغنموا من جيشه ما أرادوا، وقتلوا من أرادوا، ثم صانعهم طلب مصالحتهم عن بقية بلاده (2)، فشاروا في ذلك عتبة بن غزوان فصالحه، وبعث بالاخماس البشارة إلى عمر، وبعث وفدا فيهم الاحنف بن قيس.
فأعجب عمر به وحظي عنده.
وكتب إلى عتبة يوصيه به ويأمره بمشاورته والاستعانة برأيه.
ثم نقض الهرمزان العهد والصلح، واستعان بطائفة من الاكراد، وغرته نفسه، وحسن له الشيطان عمله في ذلك.
فبرز إليه المسلمون فنصروا عليه وقتلوا من جيشه جما غفيرا، وخلقا كثيرا، وجمعا عظيما، واستلبوا منه ما بيده من الاقاليم والبلدان إلى تستر، فتحصن بها، وبعثوا إلى عمر بذلك.
وقد قال الاسود بن سريع في ذلك - وكان صحابيا رضي الله عنه -.
لعمرك ما أضاع بنو أبينا * ولكن حافظوا فيمن يطيعوا أطاعوا ربهم وعصاه قوم * أضاعوا أمره فيمن يضيع مجوس لا ينهنهها كتاب * فلاقوا كبة فيها قبوع وولى الهرمزان على جواد * سريع الشد يثفنه الجميع وخلى سرة الاهواز كرها * غداة الجسر إذ نجم الربيع وقال حرقوص بن زهير السعدي وكان صحابيا أيضا: غلبنا الهرمزان على بلاد * لها في كل ناحية ذخائر سواء برهم والبحر فيها * إذا صارت نواحيها بواكر لها بجر يعج بجانبيه * جعافر لا يزال لها زواخر
__________
(1) لم يأت الطبري في روايته على ذكر أبي موسى، الخبر فيه 4 / 208.
وقال في فتوح البلدان: أن المغيرة بن شعبة غزا في ولايته سوق الاهواز وشخص عتبة من البصرة آخر سنة خمس عشرة أو أول سنة ست عشرة.
وبعد نكث الهرمزان صلحه غزاها أبو موسى وكان قد تولى البصرة بعد المغيرة وذلك في سنة سبع عشرة 2 / 464.
ويؤيده ما ذكره ابن الاعثم في فتوحه 2 / 3 في كتاب عمر إلى أبي موسى: " فقد بلغني أن الاعاجم قد تحركت بأرض الاهواز من تستر والسوس ومناذر وما والى ذلك...سر على بركة الله ".
(2) كان الصلح معه على الاهواز كلها ومهرجان خان ما خلا نهر تيري ومناذر وما غلبوا عليه من سوق الاهواز.
(*)

(7/95)

فتح تستر المرة الاولى صلحا قال ابن جرير: كان ذلك في هذه السنة في قول سيف وروايته.
وقال غيره: في سنة ست عشرة وقال غيره: كانت في سنة تسع عشرة.
ثم قال ابن جرير: ذكر الخبر عن فتحها، ثم ساق من طريق سيف عن محمد وطلحة والمهلب وعمرو قالوا: ولما افتتح حرقوص بن زهير (1) سوق الاهواز، وفر الهرمزان بين يديه، فبعث في إثره جزء بن معاوية - وذلك عن كتاب عمر بذلك - فما زال جزء يتبعه حتى انتهى إلى رامهرمز فتحصن الهرمزان في بلادها، وأعجز جزءا تطلبه، واستحوذ جزء على تلك البلاد والاقاليم والاراضي، فضرب الجزية على أهلها، وعمر عامرها، وشق الانهار إلى خرابها ومواتها: فصارت في غاية العمارة والجودة.
ولما رأى الهرمزان ضيق بلاده عليه لمجاورة المسلمين، طلب من جزء بن معاوية المصالحة، فكتب إلى حرقوص، فكتب حرقوص إلى عتبة بن غزوان، وكتب عتبة إلى عمر في ذلك.
فجاء الكتاب العمري بالمصالحة على رامهرمز، وتستر، وجندسابور، ومدائن أخر من ذلك.
فوقع الصلح على ذلك كما أمر به عمر رضي الله عنه (2).
ذكر غزو بلاد فارس من ناحية البحرين عن ابن جرير عن سيف وذلك أن العلاء بن الحضرمي كان على البحرين في أيام الصديق، فلما كان عمر عزله عنها وولاها لقدامة بن مظعون.
ثم أعاد العلاء بن الحضرمي إليها.
وكان العلاء بن الحضرمي يباري سعد بن أبي وقاص.
فلما افتتح سعد القادسية، وأزاح كسرى عن داره، وأخذ حدود ما يلي السواد، واستعلى وجاء بأعظم مما جاء به العلاء بن الحضرمي من ناحية البحرين.
فأحب العلاء أن يفعل فعلا في فارس نظير ما فعله سعد فيهم، فندب الناس إلى حربهم، فاستجاب له أهل بلاده، فجزأهم أجزاء، فعلى فرقة الجارود بن المعلى، وعلى الاخرى السوار بن همام، وعلى الاخرى خليد بن المنذر بن ساوى، وخليد هو أمير الجماعة.
فحملهم في البحر إلى فارس،
وذلك بغير إذن عمر له في ذلك - وكان عمر يكره ذلك لان رسول الله صلى الله عليه وسلم وأبا بكر ما أغزيا فيه المسلمين - فعبرت تلك الجنود من البحرين إلى فارس، فخرجوا من عند اصطخر فحالت فارس بينهم وبين سفنهم، فقام في الناس خليد بن المنذر فقال: أيها الناس، إنما أراد هؤلاء القوم بصنيعهم هذا محاربتكم، وأنتم جئتم لمحاربتهم، فاستعينوا بالله وقاتلوهم، فإنما الارض والسفن لمن غلب، واستعينوا بالصبر والصلاة وإنها لكبيرة إلا على الخاشعين فأجابوه إلى ذلك فصلوا الظهر
__________
(1) حرقوص بن زهير السعدي، مدد عمر لعتبة بن غزوان بعد نقض الهرمزان صلحه (الطبري - الكامل).
(2) انظر الطبري 4 / 211 وفتوح البلدان 2 / 464 - 465 والكامل: 2 / 545.
وفتوح ابن الاعثم 2 / 9 فعند ابن الاعثم والبلاذري أن أبا موسى الاشعري تولى بنفسه صلح تستر.
(*)

(7/96)

ثم ناهدوهم فاقتتلوا قتالا شديدا في مكان من الارض يدعى طاوس، ثم أمر خليد المسلمين فترجلوا وقاتلوا فصبروا، ثم ظفروا فقتلوا فارس مقتلة لم يقتلوا قبلها مثلها.
ثم خرجوا يريدون البصرة فغرقت بهم سفنهم، ولم يجدوا إلى الرجوع في البحر سبيلا ووجدوا شهرك في أهل اصطخر قد أخذوا على المسلمين بالطرق، فعسكروا وامتنعوا من العدو.
ولما بلغ عمر ما صنع العلاء بن الحضرمي، اشتد غضبه عليه، وبعث إليه فعزله وتوعده، وأمره بأثقل الاشياء عليه، وأبغض الوجوه إليه.
فقال: الحق بسعد بن أبي وقاص [ فيمن قبلك، فخرج بمن معه نحو سعد ] (1) مضافا إليه، وكتب عمر إلى عتبة بن غزوان: إن العلاء بن الحضرمي خرج بجيش فأقطعهم أهل فارس وعصاني، وأظنه لم يرد الله بذلك، فخشيت عليهم إن لا ينصروا، أن يغلبوا وينشبوا، فاندب إليهم الناس واضممهم إليك من قبل أن يجتاحوا.
فندب عتبة المسلمين وأخبرهم بكتاب عمر إليه في ذلك، فانتدب جماعة من الامراء والابطال، منهم هاشم بن أبي وقاص، وعاصم بن عمرو، وعرفجة بن هرثمة، وحذيفة بن محصن، والاخنف بن قيس، وغيرهم، في اثني عشر ألفا.
وعلى الجميع أبو سبرة بن أبي رهم.
فخرجوا على البغال يجنبون الخيل سراعا، فساروا على الساحل لا يلقون أحدا حتى انتهوا إلى موضع الوقعة التي كانت بين المسلمين من أصحاب العلاء،
وبين أهل فارس بالمكان المسمى بطاوس، وإذا خليد بن المنذر ومن معه من المسلمين محصورون قد أحاط بهم العدو من كل جانب، وقد تداعت عليهم تلك الامم من كل وجه، وقد تكاملت أمداد المشركين، ولم يبق إلا القتال.
فقدم المسلمون إليهم في أحوج ما هم فيه إليهم، فالتقوا مع المشركين رأسا، فكسر أبو سبرة المشركين كسرة عظيمة، وقتل منهم مقتلة عظيمة جدا، وأخذ منهم أموالا جزيلة باهرة، واستنقذ خليدا ومن معه من المسلمين من أيديهم، وأعز به الاسلام وأهله، ودفع الشرك وذله ولله الحمد والمنة ثم عادوا إلى عتبة بن غزوان إلى البصرة.
ولما استكمل عتبة فتح تلك الناحية، استأذن عمر في الحج فأذن له فسار إلى الحج واستخلف على البصرة أبا سبرة بن أبي رهم، واجتمع بعمر في الموسم، وسأله أن يقيله فلم يفعل، وأقسم عليه ليرجعن إلى عمله.
فدعا عتبة الله عز وجل فمات ببطن نخلة، وهو منصرف من الحج، فتأثر عليه عمر وأثنى عليه خيرا، وولى بعده بالبصرة المغيرة بن شعبة، فوليها بقية تلك السنة والتي تليها، لم يقع في زمانه حدث، وكان مرزوق السلامة في عمله.
ثم وقع الكلام في تلك المرأة من أبي بكرة فكان من أمره ما قدمنا.
ثم بعث إليها أبا موسى الاشعري واليا عليها رضي الله عنهم.
__________
(1) بياض بالاصل، وما بين معكوفين من الطبري.
(*)

(7/97)

ذكر فتح تستر ثانية وأسر الهرمزان وبعثه إلى عمر بن الخطاب قال ابن جرير: كان ذلك في هذه السنة في رواية سيف بن عمر التميمي.
وكان سبب ذلك أن يزدجرد كان يحرض أهل فارس في كل وقت ويؤنبهم بملك العرب بلادهم وقصدهم إياهم في حصونهم فكتب إلى أهل الاهواز وأهل فارس فتحركوا وتعاهدوا وتعاقدوا على حرب المسلمين، وأن يقصدوا البصرة.
وبلغ الخبر إلى عمر، فكتب إلى سعد - وهو بالكوفة - أن ابعث جيشا كثيفا إلى الاهواز مع النعمان بن مقرن وعجل وليكونوا بإزاء الهرمزان (1)، وسمى رجالا من الشجعان
الاعيان الامراء يكونون في هذا الجيش، منهم جرير بن عبد الله البجلي، وجرير بن عبد الله الحميري، والنعمان بن مقرن، وسويد بن مقرن: وعبد الله بن ذي السهمين.
وكتب عمر إلى أبي موسى وهو بالبصرة أن ابعث إلى الاهواز جندا كثيفا وأمر عليهم سهيل (2) بن عدي، وليكن معه البراء بن مالك، وعاصم بن عمرو، ومجزأة بن ثور، وكعب بن ثور (3)، وعرفجة بن هرثمة، وحذيفة بن محصن، وعبد الرحمن بن سهل، والحصين بن معبد.
وليكن على أهل الكوفة وأهل البصرة جميعا أبو سبرة بن أبي رهم، وعلى كل من أتاه من المدد.
قالوا: فسار النعمان بن مقرن بجيش الكوفة فسبق البصريين فانتهى إلى رامهرمز (4) وبها الهرمزان، فخرج إليه الهرمزان في جنده ونقض العهد بينه وبين المسلمين، فبادره طمعا أن يقتطعه قبل مجئ أصحابه من أهل البصرة رجاء أن ينصر أهل فارس، فالتقى معه النعمان بن مقرن بأربل (5)، فاقتتلا قتالا شديدا، فهزم الهرمزان وفر إلى تستر، وترك رامهرمز فتسلمها النعمان عنوة وأخذ ما فيها من الحواصل والذخائر والسلاح والعدد.
فلما وصل الخبر إلى أهل البصرة بما صنع الكوفيون بالهرمزان وأنه فر فلجأ إلى تستر، ساروا إليها ولحقهم أهل الكوفة حتى أحاطوا بها فحاصروها جميعا، وعلى الجميع أبو سبرة، فوجدوا الهرمزان قد حشد بها خلقا كثيرا، وجما غفيرا.
وكتبوا إلى عمر في ذلك وسألوه أن يمدهم، فكتب إلى أبي موسى أن يسير إليهم.
فسار إليهم - وكان أمير أهل البصرة واستمر أبو سبرة على الامرة (6) على جميع أهل الكوفة والبصرة، فحاصرهم أشهرا وكثر القتل من
__________
(1) كذا بالاصل والطبري وفتوح البلدان والكامل، وفي فتوح ابن الاعثم: الهرمزدان أنو شروان.
(2) في الطبري والكامل: سهل بن عدي أخو سهيل.
(3) في الطبري: سور.
(4) في فتوح البلان: أن أبا موسى هادن أهل رامهرمز ولما انقضت هدنتهم وجه إليهم أبا مريم الحنفي فصالحهم على ثماني مئة ألف درهم ثم غدروا ففتحها أبو موسى عنوة.
(2 / 466 - 467) وفي ابن الاعثم أن النعمان وجرير ابن عبد الله افتتحا معا قلاع ومدينة رمهرمز بالسيف قسرا بعد أن هادنهم وأجلهم أبو موسى ستة أشهر 2 / 11.
(5) في الطبري والكامل: اربك.
(6) في فتوح البلدان وفتوح ابن الاعثم: أبو موسى كان الامير على الناس.
وفي الطبري والكامل فكالاه.
(*)

(7/98)

الفريقين، وقتل البراء بن مالك أخو أنس بن مالك يومئذ مائة مبارز سوى من قتل غير ذلك، وكذلك فعل كعب بن ثور، ومجزأة بن ثور، وأبو يمامة (1) وغيرهم من أهل البصرة، وكذلك أهل الكوفة قتل منهم جماعة مائة مبارزة كحبيب بن قرة، وربعي بن عامر، وعامر بن عبد الاسود وقد تزاحفوا أياما متعددة، حتى إذا كان في آخر زحف قال المسلمون للبراء بن مالك - وكان مجاب الدعوه -: يا براء اقسم على ربك ليهزمنهم لنا.
فقال: اللهم اهزمهم لنا، واستشهدني قال: فهزمهم المسلمون حتى أدخلوهم خنادقهم واقتحموها عليهم، ولجأ المشركون إلى البلد فتحصنوا به، وقد ضاقت بهم البلد، وطلب رجل (2) من أهل البلد الامان من أبي موسى فأمنه، فبعث يدل المسلمين على مكان يدخلون منه إلى البلد، وهو من مدخل الماء إليها، فندب الامراء الناس إلى ذلك فانتدب رجال من الشجعان والابطال، وجاؤا فدخلوا مع الماء - كالبط - إلى البلد، وذلك في الليل، فيقال كان أول من دخلها عبد الله بن مغفل المزني (3)، وجاؤا إلى البوابين فأناموهم وفتحوا الابواب، وكبر المسلمون فدخلوا البلد، وذلك في وقت الفجر إلى أن تعالى النهار، ولم يصلوا الصبح يومئذ إلا بعد طلوع الشمس - كما حكاه البخاري عن أنس بن مالك قال: شهدت فتح تستر، وذلك عند صلاة الفجر، فاشتغل الناس بالفتح فما صلوا الصبح إلا بعد طلوع الشمس - فما أحب أن لي بتلك الصلاة حمر النعم.
احتج بذلك البخاري لمكحول والاوزاعي في ذهابهما إلى جواز تأخير الصلاة لعذر القتال.
وجنح إليه البخاري واستدل بقصة الخندق في قوله عليه السلام " شغلونا عن الصلاة الوسطى ملا الله قبورهم وبيوتهم نارا (4) " وبقوله يوم بني قريظة " لا يصلين أحد منكم العصر إلا في بني قريظة (5) " فأخرها فريق من الناس إلى بعد غروب الشمس، ولم يعنفهم، وقد تكلمنا على ذلك في غزوة الفتح.
والمقصود أن الهرمزان لما فتحت البلد لجأ إلى القلعة فتبعه جماعة من الابطال ممن ذكرنا وغيرهم فلما حصروه في مكان من القلعة ولم يبق إلا تلافه أو تلافهم، قال لهم بعد ما قتل البراء بن
مالك ومجزأة بن ثور رحمهما الله: إن معي جعبة فيها مائة سهم، وإنه لا يتقدم إلي أحد منكم إلا رميته بسهم قتلته.
ولا يسقط لي سهم إلا في رجل منكم، فماذا ينفعكم إن أسرتموني بعدما قتلت منكم مائة رجل ؟ قالوا: فماذا تريد ؟ قال: تؤمنوني حتى أسلمكم يدي فتذهبوا بي إلى عمر بن
__________
(1) في الطبري: أبو تميمة.
(2) في فتوح ابن الاعثم ذكر اسمه: نسيبه بن دارنه.
وفي الاخبار الطوال: سينة.
(3) في فتوح ابن الاعثم عوف بن مجزأة.
وفي فتوح البلدان 2 / 468: رجل من بني شيبان يقال له أشرس بن عوف وفي الاخبار الطوال ص (131) مثل فتوح البلدان.
(4) أخرجه البخاري في كتاب الجهاد (98) باب ح (2931) فتح الباري 6 / 105.
وفي المغازي ح (4111) ومسلم في كتاب المساجد (36) باب.
ح 204.
(5) أخرجه البخاري في المغازي فتح الباري 7 / 407 ومسلم في الجهاد ح (69) ص (1391).
(*)

(7/99)

الخطاب فيحكم في بما يشاء.
فأجابوه إلى ذلك فألقى قوسه ونشابه وأسروه فشدوه وثاقا وأرصدوه ليبعثوه إلى أمير المؤمنين عمر، ثم تسلموا ما في البلد من الاموال والحواصل فاقتسموا أربعة أخماسه فنال كل فارس ثلاثة آلاف وكل راجل ألف درهم.
فتح السويس ثم ركب أبو سبرة في طائفة من الجيش ومعه أبو موسى الاشعري والنعمان بن مقرن، واستصحبوا معهم الهرمزان، وساروا في طلب المنهزمين من الفرس حتى نزلوا على السوس، فأحاطوا بها.
وكتب أبو سبرة إلى عمر فجاء الكتاب بأن يرجع أبو موسى إلى البصرة، وأمر عمر زر ابن عبد الله بن كليب العقيمي (1) - وهو صحابي - أن يسير إلى جندسابور، فسار.
ثم بعث أبو سبرد بالخمس وبالهرمزان مع وفد فيهم أنس بن مالك والاحنف بن قيس، فلما اقتربوا من المدينة هيؤا الهرمزان بلبسه الذي كان يلبسه من الديباج والذهب المكلل بالياقوت واللآلئ.
ثم دخلوا المدينة وهو كذلك فتيمموا به منزل أمير المؤمنين، فسألوا عنه فقالوا: إنه ذهب إلى المسجد بسبب
وفد من الكوفة.
فجاؤا المسجد فلم يروا أحدا فرجعوا، فإذا غلمان يلعبون فسألوهم عنه فقالوا: إنه نائم في المسجد متوسدا برنسا له.
فرجعوا إلى المسجد فإذا هو متوسد برنسا له كان قد لبسه للوفد، فلما انصرفوا عنه توسد البرنس ونام وليس في المسجد غيره، والدرة معلقة في يده.
فقال الهرمزان: أين عمر ؟ فقالوا: هو ذا.
وجعل الناس يخفضون أصواتهم لئلا ينبهوه، وجعل الهرمزان يقول: وأين حجابه ؟ أين حرسه ؟ فقالوا: ليس له حجاب ولا حرس، ولا كاتب ولا ديوان.
فقال: ينبغي أن يكون نبيا.
فقالوا: بل يعمل عمل الانبياء.
وكثر الناس فاستيقظ عمر بالجلبة فاستوى جالسا، ثم نظر إلى الهرمزان، فقال: الهرمزان ؟ قالوا: نعم.
فتأمله وتأمل ما عليه ثم قال: أعوذ بالله من النار وأستعين بالله.
ثم قال: الحمد لله الذي أذل بالاسلام هذا وأشياعه، يا معشر المسلمين تمسكوا بهذا الدين، واهتدوا بهدي نبيكم، ولا تبطرنكم الدنيا فإنها غدارة (2).
فقال له الوفد: هذا ملك الاهواز فكلمه.
فقال: لا حتى لا يبقى عليه من حليته شئ.
ففعلوا ذلك وألبسوه ثوبا صفيقا، فقال عمر: يا هرمزان كيف رأيت وبال الغدر وعاقبة أمر الله ؟ فقال: يا عمر: إنا وإياكم في الجاهلية كان الله قد خلى بيننا وبينكم فغلبناكم، إذ لم يكن معنا ولا معكم، فلما كان معكم غلبتمونا.
فقال عمر: إنما غلبتمونا في الجاهلية باجتماعكم وتفرقنا.
ثم قال: ما عذرك وما حجتك في انقاضك مرة بعد مرة ؟ فقال: أخاف أن تقتلني قبل أن أخبرك.
قال: لا تخف ذلك.
فاستسقى الهرمزان ماء فأتي به في قدح غليظ (3)، فقال: لو
__________
(1) في الطبري والكامل: الفقيمي.
وفي فتوح البلدان أن أبا موسى سار إلى جنديسابور فطلبوا الامان وصالحهم 2 / 470.
(2) في الطبري: غرارة.
(3) في ابن الاعثم: من خشب.
(*)

(7/100)

مت عطشا لم أستطع أن أشرب في هذا.
فأتي به في قدح آخر يرضاه فلما أخذه جعلت يده ترعد، وقال: إني أخاف أن أقتل وأنا أشرب.
فقال عمر: لا بأس عليك حتى تشربه فأكفأه.
فقال
عمر: أعيدوه عليه ولا تجمعوا عليه القتل والعطش.
فقال: لا حاجة لي في الماء، إنما أردت أن أستأنس (1) به.
فقال له عمر: إني قاتلك، فقال: إنك أمنتني.
قال: كذبت: فقال أنس: صدق يا أمير المؤمنين، فقال عمر: ويحك يا أنس أنا أؤمن من قتل مجزأة والبراء ؟ لتأتيني بمخرج وإلا عاقبتك، قال: قلت لا بأس عليك حتى تخبرني.
وقلت: لا بأس عليك حتى تشربه، وقال له من حوله مثل ذلك.
فأقبل على الهرمزان فقال: خدعتني والله لا أنخدع إلا أن تسلم.
فأسلم ففرض له في ألفين وأنزله المدينة.
وفي رواية أن الترجمان بين عمر وبين الهرمزان كان المغيرة بن شعبة، فقال له عمر: قل له من أي أرض أنت ؟ قال مهرجاني.
قال: تكلم بحجتك.
فقال: أكلام حي أم ميت ؟ قال: بل كلام حي.
فقال قد أمنتني، فقال خدعتني ولا أقبل ذلك إلا أن تسلم.
فأسلم ففرض له في ألفين وأنزله المدينة.
ثم جاء زيد فترجم بينهما أيضا.
قلت: وقد حسن إسلام الهرمزان وكان لا يفارق عمر حتى قتل عمر فاتهمه بعض الناس بممالاة أبي لؤلؤة هو وجفينة، فقتل عبيد الله بن عمر الهرمزان وجفينة على ما سيأتي تفصيله.
وقد روينا أن الهرمزان لما علاه عبيد الله بالسيف قال: لا إله إلا الله.
وأما جفينة فصلب على وجهه.
والمقصود أن عمر كان يحجر على المسلمين أن يتوسعوا في بلاد العجم خوفا عليهم من العجم، حتى أشار عليه الاحنف بن قيس بأن المصلحة تقتضي توسعهم في الفتوحات فإن الملك يزدجرد لا يزال يستحثهم على قتال المسلمين، وإن لم يستأصل شأو العجم وإلا طمعوا في الاسلام وأهله، فاستحسن عمر ذلك منه وصوبه.
وأذن للمسلمين في التوسع في بلاد العجم، ففتحوا بسبب ذلك شيئا كثيرا، ولله الحمد.
وأكثر ذلك وقع في سنة ثماني عشرة كما سيأتي بيانه فيها.
ثم نعود إلى فتح السوس وجندسابور وفتح نهاوند في قول سيف.
كان قد تقدم أن أبا سبرة سار بمن معه من علية الامراء من تستر إلى السوس، فنازلها حينا وقتل من الفريقين خلق كثير، فأشرف عليه علماء أهلها فقالوا: يا معشر المسلمين لا تتعبوا في حصار هذا البلد فإنا نأثر فيما نرويه عن قدمائنا من أهل هذا البلد أنه لا يفتحه إلا الدجال أو قوم معهم الدجال، واتفق أنه كان في
جيش أبي موسى الاشعري صاف بن صياد، فأرسله أبو موسى فيمن يحاصره، فجاء إلى الباب فدقه برجله فتقطعت السلاسل، وتكسرت الاغلاق، ودخل المسلمون البلد فقتلوا من وجدوا حتى نادوا بالامان ودعوا إلى الصلح فأجابوهم إلى ذلك، وكان على السوس شهريار (2) أخو
__________
(1) في الطبري: أستأمن.
(2) في فتوح ابن الاعثم: سابور ابن آذرماهان 2 / 6.
(*)

(7/101)

الهرمزان، فاستحوذ المسلمون على السوس، وهو بلد قديم العمارة في الارض يقال إنه أول بلد وضع على وجه الارض.
والله أعلم.
وذكر ابن جرير أنهم وجدوا قبر دانيال بالسوس، وأن أبا موسى لما قدم بها بعد مضي أبي سبرة إلى جندي سابور، كتب إلى عمر في أمره فكتب إليه أن يدفنه وأن يغيب عن الناس موضع قبره، ففعل (1).
وقد بسطنا ذلك في سيرة عمر ولله الحمد.
قال ابن جرير: وقال بعضهم أن فتح السوس ورامهز وتسيير الهرمزان من تستر إلى عمر في سنة عشرين والله أعلم.
وكان الكتاب العمري قد ورد بأن النعمان بن مقرن يذهب إلى أهل نهاوند فسار إليها فمر بماه - بلدة كبيرة قبلها - فافتتحها ثم ذهب إلى نهاوند ففتحها.
ولله الحمد.
قلت: المشهور أن فتح نهاوند إنما وقع في سنة إحدى وعشرين كما سيأتي فيها بيان ذلك، وهي وقعة عظيمة وفتح كبير، وخبر غريب ونبأ عجيب، وفتح زر بن عبد الله الفقيمي مدينة جندي سابور (2) فاستوثقت تلك البلاد للمسلمين.
هذا وقد تحول يزدجرد من بلد إلى بلد، حتى انتهى أمره إلى الاقامة بأصبهان، وقد كان صرف طائفة من أشراف أصحابه قريبا من ثلثمائة من العظماء عليهم رجل يقال له سياه، فكانوا يفرون من المسلمين من بلد إلى بلد حتى فتح المسلمون تستر واصطخر، فقال سياه لاصحابه: إن هؤلاء بعد الشقاء والذلة ملكوا أماكن الملوك الاقدمين، ولا يلقون جندا إلا كسروه، والله ما هذا عن باطل.
- ودخل في قلبه الاسلام وعظمته - فقالوا له: نحن تبع لك.
وبعث عمار بن ياسر في غضون ذلك يدعوهم إلى الله، فأرسلوا إلى أبي موسى الاشعري بإسلامهم، وكتب فيهم إلى عمر في ذلك، فأمره أن يفرض لهم
في ألفين ألفين، وفرض لستة منهم في ألفين وخمسمائة، وحسن إسلامهم، وكان لهم نكاية عظيمة في قتال قومهم حتى بلغ من أمرهم أنهم حاصروا حصنا فامتنع عليهم فجاء أحدهم فرمى بنفسه في الليل على باب الحصن وضمخ ثيابه بدم، فلما نظروا إليه حسبوا أنه منهم، ففتحوا إليه باب الحصن ليأووه فثار إلى البواب فقتله، وجاء بقية أصحابه ففتحوا ذلك الحصن، وقتلوا من فيه من المجوس.
إلى غير ذلك من الامور العجيبة والله يهدي من يشاء إلى صراط مستقيم.
وذكر ابن جرير أن عمر بن الخطاب عقد الالوية والرايات الكبيرة في بلاد خراسان والعراق لغزو فارس والتوسع في بلادهم كما أشار عليه بذلك الاحنف بن قيس، فحصل بسبب ذلك فتوحات كثيرة في السنة المستقبلة بعدها كما سنبينه وننبه عليه ولله الحمد والمنة.
__________
(1) ذكرت مضامين هذه الرسالة في مصادرها مختصرة فقال الطبري: " وكتب إلى عمر فيه، فكتب إليه يأمره بتوريته " وقال ابن الاثير في الكامل: " فاستأذنوا عمر فيه فأمر بدفنه " وقال البلاذري: " فكتب أبو موسى بذلك إلى عمر فكتب إليه عمر: أن كفنه وادفنه.
فسكر أبو موسى نهرا حتى إذا انقطع، دفنه، ثم اجرى الماء عليه ".
(2) في الاصل جند سابور، والتصحيح من الطبري.
(*)

(7/102)

قال: وحج بالناس في هذه السنة أمير المؤمنين عمر بن الخطاب، ثم ذكر نوابه على البلاد، وهم من ذكر في السنة قبلها غير المغيرة فإن على البصرة بدله أبو موسى الاشعري.
قلت: وقد توفي في هذه السنة أقوام قيل إنهم توفوا قبلها وقد ذكرناهم، وقيل فيما بعدها وسيأتي ذكرهم في أماكنهم والله تعالى أعلم.
ثم دخلت سنة ثماني عشرة المشهور الذي عليه الجمهور أن طاعون عمواس كان بها، وقد تبعنا قول سيف بن عمر وابن جرير في إيراده ذلك في السنة التي قبلها، لكنا نذكر وفاة من مات في الطاعون في هذه السنة إن شاء الله تعالى، قال ابن إسحاق، وأبو معشر: كان في هذه السنة طاعون عمواس وعام الرمادة،
فتفانى فيهما الناس.
قلت: كان في عام الرمادة جدب عم أرض الحجاز، وجاع الناس جوعا شديدا.
وقد بسطنا القول في ذلك في سيرة عمر.
وسميت عام الرمادة لان الارض اسودت من قلة المطر حتى عاد لونها شبيها بالرماد.
وقيل: لانها تسفى الريح ترابا كالرماد.
ويمكن أن تكون سميت لكل منهما.
والله أعلم.
وقد أجدبت الناس في هذه السنة بأرض الحجاز، وجفلت الاحياء إلى المدينة ولم يبق عند أحد منهم زاد فلجأوا إلى أمير المؤمنين فأنفق فيهم من حواصل بيت المال مما فيه من الاطعمة والاموال حتى أنفده، وألزم نفسه أن لا يأكل سمنا ولا سمينا حتى يكشف ما بالناس، فكان في زمن الخصيب يبث له الخبز باللبن والسمن، ثم كان عام الرمادة يبث له بالزيت والخل، وكان يستمرئ الزيت.
وكان لا يشبع مع ذلك، فاسود لون عمر رضي الله عنه وتغير جسمه حتى كاد يخشى عليه من الضعف.
واستمر هذا الحال في الناس تسعة أشهر، ثم تحول الحال إلى الخصب والدعة وانشمر الناس عن المدينة إلى أماكنهم.
قال الشافعي: بلغني أن رجلا من العرب قال لعمر حين ترحلت الاحياء عن المدينة: لقد انجلت عنك ولانك لابن حرة.
أي واسيت الناس وأنصفتهم وأحسنت إليهم.
وقد روينا أن عمر عس المدينة ذات ليلة عام الرمادة فلم يجد أحدا يضحك، ولا يتحدث الناس في منازلهم على العادة، ولم ير سائلا يسأل، فسأل عن سبب ذلك فقيل له: يا أمير المؤمنين إن السؤال سألوا فلم يعطوا فقطعوا السؤال، والناس في هم وضيق فهم لا يتحدثون ولا يضحكون.
فكتب عمر إلى أبي موشى بالبصرة أن يا غوثاه لامة محمد.
وكتب إلى عمرو بن العاص بمصر أن يا غوثاه لامة محمد.
فبعث إليه كل واحد منهما بقافلة عظيمة تحمل البر وسائر الاطعمات، ووصلت ميرة عمرو في البحر إلى جدة ومن جدة إلى مكة.
وهذا الاثر جيد الاسناد، لكن ذكر عمرو بن العاص في عام الرمادة مشكل، فإن مصر لم تكن فتحت في سنة ثماني عشرة، فإما أن يكون عام الرمادة بعد سنة ثماني عشرة، أو يكون ذكر عمرو بن العاص في عام الرمادة وهم.
والله أعلم.

(7/103)

وذكر سيف عن شيوخه أن أبا عبيدة قدم المدينة ومعه أربعة آلاف راحلة تحمل طعاما، فأمره
عمر بتفريقها في الاحياء حول المدينة، فلما فرغ من ذلك أمر له بأربعة آلاف درهم فأبى أن يقبلها، فلح عليه عمر حتى قبلها.
وقال سيف بن عمر عن سهل بن يوسف السلمي عن عبد الرحمن بن كعب بن مالك قال: كان عام الرمادة في آخر سنة سبع عشرة، وأول سنة ثماني عشرة، أصاب أهل المدينة وما حولها جوع فهلك كثير من الناس، حتى جعلت الوحش تأوي إلى الانس، فكان الناس بذلك وعمر كالمحصور عن أهل الامصار حتى أقبل بلال بن الحارث المزني فاستأذن على عمر فقال: أنا رسول رسول الله إليك، يقول لك رسول الله صلى الله عليه وسلم " لقد عهدتك كيسا، وما زلت على ذلك (1)، فما شأنك " ؟ قال: متى رأيت هذا ؟ قال: البارحة.
فخرج فنادى في الناس الصلاة جامعة، فصلى بهم ركعتين ثم قام فقال: أيها الناس أنشدكم الله هل تعلمون مني أمرا غيره خير منه ؟ فقالوا: اللهم لا، فقال: إن بلال بن الحارث يزعم ذية وذية.
قالوا: صدق بلال فاستغث بالله ثم بالمسلمين.
فبعث إليهم - وكان عمر عن ذلك محصورا - فقال عمر: الله أكبر، بلغ البلاء مدته فانكشف.
ما أذن لقوم في الطلب إلا وقد رفع عنهم الاذى والبلاء.
وكتب إلى أمراء الامصار أن أغيثوا أهل المدينة ومن حولها، فإنه قد بلغ جهدهم.
وأخرج الناس إلى الاستسقاء فخرج وخرج معه العباس بن عبد المطلب ماشيا، فخطب وأوجز وصلى ثم جثى لركبتيه وقال: اللهم إياك نعبد وإياك نستعين، اللهم اغفر لنا وارحمنا وارض عنا.
ثم انصرف فما بلغوا المنازل راجعين حتى خاضوا الغدران.
ثم روى سيف عن مبشر بن الفضيل، عن جبير بن صخر، عن عاصم بن عمر بن الخطاب: أن رجلا من مزينة عام الرمادة سأله أهله أن يذبح لهم شاة فقال: ليس فيهن شئ.
فألحوا عليه فذبح شاة فإذا عظامها حمر فقال يا محمداه.
فلما أمسى أرى في المنام أن رسول الله صلى الله عليه وسلم يقول له: " أبشر بالحياة، إيت عمر فأقره مني السلام وقل له إن عهدي بك وفي العهد شديد العقد، فالكيس الكيس يا عمر "، فجاء حتى أتى باب عمر فقال لغلامه استأذن لرسول رسول الله صلى الله عليه وسلم.
فأتى عمر فأخبره ففزع، ثم صعد عمر المنبر فقال للناس: أنشدكم الله الذي هداكم
للاسلام هل رأيتم مني شيئا تكرهونه ؟ فقالوا: اللهم لا، وعم ذاك ؟ فأخبرهم بقول المزني - وهو بلال بن الحارث - ففطنوا ولم يفطن.
فقالوا: إنما استبطأك في الاستسقاء فاستسق بنا.
فنادى في الناس فخطب فأوجز ثم صلى ركعتين فأوجز ثم قال: اللهم عجزت عنا أنصارنا، وعجز عنا حولنا وقوتنا، وعجزت عنا أنفسنا، ولا حول ولا قوة إلا بك، اللهم اسقنا وأحيي العباد والبلاد.
__________
(1) في الطبري: وما زلت على رجل.
(*)

(7/104)

وقال الحافظ أبو بكر البيهقي: أخبرنا أبو نصر بن قتادة وأبو بكر الفارسي قالا: حدثنا أبو عمر بن مطر، حدثنا إبراهيم (1) بن علي الذهلي، حدثنا يحيى بن يحيى، حدثنا أبو معاوية، عن الاعمش، عن أبي صالح عن مالك قال: أصاب الناس قحط في زمن عمر بن الخطاب فجاء رجل إلى قبر النبي صلى الله عليه وسلم فقال: يا رسول الله استسق الله لامتك فإنهم قد هلكوا.
فأتاه رسول الله صلى الله عليه وسلم في المنام فقال: إيت عمر فأقره (2) مني السلام واخبرهم أنهم مسقون، وقل له عليك بالكيس الكيس.
فأتى الرجل فأخبر عمر فقال: يا رب ما آلوا إلا ما عجزت عنه (3).
وهذا إسناد صحيح.
وقال الطبراني: حدثنا أبو مسلم الكشي، حدثنا أبو محمد الانصاري، ثنا أبي، عن ثمامة ابن عبد الله بن أنس، عن أنس أن عمر خرج يستسقي وخرج بالعباس معه يستسقي يقول: اللهم إنا كنا إذا قحطنا على عهد نبينا توسلنا إليك بنبينا، وإنا نتوسل إليك بعم نبينا صلى الله عليه وسلم.
وقد رواه البخاري عن الحسن بن محمد عن محمد بن عبد الله به ولفظه " عن أنس أن عمر كان إذا قحطوا يستسقي بالعباس بن عبد المطلب فيقول: اللهم إنا كنا نتوسل إليك بنبينا فتسقينا وإنا نتوسل إليك بعم نبينا فاسقنا.
قال: فيسقون (4).
وقال أبو بكر بن أبي الدنيا - في كتاب المطر وفي كتاب مجابي الدعوة - حدثنا أبو بكر النيسابوري ثنا عطاء بن مسلم، عن العمري عن خوات بن جبير قال: خرج عمر يستسقي بهم فصلى ركعتين فقال: اللهم إنا نستغفرك ونستسقيك فما برح
من مكانه حتى مطروا فقدم أعراب فقالوا: يا أمير المؤمنين بينا نحن في وادينا في ساعة كذا إذ أظلتنا غمامة فسمعنا منها صوتا: أتاك الغوث أبا حفص، أتاك الغوث أبا حفص.
وقال ابن أبي الدنيا: ثنا إسحاق بن إسماعيل، ثنا سفيان عن مطرف بن طريف عن الشعبي قال: خرج عمر يستسقي بالناس فما زاد على الاستغفار حتى رجع فقالوا يا أمير المؤمنين ما نراك استسقيت.
فقال: لقد طلبت المطر بمحاديج السماء التي يستنزل بها المطر ثم قرأ * (استغفروا ربكم إنه كان غفارا يرسل السماء عليكم مدرارا) * [ نوح: 11 ] ثم قرأ * (وأن استغفروا ربكم ثم توبوا إليه) * الآية [ هود: 3 ].
وذكر ابن جرير في هذه السنة من طريق سيف بن عمر، عن أبي المجالد والربيع وأبي عثمان وأبي حارثة وعن عبد الله بن شبرمة عن الشعبي قالوا: كتب أبو عبيدة إلى عمر بن الخطاب أن نفرا
__________
(1) في دلائل البيهقي: أبو بكر بن علي الذهلي.
(2) في الدلائل: فاقرئه.
(3) روى الخبر البيهقي في الدلائل 7 / 47.
(4) أخرجه البخاري في الاستسقاء، باب (3) ح (1010) فتح الباري (2 / 494).
ورواه البيهقي في الدلائل من طريق يعقوب بن سفيان ج 6 / 147.
(*)

(7/105)

من المسلمين أصابوا الشراب، منهم ضرار وأبو جندل بن سهل، فسألناهم فقالوا: خيرنا فاخترنا.
قال فهل أنتم منتهون ؟ ولم يعزم.
فجمع عمر الناس فأجمعوا على خلافهم، وأن المعنى: فهل أنتم منتهون أي انتهوا.
وأجمعوا على جلدهم ثمانين ثمانين.
وأن من تأول هذا التأويل وأصر عليه يقتل.
فكتب عمر إلى أبي عبيدة أن ادعهم فسلهم عن الخمر، فإن قالوا هي حلال فاقتلهم، وإن قالوا: هي حرام فاجلدهم.
فاعترف القوم بتحريمها، فجلدوا الحد وندموا على ما كان منهم من اللجاجة فيما تأولوه، حتى وسوس أبو جندل في نفسه، فكتب أبو عبيدة إلى عمر في ذلك، وسأله أن يكتب إلى أبي جندل ويذكره، فكتب إليه عمر بن الخطاب في ذلك، من
عمر إلى أبي جندل، إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء، فتب وارفع رأسك وابرز ولا تقنط فإن الله تعالى يقول * (قل يا عبادي الذين أسرفوا على أنفسهم لا تقنطوا من رحمة الله إن الله يغفر الذنوب جميعا إنه هو الغفور الرحيم) * [ الزمر: 53 ] وكتب عمر إلى الناس: إن عليكم أنفسكم ومن غير فغيروا عليه، ولا تعيروا أحدا فيفشو فيكم البلاء، وقد قال أبو الزهراء القشيري في ذلك.
ألم تر أن الدهر يعثر بالفتى * وليس على صرف المنون بقادر صبرت ولم أجزع وقد مات إخوتي * ولست عن الصهباء يوما بصابر (1) رماها أمير المؤمنين بحتفها * فخلانها يبكون حول المقاصر قال الواقدي وغيره: وفي هذه السنة في ذي الحجة منها حول عمر المقام - وكان ملصقا بجدار الكعبة - فأخره إلى حيث هو الآن لئلا يشوش المصلون عنده على الطائفين.
قلت: قد ذكرت أسانيد ذلك في سيرة عمر ولله الحمد والمنة.
قال: وفيها استقضى عمر شريحا على الكوفة، وكعب بن سور على البصرة.
قال وفيها حج عمر بالناس وكانت نوابه فيها الذين تقدم ذكرهم في السنة الماضية، وفيها فتحت الرقة والرها وحران على يدي عياض بن غنم.
قال: وفتحت رأس عين الوردة على يدي عمر (2) بن سعد بن أبي وقاص.
وقال غيره خلاف ذلك.
وقال شيخنا الحافظ الذهبي في تاريخه: وفيها - يعني هذه السنة - افتتح أبو موسى الاشعري الرها وشمشاط عنوة، وفي أوائلها وجه أبو عبيدة عياض بن غنم إلى الجزيرة فوافق أبا موسى فافتتحها حران ونصيبين وطائفة من الجزيرة عنوة، وقيل صلحا.
وفيها سار عياض إلى الموصل فافتتحها وما حولها عنوة.
وفيها بنى سعد جامع الكوفة.
وقال الواقدي: وفيها كان طاعون عمواس فمات فيه خمسة وعشرون ألفا.
قلت: هذا الطاعون منسوب إلى بلدة صغيرة يقال لها عمواس - وهي بين القدس والرملة - لانها كان أول ما نجم الداء بها، ثم انتشر في الشام منها فنسب إليها، فإنا لله وإنا إليه راجعون.
قال الواقدي توفي: في
__________
(1) الصهباء: الخمرة.
(2) انظر الحاشية رقم 2 ص 88 من هذا الجزء.
(*)

(7/106)

عام طاعون عمواس من المسلمين بالشام خمسة وعشرون ألفا.
وقال غيره: ثلاثون ألفا.
وهذا ذكر طائفة من أعيانهم رضي الله عنهم.
الحارث بن هشام أخو أبي جهل أسلم يوم الفتح، وكان سيدا شريفا في الاسلام كما كان في الجاهلية، استشهد بالشام في هذه السنة في قول، وتزوج عمر بعده بامرأته فاطمة.
شرحبيل بن حسنة أحد أمراء الارباع، وهو أمير فلسطين، وهو شرحبيل بن عبد الله بن المطاع بن (1) قطن الكندي حليف بني زهرة، وحسنة أمه، نسب إليها وغلب عليه ذلك.
أسلم قديما وهاجر إلى الحبشة وجهزه الصديق إلى الشام، فكان أميرا على ربع الجيش، وكذلك في الدولة العمرية، وطعن هو وأبو عبيدة وأبو مالك الاشعري في يوم واحد سنة ثماني عشرة.
له حديثان روى ابن ماجه أحدهما في الوضوء وغيره.
عامر بن عبد الله بن الجراح ابن هلال بن أهيب بن ضبة بن الحارث بن فهر القرشي أبو عبيدة بن الجراح الفهري، أمين هذه الامة، وأحد العشرة المشهود لهم بالجنة، وأحد الخمسة الذين أسلموا في يوم واحد، وهم عثمان بن مظعون، وعبيدة بن الحارث، وعبد الرحمن بن عوف، وأبو سلمة بن عبد الاسد، وأبو عبيدة بن الجراح.
أسلموا على يدي الصديق.
ولما هاجروا آخى رسول الله صلى الله عليه وسلم بينه وبين سعد بن معاذ، وقيل بين محمد بن مسلمة.
وقد شهد بدرا وما بعدها، وقال رسول الله صلى الله عليه وسلم " إن لكل أمة أمينا وأمين هذه الامة أبو عبيدة بن الجراح (2) " ثبت ذلك في الصحيحين.
وثبت في الصحيحين أيضا أن الصديق قال يوم السقيفة: وقد رضيت لكم أحد هذين الرجلين فبايعوه - يعني عمر بن الخطاب وأبا عبيدة - وبعثه الصديق أميرا على ربع الجيش إلى الشام، ثم لما انتدب خالدا من العراق كان أميرا على أبي عبيدة وغيره لعلمه بالحروب.
فلما انتهت الخلافة إلى عمر عزل
__________
(1) في الاصابة: بن عبد الله بن الغطريف بن عبد العزي بن جثامة بن مالك الكندي.
وفي الاستيعاب: بن المطاع بن عمرو من كندة.
وقال موسى بن عقبة من بني جمح.
وقال الزبير: تبنته حسنة زوجة سفيان بن معمر بن حبيب الجمحي وليس بابن لها.
(2) أخرجاه من طريق أبي قلابة عن أنس، والبخاري نحوه من حديث حذيفة.
وأخرج الامام أحمد من طريق عفان عن حماد عن ثابت عن أنس.
(*)

(7/107)

خالدا وولى أبا عبيدة بن الجراح، وأمره أن يستشير خالدا، فجمع للامة بين أمانة أبي عبيدة وشجاعة خالد.
قال ابن عساكر: وهو أول من سمي أمير الامراء بالشام.
قالوا: وكان أبو عبيدة طوالا نحيفا أجنى معروق الوجه، خفيف اللحية، أهتم، وذلك لانه لما انتزع الحلقتين من وجنتي رسول الله صلى الله عليه وسلم يوم أحد خاف أن يؤلم رسول الله صلى الله عليه وسلم فتحامل على ثنيتيه فسقطتا، فما رأى أحسن هتما منه.
توفي بالطاعون عام عمواس كما تقدم سياقه في سنة ست عشرة عن سيف بن عمر.
والصحيح أن عمواس كانت في هذه السنة - سنة ثماني عشرة - بقرية فحل، وقيل بالجابية.
وقد اشتهر في هذه الاعصار قبر بالقرب من عقبة ينسب إليه والله أعلم.
وعمره يوم مات ثمان وخمسون سنة.
الفضل بن عباس بن عبد المطلب كان حسنا وسيما جميلا، أردفه رسول الله صلى الله عليه وسلم وراءه يوم النحر من حجة الوداع، وهو شاب حسن، وقد شهد فتح الشام، واستشهد بطاعون عمواس، في قول محمد بن سعد والزبير بن بكار وأبي حاتم وابن الرقي وهو الصحيح.
وقيل يوم مرج الصفر، وقيل بأجنادين.
ويقال باليرموك سنة ثمان وعشرين.
معاذ بن جبل ابن عمرو بن أوس بن عابد بن عدي بن كعب بن عمرو بن أدى بن علي بن أسد بن ساردة ابن يزيد بن جشم بن الخزرج الانصاري الخزرجي أبو عبد الرحمن المدني صحابي جليل كبير
القدر.
قال الواقدي: كان طوالا حسن الشعر والثغر براق الثنايا، لم يولد له.
وقال غيره: بل ولد له ولد وهو عبد الرحمن.
شهد معه اليرموك.
وقد شهد معاذ العقبة.
ولما هاجر الناس آخى رسول الله صلى الله عليه وسلم بينه وبين ابن مسعود.
وحكى الواقدي الاجماع على ذلك.
وقد قال محمد بن إسحق: آخى بينه وبين جعفر بن أبي طالب.
وشهد بدرا وما بعدها.
وكان أحد الاربعة من الخزرج، الذين جمعوا القرآن في حياة النبي صلى الله عليه وسلم، وهم أبي بن كعب، وزيد بن ثابت، ومعاذ بن جبل، وأبو زيد عمر بن أنس بن مالك.
وصح في الحديث الذي رواه أبو داود والنسائي من حديث حيوة بن شريح عن عقبة بن مسلم عن أبي عبد الرحمن الجيلي عن الصنابحي.
عن معاذ أن رسول الله صلى الله عليه وسلم قال له " يا معاذ والله إني لاحبك فلا تدعن أن تقول في دبر كل صلاة اللهم أعني على ذكرك وشكرك وحسن عبادتك " وفي المسند والنسائي وابن ماجه من طريق أبي قلابة عن أنس مرفوعا " وأعلمهم بالحلال والحرام معاذ بن جبل " وقد بعثه رسول الله صلى الله عليه وسلم إلى اليمن وقال له " بم تحكم " ؟ فقال: بكتاب الله وبالحديث.
وكذلك أقره الصديق على ذلك يعلم الناس الخير

(7/108)

باليمن.
ثم هاجر إلى الشام فكان بها حتى مات بعد ما استخلفه أبو عبيدة حين طعن ثم طعن بعده في هذه السنة.
وقد قال عمر بن الخطاب.
إن معاذا يبعث أمام العلماء بربوة.
ورواه محمد ابن كعب مرسلا.
وقال ابن مسعود: كنا نشبهه بإبراهيم الخليل.
وقال ابن مسعود: إن معاذا كان قانتا لله حنيفا ولم يكن من المشركين.
وكانت وفاته شرقي غوربيسان سنة ثماني عشرة.
وقيل سنة تسع عشرة وقيل سبع عشرة، عن ثمان وثلاثين (1) سنة على المشهور وقيل غير ذلك والله أعلم.
يزيد بن أبي سفيان أبو خالد صخر بن حرب بن أمية بن عبد شمس بن عبد مناف القرشي الاموي، أخو معاوية، وكان يزيد أكبر وأفضل.
وكان يقال له يزيد الخير، أسلم عام (2) الفتح، وحضر حنينا وأعطاه رسول الله صلى الله عليه وسلم مائة من الابل وأربعين أوقية، واستعمله الصديق على ربع الجيش إلى
الشام، وهو أول أمير وصل إليها، ومشى الصديق في ركابه يوصيه، وبعث معه أبا عبيدة وعمرو ابن العاص وشرحبيل بن حسنة فهؤلاء أمراء الارباع.
ولما افتتحوا دمشق دخل هو من باب الجابية الصغير عنوة كخالد في دخوله من الباب الشرقي عنوة وكان الصديق قد وعده بأمرتها، فوليها عن أمر عمر وأنفذ له ما وعده الصديق، وكان أول من وليها من المسلمين.
المشهور أنه مات في طاعون عمواس كما تقدم.
وزعم الوليد بن مسلم أنه توفي سنة تسع عشرة بعد ما فتح قيسارية.
ولما مات كان قد استخلف أخاه معاوية على دمشق فأمضى عمر بن الخطاب له ذلك رضي الله عنهم.
وليس له في الكتب شئ، وقد روى عنه أبو عبد الله الاشعري أن رسول الله صلى الله عليه وسلم قال " مثل الذي يصلي ولا يتم ركوعه ولا سجوده مثل الجائع الذي لا يأكل إلا التمرة والتمرتين لا يغنيان عنه شيئا ".
أبو جندل بن سهيل ابن عمرو، وقيل اسمه العاص (3) أسلم قديما وقد جاء يوم صلح الحديبية مسلما يرسف في قيوده لانه كان قد استضعف فرده أبوه وأبى أن يصالح حتى يرد، ثم لحق أبو جندل بأبي بصير إلى سيف البحر، ثم هاجر إلى المدينة وشهد فتح الشام.
وقد تقدم أنه تأول آية الخمر ثم رجع،
__________
(1) في الاصابة: أربع وثلاثين سنة وكذا قال سعيد بن المسيب.
(2) في الاستيعاب: يوم فتح مكة.
وفي الاصابة: من مسلمة الفتح.
(3) في الاصابة: عبد الله، وقال في الاستيعاب عبد الله أخاه، وقال الزبير: اسم أبي جندل سهيل بن عمرو بن سهيل.
(*)

(7/109)

ومات بطاعون عمواس رحمه الله ورضي عنه * أبو عبيدة بن الجراح هو عامر بن عبد الله تقدم * أبو مالك الاشعري، قيل اسمه كعب بن عاصم قدم مهاجرا سنة خيبر مع أصحاب السفينة، وشهد ما بعدها، واستشهد بالطاعون عام عمواس هو وأبو عبيدة ومعاذ في يوم واحد رضي الله عنهم أجمعين.
ثم دخلت سنة تسع عشرة قال الواقدي وغيره: كان فتح المدائن وجلولاء فيها.
والمشهور خلاف ما قال كما تقدم.
وقال محمد ابن إسحق: كان فتح الجزيرة والرها وحران ورأس العين ونصيبين في هذه السنة.
وقد خالفه غيره.
وقال أبو معشر وخليفة وابن الكلبي: كان فتح قيسارية في هذه السنة وأميرها معاوية.
وقال غيره يزيد بن أبي سفيان.
وقد تقدم أن معاوية افتتحها قبل هذا بسنتين.
وقال محمد بن إسحق كان فتح قيسارية من فلسطين وهرب هرقل وفتح مصر في سنة عشرين.
وقال سيف بن عمر: كان فتح قيسارية وفتح مصر في سنة ست عشرة.
قال ابن جرير: فأما فتح قيسارية فقد تقدم، وأما فتح مصر فإني سأذكره في سنة عشرين إن شاء الله تعالى.
قال الواقدي: وفي هذه السنة ظهرت نار من حرة ليلا فأراد عمر أن يخرج بالرجال إليها، ثم أمر المسلمين بالصدقة فطفئت ولله الحمد.
ويقال كان فيها وقعة أرمينية، وأميرها عثمان بن أبي العاص، وقد أصيب فيها صفوان بن المعطل بن رخصة السامي ثم الذكواني، وكان أحد الامراء يومئذ.
وقد قال فيه رسول الله صلى الله عليه وسلم " ما علمت عليه إلا خيرا " وهو الذي ذكره المنافقون في قصة الافك فبرأ الله ساحته، وجناب أم المؤمنين زوجة رسول الله صلى الله عليه وسلم مما قالوا.
وقد كان إلى حين قالوا لم يتزوج، ولهذا قال والله ما كشفت كنف أنثى قط.
ثم تزوج بعد ذلك، وكان كثير النوم ربما غلب عليه عن صلاة الصبح في وقتها، كما جاء في سنن أبي داود وغيره.
وكان شاعرا ثم حصلت له شهادة في سبيل الله.
قيل بهذا البلد، وقيل بالجزيرة، وقيل بشمشاط.
وقد تقدم بعض هذا فيما سلف.
وفيها فتحت تكريت في قول والصحيح قبل ذلك، وفيها فيما ذكرنا أسرت الروم عبد الله بن حذافة.
وفيها في ذي الحجة منها كانت وقعة بأرض العراق قتل فيها أمير المجوس شهرك، وكان أمير المسلمين يومئذ الحكم بن أبي العاص رضي الله عنه.
قال ابن جرير وفيها حج بالناس عمر، ونوابه في البلاد وقضاته هم المذكورون قبلها.
والله أعلم.
ذكر من توفي فيها من الاعيان وممن توفي فيها من الاعيان أبي بن كعب سيد القراء، وهو أبي بن كعب بن قيس بن عبيد بن
زيد بن معاوية بن عمرو بن مالك بن النجار، أبو المنذر وأبو الطفيل، الانصاري النجاري سيد القراء، شهد العقبة وبدرا وما بعدهما، وكان سيدا جليل القدر.
وهو أحد القراء الاربعة

(7/110)

الخزرجيين الذين جمعوا القرآن في حياة رسول الله صلى الله عليه وسلم وقد قال لعمر يوما: إني تلقيت القرآن ممن تلقاه منه جبريل وهو رطب.
وفي المسند والنسائي وابن ماجه من طريق أبي قلابة عن أنس مرفوعا " أقرأ أمتي أبي بن كعب " وفي الصحيح أن رسول الله صلى الله عليه وسلم قال له " إن الله أمرني أن أقرأ عليك القرآن ".
قال: وسماني لك ؟ " قال نعم " فزرفت عيناه وقد تكلمنا على ذلك في التفسير عند سورة * (لم يكن الذين كفروا من أهل الكتاب والمشركين منفكين حتى تأتيهم البينة) * قال الهيثم بن عدي: توفي أبي سنة تسع عشرة.
وقال يحيى بن معين: سنة سبع عشرة أو عشرين.
وقال الواقدي عن غير واحد: توفي سنة ثنتين وعشرين.
وبه قال أبو عبيد وابن نمير وجماعة.
وقال الفلاس وخليفة: توفي في خلافة عثمان بن عفان رضي الله عنه (1) * وفيها مات خباب مولى عتبة ابن غزوان من المهاجرين شهد بدرا وما بعدها، وهو صحابي من السابقين وصلى عليه عمر * ومات فيها صفوان بن المعطل في قول كما تقدم والله أعلم.
سنة عشرين من الهجرة قال محمد بن إسحق: فيها كان فتح مصر.
وكذا قال الواقدي: إنها فتحت هي واسكندرية في هذه السنة.
وقال أبو معشر: فتحت مصر سنة عشرين، واسكندرية في سنة خمس وعشرين.
وقال سيف: فتحت مصر واسكندرية في سنة ست عشرة في ربيع الاول منها.
ورجح ذلك أبو الحسن بن الاثير في الكامل لقصة بعث عمرو الميرة من مصر عام الرمادة، وهو معذور فيما رجحه والله أعلم.
وفيها كان فتح تستر في قول طائفة من علماء السير بعد محاصرة سنتين وقيل سنة ونصف.
والله أعلم.
صفة فتح مصر عن ابن إسحاق وسيف قالوا: لما استكمل عمرو المسلمون فتح الشام بعث عمرو بن العاص إلى مصر وزعم سيف
أنه بعثه بعد فتح بيت المقدس، وأردفه بالزبير بن العوام وفي صحبته بشر بن أرطاة، وخارجة بن حذافة، وعمير بن وهب الجمحي.
فاجتمعا على باب مصر فلقيهم أبو مريم جاثليق مصر ومعه الاسقف أبو مريم في أهل الثبات (2)، بعثه المقوقس صاحب اسكندرية لمنع بلادهم، فلما تصافوا قال عمرو بن العاص لا تعجلوا حتى نعذر، ليبرز إلي بو مريم وأبو مريم راهبا هذه البلاد، فبرزا إليه، فقال لهما عمرو بن العاص: أنتما راهبا هذه البلاد فاسمعا، إن الله بعث محمدا صلى الله عليه وسلم بالحق
__________
(1) قال أبو نعيم مات في خلافة عثمان سنة ثلاثين، واحتج له بأن زر بن حبيش لقبه في خلافة عثمان، وهذا ما أكده علي بن المديني من انه مات في صدر خلافة عثمان.
وقال ابن عبد البر: الاكثر على انه مات في خلافة عمر.
(2) في الطبري: أهل النيات.
(*)

(7/111)

وأمره به وأمرنا به محمد صلى الله عليه وسلم، وأدى إلينا كل الذي أمر به، ثم مضى وتركنا على الواضحة، وكان مما أمرنا به الاعذار إلى الناس، فنحن ندعوكم إلى الاسلام، فمن أجابنا إليه فمثلنا، ومن لم يجبنا عرضنا عليه الجزية وبذلنا له المنعة، وقد أعلمنا أنا مفتتحوكم، وأوصانا بكم حفظا لرحمنا منكم، وأن لكم إن أجبتمونا بذلك ذمة إلى ذمة.
ومما عهد إلينا أميرنا استوصوا بالقبطيين خيرا، فإن رسول الله صلى الله عليه وسلم أوصانا بالقبطيين خيرا، لان لهم رحما وذمة.
فقالوا: قرابة بعيدة لا يصل مثلها إلا الانبياء معروفة شريفة، كانت إبنة ملكنا وكانت من هل منف والملك فيهم فأديل عليهم أهل عين شمس فقتلوهم وسلبوهم ملكهم واغتربوا فلذلك صارت إلى إبراهيم عليه السلام مرحبا به وأهلا.
أمنا حتى نرجع إليك، فقال عمرو: إن مثلي لا يخدع ولكني أؤجلكما ثلاثا لتنظروا ولتناظرا قومكما وإلا ناجزتكم.
قالا: زدا، فزادهم يوما، فقالا: زدنا.
فزادهم يوما.
فرجعا إلى المقوقس فأبى أرطبون أن يجيبهما وأمر بمناهدتهم، فقالا لاهل مصر: أما نحن فسنجتهد أن ندفع عنكم ولا نرجع إليهم.
وقد بقيت أربعة أيام قاتلوا وأشار عليهم بأن يبيتوا المسلمين، فقال الملا منهم: ما تقاتلون من قوم قتلوا كسرى وقيصر وغلبوهم على بلادهم.
فألح الارطبون في أن يبيتوا للمسلمين ففعلوا فلم يظفروا بشئ بل قتل منهم طائفة منهم الارطبون (1)، وحاصر
المسلمون عين شمس (2) من مصر في اليوم الرابع.
وارتقى الزبير عليهم سور البلد (3)، فلما أحسوا بذلك خرجوا إلى عمرو من الباب الآخر فصالحوه واخترق الزبير البلد حتى خرج من الباب الذي عليه عمرو فأمضوا الصلح وكتب لهم عمرو كتاب أمان: " بسم الله الرحمن الرحيم: هذا ما أعطى عمرو بن العاص أهل مصر من الامان على أنفسهم وملتهم وأموالهم وكنائسهم وصلبهم وبرهم وبحرهم لا يدخل عليهم شئ من ذلك ولا ينتقص ولا يساكنهم النوبة، وعلى أهل مصر أن يعطوا الجزية إذا اجتمعوا على هذا الصلح وانتهت زيادة نهرهم خمسين ألف ألف وعليهم ما حق لصونهم، فإن أبى أحد منهم أن يجيب رفع عنهم من الجزاء بقدرهم، وذمتنا ممن أبى بريئة.
وإن نقص نهرهم من غايته رفع عنهم بقدر ذلك ومن دخل في صلحهم من الروم والنوبة، فله مثل ما لهم وعليه مثل ما عليهم، ومن أبى واختار الذهاب فهو آمن حتى يبلغ مأمنه أو يخرج من سلطاننا،
__________
(1) وكان ذلك ببلبيس، وبلبيس بمديرية الشرقية وكان نابليون رمم حصونها لما قدم مصر، وقد قاومت بلبيس شهرا وكان بها ارمانوسة ابنة المقوقس والتي كان أبوها قد زوجها من قسطنطين بن هرقل وأرسلها إليه في قيسارية، وقد أخذت ارمانوسة وأرسلها عمرو بن العاص إلى أبيها مكرمة في جميع مالها مع قيس بن أبي العاص السهمي فسر بقدومها.
(انظر الواقدي في فتوح مصر).
(2) قال الشيخ محمد رضا في كتابه عمر بن الخطاب: لم يكن لعين شمس أهمية عسكرية عند الفتح الاسلامي غير انها كانت صالحة للقتال فالمياة واصلة إليها ومن السهل تموين الجيش فيها، وكان عمرو بن العاص يقصد بنزوله عين شمس محاربة الروم في العراء بعيدا عن الحصون.
ص 239.
(3) وهو سور حصن بابليون أو قصر الشمع وقد بناه الريان بن ارسلاون وكان هذا القصر يوقد عليه الشمع في رأس كل شهر وذلك انه إذا حلت الشمس في برج من البروج.
(*)

(7/112)

عليهم ما عليهم أثلاثا، في كل ثلث جباية ثلث ما عليهم.
على ما في هذا الكتاب عهد الله وذمة رسوله وذمة الخليفة أمير المؤمنين وذمم المؤمنين، وعلى النوبة الذين استجابوا أن يعينوا بكذا وكذا رأسا، وكذا وكذا فرسا على أن لا يغزوا ولا يمنعوا من تجارة صادرة ولا واردة.
شهد الزبير وعبد
الله ومحمد ابناه وكتب وردان وحضر (1) " فدخل في ذلك أهل مصر كلهم وقبلوا الصلح واجتمعت الخيول بمصر وعمروا الفسطاط، وظهر أبو مريم وأبو مريام فكلما عمرا في السبايا التي أصيبت بعد المعركة.
فأبى عمرو أن يردها عليهما، وأمر بطردهما وإخراجهما من بين يديه، فلما بلغ ذلك أمير المؤمنين عمر بن الخطاب أمر أن كل سبي أخذ في الخمسة أيام التي أمنوهم فيها أن يرد عليهم، وكل سبي أخذ ممن لم يقاتل وكذلك من قاتل فلا يرد عليه سباياه.
وقيل إنه أمره أن يخيروا من في أيديهم من السبي بين الاسلام وبين أن يرجع إلى أهله، فمن اختار الاسلام فلا يردوه إليهم، ومن اختارهم ردوه عليهم وأخذوا منه الجزية، وأما ما تفرق من سبيهم في البلاد ووصل إلى الحرمين وغيرهما، فإنه لا يقدر على ردهم ولا ينبغي أن يصالحهم على ما يتعذر الوفاء به.
ففعل عمرو ما أمر به أمير المؤمنين، وجمع السبايا وعرضوهم وخيروهم فمنهم من اختار الاسلام، ومنهم من عاد إلى دينه، وانعقد الصلح بينهم.
ثم أرسل عمرو جيشا إلى اسكندرية وكان المقوقس صاحب الاسكندرية قبل ذلك يؤدي خراج بلده وبلد مصر إلى ملك الروم - فلما حاصره عمرو بن العاص جمع أساقفته وأكابر دولته وقال لهم: إن هؤلاء العرب غلبوا كسرى وقيصر وأزالوهم عن ملكهم ولا طاقة لنا بهم، والرأي عندي أن نؤدي الجزية إليهم.
ثم بعث إلى عمرو بن العاص يقول: إني كنت أؤدي الخراج إلى من هو أبغض إلي منكم - فارس والروم - ثم صالحه على أداء الجزية، وبعث عمرو بالفتح والاخماس إلى عمر بن الخطاب رضي الله عنه.
وذكر سيف أن عمرو بن العاص لما التقى مع المقوقس جعل كثير من المسلمين يفر من الزحف فجعل عمر يزمرهم ويحثهم على الثبات: فقال له رجل من أهل اليمن: إنا لم نخلق من حجارة ولا حديد.
فقال له عمرو: اسكت فإنما، أنت كلب.
فقال له الرجل: فأنت إذا أمير الكلاب.
فأعرض عنه عمرو ونادى يطلب أصحاب رسول الله صلى الله عليه وسلم فلما اجتمع إليه من هناك من الصحابة قال لهم عمرو: تقدموا فبكم ينصر الله المسلمين.
فنهدوا إلى القوم ففتح الله عليهم وظفروا أتم الظفر.
قال سيف: ففتحت مصر في ربيع الاول من سنة ست عشرة وقام فيها ملك الاسلام ولله الحمد والمنة.
وقال غيره: فتحت مصر في سنة عشرين، وفتحت اسكندرية في سنة
خمس وعشرين بعد محاصرة ثلاثة أشهر عنوة، وقيل صلحا على اثني عشر ألف دينار.
وقد ذكر أن المقوقس سأل من عمرو أن يهادنه أولا، فلم يقبل عمرو وقال له: قد علمتم ما فعلنا بملككم
__________
(1) قال الاستاذ بتلر أن هذا العقد - وقد أورده الطبري 4 / 239 - هو عقد صلح الاسكندرية.
أقول ويبدو ان هذا العقد مقتضب فقد فرض على جميع من بمصر أعلاها وأسفلها من القبط ديناران ديناران عن كل نفس شريفهم ووضيعهم من بلغ منهم الحلم (وأخرج النساء والصبيان من ذلك) انظر فتوح البلدان 1 / 256.
(*)

(7/113)

الاكبر هرقل.
فقال المقوقس لاصحابه: صدق فنحن أحق بالاذعان.
ثم صالح على ما تقدم.
وذكر غيره أن عمرا والزبير سارا إلى عين شمس فحاصراها وأن عمرا بعث إلى الفرما (1) أبرهة بن الصباح، وبعث عوف بن مالك إلى الاسكندرية، فقال كل منهما لاهل بلده: أن نزلتم فلكم الامان.
فتربصوا ماذا يكون من أهل عين شمس، فلما صالحوا صالح الباقون.
وقد قال عوف بن مالك لاهل اسكندرية: ما أحسن بلدكم ؟ فقالوا: إن اسكندر لما بناها قال: لابنين مدينة فقيرة إللى الله غنية عن الناس.
فبقيت بهجتها.
وقال أبرهة لاهل الفرما: ما أقبح مدينتكم: فقالوا إن الفرما - وهو أخو الاسكندر - لما بناها قال لابنين مدينة غنية عن الله فقيرة إلى الناس.
فهي لا يزال ساقطا بناؤها فشوهت بذلك.
وذكر سيف أن عبد الله بن سعد بن أبي سرح لما ولي مصر بعد ذلك زاد في الخراج عليهم رءوسا من الرقيق يهدونها إلى المسلمين في كل سنة، ويعوضهم المسلمون بطعام مسمى وكسوة.
وأقر ذلك عثمان بن عفان وولاة الامور بعده، حتى كان عمر بن عبد العزيز فأمضاه أيضا نظرا لهم، وإبقاء لعهدهم.
قلت: وإنما سميت ديار مصر بالفسطاط نسبة إلى فسطاط عمرو بن العاص، وذلك أنه نصب خيمته وهي الفسطاط موضع مصر اليوم، وبنى الناس حوله، وتركت مصر القديمة من زمان عمرو بن العاص وإلى اليوم، ثم رفع الفسطاط وبنى موضعه جامعا وهو المنسوب إليه اليوم.
وقد غزا المسلمون بعد فتح مصر النوبة فنالهم جراحات كثيرة، وأصيبت أعين كثيرة، لجودة رمي النوبة فسموهم جند الحدق.
ثم فتحها الله بعد ذلك وله الحمد والمنة،
وقد اختلف في بلاد مصر فقيل: فتحت صلحا إلا الاسكندرية، وهو قول يزيد بن أبي حبيب.
وقيل: كلها عنوة وهو قول ابن عمر وجماعة.
وعن عمرو بن العاص أنه خطب الناس فقال: ما قعدت هذا ولاحد من القبط عندي عهد إن شئت قتلت، وإن شئت بعت وإن شئت خمست إلا لاهل الطابلس (2) فإن لهم عهدا نوفي به.
قصة نيل مصر روينا من طريق ابن لهيعة عن قيس بن الحجاج عن عمن حدثه قال: لما افتتحت مصر أتى أهلها عمرو بن العاص - حين دخل بؤنة من أشهر العجم - فقالوا: أيها الامير، لنيلنا هذا سنة لا يجري إلا بها.
قال: وما ذاك: قالوا: إذا كانت اثنتي عشرة ليلة خلت من هذا الشهر عمدنا إلى جارية
__________
(1) الفرما: مدينة قديمة وميناء بمصر شرقي بور سعيد على بعد عشرين ميلا منها وقد كانت مفتاح مصر من جهة الشام وكان لها شأن كبير في الحرب التي نشبت بين الفرس ومصر.
قال ابن حوقل والمقريزي وبها قبر جالينوس.
(2) في فتوح البلدان: أنطابلس.
(*)

(7/114)

بكر من أبويها، فأرضينا أبويها وجعلنا عليها من الحلي والثياب أفضل ما يكون، ثم ألقيناها في هذا النيل.
فقال لهم عمرو: إن هذا مما لا يكون في الاسلام، إن الاسلام يهدم ما قبله.
قال: فأقاموا بؤنة وأبيب ومسرى والنيل لا يجري قليلا ولا كثيرا، حتى هموا بالجلاء، فكتب عمرو إلى عمر بن الخطاب بذلك، فكتب إليه: إنك قد أصبت بالذي فعلت، وإني قد بعثت إليك بطاقة داخل كتابي، فألقها في النيل.
فلما قدم كتابه أخذ عمرو البطاقة فإذا فيها " من عبد الله عمر أمير المؤمنين إلى نيل أهل مصر، أما بعد، فإن كنت إنما تجري من قبلك ومن أمرك فلا تجر فلا حاجة لنا فيك، وإن كنت إنما تجري بأمر الله الواحد القهار، وهو الذي يجريك فنسأل الله تعالى أن يجريك " قال: فألقى البطاقة في النيل فأصبحوا يوم السبت وقد أجرى الله النيل ستة عشر ذراعا في ليلة واحدة وقطع الله تلك السنة عن أهل مصر إلى اليوم (1).
قال سيف بن عمر: وفي ذي القعدة من هذه السنة - وهي عنده سنة ست عشرة - جعل عمرو المسالح على أرجاء مصر، وذلك لان هرقل أغزا الشام ومصر في البحر.
قال ابن جرير: وفي هذه السنة غزا أرض الروم أبو بحرية عبد الله بن قيس العبدي - وهو أول من دخلها فيما قيل - فسلم وغنم وقيل أول من دخلها ميسرة بن مسروق العبسي.
قال الواقدي: وفيها عزل عمر قدامة ابن مظعون عن البحرين، وحده في الشراب.
وولى على البحرين واليمامة أبا هريرة الدوسي رضي الله عنه.
قال: وفيها شكا أهل الكوفة سعدا في كل شئ، حتى قالوا: لا يحسن يصلي، فعزله عنها وولى عليها عبد الله بن عبد الله بن عتبان - وكان نائب سعد - وقيل بل ولاها عمرو بن ياسر.
وقال الامام أحمد: حدثنا سفيان، عن عبد الملك سمعه من جابر بن سمرة.
قال: شكا أهل الكوفة سعدا إلى عمر فقالوا: إنه لا يحسن يصلي، قال الاعاريب ؟ والله ما آلو بهم صلاة رسول الله صلى الله عليه وسلم في الظهر والعصر، اردد في الاوليين واصرف في الاخيرين.
فسمعت عمر يقول: كذا الظن بك يا أبا إسحق.
وفي صحيح مسلم أن عمر بعث من يسأل عنه أهل الكوفة فأثنوا خيرا إلا رجلا يقال له: أبو سعدة قتادة بن أسامة قام فقال: أما إذ أنشدتنا فإن سعدا لا يقسم بالسوية ولا يعدل في القضية، ولا يخرج في السرية.
فقال سعد: اللهم إن كان عبدك هذا قام مقام رياء وسمعة، فأطل عمره وأدم فقره وعرضه للفتن.
فأصابته دعوة سعد - فكان شيخا كبيرا يرفع حاجبيه عن عينيه، ويتعرض للجواري في الطرق فيغمزهن، فيقال له في ذلك، فيقول: شيخ كبير مفتون أصابته دعوة سعد.
وقد قال عمر في وصيته - وذكره في الستة " فإن أصابت الامرة سعدا فذاك، وإلا فليستعن به أيكم ولى، فإني لم أعزله عن عجز ولا خيانة.
قال: وفيها أجلى عمر يهود خيبر عنها إلى أذرعات وغيرها، وفيها أجلى عمل يهود نجران منها أيضا إلى الكوفة، وقسم خيبر، ووادي القرى، ونجران بين المسلمين.
قال: وفيها دون عمر الدواوين، وزعم
__________
(1) الخبر رواه الواقدي في فتوح مصر 2 / 69.
(*)

(7/115)

غيره أنه دونها قبل ذلك.
فالله أعلم.
قال: وفيها بعث عمر علقمة بن مجزر المدلجي إلى الحبشة
في البحر فأصيبوا فآلى عمر على نفسه أن لا يبعث جيشا في البحر بعدها.
وقد خالف الواقدي في هذا أبو معشر فزعم أن غزوة الحبشة إنما كانت في سنة إحدث وثلاثين - يعني في خلافة عثمان بن عفان - والله أعلم.
قال الواقدي: وفيها تزوج عمر فاطمة بنت الوليد بن عبتة.
التي مات عنها الحارث بن هشام في الطاعون.
وهي أخت خالد بن الوليد.
قال: وفيها مات هلال بدمشق، وأسيد بن الحضير في شعبان، وزينب بنت جحش أم المؤمنين.
وهي أول من مات من أمهات المؤمنين رضي الله عنها.
قال: وفيها مات هرقل وقام بعده ولده قسطنطين.
قال: وحج الناس في هذه السنة عمر ونوابه وقضاته من تقدم في التي قبلها.
سوى من ذكرنا أنه عزله وولى غيره.
ذكر المتوفين من الاعيان - أسيد بن الحضير ابن سماك الانصاري الاشهلي من الاوس، أبو يحيى أحد النقباء ليلة العقبة، وكان أبوه رئيس الاوس يوم بعاث، وكان قبل الهجرة بست سنين وكان يقال له حضير الكتائب، يقال إنه أسلم على يدي مصعب بن عمير.
ولما هاجر الناس آخى رسول الله صلى الله عليه وسلم بينه وبين زيد بن حارثة، ولم يشهد بدرا.
وفي الحديث الذي صححه الترمذي عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال " نعم الرجل أبو بكر، نعم الرجل عمر، نعم الرجل أسيد بن الحضير " وذكر جماعة.
وقدم الشام مع عمر وأثنت عليه عائشة، وعلى سعد بن معاذ، وعباد بن بشر، رضي الله عنهم.
وذكر ابن بكير أنه توفي بالمدينة سنة عشرين، وأن عمر حمل بين عموديه وصلى عليه ودفن بالبقيع، وكذا أرخ وفاته سنة عشرين الواقدي وأبو عبيد وجماعة.
أنيس بن مرثد بن أبي مرثد الغنوي هو وأبوه وجده صحابة وكان أنيس هذا عينا لرسول الله يوم حنين، ويقال إنه الذي قال له رسول الله صلى الله عليه وسلم " إغد يا أنيس إلى امرأة هذا فإن اعترفت فارجمها " والصحيح أنه غيره، فإن في الحديث " فقال لرجل من أسلم " فقيل: إنه أنيس بن الضحاك الاسلمي.
وقد مال ابن الاثير إلى ترجيحه والله أعلم.
له حديث في الفتنة قال إبراهيم بن المنذر: توفي في ربيع الاول سنة عشرين.
بلال بن أبي رباح الحبشي المؤذن مولى أبي بكر ويقال له بلال بن حمامة.
وهي أمه.
أسلم قديما فعذب في الله فصبر فاشتراه الصديق فأعتقه، شهد بدرا وما بعدها.
وكان عمر يقول: أبو بكر سيدنا وأعتق سيدنا.
رواه البخاري.

(7/116)

ولما شرع الاذان بالمدينة كان هو الذي يؤذن بين يدي رسول الله صلى الله عليه وسلم وابن أم مكتوم يتناوبان، تارة هذا وتارة هذا، وكان بلال ندي الصوت حسنه، فصيحا، وما يروى " أن سين بلال عند الله شيئا " فليس له أصل.
وقد أذن يوم الفتح على ظهر الكعبة.
ولما توفي رسول الله صلى الله عليه وسلم ترك الاذان، ويقال أذن للصديق أيام خلافته ولا يصح.
ثم خرج إلى الشام مجاهدا، ولما قدم عمر إلى الجابية أذن بين يديه بعد الخطبة لصلاة الظهر، فانتحب الناس بالبكاء.
وقيل إنه زار المدينة في غضون ذلك فأذن فبكى الناس بكاء شديدا ويحق لهم ذلك، رضي الله عنهم.
وثبت في الصحيح أن رسول الله صلى الله عليه وسلم قال لبلال " إني دخلت الجنة فسمعت خشف نعليك أمامي فأخبرني بأرجى عمل عملته ".
فقال: ما توضأت إلا وصليت ركعتين.
" فقال بذاك " وفي رواية " ما أحدثت إلا توضأت وما توضأت إلا رأيت أن علي أن أصلي ركعتين " قالوا: وكان بلال آدم شديد الادمة طويلا نحيفا كثير الشعر خفيف العارضين.
قال ابن بكير: توفي بدمشق في طاعون عمواس سنة ثماني عشرة.
وقال محمد بن إسحق وغير واحد: توفي سنة عشرين.
قال الواقدي: ودفن بباب الصغير وله بضع وستون سنة.
وقال غيره: مات بداريا ودفن بباب كيسان.
وقيل دفن بداريا، وقيل إنه مات بحلب.
والاول أصح والله أعلم.
سعيد بن عامر بن خذيم من أشراف بني جمح، شهد خيبر وكان من الزهاد والعباد، وكان أميرا لعمر على حمص بعد أبي عبيدة، بلغ عمر أنه قد أصابته جراحة شديدة، فأرسل إليه بألف دينار فتصدق بها جميعها، وقال لزوجته: أعطيناها لمن يتجر لنا فيها رضي الله عنه.
قال خليفة: فتح هو ومعاوية فيسارية كل منهما أمير على من معه.
عياض بن غنم أبو سعد الفهري من المهاجرين الاولين، شهد بدرا وما بعدها، وكان سمحا جوادا، شجاعا، وهو الذي افتتح الجزيرة، وهو أول من جاز درب الروم غازيا، واستنابه أبو عبيدة بعده على الشام فأقره عمر عليها إلى أن مات سنة عشرين عن ستين سنة.
أبو سفيان بن الحارث ابن عبد المطلب بن عم رسول الله صلى الله عليه وسلم قبل اسمه المغيرة.
أسلم عام الفتح فحسن إسلامه جدا وكان قبل ذلك من أشد الناس على رسول الله صلى الله عليه وسلم، وعلى دينه ومن تبعه، وكان شاعرا مطيقا يهجو الاسلام وأهله، وهو الذي رد عليه حسان بن ثابت رضي الله عنه في قوله:

(7/117)

ألا أبلغ أبا سفيان عني * مغلغلة فقد برح الخفاء هجوت محمدا وأجبت عنه * وعند الله في ذاك الجزاء أتهجوه ولست له بكفء * فشركما لخيركما الفداء ولما جاء هو و عبد الله بن أبي أمية ليسلما لم يأذن لهما عليه السلام حتى شفعت أم سلمة لاخيها فأذن له، وبلغه أن أبا سفيان هذا قال: والله لئن لم يأذن لي لآخذن بيد بني هذا - لولد معه صغير - فلاذهبن فلا يدري أين أذهب.
فرق حينئذ له رسول الله صلى الله عليه وسلم وأذن له، ولزم رسول الله صلى الله عليه وسلم يوم حنين وكان آخذا بلجام بغلته يومئذ، وقد روي أن رسول الله صلى الله عليه وسلم أحبه وشهد له بالجنة، وقال " أرجو أن تكون خلفا من حمزة " وقد رثى رسول الله صلى الله عليه وسلم حين توفي بقصيدة ذكرناها فيما سلف وهي التي يقول فيها: أرقت فبات ليلي لا يزول * وليل أخ المصيبة فيه طول وأسعدني البكاء وذاك فيما * أصيب المسلمون به قليل فقد عظمت مصيبتنا وجلت * عشية قيل قد قبض الرسول فقدنا الوحي والتنزيل فينا * يروح به ويغدو جبرئيل
ذكروا أن أبا سفيان حج فلما حلق رأسه فطع الحالق ثؤلولا له في رأسه فتمرض منه فلم يزل كذلك حتى مات بعد مرجعه إلى المدينة، وصل عليه عمر بن الخطاب.
وقد قيل إن أخاه نوفلا توفي قبله بأربعة أشهر والله أعلم.
أبو الهيثم بن التيهان هو مالك بن مالك بن عسل (1) بن عمرو بن عبد الاعلم بن عامر بن دعورا (2) بن جشم بن الحارث بن الخزرج بن عمرو بن مالك بن الاوس الانصاري الاوسي، شهد العقبة نقيبا، وشهد بدرا وما بعدها، ومات سنة عشرين، وقيل إحدى وعشرين، وقيل إنه شهد صفين مع علي، قال ابن الاثير وهو الاكثر (3).
وقد ذكره شيخنا هنا.
فالله أعلم.
__________
(1) في الاصابة عتيك، وقد سقط من نسبه في الاستيعاب.
(2) في الاصابة والاستيعاب: زعورا.
(3) وقد رجحه ابن عبد البر في الاستيعاب، وقد شكك الواقدي وابن حجر في هذا القول وذهبا إلى ترجيح قول من قال سنة عشرين أو احدى وعشرين.
(*)

(7/118)

زينب بنت جحش ابن رباب الاسدية من أسد خزيمة أول أمهات المؤمنين وفاة، أمها أميمة بنت عبد المطلب، وكان اسمها برة، فسماها رسول الله زينب، وتكنى أم الحكم، وهي التي زوجه الله بها، وكانت تفتخر بذلك على سائر أزواج النبي صلى الله عليه وسلم، فتقول: زوجكن أهلوكن وزوجني الله من السماء.
قال الله تعالى * (فلما قضى زيد منها وطرا زوجناكها) * الآية [ الاحزاب: 37 ].
وكانت قبله عند مولاه زيد بن حارثة، فلما طلقها تزوجها رسول الله صلى الله عليه وسلم قيل كان ذلك في سنة ثلاث وقيل أربع وهو الاشهر.
وقيل سنة خمس وفي دخوله عليه السلام بها نزل الحجاب كما ثبت في الصحيحين عن أنس.
وهي التي كانت تسامي عائشة بنت الصديق في الجمال والحظوة، وكانت دينة ورعة عابدة كثيرة الصدقة.
وذاك الذي أشار إليه رسول الله صلى الله عليه وسلم بقوله " أسرعكن لحاقا بي أطولكن يدا " أي
بالصدقة.
وكانت امرأة صناعا تعمل بيديها وتتصدق على الفقراء، قالت عائشة: ما رأيت امرأة قط خيرا في الدين وأتقى الله وأصدق حديثا وأوصل للرحم وأعظم أمانة وصدقة من زينب بنت جحش.
ولم تحج بعد حجة الوداع لا هي ولا سودة، لقوله عليه السلام لازواجه " هذه ثم ظهور الحصر " وأما بقية أزواج النبي صلى الله عليه وسلم فكن يخرجن إلى الحج وقالتا زينب وسودة: والله لا تحركنا بعده دابة.
قالوا: وبعث عمر إليها فرضها اثني عشر ألفا فتصدقت به في أقاربها.
ثم قالت: اللهم لا يدركني عطاء عمر بعد هذا.
فماتت في سنة عشرين وصلى عليها عمر.
وهي أول من صنع لها النعش، ودفنت بالبقيع.
صفية بنت عبد المطلب عمة الرسول وهي أم الزبير بن العوام، وهي شقيقة حمزة والمقوم وحجل، أمهم هالة بنت وهيب (1) بن عبد مناف بن زهرة.
لا خلاف في إسلامها وقد حضرت يوم أحد ووجدت على أخيها حمزة وجدا كيثرا، وقتلت يوم الخندق رجلا من اليهود جاء فجعل يطوف بالحصن التي هي فيه وهو فارع حصن حسان فقالت لحسان: انزل فاقتله، فأبى، فنزلت إليه فقتلته ثم قالت: انزل فاسلبه فلولا أنه رجل لاستلبته.
فقال: لا حاجة لي فيه.
وكانت أول امرأة قتلت رجلا من المشركين.
وقد اختلف في إسلام من عداها من عمات النبي صلى الله عليه وسلم فقيل: أسلمت أروى وعاتكة.
قال ابن الاثير وشيخنا أبو عبد الله الذهبي الحافظ: والصحيح أنه لم يسلم منهن غيرها (2).
وقد تزوجت أولا بالحارث بن حرب بن أمية.
ثم خلف عليها العوام بن خويلد فولدت له الزبير وعبد الكعبة.
وقيل تزوج بها العوام بكرا، والصحيح الاول توفيت بالمدينة سنة عشرين عن ثلاث وسبعين سنة
__________
(1) كذا في الاصل وابن سعد والاستيعاب وفي الاصابة: وهب.
(2) وفي ابن سعد ان أروى وعاتكة اسلمتا بمكة وهاجرتا إلى المدينة، 8 / 42 - 44.
(*)

(7/119)

ودفنت بالبقيع رضي الله عنها وقد ذكر ابن إسحق من توفي غيرها.
عويم بن ساعدة الانصاري
شهد العقبتين والمشاهد كلها وهو أول من استنجى بالماء، وفيه نزل قوله تعالى * (فيه رجال يحبون أن يتطهروا والله يحب المطهرين) * [ التوبة: 108 ] وله روايات توفي هذه السنة بالمدينة * بشر بن عمرو بن حنش يلقب بالجارود، أسلم في السنة العاشرة، وكان شريفا مطاعا في عبد القيس، وهو الذي شهد على قدامة بن مظعون أنه شرب الخمر، فعزله عمر عن اليمن وحده قتل الجارود شهيدا * أبو خراشة خويلد بن مرة الهذلي، كان شاعرا مجيدا مخضرما أدرك الجاهلية والاسلام وكان إذا جرى سبق الخيل.
نهشته حية فمات بالمدينة.
ثم دخلت سنة إحدى وعشرين وكانت وقعة نهاوند وهي وقعة عظيمة جدا لها شأن رفيع ونبأ عجيب، وكان المسلمون يسمونها فتح الفتوح قال ابن إسحق والواقدي: كانت وقعة نهاوند في سنة إحدى وعشرين.
وقال سيف: كانت في سنة سبع عشرة.
وقيل في سنة تسع عشرة والله أعلم.
وإنما ساق أبو جعفر بن جرير قصتها في هذه السنة فتبعناه في ذلك وجمعنا كلام هؤلاء الائمة في هذا الشأن سياقا واحدا، حتى دخل سياق بعضهم في بعض.
قال سيف وغيره: وكان الذي هاج هذه الوقعة أن المسلمين لما افتتحوا الاهواز ومنعوا جيش العلاء من أيديهم واستولوا على دار الملك القديم من اصطخر مع ما حازوا من دار مملكتهم حديثا، وهي المدائن، وأخذ تلك المدائن والاقاليم والكور والبلدان الكثيرة، فحموا عند ذلك واستجاشهم يزدجرد الذي تقهقر من بلد إلى بلد حتى صار إلى أصبهان مبعدا طريدا، لكنه في أسرة من قومه وأهله وماله، وكتب إلى ناحية نهاوند وما والاها من الجبال والبلدان، فتجمعوا وتراسلوا حتى كمل لهم من الجنود ما لم يجتمع لهم قبل ذلك (1)، فبعث سعد إلى عمر يعلمه بذلك، وثار أهل الكوفة على سعد في غضون هذا الحال.
فشكوه في كل شئ حتى قالوا: لا يحسن يصلي.
وكان الذي نهض بهذه الشكوى رجل يقال له: الجراح بن سنان الاسدي في نفر معه، فلما ذهبوا إلى عمر فشكوه قال لهم عمر: إن الدليل على ما عندكم من الشر نهوضكم في هذا الحال عليه، وهو مستعد لقتال أعداء الله، وقد جمعوا لكم، ومع هذا لا يمنعني أن أنظر في
__________
(1) في الطنبري 4 / 235 والكامل 3 / 5 وبلغ الخبر سعدا وفي فتوح ابن الاعثم: وبلغ ذلك أهل الكوفة فاجتمعوا إلى أميرهم عمار بن ياسر 2 / 32.
(*)

(7/120)

أمركم.
ثم بعث محمد بن مسلمة - وكان رسول العمال - فلما قدم محمد بن مسلمة الكوفة طاف على القبائل والعشائر والمساجد بالكوفة فكل يثني على سعد خيرا إلا ناحية الجراح بن سنان فإنهم سكتوا فلم يذموا ولم يشكروا، حتى انتهى إلى بني عبس، فقام رجل يقال له أبو سعدة أسامة بن قتادة، فقال: أما إذ ناشدتنا فإن سعدا لا يقسم بالسوية، ولا يعدل في الرعية، ولا يغزو في السرية.
فدعا عليه سعد فقال: اللهم إن كان قالها كذبا ورياءا وسمعة فاعم بصره، وكثر عياله، وعرضه لمضلات الفتن.
فعمي واجتمع عنده عشر بنات، وكان يسمع بالمرأة فلا يزال حتى يأتيها فيجسها فإذا عثر عليه قال: دعوة سعد الرجل المبارك.
ثم دعا سعد على الجراح وأصحابه فكل أصابته فارعة في جسده، ومصيبة في ماله بعد ذلك.
واستنفر محمد بن مسلمة أهل الكوفة لغزو أهل نهاوند في غضون ذلك عن أمر عمر بن الخطاب.
ثم سار سعد ومحمد بن مسلمة والجراح وأصحابه حتى جاءوا عمر فسأله عمر: كيف يصلي ؟ فأخبره أنه يطول في الاوليين ويخفف في الاخرين، وما آلوا ما اقتديت به من صلاة رسول الله صلى الله عليه وسلم.
فقال له عمر: ذاك الظن بك يا أبا إسحق.
وقال سعد في هذه القصة.
لقد أسلمت خامس خمسة، ولقد كنا وما لنا طعام إلا ورق الحبلة حتى تقرحت أشداقنا، وإني لاول رجل رمى بسهم في سبيل الله، ولقد جمع لي رسول الله صلى الله عليه وسلم أبويه وما جمعهما لاحد قبلي، ثم أصبحت بنو أسد يقولون لا يحسن يصلي.
وفي رواية يغرر بي على الاسلام، لقد خبت إذا وضل عملي.
ثم قال عمر لسعد: من استخلفت على الكوفة ؟ فقال: عبد الله بن عبد الله بن عتبان، فأقره عمر على نيابته الكوفة - وكان شيخا كبيرا من أشراف الصحابة حليفا لبني الحبلى من الانصار - واستمر سعد معزولا من غير عجز ولا خيانة ويهدد أولئك النفر، وكاد يوقع بهم بأسا.
ثم ترك ذلك خوفا من أن لا يشكو أحدا أميرا.
والمقصود أن أهل فارس اجتمعوا من كل فج عميق بأرض نهاوند.
حتى اجتمع منهم مائة
ألف وخمسون ألف مقاتل، وعليهم الفيرزان (1) ويقال: بندار، ويقال ذو الحاجب.
وتذامروا فيما بينهم، وقالوا: إن محمدا الذي جاء العرب لم يتعرض لبلادنا، ولا أبو بكر الذي قام بعده تعرض لنا في دار ملكنا، وإن عمر بن الخطاب هذا لما طال ملكه انتهك حرمتنا وأخذ بلادنا، ولم يكفه ذلك حتى أغزانا في عقر دارنا، وأخذ بيت المملكة وليس بمنته حتى يخرجكم من بلادكم.
فتعاهدوا وتعاقدوا على أن يقصدوا البصرة والكوفة ثم يشغلوا عمر عن بلاده، وتواثقوا من أنفسهم وكتبوا بذلك عليهم كتابا.
فأما كتب سعد بذلك إلى عمر - وكان قد عزل سعدا في غضون ذلك - شافه سعد عمر بما تمالؤا عليه وقصدوا إليه، وأنه قد اجتمع منهم مائة وخمسون ألفا.
وجاء كتاب
__________
(1) في الكامل: فاجتمعوا بنهاوند على الفيرزان 3 / 6 وكذا في الطبري.
وفي الاخبار الطوال ص 124: فولى أمرهم مردان شاه بن هرمز، وفي فتوح البلدان فأمر عليهم مردان شاه ذا الحاجب، وفي فتوح ابن الاعثم: أمروا عليهم أربعة من ملوك العجم منهم: ذو الحاجب خرزاد بن هرمز وسنفاد بن حشرو وخهانيل بن فيروز وشروميان بن اسفنديار (2 / 33).
(*)

(7/121)

عبد الله بن عبد الله بن عتبان (1) من الكوفة إلى عمر مع قريب بن ظفر العبدي بأنهم قد اجتمعوا وهم منحرفون متذامرون على الاسلام وأهله، وأن المصلحة يا أمير المؤمنين أن نقصدهم فنعاجلهم عما هموا به وعزموا عليه من المسير إلى بلادنا فقال عمر لحامل الكتاب: ما اسمك ؟ قال: قريب.
قال: ابن من ؟ قال: ابن ظفر.
فتفاءل عمر بذلك وقال: ظفر قريب.
ثم أمر فنودي الصلاة جامعة، فاجتمع الناس وكان أول من دخل المسجد لذلك سعد بن أبي وقاص، فتفاءل عمر أيضا بسعد، فصعد عمر المنبر حتى اجتمع الناس فقال: إن هذا يوم له ما بعده من الايام، ألا وإني قد هممت بأمر فاسمعوا وأجيبوا وأوجزوا ولا تنازعوا فتفشلوا وتذهب ريحكم، إني قد رأيت أن أسير بمن قبلي حتى أنزل منزلا وسطا بين هذين المصرين فأستنفر الناس، ثم أكون لهم ردءا حتى يفتح الله عليهم.
فقام عثمان وعلي وطلحة والزبير وعبد الرحمن بن عوف في رجال من أهل الرأي، فتكلم كل منهم بانفراده فأحسن وأجاد، واتفق رأيهم على أن لا يسير من المدينة،
ولكن يبعث البعوث ويحصرهم برأيه ودعائه.
وكان من كلام علي رضي الله عنه أن قال: يا أمير المؤمنين، إن هذا الامر لم يكن نصره ولا خذلانه بكثرة ولا قلة، هو دينه الذي أظهر، وجنده الذي أعزه وأمده بالملائكة حتى بلغ ما بلغ.
فنحن على موعود من الله والله منجز وعده، وناصر جنده، ومكانك منهم يا أمير المؤمنين مكان النظام من الخرز يجمعه ويمسكه، فإذا انحل تفرق ما فيه وذهب، ثم لم يجتمع بحذافيره أبدا.
والعرب اليوم وإن كانوا قليلا فهم كثير عزيز بالاسلام، فأقم مكانك واكتب إلى أهل الكوفة فهم أعلام العرب ورؤساؤهم، فليذهب منهم الثلثان ويقيم الثلث، واكتب إلى أهل البصرة يمدونهم أيضا.
- وكان عثمان قد أشار في كلامه أن يمدهم في جيوش من أهل اليمن والشام.
ووافق عمر على الذهاب إلى ما بين البصرة والكوفة - فرد علي على عثمان في موافقته على الذهاب إلى ما بين البصرة والكوفة كما تقدم، ورد رأي عثمان فيما أشار به من استمداد أهل الشام خوفا على بلادهم إذا قل جيوشها من الروم.
ومن أهل اليمن خوفا على بلادهم من الحبشة.
فأعجب عمر قول علي وسر به - وكان عمر إذا استشار أحدا لا يبرم أمرا حتى يشاور العباس - فلما أعجبه كلام الصحابة في هذا المقام عرضه على العباس فقال: يا أمير المؤمنين خفض عليك، فإنما اجتمع هؤلاء الفرس لنقمة تنزل عليهم.
ثم قال عمر: أشيروا علي بمن أوليه أمر الحرب وليكن عراقيا.
فقالوا: أنت أبصر بجندك يا أمير المؤمنين.
فقال: أما والله لاولين رجلا يكون أول الاسنة إذا لقيها غدا.
قالوا: من يا أمير المؤمنين ؟ قال: النعمان بن مقرن.
فقالوا: هو لها - وكان النعمان قد كتب إلى عمر وهو على كسكر وسأله أن يعزله عنها ويوليه قتال أهل نهاوند - فلهذا أجابه إلى ذلك وعينه له، ثم كتب عمر إلى حذيفة أن يسير من الكوفة بجنود منها، وكتب إلى أبي موسى أن يسير بجنود البصرة، وكتب إلى النعمان - وكان بالبصرة - أن يسير بمن هناك من الجنود إلى نهاوند، وإذا اجتمع الناس فكل أمير على جيشه والامير على الناس كلهم
__________
(1) في فتوح البلدان 2 / 371 وفتوح ابن الاعثم 2 / 41: من عمار بن ياسر.
(*)

(7/122)

النعمان بن مقرن.
فإذا قتل فحذيفة بن اليمان، فإن قتل فجرير بن عبد الله، فإن قتل فقيس بن
مكشوح، فإن قتل قيس ففلان ثم فلان، حتى عد سبعة أحدهم المغيرة بن شعبة، وقيل لم يسم فيهم.
والله أعلم.
وصورة الكتاب " بسم الله الرحمن الرحيم من عبد الله عمر أمير المؤمنين، إلى النعمان بن مقرن سلام عليك، فإني أحمد إليك الله الذي لا إله إلا هو، أما بعد فإنه قد بلغني أن جموعا من الاعاجم كثيرة قد جمعوا لكم بمدينة نهاوند، فإذا أتاك كتابي هذا فسر بأمر الله وبعون الله وبنصر الله بمن معك من المسلمين، ولا توطئهم وعرا فتؤذيهم، ولا تمنعهم حقهم فتكفرهم، ولا تدخلهم غيضة، فإن رجلا من المسلمين أحب إلي من مائة ألف دينار، والسلام عليك.
فسر في وجهك ذلك حتى تأتي ماه فإني قد كتبت إلى أهل الكوفة أن يوافوك بها، فإذا اجتمع إليك جنودك فسر إلى الفيرزان ومن جمع معه من الاعاجم من أهل فارس وغيرهم، واستنصروا وأكثروا من لا حول ولا قوة إلا بالله " (1).
وكتب عمر إلى نائب الكوفة - عبد الله بن عبد الله - أن يعين جيشا ويبعثهم إلى نهاوند، وليكن الامير عليهم حذيفة بن اليمان حتى ينتهي إلى النعمان بن مقرن، فإن قتل النعمان فحذيفة، فإن قتل فنعيم بن مقرن.
وولى السائب بن الاقرع قسم الغنائم.
فسار حذيفة في جيش كثيف نحو النعمان بن مقرن ليوافوه بماه، وسار مع حذيفة خلق كثير من أمراء العراق، وقد أرصد في كل كورة ما يكفيها من المقاتلة، وجعل الحرس في كل ناحية، واحتاطوا احتياطا عظيما، ثم انتهوا إلى النعمان بن مقرن حيث اتعدوا، فدفع حذيفة بن اليمان إلى النعمان كتاب عمرو فيه الامر له بما يعتمده في هذه الوقعة، فكمل جيش المسلمين في ثلاثين ألفا من المقاتلة فيما رواه سيف عن الشعبي، فمنهم من سادات الصحابة ورؤوس العرب خلق كثير وجم غفير، منهم عبد الله بن عمر أمير المؤمنين، وجرير بن عبد الله البجلي، وحذيفة بن اليمان، والمغيرة بن شعبة، وعمرو ابن معدي كرب الزبيدي، وطليحة بن خويلد الاسدي، وقيس بن مكشوح المرادي.
فسار الناس نحو نهاوند وبعث النعمان بن مقرن الامير بين يديه طليعة ثلاثة وهم طليحة، وعمرو بن معدي كرب الزبيدي، وعمرو بن أبي سلمة (2).
ويقال له عمرو بن ثبى أيضا، ليكشفوا له خبر القوم وما هم عليه.
فسارت الطليعة يوما وليلة فراجع عمرو بن ثبى فقيل له: ما رجعك ؟ فقال:
كنت في أرض العجم وقتلت أرض جاهلها وقتل أرضا عالمها.
ثم رجع بعده عمرو بن معدي كرب وقال: لم نر أحد وخفت أن يؤخذ علينا الطريق، ونفذ طليحة ولم يحفل برجوعهما فسار بعد ذلك نحوا من بضعة عشر فرسخا حتى انتهى إلى نهاوند، ودخل في العجم وعلم من
__________
(1) انظر الطبري 4 / 232 وفتوح ابن الاعثم 2 / 41 وفي رواية في فتوح البلدان من طريق شيبان 2 / 372: ان النعمان بن مقرن كان بالمدينة وقد استعمله عمر غازيا على نهاوند مشافهة.
(2) كذا في الاصل والطبري والكامل.
وفي فتوح ابن الاعثم: بعث بكير بن شداخ الليثي وطليحة بن خويلد الاسدي 2 / 44.
(*)

(7/123)

أخبارهم ما أحب، ثم رجع إلى النعمان فأخبره بذلك، وأنه ليس بينه وبين نهاوند شئ يكرهه.
فسار النعمان على تعبئته وعلى المقدمة نعيم بن مقرن، وعلى المجنبتين حذيفة وسويد بن مقرن، وعلى المجردة القعقاع بن عمرو، وعلى الساقة مجاشع بن مسعود، حتى انتهوا إلى الفرس وعليهم الفيرزان، ومعه من الجيش كل من غاب عن القادسية في تلك الايام المتقدمة، وهو في مائة وخمسين ألفا، فلما تراءا الجمعان كبر النعمان وكبر المسلمون ثلاث تكبيرات، فزلزت الاعاجم ورعبوا من ذلك رعبا شديدا.
ثم أمر النعمان بحط الاثقال وهو واقف، فحط الناس أثقالهم، وتركوا رحالهم، وضربوا خيامهم وقبابهم.
وضربت خيمة للنعمان عظيمة، وكان الذين ضربوا أربعة عشر من أشراف الجيش، وهم حذيفة بن اليمان، وعتبة (1) بن عمرو، والمغيرة بن شعبة، وبشير بن الخصاصية، وحنظلة الكاتب، وابن الهوبر، وربعي بن عامر، وعامر بن مطر، وجرير بن عبد الله الحميري، وجرير بن عبد الله البجلي، والاقرع بن عبد الله الحميري، والاشعث بن قيس الكندي، وسعيد بن قيس الهمداني، ووائل بن حجر، فلم ير بالعراق خيمة عظيمة أعظم من بناء هذه الخيمة، وحين حطوا الاثقال أمر النعمان بالقتال وكان يوم الاربعاء، فاقتتلوا ذلك اليوم والذي بعده والحرب سجال، فلما كان يوم الجمعة انحجزوا في حصنهم، وحاصرهم المسلمون فأقاموا عليهم ما شاء الله، والاعاجم يخرجون إذا أرادوا ويرجعون إلى
حصونهم إذا أرادوا.
وقد بعث أمير الفرس يطلب رجلا من المسلمين ليكلمه، فذهب إليه المغيرة ابن شعبة، فذكر من عظم ما رأى عليه من لبسه ومجلسه، وفيما خاطبه به من الكلام في احتقار العرب واستهانته بهم، وانهم كانوا أطول الناس جوعا، وأقلهم دارا وقدرا.
وقال: ما يمنع هؤلاء الاساورة حولي أن ينتظموكم بالنشاب إلا مجا من جيفكم، فإن تذهبوا نخل عنكم، وإن تابوا نزركم مصارعكم.
قال: فتشهدت وحمدت الله وقلت: لقد كنا أسوأ حالا مما ذكرت، حتى بعث الله رسوله فوعدنا النصر في الدنيا، والخير (2) في الآخرة، وما زلنا نتعرف من ربنا النصر منذ بعث الله رسوله إلينا، وقد جئناكم في بلادكم وإنا لن نرجع إلى ذلك الشقاء أبدا حتى نغلبكم على بلادكم وما في أيديكم أو نقتل بأرضكم.
فقال: أما والله إن الاعور لقد صدقكم ما في نفسه.
فلما طال على المسلمين هذا الحال واستمر، جمع النعمان بن مقرن أهل الرأي من الجيش، وتشاوروا في ذلك، وكيف يكون من أمرهم حتى يتواجهوا هم والمشركون في صعيد واحد، فتكلم عمرو بن أبي سلمة أولا - وهو أسن من كان هناك - فقال: إن بقاءهم على ما هم عليه أضر عليهم من الذي يطلبه منهم وأبقى على المسلمين.
فرد الجميع عليه وقالوا: إنا لعلى يقين من إظهار ديننا، وإنجاز موعود الله لنا.
وتكلم عمرو بن معدي كرب فقال: ناهدهم وكاثرهم ولا تخفهم.
فردوا جميعا عليه وقالوا: إنما تناطح بنا الجدران والجدران أعوان لهم علينا.
وتكلم طليحة الاسدي
__________
(1) في الطبري 4 / 240: عقبة بن عمرو، وفي الكامل 3 / 10: عقبة بن عامر.
(2) في الطبري: والجنة.
(*)

(7/124)

فقال: إنهما لم يصيبا، وإني أرى أن تبعث سرية فتحدق بهم ويناوشوهم بالقتال ويحمشوهم فإذا برزوا إليهم فليفروا إلينا هرابا، فإذا استطردوا وراءهم وانتموا إلينا عزمنا أيضا على الفرار كلنا، فإنهم حينئذ لا يشكون في الهزيمة فيخرجون من حصونهم عن بكرة أبيهم، فإذا تكامل خروجهم رجعنا إليهم فجالدناهم حتى يقضي الله بيننا.
فاستجاد الناس هذا الرأي، وأمر النعمان على المجردة القعقاع بن عمرو، وأمرهم أن يذهبوا إلى البلد فيحاصروهم وحدهم ويهربوا بين أيديهم
إذا برزوا إليهم.
ففعل القعقاع ذلك، فلما برزوا من حصونهم نكص القعقاع بمن معه ثم نكص ثم نكص فاغتنمها الاعاجم، ففعلوا ما ظن طليحة، وقالوا: هي هي، فخرجوا بأجمعهم ولم يبق بالبلد من المقاتلة إلا من يحفظ لهم الابواب، حتى انتهوا إلى الجيش، والنعمان بن مقرن على تعبئته.
وذلك في صدر نهار جمعة، فعزم الناس على مصادمتهم، فنهاهم النعمان وأمرهم أن لا يقاتلوا حتى تزول الشمس، وتهب الارواح (1)، وينزل النصر كما كان رسول الله صلى الله عليه وسلم يفعل.
وألح الناس على النعمان في الحملة فلم يفعل - وكان رجلا ثابتا - فلما حان الزوال صلى بالمسلمين ثم ركب برذونا له أحوى قريبا من الارض.
فجعل يقف على كل راية ويحثهم على الصبر ويأمرهم بالثبات، ويقدم إلى المسلمين أنه يكبر الاولى فيتأهب الناس للحملة.
ويكبر الثانية فلا يبقى لاحد أهبة، ثم الثالثة ومعها الحملة الصادقة.
ثم رجع إلى موقفه.
وتعبت الفرس تعبئة عظيمة واصطفوا صفوفا هائلة.
في عدد وعدد لم ير مثله، وقد تغلغل كثير منهم بعض في بعض وألقوا حسك الحديد وراء ظهورهم حتى لا يمكنهم الهرب ولا الفرار، ولا التحيز.
ثم إن النعمان بن مقرن رضي الله عنه كبر الاولى وهز الراية فتأهب الناس للحملة، ثم كبر الثانية وهز الراية فتأهبوا أيضا، ثم كبر الثالثة وحمل وحمل الناس على المشركين وجعلت راية النعمان تنقض على الفرس كانقضاض العقاب على الفريسة، حتى تصافحوا بالسيوف فاقتتلوا قتالا لم يعهد مثله في موقف من المواقف المتقدمة، ولا سمع السامعون بوقعة مثلها، قتل من المشركين ما بين الزوال إلى الظلام من القتلى ما طبق وجه الارض دما، بحيث إن الدواب كانت تطبع فيه، حتى قيل إن الامير النعمان بن مقرن زلق به حصانه في ذلك الدم فوقع وجاءه سهم في خاصرته فقتله، ولم يشعر به أحد سوى أخيه سويد، وقيل نعيم، وقيل غطاه بثوبه وأخفى موته ودفع الراية إلى حذيفة بن اليمان، فأقام حذيفة أخاه نعيما مكانه، وأمر بكتم موته حتى ينفصل الحال لئلا ينهزم الناس.
فلما أظلم الليل انهزم المشركون مدبرين وتبعهم المسلمون وكان الكفار قد قرنوا منهم ثلاثين ألفا بالسلاسل وحفروا حولهم خندقا، فلما انهزموا وقعوا في الخندق وفي تلك الاودية نحو مائة ألف وجعلوا يتساقطون في أودية بلادهم فهلك منهم بشر كثير نحو مائة ألف أو يزيدون، سوى من قتل من المعركة، ولم يفلت
منهم إلا الشريد.
وكان الفيرزان أميرهم قد صرع في المعركة فانفلت وانهزم واتبعه نعيم بن مقرن، وقدم القعقاع بين يديه وقصد الفيرزان همدان فلحقه القعقاع وأدركه عند ثنية همدان،
__________
(1) في الطبري: الرياح.
(*)

(7/125)

وقد أقبل منها بغال كثير وحمر تحمل عسلا، فلم يستطع الفيرزان صعودها منهم، وذلك لحينه فترجل وتعلق في الجبل فاتبعه القعقاع حتى قتله، وقال المسلمون يومئذ: إن لله جنودا من عسل، ثم غنموا ذلك العسل وما خالطه من الاحمال وسميت تلك الثنية ثنية العسل.
ثم لحق القعقاع بقية المنهزمين منهم إلى همدان وحاصرها وحوى ما حولها، فنزل إليه صاحبها - وهو خسرشنوم - فصالحه عليها.
ثم رجع القعقاع إلى حذيفة ومن معه من المسلمين، وقد دخلوا بعد الوقعة نهاوند عنوة، وقد جمعوا الاسلاب والمغانم إلى صاحب الاقباض وهو السائب بن الاقرع.
ولما سمع أهل ماه بخبر أهل همدان بعثوا إلى حذيفة وأخذوا لهم منه الامان، وجاء رجل يقال له الهرند (1) - وهو صاحب نارهم - فسأل من حذيفة الامان ويدفع إليهم وديعة عنده (2) لكسرى، ادخرها لنوائب الزمان، فأمنه حذيفة وجاء ذلك الرجل بسفطين مملوءتين جوهرا ثمينا لا يقوم، غير أن المسلمين لم يعبأوا به، واتفق رأيهم على بعثه لعمر خاصة، وأرسلوه صحبة الاخماس والسبي صحبة السائب ابن الاقرع، وأرسل قبله بالفتح مع طريف بن سهم، ثم قسم حذيفة بقية الغنيمة في الغانمين، ورضخ ونفل لذوي النجدات، وقسم لمن كان قد أرصد من الجيوش لحفظ ظهور المسلمين من ورائهم، ومن كان ردءا لهم، ومنسوبا إليهم.
وأما أمير المؤمنين فإنه كان يدعو الله ليلا ونهارا لهم، دعاء الحوامل المقربات، وابتهال ذوي الضرورات، وقد استبطأ الخبر عنهم فبينا رجل من المسلمين ظاهر المدينة إذا هو براكب فسأله من أين أقبل ؟ فقال: من نهاوند.
فقال: ما فعل الناس ؟ قال: فتح الله عليهم وقتل الامير، وغنم المسلمون غنيمة أصاب الفارس ستة آلاف، والراجل ألفان.
ثم فاته وقدم ذلك الرجل المدينة فأخبر الناس وشاع الخبر حتى بلغ أمير المؤمنين فطلبه فسأله عمن أخبره، فقال راكب.
فقال: إنه لم يجئني، وإنما هو رجل من الجن بريدهم
واسمه عثيم، ثم قدم طريف بالفتح بعد ذلك بأيام، وليس معه سوى الفتح، فسأله عمن قتل النعمان فلم يكن معه علم حتى قدم الذين معهم الاخماس فأخبروا بالامر على جليته، فإذا ذلك قد الجني شهد الوقعة ورجع سريعا إلى قومه نذيرا.
ولما أخبر عمر بمقتل النعمان بكى وسأل السائب عمن قتل من المسلمين فقال: فلان وفلان وفلان، لاعيان الناس وأشرافهم.
ثم قال وآخرون من أفناد الناس ممن لا يعرفهم أمير المؤمنين، فجعل يبكي ويقول: وما ضرهم أن لا يعرفهم أمير المؤمنين ؟ لكن الله يعرفهم وقد أكرمهم بالشهادة، وما يصنعون بمعرفة عمر.
ثم أمر بقسمة الخمس على عادته، وحملت ذانك السفطان إلى منزل عمر، ورجعت الرسل، فلما أصبح عمر طلبهم فلم يجدهم، فأرسل في إثرهم البرد فما لحقهم البريد إلا بالكوفة.
__________
(1) في الطبري 4 / 243 والكامل 3 / 14: الهربذ صاحب بيت النار.
(2) في الطبري والكامل وابن الاعثم: كان قد أودعها النخيرجان وقد كان النخيرجان وزيرا ليزدجرد.
(*)

(7/126)

قال السائب بن الاقرع: فلما أنخت بعيري بالكوفة، أناخ البريد على عرقوب بعيري، وقال: أجب أمير المؤمنين، فقلت: لماذا ؟ فقال: لا أدري.
فرجعنا على إثرنا، حتى انتهيت إليه.
قال: مالي ولك يا بن أم السائب، بل ما لابن أم السائب ومالي، قال: فقلت: وما ذاك يا أمير المؤمنين ؟ فقال: ويحك والله إن هو إلا أن نمت في الليلة التي خرجت فيها فباتت ملائكة الله تسحبني إلى ذينك السفطين وهما يشتعلان نارا، يقولون لنكوينك بهما.
فأقول: إني سأقسمهما بين المسلمين.
فاذهب بهما لا أبا لك فبعهما فاقسمهما في أعطية المسلمين وأرزاقهم، فإنهم لا يدرون ما وهبوا ولم تدر أنت معهم.
قال السائب: فأخذتهما حتى جئت بهما مسجد الكوفة وغشيتني التجار فابتاعهما مني عمرو بن حريث المخزومي بألفي ألف.
ثم خرج بهما إلى أرض الاعاجم فباعهما بأربعة آلاف ألف.
فما زال أكثر أهل الكوفة مالا بعد ذلك.
قال سيف: ثم قسم ثمنهما بين الغانمين فنال كل فارس أربعة
آلاف درهم من ثمن السفطين.
قال الشعبي: وحصل للفارس من أصل الغنيمة ستة آلاف وللراجل ألفان وكل المسلمون ثلاثين ألفا.
قال: وافتتحت نهاوند في أول سنة تسع عشرة لسبع سنين من إمارة عمر، رواه سيف عن عمرو بن محمد عنه.
وبه عن الشعبي قال: لما قدم سبي نهاوند إلى المدينة جعل أبو لؤلؤة - فيروز غلام المغيرة بن شعبة - لا يلقى منهم صغيرا إلا مسح رأسه وبكى وقال: أكل عمر كبدي - وكان أصل أبي لؤلؤة من نهاوند فأسرته الروم أيام فارس وأسرته المسلمون بعد، فنسب إلى حيث سبي - قالوا: ولم تقم للاعاجم بعد هذه الوقعة قائمة، وأتحف عمر الذين أبلوا فيها بألفين تشريفا لهم وإظهارا لشأنهم.
وفي هذه السنة افتتح المسلمون أيضا بعد نهاوند مدينة جي - وهي مدينة أصبهان - بعد قتال كثير وأمور طويلة، فصالحوا المسلمين وكتب لهم عبد الله بن عبد الله كتاب أمان وصلح وفر منهم ثلاثون نفرا إلى كرمان لم يصالحوا المسلمين (1).
وقيل: إن الذي فتح أصبهان هو النعمان بن مقرن وأنه قتل بها، ووقع أمير المجوس وهو ذو الحاجبين عن فرسه فانشق بطنه ومات وانهزم أصحابه.
والصحيح أن الذي فتح أصبهان عبد الله بن عبد الله بن عتبان - الذي كان نائب الكوفة - وفيها افتتح أبو موسى قم وقاشان، وافتتح سهيل بن عدي مدينة كرمان.
وذكر ابن جرير عن الواقدي: أن عمرو بن العاص سار في جيش معه إلى طرابلس (2) قال:
__________
(1) في فتوح ابن الاعثم: أن الفاذوسفان صاحب أصبهان (وفي الطبري الفيروزان) هرب في ثلاثين فارسا ولحق بيزدجرد.
وفي فتوح البلدان: خرج ليلحق بيزدجرد إلى كرمان فلحق به عبد الله بن بديل...فتبارزا ثم صالحه الفيرزان على أصبهان انظر الطبري 4 / 247 والكامل 3 / 11 وابن الاعثم 2 / 69 - 70.
(2) في الطبري 4 / 250 انطابلس.
(*)

(7/127)

وهي برقة فافتتحها صلحا على ثلاث عشر ألف دينار في كل سنة.
قال: وفيها بعث عمرو بن العاص عقبة بن نافع الفهري إلى زويلة ففتحها بصلح، وصار
ما بين برقة إلى زويلة سلما للمسلمين.
قال: وفيها ولى عمر عمار بن ياسر على الكوفة بدل زياد ابن حنظلة الذي ولاه عبد عبد الله بن عبد الله بن عتبان، وجعل عبد الله بن مسعود على بيت المال، فاشتكى أهل الكوفة من عمار فاستعفي عمار من عمله، فعزله وولى جبير بن مطعم، وأمره أن لا يعلم أحدا، وبعث المغيرة بن شعبة امرأته إلى امرأة جبير يعرض عليها طعاما للسفر فقالت: اذهبي فأتيني به.
فذهب المغيرة إلى عمر فقال: بارك الله يا أمير المؤمنين فيمن وليت على الكوفة.
فقال: وما ذاك ؟ وبعث إلى جبير بن مطعم فعزله وولى المغيرة بن شعبة ثانية، فلم يزل عليها حتى مات عمر رضي الله عنهم.
قال: وفيها حج عمر واستخلف على المدينة زيد بن ثابت وكان عماله على البلدان المتقدمون في السنة التي قبلها سوى الكوفة.
قال الواقدي: وفيها توفي خالد بن الوليد بحمص وأوصى إلى عمر بن الخطاب.
وقال غيره توفي سنة ثلاث وعشرين، وقيل بالمدينة.
والاول أصح.
وقال غيره: وفيها توفي العلاء بن الحضرمي فولى عمر مكانه أبا هريرة.
وقد قيل إن العلاء توفي قبل هذا كما تقدم.
والله أعلم.
وقال ابن جرير فيما حكاه عن الواقدي: وكان أمير دمشق في هذه السنة عمير بن سعيد (1)، وهو أيضا على حمص وحوران وقنسرين والجزيرة، وكان معاوية على البلقاء والاردن، وفلسطين، والسواحل وإنطاكية، وغير ذلك.
ذكر من توفي سنة إحدى وعشرين خالد بن الوليد ابن المغيرة بن عبد الله بن عمر بن مخزوم القرشي أبو سليمان المخزومي، سيف الله، أحد الشجعان المشهورين، لم يقهر في جاهلية ولا إسلام.
وأمه عصماء (2) بنت الحارث أخت لبابة بنت الحارث، وأخت ميمونة بنت الحارث أم المؤمنين.
قال الواقدي: أسلم أول يوم من صفر سنة ثمان، وشهد مؤتة وانتهت إليه الامارة يومئذ عن غير إمرة، فقاتل يومئذ قتالا شديدا لم ير مثله، اندقت في يده تسعة أسياف، ولم تثبت في يده إلا صفيحة يمانية.
وقد قال رسول الله صلى الله عليه وسلم
__________
(1) في الطبري: عمير بن سعد.
(2) في الاصابة والاستيعاب: أمه لبابة الصغرى بنت الحارث بن حرب الهلالية أخت لبابة الكبرى زوج العباس...(1 / 413 وهامش الاصابة 1 / 406).
(*)

(7/128)

أخذ الراية زيد فأصيب، ثم أخذها جعفر فأصيب، ثم أخذها عبد الله بن رواحة فأصيب، ثم أخذها سيف من سيوف الله ففتح الله على يديه ".
وقد روي أن خالدا سقطت قلنسوته يوم اليرموك وهو في الحرب فجعل يستحث في طلبها فعوتب في ذلك، فقال: إن فيها شيئا من شعر ناصية رسول الله صلى الله عليه وسلم، وإنها ما كانت معي في موقف إلا نصرت بها.
وقد روينا في مسند أحمد من طريق الوليد بن مسلم عن وحشي بن حرب عن أبيه عن جده وحشي بن حرب عن أبي بكر الصديق أنه لما أمر خالدا على حرب أهل الردة قال: سمعت رسول الله صلى الله عليه وسلم يقول " فنعم عبد الله وأخو العشيرة خالد بن الوليد، خالد بن الوليد سيف من سيوف الله سله الله على الكفار والمنافقين (1) " وقال أحمد: حدثنا حسين الجعفي عن زائدة، عن عبد الملك بن عمير قال: استعمل عمر بن الخطاب أبا عبيدة على الشام وعزل خالد بن الوليد، فقال خالد: بعث إليكم أمين هذه الامة، سمعت رسول الله صلى الله عليه وسلم يقول " أمين هذه الامة أبو عبيدة بن الجراح " فقال أبو عبيدة: سمعت رسول الله صلى الله عليه وسلم يقول " خالد سيف من سيوف الله نعم فتى العشيرة (2) " وقد أورده ابن عساكر من حديث عبد الله بن أبي أوفى، وأبي هريرة، ومن طرق مرسلة يقوي بعضها بعضا.
وفي الصحيح " وأما خالد فإنكم تظلمون خالدا وقد احتبس أدراعه وأعبده في سبيل الله " وشهد الفتح وشهد حنينا وغزا بني جذيمة أميرا في حياته عليه السلام.
واختلف في شهوده خيبر وقد دخل مكة أميرا على طائفة من الجيش وقتل خلقا كثيرا من قريش، كما قدمنا ذلك مبسوطا في موضعه، ولله الحمد والمنة.
وبعثه رسول الله صلى الله عليه وسلم إلى العزى - وكانت لهوازن - فكسر قمتها أولا ثم دعثرها وجعل يقول: يا عزى كفرانك لا سبحانك * إني رأيت الله قد أهانك
ثم حرقها وقد استعمله الصديق بعد رسول الله صلى الله عليه وسلم على قتال أهل الردة ومانعي الزكاة، فشفى واشتفى.
ثم وجهه إلى العراق ثم أتى الشام فكانت له من المقامات ما ذكرناها مما تقربها القلوب والعيون، وتتشنف بها الاسماع.
ثم عزله عمر عنها وولى أبا عبيدة وأبقاه مستشارا في الحرب، ولم يزل بالشام حتى مات على فراشه رضي الله عنه.
وقد روى الواقدي عن عبد الرحمن بن أبي الزناد عن أبيه قال: لما حضرت خالدا الوفاة بكى ثم قال: لقد حضرت كذا وكذا زحفا، وما في جسدي شبرا إلا وفيه ضربة سيف، أو طعنة برمح، أو رمية بسهم، وها أنا أموت على فراشي حتف أنفي كما يموت البعير، فلا نامت أعين الجبناء.
وقال أبو يعلى: ثنا شريح بن يونس ثنا يحيى بن زكريا عن إسماعيل بن أبي خالد عن قيس.
قال: قال خالد
__________
(1) أخرجه الامام أحمد في مسنده 1 / 8.
(2) أخرجه الامام أحمد في مسنده 3 / 245.
(*)

(7/129)

ابن الوليد: ما ليلة يهدي إلي فيها عروس، أو أبشر فيها بغلام بأحب إلي من ليلة شديدة الجليد في سرية من المهاجرين أصبح بهم العدو.
وقال أبو بكر بن عياش عن الاعمش عن خيثمة قال: أتي خالد برجل معه زق خمر فقال: اللهم اجعله عسلا، فصار عسلا.
وله طرق، وفي بعضها مر عليه رجل معه زق خمر فقال له خالد: ما هذا ؟ فقال: عسل فقال: اللهم اجعله خلا، فلما رجع إلى أصحابه قال: جئتكم بخمر لم يشرب العرب مثله، ثم فتحه فإذا هو خل، فقال أصابته والله دعوة خالد رضي الله عنه.
وقال حماد بن سلمة عن ثمامة عن أنس.
قال: لقي خالد عدوا له فولى عنه المسلمون منهزمين وثبت هو وأخو البراء بن مالك، وكنت بينهما واقفا، قال: فنكس خالد رأسه ساعة إلى الارض ثم رفع رأسه إلى السماء ساعة - قال: وكذلك كان يفعل إذا أصابه مثل هذا -، ثم قال لاخي البراء: قم فركبا، واختطب خالد من معه من المسلمين وقال: ما هو إلا الجنة وما إلى المدينة سبيل.
ثم حمل بهم فهزم المشركين.
وقد حكى مالك عن عمر بن الخطاب أنه قال لابي بكر: اكتب إلى خالد أن لا يعطى شاة ولا
بعيرا إلا بأمرك.
فكتب أبو بكر إلى خالد بذلك، فكتب إليه خالد: إما أن تدعني وعملي، وإلا فشأنك بعملك.
فأشار عليه عمر بعزله، فقال أبو بكر: فمن يجزي عني جزاء خالد ؟ قال عمر: أنا.
قال: فأنت.
فتجهز عمر حتى أنيخ الظهر في الدار، ثم جاء الصحابة فأشاروا على الصديق بإبقاء عمر بالمدينة وإبقاء خالد بالشام.
فلما ولى عمر كتب إلى خالد بذلك فكتب إليه خالد بمثل ذلك فعزله، وقال: ما كان الله ليراني آمر أبا بكر بشئ لا أنفذه أنا.
وقد روى البخاري في التاريخ وغيره من طريق علي بن رباح عن ياسر بن سمي البرني، قال: سمعت عمر يعتذر إلى الناس بالجابية من عزل خالد، فقال: أمرته أن يحبس هذا المال على ضعفة المهاجرين فأعطاه ذا البأس، وذا الشرف واللسان، فأمرت أبا عبيدة.
فقال أبو عمرو بن حفص بن المغيرة: ما اعتذرت يا عمر، لقد نزعت عاملا استعمله رسول الله صلى الله عليه وسلم، ووضعت لواء رفعه رسول الله صلى الله عليه وسلم، وأغمدت سيفا سله الله، ولقد قطعت الرحم، وحسدت ابن العم.
فقال عمر: إنك قريب القرابة، حديث السن مغضب في ابن عمك.
قال الواقدي رحمه الله، ومحمد بن سعيد وغير واحد: مات سنة إحدى وعشرين بقرية على ميل من حمص، وأوصى إلى عمر بن الخطاب.
وقال دحيم وغيره: مات بالمدينة.
والصحيح الاول.
وقدمنا فيما سلف تعزير عمر له حين أعطى الاشعث بن قيس عشرة آلاف، وأخذه من ماله عشرين ألفا أيضا.
وقدمنا عتبه عليه لدخوله الحمام وتدلكه بعد النورة بدقيق عصفر معجون بخمر، واعتذار خالد إليه بأنه صار غسولا.
وروينا عن خالد أنه طلق امرأة من نسائه وقال: إني لم أطلقها عن ريبة، ولكنها لم تمرض عندي ولم يصبها شئ في بدنها ولا رأسها ولا في شئ من جسدها.
وروى سيف وغيره: أن عمر قال حين عزل خالدا عن الشام، والمثنى بن حارثة عن العراق: إنما عزلتهما ليعلم الناس أن الله نصر الدين لا بنصرهما وأن القوة لله جميعا.
وروى سيف أيضا: أن عمر

(7/130)

قال حين عزل خالدا عن قنسرين وأخذ منه ما أخذ: إنك علي لكريم، وإنك عندي لعزيز، ولن يصل إليك مني أمر تكرهه بعد ذلك.
وقد قال الاصمعي عن سلمة عن بلال عن مجالد عن الشعبي
قال: اصطرع عمر وخالد وهما غلامان - وكان خالد ابن خال عمر - فكسر خالد ساق عمر، فعولجت وجبرت، وكان ذلك سبب العداوة بينهما.
وقال الاصمعي عن ابن عون عن محمد بن سيرين قال: دخل خالد على عمر وعليه قميص حرير فقال عمر: ما هذا يا خالد ؟ فقال: وما بأس يا أمير المؤمنين، أليس قد لبسه عبد الرحمن بن عوف ؟ فقال: وأنت مثل ابن عوف ؟ ولك مثل ما لابن عوف ؟ عزمت على من بالبيت إلا أخذ كل واحد منهم بطائفة مما يليه.
قال: فمزقوه حتى لم يبق منه شئ.
وقال عبد الله بن المبارك عن حماد بن زيد حدثنا عبد الله بن المختار عن عاصم بن بهدلة عن أبي وائل - ثم شك حماد في أبي وائل - قال: ولما حضرت خالد بن الوليد الوفاة قال: لقد طلبت القتل في مظانه فلم يقدر لي إلا أن أموت على فراشي.
وما من عملي شئ أرجى عندي بعد لا إله إلا الله من ليلة بتها وأنا متترس والسماء تهلني تمطر إلى الصبح، حتى نغير على الكفار.
ثم قال: إذا أنا مت فانظروا إلى سلاحي وفرسي فاجعلوه عدة في سبيل الله.
فلما توفي خرج عمر على جنازته فذكر قوله: ما على آل نساء الوليد يسفحن على خالد من دموعهن ما لم يكن نقعا أو لقلقة.
قال ابن المختار: النقع التراب على الرأس، واللقلقة الصوت.
وقد علق البخاري في صحيحه بعض هذا فقال: وقال عمر: دعهن يبكين على أبي سليمان ما لم يكن نقع أو لقلقة.
وقال محمد بن سعد ثنا وكيع وأبو معاوية وعبد الله بن نمير قالوا: حدثنا الاعمش عن شقيق بن سلمة قال: لما مات خالد بن الوليد اجتمع نسوة بني المغيرة في دار خالد يبكين عليه فقيل لعمر: إنهن قد اجتمعن في دار خالد يبكين عليه، وهن خلقاء أن يسمعنك بعض ما تكره.
فأرسل إليهن فانههن.
فقال عمر: وما عليهن أن ينزفن من دموعهن على أبي سليمان، ما لم يكن نقعا أو لقلقة.
ورواه البخاري في التاريخ من حديث الاعمش بنحوه.
وقال إسحق بن بشر وقال محمد: مات خالد بن الوليد بالمدينة فخرج عمر في جنازته وإذا أمه تندبه وتقول: أنت خير من ألف ألف من القو * م إذا ما كبت وجوه الرجال فقال: صدقت والله إن كان لكذلك.
وقال سيف بن عمر عن شيوخه عن سالم.
قال: فأقام خالد في المدينة حتى إذا ظن عمر أنه قد زال ما كان يخشاه من افتتان الناس به، وقد عزم على توليته بعد أن يرجع من الحج، واشتكى خالد بعده وهو خارج من المدينة زائرا لامه فقال لها احدروني إلى مهاجري، فقدمت به المدينة ومرضته فلما ثقل وأظل قدوم عمر لقيه لاق على مسيرة ثلاث صادرا عن حجة فقال له عمر بهم (1) فقال: خالد بن
__________
(1) كذا بالاصل.
(*)

(7/131)

الوليد ثقيل لما به.
فطوى عمر ثلاثا في ليلة فأدركه حين قضى، فرق عليه واسترجع وجلس ببابه حتى جهز، وبكته البواكي، فقيل لعمر: ألا تسمع ألا تنهاهن ؟ فقال: وما على نساء قريش أن يبكين أبا سليمان ؟ ما لم يكن نقع ولا لقلقة.
فلما خرج لجنازته رأى عمر امرأة محرمة تبكيه وتقول: أنت خير من ألف ألف من النا * س إذا ما كبت وجوه الرجال أشجاع فأنت أشجع من ليث * ضمر بن جهم أبي أشبال أجواد فأنت أجود من سيل * دياس يسيل بين الجبال فقال عمر: من هذه ؟ فقيل له: أمه.
فقال: أمه والا له ثلاثا.
وهل قامت النساء عن مثل خالد.
قال: فكان عمر يتمثل في طيه تلك الثلاث في ليلة وفي قدومه: تبكي ما وصلت به الندامى * ولا تبكي فوارس كالجبال أولئك إن بكيت أشد فقدا * من الا ذهاب والعكر الجلال (1) تمنى بعدهم قوم مداهم * فلم يدنوا لاسباب الكمال وفي رواية أن عمر قال لام خالد: أخالدا أو أجره ترزئين ؟ عزمت عليك أن لا تبيني حتى تسود يداك من الخضاب.
وهذا كله منا يقتضي موته بالمدينة النبوية، وإليه ذهب دحيم عبد الرحمن بن إبراهيم الدمشقي، ولكن المشهور عن الجمهور وهم الواقدي، وكاتبه محمد بن سعد، وأبو عبيد القاسم بن سلام، وإبراهيم بن المنذر، ومحمد بن عبد الله بن نمير، وأبو عبد الله العصفري، وموسى بن أيوب، وأبو سليمان بن أبي محمد وغيرهم، أنه مات بحمص سنة إحدى وعشرين.
زاد
الواقدي: وأوصى إلى عمر بن الخطاب.
وقد روى محمد بن سعد عن الواقدي عن عبد الرحمن بن أبي الزناد وغيره قالوا: قدم خالد المدينة بعد ما عزله عمر فاعتمر ثم رجع إلى الشام، فلم يزل بها حتى مات في سنة إحدى وعشرين.
وروى الواقدي: أن عمر رأى حجاجا يصلون بمسجد قباء فقال: أين نزلتم بالشام ؟ قالوا: بحمص، قال: فهل من معرفة خبر ؟ قالوا: نعم مات خالد بن الوليد.
قال: فاسترجع عمر وقال: كان والله سدادا لنحور العدو، ميمون النقيبة.
فقال له علي: فلم عزلته ؟ قال: لبذله المال لذوي الشرف واللسان.
وفي رواية أن عمر قال لعلي: ندمت على ما كان مني.
وقال محمد بن سعد: أخبرنا عبد الله بن الزبير الحميدي، ثنا سفيان بن عيينة، ثنا إسماعيل بن أبي خالد، سمعت قيس بن أبي حازم يقول: لما مات خالد بن الوليد قال عمر: رحم الله أبا سليمان، لقد كنا نظن به أمورا ما كانت.
وقال جويرية عن نافع قال: لما مات خالد لم يوجد له إلا فرسه وغلامه وسلاحه، وقال القاضي المعافا ابن زكريا الحريري: ثنا أحمد بن العباس العسكري، ثنا عبد الله بن أبي سعد، حدثني عبد الرحمن
__________
(1) العكر: من الابل ما بين الخمسين إلى المائة.
(*)

(7/132)

ابن حمزة اللخمي، ثنا أبو علي الحرنازي قال: دخل هشام بن البحتري في ناس من بني مخزوم على عمر بن الخطاب فقال له: يا هشام أنشدني شعرك في خالد.
فأنشده فقال: قصرت في الثناء على أبي سليمان رحمه الله، إنه كان ليحب أن يذل الشرك وأهله، وإن كان الشامت به لمتعرضا لمقت الله.
ثم قال عمر قاتل الله أخا بني تميم ما أشعره.
وقل للذي يبقى خلاف الذي مضى * تهيأ لاخرى مثلها فكأن قدي فما عيش من قد عاش بعدي بنافعي * ولا موت من قد مات يوما بمخلدي ثم قال عمر: رحم الله أبا سليمان ما عند الله خير له مما كان فيه.
ولقد مات سعيدا وعاش حميدا ولكن رأيت الدهر ليس بقائل.
طليحة بن خويلد
ابن نوفل بن نضلة بن الاشتر بن جحوان بن فقعس بن طريف بن عمر بن قعير (1) بن الحارث بن ثعلبة بن داود (2) بن أسد بن خزيمة الاسدي الفقعسي، كان ممن شهد الخندق من ناحية المشركين، ثم أسلم سنة تسع، ووفد على رسول الله صلى الله عليه وسلم إلى المدينة ثم ارتد بعد وفاة رسول الله صلى الله عليه وسلم في أيام الصديق، وادعى النبوة كما تقدم.
وروى ابن عساكر أنه ادعى النبوة في حياة رسول الله صلى الله عليه وسلم وأن ابنه خيال (3) قدم على رسول الله صلى الله عليه وسلم فسأله: ما اسم الذي يأتي إلى أبيك ؟ فقال: ذو النون الذي لا يكذب ولا يخون، ولا يكون كما يكون.
فقال: لقد سمي ملكا عظيم الشأن، ثم قال لابنه: قتلك الله وحرمك الشهادة.
ورده كما جاء.
فقتل خيال في الردة في بعض الوقائع قتله عكشاة بن محصن ثم قتل طليحة عكاشة وله مع المسلمين وقائع.
ثم خذله الله على يدي خالد بن الوليد، وتفرق جنده فهرب حتى دخل الشام فنزل على آل جفنة، فأقام عندهم حتى مات الصديق حياء منه، ثم رجع إلى الاسلام واعتمر، ثم جاء يسلم على عمر فقال له: اغرب عني فإنك قاتل الرجلين الصالحين، عكاشة بن محصن، وثابت بن أقرم، فقال: يا أمير المؤمنين هما رجلان أكرمهما الله على يدي ولم يهني بأيديهما.
فأعجب عمر كلامه ورضي عنه.
وكتب له بالوصاة إلى الامراء أن يشاور ولا يولي شيئا من الامر ثم عاد إلى الشام مجاهدا فشهد اليرموك وبعض حروب كالقادسية ونهاوند الفرس، وكان من الشجعان المذكورين، والابطال المشهورين، وقد حسن إسلامه بعد هذا كله.
وذكره محمد بن سعد في الطبقة الرابعة من الصحابة وقال: كان يعد بألف فارس لشدته وشجاعته وبصره بالحرب.
وقال أبو نصر بن ماكولا: أسلم ثم ارتد ثم أسلم
__________
(1) في أسد الغابة: معين.
(2) في أسد الغابة: دودان.
(3) في الاصابة حبال وقد تقدم.
(*)

(7/133)

وحسن إسلامه، وكان يعدل بألف فارس.
ومن شعره أيام ردته وادعائه النبوة في قتل المسلمين أصحابه:
فما ظنكم بالقوم إذ تقتلونهم * أليسوا وإن لم يسلموا برجال فإن يكن أزاد أصبى ونسوة * فلم يذهبوا فرعا بقتل خيال (1) نصبت لهم صدر الحمالة إنها * معاودة قتل الكماة نزال فيوما تراها في الجلال مصونة * ويوما تراها غير ذات جلال ويوما تراها تضئ المشرفية نحوها * ويوما تراها في ظلال عوالي عشية غادرت ابن أقرم ثاويا * وعكاشة العمي عند مجال وقال سيف بن عمر عن مبشر بن الفضيل عن جابر بن عبد الله.
قال: بالله الذي لا إله إلا هو ما اطلعنا على أحد من أهل القادسية يريد الدنيا مع الآخرة، ولقد اتهمنا ثلاثة نفر فما رأينا كما هجمنا عليهم من أمانتهم وزهدهم، طليحة بن خويلد الاسدي، وعمرو بن معدي كرب، وقيس بن المكشوح.
قال ابن عساكر: ذكر أبو الحسن محمد بن أحمد بن الفراس الوراق أن طليحة استشهد بنهاوند سنة إحدى وعشرين مع النعمان بن مقرن، وعمرو بن معدي كرب رضي الله عنهم.
عمرو بن معدي كرب ابن عبد الله بن عمرو بن عاصم بن عمرو بن زبيد الاصغر بن ربيعة بن سلمة بن مازن بن ربيعة بن شيبة وهو زبيد الاكبر بن الحارث بن ضعف بن سعد العشيرة بن مذحج الزبيدي المذحجي أبو ثور، أحد الفرسان المشاهير الابطال، والشجعان المذاكير، قدم على رسول الله صلى الله عليه وسلم سنة تسع، وقيل عشر، مع وفد مراد، وقيل في وفد زبيد قومه.
وقد ارتد مع الاسود العنسي فسار إليه خالد بن سعيد بن العاص، فقاتله فضربه خالد بن سعيد بالسيف على عاتقه فهرب وقومه، وقد استلب خالد سيفه الصمصامة، ثم أسر ودفع إلى أبي بكر فأنبه وعاتبه واستتابه، فتاب وحسن إسلامه بعد ذلك، فسيره إلى الشام، فشهد اليرموك ثم أمره عمر بالمسير إلى سعد وكتب بالوصاة به، وأن يشاور ولا يولي شيئا، فنفع الله به الاسلام وأهله، وأبلى بلاء حسنا يوم القادسية.
وقيل إنه قتل بها، وقيل بنهاوند، وقيل مات عطشا في بعض القرى يقال لها روذة (2) فالله أعلم.
وذلك كله في إحدى وعشرين فقال بعض من رثاه من قومه:
__________
(1) أصبى: الذي كثرت صبيته.
(2) قال في الاستيعاب: مات بقرية من قرى نهاوند.
وفي الاصابة من طريق خالد بن قطن أنه بقي إلى خلافة عثمان.
وقال صاحب كتاب المعمرين انه شهد صفين.
والاكثر على انه مات سنة إحدى وعشرين.
(*)

(7/134)

لقد غادر الركبان يوم تحملوا * بروذة شخصا لا جبانا ولا غمرا فقل لزبيد بل لمذحج كلها * رزئتم أبا ثور قريع الوغى عمرا وكان عمرو بن معدي كرب رضي الله عنه من الشعراء المجيدين، فمن شعره: أعاذل عدتي بدني ورمحي * وكل مقلص سلس القياد أعاذل إنما أفنى شبابي * إجابتي الصريخ إلى المنادي مع الابطال حتى سل جسمي * وأقرع عاتقي حمل النجاد ويبقى بعد حلم القوم حلمي * ويفنى قبل زاد القوم زادي تمنى أن يلاقيني قييس * وددت وأينما مني ودادي فمن ذا عاذري من ذي سفاه * يرود بنفسه مني المرادي أريد حياته ويريد قتلي * عذيرك من خليلك من مرادي له حديث واحد في التلبية رواه شراحيل بن القعقاع عنه، قال: كنا في الجاهلية إذا لبينا: لبيك تعظيما إليك عذرا * هذي زبيد قد أتتك قسرا * يعدو بها مضمرات شزرا * يقطعن خبتا وجبالا وعرا * قد تركوا الاوثان خلوا صفرا * قال عمرو: فنحن نقول الآن ولله الحمد ما علمنا رسول الله صلى الله عليه وسلم: لبيك اللهم لبيك، لبيك لا شريك لك لبيك، إن الحمد والنعمة لك والملك، لا شريك لك.
العلاء بن الحضرمي أمير البحرين لرسول الله صلى الله عليه وسلم وأقره عليها أبو بكر ثم عمر.
تقدم أنه توفي سنة أربع عشرة ومنهم من يقول إنه تأخر إلى سنة إحدى وعشرين، وعزله عمر عن البحرين وولى مكانه أبا
هريرة.
وأمره عمر على الكوفة فمات قبل أن يصل إليها منصرفه من الحج.
كما قدمنا ذلك والله أعلم.
وقد ذكرنا في دلائل النبوة قصته في سيره بجيشه على وجه الماء وما جرى له من خرق العادات ولله الحمد.
النعمان بن مقرن بن عائذ المزني أمير وقعة نهاوند، صحابي جليل، قدم مع قومه من مزينة في أربعمائة راكب، ثم سكن البصرة وبعثه الفاروق أميرا على الجنود إلى نهاوند، ففتح الله على يديه فتحا عظيما، ومكن الله له في تلك البلاد، ومكنه من رقاب أولئك العباد، ومكن به للمسلمين هنالك إلى يوم التناد، ومنحه النصر في الدنيا ويوم يقوم الاشهاد، وأتاح له بعد ما أراه ما أحب شهادة عظيمة وذلك غاية المراد،

(7/135)

فكان ممن قال الله تعالى في حقه في كتابه المبين وهو صراطه المستقيم * (إن الله اشترى من المؤمنين أنفسهم وأموالهم بأن لهم الجنة يقاتلون في سبيل الله فيقتلون ويقتلون وعدا عليه حقا في التوراة والانجيل والقرآن ومن أوفى بعهده من الله فاستبشروا ببيعكم الذي بايعتم به وذلك هو الفوز العظيم) * [ التوبة: 111 ].
ثم دخلت سنة ثنتين وعشرين وفيها كانت فتوحات كثيرة منها فتح همدان ثانية ثم الري وما بعدها ثم أذربيجان قال الواقدي وأبو معشر: كانت في سنة ثنتين وعشرين.
وقال سيف: كانت في سنة ثماني عشرة بعد فتح همدان والري وجرجان.
وأبو معشر يقول بأن أذربيجان كانت بعد هذه البلدان، ولكن عنده أن الجميع كان في هذه السنة.
وعند الواقدي: أن فتح همدان والري في سنة ثلاث وعشرين، فهمدان افتتحها المغيرة (1) بعد مقتل عمر بستة أشهر، قال: ويقال كان فتح الري قبل وفاة عمر بسنتين، إلا أن الواقدي وأبا معشر متفقان على أن أذربيجان في هذه السنة، وتبعهما ابن جرير وغيره.
وكان السبب في ذلك أن المسلمين لما فرغوا من نهاوند وما وقع من الحرب المتقدم،
فتحوا حلوان وهمذان بعد ذلك.
ثم إن أهل همذان نقضوا عهدهم الذي صالحهم عليه القعقاع ابن عمرو، فكتب عمر إلى نعيم بن مقرن أن يسير إلى همذان، وأن يجعل على مقدمته أخاه سويد ابن مقرن، وعلى مجنبتيه ربعي بن عامر الطائي، ومهلهل بن زيد التميمي.
فسار حتى نزل على ثنية العسل، ثم تحدر على همذان (2)، واستولى على بلادها، وحاصرها فسألوه الصلح فصالحهم ودخلها، فبينما هو فيها ومعه اثني عشر ألفا من المسلمين إذ تكاتف (3) الروم والديلم وأهل الري وأهل أذربيجان، واجتمعوا على حرب نعيم بن مقرن في جمع كثير، فعلى الديلم ملكهم واسمه موتا، وعلى أهل الري أبو الفرخان، وعلى أذربيجان اسفندياذ أخو رستم، فخرج إليهم بمن معه من المسلمين حتى التقوا بمكان يقال له واج الروذ، فاقتتلوا قتالا شديدا وكانت وقعة عظيمة تعدل نهاوند ولم تك دونها، فقتلوا من المشركين جمعا كثيرا، وجما غفيرا لا يحصون كثرة، وقتل ملك
__________
(1) في رواية فتوح البلدان عن الواقدي 2 / 380 أن المغيرة وجه جرير بن عبد الله البجلي إلى همذان وافتتحها على مثل صلح نهاوند.
أما ابن الاعثم في فتوحه 2 / 64 فقال ان المسلمين دخلوا همذان بعدما رحل عنها الاعاجم واحتووا على ما قدروا عليه منها.
(2) في فتوح ابن الاعثم: كان على همذان رجل من عظماء الاعاجم واسمه كفتار.
(3) في الطبري: تكاتب وفي الكامل: كاتب.
(*)

(7/136)

الديلم موتا وتمزق شملهم، وانهزموا بأجمعهم، بعد من قتل بالمعركة منهم، فكان نعيم بن مقرن أول من قاتل الديلم من المسلمين.
وقد كان نعيم كتب إلى عمر يعلمه باجتماعهم فهمه ذلك واغتم له.
فلم يفجأه إلا البريد بالبشارة فحمد الله وأثنى عليه، وأمر بالكتاب فقرئ على الناس، ففرحوا وحمدوا الله عز وجل.
ثم قدم عليه بالاخماس ثلاثة من الامراء وهم سماك بن خرشة، ويعرف بأبي دجانة، وسماك بن عبيد، وسماك بن مخرمة.
فلما استسماهم عمر قال: اللهم اسمك بهم الاسلام، وأمد بهم الاسلام، ثم كتب إلى نعيم بن مقرن بأن يستخلف على همذان ويسير إلى الري فامتثل نعيم.
وقد قال نعيم في هذه الوقعة:
ولما أتاني أن موتا ورهطه * بني باسل جروا جنود الاعاجم نهضت إليهم بالجنود مساميا * لامنع منهم ذمتي بالقواصم فجئنا إليهم بالحديد كأننا * جبال تراءى من فروع القلاسم (1) فلما لقيناهم بها مستفيضة * وقد جعلوا يسمون فعل المساهم صدمناهم في واج روذ بجمعنا * غداة رميناهم بإحدى العظائم فما صبروا في حومة الموت ساعة * لحد الرماح والسيوف الصوارم كأنهم عند انبثاث جموعهم * جدار تشظى لبنه للهادم أصبنا بها موتا ومن لف جمعه * وفيها نهاب قسمه غير عاتم تبعناهم حتى أووا في شعابهم * فنقتلهم قتل الكلاب الجواحم (2) كأنهم في واج روذ وجوه * ضئين أصابتها فروج المخارم (3) فتح الري استخلف نعيم بن مقرن على همذان يزيد بن قيس الهمداني وسار بالجيوش حتى لحق بالري فلقي هناك جمعا كثيرا من المشركين (4) فاقتتلوا عند سفح جبل الري فصبروا صبرا عظيما ثم انهزموا فقتل منهم نعيم بن مقرن مقتلة عظيمة بحيث عدوا بالقصب فيها، وغنموا منهم غنيمة عظيمة قريبا مما غنم المسلمون من المدائن.
وصالح أبو الفرخان على الري، وكتب له أمانا بذلك، ثم كتب نعيم (5) إلى عمر بالفتح ثم بالاخماس ولله الحمد والمنة.
__________
(1) القلاسم: اسم موضع.
(2) الجواحم: الكلاب المصابة بداء في عينها أو في رأسها.
(3) ضئين: الغنم.
(4) من أهل نهاوند وطبرستان وقومس وجرجان وعليهم ملك الري سياوخش بن مهران بن بهرام شوبين، وذكره ابن الاعثم: فرخنداد بن يزدامر الاكبر.
(5) اختلف المؤرخون في فتح الري، قيل إن فتحها كان على يد نعيم بن مقرن، وقيل على يد قرظة بن كعب وقيل (*)

(7/137)

فتح قومس ولما ورد البشير بفتح الري وأخماسها كتب عمر إلى نعيم بن مقرن أن يبعث أخاه سويد بن مقرن إلى قومس.
فسار إليها سويد، فلم يقم له شئ حتى أخذها سلما وعسكر بها وكتب لاهلها كتاب أمان وصلح (1).
فتح جرجان لما عسكر سويد بقومس بعث إليه أهل بلدان شتى منها جرجان وطبرستان وغيرها يسألونه الصلح على الجزية، فصالح الجميع وكتب لاهل كل بلدة كتاب أمان وصلح.
وحكى المدائني أن جرجان فتحت في سنة ثلاثين أيام عثمان.
فالله أعلم.
وهذا فتح أذربيجان لما افتتح نعيم بن مقرن همذان ثم الري، وكان قد بعث بين يديه بكير بن عبد الله (2) من همذان إلى أذربيجان، وأردفه بسماك بن خرشة، فلقي أسفندياذ بن الفرخزإذ بكيرا وأصحابه، قبل أن يقدم عليهم سماك، فاقتتلوا فهزم الله المشركين، وأسر بكير اسفندياذ، فقال له اسفندياذ: الصلح أحب إليك أم الحرب ؟ فقال: بل الصلح.
قال: فأمسكني عندك.
فأمسكه ثم جعل يفتح بلدا بلدا وعتبة بن فرقد أيضا يفتح معه بلدا بلدا في مقابلته من الجانب الآخر.
ثم جاء كتاب عمر بأن يتقد بكير إلى الباب وجعل سماك موضعه نائبا لعتبة بن فرقد، وجمع عمر أذربيجان كلها لعتبة بن فرقد، وسلم إليه بكير اسفندياذ، وسار كما أمره عمر إلى الباب.
قالوا: وقد كان اعترض بهرام بن فرخزاذ لعتبة بن فرقد فهزمه عتبة وهرب بهرام، فلما بلغ ذلك اسفندياذ وهو في الاسر عند بكير قال: الآن تم الصلح وطفئت الحرب.
فصالحه فأجاب إلى ذلك كلهم.
وعادت أذربيجان سلما، وكتب بذلك عتبة وبكير إلى عمر، وبعثوا بالاخماس إليه، وكتب عتبة حين انتهت إمرة أذربيجان لاهلها كتاب أمان وصلح.
__________
= على يد عروة بن زيد الخيل الطائي.
انظر: الطبري 4 / 253 الكامل 3 / 24 فتوح البلدان 2 / 389 فتوح ابن
الاعثم 2 / 63 تاريخ اليعقوبي 2 / 157.
(1) انظر نص الكتاب في الطبري 4 / 254.
وفي فتوح البلدان 2 / 390 فتحها عروة بن زيد الخيل.
(2) في فتوح البلدان 4 / 400: ان حذيفة بن اليمان غزا أذربيجان ثم وليها عتبة بن فرقد السلمي.
وقال أبو مخنف.
ان المغيرة بن شعبة غزاها سنة عشرين ففتحها.
وفي الواقدي ان المغيرة غزاها سنة 22 وافتتحها عنوة.
والواضح أن أهل أذربيجان قد نقضوا أكثر من مرة الصلح فأغزوا مرارا ولعل هذا هو سبب اللغط في تأكيد من غزاها وافتتحها.
(*)

(7/138)

فتح الباب (1) قال ابن جرير: وزعم سيف أنه كان في هذه السنة كتب عمر بن الخطاب كتابا بالامرة على هذه الغزوة لسراقة بن عمرو - الملقب بذي النور - وجعل على مقدمته عبد الرحمن بن ربيعة، ويقال له - ذو النور أيضا - وجعل على إحدى المجنبتين حذيفة بن أسيد، وعلى الاخرى بكير بن عبد الله الليثي - وكان قد تقدمهم إلى الباب - وعلى المقاسم سلمان بن ربيعة.
فساروا كما أمرهم عمر وعلى تعبئته، فلما انتهى مقدم العساكر - وهو عبد الرحمن بن ربيعة - إلى الملك الذي هناك عند الباب وهو شهربراز ملك أرمينية وهو من بيت الملك الذي قتل بني إسرائيل وغزا الشام في قديم الزمان، فكتب شهربراز لعبد الرحمن واستأمنه فأمنه عبد الرحمن بن ربيعة، فقدم عليه الملك، فأنهى إليه أن صغوه إلى المسلمين، وأنه مناصح للمسلمين.
فقال له: إن فوقي رجلا فاذهب إليه.
فبعثه إلى سراقة بن عمرو أمير الجيش، فسأل من سراقة الامان، فكتب إلى عمر فأجاز ما أعطاه من الامان، واستحسنه، فكتب له سراقة كتابا بذلك.
ثم بعث سراقة بكيرا، وحبيب بن مسلمة، وحذيفة بن أسيد، وسلمان بن ربيعة، إلى أهل تلك الجبال المحيطة بأرمينية جبال اللان (2) وتفليس وموقان، فافتتح بكير موقان، وكتب لهم كتاب أمان ومات في غضون ذلك أمير المسلمين هنالك، وهو سراقة بن عمرو، واستخلف بعده عبد الرحمن بن ربيعة، فلما بلغ عمر ذلك أقره على ذلك وأمره بغزو الترك.
أول غزو الترك وهو تصديق الحديث المتقدم الثابت في الصحيح عن أبي هريرة وعمرو بن تغلب، أن رسول الله صلى الله عليه وسلم قال: لا تقوم الساعة حتى تقاتلوا قوما عراض الوجوه، دلف الانوف، حمر الوجوه، كأن وجوههم المجان المطرقة (3) " وفي رواية " ينتعلون الشعر ".
لما جاء كتاب عمر إلى عبد الرحمن بن ربيعة يأمره بأن يغزو الترك، سار حتى قطع الباب قاصدا لما أمره عمر، فقال له شهربراز: أين تريد ؟ قال: أريد ملك الترك بلنجر، فقال له شهربراز: إنا لنرضى منهم بالموادعة، ونحن من وراء الباب.
فقال له عبد الرحمن: إن الله بعث إلينا رسولا، ووعدنا على لسانه بالنصر والظفر، ونحن لا نزال منصورين، فقاتل الترك وسار في
__________
(1) الباب: كذا في الاصل.
وفي فتوح البلدان وابن الاعثم مدينة الباب.
وفي معجم البلدان: باب الابواب ويقال له الباب غير مضاف والباب الابواب...وأما حديثها أيام الفتوح فإن سليمان بن ربيعة الباهلي غزاها في أيام عمر بن الخطاب.
(2) كذا في الاصل والطبري والكامل، وفي فتوح البلدان: أران.
(3) أخرجه البخاري في كتاب المناقب - باب علامات النبوة في الاسلام.
(*)

(7/139)

بلاد بلنجر مائتي فرسخ، وغزا مرات متعددة.
ثم كانت له وقائع هائلة في زمن عثمان كما سنورده في موضعه إن شاء الله تعالى.
وقال سيف بن عمر عن الغصن بن القاسم عن رجل عن سلمان بن ربيعة.
قال: لما دخل عليهم عبد الرحمن بن ربيعة بلادهم حال الله بين الترك والخروج عليه، وقالوا: ما اجترأ علينا هذا الرجل إلا ومعهم الملائكة تمنعهم من الموت.
فتحصنوا منه وهربوا بالغنم والظفر.
ثم إنه غزاهم غزوات في زمن عثمان فظفر بهم، كما كان يظفر بغيرهم.
فلما ولي عثمان على الكوفة بعض من كان ارتد، غزاهم فتذامرت الترك وقال بعضهم لبعض: إنهم لا يموتون (1)، قال: انظروا وفعلوا فاختفوا لهم في الغياض.
فرمى رجل منهم رجلا من المسلمين على غرة فقتله وهرب
عنه أصحابه، فخرجوا على المسلمين بعد ذلك حتى عرفوا أن المسلمين يموتون، فاقتتلوا قتالا شديدا ونادى مناد من الجو صبرا آل عبد الرحمن وموعدكم الجنة، فقالت عبد الرحمن حتى قتل وانكشف الناس وأخذ الراية سلمان بن ربيعة فقاتل بها، ونادى المنادي من الجو صبرا آل سلمان ابن ربيعة.
فقاتل قتالا شديدا ثم تحيز سلمان وأبو هريرة بالمسلمين، وفروا من كثرة الترك ورميهم الشديد السديد على جيلان فقطعوها إلى جرجان، واجترأت الترك بعدها، ومع هذا أخذت الترك عبد الرحمن بن ربيعة فدفنوه في بلادهم، فهم يستسقون بقبره إلى اليوم.
وسيأتي تفصيل ذلك كله.
قصة السد ذكر ابن جرير بسنده أن شهربراز قال لعبد الرحمن بن ربيعة لما قدم عليه حين وصل إلى الباب وأراه رجلا فقال شهربراز: أيها الامير إن هذا الرجل كنت بعثته نحو السد، وزودته مالا جزيلا وكتبت له إلى الملوك الذين يولوني، وبعثت لهم هدايا، وسألت منهم أن يكتبوا له إلى من يليهم من الملوك حتى ينتهي إلى سد ذي القرنين، فينظر إليه ويأتينا بخبره.
فسار حتى انتهى إلى الملك الذي السد في أرضه، فبعثه إلى عامله مما يلي السد، فبعثت معه بازياره ومعه عقابه، فلما انتهوا إلى السد إذا جبلان بينهما سد مسدود، حتى ارتفع على الجبلين، وإذا دون السد خندق أشد سوادا من الليل لبعده، فنظر إلى ذلك كله وتفرس فيه، ثم لما هم بالانصراف قال له البازيار: على رسلك، ثم شرح بضعة لحم معه فألقاها في ذلك الهواء، وانقض عليها العقاب.
فقال: إن أدركتها قبل أن تقع فلا شئ، وإن لم تدركها حتى تقع فذلك شئ.
قال: فلم تدركها حتى وقعت في أسفله واتبعها العقاب فأخرجها فإذا فيها ياقوتة وهي هذه.
ثم ناولها الملك شهربراز لعبد الرحمن بن ربيعة، فنظر إليها عبد الرحمن ثم ردها إليه، فلما ردها إليه فرح وقال: والله لهذه خير
__________
(1) زاد ابن الاعثم في الفتوح: وقد بلغنا انهم نزلوا من السماء فليس يموتون ولا يعمل فيهم السلاح (*)

(7/140)

من مملكة هذه المدينة - يعني مدينة باب الابواب التي هو فيها - ووالله لانتم أحب إلي اليوم من مملكة
آل كسرى، ولو كنت في سلطانهم وبلغهم خبرها لانتزعوها مني.
وأيم الله لا يقوم لكم شئ ما وفيتم ووفى ملككهم الاكبر.
ثم أقبل عبد الرحمن بن ربيعة على الرسول الذي ذهب على السد فقال: ما حال هذا الردم ؟ - يعني ما صفته - فأشار إلى ثوب في زرقة وحمرة فقال: مثل هذا.
فقال رجل لعبد الرحمن: صدق والله لقد نفذ ورأى.
فقال: أجل وصف صفة الحديد والصفر.
قال الله تعالى * (آتوني زبر الحديد حتى إذا ساوى بين الصدفين قال انفخوا حتى إذا جعله نارا قال آتوني أفرغ عليه قطرا) * [ الكهف: 96 ] وقد ذكرت صفة السد في التفسير، وفي أوائل هذا الكتاب.
وقد ذكر البخاري في صحيحه تعليقا أن رجلا قال للنبي صلى الله عليه وسلم رأيت السد.
فقال: " كيف رأيته " ؟ قال: مثل البرد المحبر رأيته.
قالوا: ثم قال عبد الرحمن بن ربيعة لشهربراز: كم كانت هديتك ؟ قال: قيمة مائة ألف في بلادي وثلاثة آلاف ألف في تلك البلدان.
بقية من خبر السد أورد شيخنا أبو عبد الله الذهبي الحافظ في هذه السنة ما ذكر صاحب كتاب مسالك الممالك عما أملاه عليه سلام الترجمان، حين بعثه الواثق بأمر الله بن المعتصم - وكان قد رأى في النوم كأن السد قد فتح - فأرسل سلاما هذا وكتب له إلى الملوك بالوصاة به، وبعث معه ألفي بغل تحمل طعاما فساروا بين سامرا إلى إسحق بتفليس، فكتب لهم إلى صاحب السرير، وكتب لهم صاحب السرير إلى ملك اللان، فكتب لهم إلى قبلان شاه، فكتب لهم إلى ملك الخزر، فوجه معه خمسة أولاد فساروا ستة وعشرين يوما.
انتهوا إلى أرض سواداء منتنة حتى جعلوا يشمون الخل، فساروا فيها عشرة أيام، فانتهوا إلى مدائن خراب مدة سبعة وعشرين يوما، وهي التي كانت يأجوج ومأجوج تطرقها فخربت من ذلك الحين، وإلى الآن، ثم انتهوا إلى حصن قريب من السد فوجدوا قوما يعرفون بالعربية وبالفارسية ويحفظون القرآن، ولهم مكاتب ومساجد، فجعلوا يعجبون منهم ويسألونهم من أين أقبلوا، فذكروا لهم أنهم من جهة أمير المؤمنين الواثق فلم يعرفوه بالكلية.
ثم انتهوا إلى جبل أملس ليس عليه خضرا وإذا السد هناك من لبن حديد مغيب في نحاس، وهو مرتفع جدا لا يكاد البصر ينتهي إليه، وله شرفات من حديد، وفي وسطه باب عظيم بمصراعين
مغلقين، عرضهما مائة ذراع، في طول مائة ذراع، في ثخانة خمسة أذرع، وعليه قفل طوله سبعة أذرع في غلظ باع - وذكر أشياء كثيرة - وعند ذلك المكان حرس يضربون عند القفل في كل يوم فيسمعون بعد ذلك صوتا عظيما مزعجا، ويقال: أن وراء هذا الباب حرس وحفظة، وقريب من هذا الباب حصنان عظيمان بينهما عين ماء عذبة، وفي إحداهما بقايا العمارة من مغارف ولبن من حديد وغير ذلك، وإذا طول اللبنة ذراع ونصف في مثله، في سمك شبر.
وذكروا أنهم سألوا أهل تلك البلاد هل رأوا أحدا من يأجوج ومأجوج فأخبروهم أنهم رأوا منهم يوما أشخاصا فوق

(7/141)

الشرفات فهبت الريح فألقتهم إليهم، فإذا طول الرجل منهم شبر أو نصف شبر.
والله أعلم.
قال الواقدي: وفي هذه السنة غزا معاوية الصائفة، من بلاد الروم، وكان معه حماد والصحابة فسار وغنم ورجع سالما.
وفيها ولد يزيد بن معاوية، وعبد الملك بن مروان.
وفيها حج بالناس عمر بن الخطاب وكان عماله فيها على البلاد، هم الذين كانوا في السنة قبلها.
وذكر أن عمر عزل عمارا في هذه السنة عن الكوفة اشتكاه أهلها وقالوا: لا يحسن السياسة، فعزله وولى أبا موسى الاشعري، فقال أهل الكوفة: لا نريده، وشكوا من غلامه فقال: دعوني حتى أنظر في أمري، وذهب إلى طائفة من المسجد ليفكر من يولي.
فنام من الهم فجاءه المغيرة فجعل يحرسه حتى استيقظ فقال له: إن هذا الامر عظيم يا أمير المؤمنين، الذي بلغ بك هذا.
قال: وكيف وأهل الكوفة مائة ألف لا يرضون عن أمير ولا يرضى عنهم أمير.
ثم جمع الصحابة واستشارهم، هل يولي عليهم قويا مشددا أو ضعيفا مسلما ؟ فقال له المغيرة بن شعبة: يا أمير المؤمنين، إن القوي لك وللمسلمين وتشديده لنفسه، وأما الضعيف المسلم فضعفه عليك وعلى المسلمين وإسلامه لنفسه.
فقال عمر للمغيرة - واستحسن ما قال له -: اذهب فقد وليتك الكوفة.
فرده إليها بعد ما كان عزله عنها بسبب ما كان شهد عليه الذين تقدم حدهم بسبب قذفه، والعلم عند الله عز وجل.
وبعث أبا موسى الاشعري إلى البصرة [ فقيل لعمار: أساءك العزل ؟ فقال: والله ما سرتني الولاية، ولقد ساءني العزل.
وفي رواية أن الذي سأله عن ذلك عمر رضي الله عنه،
ثم أراد عمر أن يبعث سعد بن أبي وقاص على الكوفة بدل المغيرة فعاجلته المنية في سنة ثلاث وعشرين على ما سيأتي بيانه، ولهذا أوصى لسعد به.
قال الواقدي: وفي هذه السنة غزا الاحنف بن قيس بلاد خراسان، وقصد البلد الذي فيه يزدجرد ملك الفرس.
قال ابن جرير: وزعم سيف أن هذا كان في سنة ثماني عشرة.
قلت: والاول هو المشهور والله أعلم.
قصة يزدجرد بن شهريار بن كسرى لما استلب سعد من يديه مدينة ملكه، وداره مقره، وإيوان سلطانه، وبساط مشورته وحواصله، تحول من هناك إلى حلوان، ثم جاء المسلمون ليحاصروا حلوان فتحول إلى الري، وأخذ المسلمون حلوان ثم أخذت الري، فتحول منها إلى أصبهان (1)، فأخذت أصبهان، فسار
__________
(1) أصبهان: في التاج (أصص): " أصبهان أصله أصت بهان أي سمنت المليحة، سميت لحسن هوائها وعذوبة مائها وكثرة فواكهها فخففت.
والصواب أنها أعجمية وقد تكسر همزتها وقد تبدل باؤها فاء فيهما، وأصلها اسباهان أي الاجناد لانهم كانوا سكانها...الخ ".
(*)

(7/142)

إلى كرمان فقصد المسلمون كرمان فافتتحوها، فانتقل إلى خراسان فنزلها.
هذا كله والنار التي يعبدها من دون الله يسير بها معه من بلد إلى بلد، ويبني لها في كل بيت توقد فيهم على عادتهم، وهو يحمل في الليل في مسيره إلى هذه البلدان على بعير عليه هودج ينام فيه.
فبينما هو ذات ليلة في هودجه وهو نائم فيه، إذ مروا به على مخاضة فأرادوا أن ينبهوه قبلها لئلا ينزعج إذا استيقظ في المخاضة، فلما أيقظوه تغضب عليهم شديدا وشتمهم، وقال: حرمتموني أن أعلم مدة بقاء هؤلاء في هذه البلاد وغيرها، إني رأيت في منامي هذا أني ومحمدا عند الله، فقال له: ملككم مائة سنة، فقال: زدني.
فقال: عشرا ومائة.
فقال: زدني.
فقال: عشرين ومائة سنة.
فقال: زدني فقال لك، وأنبهتموني، فلو تركتموني لعلمت مدة هذه الامة.
خراسان مع الاحنف بن قيس
وذلك أن الاحنف بن قيس هو الذي أشار على عمر بأن يتوسع المسلمون بالفتوحات في بلاد العجم، ويضيقوا على كسرى يزدجرد، فإنه هو الذي يستحث الفرس والجنود على قتال المسلمين.
فأذن عمر بن الخطاب في ذلك عن رأيه، وأمر الاحنف، وأمره بغزو بلاد خراسان.
فركب الاحنف في جيش كثيف إلى خراسان قاصدا حرب يزدجرد، فدخل خراسان فافتتح هراة عنوة واستخلف عليها صحار بن فلان العبدي، ثم سار إلى مرو الشاهجان وفيها يزدجرد، وبعث الاحنف بين يديه مطرف بن عبد الله بن الشخير إلى نيسابور، والحارث بن حسان إلى سرخس.
ولما اقترب الاحنف من مرو الشاهجان، ترحل منها يزدجرد إلى مرو الروذ فافتتح الاحنف مرو الشاهجان فنزلها.
وكتب يزدجرد حين نزل مرو الروذ إلى خاقان ملك الترك يستمده، وكتب إلى ملك الصغد يستمده، وكتب إلى ملك الصين يستعينه.
وقصده الاحنف بن قيس إلى مرو الروذ وقد استخلف على مرو الشاهجان حارثة بن النعمان، وقد وفدت إلى الاحنف أمداد من أهل الكوفة مع أربعة أمراء (1)، فلما بلغ مسيره إلى يزدجرد ترحل إلى بلخ، فالتقى معه ببلخ يزدجرد فهزمه الله عز وجل وهرب هو ومن بقي معه من جيشه فعبر النهر واستوثق ملك خراسان على يدي الاحنف بن قيس، واستخلف في كل بلدة أميرا، ورجع الاحنف فنزل مرو الروذ، وكتب إلى عمر بما فتح الله عليه من بلاد خراسان بكمالها.
فقال عمر: وددت أنه كان بيننا وبين خراسان بحر من نار.
فقال له علي: ولم يا أمير المؤمنين ؟ فقال: إن أهلها سينقضون عهدهم ثلاث مرات فيجتاحون في الثالثة، فقال: يا أمير المؤمنين لان يكون ذلك بأهلها، أحب إلي من أن يكون ذلك بالمسلمين وكتب عمر إلى الاحنف ينهاه عن العبور إلى ما وراء النهر.
وقال: احفظ ما بيدك من
__________
(1) وهم: علقمة بن النضر النضري.
وربعي بن عامر التميمي وعبد الله بن أبي عقيل الثقفي وابن أم غزال الهمذاني (الطبري 4 / 263).
(*)

(7/143)

بلاد خراسان.
ولما وصل رسول يزدجرد إلى اللذين (1) استنجد بهما لم يحتفلا بأمره، فلما عبر يزدجرد النهر ودخل في بلادهما تعين عليهما إنجاده في شرع الملوك، فسار معه خاقان الاعظم ملك
الترك، ورجع يزدجرد بجنود عظيمة فيهم ملك التتار خاقان، فوصل إلى بلخ واسترجعها، وفر عمال الاحنف إليه إلى مرو الروذ، وخرج المشركون من بلخ حتى نزلوا على الاحنف بمرو الروذ فتبرز الاحنف بمن معه من أهل البصرة وأهل الكوفة والجميع عشرون ألفا فسمع رجلا يقول لآخر: إن كان الامير ذا رأي فإنه يقف دون هذا الجبل فيجعله وراء ظهره ويبقى هذا النهر خندقا حوله فلا يأتيه العدو إلا من جهة واحدة.
فلما أصبح الاحنف أمر المسلمين فوقفوا في ذلك الموقف بعينه، وكان أمارة النصر والرشد، وجاءت الاتراك والفرس في جمع عظيم هائل مزعج، فقام الاحنف في الناس خطيبا فقال: إنكم قليل وعدوكم كثير، فلا يهولنكم، * (كم من فئة قليلة غلبت فئة كثيرة بإذن الله والله مع الصابرين) * [ البقرة: 249 ] فكانت الترك يقاتلون بالنهار ولا يدري الاحنف أين يذهبون في الليل.
فسار ليلة مع طليعة من أصحابه نحو جيش خاقان، فلما كان قريب الصبح خرج فارس من الترك طليعة وعليه طوق وضرب بطبله فتقدم إليه الاحنف فاختلفا طعنتين فطعنه الاحنف فقتله وهو يرتجز: إن على كل رئيس حقا * أن يخضب الصعدة أو يندقا إن لها شيخا بها ملقى * بسيف أبي حفص الذي تبقى قال: ثم استلب التركي طوقه ووقف موضعه، فخرج آخر عليه طوق ومعه طبل فجعل يضرب بطبله، فتقدم إليه الاحنف فقتله أيضا واستلبه طوقه ووقف موضعه فخرج ثالث فقتله وأخذ طوقه ثم أسرع الاحنف الرجوع إلى جيشه ولا يعلم بذلك أحد من الترك بالكلية.
وكان من عادتهم أنهم لا يخرجون من صبيتهم حتى تخرج ثلاثة من كهولهم بين أيديهم يضرب الاول بطلبه، ثم الثاني، ثم الثالث، ثم يخرجون بعد الثالث.
فلما خرجت الترك ليلتئذ بعد الثالث، فأتوا على فرسانهم مقتلين، تشاءم بذلك الملك خاقان وتطير، وقال لعسكره: قد طال مقامنا وقد أصيب هؤلاء القوم بمكان لم نصب بمثله، ما لنا في قتال هؤلاء القوم من خير، فانصرفوا بنا.
فرجعوا إلى بلادهم وانتظرهم المسلمون يومهم ذلك ليخرجوا إليهم من شعبهم فلم يروا أحدا منهم، ثم بلغهم انصرافهم إلى بلادهم راجعين عنهم، وقد كان يزدجرد - وخاقان في مقابلة الاحنف بن قيس
ومقاتلته - ذهب إلى مرو الشاهجان فحاصرها وحارثة بن النعمان بها واستخرج منها خزانته التي كانت دفنها بها، ثم رجع وانتظره خاقان ببلخ حتى رجع إليه.
وقد قال المسلمون للاحنف: ما ترى في اتباعهم ؟ فقال: أقيموا بمكانكم ودعوهم.
وقد أصاب الاحنف في ذلك، فقد جاء في الحديث " اتركوا الترك ما تركوكم " وقد * (رد الله الذين كفروا
__________
(1) وهما خاقان ملك الترك، وغوزك ملك الصغد.
(*)

(7/144)

بغيظهم لم ينالوا خيرا وكفى الله المؤمنين القتال وكان الله قويا عزيزا) * [ الاحزاب: 25 ].
ورجع كسرى خاسرا الصفقة لم يشف له غليل، ولا حصل على خير، ولا انتصر كما كان في زعمه، بل تخلى عنه من كان يرجو النصر منه، وتنحى عنه وتبرأ منه أحوج ما كان إليه، وبقي مذبذبا لا إلى هؤلاء ولا إلى هؤلاء * (ومن يضلل الله فلن تجد له سبيلا) * [ النساء: 88 ] وتحير في أمره ماذا يصنع ؟ وإلى أين يذهب ؟ وقد أشار عليه بعض أولي النهي من قومه حين قال: قد عزمت أن أذهب إلى بلاد الصين أو أكون مع خاقان في بلاده فقالوا: إنا نرى أن نصانع (1) هؤلاء القوم فإن لهم ذمة ودينا يرجعون إليه، فنكون في بعض هذه البلاد وهم مجاورينا، فهم خير لنا من غيرهم.
فأبى عليهم كسرى ذلك.
ثم بعث إلى ملك الصين يستغيث به ويستنجده فجعل ملك الصين يسأل الرسول عن صفة هؤلاء القوم الذين قد فتحوا البلاد وقهروا رقاب العبا، فجعل يخبره عن صفتهم، وكيف يركبون الخيل والابل، وماذا يصنعون ؟ وكيف يصلون.
فكتب معه إلى يزدجرد: إنه لم يمنعني أن أبعث إليك بجيش أوله بمرو وآخره بالصين الجهالة بما يحق علي، ولكن هؤلاء القوم الذين وصف لي رسولك صفتهم لو يحاولون الجبال لهدوها، ولو جئت لنصرك أزالوني ما داموا على ما وصف لي رسولك فسالمهم وارض منهم بالمسالمة.
فأقام كسرى وآل كسرى في بعض البلاد مقهورين.
ولم يزل ذلك دأبه حتى قتل بعد سنتين من إمارة عثمان كما سنورده في موضعه.
ولما بعث الاحنف بكتاب الفتح وما أفاء الله عليهم من أموال الترك ومن كان معهم، وأنهم قتلوا منهم مع ذلك مقتلة عظيمة، ثم ردهم الله بغيظهم لم ينالوا خيرا.
فقام عمر على المنبر وقرئ الكتاب بين يديه، ثم قال عمر: إن الله بعث
محمدا بالهدى ووعد على اتباعه من عاجل الثواب وآجله خير الدنيا والآخرة، فقال: هو الذي أرسل رسوله بالهدى ودين الحق ليظهره على الدين كله ولو كره المشركون فالحمد لله الذي أنجز وعده، ونصر جنده.
ألا وإن الله قد أهلك ملك المجوسية وفرق شملهم، فليسوا يملكون من بلادهم شبرا يضير بمسلم، ألا وإن الله قد أورثكم أرضهم وديارهم وأموالهم وأبناءهم لينظر كيف تعملون، فقوموا في أمره على وجل، يوف لكم بعهده، ويؤتكم وعده، ولا تغيروا يستبدل قوما غيركم، فإني لا أخاف على هذه الامة أن تؤتى إلا من قبلكم.
وقال شيخنا أبو عبد الله الذهبي الحافظ في تاريخ هذه السنة - أعني سنة ثنتين وعشرين -: وفيها فتحت أذربيجان على يدي المغيرة بن شعبة.
قاله ابن إسحاق: فيقال، إنه صالحهم على ثمانمائة ألف درهم.
وقال أبو عبيدة: فتحها حبيب بن سلمة الفهري بأهل الشام عنوة، ومعه أهل الكوفة فيهم حذيفة فافتتحها بعد قتال شديد والله أعلم.
وفيها افتتح حذيفة الدينور عنوة - بعدما كان سعد افتتحها فانتقضوا عهدهم -.
وفيها افتتح حذيفة ماه سندان عنوة - وكانوا نقضوا أيضا عهد سعد - وكان مع حذيفة أهل البصرة فلحقهم أهل الكوفة فاختصموا في الغنيمة، فكتب عمر: إن
__________
(1) في الطبري: نصالح.
(*)

(7/145)

الغنيمة لمن شهد الوقعة.
قال: أبو عبيدة ثم غزا حذيفة همذان فافتتحها عنوة، ولم تكن فتحت قبل ذلك، وإليها انتهى فتوح حذيفة.
قال: ويقال افتتحها جرير بن عبد الله بأمر المغيرة ويقال: افتتحها المغيرة سنة أربع وعشرين.
وفيها افتتحت جرجان.
قال خليفة: وفيها افتتح عمرو بن العاص طرابلس المغرب، ويقال في السنة التي بعدها.
قلت: وفي هذا كله غرابة لنسبته إلى ما سلف والله أعلم.
قال شيخنا: وفيها توفي أبي بن كعب في قول الواقدي وابن نمير والذهلي والترمذي، وقد تقدم في سنة تسع عشرة.
ومعضد بن يزيد الشيباني استشهد بأذربيجان ولا صحبة له.
ثم دخلت سنة ثلاث وعشرين
وفيها وفاة عمر بن الخطاب قال الواقدي وأبو معشر: فيها كان فتح اصطخر وهمذان.
وقال سيف: كان فتحها بعد فتح توج الآخرة.
ثم ذكر أن الذي افتتح توج مجاشع بن مسعود، بعدما قتل من الفرس مقتلة عظيمة وغنم منهم غنائم جمة.
ثم ضرب الجزية على أهلها، وعقد لهم الذمة، ثم بعث بالفتح وخمس الغنائم إلى عمر بن الخطاب رضي الله عنه.
ثم ذكر أن عثمان بن أبي العاص افتتح جور بعد قتال شديد كان عندها، ثم افتتح المسلمون اصطخر - وهذه المرة الثانية -، وكان أهلها قد نقضوا العهد بعد ما كان جند العلاء بن الحضرمي افتتحوها حين جاز في البحر - من أرض البحرين - والتقوا هم والفرس في مكان يقال له طاوس، كما تقدم بسط ذلك في موضعه.
ثم صالحه الهربد على الجزية، وأن يضرب لهم الذمة.
ثم بعث بالاخماس والبشارة إلى عمر.
قال ابن جرير: وكانت الرسل لها جوائز، وتقضى لهم حوائج، كما كان رسول الله صلى الله عليه وسلم يعاملهم بذلك.
ثم إن شهرك خلع العهد، ونقض الذمة، ونشط الفرس، فنقضوا، فبعث إليهم عثمان بن أبي العاص ابنه وأخاه الحكم، فاقتتلوا مع الفرس فهزم الله جيوش المشركين، وقتل الحكم بن أبي العاش شهرك (1)، وقتل ابنه معه أيضا.
وقال أبو معشر: كانت فارس الاولى واصطخر الآخرة سنة ثمان وعشرين في إمارة عثمان، وكانت فارس الآخرة ووقعة جور في سنة تسع وعشرين.
فتح فسا ودار أبجرد وقصة سارية بن زنيم ذكر سيف عن مشايخه أن سارية بن زنيم (2) قصد فسا ودار أبجرد (3)، فاجتمع له جموع
__________
(1) في رواية لابن الاثير في الكامل 3 / 40: قتله سوار بن همام العبدي والذي طعنه طعنة قاتلة فحمل عليه ابن شهرك فقتل سوار.
ووافقه في روايته البلاذري في فتوح البلدان 2 / 477.
(2) في فتوح البلدان 2 / 478: ان عثمان بن أبي العاص قصد داربجرد وفسا وفتحهما صلحا.
= (*)

(7/146)

- من الفرس والاكراد - عظيمة، ودهم المسلمين منهم أمر عظيم وجمع كثير، فرأى عمر في تلك الليلة فيما يرى النائم معركتهم وعددهم في وقت من النهار، وأنهم في صحراء وهناك جبل إن
أسندوا إليه لم يؤتوا إلا من وجه واحد، فنادى من الغد الصلاة جامعة، حتى إذا كانت الساعة التي رأى أنهم اجتمعوا فيها، خرج إلى الناس وصعد المنبر، فخطب الناس وأخبرهم بصفة ما رأى، ثم قال: يا سارية، الجبل الجبل، ثم أقبل عليهم وقال: إن لله جنودا ولعل بعضها أن يبلغهم.
قال: ففعلوا ما قال عمر، فنصرهم الله على عدوهم، وفتحوا البلد.
وذكر سيف في رواية أخرى عن شيوخه أن عمر بينما هو يخطب يوم الجمعة إذ قال: يا سارية بن زنيم، الجبل الجبل.
فلجأ المسلمون إلى جبل هناك فلم يقدر العدو عليهم إلا من جهة واحدة فأظفرهم الله بهم، وفتحوا البلد.
وغنموا شيئا كثيرا، فكان من جملة ذلك سفط من جوهر فاستوهبه سارية من المسلمين لعمر، فلما وصل إليه مع الاخماس قدم الرسول بالخمس فوجد عمر قائما في يده عصا وهو يطعم المسلمين سماطهم، فلما رآه عمر قال له: اجلس - ولم يعرفه -، فجلس الرجل فأكل مع الناس، فلما فرغوا انطلق عمر إلى منزله واتبعه الرجل، فاستأذن فأذن له وإذا هو قد وضع له خبز وزيت وملح، فقال: ادن فكل.
فجلست فجعل يقول لامرأته: ألا تخرجين يا هذه فتأكلين ؟ فقالت: إني أسمع حس رجل عندك.
فقال: أجل، فقالت: لو أردت أن أبرز للرجال اشتريت لي غير هذه الكسوة.
فقال: أو ما ترضين أن يقال أم كلثوم بنت علي وامرأة عمر.
فقالت: ما أقل غناء ذلك عني.
ثم قال للرجل: ادن فكل فلو كانت راضية لكان أطيب مما ترى.
فأكلا فلما فرغا قال: أنا رسول سارية بن زنيم يا أمير المؤمنين.
فقال: مرحبا وأهلا.
ثم أدناه حتى مست ركبته ركبته، ثم سأله عن المسلمين، ثم سأله عن سارية بن زنيم، فأخبره ثم ذكر له شأن السفط (1) من الجوهر فأبى أن يقبله وأمر برده إلى الجند.
وقد سأل أهل المدينة رسول سارية عن الفتح فأخبرهم، فسألوه: هل سمعوا صوتا يوم الوقعة ؟ قال: نعم، سمعنا قائلا يقول: يا سارية الجبل، وقد كدنا نهلك فلجأنا إليه ففتح الله علينا.
ثم رواه سيف عن مجالد عن الشعبي بنحو هذا.
وقال عبد الله بن وهب: عن يحيى بن أيوب، عن ابن عجلان، عن نافع، عن ابن عمر أن عمر وجه جيشا ورأس عليهم رجلا يقال له سارية، قال: فبينما عمر يخطب فجعل ينادي: يا ساري الجبل يا ساري الجبل ثلاثا.
ثم قدم رسول الجيش فسأله عمر: فقال: يا أمير المؤمنين
هزمنا فبينما نحن كذلك إذ سمعنا مناديا يا سارية الجبل ثلاثا فأسندنا ظهورنا بالجبل فهزمهم الله.
قال: فقيل لعمر: إنك كنت تصيح بذلك.
وهذا إسناد جيد حسن.
وقال الواقدي: حدثني نافع بن أبي نعيم، عن نافع مولى ابن عمر.
أن عمر قال على
__________
= فسا: مدينة بفارس بينها وبين شيراز أربع مراحل، وأما كورة دارابجرد فإن أكبر مدنها فسا وهي مدينة قديمة ولها حصن وخندق.
(1) في الطبري والكامل: الدرج، والدرج هو السفط الصغير.
(*)

(7/147)

المنبر: يا سارية بن زنيم الجبل.
فلم يدر الناس ما يقول حتى قدم سارية بن زنيم المدينة على عمر، فقال: يا أمير المؤمنين كنا محاصري العدو فكنا نقيم الايام لا يخرج علينا منهم أحد، نحن في خفض من الارض وهم في حصن عال، فسمعت صائحا ينادي بكذا وكذا يا سارية بن زنيم الجبل، فعلوت بأصحابي الجبل، فما كان إلا ساعة حتى فتح الله علينا.
وقد رواه الحافظ أبو القاسم اللالكائي من طريق مالك عنا نافع عن ابن عمر بنحوه، وفي صحته من حديث مالك نظر.
وقال الواقدي: حدثني أسامة بن زيد، عن أسلم عن أبيه.
وأبو سليمان عن يعقوب بن زيد قالا: خرج عمر بن الخطاب رضي الله عنه يوم الجمعة إلى الصلاة فصعد المنبر ثم صاح: يا سارية بن زنيم الجبل، يا سارية بن زنيم الجبل، ظلم من استرعى الذئب الغنم.
ثم خطب حتى فرغ، فجاء كتاب سارية إلى عمر: إن الله قد فتح علينا يوم الجمعة ساعة كذا وكذا - لتلك الساعة التي خرج فيها عمر فتكلم على المنبر - قال سارية: فسمعت صوتا يا سارية بن زنيم الجبل، يا سارية بن زنيم الجبل، ظلم من استرعى الذئب الغنم، فعلوت بأصحابي الجبل، ونحن قبل ذلك في بطن واد، ونحن محاصروا العدو ففتح الله علينا.
فقيل لعمر بن الخطاب ما ذلك الكلام ؟ فقال: والله ما ألقيت له إلا بشئ ألقي على لساني.
فهذه طرق يشد بعضها بعضا.
[ فتح كرمان وسجستان ومكران ]
ثم ذكر ابن جرير من طريق سيف عن شيوخه فتح كرمان على يدي سهيل بن عدي وأمده عبد الله بن عبد الله بن عتبان، وقيل على يدي عبد الله بن بديل بن ورقاء الخزاعي (1)، وذكر فتح سجستان (2) على يدي عاصم بن عمرو، بعد قتال شديد، وكانت ثغورها متسعة، وبلادها متنائية، ما بين السند إلى نهر بلخ، وكانوا يقاتلون القندهار والترك من ثغورها وفروجها.
وذكر فتح مكران (3) على يدي الحكم بن عمرو، وأمده بشهاب بن المخارق بن شهاب، وسهيل بن عدي، و عبد الله بن عبد الله، واقتتلوا مع ملك السند فهزم الله جموع السند، وغنم السملمون منهم غنيمة كثيرة، وكتب الحكم بن عمرو بالفتح وبعث بالاخماس مع صحار العبدي، فلما قدم
__________
(1) وقال في فتوح البلدان 2 / 482 ان عبد الله بن عامر وجه مجاشع بن مسعود السلمي إلى كرمان فقاتل أهلها في حصنهم ففتحها عنوة.
(2) هي ناحية كبيرة وولاية واسعة وهي جنوبي هراة.
سهلة لا يرى بها جبل وبها نخل كثير وتمر وفي رجالهم عظم خلق وجلادة بين سجستان وكرمان 130 فرسخا.
(3) هذه الولاية بين كرمان من غربيها وسجستان شمالها والبحر جنوبها والهند شرقها.
قال الاصطخري: مكران ناحية واسعة عريضة والغالب عليها المفاوز والضر والقحط.
(*)

(7/148)

على عمر سأله عن أرض مكران فقال: يا أمير المؤمنين أرض سهلها جبل، وماؤها وشل (1)، وثمرها دقل، وعدوها بطل، وخيرها قليل، وشرها طويل، والكثير بها قليل، والقليل بها ضائع، وما وراءها شر منها.
فقال عمر: أسجاع أنت أم مخبر ؟ فقال: لا، بل مخبر، فكتب عمر إلى الحكم بن عمرو أن لا يغزو بعد ذلك مكران، وليقتصروا على ما دون النهر.
وقد قال الحكم بن عمرو في ذلك: لقد شبع الارامل غير فخر * بفئ جاءهم من مكران أتاهم بعد مسغبة وجهد * وقد صفر الشتاء من الدخان فإني لا يذم الجيش فعلي * ولا سيفي يذم ولا لساني (2)
غداة أدافع الاوباش دفعا * إلى السند العريضة والمداني ومهران لنا فيما أردنا * مطيع غير مسترخي العنان فلولا ما نهى عنه أميري * قطعناه إلى البدد الزواني غزوة الاكراد ثم ذكر ابن جرير بسنده عن سيف عن شيوخه: أن جماعة من الاكراد والتف إليهم طائفة من الفرس اجتمعوا فلقيهم أبو موسى بمكان من أرض بيروذ قريب من نهر تيري، ثم سار عنهم أبو موسى إلى أصبهان وقد استخلف على حربهم الربيع بن زياد بعد مقتل أخيه المهاجر بن زياد، فتسلم الحرب وحنق عليهم، فهزم الله العدو وله الحمد والمنة، كما هي عادته المستمرة وسنته المستقرة، في عباده المؤمنين، وحزبه المفلحين، من أتباع سيد المرسلين.
ثم خمست الغنيمة وبعث بالفتح والخمس إلى عمر رضي الله عنه، وقد سار ضبة بن محصن العنزي فاشتكى أبا موسى إلى عمر، وذكر عنه أموارا لا ينقم عليه بسببها (3)، فاستدعاه عمر فسأله عنها فاعتذر منها
__________
(1) ماؤها وشل: أي قليل.
وتمرها دقل: أي التمر الردئ أو أردؤه.
(2) في الطبري: سناني.
(3) هذه الامور كما ذكرها الطبري 5 / 9: - اتخذ أبو موسى ستين غلاما من أبناء الدهاقين اتخذهم لنفسه.
- اتخذ جارية اسمها عقيلة يغديها بجفنة ويعشيها بجفنة.
- له قفيزان يكتال بأحدهما لنفسه وبالآخر لغيره.
- له خاتمان يختم بهما.
واستولى على أمره زياد بن عبيد بن علاج الثقفي.
- اجاز الحطيئة بألف.
- زاد ابن الاعثم في فتوحه: انه حلف يمينا كاذبة في انه أعطى أهل رامهرمز أمانا وعهدا وأجلا ستة أشهر.
(2 / 29).
(*)

(7/149)

بوجوه مقبولة فسمعها عمرو قبلها، ورده إلى عمله وعذر ضبة فيما تأوله ومات عمر، وأبو موسى على صلاة البصرة.
خبر سلمة بن قيس الاشجعي والاكراد بعثه عمر على سرية ووصاه بوصايا كثيرة بمضمون حديث بريدة في صحيح مسلم " اغزوا بسم الله قاتلوا من كفر بالله " الحديث إلى آخره، فساروا فلقوا جمعا من المشركين فدعوهم إلى إحدى ثلاث خلال (1)، فأبوا أن يقبلوا واحدة منها، فقاتلوهم فقتلوا مقاتلتهم، وسبوا ذراريهم، وغنموا أموالهم.
ثم بعث سلمة بن قيس رسولا إلى عمر بالفتح وبالغنائم، فذكروا وروده على عمر وهو يطعم الناس، وذهابه معه إلى منزله، كنحو ما تقدم من قصة أم كلثوم بنت علي، وطلبها الكسوة كما يكسى طلحة وغيره أزواجهم، فقال: ألا يكفيك أن يقال بنت علي وامرأة أمير المؤمنين ؟ ثم ذكر طعامه الخشن وشرابه من سلت، ثم شرع يستعلمه عن أخبار المهاجرين، وكيف طعامهم وأشعارهم، وهل يأكلون اللحم الذي هو شجرتهم، ولا بقاء للعرب دون شجرتهم ؟ وذكر عرضه عليه ذلك السفط من الجوهر، فأبى أن يأخذه وأقسم على ذلك، وأمره بأن يرده فيقسم بين الغانمين.
وقد أورده ابن جرير مطولا جدا.
وقال ابن جرير: وفي هذه السنة حج عمر بأزواج النبي صلى الله عليه وسلم، وهي آخر حجة حجها رضي الله عنه.
قال: وفي هذه السنة كانت وفاته.
ثم ذكر صفة قتله مطولا أيضا، وقد ذكرت ذلك مستقصى في آخر سيرة عمر، فليكتب من هناك إلى هنا.
وهو عمر بن الخطاب بن نفيل بن عبد العزى بن رياح بن عبد الله بن قرط بن رزاح بن عدي بن كعب بن لؤي بن غالب بن فهر بن مالك بن النضر بن كنانة بن خزيمة بن مدركة بن الياس بن مضر بن نزار بن معد بن عدنان القرشي، أبو حفص العدوي، الملقب بالفاروق قيل لقبه بذلك أهل الكتاب.
وأمه حنتمة بنت هشام (2) أخت أبي جهل بن هشام.
أسلم عمر وعمره سبع وعشرين سنة (3)، وشهد بدرا وأحدا والمشاهد كلها مع النبي صلى الله عليه وسلم، وخرج في عدة سرايا، وكان أميرا على بعضها، وهو أول من دعي أمير المؤمنين، وأول من كتب التاريخ، وجمع الناس
على التراويح، وأول من عس بالمدينة، وحمل الدرة وأدب بها، وجلد في الخمر ثمانين، وفتح
__________
(1) كما في الطبري: دعوتهم إلى الاسلام فإن أبوا فادعوهم إلى الخراج فإن أبوا فقاتلوهم.
(5 / 10).
(2) قال ابن عبد البر وابن حجر وابن سعد: حنتمة بن هاشم بن المغيرة المخزومية: وقال في الاستيعاب: ومن قال بنت هشام فقد أخطأ وليست هي أخت أبي جهل إنما هي ابنة عمهما، فهاشم وهشام ابنا المغيرة اخوان (الاصابة 2 / 518 والهامش 2 / 458 طبقات ابن سعد: 3 / 265).
(3) في طبقات ابن سعد 3 / 270: ست وعشرين سنة.
(*)

(7/150)

الفتوح، ومصر الامصار، وجند الاجناد.
ووضع الخراج، ودون الدواوين (1)، وعرض الاعطية، واستقضى القضاة، وكور الكور، مثل السواد والاهواز والجبال وفارس وغيرها، وفتح الشام كله، والجزيرة والموصل، وميا فارقين، وآمد، وأرمينية، ومصر واسكندرية.
ومات وعساكره على بلاد الري.
فتح من الشام اليرموك وبصرى ودمشق والاردن، وبيسان، وطبرية، والجابية، وفلسطين والرملة، وعسقلان وغزة والسواحل والقدس وفتح مصر واسكندرية وطرابلس الغرب وبرقة، ومن مدن الشام بعلبك وحمص وقنسرين وحلب وإنطاكية وفتح الجزيرة وحران والرها والرقة ونصيبين ورأس عين وشمشاط وعين وردة وديار بكر وديار ربيعة وبلاد الموصل وأرمينية جميعها.
وبالعراق القادسية والحيرة ونهر سير (2) وساباط، ومدائن كسرى وكورة الفرات ودجلة والابلة والبصرة والاهواز وفارس ونهاوند وهمذان والري وقومس وخراسان واصطخر وأصبهان والسوس ومرو ونيسابور وجرجان وأذربيجان وغير ذلك، وقطعت جيوشه النهر مرارا، وكان متواضعا في الله، خشن العيش، خشن المطعم، شديدا في ذات الله، يرقع الثوب بالاديم، ويحمل القربة على كتفيه، مع عظم هيبته، ويركب الحمار عريا، والبعير مخطوما بالليف، وكان قليل الضحك لا يمازح أحدا وكان نقش خاتمه كفى بالموت واعظا يا عمر.
وقال النبي صلى الله عليه وسلم " أشد أمتي في دين الله عمر " وعن ابن عباس أن النبي صلى الله عليه وسلم قال " إن لي وزيرين من أهل السماء ووزيرين من أهل الارض، فوزيراي من أهل السماء جبريل وميكائيل
ووزيراي من أهل الارض أبو بكر وعمر، وإنهما السمع والبصر " وعن عائشة أن النبي صلى الله عليه وسلم قال " إن الشيطان يفرق من عمر " وقال " أرحم أمتي أبو بكر، وأشدها في دين الله عمر (3) " وقيل لعمر إنك قضاء.
فقال: الحمد لله الذي ملا لهم قلبي رحما وملا قلوبهم لي رعبا.
وقال عمر: لا يحل لي من مال الله إلا حلتان حلة للشتاء وحلة للصيف، وقوت أهلي كرجل من قريش ليس بأغناهم، ثم أنا رجل من المسلمين.
وكان عمر إذا استعمل عاملا كتب له عهدا وأشهد عليه رهطا من المهاجرين واشترط عليه أن لا يركب برذونا، ولا يأكل نقيا، ولا يلبس رقيقا، ولا يغلق بابه دون ذوي
__________
(1) ديوان: على الارجح غير عربية - أصلها فارسي - قيل إن كسرى أطلع ذات يوم على كتاب ديوانه فرآهم يحسبون مع أنفسهم فقال: " ديوانه " أي " مجانين " فسمي موضعهم بهذا الاسم ثم حذفت الهاء عند كثرة الاستعمال تخفيفا فقيل ديوان (انظر الاحكام السلطانية للماوردي) وقد اختلفوا في الذي أشار على عمر بتدوين الدواوين فقيل خالد بن الوليد، وقيل الوليد بن هشام وقيل الهرمزان.
وقد أحدثه عمر لما رأى كثرة الاموال التي ترد عليه.
وأمر ثلاثة من كتاب قريش وهم عقيل بن أبي طالب ومخرمة بن نوفل وجبير بن مطعم فكتبوا ديوان العساكر الاسلامية على ترتيب الانساب مبتدئا من قرابة الرسول وما بعد فالاقرب فالاقرب...(2) في الطبري بهرسير، وفي الواقدي في فتوح العراق: نهمشير.
(2) الحديث أخرجه الترمذي في المناقب رقم (3793).
وابن ماجة في المقدمة.
والحاكم في المستدرك وابن عدي وابن عساكر وهو جزء من حديث أوله: أرأف أمتي بأمتي أبو بكر، ولفظ الترمذي: أرحم أمتي...(*)

(7/151)

الحاجات.
فإن فعل شيئا من ذلك حلت عليه العقوبة.
وقيل إنه كان إذا حدثه الرجل بالحديث فيكذب فيه الكلمة والكلمتين فيقول عمر: احبس هذه احبس هذه، فيقول الرجل: والله كلما حدثتك به حق غير ما أمرتني أن أحبسه.
وقال معاوية بن أبي سفيان: أما أبو بكر فلم يرد الدنيا ولم ترده، وأما عمر فأرادته فلم يردها، وأما نحن فتمرغنا فيها ظهرا لبطن.
وعوتب عمر فقيل له: لو أكلت طعاما طيبا كان أقوى لك على الحق ؟ فقال: إني تركت صاحبي على جادة، فإن أدركت جادتهما فلم أدركهما في
المنزل.
وكان يلبس وهو خليفة جبة صوف مرقوعة بعضها بأدم ويطوف بالاسواق على عاتقه الدرة يؤدب بها الناس، وإذا مر بالنوى وغيره يلتقطه ويرمي به في منازل الناس ينتفعون به.
وقال أنس: كان بين كتفي عمر أربع رقاع، وإزاره مرقوع بأدم.
وخطب على المنبر وعليه إزار فيه اثنتي عشرة (1) رقعة، وأنفق في حجته ستة عشر دينار، وقال لابنه: قد أسرفنا، وكان لا يستظل بشئ غير أنه كان يلقي كساءه على الشجر ويستظل تحته، وليس له خيمة ولا فسطاط.
ولما قدم الشام لفتح بيت المقدس كان على جمل أورق تلوح صلعته للشمس، ليس عليه قلنسوة ولا عمامة قد طبق رجليه بين شعبي الرحل بلا ركاب، ووطاؤه كبش من صوف، وهو فراشه إذا نزل، وحقيبته محشوة ليفا، وهي وسادته إذا نام، وعليه قميص من كرابيس قد رسم وتخرق جيبه، فلما نزل قال: ادعوا لي رأس القرية، فدعوه فقال: اغسلوا قميصي وخيطوه وأعيروني قميصا، فأتي بقميص كتان، فقال: ما هذا ؟ فقيل كتان.
فقال: فما الكتان ؟ فأخبروه.
فنزع قميصه فغسلوه وخاطوه ثم لبسه، فقال له: أنت ملك العرب، وهذه بلاد لا يصلح فيها ركوب الابل.
فأني ببرذون فطرح عليه قطيفة بلا سرج ولا رحل، فلما سار جعل البرذون يهملج به فقال لمن معه: احبسوا، ما كنت أظن الناس يركبون الشياطين، هاتوا جملي.
ثم نزل وركب الجمل.
وعن أنس قال: كنت مع عمر فدخل حائطا لحاجته فسمعته يقول - وبيني وبينه جدار الحائط - عمر بن الخطاب أمير المؤمنين بخ بخ، والله لتتقين الله بني الخطاب أو ليعذبنك.
وقيل: إنه حمل قربة على عاتقه فقيل له في ذلك فقال: إن نفسي أعجبتني فأردت أن أذلها ؟ وكان يصلي بالناس العشاء ثم يدخل بيته فلا يزال يصلي إلى الفجر.
وما مات حتى سرد الصوم، وكان في عام الرمادة لا يأكل إلا الخبز والزيت حتى اسود جلده ويقول: بئس الوالي أنا إن شبعت والناس جياع.
وكان في وجهه خطان أسودان من البكاء.
وكان يسمع الآية من القرآن فيغشى عليه فيحمل صريعا إلى منزله فيعاد أياما ليس به مرض إلا الخوف.
وقال طلحة بن عبد الله: خرج عمر ليلة في سواد الليل فدخل بيتا فلما أصبحت ذهبت إلى ذلك البيت فإذا عجوز عمياء مقعدة
__________
(1) بالاصل: اثني عشر، وهو تحريف.
(*)

(7/152)

فقلت لها: ما بال هذا الرجل يأتيكي ؟ فقالت: إنه يتعاهدني مدة كذا وكذا يأتيني بما يصلحني ويخرج عني الاذي.
فقلت لنفسي: ثكلتك أمك يا طلحة، أعثرات عمر تتبع ؟.
وقال أسلم مولى عمر: قدم المدينة رفقة من تجار، فنزلوا المصلى فقال عمر لعبد الرحمن بن عوف: هل لك أن تحرسهم الليلة ؟ قال: نعم ! فباتا يحرسانهم ويصليان، فسمع عمر بكاء صبي فتوجه نحوه فقال لامه: اتق الله تعالي وأحسني إلى صبيك.
ثم عاد إلى مكانه، فسمع بكاءه فعاد إلى أمه فقال لها مثل ذلك، ثم عاد إلى مكانه، فلما كان آخر الليل سمع بكاء الصبي فأتى إلى أمه فقال لها: ويحك، إنك أم سوء، ما لي أرى ابنك لا يقر منذ الليلة من البكاء ؟ ! فقالت: يا عبد الله إني أشغله عن الطعام فيأبى ذلك، قال: ولم ؟ قالت: لان عمر لا يفرض إلا للمفطوم.
قال: وكم عمر ابنك هذا ؟ قالت: كذا وكذا شهرا، فقال: ويحك لا تعجليه عن الفطام.
فلما صلى الصبح وهو لا يستبين للناس قراءته من البكاء.
قال: بؤسا لعمر.
كم قتل من أولاد المسلمين.
ثم أمر مناديه فنادى، لا تعجلوا صبيانكم عن الفطام فإنا نفرض لكل مولود في الاسلام.
وكتب بذلك إلى الآفاق (1).
وقال أسلم: خرجت ليلة مع عمر إلى ظاهر المدينة فلاح لنا بيت شعر فقصدناه فإذا فيه امرأة تمخض وتبكي، فسألها عمر عن حالها فقالت: أنا امرأة عربية وليس عندي شئ.
فبكى عمر وعاد يهرول إلى بيته فقال لامرأته أم كلثوم بنت علي بن أبي طالب: هل لك في أجر ساقه الله إليك ؟ وأخبرها الخبر، فقالت: نعم، فحمل على ظهره دقيقا وشحما، وحملت أم كلثوم ما يصلح للولادة وجاءا، فدخلت أم كلثوم على المرأة، وجلس عمر مع زوجها - وهو لا يعرفه - يتحدث، فوضعت المرأة غلاما فقالت أم كلثوم: يا أمير المؤمنين بشر صاحبك بغلام.
فلما سمع الرجل قولها استعظم ذلك وأخذ يعتذر إلى عمر.
فقال عمر: لا بأس عليك، ثم أوصلهم بنفقة وما يصلحهم وانصرف.
وقال أسلم: خرجت ليلة مع عمر إلى حرة واقم، حتى إذا كنا بصرار إذا بنار فقال: يا أسلم ههنا ركب قد قصر بهم الليل، انطلق بنا إليهم، فأتيناهم فإذا امرأة معها صبيان لها وقدر منصوبة على النار وصبيانها يتضاغون، فقال عمر: السلام عليكم يا أصحاب الضوء، قالت: وعليك السلام.
قال: أدنو.
قالت: ادن أو دع.
فدنا فقال: ما بالكم ؟ قالت: قصر بنا الليل والبرد.
قال: فما بال هؤلاء الصبية يتضاغون ؟ قالت: من الجوع.
فقال: وأي شئ على النار ؟ قالت: ماء أعللهم به حتى يناموا، الله بيننا وبين عمر.
فبكى عمر ورجع يهرول إلى دار الدقيق فأخرج عدلا من دقيق وجراب شحم، وقال: يا أسلم احمله على ظهري، فقلت: أنا أحمله عنك.
فقال: أنت تحمل وزري يوم القيامة ؟.
فحمله على ظهره وانطلقنا إلى المرأة فألقى
__________
(1) روى الخبر ابن سعد عن نافع عن ابن عمر 3 / 301.
(*)

(7/153)

عن ظهره وأخرج من الدقيق في القدر، وألقى عليه من الشحم، وجعل ينفخ تحت القدر والدخان يتخلل لحيته ساعة، ثم أنزلها عن النار وقال: إيتيني بصحفة.
فأتى بها فغرفها ثم تركها بين يدي الصبيان وقال: كلوا، فأكلوا حتى شبعوا - والمرأة تدعو له وهي لا تعرفه - فلم يزل عندهم حتى نام الصغار، ثم أوصلهم بنفقة وانصرف، ثم أقبل علي فقال: يا أسلم الجوع الذي أسهرهم وأبكاهم.
وقيل: إن علي بن أبي طالب رضي الله عنه رأى عمر وهو يعدو إلى ظاهر المدينة فقال له: إلى أين يا أمير المؤمنين ؟ فقال: قد ند بعير من إبل الصدقة فأنا أطلبه.
فقال: قد أتعبت الخلفاء من بعدك.
وقيل: إنه رأى جارية تتمايل من الجوع فقال: من هذه ؟ فقالت ابنة عبد الله: هذه ابنتي.
قال: فما بالها ؟ فقالت: إنك تحبس عنا ما في يدك فيصيبنا ما ترى.
فقال: يا عبد الله، بيني وبينكم كتاب الله، والله ما أعطيكم إلا ما فرض الله لكم، أتريدون مني أن أعطيكم ما ليس لكم: فأعود خائنا ؟.
روي ذلك عن الزهري.
وقال الواقدي: حدثنا أبو حمزة يعقوب بن مجاهد عن محمد بن إبراهيم عن أبي عمرو قال:
قلت لعائشة: من سمى عمر الفاروق أمير المؤمنين ؟ قالت: النبي صلى الله عليه وسلم قال: " يا أمير المؤمنين هو " وأول من حياه بها المغيرة بن شعبة " وقيل غيره.
فالله أعلم.
وقال ابن جرير: حدثني أحمد بن عبد الصمد الانصاري، حدثتني أم عمرو بنت حسان الكوفية - وكان قد أتى عليها مائة وثلاثون سنة - عن أبيها قال: لما ولي عمر قالوا: يا خليفة رسول الله.
فقال عمر: هذا أمر يطول، بل أنتم المؤمنون وأنا أميركم.
فسمي أمير المؤمنين.
وملخص ذلك أن عمرو رضي الله عنه لما فرغ من الحج سنة ثلاث وعشرين ونزل بالابطح دعا الله عز وجل وشكا إليه أنه قد كبرت سنه وضعفت قوته، وانتشرت رعيته، وخاف من التقصير، وسأل الله أن يقبضه إليه، وأن يمن عليه بالشهادة في بلد النبي صلى الله عليه وسلم، كما ثبت عنه في الصحيح أنه كان يقول: اللهم إني أسألك شهادة في سبيلك، وموتا في بلد رسولك، فاستجاب له الله هذا الدعاء، وجمع له بين هذين الامرين الشهادة في المدينة النبوية وهذا عزيز جدا، ولكن الله لطيف بما يشاء تبارك وتعالى، فاتفق له أن ضربه أبو لؤلؤة فيروز المجوسي الاصل، الرومي الدار، وهو قائم يصلي في المحراب، صلاة الصبح من يوم الاربعاء، لاربع بقين من ذي الحجة من هذه السنة بخنجر ذات طرفين، فضربه ثلاث ضربات، وقيل ست ضربات، إحداهن تحت سرته قطعت السفاق فخر من قامته، واستخلف عبد الرحمن بن عوف، ورجع العلج بخنجره لا يمر بأحد إلا ضربه، حتى ضرب ثلاثة عشر (1) رجلا مات منهم ستة، فألقى عليه عبد الله بن
__________
(1) كذا في الاصل وابن سعد، وفي الاستيعاب اثنا عشر رجلا، وقال ابن سعد: ثلاثة عشر رجلا مات منهم تسعة.
(*)

(7/154)

عوف برنسا فانتحر نفسه لعنه الله، وحمل عمر إلى منزله والدم يسيل من جرحه - وذلك قبل طلوع الشمس - فجعل يفيق ثم يغمى عليه، ثم يذكرونه بالصلاة فيفيق ويقول: نعم، ولاحظ في الاسلام لمن تركها.
ثم صلى في الوقت، ثم سأل عمن قتله من هو ؟ فقالوا له: هو أبو لؤلؤة غلام المغيرة بن شعبة.
فقال: الحمد لله الذي لم يجعل منيتي على يدي رجل يدعي الايمان ولم يسجد لله
سجدة.
ثم قال: قبحه الله، لقد كنا أمرنا به معروفا - وكان المغيرة قد ضرب عليه في كل يوم درهمين ثم سأل من عمر أن يزيد في خراجه فإنه نجار نقاض حداد فزاد في خراجه إلى مائة في كل شهر - وقال له: لقد بلغني أنك تحسن أن تعمل رحا تدور بالهواء فقال أبو لؤلؤة: أما والله لاعملن لك رحا يتحدث عنها الناس في المشارق والمغارب - وكان هذا يوم الثلاثاء عشية - وطعنه صبيحة الاربعاء (1) لاربع بقين من ذي الحجة.
وأوصى عمر أن يكون الامر شورى بعده في ستة ممن توفي رسول الله صلى الله عليه وسلم وهو عنهم راض.
وهم عثمان، وعلي، وطلحة، والزبير وعبد الرحمن بن عوف، وسعد بن أبي وقاص، ولم يذكر سعيد بن زيد بن عمرو بن نفيل العدوي فيهم، لكونه من قبيلته، خشية أن يراعى في الامارة بسببه، وأوصى من يستخلف بعده بالناس خيرا على طبقاتهم ومراتبهم، ومات رضي الله عنه بعد ثلاث، ودفن في يوم الاحد مستهل المحرم من سنة أربع وعشرين بالحجرة النبوية، إلى جانب الصديق، عن إذن أم المؤمنين عائشة رضي الله عنها في ذلك، وفي ذلك اليوم حكم أمير المؤمنين عثمان بن عفان رضي الله عنه.
قال الواقدي رحمه الله: حدثني أبو بكر بن إسماعيل بن محمد بن سعد عن أبيه قال: طعن عمر يوم الاربعاء لاربع ليال بقين من ذي الحجة سنة ثلاث وعشرين، ودفن يوم الاحد صباح هلال المحرم سنة أربع وعشرين، فكانت ولايته عشر سنين وخمسة أشهر وأحدا وعشرين يوما، وبويع لعثمان يوم الاثنين لثلاث مضين من المحرم.
قال: فذكرت ذلك لعثمان الاخنس فقال: ما أراك إلا وهلت.
توفي عمر لاربع ليال بقين من ذي الحجة وبويع لعثمان لليلة بقيت من ذي الحجة فاستقبل بخلافته المحرم سنة أربع وعشرين.
وقال أبو معشر: قتل عمر لاربع بقين من ذي الحجة تمام سنة ثلاث وعشرين وكانت خلافته عشر سنين وستة أشهر وأربعة أيام وبويع عثمان بن عفان.
وقال ابن جرير: حدثت عن هشام بن محمد قال: قتل عمر لثلاث بقين من ذي الحجة سنة ثلاث وعشرين فكانت خلافته عشر سنين وستة أشهر وأربعة أيام.
وقال سيف عن خليد بن وفرة (2) ومجالد قالا: استخلف عثمان لثلاث من المحرم فخرج فصلى بالناس صلاة العصر.
وقال
__________
(1) قال ابن قتيبة ضربه أبو لؤلؤة يوم الاثنين لاربع بقين من ذي الحجة ومكث ثلاثا.
وقال عثمان بن محمد الاخنسي توفي عمر لاربع ليال بقين من ذي الحجة.
(وانظر أسد الغابة 3 / 77).
(2) في الطبري: ذفرة.
(*)

(7/155)

علي بن محمد المدائني عن شريك عن الاعمش - أو جابر الجعفي - عن عوف بن مالك الاشجعي وعامر بن أبي محمد عن أشياخ من قومه، وعثمان بن عبد الرحمن عن الزهري قال: طعن عمر يوم الاربعاء لسبع بقين من ذي الحجة والقول الاول هو الاشهر.
والله سبحانه وتعالى أعلم.
صفته رضي الله عنه كان رجلا طوالا أصلع أعسر أيسر أحور العينين، آدم اللون، وقيل كان أبيض شديد البياض تعلوه حمرة، أشنب الاسنان، وكان يصفر لحيته، ويرجل رأسه بالحناء.
واختلف في مقدار سنه يوم مات رضي الله عنه على أقوال عدتها - عشرة - فقال ابن جرير: حدثنا زيد بن أحزم ثنا أبو قتيبة عن جرير بن حازم عن أيوب عن نافع عن ابن عمر قال: قتل عمر بن الخطاب وهو ابن خمس وخمسين سنة، ورواه الدراوردي عن عبد الله (1) عن نافع عن ابن عمر.
وقاله عبد الرزاق عن ابن جريج عن الزهري، ورواه أحمد عن هشيم عن علي بن زيد عن سالم بن عبد الله بن عمر، وعن نافع رواية أخرى ست وخمسون سنة.
قال ابن جرير: وقال آخرون: كان عمره ثلاثا وخمسين سنة، حدثت بذلك عن هشام بن محمد.
ثم روي عن عامر الشعبي أنه توفي وله ثلاث وستون سنة.
قلت: وقد تقدم في عمر الصديق مثله، وروي عن قتادة أنه قال: توفي عمر وهو ابن إحدى وستين سنة (2)، وعن ابن عمر والزهري خمس وستون.
وعن ابن عباس ست وستون، وروى ابن جرير عن أسلم مولى عمر أنه قال: توفي وهو ابن ستين سنة.
قال الواقدي: وهذا أثبت الاقاويل عندنا.
وقال المدائني: توفي عمر وهو ابن سبع وخمسين سنة.
ذكر زوجاته وأبنائه وبناته
قال الواقدي وابن الكلبي وغيرهما: تزوج عمر في الجاهلية زينب بنت مظعون أخت عثمان ابن مظعون فولدت له عبد الله وعبد الرحمن الاكبر، وحفصة رضي الله عنهم.
وتزوج مليكة بنت جرول فولدت له عبيد الله فطلقها في الهدنة، فخلف عليها أبو الجهم بن حذيفه، قال المدائني.
وقال الواقدي: هي أم كلثوم بنت جرول فولدت له عبيد الله وزيدا الاصغر.
قال المدائني وتزوج قريبة بنت أبي أمية المخزومي ففارقها في الهدنة، فتزوجها بعده عبد الرحمن بن أبي بكر.
قالوا: وتزوج أم حكيم بنت الحارث بن هشام بعد زوجها - حين قتل في الشام - فولدت له فاطمة
__________
(1) في الاستيعاب: عبيد الله.
(2) في رواية الاستيعاب عن قتادة: اثنتين وخمسين سنة.
(*)

(7/156)

ثم طلقها.
قال المدائني وقيل لم يطلقها.
قالوا: وتزوج جميلة (1) بنت عاصم بن ثابت بن أبي الاقلح من الاوس.
وتزوج عاتكة بنت زيد بن عمرو بن نفيل، وكانت قبله عند عبد الله بن أبي مليكة (2) ولما قتل عمر تزوجها بعده الزبير بن العوام رضي الله عنهم، ويقال هي أم ابنه عياض فالله أعلم.
قال المدائني: وكان قد خطب أم كلثوم ابنه أبي بكر الصديق وهي صغيرة وراسل فيها عائشة فقالت أم كلثوم: لا حاجة لي فيه، فقالت عائشة: أترغبين عن أمير المؤمنين ؟ قالت: نعم، إنه خشن العيش فأرسلت عائشة إلى عمرو بن العاص فصده عنها ودله على أم كلثوم بنت علي بن أبي طالب، ومن فاطمة بنت رسول الله صلى الله عليه وسلم، وقال تعلق منها بسبب من رسول الله صلى الله عليه وسلم، فخطبها من علي فزوجه إياها، فأصدقها عمر رضي الله عنه أربعين ألفا، فولدت له زيدا (3) ورقية، قالوا: وتزوج لهية - امرأة من اليمن - فولدت له عبد الرحمن الاصغر، وقيل الاوسط.
وقال الواقدي: هي أم ولد وليست زوجة، قالوا: وكانت عنده فكيهة أم ولد فولدت له زينب.
قال الواقدي وهي أصغر ولده.
قال الواقدي: وخطب أم أبان بنت عتبة بن شيبة فكرهته وقالت: يغلق بابه ويمنع خيره ويدخل عابسا ويخرج عابسا.
قلت: فجملة أولاده رضي الله عنه وأرضاه ثلاثة عشر ولدا، وهم زيد الاكبر، وزيد
الاصغر، وعاصم، وعبد الله، وعبد الرحمن الاكبر، وعبد الرحمن الاوسط، قال الزبير بن بكار وهو أبو شحمة، وعبد الرحمن الاصغر وعبيد الله، وعياض، وحفصة، ورقية، وزينب، وفاطمة، رضي الله عنهم.
ومجموع نسائه اللاتي تزوجهن في الجاهلية والاسلام ممن طلقهن أو مات عنهن سبع، وهن جميلة بنت (1) عاصم بن ثابت بن الاقلح، وزينب بنت مظعون، وعاتكة بنت زيد بن عمرو بن نفيل، وقريبة بنت أبي أمية، ومليكة بنت جرول، وأم حكيم بنت الحارث ابن هشام، وأم كلثوم بنت علي بن أبي طالب، وأم كلثوم أخرى وهي مليكة بنت جرول.
وكانت له أمتان له منهما أولاد، هما فكيهة ولهية، وقد اختلف في لهية هذه فقال بعضهم: كانت أم ولد، وقال بعضهم: كان أصلها من اليمن وتزوجها أمير المؤمنين عمر بن الخطاب.
فالله أعلم.
ذكر بعض ما رثي به قال علي بن محمد المدائني: عن ابن داب وسعيد بن خالد، عن صالح بن كيسان عن
__________
(1) في ابن سعد: جميلة بنت ثابت بن أبي الاقلح وولدت عاصما.
وقيل كان اسمها عاصية فسماها النبي صلى الله عليه وآله جميلة.
وفي الطبري جميلة أخت عاصم بن ثابت 5 / 16.
والطبقات 3 / 265.
(2) في الطبري: عبد الله بن أبي بكر (انظر الاصابة 4 / 356).
(3) وهو زيد الاصغر.
(*)

(7/157)

المغيرة بن شعبة قال: لما مات عمر بكته ابنة أبي خيثمة (1) فقالت: واعمراه، أقام الاود وأبر العهد، أمات الفتن وأحيا السنن، خرج نقي الثوب بريا من العيب.
قال فقال علي بن أبي طالب: والله لقد صدقت، ذهب بخيرها، ونجا من شرها، أما والله ما قالت ولكن قولت.
قال: وقالت عاتكة بنت زيد بن عمرو بن نفيل في زوجها عمر: فجعني فيروز لا در دره * بأبيض تال للكتاب منيب رؤوف على الادنى غليظ على العدى * أخى ثقة في النائبات نجيب متى ما يقل لا يكذب القول فعله * سريع إلى الخيرات غير قطوب
وقالت أيضا: عين جودي بعبرة ونحيب * لا تملي على الامام النجيب فجعتنا المنون بالفارس العي * - لم يوم الهياج والتلبيب (2) عصمة الناس والمعين على الده * - ر وغيث المنتاب والمحروب قل لاهل السراء والبؤس موتوا * قد سقته المنون كأس سغوب وقالت امرأة من المسلمين تبكيه: سيبكيك نساء الح * - ي يبكين شجيات ويخمشن وجوها * كالدنانير نقيات ويلبسن ثياب الحز * ن بعد القصبيات وقد ذكر ابن جرير ترجمة طويلة لعمر بن الخطاب، وكذلك أطال ابن الجوزي في سيرته، وشيخنا الحافظ أبو عبد الله الذهبي في تاريخه، وقد جمعنا متفرقات كلام الناس في مجلد مفرد، وأفردنا ولما أسنده وروى عنه من الاحكام مجلدا آخر كبيرا مرتبا على أبواب الفقه ولله الحمد.
قال ابن جرير: وفي هذه السنة توفي قتادة بن النعمان، وفيها غزا معاوية الصائفة حتى بلغ عمورية ومعه من الصحابة عبادة بن الصامت، وأبو أيوب، وأبو ذر، وشداد بن أوس.
وفيها فتح معاوية عسقلان صلحا.
قال: وفيها كان على قضاء الكوفة شريح، وعلى قضاء البصرة كعب بن سوار، قال: وأما مصعب الزبيري فإنه ذكر أن مالكا روى عن الزهري أن أبا بكر وعمر لم يكن لهما قاض وقال شيخنا أبو عبد الله الذهبي في تاريخه في سنة ثلاث وعشرين.
فيها كانت قصة سارية بن زنيم.
وفيها فتحت كرمان وأميرها سهيل بن عدي.
وفيها فتحت سجستان، وأميرهم عاصم بن
__________
(1) في الطبري: ابن أبي حثمة.
(2) في أسد الغابة والطبري: فجعتني المنون بالفارس المعلم...(*)

(7/158)

عمرو وفيها تحت مكران، وأميرها الحكم بن أبي العاص، أخو عثمان، وهي من بلاد الجبل.
وفيها
رجع أبو موسى الاشعري من بلاد أصبهان وقد افتتح بلادها، وفيها غزا معاوية الصائفة حتى بلغ عمورية.
ثم ذكر وفاة من مات فيها.
فمنهم قتادة بن النعمان الانصاري الاوسي الظفري أخو أبي سعيد الخدري لامه، وقتادة أكبر منه، شهد بدرا وأصيبت عينه في يوم أحد حتى وقعت على خده فردها رسول الله صلى الله عليه وسلم فصارت أحسن عينيه، وكان من الرماة المذكورين، وكان على مقدمة عمر حين قدم إلى الشام توفي في هذه السنة على المشهور عن خمس وستين سنة، ونزل عمر في قبره، وقيل إنه توفي في التي قبلها.
ثم ذكر ترجمة عمر بن الخطاب فأطال فيها وأكثر وأطنب، وأتي بمقاصد كثيرة مهمة، وفوائد جمة، وأشياء حسنة، فأثابه الله الجنة.
ثم قال: ذكر من توفي في خلافة عمر بن الخطاب رضي الله عنه.
الاقرع بن حابس ابن عقال بن محمد بن سفيان بن مجاشع بن دارم بن مالك بن حنظلة (1) بن مالك بن زيد مناة بن تميم التميمي المجاشعي.
قال ابن دريد: واسمه فراس بن حابس ولقب بالاقرع لقرع في رأسه، وكان أحد الرؤساء، قدم على رسول الله صلى الله عليه وسلم مع وفد بني تميم، وهو الذي نادى من وراء الحجرات: يا محمد إن مدحي زين، وذمي شين، وهو القائل - وقد رأى رسول الله صلى الله عليه وسلم يقبل الحسن - أتقبله ؟ والله إن لي عشرة من الولد ما قبلت واحدا منهم.
فقال " من لا يرحم لا يرحم ".
وفي رواية " ما أملك أن نزع الله الرحمة من قبلك " وكان ممن تألفه رسول الله صلى الله عليه وسلم فأعطاه يوم حنين مائة من الابل، وكذلك لعيينة بن حصن الفزاري، وأعطى عباس بن مرداس خمسين (2) من الابل فقال: أتجعل نهبي ونهب العبي * - د بين عيينة والاقرع (3) فما كان حصن ولا حابس * يفوقان مرداس في مجمع (4) وما كنت دون امرئ منهما * ومن يخفض اليوم لا يرفع فقال له رسول الله صلى الله عليه وسلم أنت القائل: أتجعل نهبي ونهب العبي * - د بين عيينة والاقرع
رواه البخاري قال السهيلي: إنما قدم رسول الله صلى الله عليه وسلم ذكر الاقرع قبل عيينة لان الاقرع كان خيرا
__________
(1) قال ابن منده وأبو نعيم جندلة بدل حنظلة، وقال ابن الاثير في أسد الغابة وهو خطأ والصواب حنظلة.
(2) في رواية البيهقي عن رافع بن خديج: أعطاه دون المائة.
وعن ابن اسحاق أعطاه أباعر.
(3) في البيهقي فأصبح بدل، اتجعل.
النهب: الغنيمة.
والعبيد: اسم فرس العباس بن مرداس.
(4) حصن: أبو عيينة، وحابس أبو الاقرع.
وفي رواية قال شيخي بدل مرداس.
(*)

(7/159)

من عيينة ولهذا لم يرتد بعد النبي صلى الله عليه وسلم كما ارتد عيينة فبايع طليحة وصدقه ثم عاد.
والمقصود أن الاقرع كان سيدا مطاعا، وشهد مع خالد وقائعه بأرض العراق، وكان على مقدمته يوم الانبار.
ذكره شيخنا فيمن توفي في خلافة عمر بن الخطاب.
والذي ذكره ابن الاثير في الغابة أنه استعمله عبد الله ابن عامر على جيش وسيره إلى الجوزجان فقتل وقتلوا جميعا، وذلك في خلافة عثمان كما سيأتي إن شاء الله تعالى.
حباب بن المنذر ابن الجموح بن زيد بن حرام بن كعب بن غنم بن كعب بن سلمة أبو عمر ويقال أبو عمرو الانصاري الخزرجي السلمي، ويقال له ذو الرأي لانه أشار يوم بدر أن ينزل رسول الله صلى الله عليه وسلم على أدنى ما يكون إلى القوم، وأن يغور ما وراءهم من القلب فأصاب في هذا الرأي، ونزل الملك بتصديقه وأما قوله يوم السقيفة: أنا جذيلها المحكك، ومزيجها (1) المرجب، منا أمير ومنكم أمير.
فقد رده عليه الصديق والصحابة.
ربيعة بن الحارث بن عبد المطلب (2) عتبة بن مسعود الهذلي، هاجر مع أخيه لابويه، عبد الله إلى الحبشة شهد أحدا وما بعدها.
قال الزهري: ما كان عبد الله بأفقه منه، ولكن مات عتبة قبله، وتوفي زمن عمر على الصحيح، ويقال في زمن معاوية سنة أربع وأربعين.
علقمة بن علاثة
ابن عوف بن الاحوص بن جعفر بن كلاب بن ربيعة بن عامر بن صعصعة العامري الكلابي، أسلم عام الفتح وشهد حنينا وأعطى يومئذ مائة من الابل تأليفا لقلبه، وكان يكون بتهامة وكان شريفا مطاعا في قومه، وقد ارتد أيام الصديق فبعث إليه سرية فانهزم ثم أسلم وحسن إسلامه، ووفد على عمر في خلافته، وقدم دمشق في طلب ميراث له ثم، ويقال استعمله عمر على حوران فمات بها، وقد كان الحطيئة قصده ليمتدحه فمات قبل مقدمه بليال فقال: فما كان بيني لو لقيتك سالما * وبين الغنى إلا ليال قلائل (3)
__________
(1) المشهور والمحفوظ: وعذيقها.
(2) أبو أروى الهاشمي لم يشهد بدرا وكان أسن من عمه العباس قال الزبير: مات قبل أخويه نوفل وأبي سفيان في خلافة عمر.
(3) وبعده: لعمري لنعم المرء من آل جعفر * بحوران أمسى أدركته الحبائل (*)

(7/160)

علقمة بن مجزز ابن الاعور بن جعدة بن معاذ بن عتوارة بن عمرو بن مدلج الكناني المدلجي، أحد أمراء رسول الله صلى الله عليه وسلم، على بعض السرايا، وكانت فيه دعابة، فأجج نارا وأمر أصحابه أن يدخلوا فيها فامتنعوا، فقال النبي صلى الله عليه وسلم " لو دخلوا فيها ما خرجوا منها " وقال " إنما الطاعة في المعروف " وقد كان علقمة جوادا ممدحا رثاه جواس العذري فقال: إن السلام وحسن كل تحية * تغدو على ابن مجزز وتروح عويم بن ساعدة ابن عباس أبو عبد الرحمن الانصاري الاوسي، أحد بني عمرو بن عوف شهد العقبة وبدرا وما بعدها له حديث عند أحمد وابن ماجه في الاستنجاء بالماء.
قال ابن عبد البر: توفي في حياة النبي صلى الله عليه وسلم وقيل في خلافة عمر، وقال وهو واقف على قبره: لا يستطيع أحد أن يقول أنا خير من
صاحب هذا القبر ما نصبت راية للنبي صلى الله عليه وسلم إلا وهو واقف تحتها.
وقد روى هذا الاثر ابن أبي عاصم كما أورده ابن الاثير من طريقه.
غيلان بن سلمة الثقفي أسلم عام الفتح (1) على عشر نسوة فأمره رسول الله صلى الله عليه وسلم أن يختار منهن أربعا، وقد وفد قبل الاسلام على كسرى فأمره أن يبني له قصرا بالطائف، وقد سأله كسرى أي ولدك أحب إليك ؟ قال الصغير حتى يكبر، والمريض حتى يبرأ، والغائب حتى يقدم، فقال له كسرى أن لك هذا ؟ هذا كلام الحكماء.
قال: فما غذاؤك ؟ قال: البر.
قال نعم هذا من البر لا من التمر واللبن.
معمر بن الحارث (2) ابن حبيب بن وهب بن حذافة بن جمح القرشي الجمحي أخو حاطب (3) وحطاب، أمهم قيلة بنت مظعون، أخت عثمان بن مظعون أسلم معمر قبل دخول النبي صلى الله عليه وسلم دار الارقم وشهد بدرا وما بعدها وآخى رسول الله صلى الله عليه وسلم بينه وبين معاذ بن عفراء.
__________
(1) قال في الاصابة والاستيعاب: أسلم يوم الطائف.
(2) في الاستيعاب والاصابة: معمر بن الحارث بن معمر.
(3) في الاستيعاب: أو حطاب، وأمهم قتيلة بنت مظعون.
(*)

(7/161)

ميسرة بن مسروق العبسي شيخ صالح قيل إنه صحابي شهد اليرموك ودخل الروم أميرا على جيش ستة آلاف وكانت له همة عالية فقتل وسبى وغنم وذلك في سنة عشرين، وروى عن أبي عبيدة وعنه أسلم مولى عمر، لم يذكره ابن الاثير في الغابة.
واقد بن عبد الله ابن عبد مناف بن عرين الحنظلي اليربوعي حليف بني عدي بن كعب، أسلم قبل دخول النبي صلى الله عليه وسلم دار الارقم وشهد بدرا وما بعدها وآخى رسول الله صلى الله عليه وسلم بينه وبين بشر بن البراء بن
معرور، وهو أول من قتل في سبيل الله عز وجل ببطن نخلة، مع عبد الله بن جحش حين قتل عمرو بن الحضرمي، توفي في خلافة عمر رضي الله عنه.
أبو خراش الهذلي الشاعر واسمه خويلد بن مرة، كان يسبق الخيل على قدميه، وكان فتاكا في الجاهلية، ثم أسلم وحسن إسلامه، وتوفي في زمن عمر، أتاه حجاج فذهب يأتيهم بماء فنهشته حية فرجع إليهم بالماء وأعطاهم شاة وقدرا، ولم يعلمهم بما جرى له، فأصبح فمات فدفنوه.
ذكره ابن عبد البر وابن الاثير في أسماء الصحابة.
والظاهر أنه ليست له وفادة، وإنما أسلم في حياة النبي صلى الله عليه وسلم فهو مخضرم والله أعلم.
أبو ليلى عبد الرحمن بن كعب ابن عمرو الانصاري شهد أحدا (1) وما بعدها، إلا تبوك فإنه تخلف لعذر الفقر، وهو أحد البكائين المذكورين.
سودة بنت زمعة القرشية العامرية أم المؤمنين، أول من دخل بها رسول الله صلى الله عليه وسلم بعد خديجة رضي الله عنها، وكانت صوامة قوامة، ويقال كان في خلقها حدة، وقد كبرت فأراد رسول الله صلى الله عليه وسلم أن يفارقها
__________
(1) وفي أسد الغابة أنه شهد بدرا وما بعدها.
ولم يقدر على المسير إلى تبوك مع رسول الله صلى الله عليه وآله فنزل فيه وفي أصحابه: تولوا وأعينهم تفيض من الدمع حزنا أن لا يجدوا ما ينفقون.
وقال في الاستيعاب والاصابة: شهد أحدا وما بعدها من المواقع - ولم يستثنيا تبوك.
(*)

(7/162)

- ويقال بل فارقها - فقالت: يا رسول الله لا تفارقني وأنا أجعل يومي لعائشة، فتركها رسول الله صلى الله عليه وسلم وصالحها على ذلك.
وفي ذلك أنزل الله عز وجل * (وإن امرأة خافت من بعلها نشوزا أو إعراضا فلا جناح عليهما أن يصلحا بينهما صلحا والصلح خير) * الآية [ النساء: 128 ].
قالت عائشة: نزلت في سودة بنت زمعة، توفيت في خلافة عمر بن الخطاب (1).
هند بن عتبة يقال: ماتت في خلافة عمر وقيل توفيت قبل ذلك كما تقدم فالله أعلم.
خلافة أمير المؤمنين عثمان بن عفان ثم استهلت سنة أربع وعشرين ففي أول يوم منها دفن أمير المؤمنين عمر بن الخطاب رضي الله عنه، وذلك يوم الاحد في قول وبعد ثلاث أيام بويع أمير المؤمنين عثمان بن عفان رضي الله عنه.
كان عمر رضي الله عنه قد جعل الامر بعده شورى بين ستة نفر وهم عثمان بن عفان، وعلي بن أبي طالب، وطلحة بن عبيد الله، والزبير بن العوام، وسعد بن أبي وقاص، وعبد الرحمن بن عوف رضي الله عنهم.
وتحرج أن يجعلها لواحد من هؤلاء على التعيين، وقال لا أتحمل أمرهم حيا وميتا، وإن يرد الله بكم خيرا يجمعكم على خير هؤلاء، كما جمعكم على خيركم بعد نبيكم صلى الله عليه وسلم، ومن تمام ورعه لم يذكر في الشورى سعيد بن زيد بن عمرو بن نفيل، لانه ابن عمه خشي أن يراعى فيولى لكونه ابن عمه، فلذلك تركه.
وهو أحد العشرة المشهود لهم بالجنة.
بل جاء في رواية المدائني عن شيوخه أنه استثناه من بينهم، وقال لست مدخله فيهم، وقال لاهل الشورى يحضركم عبد الله - يعني ابنه - وليس إليه من الامر شئ - يعني بل يحضر الشورى ويشير بالنصح ولا يولي شيئا - وأوصى أن يصلي بالناس صهيب بن سنان الرومي ثلاث أيام حتى تنقضي الشورى، وأن يجتمع أهل الشورى ويوكل بهم أناس حتى ينبرم الامر، ووكل بهم خمسين رجلا من المسلمين وجعل عليهم مستحثا أبا طلحة الانصاري، والمقداد بن الاسود الكندي، وقد قال عمر بن الخطاب: ما أظن الناس يعدلون بعثمان وعلي أحدا، إنهما كانا يكتبان الوحي بين يدي رسول الله صلى الله عليه وسلم بما ينزل به جبريل عليه.
قالوا: فلما مات عمر رضي الله عنه وأحضرت جنازته تبادر إليها علي وعثمان أيهما يصلي عليه، فقال لهما عبد الرحمن بن عوف: لستما من هذا في شئ، إنما هذا إلى صهيب الذي أمره عمر أن يصلي بالناس.
فتقدم صهيب وصلى عليه، ونزل في قبره
__________
(1) وقال الواقدي انها توفيت في شوال سنة 54 ه في خلافة معاوية بن أبي سفيان قال: وهذا الثبت عندنا.
(طبقات ابن سعد 8 / 57).
(*)

(7/163)

مع ابنه عبد الله أهل الشورى سوى طلحة فإنه كان غائبا، فلما فرغ من شأن عمر جمعهم المقداد ابن الاسود في بيت المسور بن مخرمة، وقيل في حجرة عائشة، وقيل في بيت المال، وقيل في بيت فاطمة بنت قيس أخت الضحاك بن قيس، والاول أشبه والله أعلم.
فجلسوا في البيت وقام أبو طلحة يحجبهم، وجاء عمرو بن العاص والمغيرة بن شعبة فجلسا من وراء الباب فحصبهم سعد ابن أبي وقاص وطردهما وقال جئتما لتقولا حضرنا أمر الشورى ؟ رواه المدائني عن مشايخه والله أعلم بصحته.
والمقصود أن القوم خلصوا من الناس في بيت يتشاورون في أمرهم، فكثر القول، وعلت الاصوات وقال أبو طلحة: إني كنت أظن أن تدافعوها ولم أكن أظن أن تنافسوها، ثم صار الامر بعد حضور طلحة إلى أن فوض ثلاثة منهم ما لهم في ذلك إلى ثلاثة، ففوض الزبير ما يستحقه من الامارة إلى علي، وفوض سعد ماله في ذلك إلى عبد الرحمن بن عوف، وترك طلحة حقه إلى عثمان ابن عفان رضي الله عنه، فقال عبد الرحمن لعلي وعثمان: أيكما يبرأ من هذا الامر فنفوض الامر إليه والله عليه والاسلام ليولين أفضل الرجلين الباقيين فأسكت الشيخان علي وعثمان، فقال عبد الرحمن: إني أترك حقي من ذلك والله علي والاسلام أن أجتهد فأولي أولاكما بالحق، فقالا نعم ! ثم خاطب كل واحد منهما بما فيه من الفضل، وأخذ عليه العهد والميثان لئن ولاه ليعدلن ولئن ولى عليه ليسمعن وليطيعن، فقال كل منهما نعم ! ثم تفرقوا، ويروى أن أهل الشورى جعلوا الامر إلى عبد الرحمن ليجتهد للمسلمين في أفضلهم ليوليه، فيذكر أنه سأل من يمكنه سؤاله من أهل الشورى وغيرهم فلا يشير إلا بعثمان بن عفان، حتى أنه قال لعلي: أرأيت إن لم أو لك بمن تشير به علي ؟ قال: بعثمان.
وقال لعثمان: أرأيت إن لم أو لك بمن تشير به ؟ قال: بعلي بن أبي طالب.
والظاهر أن هذا كان قبل أن ينحصر الامر في ثلاثة، وينخلع عبد الرحمن منها لينظر الافضل والله عليه والاسلام ليجتهدن في أفضل الرجلين فيوليه.
ثم نهض عبد الرحمن بن عوف رضي الله عنه
يستشير الناس فيهما ويجمع رأي المسلمين برأي رؤس الناس وأقيادهم جميعا وأشتاتا، مثنى وفرادى، ومجتمعين، سرا وجهرا، حتى خلص إلى النساء المخدرات في حجابهن، وحتى سأل الولدان في المكاتب، وحتى سأل من يرد من الركبان والاعراب إلى المدينة، في مدة ثلاثة أيام بلياليها، فلم يجد اثنين يختلفان في تقدم عثمان بن عفان، إلا ما ينقل عن عمار والمقداد أنهما أشارا بعلي بن أبي طالب، ثم بايعا مع الناس على ما سنذكره، فسعى في ذلك عبد الرحمن ثلاث أيام بلياليها لا يغتمض بكثير نوم إلا صلاة ودعاء واستخارة، وسؤالا من ذوي الرأي عنهم، فلم يجد أحدا يعدل بعثمان بن عفان رضي الله عنه، فلما كانت الليلة يسفر صباحها عن اليوم الرابع من موت عمر بن الخطاب جاء إلى منزل ابن أخته المسور بن مخرمة فقال: أنائم يا مسور ؟ والله لم أغتمض بكثير نوم منذ ثلاث، اذهب فادع إلي عليا وعثمان قال المسور: فقلت بأيهما أبدأ ؟ فقال بأيهما شئت، قال فذهبت إلى علي فقلت: أجب خالي، فقال: أمرك أن تدعو معي أحدا ؟

(7/164)

قلت: نعم ! قال: من ؟ قلت: عثمان بن عفان، قال: بأينا بدأ ؟ قلت لم يأمرني بذلك، بل قال: ادعو لي أيهما شئت أولا، فجئت إليك، قال: فخرج معي فلما مررنا بدار عثمان بن عفان جلس علي حتى دخلت فوجدته يوتر مع الفجر، فقال لي كما قال لي علي سواء، ثم خرج فدخلت بها على خالي وهو قائم يصلي، فلما انصرف أقبل على علي وعثمان فقال: إني قد سألت الناس عنكما فلم أجد أحدا يعدل بكما أحدا، ثم أخذ العهد على كل منهما أيضا لئن ولاه ليعدلن، ولئن ولى عليه ليسمعن وليطيعن، ثم خرج بهما إلى المسجد وقد لبس عبد الرحمن العمامة التي عممه رسول الله صلى الله عليه وسلم، وتقلد سيفا، وبعث إلى وجوه الناس من المهاجرين والانصار، ونودي في الناس عامة الصلاة جامعة، فامتلا المسجد حتى غص بالناس، وتراص الناس وتراصوا حتى لم يبق لعثمان موضع يجلس إلا في أخريات الناس - وكان رجلا حييا رضي الله عنه - ثم صعد عبد الرحمن ابن عوف منبر رسول الله صلى الله عليه وسلم فوقف وقوفا طويلا، ودعا دعاء طويلا، لم يسمعه الناس ثم تكلم فقال: أيها الناس، إني سألتكم سرا وجهرا بأمانيكم فلم أجدكم تعدلون بأحد هذين الرجلين إما
علي وإما عثمان، فقم إلي يا علي، فقام إليه تحت المنبر فأخذ عبد الرحمن بيده فقال: هل أنت مبايعي على كتاب الله وسنة نبيه صلى الله عليه وسلم وفعل أبي بكر وعمر ؟ قال: اللهم لا ولكن على جهدي من ذلك وطاقتي، قال فأرسل يده وقال: قم إلي يا عثمان، فأخذ بيده فقال: هل أنت مبايعي على كتاب الله وسنة نبيه صلى الله عليه وسلم وفعل أبي بكر وعمر ؟ قال: اللهم نعم ! قال: فرفع رأسه إلى سقف المسجد ويده في يد عثمان فقال اللهم اسمع واشهد، اللهم اسمع واشهد، اللهم اسمع واشهد، اللهم إني قد خلعت ما في رقبتي من ذلك في رقبة عثمان.
قال وازدحم الناس يبايعون عثمان حتى غشوه تحت المنبر، قال فقعد عبد الرحمن مقعد النبي صلى الله عليه وسلم وأجلس عثمان تحته على الدرجة الثانية، وجاء إليه الناس يبايعونه، وبايعه علي بن أبي طالب أولا، ويقال آخرا.
وما يذكره كثير من المؤرخين كابن جرير وغيره عن رجال لا يعرفون أن عليا قال لعبد الرحمن خدعتني، وإنك إنما وليته لانه صهرك وليشاورك كل يوم في شأنه، وأنه تلكأ حتى قال له عبد الرحمن * (فمن نكث فإنما ينكث على نفسه، ومن أوفى بما عاهد عليه الله فسيؤتيه اجرا عظيما) *.
إلى غير ذلك من الاخبار المخالفة لما ثبت في الصحاح فهي مردودة على قائليها وناقليها.
والله أعلم.
والمظنون بالصحابة خلاف ما يتوهم كثير من الرافضة وأغبياء القصاص الذين لا تمييز عندهم بين صحيح الاخبار وضعيفها، ومستقيمها وسقيمها، ومبادها وقويمها، والله الموفق للصواب.
وقد اختلف علماء السير في اليوم الذي بويع فيه لعثمان بن عفان رضي الله عنه، فروى الواقدي عن شيوخه أنه بويع يوم الاثنين لليلة بقيت من ذي الحجة سنة ثلاث وعشرين، واستقبل بخلافته المحرم سنة أربع وعشرين، وهذا غريب جدا.
وقد روى الواقدي أيضا عن ابن جرير عن ابن أبي مليكة قال: بويع لعثمان بن عفان لعشر خلون من المحرم بعد مقتل عمر بثلاث ليال، وهذا أغرب من الذي قبله، وكذا روى سيف بن عمر عن عامر الشعبي أنه قال: اجتمع

(7/165)

أهل الشورى على عثمان لثلاث خلون من المحرم سنة أربع وعشرين، وقد دخل وقت العصر وقد أذن مؤذن صهيب، واجتمع الناس بين الاذان والاقامة فخرج فصلى بهم العصر.
وقال سيف عن
خليفة بن زفر ومجالد قالا: استخلف عثمان لثلاث خلون من المحرم سنة ثلاث وعشرين فخرج فصلى بالناس العصر، وزاد الناس - يعني في أعطياتهم - مائة، ووفد أهل الامصار، وهو أول من صنع ذلك.
قلت: ظاهر ما ذكرناه من سياق بيعته يقتضي أن ذلك كان قبل الزوال، لكنه لما بايعه الناس في المسجد ذهب به إلى دار الشورى على ما تقدم فيها من الخلاف، فبايعه بقية الناس، وكأنه لم يتم البيعة إلا بعد الظهر وصلى صهيب يومئذ الظهر في المسجد النبوي وكان أول صلاة صلاها الخليفة أمير المؤمنين عثمان بن عفان بالمسلمين صلاة العصر، كما ذكره الشعبي وغيره.
وأما أول خطبة خطبها بالمسلمين فروى سيف بن عمر عن بدر بن عثمان عن عمه قال لما بايع أهل الشورى عثمان خرج وهو أشدهم كآبة فأتى منبر النبي صلى الله عليه وسلم فخطب الناس فحمد الله وأثنى عليه وصلى على النبي صلى الله عليه وسلم، وقال: إنكم في دار قلعة وفي بقية أعمار، فبادروا آجالكم بخير ما تقدرون عليه، فلقد أتيتم صبحتم أو مسيتم، ألا وإن الدنيا طويت على الغرور فلا تغرنكم الحياة الدنيا ولا يغرنكم بالله الغرور، واعتبروا بمن مضى ثم جدوا ولا تغفلوا [ فإنه لا يغفل عنكم ] (1).
أين أبناء الدنيا وإخوانها الذين أثاروها وعمروها ومتعوا بها طويلا ؟ ألم تلفظهم ؟ ارموا بالدنيا حيث رمى الله بها، واطلبوا الآخرة فإن الله قد ضرب لها مثلا، بالذي هو خير فقال تعالى * (واضرب لهم مثل الحياة الدنيا كماء أنزلناه من السماء فاختلط به نبات الارض فأصبح هشيما تذروه الرياح وكان الله على كل شئ مقتدرا، المال والبنون زينة الحياة الدنيا والباقيات الصالحات خير عند ربك ثوابا وخير أملا) * [ الكهف: 45 ] قال: وأقبل الناس يبايعونه.
قلت وهذه الخطبة: إما بعد صلاة العصر يومئذ، أو قبل الزوال وعبد الرحمن بن عوف جالس في رأس المنبر وهو الاشبه والله أعلم.
وما يذكره بعض الناس من أن عثمان لما خطب أول خطبة ارتح عليه فلم يدر ما يقول حتى قال: أيها الناس، إن أول مركب صعب [ وإن بعد اليوم أياما ] (2)، وإن أعش فستأتيكم الخطبة على وجهها، فهو شئ يذكره صاحب العقد وغيره، ممن يذكر طرف الفوائد، ولكن لم أر هذا بإسناد تسكن النفس إليه والله أعلم.
وأما قول الشعبي إنه زاد الناس مائة مائة - يعني في عطاء كل واحد من جند المسلمين - زاده
على ما فرض له عمر مائة درهم من بيت المال وكان عمر قد جعل لكل نفس من المسلمين في كل ليلة من رمضان درهما من بيت المال يفطر عليه، ولامهات المؤمنين درهمين درهمين، فلما ولى عثمان أقر ذلك وزاده، واتخذ سماطا في المسجد أيضا للمتعبدين، والمعتكفين، وأبناء السبيل،
__________
(1) من الطبري 5 / 43.
(2) من طبقات ابن سعد 3 / 62.
(*)

(7/166)

والفقراء، والمساكين، رضي الله عنه.
وقد كان أبو بكر إذا خطب يقوم على الدرجة التي تحت الدرجة التي كان رسول الله صلى الله عليه وسلم يقف عليها، فلما ولى عمر نزل درجة أخرى عن درجة أبي بكر رضي الله عنهما، فلما ولي عثمان قال إن هذا يطول، فصعد إلى الدرجة التي كان يخطب عليها رسول الله صلى الله عليه وسلم وزاد الاذان الاول يوم الجمعة، قبل الاذان الذي كان يؤذن به بين يدي رسول الله صلى الله عليه وسلم إذا جلس على المنبر، وأما أول حكومة حكم فيا فقضية عبيد الله بن عمر، وذلك أنه غدا على ابنة أبي لؤلؤة قاتل عمر فقتلها، وضرب رجلا نصرانيا يقال له جفينة بالسيف فقتله، وضرب الهرمزان الذي كان صاحب تستر فقتله، وكان قد قيل إنهما مالآ أبا لؤلؤة على قتل عمر.
فالله أعلم.
وقد كان عمر قد أمر بسجنه ليحكم فيه الخليفة من بعده، فلما ولي عثمان وجلس للناس كان أول ما تحوكم إليه في شأن عبيد الله، فقال علي: ما من العدل تركه، وأمر بقتله، وقال بعض المهاجرين: أيقتل أبوه بالامس ويقتل هو اليوم ؟ فقال عمرو بن العاص: يا أمير المؤمنين قد برأك الله من ذلك، قضية لم تكن في أيامك فدعها عنك، فودى عثمان رضي الله عنه أولئك القتلى من ماله، لان أمرهم إليه، إذ لا وارث لهم إلا بيت المال، والامام يرى الاصلح في ذلك، وخلى سبيل عبيد الله.
قالوا فكان زياد بن لبيد البياضي إذا رأى عبيد الله بن عمر يقول: ألا يا عبيد الله ما لك مهرب * ولا ملجأ من ابن أروى ولا خفر أصبت دما والله في غير حله * حراما وقتل الهرمزان له خطر
على غير شئ غير أن قال قائل * أتتهمون الهرمزان على عمر فقال سفيه والحوادث جمة * نعم أتهمه قد أشار وقد أمر وكان سلاح العبد في جوف بيته * يقلبها والامر بالامر بعتبر قال: فشكا عبيد الله بن عمر زيادا إلى عثمان فاستدعى عثمان زياد بن لبيد فأنشأ زياد يقول في عثمان: أبا عمرو عبيد الله رهن * فلا تشكك بقتل الهرمزان أتعفو إذ عفوت بغير حق * فما لك بالذي يخلى يدان (1) قال فنهاه عثمان عن ذلك وزبره (2) فسكت زياد بن لبيد عما يقول.
ثم كتب عثمان بن عفان إلى عماله على الامصار أمراء الحرب، والائمة على الصلوات، والامناء على بيوت المال يأمرهم
__________
(1) في الطبري تحكى بدل يخلى.
وقبله في الطبري 5 / 42: فإنك إن غفرت الجرم عنه * وأسباب الخطا فرسا رهان (2) في الكامل: وشذبه.
(*)

(7/167)

بالمعروف وينهاهم عن المنكر ويحثهم على طاعة الله وطاعة رسوله، ويحرضهم على الاتباع وترك الابتداع، قال ابن جرير: وفي هذه السنة عزل عثمان المغيرة بن شعبة عن الكوفة وولى عليها سعد ابن أبي وقاص فكان أول عامل ولاه، لان عمر قال: فإن أصابت الامرة سعدا فذاك، وإلا فليستعن به أيكم ولي، فإني لم أعزله عن عجز ولا خيانة.
فاستعمل سعدا عليها سنة وبعض أخرى، ثم رواه ابن جرير من طريق سيف عن مجالد عن الشعبي.
وقال الواقدي فيما ذكره عن زيد بن أسلم عن أبيه أن عمر أوصى أن تقر عماله سنة، فلما ولي عثمان أقر المغيرة بن شعبة على الكوفة سنة، ثم عزله، واستعمل سعدا ثم عزله وولى الوليد بن عقبة بن أبي معيط.
قال ابن جرير: فعلى ما ذكره الواقدي تكون ولاية سعد على الكوفة سنة خمس وعشرين.
قال ابن جرير: وفي هذه السنة - أعني سنة أربع وعشرين - غزا الوليد بن عقبة أذربيجان وأرمينية حين منع أهلها ما كانوا صالحوا عليه أهل الاسلام في
أيام عمر بن الخطاب، وهذا في رواية أبي مخنف، وأما في رواية غيره فإن ذلك كان في سنة ست وعشرين، ثم ذكر ابن جرير: ههنا هذه الوقعة وملخصها أن الوليد بن عقبة سار بجيش الكوفة نحو أذربيجان وأرمينية، حين نقضوا العهد فوطئ بلادهم وأغار بأراضي تلك الناحية فغنم وسبى وأخذ أموالا جزيلة فلما أيقنوا بالهلكة صالحهم أهلها على ما كانوا صالحوا عليه حذيفة بن اليمان ثمانمائة ألف درهم في كل سنة فقبض منهم جزية سنة ثم رجع سالما غانما إلى الكوفة، فمر بالموصل.
وجاءه كتاب عثمان وهو بها يأمره أن يمد أهل الشام على حرب أهل الروم.
قال ابن جرير: وفي هذه السنة جاشت الروم حتى خاف أهل الشام وبعثوا إلى عثمان رضي الله عنه يستمدونه فكتب إلى الوليد بن عقبة: أن إذا جاءك كتابي هذا فابعث رجلا أمينا كريما شجاعا (1) في ثمانية آلاف أو تسعة آلاف أو عشرة آلاف إلى إخوانكم بالشام.
فقام الوليد بن عقبة في الناس خطيبا حين وصل إليه كتاب عثمان فأخبرهم بما أمره به أمير المؤمنين وندب الناس وحثهم على الجهاد ومعاونة معاوية وأهل الشام، وأمر سلمان بن ربيعة على الناس الذين يخرجون إلى الشام فانتدب في ثلاثة أيام ثمانية آلاف فبعثهم إلى الشام وعلى جند المسلمين (2) حبيب بن مسلم الفهري، فلما اجتمع الجيشان شنوا الغارات على بلاد الروم فغنموا وسبوا شيئا كثيرا وفتحوا حصونا كثيرة ولله الحمد.
وزعم الواقدي أن الذي أمد أهل الشام بسلمان بن ربيعة إنما هو سعيد بن العاص عن كتاب عثمان رضي الله عنه فبعث سعيد بن العاص سلمان بن ربيعة بستة آلاف فارس حتى انتهى إلى حبيب بن مسلمة وقد أقبل إليه الموريان الرومي في ثمانين ألفا من الروم والترك، وكان حبيب بن مسلمة شجاعا شهما فعزم على أن يبيت جيش الروم فسمعته امرأته يقول للامراء ذلك فقالت له: فأين موعدي معك - تعني أين أجتمع بك غدا - فقال لها: موعدك سرادق الموريان أو الجنة، ثم
__________
(1) العبارة في الطبري: أما إذا أتاك كتابي هذا فابعث رجلا ممن ترضى نجدته وبأسه وشجاعته واسلامه...(2) في الطبري: وعلى جند الشام.
(*)

(7/168)

نهض إليهم في ذلك الليل بمن معه من المسلمين فقتل من أشرف له وسبقته امرأته إلى سرادق الموريان
فكانت أول امرأة من العرب ضرب عليها سرادق وقد مات عنها حبيب بن مسلمة بعد ذلك، فخلف عليها بعده الضحاك بن قيس الفهري، فهي أم ولده.
قال ابن جرير: واختلف فيمن حج بالناس في هذه السنة فقال الواقدي وأبو معشر: حج بهم عبد الرحمن بن عوف بأمر عثمان.
وقال آخرون: حج بالناس عثمان بن عفان رضي الله عنه.
والاول هو الاشهر فإن عثمان لم يتمكن من الحج في هذه السنة لاجل رعاف أصابه مع الناس في هذه السنة حتى خشي عليه وكان يقال لهذه السنة سنة الرعاف، وفيها افتتح أبو موسى الاشعري الري بعد ما نقضوا العهد الذي كان واثقهم عليه حذيفة ابن اليمان رضي الله عنه، وفيها توفي سراقة بن مالك بن جعشم المدلجي ويكنى بأبي سفيان، كان ينزل قديدا وهو الذي اتبع رسول الله صلى الله عليه وسلم وأبا بكر وعامر بن فهيرة وعبد الله بن أريقط الديلي حين خرجوا من غار ثور قاصدين المدينة فأراد أن يردهم على أهل مكة لما جعلوا في كل واحد من النبي صلى الله عليه وسلم وأبي بكر مائة مائة من الابل، فطمع أن يفوز بهذا الجعل فلم يسلطه الله عليهم، بل لما اقترب منهم وسمع قراءة رسول الله صلى الله عليه وسلم ساخت قوائم فرسه في الارض حتى ناداهم بالامان، فأعطوه الامان، وكتب له أبو بكر كتاب أمان عن إذن رسول الله صلى الله عليه وسلم، ثم قدم به بعد غزوة الطائف فأسلم وأكرمه النبي صلى الله عليه وسلم وهو القائل: يا رسول الله أعمرتنا هذه لعامنا هذا أم للابد ؟ فقال له: " بل لابد الابد.
دخلت العمرة في الحج إلى يوم القيامة " (1).
ثم دخلت سنة خمس وعشرين وفيها نقض أهل الاسكندرية العهد، وذلك أن ملك الروم بعث إليهم معويل الخصي في مراكب من البحر فطمعوا في النصرة ونقضوا ذمتهم (2)، فغزاهم عمرو بن العاص في ربيع الاول، فافتتح الارض عنوة وافتتح المدينة صلحا.
وفيها حج بالناس عثمان بن عفان رضي الله عنه.
وفيها في قول سيف عزل عثمان سعدا عن الكوفة وولى الوليد بن عقبة بن أبي معيط مكانه، فكان هذا مما نقم على عثمان.
وفيها وجه عمرو بن العاص عبد الله بن سعد بن أبي سرح لغزو بلاد المغرب، واستأذنه ابن أبي سرح في غزو إفريقية فأذن له ويقال فيها أيضا عزل عثمان عمرو بن العاص عن مصر وولى عليها عبد الله بن سعد بن أبي سرح، وقيل بل كان هذا في سنة سبع
وعشرين كما سيأتي والله أعلم.
وفيها فتح معاوية الحصون، وفيها ولد ابنه يزيد بن معاوية.
__________
(1) أخرجه مسلم في الحج وأبو داود وابن ماجة والدارمي في المناسك وأحمد في مسنده 1 / 3 236 / 405، 4 / 175.
(2) في فتوح البلدان 2 / 260 قال أن الروم الذين بالاسكندرية بعثوا إلى ملك الروم قسطنطين بن هرقل يخبرونه بقلة عدد المسلمين عندهم، وبما هم فيه من الذلة واداء الجزية، فبعث منويل في ثلاثمائة مركب مشحونة بالمقاتلة، فدخل الاسكندرية فقتل من بها من روابط المسلمين.
(*)

(7/169)

ثم دخلت سنة ست وعشرين قال الواقدي: فيها أمر عثمان بتجديد أنصاب الحرم.
وفيها وسع المسجد الحرام.
وفيها عزل سعدا عن الكوفة وولاها الوليد بن عقبة، وكان سبب عزل سعد أنه اقترض من ابن مسعود مالا من بيت المال، فلما تقاضاه به ابن مسعود ولم يتيسر قضاؤه تقاولا، وجرت بينهما خصومة شديدة، فغضب عليهما عثمان فعزل سعدا واستعمل الوليد بن عقبة - وكان عاملا لعمر على عرب الجزيرة - فلما قدمها أقبل عليه أهلها فأقام بها خمس سنين وليس على داره باب، وكان فيه رفق برعيته.
قال الواقدي: وفيها حج بالناس عثمان بن عفان رضي الله عنه.
وقال غيره: وفيها افتتح عثمان بن أبي العاص سابور صلحا على ثلاثة آلاف ألف وثلثمائة ألف (1).
ثم دخلت سنة سبع وعشرين قال الواقدي وأبو معشر: وفيها عزل عثمان عمرو بن العاص عن مصر وولى عليها عبد الله ابن سعد بن أبي سرح - وكان أخا عثمان لامه - وهو الذي شفع له يوم الفتح حين كان أهدر رسول الله صلى الله عليه وسلم دمه.
غزوة إفريقية أمر عثمان بن عبد الله بن سعد بن أبي سرح أن يغزو بلاد إفريقية فإذا افتتحها الله عليه فله خمس الخمس من الغنيمة نفلا، فسار إليها في عشرة آلاف فافتتحها سهلها وجبلها، وقتل خلقا
كثيرا من أهلها، ثم اجتمعوا على الطاعة والاسلام، وحسن إسلامهم، وأخذ عبد الله بن سعد خمس الخمس من الغنيمة (2) وبعث بأربعة أخماسه إلى عثمان، وقسم أربعة أخماس الغنيمة بين الجيش، فأصاب الفارس ثلاثة آلاف دينار والراجل ألف دينار.
قال الواقدي: وصالحه بطريقها على ألفي ألف دينار وعشرين ألف دينار (3)، فأطلقها كلها عثمان في يوم واحد لآل الحكم ويقال لآل مروان.
__________
(1) في فتوح البلدان 2 / 479: ان أبا موسى الاشعري افتتح سابور عنوة بعد نقض أهلها وغدرهم وكان على مقدمته عثمان بن أبي العاص.
(2) قال الطبري ان وفدا جاء عثمان وشكى إليه ما أخذه عبد الله ورفضوا تبرير عثمان مما اضطره إلى استرداده من عبد الله وتوزيعه على الجند 5 / 49.
(3) في الطبري: ألفي دينار وخمسمائة ألف دينار وعشرين ألف دينار وفي الكامل ألفي ألف دينار وخمسمائة ألف دينار.
(*)

(7/170)

غزوة الاندلس لما افتتحت إفريقية بعث عثمان إلى عبد الله بن نافع بن عبد قيس وعبد الله بن نافع بن الحصين الفهريين من فورهما إلى الاندلس فأتياها من قبل البحر، وكتب عثمان إلى الذين خرجوا إليها يقول: إن القسطنطينية إنما تفتح من قبل البحر (1)، وأنتم إذا فتحتم الاندلس فأنتم شركاء لمن يفتتح قسطنطينية في الاجر آخر الزمان والسلام، قال فساروا إليها فافتتحوها ولله الحمد والمنة.
وقعة جرجير والبربر مع المسلمين لما قصد المسلمون وهم عشرون ألفا إفريقية، وعليهم عبد الله بن سعد بن أبي سرح، وفي جيشه عبد الله بن عمر، وعبد الله بن الزبير، صمد إليهم ملك البربر جرجير (2) في عشرين ومائة ألف، وقيل في مائتي ألف، فلما تراءى الجمعان أمر جيشه فأحاطوا بالمسلمين هالة، فوقف المسلمون في موقف لم ير أشنع منه ولا أخوف عليهم منه، قال عبد الله بن الزبير: فنظرت إلى الملك جرجير من وراء الصفوف وهو راكب على برذون، وجاريتان تظلانه بريش الطواويس،
فذهبت إلى عبد الله بن سعد بن أبي سرح فسألته أن يبعث معي من يحمي ظهري وأقصد الملك، فجهز معي جماعة من الشجعان، قال فأمر بهم فحموا ظهري وذهبت حتى خرقت الصفوف إليه - وهم يظنون أني في رسالة إلى الملك - فلما اقتربت منه أحس مني الشر ففر على برذونه، فلحقته فطعنته برمحي، وذففت عليه بسيفي، وأخذت رأسه فنصبته على رأس الرمح وكبرت، فلما رأى ذلك البربر فرقوا وفروا كفرار القطا، واتبعهم المسلمون يقتلون ويأسرون فغنموا غنائم جمة وأموالا كثيرة، وسبيا عظيما، وذلك ببلد يقال له سبيطلة - على يومين من القيروان - فكان هذا أول موقف اشتهر فيه أمر عبد الله بن الزبير رضي الله عنه وعن أبيه وأصحابهما أجمعين (3).
قال الواقدي: وفي هذه السنة افتتحت اصطخر ثانية على يدي عثمان بن أبي العاص، وفيها غزا معاوية قنسرين، وفيها حج بالناس عثمان بن عفان.
قال ابن جرير قال بعضهم وفي هذه السنة غزا معاوية قبرص، وقال الواقدي: كان ذلك في سنة ثمان وعشرين.
وقال أبو معشر: غزاها معاوية سنة ثلاث وثلاثين فالله أعلم.
__________
(1) في الطبري: الاندلس.
(2) كذا في الاصل والكامل والطبري وفتوح البلدان، وفي فتوح ابن الاعثم: جرجين.
(3) الكامل لابن الاثير 3 / 90 فتوح البلدان 1 / 267.
ولم يشر الطبري في روايته إلى مقتل جرجير، ففي روايته أشار إلى صلح جرجير، وهو ما أشار إليه ابن الاعثم في فتوحه.
قال: سأل جرجين عبد الله الصلح بعد انهزامه ومقتل كثير من عسكره.
(الطبري 5 / 50 الفتوح 3 / 136).
(*)

(7/171)

ثم دخلت سنة ثمان وعشرين فتح قبرص ففيها ذكر ابن جرير فتح قبرص تبعا للواقدي، وهي جزيرة غربي بلاد الشام في البحر، مخلصة وحدها، ولها ذنب مستطيل إلى نحو الساحل مما يلي دمشق، وغربيها أعرضها، وفيها فواكه كثيرة، ومعادن، وهي بلد جيد، وكان فتحها على يدي معاوية بن أبي سفيان، ركب إليها
في جيش كثيف من المسلمين ومعه عبادة بن الصامت وزوجته أم حرام بنت ملحان التي تقدم حديثها في ذلك حين نام رسول الله صلى الله عليه وسلم في بيتها ثم استيقظ يضحك فقالت: ما أضحكك يا رسول الله ؟ فقال: " ناس من أمتي عرضوا علي يركبون ثبج هذا البحر مثل الملوك على الاسرة ".
فقالت: يا رسول الله ادع الله أن يجعلني منهم.
فقال " أنت منهم " ثم نام فاستيقظ وهو يضحك فقال مثل ذلك فقالت: ادع الله أن يجعلني منهم فقال: " أنت من الاولين " فكانت في هذه الغزوة وماتت بها وكانت الثانية عبارة عن غزو قسطنطينية بعد هذا كما سنذكره.
والمقصود أن معاوية ركب البحر في مراكب فقصد الجزيرة المعروفة بقبرص ومعه جيش عظيم من المسلمين، وذلك بأمر عثمان بن عفان رضي الله عنه له في ذلك بعد سؤاله إياه، وقد كان سأل في ذلك عمر بن الخطاب فأبى أن يمكنه من حمل المسلمين على هذا الخلق العظيم الذي لو اضطرب لهلكوا عن آخرهم، فلما كان عثمان لح معاوية عليه في ذلك فأذن له فركب في المراكب فانتهى إليها، ووافاه عبد الله بن سعد بن أبي سرح إليها من الجانب الآخر، فالتقيا على أهلها فقتلوا خلقا كثيرا وسبوا سبايا كثيرة، وغنموا مالا جزيلا جيدا، ولما جئ بالاسارى جعل أبو الدرداء يبكي، فقال له جبير بن نفير: أتبكي وهذا يوم أعز الله فيه الاسلام وأهله ؟ فقال: ويحك إن هذه كانت أمة قاهرة لهم ملك، فلما ضيعوا أمر الله صيرهم إلى ما ترى، سلط الله عليهم السبي، وإذا سلط على قوم السبي فليس لله فيهم حاجة، وقال ما أهون العباد على الله تعالى إذا تركوا أمره ؟ ! ثم صالحهم معاوية على سبعة آلاف دينار (1) في كل سنة، وهادنهم، فلما أرادوا الخروج منها قدمت لام حرام بغلة لتركبها فسقطت عنها فاندقت عنقها فماتت هناك فقبرها هنالك يعظمونه ويستسقون به ويقولون قبر المرأة الصالحة.
قال الواقدي: وفي هذه السنة غزا حبيب بن مسلمة سورية من أرض الروم.
وتزوج عثمان
__________
(1) كذا في الاصل والطبري، وفي فتوح ابن الاعثم: سبعة آلاف دينار ومائتي دينار، وقال: كانوا يؤدون مثلها إلى ملك الروم.
3 / 119.
والكامل 3 / 96.
وذكر الكامل بندا هاما في العهد: على أهل قبرص أن يؤذنوا المسلمين بمسير عدوهم من الروم إليهم ويكن طريق
المسلمين إلى العدو عليهم.
وذكر الطبري بندا وهو: على أهل قبرص ألا يتزوجوا من عدونا - الروم - إلا باذننا.
(*)

(7/172)

نائلة بنت الفرافصة الكلبية - وكانت نصرانية فأسلمت قبل أن يدخل بها - وفيها بنى عثمان داره بالمدينة الزوراء وفيها حج بالناس أمير المؤمنين عثمان بن عفان رضي الله عنه.
ثم دخلت سنة تسع وعشرين ففيها عزل عثمان بن عفان أبا موسى الاشعري عن البصرة، بعد عمله ست سنين وقيل ثلاث، وأمر عليها عبد الله بن عامر بن كريز بن ربيعة بن حبيب بن عبد شمس، وهو ابن خال عثمان بن عفان، وجمع له بين جند أبي موسى وجند عثمان بن أبي العاص وله من العمر خمس وعشرن سنة، فأقام بها ست سنين.
وفي هذه السنة افتتح عبد الله بن عامر فارس في قول الواقدي وأبي معشر.
زعم سيف أنه كان قبل هذه السنة.
فالله أعلم.
وفيها وسع عثمان بن عفان مسجد النبي صلى الله عليه وسلم، وبناه بالقصة (1) - وهي الكلس - كان يؤتى به من بطن نخل والحجارة المنقوشة، وجعل عمده حجارة مرصعة (2)، وسقفه بالساج، وجعل طوله ستين ومائة ذراع، وعرضه خمسين ومائة ذراع، وجعل أبوابه ستة، على ما كانت عليه في زمان عمر بن الخطاب، ابتدأ بناءه في ربيع الاول منها.
وفيها حج بالناس عثمان بن عفان، وضراب له بمنى فسطاطا فكان أول فسطاط ضربه عثمان بمنى، وأتم الصلاة عامه هذا، فأنكر ذلك عليه غير واحد من الصحابة، كعلي وعبد الرحمن بن عوف وعبد الله بن مسعود، حتى قال ابن مسعود ليت حظي من أربع ركعات ركعتان متقبلتان، وقد ناظره عبد الرحمن بن عوف فيما فعله، فروى ابن جرير أنه قال: تأهلت بمكة، فقال له: ولك أهل بالمدينة وإنك تقوم حيث أهلك بالمدينة.
قال: وإن لي مالا بالطائف أريد أن أطلعه بعد الصدر، قال: إن بينك وبين الطائف مسيرة ثلاث، فقال: وإن طائفة من أهل اليمن قالوا: إن الصلاة بالحضر ركعتان فربما رأوني أصلي ركعتين فيحتجون بي، فقال له: قد كان
رسول الله صلى الله عليه وسلم ينزل عليه الوحي والناس يومئذ الاسلام فيهم قليل، وكان يصلي ههنا ركعتين، وكان أبو بكر يصلي ههنا ركعتين، وكذلك عمر بن الخطاب، وصليت أنت ركعتين صدرا من إمارتك، قال فسكت عثمان ثم قال: إنما هو رأي رأيته.
سنة ثلاثين من الهجرة النبوية فيها افتتح سعد بن العاص طبرستان في قول الواقدي وأبي معشر والمدائني، وقال: هو أول
__________
(1) كذا في الاصل والطبري.
وفي الكامل: الجص.
وفي القاموس: القصة: الجصة، وسمي موضع قرب المدينة بذي القصة لانه كان به قصة أي جص.
(2) في الكامل والطبري: حجارة فيها رصاص.
(*)

(7/173)

من غزاها.
وزعم سيف أنهم كانوا صالحوا سويد بن مقرن قبل ذلك على أن لا يغزوها، على مال بذله له أصبهبذها فالله أعلم.
فذكر المدائني أن سعيد بن العاص ركب في جيش فيه الحسن والحسين، والعبادلة الاربعة (1)، وحذيفة بن اليمان، في خلق من الصحابة فسار بهم فمر على بلدان شتى يصالحونه على أموال جزيلة، حتى انتهى إلى بلد معاملة (2) جرجان، فقاتلوه حتى احتاجوا إلى صلاة الخوف، فسأل حذيفة: كيف صلى رسول الله صلى الله عليه وسلم ؟ فأخبره فصلى كما أخبره، ثم سأله أهل ذلك الحصن الامان، فأعطاهم على أن لا يقتل منهم رجلا واحدا ففتحوا الحصن فقتلهم إلا رجلا واحدا، وحوى ما كان في الحصن، فأصاب رجل من بني نهد سفطا مقفولا فاستدعى به سعيد ؟ ففتحوه فإذا فيه خرقة سوداء مدرجة فنشروها، فإذا فيها خرقة حمراء فنشروها، وإذا داخلها خرقة صفراء، وفيها إيران كميت وورد.
فقال شاعر يهجو بهما بني نهد: آب الكرام بالسبايا غنيمة * وفاز (3) بنو نهد بأيرين في سفط كميت وورد وافرين كلاهما * فظنوهما غنما فناهيك من غلط قالوا: ثم نقض أهل جرجان ما كان صالحهم عليه سعيد بن العاص، وامتنعوا عن أداء المال الذي ضربه عليهم - وكان مائة ألف دينار وقيل مائتي ألف دينار وقيل ثلثمائة ألف دينار - ثم وجه
إليهم يزيد بن المهلب بعد ذلك، كما سنذكره إن شاء الله تعالى.
وفي هذه السنة عزل عثمان بن عفان الوليد بن عقبة عن الكوفة، وولى عليها سعيد بن العاص وكان سبب عزله أنه صلى بأهل الكوفة الصبح أربعا ثم التفت فقال أزيدكم ؟ فقال قائل: ما زلنا منك منذ اليوم في زيارة.
ثم إنه تصدى له جماعة يقال كان بينهم وبينه شنآن، فشكوه إلى عثمان، وشهد بعضهم عليه أنه شرب الخمر وشهد آخر أنه رآه يتقاياها، فأمر عثمان بإحضاره وأمر بجلده، فيقال إن عليا نزع عنه حلته، وأن سعيد بن العاص جلده بين يدي عثمان بن عفان، وعزله وأمر مكانه على الكوفة سعيد بن العاص (4).
وفي هذه السنة سقط خاتم النبي صلى الله عليه وسلم من يد عثمان في بئر أريس، وهي على ميلين من المدينة، وهي من أقل الآبار ماء، فلم يدرك خبره بعد بذل مال جزيل، والاجتهاد في طلبه، حتى الساعة، فاستخلف عثمان بعده خاتما من فضة، ونقش عليه محمدا رسول الله، فلما قتل عثمان ذهب الخاتم
__________
(1) العبادلة الاربعة: عبد الله بن عباس، وعبد الله بن عمر وعبد الله بن عمرو بن العاص وعبد الله بن الزبير.
(2) في الطبري تخوم جرجان، وكان سعيد قد مر على قومس وجرجان وطميسة وقد قاتله أهلها.
زاد في فتوح البلدان: ونامنة وهي قرية.
(3) في الكامل: وآب.
(4) ذكر الخبر الطبري مطولا وأسباب عزله الوليد ج 5 / 58 وما بعدها.
ومروج الذهب 1 / 437 وابن الاعثم 3 / 166 - 167 وذكر كتاب عثمان إلى الكوفة بتولية سعيد بن العاص عليهم.
(*)

(7/174)

فلم يدر من أخذه.
وقد روى ابن جرير ها هنا (1) حديثا طويلا في اتخاذ النبي صلى الله عليه وسلم خاتما من ذهب، ثم من فضة، وبعثه عمر بن الخطاب إلى كسرى، ثم دحية إلى قيصر، وأن الخاتم الذي كان في يد النبي صلى الله عليه وسلم ثم في يد أبي بكر ثم في يد عمر ثم في يد عثمان ست سنين، ثم إنه وقع في بئر أريس، وقد تقدم بعض هذا في الصحيح.
وفي هذه السنة وقع بين معاوية وأبي ذر بالشام، وذلك أن أبا ذر أنكر على معاوية بعض الامور، وكان ينكر على من يقتني مالا من الاغنياء ويمنع أن يدخر فوق القوت،
ويوجب أن يتصدق بالفضل، ويتأول قول الله سبحانه وتعالى * (والذين يكنزون الذهب والفضة ولا ينفقونها في سبيل الله فبشرهم بعذاب أليم) * [ التوبة: 34 ] فينهاه معاوية عن إشاعة ذلك فلا يمتنع، فبعث يشكوه إلى عثمان، فكتب عثمان إلى أبي ذر أن يقدم عليه المدينة، فقدمها فلامه عثمان على بعض ما صدر منه، واسترجعه فلم يرجع فأمره بالمقام بالربذة - وهي شرقي المدينة - ويقال إنه سأل عثمان أن يقيم بها وقال: إن رسول الله صلى الله عليه وسلم قال لي " إذا بلغ البناء سلعا فأخرج منها " وقد بلغ البناء سلعا، فأذن له عثمان بالمقام بالربذة وأمره أن يتعاهد المدينة في بعض الاحيان، حتى لا يرتد أعرابيا بعد هجرته، ففعل فلم يزل مقيما بها حتى مات على ما سنذكره رضي الله عنه.
وفي هذه السنة زاد عثمان النداء الثالث يوم الجمعة على الزوراء.
فصل وممن ذكر شيخنا أبو عبد الله الذهبي أنه توفي في هذه السنة - أعني سنة ثلاثين - أبي بن كعب فيما صححه الواقدي.
جبار بن صخر ابن أمية بن خنساء، أبو عبد الرحمن الانصاري، عقبي بدري، وقد بعثه رسول الله صلى الله عليه وسلم إلى خيبر خارصا، وقد توفي عن ستين سنة.
حاطب بن أبي بلتعة (2) ابن عمرو بن عمير اللخمي حليف بني أسد بن عبد العزى، شهد بدرا وما بعدها، وهو الذي كان كتب إلى المشركين يعلمهم بعزم رسول الله صلى الله عليه وسلم على فتح مكة، فعذره رسول الله صلى الله عليه وسلم بما اعتذر به، ثم بعثه بعد ذلك برسالة إلى المقوقس ملك الاسكندرية.
__________
(1) تاريخ الطبري: ج 5 / 66 - 67.
(2) في نسخ البداية المطبوعة: ابن بلتعة تحريف.
(*)

(7/175)

الطفيل بن الحارث
ابن المطلب أخو عبيدة، وحصين، شهد بدرا.
قال سعيد بن عمير توفي في هذه السنة (1).
عبد الله بن كعب ابن عمرو المازني أبو الحارث، وقيل أبو يحيى الانصاري، شهد بدرا وكان على الخمس يومئذ.
عبد الله بن مظعون أخو عثمان بن مظعون هاجر إلى الحبشة وشهد بدرا.
عياض بن زهير ابن أبي شداد بن ربيعة بن هلال أبو سعيد (2) القرشي الفهري، شهد بدرا وما بعدها.
مسعود بن ربيعة وقيل ابن الربيع، أبو عمرو (3) القاري شهد بدرا وما بعدها.
توفي عن نيف وستين سنة.
معمر بن أبي سرح ابن ربيعة بن هلال القرشي أبو سعد الفهري، وقيل اسمه عمرو، بدري قديم الصحبة.
أبو أسيد مالك بن ربيعة قال الفلاس: مات في هذه السنة، والاصح أنه مات سنة أربعين، وقيل سنة ستين فالله أعلم.
__________
(1) في الاصابة والاستيعاب: مات سنة احدى وثلاثين وقيل سنة اثنتين وثلاثين وقيل سنة ثلاث وثلاثين.
(2) في الاستيعاب: أبو سعد.
(3) في الاستيعاب: أبو عمير.
(*)

(7/176)

ثم دخلت سنة إحدى وثلاثين ففيها كانت غزوة الصواري، وغزوة الاساودة في البحر فيما ذكره الواقدي وقال أبو معشر:
كانت غزوة الصواري سنة أربع وثلاثين.
وملخص ذلك فيما ذكره الواقدي وسيف وغيرهما أن الشام كان قد جمعها لمعاوية بن أبي سفيان لسنتين مضتا من خلافة عثمان بن عفان رضي الله عنه، وقد أحرزه غاية الحفظ وحمى حوزته، ومع هذا له في كل سنة غزوة في بلاد الروم في زمن الصيف، - ولهذا يسمون هذه الغزوة الصائفة - فيقتلون خلقا، ويأسرون آخرين، ويفتحون حصونا ويغنمون أموالا ويرعبون الاعداء، فلما أصاب عبد الله بن سعد بن أبي سرح من أصاب من الفرنج والبربر، ببلاد إفريقية والاندلس، حميت الروم واجتمعت على قسطنطين بن هرقل، وساروا إلى المسلمين في جمع لم ير مثله منذ كان الاسلام، خرجوا في خمسمائة مركب (1)، وقصدوا عبد الله بن أبي سرح في أصحابه من المسلمين الذين ببلاد المغرب، فلما تراءى الجمعان بات الروم يقسقسون ويصلبون (2)، وبات المسلمون يقرأون ويصلون، فلما أصبحوا صف عبد الله بن سعد أصحابه صفوفا في المراكب، وأمرهم بذكر الله وتلاوة القرآن، قال بعض من حضر ذلك: فأقبلوا إلينا في أمر لم ير مثله من كثرة المراكب، وعقدوا صواريها، وكانت الريح لهم وعلينا، فأرسينا ثم سكنت الريح عنا، فقلنا لهم: إن شئتم خرجنا نحن وأنتم إلى البر فمات الاعجل منا ومنكم، قال فنخروا نخرة رجل واحد وقالوا: الماء الماء، قال فدنونا منهم وربطنا سفننا بسفنهم، ثم اجتلدنا وإياهم بالسيوف، يثب الرجال على الرجال بالسيوف والخناجر، وضربت الامواج في عيون تلك السفن حتى ألجأتها إلى الساحل وألقت الاموال جثث الرجال إلى الساحل حتى صارت مثل الجبل العظيم، وغلب الدم على لون الماء، وصبر المسلمون يومئذ صبرا لم يعهد مثله قط، وقتل منهم بشر كثير، ومن الروم أضعاف ذلك، ثم أنزل الله نصره على المسلمين فهرب قسطنطين وجيشه - وقد قلوا جدا - وبه جراحات شديدة مكينة مكث حينا يداوي منها بعد ذلك، وأقام عبد الله بن سعد بذات الصواري أياما، ثم رجع مؤيدا منصورا مظفرا.
قال الواقدي: فحدثني معمر عن الزهري قال: كان في هذه الغزوة محمد بن أبي حذيفة، ومحمد بن أبي بكر، فأظهرا عيب عثمان وما غير وما خالف أبا بكر وعمر، ويقولان دمه حلال لانه استعمل عبد الله بن سعد - وكان قد ارتد وكفر بالقرآن العظيم وأباح رسول الله صلى الله عليه وسلم دمه، وأخرج رسول الله صلى الله عليه وسلم أقواما واستعملهم
عثمان، ونزع أصحاب رسول الله صلى الله عليه وسلم واستعمل سعيد بن العاص وعبد الله بن عامر، فبلغ ذلك
__________
(1) في فتوح ابن الاعثم: في قريب من ألف مركب من مراكب الروم فيها المقاتلة والزرافات والنيران والنفط والمسلمون في خمسمائة مركب فيها رجال مقاتلة والخيل والسلاح والطعام الكثير 3 / 128.
وفي الطبري في خمسمائة مركب أو ستمائة كانت جموع الروم 5 / 70.
(2) في الطبري: يضربون بالنواقيس، وفي فتوح ابن الاعثم: يضربون بالصنوج والطنابير ويشربون الخمور وينفخون في الصفارات.
(*)

(7/177)

عبد الله بن سعد فقال: لا تركبا معنا، فركبا في مركب ما فيه أحد من المسلمين، ولقوا العدو فكانا أنكل المسلمين قتالا، فقيل لهما في ذلك فقالا: كيف نقاتل مع رجل لا ينبغي لنا أن نحكمه ؟ فأرسل إليهما عبد الله بن سعد فنهاهما أشد النهي وقال: والله لولا لا أدري ما يوافق أمير المؤمنين لعاقبتكما وحسبتكما.
قال الواقدي وفي هذه السنة فتحت أرمينية على يدي حبيب بن مسلمة.
وفي هذه السنة قتل كسرى ملك الفرس.
كيفية قتل كسرى ملك الفرس وهو يزدجرد قال ابن إسحاق: هرب يزدجرد من كرمان في جماعة يسيرة إلى مرو، فسأل من بعض أهلها مالا فمنعوه وخافوه على أنفسهم، فبعثوا إلى الترك يستفزونهم عليه، فأتوه فقتلوا أصحابه وهرب هو حتى أتى منزل رجل ينقر الارحية على شط، فأوى إليه ليلا، فلما نام قتله.
وقال المدائني: لما هرب بعد قتل أصحابه انطلق ماشيا عليه تاجه ومنطقته وسيفه، فانتهى إلى منزل هذا الرجل الذي ينقر الارحية فجلس عنده فاستغفله وقتله وأخذ ما كان عليه، وجاءت الترك في طلبه فوجدوه قد قتله وأخذ حاصله، فقتلوا ذلك الرجل وأهل بيته واخذوا ما كان مع كسرى، ووضعوا كسرى في تابوت وحملوه إلى اصطخر، وقد كان يزدجرد وطئ امرأة من أهل مرو قبل أن يقتل فحملت منه ووضعت بعد قتله غلاما ذاهب الشق وسمى ذلك الغلام المخدج، وكان له نسل وعقب في خراسان، وقد سبى قتيبة بن مسلم في بعض غزواته بتلك البلاد جاريتين من نسله، فبعث
بإحداهما إلى الحجاج، فبعث بها إلى الوليد بن عبد الملك فولدت له ابنه يزيد بن الوليد الملقب بالناقص.
وقال المدائني في رواية عن بعض شيوخه: إن يزدجرد لما انهزم عنه أصحابه عقر جواده وذهب ماشيا حتى دخل رحى على شط نهر يقال له المرغاب فمكث فيه ليلتين والعدو في طلبه فلم يدر أين هو، ثم جاء صاحب الرحى فرأى كسرى وعليه أبهته، فقال له: ما أنت ؟ إنسي أم جني ؟ قال: إنسي، فهل عندك طعام ؟ قال: نعم ! فأتاه بطعام فقال: إني مزمزم فأتني بما أزمزم به، قال: فذهب الطحان إلى أسوار من الاساورة فطلب منه ما يزمزم به، قال: وما تصنع به ؟ قال: عندي رجل لم أر مثله قط وقد طلب مني هذا، فذهب به الاسوار إلى ملك البلد - مرو واسمه ماهويه بن باباه - فأخبره خبره، فقال هو يزدجرد، اذهبوا فجيئوني برأسه، فذهبوا مع الطحان فلما دنوا من دار الرحى هابوا أن يقتلوه وتدافعوا وقالوا للطحان ادخل أنت فاقتله، فدخل فوجده نائما فأخذ حجرا فشدخ به رأسه ثم احتزه فدفعه إليهم وألقى جسده في النهر، فخرجت العامة إلى الطحان فقتلوه، وخرج أسقف فأخذ جسده من النهر وجعله في تابوت وحمله إلى اصطخر فوضعه في ناووس، ويروى أنه مكث في منزل ذلك الطحان ثلاثة أيام لا يأكل حتى رق له وقال له: ويحك يا مسكين ألا تأكل ؟ وأتاه بطعام فقال: إني لا أستطيع أن آكل إلا بزمزمة، فقال له: كل وأنا أزمزم لك، فسأل أن يأتيه بمزمزم، فلما ذهب يطلب له من بعض الاساورة شموا

(7/178)

رائحة المسك من ذلك الرجل، فأنكروا رائحة المسك منه فسألوه فأخبرهم فقال: إن عندي رجلا من صفته كيت وكيت، فعرفوه وقصدوه مع الطحان وتقدم الطحان فدخل عليه وهم بالقبض عليه فعرف يزدجرد ذلك فقال له: ويحك خذ خاتمي وسواري ومنطقتي ودعني أذهب من ههنا، فقال لا، أعطني أربعة دراهم وأنا أطلقك، فزاده إحدى قرطيه من أذنه فلم يقبل حتى يعطيه أربعة دراهم أخرى، فهم في ذلك إذ دهمهم الجند فلما أحاطوا به أرادوا قتله قال: ويحكم لا تقتلوني فإنا نجد في كتبنا أن من اجترأ على قتل الملوك عاقبه الله بالحريق في الدنيا مع ما هو قادم عليه، فلا تقتلوني واذهبوا بي إلى الملك أو إلى العرب، فإنهم يستحيون من قتل الملوك، فأبوا عليه ذلك
فسلبوه ما كان عليه من الحلى فجعلوه في جراب وخنقوه بوتر وألقوه في النهر فتعلق بعود فأخذه أسقف - واسمه إيليا - فحن عليه مما كان من أسلافه من الاحسان إلى النصارى الذين كانوا ببلادهم، فوضعه في تابوت ودفنه في ناووس، ثم حمل ما كان عليه من الحلى إلى أمير المؤمنين عثمان بن عفان، ففقد قرط من حليه فبعث إلى دهقان تلك البلاد فأغرمه ذلك.
وكان ملك يزدجرد عشرين سنة، منها أربع سنين في دعة، وباقي ذلك هاربا من بلد إلى بلد، خوفا من الاسلام وأهله، وهو آخر ملوك الفرس في الدنيا على الاطلاق، لقول رسول الله صلى الله عليه وسلم " إذا هلك قيصر فلا قيصر بعده، وإذا هلك كسرى فلا كسرى بعده والذي نفسي بيده لتنفقن كنوزهما في سبيل الله " رواه البخاري.
وثبت في الحديث الصحيح أنه لما جاء كتاب النبي صلى الله عليه وسلم مزقه، فدعا عليه النبي صلى الله عليه وسلم أن يمزق كل ممزق، فوقع الامر كذلك، وفي هذه السنة فتح ابن عامر فتوحات كثيرة كان قد نقض أهلها ما كان لهم من الصلح، فمن ذلك ما فتح عنوة، ومن ذلك ما فتح صلحا، فكان في جملة ما صالح عليه بعض المدائن وهي مرو على ألفي ألف مائتي ألف، وقيل على ستة آلاف ألف ومائتي ألف.
وفي هذه السنة حج بالناس عثمان بن عفان رضي الله عنه.
ثم دخلت سنة ثنتين وثلاثين وفيها غزا معاوية بلاد الروم حتى بلغ المضيق - مضيق القسطنطينية - ومعه زوجته عاتكة، ويقال فاطمة (1) بنت قرظة بن عبد عمرو بن نوفل بن عبد مناف.
قاله أبو معشر والواقدي: وفيها استعمل سعيد بن العاص سلمان بن ربيعة على جيش وأمره أن يغزو الباب، وكتب إلى عبد الرحمن بن ربيعة نائب تلك الناحية بمساعدته، فسار حتى بلغ بلنجر فحصروها ونصب عليها المجانيق والعرادات.
ثم إن أهل بلنجر خرجوا إليهم وعاونهم الترك فاقتتلوا قتالا شديدا - وكانت الترك تهاب قتال المسلمين، ويظنون أنهم لا يموتون - حتى اجترأوا عليهم بعد ذلك، فلما كان هذا اليوم التقوا معهم فاقتتلوا، فقتل يومئذ عبد الرحمن بن ربيعة - وكان يقال له ذو النون (2) - وانهزم
__________
(1) في الاصابة: فاختة.
(2) في الطبري: ذو النور.
(*)

(7/179)

المسلمون فافترقوا فرقتين، ففرقة ذهبت إلى بلاد الخزر.
وفرقة سلكوا ناحية جيلان وجرجان، وفي هؤلاء أبو هريرة وسلمان الفارسي.
وأخذت الترك جسد عبد الرحمن بن ربيعة - وكان من سادات المسلمين وشجعانهم - فدفنوه في بلادهم فهم يستسقون عنده إلى اليوم، ولما قتل عبد الرحمن بن ربيعة استعمل سعيد بن العاص على ذلك الفرع سلمان بن ربيعة، وأمدهم عثمان بأهل الشام عليهم حبيب بن مسلمة، فتنازع حبيب وسلمان في الامرة حتى اختلفا، فكان أول اختلاف وقع بين أهل الكوفة وأهل الشام، حتى قال في ذلك رجل من أهل الكوفة وهو أوس (1): فإن تضربوا سلمان نضرب حبيبكم * وإن ترحلوا نحو ابن عفان نرحل وإن تقسطوا فالثغر ثغر أميرنا * وهذا أمير في الكتائب مقبل ونحن ولاة الثغر كنا حماته * ليالي نرمي كل ثغر وننكل وفيها فتح ابن عامر مرو الروذ والطالقان والفارياب والجوزجان وطخارستان.
فأما مرو الروذ فبعث إليهم ابن عامر الاحنف بن قيس فحصرها فخرجوا إليه فقاتلهم حتى كسرهم فاضطرهم إلى حصنهم، ثم صالحوه على مال جزيل وعلى أن يضرب على أراضي الرعية الخراج، ويدع الارض التي كان اقتطعها كسرى لوالد المرزبان، صاحب مرو، حين قتل الحية التي كانت تقطع الطريق على الناس وتأكلهم، فصالحهم الاحنف على ذلك، وكتب لهم كتاب صلح بذلك (2)، ثم بعث الاحنف الاقرع بن حابس إلى الجوزجان ففتحها بعد قتال وقع بينهم، قتل فيه خلق من شجعان المسلمين، ثم نصروا فقال في ذلك أبو كثير النهشلي قصيدة طويلة فيها: سقى مزن السحاب إذا استهلت * مصارع فتية بالجوزجان إلى القصرين من رستاق خوط * أبادهم هناك الاقرعان ثم سار الاحنف من مرو الروذ إلى بلخ فحاصرهم حتى صالحوه على أربعمائة ألف، واستناب ابن عمه أسيد بن المشمس (3) على قبض المال، ثم ارتحل يريد الجهاد، وداهمه الشتاء فقال لاصحابه: ما تشاؤون ؟ قالوا: قد قال عمرو بن معد يكرب:
إذا لم تستطع شيئا فدعه * وجاوزه إلى ما تستطيع فأمر الاحنف بالرحيل إلى بلخ فأقام بها مدة الشتاء، ثم عاد إلى عامر فقيل لابن عامر ما فتح على أحد ما فتح عليك، فارس وكرمان وسجستان وعامر خراسان، فقال: لا جرم، لاجعلن شكري لله على ذلك أن أحرم بعمرة من موقفي هذا مشمرا فأحرم بعمرة من نيسابور، فلما قدم على
__________
(1) أوس بن مغراء.
(2) ذكر الطبري نص كتاب الاحنف في تاريخه 5 / 81.
(3) في الطبري: المتشمس.
(*)

(7/180)

عثمان لامه على إحرامه من خراسان.
وفيها أقبل قارن في أربعين ألفا (1) فالتقاه عبد الله بن خازم في أربعة آلاف، وجعل لهم مقدمة ستمائة رجل، وأمر كلا منهم أن يحمل على رأس رمحه نارا، وأقبلوا إليهم في وسط الليل فبيتوهم فثاروا إليهم فناوشتهم المقدمة فاشتغلوا بهم، وأقبل عبد الله بن خازم بمن معه من المسلمين فاتفقوا هم وإياهم، فولى المشركون مدبرين، واتبعهم المسلمون يقتلون من شاؤوا كيف شاؤوا.
وغنموا سبيا كثيرا وأموالا جزيلة، ثم بعث عبد الله بن خازم بالفتح إلى ابن عامر، فرضي عنه وأقره على خراسان - وكان قد عزله عنها - فاستمر بها عبد الله بن خازم إلى ما بعد ذلك.
ذكر من توفي من الاعيان في هذه السنة العباس بن عبد المطلب ابن هاشم بن عبد مناف القرشي الهاشمي أبو الفضل المكي عم رسول الله صلى الله عليه وسلم، ووالد الخلفاء العباسيين، وكان أسن من رسول الله صلى الله عليه وسلم بسنتين أو ثلاث، أسر يوم بدر فافتدى نفسه بمال، وافتدى ابني أخويه عقيل بن أبي طالب ونوفل بن الحارث.
وقد ذكرنا أنه لما أسر وشد في الوثاق وأمسى الناس، أرق رسول الله صلى الله عليه وسلم فقيل يا رسول الله ما لك ؟ فقال " إني أسمع أنين العباس في وثاقه فلا أنام " فقام رجل من المسلمين فحل من وثاق العباس حتى سكن أنينه فنام
رسول الله صلى الله عليه وسلم، ثم أسلم عام الفتح، وتلقى رسول الله صلى الله عليه وسلم إلى الجحفة فرجع معه، وشهد الفتح، ويقال إنه أسلم قبل ذلك ولكنه أقام بمكة بإذن النبي صلى الله عليه وسلم له في ذلك، كما ورد به الحديث فالله أعلم.
وقد كان رسول الله صلى الله عليه وسلم يجله ويعظمه وينزله منزلة الوالد من الولد، ويقول " هذا بقية آبائي " وكان من أوصل الناس لقريش وأشفقهم عليهم، وكان ذا رأي وعقل تام واف، وكان طويلا جميلا أبيض بضا ذا طفرتين وكان له من الولد عشرة ذكور سوى الاناث، وهم تمام - وكان أصغرهم - والحارث، وعبد الله، وعبيد الله، وعبد الرحمن، وعون (2)، والفضل، وقثم، وكثير، ومعبد.
وأعتق سبعين مملوكا من غلمانه.
وقال الامام أحمد: ثنا علي بن عبد الله قال: حدثني محمد بن طلحة التميمي من أهل المدينة حدثني أبو سهيل نافع بن مالك عن سعيد بن المسيب، عن سعد بن أبي وقاص قال: قال رسول الله صلى الله عليه وسلم للعباس " هذا العباس بن عبد المطلب أجود قريش كفا وأوصلها (3) " تفرد به وثبت في الصحيحين أن رسول الله صلى الله عليه وسلم قال لعمر حين بعثه على الصدقة فقيل منع ابن جميل وخالد بن الوليد والعباس عم رسول الله صلى الله عليه وسلم، فقال له رسول الله صلى الله عليه وسلم
__________
(1) من أهل الطبسين وأهل باذعيس وهراة وقوهستان.
(2) لم يرد في ابن سعد.
(3) أخرجه الامام أحمد في مسنده ج 1 / 185.
(*)

(7/181)

" ما ينقم ابن جميل إلا أن كان فقيرا فأغناه وأما خالد فإنكم تظلمون خالدا وقد احتبس أدراعه وأعتاده في سبيل الله، وأما العباس فهي على ومثلها " ثم قال: " يا عمر أما شعرت أن عم الرجل صنو أبيه " ؟ وثبت في صحيح البخاري عن أنس أن عمر خرج يستسقي وخرج بالعباس معه يستسقي به، وقال اللهم إنا كنا إذا قحطنا توسلنا إليك بنبينا فتسقينا، وإنا نتوسل إليك بعم نبينا، قال فيسقون (1)، ويقال إن عمر بن الخطاب وعثمان بن عفان كانا إذا مرا بالعباس وهما راكبان ترجلا إكراما له.
قال الواقدي وغير واحد: توفي العباس في يوم الجمعة لثنتي عشرة ليلة خلت من رجب، وقيل من رمضان سنة ثنتين وثلاثين، عن ثمان وثمانين سنة، وصلى عليه
عثمان بن عفان، ودفن بالبقيع وقيل توفي سنة ثلاث وثلاثين، وقيل سنة أربع وثلاثين، وفضائله ومناقبه كثيرة جدا.
عبد الله بن مسعود ابن غافل بن حبيب بن سمح (2) بن فار بن مخزوم بن صاهلة بن كاهل بن الحارث بن تيم ابن سعد بن هذيل بن مدركة بن إلياس بن مضر الهذلي، أبو عبد الرحمن حليف بني زهرة، أسلم قديما قبل عمر، وكان سبب إسلامه حين مر به رسول الله صلى الله عليه وسلم وأبو بكر رضي الله عنه، وهو يرعى غنما فسألاه لبنا فقال: إني مؤتمن، قال فأخذ رسول الله صلى الله عليه وسلم عناقا لم ينز عليها الفحل فاعتقلها ثم حلب وشرب وسقى أبا بكر، ثم قال للضرع " أقلص " فقلص، فقلت علمني من هذا الدعاء فقال: " إنك غلام معلم " (3)، الحديث.
وروى محمد بن إسحاق عن يحيى بن عروة عن أبيه: أن ابن مسعود كان أول من جهر بالقرآن بمكة، بعد النبي صلى الله عليه وسلم عند البيت، وقريش في أنديتها قرأ سورة الرحمن علم القرآن، فقاموا إليه فضربوه، ولزم رسول الله صلى الله عليه وسلم، وكان يحمل نعليه وسواكه، وقال له إذنك على أن تسمع سوادي (4) ولهذا كان يقال له صاحب السواك والوساد، وهاجر إلى الحبشة ثم عاد إلى مكة ثم هاجر إلى المدينة، وشهد بدرا، وهو الذي قتل أبا جهل بعد ما أثبته إبنا عفراء، وشهد بقية المشاهد، وقال له رسول الله صلى الله عليه وسلم يوما " اقرأ علي " فقلت أقرأ عليك وعليك أنزل ؟ فقال " إني أحب أن أسمعه من غيري " فقرأ عليه من أول سورة النساء إلى قوله * (فكيف إذا جئنا من كل أمة بشهيد وجئنا بك على هؤلاء شهيدا) * فبكى رسول الله صلى الله عليه وسلم وقال " حسبك " وقال أبو موسى: قدمت أنا وأخي من اليمن وما كنا نظن إلا أن ابن مسعود وأمه من أهل
__________
(1) أخرجه البخاري في كتاب الاستسقاء (باب: 3) ح (1010) فتح الباري 2 / 492.
(2) في ابن سعد شمخ.
وفي الاصابة: شخص بن قار.
وفي الاستيعاب: شمخ بن فان.
(3) أخرجه الامام أحمد في مسنده 1 / 379 والفسوي في المعرفة والتاريخ 2 / 537.
(4) العبارة في الاستيعاب: إذنك علي أن ترفع الحجاب وأن تستمع سوادي حتى أنهاك (انظر الاصابة 2 / 369 وهامشها 2 / 318 وابن سعد 3 / 154).
(*)

(7/182)

بيت النبي صلى الله عليه وسلم، لكثرة دخولهم بيت النبي صلى الله عليه وسلم.
وقال حذيفة ما رأيت أحدا أشبه برسول الله صلى الله عليه وسلم في هديه ودله وسمته من ابن مسعود، ولقد علم المحفوظون من أصحاب محمد صلى الله عليه وسلم أن ابن أم عبد أقربهم إلى الله زلفى، وفي الحديث " وتمسكوا بعهد ابن أم عبد " وفي الحديث الآخر الذي رواه أحمد: عن محمد بن فضيل، عن مغيرة، عن أم حرسي عن علي أن ابن مسعود صعد شجرة يجتني الكبات فجعل الناس يعجبون من قدة ساقيه، فقال رسول الله صلى الله عليه وسلم " والذي نفسي بيده لهما في الميزان أثقل من أحد " وقال عمر بن الخطاب رضي الله عنه - وقد نظر إلى قصره وكان يوازي بقامته الجلوس - فجعل يتبعه بصره ثم قال هو كنيف ملئ علما.
وقد شهد ابن مسعود بعد النبي صلى الله عليه وسلم مواقف كثيرة، منها اليرموك وغيرها، وكان قدم من العراق حاجا فمر بالربذة فشهد وفاة أبي ذر ودفنه، ثم قدم إلى المدينة فمرض بها فجاءه عثمان بن عفان عائدا، فيروى أنه قال له: ما تشتكي ؟ قال ذنوبي، قال فما تشتهي ؟ رحمة ربي، قال ألا آمر لك بطبيب ؟ فقال: الطبيب أمرضني، قال ألا آمر لك بعطائك ؟ - وكان قد تركه سنتين - فقال: لا حاجة لي فيه.
فقال: يكون لبناتك من بعدك، فقال أتخشى على بناتي الفقر ؟ إني أمرت بناتي أن يقرأن كل ليلة سورة الواقعة، وإني سمعت رسول الله صلى الله عليه وسلم يقول " من قرأ الواقعة كل ليلة لم تصبه فاقة أبدا " وأوصى عبد الله بن مسعود إلى الزبير بن العوام، فيقال إنه هو الذي صلى عليه ليلا، ثم عاتب عثمان الزبير على ذلك، وقيل بل صلى عليه عثمان، وقيل عمار، فالله أعلم.
ودفن بالبقيع عن بضع وستين سنة.
عبد الرحمن بن عوف ابن عبد عوف بن عبد الحارث بن زهرة بن كلاب بن مرة، أبو محمد القرشي الزهري، أسلم قديما على يدي أبي بكر، وهاجر إلى الحبشة وإلى المدينة، وآخى رسول الله صلى الله عليه وسلم بينه وبين سعد بن الربيع، وشهد بدرا وما بعدها، وأمره رسول الله صلى الله عليه وسلم حين بعثه إلى بني كلب وأرخى له عذبة بين كتفيه، لتكون أمارة عليه للامارة، وهو أحد العشرة المشهود لهم بالجنة، وأحد الثمانية
السابقين إلى الاسلام، وأحد الستة أصحاب الشورى، ثم أحد الثلاثة الذين انتهت إليهم منهم، كما ذكرنا.
ثم كان هو الذي اجتهد في تقديم عثمان رضي الله عنه، وقد تقاول هو وخالد ابن الوليد في بعض الغزوات فأغلظ له خالد في المقال، فلما بلغ ذلك رسول الله صلى الله عليه وسلم قال " لا تسبوا أصحابي فوالذي نفسي بيده لو أنفق أحدكم مثل أحد ذهبا ما بلغ مد أحدهم ولا نصفيه (1) " وهو في الصحيح.
وقال معمر عن الزهري: تصدق عبد الرحمن بن عوف على عهد النبي صلى الله عليه وسلم بشطر ماله
__________
(1) وأخرجه ابن ماجه في المقدمة ح (161) 1 / 57.
وفي زوائده: اسناده صحيح والمد: مكيال معروف ومعلوم، وهو رطل وثلث عند أهل الحجاز.
(*)

(7/183)

اربعة آلاف، ثم تصدق بأربعين ألفا ثم تصدق بأربعين ألف دينار، ثم حمل على خمسمائة فرس في سبيل الله، ثم حمل على خمسمائة راحلة في سبيل الله، وكان عامة ماله من التجارة، فأما الحديث الذي قال عبد بن حميد في مسنده: ثنا يحيى بن إسحق، ثنا عمارة بن زاذان، عن ثابت البناني، عن أنس بن مالك أن عبد الرحمن بن عوف لما هاجر آخى رسول الله صلى الله عليه وسلم بينه وبين عثمان بن عفان (1) فقال له إن لي حائطين فاختر أيهما شئت، فقال: بارك الله لك في حائطيك، ما لهذا أسلمت، دلني على السوق، قال فدله فكان يشتري السمنة والاقيطة والاهاب، فجمع فتزوج فأتى النبي صلى الله عليه وسلم فقال " بارك الله لك أولم ولو بشاة " قال فكثر ماله حتى قدمت له سبعمائة راحلة تحمل البر وتحمل الدقيق والطعام، قال: فلما دخلت المدينة سمع لاهل المدينة رجة، فقالت عائشة: ما هذه الرجة ؟ فقيل لها عير قدمت لعبد الرحمن بن عوف سبعمائة تحمل البر والدقيق والطعام.
فقال عائشة: سمعت رسول الله صلى الله عليه وسلم يقول " يدخل عبد الرحمن بن عوف الجنة حبوا " فلما بلغ عبد الرحمن ذلك قال: أشهدك يا أمه أنها بأحمالها وأحلاسها وأقتابها في سبيل الله.
وقال الامام أحمد: ثنا عبد الصمد بن حسان، ثنا عمارة - هو ابن زاذان - عن ثابت عن أنس قال: بينما عائشة في بيتها إذ سمعت صوتا في المدينة قالت: ما هذا ؟ قالوا عير لعبد الرحمن بن عوف قدمت من الشام تحمل كل شئ - قال وكانت سبعمائة بعير - قال فارتجت المدينة من الصوت، فقالت عائشة
سمعت رسول الله صلى الله عليه وسلم يقول: " قد رأيت عبد الرحمن بن عوف يدخل الجنة حبوا " (2) فبلغ ذلك عبد الرحمن بن عوف فقال: لئن استطعت لادخلها قائما، فجعلها بأقتابها وأحمالها في سبيل الله.
فقد تفرد به عمارة بن زاذان الصيدلاني وهو ضعيف.
وأما قوله في سياق عبد بن حميد: إنه آخى بينه وبين عثمان بن عفان، فغلط محض مخالف لما في صحيح البخاري من أن الذي آخى بينه وبينه إنما هو سعد بن الربيع الانصاري رضي الله عنهما، وثبت في الصحيح أن رسول الله صلى الله عليه وسلم صلى وراءه الركعة الثانية من صلاة الفجر في بعض الاسفار، وهذه منقبة عظيمة لا تبارى.
ولما حضرته الوفاة أوصى لكل رجل ممن بقي من أهل بدر بأربعمائة دينار - وكانوا مائة - فأخذوها حتى عثمان وعلي، وقال علي: اذهب يا ابن عوف فقد أدركت صفوها، وسبقت زيفها وأوصى لكل امرأة من أمهات المؤمنين بمبلغ كثير حتى كانت عائشة تقول سقاه الله من السلسبيل.
وأعتق خلقا من مماليكه ثم ترك بعد ذلك كله مالا جزيلا، من ذلك ذهب قطع بالفؤوس حتى مجلت أيدي الرجال، وترك ألف بعير ومائة فرس، وثلاثة آلاف شاة ترعى بالبقيع، وكان نساءه أربعا فصولحت إحداهن من ربع الثمن بثمانين ألفا، ولما مات صلى عليه عثمان بن عفان، وحمل في جنازته سعد بن أبي وقاص، ودفن بالبقيع عن خمس وسبعين سنة.
وكان أبيض مشربا حمرة حسن الوجه، دقيق
__________
(1) روى الحديث ابن سعد عن أنس وفيه: ان سعد بن الربيع قال ذلك لعبد الرحمن بن عوف (الطبقات 3 / 125).
(2) أخرجه أحمد في المسند ج 6 / 115.
(*)

(7/184)

البشرة، أعين أهدب الاشفار، أقنى، له جمة، ضخم الكفين، غليظ الاصابع، لا يغير شيبه رضي الله عنه.
أبو ذر الغفاري واسمه جندب بن جنادة على المشهور، أسلم قديما بمكة فكان رابع أربعة أو خامس خمسة.
وقصة إسلامه تقدمت قبل الهجرة، وهو أول من حيا رسول الله صلى الله عليه وسلم بتحية الاسلام، ثم رجع إلى
بلاده وقومه، فكان هناك حتى هاجر رسول الله صلى الله عليه وسلم إلى المدينة فهاجر بعد الخندق ثم لزم رسول الله صلى الله عليه وسلم حضرا وسفرا، وروى عنه أحاديث كثيرة، وجاء في فضله أحاديث كثيرة، من أشهرها ما رواه الاعمش، عن أبي اليقظان عثمان بن عمير، عن أبي حرب بن أبي الاسود، عن عبد الله بن عمرو: أن رسول الله صلى الله عليه وسلم قال " ما أظلت الخضراء، ولا أقلت الغبراء أصدق لهجة من أبي ذر " وفيه ضعف.
ثم لما مات رسول الله صلى الله عليه وسلم ومات أبو بكر خرج إلى الشام فكان فيه حتى وقع بينه وبين معاوية فاستقدمه عثمان إلى المدينة، ثم نزل الربذة فأقام بها حتى مات في ذي الحجة من هذه السنة، وليس عنده سوى امرأته وأولاده، فبينما هم كذلك لا يقدرون على دفنه إذ قدم عبد الله بن مسعود من العراق في جماعة من أصحابه، فحضروا موته، وأوصاهم كيف يفعلون به، وقيل قدموا بعد وفاته فولوا غسله ودفنه، وكان قد أمر أهله أن يطبخوا لهم شاة من غنمه ليأكلوه بعد الموت، وقد أرسل عثمان بن عفان إلى أهله فضمهم مع أهله.
ثم دخلت سنة ثلاث وثلاثين فيها كان فتح قبرص (1) في قول أبي معشر، وخالفه الجمهور فذكروها قبل ذلك كما تقدم، وفيها غزا عبد الله بن سعد بن أبي سرح إفريقية ثانية، حين نقض أهلها العهد.
وفيها سير أمير المؤمنين جماعة من قراء أهل الكوفة إلى الشام، وكان سبب ذلك أنهم تكلموا بكلام قبيح في مجلس سعيد بن عامر، فكتب إلى عثمان في أمرهم، فكتب إليه عثمان أن يجليهم عن بلده إلى الشام، وكتب عثمان إلى معاوية أمير الشام أنه قد أخرج إليك قراء من أهل الكوفة فأنزلهم وأكرمهم وتألفهم.
فلما قدموا أنزلهم معاوية وأكرمهم واجتمع بهم ووعظهم ونصحهم فيما يعتمدونه من اتباع الجماعة وترك الانفراد والابتعاد، فأجاب متكلمهم والمترجم عنهم بكلام فيه بشاعة وشناعة، فاحتملهم معاوية لحلمه، وأخذ في مدح قريش - وكانوا قد نالوا منهم - وأخذ في المدح لرسول الله صلى الله عليه وسلم، والثناء عليه، والصلاة والتسليم.
وافتخر معاوية بوالده وشرفه في قومه، وقال فيما قال: وأظن أبا سفيان لو ولد الناس كلهم لم يلد إلا حازما، فقال له صعصعة بن صوحان: كذبت، قد
__________
(1) في معظم المراجع العربية والاسلامية وردت قبرس فيها بالسين لا بالصاد.
(*)

(7/185)

ولد الناس كلهم لمن هو خير من أبي سفيان من خلقه الله بيده، ونفخ فيه من روحه، وأمر الملائكة فسجدوا له، فكان فيهم البر والفاجر، والاحمق والكيس.
ثم بذل لهم النصح مرة أخرى فإذا هم يتمادون في غيهم، ويستمرون على جهالتهم وحماقتهم، فعند ذلك أخرجهم من بلده ونفاهم عن الشام، لئلا يشوشوا عقول الطغام، وذلك أنه كان يشتمل مطاوي كلامهم على القدح في قريش كونهم فرطوا وضيعوا ما يجب عليهم من القيام فيه، من نصرة الدين وقمع المفسدين.
وإنما يريدون بهذا التنقيص والعيب ورجم الغيب، وكانوا يشتمون عثمان وسعيد بن العاص، وكانوا عشرة، وقيل تسعة وهو الاشبه، منهم كميل بن زياد، والاشتر النخعي - واسمه مالك بن يزيد - وعلقمة بن قيس النخعيان، وثابت بن قيس النخعي، وجندب بن زهير العامري، وجندب بن كعب الازدي، وعروة بن الجعد وعمرو بن الحمق الخزاعي (1).
فلما خرجوا من دمشق أووا إلى الجزيرة فاجتمع بهم عبد الرحمن بن خالد بن الوليد - وكان نائبا على الجزيرة.
ثم ولى حمص بعد ذلك - فهددهم وتوعدهم، فاعتذروا إليه وأنابوا إلى الاقلاع عما كانوا عليه، فدعا لهم وسير مالكا الاشتر النخعي إلى عثمان بن عفان ليعتذر إليه عن أصحابه بين يديه، فقيل ذلك منهم وكف عنهم وخيرهم أن يقيموا حيث أحبوا، فاختاروا أن يكونوا في معاملة عبد الرحمن بن خالد بن الوليد، فقدموا عليه حمص، فأمرهم بالمقام بالساحل، وأجرى عليهم الرزق.
ويقال بل لما مقتهم معاوية كتب فيهم إلى عثمان فجاءه كتاب عثمان أن يردهم إلى سعيد بن العاص بالكوفة، فردهم إليه، فلما رجعوا كانوا أزلق ألسنة، وأكثر شرا، فضج منهم سعيد بن العاص إلى عثمان، فأمره أن يسيرهم إلى عبد الرحمن بن خالد بن الوليد بحمص، وأن يلزموا الدروب.
وفي هذه السنة سير عثمان بعض أهل البصرة منها إلى الشام، وإلى مصر بأسباب مسوغة لما فعله رضي الله عنه، فكان هؤلاء ممن يؤلب عليه ويمالئ الاعداء في الحط والكلام فيه، وهم الظالمون في ذلك، وهو البار الراشد رضي الله عنه.
وفي هذه السنة حج بالناس أمير المؤمنين عثمان بن عفان رضي الله عنه وتقبل الله منه.
ثم دخلت سنة أربع وثلاثين قال أبو معشر: فيها كانت وقعة الصواري، والصحيح في قول غيره أنها كانت قبل ذلك كما تقدم.
وفي هذه السنة تكاتب المنحرفون عن طاعة عثمان وكان جمهورهم من أهل الكوفة - وهم في معاملة عبد الرحمن بن خالد بن الوليد بحمص منفيون عن الكوفة، وثاروا على سعيد بن العاص
__________
(1) في رواية الطبري 5 / 90: مالك بن الحارث الاشتر، وثابت بن قيس النخعي، وكميل بن زياد النخعي، وزيد بن صوحان العبدي، وجندب بن زهير الغامدي، وجندب بن كعب الازدي وعروة بن الجعد وعمرو بن الحمق الخزاعي.
(*)

(7/186)

أمير الكوفة، وتألبوا عليه، ونالوا منه ومن عثمان، وبعثوا إلى عثمان من يناظره (1) فيما فعل وفيما اعتمد من عزل كثير من الصحابة وتولية جماعة من بني أمية من أقربائه، وأغلظوا له في القول، وطلبوا منه أن يعزل عماله ويستبدل أئمة غيرهم من السابقين ومن الصحابة، حتى شق ذلك عليه جدا، وبعث إلى أمراء الاجناد فأحضرهم عنده ليستشيرهم، فاجتمع إليه معاوية بن أبي سفيان أمير الشام، وعمرو بن العاص أمير مصر، وعبد الله بن سعد بن أبي سرح أمير المغرب، وسعيد ابن العاص أمير الكوفة، وعبد الله بن عامر أمير البصرة فاستشارهم فيما حدث من الامر وافتراق الكلمة، فأشار عبد الله بن عامر أن يشغلهم بالغزو عما هم فيه من الشر، فلا يكون هم أحدهم إلا نفسه، وما هو فيه من دبر دابته وقمل فروته فإن غوغاء الناس إذا تفرغوا وبطلوا اشتغلوا بمالا يغني وتكلموا بما لا يرضي وإذا تفرقوا نفعوا أنفسهم وغيرهم، وأشار سعيد بن العاص بأن يستأصل شأفة المفسدين ويقطع دابرهم، وأشار معاوية بأن يرد عماله إلى أقاليمهم وأن لا يلتفت إلى هؤلاء وما تألبوا عليه من الشر، فإنهم أقل وأضعف جندا.
وأشار عبد الله بن سعد بن أبي سرح بأن يتألفهم بالمال فيعطيهم منه ما يكف به شرهم، ويأمن غائلتهم، ويعطف به قلوبهم إليه.
وأما عمرو بن العاص فقام فقال: أما بعد يا عثمان فإنك قد ركبت الناس ما يكرهون فأما أن تعزل عنهم ما يكرهون، وإما أن تقدم فتنزل عمالك على ما هم عليه، وقال له كلاما فيه
غلظة، ثم اعتذر إليه في السر بأنه إنما قال هذا ليبلغ عنه من كان حاضرا من الناس إليهم ليرضوا من عثمان بهذا، فعند ذلك قرر عثمان عماله على ما كانوا عليه، وتألف قلوب أولئك بالمال، وأمر بأن يبعثوا إلى الغزو إلى الثغور، فجمع بين المصالح كلها، ولما رجعت العمال إلى أقاليمها امتنع أهل الكوفة من أن يدخل عليهم سعيد بن العاص ولبسوا السلاح وحلفوا أن لا يمكنوه من الدخول فيها حتى يعزله عثمان ويولي عليهم أبا موسى الاشعري، وكان اجتماعهم بمكان يقال له الجرعة (2) - وقد قال يومئذ الاشتر النخعي: والله لا يدخلها علينا ما حملنا سيوفنا، وتواقف الناس بالجرعة.
وأحجم سعيد عن قتالهم وصمموا على منعه، وقد اجتمع في مسجد الكوفة في هذا اليوم حذيفة وأبو مسعود عقبة بن عمرو، فجعل أبو مسعود يقول: والله لا يرجع سعيد بن العاص حتى يكون دماء.
فجعل حذيفة يقول: والله ليرجعن ولا يكون فيها محجمة من دم، وما أعلم اليوم شيئا إلا وقد علمته ومحمد صلى الله عليه وسلم حي.
والمقصود أن سعيد بن العاص كر راجعا إلى المدينة وكسر الفتنة، فأعجب ذلك أهل الكوفة، وكتبوا إلى عثمان أن يولي عليهم أبا موسى الاشعري بذلك
__________
(1) بعثوا إلى عثمان عامر بن عبد الله التميمي وهو الذي يدعى عامر بن عبد القيس (الطبري 5 / 94) وهو تابعي يعد من الزهاد اليمانية قيل أدرك الجاهلية وكان أعبد أهل زمانه وأشدهم اجتهادا.
ولما نزل به الموت بكى وقال: " بمثل هذا المصرع فليعمل العاملون اللهم إني استغفرك من تقصيري وتفريطي أتوب إليك من جميع ذنوبي لا إله إلا أنت.
" وما زال يرددها حتى مات: وقيل قبره بالبيت المقدس.
(2) الجرعة: مكان قريب من القادسية.
(*)

(7/187)

فأجابهم عثمان إلى ما سألوا إزاحة لعذرهم، وإزالة لشبههم، وقطعا لعللهم.
وذكر سيف بن عمر أن سبب تألب الاحزاب على عثمان أن رجلا يقال له عبد الله بن سبأ كان يهوديا فأظهر الاسلام وصار إلى مصر، فأوحى إلى طائفة من الناس كلاما اخترعه من عند نفسه، مضمونه أنه يقول للرجل: أليس قد ثبت أن عيسى بن مريم سيعود إلى هذه الدنيا ؟ فيقول الرجل: نعم ! فيقول له فرسول الله صلى الله عليه وسلم أفضل منه فما تنكر أن يعود إلى هذه الدنيا، وهو
أشرف من عيسى بن مريم عليه السلام ؟ ثم يقول: وقد كان أوصى إلى علي بن أبي طالب، فمحمد خاتم الانبياء، وعلي خاتم الاوصياء، ثم يقول: فهو أحق بالامرة من عثمان، وعثمان معتد في ولايته ما ليس له.
فأنكروا عليه وأظهروا الامر بالمعروف والنهي عن المنكر.
فافتتن به بشر كثير من أهل مصر، وكتبوا إلى جماعات من عوام أهل الكوفة والبصرة، فتمالاوا على ذلك، وتكاتبوا فيه، وتواعدوا أن يجتمعوا في الانكار على عثمان، وأرسلوا إليه من يناظره ويذكر له ما ينقمون عليه من توليته أقرباءه وذوي رحمه وعزله كبار الصحابة.
فدخل هذا في قلوب كثير من الناس، فجمع عثمان بن عفان نوابه من الامصار فاستشارهم فأشاروا عليه بما تقدم ذكرنا له فالله أعلم.
وقال الواقدي فيما رواه عن عبد الله بن محمد عن أبيه قال: لما كانت سنة أربع وثلاثين أكثر الناس بالمقالة على عثمان بن عفان ونالوا منه أقبح ما نيل من أحد، فكلم الناس علي بن أبي طالب أن يدخل على عثمان، فدخل عليه فقال له: إن الناس ورائي وقد كلموني فيك، ووالله ما أدري ما أقول لك، وما أعرف شيئا تجهله، ولا أدلك على أمر لا تعرفه، إنك لتعلم ما نعلم، ما سبقناك إلى شئ فنخبرك عنه، ولا خلونا بشئ فنبلغكه، وما خصصنا بأمور خفي عنك إدراكها، وقد رأيت وسمعت وصحبت رسول الله صلى الله عليه وسلم ونلت صهره، وما ابن أبي قحافة بأولى بعمل الحق منك، ولا ابن الخطاب بأولى بشئ من الخير منك، وإنك أقرب إلى رسول الله صلى الله عليه وسلم رحما، ولقد نلت من صهر رسول الله صلى الله عليه وسلم ما لم ينالا، ولا سبقاك إلى شئ، فالله الله في نفسك، فإنك والله ما تبصر من عمى، ولا تعلم من جهل.
وإن الطريق لواضح بين، وإن أعلام الدين لقائمة، تعلم يا عثمان أن أفضل عباد الله عند الله إمام عادل، هدي وهدى، فأقام سنة معلومة، وأمات بدعة معلومة (1)، فوالله إن كلا لبين، وإن السنن لقائمة لها أعلام، وإن البدع لقائمة لها أعلام، وإن شر الناس عند الله إمام جائر ضل وأضل به فأمات سنة معلومة وأحيا بدعة متروكة، وأني سمعت رسول الله صلى الله عليه وسلم يقول يؤتى يوم القيامة بالامام الجائر وليس معه نصير ولا عاذر، فيلقى في جهنم فيدور فيها كما تدور الرحا ثم يرتطم في غمرة جهنم، وإني أحذرك الله
وأحذرك سطوته ونقمته، فإن عذابه أليم شديد، واحذر أن تكون إمام هذه الامة المقتول، فإنه
__________
(1) في الكامل 3 / 152 والطبري 5 / 99: متروكة.
(*)

(7/188)

كان يقال قتل في هذه الامة إمام فيفتح عليها القتل والقتال إلى يوم القيامة، وتلبس أمورها عليها، ويتركون شيعا لا يبصرون الحق من الباطل، يموجون فيها موجا، ويمرحون فيها مرحا.
فقال عثمان: قد والله علمت لتقولن الذي قلت، أما والله لو كنت مكاني ما عنفتك ولا أسلمتك، ولا عبت عليك، ولا جئت منكرا، إني وصلت رحما، وسددت خلة، وآويت ضائعا، ووليت شبيها بمن كان عمر يولي، أنشدك الله يا علي هل تعلم أن المغيرة بن شعبة ليس هناك ؟ قال: نعم ! قال: فتعلم أن عمر ولاه ؟ قال: نعم ! قال: فلم تلوموني أن وليت ابن عامر في رحمه وقرابته ؟ قال علي: سأخبرك أن عمر كان كلما ولى أميرا فإنما يطأ على صماخيه، وأنه إن بلغه حرف جاء به، ثم بلغ به أقصى الغاية في العقوبة، وأنت لا تفعل ضعفت ورفقت على أقربائك.
فقال عثمان: هم أقرباؤك أيضا، فقال علي لعمري إن رحمهم مني لقريبة، ولكن الفضل في غيرهم.
قال عثمان: هل تعلم أن عمر ولى معاوية خلافته كلها، فقد وليته، فقال علي: أنشدك الله هل تعلم أن معاوية كان أخوف من عمر من يرفأ غلام عمر منه ؟ قال: نعم ! قال علي: فإن معاوية يقطع الامور دونك وأنت تعلمها ويقول للناس: هذا أمر عثمان، فليبلغك فلا تنكر ولا تغير على معاوية ثم خرج علي من عنده وخرج عثمان على إثره فصعد المنبر فوعظ وحذر وأنذر، وتهدد وتوعد، وأبرق وأرعد، فكان فيما قال: ألا فقد والله عبتم علي بما أقررتم به لابن الخطاب، ولكنه وطئكم برجله، وضربكم بيده، وقمعكم بلسانه، فدنتم له على ما أحببتم أو كرهتم، ولنت لكم وأوطأت لكم كتفي، وكففت يدي ولساني عنكم، فاجترأتم علي، أما والله لانا أعز نفرا وأقرب ناصرا وأكثر عددا وأقمن، إن قلت: هلم إلي إلي، ولقد أعددت لكم أقرانكم وأفضلت عليكم فضولا، وكشرت لكم عن نابي، فأخرجتم مني خلقا لم أكن أحسنه، ومنطقا لم أنطق به، فكفوا ألسنتكم وطعنكم وعيبكم على ولاتكم فإني قد كففت عنكم من لو كان
هو الذي يليكم لرضيتم منه بدون منطقي هذا، ألا فما تفقدون من حقكم ؟ فوالله ما قصرت في بلوغ ما كان يبلغ من كان قبلي.
ثم اعتذر عما كان يعطي أقرباه بأنه من فضل ماله.
فقام مروان ابن الحكم فقال: إن شئتم والله حكمنا بيننا وبينكم السيف، نحن والله وأنتم كما قال الشاعر: فرشنا لكم أعراضنا فنبت بكم * مغارسكم تبنون في دمن الثرى فقال عثمان: اسكت لاسكت، دعني وأصحابي، ما منطقك في هذا، ألم أتقدم إليك أن لا تنطق.
فسكت مروان ونزل عثمان رضي الله عنه (1).
وذكر سيف بن عمر وغيره أن معاوية لما ودعه عثمان حين عزم على الخروج إلى الشام عرض عليه أن يرحل معه إلى الشام فإنهم قوم كثيرة طاعتهم للامراء.
فقال: لا أختار بجوار رسول الله صلى الله عليه وسلم
__________
(1) انظر الطبري ج 5 / 100 والكامل لابن الاثير 3 / 153.
(*)

(7/189)

سواه.
فقال: أجهز لك جيشا من الشام يكونون عندك ينصرونك ؟ فقال: إني أخشى أن أضيق بهم بلد رسول الله صلى الله عليه وسلم على أصحابه من المهاجرين والانصار.
قال معاوية: فوالله يا أمير المؤمنين لتغتالن - أو قال: لتغزين - فقال عثمان: حسبي الله ونعم الوكيل.
ثم خرج معاوية من عنده وهو متقلد السيف وقوسه في يده، فمر على ملا من المهاجرين والانصار، فيهم علي بن أبي طالب، وطلحة، والزبير، فوقف عليهم واتكأ على قوسه وتكلم بكلام بليغ يشتمل على الوصاة بعثمان بن عفان رضي الله تعالى عنه، والتحذير من إسلامه إلى أعدائه، ثم انصرف ذاهبا.
فقال الزبير: ما رأيته أهيب في عيني من يومه هذا.
وذكر ابن جرير أن معاوية استشعر الامر لنفسه من قدمته هذه إلى المدينة، وذلك أنه سمع حاديا يرتجز في أيام الموسم في هذا العام وهو يقول: قد علمت ضوامر المطي * وضمرات عوج القسي أن الامير بعده علي * وفي الزبير خلف رضي وطلحة الحامي لها ولي فلما سمعها معاوية لم يزل ذلك في نفسه حتى كان ما كان على ما سنذكره في موضعه إن شاء الله
وبه الثقة.
قال ابن جرير: وفي هذه السنة مات أبو عبس بن جبير (1) بالمدينة وهو بدري.
ومات أيضا مسطح بن أثاثة.
وغافل بن البكير.
وحج بالناس في هذه السنة عثمان بن عفان رضي الله تعالى عنه.
ثم دخلت سنة خمس وثلاثين ففيها مقتل عثمان وكان السبب في ذلك أن عمرو بن العاص حين عزله عثمان عن مصر ولى عليها عبد الله بن سعد بن أبي سرح.
وكان سبب ذلك أن الخوارج من المصريين كانوا محصورين من عمرو بن العاص، مقهورين معه لا يستطيعون أن يتكلموا بسوء في خليفة ولا أمير فما زالوا حتى شكوه إلى عثمان لينزعه عنهم ويولي عليهم من هو ألين منه.
فلم يزل ذلك دأبهم حتى عزل عمرا عن الحرب وتركه على الصلاة، وولى على الحرب والخراج عبد الله بن سعد بن أبي سرح.
ثم سعوا فيما بينهما بالنميمة فوقع بينهما، حتى كان بينهما كلام قبيح.
فأرسل عثمان فجمع لابن أبي سرح جميع عمالة مصر، خراجها وحربها وصلاتها، وبعث إلى عمرو يقول له: لا خير لك في المقام عند من يكرهك، فأقدم إلي، فانتقل عمرو بن العاص إلى المدينة وفي نفسه من عثمان أمر عظيم وشر كبير فكلمه فيما كان من أمره بنفس، وتقاولا في ذلك، وافتخر عمرو بن العاص بأبيه على عثمان، وأنه كان أعز منه.
فقال له عثمان: دع هذا فإنه من أمر الجاهلية.
وجعل عمرو بن العاص يؤلب
__________
(1) في الطبري والكامل: جبر.
(*)

(7/190)

الناس على عثمان.
وكان بمصر جماعة يبغضون عثمان ويتكلمون فيه بكلام قبيح على ما قدمنا، وينقمون عليه في عزله جماعة من علية الصحابة وتوليته من دونهم، أو من لا يصلح عندهم للولاية.
وكره أهل مصر عبد الله بن سعد بن أبي سرح، بعد عمرو بن العاص، واشتغل عبد الله بن سعد عنهم بقتال أهل المغرب، وفتحه بلاد البربر والاندلس وإفريقية.
ونشأ بمصر طائفة من أبناء الصحابة يؤلبون الناس على حربه والانكار عليه، وكان عظم ذلك مسندا إلى محمد بن أبي بكر، ومحمد بن أبي حذيفة، حتى استنفرا نحوا من ستمائة (1) راكب يذهبون إلى المدينة في صفة
معتمرين في شهر رجب، لينكروا على عثمان فساروا إليها تحت أربع رفاق، وأمر الجميع إلى عمرو بن بديل بن ورقاء الخزاعي، وعبد الرحمن بن عديس البلوي، وكنانة بن بشر التجيبي، وسودان بن حمران السكوني.
وأقبل معهم محمد بن أبي بكر، وأقام بمصر محمد بن أبي حذيفة يؤلب الناس ويدافع عن هؤلاء.
وكتب عبد الله بن سعد بن أبي سرح إلى عثمان يعلمه بقدوم هؤلاء القوم إلى المدينة منكرين عليه في صفة معتمرين.
فلما اقتربوا من المدينة (2) أمر عثمان علي ابن أبي طالب أن يخرج إليهم ليردهم إلى بلادهم قبل أن يدخلوا المدينة.
ويقال: بل ندب الناس إليهم، فانتدب علي لذلك فبعثه، وخرج معه جماعة الاشراف وأمره أن يأخذ معه عمار بن ياسر.
فقال علي لعمار، فأبى عمار أن يخرج معه.
فبعث عثمان سعد بن أبي وقاص أن يذهب إلى عمار ليحرضه على الخروج مع علي إليهم، فأبى عمار كل الاباء، وامتنع أشد الامتناع، وكان متعصبا على عثمان بسبب تأديبه له فيما تقدم على أمر وضربه إياه في ذلك، وذلك بسبب شتمه عباس بن عتبة بن أبي لهب، فأدبهما عثمان، فتآمر عمار عليه لذلك، وجعل يحرض الناس عليه، فنهاه سعد ابن أبي وقاص عن ذلك ولامه عليه، فلم يقع عنه ولم يرجع ولم ينزع، فانطلق علي بن أبي طالب إليهم وهم بالجحفة (3)، وكانوا يعظمونه ويبالغون في أمره، فردهم وأنبهم وشتمهم، فرجعوا على أنفسهم بالملامة، وقالوا: هذا الذي تحاربون الامير بسببه، وتحتجون عليه به.
ويقال إنه ناظرهم في عثمان، وسألهم ماذا ينقمون عليه، فذكروا أشياء منها أنه حمى الحمى، وأنه خرق المصاحف، وأنه أتم الصلاة وأنه ولى الاحداث الولايات وترك الصحابة الاكابر وأعطى بني أمية أكثر من الناس فأجاب علي عن ذلك: أما الحمى فإنما حماه لابل الصدقة لتسمن، ولم يحمه لابله ولا لغنمه وقد حماه عمر من قبله.
وأما المصاحف فإنما حرق ما وقع فيه اختلاف، وأبقى لهم المتفق
__________
(1) في الطبري: خمسمائة، وفي الطبري والكامل: كان عليهم عبد الرحمن بن عديس البلوي.
(2) وصلوا إلى ذي خشب، وكان رسول عبد الله بن سعد بن أبي سرح قد وصل إلى عثمان وأخبره بقدومهم عليه يريدونه ويظهرون انهم قوم معتمرون.
(3) في الكامل 3 / 162 والطبري 5 / 110 انطلق علي رضي الله عنه في ركب من المهاجرين والانصار ثلاثون رجلا
فيهم سعد بن زيد وأبو جهم العدوي وجبير بن مطعم وحكيم بن حزام ومروان بن الحكم وعبد الرحمن بن عتاب بن أسيد وأبو أسيد الساعدي وزيد بن ثابت وحسان بن ثابت وكعب بن مالك ونيار بن مكرز وغيرهم.
(*)

(7/191)

عليه، كما ثبت في العرضة الاخيرة، وأما إتمامه الصلاة بمكة، فإنه كان قد تأهل بها ونوى الاقامة فأتمها، وأما توليته الاحداث فلم يول إلا رجلا سويا عدلا، وقد ولى رسول الله صلى الله عليه وسلم عتاب بن أسيد على مكة وهو ابن عشرين سنة، وولى أسامة بن زيد بن حارثة.
وطعن الناس في إمارته فقال إنه لخليق بالامارة وأما إيثاره قومه بني أمية.
فقد كان رسول الله صلى الله عليه وسلم يؤثر قريشا على الناس، ووالله لو أن مفتاح الجنة بيدي لادخلت بني أمية إليها.
ويقال إنهم عتبوا عليه في عمار ومحمد بن أبي بكر، فذكر عثمان عذره في ذلك، وأنه أقام فيهما ما كان يجب عليهما.
وعتبوا عليه في إيوائه الحكم بن أبي العاص، وقد نفاه رسول الله صلى الله عليه وسلم إلى الطائف، فذكر أن رسول الله صلى الله عليه وسلم كان قد نفاه إلى الطائف ثم رده، ثم نفاه إليها، قال فقد نفاه رسول الله صلى الله عليه وسلم ثم رده، وروى أن عثمان خطب الناس بهذا كله بمحضر من الصحابة، وجعل يستشهد بهم فيشهدون له فيما فيه شهادة له.
ويروي أنهم بعثوا طائفة من فشهدوا خطبة عثمان هذه، فلما تمهدت الاعذار وانزاحت عللهم ولم يبق لهم شبهة، أشار جماعة من الصحابة على عثمان بتأديبهم فصفح عنهم، رضي الله عنه.
وردهم إلى قومهم فرجعوا خائبين من حيث أتوا، ولم ينالوا شيئا مما كانوا أملوا وراموا، ورجع علي إلى عثمان، فأخبره برجوعهم عنه، وسماعهم منه، وأشار على عثمان أن يخطب الناس خطبة يعتذر إليهم فيها مما كان وقع من الاثرة لبعض أقاربه، ويشهدهم عليه بأنه قد تاب من ذلك، وأناب إلى الاستمرار على ما كان عليه من سيرة الشيخين قبله، وأنه لا يحيد عنها، كما كان الامر أولا في مدة ست سنين الاول، فاستمع عثمان هذه النصيحة، وقابلها بالسمع والطاعة، ولما كان يوم الجمعة وخطب الناس، رفع يديه في أثناء الخطبة، وقال اللهم إني أستغفرك وأتوب إليك، اللهم إني أول تائب مما كان مني، وأرسل عينيه بالبكاء فبكى المسلمون أجمعون، وحصل للناس رقة شديدة على إمامهم، وأشهد عثمان الناس على نفسه بذلك، وأنه قد لزم ما كان عليه الشيخان، أبو بكر
وعمر رضي الله عنهما، وأنه قد سبل بابه لمن أراد الدخول عليه، لا يمنع أحد من ذلك، ونزل فصلى بالناس ثم دخل منزله وجعل من أراد الدخول على أمير المؤمنين لحاجة أو مسألة أو سؤال، لا يمنع أحد من ذلك مدة.
قال الواقدي: فحدثني علي بن عمر عن أبيه قال: ثم إن عليا جاء عثمان بعد انصراف المصريين فقال له: تكلم كلاما تسمعه الناس منك ويشهدون عليك، ويشهد الله على ما في قلبك من النزوع والانابة، فإن البلاد قد تمخضت عليك، ولا آمن ركبا آخرين يقدمون من قبل الكوفة، فتقول يا علي اركب إليهم، ويقدم آخرون من البصرة فتقول يا علي اركب إليهم، فإن لم أفعل قطعت رحمك واستخففت بحقك.
قال: فخرج عثمان فخطب الخطبة التي نزع فيها، وأعلم الناس من نفسه التوبة، فقام فحمد الله وأثنى عليه بما هو أهله، ثم قال: أما بعد، أيها الناس، فوالله ما عاب من عاب شيئا أجهله، وما جئت شيئا إلا وأنا أعرفه، ولك ضل رشدي (1) ولقد سمعت رسول الله صلى الله عليه وسلم يقول: " من زل فليتب، ومن أخطأ فليتب،
__________
(1) العبارة في الطبري والكامل: ولكني منتني نفسي وكذبتني وضل عني رشدي.
(*)

(7/192)

ولا يتمادى في الهلكة، إن من تمادى في الجور كان أبعد عن الطريق " فأنا أول من اتعظ، أستغفر الله مما فعلت وأتوب، فمثلي نزع وتاب، فإذا نزلت فليأتني أشرافكم (1)، فوالله لاكونن كالمرقوق إن ملك صبر، وإن عتق شكر، وما عن الله مذهب إلا إليه.
قال: فرق الناس له وبكى من بكى، وقام إليه سعيد بن زيد فقال: يا أمير المؤمنين ! ألله الله في نفسك ! فأتمم على ما قلت.
فلما انصرف عثمان إلى منزله وجد به جماعة من أكابر الناس، وجاءه مروان بن الحكم فقال: أتكلم يا أمير المؤمنين أم أصمت ؟ فقالت امرأة عثمان - نائلة بنت الفرافصة الكلبية - من وراء الحجاب: بل اصمت، فوالله إنهم لقاتلوه، ولقد قال مقالة لا ينبغي النزوع عنها.
فقال لها: وما أنت وذاك ! فوالله لقد مات أبوك وما يحسن أن يتوضأ.
فقالت له: دع ذكر الاباء، ونالت من أبيه الحكم، فأعرض عنها مروان.
وقال لعثمان: يا أمير المؤمنين أتكلم أم أصمت ؟ فقال له عثمان: بل تكلم، فقال مروان: بأبي أنت وأمي، لوددت أن مقالتك هذه كانت وأنت ممنع
منيع، فكنت أول من رضي بها وأعان عليها، ولكنك قلت ما قلت حين جاوز الحزام الطبيين، وبلغ السيل الزبا، وحين أعطى الخطة الذليلة الذليل، والله لاقامة على خطيئة يستغفر منها، خير من توبة خوف عليها، وإنك لو شئت لعزمت التوبة ولم تقرر لنا بالخطيئة، وقد اجتمع إليك على الباب مثل الجبال من الناس.
فقال عثمان: قم فاخرج إليهم فكلمهم، فإني أستحي أن أكلمهم، قال: فخرج مروان إلى الباب والناس يركب بعضهم بعضا، فقال: ما شأنكم كأنكم قد جئتم لنهب، شاهت الوجوه كل إنسان آخذ بإذن صاحبه ألا من أريد (2) جئتم تريدون أن تنزعوا ملكنا من أيدينا، أخرجوا عنا، أما والله لئن رمتمونا ليمرن عليكم أمر يسؤكم ولا تحمدوا غبه، ارجعوا إلى منازلكم، فوالله ما نحن مغلوبين على ما بأيدنا، قال فرجع الناس، وخرج بعضهم حتى أتى عليا فأخبره الخبر، فجاء علي مغضبا حتى دخل على عثمان.
فقال: أما رضيت من مروان ولا رضي منك إلا بتحويلك عن دينك وعقلك ؟ ! وإن مثلك مثل جمل الظعينة سار حيث يسار به، والله ما مروان بذي رأي في دينه ولا نفسه، وأيم الله إني لاراه سيوردك ثم لا يصدرك، وما أنا بعائد بعد مقامي هذا لمعاتبتك، أذهبت سوقك (3)، وغلبت على أمرك.
فلما خرج علي دخلت نائلة على عثمان فقالت: أتكلم أو أسكت ؟ فقال: تكلمي، فقالت: سمعت قول علي أنه ليس يعاودك، وقد أطعت مروان حيث شاء، قال: فما أصنع ؟ قالت: تتقي الله وحده لا شريك له، وتتبع سنة صاحبيك من قبلك، فإنك متى أطعت مروان قتلك، ومروان
__________
(1) في الكامل: اشرافكم فليروا في رأيهم.
وفي الطبري، فليأتني اشرافكم فليروني رأيهم فوالله لئن ردني الحق عبدا لاستنن بسنة العبد ولاذلن ذل العبد...5 / 111 والكامل 3 / 164.
(2) في الطبري كالاصل، وفي ابن الاثير: شاهت الوجوه ألا من أريد ؟ (3) في الطبري: شرفك وفي الكامل: أذهبت شرفك وغلبت على رأيك.
(*)

(7/193)

ليس له عند الله قدر ولا هيبة ولا محبة (1)، فأرسل إلى علي فاستصلحه فإن له قرابة منك وهو لا يعصى.
قال فأرسل عثمان إلى علي فأبى أن يأتيه، وقال: لقد أعلمته أني لست بعائد.
قال:
وبلغ مروان قول نائلة فيه فجاء إلى عثمان فقال: أتكلم أو أسكت ؟ فقال: تكلم، فقال: إن نائلة بنت الفرافصة، فقال عثمان لا تذكرها بحرف فأسوء إلى وجهك، فهي والله أنصح لي منك.
قال: فكف مروان.
ذكر مجئ الاحزاب إلى عثمان للمرة الثانية من مصر وذلك أن أهل الامصار لما بلغهم خبر مروان، وغضب علي على عثمان بسببه، ووجدوا الامر على ما كان عليه لم يتغير ولم يسلك سيرة صاحبيه، تكاتب أهل مصر وأهل الكوفة وأهل البصرة وتراسلوا، وزورت (2) كتب على لسان الصحابة الذين بالمدينة، وعلى لسان علي وطلحة والزبير، يدعون الناس إلى قتال عثمان ونصر الدين، وأنه أكبر الجهاد اليوم.
وذكر سيف بن عمر التميمي عن محمد وطلحة وأبي حارثة وأبي عثمان، وقاله غيرهم أيضا، قالوا: لما كان في شوال سنة خمس وثلاثين، خرج أهل مصر في أربع رقاق على أربعة أمراء، المقلل لهم يقول ستمائة، والمكثر يقول: ألف.
على الرفاق عبد الرحمن بن عديس البلوي، وكنانة بن بشر الليثي، وسودان بن حمران السكوني، وقتيرة السكوني وعلى القوم جميعا الغافقي بن حرب العكي، وخرجوا فيما يظهرون للناس حجاجا، ومعهم ابن السوداء - وكان أصله ذميا فأظهر الاسلام وأحدث بدعا قولية وفعلية، قبحه الله - وخرج أهل الكوفة في عدتهم في أربع رفاق أيضا، وأمراؤهم: زيد بن صوحان، والاشتر النخعي، وزياد بن النضر الحارثي، وعبد الله بن الاصم، وعلى الجميع عمرو بن الاصم (3).
وخرج أهل البصرة في عدتهم أيضا في أربع رايات مع حكيم بن جبلة العبدي، وبشر بن شريح بن ضبيعة القيسي، وذريح بن عباد العبدي (4)، وعليهم كلهم حرقوص بن زهير السعدي، وأهل مصر مصرون على ولاية علي بن أبي طالب، وأهل الكوفة عازمون على تأمير الزبير، وأهل البصرة مصممون على تولية طلحة.
لا تشك كل فرقة أن أمرها سيتم، فسار كل طائفة من بلدهم حتى توافوا حول المدينة، كما تواعدوا في كتبهم، في شهر شوال فنزل طائفة منهم بذي خشب، وطائفة بالاعوص، والجمهور بذي المروة، وهم
__________
(1) زاد الطبري وابن الاثير: وانما تركك الناس لمكانه.
(2) في رواية الطبري والكامل: كتب من بالمدينة من أصحاب النبي صلى الله عليه وآله، إنما لم يذكر أي من أسماء هؤلاء الصحابة.
(3) في الطبري والكامل: وهم في عداد أهل مصر، وفي مروج الذهب: في مائتي رجل.
(4) زاد ابن الاثير في الكامل: وابن المحترش، وفي الطبري: ابن المحرش بن عبد عمرو الحنفي.
وقال الطبري وابن الاثير وهم في عداد أهل مصر، أما المسعودي فقال كانوا في مئة رجل.
(*)

(7/194)

على وجل من أهل المدينة، فبعثوا قصادا وعيونا بين أيديهم ليخبروا الناس أنهم إنما جاؤوا للحج لا لغيره، وليستعفوا هذا الوالي من بعض عماله، ما جئنا إلا لذلك، واستأذنوا للدخول، فكل الناس أبى دخولهم ونهى عنه، فتجاسروا واقتربوا من المدينة، وجاءت طائفة من المصريين إلى علي وهو في عسكر عند أحجار الزيت، عليه حلة أفواف، معتم بشقيقة حمراء يمانية، متقلدا السيف وليس عليه قميص وقد أرسل ابنه الحسن إلى عثمان فيمن اجتمع إليه، فسلم عليه المصريون فصاح بهم وطردهم، وقال: لقد علم الصالحون أن جيش ذي المروة وذي خشب ملعونون على لسان محمد صلى الله عليه وسلم فارجعوا لا صبحكم الله، قالوا: نعم ! وانصرفوا من عنده على ذلك، وأتى البصريون طلحة وهو في جماعة أخرى إلى جنب علي - وقد أرسل ابنهى إلى عثمان - فسلموا عليه فصاح بهم وطردهم وقال لهم كما قال علي لاهل مصر، وكذلك كان رد الزبير على أهل الكوفة.
فرجع كل فريق منهم إلى قومهم، وأظهروا للناس أنهم راجعون إلى بلدانهم، وساروا أياما راجعين، ثم كروا عائدين إلى المدينة، فما كان غير قليل حتى سمع أهل المدينة التكبير، وإذا القوم قد زحفوا على المدينة وأحاطوا بها، وجمهورهم عند دار عثمان بن عفان، وقالوا للناس: من كف يده فهو آمن، فكف الناس ولزموا بيوتهم، وأقام الناس على ذلك أياما.
هذا كله ولا يدري الناس ما القوم صانعون ولا على ما هم عازمون، وفي كل ذلك وأمير المؤمنين عثمان بن عفان يخرج من داره فيصلي بالناس، فيصلي وراءه أهل المدينة وأولئك الآخرون.
وذهب الصحابة إلى هؤلاء يؤنبونهم ويعذلونهم على رجوعهم، حتى قال علي لاهل مصر: ما ردكم بعد ذهابكم ورجوعكم
عن رأيكم ؟ فقالوا: وجدنا مع بريد كتابا بقتلنا.
وكذلك قال البصريون لطلحة، والكوفيون للزبير.
وقال أهل كل مصر: إنما جئنا لننصر أصحابنا.
فقال لهم الصحابة: كيف علمتم بذلك من أصحابكم، وقد افترقتم وصار بينكم مراحل ؟ إنما هذا أمر اتفقتم عليه، فقالوا: ضعوه على ما أردتم، لا حاجة لنا في هذا الرجل، ليعتزلنا ونحن نعتزله - يعنون أنه إن نزل عن الخلافة تركوه آمنا - وكان المصريون فيما ذكر، لما رجعوا إلى بلادهم وجدوا في الطريق بريدا يسير، فأخذوه ففتشوه، فإذا معه في إداوة كتابا على لسان عثمان فيه الامر بقتل طائفة منهم (1)، وبصلب آخرين، وبقطع أيدي آخرين منهم وأرجلهم، وكان على الكتاب طابع بخاتم عثمان، والبريد أحد غلمان عثمان (2) وعلى جمله، فلما رجعوا جاؤوا بالكتاب وداروا به على الناس، فكلم الناس
__________
(1) نص الكتاب في الطبري وفيه أمر عبد الله بن سعد بحبس وجلد ابن عديس البلوي وعمرو بن الحمق وسودان بن حمران وعروة بن النباع الليثي وحلق رؤوسهم ولحاهم.
زاد ابن الاثير: وصلب بعضهم.
(الطبري 5 / 119 الكامل 3 / 168).
وفي فتوح ابن الاعثم 3 / 211: اضرب عنق عمرو بن يزيد بن ورقاء صبرا.
وعلقمة بن عديس البلوي وكنانة بن بشر وعروة بن سهم الليثي فاقطع ايديهم وأرجلهم وإذا ماتوا فاصلبهم وأما محمد بن أبي بكر فاحتل في قتله.
(2) في الطبري ذكره: أبو الاعور السلمي.
وفي فتوح ابن الاعثم: غلام أسود، لم يسمه.
(*)

(7/195)

أمير المؤمنين في ذلك، فقال: بينة علي بذلك وإلا فوالله لا كتبت ولا أمليت، ولا دريت بشئ من ذلك، والخاتم قد يزور على الخاتم، فصدقه الصادقون في ذلك، وكذبه الكاذبون.
ويقال: إن أهل مصر كانوا قد سألوا من عثمان أن يعزل عنه ابن أبي سرح، ويولي محمد بن أبي بكر، فأجابهم إلى ذلك، فلما وجدوا ذلك البريد ومعه الكتاب بقتل محمد بن أبي بكر، فأجابهم إلى ذلك، فلما رجعوا ذلك البريد ومعه الكتاب بقتل محمد بن أبي بكر وآخرين معه، فرجعوا، وقد حنقوا عليه حنقا شديدا، وطافوا بالكتاب على الناس، فدخل ذلك في أذهان كثير من الناس (1).
وروى ابن جرير من طريق محمد بن إسحاق عن عمه عبد الرحمن بن يسار، أن الذي كان معه
هذه الرسالة من جهة عثمان إلى مصر أبو الاعور السلمي، على جمل لعثمان، وذكر ابن جرير من هذه الطريق أن الصحابة كتبوا إلى الآفاق من المدينة يأمرون الناس بالقدوم على عثمان ليقاتلوه، وهذا كذب على الصحابة، وإنما كتبت كتب مزورة عليهم، كما كتبوا من جهة علي وطلحة والزبير إلى الخوارج كتبا مزورة عليهم أنكروها، وهكذا زور هذا الكتاب على عثمان أيضا، فإنه لم يأمر به ولم يعلم به أيضا.
واستمر عثمان يصلي بالناس في تلك الايام كلها، وهم أحقر في عينه من التراب، فلما كان في بعض الجمعات وقام على المنبر، وفي يده العصا التي كان يعتمد عليها رسول الله صلى الله عليه وسلم في خطبته، وكذلك أبو بكر وعمر رضي الله عنهما من بعده، فقام إليه رجل من أولئك فسبه ونال منه، وأنزله عن المنبر، فطمع الناس فيه من يومئذ، كما قال الواقدي: حدثني أسامة ابن زيد عن يحيى بن عبد الرحمن بن حاطب عن أبيه قال: بينا أنا أنظر إلى عثمان يخطب على عصا النبي صلى الله عليه وسلم التي كان يخطب عليها وأبو بكر وعمر، فقال له جهجاه: قم يا نعثل فانزل عن هذا المنبر وأخذ العصا فكسرها على ركبته اليمنى فدخلت شظية منها فيها فبقي الجرح حتى أصابته الاكلة، فرأيتها تدود، فنزل عثمان وحملوه وأمر بالعصا فشدوها، فكانت مضببة، فما خرج بعد ذلك اليوم إلا خرجة أو خرجتين، حتى حصر فقتل.
قال ابن جرير: وحدثنا أحمد بن إبراهيم ثنا عبد الله بن إدريس عن عبيد الله بن عمر عن نافع أن الجهجاه الغفاري أخذ عصا كانت في يد عثمان فكسرها على ركبته، فرمي في ذلك المكان بأكلة.
وقال الواقدي: وحدثني ابن أبي الزناد عن موسى بن عقبة عن ابن أبي (2) حبيبة قال: خطب عثمان الناس في بعض أيامه فقال عمرو بن العاص: يا أمير المؤمنين: إنك ركبت بهاتير (3) وركبناها معك، فتب نتب معك.
فاستقبل عثمان القبلة وشمر (4) يديه، قال ابن أبي حبيبة:
__________
(1) انظر الخبر في فتوح ابن الاعثم 3 / 210 وفيه كتاب عثمان بتولية محمد بن أبي بكر وعزل عبد الله بن سعد، والكتاب المنسوب إلى عثمان إلى واليه بمصر مع غلامه الذين أمسك به المصريون وهم عائدون من المدينة.
(2) في الطبري: أبي حبيبة.
(3) في الطبري وابن سعد: نهابير.
والنهابير: المهالك (القاموس).
(4) في الطبري: شهر يديه، وفي ابن سعد: رفع يديه فقال: اللهم إني استغفرك واتوب إليك.
(*)

(7/196)

فلم أر يوما أكثر باكيا ولا باكية من يومئذ.
ثم لما كان بعد ذلك خطب الناس فقام إليه جهجاه الغفاري فصاح إليه: يا عثمان ألا إن هذه شارف قد جئنا بها عليها عباءة وجامعة، فأنزل فلندرجك في العباة ولنطرحك في الجامعة ولنحملك على الشارف ثم نطرحك في جبل الدخان.
فقال عثمان: قبحك الله وقبح ما جئت به، ثم نزل عثمان.
قال ابن أبي حبيبة: وكان آخر يوم رأيته فيه.
وقال الواقدي: حدثني أبو بكر بن إسماعيل عن أبيه عن عامر بن سعد.
قال: كنا أول من اجترأ على عثمان بالنطق السئ جبلة بن عمرو الساعدي مر به عثمان وهو في نادي قومه، وفي يد جبلة جامعة، فلما مر عثمان سلم فرد القوم، فقال جبلة: لم تردون عليه ؟ رجل قال (1) كذا وكذا، ثم أقبل على عثمان فقال: والله لاطرحن هذه الجامعة في عنقك أو لتتركن بطانتك هذه، فقال عثمان: أي بطانة ؟ فوالله لاتخير (2) الناس، فقال مروان تخيرته، ومعاوية تخيرته، وعبد الله بن عامر بن كريز تخيرته، وعبد الله بن سعد بن أبي سرح تخيرته، منهم من نزل القرآن بذمه، وأباح رسول الله صلى الله عليه وسلم دمه، قال: فانصرف عثمان فما زال الناس مجترئين عليه إلى هذا اليوم.
قال الواقدي: وحدثني محمد بن صالح عن عبيد الله بن رافع بن نقاخة عن عثمان بن الشريد.
قال: مر عثمان على جبلة بن عمرو الساعدي وهو بفناء داره، ومعه جامعة، فقال: يا نعثل ! والله لاقتلنك ولاحملنك على قلوص جرباء، ولاخرجنك إلى حرة النار.
ثم جاءه مرة أخرى وعثمان على المنبر فأنزله عنه.
وذكر سيف بن عمر أن عثمان بعد أن صلى بالناس يوم الجمعة صعد المنبر فخطبهم أيضا فقال في خطبته: يا هؤلاء الغرباء (3) ! الله الله، فوالله إن أهل المدينة ليعلمون أنكم ملعونون على لسان محمد صلى الله عليه وسلم، فامحوا الخطأ بالصواب، فإن الله لا يمحو السئ إلا بالحسن، فقام محمد بن مسلمة فقال: أنا أشهد بذلك، فأخذه حكيم بن جبلة فأقعده، فقام زيد بن ثابت فقال: إنه في الكتاب.
فثار إليه من ناحية أخرى محمد بن أبي مريرة فأقعده وقال يا نطع (4)، وثار القوم بأجمعهم فحصبوا الناس حتى أخرجوهم من المسجد، وحصبوا عثمان حتى
صرع من المنبر مغشيا عليه، فاحتمل وأدخل داره، وكان المصريون لا يطمعون في أحد من الناس أن يساعدهم إلا محمد بن أبي بكر، ومحمد بن جعفر (5)، وعمار بن ياسر.
وأقبل علي وطلحة والزبير إلى عثمان في أناس يعودونه ويشكون إليه بثهم وما حل بالناس، ثم رجعوا إلى منازلهم، واستقبل جماعة من الصحابة، منهم أبو هريرة وابن عمر، وزيد بن ثابت في المحاربة عن عثمان، فبعث إليهم يقسم عليهم لما كفوا أيديهم وسكنوا حتى يقضي الله ما يشاء.
__________
(1) في رواية الطبري عن الواقدي: فعل.
(2) في الطبري: إني لا أمخير.
(3) في الطبري: العدى.
(4) العبارة في الطبري: محمد بن أبي قتيرة فأقعده وقال فأفظع.
(5) في الطبري: محمد بن أبي حذيفة.
(*)

(7/197)

ذكر حصر أمير المؤمنين عثمان بن عفان لما وقع ما وقع يوم الجمعة، وشج أمير المؤمنين عثمان، وهو في رأس المنبر، وسقط مغشيا عليه، واحتمل إلى داره وتفاقم الامر، وطمع فيه أولئك الاجلاف الاخلاط من الناس، وألجأوه إلى داره وضيقوا عليه، وأحاطوا بها محاصرين له، ولزم كثير من الصحابة بيوتهم، وسار إليه جماعة من أبناء الصحابة، عن أمر آبائهم، منهم الحسن والحسين، وعبد الله بن الزبير - وكان أمير الدار - وعبد الله بن عمرو، وصاروا، يحاجون عنه، ويناضلون دونه أن يصل إليه أحد منهم، وأسلمه بعض الناس رجاء أن يجيب أولئك إلى واحدة مما سألوا، فإنهم كانوا قد طلبوا منه إما أن يعزل نفسه، أو يسلم إليهم مروان بن الحكم، ولم يقع في خلد أحد أن القتل كان في نفس الخارجين.
وانقطع عثمان عن المسجد فكان لا يخرج إلا قليلا في أوائل الامر، ثم انقطع بالكلية في آخره، وكان يصلي بالناس في هذه الايام الغافقي بن حرب.
وقد استمر الحصر أكثر من شهر، وقيل أربعين يوما، حتى كان آخر ذلك أن قتل شهيدا رضي الله عنه، على ما سنبينه إن شاء الله
تعالى.
والذي ذكره ابن جرير أن الذي كان يصلي بالناس في هذه المدة وعثمان محصور، طلحة بن عبيد الله.
وفي صحيح البخاري عن (1).
وروى الواقدي أن عليا صلى أيضا، وصلى أبو أيوب، وصل بهم سهل بن حنيف، وكان يجمع بهم علي، وهو الذي صلى بهم بعد، وقد خاطب الناس في غبوب ذلك بأشياء، وجرت أمور سنورد منها ما تيسر وبالله المستعان.
قال الامام أحمد: حدثنا بهز ثنا أبو عوانة ثنا حصين عن عمرو بن جاوان قال: قال الاحنف انطلقنا حجاجا فمررنا بالمدينة، فبينا نحن في منزلنا إذ جاءنا آت فقال: الناس في المسجد، فانطلقت أنا وصاحبي، فإذا الناس مجتمعون على نفر في المسجد، قال: فتخللتهم حتى قمت عليهم، فإذا علي بن أبي طالب والزبير وطلحة وسعد بن أبي وقاص، قال: فلم يكن ذلك بأسرع من أن جاء عثمان يمشي، فقال: ههنا علي ؟ قالوا: نعم ! قال: ههنا الزبير ؟ قالوا: نعم ! قال: ههنا طلحة ؟ قالوا: نعم ! قال: ههنا سعد بن أبي وقاص ؟ قالوا: نعم ! قال: أنشدكم بالله الذي لا إله إلا هو، تعلمون أن رسول الله صلى الله عليه وسلم قال: " من يبتاع مربد بني فلان غفر الله له فابتعته فأتيت رسول الله صلى الله عليه وسلم فقلت: إني قد ابتعته، فقال: " اجعله في مسجدنا وأجره لك " قالوا: نعم ! قال: أنشدكم بالله الذي لا إله إلا هو تعلمون أن رسول الله صلى الله عليه وسلم قال: " من يبتاع بئر رومة " فابتعتها بكذا وكذا، فأتيت رسول الله صلى الله عليه وسلم فقلت إني قد ابتعتها - يعني بئر رومة - قال: " اجعلها سقاية للمسلمين ولك أجرها " قالوا: نعم ! قال: أنشدكم بالله الذي لا إله إلا هو تعلمون أن رسول الله صلى الله عليه وسلم نظر في وجوه القوم يوم جيش العسرة فقال: " من يجهز هؤلاء غفر الله
__________
(1) بياض بالاصل: وفي هامش النسخة المطبوعة قال: بياض بأصل المصرية وفي الرياض النضرة وتاريخ الخميس.
وروى عن عبد الله بن سلام انه قال: لما حصر عثمان ولى أبا هريرة على الصلاة.
(*)

(7/198)

له " فجهزتهم حتى ما يفقدون خطاما ولا عقالا ؟ قالوا: اللهم نعم ! فقال: اللهم أشهد، اللهم اشهد، اللهم اشهد، ثم انصرف (1).
ورواه النسائي من حديث حصين وعنده إذ جاء رجل وعليه ملاءة صفراء.
طريق أخرى قال عبد الله بن أحمد: حدثني عبد الله (2) بن عمر القواريري، حدثني القاسم بن الحكم ابن أوس الانصاري حدثني أبو عبادة الدرقي الانصاري، من أهل الحديبية (3)، عن زيد بن أسلم عن أبيه.
قال: شهدت عثمان يوم حصر في موضع الجنائز، ولو ألقى حجر لم يقع إلا على رأس رجل، فرأيت عثمان أشرف من الخوخة التي تلي مقام جبريل، فقال: أيها الناس ! أفيكم طلحة ؟ فسكتوا، ثم قال: أيها الناس: أفيكم طلحة ؟ فسكتوا، ثم قال أيها الناس ! أفيكم طلحة ؟ فقام طلحة بن عبيد الله، فقال له عثمان: ألا أراك ههنا ؟ ما كنت أرى أنك تكون في جماعة قوم تسمع نداي إلى آخر ثلاث مرات، ثم لا تجيبني ؟ أنشدك الله يا طلحة تذكر يوم كنت أنا وأنت مع رسول الله صلى الله عليه وسلم في موضع كذا وكذا، ليس معه أحد من أصحابه غيري وغيرك ؟ فقال: نعم ! قال: فقال لك رسول الله صلى الله عليه وسلم: " يا طلحة إنه ليس من نبي إلا ومعه من أصحابه رفيق من أمته معه في الجنة، وإن عثمان بن عفان هذا - يعني - رفيقي في الجنة (4) " فقال طلحة: اللهم نعم ! ثم انصرف، لم يخرجوه.
طريق أخرى قال عبد الله بن أحمد: حدثنا محمد بن أبي بكر المقدسي ثنا محمد بن عبد الله الانصاري، ثنا هلال بن إسحاق، عن الجريري، عن ثمامة بن جزء القشيري.
قال: شهدت الدار يوم أصيب عثمان، فاطلع عليه اطلاعة، فقال ادعو لي صاحبيكم اللذين ألباكم علي، فدعيا له، فقال: أنشدكما الله تعلمان أن رسول الله صلى الله عليه وسلم لما قدم المدينة ضاق المسجد بأهله، فقال: من يشتري هذه البقعة من خالص ماله فيكون فيها كالمسلمين، وله خير منها في الجنة " ؟ فاشتريتها من خالص مالي
__________
(1) أخرجه الامام أحمد في مسنده ج 1 / 70.
(2) في مسند أحمد: عبيد الله.
(3) في مسند أحمد: 1 / 74: حدثني أبو عبادة الزرقي الانصاري، من أهل المدينة.
(4) أخرجه الامام أحمد في مسنده ج 1 / 74 ورواه الهيثمي في مجمع الزوائد 9 / 91 وقال: روي النسائي بعضه
باسناد منقطع، ورواه عبد الله وأبو يعلى في الكبير والبزار في اسناد عبد الله والبزار أبو عبادة الزرقي وهو متروك واسقطه أبو يعلى من السند.
(*)

(7/199)

فجعلتها بين المسلمين وأنتم تمنعوني أن أصلي فيه ركعتين.
ثم قال: أنشدكم الله أتعلمون أن رسول الله صلى الله عليه وسلم لما قدم المدينة لم يكن فيها بئر يستعذب منه إلا بئر رومة فقال رسول الله صلى الله عليه وسلم: " من يشتريها من خالص ماله فيكون دلوه فيها كدلاء المسلمين، وله خير منها في الجنة " ؟ فاشتريتها من خالص مالي، وأنتم تمنعوني أن أشرب منها.
ثم قال: هل تعلمون أني صاحب جيش العسرة ؟ قالوا: اللهم نعم ! وقد رواه الترمذي عن عبد الله بن عبد الرحمن الدارمي، وعباس الدوري وغير واحد، أخرجه النسائي عن زياد بن أيوب كلهم عن سعيد بن عامر عن يحيى بن أبي الحجاج المنقري عن أبي مسعود الجريري به، وقال الترمذي: حسن صحيح.
طريق أخرى قال الامام أحمد: حدثنا عبد الصمد ثنا القاسم - يعني ابن المفضل - ثنا عمرو بن مرة، عن سالم بن أبي الجعد.
قال: دعا عثمان رجالا من أصحاب رسول الله صلى الله عليه وسلم، فيهم عمار بن ياسر، إني سائلكم وإني أحب أن تصدقوني، نشدتكم الله أتعلمون أن رسول الله صلى الله عليه وسلم كان يؤثر قريشا على الناس، ويؤثر بني هاشم على سائر قريش ؟ فسكت القوم.
فقال: لو أن بيدي مفاتيح الجنة لاعطيتها بني أمية حتى يدخلوا من عند آخرهم.
فبعث إلى طلحة والزبير فقال عثمان: ألا أحدثكما عنه - يعني عمارا - أقبلت مع رسول الله صلى الله عليه وسلم.
أخذ بيدي يمشي في البطحاء حتى أتى على أبيه وأمه وهم يعذبون " فقال أبو عمار: يا رسول الله، الدهر هكذا ؟ فقال له النبي صلى الله عليه وسلم اصبر، ثم قال: اللهم اغفر لآل ياسر وقد فعلت " (1) تفرد به أحمد ولم يخرجه أحد من أصحاب الكتب.
طريق أخرى قال الامام أحمد: حدثنا إسحاق بن سليمان سمعت معاوية (2) بن سلم أن سلمة يذكر عن مطرف عن نافع عن ابن عمر أن عثمان أشرف على أصحابه وهو محصور، فقال: على م
تقتلونني ؟ فإني سمعت رسول الله صلى الله عليه وسلم يقول: " لا يحل دم امرئ إلا بإحدى ثلاث، رجل زنى بعد إحصانه فعليه الرجم، أو قتل عمدا فعليه القود، أو ارتد بعد إسلامه فعليه القتل "، فوالله ما زنيت في جاهلية ولا إسلام، ولا قتلت أحدا فأقيد نفسي منه، ولا ارتددت منذ أسلمت، إني أشهد أن لا إله إلا الله وأن محمدا عبده ورسوله.
ورواه النسائي عن أحمد بن الازهر عن إسحاق بن سليمان به.
__________
(1) أخرج الحديث الامام أحمد في مسنده 1 / 62.
(2) في مسند أحمد، مغيرة.
انظر الحديث فيه ج 1 / 63.
(*)

(7/200)

طريق أخرى قال الامام أحمد: حدثنا عفان، ثنا حماد بن زيد، ثنا يحيى بن سعيد، عن أبي أمامة بن سهل بن حنيف قال: كنت مع عثمان في الدار وهو محصور، قال: وكنا ندخل مدخلا إذا دخلناه سمعنا كلام من على البلاط، قال: فدخل عثمان يوما لحاجته فخرج إلينا منتقعا لونه، فقال: إنهم ليتوا عدوني بالقتل آنفا.
قال: قلنا يكفيكهم الله يا أمير المؤمنين، قال: ولم يقتلونني ؟ فإني سمعت رسول الله صلى الله عليه وسلم يقول: " لا يحل دم امرئ مسلم إلا بإحدى ثلاث، رجل كفر بعد إسلامه، أو زنى بعد إحصانه، أو قتل نفسا بغير نفس " فوالله ما زنيت في جاهلية ولا إسلام قط، ولا تمنيت بدلا بديني منذ هداني الله له، ولا قتلت نفسا، فبم يقتلونني (1) ؟.
وقد رواه أهل السنن الاربعة من حديث حماد بن زيد عن يحيى بن سعيد حدثني أبو أسامة.
زاد النسائي وعبد الله بن عامر بن ربيعة قالا: كنا مع عثمان، فذكره.
وقال الترمذي: حسن.
وقد رواه حماد بن سلمة عن يحيى بن سعيد فرفعه.
طريق أخرى قال الامام أحمد: حدثنا قطن ثنا يونس - يعني ابن أبي إسحاق - عن أبيه عن أبي سلمة بن عبد الرحمن.
قال: أشرف عثمان من القصر وهو محصور فقال: أنشد بالله من شهد رسول الله
صلى الله عليه وسلم يوم حراء إذ اهتز الجبل فركله بقدمه ثم قال: " اسكن حراء ليس عليك إلا نبي أو صديق أو شهيد " وأنا معه، فانتشد له رجال.
ثم قال: أنشد بالله من شهد رسول الله يوم بيعة الرضوان إذ بعثني إلى المشركين إلى أهل مكة فقال: " هذه يدي وهذه يد عثمان ".
ووضع يديه إحداهما على الاخرى فبايع لي فانتشد له رجال.
ثم قال: قال: أنشد بالله من شهد رسول الله قال: " من يوسع لنا بهذا البيت في المسجد بنيت له بيتا في الجنة " فابتعته من مالي فوسعت به المسجد.
فانتشد له رجال.
ثم قال: أنشد بالله من شهد رسول الله يوم جيش العسرة قال: " من ينفق اليوم نفقة متقبلة " ؟ فجهزت نصف الجيش من مالي، فانتشد له رجال.
ثم قال: أنشد بالله من شهد رومة يباع ماؤها ابن السبيل فابتعتها من مالي فأبحتها ابن السبيل قال: فانتشد له رجال (2).
ورواه النسائي عن عمران بن بكار عن حطاب بن عثمان بن عيسى بن يونس بن أبي إسحاق عن أبيه عن جده أبي إسحاق السبيعي به.
__________
(1) الحديث أخرجه الامام أحمد في مسنده 1 / 61، 63، 70، 382، 444، 465، 6 / 58، 214 وابن سعد في الطبقات 3 / 67.
(2) أخرجه الامام أحمد في مسنده ج 1 / 59.
(*)

(7/201)

وقد ذكر ابن جرير أن عثمان رضي الله عنه لما رأي ما فعل هؤلاء الخوارج من أهل الامصار، من محاصرته في داره، ومنعه الخروج إلى المسجد، كتب إلى معاوية بالشام، وإلى ابن عامر بالبصرة وإلى أهل الكوفة، يستنجدهم في بعض جيش يطردون هؤلاء من المدينة، فبعث معاوية مسلمة بن حبيب، وانتدب يزيد بن أسد القشيري في جيش، وبعث أهل الكوفة جيشا، وأهل البصرة جيشا، فلما سمع أولئك بخروج الجيوش إليهم صمموا في الحصار، فما اقترب الجيوش إلى المدينة حتى جاءهم قتل عثمان رضي الله عنه كما سنذكره.
وذكر ابن جرير أن عثمان استدعى الاشتر النخعي ووضعت لعثمان وسادة في كوة من داره.
فأشرف على الناس، فقال له عثمان: يا أشتر ماذا يريدون ؟ فقال: إنهم يريدون منك إما أن تعزل نفسك عن الامرة، وإما أن
تفتدي من نفسك من قد ضربته، أو جلدته، أو حبسته، وإما أن يقتلوك.
وفي رواية أنهم طلبوا منه أن يعزل نوابه عن الامصار ويولي عليها من يريدون هم، وإن لم يعزل نفسه أن يسلم لهم مروان بن الحكم فيعاقبوه كما زور على عثمان كتابه إلى مصر، فخشي عثمان إن سلمه إليهم أن يقتلوه، فيكون سببا في قتل امرئ مسلم وما فعل من الامر ما يستحق بسببه القتل، واعتذر عن الاقتصاص مما قالوا بأنه رجل ضعيف البدن كبير السن.
وأما ما سألوه من خلعه نفسه فإنه لا يفعل ولا ينزع قميصا قمصه الله إياه، ويترك أمة محمد يعدو بعضها على بعض ويولي السفهاء من الناس من يختاروه هم فيقع الهرج ويفسد الامر بسبب ذلك الامر كما ظنه فسدت الامة ووقع الهرج، وقال لهم فيما قال، وأي شئ إلي من الامر إن كنت كلما كرهتم أميرا عزلته، وكلما رضيتم عنه وليته ؟ وقال لهم فيما قال: والله لئن قتلتموني لا تتحابوا بعدي، ولا تصلوا جميعا أبدا، ولا تقاتلوا بعدي عدوا جميعا أبدا، وقد صدق رضي الله عنه فيما قال.
وقال الامام أحمد: حدثنا عبد الرحمن بن مهدي، ثنا معاوية بن صالح، عن ربيعة بن يزيد، عن عبد الله بن أبي قيس، حدثني النعمان بن بشير قال: كتب معي عثمان إلى عائشة كتابا فدفعت إليها كتابه فحدثني أنها سمعت رسول الله صلى الله عليه وسلم يقول لعثمان: " إن الله لعله يقمصك قميصا.
فإن أرادك أحد على خلعه فلا تخلعه، ثلاث مرات " قال النعمان: فقلت يا أم المؤمنين ! فأين كنت عن هذا الحديث ؟ فقالت: يا بني والله أنسيته (1).
وقد رواه الترمذي من حديث الليث عن معاوية بن صالح عن ربيعة بن يزيد عن عبد الله بن عامر عن النعمان عن عائشة به.
ثم قال: هذا حديث حسن غريب.
ورواه ابن ماجه من حديث الفرج بن فضالة عن ربيعة بن يزيد عن النعمان، فأسقط عبد الله بن عامر.
قال الامام أحمد: حدثنا يحيى بن إسماعيل، ثنا قيس، عن أبي سهلة، عن عائشة قالت: قال رسول الله صلى الله عليه وسلم: " ادعو لي بعض أصحابي، قلت أبو بكر ؟ قال: لا، قلت عمر ؟
__________
(1) الحديث في مسند أحمد ج 6 / 75.
(*)

(7/202)

قال: لا ؟ قلت ابن عمك علي ؟ قال: لا ! قالت قلت عثمان ؟ قال: نعم ! فلما جاء قال: تنحى فجعل يساره ولون عثمان يتغير، فلما كان يوم الدار وحصر فيها، قلنا: يا أمير المؤمنين ألا تقاتل ؟ قال: لا ! إن رسول الله صلى الله عليه وسلم عهد إلي عهدا وإني صابر نفسي عليه (1) " تفرد به أحمد.
وقال محمد بن عائد الدمشقي: حدثنا الوليد بن مسلم ثنا عبد الله بن لهيعة عن يزيد بن عمرو أنه سمع أبا ثور الفقيمي يقول: قدمت على عثمان فبينا أنا عنده فخرجت فإذا بوفد أهل مصر قد رجعوا فدخلت على عثمان فأعلمته، قال: فكيف رأيتهم ؟ فقلت: رأيت في وجوههم الشر، وعليهم ابن عديس البلوي، فصعد ابن عديس منبر رسول الله صلى الله عليه وسلم فصلى بهم الجمعة، وتنقص عثمان في خطبته، فدخلت على عثمان فأخبرته بما قال فيهم، فقال: كذب والله ابن عديس، ولولا ما ذكر ما ذكرت، إني رابع أربعة في الاسلام، ولقد أنكحني رسول الله صلى الله عليه وسلم ابنته ثم توفيت فأنكحني ابنته الاخرى، ولا زنيت ولا سرقت في جاهلية ولا إسلام، ولا تعنيت ولا تمنيت منذ أسلمت، ولا مسست فرجي بيميني منذ بايعت بها رسول الله صلى الله عليه وسلم ولقد جمعت القرآن على عهد رسول الله صلى الله عليه وسلم ولا أتت علي جمعة إلا وأنا أعتق فيها رقبة منذ أسلمت، إلا أن لا أجدها في تلك الجمعة فأجمعها في الجمعة الثانية.
ورواه يعقوب بن سفيان عن عبد الله بن أبي بكر عن ابن لهيعة، قال: لقد اختبأت عند ربي عشرا، فذكرهن.
فصل كان الحصار مستمرا من أواخر ذي القعدة إلى يوم الجمعة الثامن عشر من ذي الحجة، فلما كان قبل ذلك بيوم، قال عثمان للذين عنده في الدار من المهاجرين والانصار - وكانوا قريبا من سبعمائة، فيهم عبد الله بن عمر وعبد الله بن الزبير والحسن والحسين ومروان وأبو هريرة، وخلق من مواليه، ولو تركهم لمنعوه فقال لهم: أقسم على من لي عليه حق أن يكف يده وأن ينطلق إلى منزله، وعنده من أعيان الصحابة وأبنائهم جم غفير، وقال لرقيقه: من أغمد سيفه فهو حر.
فبرد القتال من داخل، وحمي من خارج، واشتد الامر، وكان سبب ذلك أن عثمان رأى في المنام رؤيا دلت على اقتراب أجله فاستسلم لامر الله رجاء موعوده، وشقا إلى رسول الله صلى الله عليه
وسلم، وليكون خيرا بني آدم حيث قال حين أراد أخوه قتله: * (إني أريد أن تبوء بإثمي وإثمك فتكون من أصحاب النار، وذلك جزاء الظالمين) * [ المائدة: 29 ] وروى أن آخر من خرج من عند عثمان من الدار، بعد أن عزم عليهم في الخروج، الحسن بن علي وقد خرج، وكان أمير الحرب على أهل الدار عبد الله بن الزبير رضي الله عنهم.
وروى موسى بن عقبة عن سالم أو نافع أن ابن
__________
(1) الحديث في مسند أحمد ج 6 / 52 وأخرجه ابن سعد عن أبي سهلة مولى عثمان من طريق حماد بن اسامة 3 / 66.
وفيه قال أبو سهلة: وانهم يرون انه ذلك اليوم، يوم حصاره في الدار.
(*)

(7/203)

ولم يلبس سلاحه بعد رسول الله صلى الله عليه وسلم إلا يوم الدار ويوم نجرة الحروري.
قال أبو جعفر الداري أيوب السختياني عن نافع عن ابن عمر: أن عثمان رضي الله عنه أصبح يحدث الناس، قال: رأيت النبي صلى الله عليه وسلم في المنام فقال: يا عثمان افطر عندنا " فأصبح صائما وقتل من يومه، وقال ؟ ؟ بن عمر عن عبد الرحمن بن زياد بن أنعم عن رجل قال دخل عليه كثير بن الصلت فقال: يا أمير المؤمنين اخرج فاجلس بالفناء فيرى الناس وجهك فإنك إن فعلت ارتدعوا.
فضحك وقال: ؟ ير رأيت البارحة وكأني دخلت على نبي الله وعنده أبو بكر وعمر، فقال: " ارجع فإنك مفطر عندي غدا " ثم قال عثمان: ولن تغيب الشمس والله غدا أو كذا وكذا إلا وأنا من أهل الآخرة، قال: فوضع سعد وأبو هريرة السلاح وأقبلا حتى دخلا على عثمان.
وقال موسى بن عقبة: ؟ ني أبو علقمة - مولى لعبد الرحمن بن عوف - حدثني ابن الصلت قال: أغفى عثمان بن عفان ؟ ؟ يوم الذي قتل فيه فاستيقظ فقال: لولا أن يقول الناس تمنى عثمان أمنية لحدثتكم.
قال: قلنا ؟ حك الله، حدثنا فلسنا نقول ما يقول الناس، فقال: إني رأيت رسول الله صلى الله عليه وسلم في منامي، " فقال: إنك شاهد معنا الجمعة ".
وقال ابن أبي الدنيا: حدثنا أبو عبد الرحمن القرشي، ؟ لف بن تميم، ثنا إسماعيل بن إبراهيم بن مهاجر البجلي، ثنا عبد الله بن عمير حدثني كثير الصلت قال: دخلت على عثمان وهو محصور، فقال لي: يا كثير ما أراني إلا مقتولا يومي ؟ ؟.
قال: قلت ينصرك الله على عدوك يا أمير المؤمنين، قال: ثم أعاد علي فقلت وقت لك في
؟ ؟ اليوم شئ أو قيل لك شئ ؟ قال: لا ! ولكني سهرت في ليلتي هذه الماضية، فلما كانت وقت ؟ حر أغفيت إغفاءة فرأيت فيما يرى النائم رسول الله صلى الله عليه وسلم، وأبا بكر وعمر، ورسول الله صلى الله عليه وسلم يقول لي: يا عثمان الحقنا لا تحبسنا، فإنا ننتظرك " قال: فقتل من يومه ذلك.
وقال ابن أبي الدنيا ثنا إسحاق بن إسماعيل، ثنا يزيد بن هارون، عن فرج بن فضالة، عن مروان بن أبي أمية عن عبد الله بن سلام.
قال: أتيت عثمان لاسلم عليه وهو محصور، فدخلت عليه فقال: مرحبا ؟ ؟، رأيت رسول الله صلى الله عليه وسلم الليلة في هذه الخوخة - قال: وخوخة في البيت - فقال: " يا عثمان ؟ ؟ وك قلت: نعم ! قال: عطشوك ؟ قلت: نعم ! فأدلى دلوا فيه ماء فشربت حتى رويت ؟ ؟ ؟ إني لاجد برده بين ثديي وبين كتفي، وقال لي: إن شئت نصرت عليهم، وإن شئت أفطرت ؟ ؟ ؟، فاخترت أن أفطر عنده " فقتل ذلك اليوم.
وقال محمد بن سعد: أنا عفان بن مسلم، ثنا وهيب، ثنا داود، عن زياد بن عبد الله، ؟ م هلال بنت وكيع عن امرأة عثمان - قال: وأحسبها بنت الفرافصة - قالت: أعفى عثمان مستيقظ قال: إن القوم يقتلوني، قلت: كلا يا أمير المؤمنين.
قال: إني رأيت رسول الله صلى الله عليه وسلم وأبو بكر وعمر، فقالوا: أفطر عندنا الليلة، أو إنك مفطر عندنا الليلة (1).
وقال الهيثم بن
__________
(1) ؟ ؟ بقات ابن سعد ج 3 / 75.
(*)

(7/204)

كليب: حدثنا عيسى بن أحمد العسقلاني ثنا شبابة ثنا يحيى بن أبي راشد مولى عمر بن حريث عن محمد بن عبد الرحمن الجرشي.
وعقبة بن أسد عن النعمان بن بشير عن نائلة بنت الفرافصة الكلبية - امرأة عثمان - قالت: لما حصر عثمان ظل اليوم الذي كان فيه قتله صائما، فلما كان إفطاره سألهم الماء العذب فأبوا عليه، وقالوا: دونك ذلك الركي (1).
وركي في الدار الذي ؟ فيه النتن - قالت: فلم يفطر فرأيت جارا على أحاجير متواصلة - وذلك في السحر - فسألتهم العذب، فأعطوني كوزا من ماء، فأتيته فقلت: هذا ماء عذب أتيتك به، قالت: فنظر في الفجر قد طلع فقال: إني أصبحت صائما، قالت: فقلت ومن أين أكلت ؟ ولم أر أحدا ؟ ؟
بطعام ولا شراب ؟ فقال: إني رأيت رسول الله صلى الله عليه وسلم اطلع علي من هذا السقف ومعه دلو من ؟ ؟ فقال: اشرب يا عثمان، فشربت حتى رويت، ثم قال: ازدد فشربت حتى نهلت، ثم قال: إن القوم سينكرون عليك، فإن قاتلتهم ظفرت، وإن تركتهم أفطرت عندنا، قالت: فدخلوا عليه من يومه فقتلوه.
وقال أبو يعلي الموصلي وعبد الله بن الامام أحمد: حدثني عثمان بن أبي شيبة ثنا يونس بن يعفور العبدي عن أبيه عن مسلم أبي سعيد مولى عثمان بن عفان: أن عثمان أعتق عشرين مملوكا ودعا بسراويل فشدها ولم يلبسها في جاهلية ولا إسلام، وقال: إني رأيت رسول الله صلى الله عليه وسلم في المنام وأبا بكر وعمر، وأنهم قالوا لي: اصبر فإنك تفطر عندنا الليلة، ثم دعا بمصحف فنشره بين ؟ ؟ فقتل وهو بين يديه.
قلت: إنما لبس السراويل رضي الله عنه في هذا اليوم لئلا تبدو عورته إذا ؟ ؟ فإنه كان شديد الحياء، كانت تستحي منه ملائكة السماء، كما نطق بذلك النبي صلى الله عليه وسلم، ووضع ؟ ؟ يديه المصحف يتلو فيه، واستسلم لقضاء الله عز وجل، وكف يده عن القتال، وأمر الناس و ؟ ؟ عليهم أن لا يقاتلوا دونه، ولولا عزيمته عليهم لنصروه من أعدائه، ولكن كان أمر الله قدرا ؟ ؟ مقدورا.
وقال هشام بن عروة عن أبيه: إن عثمان رضي الله عنه أوصى إلى الزبير.
وقال ؟ ؟ الاصمعي عن العلاء بن الفضل عن أبيه.
قال: لما قتل عثمان فتشوا خزانته فوجدوا فيها صند ؟ ؟ مقفلا ففتحوه فوجدوا فيه حقة فيها ورقة مكتوب فيها: " هذه وصية عثمان.
بسم الله الرحمن الرحيم، عثمان بن عفان يشهد أن لا إله إلا الله وحده لا شريك له، وأن محمدا عبده ورسوله وأن الجنة حق، وأن النار حق، وأن الله يبعث من في القبور، ليوم لا ريب فيه إن الله لا يخلف الميعاد، عليها يحيى وعليها يموت، وعليها يبعث إن شاء الله تعالى ".
وروى ابن عساكر أن عثمان رضي الله عنه قال يوم دخلوا عليه فقتلوه: أرى الموت لا يبقى عزيزا ولم يدع * لعاذ ملاذا في البلاد ومرتعا
__________
(1) الركي: بئر الماء.
(*)

(7/205)

وقال أيضا: يبيت أهل الحصن والحصن مغلق * ويأتي الجبال الموت في شماريخها العلا صفة قتله رضي الله عنه وقال خليفة بن خياط: حدثنا ابن علية ثنا ابن عون (1) عن الحسن قال أنبأني رباب.
قال: بعثني عثمان فدعوت له الاشتر فقال: ما يريد الناس ؟ قال: ثلاث ليس من إحداهن بد، قال: ما هن ؟ قال: يخيرونك بين أن تخلع لهم أمرهم فتقول: هذا أمركم فاختاروا من شئتم، وبين أن تقتص من نفسك، فإن أبيت فإن القوم قاتلوك.
فقال: أما أن أخلع لهم أمرهم فما كنت لاخلع سربالا سربلنيه الله، وأما أن أقتص لهم من نفسي، فوالله لئن قتلتموني لا تحابون بعدي، ولا تصلون بعدي جميعا، ولا تقاتلون بعدي جميعا عدوا أبدا.
قال: وجاء رويجل كأنه ذئب فاطلع من باب ورجع، وجاء محمد بن أبي بكر في ثلاثة عشر رجلا، فأخذ بلحيته فعال بها حتى سمعت وقع أضراسه، فقال: ما أغنى عنك معاوية، وما أغنى عنك ابن عامر، وما أغنت عنك كتبك، قال: أرسل لحيتي يا بن أخي، قال: فأنا رأيته استعدى رجلا من القوم بعينه - يعني أشار إليه - فقام إليه بمشقص فوجى به رأسه.
قلت: ثم مه ؟ قال: ثم تعاوروا (2) عليه حتى قتلوه.
قال سيف بن عمر التميمي رحمه الله عن العيص بن القاسم، عن رجل، عن خنساء مولاة أسامة بن زيد - وكانت تكون مع نائلة بنت الفرافصة امرأة عثمان - أنها كانت في الدار ودخل محمد ابن أبي بكر يأخذ بلحيته وأهوى بمشاقص معه فيجأ بها في حلقه، فقال مهلا يا بن أخي، فوالله لقد أخذت مأخذا ما كان أبوك ليأخذ به، فتركه وانصرف مستحييا نادما، فاستقبله القوم على باب الصفة فردهم طويلا حتى غلبوه، فدخلوا وخرج محمد راجعا.
فأتاه رجل بيده جريدة يقدمهم حتى قام على عثمان فضرب بها رأسه فشجه، فقطر دمه على المصحف حتى لطخه، ثم تعاوروا عليه فأتاه رجل فضربه على الثدي بالسيف، ووثبت نائلة بنت الفرافصة الكلبية فصاحت وألقت نفسها عليه، وقالت: يا بنت شيبة أيقتل أمير المؤمنين ؟ وأخذت السيف، فقطع الرجل يدها (3)، وانتهبوا متاع الدار ومر رجل على عثمان ورأسه مع المصحف فضرب رأسه برجله
ونحاه عن المصحف وقال: ما رأيت كاليوم وجه كافر أحسن ولا مضجع كافر أكرم.
قال: والله ما تركوا في داره شيئا حتى الاقداح إلا ذهبوا به.
__________
(1) في نسخ البداية المطبوعة: عوف تحريف.
(2) في الطبري وابن سعد 3 / 73: تغاووا عليه.
(3) في رواية الطبري والكامل: أصابع يدها.
(*)

(7/206)

وروى الحافظ ابن عساكر أن عثمان لما عزم على أهل الدار في الانصراف ولم يبق عنده سوى أهله تسوروا عليه الدار وأحرقوا الباب ودخلوا عليه، وليس فيهم أحد من الصحابة ولا أبنائهم، إلا محمد بن أبي بكر، وسبقه بعضهم، فضربوه حتى غشي عليه وصاح النسوة فانزعروا وخرجوا ودخل محمد بن أبي بكر وهو يظن أنه قد قتل، فلما رآه قد أفاق قال: على أي دين أنت يا نعثل ؟ قال: على دين الاسلام، ولست بنعثل ولكني أمير المؤمنين، فقال: غيرت كتاب الله، فقال: كتاب الله بيني وبينكم، فتقدم إليه وأخذ بلحيته وقال: إنا لا يقبل منا يوم القيامة أن نقول: * (ربنا إنا أطعنا سادتنا وكبراءنا فأضلونا السبيلا) * وشطحه بيده من البيت إلى باب الدار، وهو يقول: يا بن أخي ما كان أبوك ليأخذ بلحيتي.
وجاء رجل من كندة من أهل مصر، يلقب حمارا، ويكنى بأبي رومان.
وقال قتادة: اسمه رومان، وقال غيره: كان أزرق أشقر، وقيل كان اسمه سودان بن رومان المرادي.
وعن ابن عمر قال: كان اسم الذي قتل عثمان أسود بن حمران ضربه بحربة وبيده السيف صلتا قال ثم جاء فضربه به في صدره حتى أقعصه، ثم وضع ذباب السيف في بطنه واتكى عليه وتحامل حتى قتله، وقامت نائلة دونه فقطع السيف أصابعها رضي الله عنها، ويروى أن محمد بن أبي بكر طعنه بمشاقص في أذنه حتى دخلت في حلقه.
والصحيح أن الذي فعل ذلك غيره، وأنه استحى ورجع حين قال له عثمان: لقد أخذت بلحية كان أبوك يكرمها.
فتذمم من ذلك وغطى وجهه ورجع وحاجز دونه فلم يفد وكان أمر الله قدرا مقدورا، وكان ذلك في الكتاب مسطورا.
وروى ابن عساكر عن ابن عون أن كنانة بن بشر ضرب جبينه ومقدم رأسه بعمود حديد فخر لجنبيه (1)، وضربه سودان بن حمران المرادي بعدما خر لجنبه فقتله، وأما عمرو بن الحمق فوثب على عثمان فجلس على صدره، وبه رمق، فطعنه تسع طعنات، وقال: أما ثلاث منهن فلله، وست لما كان في صدري عليه.
وقال الطبراني: حدثنا أحمد بن محمد بن صدقة البغدادي، وإسحاق بن داود الصواف التستري قالا: ثنا محمد بن خالد بن خداش، ثنا مسلم بن قتيبة، ثنا مبارك عن الحسن.
قال: " حدثني سياف عثمان أن رجلا من الانصار دخل على عثمان فقال: ارجع يا بن أخي فلست بقاتلي، قال: وكيف علمت ذلك ؟ قال: لانه أتى بك النبي صلى الله عليه وسلم يوم سابعك فحنكك ودعا لك بالبركة.
ثم دخل عليه رجل آخر من الانصار فقال له مثل ذلك سواء.
ثم دخل محمد بن أبي بكر فقال: أنت قاتلي.
قال: وما يدريك يا نعثل ؟ قال: لانه أتى بك رسول الله صلى الله عليه وسلم يوم سابعك ليحنكك ويدعو لك بالبركة، فخريت على رسول الله صلى الله عليه وسلم، قال: فوثب على صدره وقبض على لحيته، ووجأه بمشاقص كانت في يده ".
هذا حديث غريب جدا وفيه نكارة.
وثبت من غير وجه
__________
(1) في رواية عبد الرحمن بن الحارث عن ابن عون: خر لجبينه.
وفي فتوح ابن الاعثم: سقط على قفاه.
(*)

(7/207)

أن أول قطرة من دمه سقطت على قوله تعالى * (فسيكفيكهم الله وهو السميع العليم) * [ البقرة: 137 ] ويروى أنه كان قد وصل إليها في التلاوة أيضا حين دخلوا عليه، وليس ببعيد فإنه كان قد وضع المصحف يقرأ فيه القرآن.
وروى ابن عساكر أنه لما طعن قال: بسم الله توكلت على الله، فلما قطر الدم قال: سبحان الله العظيم.
وقد ذكر ابن جرير في تاريخه بأسانيده أن المصريين لما وجدوا ذلك الكتاب مع البريد إلى أمير مصر، فيه الامر بقتل بعضهم، وصلب بعضهم، وبقطع أيدي بعضهم وأرجلهم، وكان قد كتبه مروان بن الحكم على لسان عثمان، متأولا قوله تعالى * (إنما جزاء الذين يحاربون الله ورسوله ويسعون في الارض فسادا أن يقتلوا أو يصلبوا أو تقطع أيديهم وأرجلهم من خلاف أو
ينفوا من الارض ذلك لهم خزي في الدنيا ولهم في الآخرة عذاب أليم) * [ المائدة: 33 ] وعنده أن هؤلاء الذين خرجوا على أمير المؤمنين عثمان رضي الله عنه من جملة المفسدين في الارض، ولا شك أنهم كذلك، لكن لم يكن له أن يفتات على عثمان ويكتب على لسانه بغير علمه، ويزور على خطه وخاتمه، ويبعث غلامه على بعيره، بعد ما وقع الصلح بين عثمان وبين المصريين (1)، على تأمير محمد بن أبي بكر على مصر، بخلاف ذلك كله، ولهذا لما وجدوا هذا الكتاب على خلاف ما وقع الاتفاق عليه، وظنوا أنه من عثمان، أعظموا ذلك، مع ما هم مشتملون عليه من الشر فرجعوا إلى المدينة فطافوا به على رؤوس الصحابة، وأعانهم على ذلك قوم آخرون، حتى ظن بعض الصحابة أن هذا عن أمر عثمان رضي الله عنه، فلما قيل لعثمان رضي الله عنه في أمر هذا الكتاب بحضرة جماعة من أعيان الصحابة وجمهور المصريين، حلف بالله العظيم، وهو الصادق البار الراشد، أنه لم يكتب هذا الكتاب ولا أملاه على من كتبه، ولا علم به، فقالوا له: فإن عليه خاتمك.
فقال: إن الرجل قد يزور على خطه وخاتمه قالوا: فإنه مع غلامك وعلى جملك.
فقال: والله لم أشعر بشئ من ذلك.
فقالوا له - بعد كل مقالة - إن كنت قد كتبته فقد خنت، وإن لم تكن قد كتبته بل كتب على لسانك وأنت لا تعلم فقد عجزت، ومثلك لا يصلح للخلافة، إما لخيانتك، وإما لعجزك، وهذا الذي قالوا باطل على كل تقدير فإنه لو فرض أنه كتب الكتاب، وهو لم يكتبه في نفس الامر، لا يضره ذلك لانه قد يكون رأى ذلك مصلحة للامة في إزالة شوكة هؤلاء البغاة الخارجين على الامام، وأما إذا لم يكن قد علم به فأي عجز ينسب إليه إذا لم يكن قد اطلع عليه وزور على لسانه ؟ وليس هو بمعصوم بل الخطأ والغفلة جائزان عليه رضي الله عنه، وإنما هؤلاء الجهلة البغاة متعنتون خونة، ظلمة مفترون، ولهذا صمموا بعد هذا على حصره والتضييق عليه، حتى منعوه الميرة والماء والخروج إلى المسجد، وتهددوه بالقتل، ولهذا خاطبهم بما
__________
(1) وكان المصريون قد انصرفوا ومعهم محمد بن أبي بكر أميرا عليهم ومعه كتاب بذلك من عثمان.
(انظر نصه في فتوح ابن الاعثم 2 / 210 ونص كتاب عثمان إلى ابن أبي سرح عامله على مصر في هذا الموضوع).
(*)

(7/208)

خاطبهم به من توسعة المسجد وهو أول من منع منه، ومن وقفه بئر رومة على المسلمين وهو أول من منع ماءها، ومن أنه سمع رسول الله صلى الله عليه وسلم يقول: " لا يحل دم امرئ مسلم يشهد أن لا إله إلا الله إلا بإحدى ثلاث، النفس بالنفس، والثيب الزاني، والتارك لدينه المفارق للجماعة " وذكر أنه لم يقتل نفسا، ولا ارتد بعد إيمانه، ولا زنى في جاهلية ولا إسلام، بل ولا مس فرجه بيمينه بعد أن بايع بها رسول الله صلى الله عليه وسلم، وفي رواية بعد أن كتب بها المفصل.
ثم ذكر لهم من فضائله ومناقبه ما لعله ينجع فيهم بالكف عنه والرجوع إلى الطاعة لله ولرسوله ولاولي الامر منهم، فأبوا إلا الاستمرار على ما هم عليه من البغي والعدوان، ومنعوا الناس من الدخول إليه والخروج من عنده، حتى اشتد عليه الحال، وضاق المجال، ونفذ ما عنده من الماء، فاستغاث بالمسلمين في ذلك فركب علي بنفسه وحمل معه قربا من الماء فبالجهد حتى أوصلها إليه (1) بعد ما ناله من جهلة أولئك كلام غليظ، وتنفير لدابته، وإخراق عظيم بليغ، وكان قد زجرهم أتم الزجر، حتى قال لهم فيما قال: والله إن فارس والروم لا يفعلون كفعلكم هذا بهذا الرجل، والله إنهم ليأسرون فيطعمون ويسقون، فأبوا أن يقبلوا منه حتى رمى بعمامته في وسط الدار.
وجاءت أم حبيبة راكبة بغلة وحولها حشمها وخدمها، فقالوا ما جاء بك ؟ فقالت: إن عنده وصايا بني أمية، لايتام وأرامل، فأحببت أن أذكره بها، فكذبوها في ذلك ونالها منهم شدة عظيمة، وقطعوا حزام البغلة وندت بها، وكادت أو سقطت عنها، وكادت تقتل لولا تلاحق بها الناس فأمسكوا بدابتها، ووقع أمر كبير جدا، ولم يبق يحصل لعثمان وأهله من الماء إلا ما يوصله إليهم آل عمرو بن حزم في الخفية ليلا، فإنا لله وإنا إليه راجعون.
ولما وقع هذا أعظمه الناس جدا، ولزم أكثر الناس بيوتهم، وجاء وقت الحج فخرجت أم المؤمنين عائشة في هذه السنة إلى الحج، فقيل لها: إنك لو أقمت كان أصلح، لعل هؤلاء القوم يهابونك، فقالت: إني أخشى أن أشير عليهم برأي فينالني منهم من الاذية ما نال أم حبيبة، فعزمت على الخروج.
واستخلف عثمان رضي الله عنه في هذه السنة على الحج عبد الله بن عباس، فقال له عبد الله بن عباس: إن مقامي على بابك أحاجف عنك أفضل من الحج.
فعزم
عليه، فخرج بالناس إلى الحج واستمر الحصار بالدار حتى مضت أيام التشريق ورجع اليسير من الحج، فأخبر بسلامة الناس، وأخبر أولئك بأن أهل الموسم عازمون على الرجوع إلى المدينة ليكفوكم عن أمير المؤمنين.
وبلغتهم أيضا أن معاوية قد بعث جيشا مع حبيب بن مسلمة، وأن عبد الله بن سعد بن أبي سرح قد نفذ آخر مع معاوية بن خديج، وأن أهل الكوفة قد بعثوا
__________
(1) في مروج الذهب: فبلغ عليا طلبه للماء فبعث إليه بثلاث قرب ماء فما وصل إليه ذلك.
وقال ابن الاعثم في الفتوح: 2 / 219 فأرسل علي ثلاث قرب من الماء مع نفر من بني هاشم فلم يتعرض لهم أحد حتى دخلوا على عثمان وأوصلوا إليه الماء، فشرب وشرب من كان معه في الدار.
(*)

(7/209)

القعقاع بن عمرو في جيش، وأن أهل البصرة بعثوا مجاشعا في جيش، فعند ذلك صمموا على أمرهم وبالغوا فيه، وانتهزوا الفرصة بقلة الناس وغيبتهم في الحج، وأحاطوا بالدار، وجدوا في الحصار، وأحرقوا الباب، وتسوروا من الدار المتاخمة للدار، كدار عمرو بن حزم وغيرها، وحاجف الناس عن عثمان أشد المحاجفة، واقتتلوا على الباب قتالا شديدا، وتبارزوا وتراجزوا بالشعر في مبارزتهم، وجعل أبو هريرة يقول: هذ يوم طاب في الضراب فيه.
وقتل طائفة من أهل الدار وآخرون من أولئك الفجار، وجرح عبد الله بن الزبير جراحات كثيرة، وكذلك جرح الحسن بن علي ومروان بن الحكم فقطع إحدى علباويه فعاش أوقص حتى مات.
ومن أعيان من قتل من أصحاب عثمان، زياد بن نعيم الفهري، والمغيرة بن الاخنس بن شريق، ونيار بن عبد الله الاسلمي، في أناس وقت المعركة، ويقال إنه انهزم أصحاب عثمان ثم رجعوا.
ولما رأى عثمان ذلك عزم على الناس لينصرفوا إلى بيوتهم، فانصرفوا كما تقدم، فلم يبق عنده أحد سوى أهله، فدخلوا عليه من الباب، ومن الجدران وفزع عثمان إلى الصلاة وافتتح سورة طه، وكان سريع القراءة - فقرأها والناس في غلبة عظيمة، قد احترق الباب والسقيفة التي عنده، وخافوا أن يصل الحريق إلى بيت المال، ثم فرغ عثمان من صلاته وجلس وبين يديه المصحف، وجعل يتلو هذه الآية * (الذين قال لهم الناس إن الناس قد جمعوا لكم فاخشوهم فزادهم إيمانا وقالوا حسبنا الله
ونعم الوكيل) * [ ال عمران: 173 ] فكان أول من دخل عليه رجل يقال له الموت الاسود فخنقه خنقا شديدا حتى غشي عليه، وجعلت نفسه تتردد في حلقه، فتركه وهو يظن أنه قد قتله، ودخل ابن أبي بكر فمسك بلحيته ثم ند وخرج، ثم دخل عليه آخر ومعه سيف فضربه به فاتقاه بيده فقطعها، فقيل: إنه أبانها: وقيل: بل قطعها ولم يبنها، إلا أن عثمان قال: والله إنها أول يد كتبت المفصل، فكان أول قطرة دم منها سقطت على هذه الآية * (فسيكفيكهم الله وهو السميع العليم) * [ البقرة: 137 ] ثم جاء آخر شاهرا سيفه فاستقبلته نائلة بنت الفرافصة لتمنعه منه، وأخذت السيف فانتزعه منها فقطع أصابعها.
ثم إنه تقدم إليه فوضع السيف في بطنه فتحامل عليه، رضي الله عن عثمان وفي رواية أن الغافقي بن حرب تقدم إليه بعد محمد بن أبي بكر فضربه بحديدة في فيه، ورفس المصحف الذي بين يديه برجله فاستدار المصحف ثم استقر بين يدي عثمان رضي الله عنه.
وسالت عليه الدماء، ثم تقدم سودان بن حمران بالسيف فمانعته نائلة فقطع أصابعها فولت فضرب عجيزتها بيده وقال: إنها لكبيرة العجيزة.
وضرب عثمان فقتله، فجاء غلام عثمان فضرب سودان فقتله، فضرب الغلام رجل يقال له قترة (1) فقتله.
وذكر ابن جرير أنهم أرادوا حز رأسه بعد قتله، فصاح النساء وضربن وجوههن، فيهن امرأتاه نائلة وأم البنين، وبناته، فقال ابن عديس: اتركوه، فتركوه.
ثم مال هؤلاء الفجرة على
__________
(1) في الطبري والكامل والمسعودي: قتيرة.
(*)

(7/210)

ما في البيت فنهبوه، وذلك أنه نادى مناد منهم: أيحل لنادمه ولا يحل لنا ماله، فانتهبوه ثم خرجوا فأغلقوا الباب على عثمان وقتيلين معه، فلما خرجوا إلى صحن الدار وثب غلام لعثمان على قترة فقتله، وجعلوا لا يمرون على شئ إلا أخذوه حتى استلب رجل يقال له كلثوم التجيبي، ملاءة نائلة، فضربه غلام لعثمان فقتله، وقتل الغلام أيضا، ثم تنادى القوم: أن أدركوا بيت المال لا تستبقوا إليه، فسمعهم حفظة بيت المال فقالوا: يا قوم النجا النجا، فإن هؤلاء القوم لم يصدقوا فيما قالوا من أن قصدهم قيام الحق والامر بالمعروف والنهي عن المنكر وغير ذلك مما ادعوا أنهم إنما
قاموا لاجله وكذبوا إنما قصدهم الدنيا، فانهزموا وجاء الخوارج فأخذوا مال بيت المال وكان فيه شئ كثير جدا.
فصل ولما وقع هذا الامر العظيم، الفظيع الشنيع، أسقط في أيدي الناس، فأعظموه جدا، وندم أكثر هؤلاء الجهلة الخوارج بما صنعوا، وأشبهوا من تقدمهم ممن قص الله علينا خبرهم في كتابه العزيز، من الذين عبدوا العجل.
في قوله تعالى * (ولما سقط في أيديهم ورأوا أنهم قد ضلوا قالوا لئن لم يرحمنا ربنا ويغفر لنا لنكونن من الخاسرين) * [ الاعراف: 149 ].
ولما بلغ الزبير مقتل عثمان - وكان قد خرج من المدينة - قال: إنا لله وإنا إليه راجعون، ثم ترحم على عثمان، وبلغه أن الذين قتلوه ندموا فقال: تبا لهم، ثم تلا قوله تعالى * (ما ينظرون إلا صيحة واحدة تأخذهم وهم يخصمون.
فلا يستطيعون توصية ولا إلى أهلهم يرجعون) * [ يس: 49 ] وبلغ عليا قتله فترحم عليه.
وسمع بندم الذين قتلوه فتلا قوله تعالى * (كمثل الشيطان إذ قال للانسان اكفر فلما كفر قال إني برئ منك إني أخاف الله رب العالمين) * [ الحشر: 16 ] ولما بلغ سعد ابن أبي وقاص قتل عثمان استغفر له وترحم عليه، وتلا في حق الذين قتلوه * (قل هل ننبئكم بالاخسرين أعمالا الذين ضل سعيهم في الحياة الدنيا وهم يحسبون أنهم يحسنون صنعا) * [ الكهف: 103 ] ثم قال سعد: اللهم اندمهم ثم خذهم.
وقد أقسم بعض السلف بالله إنه ما مات أحد من قتلة عثمان إلا مقتولا.
رواه ابن جرير.
وهكذا ينبغي أن يكون لوجوه (منها) دعوة سعد المستجابة كما ثبت في الحديث الصحيح وقال بعضهم: ما مات أحد منهم حتى جن.
وقال الواقدي: حدثني عبد الرحمن بن أبي الزناد عن عبد الرحمن بن الحارث قال: الذي قتل عثمان كنانة بن بشر بن عتاب التجيبي.
وكانت امرأة منظور ابن سيار الفزاري تقول: خرجنا إلى الحج وما علمنا لعثمان بقتل، حتى إذا كنا بالمرج (1) سمعنا رجلا يغني تحت الليل:
__________
(1) في الطبري: العرج.
والعرج عقبة بين مكة والمدينة على جادة الحاج (معجم البلدان).
(*)

(7/211)

ألا إن خير الناس بعد ثلاثة * قتيل التجيبي الذي جاء من مصر ولما رجع الحج وجدوا عثمان رضي الله عنه قد قتل، وبايع الناس علي بن أبي طالب رضي الله عنه.
ولما بلغ أمهات المؤمنين في أثناء الطريق أن عثمان قد قتل، رجعن إلى مكة فأقمن بها نحوا من أربعة أشهر كما سيأتي.
فصل كانت مدة حصار عثمان رضي الله عنه في داره أربعين يوما على المشهور، وقيل كانت بضعا وأربعين يوما.
وقال الشعبي: كانت ثنتين وعشرين ليلة.
ثم كان قتله رضي الله عنه في يوم الجمعة بلا خلاف.
قال سيف بن عمر عن مشايخه: في آخر ساعة منها، ونص عليه مصعب بن الزبير وآخرون.
وقال آخرون ضحوة نهارها، وهذا أشبه، وكان ذلك لثماني عشرة ليلة خلت من ذي الحجة على المشهور، وقيل في أيام التشريق، رواه ابن جرير: حدثني أحمد بن زهير ثنا أبو خيثمة ثنا وهب بن جرير (1) سمعت يونس عن يزيد عن الزهري.
قال: قتل عثمان فزعم بعض الناس أنه قتل في أيام التشريق، وقال بعضهم قتل يوم الجمعة لثلاث (2) خلت من ذي الحجة.
وقيل قتل يوم النحر، حكاه ابن عساكر ويستشهد له بقول الشاعر: ضحوا بأشمط عنوان السجود به * يقطع الليل تسبيحا وقرآنا قال: والاول هو الاشهر، وقيل إنه قتل يوم الجمعة لثماني عشرة خلت من ذي الحجة سنة خمس وثلاثين على الصحيح المشهور، وقيل سنة ست وثلاثين، قال مصعب بن الزبير وطائفة: وهو غريب.
فكانت خلافته ثنتي عشرة سنة إلا اثني عشر يوما (3)، لانه بويع له في مستهل المحرم سنة أربع وعشرين.
فأما عمره رضي الله عنه فإنه جاوز ثنتين وثمانين سنة، وقال صالح بن كيسان: توفي عن ثنتين وثمانين سنة وأشهر، وقيل: أربع وثمانون سنة، وقال قتادة: توفي عن ثمان وثمانين أو تسعين سنة.
وفي رواية عنه توفي عن ست وثمانين سنة.
وعن هشام بن الكلبي: توفي عن خمس وسبعين سنة، وهذا غريب جدا، وأغرب منه ما رواه سيف بن عمر عن مشايخه، وهم محمد
وطلحة وأبو عثمان وأبو حارثة أنهم قالوا: قتل عثمان رضي الله عنه عن ثلاث وستين سنة.
__________
(1) زاد الطبري في روايته: قال سمعت أبي قال: (2) في الطبري: لثماني عشرة ليلة، وقال ابن الاعثم: قتل يوم الخميس لثماني عشرة خلت من ذي الحجة 2 / 241 وفي مروج الذهب ليلة الجمعة لثلاث بقين من ذي الحجة 2 / 382.
(3) في مروج الذهب: 2 / 366: إلا ثمانية أيام.
وقال ابن الاعثم: كان مقتله على رأس احدى عشرة سنة وأحد عشر شهرا وثمانية عشر يوما وذكر ابن عبد البر عن الواقدي يوم الجمعة لثمان ليال خلت من ذي الحجة يوم التروية سنة خمس وثلاثين، وعن الواقدي أيضا قال: لليلتين بقيتا من ذي الحجة (هامش الاصابة 3 / 76 - 77).
(*)

(7/212)

وأما موضع قبره فلا خلاف أنه دفن بحش كوكب - شرقي البقيع - وقد بني عليه زمان بني أمية قبة عظيمة وهي باقية إلى اليوم.
قال الامام مالك رضي الله عنه: بلغني أن عثمان رضي الله عنه كان يمر بمكان قبره من حش كوكب فيقول: إنه سيدفن ههنا رجل صالح.
وقد ذكر ابن جرير أن عثمان رضي الله عنه بقي بعد أن قتل ثلاثة أيام لا يدفن.
قلت: وكأنه اشتغل الناس عنه بمبايعة علي رضي الله عنه حتى تمت، وقيل إنه مكث ليلتين، وقيل بل دفن من ليلته، ثم كان دفنه ما بين المغرب والعشاء خيفة من الخوارج، وقيل بل استؤذن في ذلك بعض رؤسائهم.
فخرجوا به في نفر (1) قليل من الصحابة، فيهم حكيم بن حزام، وحويطب بن عبد العزى، وأبو الجهم بن حذيفة، ونيار بن مكرم الاسلمي، وجبير بن مطعم، وزيد بن ثابت، وكعب بن مالك، وطلحة والزبير، وعلي بن أبي طالب وجماعة من أصحابه ونسائه، منهن امرأتاه نائلة وأم البنين بنت عتبة بن حصين، وصبيان.
وهذا مجموع من كلام الواقدي وسيف بن عمر التميمي - وجماعة من خدمه حملوه على باب بعد ما غسلوه وكفنوه.
وزعم بعضهم أنه لم يغسل ولم يكفن، والصحيح الاول.
وصلى عليه جبير بن مطعم، وقيل الزبير بن العوام، وقيل حكيم بن حزام، وقيل مروان بن الحكم، وقيل المسور بن مخرمة وقد عارضه بعض الخوارج وأرادوا رجمه،
وإلقاءه عن سريره، وعزموا على أن يدفن بمقبرة اليهود بدير سلع، حتى بعث علي رضي الله عنه إليهم من نهاهم عن ذلك وحمل جنازته حكيم بن حزام، وقيل مروان بن الحكم، وقيل المسور بن مخرمة، وأبو جهم بن حذيفة ونيار بن مكرم، وجبير بن مطعم، وذكر الواقدي أنه لما وضع ليصلى عليه - عند مصلى الجنائز - أراد بعض الانصار أن يمنعهم من ذلك، فقال أبو جهم بن حذيفة: ادفنوه فقد صلى الله عليه وملائكته ثم قالوا: لا يدفن في البقيع ولكن ادفنوه وراء الحائط، فدفنوه شرقي البقيع تحت نخلات هناك.
وذكر الواقدي أن عمير بن ضابي نزا على سريره وهو موضوع للصلاة عليه فكسر ضلعا من أضلاعه وقال: أحبست ضابيا حتى مات في السجن.
وقد قتل الحجاج فيما بعد عمير بن ضابي هذا وقال البخاري في التاريخ: حدثنا موسى بن إسماعيل عن عيسى بن منهال ثنا غالب عن محمد بن سيرين قال: كنت أطوف بالكعبة وإذا رجل يقول: اللهم اغفر لي، وما أظن أن تغفر لي، فقلت: يا عبد الله ما سمعت أحدا يقول ما تقول، قال: كنت أعطيت لله عهدا إن قدرت أن ألطم وجه عثمان إلا لطمته، فلما قتل وضع على سريره في البيت والناس يجيئون يصلون عليه، فدخلت كأني أصلي عليه، فوجدت خلوة فرفعت الثوب عن وجهه ولحيته ولطمته وقد يبست يميني.
قال ابن سيرين: فرأيتها يابسة كأنها عود.
ثم أخرجوا بعبدي عثمان اللذين قتلا في الدار، وهما صبيح
__________
(1) في طبقات ابن سعد 3 / 79: في ستة عشر رجلا.
وقال الواقدي: حمله أربعة رجال: جبير بن مطعم وحكيم بن حزام وأبو حذيفة بن حذيفة ونيار بن مكرم وصلى عليه جبيرا، قال ابن سعد وهذا أثبت.
(*)

(7/213)

ونجيح، رضي الله عنهما، فدفنا إلى جانبه بحش كوكب، وقيل إن الخوارج لم يمكنوا من دفنهما، بل جروهما بأرجلهما حتى ألقوهما بالبلاط فأكلتهما الكلاب، وقد اعتنى معاوية في أيام إمارته بقبر عثمان، ورفع الجدار بينه وبين البقيع، وأمر الناس أن يدفنوا موتاهم حوله حتى اتصلت بمقابر المسلمين.
ذكر صفته رضي الله عنه
كان رضي الله عنه حسن الوجه دقيق (1) البشرة، كبير اللحية، معتدل القامة، عظيم الكراديس، بعيد ما بين المنكبين، كثير شعر الرأس، حسن الثغر، فيه سمرة، وقيل كان في وجهه شئ من آثار الجدري، رضي الله عنه.
وعن الزهري: كان حسن الوجه والثغر، مربوعا، أصلع، أروح الرجلين.
يخضب بالصفرة وكان قد شد أسنانه بالذهب وقد كسى ذراعيه الشعر.
وقال الواقدي: حدثنا ابن أبي سبرة عن سعيد بن أبي زيد، عن الزهري، عن عبيد الله ابن عتبة.
قال: كان لعثمان عند خازنه يوم قتل، ثلاثون ألف ألف درهم وخمسمائة ألف درهم، ومائة ألف دينار (2)، فانتهبت وذهبت، وترك ألف بعير بالربذة، وترك صدقات كان تصدق بها، بئر أريس، وخيبر، ووادي القرى، فيه مائتا ألف دينار.
[ وبئر رومة كان اشتراها في حياة النبي صلى الله عليه وسلم وسبلها ] (3).
فصل قال الاعمش عن زيد بن وهب عن حذيفة أنه قال: أول الفتن قتل عثمان، وآخر الفتن الدجال.
وروى الحافظ ابن عساكر من طريق شبابة عن حفص بن مورق الباهلي، عن حجاج بن أبي عمار الصواف عن زيد بن وهب عن حذيفة.
قال: أول الفتن قتل عثمان، وآخر الفتن خروج الدجال، والذي نفسي بيده لا يموت رجل وفي قلبه مثقال حبة من حب قتل عثمان إلا تبع الدجال إن أدركه، وإن لم يدركه، آن به في قبره.
وقال أبو بكر بن أبي الدنيا وغيره: أنا محمد ابن سعد أنا عمرو بن عاصم الكلابي ثنا أبو الاشهب حدثني عوف عن محمد بن سيرين أن حذيفة
__________
(1) في رواية الواقدي: رقيق البشرة.
(2) في رواية ابن سعد عن الواقدي: خمسون ومائة ألف دينار 3 / 76 وقال في مروج الذهب: كان له عند خازنه من المال خمسون ومائة ألف دينار وألف ألف درهم وقيمة ضياعه بوادي القرى وحنين وغيرهما مائة ألف دينار وخلف خيلا كثيرا وإبلا.
2 / 367.
(3) سقطت من رواية الواقدي، وزادها في عقد الجمان ونسبها لابن كثير.
(*)

(7/214)

ابن اليمان قال: اللهم إن كان قتل عثمان بن عفان خيرا.
فليس لي فيه نصيب، وإن كان قتله شرا فأنا منه برئ، والله لئن كان قتله خيرا ليحلبنه لبنا، وإن كان قتله شرا ليمتص به دما (1).
وقد ذكره البخاري في صحيحه.
طريق أخرى عنه قال محمد بن عائذ: ذكر محمد بن حمزة حدثني أبو عبد الله الحراني أن حذيفة بن اليمان في مرضه الذي هلك فيه كان عنده رجل من إخوانه وهو يناجي امرأته ففتح عينيه فسألهما فقالا خيرا، فقال: شيئا تسرانه دوني ما هو بخير، قال: قتل الرجل - يعني عثمان - قال: فاسترجع ثم قال: اللهم إني كنت من هذا الامر بمعزل، فإن كان خيرا فهو لمن حضره وأنا منه برئ، وإن كان شرا فهو لمن حضره وأنا منه برئ، اليوم تغيرت القلوب يا عثمان، الحمد لله الذي سبق بي الفتن، قادتها وعلوجها الخطى، من تردى بغيره فشبع شحما وقبل عمله.
وقال الحسن بن عرفة: ثنا إسماعيل بن إبراهيم بن علية عن سعيد بن أبي عروبة عن قتادة عن أبي موسى الاشعري: قال لو كان قتل عثمان هدى لاحتلبت به الامة لبنا، ولكنه كان ضلالا فاحتلبت به الامة دما، وهذا منقطع.
وقال محمد بن سعد: أنا عارم (2) بن الفضل أنا الصعق بن حزن ثنا قتادة عن زهدم الجرمي.
قال: خطب ابن عباس فقال: لو لم يطلب الناس بدم عثمان لرموا بالحجارة من السماء.
وقد روي من غير هذا الوجه عنه.
وقال الاعمش وغيره عن ثابت بن عبيد عن أبي جعفر الانصاري.
قال: لما قتل عثمان جئت عليا وهو جالس في المسجد وعليه عمامة سوداء فقلت له: قتل عثمان، فقال: تبا لهم آخر الدهر.
وفي رواية: خيبة لهم.
وقال أبو القاسم البغوي: أنبأنا علي بن الجعد أنا شريك عن عبد الله بن عيسى عن ابن أبي ليلى.
قال: سمعت عليا وهو بباب المسجد أو عند أحجار الزيت (3) رافعا صوته يقول: اللهم إني أبرأ إليك من دم عثمان.
وقال أبو هلال عن قتادة عن الحسن.
قال: قتل عثمان وعلي غائب في أرض له (4)، فلما بلغه قال: اللهم إني لم أرض ولم أمالئ.
وروى الربيع بن بدر عن سيار بن سلامة عن أبي العالية: أن عليا دخل
على عثمان فوقع عليه وجعل يبكي حتى ظنوا أنه سيلحق به.
وقال الثوري وغيره عن ليث عن طاووس عن ابن عباس قال: قال علي يوم قتل عثمان: والله ما قتلت ولا أمرت ولكني غلبت.
__________
(1) انظر طبقات ابن سعد 3 / 82.
(2) من ابن سعد 3 / 80 وفي الاصل حازم تحريف (3) أحجار الزيت: موضع بالمدينة كان فيه أحجار علا عليها الطريق فاندفنت.
(4) في فتوح ابن الاعثم: عرف الضبع، سمي بالضبع لما عليه من الحجارة التي كانت منضدة تشبيها لها بالضبع وعرفها لان للضبع عرفا من رأسها إلى ذنبها.
(معجم البلدان) وقيل موضع قبل حرة بني سليم.
(*)

(7/215)

ورواه غير ليث عن طاوس عن ابن عباس عن علي نحوه.
وقال حبيب بن أبي العالية عن مجاهد عن ابن عباس.
قال: قال علي إن شاء الناس حلفت لهم عند مقام إبراهيم بالله ما قتلت عثمان ولا أمرت بقتله، ولقد نهيتهم فعصوني، وقد روي من غير وجه عن علي بنحوه (1).
وقال محمد ابن يونس الكديمي: ثنا هارون بن إسماعيل ثنا قرة بن خالد عن الحسن عن قيس بن عباد.
قال: سمعت عليا يوم الجمل يقول: اللهم إني أبرأ إليك من دم عثمان، ولقد طاش عقلي يوم قتل عثمان، وأنكرت نفسي، وجاؤوني للبيعة فقلت: والله إني لاستحيي من الله أن أبايع قوما قتلوا رجلا قال فيه رسول الله صلى الله عليه وسلم: " إني لاستحيي ممن تستحي منه الملائكة " (2) وإني لاستحي من الله أن أبايع وعثمان قتيل في الارض لم يدفن بعد، فانصرفوا، فلما دفن رجع الناس يسألوني البيعة فقلت: اللهم إني أشفق مما أقدم عليه، ثم جاءت عزمة فبايعت.
فلما قالوا: أمير المؤمنين كان صدع قلبي وأسكت نفرة من ذلك وقد اعتنى الحافظ الكبير أبو القاسم بن عساكر يجمع الطرق الواردة عن علي أنه تبرأ من دم عثمان، وكان يقسم على ذلك في خطبه وغيرها أنه لم يقتله ولا أمر بقتله ولا مالا ولا رضي به، ولقد نهى عنه فلم يسمعوا منه.
ثبت ذلك عنه من طرق تفيد القطع عند كثير من أئمة الحديث ولله الحمد والمنة.
وثبت عنه أيضا من غير وجه أنه قال: إني لارجو أن أكون أنا وعثمان ممن قال الله تعالى فيهم * (ونزعنا ما في صدورهم من غل إخوانا على سرر
متقابلين) * [ الحجر: 47 ] وثبت عنه أيضا من غير وجه أنه قال: * (كان من الذين آمنوا وعملوا الصالحات ثم اتقوا وآمنوا ثم اتقوا وأحسنوا) * [ المائدة: 93 ] وفي رواية أنه قال: كان عثمان رضي الله عنه خيرنا وأوصلنا للرحم، وأشدنا حياء، وأحسننا طهورا، وأتقانا للرب عز وجل.
وروى يعقوب بن سفيان عن سليمان بن حرب عن حماد بن زيد عن مجالد عن عمير بن رودى (كذا) أبي كثير.
قال: خطب علي فقطع الخوارج عليه خطبته فنزل فقال: إن مثلي ومثل عثمان كمثل أثوار ثلاثة، أحمر وأبيض وأسود، ومعهم في أجمة أسد، فكان كلما أراد قتل أحدهم منعه الآخران، فقال للاسود والاحمر: إن هذا الابيض قد فضحنا في هذه الاجمة فخليا عنه حتى آكله، فخليا عنه فأكله، ثم كان كلما أراد أحدهما منعه الآخر فقال للاحمر: إن هذا الاسود قد فضحنا في هذه الاجمة، وإن لوني على لونك فلو خليت عنه أكلته فخلى عنه الاحمر فأكله، ثم قال للاحمر: إني آكلك، فقال: دعني حتى أصيح ثلاث صيحات، فقال دونك، فقال: ألا إني إنما أكلت يوم أكل البيض ثلاثا فلو أني نصرته لما أكلت ثم قال علي: وإنما أنا وهنت يوم قتل عثمان، ولو أني نصرته لما وهنت قالها ثلاثا.
وروى ابن عساكر من طريق محمد بن هارون الحضرمي عن سويد بن عبد الله القشيري القاضي عن ابن مهدي عن حماد بن زيد عن يحيى بن سعيد عن سعيد بن المسيب.
قال: كانت المرأة تجئ في زمان عثمان إلى بيت المال فتحمل وقرها وتقول: اللهم
__________
(1) الخبر في طبقات ابن سعد 3 / 82.
(2) أخرجه مسلم في فضائل الصحابة ح (26) والامام أحمد في المسند 1 / 71، 6 / 63، 155، 288.
(*)

(7/216)

بدل، اللهم غير.
فقال حسان بن ثابت حين قتل عثمان رضي الله عنه: قلتم بدل فقد بدلكم * سنة حرى وحربا كاللهب ما نقمتم من ثياب خلفة * وعبيد وإماء وذهب قال: وقال أبو حميد أخو بني ساعدة - وكان ممن شهد بدرا، وكان ممن جانب عثمان - فلما قال: والله ما أردنا قتله، ولا كنا نرى أن يبلغ منه القتل، اللهم إن لك علي أن لا أفعل كذا وكذا
أضحك حتى ألقاك (1)، وقال محمد بن سعد أنا عبد الله بن إدريس أنا إسماعيل بن أبي خالد أنا قيس بن أبي حازم عن سعيد بن زيد بن عمرو بن نفيل.
قال: لقد رأيتني وأن عمر موثقي وأخته الاسلام، ولو أرفض أحد فيما صنعتم بإبن عفان لكان حقيقا.
وهكذا رواه البخاري في صحيحه وروى محمد بن عائذ عن إسماعيل بن عباس عن صفوان بن عمرو عن عبد الرحمن بن جبير.
قال سمع عبد الله بن سلام رجلا يقول لآخر: قتل عثمان بن عفان فلم ينتطح فيه عنزان.
فقال: سلام أجل ! إن البقر والمعز لا تنتطح في قتل الخليفة، ولكن ينتطح فيه الرجال بالسلاح، و لنقتلن به أقوام إنهم لفي أصلاب آبائهم ما ولدوا بعد.
وقال ليث عن طاوس.
قال: قال سلام: يحكم عثمان يوم القيامة في القاتل والخاذل.
وقال أبو عبد الله المحاملي: ثنا أبو الاشعث حزم بن أبي حزم سمعت أبا الاسود يقول سمعت أبا بكرة يقول: لان أخر من السماء إلى الارض أحب إلي من أن أشرك في قتل عثمان.
وقال أبو يعلى: ثنا إبراهيم بن محمد بن عرعرة ثنا محمد بن عباد الهباني ثنا البراء بن أبي فضال ثنا الحضرمي عن أبي مريم رضيع الجارود.
قال: كنت بالمدينة فقام الحسن بن علي خطيبا فقال: أيها الناس ! رأيت البارحة في منامي عجبا، رأيت الرب تبارك وتعالى فوق عرشه فجاء رسول الله صلى الله عليه وسلم حتى قام عند قائمة من قوائم العرش، فجاء أبو بكر فوضع يده على منكب النبي صلى الله عليه وسلم ثم جاء عمر فوضع يده على منكب أبي بكر، ثم جاء عثمان فكان بيده - دم رأسه - فقال: رب سل عبادك فيم قتلوني ؟ فانبعث من السماء ميزابان من دم في الارض، قال لعلي ألا ترى ما يحدث به الحسن ؟ ! فقال: حدث بما رأى.
ورواه أبو يعلى أيضا عن سفيان بن عن جميع بن عمير عن عبد الرحمن بن مجالد عن حرب العجلي: سمعت الحسن بن علي يقول كنت لاقاتل بعد رؤيا رأيتها، رأيت العرش ورأيت رسول الله صلى الله عليه وسلم متعلق بالعرش، ورأيت أبا بكر واضعا يده على منكب رسول الله، وكان عمر واضعا يده على منكب أبي بكر، ورأيت عثمان واضعا يده على منكب عمر، ورأيت دما دونهم، فقلت: ما هذا ؟ فقيل: دم عثمان يطلب الله به.
ثنا مسلم بن إبراهيم: ثنا سلام بن مسكين عن وهب بن شبيب عن زيد بن صوحان أنه قال: يوم قتل عثمان نفرت القلوب منافرها، والذي نفسي بيده لا تتألف إلى يوم القيامة، وقال محمد بن سيرين
قالت عائشة: مصصتموه مص الاناء ثم قتلتموه ؟ وقال خليفة بن خياط: ثنا أبو قتيبة ثنا يونس
__________
(1) الخبر رواه ابن سعد من طريق سليمان بن حرب 3 / 81.
(*)

(7/217)

أبي إسحاق، عن عون بن عبد الله بن عتبة.
قال: قالت عائشة: غضبت لكم من السوط ولا أغضب لعثمان من السيف، استعتبتموه حتى إذا تركتموه كالعقب المصفى قتلتموه.
وقال أبو معاوية عن الاعمش، عن خيثمة عن مسروق.
قال: قالت عائشة حين قتل عثمان: تركتموه كالثوب النقي من الدنس ثم قتلتموه.
وفي رواية: ثم قربتموه ثم ذبحتموه كما يذبح الكبش ؟ فقال لها مسروق: هذا عملك، أنت كتبت إلى الناس تأمريهم أن يخرجوا إليه، فقالت: لا والذي آمن به المؤمنون وكفر به الكافرون، ما كتبت لهم سوداء في بيضاء حتى جلست مجلسي هذا.
قال الاعمش: فكانوا يرون أنه كتب على لسانها.
وهذا إسناد صحيح إليها.
وفي هذا وأمثاله دلالة ظاهرة على أن هؤلاء الخوارج قبحهم الله، زوروا كتبا على لسان الصحابة إلى الآفاق يحرضونهم على قتال عثمان، كما قدمنا بيانه ولله الحمد والمنة.
وقال أبو داود الطيالسي: حدثنا حزم القطعي، ثنا أبو الاسود بن سوادة أخبرني طلق بن حسان قال: قال قتل عثمان فتفرقنا في أصحاب محمد صلى الله عليه وسلم نسألهم عن قتله فسمعت عائشة تقول: قتل مظلوما لعن الله قتلته.
وروى محمد بن عبد الله الانصاري عن أبيه عن ثمامة عن أنس.
قال: قالت أم سليم لما سمعت بقتل عثمان: رحمه الله، أما إنه لم يحلبوا بعده إلا دما.
وأما كلام أئمة التابعين في هذا الفصل فكثير جدا يطول ذكرنا له، فمن ذلك قول أبي مسلم الخولاني حين رأى الوفد الذين قدموا من قتله أنكم مثلهم أو أعظم جرما أما مررتم ببلاد ثمود ؟ قالوا: نعم ! قال: فأشهد أنكم مثلهم، لخليفة الله أكرم عليه من ناقته.
وقال ابن علية عن يونس ابن عبيد عن الحسن.
قال: لو كان قتل عثمان هدى لاحتلبت به الامة لبنا، ولكنه كان ضلالا فاحتلبت به الامة دما.
وقال أبو جعفر الباقر: كان قتل عثمان على غير وجه الحق (1).
وهذا ذكر بعض ما رثي به رضي الله عنه
قال مجالد عن الشعبي: ما سمعت من مراثي عثمان أحسن من قول كعب بن مالك: فكف يديه ثم أغلق بابه * وأيقن أن الله ليس بغافل وقال لاهل الدار لا تقتلوهم * عفا الله عن كل امرئ لم يقاتل فكيف رأيت الله صب عليهم * العداوة والبغضاء بعد التواصل وكيف رأيت الخير أدبر بعده * عن الناس إدبار النعام الجوافل (2)
__________
(1) ذكر ابن سعد في طبقاته ما قاله أصحاب رسول الله صلى الله عليه وآله في قتله بأسانيد وطرق كثيرة ج 3 / 80 وما بعدها (2) في الاستيعاب: السحاب الحوافل (*)

(7/218)

وقد نسب هذه الابيات سيف بن عمر إلى أبي المغيرة الاخنس بن شريق (1).
وقال سيف بن عمر: وقال حسان بن ثابت: ماذا أردتم من أخي الدين باركت * يد الله في ذاك الاديم المقدد قتلتم ولي الله في جوف داره * وجئتم بأمر جائر غير مهتد فهلا رعيتم ذمة الله بينكم * وأوفيتم بالعهد عهد محمد ألم يك فيكم ذا بلاء ومصدق * وأوفاكم عهدا لدى كل مشهد فلا ظفرت أيمان قوم تبايعوا (2) * على قتل عثمان الرشيد المسدد وقال ابن جرير: وقال حسان بن ثابت رضي الله عنه: من سره الموت صرفا لا مزاج له * فليأت مأسدة في دار عثمانا مستحقبي حلق الماذي قد سفعت (3) * فوق المخاطم بيض زان أبدانا ضحوا بأشمط عنوان السجود به * يقطع الليل تسبيحا وقرآنا (4) صبرا فدى لكم أمي وما ولدت * وقد ينفع الصبر في المكروه أحيانا فقد رضينا (5) بأرض الشام نافرة * وبالامير وبالاخوان إخوانا إني لمنهم وإن غابوا وإن شهدوا * ما دمت حيا وما سميت حسانا
لتسمعن وشيكا في ديارهم * الله أكبر يا ثارات عثمانا (6) يا ليت شعري وليت الطير تخبرني * ما كان شأن علي وابن عفانا [ وهو القائل أيضا: إن تمس دار ابن أروى منه خاوية * باب صريع وباب محرق خرب فقد يصادف باغي العرف حاجته * فيها ويأوي إليها المجد والحسب (7)
__________
(1) وقال مصعب هي لحسان وقال عمر بن شبة هي للوليد بن عقبة بن أبي معيط (الاستيعاب).
(2) في الاستيعاب: تعاونوا.
(3) في الطبري والكامل وابن الاعثم: مستشعري حلق الماذي قد شفعت.
(4) سقط من الطبري وأثبته في الاستيعاب وقال: هذا البيت يختلف فيه ينسب إلى غيره وقال بعضهم هو لعمران بن حطان.
وهو في الكامل.
(5) في ابن الاعثم: رضيت حقا.
(6) البيت في فتوح ابن الاعثم: لتسمعن وشيكا في دياركم * خيلا تكدس تحت النخع فرسانا (7) البيت في الطبري والكامل: فقد يصادف باغي الخير حاجته * فيها ويهوي إليها الذكر والحسب = (*)

(7/219)

يا معشر الناس ابدوا ذات أنفسكم * لا يستوي الصدق عند الله والكذب وقال الفرزدق: إن الخلافة لما أظعنت ظعنت * عن أهل يثرب إذ غير الهدى سلكوا صارت إلى أهلها منهم ووارثها * لما رأى الله في عثمان ما انتهكوا السافكي دمه ظلما ومعصية * أي دم لا هدوا من غيتهم سفكوا ] (1) وقال راعي الابل النميري في ذلك:
عشية يدخلون بغير إذن * على متوكل أوفى وطابا خليل محمد ووزير صدق * ورابع خير من وطئ الترابا فصل إن قال قائل كيف وقع قتل عثمان رضي الله عنه بالمدينة وفيها جماعة من كبار الصحابة رضي الله عنهم ؟ فجوابه من وجوه (أحدها) أن كثيرا منهم بل أكثرهم أو كلهم لم يكن يظن أنه يبلغ الامر إلى قتله، فإن أولئك الاحزاب لم يكونوا يحاولون قتله عينا، بل طلبوا منه أحد أمور ثلاثة، إما أن يعزل نفسه، أو يسلم إليهم مروان بن الحكم، أو يقتلوه، فكانوا يرجون أن يسلم إلى الناس مروان، أو أن يعزل نفسه ويستريح من هذه الضائقة الشديدة.
وأما القتل فما كان يظن أحد أنه يقع، ولا أن هؤلاء يجترئون عليه إلى ما هذا حده، حتى وقع ما وقع والله أعلم.
- الثاني - أن الصحابة مانعوا دونه أشد الممانعة، ولكن لما وقع التضييق الشديد، عزم عثمان على الناس أن يكفوا أيديهم ويغمدوا أسلحتهم ففعلوا، فتمكن أولئك مما أرادوا، ومع هذا ما ظن أحد من الناس أنه يقتل بالكلية - الثالث - أن هؤلاء الخوارج لما اغتنموا غيبة كثير من أهل المدينة في أيام الحج، ولم تقدم الجيوش من الآفاق للنصرة، بل لما اقترب مجيئهم، انتهزوا فرصتهم، قبحهم الله، وصنعوا ما صنعوا من الامر العظيم - الرابع - أن هؤلاء الخوارج كانوا قريبا من ألفي مقاتل من الابطال، وربما لم يكن في أهل المدينة هذه العدة من المقاتلة، لان الناس كانوا في الثغور وفي الاقاليم في كل جهة، ومع هذا كان كثير من الصحابة اعتزل هذه الفتنة ولزموا بيوتهم، ومن كان يحضر منهم المسجد لا يجئ إلا ومعه السيف، يضعه على حبوته إذا احتبى، والخوارج محدقون بدار عثمان رضي الله عنه، وربما لو أرادوا صرفهم عن الدار لما أمكنهم ذلك، ولكن كبار
__________
= وفي الاستيعاب: فيها ويأوي إليها الجود والحسب.
(1) في هامش النسخة المطبوعة قال: زيادة من تاريخ البدر العيني نقلها في سياق عبارة ابن كثير.
وأورد ابن عبد البر في الاستيعاب البيتان الاول والثاني ونسبهما إلى حميد بن ثور الهلالي.
(*)

(7/220)

الصحابة قد بعثوا أولادهم إلى الدار يحاجفون عن عثمان رضي الله عنه، لكي تقدم الجيوش من الامصار لنصرته، فما فجئ الناس إلا وقد ظفر أولئك بالدار من خارجها، وأحرقوا بابها، وتسوروا عليه حتى قتلوه، وأما ما يذكره بعض الناس من أن بعض الصحابة أسلمه ورضي بقتله، فهذا لا يصح عن أحد من الصحابة أنه رضي بقتل عثمان رضي الله عنه، بل كلهم كرهه، ومقته، وسب من فعله، ولكن بعضهم كان يود لو خلع نفسه من الامر، كعمار بن ياسر، ومحمد بن أبي بكر، وعمرو بن الحمق وغيرهم.
وقد ذكر ابن عساكر في ترجمة سهم بن خنش أو خنيش أو خنش الازدي - وكان قد شهد الدار - ورواه محمد بن عائذ عن إسماعيل بن عياش عن محمد بن يزيد الرجي عنه وكان قد استعاده عمر بن عبد العزيز إلى دير سمعان فسأله عن مقتل عثمان فذكر ما ملخصه: أن وفد السبائية وفد مصر كانوا قد قدموا على عثمان فأجازهم وأرضاهم فانصرفوا راجعين ثم كروا إلى المدينة فوافقوا عثمان قد خرج لصلاة الغداة أو الظهر فحصبوه بالحصا والنعال والخفاف فانصرف إلى الدار ومعه أبو هريرة والزبير وابنه عبد الله وطلحة ومروان والمغيرة بن الاخنس في ناس، وأطاف وفد مصر بداره، فاستشار الناس فقال عبد الله بن الزبير: يا أمير المؤمنين إني أشير بإحدى ثلاث خصال إما أن تحرم بعمرة فيحرم عليهم دماؤنا وإما أن نركب معك إلى معاوية بالشام، وإما أن نخرج فنضرب بالسيف إلى أن يحكم الله بيننا وبينهم فأنا على الحق وهم على الباطل.
فقال عثمان: أما ما ذكرت من الاحياء بعمرة فتحرم دماؤنا فإنهم يرونا ضلالا الآن وحال الاحرام وبعد الاحرام، وأما الذهاب إلى الشام فإني أستحيي أن أخرج من بينهم خائفا فيراني أهل الشام وتسمع الاعداء من الكفار ذلك، وأما القتال فإني أرجو أن ألقى الله وليس يهراق بسببي محجمة دم.
قال: ثم صلينا معه صلاة الصبح ذات يوم فلما فرغ أقبل على الناس فقال: إني رأيت أبا بكر وعمر أتياني الليلة فقالا لي: صم يا عثمان فإنك تفطر عندنا، وإني أشهدكم أني قد أصبحت صائما وإني أعزم على من كان يؤمن بالله واليوم الآخر أن يخرج من الدار سالما مسلوما منه.
فقلنا: يا أمير المؤمنين إن خرجنا لم نأمن منهم علينا فأذن لنا أن نكون معه في بيت من الدار تكون لنا فيه
جماعة ومنعة، ثم أمر بباب الدار ففتح ودعا بالمصحف فأكب عليه وعنده امرأتاه بنت الفرافصة وابنة شيبة فكان أول من دخل عليه محمد بن أبي بكر فأخذ بلحيته فقال: دعها يا بن أخي فوالله لقد كان أبوك يتلهف لها بأدنى من هذا، فاستحيى فخرج فقال للقوم: قد أشعرته لكم وأخذ عثمان ما امتعط من لحيته فأعطاه إحدى امرأتيه ثم دخل رومان بن سودان رجل أزرق قصير محدد عداده من مراد معه حرف من حديد فاستقبله فقال: على أي ملة أنت يا نعثل ؟ فقال عثمان: لست بنعثل ولكني عثمان بن عفان، وأنا على ملة إبراهيم حنيفا مسلما وما أنا من المشركين فقال: كذبت، وضربه بالحرف على صدغه الايسر فقتله فخر فأدخلته نائلة بينها وبين ثيابها - وكانت جسيمة ضليعة - فألقت نفسها عليه وألقت بنت شيبة نفسها على ما بقى من جسده ودخل رجل من

(7/221)

أهل مصر بالسيف مصلتا فقال: والله لاقطعن أنفه فعالج المرأة عنه فغلبته فكشف عنها درعها من خلفها حتى نظر إلى متنها فلما لم يصل إليه أدخل السيف بين قرطها ومنكبها فقبضت على السيف فقطع أناملها، فقالت: يا رباح، لغلام عثمان أسود يا غلام ادفع عني هذا الرجل، فمشى إليه الغلام فضربه فقتله وخرج أهل البيت يقاتلون عن أنفسهم فقتل المغيرة بن الاخنس وجرح مروان ؟ ال: فلما أمسينا قلنا: إن تركتم صاحبكم حتى يصبح مثلوا به فاحتملناه إلى بقيع الغرقد في جوف الليل وغشينا سواد من خلفنا فهبناهم وكدنا أن نتفرق عنه فنادى مناديهم: أن لا روع عليكم البثوا إنما جئنا لنشهده معكم - وكان أبو حبيش يقول: هم ملائكة الله - فدفناه ثم هربنا إلى الشام من ليلتنا فلقينا الجيش بوادي القرى عليه حبيب بن مسلمة قد أتوا في نصرة عثمان فأخبرناهم بقتله ودفنه.
وقال أبو عمر بن عبد البر: دفنوا عثمان رضي الله عنه بحش كوكب (1) - وكان قد اشتراه ؟ زاده في البقيع - ولقد أحسن بعض السلف إذ يقول وقد سئل عن عثمان: هو أمير البررة، وقتيل الفجرة، مخذول من خذله، منصور من نصره.
وقال شيخنا أبو عبد الله الذهبي في آخر ترجمة عثمان وفضائله - بعد حكايته هذا الكلام:
للذين قتلوه أو ألبوا عليه قتلوا إلى عفو الله ورحمته، والذين خذلوه خذلوا وتنغص عيشهم، وكان ؟ ؟ للك بعده في نائبه معاوية وبنيه، ثم في وزيره مروان وثمانية من ذريته، استطالوا حياته وملوه مع ؟ ضله وسوابقه، فتملك عليهم من هو من بني عمه بضعا وثمانين سنة، فالحكم لله العلي الكبير.
هذا لفظه بحروفه.
بعض الاحاديث الواردة في فضائل عثمان بن عفان هو عثمان بن عفان بن أبي العاص بن أمية بن عبد شمس بن عبد مناف بن قصي بن كلاب بن مرة بن كعب بن لؤي بن غالب بن فهر بن مالك بن النضر بن كنانة بن خزيمة بن مدركة بن ؟ ياس بن مضر بن نزار بن معد بن عدنان.
أبو عمرو وأبو عبد الله، القرشي، الاموي، أمير المؤمنين، ذو النورين، وصاحب الهجرتين، وزوج الابنتين.
وأمه أروى بنت كريز بن ربيعة بن عبد شمس.
وأمها أم حكيم وهي البيضاء بنت عبد المطلب عمة رسول الله صلى الله عليه وسلم، وهو أحد العشرة المشهود لهم بالجنة، وأحد الستة أصحاب الشورى، وأحد الثلاثة الذين خلصت لهم الخلافة من الستة، ثم تعينت فيه بإجماع المهاجرين والانصار رضي الله عنهم، فكان ثالث الخلفاء الراشدين، والائمة المهديين، المأمور باتباعهم والاقتداء بهم.
أسلم عثمان رضي الله عنه قديما على يدي أبي بكر الصديق، وكان سبب إسلامه عجيبا فيما
__________
(1) حش كوكب: الحش البستان، وكوكب: رجل من الانصار.
(*)

(7/222)

ذكره الحافظ ابن عساكر، وملخص ذلك أنه لما بلغه أن رسول الله صلى الله عليه وسلم زوج ابنته رقية - وكانت ذات جمال - من ابن عمها عتبة بن أبي لهب، تأسف إذ لم يكن هو تزوجها، فدخل على أهله مهموما فوجد عندهم خالته سعدى بنت كريز - وكانت كاهنة - فقالت له: أبشر وحييت ثلاثا تترا، ثم ثلاثا وثلاثا أخرى، ثم بأخرى كي تتم عشرا، أتاك خير ووقيت شرا، أنكحت والله حصانا زهرا، وأنت بكر ولقيت بكرا، وافيتها بنت عظيم قدرا، بنيت أمرا قد أشاد ذكرا * قال عثمان: فعجبت من أمرها حيث تبشرني بالمرأة قد تزوجت بغيري: فقلت: يا خالة ! ما
تقولين ؟ فقالت: عثمان لك الجمال، ولك اللسان، هذا النبي معه البرهان.
أرسله بحقه الديان.
وجاءه التنزيل والفرقان، فاتبعه لا تغتالك الاوثان.
قال: فقلت إنك لتذكرين أمرا ما وقع ببلدنا.
فقالت: محمد بن عبد الله، رسول من عند الله، جاء بتنزيل الله، يدعو به إلى الله، ثم قالت: مصباحه مصباح، ودينه فلاح، وأمره نجاح، وقرنه نطاح، ذلت له البطاح، ما ينفع الصياح، لو وقع الذباح، وسلت الصفاح ومدت الرماح.
قال عثمان: فانطلقت مفكرا فلقيني أبو بكر فأخبرته، فقال: ويحك يا عثمان إنك لرجل حازم، ما يخفى عليك الحق من الباطل، ما هذه الاصنام التي يعبدها قومنا ؟ أليست من حجارة صم لا تسمع ولا تبصر ولا تضر ولا تنفع ؟ قال قلت بلى ! والله إنها لكذلك، فقال: والله لقد صدقتك خالتك، هذا رسول الله محمد بن عبد الله، قد بعثه الله إلى خلقه برسالته، هل لك أن تأتيه ؟ فاجتمعنا برسول الله فقال: يا عثمان أجب الله إلى حقه، فإني رسول الله إليك وإلى خلقه قال: فوالله ما تمالكت نفسي منذ سمعت رسول الله صلى الله عليه وسلم أن أسلمت وشهدت أن لا إله إلا الله وحده لا شريك له، ثم لم ألبث أن تزوجت رقية بنت رسول الله صلى الله عليه وسلم فكان يقال: أحسن زوج رآه إنسان * رقية وزوجها عثمان فقالت في ذلك سعدى بنت كريز: هدى الله عثمانا بقولي إلى الهدى * وأرشده والله يهدي إلى الحق فتابع بالرأي السديد محمدا * وكان برأي لا يصد عن الصدق وأنكحه المبعوث بالحق بنته * فكانا كبدر مازج الشمس في الافق فداؤك يا بن الهاشميين مهجتي * وأنت أمين الله أرسلت للخلق قال: ثم جاء أبو بكر من الغد بعثمان بن مظعون، وبأبي عبيد، وعبد الرحمن بن عوف، وأبي سلمة بن عبد الاسد، والارقم بن أبي الارقم، فأسلموا وكانوا مع من اجتمع مع رسول الله ثمانية وثلاثون رجلا.
وهاجر إلى الحبشة أول الناس ومعه زوجته رقية بنت رسول الله صلى الله عليه وسلم، ثم عاد إلى مكة وهاجر إلى المدينة، فلما كانت وقعة بدر اشتغل بتمريض ابنة رسول الله صلى الله عليه وسلم، وأقام
بسببها في المدينة، وضرب له رسول الله صلى الله عليه وسلم بسهمه منها وأجره فيها، فهو معدود فيمن شهدها.

(7/223)

؟ ؟ وفيت زوجه رسول الله صلى الله عليه وسلم بأختها أم كلثوم فتوفيت أيضا في صحبته، وقال رسول الله صلى الله عليه وسلم: ؟ ؟ ؟ ؟ كان عندنا أخرى لزوجناها بعثمان " وشهد أحدا وفر يومئذ فيمن تولى، وقد نص الله على العفو ؟ ؟ ؟ ؟ ؟، وشهد الخندق والحديبية، وبايع عنه رسول الله صلى الله عليه وسلم يومئذ بإحدى يديه، وشهد خيبر ؟ ؟ ؟ القضاء، وحضر الفتح وهوازن والطائف وغزوة تبوك، وجهز جيش العسرة.
وتقدم عن ؟ ؟ ؟ الرحمن بن خباب أنه جهزهم يومئذ بثلاثمائة بعير بأقتاببها وأحلاسها، وعن عبد الرحمن بن ؟ ؟ ؟ ؟ أنه جاء يومئذ بألف دينار فصبها في حجر رسول الله صلى الله عليه وسلم فقال صلى الله عليه وسلم: ما ضر عثمان ما فعل ؟ ؟ ؟ ؟ ؟ هذا اليوم مرتين.
وحج مع رسول الله صلى الله عليه وسلم حجة الوداع، وتوفي وهو عنه راض، وصحب أبا بكر فأحسن صحبته، وتوفي وهو عنه راض، وصحب عمر أحسن صحبته وتوفي وهو عنه ؟ ؟ ؟ ؟ ؟.
ونص عليه في أهل الشورى الستة، فكان خيرهم كما سيأتي.
فولي الخلافة بعده ففتح الله على يديه كثيرا من الاقاليم والامصار، وتوسعت المملكة الاسلامية، وامتدت الدولة المحمدية، وبلغت الرسالة المصطفوية في مشارق الارض ومغاربها، ؟ ؟ ؟ للناس مصداق قوله تعالى: * (وعد الله الذين آمنوا منكم وعملوا الصالحات ليستخلفنهم في الارض كما استخلف الذين من قبلهم وليمكنن لهم دينهم الذي ارتضى لهم، وليبدلنهم من بعد خوفهم أمنا) * [ النور: 55 ] وقوله تعالى: * (هو الذي أرسل رسوله بالهدى ودين الحق ليظهره على ؟ ؟ ؟ ؟ ؟ ؟ كله ولو كره المشركون) * [ التوبة: 33 ] وقوله صلى الله عليه وسلم: " إذا هلك قيصر فلا قيصر بعده، وإذا ؟ ؟ ؟ ؟ ؟ كسرى فلا كسرى بعده، والذي نفسي بيده لتنفقن كنوزهما في سبيل الله " وهذا كله تحقق ؟ ؟ ؟ ؟ وتأكد وتوطد في زمان عثمان رضي الله عنه.
وقد كان رضي الله عنه حسن الشكل، مليح الوجه، كريم الاخلاق، ذا حياء كثير، ؟ ؟ ؟ ؟ غزير، يؤثر أهله وأقاربه في الله، تأليفا لقلوبهم من متاع الحياة الدنيا الفاني، لعله يرغبهم ؟ ؟ ر ما يبقى على ما يفنى، كما كان النبي صلى الله عليه وسلم يعطي أقواما ويدع آخرين، يعطي أقواما خشية
؟ بهم الله على وجوههم في النار، ويكل آخرين إلى ما جعل الله في قلوبهم من الهدى والايمان، ؟ - $ عنت عليه بسبب هذه الخصلة أقوام، كما تعنت بعض الخوارج على رسول الله صلى الله عليه وسلم في.
وقد قدمنا ذلك في غزوة حنين حيث قسم غنائمها * وقد وردت أحاديث كثيرة في فضل ؟ ؟ ؟ ؟ رضي الله عنه نذكر ما تيسر منها إن شاء الله وبه الثقة، وهي قسمان - الاول - فيما ورد في ؟ ؟ ؟ ؟ مع غيره.
فمن ذلك الحديث الذي رواه البخاري في صحيحه: حدثنا مسدد ثنا يحيى بن سعيد عن قتادة أن أنسا حدثهم قال: " صعد النبي صلى الله عليه وسلم أحدا ومعه أبو بكر وعمر وعثمان، فرجف اسكن أحد - أظنه ضربه برجله - فليس عليك ألا نبي وصديق وشهيدان (1) " تفرد به دون
__________
؟ ؟ ؟ جه البخاري في فضائل الصحابة ح 3699 فتح الباري 7 / 53.
وأخرجه الترمذي في المناقب ح 3697 = (*)

(7/224)

مسلم.
وقال الترمذي: ثنا قتيبة ثنا عبد العزيز بن محمد بن سهيل بن أبي صالح، عن أبيه، عن أبي هريرة: أن رسول الله " كان على حراء هو وأبو بكر وعمر وعثمان وعلي بن أبي طالب وطلحة والزبير، فتحركت الصخرة، فقال النبي صلى الله عليه وسلم: اهدئي فما عليك إلا نبي أو صديق أو شهيد (1) ".
ثم قال في الباب: عن عثمان (2) وسعيد بن زيد وابن عباس، وسهل بن سعد، وأنس بن مالك، وبريدة الاسلمي، وهذا حديث صحيح.
قلت: ورواه أبو الدرداء، ورواه الترمذي عن عثمان في خطبته يوم الدار، وقال: على ثبير.
حديث آخر وهو عن أبي النهدي عن أبي موسى الاشعري قال: كنت مع رسول الله صلى الله عليه وسلم في حائط، فأمرني بحفظ الباب، فجاء رجل يستأذن فقلت: من هذا ؟ قال: أبو بكر، فقال رسول الله صلى الله عليه وسلم: ائذن له وبشره بالجنة.
ثم جاء عمر فقال ائذن له وبشره بالجنة، ثم جاء عثمان فقال: ائذن له وبشره بالجنة على بلوى تصيبه، فدخل وهو يقول: اللهم صبرا وفي رواية - الله المستعان (3) " رواه عنه قتادة وأيوب السختياني.
وقال البخاري: وقال حماد بن زيد: حدثنا عاصم
الاحول وعلي بن الحكم سمعا أبا عثمان يحدث عن أبي موسى الاشعري بنحوه، وزاد عاصم أن رسول الله صلى الله عليه وسلم كان قاعدا في مكان قد انكشف عن ركبتيه، أو ركبته، فلما دخل عثمان غطاها.
وهو في الصحيحين أيضا من حديث سعيد بن المسيب عن أبي موسى، وفيه " أن أبا بكر وعمر دليا أرجلهما مع رسول الله في باب القف وهو في البئر، وجاء عثمان فلم يجد له موضعا " قال سعيد: فأولت ذلك قبورهم اجتمعت وانفرد عثمان.
وقال الامام أحمد: حدثنا يزيد بن مروان، ثنا محمد بن عمرو، عن أبي سلمة.
قال: قال نافع بن الحارث: " خرجت مع رسول الله صلى الله عليه وسلم حتى دخل حائطا فقال: امسك علي الباب، فجاء حتى جلس على القف ودلى رجليه، فضرب الباب فقلت: من هذا ؟ فقال: أبو بكر، فقلت يا رسول الله هذا أبو بكر، قال: ائذن له وبشره بالجنة، فدخل فجلس مع رسول الله صلى الله عليه وسلم على
__________
= من طريق محمد بن بشار وفيه: اثبت أحد.
ج 5 / 624.
(1) أخرجه في المناقب ح 3696 ج 5 / 624.
(2) في نسخ البداية المطبوعة: عثمان بن سعيد وهو تحريف وعثمان هو عثمان بن موهب نسبة إلى جده وهو عثمان بن عبد الله بن موهب مولى بني تميم بصري تابعي وسط وهو ثقة باتفاقهم.
(3) رواه الترمذي في المناقب ح 3710 وقال هذا حديث حسن صحيح وقد روي من غير وجه عن أبي عثمان النهدي ج 5 / 631 والبخاري في فضائل الصحابة ح 3695 فتح الباري 7 / 53 وح 3674 عن سعيد بن المسيب.
ورواه الامام أحمد في مسنده، في الحديث التالي عن نافع بن الحارث ج 3 / 408 و 2 / 165.
(*)

(7/225)

القف ودلى رجليه في البئر، ثم ضرب الباب: فقلت: من هذا ؟ قال.
عمر، قلت: يا رسول الله هذا عمر، قال: ائذن له وبشره بالجنة، ففعلت، فجاء فجلس مع رسول الله على القف ودلى رجليه في البئر، ثم ضرب الباب فقلت: من هذا ؟ قال: عثمان، قلت: يا رسول الله هذا عثمان، قال: ائذن له وبشره بالجنة معها بلاء، فأذنت له وبشرته بالجنة، فجلس مع رسول الله صلى الله عليه وسلم على القف ودلى رجليه في البئر " هكذا وقع في هذه الرواية، وقد أخرجه أبو داود والنسائي
من حديث أبي سلمة، فيحتمل أن أبا موسى ونافع بن عبد الحارث كانا موكلين بالباب، أو أنها قصة أخرى.
وقد رواه الامام أحمد عن عفان عن وهيب عن موسى بن عقبة سمعت أبا سلمة ولا أعلمه إلا عن نافع بن عبد الحارث " أن رسول الله صلى الله عليه وسلم دخل حائطا فجلس على قف البئر، فجاء أبو بكر فاستأذن فقال لابي موسى: ائذن له وبشره بالجنة.
ثم جاء عمر فقال: ائذن له وبشره بالجنة، ثم جاء عثمان فقال: ائذن له وبشره بالجنة وسيلقى بلاء (1) " وهذا السياق أشبه من الاول، على أنه قد رواه النسائي من حديث صالح بن كيسان عن أبي الزناد عن أبي سلمة عن عبد الرحمن بن نافع ابن عبد الحارث عن أبي موسى الاشعري.
فالله أعلم.
وقال الامام أحمد: حدثنا يزيد أنا همام عن قتادة، عن ابن سيرين، ومحمد بن عبيد عن عبد الله بن عمرو قال: " كنت مع رسول الله صلى الله عليه وسلم فجاء أبو بكر فاستأذن فقال: ائذن له وبشره بالجنة، ثم جاء عمر فقال: ائذن له وبشره بالجنة، ثم جاء عثمان فاستأذن فقال: ائذن له وبشره بالجنة.
قال: قلت فأين أنا ؟ قال: أنت مع أبيك (2) " تفرد به أحمد.
وقد رواه البزاز وأبو يعلى من حديث أنس بن مالك بنحو ما تقدم.
حديث آخر قال الامام أحمد: حدثنا حجاج، ثنا ليث حدثني عقيل، عن ابن شهاب عن يحيى بن سعيد بن العاص أن سعيد بن العاص أخبره أن عائشة زوج النبي صلى الله عليه وسلم وعثمان حدثاه أن أبا بكر استأذن على النبي صلى الله عليه وسلم وهو مضطجع على فراشه لابس مرط عائشة، فأذن لابي بكر وهو كذلك فقضى إليه حاجته ثم انصرف، فاستأذن عمر فأذن له وهو على تلك الحالة فقضى إليه حاجته ثم انصرف، قال عثمان: ثم استأذنت عليه فجلس وقال: اجمعي عليك ثيابك فقضيت إليه حاجتي ثم انصرفت، فقالت عائشة: يا رسول الله ! ما لي لا أراك فزعت لابي بكر وعمر كما فزعت
__________
(1) أخرجه الامام أحمد في مسنده ج 4 / 393 و 408.
(2) أخرجه الامام أحمد في مسنده ج 2 / 165 و 3 / 408 (*)

(7/226)

لعثمان ؟ فقال رسول الله صلى الله عليه وسلم: إن عثمان رجل حيي، وأني خشيت إن أذنت له على تلك الحالة لا يبلغ إلى حاجته " قال الليث: وقال جماعة الناس: إن رسول الله صلى الله عليه وسلم قال لعائشة: " ألا أستحي ممن تستحي منه الملائكة ؟ " (1) ورواه مسلم من حديث محمد بن أبي حرملة عن عطاء وسليمان بن يسار عن أبي سلمة عن عائشة.
ورواه أبو يعلى الموصلي من حديث سهيل عن أبيه عن عائشة.
ورواه جبير بن نفير وعائشة بنت طلحة عنها.
وقال الامام أحمد: حدثنا مروان، ثنا عبد الله بن يسار، سمعت عائشة بنت طلحة تذكر عن عائشة أم المؤمنين أن رسول الله صلى الله عليه وسلم " كان جالسا كاشفا عن فخذه فاستأذن أبو بكر فأذن له وهو على حاله، ثم جاء عمر فاستأذن فأذن له وهو على حاله، ثم استأذن عثمان فأرخى عليه ثيابه، فلما قاموا قلت: يا رسول الله استأذن عليك أبو بكر وعمر فأذنت لهما وأنت على حالك، فلما استأذن عثمان أرخيت عليك ثيابك: فقال: يا عائشة ألا نستحي من رجل والله إن الملائكة لتستحي منه ؟ (2) ".
تفرد به أحمد من هذا الوجه.
طريق أخرى عن حفصة رواه الحسن بن عرفة وأحمد بن حنبل عن روح بن عبادة عن ابن جريج، أخبرني أبو خالد عثمان بن خالد عن عبد الله بن أبي سعيد المدني حدثتني حفصة، فذكر مثل حديث عائشة، وفيه: فقال " ألا نستحي ممن تستحي منه الملائكة ؟ (3) ".
طريق أخرى عن ابن عباس قال الحافظ أبو بكر البزار: حدثنا أبو كريب، ثنا يونس بن بكير ثنا النضر - هو ابن عبد الرحمن أبو عمر الخزاز الكوفي - عن عكرمة عن ابن عباس.
قال قال رسول الله صلى الله عليه وسلم " ألا نستحي ممن تستحي منه الملائكة عثمان بن عفان ؟ " (1) ثم قال البزار: لا نعلمه يروى عن ابن عباس إلا بهذا الاسناد قلت هو على شرط الترمذي ولم يخرجوه.
طريق أخرى عن ابن عمر
قال الطبراني: حدثنا عبد الله بن أحمد بن حنل ؟ ا، ثنا محمد بن أبي بكر المقدمي، ثنا أبو
__________
(1) أخرجه الامام أحمد في مسنده 1 / 71، 6 / 155 و 167 ومسلم في فضائل الصحابة (3) باب ح (28) ص 4 / 1867.
(2) أخرجه الامام أحمد في مسنده ج 6 / 62.
(3) أخرجه الامام أحمد في مسنده ج 6 / 155 و 288.
(*)

(7/227)

معشر حدثني إبراهيم بن عمر بن أبان، حدثني أبي عمر بن أبان عن أبيه.
قال سمعت عبد الله ابن عمر يقول: " بينما رسول الله صلى الله عليه وسلم جالس وعائشة وراءه إذ استأذن أبو بكر فدخل، ثم استأذن عمر فدخل، ثم استأذن سعد بن مالك فدخل، ثم استأذن عثمان بن عفان فدخل ورسول الله صلى الله عليه وسلم يتحدث كاشفا عن ركبته، فرد ثوبه على ركبته حين استأذن عثمان، وقال لامرأته: استأخري، فتحدثوا ساعة ثم خرجوا، فقالت عائشة: يا نبي الله ! دخل أبي وأصحابه فلم تصلح ثوبك على ركبتك ولم تؤخرني عنك، فقال النبي صلى الله عليه وسلم: ألا أستحي من رجل تستحي منه الملائكة ؟ والذي نفسي بيده إن الملائكة لتستحي من عثمان كما تستحي من الله ورسوله، ولو دخل وأنت قريب مني لم يتحدث ولم يرفع رأسه حتى يخرج (1) " هذا حديث غريب من هذا الوجه وفيه زيادة على ما قبله، وفي سنده ضعف.
قلت: وفي الباب عن علي وعبد الله بن أبي أوفى، وزيد ابن ثابت: وروى أبو مروان القرشي عن أبيه عن مالك، عن أبي الزناد عن الاعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: " عثمان حيي تستحي منه الملائكة ".
حديث آخر قال الامام أحمد: حدثنا وكيع عن سفيان عن خالد الحذاء عن أبي قلابة عن أنس.
قال قال رسول الله صلى الله عليه وسلم: " أرحم أمتي أبو بكر، وأشدها في دين الله عمر، وأشدها حياء عثمان، وأعلمها بالحلال والحرام معاذ بن جبل، وأقرؤها لكتاب الله أبي.
وأعلمها بالفرائض زيد بن ثابت، ولكل أمة أمين وأمين هذه الامة أبو عبيدة بن الجراح (2) " وهكذا رواه الترمذي والنسائي وابن ماجه
من حديث خالد الحذاء، وقال الترمذي: حسن صحيح.
وفي صحيح البخاري ومسلم آخره " ولكل أمة أمين وأمين هذه الامة أبو عبيدة بن الجراح " وقد روى هشيم عن كريز بن حكيم عن نافع عن ابن عمر مثل حديث أبي قلابة عن أنس أو نحوه.
حديث آخر قال الامام أحمد: حدثنا يزيد بن عبد ربه، ثنا محمد بن حرب، حدثني الزبيدي، عن ابن شهاب عن عمرو بن أبان بن عثمان، عن جابر بن عبد الله.
أنه كان يحدث أن رسول الله صلى الله عليه وسلم قال: " أري الليلة رجل صالح أن أبا بكر نيط برسول الله، ونيط عمر بأبي بكر، ونيط عثمان بعمر، فلما قمنا من عند رسول الله صلى الله عليه وسلم قلنا: أما الرجل الصالح فرسول الله صلى الله عليه وسلم، وأما ما ذكره
__________
(1) رواه الهيثمي في مجمع الزوائد 9 / 82 وقال: رواه أبو يعلى والطبراني وفيه ابراهيم بن عمر بن أبان وهو ضعيف.
(2) الحديث في مسند أحمد ج 3 / 184 وارجع إلى هامش (3) من صفحة 151 من هذا الجزء.
(*)

(7/228)

رسول الله صلى الله عليه وسلم من نوط بعضهم ببعض، فهؤلاء ولاة هذا الامر الذي بعث الله به نبيه صلى الله عليه وسلم (1) " ورواه أبو داود عن عمرو بن عثمان عن محمد بن حرب، ثم قال: ورواه يونس وشعيب عن الزهري فلم يذكرا عمرا.
حديث آخر قال الامام أحمد: حدثنا أبو داود - عمر بن سعد - ثنا بدر بن عثمان عن عبيد الله بن مروان عن أبي عائشة عن ابن عمر قال: خرج علينا رسول الله صلى الله عليه وسلم ذات غداة بعد طلوع الشمس فقال: " رأيت قبل الفجر كأني أعطيت المقاليد والموازين، فأما المقاليد فهذه المفاتيح، وأما الموازين فهي التي يوزن بها، فوضعت في كفة ووضعت أمتي في كفة فوزنت بهم فرجحت، ثم جئ بأبي بكر فوزن فوزن بهم، ثم جئ بعمر فوزن فوزن بهم، ثم جئ بعثمان فوزن فوزن بهم، ثم رفعت (2) " تفرد به أحمد * وقال يعقوب بن سفيان: حدثنا هشام بن عمار ثنا عمرو بن واقد ثنا يونس بن ميسرة عن أبي إدريس عن معاذ بن جبل.
قال قال رسول الله صلى الله عليه وسلم: " إني رأيت أني
وضعت في كفة وأمتي في كفة فعدلتها، ثم وضع أبو بكر في كفة وأمتي في كفة فعدلها، ثم وضع عمر في كفة وأمتي في كفة فعدلها، ثم وضع عثمان في كفة وأمتي في كفة فعدلها ".
حديث آخر قال أبو يعلى: حدثنا عبد الله بن مطيع ثنا هشيم عن العوام، عمن حدثه عن عائشة.
قالت: لما أسس رسول الله صلى الله عليه وسلم مسجد المدينة جاء بحجر فوضعه، وجاء أبو بكر بحجر فوضعه وجاء عمر بحجر فوضعه، وجاء عثمان بحجر فوضعه، قالت: فسئل رسول الله صلى الله عليه وسلم عن ذلك فقال: " هم أمراء الخلافة من بعدي ".
وقد تقدم هذا الحديث في بناء مسجده أول مقدمه المدينة عليه الصلاة والسلام، وكذلك تقدم في دلائل النبوة من حديث الزهري عن رجل عن أبي ذر في تسبيح الحصا في يده عليه السلام ثم في كف أبي بكر، ثم في كف عمر، ثم في كف عثمان، رضي الله عنهم، وفي بعض الروايات: فقال رسول الله صلى الله عليه وسلم: " هذه خلافة النبوة " وسيأتي حديث سفينة أن رسول الله صلى الله عليه وسلم قال: " الخلافة بعدي ثلاثون سنة ثم تكون ملكا " فكانت ولاية عثمان ومدتها ثنتي عشرة سنة، من جملة هذه الثلاثين بلا خلاف بين العلماء العاملين، كما أخبر به سيد المرسلين صلى الله عليه آله وصحبه أجمعين.
__________
(1) الحديث في مسند أحمد 3 / 355.
(2) مسند أحمد 3 / 355.
(*)

(7/229)

حديث آخر وهو ما روي من طرق متعددة عن رسول الله صلى الله عليه وسلم أنه شهد للعشرة بالجنة، وهو أحدهم بنص النبي صلى الله عليه وسلم.
حديث آخر قال البخاري: حدثنا محمد بن حاتم (1) بن بزيغ، ثنا شاذان ثنا عبد العزيز بن أبي سلمة الماجشون عن عبيد الله، عن نافع عن ابن عمر قال: " كنا في زمن النبي صلى الله عليه وسلم لا نعدل بأبي بكر
أحدا، ثم عمر، ثم عثمان، ثم نذر أصحاب النبي صلى الله عليه وسلم لا نفاضل بينهم " تابعه عبد الله بن صالح بن عبد العزيز، تفرد به البخاري، ورواه إسماعيل بن عياش، والفرج بن فضالة، عن يحيى بن سعيد الانصاري، عن نافع عن ابن عمر.
ورواه أبو يعلى عن أبي معشر عن يزيد بن هارون عن الليث عن يزيد بن أبي حبيب عن ابن عمر به.
طريق أخرى عن ابن عمر قال الامام أحمد: حدثنا أبو معاوية ثنا سهيل بن أبي صالح عن أبيه عن ابن عمر.
قال: " كنا نعد رسول الله صلى الله عليه وسلم وأصحابه متوافرون أبو بكر وعمر وعثمان ثم نسكت ".
طريق أخرى عن ابن عمر بلفظ آخر قال الحافظ أبو بكر البزار: حدثنا عمرو بن علي، وعقبة بن مكرم قالا: ثنا أبو عاصم عن عمر بن محمد عن سالم عن أبيه.
قال: كنا نقول في عهد النبي صلى الله عليه وسلم: أبو بكر وعمر وعثمان - يعني في الخلافة - وهذا إسناد صحيح على شرط الشيخين، ولم يخرجوه، لكن قال البزار: وهذا الحديث قد روي عن ابن عمر من وجوه " كنا نقول أبو بكر وعمر وعثمان، ثم لا نفاضل بعد " وعمر بن محمد لم يكن بالحافظ، وذلك: يتبين في حديثه إذا روي عن غير سالم فلم يقل شيئا وقد رواه غير واحد من الضعفاء عن الزهري عن سالم عن أبيه به.
وقد اعتنى الحافظ ابن عساكر بجمع طرقه عن ابن عمر فأفاد وأجاد.
فأما الحديث الذي قال الطبراني: حدثنا سعيد بن عبد ربه الصفار البغدادي حدثنا علي بن جميل الرقي أنا جرير عن ليث عن مجاهد عن ابن عباس.
قال: قال رسول الله صلى الله عليه وسلم: " في الجنة شجرة - أو ما في الجنة شجرة - شك علي بن حنبل، ما عليها ورقة إلا مكتوب عليه لا إله إلا الله محمد رسول الله، أبو بكر الصديق، عمر الفاروق، عثمان ذو
__________
(1) في نسخ البداية المطبوعة " (حازم) - فتح الباري - كتاب المناقب ح 3697 ص 7 / 53 (*)

(7/230)

النورين " فإنه حديث ضعيف في إسناده من تكلم فيه ولا يخلو من نكارة، والله أعلم.
القسم الثاني فيما ورد من فضائله وحده
قال البخاري: حدثنا موسى بن إسماعيل ثنا أبو عوانة ثنا عثمان بن موهب.
قال: " جاء رجل من أهل مصر حج البيت، فرأى قوما جلوسا فقال: من هؤلاء القوم ؟ قالوا: قريش، قال: فمن الشيخ فيهم ؟ قالوا: عبد الله بن عمر.
قال: يا بن عمر ! إني سائلك عن شئ فحدثني [ عنه ]، هل تعلم أن عثمان فر يوم أحد ؟ قال: نعم ! قال: تعلم أنه تغيب يوم بدر ولم يشهدها ؟ قال: نعم ! قال: تعلم أنه تغيب عن بيعة الرضوان ولم يشهدها ؟ قال: نعم ! قال: الله أكبر، قال ابن عمر: تعال أبين لك، أما فراره يوم أحد فأشهد أن الله عفا عنه وغفر له، وأما تغيبه عن بدر فإنه كان تحته بنت رسول الله وكانت مريضة، فقال له رسول الله: إن لك أجر رجل ممن شهد بدرا وسهمه، وأما تغيبه عن بيعة الرضوان فلو كان أحد أعز ببطن مكة من عثمان لبعثه مكانه، فبعث رسول الله صلى الله عليه وسلم عثمان وكانت بيعة الرضوان بعد ما ذهب عثمان إلى مكة، فقال النبي صلى الله عليه وسلم: بيده اليمنى هذه يد عثمان فضرب بها على يده فقال هذه لعثمان فقال له ابن عمر: اذهب بها الآن معك (1) " تفرد به دون مسلم.
طريق أخرى وقال الامام أحمد: حدثنا معاوية بن عمرو، ثنا زائدة، عن عاصم، عن سفيان.
قال: لقي عبد الرحمن بن عوف الوليد بن عقبة، فقال له الوليد: ما لي أراك جفوت أمير المؤمنين عثمان ؟ فقال له عبد الرحمن: أبلغه أني لم أفر يوم حنين، قال عاصم: يقول يوم أحد - ولم أتخلف عن يوم بدر، ولم أترك سنة عمر، قال: فانطلق فخبر بذلك عثمان فقال: أما قوله: إني لم أفر يوم حنين، فكيف يعيرني بذلك وقد عفا الله عني فقال: * (إن الذين تولوا منكم يوم التقى الجمعان إنما استزلهم الشيطان ببعض ما كسبوا ولقد عفا الله عنهم) * [ آل عمران: 155 ] وأما قوله: إني تخلفت يوم بدر، فإني كنت أمرض رقية بنت رسول الله صلى الله عليه وسلم وقد ضرب لي رسول الله صلى الله عليه وسلم، ومن ضرب له رسول الله صلى الله عليه وسلم بسهم فقد شهد، وأما قوله: ولم أترك سنة عمر، فإني لا أطيقها ولا هو، فإنه يحدثه بذلك.
__________
(1) أخرجه البخاري في فضائل الصحابة - ح 3698 فتح الباري 7 / 54.
ورواه الترمذي في المناقب ح 3706
ص 5 / 629 قوله: اذهب بها الآن معك: يظهر من سياق الاسئلة ان السائل كان ممن يتعصب على عثمان فأراد أن يقرر معتقده فيه، وكأن ابن عمر فهم منه مراده، فقول ابن عمر له يعني أن أقرن هذا العذر بالجواب حتى لا يبقى لك فيما أجبتك به حجة على ما كنت تعتقده في عثمان (قاله ابن حجر).
(*)

(7/231)

حديث آخر قال البخاري: حدثنا أحمد بن شبيب بن سعيد (1)، ثنا أبي عن يونس، قال ابن شهاب: أخبرني عروة أن عبيد الله بن عدي بن الخيار أخبره أن المسور بن مخرمة وعبد الرحمن بن الاسود بن عبد يغوث قالا: ما يمنعك أن تكلم عثمان لاخيه (3) الوليد فقد أكثر الناس فيه ؟ فقصدت لعثمان حين خرج إلى الصلاة.
فقلت: إن لي إليك حاجة، وهي نصيحة لك، فقال: يا أيها المرء منك قال أبو عبد الله قال معمر: أعوذ بالله منك - فانصرفت فرجعت إليهم إذ جاء رسول عثمان فأتيته فقال ما نصيحتك ؟ فقلت: إن الله بعث محمدا بالحق، وأنزل عليه الكتاب وكنت ممن استجاب لله ولرسوله، وهاجرت الهجرتين، وصحبت رسول الله صلى الله عليه وسلم ورأيت هديه، وقد أكثر الناس في شأن الوليد.
فقال: أدركت رسول الله صلى الله عليه وسلم ؟ فقلت: لا ! ولكن خلص إلي من علمه ما يخلص إلى العذراء في سترها، قال: أما بعد ! فإن الله بعث محمدا بالحق وكنت ممن استجاب لله ولرسوله فآمنت بما بعث به، وهاجرت الهجرتين كما قلت، وصحبت رسول الله صلى الله عليه وسلم وبايعته، فوالله ما عصيته ولا غششته حتى توفاه الله عز وجل، ثم أبو بكر مثله، ثم عمر مثله، ثم استخلفت، أفليس لي من الحق مثل الذي لهم ؟ قلت: بلى ! قال: فما هذه الاحاديث التي تبلغني عنكم ؟ أما ما ذكرت من شأن الوليد فسأخذ فيه بالحق إن شاء الله.
ثم دعا عليا فأمره أن يجلده فجلده ثمانين (3).
حديث آخر قال الامام أحمد: حدثنا أبو المغيرة، ثنا الوليد بن مسلم، حدثني ربيعة بن يزيد، عن عبد الله بن عامر، عن النعمان بن بشير عن عائشة رضي الله عنها قالت: " أرسل رسول الله صلى الله عليه وسلم إلى
عثمان بن عفان فجاء فأقبل عليه رسول الله صلى الله عليه وسلم، فلما رأينا إقبال رسول الله صلى الله عليه وسلم على عثمان أقبلت إحدانا على الاخرى فكان من آخر كلمة أن ضرب منكبه وقال: يا عثمان إن الله عسى أن يلبسك قميصا فإن أرادك المنافقون على خلعه فلا تخلعه حتى تلقاني ثلاثا.
فقلت لها يا أم المؤمنين ؟ فأين كان هذا عنك ؟ قالت: نسيته والله ما ذكرته، قال: فأخبرته معاوية بن أبي سفيان فلم يرض بالذي أخبرته حتى كتب إلى أم المؤمنين: أن اكتبي إلي به، فكتبت إليه به كتابا (4) " وقد رواه أبو
__________
(1) من البخاري، وفي الاصل سعد تحريف.
(2) الوليد بن عقبة بن أبي معيط بن أبي عمرو بن أمية بن عبد شمس وكان أخا عثمان لامه وكان قد ولاه الكوفة بعد عزله سعدا بن أبي وقاص.
(3) أخرجه البخاري في فضائل الصحابة ح 3696 فتح الباري 7 / 53 وروى الجزء الاخير منه الهيثمي في مجمع الزوائد 9 / 88 وقال: رجاله رجال الصحيح.
(4) أخرجه الامام أحمد في مسنده 6 / 117.
(*)

(7/232)

عبد الله الجيري عن عائشة وحفصة بنحو ما تقدم.
ورواه قيس بن أبي حازم وأبو سلمة عنها.
ورواه أبو سهلة عن عثمان: " إن رسول الله صلى الله عليه وسلم عهد إلي عهدا فأنا صابر نفسي عليه " ورواه فرج ابن فضالة عن محمد بن الوليد الزبيدي عن الزهري عن عروة عن عائشة فذكره، قال الدارقطني: تفرد به الفرج بن فضالة ورواه أبو مروان محمد عن عثمان بن خالد العماني، عن أبيه، عن عبد الرحمن بن أبي الزناد عن أبيه [ عن هشام بن عروة عن أبيه ] عن عائشة.
ورواه ابن عساكر من طريق المنهال بن عمر عن حماد بن سلمة عن هشام بن عروة عن أبيه عنها.
ورواه ابن أسامة عن الجريري: حدثني أبو بكر العدوي.
قال: سألت عائشة، وذكر عنها نحو ما تقدم [ تفرد به الفرج بن فضالة ] (1) ورواه حصين عن مجاهد عن عائشة بنحوه.
وقال الامام أحمد: حدثنا محمد بن كنانة الاسدي، أبو يحيى، ثنا إسحاق بن سعيد عن أبيه.
قال: بلغني أن عائشة قالت: " ما استمعت رسول الله صلى الله عليه وسلم إلا مرة، فإن عثمان جاءه في
حر الظهيرة فظننت أنه جاءه في أمر النساء، فحملتني الغيرة على أن أصغيت إليه فسمعته يقول: إن الله ملبسك قميصا تريدك أمتي على خلعه فلا تخلعه.
فلما رأيت عثمان يبذل لهم ما سألوه إلا خلعه علمت أنه عهد من رسول الله صلى الله عليه وسلم الذي عهد إليه (2).
طريق أخرى قال الطبراني: حدثنا مطلب بن سعيد الازدي، ثنا عبد الله بن صالح، ثنا الليث، عن خالد بن يزيد، عن سعيد بن أبي هلال، عن ربيعة بن سيف، قال: كنا عند شفى الاصبحي فقال: حدثنا عبد الله بن عمر قال: " التفت رسول الله صلى الله عليه وسلم فقال: يا عثمان إن الله كساك قميصا فأرادك الناس على خلعه قلا تخلعه، فوالله لئن خلعته لا ترى الجنة حتى يلج الجمل في سم الخياط " وقد رواه أبو يعلى من طريق عبد الله بن عمر عن أخته حفصة أم المؤمنين.
وفي سياق متنه غرابة والله أعلم.
حديث آخر قال الامام أحمد: حدثنا عبد الصمد حدثتني فاطمة بنت عبد الرحمن قالت: حدثتني أمي أنها سألت عائشة وأرسلها عمها فقال: قولي إن أحد بنيك يقرئك السلام ويسألك عن عثمان بن
__________
(1) ما بين معكوفتين سقط من الاصل، واستدرك من المخطوطة الحلبية.
(2) أخرجه الامام أحمد في مسنده ج 6 / 114.
ورواه الترمذي في المناقب عن النعمان بن بشير عن عائشة ح (3705) ص 5 / 628.
(*)

(7/233)

عفان فإن الناس قد شتموه، فقالت: " لعن الله من لعنه، فوالله لقد كان قاعدا عند رسول الله صلى الله عليه وسلم، وإن رسول الله لمسند ظهره إلي، وإن جبريل ليوحي إليه القرآن، وإنه ليقول له: اكتب يا عثيم، قالت عائشة: فما كان الله لينزل تلك المنزلة إلا كريما على الله ورسوله (1) " ثم رواه الامام أحمد عن يونس عن عمر بن إبراهيم اليشكري عن أمه عن أمها أنها سألت عائشة عند الكعبة عن عثمان فذكرت مثله.
حديث آخر قال البزار: حدثنا عمر بن الخطاب قال: ذكر أبو المغيرة عن صفوان بن عمرو، عن ماعز التميمي، عن جابر " أن رسول الله صلى الله عليه وسلم ذكر فتنة فقال أبو بكر: أنا أدركها ؟ فقال: لا ! فقال عمر: أنا يا رسول الله أدركها ؟ قال: لا ! فقال عثمان: يا رسول الله فأنا أدركها ؟ قال: بك يبتلون " قال البزار: وهذا لا نعلمه يروى إلا من هذا الوجه.
حديث آخر قال الامام أحمد: حدثنا أسود بن عمر، ثنا سنان بن هارون، ثنا كليب بن واصل (2)، عن ابن عمر.
قال: " ذكر رسول الله صلى الله عليه وسلم فتنة فقال: يقتل فيها هذا المقنع يومئذ مظلوما، فنظرت فإذا هو عثمان بن عفان ".
ورواه الترمذي عن إبراهيم بن سعيد عن شاذان به وقال: حسن غريب.
حديث آخر قال الامام أحمد: حدثنا عفان، ثنا وهيب، ثنا موسى بن عقبة حدثني أبو أمي أبو حنيفة أنه دخل الدار وعثمان محصور فيها، وأنه سمع أبا هريرة يستأذن عثمان في الكلام فأذن له، فقام فحمد الله وأثنى عليه ثم قال: إني سمعت رسول الله صلى الله عليه وسلم يقول: " إنكم تلقون بعدي فتنة واختلافا - أو قال: اختلافا وفتنة - فقال له قائل من الناس: فمن لنا يا رسول الله ؟ قال: عليكم
__________
(1) أخرجه الامام أحمد في مسنده ج 6 / 250 ورواه الهيثمي في مجمع الزوائد 9 / 86 وقال: رواه أحمد والطبراني في الاوسط إلا أنه قال: " عن أم كلثوم بنت ثمامة الحنطي أن أخاها المخارق بن ثمامة الحنطي ".
قال: وأم كلثوم لم أعرفها وبقية رجال الطبراني ثقات.
(2) رواه الترمذي في المناقب ح 3708 ص 5 / 630.
وفيه حدثنا شاذان الاسود بن عامر عن سنان بن هرون البرجمي عن كليب بن وائل.
(*)

(7/234)

بالامين وأصحابه وهو يشير إلى عثمان بذلك (1) " تفرد به أحمد وإسناده جيد حسن ولم يخرجوه من
هذا الوجه.
وقال الامام أحمد: حدثنا أبو أسامة ثنا حماد بن أسامة ثنا كهمس بن الحسن، عن عبد الله ابن شقيق، حدثني هرم بن الحارث وأسامة بن خزيم - وكانا يغازيان - فحدثاني حديثا ولم يشعر كل واحد منهما أن صاحبه حدثنيه عن مرة البهزي قال: " بينما نحن مع رسول الله صلى الله عليه وسلم في طريق من طرق المدينة فقال: كيف تصنعون في فتنة تثور في أقطار الارض كأنها صياصي بقر ؟ نصنع ماذا يا رسول الله ؟ قال: عليكم هذا وأصحابه - أو اتبعوا هذا وأصحابه - قال: فأسرعت حتى عييت فأدركت الرجل فقلت: هذا يا رسول الله ؟ قال: هذا، فإذا هو عثمان بن عفان (2) " فقال: هذا وأصحابه فذكره.
طريق أخرى وقال الترمذي في جامعه: حدثنا محمد بن بشار، ثنا عبد الوهاب الثقفي، ثنا أيوب، عن أبي قلابة عن أبي الاشعث الصنعاني أن خطباء قامت بالشام وفيهم رجال من أصحاب النبي صلى الله عليه وسلم رجل يقال له مرة بن كعب، فقال: لولا حديث سمعته من رسول الله صلى الله عليه وسلم ما تكلمت، وذكر الفتن فقر بها فمر رجل متقنع في ثوب، فقال: هذا يومئذ على الهدى فقمت إليه.
فإذا هو عثمان ابن عفان، فأقبلت عليه بوجهه فقلت: هذا ؟ قال نعم ! (3) " ثم قال الترمذي: هذا حديث حسن صحيح.
وفي الباب عن ابن عمر وعبد الله بن حوالة وكعب بن عجرة.
قلت: وقد رواه أسد بن موسى عن معاوية بن صالح حدثني سليم بن عامر، عن جبير بن نفير، عن مرة بن كعب البهزي فذكر نحوه، وقد رواه الامام أحمد عن عبد الرحمن بن مهدي، عن معاوية، عن صالح، عن سليم بن عامر، عن جبير بن نفير عن كعب بن مرة البهزي.
الصحيح مرة بن كعب كما تقدم، وأما حديث ابن حواله، فقال حماد بن سلمة عن سعيد الجريري عن عبد الله بن سفيان (4) عن عبد الله بن شقيق، عن عبد الله بن حوالة.
قال قال رسول الله صلى الله عليه وسلم: " كيف وأنت وفتنة تكون في أقطار الارض ؟ قلت: ما خار الله لي ورسوله، قال اتبع هذا الرجل، فإنه يومئذ ومن اتبعه على الحق قال: فاتبعته فأخذت بمنكبه فقتلته فقلت: هذا يا رسول الله ؟ فقال: نعم ! فإذا هو
عثمان بن عفان " وقال حرملة عن ابن وهب عن ابن لهيعة عن يزيد بن أبي حبيب، عن ربيعة بن لقيط، عن ابن حوالة.
قال: قال رسول الله صلى الله عليه وسلم: " ثلاث من نجا منهن فقد نجا، موتي،
__________
(1) أخرجه الامام أحمد في مسنده ج 2 / 345.
(2) أخرجه الامام أحمد ج 5 / 35.
(3) أخرجه الترمذي في المناقب ح 3704 ص (5 / 628).
(4) في هامش النسخة المطبوعة: كذا بالمصرية بزيادة عبد الله بن سفيان.
(*)

(7/235)

وخروج الدجال وقتل خليفة مصطبر قوام بالحق يعطيه.
وأما حديث كعب بن عجرة.
فقال الامام أحمد: حدثنا إسحاق بن سليمان الرازي، أخبرني معاوية بن مسلم، عن مطر الوراق، عن ابن سيرين عن كعب بن عجرة قال: " ذكر رسول الله صلى الله عليه وسلم فتنة فقربها وعظمها قال: ثم مر رجل مقنع في ملحفة فقال: هذا يومئذ على الحق قال فانطلقت مسرعا أو محضرا وأخذت بضبعيه فقلت: هذا يا رسول الله ؟ قال: هذا فإذا هو عثمان بن عفان (1) " ثم رواه أحمد عن يزيد بن هارون عن هشام بن حسان عن محمد بن سيرين عن كعب بن عجرة فذكر مثله.
ورواه أبو يعلى عن هدبة، عن همام، عن قتادة، عن محمد بن سيرين، عن كعب بن عجرة.
وكذا رواه أبو عون عن ابن سيرين عن كعب.
وقد تقدم حديث أبي ثور التميمي عنه في قوله في الخطبة التي خاطب بها الناس من داره: والله ما تغنيت ولا تمنيت ولا زنيت في جاهلية ولا إسلام ولا مسست فرجي بيميني منذ بايعت بها رسول الله صلى الله عليه وسلم، وأنه كان يعتق كل يوم جمعة عتيقا فإن تعذر عليه أعتق في الجمعة الاخرى عتيقين.
وقال مولاه حمران: كان عثمان يغتسل كل يوم منذ أسلم.
رضي الله عنه.
حديث آخر قال الامام أحمد: حدثنا علي بن عياش، ثنا الوليد بن مسلم، أنبأنا الاوزاعي، عن محمد ابن عبد الملك بن مروان أنه حدثه عن المغيرة بن شعبة: أنه دخل على عثمان وهو محصور فقال:
" إنك إمام العامة وقد نزل بك ما ترى وإني أعرض عليك خصالا ثلاثا اختر إحداهن، إما أن تخرج فتقاتلهم فإن معك عددا وقوة وأنت على الحق وهم على الباطل، وإما أن تخرق بابا سوى الباب الذي هم عليه فتقعد على رواحلك فتلحق مكة، فإنهم لن يستحلوك وأنت بها، وإما أن تلحق بالشام فإنهم أهل الشام وفيهم معاوية.
فقال عثمان: أما أن أخرج فأقاتل فلن أكون أول من خلف رسول الله صلى الله عليه وسلم في أمته بسفك الدماء، وأما أن أخرج إلى مكة فإنهم لن يستحلوني بها، فإني سمعت رسول الله صلى الله عليه وسلم يقول يلحد رجل من قريش بمكة يكون عليه نصف عذاب العالم، ولن أكون أنا، وأما أن ألحق بالشام فإنهم أهل الشام وفيهم معاوية فلن أفارق دار هجرتي ومجاورة رسول الله صلى الله عليه وسلم (2) ".
وقال الامام أحمد: ثنا أبو المغيرة ثنا أرطاة - يعني ابن المنذر - حدثني أبو عون الانصاري أن عثمان قال لابن مسعود: " هل أنت منته عما بلغني عنك ؟ فاعتذر بعض العذر، فقال عثمان: ويحك ! إني قد سمعت وحفظت - وليس كما سمعت -، أن رسول الله صلى الله عليه وسلم قال: سيقتل أمير، ويتبرى متبرئ (3)، وإني أنا المقتول، وليس عمر، إنما قتل عمر واحد، وأنه
__________
(1) الحديث أخرجه الامام أحمد في مسنده ج 4 / 242.
(2) مسند الامام أحمد ج 1 / 67.
(3) مسند الامام أحمد 1 / 66.
وفيه: وينتزي منتز بدل ويتبرى متبرئ.
(*)

(7/236)

يجتمع علي " وهذا الذي قاله لابن مسعود قبل مقتله بنحو من أربع سنين فإنه مات قبله بنحو ذلك.
حديث آخر [ قال عبد الله بن أحمد: ثنا عبيد الله بن عمر الفربري: ثنا القاسم بن الحكم بن أوس الانصاري، حدثني أبو عبادة الزرقي الانصاري - من أهل المدينة عن زيد بن أسلم عن أبيه قال: " شهدت عثمان يوم حصر في موضع الجنائز ولو ألقى حجر لم يقع إلا على رأس رجل فرأيت عثمان أشرف من الخوخة التي تلي باب مقام جبريل، فقال: أيها الناس ! أفيكم طلحة ؟ فسكتوا، ثم قال: أيها الناس ! أفيكم طلحة بن عبيد الله ؟ فسكتوا، ثم قال: أيها الناس !
أفيكم طلحة ؟ فقام طلحة بن عبيد الله فقال له عثمان: ألا أراك ههنا ؟ ما كنت أرى أنك تكون في جماعة قوم تسمع نداي آخر ثلاث مرات، ثم لا تجيئني ؟ أنشدك الله يا طلحة تذكر يوم كنت أنا وأنت مع رسول الله صلى الله عليه وسلم في موضع كذا وكذا ليس معه أحد من أصحابه غيري وغيرك ؟ فقال: نعم ! قال: فقال لك رسول الله صلى الله عليه وسلم إنه ما من نبي إلا ومعه من أصحابه رفيق في الجنة، وإن عثمان بن عفان هذا - يعني نفسه - رفيقي في الجنة ؟ فقال طلحة: اللهم نعم ! " تفرد به أحمد ] (1).
حديث آخر عن طلحة قال الترمذي: حدثنا أبو هشام الرفاعي، ثنا يحيى بن اليمان، عن شريح بن زهرة (2)، عن الحارث بن عبد الرحمن بن أبي ذباب (3)، عن طلحة بن عبيد الله قال قال رسول الله صلى الله عليه وسلم " لكل نبي رفيق ورفيقي في الجنة عثمان " ثم قال: هذا حديث غريب وليس إسناده بالقوي، وإسناده منقطع.
ورواه أبو عثمان محمد بن عثمان عن أبيه عن أبي الزناد عن أبيه عن الاعرج عن أبي هريرة، وقال الترمذي: حدثنا الفضل بن أبي طالب البغدادي وغير واحد قالوا: حدثنا عثمان ابن زفر، حدثنا محمد بن زياد، عن محمد بن عجلان عن أبي الزبير عن جابر قال: " أتي النبي صلى الله عليه وسلم بجنازة رجل ليصلي عليه فلم يصل عليه، فقيل يا رسول الله ما رأيناك تركت الصلاة على أحد قبل هذا ؟ فقال: إنه كان يبغض عثمان فأبغضه الله عز وجل (4) " ثم قال الترمذي: هذا حديث
__________
(1) هذا الحديث تكرر في النسختين المصرية والحلبية.
انظر صفحة 198 - 199 من هذا الجزء والتعليق عليه هناك فليراجع.
(2) في الترمذي: شيخ من بني زهرة.
(3) من الترمذي ح 3698 ص 5 / 624 وفي الاصل وتاب.
(4) كتاب المناقب - ح 3709 ص 5 / 630.
(*)

(7/237)

غريب، ومحمد بن زياد هذا صاحب ميمون بن مهران ضعيف الحديث جدا، ومحمد بن زياد
صاحب أبي هريرة بصري ثقة، يكنى أبا الحارث، ومحمد بن زياد الالهاني صاحب أبي أمامة ثقة شامي يكنى أبا سفيان.
حديث آخر روى الحافظ ابن عساكر من حديث أبي مروان العثماني، ثنا أبي عثمان بن خالد، عن عبد الرحمن بن أبي الزناد، عن أبيه عن الاعرج عن أبي هريرة " أن رسول الله صلى الله عليه وسلم لقي عثمان بن عفان على باب المسجد فقال: يا عثمان ! هذا جبريل يخبرني أن الله قد زوجك أم كلثوم بمثل صداق رقية، على مثل مصاحبتها " وقد روى ابن عساكر أيضا من حديث ابن عباس وعائشة وعمارة بن روبية وعصمة بن مالك، الخطمي، وأنس بن مالك وابن عمر وغيرهم، وهو غريب ومنكر من جميع طرقه، وروي بإسناد ضعيف عن علي: أن رسول الله صلى الله عليه وسلم قال: " لو كان لي أربعون ابنة لزوجتهن بعثمان واحدة بعد واحدة، حتى لا يبقى منهن واحدة " وقال محمد بن سعيد الاموي، عن يونس بن أبي إسحاق عن أبيه عن المهلب بن أبي صفرة قال: " سألت أصحاب رسول الله صلى الله عليه وسلم لم قلتم في عثمان: أعلانا فوقا ؟ قالوا: لانه لم يتزوج رجل من الاولين والآخرين ابنتي نبي غيره رواه ابن عساكر.
وقال إسماعيل بن عبد الملك عن عبد الله بن أبي مليكة عن عائشة قالت: ما رأيت رسول الله صلى الله عليه وسلم رافعا يديه حتى يبدو ضبعيه إلا لعثمان بن عفان، إذا دعا له.
وقال مسعر عن عطية عن أبي سعيد قال: رأيت رسول الله صلى الله عليه وسلم من أول الليل إلى أن طلع الفجر رافعا يديه يدعو لعثمان يقول: " اللهم عثمان رضيت عنه فارض عنه " وفي رواية يقول لعثمان: " غفر الله لك ما قدمت وما أخرت وما أسررت وما أعلنت وما كان منك وما هو كائن إلى يوم القيامة " ورواه الحسن بن عرفة عن محمد بن القاسم الاسدي عن الاوزاعي عن حسان بن عطية عن النبي صلى الله عليه وسلم مرسلا.
وقال ابن عدي عن أبي يعلى عن عمار بن ياسر المستملي عن إسحاق بن إبراهيم المستملي، عن أبي إسحاق عن أبي وائل عن حذيفة: أن رسول الله صلى الله عليه وسلم بعث إلى عثمان يستعينه في غزاة غزاها، فبعث إليه عثمان بعشرة آلاف دينار، فوضعها بين يديه، فجعل يقلبها بين يديه ويدعو له: " غفر
الله لك يا عثمان ما أسررت وما أعلنت وما أخفيت وما هو كائن إلى يوم القيامة، ما يبالي عثمان ما فعل بعدها ".
حديث آخر وقال ليث بن أبي سليم: أول من خبص الخبيص عثمان خلط بين العسل والنقي ثم بعث به إلى رسول الله صلى الله عليه وسلم إلى منزل أم سلمة، فلم يصادفه، فلما جاء وضعوه بين يديه، فقال: من

(7/238)

بعث هذا ؟ قالوا: عثمان: قالت: فرفع يديه إلى السماء فقال: " اللهم إن عثمان يترضاك فارض عنه ".
حديث آخر روى أبو يعلى عن سنان بن فروخ عن طلحة بن يزيد عن عبيدة بن حسان عن عطاء الكيخاراني عن جابر أن رسول الله صلى الله عليه وسلم اعتنق عثمان وقال: " رأيت وليي في الدنيا ووليي في الآخرة ".
حديث آخر قال أبو داود الطيالسي: حدثنا حماد بن سلمة، وحماد بن زيد، عن الجريري، عن عبد الله بن شقيق عن عبد الله بن حوالة.
قال قال رسول الله صلى الله عليه وسلم: " تهجمون على رجل معتجر ببرده من أهل الجنة، يبايع الناس " قال فهجمنا على عثمان بن عفان فرأيناه معتجرا يبايع الناس.
ذكر شئ من سيرته وهي دالة على فضيلته قال ابن مسعود: لما توفي عمر بايعنا خيرنا ولم نأل، وفي رواية بايعوا خيرهم ولم يألوا، وقال الاصمعي عن أبي الزناد عن أبيه عن عمرو بن عثمان بن عفان قال: كان نقش خاتم عثمان آمنت بالذي خلق فسوى.
وقال محمد بن المبارك بلغني أنه كان نقش خاتم عثمان آمن عثمان بالله العظيم.
وقال البخاري في التاريخ: ثنا موسى بن إسماعيل ثنا مبارك بن فضالة قال سمعت الحسن يقول: أدركت عثمان على ما نقموا عليه، قل ما يأتي على الناس يوم إلا وهم يقتسمون
فيه خيرا، يقال لهم: يا معشر المسلمين اغدوا على أعطياتكم، فيأخذونها وافرة، ثم يقال لهم: اغدوا على أرزاقكم فيأخذونها وافرة، ثم يقال لهم اغدوا على السمن والعسل، الاعطيات جارية، والارزاق دارة، والعدو متقى، وذات البين حسن، والخير كثير، وما من مؤمن يخاف مؤمنا، ومن لقبه فهو أخوه، قد كان من إلفته ونصيحته ومودته قد عهد إليهم أنها ستكون أثرة، فإذا كانت فاصبروا " قال الحسن: فلو أنهم صبروا حين رأوها لوسعهم ما كانوا فيه من العطاء والرزق والخير الكثير، بل قالوا: لا والله ما نصابرها: فوالله ما وردوا وما سلموا، والاخرى كان السيف مغمدا عن أهل الاسلام فسلوه على أنفسهم، فوالله ما زال مسلولا إلى يوم الناس، هذا وأيم الله إني لاراه سيفا مسلولا إلى يوم القيامة " وقال غير واحد عن الحسن البصري قال: سمعت عثمان يأمر في خطبته بذبح الحمام وقتل الكلاب.
وروى سيف بن عمر أن أهل المدينة اتخذ بعضهم الحمام ورمى بعضهم بالجلا هقات [ فوكل عثمان رجلا من بني ليث يتبع ذلك، فيقص

(7/239)

الحمام ويكسر الجلاهقات ] (1) - وهي قسي البندق - وقال محمد بن سعد: " أنبأنا القعنبي وخالد بن مخلد ثنا محمد بن هلال عن جدته - وكانت تدخل على عثمان وهو محصور - فولدت هلالا، ففقدها يوما فقيل له: إنها قد ولدت هذه الليلة غلاما، قالت: فأرسل إلي بخمسين درهما وشقيقة سنبلانية، وقال: هذا عطاء ابنك وكسوته، فإذا مرت به سنة رفعناه إلى مائة " وروى الزبير بن أبي بكر عن محمد بن سلام عن ابن بكار، قال: قال ابن سعيد بن يربوع بن عتكة المخزومي: انطلقت وأنا غلام في الظهيرة ومعي طير أرسله في المسجد، والمسجد بيننا، فإذا شيخ جميل حسن الوجه نائم، تحت رأسه لبنة أو بعض لبنة، فقمت أنظر إليه أتعجب من جماله، ففتح عينيه فقال: من أنت يا غلام ؟ فأخبرته، فإذا غلام نائم قريبا منه فدعاه فلم يجبه، فقال لي: ادعه ! فدعوته فأمره بشئ وقال لي: اقعد ! فذهب الغلام فجاء بحلة وجاء بألف درهم، ونزع ثوبي وألبسني الحلة ؟ وجعل الالف درهم فيها، فرجعت إلى أبي فأخبرته ؟ فقال: يا بني من فعل هذا بك ؟ فقلت: لا أدري إلا أنه رجل في المسجد نائم لم أر قط أحسن منه، قال: ذاك أمير المؤمنين
عثمان بن عفان " وقال عبد الرزاق عن ابن جريج: أخبرني يزيد بن خصيفة عن أبي السائب بن يزيد " أن رجلا سأل عبد الرحمن بن عثمان التميمي أهي صلاة طلحة بن عبيد الله عن صلاة عثمان قال: نعم ! قال: قلت لاغلبن الليلة النفر على الحجر - يعني المقام - فلما قمت فإذا رجل يرجمني مقنعا قال فالتفت فإذا بعثمان يرحمني فتأخرت عنه فصلى فإذا هو يسجد بسجود القرآن، حتى إذا قلت هذا هو أذان الفجر أوتر بركعة لم يصل غيرها ثم انطلق ".
وقد روى هذا من غير وجه أنه صلى بالقرآن العظيم في ركعة واحدة عند الحجر الاسود، أيام الحج، وقد كان هذا من دأبه رضي الله عنه.
ولهذا روينا عن ابن عمر أنه قال في قوله تعالى * (أمن هو قانت آناء الليل ساجدا وقائما يحذر الآخرة ويرجو رحمة ربه) * [ الزمر: 9 ] قال: هو عثمان بن عفان.
وقال ابن عباس في قوله تعالى * (هل يستوي هو ومن يأمر بالعدل وهو على صراط مستقيم) * [ النحل: 76 ] قال: هو عثمان.
وقال حسان (2): ضحوا بأشمط عنوان السجود به * يقطع الليل تسبيحا وقرآنا وقال سفيان بن عيينة: ثنا إسرائيل بن موسى سمعت الحسن يقول قال عثمان: لو أن قلوبنا طهرت ما شبعنا من كلام ربنا، وإني لاكره أن يأتي علي يوم لا أنظر في المصحف، وما مات عثمان حتى خرق مصحفه من كثرة ما يديم النظر فيه.
وقال أنس ومحمد بن سيرين: قالت امرأة عثمان يوم الدار: اقتلوه أو دعوه، فوالله لقد كان يحيي الليل بالقرآن في ركعة.
وقال غير واحد: إنه رضي الله عنه كان لا يوقظ أحدا من أهله إذا قام من الليل ليعينه على وضوئه، إلا أن يجده يقظانا، وكان يصوم
__________
(1) الطبري 5 / 135 والكامل 3 / 181 وكان ذلك سنه ثمان من خلافته.
(2) انظر حاشية 4 صفحة 219 من هذا الجزء.
(*)

(7/240)

الدهر، وكان يعاتب فيقال: لو أيقظت بعض الخدم ؟ فيقول: لا ! الليل لهم يستريحون فيه.
وكان إذا اغتسل لا يرفع المئزر عنه، وهو في بيت مغلق عليه، ولا يرفع صلبه جيدا من شدة حيائه رضي الله عنه.
شئ من خطبه قال الواقدي: حدثني إبراهيم بن إسماعيل بن عبد الرحمن بن عبد الله بن أبي ربيعة المخزومي عن أبيه أن عثمان لما بويع خرج إلى الناس فخطبهم، فحمد الله وأثنى عليه، ثم قال: أيها الناس أول كل مركب صعب، وإن بعد اليوم أياما، وإن أعش تأتكم الخطب على وجهها، وما كنا خطباء وسيعلمنا الله (1).
وقال الحسن: خطب عثمان فحمد الله وأثنى عليه، ثم قال: أيها الناس ! اتقوا الله فإن تقوى الله غنم، وإن أكيس الناس من دان نفسه، وعمل لما بعد الموت، واكتسب من نور الله نورا لظلمة القبر، وليخش عبد أن يحشره الله أعمى، وقد كان بصيرا، وقد يلقى الحكيم جوامع الكلم، والاصم ينادي من مكان بعيد، واعلموا أن من كان الله له لم يخف شيئا، ومن كان الله عليه فمن يرجو بعده ؟.
وقال مجاهد: خطب عثمان فقال: ابن آدم ! اعلم أن ملك الموت الذي وكل بك لم يزل يخلفك ويتخطى إلى غيرك منذ أنت في الدنيا، وكأنه قد تخطى غيرك إليك، وقصدك، فخذ حذرك، واستعد له، ولا تغفل فإنه لا يغفل عنك، واعلم ابن آدم إن غفلت عن نفسك ولم تستعد لها لم يستعد لها غيرك، ولابد من لقاء الله، فخذ لنفسك ولا تكلها إلى غيرك والسلام.
وقال سيف بن عمر عن بدر بن عثمان عن عمه.
قال: آخر خطبة خطبها عثمان في جماعة " إن الله إنما أعطاكم الدنيا لتطلبوا بها الآخرة، ولم يعطكموها لتركنوا إليها، إن الدنيا تفنى وإن الآخرة تبقى، لا تبطرنكم الفانية، ولا تشغلنكم عن الباقية، وآثروا ما يبقى على ما يفنى، فإن الدنيا منقطعة وإن المصير إلى الله، اتقوا الله فإن تقواه جنة من بأسه، ووسيلة عنده، واحذروا من الله الغير، والزموا جماعتكم لا تصيروا أحزابا * (واذكروا نعمة الله عليكم إذ كنتم أعداء فألف بين قلوبكم فأصبحتم بنعمته إخوانا) * إلى آخر الآيتين (2).
فصل قال الامام أحمد: حدثنا هشيم، ثنا محمد بن قيس الاسدي، عن موسى بن طلحة.
__________
(1) طبقات ابن سعد 3 / 62.
العقد الفريد 2 / 133 وذكر الطبري في تاريخه خطبة أخرى لما بايعه أهل الشورى.
كانت مثالا في الزهد واحتقار الدنيا وعدم الركون إليها (الطبري 5 / 43).
(2) سورة آل عمران الاية 103، والخطبة في تاريخ الطبري 5 / 149.
(*)

(7/241)

قال: سمعت عثمان بن عفان وهو على المنبر والمؤذن يقيم الصلاة وهو يستخير الناس يسألهم عن أخبارهم، وأسفارهم.
وقال أحمد: حدثنا إسماعيل ثنا إبراهيم ثنا يونس - يعني ابن عبيد - حدثني عطاء بن فروخ مولى القرشيين أن عثمان اشترى من رجل أرضا فأبطأ عليه فلقيه فقال: ما منعك من قبض مالك ؟ قال: إنك غبنتني، فما ألقى من الناس أحدا إلا وهو يلومني، قال: أذلك يمنعك ؟ قال: نعم ! قال: فاختر بين أرضك ومالك، ثم قال: قال رسول الله صلى الله عليه وسلم: " أدخل الله الجنة رجلا كان سهلا مشتريا وبائعا وقاضيا ومقتضيا (1) ".
وروى ابن جرير أن طلحة لقي عثمان وهو خارج إلى المسجد فقال له طلحة: إن الخمسين ألفا التي لك عندي قد حصلت فأرسل من يقبضها، فقال له عثمان: إنا قد وهبناكها لمروءتك (2).
وقال الاصمعي: استعمل ابن عامر (3) قطن بن عوف الهلالي على كرمان، فأقبل جيش من المسلمين - أربعة آلاف - وجرى الوادي فقطعهم عن طريقهم، وخشى قطن الفوت فقال: من جاز الوادي فله ألف درهم، فحملوا أنفسهم على العوم، فكان إذا جاز الرجل منهم قال قطن: اعطوه جائزته، حتى جاوزا جميعا وأعطاهم أربعة آلاف ألف درهم، فأبى ابن عامر أن يحسبها له، فكتب لذلك إلى عثمان بن عفان، فكتب عثمان: أن احسبها له، فإنه إنما أعان المسلمين في سبيل الله فمن ذلك اليوم سميت الجوائز لاجازة الوادي، فقال الكناني (4) في ذلك: فدى للاكرمين بني هلال * على علاتهم أهلي ومالي هموا سنوا الجوائز في معد * فعادت سنة أخرى الليالي (5) رماحهم تزيد على ثمان * وعشر قبل تركيب النصال (6) فصل ومن مناقبه الكبار وحسنأته العظيمة أنه جمع الناس على قراءة واحدة، وكتب المصحف على
الفرضة الاخيرة، التي درسها جبريل على رسول الله صلى الله عليه وسلم في آخر سني حياته، وكان سبب ذلك أن حذيفة بن اليمان كان في بعض الغزوات، وقد اجتمع فيها خلق من أهل الشام، ممن يقرأ على
__________
(1) أخرجه الامام أحمد في مسنده 1 / 58، وفي نسخ البدايه المطبوعة: اسماعيل بن ابراهيم ثنا يونس تحريف.
والصواب ما اثبتناه حسب سياق المسند.
(2) تاريخ الطبري 5 / 139.
(3) في فتوح البلدان 2 / 482: ولى الحجاج قطن بن قبيصة بن مخارق الهلالي على كرمان وفارس.
وكذره في الاصابة: قطن بن عبد عوف الهلالي له ادراك، استعمله عبد الله بن عامر على كرمان.
(4) ذكره في فتوح البلدان: الحجاف بن حكيم.
(5) في الاصابة: فكانت سنة إحدى الليالي.
وفي فتوح البلدان: فصارت سنة...(6) في فتوح البلدان: وعشر حين تختلف العوالي.
(*)

(7/242)

قراءة المقداد بن الاسود، وأبي الدرداء، وجماعة من أهل العراق، ممن يقرأ على قراءة عبد الله بن مسعود، وأبي موسى، وجعل من لا يعلم بسوغان القراءة على سبعة أحرف، يفضل قراءته على قراءة عبد الله بن مسعود، وأبي موسى، وجعل من لا يعلم بسوغان القراءة على سبعة أحرف، يفضل قراءته على قراءة غيره، وربما خطأ الآخر أو كفره، فأدى ذلك إلى اختلاف شديد، وانتشار في الكلام السئ بين الناس، فركب حذيفة إلى عثمان فقال: يا أمير المؤمنين أدرك هذه الامة قبل أن تختلف في كتابها كاختلاف اليهود والنصارى في كتبهم.
وذكر له ما شاهد من اختلاف الناس في القراءة، فعند ذلك جمع عثمان الصحابة وشاورهم في ذلك، ورأى أن يكتب المصحف على حرف واحد، وأن يجمع الناس في سائر الاقاليم على القراءة به، دون ما سواه، لما رأى في ذلك من مصلحة كف المنازعة، ودفع الاختلاف، فاستدعى بالصحف التي كان الصديق أمر زيد بن ثابت بجمعها، فكانت عند الصديق أيام حياته، ثم كانت عند عمر، فلما توفي صارت إلى حفصة أم المؤمنين، فاستدعى بها عثمان وأمر زيد بن ثابت الانصاري أن يكتب وأن يملي عليه سعيد بن
العاص الاموي، بحضرة عبد الله بن الزبير الاسدي وعبد الرحمن بن الحارث بن هشام المخزومي، وأمرهم إذا اختلفوا في شئ أن يكتبوه بلغة قريش، فكتب لاهل الشام مصحفا، ولاهل مصر آخر، وبعث إلى البصرة مصحفا وإلى الكوفة بآخر، وأرسل إلى مكة مصحفا وإلى اليمن مثله، وأقر بالمدينة مصحفا.
ويقال لهذه المصاحف الائمة، وليست كلها بخط عثمان، بل ولا واحد منها، وإنما هي بخط زيد بن ثابت، وإنما يقال لها المصاحف العثمانية نسبة إلى أمره وزمانه، وإمارته، كما يقال دينار هرقلي، أي ضرب في زمانه ودولته.
قال الواقدي: حدثنا ابن أبي سبرة عن سهيل بن أبي صالح عن أبيه عن أبي هريرة.
ورواه غيره من وجه آخر عن أبي هريرة قال: " لما نسخ عثمان المصاحف دخل عليه أبو هريرة فقال: أصبت ووفقت، أشهد لسمعت رسول الله صلى الله عليه وسلم يقول: " إن أنشد أمتي حبا لي قوم يأتون من بعدي يؤمنون بي ولم يروني، يعملون بما في الورق المعلق (1) " فقلت: أي ورق ؟ حتى رأيت المصاحف، قال: فأعجب ذلك عثمان وأمر لابي هريرة بعشرة آلاف، وقال: والله ما علمت أنك لتحبس علينا حديث نبينا صلى الله عليه وسلم "، ثم عمد إلى بقية المصاحف التي بأيدي الناس مما يخالف ما كتبه فحرقه، لئلا يقع بسببه اختلاف، فقال أبو بكر بن أبي داود - في كتاب المصاحف - حدثنا محمد بن بشار، ثنا محمد بن جعفر وعبد الرحمن قالا: ثنا شعبة عن علقمة بن مرثد عن رجل عن سويد بن غفلة قال: قال لي علي حين حرق عثمان المصاحف: لو لم يصنعه هو لصنعته (2) " وهكذا رواه أبو داود الطيالسي وعمرو بن مرزوق عن شعبة مثله، وقد رواه البيهقي وغيره من حديث محمد بن أبان - زوج أخت حسين - عن
__________
(1) روى البيهقي في الدلائل 6 / 538 عن أبي صالح حديثا مرسلا بنحوه.
ورورى نحوه عن عمرو بن شعيب عن أبيه عن جده، وروي موصولا عن سعيد بن بشير عن قتادة عن أنس.
(2) كتاب المصاحف ص 19.
(*)

(7/243)

علقمة بن مرثد قال: سمعت العيزار بن جرول سمعت سويد بن غفلة قال: " قال علي: أيها الناس ! إياكم والغلو في عثمان تقولون حرق المصاحف، والله ما حرقها إلا عن ملا من أصحاب
محمد صلى الله عليه وسلم، ولو وليت مثل ما ولي لفعلت مثل الذي فعل (1) " وقد روي عن ابن مسعود أنه تعتب لما أخذ منه مصحفه فحرق، وتكلم في تقدم إسلامه على زيد بن ثابت الذي كتب المصاحف، وأمر أصحابه أن يغلوا مصاحفهم، وتلا قوله تعالى * (ومن يغلل يأت بما غل يوم القيامة) * [ آل عمران: 161 ] فكتب إليه عثمان رضي الله عنه يدعوه إلى اتباع الصحابة فيما أجمعوا عليه من المصلحة في ذلك، وجمع الكلمة، وعدم الاختلاف، فأناب وأجاب إلى المتابعة وترك المخالفة رضي الله عنهم أجمعين.
وقد قال أبو إسحاق عن عبد الرحمن بن يزيد أن عبد الله بن مسعود دخل مسجد منى فقال: كم صلى أمير المؤمنين الظهر ؟ قالوا: أربعا، فصلى ابن مسعود أربعا فقالوا: ألم تحدثنا أن رسول الله صلى الله عليه وسلم وأبا بكر وعمر صلوا ركعتين ؟ فقال: نعم ! وأنا أحدثكموه الآن، ولكني أكره الاختلاف.
وفي الصحيح أن ابن مسعود قال: ليت حظي من أربع ركعات ركعتين متقبلتين.
وقال الاعمش: حدثني معاوية بن قرة - بواسط - عن أشياخه قالوا: صلى عثمان الظهر بمنى أربعا فبلغ ذلك ابن مسعود فعاب عليه، ثم صلى بأصحابه العصر في رحله أربعا، فقيل له: عتبت على عثمان وصليت أربعا ؟ فقال: إني أكره الخلاف.
وفي رواية الخلاف شر فإذا كان هذا متباعة من ابن مسعود إلى عثمان في هذا الفرع فكيف بمتابعته إياه في أصل القرآن ؟ والاقتداء به في التلاوة التي عزم على الناس أن يقرأوا بها لا بغيرها ؟ وقد حكى الزهري وغيره أن عثمان إنما أتم خشية على الاعراب أن يعتقدوا أن فرض الصلاة ركعتان، وقيل بل قد تأهل بمكة، فروى يعلى وغيره من حديث عكرمة بن إبراهيم حدثني عبد الله بن عبد الرحمن بن الحارث بن أبي ذباب عن أبيه أن عثمان صلى بهم بمنى أربع ركعات، ثم أقبل عليهم فقال: إني سمعت رسول الله صلى الله عليه وسلم يقول: " إذا تزوج الرجل ببلد فهو من أهله " وإني أتممت لاني تزوجت بها منذ قدمتها.
وهذا الحديث لا يصح، وقد تزوج رسول الله صلى الله عليه وسلم في عمرة القضاء بميمونة بنت الحارث ولم يتم الصلاة، وقد قيل إن عثمان تأول أنه أمير المؤمنين حيث كان وهكذا تأولت عائشة فأتمت، وفي هذا التأويل نظر، فإن رسول الله صلى الله عليه وسلم هو رسول الله حيث كان، ومع هذا ما أتم الصلاة في الاسفار.
ومما كان
يعتمده عثمان بن عفان أنه كان يلزم عماله بحضور الموسم كل عام، ويكتب إلى الرعايا: من كانت له عند أحد منهم مظلمة فليواف إلى الموسم فإني آخذ له حقه من عامله، وكان عثمان قد سمح لكثير من كبار الصحابة في المسير حيث شاؤوا من البلاد، وكان عمر يحجر عليهم في ذلك، حتى ولا في الغزو، ويقول: إني أخاف أن تروا الدنيا وأن يراكم أبناؤها، فلما خرجوا في زمان
__________
(1) رواه أبو بكر السجساتي في المصاحف مطولا 29 - 30.
(*)

(7/244)

عثمان اجتمع عليهم الناس، وصار لكل واحد أصحاب، وطمع كل قوم في تولية صاحبهم الامارة العامة بعد عثمان، فاستعجلوا موته، واستطالوا حياته، حتى وقع ما وقع من بعض أهل الامصار، كما تقدم، فإنا لله وإنا إليه راجعون، ولا حول ولا قوة إلا بالله العزيز الحكيم، العلي العظيم.
ذكر زوجاته وبنيه وبناته رضي الله عنهم تزوج برقية بنت رسول الله صلى الله عليه وسلم فولد له منها عبد الله (1)، وبه كان يكنى، بعد ما كان يكنى في الجاهلية بأبي عمرو، ثم لما توفيت تزوج بأختها أم كلثوم، ثم توفيت فتزوج بفاختة بنت غزوان ابن جابر، فولد له منها عبيد الله الاصغر، وتزوج بأم عمرو بنت جندب بن عمرو الازدية، فولدت له عمرا، وخالدا، وأبانا، وعمر ومريم، وتزوج بفاطمة بنت الوليد بن عبد شمس المخزومية، فولدت له الوليد وسعيدا.
وتزوج أم البنين بنت عيينة بن حصن الفزارية، فولدت له عبد الملك، ويقال وعتبة، وتزوج رملة بنت شيبة بن ربيعة بن عبد شمس بن عبد مناف بن قصي فولدت له عائشة وأم أبان وأم عمرو، بنات عثمان.
وتزوج نائلة بنت الفرافصة بن الاحوص بن عمرو بن ثعلبة (2) بن حصن بن ضمضم بن عدي بن حيان بن كليب، فولدت له مريم ويقال وعنبسة (3) وقتل رضي الله عنه وعنده أربع نائلة، ورملة، وأم البنين، وفاختة.
ويقال إنه طلق أم البنين وهو محصور.
فصل
تقدم في دلائل النبوة الحديث الذي رواه الامام أحمد وأبو داود من حديث سفيان الثوري عن منصور عن ربعي عن البراء بن ناجية الكاهلي، عن عبد الله بن مسعود، قال قال رسول الله صلى الله عليه وسلم: " إن رحا الاسلام ستدور لخمس وثلاثين، أو ست وثلاثين أو سبع وثلاثين، فإن تهلك فسبيل ما هلك وإن يقم لهم دينهم يقم لهم سبعين عاما قال: فقال عمر يا رسول الله أبما مضى أم بما بقي ؟ قال: بل بما بقي " وفي لفظ له ولابي داود " تدور رحا الاسلام لخمس وثلاثين، أو ست وثلاثين " الحديث.
وكأن هذا الشك من الراوي، والمحفوظ في نفس الامر خمس وثلاثين، فإن
__________
(1) بلغ عبد الله ست سنين فنقره ديك في عينه فمرض فمات في جمادى الاولى سنة أربع من الهجرة وصلى عليه رسول الله صلى الله عليه وآله.
(2) في الطبري وابن سعد: ابن ثعلبة بن الحارث بن حصن.
(3) قال الواقدي وكان له بنت تدعى أم البنين بنت عثمان بن نائلة وهي التي كانت عند عبد الله بن يزيد بن أبي سفيان.
وقال ابن سعد أم البنين وأمها أم ولد.
(الطبري 5 / 149 وطبقات ابن سعد 3 / 54).

(7/245)

فيها قتل أمير المؤمنين عثمان على الصحيح، وقيل ست وثلاثين، والصحيح الاول وكانت أمور شنيعة ولكن الله سلم ووقى بحوله وقوته فلم يكن بأسرع من أن بايع الناس علي بن أبي طالب رضي الله عنه، وانتظم الامر، واجتمع الشمل، ولكن جرت بعد ذلك أمور في يوم الجمل وأيام صفين على ما سنبينه إن شاء الله تعالى.
في ذكر من توفي زمان عثمان ممن لا يعرف وقت وفاته على التعيين أنس بن معاذ بن أنس بن قيس الانصاري النجاري، ويقال له أنيس أيضا، شهد المشاهد كلها رضي الله عنه.
أوس بن الصامت، أخو عبادة بن الصامت الانصاريان، شهد بدرا، وأوس هو زوج المجادلة المذكورة في قوله تعالى * (قد سمع الله قول التي تجادلك في زوجها وتشتكي إلى الله والله يسمع تحاوركما إن الله سميع بصير) * [ المجادلة: 1 ] وامرأته خولة بنت ثعلبة.
أوس بن خولى الانصاري من بني الحبلى، شهد بدرا، وهو المنفرد من بين الانصار بحضور غسل النبي صلى الله عليه وسلم، والنزول مع أهله في قبره، عليه الصلاة والسلام.
الحر بن قيس، كان سيدا في الانصار، ولكن كان بخيلا ومتهما بالنفاق، يقال إنه شهد بيعة الرضوان فلم يبايع، واستتر ببعير له، وهو الذي نزل فيه قوله تعالى * (ومنهم من يقول ائذن لي ولا تفتني ألا في الفتنة سقطوا) * [ التوبة: 49 ].
وقد قيل إنه تاب وأقلع فالله أعلم.
الحطيئة الشاعر المشهور.
قيل اسمه جرول ويكنى بأبي مليكة، من بني عبس، أدرك أيام الجاهلية، وأدرك صدرا من الاسلام، وكان يطوف في الآفاق يمتدح الرؤساء من الناس، ويستجديهم ويقال كان بخيلا مع ذلك، سافر مرة فودع امرأته فقال لها: عدي السنين إذا خرجت لغيبة * ودعي الشهور فانهن قصار وكان مداحا هجاء، وله شعر جيد، ومن شعره ما قاله بين يدي أمير المؤمنين عمر بن الخطاب، فاستجاد منه قوله: من يفعل الخير لم يعدم جوائزه * لا يذهب العرف بين الله والناس خبيب بن يساف بن عتبة الانصاري أحد من شهد بدرا * سلمان بن ربيعة الباهلي، يقال له صحبة، كان من الشجعان الابطال المذكورين، والفرسان المشهورين، ولاه عمر قضاء الكوفة، ثم ولي في زمن عثمان إمرة على قتال الترك، فقتل ببلنجر، فقيرة هناك في تابوت يستسقي به الترك إذا قحطوا * عبد الله بن حذافة بن قيس القرشي السهمي، هاجر هو وأخوه قيس إلى الحبشة،

(7/246)

وكان من سادات الصحابة، وهو القائل: يا رسول الله من أبي ؟ - وكان إذا لاحى الرجال دعي لغير أبيه - فقال: أبوك حذافة، وكان رسول الله صلى الله عليه وسلم أرسله إلى كسرى فدفع كتابه إلى عظيم بصرى فبعث معه من يوصله إلى هرقل كما تقدم، وقد أسرته الروم في زمن عمر بن الخطاب رضي الله عنه، في جملة ثمانين من المسلمين، فأرادوه على الكفر فأبى عليهم، فقال له الملك: قبل رأسي وأنا أطلقك ومن معك من المسلمين، فقبل رأسه فأطلقهم، فلما قدم على عمر قال له:
حق على كل مسلم أن يقبل رأسك، ثم قام عمر فقبل رأسه قبل الناس رضي الله عنه * عبد الله بن سراقة بن المعتمر، العدوي صحابي أحدي، وزعم الزهري أنه شهد بدرا فالله أعلم * عبد الله بن قيس بن خالد الانصاري، شهد بدرا * عبد الرحمن بن سهل بن زيد الانصاري الحارثي، شهد أحدا وما بعدها، وقال ابن عبد البر شهد بدرا، استعمله عمر على البصرة بعد موت عتبة بن غزوان، وقد نهشته حية فرقاه عمارة بن حزم، وهو القائل لابي بكر - وقد جاءته جدتان فأعطى السدس أم الام وترك الاخرى وهي أم الاب - فقال له: أعطيت التي لو ماتت لم يرثها، وتركت التي لو ماتت لورثها، فشرك بينهما * عمرو بن سراقة بن المعتمر العدوي أخو عبد الله بن سراقة، وهو بدري كبير، روى أنه جاع مرة فربط حجرا على بطنه من شدة الجوع، ومشى يومه ذلك إلى الليل، فأضافه قوم من العرب ومن معه، فلما شبع قال لاصحابه: كنت أحسب الرجلين يحملان البطن، فإذا البطن يحمل الرجلين.
عمير بن سعد الانصاري الاوسي، صحابي جليل القدر، كبير المحل كان يقال له نسيج وحده، لكثرة زهادته وعبادته، شهد فتح الشام مع أبي عبيدة، وناب بحمص وبدمشق أيضا في زمان عمر، فلما كانت خلافة عثمان عزله وولى معاوية الشام بكماله، وله أخبار يطول ذكرها * عروة بن حزام أبو سعيد العدوي كان شاعر مغرما في ابنة عم له، وهي عفراء بنت مهاجر، يقول فيها الشعر واشتهر بحبها، فارتحل أهلها من الحجاز إلى الشام، فتبعهم عروة فخطبها إلى عمه فامتنع من تزويجه لفقره وزوجها بابن عمها الآخر، فهلك عروة هذا في محبتها، وهو مذكور في كتاب مصارع العشاق، ومن شعره فيها قوله: وما هي إلا أن أراها فجاءة * فأبهت حتى ما أكاد أجيب وأصرف عن رأيي الذي كنت أرتأي * وأنسى الذي أعددت حين تغيب قطبة بن عامر أبو زيد الانصاري عقبي بدري * قيس بن مهدي بن قيس بن ثعلبة الانصاري النجاري، له حديث في الركعتين قبل الفجر، وزعم ابن ماكولا أنه شهد بدرا، قال مصعب الزبيري: هو جد يحيى بن سعيد الانصاري، وقال الاكثرون: بل هو جد أبي مريم
عبد الغفار بن القاسم الكوفي فالله أعلم * لبيد بن ربيعة أبو عقيل العامري الشاعر المشهور: صح أن رسول الله صلى الله عليه وسلم قال: " أصدق كلمة قالها شاعر كلمة لبيد: ألا كل شئ ما خلا الله باطل " * وتمام البيت: وكل نعيم لا محالة زائل

(7/247)

فقال عثمان بن مظعون: إلا نعيم الجنة، وقد قيل إنه توفي سنة إحدى وأربعين فالله أعلم * المسيب بن حزن بن أبي وهب المخزومي، شهد بيعة الرضوان وهو والد سعيد بن المسيب سيد التابعين * معاذ بن عمرو بن الجموح الانصاري شهد بدرا، وضرب يومئذ أبا جهل بسيفه فقطع رجله، وحمل عكرمة بن أبي جهل على معاذ هذا فضربه بالسيف فحل يده من كتفه، فقاتل بقية يومه وهي معلقة يسحبها خلفه، قال معاذ: فلما انتهيت وضعت قدمي عليها ثم تمطأت عليها حتى طرحتها رضي الله عنه.
وعاش بعد ذلك إلى هذه السنة سنة خمس وثلاثين * محمد بن جعفر بن أبي طالب، القرشي الهاشمي، ولد لابيه وهو بالحبشة، فلما هاجر إلى المدينة سنة خيبر، وتوفي يوم مؤتة شهيدا، جاء رسول الله صلى الله عليه وسلم إلى منزلهم فقال لامهم أسماء بنت عميس: " إيتيني ببني أخي، فجئ بهم كأنهم أفرخ فجعل يقبلهم ويشمهم ويبكي، فبكت أمهم فقال: أتخافين عليهم العيلة وأنا وليهم في الدنيا والآخرة ؟ ثم أمر الحلاق فحلق رؤوسهم " وقد مات محمد وهو شاب في أيام عثمان كما ذكرنا، وزعم ابن عبد البر أنه توفي في تستر فالله أعلم * معبد بن العباس بن عبد المطلب بن عم رسول الله صلى الله عليه وسلم، قتل شابا بأفريقية من بلاد المغرب * معيقيب بن أبي فاطمة الدوسي، صاحب خاتم النبي صلى الله عليه وسلم، قيل توفي في أيام عثمان، وقيل قبل ذلك، وقيل سنة أربعين والله أعلم * منقذ بن عمرو الانصاري، أحد بني مازن بن النجار.
كان قد أصابته آمة في رأسه فكسرت لسانه، وضعف عقله، وكان يكثر من البيع والشراء، فقال له النبي صلى الله عليه وسلم: " من بايعت فقل لا خلابة، ثم أنت بالخيار في كل ما تشتريه ثلاثة أيام " قال الشافعي: كان مخصصا بإثبات الخيار في كل بيع، سواء اشترط الخيار أم لا * نعيم بن مسعود، أبو سلمة الغطفاني وهو الذي خذل بين الاحزاب وبين بني قريظة كما قدمناه، فله بذلك
اليد البيضاء، والراية العليا أبو ذؤيب خويلد بن خالد الهذلي، الشاعر، أدرك الجاهلية، وأسلم بعد موت النبي صلى الله عليه وسلم، وشهد يوم السقيفة وصلى على النبي صلى الله عليه وسلم، وكان أشعر هذيل، وهذيل أشعر العرب وهو القائل: وإذا المنية أنشبت أظفارها * ألفيت كل تميمة لا تنفع وتجلدي للشامتين أربهم * أني لريب الدهر لا أتضعضع توفي غازيا بأفريقية في خلافة عثمان * أبو رهم سبرة بن عبد العزى القرشي الشاعر ذكره في هذا الفصل محمد بن سعد وحده * أبو زبيد الطائي، الشاعر، اسمه حرملة بن المنذر كان نصرانيا (1) وكان يجالس الوليد بن عقبة فأدخله على عثمان فاستنشده شيئا من شعره فأنشده قصيدة
__________
(1) تذهب أغلب المصادر القديمة إلى أنه كان نصرانيا وأدرك الاسلام ولم يسلم وانه على دينه (النصرانية) مات.
(الشعر والشعراء، الاغاني، تاريخ ابن عساكر، الارشاد لياقوت) إلا أن هناك اشارة في الطبري اغفلها المؤرخون، وهي رغبته واستعداده للقتال، وقد تمثل ذلك في قتاله إلى جانب المسلمين يوم الجسر حمية = (*)

(7/248)

له في الاسد بديعة (1)، فقال له عثمان: تفتأ تذكر الاسد ما حييت ؟ إني لاحسبك جبابا نصرانيا * أبو سبرة بن أبي رهم العامري، أخو أبي سلمة بن عبد الاسد، أمهما برة بنت عبد المطلب، هاجر إلى الحبشة وشهد بدرا وما بعدها، قال الزبير: لا نعلم بدريا سكن مكة بعد النبي صلى الله عليه وسلم سواه، قال: وأهله ببدر في ذلك * أبو لبابة بن عبد المنذر أحد نقباء ليلة العقبة، وقيل إنه في خلافة علي والله أعلم * أبو هاشم بن عتبة تقدم وفاته في سنة إحدى وعشرين، وقيل في خلافة عثمان والله أعلم.
خلافة أمير المؤمنين علي بن أبي طالب رضي الله عنه هو أمير المؤمنين علي بن أبي طالب واسمه عبد مناف بن عبد المطلب واسمه شيبة بن هاشم واسمه عمرو بن عبد مناف، واسمه المغيرة بن قصي، واسمه زيد بن كلاب بن مرة بن كعب بن لؤي بن غالب بن فهر بن مالك بن النضر بن كنانة بن خزيمة بن مدركة بن إلياس بن مضر بن
نزار بن معد بن عدنان أبو الحسن والحسين، ويكنى بأبي تراب، وأبي القسم الهاشمي، ابن عم رسول الله صلى الله عليه وسلم، وختنه على ابنته فاطمة الزهراء.
وأمة فاطمة بنت أسد بن هاشم بن عبد مناف بن قصي، ويقال إنها أول هاشمية ولدت هاشميا.
وكان له من الاخوة طالب، وعقيل، وجعفر، وكانوا أكبر منه، بين كل واحد منهم وبين الآخر عشر سنين، وله أختان، أم هانئ وجمانة، وكلهم من فاطمة بنت أسد، وقد أسلمت وهاجرت * كان علي أحد العشرة المشهود لهم بالجنة واحد الستة أصحاب الشورى، وكان ممن توفي ورسول الله صلى الله عليه وسلم راض عنهم وكان رابع الخلفاء
__________
= للمسلمين وقد استعمله بعدها عمر على صدقات قومه.
وصاحب الوليد بن عقبة، الذي لم يزل به حتى اسلم في آخر امارة الوليد وحسن اسلامه.
وأيد ابن الاثير هذه الرواية.
ولم يرد في شعره ما يؤيد نصرانيته كما هو الحال عند غيره من الشعراء.
في موته أقوال والثابت، وفي ديوانه اشارة إلى انه رثى عبيد الله بن عمر بن الخطاب والمعروف أن عبيد الله قتل في صفين.
وله قصيدة في رثاء الامام علي فهذا يعني صراحة إلى انه كان حيا سنة (40) ويذكر السيوطي في المزهر 1 / 125 - 129 عن ابن دريد في اماليه أن أبا زبيد الطائي وجميل بن معمر العذري والاخطل اجتمعوا عند يزيد يتناشدون وصف الاسد.
هذا يرجح انه مات بعد سنة 41، وهذا يضع علامة استفهام كبرى على صحة رواية بروكلمن الذي قال: مات نصرانيا في خلافة عثمان (تاريخ الادب العربي 1 / 173).
(1) ومنها: في الطرائف الادبية، وحماسة البحتري والمحكم وأمالي المرتضى وشرح سقط الزند: من مبلغ قومنا النائين إذا شحطوا * أن الفؤاد إليهم شيق ولع فالدار تنبيهم عني فإن لهم * ودي ونصري إذا اعداؤهم نصعوا إلى أن يقول: ضرغامة أهرت الشدقين ذي لبد * كأنه برنسا في الغاب ملتفع أفر عنه بني الخالات جرأته * لا الصيد يمنع منه وهو ممتنع (*)

(7/249)

الراشدين وكان رجلا آدم شديد الادمة أشكل (1) العينين عظيمهما، ذو بطن، أصلع، وهو إلى
القصر أقرب وكان عظيم اللحية، قد ملات صدره ومنكبيه، أبيضها، وكان كثير شعر الصدر والكتفين، حسن الوجه، ضحوك السن، خفيف المشي على الارض * أسلم علي قديما، وهو ابن سبع وقيل ابن ثمان، وقيل تسع، وقيل عشر، وقيل أحد عشر، وقيل اثني عشر، وقيل ثلاثة عشر، وقيل أربع عشرة، وقيل ابن خمس عشرة، أو ست عشرة سنة قاله عبد الرزاق عن معمر عن قتادة عن الحسن، ويقال إنه أول من أسلم والصحيح أنه أول من أسلم من الغلمان، كما أن خديجة أول من أسلمت من النساء، وزيد بن حارثة أول من أسلم من الموالي، وأبو بكر الصديق أول من أسلم من الرجال الاحرار، وكان سبب اسلام علي صغيرا أنه كان في كفالة رسول الله صلى الله عليه وسلم، لانه كان قد أصابتهم سنة مجاعة، فأخذه من أبيه، فكان عنده، فلما بعثه الله بالحق آمنت خديجة وأهل البيت ومن جملتهم علي، وكان الايمان النافع المتعدي نفعه إلى الناس إيمان الصديق رضي الله عنه.
وقد ورد عن علي أنه قال: أنا أول من أسلم ولا يصح إسناده إليه.
وقد روي في هذا المعنى أحاديث أوردها ابن عساكر كثيرة منكرة لا يصح شئ منها والله أعلم.
وقد روى الامام أحمد: من حديث شعبة، عن عمرو بن مرة سمعت أبا حمزة - رجلا من موالي الانصار - قال سمعت زيد بن أرقم يقول: أول من أسلم مع رسول الله صلى الله عليه وسلم علي * وفي رواية أول من صلى.
قال عمرو: فذكرت ذلك للنخعي فأنكره، وقال أبو بكر: أول من أسلم * وقال محمد بن كعب القرظي: أول من آمن من النساء خديجة وأول رجلين آمنا أبو بكر وعلي ولكن كان أبو بكر يظهر إيمانه وعلي يكتم إيمانه، قلت: يعني خوفا من أبيه، ثم أمره أبوه بمتابعة ابن عمه ونصرته، وهاجر علي بعد خروج رسول الله صلى الله عليه وسلم من مكة وكان قد أمره بقضاء ديونه ورد ودائعه، ثم يلحق به، فامتثل ما أمره به، ثم هاجر، وآخى النبي صلى الله عليه وسلم بينه وبين سهل بن حنيف، وذكر ابن إسحاق وغيره من أهل السير والمغازي أن رسول الله صلى الله عليه وسلم آخى بينه وبين نفسه، وقد ورد في ذلك أحاديث كثيرة لا يصح شئ منها لضعف أسانيدها، وركة بعض متونها، فإن في بعضها " أنت أخي ووارثي وخليفتي وخير من أمر بعدي " وهذا الحديث موضوع مخالف لما ثبت في الصحيحين وغيرهما والله أعلم * وقد شهد علي بدرا وكانت له اليد البيضاء فيها، بارز يومئذ
فغلب وظهر وفيه وفي عمه حمزة وابن عمه عبيدة بن الحارث وخصوصهم الثلاثة - عتبة وشيبة والوليد بن عتبة - نزل قوله تعالى * (هذان خصمان اختصموا في ربهم) * [ الحج: 19 ] الآية.
وقال الحكم وغيره عن مقسم عن ابن عباس قال: " دفع النبي صلى الله عليه وسلم الراية يوم بدر إلى علي وهو ابن عشرين سنة " وقال الحسن بن عرفة: حدثني عمار بن محمد عن سعيد بن محمد الحنظلي عن أبي جعفر محمد بن علي قال: نادى مناد في السماء يوم بدر يقال له رضوان لا سيف إلا ذو الفقار ولا فتى إلا علي.
قال ابن عساكر وهذا مرسل وإنما تنفل رسول الله صلى الله عليه وسلم سيفه ذا الفقار يوم بدر ثم
__________
(1) في الطبري وابن سعد: ثقيل العينين، وعن أبي الحجاج: كان فيهما أثر الكحل.
(*)

(7/250)

وهبه من علي بعد ذلك وقال يونس بن بكير: عن مسعر، عن أبي عوف، عن أبي صالح، عن علي قال: قيل لي يوم بدر ولابي بكر قيل لاحدنا معك جبريل ومع الآخر ميكائيل قال وإسرافيل ملك عظيم يشهد القتال ولا يقاتل ويكون في الصف.
وشهد علي أحدا وكان على الميمنة ومعه الراية بعده مصعب بن عمير، وعلى الميسرة المنذر بن عمرو الانصاري، وحمزة بن عبد المطلب، على القلب وعلى الرجالة الزبير بن العوام، وقيل المقداد بن الاسود، وقد قاتل علي يوم أحد قتالا شديدا، وقتل خلقا كثيرا من المشركين، وغسل عن وجه النبي صلى الله عليه وسلم الدم الذي كان أصابه من الجراح حين شج في وجهه وكسرت رباعيته وشهد يوم الخندق فقتل يومئذ فارس العرب، وأحد شجعانهم المشاهير، عمرو بن عبدود العامري، كما قدمنا ذلك في غزوة الخندق، وشهد الحديبية وبيعة الرضوان، وشهد خيبر وكانت له بها مواقف هائلة، ومشاهد طائلة، منها أن رسول الله صلى الله عليه وسلم قال: " لاعطين الراية غدا رجلا يحب الله ورسوله، ويحبه الله ورسوله " فبات الناس يذكرون أيهم يعطاها، فدعا عليا - وكان أرمد - فدعا له، وبصق في عينه فلم يرمد بعدها، فبرأ وأعطاه الراية، ففتح الله على يديه، وقتل مرحبا اليهودي.
وذكر محمد بن إسحاق عن عبد الله بن حسن عن بعض أهله عن أبي رافع أن يهوديا ضرب عليا فرطح ترسه، فتناول بابا عند الحصن فتترس به، فلم يزل في يده حتى فتح الله على يديه ثم
ألقاه من يده، قال أبو رافع: فلقد رأيتني أنا وسبعة معي نجتهد أن نقلب ذلك الباب على ظهره يوم خيبر فلم نستطع.
وقال ليث عن أبي جعفر عن جابر أن عليا حمل الباب على ظهره يوم خيبر حتى صعد المسلمون عليه ففتحوها، فلم يحملوه إلا أربعون رجلا * ومنها أنه قتل مرحبا فارس يهود وشجعانهم * وشهد علي عمرة القضاء وفيها قال له النبي صلى الله عليه وسلم: " أنت مني، وأنا منك " وما يذكره كثير من القصاص في مقاتلته الجن في بئر ذات العلم - وهو بئر قريب من الجحفة - فلا أصل له، وهو من وضع الجهلة من الاخباريين فلا يغتر به.
وشهد الفتح وحنينا والطائف، وقاتل في هذه المشاهد قتالا كثيرا، واعتمر من الجعرانة مع رسول الله صلى الله عليه وسلم ولما خرج رسول الله صلى الله عليه وسلم إلى تبوك واستخلفه على المدينة، قال له: يا رسول الله أتخلفني مع النساء والصبيان ؟ فقال: " ألا ترضى أن تكون مني بمنزلة هارون من موسى غير أنه لا نبي بعدي " وبعثه رسول الله صلى الله عليه وسلم أميرا وحاكما على اليمن، ومعه خالد بن الوليد، ثم وافى رسول الله صلى الله عليه وسلم عام حجة الوداع، إلى مكة، وساق معه هديا، وأهل كأهلال النبي صلى الله عليه وسلم، فأشركه في هديه، واستمر على إحرامه، ونحرا هديهما بعد فراغ نسكهما كما تقدم ولما مرض رسول الله صلى الله عليه وسلم قال له العباس: سل رسول الله صلى الله عليه وسلم فيمن الامر بعده ؟ فقال: والله لا أسأله فإنه إن منعناها لا يعطيناها الناس بعده أبدا، والاحاديث الصحيحة الصريحة دالة على أن رسول الله صلى الله عليه وسلم لم يوص إليه ولا إلى غيره بالخلافة، بل لوح بذكر الصديق، وأشار إشارة مفهمة ظاهرة جدا إليه، كما قدمنا ذلك ولله الحمد.
وأما ما يفتريه كثير من جهلة الشيعة والقصاص الاغبياء، من أنه أوصى إلى علي بالخلافة،

(7/251)

فكذب وبهت وافتراء عظيم يلزم به خطأ كبير، من تخوين الصحابة وممالاتهم بعده على ترك إنفاذ وصيته وإيصالها إلى من أوصى إليه، وصرفهم إياها إلى غيره، لا لمعنى ولا لسبب، وكل مؤمن بالله ورسوله يتحقق أن دين الاسلام هو الحق، يعلم بطلان هذا الافتراء، لان الصحابة كانوا خير الخلق بعد الانبياء، وهم خير قرون هذه الامة، التي هي أشرف الامم بنص القرآن، وإجماع السلف والخلف، في الدنيا والآخرة، ولله الحمد.
وما قد يقصه بعض القصاص من العوام
وغيرهم في الاسواق وغيرها من الوصية لعلي في الآداب والاخلاق في المأكل والمشرب والملبس، مثل ما يقولون: يا علي لا تعتم وأنت قاعد، يا علي لا تلبس سراويلك وأنت قائم، يا علي لا تمسك عضادتي الباب، ولا تجلس على أسكفة الباب، ولا تخيط ثوبك وهو عليك، ونحو ذلك، كل ذلك من الهذيانات فلا أصل لشئ منه، بل هو اختلاف بعض السفلة الجهلة، ولا يعول على ذلك ويغتر به إلا غبي عيي.
ثم مات رسول الله صلى الله عليه وسلم كان علي من جملة من غسله وكفنه وولي دفنه كما تقدم ذلك مفصلا ولله الحمد والمنة.
وسيأتي في باب فضائله ذكر تزويج رسول الله صلى الله عليه وسلم له من فاطمة بعد وقعة بدر فولد منها حسن وحسين ومحسن كما قدمنا.
وقد وردت أحاديث في ذلك لا يصح شئ منها بل أكثرها من وضع الروافض والقصاص.
ولما بويع الصديق يوم السقيفة كان علي من جملة من بايع بالمسجد كما قدمنا.
وكان بين يدي الصديق كغيره من أمراء الصحابة يرى طاعته فرضا عليه، وأحب الاشياء إليه، ولما توفيت فاطمة بعد ستة أشهر - وكانت قد تغضبت بعض الشئ على أبي بكر بسبب الميراث الذي فاتها من أبيها عليه السلام، ولم تكن اطلعت على النص المختص بالانبياء وأنهم لا يورثون، فلما بلغها سألت أبا بكر أن يكون زوجها ناظرا على هذه الصدقة، فأبى ذلك عليها، فبقي في نفسها شئ كما قدمنا، واحتاج علي أن يداريها بعض المداراة - فلما توفيت جدد البيعة مع الصديق رضي الله عنهما، فلما توفي أبو بكر وقام عمر في الخلافة بوصية أبي بكر إليه بذلك، كان علي من جملة من بايعه، وكان معه يشاوره في الامور، ويقال إنه استقضاه في أيام خلافته، وقدم معه من جملة سادات أمراء الصحابة إلى الشام، وشهد خطبته بالجابية، فلما طعن عمر وجعل الامر شورى في ستة أحدهم علي، ثم خلص منهم بعثمان وعلي كما قدمنا، فقدم عثمان على علي، فسمع وأطاع، فلما قتل عثمان يوم الجمعة لثمان عشرة خلت من ذي الحجة سنة خمسة وثلاثين على المشهور.
عدل الناس إلى علي فبايعوه، قبل أن يدفن عثمان، وقيل بعد دفنه كما تقدم (1)، وقد امتنع علي من إجابتهم إلى قبول الامارة حتى تكرر قولهم
__________
(1) في الطبري والكامل: بويع لخمس بقين من ذي الحجة بقيت المدينة خمسة أيام، بعد مقتل عثمان، وأميرها الغافقي بن حرب حتى غشى الناس عليا فبايعوه 3 / 193، وذكرها الطبري عن سيف عن أبي حارثة 5 / 156
وقال ابن الاعثم: ترك عثمان قتيلا إلى أن بويع علي وأتي به إلى حفرته 2 / 241 وفي مروج الذهب: بويع علي في اليوم الذي قتل فيه عثمان.
(*)

(7/252)

له وفر منهم إلى حائط بني عمرو بن مبذول (1)، وأغلق بابه فجاء الناس فطرقوا الباب وولجوا عليه، وجاؤوا معهم بطلحة والزبير، فقالوا له: إن هذا الامر لا يمكن بقاؤه بلا أمير، ولم يزالوا به حتى أجاب.
ذكر بيعة علي رضي الله عنه بالخلافة يقال أن أول من بايعه طلحة بيده اليمنى وكانت شلاء من يوم أحد - لما وقى بها رسول الله صلى الله عليه وسلم - فقال بعض القوم: والله إن هذا الامر لا يتم، وخرج علي إلى المسجد فصعد المنبر وعليه إزار وعمامة خز ونعلاه في يده، توكأ على قوسه، فبايعه عامة الناس، وذلك يوم السبت التاسع عشر من ذي الحجة سنة خمس وثلاثين، ويقال إن طلحة والزبير إنما بايعاه بعد أن طلبهما وسألاه أن يؤمرهما على البصرة والكوفة، فقال لهما: بل تكونا عندي أستأنس بكما، ومن الناس من يزعم أنه لم يبايعه طائفة من الانصار، منهم حسان بن ثابت، وكعب بن مالك، ومسلمة بن مخلد، وأبو سعيد، ومحمد بن مسلمة، والنعمان بن بشير، وزيد بن ثابت، ورافع بن خديج، وفضالة بن عبيد، وكعب بن عجرة (2) ذكره ابن جرير من طريق المدائني عن شيخ من بني هاشم عن عبد الله بن الحسن قال المدائني: حدثني من سمع الزهري يقول: هرب قوم من المدينة إلى الشام ولم بايعوا عليا، ولم يبايعه قدامة بن مظعون، وعبد الله بن سلام، والمغيرة بن شعبة، قلت: وهرب مروان بن الحكم والوليد بن عقبة وآخرون إلى الشام.
وقال الواقدي: بايع الناس عليها بالمدينة، وتربص سبعة نفر لم يبايعوا، منهم ابن عمر، وسعد بن أبي وقاص، وصهيب، وزيد بن ثابت، ومحمد بن أبي سلمة، وسلمة بن سلامة بن رقش، وأسامة بن زيد، ولم يتخلف أحد من الانصار إلا بايع فيما نعلم.
وذكر سيف بن عمر عن جماعة من شيوخه قالوا: بقيت المدينة خمسة أيام بعد مقتل عثمان وأميرها الغافقي بن حرب، يلتمسون من يجييبهم إلى القيام
بالامر.
والمصريون يلحون على علي وهو يهرب منهم إلى الحيطان، ويطلب الكوفيون الزبير فلا يجدونه، والبصريون يطلبون طلحة فلا يجيبهم، فقالوا فيما بينهم لا نولي أحد من هؤلاء الثلاثة، فمضوا إلى سعد بن أبي وقاص فقالوا: إنك من أهل الشورى فلم يقبل منهم، ثم راحوا إلى ابن عمر فأبى عليهم، فحاروا في أمرهم، ثم قالوا: ان نحن رجعنا إلى أمصارنا بقتل عثمان من غير إمرة اختلف الناس في أمرهم ولم نسلم، فرجعوا إلى علي فألحوا عليه، وأخذ الاشتر بيده فبايعه وبايعه الناس، وأهل الكوفة يقولون، أول من بايعه الاشتر النخعي وذلك يوم الخميس الرابع
__________
(1) كذا بالاصل والطبري، وفي الكامل كان في بيته، 3 / 191 وفي فتوح ابن الاعثم: كان يعرف الضبع 2 / 243.
(2) في فتوح ابن الاعثم 2 / 256: اسامة بن زيد وعبد الله بن عمر ومحمد بن مسلمة وحسان بن ثابت وكعب بن مالك - لم يدخلوا في بيعة الناس من المهاجرين والانصار - ورفض علي استدعاءهم لسعته.
(*)

(7/253)

والعشرون من ذي الحجة، وذلك بعد مراجعة لهم في ذلك، وكلهم يقول: لا يصلح لها إلا علي، فلما كان يوم الجمعة وصعد علي المنبر بايعه من لم يبايعه بالامس، وكان أول من بايعه طلحة بيده الشلاء، فقال قائل: إنا لله وإنا إليه راجعون، ثم الزبير، ثم قال الزبير: إنما بايعت عليا واللج على عنقي والسلام، ثم راح إلى مكة فأقام أربعة أشهر، وكانت هذه البيعة يوم الجمعة لخمس بقين من ذي الحجة، وكان أول خطبة خطبها أنه حمد الله وأثنى عليه، ثم قال: إن الله تعالى أنزل كتابا هاديا بين فيه الخير والشر، فخذوا بالخير ودعوا الشر، إن الله حرم حرما غير (1) مجهولة، وفضل حرمة المسلم على الحرم كلها، وشد بالاخلاص والتوحيد حقوق المسلمين، والمسلم من سلم المسلمون من لسانه ويده إلا بالحق، لا يحل لمسلم أذى مسلم إلا بما يجب، بادروا أمر العامة، وخاصة أحدكم الموت، فإن الناس أمامكم، وإنما خلفكم الساعة تحدو بكم فتخففوا تلحقوا، فإنما ينتظر بالناس أخراهم، اتقوا الله عباده في عباده وبلاده، فانكم مسؤولون حتى عن البقاع والبهائم، ثم أطيعوا الله ولا تعصوه، وإذا رأيتم الخير فخذوا به وإذا رأيتم الشر
فدعوه * (واذكروا إذ أنتم قليل مستضعفون في الارض) * [ الانفال: 26 ] الآية، فلما فرغ من خطبته قال المصريون: خذها إليك واحذرن أبا الحسن * إنا نمر الامر إمرار الرسن صولة آساد كآساد السفن * بمشرفيات كغدران اللبن ونطعن الملك بلين كالشطن * حتى يمرن على غير عنن فقال علي مجيبا لهم ! ان عجزت عجزة لا أعتذر * سوف أكيس بعدها وأستمر أرفع من ذيلي ما كنت أجر * وأجمع الامر الشتيت المنتشر إن لم يشاغبني العجول المنتصر * أو يتركوني والسلاح يبتدر وكان على الكوفة أبو موسى الاشعري على الصلاة وعلى الحرب القعقاع بن عمرو وعلى الخراج جابر بن فلان المزني، وعلى البصرة عبد الله بن عامر، وعلى مصر عبد الله بن سعد بن أبي سرح، وقد تغلب عليه محمد بن أبي حذيفة، وعلى الشام معاوية بن أبي سفيان، ونوابه على حمص عبد الرحمن بن خالد بن الوليد، وعلى قنسرين حبيب بن مسلمة، وعلى الاردن أبو الاعور، وعلى فلسطين حكيم بن علقمة (2)، وعلى أذربيجان الاشعث بن قيس، وعلى قرقيسيا جرير بن عبد الله البجلي، وعلى حلوان عتيبة بن النهاس، وعلى قيسارية مالك بن حبيب، وعلى همذان (3) حبيش.
هذا ما ذكره ابن جرير من نواب عثمان الذي توفي وهم نواب الامصار، وكان
__________
(1) سقطت من نسخ البداية المطبوعة.
(2) في الطبري والكامل: علقمة بن حكيم الكناني.
(3) في الطبري والكامل: وعلى همذان النسير، أما حبيش (وفي الكامل حنيس) فكان على ماسبذان.
(*)

(7/254)

على بيت المال عقبة بن عمرو (1)، وعلى قضاء المدينة زيد بن ثابت، ولما قتل عثمان بن عفان خرج النعمان بن بشير ومعه قميص عثمان مضمخ بدمه، ومعه أصابع نائلة التي أصيبت حين حاجفت
عنه بيدها، فقطعت مع بعض الكف فورد به على معاوية بالشام، فوضعه معاوية على المنبر ليراه الناس، وعلق الاصابع في كم القميص، وندب الناس إلى الاخذ بهذا الثأر والدم وصاحبه، فتباكى الناس حول المنبر، وجعل القميص يرفع تارة ويوضع تارة، والناس يتباكون حوله سنة، وحث بعضهم بعضا على الاخذ بثأره، واعتزل أكثر الناس النساء في هذا العام، وقام في الناس معاوية وجماعة من الصحابة معه يحرضون الناس على المطالبة بدم عثمان، ممن قتله من أولئك الخوارج: منهم عبادة بن الصامت، وأبو الدرداء (2)، وأبو أمامة، وعمرو بن عنبسة وغيرهم من الصحابة، ومن التابعين: شريك بن حباشة، وأبو مسلم الخولاني، وعبد الرحمن بن غنم، وغيرهم من التابعين.
ولما استقر أمر بيعة علي دخل عليه طلحة والزبير ورؤس الصحابة رضي الله عنهم، وطلبوا منه إقامة الحدود، والاخذ بدم عثمان.
فاعتذر إليهم بأن هؤلاء لهم مدد وأعوان، وأنه لا يمكنه ذلك يومه هذا، فطلب منه الزبير أن يوليه إمرة الكوفة ليأتيه بالجنود، وطلب منه طلحة أن يوليه إمرة البصرة، ليأتيه منها بالجنود ليقوى بهم على شوكة هؤلاء الخوارج، وجهلة الاعراب الذين كانوا معهم في قتل عثمان رضي الله عنه فقال لهما: مهلا علي، حتى انظر في هذا الامر.
ودخل عليه المغيرة بن شعبة على إثر ذلك فقال له.
إني أرى أن تقر عمالك على البلاد، فإذا أتتك طاعتهم استبدلت بعد ذلك بمن شئت وتركت من شئت، ثم جاءه من الغد فقال له: إني أرى أن تعزلهم لتعلم من يطيعك ممن يعصيك، فعرض ذلك علي على ابن عباس قال: لقد نصحك بالامس وغشك اليوم، فبلغ ذلك المغيرة فقال: نعم نصحته فلما لم يقبل غششته ثم خرج المغيرة فلحق بمكة، ولحقه جماعة منهم طلحة والزبير: وكانوا قد استأذنوا عليا في الاعتمار فأذن لهم، ثم إن ابن عباس أشار على علي باستمرار نوابه في البلاد، إلى أن يتمكن الامر، وأن يقر معاوية خصوصا على الشام وقال له: إني أخشى إن عزلته عنها أن يطلبك بدم عثمان ولا آمن طلحة والزبير أن يتكلما عليك بسبب ذلك، فقال علي: إني لا أرى هذا ولكن اذهب أنت إلى الشام فقد وليتكها، فقال ابن عباس لعلي: إني أخشى من معاوية أن يقتلني بعثمان، أو يحبسني لقرابتي منك ولكن اكتب معي إلى معاوية فمنه وعده، فقال علي: والله إن هذا مالا يكون أبدا، فقال ابن
عباس: يا أمير المؤمنين الحرب خدعة كما قال رسول الله صلى الله عليه وسلم فوالله لئن أطعتني لاوردنهم بعد صدرهم ونهى ابن عباس عليا فيما أشار عليه أن يقبل من هؤلاء الذين يحسنون إليه الرحيل إلى
__________
(1) في الكامل: عامر.
(2) قال ابن الاثير: والصحيح أن أبا الدرداء توفي قبل أن قتل عثمان.
قال في الاصابة: والاصح عند أصحاب الحديث انه مات في خلافة عثمان فيما قال الواقدي: مات سنة ثنتين وثلاثين.
(*)

(7/255)

العراق، ومفارقة المدينة، فأبى عليه ذلك كله، وطاوع أمر أولئك الامراء من أولئك الخوارج من أهل الامصار.
قال ابن جرير: وفي هذه السنة قصد قسطنطين بن هرقل بلاد المسلمين في ألف مركب، فأرسل الله عليه قاصفا من الريح فغرقه الله بحوله وقوته، ومن معه، ولم ينج منهم أحد إلا الملك في شرذمة قليلة من قومه، فلما دخل صقلية عملوا له حماما فقتلوه فيه، وقالوا: أنت قتلت رجالنا.
ثم دخلت سنة ست وثلاثين من الهجرة استهلت هذه السنة وقد تولى أمير المؤمنين علي بن أبي طالب الخلافة، وولى على الامصار نوابا، فولى عبيد الله بن عباس على اليمن، وولى سمرة بن جندب (1) على البصرة، وعمارة بن شهاب على الكوفة، وقيس بن سعد بن عبادة على مصر، وعلى الشام سهل بن حنيف بدل معاوية (2) فسار حتى بلغ تبوك فتلقته خيل معاوية، فقالوا: من أنت ؟ أمير، قالوا: على أي شئ ؟ قال: على الشام، فقالوا: إن كان عثمان بعثك فحي هلابك، وإن كان غيره فارجع.
فقال: أو ما سمعتم الذي كان ؟ قالوا: بلى، فرجع إلى علي.
وأما قيس بن سعد فاختلف عليه أهل مصر فبايع له الجمهور، وقالت طائفة: لا نبايع حتى نقتل قتلة عثمان، وكذلك أهل البصرة، وأما عمارة بن شهاب المبعوث أميرا على الكوفة فصده عنها طلحة بن خويلد غضبا لعثمان، فرجع إلى علي فأخبره، وانتشرت الفتنة وتفاقم الامر، واختلفت الكلمة، وكتب أبو
موسى إلى علي بطاعة أهل الكوفة ومبايعتهم إلا القليل منهم، وبعث علي إلى معاوية كتبا كثيرة فلم يرد عليه جوابها، وتكرر ذلك مرارا إلى الشهر الثالث من مقتل عثمان في صفر، ثم بعث معاوية طومارا مع رجل (3) فدخل به على علي فقال: ما وراءك ؟ قال جئتك من عند قوم لا يريدون إلا القود كلهم موتور، تركت سبعين ألف (4) شيخ يبكون تحت قميص عثمان، وهو على منبر دمشق، فقال علي: اللهم إني أبرأ إليك من دم عثمان، ثم خرج رسول معاوية من بين يدي علي فهم به أولئك الخوارج الذين قتلوا عثمان يريدون قتله، فما أفلت إلا بعد جهد.
وعزم علي رضي الله عنه على قتال أهل الشام، وكتب إلى قيس بن سعد بمصر يستنفر الناس لقتالهم، وإلى أبي موسى
__________
(1) في الطبري والكامل: عثمان بن حنيف.
(2) زاد ابن الاعثم في فتوحه 2 / 268: وولى جعدة بن هبيرة بن أبي وهب المخزومي بلاد خراسان، وولى عبد الرحمن مولى بديل من ورقاء الخزاعي أميرا وعاملا على الماهين، والماهان: الدينور ونهاوند احداهما ماه الكوفة والاخرى ماه البصرة.
(3) ذكره الطبري: من بني عبس ثم من بني رواحة يدعى قبيصة.
(4) في الطبري والكامل: ستين ألف.
(*)

(7/256)

بالكوفة: وبعث إلى عثمان بن حنيف بذلك، وخطب الناس فحثهم على ذلك (1).
وعزم على التجهز.
وخرج من المدينة، واستخلف عليها قثم بن العباس، وهو عازم أن يقاتل بمن أطاعه من عصاه وخرج عن أمره ولم يبايعه مع الناس، وجاء إليه ابنه الحسن بن علي فقال: يا أبتي دع هذا فإن فيه سفك دماء المسلمين، ووقوع الاختلاف بينهم، فلم يقبل منه ذلك، بل صمم على القتال، ورتب الجيش، فدفع اللواء إلى محمد بن الحنفية، وجعل ابن العباس على الميمنة، وعمرو بن أبي سلمة على الميسرة، وقيل جعل على الميسرة عمرو بن سفيان بن عبد الاسد، وجعل على مقدمته أبا ليلى بن عمرو بن الجراح ابن أخي أبي عبيدة، واستخلف على المدينة قثم بن العباس ولم يبق شئ إلا أن يخرج من المدينة قاصدا إلى الشام، حتى جاءه ما شغله عن ذلك وهو
ما سنورده.
ابتداء وقعة الجمل لما وقع قتل عثمان بعد أيام التشريق، كان أزواج النبي صلى الله عليه وسلم أمهات المؤمنين قد خرجن إلى الحج في هذا العام فرارا من الفتنة، فلما بلغ الناس أن عثمان قد قتل، أقمن بمكة بعدما خرجوا منها، ورجعوا إليها وأقاموا بها وجعلوا ينتظرون ما يصنع الناس ويتجسسون الاخبار فلما بويع لعلي وصار حظ الناس عنده بحكم الحال وغلبة الرأي، لا عن اختيار منه لذلك رؤس أولئك الخوارج الذين قتلوا عثمان، مع أن عليا في نفس الامر يكرههم، ولكنه تربص بهم الدوائر، ويود لو تمكن منهم ليأخذ حق الله منهم، ولكن لما وقع الامر هكذا واستحوذوا عليه، وحجبوا عنه علية الصحابة فر جماعة من بني أمية (2) وغيرهم إلى مكة، واستأذنه طلحة بن الزبير في الاعتمار، فأذن لهما فخرجا إلى مكة وتبعهم خلق كثير، وجم غفير، وكان علي لما عزم على قتال أهل الشام قد ندب أهل المدينة إلى الخروج معه فأبوا عليه، فطلب عبد الله بن عمر بن الخطاب وحرضه على الخروج معه، فقال: إنما أنا رجل من أهل المدينة، إن خرجوا خرجت على السمع والطاعة، ولكن لا أخرج للقتال في هذا العام، ثم تجهز ابن عمر وخرج إلى مكة، وقدم إلى مكة أيضا في هذا العام يعلى بن أمية (3) من اليمن، - وكان عاملا عليها لعثمان -، ومعه ستمائة بعير وستمائة ألف درهم (4)، وقدم لها عبد الله بن عامر من البصرة، وكان نائبها لعثمان، فاجتمع فيها خلق من سادات الصحابة، وأمهات المؤمنين، فقامت عائشة رضي الله عنها في الناس تخطبهم وتحثهم على القيام بطلب دم عثمان، وذكرت ما افتات به أولئك من قتله في بلد حرام وشهر حرام، ولم يراقبوا
__________
(1) انظر خطبته في أهل المدينة في الطبري 5 / 163 - 164 والكامل لابن الاثير 3 / 204.
(2) منهم الوليد بن عقبة بن أبي معيط - أخو عثمان - مروان بن الحكم - عبد الله بن عامر - ابن خال عثمان - وعبد الله بن عامر الحضرمي وسعيد بن العاص.
(3) الصواب يعلى بن منية.
(4) كذا في الاصل والطبري والكامل.
وفي فتوح ابن الاعثم: أربعمائة بعير.
(*)

(7/257)

جوار رسول الله صلى الله عليه وسلم وقد سفكوا الدماء، وأخذوا الاموال.
فاستجاب الناس لها، وطاوعوها على ما تراه من الامر بالمصلحة، وقالوا لها: حيثما ما سرت سرنا معك، فقال قائل نذهب إلى الشام، فقال بعضهم: إن معاوية قد كفاكم أمرها، ولو قدموها لغلبوا، واجتمع الامر كله لهم، لان أكابر الصحابة معهم وقال آخرون: نذهب إلى المدينة فنطلب من علي أن يسلم إلينا قتلة عثمان فيقتلوا، وقال آخرون: بل نذهب إلى البصرة فنتقوى من هنالك بالخيل والرجال، ونبدأ بمن هناك من قتلة عثمان.
فاتفق الرأي على ذلك وكان بقية أمهات المؤمنين قد وافقن عائشة على المسير إلى المدينة، فلما اتفق الناس على المسير إلى البصرة رجعن عن ذلك وقلن: لا نسير إلى غير المدينة، وجهز الناس يعلى بن أمية فأنفق فيهم ستمائة بعير وستمائة ألف درهم (1) وجهزهم ابن عامر أيضا بمال كثير، وكانت حفصة بنت عمر أم المؤمنين قد وافقت عاشئة على المسير إلى البصرة، فمنعها أخوها عبد الله من ذلك، وأبى هو أن يسير معهم إلى غير المدينة، وسار الناس صحبة عاشئة في ألف فارس، وقيل تسعمائة فارس من أهل المدينة ومكة، وتلاحق بهم آخرون، فصاروا في ثلاثة آلاف، وأم المؤمنين عاشئة تحمل في هودج على حمل اسمه عسكر، اشتراه يعلى بن أمية من رجل من عرينة بمائتي دينار، وقبل بثمانين دينارا، وقيل غير ذلك، وسار معها أمهات المؤمنين إلى ذات عرق ففارقنها هنالك وبكين للوداع، وتباكى الناس، وكان ذلك اليوم يسمى يوم النحيب، وسار الناس قاصدين البصرة، وكان الذي يصلي بالناس عن أمر عاشئة ابن أختها عبد الله ابن الزبير (2)، ومروان بن الحكم يؤذن للناس في أوقات الصلوات، وقد مروا في مسيرهم ليلا بماء يقال له الحوأب، فنبحتهم كلاب عنده، فلما سمعت ذلك عاشئة قالت: ما اسم هذا المكان ؟ قالوا الحوأب، فضربت باحدى يديها على الاخرى وقالت: إنا لله وإنا إليه راجعون، ما أطنني إلا راجعة، قالوا: ولم ؟ قالت: سمعت رسول الله صلى الله عليه وسلم يقول لنسائه: " ليت شعري أيتكن التي تنبحها كلاب الحوأب "، ثم ضربت عضد بعيرها فأناخته، وقالت: ردوني ردوني، أنا والله صاحبة ماء الحوأب، وقد أوردنا هذا الحديث بطرقه وألفاظه في دلائل النبوة كما سبق،
فأناخ الناس حولها يوما وليلة، وقل لها عبد الله بن الزبير: إن الذي أخبرك أن هذا ماء الحوأب قد كذب (3)، ثم قال الناس: النجا النجا، هذا جيش علي بن أبي طالب قد أقبل، فارتحلوا نحو البصرة، فلما اقتربت من البصرة كتبت إلى الاحنف بن قيس وغيره من رؤوس الناس، أنها قد قدمت، فبعث عثمان بن حنيف عمران بن حصين وأبا الاسود الدؤلي إليها ليعلما ما جاءت له، فلما قدما عليها سلما عليها واستعلما منها ما جاءت له، فذكرت لهما ما الذي جاءت له من القيام
__________
(1) في فتوح ابن الاعثم: ستين ألف دينار وفي رواية عوف أعان يعلى بأربعمائة ألف وحمل سبعين رجلا من قريش.
(2) في رواية في الطبري: عبد الرحمن بن عتاب بن أسيد.
(3) جاء ابن الزبير بخمسين رجلا شهدوا عند عائشة هذا الماء ليس بماء الحوأب، فكانت هذه أول شهادة زور شهد بها في الاسلام.
(*)

(7/258)

بطلب دم عثمان، لانه قتل مظلوما في شهر حرام وبلد حرام.
وتلت قوله تعالى * (لا خير في كثير من نجواهم إلا من أمر بصدقة أو معروف أو إصلاح بين الناس ومن يفعل ذلك بتغاء مرضات الله فسوف نؤتيه أجرا عظيما) * [ النساء: 114 ] فخرجا من عندها فجاءا إلى طلحة فقالا له: ما أقدمك ؟ فقال: الطلب بدم عثمان، فقالا: ما بايعت عليا ؟ قال: بلى والسيف على عنقي، ولا أستقبله إن هو لم يخل بيننا وبين قتلة عثمان.
فذهبا إلى الزبير فقال مثل ذلك، قال: فرجع عمران وأبو الاسود إلى عثمان بن حنيف، فقال أبو الاسود: يا بن الاحنف (1) قد أتيت فانفر * وطاعن القوم وجالد واصبر * واخرج لهم مستلثما وشمر * فقال عثمان بن حنيف: إنا لله وإنا إليه راجعون، دارت رحا الاسلام ورب الكعبة، فانظروا بأي زيفان نزيف، فقال عمران إي والله لتعركنكم عركا طويلا، يشير عثمان بن حنيف إلى حديث ابن مسعود مرفوعا " تدور رحا الاسلام لخمس وثلاثين " الحديث كما تقدم، ثم قال عثمان بن حنيف لعمران بن حصين: أشر علي، فقال اعتزل فإني قاعد في منزلي، أو قال قاعد
على بعيري، فذهب فقال عثمان: بل أمنعهم حتى يأتي أمير المؤمنين، فنادى في الناس يأمرهم بلبس السلاح والاجتماع في المسجد، فاجتمعوا فأمرهم بالتجهز، فقام رجل وعثمان على المنبر فقال: أيها الناس إن كان هؤلاء القوم جاؤوا خائفين فقد جاؤوا من بلد يأمن فيه الطير، وإن كانوا جاءوا يطلبون بدم عثمان فما نحن بقتلته، فاطيعوني وردوهم من حيث جاؤوا، فقام الاسود بن سريع السعدي فقال: إنما جاؤوا يستعينون بنا على قتلة عثمان ومنا ومن غيرنا، فحصبه الناس، فعلم عثمان بن حنيف أن لقتلة عثمان بالبصرة أنصارا، فكره ذلك، وقدمت أم المؤمنين بمن معها من الناس، فنزلوا المربد من أعلاه قريبا من البصرة، وخرج إليها من أهل البصرة من أراد أن يكون معها، وخرج عثمان بن حنيف بالجيش فاجتمعوا بالمربد، فتكلم طلحة - وكان على الميمنة - فندب إلى الاخذ بثأر عثمان، والطلب بدمه، وتابعه الزبير فتكلم بمثل مقالته فرد عليهما ناس من جيش عثمان بن حنيف، وتكلمت أم المؤمنين فحرضت وحثت على القتال، فتناور طوائف من أطراف الجيش فتراموا بالحجارة، ثم تحاجز الناس ورجع كل فريق إلى حوزته، وقد صارت طائفة من جيش عثمان بن حنيف إلى جيش عائشة، فكثروا، وجاء حارثة (2) بن قدامة السعدي فقال: يا أم المؤمنين ! والله لقتل عثمان أهون من خروجك من بيتك على هذا الجمل عرضة السلاح، إن كنت أتيتينا طائعة فارجعي من حيث جئت إلى منزلك، وإن كنت أتيتينا مكرهة فاستعيني بالناس في الرجوع وأقبل حكيم بن جبلة - وكان على خيل عثمان بن
__________
(1) في الطبري والكامل: يا بن حنيف.
(2) في الطبري والكامل: جارية.
(*)

(7/259)

حنيف - فأنشب القتال وجعل أصحاب أم المؤمنين يكفون أيديهم ويمتنعون من القتال، وجعل حكيم يقتحم عليهم فاقتتلوا على فم السكة، وأمرت عائشة أصحابها فتيامنوا حتى انتهوا إلى مقبرة بني مازن، وحجز الليل بينهم، فلما كان اليوم الثاني قصدوا للقتال، فاقتتلوا قتالا شديدا، إلى أن زال النهار، وقتل خلق كثير من أصحاب ابن حنيف، وكثرت الجراح في الفريقين، فلما
عضتهم الحرب تداعوا إلى الصلح على أن يكتبوا بينهم كتابا ويبعثوا رسولا إلى أهل المدينة يسأل أهلها، إن كان طلحة والزبير أكرها على البيعة، خرج عثمان بن حنيف عن البصرة وأخلاها، وإن لم يكونا أكرها على البيعة خرج طلحة الزبير عنها وأخلوها لهم، وبعثوا بذلك كعب بن سور القاضي، فقدم المدينة يوم الجمعة، فقام في الناس، فسألهم: هل بايع طلحة والزبير طائعين أو مكرهين ؟ فسكت الناس فلم يتكلم إلا أسامة بن زيد، فقال: بل كانا مكرهين، فثار إليه بعض الناس فأرادوا ضربه، فحاجف دونه صهيب، وأبو أيوب، وجماعة حتى خلصوه، وقالوا له: ما وسعك ما وسعنا من السكوت ؟ فقال: لا والله ما كنت أرى أن الامر ينتهي إلى هذا، وكتب علي إلى عثمان بن حنيف يقول له: إنهما لم يكرها على فرقة، ولقد أكرها على جماعة وفضل فإن كان يريدان الخلع فلا عذر لهما، وإن كانا يريدان غير ذلك نظرا ونظرنا، وقدم كعب بن سور على عثمان بكتاب علي، فقال عثمان: هذا أمر آخر غير ما كنا فيه، وبعث طلحة والزبير إلى عثمان بن حنيف أن يخرج إليهما فأبى، فجمعا الرجال في ليلة مظلمة وشهدا بهم صلاة العشاء في المسجد الجامع، ولم يخرج عثمان بن حنيف تلك الليلة، فصلى بالناس عبد الرحمن بن عتاب بن أسيد، ووقع من رعاع الناس من أهل البصرة كلام وضرب، فقتل منهم نحوا أربعين رجلا، ودخل الناس على عثمان بن حنيف قصره فأخرجوه إلى طلحة والزبير، ولم يبق في وجهه شعرة إلا نتفوها، فاستعظما ذلك وبعثا إلى عائشة فأعلماها الخبر، فأمرت أن تخلي سبيله، فأطلقوا وولوا على بيت المال عبد الرحمن بن أبي بكر، وقسم طلحة والزبير أموال بيت المال في الناس وفضلوا أهل الطاعة، وأكب عليهم الناس يأخذون أرزاقهم، وأخذوا الحرس، واستبدوا في الامر بالبصرة، فحمى لذلك جماعة من قوم قتلة عثمان وأنصارهم، فركبوا في جيش قريب من ثلثمائة، ومقدمهم حكيم بن جبلة، هو أحد من باشر قتل عثمان، فبارزوا وقاتلوا، فضرب رجل رجل حكيم بن جبلة فقطعها، فزحف حتى أخذها وضرب بها ضاربه فقتله ثم اتكأ عليه وجعل يقول: يا ساق لن تراعي * * إن لك ذراعي
أحمي بها كراعي وقال أيضا: ليس على أن أموت عار * * والعار في الناس هو الفرار والمجد لا يفضحه الدمار فمر عليه رجل وهو متكئ برأسه على ذلك الرجل، فقال له: من قتلك ؟ فقال له

(7/260)

وسادتي.
ثم مات حكيم قتيلا هو ونحو من سبعين من قتلة عثمان وأنصارهم أهل المدينة، فضعف جأش من خالف طلحة والزبير من أهل البصرة، ويقال: إن أهل البصرة بايعوا طلحة والزبير، وندب الزبير ألف فارس يأخذها معه ويلتقي بها عليا قبل أن يجئ فلم يجبه أحد، وكتبوا بذلك إلى أهل الشام يبشرونهم بذلك، وقد كانت هذه الوقعة لخمس ليال بقين من ربيع الآخر سنة ست وثلاثين، وقد كتبت عائشة إلى زيد بن صوحان تدعوه إلى نصرتها والقيام معها فإن لم يجئ فليكف يده وليلزم منزله، أي لا يكون عليها ولا لها، فقال: أنا في نصرتك ما دمت في منزلك، وأبى أن يطيعها في ذلك، وقال: رحم الله أم المؤمنين أمرها الله أن تلزم بيتها وأمرنا أن نقاتل، فخرجت من منزلها وأمرتنا بلزوم بيوتنا التي كانت هي أحق بذلك منا، وكتبت عائشة إلى أهل اليمامة والكوفة بمثل ذلك (1).
مسير علي بن أبي طالب من المدينة إلى البصرة بدلا من الشام بعد أن كان قد تجهز قاصدا الشام كما ذكرنا، فلما بلغه قصد طلحة والزبير البصرة، خطب الناس وحثهم على المسير إلى البصرة ليمنع أولئك من دخولها، إن امكن، أو يطردهم عنها إن كانوا قد دخلوها، فتثاقل عنه أكثر أهل المدينة، واستجاب له بعضهم، قال الشعبي: ما نهض معه في هذا الامر غير ستة نفر من البدريين، ليس لهم سابع.
وقال غيره أربعة.
وذكر ابن جرير وغيره قال كان ممن استجاب له من كبار الصحابة أبو الهيثم بن التيهان، وأبو قتاده الانصاري، وزياد بن حنظلة، وخزيمة بن ثابت.
قالوا: وليس بذي الشهادتين، ذاك مات في زمن عثمان
رضي الله عنه.
وسار علي من المدينة نحو البصرة على تعبئته المتقدم ذكرها، غير أنه استخلف على المدينة تمام بن عباس وعلى مكة قثم بن عباس وذلك في آخر شهر ربيع الآخر سنة ست وثلاثين، وخرج علي من المدينة في نحو من تسعمائة مقاتل (2)، وقد لقي عبد الله بن سلام رضي الله عنه عليا وهو بالربذة، فأخذ بعنان فرسه وقال: يا أمير المؤمنين ! لا تخرج منها، فوالله لئن خرجت منها لا يعود إليها سلطان المسلمين أبدا، فسبه بعض الناس، فقال علي: دعوه فنعم الرجل من أصحاب النبي صلى الله عليه وسلم، وجاء الحسن بن علي إلى أبيه في الطريق فقال: لقد نهيتك فعصيتني تقتل غدا بمضيعة لا ناصر لك.
فقال له علي: إنك لا تزال تحن علي حنين الجارية، وما الذي نهيتني عنه فعصيتك ؟ فقال: ألم آمرك قبل مقتل عثمان أن تخرج منها لئلا يقتل وأنت بها، فيقول قائل أو يتحدث متحدث ؟ ألم آمرك أن لا تبايع الناس بعد قتل عثمان حتى يبعث إليك أهل كل مصر ببيعتهم ؟ وأمرتك حين خرجت هذه المرأة وهذان الرجلان أن تجلس في بيتك حتى يصطلحوا فعصيتني في ذلك كله ؟ فقال له علي: أما قولك أن أخرج قبل مقتل عثمان فلقد أحيط بنا كما أحيط
__________
(1) انظر كتاب عائشة إلى أهل الكوفة في الطبري 5 / 181 - 182.
(2) في الطبري سبعمائة رجل.
(*)

(7/261)

به، وأما مبايعتي قبل مجئ بيعة الامصار فكرهت أن يضيع هذا الامر، وأما أن أجلس وقد ذهب هؤلاء إلى ما ذهبوا إليه.
فتريد مني أن يكون كالضبع التي يحاط بها، ويقال ليست ها هنا، حتى يشق عرقوبها فتخرج، فإذا لم أنضر فيما يلزمني في هذا الامر ويعنيني، فمن ينظر فيه ؟ فكف عني يا بني، ولما انتهى إليه خبر ما صنع القوم بالبصرة من الامر الذي قدمنا كتب إلى أهل الكوفة مع محمد بن أبي بكر، ومحمد بن جعفر، إني قد اخترتكم على أهل الامصار، فرغبت إليكم وفزعت لما حدث، فكونوا لدين الله أعوانا وأنصارا، [ وأيدونا ] وانهضوا إلينا فالاصلاح نريد لتعود هذه الامة إخوانا (1)، فمضيا، وأرسل إلى المدينة فأخذ ما أراد من سلاح ودواب، وقام في الناس خطيبا فقال: إن الله أعزنا بالاسلام ورفعنا به، وجعلنا به إخوانا، بعد ذلة وقلة وتباغض
وتباعد، فجرى الناس على ذلك ما شاء الله، الاسلام دينهم، والحق قائم بينهم، والكتاب إمامهم، حتى أصيب هذا الرجل بأيدي هؤلاء القوم الذين نزغهم الشيطان لينزغ بين هذه الامة، ألا وإن هذه الامة لابد مفترقة كما افترقت الامم قبلها، فنعوذ بالله من شر ما هو كائن.
ثم عاد ثانية فقال: إنه لابد مما هو كائن أن يكون، ألا وإن هذه الامة ستفترق على ثلاث وسبعين فرقة، شرها فرقة تحبني ولا تعمل بعملي، وقد أدركتم ورأيتم، فالزموا دينكم، واهتدوا بهديي فإنه هدى نبيكم، واتبعوا سنته، وأعرضوا عما أشكل عليكم، حتى تعرضوه على الكتاب، فما عرفه القرآن فالزموه، وما أنكره فردوه، وارضوا بالله ربا، وبالاسلام دينا، وبمحمد نبيا، وبالقرآن حكما وإماما.
قال فلما عزم على المسير من البربذة قام إليه ابن أبي رفاعة بن رافع، فقال: يا أمير المؤمنين أي شئ تريد ؟ وأين تذهب بنا ؟ فقال: أما الذي نريد وننوي فالاصلاح، إن قبلوا منا وأجابوا إليه، قال: فإن لم يجيبوا إليه ؟ قال: ندعهم بغدرهم ونعطيهم الحق ونصبر.
قال: فإن لم يرضوا ؟ قال: ندعهم ما تركونا، قال: فإن لم يتركونا ؟ قال: امتنعنا منهم، قال: فنعم إذا.
فقام إليه الحجاج بن غزية الانصاري فقال: لارضينك بالفعل كما أرضيتني بالقول، والله لينصرني الله كما سمانا أنصارا.
قال: وأتت جماعة من طئ وعلي بالبربذة، فقيل له: هؤلاء جماعة جاؤوا من طئ منهم من يريد الخروج معك ومنهم من يريد السلام عليك، فقال: جزى الله كلا خيرا * (وفضل الله المجاهدين على القاعدين أجرا عظيما) * [ النساء: 95 ] قالوا: فسار علي من الربذة على تعبئته وهو راكب ناقة حمراء يقود فرسا كميتا فلما كان بفيد (2) جاءه جماعة من أسد وطئ، فعرضوا أنفسهم عليه فقال: فيمن معي كفاية، وجاء رجل من أهل الكوفة يقال له عامر بن مطر الشيباني، فقال له علي: ما وراءك ؟ فأخبره الخبر، فسأله عن أبي موسى فقال: إن أردت الصلح فأبو موسى صاحبه، وإن أردت القتال فليس بصاحبه، فقال علي: والله ما أريد إلا الصلح ممن تمرد علينا.
وسار، فلما اقترب من الكوفة وجاءه الخبر بما وقع من الامر على جليته،
__________
(1) زاد الطبري في كتابه: ومن أحب ذلك وآثره فقد أحب الحق وآثره ومن أبغض ذلك فقد أبغض الحق وغمصه.
(2) فيد: بليدة في نصف طريق مكة من الكوفة عامرة إلى الآن (معجم البلدان).
(*)

(7/262)

من قتل ومن إخراج عثمان بن حنيف من البصرة، وأخذهم أموال بيت المال، جعل يقول: اللهم عافني مما ابتليت به طلحة والزبير، فلما انتهى إلى ذي قار أتاه عثمان بن حنيف مهشما، وليس في وجهه شعرة فقال: يا أمير المؤمنين بعثتني إلى البصرة وأنا ذو لحية، وقد جئتك أمردا، فقال: أصبت خيرا وأجرا.
وقال عن طلحة والزبير: اللهم احلل ما عقدا، ولا تبرم ما أحكما في أنفسهما، وأرهما المساءة فيما قد عملا - يعني في هذا الامر - وأقام علي بذي قار ينتظر جواب ما كتب به مع محمد بن أبي بكر وصاحبه محمد بن جعفر - وكانا قد قدما بكتابه على أبي موسى وقاما في الناس بأمره - فلم يجابا في شئ، فلما أمسوا دخل أناس من دوي الحجبى على أبي موسى يعوضون عليه الطاعة لعلي، فقال: كان هذا بالامس فغضب محمد ومحمد فقالا له قولا غليظا: فقال لهما: والله إن بيعة عثمان لفي عنقي وعنق صاحبكما، فإن لم يكن بد من قتال فلا نقاتل أحدا حتى نفرغ من قتلة عثمان حيث كانوا ومن كانوا، فانطلقا إلى علي فأخبراه الخبر، وهو بذي قار، فقال للاشتر: أنت صاحب أبي موسى والمعرض في كل شئ فاذهب أنت وابن عباس فأصلح ما أفسدت، فخرجا فقدما الكوفة وكلما أبا موسى واستعانا عليه بنفر من الكوفة فقام في الناس فقال: أيها الناس، إن أصحاب محمد صلى الله عليه وسلم الذين صحبوه أعلم بالله ورسوله ممن لم يصحبه، وإن لكم علينا حقا وأنا مؤد إليكم نصيحة، كان الرأي أن لا تستخفوا بسلطان الله وأن لا تجترئوا على أمره، وهذه فتنة النائم فيها خير من اليقظان، واليقظان خير من القاعد، والقاعد خير من القائم والقائم خير من الراكب، والراكب خير من الساعي فاغمدوا السيوف وانصلوا الاسنة، واقطعوا الاوتار، وأووا المضطهد والمظلوم حتى يلتئم هذا الامر، وتتجلي هذه الفتنة، فرجع ابن عباس والاشتر إلى علي فأخبراه الخبر، فأرسل الحسن وعمار بن ياسر، وقال لعمار: انطلق فأصلح ما أفسدت، فانطلقا حتى دخلا المسجد فكان أول من سلم عليهما مسروق بن الاجدع، فقال لعمار: علام قتلتم عثمان ؟ فقال: علي شتم أعراضنا وضرب أبشارنا، فقال: والله ما عاقبتم بمثل ما عوقبتم به، ولو صبرتم لكان خيرا للصابرين.
قال: وخرج أبو موسى فلقي الحسن بن
علي فضمه إليه، وقال لعمار: يا أبا اليقظان أعدوت على أمير المؤمنين عثمان قتلته ؟ فقال: لم أفعل، ولم يسؤني ذلك، فقطع عليهما الحسن بن علي فقال لابي موسى: لم تثبط الناس عنا ؟ فوالله ما أردنا إلا الاصلاح، ولا مثل أمير المؤمنين يخاف على شئ، فقال: صدقت بأبي وأمي، ولكن المستشار مؤتمن، سمعت من النبي صلى الله عليه وسلم يقول " إنها ستكون فتنة القاعد فيها خير من القائم، والقائم خير من الماشي، والماشي خير من الراكب " (1) وقد جعلنا الله إخوانا وحرم علينا دماءنا وأموالنا، فغضب عمار وسبه، وقال: يا أيها الناس، إنما قال له رسول الله صلى الله عليه وسلم وحدة أنت فيها قاعدا خير منك قائما، فغضب رجل من بني تميم لابي موسى ونال من عمار، وثار آخرون، وجعل
__________
(1) أخرجه مسلم في صحيحه في الفتن.
(3) باب نزول الفتن ح (13) ص (2212) ورواه البيهقي في الدلائل ج 6 / 408 عن أبي بكرة.
(*)

(7/263)

أبو موسى يكفكف الناس، وكثر اللغط، وارتفعت الاصوات، وقال أبو موسى أيها الناس، أطيعوني وكونوا خير قوم من خير أمم العرب، يأوي إليهم المظلوم، ويأمن فيهم الخائف، وإن الفتنة إذا أقبلت شبهت، وإذا أدبرت تبينت ثم أمر الناس بكف أيديهم ولزوم بيوتهم، فقام زيد بن صوحان فقال: أيها الناس سيروا إلى أمير المؤمنين، وسيد المسلمين سيروا إليه.
أجمعون، فقام القعقاع بن عمرو فقال: إن الحق ما قاله الامير، ولكن لابد للناس من أمير يردع الظالم ويعدي المظلوم، وينتظم به شمل الناس، وأمير المؤمنين علي ولي بما ولي، وقد أنصف بالدعاء، وإنما يريد الاصلاح، فانفروا إليه، وقام عبد خير فقال: الناس أربع فرق، علي بمن معه في ظاهر الكوفة، وطلحة والزبير بالبصرة، ومعاوية بالشام، وفرقة بالحجاز لا تقاتل ولا عناء بها، فقال أبو موسى: أولئك خير الفرق، وهذه فتنة.
ثم تراسل الناس في الكلام ثم قام عمار والحسن بن علي في الناس على المنبر يدعوان الناس إلى النفير إلى أمير المؤمنين، فإنه إنما يريد الاصلاح بين الناس، وسمع عمار رجلا يسب عائشة فقال: اسكت مقبوحا منبوحا، والله إنها لزوجة رسول الله صلى الله عليه وسلم في الدنيا والآخرة، ولكن الله ابتلاكم بها ليعلم أتطيعوه أو إياها، رواه
البخاري وقام حجر بن عدي فقال: أيها الناس، سيروا إلى أمير المؤمنين، * (انفروا خفافا وثقالا وجاهدوا بأموالكم وانفسكم في سبيل الله ذلك خير لكم إن كنتم تعلمون) * [ التوبة: 41 ] وجعل الناس كلما قام رجل فحرض الناس على النفير يثبطهم أبو موسى من فوق المنبر، وعمار والحسن معه على المنبر حتى قال له الحسن بن علي: ويحك ! اعتزلنا لا أم لك، ودع منبرنا، ويقال إن عليا بعث الاشتر فعزل أبا موسى عن الكوفة وأخرجه من قصر الامارة من تلك الليلة، واستجاب الناس للنفير فخرج مع الحسن تسعة آلاف في البر وفي دجلة (1)، ويقال سار معه اثني عشر ألف رجل ورجل واحد، وقدموا على أمير المؤمنين فتلقاهم بذي قار إلى أثناء الطريق في جماعة، منهم ابن عباس فرحب بهم وقال: يا أهل الكوفة ! أنتم لقيتم ملوك العجم ففضضتم جموعهم، وقد دعوتكم لتشهدوا معنا إخواننا من أهل البصرة، فإن يرجعوا فذاك الذي نريده، وإن أبوا داويناهم بالرفق حتى يبدأونا بالظلم، ولم ندع أمرا فيه صلاح إلا آثرناه على ما فيه الفساد إن شاء الله تعالى.
فاجتمعوا عنده بذي قار، وكان من المشهورين من رؤساء من الفاف إلى علي، القعقاع بن عمرو، وسعد بن مالك، وهند بن عمرو، والهيثم بن شهاب، وزيد بن صوحان، والاشتر، وعدي بن حاتم، والمسيب بن نجبة، ويزيد بن قيس، وحجر بن عدي وأمثالهم، وكانت عبد القيس بكمالها بين علي وبين البصرة ينتظرونه وهم ألوف، فبعث علي القعقاع رسولا إلى طلحة والزبير بالبصرة يدعوهما إلى الالفة والجماعة، ويعظم عليهما الفرقة والاختلاف، فذهب القعقاع إلى البصرة فبدأ بعائشة أم المؤمنين.
فقال: أي أماه ! ما أقدمك
__________
(1) في الكامل 3 / 231 ستة آلاف ومائتان في البر، وفي الماء ألفان وأربعمائة (انظر الطبري 5 / 191 وفتوح ابن الاعثم 2 / 292).
(*)

(7/264)

هذا البلد ؟ فقالت: أي بني ! الاصلاح بين الناس، فسألها أن تبعث إلى طلحة والزبير ليحضرا عندها، فحضرا فقال القعقاع: إني سألت أم المؤمنين ما أقدمها ؟ فقالت إنما جئت للاصلاح بين الناس، فقالا: ونحن كذلك قال: فأخبراني ما وجه هذا الاصلاح ؟ وعلى أي شئ يكون ؟
فوالله لئن عرفناه لنصطلحن، ولئن أنكرناه لا نصطلحن، قالا: قتلة عثمان، فإن هذا إن ترك كان تركا للقرآن، فقال: قتلتما قتلته من أهل البصرة، وأنتما قبل قتلهم أقرب منكم إلى الاستقامة منكم اليوم، قتلتم ستمائة رجل، فغضب لهم ستة آلاف فاعتزلوكم، وخرجوا من بين أظهركم، وطلبتم حرقوص بن زهير فمنعه ستة آلاف، فإن تركتموهم وقعتم فيما تقولون، وإن قاتلتموهم فأديلوا عليكم كان الذي حذرتم وفرقتم من هذا الامر أعظم مما أراكم تدفعون وتجمعون منه - يعني أن الذي تريدونه من قتل قتلة عثمان مصلحة، ولكنه يترتب عليه مفسدة هي أربى منها - وكما أنكم عجزتم عن الاخذ بثأر عثمان من حرقوص بن زهير، لقيام ستة آلاف في منعه ممن يريد قتله، فعلي أعذر في تركه الآن قتل قتلة عثمان، وإنما أخر قتل قتلة عثمان إلى أن يتمكن منهم، فإن الكلمة في جميع الامصار مختلفة، ثم أعلمهم أن خلقا من ربيعة ومضر قد اجتمعوا لحربهم بسبب هذا الامر الذي وقع.
فقالت له عائشة أم المؤمنين: فماذا تقول أنت ؟ قال: أقول إن هذا الامر الذي وقع دواؤه التسكين، فإذا سكن اختلجوا، فإن أنتم بايعتمونا فعلامة خير وتباشير رحمة، وإدراك الثأر، وإن أنتم أبيتم إلا مكابرة هذا الامر وائتنافه كانت علامة شر وذهاب هذا الملك، فآثروا العافية ترزقوها، وكونوا مفاتيح خير كما كنتم أولا، ولا تعرضونا للبلاء فتتعرضوا له، فيصرعنا الله وإياكم، وايم الله إني لاقول قولي هذا وأدعوكم إليه، وإني لخائف أن لا يتم حتى يأخذ الله حاجته من هذه الامة التي قل متاعها، ونزل بها ما نزل، فإن هذا الامر الذي قد حدث أمر عظيم، وليس كقتل الرجل الرجل، ولا النفر الرجل، ولا القبيلة القبيلة.
فقالوا: قد أصبت وأحسنت فارجع، فإن قدم علي وهو على مثل رأيك صلح الامر، قال: فرجع إلى علي فأخبره فأعجبه ذلك، وأشر القوم على الصلح، كره ذلك من كرهه ورضيه من رضيه، وأرسلت عائشة إلى علي تعلمه أنها إنما جاءت للصلح، ففرح هؤلاء وهؤلاء، وقام علي في الناس خطيبا فذكر الجاهلية وشقاءها وأعمالها، وذكر الاسلام وسعادة أهله بالالفة والجماعة، وأن الله جمعهم بعد نبيه صلى الله عليه وسلم على الخليفة أبي بكر الصديق، ثم بعده على عمر بن الخطاب، ثم على عثمان ثم حدث هذا الحدث الذي جرى على الامة أقوام طلبوا الدنيا وحسدوا من أنعم الله عليه بها، وعلى الفضيلة التي من الله بها، وأرادوا رد
الاسلام والاشياء على أدبارها، والله بالغ أمره.
ثم قال: ألا إني مرتحل غدا فارتحلوا، ولا يرتحل معي أحد اعان على قتل عثمان بشئ من أمور الناس.
فلما قال هذا اجتمع من رؤوسهم جماعة كالاشتر النخعي، وشريح بن أوفى، وعبد الله بن سبأ المعروف

(7/265)

بابن السوداء، وسالم بن ثعلبة، وغلاب (1) بن الهيثم، وغيرهم في ألفين وخمسمائة، وليس فيهم صحابي ولله الحمد، فقالوا: ما هذا، الرأي وعلي والله أعلم بكتاب الله ممن يطلب قتلة عثمان، وأقرب إلى العمل بذلك، وقد قال ما سمعتم، غدا يجمع عليكم الناس، وإنما يريد القوم كلهم أنتم، فكيف بكم وعددكم قليل في كثرتهم ؟ فقال الاشتر: قد عرفنا رأي طلحة والزبير فينا، وأما رأي علي فلم نعرفه إلى اليوم، فإن كان قد اصطلح معهم فإنما اصطلحوا على دمائنا، فإن كان الامر هكذا ألحقنا عليا بعثمان، فرضي القوم منا بالسكوت، فقال ابن السوداء: بئس ما رأيت، لو قتلناه قتلنا، فإنا يا معشر قتلة عثمان في ألفين وخمسمائة وطلحة والزبير وأصحابهما في خمسة آلاف، ولا طاقة لكم بهم، وهم إنما يريدونكم، فقال غلاب (1) بن الهيثم دعوهم وارجعوا بنا حتى نتعلق ببعض البلاد فنمتنع بها، فقال ابن السوداء: بئس ما قلت، إذا والله كان يتخطفكم الناس، ثم قال ابن السوداء قبحه الله: يا قوم إن عيركم في خلطة الناس فإذا التقى الناس فانشبوا الحرب والقتال بين الناس ولا تدعوهم يجتمعون فمن أنتم معه لا يجد بدا من أن يمتنع، ويشغل الله طلحة والزبير ومن معهما عما يحبون، ويأتيهم ما يكرهون، فأبصروا الرأي وتفرقوا عليه، وأصبح علي مرتحلا ومر بعبد القيس فسار، ومن معه حتى نزلوا بالزاوية، وسار منها يريد البصرة وسار طلحة والزبير ومن معهما للقائه، فاجتمعوا عند قصر عبيد الله بن زياد، ونزل الناس كل في ناحية، وقد سبق على جيشه وهم يتلاحقون به، فمكثوا ثلاثة أيام والرسل بينهم، فكان ذلك للنصف من جمادي الآخرة سنة ست وثلاثين، فأشار بعض الناس على طلحة والزبير بانتهاز الفرصة، من قتلة عثمان، فقالا: إن عليا أشار بتسكين هذا الامر، وقد بعثنا إليه بالمصالحة على ذلك، وقام علي في الناس خطيبا، فقام إليه الاعور بن نيار (2) المنقري، فسأله عن
إقدامه على أهل البصرة، فقال: الاصلاح وإطفاء الثائرة (3) ليجتمع الناس على الخير، ويلتئم شمل هذه الامة، قال: فإن لم يجيبونا ؟ قال: تركناهم ما تركونا، قال فإن لم يتركونا ؟ قال: دفعناهم عن أنفسنا، قال فهل لهم في هذا الامر مثل الذي لنا، قال: نعم ! وقام إليه أبو سلام (4) الدالاني فقال هل لهؤلاء القوم حجة فيما طلبوا من هذا الدم، إن كانوا أرادوا الله في ذلك ؟ قال: نعم ! قال: فهل لك من حجة في تأخيرك ذلك ؟ قال: نعم ! قال فما حالنا وحالهم إن ابتلينا غدا ؟ قال: إني لارجو أن لا يقتل منا ومنهم أحد نقي قلبه لله إلا أدخله الله الجنة، وقال في خطبته: أيها الناس أمسكوا عن هؤلاء القوم أيديكم وألسنتكم، وإياكم أن يسبقونا غدا، فان المخصوم غدا مخصوم اليوم وجاء في غبون ذلك الاحنف بن قيس في جماعة فانضاف إلي علي - وكان
__________
(1) في الطبري والكامل: علباء.
(2) في الطبري والكامل: بنان.
(3) في الطبري والكامل: النائرة، وهي العداوة والشحناء.
(4) في الطبري والكامل: أبو سلامة.
(*)

(7/266)

قد منع حرقوص بن زهير من طلحة والزبير وكان قد بايع عليا بالمدينة وذلك أنه قدم المدينة وعثمان محصور فسأل عائشة وطلحة والزبير: إن قتل عثمان من أبايع ؟ فقالوا بايع عليا فلما قتل عثمان بايع عليا قال: ثم رجعت إلى قومي فجاءني بعد ذلك ما هو أفظع، حتى قال الناس هذه عائشة جاءت لتأخذ بدم عثمان، فحرت في أمري لمن أتبع، فمنعني الله بحديث سمعته من أبي بكر قال: قال رسول الله صلى الله عليه وسلم وقد بلغه أن الفرس قد ملكوا عليهم ابنة كسرى فقال: " لن يفلح قوم ولو أمرهم امرأة " (1) وأصل هذا الحديث في صحيح البخاري، والمقصود أن الاحنف لما انحاز إلى علي ومعه ستة آلاف قوس، فقال لعلي: إن شئت قاتلت معك، وإن شئت كففت عنك عشرة آلاف سيف (2)، فقال: اكفف عنا عشرة آلاف سيف، ثم بعث علي إلى طلحة والزبير يقول: إن كنتم على ما فارقتم عليه القعقاع بن عمرو فكفوا حتى ننزل فننظر في هذا الامر، فأرسلا إليه في جواب
رسالته: إنا على ما فارقنا القعقاع بن عمرو من الصلح بين الناس، فاطمأنت النفوس وسكنت، واجتمع كل فريق بأصحابه من الجيشين، فلما أمسوا بعث علي عبد الله بن عباس إليهم، وبعثوا إليه محمد بن طليحة السجاد وبات الناس بخير ليلة، وبات قتلة عثمان بشر ليلة، وباتوا يتشاورون وأجمعوا على أن يثيروا الحرب من الغلس، فنهضوا من قبل طلوع الفجر وهم قريب من ألفي رجل فانصرف كل فريق إلى قراباتهم فهجموا عليهم بالسيوف، فثارت كل طائفة إلى قومهم ليمنعوهم، وقام الناس من منامهم إلى السلاح، فقالوا طرقتنا أهل الكوفة ليلا، وبيتونا وغدروا بنا، وظنوا أن هذا عن ملا من أصحاب علي فبلغ الامر عليا فقال: ما للناس ؟ فقالوا، بيتنا أهل البصرة، فثار كل فريق إلى سلاحه ولبسوا اللامة وركبوا الخيول، ولا يشعر أحد منهم بما وقع الامر عليه في نفس الامر، وكان أمر الله قدرا مقدورا وقامت الحرب على ساق وقدم، وتبارز الفرسان، وجالت الشجعان، فنشبت الحرب، وتواقف الفريقان وقد اجتمع مع علي عشرون ألفا، والتف على عائشة ومن معها نحوا من ثلاثين ألفا، فإنا لله وإنا إليه راجعون، والسابئة أصحاب ابن السوداء قبحه الله لا يفترون عن القتل، ومنادي علي ينادي: ألا كفوا ألا كفوا، فلا يسمع أحد، وجاء كعب بن سوار قاضي البصرة فقال: يا أم المؤمنين أدركي الناس لعل الله أن يصلح بك بين الناس، فجلست في هودجها فوق بعيرها وستروا الهودج بالدروع، وجاءت فوقفت بحيث تنظر إلى الناس عند حركاتهم، فتصاولوا وتجاولوا، وكان في جملة من تبارز الزبير وعمار، فجعل عمار ينخره بالرمح والزبير كاف عنه، ويقول له، أتقتلني يا أبا اليقظان ؟ فيقول: لا يا أبا عبد الله، وإنما تركه الزبير لقول رسول الله صلى الله عليه وسلم: " تقتلك الفئة الباغية " (3) وإلا فالزبير أقدر
__________
(1) أخرجه البيهقي في دلائله 4 / 390.
(2) في فتوح ابن الاعثم 2 / 297: أكون معك مع مائتي رجل من قومي وأما أن أرد معك أربعة آلاف سيف.
(3) أخرجه البخاري في الجهاد عن ابراهيم بن موسى ومسلم في الفتن 4 / 2335 والترمذي في مناقب عمار 5 / 669 ومسند الامام أحمد 2 / 161 و 3 / 5 و 6 / 289 و 4 / 319 و 199 والحاكم في المستدرك 3 / 389 وقال صحيح = (*)

(7/267)

عليه منه عليه، فلهذا كف عنه، وقد كان من سنتهم في هذا اليوم أنه لا يذفف على جريح، ولا يتبع مدبر، وقد قتل مع هذا خلق كثير جدا، حتى جعل علي يقول لابنه الحسن: يا بني ليت أباك مات قبل هذا اليوم بعشرين عاما فقال له: يا أبت قد كنت أنهاك عن هذا.
قال سعيد بن أبي عجرة عن قتادة عن الحسن عن قيس بن عبادة قال: قال علي يوم الجمل: يا حسن ليت أباك مات منذ عشرين سنة، فقال له: يا أبه قد كنت أنهاك عن هذا، قال: يا بني إني لم أر أن الامر يبلغ هذا.
وقال مبارك بن فضالة عن الحسن بن أبي بكرة: لما اشتد القتال يوم الجمل، ورأى علي الرؤوس تندر أخذ علي ابنه الحسن فضمه إلى صدره ثم قال: إنا لله يا حسن ! أي خير يرجى بعد هذا ؟ فلما ركب الجيشان وترآى الجمعان وطلب علي طلحة والزبير ليكلمهما، فاجتمعوا حتى التفت أعناق خيولهم، فيقال إنه قال لهما: إني أراكما قد جمعتما خيلا ورجالا وعددا، فهل أعددتما عذرا يوم القيامة ؟ فاتقيا الله ولا تكونا كالتي نقضت غزلها من بعد قوة انكاثا، ألم أكن حاكما في دمكما تحرمان دمي وأحرم دمكما، فهل من حديث أحل لكما دمي ؟ فقال طلحة: ألبت على عثمان.
فقال علي * (يومئذ يوفيهم الله دينهم الحق) * [ النور: 25 ]، ثم قال: لعن الله قتلة عثمان، ثم قال: يا طلحة ! أجئت بعرس رسول الله صلى الله عليه وسلم تقاتل بها، وخبأت عرسك في البيت ؟ أما بايعتني ؟ قال: بايعتك والسيف على عنقي.
وقال للزبير: ما أخرجك ؟ قال: أنت، ولا أراك بهذا الامر أولى به مني.
فقال له علي: أما تذكر يوم مررت مع رسول الله صلى الله عليه وسلم في بني غنم فنظر إلي وضحك وضحكت إليه، فقلت: لا يدع ابن أبي طالب زهوه، فقال لك رسول الله صلى الله عليه وسلم: " إنه ليس بمتمرد لتقاتلنه وأنت ظالم له " ؟ فقال الزبير: اللهم نعم ! ولو ذكرت ما سرت مسيري هذا، ووالله لا أقاتلك.
وفي هذا السياق كله نظر، والمحفوظ منه الحديث، فقد رواه الحافظ أبو يعلى الموصلي فقال: حدثنا أبو يوسف يعقوب بن إبراهيم الدوري، حدثنا أبو عاصم عن عبد الله بن محمد بن عبد الملك بن مسلم الرقاشي، عن جده عبد الملك عن أبي جرو (1) المازني.
قال: شهدت عليا والزبير حين تواقفا، فقال له علي: يا زبير ! أنشدك الله أسمعت رسول الله صلى الله عليه وسلم يقول: " إنك تقاتلني وأنت ظالم " ؟ قال: نعم ! لم أذكره إلا في موقفي هذا، ثم
انصرف.
وقد رواه البيهقي عن الحاكم عن أبي الوليد الفقيه، عن الحسن بن سفيان عن قطن بن بشير، عن جعفر بن سليمان، عن عبد الله بن محمد بن عبد الملك بن مسلم الرقاشي (2) عن جده عن أبي جرو (1) المازني عن علي والزبير به * وقال عبد الرزاق: أنا معمر عن قتادة قال: لما ولى الزبير يوم الجمل بلغ عليا فقال: لو كان ابن صفية يعلم أنه على حق ما ولي، وذلك أن رسول الله
__________
= على شرطهما ولم يخرجاه.
والهيثمي في مجمع الزوائد 7 / 242 و 9 / 297.
(1) في الاصل: أبي حزم تحريف والصواب ما اثبتناه من تقريب التهذيب وهو من الثالثة مقبول.
(2) عبد الملك بن مسلم الرقاشي قال البخاري بعد أن سرد هذا الخبر، لم يصح حديثه الميزان (2 / 664).
(*)

(7/268)

صلى الله عليه وسلم لقيهما في سقيفة بني ساعدة فقال: " أتحبه يا زبير ؟ فقال: وما يمنعني ؟ قال: فكيف بك إذا قاتلته وأنت ظالم له ؟ " قال: فيرون أنه إنما ولي لذلك.
قال البيهقي: وهذا مرسل وقد روي موصولا من وجه آخر.
أخبرنا أبو بكر محمد (1) بن الحسن القاضي أنا أبو عامر (2) بن مطر أنا أبو العباس عبد الله بن محمد بن سوار الهاشمي الكوفي، أنا منجاب بن الحارث ثنا عبد الله بن الاجلح، ثنا أبي عن مرثد الفقيه عن أبيه.
قال: وسمعت فضل بن فضالة يحدث عن حرب بن أبي الاسود الدؤلي - دخل حديث أحدهما في حديث صاحبه - قال: لما دنا علي وأصحابه من طلحة والزبير، ودنت الصفوف بعضها من بعض، خرج علي وهو على بغلة رسول الله صلى الله عليه وسلم فنادى: ادعوا لي الزبير بن العوام فإني علي، فدعي له الزبير فأقبل حتى اختلفت أعناق دوابهما، فقال علي: يا زبير ! نشدتك الله، أتذكر يوم مر بك رسول الله صلى الله عليه وسلم ونحن في مكان كذا وكذا، فقال: " يا زبير ألا تحب عليا ؟ فقلت: ألا أحب ابن خالي وابن عمي وعلى ديني ؟ فقال: يا زبير أما والله لتقاتلنه وأنت ظالم له ؟ " فقال الزبير: بلى ! والله لقد نسيته منذ سمعته من رسول الله صلى الله عليه وسلم، ثم ذكرته الآن، والله لا أقاتلك.
فرجع الزبير على دابته يشق الصفوف، فعرض له ابنه عبد الله بن الزبير، فقال: مالك ؟ فقال: ذكرني علي حديثا سمعته من رسول الله صلى الله عليه وسلم، سمعته يقول: " لتقاتلنه وأنت ظالم له " فقال: أو للقتال جئت ؟ إنما جئت لتصلح بين الناس ويصلح
الله بك هذا الامر، قال: قد حلفت أن لا أقاتله، قال: اعتق غلامك سرجس وقف حتى تصلح بين الناس.
فأعتق غلامه ووقف، فلما اختلف أمر الناس ذهب على فرسه، قالوا: فرجع الزبير إلى عائشة فذكر أنه قد آلى أن لا يقاتل عليا، فقال له ابنه عبد الله: إنك جمعت الناس، فلما ترآى بعضهم لبعض خرجت من بينهم، كفر عن يمينك واحضر.
فأعتق غلاما، وقيل غلامه سرجس.
وقد قيل إنه إنما رجع عن القتال لما رأى عمارا مع علي وقد سمع رسول الله صلى الله عليه وسلم يقول لعمار: " تقتلك الفئة الباغية " فخشي أن يقتل عمار في هذا اليوم.
وعندي أن الحديث الذي أوردناه إن كان صحيحا عنه فما رجعه سواه، ويبعد أن يكفر عن يمينه ثم يحضر بعد ذلك لقتال علي والله أعلم.
والمقصود أن الزبير لما رجع يوم الجمل سار (3) فنزل واديا يقال له وادي السباع، فاتبعه رجل يقال له عمرو بن جرموز، فجاءه وهو نائم فقتله غيلة كما سنذكر تفضيله.
وأما طلحة فجاءه في
__________
(1) في دلائل البيهقي: أحمد 6 / 414.
(2) في دلائل البيهقي: أبو عمرو 6 / 414.
(3) ترك الزبير معسكره تائبا وهو يقول أبياتا مطلعها: ترك الامور التي تخشى عواقبها * لله أجمل في الدنيا وفي الدين انظر الابيات في فتوح ابن الاعثم 2 / 312 وتهذيب ابن عساكر 5 / 365 وحلية الاولياء لابي نعيم 1 / 91 وفي مروج الذهب 2 / 401 ثلاثة أبيات.
(*)

(7/269)

المعركة سهم غرب يقال رماه به مروان بن الحكم فالله أعلم، فانتظم رجله مع فرسه فجمعت به الفرس فجعل يقول: إلي عباد الله، إلي عباد الله، فاتبعه ولي له فأمسكها، فقال له: ويحك ! اعدل بي إلى البيوت ؟ وامتلا خفه دما فقال لغلامه: اردفني، وذلك أنه نزفه الدم وضعف، فركب وراءه وجاء به إلى بيت في البصرة فمات فيه، رضي الله عنه.
وتقدمت عائشة رضي الله عنها في هودجها، وناولت كعب بن سوار قاضي البصرة مصحفا
وقالت: دعهم إليه - وذلك أنه حين اشتد الحرب وحمي القتال، ورجع الزبير، وقتل طلحة رضي الله عنهما - فلما تقدم كعب بن سوار بالمصحف يدعو إليه استقبله مقدمة جيش الكوفيين، وكان عبد الله له بن سبأ - وهو ابن السوداء - وأتباعه بين يدي الجيش، يقتلون من قدروا عليه من أهل البصرة، لا يتوقفون في أحد، فلما رأوا كعب بن سوار رافعا المصحف رشقوه بنبالهم رشقة رجال واحد فقتلوه (1)، ووصلت النبال إلى هودج أم المؤمنين عائشة رضي الله عنها، فجعلت تنادي: الله الله ! يا بني اذكروا يوم الحساب ورفعت يديها تدعو على أولئك النفر من قتلة عثمان، فضج الناس معها بالدعاء حتى بلغت الضجة إلى علي فقال: ما هذا ؟ فقالوا: أم المؤمنين تدعو على قتلة عثمان وأشياعهم.
فقال: اللهم العن قتلة عثمان، وجعل أولئك النفر لا يقلعون عن رشق هودجها بالنبال حتى بقي مثل القنفذ، وجعلت تحرض الناس على منعهم وكفهم، فحملت معه الحفيظة فطردوهم حتى وصلت الحملة إلى الموضع الذي فيه علي بن أبي طالب، فقال لابنه محمد بن الحنفية: ويحك ! تقدم بالراية، فلم يستطع، فأخذها علي من يده فتقدم بها، وجعلت الحرب تأخذ وتعطي، فتارة لاهل البصرة، وتارة لاهل الكوفة، وقتل خلق كثير، وجم غفير، ولم تر وقعة أكثر من قطع الايدي والارجل فيها من هذه الوقعة، وجعلت عائشة تحرض الناس على أولئك النفر من قتلة عثمان، ونظرت عن يمينها فقالت: من هؤلاء القوم ؟ فقالوا: نحن بكر بن وائل، فقالت: لكم يقول القائل: وجاؤوا إلينا بالحديد كأنهم * من الغرة (2) القعساء بكر بن وائل ثم لجأ إليها بنو ناجية ثم بنو ضبة فقتل عنده منهم خلق كثير، ويقال إنه قطعت يد سبعين رجلا وهي آخذة بخطام الجمل فلما اثخنوا تقدم بنو عدي بن عبد مناف فقاتلوا قتالا شديدا، ورفعوا رأس الجمل، وجعل أولئك يقصدون الجمل وقالوا: لا يزال الحرب قائما مادام هذا الجمل واقفا، ورأس الجمل في يد عمرة بن يثربي، وقيل أخوه عمرو بن يثربي ثم صمد عليه علباء بن الهيثم وكان من الشجعان المذكورين، فتقدم إليه عمرو الجملي فقتله ابن يثربي وقتل زيد بن صوحان، وأرتث صعصعة بن صوحان فدعاه عمار إلى البراز فبرز له، فتجاولا بين
__________
(1) في فتوح ابن الاعثم: قتله الاشتر.
(2) في الطبري والكامل: العزة.
(*)

(7/270)

الصفين وعمار ابن تسعين سنة عليه فروة قد ربط وسطه بحبل ليف - فقال الناس: إنا لله وإنا إليه راجعون الآن يلحق عمارا بأصحابه، فضربه ابن يثربي بالسيف فاتقاه عمار بدرقته فغص فيها السيف ونشب، وضربه عمار فقطع رجليه وأخذ أسيرا إلى بين يدي علي فقال: استبقني يا أمير المؤمنين.
فقال: أبعد ثلاثة تقتلهم (1) ؟ ثم أمر به فقتل واستمر زمام الجمل بعده بيد رجل كان قد استنابه فيه من بني عدي فبرز إليه ربيعة العقيلي فتجاولا حتى قتل كل واحد صاحبه وأخذ الزمام الحارث الضبي فما رأى أشد منه وجعل يقول: نحن بنو ضبة أصحاب الجمل * نبارز القرن إذا القرن نزل ننعي ابن عفان بأطراف الاسل * الموت أحلى عندنا من العسل * ردوا علينا شيخنا ثم بجسل * (2) وقيل إن هذه الابيات لوسيم بن عمرو الضبي.
فكلما قتل واحد ممن يمسك الجمل يقوم غيره حتى قتل منهم أربعون رجلا قالت عائشة: ما زال جملي معتدلا حتى فقدت أصوات بني ضبة ثم أخذ الخطام سبعون رجلا من قريش وكل واحد يقتل بعد صاحبه، فكان منهم محمد بن طلحة المعروف بالسجاد فقال لعائشة مريني بأمرك يا أمه.
فقالت: آمرك أن تكون كخير ابني آدم فامتنع أن ينصرف وثبت في مكانه وجعل يقول حم لا ينصرون، فتقدم إليه نفر فحملوا عليه فقتلوه وصار لكل واحد منهم بعد ذلك يدعي قتله وقد طعنه بعضهم بحربة فأنفذه وقال: وأشعث قوام (3) بآيات ربه * قليل الاذى فيما ترى العين مسلم هتكت له (4) بالرمح جيب قميصه * فخر صريعا لليدين وللفم يناشدني (5) حم والرمح شاجر * فهلا تلا حم قبل التقدم على غير شئ غير أن ليس تابعا * عليا ومن لا يتبع الحق يندم
وأخذ الخطام عمرو بن الاشرف فجعل لا يدنو منه أحد إلا حطه بالسيف فأقبل إليه الحارث بن زهير الازدي وهو يقول: يا أمنا يا خير أم نعلم * * أما ترين كم شجاع يكلم وتجتلي (6) هامته والمعصم
__________
(1) قتل عمرو بن يثربي ثلاثة من أصحاب علي رضي الله عنه: علباء بن الهيثم وهند بن عمرو الجملي وزيد بن صوحان الطبري 5 / 210.
(2) انظر الطبري 5 / 209، 210، 217 وفتوح ابن الاعثم 2 / 319 - 320 والكامل لابن الاثير 3 / 249 مروج الذهب 2 / 405.
(3) كذا بالاصل والطبري: وفي مروج الذهب: سجاد.
(4) في مروج الذهب: شككت له.
(5) في الطبري ومروج الذهب يذكرني، وفي مروج الذهب: والرمح شارع.
(6) في الطبري والكامل: وتختلى.
(*)

(7/271)

واختلفا ضربتين فقتل كل واحد صاحبه، وأحدق أهل النجدات والشجاعة بعائشة، فكان لا يأخذ الراية ولا بخطام الجمل إلا شجاع معروف، فيقتل من قصده ثم يقتل بعد ذلك، وقد فقأ بعضهم عين عدي بن حاتم ذلك اليوم، ثم تقدم عبد الله بن الزبير فأخذ بخطام الجمل وهو لا يتكلم فقيل لعائشة إنه ابنك ابن أختك فقالت: واثكل أسماء ! وجاء مالك بن الحارث الاشتر النخعي فاقتتلا فضربه الاشتر على رأسه فجرحه جرحا شديدا وضربه عبد الله ضربة خفيفة ثم اعتنقا وسقطا إلى الارض يعتركان فجعل عبد الله بن الزبير يقول: اقتلوني ومالكا * واقتلوا مالكا معي فجعل الناس لا يعرفون مالكا من هو وإنما هو معروف بالاشتر فحمل أصحاب علي وعائشة فخلصوهما وقد جرح عبد الله بن الزبير يوم الجمل بهذه الجراحة سبعا وثلاثين جراحة، وجرح
مروان بن الحكم أيضا، ثم جاء رجل (1) فضرب الجمل على قوائمه فعقره وسقط إلى الارض، فسمع له عجيج ما سمع أشد ولا أنفذ منه، وآخر من كان الزمام بيده زفر بن الحارث فعقر الجمل وهو في يده، ويقال إنه اتفق هو وبجير بن دلجة على عقره، ويقال إن الذي أشار بعقر الجمل علي، وقيل القعقاع بن عمرو لئلا تصاب أم المؤمنين، فإنها بقيت غرضا للرماة، ومن يمسك بالزمام برجاسا للرماح، ولينفصل هذا الموقف الذي قد تفانى فيه الناس ولما سقط البعير إلى الارض انهزم من حوله من الناس، وحمل هودج عائشة وانه لكالقنفذ من السهام، ونادى منادي علي في الناس: إنه لا يتبع مدبر ولا يذفف على جريح، ولا يدخلوا الدور، وأمر علي نفرا أن يحملوا الهودج من بين القتلى، وأمر محمد بن أبي بكر وعمارا أن يضربا عليها قبة، وجاء إليها أخوها محمد فسألها هل وصل إليك شئ من الجراح ؟ فقالت: لا ! وما أنت ذاك يا بن الخثعمية.
وسلم عليها عمار فقال: كيف أنت يا أم ؟ فقالت: لست لك بأم.
قال: بلى ! وإن كرهت وجاء إليها علي بن أبي طالب أمير المؤمنين مسلما فقال: كيف أنت يا أمه ؟ قالت: بخير فقال: يغفر الله لك.
وجاء وجوه الناس من الامراء والاعيان يسلمون على أم المؤمنين رضي الله عنها، ويقال إن أعين بن ضبيعة المجاشعي اطلع في الهودج فقالت: إليك لعنك الله، فقال:
__________
(1) في الطبري 5 / 218 عقر الجمل رجل من بني ضبة يقال له ابن دلجة عمرو أو بجير وقال في ذلك الحارث بن قيس وكان من أصحاب عائشة نحن ضربنا ساقه فانجدلا * من ضربة بالنفر كانت فيصلا لو لم نكون للرسول ثقلا * وحرمة لاقتسمونا عجلا وقد نحل ذلك المثنى بن مخرمة من أصحاب علي.
وفي الاخبار الطوال ص 151: كشف عرقوبه بالسيف رجل من مراد الكوفة يقال له أعين بن ضبيعة.
وفي فتوح ابن الاعثم 2 / 333 عبد الرحمن بن صرد التنوخي عرقبه من رجليه جميعا فوقع الجمل لجنبه وضرب بجرانه الارض.
(*)

(7/272)

والله ما أرى إلا حميراء، فقالت: هتك الله سترك وقطع يدك وأبدى عورتك.
فقتل بالبصرة وسلب وقطعت يده ورمي عريانا في خربة من خرابات الازد.
فلما كان الليل دخلت أم المؤمنين البصرة - ومعها أخوها محمد بن أبي بكر - فنزلت في دار عبد الله بن خلف الخزاعي وهي أعظم دار بالبصرة - على صفية بنت الحارث بن أبي طلحة بن عبد العزى بن عثمان بن عبد الدار، وهي أم طلحة الطلحات عبد الله بن خلف، وتسلل الجرحى من بين القتلى فدخلوا البصرة، وقد طاف علي بين القتلى فجعل كلما مر برجل يعرفه ترحم عليه ويقول: يعز علي أن أرى قريشا صرعى.
وقد مر على ما ذكر على طلحة بن عبيد الله وهو مقتول فقال: لهفي عليك يا أبا محمد، إنا لله وإنا إليه راجعون والله لقد كنت كما قال الشاعر: فتى كان يدنيه الغنى من صديقه * إذا ما هو استغنى ويبعده الفقر وأام علي بظاهر البصرة ثلاثا ثم صلى على القتلى من الفريقين، وخص قريش بصلاة من بينهم، ثم جمع ما وجد لاصحاب عائشة في المعسكر وأمر به أن يحمل إلى مسجد البصرة، فمن عرف شيئا هو لاهلهم فليأخذه، إلا سلاحا كان في الخزائن عليه سمة السلطان.
وكان مجموع من قتل يوم الجمل من الفريقين عشرة آلاف (1)، خمسة من هؤلاء وخمسة من هؤلاء، رحمهم الله ورضي عن الصحابة منهم.
وقد سأل بعض أصحاب علي عليا أن يقسم فيهم أموال أصحاب طلحة والزبير، فأبى عليهم فطعن فيه السبائية وقالوا: كيف يحل لنا دماؤهم ولا تحل لنا أموالهم ؟ فبلغ ذلك عليا فقال: أيكم يحب أن تصير أم المؤمنين في سهمه ؟ فسكت القوم، ولهذا لما دخل البصرة فض في أصحابه أموال بيت المال، فنال كل رجل منهم خمسمائة، وقال: لكم مثلها من الشام، فتكلم فيه السبائية أيضا ونالوا منه من وراء وراء.
فصل ولما فرغ علي من أمر الجمل أتاه وجوه الناس يسلمون عليه، فكان ممن جاءه الاحنف بن قيس في بني سعد - وكانوا قد اعتزلوا القتال - فقال له علي: تربعت - يعني بنا - فقال: ما كنت أراني إلا قد أحسنت، وبأمرك كان ما كان يا أمير المؤمنين، فارفق فإن طريقك الذي سلكت
بعيد، وأنت إلي غدا أحوج منك أمس، فاعرف إحساني، واستبق موتي لغد، ولا تقل مثل هذا فإني لم أزل لك ناصحا.
قالوا: ثم دخل علي البصرة يوم الاثنين فبايعه أهلها على راياتهم، حتى الجرحى والمستأمنة.
وجاءه عبد الرحمن ن بن أبي بكرة الثقفي فبايعه فقال له علي: أين المريض ؟ - يعني أباه - فقال: إنه والله مريض يا أمير المؤمنين، وإنه على مسرتك لحريص.
فقال: امش
__________
(1) في مروج الذهب 2 / 387 و 410 ثلاثة عشر ألفا، من أصحاب علي قتل خمسة الآف.
وفي فتوح ابن الاعثم 2 / 342: قتل من أصحابه (علي) ألف رجل وسبعون رجلا (ومن أصحاب عائشة) فقتل من الازد أربعة الآلف رجل، ومن بني ضبة ألف رجل ومن بني ناجية أربعمائة رجل، ومن بني عدي ومواليهم تسعون رجلا، ومن بني بكر بن وائل ثمانمائة رجل ومن بني حنظلة سبعمائة رجل ومن سائر أخلاط الناس تسعة الآف رجل.
(*)

(7/273)

أمامي، فمضى إليه فعاده، واعتذر إليه أبو بكرة فعذره، وعرض عليه البصرة فامتنع وقال: رجل من أهلك يسكن إليه الناس، وأشار عليه بابن عباس فولاه على البصرة، وجعل معه زياد بن أبيه على الخراج وبيت المال، وأمر ابن عباس أن يسمع من زياد وكان زياد معتزلا - ثم جاء علي إلى الدار التي فيها أم المؤمنين عائشة، فاستأذن ودخل فسلم عليها ورحبت به، وإذا النساء في دار بني خلف يبكين على من قتل، منهم عبد الله وعثمان ابنا خلف، فعبد الله قتل مع عائشة، وعثمان قتل مع علي، فلما دخل علي قالت له صفية امرأة عبد الله، أم طلحة الطلحات: أيتم الله منك أولادك كما أيتمت أولادي، فلم يرد عليها علي شيئا، فلما خرج أعادت عليه المقالة أيضا فسكت، فقال له رجل: يا أمير المؤمنين أتسكت عن هذه المرأة وهي تقول ما تسمع ؟ فقال: ويحك ! إنا أمرنا أن نكف عن النساء وهن مشركات، أفلا نكف عنهن وهن مسلمات ؟ فقال له رجل: يا أمير المؤمنين إن على الباب رجلين ينالان من عائشة، فأمر علي القعقاع بن عمرو أن يجلد كل واحد منهما مائة وأن يخرجهما من ثيابهما (1)، وقد سألت عائشة عمن قتل معها من المسلمين ومن قتل من عسكر علي، فجعلت كلما ذكر لها واحد منهم ترحمت عليه ودعت له، ولما أرادت أم المؤمنين عائشة الخروج من البصرة بعث إليها علي رضي الله عنه بكل ما ينبغي من مركب وزاد
ومتاع وغير ذلك، وأذن لمن نجا ممن جاء في الجيش معها أن يرجع إلا أن يحب المقام، واختار لها أربعين امرأة من نساء أهل البصرة المعروفات، وسير معها أخاها محمد بن أبي بكر، فلما كان اليوم الذي ارتحلت فيه جاء علي فوقف على الباب وحضر الناس وخرجت من الدار في الهودج فودعت الناس ودعت لهم، وقالت: يا بني لا يعتب بعضنا على بعض، إنه والله ما كان بيني وبين علي في القدم إلا ما يكون بين المرأة وأحمائها، وإنه على معتبتي لمن الاخيار.
فقال علي: صدقت والله كان بيني وبينها إلا ذاك، وإنها لزوجة نبيكم صلى الله عليه وسلم في الدنيا والآخرة.
وسار علي معها مودعا ومشيعا أميالا، وسرح بنيه معها بقية ذلك اليوم - وكان يوم السبت مستهل رجب سنة ست وثلاثين - وقصدت في مسيرها ذلك إلى مكة فأقامت بها إلى أن حجت عامها ذلك ثم رجعت إلى المدينة رضي الله عنها.
وأما مروان بن الحكم فانه لما فر استجار بمالك بن مسمع فأجاره ووفى له، ولهذا كان بنو مروان يكرمون مالكا ويشرفونه، ويقال إنه نزل دار بني خلف فلما خرجت عائشة خرج معها، فلما سارت هي إلى مكة سار إلى المدينة قالوا: وقد علم من بين مكة والمدينة والبصرة بالوقعة يوم الوقعة، وذلك مما كانت النسور تخطفه من الايدي والاقدام فيسقط منها هنالك، حتى أن أهل المدينة علموا بذلك يوم الجمل قبل أن تغرب الشمس، وذلك أن نسرا مر بهم ومعه شئ فسقط فإذا هو مكف فيه خاتم نقشه عبد الرحمن بن عتاب.
__________
(1) في الطبري 5 / 223 وهما من أزد الكوفة يقال لهما عجل وسعد ابنا عبد الله.
(*)

(7/274)

هذا ملخص ما ذكره أبو جعفر بن جرير رحمه الله عن أئمة هذا الشأن، وليس فيما ذكره أهل الاهواء من الشيعة وغيرهم من الاحاديث المختلفة على الصحابة والاخبار الموضوعة التي ينقولنها بما فيها، وإذا دعوا إلى الحق الواضح أعرضوا عنه وقالوا: لنا أخبارنا ولكم أخباركم، فنحن حينئذ نقول لهم: سلام عليكم لا نبتغي الجاهلين.
فصل
في ذكر أعيان من قتل يوم الجمل من السادة النجباء من الصحابة وغيرهم من الفريقين رضي الله عنهم أجمعين، وقد قدمنا أن عدة القتلى نحو من عشرة آلاف، وأما الجرحى فلا يحصون كثرة فممن قتل يوم الجمعة في المعركة.
طلحة بن عبيد الله ابن عثمان بن عمرو بن كعب بن سعد بن تيم بن مرة بن كعب بن لؤي بن غالب بن فهر بن مالك بن النضر بن كنانة أبو محمد القرشي التيمي، ويعرف بطلحة الخير، وطلحة الفياض لكرمه ولكثرة جوده أسلم قديما على يدي أبي بكر الصديق، فكان نوفل بن خويلد بن العدوية يشدهما في حبل واحد، ولا تستطيع بنو تميم أن تمنعهما منه، فلذلك كان يقال لطلحة وأبي بكر القرينان، وقد هاجر وآخى رسول الله صلى الله عليه وسلم بينه وبين أبي أيوب الانصاري (1)، وشهد المشاهد كلها مع رسول الله صلى الله عليه وسلم إلا بدرا - فإنه كان بالشام لتجارة - وقيل في رسالة، ولهذا ضرب له رسول الله صلى الله عليه وسلم بسهمه وأجره من بدر، وكانت له يوم أحد اليد البيضاء وشلت يده يوم أحد، وقى بها رسول الله صلى الله عليه وسلم واستمرت كذلك إلى أن مات، وكان الصديق إذا حدث عن يده أحد يقول: ذاك يوم كان كله لطلحة، وقد قال له رسول الله صلى الله عليه وسلم يومئذ: " أوجب طلحة " وذلك أنه كان على رسول الله صلى الله عليه وسلم درعان فأراد أن ينهض وهما عليه ليصعد صخرة هنالك فما استطاع، فطأطأ له طلحة فصعد على ظهره حتى استوى عليها، وقال: " أوجب طلحة " (2) وهو أحد العشرة المشهود لهم بالجنة، وأحد الستة أصحاب الشورى، وقد صحب رسول الله صلى الله عليه وسلم فأحسن صحبته حتى توفي وهو عنه راض، وكذلك أبو بكر وعمر، فلما كان قضية عثمان اعتزل عنه فنسبه بعض الناس إلى تحامل فيه، فلهذا لما حضر يوم الجمل واجتمع به علي فوعظه تأخر فوقف في بعض الصفوف، فجاءه سهم غرب فوقع في ركبته وقيل في رقبته، والاول أشهر، وانتظم السهم مع ساقه خاصرة الفرس فجمح به حتى كاد يلقيه، وجعل يقول: إلي عباد الله، فأدركه مولى له فركب وراءه وأدخله
__________
(1) في الاستيعاب: كعب بن مالك وفي ابن سعد: آخى بينه وبين أبي بن كعب.
وفي رواية عنده: سعيد بن زيد وفي الاصابة: آخى بينه وبين الزبير قبل الهجرة وفي المدينة آخى بينه وبين أبي أيوب.
(2) أخرجه الترمذي في المناقب عن الزبير.
ح 3738 ص 5 / 644 وقال أبو عيسى: هذا حديث صحيح غريب وانظر ابن سعد 3 / 218.
(*)

(7/275)

البصرة فمات بدار فيها، ويقال إنه مات بالمعركة، وإن عليا لما دار بين القتلى رآه فجعل يمسح عن وجهه التراب وقال: رحمة الله عليك أبا محمد، يعز علي أن أراك مجدولا تحت نجوم السماء، ثم قال: إلى الله أشكو عجري وبجري، والله لوددت أني كنت مت قبل هذا اليوم بعشرين سنة.
ويقال إن الذي رماه بهذا السهم مروان بن الحكم، وقال لابان بن عثمان: قد كفيتك رجالا من قتلة عثمان، وقد قيل إن الذي رماه غيره، وهذا عندي أقرب، وإن كان الاول مشهورا الله أعلم.
وكان يوم الخميس لعشر خلون من جمادى الآخرة سنة ست وثلاثين، ودفن طلحة إلى جانب الكلا وكان عمره ستين سنة، وقيل بضعا وستين سنة، وكان آدم، وقيل أبيض، حسن الوجه كثير الشعر إلى القصر أقرب وكانت غلته في كل يوم ألف درهم.
وروى حماد بن سلمة عن علي بن زيد بن جدعان، عن أبيه أن رجلا رأى طلحة في منامه وهو يقول: حولوني عن قبري فقد أذاني الماء، ثلاث ليال، فأتى ابن عباس فأخبره - وكان نائبا على البصرة - فأشتروا له دارا بالبصرة بعشرة آلاف درهم فحولوه من قبره إليها، فإذا قد أخضر من جسده ما يلي الماء، وإذا هو كهيئة يوم أصيب، وقد وردت له فضائل كثيرة.
فمن ذلك ما رواه أبو بكر بن أبي عاصم: حدثنا الحسن بن علي بن سليمان بن عيسى بن موسى بن طلحة بن عبيد الله، حدثني أبي عن جده عن موسى بن طلحة عن أبيه قال: سماني رسول الله صلى الله عليه وسلم يوم أحد طلحة الخير، ويوم العسرة طلحة الفياض.
ويوم حنين طلحة الجود، وقال أبو يعلى الموصلي: ثنا أبو كريب، ثنا يونس عن ابن بكر عن طلحة بن يحيى عن موسى وعيسى ابني طلحة عن أبيهما أن ناسا من أصحاب رسول الله صلى الله عليه وسلم قالوا لاعرابي جاء يسأل عمن قضى نحبه فقالوا: سل رسول الله صلى الله عليه وسلم فسأله في المسجد فأعرض عنه ثم سأله فأعرض عنه ثم اطلعت من باب المسجد وعلي
ثياب خضر فقال رسول الله: " أين السائل " ؟ قال ها أنا ذا فقال: " هذا ممن قضى نحبه " وقال أبو القاسم البغوي: ثنا داود بن رشيد ثنا مكي ثنا علي بن ابراهيم ثنا الصلت بن دينار عن أبي نضرة عن جابر بن عبد الله قال قال رسول الله صلى الله عليه وسلم: " من أراد أن ينظر إلى شهيد يمشي على رجليه فلينظر إلى طلحة بن عبيد الله " (1) وقال الترمذي: حدثنا أبو سعيد الاشج ثنا أبو عبد الرحمن بن منصور العنزي - اسمه النضر - ثنا عقبة بن علقمة اليشكري سمعت علي بن أبي طالب يقول: سمعت أذناي رسول الله صلى الله عليه وسلم يقول: " طلحة والزبير جاراي في الجنة " (2) وقد روي من غير وجه
__________
(1) أخرجه الترمذي في المناقب ح 3739 ص 5 / 644 وقال أبو عيسى هذا حديث غريب لا نعرفه ألا من حديث الصلت وقد تكلم بعض أهل العلم في الصلت بن دينار وفي صالح بن موسى الصلحي (من ولد طلحة) من قبل حفظهما.
وانظر ابن سعد 3 / 218 - 219.
(2) الترمذي في المناقب ح 3741 ص 5 / 644 - 645.
(*)

(7/276)

عن علي أنه قال: إني لارجو أن أكون أنا وطلحة والزبير وعثمان ممن قال الله * (ونزعنا ما في صدورهم من غل إخوانا على سرر متقابلين) * [ الحجر: 47 ] وقال حماد بن سلمة عن علي بن زيد، عن سعيد بن المسيب أن رجلا كان يقع في طلحة والزبير وعثمان وعلي رضي الله عنهم فجعل سعد ينهاه ويقول: لا تقع في إخواني فأبى فقام فصلى ركعتين ثم قال: اللهم إن كان سخطا لك فيما يقول، فأرني فيه اليوم آية واجعله للناس عبرة.
فخرج الرجل فإذا ببختي يشق الناس فأخذه بالبلاط فوضعه بين كركرته والبلاط فسحقه حتى قتله.
قال سعيد بن المسيب: فأنا رأيت الناس يتبعون سعدا ويقولون: هنيئا لك أبا إسحاق أجيبت دعوتك.
والزبير بن العوام بن خويلد ابن أسد بن عبد العزى بن قصي بن كلاب بن مرة بن كعب بن لؤي بن غالب بن فهر بن مالك بن النضر بن كنانة أبو عبد الله القرشي الاسدي، وأمه صفية بنت عبد المطلب عمة رسول الله صلى الله عليه وسلم أسلم قديما وعمره خمس عشرة سنة، وقيل أقل وقيل أكثر، هاجر إلى الحبشة ثم إلى المدينة
فآخى رسول الله صلى الله عليه وسلم بينه وبين سلمة بن سلامة بن وقش، وقد شهد المشاهد كلها وقد قال رسول الله صلى الله عليه وسلم يوم الاحزاب " من يأتينا بخبر القوم ؟ فقال: أنا، ثم ندب الناس فانتدب الزبير، ثم ندبهم فانتدب الزبير، فقال رسول الله صلى الله عليه وسلم: إن لكل نبي حواريا وحواري الزبير " (1) ثبت ذلك من رواية زر عن علي، وثبت عن الزبير أنه قال: " جمع لي رسول الله صلى الله عليه وسلم أبويه يوم بني قريظة " وروي أنه أول من سل سيفا في سبيل الله، وذلك بمكة حين بلغ الصحابة أن رسول الله قد قتل فجاء شاهرا سيفه حتى رأى رسول الله صلى الله عليه وسلم فشام سيفه، وهو أحد العشرة المشهود لهم بالجنة، وأحد الستة الذين توفي رسول الله صلى الله عليه وسلم وهو عنهم راض، وصحب الصديق فأحسن صحبته، وكان ختنه على ابنته أسماء بنت الصديق، وابنه عبد الله منها أول مولود ولد للمسلمين بعد الهجرة، وخرج مع الناس إلى الشام مجاهدا فشهد اليرموك فتشرفوا بحضوره، وكانت له بها اليد البيضاء والهمة العلياء، اخترق جيوش الروم وصفوفهم مرتين من أولهم إلى آخرهم، وكان من جملة من دافع عن عثمان وحاجف عنه، فلما كان يوم الجمل ذكره علي بما ذكره به فرجع عن القتال وكر راجعا إلى المدينة، فمر بقوم الاحنف بن قيس - وكانوا قد انعزلوا عن الفريقين - فقال قائل يقال له الاحنف: ما بال هذا جمع بين الناس حتى إذا التقوا كر راجعا إلى بيته ؟ من رجل يكشف لنا خبره ؟ فاتبعه عمرو بن جرموز وفضالة بن حابس ونفيع في طائفة من غواة بني تميم فيقال إنهم لما ادركوه تعاونوا عليه حتى قتلوه ويقال بل أدركه عمرو بن جرموز فقال له عمرو: إن لي إليك حاجة فقال: ادن ! فقال مولى الزبير، واسمه عطية - إن معه سلاحا فقال: وإن، فتقدم إليه فجعل يحدثه وكان وقت الصلاة فقال له الزبير: الصلاة فقال: الصلاة فتقدم الزبير ليصلي بهما فطعنه
__________
(1) طبقات ابن سعد 3 / 105 وسيرة ابن هشام 3 / 3 - 10 وانظر الاصابة 2 / 545 وهامشها 2 / 580.
(*)

(7/277)

عمرو بن جرموز فقتله ويقال بل أدركه عمرو بواد يقال له وادي السباع وهو نائم في القائلة فهجم عليه فقتله وهذا القول هو الاشهر، ويشهد له شعر امرأته عاتكة بنت زيد بن عمرو بن نفيل وكانت آخر من تزوجها وكانت قبله تحت عمر بن الخطاب فقتل عنها وكانت قبله تحت عبد الله بن
أبي بكر الصديق فقتل عنها فلما قتل الزبير رثته بقصيدة محكمة المعنى فقالت: غدر ابن جرموز بفارس بهمة * يوم اللقاء وكان غر معرد يا عمرو لو نبهته لوجدته * لا طائشا رعش الجنان ولا اليد ثكلتك أمك أن ظفرت بمثله * ممن بقي ممن يروح ويغتدي (1) كم غمرة قد خاضها لم يثنه * عنها طرادك يا بن فقع العردد (2) والله ربي إن قتلت لمسلما * حلت عليك عقوبة المتعمد ولما قتله عمرو بن جرموز فاجتز رأسه وذهب به إلى علي ورأى أن ذلك يحصل له به حظوة عنده فاستأذن فقال علي: لا تأذنوا له وبشروه بالنار، وفي رواية أن عليا قال: سمعت رسول الله صلى الله عليه وسلم يقول: " بشر قاتل ابن صفية بالنار " ودخل ابن جرموز ومعه سيف الزبير فقال علي: إن هذا السيف طال ما فرج الكرب عن وجه رسول الله صلى الله عليه وسلم فيقال إن عمرو بن جرموز لما سمع ذلك قتل نفسه، وقيل بل عاش إلى أن تأمر مصعب بن الزبير، على العراق فاختفى منه، فقيل لمصعب: إن عمرو بن جرموز هاهنا مختف، فهل لك فيه ؟ فقال: مروه فليظهر فهو آمن، والله ما كنت لاقيد للزبير منه فهو أحقر من أن أجعله عدلا للزبير، وقد كان الزبير ذا مال جزيل وصدقات كثيرة جدا، لما كان يوم الجمل أوصى إلى ابنه عبد الله فلما قتل وجدوا عليه من الدين ألفي ألف ومائتا ألف فوفوها عنه، وأخرجوا بعد ذلك ثلث ماله الذي أوصى به ثم قسمت التركة بعد ذلك فأصاب كل واحدة من الزوجات الاربع من ربع الثمن ألف ألف ومائتا ألف (3) درهم، فعلى هذا يكون مجموع ما قسم بين الورثة ثمانية وثلاثين ألف ألف وأربعمائة ألف والثلث الموصى به تسعة عشر ألف ألف ومائتا ألف فتلك الجملة سبعة وخمسون ألف ألف وستمائة ألف والدين المخرج قبل ذلك ألفا ألف ومائتا ألف فعلى هذا يكون جميع ما تركه من الدين والوصية والميراث تسعة وخمسين ألف ألف وثمانمائة ألف وإنما نبهنا على هذا لانه وقع في صحيح البخاري ما فيه نظر ينبغي أن ينبه له.
والله أعلم.
وقد جمع ماله هذا بعد الصدقات الكثيرة والماثر الغزيرة مما أفاء الله عليه من الجهاد ومن
خمس الخمس ما يخص أمه منه، ومن التجارة المبرورة من الخلال المشكورة، وقد قيل إنه كان له
__________
(1) في ابن سعد: ثكلتك أمك هل ظفرت بمثله * فيمن مضى فيما تروح وتغتدي (2) في ابن سعد القردد، والقردد: ما ارتفع من الارض.
(3) في طبقات ابن سعد: ومائة ألف.
(*)

(7/278)

ألف مملوك يؤدون إليه الخراج، فربما تصدق في بعض الايام بخراجهم كلهم رضي الله عنه وأرضاه، وكان قتله يوم الخميس لعشر خلون من جمادى الآخرة سنة ست وثلاثين وقد نيف على الستين بست أو سبع وكان أسمر ربعة من الرجال معتدل اللحم خفيف اللحية رضي الله عنه.
وفي هذه السنة اعني سنة ست وثلاثين ولى علي بن أبي طالب نيابة الديار المصرية لقيس بن سعد بن عبادة، وكان على نيابتها في أيام عثمان عبد الله بن سعد بن أبي سرح فلما توجه أولئك الاحزاب من خوارج المصريين إلى عثمان وكان الذي جهزهم إليه مع عبد الله بن سبأ المعروف بابن السوداء محمد بن أبي حذيفة بن عتبة، وكان لما قتل أبوه باليمامة أوصى به إلى عثمان، فكفله ورباه في حجره ومنزله وأحسن إليه إحسانا كثيرا ونشأ في عبادة وزهادة، وسأل من عثمان أن يوليه عملا فقال له: متى ما صرت أهلا لذلك وليتك، فتعتب في نفسه على عثمان فسأل من عثمان أن يخرج إلى الغزو فأذن له، فقصد الديار المصرية وحضر مع أميرها عبد الله بن سعد بن أبي سرح غزوة الصواري كما قدمنا، وجعل ينتقص عثمان رضي الله عنه وساعده على ذلك محمد بن أبي بكر، فكتب بذلك ابن أبي سرح إلى عثمان يشكوهما إليه فلم يعبأ بهما عثمان ولم يزل ذلك دأب محمد بن أبي حذيفة حتى استنفر أولئك إلى عثمان فلما بلغه أنهم قد حصروا عثمان تغلب على الديار المصرية وأخرج منها عبد الله بن سعد بن أبي سرح، وصلى بالناس فيها، فلما كان ابن أبي سرح ببعض الطريق جاءه الخبر بقتل أمير المؤمنين عثمان فقال: إنا لله وإنا إليه راجعون، وبلغه أن عليا قد بعث على إمرة مصر قيس بن سعد بن
عبادة، فشمت بمحمد بن أبي حذيفة، إذ لم يمتع بملك الديار المصرية سنة، وسار عبد الله بن سعد إلى الشام إلى معاوية فأخبره مما كان من أمره بديار مصر، وأن محمد بن أبي حذيفة قد استحوذ عليها، فسار معاوية وعمرو بن العاص ليخرجاه منها لانه من أكبر الاعوان على قتل عثمان، مع أنه كان قد رباه وكفله وأحسن إليه، فعالجا دخول مصر فلم يقدرا فلم يزالا يخدعانه حتى خرج إلى العريش في ألف رجل فتحصن بها، وجاء عمرو بن العاص فنصب عليه المنجنيق حتى نزل في ثلاثين من أصحابه فقتلوا، ذكره محمد بن جرير.
ثم سار إلى مصر قيس بن سعد بن عبادة بولاية من علي، فدخل مصر في سبعة نفر، فرقي المنبر وقرأ عليهم كتاب أمير المؤمنين علي بن أبي طالب: بسم الله الرحمن الرحيم ! من عبد الله علي أمير المؤمنين إلى من بلغه كتابي هذا من المؤمنين والمسلمين، سلام عليكم فإني أحمد الله كثيرا الذي لا إله إلا هو، أما بعد فإن الله بحسن صنيعه وتقديره وتدبيره اختار الاسلام دينا لنفسه وملائكته ورسله، وبعث به الرسل إلى عباده وخص به من انتخب من خلقه، فكان مما أكرم الله به هذه الامة، وخصهم به من الفضيلة أن بعث محمدا صلى الله عليه وسلم يعلمهم الكتاب والحكمة والفرائض والسنة، لكيما يهتدوا، وجمعهم لكيما يتفرقوا، وزكاهم لكي يتطهروا، ووفقهم لكيلا يجوروا.
فلما قضى من ذلك ما عليه قبضه الله إليه،

(7/279)

صلوات الله وسلامه عليه وبركاته ورحمته، ثم إن المسلمين استخلفوا بعده أميرين صالحين، عمالا بالكتاب [ والسنة ]، وأحسنا السيرة ولم يعدوا السنة ثم توفاهما الله فرحمهما الله، ثم ولى بعدهما وال أحدث أحداثا، فوجدت الامة عليه مقالا فقالوا، ثم نقموا عليه فغيروا، ثم جاؤوني فبايعوني فأستهدي الله بهداه وأستعينه على التقوى، ألا وإن لكم علينا العمل بكتاب الله وسنة رسول الله، والقيام عليكم بحقه والنصح لكم بالغيب والله المستعان وحسبنا الله ونعم الوكيل، وقد بعثت إليكم قيس بن سعد بن عبادة [ أميرا ] (1) فوازروه وكاتفوه وأعينوه على الحق، وقد أمرته بالاحسان إلى محسنكم والشدة على مريبكم والرفق بعوامكم وخواصكم، وهو ممن أرضى هديه
وأرجو صلاحه ونصيحته أسأل الله لنا ولكم عملا زاكيا وثوابا جزيلا ورحمة واسعة والسلام عليكم ورحمة الله وبركاته.
وكتب عبد الله بن أبي رافع في صفر سنة ست وثلاثين قال: ثم قال قيس بن سعد فخطب الناس ودعاهم إلى البيعة لعلي، فقام الناس فبايعوه، واستقامت له طاعة بلاد مصر سوى قرية منها يقال لها خربتا (2)، فيها ناس قد أعظموا قتل عثمان - وكانوا سادة الناس ووجوههم وكانوا في نحو من عشرة آلاف وعليهم رجل يقال له يزيد بن الحارث المدلجي - وبعثوا إلى قيس بن سعد فوادعهم، وكذلك مسلمة بن مدلج الانصاري تأخر عن البيعة فتركه قيس بن سعد ووادعه، ثم كتب معاوية بن أبي سفيان - وقد استوثق له أمر الشام بحذافيره - إلى أقصى بلاد الروم والسواحل وجزيرة قبرص أيضا تحت حكمه وبعض بلاد الجزيرة كالرها وحران وقرقيسيا وغيرها، وقد ضوى إليها الذين هربوا يوم الجمل من العثمانية، وقد أراد الاشتر انتزاع هذه البلاد من يد نواب معاوية، فبعث إليه عبد الرحمن بن خالد بن الوليد ففر منه الاشتر، واستقر أمر معاوية على تلك البلاد فكتب إلى قيس بن سعد يدعوه إلى القيام بطلب دم عثمان وأن يكون مؤازرا له على ما هو بصدده من القيام في ذلك، ووعده أن يكون نائبه على العراقين إذا تم له الامر مادام سلطانا فلما بلغه الكتاب - وكان قيس رجلا حازما - لم يخالفه ولم يوافقه بل بعث يلاطف معه الامر وذلك لبعده عن علي وقربه من بلاد الشام وما مع معاوية من الجنود، فسالمه قيس وتاركه ولم يواقعه على ما دعاه إليه ولا وافقه عليه: فكتب إليه معاوية: إنه لا يسعك معي تسويقك بي وخديعتك لي ولابد أن أعلم أنك سلم أو عدو - وكان معاوية حازما أيضا - فكتب إليه بما صمم عليه: إني مع علي إذ هو أحق بالامر منك فلما بلغ ذلك معاوية بن أبي سفيان يئس منه (3) ورجع ثم أشاع بعض أهل الشام أن
__________
(1) نص الكتاب في الطبري 5 / 227 وما بين معكوفين من الطبري.
(2) كذا بالاصل والطبري، وفي الكامل 3 / 269 خرنبا.
قال ياقوت: خرنبا خطأ وخربتا كور من كور مصر وهو حوالي الاسكندرية وهو الآن خراب لا يعرف (معجم البلدان).
(3) انظر الطبري 5 / 228 - 229 والكامل 3 / 269 - 270 نصوص الكتب المتبادلة بين قيس بن سعد ومعاوية بن
أبي سفيان.
(*)

(7/280)

قيس بن سعد يكاتبهم في الباطن ويمالئهم على أهل العراق، وروى ابن جرير أنه جاء من جهته كتاب مزور بمبايعته معاوية والله أعلم بصحته (1).
ولما بلغ ذلك عليا فاتهمه وكتب له أن يغزوا أهل خربتا الذين تخلفوا عن البيعة، فبعث إليه يعتذر إليه بأنهم عدد كثير، وهم وجوه الناس.
وكتب إليه: إن كنت إنما أمرتني بهذا لتختبرني لانك اتهمتني، فابعث على عملك بمصر غيري، فبعث علي على إمرة مصر الاشتر النخعي، فسار إليها الاشتر النخعي فلما بلغ القلزم شرب شربة من عسل فكان فيها حتفه فبلغ ذلك أهل الشام فقالوا: إن لله جندا من عسل، فلما بلغ عليا مهلك الاشتر بعث محمد بن أبي بكر على إمرة مصر، وقد قيل وهو الاصح إن عليا ولى محمد بن أبي بكر بعد قيس بن سعد، فارتحل قيس إلى المدينة، ثم ركب هو وسهل بن حنيف إلى علي فاعتذر إليه قيس بن سعد فعذره علي، وشهدا معه صفين كما سنذكره، فلم يزل محمد بن أبي بكر بمصر قائم الامر مهيبا بالديار المصرية، حتى كانت وقعة صفين، وبلغ أهل مصر خبر معاوية ومن معه من أهل الشام على قتال أهل العراق، وصاروا إلى التحكيم فطمع أهل مصر في محمد بن أبي بكر واجترأوا عليه وبارزوه بالعداوة فكان من أمره ما سنذكره وكان عمرو بن العاص قد بايع معاوية على القيام بطلب دم عثمان، وكان قد خرج من المدينة حين أرادوا حصره لئلا يشهد مهلكه، مع أنه كان متعتبا عليه بسبب عزله له عن ديار مصر وتوليته بدله عليها عبد الله بن سعد بن أبي سرح، فتسرح عن المدينة على تغضب فنزل قريبا من الاردن، فلما قتل عثمان صار إلى معاوية فبايعه على ما ذكرنا.
في وقعة صفين بين أهل العراق وبين أهل الشام قد تقدم ما رواه الامام أحمد عن إسماعيل بن علية، عن أيوب، عن محمد بن سيرين.
أنه قال: " هاجت الفتنة وأصحاب رسول الله صلى الله عليه وسلم عشرات الالوف فلم يحضرها منهم مائة، بل لم
يبلغوا ثلاثين " وقال الامام أحمد: حدثنا أمية بن خلد قال لشعبة إن أبا شيبة روى عن الحكم عن عبد الرحمن بن أبي ليلى قال: " شهد صفين من أهل بدر سبعون رجلا، فقال: كذب أبو شيبة، والله لقد ذاكرنا الحكم في ذلك فما وجدناه شهد صفين من أهل بدر غير خزيمة بن ثابت ؟ وقد قيل أنه شهدها من أهل بدر سهل بن حنيف، وكذا أبو أيوب الانصاري.
قاله شيخنا العلامة ابن تيمية في كتاب الرد على الرافضة - وروى ابن بطة باسناده عن بكير بن الاشج أنه قال: أما إن رجالا من أهل بدر لزموا بيوتهم بعد قتل عثمان فلم يخرجوا إلا إلى قبورهم.
__________
(1) راجع نص هذا الكتاب المختلق على قول الطبري في تاريخه 5 / 230.
(*)

(7/281)

وأما علي بن أبي طالب رضي الله عنه فإنه لما فرغ من وقعة الجمل ودخل البصرة وشيع أم المؤمنين عائشة لما أرادت الرجوع إلى مكة، سار من البصرة إلى الكوفة قال أبو الكنود عبد الرحمن بن عبيد فدخلها علي يوم الاثنين لثنتي عشرة (1) ليلة خلت من رجب سنة ست وثلاثين فقيل له: انزل بالقصر الابيض، فقال: لا ! إن عمر بن الخطاب كان يكره نزوله فأنا أكرهه لذلك، فنزل في الرحبة وصلى في الجامع الاعظم ركعتين، ثم خطب فحثهم على الخير ونهاهم عن الشر، ومدح أهل الكوفة في خطبته هذه، ثم بعث إلى جرير بن عبد الله - وكان على همذان من زمان عثمان - وإلى الاشعث بن قيس - وهو على نيابة أذربيجان من زمان عثمان - أن يأخذا البيعة على من هنالك من الرعايا ثم يقبلا إليه، ففعلا ذلك.
فلما أراد علي رضي الله عنه أن يبعث إلى معاوية رضي الله عنه يدعوه إلى بيعته قال جرير بن عبد الله: أنا أذهب إليه يا أمير المؤمنين فإن بيني وبينه ودا، فآخذ لك منه البيعة، فقال الاشتر: لا تبعثه يا أمير المؤمنين فإني أخشى أن يكون هواه معه.
فقال علي: دعه، وبعثه وكتب معه كتابا إلى معاوية يعلمه باجتماع المهاجرين والانصار على بيعته (2)، ويخبره بما كان في وقعة الجمل، ويدعوه إلى الدخول فيما دخل فيه الناس.
فلما انتهى إليه جرير بن عبد الله أعطاه الكتاب فطلب معاوية عمرو بن العاص ورؤوس أهل الشام فاستشارهم فأبوا أن يبايعوا حتى يقتل قتلة عثمان، أو أن يسلم إليهم قتلة عثمان، وإن لم يفعل
قاتلوه ولم يبايعوه حتى يقتل قتلة عثمان بن عفان رضي الله عنه.
فرجع جرير إلى علي فأخبره بما قالوا، فقال الاشتر: يا أمير المؤمنين ألم أنهك أن تبعث جريرا ؟ فلو كنت بعثتني لما فتح معاوية بابا إلا أغلقته.
فقال له جرير: لو كنت ثم لقتلوك بدم عثمان.
فقال الاشتر: والله لو بعثتني لم يعيني جواب معاوية ولاعجلنه عن الفكرة، ولو أطاعني قبل لحبسك وأمثالك حتى يستقيم أمر الامة، فقام جرير مغضبا وأقام بقرقيسيا، وكتب إلى معاوية يخبره بما قال وما قيل له، فكتب إليه معاوية يأمره بالقدوم عليه وخرج أمير المؤمنين علي بن أبي طالب من الكوفة عازما على الدخول إلى الشام فعسكر بالنخيلة (3) واستخلف على الكوفة أبا مسعود عقبة بن عامر البدري الانصاري وكان قد أشار عليه جماعة بأن يقيم بالكوفة ويبعث الجنود وأشار آخرون أن يخرج فيهم بنفسه، وبلغ معاوية أن عليا قد خرج بنفسه فاستشار عمرو بن العاص فقال له: أخرج أنت أيضا بنفسك، وقام عمرو بن العاص في الناس فقال: إن صناديد أهل الكوفة والبصرة قد تفانوا يوم الجمل، ولم يبق مع علي إلا شرذمة قليلة من الناس، ممن قتل، وقد قتل الخليفة أمير المؤمنين عثمان بن عفان، فالله
__________
(1) كذا بالاصل ومروج الذهب والاخبار الطوال، وفي فتوح ابن الاعثم 2 / 347: لستة عشر يوما خلت...(2) في فتوح ابن الاعثم 2 / 352: أن علي كتب كتابا إلى معاوية وأرسله مع الحجاج بن عمرو بن غزية الانصاري وذلك قبل إرساله جرير بن عبد الله إلى معاوية.
وانظر كتاب علي إلى معاوية مع جرير بن عبد الله في الاخبار الطوال ص 157.
وفتوح ابن الاعثم 2 / 374.
(3) النخيلة: تصغير نخلة، موضع قرب الكوفة على سمت الشام (معجم البلدان).
(*)

(7/282)

الله في حقكم أن تضيعوه، وفي دمكم أن تطلوه، وكتب إلى أجناد الشام فحضروا، وعقدت الالوية والرايات للامراء، وتهيأ أهل الشام وتأهبوا، وخرجوا أيضا إلى نحو الفرات من ناحية صفين - حيث يكون مقدم علي بن أبي طالب رضي الله عنه - وسار علي رضي الله عنه بمن معه من الجنود من النخيلة قاصدا أرض الشام.
قال أبو إسرائيل عن الحكم بن عيينة: وكان في جيشه ثمانون بدريا ومائة وخمسون ممن بايع تحت الشجرة (1).
رواه ابن ديزيل.
وقد اجتاز في طريقه
براهب فكان من أمره ما ذكره الحسين بن ديزيل في كتابه فيما رواه عن يحيى بن عبد الله الكرابيسي عن نصر بن مزاحم عن عمر بن سعد حدثني مسلم الاعور عن حبة العرني قال: لما أتى علي الرقة نزل بمكان يقال له البلبخ على جانب الفرات فنزل إليه راهب من صومعته فقال لعلي: إن عندنا كتابا توارثناه عن آبائنا كتبه أصحاب عيسى بن مريم عليهما السلام، أعرضه عليك ؟ فقال علي: نعم ! فقرأ الراهب الكتاب: " بسم الله الرحمن الرحيم الذي قضى فيما قضى وسطر فيما سطر، وكتب فيما كتب انه باعث في الاميين رسولا منهم يعلمهم الكتاب والحكمة ويزكيهم ويدلهم على سبيل الله، لا فظ ولا غليظ ولا صخاب في الاسواق، ولا يجزي بالسيئة السيئة، ولكن يعفو ويصفح، أمته الحمادون الذين يحمدون الله على كل شرف، وفي كل صعود وهبوط، تذل ألسنتهم بالتهليل والتكبير، وينصره الله على كل من ناوأه فإذا توفاه الله اختلفت أمته ثم اجتمعت فلبثت بذلك ما شاء الله ثم اختلفت ثم يمر رجل من أمته بشاطئ هذا الفرات يأمر بالمعروف وينهي عن المنكر ويقضي بالحق ولا ينكس الحكم، الدنيا أهون عليه من الرماد أو قال التراب - في يوم عصفت فيه الريح - والموت أهون عليه من شرب الماء، يخاف الله في السر، وينصح في العلانية، ولا يخاف في الله لومة لائم، فمن أدرك ذلك النبي من أهل البلاد فآمن به كان ثوابه رضواني والجنة، ومن أدرك ذلك العبد الصالح فلينصره فإن القتل معه شهادة " ثم قال لعلي: فأنا أصاحبك فلا أفارقك حتى يصيبني ما أصابك.
فبكى علي ثم قال: الحمد لله الذي لم يجعلني عنده نسيا منسيا، والحمد لله الذي ذكرني عنده في كتب الابرار، فمضى الراهب معه وأسلم فكان مع علي حتى أصيب يوم صفين، فلما خرج الناس يطلبون قتلاهم قال علي: اطلبوا الراهب، فوجدوه قتيلا، فلما وجدوه صلى عليه ودفنه واستغفر له.
وقد بعث علي بين يديه زياد بن النضر الحارثي طليعة في ثمانية آلاف، ومعه شريح بن هاني، في أربعة آلاف، فساروا في طريق بين يديه غير طريقة، وجاء علي فقطع دجلة من جسر منبج وسارت المقدمتان، فبلغهم أن معاوية قد ركب في أهل الشام ليلتقي أمير المؤمنين عليا فهموا بلقياه فخافوا من قلة عددهم بالنسبة إليه، فعدلوا عن طريقهم وجاؤوا ليعبروا من عانات (2) فمنعهم أهل
__________
(1) في فتوح ابن الاعثم 2 / 450: مائتان وخمسون.
(2) عانات: موضع من أرياف العراق، قال الخليل: مما يلي ناحية الجزيرة تنسب إليه الخمر الجيدة (معجم ما استعجم).
(*)

(7/283)

عانات فساروا فعبروا من هيت ثم لحقوا عليا - وقد سبقهم - فقال علي: مقدمتي تأتي من ورائي ؟ فاعتذروا إليه مما جرى لهم، فعذرهم ثم قدمهم أمامه إلى معاوية بعد أن عبر الفرات فتلقاهم أبو الاعور عمرو بن سفيان السلمي في مقدمة أهل الشام فتواقفوا، ودعاهم زياد بن النضر أمير مقدمة أهل العراق، إلى البيعة فلم يجيبوه بشئ فكتب إلى علي بذلك فبعث إليهم علي الاشتر النخعي أميرا، وعلى ميمنته زياد، وعلى ميسرته شريح، وأمره أن لا يتقدم إليهم بقتال حتى يبدأوه بالقتال، ولكن ليدعهم إلى البيعة مرة بعد مرة، فإن امتنعوا فلا يقاتلهم حتى يقاتلوه ولا يقرب منهم قرب من يريد الحرب، ولا يبتعد منهم ابتعاد من يهاب الرجال (1)، ولكن صابرهم حتى آتينك فأنا حثيث السير وراءك إن شاء الله، فتحاجزوا يومهم ذلك، فلما كان آخر النهار حمل عليهم أبو الاعور السلمي وبعث معه بكتاب الامارة على المقدمة مع الحارث بن جهمان الجعفي، فلما قدم الاشتر على المقدمة امتثل ما أمره به علي، فتواقف هو ومقدمة معاوية وعليها أبو الاعور السلمي فثبتوا له واصطبروا لهم ساعة ثم انصرف أهل الشام عند المساء، فلما كان الغد تواقفوا أيضا وتصابروا فحمل الاشتر فقتل عبد الله بن المنذر التنوخي - وكان من فرسان أهل الشام - قتله رجل من أهل العراق يقال له ظبيان بن عمارة التميمي، فعند ذلك حمل عليهم أبو الاعور بمن معه، فتقدموا إليهم وطلب الاشتر من أبي الاعور أن يبارزه فلم يجبه أبو الاعور إلى ذلك، وكأنه رآه غير كفء له في ذلك والله أعلم.
وتحاجز القوم عن القتال عند إقبال الليل من اليوم الثاني، فلما كان صباح اليوم الثالث أقبل علي رضي الله عنه في جيوشه، وجاء معاوية رضي الله عنه في جنوده، فتواجه الفريقان وتقابل الطائفتان فبالله المستعان، فتواقفوا طويلا.
وذلك بمكان يقال له: صفين وذلك في أوائل ذي الحجة، ثم عدل علي رضي الله عنه فارتاد لجيشه منزلا، وقد كان معاوية سبق
بجيشه فنزلوا على مشرعة الماء في أسهل موضع وأفسحه، فلما نزل علي نزل بعيدا من الماء، وجاء سرعان أهل العراق ليردوا من الماء فمنعهم أهل الشام، فوقع بينهم مقاتلة بسبب ذلك، وقد كان معاوية وكل على الشريعة أبا الاعور السلمي، وليس هناك مشرعة سواها، فعطش أصحاب علي عطشا شديدا فبعث علي الاشعث بن قيس الكندي في جماعة ليصلوا إلى الماء فمنعهم أولئك وقال: موتوا عطشا كما منعتم عثمان الماء، فتراموا بالنبل ساعة، ثم تطاعنوا بالرماح أخرى، ثم تقاتلوا بالسيوف بعد ذلك كله، وأمد كل طائفة أهلها، حتى جاء الاشتر النخعي من ناحية العراقيين وعمرو بن العاص من ناحية الشاميين، واشتدت الحرب بينهم أكثر مما كانت، وقد قال رجل من أهل العراق - وهو عبد الله بن عوف بن الاحمر الازدي - وهو يقاتل: خلوا لنا ماء الفرات الجاري * أو اثبتوا بجحفل جرار لكل قرم مشرب تيار (2) * مطاعن برمحه كرار
__________
(1) في الطبري: البأس.
(2) في الطبري والكامل: لكل قرم مستميت شاري.
(*)

(7/284)

* ضراب هامات العدى مغوار * (1) ثم ما زال أهل العراق يكشفون الشاميين عن الماء حتى أزاحوهم عنه وخلوا بينهم وبينه، ثم اصطلحوا على الورود حتى صاروا يزدحمون في تلك الشريعة لا يكلم أحد أحدا، ولا يؤذي إنسان إنسانا.
وفي رواية أن معاوية لما أمر أبا الاعور بحفظ الشريعة وقف دونها برماح مشرعة، وسيوف مسللة، وسهام مفرقة، وقسي موترة، فجاء أصحاب علي عليا فشكوا إليه ذلك فبعث صعصعة بن صوحان إلى معاوية يقول له: إنا جئنا كافين عن قتالكم حتى نقيم عليكم الحجة، فبعثت إلينا مقدمتك فقاتلتنا قبل أن نبدأكم، ثم هذه أخرى قد منعونا الماء، فلما بلغه ذلك قال معاوية للقوم: ماذا يريدون ؟ فقال عمرو خل بينهم وبينه، فليس من النصف أن نكون ريانين وهم عطاش، وقال الوليد: دعهم يذوقوا من العطش ما أذاقوا أمير المؤمنين عثمان حين حصروه
في داره، ومنعوه طيب الماء والطعام أربعين صباحا، وقال عبد الله بن سعد بن أبي سرح (2): امنعهم الماء إلى الليل فلعلهم يرجعون إلى بلادهم.
فسكت معاوية فقال له صعصعة بن صوحان: ماذا جوابك ؟ فقال: سيأتيكم رأيي بعد هذا، فلما رجع صعصعة فأخبر ركب الخيل والرجال، فما زالوا حتى أزاحوهم عن الماء ووردوه قهرا، ثم اصطلحوا فيما بينهم على ورود الماء، ولا يمنع أحد أحدا منه.
وأقام على يومين لا يكاتب معاوية ولا يكاتبه معاوية، ثم دعا علي بشير بن عمرو الانصاري وسعيد بن قيس الهمداني وشبيث بن ربعي السهمي فقال: إيتوا هذا الرجل فادعوه إلى الطاعة والجماعة واسمعوا ما يقول لكم، فلما دخلوا على معاوية قال له بشير بن عمرو: يا معاوية ! إن الدنيا عنك زائلة، وإنك راجع إلى الآخرة، والله محاسبك بعملك، ومجازيك بما قدمت يداك، وإني أنشدك الله أن تفرق جماعة هذه الامة، وأن تسفك دماءها بينها.
فقال له معاوية هلا أوصيت بذلك صاحبكم ؟ فقال له: إن صاحبي أحق هذه البرية بالامر في فضله ودينه وسابقته وقرابته، وإنه يدعوك إلى مبايعته فإنه أسلم لك في دنياك، وخير لك في آخرتك.
فقال معاوية: ويطل دم عثمان ؟ لا والله لا أفعل ذلك أبدا، ثم أراد سعيد بن قيس الهمداني أن يتكلم فبدره شبيث بن ربعي فتكلم قبله بكلام فيه غلظة وجفاء في حق معاوية، فزجره معاوية وزبره في افتياته على من هو أشرف منه، وكلامه بما لا علم له به، ثم أمر بهم فأخرجوا من بين يديه، وصمم على القيام بطلب دم عثمان الذي قتل مظلوما، فعند ذلك نشبت الحرب بينهم، وأمر علي بالطلائع والامراء أن تتقدم للحرب، وجعل علي يؤمر على كل قوم من الحرب أميرا، فمن أمرائه على الحرب الاشتر النخعي - وهو أكبر من كان يخرج
__________
(1) زاد الكامل شطرا: لم يخش غير الواحد القهار، (2) قيل أن الوليد بن عقبة وعبد الله بن أبي سرح لم يشهدا صفين.
أما الطبري والاخبار الطوال والاصابة فقد ذكروا أنهما شهدا صفين.
(*)

(7/285)

للحرب - وحجر بن عدي، وشبيث بن ربعي، وخالد بن المعتمر (1) وزياد بن النضر، وزياد بن
حفصة (2)، وسعيد بن قيس، ومعقل بن قيس، وقيس بن سعد، وكذلك كان معاوية يبعث على الحرب كل يوم أميرا، فمن أمرائه عبد الرحمن بن خالد بن الوليد، وأبو الاعور السلمي، وحبيب بن مسلم، وذو الكلاع الحميري، وعبيد الله بن عمر بن الخطاب، وشرحبيل بن السمط، وحمزة بن مالك الهمداني، وربما اقتتل الناس في اليوم مرتين، وذلك في شهر ذي الحجة بكماله، وحج بالناس في هذه السنة عبد الله بن عباس عن أمر علي له بذلك، فلما انسلخ ذو الحجة ودخل المحرم تداعى الناس للمتاركة، لعل الله أن يصلح بينهم على أمر يكون فيه حقن دمائهم، فكان ما سنذكره.
ثم دخلت سنة سبع وثلاثين استهلت هذه السنة وأمير المؤمنين علي بن أبي طالب رضي الله عنه متواقف هو ومعاوية بن أبي سفيان رضي الله عنه، كل منهما في جنوده بمكان يقال له صفين بالقرب من الفرات شرقي بلاد الشام، وقد اقتتلوا في مدة شهر ذي الحجة كل يوم، وفي بعض الايام ربما اقتتلوا مرتين، وجرت بينهم حروب يطول ذكرها، والمقصود أنه لما دخل شهر المحرم تحاجز القوم رجاء أن يقع بينهم مهادنة وموادعة يؤول أمرها إلى الصلح بين الناس وحقن دمائهم، فذكر ابن جرير: من طريق هشام عن أبي مخنف مالك، حدثني سعيد (3) بن المجاهد الطائي عن محل بن خليفة أن عليا بعث عدي بن حاتم ويزيد بن قيس الارحبي، وشبيث بن ربعي وزياد بن خصفة (4) إلى معاوية، فلما دخلوا عليه - وعمرو بن العاص إلى جانبه - قال عدي بعد حمد الله والثناء عليه: أما بعد يا معاوية فإنا جئناك ندعوك إلى أمر يجمع الله به كلمتنا وأمرنا، وتحقن به الدماء، ويأمن به السبل، ويصلح ذات البين، إن ابن عمك سيد المسلمين أفضلها سابقة، وأحسنها في الاسلام أثرا وقد استجمع له الناس وقد ارشدهم الله بالذي رأوا فلم يبق أحد غيرك وغير من معك من شيعتك، فأنت يا معاوية لا يصبك الله وأصحابك مثل يوم الجمل، فقال له معاوية: كأنك إنما جئت مهددا ولم تأت مصلحا، هيهات والله يا عدي، كلا والله إني لابن حرب، لا يقعقع لي بالشنان، أما والله إنك لمن المجلبين على ابن عفان، وإنك لم قتلته، وإني لارجو أن تكون ممن يقتله الله به،
وتكلم شبيث بن ربعي وزياد بن خصفة (4) فذكرا من فضل علي وقالا: اتق الله يا معاوية ولا
__________
(1) في الطبري والكامل: خالد بن المعمر.
(2) في الطبري والكامل: زياد بن خصفة التيمي.
(3) في الطبري: سعد أبو المجاهد الطائي.
(4) من الطبري والكامل، وفي الاصل حفصة تحريف.
(*)

(7/286)

تخالفه فأنا والله ما رأينا رجلا قط أعمل بالتقوى، ولا أزهد في الدنيا، ولا أجمع لخصال الخير كلها منه.
فتكلم معاوية فحمد الله وأثنى عليه ثم قال: أما بعد فإنكم دعوتموني إلى الجماعة والطاعة، فأما الجماعة فمعنا هي، وأما الطاعة فكيف أطيع رجلا أعان على قتل عثمان وهو يزعم أنه لم يقتله ؟ ونحن لا نرد ذلك عليه ولا نتهمه به، ولكنه آوى قتلته، فيدفعهم إلينا حتى نقتلهم ثم نحن نجيبكم إلى الطاعة والجماعة.
فقال له شبيث بن ربعي: أنشدك الله يا معاوية، لو تمكنت من عمار أكنت قاتله بعثمان ؟ قال معاوية: لو تمكنت من ابن سمية ما قتلته بعثمان، ولكني كنت قتلته بغلام (1) عثمان.
فقال له شبيث بن ربعي: وإله الارض والسماء لا تصل إلى قتل عمار حتى تندر الرؤوس عن كواهلها، ويضيق فضاء الارض ورحبها عليك.
فقال معاوية لو قد كان ذلك كانت عليك أضيق.
وخرج القوم من بين يديه فذهبوا إلى علي فأخبروه بما قال.
وبعث معاوية حبيب بن مسلمة الفهري، وشرحبيل بن السمط، ومعن بن يزيد بن الا خمس إلى علي، فدخلوا عليه فبدأ حبيب فحمد الله وأثنى عليه، ثم قال: أما بعد فإن عثمان بن عفان كان خليفة مهديا عمل بكتاب الله وثبت (2) لامر الله، فاستثقلتم حياته، واستبطأتم وفاته، فعدوتم عليه فقتلتموه فادفع إلينا قتله إن زعمت أنك لم تقتله، ثم اعتزل أمر الناس فيكون أمرهم شورى بينهم، فيولي الناس أمرهم من جمع عليهم رأيهم فقال له علي: وما أنت لا أم لك، وهذا الامر وهذا العزل، فاسكت فإنك لست هناك ولا بأهل لذاك، فقال له حبيب: أما والله لتريني حيث تكره، فقال له علي: وما أنت ولو أجلبت بخيلك ورجلك لا أبقى الله عليك إن أبقيت، أذهب فصعد وصوب ما بدا لك.
ثم
ذكر أهل السير كلاما طويلا جرى بينهم وبين علي (3)، وفي صحة ذلك عنهم وعنه نظر فإن في مطاوي ذلك الكلام من علي ما ينتقض فيه معاوية وأباه، وإنهم إنما دخلوا في الاسلام ولم يزالا في تردد فيه وغير ذلك وإنه قال في غبون ذلك: لا أقول إن عثمان قتل مظلوما ولا ظالما.
فقالوا: نحن نبرأ ممن لم يقل إن عثمان قتل مظلوما، وخرجوا من عنده، فقال علي: * (إنك لا تسمع الموتى ولا تسمع الصم الدعاء إذا ولوا مدبرين وما أنت بهادي العمى عن ضلالتهم إن تسمع إلا من يؤمن بآياتنا فهم مسلمون) * [ النمل: 80 ] ثم قال لاصحابه: لا يكن هؤلاء أولى بالجد في ضلالتهم منكم بالجد في حقكم وطاعة نبيكم، وهذا عندي لا يصح عن علي رضي الله عنه.
وروى ابن ديزيل من طريق عمرو بن سعد باسناده أن قراء أهل العراق وقراء أهل الشام عسكروا ناحية وكانوا قريبا من ثلاثين ألفا، وأن جماعة من قراء العراق منهم عبيدة السلماني، وعلقمة بن قيس، وعامر بن عبد قيس، وعبد الله بن عتبة بن مسعود، وغيرهم جاؤوا معاوية فقالوا له: ما تطلب ؟ قال: أطلب بدم عثمان قالوا: فمن تطلب به ؟ قال: عليا، قالوا: أهو
__________
(1) بناتل مولى عثمان (قاله الطبري والكامل).
(2) في الطبري 6 / 4: وينيب.
وفي فتوح ابن الاعثم 3 / 27 ينتهي إلى أمر الله.
(3) انظر تفاصيل ذلك في الطبري 6 / 4 - 5 والكامل 3 / 292 - 293 وفتوح ابن الاعثم 3 / 27 - 29.
(*)

(7/287)

قتله ؟ قال: نعم ! وآوى قتلته، فانصرفوا إلى علي فذكروا له ما قال فقال: كذب ! لم أقتله وأنتم تعلمون أني لم أقتله.
فرجعوا إلى معاوية فقال: إن لم يكن قتله بيده فقد أمر رجالا.
فرجعوا إلى علي فقال: والله لا قتلت ولا أمرت ولا ماليت.
فرجعوا فقال معاوية: فإن كان صادقا فليقدنا من قتلة عثمان، فإنهم في عسكره وجنده فرجعوا فقال علي: تأول القوم عليه القرآن في فتنة ووقعت الفرقة لاجلها وقتلوه في سلطانه وليس لي عليهم سبيل.
فرجعوا إلى معاوية فأخبروه فقال: إن كان الامر على ما يقول فماله أنفذ الامر دوننا من غير مشورة منا ولا ممن هاهنا ؟ فرجعوا إلى علي فقال علي: إنما الناس مع المهاجرين والانصار، فهم شهود الناس على ولايتهم وأمر دينهم،
ورضوا وبايعوني، ولست أستحل أن ادع مثل معاوية يحكم على الامة ويشق عصاها، فرجعوا إلى معاوية فقال: ما بال من ها هنا من المهاجرين والانصار لم يدخلوا في هذا الامر ؟ فرجعوا فقال علي: إنما هذا للبدريين دون غيرهم، وليس على وجه الارض بدري إلا وهو معي، وقد بايعني وقد رضي، فلا يغرنكم من دينكم وأنفسكم، قال: فأقاموا يتراسلون في ذلك شهر ربيع الآخر وجماديين ويقرعون في غبون ذلك القرعة بعد القرعة ويزحف بعضهم على بعض، ويحجز بينهم القراء، فلا يكون قتال قال: فقرعوا في ثلاثة أشهر خمسة وثمانين قرعة.
قال: وخرج أبو الدرداء وأبو أمامة (1) فدخلا على معاوية فقالا له: يا معاوية على ما تقاتل هذا الرجل ؟ فوالله إنه أقدم منك ومن أبيك إسلاما، وأقرب منك إلى رسول الله صلى الله عليه وسلم وأحق بهذا الامر منك.
فقال: أقاتله على دم عثمان وإنه آوى قتلته، فاذهبا إليه فقولا له فليقدنا من قتلة عثمان ثم أنا أول من بايعه من أهل الشام، فذهبا إلى علي فقالا له ذلك فقال: هؤلاء الذين تريان فخرج خلق كثير فقالوا: كلنا قتلة عثمان فمن شاء فليرمنا.
قال: فرجع أبو الدردا وأبو أمامة فلم يشهدا لهم حربا.
قال عمرو بن سعد باسناده حتى إذا كان رجب وخشي معاوية أن تبايع القراء كلهم عليا كتب في سهم من عبد الله الناصح: يا معشر أهل العراق ! إن معاوية يريد أن يفجر عليكم الفرات ليغرقكم فخذوا حذركم، ورمى به في جيش أهل العراق.
فأخذه الناس فقرأوه وتحدثوا به، وذكروه لعلي فقال: إن هذا ما لا يكون ولا يقع.
وشاع ذلك، وبعث معاوية مائتي فاعل يحفرون في جنب الفرات وبلغ الناس ذلك فتشوش أهل العراق من ذلك وفزعوا إلى علي فقال: ويحكم ! إنه يريد خديعتكم ليزيلكم عن مكانكم هذا وينزل فيه لانه خير من مكانه.
فقالوا: لابد من أن نخلي عن هذا الموضع فارتحلوا منه، وجاء معاوية فنزل بجيشه - وكان علي آخر من ارتحل - فنزل بهم وهو يقول:
__________
(1) كذا بالاصل والاخبار الطوال، وفي ابن الاعثم: أبو الدرداء وأبو هريرة، وما ذكر أبو الدرداء إلا من الواقدي، وليس لهذه الحادثة أثر في الطبري أو في الكامل لابن الاثير، وقد لاحظنا قريبا أن أبا الدرداء مات في خلافة عثمان (انظر الاصابة 5 / 46 وتهذيب التهذيب 8 / 176).
(*)

(7/288)

فلو أني أطعت عصمت (1) قومي * إلى ركن اليمامة أو شآم ولكني إذا أبرمت أمرا * يخالفه الطغام بنو الطغام (2) قال: فأقاموا إلى شهر ذي الحجة ثم شرعوا في المقاتلة فجعل علي يؤمر على الحرب كل يوم رجلا وأكثر من كان يؤمر الاشتر.
وكذلك معاوية يؤمر كل يوم أميرا فاقتتلوا شهر ذي الحجة بكماله، وربما اقتتلوا في بعض الايام مرتين قال ابن جرير رحمه الله: ثم لم تزل الرسل تتردد بين علي ومعاوية والناس كافون عن القتال حتى انسلخ المحرم من هذه السنة ولم يقع بينهم صلح، فأمر علي بن أبي طالب يزيد (3) بن الحارث الجشمي فنادى أهل الشام عند غروب الشمس: ألا إن أمير المؤمنين يقول لكم: إني قد استأنيتكم لتراجعوا الحق، وأقمت عليكم الحجة فلم تجيبوا، وإني قد نبذت إليكم على سواء إن الله لا يحب الخائنين.
ففزع أهل الشام إلى أمرائهم فأعلموهم بما سمعوا المنادي ينادي فنهض عند ذلك معاوية وعمرو فعبيا الجيش ميمنة وميسرة، وبات علي يعبي جيشه من ليلته، فجعل على خيل أهل الكوفة الاشتر النخعي، وعلى رجالتهم عمار بن ياسر، وعلى خيل أهل البصرة سهل بن حنيف، وعلى رجالتهم قيس بن سعد وهاشم بن عتبة، وعلى قرائهم سعد (4) بن فدكي التميمي، وتقدم علي إلى الناس أن لا يبدأوا واحدا بالقتال حتى يبدأ أهل الشام، وأنه لا يذفف على جريح ولا يتبع مدبرا ولا يكشف ستر امرأة ولا تهان، وإن شتمت أمراء الناس وصلحاءهم وبرز معاوية صبح تلك الليلة وقد جعل على الميمنة ابن ذي الكلاع الحميري، وعلى الميسرة حبيب بن مسلم الفهري، وعلى المقدمة أبا الاعور السلمي، وعلى خيل دمشق عمرو بن العاص، وعلى رجالتهم الضحاك بن قيس.
ذكره ابن جرير.
وروى ابن ديزيل، من طريق جابر الجعفي عن أبي جعفر الباقر ويزيد بن الحسن بن علي وغيرهما.
قالوا: لما بلغ معاوية سير علي سار معاوية نحو علي واستعمل على مقدمته سفيان بن عمرو (5) أبا الاعور السلمي وعلى الساقة بسر بن أبي أرطاة حتى توافوا جميعا سائرين إلى جانب صفين.
وزاد ابن الكلبي فقال: جعل على المقدمة أبا الاعور السلمي، وعلى الساقة بسرا،
وعلى الخيل عبيد الله بن عمر ودفع اللواء إلى عبد الرحمن بن الوليد وجعل على الميمنة حبيب بن مسلمة، وعلى رجالتها يزيد بن زحر العنسي، وعلى الميسرة عبد الله بن عمرو بن العاص، وعلى رجالتها حابس بن سعد الطائي، وعلى خيل دمشق الضحاك بن قيس وعلى رجالتهم يزيد بن
__________
(1) في ابن الاعثم: عصبت.
(2) في ابن الاعثم: تخالفني أقاويل الطغام (3) في الطبري: مرثد.
(4) في الطبري والكامل: مسعر.
(5) في مروج الذهب 2 / 419: سفيان بن عوف.
(*)

(7/289)

لبيد بن كرز البجلي، وجعل على أهل حمص ذا الكلاع وعلى أهل فلسطين مسلمة بن مخلد (1) وقام معاوية في الناس خطيبا فحمد الله وأثنى عليه ثم قال: أيها الناس ! والله ما أصبت الشام إلا بالطاعة ولا أضبط حرب أهل العراق إلا بالصبر ولا أكابد أهل الحجاز إلا باللطف، وقد تهيأتم وسرتم لتمنعوا الشام وتأخذوا العراق، وسار القوم ليمنعوا العراق ويأخذوا الشام ولعمري ما للشام رجال العراق ولا أموالها، ولا للعراق خبرة أهل الشام ولا بصائرها، مع أن القوم وبعدهم أعدادهم، وليس بعدكم غيركم فإن غلبتموهم لم تغلبوا إلا من أناتكم وإن غلبوكم غلبوا من بعدكم والقوم لاقوكم بكيد أهل العراق، ورقة أهل اليمن وبصائر أهل الحجاز، وقسوة أهل مصر، وإنما ينصر غدا من ينصر اليوم * (استعينوا بالله واصبروا إن الله مع الصابرين) * [ الاعراف: 128 ] وقد بلغ عليا خطبة معاوية فقام في أصحابه فحرضهم على الجهاد ومدحهم بالصبر وشجعهم بكثرتهم بالنسبة إلى أهل الشام، قال جابر الجعفي عن أبي جعفر الباقر وزيد بن أنس وغيرهما قالوا: سار علي في مائة وخمسين ألفا من أهل العراق وأقبل معاوية في نحو منهم من أهل الشام.
وقال غيرهم: أقبل علي في مائة ألف أو يزيدون، وأقبل معاوية في مائة ألف وثلاثين ألفا - رواها ابن ديزيل في كتابه - وقد تعاقد جماعة من أهل الشام على أن لا يفروا فعقلوا أنفسهم
بالعمائم، وكان هؤلاء خمسة صفوف ومعهم ستة صفوف آخرين وكذلك أهل العراق كانوا أحد عشر صفا أيضا فتواقفوا على هذه الصفة أول يوم من صفر وكان ذلك يوم الاربعاء، وكان أمير الحرب يومئذ للعراقيين الاشتر النخعي، وأمير الحرب يومئذ للشاميين حبيب بن مسلمة، فاقتتلوا ذلك اليوم قتالا شديدا ثم تراجعوا من آخر يومهم وقد انتصف بعضهم من بعض وتكافؤا في القتال ثم أصبحوا من الغد يوم الخميس وأمير حرب أهل العراق هاشم بن عتبة، وأمير الشاميين يومئذ أبا الاعور السلمي فاقتتلوا قتالا شديدا تحمل الخيل على الخيل والرجال على الرجال ثم تراجعوا من آخر يومهم وقد صبر كل من الفريقين للآخر وتكافؤا ثم خرج في اليوم الثالث - وهو يوم الجمعة - عمار بن ياسر من ناحية أهل العراق وخرج إليه عمرو بن العاص في الشاميين فاقتتل الناس قتالا شديدا وحمل على عمار عمرو بن العاص فأزاله عن موقفه وبارز زياد بن النضر الحارثي وكان على الخيالة رجلا (2) فلما توقفا تعارفا فإذا هما أخوان من أم، فانصرف كل واحد منهما إلى قومه وترك صاحبه، وتراجع الناس من العشي وقد صبر كل فريق لصاحبه، وخرج في اليوم الرابع - وهو يوم السبت - محمد بن علي - وهو ابن الحنفية - ومعه جمع عظيم فخرج إليه في كثير من جهة الشاميين عبيد الله بن عمر، فاقتتل الناس قتالا شديدا، وبرز عبيد الله بن عمر فطلب من ابن الحنفية أن يبرز إليه فبرز إليه ؟ فلما كادا أن يقتربا قال علي: من المبارز ؟ قالوا محمد ابنك وعبيد الله، فيقال إن عليا حرك دابته وأمر ابنه أن يتوقف وتقدم إلى عبيد الله فقال له: تقدم إلي فقال
__________
(1) في الاخبار الطوال ص 172: خالد.
(2) ذكره الطبري 6 / 7 واسمه: عمرو بن معاوية بن المنتفق بن عامر بن عقيل وأمهما امرأة من بني يزيد.
(*)

(7/290)

له: لا حاجة لي في مبارزتك، فقال: بلى، فقال: لا ! فرجع عنه علي وتحاجز الناس يومهم ذلك ثم خرج في اليوم الخامس - وهو يوم الاحد - في العراقيين عبد الله بن عباس وفي الشاميين الوليد بن عقبة، واقتتل الناس قتالا شديدا، وجعل الوليد ينال من ابن عباس، فيما ذكره أبو مخنف ويقول: قتلتم خليفتكم ولم تنالوا ما طلبتم، ووالله إن الله ناصرنا عليكم.
فقال له ابن
عباس: فابرز إلي فأبى عليه ويقال إن ابن عباس قاتل يومئذ قتالا شديدا بنفسه رضي الله عنه، ثم خرج في اليوم السادس - وهو يوم الاثنين - وعلى الناس من جهة العراقيين قيس بن سعد، ومن جهة أهل الشام ابن ذي الكلاع فاقتتلوا قتالا شديدا أيضا وتصابروا ثم تراجعوا، ثم خرج الاشتر النخعي في اليوم السابع - وهو يوم الثلاثاء وخرج تليه قرنه حبيب بن مسلمة فاقتتلوا قتالا شديدا أيضا ولم يغلب أحد أحدا في هذه الايام كلها.
قال أبو مخنف: حدثني مالك بن أعين الجهني عن زيد بن وهب أن عليا قال: حتى متى لا نناهض هؤلاء القوم بأجمعنا ؟ ثم قام في الناس عشية الاربعاء بعد العصر فقال: الحمد لله الذي لا يبرم ما نقض وما أبرم لم ينقضه الناقضون، لو شاء ما اختلف اثنان من خلقه، ولا تنازعت الامة في شئ من أمره، ولا جحد المفضول ذا الفضل فضله، وقد ساقتنا وهؤلاء القوم الاقدار وألقت بيننا في هذا المكان، فنحن من ربنا بمرأى ومسمع فلو شاء لعجل النقمة وكان منه التعسير (1) حتى يكذب الله الظالم، ويعلم الحق أين مصيره، ولكنه جعل الدنيا دار الاعمال، وجعل الآخرة عنده هي دار القرار * (ليجزي الذين أسأوا بما عملوا ويجزي الذين أحسنوا بالحسنى) * [ النجم: 31 ] ألا وأنكم لاقوا القوم غدا فاطيلوا الليلة القيام، وأكثروا تلاوة القرن، واسألوا الله النصر والصبر والقوة بالجد والحزم وكونوا صادقين.
قال: فوثب الناس إلى سيوفهم ورماحهم ونبالهم يصلحونها قال: ومر بالناس وهم كذلك كعب ابن جعيل التغلبي فرأى ما يصفون فجعل يقول: أصبحت الامة في أمر عجب * والملك مجموع غدا لمن غلب فقلت قولا غير كذب * إن غدا تهلك أعلام العرب قال: ثم أصبح علي في جنوده قد عبأهم كما أراد، وركب معاوية في جيشه قد عبأهم كما أراد، وقد أمر علي كل قبية من أهل العراق أن تكفيه أختها من أهل الشام فتقاتل الناس قتالا عظيما لا يفر أحد من أحد ولا يغلب أحد أحدا، ثم تحاجزوا عند العشي، وأصبح علي فصلى الفجر بغلس وباكر القتال، ثم استقبل أهل الشام فاستقبلوه بوجوههم فقال علي فيما رواه أبو مخنف عن مالك بن أعين عن زيد بن وهب: اللهم رب السقف المحفوظ المكفوف الذي جعلته
سقفا (2) لليل والنهار، وجعلت فيه مجرى الشمس والقمر ومنازل النجوم، وجعلت فيه سبطا من
__________
(1) في الطبري والكامل: التغيير.
(2) في الطبري 6 / 8: مغيضا.
(*)

(7/291)

الملائكة لا يسأمون العبادة، ورب الارض التي جعلتها قرارا للانام والهوام والانعام، وما لا يحصى مما نرى وما لا نرى من خلقك العظيم، ورب الفلك التي تجري في البحر بما ينفع الناس، ورب السحاب المسخر بين السماء والارض، ورب البحر المسجور المحيط بالعالم، ورب الجبال الرواسي التي جعلتها للارض أوتادا وللخلق متاعا، إن أظهرتنا على عدونا فجنبنا البغي والفساد وسددنا للحق، وإن أظهرتهم علينا فارزقني الشهادة وجنب بقية أصحابي من الفتنة.
ثم تقدم علي وهو في القلب في أهل المدينة وعلى ميمنته يومئذ عبد الله بن بديل، وعلى الميسرة عبد الله بن عباس، وعلى القراء عمار بن ياسر وقيس بن سعد، والناس على راياتهم فزحف بهم إلى القوم، وأقبل معاوية - وقد بايعه أهل الشام على الموت - فتواقف الناس في موطن مهول وأمر عظيم، وحمل عبد الله بن بديل أمير ميمنة علي على ميسرة أهل الشام وعليها حبيب بن مسلمة، فاضطره حتى ألجأه إلى القلب، وفيه معاوية، وقام عبد الله بن بديل خطيبا في الناس يحرضهم على القتال ويحثهم على الصبر والجهاد، وحرض أمير المؤمنين علي الناس على الصبر والثبات والجهاد، وحثهم على قتال أهل الشام، وقام كل أمير في أصحابه يحرضهم، وتلا عليهم آيات القتال من أماكن متفرقة من القرآن، فمن ذلك قوله تعالى * (إن الله يحب الذين يقاتلون في سبيله صفا كأنهم بنيان مرصوص) * [ الصف: 4 ] ثم قال: قدموا الدارع وأخروا الحاسر وعضوا على الاضراس، فإنه أنكى (1) للسيوف عن الهام، وألبوا إلى أطراف الرماح فإنه أفوق للاسنة (2)، وغضوا الابصار فإنه أربط للجأش وأسكن للقلب، وأميتوا الاصوات فإنه أطرد للفشل وأولى بالوقار، راياتكم لا تميلوها ولا تزيلوها ولا تجعلوها إلا بأيدي شجعانكم.
وقد ذكر علماء التاريخ وغيرهم أن عليا رضي الله عنه بارز في أيام صفين وقاتل وقتل خلقا حتى ذكر بعضهم أنه قتل خمسمائة، فمن ذلك
أن كريب بن الصباح قتل أربعة من أهل العراق ثم وضعهم تحت قدميه ثم نادى: هل من مبارز ؟ فبرز إليه علي بتجاولا ساعة ثم ضربه علي فقتله ثم قال علي: هل من مبارز ؟ فبرز إليه الحارث بن وداعة الحميري فقتله، ثم برز إليه راود بن الحارث الكلاعي فقتله، ثم برز إليه المطاع بن المطلب القيسي فقتله.
فتلا علي قوله تعالى * (والحرمات قصاص) * [ البقرة: 194 ] ثم نادى ويحك يا معاوية ! ابرز إلي ولا تفني العرب بيني وبينك، فقال له عمرو بن العاص: اغتنمه فإنه قد اثخن بقتل هؤلاء الاربعة، فقال له معاوية: والله لقد علمت أن عليا لم يقهر قط، وإنما أردت قتلي لتصيب الخلافة من بعدي، اذهب إليك ! فليس مثلي يخدع.
وذكروا أن عليا حمل على عمرو بن العاص يوما فضربه بالرمح فألقاه إلى الارض فبدت سؤته فرجع عنه، فقال له أصحابه: مالك يا أمير المؤمنين رجعت عنه ؟ فقال: أتدرون ما هو ؟
__________
(1) في الطبري 6 / 9 والكامل 3 / 297: أنبى.
(2) العبارة في الطبري والكامل: والتووا في أطراف الرماح فإنه أصون للاسنة.
(*)

(7/292)

قالوا: لا ! قال: هذا عمرو بن العاص تلقاني بسؤته فذكرني بالرحم فرجعت عنه، فلما رجع عمرو إلى معاوية قال له: احمد الله واحمد إستك.
وقال إبراهيم بن الحسين بن ديزيل: ثنا يحيى ثنا نصر ثنا عمرو بن شمر عن جابر الجعفي عن نمير الانصاري قال: والله لكأني أسمع عليا وهو يقول لاصحابه يوم صفين أما تخافون مقت الله حتى متى، ثم انفتل إلى القبلة يدعو ثم قال: والله ما سمعنا برئيس أصاب بيده ما أصاب علي يومئذ إنه قتل فيما ذكر العادون زيادة على خمسمائة رجل، يخرج فيضرب بالسيف حتى ينحني ثم يجئ فيقول معذرة إلى الله وإليكم والله لقد هممت أن أقلعه ولكن يحجزني عنه أني سمعت رسول الله صلى الله عليه وسلم يقول " لا سيف إلا ذو الفقار ولا فتى إلا علي " قال: فيأخذه فيصلحه ثم يرجع به.
وهذا إسناد ضعيف وحديث منكر.
وحدثنا يحيى: ثنا ابن وهب، أخبرني الليث، عن يزيد بن حبيب أنه أخبره من حضر صفين مع علي ومعاوية قال ابن وهب: وأخبرني ابن لهيعة عن يزيد بن أبي حبيب، عن ربيعة بن لقيط قال: شهدنا صفين
مع علي ومعاوية قال فمطرت السماء علينا دما عبيطا قال الليث في حديثه حتى أن كانوا ليأخذونه بالصحاف والآنية قال ابن لهيعة: فتمتلئ ونهريقها وقد ذكرنا أن عبد الله بن بديل كسر الميسرة التي فيها حبيب بن مسلمة حتى أضافها إلى القلب فأمر معاوية الشجعان أن يعاونوا حبيبا على الكرة وبعث إلى معاوية يأمره بالحملة والكرة على ابن بديل، فحمل حبيب بمن معه من الشجعان على ميمنة أهل العراق فأزالوهم عن أماكنهم وانكشفوا عن أميرهم حتى لم يبق معه إلا زهاء ثلثمائة وانجفل بقية أهل العراق، ولم يبق مع علي من تلك القبائل إلا أهل مكة وعليهم سهل بن حنيف، وثبت ربيعة مع علي رضي الله عنه واقترب أهل الشام منه حتى جعلت نبالهم تصل إليه، وتقدم إليه مولى لبني أمية فاعترضه مولي لعلي فقتله الاموي وأقبل يريد عليا وحوله بنوه الحسن الحسين ومحمد بن حنفية، فلما وصل إلى علي أخذه علي بيده فرفعه ثم ألقاه على الارض فكسر عضده ومنكبه وابتدره الحسين ومحمد بأسيافهما فقتلاه فقال علي للحسن ابنه وهو واقف معه: ما منعك أن تصنع كما صنعا فقال: كفيان أمره يا أمير المؤمنين وأسرع إلى علي أهل الشام فجعل علي لا يزيده قربهم منه سرعة في مشيته، بل هو سائر على هينته، فقال له ابنه الحسن: يا أبة لو سعيت أكثر من مشيتك هذه فقال: يا بني إن لابيك يوما لن يعدوه ولا يبطئ به عنه السعي ولا يعجل به إليه المشي إن أباك والله ما يبالي وقع على الموت أو وقع عليه، ثم إن عليا أمر الاشتر النخعي أن يلحق المنهزمين فيردهم فسار فأسرع حتى استقبل المنهزمين من العراق فجعل يؤنبهم ويوبخهم ويحرض القبائل والشجعان منهم على الكرة فجعل طائفة تتابعه وآخرون يستمرون في هزيمتهم فلم يزل ذلك دأبه حتى اجتمع عليه خلق عظيم من الناس فجعل لا يلقى إلا كشفها ولا طائفة إلا ردها حتى انتهى إلى أمير الميمنة وهو عبد الله بن بديل ومعه نحو في ثلثمائة قد ثبتوا في مكانهم فسألوا عن أمير المؤمنين فقالوا حي صالح فالتفوا إليه، فتقدم بهم حتى تراجع كثير من الناس وذلك ما بين صلاة العصر إلى الغروب، وأراد ابن بديل أن يتقدم إلى أهل الشام فأمره

(7/293)

الاشتر أن يثبت مكانه فإنه خير له فأبى عليه ابن بديل، وحمل نحو معاوية، فلما انتهى إليه وجده
واقفا أمام أصحابه وفي يده سيفان وحوله كتائب أمثال الجبال، فلما اقترب ابن بديل تقدم إليه جماعة منهم فقتلوه وألقوه إلى الارض قتيلا، وفر أصحابه منهزمين وأكثرهم مجروح فلما انهزم أصحابه قال معاوية لاصحابه انظروا إلى أميرهم، فجاؤوا إليه فلم يعرفوه فتقدم معاوية إليه فإذا هو عبد الله بن بديل، فقال معاوية: هذا والله كما قال الشاعر، وهو حاتم الطائي: أخو الحرب إن عضت به الحرب عضها * وإن شمرت يوما به الحرب شمرا ويحمي إذا ما الموت كان لقاؤه * كذلك ذو الاشبال يحمي إذا ما تأمرا كليث هزبر كان يحمي ذماره (1) * رمته المنايا سهمها فتقطرا ثم حمل الاشتر النخعي بمن رجع معه من المنهزمين فصدق الحملة حتى خالط الصفوف الخمسة الذين تعاقدوا أن لا يفروا وهم حول معاوية، فخرق منهم أربعة وبقي بينه وبين معاوية صف، قال الاشتر فرأيت هولا عظيما، وكدت أن أفر فما ثبتني إلا قول ابن الاطنابة وهي أمه من بلقين وكان هو من الانصار وهو جاهلي: أبت لي عفتي وأبى بلائي (2) * وإقدامي على البطل المشيح وإعطائي على المكروه مالي * وضربي هامة الرجل السميح (3) وقولي كلما جشأت وجاشت * مكانك تحمدي أو تستريحي قال: فهذا الذي ثبتني في ذلك الموقف.
والعجب أن ابن ديزيل روى في كتابه أن أهل العراق حملوا حملة واحدة، فلم يبق لاهل الشام صف إلا أزالوه حتى أفضوا إلى معاوية فدعا بفرسه لينجو عليه، قال معاوية: فلما وضعت رجلي في الركاب تمثلت بأبيات عمرو بن الاطنابة: أبت لي عفتي وأبى بلائي * وأخذي الحمل بالثمن الربيح وإعطائي على المكروه مالي * وضربي هامة البطل المشيح وقولي كلما جشأت وجاشت * مكانك تحمدي أو تستريحي قال: فثبت ونظر معاوية إلى عمرو بن العاص فقال: اليوم صبر وغدا فخر، فقال له عمرو: صدقت قال معاوية فأصبت خير الدنيا وأنا أرجو أن أصيب خير الآخرة.
ورواه محمد بن
إسحاق عن عبد الله بن أبي بكر، عن عبد الرحمن بن حاطب، عن معاوية: وبعث معاوية إلى خالد بن المعتمر وهو أمير الخيالة لعلي فقال له: اتبعني على ما أنت ولك إمرة العراق، فطمع فيه، فلما
__________
(1) في الاخبار الطوال ص 176: كليث عرين بات يحمي عرنيه...قصدها فتقطرا.
(2) في الطبري: وحياء نفسي.
(3) في الطبري 6 / 13 والكامل 2 / 303: وأخذني الحمد بالثمن الربيح.
(*)

(7/294)

ولي معاوية ولاه العراق فلم يصل إليها خالد رحمه الله، ثم إن عليا لما رأى الميمنة قد اجتمعت رجع إلى الناس فأنب بعضهم وعذر بعضهم وحرض الناس وثبتهم ثم تراجع أهل العراق فاجتمع شملهم ودارت رحى الحرب بينهم وجالوا في الشاميين وصالوا، وتبارز الشجعان فقتل خلق كثير من الاعيان من الفريقين فإنا لله وإنا إليه راجعون.
وقيل ممن قتل في هذا اليوم عبيد الله بن عمر بن الخطاب من الشاميين، واختلفوا فيمن قتله من العراقيين (1)، وقد ذكر ابراهيم بن الحسين بن ديزيل أن عبيد الله لما خرج يومئذ أميرا على الحرب أحصر امرأتيه أسماء بنت عطارد بن حاجب التميمي وبحرية بنت هانئ بن قبيصة الشيباني - فوقفتا وراءه في راحلتين لينظرا إلى قتاله وشجاعته وقوته، فواجهته من جيش العراقيين ربيعة الكوفة وعليهم زياد بن خصفة التميمي، فشدوا عليه شدة رجل واحد فقتلوه بعدما ما انهزم عنه أصحابه، ونزلت ربيعة فضربوا لاميرهم خيمة فبقي طنب منها لم يجدوا له وتدا فشدوه برجل عبيد الله، وجاءت امرأتاه يولولان حتى وقفتا عليه وبكتا عنده، وشفعت امرأته بحرية إلى الامير فأطلقه لهما فاحتملتاه معهما في هودجهما وقتل معه أيضا وذ الكلاع، قال الشعبي: ففي مقتل عبيد الله بن عمر يقول كعب بن جعيل التغلبي: ألا إنما تبكي العيون لفارس * بصفين ولت (2) خيله وهو واقف تبدل من أسماء أسياف وائل * وكان فتى لو أخطأته المتالف تركن عبيد الله بالقاع ثاويا * تسيل دماه والعروق نوازف (3)
ينوء ويغشاه شآبيب من دم (4) * كما لاح من جيب القميص الكفائف وقد صبرت حول ابن عم محمد (5) * لدى الموت أرباب (6) المناقب شارف فما برحوا حتى رأى الله صبرهم * وحتى رقت فوق الاكف المصاحف
__________
(1) قيل هاني بن خطاب الارحبي وقيل مالك بن عمرو التنعي وقيل محرز بن الصحصح وفي مروج الذهب 2 / 427 قتله حريث بن جابر الجعفي، والحنفي في الاخبار الطوال.
وقال في الاخبار الطوال ص 178: وهو المجمع عليه.
وفي فتوح ابن الاعثم: الصحيح أن الذي قتله عبد الله بن سوار العبدي.
(2) في الطبري: 6 / 20 والاخبار الطوال ص 178 أجلت.
وفي فتوح ابن الاعثم: أخلت.
(3) في الطبري 6 / 20: تركن عبيد الله بالقاع مسندا * تمج دم الخرق في العروق الذوارف وفي الاخبار الطوال ص 178 فاضحي عبيد الله بالقاع مسلما * تمج دما منه والعروق النوازف وفي فتوح ابن الاعثم 3 / 215 تركن عبيد الله بالقاع مسلما * يمج ذعافا والعروق نوازف (4) في الاخبار الطوال ص 178: ينوء وتعلوه سبائب من دم.
وفي فتوح ابن الاعثم 3 / 215 ينوء وتغشاه نواجع من دم.
(5) في الاخبار الطوال: وقد ضربت حول ابن نبينا، وفي ابن الاعثم: وقد صيرت.
(6) في الاخبار الطوال وابن الاعثم: شهباء.
(*)

(7/295)

وزاد غيره فيها معاوي لا تنهض بغير وثيقة * فانك بعد اليوم بالذل عارف وقد أجابه أبو جهم الاسدي بقصيدة فيها أنواع من الهجاء تركناها قصدا.
وهذا مقتل عمار بن ياسر رضي الله عنه مع أمير المؤمنين علي بن أبي طالب قتله أهل الشام
وبان وظهر بذلك سر ما أخبره به الرسول صلى الله عليه وسلم من أنه تقتله الفئة الباغية وبان بذلك أن عليا محق وأن معاوية باغ، وما في ذلك من دلائل النبوة، ذكر ابن جرير من طريق أبي مخنف حدثني مالك بن أعين الجهني، عن زيد بن وهب الجهني أن عمارا قال يومئذ: من يبتغي رضوان ربه ولا يلوي إلى مال ولا ولد، قال: فأتته عصابة من الناس فقال: أيها الناس اقصدوا بنا نحو هؤلاء القوم الذين يبتغون دم عثمان ويزعمون أنه قتل مظلوما والله ما قصدهم الاخذ بدمه ولا الاخذ بثأره، ولكن القوم ذاقوا الدنيا واستحلوها واستمروا الآخرة فقلوها، وعلموا أن الحق إذا لزمهم حال بينهم وبين ما يتمرغون فيه من دنياهم وشهواتهم، ولم يكن للقوم سابقة في الاسلام يستحقون بها طاعة الناس لهم ولا الولاية عليهم ولا تمكنت من قلوبهم خشية الله التي تمنع من تمكنت من قلبه عن نيل الشهوات، وتعقله عن إرادة الدنيا وطلب العلو فيها، وتحمله على اتباع الحق والميل إلى أهله، فخدعوا أتباعهم بقولهم إمامنا قتل مظلوما، ليكونوا بذلك جبابرة ملوكا، وتلك مكيدة بلغوا بها ما ترون، ولولا ذلك ما تبعهم من الناس رجلان ولكانوا أذل وأخس وأقل، ولكن قول الباطل له حلاوة في أسماع الغافلين، فسيروا إلى الله سيرا جميلا، واذكروا ذكرا كثيرا ثم تقدم فلقيه عمرو بن العاص وعبيد الله بن عمر فلامهما وأنبهما ووعظهما، وذكروه من كلامه لهما ما فيه غلظة فالله أعلم.
وقال الامام أحمد: حدثنا محمد بن جعفر، ثنا شعبة، عن عمرو بن مرة سمعت عبد الله بن سلمة يقول: رأيت عمارا يوم صفين شيخا كبيرا آدم طوالا أخذ الحربة بيده ويده ترعد، فقال: والذي نفسي بيده لقد قاتلت بهذه الراية مع رسول الله صلى الله عليه وسلم ثلاث مرات وهذه الرابعة، والذي نفسي بيده لو ضربونا حتى يبلغوا بنا سعفات هجر لعرفت أن مصلحينا على الحق، وأنهم على الضلالة (1).
وقال الامام أحمد: حدثنا محمد بن جعفر ثنا شعبة وحجاج حدثني شعبة سمعت قتادة يحدث عن أبي نضرة قال حجاج سمعت أبا نضرة عن قيس بن عباد قال: قلت لعمار بن ياسر أرأيت قتالكم مع علي رأيا رأيتموه، فإن الرأي يخطئ ويصيب، أو عهد عهده إليكم رسول الله صلى الله عليه وسلم ؟ فقال: ما عهد إلينا رسول الله صلى الله عليه وسلم شيئا لم يعهده إلى الناس كافة (2).
__________
(1) أخرجه الامام أحمد في مسنده ج 4 / 319.
(2) أخرجه الامام أحمد في مسنده ج 4 / 262 و 319 ومسلم في صفات المنافقين ح 9 ص (4 / 2143).
(*)

(7/296)

وقد رواه مسلم من حديث شعبة وله تمام عن عمار عن حذيفة في المنافقين.
وهذا كما ثبت في الصحيحين وغيرهما عن جماعة من التابعين، منهم الحارث بن سويد، وقيس بن عبادة، وأبو جحيفة وهب بن عبد الله السوائي، ويزيد بن شريك، وأبو حسان الاجرد وغيرهم أن كلا منهم قال: قلت لعلي: هل عندكم شئ عهده إليكم رسول الله صلى الله عليه وسلم لم يعهده إلى الناس ؟ فقال: لا والذي فلق الحبة وبرأ النسمة، إلا فهما يؤتيه الله عبدا في القرآن، وما في هذه الصحيفة، قلت: وما في هذه الصحيفة ؟ فإذا فيها العقل وفكاك الاسير، وأن لا يقتل مسلم بكافر، وأن المدينة حرم ما بين ثبير إلى ثور.
وثبت في الصحيحين أيضا من حديث الاعمش عن أبي وائل عن سفيان بن مسلم عن سهل بن حنيف أنه قال يوم صفين: يا أيها الناس ! اتهموا الرأي على الدين، فلقد رأيتني يوم أبي جندل ولو أقدر لرددت على رسول الله صلى الله عليه وسلم أمره، ووالله ما حملنا سيوفنا على عواتقنا منذ أسلمنا لامر يقطعنا إلا أسهل بنا إلى أمر نعرفه، غير أمرنا هذا، فإنا لا نسد منه خصما إلا انفتح لنا غيره لا ندري كيف نبالي له.
وقال أحمد: حدثنا وكيع ثنا سفيان عن حبيب بن أبي ثابت عن أبي البختري.
قال قام عمار يوم صفين فقال: إيتوني بشربة لبن، فإن رسول الله صلى الله عليه وسلم قال " آخر شربة تشربها من الدنيا تشربها يوم تقتل " (1) وقال الامام أحمد: حدثنا عبد الرحمن عن سفيان عن حبيب عن أبي البختري أن عمارا أتي بشربة لبن فضحك وقال: إن رسول الله قال لي: " آخر شراب أشربه لبن حين أموت " (2) وقال ابراهيم بن الحسين بن ديزيل: ثنا يحيى بن نصر، ثنا عمرو بن شمر، عن جابر الجعفي قال: سمعت الشعبي عن الاحنف بن قيس: قال ثم حمل عمار بن ياسر عليهم فحمل عليه ابن جوى السكسكي وأبو الغادية الفزاري (3)، فأما أبو الغادية فطعنه، وأما ابن جوى فاحتز
رأسه.
وقد كان ذو الكلاع سمع قول عمرو بن العاص يقول: قال رسول الله صلى الله عليه وسلم لعمار بن ياسر " تقتلك الفئة الباغية، وآخر شربة تشربها صاع لبن " فكان ذو الكلاع يقول لعمرو: ويحك ! ما هذا يا عمرو ؟ ! فيقول له عمرو: إنه سيرجع إلينا.
قال: فلما أصيب عمار بعد ذو الكلاع قال عمرو لمعاوية: ما أدري بقتل أيهما أنا أشد فرحا، بقتل عمار أو ذي الكلاع والله لو بقي ذو الكلاع بعد قتل عمار لمال بعامة أهل الشام ولافسد علينا جندنا.
قال: وكان لا يزال يجئ رجل فيقول
__________
(1) مسند الامام أحمد ج 4 / 262، 319.
(2) المصدر السابق 4 / 319.
(3) في فتوح ابن الاعثم 3 / 266 قتله ابن الجون السكوني.
وفي الكامل 3 / 310: قتله أبو الغازية واحتز رأسه ابن حوى السكسكي.
قال: وقيل أبو الغارية.
وفي مروج الذهب 2 / 423: قتله أبو العادية العاملي وابن جون السكسكي.
(*)

(7/297)

لمعاوية وعمرو: أنا قتلت عمار فيقول له عمرو فما سمعته يقول فيخلطون حتى جاء جوى فقال أنا سمعته يقول: اليوم ألقى الاحبة * محمدا وحزبه فقال له عمرو: صدقت أنت أنك لصاحبه، ثم قال له: رويدا، أما والله ما ظفرت يداك ولقد أسخطت ربك.
وقد روى ابن ديزيل من طريق أبي يوسف، عن محمد بن إسحاق، عن عبد الله بن أبي بكر، عن عبد الرحمن الكندي عن أبيه عن عمرو بن العاص: أن رسول الله صلى الله عليه وسلم قال لعمار: " تقتلك الفئة الباغية " ورواه أيضا من حديث جماعة من التابعين أرسلوه منهم عبد الله بن أبي الهذيل ومجاهد وحبيب بن أبي ثابت وحبة العرني، وساقه من طريق أبان عن أنس مرفوعا، ومن حديث عمرو بن شمر عن جابر الجعفي عن أبي الزبير عن حذيفة مرفوعا: " ما خير عمار بين شيئين إلا اختار أرشدهما "، وبه عن عمرو بن شمر عن السري عن يعقوب بن راقط قال: اختصم رجلان في سلب عمار وفي قتله فأتيا عبد الله بن عمرو بن العاص ليتحاكما إليه،
فقال لهما: ويحكما اخرجا عني، فإن رسول الله صلى الله عليه وسلم قال - ولعبت قريش بعمار -: " ما لهم ولعمار ؟ عمار يدعوهم إلى الجنة ويدعونه إلى النار، قاتله وسالبه في النار " قال: فبلغني أن معاوية قال إنما قتله من أخرجه يخدع بذلك أهل الشام.
وقال ابراهيم بن الحسين: حدثنا يحيى ثنا عدي بن عمر، ثنا هشيم، ثنا العوام بن حوشب بن الاسود بن مسعود عن حنظلة بن خويلد - وكان ناس عند علي ومعاوية - قال: بينا هو عند معاوية إذ جاءه رجلان يختصمان في قتل عمار، فقال لهما عبد الله بن عمرو: ليطب كل واحد منكما نفسا لصاحبه بقتل عمار، فإني سمعت رسول الله صلى الله عليه وسلم يقول: " تقتله الفئة الباغية " فقال معاوية لعمرو: " ألا تنهى عنا مجنونك هذا ؟ ثم أقبل معاوية على عبد الله فقال له: فلم تقاتل معنا ؟ فقال له إن رسول الله صلى الله عليه وسلم أمرني بطاعة والدي ما كان حيا وأنا معكم ولست أقاتل.
وحدثنا يحيى بن نصر، ثنا حفص بن عمران البرجمي، حدثني نافع بن عمر الجمحي، عن ابن أبي مليكة أن عبد الله بن عمرو قال لابيه: لولا أن رسول الله صلى الله عليه وسلم أمرني بطاعتك ما سرت معك هذا المسير، أما سمعت رسول الله صلى الله عليه وسلم يقول لعمار بن ياسر " تقتلك الفئة الباغية " وحدثنا يحيى ثنا عبد الرحمن بن زياد ؟ ثنا هشيم عن مجالد عن الشعبي قال: جاء قاتل عمار يستأذن على معاوية وعنده عمرو فقال: ائذن له وبشره بالنار.
فقال الرجل: أو ما تسمع ما يقول عمرو.
قال: صدق ؟ إنما قتله الذين جاؤوا به ! وهذا كما ثبت في الصحيحين وغيرهما عن جماعة من التابعين منهم الحارث بن سويد وقيس بن عبادة وأبو جحيفة وهب بن عبد الله السوائي ويزيد بن شريك وأبو حسان الاجرد وغيرهم أن كلا منهم قال: قلت لعلي هل عندكم شئ عهده إليكم رسول الله صلى الله عليه وسلم لم يعهده إلى الناس، فقال: لا ! والذي فلق الحبة وبرأ النسمة إلا فهما يؤتيه الله عبدا في القرآن وما في هذه الصحيفة، قلت: وما في هذه الصحيفة، فإذا فيها العقل وفكاك الاسير وأن لا يقتل مسلم بكافر، وأن المدينة حرام ما بين ثبير إلى ثور، وثبت في الصحيحين أيضا

(7/298)

من حديث الاعمش عن أبي وائل شقيق بن سلمة عن سهل بن حنيف أنه قال يوم صفين: أيها الناس اتهموا الرأي على الدين فلقد رأيتني يوم أبي جندل ولو أقدر أن أرد على رسول الله صلى الله عليه وسلم أمره
لرددته، والله ما حملنا سيوفنا على عواتقنا منذ أسلمنا لامر يقطعنا إلا أسهل بنا إلى أمر نعرفه غير أمرنا هذا.
وقال ابن جرير: وحدثنا أحمد بن محمد، ثنا الوليد بن صالح، ثنا عطاء بن مسلم، عن الاعمش قال قال أبو عبد الرحمن السلمي: قال كنا مع علي بصفين وكنا قد وكلنا بفرسه نفسين يحفظانه يمنعانه أن يحمل، فكان إذا حانت منهما غفلة حمل فلا يرجع حتى يخضب سيفه، وإنه حمل ذات يوم فلم يرجع حتى انثنى سيفه، فألقاه إليهم وقال: لولا أنه انثنى ما رجعت، قال: ورأيت عمارا لا يأخذ واديا من أودية صفين إلا اتبعه من كان هناك من أصحاب رسول الله صلى الله عليه وسلم ورأيته جاء إلى هاشم بن عتبة وهو صاحب راية علي فقال: يا هاشم تقدم ! الجنة تحت ظلال السيوف، والموت في أطراف الاسنة (1)، وقد فتحت أبواب الجنة وتزينت الحور العين: اليوم ألقى الاحبة * محمدا وحزبه ثم حملا هو وهاشم فقتلا رحمهما الله تعالى، قال: وحمل حينئذ علي وأصحابه على أهل الشام حملة رجل واحد كأنهما: كان - يعني عمارا وهاشما - علما لهم قال: فلما كان الليل قلت لادخلن الليلة إلى العسكر الشاميين حتى أعلم هل بلغ منهم قتل عمار ما بلغ منا ؟ - وكنا إذا توادعنا من القتال تحدثوا إلينا وتحدثنا إليهم - فركبت فرسي وقد هدأت الرجل، ثم دخلت عسكرهم فإذا أنا بأربعة يتسامرون، معاوية، وأبو الاعور السلمي، وعمرو بن العاص، وابنه عبد الله بن عمرو وهو خير الاربعة.
قال: فأدخلت فرسي بينهم مخافة أن يفوتني ما يقول بعضهم لبعض، فقال عبد الله لابيه: يا أبة قتلتم هذا الرجل في يومكم هذا وقد قال فيه رسول الله صلى الله عليه وسلم ما قال، قال: وما قال ؟ قال: ألم يكن معنا ونحن نبني المسجد والناس ينقلون حجرا حجرا، ولبنة لبنة، وعمار ينقل حجرين حجرين ولبنتين لبنتين [ فغشي عليه ] (2) ؟ فأتاه رسول الله صلى الله عليه وسلم فجعل يمسح التراب عن وجهه ويقول: " ويحك يا بن سمية الناس ينقلون حجرا حجرا ولبنة لبنة وأنت تنقل حجرين حجرين ولبنتين لبنتين رغبة منك في الاجر وكنت مع ذلك ويحك تقتلك الفئة الباغية " (3) قال فرجع عمرو صدر فرسه ثم جذب معاوية إليه فقال: يا معاوية أما تسمع ما يقول عبد الله ؟ قال: وما يقول ؟ قال: يقول وأخبره الخبر فقال معاوية إنك شيخ أخرق ولا تزال تحدث بالحديث وأنت
تدحض في بولك، أو نحن قتلنا عمارا ؟ إنما قتل عمارا من جاء به ؟ قال: فخرج الناس من عند فساطيطهم وأخبيتهم وهم يقولون: إنما قتل عمارا من جاء به، فلا أدري من كان أعجب هو أو
__________
(1) في الطبري والكامل: الاسل.
(2) من الطبري.
(3) الطبري 6 / 22 - 23.
والبيهقي في الدلائل 2 / 552 وبعضه أخرجه مسلم في الفتن 4 / 233 والبخاري في الصلاة فتح الباري 1 / 541 والامام أحمد في مسنده 3 / 5 و 6 / 289 و 4 / 319.
(*)

(7/299)

هم.
وقال الامام أحمد: حدثنا أبو معاوية ثنا الاعمش عن عبد الرحمن بن أبي زياد قال: إني لاسير مع معاوية منصرفه من صفين بينه وبين عمرو بن العاص فقال عبد الله بن عمرو: يا أبه أما سمعت رسول الله صلى الله عليه وسلم يقول لعمار: " ويحك يا بن سمية تقتلك الفئة الباغية قال فقال عمرو لمعاوية: ألا تسمع ما يقول عبد الله هذا فقال معاوية لا يزال يأتينا بهنة بعد هنة، أنحن قتلناه ؟ إنما قتله الذين جاؤوا به (1).
ثم رواه أحمد عن أبي نعيم عن سفيان الثوري عن الاعمش به نحوه، تفرد به أحمد بهذا السياق من هذا الوجه، وهذا التأويل الذي سلكه معاوية رضي الله عنه بعيد، ثم لم ينفرد عبد الله بن عمرو بهذا الحديث بل قد روي من وجوه أخر، قال الامام أحمد: حدثنا محمد بن جعفر، ثنا شعبة عن خالد عن عكرمة عن أبي سعيد الخدري أن رسول الله صلى الله عليه وسلم قال لعمار: " تقتلك الفئة الباغية " (2).
وقد روى البخاري في صحيحه من حديث عبد العزيز بن المختار وعبد الوهاب الثقفي عن خالد الحذاء عن عكرمة عن أبي سعيد في قصة بناء المسجد أن رسول الله صلى الله عليه وسلم قال لعمار: " يا ويح عمار يدعوهم إلى الجنة ويدعونه إلى النار " قال يقول عمار: أعوذ بالله من الفتن وفي بعض نسخ البخاري يا ويح عمار تقتله الفئة الباغية يدعوهم إلى الجنة ويدعونه إلى النار، وقال أحمد: حدثنا سليمان بن داود ثنا شعبة ثنا عمرو بن دينار عن أبي هشام، عن أبي سعيد الخدري أن رسول الله صلى الله عليه وسلم قال لعمار: " تقتلك الفئة الباغية "، وروى مسلم من حديث شعبة عن أبي نضرة عن أبي سعيد قال: حدثني من هو خير مني - يعني أبا قتادة - أن
رسول الله صلى الله عليه وسلم قال لعمار: " تقتلك الفئة الباغية " وروى مسلم أيضا من حديث شعبة عن خالد الحذاء عن الحسن وسعيد ابني أبي الحسن عن أمهما حرة عن أم سلمة أن رسول الله صلى الله عليه وسلم قال لعمار: تقتلك الفئة الباغية، ورواه عن أبي بكر بن أبي شيبة عن ابن علية عن ابن عون عن الحسن عن أبيه عن أم سلمة به وفي رواية وقاتله في النار.
وروى البيهقي عن الحاكم وغيره عن الاصم عن أبي بكر محمد بن إسحاق الصغاني (3) عن أبي الجواب عن عمار بن زريق عن عمار الدهني (4) عن سالم بن أبي الجعد عن ابن مسعود قال: سمعت رسول الله صلى الله عليه وسلم يقول لعمار: " إذا اختلف الناس كان ابن سمية مع الحق " وقال ابراهيم بن الحسين بن ديزيل - في سيرة علي - ثنا يحيى بن عبيد الله الكرابيسي ثنا أبو كريب ثنا أبو معاوية عن عمار بن زريق عن عمار الدهني عن سالم بن أبي الجعد قال: جاء رجل إلى عبد الله بن مسعود فقال: إن الله قد أمننا أن يظلمنا ولم يؤمنا أن يفتننا، أرأيت إذا نزلت فتنة كيف أصنع ؟ قال: عليك بكتاب الله، قلت: أرأيت إن جاء قوم كلهم يدعون إلى كتاب الله ؟ فقال سمعت رسول الله صلى الله عليه وسلم يقول: " إذا اختلف الناس كان ابن سمية مع
__________
(1) انظر الحاشية السابقة.
(2) مسند الامام أحمد: 2 / 161، 5 / 306، 307، 6 / 300، 311.
(3) من دلائل البيهقي 6 / 442 وفي الاصل الصنعاني تحريف.
(4) من الدلائل.
وفي الاصل الذهبي تحريف.
(*)

(7/300)

الحق ".
وروى ابن ديزيل عن عمرو بن العاص نفسه حديثا في ذكر عمار وأنه مع فرقة الحق، وإسناده غريب، وقال البيهقي: أنا علي بن أحمد بن عبدان، أنا أحمد بن عبيد الله الصفار، ثنا الاسفاطي، ثنا أبو مصعب ثنا يوسف بن الماجشون عن أبيه، عن أبي عبيدة، عن محمد بن عمار بن ياسر عن مولاة لعمار قالت: " اشتكى عمار شكوى أرق منها فغشي عليه، فأفاق ونحن نبكي حوله، فقال: ما تبكون ؟ أتخشون أن أموت على فراشي ؟ أخبرني حبيبي صلى الله عليه وسلم أنه تقتلني الفئة الباغية، وأن آخر زادي في الدنيا مذقة من لبن " (1) وقال أحمد: ثنا ابن أبي عدي عن داود عن أبي نضرة
عن أبي سعيد الخدري قال: " أمرنا رسول الله صلى الله عليه وسلم ببناء المسجد فجعلنا ننقل لبنة لبنة وكان عمار ينقل لبنتين لبنتين، فتترب رأسه قال: فحدثي أصحابي ولم أسمعه من رسول الله صلى الله عليه وسلم أنه جعل ينفض رأسه ويقول: ويحك يا ابن سمية تقتلك الفئة الباغية " (2) تفرد به أحمد وما زاده الروافض في هذا الحديث بعد قوله الباغية " لا أنالها والله شفاعتي يوم القيامة فهو كذب وبهت على رسول الله صلى الله عليه وسلم، فإنه قد ثبتت الاحاديث عنه صلوات الله عليه وسلامه بتسمية الفريقين مسلمين، كما نورده قريبا إن شاء الله.
قال ابن جرير وقد ذكر أن عمارا لما قتل قال علي لربيعة وهمدان: أنتم درعي ورمحي، فانتدب له نحو من أثني عشر ألفا، وتقدمهم علي ببغلته فحمل وحملوا معه حملة رجل واحد، فلم يبق لاهل الشام صف إلا انتقض وقتلوا كل من انتهوا إليه حتى بلغوا معاوية وعلي يقاتل ويقول: أضربهم ولا أرى معاوية * الجاحظ (3) العين عظيم الحاويه قال: ثم دعى علي معاوية إلى أن يبارزه فأشار عليه بالخروج إليه عمرو بن العاص فقال له معاوية: إنك لتعلم أنه لم يبارزه رجل قط إلا قتله، ولكنك طمعت فيها بعدي، ثم قدم على ابنه محمد في عصابة كثيرة من الناس، فقاتلوه قتالا شديدا ثم تبعه علي في عصابة أخرى، فحمل بهم فقتل في هذا الموطن خلق كثير من الفريقين لا يعلمهم إلا الله وقتل من العراقيين خلق كثير أيضا، وطارت أكف ومعاصم ورؤوس عن كواهلها، رحمهم الله.
ثم حانت صلاة المغرب فما صلى بالناس إلا إيماء صلاتي العشاء واستمر القتال في هذه الليلة كلها وهي من أعظم الليالي شرا بين المسلمين، وتسمى هذه الليلة ليلة الهرير، وكانت ليلة الجمعة تقصفت الرماح ونفذت النبال، وصار الناس إلى السيوف، وعلي رضي الله عنه يحرض القبائل، ويتقدم إليهم يأمر بالصبر والثبات وهو أمام الناس في قلب الجيش، وعلى الميمنة الاشتر، تولاها بعد قتل عبد الله بن بديل عشية الخميس ليلة الجمعة - وعلى الميسرة ابن عباس، والناس يقتتلون من كل جانب فذكر غير واحد
__________
(1) دلائل النبوة ج 6 / 420 والامام أحمد في مسنده 4 / 319 والحاكم في المستدرك 3 / 389.
(2) مسند الامام أحمد 2 / 161، 3 / 5، 6 / 315.
(3) في مروج الذهب 2 / 428: الاخزر.
(*)

(7/301)

من علمائنا علماء السير - أنهم اقتتلوا بالرماح حتى تقصفت، وبالنبال حتى فنيت، وبالسيوف حتى تحطمت ثم صاروا إلى أن تقاتلوا بالايدي والرمي بالحجارة والتراب في الوجوه، وتعاضوا بالاسنان يقتتل الرجلان حتى يثخنا ثم يجلسان يستريحان، وكل واحد منهما يهمر على الآخر ويهمر عليه ثم يقومان فيقتتلان كما كانا، فإنا لله وإنا إليه راجعون.
ولم يزل ذلك دأبهم حتى أصبح الناس من يوم الجمعة وهم كذلك وصلى الناس الصبح إيماء وهم في القتال حتى تضاحى النهار وتوجه النصر لاهل العراق على أهل الشام، وذلك أن الاشتر النخعي صارت إليه إمرة الميمنة، فجعل بمن فيها على أهل الشام وتبعه علي فتنقضت غالب صفوفهم وكادوا ينهزمون، فعند ذلك رفع أهل الشام المصاحف فوق الرماح: وقالوا: هذا بيننا وبينكم قد فني الناس فمن للثغور ؟ ومن لجهاد المشركين والكفار.
وذكر ابن جرير وغيره من أهل التاريخ أن الذي أشار بهذا هو عمرو بن العاص، وذلك لما رأى، أن أهل العراق قد استظهروا في ذلك الموقف، أحب أن ينفصل الحال وأن يتأخر الامر فإن كلا الفريقين صابر للآخر، والناس يتفانون.
فقال إلى معاوية: إني قد رأيت أمرا لا يزيدنا هذه الساعة إلا اجتماعا ولا يزيدهم إلا فرقة، أرى أن نرفع المصاحف وندعوهم إليها، فإن أجابوا كلهم إلى ذلك برد القتال، وإن اختلفوا فيما بينهم فمن قائل نجيبهم، وقائل لا نجيبهم، فشلوا وذهب ريحهم، وقال الامام أحمد، حدثنا يعلى بن عبيد عن عبد العزيز بن سياه، عن حبيب بن أبي ثابت.
قال أتيت أبا وائل في مسجد أهله أسأله عن هؤلاء القوم الذين قتلهم علي بالنهروان فيما استجابوا له وفيما فارقوه، وفيما استحل قتالهم فقال: كنا بصفين فلما استحر القتال بأهل الشام اعتصموا بتل فقال عمرو بن العاص لمعاوية: أرسل إلي علي بمصحف فأدعه إلى كتاب الله فإنه لن يأبى عليك فجاء به رجل فقال: بيننا وبينكم كتاب الله * (ألم تر إلى الذين أوتوا نصيبا من الكتاب يدعون إلى كتاب الله ليحكم بينهم ثم يتولى فريق منهم بعد ذلك وهم معرضون) * [ آل عمران:
23 ] فقال علي: نعم ! وأنا أولى بذلك بيننا وبينكم كتاب الله قال فجاءته الخوارج ونحن ندعوهم يومئذ القراء وسيوفهم على عواتقهم، فقالوا: يا أمير المؤمنين ما ينتظر هؤلاء القوم الذين على التل ألا نمشي إليهم بسيوفنا حتى يحكم الله بيننا وبينهم ؟ فتكلم سهل بن حنيف فقال: يا أيها الناس اتهموا أنفسكم فلقد رأيتنا يوم الحديبية - يعني الصلح الذي كان بين رسول الله وبين المشركين - ولو نرى قتالا لقاتلنا فجاء عمر إلى رسول الله فقال: يا رسول الله ألسنا على حق وهم على باطل ؟ وذكر تمام الحديث كما تقدم في موضعه (1).
رفع أهل الشام المصاحف فلما رفعت المصاحف قال أهل العراق: نجيب إلى كتاب الله وننيب إليه.
قال أبو مخنف: حدثني عبد الرحمن بن جندب الازدي عن أبيه أن عليا قال: عباد الله أمضوا إلى حقكم وصدقكم
__________
(1) انظر مسند الامام أحمد 3 / 485 - 486.
(*)

(7/302)

وقتال عدوكم، فإن معاوية وعمرو بن العاص وابن أبي معيط وحبيب بن مسلمة وابن أبي سرح والضحاك بن قيس ليسوا بأصحاب دين ولا قرآن، أنا أعرف بهم منكم، صحبتهم أطفالا، وصحبتهم رجالا، فكانوا شر أطفال وشر رجال، ويحكم والله إنهم ما رفعوها إنهم يقرأونها ولا تعلمون بما فيها وما رفعوها إلا خديعة ودهاء ومكيدة.
فقالوا له: ما يسعنا أن ندعى إلى كتاب الله فنأبى أن نقبله.
فقال لهم: إني إنما أقاتلهم ليدينوا بحكم الكتاب فإنهم قد عصوا الله فيما أمرهم به، وتركوا عهده، ونبذوا كتابه.
فقال له مسعر بن فدكى التميمي وزيد بن حصين الطائي ثم السبائي (1) في عصابة معهما من القراء الذين صاروا بعد ذلك خوارج: يا علي أجب إلى كتاب الله إذ دعيت إليه وإلا دفعناك برمتك إلى القوم أو نفعل بك ما فعلنا بابن عفان، إنه غلبنا أن يعمل بكتاب الله فقتلناه، والله لتفعلنها أو لنفعلنها بك.
قال: فاحفظوا عني نهيي إياكم واحفظوا مقالتكم لي، أما أنا فإن تطيعوني فقاتلوا، وإن تعصوني فاصنعوا ما بدا لكم، قالوا: فابعث إلى الاشتر فليأتك ويكف عن القتال، فبعث إليه علي ليكف عن القتال، وقد ذكر الهيثم بن عدي في
كتابه الذي صنفه في الخوارج فقال: قال ابن عباس: فحدثني محمد بن المنتشر الهمداني عن من شهد صفين وعن ناس من رؤوس الخوارج ممن لا يتهم على كذب أن عمار بن ياسر كره ذلك وأبى وقال في علي بعض ما أكره ذكره، ثم قال: من رائح إلى الله قبل أن يبتغي غير الله حكما ؟ فحمل فقاتل حتى قتل رحمة الله عليه.
وكان ممن دعا إلى ذلك سادات الشاميين عبد الله بن عمرو بن العاص قام في أهل العراق فدعاهم إلى الموادعة والكف وترك القتال والائتمار بما في القرآن، وذلك عن أمر معاوية له بذلك رضي الله عنهما، وكان ممن أشار على علي بالقبول والدخول في ذلك الاشعث بن قيس الكندي رضي الله عنه، فروى أبو مخنف من وجه آخر أن عليا لما بعث إلى الاشتر قال: قل له إنه ليس هذه ساعة ينبغي أن لا تزيلني عن موقفي فيها، إني قد رجوت أن يفتح الله علي، فلا تعجلني، فرجع الرسول - وهو يزيد بن هانئ - إلى علي فأخبره عن الاشتر بما قال، وصمم الاشتر على القتال لينتهز الفرصة، فارتفع الهرج وعلت الاصوات فقال أولئك القوم لعلي: والله ما نراك إلا أمرته أن يقاتل، فقال: أرأيتموني ساررته ؟ ألم أبعث إليه جهرة وأنتم تسمعون ؟ فقالوا: فابعث إليه فليأتك وإلا والله اعتزلناك، فقال علي ليزيد بن هانئ: ويحك ! قل له أقبل إلي فإن الفتنة قد وقعت، فلما رجع إليه يزيد بن هانئ فأبلغه عن أمير المؤمنين أنه ينصرف عن القتال ويقبل إليه، جعل يتململ ويقول: ويحك ألا ترى إلى ما نحن فيه من النصر ولم يبق إلا القليل ؟ فقلت: أيهما أحب إليك أن تقبل أو يقتل أمير المؤمنين كما قتل عثمان ؟ ثم ماذا يغني عنك نصرتك هاهنا ؟ قال: فأقبل الاشتر إلى علي وترك القتال فقال: يا أهل العراق ! يا أهل الذل والوهن أحين علوتم القوم وظنوا أنكم لهم قاهرون رفعوا المصاحف يدعونكم إلى ما فيها، وقد والله تركوا ما أمر الله به فيها، وسنة من أنزلت عليه، فلا تجيبوهم، أمهلوني فإني قد أحسست بالفتح،
__________
(1) في الطبري: السنبسي.
(*)

(7/303)

قالوا: لا ! قال: أمهلوني عدو الفرس فإني قد طمعت في النصر، قالوا إذا ندخل معك في خطيئتك، ثم أخذ الاشتر يناظر أولئك القراء الداعين إلى إجابة أهل الشام بما حاصله: إن كان
أول قتالكم هؤلاء حقا فاستمروا عليه، وإن كان باطلا فاشهدوا لقتلاكم بالنار، فقالوا: دعنا منك فإنا لا نطيعك ولا صاحبك أبدا، ونحن قاتلنا هؤلاء في الله، وتركنا قتالهم لله، فقال لهم الاشتر: خدعتم والله فانخدعتم، ودعيتم إلى وضع الحرب فأجبتم، يا أصحاب السوء (1) كنا نظن صلاتكم زهادة في الدنيا وشوقا إلى لقاء الله، فلا أرى فراركم إلا إلى الدنيا من الموت، يا أشباه النيب الجلالة ما أنتم بربانيين (2) بعدها.
فابعدوا كل بعد القوم الظالمون.
فسبوه وسبهم فضربوا وجه دابته بسياطهم، وجرت بينهم أمور طويلة، ورغب أكثر الناس من العراقيين وأهل الشام بكمالهم إلى المصالحة والمسالمة مدة لعله يتفق أمر يكون فيه حقن لدماء المسلمين، فإن الناس تفانوا في هذه المدة، ولا سيما في هذه الثلاثة الايام المتأخرة التي آخر أمرها ليلة الجمعة وهي ليلة الهرير.
كل من الجيشين فيه من الشجاعة والصبر ما ليس يوجد في الدنيا مثله، ولهذا لم يفر أحد عن أحد، بل صبروا حتى قتل من الفريقين فيما ذكره غير واحد سبعون ألفا.
خمسة وأربعون ألفا من أهل الشام، وخمسة وعشرون ألفا من أهل العراق.
قاله غير واحد منهم ابن سيرين وسيف وغيره.
وزاد أبو الحسن بن البراء - وكان في أهل العراق - خمسة وعشرون بدريا، قال: وكان بينهم في هذه المدة تسعون زحفا واختلفا في مدة المقام بصفين فقال سيف: سبعة أشهر أو تسعة أشهر.
وقال أبو الحسن بن البراء مائة وعشرة أيام.
قلت: ومقتضى كلام أبي مخنف أنه كان من مستهل ذي الحجة في يوم الجمعة لثلاث عشرة خلت من صفر وذلك سبعة وسبعون يوما فالله أعلم، وقال الزهري: بلغني أنه كان يدفن في القبر الواحد خمسون نفسا، هذا كله ملخص من كلام ابن جرير وابن الجوزي في المنتظم.
وقد روي البيهقي من طريق يعقوب بن سفيان، عن أبي اليمان، عن صفوان بن عمرو: كان أهل الشام ستين ألفا فقتل منهم عشرون ألفا، وكان أهل العراق مائة وعشرين ألفا فقتل منهم أربعون ألفا (3).
وحمل البيهقي هذه الوقعة على الحديث الذي أخرجاه في الصحيحين من طريق عبد الرزاق عن معمر عن همام بن منبه، عن أبي هريرة ورواه البخاري من حديث شعيب عن الزهري عن أبي سلمة عن أبي هريرة ومن حديث شعيب عن أبي الزناد عن الاعرج عن أبي
هريرة عن رسول الله صلى الله عليه وسلم أنه قال: " لا تقوم الساعة حتى تقتتل فئتان عظيمتان يقتل بينهما مقتلة
__________
(1) في الطبري 6 / 28 والكامل 3 / 318: يا أصحاب الجباه السود.
(2) في الطبري والكامل: براثين.
(3) دلائل النبوة ج 6 / 419، وقال في مروج الذهب 2 / 437: حضر من أهل الشام خمسون ومائة ألف مقاتل سوى الخدم والاتباع وأهل العراق في عشرين ومائة ألف دون الخدم والاتباع.
(*)

(7/304)

عظيمة ودعواهما واحدة " (1).
ورواه مجالد عن أبي الحواري عن أبي سعيد مرفوعا مثله ورواه الثوري عن ابن جدعان عن أبي نضرة عن أبي سعيد.
قال قال رسول الله صلى الله عليه وسلم: " لا تقوم الساعة حتى تقتتل فئتان عظيمتان دعوتهما واحدة فبينما هم كذلك مرق منهما مارقة تقتلهم أولى الطائفتين بالحق " وقد تقدم ما رواه الامام أحمد عن مهدي وإسحاق عن سفيان عن منصور بن ربعي بن خراش عن البراء بن ناجية الكاهلي عن ابن مسعود.
قال قال رسول الله صلى الله عليه وسلم: " إن رحى الاسلام ستزول لخمس وثلاثين أو ست وثلاثين، فإن يهلكوا فسبيل من هلك، وإن يقم لهم دينهم يقم لهم سبعين عاما، فقال عمر: يا رسول الله أمما مضى أم مما بقي ؟ قال: بل مما بقي " (2).
وقد رواه ابراهيم بن الحسين بن ديزيل في كتاب جمعه في سيرة علي عن أبي نعيم الفضل بن دكين عن شريك عن منصور به مثله.
وقال أيضا: حدثنا أبو نعيم، ثنا شريك بن عبد الله النخعي، عن مجالد، عن عامر الشعبي، عن مسروق عن عبد الله.
قال قال لنا رسول الله صلى الله عليه وسلم " إن رحى الاسلام ستزول بعد خمس وثلاثين سنة فإن يصطلحوا فيما بينهم يأكلوا الدنيا سبعين عاما رغدا، وإن يقتتلوا يركبوا سنن من كان قبلهم " وقال ابن ديزيل: حدثنا عبد الله بن عمر ثنا عبد الله بن خراش الشيباني عن العوام بن حوشب عن إبراهيم التميمي.
قال قال رسول الله صلى الله عليه وسلم: " تدور رحى الاسلام عند قتل رجل من بني أمية " - يعني عثمان رضي الله عنه - وقال أيضا: حدثنا الحكم عن نافع عن صفوان بن عمرو عن الاشياخ أن رسول الله صلى الله عليه وسلم دعي إلى جنازة رجل من الانصار فقال - وهو قاعد ينتظرها - " كيف أنتم إذا رأعيتم حبلين [ كذا ] في الاسلام ؟
قال أبو بكر: أو يكون ذلك في أمة إلهها واحد ونبيها واحد ؟ قال: نعم ! قال: أفأدرك ذلك يا رسول الله ؟ قال: لا ! قال عمر: أفأدرك ذلك يا رسول الله ؟ قال: لا ! قال عثمان: أفأدرك ذلك يا رسول الله ؟ قال: نعم ! بك يفتنون " وقال أيضا عمر لابن عباس: كيف يختلفون وإلههم واحد وكتابهم واحد وملتهم واحدة ؟ فقال: إنه سيجئ قوم لا يفهمون القرآن كما نفهمه، فيختلفون فيه فإذا اختلفوا فيه اقتتلوا.
فأقر عمر بن الخطاب بذلك.
وقال أيضا: حدثنا أبو نعيم ثنا سعيد بن عبد الرحمن - أخو أبي حمزة - ثنا محمد بن سيرين قال: لما قتل عثمان قال عدي بن حاتم: لا ينتطح في قتله عنزان.
فلما كان يوم صفين فقئت عينه فقيل: لا ينتطح في قتله عنزان، فقال: بلى وتفقأ عيون كثيرة.
وروي عن كعب الاحبار أن مر بصفين فرأى حجارتها فقال: لقد اقتتل في هذا الموضع بنو إسرائيل تسع مرات، وإن العرب ستقتتل فيها العاشرة، حتى يتقاذفوا بالحجارة التي تقاذف فيها بنو إسرائيل ويتفانوا كما تفانوا.
وقد ثبت في الحديث أن رسول الله صلى الله عليه وسلم
__________
(1) أخرجه البخاري في المناقب (25) علامات النبوة في الاسلام.
وفي كتاب الفتن باب (25) وفي المرتدين باب (8).
وأخرجه مسلم في الفتن (4) باب ح (17) والامام أحمد في مسنده 2 / 313.
(2) مسند الامام أحمد ج 1 / 390، 393، 395، 451 وأخرجه أبو داود في أول كتاب الفتن.
ورواه الحاكم في المستدرك 4 / 521 قال: " صحيح الاسناد ولم يخرجاه " ووافقه الذهبي.
(*)

(7/305)

قال: " سألت ربي أن لا يهلك أمتي بسنة عامة فأعطانيها، وسألته أن لا يسلط عليهم عدوا من سواهم فيستبيح بيضتهم فأعطانيها، وسألته أن لا يسلط بعضهم على بعض فمنعنيها " (1) ذكرنا ذلك عند تفسير قوله تعالى * (أو يلبسكم شيعا ويذيق بعضكم بأس بعض) * [ الانعام: 65 ] قال رسول الله: هذا أهون.
قصة التحكيم ثم تراوض الفريقان بعد مكاتبات ومراجعات يطول ذكرها على التحكيم، وهو أن يحكم كل واحد من الاميرين - علي ومعاوية - رجلا من جهته.
ثم يتفق الحكمان على ما فيه مصلحة
للمسلمين.
فوكل معاوية عمرو بن العاص، وأراد علي أن يوكل عبد الله بن عباس - وليته فعل - ولكنه منعه القراء ممن ذكرنا وقالوا: لا نرضى إلا بأبي موسى الاشعري.
وذكر الهيثم بن عدي في كتاب الخوارج له أن أول من أشار بأبي موسى الاشعري الاشعث بن قيس، وتابعه أهل اليمن، ووصفوه أنه كان ينهي الناس عن الفتنة والقتال، وكان أبو موسى قد اعتزل في بعض أرض الحجاز.
قال علي: فإني أجعل الاشتر حكما، فقالوا: وهل سعر الحرب وشعر الارض إلا الاشتر ؟ قال: فاصنعوا ما شئتم، فقال الاحنف لعلي: والله لقد رميت بحجر إنه لا يصلح هؤلاء القوم إلا رجل منهم، يدنو منهم حتى يصير في أكفهم، ويبتعد حتى يصير بمنزلة النجم، فإن أبيت أن تجعلني حكما فاجعلني ثانيا وثالثا، فإنه لن يعقد عقدة إلا أحلها، ولا يحل عقدة عقدتها إلا عقدت لك أخرى مثلها أو أحكم منها.
قال: فأبوا إلا أبا موسى الاشعري فذهبت الرسل إلى أبي موسى الاشعري - وكان قد اعتزل - فلما قيل له إن الناس قد اصطلحوا قال: الحمد لله، قيل له: وقد جعلت حكما، فقال: إنا لله وإنا إليه راجعون، ثم أخذوه حتى أحضروه إلى علي رضي الله عنه وكتبوا بينهم كتابا هذه صورته.
بسم الله الرحمن الرحيم هذا ما قاضى عليه علي بن أبي طالب أمير المؤمنين، فقال عمرو بن العاص: اكتب اسمه واسم أبيه، هو أميركم وليس بأميرنا، فقال الاحنف: لا تكتب إلا أمير المؤمنين، فقال علي: امح أمير المؤمنين واكتب هذا ما قاضى عليه علي بن أبي طالب ثم استشهد علي بقصة الحديبية حين امتنع أهل مكة هذا ما قاضى عليه محمد رسول الله، فامتنع المشركون من ذلك وقالوا: اكتب هذا ما قاضى عليه محمد بن عبد الله، فكتب الكاتب: هذا ما تقاضى عليه علي بن أبي طالب ومعاوية بن أبي سفيان، قاضي علي على أهل العراق ومن معهم من شيعتهم والمسلمين، وقاضي معاوية على أهل الشام ومن كان معه من المؤمنين والمسلمين إنا ننزل عند حكم الله وكتابه ونحيي ما أحيى الله، ونميت ما أمات الله فما وجد الحكمان في كتاب الله - وهما أبو موسى
__________
(1) صحيح مسلم - كتاب الفتن - (5) باب ح 19 و 20 ص 4 / 2215 - 2216.
(*)

(7/306)

الاشعري وعمرو بن العاص -، عملا به وما لم يجدا في كتاب الله فالسنة العادلة الجامعة غير المتفرقة.
ثم أخذ الحكمان من علي ومعاوية ومن الجندين العهود والمواثيق أنهما آمنان على أنفسهما وأهلهما، والامة لهما أنصار على الذي يتقاضيان عليه، وعلى المؤمنين والمسلمين من الطائفتين كليهما عهد الله وميثاقه أنهما على ما في هذه الصحيفة، وأجلا القضاء إلى رمضان وإن أحبا أن يوخرا ذلك على تراض منهما، وكتب في يوم الاربعاء لثلاث عشر خلت من صفر سنة سبع وثلاثين، على أن يوافي علي ومعاوية موضع الحكمين بدومة الجندل في رمضان، ومع كل واحد من الحكمين أربعمائة من أصحابه، فإن لم يجتمعا لذلك اجتمعا من العام المقبل بأذرح، وقد ذكر الهيثم في كتابه في الخوارج أن الاشعث بن قيس لما ذهب إلى معاوية بالكتاب وفيه: " هذا ما قاضى عبد الله علي أمير المؤمنين معاية بن أبي سفيان " قال معاوية: لو كان أمير المؤمنين لم أقاتله، ولكن ليكتب اسمه وليبدأ به قبل اسمي لفضله وسابقته، فرجع إلى علي فكتب كما قال معاوية.
وذكر الهيثم أن أهل الشام أبوا أن يبدأ باسم علي قبل معاوية، وباسم أهل العراق قبلهم، حتى كتب كتابان كتاب لهؤلاء فيه تقديم معاوية على علي وكتاب آخر لاهل العراق بتقديم اسم علي وأهل العراق على معاوية وأهل الشام وهذه تسمية من شهد على هذا التحكيم من جيش علي: عبد الله بن عباس، والاشعث بن قيس الكندي، وسعيد بن قيس الهمداني، وعبد الله بن الطفيل المعافري (1)، وحجر بن يزيد (2) الكندي، وورقاء بن سمي العجلي، وعبد الله بن بلال (3) العجلي، وعقبة بن زياد الانصاري، ويزيد بن جحفة (4) التميمي، ومالك بن كعب الهمداني.
فهؤلاء عشرة.
وأما من الشاميين فعشرة آخرون، وهم أبو الاعور السلمي، وحبيب بن مسلمة، وعبد الرحمن بن خالد بن الوليد، ومخارق بن الحارث الزبيدي، ووائل بن علقمة العدوي (5)، وعلقمة بن يزيد الحضرمي، وحمزة بن مالك الهمداني، وسبيع بن يزيد الحضرمي، وعتبة بن أبي سفيان أخو معاوية، ويزيد بن الحر العبسي.
وخرج الاشعث بن قيس بذلك الكتاب يقرأه على الناس ويعرضه على الطائفتين.
ثم شرع الناس في دفن قتلاهم قال
الزهري.
بلغني أنه دفن في كل قبر خمسون نفسا، وكان علي قد أسر جماعة من أهل الشام، فلما
__________
(1) في الطبري والكامل: العامري.
(2) في الطبري والكامل: عدي.
(3) في الطبري والكامل: محل.
(4) في الطبري والكامل: حجية وفي الاخبار الطوال: حجية النكري.
(5) لم يرد في الطبري ولا في الكامل، وورد فيهما مكانه: زمل بن عمرو العذري.
انظر اسماء الشهود في الطبري 6 / 30 والكامل 3 / 318 - 319 وذكر في الاخبار الطوال ص 195 - 196 اسماء كثيرة من الفريقين.
(*)

(7/307)

أراد الانصراف أطلقهم، وكان مثلهم أو قريب منهم في يد معاوية وكان قد عزم على قتلهم لظنه أنه قد قتل أسراهم، فلما جاءه أولئك الذين أطلقهم أطلق معاوية الذين في يده، ويقال إن رجلا يقال له عمرو بن أوس - من الازد - كان من الاسارى فأراد معاوية قتله فقال: امنن علي فإنك خالي، فقال: ويحك ! من أين أنا خالك ؟ فقال: إن أم حبيبة زوجة رسول الله صلى الله عليه وسلم وهي أم المؤمنين وأنا ابنها (1) وأنت أخوها وأنت خالي، فأعجب ذلك معاوية وأطلقه.
وقال عبد الرحمن بن زياد بن أنعم - وذكر أهل صفين - فقال: كانوا عربا يعرف بعضهم بعضا في الجاهلية فالتقوا في الاسلام معهم على الحمية وسنة الاسلام، فتصابروا واستحيوا من الفرار، وكانوا إذا تحاجزوا دخل هؤلاء في عسكر هؤلاء، وهؤلاء في عسكر هؤلاء، فيستخرجون قتلاهم فيدفنوهم.
قال الشعبي: هم أهل الجنة، لقي بعضهم بعضا فلم يفر أحد من أحد.
خروج الخوارج وذلك أن الاشعث بن قيس مر على ملا من بني تميم فقرأ عليهم الكتاب فقام إليه عروة بن أذينة (2) وهي أمه وهو عروة بن جرير من بني ربيعة بن حنظلة وهو أخو أبي (3) بلال بن مرداس بن جرير فقال: أتحكمون في دين الله الرجال ؟ ثم ضرب بسيفه عجز دابة الاشعث بن قيس،
فغضب الاشعث وقومه، وجاء الاحنف بن قيس وجماعة من رؤسائهم يعتذرون إلى الاشعث بن قيس من ذلك، قال الهيثم بن عدي: والخوارج يزعمون أن أول من حكم عبد الله بن وهب الراسبي.
قلت: والصحيح الاول وقد أخذ هذه الكلمة من هذا الرجل طوائف من أصحاب علي من القراء وقالوا: لا حكم إلا لله، فسموا المحكمية (4) وتفرق الناس إلى بلادهم من صفين، وخرج معاوية إلى دمشق بأصحابه، ورجع علي إلى الكوفة على طريق هيت فلما دخل
__________
(1) أجمعت المصادر على أن أم حبيبة - رملة - بنت أبي سفيان كانت تحت عبيد الله بن جحش وهاجرت معه بعد أن أسلما إلى الحبشة - ثم تنصر هناك وبقيت أم حبيبة مسلمة ويقال ولدت ابنتها في الحبشة وقد أرسل رسول الله صلى الله عليه وآله إلى النجاشي فخطبها منه وأصدقها أربعمائة دينار وقدم بها من أرض الحبشة خالد بن سعيد وعمرو بن العاص عام الهدنة.
ولم يرد في أي من المصادر أن لها ابنا اسمه عمرو، أو أنها تزوجت برجل أودي.
(2) في الطبري 6 / 31 وفي الكامل: 3 / 321: أدية والاخبار الطوال ص 197 وفي مروج الذهب 2 / 436: أذية.
(3) في مروج الذهب: أخو بلال الخارجي.
(4) في الملل والنحل ص 50 وفي الفرق بين الفرق ص 51 المحكمة الاولى.
قال الشهرستاني وهم الذين خرجوا على أمير المؤمنين علي رضي الله عنه حين جرى أمر المحكمين واجتمعوا بحروراء.
وسموا بالحرورية وكانوا اثني عشر ألفا وزعيمهم ابن الكواء وعتاب بن الاعور وعبد الله بن وهب الراسبي.
ويقال ان أول سيف سل من سيوف الخوارج سيف عروة بن حدير - أو أذينة - أخو مرداس الخارجي وقد نجا من حرب النهروان وبقي إلى أيام معاوية.
وضرب عنقه زياد بن أبيه.
(*)

(7/308)

الكوفة سمع رجلا يقول: ذهب علي ورجع في غير شئ.
فقال علي: للذين فارقناهم خير من هؤلاء وأنشأ يقول: أخوك الذي إن أحرجتك (1) ملمة * من الدهر لم يبرح لبثك راحما (2) وليس أخوك بالذي إن تشعبت * عليك أمور ظل يلحاك لائما
ثم مضى فجعل يذكر الله حتى دخل قصر الامارة من الكوفة، ولما كان قد قارب دخول الكوفة اعتزل من جيشه قريب من - اثني عشر ألفا - وهم الخوارج، وأبوا أن يساكنوه في بلده، ونزلوا بمكان يقال له حروراء وأنكروا عليه أشياء فيما يزعمون أنه ارتكبها، فبعث إليهم علي رضي الله عنه عبد الله بن عباس فناظرهم فرجع أكثرهم وبقي بقيتهم، فقاتلهم علي بن أبي طالب وأصحابه كما سيأتي بيانه وتفصيله قريبا إن شاء الله تعالى.
والمقصود أن هؤلاء الخوارج هم المشار إليهم في الحديث المتفق على صحته أن رسول الله صلى الله عليه وسلم: " قال تمرق مارقة على حين فرقة من الناس - وفي رواية من المسلمين، وفي رواية من أمتي - فيقتلها أولى الطائفتين ".
وهذا الحديث له طرق متعددة وألفاظ كثيرة قال الامام أحمد: حدثنا وكيع وعفان بن القاسم بن الفضل عن أبي نضرة عن أبي سعيد.
قال قال رسول الله صلى الله عليه وسلم: " تمرق مارقة عند فرقة من المسلمين تقتلهم أولى الطائفتين بالحق " (3) رواه مسلم عن شيبان بن فروخ عن القاسم بن محمد به.
وقال أحمد: حدثنا أبو عوانة عن قتادة عن أبي نضرة عن أبي سعيد الخدري عن رسول الله صلى الله عليه وسلم " تكون أمتي فرقتين تخرج بينهما مارقة تلي قتلها أولاهما " (4) ورواه مسلم من حديث قتادة وداود بن أبي هند عن أبي نضرة به.
وقال أحمد: حدثنا ابن أبي عدي عن سليمان عن أبي نضرة عن أبي سعيد أن رسول الله صلى الله عليه وسلم " ذكر قوما يكونون في أمته يخرجون في فرقة من الناس، سيماهم التحليق هم شر الخلق - أو من شر الخلق - يقتلهم أدنى الطائفتين من الحق " (5) قال أبو سعيد: فأنتم قتلتموهم يا أهل العراق.
وقال أحمد: حدثنا محمد بن جعفر ثنا عوف عن أبي نضرة عن أبي سعيد الخدري، قال قال رسول الله صلى الله عليه وسلم: " تفترق أمتي فرقتين فتمرق بينهما مارقة فيقتلها أولى الطائفتين بالحق " (6) ورواه عن يحيى القطان عن عوف وهو الاعرابي به مثله فهذه طرق متعددة عن أبي نضرة المنذر بن مالك بن قطعة العبدي، وهو أحد الثقات الرفعاء ورواه مسلم أيضا من حديث سفيان الثوري عن حبيب بن أبي ثابت عن الضحاك المشرقي عن أبي سعيد بنحوه.
__________
(1) في الطبري والكامل: أجرضتك.
(2) في الطبري 6 / 35 والكامل 3 / 325: واجما.
(3) أخرجه مسلم في الزكاة (47) باب ح (150) ص 2 / 745 وأخرجه الامام أحمد في مسنده ح 3 / 32 و 92.
(4) أخرجه الامام أحمد في مسنده 3 / 45 ومسلم في الموضع السابق ح (151) ص 2 / 746.
(5) مسلم في الموضع السابق ح 153 ص 2 / 746.
(6) أخرجه الامام أحمد في مسنده ج 3 / 79.
(*)

(7/309)

فهذا الحديث من دلائل النبوة إذ قد وقع الامر طبق ما أخبر به عليه الصلاة والسلام، وفيه الحكم باسلام الطائفتين أهل الشام وأهل العراق، لا كما يزعمه فرقة الرافضة والجهلة الطغام، من تكفيرهم أهل الشام، وفيه أن أصحاب علي أدنى الطائفتين إلى الحق، وهذا هو مذهب أهل السنة والجماعة أن عليا هو المصيب وإن كان معاوية مجتهدا، وهو مأجور إن شاء الله، ولكن علي هو الامام فله أجران كما ثبت في صحيح البخاري من حديث عمرو بن العاص أن رسول الله صلى الله عليه وسلم قال: " إذا اجتهد الحاكم فأصاب فله أجران وإذا اجتهد فأخطأ فله أجر " (1) وسيأتي بيان كيفية قتال علي رضي الله عنه للخوارج، وصفة المخدج الذي أخبر عنه عليه السلام فوجد كما أخبر ففرح بذلك علي رضي الله عنه وسجد للشكر.
فصل قد تقدم أن عليا رضي الله عنه لما رجع من الشام بعد وقعة صفين، ذهب إلى الكوفة، فلما دخلها انعزل عنه طائفة من جيشه، قيل ستة عشر ألفا وقيل اثني عشر ألفا، وقيل أقل من ذلك، فباينوه وخرجوا عليه وأنكروا أشياء، فبعث إليهم عبد الله بن عباس فناظرهم فيها ورد عليهم ما توهموه شبهة، ولم يكن له حقيقة في نفس الامر، فرجع بعضهم واستمر بعضهم على ضلالهم حتى كان منهم ما سنورده قريبا، ويقال إن عليا رضي الله عنه ذهب إليهم فناظرهم فيما نقموا عليه حتى استرجعهم عما كانوا عليه، ودخلوا معه الكوفة، ثم إنهم عاهدوا فنكثوا ما عاهدوا عليه وتعاهدوا فيما بينهم على القيام بالامر بالمعروف والنهي عن المنكر، والقيام على الناس في ذلك ثم تحيزوا إلى موضع يقال له النهروان، وهناك قاتلهم علي كما سيأتي.
قال الامام أحمد:
حدثنا إسحاق بن عيسى الطباع، حدثني يحيى بن سليم، عن عبد الله بن عثمان بن خثيم، عن عبيد الله بن عياض بن عمرو القارئ قال: جاء عبد الله بن شداد فدخل على عائشة ونحن عندها مرجعه من العراق ليالي قتل علي، فقالت له: يا عبد الله بن شداد هل أنت صادقي عما أسألك عنه ؟ فحدثني عن هؤلاء القوم الذين قتلهم علي، فقال: ومالي لا أصدقك ؟ قالت: فحدثني عن قصتهم، قال: فإن عليا لما كتب معاوية وحكم الحكمان خرج عليه ثمانية آلاف من قراء الناس فنزلوا بأرض يقال لها حروراء من جانب الكوفة، وأنهم عتبوا عليه فقالوا: انسلخت من قميص ألبسكه الله، واسم سماك به الله ثم انطلقت فحكمت في يدن الله ولا حكم إلا لله، فلما أن بلغ عليا ما عتبوا عليه وفارقوه عليه، أمر فأذن مؤذن أن لا يدخل على أمير المؤمنين رجل إلا رجلا قد حمل القرآن، فلما أن امتلات الدار من قراء الناس دعا بمصحف إمام عظيم فوضعه بين
__________
(1) أخرجه البخاري في الاعتصام (21) ومسلم في الاقضية باب (15) وأبو داود في الاقضية (2) والترمذي في الاحكام (2) والنسائي في القضاء (3) وأحمد في المسند 2 / 187 و 4 / 198، 204، 205 وابن ماجة في الاحكام (3).
(*)

(7/310)

يديه فجعل يصكه بيده ويقول: أيها المصحف ! حدث الناس فناداه الناس فقالوا: يا أمير المؤمنين ما تسأل عنه إنما هو مداد في ورق، ونحن نتكلم بما روينا منه، فماذا تريد ؟ قال: أصحابكم هؤلاء الذين خرجوا بيني وبينهم كتاب الله يقول الله تعالى في كتابه في امرأة ورجل: * (وإن خفتم شقاق بينهما فابعثوا حكما من أهله وحكما من أهلها إن يريدا إصلاحا يوفق الله بينهما) * [ النساء: 35 ] فأمة محمد صلى الله عليه وسلم أعظم دما وحرمة من امرأة ورجل، ونقموا علي أن كاتبت معاوية كتبت علي بن أبي طالب، وقد جاءنا سهيل بن عمرو ونحن مع رسول الله صلى الله عليه وسلم بالحديبية حين صالح قومه قريشا فكتب رسول الله صلى الله عليه وسلم بسم الله الرحمن الرحيم، فقال سهيل: لا أكتب بسم الله الرحمن الرحيم، قال: كيف تكتب ؟ " قال اكتب باسمك اللهم ! فقال رسول الله صلى الله عليه وسلم اكتب فكتب، فقال: أكتب هذا ما صالح عليه محمد رسول الله، فقال: لو أعلم أنك رسول الله لم أخالفك،
فكتب هذا ما صالح عليه محمد بن عبد الله قريشا، يقول الله تعالى في كتابه * (لقد كان لكم في رسول الله أسوة حسنة لمن كان يرجو الله واليوم الآخر) * [ الاحزاب: 21 ] فبعث إليهم عبد الله بن عباس فخرجت معه حتى إذا توسطت عسكرهم فقام ابن الكوا (1) فخطب الناس فقال يا حملة القرآن هذا عبد الله بن عباس فمن لم يكن يعرفه فأنا أعرفه ممن يخاصم في كتاب الله بمالا يعرفه، هذا ممن نزل فيه وفي قومه * (بل هم قوم خصمون) * [ الزخرف: 58 ] فردوه إلى صاحبه ولا تواضعوه كتاب الله، فقال بعضهم: والله لنواضعنه فإن جاء بحق نعرفه لنتبعنه وإن جاء بباطل لنكبتنه بباطله، فواضعوا عبد الله الكتاب ثلاثة أيام، فرجع منهم أربعة آلاف كلهم تائب، فيهم ابن الكوا، حتى أدخلهم على علي الكوفة، فبعث علي إلى بقيتهم فقال: قد كان من أمرنا وأمر الناس ما قد رأيتم، فقفوا حيث شئتم حتى تجتمع أمة محمد صلى الله عليه وسلم بيننا وبينكم أن لا تسفكوا دما حراما أو تقطعوا سبيلا أو تظلموا ذمة فإنكم إن فعلتم فقد نبذنا إليكم الحرب على سواء * (إن الله لا يحب الخائنين) * [ الانفال: 58 ] فقالت له عائشة: يا بن شداد فقتلهم فقالوا والله ما بعثت إليهم حتى قطعوا السبيل وسفكوا الدماء واستحلوا أهل الذمة، فقالت الله، قال: الله لا إله إلا هو قد كان ذلك قالت: فما شئ بلغني عن أهل العراق يقولون ذو الثدي وذو الثدية ؟ قال: قد رأيته وكنت مع علي في القتلى فدعا الناس فقال: أتعرفون هذا ؟ فما أكثر من جاء يقول: قد رأيته في مسجد بني فلان، ورأيته في مسجد بني فلان يصلي ولم يأتوا فيه بثبت يعرف إلا ذلك.
قالت: فما قول علي حيث قام عليه كما يزعم أهل العراق ؟ قال سمعته يقول صدق الله ورسوله قالت: هل سمعت منه أنه قال غير ذلك ؟ قال: اللهم لا ! قالت أجل ! صدق الله ورسوله، يرحم الله عليا إنه كان لا يرى شيئا يعجبه إلا قال صدق الله ورسوله،
__________
(1) هو عبد الله بن الكواء اليشكري أول أمير للخوارج من حين اعتزلوا جيش علي وخرجوا عليه، وكان قبل من أصحاب علي ومن المحرضين على القتال وقد قال شعرا في مدح علي وتحريض جيش صفين.
(*)

(7/311)

فيذهب أهل العراق يكذبون عليه ويزيدون عليه في الحديث (1) تفرد به أحمد وإسناده صحيح
واختاره الضياء ففي هذا السياق ما يقتضي أن عدتهم كانوا ثمانية آلاف، لكن من القراء، وقد يكون واطأهم على مذهبهم آخرون من غيرهم حتى بلغوا اثني عشر ألفا، أو ستة عشر ألفا.
ولما ناظرهم ابن عباس رجع منهم أربعة آلاف وبقي بقيتهم على ما هم عليه، وقد رواه يعقوب بن سفيان عن موسى بن مسعود عن عكرمة بن عمار عن سماك أبي زميل عن ابن عباس فذكر القصة وأنهم عتبوا عليه في كونه حكم الرجال، وأنه محى اسمه من الامرة، وأنه غزا يوم الجمل فقتل الانفس الحرام ولم يقسم الاموال والسبي، فأجاب عن الاولين بما تقدم، وعن الثالث بما قال: قد كان في السبي أم المؤمنين فإن قلتم ليست لكم بأم فقد كفرتم، وإن استحللتم سبي أمهاتكم فقد كفرتم.
قال: فرجع منهم ألفان وخرج سائرهم فتقاتلوا.
وذكر غيره أن ابن عباس لبس حلة لما دخل عليهم، فناظروه في لبسه إياها، فاحتج بقوله تعالى * (قال من حرم زينة الله التي أخرج لعباده والطيبات من الرزق) * الآية [ الاعراف: 32 ].
وذكر ابن جرير أن عليا خرج بنفسه إلى بقيتهم فلم يزل يناظرهم حتى رجعوا معه إلى الكوفة وذلك يوم عيد الفطر أو الاضحى شك الراوي في ذلك، ثم جعلوا يعرضون له في الكلام ويسمعونه شتما ويتأولون بتأويل في قوله.
قال الشافعي رحمه الله: قال رجل من الخوارج لعلي وهو في الصلاة * (لئن أشركت ليحبطن عملك ولتكونن من الخاسرين) * [ الزمر: 65 ] فقرأ علي * (فاصبر إن وعد الله حق ولا يستخفنك الذين لا يوقنون) * [ الروم: 60 ].
وقد ذكر ابن جرير أن هذا كان وعلي في الخطبة.
وذكر ابن جرير أيضا أن عليا بينما هو يخطب يوما إذ قام إليه رجل من الخوارج فقال: يا علي أشركت في دين الله الرجال ولا حكم إلا لله، فتنادوا من كل جانب لا حكم إلا لله، لا حكم إلا لله، فجعل علي يقول: هذه كلمة حق يراد بها باطل، ثم قال: إن لكم علينا أن لا نمنعكم فيئا ما دامت أيديكم معنا، وأن لا نمنعكم مساجد الله، وأن لا نبدأكم بالقتال حتى تبدأونا.
ثم إنهم خرجوا بالكلية عن الكوفة وتحيزوا إلى النهروان على ما سنذكره بعد حكم الحكمين.
اجتماع الحكمين أبي موسى وعمرو بن العاص
بدومة الجندل وذلك في شهر رمضان كما تشارطوا عليه وقت التحكيم بصفين، وقال الواقدي اجتمعوا في شعبان وذلك أن عليا رضي الله عنه لما كان مجئ رمضان بعث أربعمائة فارس مع شريح بن هانئ، ومعهم أبو موسى، وعبد الله بن عباس، وإليه الصلاة وبعث معاوية عمرو بن العاص في
__________
(1) أخرجه الامام أحمد في مسنده ج 1 / 86 - 87.
(*)

(7/312)

أربعمائة فارس من أهل الشام ومنهم عبد الله بن عمر (1)، فتوافوا بدومة الجندل بأذرح - وهي نصف المسافة بين الكوفة والشام، بينها وبين كل من البلدين تسع مراحل - وشهد معهم جماعة من رؤوس الناس، كعبد الله بن عمر، و عبد الله بن الزبير، والمغيرة بن شعبة، وعبد الرحمن بن الحارث بن هشام المخزومي.
وعبد الرحمن بن عبد يغوث الزهري وأبي جهم بن حذيفة.
وزعم بعض الناس أن سعد بن أبي وقاص شهدهم أيضا (2)، وأنكر حضوره آخرون.
وقد ذكر ابن جرير أن عمر بن سعد خرج إلى أبيه وهو على ماء لبني سليم بالبادية معتزل: فقال يا أبة: قد بلغك ما كان من الناس بصفين، وقد حكم الناس أبا موسى الاشعري وعمرو بن العاص، وقد شهدهم نفر من قريش، فاشهدهم فإنك صاحب رسول الله صلى الله عليه وسلم وأحد أصحاب الشورى ولم تدخل في شئ كرهته هذه الامة فاحضر إنك أحق الناس بالخلافة.
فقال: لا أفعل ! إني سمعت رسول الله صلى الله عليه وسلم يقول: " إنه ستكون فتنة خير الناس فيها الخفي البقي " والله لا أشهد شيئا من هذا الامر أبدا.
وقد قال الامام أحمد: حدثنا أبو بكر الحنفي عبد الكبير بن عبد المجيد، ثنا بكر بن سمار، عن عامر بن سعد أن أخاه عمر انطلق إلى سعد في غنم له خارجا من المدينة فلما رآه سعد قال: أعوذ بالله من شر هذا الراكب، فلما أتاه قال: يا أبة أرضيت أن تكون أعرابيا في غنمك والناس يتنازعون في الملك بالمدينة ؟ فضرب سعد صدر عمر وقال: اسكت فإني سمعت رسول الله صلى الله عليه وسلم يقول: " إن الله يحب العبد التقي الغني الخفي " (3) وهكذا رواه مسلم في صحيحه.
وقال أحمد أيضا: حدثنا عبد الملك بن عمرو، ثنا كثير بن زيد الاسلمي، عن المطلب، عن عمر بن
سعد عن أبيه أنه جاءه ابنه عامر فقال: يا أبة: الناس يقاتلون على الدنيا وأنت ههنا ؟ فقال: يا بني أفي الفتنة تأمرني أن أكون رأسا ؟ لا والله حتى أعطي سيفا إن ضربت به مؤمنا نبا عنه وإن ضربت به كافرا قتلته، سمعت رسول الله صلى الله عليه وسلم يقول: " إن الله يحب الغني الخفي التقي " (4) وهذا السياق كان عكس الاول، والظاهر أن عمر بن سعد استعان بأخيه عامر على أبيه ليشير عليه أن يحضر أمر التحكيم لعلهم يعدلون عن معاوية وعلي ويولونه فامتنع سعد من ذلك وأباه أشد الاباء وقنع بما هو فيه من الكفاية والخفاء كما ثبت في صحيح مسلم أن رسول الله صلى الله عليه وسلم قال: قد " أفلح من أسلم ورزق كفافا وقنعه الله بما آتاه " وكان عمر بن سعد هذا يحب الامارة، فلم يزل ذلك دأبه حتى كان هو أمير السرية التي قتلت الحسين بن علي رضي الله عنه كما سيأتي بيانه في موضعه، ولو قنع بما كان أبوه عليه لم يكن شئ من ذلك.
والمقصود أن سعدا لم يحضر أمر التحكيم ولا أراد ذلك ولا هم به، وإنما حضره من ذكرنا.
فلما اجتمع الحكمان تراوضا على المصلحة للمسلمين،
__________
(1) قال في مروج الذهب 2 / 438 وقتوح ابن الاعثم 4 / 22 ومعه شرحبيل بن السمط.
(2) وهو قول المسعودي 2 / 439 الاخبار الطوال ص 198، أما الطبري فأنكر حضوره 6 / 38 ووافقه ابن الاثير في الكامل 3 / 330.
(3) مسند الامام أحمد ج 1 / 168.
(4) مسند الامام أحمد ج 1 / 177.
(*)

(7/313)

ونظرا في تقدير أمور ثم اتفقا على أن يعزلا عليا ومعاوية ثم يجعلا الامر شورى بين الناس ليتفقوا على الاصلح لهم منهما أو من غيرهما، وقد أشار أبو موسى بتولية عبد الله بن عمر بن الخطاب، فقال له عمرو: فول ابن عبد الله فإنه يقاربه في العالم والعمل والزهد.
فقال له أبو موسى: إنك قد غمست ابنك في الفتن معك، وهو مع ذلك رجل صدق.
قال أبو مخنف: فحدثني محمد بن إسحاق، عن نافع، عن ابن عمر قال: قال عمرو بن العاص: إن هذا الامر لا يصلحه إلا رجل له ضرس يأكل ويطعم.
وكان ابن عمر فيه غفلة،
فقال له ابن الزبير: افطن وانتبه، فقال ابن عمر: لا والله لا أرشو عليها شيئا أبدا، ثم قال: يا بن العاص إن العرب قد أسندت إليك أمرها بعدما تقارعت بالسيوف وتشاركت بالرماح، فلا تردنهم في فتنة مثلها أو أشد منها ثم إن عمرو بن العاص حاول أبا موسى على أن يقر معاوية وحده على الناس فأبى عليه، ثم حاوله ليكون ابنه عبد الله بن عمرو هو الخليفة، فأبى أيضا، وطلب أبو موسى من عمرو أن يوليا عبد الله بن عمر فامتنع عمرو أيضا، ثم اصطلحا على أن يخلعا معاوية وعليا ويتركا الامر شورى بين الناس ليتفقوا على من يختاروه لانفسهم، ثم جاءا إلى المجمع الذي فيه الناس - وكان عمرو لا يتقدم بين يدي أبي موسى بل يقدمه في كل الامور أدبا وإجلالا - فقال له: يا أبا موسى قم فأعلم الناس بما اتفقنا عليه، فخطب أبو موسى الناس فحمد الله واثنى عليه ثم صلى على رسول الله صلى الله عليه وسلم ثم قال: أيها الناس إنا قد نظرنا في أمر هذه الامة فلم نر أمرا أصلح لها ولا ألم لشعثها من رأي اتفقت أنا وعمرو عليه، وهو أنا نخلع عليا ومعاوية ونترك الامر شورى، وتستقبل الامة هذا الامر فيولوا عليهم من أحبوه، وإني قد خلعت عليا ومعاوية.
ثم تنحى وجاء عمرو فقام مقامه فحمد الله وأثنى عليه ثم قال: إن هذا قد قال ما سمعتم، وإنه قد خلع صاحبه، وإني قد خلعته كما خلعه وأثبت صاحبي معاوية فإنه ولي عثمان بن عفان، والطالب بدمه، وهو أحق الناس بمقامه - وكان عمرو بن العاص رأى أن ترك الناس بلا إمام والحالة هذه يؤدي إلى مفسدة طويلة عريضة أربى مما الناس فيه من الاختلاف، فأقر معاوية لما رأى ذلك من المصلحة، والاجتهاد يخطئ ويصيب.
ويقال إن أبا موسى تكلم معه بكلام فيه غلظة ورد عليه عمرو بن العاص مثله.
وذكر ابن جرير أن شريح بن هانئ - مقدم جيش علي - وثب على عمرو بن العاص فضربه بالسوط وقام إليه ابن لعمرو فضربه بالسوط، وتفرق الناس في كل وجه إلى بلادهم، فأما عمرو وأصحابه فدخلوا على معاوية فسلموا عليه بتحية الخلافة، وأما أبو موسى فاستحيى من علي فذهب إلى مكة، ورجع ابن عباس وشريح بن هانئ إلى علي فأخبراه بما فعل أبو موسى وعمرو، فاستضعفوا رأي أبي موسى وعرفوا أنه لا يوازن عمرو بن العاص.
فذكر أبو مخنف عن أبي جناب
الكلبي أن عليا لما بلغه ما فعل عمرو كان يلعن في قنوته معاوية، وعمرو بن العاص، وأبا الاعور السلمي، وحبيب بن مسلمة، والضحاك بن قيس، وعبد الرحمن بن خالد بن الوليد،

(7/314)

والوليد بن عقبة، فلما بلغ ذلك معاوية كان يلعن في قنوته عليا وحسنا وحسينا وابن عباس والاشتر النخعي، ولا يصح هذا والله أعلم.
فأما الحديث الذي قال البيهقي في الدلائل: أخبرنا علي بن أحمد بن عبدان، أنا أحمد بن عبيد الصفار، ثنا إسماعيل بن الفضل، ثنا قتيبة بن سعيد، عن جرير، عن زكريا بن يحيى، عن عبد الله بن يزيد وحبيب بن يسار عن سويد بن غفلة قال: إني لامشي مع علي بشط الفرات فقال: قال رسول الله صلى الله عليه وسلم: " إن بني إسرائيل اختلفوا فلم يزل اختلافهم بينهم حتى بعثوا حكمين فضلا وأضلا، وإن هذه الامة ستختلف فلا يزال اختلافهم بينهم حتى يبعثوا حكمين فيضلان ويضلان من اتبعهما " (1) فإنه حديث منكر ورفعه موضوع والله أعلم.
إذ لو كان هذا معلوما عند علي لم يوافق على تحكيم الحكمين حتى لا يكون سببا لاضلال الناس، كما نطق به هذا الحديث.
وآفة هذا الحديث هو زكريا بن يحيى وهو الكندي الحميري الاعمى قال ابن معين ليس بشئ.
خروج الخوارج من الكوفة ومبارزتهم عليا لما بعث علي أبا موسى ومن معه من الجيش إلى دومة الجندل اشتد أمر الخوارج وبالغوا في النكير على علي وصرحوا بكفره، فجاء إليه رجلان منهم، وهما زرعة بن البرج الطائي، وحرقوص بن زهير السعدي فقالا: لا حكم إلا لله، فقال علي: لا حكم إلا لله، فقال له حرقوص: تب من خطيئتك واذهب بنا إلى عدونا حتى نقاتلهم حتى نلقى ربنا.
فقال علي: قد أردتكم على ذلك فأبيتم، وقد كتبنا بيننا وبين القوم عهودا وقد قال الله تعالى: * (وأوفوا بعهد الله إذا عاهدتم) * الآية [ النحل: 91 ] فقال له حرقوص: ذلك ذنب ينبغي أن تتوب منه، فقال علي: ما هو بذنب ولكنه عجز من الرأي، وقد تقدمت إليكم فيما كان منه، ونهيتكم عنه، فقال له زرعة بن البرج: أما والله يا علي لئن لم تدع تحكيم الرجال في كتاب الله لاقاتلنك أطلب بذلك
رحمة الله ورضوانه.
، فقال علي: تبا لك ما أشقاك ! كأني بك قتيلا تسفي عليك الريح، فقال: وددت أن قد كان ذلك، فقال له علي: إنك لو كنت محقا كان في الموت تعزية عن الدنيا، ولكن الشيطان قد استهواكم، فخرجا من عنده يحكمان وفشى فيهم ذلك، وجاهروا به الناس، وتعرضوا لعلي في خطبه وأسمعوه السب والشتم والتعريض بآيات من القرآن، وذلك أن عليا قام خطيبا في بعض الجمع فذكر أمر الخوارج فذمه وعابه.
فقام جماعة منهم كل يقول لا حكم إلا لله، وقام رجل منهم وهو واضع أصبعه في أذنيه يقول: * (ولقد أوحى إليك وإلى الذين من قبلك لئن أشركت ليحبطن عملك ولتكونن من الخاسرين) * [ الزمر: 65 ] فجعل علي يقلب يديه هكذا وهكذا وهو على المنبر ويقول: حكم الله ننتظر فيكم.
ثم قال: إن لكم علينا أن لا نمنعكم مساجدنا ما لم تخرجوا علينا ولا نمنعكم نصيبكم من هذا الفئ ما دامت أيديكم مع
__________
(1) أخرجه البيهقي في الدلائل 6 / 423.
(*)

(7/315)

أيدينا، ولا نقاتلكم حتى تقاتلونا.
وقال أبو مخنف عن عبد الملك عن أبي حرة أن عليا لما بعث أبا موسى لانفاذ الحكومة اجتمع الخوارج في منزل عبد الله بن وهب الراسبي فخطبهم خطبة بليغة زهدهم في هذه الدنيا ورغبهم في الآخرة والجنة، وحثهم على الامر بالمعروف والنهي عن المنكر، ثم قال: فاخرجوا بنا إخواننا من هذه القرية الظالم أهلها، إلى جانب هذا السواد إلى بعض كور الجبال، أو بعض هذه المدائن، منكرين لهذه الاحكام الجائرة.
ثم قال حرقوص بن زهير فقال بعد حمد الله والثناء عليه: إن المتاع بهذه الدنيا قليل، وإن الفراق لها وشيك، فلا يدعونكم زينتها أو بهجتها إلى المقام بها، ولا تلتفت بكم عن طلب الحق وإنكار الظلم * (إن الله مع الذين التقوا والذين هم محسنون) * [ النحل: 128 ] فقال سنان بن حمزة الاسدي (1): يا قوم إن الرأي ما رأيتم، وإن الحق ما ذكرتم، فولوا أمركم رجلا منكم، فإنه لابد لكم من عماد وسناد، ومن راية تحفون بها وترجعون إليها، فبعثوا إلى زيد بن حصن الطائي - وكان من رؤوسهم - فعرضوا عليه الامارة فأبى، ثم عرضوها على حرقوص بن زهير فأبى، وعرضوها على حمزة بن سنان فأبى،
وعرضوها على شريح بن أبي أوفى العبسي فأبى وعرضوها على عبد الله بن وهب الراسبي فقبلها وقال: أما والله لا أقبلها رغبة في الدنيا ولا أدعها فرقا من الموت.
واجتمعوا أيضا في بيت زيد بن حصن (2) الطائي السنبسي فخطبهم وحثهم على الامر بالمعروف والنهي عن المنكر، وتلا عليهم آيات من القرآن منها قوله تعالى * (يا داود إنا جعلناك خليفة في الارض فاحكم بين الناس بالحق ولا تتبع الهوى فيضلك عن سبيل الله) * الآية [ ص: 26 ] وقوله تعالى: * (ومن لم يحكم بما أنزل الله فأولئك هم الكافرون) * [ المائدة: 44 ] وكذا التي بعدها وبعدها الظالمون الفاسقون ثم قال: فأشهد على أهل دعوتنا من أهل قبلتنا أنهم قد اتبعوا الهوى، ونبذوا حكم الكتاب، وجاروا في القول والاعمال، وأن جهادهم حق على المؤمنين، فبكى رجل منهم يقال له عبد الله بن سخبرة السلمي، ثم حرض أولئك على الخروج على الناس، وقال في كلامه: اضربوا وجوههم وجباههم بالسيوف حتى يطاع الرحمن الرحيم، فإن أنتم ظفرتم وأطيع الله كما أردتم أثابكم ثواب المطيعين له العاملين بأمره، وإن قتلتم فأي شئ أفضل من المصير إلى رضوان الله وجنته ؟ قلت: وهذا الضرب من الناس من أغرب أشكال بني آدم، فسبحان من نوع خلقه كما أراد، وسبق في قدره العظيم.
وما أحسن ما قال بعض السلف في الخوارج إنهم المذكورون في قوله تعالى: * (قل هل ننبئكم بالاخسرين أعمالا الذين ضل سعيهم في الحياة الدنيا وهم يحسبون أنهم يحسنون صنعا.
أولئك الذين كفروا بآيات ربهم ولقائه فحبطت أعمالهم فلا نقيم لهم يوم القيامة وزنا) * [ الكهف: 103 ] والمقصود أن هؤلاء الجهلة الضلال، والاشقياء في الاقوال والافعال، اجتمع
__________
(1) في الطبري 6 / 42 والكامل 3 / 335: حمزة بن سنان الاسدي، وفي الاخبار الطوال ص 202: حمزة بن سيار.
(2) في الطبري والكامل: حصين.
وفي الاخبار الطوال ص 202: يزيد بن الحصين.
(*)

(7/316)

رأيهم على الخروج من بين أظهر المسلمين، وتواطأوا على المسير إلى المدائن ليملكوها على الناس ويتحصنوا بها ويبعثوا إلى إخوانهم وأضرابهم - ممن هو على رأيهم ومذهبهم، من أهل البصرة
وغيرها - فيوافوهم إليها.
ويكون اجتماعهم عليها.
فقال لهم زيد بن حصن الطائي: إن المدائن لا تقدرون عليها، فإن بها جيشا لا تطيقونه وسيمنعوها منكم، ولكن واعدوا إخوانكم إلى جسر نهر جوخى (1)، ولا تخرجوا من الكوفة جماعات، ولكن اخرجوا وحدانا لئلا يفطن بكم، فكتبوا كتابا عاما إلى من هو على مذهبهم ومسلكهم من أهل البصرة وغيرها وبعثوا به إليهم ليوافوهم إلى النهر ليكونوا يدا واحدة على الناس، ثم خرجوا يتسللون وحدانا لئلا يعلم أحد بهم فيمنعوهم من الخروج فخرجوا من بين الآباء والامهات والاخوال والخالات وفارقوا سائر القرابات، يعتقدون بجهلهم وقلة علمهم وعقلهم أن هذا الامر يرضي رب الارض والسموات، ولم يعلموا أنه من أكبر الكبائر الموبقات، والعظائم والخطيئات، وأنه مما زينه لهم إبليس الشيطان الرجيم المطرود عن السموات الذي نصب العداوة لابينا آدم ثم لذريته ما دامت أرواحهم في أجسادهم مترددات، والله المسؤول أن يعصمنا منه بحوله وقوته إنه مجيب الدعوات، وقد تدارك جماعة من الناس بعض أولادهم وإخوانهم فردوهم وأنبوهم ووبخوهم فمنهم من استمر على الاستقامة، ومنه من فر بعد ذلك فلحق بالخوارج فخسر إلى يوم القيامة، وذهب الباقون إلى ذلك الموضع ووافى إليهم من كانوا كتبوا إليه من أهل البصرة وغيرها، واجتمع الجميع بالنهروان وصارت لهم شوكة ومنعة، وهم جند مستقلون وفيهم شجاعة وعندهم أنهم متقربون بذلك.
فهم لا يصطلى لهم بنار، ولا يطمع في أن يؤخذ منهم بثأر، وبالله المستعان.
وقال أبو مخنف عن أبي روق عن الشعبي: أن عليا لما خرجت الخوارج إلى النهروان وهرب أبو موسى إلى مكة، ورد ابن عباس إلى البصرة، قام في الناس بالكوفة خطيبا فقال: الحمد لله وإن أتى الدهر بالخطب الفادح، والحدثان الجليل الكادح، وأشهد أن لا إله غيره وأن محمدا رسول الله، أما بعد فإن المعصية تشين وتسوء وتورث الحسرة، وتعقب الندم، وقد كنت أمرتكم في هذين الرجلين وفي هذه الحكومة بأمري، ونحلتكم رأيي، فأبيتم إلا ما أردتم، فكنت أنا وأنتم كما قال أخو هوازن: (2) بذلت لهم نصحي بمنعرج اللوى (3) * فلم يستبينوا الرشد إلا ضحى الغد ثم تكلم فيما فعله الحكمان فرد عليهما ما حكما به وأنبهما، وقال ما فيه حط عليهما، ثم ندب
__________
(1) نهر جوخى: عليه كورة واسعة في سواد بغداد، وهو بين خانقين وخوزستان (معجم البلدان).
(2) في مروج الذهب 2 / 446 أخو بني جشم، وأخو جشم أو هوازن هو دريد بن الصمة أحد الفرسان المعمرين في الجاهلية، أدرك الاسلام ولم يسلم وقتل على دين الجاهلية يوم حنين.
(3) في مروج الذهب والطبري 6 / 43 أمرتهم أمري بمنعرج اللوى.
وفي شرح النهج 2 / 13: النصح بدل الرشد، وفي ابن الاعثم 4 / 102: أمرتكم أمري بمنقطع اللوى فلم تستبينوا...(*)

(7/317)

الناس إلى الخروج إلى الجهاد في أهل الشام (1)، وعين لهم يوم الاثنين يخرجون فيه، وندب إلى ابن عباس والي البصرة يستنفر له الناس إلى الخروج إلى أهل الشام، وكتب إلى الخوارج يعلمهم أن الذي حكم به الحكمان مردود عليهما، وأنه قد عزم على الذهاب إلى الشام، فهلموا حتى نجتمع على قتالهم (2).
فكتبوا إليه: أما بعد فإنك لم تغضب لربك، وإنما غضبت لنفسك وإن شهدت على نفسك بالكفر واستقبلت التوبة نظرنا فيما بيننا وبينك، وإلا فقد نابذناك على سواء * (إن الله لا يحب الخائنين) * [ الانفال: 58 ]، فلما قرأ علي كتابهم يئس منهم وعزم على الذهاب إلى أهل الشام ليناجزهم، وخرج من الكوفة إلى النخيلة في عسكر كثيف - خمسة وستين ألفا - وبعث إليه ابن عباس بثلاثة آلاف ومائتي فارس من أهل البصرة مع جارية بن قدامة ألف وخمسمائة، ومع أبي الاسود الدؤلي ألف وسبعمائة، فكمل جيش علي في ثمانية وستين ألف فارس ومائتي فارس وقام علي أمير المؤمنين خطيبا: فحثهم على الجهاد والصبر عند لقاء العدو، وهو عازم على الشام، فبينما هو كذلك إذ بلغه أن الخوارج قد عاثوا في الارض فسادا وسفكوا الدماء وقطعوا السبل واستحلوا المحارم، وكان من جملة من قتلوه عبد الله بن خباب صاحب رسول الله صلى الله عليه وسلم، أسروه وامرأته معه وهي حامل فقالوا: من أنت ؟ قال: أنا عبد الله بن خباب صاحب رسول الله صلى الله عليه وسلم وانكم قد روعتموني فقالوا: لا بأس عليك، حدثنا ما سمعت من أبيك فقال: سمعت أبي يقول: سمعت رسول الله صلى الله عليه وسلم يقول: " ستكون فتنة القاعد فيها خير من القائم، والقائم خير من الماشي، والماشي خير من الساعي " (3) فاقتادوه بيده فبينما ههو يسير معهم إذ لقي بعضهم خنزيرا
لبعض أهل الذمة فضربه بعضهم فشق جلده فقال له آخر: لم فعلت هذا وهو لذمي ؟ فذهب إلى ذلك الذمي فاستحله وأرضاه وبينا هو معهم إذ سقطت تمرة من نخلة فأخذها أحدهم فألقاها في فمه، فقال له آخر: بغير إذن ولا ثمن ؟ فألقاها ذاك من فمه، ومع هذا قدموا عبد الله بن خباب فذبحوه، وجاؤوا إلى امرأته فقالت: إني امرأة حبلى، ألا تتقون الله، فذبحوها وبقروا بطنها عن ولدها، فلما بلغ الناس هذا من صنيعهم خافوا إن هم ذهبوا إلى الشام واشتغلوا بقتال أهله أن يخلفهم هؤلاء في ذراريهم وديارهم بهذا الصنع، فخافوا غائلتهم، وأشاروا على علي بأن يبدأ بهؤلاء، ثم إذا فرغ منهم ذهب إلى أهل الشام بعد ذلك والناس آمنون من شر هؤلاء فاجتمع الرأي على هذا وفيه خيرة عظيمة لهم ولاهل الشام أيضا فأرسل علي إلى الخوارج رسولا من جهته وهو الحرث بن مرة العبدي، فقال: اخبر لي خبرهم، وأعلم لي أمرهم واكتب إلي به على
__________
(1) الخطبة في الطبري 6 / 43 - 44 وبمعناها في مروج الذهب 3 / 446 ووردت في الفتوح لابن الاعثم 4 / 102 - 103 وفي البيان والتبيين للجاحظ 2 / 54 بألفاظ مختلفة فلتراجع هناك.
(2) انظر كتابه في الاخبار الطوال ص 206.
والطبري 6 / 44 وفي الفتوح لابن الاعثم: كتاب مطول من علي ج 4 / 106.
(3) الطبري 6 / 46 وطبقات ابن سعد 5 / 182 وشرح النهج لابن أبي الحديد 2 / 28 والكامل للمبرد ص 560.
(*)

(7/318)

الجلية، فلما قدم عليهم قتلوه ولم ينظروه، فلما بلغ ذلك عليا عزم على الذهاب إليهم أولا قبل أهل الشام.
مسير أمير المؤمنين علي إلى الخوارج لما عزم علي ومن معه من الجيش على البداءة بالخوارج، نادى مناديه في الناس بالرحيل فعبر الجسر فصلى ركعتين عنده ثم سلك على دير عبد الرحمن، ثم دير أبي موسى، ثم على شاطئ الفرات، فلقيه هنالك منجم (1) فأشار عليه بوقت من النهار يسير فيه ولا يسير في غيره، فإنه يخشى عليه فخالفه علي فسار على خلاف ما قال فأظفره الله، وقال علي: إنما أردت أن أبين للناس خطأه
وخشيت أن يقول جاهل،: إنما ظفر لكونه وافقه، وسلك علي ناحية الانبار وبعث بين يديه قيس بن سعد، وأمره أن يأتي المدائن وأن يتلقاه بنائبها سعد بن مسعود، وهو أخو عبد الله بن مسعود الثقفي - في جيش المدائن فاجتمع الناس هنالك على علي، وبعث إلى الخوارج: أن ادفعوا إلينا قتلة إخواننا منكم حتى أقتلهم ثم أنا تارككم وذاهب إلى العرب - يعني أهل الشام - ثم لعل الله أن يقبل بقلوبكم ويردكم إلى خير مما أنتم عليه.
فبعثوا إلى علي يقولون: كلنا قتل إخوانكم ونحن مستحلون دماءهم ودماءكم.
فتقدم إليهم قيس بن سعد بن عبادة فوعظهم فيما ارتكبوه من الامر العظيم، والخطب الجسيم، فلم ينفع وكذلك أبو أيوب الانصاري أنبهم ووبخهم فلم ينجع، وتقدم أمير المؤمنين علي بن أبي طالب إليهم فوعظهم وخوفهم وحذرهم وأنذرهم وتوعدهم وقال: إنكم أنكرتم علي أمرا أنتم دعوتموني إليه فنهيتكم عنه فلم تقبلوا وها أنا وأنتم فارجعوا إلى ما خرجتم منه ولا ترتكبوا محارم الله، فإنكم قد سولت لكم أنفسكم أمرا تقتلون عليه المسلمين، والله لو قتلتم عليه دجاجة لكان عظيما عند الله، فكيف بدماء المسلمين ؟ فلم يكن لهم جواب إلا أن تنادوا فيما بينهم أن لا تخاطبوهم ولا تكلموهم وتهيئوا للقاء الرب عز وجل، الرواح الرواح إلى الجنة.
وتقدموا فاصطفوا للقتال وتأهبوا للنزال فجعلوا على ميمنتهم زيد بن حصن (2) الطائي السنبسي، وعلى الميسرة شريح بن أوفى، وعلى خيالتهم حمزة بن سنان، وعلى الرجالة حرقوص بن زهير السعدي.
ووقفوا مقاتلين لعلي وأصحابه.
وجعل علي على ميمنته حجر بن عدي، وعلى الميسرة شبيث بن ربعي ومعقل بن قيس الرياحي، وعلى الخيل أبا أيوب الانصاري، وعلى الرجالة أبا قتادة الانصاري، وعلى أهل المدينة - وكانوا في سبعمائة - قيس بن سعد بن عبادة، وأمر علي أبا أيوب الانصاري أن يرفع راية أمان للخوارج ويقول لهم: من جاء إلى هذه الراية فهو آمن، ومن انصرف إلى الكوفة والمدائن فهو آمن، إنه لا حاجة لنا فيكم إلا فيمن قتل إخواننا، فانصرف منهم طوائف كثيرون - وكانوا في أربعة آلاف - فلم يبق منهم إلا ألف
__________
(1) ذكره الكامل 3 / 343: مسافر بن عفيف الازدي.
(2) في الطبري والكامل والاخبار الطوال: حصين.
(*)

(7/319)

أو أقل (1) مع عبد الله بن وهب الراسبي، فزحفوا إلى علي فقدم علي بين يديه الخيل وقدم منهم الرماة وصف الرجالة وراء الخيالة، وقال لاصحابه: كفوا عنهم حتى يبدأوكم، وأقبلت الخوارج يقولون: لا حكم إلا لله، الرواح الرواح إلى الجنة، فحملوا على الخيالة الذين قدمهم علي، ففرقوهم حتى أخذت طائفة من الخيالة إلى الميمنة، وأخرى إلى الميسرة، فاستقبلهم الرماة بالنبل، فرموا وجوههم، وعطفت عليهم الخيالة من الميمنة والميسرة ونهض إليهم الرجال بالرماح والسيوف فأناموا الخوارج فصاروا صرعى تحت سنابك الخيول، وقتل أمراؤهم عبد الله بن وهب، وحرقوص بن زهير، وشريح بن أوفى، وعبد الله بن سخبرة السلمي (2)، قبحهم الله.
قال أبو أيوب: وطعنت رجلا من الخوارج بالرمح فانفذته من ظهره وقلت له: أبشر يا عدو الله بالنار، فقال: ستعلم أينا أولى بها صليا.
قالوا: ولم يقتل من أصحاب علي إلا سبعة نفر وجعل علي يمشي بين القتلى منهم ويقول: بؤسا لكم ! لقد ضركم من غركم، فقالوا: يا أمير المؤمنين ومن غرهم ؟ قال: الشيطان وانفس بالسوء أمارة، غرتهم بالاماني وزينت لهم المعاصي، ونبأتهم أنهم ظاهرون ثم أمر بالجرحى من بينهم فإذا هم أربعمائة، فسلمهم إلى قبائلهم ليداووهم، وقسم ما وجد من سلاح ومتاع لهم.
وقال الهيثم بن عدي في كتاب الخوارج: وحدثنا محمد بن قيس الاسدي ومنصور بن دينار عن عبد الملك بن ميسرة عن النزال بن سبرة أن عليا لم يخمس ما أصاب من الخوارج يوم النهروان ولكن رده إلى أهله كله (3) حتى كان آخر ذلك مرجل أتي به فرده.
وقال أبو مخنف: حدثني عبد الملك بن أبي حرة أن عليا خرج في طلب ذي الثدية ومعه سليمان بن ثمامة الحنفي أبو حرة (4) والريان بن صبرة بن هوذة فوجده الرياني في حفرة على جانب النهر في أربعين أو خمسين قتيلا، قال: فلما استخرج نظر إلى عضده فإذا لحم مجتمع على منكبه كثدي المرأة له حلمة عليها شعرات سود، فإذا مدت امتدت حتى تحاذي يده الاخرى ثم تنزل فتعود إلى منكبه كثدي المرأة، فلما رآه علي قال: أما والله ما كذبت لولا أن تتكلوا على العمل لاخبرتكم بما قضى الله في قتالهم عارفا للحق.
وقال الهيثم بن عدي في كتابه في الخوارج: وحدثني محمد بن ربيعة
الاخنسي: عن نافع بن مسلمة الاخنسي، قال كان ذو الثدية رجلا من عرنة من بجيلة، وكان أسود شديد السواد، له ريح منتنة معروف في العسكر، وكان يرافقنا قبل ذلك وينازلنا وننازله.
__________
(1) في الطبري 6 / 49 والكامل 3 / 346: ألفين وثمانمائة.
وفي فتوح ابن الاعثم 4 / 132 أربعة آلاف.
وفي الاخبار الطوال ص 210: أقل من أربعة آلاف.
(2) في الطبري 6 / 50 والكامل 3 / 347 عبد الله بن شجرة.
وفي الاخبار الطوال ص 207: السخبر.
(3) في الطبري 6 / 50 والكامل 3 / 348 والاخبار الطوال ص 211: السلاح والدواب وما شهدوا به عليه الحرب قسمه بين المسلمين.
وأخذ ما في عسكرهم من شئ، وأما العبيد والمتاع والاماء فإنه رده على أهله.
وفي الاخبار الطوال: وما سوى ذلك (السلاح والدواب...) فأمر أن يدفع إلى وراثهم...(4) في الطبري: أبو جبرة.
(*)

(7/320)

وحدثني أبو إسماعيل الحنفي عن الريان بن صبرة الحنفي.
قال: شهدنا النهروان مع علي، فلما وجد المخدج سجد سجدة طويلة.
وحدثني سفيان الثوري عن محمد بن قيس الهمداني عن رجل من قومه يكنى أبا موسى أن عليا لما وجد المخدج سجد سجدة طويلة.
وحدثني يونس بن أبي إسحاق، حدثني إسماعيل عن حبة العرني.
قال: لما أقبل أهل النهروان جعل الناس يقولون: الحمد لله يا أمير المؤمنين الذي قطع دابرهم.
فقال علي: كلا والله إنهم لفي أصلاب الرجال وأرحام النساء، فإذا خرجوا من بين الشرايين فقل ما يلقون أحدا إلا ألبوا أن يظهروا عليه، قال: وكان عبد الله بن وهب الراسبي قد قحلت مواضع السجود منه من شدة اجتهاده وكثرة السجود، وكان يقال له: ذو البينات.
وروى الهيثم عن بعض الخوارج أنه قال: ما كان عبد الله بن وهب من بغضه عليا يسميه إلا الجاحد.
وقال الهيثم بن عدي: ثنا إسماعيل، عن خالد، عن علقمة بن عامر، قال: سئل علي عن أهل النهروان أمشركون هم ؟ فقال: من الشرك فروا، قيل أفمنافقون ؟ قال: إن المنافقين لا يذكرون الله إلا قليلا: فقيل فما هم يا أمير المؤمنين ؟ قال: إخواننا بغوا علينا فقاتلناهم ببغيهم علينا.
فهذا ما أورده ابن جرير وغيره في هذا
المقام.
ما ورد فيهم من الاحاديث الشريفة الحديث الاول: عن علي رضي الله عنه، ورواه عنه زيد بن وهب، وسويد بن غفلة، وطارق بن زياد، وعبد الله بن شداد، وعبيد الله بن أبي رافع، وعبيدة بن عمرو السلماني، وكليب أبو عاصم، وأبو كثير وأبو مريم، وأبو موسى، وأبو وائل الوضي فهذه اثنتا عشرة طريقا إليه ستراها بأسانيدها وألفاظها ومثل هذا يبلغ حد التواتر.
الطريق الاولى قال مسلم بن الحجاج في صحيحه: حدثنا عبد بن حميد، ثنا عبد الرزاق، عن همام، ثنا عبد الملك بن أبي سليمان، ثنا سلمة بن كهيل، حدثني زيد بن وهب الجهني أنه كان في الجيش الذين كانوا مع [ علي ] الذين ساروا إلى الخوارج فقال علي: يا أيها الناس إني سمعت رسول الله صلى الله عليه وسلم يقول: " يخرج قوم من أمتي يقرأون القرآن ليس قراءتكم إلى قراءتهم بشئ، ولا صلاتكم إلى صلاتهم بشئ، ولا صيامكم إلى صيامهم بشئ، يقرأون القرآن يحسبون أنه لهم وهو عليهم [ لا تجاوز صلاتهم تراقيهم.
يمرقون من الاسلام كما يمرق السهم من الرمية ]، لو يعلم الجيش الذين يصيبونهم ما قضي لهم على لسان نبيهم صلى الله عليه وسلم لا تكلوا على العمل، وآية ذلك أن فيهم رجلا له عضد ليس لها ذراع، على رأس عضده مثل حلمة الثدي، عليه شعرات بيض، فيذهبون إلى معاوية وأهل الشاع ويتركون هؤلاء يخلفونكم في ذراريكم وأموالكم، وإني لارجو أن يكونوا هؤلاء القوم، فإنهم قد سفكوا الدم الحرام وأغاروا في سرح الناس، فسيروا على اسم الله.
قال

(7/321)

سلمة: فذكر زيد بن وهب منزلا منزلا حتى مروا على قنطرة فلما التقينا - وعلى الخوارج يومئذ عبد الله بن وهب الراسبي - فقال لهم: ألقوا الرماح وسلوا سيوفكم وكسروا جفونها فإني أخاف أن يناشدوكم كما ناشدوكم يوم حروراء، فرجعوا.
فوحشوا برماحهم وسلوا السيوف فشجرهم الناس برماحهم.
قال: وقتل بعضهم على بعض وما أصيب من الناس يومئذ إلا رجلان، قال علي:
التمسوا فيهم المخدج، فالتمسوه فلم يجدوه، فقام علي بنفسه حتى أتى ناسا بعضهم إلى بعض، فقال: أخروه فوجدوه مما يلي الارض فقال: أخروهم فوجدوهم مما يلي الارض فكبر ثم قال: صدق الله وبلغ رسوله قال: فقام إليه عبيدة السلماني فقال: يا أمير المؤمنين والله الذي لا إله إلا هو لسمعت هذا من رسول الله صلى الله عليه وسلم أي والله الذي لا إله إلا هو، فاستحلفه ثلاثا وهو يحلف له أنه سمعه من رسول الله صلى الله عليه وسلم " (1)، هذا لفظ مسلم.
وقد رواه أبو داود عن الحسن بن علي الخلال عن عبد الرزاق بنحوه.
طريق أخرى عن علي قال الامام أحمد: حدثنا وكيع، ثنا الاعمش، وعبد الرحمن عن سفيان عن الاعمش بن خيثمة عن سويد بن غفلة قال قال علي: إذا حدثتكم عن رسول الله صلى الله عليه وسلم فلان أخر من السماء أحب إلي من أن أكذب عليه وإذا حدثتكم فيما بيني وبينكم فإن الحرب خدعة، سمعت رسول الله صلى الله عليه وسلم يقول: " يخرج قوم من أمتي في آخر الزمان أحداث الاسنان، سفهاء الاحلام، يقولون من قول خير البرية يقرأون القرآن لا يجاوز حناجرهم - قال عبد الرحمن لا يجاوز إيمانهم حناجرهم - يمرقون من الدين كما يمرق السهم من الرمية، فإذا لقيتموهم فاقتلوهم فإن في قتلهم أجرا لمن قاتلهم عند الله يوم القيامة " (2) وأخرجاه في الصحيحين من طرق عن الاعمش به.
طريق أخرى قال الامام أحمد: حدثنا أبو نعيم ثنا الوليد بن القاسم الهمداني، ثنا إسرائيل عن إبراهيم بن عبد الاعلى، عن طارق بن زياد قال: سار علي إلى النهروان قال الوليد في روايته: وخرجنا معه لقتل الخوارج فقال اطلبوا المخدج فإن رسول الله صلى الله عليه وسلم قال: " سيجئ قوم يتكلمون بكلمة الحق لا تجاوز حلوقهم يمرقون من الاسلام كما يمرق السهم من الرمية سيماهم أو فيهم رجل
__________
(1) أخرجه مسلم في صحيحه - كتاب الزكاة - 48 باب - ح (156) ص 2 / 748 - 749.
وأبو داود في السنة باب في قتال الخوارج ح 4768 ص 4 / 244 - ما بين معكوفين زيادة من مسلم.
- سرح الناس: ماشيهم السائمة.
جفون السيوف: أغمادها.
وحشوا برماحمهم: رموا بها عن بعد منهم.
(2) أخرجه البخاري في المناقب (25) باب علامات النبوة في الاسلام.
ومسلم في الزكاة (48) باب ح (154) ص (2 / 746).
والامام أحمد في مسند ج 1 / 81.
(*)

(7/322)

أسود مخدج اليد في يده شعرات سود، إن كان فيهم فقد قتلتم شر الناس، وإن لم يكن فيهم فقد قتلتم خير الناس.
قال الوليد، في روايته: فبكينا قال: إنا وجدنا المخدج فخررنا سجودا وخر علي ساجدا معنا " تفرد به أحمد من هذا الوجه.
طريق أخرى رواه عبد الله بن شداد عن علي كما تقدم قريبا إيراده بطوله.
طريق أخرى عن علي قال مسلم: حدثني أبو الطاهر ويونس بن عبد الاعلى ثنا عبد الله بن وهب، أخبرني عمرو بن الحارث، عن بكير بن الاشج عن بشر (1) بن سعيد، عن عبيد الله بن أبي رافع، مولى رسول الله أن الحرورية لما خرجت - وهو مع علي بن أبي طالب - قالوا: لا حكم إلا لله، قال علي: كلمة حق أريد بها باطل، إن رسول الله صلى الله عليه وسلم وصف ناسا إني لاعرف صفتهم في هؤلاء، يقولون: الحق بألسنتهم لا يجاوز هذا منهم - وأشار إلى حلقه - من أبغض خلق الله منهم أسود إحدى يديه طبي (2) شاة أو حلمة ثدي " فلما قتلهم علي بن أبي طالب قال: انظروا فنظروا فلم يجدوا شيئا فقال: ارجعوا فانظروا، فوالله ما كذبت ولا كذبت - مرتين أو ثلاثا - فوجده في خربة فأتوا به عليا حتى وضعوه بين يديه، قال عبيد الله: وأنا حاضر ذلك من أمرهم، وقول علي فيهم، زاد يونس في روايته قال بكير: وحدثني رجل عن ابن حنين أنه قال: رأيت ذلك الاسود (3).
تفرد به مسلم.
طريق أخرى قال أحمد: حدثنا إسماعيل، ثنا أيوب، عن محمد، عن عبيدة عن علي قال: ذكرت
الخوارج عند علي فقال: فيهم مخدج اليد أو مثدون اليد ؟ - أو قال مودن اليد - ولولا أن تبطروا لحدثتكم بما وعد الله الذين يقتلونكم على لسان محمد صلى الله عليه وسلم، قال قلت: أنت سمعته من محمد ؟ قال: إي ورب الكعبة إي ورب الكعبة، إي ورب الكعبة، وقال أحمد: ثنا وكيع، ثنا جرير بن حازم، وأبو عمرو بن العلاء عن ابن سيرين سمعاه عن عبيدة عن علي قال قال رسول الله صلى الله عليه وسلم: " يخرج قوم فيهم رجل مودن اليد أو مثدون اليد أو مخدج اليد ولولا أن تبطروا لانبأتكم بما وعد الله الذين يقتلونهم على لسان نبيه صلى الله عليه وسلم، قال عبيدة قلت لعلي: أنت سمعته من رسول الله صلى الله عليه وسلم ؟ قال: إي ورب الكعبة إي ورب الكعبة.
وقال أحمد: ثنا يزيد ثنا هشام عن محمد عن عبيدة قال
__________
(1) في مسلم: بسر.
(2) طبي شاة: المراد به ضرع شاة وهو فيها مجاز واستعارة وإنما أصله للكلبة والسباع.
(3) أخرجه مسلم في الزكاة - (48) باب.
ح 157 ص 2 / 749.
(*)

(7/323)

قال علي لاهل النهروان: فيهم رجل مثدون اليد أو مخدوج اليد، ولولا أن تبطروا لاخبرتكم بما قضى الله عليه لسان نبيه صلى الله عليه وسلم لمن قتلهم، قال عبيدة: فقلت لعلي: أنت سمعته ؟ قال: إي ورب الكعبة، يحلف عليها ثلاثا.
وقال أحمد: ثنا ابن أبي عدي عن ابن عون عن محمد قال قال عبيدة: لا أحدثك إلا ما سمعت منه، قال محمد: فحلف لنا عبيدة ثلاث مرات، وحلف له علي قال قال: لولا أن تبطروا لانبأتكم ما وعد الله الذين يقتلونهم على لسان محمد صلى الله عليه وسلم قال: قلت أنت سمعته ؟ قال: إي ورب الكعبة، إي ورب الكعبة، إي ورب الكعبة، فيهم رجل مخدج اليد أو مثدون اليد أحسبه قال: أو مودن اليد.
وقد رواه مسلم من حديث إسماعيل بن علية وحماد بن زيد كلاهما عن أيوب وعن محمد بن المثنى عن ابن أبي عدي عن ابن عون كلاهما عن محمد بن سيرين عن عبيدة عن علي (1).
وقد ذكرناه من طرق متعددة تفيد القطع عند كثيرين عن محمد بن سيرين.
وقد حلف علي أنه سمعه من عبيدة وحلف عبيدة أنه سمعه من علي أنه سمعه من رسول الله صلى الله عليه وسلم، وقد قال علي: لان أخر من السماء إلى الارض أحب إلي من أن أكذب على
رسول الله صلى الله عليه وسلم.
طريق أخرى قال عبد الله بن الامام أحمد بن حنبل: حدثني إسماعيل أبو معمر، ثنا عبد الله بن إدريس، ثنا عاصم بن كليب، عن أبيه قال: كنت جالسا عند علي إذ دخل رجل عليه ثياب السفر فاستأذن على علي وهو يكلم الناس فشغل عنه فقال علي: إني دخلت على رسول الله صلى الله عليه وسلم وعنده عائشة فقال: " كيف أنت ويوم كذا وكذا ؟ فقلت: الله ورسوله أعلم.
قال: فقال قوم يخرجون من قبل المشرق يقرأون القرآن لا يجاوز تراقيهم يمرقون من الدين كما يمرق السهم من الرمية، فيهم رجل مخدج اليد كأن يديه يدي حبشية، أنشدكم بالله هل أخبرتكم أنه فيهم " (2) فذكر الحديث بطوله، ثم رواه عبد الله بن أحمد عن أبي خيثمة زهير بن حرب عن القاسم بن مالك عن عاصم بن كليب عن أبيه عن علي.
فذكر نحوه إسناده جيد.
طريق أخرى قال الحافظ أبو بكر الخطيب البغدادي: أخبرنا أبو القاسم الازهري، أنا علي بن عبد الرحمن الكناني أنا محمد بن عبد الله بن عطاء، عن سليمان الحضرمي، أنا يحيى بن عبد الحميد الحماني، أنا خالد بن عبيد الله، عن عطاء بن السائب، عن ميسرة قال قال أبو جحيفة: قال علي حين فرغنا من الحرب إن فيهم رجلا ليس في عضده عظم ثم عضده كحلمة
__________
(1) أخرجه مسلم في الزكاة 2 / 747 - 748 ح 155 - 156.
(2) أخرجه الامام أحمد في مسنده ج 1 / 160.
(*)

(7/324)

الثدي عليها شعرات طوال عقف، فالتمسوه فلم يجدوه قال: فما رأيت عليا جزع جزعا أشد من جزعه يومئذ، فقالوا: ما نجده يا أمير المؤمنين.
فقال: ويلكم ما اسم هذا المكان ؟ قالوا: النهروان، قال: كذبتم إنه لفيهم، فثورنا القتلى فلم نجده فعندنا إليه فقلنا: يا أمير المؤمنين ما نجده، قال: ما اسم هذا المكان ؟ قلنا: النهروان، قال: صدق الله ورسوله وكذبتم، إنه
لفيهم فالتمسوه فوجدناه في ساقية فجئنا به فنظرت إلى عضده ليس فيها عظم وعليها كحلمة ثدي المرأة عليها شعرات طوال عقف.
طريق أخرى قال الامام أحمد: حدثنا أبو سعيد مولى بني هاشم، ثنا إسماعيل بن مسلم العبدي، ثنا أبو كثر مولى الانصار قال: كنت مع سيدي مع علي بن أبي طالب حيث قتل أهل النهروان، فكأن الناس وجدوا في أنفسهم من قتلهم، فقال علي: يا أيها الناس إن رسول الله صلى الله عليه وسلم " قد حدثنا بأقوام يمرقون من الدين كما يمرق السهم من الرمية ثم لا يرجعون فيه أبدا حتى يرجع السهم على فوقه (1)، وإن آية ذلك أن فيهم رجلا أسود مخدج اليد إحدى يديه كثدي المرأة، لها حلمة كحلمة ثدي المرأة، حوله سبع هلبات فالتمسوه فإني أراه فيهم، فالتمسوه فوجده إلى شفير النهر تحت القتلى فأخرجوه فكبر علي، فقال: الله أكبر ! صدق الله ورسوله، وإنه لمتقلد قوسا له عربية فأخذها بيده فجعل يطعن بها في مخدجته ويقول: صدر الله ورسوله.
وكبر الناس حين رأوه واستبشروا وذهب عنهم ما كانوا يجدون " (2) تفرد به أحمد.
طريق أخرى قال عبد الله بن أحمد: حدثنا أبو خيثمة ثنا شبابة بن سوار، حدثني نعيم بن حكيم، حدثني أبو مريم ثنا علي بن أبي طالب أن رسول الله صلى الله عليه وسلم قال: " إن قوما يمرقون من الاسلام كما يمرق السهم من الرمية يقرأون القرآن لا يجاوز تراقيهم، طوبى لمن قتلهم وقتلوه، علامتهم رجل مخدج " وقال أبو داود في سننه: حدثنا بشر بن خالد، ثنا شبابة بن سوار، عن نعيم بن حكيم، عن أبي مريم قال: إن كان ذاك المخدج لمعنا يومئذ في المسجد نجالسه الليل والنهار، وكان فقيرا، ورأيته مع المساكين يشهد طعام علي مع الناس، وقد كسوته برنسا لي، قال أبو مريم: وكان المخدج يسمى نافعا ذا الثدية، ودان في يده مثل ثدي المرأة على رأسه حلمة مثل حلمة الثدي عليه شعرات مثل سبالة السنور (3).
__________
(1) فوق السهم.
موضع الوتر منه.
والجمع: أفواق وفوق: وقيل: مشق رأس السهم.
حيث يقع الوتر.
(2) أخرجه الامام أجمد في مسنده ج 1 / 88.
(3) سنن أبي داود - كتاب السنة ح (4770) ص 4 / 245.
(*)

(7/325)

طريق أخرى قال الحافظ البيهقي في الدلائل: أخبرنا أبو علي الروزباري أنا أبو محمد بن عمرو بن شوذب المقري الواسطي بها ثنا شعيب بن أيوب، ثنا أبو [ نعيم ] (1) الفضل بن دكين، عن سفيان - هو الثوري - عن محمد بن قيس، عن أبي موسى رجل من قومه قال: كنت مع علي فجعل يقول: التمسوا المخدج فالتمسوه فلم يجدوه، قال: فأخذ يعرق ويقول: والله ما كذبت ولا كذبت، فوجدوه في نهر أو دالية فسجد.
طريق أخرى قال أبو بكر البزار: حدثني محمد بن مثنى ومحمد بن معمر ثنا عبد الصمد، ثنا سويد بن عبيد العجلي، ثنا أبو مؤمن.
قال: شهدت علي بن أبي طالب يوم قتل الحرورية وأنا مع مولاي فقال: انظروا فإن فيهم رجلا إحدى يدي مثل ثدي المرأة، وأخبرني النبي صلى الله عليه وسلم أني صاحبه، فقلبوا القتلى فلم يجدوه، وقالوا: سبعة نفر تحت النخلة لم نقلبهم بعد، قال: ويلكم انظروا، قال أبو مؤمن: فرأيت في رجليه حبلين يجرونه بهما حتى ألقوه بين يديه فخر علي ساجدا وقال: أبشروا قتلاكم في الجنة وقتلاهم في النار، ثم قال البزار: لا نعلم روى أبو موسى عن علي غير هذا الحديث.
طريق أخرى قال البزار: حدثنا يوسف بن موسى، ثنا إسحاق بن سليمان الرازي، سمعت أبا سفيان عن حبيب بن أبي ثابت قال: قلت لشقيق بن سلمة - يعني أبا وائل - حدثني عن ذي الثدية، قال: لما قاتلناهم قال علي: اطلبوا رجلا علامته كذا وكذا، فطلبناه فلم نجده، فبكى وقال: اطلبوه، فوالله ما كذبت ولا كذبت، قال: فطلبناه فلم نجده فبكى وقال: اطلبوه فوالله ما
كذبت ولا كذبت، قال: فطلبناه فلم نجده قال: وركب بغلته الشهباء فطلبناه فوجدناه تحت بردى فلما رآه سجد.
ثم قال البزار: لا نعلم روى حبيب عن شقيق عن علي إلا هذا الحديث.
طريق أخرى قال عبد الله بن أحمد: حدثني عبيد الله بن عمرو القواريري ثنا حماد بن زيد، ثنا جميل بن مرة، عن أبي الوضي قال: شهدت عليا حين قتل أهل النهروان قال: التمسوا المخدج: فطلبوه في القتلى فقالوا ليس نجده فقال: ارجعوا فالتمسوه فوالله ما كذبت ولا كذبت، فرجعوا فطلبوه فردد ذلك مرارا، كل ذلك يحلف بالله ما كذبت ولا كذبت، فانطلقوا فوجدوه تحت القتلى في طين
__________
(1) من الدلائل 6 / 433.
(*)

(7/326)

فاستخرجوه فجئ به، قال أبو الوضي: فكأني انظر إليه حبشي عليه ثدي قد طبق، إحدى يديه مثل ثدي المرأة، عليها شعرات مثل شعرات تكون على ذنب اليربوع " (1) وقد رواه أبو داود عن محمد بن عبيد بن حساب، عن حماد بن زيد، ثنا جميل بن مرة ثنا أبو الوضي - واسمه عباد بن نسيب - ولكنه اختصره وقال عبد الله بن أحمد أيضا: حدثنا حجاج بن يوسف الشاعر، حدثني عبد الصمد بن عبد الوارث ثنا يزيد بن أبي صالح أن أبا الوضي عبادا حدثه أنه قال: كنا عائدين إلى الكوفة مع علي بن أبي طالب.
فلما بلغنا مسيرة ليلتين أو ثلاثا من حروراء شذ منا ناس كثيرون فذكرنا ذلك لعلي فقال: لا يهولنكم أمرهم فإنهم سيرجعون فذكر الحديث بطوله قال: فحمد الله علي بن أبي طالب وقال: إن خليلي أخبرني أن قائد هؤلاء رجل مخدج اليد على حلمة ثديه شعرات كأنهن ذنب اليربوع، فالتمسوه فلم يجدوه فأتيناه فقلنا: إنا لم نجده، فجعل يقول: اقلبوا ذا، اقلبوا ذا ؟ حتى جاء رجل من أهل الكوفة فقال: هو هذا ؟ فقال علي: الله أكبر، لا يأتيكم أحد يخبركم من أبوه، فجعل الناس يقولون: هذا مالك، هذا مالك فقال علي: ابن من (2) ؟ وقال عبد الله بن أحمد أيضا: حدثني حجاج بن الشاعر حدثني عبد الصمد بن عبد الوارث ثنا يزيد بن أبي صالح أن أبا الوضي عبادا حدثه قال: كنا دين الى الكوفة مع علي فذكر حديث المخدج قال
علي: " فوالله ما كذبت ولا كذبت ثلاثا، ثم قال علي: أما أن خليلي أخبرني بثلاثة إخوة من الجن هذا أكبرهم والثاني له جمع كثير، والثالث فيه ضعف " (3) وهذا السياق فيه غرابة جدا.
وقد يمكن أن يكون ذو الثدية من الجن ؟ بل هو من الشياطين إما شياطين الانس أو شياطين الجن، إن صح هذا السياق والله تعالى أعلم.
والمقصود أن هذه طرق متواترة عن علي إذ قد روي من طرق متعددة عن جماعة متباينة لا يمكن تواطؤهم على الكذب، فأصل القصة محفوظ وإن كان بعض الالفاظ وقع فيها اختلاف بين الرواة ولكن معناها وأصلها الذي تواطأت الروايات عليه صحيح لا يشك فيه عن علي أنه رواه عن رسول الله صلى الله عليه وسلم أنه أخبر عن صفة الخوارج وذي الثدية الذي هو علامة عليهم، وقد روي ذلك من طريق جماعة من الصحابة غير علي كما تراها بأسانيدها وألفاظها وبالله المستعان.
وقد رواه جماعة من الصحابة منهم أنس بن مالك، وجابر بن عبد الله، ورافع بن عمرو الغفاري، وسعد بن أبي وقاص، وأبو سعيد سعد بن مالك بن سنان الانصاري، وسهل بن حنيف، وعبد الله بن عباس، وعبد الله بن عمر، وعبد الله بن عمرو، وعبد الله بن مسعود، وعلي، وأبو ذر، وعائشة أم المؤمنين رضي الله عنهم أجمعين.
وقد قدمنا حديث علي بطرقه لانه أحد الخلفاء الاربعة وأحد العشرة وصاحب القصة.
__________
(1) مسند الامام أحمد 1 / 139 - 140.
ورواه أبو داود في السنة - قتل الخوارج ح (4769) ص 4 / 245.
(2) رواه الامام أحمد في مسنده ج 1 / 140 - 141.
(3) رواه الامام أحمد في مسنده ج 1 / 141.
(*)

(7/327)

ولنذكر بعده حديث ابن مسعود لتقدم وفاته على وقعة الخوارج.
الحديث الثاني عن ابن مسعود رضي الله عنه قال الامام أحمد: حدثنا يحيى بن أبي بكير، ثنا أبو بكر بن عياش، عن عاصم، عن ذر، عن عبد الله قال قال رسول الله صلى الله عليه وسلم " يخرج قوم في آخر الزمان سفهاء الاحلام، أحداث - أو حدثاء - الاسنان، يقولون من خير قول الناس يقرأون القرآن بألسنتهم لا يعدو تراقيهم، يمرقون
من الاسلام كما يمرق السهم من الرمية، فمن أدركهم فليقتلهم فإن في قتلهم أجرا عظيما عند الله لمن قتلهم " (1) وقد رواه الترمذي عن أبي كريب وأخرجه ابن ماجة عن أبي بكر بن أبي شيبة وعبد الله بن عامر بن زرارة ثلاثتهم عن أبي بكر بن عياش به، وقال الترمذي: هذا حديث حسن صحيح، ابن مسعود مات قبل ظهور الخوارج بنحو من خمس سنين فخبره في ذلك من أقوى الاسانيد.
الحديث الثالث عن أنس بن مالك قال الامام أحمد: حدثنا إسماعيل ثنا سليمان التميمي ثنا أنس قال: ذكر لي أن نبي الله صلى الله عليه وسلم قال - ولم أسمعه منه -: " إن فيكم فرقة يتعبدون ويدينون حتى يعجبوا الناس وتعجبهم أنفسهم، يمرقون من الدين كما يمرق السهم من الرمية " (2).
طريق أخرى قال الامام أحمد: حدثنا أبو المغيرة، ثنا الاوزاعي حدثني قتادة، عن أنس بن مالك وأبي سعيد قال أحمد: وقد حدثنا أبو المغيرة فقال: عن أنس عن أبي سعيد، ثم رجع أن النبي صلى الله عليه وسلم قال: " سيكون في أمتي اختلاف وفرقة قوم يحسنون القيل ويسيئون الفعل، يقرأون القرآن لا يجاوز تراقيهم، يحقر أحدكم صلاته مع صلاتهم، وصيامه مع صيامهم يمرقون من الدين كما يمرق السهم من الرمية، ثم لا يرجعون حتى يرتد السهم على فوقه، هم شر الخلق والخليقة، طوبى لمن قتلهم أو قتلوه، يدعون إلى كتاب الله وليسوا منه في شئ، من قاتلهم كان أولى بالله منهم،.
قالوا: يا رسول الله ما سيماهم ؟ قال: التحليق " (3).
وقد رواه أبو داود في سننه عن نصر بن عاصم الانطاكي عن الوليد بن مسلم وقيس بن إسماعيل الحلبي كلاهما عن الاوزاعي عن قتادة وأبي سعيد عن أنس به.
وأخرجه أبو داود وابن ماجه من حديث عبد الرزاق عن معمر عن قتادة
__________
(1) أخرجه الامام أحمد في مسنده 1 / 404 وابن ماجه في المقدمة ح (167) (ص 1 / 59) والترمذي في الفتن: باب (24) في صفة المارقة ح (2188) ص (4 / 481).
(2) أخرجه الامام أحمد في مسنده ج 3 / 183، 189.
(3) أخرجه الامام أحمد في مسنده 3 / 224.
وأبو داود في سننه ح (4765) و (4766) ص 4 / 243 - 244.
وأخرجه ابن ماجة في المقدمة ح (175) ص (1 / 62).
(*)

(7/328)

عن أنس وحده.
وقد روى البزار من طريق أبي سفيان وأبو يعلى من طريق يزيد الرقاشي كلاهما عن أنس بن مالك حديثا في الخوارج قريبا من حديث أبي سعيد كما سيأتي إن شاء الله تعالى.
الحديث الرابع عن جابر بن عبد الله قال الامام أحمد: حدثنا حسن بن موسى، ثنا ابن شهاب، عن يحيى بن سعيد، عن أبي الزبير عن جابر بن عبد الله قال: كنت مع رسول الله صلى الله عليه وسلم عام الجعرانة وهو يقسم فضة في ثوب بلال للناس فقال رجل: يا رسول الله اعدل، فقال: " ويلك ومن يعدل إذا لم أعدل ؟ لقد خبت إن لم أكن أعدل، فقال عمر: يا رسول الله دعني أقتل هذا المنافق، فقال: معاذ الله أن يتحدث الناس أني أقتل أصحابي، إن هذا وأصحابه يقرأون القرآن لا يجاوز حناجرهم، أو تراقيهم، يمرقون من الدين مروق السهم من الرمية " (1) وقال أحمد: حدثنا علي بن عياش، ثنا إسماعيل بن عياش، حدثني يحيى بن سعيد أخبرني أبو الزبير قال: سمعت جابرا يقول: بصر عيني وسمع أذني رسول الله صلى الله عليه وسلم بالجعرانة وفي ثوب بلال فضة ورسول الله صلى الله عليه وسلم يقبضها للناس يعطيهم، فقال رجل: اعدل فقال: " ويلك من يعدل إذا لم أكن أعدل ؟ فقال عمر بن الخطاب: دعني أقتل هذا المنافق الخبيث، فقال رسول الله صلى الله عليه وسلم: معاذ الله أن يتحدث الناس أني أقتل أصحابي، هذا وأصحابه يقرأون القرآن لا يجاوز تراقيهم، يمرقون من الدين كما يمرق السهم من الرمية " (2).
ثم رواه أحمد عن أبي المغيرة عن معاذ بن رفاعة ثنا أبو الزبير عن جابر بن عبد الله قال: لما قسم رسول الله صلى الله عليه وسلم غنائم هوازن بالجعرانة (3) قام رجل من بني تميم فقال: اعدل يا محمد فقال: " ويلك ومن يعدل إن لم أعدل ؟ لقد خبت وخسرت إن لم أعدل قال: فقال عمر: يا رسول الله ألا أقوم فأقتل هذا المنافق ؟ قال: معاذ الله أن يتسامع الامم أن محمدا يقتل أصحابه، ثم قال رسول الله صلى الله عليه وسلم: إن هذا وأصحابا له يقرأون القرآن لا يجاوز تراقيهم، يمرقون من الدين كما يمرق السهم من الرمية "
قال معاذ: فقال لي أبو الزبير: فعرضت هذا الحديث على الزهري فما خالفني فيه إلا أنه قال النضو (4) وقلت القدح قال: ألست رجلا عربيا ؟ وقد رواه مسلم عن محمد بن رمح، عن الليث، وعن محمد بن مثنى عن عبد الوهاب الثقفي وأخرجه النسائي من حديث الليث ومالك بن أنس كلهم عن يحيى بن سعيد الانصاري به بنحوه حديث رافع بن عمرو الانصاري مع حديث أبي ذر رضي الله عنهما.
__________
(1) أخرجه الامام أحمد في مسنده 3 / 56، 353، 355.
(2) أخرجه الامام أحمد في مسنده ج 3 / 354 وأخرجه مسلم في الزكاة (47) باب.
ح (142).
(3) الجعرانة: قال ياقوت بكسر الجيم اجماعا، هي ماء بين مكة والطائف وهي إلى مكة أقرب قال الباجي: بينه وبين مكة ثمانية عشر ميلا قرأها أصحاب الحديث بتشديد الراء واللغويون بتخفيفها.
(4) النضو: السهم بلا نصل ولا ريش.
(*)

(7/329)

الحديث الخامس عن سعد بن أبي وقاص قال يعقوب بن سفيان: حدثنا الحميدي ثنا سفيان - هو ابن عيينة - حدثني العلاء بن أبي عياش أنه سمع أبا الطفيل يحدث عن بكر بن قرواش عن سعد بن أبي وقاص قال: " ذكر رسول الله صلى الله عليه وسلم ذا الثدية فقال: شيطان الردهة كراعي الخيل يحتذره رجل من بجيلة يقال له: الاشهب أو ابن الاشهب علابة في قوم ظلمة " قال سفيان: فأخبرني عمار الدهني (1) أنه جاء رجل يقال له: الاشهب.
وقد روى هذا الحديث الامام أحمد عن سفيان بن عيينة به مختصرا ولفظه " شيطان الردهة يحتذره رجل من بجيلة " تفرد به أحمد.
وحكى البخاري عن علي بن المديني قال: لم اسمع بذكر بكر بن قرواش إلا في هذا الحديث.
وروى يعقوب بن سفيان عن عبد الله بن معاذ عن أبيه عن شعبة عن أبي إسحاق عن حامد الهمداني قال: سمعت سعد بن أبي وقاص يقول: " قتل علي شيطان الردهة " قال الحافظ أبو بكر البيهقي: يريد والله أعلم قتله أصحاب علي بأمره (2).
وقال الهيثم بن عدي: حدثنا إسرائيل بن يونس عن جده أبي إسحاق السبيعي عن رجل قال: بلغ
سعد بن أبي وقاص أن عليا بن أبي طالب قتل الخوارج فقال: قتل علي بن أبي طالب شيطان الردهة.
الحديث السادس عن أبي سعيد سعد بن مالك بن سنان الانصاري وله طرق عنه الاولى منها قال الامام أحمد: حدثنا بكر بن عيسى، ثنا جامع بن قطر الحبطي، ثنا أبو روية شداد بن عمر العنسي عن أبي سعيد الخدري أن أبا بكر جاء إلى رسول الله صلى الله عليه وسلم فقال يا رسول الله إني مررت بوادي كذا وكذا فإذا رجل متخشع حسن الهيئة يصلي، فقال له رسول الله صلى الله عليه وسلم: " اذهب إليه فاقتله " قال فذهب إليه أبو بكر فلما رآه على تلك الحالة كره أن يقتله.
فجاء إلى رسول الله صلى الله عليه وسلم فقال النبي صلى الله عليه وسلم لعمر: " اذهب إليه فاقتله " قال: فذهب عمر فرآه على تلك الحال التي رآه أبو بكر فكره أن يقتله فرجع فقال: يا رسول الله إني رأيته متخشعا فكرهت أن أقتله.
قال: " يا علي اذهب فاقتله " فذهب علي فلم يره فرجع، فقال: يا رسول الله إني لم أره فقال رسول الله صلى الله عليه وسلم " هذا وأصحابه يقرأون القرآن لا يجاوز تراقيهم يمرقون من الدين كما يمرق السهم من الرمية لا يعودون فيه حتى يعود السهم في فوقه فاقتلوهم هم شرى البرية " (3) تفرد به أحمد.
وقد روى البزار في
__________
(1) من دلائل البيهقي 6 / 434 وتقريب التهذيب.
وفي الاصل الذهبي تحريف.
وأخرج الحديث الامام أحمد في مسنده ج 1 / 179.
(2) انظر دلائل النبوة للبيهقي ج 6 / 434.
(3) أخرجه أحمد في المسند 3 / 15.
(*)

(7/330)

مسنده من طريق الاعمش عن أبي سفيان عن أنس بن مالك وأبو يعلى عن أبي خيثمة عن عمر بن يونس عن عكرمة بن عمار وعن يزيد الرقاشي عن أنس من هذه القصة وأطول منها وفيها زيادات أخرى.
الطريق الثاني
قال الامام أحمد: حدثنا أبو أحمد، ثنا سفيان، عن حبيب بن أبي ثابت، عن الضحاك المشرقي، عن أبي سعيد الخدري عن النبي صلى الله عليه وسلم في حديث " ذكر قوما يخرجون على فرقة من الناس مختلفة يقتلهم أقرب الطائفتين إلى الحق " (1) أخرجاه في الصحيحين كما سيأتي في ترجمة أبي سلمة عن أبي سعيد.
الطريق الثالث قال الامام أحمد: ثنا وكيع، ثنا عكرمة بن عمار، ثنا عاصم بن شميخ، عن أبي سعيد الخدري قال: كان رسول الله صلى الله عليه وسلم إذا حلف فاجتهد في اليمن قال " والذي نفس أبي القاسم بيده ليخرجن قوم من أمتي تحقرون أعمالكم عند أعمالهم يقرأون القرآن لا يجاوز تراقيهم يمرقون من الاسلام كما يمرق السهم من الرمية.
فالوا: فهل من علامة يعرفون بها ؟ قال: فيهم رجل ذو يديه أو ثدية محلقي رؤوسهم " (2) قال أبو سعيد فحدثني عشرون أو بضع وعشرون من أصحاب النبي صلى الله عليه وسلم أن عليا ولي قتلهم قال فرأيت أبا سعيد بعد ما كبر ويديه ترتعش ويقول: قتالهم عندي أحل من قتال عدتهم من الترك.
وقد رواه أبو داود عن أحمد بن حنبل به.
الطريق الرابع قال الامام أحمد: حدثنا عبد الرزاق، أنا سفيان، عن أبيه عن ابن أبي نعيم، عن أبي سعيد الخدري قال: " بعث علي وهو باليمن إلى رسول الله صلى الله عليه وسلم بذهيبة في تربتها فقسمها رسول الله صلى الله عليه وسلم بين الاقرع بن حابس الحنظلي ثم أحد بني مجاشع، وبين عيينة بن بدر الفزاري وبين علقمة بن علاثة أو عامر بن الطفيل أحد بني كلاب، وبين زيد الخيل الطائي، ثم أحد بني نبهان.
قال: فغضبت قريش والانصار قالوا تعطي صناديد أهل نجد وتدعنا ؟ قال: إنما أتألفهم.
قال: فأقبل رجل غائر العينين ناتئ الجبين كث اللحية مشرف الوجنتين محلوق الرأس فقال: يا محمد اتق الله فقال: من يطيع الله إذا عصيته ؟ يأمنني على أهل الارض ولا تأمنوني، قال: فسأل رجل من القوم قتله النبي صلى الله عليه وسلم - أراه خالد بن الوليد - فمنعه، فلما ولي قال: إن ضئضئ هذا قوم يقرأون القرآن لا يجاوز حناجرهم يمرقون من الاسلام مروق السهم من الرمية
__________
(1) أخرجه مسلم في الزكاة، (47) باب ذكر الخوارج، ح (153) ص (2 / 746).
(2) أخرجه الامام أحمد في مسنده 1 / 184، 2 / 323.
(*)

(7/331)

يقتلون أهل الاسلام ويدعون أهل الاوثان، لئن أنا أدركتهم لاقتلهم قتل عاد (1).
رواه البخاري من حديث عبد الرزاق به، ثم رواه أحمد عن محمد بن فضيل عن عمارة بن القعقاع عن عبد الرحمن بن أبي نعم عن أبي سعيد وفيه الجزم بأن خالدا سأل أن يقتل ذلك الرجل، ولا ينافي سؤال عمر بن الخطاب.
وهو في الصحيحين من حديث عمارة بن القعقاع من سيرته: وقال فيه إنه سيخرج من صلبه ونسله، لان الخوارج الذين ذكرنا لم يكونوا من سلالة هذا، بل ولا أعلم أحدا منهم من نسله وإنما أراد من ضئضئ هذا أي من شكله وعلى صفته فالله أعلم.
وهذا الرجل هو ذو الخويصرة التميمي وسماه بعضهم حرقوصا.
فالله أعلم.
الطريق الخامس قال الامام أحمد: ثنا عفان، ثنا مهدي بن ميمون، ثنا محمد بن سيرين، عن معبد بن سيرين، عن أبي سعيد عن النبي صلى الله عليه وسلم قال: " يخرج أناس من قبل المشرق يقرأون القرآن لا يجاوز تراقيهم يمرقون من الدين كما يمرق السهم من الرمية ثم لا يعودون فيه حتى يعود السهم على فوقه، قيل، ما سيماهم ؟ قال: سيماهم التحليق أو التسبيد " (2) ورواه البخاري عن أبي النعمان محمد بن الفضل عن مهدي بن ميمون به.
الطريق السادس قال الامام أحمد: حدثنا محمد بن عبيد ثنا سويد بن نجيح عن يزيد الفقير قال: قلت لابي سعيد: إن منا رجالاهم أقرؤنا القرآن، وأكثرنا صلاة وأوصلنا للرحم، وأكثرنا صوما، خرجوا علينا بأسيافهم.
فقال أبو سعيد: سمعت النبي صلى الله عليه وسلم يقول: " يخرج قوم يقرأون القرآن لا يجاوز حناجرهم يمرقون من الدين كما يمرق السهم من الرمية " تفرد به أحمد ولم يخرجوه في الكتب الستة ولا واحد منهم، وإسناده لا بأس به رجاله كلهم ثقات وسويد بن نجيح هذا مستور.
الطريق السابع قال الامام أحمد: حدثنا عبد الرزاق، ثنا معمر، عن الزهري، عن أبي سلمة بن عبد الرحمن عن أبي سعيد قال بينا رسول الله صلى الله عليه وسلم يقسم قسما إذ جاءه ابن ذي الخويصرة التميمي فقال: اعدل يا رسول الله.
فقال: " ويلك ومن يعدل إذا لم أعدل ؟ فقال عمر بن الخطاب: يا رسول الله أتأذن لي فيه فأضرب عنقه ؟ فقال: دعه فإن له أصحابا يحقر أحدكم صلاته مع صلاتهم،
__________
(1) أخرجه الامام أحمد في مسنده 3 / 73 وأخرجه البخاري في الانبياء (6) باب.
ومسلم في الزكاة (47) باب.
ح (143) ص 2 / 741.
(2) أخرجه الامام أحمد في مسنده ج 3 / 64 ورواه البخاري في علامات النبوة - وقال أبو داود: التسبيد: استئصال الشعر.
(*)

(7/332)

وصيامه مع صيامهم يمرقون من الدين كما يمرق السهم من الرمية فينظر في قذذه (1) فلا يوجد فيه شئ، ثم ينظر في نضيه فلا يوجد فيه شئ، ثم ينظر في رصافه فلا يوجد فيه شئ، ثم ينظر في نصله فلا يوجد فيه شئ، قد سبق الفرث (2) والدم، آيتهم رجل أسود إحدى يديه مثل ثدي المرأة، أو مثل البضعة تدردر، يخرجون على حين فترة من الناس، فنزلت فيه * (ومنهم من يلمزك في الصدقات) * الآية [ التوبة: 58 ] " قال أبو سعيد: فأشهد أني سمعت هذا من رسول الله صلى الله عليه وسلم وأشهد أن عليا حين قتلهم وأنا معه جئ بالرجل على النعت الذي نعت رسول الله صلى الله عليه وسلم (3).
ورواه البخاري عن أبي بكر بن أبي شيبة عن هشام بن يوسف عن معمر، ورواه البخاري من حديث شعبة، ومسلم من حديث يونس بن يزيد عن الزهري به، لكن في رواية مسلم عن حرملة وأحمد بن عبد الرحمن كلاهما عن ابن وهب عن يونس عن الزهري عن أبي سلمة، والضحاك الهمداني عن أبي سعيد به.
ثم رواه أحمد عن محمد بن مصعب عن الاوزاعي عن الزهري عن أبي سلمة والضحاك المشرقي عن أبي سعيد فذكر نحو ما تقدم من هذا السياق، وفيه أن عمر هو استأذن في قتله، وفيه " يخرجون على حين فرقة من الناس يقتلهم أولى الطائفتين بالله " قال أبو
سعيد: فأشهد أني سمعت هذا من رسول الله صلى الله عليه وسلم وأني شهدت عليا حين قتلهم، فالتمس في القتلى فوجد على النعت الذي نعته رسول الله صلى الله عليه وسلم.
ورواه البخاري عن دحيم عن الوليد عن الاوزاعي كذلك.
وقال أحمد: قرأت على عبد الرحمن بن مالك عن يحيى بن سعيد عن محمد بن إبراهيم بن الحارث التيمي عن أبي سلمة بن عبد الرحمن عن أبي سعيد أنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: " يخرج فيكم قوم تحقرون صلاتكم مع صلاتهم، وصيامكم مع صيامهم، وأعمالكم مع أعمالهم، يقرأون القرآن لا يجاوز حناجرهم، يمرقون من الدين كما يمرق السهم من الرمية، ينظر في النصل فلا يرى شيئا، ثم ينظر في القدح فلا يرى شيئا، ثم ينظر في الريش فلا يرى شيئا ويتمارى في الفوق " قال عبد الرحمن: حدثنا به مالك - يعني هذا الحديث - ورواه البخاري عن عبد الله بن يوسف عن مالك به.
ورواه البخاري ومسلم عن محمد بن المثنى عن عبد الوهاب عن يحيى بن سعيد عن محمد بن إبراهيم عن أبي سلمة وعطاء بن يسار عن أبي سعيد به وقال أحمد: حدثنا يزيد أنا محمد بن عمرو عن أبي سلمة قال: جاء رجل إلى أبي سعيد فقال: هل سمعت رسول الله صلى الله عليه وسلم يذكر في الحرورية شيئا ؟ فقال: سمعته يذكر قوما يتعمقون في الدين يحقر أحدكم صلاته عند صلاتهم، وصومه عند صومهم، يمرقون من الدين كما يمرق السهم من الرمية، أخذ سهمه فينظر في نصله فلم ير شيئا ثم ينظر في رصافه فلم ير شيئا، ثم ينظر في القذذ
__________
(1) القذذ: ريش السهم.
(2) أي جاوزهما ولم يعلق فيه منهما شيئا.
(3) أخرجه الامام أحمد في المسند 3 / 56.
وأخرجه البخاري في المناقب (25) باب علامات النبوة في الاسلام.
ومسلم في الزكاة (47) باب.
ح (148) ص (2 / 744 - 745) وح (159).
(*)

(7/333)

فيمارى هل يرى شيئا أم لا " ورواه ابن ماجه عن أبي بكر بن أبي شيبة عن يزيد بن هارون به.
الطريق الثامن قال الامام أحمد: حدثنا ابن أبي عدي، عن سليمان عن أبي نضرة، عن أبي سعيد أن
رسول الله صلى الله عليه وسلم " ذكر قوما يكونون في أمته يخرجون في فرقة من الناس سيماهم التحليق، ثم هم شر الخلق، ومن شر الخلق، تقتلهم أولى الطائفتين بالحق، قال: فضرب النبي صلى الله عليه وسلم لهم مثلا - أو قال قولا - الرجل يرمي الرمية - أو قال الغرض - فينظر في النصل فلا يرى بصيرة، وينظر في النضي فلا يرى بصيرة، وينظر في الفوق فلا يرى بصيرة " فقال أبو سعيد: وأنتم قتلتموهم يا أهل العراق.
وقد رواه عن محمد بن المثنى عن محمد بن أبي عدي عن سليمان - وهو ابن طرخان التيمي عن أبي نضرة واسمه المنذر بن مالك بن قطعة عن أبي سعيد الخدري بنحوه.
الحديث الثامن عن سلمان الفارسي قال الهيثم بن عدي ثنا سليمان بن المغيرة، عن حميد بن هلال قال: جاء رجل إلى قوم فقال: لمن هذه الخباء ؟ قالوا: لسلمان الفارسي، قال أفلا تنطلقون معي فيحدثنا ونسمع منه، فانطلق معه بعض القوم فقال: يا أبا عبد الله لو أدنيت خباك وكنت منا قريبا فحدثتنا وسمعنا منك ؟ فقال: ومن أنت ؟ قال: فلان بن فلان.
قال سلمان: قد بلغني عنك معروف.
بلغني أنك تخف في سبيل الله، وتقاتل العدو، وتخدم أصحاب رسول الله صلى الله عليه وسلم، فإن اخطأتك واحدة أن تكون من هؤلاء القوم الذين ذكرهم لنا رسول الله صلى الله عليه وسلم.
قالوا: فوجد ذلك الرجل قتيلا في أصحاب النهروان.
الحديث التاسع عن سهل بن حنيف الانصاري قال الامام أحمد: حدثنا أبو النضر، ثنا حزام بن إسماعيل العامري، عن أبي إسحاق الشيباني، عن بسر (1) بن عمرو قال: دخلت على سهل بن حنيف فقلت حدثني ما سمعت من رسول الله صلى الله عليه وسلم قال في الحرورية، قال: أحدثك ما سمعت من النبي صلى الله عليه وسلم لا أزيدك عليه شيئا، سمعت رسول الله صلى الله عليه وسلم " يذكر قوما يخرجون من هاهنا - وأشار بيده نحو العراق - يقرأون القرآن لا يجاوز حناجرهم يمرقون من الدين كما يمرق السهم من الرمية " قال: قلت هل ذكر لهم علامة ؟
قال: هذا ما سمعت لا أزيدك عليه (2).
وقد أخرجاه في الصحيحين من حديث عبد الواحد بن
__________
(1) في المسند 2 / 486 ودلائل البيهقي 6 / 428: يسير.
(2) رواه أحمد في مسنده 2 / 486 وأخرجه مسلم في الزكاة (49) باب.
ح (159) ص 2 / 750.
والبيهقي في = (*)

(7/334)

زياد ومسلم من حديث علي بن مسهر والعوام بن حوشب والنسائي من حديث محمد بن فضيل كلهم عن أبي إسحاق الشيباني به.
وقد رواه مسلم: ثنا أبو بكر بن أبي شيبة ثنا علي بن مسهر عن الشيباني عن بسر (1) بن عمرو قال: سألت سهل بن حنيف سمعت رسول الله صلى الله عليه وسلم يذكر الخوارج ؟ فقال: سمعته - وأشار بيده نحو المشرق - قوم يقرأون القرآن بألسنتهم لا يعدو تراقيهم يمرقون من الدين كما يمرق السهم من الرمية حدثناه أبو كامل ثنا عبد الواحد ثنا سليمان الشيباني بهذا الاسناد وقال: " يخرج منه أقوام " حدثنا أبو بكر بن أبي شيبة وإسحاق جميعا عن يزيد قال أبو بكر: حدثنا يزيد بن هارون عن العوام بن حوشب ثنا أبو إسحاق الشيباني عن بسر (1) بن عمرو عن سهل بن حنيف عن النبي صلى الله عليه وسلم قال: فتنة قوم قبل المشرق محلقة رؤوسهم (2).
الحديث العاشر عن ابن عباس قال الحافظ أبو بكر البزار: ثنا يوسف بن موسى، ثنا الحسن بن الربيع، ثنا أبو الاحوص عن سماك عن عكرمة عن ابن عباس قال قال رسول الله صلى الله عليه وسلم: " يقرأ القرآن أقوام من أمتي يمرقون من الدين كما يمرق السهم من الرمية " (2).
ورواه ابن ماجة عن أبي بكر بن أبي شيبة وسويد بن سعيد كلاهما عن أبي الاحوص باسناده مثله.
الحديث الحادي عشر عن ابن عمر قال الامام أحمد: حدثنا يزيد، ثنا أبو حساب يحيى بن أبي حبة، عن شهر بن حوشب قال: سمعت عبد الله بن عمر يقول: لقد سمعت رسول الله صلى الله عليه وسلم يقول: " يخرج من أمتي قوم يسيئون الاعمال يقرأون القرآن لا يجاوز حناجرهم " قال يزيد: لا أعلمه إلا قال: " يحقر أحدكم عمله مع عملهم يقتلون أهل الاسلام فإذا خرجوا فاقتلوهم فطوبى لمن قتلهم وطوبى لمن قتلوه،
كلما طلع منهم قرن قطعة الله كلما طلع منهم قرن قطعه الله، كلما طلع منهم قرن قطعه الله " فردد ذلك رسول الله صلى الله عليه وسلم عشرين مرة أو أكثر وأنا أسمع.
تفرد به أحمد من هذا الوجه، وقد ثبت من حديث سالم ونافع عن ابن عمر أن رسول الله صلى الله عليه وسلم قال: " الفتنة من ها هنا من حيث يطلع قرن الشيطان - وأشار بيده نحو المشرق - ".
الحديث الثاني عشر عن عبد الله بن عمرو قال الامام أحمد: حدثنا عبد الرزاق، أنا معمر، عن قتادة، عن شهر بن حوشب قال:
__________
= الدلائل 6 / 428.
(1) انظر حاشية (1) من صفحة 334.
(2) مسلم المصدر السابق ح (160) ص 2 / 750.
(3) رواه ابن ماجه في المقدمة ج 1 / 62.
(*)

(7/335)

لما جاءتنا بيعة يزيد بن معاوية، قدمت الشام فأخبرت بمقام يقومه نوف البكالي، فجئته فجاء رجل فانتبذ الناس عليه خميصة فإذا هو عبد الله بن عمرو بن العاص فلما رآه نوف أمسك عن الحديث فقال عبد الله: سمعت رسول الله صلى الله عليه وسلم يقول: " إنها ستكون هجرة بعد هجرة، ينحاز الناس إلى مهاجر إبراهيم، لا يبقى في الارض إلا شرار أهلها، تلفظهم أرضهم، تقذرهم نفس الرحمن، تحشرهم النار مع القردة والخنازير، تبيت معهم إذا باتوا، وتقيل معهم إذا قالوا، وتأكل من تخلف - " قال: وسمعت رسول الله صلى الله عليه وسلم يقول: " سيخرج ناس من أمتي قبل المشرق يقرأون القرآن لا يجاوز تراقيهم كلما خرج منهم قرن قطع حتى عدها زيادة على عشر مرات، كلما خرج منهم قرن قطع حتى يخرج الدجال في بقيتهم (2) " وقد روى أبو داود أوله في كتاب الجهاد من سننه عن القواريري عن معاذ بن هشام عن أبيه عن قتادة.
وقد تقدم حديث عبد الله بن مسعود وحديث أمير المؤمنين علي بن أبي طالب رضي الله عنهما.
الحديث الثالث عشر عن أبي ذر
قال مسلم بن الحجاج: حدثنا شيبان بن فروخ، ثنا سليمان بن المغيرة، ثنا حبيب بن هلال، عن عبد الله بن الصامت، عن أبي ذر.
قال قال رسول الله صلى الله عليه وسلم: " إن بعدي من أمتي - أو سيكون بعدي من أمتي - قوم يقرأون القرآن لا يجاوز حلاقيمهم يخرجون من الدين كما يخرج السهم من الرمية لا يعودون فيه شر الخلق والخليقة قال ابن الصامت: فلقيت رافع بن عمرو الغفاري أخا الحاكم الغفاري (2) قال: ما حديث سمعت من أبي ذر: كذا كذا ؟ فقال: وأنا سمعته من رسول الله صلى الله عليه وسلم.
لم يروه البخاري.
الحديث الرابع عشر عن أم المؤمنين عائشة قال الحافظ البيهقي: أنا أبو عبد الله الحافظ وأبو سعيد بن أبي عمرو، ثنا أبو العباس الاصم، ثنا السري بن يحيى، ثنا أحمد بن يونس، ثنا علي بن عياش عن حبيب بن مسلمة.
قال قال علي: " لقد علمت عائشة أن جيش المروة وأهل النهروان ملعونون على لسان محمد صلى الله عليه وسلم " قال ابن عياش: جيش المشرق (3) قتلة عثمان رضي الله عنه.
وقال الهيثم بن عدي: حدثني إسرائيل، عن يونس عن جده أبي إسحاق السبيعي عن رجل عن عائشة قال: بلغها قتل علي الخوارج فقالت: قتل علي بن أبي طالب شيطان الردهة - تعني المخدج - وقال الحافظ أبو بكر
__________
(1) أخرجه الامام أحمد في مسنده 2 / 84 وروى أوله أبو داود في الجهاد - باب في سكنى الشام ح (2482) ص 3 / 4.
(2) في صحيح مسلم 2 / 750: الحكم الغفاري، وفي دلائل البيهقي 6 / 629 الحكم بن عمرو الغفاري والحديث أخرجه مسلم في الزكاة ح (158).
(3) في دلائل البيهقي 6 / 434: جيش المروة.
(*)

(7/336)

البزار: حدثنا محمد بن عمارة بن صبيح ثنا سهل بن عامر البجلي ثنا أبو خالد عن مجالد عن الشعبي عن مسروق عن عائشة قالت: ذكر رسول الله صلى الله عليه وسلم الخوارج فقال: " شرار أمتي يقتلهم خيار أمتي " قال: وحدثناه إبراهيم بن سعيد ثنا حسين بن محمد ثنا سليمان بن قرم ثنا عطاء بن
السائب عن أبي الضحى عن مسروق عن عائشة عن النبي صلى الله عليه وسلم فذكر نحوه قال: فرأيت عليا قتلهم وهم أصحاب النهروان.
ثم قال البزار: لا نعلم روي عن عطاء عن أبي الضحى عن مسروق إلا هذا الحديث، ولا نعلم رواه عن عطاء إلا سليمان بن قرم وسليمان بن قرم قد تكلموا فيه لكن الاسناد الاول يشهد لهذا كما أن هذا يشهد للاول فهما متعاضدان، وهو غريب من حديث أم المؤمنين، وقد تقدم في حديث عبد الله بن شهاب عن علي ما يدل على أن عائشة استغربت حديث الخوارج ولا سيما خبر ذي الثدية كما تقدم، وإنما أوردنا هذه الطرق كلها ليعلم الواقف عليها أن ذلك حق وصدق وهو من أكبر دلالات النبوة، كما ذكره غير واحد من الائمة فيها والله تعالى أعلم.
وقال: سألت عائشة رضي الله عنها بعد ذلك عن خبر ذي الثدية فتيقنته من طرق متعددة.
وقال الحافظ أبو بكر البيهقي في الدلائل: أنا أبو عبد الله، أنا الحسين بن الحسن بن عامر الكندي بالكوفة من أصل سماعه ثنا (1) محمد بن صدقة الكاتب، حدثني أحمد بن أبان فقرأت فيه حدثني الحسن بن عيينة، وعبد الله بن أبي السفر عن عامر الشعبي عن مسروق قالت عائشة: عندك علم عن ذي الثدية الذي أصابه علي في الحرورية: قلت ! لا قالت: فاكتب لي بشهادة من شهدهم، فرجعت إلى الكوفة وبها يومئذ أسباع فكتبت شهادة عشرة من كل سبع ثم أتيتها بشهادتهم فقرأتها عليها، قالت: أكل هؤلاء عاينوه ؟ قلت.
لقد سألتهم فأخبروني بأن كلهم قد عاينوه، فقالت: لعن الله فلانا فإنه كتب إلي أنه أصابهم بنيل مصر ثم أرخت عينيها فبكت فلما سكنت عبرتها قالت: رحم الله عليا لقد كان على الحق، وما كان بيني وبينه إلا كما يكون بين المرأة وأحمائها (2).
حديث آخر عن رجلين من الصحابة قال الهيثم بن عدي في كتاب الخوارج: حدثني سليمان بن المغيرة عن حبيب بن هلال قال: أقبل رجلان من أهل الحجاز حتى قدما العراق فقيل لهما: ما أقدمكما العراق ؟ قالا: رجونا أن ندرك هؤلاء القوم الذين ذكرهم لنا رسول الله صلى الله عليه وسلم، فوجدنا علي بن أبي طالب قد سبقنا إليهم - يعنيان أهل النهروان.
__________
(1) في دلائل البيهقي: ثنا أحمد بن محمد بن صدقة الكاتب قال: حدثنا عمر بن عبد الله بن عمر بن محمد أبان بن صالح قال: هذا كتاب جدي: محمد بن أبان فقرأت فيه حدثنا الحسن بن الحر قال: حدثنا الحكم بن عتيبة وعبد الله بن أبي السفر...(2) أخرجه البيهقي في الدلائل 6 / 434 - 435.
(*)

(7/337)

حديث في مدح علي رضي الله عنه على قتال الخوارج قال الامام أحمد: حدثنا حسين بن محمد، ثنا فطر، عن إسماعيل بن رجاء بن ربيعة الزبيدي، عن أبيه قال: سمعت أبا سعيد يقول: " كنا جلوسا ننتظر رسول الله صلى الله عليه وسلم فخرج علينا من بيوت بعض نسائه قال فقمنا معه، فانقطعت نعله فتخلف عليها علي يخصفها فمضى رسول الله صلى الله عليه وسلم ومضينا معه ثم قام ينتظره وقمنا معه، فقال إن منكم من يقاتل على تأويل القرآن كما قاتلت على تنزيله فاستشرف لها وفيهم أبو بكر، وعمر فقال: لا ولكنه خاصف النعل، قال: فجئنا نبشره قال: فكأنه قد سمعه " (1) ورواه أحمد عن وكيع وأبي أسامة عن فطر بن خليفة فأما الحديث الذي قال الحافظ أبو يعلى: حدثنا إسماعيل بن موسى، ثنا الربيع بن سهل، عن سعيد بن عبيد، عن علي بن ربيعة قال: سمعت عليا على منبركم هذا يقول: " عهد إلي النبي صلى الله عليه وسلم أن أقاتل الناكثين والقاسطين والمارقين " وقد رواه أبو بكر بن المقرئ عن الجد بن عبادة البصري عن يعقوب بن عباد، عن الربيع بن سهل الفزاري به، فإنه حديث غريب ومنكر، على أنه قد روي من طرق عن علي وعن غيره ولا تخلو واحدة منها عن ضعف والمراد بالناكثين يعني أهل الجمل وبالقاسطين أهل الشام وأما المارقون فالخوارج لانهم مرقوا من الدين وقد رواه الحافظ أبو أحمد بن عدي في كامله عن أحمد بن حفص البغدادي عن سليمان بن يوسف، عن عبيد الله بن موسى، عن فطر، عن حكيم بن جبير، عن إبراهيم، عن علقمة عن علي قال: أمرت بقتال الناكثين والقاسطين والمارقين.
وقال الحافظ أبو بكر الخطيب البغدادي: أخبرني الازهري ثنا محمد بن المظفر، ثنا محمد بن أحمد بن ثابت قال: وجدت في كتاب جدي
محمد بن ثابت، ثنا شعيب بن الحسن السلمي، عن جعفر الاحمر، عن يونس بن الارقم، عن أبان عن خليد المصري قال: سمعت عليا أمير المؤمنين يقول يوم النهروان: " أمرني رسول الله صلى الله عليه وسلم بقتال الناكثين والمارقين والقاسطين " وقد رواه الحافظ أبو القاسم بن عساكر من حديث محمد بن فرج الجند يسابوري: أنا هارون بن إسحاق، ثنا أبو غسان عن جعفر - أحسبه الاحمر - عن عبد الجبار الهمداني، عن أنس بن عمرو، عن أبيه عن علي.
قال: " إمرت بقتال ثلاثة المارقين والقاسطين والناكثين " وقال الحاكم أبو عبد الله أنا أبو الحسين محمد بن أحمد بن غنم الحنظلي بقنطرة بردان، ثنا محمد بن الحسن بن عطية بن سعد العوفي، حدثني أبي، حدثني عمي، عن عمرو بن عطية بن سعد، عن أخيه الحسن بن عطية حدثني، جدي سعد بن جنادة عن علي رضي الله عنه قال: أمرت بقتال ثلاثة، القاسطين، والناكثين، والمارقين.
فأما القاسطون فأهل الشام، وأما الناكثون فذكرهم، وأما المارقون فأهل النهروان - يعني الحرورية -
__________
(1) أخرجه الامام أحمد في مسنده 3 / 82 والترمذي بمعناه في المناقب (20) باب مناقب علي ص (5 / 634) عن ربعي بن خراش عن علي بن أبي طالب.
(*)

(7/338)

وقال الحافظ ابن عساكر: أنا أبو القسم زاهر بن طاهر، أنا أبو سعيد الاديب، أنا السيد أبو الحسن محمد بن علي بن الحسين ثنا محمد بن أحمد الصوفي ثنا محمد بن عمرو الباهلي، ثنا كثير بن يحيى، ثنا أبو عوانة عن أبي الجارود عن زيد بن علي بن الحسين بن علي عن أبيه عن جده عن علي قال: أمرني رسول الله صلى الله عليه وسلم بقتال الناكثين والمارقين والقاسطين.
حديث ابن مسعود في ذلك قال الحافظ: حدثنا الامام أبو بكر أحمد بن الحسن الفقيه، أنا الحسن بن علي، ثنا زكريا بن يحيى الخراز المقرئ ثنا إسماعيل بن عباد المقرئ ثنا شريك، عن منصور، عن إبراهيم، عن علقمة عن عبد الله قال: خرج رسول الله صلى الله عليه وسلم فأتى منزل أم سلمة فجاء علي فقال رسول الله صلى الله عليه وسلم: " يا أم سلمة هذا والله قاتل الناكثين والقاسطين والمارقين من بعدي ".
حديث أبي سعيد في ذلك قال الحاكم: حدثنا أبو جعفر محمد بن علي بن دحيم الشيباني، ثنا الحسين بن الحكم الحيري، ثنا إسماعيل بن أبان، ثنا إسحاق بن إبراهيم الازدي، عن أبي هارون العبدي، عن أبي سعيد الخدري قال: " أمرنا رسول الله صلى الله عليه وسلم بقتال الناكثين والقاسطين والمارقين فقلت: يا رسول الله ! أمرتنا بقتال هؤلاء فمع من ؟ فقال: مع علي بن أبي طالب معه يقتل عمار بن ياسر ".
حديث أبي أيوب في ذلك قال الحاكم: أنا أبو الحسن علي بن حماد المعدل، ثنا إبراهيم بن الحسين بن ديزيل، ثنا عبد العزيز بن الخطاب، ثنا محمد بن كثير، عن الحرث بن خضيرة، عن أبي صادق، عن مخنف بن سليمان.
قال: أتينا أبا أيوب فقلنا: قاتلت بسيفك المشركين مع رسول الله صلى الله عليه وسلم ثم جئت تقاتل المسلمين ؟ فقال: " أمرني رسول الله صلى الله عليه وسلم بقتال الناكثين والمارقين والقاسطين " قال الحاكم: وحدثنا أبو بكر محمد بن أحمد بن بالويه، ثنا الحسن بن علي بن شبيب العمري، ثنا محمد بن حميد، ثنا سلمة بن الفضل، حدثني أبو زيد الاموي، عن عتاب بن ثعلبة في خلافة عمر بن الخطاب قال: " أمرني رسول الله صلى الله عليه وسلم بقتال الناكثين القاسطين والمارقين مع علي بن أبي طالب وقال الخطيب البغدادي: حدثنا الحسن بن علي بن عبد الله المقرئ ثنا أحمد بن محمد بن يوسف، ثنا محمد بن جعفر المطيري، ثنا أحمد بن عبد الله المؤدب بسر من رأى، ثنا المعلى بن عبد الرحمن ببغداد ثنا شريك عن سليمان بن مهران عن الاعمش، عن علقمة والاسود قالا: أتينا أبا أيوب الانصاري عند منصرفه من صفين فقلنا له: يا أبا أيوب ! إن الله أكرمك بنزول محمد صلى الله عليه وسلم وبمجئ ناقته تفضلا من الله وإكراما لك حين أناخت ببابك دون الناس ثم جئت بسيفك

(7/339)

على عاتقك تضرب به أهل لا إله إلا الله ؟ فقال: يا هذا إن الرائد لا يكذب أهله، وإن رسول الله صلى الله عليه وسلم أمرنا بقتال ثلاثة مع علي، بقتال الناكثين والقاسطين والمارقين.
فأما الناكثون فقد قاتلناهم
وهم أهل الجمل، طلحة والزبير، وأما القاسطون فهذا منصرفنا من عندهم - يعني معاوية وعمرا - وأما المارقون فهم أهل الطرفات وأهل السعيفات وأهل النخيلات وأهل النهروان، والله ما أدري أين هم ولكن لابد من قتالهم إن شاء الله.
قال: وسمعت رسول الله صلى الله عليه وسلم يقول لعمار: " يا عمار تقتلك الفئة الباغية وأنت مذ ذاك مع الحق والحق معك، يا عمار بن ياسر إن رأيت عليا قد سلك واديا وسلك الناس غيره فاسلك مع علي فإنه لن يدليك في ردى ولن يخرجك من هدى، يا عمار من تقلد سيفا أعان به عليا على عدوه قلده الله يوم القيامة وشاحين من در، ومن تقلد سيفا أعان به عدو علي عليه قلده الله يوم القيامة وشاحين من نار فقلنا: يا هذا ! حسبك رحكم الله حسبك رحكم الله "، هذا السياق الظاهر أنه موضوع وآفته من جهة المعلى بن عبد الرحمن فإنه متروك الحديث.
فصل قال الهيثم بن عدي في كتابه الذي جمعه في الخوارج وهو من أحسن ما صنف في ذلك قال: وذكر عيسى بن دآب قال: لما انصرف علي رضي الله عنه من النهروان قام في الناس خطيبا فقال: بعد حمد الله والثناء عليه والصلاة على رسول الله صلى الله عليه وسلم.
أما بعد فإن الله قد أعز نصركم فتوجهوا من فوركم هذا إلى عدوكم من أهل الشام فقاموا إليه فقالوا: يا أمير المؤمنين نفذت نبالنا وكلت سيوفنا ونصلت أسنتنا (1)، فانصرف بنا إلى مصرنا حتى نستعد بأحسن عدتنا، ولعل أمير المؤمنين يزيد في عدتنا عدة من فارقنا وهلك منا فإنه أقوى لنا على عدونا - وكان الذي تكلم بهذا الاشعث بن قيس الكندي فبايعهم وأقبل بالناس حتى نزل بالنخيلة وأمرهم أن يلزموا معسكرهم ويوطنوا أنفسهم على جهاد عدوهم ويقلوا زيارة نسائهم وابنائهم، فأقاموا معه أياما متمسكين برأيه وقوله، ثم تسللوا حتى لم يبق منهم أحد إلا رؤوس أصحابه (2)، فقام علي فيهم خطيبا فقال: الحمد لله فاطر الخلق وفالق الاصباح وناشر الموتى وباعث من في القبور، وأشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله، وأوصيكم بتقوى الله فإن أفضل ما توسل به العبد الايمان والجهاد في سبيله وكلمة الاخلاص فانها الفطرة، وإقام الصلاة، فإنها الملة، وإيتاء الزكاة فإنها من
فريضته، وصوم شهر رمضان فإنه جنة من عذابه، وحج البيت فإنه منفاة للفقر مدحضة للذنب، وصلة الرحم فإنها مثراة في المال، منسأة في الاجل، محبة في الاهل، وصدقة السر فإنها تكفر الخطيئة وتطفئ غضب الرب، وصنع المعروف فإنه يدفع ميتة السوء ويقي مصارع الهول،
__________
(1) في الطبري: ونصلت أسنة رماحنا وعاد أكثرها قصدا...6 / 51.
(2) في الاخبار الطوال ص 211: لم يبق في المعسكر معه إلا زهاء ألف رجل من الوجوه.
(*)

(7/340)

أفيضوا في ذكر الله فإنه أحسن الذكر، وارغبوا فيما وعد المتقون فإن وعد الله أصدق الوعد، واقتدوا بهدي نبيكم صلى الله عليه وسلم فإنه أفضل الهدى، واستسنوا بسنته فإنها أفضل السنن، وتعلموا كتاب الله فإنه أفضل الحديث، وتفقهوا في الدين فإنه ربيع القلوب، واستشفوا بنوره فإنه شفاء لما في الصدور، وأحسنوا تلاوته فإنه أحسن القصص، وإذا قرئ عليكم فاستمعوا له وأنصتوا لعلكم ترحمون، وإذا هديتم لعلمه فاعملوا بما علمتم به لعلكم تهتدون، فإن العالم العامل بغير علمه كالجاهل الجائر الذي لا يستقيم عن جهله، بل قد رأيت أن الحجة أعظم، والحسرة أدوم على هذا العالم المنسلخ من علمه على هذا الجاهل المتحير في جهله، وكلاهما مضلل مثبور، لا ترتابوا فتشكوا، ولا تشكوا فتكفروا، ولا ترخصوا لانفسكم فتذهلوا، ولا تذهلوا في الحق فتخسروا، ألا وان من الحزم أن تثقوا، ومن الثقة أن لا تغتروا، وإن أنصحكم لنفسه أطوعكم لربه وإن أغشكم لنفسه أعصاكم لربه، من يطع الله يأمن ويستبشر، ومن يعص الله يخف ويندم، ثم سلوا الله اليقين وارغبوا إليه في العافية، وخير ما دام في القلب اليقين، إن عوازم الامور أفضلها، وإن محدثاتها شرارها وكل محدث بدعة وكل محدث مبتدع، ومن ابتدع فقد صيع، وما أحدث محدث بدعة إلا ترك بها سنة، المغبون من غبن دينه، والمغبون من خسر نفسه، وإن الربا من الشرك، وإن الاخلاص من العمل والايمان، ومجالس اللهو تنسي القرآن ويحضرها الشيطان، وتدعو إلى كل غي، ومجالسة النساء تزيغ القلوب وتطمح إليه الابصار، وهي مصائد الشيطان، فأصدقوا الله فإن الله مع من صدق وجانبوا الكذب فإن الكذب مجانب للايمان ألا إن الصدق على
شرف منجاة وكرامة، وإن الكذب على شرف ردئ وهلكة، ألا وقولوا الحق تعرفوا به واعملوا به تكونوا من أهله، وأدوا الامانة إلى من ائتمنكم، وصلوا أرحام من قطعكم وعودوا بالفضل على من حرمكم، وإذ عاهدتم فأوفوا، وإذا حكمتم فاعدلوا، ولا تفاخروا بالآباء، ولا تنابزوا بالالقاب، ولا تمازحوا، ولا يغضب بعضكم بعضا، وأعينوا الضعيف والمظلوم والغارمين وفي سبيل الله وابن السبيل والسائلين وفي الرقاب، وارحموا الارملة واليتيم، وافشوا السلام وردوا التحية على أهلها بمثلها أو بأحسن منها * (وتعاونوا على البر والتقوى ولا تعاونوا على الاثم والعدوان واتقوا الله إن الله شديد العقاب) * [ المائدة: 2 ] وأكرموا الضيف، وأحسنوا إلى الجار، وعودوا المرضى، وشيعوا الجنائز، وكونوا عباد الله إخوانا، أما بعد فإن الدنيا قد أدبرت وآذنت بوداع (1)، وإن الآخرة قد أظلت وأشرفت باطلاع، وان المضمار (2) اليوم وغدا السباق وإن السبقة (3) الجنة والغاية النار، ألا وإنكم في أيام مهل من ورائها أجل يحثه عجل، فمن أخلص لله
__________
(1) آذانت بوداع: أعلمت، وإيذانها بالوداع إنما هو بما أودع في طبيعتها من التغلب والتحول.
(2) المضمار: الموضع والزمن الذي تضمر فيه الخيل، وتضمير الخيل أن تربط ويكثر علفها وماؤها حتى تسمن ثم يقلل علفها وماؤها وتجري في الميدان حتى تهزل.
(3) السبقة: بالتحريك، الغاية التي يجب السابق أن يصل إليها.
وبالفتح المرة من السبق.
ومن معاني السبقة بالتحريك الرهن.
(*)

(7/341)

عمله في أيام مهله قبل حضور أجله فقد أحسن عمله ونال أمله، ومن قصر عن ذلك فقد خسر عمله وخاب أمله، وضره أمله، فاعملوا في الرغبة والرهبة فإن نزلت بكم رغبة فاشكروا الله واجمعوا معها رهبة، وإن نزلت بكم رهبة فاذكروا الله واجمعوا معها رغبة، فإن الله قد تأذن المسلمين بالحسنى، ولمن شكر بالزيادة، وإني لم أر مثل الجنة نام طالبها، ولا كالنار نام هاربها ولا أكثر مكتسبا من شئ كسبه ليوم تدخر فيه الدخائر، وتبلى فيه السرائر، وتجتمع فيه لكبائر، وإنه من لا ينفعه الحق يضره الباطل، ومن لا يستقيم به الهدى يجر به الضلال، ومن لا ينفعه
اليقين يضره الشك، ومن لا ينفعه حاضره فعازبه عنه أعور، وغائبه عنه أعجز: وإنكم قد أمرت بالظعن (4) ودللتم على الزاد، ألا وإن أخوف ما أخاف عليكم إثنان طول الامل واتباع الهوى، فأما طول الامل فينسي الآخرة، وأما اتباع الهوى فيبعد عن الحق، ألا وإن الدنيا قد ترحلت مدبرة، وإن الآخرة قد ترحلت مقبلة، ولهما بنون فكونوا من أبناء الآخرة إن استطعتم، ولا تكونوا من بني الدنيا فإن اليوم عمل ولا حساب وغدا حساب ولا عمل، وهذه خطبة بليغة نافعة جامعة للخير ناهية عن الشر.
وقد روي لها شواهد من وجوه أخر متصلة ولله الحمد والمنة.
وقد ذكر ابن جرير: أن عليا رضي الله عنه لما نكل أهل العراق عن الذهاب إلى الشام خطبهم فوبخهم وأنبهم وتوعدهم وهددهم وتلا عليهم آيات في الجهاد من سور متفرقة، وحث على المسير إلى عدوهم فأبوا من ذلك وخالفوا ولم يوافقوه، واستمروا في بلادهم، وتفرقوا عنه هاهنا وهاهنا، فدخل على الكوفة.
فصل وقد ذكر الهيثم بن عدي أنه خرج على علي بعد النهروان رجل يقال له: الحارث (5) بن راشد الناجي، قدم مع أهل البصرة، فقال لعلي: إنك قد قاتلت أهل النهروان في كونهم أنكروا عليك قصة التحكيم وتزعم أنك قد أعطيت أهل الشام عهودك ومواثيقك، وأنك لست بناقضها، وهذان الحكمان قد اتفقا على خلعك ثم اختلفا في ولاية معاوية فولاه عمرو وامتنع أبو موسى من ذلك، فأنت مخلوع باتفاقهما، وأنا قد خلعتك وخلعت معاوية معك، وتبع الحارث هذا بشر كثير من قومه - بني ناجية وغيرهم - وتحيزوا ناحية، فبعث إليهم علي معقل بن قيس الرماحي في جيش كثيف فقتلهم معقل ذريعا وسبى من بني ناجية خمسمائة أهل بيت فقدم بهم ليقدم بهم على علي فتلقاه رجل يقال له: مصقلة بن هبيرة أبو المغلس - وكان عاملا لعلي على بعض الاقاليم - فتضرروا
__________
(1) الظعن: الرحيل عن الدنيا وأمرنا به أمر تكوين أي كما خلقنا الله خلق فينا أن نرحل عن حياتنا الاولى لنستقر في الاخرى.
(2) في الطبري والكامل: الخريت.
وفيهما أنه ظهر سنة ثمان وثلاثين، وسيرد خبره عنهما قريبا.
(*)

(7/342)

إليه وشكوا ما هم فيه من السبي، فاشتراهم مصقلة من معقل بخمسمائة ألف درهم وأعتقهم، فطالبه بالثمن فهرب منه إلى ابن عباس بالبصرة، فكتب معقل إلى ابن عباس فقال له مصقلة: إني انما جئت لادفع ثمنهم إليك ثم هرب منه إلى علي فكتب ابن عباس ومعقل إلى علي فطالبه علي فدفع من الثمن مائتي ألف (1) ثم انشمر هاربا فلحق بمعاوية بن أبي سفيان بالشام، فأمضى علي عتقهم وقال: ما بقي من المال في ذمة مصقلة ؟ وأمر بداره في الكوفة فهدمت.
وقد روى الهيثم عن سفيان الثوري وإسرائيل عن عمار الدهني عن أبي الطفيل أن بني ناجية ارتدوا فبعث إليهم: معقل بن قيس فسباهم فاشتراهم مصقلة من علي بثلثمائة ألف فأعتقهم ثم هرب إلى معاوية.
قال الهيثم وهذا قول الشيعة ولم يسمع بحي من العرب ارتدوا بعد الردة التي كانت في أيام الصديق.
وقال الهيثم: حدثني عبد الله (2) بن تميم بن طرفة الطائي حدثني أبي أن عدي بن حاتم قال مرة لعلي بن أبي طالب وهو يخطب: قتلت أهل النهروان على انكار الحكومة، وقتلت الحريث (3) بن راشد على مسألتهم إياك أيضا الحكومة، والله ما بينهما موضع قدم.
فقال له علي: أسكت إنما كنت أعرابيا تأكل الضبع بجبل طئ بالامس.
فقال له عدي: وأنت والله قد رأيناك بالامس تأكل البلح بالمدينة.
قال الهيثم: ثم خرج على علي رجل من أهل البصرة فقتل فأمر أصحابه عليهم الاشرس بن عوف الشيباني، فقتل هو وأصحابه، قال: ثم خرج على علي الاشهب بن بشر البجلي ثم أحد عرينة من أهل الكوفة فقتل هو وأصحابه.
قال: ثم خرج على علي سعيد بن نغد التميمي ثم من بني ثعلبة من أهل الكوفة فقتل بقنطرة درربجان فوق المدائن.
قال الهيثم: أخبرني بذلك عبد الله بن عياش عن مشيخته.
فصل ذكر ابن جرير عن أبي مخنف لوط بن يحيى - وهو أحد أئمة هذا الشأن - أن قتال علي للخوارج يوم النهروان، كان في هذه السنة - أعني سنة سبع وثلاثين - قال ابن جرير: وأكثر أهل السير على أن ذلك كان في سنة ثمان وثلاثين وصححه ابن جرير، قلت: وهو الاشبه كما في
سننبه عليه في السنة الآتية إن شاء الله تعالى.
قال ابن جرير: وحج بالناس في هذه السنة - يعني سنة سبع وثلاثين - عبيد الله بن عباس نائب علي على اليمن ومخاليفها.
وكان نائب مكة قثم بن العباس، وعلى المدينة تمام بن عباس، وقيل سهل بن حنيف، وعلى البصرة عبد الله بن عباس، وعلى قضائها أبو الاسود الدؤلي، وعلى مصر محمد بن أبي بكر، وعلي بن أبي طالب أمير المؤمنين
__________
(1) في فتوح ابن الاعثم 4 / 80: مائة ألف.
وفي الطبري والكامل: فكالاصل مائتي ألف.
(2) في هامش النسخة المطبوعة قال: كذا في الاصل وفي نسخة عبيد بن تميم.
(3) تقدم اسمه: الخريت.
(*)

(7/343)

مقيم بالكوفة، ومعاوية بن أبي سفيان مستحوذ على الشام.
قلت: ومن نيته أن يأخذ مصر من محمد بن أبي بكر.
ذكر من توفي فيها من الاعيان خباب بن الارت بن جندلة بن سعد بن خزيمة كان قد أصابه سبي في الجاهلية فأشترته أنمار (1) الخزاعية التي كانت تختن النساء، وهي أم سباع بن عبد العزى الذي قتله حمزة يوم أحد وحالف بني زهرة، أسلم خباب قديما قبل دار الارقم، وكان ممن يؤدي في الله فيصبر ويحتسب، وهاجر وشهد بدرا وما بعدها من المشاهد.
قال الشعبي: دخل يوما على عمر فأكرم مجلسه وقال: ما أحد أحق بهذا المجلس منك إلا بلال.
فقال: يا أمير المؤمنين إن بلالا كان يؤذى وكان له من يمنعه، وإني كنت لا ناصر لي والله لقد سلقوني يوما في نار أججوها ووضع رجل على صدري فما اتقيت الارض إلا بظهري، ثم كشف عن ظهره فإذا هو برص رضي الله عنه، ولما مرض دخل عليه أناس من الصحابة يعودونه فقالوا: أبشر غدا تلقى الاحبة محمدا وحزبه فقال: والله إن إخواني مضوا ولم يأكلوا من دنياهم شيئا، وإنا قد أينعت لنا ثمرتها فنحن نهدبها، فهذا الذي يهمني.
قال: وتوفي بالكوفة في هذه السنة عن ثلاث وستين سنة وهو أول من دفن بظاهر الكوفة.
خزيمة بن ثابت ابن الفاكه بن ثعلبة بن ساعدة الانصاري ذو الشهادتين وكانت راية بني حطمة معه يوم الفتح، وشهد صفين مع علي، وقتل يومئذ رضي الله عنه.
سفينة مولى رسول الله صلى الله عليه وسلم قد قدمنا ترجمته في الموالي المنسوبين إليه صلوات الله وسلامه عليه.
عبد الله بن الارقم بن أبي الارقم أسلم عام الفتح وكتب بين يدي رسول الله صلى الله عليه وسلم.
وقد تقدم مع كتاب الوحي * عبد الله بن بديل بن ورقاء الخزاعي، قتل يوم صفين وكان أمير الميمنة لعلي فصارت امرتها للاشتر النخعي * عبد الله بن خباب بن الارت.
ولد في حياة النبي صلى الله عليه وسلم وكان موصوفا بالخير، قتله الخوارج كما قدمنا بالنهروان في هذه السنة، فلما جاء علي قال لهم: أعطونا قتلته ثم أنتم آمنون فقالوا: كلنا قتله فقاتلهم * عبد الله بن سعد بن أبي سرح: أحد كتاب الوحي أيضا، أسلم قديما وكتب الوحي ثم ارتد ثم عاد إلى الاسلام عام الفتح واستأمن له عثمان - وكان أخاه لامه - وحسن إسلامه وقد ولاه عثمان نيابة مصر بعد موت عمرو بن العاص، فغزا إفريقية وبلاد النوبة، وفتح الاندلس وغزا
__________
(1) في الاستيعاب والاصابة 1 / 416 وهامشها 1 / 423: أم أنمار.
(*)

(7/344)

ذات الصواري مع الروم في البحر فقتل منهم ما صبغ وجه الماء من الدماء، ثم لما حصر عثمان تغلب عليه محمد بن أبي حذيفة وأخرجه من مصر فمات في هذه السنة وهو معتزل عليا ومعاوية، في صلاة الفجر بين التسليمتين رضي الله عنه.
عمار بن ياسر أبو اليقظان العبسي من عبس اليمن، وهو حليف بني مخزوم، أسلم قديما وكان ممن يعذب في الله هو وأبوه وأمه سمية، ويقال إنه أول من اتخذ مسجدا في بيته يتعبد فيه، وقد شهد بدرا وما بعدها وقد قدمنا كيفية مقتله يوم صفين وأن رسول الله صلى الله عليه وسلم قال: " تقتلك الفئة الباغية " (1) وروى الترمذي من
حديث الحسن عن أنس أن رسول الله صلى الله عليه وسلم قال: " إن الجنة تشتاق إلى ثلاثة، علي وعمار وسلمان " (2) وفي الحديث الآخر الذي رواه الثوري وقيس بن الربيع وشريك القاضي وغيرهم عن أبي إسحاق عن هانئ بن هانئ عن علي أن عمارا استأذن على رسول الله صلى الله عليه وسلم فقال: " مرحبا بالطيب المطيب " (3) وقال إبراهيم بن الحسين: حدثنا يحيى حدثني نصر ثنا سفيان الثوري عن أبي الاعمش، عن أبي عمار، عن عمرو بن شرحبيل، عن رجل من أصحاب رسول الله أن رسول الله صلى الله عليه وسلم قال: " لقد ملئ عمار إيمانا من قدمه إلى مشاشه " وحدثنا يحيى بن معلى، عن الاعمش، عن مسلم، عن مسروق، عن عائشة أنها قالت: " ما من أحد من أصحاب رسول الله صلى الله عليه وسلم أشاء أن أقول فيه إلا عمار بن ياسر فإني سمعت رسول الله صلى الله عليه وسلم يقول: إن عمار بن ياسر حشي ما بين أخمص قدميه إلى شحمة أذنه إيمانا " وحدثنا يحيى ثنا عمرو بن عون أنا هشيم عن العوام بن حوشب عن سلمة بن كهيل عن علقمة قال: أتيت أهل الشام فلقيت خالد بن الوليد فحدثني قال: كان بيني وبين عمار بن ياسر كلام في شئ فشكاني إلى رسول الله صلى الله عليه وسلم فقال: " يا خالد ! لا تؤذ عمارا فإنه من يبغض عمارا يبغضه الله، ومن يعاد عمارا يعاده الله " قال: فعرضت له بعد ذلك فسللت ما في نفسه.
وله أحاديث كثيرة في فضائله رضي الله عنه قتل بصفين عن إحدى وقيل ثلاث وقيل أربع وتسعين سنة طعنة أبو الغادية فسقط ثم أكب عليه رجل فاحتز رأسه، ثم اختصما إلى معاوية أيهما قتله فقال لهما عمرو بن العاص: اندرا فوالله إنكما لتختصمان في النار، فسمعها منه معاوية فلامه على تسميعه إياهما ذلك، فقال له عمرو: والله إنك لتعلم ذلك، ولوددت أني مت قبل هذا اليوم بعشرين سنة.
قال الواقدي، حدثني الحسن بن الحسين بن عمارة عن أبي إسحاق عن عاصم أن عليا صلى عليه ولم يغسله وصلى مع علي هاشم بن عتبة، فكان عمار مما يلي عليا،
__________
(1) تقدم تخريجه.
(2) أخرجه الترمذي في المناقب ح (3797) ص 5 / 667 وقال: هذا حديث حسن لا نعرفه إلا من حديث الحسن بن صالح.
(3) المصدر السابق ح 3798 وقال: هذا حديث حسن صحيح.
(*)

(7/345)

وهاشم إلى نحو القبلة.
قالوا، وقبر هنالك، وكان آدم اللوم، طويلا بعيدا ما بين المنكبين: أشهل العينين، رجلا لا يغير شيبه رضي الله عنه.
الربيع بنت معوذ بن عفراء أسلمت قديما وكانت تخرج مع رسول الله صلى الله عليه وسلم إلى الغزوات فتداوي الجرحى، وتسقي الماء للكلمى، وروت أحاديث كثيرة * وقد قتل في هذه السنة في أيام صفين خلق كثير وجم غفير، فقيل قتل من أهل الشام خمسة وأربعون ألفا ومن أهل العراق خمسة وعشرون ألفا.
وقيل قتل من أهل العراق أربعون ألفا - من مائة وعشرين ألفا - وقيل من أهل الشام عشرون ألفا من ستين ألفا وبالجملة فقد كان فيهم أعيان ومشاهير يطول استقصاؤهم وفيما ذكرنا كفاية والله تعالى أعلم.
ثم دخلت سنة ثمان وثلاثين فيها بعث معاوية عمرو بن العاص إلى ديار مصر فأخذها من محمد بن أبي بكر واستناب معاوية عمرا عليها، وذلك كما سنبينه، وقد كان علي رضي الله عنه استناب عليها قيس بن سعد بن عبادة وانتزعها من يد محمد بن أبي حذيفة حين كان استحوذ عليها ومنع عبد الله بن سعد بن أبي سرح من التصرف فيها، حين حصر عثمان - وقد كان عثمان استخلفه عليها وعزل عنها عمرو بن العاص - وعمرو كان هو الذي افتتحها كما قدمنا ذكر ذلك.
ثم إن عليا عزل قيس بن سعد عنها وولى عليها محمد بن أبي بكر وقد ندم علي على عزل قيس بن سعد عنها، وذلك أنه كان كفوا لمعاوية وعمرو، ولما ولى محمد بن أبي بكر لم يكن فيه قوة تعادل معاوية وعمرا، وحين عزل قيس بن سعد عنها رجع إلى المدينة ثم سار إلى علي بالعراق فكان معه، وكان معاوية يقول: والله لقيس بن سعد عند علي أبغض إلي من مائة ألف مقاتل بدله عنده، فشهد معه صفين فلما فرغ علي من صفين وبلغه أن أهل مصر قد استخفوا بمحمد بن أبي بكر لكونه شاب ابن ست وعشرين سنة أو نحو ذلك عزم على رد مصر إلى قيس بن سعد وكان قد جعله على شرطته أو إلى الاشتر النخعي وقد كان نائبه على الموصل ونصيبين، فكتب إليه بعد صفين فاستقدمه عليه ثم ولاه
مصر، فلما بلغ معاوية تولية علي للاشتر النخعي ديار مصر بدل محمد بن أبي بكر عظم ذلك عليه، وذلك أنه كان قد طمع في مصر واستنزاعها من يد محمد بن أبي بكر، وعلم أن الاشتر سيمنعها منه لحزمه وشجاعته، فلما سار الاشتر إليها وانتهى إلى القلزم استقبله الخانسار (1) وهو مقدم على الخراج فقدم إليه طعاما وسقاه شرابا من عسل فمات منه، فلما بلغ ذلك معاوية وعمرا وأهل الشام قالوا: إن لله جنودا من عسل.
وقد ذكر ابن جرير في تاريخه أن معاوية كان قد تقدم إلى هذا الرجل في أن يحتال على الاشتر ليقتله ووعده على ذلك بأمور ففعل ذلك (2)، وفي هذا نظر،
__________
(1) في الطبري 6 / 54: الجايستار، وفي مروج الذهب 2 / 455: دهقان كان بالعريش.
(2) انظر الطبري 6 / 54 والكامل 3 / 353 قال وقد وعده معاوية: لم آخذ منك خراجا ما بقيت.
وفي مروج = (*)

(7/346)

وبتقدير صحته فمعاوية يستجيز قتل الاشتر لانه من قتلة عثمان ري الله عنه.
والمقصود أن معاوية وأهل الشام فرحوا فرحا شديدا بموت الاشتر النخعي، ولما بلغ ذلك عليا تأسف على شجاعته وغنائه، وكتب إلى محمد بن أبي بكر باستقراره واستمراره بديار مصر (1)، غير أنه ضعف جأشه مع ما كان فيه من الخلاف عليه من العثمانية الذين ببلد خربتا وقد كانوا استفحل أمرهم حين انصرف علي من صفين، وحين كان من أمر التحكيم ما كان، وحين نكل أهل العراق عن قتال أهل الشام، وقد كان أهل الشام حين انقضت الحكومة بدومة الجندل سلموا على معاوية بالخلافة وقوي أمرهم جدا، فعند ذلك جمع معاوية أمراءه عمرو بن العاص، وشرحبيل بن السمط وعبد الرحمن بن خالد بن الوليد، والضحاك بن قيس، وبسر بن أبي أرطاة، وأبا الاعور السلمي، وحمزة بن سنان الهمداني وغيرهم، فاستشارهم في المسير إلى ديار مصر فاستجابوا له وقالوا: سر حيث شئت فنحن معك، وعين معاوية نيابتها لعمرو بن العاص إذا فتحها ففرح بذلك عمرو بن العاص، ثم قال عمرو لمعاوية: أرى أن تبعث إليهم رجالا مع رجل مأمون عارف بالحرب، فإن بها جماعة ممن يوالي عثمان فيساعدونه على حرب من خالفهم، فقال معاوية: لكن أرى أن أبعث إلى شيعتنا ممن هنالك كتابا يعلمهم بقدومهم عليهم، ونبعث إلى مخالفينا كتابا
ندعوهم فيه إلى الصلح.
وقال معاوية: إنك يا عمرو رجل بورك لك في العجلة وإني امرؤ بورك لي في التؤدة، فقال عمرو: افعل ما أراك الله، فوالله ما أمرك وأمرهم إلا سيصير إلى الحرب العوان، فكتب عند ذلك معاوية إلى مسلمة بن مخلد الانصاري، وإلى معاوية بن خديج السكوني - وهما رئيسا العثمانية ببلاد مصر ممن لم يبايع عليا ولم يأتمر بأمر نوابه بمصر في نحو من عشرة آلاف - يخبرهم بقدوم الجيش عليهم سريعا، وبعث به مع مولى له يقال له سبيع (2)، فلما وصل الكتاب إلى مسلمة ومعاوية بن خديج فرحا به وردا جوابه بالاستبشار والمعاونة والمناصرة له ولمن يبعثه من الجيوش والجند والمدد إن شاء الله تعالى، فعند ذلك جهز معاوية عمرو بن العاص في ستة آلاف (3)، وخرج معاوية مودعا وأوصاه بتقوى الله والرفق والمهل والتؤدة، وأن يقتل من قاتل ويعفو عمن أدبر، وأن يدعو الناس إلى الصلح والجماعة، فإذا أنت ظهرت فليكن أنصارك آثر الناس عندك، فسار عمرو بن العاص إلى مصر، فلما قدمها اجتمعت عليه العثمانية فقادهم، وكتب عمرو بن العاص إلى محمد بن أبي بكر: أما بعد فتنح فإني لا أحب أن يصيبك مني ظفر،
__________
= الذهب: اترك خراجك عشرين سنة.
(1) في مروج الذهب 2 / 455: كانت تولية علي للاشتر على مصر بعد مقتل محمد بن أبي بكر وفي ولاة مصر للكندي ص 46: سار إليها في مستهل رجب سنة سبع وثلاثين بعد قيس بن عبادة ثم كانت ولاية محمد بن أبي بكر في رمضان سنة سبع وثلاثين بعد مقتل الاشتر.
(2) انظر نص الكتاب في الطبري 6 / 57 وقد أشار إليه ابن الاثير في الكامل 3 / 355.
(3) كذا بالاصل وفي الطبري والكامل، وفي مروج الذهب: أربعة آلاف.
(*)

(7/347)

فإن الناس قد اجتمعوا بهذه البلاد على خلافك ورفض أمرك، وندموا على اتباعك، فهم مسلموك لو قد التقت حلقتا البطان (1)، فاخرج منها فإني لك لمن الناصحين والسلام.
وبعث إليه عمرو أيضا بكتاب معاوية إليه: أما بعد فإن غب البغي والظلم عظيم الوبال، وإن سفك الدم الحرام لا يسلم صاحبه من النقمة في الدنيا والتبعة الموبقة في الآخرة وإنا لا نعلم أحدا كان أشد
خلافا على عثمان منك (2) حين تطعن بمشاقصك بين خششائه (3) وأوداجه، ثم إنك تظن أني عنك نائم أو ناس ذلك لك، حتى تأتي فتأمر على بلاد أنت بها جاري وجل أهلها أنصاري وقد بعثت إليك بجيوش يتقربون إلى الله بجهادك ولن يسلمك الله من القصاص أينما كنت والسلام (4).
قال: فطوى محمد بن أبي بكر الكتابين وبعث بهما إلى علي وأعلمه بقدوم عمرو إلى مصر في جيش من قبل معاوية، فان كانت لك بأرض مصر حاجة فابعث إلي بأموال ورجال والسلام.
فكتب إليه يأمره بالصبر وبمجاهدة العدو، وأنه سيبعث إليه الرجال والاموال، ويمده بما أمكنه من الجيوش.
وكتب محمد بن أبي بكر كتابا إلى معاوية في جواب ما قال وفيه غلظة، وكذلك كتب إلى عمرو بن العاص وفيه كلام غليظ (5) وقام محمد بن أبي بكر في الناس فخطبهم وحثهم على الجهاد ومناجزة من قصدهم من أهل الشام، وتقدم عمرو بن العاص إلى مصر في جيوشه، ومن لحق به من العثمانية المصريين، والجميع في قريب من ستة عشر ألفا، وركب محمد بن أبي بكر في ألفي فارس الذين انتدبوا معه من المصريين وقدم على جيشه بين يديه كنانة بن بشر فجعل لا يلقاه أحد من الشاميين إلا قاتلهم حتى يلحقهم مغلوبين إلى عمرو بن العاص، فبعث عمرو بن العاص إليه معاوية بن خديج فجاءه من ورائه وأقبل إليه الشاميون حتى أحاطوا به من كل جانب، فترجل عند ذلك كنانة وهو يتلو * (وما كان لنفس أن تموت إلا باذن الله كتابا مؤجلا) * الآية [ آل عمران: 145 ]، ثم قاتل حتى قتل وتفرق أصحاب محمد بن أبي بكر عنه ورجع يمشي فرأى خربة فآوى إليها ودخل عمرو بن العاص فسطاط مصر وذهب معاوية بن خديج في طلب محمد بن أبي بكر فمر بعلوج في الطريق فقال لهم: هل مر بكم أحد تستنكرونه ؟ قالوا: لا ! فقال رجل منهم: إني رأيت رجلا جالسا في هذه الخربة، فقال: هو هو ورب الكعبة: فدخلوا عليه فاستخرجوه منها - وقد كاد يموت عطشا - فانطلق أخوه عبد الرحمن بن أبي بكر إلى عمرو بن العاص - وكان قد قدم معه إلى مصر - فقال: أيقتل أخي صبرا ؟ فبعث عمرو بن
__________
(1) البطان: حزام القتب الذي يجعل تحت بطن البعير.
(2) العبارة في الطبري 6 / 58: ولا نعلم أحدا كان أعظم على عثمان بغيا ولا أسوأ له عيبا ولا أشد عليه خلافا منك
سعيت عليه في الساعين وسفكت دمه في السافكين ثم أنت تظن...(3) خششاء: العظم الناتئ خلف الاذن، وفي نسخ البداية المطبوعة: حشاشته.
(4) نص الكتابين في الطبري 6 / 58 ونص كتاب عمرو إليه في الكامل وأشار إلى كتاب معاوية 3 / 356.
(5) المصدر السابق.
(*)

(7/348)

العاص إلى معاوية بن خديج أن يأتيه بمحمد بن أبي بكر ولا يقتله فقال معاوية: كلا والله، أيقتلون كنانة بن بشر واترك محمد بن أبي بكر، وقد كان ممن قتل عثمان وقد سألهم عثمان الماء، وقد سألهم محمد بن أبي بكر أن يسقوه شربة من الماء فقال معاوية: لا سقاني الله إن سقيتك قطرة من الماء أبدا، إنكم منعتم عثمان أن يشرب الماء حتى قتلتموه صائما محرما فتلقاه الله بالرحيق المختوم.
وقد ذكر ابن جرير وغيره أن محمد بن أبي بكر نال من معاوية بن خديج هذا ومن عمرو بن العاص ومن معاوية ومن عثمان بن عفان أيضا، فعند ذلك غضب معاوية بن خديج فقدمه فقتله ثم جعله في جيفة حمار فأحرقه بالنار، فلما بلغ ذلك عائشة جزعت عليه جزعا شديدا وضمت عياله إليها، وكان فيهم ابنه القاسم وجعلت تدعو على معاوية وعمرو بن العاص دبر الصلوات.
وذكر الواقدي أن عمرو بن العاص قدم مصر في أربعة آلاف فيهم أبو الاعور السلمي فالتقوا مع المصريين بالمسناة فاقتتلوا قتالا شديدا حتى قتل كنانة بن بشر بن عتاب التجيبي، فهرب عند ذلك محمد بن أبي بكر فاختبأ عند رجل يقال له جبلة بن مسروق، فدل عليه فجاء معاوية بن خديج وأصحابه فأحاطوا به فخرج إليهم محمد بن أبي بكر فقاتل حتى قتل.
قال الواقدي: وكان ذلك في صفر من هذه السنة، قال الواقدي: ولما قتل محمد بن أبي بكر بعث علي الاشتر النخعي إلى مصر فمات في الطريق فالله أعلم.
قال: وكانت أذرح في شعبان في هذه السنة أيضا، وكتب عمرو بن العاص إلى معاوية يخبره بما كان من الامر وأن الله قد فتح عليه بلاد مصر ورجعوا إلى السمع والطاعة واجتماع الجماعة، وبما عهد لهم من الامر.
وقد زعم هشام بن محمد الكلبي أن محمد بن أبي حذيفة بن عتبة مسك بعد مقتل محمد بن أبي بكر - وكان من جملة المحرضين على قتل
عثمان - فبعثه عمرو بن العاص إلى معاوية ولم يبادر إلى قتله لانه ابن خال معاوية، فحبسه معاوية بفلسطين فهرب من السجن، فلحقه رجل يقال له عبد الله بن عمر بن ظلام بأرض البلقاء، فاختفى محمد بغار فجاءت حمر وحش لتأوي إليه فلما رأته فيه نفرت فتعجب من نفرها جماعة من الحصادين هنالك، فذهبوا إلى الغار فوجدوه فيه، فجاء أولئك إليه فخشي عبد الله بن عمرو بن ظلام أن يرده إلى معاوية فيعفو عنه، فضرب عنقه، هكذا ذكر ذلك ابن الكلبي.
وقد ذكر الواقدي وغيره أن محمد بن أبي حذيفة قتل في سنة ست وثلاثين كما قدمنا.
فالله أعلم.
وقال إبراهيم بن الحسين بن ديزيل في كتابه: ثنا عبد الله بن صالح، حدثني ابن لهيعة، عن يزيد بن أبي حبيب أن عمرو بن العاص استحل مال قبطي من قبط مصر لانه استقر عنده أنه كان يظهر الروم على عورات المسلمين - يكتب إليهم بذلك - فاستخرج منه بضعا وخمسين أردبا دنانير، قال أبو صالح: والاردب ست ويبات الويبة مثل القفيز واعتبرنا الويبة فوجدناها تسعا وثلاثين ألف دينار، قلت: فعلى هذا يكون يبلغ ما كان أخذ من القبطي ما يقارب ثلاثة عشر ألف ألف دينار.
قال أبو مخنف باسناده: ولما بلغ علي بن أبي طالب مقتل محمد بن أبي بكر وما كان بمصر من الامر، وتملك عمرو لها، واجتماع الناس عليه وعلى معاوية قام في الناس خطيبا

(7/349)

فحثهم على الجهاد والصبر والمسير إلى أعدائهم من الشامين والمصريين، وواعدهم الجرعة بين الكوفة والحيرة، فلما كان الغد خرج يمشي إليها حتى نزلها فلم يخرج إليه أحد من الجيش، فلما كان العشي بعث إلى أشراف الناس فدخلوا عليه وهو حزين كئيب فقام فيهم خطيبا فقال: الحمد لله على ما قضى من أمر وقدر من فعل وابتلاني بكم وبمن لا يطيع إذا أمرت، ولا يجيب إذا دعوت، أو ليس عجبا أن معاوية يدعو الجفاة الطغام فيتبعونه بغير عطاء ولا معونة، ويجيبونه في السنة مرتين والثلاث إلى أي وجه شاء ؟ وأنا أدعوكم وأنتم أولو النهي وبقية الناس على المعونة وطائفة من العطاء فتفرقون عني وتعصونني وتختلفون علي ؟ فقام إليه مالك بن كعب الاوسي (1) فندب الناس إلى امتثال أمر علي والسمع والطاعة فانتدب ألفا فأمر عليهم مالك بن كعب هذا فسار بهم
خمسا، ثم قدم على علي جماعة (2) ممن كان مع محمد بن أبي بكر بمصر فأخبروه كيف وقع الامر وكيف قتل محمد بن أبي بكر وكيف استقر أمر عمرو بها، فبعث إلى مالك بن كعب فرده من الطريق - وذلك أنه خشي عليهم من أهل الشام قبل وصولهم إلى مصر واستقر أمر العراقيين على مخالفة علي فيما يأمرهم به وينهاهم عنه، والخروج عليه والبعد عن أحكامه وأقواله وأفعاله، لجهلهم وقلة عقلهم وجفائهم وغلظتهم وفجور كثير منهم، فكتب علي عند ذلك إلى ابن عباس - وهو نائبه على البصرة - يشكو إليه ما يلقاه من الناس من المخالفة والمعاندة، فرد عليه ابن عباس يسليه في ذلك، ويعزيه في محمد بن أبي بكر ويحثه على تلافي الناس والصبر على مسيئهم، فإن ثواب الله خير من الدنيا، ثم ركب ابن عباس من البصرة إلى علي وهو بالكوفة واستخلف ابن عباس على البصرة زيادا، وفي هذا الحين بعث معاوية بن أبي سفيان كتابا مع عبد الله بن عمرو الحضرمي إلى أهل البصرة يدعوهم إلى الاقرار بما حكم له عمرو بن العاص، فلما قدمها نزل على بني تميم فأجاروه فنهض إليه زياد وبعث إليه أعين بن ضبيعة في جماعة من الناس فساروا إليهم فاقتتلوا فقتل أعين بن ضبيعة، فكتب زياد إلى علي يعلمه بما وقع بالبصرة بعد خروج ابن عباس منها، فبعث عند ذلك علي جارية بن قدامة التميمي في خمسين رجلا إلى قومه بني تميم، وكتب معه كتابا إليهم فرجع أكثرهم عن ابن الحضرمي وقصده جارية فحصره في دار هو وجماعة معه، قيل: كان عددهم أربعين، وقيل سبعين، فحرقهم بالنار بعد أن أعذر إليهم وأنذرهم فلم يقبلوا ولم يرجعوا عما جاؤوا له.
فصل وقد صحح ابن جرير أن قتال علي لاهل النهروان كان في هذه السنة، وكذلك خروج
__________
(1) في الطبري الهمداني ثم الارحبي.
(2) ذكر الطبري 6 / 62: الحجاج بن غزية الانصاري وعبد الرحمن بن شبيب الفزاري، قدما على علي وأخبراه خبر محمد بن أبي بكر، وقد قدم الحجاج من مصر وعبد الرحمن من الشام (وانظر الكامل 3 / 358).
(*)

(7/350)

الحريث (1) بن راشد الناجي كان في هذه السنة أيضا، وكان مع الحريث ثلثمائة رجل من قومه بني ناجية - وكان مع علي بالكوفة - فجاء إلى علي فقام بين يديه وقال: والله يا علي لا أطيع أمرك ولا أصلي خلفك، إني لك غدا لمفارق.
فقال له علي: ثكلتك أمك إذا تعصى ربك وتنقض عهدك ولا تضر إلا نفسك، ولم تفعل ذلك ؟ قال: لانك حكمت في الكتاب وضعفت عن قيام الحق إذ جد الجد، وركنت إلى القوم الظالمين، فأنا عليك زاري وعليك (2) ناقم، وإنا لكم جميعا مباينون.
ثم رجع إلى أصحابه فسار بهم نحو بلاد البصرة فبعث إليهم معقل بن قيس ثم أردفه بخالد بن معدان الطائي - وكان من أهل الصلاح والدين والبأس والنجدة - وأمره أن يسمع له ويطيع، فلما اجتمعوا صاروا جيشا واحدا، ثم خرجوا في آثار الحريث (3) وأصحابه فلحقوهم - وقد أخذوا في جبال رامهرمز.
قال فصففنا لهم ثم أقبلنا إليهم فجعل معقل على ميمنته يزيد بن معقل (4)، وعلى ميسرته منجاب بن راشد الضبي، ووقف الحريث (3) فيمن معه من العرب فكانوا ميمنة، وجعل من اتبعه من الاكراد والعلوج ميسرة، قال: وسار فينا معقل بن قيس فقال: عباد الله ! لا تبدأوا القوم وغضوا أبصاركم، وأقلوا الكلام، ووطنوا أنفسكم على الطعن والضرب، وأبشروا في قتالكم بالاجرة إنما تقاتلون مارقة مرقت من الدين، وعلوجا كسروا الخراج، ولصوصا وأكرادا، فإذا حملت فشدوا شدة رجل واحد.
ثم تقدم فحرك دابته (5) تحريكتين ثم حمل عليهم في الثالثة وحملنا معه جميعنا فوالله ما صبروا لنا ساعة واحدة حتى ولوا منهزمين، وقتلنا من العلوج والاكراد نحوا من ثلثمائة، وفر الحريث (3) منهزما حتى لحق باساف (6) - وبها جماعة من قومه كثيرة - فاتبعوه فقتلوه مع جماعة من أصحابه بسيف البحر، قتله النعمان بن صهبان (7)، وقتل معه في المعركة مائة وسبعون رجلا.
ثم ذكر ابن جرير وقعات كثيرة كانت بين أصحاب علي والخوارج فيها أيضا ثم قال: حدثني عمر بن شبة ثنا أبو الحسن - يعني المدائني - علي بن محمد بن علي بن مجاهد قال قال الشعبي: لما قتل علي أهل النهروان خالفه قوم كثير، وانتقضت أطرافه وخالفه بنو ناجية، وقدم ابن الحضرمي إلى البصرة، وانتقض أهل الجبال (8)، وطمع أهل الخراج في كسره وأخرجوا سهل بن حنيف من فارس - وكان عاملا
__________
(1) في الطبري والكامل وفتح ابن الاعثم والتجريد: الخريت.
(2) في الطبري: وعليهم.
(3) في الطبري 6 / 71 المغفل وفي الكامل 3 / 366 فكالاصل.
(4) الخريت، كما تقدم.
(5) في الطبري: رايته وفي الكامل: رأسه.
(6) في الطبري والكامل بأسياف البحر.
(7) في فتوح ابن الاعثم 4 / 78 قتله معقل بن قيس ضربه على أم رأسه فجدله قتيلا.
(8) في الطبري 6 / 71: الاهواز.
(*)

(7/351)

عليها - فأشار عليه ابن عباس بزياد بن أبيه أن يوليه إياها فولاه إياها فسار إليها في السنة الآتية في جمع كثير، فوطئهم حتى أدوا الخراج.
قال ابن جرير وغيره: وحج بالناس في هذه السنة قثم بن العباس، نائب علي على مكة، وأخوه عبيد الله بن عباس نائب اليمن، وأخوهما عبد الله نائب البصرة، وأخوهم تمام بن عباس نائب المدينة، وعلى خراسان خالد بن قرة اليربوعي وقيل ابن أبزي، وأما مصر فقد استقرت بيد معاوية فاستناب عليها عمرو بن العاص.
ذكر من توفي في هذه السنة من الاعيان سهل بن حنيف ابن واهب بن العليم (1) بن ثعلبة الانصاري الاوسي، شهد بدرا، وثبت يوم أحد، وحضر بقية المشاهد، وكان صاحبا لعلي بن أبي طالب، وقد شهد معه مشاهده كلها أيضا غير الجمل فإنه كان قد استخلفه على المدينة، ومات سهل بن حنيف في سنة ثمان وثلاثين بالكوفة، وصلى عليه علي فكبر خمسا وقيل ستا وقال إنه من أهل بدر رضي الله عنه.
صنوان بن بيضاء أخو سهيل بن بيضاء
شهد المشاهد كلها وتوفي في هذه السنة في رمضانها وليس له عقب (2).
صهيب بن سنان بن مالك الرومي وأصله من اليمن أبو يحيى بن قاسط وكان أبوه أو عمه عاملا لكسرى على الايلة، وكانت منازلهم على دجلة عند الموصل، وقيل على الفرات، فأغارث على بلادهم الروم فاسرته وهو صغير، فأقام عندهم حينا ثم اشترته بنو كلب فحملوه إلى مكة فابتاعه عبد الله بن جدعان فأعتقه وأقام بمكة حينا، فلما بعث رسول الله صلى الله عليه وسلم آمن به، وكان ممن أسلم قديما وهو وعمار في يوم واحد بعد بضعة وثلاثين رجلا، وكان من المستضعفين الذين يعذبون في الله عز وجل، ولما هاجر رسول الله صلى الله عليه وسلم هاجر صهيب بعده بأيام فلحقه قوم من المشركين يريدون أن يصدوه عن الهجرة، فلما أحسن بهم نثل كنانته فوضعها بين يديه وقال: والله لقد علمتم أني من أرماكم، ووالله لا تصلون إلي حتى أقتل بكل سهم من هذه رجلا منكم، ثم أقاتلكم بسيفي حتى أقتل.
وإن كنتم تريدون المال فأنا أدلكم على مالي هو مدفون في مكان كذا وكذا، فانصرفوا عنه فأخذوا ماله، فلما قدم قال له رسول الله صلى الله عليه وسلم: " ربح البيع أبا يحيى " وأنزل الله * (ومن الناس من يشري نفسه ابتغاء مرضات الله والله رؤوف بالعباد) * ورواه حماد بن سلمة عن علي بن زيد، عن سعيد بن المسيب،
__________
(1) في الاصابة 2 / 87 والاستيعاب (هامش الاصابة 2 / 92): العكيم.
(2) في الاستيعاب (2 / 183): قتل يوم بدر.
(*)

(7/352)

وشهد بدرا وأحدا وما بعدهما، ولما جعل عمر الامر شورى كان هو الذي يصلي بالناس حتى تعين عثمان، وهو الذي ولي الصلاة على عمر - وكان له صاحبا - وكان أحمر شديد الحمرة ليس بالطويل ولا بالقصير أقرن الحاجبين كثير الشعر وكان لسانه فيه عجمة شديدة، وكان مع فضله ودينه فيه دعابة وفكاهة وانشراح، روي أن رسول الله صلى الله عليه وسلم رآه يأكل بقثاء رطبا وهو أرمد إحدى العينين، فقال: " اتأكل رطبا وأنت أرمد " ؟ فقال: إنما آكل من ناحية عيني الصحيحة، فضحك رسول الله صلى الله عليه وسلم.
وكانت وفاته بالمدينة سنة ثمان وثلاثين، وقيل سنة تسع وثلاثين، وقد نيف على
السبعين.
محمد بن أبي بكر الصديق ولد في حياة النبي صلى الله عليه وسلم في حجة الوداع تحت الشجرة عند الحرم وأمه أسماء بنت عميس، ولما احتضر الصديق أوصى أن تغسله فغسلته، ثم لما انقضت عدتها تزوجها علي فنشأ في حجره، فلما صارت إليه الخلافة استنابه على بلاد مصر بعد قيس بن سعد بن عبادة كما قدمنا، فلما كانت هذه السنة بعث معاوية عمرو بن العاص فاستلب منه بلاد مصر وقتل محمد بن أبي بكر كما تقدم، وله من العمر دون الثلاثين، رحمه الله ورضي عنه.
أسماء بنت عميس ابن معبد (1) بن الحارث الخثعمية، أسلمت بمكة وهاجرت مع زوجها جعفر بن أبي طالب إلى الحبشة وقدمت معه إلى خيبر، ولها منه عبد الله، ومحمد، وعون.
ولما قتل جعفر بمؤتة تزوجها بعده أبو بكر الصديق فولدت منه محمد بن أبي بكر أمير مصر ثم لما مات الصديق تزوجها بعده علي بن أبي طالب فولدت له يحيى وعونا، وهي أخت ميمونة بنت الحارث أم المؤمنين لامها.
وكذلك هي أخت أم الفضل امرأة العباس لامها، وكان لها من الاخوات لامها تسع أخوات، وهى أخت سلمى بنت عميس امرأة العباس (2) التي له منها بنت اسمها عمارة.
ثم دخلت سنة تسع وثلاثين فيها جهز معاوية بن أبي سفيان جيوشا كثيرة ففرقها في أطراف معاملات علي بن أبي طالب، وذلك أن معاوية رأى بعد أن ولاه عمرو بن العاص بعد اتفاقه مع أبي موسى على عزل علي، أن ولايته وقعت الموقع، فهو الذي يجب طاعته فيما يعتقده، ولان جيوش علي من أهل العراق لا
__________
(1) في الاستيعاب والاصابة 4 / 235: معد بن الحارث بن تيم، وفي ابن سعد 8 / 280: معد بن تيم بن الحارث.
(2) في ابن سعد 8 / 285: زوجة حمزة بن عبد المطلب: وولدت منه عمارة.
أما ابن عبد البر قال في الاستيعاب (هامش الاصابة 4 / 326) كانت تحت حمزة وولدت منه أمة الله.
(*)

(7/353)

تطيعه في كثير من الامر ولا يأتمرون بأمره، فلا يحصل بمباشرته المقصود من الامارة والحالة هذه، فهو يزعم أنه أولى منه إذ كان الامر كذلك.
وكان ممن بعث في هذه السنة النعمان بن بشير في ألفي فارس إلى عين التمر (1)، وعليها مالك بن كعب الارحبي في ألف فارس مسلحة (2) لعلي، فلما سمعوا بقدوم الشاميين أرفضوا عنه فلم يبق مع مالك بن كعب إلا مائة رجل فكتب عند ذلك إلى علي يعلمه بما كان من الامر، فندب علي الناس إلى مالك بن كعب فتثاقلوا ونكلوا عنه ولم يجيبوا إلى الخروج، فخطبهم علي عند ذلك فقال في خطبته: " يا أهل الكوفة ! كلما سمعتم بمنسر من مناسر أهل الشام انجحر كل منكم في بيته، وغلق عليه بابه.
انجحار الضب في جحره، والضبع في وجاره، المغرور والله من غررتموه، ولمن (3) فارقكم فاز بالسهم الاصيب، لا أحرار عند النداء، ولا إخوان ثقة عند النجاة، إنا لله وإنا إليه راجعون، ماذا منيت به منكم، عمي لا تبصرون، وبكم لا تنطقون، وصم لا تسمعون، إنا لله وإنا إليه راجعون " ودهمهم النعمان بن بشير فاقتتلوا قتالا شديدا وليس مع ملك بن كعب إلا مائة رجل قد كسروا جفون سيوفهم واستقتلوا، فبيناهم كذلك إذ جاءهم نجدة من جهة مخنف بن سليم مع ابنه عبد الرحمن بن مخنف في خمسين رجلا، فلما رآهم الشاميون ظنوا أنهم مدد عظيم ففروا هربا، فاتبعهم مالك بن كعب فقتل منهم ثلاثة أنفس وذهب الباقون على وجوههم ولم يتم لهم أمر من هذا الوجه.
وفيها بعث معاوية سفيان بن عوف في ستة آلاف وأمره بأن يأتي هيت فيغير عليها، ثم يأتي الانبار والمدائن، فسار حتى انتهى إلى هيت فلم يجد بها أحدا، ثم إلى الانبار وفيها مسلحة لعلي نحو من خمسمائة، فتفرقوا ولم يبق منهم إلا مائة رجل، فقاتلوا مع قلتهم وصبروا حتى قتل أميرهم - وهو أشرس بن حسان البلوي (4) - في ثلاثين رجلا من أصحابه، واحتملوا ما كان بالانبار من الاموال وكروا راجعين إلى الشام، فلما بلغ عليا رضي الله عنه ركب بنفسه فنزل بالنخيلة فقال له الناس: نحن نكفيك ذلك يا أمير المؤمنين.
فقال: والله ما تكفونني ولا أنفسكم، وسرح سعد بن قيس في أثر القوم فساروا وراءهم حتى بلغ هيت فلم يلحقهم فرجع.
وفيها بعث
معاوية عبد الله بن مسعدة الفزاري في ألف وسبعمائة إلى تيماء وأمره أن يصدق أهل البوادي ومن امتنع من إعطائه فليقتله ثم يأتي المدينة ومكة والحجاز.
فسار إلى تيماء واجتمع عليه بشر كثير، فلما بلغ عليا بعث المسيب بن نجية الفزاري في ألفي رجل فالتقوا بتيماء قتالا شديدا عند
__________
(1) عين التمر: بلدة قريبة من الانبار غربي الكوفة افتتحها المسلمون في أيام أبي بكر الصديق على يد خالد بن الوليد عنوة سنة 12.
(2) المسلحة: موضع السلاح كالثغر والمرقب ج مسالح وهي ما يكون فيها أقوام يرقبون العدو لئلا يطرف الجند على غفلة (3) في الطبري 6 / 77 والكامل 3 / 376: ولمن فاز بكم فاز بالسهم الاخيب.
(4) في الطبري والكامل: البكري.
(*)

(7/354)

زوال الشمس، وحمل المسيب بن نجية على ابن مسعدة فضربه ثلاث ضربات وهو لا يريد قتله بل يقول له: النجا النجا، فانحاز ابن مسعدة في طائفة من قومه إلى حصن هناك فتحصنوا به وهرب بقيتهم إلى الشام، وانتهبت الاعراب ما كان جمعه ابن نجية من إبل الصدقة، وحاصرهم المسيب بن نجية ثلاثة أيام ثم ألقى الحطب على الباب وألهب فيه النار، فلما أحسوا بالهلاك أشرفوا من الحصن، ومتوا إليه بأنهم من قومه فرق لهم وأطفأ النار، فلما كان الليل فتح باب الحصن وخرجوا هرابا إلى الشام، فقال عبد الرحمن بن شبيب للمسيب بن نجية: سر حتى ألحقهم ! فقال: لا ! فقال: غششت أمير المؤمنين داهنت في أمرهم.
وفيها وجه معاوية الضحاك بن قيس في ثلاث آلاف وأمره أن يغير على أطراف جيش علي، فجهز علي حجر بن عدي في أربعة آلاف وأنفق فيهم خمسين درهما خمسين درهما، فالتقوا بتدمر فقتل من أصحاب الضحاك تسعة عشر رجلا، ومن أصحاب حجر بن عدي رجلان، وغشيهم الليل فتفرقوا، واستمر الضحاك بأصحابه فارا إلى الشام.
وفيها سار معاوية بنفسه في جيش كثيف حتى بلغ دجلة ثم كر راجعا.
ذكره محمد بن سعد عن الواقدي باسناده وأبو معشر أيضا.
وفي هذه السنة ولى علي بن أبي طالب زياد بن أبيه على أرض فارس، وكانوا قد منعوا الخراج والطاعة، وسبب ذلك حين قتل ابن الحضرمي وأصحابه بالنار حين حرقهم جارية بن قدامة في تلك الدار كما قدمنا، فلما اشتهر هذا الصنيع في البلاد تشوش قلوب كثير من الناس على علي، واختلفوا على علي، ومنع أكثر أهل تلك النواحي خراجهم، ولاسيما أهل فارس فإنهم تمردوا وأخرجوا عاملهم سله بن حنيف - كما تقدم في العام الماضي - من بين أظهرهم، فاستشار علي الناس فيمن يوليه عليهم، فأشار ابن عباس وجارية بن قدامة أن يولي عليهم زياد بن أبيه، فإنه صليب الرأي، عالم بالسياسة.
فقال علي: هو لها، فولاه فارس وكرمان وجهزه إليهما في أربعة آلاف فارس، فسار إليها في هذه السنة فدوخ أهلها وقهرهم حتى استقاموا وأدوا الخراج وما كان عليهم من الحقوق، ورجعوا إلى السمع والطاعة، وسار فيهم بالمعدلة والامانة، حتى كان أهل تلك البلاد يقولون: ما رأينا سيرة أشبه بسيرة كسرى أنو شروان من سيرة هذا العربي في اللين والمداراة والعلم بما يأتي، وصفت له تلك البلاد بعدله وعلمه وصرامته، واتخذ للمال قلعة حصينة (1)، فكانت تعرف بقلعة زياد، ثم لما تحصن فيها منصور اليشكري فيما بعد ذلك عرفت به فكان يقال لها قلعة منصور.
قال الواقدي: وفي هذه السنة بعث علي بن أبي طالب عبد الله بن عباس على الموسم وبعث معاوية يزيد بن سخبرة الرهاوي ليقيم للناس الحج فلما اجتمعا بمكة تنازعا وأبى كل واحد منهما أن يسلم لصاحبه فاصطلحا على شيبة بن عثمان بن أبي طلحة الحجبي فحج بالناس وصلى بهم في أيام الموسم قال أبو الحسن المدائني: لم يشهد عبد الله بن عباس الموسم في أيام علي حتى قتل، والذي
__________
(1) وهي ما بين بيضاء إصطخر ومدينة إصطخر.
وتسمى أيضا بقلعة اصطخر قاله في الاخبار الطوال ص 219.
(*)

(7/355)

نازعه يزيد بن سخبرة إنما هو قثم بن العباس حتى اصطلحا على شيبة بن عثمان.
قال ابن جرير: وكما قال أبو الحسن المدائني قال أبو مصعب.
قال ابن جرير: وأما عمال علي على الامصار فهم الذين ذكرنا في السنة الماضية غير أن ابن عباس كان قد سار من البصرة إلى الكوفة واستخلف على
البصرة زياد بن أبيه ثم سار زياد في هذه السنة إلى فارس وكرمان كما ذكرنا.
ذكر من توفي في هذه السنة من الاعيان سعد القرظي مؤذن مسجد قبا في زمان رسول الله صلى الله عليه وسلم، فلما ولي عمر الخلافة ولاه أذان المسجد النبوي وكان أصله مولى لعمار بن ياسر، وهو الذي كان يحمل العنزة بين يدي أبي بكر وعمر وعلي إلى المصلى يوم العيد وبقي الاذان في ذريته مدة طويلة.
عقبة بن عمرو بن ثعلبة أبو مسعود البدري سكن ماء بدر ولم يشهد الوقعة بها على الصحيح، وقد شهد العقبة، وهو من سادات الصحابة وكان ينوب لعلي بالكوفة إذا خرج لصفين وغيرها (1).
سنة أربعين من الهجرة قال ابن جرير فمما كان في هذه السنة من الامور الجلية توجيه معاوية بسر بن أبي أرطاة في ثلاثة آلاف من المقاتلة إلى الحجاز، فذكر عن زياد بن عبد الله البكائي عن عوانة قال: أرسل معاوية بعد تحكيم الحكمين بسر بن أبي أرطاة - وهو رجل من بني عامر بن لؤي - في جيش فساروا من الشام حتى قدموا المدينة - وعامل علي عليها يومئذ أبو أيوب - ففر منهم أبو أيوب فأتى عليا بالكوفة، ودخل بسر المدينة ولم يقاتله أحد، فصعد منبرها فنادى على المنبر: يا دينار ويا نجار ويا زريق شيخي شيخي عهدي به ها هنا بالامس فأين هو ؟ - يعني عثمان بن عفان - ثم قال: يا أهل المدينة والله لولا ما عهد إلي معاوية ما تركت بها محتلما إلا قتلته، ثم بايع أهل المدينة وأرسل إلى بني سلمة فقال: والله ما لكم عندي من أمان ولا مبايعة حتى تأتوني بجابر بن عبد الله - يعني حتى يبايعه - فانطلق جابر إلى أم سلمة فقال لها: ماذا ترين إني خشيت أن أقتل وهذه بيعة ضلالة ؟ فقالت: أرى أن تبايع فإني قد أمرت ابني عمر وختني عبد الله بن زمعة - وهو زوج ابنتها زينب - أن يبايعا فأتاه جابر فبايعه.
قال: وهدم بسر دورا بالمدينة ثم مضى حتى فخافه أبو موسى الاشعري أن يقتله فقال له بسر: ما كنت لافعل بصاحب رسول الله صلى الله عليه وسلم ذلك، فخلى عنه، وكتب أبو موسى
قبل ذلك إلى أهل اليمن أن خيلا مبعوثة من عند معاوية تقتل من أبى أن يقر بالحكومة، ثم مضى بسر إلى اليمن وعليها عبيد الله بن عباس ففر إلى الكوفة حتى لحق بعلي، واستخلف على اليمن
__________
(1) في الاستيعاب (هامش الاصابة 3 / 105) مات سنة إحدى أو اثنتين وأربعين.
وجزم ابن حجر انه مات بعد سنة أربعين فقد ثبت انه أدرك إمارة المغيرة على الكوفة وذلك بعد سنة أربعين (الاصابة 2 / 491).
(*)

(7/356)

عبد الله بن عبد الله بن المدان الحاوي (1)، فلما دخل بسر اليمن قتله وقتل ابنه، ولقى بسر ثقل عبيد الله ابن عباس وفيه ابنان صغيران له فقتلهما وهما عبد الرحمن وقثم، ويقال إن بسرا قتل خلقا من شيعة علي في مسيره هذا وهذا الخبر مشهور عند أصحاب المغازي والسير، وفي صحته عندي نظر والله تعالى أعلم.
ولما بلغ عليا خبر بسر وجه جارية بن قدامة في ألفين، ووهب بن مسعود في ألفين، فسار جارية حتى بلغ نجران فخرق بها وقتل ناسا من شيعة عثمان، وهرب بسر وأصحابه فاتبعهم حتى بلغ مكة، فقال لهم جارية: بايعوا فقالوا: لمن نبايع وقد هلك أمير المؤمنين فلمن نبايع ؟ فقال: بايعوا لمن بايع له أصحاب علي، فتثاقلوا ثم بايعوا من خوف، ثم سار حتى أتى المدينة وأبو هريرة يصلي بهم فهرب منه فقال جارية: والله لو أخذت أبا سنور لضربت عنقه، ثم قال لاهل المدينة: بايعوا للحسن بن علي، فبايعوا وأقام عندهم ثم خرج منصرفا إلى الكوفة وعاد أبو هريرة يصلي بهم.
قال ابن جرير: وفي هذه السنة جرت بين علي ومعاوية المهادنة بعد مكاتبات يطول ذكرها على وضع الحرب بينهما، وأن يكون ملك العراق لعلي ولمعاوية الشام، ولا يدخل أحدهما على صاحبه في عمله بجيش ولا غارة ولا غزوة.
ثم ذكر عن زياد عن ابن إسحاق ما هذا مضمونه أن معاوية كتب إلى علي: أما بعد فإن الامة قد قتل بعضها بعضا يعني فلك العراق ولي الشام.
فأقر بذلك علي رضي الله عنه.
وأمسك كل واحد منهما عن قتال الآخر، وبعث الجيوش إلى بلاده، واستقر الامر على ذلك.
قال ابن جرير: وفي هذه السنة خرج ابن عباس من البصرة إلى مكة وترك العمل في قول عامة أهل السير، وقد أنكر ذلك بعضهم وزعم أنه لم يزل عاملا على البصرة حتى صالح علي معاوية، وأنه كان شاهدا للصلح، ممن نص على ذلك أبو عبيدة كما
سيأتي.
ثم ذكر ابن جرير سبب خروج ابن عباس عن البصرة وذلك أنه كلم أبا الاسود الدؤلي القاضي بكلام فيه غض من أبي الاسود فكتب أبو الاسود إلى علي يشكو إليه ابن عباس وينال من عرضه فإنه تناول شيئا من أموال بيت المال فبعث علي إلى ابن عباس فعاتبه في ذلك وحرر عليه التبعة فغضب ابن عباس من ذلك وكتب إلى علي: ابعث إلى عملك من أحببت فإني ظاعن عنه والسلام.
ثم سار ابن عباس إلى مكة مع أخواله بني هلال وتبعهم قيس كلها، وقد أخذ شيئا من بيت المال مما كان اجتمع له من العمالة والفئ، ولما سار تبعته أقوام أخر فلحقهم بنو غنم وأرادوا منعهم من المسير فكان بينهم قتال، ثم تحاجزوا ودخل ابن عباس مكة.
ذكر مقتل أمير المؤمنين علي بن أبي طالب وما ورد من الاحاديث النبوية من الاخبار بمقتله وكيفيته كان أمير المؤمنين رضي الله عنه قد تنغصت عليه الامور، واضطرب عليه جيشه، وخالفه
__________
(1) في الطبري 6 / 80 والكامل 3 / 383: عبد الله بن عبد المدان الحارثي.
(*)

(7/357)

أهل العراق، ونكلوا عن القيام معه، واستفحل أمر أهل الشام، وصالوا وجالوا يمينا وشمالا، زاعمين أن الامرة لمعاوية بمقتضى حكم الحكمين في خلعهما عليا وتولية عمرو بن العاص معاوية عند خلو الامرة عن أحد، وقد كان أهل الشام بعد التحكيم يسمون معاوية الامير، وكلما ازداد أهل الشام قوة ضعف جأش أهل العراق، هذا وأميرهم علي بن أبي طالب خير أهل الارض في ذلك الزمان، أعبدهم وأزهدهم، وأعلمهم وأخشاهم لله عز وجل، ومع هذا كله خذلوه وتخلوا عنه حتى كره الحياة وتمنى الموت، وذلك لكثرة الفتن وظهور المحن، فكان يكثر أن يقول: ما يحبس أشقاها، أي ما ينتظر ؟ ما له لا يقتل ؟ ثم يقول: والله لتخضبن هذه ويشير إلى لحيته من هذه ويشير إلى هامته، كما قال البيهقي عن الحاكم عن الاصم عن محمد بن إسحاق الصنعاني (1) ثنا أبو الجواب الاحوص بن جواب، ثنا عمار بن زريق عن الاعمش عن حبيب بن أبي ثابت عن ثعلبة بن
يزيد قال قال علي: " والذي فلق الحبة وبرأ النسمة لتخضبن هذه من هذه للحيته من رأسه فما يحبس أشقاها " ؟ فقال عبد الله بن سبع: والله يا أمير المؤمنين لو أن رجلا فعل ذلك لابدنا عترته: فقال أنشدكم بالله أن يقتل [ بي ] غير قاتلي.
فقالوا: يا أمير المؤمنين ألا تستخلف ؟ فقال: لا ولكن أترككم كما ترككم رسول الله.
قالوا: فما تقول لربك إذا لقيته وقد تركتنا هملا ؟ أقول اللهم استخلفتني فيهم ما بدا لك ثم قبضتني وتركتك فيهم فإن شئت أصلحتهم وإن شئت أفسدتهم (2).
طريق أخرى قال أبو داود الطيالسي في مسنده: ثنا شريك عن عثمان بن المغيرة عن زيد بن وهب.
قال جاءت الخوارج إلى علي فقالوا له: اتق الله فإنك ميت.
قال: لا والذي فلق الحبة وبرأ النسمة، ولكن مقتول من ضربة على هذه تخضب هذه - وأشار بيده إلى لحيته - عهد معهود وقضى مقضي، وقد خاب من افترى (3).
طريق أخرى عنه قال الحافظ أبو يعلى: ثنا سويد بن سعيد ثنا رشدين بن سعد، عن يزيد بن عبد الله بن أسامة، عن عثمان بن صهيب عن أبيه.
قال قال علي: قال لي رسول الله صلى الله عليه وسلم: " من أشقى الاولين ؟ قلت: عاقر الناقة، قال: صدقت فمن أشقى الآخرين ؟ قلت: لا علم لي يا رسول الله، قال: الذي يضربك على هذه - وأشار بيده - على يافوخه فيخضب هذه من هذه
__________
(1) في دلائل البيهقي 6 / 439 الصغاني.
(2) رواه البيهقي في الدلائل 6 / 439 ورواه أيضا في السنن الكبرى عن زيد بن أسلم عن أبي سنان الدؤلي عن علي.
(3) أخرجه أبو داود الطيالسي، وعنه نقله البيهقي في الدلائل من طريق يونس بن حبيب 6 / 438.
(*)

(7/358)

يعني لحيته من دم رأسه قال: " فكان يقول: وددت أنه قد انبعث أشقاكم ".
طريق اخرى عن علي قال الامام أحمد: حدثنا وكيع ثنا الاعمش عن سالم بن أبي الجعد عن عبد الله بن سبع.
قال: سمعت عليا يقول لتخضبن هذه من هذه فما ينتظر بي إلا شقي، فقالوا: يا أمير المؤمنين اخبرنا به نبد عترته، قال: إذا تالله تقتلون بي غير قاتلي، قالوا: فاستخلف علينا، قال: لا ! ولكن أترككم إلى ما ترككم إليه رسول الله صلى الله عليه وسلم، قالوا: فما تقول لربك إذا أتيته ؟ قال: أقول: اللهم تركتني فيهم ما بدا لك ثم قبضتني إليك وأنت فيهم، إن شئت أصلحتهم وإن شئت أفسدتهم.
وقال الامام أحمد: حدثنا أسود بن عامر ثنا أبو بكر عن الاعمش عن سلمة بن كهيل عن عبد الله بن بسع قال: خطبنا علي فقال: " والذي فلق الحبة وبرأ النسمة لتخضبن هذه من هذه، قال فقال الناس: فأعلمنا من هو والله لنبيدنه أو لنبيدن عترته.
قال: أنشدكم بالله أن يقتل غير قاتلي، قالوا: إن كنت علمت ذلك فاستخلف قال لا ولكن أكلكم إلى ما وكلكم إليه رسول الله صلى الله عليه وسلم " تفرد به أحمد.
طريق أخرى عن علي بن أبي طالب رضي الله عنه قال الامام أحمد: حدثنا هاشم بن القاسم ثنا محمد - يعني ابن راشد - عن عبد الله بن محمد بن عقيل عن فضالة بن أبي فضالة الانصاري - وكان أبو (1) فضالة من أهل بدر -: وقال " خرجت مع أبي عائدا لعلي بن أبي طالب من مرض أصابه ثقل منه، قال فقال له أبي: ما يقيمك بمنزلك هذا لو أصابك أجلك [ لم يلك ] (2) إلا أعراب جهينة ؟ تحمل إلى المدينة فإن أصابك أجلك وليك أصحابك وصلوا عليك، فقال علي: إن رسول الله صلى الله عليه وسلم عهد إلي أن لا أموت حتى أؤمر ثم تخضب هذه - يعني لحيته - من دم هذه - يعني هامته - قال فقتل وقتل أبو (1) فضالة يوم صفين " تفرد به أحمد أيضا.
وقد رواه البيهقي في الدلائل عن الحاكم عن الاصم عن الحسن بن مكرم عن أبي النضر هاشم بن القاسم به (3).
طريق أخرى عنه
قال الحافظ أبو بكر البزار في مسنده: حدثنا أحمد بن أبان القرشي ثنا سفيان بن عيينة ثنا
__________
(1) من دلائل البيهقي 6 / 438، وفي نسخ البداية المطبوعة " ابن " تحريف.
(2) من دلائل البيهقي.
(3) تقدم الحديث في كتابنا هذا الجزء السادس، ورواه أحمد في المسند 1 / 202 والهيثمي في مجمع الزوائد عن البزار 9 / 136 وأخرجه ابن سعد في الطبقات 3 / 34.
(*)

(7/359)

كوفي يقال له عبد الملك بن أعين عن أبي حرب بن أبي الاسود عن أبيه قال: سمعت علي بن أبي طالب يقول: " قال لي عبد الله بن سلام وقد وضعت رجلي في غرز الركاب لا تأتي العراق فإنك إن أتيتها أصابك بها ذباب السيف قال: وايم الله لقد قالها ولقد قالها النبي صلى الله عليه وسلم لي قبله.
قال أبو الاسود فقلت: تالله ما رأيت رجلا محاربا يحدث بهذا قبلك غيرك ".
ثم قال البزار: ولا نعلم رواه إلا علي بن أبي طالب بهذا الاسناد، ولا نعلم رواه إلا عبد مالملك بن أعين عن أبي حرب، ولا رواه عنه إلا ابن عيينة.
هكذا قال: وقد رأيت من الطرق المتعددة خلاف ذلك.
وقال البيهقي بعد ذكره طرفا من هذه الطرق: وقد روينا في كتاب السنن باسناد صحيح عن زيد بن أسلم عن أبي سنان الدؤلي عن علي في إخبار النبي صلى الله عليه وسلم بقتله (1).
حديث آخر في ذلك قال الخطيب البغدادي: أخبرني علي بن القاسم البصري، ثنا علي بن اسحاق المارداني، أنا محمد بن اسحاق الصنعاني (2) ثنا إسماعيل بن أبان الوراق، ثنا ناصح بن عبد الله المحلمي، عن سماك، عن جابر بن سمرة قال قال رسول الله صلى الله عليه وسلم لعلي: " من أشقى الاولين، قال: عاقر الناقة، قال: فمن أشقى الآخرين ؟ قال الله ورسوله أعلم، قال: قاتلك ".
حديث آخر في معنى ذلك وروى البيهقي من طريق فطر بن خليفة وعبد العزيز بن سياه كلاهما عن حبيب بن أبي ثابت، عن ثعلبة الحماني قال: سمعت عليا على المنبر وهو يقول: " والله إنه لعهد النبي الامي إلي
إن الامة ستغدر بك بعدي " قال البخاري: ثعلبة بن زيد (3) الحماني في حديثه هذا نظر.
قال البيهقي: وقد رويناه باسناد آخر عن علي إن كان محفوظا.
أخبرنا أبو علي الروذباري، أنا أبو محمد بن شوذب الواسطي بها، ثنا شعيب بن أيوب، ثنا عمرو بن عون، عن هشيم، عن إسماعيل بن سالم، عن أبي أدريس الازدي عن علي.
قال: " إن مما عهد إلي رسول الله صلى الله عليه وسلم أن الامة ستغدر بك بعدي " قال البيهقي: فإن صح فيحتمل أن يكون المراد به والله أعلم في خروج من خرج عليه ثم في قتله (4).
وقال الاعمش عن عمرو بن مرة بن عبد الله بن الحارث، عن زهير بن الارقم.
قال: خطبنا علي يوم جمعة فقال نبئت أن بسرا قد طلع اليمن، وإني والله لاحسب أن هؤلاء القوم سيظهرون عليكم، وما يظهرون عليكم إلا بعصيانكم إمامكم وطاعتهم إمامهم، وخيانتكم وأمانتهم، وإفسادكم في أرضكم وإصلاحهم، قد بعثت فلانا فخان وغدر،
__________
(1) انظر الدلائل 6 / 440.
(2) تقدم: هو الصغاني وليس الصنعاني.
(3) في رواية الدلائل: يزيد، وانظر ترجمته في الضعفاء الكبير.
(4) رواه البيهقي في الدلائل 6 / 440.
(*)

(7/360)

وبعثت فلانا فخان وغدر، وبعث المال إلى معاوية لو ائتمنت أحدكم على قدح لاخذ علاقته، اللهم ستمتهم وسئموني، وكرهتهم وكرهوني، اللهم فأرحهم مني وأرحني منهم " قال: فما صلى الجمعة الاخرى حتى قتل رضي الله عنه وأرضاه.
صفة مقتله رضي الله عنه ذكر ابن جرير وغير واحد من علماء التاريخ والسير وأيام الناس: أن ثلاثة من الخوارج وهم عبد الرحمن بن عمرو المعروف بابن ملجم الحميري ثم الكندي حليف بني حنيفة من كندة المصري وكان أسمر حسن الوجه أبلج شعره مع شحمة أذنيه وفي وجهه أثر السجود.
والبرك بن عبد الله التميمي (1) وعمرو بن بكر التميمي (2) أيضا - اجتمعوا فتذاكروا قتل علي إخوانهم من أهل النهروان
فترحموا عليهم وقالوا: ماذا نصنع بالبقاء بعدهم ؟ كانوا لا يخافون في الله لومة لائم، فلو شرينا أنفسنا فأتينا أئمة الضلال فقتلناهم فأرحنا منهم البلاد وأخذنا منهم ثأر إخواننا ؟ فقال ابن ملجم: أما أنا فأكفيكم علي ابن أبي طالب.
وقال البرك وأنا أكفيكم معاوية: وقال عمرو بن بكر وأنا أكفيكم عمرو بن العاص.
فتعاهدوا وتواثقوا أن لا ينكص رجل منهم عن صاحبه حتى يقتله أو يموت دونه فأخذوا أسيافهم فسموها واتعدوا لسبع عشرة من رمضان أن يبيت كل واحد منهم صاحبه في بلده الذي هو فيه فأما ابن ملجم فسار إلى الكوفة فدخلها وكتم أمره حتى عن أصحابه من الخوارج الذين هم بها، فبينما هو جالس في قوم من بني الرباب يتذاكرون قتلاهم يوم النهروان إذا أقبلت امرأة منهم يقال لها قطام بنت الشجنة (3)، قد قتل علي يوم النهروان أباها وأخاها، وكانت فائقة الجمال مشهورة به، وكانت قد انقطعت في المسجد الجامع تتعبد فيه، فلما رآها ابن ملجم سلبت عقله ونسي حاجته التي جاء لها، وخطبها إلى نفسها فاشترطت عليه ثلاثة آلاف درهم وخادما وقينة.
وأن يقتل لها علي بن أبي طالب.
قال: فهو لك ووالله ما جاء بي إلى هذه البلدة إلا قتل علي، فتزوجها ودخل بها ثم شرعت تحرضه على ذلك وندبت له رجلا من قومها، من تيم الرباب يقال له وردان، ليكون معه ردءا، واستمال عبد الرحمن بن ملجم رجلا آخر يقال له شبيب بن نجدة (2) الاشجعي الحروري قال له ابن ملجم: هل لك في شرف الدنيا والآخرة ؟ فقال: وما ذاك: قال ؟ قتل علي، فقال: ثكلتك أمك، لقد جئت شيئا إدا كيف تقدر عليه ؟ قال أكمن له في المسجد فإذا خرج لصلاة الغداة شددنا عليه فقتلناه، فإن نجونا شفينا أنفسنا
__________
(1) في مروج الذهب 2 / 457: اسمه الحجاج بن عبد الله الصريمي، ولقبه البرك.
وفي الاخبار الطوال ص 213: النزال بن عامر.
(2) في مروج الذهب: زادويه مولى بني العنبر، وفي الاخبار الطوال ص 213: عبد الله بن مالك الصيداوي.
(3) في فتوح ابن الاعثم: 4 / 137 قطام بنت الاضبع.
وفي مروج الذهب 2 / 457: قطام ابنة عمه.
(4) في ابن سعد 3 / 36: بجرة.
(*)

(7/361)

وأدركنا ثأرنا، وإن قتلنا فما عند الله خير من الدنيا.
فقال: ويحك لو غير علي كان أهون علي ؟ قد عرفت سابقته في الاسلام وقرابته من رسول الله صلى الله عليه وسلم فما أجدني أنشرح صدرا لقتله.
فقال: أما تعلم أنه قتل أهل النهروان ؟ فقال: بلى قال: فنقتله بمن قتل من اخواننا.
فأجابه إلى ذلك بعد لاي ودخل شهر رمضان فواعدهم ابن ملجم ليلة الجمعة لسبع عشرة ليلة خلت (1)، وقال: هذه الليلة التي واعدت أصحابي فيها أن يثأروا بمعاوية وعمرو بن العاص فجاء هؤلاء الثلاثة - وهم ابن ملجم، ووردان، وشبيب - وهم مشتملون على سيوفهم فجلسوا مقابل السدة التي يخرج منها علي، فلما خرج جعل ينهض الناس من النوم إلى الصلاة، ويقول: الصلاة الصلاة فثار إليه شبيب بالسيف فضربه فوقع في الطاق، فضربه ابن ملجم بالسيف على قرنه فسال دمه على لحيته رضي الله عنه، ولما ضربه ابن ملجم قال: لا حكم إلا لله ليس لك يا علي ولا لاصحابك، وجعل يتلو قوله تعالى * (ومن الناس من يشرط نفسه ابتغاء مرضات الله والله رؤوف بالعباد) * [ البقرة: 207 ] ونادى علي: عليكم به، وهرب وردان فأدركه رجل من حضرموت فقتله، وذهب شبيب فنجا بنفسه وفات الناس، ومسك ابن ملجم وقدم على جعدة بن هبيرة بن أبي وهب فصلى بالناس صلاة الفجر، وحمل علي إلى منزله، وحمل إليه عبد الرحمن بن ملجم فأوقف بين يديه وهو مكتوف - قبحه الله - فقال له: أي عدو الله ألم أحسن إليك ؟ قال: بلى: قال.
فما حملك على هذا: قال ؟ شحذته أربعين صباحا وسألت الله أن يقتل به شر خلقه، فقال له علي لا أراك إلا مقتولا به، ولا أراك إلا من شر خلق الله، ثم قال: إن مت فاقتلوه وإن عشت فأنا أعلم كيف أصنع به، فقال جندب بن عبد الله: يا أمير المؤمنين إن مت نبايع الحسن ؟ فقال لا آمركم ولا أنهاكم، أنتم أبصر.
ولما احتضر علي جعل يكثر من قول لا إله إلا الله، لا يتلفظ بغيرها.
وقد قيل إن آخر ما تكلم به * (فمن يعمل مثقال ذرة خيرا يره ومن يعمل مثقال ذرة شرا يره) * [ الزلزلة: 7 ].
وقد أوصى ولديه الحسن والحسين بتقوى الله والصلاة والزكاة وكظم الغيظ وصلة الرحم والحلم عن الجاهل والتفقه في الدين والتثبيت في الامر، والتعاهد للقرآن، وحسن الجوار، والامر بالمعروف والنهي عن المنكر، واجتناب الفواحش، ووصاهما بأخيهما محمد بن
الحنفية ووصاه بما وصاهما به، وأن يعظمهما ولا يقطع أمرا دونهما وكتب ذلك كله في كتاب وصيته رضي الله عنه وأرضاه.
وصورة الوصية: " بسم الله الرحمن الرحيم ! هذا ما أوصى به علي بن أبي طالب أنه يشهد أن لا إله إلا الله وحده لا شريك له وأن محمدا عبده ورسوله، أرسله بالهدى ودين الحق ليظهره على الدين كله ولو كره المشركون، إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين لا شريك له وبذلك أمرت وأنا أول المسلمين، أوصيك يا حسن وجميع ولدي ومن بلغه كتابي بتقوى الله ربكم
__________
(1) كذا بالاصل والطبري والكامل، وفي فتوح ابن الاعثم: يوم ثالث وعشرين من شهر رمضان، وفي شرح النهج 2 / 175: تسع عشرة.
وفي الكامل للمبرد ص / 550: إحدى وعشرين من شهر رمضان.
(*)

(7/362)

ولا تموتن إلا وأنتم مسلمون، واعتصموا بحبل الله جميعا ولا تفرقوا فإني سمعت أبا القاسم صلى الله عليه وسلم يقول: " إن صلاح ذات البين أفضل من عامة الصلاة والصيام " أنظروا إلى ذوي أرحاكم فصلوا ليهون الله عليكم الحساب الله الله في الايتام فلا تعفو أفواههم ولا يضيعن بحضرتكم، والله الله في جيرانكم فإنهم وصية نبيكم، ما زال يوصي بهم حتى ظننا أنه سيورثهم، والله الله في القرآن فلا يسبقنكم إلى العمل به غيركم، والله الله في الصلاة فإنها عمود دينكم، والله الله في بيت ربكم فلا يخلون منكم ما بقيتم فإنه إن ترك لم تناظروا، والله الله في شهر رمضان فإن صيامه جنة من النار، والله الله في الجهاد في سبيل الله بأموالكم وأنفسكم، والله الله في الزكاة فإنها تطفئ غضب الرب، والله الله في ذمة نبيكم لا تظلمن بين ظهرانيكم، والله الله في أصحاب نبيكم فإن رسول الله صلى الله عليه وسلم أوصى بهم، والله الله في الفقراء والمساكين فأشركوهم في معاشكم، والله الله فيما ملكت أيمانكم فإن آخر ما تكلم به رسول الله صلى الله عليه وسلم أن قال: " أوصيكم بالضعيفين نسائكم وما ملكت أيمانكم " الصلاة الصلاة لا تخافن في الله لومة لائم يكفكم من أرادكم وبغى عليكم، وقولوا للناس حسنا كما أمركم الله، ولا تتركوا الامر بالمعروف والنهي عن المنكر، فيولي الامر شراركم ثم تدعون فلا يستجاب لكم، وعليكم بالتواصل والتباذل، وإياكم والتدابر والتقاطع
والتفرق، وتعاونوا على البر والتقوى ولا تعاونوا على الاثم والعدوان واتقوا الله إن الله شديد العقاب، حفظكم الله من أهل بيت، وحفظ عليكم نبيكم، أستودعكم الله وأقرأ عليكم السلام ورحمه الله (1).
ثم لم ينقط إلا بلا إله إلا الله حتى قبض في شهر رمضان سنة أربعين.
وقد غسله ابناه الحسن والحسين وعبد الله بن جعفر وصلى عليه الحسن فكبر عليه تسع تكبيرات (2).
وقال الامام أحمد: حدثنا أبو أحمد الزبيري ثنا شريك عن عمران بن ظبيان عن أبي يحيى قال: لما ضرب ابن ملجم عليا قال لهم " افعلوا به كما أراد رسول الله صلى الله عليه وسلم أن يفعل برجل أراد قتله فقال: اقتلوه ثم حرقوه ".
وقد روي أن أم كلثوم قالت لابن ملجم وهو واقف: ويحك ! لم ضربت أمير المؤمنين ؟ قال: إنما ضربت أباك فقالت: إنه لا بأس عليه، فقال: لم تبكين ؟ والله لقد ضربته ضربة لو أصابت أهل المصر لماتوا أجمعين، والله لقد سمعت هذا السيف شهرا ولقد اشتريته بألف وسممته بألف.
قال الهيثم بن عدي: حدثني رجل من بجيلة عن مشيخة قومه أن عبد الرحمن بن ملجم رأى امرأة من تيم الرباب يقال لها قطام كانت من أجمل النساء ترى رأي الخوارج، قد قتل علي قومها على هذا الرأي فلما أبصرها عشقها فخطبها فقالت: لا أتزوجك إلا على ثلاثة آلاف وعبد
__________
(1) وردت وصيته في الطبري 6 / 85 - 86، ووردت في فتوح ابن الاعثم 4 / 143 - 144 باختلاف يسير، وانظر أيضا لوصاياه في شرح نهج البلاغة 2 / 180.
(2) في ابن سعد 3 / 38: أربع تكبيرات.
وفي مروج الذهب 2 / 461: سبع تكبيرات.
(*)

(7/363)

وقينة، فتزوجها على ذلك فلما بنى بها قالت له: يا هذا قد فرعت فافرع فخرج ملبسا سلاحه وخرجت معه فضربت له قبة في المسجد وخرج علي يقول: الصلاة الصلاة، فاتبعه عبد الرحمن فضربه بالسيف على قرن رأسه فقال الشاعر: - قال ابن جرير: هو ابن أبي مياس المرادي.
فلم أر مهرا ساقه ذو سماحة * كمهر قطام بينا (1) غير معجم ثلاثة آلاف وعبد وقينة * وقتل (2) علي بالحسام المصمم
فلا مهر أغلا من علي وإن غلا * ولا فتك إلا دون فتك (3) ابن ملجم وقد عزى ابن جرير هذه الابيات إلى ابن شاس (4) المرادي وأنشد له ابن جرير في قتلهم عليا: ونحن ضربنا مالك الخير حيدرا * أبا حسن مأمومة فتقطرا ونحن خلعنا ملكه من نظامه * بضربة سيف إذ علا وتجبرا ونحن كرام في الهياج أعزة * إذا الموت بالموت ارتدى وتأزرا وقد امتدح ابن ملجم بعض الخوارج المتأخرين في زمن التابعين وهو عمران بن حطان وكان أحد العباد ممن يروي عن عائشة في صحيح البخاري فقال فيه: يا ضربة من تقي ما أراد بها * إلا ليبلغ من ذي العرش رضوانا إني لاذكره يوما فأحسبه * أوفى البرية عند الله ميزانا وأما صاحب معاوية - وهو البرك - فإنه حمل عليه وهو خارج إلى صلاة الفجر في هذا اليوم فضربه بالسيف، وقيل بخنجر مسموم فجاءت الضربة في وركه فجرحت إليته ومسك الخارجي فقتل، وقد قال لمعاوية: اتركني فإني أبشرك ببشارة، فقال: وما هي ؟ فقال: إن أخي قد قتل في هذا اليوم علي بن أبي طالب، قال: فلعله لم يقدر عليه، قال: بلى إنه لا حرس معه، فأمر به فقتل (5)، وجاء الطبيب فقال لمعاوية: إن جرحك مسموم فأما أن أكويك وأما أن أسقيك شربة فيذهب السم ولكن ينقطع نسلك فقال معاوية: أما النار فلا طاقة لي بها، وأما النسل ففي
__________
(1) في الطبري 6 / 87 والاخبار الطوال ص 214: من.
(2) في الطبري والاخبار الطوال: وضرب.
(3) كذا بالاصل والاخبار الطوال.
وفي نسخة والطبري: ولا قتل دون قتل.
(4) في الطبري 6 / 87: ابن أبي مياس.
وفي سمط النجوم العوالي 2 / 468 الفرزدق، وفي شرح النهج 2 / 171 والكامل للمبرد ص 549 هذه الابيات منسوبة إلى ابن ملجم لعنه الله.
وفي الاخبار الطوال ص 214 قال الشاعر، وفي فتوح ابن الاعثم: يقول العبدي، وزاد على الابيات ثلاثة أبيات أخرى 4 / 147.
(5) في مروج الذهب 2 / 464: قال بعض الناس حبسه حتى جاءه خبر قتل علي فأطلقه.
وفي رواية في الكامل 3 / 393: قيل إن معاوية لم يقتله إنما قطعت يده ورجله وبقي إلى أن ولي زياد البصرة وقد صار إليها البرك وولد له، فقتله زياد وصلبه.
(*)

(7/364)

يزيد وعبد الله ما تقر به عيني.
فسقاه شربة (1) فبرأ من ألمه وجراحه واستقل وسلم رضي الله عنه.
ومن حينئذ عملت المقصورة في المسجد الجامع وجعل الحرس حولها في حال السجود، فكان أول من اتخذها معاوية لهذه الحادثة.
وأما صاحب عمرو بن العاص - وهو عمرو بن بكر - فإنه كمن له ليخرج إلى الصلاة فاتفق أن عرض لعمرو بن العاص مغص شديد في ذلك اليوم فلم يخرج إلا نائبه إلى الصلاة - وهو خارجة بن أبي حبيبة (2) من بني عامر بن لؤي وكان على شرطة عمرو بن العاص فحمل عليه الخارجي فقتله وهو يعتقده عمرو بن العاص، فلما أخذ الخارجي قال: أردت عمرا وأراد الله خارجة، فأرسلها مثلا، وقتل قبحه الله، وقد قيل إن الذي قالها عمرو بن العاص، وذلك حين جئ بالخارجي فقال: ما هذا ؟ قالوا قتل نائبك خارجة، ثم أمر به فضربت عنقه.
والمقصود أن عليا رضي الله عنه لما مات صلى عليه ابنه الحسن فكبر عليه تسع تكبيرات ودفن بدار الامارة بالكوفة خوفا عليه من الخوارج أن ينبشوا عن جثته، هذا هو المشهور ومن قال إنه حمل على راحلته فذهبت به فلا يدري أين ذهب فقد أخطأ وتكلف مالا علم له به ولا يسيغه عقل ولا شرع، وما يعتقده كثير من جهلة الروافض من أن قبره بمشهد النجف فلا دليل على ذلك ولا أصل له، ويقال إنما ذاك قبر المغيرة بن شعبة، حكاه الخطيب البغدادي عن أبي نعيم الحافظ عن أبي بكر الطلحي، عن محمد بن عبد الله الحضرمي الحافظ، عن مطر أنه قال: لو علمت الشيعة قبر هذا الذي يعظمونه بالنجف لرجموه بالحجارة، هذا قبر المغيرة بن شعبة.
قال الواقدي: حدثني أبو بكر بن عبد الله بن أبي سبرة عن إسحاق بن عبد الله بن أبي فروة قال: سألت أبا جعفر محمد بن علي الباقر كم كان سن علي يوم قتل ؟ قال: ثلاثا وستين سنة.
قلت: أين دفن ؟ قال: دفن
بالكوفة ليلا وقد غبي عن دفنه، وفي رواية عن جعفر الصادق أنه كان عمره ثمان وخمسين سنة، وقد قيل إن عليا دفن قبلي المسجد الجامع من الكوفة.
قاله الواقدي، والمشهور بدار الامارة.
وقد حكى الخطيب البغدادي عن أبي نعيم الفضل بن دكين، أن الحسن والحسين حولاه فنقلاه إلى المدينة فدفناه بالبقيع عند قبر فاطمة، وقيل إنهم لما حملوه على البعير ضل منهم فأخذته طئ يظنونه مالا فلما رأوا أن الذي في الصندوق ميت ولم يعرفوه دفنوا الصندوق بما فيه فلا يعلم أحد أين قبره، حكاه الخطيب أيضا.
وروى الحافظ ابن عساكر عن الحسن قال: دفنت عليا في حجرة من دور آل جعدة.
وعن عبد الملك بن عمير قال: لما حفر خالد بن عبد الله أساس دار ابنه يزيد
__________
(1) كذا بالاصل والطبري والكامل، وفي الاخبار الطوال ص 215: أمر (الطبيب) أن يقطع ما حول الوجأة من اللحم.
خوفا من أن يكون الخنجر مسموما.
(2) كذا بالاصل والكامل، وفي الطبري 6 / 87: خارجة بن حذافة، وقال في مروج الذهب 2 / 464 كان قاضي مصر.
(*)

(7/365)

استخرجوا شيخا مدفونا أبيض الرأس واللحية كأنما دفن بالامس فهم باحراقه ثم صرفه الله عن ذلك فاستدعى بقباطي فلفه فيها وطيبه وتركه مكانه.
قالوا وذلك المكان بحذاء باب الوراقين مما يلي قبلة المسجد في بيت اسكاف وما يكاد يقر في ذلك الموضع أحد إلا انتقل منه.
وعن جعفر بن محمد الصادق: قال: صلي على علي ليلا ودفن بالكوفة وعمي موضع قبره ولكنه عند قصر الامارة.
وقال ابن الكلبي: شهد دفنه في الليل الحسن والحسين وابن الحنفية وعبد الله بن جعفر وغيرهم من أهل بيتهم فدفنوه في ظاهر الكوفة وعموا قبره خيفة عليه من الخوارج وغيرهم، وحاصل الامر أن عليا قتل يوم الجمعة سحرا وذلك لسبع عشرة خلت من رمضان من سنة أربعين وقيل إنه قتل في ربيع الاول والاول هو الاصح الاشهر والله أعلم.
ودفن بالكوفة عن ثلاث وستين سنة وصححه الواقدي وابن جرير وغير واحد، وقيل عن خمس وستين وقيل عن ثمان وستين سنة رضي الله عنه.
وكانت خلافته أربع سنين وتسعة أشهر.
فلما مات علي رضي الله عنه استدعى
الحسن بابن ملجم فقال له ابن ملجم: إني أعرض عليك خصلة قال: وما هي ؟ قال: إني كنت عاهدت الله عند الحطيم (1) أن أقتل عليا ومعاوية أو أموت دونهما، فإن خليتني ذهبت إلى معاوية على أني إن لم أقتله أو قتلته وبقيت فلله علي أن أرجع إليك حتى أضع يدي في يدك.
فقال له الحسن: كلا والله حتى تعاين النار، ثم قدمه فقتله ثم أخذه الناس فأدرجوه في بواري (2) ثم أحرقوه بالنار، وقد قيل إن عبد الله بن جعفر قطع يديه ورجليه وكحلت عيناه وهو مع ذلك يقرأ سورة اقرأ باسم ربك الذي خلق إلى آخرها ثم جاؤوا ليقطعوا لسانه فجزع وقال: إني أخشى أن تمر علي ساعة لا أذكر الله فيها ثم قطعوا لسانه ثم قتلوه ثم حرقوه في قوصرة والله أعلم.
وروى ابن جرير قال: حدثني الحارث ثنا ابن سعد عن محمد بن عمر قال: ضرب علي يوم الجمعة فمكث يوم الجمعة، وليلة السبت وتوفي ليلة الاحد لاحدى عشرة ليلة بقيت من رمضان سنة أربعين عن ثلاث وستين سنة.
قال الواقدي: وهو المثبت عندنا والله أعلم بالصواب.
ذكر زوجاته وبنيه وبناته قال الامام أحمد: حدثنا حجاج ثنا إسرائيل عن أبي إسحاق عن هانئ بن هانئ عن علي قال: " لما ولد الحسن جاء رسول الله صلى الله عليه وسلم فقال: أروني ابني، ما سميتموه ؟ فقلت: سميته حربا، فقال: بل هو حسن، فلما ولد الحسين قال: أروني ابني، ما سميتموه ؟ فقلت: سميته حربا قال: بل هو حسين، فلما ولد الثالث جاء النبي صلى الله عليه وسلم فقال أروني ابني ما سميتموه ؟ فقلت:
__________
(1) الحطيم: في مكة ما كان بين الركن الاسود والباب.
وكان ابن ملجم ورفيقاه قد اتفقوا وتعاهدوا في الموسم على تنفيذ مؤامرتهم بقتل علي ومعاوية وعمرو بن العاص.
وذكر الاستاذ واشنطن ايرفنج انهم اجتمعوا بمسجد مكة وذكر أهل النهر...(2) بواري: الارض الخربة.
(*)

(7/366)

حربا فقال: بل هو محسن، ثم قال: إني سميتهم باسم ولد هارون شبر وشبير ومشبر " (1) وقد رواه محمد بن سعد عن يحيى بن عيسى التيمي عن الاعمش عن سالم بن أبي الجعد قال قال علي:
كنت رجلا أحب الحرب فلما ولد الحسن هممت أن أسميه حربا، فذكر الحديث بنحو ما تقدم لكن لم يذكر الثالث.
وقد ورد في بعض الاحاديث أن عليا سمى الحسن أولا بحمزة وحسينا بجعفر فغير اسميهما رسول الله صلى الله عليه وسلم.
فأول زوجة تزوجها علي رضي الله عنه فاطمة بنت رسول الله صلى الله عليه وسلم بنى بها بعد وقعة بدر فولدت له الحسن وحسينا ويقال ومحسنا ومات وهو صغير، وولدت له زينب الكبرى وأم كلثوم وهذه تزوج بها عمر بن الخطاب كما تقدم.
ولم يتزوج علي على فاطمة حتى توفيت بعد رسول الله صلى الله عليه وسلم بستة أشهر، فلما ماتت تزوج بعدها بزوجات كثيرة، منهن من توفيت في حياته ومنهن من طلقها، وتوفي عن أربع كما سيأتي، فمن زوجاته أم البنين بنت حرام وهو المحل بن خالد (2) بن ربيعة بن كعب بن عامر بن كلاب فولدت له العباس وجعفرا وعبد الله وعثمان.
وقد قتل هؤلاء مع أخيهم الحسين بكربلاء ولا عقب لهم سوى العباس.
ومنهن ليلى بنت مسعود بن خالد بن مالك من بني تميم فولدت له عبيد الله وأبا بكر، قال هشام بن الكلبي: وقد قتلا بكربلاء أيضا.
وزعم الواقدي أن عبيد الله قتله المختار بن أبي عبيد يوم الدار (3).
ومنهن أسماء بنت عميس الخثعمية فولدت له يحيى ومحمدا الاصغر قاله الكلبي.
وقال الواقدي: ولدت له يحيى وعونا قال الواقدي: فأما محمد الاصغر فمن أم ولد.
ومنهن أم حبيبة بنت زمعة (4) بن بحر بن العبد بن علقمة وهي أم ولد من السبي الذين سباهم خالد من بني تغلب حين أغار على عين التمر فولدت له عمر - وقد عمر خمسا وثلاثين (5) سنة - ورقية.
ومنهن أم سعيد بنت عروة بن مسعود بن معتب بن مالك الثقفي فولدت له أم الحسن ورملة الكبرى.
ومنهن ابنة امرئ القيس (6) بن عدي بن أوس بن جابر بن كعب بن عليم بن كلب الكلبية فولدت له جارية فكانت تخرج مع علي إلى المسجد وهي صغيرة فيقال لها: من أخوالك ؟ فتقول: وه وه تعني بني كلب: ومنهن أمامة بنت أبي العاص بن الربيع بن عبد شمس بن عبد مناف بن قصي وأمها زينب بنت رسول الله
__________
(1) أخرجه الامام أحمد في مسنده ج 1 / 98، 118.
(2) في نسبه: في ابن سعد 3 / 20: خالد بن جعفر بن ربيعة بن الوحيد بن عامر بن كعب بن كلاب وفي الطبري
6 / 89: خالد بن ربيعة بن الوحيد بن كعب بن عامر بن كلاب، وفي الاصابة: 1 / 375: خالد بن ربيعة بن الوحيد بن كلاب بن ربيعة العامري ثم الوحيدي.
(3) في ابن سعد والطبري: بالمذار.
(4) في الطبري والكامل وابن سعد: وهي الصهباء بنت ربيعة بن بجير...(5) في الطبري والكامل: خمسا وثمانين.
(6) واسمها محياة قاله ابن سعد والطبري، وفي الكامل: مخباة.
(*)

(7/367)

صلى الله عليه وسلم، وهي التي كان رسول الله صلى الله عليه وسلم، يحملها وهو في الصلاة إذا قام حملها وإذا سجد وضعها، فولدت له محمدا الاوسط، وأما ابنه محمد الاكبر فهو ابن الحنفية وهي خولة بنت جعفر بن قيس بن مسلمة بن عبيد بن ثعلبة بن يربوع بن ثعلبة بن الدؤل بن حنيفة بن لجيم بن صعب بن علي بن بكر بن وائل سباها خالد أيام الصديق أيام الردة من بني حنيفة فصارت لعلي بن أبي طالب فولدت له محمدا هذا، ومن الشيعة من يدعي فيه الامامة والعصمة، وقد كان من سادات المسلمين ولكن ليس بمعصوم ولا أبوه معصوم بل ولا من هو أفضل من أبيه من الخلفاء الراشدين قبله ليسوا بواجبي العصمة كما هو مقرر في موضعه والله أعلم.
وقد كان لعلي أولاد كثيرة من أمهات أولاد شتى فإنه مات عن أربع نسوة وتسع عشرة سرية رضي الله عنه فمن أولاده رضي الله عنهم ممن لا يعرف أسماء أمهاتهم أم هانئ وميمونة وزينب الصغرى ورملة الكبرى وأم كلثوم الصغرى وفاطمة وأمامة وخديجة وأم الكرام وأم جعفر وأم سلمة وجمانة، قال ابن جرير: فجميع ولد علي أربعة عشر ذكرا وسبع عشرة أنثى (1).
قال الواقدي: وإنما كان النسل من خمسة وهم الحسن والحسين ومحمد [ ابن الحنفية والعباس بن ] (2) الكلابية وعمر بن التغلبية رضي الله عنهم أجمعين.
وقد قال ابن جرير: حدثتي ابن سنان القزاز ثنا أبو عاصم ثنا مسكين بن عبد العزيز أنا حفص بن خالد حدثني أبي خالد بن جابر قال: " سمعت الحسن لما قتل علي قام خطيبا فقال: لقد قتلتم الليلة رجلا في ليلة نزل فيها القرآن، ورفع فيها عيسى بن مريم، وفيها
قتل يوشع بن نون فتى موسى والله ما سبقه أحد كان قبله ولا يدركه أحد يكوه بعده، والله أن كان رسول الله صلى الله عليه وسلم ليبعثه في السرية جبريل عن يمينه وميكائيل عن يساره، والله ما ترك صفراء ولا بيضاء إلا ثمانمائة أو تسعمائة أرصدها لحادثة " وهذا غريب جدا وفيه نكارة والله أعلم.
وهكذا رواه أبو يعلى عن إبراهيم بن الحجاج عن مسكين به.
وقال الامام أحمد: حدثنا وكيع عن شريك عن أبي إسحاق عن هبيرة قال: خطبنا الحسن بن علي قال: " لقد فارقكم رجل بالامس لم يسبقه الاولون بعلم ولا يدركه الآخرون، كان رسول الله صلى الله عليه وسلم يبعثه بالراية جبريل عن يمينه وميكائيل عن شماله لا ينصرف حتى يفتح له.
ورواه زيد العمي وشعيب بن خالد عن أبي إسحاق به وقال " ما ترك إلا سبعمائة كان أرصدها يشتري بها خادما " (3): وقال الامام أحمد: حدثنا حجاج ثنا شريك، عن عاصم بن كريب، عن محمد بن كعب القرظي أن عليا قال: " لقد رأيتني مع رسول الله وإني لاربط الحجر على بطني من الجوع، وإن صدقتي اليوم لتبلغ أربعين ألفا " ورواه عن أسود عن شريك به وقال " إن صدقتي لتبلغ أربعين ألف دينار ".
__________
(1) في ابن سعد: تسع عشرة انثى.
(2) بياض في الاصل، والزيادة من الطبري وابن سعد.
(3) وهي رواية المسعودي في مروج الذهب 2 / 461 وفتوح ابن الاعثم 4 / 146 وزاد: قال الحسن وقد أمرني أن أردها إلى بيت المال.
(*)

(7/368)

شئ من فضائل أمير المؤمنين علي بن أبي طالب من ذلك أنه أقرب العشرة المشهود لهم بالجنة نسبا من رسول الله صلى الله عليه وسلم فأنه علي بن أبي طالب بن عبد المطلب واسمه شيبة بن هاشم واسمه عمرو بن عبد مناف واسمه المغيرة بن قصي واسمه زيد بن كلاب بن مرة بن كعب بن لؤي بن غالب بن فهر بن مالك بن النضر بن كنانة بن خزيمة بن مدركة بن الياس بن مضر بن نزار بن معد بن عدنان، أبو الحسن القرشي الهاشمي فهو ابن عم رسول الله صلى الله عليه وسلم وأمه فاطمة بنت أسد بن هاشم بن عبد مناف.
قال الزبير بن بكار: وهي
أول هاشمية ولدت هاشميا.
وقد أسلمت وهاجرت، وأبوه هو العم الشقيق الرفيق أبو طالب واسمه عبد مناف كذا نص على ذلك الامام أحمد بن حنبل هو وغير واحد من علماء النسب وأيام الناس.
وزعمت الروافض أن اسم أبي طالب عمران وانه المراد من قوله تعالى * (إن الله اصطفى آدم ونوحا وآل إبراهيم وآل عمران على العالمين) * [ آل عمران: 33 ] وقد أخطأوا في ذلك خطأ كثيرا ولم يتأملوا القرآن قبل أن يقولوا هذا البهتان من القول في تفسيرهم له على غير مراد الله تعالى، فإنه قد ذكر بعد هذه قوله تعالى * (إذ قالت امرأة عمران رب إني نذرت لك ما في بطني محررا) * [ آل عمران: 35 ] فذكر ميلاد مريم بنت عمران عليها السلام وهذا ظاهر ولله الحمد.
وقد كان أبو طالب كثير المحبة الطبيعية لرسول الله صلى الله عليه وسلم ولم يؤمن به إلى أن مات على دينه كما ثبت ذلك في صحيح البخاري من رواية سعيد بن المسيب عن أبيه في عرضه عليه السلام على عمه أبي طالب وهو في السياق أن يقول لا إله إلا الله فقال له أبو جهل وعبد الله بن أبي أمية: يا أبا طالب أترغب عن ملة عبد المطلب ؟ فقال كان آخر ما قال هو على ملة عبد المطلب وأبى أن يقول لا إله إلا الله فخرج رسول الله وهو يقول " أما لاستغفرن لك ما لم أنه عنك " فنزل في ذلك قوله تعالى * (إنك لا تهدي من أحببت ولكن الله يهدي من يشاء وهو أعلم بالمهتدين) * [ القصص: 56 ] ثم نزل بالمدينة قوله تعالى * (ما كان للنبي والذين آمنوا أن يستغفروا للمشركين ولو كانوا أولى قربى من بعد ما تبين لهم أنهم أصحاب الجحيم.
وما كان استغفار إبراهيم لابيه إلا عن موعدة وعدها إياه فلما تبين له أنه عدو لله تبرأ منه إن إبراهيم لاواه حليم) * [ التوبة: 113 ] وقد قررنا ذلك في أوائل المبعث ونبهنا على خطأ الرافضة في دعواهم أنه أسلم وافترائهم ذلك بلا دليل على مخالفة النصوص الصريحة.
وأما علي رضي الله عنه فإنه أسلم قديما وهو دون البلوغ على المشهور، ويقال إنه أول من أسلم من الغلمان، كما أن خديجة أول من أسلم من النساء، وأبو بكر الصديق أول من أسلم من الرجال الاحرار، وزيد بن حارثة أول من أسلم من الموالي.
وقد روى الترمذي وأبو يعلى عن إسماعيل بن السدي عن علي بن عياش عن مسلم الملائي عن حبة بن جوين عن علي - وحبة لا يساوي حبة - عن أنس بن مالك قال: " بعث رسول الله يوم الاثنين وصلى علي يوم الثلاثاء "
ورواه بعضهم عن مسلم الملائي عن حبة بن جوين عن علي - وحبة لا يساوي حبة - وقد روى سلمة بن كهيل عن حبة عن علي قال: عبدت الله مع رسول الله سبع سنين قبل أن يعبده أحد "

(7/369)

وهذا لا يصح أبدا وهو كذب وروى سفيان الثوري وشعبة عن سلمة عن حبة عن علي قال: " أنا أول من أسلم " وهذا لا يصح أيضا وحبة ضعيف وقال سويد بن سعيد ثنا نوح بن قيس بن سليمان بن عبد الله عن معاذة العدوية قالت: سمعت علي بن أبي طالب على منبر البصرة يقول: " أنا الصديق الاكبر آمنت قبل أن يؤمن أبو بكر، وأسلمت قبل أن يسلم " وهذا لا يصح قاله البخاري، وقد ثبت عنه بالتواتر أنه قال على منبر الكوفة: " أيها الناس ! إن خير هذه الامة بعد نبيها أبو بكر ثم عمر، ولو شئت أن أسمي الثالث لسميت ".
وقد تقدم ذلك في فضائل الشيخين رضي الله عنهما وارضاهما.
قال الامام أحمد: حدثنا سليمان بن داود، ثنا أبو عوانة، عن أبي بلج، عن عمرو بن ميمون عن ابن عباس قال: " أول من صلى - وفي رواية أسلم - مع رسول الله بعد خديجة علي بن أبي طالب " ورواه الترمذي من حديث شعبة عن أبي بلج به وقد روي عن زيد بن أرقم وأبي أيوب الانصاري أنه صلى قبل الناس بسبع سنين وهذا لا يصح من أي وجه كان روي عنه.
وقد ورد في أنه أول من أسلم من هذه الامة أحاديث كثيرة لا يصح منها شئ، وأجود ما في ذلك ما ذكرنا.
على أنه قد خولف فيه وقد اعتنى الحافظ الكبير أبو القاسم بن عساكر في تاريخه بتطريق هذه الروايات، فمن أراد كشف ذلك فعليه بكتابه التاريخ والله الموفق للصواب.
وقد روى الترمذي والنسائي عن عمرو بن مرة، عن طلحة بن زيد، عن زيد بن أرقم قال: " أول من أسلم علي " قال الترمذي: حسن صحيح.
وصحب علي رسول الله صلى الله عليه وسلم مدة مقامه بمكة، وكان عنده في المنزل وفي كفالته في حياة أبيه لفقر حصل لابيه في بعض السنين مع كثرة العيال، ثم استمر في نفقة رسول الله صلى الله عليه وسلم بعد ذلك إلى زمن الهجرة وقد خلفه رسول الله صلى الله عليه وسلم ليؤدي ما كان عنده عليه السلام من ودائع الناس، فإنه كان يعرف في قومه بالامين، فكانوا يودعونه الاموال والاشياء النفسية ثم هاجر علي بعد رسول الله صلى الله عليه وسلم وصحب رسول الله صلى الله عليه وسلم إلى أن توفي وهو راض
عنه وحضر معه مشاهده كلها وجرت له مواقف شريفة بين يديه في مواطن الحرب كما بينا ذلك في السيرة بما أغنى عن إعادته ها هنا، كيوم بدر وأحد والاحزاب وخيبر وغيرها، ولما استخلفه عام تبوك على أهله بالمدينة قال: " أما ترضى أن تكون مني بمنزلة هارون من موسى غير أنه لا نبي بعدي " وقد ذكرنا تزويجه فاطمة بنت رسول الله ودخوله بها بعد وقعة بدر بما أغنى عن إعادته.
ولما رجع عليه السلام من حجة الوداع فكان بين مكة والمدينة بمكان يقال له غدير خم خطب الناس هنالك في اليوم الثاني عشر من ذي الحجة في خطبته: " من كنت مولاه فعلي مولاه " وفي بعض الروايات: " اللهم وال من والاه وعاد من عاداه وانصر من نصره واخذل من خذله " والمحفوظ الاول، وإنما كان سبب هذه الخطبة والتنبيه على قضله ما ذكره ابن إسحاق من أن عليا لما بعثه رسول الله صلى الله عليه وسلم إلى اليمن أميرا هو وخالد بن الوليد ورجع علي فوافى رسول الله صلى الله عليه وسلم بمكة في حجة الوداع وقد كثرت فيه المقالة وتكلم فيه بعض من كان معه بسبب استرجاعه منهم خلعا كان خلعها نائبه عليهم لما تعجل السير إلى رسول الله صلى الله عليه وسلم، فلما تفرغ رسول الله من حجة الوداع أحب أن

(7/370)

يبرئ ساحة علي مما نسب إليه من القول الذي لا أصل له، وقد اتخذت الروافض هذا اليوم عيدا، فكانت تضرب فيه الطبول ببغداد في أيام بني بويه في حدود الاربعمائة كما سننبه عليه إذا انتهينا إليه إن شاء الله.
ثم بعد ذلك بنحو من عشرين يوما تعلق المسوح على أبواب الدكاكين ويذر التبن والرماد، وتدور الذراري والنساء في سكك البلد تنوح على الحسين بن علي يوم عاشوراء صبيحة قراءتهم المصرع المكذوب في قتله، وسنبين الحق في صفة قتله كيف وقع الامر على الجلية إن شاء الله تعالى.
وقد كان بعض بني أمية يعيب عليا بتسميته أبا تراب وهذا الاسم إنما سماه به رسول الله صلى الله عليه وسلم كما ثبت في الصحيحين عن سهل بن سعد أن عليا غاضب فاطمة فراح إلى المسجد فجاءه رسول الله فوجده نائما وقد لصق التراب بجلده فجعل ينفض عنه التراب ويقول: " إجلس أبا تراب ".
حديث المؤاخاة
قال الحاكم حدثنا أبو بكر محمد بن عبد الله الجنيد، ثنا الحسين بن جعفر القرشي، ثنا العلاء بن عمرو الحنفي، ثنا أيوب بن مدرك، عن مكحول عن أبي أمامة قال: " لما آخى رسول الله صلى الله عليه وسلم بين الناس آخى بينه وبين علي " ثم قال الحاكم لم نكتبه من حديث مكحول إلا من هذا الوجه وكان المشايخ يعجبهم هذا الحديث لكونه من رواية أهل الشام.
قلت: وفي صحة هذا الحديث نظر، وورد من طريق أنس وعمر أن رسول الله صلى الله عليه وسلم قال: " أنت أخي في الدنيا والآخرة " وكذلك من طريق زيد بن أبي أوفى وابن عباس ومحدوج بن زيد الذهلي وجابر بن عبد الله وعامر بن ربيعة وأبي ذر وعلي نفسه نحو ذلك واسانيدها كلها ضعيفة لايقو بشئ منها حجة والله أعلم.
وقد جاء من غير وجه أنه قال: " أنا عبد الله وأخو رسوله لا يقولها بعدي إلا كذاب " وقال الترمذي: ثنا يوسف بن موسى القطان البغدادي، ثنا علي بن قادم، ثنا علي بن صالح بن حيي.
عن حكيم بن جبير، عن جميع بن عمير التيمي، عن ابن عمر قال: " آخى رسول الله بين أصحابه فجاء علي تدمع عيناه فقال يا رسول الله آخيت بين أصحابك ولم تواخي بيني وبين أحد، فقال رسول الله صلى الله عليه وسلم أنت أخي في الدنيا والآخرة " ثم قال: هذا حديث حسن غريب وفيه عن زيد بن أبي أوفى، وقد شهد بدرا.
وقد قال رسول الله لعمر: " وما يدريك لعل الله قد اطلع على أهل بدر فقال اعملوا ما شئتم فقد غفرت لكم " ؟ وبارز يومئذ كما تقدم وكانت له اليد البيضاء ودفع إليه رسول الله صلى الله عليه وسلم الراية يومئذ وهو ابن عشرين سنة قاله الحكم عن مقسم عن ابن عباس.
قال وكانت تكون معه راية المهاجرين في المواقف كلها، وكذلك قال سعيد بن المسيب وقتادة.
وقال خيثمة بن سليمان الاطرابلسي الحافظ: حدثنا أحمد بن حازم عن ابن أبي غرزة، ثنا إسماعيل بن أبان، ثنا ناصح بن عبد الله المحلمي، عن سماك بن حرب، عن جابر بن سمرة قال قالوا يا رسول الله من يحمل رايتك يوم القيامة ؟ قال: " ومن عسى أن يحملها يوم القيامة إلا من

(7/371)

كان يحملها في الدنيا علي بن أبي طالب " ؟ وهذا إسناد ضعيف.
ورواه ابن عساكر عن أنس بن مالك ولا يصح أيضا.
وقال الحسن بن عرفة: حدثني عمار بن محمد عن سعيد بن محمد
الحنظلي، عن أبي جعفر بن علي قال: نادى مناد في السماء يوم بدر: " لا سيف إلا ذو الفقار ولا فتى إلا على " قال الحافظ ابن عساكر وهذا مرسل وإنما تنفل رسول الله صلى الله عليه وسلم سيفه ذا الفقار يوم بدر ثم وهبه لعلي بعد ذلك (1).
وقال الزبير بن بكار: حدثني علي بن المغيرة عن معمر بن المثنى قال: كان لواء المشركين يوم بدر مع طلحة بن أبي طلحة فقتله علي بن أبي طالب ففي ذلك يقول الحجاج بن علاط السلمي: لله أي مذنب عن حربه * أعني ابن فاطمة المعم المخولا جادت يداك له بعاجل طعنة * تركت طليحة للجبين مجندلا وشددت شدة باسل فكشفتهم * بالحق إذ يهوون أخول أخولا وعللت سيفك بالدماء ولم تكن * لترده حران حتى ينهلا وشهد بيعة الرضوان وقد قال الله تعالى * (لقد رضي الله عن المؤمنين إذ يبايعونك تحت الشجرة) * [ الفتح: 18 ] وقال رسول الله صلى الله عليه وسلم " لن يدخل أحد بايع تحت الشجرة النار ".
وقد ثبت في الصحاح وغيرها أن رسول الله صلى الله عليه وسلم قال يوم خيبر: " لاعطين الراية غدا رجلا يحب الله ورسوله ويحبه الله ورسوله، ليس بفرار يفتح الله على يديه " فبات الناس يدوكون (2) أيهم يعطاها حتى قال عمر: ما أحببت الامارة إلا يومئذ، فلما أصبح أعطاها عليا ففتح الله على يديه (3)، ورواه جماعة منهم مالك والحسن ويعقوب بن عبد الرحمن وجرير بن عبد الحميد، وحماد بن سلمة، وعبد العزيز بن المختار، وخالد بن عبد الله بن سهيل، عن أبيه عن أبي هريرة أخرح مسلم.
ورواه ابن أبي حازم عن سهل بن سعد أخرجاه في الصحيحين وقال في حديثه: " فدعا به رسول الله وهو أرمد فبصق في عينيه فبرأ " ورواه إياس بن سلمة بن الاكوع عن أبيه ويزيد بن أبي عبيد عن مولاه سلمة أيضا، وحديثه عنه في الصحيحين (4).
وقال محمد بن إسحاق: حدثني بريدة عن سفيان عن أبي فروة الاسلمي عن أبيه عن سلمة بن عمرو بن الاكوع قال: بعث رسول الله صلى الله عليه وسلم إلى أبي بكر الصديق برايته إلى بعض حصون خيبر، فقاتل ثم رجع ولم يكن فتح وقد جهد، ثم بعث عمر بن الخطاب فقاتل ثم رجع ولم يكن فتح وقد جهد فقال رسول الله صلى الله عليه وسلم
__________
(1) أخرجه الترمذي في السير، باب في النفل عن هناد بن السري.
وأخرجه ابن ماجه في الجهاد (باب) السلاح عن أبي كريب عن محمد بن الصلت كلاهما عن عبد الرحمن بن أبي الزناد عن أبيه عن ابن عباس.
(2) يدوكون: أي يخوضون ويموجون، يقال: وقع الناس في دوكة أي اختلاط وخوض.
(3) أخرجه البخاري في المغازي (38) باب.
ومسلم في كتاب فضائل الصحابة (4) باب ح (34) عن قتيبة بن سعيد.
ورواه مسلم عن أبي هريرة من طريق سهيل بن أبي صالح (ح 33) ص (1871).
(4) البخاري في غزوة خيبر ومسلم في فضائل أصحاب النبي ح (35).
(*)

(7/372)

لاعطين الراية غدا رجلا يحب الله ورسوله ويحبه الله ورسوله يفتح الله على يديه ليس بفرار، قال سلمة: فدعا رسول الله عليا وهو أرمد فتفل في عينيه ثم قال: خذ هذه الراية فامض بها حتى يفتح الله عليك، قال سلمة فخرج والله بها يهرول هرولة وإنا لخلفه نتبع أثره حتى ركز رايته في رجم من حجارة تحت الحصن فاطلع إليه يهودي من رأس الحصن فقال: من أنت ؟ قال: علي بن أبي طالب، قال اليهودي: غلبتم ومن أنزل التوراة على موسى قال: فما رجع حتى فتح الله على يديه " (1) وقد رواه عكرمة بن عمار، عن عطاء مولى السائب عن سلمة بن الاكوع وفيه أنه هو الذي جاء به يقوده وهو أرمد حتى بصق رسول الله في عينيه فبرأ.
رواية بريدة بن الحصيب.
وقال الامام أحمد: حدثنا زيد بن الحباب ثنا الحسين بن واقد، حدثني عبد الله بن بريدة، حدثني بريدة بن الحصيب قال: حاصرنا خيبر فأخذ اللواء أبو بكر فانصرف ولم يفتح له، ثم أخذه من الغد عمر فخرج فرجع ولم يفتح له، وأصاب الناس يومئذ شدة وجهد فقال رسول الله: إني دافع اللواء غدا إلى رجل يحبه الله ورسوله ويحب الله ورسوله لا يرجع حتى يفتح له - وبتنا طيبة أنفسنا أن الفتح غدا - قال: فلما أصبح رسول الله صلى الله عليه وسلم صلى الغداة، ثم قام قائما فدعا باللواء والناس على مصافهم فدعا عليا وهو أرمد فتفل في عينيه ودفع إليه اللواء ففتح له، قال بريدة: وأنا فيمن تطاول لها (2)، ورواه النسائي من حديث الحسين بن واقد به أطول منه ثم رواه أحمد عن محمد بن جعفر وروح كلاهما عن عوف عن ميمون أبي عبد الله الكردي
عن عبد الله بن بريدة عن أبيه به نحوه، وأخرجه النسائي عن بندار وغندر به وفيه الشعر.
رواية عبد الله بن عمر ورواه هشيم عن العوام بن حوشب، عن حبيب بن أبي ثابت، عن ابن عمر فذكر سياق حديث بريدة ورواه كثير من النواء عن جميع بن عمير عن ابن عمر نحوه وفيه " قال علي: فما رمدت بعد يومئذ " ورواه أحمد عن وكيع عن هشام بن سعيد عن عمر بن أسيد عن ابن عمر كما سيأتي.
رواية ابن عباس وقال أبو يعلى: حدثنا يحيى بن عبد الحميد، ثنا أبو عوانة، عن أبي بلج عن عمرو بن ميمون، عن ابن عباس قال قال رسول الله صلى الله عليه وسلم: " لاعطين الراية غدا رجلا يحب الله ورسوله ويحبه الله ورسوله، فقال أين علي ؟ قالوا: يطحن، قال وما أحد منهم يرضى أن يطحن، فأتي به فدفع إليه الراية فجاء بصفية بنت حيي بن أخطب " وهذا غريب من هذا الوجه وهو مختصر من حديث طويل، ورواه الامام أحمد عن يحيى بن حماد، عن أبي عوانة، عن أبي بلج، عن عمرو بن ميمون عن ابن عباس فذكره بتمامه فقال الامام أحمد عن يحيى بن حماد: ثنا
__________
(1) رواه ابن هشام في السيرة 3 / 289 - 290 وعبارة " وما انزل على موسى " المراد بها القسم بما أنزل عليه.
(2) أخرجه الامام أحمد في مسنده ج 5 / 353 ورواه البيهقي في الدلائل 4 / 210.
(*)

(7/373)

أبو عوانة ثنا أبو بلج ثنا عمرو بن ميمون قال: إني لجالس إلى ابن عباس، إذ أتاه تسعة رهط فقالوا: يا بن عباس أما أن تقوم معنا وإما أن تخلونا هؤلاء ؟ فقال: بل أقوم معكم - وهو يومئذ صحيح قبل أن يعمى - قال: وابتدأوا فتحدثوا فلا ندري ما قالوا قال فجاء ينفض ثوبه ويقول: أف وتف، وقعوا في رجل له عشر وقعوا في رجل قال له النبي صلى الله عليه وسلم: " لابعثن رجلا لا يخزيه الله أبدا يحب الله ورسوله قال: فاستشرف لها من استشرف قال: أي علي ؟ قالوا: هو في الرحا يطحن، قال: وما كان أحدكم ليطحن، قال فجاء وهو أرمد لا يكاد أن يبصر فنفث في عينيه ثم هز الراية ثلاثا فأعطاها إياه فجاء بصفية بنت حيي بن أخطب قال: ثم بعث فلانا بسورة التوبة فبعث عليا خلفه فأخذها ثم قال: لا يذهب بها إلا رجل مني وأنا منه.
قال وقال لبني عمه: أيكم
يواليني في الدنيا والآخرة ؟ فأبوا قال: وعلي معه جالس فقال علي: أنا أواليك في الدنيا والآخرة قال فتركه ثم أقبل على رجال منهم فقال: أيكم يواليني في الدنيا والآخرة فأبوا فقال علي: أنا أواليك في الدنيا والآخرة فقال: أنت وليي في الدنيا والآخرة " قال: وكان أول من أسلم من الناس بعد خديجة، قال: وأخذ رسول الله ثوبه فوضعه على علي وفاطمة وحسن وحسين فقال: " إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا " قال وشرى على نفسه لبس ثوب النبي صلى الله عليه وسلم ثم نام مكانه، قال وكان المشركون يرومون رسول الله صلى الله عليه وسلم فجاء أبو بكر وعلي نائم وأبو بكر يحسب أنه نبي الله فقال: يا نبي الله ! فقال له علي: إن نبي الله قد انطلق نحو بئر ميمونة فأدركه، قال: فانطلق أبو بكر فدخل معه الغار قال: وجعل علي يرمي بالحجارة كما كان يرمى رسول الله صلى الله عليه وسلم وهو يتضرر وقد لف رأسه في الثوب لا يخرجه حتى أصبح ثم كشف عن رأسه فقالوا: إنك لئيم كان صاحبك نرميه فلا يتضرر وأنت تتضرر وقد استنكرنا ذلك، قال: وخرج - يعني رسول الله صلى الله عليه وسلم في غزوة تبوك - فقال له علي: أخرج معك ؟ فقال له النبي صلى الله عليه وسلم: لا ! فبكى علي فقال: " أما ترضى أن تكون مني بمنزلة هارون من موسى إلا أنك لست بنبي ؟ إنه لا ينبغي أن أذهب إلا وأنت خليفتي " قال وقال له رسول الله صلى الله عليه وسلم: " أنت وليى كل مؤمن " بعدي قال وسد أبواب المسجد غير باب علي قال فيدخل المسجد جنبا وهو طريقه ليس له طريق غيره، قال وقال " من كنت مولاه فإن عليا مولاه " قال: وأخبرنا الله في القرآن أنه قد رضي عن أصحاب الشجرة فعلم ما في قلوبهم فهل حدثنا أنه سخط عليهم بعد.
قال وقال نبي الله صلى الله عليه وسلم لعمر حين قال ائذن لي أن أضرب عنق هذا المنافق - يعني حاطب بن أبي بلتعة - قال: " وما يدريك لعل الله قد اطلع على أهل بدر فقال اعملوا ما شئتم فقد غفرت لكم " وقد روى الترمذي بعضه من طريق شعبة عن أبي بلج يحيى بن أبي سليم واستغربه، وأخرج النسائي بعضه أيضا عن محمد بن المثنى عن يحيى بن حماد به.
وقال البخاري في التاريخ: ثنا عمر بن عبد الوهاب الرماحي ثنا معمر بن سليمان، عن أبيه عن منصور، عن ربعي، عن عمران بن حصين.
قال قال رسول الله صلى الله عليه وسلم: " لادفعن الراية إلى رجل يحب الله ورسوله ويحبه الله ورسوله فبعث إلى علي وهو أرمد فتفل في عينيه

(7/374)

وأعطاه الراية فما رد وجهه وما اشتكاهما بعد " ورواه أبو القاسم البغوي عن إسحاق بن إبراهيم، عن أبي موسى الهروي، عن علي بن هاشم، عن محمد بن علي، عن منصور عن ربعي عن عمران فذكره.
وأخرجه النسائي عن عباس العنبري عن عمر بن عبد الوهاب به.
رواية أبي سعيد في ذلك قال الامام أحمد: حدثنا مصعب بن المقدام وحجين بن المثنى قالا: ثنا إسرائيل ثنا عبد الله بن عصمة قال سمعت أبا سعيد الخدري يقول: إن رسول الله صلى الله عليه وسلم أخذ الراية فهزها ثم قال: " من يأخذها بحقها فجاء فلان فقال أنا فقال: امض ثم جاء رجل آخر فقال أنا فقال أمض ثم قال النبي صلى الله عليه وسلم والذي أكرم وجه محمد لاعطينها رجلا لا يفر، فجاء علي فانطلق حتى فتح الله عليه خيبر وفدك وجاء بعجوتهما وقد يدهما ".
ورواه أبو يعلى عن حسين بن محمد عن إسرائيل وقال في سياقه " فجاء الزبير فقال أنا فقال: امض ثم جاء آخر فقال: امض " (1) وذكره تفرد به أحمد.
رواية علي بن أبي طالب في ذلك وقال الامام أحمد حدثنا وكيع عن ابن أبي ليلى عن المنهال عن عبد الرحمن بن أبي ليلى قال كان أبي ليلى قال كان أبي يسير مع علي وكان علي يلبس ثياب الصيف في الشتاء وثياب الشتاء في الصيف فقيل له لو سألته فسأله فقال: " إن رسول الله صلى الله عليه وسلم بعث إلي وأنا أرمد العين يوم خيبر فقلت يا رسول الله إني أرمد العين فتفل في عيني فقال اللهم أذهب عنه الحر والبرد فما وجدت حرا ولا بردا منه يومئذ، وقال لاعطين الراية غدا رجلا يحب الله ورسوله ويحبه الله ورسوله، ليس بفرار فتشرف لها أصحاب النبي صلى الله عليه وسلم فأعطانيها (2) " تفرد به أحمد وقد رواه غير واحد عن محمد بن عبد الرحمن بن أبي ليلى عن أبيه عن علي به مطولا.
وقال أبو يعلى: حدثنا زهير، ثنا جرير، عن مغيرة عن أم موسى قالت سمعت عليا يقول: " ما رمدت ولا صدعت منذ مسح رسول الله وجهي وتفل في عيني يوم خيبر وأعطاني الراية " (3).
رواية سعد بن أبي وقاص في ذلك.
ثبت في الصحيحين من حديث شعبة عن سعد بن إبراهيم بن سعد بن أبي وقاص عن أبيه عن سعد بن أبي وقاص أن رسول الله صلى الله عليه وسلم قال لعلي: " أما
ترضى أن تكون مني بمنزلة هارون من موسى غير أنه لا نبي بعدي " ؟ (4) قال أحمد ومسلم والترمذي: حدثنا قتيبة بن سعيد ثنا حاتم بن إسماعيل عن بكير بن مسمار عن عامر بن سعد بن
__________
(1) أخرجه الامام أحمد في مسنده ج 3 / 16.
(2) مسند أحمد 1 / 99، 133.
(3) رواه البيهقي في الدلائل 4 / 213، وذكره الهيثمي في الزوائد 9 / 122 وقال: رواه أبو يعلى وأحمد باختصار، ورجالهما رجال الصحيح، غير أم موسى وحديثها مستقيم.
(4) الحديث أخرجه البخاري في فضائل أصحاب النبي صلى الله عليه وآله باب مناقب علي 5 / 22 الطبعة الاميرية.
وفي كتاب المغازي - باب غزوة تبوك.
ومسلم في فضائل الصحابة (4) باب.
ح (30 - 31).
(*)

(7/375)

أبي وقاص عن أبيه قال له: أمر معاوية بن أبي سفيان سعدا فقال ما يمنعك أن تسب أبا تراب ؟ فقال أما ما ذكرت ثلاثا قالهن له رسول الله صلى الله عليه وسلم ؟ لان تكون لي واحدة منهن أحب إلي من حمر النعم سمعت رسول الله صلى الله عليه وسلم يقول - وخلفه في بعض مغازيه - فقال له علي يا رسول الله أتخلفني مع النساء والصبيان ؟ فقال رسول الله صلى الله عليه وسلم: " أما ترضى أن تكون مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي " ؟ وسمعته يقول يوم خيبر: لاعطين الراية رجلا يحب الله ورسوله ويحبه الله ورسوله قال فتطاولت لها قال ادعوا لي عليا فأتي به أرمد فبصق في عينيه ودفع الراية إليه ففتح الله عليه " ولما نزلت هذه الآية * (فقل تعالوا ندع أبناءنا وأبناءكم ونساءنا ونساءكم وأنفسنا وأنفسكم) * [ آل عمران: 61 ] " دعا رسول الله صلى الله عليه وسلم عليا وفاطمة وحسنا وحسينا ثم قال اللهم هؤلاء أهلي " (1) وقد رواه مسلم والترمذي والنسائي من حديث سعيد بن المسيب عن سعد أن رسول الله صلى الله عليه وسلم قال لعلي: " أنت مني بمنزلة هارون من موسى " وقال الترمذي: ويستغرب من رواية سعيد عن سعد.
وقال الامام أحمد: حدثنا أحمد الزبيري، ثنا عبد الله بن حبيب بن أبي ثابت، عن حمزة بن عبد الله عن أبيه - يعني عبد الله بن عمر - عن سعد قال: لما خرج رسول الله إلى تبوك خلفا عليا فقال: أتخلفني ؟ قال: " أما ترضى أن تكون مني بمنزلة هارون من موسى غير أنه لا نبي بعدي " وهذا
إسناد جيد ولم يخرجوه.
وقال الحسن بن عرفة العبدي: ثنا محمد بن حازم أبو معاوية الضرير عن موسى بن مسلم الشيباني عن عبد الرحمن بن سابط عن سعد بن أبي وقاص قال: قدم معاوية في بعض حجاته فأتاه سعد بن أبي وقاص فذكروا عليا فقال سعد: له ثلاث خصال لان تكون لي واحدة منهن أحب إلي من الدنيا وما فيها.
سمعت رسول الله صلى الله عليه وسلم يقول " من كنت مولاه فعلي مولاه، وسمعته يقول: لاعطين الراية غدا رجلا يحب الله ورسوله ويحبه الله ورسوله، وسمعته يقول: أنت مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي " لم يخرجوه وإسناده حسن.
وقال أبو زرعة الدمشقي: ثنا أحمد بن خالد الذهبي أبو سعيد ثنا محمد بن إسحاق عن عبد الله بن أبي نجيح عن أبيه قال: " لما حج معاوية وأخذ بيد سعد بن أبي وقاص فقال يا أبا إسحاق إنا قوم قد أجفانا هذا الغزو عن الحج حتى كدنا أن ننسى بعض سننه فطف نطف بطوافك، قال: فما فرغ أدخله دار الندوة فأجلسه معه على سريره ثم ذكر علي بن أبي طالب فوقع فيه فقال: أدخلتني دارك واجلستني على سريرك ثم وقعت في علي تشتمه ؟ والله لان يكون في إحدى خلاله الثلاث أحب إلي من أن يكون لي ما طلعت عليه الشمس، ولان يكون لي ما قال له حين غز تبوكا " ألا ترضي أن تكون مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي " ؟ أحب إلي مما طلعت عليه الشمس، ولان يكون لي ما قال له يوم خيبر: " لاعطين الراية رجلا يحب الله ورسوله ويحبه الله ورسوله يفتح الله على يديه ليس بفرار " أحب إلي مما طلعت عليه الشمس ولان أكون صهره على ابنته ولي منها
__________
(1) أخرجه الامام أحمد في مسنده 1 / 173، 175، 182، 184، 331 و 3 / 338.
ورواه الترمذي في المناقب ح 3724 ص 5 / 638.
ومسلم في فضائل الصحابة (4) باب ح (32) ص 4 / 1871.
(*)

(7/376)

من الولد أحب إلي من أن يكون لي ما طلعت عليه الشمس، لا أدخل عليك دارا بعد هذا اليوم، ثم نفض رداءه ثم خرج.
وقال أحمد: حدثنا محمد بن جعفر، ثنا شعبة، عن الحكم، عن مصعب بن سعد، عن سعد بن أبي وقاص قال: خلف رسول الله صلى الله عليه وسلم علي بن أبي طالب فقال: يا رسول الله تخلفني في النساء والصبيان ؟ قال: " أما ترضى أن تكون مني بمنزلة
هارون من موسى غير أنه لا نبي بعدي " ؟ إسناده على شرطهما ولم يخرجاه.
وهكذا رواه أبو عوانة عن الاعمش عن الحكم بن مصعب عن أبيه ورواه أبو داود الطيالسي، عن شعبة عن عاصم (1) عن مصعب عن أبيه فالله أعلم.
وقال أحمد: ثنا أبو سعيد مولى بني هاشم ثنا سليمان بن بلال، حدثنا الجعد بن عبد الرحمن الجعفي، عن عائشة بنت سعد عن أبيها: أن عليا خرج مع رسول الله صلى الله عليه وسلم حتى جاء ثنية الوداع وعلي يبكي يقول: تخلفني مع الخوالف ؟ فقال: " أو ما ترضى أن تكون مني بمنزلة هارون من موسى إلا النبوة " (2) ؟ وهذا إسناد صحيح أيضا ولم يخرجوه.
وقد رواه غير واحد عن عائشة بنت سعد عن أبيها، قال الحافظ ابن عساكر: وقد روى هذا الحديث عن رسول الله صلى الله عليه وسلم جماعة من الصحابة منهم عمر وعلي وابن عباس وعبد الله ه بن جعفر ومعاوية وجابر بن عبد الله وجابر بن سمرة وأبو سعيد والبراء بن عازب وزيد بن أرقم وزيد بن أبي أوفى ونبيط بن شريط وحبشي بن جنادة ومالك بن الحويرث وأنس بن مالك وأبو الفضل، وأم سلمة وأسماء بنت عميس، وفاطمة بنت حمزة.
وقد تقصى الحافظ ابن عساكر هذه الاحاديث في ترجمة علي في تاريخه فأجاد وأفاد وبرز على النظراء والاشباه والانداد.
رحمه رب العباد يوم التناد.
رواية عمر رضي الله عنه في ذلك قال أبو يعلى: حدثنا عبد الله بن عمر ثنا عبد الله بن جعفر أخبرني سهل بن أبي صالح عن أبيه عن أبي هريرة قال قال عمر: لقد أعطي علي بن أبي طالب ثلاث خصال لان تكون لي خصلة منها أحب إلي من حمر النعم قيل وما هن يا أمير المؤمنين ؟ قال: تزويجه فاطمة بنت رسول الله صلى الله عليه وسلم، وسكناه المسجد مع رسول الله صلى الله عليه وسلم يحل له فيه ما يحل له، والراية يوم خيبر.
وقد روي عن عمر من غير وجه.
رواية ابن عمر رضي الله عنهما وقد رواه الامام أحمد عن وكيع عن هشام بن سعد عن عمر بن أسيد عن ابن عمر قال: " كنا نقول في زمان رسول الله صلى الله عليه وسلم خير الناس أبو بكر ثم عمر ولقد أوتي ابن أبي طالب ثلاثا لان أكون أعطيتهن أحب إلي من حمر النعم ".
فذكر هذه الثلاث.
وقد روى أحمد والترمذي من حديث عبد الله بن محمد بن عقيل عن جابر أن رسول الله صلى الله عليه وسلم قال
__________
(1) في رواية البيهقي في الدلائل عن أبي داود قال: حدثنا شعبة عن الحكم عن مصعب...الدلائل 5 / 220
ورواه مسلم عن شعبة عن الحكم عن مصعب بنحوه من طريق أبي بكر بن أبي شيبة ص (1870).
(2) مسند أحمد ج 1 / 170، 177.
(*)

(7/377)

لعلي: " أما ترضى أن تكون مني بمنزلة هارون من موسى غير أنه لا نبي بعدي (1) " ورواه أحمد من حديث عطية عن أبي سعيد عن النبي صلى الله عليه وسلم قال: " أنت مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي (2) ".
ورواه الطبراني من طريق عبد العزيز بن حكيم عن ابن عمر مرفوعا ورواه سلمة بن كهيل، عن عامر بن سعد، عن أبيه عن أم سلمة أن رسول الله قال لعلي: " أما ترضى أن تكون مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي " قال سلمة وسمعت مولى لبني موهب يقول: سمعت ابن عباس يقول قال النبي صلى الله عليه وسلم مثله.
تزويجه فاطمة الزهاء رضي الله عنها.
قال سفيان الثوري عن ابن أبي نجيح عن أبيه سمع رجل عليا على منبر الكوفة يقول: " أردت أن أخطب إلى رسول الله ابنته ثم ذكرت أن لا شئ لي ثم ذكرت عائدته وصلته فخطبتها، فقال: هل عندك شئ ؟ قلت: لا ! قال فأين درعك الحطمية التي أعطيتك يوم كذا وكذا ؟ قلت: عندي، قال: فأعطها فأعطيتها فزوجني فلما كان ليلة دخلت عليها قال لا تحدثا شيئا حتى آتيكما، قال: فأتانا وعلينا قطيفة أو كساء فتحثثنا فقال مكانكما، ثم دعا بقدح من ماء فدعا فيه ثم رشه علي وعليها، فقلت: يا رسول الله أنا أحب إليك أم هي ؟ قال: هي أحب إلي وأنت أعز علي منها ".
وقد روى النسائي من طريق عبد الكريم بن سليط عن ابن بريدة عن أبيه فذكره بأبسط من هذا السياق، وفيه أنه أولم عليها بكبش من عند سعد وآصع من الذرة من عند جماعة من الانصار، وأنه دعا لهما بعدما صب عليهما الماء، فقال: " اللهم بارك لهما في شملهما " - يعني الجماع - وقال محمد بن كثير عن الاوزاعي عن يحيى بن أبي كثير عن أبي سلمة عن أبي هريرة قال: لما خطب علي فاطمة دخل عليها رسول الله فقال لها: " أي بنية ! إن ابن عمك عليا قد خطبك فماذا تقولين ؟ فبكت ثم قالت: كأنك يا أبت إنما دخرتني لفقير قريش ؟ فقال: والذي بعثني بالحق ما تكلمت فيه حتى أذن الله لي فيه من
السموات، فقالت فاطمة: رضيت بما رضي الله ورسوله.
فخرج من عندها واجتمع المسلمون إليه ثم قال: يا علي أخطب لنفسك فقال علي الحمد لله الذي لا يموت وهذا محمد رسول الله زوجني ابنته على صداق مبلغه أربعمائة درهم فاسمعوا ما يقول واشهدوا، قالوا: ما تقول يا رسول الله ؟ قال: أشهدكم إني قد زوجته ".
رواه ابن عساكر وهو منكر وقد ورد في هذا الفصل أحاديث كثيرة منكرة وموضوعة ضربنا عنها لئلا يطول الكتاب بها.
وقد أورد منها طرفا جيدا الحافظ ابن عساكر في تاريخه.
وقال وكيع عن أبي خالد عن الشعبي قال قال علي: " ما كان لنا إلا إهاب كبش ننام على ناحيته وتعجن فاطمة على ناحيته " وفي رواية مجالد عن الشعبي " ونعلف عليه الناضح بالنهار وما لي خادم عليها غيرها "
__________
(1) أخرجه الترمذي في المناقب - ح 3730 ص 5 / 640.
(2) مسند أحمد ج 3 / 32.
(*)

(7/378)

حديث آخر قال أحمد: حدثنا محمد بن جعفر، ثنا عوف عن ميمون أبي عبد الله عن زيد بن أرقم قال: كان لنفر من أصحاب رسول الله صلى الله عليه وسلم أبواب شارعة في المسجد قال فقال يوما: " سدوا هذه الابواب إلا باب علي " قال فتكلم في ذلك أناس فقام رسول الله صلى الله عليه وسلم فحمد الله وأثنى عليه ثم قال: " أما بعد فإني أمرت بسد هذه الابواب غير باب علي فقال فيه قائلكم وإني والله ما سددت شيئا ولا فتحته، ولكن أمرت بشئ فاتبعته (1) " وقد رواه أبو الاشهب عن عوف عن ميمون عن البراء بن عازب فذكره.
وقد تقدم ما رواه أحمد والنسائي من حديث أبي عوانة عن أبي بلج عن عمرو بن ميمون، عن ابن عباس الحديث الطويل وفيه سد الابواب غير باب علي.
وكذا رواه شعبة عن أبي بلج.
ورواه سعد بن أبي وقاص قال أبو يعلى ثنا موسى بن محمد بن حسان ثنا محمد بن إسماعيل بن جعفر الطحان ثنا غسان بن بسر الكاهلي عن مسلم عن خيثمة عن سعد " أن رسول الله صلى الله عليه وسلم سد أبواب المسجد وفتح باب علي فقال الناس في ذلك فقال: ما أنا فتحته ولكن الله فتحه " وهذا لا ينافي ما ثبت في صحيح البخاري من أمره عليه السلام في مرض الموت بسد الابواب
الشارعة إلى المسجد إلا باب أبي بكر الصديق لان نفي هذا في حق علي كان في حال حياته لاحتياج فاطمة إلى المرور من بيتها إلى بيت أبيها، فجعل هذا رفقا بها، وأما بعد وفاته فزالت هذه العلة فاحتيج إلى فتح باب الصديق لاجل خروجه إلى المسجد ليصلي بالناس إذ كان الخليفة عليهم بعد موته عليه السلام وفيه إشارة إلى خلافته.
وقال الترمذي: ثنا علي بن المنذر، ثنا ابن الفضيل، عن سالم بن أبي حفصة، عن عطية عن أبي سعيد.
قال قال رسول الله صلى الله عليه وسلم لعلي: " يا علي لا يحل لاحد يجنب في المسجد غيري وغيرك " قال علي بن المنذر: قلت لضرار بن صرد: ما معنى هذا الحديث ؟ قال: لا يحل لاحد يستطرقه جنبا غيري وغيرك.
ثم قال الترمذي: وهذا حديث حسن غريب لا نعرفه إلا من هذا الوجه (2).
وقد سمع محمد بن إسماعيل هذا الحديث.
وقد رواه ابن عساكر من طريق كثير النواء عن عطية عن أبي سعيد به، ثم أورده من طريق أبي نعيم ثنا عبد الملك بن أبي عيينة عن أبي الخطاب عمر الهروي عن محدوج عن جسرة بنت دجاجة أخبرتني أم سلمة قالت: خرج النبي صلى الله عليه وسلم في مرضه حتى انتهى إلى صرحة المسجد فنادى بأعلى صوته: " إنه لا يحل المسجد لجنب ولا لحائض إلا لمحمد وأزواجه وعلي وفاطمة بنت محمد ألا هل بينت لكم الاسماء أن تضلوا " وهذا إسناد غريب وفيه ضعف، ثم ساقه من حديث أبي رافع بنحوه وفي إسناده غرابة أيضا.
حديث آخر قال الحاكم وغير واحد عن سعيد بن جبير عن ابن عباس عن بريدة بن الحصيب: قال غزوت مع علي إلى اليمن فرأيت منه جفوة فقدمت على رسول الله صلى الله عليه وسلم فذكرت عليا فتنقصته فرأيت وجه رسول الله صلى الله عليه وسلم يتغير فقال: " يا بريدة ألست أولى بالمؤمنين من أنفسهم " ؟ فقلت بلى يا رسول الله فقال: " من كنت مولاه فعلي مولاه ".
وقال الامام أحمد: حدثنا ابن نمير
__________
(1) مسند أحمد ج 4 / 369.
(2) أخرجه الترمذي في المناقب ح 3727 ص 5 / 640.
(*)

(7/379)

ثنا الاجلح الكندي، عن عبد الله بن بريدة، عن أبيه بريدة قال: " بعث رسول الله صلى الله عليه وسلم بعثتين إلى اليمن على إحداهما علي بن أبي طالب وعلى الاخرى خالد بن الوليد وقال إذا التقيتما فعلي على
الناس وإذا افترقتما فكل واحد منكما على جنده، قال: فلقينا بني زيد من أهل اليمن فاقتتلنا فظهر المسلمون على المشركين فقتلنا المقاتلة وسبينا الذرية فاصطفى علي امرأة من السبي لنفسه، قال بريدة: فكتب معي خالد بن الوليد إلى رسول الله صلى الله عليه وسلم يخبره بذلك، فلما أتيت رسول الله دفعت إليه الكتاب فقرئ عليه فرأيت الغضب في وجه رسول الله فقلت: يا رسول الله هذا مكان العائذ بعثتني مع رجل وأمرتني أن أطيعه فبلغت ما أرسلت به، فقال رسول الله صلى الله عليه وسلم لا تقع في علي فإنه مني وأنا منه، وهو وليكم بعدي (1) " هذه اللفظة منكرة والاجلح شيعي ومثله لا يقبل إذا تفرد بمثلها، وقد تابعه فيها من هو أضعف منه والله أعلم.
والمحفوظ في هذا رواية أحمد عن وكيع، عن الاعمش، عن سعد بن عبيدة، عن عبد الله بن بريدة، عن أبيه قال قال رسول الله صلى الله عليه وسلم: " من كنت مولاه فعلي وليه ".
ورواه أحمد أيضا والحسن بن عرفة عن الاعمش به.
ورواه النسائي عن أبي كريب عن أبي معاوية به.
وقال أحمد: حدثنا روح بن علي بن سويد بن منجوف عن عبد الله بن بريدة عن أبيه قال: " بعث رسول الله عليا إلى خالد بن الوليد ليقبض الخمس قال فأصبح ورأسه تقطر، فقال خالد لبريدة: ألا ترى ما يصنع هذا ؟ قال: فلما رجعت إلى رسول الله أخبرته ما صنع علي، قال: - وكنت أبغض عليا - فقال: يا بريدة أتبغض عليا ؟ فقلت: نعم ! قال: لا تبغضه وأحبه فإن له في الخمس أكثر من ذلك " (2) وقد رواه البخاري في الصحيح عن بندار عن روح به مطولا.
وقال أحمد: حدثنا يحيى بن سعيد، ثنا عبد الجليل قال انتهيت إلى حلقة فيها أبو مجلز وابنا بريدة فقال عبد الله بن بريدة: حدثني أبي بريدة قال " أبغضت عليا بغضا لم أبغضه أحدا، قال وأحببت رجلا من قريش لم أحبه إلا على بغضه عليا، قال فبعث ذلك الرجل على خيل قال فصحبته ما أصحبه إلا على بغضه عليا فأصبنا سبيا فكتبنا إلى رسول الله أن أبعث إلينا من يخمسه، فبعث إلينا عليا قال وفي السبي وصيفة هي من أفضل السبي - فخمس وقسم فخرج ورأسه يقطر، فقلنا: يا أبا الحسن ما هذا ؟ قال: ألم ترو إلى الوصيفة التي كانت في السبي ؟ فإني قسمت وخمست فصارت في الخمس ثم صارت في أهل بيت النبي صلى الله عليه وسلم، ثم صارت في آل علي فوقعت بها، قال وكتب الرجل إلى نبي الله صلى الله عليه وسلم فقلت: ابعثني ؟ فبعثني مصدقا، قال:
فجعلت أقرأ الكتاب وأقول صدق، قال: فأمسك النبي صلى الله عليه وسلم بيدي والكتاب قال: أتبغض عليا ؟ قال: قلت نعم ! قال: فلا تبغضه وإن كنت تحبه فازدد له حبا، فوالذي نفسي بيده لنصيب آل
__________
(1) مسند أحمد ج 5 / 356 وروى الترمذي عن أبي اسحق عن البراء.
وفيه: قال ما ترى في رجل يحب الله ورسوله ويحبه الله ورسوله في المناقب ح 3725 ص 5 / 638.
(2) رواه أحمد في مسنده ج 5 / 359.
ورواه البخاري عن محمد بن بشار في كتاب المغازي (61) باب بعث علي إلى اليمن ح (4350) فتح الباري 8 / 66.
(*)

(7/380)

علي في الخمس أفضل من وصيفة، قال: فما كان في الناس أحد بعد قول رسول الله صلى الله عليه وسلم أحب إلي من علي قال عبد الله: فوالذي لا إله غيره ما بيني وبين النبي صلى الله عليه وسلم في هذا الحديث غير أبي بريدة (1) " تفرد به أحمد وقد روى غير واحد هذا الحديث عن أبي الجواب عن يونس بن أبي إسحاق عن أبيه عن البراء بن عازب نحو رواية بريدة بن الحصيب وهذا غريب.
وقد رواه الترمذي عن عبد الله بن أبي زياد عن أبي الجواب الاحوص بن جواب به وقال حسن غريب لا نعرفه إلا من حديثه.
وقال الامام أحمد: حدثنا عبد الرزاق، ثنا جعفر بن سليمان، حدثني يزيد الرشك عن مطرف بن عبد الله بن عمران بن حصين قال: " بعث رسول الله سرية وأمر عليها علي بن أبي طالب فأحدث شيئا في سفره فتعاقد أربعة من أصحاب محمد أن يذكروا أمره إلى رسول الله صلى الله عليه وسلم قال عمران.
وكنا إذا قدمنا من سفر بدأنا برسول الله فسلمنا عليه، قال: فدخلوا عليه فقام رجل منهم فقال: يا رسول الله إن عليا فعل كذا وكذا فأعرض عنه ثم قام الثاني فقال يا رسول الله إن عليا فعل كذا وكذا، فأعرض عنه ثم قام الثالث فقال: يا رسول الله إن عليا فعل كذا وكذا ثم قام الرابع فقال: يا رسول الله إن عليا فعل كذا وكذا، قال: فأقبل رسول الله على الرابع وقد تغير وجهه وقال: دعوا عليا، دعوا عليا، دعوا عليا إن عليا مني وأنا منه وهو ولي كل مؤمن بعدي " (2).
وقد رواه الترمذي والنسائي عن قتيبة عن جعفر بن سليمان وسياق الترمذي مطول وفيه " أنه أصاب جارية من السبي " ثم قال: حسن غريب لا نعرفه إلا من حديث جعفر بن
سليمان.
ورواه أبو يعلى الموصلي عن عبد الله بن عمر القواريري والحسن بن عمر بن شقيق الحرمي والمعلى بن مهدي كلهم عن جعفر بن سليمان به.
وقال خيثمة بن سليمان حدثنا أحمد بن حازم أخبرنا عبيد الله بن موسى بن يوسف بن صهيب عن دكين عن وهب بن حمزة قال " سافرت مع علي بن أبي طالب من المدينة إلى مكة، فرأيت منه جفوة فقلت: لئن رجعت فلقيت رسول الله لانالن منه، قال: فرجعت فلقيت رسول الله فذكرت عليا فنلت منه، فقال لي رسول الله صلى الله عليه وسلم: لا تقولن هذا لعلي فإن عليا وليكم بعدي ": وقال أبو داود الطيالسي: عن شعبة عن أبي بلج عن عمرو بن ميمون، عن ابن عباس أن رسول الله صلى الله عليه وسلم قال لعلي: " أنت ولي كل مؤمن بعدي ".
وقال الامام أحمد: حدثنا يعقوب بن إبراهيم، ثنا أبي عن أبي إسحاق، حدثني عبد الله بن عبد الرحمن بن معمر بن حزم، عن سليمان بن محمد بن كعب بن عجرة عن عمته زينب بنت كعب - وكانت عند أبي سعيد الخدري - عن أبي سعيد قالت: اشتكى عليا الناس فقام رسول الله فينا خطيبا فسمعته يقول: " أيها الناس لا تشكوا عليا فوالله إنه لاجيش في ذات الله - أو في سبيل الله " (3).
تفرد به
__________
(1) مسند أحمد ج 5 / 351، 359، ورواه الترمذي عن البراء ح 3725 ص 5 / 638.
(2) مسند أحمد ج 4 / 438 وأخرجه الترمذي في المناقب، وفيه: ما تريدون م علي، ما تريدون من علي ح 3712 ص 5 / 632.
(3) أخرجه أحمد في مسنده ج 3 / 86.
(*)

(7/381)

أحمد.
وقال الحافظ البيهقي: أخبرنا أبو الحسين بن الفضل القطان، أنا أبو سهل بن زياد القطان، ثنا أبو إسحاق القاضي، ثنا إسماعيل بن أبي إدريس (1)، حدثني أخي عن سليمان بن بلال، عن سعيد (2) بن إسحاق بن كعب بن عجرة عن عمته زينب بنت كعب بن عجرة عن أبي سعيد قال: " بعث رسول الله صلى الله عليه وسلم علي بن أبي طالب إلى اليمن، قال أبو سعيد: فكنت فيمن خرج معه فلما أحضر إبل الصدقة سألناه أن نركب منها ونريح إبلنا - وكنا قد رأينا في إبلنا خللا - فأبى علينا وقال: إنما لكم منها سهم كما للمسلمين، قال: فلما فرغ علي وانصرف من اليمن
راجعا، أمر علينا إنسانا فأسرع هو فأدرك الحج، فلما قضى حجته قال له النبي صلى الله عليه وسلم: ارجع إلى أصحابك حتى تقدم عليهم.
قال أبو سعيد: وقد كنا سألنا الذي استخلفه ما كان علي منعنا إياه ففعل، فلما جاء علي عرف في إبل الصدقة أنها قد ركبت - رأى أثر المراكب - فذم الذي أمره ولامه، فقلت أما إن لله علي إن قدمت المدينة وغدوت إلى رسول الله صلى الله عليه وسلم لاذكرن لرسول الله صلى الله عليه وسلم ولاخبرته ما لقينا من الغلظة والتضييق، قال: فلما قدمنا المدينة غدوت إلى رسول الله صلى الله عليه وسلم أريد أن أذكر له ما كنت حلفت عليه فلقيت أبا بكر خارجا من عند رسول الله صلى الله عليه وسلم فلما رآني وقف معي ورحب بي وسألني وساءلته وقال: متى قدمت ؟ قلت: قدمت البارحة، فرجع معي إلى رسول الله صلى الله عليه وسلم وقال: هذا سعد بن مالك بن الشهيد، قال: ائذن له، فدخلت فحييت رسول الله صلى الله عليه وسلم وحياني وسلمت عليه وسألني عن نفسي وعن أهلي فأخفى المسألة فقلت: يا رسول الله لقينا من علي من الغلظة وسوء الصحبة والتضييق، فابتدر رسول الله وجعلت أنا أعدد ما لقينا منه حتى إذا كنت في وسط كلامي ضرب رسول الله صلى الله عليه وسلم فخذي - وكنت منه قريبا - وقال: سعد بن مالك بن الشهيد مه بعض قولك لاخيك علي، فوالله لقد علمت أنه جيش (3) في سبيل الله، قال فقلت في نفسي: ثكلتك أمك سعد بن مالك ألا أراني كنت فيما يكره منذ اليوم وما أدري لا جرم، والله لا أذكره بسوء أبدا سرا ولا علانية " (4): وقال يونس بن بكير: عن محمد بن إسحاق، حدثني أبان بن صالح عن عبد الله بن دينار الاسلمي، عن خاله عمرو بن شاش الاسلمي - وكان من أصحاب الحديبية - قال: كنت مع علي في خيله التي بعثه فيها رسول الله إلى اليمن، فجفاني علي بعض الجفاء فوجدت عليه في نفسي، فلما قدمت المدينة اشتكيته في مجالس المدينة وعند من لقيته فأقبلت يوما ورسول الله جالس في المسجد فلما رآني أنظر إلى عينيه نظر إلي حتى جلست إليه فلما جلست إليه قال: أما إنه والله يا عمرو لقد آذيتني، فقلت: إنا لله وإنا إليه راجعون أعوذ بالله والاسلام أن أوذي رسول الله صلى الله عليه وسلم فقال: من آذى عليا
__________
(1) في الدلائل: أويس.
(2) في الدلائل: سعيد.
(3) في الدلائل: أخشن.
(4) رواه البيهقي في الدلائل 5 / 398 - 399 وأخرجه الامام أحمد مختصرا في مسنده 3 / 86.
(*)

(7/382)

فقد آذاني (1) " وقد رواه الامام أحمد عن يعقوب عن أبيه إبراهيم بن سعد عن محمد بن اسحاق، عن أبان بن صالح، عن الفضل بن معقل، عن عبد الله بن دينار، عن خاله عمرو بن شاش فذكره.
وكذا رواه غير واحد عن محمد بن إسحاق عن أبان بن الفضل، وكذلك رواه سيف بن عمر عن عبد الله بن سعيد عن أبان بن صالح به ولفظه: " فقال رسول الله من آذى مسلما فقد آذاني ومن آذاني فقد آذى الله ".
وروى عباد بن يعقوب الرواجني، عن موسى بن عمير، عن عقيل بن نجدة بن هبيرة، عن عمرو بن شاش قال قال رسول الله: " يا عمرو إن من آذى عليا فقد آذاني " وقال أبو يعلى: ثنا محمود بن خداش، ثنا مروان بن معاوية، ثنا فنان بن عبد الله النهمي، ثنا مصعب بن سعد بن أبي وقاص عن أبيه قال: كنت جالسا في المسجد أنا ورجلان معي فنلنا من علي فأقبل رسول الله يعرف في وجهه الغضب فتعوذت بالله من غضبه فقال: " ما لكم ومالي ؟ من آذى عليا فقد آذاني ".
حديث غدير خم (2) قال الامام أحمد: حدثنا حسين بن محمد وأبو نعيم المعنى قالا: ثنا فطر عن أبي الطفيل قال: جمع علي الناس في الرحبة ثم قال لهم: أنشد الله كل امرئ مسلم سمع رسول الله يقول يوم غدير خم ما سمع لما قام، فقام كثير من الناس.
قال أبو نعيم ! - فقام ناس كثير - فشهدوا حين أخذ بيده فقال للناس: " أتعلمون أني أولى بالمؤمنين من أنفسهم ؟ قالوا نعم يا رسول الله قال: من كنت مولاه فهذا مولاه اللهم وال من والاه وعاد من عاداه " (3).
قال فخرجت كأن في نفسي شيئا فلقيت زيد بن أرقم فقلت له: إني سمعت عليا يقول كذا وكذا: قال.
فما تنكر ؟ قد سمعت رسول الله صلى الله عليه وسلم يقول ذلك له.
ورواه النسائي من حديث حبيب بن أبي ثابت عن أبي الطفيل عنه أتم من ذلك، وقال أبو بكر الشافعي: ثنا محمد بن سليمان بن الحارث، ثنا عبيد الله بن موسى، ثنا أبو إسرائيل الملائي، عن الحكم عن أبي سليمان المؤذن عن
زيد بن أرقم أن عليا انتشد الناس: من سمع رسول الله يقول: " من كنت مولاه فعلي مولاه، اللهم وال من والاه وعاد من عاداه " فقام ستة عشر رجلا فشهدوا بذلك وكنت فيهم.
وقال أبو يعلى وعبد الله بن أحمد في مسند أبيه: حدثنا القواريري ثنا يونس بن أرقم، ثنا يزيد بن أبي زياد، عن عبد الرحمن بن أبي ليلى قال: " شهدت عليا في الرحبة يناشد الناس: أنشد بالله من سمع رسول الله يقول يوم غدير خم: من كنت مولاه فعلي مولاه لما قام فشهد قال عبد الرحمن: فقام اثنا عشر بدريا كأني أنظر إلى أحدهم عليه سراويل فقالوا: نشهد أنا سمعنا رسول الله صلى الله عليه وسلم يقول
__________
(1) أخرجه ابن هشام في السيرة 4 / 212 والامام أحمد في مسنده ج 3 / 483 وفيه: عبد الله بن نيار الاسلمي عن خاله عمرو بن شاس.
(2) خم: اسم لغيضة على ثلاثة أميال من الجحفة، غدير مشهور يضاف إلى الغيضة فيقال: غدير خم.
(3) أخرجه الامام أحمد في مسنده 4 / 370.
(*)

(7/383)

يوم غدير خم: ألست أولى بالمؤمنين من أنفسهم وأزواجي أمهاتهم ؟ قلنا: بلى يا رسول الله، قال: فمن كنت مولاه فعلي مولاه، اللهم وال من والاه وعاد من عاداه " (1).
ثم رواه عبد الله بن أحمد عن أحمد بن عمر الوكيعي، عن زيد بن الحباب، عن الوليد بن عقبة بن نيار عن سماك بن عبيد ابن الوليد العبسي، عن عبد الرحمن بن أبي ليلى فذكره، قال: " فقام اثنا عشر رجلا فقالوا: قد رأيناه وسمعناه حين أخذ بيدك يقول: اللهم وال من والاه وعاد من عاداه وانصر من نصره واخذل من خذله ".
وهكذا رواه أبو داود الطهوي - واسمه عيسى بن مسلم - عن عمرو بن عبد الله بن هند الجملي وعبد الاعلى بن عامر التغلبي كلاهما عن عبد الرحمن بن أبي ليلى فذكره بنحوه، قال الدارقطني غريب تفرد به عنهما أبو داود الطهوي.
قال الطبراني: ثنا أحمد بن إبراهيم بن عبد الله بن كيسان المديني سنة تسعين ومائتين.
حدثنا إسماعيل بن عمرو البجلي، ثنا مسعر، عن طلحة بن مصرف عن عميرة بن سعد قال: شهدت عليا على المنبر يناشد أصحاب رسول الله من سمع الله يوم غدير خم يقول ما قال ؟ فقام اثنا عشر رجلا
منهم أبو هريرة وأبو سعيد وأنس بن مالك فشهدوا أنهم سمعوا رسول الله يقول: " من كنت مولاه فعلي مولاه اللهم وا من والاه وعاد من عداه " ورواه أبو العباس بن عقدة الحافظ الشيعي عن الحسن بن علي بن عفان العامري، عن عبد الله بن موسى، عن قطن، عن عمرو بن مرة، وسعيد بن وهب وعن زيد بن نتيع قالوا: سمعنا عليا يقول في الرحبة فذكر نحوه فقام ثلاثة عشر رجلا فشهدوا أن رسول الله قال: " من كنت مولاه فعلي مولاه اللهم وال من والاه وعاد من عاداه، وأحب من أحبه وابغض من أبغضه، وانصر من نصره واخذل من خذله " قال أبو إسحاق حين فرغ من هذا الحديث: يا أبا بكر أي أشياخ هم ؟.
وكذلك رواه عبد الله بن أحمد عن علي بن حكيم الاودي، عن إسرائيل، عن أبي إسحاق فذكر نحوه.
وقال عبد الرزاق عن إسرائيل عن أبي إسحاق عن سعيد بن وهب وعبد خير قالا سمعنا عليا برحبة الكوفة يقول: أنشد الله رجلا سمع رسول الله صلى الله عليه وسلم يقول: " من كنت مولاه فعلي مولاه " فقام عدة من أصحاب رسول الله فشهدوا أنهم سمعوا رسول الله يقول ذلك.
وقال الامام أحمد: حدثنا محمد بن جعفر، ثنا شعبة، عن أبي إسحاق سمعت سعيد بن وهب قال: نشد علي الناس فقام خمسة أو ستة من أصحاب رسول الله فشهدوا أن رسول الله صلى الله عليه وسلم قال: " من كنت مولاه فعلي مولاه " (2) وقال أحمد: حدثنا يحيى بن آدم، ثنا حسين بن الحرث بن لقيط الاشجعي، عن رباح بن الحرث قال: جاء رهط إلى علي بالرحبة فقالوا: السلام عليك يا مولانا: فقال، كيف أكون مولاكم وأنتم قوم عرب ؟ قالوا: سمعنا رسول الله يوم غدير خم يقول: " من كنت مولاه فإن هذا علي
__________
(1) أخرجه الامام أحمد في مسنده 1 / 119، 4 / 372، 5 / 347.
(2) أخرجه الامام أحمد في مسنده ج 1 / 84، 118، 119، 152، 4 / 281، 368، 372، 5 / 347، 366.
(*)

(7/384)

مولاه " قال رباح فلما مضوا اتبعتهم فسألت من هؤلاء ؟ قالوا: نفر من الانصار فيهم أبو أيوب الانصاري (1).
وقال أبو بكر بن أبي شيبة: ثنا شريك عن حنش عن رباح بن الحرث قال: بينا
نحن جلوس في الرحبة مع علي إذا جاء رجل عليه أثر السفر فقال: السلام عليك يا مولاي قالوا: من هذا ؟ فقال أبو أيوب: سمعت رسول الله يقول: " من كنت مولاه فعلي مولاه " وقال أحمد: ثنا محمد بن عبد الله ثنا الربيع - يعني ابن أبي صالح الاسلمي - حدثني زياد بن أبي زياد الاسلمي، سمعت علي بن أبي طالب ينشد الناس فقال أنشد الله رجلا مسلما سمع رسول الله يقول يوم غدير خم ما قال، فقام اثنا عشر رجلا بدريا فشهدوا.
وقال أحمد: حدثنا ابن نمير، ثنا عبد الملك، عن أبي عبد الرحمن الكندي، عن زاذان، أن ابن عمر قال: سمعت عليا في الرحبة وهو ينشد الناس: من شهد رسول الله يوم غدير خم وهو يقول ما قال ؟ فقام ثلاثة عشر رجلا فشهدوا أنهم سمعوا رسول الله يقول: " من كنت مولاه فعلي مولاه " وقال أحمد: ثنا حجاج بن الشاعر ثنا شبابة ثنا نعيم بن حكيم، حدثني أبو مريم ورجل من جلساء علي عن علي أن رسول الله صلى الله عليه وسلم قال يوم غدير خم: " من كنت مولاه فعلي مولاه " قال يوم غدير خم: " من كنت مولاه فعلي مولاه " قال فزاد الناس بعد " اللهم وال من والاه وعاد من عاداه ".
وقد روي هذا من طرق متعددة عن علي رضي الله عنه، وله طرق متعددة عن زيد بن أرقم.
وقال غندر عن شعبة، عن سلمة عن كهيل، سمعت أبا الطفيل يحدث عن أبي مريم أو زيد بن أرقم - شعبة الشاك - قال قال رسول الله صلى الله عليه وسلم: " من كنت مولاه فعلي مولاه " قال سعيد بن جبير: وأنا قد سمعته قبل هذا من ابن عباس.
رواه الترمذي عن بندار، عن غندر وقال حسن غريب.
وقال الامام أحمد: حدثنا عفان ثنا أبو عوانة، عن المغيرة، عن أبي عبيد، عن ميمون بن أبي عبد الله قال قال زيد بن أرقم وأنا أسمع: نزلنا مع رسول الله بواد يقال له واد خم فأمر بالصلاة فصلاها بهجير قال: فخطبنا وظلل لرسول الله صلى الله عليه وسلم بثوب على شجرة سمر من الشمس فقال: " ألستم تعلمون - أو ألستم تشهدون - أني أولى بكل مؤمن من نفسه ؟ قالوا: بلى ! قال: فمن كنت مولاه فإن عليا مولاه، اللهم عاد من عاداه ووال من والاه " (2).
وكذا رواه أحمد عن غندر، عن شعبة، عن ميمون بن أبي عبد الله عن زيد بن أرقم.
وقد رواه عن زيد بن أرقم جماعة منهم أبو إسحاق السبيعي، وحبيب الاساف وعطية العوفي وأبو عبد الله الشامي، وأبو الطفيل عامر بن
واثلة.
وقد رواه معروف بن حربوذ عن أبي الطفيل عن حذيفة بن أسيد قال: لما قفل رسول الله من حجة الوداع نهى أصحابه عن شجرات بالبطحاء متقاربات أن ينزلوا حولهن، ثم بعث إليهن فصلى تحتهن ثم قام فقال: " أيها الناس قد نبأني اللطيف الخبير أنه لم يعمر نبي إلا مثل نصف عمر الذي قبله، وإني لاظن أن يوشك أن أدعى فأجيب، وإني مسؤول وأنتم مسؤولون، فماذا أنتم
__________
(1) مسند الامام أحمد ج 5 / 419.
(2) مسند أحمد ج 4 / 372.
(*)

(7/385)

قائلون ؟ قالوا: نشهد أنك قد بلغت ونصحت وجهدت فجزاك الله خيرا، قال: ألستم تشهدون أن لا إله إلا الله وأن محمدا عبده ورسوله وأن جنته حق وأن ناره حق وأن الموت حق وأن الساعة آتية لا ريب فيها وأن الله يبعث من في القبور ؟ قالوا: بلى نشهد بذلك، قال: اللهم أشهد.
ثم قال: يا أيها الناس إن الله مولاي وأنا مولى المؤمنين وأنا أولى بهم من أنفسهم من كنت مولاه فهذا مولاه، اللهم وال من والاه وعاد من عاداه، ثم قال: أيها الناس إني فرطكم وإنكم واردون علي الحوض، حوض أعرض مما بين بصرى وصنعاء فيه آنية عدد النجوم قدحان من فضة، وإني سائلكم حين تردون علي عن الثقلين فانظروا كيف تخلفوني فيهما ؟ الثقل الاكبر كتاب الله سبب طرفه بيد الله وطرف بأيديكم فاستمسكوا به لا تضلوا ولا تبدلوا، وعترتي أهل بيتي فإنه قد نبأني اللطيف الخبير أنهما لن يفترقا حتى يردا علي الحوض ".
رواه ابن عساكر بطوله من طريق معروف كما ذكرنا.
وقال عبد الرزاق: أنا معمر عن علي بن زيد بن جدعان، عن عدي بن ثابت، عن البراء بن عازب قال: خرجنا مع رسول الله حتى نزلنا غدير خم بعث مناديا ينادي، فلما اجتمعا قال: " ألست أولى بكم من أنفسكم ؟ قلنا: بلى يا رسول الله ! قال: ألست أولى بكم من أمهاتكم ؟ قلنا: بلى يا رسول الله قال: ألست أولى بكم من آبائكم ؟ قلنا: بلى يا رسول الله ! قال: ألست ألست ألست ؟ قلنا: بلى يا رسول الله قال: من كنت مولاه فعلي مولاه اللهم وال من والاه وعاد من عاداه " فقال عمر بن الخطاب: هنيئا لك يا ابن أبي طالب أصبحت
اليوم ولي كل مؤمن.
وكذا رواه ابن ماجه من حديث حماد بن سلمة عن علي بن زيد وأبي هارون العبدي عن عدي بن ثابت عن البراء به.
وهكذا رواه موسى بن عثمان الحضرمي عن أبي إسحاق عن البراء به.
وقد روي هذا الحديث عن سعد وطلحة بن عبيد الله وجابر بن عبد الله وله طرق عنه وأبي سعيد الخدري وحبشي بن جنادة وجرير بن عبد الله وعمر بن الخطاب وأبي هريرة، وله عنه طرق منها - وهي أغربها - الطريق الذي قال الحافظ أبو بكر الخطيب البغدادي: ثنا عبد الله بن علي بن محمد بن بشران، أنا علي بن عمر الحافظ، أنا أبو نصر حبشون بن موسى بن أيوب الخلال، ثنا علي بن سعيد الرملي، ثنا ضمرة بن ربيعة القرشي، عن ابن شوذب، عن مطر الوراق، عن شهر بن حوشب، عن أبي هريرة قال: " من صام يوم ثماني عشرة من ذي الحجة كتب له صيام ستين شهرا وهو يوم غدير خم لما أخذ النبي صلى الله عليه وسلم بيد علي بن أبي طالب فقال: " ألست ولي المؤمنين ؟ قالوا: بلى يا رسول الله ! قال: من كنت مولاه فعلي مولاه " فقال عمر بن الخطاب بخ بخ لك يا ابن أبي طالب أصبحت مولاي ومولى كل مسلم فأنزل الله عز وجل * (اليوم أكملت لكم دينكم) * ومن صام يوم سبعة وعشرين من رجب كتب له صيام ستين شهرا وهو أول يوم نزل جبريل بالرسالة.
قال الخطيب: اشتهر هذا الحديث برواية حبشون وكان يقال إنه تفرد به، وقد تابعه عليه أحمد بن عبيد الله بن العباس بن سالم بن مهران المعروف بابن النبري، عن علي بن سعيد الشامي، قلت وفيه نكارة من وجوه منها قوله نزل فيه * (اليوم أكملت لكم دينكم) * وقد ورد مثله من طريق ابن هارون العبدي عن أبي سعيد الخدري ولا يصح أيضا، وإنما نزل ذلك

(7/386)

يوم عرفة كما ثبت في الصحيحين عن عمر بن الخطاب وقد تقدم.
وقد روي عن جماعة من الصحابة غير من ذكرنا في قوله عليه السلام " من كنت مولاه " والاسانيد إليهم ضعيفة.
حديث الطير وهذا الحديث قد صنف الناس فيه وله طرق متعددة وفي كل منها نظر ونحن نشير إلى شئ من ذلك قال الترمذي: حدثنا سفيان بن وكيع، ثنا عبيد الله بن موسى عن عيسى بن عمر عن السدي عن أنس قال: " كان عند النبي صلى الله عليه وسلم طير فقال: اللهم ائتني بأحب خلقك إليك يأكل
معي من هذا الطير " فجاء علي فأكل معه، ثم قال الترمذي: غريب لا نعرفه من حديث السدي إلا من هذا الوجه (1)، قال: وقد روي من غير وجه عن أنس وقد رواه أبو يعلى عن الحسين بن حماد عن شهر بن عبد الملك عن عيسى بن عمر به.
وقال أبو يعلى: ثنا قطن بن بشير ثنا جعفر بن سليمان الضبعي، ثنا عبد الله بن مثنى ثنا عبد الله بن أنس، عن أنس بن مالك قال: أهدي لرسول الله صلى الله عليه وسلم حجل مشوي بخبزه وضيافه، فقال رسول الله صلى الله عليه وسلم: " اللهم ائتني بأحب خلقك إليك يأكل معي من هذا الطعام " فقالت عائشة: اللهم اجعله أبي، وقالت حفصة: اللهم اجعله أبي، وقال أنس: وقلت: اللهم اجعله سعد بن عبادة، قال أنس: فسمعت حركة بالباب فقلت إن رسول الله صلى الله عليه وسلم على حاجة فانصرف ثم سمعت حركة بالباب فخرجت فإذا علي بالباب، فقلت: إن رسول الله صلى الله عليه وسلم على حاجة فانصرف ثم سمعت حركة بالباب فسلم علي فسمع رسول الله صلى الله عليه وسلم صوته فقال: انظر من هذا ؟ فخرجت فإذا هو علي فجئت إلى رسول الله صلى الله عليه وسلم فأخبرته فقال: " ائذن له يدخل علي فأذنت له فدخل، فقال رسول الله صلى الله عليه وسلم اللهم وال من والاه ".
والى ورواه الحاكم في مستدركه عن أبي علي الحافظ عن محمد بن أحمد الصفار وحميد بن يونس الزيات كلاهما عن محمد بن أحمد بن عياض عن أبي غسان أحمد بن عياض عن أبي ظبية عن يحيى بن حسان عن سليمان بن بلال عن يحيى بن سعيد عن أنس فذكره، وهذا إسناد غريب.
ثم قال الحاكم: هذا الحديث على شرط البخاري ومسلم وهذا فيه نظر، فإن أبا علاثة محمد بن أحمد بن عياض هذا معروف لكن روى هذا الحديث عنه جماعة عن أبيه، وممن رواه عنه 5 أبو القاسم الطبراني ثم قال: تفرد به عن أبيه والله أعلم.
قال الحاكم وقد رواه عن أنس أكثر من ثلاثين نفسا قال شيخنا الحافظ الكبير أبو عبد الله الذهبي فصلهم بثقة يصح الاسناد إليه ثم قال الحاكم: وصحت الرواية عن علي وأبي سعيد وسفينة، قال شيخنا أبو عبد الله لا والله ما صح شئ من ذلك، ورواه الحاكم من طريق إبراهيم بن ثابت القصار وهو مجهول عن ثابت البناني عن أنس قال: دخل محمد بن الحجاج فجعل يسب عليا فقال أنس: اسكت عن سب علي فذكر الحديث مطولا وهو منكر سندا ومتنا، لم يورد الحاكم في مستدركه غير هذين الحديثين وقد رواه
ابن أبي حاتم عن عمار بن خالد الواسطي، عن إسحاق الازرق، عن عبد الملك بن أبي سليمان
__________
(1) أخرجه الترمذي في المناقب.
مناقب علي بن أبي طالب - ح 3721 ص 5 / 636 - 637.
(*)

(7/387)

عن أنس، وهذا أجود من إسناد الحاكم.
ورواه عبد الله بن زياد، أبو العلاء، عن علي بن زيد، عن سعيد بن المسيب، عن أنس ببن مالك.
فقال: أهدي لرسول الله صلى الله عليه وسلم طير مشوي فقال: " اللهم ائتني بأحب خلقك إليك يأكل معي من هذا الطير " فذكر نحوه، ورواه محمد بن مصفى، عن حفص بن عمر، عن موسى بن سعد، عن الحسن عن أنس فذكره، ورواه علي بن الحسن الشامي، عن خليل بن دعلج، عن قتادة عن أنس بنحوه، ورواه أحمد بن يزيد الورتنيس، عن زهير، عن عثمان الطويل، عن أنس فذكره، ورواه عبيد الله بن موسى، عن مسكين بن عبد العزيز، عن ميمون أبي خلف حدثني أنس بن مالك فذكره، قال الدارقطني: من حديث ميمون أبي خلف تفرد به مسكين بن عبد العزيز، ورواه الحجاج بن يوسف بن قتيبة عن بشر بن الحسين عن الزبير بن عدي عن أنس.
ورواه ابن يعقوب إسحاق بن الفيض، ثنا المضاء بن الجارود، عن عبد العزيز بن زياد، أن الحجاج بن يوسف دعا أنس بن مالك من البصرة فسأله عن علي بن أبي طالب فقال: أهدي للنبي صلى الله عليه وسلم طائرا فأمر به فطبخ وصنع فقال: " اللهم ائتني بأحب الخلق إلي يأكل معي ".
فذكره.
وقال الخطيب البغدادي: أنا الحسن بن أبي بكير، أنا أبو بكر محمد بن العباس بن نجيح، ثنا محمد بن القاسم النحوي، أبو عبد الله، ثنا أبو عاصم عن أبي الهندي عن أنس فذكره.
ورواه الحاكم بن محمد، عن محمد بن سليم، عن أنس بن مالك فذكره.
وقال أبو يعلى: حدثنا الحسن بن حماد الوراق، ثنا مسهر بن عبد الملك بن سلع ثقة ثنا عيسى بن عمر عن إسماعيل السدي: أن رسول الله صلى الله عليه وسلم كان عنده طائر فقال: " اللهم ائتني بأحب خلقك إليك يأكل معي من هذا الطير، فجاء أبو بكر فرده، ثم جاء عمر فرده ثم جاء عثمان فرده ثم جاء علي فأذن له ".
وقال أبو القاسم بن عقدة، ثنا محمد بن أحمد بن الحسن، ثنا يوسف بن عدي، ثنا حماد بن المختار الكوفي، ثنا عبد الملك بن عمير، عن أنس بن
مالك قال: أهدي لرسول الله صلى الله عليه وسلم طائر فوضع بين يديه فقال: " اللهم ائتني بأحب خلقك إليك يأكل معي قال: فجاء علي فدق الباب فقلت من ذا ؟ فقال: أنا علي، فقلت إن رسول الله على حاجة حتى فعل ذلك ثلاثا، فجاء الرابعة فضرب الباب برجله فدخل فقال النبي صلى الله عليه وسلم.
ما حبسك ؟ فقال: قد جئت ثلاث مرات فيحبسني أنس، فقال النبي صلى الله عليه وسلم: ما حملك على ذلك ؟ قال قلت: كنت أحب أن يكون رجلا من قومي " وقد رواه الحاكم النيسابوري عن عبدان بن يزيد، عن يعقوب الدقاق، عن إبراهيم بن الحسين الشامي، عن أبي توبة الربيع بن نافع، عن حسين بن سليمان بن عبد الملك بن عمير عن أنس فذكره، ثم قال الحاكم: لم نكتبه إلا بهذا الاسناد، وساقه ابن عساكر من حديث الحرث بن نبهان عن إسماعيل - رجل من أهل الكوفة - عن أنس بن مالك فذكره.
ومن حديث حفص بن عمر المهرقاني عن الحكم بن شبير بن إسماعيل.
أبي سليمان أخي إسحاق بن سليمان الرازي، عن عبد الملك بن أبي سليمان عن أنس فذكره.
ومن حديث سليمان بن قرم عن محمد بن علي السلمي، عن أبي حذيفة العقيلي عن أنس فذكره.
وقال

(7/388)

أبو يعلى: ثنا أبو هشام ثنا ابن فضيل ثنا مسلم الملائي عن أنس قال: أهدت أم أيمن إلى رسول الله صلى الله عليه وسلم طيرا مشويا فقال: " اللهم ائتني بمن تحبه يأكل معي من هذا الطير، قال أنس فجاء علي فاستأذن فقلت: هو على حاجته، فرجع ثم عاد فاستأذن فقلت: هو على حاجته فرجع، ثم عاد فاستأذن فسمع النبي صلى الله عليه وسلم صوته فقال: ائذن له فدخل وهو موضوع بين يديه فأكل منه وحمد الله " فهذه طرق متعددة عن أنس بن مالك وكل منها فيه ضعف ومقال.
وقال شيخنا أبو عبد الله الذهبي - في جزء جمعه في هذا الحديث بعد ما أورد طرقا متعددة نحوا مما ذكرنا - ويروي هذا الحديث من وجوه باطلة أو مظلمة عن حجاج بن يوسف وأبي عصام خالد بن عبيد ودينار أبي كيسان وزياد بن محمد الثقفي وزياد العبسي وزياد بن المنذر وسعد بن ميسرة البكري وسليمان التيمي وسليمان بن علي الامير وسلمة بن وردان وصباح بن محارب وطلحة بن مصرف وأبي الزناد وعبد الاعلى بن عامر وعمر بن راشد وعمر بن أبي حفص الثقفي الضرير وعمر بن سليم البجلي
وعمر بن يحيى الثقفي وعثمان الطويل وعلي بن أبي رافع وعيسى بن طهمان وعطية العوفي وعباد بن عبد الصمد وعمار الذهبي (1) وعباس بن علي وفضيل بن غزوان وقاسم بن جندب وكلثوم بن جبر ومحمد بن علي الباقر والزهري ومحمد بن عمرو بن علقمة ومحمد بن مالك الثقفي ومحمد بن جحادة وميمون بن مهران وموسى الطويل وميمون بن جابر السلمي ومنصور بن عبد الحميد ومعلى بن أنس وميمون أبي خلف الجراف وقيل أبو خالد ومطر بن خالد ومعاوية بن عبد الله بن جعفر وموسى بن عبد الله الجهني ونافع مولى ابن عمر والنضر بن أنس بن مالك ويوسف بن إبراهيم ويونس بن حيان ويزيد بن سفيان ويزيد بن أبي حبيب وأبي المليح وأبي الحكم وأبي داود السبيعي وأبي حمزة الواسطي وأبي حذيفة العقيلي وإبراهيم بن هدبة ثم قال بعد أن ذكر الجميع: الجميع بضعة وتسعون نفسا أقر بها غرائب ضعيفة وأردؤها طرق مختلفة مفتعلة وغالبها طرق واهية.
وقد روى من حديث سفينة مولى رسول الله صلى الله عليه وسلم فقال أبو القاسم البغوي وأبو يعلى الموصلي قالا: حدثنا القواريري ثنا يونس بن أرقم ثنا مطير بن أبي خالد عن ثابت البجلي عن سفينة مولى رسول الله صلى الله عليه وسلم قال: أهدت امرأة من الانصار طائرين بين رغيفين - ولم يكن في البيت غيري وغير أنس - فجاء رسول الله صلى الله عليه وسلم فدعا بغدائه.
فقلت: يا رسول الله قد اهدت لك امرأة من الانصار هدية، فقدمت الطائرين إليه فقال رسول الله صلى الله عليه وسلم: اللهم ائتني بأحب خلقك إليك وإلى رسولك، فجاء علي بن أبي طالب فضرب الباب خفيا فقلت: من هذا ؟ قال أبو الحسن، ثم ضرب الباب ورفع صوته فقال رسول الله من هذا: قلت علي بن أبي طالب، قال: افتح له، ففتحت له فأكل معه رسول الله من الطيرين حتى فنيا ".
وروى عن ابن عباس فقال أبو محمد يحيى بن محمد بن صاعد: ثنا إبراهيم بن سعيد الجوهري، ثنا حسين بن محمد، ثنا سليمان بن قرم، عن محمد بن شعيب، عن داود بن عبد الله بن عباس عن أبيه عن جده ابن عباس قال: إن النبي صلى الله عليه وسلم أتي بطائر
__________
(1) وهو عمار الدهني وقد تقدمت الاشارة إليه.
(*)

(7/389)

فقال: " اللهم ائتني برجل يحبه الله ورسوله فجاء علي فقال: اللهم وإلى " وروى عن علي نفسه
فقال عباد بن يعقوب: ثنا عيسى بن عبد الله بن محمد بن عمر بن علي، حدثني أبي، عن أبيه عن جده عن علي قال: أهدي لرسول الله صلى الله عليه وسلم طير يقال له الحبارى فوضعت بين يديه - وكان أنس بن مالك يحجبه - فرفع النبي صلى الله عليه وسلم يده إلى الله ثم قال: " اللهم ائتني بأحب خلقك إليك يأكل معي هذا الطير.
قال فجاء علي فاستأذن فقال له أنس: إن رسول الله يعني على حاجته.
فرجع ثم أعاد رسول الله صلى الله عليه وسلم الدعاء فرجع ثم دعا الثالثة فجاء علي فأدخله، فلما رآه رسول الله قال: اللهم والى.
فأكل معه فلما أكل رسول الله وخرج علي قال أنس: سمعت عليا فقلت يا أبا الحسن استغفر لي فإن لي إليك ذنب وإن عندي بشارة، فأخبرته بما كان من النبي صلى الله عليه وسلم فحمد الله واستغفر لي ورضي عني أذهب ذنبي عنده بشارتي إياه " ومن حديث جابر بن عبد الله الانصاري أورده ابن عساكر من طريق عبد الله بن صالح كاتب الليث عن ابن لهيعة عن محمد بن المنكدر عن جابر فذكره بطوله.
وقد روي أيضا من حديث أبي سعيد الخدري، وصححه الحاكم ولكن إسناده مظلم وفيه ضعفاء.
وروي من حديث حبشي بن جنادة ولا يصح أيضا ومن حديث يعلى بن مره والاسناد إليه مظلم، ومن حديث أبي رافع نحوه وليس بصحيح.
وقد جمع الناس في هذا الحديث مصنفات مفردة منهم أبو بكر بن مردويه والحافظ أبو طاهر محمد بن أحمد بن حمدان فيما رواه شيخنا أبو عبد الله الذهبي ورأيت فيه مجلدا في جمع طرقه وألفاظه لابي جعفر بن جرير الطبري المفسر صاحب التاريخ، ثم وقفت على مجلد كبير في رده وتضعيفه سندا ومتنا للقاضي أبي بكر الباقلاني المتكلم.
وبالجملة ففي القلب من صحة هذا الحديث نظر وإن كثرت طرقه والله أعلم.
حديث آخر في فضل علي قال أبو بكر الشافعي: ثنا بشر بن موسى الاسدي، ثنا زكريا بن عدي، ثنا عبد الله بن عمرو، عن عبد الله بن محمد بن عقيل عن جابر بن عبد الله قال: خرجت مع رسول الله صلى الله عليه وسلم إلى امرأة من الانصار في نخل لها يقال له الاسراف ففرشت لرسول الله صلى الله عليه وسلم تحت صور لها مرشوش فقال رسول الله صلى الله عليه وسلم: " الآن يأتيكم رجل من أهل الجنة، فجاءه أبو بكر، ثم قال: الآن يأتيكم رجل من أهل الجنة، فجاء عمر، ثم قال: الآن يأتيكم رجل من أهل الجنة، قال: فلقد رأيته مطاطيا رأسه تحت الصور ثم يقول: اللهم إن شئت جعلته عليا، فجاء
علي، ثم إن الانصارية ذبحت لرسول الله صلى الله عليه وسلم شاة وصنعتها فأكل وأكلنا فلما حضرت الظهر قام يصلي وصلينا ما توضأ ولا توضأنا، فلما حضرت العصر صلى وما توضأ ولا توضأنا ".
حديث آخر: قال أبو يعلى: حدثنا الحسن بن حماد الكوفي، ثنا ابن أبي عتبة عن أبيه عن الشيباني عن جميع بن عمير قال: " دخلت مع أبي على عائشة فسألتها عن علي فقالت: ما رأيت رجلا كان أحب إلى رسول الله صلى الله عليه وسلم منه، ولا أمرأة كانت أحب إلى رسول الله صلى الله عليه وسلم من امرأته " وقد رواه غير واحد من الشيعة عن جميع بن عمير به.

(7/390)

حديث آخر: قال الامام أحمد: ثنا يحيى بن أبي بكر، ثنا إسرائيل عن أبي إسحاق عن أبي عبد الله البجلي البجلي قال: دخلت على أم سلمة فقالت لي: أيسب رسول الله صلى الله عليه وسلم فيكم ؟ فقلت معاذ الله - أو سبحان الله أو كلمة نحوها.
قالت: سمعت رسول الله صلى الله عليه وسلم يقول: " من سب عليا فقد سبني " وقد رواه أبو يعلى عن عبيد الله بن موسى، عن عيسى بن عبد الرحمن البجلي، من بجيلة من سليم عن السدي عن أبي عبد الله البجلي قال: " قلت لي أم سلمة أيسب رسول الله فيكم على المنابر ؟ قال: قلت وأنى ذلك ؟ قالت: أليس يسب علي ومن أحبه ؟ فأشهد أن رسول الله صلى الله عليه وسلم كان يحبه " وقد روي من غير هذا الوجه عن أم سلمة.
وقد ورد من حديثها وحديث جابر وأبي سعيد أن رسول الله صلى الله عليه وسلم قال لعلي: " كذب من زعم أنه يحبني ويبغضك " ولكن أسانيدها كلها ضعيفة لا يحتج بها.
حديث آخر: قال عبد الرزاق " أنا الثوري عن الاعمش عن عدي بن ثابت، عن زر بن حبيش قال: سمعت عليا يقول: والذي فلق الحبة وبرأ النسمة إنه لعهد النبي صلى الله عليه وسلم إلي أنه لا يحبك إلا مؤمن ولا يبغضك إلا منافق " ورواه أحمد عن ابن عمير ووكيع عن الاعمش.
وكذلك رواه أبو معاوية ومحمد بن فضيل وعبد الله بن داود الحربي وعبيد الله بن موسى، ومحاضر بن المورع، ويحيى بن عيسى الرملي، عن الاعمش به وأخرجه مسلم في صحيحه عن (1)...ورواه غسان بن حسان، عن شعبة عن عدي بن ثابت عن علي فذكره.
وقد روي من غير وجه عن
علي.
وهذا الذي أوردناه هو الصحيح من ذلك والله أعلم.
وقال الامام أحمد: ثنا عثمان بن أبي شيبة ثنا محمد بن فضيل، عن عبيد الله بن عبد الرحمن، أبي نصر، حدثني مساور الحميري عن أبيه قال: سمعت أم سلمة تقول: سمعت رسول الله صلى الله عليه وسلم يقول لعلي: " لا يبغضك مؤمن ولا يحبك منافق " (2) وقد روي من غير هذا الوجه عن أم سلمة بلفظ آخر ولا يصح وروى ابن عقدة عن الحسن بن علي بن بزيغ، ثنا عمرو بن إبراهيم، ثنا سوار بن مصعب، عن الحكم، عن يحيى الخراز عن عبد الله بن مسعود سمعت رسول الله صلى الله عليه وسلم يقول: " من زعم أنه آمن بي وبما جئت به وهو يبغض عليا فهو كاذب ليس بمؤمن " وهذا بهذا الاسناد مختلق لا يثبت والله أعلم.
وقال الحسن بن عرفة: حدثني سعيد بن محمد الوراق، عن علي بن الحراز، سمعت أبا مريم الثقفي، سمعت عمار بن ياسر يقول: سمعت النبي صلى الله عليه وسلم يقول لعلي: " طوبى لمن أحبك وصدق فيك، وويل لمن أبغضك وكذب فيك " وقد روي في هذا المعنى أحاديث كثيرة موضوعة لا أصل لها.
وقال غير واحد عن أبي الازهر أحمد بن الازهر: ثنا عبد الرزاق، أنا معمر، عن الزهري عن عبد الله بن عبيد الله عن ابن عباس أن رسول الله صلى الله عليه وسلم نظر إلى علي.
فقال: " أنت سيد في
__________
(1) بياض بالاصل، وفي صحيح مسلم عن زر عن علي.
وأخرجه في الايمان باب (33) ح 131 ض 1 / 86.
(2) رواه أحمد في المسند 6 / 292 وأخرجه الترمذي في المناقب ح 3717 ص 5 / 635.
(*)

(7/391)

الدنيا سيد في الآخرة، من أحبك فقد أحبني وحبيبك حبيب الله، ومن أبغضك قد أبغضني وبغيضك بغيض الله، وويل لمن أبغضك من بعدي " وروى غير واحد أيضا عن الحارث بن حصيرة، عن أبي صادق عن ربيعة بن ناجد عن علي قال: دعاني رسول الله فقال: " إن فيك من عيسى ابن مريم مثلا أبغضته يهود حتى بهتوا أمه، وأحبوه النصارى حتى أنزلوه بالمنزل الذي ليس هو له " قال علي: ألا وإنه يهلك في اثنان محب مطري مفرط يقرظني بما ليس في.
ومبغض يحمله شنآني على أن يبهتني، إلا وإني لست بنبي ولا يوحي إلي، ولكني أعمل بكتاب الله وسنة نبيه ما استطعت، فما أمرتكم من طاعة الله حق عليكم طاعتي فيما أحببتم وكرهتم (1)، لفظ عبد الله بن
أحمد.
قال يعقوب بن سفيان: ثنا يحيى بن عبد الحميد، ثنا علي بن مسهر، عن الاعمش، عن موسى بن طريف، عن عباية عن علي قال: أنا قسيم النار، إذا كان يوم القيامة قلت هذا لك وهذا لي.
قال يعقوب: وموسى بن طريف ضعيف يحتاج إلى من يعدله، وعباية أقل منه ليس بشئ حديثه.
وذكر أن أبا معاوية لام الاعمش على تحديثه بهذا، فقال له الاعمش: إذا نسيت فذكروني، ويقال إن الاعمش إنما رواه على سبيل الاستهزاء بالروافض والتنقيص لهم في تصديقهم ذلك.
قلت ! وما يتوهمه بعض العوام بل هو مشهور بين كثير منهمم، أن عليا هو الساقي على الحوض فليس له أصل ولم يجئ من طريق مرضي يعتمد عليه، والذي ثبت أن رسول الله صلى الله عليه وسلم هو الذي يسقي الناس.
وهكذا الحديث الوارد في أنه ليس أحد يأتي يوم القيامة راكبا إلا أربعة رسول الله على البراق، وصالح على ناقته، وحمزة على العضباء، وعلي على ناقة من نوق الجنة رافعا صوته بالتهليل، وكذلك ما في أفواه الناس من اليمين بعلي يقول أحدهم: خذ بعلي، اعطني بعلي، ونحو ذلك كل ذلك لا أصل له بل ذلك من نزعات الروافض ومقالاتهم ولا يصح من شئ من الوجوه، وهو من وضع الرافضة ويخشى على من اعتاد ذلك سلب الايمان عند الموت، ومن حلف بغير الله فقد أشرك.
حديث آخر: قال الامام أحمد: حدثني يحيى، عن شعبة، ثنا عمرو بن مرة، عن عبد الله بن سلمة، عن علي قال: مر بي رسول الله صلى الله عليه وسلم وأنا وجع وأنا أقول: اللهم إن كان أجلي قد حضر فأرحني، وإن كان آجلا فارفع عني، وإن كان بلاء فصبرني.
قال: ما قلت: " فأعدت عليه فضربني برجله وقال: ما قلت ؟ فأعدت عليه فقال ؟ اللهم عافه أو اشفه " فما اشتكيت ذلك الوجع بعد (2).
حديث آخر: قال محمد بن مسلم بن دارة: ثنا عبيد الله بن موسى ثنا أبو عمر الازدي، عن أبي راشد الحراني، عن أبي الحمراء قال قال رسول الله صلى الله عليه وسلم: " من أراد أن ينظر إلى آدم في
__________
(1) رواه أحمد في مسنده ج 1 / 160.
(2) أخرجه أحمد في مسند 1 / 83، 84.
(*)

(7/392)

علمه وإلى نوح في فهمه وإلى إبراهيم في حلمه وإلى يحيى بن زكريا في زهده وإلى موسى في بطشه فلينظر إلى علي بن أبي طالب " وهذا منكر جدا ولا يصح إسناده.
حديث آخر في رد الشمس قد ذكرناه في دلائل النبوة بأسانيده وألفاظه فأغنى له عن إعادته.
حديثه آخر: قال أبو عيسى الترمذي: حدثنا علي بن المنذر الكوفي، ثنا محمد بن فضيل، عن الاجلح، عن أبي الزبير، عن جابر قال: " دعا رسول الله صلى الله عليه وسلم عليا يوم الطائف فانتجاه فقال الناس: لقد طال نجواه مع ابن عمه، فقال رسول الله ما انتجيته ولكن الله انتجاه " (1) ثم قال هذا حديث حسن غريب لا نعرفه إلا من حديث الاجلح وقد رواه غير ابن فضيل عن الاجلح ومعنى قوله " ولكن الله انتجاه " أن الله أمرني أن انتجي معه.
حديث آخر: قال الترمذي: ثنا محمد بن بشار، ويعقوب بن إبراهيم وغير واحد ثنا أبو عاصم، عن أبي الجراح، عن جابر بن صبيح، حدثتني أمي أم شراحيل حدثتني أم عطية قالت: بعث رسول الله صلى الله عليه وسلم جيشا فيهم علي قالت سمعت رسول الله صلى الله عليه وسلم رافعا يديه يقول: " اللهم لا تمتني حتى ترني عليا " (2) ثم قال هذا حديث حسن.
حديث آخر: قال الامام أحمد: حدثنا علي بن عاصم قال حصين أنا علي بن هلال بن يساف عن عبد الله بن ظالم المازني قال: لما خرج معاوية من الكوفة استعمل المغيرة بن شعبة قال فأقام خطباء يقعون في علي، قال وأنا إلى جنب سعيد بن زيد بن عمرو بن نفيل قال: فغضب فقام وأخذ بيدي وتبعته فقال: ألا ترى إلى هذا الرجل الظالم لنفسه الذي يأمر بلعن رجل من أهل الكوفة (3) وأشهد على التسعة أنهم من أهل الجنة، ولو شهدت على العاشر لم آثم، قال قلت: وما ذاك ؟ قال قال رسول الله صلى الله عليه وسلم " اثبت حراء، فليس عليك إلا نبي أو صديق أو شهيد " قال قلت: من هم ؟ فقال: رسول الله وأبو بكر وعمر وعثمان وعلي والزبير وطلحة وعبد الرحمن بن عوف وسعد بن مالك.
قال قلت: ومن العاشر ؟ قال قال أنا (3).
وينبغي أن يكتب ها هنا حديث أم سلمة المتقدم قريبا أنها قالت لابي عبد الله الجدلي: " أيسب رسول الله فيكم على المنابر " ؟ الحديث
رواه أحمد.
حديث آخر: قال الامام أحمد: حدثنا يحيى بن آدم، وابن أبي بكير قالا ثنا إسرائيل، عن أبي إسحاق، عن حبشي بن جنادة السلولي - وكان قد شهد حجة الوداع - قال قال رسول الله
__________
(1) أخرجه الترمذي في المناقب - في باب مناقب علي.
ح 3726 ص 5 / 639.
(2) المصدر السابق ح 3737 ص 5 / 643.
(3) في المسند: أهل الجنة.
وأخرجه أحمد في 1 / 189، 5 / 346.
(*)

(7/393)

صلى الله عليه وسلم: " علي مني وأنا منه ولا يؤدي عني إلا أنا أو علي " (1) ثم رواه أحمد عن أبي أحمد الزبيري عن إسرائيل.
حديث آخر: قال أحمد: حدثنا وكيع قال: قال إسرائيل: قال أبو إسحاق عن زيد بن بثيغ عن أبي بكر " أن رسول الله صلى الله عليه وسلم بعثه ببراءة إلى أهل مكة لا يحج بعد العام مشرك ولا يطوف بالبيت عريان ولا يدخل الجنة إلا نفس مؤمنة، من كان بينه وبين رسول الله مدة فأجله إلى مدته والله برئ من المشركين ورسوله.
قال فسار بها ثلاثا ثم قال لعلي: الحقة ورد علي أبا بكر وبلغها أنت، قال فلما قدم أبو بكر على رسول الله بكى وقال يا رسول الله حدث في شئ ؟ قال ما حدث فيك إلا خير ولكن أمرت أن لا يبلغه إلا أنا أو رجل من أهل بيتي (2) " وقال عبد الله بن أحمد: حدثني محمد بن سليمان لوين، ثنا محمد بن جابر، عن سماك، عن حبشي عن علي قال: " لما نزلت عشر آيات من براءة دعا رسول الله أبا بكر فبعثه بها ليقرأها على أهل مكة ثم دعاني فقال لي: أدرك أبا بكر فحيث لحقته فخذ الكتاب منه فاذهب به إلى أهل مكة فاقرأه عليهم، فلحقته بالجحفة فأخذت الكتاب منه ورجع أبو بكر فقال: يا رسول الله نزل في شئ ؟ قال: لا، ولكن جبريل جاءني فقال: لا يؤدي عنك إلا أنت أو رجل من بيتك " (3) وقد رواه كثير النواء عن جميع بن عمير عن ابن عمر بنحوه وفيه نكارة من جهة أمره برد الصديق، فإن الصديق لم يرجع بل كان هو أمير الحج في سنة تسع وكان علي هو وجماعة معه بعثهم الصديق يطوفون برحاب منى في يوم
النحر وأيام التشريق ينادون ببراءة ؟ وقد قررنا ذلك في حجة الصديق وفي أول تفسير سورة براءة.
حديث آخر روي من حديث أبي بكر الصديق وعمر وعثمان بن عفان وعبد الله بن مسعود ومعاذ بن جبل وعمران بن حصين وأنس وثوبان وعائشة وأبي ذر وجابر أن رسول الله صلى الله عليه وسلم قال: " النظر إلى وجه علي عبادة " وفي حديث عن عائشة " ذكر علي عبادة " ولكن لا يصح شئ منها فإنه لا يخلو كل سند منها عن كذاب أو مجهول لا يعرف حاله وهو شيعي.
حديث الصدقة بالخاتم وهو راكع: قال الطبراني: ثنا عبد الرحمن بن مسلم الرازي ثنا محمد بن يحيى، عن ضريس العبدي، ثنا عيسى بن عبد الله بن عبيد الله بن عمر بن علي بن أبي طالب، حدثني أبي، عن أبيه عن جده عن علي قال: نزلت هذه الآية على رسول الله صلى الله عليه وسلم * (إنما وليكم الله ورسوله والذين آمنوا الذين يقيمون الصلاة ويؤتون الزكاة وهم راكعون) * [ المائدة: 55 ] فخرج رسول الله صلى الله عليه وسلم فدخل المسجد والناس يصلون بين راكع وقائم وإذا سائل
__________
(1) مسند أحمد ج 4 / 164، 165 وأخرجه الترمذي في المناقب ح 3719 ص 5 / 636 وقال: هذا حديث حسن غريب.
(2) أخرجه أحمد في المسند 1 / 3.
(3) مسند أحمد 1 / 151.
(*)

(7/394)

فقال: يا سائل هل أعطاك أحد شيئا فقال: لا ! إلا هاذاك الراكع - لعلي - أعطاني خاتمه.
وقال الحافظ ابن عساكر: أنا خالي أبو المعالي القاضي أنا أبو الحسن الخلعي أنا أبو العباس أحمد بن محمد الشاهد، ثنا أبو الفضل محمد بن عبد الرحمن بن عبد الله بن الحارث الرملي، ثنا القاضي جملة بن محمد، ثنا أبو سعيد الاشج، ثنا أبو نعيم الاحول، عن موسى بن قيس، عن سلمة قال: تصدق علي بخاتمه وهو راكع فنزلت * (إنما وليكم الله ورسوله والذين آمنوا الذين يقيمون الصلاة ويؤتون الزكاة وهم راكعون) * وهذا لا يصح بوجه من الوجوه لضعف أسانيده ولم ينزل في علي شئ من القرآن بخصوصيته وكل ما يريدونه في قوله تعالى * (إنما أنت منذر ولكل قوم هاد) *
[ الرعد: 7 ] وقوله * (ويطعمون الطعام على حبه مسكينا ويتيما وأسيرا) * [ الانسان: 8 ] وقوله * (أجعلتم سقاية الحاج وعمارة المسجد الحرام كمن آمن بالله واليوم الآخر) * [ التوبة: 19 ] وغير ذلك من الآيات والاحاديث الواردة في أنها نزلت في علي لا يصح شئ منها، وأما قوله تعالى * (هذان خصمان اختصموا في ربهم) * [ الحج: 19 ] فثبت في الصحيح أنه نزل في علي وحمزة وعبيدة من المؤمنين، وفي عتبة وشيبة والوليد بن عتبة من الكافرين.
وما روي عن ابن عباس أنه قال: ما نزل في أحد من الناس ما نزل في علي.
وفي رواية عنه أنه قال: نزل فيه ثلثمائة آية فلا يصح ذلك عنه لا هذا ولا هذا.
حديث آخر: قال أبو سعيد بن الاعرابي: ثنا محمد بن زكريا الغلابي، ثنا العباس بن بكار، أبو الوليد، ثنا عبد الله بن المثنى الانصاري عن عمه ثمامة بن عبد الله بن أنس، عن أنس، قال: " كان رسول الله صلى الله عليه وسلم جالسا بالمسجد وقد أطاف به أصحابه إذ أقبل علي فسلم ثم وقف فنظر مكانا يجلس فيه فنظر رسول الله صلى الله عليه وسلم إلى وجوه أصحابه أيهم يوسع له - وكان أبو بكر عن يمين رسول الله صلى الله عليه وسلم جالسا - فتزحزح أبو بكر عن مجلسه وقال: ها هنا يا أبا الحسن، فجلس بين رسول الله صلى الله عليه وسلم وبين أبي بكر فرأينا السرور في وجه رسول الله صلى الله عليه وسلم، ثم أقبل على أبي بكر فقال: يا أبا بكر إنما يعرف الفضل لاهل الفضل " فأما الحديث الوارد عن علي وحذيفة مرفوعا " علي خير البشر، من أبي فقد فكر ومن رضي فقد شكر " فهو موضوع من الطريقين معا قبح الله من وضعه واختلقه.
حديث آخر: قال أبو عيسى الترمذي: ثنا إسماعيل بن موسى (1) بن عمر الرومي، ثنا شريك، عن كهيل (2)، عن سويد بن غفلة، عن الصنابحي عن علي قال: قال رسول الله صلى الله عليه وسلم: " أنا دار الحكمة وعلي بابها " ثم قال هذا الحديث غريب قال: وروى بعضهم هذا الحديث عن ابن عباس قلت: رواه سويد بن سعيد، عن شريك، عن سلمة عن الصنابحي عن علي مرفوعا: " أنا مدينة العلم وعلي بابها فمن أراد العلم فليأت باب المدينة " وأما حديث ابن عباس
__________
(1) في جامع الترمذي 5 / 637: ثنا اسماعيل بن موسى حدثنا محمد بن عمر بن الرومي.
(2) في الترمذي: عن سلمة بن كهيل.
ح 3723 ص 5 / 637.
(*)

(7/395)

فرواه ابن عدي من طريق أحمد بن سلمة أبي عمرو الجرحاني ثنا أبو معاوية عن الاعمش عن مجاهد عن ابن عباس قال قال رسول الله صلى الله عليه وسلم: " أنا مدينة العلم وعلي بابها فمن أراد العلم فليأتها من قبل بابها " ثم قال ابن عدي: وهذا الحديث يعرف بأبي الصلت الهروي عن أبي معاوية سرقه منه أحمد بن سلمة هذا ومعه جماعة من الضعفاء، هكذا قال رحمه الله.
وقد روى أحمد بن محمد بن القاسم بن محرز، عن ابن معين أنه قال: أخبرني ابن أيمن أن أبا معاوية حدث بهذا الحديث قديما ثم كف عنه، قال: وكان أبو الصلت رجلا موسرا يكرم المشايخ ويحدثونه بهذه الاحاديث وساقه ابن عساكر باسناد مظلم عن جعفر الصادق عن أبيه عن جده عن جابر بن عبد الله، فذكره مرفوعا، ومن طريق أخرى عن جابر: قال ابن عدي وهو موضوع أيضا.
وقال أبو الفتح الاودي: لا يصح في هذا الباب شئ.
حديث آخر: يقرب مما قبله، قال ابن عدي: ثنا أحمد بن حبرون النيسابوري ثنا ابن أيوب أبو أسامة - هو جعفر بن هذيل - ثنا ضرار بن صرد، ثنا يحيى بن عيسى الرملي عن الاعمش عن ابن عباية عن ابن عباس عن النبي صلى الله عليه وسلم قال: " على عيينة علي ".
حديث آخر: في معنى ما تقدم قال ابن عدي: ثنا أبو يعلى ثنا كامل بن طلحة ثنا ابن لهيعة ثنا يحيى بن عبد الله، عن أبي عبد الرحمن الجيلي، عن عبد الله بن عمرو بأن رسول الله صلى الله عليه وسلم قال في مرضه: " ادعوا لي أخي فدعوا له أبا بكر فأعرض عنه ثم قال ادعوا لي أخي فدعوا له عمر فأعرض عنه ثم قال ادعوا لي أخي فدعوا له عثمان فأعرض عنه، ثم قال ادعوا لي أخي فدعي له علي بن أبي طالب فستره بثوب وأكب عليه فلما خرج من عنده قيل له: ما قال ؟ قال: علمني ألف باب يفتح كل باب إلى ألف باب " قال ابن عدي هذا حديث منكر ولعل البلاء فيه من ابن لهيعة فإنه شديد الافراط في التشيع وقد تكلم فيه الائمة ونسبوه إلى الضعف.
حديث آخر: قال ابن عساكر: أنبأنا أبو يعلى ثنا المقري أنا أبو نعيم الحافظ، أنا أبو أحمد
الغطريفي، ثنا أبو الحسين بن أبي مقاتل، ثنا محمد بن عبيد بن عتبة، ثنا محمد بن علي الوهبي الكوفي، ثنا أحمد بن عمران بن سلمة - وكان ثقة عدلا مرضيا - ثنا سفيان الثوري عن منصور عن إبراهيم عن علقمة عن عبد الله قال: كنت عند النبي صلى الله عليه وسلم فسئل عن علي فقال: " قسمت الحكمة عشرة أجزاء أعطي علي تسعة والناس جزءا واحدا " وسكت الحافظ ابن عساكر على هذا الحديث ولم ينبه على أمره وهو منكر بل موضوع مركب سفيان الثوري باسناده قبح الله واضعه ومن افتراه واختلقه.
حديث آخر: قال أبو يعلى ثنا عبيد الله بن عمر القواريري، ثنا يحيى، عن الاعمش عن عمرو بن مرة، عن أبي البختري عن علي.
قال: " بعثني رسول الله صلى الله عليه وسلم إلى اليمن وأنا حديث السن ليس لي علم بالقضاء قال: فضرب في صدري وقال: إن الله سيهدي قلبك ويثبت

(7/396)

لسانك قال: فما شككت في قضاء بين اثنين بعد " وقد ثبت عن عمر أنه كان يقول: علي أقضانا وأبي أقرؤنا للقرآن.
وكان عمر يقول أعوذ بالله من معضلة ولا أبو حسن لها.
حديث آخر: قال الامام أحمد: حدثنا عبد الله بن محمد، ثنا جرير بن عبد الحميد، عن مغيرة، عن أم موسى عن أم سلمة قالت والذي أحلف به إن كان علي بن أبي طالب لاقرب الناس عهدا برسول الله عدنا رسول الله غداة يقول: " جاء علي ؟ مرارا - وأظنه كان بعثه في حاجة - قالت فجاء بعد فظننت أن له إليه حاجة فخرجنا من البيت عند الباب فقعدنا عند الباب فكنت من أدناهم إلى الباب فأكب عليه علي فجعل يساره ويناجيه ثم قبض من يومه ذلك فكأن أقرب الناس به عهدا " (1) وهكذا رواه عبد الله بن أحمد وأبو يعلى عن أبي بكر بن أبي شيبة به.
حديث آخر: في معناه قال أبو يعلى: ثنا عبد الرحمن بن صالح، ثنا أبو بكر بن عياش عن صدقة عن جميع بن عمير أن أمه وخالته دخلتا على عائشة فقالتا: يا أم المؤمنين أخبرينا عن علي، قالت: أي شئ تسألن عن رجل وضع يده من رسول الله موضعا فسالت نفسه في يده فمسح بها وجهه ثم اختلفوا في دفنه فقال: إن أحب الاماكن إلى الله مكان قبض فيه نبيه صلى الله عليه وسلم ؟ قالتا: فلم
خرجت عليه ؟ قالت أمر قضي لوددت أني أفديه بما على الارض " وهذا منكر جدا وفي الصحيح ما يرد هذا والله أعلم.
حديث آخر: قال الامام أحمد: ثنا أسود بن عامر، حدثني عبد الحميد بن أبي جعفر - يعني الفراء - عن إسرائيل، عن أبي إسحاق، عن زيد بن يثيغ عن علي قال: قيل يا رسول الله من نؤمر بعدك ؟ قال: إن تؤمروا أبا بكر تجدوه أمينا زاهدا في الدنيا راغبا في الآخرة، وإن تؤمروا عمر تجدوه قويا أمينا لا يخاف في الله لومة لائم، وإن تؤمروا عليا - ولا أراكم فاعلين - تجدوه هاديا مهديا يأخذ بكم الطريق المستقيم " وقد روي هذا الحديث من طريق عبد الرزاق عن النعمان بن أبي شيبة، وعن يحيى بن العلاء، عن الثوري عن أبي إسحاق عن زيد بن يثيغ، عن حذيفة، عن النبي صلى الله عليه وسلم بنحوه.
ورواه أبو الصلت الهروي عبد السلام بن صالح، عن ابن نمير عن الثوري عن شريك عن أبي إسحاق عن زيد يثيغ عن حذيفة به.
وقال الحاكم أبو عبد الله النيسابوري: أنا أبو عبد الله محمد بن علي الآدمي، بمكة ثنا إسحاق بن إبراهيم الصنعاني، أنا عبد الرزاق بن همام، عن أبيه، عن ابن ميناء، عن عبد الله بن مسعود قال: كنا مع النبي صلى الله عليه وسلم ليلة وفد الجن قال: فتنفس فقلت: ما شأنك يا رسول الله ؟ قال " نعيت إلي نفسي.
قلت: فاستخلف.
قال من ؟ قلت: أبا بكر قال: فسكت، ثم مضى ثم تنفس قلت: ما شأنك يا رسول الله ؟ قال نعيت إلي نفسي يا بن مسعود، قلت: فاستخلف قال: من ؟ قلت: عمر.
قال:
__________
(1) أخرجه أحمد في مسنده ج 6 / 300.
(*)

(7/397)

فسكت ثم مضى ساعة ثم تنفس قال: فقلت: ما شأنك يا رسول الله ؟ قال: نعيت إلي نفسي، يا بن مسعود، قلت: فاستخلف قال من ؟ قلت: علي بن أبي طالب قال: أما والذي نفسي بيده لئن أطاعوه ليدخلن الجنة أجمعين أكتعين " قال ابن عساكر همام وابن ميناء مجهولان.
حديث آخر: قال أبو يعلى: ثنا أبو موسى - يعني محمد بن المثنى - ثنا سهيل بن حماد، أبو غياث الدلال، ثنا مختار بن نافع الفهمي، ثنا أبو حيان التيمي، عن أبيه عن علي قال: قال
رسول الله صلى الله عليه وسلم: " رحم الله أبا بكر زوجني ابنته وحملني إلى دار الهجرة واعتق بلالا من ماله، رحم الله عمر يقول الحق وإن كان مرا تركه الحق وماله من صديق، رحم الله عثمان تستحييه الملائكة رحم الله عليا دار الحق معه حيث دار " وقد ورد عن أبي سعيد وأم سلمة أن الحق مع علي رضي الله عنه وفي كل منهما نظر، الله أعلم.
حديث آخر: قال أبو يعلى: ثنا عثمان بن جرير، عن الاعمش، عن إسماعيل بن رجاء، عن أبيه عن أبي سعيد قال: سمعت رسول الله صلى الله عليه وسلم يقول: " إن منكم من يقاتل على تأويل القرآن كما قاتلت على تنزيله، فقال أبو بكر: أنا هو يا رسول الله، قال: لا ! فقال عمر: أنا هو يا رسول الله، قال: لا ! ولكنه خاصف النعل - وكان قد أعطى عليا نعله يخصفه " - ورواه الامام البيهقي عن الحاكم عن الاصم عن أحمد بن عبد الجبار عن أبي معاوية عن الاعمش به.
ورواه الامام أحمد عن وكيع وحسين بن محمد، عن فطر بن خليفة، عن إسماعيل بن رجاء به.
ورواه البيهقي أيضا من حديث أبي نعيم عن فطر بن خليفة، عن إسماعيل بن رجاء، عن أبيه عن أبي سعيد به.
ورواه فضيل بن مرزوق عن عطية، عن أبي سعيد.
وروى من حديث علي نفسه.
وقد قدمنا هذا الحديث في موضعه في قتال علي أهل البغي والخوارج ولله الحمد، وقدمنا أيضا حديث علي للزبير أن رسول الله صلى الله عليه وسلم قال لك: إنك تقاتلني وأنت ظالم.
فرجع الزبير وذلك يوم الجمل ثم قتل بعد مرجعه في وادي السباع.
وقدمنا صبره وصرامته وشجاعته في يومي الجمل وصفين، وبسالته وفضله في يوم النهروان، وما ورد في فضل طائفته الذين قتلوا الخوارج من الاحاديث وذكرنا الحديث الوارد من غير طريق عن علي وأبي سعيد وأبي أيوب أن رسول الله صلى الله عليه وسلم أمره بقتال المارقين والقاسطين والناكثين وفسروا الناكثين بأصحاب الجمل والقاسطين بأهل الشام والمارقين بالخوارج والحديث ضعيف.
* * * تم الجزء السابع من كتاب البداية والنهاية ويليه الجزء الثامن
الله عمر يقول الحق وإن كان مرا تركه الحق وماله من صديق، رحم الله عثمان تستحييه الملائكة رحم الله عليا دار الحق معه حيث دار " وقد ورد عن أبي سعيد وأم سلمة أن الحق مع علي رضي الله عنه وفي كل منهما نظر، الله أعلم.
حديث آخر: قال أبو يعلى: ثنا عثمان بن جرير، عن الاعمش، عن إسماعيل بن رجاء، عن أبيه عن أبي سعيد قال: سمعت رسول الله صلى الله عليه وسلم يقول: " إن منكم من يقاتل على تأويل القرآن كما قاتلت على تنزيله، فقال أبو بكر: أنا هو يا رسول الله، قال: لا ! فقال عمر: أنا هو يا رسول الله، قال: لا ! ولكنه خاصف النعل - وكان قد أعطى عليا نعله يخصفه " - ورواه الامام البيهقي عن الحاكم عن الاصم عن أحمد بن عبد الجبار عن أبي معاوية عن الاعمش به.
ورواه الامام أحمد عن وكيع وحسين بن محمد، عن فطر بن خليفة، عن إسماعيل بن رجاء به.
ورواه البيهقي أيضا من حديث أبي نعيم عن فطر بن خليفة، عن إسماعيل بن رجاء، عن أبيه عن أبي سعيد به.
ورواه فضيل بن مرزوق عن عطية، عن أبي سعيد.
وروى من حديث علي نفسه.
وقد قدمنا هذا الحديث في موضعه في قتال علي أهل البغي والخوارج ولله الحمد، وقدمنا أيضا حديث علي للزبير أن رسول الله صلى الله عليه وسلم قال لك: إنك تقاتلني وأنت ظالم.
فرجع الزبير وذلك يوم الجمل ثم قتل بعد مرجعه في وادي السباع.
وقدمنا صبره وصرامته وشجاعته في يومي الجمل وصفين، وبسالته وفضله في يوم النهروان، وما ورد في فضل طائفته الذين قتلوا الخوارج من الاحاديث وذكرنا الحديث الوارد من غير طريق عن علي وأبي سعيد وأبي أيوب أن رسول الله صلى الله عليه وسلم أمره بقتال المارقين والقاسطين والناكثين وفسروا الناكثين بأصحاب الجمل والقاسطين بأهل الشام والمارقين بالخوارج والحديث ضعيف.
* * * تم الجزء السابع من كتاب البداية والنهاية ويليه الجزء الثامن وأوله فصل في ذكر شئ من سيرته العادلة وسريرته الفاضلة وخطبه الكاملة

(7/398)


البداية والنهاية - الجزء الثامن

البداية والنهاية - ابن كثير ج 8
البداية والنهاية
ابن كثير ج 8

(8/)

البداية والنهاية للامام الحافظ ابي الفداء اسماعيل بن كثير الدمشقي المتوفى سنة 774 ه حققه ودقق اصوله وعلق حواشيه علي شيري الجزء الثامن دار احياء التراث العربي

(8/1)

بسم الله الرحمن الرحيم فصل في ذكر شئ من سيرته الفاضلة ومواعظه وقضاياه الفاصلة وخطبه وحكمه التي هي إلى القلوب واصلة قال عبد الوارث: عن أبي عمرو بن العلاء عن أبيه قال: خطب علي الناس فقال: أيها الناس ! والله الذي لا إله إلا هو ما زريت من مالكم قليلا ولا كثيرا إلا هذه - وأخرج قارورة من كم قميصه فيها طيب -.
فقال: أهداها إلي الدهقان، - وفي رواية بضم الدال -، وقال: ثم أتى بيت المال فقال: خذوا وأنشأ يقول: أفلح من كانت له قوصرة * يأكل منها كل يوم تمرة وفي رواية: مرة.
وفي رواية طوبى لمن كانت له قوصرة (1).
وقال حرملة: عن ابن وهب، عن ابن لهيعة، عن ابن هبيرة عن عبد الله بن أبي رزين الغافقي قال: دخلنا مع علي يوم الاضحى فقرب إلينا خزيرة فقلنا: أصلحك الله لو قدمت إلينا هذا البط والاوز، فإن الله قد أكثر الخير فقال: يا بن رزين إني سمعت رسول الله صلى الله عليه وسلم يقول: " لا يحل للخليفة من مال الله إلا قصعتان، قصعة يأكلها هو وأهله، وقصعة يطعمها بين الناس ".
وقال الامام أحمد: حدثنا حسن وأبو
سعيد مولى بني هاشم قالا: ثنا ابن لهيعة، ثنا عبد الله بن هبيرة، عن عبد الله بن رزين أنه قال: دخلت على علي بن أبي طالب، قال حسن يوم الاضحى: فقرب إلينا خزيرة، فقلنا: أصلحك الله لو أطعمتنا هذا البط ؟ - يعني الاوز - فإن الله قد أكثر الخير، قال: يا بن رزين إني سمعت رسول الله صلى الله عليه وسلم يقول: " لا يحل للخليفة من مال الله إلا قصعتان، قصعة يأكلها هو وأهله،
__________
(1) قوصرة: وعاء للتمر، وقد تخفف (قاموس) وتقوصر: دخل بعضه في بعض.
(*)

(8/3)

وقصعة يضعها بين يدي الناس " (1) وقال أبو عبيد: ثنا عباد بن العوام، عن مروان بن عنترة، عن أبيه قال: دخلت على علي بن أبي طالب بالخورنق وعليه قطيفة وهو يرعد من البرد فقلت: يا أمير المؤمنين إن الله قد جعل لك ولاهل بيتك نصيبا في هذا المال وأنت ترعد من البرد ؟ فقال: إني والله لا أرزأ من مالكم شيئا، وهذه القطيفة هي التي خرجت بها من بيتي - أو قال من المدينة - وقال أبو نعيم: سمعت سفيان الثوري يقول: ما بنى علي لبنة ولا قصبة على لبنة، وإن كان ليؤتى بحبوبه من المدينة في جراب.
وقال يعقوب بن سفيان: ثنا أبو بكر الحميدي ثنا سفيان أبو حسان عن مجمع بن سمعان التيمي قال: خرج علي بن أبي طالب بسيفه إلى السوق فقال: من يشتري مني سيفي هذا ؟ فلو كان عندي أربعة دراهم أشتري بها إزارا ما بعته.
وقال الزبير بن بكار: حدثني سفيان عن جعفر قال - أظنه عن أبيه - إن عليا كان إذا لبس قميصا مد يده في كمه فما فضل من الكم عن أصابعه قطعه وقال: ليس للكم فضل عن الاصابع.
وقال أبو بكر بن عياش، عن يزيد بن أبي زياد، عن مقسم عن ابن عباس قال: اشترى علي قميصا بثلاثة دراهم وهو خليفة وقطع كمه من موضع الرسغين، وقال: الحمد لله الذي هذا من رياشه.
وروى الامام أحمد في الزهد: عن عباد بن العوام، عن هلال بن حبان، عن مولى لابي غصين قال: رأيت عليا خرج فأتى رجلا من أصحاب الكرابيس فقال له: عندك قميص سنبلاني ؟ قال: فأخرج إليه قميصا فلبسه فإذا هو إلى نصف ساقيه، فنظر عن يمينه وعن شماله فقال: ما أرى إلا قدرا حسنا، بكم هذا ؟ قال: بأربعة دراهم يا أمير المؤمنين، قال: فحلها من إزاره فدفعها إليه ثم انطلق.
وقال
محمد بن سعد: أنا الفضل بن دكين أنا الحسن (2) بن جرموز عن أبيه قال: رأيت عليا وهو يخرج من القصر وعليه قبطيتان (3) إزار إلى نصف الساق ورداء مشمر قريب منه، ومعه درة له يمشي بها في الاسواق ويأمر الناس بتقوى الله وحسن البيع ويقول: أوفوا الكيل والميزان، ويقول: لا تنفخوا اللحم.
وقال عبد الله بن المبارك في الزهد: أنا رجل حدثني صالح بن ميثم، ثنا يزيد بن وهب الجهني قال: خرج علينا علي بن أبي طالب ذات يوم وعليه بردان متزر بأحدهما مرتد بالآخر قد أرخى جانب إزاره ورفع جانبا، قد رفع إزاره بخرقة فمر به أعرابي فقال: أيها الانسان البس من هذه الثياب فإنك ميت أو مقتول.
فقال: أيها الاعرابي إنما ألبس هذين الثوبين ليكونا أبعد لي من الزهو، وخيرا لي في صلاتي، وسنة للمؤمن.
قال عبد بن حميد: ثنا محمد بن عبيد، ثنا المختار بن نافع، عن أبي مطر قال: خرجت من المسجد فإذا رجل ينادي من خلفي: إرفع إزارك فإنه أبقى لثوبك وأتقى لك، وخذ من رأسك إن كنت مسلما، فمشيت خلفه وهو مؤتزر بإزار
__________
(1) أخرجه الامام أحمد في مسنده ج 1 / 78.
(2) في ابن سعد 3 / 28: الحر.
(3) في ابن سعد: قطريتان، وثياب قطرية بالكسر: على غير قياس (قاموس).
(*)

(8/4)

ومرتد برداء ومعه الدرة كأنه أعرابي بدوي فقلت: من هذا ؟ فقال لي رجل: أراك غريبا بهذا البلد.
فقلت: أجل أنا رجل من أهل البصرة، فقال: هذا علي بن أبي طالب أمير المؤمنين حتى انتهى إلى دار بني أبي معيط وهو يسوق الابل، فقال: بيعوا ولا تحلفوا فإن اليمين تنفق السلعة وتمحق البركة، ثم أتى أصحاب التمر فإذا خادم تبكي فقال: ما يبكيك ؟ فقالت: باعني هذا الرجل تمرا بدرهم فرده موالي فأبى أن يقبله، فقال له علي: خذ تمرك واعطها درهما فإنها ليس لها أمر، فدفعه، فقلت: أتدري من هذا ؟ فقال: لا فقلت: هذا علي بن أبي طالب أمير المؤمنين، فصبت تمره وأعطاها درهما.
ثم قال الرجل: أحب أن ترضى عني يا أمير المؤمنين، قال: ما أرضاني عنك إذا أوفيت الناس حقوقهم، ثم مر مجتازا بأصحاب التمر فقال: يا أصحاب التمر
اطعموا المساكين يرب كسبكم.
ثم مر مجتازا ومعه المسلمون حتى انتهى إلى أصحاب السمك فقال: لا يباع في سوقنا طافي.
ثم أتى دار فرات - وهي سوق الكرابيس - فأتى شيخا فقال: يا شيخ أحسن بيعي في قميص بثلاثة دراهم، فلما عرفه لم يشتر منه شيئا، ثم آخر فلما عرفه لم يشتر منه شيئا، فأتى غلاما حدثا فاشترى منه قميصا بثلاثة دراهم وكمه ما بين الرسغين إلى الكعبين يقول في لبسه: الحمد لله الذي رزقني من الرياش ما أتجمل به في الناس، وأواري به عورتي.
فقيل له: يا أمير المؤمنين هذا شئ ترويه عن نفسك أو شئ سمعته من رسول الله صلى الله عليه وسلم ؟ فقال: لا ! بل شئ سمعته من رسول الله صلى الله عليه وسلم يقول عند الكسوة.
فجاء أبو الغلام صاحب الثوب فقيل له: يا فلان قد باع ابنك اليوم من أمير المؤمنين قميصا بثلاثة دراهم، قال: أفلا أخذت منه درهمين ؟ فأخذ منه أبوه درهما ثم جاء به إلى أمير المؤمنين وهو جالس مع المسلمين على باب الرحبة فقال: امسك هذا الدرهم.
فقال: ما شأن هذا الدرهم ؟ فقال إنما ثمن القميص درهمين، فقال: باعني رضاي وأخذ رضاه.
وقال عمرو بن شمر، عن جابر الجعفي عن الشعبي قال: وجد علي بن أبي طالب درعه عند رجل نصراني فأقبل به إلى شريح يخاصمه، قال: فجاء علي حتى جلس جنب شريح وقال: يا شريح لو كان خصمي مسلما ما جلست إلا معه، ولكنه نصراني وقد قال رسول الله صلى الله عليه وسلم: " إذا كنتم وإياهم في طريق فاضطروهم إلى مضايقه، وصغروا بهم كما صغر الله بهم من غير أن تطغوا " ثم قال: هذا الدرع درعي ولم أبع ولم أهب، فقال شريح للنصراني: ما تقول فيما يقول أمير المؤمنين ؟ فقال النصراني: ما الدرع إلا درعي وما أمير المؤمنين عندي بكاذب، فالتفت شريح إلى علي فقال: يا أمير المؤمنين هل من بينة ؟ فضحك علي وقال أصاب شريح، مالي بينة، فقضى بها شريح للنصراني، قال فأخذه النصراني ومشى خطأ ثم رجع فقال: أما أنا فأشهد أن هذه أحكام الانبياء، أمير المؤمنين يدنيني إلى قاضيه يقضي عليه، أشهد إن لا إله إلا الله وأشهد أن محمدا عبده ورسوله، الدرع والله درعك يا أمير المؤمنين اتبعت الجيش وأنت منطلق إلى صفين فخرجت من بعيرك الاورق.
فقال: أما إذ أسلمت فهي لك، وحمله على فرس.
قال الشعبي: فأخبرني من رآه يقاتل الخوارج يوم النهروان.
وقال سعيد بن عبيد عن
علي بن ربيعة: جاء جعدة بن هبيرة إلى علي فقال: يا أمير المؤمنين يأتيك الرجلان أنت أحب إلى

(8/5)

أحدهما من أهله وماله، والآخر لو يستطيع أن يذبحك لذبحك، فتقضي لهذا على هذا ؟ قال: فلهزه علي وقال: إن هذا شئ لو كان لي فعلت، ولكن إنما ذا شئ لله.
وقال أبو القاسم البغوي: حدثني جدي ثنا علي بن هاشم عن صالح بياع الاكسية عن جدته قالت: رأيت عليا اشترى تمرا بدرهم فحمله في محلفته فقال رجل: يا أمير المؤمنين ألا تحمله عنك ؟ فقال: أبو العيال أحق بحمله.
وعن أبي هاشم عن زاذان قال: كان علي يمشي في الاسواق وحده وهو خليفة يرشد الضال ويعين الضعيف ويمر بالبياع والبقال فيفتح عليه القرآن ويقرأ * (تلك الدار الآخرة نجعلها للذين لا يريدون علوا في الارض ولا فسادا) * [ القصص: 83 ]، ثم يقول: نزلت هذه الآية في أهل العدل والتواضع من الولاة وأهل القدرة من سائر الناس.
وعن عبادة بن زياد، عن صالح بن أبي الاسود، عمن حدثه أنه رأى عليا قد ركب حمارا ودلى رجليه إلى موضع واحد ثم قال: أنا الذي أهنت الدنيا.
وقال يحيى بن معين: عن علي بن الجعد عن الحسن بن صالح قال: تذاكروا الزهاد عند عمر بن عبد العزيز فقال قائلون: فلان، وقال قائلون: فلان، فقال عمر بن عبد العزيز: أزهد الناس في الدنيا علي بن أبي طالب.
وقال هشام بن حسان: بينا نحن عند الحسن البصري إذ أقبل رجل من الازارقة فقال: يا أبا سعيد ما تقول في علي بن أبي طالب ؟ قال: فاحمرت وجنتا الحسن وقال: رحم الله عليا، إن عليا كان سهما لله صائبا في أعدائه، وكان في محلة العلم أشرفها وأقربها إلى رسول الله صلى الله عليه وسلم، وكان رهباني هذه الامة، لم يكن لمال الله بالسروقة، ولا في أمر الله بالنومة، أعطى القرآن عزائمه وعمله وعلمه، فكان منه في رياض مونقة، وأعلام بينة، ذاك علي بن أبي طالب يالكع.
وقال هشيم عن يسار عن عمار.
قال: حدث رجل علي بن أبي طالب بحديث فكذبه فما قام حتى عمي: وقال أبو بكر بن أبي الدنيا: حدثني شريح بن يونس، ثنا هشيم، عن إسماعيل بن سالم، عن عمار الحضرمي، عن زاذان، أبي عمر: أن رجلا حدث عليا بحديث فقال: ما أراك إلا قد كذبتني، قال: لم أفعل قال: أدعو
عليك إن كنت كذبت، قال: ادع ! فدعا فما برح حتى عمي.
وقال ابن أبي الدنيا: حدثنا خلف بن سالم، ثنا محمد بن بشر، عن أبي مكين قال: مررت أنا وخالي أبو أمية على دار في محل حي من مراد، قال: ترى هذه الدار ؟ قلت: نعم ! قال: فإن عليا مر عليها وهم يبنونها فسقطت عليه قطعة فشجته فدعا الله أن لا يكمل بناؤها، قال: فما وضعت عليها لبنة، قال: فكنت فيمن يمر عليها لا تشبه الدور.
وقال ابن أبي الدنيا: حدثني عبد الله بن يونس بن بكر الشيباني، عن أبيه، عن عبد الغفار بن القاسم الانصاري، عن أبي بشير الشيباني.
قال شهدت الجمل مع مولاي فما رأيت يوما قط أكثر ساعدا نادرا وقدما نادرة من يومئذ، ولا مرر ؟ بدار الوليد قط إلا ذكرت يوم الجمل قال: فحدثني الحكم بن عيينة أن عليا دعا يوم الجمل فقال اللهم خذ أيديهم وأقدامهم.
ومن كلامه الحسن رضي الله عنه.
قال ابن أبي الدنيا: حدثنا علي بن الجعد، أنا عمرو

(8/6)

شمر، حدثني إسماعيل السدي، سمعت أبا أراكة يقول: صليت مع علي صلاة الفجر فلما انفتل عن يمينه مكث كأن عليه كآبة حتى إذا كانت الشمس على حائط المسجد قيد رمح صلى ركعتين ثم قلب يده فقال: والله لقد رأيت أصحاب محمد صلى الله عليه وسلم فما أرى اليوم شيئا يشبههم، لقد كانوا يصبحون صفرا شعثا غبرا بين أعينهم كأمثال ركب المعزى، قد باتوا لله سجدا وقياما يتلون كتاب الله يتراوحون بين جباههم وأقدامهم، فإذا أصبحوا فذكروا الله مادوا كما يميد الشجر في يوم الريح، وهملت أعينهم حتى تنبل ثيابهم، والله لكأن القوم باتوا غافلين، ثم نهض فما رئي بعد ذلك مفترا يضحك حتى قتله ابن ملجم عدو الله الفاسق.
وقال وكيع: عن عمرو بن منبه، عن أوفى بن دلهم، عن علي بن أبي طالب أنه قال: تعلموا العلم تعرفوا به، واعملوا تكونوا من أهله، فإنه يأتي من بعدكم زمان ينكر فيه من الحق تسعة أعشاره، وإنه لا ينجو منه إلا كل أواب منيب، أولئك أئمة الهدى ومصابيح العلم ليسوا بالعجل المذابيع البذر، ثم قال: ألا وإن الدنيا قد ارتحلت مدبرة وإن الآخرة قد أتت مقبلة، ولكل واحدة بنون فكونوا من أبناء الآخرة ولا تكونوا
من أبناء الدنيا، ألا وإن الزاهدين في الدنيا اتخذوا الارض بساطا، والتراب فراشا، والماء طيبا، ألا من اشتاق إلى الآخرة سلا عن الشهوات، ومن أشفق من النار رجع عن المحرمات، ومن طلب الجنة سارع إلى الطاعات، ومن زهد في الدنيا هانت عليه المصائب، ألا إن لله عبادا كمن رأى أهل الجنة في الجنة مخلدين، وأهل النار في النار معذبين، شرورهم مأمونة، وقلوبهم محزونة، وأنفسهم عفيفة، وحوائجهم خفيفة، صبروا أياما قليلة لعقبى راحة طويلة، أما الليل فصافون أقدمهم، تجري دموعهم على خدودهم، يجأرون إلى الله في فكاك رقابهم.
وأما النهار فظماء حلماء بررة أتقياء، كأنهم القداح ينظر إليهم الناظر فيقول مرضى وما بالقوم من مرض، وخولطوا ولقد خالط القوم أمر عظيم.
وعن الاصبغ بن نباتة قال: صعد علي ذات يوم المنبر فحمد الله وأثنى عليه وذكر الموت فقال: عباد الله الموت ليس منه فوت، إن أقمتم له أخذكم، وإن فررتم منه أدرككم، فالنجا النجا، والوحا الوحا، إن وراءكم طالب حثيث القبر فاحذورا ضغطته وظلمته ووحشته، ألا وإن القبر حفرة من حفر النار، أو روضة من رياض الجنة، ألا وإنه يتكلم في كل يوم ثلاث مرات فيقول: أنا بيت الظلمة، أنا بيت الدود، أنا بيت الوحشة، ألا وإن وراء ذلك يوم يشيب فيه الصغير ويسكر فيه الكبير، * (وتضع كل ذات حمل حملها، وترى الناس سكارى وما هم بسكارى ولكن عذاب الله شديد) * [ الحج: 2 ] ألا وإن وراء ذلك ما هو أشد منه، نار حرها شديد، وقعرها بعيد، وحليها ومقامعها حديد، وماؤها صديد، وخازنها مالك ليس لله فيه رحمة.
قال: ثم بكى وبكى المسلمون حوله، ثم قال: ألا وإن وراء ذلك جنة عرضها السموات والارض أعدت للمتقين، جعلنا الله وإياكم من المتقين، وأجارنا وإياكم من العذاب الاليم.
ورواه ليث بن أبي سليم عن مجاهد: حدثني من سمع عليا فذكر نحوه.
وقال وكيع عن عمرو بن منبه عن أوفى بن دلهم قال: خطب علي فقال: أما بعد فإن الدنيا

(8/7)

قد أدبرت وآذنت بوداع، وإن الآخرة قد أقبلت وأشرفت باطلاع، وإن المضمار اليوم وغدا السباق، ألا وإنكم في أيام أمل من ورائه أجل (1)، فمن قصر في أيام أمله قبل حضور أجله فقد
خاب عمله، ألا فاعملوا لله في الرغبة كما تعملون له في الرهبة، ألا وإنه لم أر كالجنة نام طالبها، ولم أر كالنار نام هاربها (2)، وإنه من لم ينفعه الحق ضره بالباطل، ومن لم يستقم به الهدى حاد به الضلال، ألا وإنكم قد أمرتم بالظعن، وذللتم على الزاد، ألا أيها الناس إنما الدنيا عرض حاضر يأكل منها البر والفاجر، وإن الآخرة وعد صادق، يحكم فيها ملك قادر، ألا إن الشيطان يعدكم الفقر ويأمركم بالفحشاء، والله يعدكم مغفرة منه وفضلا والله واسع عليم.
أيها الناس: أحسنوا في أعماركم تحفظوا في أعقابكم، فإن الله وعد جنته من أطاعه، وأوعد ناره من عصاه.
إنها نار لا يهدأ زفيرها، ولا يفك أسيرها، ولا يجبر كسيرها، حرها شديد، وقعرها بعيد، وماؤها صديد، وإن أخوف ما أخاف عليكم اتباع الهوى وطول الامل.
وفي رواية فإن اتباع الهوى يصد عن الحق، وإن طول الامل ينسي الآخرة.
وعن عاصم بن ضمرة قال: ذم رجل الدنيا عند علي فقال علي: الدنيا دار صدق لمن صدقها، ودار نجاة لمن فهم عنها، ودار غنا وزاد لمن تزود منها، ومهبط وحي الله، ومصلى ملائكته، ومسجد أنبيائه، ومتجر أوليائه، ربحوا فيها الرحمة، واكتسبوا فيها الجنة، فمن ذا يذمها وقد آذنت بغيلها، ونادت بفراقها، وشابت بشرورها السرور، وببلائها الرغبة فيها والحرص عليها ترغيبا وترهيبا، فيا أيها الذام للدنيا المعلل نفسه بالامالي متى خدعتك الدنيا أو متى اشتدمت إليك ؟ أبمصارع آبائك في البلا ؟ أم بمضاجع أمهاتك تحت الثرى ؟ كم مرضت بيديك، وعللت بكفيك، ممن تطلب له الشفاء، وتستوصف له الاطباء، لا يغني عنه دواؤك، ولا ينفعه بكاؤك.
وقال سفيان الثوري والاعمش عن عمرو بن مرة عن أبي البختري.
قال: جاء رجل إلى علي فأطراه - وكان يبغض عليا - فقال له: لست كما تقول، وأنا فوق ما في نفسك.
وروى ابن عساكر أن رجلا قال لعلي: ثبتك الله قال: على صدرك.
وقال ابن أبي الدنيا: حدثنا إسحاق بن إسماعيل ثنا سفيان بن عيينة عن أبي حمزة، عن يحيى بن عقيل، عن يحيى بن يعمر، قال قال علي: إن الامر ينزل إلى السماء كقطر المطر لكل نفس ما كتب الله لها من زيادة أو نقصان في نفس أو أهل أو مال، فمن رأى نقصا في نفسه أو أهله أو ماله، ورأى لغيره عثرة فلا يكونن ذلك له فتنة، فإن المسلم ما لم يعش دناه يظهر تخشعا لها
إذا ذكرت، ويغرى به لئام الناس، كالبائس العالم ينتظر أول فورة من قداحه توجب له المغنم، وتدفع عنه المغرم فكذلك المسلم البرئ من الخيانة بين إحدى الحسنيين، إذا ما دعا الله، فما عند
__________
(1) بعدها في النهج شرح محمد عبده ص 125: فمن عمل في أيام أمله قبل حضور أجله نفعه عمله.
ولم يضرره أجله.
(2) قال شارح النهج محمد عبده: من العجائب الذي لم ير له مثيل أن ينام طالب الجنة في عظمها واستكمال أسباب السعادة فيها، وأن ينام الهارب من النار في هولها واستجماعها أسباب الشقاء.
(*)

(8/8)

الله خير له، وإما أن يرزقه الله مالا فإذا هو ذو أهل ومال ومعه حسبه ودينه، وإما أن يعطيه الله في الآخرة فالآخرة خير وأبقى، الحرث حرثان فحرث الدنيا المال والتقوى، وحرث الآخرة الباقيات الصالحات، وقد يجمعهما الله تعالى لاقوام.
قال سفيان الثوري: ومن يحسن أن يتكلم بهذا الكلام إلا علي ؟ وقال عن زبيد اليامي عن مهاجر العامري قال: كتب علي بن أبي طالب عهدا لبعض أصحابه (1) على بلد فيه: أما بعد فلا تطولن حجابك (2) على رعيتك، فإن احتجاب الولاة عن الرعية شعبة الضيق، وقلة علم بالامور، والاحتجاب يقطع عنهم علم ما احتجبوا دونه، فيضعف عندهم الكبير، ويعظم الصغير، ويقبح الحسن، ويحسن القبيح، ويشاب الحق بالباطل، وإنما الوالي بشر لا يعرف ما يواري عنه الناس به من الامور، وليس على القوم (3) سمات يعرف بها ضروب الصدق من الكذب، فتحصن من الادخال في الحقوق بلين الحجاب، فإنما أنت أحد الرجلين، إما امرؤ شحت نفسك بالبذل في الحق ففيم احتجابك من حق واجب عليك أن تعطيه ؟ وخلق كريم تسديه ؟ وإما مبتلى بالمنع والشح فما أسرع زوال نعمتك، وما أسرع كف الناس عن مسألتك إذا يئسوا من ذلك (4)، مع أن أكثر حاجات الناس إليك مالا مؤنة فيه عليك من شكاية مظلمة أو طلب انصاف، فانتفع بما وصفت لك واقتصر على حظك ورشدك إن شاء الله.
وقال المدائني: كتب علي إلى بعض عماله: رويدا فكأن قد بلغت المدى، وعرضت عليك أعمالك بالمحل الذي ينادي المغتر بالحسرة، ويتمنى المضيع التوبة، والظالم الرجعة.
وقال
هشيم: أنا عمر بن أبي زائدة عن الشعبي قال: كان أبو بكر يقول الشعر، وكان عمر يقول الشعر، وكان علي يقول الشعر، وكان علي أشعر الثلاثة.
ورواه هشام بن عمار عن إبراهيم بن أعين عن عمر بن أبي زائدة عن عبد الله بن أبي السفر عن الشعبي فذكره.
وقال أبو بكر بن دريد قال: وأخبرنا عن دماد عن أبي عبيدة قال: كتب معاوية إلى علي: يا أبا الحسن إن لي فضائل كثيرة، وكان أبي سيدا في الجاهلية، وصرت ملكا في الاسلام، وأنا صهر رسول الله صلى الله عليه وسلم، وخال المؤمنين، وكاتب الوحي.
فقال علي: ابا الفضائل يفخر علي ابن آكلة الاكباد ؟ ثم قال: اكتب يا غلام: محمد النبي أخي وصهري * وحمزة سيد الشهداء عمي وجعفر الذي يمسي ويضحي * يطير مع الملائكة ابن أمي
__________
(1) العهد الذي كتبه للاشتر النخعي لما ولاه - رضي الله عنه - على مصر وأعمالها وهو أطول عهد وأجمع كتبه.
انظر نصه في نهج البلاغة شرح محمد عبده ص 599 وما بعدها.
(2) في النهج: احتجابك.
(3) في النهج: الحق.
وسمات جمع سمة.
أي ليس للحق علامات ظاهرة يتميز بها الصدق من الكذب وإنما يعرف ذلك بالامتحان ولا يكون إلا بالمحافظة.
(4) في النهج: بذلك، والبذل: العطاء.
(*)

(8/9)

وبنت محمد سكني وعرسي * مسوط لحمها بدمي ولحمي (1) وسبطا أحمد ولداي منها * فأيكم له سهم كسهمي سبقتكم إلى الاسلام طرا * صغيرا ما بلغت أوان حلمي (2) قال فقال معاوية: اخفوا هذا الكتاب لا يقرأه أهل الشام فيميلون إلى ابن أبي طالب.
وهذا منقطع بين أبي عبيدة وزمان علي ومعاوية.
وقال الزبير بن بكار وغيره: حدثني بكر بن حارثة عن الزهري عن عبد الرحمن بن كعب بن مالك عن جابر بن عبد الله قال: سمعت عليا ينشد
ورسول الله صلى الله عليه وسلم يسمع: أنا أخو المصطفى لا شك في نسبي * معه ربيت وسبطاه هما ولدي جدي وجد رسول الله منفرد * وفاطم زوجتي لا قول ذي فند صدقته وجميع الناس في بهم * من الضلالة والاشراك والنكد فالحمد لله شكرا لا شريك له * البر بالعبد والباقى بلا أمد قال: فتبسم رسول الله صلى الله عليه وسلم وقال: " صدقت يا علي " وهذا بهذا الاسناد منكر والشعر فيه ركاكة، وبكر هذا لا يقبل منه تفرده بهذا السند والمتن والله أعلم.
وروى الحافظ ابن عساكر من طريق أبي زكريا الرملي: ثنا يزيد بن هارون، عن نوح بن قيس، عن سلامة الكندي عن الاصبغ ابن نباتة عن علي أنه جاءه رجل فقال: يا أمير المؤمنين إن لي إليك حاجة فرفعتها إلى الله قبل أن أرفعها إليك، فإن أنت قضيتها حمدت الله وشكرتك، وإن أنت لم تقضها حمدت الله وعذرتك.
فقال علي: اكتب حاجتك على الارض فإني أكره أن أرى ذل السؤال في وجهك، فكتب: إني محتاج، فقال علي: علي بحلة، فأتي بها فأخذها الرجل فلبسها، ثم أنشأ يقول: كسوتني حلة تبلى محاسنها * فسوف أكسوك من حسن الثنا حللا إن نلت حسن ثنائي نلت مكرمة * ولست أبغي بما قد قلته بدلا إن الثناء ليحيى ذكر صاحبه * كالغيث يحيي نداه السهل والجبلا لا تزهد الدهر في خير تواقعه * فكل عبد سيجزي بالذي عملا فقال علي: علي بالدنانير فأتي بمائة دينار فدفعها إليه، قال الاصبغ: فقلت يا أمير المؤمنين حلة ومائة دينار ؟ قال: نعم ! سمعت رسول الله صلى الله عليه وسلم يقول: " أنزلوا الناس منازلهم " وهذه منزلة هذا الرجل عندي.
وروى الخطيب البغدادي من طريق أبي جعفر أحمد بن إسحاق بن إبراهيم بن
__________
(1) مسوط: مختلط.
(2) طرا: طلوع الشارب.
(*)

(8/10)

نبيط بن شريط عن أبيه عن جده قال: قال علي بن أبي طالب: إذا اشتملت على الناس القلوب * وضاق بما به الصدر الرحيب وأوطنت المكاره واطمأنت * وأرست في أماكنها الخطوب ولم تر لانكشاف الضر وجها * ولا أغنى بحيلته الاريب أتاك على قنوط منك غوث * يمن به القريب المستجيب وكل الحادثات إذا تناهت * فموصول بها الفرج القريب ومما أنشده أبو بكر محمد بن يحيى الصولي لامير المؤمنين علي بن أبي طالب: ألا فاصبر على الحدث الجليل * وداو جواك بالصبر الجميل ولا تجزع فإن أعسرت يوما * فقد أيسرت في الدهر الطويل ولا تظنن بربك ظن سوء * فإن الله أولى بالجميل فإن العسر يتبعه يسار * وقول الله أصدق كل قبل فلو أن العقول تجر رزقا * لكان الرزق عند ذوي العقول فكم من مؤمن قد جاع يوما * سيروى من رحيق السلسبيل فمن هوان الدنيا على الله أنه سبحانه يجيع المؤمن مع نفاسته، ويشبع الكلب مع خساسته، والكافر يأكل ويشرب، ويلبس ويتمتع، والمؤمن يجوع ويعرى، وذلك لحكمة اقتضتها حكمة أحكم الحاكمين.
ومما أنشده علي بن جعفر الوراق لامير المؤمنين علي بن أبي طالب: أجد الثياب إذا اكتسيت فإنها * زين الرجال بها تعز وتكرم ودع التواضع في الثياب تخشعا * فالله يعلم ما تجن وتكتم فرثاث ثوبك لا يزيدك زلفة * عند الاله وأنت عبد مجرم وبهاء ثوبك لا يضرك بعد أن * تخشى الاله وتتقي ما يحرم وهذا كما جاء في الحديث: " إن الله لا ينظر إلى صوركم ولا إلى ثيابكم وإنما ينظر إلى قلوبكم وأعمالكم " وقال الثوري: ليس الزهد في الدنيا بلبس العبا ولا بأكل الخشن، إنما الزهد
في الدنيا قصر الامل.
وقال أبو العباس محمد بن يزيد بن عبد الاكبر المبرد: كان مكتوبا على سيف علي: للناس حرص على الدنيا وتدبير * وفي مراد الهوى عقل وتشمير وإن أتوا طاعة لله ربهم * فالعقل منهم عن الطاعات مأسور لاجل هذا وذاك الحرص قد مزجت * صفاء عيشاتها هم وتكدير لم يرزقوها بعقل عند ما قسمت * لكنهم رزقوها بالمقادير

(8/11)

كمن من أديب لبيب لا تساعده * ومائق نال دنياه بتقصير لو كان عن قوة أو عن مغالبة * طار البزاة بأرزاق العصافير وقال الاصمعي: ثنا سلمة بن بلال، عن مجالد، عن الشعبي قال: قال علي بن أبي طالب لرجل كره له صحبة رجل: فلا تصحب أخا الجه * - ل وإياك وإياه فكم من جاهل جاهل * أودى حليما حين آخاه يقاس المرء بالمر * ء وإذا ما المرء ماشه وللشئ على الشي * مقاييس وأشباه وللقلب على القل * - ب دليل حين يلقاه وعن عمرو بن العلاء عن أبيه قال: وقف علي على قبر فاطمة وأنشأ يقول: ذكرت أبا أروى فبت كأنني * برد الهموم الماضيات وكيل لكل اجتماع من خليلين فرقة * وكل الذي قبل الممات قليل وإن افتقادي واحدا بعد واحد * دليل على أن لا يدوم خليل سيعرض عن ذكري وتنسى مودتي * ويحدث بعدي للخليل خليل إذا انقطعت يوما من العيش مدتي * فإن غناء الباكيات قليل
وأنشد بعضهم لعلي رضي الله عنه: حقيق بالتواضع من يموت * ويكفي المرء من دنياه قوت فما للمرء يصبح ذا هموم * وحرص ليس تدركه النعوت صنيع مليكنا حسن جميل * وما أرزاقه عنا تفوت فيا هذا سترحل عن قليل * إلى قوم كلامهم السكوت وهذا الفصل يطول استقصاؤه وقد ذكرنا منه ما فيه مقنع لمن أراده ولله الحمد والمنة.
وقال حماد بن سلمة عن أيوب السختياني أنه قال: من أحب أبا بكر فقد أقام الدين ومن أحب عمر فقد أوضح السبيل، ومن أحب عثمان فقد استنار بنور الله، ومن أحب عليا فقد استمسك بالعروة الوثقى، ومن قال الحسنى في أصحاب رسول الله صلى الله عليه وسلم فقد برئ من النفاق.
غريبة من الغرائب وآبدة من الاوابد قال ابن أبي خيثمة: ثنا أحمد بن منصور ثنا سيار ثنا عبد الرزاق قال: قال معمر مرة وأنا مستقبله وتبسم وليس معنا أحد فقلت له: ما شأنك ؟ قال: عجبت من أهل الكوفة كأن الكوفة

(8/12)

إنما بنيت على حب علي، ما كلمت أحدا منهم إلا وجدت المقتصد منهم الذي يفضل عليا على أبي بكر وعمر، منهم سفيان الثوري، قال: فقلت لمعمر ورأيته ؟ - كأني أعظمت ذاك - فقال معمر: وما ذاك ؟ لو أن رجلا قال: علي أفضل عندي منهما ما عبته إذا ذكر فضلهما ولو أن رجلا قال: عمر عندي أفضل من علي وأبي بكر ما عنفته.
قال عبد الرزاق: فذكرت ذلك لوكيع بن الجراح ونحن خاليين فاستهالها من سفيان وضحك وقال: لم يكن سفيان يبلغ بنا هذا الحد، ولكنه أفضى إلى معمر بما لم يفض إلينا، وكنت أقول لسفيان: يا أبا عبد الله أرأيت إن فضلنا عليا على أبي بكر وعمر ما تقول في ذلك ؟ فيسكت ساعة ثم يقول: أخشى أن يكون ذلك طعنا على أبي بكر وعمر ولكنا نقف.
قال عبد الرزاق: وأما ابن التيمي - يعني معتمرا - فقال: سمعت أبي يقول: فضل علي بن أبي طالب بمائة منقبة وشاركهم في مناقبهم، وعثمان أحب إلي منه.
هكذا رواه ابن عساكر
في تاريخه بسنده عن ابن أبي خيثمة به.
وهذا الكلام فيه تخبيط كثير ولعله اشتبه على معمر فإن المشهور عن بعض الكوفيين تقديم علي على عثمان، فأما على الشيخين فلا، ولا يخفى فضل الشيخين على سائر الصحابة إلا على غبي، فكيف يخفى على هؤلاء الائمة ؟ بل قد قال غير واحد من العلماء - كأيوب والدار قطني - من قدم عليا على عثمان فقد أزرى بالمهاجرين والانصار.
وهذا الكلام حق وصدق وصحيح ومليح.
وقال يعقوب بن أبي سفيان: ثنا عبد العزيز بن عبد الله الاريسي ثنا إبراهيم بن سعيد، عن شعبة عن أبي عون - محمد بن عبد الله الثقفي - عن أبي صالح الحنفي قال: رأيت علي بن أبي طالب أخذ المصحف فوضعه على رأسه حتى أني لارى ورقه يتقعقع قال ثم قال: اللهم إنهم منعوني أن أقوم في الامة بما فيه فأعطني ثواب ما فيه، ثم قال: اللهم إني قد مللتهم وملوني وأبغضتهم وأبغضوني، وحملوني على غير طبيعتي وخلقي وأخلاق لم تكن تعرف لي، اللهم فأبدلني بهم خيرا منهم، وأبدلهم بي شرا مني، اللهم أمت قلوبهم موت الملح في الماء.
قال إبراهيم: - يعني أهل الكوفة - وقال ابن أبي الدنيا: حدثني عبد الرحمن بن صالح، ثنا عمرو بن هشام الخبي، عن أبي خباب عن أبي عوف الثقفي، عن أبي عبد الرحمن السلمي.
قال: قال لي الحسن بن علي، قال لي علي: " إن رسول الله صلى الله عليه وسلم سنح لي الليلة في منامي فقلت: يا رسول الله ما لقيت من أمتك من الاود واللد ؟ قال: ادع عليهم فقلت: اللهم أبدلني بهم من هو خير لي منهم، وأبدلهم بي من هو شر مني، فخرج فضربه الرجل - الاود العوج واللد الخصومة - وقد قدمنا الحديث الوارد بالاخبار بقتله وأنه يخضب لحيته من قرن رأسه، فوقع كما أخبر صلوات الله وسلامه على رسوله، وروى أبو داود في كتاب القدر: أنه لما كان أيام الخوارج كان أصحاب علي يحرسونه كل ليلة عشرة - يبيتون في المسجد بالسلاح - فرآهم علي فقال: ما يجلسكم ؟ فقالوا: نحرسك، فقال: من أهل السماء ؟ ثم قال: إنه لا يكون في الارض شئ حتى يقضى في السماء، وإن علي من الله جنة حصينة.
وفي رواية: وإن الرجل جنة محصونة، وإنه ليس من الناس أحد إلا وقد وكل به ملك فلا تريده دابة ولا شئ إلا قال: اتقه اتقه، فإذا جاء

(8/13)

لقدر خلا عنه، وفي رواية: ملكان يدفعان عنه فإذا جاء القدر خليا عنه، وإنه لا يجد عبد حلاوة الايمان حتى يعلم أن ما أصابه لم يكن ليخطئه، وما أخطأه لم يكن ليصيبه.
وكان علي يدخل المسجد كل ليلة فيصلي فيه، فلما كانت الليلة التي قتل في صبيحتها قلق تلك الليلة وجمع أهله فلما خرج إلى المسجد صرخ الاوز في وجهه فسكتوهن عنه فقال: ذروهن فإنهن نوائح، فلما خرج إلى المسجد ضربه ابن ملجم فكان ما ذكرنا قبل.
فقال الناس: يا أمير المؤمنين ألا نقتل مرادا كلها ؟ فقال: لا ولكن احبسوه وأحسنوا إساره، فإن مت فاقتلوه وإن عشت فالجروح قصاص.
وجعلت أم كلثوم بنت علي تقول: مالي ولصلاة الغداة، قتل زوجي عمر أمير المؤمنين صلاة الغداة، وقتل أبي أمير المؤمنين صلاة الغداة، رضي الله عنها.
وقيل لعلي: ألا تستخلف ؟ فقال: لا ولكن أترككم كما ترككم رسول الله، فإن يرد الله بكم خيرا يجمعكم على خيركم كما جمعكم على خيركم بعد رسول الله صلى الله عليه وسلم، فهذا اعتراف منه في آخر وقت الدنيا بفضل الصديق.
وقد ثبت عنه بالتواتر أن خطب بالكوفة في أيام خلافته ودار إمارته، فقال: أيها الناس إن خير هذه الامة بعد نبيها أبو بكر، ثم عمر ولو شئت أن أسمي الثالث لسميت.
وعنه أنه قال وهو نازل من المنبر: ثم عثمان ثم عثمان.
ولما مات علي ولي غسله ودفنه أهله، وصلى عليه ابنه الحسن وكبر أربعا، وقيل أكثر من ذلك.
ودفن علي بدار الخلافة بالكوفة وقيل تجاه الجامع من القبلة في حجرة من دور آل جعدة بن هبيرة، بحذاء باب الوراقين وقيل بظاهر الكوفة، وقيل بالكناسة، وقيل دفن بالبرية.
وقال شريك القاضي وأبو نعيم الفضل بن دكين: نقله الحسن بن علي بعد صلحه مع معاوية من الكوفة فدفنه بالمدينة بالبقيع إلى جانب فاطمة بنت رسول الله صلى الله عليه وسلم.
وقال عيسى بن دآب: بل لما تحملوا به حملوه في صندق على بعير، فلما مروا به ببلاد طئ أضلوا ذلك البعير فأخذته طئ تحسب فيه مالا، فلما وجدوا بالصندوق ميتا دفنوه في بلادهم فلا يعرف قبره إلى الآن، والمشهور أن قبره إلى الآن بالكوفة كما ذكر عبد الملك بن عمران أن خالد بن عبد الله القسري - نائب بني أمية في زمان هشام - لما هدم دورا ليبنيها وجد قبرا فيه شيخ أبيض الرأس واللحية فإذا هو علي، فأراد أن يحرقه بالنار فقيل له: أيها الامير إن بني أمية لا يريدون منك هذا كله، فلفه في قباطي ودفنه
هناك.
قالوا: فلا يقدر أحد أن يسكن تلك الدار التي هو فيها إلا ارتحل منها.
رواه ابن عساكر.
ثم إن الحسن بن علي استحضر عبد الرحمن بن ملجم من السجن، فأحضر الناس النفط والبواري ليحرقوه، فقالوا لهم أولاد علي: دعونا نشتفي منه، فقطعت يداه ورجلاه فلم يجزع ولا فتر عن الذكر، ثم كحلت عيناه وهو في ذلك يذكر الله وقرأ سورة اقرأ باسم ربك إلى آخرها، وإن عينيه لتسيلان على خديه، ثم حاولوا لسانه ليقطعوه فجزع من ذلك جزعا شديدا، فقيل له في ذلك فقال: إني أخاف أن أمكث في الدنيا فواقا لا أذكر الله فيه.
فقتل عند ذلك وحرق بالنار، قبحه الله.
قال محمد بن سعد: كان ابن ملجم رجلا أسمر حسن الوجه أبلج، شعره مع شحمة أذنه، في جبهته أثر السجود.
قال العلماء: ولم ينتظر بقتله بلوغ العباس بن علي فإنه كان صغيرا

(8/14)

يوم قتل أبوه، قالوا: لانه كان قتل محاربة لا قصاصا والله أعلم.
وكان طعن علي يوم الجمعة السابع عشر من رمضان سنة أربعين بلا خلاف فقيل مات من يومه وقيل يوم الاحد التاسع عشر منه، قال الفلاس: وقيل ضرب ليلة إحدى وعشرين ومات ليلة أربع وعشرين عن بضع أو ثمان وخمسين سنة، وقيل عن ثلاث وستين سنة وهو المشهور، قاله محمد بن الحنفية، وأبو جعفر الباقر، وأبو إسحاق السبيعي، وأبو بكر بن عياش.
وقال بعضهم: عن ثلاث أو أربع وستين سنة، وعن أبي جعفر الباقر خمس وستين سنة.
وكانت خلافته خمس سنين إلا ثلاثة أشهر، وقيل أربع سنين وثمانية أشهر وثلاثة وعشرين يوما، رضي الله عنه.
وقال جرير عن مغيرة قال: لما جاء نعي علي بن أبي طالب إلى معاوية وهو نائم مع امرأته فاختة بنت قرطة في يوم صائف، جلس وهو يقول: إنا لله وإنا إليه راجعون، وجعل يبكي فقالت له فاختة: أنت بالامس تطعن عليه واليوم تبكي عليه، فقال: ويحك إنما أبكي لما فقد الناس من حلمه وعلمه وفضله وسوابقه وخيره.
وذكر ابن أبي الدنيا - في كتاب مكائد الشيطان - أن رجلا من أهل الشام من أمراء معاوية غضب ذات ليلة على ابنه فأخرجه من منزله، فخرج الغلام لا يدري أين يذهب، فجلس وراء الباب من خارج فنام ساعة ثم استيقظ وبابه يخمشه هر أسود بري، فخرج إليه الهر الذي في
منزلهم فقال له البري: ويحك ! افتح فقال: لا أستطيع، فقال: ويحكم ائتني بشئ أتبلغ به فإني جائع وأنا تعبان، هذا أوان مجيئي من الكوفة، وقد حدث الليلة حدث عظيم، قتل علي بن أبي طالب، قال: فقال له الهر الاهلي: والله إنه ليس ها هنا شئ إلا وقد ذكروا اسم الله عليه، غير سفود كانوا يشوون عليه اللحم، فقال: ائتني به، فجاء به فجعل يلحسه حتى أخذ حاجته وانصرف، وذلك بمرأى من الغلام ومسمع، فقام إلى الباب فطرقه فخرج إليه أبوه فقال: من ؟ فقال له: افتح، فقال: ويحك مالك ؟ فقال: افتح، ففتح فقص عليه خبر ما رأى، فقال له: ويحك أمنام هذا ؟ قال: لا والله، قال: ويحك ! أفأصابك جنون بعدي ؟ قال لا والله، ولكن الامر كما وصفت لك، فاذهب إلى معاوية الآن فاتخذ عنده بما قلت لك، فذهب الرجل فاستأذن على معاوية فأخبره خبر ما ذكر له ولده.
فأرخوا ذلك عندهم قبل مجئ البرد، ولما جاءت البرد وجدوا ما أخبروهم به مطابقا لما كان أخبر به أبو الغلام، هذا ملخص ما ذكره.
وقال أبو القاسم: ثنا علي بن الجعد ثنا زهير بن معاوية عن أبي إسحاق عن عمرو بن الاصم قال: قلت للحسين بن علي: إن هذه الشيعة يزعمون أن عليا مبعوث قبل يوم القيامة، فقال: كذبوا والله ما هؤلاء بالشيعة، لو علمنا أنه مبعوث ما زوجنا نساءه ولا قسمنا ماله.
ورواه أسباط بن محمد عن مطرف عن إسحاق عن عمرو بن الاصم عن الحسن بن علي بنحوه.
خلافة الحسن بن علي رضي الله عنه قد ذكرنا أن عليا رضي الله عنه لما ضربه ابن ملجم قالوا له: استخلف يا أمير المؤمنين فقال لا ولكن أدعكم كما ترككم رسول الله صلى الله عليه وسلم - يعني بغير استخلاف - فإن يرد الله بكم خيرا يجمعكم

(8/15)

على خيركم كما جمعكم على خيركم بعد رسول الله صلى الله عليه وسلم، فلما توفي وصلى عليه ابنه الحسن - لانه أكبر بنيه رضي الله عنهم - ودفن كما ذكرنا بدار الامارة على الصحيح من أقوال الناس، فلما فرغ من شأنه كان أول من تقدم إلى الحسن بن علي رضي الله عنه قيس بن سعد بن عبادة فقال له.
ابسط يدك أبايعك على كتاب الله وسنة نبيه، فسكت الحسن فبايعه ثم بايعه الناس بعده، وكان
ذلك يوم مات علي، وكان موته يوم ضرب على قول وهو يوم الجمعة السابع عشر من رمضان سنة أربعين، وقيل إنما مات بعد الطعنة بيومين، وقيل مات في العشر الاخير من رمضان، ومن يومئذ ولي الحسن بن علي، وكان قيس بن سعد على إمرة أذربيجان، تحت يده أربعون ألف مقاتل، قد بايعوا عليا على الموت، فلما مات علي ألح قيس بن سعد على الحسن في النفير لقتال أهل الشام، فعزل قيسا عن إمرة أذربيجان، وولى عبيد الله بن عباس عليها، ولم يكن في نية الحسن أن يقاتل أحدا، ولكن غلبوه على رأيه، فاجتمعوا اجتماعا عظيما لم يسمع بمثله، فأمر الحسن بن علي قيس بن سعد بن عبادة على المقدمة في اثني عشر ألفا (1) بين يديه، وسار هو بالجيوش في أثره قاصدا بلاد الشام، ليقاتل معاوية وأهل الشام فلما اجتاز بالمدائن (2) نزلها وقدم المقدمة بين يديه، فبينما هو في المدائن معسكرا بظاهرها، إذ صرخ في الناس صارخ: ألا إن قيس بن سعد بن عبادة قد قتل، فثار الناس فانتهبوا أمتعة بعضهم بعضا حتى انتهبوا سرادق الحسن، حتى نازعوه بساطا كان جالسا عليه، وطعنه (3) بعضهم حين ركب طعنة أثبتوه وأشوته فكرههم الحسن كراهية شديدة، وركب فدخل القصر الابيض من المدائن فنزله وهو جريح، وكان عامله على المدائن سعد (4) بن مسعود الثقفي - أخو أبي عبيد صاحب يوم الجسر - فلما استقر الجيش بالقصر قال المختار بن أبي عبيد قبحه الله لعمه سعد (5) بن مسعود: هل لك في الشرف والغنى ؟ قال: ماذا ؟ قال: تأخذ الحسن بن علي فتقيده وتبعثه إلى معاوية، فقال له عمه: قبحكم الله وقبح ما جئت به، أغدر بابن بنت رسول الله صلى الله عليه وسلم ؟ ولما رأى الحسن بن علي تفرق جيشه عليه مقتهم وكتب عند ذلك إلى معاوية بن أبي سفيان - وكان قد ركب في أهل الشام فنزل مسكن - يراوضه على الصلح بينهما، فبعث إليه معاوية عبد الله بن عامر وعبد الرحمن بن سمرة، فقدما عليه الكوفة فبذلا له ما
__________
(1) في فتوح ابن الاعثم 4 / 154: في ألف رجل.
(2) المدائن: كانت رأس الجسر صوب فارس والبلاد المتاخمة لها، وهي بموقعها الجغرافي النقطة الوحيدة التي تحمي الخطوط الثلاث التي تصل كلا من الكوفة والبصرة وفارس بالاخرى، وتقف بقيمتها العسكرية درءا في وجه الاحداث التي تنذر بها ظروف الحرب، واتخذها الحسن مقرا لقيادته العليا ليستقبل عندها نجدات الجيوش
من الاقطار القريبة منه.
(3) في فتوح ابن الاعثم 4 / 155: سنان بن جراح من بني أسد.
وفي الاخبار الطوال ص 217: الجراح بن قبيصة من بني أسد.
(4) كذا بالاصل والطبري 6 / 92 وجمهرة انساب العرب ص 257، وفي الاخبار الطوال: سعيد.
(*)

(8/16)

أراد من الاموال، فاشترط أن يأخذ من بيت مال الكوفة خمسة آلاف ألف درهم، وأن يكون خراج دار أبجرد له، وأن لا يسب علي وهو يسمع، فإذا فعل ذلك نزل عن الامرة لمعاوية، ويحقن الدماء بين المسلمين.
فاصطلحوا على ذلك واجتمعت الكلمة على معاوية على ما سيأتي بيانه وتفصيله، وقد لام الحسين لاخيه الحسن على هذا الرأي فلم يقبل منه، والصواب مع الحسن رضي الله عنه كما سنذكر دليله قريبا.
وبعث الحسن بن علي إلى أمير المقدمة قيس بن سعد أن يسمع ويطيع، فأبى قيس بن سعد من قبول ذلك، وخرج عن طاعتهما جميعا، واعتزل بمن أطاعه ثم راجع الامر فبايع معاوية بعد قريب كما سنذكره.
ثم المشهور أن مبايعة الحسن لمعاوية كانت في سنة أربعين، ولهذا يقال له عام الجماعة، لاجتماع الكلمة فيه على معاوية، والمشهور عند ابن جرير وغيره من علماء السير أن ذلك كان في أوائل سنة إحدى وأربعين كما سنذكره إن شاء الله، وحج بالناس في هذه السنة - أعني سنة أربعين - المغيرة بن شعبة، وزعم ابن جرير فيما رواه عن إسماعيل بن راشد أن المغيرة بن شعبة افتعل كتابا على لسان معاوية ليلي إمرة الحج عامئذ، وبادر إلى ذلك عتبة بن أبي سفيان، وكان معه كتاب من أخيه بأمرة الحج، فتعجل المغيرة فوقف بالناس يوم الثامن ليسبق عتبة إلى الامرة.
وهذا الذي نقله ابن جرير لا يقبل، ولا يظن بالمغيرة رضي الله عنه ذلك، وإنما نبهنا على ذلك ليعلم أنه باطل، فإن الصحابة أجل قدرا من هذا، ولكن هذه نزعة شيعية.
قال ابن جرير: وفي هذه السنة بويع لمعاوية بايلياء - يعني لما مات علي - قام أهل الشام فبايعوا معاوية على إمرة المؤمنين لانه لم يبق له عندهم منازع، فعند ذلك أقام أهل العراق الحسن بن علي رضي الله عنه ليمانعوا به أهل الشام فلم يتم لهم ما أرادوه وما حاولوه، وإنما كان
خذلانهم من قبل تدبيرهم وآرائهم المختلفة المخالفة لامرائهم، ولو كانوا يعلمون لعظموا ما أنعم الله به عليهم من مبايعتهم ابن بنت رسول الله صلى الله عليه وسلم، وسيد المسلمين، وأحد علماء الصحابة وحلمائهم وذوي آرائهم.
والدليل على أنه أحد الخلفاء الراشدين الحديث الذي أوردناه في دلائل النبوة من طريق سفينة مولى رسول الله صلى الله عليه وسلم أن رسول الله صلى الله عليه وسلم قال: " الخلافة بعدي ثلاثون سنة ثم تكون ملكا " (1) وإنما كملت الثلاثون بخلافة الحسن بن علي، فإنه نزل عن الخلافة لمعاوية في ربيع الاول من سنة إحدى وأربعين، وذلك كمال ثلاثين سنة من موت رسول الله صلى الله عليه وسلم، فإنه توفي في ربيع الاول سنة إحدى عشرة من الهجرة، وهذا من دلائل النبوة صلوات الله وسلامه عليه وسلم تسليما.
وقد مدحه رسول الله صلى الله عليه وسلم على صنيعه هذا وهو تركه الدنيا الفانية، ورغبته في الآخرة الباقية، وحقنه دماء هذه الامة، فنزل عن الخلافة وجعل الملك بيد معاوية حتى تجتمع الكلمة على أمير واحد.
وهذا المدح قد ذكرناه وسنورده في حديث أبي بكرة الثقفي أن رسول الله صلى الله عليه وسلم صعد المنبر يوما وجلس الحسن بن علي إلى جانبه، فجعل ينظر إلى الناس مرة وإليه أخرى ثم قال:
__________
(1) رواه الامام أحمد في مسنده 5 / 220، ومن طريق أبي بكرة رواه أبو داود في السنة 4 / 211 والترمذي في الفتن 4 / 503 والامام أحمد 4 / 273.
(*)

(8/17)

" أيها الناس إن ابني هذا سيد، وسيصلح الله به بين فئتين عظيمتين من المسلمين " (1) رواه البخاري.
سنة إحدى وأربعين قال ابن جرير: فيها سلم الحسن بن علي الامر لمعاوية بن أبي سفيان.
ثم روى عن الزهري أنه قال: لما بايع أهل العراق الحسن بن علي طفق يشترط عليهم أنهم سامعون مطيعون مسالمون [ من سالمت ] محاربون [ من حاربت ] فارتاب به أهل العراق وقالوا: ما هذا لكم بصاحب ؟ فما كان عن قريب حتى طعنوه فأشووه فازداد لهم بغضا وازداد منهم ذعرا (2)، فعند ذلك عرف تفرقهم واختلافهم عليه وكتب إلى معاوية يسالمه ويراسله في الصلح بينه وبينه على ما يختاران.
وقال
البخاري في كتاب الصلح: حدثنا عبد الله بن محمد ثنا سفيان عن أبي موسى.
قال: سمعت الحسن يقول: " استقبل والله الحسن بن علي معاوية بن أبي سفيان بكتائب أمثال الجبال فقال عمرو بن العاص: إني لارى كتائب لا تولي حتى تقتل أقرانها، فقال معاوية - وكان والله خير الرجلين -: إن قتل هؤلاء هؤلاء، وهؤلاء هؤلاء من لي بأمور الناس ؟ من لي بضعفتهم ؟ من لي بنسائهم، فبعث إليه رجلين من قريش من بني عبد شمس - عبد الرحمن بن سمرة، وعبد الله بن عامر - قال: اذهبا إلى هذا الرجل فأعرضا عليه وقولا له واطلبا إليه، فأتياه فدخلا عليه فتكلما وقالا له وطلبا إليه، فقال لهما الحسن بن علي: إنا بنو عبد المطلب قد أصبنا من هذا المال، وإن هذه الامة قد عاثت في دمائها، قالا: فإنه يعرض عليك كذا وكذا، ويطلب إليك ويسالمك.
قال: فمن لي بهذا ؟ قالا: نحن لك به، فما سألهما شيئا إلا قالا: نحن لك به، فصالحه " (3)،
__________
(1) رواه الامام أحمد في مسنده 5 / 49.
والبخاري في كتاب الصلح.
باب قول النبي صلى الله عليه وسلم: إن ابني هذا سيد...3 / 244 الطبعة الاميرية.
وأعاده في علامات النبوة في كتاب المناقب.
ورواه المسعودي في مروج الذهب 2 / 478.
(2) ما بين معكوفتين من الطبري 6 / 93.
وقال غيره ان خطبته كانت بعد وصوله إلى المدائن فتوح ابن الاعثم 4 / 154.
والاخبار الطوال ص 216.
(3) صورة معاهدة الصلح التي وقعها الفريقان.
وقد أخذناها من مصادرها حرفيا: المادة الاولى: تسليم الامر إلى معاوية، على أن يعمل بكتاب الله وسنة رسوله [ المدائني فيما رواه عنه ابن أبي الحديد في شرح النهج ج 4 / 8 ] وبسيرة الخلفاء الصالحين [ فتح الباري فيما رواه ابن عقيل في النصائح الكافية ص 156 ط 1 ].
المادة الثانية: أن يكون الامر للحسن من بعده [ تاريخ الخلفاء للسيوطي ص 194 والاصابة 2 / 12 و 13 الامامة والسياسة ص 150 دائرة معارف وجدي 3 / 443 ] وليس لمعاوية أن يعهد به إلى أحد [ المدائني فيما يرويه عنه ابن أبي الحديد ج 4 / 8 والفصول المهمة لابن الصباغ وغيرهما ].
المادة الثالثة: أن يترك سب أمير المؤمنين والقنوت عليه بالصلاة وأن لا يذكر عليا إلا بخير [ الاصفهاني مقاتل = (*)

(8/18)

قال الحسن: ولقد سمعت أبا بكرة يقول: رأيت رسول الله صلى الله عليه وسلم على المنبر والحسن بن علي إلى جنبه وهو يقبل على الناس مرة وعليه أخرى ويقول: " إن ابني هذا سيد ولعل الله أن يصلح به بين فئتين عظيمتين من المسلمين ".
قال البخاري: قال لي علي بن المديني: إنما ثبت عندنا سماع الحسن بن أبي بكرة بهذا الحديث (1).
قلت: وقد روى هذا الحديث البخاري في كتاب الفتن عن علي بن عبد الله - وهو ابن المديني - وفي فضائل الحسن عن صدقة بن الفضل ثلاثتهم عن سفيان.
ورواه أحمد عن سفيان - وهو ابن عيينة - عن إسرائيل بن موسى البصري به.
ورواه أيضا في دلائل النبوة عن عبد الله بن محمد - وهو ابن أبي شيبة - ويحيى بن آدم كلاهما عن حسين بن علي الجعفي عن إسرائيل عن الحسن وهو البصري به.
وأخرجه أحمد وأبو داود والنسائي من حديث حماد بن زيد عن علي بن زيد عن الحسن البصري به.
ورواه أبو داود أيضا والترمذي من طريق أشعث عن الحسن به.
وقال الترمذي: حسن صحيح.
وقد رواه النسائي من طريق عرف الاعرابي وغيره عن الحسن البصري مرسلا.
وقال أحمد: حدثنا عبد الرزاق أنا معمر أخبرني من سمع الحسن يحدث عن أبي بكرة قال: " كان النبي صلى الله عليه وسلم يحدثنا يوما والحسن بن علي في حجره فيقبل على أصحابه فيحدثهم ثم يقبل عل الحسن فيقبله ثم قال: " إن ابني هذا سيد إن يعش يصلح بين طائفتين من المسلمين " قال الحافظ ابن عساكر: كذا رواه معمر ولم يسم الذي حدثه به عن الحسن، وقد رواه جماعة عن الحسن منهم أبو موسى إسرائيل، ويونس بن عبيد، ومنصور بن زاذان، وعلي بن زيد، وهشام بن حسان، وأشعث بن سوار، والمبارك بن فضالة، وعمرو بن عبيد القدري.
ثم شرع ابن عساكر في تطريق هذه الروايات كلها فأفاد وأجاد قلت: والظاهر أن معمرا رواه عن عمرو بن عبيد فلم يفصح باسمه.
وقد رواه محمد بن إسحاق بن يسار عنه وسماه، ورواه أحمد بن هاشم عن مبارك بن فضالة عن الحسن بن أبي بكرة فذكر الحديث قال الحسن: فوالله والله بعد أن يولى لم يهراق في خلافته ملء محجمة بدم، قال شيخنا أبو الحجاج المزي في أطرافه: وقد رواه بعضهم عن الحسن عن أم سلمة.
وقد روي هذا الحديث من طريق
__________
= الطالبيين ص 26 شرح النهج ص 4 / 15 وقال آخرون أنه أجابه على أن لا يشتم عليا وهو يسمع، وقال ابن الاثير: ثم لم يف به أيضا ].
المادة الرابعة: يسلم ما في بيت مال الكوفة خمسة آلاف ألف للحسن، وله خراج دار ابجرد [ الطبري 6 / 92 الامامة والسياسة ص 200 وفي الاخبار الطوال ص 218: أن يحمل لاخيه الحسين في كل عام ألفي ألف، ويفضل بني هاشم في العطاء والصلات على بني عبد شمس ].
المادة الخامسة: أن لا يأخذ أحدا من أهل العراق بإجنة، وأن يؤمن الاسود والاحمر ويحتمل ما يكون من هفواتهم [ الدينوري في الاخبار الطوال ص 218 ] وعلى أن الناس آمنون حيث كانوا من أرض الله في شامهم وعراقهم وتهامهم وحجازهم [ فتوح ابن الاعثم 4 / 160 ].
(1) انظر حاشية 1 ص 18.
(*)

(8/19)

جابر بن عبد الله الانصاري رضي الله عنه، قال قال رسول الله صلى الله عليه وسلم للحسن: " إن ابني هذا سيد يصلح الله به بين فئتين من المسلمين ".
وكذا رواه عبد الرحمن بن معمر عن الاعمش به.
وقال أبو يعلى: ثنا أبو بكر ثنا زيد بن الحباب، ثنا محمد بن صالح التمار المدني، ثنا محمد بن مسلم بن أبي مريم، عن سعيد بن أبي سعيد المدني قال: كنا مع أبي هريرة إذ جاء الحسن بن علي قد سلم علينا قال: فتبعه [ فلحقه ] وقال: وعليك السلام يا سيدي، وقال سمعت رسول الله صلى الله عليه وسلم يقول: " إنه سيد " وقال أبو الحسن علي بن المديني: كان تسليم الحسن الامر لمعاوية في الخامس من ربيع الاول سنة إحدى وأربعين، وقال غيره: في ربيع الآخر.
ويقال في غرة جمادى الاولى فالله أعلم.
قال: وحينئذ دخل معاوية إلى الكوفة فخطب الناس بها بعد البيعة.
وذكر ابن جرير أن عمرو بن العاص أشار على معاوية أن يأمر الحسن بن علي أن يخطب الناس ويعلمهم بنزوله عن الامر لمعاوية، فأمر معاوية الحسن فقام في الناس خطيبا فقال في خطبته بعد حمد الله والثناء عليه والصلاة على رسوله صلى الله عليه وسلم: أما بعد أيها الناس ! فإن الله هداكم بأولنا وحقن دماءكم بآخرنا، وإن لهذا الامر مدة، والدنيا دول، وإن الله تعالى قال لنبيه صلى الله عليه وسلم: * (وإن أدرى لعله فتنة لكم ومتاع
إلى حين) * (1)، فلما قالها غضب معاوية وأمره بالجلوس، وعتب على عمرو بن العاص في إشارته بذلك، ولم يزل في نفسه لذلك والله أعلم.
فأما الحديث الذي قال أبو عيسى الترمذي في جامعه: حدثنا محمد بن غيلان، ثنا أبو داود الطيالسي ثنا القاسم بن الفضل الحداني، عن يوسف بن سعد قال: قام رجل إلى الحسن بن علي بعد ما بايع معاوية فقال: سودت وجوه المؤمنين - أو يا مسود وجوه المؤمنين - فقال: لا تؤنبني رحمك الله، فإن النبي صلى الله عليه وسلم رأي بني أمية على منبره فساءه ذلك فنزلت: * (إنا أعطيناك الكوثر) * [ الكوثر: 1 ] يا محمد - يعني نهرا في الجنة - ونزلت: * (إنا أنزلناه في ليلة القدر وما أدراك ما ليلة القدر ليلة القدر خير من ألف شهر) * [ القدر: 1 - 3 ] يملكها بعدك بنو أمية يا محمد، قال الفضل (2): فعددنا فإذا هي ألف شهر لا تزيد يوما ولا تنقص (3).
ثم قال الترمذي: هذا حديث غريب لا نعرفه إلا من حديث القاسم بن الفضل وهو ثقة وثقه يحيى القطان وابن مهدي، قال: وشيخه يوسف بن سعد، ويقال يوسف بن ماذن - رجل مجهول - قال: ولا يعرف هذا الحديث على هذا اللفظ إلا من هذا الوجه، فإنه حديث غريب بل منكر جدا، وقد تكلمنا عليه في كتاب التفسير بما فيه كفاية وبينا
__________
(1) سورة الانبياء الآية 111 وفي فتوح ابن الاعثم 4 / 163 باختلاف يسير.
وانظر الخطبة في الطبري 6 / 93 الكامل 3 / 407 الامامة والسياسة ص 163.
(2) في الترمذي: قال القاسم.
(3) أخرجه الترمذي في التفسير - 86 باب ح 3350 ص 5 / 444 وروى جزءا منه ابن الاثير في الكامل: 3 / 407.
قال الالوسي في تفسير روح المعاني 9 / 422: وقد سمعت ما يدل على أن الالف إشارة إلى ملك بني أمية وكان على ما قال القاسم بن الفضل ألف شهر لا يزيد يوم ولا ينقص يوم.
(*)

(8/20)

وجه نكارته، وناقشنا القاسم بن الفضل فيما ذكره، فمن أراد ذلك فليراجع التفسير والله أعلم.
وقال الحافظ أبو بكر الخطيب البغدادي: ثنا إبراهيم بن مخلد بن جعفر، ثنا محمد بن أحمد بن إبراهيم الحكمي، ثنا عباس بن محمد، ثنا أسود بن عامر، ثنا زهير بن معاوية، ثنا أبو روق
الهمداني، ثنا أبو العريف قال: كنا في مقدمة الحسن بن علي اثنا عشر ألفا بمسكن (1)، مستميتين من الجد على قتال أهل الشام، وعلينا أبو الغمر طه فلما جاءنا بصلح الحسن بن علي كأنما كسرت ظهورنا من الغيظ، فلما قدم الحسن بن علي الكوفة قال له رجل منا يقال له أبو عامر سعيد بن النتل (2): السلام عليك يا مذل المؤمنين فقال: لا تقل هذا يا عامر ! لست بمذل المؤمنين ولكني كرهت أن أقتلهم على الملك.
ولما تسلم معاوية البلاد ودخل الكوفة وخطب بها واجتمعت عليه الكلمة في سائر الاقاليم والآفاق، ورجع إليه قيس بن سعد أحد دهاة العرب - وقد كان عزم على الشقاق - وحصل على بيعة معاوية عامئذ الاجماع والاتفاق، ترحل الحسن بن علي ومعه أخوه الحسين وبقية إخوتهم وابن عمهم عبد الله بن جعفر من أرض العراق إلى أرض المدينة النبوية على ساكنها أفضل الصلاة والسلام، وجعل كلما مر بحي من شيعتهم يبكتونه على ما صنع من نزوله عن الامر لمعاوية، وهو في ذلك هو البار الراشد الممدوح، وليس يجد في صدره حرجا ولا تلوما ولا ندما، بل هو راض بذلك مستبشر به، وإن كان قد ساء هذا خلقا من ذويه وأهله وشيعتهم، ولا سيما بعد ذلك بمدد وهلم جرا إلى يومنا هذا.
والحق في ذلك اتباع السنة ومدحه فيما حقن به دماء الامة، كما مدحه على ذلك رسول الله صلى الله عليه وسلم كما تقدم في الحديث الصحيح ولله الحمد والمنة.
وسيأتي فضائل الحسن عند ذكر وفاته رضي الله عنه وأرضاه، وجعل جنات الفردوس متقلبه ومثواه، وقد فعل.
وقال محمد بن سعد: أنا أبو نعيم ثنا شريك عن عاصم عن أبي رزين.
قال: خطبنا الحسن بن علي يوم جمعة فقرأ سورة إبراهيم على المنبر حتى ختمها.
وروى ابن عساكر عن الحسن أنه كان يقرأ كل ليلة سورة الكهف في لوح مكتوب يدور معه حيث دار من بيوت أزواجه قبل أن ينام وهو في الفراش رضي الله عنه.
معاوية بن أبي سفيان وملكه قد تقدم في الحديث أن الخلافة بعده عليه السلام ثلاثون سنة، ثم تكون ملكا، وقد انقضت الثلاثون بخلافة الحسن بن علي، فأيام معاوية أول الملك، فهو أول ملوك الاسلام وخيارهم.
قال الطبراني: حدثنا علي بن عبد العزيز، ثنا أحمد بن يونس، ثنا الفضيل بن
__________
(1) مسكن: بفتح أوله واسكان ثانيه وكسر ثالثه، الموضع الذي التقى الجمعان به، بينها وبين بغداد عشرة فراسخ كان في أراضيها مواطن معمورة بالمزارع والسكان وقرى مشهورة كثيرة منها أوانا وعكبرا والعلث، وموقعها اليوم لا يعدو هذه السهول الواقعة بين قرية سميكة وقرية بلد دون سامراء.
(2) في الاخبار الطوال ص 220: سفيان بن ليلى، وفي فتوح ابن الاعثم: 4 / 166: سفيان بن الليل البهمي.
(*)

(8/21)

عياض.
عن ليث، عن عبد الرحمن بن سابط، عن أبي ثعلبة الخشني، عن معاذ بن جبل وأبي عبيدة قالوا: قال رسول الله صلى الله عليه وسلم: " إن هذا الامر بدا رحمة ونبوة، ثم يكون رحمة وخلافة، ثم كائن ملكا عضوضا، ثم كائن عتوا وجبرية وفسادا في الارض، يستحلون الحرير والفروج والخمور ويرزقون على ذلك وينصرون حتى يلقوا الله عزوجل " (1) إسناده جيد.
وقد ذكرنا في دلائل النبوة الحديث الوارد من طريق إسماعيل بن إبراهيم بن مهاجر وفيه ضعف عن عبد الملك بن عمير قال قال معاوية: والله ما حملني على الخلافة إلا قول رسول الله صلى الله عليه وسلم لي: " يا معاوية إن ملكت فأحسن ".
رواه البيهقي عن الحاكم عن الاصم عن العباس بن محمد عن محمد بن سابق، عن يحيى بن زكريا بن أبي زائدة عن إسماعيل، ثم قال البيهقي: وله شواهد من وجوه أخر، منها حديث عمرو بن يحيى بن سعيد بن العاص، عن جده سعيد أن معاوية أخذ الاداوة فتبع رسول الله فنظر إليه فقال له: " يا معاوية إن وليت أمرا فاتق الله واعدل " قال معاوية: فما زلت أظن أني مبتلى بعمل لقول رسول الله صلى الله عليه وسلم (2) ومنها حديث راشد بن سعد عن معاوية قال قال رسول الله صلى الله عليه وسلم: " إنك إن اتبعت عورات الناس أفسدتهم " (3) قال أبو الدرداء: كلمة سمعها معاوية من رسول الله صلى الله عليه وسلم فنفعه الله بها.
ثم روى البيهقي من طريق هشيم عن العوام بن حوشب، عن سليمان بن أبي سليمان، عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم: " الخلافة بالمدينة، والملك بالشام " غريب جدا، وروي من طريق أبي إدريس، عن أبي الدرداء قال قال رسول الله صلى الله عليه وسلم: " بينا أنا نائم رأيت الكتاب احتمل من تحت رأسي، فظننت أنه مذهوب به، فأتبعته بصري فعمد به إلى الشام، وإن الايمان حين تقع الفتنة بالشام ".
وقد رواه سعيد بن
عبد العزيز، عن عطية بن قيس، عن يونس بن ميسرة عن عبد الله بن عمرو.
ورواه الوليد بن مسلم عن عفير بن معدان، عن سليمان (4) عن عامر بن أبي أمامة.
وروى يعقوب بن سفيان، عن نصر بن محمد بن سليمان السلمي الحمصي، عن أبيه عن عبد الله بن قيس، سمعت عمر بن الخطاب يقول: قال رسول الله صلى الله عليه وسلم: " رأيت عمودا من نور خرج من تحت رأسي ساطعا حتى استقر بالشام ".
وقال عبد الرزاق عن معمر عن الزهري، عن عبد الله بن صفوان قال قال رجل يوم صفين: اللهم العن أهل الشام، فقال له علي: لا تسب أهل الشام فإن بها الابدال فإن بها الابدال فإن بها الابدال.
وقد روى هذا الحديث من وجه آخر مرفوعا (5).
__________
(1) رواه البيهقي في الدلائل عن أبي داود الطيالسي عن جرير بن حازم عن ليث.
6 / 340.
(2) أخرجه الامام أحمد في المسند 4 / 101.
(3) أخرجه أبو داود في كتاب الادب ح 4888 ص 4 / 272.
(4) في الدلائل 6 / 448: سليم بن عامر.
(5) انظر دلائل البيهقي - باب ما جاء في إخباره بملك معاوية بن أبي سفيان ج 6 / 446 - 447 قال الذهبي في سير أعلام النبلاء: في مسند أحمد جملة من الاحاديث الضعيفة مما يسوغ نقلها ولا يجب الاحتجاج بها وقد شغلت (*)

(8/22)

فضل معاوية بن أبي سفيان رضي الله عنه هو معاوية بن أبي سفيان صخر بن حرب بن أمية بن عبد شمس بن عبد مناف بن قصي أبو عبد الرحمن القرشي الاموي، خال المؤمنين، وكاتب وحي رب العالمين، أسلم هو وأبوه وأمه هند بنت عتبة بن ربيعة بن عبد شمس يوم الفتح.
وقد روي عن معاوية أنه قال: أسلمت يوم عمرة القضاء ولكني كتمت إسلامي من أبي إلى يوم الفتح، وقد كان أبوه من سادات قريش في الجاهلية، وآلت إليه رياسة قريش بعد يوم بدر، فكان هو أمير الحروب من ذلك الجانب، وكان رئيسا مطاعا ذا مال جزيل، ولما أسلم قال: يا رسول الله مرني حتى أقاتل الكفار كما كنت أقاتل المسلمين.
قال: " نعم، قال ومعاوية تجعله كاتبا بين يديك، قال: نعم " ثم سأل أن يزوج
رسول الله صلى الله عليه وسلم بابنته، وهي عزة بنت أبي سفيان واستعان على ذلك بأختها أم حبيبة، فلم يقع ذلك، وبين رسول الله صلى الله عليه وسلم أن ذلك لا يحل له.
وقد تكلمنا على هذا الحديث في غير موضع، وأفردنا له مصنفا على حدة ولله الحمد والمنة.
والمقصود أن معاوية كان يكتب الوحي لرسول الله صلى الله عليه وسلم مع غيره من كتاب الوحي رضي الله عنهم.
ولما فتحت الشام ولاه عمر نيابة دمشق بعد أخيه يزيد بن أبي سفيان، وأقره على ذلك عثمان بن عفان وزاده بلادا أخرى، وهو الذي بنى القبة الخضراء بدمشق وسكنها أربعين سنة، قاله الحافظ ابن عساكر.
ولما ولي علي بن أبي طالب الخلافة أشار عليه كثير من أمرائه ممن باشر قتل عثمان أن يعزل معاوية عن الشام ويولي عليها سهل بن حنيف فعزله فلم ينتظم عزله والتف عليه جماعة من أهل الشام ومانع عليا عنها وقد قال: لا أبايعه حتى يسلمني قتلة عثمان فإنه قتل مظلوما، وقد قال الله تعالى: * (ومن قتل مظلوما فقد جعلنا لوليه سلطانا) * [ الاسراء: 33 ].
وروى الطبراني عن ابن عباس أنه قال: ما زلت موقنا أن معاوية يلي الملك من هذه الآية.
أوردنا سنده ومتنه عند تفسير هذه الآية.
فلما امتنع معاوية من البيعة لعلي حتى يسلمه القتلة، كان من صفين ما قدمنا ذكره، ثم آل الامر إلى التحكيم، فكان من أمر عمرو بن العاص وأبي موسى ما أسلفناه من قوة جانب أهل الشام في الصعدة الظاهرة، واستفحل أمر معاوية، ولم يزل أمر علي في اختلاف مع أصحابه حتى قتله ابن ملجم كما تقدم، فعند ذلك بايع أهل العراق الحسن بن علي، وبايع أهل الشام لمعاوية بن أبي سفيان.
ثم ركب الحسن في جنود العراق عن غير إرادة منه، وركب معاوية في أهل الشام.
فلما تواجه الجيشان وتقابل الفريقان سعى الناس بينهما في الصلح فانتهى الحال إلى أن خلع الحسن نفسه من الخلافة وسلم الملك إلى معاوية بن أبي سفيان، وكان ذلك في ربيع الاول من هذه السنة - أعني سنة إحدى وأربعين - ودخل معاوية إلى الكوفة فخطب الناس بها خطبة بليغة بعد ما بايعه الناس - واستوثقت
__________
= مسألة الابدال كثيرا من العلماء وللتوسع انظر المقاصد الحسنة للسخاوي.
والحاوي للفتاوى للسيوطي، واللالئ المصنوعة.
(*)

(8/23)

له الممالك شرقا وغربا، وبعدا وقربا، وسمي هذا العام عام الجامعة لاجتماع الكلمة فيه على أمير واحد بعد الفرقة، فولى معاوية قضاء الشام لفضالة بن عبيد (1)، ثم بعده لابي إدريس الخولاني.
وكان على شرطته قيس بن حمزة، وكان كاتبه وصاحب أمره سرحون بن منصور الرومي، ويقال إنه أول من اتخذ الحرس وأول من حزم الكتب وختمها، وكان أول الاحداث في دولته رضي الله عنه.
خروج طائفة من الخوارج عليه وكان سبب ذلك أن معاوية لما دخل الكوفة وخرج الحسن وأهله منها قاصدين إلى الحجاز، قالت فرقة من الخوارج - نحو من خمسمائة -: جاء مالا يشك فيه فسيروا إلى معاوية فجاهدوه، فساروا حتى قربوا من الكوفة وعليهم فروة بن نوفل، فبعث إليهم معاوية خيلا من أهل الشام فطردوا الشاميين، فقال معاوية: لا أمان لكم عندي حتى تكفوا بوائقكم، فخرجوا إلى الخوارج فقالت لهم الخوارج: ويلكم ما تبغون ؟ أليس معاوية عدوكم وعدونا ؟ فدعونا حتى نقاتله فإن أصبناه كنا قد كفيناكموه، وإن أصبنا كنتم قد كفيتمونا.
فقالوا: لا والله حتى نقاتلكم، فقالت الخوارج: يرحم الله إخواننا من أهل النهروان كانوا أعلم بكم يا أهل الكوفة، فاقتتلوا فهزمهم أهل الكوفة وطردوهم، ثم إن معاوية أراد أن يستخلف على الكوفة عبد الله بن عمرو بن العاص فقال له المغيرة بن شعبة: توليه الكوفة وأباه مصر وتبقى أنت بين لحيي (2) الاسد ؟ فثناه عن ذلك وولى عليها المغيرة بن شعبة، فاجتمع عمرو بن العاص بمعاوية فقال: اتجعل المغيرة على الخراج ؟ هلا وليت الخراج رجلا آخر ؟ فعزله عن الخراج وولاه على الصلاة، فقال المغيرة لعمرو في ذلك، فقال له: ألست المشير على أمير المؤمنين في عبد الله بن عمرو ؟ قال: بلى ! قال: فهذه بتلك.
وفي هذه السنة وثب حمران بن أبان على البصرة فأخذها وتغلب عليها، فبعث معاوية جيشا ليقتلوه ومن معه (3)، فجاء أبو بكرة الثقفي إلى معاوية فسأله في الصفح والعفو، فعفى عنهم وأطلقهم وولى على البصرة بسر بن أبي أرطاة، فتسلط على أولاد رياد يريد قتلهم، وذلك أن معاوية كتب إلى أبيهم ليحضر إليه فلبث، فكتب إليه بسر: لئن لم تسرع إلى أمير المؤمنين وإلا قتلت بنيك (4)،
فبعث أبو بكرة إلى معاوية في ذلك.
وقد قال معاوية لابي بكرة: هل من عهد تعهده إلينا ؟ قال:
__________
(1) قال في الاستيعاب 3 / 197 هامش الاصابة: ولاه على قضاء دمشق يوم خروجه إلى صفين.
(2) كذا بالاصل والطبري، وفي الكامل 3 / 412: نابي الاسد.
(3) في الطبري 6 / 96 والكامل 3 / 414: بعث بسر بن أبي أرطأة، وفي فتوح ابن الاعثم 4 / 168: عمرو بن أبي أرطأة.
(4) وقد أخذ بسر الاكابر منهم: عبد الرحمن وعبيد الله وعباد.
وقال في مروج الذهب 3 / 7: أخذ ولديه عبيد الله وسالما.
(*)

(8/24)

نعم ! أعهد إليك يا أمير المؤمنين أن تنظر لنفسك ورعيتك وتعمل صالحا فإنك قد تقلدت عظيما، خلافة الله في خلقه، فاتق الله فإن لك غاية لا تعدوها، ومن ورائك طالب حثيث وأوشك أن يبلغ المدى فيلحق الطالب، فتصير إلى من يسألك عما كنت فيه، وهو أعلم به منك، وإنما هي محاسبة وتوقيف، فلا تؤثرن على رضا الله شيئا.
ثم ولى معاوية في آخر هذه السنة البصرة لعبد الله بن عامر، وذلك أن معاوية أراد أن يوليها لعتبة بن أبي سفيان فقال له ابن عامر: إن لي بها أموالا وودائع، وإن لم تولينها هلكت، فولاه إياها وأجابه إلى سؤاله في ذلك.
قال أبو معشر: وحج بالناس في هذه السنة عتبة بن أبي سفيان، وقال الواقدي: إنما حج بهم عنبسة بن أبي سفيان فالله أعلم.
من أعيان من توفي هذا العام رفاعة بن رافع بن مالك بن العجلان شهد العقبة وبدرا وما بعد ذلك.
ركانة بن عبد العزيز ابن هشام بن عبد المطلب القرشي، وهو الذي صارعه النبي صلى الله عليه وسلم فصرعه، وكان هذا من أشد الرجال، وكان غلب رسول الله صلى الله عليه وسلم له من المعجزات كما قدمنا في دلائل النبوة، أسلم عام الفتح، وقيل قبل ذلك بمكة فالله أعلم.
صفوان بن أمية ابن خلف بن وهب بن حذافة بن (1) وهب القرشي، أحد الرؤساء تقدم أنه هرب من رسول الله صلى الله عليه وسلم عام الفتح، ثم جاء فأسلم وحسن إسلامه، وكان الذي استأمن له عمير بن وهب الجمحي.
وكان صاحبه وصديقه في الجاهلية كما تقدم، وقدم به في وقت صلاة العصر فاستأمن له فأمنه رسول الله صلى الله عليه وسلم أربعة أشهر، واستعار منه أدرعا وسلاحا ومالا.
وحضر صفوان حنينا مشركا، ثم أسلم ودخل الايمان قلبه، فكان من سادات المسلمين كما كان من سادات الجاهلية.
قال الواقدي: ثم لم يزل مقيما بمكة حتى توفي بها في أول خلافة معاوية (2).
عثمان بن طلحة ابن أبي طلحة بن عبد العزى بن عبد الدار العبدري الحجبي، أسلم هو وخالد بن الوليد
__________
(1) في الاصابة 2 / 187: ابن جمح أبو وهب جمحي.
وكذلك في الاستيعاب 2 / 183 هامش الاصابة.
(2) في الاستيعاب: مات سنة اثنتين وأربعين وهو ما قاله ابن الاثير في الكامل، 3 / 424، وقال في الاصابة: مات بمكة في آخر خلافة عثمان.
(*)

(8/25)

وعمرو بن العاص في أول سنة ثمان قبل الفتح.
وقد روى الواقدي حديثا طويلا عنه في صفة إسلامه، وهو الذي أخذ منه رسول الله مفتاح الكعبة عام الفتح ثم رده إليه وهو يتلو قوله تعالى: * (إن الله يأمركم أن تؤدوا الامانات إلى أهلها) * [ النساء: 58 ] وقال له: " خذها يا عثمان خالدة تالدة لا ينتزعها منكم إلا ظالم ".
وكان علي قد طلبها فمنعه من ذلك.
قال الواقدي: نزل المدينة حياة رسول الله، فلما مات نزل بمكة فلم يزل بها حتى مات في أول خلافة معاوية.
عمرو بن الاسود السكوني كان من العباد الزهاد، وكانت له حلة بمائتي درهم يلبسها إذا قام إلى صلاة الليل، وكان إذا خرج إلى المسجد وضع يمينه على شماله مخافة الخيلاء، روى عن معاذ، وعبادة بن الصامت، والعرباض بن سارية وغيرهم، وقال أحمد في الزهد: ثنا أبو اليمان ثنا ابن بكر عن حكيم بن
عمير، وضمرة بن حبيب: قالا: قال عمر بن الخطاب: من سره أن ينظر إلى هدى رسول الله صلى الله عليه وسلم فلينظر إلى هدى عمرو بن الاسود.
عاتكة بنت زيد ابن عمرو بن نفيل بن عبد العزى، وهي أخت سعيد بن زيد أحد العشرة، أسلمت وهاجرت وكانت من حسان النساء وعبادهن، تزوجها عبيد الله بن أبي بكر فتتيم بها، فلما قتل في غزوة الطائف آلت أن لا تزوج بعده، فبعث إليها عمر بن الخطاب - وهو ابن عمها - فتزوجها، فلما قتل عنها خلف بعده عليها الزبير بن العوام، فقتل بوادي السباع، فبعث إليها علي بن أبي طالب يخطبها فقالت: إني أخشى عليك أن تقتل، فأبت أن تتزوجه ولو تزوجته لقتل عنها أيضا، فإنها لم تزل حتى ماتت في أول خلافة معاوية في هذه السنة رحمها الله.
سنة ثنتين وأربعين فيها غزا المسلمون اللان والروم فقتلوا من أمرائهم وبطارقتهم خلقا كثيرا، وغنموا وسلموا، وفيها ولي معاوية مروان بن الحكم نيابة المدينة، وعلى مكة خالد بن العاص بن هشام، وعلى الكوفة المغيرة بن شعبة، وعلى قضائها شريح القاضي، وعلى البصرة عبد الله بن عامر، وعلى خراسان قيس بن الهيثم من قبل عبد الله بن عامر.
وفي هذه السنة تحركت الخوارج الذين كانوا قد عفى عنهم علي يوم النهروان، وقد عوفي جرحاهم وثابت إليهم قواهم، فلما بلغهم مقتل علي ترحموا على قاتله ابن ملجم وقال قائلهم: لا يقطع الله يدا علت قذال (1) علي بالسيف، وجعلوا يحمدون الله على قتل علي، ثم عزموا على الخروج على الناس وتوافقوا على الامر بالمعروف
__________
(1) القذال: جماع مؤخر الرأس، والخارجي القائل هو سالم بن ربيعة العبسي.
(*)

(8/26)

والنهي عن المنكر فيما يزعمون.
وفي هذه السنة قدم زياد بن أبيه على معاوية - وكان قد امتنع عليه قريبا من سنة في قلعة عرفت به يقال لها قلعة زياد - فكتب إليه معاوية: ما يحملك على أن تهلك نفسك ؟ أقدم علي فأخبرني بما صار إليك من أموال فارس وما صرفت منها وما بقي عندك فائتني به
وأنت آمن، فان شئت أن تقيم عندنا فعلت وإلا ذهبت حيث ما شئت من الارض فأنت آمن.
فعند ذلك أزمع زياد السير إلى معاوية، فبلغ المغيرة قدمه فخشي أن يجتمع بمعاوية قبله، فسار نحو دمشق إلى معاوية فسبقه زياد إلى معاوية بشهر فقال معاوية للمغيرة: ما هذا وهو أبعد منك وأنت جئدت بعده بشهر ؟ فقال: يا أمير المؤمنين إنه ينتظر الزيادة وأنا أنتظر النقصان، فأكرم معاوية زيادا وقبض ما كان معه من الاموال وصدقه فيما صرفه.
سنة ثلاث وأربعين فيها غزا بسر بن أبي أرطاة بلاد الروم فتوغل فيها حتى بلغ مدينة قسطنطينية، وشتى ببلادهم فيما زعمه الواقدي، وأنكر غيره ذلك وقالوا: لم يكن بها مشتى لاحد قط فالله أعلم.
قال ابن جرير: وفيها مات عمرو بن العاص بمصر، ومحمد بن مسلمة، قلت: وسنذكر ترجمة كل منهما في آخرها، فولى معاوية بعد عمرو بن العاص على ديار مصر ولده عبد الله بن عمرو، قال الواقدي: فعمل له عليها سنتين.
وقد كانت في هذه السنة - أعين سنة ثلاث وأربعين - وقعة عظيمة بين الخوارج وجند الكوفة، وذلك أنهم صمموا - كما قدمنا - على الخروج على الناس في هذا الحين، فاجتمعوا في قريب من ثلثمائة عليهم المستورد بن علقمة (1)، فجهز عليهم المغيرة بن شعبة جندا عليهم معقل بن قيس في ثلاثة آلاف، فصار إليهم وقدم بين يديه أبا الرواع (2) في طليعة هي ثلثمائة على عدة الخوارج، فلقيهم أبو الرواع (2) بمكان يقال له المذار (3): فاقتتلوا معهم فهزمهم الخوارج ثم كروا عليهم فهزمتهم الخوارج، ولكن لم يقتل أحد منهم، فلزموا مكانهم في مقاتلتهم ينتظرون قدوم أمير الجيش معقل بن قيس عليهم، فما قدم عليهم إلا في آخر نهار غربت فيه الشمس، فنزل وصلى بأصحابه، ثم شرع في مدح أبي الرواع فقال له: أيها الامير إن لهم شدات منكرة، فكن أنت ردأ الناس، ومر الفرسان فليقاتلوا بين يديك، فقال معقل بن قيس: نعم ما رأيت، فما كان إلا ريثما قال له ذلك حتى حملت الخوارج على معقل وأصحابه، فانجفل عنه عامة أصحابه، فترجل عند ذلك معقل بن قيس وقال: يا معشر المسلمين الارض الارض، فترجل
__________
(1) في ابن الاثير 3 / 421 علفة وفي سائر المراجع علفة بفتح اللام المشددة.
التيمي من تيم الرباب تاريخ الطبري
6 / 100.
(2) في الكامل والطبري: أبو الرواغ الشاكري.
(3) المذار: في ميسان بين واسط والبصرة وهي قصبة ميسان بينها وبين البصرة مقدار أربعة أيام.
(*)

(8/27)

معه جماعة من الفرسان والشجعان قريب من مائتي فارس، منهم أبو الرواع الشاكري، فحمل عليهم المستورد بن علقمة (1) بأصحابه فاستقبلوهم بالرماح والسيوف، ولحق بقية الجيش بعض الفرسان فدمرهم وعيرهم وأنبهم على الفرار فرجع الناس إلى معقل وهو يقاتل الخوارج بمن معه من الانصار قتالا شديدا، والناس يتراجعون في أثناء الليل، فصفهم معقل بن قيس ميمنة وميسرة ورتبهم وقال: لا تبرحوا على مصافكم حتى نصبح فنحمل عليهم، فما أصبحوا حتى هزمت الخوارج فرجعوا من حيث أتوا، فسار معقل في طلبهم وقدم بين يديه أبا الرواع في ستمائة فالتقوا بهم عند طلوع الشمس فثار إليهم الخوارج فتبارزوا ساعة، ثم حملوا حملة رجل واحد فصبر لهم أبو الرواع بمن معه، وجعل يدمرهم ويعيرهم ويؤنبهم على الفرار ويحثهم على الصبر فصبروا وصدقوا في الثبات حتى ردوا الخوارج إلى أماكنهم، فلما رأت الخوارج ذلك خافوا من هجوم معقل عليهم فما يكون دون قتلهم شئ، فهربوا بين أيديهم حتى قطعوا دجلة ووقعوا في أرض نهر شير (2)، وتبعهم أبو الرواع ولحقه معقل بن قيس، ووصلت الخوارج إلى المدينة العتيقة فركب إليهم شريك بن عبيد (3) - نائب المدائن - ولحقهم أبو الرواع بمن معه من المقدمة.
وحج بالناس في هذه السنة مروان بن الحكم نائب المدينة.
وممن توفي بها عمرو بن العاص ومحمد بن مسلمة رضي الله عنهما.
أما عمرو بن العاص [ فهو عمرو بن العاص ] بن وائل بن هشام بن سعد (4) بن سهم بن عمرو بن هصيص بن كعب بن لؤي بن غالب القرشي السهمي، أبو عبد الله، ويقال أبو محمد، أحد رؤساء قريش في الجاهلية، وهو الذي أرسلوه إلى النجاشي ليرد عليهم من هاجر من المسلمين إلى بلاده فلم يجبهم إلى ذلك لعدله، ووعظ عمرو بن العاص في ذلك، فيقال إنه أسلم على يديه والصحيح أنه إنما
أسلم قبل الفتح بستة أشهر هو وخالد بن الوليد، وعثمان بن طلحة العبدري.
وكان أحد أمراء الاسلام، وهو أمير ذات السلاسل، وأمده رسول الله صلى الله عليه وسلم بمدد عليهم أبو عبيدة ومعه الصديق وعمر الفاروق، واستعمله رسول الله صلى الله عليه وسلم على عمان فلم يزل عليها مدة حياة رسول الله صلى الله عليه وسلم، وأقره عليها الصديق، وقد قال الترمذي: ثنا قتيبة، ثنا ابن لهيعة، ثنا مشرح بن عاهان، عن عقبة بن عامر.
قال: قال رسول الله صلى الله عليه وسلم: " أسلم الناس وآمن عمرو بن العاص " (5) وقال
__________
(1) انظر حاشية 1 ص 27.
(2) في الطبري 6 / 111 والكامل 3 / 430: بهر سير.
(3) في الطبري والكامل: سماك بن عبيد.
(4) في الاصابة 3 / 2 والاستيعاب على هامش الاصابة 2 / 508: ابن هاشم بن سعيد، وفي مروج المسعودي 3 / 28: ابن وائل بن سهم بن سعيد بن سعد.
(5) أخرجه الترمذي في المناقب ح 3844 ص 5 / 687.
(*)

(8/28)

أيضا: ثنا إسحاق بن منصور ثنا أبو أسامة عن نافع عن عمر الجمحي عن ابن أبي مليكة.
قال: قال طلحة بن عبيد الله: سمعت رسول الله يقول: " إن عمرو بن العاص من صالحي قريش " (1) وفي الحديث الآخر: " ابنا العاص مؤمنان " وفي الحديث الآخر: " نعم أهل البيت عبد الله وأبو عبد الله وأم عبد الله ".
رووه في فضائل عمرو بن العاص.
ثم إن الصديق بعثه في جملة من بعث من أمراء الجيش إلى الشام فكان ممن شهد تلك الحروب، وكانت له الآراء السديدة، والمواقف الحميدة، والاحوال السعيدة.
ثم بعثه عمر إلى مصر فافتتحها واستنابه عليها، وأقره فيها عثمان بن عفان أربع سنين ثم عزله كما قدمناه، وولى عليها عبد الله بن سعد بن أبي سرح، فاعتزل عمرو بفلسطين وبقي في نفسه من عثمان رضي الله عنهما.
فلما قتل سار إلى معاوية فشهد مواقفه كلها بصفين وغيرها، وكان هو أحد الحكمين.
ثم لما أن استرجع معاوية مصر وانتزعها من يد محمد بن أبي بكر، استعمل عمرو بن العاص عليها فلم يزل نائبها إلى أن
مات في هذه السنة على المشهور، وقيل إنه توفي سنة سبع وأربعين، وقيل سنة ثمان وأربعين.
وقيل سنة إحدى وخمسين رحمه الله.
وقد كان معدودا من دعاة العرب وشجعانهم وذوي آرائهم.
وله أمثال حسنة وأشعار جيدة.
وقد روي عنه أنه قال: حفظت من رسول الله صلى الله عليه وسلم ألف مثل، ومن شعره: إذا المرء لم يترك طعاما يحبه * ولم ينه قلبا غاويا حيث يمما قضى وطرا منه وغادر سبة * إذا ذكرت أمثالها تملا الفما وقال الامام أحمد: حدثنا علي بن إسحاق ثنا عبد الله - يعني ابن المبارك - أنا ابن لهيعة حدثني يزيد بن أبي حبيب أن عبد الرحمن بن شماسة حدثه قال: لما حضرت عمرو بن العاص الوفاة بكى فقال له ابنه عبد الله: لم تبكي ؟ أجزعا على الموت ؟ فقال: لا والله ولكن مما بعد الموت، فقال له: قد كنت على خير، فجعل يذكره صحبة رسول الله وفتوحه الشام، فقال عمرو: تركت أفضل من ذلك كله شهادة أن لا إله إلا الله، إني كنت على ثلاثة أطباق ليس فيها طبق إلا عرفت نفسي فيه، كنت أول قريش كافرا، وكنت أشد الناس على رسول الله صلى الله عليه وسلم فلو مت حينئذ وجبت لي النار، فلما بايعت رسول الله صلى الله عليه وسلم كنت أشد الناس حياء منه، فما ملات عيني من رسول الله ولا راجعته فيما أريد حتى لحق بالله حياء، فلو مت يومئذ قال الناس: هنيئا لعمرو أسلم وكان على خير فمات عليه نرجو له الجنة.
ثم تلبست بعد ذلك بالسلطان.
وأشياء فلا أدري علي أم لي، فإذا مت فلا تبكين علي باكية، ولا يتبعني مادح ولا نار، وشدوا علي إزاري فإني مخاصم، وشنوا علي التراب شنا (2)، فإن جنبي الايمن ليس أحق بالتراب من جنبي الايسر، ولا تجعلن في قبري خشبة
__________
(1) المصدر السابق ح 3845.
(2) في المسند 4 / 199: وسنوا علي التراب سنا، وكذا قال القاضي: بالمعجمة والمهملة قال: وهو الصب، وبالمهملة: الصب بسهولة، وبالمعجمة التفريق.
(*)

(8/29)

ولا حجرا، وإذا واريتموني فاقعدوا عندي قدر نحر جزور أستأنس بكم.
وقد روى مسلم هذا
الحديث في صحيحه من حديث يزيد بن أبي حبيب باسناده نحوه وفيه زيادات على هذا السياق، فمنها قوله: كي أستأنس بكم لانظر ماذا أراجع رسل ربي عز وجل (1).
وفي رواية أنه بعد هذا حول وجهه إلى الجدار وجعل يقول: اللهم أمرتنا فعصينا، ونهيتنا فما انتهينا، ولا يسعنا إلا عفوك.
وفي رواية أنه وضع يده على موضع الغل من عنقه ورفع رأسه إلى السماء وقال: اللهم لا قوي فانتصر، ولا برئ فأعتذر، ولا مستنكر بل مستغفر، لا إله إلا أنت، فلم يزل يرددها حتى مات رضي الله عنه.
وأما محمد بن مسلمة الانصاري [ فقد ] أسلم على يدي مصعب بن عمير قبل أسيد بن حضير وسعد بن معاذ، شهد بدرا وما بعدها إلا تبوك فإنه استخلفه رسول الله على المدينة في قوله، وقيل استخلفه في قرقرة الكدر، وكان فيمن قتل كعب بن الاشرف اليهودي، وقيل إنه الذي قتل مرحبا اليهودي يوم خيبر أيضا.
وقد أمره رسول الله صلى الله عليه وسلم على نحو من خمس عشرة سرية، وكان ممن اعتزل تلك الحروب بالجمل وصفين ونحو ذلك، واتخذ سيفا من خشب.
وقد ورد في حديث قدمناه أنه أمره رسول الله صلى الله عليه وسلم بذلك وخرج إلى الربذة.
وكان من سادات الصحابة، وكان هو رسول عمر إلى عماله وهو الذي شاطرهم عن أمره (2)، وله وقائع عظيمة وصيانة وأمانة بليغة، رضي الله عنه، واستعمله على صدقات جهينة، وقيل إنه توفي سنة ست أو سبع وأربعين، وقيل غير ذلك.
وقد جاوز السبعين، وترك بعده عشرة ذكور وست بنات، وكان أسمر شديد السمرة طويلا أصلع رضي الله عنه.
وممن توفي فيها عبد الله بن سلام أبو يوسف الاسرائيلي أحد أحبار اليهود، أسلم حين قدم رسول الله صلى الله عليه وسلم المدينة، قال: لما قدم رسول الله المدينة انجفل الناس إليه فكنت فيمن انجفل إليه، فلما رأيت وجهه عرفت أن وجهه ليس بوجه رجل كذاب، فكان أول ما سمعته يقول: " أيها الناس افشوا السلام، وأطعموا الطعام، وصلوا الارحام تدخلوا الجنة بسلام ".
وقد ذكرنا صفة إسلامه أول الهجرة، وماذا سأل عنه رسول الله صلى الله عليه وسلم من الاسئلة النافعة الحسنة، رضي الله عنه.
وهو ممن شهد له رسول الله بالجنة، وهو ممن يقطع له بدخولها.
سنة أربع وأربعين فيها غزا عبد الرحمن بن خالد بن الوليد بلاد الروم ومعه المسلمون وشتوا هنالك، وفيها غزا
__________
(1) أخرجه أحمد في مسنده 4 / 199 ومسلم في صحيحه في الايمان (54) باب.
ح 192 ص 1 / 112.
(2) تقدم أن عمر أرسله إلى سعد بن أبي وقاص لما بلغه أنه بنى قصرا في الكوفة وجعل عليه بابا وقال انقطع الصوت.
(*)

(8/30)

بسر بن أبي أرطاة في البحر، وفيها عزل معاوية عبد الله بن عامر عن البصرة، وذلك أنه ظهر فيها الفساد وكان لين العريكة سهلا، يقال إنه كان لا يقطع لصا ويريد أن يتألف الناس، فذهب عبد الله بن أبي أوفى المعروف بابن الكوا فشكاه إلى معاوية، فعزل معاوية ابن عامر عن البصرة وبعث إليه الحرث بن عبد الله الازدي، ويقال إن معاوية استدعاه إليه ليزوره فقدم ابن عامر على معاوية دمشق فأكرمه ورده على عمله، فلما ودعه قال له معاوية: ثلاث أسألكهن فقل هي لك وأنا ابن أم حكيم، ترد علي عملي ولا تغضب، قال ابن عامر: قد فعلت، قال معاوية: وتهب لي مالك بعرفة، قال: قد فعلت.
قال: وتهب لي دورك بمكة، قال: قد فعلت.
فقال له معاوية: وصلتك رحما، فقال ابن عامر: يا أمير المؤمنين وإني سائلك ثلاثا فقل هي لك وأنا ابن هند، قال: ترد علي مالي بعرفة، قال: قد فعلت قال ولا تحاسب لي عاملا ولا أميرا، قال: قد فعلت، قال: وتنكحني ابنتك هندا، قال: قد فعلت.
ويقال إن معاوية خيره بين هذه الثلاث وبين الولاية على البصرة فاختار هذه الثلاث واعتزل عن البصرة.
قال ابن جرير: وفي هذه السنة استلحق معاوية زياد بن أبيه فألحقه بأبي سفيان، وذلك أن رجلا (1) شهد على إقرار أبي سفيان أنه عاهر بسمية أم زياد في الجاهلية، وأنها حملت بزياد هذا منه، فلما استلحقه معاوية قيل له زياد بن أبي سفيان، وقد كان الحسن البصري ينكر هذا الاستلحاق ويقول: قال رسول الله صلى الله عليه وسلم: " الولد للفراش وللعاهر الحجر " (2).
وقال أحمد: ثا هشيم، ثنا خالد عن أبي عثمان قال: لما ادعى زياد لقيت أبا بكرة فقلت: ما هذا الذي صنعتم ؟ سمعت سعد بن أبي وقاص يقول: سمعت
أذني رسول الله صلى الله عليه وسلم يقول: " من ادعى أبا في الاسلام غير أبيه وهو يعلم أنه غير أبيه فالجنة عليه حرام " (3) فقال أبو بكرة: وأنا سمعته من رسول الله صلى الله عليه وسلم، أخرجاه من حديث أبي عثمان عنهما.
قلت: أبو بكرة واسمه نفيع وأمه سمية أيضا.
وحج بالناس في هذه السنة معاوية، وفيها عمل معاوية المقصورة بالشام، ومروان مثلها بالمدينة.
وفي هذه السنة توفيت أم حبيبة بنت أبي سفيان أم المؤمنين، واسمها رملة أخت معاوية، أسلمت قديما وهاجرت هي وزوجها عبد الله بن جحش إلى أرض الحبشة فتنصر هناك زوجها، ثبتت على دينها رضي الله عنها، وحبيبة هي أكبر أولادها منه، ولدتها بالحبشة وقيل بمكة قبل الهجرة، ومات زوجها هنالك لعنه الله وقبحه.
ولما تأيمت من زوجها بعث رسول الله صلى الله عليه وسلم عمرو بن
__________
(1) في الاخبار الطوال ص 219: شهد أبو مريم السلولي وكان في الجاهلية خمارا بالطائف أن أبا سفيان وقع على سمية بعدما كان الحارث قد أعتقها، وشهد رجل آخر من بني المصطلق اسمه يزيد أنه سمع أبا سفيان يقول: أن زياد من نطفة أقرها في رحم أمه سمية.
(2) أخرجه البخاري في المغازي ح 4303 فتح الباري 8 / 24.
(3) أخرجه أحمد في المسند ج 1 / 169، 5 / 46.
(*)

(8/31)

أمية الضمري إلى النجاشي فزوجها منه، وولى العقد خالد بن سعيد بن العاص، وأصدقها عنه النجاشي أربعمائة دينار وحملها إليه في سنة سبع، ولما جاء أبوها عام الفتح ليشهد العقد دخل عليها فثنت عنه فراش رسول الله فقال لها: والله يا بنية ما أدري أرغبت بهذا الفراش عني أم بي عنه ؟ فقالت: بل هو فراش رسول الله وأنت رجل مشرك، فقال لها: والله يا بنية لقد لقيت بعدي شرا.
وقد كانت من سيدات أمهات المؤمنين ومن العابدات الورعات رضي الله عنها.
قال محمد بن عمر الواقدي: حدثني أبو بكر بن عبد الله بن أبي سبرة عن عبد المجيد بن سهيل عن عوف بن الحارث قال: سمعت عائشة تقول: دعتني أم حبيبة عند موتها فقالت: قد يكون بيننا ما يكون بين الضرائر.
فقلت: يغفر الله لي ولك، ما كان من ذلك كله وتجاوزت وحاللتك،
فقالت: سررتيني سرك الله.
وأرسلت إلى أم سلمة فقالت لها مثل ذلك.
سنة خمس وأربعين فيها ولى معاوية البصرة للحارث بن عبد الله الازدي، ثم عزله بعد أربعة أشهر، وولى زيادا فقدم زياد الكوفة، وعليها المغيرة فأقام بها ليأتيه رسول معاوية بولاية البصرة، فظن المغيرة أنه قد جاء على إمرة الكوفة فبعث إليه وائل بن حجر ليعلم خبره فاجتمع به فلم يقدر منه على شئ، فجاء البريد إلى زياد أن يسير إلى البصرة، واستعمله على خراسان وسجستان ثم جمع له الهند والبحرين وعمان.
ودخل زياد البصرة في مستهل جمادى الاول فقام في أول خطبة خطبها - وقد وجد الفسق ظاهرا - فقال فيها: أيها الناس كأنكم لم تسمعوا ما أعد الله من الثواب لاهل الطاعة، والعذاب لاهل المعصية تكونون كمن طرقت جبينه الدنيا وفسدت مسامعه الشهوات (1)، فاختار الفانية على الباقية.
ثم ما زال يقيم أمر السلطان ويجرد السيف حتى خافه الناس خوفا عظيما، وتركوا ما كانوا فيه من المعاصي الظاهرة، واستعان بجماعة من الصحابة، وولى عمران بن حصين القضاء بالبصرة، وولى الحكم بن عمرو الغفاري نيابة خراسان، وولى سمرة بن جندب وعبد الرحمن بن سمرة وأنس بن مالك، وكان حازم الرأي ذا هيبة داهية، وكان مفوها فصيحا بليغا.
قال الشعبي: ما سمعت متكلما قط تكلم فأحسن إلا أحببت أن يسكت خوفا من أن يسئ إلا زيادا فإنه كان كلما أكثر كان أجود كلاما، وقد كانت له وجاهة عند عمر بن الخطاب.
وفي هذه السنة غزا الحكم بن عمر ونائب زياد على خراسان جبل الاسل عن أمر زياد فقتل منهم خلقا كثيرا وغنم أموالا جمة، فكتب إليه زياد: إن أمير المؤمنين قد جاء كتابه أن يصطفى له كل صفراء
__________
(1) في الطبري 6 / 124 والكامل 3 / 448: كمن طرفت عينه الدنيا، وسدت مسامعه الشهوات.
وانظر فيهما الخطبة كاملة - وهي الخطبة البتراء - وفي البيان والتبيين للجاحظ 2 / 71 - 72.
والعقد الفريد 4 / 172 - 174، (طبع القاهرة 1953) وفي تهذيب ابن عساكر 5 / 412 وفتوح ابن الاعثم 4 / 176 - 177.
(*)

(8/32)

وبيضاء - يعني الذهب والفضة - يجمع كله من هذه الغنيمة لبيت المال.
فكتب الحكم بن عمرو:
إن كتاب الله مقدم على كتاب أمير المؤمنين، وإنه والله لو كانت السموات والارض على عدو فاتقى الله يجعل له مخرجا، ثم نادى في الناس: أن اغدوا على قسم غنيمتكم، فقسمها بينهم وخالف زيادا فيما كتب إليه عن معاوية: وعز الخمس كما أمر الله ورسوله، ثم قال الحكم: إن كان لي عندك خير فاقبضني إليك، فمات بمرو من خراسان رضي الله عنه (1).
قال ابن جرير: وحج بالناس في هذه السنة مروان بن الحكم وكان نائب المدينة.
وفي هذه السنة توفي زيد بن ثابت الانصاري أحد كتاب الوحي، وقد ذكرنا ترجمته فيهم في أواخر السيرة، وهو الذي كتب هذا المصحف الامام الذي بالشام عن أمر عثمان بن عفان، وهو خط جيد قوي جدا فيما رأيته، وقد كان زيد بن ثابت من أشد الناس ذكاءا تعلم لسان يهود وكتابهم في خمسة عشر يوما، قال أبو الحسن بن البراء: تعلم الفارسية من رسول كسرى في ثمانية عشر يوما، وتعلم الحبشية والرومية والقبطية من خدام رسول الله صلى الله عليه وسلم، قال الواقدي: وأول مشاهده الخندق وهو ابن خمس عشرة سنة.
وفي الحديث الذي رواه أحمد والنسائي: " وأعلمهم بالفرائض زيد بن ثابت ".
وقد استعمله عمر بن الخطاب على القضاء، وقال مسروق: كان زيد بن ثابت من الراسخين، وقال محمد بن عمرو عن أبي سلمة عن ابن عباس أنه أخذ لزيد بن ثابت بالركاب فقال له: تنح يا بن عم رسول الله، فقال: لا ! هكذا نفعل بعلمائنا وكبرائنا.
وقال الاعمش عن ثابت عن عبيد قال: كان زيد بن ثابت من أفكه الناس في بيته ومن أذمها إذا خرج إلى الرجال.
وقال محمد بن سيرين: خرج زيد بن ثابت إلى الصلاة فوجد الناس راجعين منها فتوارى عنهم، وقال: من لا يستحيي من الناس لا يستحيي من الله.
مات في هذه السنة وقيل في سنة خمس وخمسين، والصحيح الاول، وقد قارب الستين وصلى عليه مروان، وقال ابن عباس: لقد مات اليوم عالم كبير.
وقال أبو هريرة: مات حبر هذه الامة.
وفيها مات سلمة بن سلامة بن وقش عن سبعين، وقد شهد بدرا وما بعدها ولا عقب له.
وعاصم بن عدي، وقد استخلفه رسول الله حين خرج إلى بدر على قبا وأهل العالية، وشهد أحدا وما بعدها، وتوفي عن خمس وعشرين ومائة (2)، وقد بعثه رسول الله هو ومالك بن الدخشم إلى
مسجد الضرار فحرقاه.
وفيها توفيت حفصة بنت عمر بن الخطاب أم المؤمنين، وكانت قبل رسول الله صلى الله عليه وسلم تحت خنيس بن حذافة السهمي، وهاجرت معه إلى المدينة فتوفي عنها بعد بدر، فلما انقضت عدتها
__________
(1) انظر الخبر في صفوة الصفوة 1 / 279 وفتوح ابن الاعثم 4 / 200 - 201.
(2) في الكامل 3 / 452: مائة وعشرين سنة وفي الاصابة 2 / 246: مائة وخمس عشرة وقيل مائة وعشرين سنة.
(*)

(8/33)

عرضها أبوها على عثمان بعد وفاة زوجته رقية بنت رسول الله صلى الله عليه وسلم، فأبى أن يتزوجها، فعرضها على أبي بكر فلم يرد عليه شيئا، فما كان عن قريب حتى خطبها رسول الله صلى الله عليه وسلم فتزوجها، فعاتب عمر أبا بكر بعد ذلك في ذلك فقال له أبو بكر: إن رسول الله كان قد ذكرها فما كنت لافشي سر رسول الله صلى الله عليه وسلم، ولو تركها لتزوجتها.
وقد روينا في الحديث أن رسول الله صلى الله عليه وسلم طلق حفصة ثم راجعها.
وفي رواية أن جبريل أمره بمراجعتها، وقال: إنها صوامة قوامة، وهي زوجتك في الجنة.
وقد أجمع الجمهور أنها توفيت في شعبان من هذه السنة عن ستين سنة، وقيل إنها توفيت أيام عثمان والاول أصح.
سنة ست وأربعين فيها شتى المسلمون ببلاد الروم مع أميرهم عبد الرحمن بن خالد بن الوليد، وقيل كان أميرهم غيره والله أعلم.
وحج بالناس فيها عتبة بن أبي سفيان أخو معاوية، والعمال على البلاد هم المتقدم ذكرهم.
وممن توفي في هذه السنة سالم بن عمير أحد البكائين المذكورين في القرآن، شهد بدرا وما بعدها من المشاهد كلها.
سراقة بن كعب شهد بدرا وما بعدها (1) عبد الرحمن بن خالد بن الوليد القرشي المخزومي، وكان من الشجعان المعروفين والابطال المشهورين كأبيه، وكان قد
عظم ببلاد الشام لذلك حتى خاف منه معاوية، ومات وهو مسموم رحمه الله وأكرم مثواه، قال ابن منده وأبو نعيم الاصبهاني: أدرك النبي صلى الله عليه وسلم.
وقد روى ابن عساكر من طريق أبي عمر أن عمرو بن قيس روى عنه عن النبي صلى الله عليه وسلم في الحجامة ببين الكتفين قال البخاري: وهو منقطع - يعني مرسلا - وكان كعب بن جعيل مداحا له ولاخويه مهاجر وعبد الله.
وقال الزبير بن بكار: كان عظيم القدر في أهل الشام، شهد صفين مع معاوية.
وقال ابن سميع: كان يلي الصوائف زمن معاوية، وقد حفظ عن معاوية.
وقد ذكر ابن جرير وغيره أن رجلا يقال له ابن أثال - وكان رئيس الذمة بأرض حمص - (2) سقاه شربة فيها سم فمات، وزعم بعضهم أن ذلك عن أمر معاوية له في
__________
(1) قال ابن الكلبي استشهد باليمامة، وفي الاستيعاب هامش الاصابة 2 / 119: توفي في خلافة معاوية.
(2) في الاصابة 3 / 68 والاستيعاب على هامش الاصابة 2 / 409 ان ابن أثال كان طبيبا، وقد مرض عبد الرحمن، فأمره معاوية أن يسقيه شرابا مسموما فسقاه فمات، وفي الاصابة كان نصرانيا أما ابن عبد البر فقال: يهوديا، في الشام.
(*)

(8/34)

ذلك ولا يصح.
ورثاه بعضهم فقال: أبوك الذي قاد الجيوش مغريا * إلى الروم لما أعطت الخرج فارس وكم من فتى نبهته بعد هجعة * بقرع لجام وهو أكتع ناعس وما يستوي الصفان صف لخالد * وصف عليه من دمشق البرانس وقد ذكروا أن خالد (1) بن عبد الرحمن بن خالد قدم المدينة فقال له عروة بن الزبير: ما فعل ابن أثال ؟ فسكت، ثم رجع إلى حمص فثار على ابن أثال فقتله، فقال: قد كفيتك إياه ولكن ما فعل ابن جرموز ؟ فسكت عروة ومحمد بن مسلمة في قول، وقد تقدم (هرم بن حبان العبدي) وهو أحد عمال عمر بن الخطاب، ولقي أويسا القرني وكان من عقلاء الناس وعلمائهم، ويقال إنه لما دفن جاءت سحابة فروت قبره وحده، ونبت العشب عليه من وقته والله أعلم.
سنة سبع وأربعين
فيها شتى المسلمون ببلاد الروم، وفيها عزل معاوية عبد الله بن عمرو بن العاص عن ديار مصر وولى عليها معاوية بن خديج، وحج بالناس عتبة، وقيل أخوه عنبسة بن أبي سفيان فالله أعلم.
وممن توفى فيها قيس بن عاصم المنقري، كان من سادات الناس في الجاهلية والاسلام، وكان ممن حرم الخمر في الجاهلية والاسلام، وذلك أنه سكر يوما فعبث بذات محرم منه فهربت منه، فلما أصبح قيل له في ذلك فقال في ذلك: رأيت الخمر منقصة وفيها * مقابح تفضح الرجل الكريما (2) فلا والله أشربها حياتي * ولا أشفى بها أبدا سقيما وكان إسلامه مع وفد بني تميم، وفي بعض الاحاديث أن رسول الله قال: " هذا سيد أهل الوبر " وكان جوادا ممدحا كريما وهو الذي يقول فيه الشاعر: وما كان قيس هلكه هلك واحد * ولكنه بنيان قوم تهدما (3) وقال الاصمعي: سمعت أبا عمرو بن العلاء وأبا سفيان بن العلاء يقولان: قيل
__________
(1) في الاصابة والاستيعاب: قتله بدمشق المهاجر بن خالد بن الوليد - أخو عبد الرحمن -.
(2) في الاستيعاب هامش الاصابة 3 / 233: رأيت الخمر صالحة وفيها * خصال تفسد الرجل الحليما (3) نسبه ابن عبد البر إلى عبدة بن الطبيب، وذكر قبله بيتين.
وهو قول ابن حجر في الاصابة.
(*)

(8/35)

للاحنف بن قيس ممن تعلمت الحلم ؟ قال: من قيس بن عاصم المنقري، لقد اختلفنا إليه في الحكم كما يختلف إلى الفقهاء، فبينا نحن عنده يوما وهو قاعد بفنائه محتب بكسائه أتته جماعة فيهم مقتول ومكتوف فقالوا: هذا ابنك قتله ابن أخيك، قال: فوالله ما حل حبوته حتى فرغ من كلامه، ثم التفت إلى ابن له في المسجد فقال: اطلق عن ابن عمك، ووار أخاك واحمل إلى أمه مائة من الابل فإنها غريبة، ويقال إنه لما حضرته الوفاة جلس حوله بنوه - وكانوا اثنين وثلاثين
ذكرا - فقال لهم: يا بني سودوا عليكم أكبركم تخلفوا أباكم، ولا تسودوا أصغركم فيزدري بكم أكفاؤكم، وعليكم بالمال واصطناعه فإنه نعم ما يهبه الكريم، ويستغني به عن اللئيم، وإياكم ومسألة الناس فإنها من أخس مكسبة الرجل، ولا تنوحوا علي فإن رسول الله لم ينح عليه (1)، ولا تدفنوني حيث يشعر بكر بن وائل، فإني كنت أعاديهم في الجاهلية.
وفيه يقول الشاعر: عليك سلام الله قيس بن عاصم * ورحمته ما شاء أن يترحما تحية من أوليته منك منة * إذا ذكرت مثلتها تملا الفما (2) فما كان قيس هلكه هلك واحد * ولكنه بنيان قوم تهدما ثم دخلت سنة ثمان وأربعين فيها شتى أبو عبد الرحمن القتبي (3) بالمسلمين ببلاد انطاكية، وفيها غزا عقبة بن عامر بأهل مصر البحر، وحج بالناس في هذه السنة مروان بن الحكم نائب المدينة.
سنة تسع وأربعين فيها غزا يزيد بن معاوية بلاد الروم حتى بلغ قسطنطينية ومعه جماعات من سادات الصحابة منهم ابن عمر وابن عباس وابن الزبير وأبو أيوب الانصاري.
وقد ثبت في صحيح البخاري أن رسول الله صلى الله عليه وسلم قال: " أول جيش يغزون مدينة قيصر مغفور لهم " فكان هذا الجيش أول من غزاها، وما وصلوا إليها حتى بلغوا الجهد.
وفيها توفى أبو أيوب خالد بن زيد الانصاري، وقيل لم يمت في هذه الغزوة بل بعدها سنة إحدى أو ثنتين أو ثلاث وخمسين كما سيأتي.
وفيها عزل معاوية مروان عن المدينة وولى عليها سعيد بن العاص، فاستقضى سعيد عليها أبا سلمة بن عبد الرحمن.
وفيها شتى مالك بن هبيرة الفزاري بأرض الروم، وفيها كانت غزوة فضالة بن
__________
(1) انظر وصيته في الاصابة 3 / 253 والاستيعاب / على هامش الاصابة 3 / 234 ومسند أحمد 5 / 61.
(2) في الاستيعاب: تحية...نعمة * إذا زار عن شحط بلادك سلما (3) في الطبري 6 / 130 والكامل 3 / 457: القيني.
(*)

(8/36)

عبيد (1)، وشتى هنالك، ففتح البلد وغنم شيئا كثيرا.
وفيها كانت صائفة عبد الله بن كرز.
وفيها وقع الطاعون بالكوفة فخرج منها المغيرة فارا، فلما ارتفع الطاعون رجع إليها فأصابه الطاعون فمات، والصحيح أنه مات سنة خمسين كما سيأتي، فجمع معاوية لزياد الكوفة إلى البصرة، فكان أول من جمع له بينهما، فكان يقيم في هذه ستة أشهر وهذه ستة أشهر، وكان يستخلف على البصرة سمرة بن جندب.
وحج بالناس في هذه السنة سعيد بن العاص.
ذكر من توفي في هذه السنة من الاعيان الحسن بن علي بن أبي طالب أبو محمد القرشي الهاشمي، سبط رسول الله صلى الله عليه وسلم ابن ابنته فاطمة الزهراء، وريحانته، وأشبه خلق الله به في وجهه، ولد للنصف من رمضان سنة ثلاث من الهجرة، فحنكه رسول الله بريقه وسماه حسنا، وهو أكبر ولد أبويه، وقد كان رسول الله صلى الله عليه وسلم يحبه حبا شديدا حتى كان يقبل ذبيبته وهو صغير، وربما مص لسانه واعتنقه وداعبه، وربما جاء ورسول الله صلى الله عليه وسلم ساجد في الصلاة فيركب على ظهره فيقره على ذلك ويطيل السجود من أجله، وربما صعد معه إلى المنبر، وقد ثبت في الحديث أنه عليه السلام بينما هو يخطب إذ رأى الحسن والحسين مقبلين فنزل إليهما فاحتضنهما وأخذهما معه إلى المنبر وقال: " صدق الله * (إنما أموالكم وأولادكم فتنة) * [ التغابن: 15 ] إني رأيت هذين يمشيان ويعثران فلم أملك أن نزلت إليهما " ثم قال: " إنكم لمن روح الله وإنكم لتبجلون وتحببون ".
وقد ثبت في صحيح البخاري: عن أبي عاصم، عن عمر بن سعيد بن أبي حسين، عن ابن أبي مليكة، عن عقبة بن الحارث أن أبا بكر صلى بهم العصر بعد وفاة رسول الله بليال ثم خرج هو وعلي يمشيان، فرأى الحسن يلعب مع الغلمان فاحتمله على عنقه وجعل يقول: " يا بابي شبه النبي، ليس شبيها بعلي ".
قال: وعلي يضحك (2).
وروى سفيان الثوري وغير واحد قالوا: ثنا وكيع، ثنا إسماعيل بن أبي خالد سمعت أبا جحيفة يقول: " رأيت النبي صلى الله عليه وسلم وكان الحسن بن علي يشبهه ".
ورواه البخاري ومسلم من حديث إسماعيل بن أبي خالد
قال وكيع: لم يسمع إسماعيل من أبي جحيفة إلا هذا الحديث.
وقال أحمد: ثنا أبو داود الطيالسي، ثنا زمعة، عن ابن أبي مليكة قالت: كانت فاطمة تنقر للحسن بن علي وتقول: يا بابي شبه النبي ليس شبيها بعلي.
وقال عبد الرزاق وغيره: عن معمر، عن الزهري، عن أنس قال: كان الحسن بن علي أشبههم وجها برسول الله صلى الله عليه وسلم.
ورواه أحمد عن عبد الرزاق بنحوه، وقال
__________
(1) في الطبري 6 / 130: غزا جربة.
وفي الكامل 3 / 458: جربة.
(2) رواه البخاري في المناقب (23) باب.
فتح الباري 6 / 563 وأخرجه في فضائل أصحاب النبي صلى الله عليه وسلم باب مناقب الحسن والحسين.
وأخرجه الامام أحمد في مسنده 1 / 8.
(*)

(8/37)

أحمد: ثنا حجاج ثنا إسرائيل عن أبي إسحاق، عن هانئ عن علي قال: " الحسن أشبه برسول الله ما بين الصدر إلى الرأس، والحسين أشبه برسول الله ما أسفل من ذلك " (1).
ورواه الترمذي من حديث إسرائيل وقال حسن غريب.
وقال أبو داود الطيالسي: ثنا قيس عن أبي إسحاق عن هانئ بن هانئ عن علي قال: كان الحسن أشبه الناس برسول الله من وجهه إلى سرته، وكان الحسين أشبه الناس به ما أسفل من ذلك.
وقد روي عن ابن عباس وابن الزبير أن الحسن بن علي كان يشبه النبي صلى الله عليه وسلم.
وقال أحمد: ثنا حازم بن الفضيل، ثنا معتمر عن أبيه قال: سمعت أبا تميمة يحدث عن أبي عثمان النهدي يحدثه أبو عثمان عن أسامة بن زيد قال: " كان النبي صلى الله عليه وسلم يأخذني فيقعدني على فخذه ويقعد الحسن على فخذه الاخرى ثم يضمنا ثم يقول: اللهم ارحمهما فإني أرحمهما " (2).
وكذا رواه البخاري عن النهدي عن محمد بن الفضيل أخو حازم به، وعن علي بن المديني عن يحيى القطان، عن سليمان التيمي، عن أبي تميمة، عن أبي عثمان عن أسامة، وأخرجه أيضا عن موسى بن إسماعيل ومسدد عن معتمر عن أبيه عن أبي عثمان عن أسامة فلم يذكر أبا تميمة والله أعلم.
وفي رواية: " اللهم إني أحبهما فأحبهما ".
وقال شعبة عن عدي بن ثابت عن البراء بن عازب قال: رأيت النبي صلى الله عليه وسلم والحسن بن علي عاتقه وهو يقول: " اللهم إني أحبه فأحبه " (3).
أخرجاه من حديثه شعبة.
ورواه علي بن الجعد عن فضيل بن
مرزوق عن عدي عن البراء، فزاد " وأحب من أحبه " وقال الترمذي: حسن صحيح.
وقال أحمد: ثنا سفيان بن عيينة، عن عبيد الله بن أبي يزيد، عن نافع بن جبير بن مطعم، عن أبي هريرة عن النبي صلى الله عليه وسلم قال للحسن بن علي: " اللهم إني أحبه فأحبه وأحب من يحبه " (5).
ورواه مسلم عن أحمد وأخرجاه من حديث شعبة.
وقال أحمد: ثنا أبو النضر، ثنا ورقاء، عن عبيد الله بن أبي يزيد عن نافع بن جبير عن أبي هريرة.
قال: " كنت مع النبي صلى الله عليه وسلم في سوق من أسواق المدينة فانصرف وانصرفت معه، فجاء إلى فناء فاطمة فقال أي لكع أي لكع أي لكع فلم يجبه أحد، فانصرف وانصرفت معه إلى فناء فقعد، قال: فجاء الحسن بن علي - قال أبو هريرة: ظننا أن أمه حبسته لتجعل في عنقه السخاب - فلما دخل التزمه رسول الله والتزم هو رسول الله، ثم قال: إني أحبه وأحب من يحبه " (5) ثلاث مرات.
وأخرجاه من حديث سفيان بن
__________
(1) أخرجه الترمذي في المناقب (31) باب.
ح 3779 ص 5 / 660 والامام أحمد في مسنده 1 / 90.
(2) أخرجه الامام أحمد في مسنده 5 / 205 وأخرجه البخاري في فضائل الصحابة ح 3747 فتح الباري 7 / 94.
(3) فتح الباري 7 / 94 ح 3749.
ومسلم في فضائل الصحابة ح 56 ص 4 / 1882.
والترمذي في المناقب ح 3783 ص 5 / 661.
(4) أخرجه أحمد في المسند 2 / 249، 331 ومسلم في فضائل الصحابة ح (56) ص 4 / 1882.
(5) مسند أحمد 4 / 284.
ومسلم ح 57.
- لكع: المراد هنا الصغير.
(*)

(8/38)

عيينة عن عبد الله به.
وقال أحمد: ثنا حماد الخياط، ثنا هشام بن سعد، عن نعيم بن عبد الله المجمر، عن أبي هريرة.
قال: " خرج رسول الله إلى سوق بني قينقاع متكئا على يدي فطاف فيها، ثم رجع فاحتبى في المسجد وقال: أين لكاع ؟ ادعوا لي لكاع، فجاء الحسن فاشتد حتى وثب في حبوته فأدخل فمه في فمه ثم قال: اللهم إني أحبه فأحبه وأحب من يحبه " (1) ثلاثا، قال أبو هريرة: ما رأيت الحسن إلا فاضت عيني، أو قال: دمعت عيني أو بكيت - وهذا على شرط
مسلم ولم يخرجوه.
وقد رواه الثوري عن نعيم عن محمد بن سيرين عن أبي هريرة فذكر مثله أو نحوه.
ورواه معاوية بن أبي برود، عن أبيه، عن أبي هريرة بنحوه وفيه زيادة.
وروى أبو إسحاق عن الحارث عن علي نحوا من هذا.
ورواه عثمان بن أبي اللباب عن ابن أبي مليكة، عن عائشة بنحوه وفيه زيادة.
وروى أبو إسحاق عن الحارث عن علي نحوا من هذا السياق.
وقال سفيان الثوري وغيره عن سالم بن أبي حفصة، عن أبي حازم عن أبي هريرة.
قال: قال رسول الله صلى الله عليه وسلم: " من أحب الحسن والحسين فقد أحبني، ومن أبغضهما فقد أبغضني " غريب من هذا الوجه.
وقال أحمد: ثنا ابن نمير ثنا الحجاج - يعني ابن دينار - عن جعفر بن إياس عن عبد الرحمن بن مسعود عن أبي هريرة قال: " خرج علينا رسول الله ومعه حسن وحسين، هذا على عاتقه وهذا على عاتقه، وهو يلثم هذا مرة وهذا مرة حتى انتهى إلينا، فقال له رجل: يا رسول الله إنك لتحبهما، فقال: من أحبهما فقد أحبني ومن أبغضهما فقد أبغضني " (2).
تفرد به أحمد.
وقال أبو بكر بن عياش، عن عاصم، عن زر عن عبد الله قال: " كان رسول الله صلى الله عليه وسلم يصلي فجاء الحسن والحسين فجعلا يتوثبان على ظهره إذا سجد، فأراد الناس زجرهما فلما سلم قال للناس: هذان ابناي، من أحبهما فقد أحبني ".
ورواه النسائي من حديث عبيد الله بن موسى عن علي بن صالح عن عاصم به.
وقد ورد عن عائشة وأم سلمة أمي المؤمنين أن رسول الله اشتمل على الحسن والحسين وأمهما وأبيهما فقال: " اللهم هؤلاء أهل بيتي فأذهب عنهم الرجس وطهرهم تطهيرا " وقال محمد بن سعد: ثنا محمد بن عبد الله الاسدي ثنا شريك عن جابر عن عبد الرحمن بن سابط عن جابر بن عبد الله.
قال قال رسول الله: " من سره أن ينظر إلى سيد شباب أهل الجنة فلينظر إلى الحسن بن علي " وقد رواه وكيع عن الربيع بن سعد، عن عبد الرحمن بن سابط، عن جابر فذكر مثله، وإسناده لا بأس به، ولم يخرجوه.
وجاء من حديث علي وأبي سعيد وبريدة أن رسول الله قال: " الحسن والحسين سيدا شباب أهل الجنة وأبوهما خير منهما ".
وقال أبو القاسم البغوي: ثنا داود بن عمر ثنا إسماعيل بن عياش حدثني عبد الله بن عثمان بن خيثم عن سعد بن راشد عن
__________
= سخاب: جمع سخب، وهو قلادة من القرنفل والمسك والعود ونموها يعمل على هيئة السبحة ويجعل قلادة
للصبيان والجواري، وقيل هو خيط فيه خرز، سمي سخابا لصوت خرزه عند حركته.
(1) مسند أحمد 4 / 249، 331.
(2) مسند أحمد ج 2 / 288، 440، 531.
(*)

(8/39)

يعلى بن مرة.
قال: " جاء الحسن والحسين يسعيان إلى رسول الله فجاء أحدهما قبل الآخر فجعل يده تحت رقبته ثم ضمه إلى إبطه، ثم جاء الآخر فجعل يده إلى الاخرى في رقبته ثم ضمه إلى إبطه، وقبل هذا ثم قبل هذا ثم قال: اللهم إني أحبهما فأحبهما، ثم قال: أيها الناس إن الولد مبخلة مجبنة مجهلة " وقد رواه عبد الرزاق عن معمر، عن ابن أبي خيثم، عن محمد بن الاسود بن خلف عن أبيه " أن رسول الله أخذ حسنا فقبله ثم أقبل عليهم فقال: إن الولد مبخلة مجبنة " وقال ابن خزيمة: ثنا عبدة بن عبد الله الخزاعي ثنا زيد بن الحباب ح وقال أبو يعلى أبو خيثمة: ثنا زيد بن الحباب حدثني حسين بن واقد، حدثني عبد الله بن بريدة عن أبيه قال: " كان رسول الله صلى الله عليه وسلم يخطب فجاء (1) الحسن والحسين وعليهما قميصان أحمران يعثران ويقومان، فنزل رسول الله صلى الله عليه وسلم فأخذهما فوضعهما في حجره (2) على المنبر، ثم قال: صدق الله ! إنما أموالكم وأولادكم فتنة، رأيت هذين الصبيين فلم أصبر، ثم أخذ في خطبته " (3).
وقد رواه أبو داود والترمذي وابن ماجه من حديث الحسين بن واقد، وقال الترمذي حسن غريب لا نعرفه إلا من حديثه، وقد رواه محمد الضمري عن زيد بن أرقم فذكر القصة للحسن وحده: وفي حديث عبد الله بن شداد عن أبيه " أن رسول الله صلى بهم إحدى صلاتي العشي فسجد سجدة أطال فيها السجود، فلما سلم قال الناس له في ذلك، قال: إن ابني هذا - يعني الحسن - ارتحلني فكرهت أن أعجله حتى يقضي حاجته ".
وقال الترمذي عن أبي الزبير عن جابر قال: " دخلت على رسول الله وهو حامل الحسن والحسين على ظهره وهو يمشي بهما على أربع، فقلت: نعم الحمل حملكما فقال: ونعم العدلان هما " على شرط مسلم ولم يخرجوه، وقال أبو يعلى: ثنا أبو هاشم ثنا أبو عامر ثنا زمعة بن صالح، عن سلمة بن وهرام، عن عكرمة عن ابن عباس.
قال: " خرج
رسول الله وهو حامل الحسن على عاتقه فقال له رجل: يا غلام نعم المركب ركبت، فقال رسول الله: ونعم الراكب هو " (4).
وقال أحمد: حدثنا تليد بن سليمان، ثنا أبو الحجاف، عن أبي حازم عن أبي هريرة.
قال: " نظر رسول الله إلى علي وحسن وحسين وفاطمة فقال: أنا حرب لمن حاربتم وسلم لمن سالمتم " (5).
وقد رواه النسائي من حديث أبي نعيم، وابن ماجه من حديث وكيع كلاهما عن سفيان الثوري عن أبي الحجاف داود بن أبي عوف، قال وكيع: وكان مريضا - عن أبي حازم عن أبي هريرة أن رسول الله قال عن الحسن والحسين: " من أحبهما فقد أحبني،
__________
(1) في صحيح ابن خزيمة: فأقبل.
(2) في ابن خزيمة والترمذي: بين يديه.
(3) أخرجه ابن خزيمة في صحيحه أبواب الاذان والخطبة (65) باب ح (1801) ص 3 / 152 والترمذي في المناقب ح 3774 ص 5 / 658.
(4) صحيح الترمذي - المناقب ح 3784 ص 5 / 661.
(5) مسند أحمد ج 2 / 442.
(*)

(8/40)

ومن أبغضهما فقد أبغضني " وقد رواه أسباط عن السدي عن صبيح مولي أم سلمة عن زيد بن أرقم فذكره.
وقال بقية عن بجير بن سعيد، عن خالد بن معدان، عن المقدام بن معدي كرب قال: سمعت رسول الله يقول: " الحسن مني والحسين من علي " فيه نكارة لفظا ومعنى.
وقال أحمد: ثنا محمد بن أبي عدي عن ابن عوف عن عمير بن إسحاق.
قال: " كنت مع الحسن بن علي فلقينا أبو هريرة فقال: أرني أقبل منك حيث رأيت رسول الله يقبل، فقال: بقميصه، قال: فقيل سرته " تفرد به أحمد، ثم رواه عن إسماعيل بن علية عن ابن عوف.
وقال أحمد: ثنا هاشم بن القاسم، عن جرير، عن عبد الرحمن أبي عوف الجرشي، عن معاوية.
قال: " رأيت رسول الله يمص لسانه - أو قال شفته يعني الحسن بن علي - وإنه لن يعذب لسان أو شفتان يمصهما رسول الله صلى الله عليه وسلم ".
تفرد به أحمد، وقد ثبت في الصحيح عن أبي بكرة.
وروى أحمد عن جابر بن
عبد الله أن رسول الله صلى الله عليه وسلم قال: " إن ابني هذا سيد ولعل الله أن يصلح به بين فئتين عظيمتين من المسلمين ".
وقد تقدم هذا الحديث في دلائل النبوة، وتقدم قريبا عند نزول الحسن لمعاوية عن الخلافة، ووقع ذلك تصديقا لقوله صلى الله عليه وسلم.
هذا، وكذلك ذكرناه في كتاب دلائل النبوة ولله الحمد والمنة.
وقد كان الصديق يجله ويعظمه ويكرمه ويحبه ويتفداه، وكذلك عمر بن الخطاب، فروى الواقدي عن موسى بن محمد ابن إبراهيم بن الحارث التيمي عن أبيه، عمر لما عمل الديوان فرض للحسن والحسين مع أهل بدر في خمسة آلاف خمسة آلاف، وكذلك كان عثمان بن عفان يكرم الحسن والحسين ويحبهما.
وقد كان الحسن بن علي يوم الدار - وعثمان بن عفان محصور - عنده ومعه السيف متقلدا به يحاجف عن عثمان فخشي عثمان عليه فأقسم عليه ليرجعن إلى منزلهم تطييبا لقلب علي، وخوفا عليه رضي الله عنهم.
وكان علي يكرم الحسن إكراما زائدا، ويعظمه ويبجله وقد قال له يوما: يا بني ألا تخطب حتى أسمعك ؟ فقال: إني أستحي أن أخطب وأنا أراك، فذهب علي فجلس حيث لا يراه الحسن ثم قام الحسن في الناس خطيبا وعلي يسمع، فأدى خطبة بليغة فصيحة فلما انصرف جعل علي يقول: ذرية بعضها من بعض والله سميع عليم.
وقد كان ابن عباس يأخذ الركاب للحسن والحسين إذا ركبا، ويرى هذا من النعم عليه.
وكانا إذا طافا بالبيت يكاد الناس يحطمونهما مما يزدحمون عليهما للسلام عليهما، رضي الله عنهما وأرضاهما.
وكان ابن الزبير يقول: والله ما قامت النساء عن مثل الحسن بن علي.
وقال غيره: كان الحسن إذا صلى الغداة في مسجد رسول الله يجلس في مصلاه يذكر الله حتى ترتفع الشمس، ويجلس إليه من يجلس من سادات الناس يتحدثون عنده، ثم يقوم فيدخل على أمهات المؤمنين فيسلم عليهن وربما أتحفنه ثم ينصرف إلى منزله.
ولما نزل لمعاوية عن الخلافة من ورعه صيانة لدماء المسلمين، كان له على معاوية في كل عام جائزة، وكان يفد إليه، فربما أجازه بأربعمائة ألف درهم، وراتبه في كل سنة مائة ألف، فانقطع سنة عن الذهاب وجاء وقت الجائزة فاحتاج الحسن إليها - وكان من أكرم الناس - فأراد أن يكتب إلى معاوية ليبعث بها إليه، فلما نام تلك الليلة رأى رسول الله في المنام فقال له: يا بني أتكتب إلى مخلوق بحاجتك ؟ وعلمه دعاء يدعو به " فترك الحسن ما كان هم به من الكتابة، فذكره معاوية

(8/41)

وافتقده، وقال: ابعثوا إليه بمائتي ألف فلعل له ضرورة في تركه القدوم علينا، فحملت إليه من غير سؤال.
قال صالح بن أحمد: سمعت أبي يقول: الحسن بن علي مدني ثقة.
حكاه ابن عساكر في تاريخه، قالوا: وقاسم الله ماله ثلاث مرات، وخرج من ماله مرتين، وحج خمسا وعشرين مرة ماشيا وإن الجنائب لتقاد بين يديه.
وروى ذلك البيهقي من طريق عبيد الله بن عمير عن ابن عباس.
وقال علي بن زيد بن جدعان: وقد علق البخاري في صحيحه أنه حج ماشيا والجنائب تقاد بين يديه، وروى داود بن رشيد، عن حفص، عن جعفر بن محمد عن أبيه.
قال: حج الحسن بن علي ماشيا والجنائب تقاد بين يديه ونجائبه تقاد إلى جنبه.
وقال العباس بن الفضل، عن القاسم، عن محمد بن علي قال: قال الحسن بن علي: إني لاستحي من ربي أن ألقاه ولم أمش إلى بيته، فمشى عشرين مرة إلى المدينة على رجليه، قالوا: وكان يقرأ في بعض خطبه سورة إبراهيم، وكان يقرأ كل ليلة سورة الكهف قبل أن ينام، يقرأها من لوح كان يدور معه حيث كان من بيوت نسائه، فيقرأه بعدما يدخل في الفراش قبل أن ينام رضي الله عنه.
وقد كان من الكرم على جانب عظيم، قال محمد بن سيرين: ربما أجاز الحسن بن علي الرجل الواحد بمائة ألف.
وقال سعيد بن عبد العزيز: سمع الحسن رجلا إلى جانبه يدعو الله أن يملكه عشرة آلاف درهم، فقام إلى منزله فبعث بها إليه.
وذكروا أن الحسن رأى غلاما أسود يأكل من رغيف لقمة ويطعم كلبا هناك لقمة، فقال له: ما حملك على هذا ؟ فقال: إني أستحي منه أن آكل ولا أطعمه، فقال له الحسن: لا تبرح من مكانك حتى آتيك، فذهب إلى سيده فاشتراه واشترى الحائط الذي هو فيه، فأعتقه وملكه الحائط، فقال الغلام: يا مولاي قد وهبت الحائط للذي وهبتني له.
قالوا: وكان كثير التزوج، وكان لا يفارقه أربع حرائر، وكان مطلاقا مصداقا، يقال إنه أحصن سبعين امرأة، وذكروا أنه طلق امرأتين في يوم، واحدة من بني أسد وأخرى من بني فزارة - فزارية - وبعث إلى كل واحدة منهما بعشرة آلاف وبزقاق من عسل، وقال للغلام: اسمع ما تقول كل واحدة منهما، فأما الفزارية فقالت: جزاه الله خيرا، ودعت له، وأما الاسدية
فقالت.
متاع قليل من حبيب مفارق.
فرجع الغلام إليه بذلك، فارتجع الاسدية وترك الفزارية.
وقد كان علي يقول لاهل الكوفة: لا تزوجوه فإنه مطلاق، فيقولون والله يا أمير المؤمنين لو خطب إلينا كل يوم لزوجناه منا من شاء ابتغاء في صهر رسول الله صلى الله عليه وسلم.
وذكروا أنه نام مع امرأته خولة بنت منظور الفزاري - وقيل هند بنت سهيل - فوق إجار فعمدت المرأة فربطت رجله بخمارها إلى خلخالها، فلما استيقظ قال لها: ما هذا ؟ فقالت: خشيت أن تقوم من وسن النوم فتسقط فأكون أشأم سخلة على العرب.
فأعجبه ذلك منها، واستمر بها سبعة أيام بعد ذلك.
وقال أبو جعفر الباقر: جاء رجل إلى الحسين بن علي فاستعان به في حاجة فوجده معتكفا فاعتذر إليه، فذهب إلى الحسن فاستعان به فقضى حاجته، وقال: لقضاء حاجة أخ لي في الله أحب إلي من اعتكاف شهر.
وقال هشيم: عن منصور، عن ابن سيرين قال: كان الحسن بن علي لا يدعو إلى طعامه

(8/42)

أحدا يقول: هو أهون من أن يدعى إليه أحد.
وقال أبو جعفر: قال علي يا أهل الكوفة لا تزوجوا الحسن بن علي فإنه مطلاق، فقال رجل من همذان: والله لنزوجنه، فما رضي أمسك وما كره طلق.
وقال أبو بكر الخرائطي - في كتاب مكارم الاخلاق -: ثنا ابن المنذر - هو إبراهيم - ثنا القواريري ثنا عبد الاعلى، عن هشام، عن محمد بن سيرين قال: تزوج الحسن بن علي امرأة فبعث إليها بمائة جارية مع كل جارية ألف درهم.
وقال عبد الرزاق: عن الثوري، عن عبد الرحمن بن عبد الله، عن أبيه، عن الحسن بن سعد عن أبيه قال: متع الحسن بن علي امرأتين بعشرين ألفا وزقاق من عسل، فقالت إحداهما - وأراها الحنفية - متاع قليل من حبيب مفارق.
وقال الواقدي: حدثني علي بن عمر، عن أبيه، عن علي بن الحسين قال: كان الحسن بن علي مطلاقا للنساء، وكان لا يفارق امرأة إلا وهي تحبه.
وقال جويرية بن أسماء: لما مات الحسن بكى عليه مروان في جنازته، فقال له الحسين: أتبكيه وقد كنت تجرعه ما تجرعه ؟ فقال: إني كنت أفعل إلى أحلم من هذا، وأشار هو إلى الجبل.
وقال محمد بن سعد: أنا إسماعيل بن إبراهيم الاسدي، عن ابن عون، عن محمد بن إسحاق قال: ما تكلم عندي أحد كان أحب إلي إذا
تكلم أن لا يسكت من الحسن بن علي، وما سمعت منه كلمة فحش قط إلا مرة، فإنه كان بينه وبين عمرو بن عثمان خصومة فقال: ليس له عندنا إلا ما رغم أنفه، فهذه أشد كلمة فحش سمعتها منه قط.
قال محمد بن سعد: وأنا الفضل بن دكين أنا مساور الجصاص عن رزين بن سوار.
قال: كان بين الحسن ومروان خصومة فجعل مروان يغلظ للحسن وحسن ساكت، فامتخط مروان بيمينه، فقال له الحسن: ويحك ! أما علمت أن اليمنى للوجه، والشمال للفرج ؟ أف لك، فسكت مروان.
وقال أبو العباس محمد بن يزيد المبرد قيل للحسن بن علي: إن أبا زر يقول: الفقر أحب إلي من الغنى، والسقم أحب إلي من الصحة، فقال: رحم الله أبا زر أما أنا فأقول: من اتكل على حسن اختيار الله له لم يتمن أن يكون في غير الحالة التي اختار الله له.
وهذا أحد الوقوف على الرضا بما تعرف به القضاء.
وقال أبو بكر محمد بن كيسان الاصم: قال الحسن ذات يوم لاصحابه: إني أخبركم عن أخ لي كان من أعظم الناس في عيني، وكان عظيم ما عظمه في عيني صغر الدنيا في عينه، كان خارجا عن سلطان بطنه فلا يشتهي مالا يجد، ولا يكثر إذا وجد، وكان خارجا عن سلطان فرجه، فلا يستخف له عقله ولا رأيه، وكان خارجا عن سلطان جهله فلا يمد يدا إلا على ثقة المنفعة، ولا يخطو خطاة إلا لحسنة، وكان لا يسخط ولا يتبرم، وكان إذا جامع العلماء يكون على أن يسمع أحرص منه على أن يتكلم، وكان إذا غلب على الكلام لم يغلب على الصمت، كان أكثر دهره صامتا، فإذا قال يذر القائلين، وكان لا يشارك في دعوى، ولا يدخل في مراء، ولا يدلي بحجة، حتى يرى قاضيا يقول مالا يفعل، ويفعل مالا يقول، تفضلا وتكرما، كان لا يغفل عن إخوانه، ولا يستخص بشئ دونهم.
كان لا يكرم أحدا فيما يقع العذر بمثله، كان إذا ابتداه أمران لا يرى أيهما أقرب إلى الحق نظر فيما هو أقرب إلى هواه فخالفه.
رواه ابن عساكر والخطيب.
وقال أبو الفرج المعافى بن زكريا الحريري: ثنا بدر بن الهيثم

(8/43)

الحضرمي، ثنا علي بن المنذر الطريفي، ثنا عثمان بن سعيد الدارمي، ثنا محمد بن عبد الله أبو رجاء - من أهل تستر - ثنا شعبة بن الحجاج الواسطي، عن أبي إسحاق الهمداني، عن الحارث
الاعور أن عليا سأل ابنه - يعني الحسن - عن أشياء من المروءة فقال: يا بني ما السداد ؟ قال: يا أبة السداد دفع المنكر بالمعروف، قال: فما الشرف ؟ قال: اصطناع العشيرة وحمل الجريرة.
قال: فما المروءة ؟ قال: العفاف واصلاح المرء ماله.
قال: فما الدنيئة ؟ قال: النظر في اليسير ومنع الحقير.
قال: فما اللوم ؟ قال: احتراز المرء نفسه وبذله عرسه.
قال: فما السماحة ؟ قال: البذل في العسر واليسر.
قال: فما الشح ؟ قال: أن ترى ما في يديك سرفا وما أنفقته تلفا.
قال: فما الاخاء ؟ قال: الوفاء في الشدة والرخاء.
قال: فما الجبن ؟ قال: الجرأة على الصديق والنكول عن العدو.
قال: فما الغنيمة ؟ قال: الرغبة في التقوى والزهادة في الدنيا.
قال: فما الحلم ؟ قال كظم الغيظ وملك النفس.
قال: فما الغنى ؟ قال: رضى النفس بما قسم الله لها وإن قل، فإنما الغنى غنى النفس.
قال: فما الفقر ؟ قال: شره النفس في كل شئ.
قال: فما المنعة ؟ قال: شدة البأس ومقارعة أشد الناس.
قال: فما الذل ؟ قال: الفزع عند المصدوقية ؟ قال: فما الجرأة ؟ قال: موافقة الاقران.
قال: فما الكلفة ؟ قال: كلامك فيما لا يعنيك.
قال: فما المجد ؟ قال: أن تعطي في الغرم وأن تعفو عن الجرم.
قال: فما العقل ؟ قال: حفظ القلب كل ما استرعيته.
قال: فما الخرق ؟ قال: معاداتك إمامك ورفعك عليه كلامك.
قال: فما الثناء ؟ قال: إتيان الجميل وترك القبيح.
قال: فما الحزم ؟ قال: طول الاناة، والرفق بالولاة، والاحتراس من الناس بسوء الظن هو الحزم قال: فما الشرف ؟ قال: موافقة الاخوان، وحفظ الجيران.
قال فما السفه ؟ قال: اتباع الدناة، ومصاحبة الغواة.
قال: فما الغفلة ؟ قال: تركك المسجد وطاعتك المفسد.
قال: فما الحرمان ؟ قال: تركك حظك وقد عرض عليك.
قال: فمن السيد ؟ قال: الاحمق في المال المتهاون بعرضه، يشتم فلا يجيب المتحرن بأمر العشيرة هو السيد.
قال ثم قال علي: يا بني سمعت رسول الله صلى الله عليه وسلم يقول: " لا فقر أشد من الجهل، ولا مال أفضل من العقل، ولا وحدة أوحش من العجب، ولا مظاهرة أوثق من المشاورة، ولا عقل كالتدبير، ولا حسب كحسن الخلق، ولا ورع كالكف، ولا عبادة كالتفكر، ولا إيمان كالحياء، ورأس الايمان الصبر، وآفة الحديث الكذب، وآفة العلم النسيان، وآفة الحلم
السفه، وآفة العبادة الفترة، وآفة الطرف الصلف، وآفة الشجاعة البغي، وآفة السماحة المن، وآفة الجمال الخيلاء، وآفة الحب الفخر " ثم قال علي: يا بني لا تستخفن برجل تراه أبدا، فإن كان أكبر منك فعده أباك، وإن كان مثلك فهو أخوك، وإن كان أصغر منك فاحسب أنه ابنك.
فهذا ما سأل علي ابنه عن أشياء من المرؤة.
قال القاضي أبو الفرج: ففي هذا الخبر من الحكمة وجزيل الفائدة ما ينتفع به من راعاه، وحفظه ووعاه، وعمل به وأدب نفسه بالعمل عليه، وهذبها بالرجوع إليه، وتتوفر فائدته بالوقوف عنده.
وفيما رواه أمير المؤمنين وأضعافه عن النبي صلى الله عليه وسلم

(8/44)

مالا غنى لكل لبيب عليم، وقدرة حكيم، عن حفظه وتأمله، والمسعود من هدي لتلقيه، والمجدود من وفق لامتثاله وتقبله.
قلت: ولكن إسناد هذا الاثر وما فيه من الحديث المرفوع ضعيف، ومثل هذه الالفاظ في عبارتها ما يدل ما في بعضها من النكارة على أنه ليس بمحفوظ والله أعلم.
وقد ذكر الاصمعي والعتبي والمدائني وغيرهم: أن معاوية سأل الحسن عن أشياء تشبه هذا فأجابه بنحو ما تقدم، لكن هذا السياق أطول بكثير مما تقدم فالله أعلم.
وقال علي بن العباس الطبراني: كان على خاتم الحسن بن علي مكتوبا: قدم لنفسك ما استطعت من التقى * إن المنية نازلة بك يا فتى أصبحت ذا فرح كأنك لا ترى * أحباب قلبك في المقابر والبلى قال الامام أحمد: حدثنا مطلب بن زياد بن محمد، ثنا محمد بن أبان، قال: قال الحسن بن علي لبنيه وبني أخيه: " تعلموا فإنكم صغار قوم اليوم وتكونوا كبارهم غدا، فمن لم يحفظ منكم فليكتب ".
رواه البيهقي عن الحاكم عن عبد الله بن أحمد عن أبيه.
وقال محمد بن سعد: ثنا الحسن بن موسى وأحمد بن يونس قالا: ثنا زهير بن معاوية، ثنا أبو إسحاق، عن عمرو الاصم، قال قلت للحسن بن علي: إن هذه الشيعة تزعم أن عليا مبعوث قبل يوم القيامة، قال: كذبوا والله ! ما هؤلاء بالشيعة، لو علمنا أنه مبعوث ما زوجنا نساءه ولا اقتسمنا ماله.
وقال عبد الله بن أحمد: حدثني أبو علي سويد الطحان، ثنا علي بن عاصم، ثنا أبو ريحانة، عن
سفينة عن النبي صلى الله عليه وسلم قال: " الخلافة بعدي ثلاثون سنة " فقال رجل كان حاضرا في المجلس: قد دخلت من هذه الثلاثين ستة شهور في خلافة معاوية.
فقال: من ها هنا أتيت تلك الشهور كانت البيعة للحسن بن علي، بايعه أربعون ألفا أو اثنان وأربعون ألفا.
وقال صالح بن أحمد: سمعت أبي يقول: بايع الحسن تسعون ألفا فزهد في الخلافة وصالح معاوية ولم يسل في أيامه محجمة من دم.
وقال ابن أبي خيثمة: وحدثنا أبي، ثنا وهب بن جرير قال: قال أبي: فلما قتل علي بايع أهل الكوفة الحسن بن علي وأطاعوه وأحبوه أشد من حبهم لابيه.
وقال ابن أبي خيثمة: ثنا هارون بن معروف، ثنا ضمرة عن ابن شوذب.
قال: لما قتل علي سار الحسن في أهل العراق وسار معاوية في أهل الشام فالتقوا فكره الحسن القتال وبايع معاوية على أن جعل العهد للحسن من بعده.
قال: فكان أصحاب الحسن يقولون: يا عار المؤمنين، قال: فيقول لهم: العار خير من النار.
وقال أبو بكر بن أبي الدنيا: حدثنا العباس بن هشام، عن أبيه قال: لما قتل علي بايع الناس الحسن بن علي فوليها سبعة وأحد عشر يوما.
وقال غير عباس: بايع الحسن أهل الكوفة، وبايع أهل الشام معاوية بايلياء بعد قتل علي، وبويع بيعة العامة ببيت المقدس يوم الجمعة من آخر سنة أربعين، ثم لقي الحسن معاوية بمسكن - من سواد الكوفة - في سنة إحدى وأربعين فاصطلحا، وبايع الحسن معاوية.
وقال غيره: كان صلحهما ودخول معاوية الكوفة في ربيع الاول من سنة إحدى وأربعين.
وقد تكلمنا على تفصيل ذلك فيما تقدم بما أغنى عن إعادته ها هنا.

(8/45)

وحاصل ذلك أنه اصطلح مع معاوية على أن يأخذ ما في بيت المال الذي بالكوفة، فوفى له معاوية بذلك فإذا فيه خمسة آلاف ألف، وقيل سبعة آلاف ألف، وعلى أن يكون خراج، وقيل دار ابجرد له في كل عام، فامتنع أهل تلك الناحية عن أداء الخراج إليه، فعوضه معاوية عن كل ستة آلاف ألف درهم في كل عام، فلم يزل يتناولها مع ماله في كل زيارة من الجوائز والتحف والهدايا، إلى أن توفي في هذا العام.
وقال محمد بن سعد عن هودة بن خليفة، عن عوف، عن محمد بن سيرين قال: لما دخل معاوية الكوفة وبايعه الحسن بن علي قال أصحاب معاوية لمعاوية:
مر الحسن بن علي أن يخطب، فإنه حديث السن عيي، فلعله يتلعثم فيتضع في قلوب الناس.
فأمره فقام فاختطب فقال في خطبته: " أيها الناس لو اتبعتم بين جابلق وجابرس رجلا جده نبي غيري وغير أخي لم تجدوه، وإنا قد أعطينا بيعتنا معاوية ورأينا أن حقن دماء المسلمين خير من إهراقها، والله ما أدري لعله فتنة لكم ومتاع إلى حين " - وأشار إلى معاوية - فغضب من ذلك وقال: ما أردت من هذه ؟ قال: أردت منها ما أراد الله منها.
فصعد معاوية وخطب بعده.
وقد رواه غير واحد وقدمنا أن معاوية عتب على أصحابه.
وقال محمد بن سعد: ثنا أبو داود الطيالسي: ثنا شعبة عن يزيد قال: سمعت جبير بن نفير الحضرمي يحدث عن أبيه قال: قلت للحسن بن علي: إن الناس يزعمون أنك تريد الخلافة ؟ فقال: كانت جماجم العرب بيدي، يسالمون من سالمت ويحاربون من حاربت، فتركتها ابتغاء وجه الله، ثم أثيرها ثانيا من أهل الحجاز.
وقال محمد بن سعد: أنا علي بن محمد عن إبراهيم بن محمد عن زيد بن أسلم قال: دخل رجل على الحسن بن علي وهو بالمدينة وفي يده صحيفة فقال: ما هذه ؟ فقال: ابن معاوية يعدنيها ويتوعد، قال: قد كنت على النصف منه، قال: أجل ولكن خشيت أن يجئ يوم القيامة سبعون ألفا، أو ثمانون ألفا، أو أكثر أو أقل، تنضح أوداجهم دما، كلهم يستعدي الله فيم هريق دمه.
وقال الاصمعي عن سلام بن مسكين عن عمران بن عبد الله.
قال: رأى الحسن بن علي في منامه أنه مكتوب بين عينيه، * (قل هو الله أحد) * ففرح بذلك فبلغ ذلك سعيد بن المسيب فقال: إن كان رأى هذه الرؤيا فقل ما بقي من أجله.
قال: فلم يلبث الحسن بن علي بعد ذلك إلا أياما حتى مات.
وقال أبو بكر بن أبي الدنيا، حدثنا عبد الرحمن بن صالح العتكي ومحمد ؟ ؟ عثمان العجلي قالا: ثنا أبو أسامة عن ابن عون عن عمير بن إسحاق.
قال: دخلت أنا ورجل آخر من قريش على الحسن بن علي فقام فدخل المخرج ثم خرج فقال: لقد لفظت طائفة من كبدي أقلبها بهذا العود، ولقد سقيت السم مرارا وما سقيت مرة هي أشد من هذه.
قال: وجعل يقول لذلك الرجل: سلني قبل أن لا تسألني، فقال ما أسألك شيئا يعافيك الله، قال: فخرجنا من عنده ثم عدنا إليه من الغد.
وقد أخذ في السوق فجاء حسين حتى قعد عند رأسه، فقال: أي
أخي ! من صاحبك ؟ قال: تريد قتله، قال: نعم ! قال لئن كان صاحبي الذي أظن لله أشد نقمة.
وفي رواية: فالله أشد بأسا وأشد تنكيلا، وإن لم يكنه ما أحب أن تقتل بي بريئا.
ورواه

(8/46)

محمد بن سعد عن ابن علية عن ابن عون.
وقال محمد بن عمر الواقدي: حدثني عبد الله بن جعفر عن أم بكر بنت المسور.
قالت: الحسن سقي مرارا كل ذلك يفلت منه، حتى كانت المرة الآخرة التي مات فيها فإنه كان يختلف كبده، فلما مات أقام نساء بني هاشم عليه النوح شهرا.
وقال الواقدي: وحدثنا عبدة بنت نائل عن عائشة قالت: حد نساء بني هاشم على الحسن بن علي سنة.
قال الواقدي: وحدثني عبد الله بن جعفر عن عبد الله بن حسن قال: كان الحسن بن علي كثير نكاح النساء، وكان قل ما يحظين عنده، وكان قل امرأة تزوجها إلا أحبته وضنت به، فيقال إنه كان سقي سما، ثم أفلت، ثم سقي فأفلت ثم كانت الآخرة توفي فيها، فلما حضرته الوفاة قال الطبيب وهو يختلف إليه: هذا رجل قطع السم إمعاءه، فقال الحسين: يا أبا محمد أخبرني من سقاك ؟ قال: ولم يا أخي ؟ قال: أقتله والله قبل أن أدفنك ولا أقدر عليه أو يكون بأرض أتكلف الشخوص إليه.
فقال: يا أخي إنما هذه الدنيا ليال فانية، دعه حتى التقي أنا وهو عند الله، وأبى أن يسميه.
وقد سمعت بعض من يقول: كان معاوية قد تلطف لبعض خدمه أن يسقيه سما.
قال محمد بن سعد: وأنا يحيى بن حمال أنا أبو عوانة عن المغيرة عن أم موسى أن جعدة بنت الاشعث بن قيس سقت الحسن السم فاشتكى منه شكاة، قال فكان يوضع تحت طشت ويرفع آخر نحوا من أربعين يوما.
وروى بعضهم أن يزيد بن معاوية بعث إلى جعدة بنت الاشعث أن سمي الحسن وأنا أتزوجك بعده، ففعلت، فلما مات الحسن بعثت إليه فقال: إنا والله لم نرضك للحسن أفنرضاك لانفسنا ؟ وعندي أن هذا ليس بصحيح، وعدم صحته عن أبيه معاوية بطريق الاولى والاحرى، وقد قال كثير نمرة في ذلك: يا جعد بكيه ولا تسأمي * بكاء حق ليس بالباطل لن تستري البيت على مثله * في الناس من حاف ولا ناعل
أعني الذي أسلمه أهله * للزمن المستخرج الماحل كان إذا شبت له ناره * يرفعها بالنسب الماثل كيما يراها بائس مرمل * أو فرد قوم ليس بالآهل تغلي بني اللحم حتى إذا * أنضج لم تغل على آكل قال سفيان بن عيينة عن رقبة بن مصقلة قال: لما احتضر الحسن بن علي قال: أخرجوني إلى الصحن أنظر في ملكوت السموات.
فأخرجوا فراشه فرفع رأسه فنظر فقال: اللهم إني أحتسب نفسي عندك فإنها أعز الانفس علي، قال: فكان مما صنع الله له أنه احتسب نفسه عنده.
وقال عبد الرحمن بن مهدي: لما اشتد بسفيان الثوري المرض جزع جزعا شديدا فدخل عليه مرحوم بن عبد العزيز فقال: ما هذا الجزع يا أبا عبد الله ؟ تقدم على رب عبدته ستين سنة، صمت له، صليت له، حججت له، قال فسري عن الثوري.
وقال أبو نعيم: لما اشتد

(8/47)

بالحسن بن علي الوجع جزع فدخل عليه رجل فقال له: يا أبا محمد ما هذا الجزع ؟ ما هو إلا أن تفارق روحك جسدك فتقدم على أبويك علي وفاطمة، وعلى جديك النبي صلى الله عليه وسلم وخديجة، وعلى أعمامك حمزة وجعفر، وعلى أخوالك القاسم الطيب ومطهر وإبراهيم، وعلى خالاتك رقية وأم كلثوم وزينب، قال: فسرى عنه.
وفي رواية أن القائل له ذلك الحسين، وأن الحسن قال له: يا أخي إني أدخل في أمر من أمر الله لم أدخل في مثله، وأرى خلقا من خلق الله لم أر مثله قط قال: فبكى الحسين رضي الله عنهما.
رواه عباس الدوري عن ابن معين، ورواه بعضهم عن جعفر بن محمد عن أبيه فذكر نحوهما.
وقال الواقدي: ثنا إبراهيم بن الفضل، عن أبي عتيق قال: سمعت جابر بن عبد الله يقول: شهدنا حسن بن علي يوم مات وكادت الفتنة تقع بين الحسين بن علي ومروان بن الحكم، وكان الحسن قد عهد إلى أخيه أن يدفن مع رسول الله، فإن خاف أن يكون في ذلك قتال أو شر فليدفن بالبقيع، فأبى مروان أن يدعه - ومروان يومئذ معزول يريد أن يرضي معاوية - ولم يزل مروان عدوا لبني هاشم حتى مات، قال جابر: فكلمت يومئذ حسين بن
علي فقلت: يا أبا عبد الله اتق الله ولا تثر فتنة فإن أخاك كان لا يحب ما ترى، فادفنه بالبقيع مع أمه ففعل.
ثم روى الواقدي: حدثني عبد الله بن نانع، عن أبيه، عن عمر قال حضرت موت الحسن بن علي فقلت للحسين بن علي اتق الله ولا تثر فتنة ولا تسفك الدماء: وادفن أخاك إلى جانب أمه، فإن أخاك قد عهد بذلك إليك، قال ففعل الحسين.
وقد روى الواقدي عن أبي هريرة نحوا من هذا، وفي رواية أن الحسن بعث يستأذن عائشة في ذلك فأذنت له، فلما مات لبس الحسين السلاح وتسلح بنو أمية وقالوا: لا ندعه يدفن مع رسول الله صلى الله عليه وسلم، أيدفن عثمان بالبقيع ويدفن الحسن بن علي في الحجرة ؟ فلما خاف الناس وقوع الفتنة أشار سعد بن أبي وقاص وأبو هريرة وجابر وابن عمر على الحسين أن لا يقاتل فامتثل ودفن أخاه قريبا من قبر أمه بالبقيع، رضي الله عنه.
وقال سفيان الثوري عن سالم بن أبي حفصة عن أبي حازم قال: رأيت الحسين بن علي قدم يومئذ سعيد بن العاص فصلى على الحسن وقال: لولا أنها سنة ما قدمته.
وقال محمد بن إسحاق: حدثني مساور مولى بني سعد بن بكر قال: رأيت أبا هريرة قائما على مسجد رسول الله يوم مات الحسن بن علي وهو ينادي بأعلا صوته: يا أيها الناس مات اليوم حب رسول الله فابكوا.
وقد اجتمع الناس لجنازته حتى ما كان البقيع يسع أحدا من الزحام.
وقد بكاه الرجال والنساء سبعا، واستمر نساء بني هاشم ينحن عليه شهرا، وحدت نساء بني هاشم عليه سنة.
قال يعقوب بن سفيان: حدثنا محمد بن يحيى ثنا سفيان عن جعفر بن محمد، عن أبيه قال: قتل علي وهو ابن ثمان وخمسين سنة، ومات لها حسن، وقتل لها الحسين رضي الله عنهم.
وقال شعبة عن أبي بكر بن حفص قال: توفي سعد والحسن بن علي في أيام بعدما مضى من إمارة معاوية عشر سنين.
وقال علية، عن جعفر بن محمد، عن أبيه قال: توفي الحسن وهو ابن سبع وأربعين، وكذا قال غير واحد وهو أصح.
والمشهور أنه مات سنة تسع وأربعين كما ذكرنا، وقال آخرون:

(8/48)

مات سنة خمسين وقيل سنة إحدى وخمسين أو ثمان وخمسين.
سنة خمسين من الهجرة
ففي هذه السنة توفي أبو موسى الاشعري في قول، والصحيح سنة ثنتين وخمسين كما سيأتي.
فيها حج بالناس معاوية، وقيل ابنه يزيد، وكان نائب المدينة في هذه السنة سعيد بن العاص، وعلى الكوفة والبصرة والمشرق وسجستان وفارس والسند والهند زياد.
وفي هذه السنة اشتكى بنو نهشل على الفرزدق إلى زياد فهرب منه إلى المدينة، وكان سبب ذلك أنه عرض بمعاوية في قصيدة له فتطلبه زياد أشد الطلب ففر منه إلى المدينة، فاستجار بسعيد بن العاص، وقال في ذلك أشعارا، ولم يزل فيما بين مكة والمدينة حتى توفي زياد فرجع إلى بلاده، وقد طول ابن جرير هذه القصة.
وقد ذكر ابن جرير في هذه السنة من الحوادث ما رواه من طريق الواقدي: حدثني يحيى بن سعيد بن دينار عن أبيه أن معاوية كان قد عزم على تحويل المنبر النبوي من المدينة إلى دمشق وأن يأخذ العصاة التي كان النبي صلى الله عليه وسلم يمسكها في يده إذا خطب فيقف على المنبر وهو ممسكها، حتى قال أبو هريرة وجابر بن عبد الله: يا أمير المؤمنين نذكرك الله أن تفعل هذا فإن هذا، لا يصلح أن يخرج المنبر من موضع وضعه فيه رسول الله صلى الله عليه وسلم، وأن يخرج عصاه من المدينة.
فترك ذلك معاوية ولكن زاد في المنبر ست درجات واعتذر إلى الناس.
ثم روى الواقدي أن عبد الملك بن مروان في أيامه عزم على ذلك أيضا فقيل له: إن معاوية كان قد عزم على هذا ثم ترك، وأنه لما حرك المنبر خسفت الشمس فترك.
ثم لما حج الوليد بن عبد الملك أراد ذلك أيضا فقيل له: إن معاوية وأباك أرادا ذلك ثم تركاه، وكان السبب في تركه أن سعيد بن المسيب كلم عمر بن عبد العزيز أن يكلمه في ذلك ويعظه فترك.
ثم لما حج سليمان أخبره عمر بن عبد العزيز بما كان عزم عليه الوليد، وأن سعيد بن المسيب نهاه عن ذلك، فقال: ما أحب أن يذكر هذا عن عبد الملك ولا عن الوليد، وما يكون لنا أن نفعل هذا، مالنا وله، وقد أخذنا الدنيا فهي في أيدينا فنريد أن نعمد إلى علم من أعلام الاسلام يفد إليه الناس فنحمله إلى ما قبلنا.
هذا ما لا يصلح رحمه الله.
وفي هذه السنة عزل معاوية عن مصر معاوية بن خديج وولى عليها من إفريقية مسلمة بن مخلد، وفيها افتتح عقبة بن نافع الفهري عن أمر معاوية بلاد إفريقية، واختط القيروان - وكان غيضة تأوي إليها السباع والوحوش والحيات العظام، فدعا الله تعالى فلم يبق فيها شئ من ذلك
حتى أن السباع صارت تخرج منها تحمل أولادها، والحيات يخرجن من أجحارهن هوارب - فأسلم خلق كثير من البربر فبنى في مكانها القيروان.
وفيها غزا بسر بن أبي أرطاة وسفيان بن عوف أرض الروم، وفيها غزا فضالة بن عبيد البحر، وفيها توفي مدلاج بن عمرو السلمي صحابي جليل شهد المشاهد كلها مع رسول الله صلى الله عليه وسلم ولم أر له ذكرا في الصحابة.

(8/49)

صفية بنت حيي بن أخطب ابن شعبة (1) بن ثعلبة بن عبيد بن كعب بن الخزرج (2) بن أبي حبيب بن النضير بن النحام بن نحوم، أم المؤمنين النضرية من سلالة هارون عليه السلام، وكانت مع أبيها وابن عمها أخطب بالمدينة، فلما أجلى رسول الله صلى الله عليه وسلم بني النضير ساروا إلى خيبر، وقتل أبوها مع بني قريظة صبرا كما قدمنا فلما فتح رسول الله صلى الله عليه وسلم خيبر كانت في جملة السبي فوقعت في سهم دحية بن خليفة الكلبي، فذكر لها جمالها وأنها بنت ملكهم، فاصطفاها لنفسه وعوضه منها وأسلمت وأعتقها وتزوجها، فلما حلت بالصهباء (3) بنى بها، وكانت ماشطتها أم سليم، وقد كانت تحت ابن عمها كنانة بن أبي الحقيق فقتل في المعركة، ووجد رسول الله بخدها لطمة فقال: ما هذه ؟ فقالت: إني رأيت كأن القمر أقبل من يثرب فسقط في حجري فقصيت المنام على ابن عمي فلطمني وقال: تتمنين أن يتزوجك ملك يثرب ؟ فهذه من لطمته.
وكانت من سيدات النساء عبادة وورعا وزهادة وبرا وصدقة، رضي الله عنها وأرضاها.
قال الواقدي: توفيت سنة خمسين وقال غيره سنة ست وثلاثين، والاول أصح.
وأما أم شريك الانصارية ويقال العامرية فهي التي وهبت نفسها للنبي صلى الله عليه وسلم فقيل قبلها وقيل لم يقبلها، ولم تتزوج حتى مات (4) رضي الله عنها وهي التي سقيت بدلو من السماء لما منعها المشركون الماء فأسلموا عند ذلك، واسمها غزية، وقيل عزيلة بني عامر على الصحيح، قال ابن الجوزي: ماتت سنة خمسين ولم أره لغيره.
وأما عمرو بن أمية الضمري فصحابي جليل أسلم بعد أحد، وأول مشاهده بئر معونة، وكان ساعي رسول الله صلى الله عليه وسلم بعثه إلى النجاشي في تزويج أم حبيبة وأن يأتي بمن بقي من المسلمين، وله أفعال حسنة، وآثار محمودة، رضي الله عنه توفي في خلافة معاوية.
وذكر أبو الفرج بن الجوزي - في كتابه المنتظم - أن في هذه السنة توفي جبير بن مطعم وحسان بن ثابت، والحكم بن عمرو الغفاري، ودحية بن خليفة الكلبي، وعقيل بن أبي
__________
(1) في ابن سعد 8 / 120: سعية، وفي الاصابة والاستيعاب 4 / 346: سعنة.
(2) سقط من عامود النسب في الاصابة.
(3) الصهباء: وهي على بريد من خيبر.
(4) في ابن سعد 8 / 154 والاصابة 4 / 466: ماتت.
(*)

(8/50)

طالب، وعمرو بن أمية الضمري بدري، وكعب بن مالك، والمغيرة بن شعبة، وجويرية بنت الحارث، وصفية بنت حيي، وأم شريك الانصارية.
رضي الله عنهم أجمعين.
أما جبير بن مطعم ابن عدي بن نوفل بن عبد مناف القرشي النوفلي أبو محمد وقيل أبو عدي المدني، فإنه قدم وهو مشرك في فداء أسارى بدر، فلما سمع قراءة رسول الله صلى الله عليه وسلم في سورة الطور * (أم خلقوا من غير شئ أم هم الخالقون) * [ الطور: 35 ] دخل في قلبه الاسلام، ثم أسلم عام خيبر، وقيل زمن الفتح، والاول أصح، وكان من سادات قريش وأعلمها بالانساب، أخذ ذلك عن الصديق والمشهور أنه توفي سنة ثمان وخمسين، وقيل سنة تسع وخمسين.
وأما حسان بن ثابت شاعر الاسلام فالصحيح أنه توفي سنة أربع وخمسين كما سيأتي.
وأما الحكم بن عمرو بن مجدع الغفاري
أخو رافع بن عمرو، ويقال له الحكم بن الاقرع، فصحابي جليل له عند البخاري حديث واحد في النهي عن لحوم الحمر الانسية، استنابه زياد بن أبيه على غزو جبل الاشل (1) فغنم شيئا كثيرا، فجاء كتاب زياد إليه على لسان معاوية أن يصطفي من الغنيمة لمعاوية ما فيها من الذهب والفضة لبيت ماله فرد عليه: إن كتاب الله قبل كتاب أمير المؤمنين، أو لم يسمع لقوله عليه السلام: " لا طاعة لمخلوق في معصية الله " ؟ وقسم في الناس غنائمهم، فيقال إنه حبس إلى أن مات بمرو في هذه السنة وقيل في سنة إحدى وخمسين رحمه الله.
وأما دحية بن خليفة الكلبي فصحابي جليل، كان جميل الصورة، فلهذا كان جبريل يأتي كثيرا في صورته، وكان رسول الله صلى الله عليه وسلم أرسله إلى قيصر، أسلم قديما ولكن لم يشهد بدرا، وشهد ما بعدها، ثم شهد اليرموك وأقام بالمزة - غربي دمشق - إلى أن مات في خلافة معاوية.
وفيها توفي عبد الرحمن بن سمرة بن حبيب بن عبد شمس القرشي أبو سعيد العبشمي، أسلم يوم الفتح، وقيل شهد مؤتة، وغزا خراسان، وافتتح سجستان وكابل وغيرها، وكانت له
__________
(1) في صفة الصفوة 1 / 279 وفتوح ابن الاعثم 4 / 200 ولاه بلاد خراسان، فخرج فلم يزل من مدينة إلى مدينة يتقدم حتى نزل مرو.
(*)

(8/51)

دار بدمشق وأقام بالبصرة، وقيل بمرو، قال محمد بن سعد وغير واحد: مات بالبصرة سنة خمسين، وقيل سنة إحدى وخمسين، وصلى عليه زياد، وترك عدة من الذكور، وكان اسمه في الجاهلية عبد كلال، وقيل عبد كلوب (1)، وقيل عبد الكعبة، فسماه رسول الله صلى الله عليه وسلم عبد الرحمن.
وهو كان أحد السفيرين بين معاوية والحسن رضي الله عنهما، وفيها توفي عثمان بن أبي العاص الثقفي، أبو عبد الله الطائفي، له ولاخيه الحكم صحبة، قدم على رسول الله صلى الله عليه وسلم في وفد ثقيف فاستعمله رسول الله على الطائف، وأمره عليها أبو بكر وعمر، فكان أميرهم وإمامهم مدة طويلة حتى مات سنة خمسين وقيل سنة إحدى وخمسين رضي الله عنه.
وأما عقيل بن أبي طالب أخو علي فكان أكبر من جعفر بعشر سنين وجعفر أكبر من علي بعشر سنين كما أن طالب أكبر من عقيل بعشر، وكلهم أسلم إلا طالبا، أسلم عقيل قبل (2) الحديبية وشهد مؤتة، وكان من أنسب قريش، وكان قد ورث أقرباءه الذين هاجروا وتركوا أموالهم بمكة، ومات في خلافة معاوية.
وفيها كانت وفاة عمرو بن الحمق بن الكاهن الخزاعي، أسلم قبل الفتح، وهاجر، وقيل: إنه إنما أسلم عام حجة الوداع، وورد في حديث أن رسول الله دعا له أن يمتعه الله بشبابه، فبقي ثمانين سنة لا يرى في لحيته شعرة بيضاء، ومع هذا كان أحد الاربعة الذين دخلوا على عثمان، ثم صار بعد ذلك من شيعة علي، فشهد معه الجمل وصفين، وكان من جملة من أعان حجر بن عدي فتطلبه زياد فهرب إلى الموصل، فبعث معاوية إلى نائبها فوجدوه قد اختفى في غار فنهشته حية فمات فقطع رأسه فبعث به إلى معاوية، فطيف به في الشام وغيرها، فكان أول رأس طيف به.
ثم بعث معاوية برأسه إلى زوجته آمنة بنت الشريد - وكانت في سجنه - فألقي في حجرها، فوضعت كفها على جبينه ولثمت فمه وقالت: غيبتموه عني طويلا، ثم أهديتموه إلي قتيلا فأهلا بها من هدية غير قالية ولا مقيلة.
وأما كعب بن مالك الانصاري السلمي شاعر الاسلام فأسلم قديما وشهد العقبة ولم يشهد بدرا كما ثبت في الصحيحين في سياق توبة الله عليه فإنه كان أحد الثلاثة الذين تيب عليهم من تخلفهم عن غزوة تبوك كما ذكرنا ذلك مفصلا في التفسير، وكما تقدم في غزوة تبوك.
وغلط ابن الكلبي في قوله إنه شهد بدرا، وفي قوله إنه توفي
__________
(1) في الاصابة 2 / 401: عبد كلول.
(2) في الاصابة 2 / 494 والاستيعاب على هامش الاصابة 3 / 157: أسلم قبل الحديبية.
(*)

(8/52)

قبل إحدى وأربعين، فإن الواقدي - وهو أعلم منه - قال توفي سنة خمسين، وقال القاسم بن عدي
سنة إحدى وخمسين رضي الله عنه.
المغيرة بن شعبة ابن أبي عامر بن مسعود أبو عيسي ويقال أبو عبد الله الثقفي، وعروة بن مسعود الثقفي عم أبيه، كان المغيرة من دهاة العرب، وذوي آرائها، أسلم عام الخندق بعد ما قتل ثلاثة عشر من ثقيف، مرجعهم من عند المقوقس وأخذ أموالهم فغرم دياتهم عروة بن مسعود، وشهد الحديبية، وكان واقفا يوم الصلح على رأس رسول الله صلى الله عليه وسلم بالسيف صلتا، وبعثه رسول الله صلى الله عليه وسلم بعد إسلام أهل الطائف هو وأبو سفيان بن حرب فهدما اللات، وقدمنا كيفية هدمهما إياها، وبعثه الصديق إلى البحرين، وشهد اليمامة واليرموك فأصيبت عينه يومئذ، وقيل بل نظر إلى الشمس وهي كاسفة فذهب ضوء عينه، وشهد القادسية، وولاه عمر فتوحا كثيرة، منها همدان وميسان، وهو الذي كان رسول سعد إلى رستم فكلمه بذلك الكلام البليغ فاستنابه عمر على البصرة، فلما شهد عليه بالزنا ولم يثبت عزله عنها وولاه الكوفة، واستمر به عثمان حينا ثم عزله، فبقي معتزلا حتى كان أمر الحكمين فلحق بمعاوية، فلما قتل علي وصالح معاوية الحسن ودخل الكوفة ولاه عليها فلم يزل أميرها حتى مات في هذه السنة على المشهور.
قاله محمد بن سعد وغيره.
وقال الخطيب: أجمع الناس على ذلك، وذلك في رمضان منها عن سبعين سنة، وقال أبو عبيد: مات سنة تسع وأربعين، وقال: ابن عبد البر: سنة إحدى وخمسين، وقيل سنة ثمان وخمسين، وقيل سنة ست وثلاثين وهو غلط.
قال محمد بن سعد: وكان أصهب الشعر جدا، أكشف، مقلص الشفتين، أهتم ضخم الهامة، عبل الذراعين، بعيد ما بين المنكبين، وكان يفرق رأسه أربعة قرون.
وقال الشعبي: القضاة أربعة أبو بكر، وعمر، وابن مسعود، وأبو موسى.
والدهاة أربعة، معاوية، وعمرو، والمغيرة، وزياد، وقال الزهري: الدهاة في الفتنة خمسة، معاوية، وعمرو بن العاص، والمغيرة بن شعبة، وكان معتزلا، وقيس بن سعد بن عبادة، وعبد الله بن بديل بن ورقاء، وكانا مع علي.
قلت: والشيعة يقولون: الاشباح خمسة.
رسول الله، وعلي، وفاطمة، والحسن، والحسين، والاضداد خمسة أبو بكر، وعمر، ومعاوية، وعمرو بن العاص،
والمغيرة بن شعبة.
وقال الشعبي: سمعت المغيرة يقول: ما غلبني أحد إلا فتى مرة أردت أن أتزوج امرأة فاستشرته فيها فقال: أيها الامير ! لا أرى لك أن تتزوجها، فقلت له: لم ؟ فقال: إني رأيت رجلا يقبلها.
ثم بلغني عنه أنه تزوجها، فقلت له: ألم تزعم أنك رأيت رجلا يقبلها ؟ فقال: نعم ! ورأيت أباها يقبلها وهي صغيرة.
وقال أيضا: سمعت قبيصة بن جابر يقول: صحبت المغيرة بن شعبة فلو أن مدينة لها ثمانية أبواب لا يخرج من باب منها إلا بمكر لخرج المغيرة من أبوابها كلها.
وقال ابن وهب: سمعت مالكا يقول: كان المغيرة بن شعبة يقول: صاحب

(8/53)

المرأة الواحدة يحيض معها ويمرض معها، وصاحب المرأتين بين نارين يشتعلان، وصاحب الاربعة قرير العين، وكان يتزوج أربعة معا ويطلقهن معا، وقال عبد الله بن نافع الصائغ أحصن المغيرة ثلثمائة امرأة.
وقال غيره: ألف امرأة وقيل مائة امرأة.
وقيل ثمانين امرأة.
جويرية بنت الحارث بن أبي ضرار الخزاعية المصطلقية وكان سباها رسول الله صلى الله عليه وسلم في غزوة المريسيع، وهي غزوة المصطلق، وكان أبوها ملكهم فأسلمت فأعتقها رسول الله صلى الله عليه وسلم وتزوجها، وكانت قد وقعت في سهم ثابت بن قيس بن شماس وكاتبها فأتت رسول الله تستعينه في كتابتها فقال: " أو خير من ذلك " ؟ قالت: وما هو يا رسول الله صلى الله عليه وسلم ؟ قال: " أشتريك وأعتقك وأتزوجك " فأعتقها فقال الناس أصهار رسول الله صلى الله عليه وسلم فأعتقوا ما بأيديهم من سبي بني المصطلق نحوا من مائة أهل بيت، فقالت عائشة: لا أعلم امرأة أعظم بركة على أهلها منها.
وكان اسمها برة فسماها رسول الله صلى الله عليه وسلم جويرية.
وكانت امرأة ملاحة - أي حلوة الكلام - توفيت في هذا العام سنة خمسين كما ذكره ابن الجوزي وغيره عن خمس وستين سنة، وقال الواقدي: سنة ست وخمسين رضي الله عنها وأرضاها، والله أعلم.
سنة إحدى وخمسين فيها كان مقتل حجر بن عدي بن جبل بن عدي بن ربيعة بن معاوية الاكبر (1) بن الحارث بن معاوية (2) بن ثور بن بزيغ بن كندي الكوفي، ويقال له حجر الخير، ويقال له حجر بن
الادبر، لان أباه عديا طعن موليا فسمي الادبر، وهو من كندة من رؤساء أهل الكوفة، قال ابن عساكر: وفد إلى النبي صلى الله عليه وسلم وسمع عليا وعمارا وشراحيل بن مرة، ويقال شرحبيل بن مرة.
وروى عنه أبو ليلى مولاه، وعبد الرحمن بن عباس، وأبو البختري الطائي.
وغزا الشام في الجيش الذين افتتحوا عذراء (3)، وشهد صفين مع علي أميرا، وقيل بعذراء من قرا دمشق، ومسجد قبره بها معروف.
ثم ساق ابن عساكر بأسانيده إلى حجر يذكر طرفا صالحا من روايته عن علي وغيره، وقد ذكره محمد بن سعد في الطبقة الرابعة من الصحابة، وذكر له وفادة، ثم ذكره في الاول من تابعي أهل الكوفة.
قال: وكان ثقة معروفا، ولم يرو عن غير علي شيئا.
قال ابن عساكر: بل قد روى عن عمار وشراحيل بن مرة، وقال أبو أحمد العسكري: أكثر المحدثين لا يصححون له صحبة، شهد القادسية وافتتح برج عذراء، وشهد الجمل وصفين، وكان مع علي حجر الخير وهو حجر بن عدي هذا - وحجر الشرف - وهو حجر بن يزيد بن سلمة بن مرة - وقال المرزباني:
__________
(1) في ابن سعد 6 / 217 والاصابة 1 / 314: الاكرمين.
(2) في ابن سعد: معاوية بن الحارث بن معاوية بن ثور بن مرتع الكندي...(3) في ابن سعد 6 / 217 مرج عذرى.
(*)

(8/54)

قد روي أن حجر بن عدي وفد إلى رسول الله صلى الله عليه وسلم مع أخيه هانئ بن عدي، وكان هذا الرجل من عباد الناس وزهادهم، وكان بارا بأمه، وكان كثير الصلاة والصيام، قال أبو معشر: ما أحدث قط إلا توضأ، ولا توضأ إلا صلى ركعتين.
هكذا قال غير واحد من الناس.
وقد قال الامام أحمد: حدثنا يعلى بن عبيد، حدثني الاعمش عن أبي إسحاق.
قال: قال سلمان لحجر: يا بن أم حجر لو تقطعت أعضاؤك ما بلغت الايمان، وكان إذ كان المغيرة بن شعبة على الكوفة إذا ذكر عليا في خطبته يتنقصه بعد مدح عثمان وشيعته فيغضب حجر هذا ويظهر الانكار عليه، ولكن كان المغيرة فيه حلم وإناة فكان يصفح عنه ويعظه فيما بينه وبينه، ويحذره غب هذا الصنيع، فإن معارضة السلطان شديد وبالها، فلم يرجع حجر عن ذلك.
فلما كان في آخر أيام المغيرة قام حجر
يوما، فأنكر عليه في الخطبة وصاح به وذمه بتأخيره العطاء عن الناس، وقام معه فئام الناس لقيامه، يصدقونه ويشنعون على المغيرة، ودخل المغيرة بعد الصلاة قصر الامارة ودخل معه جمهور الامراء، فأشاروا عليه بردع حجر هذا عما تعاطاه من شق العصى والقيام على الامير، وذمروه وحثوه على التنكيل فصفح عنه وحلم به.
وذكر يونس بن عبيد أن معاوية كتب إلى المغيرة يستمده بمال يبعثه من بيت المال، فبعث عيرا تحمل مالا فاعترض لها حجر، فأمسك بزمام أولها وقال: لا والله حتى يوفى كل ذي حق حقه.
فقال شباب ثقيف للمغيرة: ألا نأتيك برأسه ؟ فقال: ما كنت لافعلن ذلك بحجر، فتركه، فلما بلغ معاوية ذلك عزل المغيرة وولى زيادا، والصحيح أنه لم يعزل المغيرة حتى مات، فلما توفي المغيرة بن شعبة رضي الله عنه وجمعت الكوفة مع البصرة لزياد دخلها وقد التف على حجر جماعات من شيعة علي يقولون أمره ويشدون على يده، ويسبون معاوية ويتبرأون منه، فلما كان أول خطبة خطبها زياد بالكوفة، ذكر في آخرها فضل عثمان وذم من قتله أو أعان على قتله.
فقام حجر كما كان يقوم في أيام المغيرة، وتكلم بنحو مما قال المغيرة، فلم يعرض له زياد، ثم ركب زياد إلى البصرة، وأراد أن يأخذ حجرا معه إلى البصرة لئلا يحدث حدثا، فقال: إني مريض، فقال: والله إنك لمريض الدين والقلب والعقل، والله لئن أحدثت شيئا لاسعين في قتلك، ثم سار زياد إلى البصرة فبلغه أن حجرا وأصحابه أنكروا على نائبه بالكوفة - وهو عمرو بن حريث - وحصبوه وهو على المنبر يوم الجمعة، فركب زياد إلى الكوفة فنزل في القصر ثم خرج إلى المنبر وعليه قباء سندس، ومطرف خز أحمر، قد فرق شعره، وحجر جالس وحوله أصحابه أكثر ما كانوا يومئذ، وكان من لبس من أصحابه يومئذ نحو من ثلاثة آلاف، وجلسوا حوله في المسجد في الحديد والسلاح، فخطب زياد فحمد الله وأثنى عليه ثم قال: أما بعد فإن غب البغي والغي وخيم، وإن هؤلاء أمنوني فاجترأوا علي، وايم الله لئن لم تستقيموا لادواينكم بدوائكم، ثم قال: ما أنا بشئ إن لم أمنع ساحة الكوفة من حجر وأصحابه وأدعه نكالا لمن بعده، ويل أمك يا حجر، سقط بك العشاء على سرحان.
ثم قال: أبلغ نصيحة أن راعي إبلها * سقط العشاء به على سرحان

(8/55)

وجعل زياد يقول في خطبته: إن من حق أمير المؤمنين - يعني كذا وكذا - فأخذ حجر كفا حصباء فحصبه وقال: كذبت ! عليك لعنة الله.
فانحدر زياد فصلى، ثم دخل القصر واستحضر حجرا، ويقال إن زيادا لما خطب طول الخطبة وأخر الصلاة فقال له حجر: الصلاة، فمضى في خطبته، فلما خشي فوت الصلاة عمد إلى كف من حصباء ونادى الصلاة، وثار الناس معه، فلما رأى ذلك زياد نزل فصلى بالناس، فلما انصرف من صلاته كتب إلى معاوية في أمره وكثر عليه، فكتب إليه معاوية: أن شده في الحديد واحمله إلي، فبعث إليه زياد وإلى الشرطة - وهو شداد بن الهيثم - ومعه أعوانه فقال له: أن الامير يطلبك، فامتنع من الحضور إلى زياد، وقام دونه أصحابه، فرجع الوالي إلى زياد فأعلمه، فاستنهض زياد جماعات من القبائل فركبوا مع الوالي إلى حجر وأصحابه فكان بينهم قتال بالحجارة والعصي، فعجزوا عنه، فندب محمد بن الاشعث وأمهله ثلاثا وجهز معه جيشا، فركبوا في طلبه ولم يزالوا حتى أحضروه إلى زياد (1)، وما أغنى عنه قومه ولا من كان يظن أن ينصره فعند ذلك قيده زياد وسجنه عشرة أيام وبعث به إلى معاوية، وبعث معه جماعة يشهدون عليه أنه سب الخليفة، وأنه حارب الامير، وأنه يقول: إن هذا الامر لا يصلح إلا في آل علي بن أبي طالب.
وكان من جملة الشهود عليه (2) أبو بردة بن أبي موسى، ووائل بن حجر، وعمر بن سعد بن أبي وقاص، وإسحاق، وإسماعيل، وموسى بنو طلحة بن عبيد الله، والمنذر بن الزبير، وكثير بن شهاب، وثابت بن ربعي، في سبعين ويقال: إنه كتبت شهادة شريح القاضي فيهم، وإنه أنكر ذلك وقال: إنما قلت لزياد: إنه كان صواما قواما (3)، ثم بعث زياد حجرا وأصحابه مع وائل بن حجر، وكثير بن شهاب إلى الشام.
وكان مع حجر بن عدي بن جبلة الكندي، من أصحابه جماعة، قيل عشرون وقيل أربعة عشر رجلا (4)، منهم الارقم بن عبد الله الكندي وشريك بن شداد الحضرمي، وصيفي بن فسيل، وقبيصة بن ضبيعة بن حرملة العبسي، وكريم بن عفيف الخثعمي، وعاصم بن عوف البجلي وورقاء بن سمي البجلي، وكدام بن حيان، وعبد الرحمن بن حسان العريان (5) - من بني تميم - ومحرز بن شهاب التميمي،
وعبيد الله بن حوية السعدي التميمي أيضا.
فهؤلاء أصحابه الذين وصلوا معه، فساروا بهم إلى
__________
(1) أما الطبري 6 / 143 ان حجر بن عدي لم يقاوم، وحاول قوم منعه، فقال: لا ولكن سمع وطاعة، وفي الاخبار الطوال ص 223: أن جرير بن عبد الله جاء بحجر إلى زياد بعد أن أعطاه أمانه وأن يبعث به إلى معاوية حتى يرى فيه رأيه.
(2) في الاخبار الطوال ص 224: بعث زياد بثلاثة نفر من الشهود: أبو بردة بن أبي موسى، وشريح بن هانئ الحارثي وأبو هنيدة القيني.
وانظر في أسماء الشهود.
الطبري 6 / 150 - 151.
(3) انظر الطبري: 6 / 151.
(4) في الطبري 6 / 150 جمع من أصحاب حجر اثنى عشر رجلا والمسعودي 3 / 3: حمله ومعه تسعة نفر من أصحابه من أهل الكوفة، وأربعة من غيرها.
(5) في الكامل 3 / 483: العنزيين وفي الطبري 6 / 152: العنزيان.
(*)

(8/56)

الشام.
ثم إن زيادا أتبعهم برجلين آخرين، عتبة بن الاخنس من بني سعد، وسعد بن عمران (1) الهمداني، فكملوا أربعة عشر رجلا، فيقال: إن حجرا لما دخل على معاوية قال: السلام عليك يا أمير المؤمنين، فغضب معاوية غضبا شديدا وأمر بضرب عنقه هو ومن معه، ويقال إن معاوية ركب فتلقاهم في مرج عذراء، ويقال: بل بعث إليهم من تلقاهم إلى عذراء تحت الثنية - ثنية العقاب - فقتلوا هناك.
وكان الذين بعث إليهم ثلاثة وهم هدبة بن فياض القضاعي، وحضير بن عبد الله الكلابي، وأبو شريف البدوي فجاؤوا إليهم فبات حجر وأصحابه يصلون طول الليل، فلما صلوا الصبح قتلوهم، وهذا هو الاشهر.
والله أعلم.
وذكر محمد بن سعد أنهم دخلوا عليه ثم ردهم فقتلوا بعذراء، وكان معاوية قد استشار الناس فيهم حتى وصل بهم إلى برج عذراء فمن مشير بقتلهم، ومن مشير بتفريقهم في البلاد، فكتب معاوية إلى زياد كتابا آخر في أمرهم، فأشار عليه بقتلهم إن كان له حاجة في ملك العراق، فعند ذلك أمر بقتلهم، فاستوهب منه الامراء واحدا بعد واحد حتى استوهبوا منه ستة، وقتل منهم ستة أولهم حجر بن عدي، ورجع آخر فعفى
عنه معاوية، وبعث بآخر نال من عثمان وزعم أنه أول من جار في الكلم ومدح عليا، فبعث به معاوية إلى زياد وقال له: لم تبعث إلي فيهم أردى من هذا.
فلما وصل إلى زياد ألقاه في الناطف حيا - وهو عبد الرحمن بن حسان الفري.
وهذه تسمية الذين قتلوا بعذراء: حجر بن عدي، وشريك بن شداد، وصيفي بن فسيل، وقبيصة بن ضبيعة، ومحرز بن شهاب المنقري، وكدام بن حيان.
ومن الناس من يزعم أنهم مدفونون بمسجد القصب في عرفة، والصحيح بعذراء، ويذكر أن حجرا لما أرادوا قتله قال: دعوني حتى أتوضأ، فقالوا: توضأ، فقال: دعوني حتى أصلي ركعتين فصلاهما وخفف فيهما، ثم قال: لولا أن يقولوا ما بي جزع من الموت لطولتهما.
ثم قال: قد تقدم لهما صلوات كثيرة.
ثم قدموه للقتل وقد حفرت قبورهم ونشرت أكفانهم، فلما تقدم إليه السياف ارتعدت فرائصه فقيل له: إنك قلت لست بجازع، فقال: ومالي لا أجزع وأنا أرى قبرا محفورا وكفنا منشورا وسيفا مشهورا.
فأرسلها مثلا.
ثم تقدم إليه السياف.
وهو أبو شريف البدوي، وقيل تقدم إليه رجل أعور فقال له: امدد عنقك، فقال: لا أعين على قتل نفسي، فضربه فقتله.
وكان قد أوصى أن يدفن في قيوده، ففعل به ذلك، وقيل: بل صلوا عليه وغسلوه.
وروي أن الحسن بن علي.
قال: أصلوا عليه ودفنوه في قيوده، قالوا: نعم ! قال: حجهم والله.
والظاهر أن الحسين قائل هذا، فإن حجرا قتل في سنة إحدى وخمسين، وقيل سنة ثلاث وخمسين، وعلى كل تقدير فالحسن قد مات قبله والله أعلم.
فقتلوه رحمه الله وسامحه.
وروينا أن معاوية لما دخل على أم المؤمنين عائشة فسلم عليها من وراء الحجاب - وذلك بعد مقتله حجرا وأصحابه - قالت له: أين ذهب عنك حلمك يا معاوية حين قتلت حجرا وأصحابه ؟ فقال لها: فقدته حين غاب عني من قومي مثلك يا أماه.
ثم قال لها: فكيف بري بك يا أمه ؟
__________
(1) في الكامل والطبري: نمران.
(*)

(8/57)

فقالت: إنك بي لبار، فقال: يكفيني هذا عند الله، وغدا لي ولحجر موقف بين يدي الله عز وجل.
وفي رواية أنه قال: إنما قتله الذين شهدوا عليه.
وروى ابن جرير: أن معاوية جعل
يغرغر بالموت وهو يقول: إن يومي بك يا حجر بن عدي لطويل، قالها ثلاثا.
فالله أعلم.
وقال محمد بن سعد في الطبقات: ذكر بعض أهل العلم أن حجرا وفد إلى رسول الله صلى الله عليه وسلم مع أخيه هانئ بن عدي، - وكان من أصحاب علي - فلما قدم زياد بن أبي سفيان واليا على الكوفة دعا بحجر بن عدي فقال: تعلم أني أعرفك وقد كنت أنا وأباك (1) على أمر قد علمت - يعني من حب علي - وأنه قد جاء غير ذلك، وإني أنشدك الله أن تقطر لي من دمك قطرة فأستفرغه كله، املك عليك لسانك، وليسعك منزلك، وهذا سريري فهو مجلسك، وحوائجك مقضية لدي، فاكفني نفسك فإني أعرف عجلتك، فأنشدك الله في نفسك، وإياك (2) وهذه السقطة وهؤلاء السفهاء أن يستنزلوك عن رأيك.
فقال حجر: قد فهمت، ثم انصرف إلى منزله، فأتاه الشيعة فقالوا: ما قال لك ؟ قال: قال لي كذا وكذا.
وسار زياد إلى البصرة ثم جعلوا يترددون إليه يقولون له: أنت شيخنا، وإذا جاء المسجد مشوا معه، فأرسل إليه عمرو بن حريث - نائب زياد على الكوفة - يقول: ما هذه الجماعة وقد أعطيت الامير ما قد علمت ؟ فقال للرسول: إنهم ينكرون ما أنتم عليه، إليك وراءك أوسع لك.
فكتب عمرو بن حريث إلى زياد: إن كان لك حاجة بالكوفة فالعجل العجل، فأعجل زياد السير إلى الكوفة، فلما وصل بعث إليه عدي بن حاتم، وجرير بن عبد الله البجلي، وخالد بن عرفطة في جماعة من أشراف الكوفة لينهوه عن هذه الجماعة، فأتوه فجعلوا يحدثونه ولا يرد عليهم شيئا، بل جعل يقول: يا غلام أعلفت البكر ؟ لبكر مربوط في الدار - فقال له عدي بن حاتم: أمجنون أنت ؟ نكلمك وأنت تقول: أعلفت البكر، ثم قال عدي لاصحابه: ما كنت أظن هذا البائس بلغ به الضعف كل ما أرى.
ثم نهضوا فأخبروا زيادا ببعض الخبر وكتموه بعضا، وحسنوا أمره وسألوه الرفق به فلم يقبل، بل بعث إليه الشرط والمحاربة فأتي به وبأصحابه، فقال له: مالك ويلك ؟ قال: إني على بيعتي لمعاوية، فجمع زياد سبعين من أهل الكوفة فقال: اكتبوا شهادتكم على حجر وأصحابه، ففعلوا، ثم أوفدهم إلى معاوية، وبلغ الخبر عائشة فأرسلت عبد الرحمن بن الحارث بن هشام إلى معاوية تسأله أن يخلي سبيلهم، فلما دخلوا على معاوية قرأ كتاب زياد فقال معاوية: اخرجوا بهم إلى عذراء فاقتلوهم
هناك، فذهبوا بهم ثم قتلوا منهم سبعة، ثم جاء رسول معاوية بالتخلية عنهم، وأن يطلقوهم كلهم، فوجدوا قد قتلوا منهم سبعة وأطلقوا السبعة الباقين، ولكن كان حجر فيمن قتل في السبعة
__________
(1) في ابن سعد 6 / 218: وإياك على ما قد علمت.
(2) العبارة في الطبقات: وإياك وهذه السفلة وهؤلاء السفهاء أن يستزلوك عن رأيك فإنك لو هنت علي أو استخففت بحقك لم أخصك بهذا من نفسي.
(*)

(8/58)

الاول، وكان قد سألهم أن يصلي ركعتين قبل أن يقتلوه، فصلى ركعتين فطول فيهما، وقال إنهما لاخف صلاة صليتها.
وجاء رسول عائشة بعد ما فرغ من شأنهم.
فلما حج معاوية قالت له عائشة: أين عزب عنك حلمك حين قتلت حجرا ؟ فقال: حين غاب عني مثلك من قومي.
ويروى أن عبد الرحمن بن الحارث قال لمعاوية: أقتلت حجر بن الادبر ؟ فقال معاوية: قتله أحب إلي من أن أقتل معه مائة ألف.
وقد ذكر ابن جرير وغيره عن حجر بن عدي وأصحابه أنهم كانوا ينالون من عثمان ويطلقون فيه مقالة الجور، وينتقدون على الامراء، ويسارعون في الانكار عليهم، ويبالغون في ذلك، ويتولون شيعة علي، ويتشددون في الدين.
ويروى أنه لما أخذ في قيوده سائرا من الكوفة إلى الشام تلقته بناته في الطريق وهن يبكين، فمال نحوهن: فقال إن الذي يطعمكم ويكسوكم هو الله وهو باق لكن بعدي، فعليكن بتقوى الله وعبادته، وإني أما أن أقتل في وجهي وهي شهادة، أو أن أرجع إليكن مكرما، والله خليفتي عليكم.
ثم انصرف مع أصحابه في قيوده، ويقال إنه أوصى أن يدفن في قيوده ففعل ذلك به، ولكن صلوا عليهم ودفنوهم مستقبل القبلة رحمهم الله وسامحهم.
وقد قالت امرأة من المتشيعات ترثي حجرا - وهي هند بنت زيد بن مخرمة الانصارية - ويقال إنها لهند أخت حجر (1).
فالله أعلم.
ترفع أيها القمر المنير * تبصر هل ترى حجرا يسير يسير إلى معاوية بن حرب * ليقتله كما زعم الامير (2) يرى قتل الخيار عليه حقا * له من شر أمته وزير
ألا يا ليت حجرا مات يوما * ولم ينحر كما نحر البعير (3) تجبرت الجبابر بعد حجر * وطاب لها الخورنق والسدير وأصبحت البلاد له محولا * كأن لم يحيها مزن مطير (4) ألا يا حجر حجر بن (5) عدي * تلقتك السلامة والسرور أخاف عليك ما أردى عديا * وشيخا في دمشق له زبير (6) فإن تهلك فكل زعيم (7) قوم * من الدنيا إلى هلك يصير فرضوا أن الآله عليك ميتا * وجنات بها نعم وحور
__________
(11) وفي الاخبار الطوال ص 223: فأنشأت أم حجر تقول: (2) كذا في الاصل والطبري والكامل والمسعودي، وفي ابن سعد 6 / 220: الخبير.
(3) سقط والبيت الذي قبله من الطبقات والكامل، وأثبته المسعودي في المروج والطبري في تاريخه.
(4) في ابن سعد: يوما، وسقط البيت من المسعودي.
(5) في الطبري والكامل والمسعودي وابن سعد: بني.
(6) في المصادر السابقة: زئير.
(7) كذا بالاصل والطبري والكامل.
وفي الطبقات والمسعودي: عميد.
(*)

(8/59)

وذكر ابن عساكر له مراث كثيرة.
وقال يعقوب بن سفيان: حدثني حرملة أنا ابن وهب أخبرني ابن لهيعة عن أبي الاسود قال: دخل معاوية على عائشة فقالت: ما حملك على قتل أهل عذراء، حجرا وأصحابه ؟ فقال: يا أم المؤمنين إني رأيت في قتلهم صلاحا للامة، وفي مقامهم فسادا للامة، فقالت: سمعت رسول الله يقول: " سيقتل بعذراء أناس يغضب الله لهم وأهل السماء " (1).
وهذا إسناد ضعيف منقطع.
وقد رواه عبد الله بن المبارك عن ابن لهيعة عن أبي الاسود أن عائشة قالت: بلغني أنه سيقتل بعذراء أناس يغضب الله لهم وأهل السماء.
وقال يعقوب: حدثني ابن لهيعة حدثني الحارث بن يزيد عن عبد الله بن رزين (2) الغافقي.
قال:
سمعت عليا يقول: يا أهل العراق سيقتل منكم سبعة نفر بعذراء، مثلهم كمثل أصحاب الاخدود، قال: يقتل حجر وأصحابه (3) - ابن لهيعة ضعيف -.
وروى الامام أحمد: عن ابن علية عن ابن عون عن نافع قال: كان ابن عمر في السوق فنعي له حجر فأطلق حبوته وقام وغلب عليه النحيب.
وروى أحمد: عن عفان، عن ابن علية عن أيوب عن عبد الله بن أبي مليكة - أو غيره - قال لما قدم معاوية المدينة دخل على عائشة فقالت: أقتلت حجرا ؟ فقال: يا أم المؤمنين إني وجدت قتل رجل في صلاح الناس خير من استحيائه في فسادهم.
وقال حماد بن سلمة عن علي بن زيد، عن سعيد بن المسيب عن مروان.
قال: دخلت مع معاوية على أم المؤمنين عائشة فقالت: يا معاوية قتلت حجرا وأصحابه وفعلت الذي فعلت، أما خشيت أن أخبأ لك رجلا يقتلك ؟ فقال: لا، إني في بيت الامان، سمعت رسول الله يقول: " الايمان ضد الفتك لا يفتك مؤمن " (4).
يا أم المؤمنين كيف أنا فيما سوى ذلك من حاجاتك وأمرك ؟ قالت: صالح.
قال: فدعيني وحجرا حتى نلتقي عند ربنا عز وجل (4).
وفي رواية أنها حجبته وقالت: لا يدخل علي أبدا، فلم يزل يتلطف حتى دخل فلامته في قتله حجرا، فلم يزل يعتذر حتى عذرته.
وفي رواية: أنها كانت تتوعده وتقول: لولا يغلبنا سفهاؤنا لكان لي ولمعاوية في قتله حجرا شأن، فلما اعتذر إليها عذرته.
وذكر ابن الجوزي في المنتظم أنه توفي في هذه السنة من الاكابر جرير بن عبد الله البجلي، وجعفر بن أبي سفيان بن الحارث، وحارثة بن النعمان، وحجر بن عدي، وسعيد بن زيد بن عمرو بن نفيل، وعبد الله بن أنيس، وأبو بكرة نفيع بن الحارث الثقفي، رضي الله عنهم.
__________
(1) رواه البيهقي في الدلائل 6 / 456 والفسوي في المعرفة والتاريخ 3 / 421.
(2) في البيهقي والفسوي زرير، الغافقي المصري ثقة متشيع من الثانية مات سنة ثمانين أو بعدها (تقريب التهذيب 1 / 307 / 415).
(3) رواه البيهقي في الدلائل 6 / 456 والفسوي في المعرفة والتاريخ 3 / 431.
وقال البيهقي معقبا: " علي لا يقول مثل هذا إلا بأن يكون سمعه من رسول الله صلى الله عليه وسلم وقد روي عن عائشة باسناد مرسل مرفوعا ".
(4) المصدر السابق.
(*)

(8/60)

فأما جرير بن عبد الله البجلي فأسلم بعد نزول المائدة، وكان إسلامه في رمضان سنة عشر، وكان قدومه ورسول الله يخطب، وكان قد قال في خطبته: " إنه يقدم عليكم من هذا الفج من خير ذي يمن، وإن على وجهه مسحة ملك " (1)، فلما دخل نظر الناس إليه فكان كما وصف رسول الله صلى الله عليه وسلم، وأخبروه بذلك فحمد الله تعالى.
ويروى أن رسول الله صلى الله عليه وسلم لما جالسه بسط له رداءه وقال: " إذا جاءكم كريم قوم فأكرموه " (2) وبعثه رسول الله إلى ذي الخلصة - وكان بيتا تعظمه دوس في الجاهلية - فذكر أنه لا يثبت على الخيل، فضرب في صدره وقال: " اللهم ثبته واجعله هاديا مهديا " (3) فذهب فهدمه.
وفي الصحيحين أنه قال: ما حجبني رسول الله منذ أسلمت ولا رآني إلا تبسم.
وكان عمر بن الخطاب يقول: جرير يوسف هذه الامة.
وقال عبد الملك بن عمير: رأيت جريرا كأن وجهه شقة قمر.
وقال الشعبي: كان جرير هو وجماعة مع عمر في بيت.
فاشتم عمر من بعضهم ريحا، فقال: عزمت على صاحب هذه الريح لما قام فتوضأ، فقال جرير: أو نقوم كلنا فنتوضأ يا أمير المؤمنين ؟ فقال عمر: نعم السيد كنت في الجاهلية، ونعم السيد أنت في الاسلام.
وقد كان عاملا لعثمان على همدان، يقال إنه أصيبت عينه هناك، فلما قتل عثمان اعتزل عليا ومعاوية، ولم يزل مقيما بالجزيرة حتى توفي بالسراة، سنة إحدى وخمسين، قاله الواقدي، وقيل سنة أربع، وقيل سنة ست وخمسين.
قال ابن جرير: وفي هذه السنة ولي زياد على خراسان بعد موت الحكم بن عمرو الربيع بن زياد الحارثي ففتح بلخ صلحا، وكانوا قد غلقوها بعدما صالحهم الاحنف، وفتح قوهستان عنوة، وكان عندها أتراك فقتلهم ولم يبق منهم إلا ترك طرخان، فقتله قتيبة بن مسلم بعد ذلك كما سيأتي.
وفي هذه السنة غزا الربيع ما وراء النهر فغنم وسلم، وكان قد قطع ما وراء النهر قبله الحكم بن عمرو، وكان أول من شرب من النهر غلام للحكم، فسقى سيده وتوضأ
الحكم وصلى وراء النهر ركعتين ثم رجع، فلما كان الربيع هذا غزا ما وراء النهر فغنم وسلم.
وفي هذه السنة حج بالناس يزيد بن معاوية فيما قاله أبو معشر والواقدي.
وأما جعفر بن أبي سفيان بن عبد المطلب فأسلم مع أبيه حين تلقياه بين مكة والمدينة عام الفتح، فلما ردهما قال أبو سفيان: والله لئن لم يأذن لي عليه لآخذن بيد هذا فأذهبن في الارض فلا يدري أين أذهب، فلما بلغ ذلك رسول الله
__________
(1) أخرجه الامام أحمد في مسنده 4 / 360 - 364.
(2) رواه الطبراني وابن سعد عن جرير، والبيهقي في الدلائل 5 / 347.
(3) الحديث أخرجه البخاري في الجهاد (154) باب ح (3020) فتح الباري 6 / 154 وفي المغازي (62) باب.
ح (4355) فتح الباري 8 / 70 ومسلم في فضائل الصحابة (29) باب.
ح (137) ص (4 / 1926).
(*)

(8/61)

رق له وأذن له وقبل إسلامهما فأسلما إسلاما حسنا، بعد ما كان أبو سفيان يؤذي رسول الله أذى كثيرا، وشهد حنينا، وكان ممن ثبت يومئذ رضي الله عنهما.
وأما حارثة بن النعمان الانصاري النجاري فشهد بدرا وأحدا والخندق والمشاهد، وكان من فضلاء الصحابة، وروى أنه رأى جبريل مع رسول الله بالمقاعد يتحدثان بعد خيبر، وأنه رآه يوم بني قريظة في صورة دحية.
وفي الصحيح أن رسول الله صلى الله عليه وسلم سمع قراءته في الجنة.
قال محمد بن سعد: حدثنا عبد الرحمن بن يونس ثنا محمد بن إسماعيل بن أبي فديك ثنا محمد بن عثمان عن أبيه أن حارثة بن النعمان كان قد كف بصره فجعل خيطا من مصلاه إلى باب حجرته، فإذا جاءه المسكين أخذ من ذلك التمر ثم أخذ يمسك بذلك الخيط حتى يضع ذلك في يد المسكين، وكان أهله يقولون له: نحن نكفيك ذلك، فيقول: سمعت رسول الله صلى الله عليه وسلم يقول: " مناولة المسكين تقي ميتة السوء ".
وأما حجر بن عدي فقد تقدمت قصته مبسوطة.
وأما سعيد بن زيد بن عمرو بن نفيل القرشي
فهو أحد العشرة المشهود لهم بالجنة، وهو ابن عم عمر بن الخطاب، وأخته عاتكة زوجة عمر، وأخت عمر فاطمة زوجة سعيد، أسلم قبل عمر وزوجته فاطمة، وهاجرا، وكان من سادات الصحابة قال عروة والزهري وموسى بن عقبة ومحمد بن إسحاق والواقدي وغير واحد: لم يشهد بدرا لانه قد كان بعثه رسول الله هو وطلحة بن عبيد الله بين يديه يتجسسان أخبار قريش فلم يرجعا حتى فرغ من بدر، فضرب لهما رسول الله بسهمهما وأجرهما، ولم يذكره عمر في أهل الشورى لئلا يحابى بسبب قرابته من عمر فيولى فتركه لذلك، وإلا فهو ممن شهد له رسول الله صلى الله عليه وسلم بالجنة في جملة العشرة، كما صحت بذلك الاحاديث المتعددة الصحيحة، ولم يتول بعده ولاية، وما زال كذلك حتى مات بالكوفة، وقيل بالمدينة وهو الاصح، قال الفلاس وغيره، سنة إحدى وخمسين وقيل سنة ثنتين وخمسين والله أعلم.
وكان رجلا طوالا أشعر، وقد غسله سعد، وحمل من العقيق على رقاب الرجال إلى المدينة، وكان عمره يومئذ بضعا وسبعين سنة.
وأما عبد الله أنيس بن الجهني أبو يحيى المدني فصحابي جليل شهد العقبة ولم يشهد بدرا.
وشهد ما بعدها، وكان هو ومعاذ يكسران أصنام الانصار، له في الصحيح حديث أن ليلة القدر ليلة ثلاث وعشرين، وهو الذي بعثه رسول الله إلى خالد بن سفيان الهذلي فقتله بعرنة (1) وأعطاه رسول الله مخصره وقال: " هذه آية ما
__________
(1) عرنة: بوزن همزة، واد بحذاء عرفات (معجم البلدان).
(*)

(8/62)

بيني وبينك يوم القيامة " فأمر بها فدفنت معه في أكفانه.
وقد ذكر ابن الجوزي أنه توفي سنة إحدى وخمسين، وقال غيره سنة أربع وخمسين وقيل سنة ثمانين.
وأما أبو بكرة نفيع بن الحارث ابن كلدة بن عمرو بن علاج بن أبي سلمة الثقفي فصحابي جليل كبير القدر، ويقال كان اسمه مسروح وإنما قيل له أبو بكرة لانه تدلى في بكرة يوم الطائف فأعتقه رسول الله وكل مولى فر إليهم يومئذ.
وأمه سمية هي أم زياد، وكانا ممن شهد على المغيرة بالزنا هو وأخوه زياد ومعهما
سهل بن معبد، ونافع بن الحارث فلما تلكأ زياد في الشهادة جلد عمر الثلاثة الباقين ثم استتابهم فتابوا إلا أبا بكرة فإنه صمم على الشهادة، وقال المغيرة: يا أمير المؤمنين اشفني من هذا العبد، فنهره عمر وقال له: اسكت ! لو كملت الشهادة لرجمتك بأحجارك، وكان أبو بكرة خير هؤلاء الشهود وكان ممن اعتزل الفتن فلم يكن في خيرهما، ومات في هذه السنة، وقيل قبلها بسنة، وقيل بعدها بسنة وصلى عليه أبو برزة الاسلمي، وكان قد آخى بينهما رسول الله صلى الله عليه وسلم.
وفيها توفيت أم المؤمنين ميمونة بنت الحارث الهلالية، تزوجها رسول الله صلى الله عليه وسلم في عمرة القضاء سنة سبع، قال ابن عباس - وكان ابن أختها أم الفضل لبابة بنت الحارث -: تزوجها رسول الله صلى الله عليه وسلم وهو محرم، وثبت في صحيح مسلم عنها أنهما كانا حلالين، وقولهما مقدم عند الاكثرين على قوله.
وروى الترمذي عن أبي رافع - وكان السفير بينهما - أنهما كانا حلالين.
ويقال كان اسمها برة فسماها رسول الله ميمونة، وتوفيت بسرف بين مكة والمدينة حيث بنى بها رسول الله صلى الله عليه وسلم في هذه السنة، وقيل في سنة ثلاث وستين، وقيل سنة ست وستين، والمشهور الاول، وصلى عليها ابن أختها عبد الله بن عباس رضي الله عنهما.
ثم دخلت سنة ثنتين وخمسين ففيها غزا بلاد الروم وشتى بها سفيان بن عوف الازدي فمات هنالك، واستخلف على الجند بعده عبد الله بن مسعدة الفزاري، وقيل إن الذي كان أمير الغزو ببلاد الروم هذه السنة بسر بن أبي أرطاة ومعه سفيان بن عوف.
وحج بالناس في هذه السنة سعيد بن العاص نائب المدينة، قاله أبو معشر والواقدي وغيرهما.
وغزا الصائفة محمد بن عبد الله الثقفي.
وعمال الامصار في هذه السنة عمالها في السنة الماضية.
ذكر من توفي فيها من الاعيان خالد بن زيد بن كليب أبو أيوب الانصاري الخزرجي شهد بدرا والعقبة والمشاهد كلها، وشهد مع علي قتال

(8/63)

الحرورية، وفي داره كان نزول رسول الله صلى الله عليه وسلم حين قدم المدينة فأقام عنده شهرا حتى بنى المسجد ومساكنه حوله، ثم تحول إليها، وقد كان أبو أيوب أنزل رسول الله في اسفل داره ثم تحرج من أن يعلو فوقه، فسأل من رسول الله صلى الله عليه وسلم أن يصعد إلى العلو ويكون هو وأم أيوب في السفل فأجابه.
وقد روينا عن ابن عباس أنه قدم عليه أبو أيوب البصرة وهو نائبها فخرج له عن داره وأنزله بها، فلما أراد الانصراف خرج له عن كل شئ بها، وزاده تحفا وخدما كثيرا أربعين ألفا، وأربعين عبدا إكراما له لما كان أنزل رسول الله صلى الله عليه وسلم في داره، وقد كان من أكبر الشرف له.
وهو القائل لزوجته أم أيوب - حين قالت له: أما تسمع ما يقول الناس في عائشة - ؟ فقال: أكنت فاعلة ذلك يا أم أيوب ؟ فقالت: لا والله فقال: والله لهي خير منك، فأنزل الله: * (لولا إذ سمعتموه ظن المؤمنون والمؤمنات بأنفسهم خيرا) * الآية [ النور: 12 ].
وكانت وفاته ببلاد الروم قريبا من سور قسطنطينية من هذه السنة، وقيل في التي قبلها، وقيل في التي بعدها.
وكان في جيش يزيد بن معاوية، وإليه أوصى، وهو الذي صلى عليه.
وقد قال الامام أحمد: حدثنا عثمان، ثنا همام، ثنا أبو عاصم، عن رجل من أهل مكة أن يزيد بن معاوية كان أميرا على الجيش الذي غزا فيه أبو أيوب، فدخل عليه عند الموت فقال له: إذا أنا مت فاقرأوا على الناس مني السلام وأخبروهم أني سمعت رسول الله صلى الله عليه وسلم يقول: " من مات لا يشرك بالله شيئا جعله الله في الجنة " (1).
ولينطلقوا فيبعدوا بي في أرض الروم ما استطاعوا.
قال: فحدث الناس لما مات أبو أيوب فأسلم الناس وانطلقوا بجنازته.
وقال أحمد: حدثنا أسود بن عامر، ثنا أبو بكر، عن الاعمش، عن أبي ظبيان قال: غزا أبو أيوب مع يزيد بن معاوية قال: فقال إذا مت فأدخلوني في أرض العدو فادفنوني تحت أقدامكم حيث تلقون العدو.
قال: ثم قال: سمعت رسول الله صلى الله عليه وسلم يقول: " من مات لا يشرك بالله شيئا دخل الجنة ".
ورواه أحمد عن ابن نمير ويعلى بن عبيد عن الاعمش سمعت أبا ظبيان فذكره، وقال فيه: سأحدثكم حديثا سمعته من رسول الله صلى الله عليه وسلم لولا حالي هذا ما حدثتكموه، سمعت رسول الله صلى الله عليه وسلم يقول: " من مات لا يشرك بالله شيئا دخل الجنة ": وقال أحمد: حدثنا إسحاق بن عيسى حدثني محمد بن قيس - قاضي عمر بن عبد العزيز -
عن أبي صرمة عن أبي أيوب الانصاري أنه قال حين حضرته الوفاة: قد كنت كتمت عنكم شيئا سمعته من رسول الله صلى الله عليه وسلم سمعته يقول: " لولا أنكم تذنبون لخلق الله قوما يذنبون فيغفر لهم " (2).
وعندي أن هذا الحديث والذي قبله هو الذي حمل يزيد بن معاوية على طرف من الارجاء، وركب بسببه أفعالا كثيرة أنكرت عليه كما سنذكره في ترجمته والله تعالى أعلم.
__________
(1) أخرجه الامام أحمد في مسنده: 1 / 382، 425، 3 / 79، 391، 4 / 322، 346، 404، 5 / 166، 241، 416، 419، 423، 6 / 450.
(2) مسند الامام أحمد ج 5 / 414.
(*)

(8/64)

قال الواقدي: مات أبو أيوب بأرض الروم سنة ثنتين وخمسين ودفن عند القسطنطينية وقبره هنالك يستسقي به الروم إذا قحطوا، وقيل: إنه مدفون في حائط القسطنطينية وعلى قبره مزار ومسجد وهم يعظمونه، وقال أبو زرعة الدمشقي: توفي سنة خمس وخمسين، والاول أثبت والله أعلم.
وقال أبو بكر بن خلاد: حدثنا الحارث بن أبي أسامة، ثنا داود بن المحبر، ثنا ميسرة بن عبد ربه، عن موسى بن عبيدة، عن الزهري، عن عطاء بن يزيد، عن أبي أيوب الانصاري عن النبي صلى الله عليه وسلم.
قال: " إن الرجلين ليتوجهان إلى المسجد فيصليان فينصرف أحدهما وصلاته أوزن من صلاة الآخر، وينصرف الآخر وما تعدل صلاته مثقال ذرة، إذا كان أورعهما عن محارم الله وأحرصهما على المسارعة إلى الخير ".
وعن أبي أيوب قال قال رسول الله صلى الله عليه وسلم لرجل سأله أن يعلمه ويوجز فقال له: " إذا صليت صلاة فصل صلاة مودع، ولا تكلمن بكلام تعتذر منه، واجمع اليأس مما في أيدي الناس ".
وفيها كانت وفاة أبي موسى عبد الله بن قيس بن سليم بن حضار بن حرب بن عامر بن غز (1) بن بكر بن عامر بن عذر بن وائل بن ناجية بن جماهر بن الاشعر الاشعري، أسلم ببلاده وقدم مع جعفر وأصحابه عام خيبر، وذكر محمد بن إسحاق أنه هاجر أولا إلى مكة ثم هاجر إلى اليمن، وليس هذا بالمشهور، وقد استعمله رسول الله صلى الله عليه وسلم مع معاذ على اليمن، واستنابه عمر
على البصرة، وفتح تستر، وشهد خطبة عمر بالجابية، وولاه عثمان الكوفة، وكان أحد الحكمين بين علي ومعاوية، فلما اجتمعا خدع عمر وأبا موسى، وكان من قراء الصحابة وفقهائهم، وكان أحسن الصحابة صوتا في زمانه، قال أبو عثمان النهدي: ما سمعت صوت صنج ولا بربط ولا مزمار أطيب من صوت أبي موسى وثبت في الحديث أن رسول الله صلى الله عليه وسلم قال: " لقد أوتي هذا مزمارا من مزامير آل داود " (2).
وكان عمر يقول له: ذكرنا ربنا يا أبا موسى، فيقرأ وهم يسمعون.
وقال الشعبي: كتب عمر في وصيته أن لا يقر لي عامل أكثر من سنة إلا أبا موسى فليقر أربع سنين.
وذكر ابن الجوزي في المنتظم أنه توفي في هذه السنة، وهو قول بعضهم، وقيل إنه توفي قبلها بسنة، وقيل في سنة ثنتين وأربعين، وقيل غير ذلك والله أعلم.
وكانت وفاته بمكة لما اعتزل الناس بعد التحكيم، وقيل بمكان يقال له: الثوية على ميلين من الكوفة.
وكان قصيرا نحيف الجسم أسبط، أي لا لحية له، رضي الله عنه.
وذكر ابن الجوزي أنه توفي في هذه السنة أيضا من الصحابة.
عبد الله بن المغفل المزني وكان أحد البكائين، وأحد العشرة الذين بعثهم عمر إلى البصرة ليفقهوا الناس، وهو أول
__________
(1) في ابن سعد 4 / 105: عنز.
(2) روى الحديث ابن سعد عن عبد الله بن بريدة عن أبيه عن رسول الله صلى الله عليه وسلم، وأعاده عن أبي هريرة عن النبي صلى الله عليه وسلم ومن طريق عروة عن عائشة عن النبي انظر الطبقات 4 / 107.
(*)

(8/65)

من دخل تستر من المسلمين حين فتحها.
لكن الصحيح ما حكاه البخاري عن مسدد أنه توفي سنة سبع وخمسين.
وقال ابن عبد البر: توفي سنة ستين، وقال غيره: سنة إحدى وستين فالله أعلم.
ويروى عنه أنه رأى في منامه كأن القيامة قد قامت وكان هناك مكان من وصل إليه نجا، فجعل يحاول الوصول إليه فقيل له: أتريد أن تصل إليه وعندك ما عندك من الدنيا ؟ فاستيقظ فعمد إلى عيبة عنده فيها ذهب كثير فلم يصبح عليه الصباح إلا وقد فرقها في المساكين والمحاويج والاقارب
رضي الله عنه.
وفيها توفي عمران بن حصين بن عبيد ابن خلف أبو نجيد الخزاعي، أسلم هو وأبو هريرة عام خيبر وشهد غزوات، وكان من سادات الصحابة، استقضاه عبد الله بن عامر على البصرة فحكم له بها، ثم استعفاه فأعفاه، ولم يزل بها حتى مات في هذه السنة، قال الحسن: وابن سيرين البصري: ما قدم البصرة راكب خير منه، وقد كانت الملائكة تسلم عليه فلما اكتوى انقطع عنه سلامهم ثم عادوا قبل موته بقليل فكانوا يسلمون عليه رضي الله عنه وعن أبيه.
كعب بن عجزة الانصاري أبو محمد المدني صحابي جليل وهو الذي نزلت فيه آية الفدية في الحج.
مات في هذه السنة، وقيل قبلها بسنة عن خمس أو سبع وسبعين سنة.
معاوية بن خديج ابن جفنة بن قتيرة الكندي الخولاني المصري، صحابي على قول الاكثرين، وذكره ابن حبان في التابعين من الثقاة، والصحيح الاول، شهد فتح مصر، وهو الذي وفد إلى عمر بفتح الاسكندرية، وشهد مع عبد الله بن سعد بن أبي سرح قتال البربر، وذهبت عينه يومئذ، وولي حروبا كثيرة في بلاد المغرب، وكان عثمانيا في أيام علي ببلاد مصر، ولم يبايع عليا بالكلية، فلما أخذ معاوية بن أبي سفيان مصر أكرمه ثم استنابه بها عبد الله بن عمرو بن العاص، فإنه ناب بها بعد أبيه سنتين ثم عزله معاوية وولى معاوية بن خديج هذا، فلم يزل بمصر حتى مات بها في هذه السنة.
هانئ بن نيار أبو بردة البلوي المخصوص بذبح العناق وإجزائها عن غيرها من الاضاحي، وشهد العقبة وبدرا والمشاهد كلها وكانت راية بني حارثة معه يوم الفتح رضي الله عنه.

(8/66)

ثم دخلت سنة ثلاث وخمسين ففيها غزا عبد الرحمن بن أم الحكم بلاد الروم وشتى بها، وفيها افتتح المسلمون وعليهم جنادة بن أبي أمية جزيرة رودس فأقام بها طائفة من المسلمين كانوة أشد شئ على الكفار، يعترضون لهم في البحر ويقطعون سبيلهم، وكان معاوية يدر عليهم الارزاق والاعطيات الجزيلة، وكانوا على حذر شديد من الفرنج، يبيتون في حصن عظيم عنده فيه حوائجهم ودوابهم وحواصلهم، ولهم نواطير على البحر ينذرونهم إن قدم عدو أو كادهم أحد، وما زالوا كذلك حتى كانت إمرة يزيد بن معاوية بعد أبيه، فحولهم من تلك الجزيرة، وقد كانت للمسلمين بها أموال كثيرة وزراعات غزيرة.
وحج بالناس في هذه السنة سعيد بن العاص والي المدينة أيضا، قاله أبو معشر والواقدي.
وفي هذه السنة توفي جبلة بن الايهم الغساني كما ستأتي ترجمته في آخر هذه التراجم.
وفيها توفي الربيع بن زياد الحارثي، اختلف في صحبته وكان نائب زياد على خراسان، وكان قد ذكر حجر بن عدي فأسف عليه، وقال: والله لو ثارت العرب له لما قتل صبرا ولكن أقرت العرب فذلت، ثم لما كان يوم الجمعة دعا الله على المنبر أن يقبضه إليه فما عاش إلى الجمعة الاخرى، واستخلف على عمله ابنه عبد الله بن الربيع فأقره زياد على ذلك، فمات بعد ذلك بشهرين، واستخلف على عملهم بخراسان خليد بن عبد الله الحنفي فأقره زياد.
رويفع بن ثابت صحابي جليل شهد فتح مصر، وله آثار جيدة في فتح بلاد المغرب، ومات ببرقة واليا من جهة مسلمة بن مخلد نائب مصر.
وفي هذه السنة أيضا توفي زياد بن أبي سفيان ويقال له: زياد بن أبيه وزياد بن سمية - وهي أمه - في رمضان من هذه السنة مطعونا (1)، وكان سبب ذلك أنه كتب إلى معاوية يقول له: إني قد ضبطت لك العراق بشمالي ويميني فارغة، فارع لي ذلك، وهو يعرض له أن يستنيبه على بلاد الحجاز أيضا، فلما بلغ أهل الحجاز جاؤوا إلى عبد الله بن عمر فشكوا إليه ذلك، وخافوا أن يلي
عليهم زياد، فيعسفهم كما عسف أهل العراق، فقام ابن عمر فاستقبل القبلة فدعا على زياد والناس يؤمنون، فطعن زياد بالعراق في يده فضاق ذرعا بذلك، واستشار شريحا القاضي في قطع
__________
(1) في مروج الذهب 3 / 32: خرجت في كفه بثرة ثم حكها ثم سرت واسودت فصارت أكلة سوداء فهلك لذلك.
وفي فتوح ابن الاعثم 4 / 203: فخرج به خراج في إبهام يده وفشا ذلك الخراج في يده اليمنى حتى ثقلت يده...واشتد به الامر ولقي جهدا شديدا ثم مات بعد ذلك.
(*)

(8/67)

يده، فقال له شريح: إني لا أرى ذلك، فإنه إن لم يكن في الاجل فسحة لقيت الله أجذم قد قطعت يدك خوفا من لقائه، وإن كان لك أجل بقيت في الناس أجذم فيعير ولدك بذلك.
فصرفه عن ذلك، فلما خرج شريح من عنده عاتبه بعض الناس: وقالوا: هلا تركته فقطع يده ؟ ! فقال: قال رسول الله صلى الله عليه وسلم: " المستشار مؤتمن ".
ويقال إن زيادا جعل يقول: أأنام أنا والطاعون في فراش واحد ؟ فعزم على قطع يده، فلما جئ بالمكاوي والحديد خاف من ذلك فترك ذلك، وذكر أنه جمع مائة وخمسين طبيبا ليداووه مما يجد من الحر في باطنه، منهم ثلاثة ممن كان يطب كسرى بن هرمز، فعجزوا عن رد القدر المحتوم والامر المحموم، فمات في ثالث شهر رمضان في هذه السنة، وقد قام في إمرة العراق خمس سنين.
ودفن بالثوية خارج الكوفة، وقد كان برز منها قاصدا إلى الحجاز أميرا عليها، فلما بلغ خبر موته عبد الله بن عمر قال: اذهب إليك يا بن سمية، فلا الدنيا بقيت لك، ولا الآخرة أدركت.
قال أبو بكر بن أبي الدنيا: حدثني أبي عن هشام بن محمد حدثني يحيى بن ثعلبة أبو المقدم الانصاري عن أمه عن عائشة عن أبيها عبد الرحمن بن السائب الانصاري.
قال: جمع زياد أهل الكوفة فملا منهم المسجد والرحبة والقصر ليعرض عليهم البراءة من علي بن أبي طالب، قال عبد الرحمن: فإني لمع نفر من أصحابي من الانصار، والناس في أمر عظيم من ذلك وفي حصر، قال: فهومت تهويمة - أي نعست نعسة - فرأيت شيئا أقبل طويل العنق، له عنق مثل عنق البعير، أهدب أهدل فقلت: ما أنت ؟ فقال: أنا النقاد ذو الرقبة، بعثت إلى صاحب هذا القصر، فاستيقظت فزعا فقلت لاصحابي: هل
رأيتم ما رأيت ؟ قالوا: لا ! فأخبرتهم، وخرج علينا خارج من القصر فقال: إن الامير يقول لكم: انصرفوا عني: فإني عنكم مشغول.
وإذا الطاعون قد أصابه.
وروى ابن أبي الدنيا أن زيادا لما ولي الكوفة سأل عن أعبدها فدل على رجل يقال له أبو المغيرة الحميري، فجاء به فقال له: الزم بيتك ولا تخرج منه وأنا أعطيك من المال ما شئت، فقال: لو أعطيتني ملك الارض ما تركت خروجي لصلاة الجماعة.
فقال الزم الجماعة ولا تتكلم بشئ.
فقال: لا أستطيع ترك الامر بالمعروف والنهي عن المنكر، فأمر به فضربت عنقه.
ولما احتضر قال له ابنه: يا أبة قد هيأت لك ستين ثوبا أكفنك فيها، فقال يا بني قد دنا من أبيك أمر إما لباس خير من لباسه وإما سلب سريع.
وهذا غريب جدا.
صعصعة بن ناجية ابن عفان (1) بن محمد بن سفيان بن مجاشع بن دارم، كان سيدا في الجاهلية وفي الاسلام، يقال إنه أحيى في الجاهلية ثلثمائة وستين موءودة، وقيل أربعمائة، وقيل ستا وتسعين موءودة، فلما
__________
(1) في الاصابة 2 / 186 والاستيعاب على هامش الاصابة 2 / 194: عقال.
(*)

(8/68)

أسلم قال له رسول الله صلى الله عليه وسلم: " لك أجر ذلك إذ من الله عليكم بالاسلام ".
ويروى عنه أنه أول ما أحيى المؤودة أنه ذهب في طلب ناقتين شردتا له، قال: فبينما أنا في الليل أسير، إذ أنا بنار تضئ مرة وتخبو أخرى.
فجعلت لا أهتدي إليها، فقلت: اللهم لك علي إن أوصلتني إليها أن أدفع عن أهلها ضيما إن وجدته بهم، قال فوصلت إليها وإذا شيخ كبير يوقد نارا وعنده نسوة مجتمعات، فقلت: ما أنتن ؟ فقلن: إن هذه امرأة قد حبستنا منذ ثلاث، تطلق ولم تخلص، فقال الشيخ صاحب المنزل: وما خبرك ؟ فقلت: إني في طلب ناقتين ندتا لي، فقال: قد وجدتهما، إنهما لفي إبلنا، قال فنزلت عنده ؟ قال: فما هو إلا أن نزلت إذ قلن: وضعت، فقال الشيخ: إن كان ذكرا فارتحلوا، وإن كان أنثى فلا تسمعنني صوتها، فقلت: علام تقتل ولدك ورزقه على الله ؟ فقال: لا حاجة لي بها، فقلت: أنا أفتديها منك وأتركها عندك حتى تبين عنك
أو تموت.
قال: بكم ؟ قلت.
بإحدى ناقتي، قال: لا ! قلت فبهما، قال: لا: إلا أن تزيدني بعيرك هذا فإني أراه شابا حسن اللون، قلت: نعم على أن تردني إلى أهلي، قال: نعم، فلما خرجت من عندهم رأيت أن الذي صنعته نعمة من الله من بها علي هداني إليها، فجعلت لله علي أن لا أجد موءودة إلا افتديتها كما افتديت هذه، قال: فما جاء الاسلام حتى أحييت مائة موءودة إلا أربعا (1)، ونزل القرآن بتحريم ذلك على المسلمين.
وممن توفي في هذه السنة من المشاهير المذكورين جبلة بن الايهم الغساني ملك نصارى العرب وهو جبلة بن الايهم بن جبلة بن الحارث بن أبي شمر، واسمه المنذر بن الحارث، وهو ابن مارية ذات القرطين، وهو ابن ثعلبة بن عمرو بن جفنة، واسمه كعب أبو عامر بن حارثة بن امرئ القيس، ومارية بنت أرقم بن ثعلبة بن عمرو بن جفنة، ويقال غير ذلك في نسبه، وكنيته جبلة أبو المنذر الغساني الجفني، وكان ملك غسان، وهم نصارى العرب أيام هرقل، وغسان أولاد عم الانصار أوسها وخزرجها، وكان جبلة آخر ملوك غسان، فكتب إليه رسول الله صلى الله عليه وسلم كتاب مع شجاع بن وهب يدعوه إلى الاسلام فأسلم وكتب باسلامه إلى رسول الله صلى الله عليه وسلم.
وقال ابن عساكر: إنه لم يسلم قط، وهكذا صرح به الواحدي وسعيد بن عبد العزيز.
وقال الواقدي: شهد اليرموك مع الروم أيام عمر بن الخطاب ثم أسلم بعد ذلك في أيام عمر، فاتفق أنه وطئ رداء رجل من مزينة بدمشق فلطمه ذلك المزني، فدفعه أصحاب جبلة إلى أبي عبيدة فقالوا: هذا لطم جبلة، قال أبو عبيدة: فيلطمه جبلة: فقالوا: أو ما يقتل ؟ قال
__________
(1) في الاصل: أربعة، وهو خطأ.
(*)

(8/69)

لا ! قالوا: فما تقطع يده ؟ قال لا، إنما أمر الله بالقود، فقال جبلة: أترون أني جاعل وجهي (1) بدلا لوجه مازني جاء من ناحية المدينة ؟ بئس الدين هذا، ثم ارتد نصرانيا وترحل بأهله حتى دخل أرض الروم، فبلغ ذلك عمر فشق عليه وقال لحسان: إن صديقك جبلة ارتد عن الاسلام،
فقال: إنا لله وإنا إليه راجعون، ثم قال: ولم ؟ قال لطمه رجل من مزينة فقال: وحق له، فقام إليه عمر بالدرة فضربه.
ورواه الواقدي عن معمر وغيره عن الزهري عن عبيد الله بن عبد الله عن ابن عباس وساق ذلك بأسانيده إلى جماعة من الصحابة.
وهذا القول هو أشهر الاقوال.
وقد روى ابن الكلبي وغيره: أن عمر لما بلغه إسلام جبلة فرح بإسلامه، ثم بعث يستدعيه ليراه بالمدينة، وقيل بل استأذنه جبلة في القدوم عليه فأذن له فركب في خلق كثير من قومه، قيل مائة وخمسين راكبا، وقيل خمسمائة، وتلقته هدايا عمر ونزله قبل أن يصل إلى المدينة بمراحل، وكان يوم دخوله يوما مشهودا دخلها وقد ألبس خيوله قلائد الذهب والفضة، ولبس تاجا على رأسه مرصعا باللآلي والجواهر، وفيه قرطا مارية جدته، وخرج أهل المدينة رجالهم ونساؤهم ينظرون إليه، فلما سلم على عمر رحب به عمر وأدنى مجلسه، وشهد الحج مع عمر في هذه السنة، فبينما هو يطوف بالكعبة إذ وطئ إزاره رجل من بني فزارة فانحل، فرفع جبلة يده فهشم أنف ذلك الرجل، ومن الناس من يقول: إنه قلع عينه، فاستعدى عليه الفزاري إلى عمر ومعه خلق كثير من بني فزارة، فاستحضره عمر فاعترف جبلة، فقال له عمر: أقدته منك.
فقال: كيف وأنا ملك وهو سوقة ؟ فقال: إن الاسلام جمعك وإياه فلست تفضله إلا بالتقوى، فقال جبلة: قد كنت أظن أن أكون في الاسلام أعز مني في الجاهلية، فقال عمر: دع ذا عنك، فإنك إن لم ترض الرجل أقدته منك، فقال إذا أتنصر، فقال إن تنصرت ضربت عنقك، فلما رأى الحد: قال سأنظر في أمري هذه الليلة، فانصرف من عند عمر، فلما ادلهم الليل ركب في قومه ومن أطاعه فسار إلى الشام ثم دخل بلاد الروم ودخل على هرقل في مدينة القسطنطينية فرحب به هرقل وأقطعه بلادا كثيرة، وأجرى عليه أرزاقا جزيلة، وأهدى إليه هدايا جميلة، وجعله من سماره، فمكث عنده دهرا.
ثم إن عمر كتب كتابا إلى هرقل مع رجل يقال له جثامة بن مساحق الكناني، فلما بلغ هرقل كتاب عمر بن الخطاب قال له هرقل: هل لقيت ابن عمك جبلة ؟ قال: لا ! قال فالقه، فذكر اجتماعه به وما هو فيه من النعمة والسرور والحبور الدنيوي، في لباسه وفرشه ومجلسه وطيبه وجواريه، حواليه الحسان من الخدم والقيان، ومطعمه وشرابه وسروره وداره التي تعوض بها عن دار الاسلام، وذكر
أنه دعاه إلى الاسلام والعود إلى الشام فقال: أبعد ما كان مني من الارتداد ؟ فقال: نعم ! إن الاشعث بن قيس ارتد وقاتلهم بالسيوف، ثم لما رجع إلى الحق قبله منه وزوجه الصديق بأخته أم فروة، قال: فالتهى عنه بالطعام والشراب، وعرض عليه الخمر فأبى عليه، وشرب جبلة من الخمر شيئا كثيرا حتى سكر ثم أمر جواريه المغنيات فغنينه بالعيدان من قول حسان يمدح بني عمه
__________
(1) في ابن سعد 1 / 265: إني جاعل وجهي ندا لوجه جدي جاء من عمق.
(*)

(8/70)

من غسان والشعر في والد جبلة هذا الحيوان: لله در عصابة نادمتهم * يوما بجلق في الزمان الاول أولاد جفنة حول قبر أبيهم * قبر ابن مارية الكريم المفضل يسقون من ورد البريص عليهم * بردى يصفق بالرحيق السلسل بيض الوجوه كريمة أحسابهم * شم الانوف من الطراز الاول يغشون حتى ما تهر كلابهم * لا يسألون عن السواد المقبل قال: فأعجبه قولهن ذلك، ثم قال: هذا شعر حسان بن ثابت الانصاري فينا وفي ملكنا، ثم قال لي: كيف حاله ؟ قلت: تركته ضريرا شيخا كبيرا، ثم قال لهن: أطربنني فاندفعن يغنين لحسان أيضا: لمن الديار أوحشت بمغان * بين أعلا اليرموك فالصمان فالقريات من بلامس فداري * ا فكساء لقصور الدواني (1) فقفا جاسم فأودية الص * - فر مغنى قبائل وهجان تلك دار العزيز بعد أنيس * وحلوك عظيمة الاركان صلوات المسيح في ذلك الدي * - ر دعاء القسيس والرهبان ذاك مغنى لآهل جفنة في الده * - ر محاه تعاقب الازمان (2) قد أراني هناك حق مكين * عند ذي التاج مجلسي ومكاني
ثكلت أمهم وقد ثكلتهم * يوم حلوا بحارث الحولاني وقددنا الفصح فالولائد ينظم * - ن سراعا أكلة المرجان ثم قال: هذا لابن الفريعة حسان بن ثابت فينا وفي ملكنا وفي منازلنا بأكناف غوطة دمشق، قال: ثم سكت طويلا، ثم قال لهن: بكينني، فوضعن عيدانهن ونكسن رؤوسهن وقلن: تنصرت الاشراف من عار لطمة * وما كان فيها لو صبرت لها ضرر تكنفني فيها اللجاج ونخوة * وبعت بها العين الصحيحة بالعور فيا ليت أمي لم تلدني وليتني * رجعت إلى القول الذي قاله عمر ويا ليتني أرعى المخاض بقفرة * وكنت أسيرا في ربيعة أو مضر ويا ليت لي بالشام أدنى معيشة * أجالس قومي ذاهب السمع والبصر أدين بما دانوا به من شريعة * وقد يصبر العود الكبير على الدبر
__________
(1) في الديوان: والاعرج خير الآنام.
(2) في مروج الذهب 2 / 118...الدهر وحقا تصرف الازمان.
(*)

(8/71)

قال: فوضع يده على وجهه فبكى حتى بل لحيته بدموعه وبكيت معه، ثم استدعى بخمسمائة دينار هرقلية فقال: خذ هذه فأوصلها إلى حسان بن ثابت، وجاء بأخرى فقال: خذ هذه لك، فقلت: لا حاجة لي فيها ولا أقبل منك شيئا وقد ارتددت عن الاسلام، فيقال: إنه أضافها إلى التي لحسان، فبعث بألف دينار هرقلية، ثم قال له: أبلغ عمر بن الخطاب مني السلام وسائر المسلمين، فلما قدمت على عمر أخبرته خبره فقال: ورأيته يشرب الخمر ؟ قلت: نعم ! وقال: أبعده الله، تعجل فانية بباقية فما ربحت تجارته.
ثم قال: وما الذي وجه به لحسان ؟ قلت: خمسمائة دينار هرقلية، فدعا حسانا فدفعها إليه، فأخذها وهو يقول: إن ابن جفنة من بقية معشر * لم يغرهم آباؤهم باللوم لم ينسني بالشام إذ هو ربها * كلا ولا متنصرا بالروم
يعطي الجزيل ولا يراه عنده * إلا كبعض عطية المحروم وأتيته يوما فقرب مجلسي * وسقا فرواني من المذموم ثم لما كان في هذه السنة من أيام معاوية بعث معاوية عبد الله بن مسعدة الفزاري رسولا إلى ملك الروم، فاجتمع بجبلة بن الايهم فرأى ما هو فيه من السعادة الدنيوية والاموال من الخدم والحشم والذهب والخيول، فقال له جبلة: لو أعلم أن معاوية يقطعني أرض البثينة فإنها منازلنا، وعشرين قرينة من غوطة دمشق ويفرض لجماعتنا، ويحسن جوائزنا، لرجعت إلى الشام.
فأخبر عبد الله بن مسعدة معاوية بقوله، فقال معاوية: أنا أعطيه ذلك، وكتب إليه كتابا مع البريد بذلك، فما أدركه البريد إلا وقد مات في هذه السنة قبحه الله.
وذكر أكثر هذه الاخبار الشيخ أبو الفرج بن الجوزي في المنتظم، وأرخ وفاته هذه السنة، - أعني سنة ثلاث وخمسين - وقد ترجمه الحافظ ابن عساكر في تاريخه فأطال الترجمة وأفاد، ثم قال في آخرها: بلغني أن جبلة توفي في خلافة معاوية بأرض الروم بعد سنة أربعين من الهجرة.
سنة أربع وخمسين ففيها كان شتى محمد بن مالك بأرض الروم، وغزا الصائفة معن بن يزيد السلمي، وفيها عزل معاوية سعيد بن العاص عن إمرة المدينة ورد إليها مروان بن الحكم، وكتب إليه أن يهدم دار سعيد بن العاص، ويصطفي أمواله التي بأرض الحجاز، فجاء مروان إلى دار سعيد ليهدمها فقال سعيد: ما كنت لتفعل ذلك، فقال: إن أمير المؤمنين كتب إلي بذلك، ولو كتب إليك في داري لفعلته.
فقام سعيد فأخرج إليه كتاب معاوية إليه حين ولاه المدينة أن يهدم دار مروان ويصطفي ماله، وذكر أنه لم يزل بحاجف دونه حتى صرف ذلك عنه، فلما رأى مروان الكتاب إلى سعيد بذلك، ثناه ذلك عن سعيد، ولم يزل يدافع عنه حتى تركه معاوية في داره وأقر عليه أمواله.
وفيها عزل معاوية سمرة بن جندب عن البصرة، وكان زياد استخلفه عليها فأقره معاوية ستة أشهر،

(8/72)

وولى عليها عبد الله بن عمرو بن غيلان.
وروى ابن جرير وغيره عن سمرة أنه قال لما عزله
معاوية: لعن الله معاوية لو أطعت الله كما أطعت معاوية ما عذبني أبدا.
وهذا لا يصح عنه.
وأقر عبد الله بن خالد بن أسيد على نيابة الكوفة، وكان زياد قد استخلفه عليها فأبقاه معاوية.
وقدم في هذه السنة عبيد الله بن زياد على معاوية فأكرمه وسأله عن نواب أبيه على البلاد فأخبره عنهم، ثم ولاه إمرة خراسان وهو ابن خمس وعشرين سنة، فسار إلى مقاطعته وتجهز من فوره غاديا إليها، فقطع النهر إلى جبال بخارا، ففتح (1) رامس ونصف بيكند - وهما من معامة بخارا - ولقي الترك هناك فقاتلهم قتالا شديدا وهزمهم هزيمة فظيعة بحيث إن المسلمين أعجلوا امرأة الملك أن تلبس خفيها، فلبست واحدة وتركت أخرى، فأخذها المسلمون فقوموا جواهرها (2) بمائتي ألف درهم، وغنموا مع ذلك غنائم كثيرة، وأقام عبيد الله بخراسان سنتين.
وفي هذه السنة حج بالناس مروان بن الحكم نائب المدينة.
وكان على الكوفة عبد الله بن خالد بن أسيد، وقيل: بل كان عليها الضحاك بن قيس، وكان على البصرة عبد الله بن غيلان.
ذكر من توفي فيها من الاعيان أسامة بن زيد بن حارثة الكلبي أبو محمد المدني مولى رسول الله صلى الله عليه وسلم وابن مولاه، وحبه وابن حبه، وأمه بركة أم أيمن مولاة رسول الله صلى الله عليه وسلم وحاضنته، ولاه رسول الله الامرة بعد مقتل أبيه فطعن بعض الناس في إمرته، فقال رسول الله صلى الله عليه وسلم: " إن تطعنوا في إمارته فقد طعنتم في إمرة أبيه من قبله، وايم الله إن كان لخليقا بالامارة، وإن كان لمن أحب الناس إلي بعده ".
وثبت في صحيح البخاري عنه: " أن رسول الله كان يجلس الحسن على فخذه ويجلس أسامة على فخذه الاخرى ويقول: اللهم إني أحبهما فأحبهما ".
وفضائله كثيرة.
توفي رسول الله وعمره تسع عشرة سنة، وكان عمر إذا لقيه يقول: السلام عليك أيها الامير.
وصحح أبو عمر بن عبد البر أنه توفي في هذه السنة، وقال غيره سنة ثمان أو تسع وخمسين، وقيل توفي بعد مقتل عثمان.
فالله أعلم.
ثوبان بن مجدد مولى رسول الله صلى الله عليه وسلم تقدمت ترجمته في مواليه ومن كان يخدمه عليه السلام، أصله من العرب
__________
(1) في الطبري 6 / 167: فتح راميثن ونصف بيكند، وفي الكامل 3 / 499 فتح رامني ونسف وبيكند وهي من بخارى.
قال الاصطخري: ونسف فإنها مدينة ولها قهندز وربض ولها أبواب أربعة وهي على مدرج بخارى وبلخ.
(معجم البلدان).
(2) في الطبري: فقوم الجورب، وفي الكامل: لبست أحد خفيها وبقي الآخر فأخذه المسلمون فقوم بمائتي ألف درهم.
(*)

(8/73)

فأصابه سبي فاشتراه رسول الله صلى الله عليه وسلم فأعتقه، فلزم رسول الله سفرا وحضرا، فلما مات أقام بالرملة ثم انتقل إلى حمص فابتنى بها دارا ولم يزل بها حتى مات في هذه السنة على الصحيح، وقيل سنة أربع وأربعين وهو غلط، ويقال إنه توفي بمصر، والصحيح بحمص.
جبير بن مطعم تقدم أنه توفي سنة خمسين.
الحارث بن ربعي أبو قتادة الانصاري، وقال الواقدي: اسمه النعمان بن ربعي، وقال غيره: عمرو بن ربعي وهو أبو قتادة الانصاري السلمي المدني فارس الاسلام، شهد أحدا وما بعدها، وكان له يوم ذي قرد سعي مشكور كما قدمنا هناك.
قال رسول الله صلى الله عليه وسلم: " خير فرساننا اليوم أبو قتادة، وخير رجالتنا سلمة بن الاكوع ".
وزعم أبو أحمد الحاكم أنه شهد بدرا وليس بمعروف، وقال أبو سعيد الخدري: أخبرني من هو خير مني أبو قتادة الانصاري أن رسول الله قال لعمار: " تقتلك الفئة الباغية ".
قال الواقدي وغير واحد: توفي في هذه السنة - يعني سنة أربع وخمسين - بالمدينة عن سبعين سنة، وزعم الهيثم بن عدي وغيره أنه توفي بالكوفة سنة ثمان وثلاثين، وصلى عليه علي بن أبي طالب.
وهذا غريب.
حكيم بن حزام ابن خويلد بن أسد بن عبد العزى بن قصي بن كلاب القرشي الاسدي أبو خالد المكي، أمه
فاختة بنت زهير بن الحارث بن أسد بن عبد العزى، وعمته خديجة بن خويلد، زوجة رسول الله صلى الله عليه وسلم، وأم أولاده سوى إبراهيم.
ولدته أمه في جوف الكعبة قبل الفيل بثلاث عشرة سنة، وذلك أنها دخلت تزور فضربها الطلق وهي في الكعبة فوضعته على نطع، وكان شديد المحبة لرسول الله صلى الله عليه وسلم، ولما كان بنو هاشم وبنو المطلب في الشعب لا يبايعوا ولا يناكحوا، كان حكيم يقبل بالعير يقدم من الشام فيشتريها بكمالها، ثم يذهب بها فيضرب أدبارها حتى يلج الشعب يحمل الطعام والكسوة تكرمة لرسول الله صلى الله عليه وسلم، ولعمته خديجة بنت خويلد.
وهو الذي اشترى زيد بن حارثة فابتاعته منه عمته خديجة فوهبته لرسول الله فأعتقه، وكان اشترى حلة ذي يزن فأهداها لرسول الله صلى الله عليه وسلم فلبسها، قال: فما رأيت شيئا أحسن منه فيها.
ومع هذا ما أسلم إلا يوم الفتح هو وأولاده كلهم، قال البخاري وغيره: عاش في الجاهلية ستين سنة، وفي الاسلام ستين سنة، وكان من سادات قريش وكرمائهم وأعلمهم بالنسب، وكان كثير الصدقة والبر والعتاقة، فلما أسلم سأل عن ذلك رسول الله فقال: " أسلمت على ما أسلمت من خير ".
وقد كان حكيم

(8/74)

شهد مع المشركين بدرا وتقدم إلى الحوض فكاد حمزة أن يقتله، فما سحب إلا سحبا بين يديه، فلهذا كان إذا اجتهد في اليمين يقول: لا والذي نجاني يوم بدر.
ولما ركب رسول الله إلى فتح مكة ومعه الجنود بمر الظهران خرج حكيم وأبو سفيان يتجسسان الاخبار، فلقيهما العباس، فأخذ أبا سفيان فأجاره وأخذ له أمانا من رسول الله صلى الله عليه وسلم، وأسلم أبو سفيان ليلتئذ كرها، ومن صبيحة ذلك اليوم أسلم حكيم وشهد مع رسول الله صلى الله عليه وسلم حنينا، وأعطاه مائة من الابل ثم سأله فأعطاه، ثم قال: " يا حكيم إن هذه المال حلوة خضرة، وإنه من أخذه بسخاوة بورك له فيه، ومن أخذه باسراف نفس لم يبارك له فيه وكان كالذي يأكل ولا يشبع ".
فقال حكيم: والذي بعثك بالحق لا أرزأ بعدك أبدا، فلم يرزأ أحد بعده، وكان أبو بكر يعرض عليه العطاء فيأبى، وكان عمر يعرض عليه العطاء فيأبى فيشهد عليه المسلمين، ومع هذا كان من أغنى الناس، مات الزبير يوم مات ولحكيم عليه مائة ألف، وقد كان بيده حين أسلم الرفادة ودار الندوة فباعها بعد من معاوية
بمائة ألف، وفي رواية بأربعين ألف دينار، فقال له ابن الزبير: بعت مكرمة قريش ؟ فقال له حكيم: ابن أخي ذهبت المكارم فلا كرم إلا التقوى، يا بن أخي إني اشتريتها في الجاهلية بزق خمر، ولاشترين بها دارا في الجنة، أشهدك أني قد جعلتها في سبيل الله، وهذه الدار كانت لقريش بمنزلة دار العدل، وكان لا يدخلها أحد إلا وقد صار سنة أربعين سنة، إلا حكيم بن حزام فإنه دخلها وهو ابن خمس عشرة سنة، ذكره الزبير بن بكار، وذكر الزبير أن حكيما حج عاما فأهدى مائة بدنة مجللة، وألف شاة، وأوقف معه بعرفات مائة وصيف في أعناقهم أطوقة الفضة، وقد نقش فيها: هؤلاء عتقاء الله عن حكيم بن حزام، فأعتقهم وأهدى جميع تلك الانعام رضي الله عنه.
توفي حكيم في هذه السنة على الصحيح، وقيل غير ذلك وله مائة وعشرون سنة.
حويطب بن عبد العزى العامري صحابي جليل، أسلم عام الفتح، وكان قد عمر دهرا طويلا، ولهذا جعله عمر في النفر الذين جددوا أنصاب الحرم، وقد شهد بدرا مع المشركين، ورأى الملائكة يومئذ بين السماء والارض، وشهد الحديبية وسعى في الصلح، فلما كان عمرة القضاء كان هو وسهيل هما اللذان امرا رسول الله صلى الله عليه وسلم بالخروج من مكة، فأمر بلالا أن لا تغرب الشمس وبمكة أحد من أصحابه، قال: وفي كل هذه المواطن أهم بالاسلام ويأبى الله إلا ما يريد، فلما كان زمن الفتح خفت خوفا شديدا وهربت فلحقني أبو ذر - وكان لي خليلا في الجاهلية -.
فقال: يا حويطب مالك ؟ فقلت: خائف، فقال: لا تخف فإنه أبر الناس: وأوصل الناس، وأنا لك جار فاقدم معي، فرجعت معه فوقف بي على رسول الله وهو بالبطحاء ومعه أبو بكر وعمر، وقد علمني أبو ذر أن أقول: السلام عليك أيها النبي ورحمة الله وبركاته، فلما قلت ذلك قال: " حويطب " ؟ قلت: نعم ! شهد أن لا إله إلا الله وأنك رسول الله، فقال: " الحمد لله الذي هداك " وسر بذلك

(8/75)

واستقرضني مالا فأقرضته أربعين ألفا، وشهدت معه حنينا والطائف، وأعطاني من غنائم حنين مائة بعير.
ثم قدم حويطب بعد ذلك المدينة فنزلها وله بها دار، ولما ولى عليها مروان بن الحكم
جاءه حويطب وحكيم بن حزام، ومخرمة بن نوفل، فسلموا عليه وجعلوا يتحدثون عنده ثم تفرقوا، ثم اجتمع حويطب بمروان يوما آخر فسأله مروان عن عمره فأخبره، فقال له: تأخر إسلامك أيها الشيخ حتى سبقك الاحداث.
فقال حويطب: الله المستعان، والله لقد هممت بالاسلام غير مرة كل ذلك يعوقني أبوك يقول تضع شرفك وتدع دين آبائك لدين محدث ؟ وتصير تابعا ؟ قال: فاسكت مروان وندم على ما كان قال له، ثم قال حويطب: أما كان أخبرك عثمان ما كان لقي من أبيك حين أسلم ؟ قال: فازداد مروان غما.
وكان حويطب ممن شهد دفن عثمان، واشترى منه معاوية داره بمكة بأربعين ألف دينار فاستكثرها الناس، فقال: وما هي في رجل له خمسة من العيال ؟ قال الشافعي: كان حويطب جيد الاسلام، وكان أكثر قريش ريعا جاهليا.
وقال الواقدي: عاش حويطب في الجاهلية ستين سنة، وفي الاسلام ستين سنة، ومات حويطب في هذه السنة بالمدينة وله مائة وعشرون سنة.
وقال غيره: توفي بالشام.
له حديث واحد رواه البخاري ومسلم والنسائي من حديث السائب بن يزيد عنه عن عبد الله بن السعدي عن عمر في العمالة، وهو من عزيز الحديث لانه اجتمع فيه أربعة من الصحابة رضي الله عنهم.
معبد (1) بن يربوع بن عنكثة ابن عامر بن مخزوم، أسلم عام الفتح، وشهد حنينا، وأعطاه رسول الله خمسين من الابل، وكان اسمه صرما، وفي رواية أصرم، فسماه معبدا، وكان في جملة النفر الذين أمرهم عمر بتجديد أنصاب الحرم، وقد أصيب بصره بعد ذلك فأتاه عمر يعزيه فيه، رواه البخاري.
قال الواقدي وخليفة وغير واحد: مات في هذه السنة بالمدينة، وقيل بمكة وهو ابن مائة وعشرين سنة، وقيل أكثر من ذلك.
مرة بن شراحيل الهمذاني يقال له مرة الطيب، ومرة الخير، روى عن أبي بكر وعمر وعلي وابن مسعود وغيرهم، كان يصلي كل يوم وليلة ألف ركعة، فلما كبر صلى أربعمائة ركعة، ويقال إنه سجد حتى أكل التراب جبهته، فلما مات رئي في المنام - وقد صار ذلك المكان نورا - فقيل له: أين منزلك ؟ فقال: بدار
لا يظعن أهلها ولا يموتون.
النعيمان بن عمرو ابن رفاعة بن الحر، شهد بدرا وما بعدها، ويقال إنه الذي كان يؤتى به في الشراب، فقال
__________
(1) في الاصابة والاستيعاب 2 / 51: سعيد.
(*)

(8/76)

رجل: لعنه الله ما أكثر ما يؤتى به ! فقال رسول الله صلى الله عليه وسلم: " لا تلعنه فإنه يحب الله ورسوله ".
سودة بن زمعة القرشية العامرية أم المؤمنين، تزوجها رسول الله بعد خديجة، وكانت قبله عند السكران بن عمر وأخي سهيل بن عمرو، فلما كبرت هم رسول الله بطلاقها، ويقال إنه طلقها، فسألته أن يبقيها في نسائه وتهب يومها لعائشة، فقبل ذلك رسول الله صلى الله عليه وسلم حتى أنزل الله: * (وإن امرأة خافت من بعلها نشوزا أو إعراضا) * الآية [ النساء: 128 ]، وكانت ذات عبادة وورع وزهادة، قالت عائشة: ما من امرأة أحب إلي أن أكون في مسلاخها غير أن فيها حدة تسرع منها الفيئة.
ذكر ابن الجوزي وفاتها في هذه السنة، وقال ابن أبي خيثمة: توفيت في آخر خلافة عمر بن الخطاب.
فالله أعلم.
ثم دخلت سنة خمس وخمسين فيها عزل معاوية عبد الله بن غيلان عن البصرة وولى عليها عبيد الله بن زياد (1)، وكان سبب عزل معاوية بن غيلان عن البصرة أنه كان يخطب الناس فحصبه رجل من بني ضبة فأمر بقطع يده، فجاء قومه إليه فقالوا له: إنه متى بلغ أمير المؤمنين أنك قطعت يده في هذا الصنع فعل به وبقومه نظير ما فعل بحجر بن عدي، فاكتب لنا كتابا أنك قطعت يده في شبهة، فكتب لهم فتركوه عندهم حينا ثم جاؤوا معاوية فقالوا له: إن نائبك قطع يد صاحبنا في شبهة فأقدنا منه، قال: لا سبيل إلى القود من نوابي ولكن الدية، فأعطاهم الدية وعزل ابن غيلان، وقال لهم: اختاروا من تريدون، فذكروا رجالا فقال: لا ! ولكن أولي عليكم ابن أخي عبيد الله بن زياد،
فولاه فاستخلف ابن زياد على خراسان أسلم بن زرعة (2)، فلم يغز ولم يفتح شيئا، وولى قضاء البصرة لزرارة بن أوفى ثم عزله وولى ابن أذينة، وولى شرطتها عبد الله بن الحصين.
وحج بالناس في السنة مروان بن الحكم نائب المدينة.
وفيها عزل معاوية عبد الله بن خالد بن أسيد عن الكوفة وولى عليها الضحاك بن قيس رضي الله عنه.
ذكر من توفي من الاعيان في هذه السنة أرقم بن أبي الارقم عبد مناف بن أسد بن عبد الله بن عمر بن مخزوم، أسلم قديما، يقال سابع سبعة، وكانت
__________
(1) قال في فتوح ابن الاعثم 4 / 204: ولى عبد الله بن خالد بن أسيد بن أبي العاص بن أمية على البصرة وبعده ولى عبيد الله البصرة، وقد تقدم أن عبد الله بن خالد بن أسيد كان على الكوفة.
(2) في فتوح ابن الاعثم 4 / 205: واستخلف عليها رجلا يقال له خويلد بن طريف بن قرة الحنفي.
(*)

(8/77)

داره كهفا للمسلمين يأوي إليها رسول الله ومن أسلم من قريش، وكانت عند الصفا وقد صارت فيما بعد ذلك للمهدي فوهبها لامرأته الخيزران أم موسى الهادي وهارون الرشيد، فبنتها وجددتها فعرفت بها، ثم صارت لغيرها (1)، وقد شهد الارقم بدرا وما بعدها من المشاهد، ومات بالمدينة في هذه السنة، وصلى عليه سعد بن أبي وقاص أوصى به رضي الله عنهما، وله بضع وثمانون سنة.
سحبان بن زفر بن إياس ابن عبد شمس بن الاجب الباهلي الوائلي، الذي يضرب بفصاحته المثل، فيقال: أفصح من سحبان وائل، ووائل هو ابن معد بن مالك بن أعصر بن سعد بن قيس بن غيلان بن مضر بن نزار، وباهلة امرأة مالك بن أعصر، ينسب إليها ولدها، وهي باهلة بنت صعب بن سعد العشيرة.
قال ابن عساكر: سحبان المعروف بسحبان وائل، بلغني أنه وفد إلى معاوية فتكلم فقال معاوية: أنت الشيخ ؟ فقال: إي والله وغير ذلك، ولم يزد ابن عساكر على هذا، وقد نسبه ابن
الجوزي في كتابه المنتظم كما ذكرنا، ثم قال: وكان بليغا يضرب المثل بفصاحته، دخل يوما على معاوية وعنده خطباء القبائل، فلما رأوه خرجوا لعلمهم بقصورهم عنه، فقال سحبان: لقد علم الحي اليمانون أنني * إذا قلت أما بعد أني خطيبها فقال له معاوية: اخطب ! فقال: أنظروا لي عصى تقيم من أودي، فقالوا: وماذا تصنع بها وأنت بحضرة أمير المؤمنين ؟ فقال: ما كان يصنع بها موسى وهو يخاطب ربه، فأخذها وتكلم من الظهر إلى أن قاربت العصر، ما تنحنح ولا سعل ولا توقف ولا ابتدأ في معنى فخرج عنه وقد بقيت عليه بقية فيه، فقال معاوية: الصلاة ! فقال: الصلاة أمامك، ألسنا في تحميد وتمجيد وعظة وتنبيه، وتذكير ووعد ووعيد ؟ فقال معاوية: أنت أخطب العرب، قال: العرب وحدها ؟ بل أخطب الجن والانس.
قال: كذلك أنت.
سعد بن أبي وقاص واسمه مالك بن أهيب (2) بن عبد مناف بن زهرة بن كلاب، أبو إسحاق القرشي الزهري، أحد العشرة المشهود لهم بالجنة، وأحد الستة أصحاب الشورى الذي توفي رسول الله وهو عنهم راض، أسلم قديما، قالوا: وكان يوم أسلم عمره سبع عشرة سنة.
وثبت عنه في الصحيح أنه قال: ما أسلم أحد في اليوم الذي أسلمت فيه، ولقد مكثت سبعة أيام وإني لثلث الاسلام سابع سبعة، وهو الذي كوف الكوفة ونفى عنها الاعاجم، وكان مجاب الدعوة، وهاجر وشهد بدرا وما بعدها، وهو أول من رمى بسهم في سبيل الله، وكان فارسا شجاعا من أمراء رسول الله صلى الله عليه وسلم،
__________
(1) قال ابن سعد: صارت لجعفر بن موسى ثم سكنها أصحاب الشطوي والعدني ثم اشترى عامتها أو أكثرها غسان بن عباد من ولد موسى بن جعفر (3 / 244).
(2) في ابن سعد 3 / 137: وهيب.
(*)

(8/78)

وكان في أيام الصديق معظما جليل المقدار، وكذلك في أيام عمر، وقد استنابه على الكوفة، وهو الذي فتح المدائن، وكانت بين يديه وقعة جلولاء.
وكان سيدا مطاعا، وعزله عن الكوفة عن غير
عجز ولا خيانة، ولكن لمصلحة ظهرت لعمر في ذلك.
وقد ذكره في الستة أصحاب الشورى، ثم ولاه عثمان بعدها ثم عزله عنها.
وقال الحميدي عن سفيان بن عيينة عن عمرو بن دينار قال: شهد سعد بن أبي وقاص وابن عمر دومة الجندل يوم الحكمين (1).
وثبت في صحيح مسلم أنه ابنه عمر جاء إليه وهو معتزل في إبله فقال: الناس يتنازعون الامارة وأنت هاهنا ؟ فقال: يا بني إني سمعت رسول الله صلى الله عليه وسلم يقول: " إن الله يحب العبد الغني الخفي التقي ".
قال ابن عساكر: ذكر بعض أهل العلم أن ابن أخيه هاشم بن عتبة بن أبي وقاص جاءه فقال له: يا عم ها هنا مائة ألف سيف يرونك أحق الناس بهذا الامر، فقال: أريد من مائة ألف سيفا واحدا إذا ضربت به المؤمن لم يصنع شيئا، وإذا ضربت به الكافر قطع.
وقال عبد الرزاق عن ابن جريج: حدثني زكريا بن عمر وأن سعد بن أبي وقاص وفد على معاوية فأقام عنده شهر رمضان يقصر الصلاة ويفطر، وقال غيره: فبايعه وما سأله سعد شيئا إلا أعطاه إياه.
قال أبو يعلى: حدثنا زهير ثنا إسماعيل بن علية، عن إسماعيل بن أبي خالد، عن قيس بن أبي حازم.
قال: قال سعد: إني لاول رجل رمى بسهم في المشركين، وما جمع رسول الله أبويه لاحد قبلي، ولقد سمعته يقول: " ارم فداك أبي وأمي ".
وقال أحمد: حدثنا يزيد بن هارون ثنا إسماعيل عن قيس سمعت سعد بن مالك يقول: والله إني لاول العرب رمى بسهم في سبيل الله، ولقد كنا نغزو مع رسول الله وما لنا طعام نأكله إلا ورق الحبلة وهذا السمر، حتى أن أحدنا ليضع كما تضع الشاة ماله خلط، ثم أصبحت بنو أسد تعزرني على الدين، لقد خبت إذا وضل عملي.
وقد رواه شعبة ووكيع غير واحد عن إسماعيل بن أبي خالد به.
وقال أحمد: حدثنا ابن سعيد عن يحيى بن سعيد الانصاري، عن سعيد بن المسيب عن سعد.
قال: " جمع لي رسول الله صلى الله عليه وسلم أبويه يوم أحد ".
ورواه أحمد أيضا عن غندر، عن شعبة، عن يحيى بن سعيد الانصاري.
وقد رواه الليث وغير واحد عن يحيى الانصاري.
ورواه غير واحد عن سعيد بن المسيب عن سعد.
ورواه الناس من حديث عامر بن سعد عن أبيه.
وفي بعض الروايات " فداك أبي وأمي " وفي رواية: " فقال أرم وأنت الغلام الحزور " قال سعيد: وكان سعد جيد الرمي.
وقال الاعمش عن أبي خالد عن جابر بن
سمرة.
قال: أول الناس رمى بسهم في سبيل الله سعد رضي الله عنه.
وقال أحمد: حدثنا وكيع ثنا سفيان، عن سعد بن إبراهيم، عن عبد الله بن شداد سمعت عليا يقول: " ما سمعت رسول الله يفدي أحدا بأبويه إلا سعد بن مالك، وإني سمعته يقول له يوم أحد: ارم سعد فداك أمي وأبي ".
ورواه البخاري عن أبي نعيم عن مسعر عن سعد بن إبراهيم به.
ورواه شعبة عن
__________
(1) تقدم التعليق، انظر اجتماع الحكمين أبي موسى وعمرو بن العاص في الجزء السابع من هذا الكتاب.
(*)

(8/79)

سعد بن إبراهيم، ورواه سفيان بن عيينة وغير واحد عن يحيى بن سعيد الانصاري عن سعيد بن المسيب عن علي بن أبي طالب فذكره.
وقال عبد الرزاق: أنا معمر عن أيوب أنه سمع عائشة بنت سعد تقول: أنا بنت المهاجر الذي فداه رسول الله صلى الله عليه وسلم بالابوين.
وقال الواقدي: حدثني عبيدة بن نابل عن عائشة بنت سعد عن أبيها.
قال: " لقد رأيتني أرمي بالسهم يوم أحد فيرده علي رجل أبيض حسن الوجه لا أعرفه، حتى كان بعد ذلك فظننت أنه ملك ".
وقال أحمد: حدثنا سليمان بن داود الهاشمي، ثنا إبراهيم، عن سعد، عن أبيه عن سعد بن أبي وقاص.
قال: " لقد رأيت عن يمين رسول الله صلى الله عليه وسلم وعن يساره يوم أحد رجلين عليهما ثياب بيض يقاتلان عنه كأشد القتال، ما رأيتهما قبل ولا بعد ".
ورواه الواقدي: حدثني إسحاق بن أبي عبد الله عن عبد العزيز - جد ابن أبي عون - عن زياد مولى سعد عن سعد - قال: " رأيت رجلين يوم بدر يقاتلان عن رسول الله أحدهما عن يمينه والآخر عن يساره، وإني لاراه ينظر إلى ذا مرة وإلى ذا مرة مسرورا بما ظفره الله عز وجل ".
وقال سفيان عن أبي إسحاق عن أبي عبيدة عن عبد الله بن مسعود عن أبيه.
قال اشتركت أنا وسعد وعمار يوم بدر فيما أصبنا من الغنيمة، فجاء سعد بأسيرين ولم أجئ أنا وعمار بشئ.
وقال الاعمش عن إبراهيم بن علقمة عن ابن مسعود.
قال: لقد رأيت سعد بن أبي وقاص يوم بدر يقاتل قتال الفارس للراجل.
وقال مالك، عن يحيى بن سعيد: أنه سمع عبد الله بن عامر يقول قالت عائشة بات رسول الله أرقا ذات ليلة ثم قال: " ليت رجلا صالحا يحرسني الليلة ؟ قلت: إذ سمعنا صوت السلاح، فقال: من هذا ؟ قال: أنا سعد بن
أبي وقاص، أنا أحرسك يا رسول الله، قالت: فنام رسول الله صلى الله عليه وسلم حتى سمعت غطيطه ".
أخرجاه من حديث يحيى بن سعيد.
وفي رواية " فدعا له رسول الله صلى الله عليه وسلم ثم نام " وقال أحمد: حدثنا قتيبة، ثنا رشدين بن سعد، عن يحيى بن الحجاج بن شداد، عن أبي صالح عن عبد الله بن عمرو بن العاص أن رسول الله قال: " أول من يدخل من هذا الباب رجل من أهل الجنة، فدخل سعد بن أبي وقاص ".
وقال أبو يعلى: حدثنا محمد بن المثنى، ثنا عبد الله بن قيس الرقاشي الخراز، بصري: ثنا أيوب عن نافع عن ابن عمر.
قال: كنا جلوسا عند رسول الله صلى الله عليه وسلم فقال: " يدخل عليكم من ذا الباب رجل من أهل الجنة، قال فليس منا أحد إلا وهو يتمنى أن يكون من أهل بيته، فإذا سعد بن أبي وقاص قد طلع ".
وقال حرملة، عن ابن وهب أخبرني حيوة أخبرني عقيل عن ابن شهاب: حدثني من لا أتهم عن أنس بن مالك.
قال: بينا نحن جلوس عند رسول الله صلى الله عليه وسلم فقال: " يطلع الآن عليكم رجل من أهل الجنة، فاطلع سعد بن أبي وقاص، حتى إذا كان الغد قال رسول الله مثل ذلك، قال فاطلع سعد بن أبي وقاص على ترتيبه الاول، حتى إذا كان الغد قال رسول الله مثل ذلك، قال فطلع على ترتيبه، فلما قام رسول الله صلى الله عليه وسلم ثار عبد الله بن عمرو بن العاص فقال: إني غاضبت أبي فأقسمت أن لا أدخل عليه ثلاث ليال، فإن رأيت أن تؤويني إليك حتى تنحل يميني فعلت، قال أنس: فزعم عبد الله بن

(8/80)

عمرو أنه بات معه ليلة حتى إذا كان الفجر فلم يقم تلك الليلة شيئا، غير أنه كان إذا انقلب على فراشه ذكر الله وكبره حتى يقوم مع الفجر، فإذا صلى المكتوبة أسبغ الوضوء وأتمه ثم يصبح مفطرا، قال عبد الله بن عمرو: فرمقته ثلاث ليال وأيامهن لا يزيد على ذلك، غير أني لا أسمعه يقول إلا خيرا، فلما مضت الليالي الثلاث وكدت أحتقر عمله، قلت: إنه لم يكن بيني وبين أبي غضبت ولا هجر، ولكني سمعت رسول الله قال ذلك ثلاث مرات في ثلاث مجالس: " يطلع عليكم رجل من أهل الجنة " فاطلعت أنت أولئك المرات الثلاث، فأردت أن آوي إليك حتى أنظر ما عملك فأقتدي بك لانال ما نلت، فلم أرك تعمل كثير عمل، ما الذي بلغ بك ما قال
رسول الله ؟ فقال: ما هو إلا الذي رأيت.
قال: فلما رأيت ذلك انصرفت فدعا بي حين وليت، فقال: ما هو إلا ما رأيت غير أني لا أجد في نفسي سوءا لاحد من المسلمين، ولا أنوي له شرا ولا أقوله.
قال قلت: هذه التي بلغت بك وهي التي لا أطيق.
وهكذا رواه صالح المزي عن عمرو بن دينار - مولى الزبير - عن سالم عن أبيه فذكر مثل رواية أنس بن مالك.
وثبت في صحيح مسلم من طريق سفيان الثوري عن المقدام بن شريح، عن أبيه، عن سعد في قوله تعالى: * (ولا تطرد الذين يدعون ربهم بالغداة والعشي يريدون وجهه) * [ الانعام: 52 ] نزلت في ستة، أنا وابن مسعود منهم وفي رواية أنزل الله في: * (وإن جاهداك لتشرك بي ما ليس لك به علم) * [ العنكبوت: 8 ] وذلك أنه لما أسلم امتنعت أمه من الطعام والشراب أياما، فقال لها: تعلمين والله لو كانت لك مائة نفس فخرجت نفسا نفسا ما تركت ديني هذا لشئ، إن شئت فكلي وإن شئت فلا تأكلي.
فنزلت هذه الآية.
وأما حديث الشهادة للعشرة بالجنة فثبت في الصحيح عن سعيد بن زيد.
وجاء من حديث سهيل عن أبيه عن أبي هريرة في قصة حراء ذكر سعد بن أبي وقاص منهم.
وقال هشيم وغير واحد عن مجالد عن الشعبي عن جابر.
قال: كنا مع رسول الله فأقبل سعد فقال رسول الله صلى الله عليه وسلم: " هذا خالي فليرني امرؤ خاله ".
رواه الترمذي.
وقال الطبراني: حدثنا الحسين بن إسحاق التستري، ثنا عبد الوهاب بن الضحاك، ثنا إسماعيل بن عياش، عن صفوان بن عمرو، عن ماعز التميمي عن جابر.
قال: كنا مع رسول الله صلى الله عليه وسلم إذ أقبل سعد فقال: " هذا خالي ".
وثبت في الصحيح من حديث مالك وغيره عن الزهري عن عامر بن سعد عن أبيه " أن رسول الله جاءه يعوده عام حجة الوداع من وجع اشتد به.
فقلت: يا رسول الله إني ذو مال ولا يرثني إلا ابنة، أفأتصدق بثلثي مالي ؟ قال: لا ! قلت: فالشطر يا رسول الله ؟ قال: لا ! قلت: فالثلث ؟ قال: الثلث والثلث كثير، إنك إن تذر ورثتك أغنياء خير من أن تذرهم عالة يتكففون الناس، وإنك لن تنفق نفقة تبتغي بها وجه الله إلا أجرت بها، حتى اللقمة تضعها في فم امرأتك.
قلت: يا رسول الله أخلف بعد أصحابي ؟ فقال إنك لن تخلف فتعمل عملا تبتغي به وجه الله إلا ازددت به درجة ورفعة، ولعلك أن تخلف حتى ينتفع بك
أقوام ويضر بك آخرون.
ثم قال: اللهم أمض لاصحابي هجرتهم ولا تردهم على أعقابهم، لكن

(8/81)

البائس سعد بن خولة يرثي له رسول الله إن مات بمكة ".
ورواه أحمد عن يحيى بن سعيد، عن الجعد بن أوس، عن عائشة بنت سعد عن أبيها فذكر نحوه، وفيه قال: " فوضع يده على جبهته فمسح وجهه وصدره وبطنه وقال: اللهم اشف سعدا وأتم له هجرته ".
قال سعد: فما زلت يخيل إلي أني أجد على كبدي حتى الساعة.
وقال ابن وهب: حدثني موسى بن علي بن رباح عن أبيه أن رسول الله صلى الله عليه وسلم عاد سعدا فقال: " اللهم أذهب عنه الباس، إله الناس، ملك الناس، أنت الشافي لا شافي له إلا أنت، بسم الله أرقيك من كل شئ يؤذيك، من حسد وعين، أللهم أصح قلبه وجسمه، واكشف سقمه وأجب دعوته ".
وقال ابن وهب: أخبرني عمرو بن بكر بن الاشج قال: سألت عامر بن سعد عن قول رسول الله لسعد: " وعسى أن تبقى ينتفع بك أقوام ويضر بك آخرون ".
فقال: أمر سعد على العراق فقتل قوما على الردة فضرهم، واستتاب قوما كانوا سجعوا سجع مسيلمة الكذاب فتابوا فانتفعوا به.
وقال الامام أحمد: حدثنا أبو المغيرة ثنا معاذ بن رفاعة حدثني علي بن زيد، عن القاسم أبي عبد الرحمن عن أبي أمامة.
قال: جلسنا إلى رسول الله فذكرنا ورققنا، فبكى سعد بن أبي قاص فأكثر البكاء وقال: يا ليتني مت، فقال رسول الله صلى الله عليه وسلم: " يا سعد إن كنت للجنة خلقت فما طال عمرك أو حسن من عملك فهو خير لك ".
وقال موسى بن عقبة وغيره: عن إسماعيل بن أبي خالد، عن قيس، عن سعد.
إن رسول الله صلى الله عليه وسلم قال: " اللهم سدد رميته وأجب دعوته ".
ورواه سيار بن بشير، عن قيس، عن أبي بكر الصديق.
قال: سمع رسول الله يقول لسعد: " اللهم سدد سهمه وأجب دعوته، وحببه إلى عبادك ".
وروي من حديث ابن عباس، وفي رواية محمد بن عائد الدمشقي عن الهيثم بن حميد، عن مطعم، عن المقدام وغيره أن سعدا قال: يا رسول الله ادع الله أن يجيب دعوتي فقال: " إنه لا يستجيب الله دعوة عبد حتى يطيب مطعمه، فقال: يا رسول الله ادع الله أن يطيب مطعمي فدعا له ".
قالوا: فكان سعيد يتورع من السنبلة
يجدها في زرعه فيردها من حيث أخذت.
وقد كان كذلك مجاب الدعوة لا يكاد يدعو بدعاء إلا استجيب له، فمن أشهر ذلك ما روي في الصحيحين من طريق عبد الملك بن عمير، عن جابر بن سلمة: أن أهل الكوفة شكوا سعدا إلى عمر في كل شئ حتى قالوا: لا يحسن يصلي، فقال سعد: أما إني لا آلو أن أصلي بهم صلاة رسول الله، أطيل الاوليين وأحذف الاخرتين، فقال: الظن بك يا أبا إسحاق، وكان قد بعث من يسأل عنه بمحال الكوفة، فجعلوا لا يسألون أهل مسجد إلا أثنوا خيرا، حتى مروا بمسجد لبني عبس فقام رجل منهم يقال له أبو سعدة أسامة بن قتادة فقال: إن سعدا كان لا يسير في السرية، ولا يقسم بالسوية، ولا يعدل في الرعية القضية، فبلغ سعدا فقال: اللهم إن كان عبدك هذا قام مقام رياء وسمعة فأطل عمره وأدم فقره، وأعم بصره وعرضه للفتن، قال: فأنا رأيته بعد ذلك شيخا كبيرا قد سقطت حاجباه على عينيه يقف في الطريق فيغمز الجواري فيقال له، فيقول: شيخ مفتون أصابته دعوة سعد.
وفي رواية غريبة أنه

(8/82)

أدرك فتنة المختار بن أبي عبيد فقتل فيها.
وقال الطبراني: ثنا يوسف القاضي ثنا عمرو بن مرزوق ثنا شعبة عن سعد بن إبراهيم، عن سعيد بن المسيب.
قال: خرجت جارية لسعد يقال لها زبراء، وعليها قميص جديد فكشفتها الريح فشد عليها عمر بالدرة، وجاء سعد ليمنعه فتناوله عمر بالدرة فذهب سعد يدعو على عمر، فناوله الدرة وقال: اقتص مني فعفى عن عمر.
وروي أيضا أنه كان بين سعد وابن مسعود كلام فهم سعد أن يدعو عليه فخاف ابن مسعود وجعل يشتد في الهرب.
وقال سفيان بن عيينة: لما كان يوم القادسية كان سعد على الناس وقد أصابته جراح فلم يشهد يوم الفتح، فقال رجل من بجيلة: ألم تر أن الله أظهر دينه * وسعد بباب القادسية معصم فأبنا وقد أيمت نساء كثيرة * ونسوة سعد ليس فيهن أيم فقال سعد: اللهم اكفنا يده ولسانه.
فجاءه سهم غرب فأصابه فخرس ويبست يداه جميعا.
وقد أسند زياد البكائي وسيف بن عمر عن عبد الملك بن عمير، عن قبيصة بن جابر، عن
ابن عمر فذكر مثله، وفيه: ثم خرج سعد فأرى الناس ما به من القروح في ظهره ليعتذر إليهم.
وقال هشيم عن أبي بلح عن مصعب بن سعد أن رجلا نال من علي فنهاه سعد فلم ينته، فقال سعد: أدعو عليك، فلما ينته، فدعا الله عليه حتى جاء بعير ناد فتخبطه.
وجاء من وجه آخر عن عامر بن سعد أن سعدا رأى جماعة عكوفا على رجل فأدخل رأسه من بين اثنين فإذا هو يسب عليا وطلحة والزبير، فنهاه عن ذلك فلم ينته، فقال: أدعو عليك، فقال الرجل: تتهددني كأنك نبي ؟ فانصرف سعد فدخل دار آل فلان فتوضأ وصلى ركعتين ثم رفع يديه فقال: اللهم إن كنت تعلم أن هذا الرجل قد سب أقواما قد سبق لهم منك سابقة الحسنى، وأنه قد أسخطك سبه إياهم، فاجعله اليوم آية وعبرة.
قال: فخرجت بختية نادة من دار آل فلان لا يردها شئ حتى دخلت بين أضعاف الناس، فافترق الناس فأخذته بين قوائمها، فلم يزل تتخبطه حتى مات.
قال: فلقد رأيت الناس يشتدون وراء سعد يقولون: استجاب الله دعاءك يا أبا إسحاق.
ورواه حماد بن سلمة عن علي بن زيد عن سعيد بن المسيب فذكر نحوه وقال أبو بكر بن أبي الدنيا: حدثني الحسن بن داود بن محمد بن المنكدر القرشي ثنا عبد الرزاق عن أبيه عن مينا مولى عبد الرحمن بن عوف أن امرأة كانت تطلع على سعد فنهاها فلم تنته، فاطلعت يوما وهو يتوضأ فقال: شاه وجهك، فعاد وجهها في قفاها.
وقال كثير النوري: عن عبد الله بن بديل قال: دخل سعد على معاوية فقال له: مالك لم تقاتل معنا ؟ فقال: إني مرت بي ريح مظلمة فقلت: اخ اخ.
فأنخت راحلتي حتى انجلت عني ثم عرفت الطريق فسرت، فقال معاوية: ليس في كتاب الله: اخ اخ.
ولكن قال الله تعالى: * (وإن طائفتان من المؤمنين اقتتلوا فأصلحوا بينهما فان بغت إحداهما على الاخرى فقاتلوا التي تبغي حتى تفئ إلى أمر الله) * [ الحجرات: 9 ] فوالله ما كنت مع الباغية على العادلة، ولا مع العادلة على الباغية.
فقال سعد: ما كنت لاقاتل رجلا قال له

(8/83)

رسول الله صلى الله عليه وسلم: " أنت مني بمنزلة هارون من موسى غير أنه لا نبي بعدي ".
فقال معاوية: من سمع هذا معك ؟ فقال: فلان وفلان وأم سلمة.
فقال معاوية: أما إني لو سمعته منه صلى الله عليه وسلم لما
قاتلت عليا.
وفي رواية من وجه آخر أن هذا الكلام كان بينهما وهما بالمدينة في حجة حجها معاوية، وأنهما قاما إلى أم سلمة فسألاها فحدثتهما بما حدث به سعد، فقال معاوية: لو سمعت هذا قبل هذا اليوم لكنت خادما لعلي حتى يموت أو أموت.
وفي إسناد هذا ضعف والله أعلم.
وقد روي عن سعد أنه سمع رجلا يتكلم في علي وفي خالد فقال: إنه لم يبلغ ما بيننا إلى ديننا.
وقال محمد بن سيرين: طاف سعد على تسع جوار في ليلة فلما انتهى إلى العاشرة أخذه النوم فاستحيت أن توقظه.
ومن كلامه الحسن أنه قال لابنه مصعب: يا بني إذا طلبت شيئا فاطلبه بالقناعة، فإنه من لا قناعة له لم يغنه المال.
وقال حماد بن سلمة، عن سماك بن حرب، عن مصعب بن سعد.
قال: كان رأس أبي في حجري وهو يقضي فبكيت، فقال: ما يبكيك يا بني ؟ والله إن الله لا يعذبني أبدا، وإني من أهل الجنة.
إن الله يدين للمؤمنين بحسناتهم فاعملوا لله، وأما الكفار فيخفف عنهم بحسناتهم، فإذا نفدت قال: ليطلب كل عامل ثواب عمله ممن عمل له.
وقال الزهري: لما حضرت سعدا الوفاة دعا بخلق جبة فقال: كفنوني في هذه فإني لقيت فيها المشركين يوم بدر، وإنما خبأتها لهذا اليوم.
وكانت وفاة سعد بالعقيق خارج المدينة، فحمل إلى المدينة على أعناق الرجال فصلى عليه مروان، وصلى بصلاته أمهات المؤمنين الباقيات الصالحات، ودفن بالبقيع، وكان ذلك في هذه السنة - سنة خمس وخمسين - على المشهور الذي عليه الاكثرون، وقد جاوز الثمانين على الصحيح.
قال علي بن المديني: وهو آخر العشرة وفاة.
وقال غيره: كان آخر المهاجرين وفاة، رضي الله عنه وعنهم أجمعين.
وقال الهيثم بن عدي: سنة خمسين، وقال أبو معشر وأبو نعيم مغيث بن المحرر: توفي سعد سنة ثمان وخمسين، زاد مغيث: وفيها توفي الحسن بن علي وعائشة وأم سلمة، والصحيح الاول - خمس وخمسين - قالوا وكان قصيرا غليظا شثن الكفين أفطس أشعر الجسد، يخضب بالسواد، وكان ميراثه مائتي ألف وخمسين ألفا.
فضالة بن عبيد الانصاري الاوسي
أول مشاهده أحد، وشهد بيعة الرضوان، ودخل الشام، وتولى القضاء بدمشق في أيام معاوية بعد أبي الدرداء.
قال أبو عبيد: مات سنة ثلاث وخمسين.
وقال غيره: سنة سبع وستين، وقال ابن الجوزي في المنتظم: توفي في هذه السنة والله أعلم.

(8/84)

قثم بن العباس بن عبد المطلب كان أشبه الناس برسول الله صلى الله عليه وسلم، تولى نيابة المدينة في أيام علي، وشهد فتح سمرقند فاستشهد بها.
كعب بن عمرو أبو اليسر الانصاري السلمي، شهد العقبة وبدرا، وأسر يومئذ العباس بن عبد المطلب، وشهد ما بعد ذلك من المشاهد كلها مع رسول الله صلى الله عليه وسلم.
قال أبو حاتم وغيره: مات سنة خمس وخمسين، زاد غيره: وهو آخر من مات من أهل بدر.
ثم دخلت سنة ست وخمسين وذلك في أيام معاوية، ففيها شتى جنادة بن أبي أمية بأرض الروم، وقيل عبد الرحمن بن مسعود، ويقال فيها غزا في البحر يزيد بن سمرة (1)، وفي البر عياض بن الحارث.
وفيها اعتمر معاوية في رجب، وحج بالناس فيها الوليد بن عتبة بن أبي سفيان، وفيها ولى معاوية سعيد بن عثمان بلاد خراسان (2)، وعزل عنها عبيد الله بن زياد، فسار سعيد إلى خراسان والتقى مع الترك عند صغد سمرقند، فقتل منهم خلقا كثيرا، واستشهد معه جماعة منهم فيما قيل قثم بن العباس بن عبد المطلب.
قال ابن جرير: سأل سعيد بن عثمان بن عفان معاوية أن يوليه خراسان فقال: إن بها عبيد الله بن زياد، فقال: أما لقد اصطنعك أبي ورقاك حتى بلغت باصطناعه المدى الذي لا يجارى إليه ولا يسامى، فما شكرت بلاءه ولا جازيته بآلائه، وقدمت علي هذا - يعني يزيد بن معاوية - وبايعت له، ووالله لانا خير منه أبا وأما ونفسا.
فقال له معاوية: أما بلاء أبيك عندي فقد يحق علي الجزاء به، وقد كان من شكري لذلك أني طلبت بدمه حتى تكشفت الامور، ولست
بلائم لنفسي في التشمير، وأما فضل أبيك على أبيه، فأبوك والله خير مني وأقرب برسول الله صلى الله عليه وسلم، وأما فضل أمك على أمه فما لا ينكر، فإن امرأة من قريش خير من امرأة من كلب (3)، وأما فضلك عليه فوالله ما أحب أن الغوطة دحست ليزيد رجالا مثلك (4) - يعني أن الغوطة لو ملئت رجالا مثل سعيد بن عثمان كان يزيد خيرا وأحب إلي منهم.
فقال له يزيد: يا أمير المؤمنين ابن عمك وأنت
__________
(1) في الطبري 6 / 168 يزيد بن شجرة الرهاوي، وفي الكامل: 3 / 503 يزيد بن شجرة.
(2) في فتوح ابن الاعثم 4 / 186: ولاه خراسان وكان زياد - لا يزال حيا - على البصرة والكوفة، وكتب إلى زياد أن يفرض لسعيد فرضا وأن يقويه بالمال والسلاح وأن لا يجعل له في ذلك علة.
(3) كذا بالاصل والطبري والكامل، وفي فتوح ابن الاعثم 4 / 185: من اليمن.
(4) في فتوح ابن الاعثم: فوالله يا بن أخ ! ما يسرني أن حبلا مدلى فيما بيني وبين العراق فنظم لي فيه أمثالك بيزيد.
(*)

(8/85)

أحق من نظر في أمره، وقد عتب عليك في فأعتبه.
فولاه حرب خراسان، فأتى سمرقند فخرج إليه أهل الصغد من الترك فقاتلهم وهزمهم وحصرهم في مدينتهم، فصالحوه وأعطوه رهنا خمسين غلاما يكونون في يده من أبناء عظمائهم، فأقام بالترمذ ولم يف لهم، وجاء بالغلمان الرهن معه إلى المدينة.
وفيها دعا معاوية الناس إلى البيعة ليزيد ولده أن يكون ولي عهده من بعده، - وكان قد عزم قبل ذلك على هذا في حياة المغيرة بن شعبة - فروى ابن جرير: من طريق الشعبي، أن المغيرة كان قد قدم على معاوية وأعفاه من إمرة الكوفة فأعفاه لكبره وضعفه، وعزم على توليتها سعيد بن العاص، فلما بلغ ذلك المغيرة كأنه ندم، فجاء إلى يزيد بن معاوية فأشار عليه بأن يسأل من أبيه أن يكون ولي العهد، فسأل ذلك من أبيه فقال: من أمرك بهذا ؟ قال: المغيرة، فأعجب ذلك معاوية من المغيرة ورده إلى عمل الكوفة، وأمره أن يسعى في ذلك، فعند ذلك سعى المغيرة في توطيد ذلك، وكتب معاوية إلى زياد يستشيره في ذلك، فكره زياد ذلك لما يعلم من لعب يزيد وإقباله على اللعب والصيد، فبعث إليه من يثني رأيه عن ذلك، وهو عبيد بن كعب بن النميري
- وكان صاحبا أكيدا لزياد - فسار إلى دمشق فاجتمع بيزيد أولا، فكلمه عن زياد وأشار عليه بأن لا يطلب ذلك، فإن تركه خير له من السعي فيه، فانزجر يزيد عما يريد من ذلك، واجتمع بأبيه واتفقا على ترك ذلك في هذا الوقت، فلما مات زياد وكانت هذه السنة، شرع معاوية في نظم ذلك والدعاء إليه، وعقد البيعة لولده يزيد، وكتب إلى الآفاق بذلك، فبايع له الناس في سائر الاقاليم، إلا عبد الرحمن بن أبي بكر وعبد الله بن عمر والحسين بن علي وعبد الله بن الزبير وابن عباس، فركب معاوية إلى مكة معتمرا، فلما اجتاز بالمدينة - مرجعه من مكة - استدعى كل واحد من هؤلاء الخمسة فأوعده وتهدده بانفراده، فكان من أشدهم عليه ردا وأجلدهم في الكلام، عبد الرحمن بن أبي بكر الصديق، وكان ألينهم كلاما عبد الله بن عمر بن الخطاب، ثم خطب معاوية وهؤلاء حضور تحت منبره، وبايع الناس ليزيد وهم قعود ولم يوافقوا ولم يظهروا خلافا، لما تهددهم وتوعدهم (1)، فاتسقت البيعة ليزيد في سائر البلاد، ووفدت الوفود من سائر الاقاليم إلى يزيد، فكان فيمن قدم الاحنف بن قيس، فأمره معاوية أن يحادث يزيد، فجلسا ثم خرج الاحنف فقال له معاوية: ماذا رأيت من ابن أخيك ؟ فقال: إنا نخاف الله إن كذبنا ونخافكم إن صدقنا، وأنت أعلم به في ليله ونهاره، وسره وعلانيته، ومدخله ومخرجه، وأنت أعلم به بما
__________
(1) قال ابن الاثير في الكامل 3 / 510: إني كنت أخطب فيكم فيقوم إلي القائم منكم فيكذبني على رؤوس الناس فأحمل ذلك وأصفح، وإني قائم بمقالة فأقسم بالله لئن رد علي أحدكم كلمة في مقامي هذا لا ترجع إليه كلمة غيرها حتى يسبقها السيف إلى رأسه فلا يبقين رجل إلا على نفسه.
ثم دعا صاحب حرسه بحضرتهم فقال: أقم على رأس كل رجل من هؤلاء رجلين مع كل واحد سيف، فإن ذهب رجل منهم يرد علي كلمة بتصديق أو تكذيب فليضرباه بسيفيهما.
وقال ابن الاعثم في فتوحه 4 / 247: قال معاوية عزمت أن أتكلم على المنبر بكلام والمبقي في ذلك الوقت إنما يبقي على نفسه من أهل الشام وأنتم أعلم وقد أعذر من أنذر.
(*)

(8/86)

أردت، وإنما علينا أن نسمع ونطيع، وعليك أن تنصح للامة.
وقد كان معاوية لما صالح الحسن عهد للحسن بالامر من بعده، فلما مات الحسن قوي أمر يزيد عند معاوية، ورأى أنه لذلك
أهلا، وذاك من شدة محبة الوالد لولده، ولما كان يتوسم فيه من النجابة الدنيوية، وسيما أولاد الملوك ومعرفتهم بالحروب وترتيب الملك والقيام بأبهته، وكان ظن أن لا يقوم أحد من أبناء الصحابة في هذا المعنى، ولهذا قال لعبد الله بن عمر فيما خاطبه به: إني خفت أن أذر الرعية من بعدي كالغنم المطيرة ليس لها راع، فقال له ابن عمر: إذا بايعه الناس كلهم بايعته ولو كان عبدا مجدع الاطراف.
وقد عاتب معاوية في ولايته يزيد، سعيد بن عثمان بن عفان وطلب منه أن يوليه مكانه، وقال له سعيد فيما قال: إن أبي لم يزل معتنيا بك حتى بلغت ذروة المجد والشرف، وقد قدمت ولدك علي وأنا خير منه أبا وأما ونفسا.
فقال له: أما ما ذكرت من إحسان أبيك إلي فإنه أمر لا ينكر، وأما كون أبيك خير من أبيه فحق وأمك قرشية وأمه كلبية فهي خير منها، وأما كونك خيرا منه فوالله لو ملئت إلى الغوطة رجالا مثلك لكان يزيد أحب إلي منكم كلكم.
وروينا عن معاوية أنه قال يوما في خطبته: اللهم إن كنت تعلم أني وليته لانه فيما أراه أهل لذلك فأتمم له ما وليته، وإن كنت وليته لاني أحبه فلا تتمم له ما وليته.
وذكر الحافظ ابن عساكر: أن معاوية كان قد سمر ليلة فتكلم أصحابه في المرأة التي يكون ولدها نجيبا، فذكروا صفة المرأة التي يكون ولدها نجيبا: فقال معاوية: وددت لو عرفت بامرأة تكون بهذه المئابة ؟ فقال أحد جلسائه: قد وجدت ذلك يا أمير المؤمنين.
قال: ومن ؟ قال: ابنتي يا أمير المؤمنين.
فتزوجها معاوية فولدت له يزيد بن معاوية فجاء نجيبا ذكيا حاذقا.
ثم خطب امرأة أخرى فحظيت عنده وولدت له غلاما آخر، وهجر أم يزيد فكانت عنده في جنب داره، فبينما هو في النظارة ومعه امرأته الاخرى، إذ نظر إلى أم يزيد وهي تسرحه، فقالت امرأته: قبحها الله وقبح ما تسرح.
فقال: ولم ؟ فوالله إن ولدها أنجب من ولدك، وإن أحببت بينت لك ذلك، ثم استدعى ولدها فقال له: إن أمير المؤمنين قد عن له أن يطلق لك ما تتمناه عليه فاطلب مني ما شئت.
فقال: أسأل من أمير المؤمنين أن يطلق لي كلابا للصيد وخيلا ورجالا يكونون معي في الصيد.
فقال: قد أمرنا لك بذلك، ثم استدعى يزيد فقال له كما قال لاخيه، فقال يزيد: أو يعفيني أمير المؤمنين في هذا الوقت عن هذا ؟ فقال: لابد لك أن تسأل حاجتك ؟ فقال: أسأل - وأطال الله عمر أمير المؤمنين - أن أكون ولي
عهده من بعده، فإنه بلغني أن عدل يوم في الرعية كعبادة خمسمائة عام.
فقال: قد أجبتك إلى ذلك، ثم قال لامرأته: كيف رأيت ؟ فعلمت وتحققت فضل يزيد على ولدها.
وقد ذكر ابن الجوزي في هذه السنة وفاة أم حرام بنت ملحان الانصارية امرأة عبادة بن عبادة بن الصامت، والصحيح الذي لم يذكر العلماء غيره أنها توفيت سنة سبع وعشرين، في خلافة عثمان، وكانت هي وزوجها مع معاوية حين دخل قبرص، وقصتها بغلتها فماتت هناك وقبرها بقبرص، والعجب أن ابن الجوزي أورد في ترجمتها حديثها المخرج في الصحيحين في قيلولة

(8/87)

النبي صلى الله عليه وسلم في بيتها، ورؤياه في منامه قوما من أمته يركبون ثبج البحر مثل الملوك على الاسرة غزاة في سبيل الله، وأنها سألته أن يدعو لها أن تكون منهم فدعا لها، ثم نام فرأى كذلك، فقالت: ادعو الله أن يجعلني منهم، فقال " لا ! أنت من الاولين " وهم الذين فتحوا قبرص فكانت معهم، وذلك في سنة سبع وعشرين، ولم تكن من الآخرين الذين غزوا بلاد الروم سنة إحدى وخمسين مع يزيد بن معاوية ومعهم أبو أيوب، وقد توفي هناك فقبره قريب من سور قسطنطينية وقد ذكرنا هذا مقرارا في دلائل النبوة.
سنة سبع وخمسين فيها كان مشتى عبد الله بن قيس بأرض الروم، قال الواقدي: وفي شوالها عزل معاوية مروان بن الحكم عن المدينة (1)، وولى عليها الوليد بن عتبة بن أبي سفيان (2)، وهو الذي حج بالناس في هذه السنة، لانه صارت إليه إمرة المدينة، وكان على الكوفة الضحاك بن قيس، وعلى البصرة عبيد الله بن زياد، وعلى خراسان سعيد بن عثمان.
قال ابن الجوزي: وفيها توفي عثمان بن حنيف الانصاري الاوسي، وهو أخو عبادة وسهل ابني حنيف، بعثه عمر لمساحة خراج السواد بالعراق، واستنابه عمر على الكوفة، فلما قدم طلحة والزبير صحبة عائشة وامتنع من تسليم دار الامارة، نتفت لحيته وحواجبه وأشفار عينيه ومثل به، فلما جاء علي وسلمه البلد قال له: يا أمير المؤمنين فارقتك ذا لحية واجتمعت بك أمرد، فتبسم علي رضي الله عنه وقال: لك
أجر ذلك عند الله، وله في المسند والسنن حديث الاعمى الذي سأل رسول الله صلى الله عليه وسلم أن يدعو له ليرد الله عليه ضوء بصره فرده الله عليه، وله حديث آخر عند النسائي، ولم أر أحدا أرخ وفاته بهذه السنة سوى ابن الجوزي والله أعلم.
سنة ثمان وخمسين فيها غزا مالك بن عبد الله الخثعمي أرض الروم، قال الواقدي: وفيها قيل شتى يزيد بن
__________
(1) قال المسعودي في مروج الذهب 3 / 35: أن مروان بن الحكم قدم دمشق، لما كتب إليه معاوية وهو عامله على المدينة يأمره بمبايعة يزيد وأخذ البيعة له على من قبله، واعلن معارضته لبيعة يزيد، فجعله معاوية وليا لعهد يزيد ورده إلى المدينة، ثم إنه عزله عنها ولم يف لمروان بما جعل له من ولاية عهد يزيد.
ولم يشر الطبري وابن الاثير وابن الاعثم إلى هذا الموقف.
أما ابن قتيبة قال: أن مروان لما قرأ كتاب معاوية أبى من ذلك، وأبته قريش فكتب لمعاوية أن قومك قد أبوا إجابتك إلى بيعتك ابنك، فر رأيك، فلما بلغ معاوية كتاب مروان عرف أن ذلك من قبله.
فكتب إليه يأمره أن يعتزل عن عمله.
فجاءه مروان مع قومه وأهل بيته...فقال له معاوية: إليك عهد عهده وأنت نظير أمير المؤمنين بعده (الامامة والسياسة) 1 / 176 - 177.
(2) في الامامة والسياسة 1 / 177 سعيد بن العاص.
قال ابن عبد البر في الاستيعاب: أن ذلك كان سنة ثمان واربعين ثم عزله وولاها مروان ثم عزله وولى الوليد بن عتبة.
(*)

(8/88)

شجرة في البحر، وقيل: بل غزا البحر وبلاد الروم جنادة بن أبي أمية، وقيل: إنما شتى بأرض الروم عمرو بن يزيد الجهني.
قال أبو معشر والواقدي: وحج بالناس فيها الوليد بن عتبة بن أبي سفيان، وفيها ولى معاوية الكوفة لعبد الرحمن بن عبد الله بن عثمان بن ربيعة الثقفي، ابن أم الحكم، وأم الحكم هي أخت معاوية، وعزل عنها الضحاك بن قيس، فولى ابن أم الحكم على شرطته زائدة بن قدامة، وخرجت الخوارج في أيام ابن أم الحكم، وكان رئيسهم في هذه الوقعة حيان بن ضبيان السلمي، فبعث إليهم جيشا فقتلوا الخوارج جميعا، ثم إن ابن أم الحكم أساء السيرة في أهل الكوفة فأخرجوه من بين أظهرهم طريدا، فرجع إلى خاله معاوية فذكر له ذلك،
فقال: لاولينك مصرا هو خير لك، فولاه مصر، فلما سار إليها تلقاه معاوية بن خديج على مرحلتين من مصر، فقال له: ارجع إلى خالك معاوية، فلعمري لا ندعك تدخلها فتسير فيها وفينا سيرتك في إخواننا أهل الكوفة، فرجع ابن أم الحكم إلى معاوية ولحقه معاوية بن خديج وافدا على معاوية، فلما دخل عليه وجده عنده أخته أم الحكم، وهي أم عبد الرحمن الذي طرده أهل الكوفة وأهل مصر، فلما رآه معاوية قال: بخ بخ، هذا معاوية بن خديج، فقالت أم الحكم: لامر حبابه، تسمع بالمعيدي خير من أن تراه، فقال معاوية بن خديج: على رسلك يا أم الحكم، أما والله لقد تزوجت فما أكرمت، وولدت فما أنجبت، أردت أن يلي ابنك الفاسق علينا فيسير فينا كما سار في إخواننا أهل الكوفة، فما كان الله ليريه ذلك، ولو فعل ذلك لضربناه ضربا يطأطئ منه رأسه، - أو قال لضربنا ما صاصا منه - وإن كره ذلك الجالس - يعني معاوية - فالتفت إليها معاوية فقال: كفى.
قصة غريبة ذكرها ابن الجوزي في كتابه المنتظم بسنده، وهو أن شابا من بني عذرة جرت له قصة مع ابن أم الحكم، وملخصها أن معاوية بينما هو يوما على السماط إذا شاب من بني عذرة قد تمثل بين يديه فأنشده شعرا مضمونه التشوق إلى زوجته سعاد، فاستدناه معاوية واستحكاه عن أمره، فقال: يا أمير المؤمنين إني كنت مزوجا بابنة عم لي، وكان لي إبل وغنم، وأنفقت ذلك عليها، فلما قل ما بيدي رغب عني أبوها وشكاني إلى عاملك بالكوفة، ابن أم الحكم، وبلغه جمالها فحبسني في الحديد وحملني على أن أطلقها، فلما انقضت عدتها أعطاها عاملك عشرة آلاف درهم فزوجه إياها، وقد أتيتك يا أمير المؤمنين وأنت غياث المحزون الملهوف المكروب، وسند المسلوب، فهل من فرج ؟ ثم بكى وأنشأ يقول: في القلب مني نار * والنار فيها شرار والجسم مني نحيل * واللون فيه اصفرار والعين تبكي بشجو * فدمعها مدرار

(8/89)

والحب ذا عبر * فيه الطبيب يحار حملت فيه عظيما * فما عليه اصطبار فليس ليلي بليل * ولا نهاري نهار قال: فرق له معاوية وكتب إلى ابن أم الحكم يؤنبه على ذلك ويعيبه عليه، ويأمره بطلاقها فولا واحدا، فلما جاءه كتاب معاوية تنفس الصعداء وقال: وددت أن أمير المؤمنين خلى بيني وبينها سنة ثم عرضني على السيف، وجعل يؤامر نفسه على طلاقها فلا يقدر على ذلك ولا تجيبه نفسه، وجعل البريد الذي ورد عليه بالكتاب يستحثه، فطلقها وأخرجها عنه وسيرها مع الوفد إلى معاوية، فلما وقفت بين يديه رأى منظرا جميلا، فلما استنطقها فإذا أفصح الناس وأحلاهم كلاما، وأكملهم جمالا ودلالا، فقال لابن عمها: يا أعرابي هل من سلو عنها بأفضل الرغبة ؟ قال: نعم إذا فرقت بين رأسي وجسدي ثم أنشأ يقول: لا تجعلني والامثال تضرب بي * كالمستغيث من الرمضاء بالنار اردد سعاد على حيران مكتئب * يمسي ويصبح في هم وتذكار قد شفه قلق ما مثله قلق * وأسعر القلب منه أي إسعار والله والله لا أنسى محبتها * حتى أغيب في رمسي وأحجاري كيف السلو وقد هام الفؤاد بها * وأصبح القلب عنها غير صبار ؟ فقال معاوية: فإنا نخيرها بيني وبينك وبين ابن أم الحكم فأنشأت تقول: هذا وإن اصبح في إطار * وكان في نقص من اليسار أحب عندي من أبي وجاري * وصاحب الدرهم والدينار أخشى إذا غدرت حر النار قال: فضحك معاوية وأمر له بعشرة آلاف درهم ومركب ووطاء، ولما انقضت عدتها زوجه بها وسلمها إليه.
حذفنا منها أشعارا كثيرة مطولة.
وجرت في هذه السنة فصول طويلة بين عبيد الله بن زياد والخوارج، فقتل منهم خلقا كثيرا وجما غفيرا، وحبس منهم آخرين، وكان صارما كأبيه مقداما في أمرهم والله سبحانه وتعالى أعلم.
ذكر من توفي فيها من الاعيان توفي في هذا العام سعيد بن العاص (1) بن أمية بن عبد شمس بن عبد مناف، القرشي
__________
(1) وهو سعيد بن العاص بن سعيد بن العاص...(*)

(8/90)

الاموي، قتل أبوه يوم بدر كافرا، قتله علي بن أبي طالب، ونشأ سعيد في حجر عثمان بن عفان رضي الله عنه، وكان عمر سعيد يوم مات رسول الله صلى الله عليه وسلم تسع سنين (1)، وكان من سادات المسلمين والاجواد المشهورين، وكان جده سعيد بن العاص - ويكنى بأبي أجنحة - (2) رئيسا في قريش، يقال له ذو التاج، لانه كان إذا اعتم لا يعتم أحد (3) يومئذ إعظاما له، وكان سعيد هذا من عمال عمر على السواد، وجعله عثمان فيمن يكتب المصاحف لفصاحته، وكان أشبه الناس لحية برسول الله صلى الله عليه وسلم، وكان في جملة الاثني عشر رجلا، الذين يستخرجون القرآن ويعلمونه ويكتبونه، منهم أبي بن كعب، وزيد بن ثابت.
واستنابه عثمان على الكوفة بعد عزله الوليد بن عقبة، فافتتح طبرستان وجرجان، ونقض العهد أهل أذربيجان فغزاهم ففتحها، فلما مات عثمان اعتزل الفتنة فلم يشهد الجمل ولا صفين، فلما استقر الامر لمعاوية وفد إليه فعتب عليه فاعتذر إليه فعذره في كلام طويل جدا، وولاه المدينة مرتين، وعزله عنها مرتين بمروان بن الحكم، وكان سعيد هذا لا يسب عليا، ومروان يسبه، وروى عن النبي صلى الله عليه وسلم، وعن عمر بن الخطاب، وعثمان، وعائشة، وعنه ابناه عمرو بن سعيد الاشدق وأبو سعيد وسالم بن عبد الله بن عمر، وعروة بن الزبير، وغيرهم، وليس له في المسند ولا في الكتب الستة شئ.
وقد كان حسن السيرة، جيد السريرة، وكان كثيرا ما يجمع أصحابه في كل جمعة فيطعمهم ويكسوهم الحلل، ويرسل إلى بيوتهم بالهدايا والتحف والبر الكثير، وكان يصر الصرر فيضعها بين يدي المصلين من
ذوي الحاجات في المسجد.
قال ابن عساكر: وقد كانت له دار بدمشق تعرف بعده بدار نعيم، وحمام نعيم، بنواحي الديماس، ثم رجع إلى المدينة فأقام بها إلى أن مات، وكان كريما جوادا ممدحا.
ثم أورد شيئا من حديثه من طريق يعقوب بن سفيان: حدثنا أبو سعيد الجعفي ثنا عبد الله بن الاجلح ثنا هشام بن عروة عن أبيه أن سعيد بن العاص قال: إن رسول الله صلى الله عليه وسلم قال: " خياركم في الاسلام خياركم في الجاهلية " وفي طريق الزبير بن بكار: حدثني رجل عن عبد العزيز بن أبان حدثني خالد بن سعيد عن أبيه عن ابن عمر قال: جاءت امرأة إلى رسول الله صلى الله عليه وسلم ببرد.
فقالت: إني نذرت أن أعطي هذا الثوب أكرم العرب، فقال: " اعطه هذا الغلام " - يعني سعيد بن العاص - وهو واقف، فلذلك سميت الثياب السعيدية وأنشد الفرزدق قوله فيه: ترى الغر الجحاجح من قريش * إذا ما الخطب (4) في الحدثان عالا
__________
(1) قال ابن عبد البر في الاستيعاب: ولد عام الهجرة وقيل سنة احدى (هامش الاصابة 2 / 9 وأسد الغابة 2 / 310).
(2) في الاصابة: أبي أحيحة (وانظر أسد الغابة 2 / 309).
(3) في أسد الغابة: لا يعتم أحد بلون عمامته...(4) في الاستيعاب: الامر.
(*)

(8/91)

قياما ينظرون إلى سعيد * كأنهم يرون به هلالا وذكر أن عثمان عزل عن الكوفة المغيرة وولاها سعد بن أبي وقاص، ثم عزله وولاها الوليد بن عتبة، ثم عزله وولى سعيد بن العاص، فأقام بها حينا، ولم تحمد سيرته فيهم ولم يحبوه، ثم ركب مالك بن الحارث - وهو الاشتر النخعي - في جماعة إلى عثمان وسألوه أن يعزل عنهم سعيدا فلم يعزله، وكان عنده بالمدينة فبعثه إليهم، وسبق الاشتر إلى الكوفة فخطب الناس وحثهم على منعه من الدخول إليهم، وركب الاشتر في جيش يمنعوه من الدخول، قيل تلقوه إلى
العذيب، - وقد نزل سعيد بالرعثة - (3) فمنعوه من الدخول إليهم، ولم يزالوا به حتى ردوه إلى عثمان، وولى الاشتر أبا موسى الاشعري على الصلاة والثغر وحذيفة بن اليمان على الفئ، فأجاز ذلك أهل الكوفة وبعثوا إلى عثمان في ذلك فأمضاه وسره ذلك فيما أظهره، ولكن هذا كان أول وهن دخل على عثمان.
وأقام سعيد بن العاص بالمدينة حتى كان زمن حصر عثمان فكان عنده بالدار، ثم لما ركب طلحة والزبير مع عائشة من مكة يريدون قتلة عثمان ركب معهم، ثم انفرد عنهم هو والمغيرة بن شعبة وغيرهما، فأقام بالطائف حتى انقضت تلك الحروب كلها، ثم ولاه معاوية إمرة المدينة سنة تسع وأربعين، وعزل مروان فأقام سبعا ثم رد مروان.
وقال عبد الملك بن عمير عن قبيصة بن جابر قال: بعثني زياد في شغل إلى معاوية، فلما فرغت من أموري قلت: يا أمير المؤمنين لم يكن الامر من بعدك ؟ فسكت ساعة ثم قال.
يكون بين جماعة، إما كريم قريش سعيد بن العاص، وإما فتى قريش، حياء ودهاء وسخاء، عبد الله بن عامر، وإما الحسن بن علي فرجل سيد كريم، وإما القارئ لكتاب الله الفقيه في دين الله، الشديد في حدود الله، مروان بن الحكم، وأما رجل فقيه عبد الله بن عمر، وإما رجل يتردد الشريعة مع دواهي السباع ويروغ روغان الثعلب فعبد الله بن الزبير.
وروينا أنه استسقى يوما في بعض طرق المدينة، فأخرج له رجل من دار ماء فشرب، ثم بعد حين رأى ذلك يعرض داره للبيع فسأل عنه لم يبيع داره ؟ فقالوا: عليه دين أربعة آلاف دينار، فبعث إلى غريمه فقال: هي لك علي، وأرسل إلى صاحب الدار فقال: استمتع بدارك.
وكان رجل من القراء الذين يجالسونه قد افتقر وأصابته فاقة شديدة، فقالت له امرأته: إن أميرنا هذا يوصف بكرم، فلو ذكرت له حالك فلعله يسمح لك بشئ ؟ فقال: ويحك ! لا تحلقي وجهي، فألحت عليه في ذلك، فجاء فجلس إليه، فلما انصرف الناس عنه مكث الرجل جالسا في مكانه، فقال له سعيد: أظن جلوسك لحاجة ؟ فسكت الرجل، فقال سعيد لغلمانه: انصرفوا، ثم قال له سعيد: لم يبق غيرك وغيرك، فسكت، فأطفأ المصباح ثم قال له: رحمك الله لست ترى وجهي فاذكر حاجتك، فقال: أصلح الله الامير أصابتنا فاقة وحاجة فأحببت ذكرها لك فاستحييت، فقال له: إذا أصبحت فالق وكيلي
فلانا، فلما أصبح الرجل لقي الوكيل فقال له الوكيل: إن الامير قد أمر لك بشئ فأت بمن يحمله معك، فقال: ما عندي من يحمله، ثم انصرف الرجل إلى امرأته فلامها وقال: حملتيني على بذل

(8/92)

وجهي للامير، فقد أمر لي بشئ يحتاج إلى من يحمله، وما أراه أمر لي إلا بدقيق أو طعام، ولو كان مالا لما احتاج إلى من يحمله، ولاعطانيه.
فقالت المرأة: فمهما أعطاك فإنه يقوتنا فخذه، فرجع الرجل إلى الوكيل فقال له الوكيل: إني أخبرت الامير أنه ليس لك أحد يحمله، وقد أرسل بهؤلاء الثلاثة السودان يحملونه معك، فذهب الرجل، فلما وصل إلى منزله إذا على رأس كل واحد منهم عشرة آلاف دراهم، فقال للغلمان: ضعوا ما معكم وانصرفوا، فقالوا: إن الامير قد أطلقنا لك، فإنه ما بعث مع خادم هدية إلى أحد إلا كان الخادم الذي يحملها من جملتها، قال: فحسن حال ذلك الرجل.
وذكر ابن عساكر: أن زياد بن أبي سفيان بعث إلى سعيد بن العاص هدايا وأموالا وكتابا ذكر فيه أنه يخطب إليه ابنته أم عثمان من آمنة بنت جرير بن عبد الله البجلي، فلما وصلت الهدايا والاموال والكتاب قرأه، ثم فرق الهدايا في جلسائه، ثم كتب إليه كتابا لطيفا فيه: بسم الله الرحمن الرحيم ! قال الله تعالى: * (كلا إن الانسان ليطغى أن رآه استغنى) * [ العلق: 6 ] والسلام.
وروينا أن سعيدا خطب أم كلثوم بنت علي من فاطمة، التي كانت تحت عمر بن الخطاب، فأجابت إلى ذلك وشاورت أخويها فكرها ذلك، وفي رواية إنما كره ذلك الحسين وأجاب الحسن، فهيأت دارها ونصبت سريرا وتواعدوا للكتاب، وأمرت ابنها زيد بن عمر أن يزوجها منه، فبعث إليها بمائة ألف، وفي رواية بمائتي ألف مهرا، واجتمع عنده أصحابه ليذهبوا معه، فقال: إني أكره أن أخرج أمي فاطمة، فترك التزويج وأطلق جميع ذلك المال لها.
وقال ابن معين وعبد الاعلى بن حماد: سأل أعرابي سعيد بن العاص فأمر له بخمسمائة، فقال الخادم: خمسمائة درهم أو دينار ؟ فقال: إنما أمرتك بخمسمائة درهم، وإذ قد جاش في نفسك أنها دنانير فادفع إليه خمسمائة دينار، فلما قبضها الاعرابي جلس يبكي، فقال له: مالك ؟ ألم تقبض نوالك ؟ قال: بلى والله ! ولكن أبكي على الارض كيف تأكل مثلك.
وقال عبد الحميد بن جعفر: جاء رجل في
حمالة أربع ديات سأل فيها أهل المدينة، فقيل: له عليك بالحسن بن علي، أو عبد الله بن جعفر، أو سعيد بن العاص، أو عبد الله بن عباس، فانطلق إلى المسجد فإذا سعيد داخل إليه، فقال: من هذا ؟ قيل: سعيد بن العاص، فقصده فذكر له ما أقدمه، فتركه حتى انصرف من المسجد إلى المنزل فقال للاعرابي: إئت بمن يحمل معك ؟ فقال: رحمك الله ! إنما سألتك مالا لا تمرا، فقال: أعرف، إئت بمن يحمل معك ؟ فأعطاه أربعين ألفا فأخذها الاعرابي وانصرف ولم يسأل غيره.
وقال سعيد بن العاص لابنه: يا بني أجر لله المعروف إذا لم يكن ابتداء من غير مسألة، فأما إذا أتاك الرجل تكاد ترى دمه في وجهه، أو جاءك مخاطرا لا يدري أتعطيه أم تمنعه، فوالله لو خرجت له من جميع مالك ما كافأته.
وقال سعيد: لجليسي على ثلاث، إذا دنا رحبت به، وإذ جلس أوسعت له، وإذا حدث أقبلت عليه.
وقال أيضا: يا بني لا تمازح الشريف فيحقد عليك ولا الدنئ فتهون عليه، وفي رواية فيجترئ عليك.
وخطب يوما فقال: من رزقه الله رزقا حسنا فليكن أسعد الناس به، إنما يتركه لاحد رجلين، إما مصلح فيسعد بما جمعت له وتخيب أنت،

(8/93)

والمصلح لا يقل عليه شئ، وإما مفسد فلا يبقى له شئ.
فقال أبو معاوية: جمع أبو عثمان طرف الكلام.
وروى الاصمعي عن حكيم بن قيس.
قال سعيد بن العاص: موطنان لا أستحيي من رفقي فيهما والتأني عندهما، مخاطبتي جاهلا أو سفيها، وعند مسألتي حاجة لنفسي.
ودخلت عليه امرأة من العابدات وهو أمير الكوفة فأكرمها وأحسن إليها، فقالت: لا جعل الله لك إلى لئيم حاجة، ولا زالت المنة لك في أعناق الكرام، وإذا أزال عن كريم نعمة جعلك سببا لردها عليه.
وقد كان له عشرة من الولد ذكورا وإناثا، وكانت إحدى زوجاته أم البنين بنت الحكم بن أبي العاص - أخت مروان بن الحكم - ولما حضرت سعيدا الوفاة جمع بنيه وقال لهم: لا يفقدن أصحابي غير وجهي، وصلوهم بما كنت أصلهم به، وأجروا عليهم ما كنت أجري عليهم، واكفوهم مؤنة الطلب، فإن الرجل إذا طلب الحاجة اضطربت أركانه، وارتعدت فرائصه مخافة أن يرد، فوالله لرجل يتململ على فراشه يراكم موضعا لحاجته أعظم منة عليكم مما تعطونه.
ثم
أوصاهم بوصايا كثيرة، منها أن يوفوا ما عليه من الدين والوعود، وأن لا يزوجوا أخوانهم إلا من الاكفاء، وأن يسودوا أكبرهم.
فتكفل بذلك كله ابنه عمرو بن سعيد الاشدق، فلما مات دفنه بالبقيع ثم ركب عمرو إلى معاوية فعزاه فيه واسترجع معاوية وحزن عليه وقال: هل ترك من دين عليه ؟ قال: نعم ! قال: وكم هو ؟ قال: ثلثمائة ألف درهم، وفي رواية ثلاثة آلاف ألف درهم (1)، فقال معاوية: هي علي ! فقال ابنه: يا أمير المؤمنين، إنه أوصاني أن لا أقضي دينه إلا من ثمن أراضيه، فاشترى منه معاوية أراضي بمبلغ الدين، وسأل منه عمرو أن يحملها إلى المدينة فحملها له، ثم شرع عمرو يقضي ما على أبيه من الدين حتى لم يبق أحد، فكان من جملة من طالبه شاب معه رقعة من أديم فيها عشرون ألفا، فقال له عمرو: كيف استحققت هذه على أبي ؟ فقال الشاب: إنه كان يوما يمشي وحده فأحببت أن أكون معه حتى يصل إلى منزله، فقال: ابغني رقعة من أدم، فذهبت إلى الجزارين فأتيته بهذه فكتب لي فيها هذا المبلغ، واعتذر بأنه ليس عنده اليوم شئ.
فدفع إليه عمرو ذلك المال وزاده شيئا كثيرا، ويروى أن معاوية قال لعمرو بن سعيد: من ترك مثلك لم يمت، ثم قال: رحم الله أبا عثمان: قد مات من هو أكبر مني ومن هو أصغر مني، وأنشد قول الشاعر: إذا سار من دون امرئ وأمامه * وأوحش من إخوانه فهو سائر وكانت وفاة سعيد بن العاص في هذه السنة، وقيل في التي قبلها، وقيل في التي بعدها.
وقال بعضهم: كانت وفاته قبل عبد الله بن عامر بجمعة.
شداد بن أوس بن ثابت ابن المنذر بن حرام، أبو يعلى الانصاري الخزرجي، صحابي جليل، وهو ابن أخي
__________
(1) في أسد الغابة 2 / 311 والاصابة 2 / 48: ثمانون ألف دينار.
(*)

(8/94)

حسان بن ثابت.
وحكى ابن منده عن موسى بن عقبة أنه قال: شهد بدرا.
قال ابن منده وهو وهم، وكان من الاجتهاد في العبادة على جانب عظيم، كان إذا أخذ مضجعه تعلق على فراشه
ويتقلب عليه ويتلوى كما تتلوى الحية ويقول: اللهم إن خوف النار قد أقلقني، ثم يقوم إلى صلاته.
قال عبادة بن الصامت: كان شداد من الذين أوتوا العلم والحلم.
نزل شداد فلسطين وبيت المقدس، ومات في هذه السنة عن خمس وسبعين سنة، وقيل: مات سنة أربع وستين، وقيل سنة إحدى وأربعين.
فالله أعلم.
عبد الله بن عامر ابن كريز بن ربيعة بن حبيب بن عبد شمس بن عبد مناف بن قصي القرشي العبشمي، ابن خال عثمان بن عفان، ولد في حياة رسول الله صلى الله عليه وسلم، وتفل في فيه، فجعل يبتلع ريق رسول الله صلى الله عليه وسلم، فقال: " إنه لمسقاء "، فكان لا يعالج أرضا إلا ظهر له الماء، وكان كريما ممدحا ميمون النقيبة، استنابه عثمان على البصرة بعد أبي موسى، وولاه بلاد فارس بعد عثمان بن أبي العاص، وعمره إذا ذاك خمسا وعشرين سنة، ففتح خراسان كلها، وأطراف فارس وسجستان وكرمان وبلاد غزنة، وقتل كسرى ملك الملوك في أيامه - وهو يزدجرد - ثم أحرم عبد الله بن عامر بحجة، وقيل بعمرة من تلك البلاد شكرا لله عز وجل، وفرق في أهل المدينة أموالا كثيرة جزيلة، وهو أول من لبس الخز بالبصرة، والله سبحانه وتعالى أعلم.
وهو أول من اتخذ الحياض (1) بعرفة وأجرى إليها الماء المعين والعين، ولم يزل على البصرة حتى قتل عثمان، فأخذ أموال بيت المال وتلقى بها طلحة والزبير وحضر معهم الجمل، ثم سار إلى دمشق، ولم يسمع له بذكر في صفين، ولكن ولاه معاوية البصرة بعد صلحه مع الحسن، وتوفي في هذه السنة بأرضه بعرفات، وأوصى إلى عبد الله بن الزبير.
له حديث واحد، وليس له في الكتب شئ، روى مصعب الزبيري عن أبيه عن حنظلة بن قيس عن عبد الله بن عامر أن رسول الله صلى الله عليه وسلم قال: " من قتل دون ماله فهو شهيد " وقد زوجه معاوية بابنته هند، وكانت جميلة، فكانت تلي خدمته بنفسها من محبتها له، فنظر يوما في المرآة فرأى صباحة وجهها وشيبة في لحيته فطلقها، وبعث إلى أبيها أن يزوجها بشاب كأن وجهه ورقة مصحف.
توفي في هذه السنة وقيل بعدها بسنة.
عبد الرحمن بن أبي بكر رضي الله عنهما
وهو أكبر ولد أبي بكر الصديق، قاله الزبير بن بكار، قال: وكانت فيه دعابة، وأمه أم رومان، وأم عائشة فهو شقيقها، بارز يوم بدر وأخذ مع المشركين، وأراد قتل أبيه أبي بكر، فتقدم إليه أبوه أبو بكر فقال له رسول الله صلى الله عليه وسلم: " أمتعنا بنفسك " ثم أسلم عبد الرحمن بعد ذلك في
__________
(1) في الاصابة: السقايات، والحياض والسقايات، الاحواض.
(*)

(8/95)

الهدنة، وهاجر قبل الفتح، ورزقه رسول الله صلى الله عليه وسلم من خيبر كل سنة أربعين وسقا، وكان من سادات المسلمين، وهو الذي دخل على رسول الله صلى الله عليه وسلم يوم مات وعائشة مسندته إلى صدرها، ومع عبد الرحمن سواك رطب فأخذه بصره، فأخذت عائشة ذلك السواك فقضمته وطيبته، ثم دفعته إلى رسول الله صلى الله عليه وسلم فاستن به أحسن استنان ثم قال: " اللهم في الرفيق الاعلا ".
ثم قضى.
قالت: فجمع الله بين ريقي وريقه، ومات بين سحري ونحري، في بيتي ويومي لم أظلم فيه أحدا.
وقد شهد عبد الرحمن فتح اليمامة وقتل يومئذ سبعة، وهو الذي قتل محكم بن الطفيل.
صديق مسيلمة على باطله - كان محكم واقفا في ثلمة حائط فرماه عبد الرحمن فسقط محكم، فدخل المسلمون من الثلمة فخلصوا إلى مسيلمة فقتلوه.
وقد شهد فتح الشام، وكان معظما بين أهل الاسلام ونفل ليلى بنت الجودي ملك عرب الشام، نفله إياها خالد بن الوليد عن أمر عمر بن الخطاب كما سنذكره مفصلا.
وقد قال عبد الرزاق عن معمر عن الزهري عن سعيد بن المسيب قال: حدثني عبد الرحمن بن أبي بكر - ولم يجرب عليه كذبة قط - ذكر عنه حكاية أنه لما جاءت بيعة يزيد بن معاوية إلى المدينة، قال عبد الرحمن لمروان: جعلتموها والله هرقلية وكسروية - يعني جعلتم ملك الملك لمن بعده من ولده - فقال له مروان: اسكت فإنك أنت الذي أنزل الله فيك: * (والذي قال لوالديه أف لكما أتعدانني أن أخرج) * [ الاحقاف: 17 ] فقالت عائشة: ما أنزل الله فينا شيئا من القرآن، إلا أنه أنزل عذري، ويروى أنها بعثت إلى مروان تعتبه وتؤنبه وتخبره بخبر فيه ذم له ولابيه لا يصح عنها، قال الزبير بن بكار: حدثني إبراهيم بن محمد بن عبد العزيز الزهري
عن أبيه عن جده.
قال: بعث معاوية إلى عبد الرحمن بن أبي بكر بمائة ألف درهم بعد أن أبى البيعة ليزيد بن معاوية، فردها عبد الرحمن وأبى أن يأخذها، وقال: أبيع ديني بدنياي ؟ وخرج إلى مكة فمات بها.
وقال أبو زرعة الدمشقي: ثنا أبو مسهر ثنا مالك قال: توفي عبد الرحمن بن أبي بكر في نومة نامها.
ورواه أبو مصعب عن مالك عن يحيى بن سعيد فذكره وزاد: فأعتقت عنه عائشة رقابا.
ورواه الثوري عن يحيى بن سعيد عن القاسم فذكره.
ولما توفي كانت وفاته بمكان يقال له الحبشي - على ستة أميال من مكة، وقيل اثني عشر ميلا - فحمله الرجال على أعناقهم حتى دفن بأعلى مكة، فلما قدمت عائشة مكة زارته وقالت: أما والله لو شهدتك لم أبك عليك، ولو كنت عندك لم أنقلك من موضعك الذي مت فيه، ثم تمثلت بشعر متمم بن نويرة في أخيه مالك: وكنا كندماني جذيمة برهة (1) * من الدهر حتى قيل لن يتصدعا فلما تفرقنا كأني ومالك * لطول اجتماع لم نبت ليلة معا رواه الترمذي وغيره.
وروى ابن سعد أن ابن عمر مرة رأى فسطاطا مضروبا على قبر
__________
(1) في الاستيعاب وأسد الغابة حقبة.
(*)

(8/96)

عبد الرحمن - ضربته عائشة بعدما ارتحلت - فأمر ابن عمر بنزعه وقال: إنما يظله عمله.
وكانت وفاته في هذا العام في قول كثير من علماء التاريخ، ويقال إن عبد الرحمن توفي سنة ثلاث وخمسين قاله الواقدي وكاتبه محمد بن سعد وأبو عبيد وغير واحد، وقيل سنة أربع وخمسين فالله أعلم.
قصته مع ليلى بنت الجودي ملك عرب الشام قال الزبير بن بكار: حدثني محمد بن الضحاك الحزامي عن أبيه أن عبد الرحمن بن أبي بكر الصديق رضي الله عنهما قدم الشام في تجارة - يعني في زمان جاهليته - فرأى امرأة يقال لها ليلى ابنة الجودي على طنفسة لها وحولها ولائدها فأعجبته، قال ابن عساكر: رآها بأرض بصرى فقال فيها: تذكرت ليلى والسماوة دونها * فمال ابنة الجودي ليلى وماليا
وأنى تعاطى قلبه حارثية * تؤمن بصرى أو تحل الحوابيا وإني بلاقيها (1) بلى ولعلها * إن الناس حجوا قابلا أن توافيا قال: فلما بعث عمر بن الخطاب جيشه إلى الشام قال للامير على الجيش: إن ظفرت بليلى بنت الجودي عنوة فادفعها إلى عبد الرحمن بن أبي بكر، فظفر بها فدفعها إليه فأعجب بها وآثرها على نسائه حتى جعلن يشكونها إلى عائشة، فعاتبته عائشة على ذلك، فقال: والله كأني أرشف بأنيابها (2) حب الرمان، فأصابها وجع سقط له فوها فجفاها حتى شكته إلى عائشة، فقالت له عائشة: يا عبد الرحمن لقد أحببت ليلى فأفرطت، وأبغضتها فأفرطت، فإما أن تنصفها وإما أن تجهزها إلى أهلها.
قال الزبيري: وحدثني عبد الله بن نافع عن عبد الرحمن بن أبي الزناد عن هشام بن عروة عن أبيه.
قال: إن عمر بن الخطاب نفل عبد الرحمن بن أبي بكر ليلى بنت الجودي حين فتح دمشق، وكانت ابنة ملك دمشق - يعني ابنة ملك العرب الذين حول دمشق - والله أعلم.
عبيد الله بن عباس بن عبد المطلب القرشي الهاشمي ابن عم النبي صلى الله عليه وسلم، وكان أصغر من أخيه عبد الله بسنة، وأمها أم الفضل لبابة بنت الحارث الهلالية، وكان عبيد الله كريما جميلا وسيما يشبه أباه في الجمال، روينا أن رسول الله صلى الله عليه وسلم " كان يصف عبد الله وعبيد الله وكثيرا صفا ويقول: من سبق إلي فله كذا، فيستبقون إليه فيقعون على ظهره وصدره فيقبلهم ويلتزمهم ".
وقد استنابه علي بن أبي طالب في
__________
(1) في الاصابة 2 / 408 وأسد الغابة 3 / 305: وأنى تلاقيها...(2) في أسد الغابة: أرشف من ثناياها.
(*)

(8/97)

أيام خلافته على اليمن.
وحج بالناس سنة ست وثلاثين وسنة سبع وثلاثين، فلما كان سنة ثمان وثلاثين اختلف هو ويزيد بن سمرة (1) الرهاوي الذي قدم على الحج من جهة معاوية، ثم اصطلحا على شيبة بن عثمان الحجبي، فأقام للناس الحج عامئذ، ثم لما صارت الشوكة لمعاوية
تسلط على عبيد الله بسر بن أبي أرطاة فقتل له ولدين، وجرت أمور باليمن قد ذكرنا بعضها.
وكان يقدم هو وأخوه عببد الله المدينة فيوسعهم عبد الله علما، ويوسعهم عبيد الله كرما.
وقد روي أنه نزل في مسير له مع مولى له على خيمة رجل من الاعراب، فلما رآه الاعرابي أعظمه وأجله، ورأى حسنه وشكله، فقال لامرأته: ويحك ماذا عندك لضيفنا هذا ؟ فقالت: ليس عندنا إلا هذه الشويهة التي حياة ابنتك من لبنها، فقال: إنها لابد من ذبحها، فقالت: أتقتل ابنتك ؟ فقال: وإن، فأخذ الشفرة والشاة وجعل يذبحها ويسلخها وهو يقول مرتجزا: يا جارتي لا توقظي البنية * إن توقظيها تنتحب عليه وتنزع الشفرة من يديه ثم هيأها طعاما فوضعها بين يدي عبيد الله ومولاه فعشاهما، وكان عبيد الله قد سمع محاورته لامرأته في الشاة، فلما أراد الارتحال قال لمولاه: ويلك ماذا معك من المال ؟ فقال: معي خمسمائة دينار فضلت من نفقتك، فقال: ادفعها إلى الاعرابي، فقال: سبحان الله ! تعطيه خمسمائة دينار وإنما ذبح لك شاة واحدة تساوي خمسة دراهم ؟ فقال: ويحك والله لهو أسخى منا وأجود، لانا إنما أعطيناه بعض ما نملك، وجاد هو علينا بجميع ما يملك، وآثرنا على مهجة نفسه وولده.
فبلغ ذلك معاوية فقال: لله در عبيد الله، من أي بيضة خرج ؟.
ومن أي شئ درج.
قال خليفة بن خياط: توفي سنة ثمان وخمسين.
وقال غيره: توفي في أيام يزيد بن معاوية، قال أبو عبيد القاسم بن سلام ! توفي في سنة سبع وثمانين، وكانت وفاته بالمدينة، وقيل باليمن، وله حديث واحد، قال أحمد: ثنا هشيم، ثنا يحيى بن [ أبي ] إسحاق، عن سليمان بن يسار، عن عبيد الله بن عباس قال: جاءت العميصا - أو الرميصا - إلى رسول الله صلى الله عليه وسلم تشكو زوجها تزعم أنه لا يصل إليها، فما كان إلا يسيرا حتى جاء زوجها فزعم أنها كاذبة، وأنها تريد أن ترجع إلى زوجها الاول، فقال رسول الله صلى الله عليه وسلم: " ليس لك ذلك حتى يذوق عسيلتك رجل غيره " (2) وأخرجه النسائي عن علي بن حجرة عن هشيم به.
وممن توفي فيها: أم المؤمنين عائشة بنت أبي بكر الصديق
وزوجة رسول الله صلى الله عليه وسلم، وأحب أزواجه إليه، المبرأة من فوق سبع سموات رضي الله
__________
(1) في الاستيعاب 2 / 430 وأسد الغابة 3 / 340: شجرة.
(2) مسند أحمد ج 1 / 214.
(*)

(8/98)

عنها، وعن أبيها.
وأمها هي أم رومان بنت عامر بن عويمر الكنانية، تكنى عائشة بأم عبد الله، قيل كناها بذلك رسول الله صلى الله عليه وسلم بابن أختها عبد الله بن الزبير، وقيل إنها أسقطت من رسول الله صلى الله عليه وسلم سقطا فسماه عبد الله، ولم يتزوج رسول الله صلى الله عليه وسلم بكرا غيرها، ولم ينزل عليه الوحي في لحاف امرأة غيرها، ولم يكن في أزواجه أحب إليه منها، تزوجها بمكة بعد وفاة خديجة، وقد أتاه الملك بها في المنام في سرقة من حريرة، مرتين أو ثلاثا، فيقول: هذه زوجتك.
قال: " فأكشف عنك فإذا هي أنت، فأقول، إن يكن هذا من عند الله يمضه، فخطبها من أبيها فقال: يا رسول الله أو تحل لك ؟ قال: نعم ! قال: أو لست أخوك ؟ قال: بلى في الاسلام، وهي لي حلال، فتزوجها رسول الله صلى الله عليه وسلم فحضيت عنده ".
وقد قدمنا ذلك في أول السيرة، وكان ذلك قبل الهجرة بسنتين، وقيل بسنة ونصف، وقيل بثلاث سنين، وكان عمرها إذ ذاك ست سنين ثم دخل بها وهي بنت تسع سنين بعد بدر، في شوال من سنة ثنتين من الهجرة فأحبها.
ولما تكلم فيها أهل الافك بالزور والبهتان، غار الله لها فأنزل براءتها في عشر آيات من القرآن تتلى على تعاقب الزمان.
وقد ذكرنا ذلك مفصلا فيما سلف، وشرحنا الآيات والاحاديث الواردة في ذلك في غزوة المريسيع، وبسطنا ذلك أيضا في كتاب التفسير بما فيه كفاية ومقنع، ولله الحمد والمنة.
وقد أجمع العلماء على تكفير من قذفها بعد براءتها، واختلفوا في بقية أمهات المؤمنين، هل يكفر من قذفهن أم لا ؟ على قولين، وأصحهما أنه يكفر، لان المقذوفة زوجة رسول الله صلى الله عليه وسلم، والله تعالى إنما غضب لها لانها زوجة رسول الله صلى الله عليه وسلم، فهي وغيرها منهن سواء.
ومن خصائصها رضي الله عنها أنها كان لها في القسم يومان يومها ويوم سودة حين وهبتها ذلك تقربا إلى رسول الله صلى الله عليه وسلم، وأنه مات في يومها وفي بيتها وبين سحرها ونحرها، وجمع الله بين ريقه وريقها في آخر ساعة من ساعاته
في الدنيا، وأول ساعة من الآخرة، ودفن في بيتها.
وقد قال الامام أحمد: حدثنا وكيع عن إسماعيل عن مصعب بن إسحاق بن طلحة عن عائشة عن النبي صلى الله عليه وسلم: قال: " إنه ليهون علي أني رأيت بياض كف عائشة في الجنة " (1) تفرد به أحمد.
وهذا في غاية ما يكون من المحبة العظيمة أنه يرتاح لانه رأى بياض كفها أمامه في الجنة.
ومن خصائصها أنها أعلم نساء النبي صلى الله عليه وسلم، بل هي أعلم النساء على الاطلاق.
قال الزهري: لو جمع علم عائشة إلى علم جميع أزواجه، وعلم جميع النساء لكان علم عائشة أفضل.
وقال عطاء بن أبي رباح: كانت عائشة أفقه الناس، وأعلم الناس، وأحسن الناس رأيا في العامة.
وقال عروة: ما رأيت أحدا أعلم بفقه ولا طب ولا شعر من عائشة، ولم ترو امرأة ولا رجل غير أبي هريرة عن رسول الله صلى الله عليه وسلم من الاحاديث بقدر روايتها رضي الله عنها، وقال أبو موسى الاشعري: " ما أشكل علينا أصحاب محمد حديث قط فسألنا عائشة إلا وجدنا عندها منه علما " (2).
رواه الترمذي، وقال أبو الضحى عن مسروق: رأيت
__________
(1) أخرجه الامام أحمد في مسنده 6 / 138.
(2) رواه الترمذي في المناقب ح 3883 ص 5 / 705.
(*)

(8/99)

مشيخة أصحاب محمد الاكابر يسألونها عن الفرائض.
فأما ما يلهج به كثير من الفقهاء وعلماء الاصول من إيراد حديث: " خذوا شطر دينكم عن هذه الحميراء " (1) فإنه ليس له أصل ولا هو مثبت في شئ من أصول الاسلام، وسألت عنه شيخنا أبا الحجاج المزي فقال: لا أصل له.
ثم لم يكن في النساء أعلم من تلميذاتها عمرة بنت عبد الرحمن، وحفصة بنت سيرين، وعائشة بنت طلحة.
وقد تفردت أم المؤمنين عائشة بمسائل عن الصحابة لم توجد إلا عندها، وانفردت باختيارات أيضا وردت أخبار بخلافها بنوع من التأويل.
وقد جمع ذلك غير واحد من الائمة، فمن ذلك قال الشعبي: كان مسروق إذا حدث عن عائشة قال: حدثتني الصديقة بنت الصديق، حبيبة رسول الله المبرأة من فوق سبع سموات.
وثبت في صحيح البخاري من حديث أبي عثمان النهدي عن عمرو بن العاص.
قال: " قلت يا رسول الله أي الناس أحب إليك ؟
قال: عائشة، قلت: ومن الرجال ؟ قال: أبوها " وفي صحيح البخاري أيضا عن أبي موسى قال: قال رسول الله صلى الله عليه وسلم: " كمل من الرجال كثير ولم يكمل من النساء إلا مريم بنت عمران، وخديجة بنت خويلد، وآسية امرأة فرعون، وفضل عائشة على النساء كفضل الثريد على سائر الطعام " (2) وقد استدل كثير من العلماء ممن ذهب إلى تفضيل عائشة على خديجة بهذا الحديث، قال: فإنه دخل فيه سائر النساء الثلاث المذكورات وغيرهن، ويعضد ذلك أيضا الحديث الذي رواه البخاري: حدثنا إسماعيل بن خليل ثنا، علي بن مسهر، عن هشام بن عروة، عن أبيه عن عائشة.
قالت: " استأذنت هالة بنت خويلد - أخت خديجة - على رسول الله صلى الله عليه وسلم فعرف استئذان خديجة فارتاع لذلك، فقال: اللهم هالة، قالت عائشة: فغرت وقلت: ما تذكر من عجوز من عجائز قريش حمراء الشدقين هلكت في الدهر الاول، قد أبدلك الله خيرا منها ؟ " هكذا رواه البخاري، فأما ما يروى فيه من الزيادة: " والله ما أبدلني خيرا منها " فليس يصح سندها.
وقد ذكرنا ذلك مطولا عند وفاة خديجة، وذكرنا حجة من ذهب إلى تفضيلها على عائشة بما أغنى عن إعادتها ههنا.
وروى البخاري عن عائشة أن النبي صلى الله عليه وسلم قال يوما: " يا عائش هذا جبرئيل يقرئك السلام، فقلت: وعليه السلام ورحمة الله وبركاته، ترى مالا أرى " (1) وثبت في صحيح البخاري أن الناس كانوا يتحرون بهداياهم يوم عائشة، فاجتمع أزواجه إلى أم سلمة وقلن لها: قولي له يأمر الناس أن يهدوا له حيث كان، فقالت أم سلمة: فلما دخل علي قلت له ذلك فأعرض عني، ثم قلن لها ذلك فقالت له فأعرض عنها، ثم لما دار إليها قالت له فقال: يا أم سلمة لا تؤذيني في عائشة، فإنه والله ما نزل علي الوحي في بيت وأنا في لحاف امرأة منكن
__________
(1) رواه الترمذي في المناقب ح 3885 ص 5 / 706.
(2) أخرجه البخاري في فضائل الصحابة ح 3770 فتح الباري 7 / 106 والترمذي في المناقب ح 3887 ص 5 / 706.
(*)

(8/100)

غيرها " (1) وذكر أنهن بعثن فاطمة ابنته إليه فقالت: " إن نساءك ينشدونك العدل في ابنة أبي
بكر بن أبي قحافة، فقال: يا بنية ألا تحبين من أحب ؟ قالت: قلت بلى ! قال: فأحبي هذه ".
ثم بعثن زينب بنت جحش فدخلت على رسول الله صلى الله عليه وسلم وعنده عائشة فتكلمت زينب ونالت من عائشة، فانتصرت عائشة منها وكلمتها حتى أفحمتها، فجعل رسول الله صلى الله عليه وسلم ينظر إلى عائشة ويقول: " إنها ابنة أبي بكر ".
وذكرنا أن عمارا لما جاء يستصرخ الناس ويستنفرهم إلى قتال طلحة والزبير أيام الجمل، صعد هو والحسن بن علي على منبر الكوفة، فسمع عمار رجلا ينال من عائشة فقال له: اسكت مقبوحا منبوذا، والله إنها لزوجة رسول الله صلى الله عليه وسلم في الدنيا وفي الآخرة، ولكن الله ابتلاكم ليعلم إياه تطيعون أو إياها (2).
وقال الامام أحمد: حدثنا معاوية بن عمرو، ثنا زائدة، ثنا عبد الله بن خثيم، حدثني عبد الله بن أبي مليكة أنه حدثه ذكوان - حاجب عائشة - أنه جاء عبد الله بن عباس يستأذن على عائشة فجئت - وعند رأسها عبد الله ابن أخيها عبد الرحمن - فقلت: هذا ابن عباس يستأذن، فأكب عليها ابن أخيها عبد الله فقال: هذا عبد الله بن عباس يستأذن - وهي تموت - فقالت: دعني من ابن عباس، فقال: يا أماه ! ! إن ابن عباس من صالح بنيك يسلم عليك ويودعك، فقالت: ائذن له إن شئت، قال فأدخلته، فلما جلس قال: أبشري فقالت: بماذا ؟ فقال: ما بينك وبين أن تلقي محمدا والاحبة إلا أن تخرج الروح من الجسد، وكنت أحب نساء رسول الله صلى الله عليه وسلم إليه، ولم يكن رسول الله صلى الله عليه وسلم يحب إلا طيبا، وسقطت قلادتك ليلة الابواء فأصبح رسول الله صلى الله عليه وسلم وأصبح الناس وليس معهم ماء، فأنزل الله آية التيمم، فكان ذلك في سببك، وما أنزل الله من الرخصة لهذه الامة، وأنزل الله براءتك من فوق سبع سموات، جاء بها الروح الامين، فأصبح ليس مسجد من مساجد الله إلا يتلى فيه آناء الليل وآناء النهار، فقالت: دعني منك يا بن عباس، والذي نفسي بيده لوددت أني كنت نسيا منسيا.
والاحاديث في فضائلها ومناقبها كثيرة جدا.
وقد كانت وفاتها في هذا العام سنة ثمان وخمسين وقيل قبله بسنة، وقيل بعده بسنة، والمشهور في رمضان منه وقيل في شوال، والاشهر ليلة الثلاثاء السابع عشر من رمضان، وأوصت أن تدفن بالبقيع ليلا، وصلى عليها أبو هريرة بعد صلاة الوتر، ونزل في قبرها خمسة، وهم عبد الله وعروة ابنا الزبير بن العوام، من أختها أسماء بنت أبي بكر، والقاسم
وعبد الله ابنا أخيها محمد بن أبي بكر، وعبد الله بن عبد الرحمن بن أبي بكر، وكان عمرها يومئذ سبعا وستين سنة، لانه توفي رسول الله صلى الله عليه وسلم وعمرها ثمان عشرة سنة، وكان عمرها عام الهجرة ثمان سنين أو تسع سنين، فالله أعلم ورضي الله تعالى عن أبيها وعن الصحابة أجمعين.
__________
(1) فتح الباري - كتاب المناقب ح 3775 ص 7 / 107 وفي الترمذي - المناقب ح 3879 ص 5 / 703 كلاهما عن هشام بن عروة عن أبيه عن عائشة.
(2) فتح الباري 7 / 106 كتاب المناقب ح 3772.
(*)

(8/101)

ثم دخلت سنة تسع وخمسين فيها شتى عمرو بن مرة الجهني في أرض الروم في البر، قاله الواقدي، ولم يكن فيها غزو في البحر، وقال غيره: بل غزا في البحر عامئذ جنادة بن أبي أمية.
وفيها عزل معاوية ابن أم الحكم عن الكوفة لسوء سيرته فيهم، وولى عليهم النعمان بن بشير.
وفيها ولى معاوية عبد الرحمن بن زياد ولاية خراسان وعزل عنها سعيد بن عثمان بن عفان، فصار عبيد الله على البصرة، وأخوه عبد الرحمن هذا على خراسان، وعباد بن زياد على سجستان، ولم يزل عبد الرحمن عليها واليا إلى زمن يزيد، فقدم عليه بعد مقتل الحسين فقال له: كم قدمت به من هذا المال ؟ قال: عشرون ألف ألف، فقال له: إن شئت حاسبناك، وإن شئت سوغناكها وعزلناك عنها، على أن تعطي عبد الله بن جعفر خمسمائة ألف درهم، قال: بل سوغها، وأما عبد الله بن جعفر فأعطيه ما قلت ومثلها معها، فعزله وولى غيره، وبعث عبد الرحمن بن زياد إلى عبد الله بن جعفر بألف ألف درهم، وقال: خمسمائة ألف من جهة أمير المؤمنين، وخمسمائة ألف من قبلي.
وفي هذه السنة وفد عبيد الله بن زياد على معاوية ومعه أشراف أهل البصرة والعراق، فاستأذن لهم عبد الله عليه على منازلهم منه، وكان آخر من أدخله على معاوية الاحنف بن قيس، - ولم يكن عبيد الله يجله - فلما رأى معاوية الاحنف رحب به وعظمه وأجله وأجلسه معه على السرير، ورفع منزلته، ثم تكلم القوم فأثنوا على عبيد الله والاحنف ساكت، فقال له معاوية: مالك يا أبا بحر لا تتكلم ؟ فقال
له: إن تكلمت خالفت القوم، فقال معاوية: انهضوا فقد عزلته عنكم فاطلبوا واليا ترضونه، فمكثوا أياما يترددون إلى أشراف بني أمية، يسألون كل واحد أن يتولى عليهم فلم يقبل أحد منهم ذلك، ثم جمعهم معاوية فقال: من اخترتم ؟ فاختلفوا عليه، والاحنف ساكت، فقال له معاوية: مالك لا تتكلم ؟ فقال: يا أمير المؤمنين إن كنت تريد غير أهل بيتك فرأيك فقال معاوية: قد أعدته إليكم.
وقال ابن جرير: قال الاحنف: يا أمير المؤمنين إن وليت علينا من أهل بيتك فإنا لا نعدل بعبيد الله بن زياد أحدا، وإن وليت علينا من غيرهم فانظر لنا في ذلك.
فقال معاوية: قد أعدته إليكم.
ثم إن معاوية أوصى عبيد الله بن زياد بالاحنف خيرا، وقبح رأيه فيه وفي مباعدته، فكان الاحنف بعد ذلك أخص أصحاب عبيد الله، ولما وقعت الفتنة لم يف لعبيد الله غير الاحنف بن قيس، والله أعلم.
قصة يزيد بن ربيعة بن مفرغ الحميري مع ابني زياد عبيد الله وعباد ذكر ابن جرير عن أبي عبيدة معمر بن المثنى وغيره أن هذا الرجل كان شاعرا، وكان مع عباد بن زياد بسجستان، فاشتغل عنه بحرب الترك، وضاق على الناس علف الدواب، فقال ابن مفرغ شعرا يهجو به ابن زياد على ما كان منه فقال: ألا ليت اللحى كانت حشيشا * فنعلفها خيول المسلمينا

(8/102)

وكان عباد بن زياد عظيم اللحية كبيرها جدا، فبلغه ذلك فغضب وتطلبه فهرب منه وقال فيه قصائده يهجوه بها كثيرة فمن ذلك قوله: إذا أودى معاوية بن حرب * فبشر شعب قعبك بانصداع فأشهد أن أمك لم تباشر * أبا سفيان واضعة القناع ولكن كان أمرا فيه لبس * على خوف (1) شديد وارتياع وقال أيضا: ألا أبلغ معاوية بن حرب * مغلغلة من الرجل اليماني
أتغضب أن يقال أبوك عف * وترضى أن يقال أبوك زاني فأشهد أن رحمك من زياد * كرحم الفيل من ولد الاتان فكتب عباد بن زياد إلى أخيه عبيد الله وهو وافد على معاوية بهذه الابيات، فقرأها عبيد الله على معاوية واستأذنه في قتله، فقال: لا تقتله، ولكن أدبه ولا تبلغ به القتل، فلما رجع عبيد الله إلى البصرة استحضره وكان قد استجار بوالد زوجة عبيد الله بن زياد، وهو المنذر بن الجارود، وكانت ابنته بحرية عند عبيد الله، فأجاره وآواه إلى داره، وجاء الجارود مسلما على عبيد الله، وبعث عبيد الله الشرط إلى دار المنذر فجاؤوا بابن مفرغ فأوقف بين يديه، فقال المنذر: إني قد أجرته، فقال: يمدحك ويمدح أباك فترضى به، ويهجوني ويهجو أبي ثم تجيره علي، ثم أمر عبيد الله بابن مفرغ فسقي دواء مسهلا وحملوه على حمار عليه إكاف وجعلوا يطوفون به في الاسواق وهو يسلح والناس ينظرون إليه، ثم أمر به فنفي إلى سجستان إلى عند أخيه عباد، فقال ابن مفرغ لعبيد الله بن زياد: يغسل الماء ما صنعت وقولي * راسخ منك في العظام البوالي فلما أمر عبيد الله بنفي ابن مفرغ إلى سجستان، كلم اليمانيون معاوية في أمر ابن مفرغ، وأنه إنما بعثه إلى أخيه ليقتله، فبعث معاوية إلى ابن مفرغ وأحضره، فلما وقفت بين يديه بكى وشكى إلى معاوية ما فعل به ابن زياد، فقال له معاوية: إنك هجوته، ألست القائل كذا ؟ ألست القائل كذا ؟ فأنكر أن يكون قال من ذلك شيئا، وذكر أن القائل ذلك هو عبد الرحمن بن الحكم أخو مروان، وأحب أن يسندها إلي، فغضب معاوية على عبد الرحمن بن الحكم ومنعه العطاء حتى يرضى عنه عبيد الله بن زياد، وأنشد ابن مفرغ ما قاله في الطريق في معاوية يخاطب راحلته:
__________
(1) في الطبري والكامل: وجل.
(*)

(8/103)

عدس ما لعباد عليك إمارة * نجوت وهذا تحملين طليق
لعمري لقد نجاك من هوة الردى * إمام وحبل للانام وثيق سأشكر ما أوليت من حسن نعمة * ومثلي بشكر المنعمين حقيق فقال له معاوية: أما لو كنا نحن الذين هجوتنا لم يكن من أذانا شئ يصل إليك، ولم نتعرض لذلك، فقال: يا أمير المؤمنين إنه ارتكب في ما لم يرتكب مسلم من مسلم على غير حدث ولا جرم، قال: ألست القائل كذا ؟ ألست القائل كذا ؟ فقد عفونا عن جرمك، أما إنك لو إيانا تعامل لم يكن مما كان شئ فانظر الآن من تخاطب ومن تشاكل، فليس كل أحد يحتمل الهجاء، ولا تعامل أحدا إلا بالحسنى، وانظر لنفسك أي البلاد أحب إليك تقيم بها حتى نبعثك إليها، فاختار الموصل فأرسله إليها، ثم استأذن عبيد الله في القدوم إلى البصرة والمقام بها فأذن له.
ثم إن عبد الرحمن ركب إلى عبيد الله فاسترضاه فرضي عنه وأنشده عبد الرحمن: لانت زيادة في آل حرب * أحب إلي من إحدى بناني أراك أخا وعما وابن عم * فلا أدري بغيب ما تراني فقال له عبيد الله: أراك والله شاعر سوء، ثم رضي عنه وأعاد إليه ما كان منعه من العطاء.
قال أبو معشر والواقدي: وحج بالناس في هذه السنة عثمان بن محمد بن أبي سفيان، وكان نائب المدينة الوليد بن عتبة بن أبي سفيان، وعلى الكوفة النعمان بن بشير، وقاضيها شريح، وعلى البصرة عبيد الله بن زياد، وعلى سجستان عباد بن زياد، وعلى كرمان شريك بن الاعور الحارثي، من قبل عبيد الله بن زياد.
من توفي في هذه السنة من الاعيان قال ابن الجوزي: توفي فيها أسامة بن زيد، والصحيح قبلها كما تقدم.
الحطيئة الشاعر واسمه جرول (1) بن مالك بن جرول بن مالك بن جوية بن مخزوم بن مالك بن قطيعة بن عيسى بن مليكة، الشاعر الملقب بالحطيئة لقصره (2)، أدرك الجاهلية وأسلم في زمن الصديق،
__________
(1) في الاصابة 1 / 378: جرول بن أوس بن مالك بن حيوة بن مخزوم بن مالك بن غالب بن قطيعة بن عبس
العبسي.
(انظر الاغاني 2 / 157 طبقات ابن سلام: 93 الشعر والشعراء: 238).
(2) في الاغاني 2 / 157 والاصابة 1 / 378: لقب بالحطيئة لانه ضرط ضرطة بين قوم، فقيل له، ما هذا ؟ فقال: إنما هي حطيئة: فسمي الحطيئة.
والحطيئة تصغير حطأة: فعلة من قولهم حطأ حطأ إذا ضرط (تاج العروس).
(*)

(8/104)

وكان كثير الهجاء حتى يقال إنه هجا أباه وأمه، وخاله وعمه، ونفسه وعرسه، فمما قال في أمه قوله: تنحي فاقعدي عني بعيدا (1) * أراح الله منك العالمينا أغربالا إذا استودعت سرا * وكانونا على المتحدثينا (2) جزاك الله شرا من عجوز * ولقاك العقوق من البنينا وقال في أبيه وعمه وخاله: لحاك الله ثم لحاك حقا * أبا ولحاك من عم وخال فنعم الشيخ أنت لدى المخازي * وبئس الشيخ أنت لدي المعالي ومما قال في نفسه يذمها (3): أبت شفتاي اليوم أن تتكلما * بشر فما أدري لمن أنا قائله ؟ أرى لي وجها شوه (4) الله خلقه * فقبح من وجه وقبح حامله وقد شكاه الناس إلى أمير المؤمنين عمر بن الخطاب فأحضره وحبسه، وكان سبب ذلك أن الزبرقان بن بدر شكاه لعمر أنه قال له يهجوه: دع المكارم لا ترحل لبغيتها * واقعد فإنك أنت الطاعم الكاسي فقال له عمر: ما أراه هجاك، أما ترضى أن تكون طاعما كاسيا ؟ فقال: يا أمير المؤمنين إنه لا يكون هجاء أشد من هذا، فبعث عمر إلى حسان بن ثابت فسأله عن ذلك، فقال: يا أمير المؤمنين ما هجاه ولكن سلح عليه، فعند ذلك حبسه عمر وقال: يا خبيث لاشغلنك عن أعراض
المسلمين، ثم شفع فيه عمرو بن العاص فأخرجه وأخذ عليه العهد أن لا يهجو الناس واستتابه، ويقال إنه أراد أن يقطع لسانه فشفعوا فيه حتى أطلقه، وقال الزبير بن بكار: حدثني محمد بن الضحاك بن عثمان الحرامي عن عبد الله بن مصعب حدثني عن ربيعة بن عثمان عن زيد بن أسلم عن أبيه قال: أمر عمر بإخراج الحطيئة من الحبس وقد كلمه فيه عمرو بن العاص وغيره، فأخرج وأنا حاضر فأنشأ يقول:
__________
(1) في الكامل للمبرد 1 / 354 وفوات الوفيات 1 / 276 والاغاني 2 / 163: تنحي فاجلسي عني بعيدا...(2) الكانون: قيل النمام، وقيل الثقيل، وقيل الذي إذا دخل على القوم كنوا حديثهم منه وقيل هو المصطلي.
وقيل الغربال: النمام أيضا.
(3) في الكامل للمبرد وقوات الوفيات: اطلع في حوض ماء فرأس وجهه فقال: (4) في الكامل للمبرد وفوات الوفيات: قبح.
(*)

(8/105)

ماذا تقول لافراخ بذي مرخ (1) * زغب (2) الحواصل لا ماء ولا شجر غادرت كاسبهم في قعر مظلمة * فارحم هداك مليك الناس يا عمر (3) أنت الامام الذي من بعد صاحبه * ألقى إليك مقاليد النهى البشر لم يؤثروك بها إذ قدموك لها * لكن لانفسهم كانت بك الاثر (4) فامنن على صبية بالرمل مسكنهم * بين الاباطح يغشاهم بها القدر (5) نفسي فداؤك كم بيني وبينهم * من عرض وادية يعمى بها الخبر قال: فلما قال الحطيئة: ماذا تقول الافراخ بذي مرخ، بكى عمر، فقال عمرو بن العاص: ما أظلت الخضراء ولا أقلت الغبراء أعدل من رجل يبكي على تركه الحطيئة.
ثم ذكروا أنه أراد قطع لسان الحطيئة لئلا يهجو به الناس فأجلسه على كرسي وجئ بالموسى، فقال الناس: لا يعود يا أمير المؤمنين وأشاروا إليه قل: لا أعود، فقال له عمر النجا، فلما ولى قال له عمر: ارجع يا حطيئة، فرجع فقال له: كأني بك عند شاب من قريش قد كسر لك نمرقة، وبسط لك
أخرى، وقال: يا حطيئة غننا، فاندفعت تغنيه بأعراض الناس، قال أسلم: فرأيت الحطيئة بعد ذلك عند عبيد الله بن عمرو وقد كسر له نمرقة وبسط له أخرى، وقال: يا حطيئة غننا فاندفع حطيئة يغني، فقلت له: يا حطيئة أتذكر يوم عمر حين قال لك ما قال ؟ ففزع وقال: رحم الله ذلك المرء، لو كان حيا ما فعلنا هذا، فقلت لعبيد الله: إني سمعت أباك يقول كذا وكذا فكنت أنت ذلك الرجل، وقال الزبير: حدثني محمد بن الضحاك عن أبيه قال قال عمر للحطيئة: دع قول الشعر.
قال لا أستطيع، قال: لم ؟ قال: هو مأكلة عيالي، وعلة لساني، قال: فدع المدحة المجحفة، قال: وما هي يا أمير المؤمنين ؟ قال تقول بنو فلان أفضل من بني فلان، امدح ولا تفضل، فقال: أنت أشعر مني يا أمير المؤمنين.
ومن مديحه الجيد المشهور قوله: أقلوا عليهم لا أبا لابيكم * من اللوم أو سدوا المكان الذي سدوا أولئك قومي إن بنوا أحسنوا البنا * وإن عاهدوا أوفوا وإن عقدوا شدوا وإن كانت النعماء فيهم جزوا بها * وإن أنعموا لا كدروها ولا كدوا
__________
(1) مرخ: قال ياقوت: واد بين فدك والوابشية كثير الشجر.
ويروى بذي أمر: موضع بنجد من ديار غطفان.
(2) في الكامل للمبرد: حمر.
(3) في الاغاني 2 / 186 وفوات الوفيات 12 / 277 والكامل للمبرد 1 / 353: ألقيت كاسبهم في قعر مظلمة...فاغفر عليك سلام الله يا عمر (4) الاثر: جمع أثرة وهي المكرمة، وفي الديوان: كانت بها الخير.
(5) في الاغاني: أهلي...من عرض داوية...والداوية والدوية: الفلاة الواسعة.
(*)

(8/106)

قالوا: ولما احتضر الحطيئة قيل له أوص قال أوصيكم بالشعر، ثم قال: الشعر صعب وطويل سلمه * إذا ارتقى فيه الذي لا يعلمه زلت به إلى الحضيض قدمه * والشعر لا يستطبعه من يظلمه أراد أن يعربه فأعجمه
قال أبو الفرج بن الجوزي في المنتظم.
توفي الحطيئة في هذه السنة، وذكر أيضا فيها وفاة عبد الله بن عامر بن كريز، وقد تقدم في التي قبلها.
عبد الله بن مالك بن القشب واسمه جندب بن نضلة بن عبد الله بن رافع الازدي، أبو محمد حليف بني عبد المطلب، المعروف بابن بجينة، وهي أمه بحينة بنت الارث، واسمه الحارث بن المطلب بن عبد مناف، أسلم قديما، وصحب رسول الله صلى الله عليه وسلم، وكان ناسكا قواما صواما، وكان ممن يسرد صوم الدهر كله، قال ابن سعد: كان ينزل بطن ريم على ثلاثين ميلا من المدينة، ومات في عمل مروان في المرة الثانية، ما بين سنة أربع وخمسين إلى ثمان وخمسين، والعجب أن ابن الجوزي نقل من كلام محمد بن سعد، ثم إنه ذكر وفاته في هذه السنة - يعني سنة تسع وخمسين فالله أعلم.
قيس بن سعد بن عبادة الخزرجي صحابي جليل كأبيه، له في الصحيحين حديث، وهو القيام للجنازة، وله في المسند حديث في صوم عاشوراء، وحديث غسل رسول الله صلى الله عليه وسلم في دارهم وغير ذلك، وخدم رسول الله صلى الله عليه وسلم عشر سنين، وثبت في صحيح البخاري عن أنس قال: كان قيس بن سعد من النبي صلى الله عليه وسلم بمنزلة صاحب الشرطة من الامير.
وحمل لواء رسول الله صلى الله عليه وسلم في بعض الغزوات، واستعمله على الصدقة، ولما بعث رسول الله صلى الله عليه وسلم أبا عبيدة بن الجراح ومعه ثلثمائة من المهاجرين والانصار، فأصابهم ذلك الجهد الكثير فنحر لهم قيس بن سعد تسع جزائر، حتى وجدوا تلك الدابة على سيف البحر فأكلوا منها، وأقاموا عليها شهرا حتى سمنوا، وكان قيس سيدا مطاعا كريما ممدحا شجاعا، ولاه علي نيابة مصر، وكان يقاوم بدهائه وخديعته وسياسته لمعاوية وعمرو بن العاص، ولم يزل معاوية يعمل عليه حتى عزله علي عن مصر وولى عليها محمد بن أبي بكر الصديق، فاستخفه معاوية، ولم يزل حتى أخذ منه مصر كما قدمنا.
وأقام قيس عند علي فشهد معه صفين والنهروان ولزمه حتى قتل ثم صار إلى المدينة، فلما اجتمعت الكلمة على معاوية جاءه ليبايعه كما بايعه أصحابه، قال عبد الرزاق عن ابن عيينة قال قدم قيس بن سعد على معاوية فقال له معاوية:
وأنت يا قيس تلجم علي مع من ألجم ؟ أما والله لقد كنت أحب أن لا تأتيني هذا اليوم إلا وقد ظفر بك ظفر من أظافري موجع، فقال له قيس: وأنا والله قد كنت كارها أن أقوم في هذا المقام

(8/107)

فأحييك بهذه التحية، فقال له معاوية: ولم ؟ وهل أنت إلا حبر من أحبار اليهود ؟ فقال له قيس: وأنت يا معاوية كنت صنما من أصنام الجاهلية، دخلت في الاسلام كارها، وخرجت منه طائعا، فقال معاوية: اللهم غفرا، مد يدك، فقال له قيس بن سعد: إن شئت.
زدت وزدت.
وقال موسى بن عقبة: قالت عجوز لقيس: أشكو إليك قلة فأر بيتي، فقال قيس: ما أحسن هذه الكناية ! ! املاوا بيتها خبزا ولحما وسمنا وتمرا.
وقال غيره: كانت له صحفة يدار بها حيث دار، وكان ينادي له مناد: هلموا إلى اللحم والثريد وكان أبوه وجده من قبله يفعلان كفعله، وقال عروة بن الزبير: باع قيس بن سعد من معاوية أرضا بتسعين ألفا، فقدم المدينة فنادى مناديه: من أراد القرض فليأت، فأقرض منها خمسين ألفا وأطلق الباقي، ثم مرض بعد ذلك فقل عواده، فقال لزوجته - قريبة بنت أبي عتيق أخت أبي بكر الصديق - إني أرى قلة من عادني في مرضي هذا، وإني لارى ذلك من أجل مالي على الناس من القرض، فبعث إلى كل رجل ممن كان له عليه دين بصكه المكتوب عليه، فوهبهم ماله عليهم، وقيل: إنه أمر مناديه فنادى: من كان لقيس بن سعد عليه دين فهو منه في حل، فما أمسى حتى كسرت عتبة بابه من كثرة العواد، وكان ؟ قول: اللهم ارزقني مالا وفعالا، فإنه لا يصلح الفعال إلا بالمال.
وقال سفيان الثوري: اقترض رجل من قيس بن سعد ثلاثين ألفا فلما جاء ليوفيه إياها قال له قيس: إنا قوم ما أعطينا أحدا شيئا فنرجع فيه.
وقال الهيثم بن عدي: اختلف ثلاثة عند الكعبة في أكرم أهل زمانهم، فقال أحدهم: عبد الله بن جعفر، وقال الآخر: قيس بن سعد، وقال الآخر: عرابة الاوسي، فتماروا في ذلك حتى ارتفع ضجيجهم عند الكعبة، فقال لهم رجل: فليذهب كل رجل منكم إلى صاحبه الذي يزعم أنه أكرم من غيره، فلينظر ما يعطيه وليحكم على العيان.
فذهب صاحب عبد الله بن جعفر إليه فوجده قد وضع رجله في الغرز ليذهب إلى ضيعة له، فقال له: يا بن عم رسول الله ابن
سبيل ومنقطع به، قال: فأخرج رجله من الغرز وقال: ضع رجلك واستو عليها فهي لك بما عليها، وخذ ما في الحقيبة ولا تخدعن عن السيف فإنه من سيوف علي، فرجع إلى أصحابه بناقة عظيمة وإذا في الحقيبة أربعة آلاف دينار، ومطارف من خز وغير ذلك، وأجل ذلك سيف علي بن أبي طالب.
ومضى صاحب قيس بن سعد إليه فوجده نائما، فقالت له الجارية: ما حاجتك إليه ؟ قال: ابن سبيل ومنقطع به، قالت: فحاجتك أيسر من إيقاظه، هذا كيس فيه سبعمائة دينار ما في دار قيس مال غيره اليوم، واذهب إلى مولانا في معاطن الابل فخذ لك ناقة وعبدا، واذهب راشدا.
فلما استيقظ قيس من نومه أخبرته الجارية بما صنعت فأعتقها شكرا على صنيعها ذلك، وقال: هلا أيقظتيني حتى أعطيه ما يكفيه أبدا، فلعل الذي أعطيتيه لا يقع منه موقع حاجته.
وذهب صاحب عرابة الاوسي إليه فوجده وقد خرج من منزله يريد الصلاة وهو يتوكأ على عبدين له - وكان قد كف بصره - فقال له: يا عرابة، فقال: قل، فقال: ابن سبيل ومنقطع به، قال: فخلى عن العبدين ثم صفق بيديه، باليمنى على اليسرى، ثم قال أوه أوه، والله ما أصبحت ولا

(8/108)

أمسيت وقد تركت الحقوق من مال عرابة شيئا، ولكن خذ هذين العبدين، قال: ما كنت لافعل، فقال: إن لم تأخذهما فهما حران، فإن شئت فأعتق، وإن شئت فخذ.
وأقبل يلتمس الحائط بيده، قال: فأخذهما وجاء بهما إلى صاحبيه، قال فحكم الناس على أن ابن جعفر قد جاد بمال عظيم، وأن ذلك ليس بمستنكر له، إلا أن السيف أجلها.
وأن قيسا أحد الاجواد حكم مملوكته في ماله بغير علمه واستحسن فعلها وعتقها شكرا لها على ما فعلت، وأجمعوا على أن أسخى الثلاثة عرابة الاوسي، لانه جاد بجميع ما يملكه، وذلك جهد من مقل.
وقال سفيان الثوري عن عمرو عن أبي صالح قال: قسم سعد بن عبادة ماله بين أولاده وخرج إلى الشام فمات بها، فولد له ولد بعد وفاته، فجاء أبو بكر وعمر إلى قيس بن سعد فقالا: إن أباك قسم ماله ولم يعلم بحال هذا الولد إذ كان حملا، فاقسموا له معكم، فقال قيس: إني لا أغير ما فعله سعد ولكن نصيبي له.
ورواه عبد الرزاق عن معمر عن أيوب عن محمد بن سيرين فذكره.
ورواه عبد الرزاق
عن ابن جريج أخبرني عطاء فذكره.
وقال ابن أبي خيثمة: ثنا أبو نعيم ثنا مسعر، عن معبد بن خالد.
قال: كان قيس بن سعد لا يزال هكذا رافعا أصبعه المسبحة - يعني يدعو - وقال هشام بن عمار: ثنا الجراح بن مليح ثنا أبو رافع عن قيس بن سعد.
قال: لولا أني سمعت رسول الله صلى الله عليه وسلم يقول: " المكر والخديعة في النار ": لكنت من أمكر هذه الامة.
وقال الزهري: دهاة العرب حين ثارت الفتنة خمسة: معاوية، وعمرو بن العاص، والمغيرة بن شعبة، وقيس بن سعد، وعبد الله بن بديل وكانا مع علي، وكان المغيرة معتزلا بالطائف حتى حكم الخصمان فصارا إلى معاوية.
وقد تقدم أن محمد بن أبي حذيفة كان قد تغلب على مصر وأخرج منها عبد الله بن سعد بن أبي سرح، نائب عثمان بعد عمرو بن العاص، فأقره عليها علي مدة يسيرة ثم عزله بقيس بن سعد، فلما دخلها سار فيها سيرة حسنة وضبطها، وذلك سنة ست وثلاثين، فثقل أمره على معاوية وعمرو بن العاص، فكاتباه ليكون معهما على علي فامتنع وأظهر للناس مناصحته لهما، وفي الباطن هو مع علي، فبلغ ذلك عليا فعزله وبعث إلى مصر الاشتر النخعي فمات الاشتر في الرملة قبل أن يصل إليها، فبعث علي محمد بن أبي بكر فخف أمره على معاوية وعمرو، فلم يزالا حتى أخذا منه الديار المصرية، وقتل محمد بن أبي بكر هذا وأحرق في جيفة حمار.
ثم سسار قيس إلى المدينة، ثم سار إلى علي بن أبي طالب إلى العراق، فكان معه في حروبه حتى قتل علي، ثم كان مع الحسن بن علي حين سار إلى معاوية ليقاتله، فكان قيس على مقدمة الجيش، فلما بايع الحسن معاوية ساء قيسا ذلك وما أحبه، وامتنع من طاعته معاوية، ثم ارتحل إلى المدينة، ثم قدم على معاوية في وفد من الانصار فبايع معاوية بعد معاتبة شديدة وقعت بينهما، وكلام فيه غلظة، ثم أكرمه معاوية وقدمه وحظي عنده، فبينما هو مع الوفد عند معاوية إذ قدم كتاب ملك الروم على معاوية وفيه: أن ابعث إلي بسراويل أطول رجل في العرب، فقال معاوية: ما أرنا إلا قد احتجنا إلا سراويلك ؟ - وكان قيس مديد القامة جدا لا يصل أطول الرجال إلى صدره - فقام قيس فتنحى

(8/109)

ثم خلع سراويله فألقاها إلى معاوية فقال له معاوية: لو ذهبت إلى منزلك ثم أرسلت بها إلينا،
فأنشأ قيس يقول عند ذلك: أردت بها كي يعلم الناس أنها * سراويل قيس والوفود شهود وأن لا يقولوا غاب قيس وهذه * سراويل غادي سمد وثمود وإني من الحي اليماني لسيد * وما الناس إلا سيد ومسود فكدهم بمثلي إن مثلي عليهم * شديد وخلقي في الرحال مديد وفضلني في الناس أصل ووالد * وباع به أعلو الرجال مديد قال: فأمر معاوية أطول رجل في الوفد فوضعها على أنفه فوقعت بالارض، وفي رواية أن ملك الروم بعث إلى معاوية برجلين من جيشه يزعم أن أحدهما أقوى الروم، والآخر أطول الروم فانظر هل في قومك من يفوقهما في قوة هذا وطول هذا ؟ فإن كان في قومك من يفوقهما بعثت إليك من الاسارى كذا وكذا، ومن التحف كذا وكذا، وإن لم يكن في جيشك من هو أقوى وأطول منهما فهادني ثلاث سنين.
فلما حضرا عند معاوية قال: من لهذا القوي ؟ فقالوا: ماله إلا أحد رجلين، إما محمد بن الحنفية، أو عبد الله بن الزبير، فجئ بمحمد بن الحنفية وهو ابن علي بن أبي طالب، فلما اجتمع الناس عند معاوية قال له معاوية: أتعلم فيم أرسلت إليك ؟ قال: لا ! فذكر له أمر الرومي وشدة بأسه، فقال للرومي: إما أن تجلس لي أو أجلس إليك وتناولني يدك أو أناولك يدي، فأينا قدر على أن يقيم الآخر من مكانه غلبه، وإلا فقد غلب.
فقال له: ماذا تريد ؟ تجلس أو أجلس ؟ فقال له الرومي: بل اجلس أنت، فجلس محمد بن الحنفية وأعطى الرومي يده فاجتهد الرومي بكل ما يقدر عليه من القوة أن يزيله من مكانه أو يحركه ليقيمه فلم يقدر على ذلك، ولا وجد إليه سبيلا، فغلب الرومي: عند ذلك، وظهر لمن معه من الوفود من بلاد الروم أنه قد غلب، ثم قام محمد بن الحنفية فقال للرومي اجلس لي، فجلس وأعطى محمدا يده فما أمهله أن أقامه سريعا، ورفعه في الهواء ثم ألقاه على الارض فسر بذلك معاوية سرورا عظيما، ونهض قيس بن سعد فتنحى عن الناس ثم خلع سراويله وأعطاها لذلك الرومي الطويل فلبسها فبلغت إلى ثدييه وأطرافها تخط بالارض، فاعترف الرومي بالغلب، وبعث ملكهم ما كان
التزمه لمعاوية، وعاتب الانصار قيس بن سعد في خلعه سراويله بحضرة الناس فقال: ذلك الشعر المتقدم معتذرا به إليهم، وليكون ذلك ألزم للحجة التي تقوم على الروم، وأقطع لما حاولوه.
ورواه الحميدي عن سفيان بن عيينة عن عمرو بن دينار قال: كان قيس بن سعد رجلا ضخما جسيما صغير الرأس له لحية في ذقنه، وكان إذا ركب الحمار العالي خطت رجلاه الارض، وقال الواقدي وخليفة بن خياط وغير واحد: توفي بالمدينة في آخر خلافة معاوية.
وذكر ابن الجوزي وفاته في هذه السنة، فتبعناه في ذلك.

(8/110)

معقل بن يسار المزني صحابي جليل، شهد الحديبية، وكان هو الذي كان يرفع أغصان الشجرة عن وجه رسول الله صلى الله عليه وسلم وهو يبايع الناس تحتها، وكانت من السمر، وهي المذكورة في القرآن في قوله تعالى: * (لقد رضي الله عن المؤمنين إذ يبايعونك تحت الشجرة) * [ الفتح: 18 ] وقد ولاه عمر إمرة البصرة فحفر بها النهر المنسوب إليه، فيقال نهر معقل، وله بها دار، قال الحسن البصري: دخل عبيد الله بن زياد على معقل بن يسار يعوده في مرضه الذي مات فيه، فقال له معقل: إني محدثك حديثا سمعته من رسول الله صلى الله عليه وسلم، لو لم أكن على حالتي هذه لم أحدثك به، سمعته يقول: " من استرعاه الله رعية فلم يحطها بنصيحة لم يجد رائحة الجنة، وإن ريحها ليوجد من مسيرة مائة عام ".
وممن توفي في هذه السنة: أبو هريرة الدوسي رضي الله عنه وقد اختلف في اسمه في الجاهلية والاسلام، واسم أبيه على أقوال متعددة (1)، وقد بسطنا أكثرها في كتابنا التكميل، وقد بسط ذلك ابن عساكر في تاريخه، والاشهر أن اسمه عبد الرحمن بن صخر وهو من الازد، ثم من دوس.
ويقال: كان اسمه في الجاهلية عبد شمس، وقيل عبد نهم، وقيل عبد غنم، ويكنى بأبي الاسود، فسماه رسول الله صلى الله عليه وسلم عبد الله، وقيل عبد الرحمن، وكناه بأبي هريرة، وروى عنه أنه قال: وجدت هريرة وحشية فأخذت أولادها فقال
لي أبي: ما هذه في حجرك ؟ فأخبرته، فقال: أنت أبو هريرة.
وثبت في الصحيح أن رسول الله صلى الله عليه وسلم قال له: " أبا هر " وثبت أنه قال له: " يا أبا هريرة " قال محمد بن سعد وابن الكلبي والطبراني: اسم أمه ميمونة بنت صفيح بن الحارث (2) بن أبي صعب بن هبة بن سعد بن ثعلبة، أسلمت وماتت مسلمة.
وروى أبو هريرة عن رسول الله صلى الله عليه وسلم الكثير الطيب، وكان من حفاظ الصحابة، وروى عن أبي بكر وعمر وأبي بن كعب، وأسامة بن زيد، ونضرة بن أبي نضرة، والفضل بن العباس، وكعب الاحبار، وعائشة أم المؤمنين.
وحدث عنه خلائق من أهل العلم قد ذكرناهم مرتبين على حروف المعجم في التكميل، كما ذكره شيخنا في تهذيبه.
قال البخاري: روى عنه نحو من ثمانمائة رجل أو أكثر من أهل العلم، من الصحابة والتابعين وغيرهم.
وقال عمرو بن علي الفلاس: كان ينزل المدينة وكان إسلامه سنة خيبر: قال الواقدي: وكان بذي الحليفة له دار، وقال غيره: كان آدم اللون، بعيد ما بين المنكبين، ذا طفرتين، أقرن
__________
(1) انظر الاصابة 4 / 202 والاستيعاب على هامش الاصابة 4 / 202 طبقات ابن سعد 4 / 325 صفة الصفوة 1 / 685 أسد الغابة 5 / 315.
(2) في ابن سعد: الحارث بن شابي بن أبي صعب بن هنية.
(*)

(8/111)

الثنيتين.
وقال أبو داود الطيالسي وغير واحد عن أبي خلدة، خالد بن دينار عن أبي العالية عن أبي هريرة قال: لما أسلمت قال رسول الله صلى الله عليه وسلم: " ممن أنت ؟ فقلت: من دوس، فوضع يده على جبهته وقال: ما كنت أرى أن في دوس رجلا فيه خير " وقال الزهري عن سعيد عن أبي هريرة قال: شهدت مع رسول الله صلى الله عليه وسلم خيبر، وروى عبد الرزاق عن سفيان بن عيينة عن إسماعيل عن قيس.
قال: قال أبو هريرة: جئت يوم خيبر بعدما فرغوا من القتال.
وقال يعقوب بن سفيان: حدثنا سعيد بن أبي مريم ثنا الدراوردي.
قال: حدثني خيثم، عن عراك بن مالك، عن أبيه عن أبي هريرة.
قال: " خرج رسول الله صلى الله عليه وسلم واستخلف على المدينة سباع بن عرفطة، قال أبو هريرة: وقدمت المدينة فهاجروا فصليت الصبح وراء سباع فقرأ في السجدة الاولى سورة مريم،
وفي الثانية ويل للمطففين، قال أبو هريرة: فقلت في نفسي: ويل لابي فلان، لرجل كان بأرض الازد - وكان له مكيالان مكيال يكيل به لنفسه، ومكيال يبخس به الناس ".
وقد ثبت في صحيح البخاري أنه ضل غلام له في الليلة التي اجتمع في صبيحتها برسول الله صلى الله عليه وسلم وأنه جعل ينشد: يا ليلة من طولها وعنائها * على أنها من دارة الكفر نجت فلما قدم على رسول الله صلى الله عليه وسلم قال له: " هذا غلامك " ؟ فقال هو حر لوجه الله عز وجل.
وقد لزم أبو هريرة رسول الله صلى الله عليه وسلم بعد إسلامه، فلم يفارقه في حضر ولا سفر، وكان أحرص شئ على سماع الحديث منه، وتفقه عنه، وكان يلزمه على شبع بطنه.
وقال أبو هريرة - وقد تمخط يوما في قميص له كتان - بخ بخ، أبو هريرة يمتخط في الكتان، لقد رأيتني أخر فيما بين المنبر والحجر من الجوع، فيمر المار فيقول: به جنون وما بي إلا الجوع، والله الذي لا إله إلا هو لقد كنت أعتمد بكبدي على الارض من الجوع، وأشد الحجر على بطني من الجوع، ولقد كنت أستقرئ أحدهم الآية وأنا أعلم بها منه، وما بي إلا أن يستتبعني إلى منزله فيطعمني شيئا، وذكر الحديث اللبن مع أهل الصفة كما قدمناه في دلائل النبوة.
وقال الامام أحمد: حدثنا عبد الرحمن، ثنا عكرمة بن عامر، حدثني أبو كثير - وهو يزيد بن عبد الرحمن بن أذينة السحيمي الاعمى - حدثني أبو هريرة.
قال: والله ما خلق الله مؤمنا يسمع بي ولا يراني إلا أحبني، قلت: وما عملك بذلك يا أبا هريرة ؟ قال: إن أمي كانت امرأة مشركة، وإني كنت أدعوها إلى الاسلام وكانت تأبى علي، فدعوتها يوما فأسمعتني في رسول الله صلى الله عليه وسلم ما أكره، فأتيت رسول الله صلى الله عليه وسلم وأنا أبكي، فقلت: يا رسول الله إني كنت أدعو أمي إلى الاسلام فكانت تأبى علي، وإني دعوتها اليوم فأسمعتني فيك ما أكره، فادع الله أن يهدي أم أبي هريرة، فقال: " اللهم اهد أم أبي هريرة " فخرجت أعدو أبشرها بدعاء رسول الله صلى الله عليه وسلم لها، فلما أتيت الباب إذا هو مجاف، وسمعت خضخضة (خشخشة) وسمعت خشف رجل - يعني وقعها - فقالت: يا أبا هريرة كما أنت، ثم فتحت الباب وقد لبست درعها وعجلت عن خمارها أن تلبسه، وقالت: إني أشهد أن لا إله إلا الله وأن

(8/112)

محمدا عبده ورسوله، فرجعت إلى رسول الله صلى الله عليه وسلم أبكي من الفرح كما بكيت من الحزن، فقلت: يا رسول الله أبشر فقد استجاب الله دعاءك، قد هدى الله أم أبي هريرة، وقلت: يا رسول الله ادعو الله أن يحببني وأمي إلى عباده المؤمنين، فقال: اللهم حبب عبيدك هذا وأمه إلى عبادك المؤمنين، وحببهم إليهما " قال أبو هريرة: فما خلق الله من مؤمن يسمع بي ولا يراني أو يرى أمي إلا وهو يحبني (1).
وقد رواه مسلم من حديث عكرمة عن عمار نحوه.
وهذا الحديث من دلائل النبوة، فإن أبا هريرة محبب إلى جميع الناس، وقد شهر الله ذكره بما قدره أن يكون من روايته من إيراد هذا الخبر عنه على رؤوس الناس في الجوامع المتعددة في سائر الاقاليم في الانصات يوم الجمعة بين يدي الخطبة، والامام على المنبر، وهذا من تقدير الله العزيز العليم، ومحبة الناس له رضي الله عنه.
وقال هشام بن عمار: حدثنا سعيد، ثنا عبد الحميد بن جعفر، عن المقبري، عن سالم مولى النضريين: أنه سمع أبا هريرة يقول: سمعت رسول الله صلى الله عليه وسلم يقول: " إنما محمد بشر أغضب كما يغضب البشر وإني قد اتخذت عندك عهدا لن تخلفنيه، فأيما رجل من المسلمين آذيته أو شتمته أو جلدته فاجعلها له قربة بها عندك يوم القيامة " قال أبو هريرة: لقد رفع علي رسول الله صلى الله عليه وسلم يوما الدرة ليضربني بها فلان يكون ضربني بها أحب إلي من حمر النعم، ذلك بأني أرجو أن أكون مؤمنا وأن يستجاب لرسول الله صلى الله عليه وسلم دعوته، وقال ابن أبي ذيب، عن سعيد المقبري عن أبي هريرة.
قال: قلت يا رسول الله إني أسمع منك حديثا كثيرا فأنساه، فقال: " ابسط رداءك، فبسطته، ثم قال: ضمه فضممته فما نسيت حديثا بعد " (2) رواه البخاري.
وقال الامام أحمد: حدثنا سفيان عن الزهري عن عبد الرحمن الاعرج.
قال: سمعت أبا هريرة يقول: إنكم تزعمون أن أبا هريرة يكثر الحديث عن رسول الله صلى الله عليه وسلم، والله الموعد إني كنت امرأ مسكينا أصحب رسول الله صلى الله عليه وسلم على ملء بطني، وكان المهاجرون يشغلهم الصفق في الاسواق، وكانت الانصار يشغلهم القيام على أموالهم، فحضرت من رسول الله صلى الله عليه وسلم يوما مجلسا فقال: " من بسط رداءه حتى أقضي مقالتي ثم يقبضه إليه فلن ينسى شيئا سمعه مني ".
فبسطت بردة علي حتى قضى مقالته ثم قبضتها إلي فوالذي نفسي بيده ما نسيت شيئا سمعته منه بعد ذلك (3).
وقد رواه ابن وهب عن يونس عن
الزهري عن سعيد بن المسيب عن أبي هريرة وله طرق أخر عنه.
وقد قيل إن هذا كان خاصا بتلك المقالة لم ينس منها شيئا، بدليل أنه نسي بعض الاحاديث كما هو مصرح في الصحيح، حيث نسي حديث " لا عدوى ولا طيرة " مع حديثه " لا يورد ممرض على مصح " وقيل: إن هذا كان عاما في
__________
(1) أخرجه مسلم في صحيحه في فضائل الصحابة (35) باب ح 158 ص (1938).
وأخرجه الامام أحمد في مسنده ج 2 / 320.
(2) أخرجه البخاري في كتاب العلم باب (42) وفي المناقب باب (28) ح 3648 فتح الباري 6 / 633 والترمذي في المناقب ح 3835 ص 5 / 684.
(3) مسند أحمد ج 2 / 240.
(*)

(8/113)

تلك المقالة وغيرها والله أعلم.
وقال الدراوردي، عن عمرو بن أبي عمرو، عن سعيد المقبري، عن أبي هريرة أنه قال: " يا رسول الله من أسعد الناس بشفاعتك يوم القيامة ؟ فقال: لقد ظننت يا أبا هريرة أن أحدا لا يسألني عن هذا الحديث أول منك، لما رأيت من حرصك على الناس، إن أسعد الناس بشفاعتي يوم القيامة من قال لا إله إلا الله خالصا من قبل نفسه " (1) ورواه البخاري من حديث عمرو بن أبي عمرو به.
وقال ابن أبي ذيب عن سعيد المقبري عن أبي هريرة أنه قال: " حفظت من رسول الله صلى الله عليه وسلم وعاءين فأما أحدهما فبثثته في الناس، وأما الآخر فلو بثثته لقطع هذا البلعوم " رواه البخاري من حديث ابن أبي ذيب، ورواه غير واحد عن أبي هريرة، وهذا الوعاء الذي كان لا يتظاهر به هو الفتن والملاحم وما وقع بين الناس من الحروب والقتال، وما سيقع التي لو أخبر بها قبل كونها لبادر كثير من الناس إلى تكذيبه، وردوا ما أخبر به من الحق، كما قال: لو أخبرتكم أنكم تقتلون إمامكم وتقتتلون فيما بينكم بالسيوف لما صدقتموني.
وقد يتمسك بهذا الحديث طوائف من أهل الاهواء والبدع الباطلة، والاعمال الفاسدة، ويسندون ذلك إلى هذا الجواب الذي لم يقله أبو هريرة، ويعتقدون أن ما هم عليه كان في هذا الجواب الذي لم يخبر به أبو هريرة، وما من مبطل مع تضاد أقوالهم إلا وهو يدعي هذا وكلهم يكذبون، فإذا لم يكن أبو هريرة
قد أخبر به فمن علمه بعده ؟ وإنما كان الذي فيه شئ من الفتن والملاحم كما أخبر بها هو وغيره من الصحابة، مما ذكرناه ومما سنذكره في كتاب الفتن والملاحم.
وقال حماد بن زيد: حدثنا عمرو بن عبيد الانصاري، ثنا أبو الزعيزعة كاتب مروان بن الحكم أن مروان دعا أبا هريرة وأقعده خلف السرير، وجعل مروان يسأل وجعلت أكتب عنه، حتى إذا كان عند رأس الحول دعا به وأقعده من وراء الحجاب فجعل يسأله عن ذلك الكتاب، فما زاد ولا نقص، ولا قدم ولا أخر.
وروى أبو بكر بن عياش وغيره عن الاعمش عن أبي صالح.
قال: كان أبو هريرة من أحفظ أصحاب رسول الله صلى الله عليه وسلم ولم يكن بأفضلهم.
وقال الربيع قال الشافعي: أبو هريرة أحفظ من روى الحديث في دهره.
وقال أبو القاسم البغوي.
حدثنا أبو خيثمة ثنا الوليد بن مسلم ثنا سعيد بن عبد العزيز عن مكحول قال: تواعد الناس ليلة من الليالي إلى قبة من قباب معاوية فاجتمعوا فيها، فقام أبو هريرة فحدثهم عن رسول الله صلى الله عليه وسلم حتى أصبح.
وقال سفيان بن عيينة، عن معمر، عن وهب بن منبه، عن أخيه همام بن منبه.
قال: سمعت أبا هريرة يقول: ما من أحد من أصحاب رسول الله صلى الله عليه وسلم أكثر حديثا عنه عني، إلا ما كان من عبد الله بن عمرو، فإنه كان يكتب ولا أكتب.
وقال أبو زرعة الدمشقي: حدثني محمد بن زرعة الرعيني، ثنا مروان بن محمد، ثنا سعيد بن عبد العزيز، عن إسماعيل بن عبد الله، عن السائب بن يزيد قال: سمعت عمر بن الخطاب يقول
__________
(1) رواه البخاري في كتاب العلم (33) باب.
وأعاده في الرقاق (51) باب.
وأخرجه الامام أحمد في مسنده 2 / 373.
(*)

(8/114)

لابي هريرة: لتتركن الحديث عن رسول الله صلى الله عليه وسلم ولالحقنك بأرض دوس، وقال لكعب الاحبار: لتتركن الحديث عن الاول أو لالحقنك بأرض القردة.
قال أبو زرعة، وسمعت أبا مسهر يذكره عن سعيد بن عبد العزيز نحوا منه ولم يسنده، وهذا محمول من عمر على أنه خشي من الاحاديث التي قد تضعها الناس على غير مواضعها، وأنهم يتكلمون على ما فيها من أحاديث الرخص، وأن الرجل إذا أكثر من الحديث ربما وقع في أحاديثه بعض الغلط أو الخطأ فيحملها الناس عنه أو نحو
ذلك.
وقد جاء أن عمر أذن له بعد ذلك في التحديث، فقال مسدد: حدثنا خالد الطحان، ثنا يحيى بن عبد الله، عن أبيه عن أبي هريرة.
قال: بلغ عمر حديثي فأرسل إلي فقال: كنت معنا يوم كنا مع رسول الله صلى الله عليه وسلم في بيت فلان ؟ قال قلت: نعم ! وقد علمت لم تسألني عن ذلك ؟ قال: ولم سألتك ؟ قلت: إن رسول الله صلى الله عليه وسلم قال يومئذ " من كذب علي متعمدا فليتبوأ مقعده من النار " قال: أما إذا فاذهب فحدث.
وقال الامام أحمد: حدثنا عفان ثنا عبد الواحد - يعني ابن زياد - ثنا عاصم بن كليب حدثني أبي.
قال: سمعت أبا هريرة يقول - وكان يبتدئ حديثه بأن يقول: قال رسول الله صلى الله عليه وسلم الصادق المصدوق: " من كذب علي عامدا فليتبوأ مقعده من النار ".
وروى مثله من وجه آخر عنه.
وقال ابن وهب: حدثني يحيى بن أيوب عن محمد بن عجلان.
أنا أبا هريرة كان يقول: إني لاحدث أحاديث لو تكلمت بها في زمان عمر أو عند عمر لشج رأسي.
وقال صالح بن أبي الاخضر، عن الزهري، عن أبي سلمة: سمعت أبا هريرة يقول: ما كنا نستطيع أن نقول: قال رسول الله صلى الله عليه وسلم حتى قبض عمر، وقال محمد بن يحيى الذهلي، ثنا عبد الرزاق عن معمر، عن الزهري.
قال قال عمر: أقلوا الرواية عن رسول الله صلى الله عليه وسلم إلا فيما يعمل به.
قال ثم يقول أبو هريرة: أفكنت محدثكم بهذه الاحاديث وعمر حي ؟ أما والله إذا لايقنت أن المحففة ستباشر ظهري، فإن عمر كان يقول، اشتغلوا بالقرآن فإن القرآن كلام الله، ولهذا لما بعث أبا موسى إلى العراق قال له: إنك تأتي قوما لهم في مساجدهم دوي بالقرآن كدوي النحل، فدعهم على ما هم عليه، ولا تشغلهم بالاحاديث، وأنا شريكك في ذلك.
هذا معروف عن عمر رضي الله عنه.
وقال الامام أحمد: حدثنا هشيم، عن يعلى بن عطاء، عن الوليد بن عبد الرحمن، عن ابن عمر.
أنه مر بأبي هريرة وهو يحدث عن النبي صلى الله عليه وسلم أنه قال: من تبع جنازة فصلى عليها فله قيراط، فإن شهد دفنها فله قيراطان، القيراط أعظم من أحد ".
فقال له ابن عمر: أبا هر انظر ما تحدث عن رسول الله صلى الله عليه وسلم فقام إليه أبو هريرة حتى انطلق به إلى عائشة فقال لها: يا أم المؤمنين أنشدك بالله أسمعت رسول الله صلى الله عليه وسلم يقول: " من تبع جنازة فصلى عليها فله قيراط فإن شهد دفنها فله قيراطان " ؟ فقالت: اللهم نعم.
فقال أبو هريرة: إنه لم يكن يشغلني
عن رسول الله صلى الله عليه وسلم غرس بالوادي وصفق بالاسواق، إني إنما كنت أطلب من رسول الله صلى الله عليه وسلم كلمة يعلمنيها، أو أكلة يطعمنيها، فقال له ابن عمر: أنت يا أبا هر كنت ألزمنا رسول الله صلى الله عليه وسلم وأعلمنا

(8/115)

بحديثه (1).
وقال الواقدي: حدثني عبد الله بن نافع عن أبيه.
قال: كنت مع ابن عمر في جنازة أبي هريرة وهو يمشي أمامها ويكثر الترحم عليه، ويقول: كان ممن يحفظ حديث رسول الله صلى الله عليه وسلم على المسلمين (2).
وقد روي أن عائشة تأولت أحاديث كثيرة من أبي هريرة ووهمته في بعضها، وفي الصحيح أنها عابت عليه سرد الحديث، أي الاكثار منه في الساعة الواحدة.
وقال أبو القاسم البغوي: حدثنا بشر بن الوليد الكندي، ثنا إسحاق بن سعد، عن سعيد أن عائشة قالت لابي هريرة: أكثرت الحديث عن رسول الله صلى الله عليه وسلم يا أبا هريرة، قال: إني والله ما كنت تشغلني عنه المكحلة والخضاب، ولكن أرى ذلك شغلك عما استكثرت من حديثي.
قالت: لعله.
وقال أبو يعلى: حدثنا إبراهيم الشامي، ثنا حماد بن سلمة، عن ثابت، عن أبي رافع أن رجلا من قريش أتى أبا هريرة في حلة وهو يتبختر فيها، فقال: يا أبا هريرة إنك تكثر الحديث عن رسول الله صلى الله عليه وسلم، فهل سمعته يقول في حلتي هذه شيئا ؟ قال: والله إنكم لتؤذوننا، ولولا ما أخذ الله على أهل الكتاب * (لتبيننه للناس ولا يكتمونه) * [ آل عمران: 187 ] ما حدثتكم بشئ، سمعت أبا القاسم صلى الله عليه وسلم يقول: " إن رجلا ممن كان قبلكم بينما هو يتبختر في حلة إذ خسف الله به الارض فهو يتجلجل فيها حتى تقوم الساعة " (3).
فوالله ما أدري لعله كان من قومك أو من رهطك - شك أبو يعلى - وقال محمد بن سعد: حدثنا محمد بن عمر، حدثني كثير ين زيد، عن الوليد بن رباح.
قال: سمعت أبا هريرة يقول لمروان: والله ما أنت بوال، وإن الوالي لغيرك فدعه - يعني حين أرادوا يدفنون الحسن مع رسول الله صلى الله عليه وسلم - ولكن تدخل فيما لا يعنيك، إنما يريد بهذا إرضاء من هو غائب عنك - يعني معاوية - قال: فأقبل عليه مروان مغضبا فقال: يا أبا هريرة إن الناس قد قالوا إنك أكثرت على رسول الله صلى الله عليه وسلم الحديث، وإنما قدمت قبل وفاة النبي صلى الله عليه وسلم بيسير، فقال أبو هريرة: نعم ! قدمت ورسول الله صلى الله عليه وسلم بخيبر سنة سبع، وأنا يومئذ قد زدت على الثلاثين سنة
سنوات، وأقمت معه حتى توفي، أدور معه في بيوت نسائه وأخدمه، وأنا والله يومئذ مقل، وأصلي خلفه وأحج وأغزو معه، فكنت والله أعلم الناس بحديثه، قد والله سبقني قوم بصحبته والهجرة إليه من قريش والانصار، وكانوا يعرفون لزومي له فيسألوني عن حديثه، منهم عمر وعثمان وعلي وطلحة والزبير، فلا والله ما يخفى علي كل حديث كان بالمدينة، وكل من أحب الله ورسوله، وكل من كانت له عند رسول الله صلى الله عليه وسلم منزلة، وكل صاحب له، وكان أبو بكر صاحبه في الغار وغيره، وقد أخرجه رسول الله صلى الله عليه وسلم أن يساكنه - يعرض بأبي مروان الحكم بن العاص -.
__________
(1) أخرجه الامام أحمد في مسنده ج 5 / 276.
(2) طبقات ابن سعد 4 / 340.
(3) أخرجه البخاري في اللباس (5) باب.
وفي أحاديث الانبياء (54) باب.
ومسلم في اللباس (49) باب.
والنسائي في الزينة (101) باب.
وابن ماجه في الفتن باب (22).
والدارمي في المقدمة (40) وأحمد في المسند 2 / 66، 267، 315، 390، 413، 456، 467، 531، 3 / 40.
(*)

(8/116)

ثم قال أبو هريرة: ليسألني أبو عبد الملك عن هذا وأشباهه فإنه يجد عندي منه علما جما ومقالا، قال: فوالله ما زال مروان يقصر عن أبي هريرة ويتقيه بعد ذلك ويخافه ويخاف جوابه.
وفي رواية أن أبا هريرة قال لمروان: إني أسلمت وهاجرت اختيارا وطوعا، وأحببت رسول الله صلى الله عليه وسلم حبا شديدا، وأنتم أهل الدار وموضع الدعوة، أخرجتم الداعي من أرضه، وآذيتموه وأصحابه، وتأخر إسلامكم عن إسلامي إلى الوقت المكروه إليكم.
فندم مروان على كلامه له واتقاه.
وقال ابن أبي خيثمة: حدثنا هارون بن معروف ثنا محمد بن سلمة ثنا محمد بن إسحاق عن عمر أو عثمان بن عروة عن أبيه - يعني عروة بن الزبير بن العوام - قال: قال لي أبي الزبير: ادنني من هذا اليماني - يعني أبا هريرة - فإنه يكثر الحديث عن رسول الله صلى الله عليه وسلم، قال: فأدنيته منه، فجعل أبو هريرة يحدث، وجعل الزبير يقول: صدق، كذب صدق، كذب.
قال: قلت يا أبة ما قولك صدق كذب ؟ قال: يا بني أما أن يكون سمع هذه الاحاديث من رسول الله صلى الله عليه وسلم فلا أشك، ولكن منها
ما يضعه على مواضعه، ومنها ما وضعه على غير مواضعه.
وقال علي بن المديني عن وهب بن جرير، عن أبيه، عن محمد بن إسحاق، عن محمد بن إبراهيم، عن أبي اليسر بن أبي عامر.
قال: كنت عند طلحة بن عبيد الله إذ دخل رجل فقال: يا أبا محمد والله ما ندري هذا اليماني أعلم برسول الله صلى الله عليه وسلم منكم، أم يقول على رسول الله صلى الله عليه وسلم ما لم يسمع، أو ما لم يقل ؟ فقال طلحة.
والله ما نشك أنه قد سمع من رسول الله صلى الله عليه وسلم ما لم نسمع، وعلم ما لم نعلم، إنا كنا قوما أغنياء، لنا بيوتات وأهلون، وكنا نأتي رسول الله صلى الله عليه وسلم طرفي النهار ثم نرجع، وكان هو مسكينا لا مال له ولا أهل، وإنما كانت يده مع رسول الله صلى الله عليه وسلم، وكان يدور معه حيث ما دار، فما شك أنه قد علم ما لم نعلم وسمع ما لم نسمع (1).
وقد رواه الترمذي بنحوه.
وقال شعبة عن أشعث بن سليم عن أبيه قال: سمعت أبا أيوب يحدث عن أبي هريرة فقيل له: أنت صاحب رسول الله صلى الله عليه وسلم وتحدث عن أبي هريرة ؟ فقال: إن أبا هريرة قد سمع ما لم نسمع، وإني إن أحدث عنه أحب إلي من أن أحدث عن رسول الله صلى الله عليه وسلم - يعني ما لم أسمعه منه - وقال مسلم بن الحجاج: حدثنا عبد الله بن عبد الرحمن الدارمي، ثنا مروان الدمشقي عن الليث بن سعد، حدثني بكير بن الاشج.
قال: قال لنا بشر بن سعيد: اتقوا الله وتحفظوا من الحديث، فوالله لقد رأيتنا نجالس أبا هريرة فيحدث عن رسول الله صلى الله عليه وسلم ويحدثنا عن كعب الاحبار ثم يقوم فأسمع بعض ما كان معنا يجعل حديث رسول الله صلى الله عليه وسلم عن كعب، وحديث كعب عن رسول الله صلى الله عليه وسلم، وفي رواية يجعل ما قاله كعب عن رسول الله، وما قاله رسول الله عن كعب، فاتقوا الله وتحفظوا في الحديث، وقال يزيد بن هارون: سمعت شعبة يقول: أبو هريرة كان يدلس - أي يروي ما سمعه من كعب وما سمعه من رسول الله صلى الله عليه وسلم ولا يميز هذا من هذا - ذكره ابن عساكر.
وكان شعبة يشير بهذا إلى حديثه
__________
(1) أخرجه الترمذي في المناقب ح (3837) ص 5 / 684 وقال: حسن غريب لا نعرفه إلا من حديث محمد بن اسحاق.
(*)

(8/117)

" من أصبح جنبا فلا صيام له " فإنه لما حوقق عليه قال: أخبرنيه مخبر ولم أسمعه من
رسول الله صلى الله عليه وسلم.
وقال شريك عن مغيرة عن إبراهيم.
قال: كان أصحابنا يدعون من حديث أبي هريرة، وروى الاعمش عن إبراهيم.
قال: ما كانوا يأخذون بكل حديث أبي هريرة، وقال الثوري عن منصور عن إبراهيم قال: كانوا يرون في أحاديث أبي هريرة شيئا، وما كانوا يأخذون بكل حديث أبي هريرة، إلا ما كان من حديث صفة جنة أو نار، أو حث على عمل صالح، أو نهي عن شر جاء القرآن به.
وقد انتصر ابن عساكر لابي هريرة ورد هذا الذي قاله إبراهيم النخعي.
وقد قال ما قاله إبراهيم طائفة من الكوفيين، والجمهور على خلافهم.
وقد كان أبو هريرة من الصدق والحفظ والديانة والعبادة والزهادة والعمل الصالح على جانب عظيم.
قال حماد بن زيد: عن عباس الجريري، عن أبي عثمان النهدي.
قال: كان أبو هريرة يقوم ثلث الليل.
وامرأته ثلثه، وابنته ثلثه، يقوم هذا ثم يوقظ هذا، ثم يوقظ هذا هذا (1).
وفي الصحيحين عنه أنه قال: " أوصاني خليلي صلى الله عليه وسلم بصيام ثلاثة أيام من كل شهر وركعتي الضحى، وأن أوتر قبل أن أنام ": وقال ابن جريج عمن حدثه.
قال قال أبو هريرة: إني أجزئ الليل ثلاثة أجزاء فجزءا لقراءة القرآن، وجزءا أنام فيه، وجزءا أتذكر فيه حديث رسول الله صلى الله عليه وسلم.
وقال محمد بن سعد: ثنا مسلم بن إبراهيم، ثنا إسحاق بن عثمان القرشي، ثنا أبو أيوب.
قال كان لابي هريرة مسجد في مخدعه، ومسجد في بيته، ومسجد في حجرته، ومسجد على باب داره، إذا خرج صلى فيها جميعها، وإذا دخل صلى فيها جميعا.
وقال عكرمة: كان أبو هريرة يسبح كل ليلة ثنتي عشرة ألف تسبيحة، يقول: أسبح على قدر ديتي.
وقال هشيم عن يعلى بن عطاء، عن ميمون بن أبي ميسرة.
قال: كانت لابي هريرة صيحتان في كل يوم، أول النهار صيحة يقول: ذهب الليل وجاء النهار وعرض آل فرعون على النار، وإذا كان العشي يقول: ذهب النهار وجاء الليل وعرض آل فرعون على النار، فلا يسمع أحد صوته إلا استعاذ بالله من النار.
وقال عبد الله بن المبارك: حدثنا موسى بن عبيدة، عن زياد بن ثوبان، عن أبي هريرة.
قال: لا تغبطن فاجرا بنعمة فإن من ورائه طالبا حثيثا طلبه، جهنم كلما خبث زدناهم سعيرا.
وقال ابن لهيعة عن أبي يونس، عن أبي هريرة أنه صلى بالناس يوما فلما اسلم رفع صوته فقال: الحمد لله
الذي جعل الدين قواما، وجعل أبا هريرة إماما، بعدما كان أجيرا لابنة غزوان على شبع بطنه وحمولة رجله.
وقال إبراهيم بن إسحاق الحربي: ثنا عفان، ثنا سليم بن حيان قال: سمعت أبي يحدث عن أبي هريرة قال: نشأت يتيما، وهاجرت مسكينا، وكنت أجيرا لابنة غزوان بطعام بطني وعقبة رجلي، أحدو بهم إذا ركبوا وأحتطب إذا نزلوا، فالحمد لله الذي جعل الدين قواما
__________
(1) في صفة الصفوة عن أبي عثمان النهدي قال: كان هو وامرأته وخادمه يتعقبون الليل أثلاثا (أي يتناوبون) يصلي هذا ثم يوقظ هذا ويصلي هذا ثم يوقظ هذا 1 / 692.
(*)

(8/118)

وجعل أبا هريرة إماما، ثم يقول: والله يا أهل الاسلام إن كانت إجارتي معهم إلا على كسرة يابسة، وعقبة في ليلة غبراء مظلمة، ثم زوجنيها الله فكنت أركب إذا ركبوا، وأخذم إذا خدموا، وأنزل إذا نزلوا.
وقال إبراهيم بن يعقوب الجورجاني: حدثنا الحجاج بن نصر ثنا هلال بن عبد الرحمن الحنفي، عن عطاء بن أبي ميمونة، عن أبي سلمة.
قال قال أبو هريرة وأبو ذر: باب من العلم نتعلمه أحب إلينا من ألف ركعة تطوعا، وباب نعلمه علمنا به أو لم نعمل به، أحب إلينا من مائة ركعة تطوعا، وقالا: سمعنا رسول الله صلى الله عليه وسلم يقول: " إذا جاء طالب العلم الموت وهو على هذه الحال مات وهو شهيد " وهذا حديث غريب من هذا الوجه، وروى غير واحد عن أبي هريرة أنه كان يتعوذ في سجوده أن يزني أو يسرق، أو يكفر أو يعمل كبيرة.
فقيل له: أتخاف ذلك ؟ فقال: ما يؤمنني وإبليس حي، ومصرف القلوب يصرفها كيف يشاء ؟.
وقالت له ابنته: يا أبة إن النبات يعيرنني يقلن: لم لا يحليك أبوك بالذهب ؟ فقال: يا بنية قولي لهن.
إن أبي يخشى على حر اللهب وقال أبو هريرة أتيت عمر بن الخطاب فقمت له وهو يسبح بعد الصلاة فانتظرته فلما انصرف دنوت منه فقلت.
اقرئني آيات من كتاب الله، قال: وما أريد إلا الطعام، قال فأقرأني آيات من سورة آل عمران، فلما بلغ أهله دخل وتركني على الباب، فقلت: ينزع ثيابه ثم يأمر لي بطعام، فلم أر شيئا، فلما طال علي قمت فمشيت فاستقبلني رسول الله صلى الله عليه وسلم فكلمني فقال: " يا أبا هريرة إن خلوف فمك الليلة لشديد ؟ فقلت: أجل يا رسول الله، لقد
ظللت صائما وما أفطرت بعد، وما أجد ما أفطر عليه، قال: فانطلق، فانطلقت معه حتى أتى بيته فدعا جارية له سوداء فقال: إيتنا بتلك القصعة، فأتينا بقصعة فيها وضر من طعام أراه شعيرا قد أكل وبقي في جوانبها بعضه وهو يسير، فسميت وجعلت أتتبعه فأكلت حتى شبعت ".
وقال الطبراني: ثنا إسحاق بن إبراهيم، حدثنا عبد الرزاق، عن معمر، عن أيوب، عن محمد بن سيرين أنا أبا هريرة قال لابنته: لا تلبسي الذهب فإني أخشى عليك حر اللهب.
وقد روي هذا عن أبي هريرة من طرق.
وقال الامام أحمد: حدثنا حجاج، ثنا شعبة، عن سماك بن حرب، عن أبي الربيع عن أبي هريرة أنه قال: إن هذه الكناسة مهلكة دنياكم وآخرتكم - يعني الشهوات وما يأكلونه - وروى الطبراني عن ابن سيرين عن أبي هريرة أن عمر بن الخطاب دعاه ليستعمله فأبى أن يعمل له، فقال: أتكره العمل وقد عمل من هو خير منك ؟ - أو قال: قد طلبه من هو خير منك - ؟ قال: من ؟ قال: يوسف عليه السلام فقال أبو هريرة: يوسف نبي ابن نبي، وأنا أبو هريرة بن أميمة، فأخشى ثلاثا أو اثنتين.
فقال عمر: أفلا قلت خمسا ؟ قال: أخشى أن أقول بغير علم، وأقضي بغير حلم، وأن يضرب ظهري، وينزع مالي، ويشتم عرضي.
وقال سعيد بن أبي هند، عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال له: " ألا تسألني من هذه الغنائم التي سألني أصحابك ؟ فقلت: أسألك أن تعلمني مما علمك الله، قال: فنزع نمرة على ظهري فبسطها بيني وبينه حتى كأني إلى القمل يدب عليها، فحدثني حتى إذا استوعب حديثه قال: اجمعها إليك

(8/119)

فصرها، فأصبحت لا أسقط حرفا مما حدثني ".
وقال أبو عثمان النهدي: قلت لابي هريرة: كيف تصوم ؟ قال: أصوم أول الشهر ثلاثا فإن حدث بي حدث كان لي أجر شهري.
وقال حماد بن سلمة، عن ثابت، عن أبي عثمان النهدي: أنا أبا هريرة كان في سفر ومعه قوم فلما نزلوا وضعوا السفرة وبعثوا إليه ليأكل معهم فقال: إني صائم، فلما كادوا أن يفرغوا من أكلهم جاء فجعل يأكل، فجعل القوم ينظرون إلى رسولهم الذي أرسلوه إليه، فقال لهم: أراكم تنظرون إلي، قد والله أخبرني أنه صائم، فقال أبو هريرة: صدق، إني سمعت رسول الله صلى الله عليه وسلم يقول:
" صوم شهر صوم الصبر، وصوم ثلاثة أيام من كل شهر صوم الدهر ".
وقد صمت ثلاثة أيام من أول الشهر فأنا مفطر في تخفيف الله، صائم في تضعيف الله عز وجل.
وروى الامام أحمد: حدثنا عبد الملك بن عمرو، ثنا إسماعيل، عن أبي المتوكل، عن أبي هريرة أنه كان هو وأصحاب له إذا صاموا يجلسون في المسجد وقالوا نطهر صيامنا.
وقال الامام أحمد: حدثنا أبو عبيدة الحداد حدثنا عثمان الشحام، أبو سلمة، ثنا فرقد السبخي قال: كان أبو هريرة يطوف بالبيت وهو يقول: ويل لي من بطني، إن أشبعته كهظني، وإن أجعته أضعفني.
وروى الامام أحمد عن عكرمة قال: قال أبو هريرة: إني لاستغفر الله عز وجل وأتوب إليه كل يوم اثنتي عشرة ألف مرة، وذلك على قدر ديتي: وروى عبد الله بن أحمد عن أبي هريرة: أنه كان له خى فيه اثنا عشر ألف عقدة يسبح به قبل أن ينام.
وفي رواية ألفا عقدة فلا ينام حتى يسبح به، وهو أصح من الذي قبله.
ولما حضره الموت بكى فقيل له: ما يبكيك ؟ فقال: ما أبكي على دنياكم هذه، ولكن أبكي على بعد سفري وقلة زادي، وإني أصبحت في صعود ومهبط على جنة ونار، لا أدري إلى أيهما يؤخذ بي.
وروى قتيبة بن سعيد، ثنا الفرج بن فضالة، عن أبي سعيد عن أبي هريرة قال: " إذا زوقتم مساجدكم وحليتم مصاحفكم فالدمار عليكم " وروى الطبراني عن معمر قال: بلغني عن أبي هريرة أنه كان إذا مر به جنازة قال روحوا فإنا غادون، أو اغدوا فإنا رائحون، موعظة بليغة، وعقلة سريعة، يذهب الاول ويبقى الآخر لا عقل له.
وقال الحافظ أبو بكر بن مالك: حدثنا عبد الله بن أحمد بن حنبل: حدثني أبو بكر ليث بن خالد البجلي، ثنا عبد المؤمن بن عبد الله السدوسي.
قال: سمعت أبن يزيد المديني يقول: قام أبو هريرة على منبر رسول الله صلى الله عليه وسلم دون مقام رسول الله صلى الله عليه وسلم بعتبة، فقال: ويل للعرب من شر قد اقترب، ويل لهم من إمارة الصبيان، يحكمون فيهم بالهوى ويقتلون بالغضب.
وقال الامام أحمد: حدثنا علي بن ثابت، عن أسامة بن زيد، عن أبي زياد - مولى ابن عباس - عن أبي هريرة قال: كانت لي خمس عشرة ثمرة فأفطرت على خمس وتسحرت بخمس وأبقيت خمسا لفطري.
وقال أحمد: حدثنا عبد الملك بن عمرو، ثنا إسماعيل - يعني العبدي - عن أبي المتوكل: أن أبا هريرة كانت لهم زنجية قد غمتهم بعملها،
فرفع عليها السوط ثم قال: لولا القصاص يوم القيامة لاغشينك به، ولكن سأبيعك ممن يوفيني ثمنك، أحوج ما أكون إليه، اذهبي فأنت حرة لله عز وجل.
وروى حماد بن سلمة: عن

(8/120)

أيوب عن يحيى بن أبي كثير، عن أبي سلمة: أن أبا هريرة مرض فدخلت عليه أعوده فقلت: اللهم اشف أبا هريرة، فقال: اللهم لا ترجعها، ثم قال: يا أبا سلمة يوشك أن يأتي على الناس زمان يكون الموت أحب إلى أحدهم من الذهب الاحمر.
وروى عطاء عن أبي هريرة قال: إذا رأيتم ستا فإن كانت نفس أحدكم في يده فليرسلها، فلذلك أتمنى الموت أخاف أن تدركني، إذا أمرت السفهاء، وبيع الحكم، وتهون بالدم، وقطعت الارحام، وكثرت الجلاوزة، ونشأ نشو يتخذون القرآن مزامير.
وقال ابن وهب: حدثنا عمرو بن الحارث، عن يزيد بن زياد القرظي: أن ثعلبة بن أبي مالك القرظي حدثه أن أبا هريرة أقبل في السوق يحمل حزمتي حطب - وهو يومئذ أمير لمروان بن الحكم - فقال: أوسع الطريق للامير يا بن أبي مالك، فقلت يرحمك الله يكفي هذا ! فقال: أوسع الطريق للامير والحزمة عليه.
وله فضائل ومناقب كثيرة وكلام حسن ومواعظ جمة، أسلم كما قدمنا عام خيبر، فلزم رسول الله صلى الله عليه وسلم ولم يفارقه إلا حين بعثه مع العلاء بن الحضرمي إلى البحرين، ووصاه به، فجعله العلاء مؤذنا بين يديه، وقال له أبو هريرة: لا تسبقني بآمين أيها الامير.
وقد استعمله عمر بن الخطاب عليها في أيام إمارته، وقاسمه مع جملة العمال.
قال عبد الرزاق: حدثنا معمر: عن أيوب، عن ابن سيرين.
أن عمر استعمل أبا هريرة على البحرين فقدم بعشرة آلاف، فقال له عمر: استأثرت بهذا الاموال أي عدو الله وعدو كتابه ؟ فقال أبو هريرة: لست بعدو الله ولا عدو كتابه، ولكن عدو من عاداهما.
فقال: فمن أين هي لك ؟ قال: خيل نتجت، وغلة ورقيق لي، وأعطية تتابعت علي.
فنظروا فوجدوه كما قال.
فلما كان بعد ذلك دعاه عمر ليستعمله فأبى أن يعمل له، فقال له: تكره العمل وقد طلبه من كان خيرا منك ؟ طلبه يوسف عليه السلام، فقال: إن يوسف نبي ابن نبي ابن نبي ابن نبي، وأنا أبو هريرة بن أمية وأخشى ثلاثا واثنين، قال
عمر: فهلا قلت خمسة ؟ قال: أخشى أن أقول بغير علم، وأقضي بغير حلم، أو يضرب ظهري، وينزع مالي، ويشتم عرضي.
وذكر غيره أن عمر غرمه في العمالة الاولى اثنى عشر ألفا فلهذا امتنع في الثانية.
وقال عبد الرزاق: عن معمر، عن محمد بن زياد.
قال: كان معاوية يبعث أبا هريرة على المدينة فإذا غضب عليه عزله وولى مروان بن الحكم، فإذا جاء أبو هريرة إلى مروان حجبه عنه، فعزل مروان ورجع أبو هريرة، فقال لمولاه: من جاءك فلا ترده واحجب مروان، فلما جاء مروان دفع الغلام في صدره فلما دخل إلا بعد جهد جهيد، فلما دخل قال: إن الغلام حجبنا عنك، فقال له أبو هريرة: إنك أحق الناس أن لا تغضب من ذلك.
والمعروف أن مروان هو الذي كان يستنيب أبا هريرة في إمرة المدينة، ولكن كان يكون عن إذن معاوية في ذلك والله أعلم.
وقال حماد بن سلمة، عن ثابت، عن أبي رافع: كان مروان ربما استخلف أبا هريرة على المدينة فيركب الحمار ويلقى الرجل فيقول: الطريق قد جاء الامير - يعني نفسه - وكان يمر بالصبيان وهم يلعبون بالليل لعبة الاعراب، وهو أمير، فلا يشعرون إلا وقد ألقى نفسه بينهم

(8/121)

ويضرب برجليه كأنه مجنون، يريد بذلك أن يضحكهم، فيفزع الصبيان منه ويفرون عنه ههنا وههنا يتضاحكون.
قال أبو رافع: وربما دعاني أبو هريرة إلى عشائه بالليل فيقول: دع العراق للامير - يعني قطع اللحم - قال: فأنظر فإذا هو ثريد بالزيت.
وقال ابن وهب: حدثني عمرو بن الحارث، عن يزيد بن زياد القرظي أن ثعلبة بن أبي مالك حدثه أن أبا هريرة أقبل في السوق يحمل حزمة حطب وهو يومئذ خليفة مروان فقال: أوسع الطريق للامير يا بن أبي مالك.
فقلت: أصلحك الله تلقى هذا، فقال: أوسع الطريق للامير والحزمة عليه.
وقد تقدم هذا.
وروى نحوه من غير وجه.
وقال أبو الزعيزعة كاتب مروان: بعث مروان إلى أبي هريرة بمائة دينار، فلما كان الغد بعث إليه: إني غلطت ولم أردك بها، وإني إنما أردت غيرك.
فقال أبو هريرة: قد أخرجتها فإذا خرج عطائي فخذها منه - وكان قد تصدق بها - وإنما أراد مروان اختباره.
وقال الامام أحمد: حدثنا عبد الاعلا بن عبد الجبار، ثنا حماد بن سلمة، عن يحيى بن سعيد بن المسيب
قال: كان معاوية إذا أعطى أبا هريرة سكت، وإذا أمسك عنه تكلم.
وروى غير واحد عن أبي هريرة أنه جاءه شاب فقال: يا أبا هريرة إني أصبحت صائما فدخلت على أبي فجاءني بخبز ولحم فأكلت ناسيا، فقال: طعمة أطعمكها الله لا عليك، قال: ثم دخلت دارا لاهلي فجئ بلبن لقحة فشربته ناسيا، قال: لا عليك، قال: ثم نمت فاستيقظت فشربت ماء، وفي رواية وجامعت ناسيا، فقال أبو هريرة: إنك يا بن أخي لم تعتد الصيام.
وقال غير واحد: كان أبو هريرة إذا رأى الجنازة قال: روحوا فإنا غادون، أو اغدوا فإنا رائحون.
وروى غير واحد أنه لما حضرته الوفاة بكى فقيل له: ما يبكيك ؟ قال: على قلة الزاد وشدة المفازة، وأنا على عقبة هبوط إما إلى جنة إو إلى نار فما أدري إلى أيهما أصير.
وقال مالك عن سعيد بن أبي سعيد المقبري.
قال: دخل مروان على أبي هريرة في مرضه الذي مات فيه فقال: شفاك الله يا أبا هريرة، فقال أبو هريرة: اللهم إني أحب لقاءك فأحب لقائي.
قال: فما بلغ مروان أصحاب القطن حتى مات أبو هريرة وقال يعقوب بن سفيان عن دحيم، عن الوليد بن جابر، عن عمير بن هانئ.
قال قال أبو هريرة: اللهم لا تدركني سنة ستين، قال: فتوفي فيها أو قبلها بسنة، وهكذا قال الواقدي: إنه توفي سنة تسع وخمسين، عن ثمان وسبعين سنة، قال الواقدي: وهو الذي صلى على عائشة في رمضان، وعلى أم سلمة في شوال سنة تسع وخمسين، ثم توفي أبو هريرة بعدهما فيها، كذا قال، والصواب أن أم سلمة تأخرت بعد أبي هريرة.
وقد قال غير واحد: إنه توفي سنة تسع وخمسين وقيل ثمان، وقيل سبع وخمسين، والمشهور تسع وخمسين.
قالوا: وصلى عليه الوليد بن عتبة بن أبي سفيان نائب المدينة، وفي القوم ابن عمر وأبو سعيد وخلق من الصحابة وغيرهم، وكان ذلك عند صلاة العصر، وكانت وفاته في داره بالعقيق، فحمل إلى المدينة فصلي عليه، ثم دفن بالبقيع رحمه الله ورضي عنه.
وكتب الوليد بن عتبة إلى معاوية بوفاة أبي هريرة، فكتب إليه معاوية: أن انظروا ورثته فأحسن إليهم، واصرف إليهم عشرة آلاف درهم، وأحسن جوارهم، واعمل إليهم معروفا، فإنه كان ممن نصر عثمان، وكان معه في الدار رحمهما الله تعالى.

(8/122)

سنة ستين من الهجرة النبوية فيها كانت غزوة مالك بن عبد الله مدينة سورية، قال الواقدي: وفيها دخل جنادة بن أبي أمية جزيرة رودس، وفيها أخذ معاوية البيعة ليزيد من الوفد الذين قدموا صحبة عبيد الله بن زياد إلى دمشق، وفيها مرض معاوية مرضه الذي توفي فيه في رجب منها كما سنبينه.
فروى ابن جرير: من طريق أبي مخنف: حدثني عبد الملك بن نوفل بن مساحق بن عبد الله بن مخرمة أن معاوية لما مرض مرضته التي هلك فيها، دعا ابنه يزيد فقال: يا بني إني قد كفيتك الرحلة والرجال (1).
ووطأت لك الاشياء، وذللت لك الاعزاء (2)، وأخضعت لك أعناق العرب، وإني لا أتخوف أن ينازعك هذا الامر الذي أسسته إلا أربعة نفر، الحسين بن علي، وعبد الله بن عمر، وعبد الله بن الزبير، وعبد الرحمن بن أبي بكر.
كذا قال: والصحيح أن عبد الرحمن كان قد توفي قبل موت معاوية بسنتين كما قدمنا، فاما ابن عمر فهو رجل ثقة قد وقدته العبادة، وإذا لم يبق أحد غيره بايعك، وأما الحسين فإن أهل العراق خلفه لا يدعونه حتى يخرجونه عليك، فإن خرج فظفرت به فاصفح عنه، فإن له رحما ماسة، وحقا عظيما.
وأما ابن أبي بكر فهو رجل إن رأى أصحابه صنعوا شيئا صنع مثله، ليست له همة إلا في النساء واللهو.
وأما الذي يجثم لك جثوم الاسد، ويراوغك روغان الثعلب، وإذا أمكنته فرصة وثب، فذاك ابن الزبير، فإن هو فعلها بك فقدرت عليه فقطعه إربا إربا.
قال غير واحد: فحين حضرت معاوية الوفاة كان يزيد في الصيد (3)، فاستدعى معاوية الضحاك بن قيس الفهري - وكان على شرطة دمشق - ومسلم بن عقبة فأوصى إليهما أن يبلغا يزيد السلام ويقولان له يتوصى بأهل الحجاز، وإن سأله أهل العراق في كل يوم أن يعزل عنهم عاملا ويولي عليهم عاملا فليفعل، فعزل واحد أحب إليك من أن يسل عليك مائة ألف سيف، وأن يتوصى بأهل الشام، وأن يجعلهم أنصاره، وأن يعرف لهم حقهم، ولست أخاف عليه من قريش سوى ثلاثة، الحسين، وابن عمر، وابن الزبير.
ولم يذكر عبد الرحمن بن أبي بكر، وهذا أصح، فأما ابن عمر فقد وقدته العبادة، وأما الحسين فرجل ضعيف (4) وأرجو أن يكفيكه الله تعالى بمن قتل أباه وخذل أخاه، وإن له رحما ماسة وحقا عظيما،
__________
(1) في الطبري 6 / 179: الرحلة والترحال، وفي الكامل 4 / 6: الشدة والترحال.
وفي ابن الاعثم: الجد والترحال.
(2) في الطبري والكامل: الاعداء.
وفي فتوح ابن الاعثم: ولقد وطأت لك يا بني البلاد، وذللت لك رقاب العرب الصعاب...(وزاد انظر الفتوح ج 4 / 259).
(3) في الاخبار الطوال ص 226: أن يزيد بن معاوية كان غائبا عن دمشق، وقد أبطأ عليه فدفع الكتاب إلى الضحاك ومسلم بن عقبة...ثم عاد يزيد، فأعاد عليه الوصية ثم قضى.
وقال في الامامة والسياسة 1 / 203: أن يزيد قدم دمشق بعد موت أبيه.
(4) في الطبري والكامل: خفيف.
(*)

(8/123)

وقرابة من محمد صلى الله عليه وسلم، ولا أظن أهل العراق تاركيه حتى يخرجوه، فإن قدرت عليه فاصفح عنه فإني لو صاحبته عفوت عنه.
وأما ابن الزبير فإنه خب ضب فإن شخص لك فانبذ إليه أن يلتمس منك صلحا،: فإن فعل فاقبل منه، واصفح عن دماء قومك ما استطعت (1).
وكان موت معاوية لاستهلال رجب من هذه السنة، قاله هشام بن الكلبي.
وقيل للنصف منه، قاله الواقدي.
وقيل يوم الخميس لثمان بقين منه، قاله المدائني.
قال ابن جرير: وأجمعوا على أنه هلك في رجب منها، وكان مدة ملكه استقلالا من جمادى سنة إحدى وأربعين حين بايعه الحسن بن علي باذرج، فذلك تسع عشرة سنة وثلاث أشهر، وكان نائبا في الشام عشرين سنة تقريبا، وقيل غير ذلك: وكان عمره ثلاثا وسبعين سنة، وقيل خمسا وسبعين سنة، وقيل ثمانيا وسبعين سنة، وقيل خمسا وثمانين سنة (2)، وسيأتي بقية الكلام في آخر ترجمته.
وقال أبو السكن زكريا بن يحيى: حدثني عم أبي زحر بن حصين، عن جده حميد بن منهب.
قال: كانت هند بنت عتبة عند الفاكه بن المغيرة المخزومي، وكان الفاكه من فتيان قريش، وكان له بيت للضيافة يغشاه الناس من غير إذن، فخلا ذلك البيت يوما فاضطجع الفاكه وهند فيه في وقت القائلة، ثم خرج الفاكه لبعض شأنه، وأقبل رجل ممن كان يغشاه فولج البيت فلما رأى المرأة فيه ولى هاربا، ورآه الفاكه وهو خارج من
البيت، فأقبل إلى هند وهي مضطجعة فضربها برجله وقال: من هذا الذي كان عندك ؟ قالت: ما رأيت أحدا ولا انتبهت حتى أنبهتني أنت، فقال لها: الحقي بأبيك، وتكلم فيها الناس، فقال لها أبوها: يا بنية إن الناس قد أكثروا فيك القالة، فانبئيني نبأك، فإن يكن الرجل عليك صادقا دسست إليه من يقتله فينقطع عنك القالة، وإن يك كاذبا حاكمته إلى بعض كهان اليمن، فعند ذلك حلفت هند لابيها بما كانوا يحلفون في الجاهلية إنه لكاذب عليها، فقال عتبة بن ربيعة للفاكه: يا هذا إنك قد رميت ابنتي بأمر عظيم، وعار كبير، لا يغسله الماء، وقد جعلتنا في العرب بمكان ذلة ومنقصة، ولولا أنك مني ذو قرابة لقتلتك، ولكن سأحاكمك إلى كاهن اليمن.
فحاكمني إلى بعض كهان اليمن، فخرج الفاكه في بعض جماعة من بني - مخزوم أقاربه - وخرج عتبة في جماعة من بني عبدمناف، وخرجوا بهند ونسوة معها من أقاربهم، ثم ساروا قاصدين بلاد اليمن، فلما شارفوا بلاد الكاهن قالوا غدا نأتي الكاهن، فلما سمعت هند ذلك تنكرت حالها وتغير وجهها، وأخذت في البكاء، فقال لها أبوها: يا بنية قد أرى ما بك من تنكر الحال، وكثرة البكاء، وما ذاك أراه عندك إلا لمكروه أحدثتيه، وعمل اقترفتيه، فهلا كان هذا قبل أن يشيع في الناس ويشتهر مسيرنا ؟ فقالت: والله يا أبتاه ما هذا الذي تراه مني لمكروه وقع مني، وإني لبريئة،
__________
(1) انظر كتاب العهد (الوصية) في الطبري 6 / 179 - 180 الكامل 4 / 5 - 6 الاخبار الطوال 226 فتوح ابن الاعثم 4 / 256 وما بعدها.
والبيان والتبيين 2 / 107.
(2) في مدة عمره ومدة خلافته اختلاف انظر الطبري 6 / 180 - 181 الكامل 4 / 76.
والاصابة 3 / 433 - 434 والاستيعاب على هامش الاصابة 3 / 398.
وأسد الغابة 4 / 386.
(*)

(8/124)

ولكن هذا الذي تراه من الحزن وتغير الحال هو أني أعلم أنكم تأتون هذا الكاهن وهو بشر يخطئ ويصيب، وأخاف أن يخطئ في أمري بشئ يكون عاره على إلى آخر الدهر، ولا آمنه أن يسمني ميسما تكون علي سبة في العرب.
فقال لها أبوها: لا تخافي فإني سوف أختبره وأمتحنه قبل أن يتكلم في شأنك وأمرك، فإن أخطأ فيما أمتحنه به لم أدعه يتكلم في أمرك.
ثم إنه انفرد عن القوم - وكان
راكبا مهرا - حتى توارى عنهم خلف رابية فنزل عن فرسه ثم صفر له حتى أدلى، ثم أخذ حبة بر فأدخلها في إحليل المهر، وأوكى عليها بسير حتى أحكم ربطها، ثم صفر له حتى اجتمع إحليله، ثم أتى القوم فظنوا أنه ذهب ليقضي حاجة له، ثم أتى الكاهن فلما قدموا عليه أكرمهم ونحر لهم، فقال له عتبة: إنا قد جئناك في أمر، ولكن لا أدعك تتكلم فيه حتى تبين لنا ما خبأت لك، فإني قد خبأت لك خبيئا فانظر ما هو، فأخبرنا به.
قال الكاهن: ثمرة في كمرة، قال: أريد أبين من هذا، قال: حبات بر في إحليل مهر، قال: صدقت فخذ لما جئناك له، أنظر في أمر هؤلاء النسوة، فأجلس النساء خلفه وهند معهم لا يعرفها، ثم جعل يدنو من إحداهن فيضرب كتفها ويبريها ويقول: انهضي، حتى دنا من هند فضرب كتفها وقال انهضي حصان رزان، غير رسخا ولا زانية، ولتلدن ملكا يقال له معاوية.
فوثب إليها الفكه فأخذ بيدها، فنترت يدها من يده وقالت له: إليك عني، والله لا يجمع رأسي ورأسك وسادة، والله لاحرصن أن يكون هذا الملك من غيرك، فتزوجها أبو سفيان بن حرب فجاءت منه بمعاوية هذا.
وفي رواية أن أباها هو الذي قال للفاكه ذلك والله سبحانه أعلم.
وهذه ترجمة معاوية وذكر شئ من أيامه وما ورد في مناقبه وفضائله وهو معاوية بن أبي سفيان صخر بن حرب بن أمية بن عبد شمس بن عبد مناف بن قصي، القرشي الاموي، أبو عبد الرحمن، خال المؤمنين، وكاتب وحي رسول الله رب العالمين.
وأمه هند بن عتبة بن ربيعة بن عبد شمس، أسلم معاوية عام الفتح، وروي عنه أنه قال: أسلمت يوم القضية ولكن كتمت إسلامي من أبي، ثم علم بذلك فقال لي: هذا أخوك يزيد وهو خير منك على دين قومه، فقلت له: لم آل نفسي جهدا.
قال معاوية: ولقد دخل علي رسول الله صلى الله عليه وسلم مكة في عمرة القضاء وإني لمصدق به، ثم لما دخل عام الفتح أظهرت إسلامي فجئته فرحب بي، وكتبت بين يديه.
قال الواقدي: وشهد معه حنينا، وأعطاه مائة من الابل، وأربعين أوقية من ذهب، وزنها بلال، وشهد اليمامة.
وزعم بعضهم أنه هو الذي قتل مسيلمة، حكاه ابن عساكر، وقد
يكون له شرك في قتله، وإنما الذي طعنه وحشي، وجلله أبو دجانة سماك بن خرشة بالسيف، وكان أبوه من سادات قريش، وتفرد بالسؤدد بعد يوم بدر، ثم لما أسلم حسن بعد ذلك إسلامه، وكان له مواقف شريفة، وآثار محمودة في يوم اليرموك وما قبله وما بعده، وصحب معاوية

(8/125)

رسول الله صلى الله عليه وسلم، وكتب الوحي بين يديه مع الكتاب، وروى عن رسول الله صلى الله عليه وسلم أحاديث كثيرة في الصحيحين وغيرهما من السنن والمسانيد، وروى عنه جماعة من الصحابة والتابعين، قال أبو بكر بن أبي الدنيا: كان معاوية طويلا أبيض جميلا، إذا ضحك انقلبت شفته العليا، وكان يخضب.
حدثني محمد بن يزيد الازدي، ثنا أبو مسهر، عن سعيد بن عبد العزيز، عن أبي عبد رب قال: رأيت معاوية يصفر لحيته كأنها الذهب.
وقال غيره: كان أبيض طويلا أجلح أبيض الرأس واللحية يخضبهما بالحناء والكتم.
وقد أصابته لوقة في آخر عمره، فكان يستر وجهه ويقول: رحم الله عبدا دعا لي بالعافية، فقد رميت في أحسني وما يبدو مني ولولا هواي في يزيد لابصرت رشدي، وكان حليما وقورا رئيسا سيدا في الناس، كريما عادلا شهما.
وقال المدائني عن صالح بن كيسان قال: رأى بعض متفرسي العرب معاوية وهو صبي صغير، فقال: إني لاظن هذا الغلام سيسود قومه، فقالت هند: ثكلته إن كان لا يسود إلا قومه.
وقال الشافعي قال أبو هريرة: رأيت هندا بمكة كأن وجهها فلقة قمر، وخلفها من عجيزتها مثل الرجال الجالس، ومعها صبي يلعب، فمر رجل فنظر إليه فقال: إني لارى غلاما إن عاش ليسودن قومه، فقالت هند: إن لم يسد إلا قومه فأماته الله، وهو معاوية بن أبي سفيان.
وقال محمد بن سعد: أنبأنا علي بن محمد بن عبد الله بن أبي سيف قال: نظر أبو سفيان يوما إلى معاوية وهو غلام فقال لهند: إن ابني هذا لعظيم الرأس، وإنه لخليق أن يسود قومه، فقالت هند: قومه فقط، ثكلته إن لم يسد العرب قاطبة.
وكانت هند تحمله وهو صغير وتقول: إن بني معرق كريم * محبب في أهله حليم ليس بفاحش ولا لئيم * ولا ضجور ولا سؤوم
صخر بني فهر به زعيم * لا يخلف الظن ولا يخيم قال: فلما ولى عمر يزيد بن أبي سفيان ما ولاه من الشام، خرج إليه معاوية فقال أبو سفيان لهند: كيف رأيت صار ابنك تابعا لابني ؟ فقالت: إن اضطربت خيل العرب فستعلم أين يقع ابنك مما يكون فيه ابني، فلما مات يزيد بن أبي سفيان سنة بضع عشرة، وجاء البريد إلى عمر بموته، رد عمر البريد إلى الشام بولاية معاوية مكان أخيه يزيد، ثم عزى أبا سفيان في ابنه يزيد، فقال: يا أمير المؤمنين من وليت مكانه ؟ قال أخوه معاوية، قال: وصلت رحما يا أمير المؤمنين.
وقالت هند لمعاوية فيما كتبت به إليه: والله يا بني إنه قل أن تلد حرة مثلك، وإن هذا الرجل قد استنهضك في هذا الامر، فاعمل بطاعته فيما أحببت وكرهت.
وقال له أبوه: يا بني إن هؤلاء الرهط من المهاجرين سبقونا وتأخرنا فرفعهم سبقهم وقدمهم عند الله وعند رسوله، وقصر بنا تأخيرنا فصاروا قادة وسادة.
وصرنا أتباعا، وقد ولوك جسيما من أمورهم فلا تخالفهم، فإنك تجري إلى أمد فنافس فإن بلغته أورثته عقبك، فلم يزل معاوية نائبا على الشام في الدولة العمرية والعثمانية مدة خلافة عثمان، وافتتح في سنة سبع وعشرين جزيرة قبرص وسكنها المسلمون قريبا

(8/126)

من ستين سنة في أيامه ومن بعده، ولم تزل الفتوحات والجهاد قائما على ساقه في أيامه في بلاد الروم والفرنج وغيرها، فلما كان من أمره وأمر أمير المؤمنين علي ما كان، لم يقع في تلك الايام فتح بالكلية، لا على يديه ولا على يدي علي، وطمع في معاوية ملك الروم بعد أن كان قد أخشاه وأذله، وقهر جنده ودحاهم، فلما رأى ملك الروم اشتغال معاوية بحرب علي تدانى إلى بعض البلاد في جنود عظيمة وطمع فيه، فكتب معاوية إليه: والله لئن لم تنته وترجع إلى بلادك يا لعين لاصطلحن أنا وابن عمي عليك ولاخرجنك من جميع بلادك، ولاضيقن عليك الارض بما رحبت.
فعند ذلك خاف ملك الروم وانكف، وبعث يطلب الهدنة.
ثم كان من أمر التحكيم ما كان، وكذلك ما بعده إلى وقت اصطلاحه مع الحسن بن علي كما تقدم، فانعقدت الكلمة على معاوية، وأجمعت الرعايا على بيعته في سنة إحدى وأربعين كما قدمنا، فلم يزل مستقلا بالامر في
هذه المدة إلى هذه السنة التي كانت فيها وفاته، والجهاد في بلاد العدو قائم، وكلمة الله عالية.
والغنائم ترد إليه من أطراف الارض، والمسلمون معه في راحة وعدل، وصفح وعفو.
وقد ثبت في صحيح مسلم: من طريق عكرمة بن عمار، عن أبي زميل: سماك بن الوليد، عن ابن عباس.
قال قال أبو سفيان: يا رسول الله ثلاثا أعطنيهن، قال: نعم، قال: تؤمرني حتى أقاتل الكفار كما كنت أقاتل المسلمين، قال: نعم ! قال ومعاوية تجعله كاتبا بين يديك، قال: نعم: وذكر الثالثة وهو أنه أراد أن يزوج رسول الله صلى الله عليه وسلم بابنته الاخرى عزة بنت أبي سفيان، واستعان على ذلك باختها أم حبيبة، فقال: " إن ذلك لا يحل لي " (1) وقد تكلمنا على ذلك في جزء مفرد، وذكرنا أقوال الائمة واعتذارهم عنه ولله الحمد.
والمقصود منه أن معاوية كان من جملة الكتاب بين يدي رسول الله صلى الله عليه وسلم الذين يكتبون الوحي.
وروى الامام أحمد ومسلم والحاكم في مستدركه من طريق أبي عوانة - الوضاح بن عبد الله اليشكري - عن أبي حمزة عمران بن أبي عطاء عن ابن عباس.
قال: كنت ألعب مع الغلمان فإذا رسول الله صلى الله عليه وسلم قد جاء فقلت: ما جاء إلا إلي، فاختبأت على باب فجاءني فخطاني خطاة أو خطاتين (2)، ثم قال " اذهب فادع لي معاوية - وكان يكتب الوحي - قال: فذهبت فدعوته له فقيل: إنه يأكل، فأتيت رسول الله صلى الله عليه وسلم
__________
(1) أخرجه مسلم في صحيحه في كتاب فضائل الصحابة (40) باب.
ح 168 وعند مسلم: قال عندي أحسن العرب وأجمله: أم حبيبة بنت أبي سفيان أزوجكها.
هذا الحديث من الاحاديث المشهورة بالاشكال ووجهه أن أبا سفيان إنما أسلم يوم فتح مكة سنة ثمان من الهجرة وهذا لا خلاف فيه ومتعارف عليه.
وكان النبي صلى الله عليه وسلم قد تزوج بأم حبيبة قبل ذلك بزمن طويل - تزوجها سنة ست - وقيل سنة سبع - واختلفوا اين تزوجها - قال ابن سعد زوجه إياها النجاشي وهي في الحبشة وقدم بها خالد بن سعيد بن العاص إلى النبي صلى الله عليه وسلم - وغيره قال بعد قدومها من الحبشة إلى المدينة، والجمهور: بالحبشة.
هنا الارجح صوابية ما أثبتنا من أن أبا سفيان عرض أن يزوجه ابنته عزة.
(2) في صحيح مسلم: فحطأني حطأة: أي قفدني، وهو الضرب باليد مبسوطة بين الكتفين.
(*)

(8/127)

فقلت إنه يأكل، فقال: اذهب فادعه، فأتيته الثانية فقيل: إنه يأكل فأخبرته، فقال في الثالثة: لا أشبع الله بطنه " قال: فما شبع بعدها (1)، وقد انتفع معاوية بهذه الدعوة في دنياه وأخراه، أما في دنياه فإنه لما صار إلى الشام أميرا، كان يأكل في اليوم سبع مرات يجاء بقصعة فيها لحم كثير ويصل فيأكل منها، ويأكل في اليوم سبع أكلات بلحم، ومن الحلوى والفاكهة شيئا كثيرا ويقول والله ما أشبع وإنما أعيا، وهذه نعمة ومعدة يرغب فيها كل الملوك.
وأما في الآخرة فقد أتبع مسلم هذا الحديث بالحديث الذي رواه البخاري وغيرهما من غير وجه عن جماعة من الصحابة.
أن رسول الله صلى الله عليه وسلم قال: " اللهم إنما أنا بشر فأيما عبد سببته أو جلدته أو دعوت عليه وليس لذلك أهلا فاجعل ذلك كفارة وقربة تقربه بها عندك يوم القيامة " (2).
فركب مسلم من الحديث الاول وهذا الحديث فضيلة لمعاوية، ولم يورد له غير ذلك.
وقال المسيب بن واضح عن أبي إسحاق الفزاري، عن عبد الملك بن أبي سليمان، عن عطاء بن أبي رباح، عن ابن عباس.
قال: " أتى جبريل إلى رسول الله صلى الله عليه وسلم فقال: يا محمد اقرئ معاوية السلام واستوص به خيرا، فإنه أمين الله على كتابه ووحيه ونعم الامين.
ثم أورده ابن عساكر من وجه آخر عن عبد الملك بن أبي سليمان، ثم أورده أيضا من رواية علي وجابر بن عبد الله " أن رسول الله صلى الله عليه وسلم استشار جبريل في استكتابه معاوية، فقال: استكتبه فإنه أمين ".
ولكن في الاسانيد إليهما غرابة، ثم أورد عن علي في ذلك غرائب كثيرة عن غيره أيضا.
وقال أبو عوانة عن سليمان عن عمرو بن مرة، عن عبد الله بن الحارث، عن زهير بن الاقمر الزبيدي، عن عبد الله بن عمرو.
قال: كان معاوية يكتب للنبي صلى الله عليه وسلم.
وقال أبو القاسم الطبراني: حدثنا أحمد بن محمد الصيدلاني ثنا السري، عن عاصم، ثنا عبد الله بن يحيى بن أبي كثير، عن أبيه عن هشام بن عروة، عن عائشة.
قالت: لما كان يوم أم حبيبة من النبي صلى الله عليه وسلم، دق الباب داق، فقال النبي صلى الله عليه وسلم: " انظروا من هذا ؟ قالوا: معاوية، قال: ائذنوا له، فدخل وعلى أذنه قلم يخط به، فقال: ما هذا القلم على أذنك يا معاوية ؟ قال: قلم أعددته لله ولرسوله، فقال له: جزاك الله عن نبيك خيرا، والله ما استكتبتك إلا بوحي من الله، وما أفعل من صغيرة ولا كبيرة إلا بوحي من الله، كيف بك لو قمصك الله قميصا - يعني الخلافة - ؟
فقامت أم حبيبة فجلست بين يديه وقالت: يا رسول الله وإن الله مقمصه قميصا ؟ قال: نعم ! ولكن فيه هنات وهنات.
فقالت: يا رسول الله فادع الله له، فقال: اللهم اهده بالهدى، وجنبه الردى، واغفر له في الآخرة والاولى ".
قال الطبراني تفرد به السري، عن عاصم عن عبد الله بن يحيى بن أبي كثير، عن هشام.
وقد أورد ابن عساكر بعد هذا أحاديث كثيرة موضوعة، والعجب منه مع حفظه واطلاعه كيف لا ينبه عليها وعلى نكارتها وضعف رجالها والله الموفق للصواب.
وقد أوردنا من طريق أبي هريرة وأنس وواثلة بن الاسقع مرفوعا: " الامناء ثلاثة، جبريل، وأنا
__________
(1) أخرجه أحمد في مسنده 1 / 291، 335 ومسلم في البر والصلة (25) باب ح (96) ص (2010).
(2) أخرجه مسلم في البر والصلة (25) باب ح (95) ص (2009) عن أنس بن مالك.
(*)

(8/128)

ومعاوية " ولا يصح من جميع وجوهه، ومن رواية ابن عباس: " الامناء سبعة، القلم، واللوح، وإسرافيل، وميكائيل، وجبريل، وأنا، ومعاوية " وهذا أنكر من الاحاديث التي قبله، وأضعف إسنادا.
قال الامام أحمد: حدثنا عبد الرحمن بن مهدي، عن معاوية - يعني ابن صالح - عن يونس بن سيف، عن الحارث بن زياد، عن أبي رهم، عن العرباض بن سارية السلمي.
قال: سمعت رسول الله صلى الله عليه وسلم يدعونا إلى السحور في شهر رمضان: هلم إلى الغداء المبارك، ثم سمعته يقول: اللهم علم معاوية الكتاب والحساب وقه العذاب " (1).
تفرد به أحمد.
ورواه ابن جرير من حديث ابن مهدي، وكذلك رواه أسد بن موسى، وبشر بن السري، وعبد الله بن صالح، عن معاوية بن صالح، باسناده مثله.
وفي رواية بشر بن السري " وأدخله الجنة " ورواه ابن عدي وغيره من حديث عثمان بن عبد الرحمن الجمحي، عن عطاء، عن ابن عباس.
قال: قال رسول الله صلى الله عليه وسلم: " اللهم علم معاوية الكتاب والحساب وقه العذاب ".
وقال محمد بن سعد: ثنا سليمان بن حرب والحسين بن موسى الاشيب قال: ثنا أبو هلال محمد بن سليم، ثنا جبلة بن عطية، عن مسلمة بن مخلد، وقال الاشهب: قال أبو هلال أو عن رجل عن مسلمة بن مخلد، وقال سليمان بن حرب أو حدثه مسلمة عن رجل أنه رأى معاوية يأكل فقال
لعمرو بن العاص: إن ابن عمك هذا لمخضد: قال أما أني أقول لك هذا وقد سمعت رسول الله صلى الله عليه وسلم يقول: " اللهم علمه الكتاب ومكن له في البلاد وقه العذاب ".
وقد أرسله غير واحد من التابعين منهم الزهري، وعروة بن رويم، وجرير بن عثمان الرحبي الحمصي، ويونس بن ميسرة بن حلبس.
وقال الطبراني: ثنا أبو زرعة وأحمد بن محمد بن يحيى بن حمزة الدمشقيان قالا: ثنا أبو مسهر، ثنا سعيد بن عبد العزيز، عن ربيعة بن يزيد، عن عبد الرحمن بن أبي عميرة المزني - وكان من أصحاب النبي صلى الله عليه وسلم - أن رسول الله صلى الله عليه وسلم قال لمعاوية: " اللهم علمه الكتاب والحساب وقه العذاب " قال ابن عساكر: وهذا غريب، والمحفوظ بهذا الاسناد حديث العرباض الذي تقدم، ثم روي من طريق الطبراني عن أبي زرعة، عن أبي مسهر، عن سعيد، عن ربيعة، عن عبد الرحمن بن أبي عميرة المزني.
قال: سمعت رسول الله صلى الله عليه وسلم يقول لمعاوية: " اللهم اجعله هاديا مهديا واهده واهد به " وقال الامام أحمد: حدثنا علي بن بحر، ثنا الوليد بن مسلم، ثنا سعيد بن عبد العزيز، عن ربيعة بن يزيد، عن عبد الرحمن بن أبي عميرة عن النبي صلى الله عليه وسلم أنه ذكر معاوية فقال: " اللهم اجعله هاديا مهديا واهد به " (2) وهكذا رواه الترمذي عن محمد بن يحيى، عن أبي مسهر، عن سعيد بن عبد العزيز به.
وقال حسن غريب.
وقد رواه عمر بن عبد الواحد، ومحمد بن سليمان الحراني كما رواه الوليد بن مسلم وأبو مسهر عن سعيد، عن ربيعة بن يزيد عن
__________
(1) مسند أحمد ج 4 / 127.
(2) أخرجه أحمد في مسنده ج 4 / 216، 365 والترمذي في المناقب ح (3842) ص 5 / 687.
(*)

(8/129)

عبد الرحمن بن أبي عميرة.
ورواه محمد بن المصفى عن مروان بن محمد الطاطري عن سعيد بن عبد العزيز عن ربيعة بن يزيد عن أبي إدريس عن ابن أبي عميرة أن رسول الله صلى الله عليه وسلم دعا لمعاوية فقال: " اللهم علمه العلم، واجعله هاديا مهديا، واهده واهد به " وقد رواه سلمة بن شبيب وصفوان بن صالح وعيسى بن هلال وأبو الازهر عن مروان الطاطري، ولم يذكروا أبا إدريس في
إسناده.
ورواه الطبراني عن عبدان بن أحمد، عن علي بن سهل الرملي، عن الوليد بن مسلم، عن سعيد بن عبد العزيز، عن يونس بن ميسرة بن حلبس، عن عبد الرحمن بن أبي عميرة المزني.
أنه سمع رسول الله صلى الله عليه وسلم وذكر معاوية فقال: " اللهم اجعله هاديا مهديا واهده " قال ابن عساكر: وقول الجماعة هو الصواب.
وقد اعتنى ابن عساكر بهذا الحديث وأطنب فيه وأطيب وأطرب، وأفاد وأجاد، وأحسن الانتقاد، فرحمه الله، كم له من موطن قد تبرز فيه على غيره من الحفاظ والنقاد.
وقال الترمذي: حدثنا محمد بن يحيى، ثنا عبد الله بن محمد النفيلي، ثنا عمرو بن واقد، عن يونس بن حلبس، عن أبي إدريس الخولاني قال: لما عزل عمر بن الخطاب عمير بن سعد عن الشام وولى معاوية قال الناس: عزل عمر عميرا وولى معاوية، فقال عمر: لا تذكروا معاوية إلا بخبر، فإني سمعت رسول الله صلى الله عليه وسلم يقول: " اللهم اهد به " (1) تفرد به الترمذي وقال: غريب.
وعمرو بن واقد ضعيف، هكذا ذكره أصحاب الاطراف في مسند عمير بن سعد الانصاري.
وعندي أنه ينبغي أن يكون من رواية عمر بن الخطاب، ويكون الصواب فقال عمر: لا تذكروا معاوية إلا بخير، ليكون عذرا له في توليته له.
ومما يقوي هذا أن هشام بن عمار قال: حدثنا ابن أبي السائب - وهو عبد العزيز بن الوليد بن سليمان - قال: وسمعت أبي يذكر أن عمر بن الخطاب ولى معاوية بن أبي سفيان فقالوا: ولى حدث السن، فقال: تلومونني في ولايته، وأنا سمعت رسول الله صلى الله عليه وسلم يقول: " اللهم اجعله هاديا مهديا واهد به " وهذا منقطع يقويه ما قبله.
قال الطبراني: حدثنا يحيى بن عثمان بن صالح ثنا نعيم بن حماد، ثنا محمد بن شعيب بن سابور، ثنا مروان بن جناح، عن يونس بن ميسرة بن حلبس، عن عبد الله بن بسر أن رسول الله صلى الله عليه وسلم: " استشار أبا بكر وعمر في أمر فقال: أشيروا علي، فقالا: الله ورسوله أعلم، فقال: ادعوا معاوية ؟ فقال أبو بكر وعمر: أما في رسول الله صلى الله عليه وسلم ورجلين من رجال قريش ما يتقنون أمرهم، حتى يبعث رسول الله صلى الله عليه وسلم إلى غلام من غلمان قريش ؟ فقال: ادعوا لي معاوية فدعي له، فلما وقف بين يديه قال رسول الله صلى الله عليه وسلم: أحضروه أمركم وأشهدوه أمركم، فإنه قوي
أمين ".
ورواه بعضهم عن نعيم وزاد " وحملوه أمركم ".
ثم ساق ابن عساكر أحاديث كثيرة
__________
(1) صحيح الترمذي - كتاب المناقب ح (3843) ص 5 / 687 وفيه: عزل عمر عمير بن سعيد عن حمص.
(*)

(8/130)

موضوعة بلا شك في فضل معاوية، أضربنا عنها صفحا، واكتفينا بما أوردناه من الاحاديث الصحاح والحسان والمستجادات عما سواها من الموضوعات والمنكرات.
ثم قال ابن عساكر: وأصح ما روي في فضل معاوية حديث أبي جمرة عن ابن عباس " أنه كان كاتب النبي صلى الله عليه وسلم منذ أسلم " أخرجه مسلم في صحيحه، وبعده حديث العرباض: " اللهم علم معاوية الكتاب " وبعده حديث ابن أبي عميرة: " اللهم اجعله هاديا مهديا " قلت: وقد قال البخاري في كتاب المناقب (1): ذكر معاوية بن أبي سفيان: حدثنا الحسن بن بشر، ثنا المعافى، عن عثمان بن الاسود، عن ابن أبي مليكة قال: أوتر معاوية بعد العشاء بركعة وعنده مولى لابن عباس (2)، فأتى ابن عباس، فقال: أوتر معاوية بركعة بعد العشاء، فقال: دعه فإنه قد صحب رسول الله صلى الله عليه وسلم.
حدثنا ابن أبي مريم ثنا نافع بن عمر، ثنا ابن أبي مليكة.
قال: قيل لابن عباس: هل لك في أمير المؤمنين معاوية ؟ فإنه ما أوتر إلا بواحدة ! قال: أصاب، إنه فقيه.
ثنا عمرو بن عباس ثنا جعفر ثنا شعبة، عن أبي التياح قال: سمعت حمران بن أبان (3) عن معاوية.
قال: إنكم لتصلون صلاة، لقد صحبنا رسول الله صلى الله عليه وسلم فما رأيناه يصليهما، ولقد نهى عنهما - يعني الركعتين بعد العصر - ثم قال البخاري بعد ذلك (4): ذكر هند بنت عتبة بن ربيعة: حدثنا عبدان ثنا عبد الله يونس عن الزهري حدثني عروة أن عائشة قالت: جاءت هند بنت عتبة - امرأة أبي سفيان إلى رسول الله صلى الله عليه وسلم - فقالت: يا رسول الله ما كان على ظهر الارض من أهل خباء أحب إلي من أن يذلوا من أهل خبائك [ ثم ما أصبح اليوم على ظهر الارض أهل خباء أحب إلي أن يعزوا من أهل خبائك ] (5)، فقال: وأيضا والذي نفسي بيده.
فقالت: يا رسول الله إن أبا سفيان رجل مسيك، فهل علي من حرج أن أطعم من الذي له عيالنا ؟ قال: لا إلا بالمعروف ".
فالمدحة في قوله: " وأيضا والذي نفسي بيده " وهو أنه كان يود أن هند وأهلها وكل كافر يذلوا في
حال كفرهم، فلما أسلموا كان يحب أن يعزوا فأعزهم الله - يعني أهل خبائها.
وقال الامام أحمد: حدثنا روح، ثنا أبو أمية، عمرو بن يحيى بن سعيد قال.
سمعت جدي يحدث أن معاوية أخذ الاداوة بعد أبي هريرة فتبع رسول الله صلى الله عليه وسلم بها - وكان أبو هريرة قد
__________
(1) كذا بالاصل، أخرجه البخاري في كتاب فضائل الصحابة 28 باب ح 3764 - 3765.
فتح الباري 7 / 104.
(2) وهو كريب، قاله محمد بن نصر المروزي في كتاب الوتر.
(3) في نسخ البداية المطبوعة: حمدان عن أبان تحريف.
(4) في كتاب مناقب الانصار 23 باب.
فتح الباري 7 / 141.
حديث (3825).
(5) ما بين معكوفتين زيادة من البخاري.
(*)

(8/131)

اشتكى - فبينما هو يوضئ رسول الله صلى الله عليه وسلم إذ رفع رأسه إليه مرة أو مرتين وهو يتوضأ فقال: يا معاوية إن وليت أمرا فاتق الله واعدل.
قال معاوية فما زلت أظن أني سأبتلي بعمل لقول النبي صلى الله عليه وسلم حتى ابتليت " (1).
تفرد به أحمد، ورواه أبو بكر بن أبي الدنيا، عن أبي إسحاق الهمذاني، سعيد بن زنبور بن ثابت، عن عمرو بن يحيى بن سعيد.
ورواه ابن منده من حديث بشر بن الحكم عن عمرو بن يحيى به.
وقال أبو يعلى: حدثنا سويد بن سعيد، ثنا عمرو بن يحيى بن سعيد، عن جده عن معاوية قال: " اتبعت رسول الله صلى الله عليه وسلم بوضوء، فلما توضأ نظر إلي فقال: يا معاوية إن وليت أمرا فاتق واعدل، فما زلت أظن أني مبتلى بعمل حتى وليت ".
ورواه غالب القطان عن الحسن.
قال: سمعت معاوية يخطب وهو يقول: " صببت يوما على رسول الله صلى الله عليه وسلم وضوءه فرفع رأسه إلي فقال: أما إنك ستلي أمر أمتي بعدي، فإذا كان ذلك فاقبل من محسنهم وتجاوز عن مسيئهم، وقال: فما زلت أرجو حتى قمت مقامي هذا ".
وروى البيهقي عن الحاكم بسنده إلى إسماعيل بن إبراهيم بن مهاجر، عن عبد الملك بن عمير.
قال قال معاوية: والله ما حملني على الخلافة إلا قول رسول الله صلى الله عليه وسلم: " إن ملكت فأحسن " قال البيهقي: إسماعيل بن إبراهيم (2)
هذا ضعيف، إلا أن للحديث شواهد (3).
وروى ابن عساكر باسناده عن نعيم بن حماد: ثنا محمد بن حرب، عن أبي بكر بن أبي مريم، ثنا محمد بن زياد، عن عوف بن مالك الاشجعي قال: " بينما أنا راقد في كنيسة يوحنا - وهي يومئذ مسجد يصلى فيها - إذا انتبهت من نومي فإذا أنا بأسد يمشي بين يدي، فوثبت إلى سلاحي، فقال الاسد: مه ! إنما أرسلت إليك برسالة لتبلغها، قلت: ومن أرسلك ؟ قال: الله أرسلني إليك لتبلغ معاوية السلام وتعلمه أنه من أهل الجنة، فقلت له.
ومن معاوية ؟ قال: معاوية بن أبي سفيان " ورواه الطبراني عن أبي يزيد القراطيسي عن المعلى بن الوليد القعقاعي، عن محمد بن حبيب الخولاني، عن أبي بكر بن عبد الله بن أبي مريم الغساني، وفيه ضعف وهذا غريب جدا، ولعل الجميع مناما، ويكون قوله: إذا انتبهت من نومي مدرجا لم يضبطه ابن أبي مريم، والله أعلم.
وقال محمد بن عائذ، عن الوليد، عن ابن لهيعة، عن يونس عن الزهري.
قال: قدم عمر الجابية فنزع شرحبيل وأمر عمرو بن العاص بالمسير إلى مصر، ونفى الشام على أميرين أبي عبيدة ويزيد، ثم توفي أبو عبيدة فاستخلف عياض بن غنم، ثم توفي يزيد فأمر معاوية مكانه، ثم نعاه عمر لابي سفيان، فقال لابي سفيان: احتسب يزيد بن أبي سفيان، قال: من أمرت مكانه ؟
__________
(1) مسند أحمد ج 4 / 101.
(2) اسماعيل بن إبراهيم بن مهاجر البجلي الكوفي - كان فاحش الخطأ، ضعفه غير واحد، قال البخاري: فيه نظر، وذكره العقيلي في الضعفاء الكبير (1 / 73) وابن حيان في المجروحين (1 / 122).
(3) دلائل البيهقي 6 / 446.
(*)

(8/132)

قال: معاوية، فقال: وصلت رحما يا أمير المؤمنين، فكان معاوية على الشام، وعمير بن سعد حتى قتل عمر، رضي الله عنهم.
وقال محمد بن إسحاق: مات أبو عبيدة في طاعون عمواس واستخلف معاذا، فمات معاذ واستخلف يزيد بن أبي سفيان، فمات واستخلف أخاه معاوية فأقره عمر، وولى عمرو بن العاص فلسطين والاردن، ومعاوية دمشق وبعلبك والبلقاء، وولى
سعد بن عامر بن جذيم حمص، ثم جمع الشام كلها لمعاوية بن أبي سفيان، ثم أمره عثمان بن عفان على الشام.
وقال إسماعيل بن أمية: أفرد عمر معاوية بامرة الشام، وجعل له في كل شهر ثمانين دينارا.
والصواب أن الذي جمع لمعاوية الشام كلها عثمان بن عفان، وأما عمر فإنه إنما ولاه بعض أعمالها.
وقال بعضهم: لما عزيت هند في يزيد بن أبي سفيان - ولم يكن منها - قيل لها: إنه قد جعل معاوية أميرا مكانه، فقالت: أو مثل معاوية يجعل خلفا من أحد ؟ فوالله لو أن العرب اجتمعت متوافرة ثم رمي به فيها لخرج من أي أعراضها (نواحيها) شاء.
وقال آخرون: ذكر معاوية عند عمر فقال: دعوا فتى قريش وابن سيدها، إنه لمن يضحك في الغضب ولا ينال منه إلا على الرضا، ومن لا يؤخذ من فوق رأسه إلا من تحت قدميه.
وقال ابن أبي الدنيا: حدثني محمد بن قدامة الجوهري، حدثني عبد العزيز بن يحيى، عن شيخ له.
قال: لما قدم عمر بن الخطاب الشام تلقاه معاوية في موكب عظيم، فلما دنا من عمر قال له: أنت صاحب الموكب ؟ قال: نعم يا أمير المؤمنين.
قال: هذا حالك مع ما بلغني من طول وقوف ذوي الحاجات ببابك ؟ قال: هو ما بلغك من ذلك.
قال: ولم تفعل هذا ؟ لقد هممت أن آمرك بالمشي حافيا إلى بلاد الحجاز، قال: يا أمير المؤمنين إنا بأرض جواسيس العدو فيها كثيرة، فيجب أن نظهر من عز السلطان ما يكون فيه عز للاسلام وأهله ويرهبهم به، فإن أمرتني فعلت، وإن نهيتني انتهيت.
فقال له عمر: يا معاوية ما سألتك عن شئ إلا تركتني في مثل رواجب الضرس، لئن كان ما قلت حقا إنه لرأي أريت (1)، ولئن كان باطلا إنه لخديعة أديت.
قال: فمرني يا أمير المؤمنين بما شئت، قال: لا آمرك ولا أنهاك.
فقال رجل: يا أمير المؤمنين ما أحسن ما صدر الفتى عما أوردته فيه ؟ ! فقال عمر: لحسن موارده ومصادره جشمناه ما جشمناه.
وفي رواية أن معاوية تلقى عمر حين قدم الشام، ومعاوية في موكب كثيف، فاجتاز بعمر وهو وعبد الرحمن بن عوف راكبان على حمار، ولم يشعر بهما، فقيل له: إنك جاوزت أمير المؤمنين، فرجع، فلما رأى عمر ترجل وجعل يقول له ما ذكرنا، فقال عبد الرحمن بن عوف: ما أحسن ما صدر عما أوردته فيه يا أمير المؤمنين ؟ ! فقال: من أجل ذلك جشمناه ما جشمناه.
وقال عبد الله بن المبارك في كتاب الزهد: أخبرنا محمد بن ذئب، عن مسلم بن جندب، عن أسلم مولى عمر قال: قدم علينا معاوية وهو أبيض نص وباص، أبض الناس وأجملهم،
__________
(1) في الاستيعاب هامش الاصابة 3 / 397: أريب وإن كان باطلا أنه لخدعة أديب.
(*)

(8/133)

فخرج إلى الحج مع عمر، فكان عمر ينظر إليه فيعجب منه، ثم يضع أصبعه على متن معاوية ثم يرفعها عن مثل الشراك، فيقول: بخ بخ، نحن إذا خير الناس، أن جمع لنا خير الدنيا والآخرة.
فقال معاوية: يا أمير المؤمنين سأحدثك أنا بأرض الحمامات والريف والشهوات، فقال عمر: سأحدثك ما بك إلا إلطافك نفسك بأطيب الطعام وتصبحك حتى تضرب الشمس متنيك، وذووا الحاجات وراء الباب.
فقال: يا أمير المؤمنين علمني أمتثل.
قال: فلما جئنا ذا طوى أخرج معاوية حلة فلبسها، فوجد عمر منها ريحا كأنه ريح طيب، فقال: يعمد أحدكم فيخرج حاجا مقلا حتى إذا جاء أعظم بلدان الله حرمة أخرج ثوبيه كأنهما كانا في الطيب فلبسهما ؟ ! فقال معاوية: إنما لبستهما لادخل فيهما على عشيرتي وقومي، والله لقد بلغني أذاك ههنا وبالشام، فالله يعلم أني لقد عرفت الحياء فيه، ثم نزع معاوية ثوبيه ولبس ثوبيه اللذين أحرم فيهما.
وقال أبو بكر بن أبي الدنيا: حدثني أبي، عن هشام بن محمد، عن أبي عبد الرحمن المدني.
قال: كان عمر بن الخطاب إذا رأى معاوية قال: هذا كسرى العرب (1).
وهكذا حكى المدائني عن عمر أنه قال ذلك.
وقال عمرو بن يحيى بن سعيد الاموي، عن جده.
قال: دخل معاوية على عمر وعليه حلة خضراء، فنظر إليها الصحابة، فلما رأى ذلك عمر وثب إليه بالدرة فجعل يضربه بها، وجعل معاوية يقول: يا أمير المؤمنين الله الله في، فرجع عمر إلى مجلسه فقال له القوم: لم ضربته يا أمير المؤمنين ؟ وما في قومك مثله ؟ فقال: والله ما رأيت إلا خيرا، وما بلغني إلا خير، ولو بلغني غير ذلك لكان مني إليه غير ما رأيتم، ولكن رأيته - وأشار بيده - فأحببت أن أضع منه ما شمخ.
وقد قال أبو داود: حدثنا سليمان بن عبد الرحمن الدمشقي، ثنا يحيى بن
حمزة، ثنا ابن أبي مريم أن القاسم بن مخيمرة أخبره، أن أبا مريم الازدي أخبره.
قال: دخلت على معاوية فقال: ما أنعمنا بك أبا فلان - وهي كلمة تقولها العرب - فقلت: حديث سمعته أخبرك به، سمعت رسول الله صلى الله عليه وسلم يقول: " من ولاه الله شيئا من أمر المسلمين فاحتجب دون حاجتهم وخلتهم وفقرهم، احتجب الله دون حاجته وخلته وفقره ".
قال: فجعل معاوية حين سمع هذا الحديث رجلا على حوائج الناس (2).
ورواه الترمذي وغيره.
وقال الامام أحمد: حدثنا مروان بن معاوية الفزاري، ثنا حبيب بن الشهيد عن أبي مجلز.
قال: خرج معاوية على الناس فقاموا له فقال: سمعت رسول الله صلى الله عليه وسلم يقول: " من أحب أن يتمثل له الرجال قياما فليتبوأ مقعده من النار " (3).
وفي رواية.
قال: خرج معاوية على ابن
__________
(1) في رواية ابن عبد البر أن عمر قال ذلك في معاوية عند قدومه الشام وتلقاه معاوية في موكب عظيم.
(2) أخرجه أبو داود في سننه - كتاب الخراج - باب فيما يلزم الامام من أمر الرعية ح (2948) ص (3 / 135).
(3) أخرجه الامام أحمد في مسنده 4 / 91.
(*)

(8/134)

عامر وابن الزبير فقام له ابن عامر ولم يقم له ابن الزبير، فقال معاوية لابن عامر: إجلس ! فإني سمعت رسول الله صلى الله عليه وسلم يقول: " من أحب أن يتمثل له العباد قياما فليبتوأ مقعده من النار ".
ورواه أبو داود والترمذي من حديث حبيب بن الشهيد، وقال الترمذي: حديث حسن.
وروى أبو داود من حديث الثوري عن ثور بن يزيد، عن راشد بن سعد المقري الحمصي، عن معاوية.
قال: قال رسول الله صلى الله عليه وسلم: " إنك إن تتبعت عورات الناس أفسدتهم أو كدت أن تفسدهم ".
قال: كلمة سمعها معاوية نفعه الله بها.
تفرد به أحمد - يعني أنه كان جيد السيرة، حسن التجاوز، جميل العفو، كثير الستر رحمه الله تعالى - وثبت في الصحيحين: من حديث الزهري، عن حميد بن عبد الرحمن، عن معاوية.
أنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: " من يرد الله به خيرا يفقهه في الدين، وإنما أنا قاسم والله يعطي، ولا يزال طائفة من أمتي ظاهرين على الحق لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله وهم ظاهرون ".
وفي رواية " وهم على
ذلك " وقد خطب معاوية بهذا الحديث مرة ثم قال: وهذا مالك بن يخامر يخبر عن معاذ أن رسول الله صلى الله عليه وسلم قال وهم بالشام - يحث بهذا أهل الشام على مناجزة أهل العراق: " وإن أهل الشام هم الطائفة المنصورة على من خالفها " وهذا مما كان يحتج به معاوية لاهل الشام في قتالهم أهل العراق.
وقال الليث بن سعد: فتح معاوية قيسارية سنة تسع عشرة في دولة عمر بن الخطاب.
وقال غيره: وفتح قبرص سنة خمس وقيل سبع، وقيل ثمان وعشرين في أيام عثمان.
قالوا: وكان عام غزوة المضيق - يعني مضيق القسطنطينية - في سنة ثنتين وثلاثين في أيامه وكان هو الامير على الناس عامئذ.
وجمع عثمان لمعاوية جميع الشام، وقيل إن عمر هو الذي جمعها له، والصحيح عثمان.
واستقضى معاوية فضالة بن عبيد بعد أبي الدرداء، ثم كان ما كان بينه وبين علي بعد قتل عثمان، على سبيل الاجتهاد والرأي، فجرى بينهما قتال عظيم كما قدمنا، وكان الحق والصواب مع علي، ومعاوية معذور عند جمهور العلماء سلفا وخلفا، وقد شهدت الاحاديث الصحيحة بالاسلام للفريقين من الطرفين - أهل العراق وأهل الشام - كما ثبت في الحديث الصحيح " تمرق مارقة على خير فرقة من المسلمين، فيقتلها أدنى الطائفتين إلى الحق " (1) فكانت المارقة الخوارج، وقتلهم علي وأصحابه، ثم قتل علي فاستقل معاوية بالامر سنة إحدى وأربعين، وكان يغزو الروم في كل سنة مرتين، مرة في الصيف ومرة في الشتاء، ويأمر بجلا من قومه فيحج بالناس، وحج هو سنة خمسين، وحج ابنه يزيد سنة إحدى وخمسين.
وفيها أو في التي بعدها أغزاه بلاد الروم فسار معه خلق كثير من كبراء الصحابة حتى حاصر القسطنطينية، وقد ثبت في الصحيح: " أول جيش يغزو القسطنطينية مغفور لهم ".
وقال وكيع عن الاعمش عن أبي صالح.
قال: كان الحادي
__________
(1) أخرجه مسلم في صحيحه عن أبي سعيد في الزكاة (47) باب.
ح (150) و (151) وفيه: تمرق مارقة عند فرقة المسلمين تقتلها أولى الطائفتين بالحق.
وفي رواية من طريق أبي أحمد: تقتلهم أقرب الطائفتين من الحق ح (153).
ص 2 / 746.
(*)

(8/135)

يحدو بعثمان فيقول:
إن الامير بعده علي * وفي الزبير خلف مرضي فقال كعب: بل هو صاحب البغلة الشهباء - يعني معاوية - فقال: يا أبا إسحاق تقول هذا وههنا علي والزبير وأصحاب محمد ؟ فقال: أنت صاحبها.
ورواه سيف عن بدر بن الخليل عن عثمان بن عطية الاسدي عن رجل من بني أسد.
قال: ما زال معاوية يطمع فيها منذ سمع الحادي في أيام عثمان يقول: إن الامير بعده علي * وفي الزبير خلف مرضي فقال كعب: كذبت ! بل صاحب البغلة الشهباء بعده - يعني معاوية - فقال له معاوية في ذلك فقال: نعم ! أنت الامير بعده، ولكنها والله لا تصل إليك حتى تكذب بحديثي هذا، فوقعت في نفس معاوية.
وقال ابن أبي الدنيا: حدثنا محمد بن عباد المكي، ثنا سفيان بن عيينة، عن أبي هارون قال قال عمر: إياكم والفرقة بعدي، فإن فعلتم فإن معاوية بالشام، وستعلمون إذا وكلتم إلى رأيكم كيف يستبزها دونكم.
ورواه الواقدي من وجه آخر عن عمر رضي الله عنه.
وقد روى ابن عساكر عن عامر الشعبي: أن عليا حين بعث جرير بن عبد الله البجلي إلى معاوية قبل وقعة صفين - وذلك حين عزم علي على قصد الشام، وجمع الجيوش لذلك - وكتب معه كتابا إلى معاوية يذكر له فيه أنه قد لزمته بيعته، لانه قد بايعه المهاجرون والانصار، فإن لم تبايع استعنت بالله عليك وقاتلتك.
وقد أكثرت القول في قتلة عثمان، فادخل فيما دخل فيه الناس، ثم حاكم القوم إلي أحملك وإياهم على كتاب الله، في كلام طويل.
وقد قدمنا أكثره، فقرأ معاوية على الناس وقام جرير فخطب الناس، وأمر في خطبته معاوية بالسمع والطاعة، وحذره من المخالفة والمعاندة، ونهاه عن إيقاع الفتنة بين الناس، وأن يضرب بعضهم بعضا بالسيوف (1).
فقال معاوية: انتظر حتى آخذ برأي أهل الشام، فلما كان بعد ذلك أمر معاوية مناديا فنادى في الناس: الصلاة جامعة.
فلما اجتمع الناس صعد المنبر فخطب فقال: " الحمد لله الذي جعل الدعائم للاسلام أركانا، والشرائع للايمان برهانا، يتوقد مصباحه (2) بالسنة في الارض المقدسة التي جعلها الله محل الانبياء والصالحين
من عباده، فأحلها أهل الشام ورضيهم لها، ورضيها لهم، لما سبق في مكنون علمه من طاعتهم ومناصحتهم أولياءه فيها، والقوام بأمره، الذابين عن دينه وحرماته، ثم جعلهم لهذه (3) الامة
__________
(1) انظر خطبة جرير بن عبد الله في فتوح ابن الاعثم 2 / 379 - 380.
(2) في ابن الاعثم: مقباسه.
(3) في ابن الاعثم: ثم جعل لهذه البلدة الآمنة نظاما ولسننه أعلاما.
(*)

(8/136)

نظاما، وفي أعلام الخير عظاما، يردع الله بهم الناكثين، ويجمع بهم الالفة بين المؤمنين، والله نستعين على إصلاح ما تشعث من أمور المسلمين، وتباعد بينهم بعد القرب والالفة، اللهم انصرنا على قوم يوقظون نائما، ويخيفون آمنا، ويريدون هراقة دمائنا، وإخافة سبلنا، وقد يعلم الله أنا لا نريد لهم عقابا، ولا نهتك لهم حجابا، غير أن الله الحميد كسانا من الكرامة ثوبا لن ننزعه طوعا ما جاوب الصدى، وسقط الندى، وعرف الهدى، وقد علمنا أن الذي حملهم على خلافنا البغي والحسد لنا، فالله نستعين عليهم.
أيها الناس ! قد علمتم أني خليفة أمير المؤمنين عمر بن الخطاب، وأني خليفة أمير المؤمنين عثمان عليكم، وأني لم أقم رجلا منكم على خزائه قط، وإني ولي عثمان وابن عمه، قال الله تعالى في كتابه: * (ومن قتل مظلوما فقد جعلنا لوليه سلطانا) * [ الاسراء: 33 ] وقد علمتم أنه قتل مظلوما، وأنا أحب أن تعلموني ذات أنفسكم في قتل عثمان.
فقال أهل الشام بأجمعهم: بل نطلب بدمه، فأجابوه إلى ذلك وبايعوه، ووثقوا له أن يبذلوا في ذلك أنفسهم وأموالهم، أو يدركوا بثأره، أو يفني الله أرواحهم قبل ذلك، فلما رأى جرير من طاعة أهل الشام لمعاوية ما رأى، أفزعه ذلك، وعجب منه.
وقال معاوية لجرير: إن ولاني علي الشام ومصر بايعته على أن لا يكون لاحد بعده على بيعة، فقال: اكتب إلى علي بما شئت، وأنا أكتب معك، فلما بلغ عليا الكتاب قال: هذه خديعة، وقد سألني المغيرة بن شعبة أن أولي معاوية الشام وأنا بالمدينة فأبيت ذلك * (وما كنت متخذ المضلين عضدا) * [ الكهف: 51 ] ثم كتب إلى جرير بالقدوم عليه، فما قدم إلا وقد اجتمعت العساكر إلى علي، وكتب معاوية إلى عمرو بن
العاص - وكان معتزلا بفلسطين حين قتل عثمان - وكان عثمان قد عزله عن مصر فاعتزل بفلسطين، فكتب إليه معاوية يستدعيه ليستشيره في أموره فركب إليه فاجتمعا على حرب علي.
وقد قال (1) عقبة بن أبي معيط في كتاب معاوية إلى علي حين سأله نيابة الشام ومصر، فكتب إلى معاوية يؤنبه ويلومه على ذلك ويعرض بأشياء فيه: معاوي إن الشام شامك فاعتصم * بشامك لا تدخل عليك الافاعيا فإن عليا ناظر ما تجيبه * فأهد له حربا يشيب النواصيا
__________
(1) كذا بالاصل، والصواب الوليد بن عقبة بن أبي معيط، وهي من قصيدة وجهها إلى معاوية وإلى أخيه عتبة بن أبي سفيان يعرض فيها بموقف معاوية وحاول تحريك عتبة ومنها: أعتبة حرك من أخيك ولا تكن * فول الهوينا إن أراد مؤاتيا وانك قد اشبهت صخرا ومن يكن * شبيها له يصبح على الناس عاليا وقال في قصيدة أخرى يحرض معاوية فيها: فوالله ما هند بأمك إن مضى ال * - نهار ولم يثأر بعثمان ثائر أيقتل عبد القوم سيد قومه * ولم تقتلوه ليت أمك عاقر الاستيعاب على هامش الاصابة 3 / 636 فتوح ابن الاعثم 2 / 395.
(*)

(8/137)

وحام عليها بالقتال وبالقنا * ولا تك مخشوش الذراعين وانيا وإلا فسلم إن في الامن راحة * لمن لا يريد الحرب فاختر معاويا وإن كتابا يا بن حرب كتبته * على طمع جان عليك الدواهيا سألت عليا فيه مالا تناله * ولو نلته لم يبق إلا لياليا إلى أن ترى منه الذي ليس بعدها * بقاء فلا تكثر عليك الامانيا ومثل علي تغترره بخدعة * وقد كان ما خربت من قبل بانيا ولو نشبت أظفاره فيك مرة * فراك ابن هند بعد ما كنت فاريا
وقد ورد من غير وجه أن أبا مسلم الخولاني وجماعة معه دخلوا على معاوية فقالوا له: أنت تنازع عليا أم أنت مثله ؟ فقال: والله إني لاعلم أنه خير مني وأفضل، وأحق بالامر مني، ولكن ألستم تعلمون أن عثمان قتل مظلوما، وأنا ابن عمه، وأنا أطلب بدمه وأمره إلي ؟ فقولوا له: فليسلم إلي قتلة عثمان وأنا أسلم له أمره.
فأتوا عليا فكلموه في ذلك فلم يدفع إليهم أحدا، فعند ذلك صمم أهل الشام على القتال مع معاوية.
وعن عمرو بن شمر عن جابر الجعفي، عن عامر الشعبي وأبي جعفر الباقر.
قال: بعث علي رجلا إلى دمشق ينذرهم أن عليا قد نهد في أهل العراق إليكم ليستعلم طاعتكم لمعاوية، فلما قدم أمر معاوية فنودي في الناس: الصلاة جامعة، فملاوا المسجد ثم صعد المنبر فقال في خطبته: إن عليا قد نهد إليكم في أهل العراق فما الرأي ؟ فضرب كل منهم على صدره، ولم يتكلم أحد منهم، ولا رفعوا إليه أبصارهم، وقام ذو الكلاع فقال: يا أمير المؤمنين عليك الرأي وعلينا الفعال، ثم نادى معاوية في الناس: أن اخرجوا إلى معسكركم في ثلاث، فمن تخلف بعدها فقد أحل بنفسه، فاجتمعوا كلهم، فركب ذلك الرجل إلى علي فأخبره، فأمر علي مناديا فنادى: الصلاة جامعة، فاجتمعوا فصعد المنبر فقال: إن معاوية قد جمع الناس لحربكم، فما الرأي ؟ فقال كل فريق منهم مقالة، واختلط كلام بعضهم في بعض، فلم يدر علي مما قالوا شيئا، فنزل عن المنبر وهو يقول: إنا لله وإنا إليه راجعون، ذهب والله بها ابن آكلة الاكباد.
ثم كان من أمر الفريقين بصفين ما كان، كما ذكرناه مبسوطا في سنة ست وثلاثين.
وقد قال أبو بكر بن دريد: أنبأنا أبو حاتم عن أبي عبيدة.
قال قال معاوية: لقد وضعت رجلي في الركاب وهممت يوم صفين بالهزيمة، فما منعني إلا قول ابن الاطنابة حيث يقول: أبت لي عفتي وأبى بلائي * وأخذي الحمد بالثمن الربيح وإكراهي على المكروه نفسي * وضربي هامة البطل المشيح وقولي كلما جشأت وجاشت * مكانك تحمدي أو تستريحي وروى البيهقي عن الامام أحمد أنه قال: الخلفاء أبو بكر وعمر وعثمان وعلي، فقيل له: فمعاوية ؟ قال: لم يكن أحد أحق بالخلافة في زمان علي من علي، ورحم الله معاوية.
وقال

(8/138)

علي بن المديني: سمعت سفيان بن عيينة يقول: ما كنت في علي خصلة تقصر به عن الخلافة، ولم يكن في معاوية خصلة ينازع بها عليا.
وقيل لشريك القاضي: كان معاوية حليما ؟ فقال: ليس بحليم من سفه الحق وقاتل عليا.
رواه ابن عساكر.
وقال سفيان الثوري، عن حبيب، عن سعيد بن جبير، عن ابن عباس أنه ذكر معاوية وأنه لبى عشية عرفة فقال فيه قولا شديدا، ثم بلغه أن عليا لبى عشية عرفة فتركه.
وقال أبو بكر بن أبي الدنيا: حدثني عباد بن موسى، ثنا علي بن ثابت الجزري، عن سعيد بن أبي عروبة عن عمر بن عبد العزيز.
قال: رأيت رسول الله صلى الله عليه وسلم في المنام وأبو بكر وعمر جالساه عنده، فسلمت عليه وجلست، فبينما أنا جالس إذ أتي بعلي ومعاوية، فأدخلا بيتا وأجيف الباب وأنا أنظر، فما كان بأسرع من أن خرج علي وهو يقول: قضي لي ورب الكعبة، ثم ما كان بأسرع من أن خرج معاوية وهو يقول: غفر لي ورب الكعبة.
وروى ابن عساكر عن أبي زرعة الرازي أنه قال له رجل: إني أبغض معاوية، فقال له: ولم ؟ قال: لانه قاتل عليا، فقال له أبو زرعة: ويحك إن رب معاوية رحيم، وخصم معاوية خصم كريم، فأيش دخولك أنت بينهما ؟ رضي الله عنهما.
وسئل الامام أحمد عما جرى بين علي ومعاوية فقرأ: * (تلك أمة قد خلت لها ما كسبت ولكم ما كسبتم ولا تسألون عما كانوا يعملون) * [ البقرة: 134 ] وكذا قال غير واحد من السلف.
وقال الاوزاعي: سئل الحسن عما جرى بين علي وعثمان فقال: كانت لهذا سابقة ولهذا سابقة، ولهذا قرابة ولهذا قرابة، فابتلى هذا وعوفي هذا.
وسئل عما جرى بين علي ومعاوية فقال: كانت لهذا قرابة ولهذا قرابة، ولهذا سابقة ولم يكن لهذا سابقة، فابتليا جميعا.
وقال كلثوم بن جوشن: سأل النضر أبو عمر الحسن البصري فقال: أبو بكر أفضل أم علي ؟ فقال: سبحان الله ولا سواء، سبقت لعلي سوابق يشركه فيها أبو بكر، وأحدث علي حوادث لم يشركه فيها أبو بكر، أبو بكر أفضل.
قال: فعمر أفضل أم علي ؟ فقال: مثل قوله في أبي بكر، ثم قال: عمر أفضل.
ثم قال: عثمان أفضل أم علي ؟ فقال مثل قوله الاول، ثم قال: عثمان أفضل.
قال:
فعلي أفضل أم معاوية ؟ فقال: سبحان الله ولا سواء سبقت لعلي سوابق لم يشركه فيها معاوية، وأحدث علي أحداثا شركه فيها معاوية، علي أفضل من معاوية.
وقد روي عن الحسن البصري أنه كان ينقم على معاوية أربعة أشياء، قتاله عليا، وقتله حجر بن عدي، واستلحاقه زياد بن أبيه، ومبايعته ليزيد ابنه.
وقال جرير بن عبد الحميد عن مغيرة.
قال: لما جاء خبر قتل علي إلى معاوية جعل يبكي، فقالت له امرأته: أتبكيه وقد قاتلته ؟ فقال: ويحك إنك لا تدرين ما فقد الناس من الفضل والفقه والعلم، وفي رواية أنها قالت له بالامس تقاتلنه واليوم تبكينه ؟.
قلت: وقد كان مقتل علي في رمضان سنة أربعين، ولهذا قال الليث بن سعد: إن معاوية بويع له بإيليا بيعة الجماعة، ودخل الكوفة سنة أربعين، والصحيح الذي قاله ابن إسحاق والجمهور أنه بويع له بإيليا في رمضان سنة أربعين، حين بلغ أهل الشام مقتل علي، ولكنه إنما

(8/139)

دخل الكوفة بعد مصالحة الحسن له في شهر ربيع الاول سنة إحدى وأربعين، وهو عام الجماعة، وذلك بمكان يقال له أدرج، وقيل بمسكن من أرض سواد العراق من ناحية الانبار، فاستقل معاوية بالامر إلى أن مات سنة ستين.
قال بعضهم: كان نقش خاتم معاوية: كل عمل ثواب.
وقيل بل كان: لا قوة إلا بالله.
وقال يعقوب بن سفيان: حدثنا أبو بكر بن أبي شيبة وسعيد بن منصور قالا: ثنا أبو معاوية ثنا الاعمش عن عمرو بن مرة، عن سعيد بن سويد.
قال: صلى بنا معاوية بالنخيلة - يعني خارج الكوفة - الجمعة في الضحى ثم خطبنا فقال: ما قاتلتكم لتصوموا ولا لتصلوا ولا لتحجوا ولا لتزكوا، قد عرفت أنكم تفعلون ذلك، ولكن إنما قاتلتكم لاتأمر عليكم، فقد أعطاني الله ذلك وأنتم كارهون ".
رواه محمد بن سعد عن يعلى بن عبيد عن الاعمش به.
وقال محمد بن سعد: حدثنا عارم ثنا حماد بن يزيد، عن معمر، عن الزهري، أن معاوية عمل سنتين عمل عمر ما يخرم فيه، ثم إنه بعد عن ذلك.
وقال نعيم بن حماد: حدثنا ابن فضيل عن السري بن إسماعيل، عن الشعبي، حدثني سفيان بن الليل قال: قلت للحسن بن علي لما قدم من الكوفة إلى المدينة: يا مذل المؤمنين، قال: لا تقل ذلك فإني سمعت رسول الله صلى الله عليه وسلم يقول:
" لا تذهب الايام والليالي حتى يملك معاوية ".
فعلمت أن أمر الله واقع، فكرهت أن تهراق بيني وبينه دماء المسلمين.
وقال مجالد عن الشعبي عن الحارث الاعور.
قال قال علي بعدما رجع من صفين: أيها الناس لا تكرهوا إمارة معاوية، فإنكم لو فقدتموه رأيتم الرؤوس تندر عن كواهلها كأنها الحنظل.
وقال ابن عساكر باسناده عن أبي داود الطيالسي: ثنا أيوب بن جابر، عن أبي إسحاق، عن الاسود بن يزيد، قال قلت لعائشة: ألا تعجبين لرجل من الطلقاء ينازع أصحاب رسول الله صلى الله عليه وسلم في الخلافة ؟ فقالت: وما تعجب من ذلك ؟ هو سلطان الله يؤتيه البر والفاجر، وقد ملك فرعون أهل مصر أربعمائة سنة، وكذلك غيره من الكفار.
وقال الزهري: حدثني القاسم بن محمد أن معاوية حين قدم المدينة يريد الحج دخل على عائشة فكلمها خاليين لم يشهد كلامهما أحد إلا ذكوان أبو عمر ومولى عائشة، فقالت: أمنت أن أخبأ لك رجلا يقتلك بقتلك أخي محمدا ؟ فقال: صدقتي، فلما قضى معاوية كلامه معها تشهدت عائشة ثم ذكرت ما بعث الله به نبيه صلى الله عليه وسلم من الهدى ودين الحق، والذي سن الخلفاء بعده، وحضت معاوية على العدل واتباع أثرهم، فقالت في ذلك فلم يترك له عذرا، فلما قضت مقالتها قال لها معاوية: أنت والله العالمة العاملة بأمر رسول الله صلى الله عليه وسلم، الناصحة المشفقة البليغة الموعظة، حضضت على الخير، وأمرت به، ولم تأمرينا إلا بالذي هو لنا مصلحة، وأنت أهل أن تطاعي.
وتكلمت هي ومعاوية كلاما كثيرا.
فلما قام معاوية اتكأ على ذكوان وقال: والله ما سمعت خطيبا ليس رسول الله صلى الله عليه وسلم أبلغ من عائشة.
وقال محمد بن سعد: حدثنا خالد بن مخلد البجلي، ثنا سليمان بن بلال، حدثني علقمة بن أبي علقمة عن أمه.
قالت: قدم معاوية بن أبي سفيان المدينة فأرسل إلى عائشة: أن ارسلي بانبجانية رسول الله صلى الله عليه وسلم وشعره، فأرسلت به معي أحمله، حتى

(8/140)

دخلت به عليه، فأخذ الانبجانية فلبسها، وأخذ شعره فدعا بماء فغسله وشربه وأفاض على جلده.
وقال الاصمعي عن الهذلي، عن الشعبي قال: لما قدم معاوية المدينة عام الجماعة تلقته رجال من وجوه قريش فقالوا: الحمد لله الذي أعز نصرك، وأعلا أمرك.
فما رد عليهم جوابا
حتى دخل المدينة، فقصد المسجد وعلا المنبر فحمد الله وأثنى عليه ثم قال: أما بعد ! فإني والله ما وليت أمركم حين وليته وأنا أعلم أنكم لا تسرون بولايتي ولا تحبونها، وإني لعالم بما في نفوسكم من ذلك، ولكني خالستكم بسيفي هذا مخالسة، ولقد رمت نفسي على عمل ابن أبي قحافة فلم أجدها تقوم بذلك ولا تقدر عليه، وأردتها على عمل ابن الخطاب فكانت أشد نفورا وأعظم هربا من ذلك، وحاولتها على مثل سنيات عثمان فأبت علي وأين مثل هؤلاء ؟ ومن يقدر على أعمالهم ؟ هيهات أن يدرك فضلهم أحد ممن بعدهم ؟ رحمة الله ورضوانه عليهم، غير أني سلكت بها طريقا لي فيه منفعة، ولكم فيه مثل ذلك.
ولكل فيه مواكلة حسنة، ومشاربة جميلة، ما استقامت السيرة وحسنت الطاعة، فإن لم تجدوني خيركم فأنا خير لكم، والله لا أحمل السيف على من لا سيف معه، ومهما تقدم مما قد علمتموه فقد جعلته دبر أذني، وإن لم تجدوني أقوم بحقكم كله فارضوا مني ببعضه، فانها بقاببة قوبها، وإن السيل إذا جاء يبرى، وإن قل أغنى، وإياكم والفتنة فلا تهموا بها، فإنها تفسد المعيشة، وتكدر النعمة، وتورث الاستيصال، أستغفر الله لي ولكم، أستغفر الله.
ثم نزل.
- قال أهل اللغة: القاببة البيضة، والقوب الفرخ، قابت البيضة تقوب إذا انفلقت عن الفرخ -.
والظاهر أن هذه الخطبة كانت عام حج في سنة أربع وأربعين، أو في سنة خمسين، لا في عام الجماعة.
وقال الليث: حدثني علوان بن صالح بن كيسان أن معاوية قدم المدينة أول حجة حجها بعد اجتماع الناس عليه، فلقيه الحسن والحسين ورجال من قريش، فتوجه إلى دار عثمان بن عفان، فلما دنا إلى باب الدار صاحت عائشة بنت عثمان وندبت أباها، فقال معاوية لمن معه: انصرفوا إلى منازلكم فإن لي حاجة في هذه الدار، فانصرفوا ودخل فسكن عائشة بن عثمان، وأمرها بالكف وقال لها: يا بنت أخي إن الناس أعطونا سلطاننا فأظهرنا لهم حلما تحته غضب، وأظهروا لنا طاعة تحتحها حقد، فبعناهم هذا بهذا، وباعونا هذا بهذا، فإن أعطيناهم غير ما اشتروا منا شحوا علينا بحقنا وغمطناهم بحقهم، ومع كل إنسان منهم شيعته، وهو يرى مكان شيعته، فإن نكثناهم نكثوا بنا، ثم لا ندري أتكون لنا الدائرة أم علينا ؟ وأن تكوني ابنة عثمان
أمير المؤمنين أحب إلي أن تكوني أمة من إماء المسلمين، ونعم الخلف أنا لك بعد أبيك.
وقد روي ابن عدي من طريق علي بن زيد، وهو ضعيف، عن أبي نضرة عن أبي سعيد، ومن حديث مجالد، وهو ضعيف أيضا، عن أبي الوداك عن أبي سعيد.
أن رسول الله صلى الله عليه وسلم قال: " إذا رأيتم معاوية على منبري فاقتلوه ".
وأسنده أيضا من طريق الحكم بن ظهير - وهو متروك - عن عاصم عن زر عن ابن مسعود مرفوعا.
وهذا الحديث كذب بلا شك، ولو كان صحيحا لبادر الصحابة

(8/141)

إلى فعل ذلك، لانهم كانوا لا تأخذهم في الله لومة لائم.
وأرسله عمرو بن عبيد عن الحسن البصري، قال أيوب: وهو كذب ورواه الخطيب البغدادي باسناد مجهول عن أبي الزبير عن جابر مرفوعا: " إذا رأيتم معاوية يخطب على منبري فاقتلوه (1) فإنه أمين مأمون ".
وقد قال أبو زرعة الدمشقي عن دحيم، عن الوليد، عن الاوزاعي قال: أدركت خلافة معاوية عدة من الصحابة منهم أسامة وسعد وجابر وابن عمر وزيد بن ثابت وسلمة بن مخلد وأبو سعيد ورافع بن خديج وأبو أمامة وأنس بن مالك، ورجال أكثر وأطيب ممن سمينا بأضعاف مضاعفة، كانوا مصابيح الهدى، وأوعية العلم، حضروا من الكتاب تنزيله، ومن الدين جديده، وعرفوا من الاسلام ما لم يعرفه غيرهم، وأخذوا عن رسول الله صلى الله عليه وسلم تأويل القرآن.
ومن التابعين لهم باحسان ما شاء الله، منهم المسور بن مخرمة، وعبد الرحمن بن الاسود بن عبد يغوث، وسعيد بن المسيب، وعبد الله بن محيريز، وفي أشباه لهم لم ينزعوا يدا من جماعة في أمة محمد صلى الله عليه وسلم.
وقال أبو زرعة عن دحيم، عن الوليد، عن سعيد بن عبد العزيز.
قال: لما قتل عثمان لم يكن للناس غازية تغزو، حتى كان عام الجماعة فأغزا معاوية أرض الروم ست عشرة غزوة، تذهب سرية في الصيف ويشتوا بأرض الروم، ثم تقفل وتعقبها أخرى، وكان في جملة من أغزى ابنه يزيد ومعه خلق من الصحابة، فجاز بهم الخليج، وقاتلوا أهل القسطنطينية على بابها، ثم قفل بهم راجعا إلى الشام، وكان آخر ما أوصى به معاوية أن قال: شد خناق الروم.
وقال ابن وهب عن يونس عن الزهري قال.
حج معاوية بالناس في أيام خلافته مرتين، وكانت أيامه
عشرين سنة إلا شهرا.
وقال أبو بكر بن عياش: حج بالناس معاوية سنة أربع وأربعين، وسنة خمسين.
وقال غيره: سنة إحدى وخمسين (2) فالله أعلم.
وقال الليث بن سعد: حدثنا بكير عن بشر بن سعيد أن سعد بن أبي وقاص قال: ما رأيت أحدا بعد عثمان أقضى بحق من صاحب هذا الباب - يعني معاوية - وقال عبد الرزاق: حدثنا معمر عن الزهري عن حميد بن عبد الرحمن ثنا المسور بن مخرمة أنه وفد على معاوية.
قال: فلما دخلت عليه - حسبت أنه قال سلمت عليه - فقال: ما فعل طعنك على الائمة يا مسور ؟ قال قلت: ارفضنا من هذا وأحسن فيما قدمنا له، فقال: لتكلمني بذات نفسك، قال: فلم أدع شيئا أعيبه عليه إلا أخبرته به، فقال: لا تبرأ من الذنوب، فهل لك من ذنوب تخاف أن تهلكك إن لم يغفرها الله لك ؟ قال: قلت: نعم ! إن لي ذنوبا إن لم تغفرها هلكت بسببها، قال: فما الذي يجعلك أحق بأن ترجو أنت المغفرة مني، فوالله لما
__________
(1) كذا بالاصل، وفي هامش المطبوعة: " لعله فاقبلوه بدليل قوله في سياق الكلام: فإنه أمين مأمون، ولا يطعن في الحديث، ويصح المعنى والله أعلم ".
(2) في الطبري 6 / 161: حج بالناس سنة إحدى وخمسين يزيد بن معاوية، وقال بعضهم حج يزيد في سنة خمسين وقال بعضهم الآخر حج معاوية.
(*)

(8/142)

إلي من إصلاح الرعايا وإقامة الحدود والاصلاح بين الناس والجهاد في سبيل الله والامور العظام التي لا يحصيها إلا الله ولا نحصيها أكثر مما تذكر من العيوب والذنوب، وإني لعلى دين يقبل الله فيه الحسنات ويعفو عن السيئات، والله على ذلك ما كنت لاخير بين الله وغيره إلا اخترت الله على غيره مما سواه، فقال: ففكرت حين قال لي ما قال فعرفت أنه قد خصمني.
قال: فكان المسور إذا ذكره بعد ذلك دعا له بخير.
وقد رواه شعيب عن الزهري عن عروة عن المسور بنحوه.
وقال ابن دريد عن أبي حاتم عن العتبي قال قال معاوية: يأيها الناس ! ما أنا بخيركم وإن منكم لمن هو خير مني، عبد الله بن عمر، وعبد الله بن عمرو، وغيرهما من الافاضل، ولكن عسى أن أكون أنفعكم ولاية، وأنكاكم في عدوكم، وأدركم حلبا.
وقد رواه أصحاب محمد عن ابن
سعد عن محمد بن مصعب، عن أبي بكر بن أبي مريم عن ثابت مولى معاوية أنه سمع معاوية يقول نحو ذلك.
وقال هشام بن عمار خطيب دمشق: حدثنا عمرو بن واقد، ثنا يونس بن حلبس قال سمعت معاوية على منبر دمشق يوم جمعة يقول: أيها الناس اعقلوا قولي، فلن تجدوا أعلم بأمور الدنيا والآخرة مني، أقيموا وجوهكم وصفوفكم في الصلاة، أو ليخالفن الله بين قلوبكم، خذوا على أيدي سفهائكم أو ليسلطن الله عليكم عدوكم فليسومنكم سوء العذاب.
تصدقوا ولا يقولن الرجل إني مقل، فإن صدقة المقل أفضل من صدقة الغني، إياكم وقذف المحصنات، وأن يقول الرجل: سمعت وبلغني، فلو قذف أحدكم امرأة على عهد نوح لسئل عنها يوم القيامة.
وقال أبو داود الطيالسي: حدثنا يزيد بن طهمان الرقاشي ثنا محمد بن سيرين.
قال: كان معاوية إذا حدث عن رسول الله صلى الله عليه وسلم لم يتهم.
ورواه أبو القاسم البغوي عن سويد بن سعيد، عن همام بن إسماعيل، عن أبي قبيل.
قال: كان معاوية يبعث رجلا يقال له أبو الجيش في كل يوم فيدور على المجالس يسأل هل ولد لاحد مولود ؟ أو قدم أحد من الوفود ؟ فإذا أخبر بذلك أثبت في الديوان - يعني ليجري عليه الرزق - وقال غيره: كان معاوية متواضعا ليس له مجالد إلا كمجالد الصبيان التي يسمونها المخاريق فيضرب بها الناس.
وقال هشام بن عمار، عن عمرو بن واقد، عن يونس بن ميسرة بن حلبس.
قال: رأيت معاوية في سوق دمشق وهو مردف وراءه وصفيا عليه قميص مرقوع الجيب، وهو يسير في أسواق دمشق، وقال الاعمش عن مجاهد، إنه قال: لو رأيتم معاوية لقلتم هذا المهدي.
وقال هشيم عن العوام عن جبلة بن سحيم، عن ابن عمرو.
قال: ما رأيت أحدا أسود من معاوية، قال قلت: ولا عمر ؟ قال: كان عمر خيرا منه، وكان معاوية أسود منه.
ورواه أبو سفيان الحيري، عن العوام بن حوشب به.
وقال: ما رأيت أحدا بعد رسول الله صلى الله عليه وسلم أسود من معاوية، قيل ولا أبو بكر ؟ قال: كان أبو بكر وعمر وعثمان خيرا منه، وهو أسود.
وروى من طريق عن ابن عمر مثله.
وقال عبد الرزاق: عن معمر عن همام سمعت ابن عباس يقول: ما رأيت رجلا كان أخلق بالملك من معاوية، وقال حنبل بن إسحاق:

(8/143)

حدثنا أبو نعيم حدثنا ابن أبي عتيبة عن شيخ من أهل المدينة قال قال معاوية.
أنا أول الملوك (1).
وقال ابن أبي خيثمة: حدثنا هارون بن معروف حدثنا حمزة عن ابن شوذب قال: كان معاوية يقول أنا أول الملوك وآخر خليفة، قلت: والسنة أن يقال لمعاوية ملك، ولا يقال له خليفة لحديث سفينة: " الخلافة بعدي ثلاثون سنة ثم تكون ملكا عضوضا " (2).
وقال عبد الملك بن مروان يوما وذكر معاوية فقال: ما رأيت مثله في حلمه واحتماله وكرمه.
وقال قبيصة بن جابر: ما رأيت أحدا أعظم حلما ولا أكثر سؤددا ولا أبعد أناة ولا ألين مخرجا، ولا أرحب باعا بالمعروف من معاوية.
وقال بعضهم: أسمع رجل معاوية كلاما شيئا شديدا، فقيل له لو سطوت عليه ؟ فقال: إني لاستحيي من الله أن يضيق حلمي عن ذنب أحد من رعيتي.
وفي رواية قال له رجل: يا أمير المؤمنين ما أحلمك ؟ فقال: إني لاستحيي أن يكون جرم أحد أعظم من حلمي.
وقال الاصمعي عن الثوري: قال قال معاوية: إني لاستحيي أن يكون ذنب أعظم من عفوي، أو جهل أكبر من حلمي، أو تكون عورة لا أواريها بستري.
وقال الشعبي والاصمعي عن أبيه قالا: جرى بين رجل يقال له أبو الجهم وبين معاوية كلام فتكلم أبو الجهم بكلام فيه غمر لمعاوية، فأطرق معاوية.
ثم رفع رأسه فقال: يا أبا الجهم إياك والسلطان فإنه يغضب غضب الصبيان، ويأخذ أخذ الاسد، وإن قليله يغلب كثير الناس.
ثم أمر معاوية لابي الجهم بمال فقال: أبو الجهم في ذلك يمدح معاوية: نميل على جوانبه كأنا * نميل إذا نميل على أبينا نقلبه لنخبر حالتيه * فنخبر منهما كرما ولينا وقال الاعمش: طاف الحسن بن علي مع معاوية فكان معاوية يمشي بين يديه، فقال الحسن: ما أشبه أليتيه بأليتي هند ؟ ! فالتفت إليه معاوية فقال: أما إن ذلك كان يعجب أبا سفيان.
وقال ابن أخته عبد الرحمن بن أبي الحكم لمعاوية: إن فلانا يشتمني، فقال له: طأطئ لها فتمر فتجاوزك.
وقال ابن الاعرابي: قال رجل لمعاوية: ما رأيت أنذل منك، فقال معاوية: بلى
من واجه الرجال بمثل هذا.
وقال أبو عمرو بن العلاء قال معاوية: ما يسرني بذل الكرم حمر
__________
(1) في رواية عبد الرحمن بن أبي بكرة عن أبيه قال سمعت رسول الله صلى الله عليه وسلم يقول: " خلافة نبوة ثلاثين عاما ثم يؤتي الله الملك من يشاء " فقال معاوية: قد رضينا بالملك.
أنظر الحديث في سنن أبي داود - كتاب السنة (4 / 211) والترمذي في الفتن 4 / 503 والامام أحمد في المسند 4 / 273 ودلائل البيهقي 6 / 342.
(2) أخرجه الامام أحمد 5 / 44 و 5 / 220 وأبو داود في السنة ح (4646) بلفظ خلافة النبوة ثلاثون سنة ثم يأتي الملك من يشاء.
ومن طريق يعقوب بن سفيان عن سفينة الخلافة في أمتي ثلاثون سنة ثم ملك بعد ملك.
(*)

(8/144)

النعم.
وقال: ما يسر بي بذل الحلم عز النصر.
وقال بعضهم: قال معاوية: يا بني أمية فارقوا قريشا بالحلم، فوالله لقد كنت ألقى الرجل في الجاهلية فيوسعني شتما وأوسعه حلما، فأرجع وهو لي صديق، إن استنجدته أنجدني، وأثور به فيثور معي، وما وضع الحلم عن شريف شرفه، ولا زاده إلا كرما وقال: آفة الحلم الذل.
وقال: لا يبلغ الرجل مبلغ الرأي حتى يغلب حلمه جهله، وصبره شهوته، ولا يبلغ الرجل ذلك إلا بقوة الحلم.
وقال عبد الله بن الزبير: لله در ابن هند، إن كنا لنفرقه وما الليث على براثنه بأجرأ منه، فيتفارق لنا، وإن كنا لنخدعه وما ابن ليلة من أهل الارض بأدهى منة فيتخادع لنا، والله لوددت أنا متعنا به ما دام في هذا الجبل حجر - وأشار إلى أبي قيس - وقال رجل لمعاوية: من أسود الناس ؟ فقال: أسخاهم نفسا حين سأل، وأحسنهم في المجالس خلقا، وأحلمهم حين يستجهل.
وقال أبو عبيدة معمر بن المثنى: كان معاوية يتمثل بهذه الابيات كثيرا: فما قتل السفاهة مثل حلم * يعود به على الجهل الحليم فلا تسفه وإن ملئت غيظا * على أحد فإن الفحش لوم ولا تقطع أخا لك عند ذنب * فإن الذنب يغفره الكريم وقال القاضي الماوردي في الاحكام السلطانية: وحكي أن معاوية أتي بلصوص فقطعهم حتى بقي واحد من بينهم، فقال:
يميني أمير المؤمنين أعيذها * بعفوك أن تلقى مكانا يشينها يدي كانت الحسناء لو تم سترها * ولا تعدم الحسناء عيبا يشيبها فلا خير في الدنيا وكانت حبيبة * إذا ما شمالي فارقتها يمينها فقال معاوية: كيف أصنع بك ؟ قد قطعنا أصحابك ؟ فقالت أم السارق: يا أمير المؤمنين ! اجعلها في ذنوبك التي تتوب منها.
فخلى سبيله، فكان أول جد ترك في الاسلام وعن ابن عباس أنه قال: قد علمت بم غلب معاوية الناس، كانوا إذا طاروا وقع، وإذا وقع طاروا، وقال غيره: كتب معاوية إلى نائبه زياد: إنه لا ينبغي أن يسوس الناس سياسة واحدة باللين فيمرحوا، ولا بالشدة فيحمل الناس على المهالك، ولكن كن أنت للشدة والفظاظة والغلظة، وأنا للين والالفة والرحمة، حتى إذا خاف خائف وجد بابا يدخل منه.
وقال أبو مسهر عن سعيد بن عبد العزيز.
قال: قضى معاوية عن عائشة أم المؤمنين ثمانية عشر ألف دينار، وما كان عليها من الدين الذي كانت تعطيه الناس.
وقال هشام بن عروة عن أبيه: بعث معاوية إلى أم المؤمنين عائشة بمائة ألف ففرقتها من يومها فلم يبق منها درهم،

(8/145)

فقالت لها خادمتها: هلا أبقيت لنا درهما نشتري به لحما تفطري عليه ؟ فقالت: لو ذكرتيني لفعلت (1).
وقال عطاء: بعث معاوية إلى عائشة وهي بمكة بطوق قيمته مائة ألف فقبلته.
وقال زيد بن الحباب عن الحسين بن واقد، عن عبد الله بن بريدة.
قال: قدم الحسن بن علي على معاوية فقال له: لاجيزنك بجائزة لم يجزها أحد كان قبلي، فأعطاه أربعمائة ألف ألف (2).
ووفد إليه مرة الحسن والحسين فأجازهما على الفور بمائتي ألف، وقال لهما: ما أجاز بهما أحد قبلي، فقال له الحسين: ولم تعط أحدا أفضل منا.
وقال ابن أبي الدنيا: حدثنا يوسف ابن موسى ثنا جرير عن مغيرة.
قال: أرسل الحسن بن علي وعبد الله بن جعفر إلى معاوية يسألانه المال، فبعث إليهما - أو إلى كل منهما - بمائة ألف، فبلغ ذلك عليا فقال لهما: ألا تستحيان ؟ رجل نطعن في عينه غدوة وعشية تسألانه المال ؟ فقالا: بل حرمتنا أنت وجاد هولنا.
وروى الاصمعي قال: وفد الحسن وعبد الله بن الزبير على معاوية فقال للحسن: مرحبا وأهلا بابن رسول الله، وأمر له بثلاثمائة ألف، وقال لابن الزبير: مرحبا وأهلا بابن عمة رسول الله، وأمر له بمائة ألف.
وقال أبو مروان المرواني: بعث معاوية إلى الحسن بن علي بمائة ألف فقسمها على جلسائه، وكانوة عشرة، فأصاب كل واحد عشرة آلاف.
وبعث إلى عبد الله بن جعفر بمائة ألف فاستو هبتها منه امرأته فاطمة فأطلقها لها، وبعث إلى مروان بن الحكم بمائة ألف فقسم منها خمسين ألفا وحبس خمسين ألفا، وبعث إلى ابن عمر بمائة ألف ففرق منها تسعين واستبقى عشرة آلاف.
فقال معاوية: إنه لمقتصد يحب الاقتصاد.
وبعث إلى عبد الله بن الزبير بمائة ألف فقال للرسول: لم جئت بها بالنهار ؟ فلا جئت بها بالليل ؟ ثم حبسها عنده ولم يعط منها أحدا شيئا، فقال معاوية: إنه لخب ضب (3)، كأنك به قد رفع ذنبه وقطع حبله.
وقال ابن دآب: كان لعبد الله بن جعفر على معاوية في كل سنة ألف ألف، ويقضي له معها مائة حاجة، فقدم عليه عاما فأعطاه المال وقضى له الحاجات، وبقيت منها واحدة، فبينما هو عنده إذ قدم أصبغهند سجستان يطلب من معاوية أن يملكه على تلك البلاد، ووعد من قضى له هذه الحاجة من ماله ألف ألف، فطاف على رؤوس الاشهاد والامراء من أهل الشام وأمراء العراق، ممن قدم مع الاحنف بن قيس، فكلمهم يقولون: عليك بعبد الله بن جعفر، فقصده الدهقان فكلم فيه ابن جعفر معاوية فقضى حاجته تكملة المائة حاجة، وأمر الكتاب فكتب له عهده، وخرج به ابن جعفر إلى الدهقان فسجد له وحمل إليه ألف ألف درهم، فقال له ابن جعفر: اسجد لله واحمل مالك إلى منزلك، فإنا أهل بيت لا نبيع المعروف بالثمن.
فبلغ ذلك معاوية فقال: لان يكون يزيد قالها أحب إلي من
__________
(1) في ابن سعد 8 / 66 ذكر الرواية عن هشام بن عروة عن ابن المنكدر عن ام ذرة وفيها أن ابن الزبير بعث بالمائة ألف إلى عائشة.
ونقلها ابن حجر في الاصابة عن ابن سعد 4 / 361 ولم يذكر فيها من أرسل إليها المال.
(2) الرواية في الاصابة من طريق الحسن بن شقيق وفيه: أربعمائة ألف (1 / 330).
(3) خب: خداع.
ضب: حاقد.
(*)

(8/146)

خراج العراق، أبت بنو هاشم إلا كرما، وقال غيره: كان لعبدالله بن جعفر على معاوية في كل سنة ألف ألف، فاجتمع عليه في بعض الاوقات دين خمسمائة ألف، فألح عليه غرماؤه فاستنظرهم حتى يقدم على معاوية فيسأله أن يسلفه شيئا من العطاء، فركب إليه فقال له: ما أقدمك يا بن جعفر ؟ فقال: دين ألح علي غرماؤه، فقال: وكم هو ؟ قال: خمسمائة ألف.
فقضاها عنه وقال له: إن الالف ألف ستأتيك في وقتها.
وقال ابن سعيد: حدثنا موسى بن إسماعيل ثنا ابن هلال عن قتادة.
قال قال معاوية: يا عجبا للحسن بن علي ! ! شرب شربة غسل يمانية بماء رومة فقضى نحبه، ثم قال لابن عباس: لا يسؤك الله ولا يحزنك في الحسن بن علي، فقال ابن عباس لمعاوية: لا يحزنني الله ولا يسؤني ما أبقى الله أمير المؤمنين.
قال: فأعطاه ألف ألف درهم وعروضا وأشياء، وقال: خذها فاقسمها في أهلك.
وقال أبو الحسن المدايني عن سلمة بن محارب قال: قيل لمعاوية أيكم كان أشرف، أنتم أو بنو هاشم ؟ قال: كنا أكثر أشرافا وكانوا هم أشرف، فيهم واحد لم يكن في بني عبد مناف مثل هاشم، فلما هلك كنا أكثر عددا وأكثر اشرافا، وكان فيهم عبد المطلب ولم يكن فينا مثله، فلما مات صرنا أكثر عددا وأكثر أشرافا، ولم يكن فيهم واحد كواحدنا، فلم يكن إلا كقرار العين حتى قالوا: منا نبي، فجاء نبي لم يسمع الاولون والآخرون بمثله، محمد صلى الله عليه وسلم، فمن يدرك هذه الفضيلة وهذا الشرف ؟.
وروى ابن أبي خيثمة عن موسى بن إسماعيل عن حماد بن سلمة عن علي بن زيد عن يوسف بن مهران عن ابن عباس أن عمرو بن العاص قص على معاوية مناما رأى فيه أبا بكر وعمر وعثمان وهم يحاسبون على ما ولوه في أيامهم، ورأى معاوية وهو موكل به رجلان يحاسبانه على ما عمل في أيامه، فقال له معاوية: وما رأيت ثم دنانير مصر ؟.
وقال ابن دريد عن أبي حاتم عن العتبي.
قال: دخل عمرو على معاوية وقد ورد عليه كتاب فيه تعزية له في بعض الصحابة، فاسترجع معاوية فقال عمرو بن العاص: تموت الصالحون وأنت حي * تخطاك المنايا لا تموت فقال له معاوية:
أترجو أن أموت وأنت حي * فلست بميت حتى تموت وقال ابن السماك قال معاوية: كل الناس أستطيع أن أرضيه إلا حاسد نعمة فإنه لا يرضيه إلا زوالها، وقال الزهري عن عبد الملك عن أبي بحرية.
قال قال معاوية: المروءة في أربع، العفاف في الاسلام، واستصلاح المال، وحفظ الاخوان، وحفظ الجار.
وقال أبو بكر الهذلي: كان معاوية يقول الشعر فلما ولي الخلافة قال له أهله: قد بلغت الغاية فماذا تصنع بالشعر ؟ فارتاح يوما فقال: صرمت سفاهتي وأرحت حلمي * وفي على تحملي اعتراض

(8/147)

على أني أجيب إذا دعتني * إلى حاجاتها الحدق المراض وقال مغيرة عن الشعبي: أول من خطب جالسا معاوية حين كثر شحمه وعظم بطنه.
وكذا روى عن مغيرة عن إبراهيم أنه قال: أول من خطب جالسا يوم الجمعة معاوية.
وقال أبو المليح عن ميمون: أول من جلس على المنبر معاوية واستأذن الناس في الجلوس.
وقال قتادة عن سعيد بن المسيب: أول من أذن وأقام يوم الفطر والنحر معاوية.
وقال أبو جعفر الباقر: كانت أبواب مكة لا أغلاق لها، وأول من اتخذ لها الابواب معاوية.
وقال أبو اليمان عن شعيب عن الزهري: مضت السنة أن لا يرث الكافر المسلم، ولا المسلم الكافر، وأول من ورث المسلم من الكافر معاوية، وقضى بذلك بنو أمية بعده، حتى كان عمر بن عبد العزيز فراجع السنة، وأعاد هشام ما قضى به معاوية وبنو أمية من بعده، وبه قال الزهري، ومضت السنة أن دية المعاهد كدية المسلم، وكان معاوية أول من قصرها إلى النصف، وأخذ النصف لنفسه.
وقال ابن وهب عن مالك عن الزهري قال: سألت سعيد بن المسيب عن أصحاب رسول الله صلى الله عليه وسلم فقال لي: اسمع يا زهري، من مات حبا لابي بكر وعمر وعثمان وعلي، وشهد للعشرة بالجنة، وترحم على معاوية، كان حقا على الله أن لا يناقشه الحساب.
وقال سعيد بن يعقوب الطالقاني: سمعت عبد الله بن المبارك يقول: تراب في أنف معاوية أفضل من عمر بن عبد العزيز.
وقال محمد بن
يحيى بن سعيد: سئل ابن المبارك عن معاوية فقال: ما أقول في رجل قال رسول الله صلى الله عليه وسلم: سمع الله لمن حمده، فقال خلفه: ربنا ولك الحمد، فقيل له: أيهما أفضل ؟ هو أو عمر بن عبد العزيز ؟ فقال: لتراب في منخري معاوية مع رسول الله صلى الله عليه وسلم خير وأفضل من عمر بن عبد العزيز.
وقال غيره عن ابن المبارك قال معاوية: عندنا محنة فمن رأيناه ينظر إليه شزرا اتهمناه على القول - يعني الصحابة - وقال محمد بن عبد الله بن عمار الموصلي وغيره: سئل المعافى بن عمران أيهما أفضل ؟ معاوية أو عمر بن عبد العزيز ؟ فغضب وقال للسائل: أتجعل رجلا من الصحابة مثل رجل من التابعين ؟ معاوية صاحبه وصهره وكاتبه وأمينه على وحي الله.
وقد قال رسول الله صلى الله عليه وسلم: " دعوا لي أصحابي وأصهاري، فمن سبهم فعليه لعنة الله والملائكة والناس أجمعين ".
وكذا قال الفضل بن عتيبة.
وقال أبو توبة الربيع بن نافع الحلبي: معاوية ستر لاصحاب محمد صلى الله عليه وسلم، فإذا كشف الرجل الستر اجترأ على ما وراءه.
وقال الميموني قال لي أحمد بن حنبل: يا أبا الحسن إذا رأيت رجلا يذكر أحدا من الصحابة بسوء فاتهمه على الاسلام.
وقال الفضل بن زياد: سمعت أبا عبد الله يسأل عن رجل تنقص معاوية وعمرو بن العاص أيقال له رافضي ؟ فقال: إنه لم يجترئ عليهما إلا وله خبيئة سوء، ما انتقص أحد أحدا من الصحابة إلا وله داخلة سوء.
وقال ابن المبارك عن محمد بن مسلم عن إبراهيم بن ميسرة.
قال: ما رأيت عمر بن عبد العزيز ضرب إنسانا قط إلا إنسانا شتم معاوية، فإنه ضرب أسواطا.
وقال بعض السلف: بينما أنا على جبل بالشام إذ سمعت هاتفا يقول: من أبغض الصديق فذاك زنديق، ومن أبغض عمر فإلى جهنم

(8/148)

زمرا، ومن أبغض عثمان فذاك خصمه الرحمن، ومن أبغض عليا فذاك خصمه النبي، ومن أبغض معاوية سحبته الزبانية، إلى جهنم الحامية، يرمى به في الحامية الهاوية.
وقال بعضهم: رأيت رسول الله صلى الله عليه وسلم وعنده أبو بكر وعمر وعثمان وعلي ومعاوية، إذ جاء رجل فقال عمر: يا رسول الله هذا يتنقصنا، فكأنه انتهره رسول الله صلى الله عليه وسلم، فقال: يا رسول الله إني لا أتنقص هؤلاء ولكن هذا - يعني معاوية - فقال: " ويلك ! أو ليس هو من أصحابي ؟ قالها ثلاثا، ثم أخذ
رسول الله صلى الله عليه وسلم حربة فناولها معاوية فقال: جابها في لبته " فضربه بها وانتبهت فبكرت إلى منزلي فإذا ذلك الرجل قد أصابته الذبحة من الليل ومات، وهو راشد الكندي.
وروى ابن عساكر عن الفضيل بن عياض أنه كان يقول: معاوية من الصحابة، من العلماء الكبار، ولكن ابتلى بحب الدنيا.
وقال العتبي: قيل لمعاوية أسرع إليك الشيب ؟ فقال: كيف لا ولا أزال أرى رجلا من العرب قائما على رأسي يلقح لي كلاما يلزمني جوابه، فإن أصبت لم أحمد، وإن أخطأت سارت بها البرود.
وقال الشعبي وغيره: أصابت معاوية في آخر عمره لوقة (1)، وروى ابن عساكر في ترجمة خديج الخصي مولى معاوية قال: اشترى معاوية جارية بيضاء جميلة فأدخلتها عليه مجردة، وبيده قضيب، فجعل يهوي به إلى متاعها - يعني فرجها - ويقول: هذا المتاع لو كان لي متاع، اذهب بها إلى يزيد بن معاوية، ثم قال: لا ! ادع لي ربيعة بن عمرو الجرشي - وكان فقيها - فلما دخل عليه قال: إن هذه أتيت بها مجردة فرأيت منها ذاك وذاك، وإني أردت أن أبعث بها إلى يزيد، قال: لا تفعل يا أمير المؤمنين ! فإنها لا تصلح له، فقال: نعم ما رأيت، قال: ثم وهبها لعبد الله بن مسعدة الفزاري مولى فاطمة بنت رسول الله صلى الله عليه وسلم، وكان أسود فقال له: بيض بها ولدك، وهذا من فقه معاوية ونحريه، حيث كان نظر إليها بشهوة، ولكنه استضعف نفسه عنها، فتحرج أن يهبها من ولده يزيد لقوله تعالى: * (ولا تنكحوا ما نكح آباؤكم من النساء) * [ النساء: 22 ] وقد وافقه على ذلك الفقيه ربيعة بن عمرو الجرشي الدمشقي.
وذكر ابن جرير أن عمرو بن العاص قدم في وفد أهل مصر إلى معاوية، فقال لهم في الطريق: إذا دخلتم على معاوية فلا تسلموا عليه بالخلافة فإنه لا يحب ذلك، فلما دخل عليه عمرو قبلهم، قال معاوية لحاجبه: أدخلهم، وأوعز إليه أن يخوفهم في الدخول ويرعبهم، وقال: إني لاظن عمرا قد تقدم إليهم في شئ ؟.
فلما أدخلوهم عليه - وقد أهانوهم - جعل أحدهم إذا دخل يقول: السلام عليك يا رسول الله، فلما نهض عمرو من عنده قال: قبحكم الله ! نهيتكم عن أن تسلموا عليه بالخلافة فسلمتم عليه بالنبوة.
__________
(1) قال الجاحظ في البيان والتبيين 3 / 134 لما سقطت ثنيتا معاوية لف وجهه بعمامة، ثم خرج إلى الناس فقال:
لئن ابتليت لقد ابتلى الصالحون قبلي، وإني لارجو أن أكون منهم، ولئن عوقبت لقد عوقب الخاطئون قبلي، وما آمن أن أكون منهم ولئن سقط عضوان مني لما بقي أكثر...(*)

(8/149)

وذكر أن رجلا سأل من معاوية أن يساعده في بناء داره باثني عشر ألف جذع من الخشب.
فقال له معاوية: أين دارك ؟ قال: بالبصرة، قال: وكم اتساعها ؟ قال: فرسخان في فرسخين، قال: لا تقل داري بالبصرة، ولكن قل: البصرة في داري.
وذكر أن رجلا دخل بابن معه فجلسا على سماط معاوية فجعل ولده يأكل أكلا ذريعا، فجعل معاوية يلاحظه، وجعل أبوه يريد أن ينهاه عن ذلك فلا يفطن، فلما خرجا لامه أبوه وقطعه عن الدخول، فقال له معاوية ! أين ابنك التلقامة ؟ قال: اشتكى.
قال: قد علمت أن أكله سيورثه داء.
قال: ونظر معاوية إلى رجل وقف بين يديه يخاطبه وعليه عباءة فجعل يزدريه، فقال: يا أمير المؤمنين إنك لا تخاطب العباءة، إنما يخاطبك من بها.
وقال معاوية: أفضل الناس من إذا أعطي شكر، وإذا ابتلي صبر، وإذا غضب كظم، وإذا قدر غفر، وإذا وعد أنجز، وإذا أساء استغفر.
وكتب رجل (1) من أهل المدينة إلى معاوية بن أبي سفيان رضي الله عنه: إذا الرجال ولدت أولادها * واضطربت من كبر أعضادها وجعلت أسقامها تعتادها * فهي زروع قد دنا حصادها فقال معاوية: نعى إلي نفسي وقال ابن أبي الدنيا: حدثني هارون بن سفيان عن عبد الله السهمي حدثني ثمامة بن كلثوم أن آخر خطبة خطبها معاوية أن قال: أيها الناس ! إن من زرع قد استحصد، وإني قد وليتكم ولن يليكم أحد بعدي خير مني، وإنما يليكم من هو شر مني، كما كان من وليكم قبلي خيرا مني (2)، ويا زيد إذا دنا أجلي فول غسلي رجلا لبيبا، فإن اللبيب من الله بمكان، فلينعم الغسل وليجهر بالتكبير، ثم اعمد إلى منديل في الخزانة فيه ثوب من ثياب رسول الله صلى الله عليه وسلم وقراضة من شعره وأظفاره، فاستودع القراضة أنفي وفمي، وأذني وعيني (3)، واجعل ذلك الثوب مما يلي
جلدي دون لفافي، ويا يزيد احفظ وصية الله في الوالدين، فإذا أدرجتموني في جريدتي ووضعتموني في حفرتي فخلوا معاوية وأرحم الراحمين.
وقال بعضهم: لما احتضر معاوية جعل يقول: لعمري لقد عمرت في الدهر برهة * ودانت لي الدنيا بوقع البواتر وأعطيت حمر المال والحكم والنهى * ولي سلمت كل الملوك الجبابر
__________
(1) في الطبري 6 / 187: زر بن حبيش أو أيمن بن خريم.
(2) في الكامل للمبرد 2 / 381: ولن يأتيكم بعدي إلا من أنا خير منه كما لم يكن قبلي إلا من هو خير مني.
(3) في ابن الاعثم 4 / 264 قال: اعملوا أني كنت بين يدي النبي صلى الله عليه وسلم ذات يوم وهو يقلم أظفاره فأخذت من قلامته فجعلتها في قارورة فهي عندي، وعندي أيضا شئ من شعره، إذا أنا مت وغسلتموني وكفنتموني فقطعوا تلك القلامة فاجعلوها في عيني، واجعلوا الشعر في فمي وأذني..(*)

(8/150)

فأضحى الذي قد كان مما يسرني * كحكم مضى في المزمنات الغوابر فيا ليتني لم أعن في الملك ساعة * ولم أسع في لذات عيش نواضر وكنت كذي طمرين عاش ببلغة * فلم يك حتى زار ضيق المقابر وقال محمد بن سعد: أنبأنا علي بن محمد، عن محمد بن الحكم، عمن حدثه أن معاوية لما احتضر أوصى بنصف ماله أن يرد إلى بيت المال - كأنه أراد أن يطيب له - لان عمر بن الخطاب قاسم عماله.
وذكروا أنه في آخر عمره اشتد به البرد فكان إذا لبس أو تغطى بشئ ثقيل يغمه، فاتخذ له ثوبا من حواصل الطير، ثم ثقل عليه بعد ذلك، فقال: تبا لك من دار، ملكتك أربعين سنة، عشرين أميرا، وعشرين خليفة، ثم هذا حالي فيك، ومصيري منك، تبا للدنيا ولمحبيها.
وقال محمد بن سعد: أنبأنا أبو عبيدة، عن أبي يعقوب الثقفي، عن عبد الملك بن عمير.
قال: لما ثقل معاوية وتحدث الناس بموته قال لاهله: احشوا عيني إثمدا، وأوسعوا رأسي دهنا، ففعلوا وغرقوا وجهه بالدهن، ثم مهد له مجلس وقال: اسندوني، ثم قال: إيذنوا للناس فليسلموا علي قياما ولا يجلس أحد، فجعل الرجل يدخل فيسلم قائما فيراه مكتحلا متدهنا فيقول
متقول الناس إن أمير المؤمنين لما به وهو أصح الناس، فلما خرجوا من عنده قال معاوية في ذلك: وتجلدي للشامتين أريهم * أني لريب الدهر لا أتضعضع وإذا المنية أنشبت أظفارها * ألفيت كل تميمة لا تنفع (1) قال: وكان به النقابة (2) - يعني لوقة - فمات من يومه (3) ذلك رحمه الله.
وقال موسى بن عقبة: لما نزل معاوية الموت قال: يا ليتني كنت رجلا من قريش بذي طوى، ولم أل من هذا الامر شيئا.
وقال أبو السائب المخزومي: لما حضرت معاوية الوفاة تمثل بقول الشاعر: إن تناقش يكن نقاشك يا رب * عذابا لا طوق لي بالعذاب أو تجاوز تجاوز العفو واصفح (4) * عن مسئ ذنوبه كالتراب وقال بعضهم: لما احتضر معاوية جعل أهله يقلبونه فقال لهم: أي شيخ تقلبون ؟ إن نجاه الله من عذاب النار غدا.
__________
(1) في ابن الاعثم 4 / 252 كان في عنقه تعويذ فقطعه ورمى به وتمثل بهذا الشعر.
(2) في الطبري 6 / 181 والكامل لابن الاثير 4 / 7: وكان به النفاثات، وفي ابن الاعثم كان به اللقوة.
(3) في ابن الاعثم: مات بعد خمسة أيام أي يوم الاحد لايام خلت من رجب.
(4) في الكامل لابن الاثير 4 / 8: أو تجاوز فأنت رب صفوح، وفي فتوح ابن الاعثم 4 / 264: أو تجاوز فأنت رب رحيم.
(*)

(8/151)

وقال محمد بن سيرين: جعل معاوية لما احتضر يضع خدا على الارض ثم يقلب وجهه ويضع الخد الآخر ويبكي ويقول: اللهم إنك قلت في كتابك: * (إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء) * [ النساء: 48 ] اللهم فاجعلني فيمن تشاء أن تغفر له.
وقال العتبي عن أبيه: تمثل معاوية عند موته بقول بعضهم وهو في السياق: هو الموت لا منجا من الموت والذي * نحاذر بعد الموت أدهى وأفظع ثم قال: اللهم أقل العثرة، واعف عن الزلة، وتجاوز بحلمك عن جهل من لم يرج
غيرك، فإنك واسع المغفرة، ليس لذي خطيئة من خطيئته مهرب إلا إليك.
ورواه ابن دريد عن أبي حاتم عن أبي عبيدة، عن أبي عمرو بن العلاء فذكر مثله، وزاد: ثم مات.
وقال غيره: أغمي عليه ثم أفاق فقال لاهله: اتقوا الله فإن الله تعالى يقي من اتقاه، ولا يقي من لا يتقي، ثم مات (1) رحمه الله وقد روى أبو مخنف عن عبد الملك بن نوفل.
قال: لما مات معاوية صعد الضحاك بن قيس المنبر فخطب الناس - وأكفان معاوية على يديه - فقال بعد حمد الله والثناء عليه: إن معاوية الذي كان سور العرب وعونهم وجدهم، قطع الله به الفتنة، وملكه على العباد، وفتح به البلاد، ألا إنه قد مات وهذه أكفانه، فنحن مدرجوه فيها ومدخلوه قبره ومخلون بينه وبين عمله، ثم هول البرزخ إلى يوم القيامة، فمن كان منكم يريد أن يشهده فليحضر عند الاولى.
ثم نزل وبعث البريد إلى يزيد بن معاوية يعلمه ويستحثه على المجئ (2).
ولا خلاف أنه توفي بدمشق في رجب سنة ستين.
فقال جماعة: ليلة الخميس للنصف من رجب سنة ستين، وقيل ليلة الخميس لثمان بقين من رجب سنة ستين.
قاله ابن إسحاق وغير واحد، وقيل لاربع خلت من رجب، قاله الليث.
وقال سعد بن إبراهيم لمستهل رجب، قال محمد بن إسحاق والشافعي: صلى عليه ابنه يزيد، وقد ورد من غير وجه أنه أوصى إليه أن يكفن في ثوب رسول الله صلى الله عليه وسلم الذي كساه إياه، وكان مدخرا عنده لهذا اليوم، وأن يجعل ما عنده من شعره وقلامة أظفاره في فمه وأنفه وعينيه وأذنيه.
وقال آخرون: بل كان ابنه يزيد غائبا فصلى عليه الضحاك بن قيس بعد صلاة الظهر بمسجد دمشق، ثم دفن فقيل بدار الامارة وهي
__________
(1) في ابن الاعثم 4 / 264: اتقوا الله حق تقاته، فإن تقوى الله جنة حصينة، وويل لمن لم يتق الله ويخاف عذابه وأليم عقابه...ثم توفي من الغد.
(2) في الطبري 6 / 183 والكامل لابن الاثير 4 / 9 والفتوح لابن الاعثم 4 / 265: كان يزيد قد خرج في مرض أبيه إلى حوارين الثنية مقتصدا للصيد، ومات معاوية ويزيد ليس بحضرته فكتبوا إليه فأقبل وقد دفن فأتى قبره فصلى عليه وقال: جاء البريد بقرطاس يخب به * فأوجس القلب من قرطاسه فزعا
أودى ابن هند وأودى المجد يتبعه * كانا جميعا فماتا قاطنين معا (*)

(8/152)

الخضراء، وقيل بمقابر باب الصغير، وعليه الجمهور فالله أعلم.
وكان عمره إذ ذاك ثمانيا وسبعين سنة، وقيل جاوز الثمانين وهو الاشهر والله أعلم.
ثم ركب الضحاك بن قيس في جيش وخرج ليتلقى يزيد بن معاوية - وكان يزيد بحوارين - فلما وصلوا إلى ثنية العقاب تلقتهم أثقال يزيد، وإذا يزيد راكب على بختي وعليه الحزن ظاهر، فسلم عليه الناس بالامارة وعزوه في أبيه، وهو يخفض صوته في رده عليهم، والناس صامتون لا يتكلم معه إلا الضحاك بن قيس، فانتهى إلى باب توما، فظن الناس أنه يدخل منه إلى المدينة، فأجازه مع السور حتى انتهى إلى الباب الشرقي، فقيل: يدخل منه لانه باب خالد، فجازه حتى أتى الباب الصغير فعرف الناس أنه قاصد قبر أبيه، فلما وصل إلى باب الصغير ترجل عند القبر ثم دخل فصلى على أبيه بعدما دفن (1) ثم انفتل، فلما خرج من المقبرة أتى بمراكب الخلافة فركب.
ثم دخل البلد وأمر فنودي في الناس إن الصلاة جامعة، ودخل الخضراء فاغتسل ولبس ثيابا حسنة ثم خرج فخطب الناس أول خطبة خطبها وهو أمير المؤمنين، فقال بعد حمد الله والثناء عليه: أيها الناس ! إن معاوية كان عبدا من عبيد الله، أنعم الله عليه ثم قبضه إليه، وهو خير ممن بعده ودون من قبله، ولا أزكيه على الله عز وجل فإنه أعلم به، إن عفى عنه فبرحمته، وإن عاقبه فبذنبه، وقد وليت الامر من بعده، ولست آسى على طلب، ولا أعتذر من تفريط (2)، وإذا أراد الله شيئا كان.
وقال لهم في خطبته هذه: وإن معاوية كان يغزيكم في البحر، وإني لست حاملا أحدا من المسلمين في البحر، وإن معاوية كان يشتيكم بأرض الروم ولست مشتيا أحدا بأرض الروم، وإن معاوية كان يخرج لكم العطاء أثلاثا وأنا أجمعه لكم كله.
قال: فافترق الناس عنه وهم لا يفضلون عليه أحدا.
وقال محمد بن عبد الله بن عبد الحكم: سمعت الشافعي يقول: بعث معاوية وهو مريض إلى ابنه يزيد، فلما جاءه البريد ركب وهو يقول: جاء البريد بقرطاس يخب (3) به * فأوجس القلب من قرطاسه فزعا
قلنا لك الويل ماذا في صحيفتكم (4) * قال الخليفة أمسى مثقلا وجعا (5) فمادت الارض أو كادت تميد بنا * كأن أغبر من أركانها انقلعا (6)
__________
(1) في فتوح ابن الاعثم 5 / 2: صار إلى دمشق بعد ثلاثة أيام من مدفن معاوية.
(2) في ابن الاعثم 5 / 8 ولست أقصر عن طلب حق، ولا أعذر من تفريط في باطل.
وانظر خطبة ليزيد بعد موت أبيه في العقد الفريد 2 / 142 و 2 / 250.
(3) في ابن الاعثم 5 / 4: يحث به.
(4) في الكامل لابن الاثير 4 / 9 والطبري 6 / 182 وابن الاعثم: كتابكم.
(5) في الطبري وابن الاثير والعقد الفريد: مثبتا وجعا: وفي ابن الاعثم: مدنفا وجعا.
(6) في الطبري وابن الاثير وابن الاعثم: انقطعا.
(*)

(8/153)

ثم انبعثنا إلى خوص مضمرة (1) * نرمي الفجاج بها ما نأتلي سرعا فما نبالي إذا بلغن أرجلنا * ما مات منهن بالمرمات (2) أو طلعا لما انتهينا وباب الدار منصفق * بصوت رملة ريع القلب فانصدعا من لا تزل (3) نفسه توفي على شرف * توشك مقاليد تلك النفس أن تقعا أودى ابن هند وأودى المجد يتبعه * كأنا جميعا خليطا سالمين معا (4) أغر أبلج يستسقي الغمام به * لو قارع الناس عن أحلامهم قرعا (5) لا يرقع الناس ما أوهى وإن جهدوا * أن يرقعوه ولا يوهون ما رقعا وقال الشافعي: سرق يزيد هذين البيتين من الاعشى، ثم ذكر أنه دخل قبل موت أبيه دمشق وأنه أوصى إليه، وهذا قد قاله ابن إسحاق وغير واحد، ولكن الجمهور على أن يزيد لم يدخل دمشق إلا بعد موت أبيه، وأنه صلى على قبره بالناس كما قدمناه والله أعلم.
وقال أبو الورد العنبري يرثي معاوية رضي الله عنه: ألا أنعى معاوية بن حرب * نعاة الحل للشهر الحرام
نعاه الناعيات بكل فج * خواضع في الازمة كالسهام فهاتيك النجوم وهن خرس * ينحن على معاوية الهمام وقال أيمن بن خريم يرثيه أيضا (6): رمى الحدثان نسوة آل حرب * بمقدار سمدن له سمودا (7) فرد شعورهن السود بيضا * ورد وجوهن (8) البيض سودا فإنك لو شهدت بكاء هند * ورملة إذ يصفقن (9) الخدودا
__________
(1) في ابن الاثير والعقد الفريد: مزممة.
(2) في ابن الاعثم: بالبيداء، والبيت ليس في الطبري وابن الاثير.
(3) في ابن الاثير، من لم تزل وفي ابن الاعثم: من لا تزال له نفس على شرف.
(4) في ابن الاثير: كانا جميعا فماتا قاطنين معا، وفي ابن الاعثم: كانا يكونان دهرا قاطعين معا وفي العقد الفريد: كذاك كنا جميعا قاطنين معا.
وليس البيت في الطبري.
(5) في ابن الاعثم: لو صارع الناس عن احلامهم صرعا.
(6) في الامالي للقالي 3 / 115 نسبت الابيات للكميت بن معروف الاسدي.
(7) في ابن عساكر 3 / 189: بأمر قد سمدن له سمودا.
والسمود هنا: الحزن.
(8) في الامالي وتاريخ ابن عساكر: خدودهن.
(9) في الامالي: إذ تصكان، وفي ابن الاعثم 5 / 2: حين يلطمن.
(*)

(8/154)

بكيت بكاء معولة قريح (1) * أصاب الدهر واحدها الفريدا ذكر من تزوج من النساء ومن ولد له كان له عبد الرحمن وبه كان يكنى، وعبد الله، وكان ضعيف العقل، وأمهما فاختة بنت قرظة بن عمرو بن نوفل بن عبد مناف، وقد تزوج بأختها منفردة عنها بعدها، وهي كنوة بنت قرظة وهي التي كانت معه حين افتتح قبرص، وتزوج نائلة بنت عمارة الكلبية فأعجبته وقال
لميسون بنت بحدل: ادخلي فانظري إلى ابنة عمك، فدخلت فسألها عنها فقالت: إنها لكاملة الجمال، ولكن رأيت تحت سرتها خالا، وإني لارى هذه يقتل زوجها ويوضع رأسه في حجرها.
فطلقها معاوية فتزوجها بعده حبيب بن مسلمة الفهري، ثم خلف عليها بعده النعمان بن بشير فقتل ووضع رأسه في حجرها.
ومن أشهر أولاده يزيد وأمه ميسون بنت بحدل بن أنيف بن دلجة بن قنافة الكلبي، وهي التي دخلت على نائلة فأخبرت معاوية عنها بما أخبرته، وكانت حازمة عظيمة الشأن جمالا ورياسة وعقلا ودينا، دخل عليها معاوية يوما ومعه خادم خصي فاستترت منه وقالت: ما هذا الرجل معك ؟ فقال: إنه خصي فاظهري عليه، فقالت: ما كانت المثلة لتحل له ما حرم الله عليه، وحجبته عنها.
وفي رواية أنها قالت له: إن مجرد مثلتك له لن تحل ما حرمه الله عليه، فلهذا أولى الله ابنها يزيد الخلافة بعد أبيه.
وذكر ابن جرير: أن ميسون هذه ولدت لمعاوية بنتا أخرى يقال لها: أمة رب المشارق، ماتت صغيرة، ورملة تزوجها عمرو بن عثمان بن عفان، كانت دارها بدمشق عند عقبة السمك تجاه زقاق الرمان، قاله ابن عساكر قال: ولها طاحون معروفة إلى الآن، وهند بنت معاوية تزوجها عبد الله بن عامر، فلما أدخلت عليه بالخضراء جوار الجامع أرادها على نفسها فتمنعت عليه وأبت أشد الاباء، فضربها فصرخت، فلما سمع الجواري صوتها صرخن وعلت أصواتهن، فسمع معاوية فنهض إليهن فاستعلمهن ما الخبر ؟ فقلن: سمعنا صوت سيدتنا فصحنا، فدخل فإذا بها تبكي من ضربه، فقال لابن عامر: ويحك ! ! مثل هذه تضرب في مثل هذه الليلة ؟ ثم قال له: اخرج من ههنا، فخرج ابن عامر وخلا بها معاوية فقال لها: يا بنية إنه زوجك الذي أحله الله لك، أو ما سمعت قول الشاعر: من الخفرات البيض أما حرامها * فصعب وأما حلها فذلول ؟ ثم خرج معاوية من عندها وقال لزوجها: ادخل فقد مهدت لك خلقها ووطأته.
فدخل ابن عامر فوجدها قد طابت أخلاقها فقضى حاجته منها رحمهم الله تعالى.
كان على قضاء معاوية أبو الدرداء بولاية عمر بن الخطاب، فلما حضره الموت أشار على
__________
(1) في الامالي: معولة حزين، وفي تاريخ ابن عساكر: معولة ثكول، وفي ابن الاعثم: موجعة بحزن.
(*)

(8/155)

معاوية بتولية فضالة بن عبيد، ثم مات فضالة فولى أبا إدريس الخولاني (1).
وكان على حرسه رجل من الموالي يقال له المختار وقيل مالك، ويكنى أبا المخارق - مولى لحمير - وكان معاوية أول من اتخذ الحرس، وعلى حجابته سعد مولاه وعلى الشرطة قيس بن حمزة، ثم زميل بن عمرو العذري، ثم الضحاك بن قيس الفهري، وكان صاحب أمره سرجون بن منصور الرومي.
وكان معاوية أول من اتخذ ديوان الخاتم وختم الكتب (2).
وممن ذكر أنه توفي في هذه السنة - أعني سنة ستين - (صفوان بن المعطل) بن رخصة بن المؤمل بن خزاعي أبو عمرو، وأول مشاهده المريسيع، وكان في الساقة يومئذ، وهو الذي رماه أهل الافك بأم المؤمنين فبرأه الله وإياها مما قالوا، وكان من سادات المسلمين، وكان ينام نوما شديدا حتى كان ربما طلعت عليه الشمس وهو نائم لا يستيقظ، فقال له رسول الله صلى الله عليه وسلم: " إذا استيقظت فصل " وقد قتل صفوان شهيدا.
أبو مسلم الخولاني عبد بن ثوب الخولاني من خولان ببلاد اليمن.
دعاه الاسود العنسي إلى أن يشهد أنه رسول الله فقال له: أتشهد أني رسول الله ؟ فقال: لا أسمع، أشهد أن محمدا رسول الله، فأجج له نارا وألقاه فيها فلم تضره، وأنجاه الله منها فكان يشبه بابراهيم الخليل، ثم هاجر فوجد رسول الله صلى الله عليه وسلم قد مات، فقدم على الصديق فأجلسه بينه وبين عمر وقال له عمر: الحمد لله الذي لم يمتني حتى أرى في أمة محمد من فعل به كما فعل بابراهيم الخليل، وقبله بين عينيه، وكانت له أحوال ومكاشفات والله سبحانه أعلم.
ويقال إنه توفي فيها النعمان بن بشير، والاظهر أنه مات بعد ذلك كما سيأتي إن شاء الله تعالى.
يزيد بن معاوية وما جرى في أيامه بويع له بالخلافة بعد أبيه في رجب سنة ستين، وكان مولده سنة ست وعشرين، فكان يوم بويع ابن أربع وثلاثين سنة، فأقر نواب أبيه على الاقاليم، لم يعزل أحدا منهم، وهذا من ذكائه.
__________
(1) قال أبو زرعة الدمشقي: جاء بعد فضالة النعمان بن بشير الانصاري ثم بلال بن أبي الدرداء الانصاري وبقي في منصبه إلى وفاة معاوية سنة 60 ه.
ص 198 - 199 وانظر الذهبي سير أعلام النبلاء ج 2 / 241 والاصابة 3 / 559.
(2) في الطبري 6 / 184 والكامل 4 / 11: وحزم الكتب ولم تكن تحزم.
وديوان الخاتم شبيه بدائرة السجلات أو الارشيف العام في الوقت الحاضر (وانظر العسكري: الاوائل ج 1 / 157.
وقد عين معاوية موظفين مشرفين على هذا الديوان منهم عبد الله بن محصن الحميري وقيل عبيد بن أوس الغساني (الطبري 6 / 184 والكامل 4 / 11 وخليفة بن خياط ص 228).
(*)

(8/156)

قال هشام بن محمد الكلبي عن أبي مخنف لوط بن يحيى الكوفي في الاخباري: ولي يزيد في هلال رجب سنة ستين، وأمير المدينة الوليد بن عتبة بن أبي سفيان، وأمير الكوفة النعمان بن بشير، وأمير البصرة عبيد الله بن زياد، وأمير مكة عمرو بن سعيد بن العاص، ولم يكن ليزيد همة حين ولي إلا بيعة النفر الذين أبوا على معاوية البيعة ليزيد، فكتب إلى نائب المدينة الوليد بن عتبة (1): " بسم الله الرحمن الرحيم من يزيد أمير المؤمنين إلى الوليد بن عتبة، أما بعد فإن معاوية كان عبدا من عباد الله أكرمه الله واستخلفه وخوله ومكن له، فعاش بقدر ومات بأجل، فرحمه الله، فقد عاش محمودا ومات برا تقيا والسلام (2).
وكتب إليه في صحيفة كأنها أذن الفأرة: أما بعد فخذ حسينا وعبد الله بن عمر وعبد الله بن الزبير بالبيعة أخذا شديدا ليست فيه رخصة حتى يبايعوا والسلام.
فلما أتاه نعي معاوية فظع به وكبر عليه، فبعث إلى مروان فقرأ عليه الكتاب واستشاره في أمر هؤلاء النفر، فقال: أرى أن تدعوهم قبل أن يعلموا بموت معاوية إلى البيعة (3)، فإن أبوا ضربت أعناقهم.
فأرسل من فوره عبد الله بن عمرو بن عثمان بن عفان إلى الحسين وابن الزبير - وهما في المسجد - فقال لهما: أجيبا الامير، فقالا: انصرف الآن نأتيه، فلما انصرف عنهما قال الحسين لابن الزبير: إني أرى طاغيتهم قد هلك، قال ابن الزبير: وأنا ما أظن غيره (4).
قال: ثم نهض حسين فأخذ معه مواليه (5) وجاء
باب الامير فاستأذن فأذن له، فدخل وحده، وأجلس مواليه على الباب، وقال: إن سمعتم أمرا يريبكم فادخلوا، فسلم وجلس ومروان عنده، فناوله الوليد بن عتبة الكتاب ونعى إليه معاوية، فاسترجع وقال: رحم الله معاوية، وعظم لك الاجر، فدعا الامير إلى البيعة فقال له الحسين: إن مثلي لا يبايع سرا، وما أراك تجتزي مني بهذا، ولكن إذا اجتمع الناس دعوتنا معهم فكان أمرا واحدا، فقال له الوليد - وكان يحب العافية - فانصرف على اسم الله حتى تأتينا في جماعة الناس.
فقال مروان للوليد: والله لئن فارقك ولم يبايع الساعة ليكثرن القتل بينكم وبينه، فاحبسه ولا تخرجه حتى يبايع وإلا ضربت عنقه، فنهض الحسين وقال: يا بن الزرقاء أنت تقتلني ؟ كذبت والله وأثمت.
ثم انصرف إلى داره، فقال مروان للوليد: والله لا تراه بعدها أبدا.
فقال الوليد: والله يا مروان ما أحب أن لي الدنيا وما فيها وأني قتلت الحسين، سبحان الله ! أقتل حسينا أن قال
__________
(1) في الامامة والسياسة 1 / 204: خالد بن الحكم.
(2) انظر كتابه في فتوح ابن الاعثم باختلاف يسير وفيه زيادة 4 / 10.
(3) في الطبري 6 / 189 والكامل لابن الاثير 4 / 14 زيد فيهما: فإنهم إن علموا بموته وثب كل رجل منهم بناحية وأظهر الخلاف ودعا إلى نفسه.
(4) ما جعلهما يشكان في وفاة معاوية أن عبد الله أتاهما في ساعة لم يكن الوليد يجلس فيها للناس ولا يأتيانه في مثلها (الطبري - ابن الاثير).
(5) في فتوح ابن الاعثم 5 / 16: كان في ثلاثين رجلا (*)

(8/157)

لا أبايع ؟ والله إني لاظن أن من يقتل الحسين يكون خفيف الميزان يوم القيامة.
وبعث الوليد إلى عبد الله بن الزبير فامتنع عليه وماطله يوما وليلة، ثم إن ابن الزبير ركب في مواليه واستصحب معه أخاه جعفرا وسار إلى مكة على طريق الفرع، وبعث الوليد خلف ابن الزبير الرجال (1) والفرسان فلم يقدروا على رده، وقد قال جعفر لاخيه عبد الله وهما سائران متمثلا بقول صبرة الحنظلي: وكل بني أم سيمسون ليلة * ولم يبق من أعقابهم غير واحد
فقال: سبحان الله ! ما أردت إلى هذا ؟ فقال: والله ما أردت به شيئا يسوءك، فقال: إن كان إنما جرى على لسانك فهو أكره إلي، قالوا وتطير به.
وأما الحسين بن علي فإن الوليد تشاغل عنه بابن الزبير وجعل كلما بعث إليه يقول حتى تنظر وننظر، ثم جمع أهله وبنيه وركب ليلة الاحد لليلتين بقيتا من رجب من هذه السنة (2)، بعد خروج ابن الزبير بليلة، ولم يتخلف عنه أحد من أهله سوى محمد بن الحنفية، فإنه قال له: والله يا أخي لانت أعز أهل الارض علي، وإني ناصح لك لا تدخلن مصرا من هذه الامصار، ولكن اسكن البوادي والرمال، وابعث إلى الناس فإذا بايعوك واجتمعوا عليك فادخل المصر، وإن أبيت إلا سكنى المصر فاذهب إلى مكة، فإن رأيت ما تحب وإلا ترفعت إلى الرمال والجبال فقال له: جزاك الله خيرا فقد نصحت وأشفقت، وسار الحسين إلى مكة فاجتمع هو وابن الزبير بها، وبعث الوليد إلى عبد الله بن عمر فقال: بايع ليزيد، فقال: إذا بايع الناس بايعت، فقال رجل: إنما تريد أن تختلف الناس ويقتتلون حتى يتفانوا، فإذا لم يبق غيرك بايعوك ؟ فقال ابن عمر: لا أحب شيئا مما قلت، ولكن إذا بايع الناس فلم يبق غيري بايعت، وكانوا [ لا ] (2) يتخوفونه.
وقال الواقدي: لم يكن ابن عمر بالمدينة حين قدم نعي معاوية، وإنما كان هو وابن عباس بمكة فلقيهما وهما مقبلان منها الحسين وابن الزبير، فقال: ما وراءكما ؟ قالا: موت معاوية والبيعة ليزيد بن معاوية، فقال لهما ابن عمر: اتقيا الله ولا تفرقا بين جماعة المسلمين، وقدم ابن عمر وابن عباس إلى المدينة فلما جاءت البيعة من الامصار بايع ابن عمر مع الناس، وأما الحسين وابن الزبير فإنهما قدما مكة فوجدا بها عمرو بن سعيد بن العاص فخافاه وقالا: إنا جئنا عواذا بهذا البيت.
وفي هذه السنة في رمضان منها عزل يزيد بن معاوية الوليد بن عتبة عن إمرة المدينة لتفريطه، وأضافها إلى عمرو بن سعيد بن العاص نائب مكة (4)، فقدم المدينة في رمضان، وقيل
__________
(1) في فتوح ابن الاعثم 5 / 21: دعا حبيب بن كزبر فوجه به في ثلاثين راكبا، وفي الاخبار الطوال ص 228: فوجه في أثره حبيب بن كوين في ثلاثين فارسا.
(2) في فتوح ابن الاعثم 5 / 34: لثلاث ليال مضين من شهر شعبان سنة 60 ه.
(3) من الطبري والكامل.
(4) في الامامة والسياسة 1 / 205: عزل عن المدينة خالد بن الحكم وولاها عثمان بن محمد بن أبي سفيان، وأصبح واليا على المدينة ومكة وعلى الموسم.
(*)

(8/158)

في ذي القعدة، وكان متآلها متكبرا، وسلط عمرو بن الزبير - وكان عدوا لاخيه عبد الله - على حربه وجرده له، وجعل عمرو بن سعيد يبعث البعوث إلى مكة لحرب ابن الزبير.
وقد ثبت في الصحيحين أن أبا شريح الخزاعي قال لعمرو بن سعيد وهو يبعث البعوث إلى مكة: إيذن لي أيها الامير أن أحدثك حديثا قام به رسول الله صلى الله عليه وسلم الغد من يوم الفتح، سمعته أذناي ووعاه قلبي حين تلكم به إنه حمد الله وأثنى عليه وقال: " إن مكة حرمها الله ولم يحرمها الناس، وإنه لم يحل القتال فيها لاحد كان قبلي، ولم تحل لاحد بعدي، ولم تحل لي إلا ساعة من نهار، ثم قد صارت حرمتها اليوم كحرمتها بالامس، فليبلغ الشاهد الغائب ".
وفي رواية " فإن أحد ترخص بقتال رسول الله صلى الله عليه وسلم فيها فقولوا: إن الله أذن لرسوله ولم يأذن لكم " فقيل لابي شريح: ما قال لك ؟ فقال: قال لي نحن أعلم بذلك منك يا أبا شريح، إن الحرم لا يعيذ عاصيا ولا فارا بدم، ولا فارا بخربة (1) (2).
قال الواقدي: ولى عمرو بن سعيد شرطة المدينة عمرو بن الزبير فتتبع أصحاب أخيه ومن يهوى هواه، فضربهم ضربا شديدا حتى ضرب من جملة من ضرب أخاه المنذر بن الزبير، وانه لابد أن يأخذ أخاه عبد الله في جامعة (3) من فضة حتى يقدم به على الخليفة، فضرب المنذر بن الزبير، وابنه محمد بن المنذر، وعبد الرحمن بن الاسود بن عبد يغوث وعثمان بن عبد الله بن حكيم بن حزام، وخبيب بن عبد الله بن الزبير، ومحمد بن عمار بن ياسر وغيرهم، ضربهم من الاربعين إلى الخمسين إلى الستين جلدة، وفر منه عبد الرحمن بن عثمان التيمي، وعبد الرحمن بن عمرو بن سهل في أناس إلى (4) مكة ثم جاء العزم من يزيد إلى عمرو بن سعيد في تطلب ابن الزبير، وأنه لا يقبل منه وإن بايع حتى يؤتى به إلي في جامعة من ذهب أو من فضة تحت برنسه، فلا ترى
إلا أنه يسمع صوتها، وكان ابن الزبير قد منع الحارث بن خالد المخزومي من أن يصلي بأهل مكة، وكان نائب عمرو بن سعيد عليها، فحينئذ صمم عمرو على تجهيز سرية إلى مكة بسبب ابن الزبير، فاستشار عمرو بن سعيد عمرو بن الزبير: من يصلح أن نبعثه إلى مكة لاجل قتاله ؟ فقال
__________
(1) ولا فارا بخربة: هي بفتح الخاء وإسكان الراء، هذا هو المشهور، ويقال بضم الخاء أيضا حكاها القاضي وصاحب المطالع وآخرون وأصلها سرقة الابل، وتطلق على كل خيانة.
قال الخليل: هي الفساد في الدين من الخارب، وهو اللص المفسد في الارض.
(2) أخرجه البخاري عن سعيد بن شرحبيل عن الليث في المغازي (64) ح (4925) فتح الباري (8 / 20).
وأخرجه في العلم باب ليبلغ الشاهد الغائب عن عبد الله بن يوسف، وفي الحج باب لا يعضد شجرة الحرم.
عن قتيبة.
وأخرجه مسلم عن قتيبة بن سعيد في الحج (15)، (82) باب.
ح (446) ص 2 / 987.
والترمذي في أول كتاب الحج عن قتيبة وقال حسن صحيح.
(3) الجامعة: الغل والقيد، وسميت بالغل لانها تجمع اليدين إلى العنق.
(4) من الطبري والكامل، وفي الاصل: من، تحريف.
(*)

(8/159)

له عمرو بن الزبير: إنك لا تبعث إليه من هو أنكى له مني (1)، فعينه على تلك السرية وجعل على مقدمته أنيس بن عمرو الاسلمي في سبعمائة مقاتل.
وقال الواقدي، إنما عينهما يزيد بن معاوية نفسه، وبعث بذلك إلى عمرو بن سعيد، فعسكر أنيس بالجرف وأشار مروان بن الحكم على عمرو بن سعيد أن لا يغزو مكة وأن يترك ابن الزبير بها، فإنه عما قليل إن لم يقتل يمت، فقال أخوه عمرو بن الزبير: والله لنغزونه ولو في جوف الكعبة على رغم أنف من رغم.
فقال مروان: والله إن ذلك ليسرني.
فسار أنيس واتبعه عمرو بن الزبير في بقية الجيش - وكانوا ألفين - حتى نزل بالابطح، وقيل بداره عند الصفا، ونزل أنيس بذي طوى، فكان عمرو بن الزبير يصلي بالناس، ويصلي وراءه أخوه عبد الله بن الزبير، وأرسل عمرو إلى أخيه يقول له: بر يمين الخليفة، وأته وفي عنقك جامعة من ذهب أو فضة، ولا تدع الناس يضرب بعضهم بعضا، واتق الله فإنك في بلد
حرام.
فأرسل عبد الله يقول لاخيه: موعدك المسجد.
وبعث عبد الله بن الزبير عبد الله بن صفوان بن أمية في سرية فاقتتلوا مع عمرو بن أنيس الاسلمي فهزموا أنيسا هزيمة قبيحة، وتفرق عن عمرو بن الزبير أصحابه وهرب عمرو إلى دار ابن علقمة، فأجاره أخوه عبيدة بن الزبير، فلامه أخوه عبد الله بن الزبير وقال: تجير من في عنقه حقوق الناس ؟ ثم ضربه بكل من ضربه بالمدينة إلا المنذر بن الزبير وابنه فإنهما أبيا أن يستقيدا من عمرو، وسجنه ومعه عارم، فسمي سجن عارم، وقد قيل إن عمرو بن الزبير مات تحت السياط والله أعلم.
قصة الحسين بن علي وسبب خروجه من مكة في طلب الامارة وكيفية مقتله ولنبدأ قبل ذلك بشئ من ترجمته ثم نتبع الجميع بذكر مناقبه وفضائله.
هو الحسين بن علي بن أبي طالب بن عبد المطلب بن هاشم أبو عبد الله القرشي الهاشمي، السبط الشهيد بكربلاء ابن بنت رسول الله صلى الله عليه وسلم فاطمة الزهراء، وريحانته من الدنيا، ولد بعد أخيه الحسن، وكان مولد الحسن في سنة ثلاث من الهجرة، وقال بعضهم: إنما كان بينهما طهر واحد ومدة الحمل، وولد لخمس ليال خلون من شعبان سنة أربع.
وقال قتادة: ولد الحسين لست سنين وخمسة أشهر ونصف (2) من التاريخ، وقتل يوم الجمعة يوم عاشوراء في المحرم سنة إحدى وستين، وله أربع وخمسون سنة وستة أشهر ونصف، رضي الله عنه.
وروي عن النبي صلى الله عليه وسلم أنه حنكه وتفل في فيه ودعا له وسماه حسينا، وقد كان سماه أبوه قبل ذلك حربا، وقيل جعفرا،
__________
(1) قال في فتوح ابن الاعثم 5 / 284: وكانت بنو أمية يكرمون عمرو بن الزبير لان أمه كانت بنت خالد بن سعيد بن العاص، فهو ابن اختهم.
(2) في الاستيعاب نقلا عن قتادة: ولد الحسين بعد الحسن بسنة وعشرة أشهر، لخمس سنين وستة أشهر من التاريخ (هامش الاصابة 1 / 378).
(*)

(8/160)

وقيل: إنما سماه يوم سابعه وعق عنه.
وقال جماعة عن إسرائيل عن أبي إسحاق عن هانئ بن
هانئ عن علي رضي الله عنه قال: الحسن أشبه برسول الله صلى الله عليه وسلم ما بين الصدر إلى الرأس، والحسين أشبه به ما بين أسفل من ذلك (1)، وقال الزبير بن بكار: حدثني محمد بن الضحاك الحزامي.
قال: كان وجه الحسن يشبه وجه رسول الله صلى الله عليه وسلم، وكان جسد الحسين يشبه جسد رسول الله صلى الله عليه وسلم.
وروى محمد بن سيرين وأخته حفصة، عن أنس.
قال: كنت عند ابن زياد فجئ برأس الحسين فجعل يقول بقضيب في أنف ويقول: ما رأت مثل هذا حسنا، فقلت له: إنه كان من أشبههم برسول الله صلى الله عليه وسلم.
وقال سفيان: قلت لعبيد الله بن زياد: رأيت الحسين ؟ قال: نعم أسود الرأس واللحية إلا شعرات ههنا في مقدم لحيته، فلا أدري أخضب وترك ذلك المكان تشبها برسول الله صلى الله عليه وسلم أو لم يكن شاب منه غير ذلك ؟ وقال ابن جريج: سمعت عمر بن عطاء قال: رأيت الحسين بن علي يصبغ بالوشمة، أما هو فكان ابن ستين سنة، وكان رأسه ولحيته شديدي السواد، فأما الحديث الذي روي من طريقين ضعيفين أن فاطمة سألت رسول الله صلى الله عليه وسلم في مرض الموت أن ينحل ولديها شيئا فقال: " أما الحسن فله هيبتي وسؤددي، وأما الحسين فله جرأتي وجودي " فليس بصحيح، ولم يخرجه أحد من أصحاب الكتب المعتبرة، وقد أدرك الحسين من حياة النبي صلى الله عليه وسلم خمس سنين أو نحوها، وروى عنه أحاديث، وقال مسلم بن الحجاج له رؤية من النبي صلى الله عليه وسلم، وقد روى صالح بن أحمد بن حنبل عن أبيه أنه قال في الحسن بن علي: إنا تابعي ثقة، وهذا غريب فلان يقول في الحسين إنه تعابي بطريق الاولى.
وسنذكر ما كان رسول الله صلى الله عليه وسلم يكرمهما به، وما كان يظهر من محبتهما والحنو عليهما.
والمقصود أن الحسين عاصر رسول الله صلى الله عليه وسلم وصحبه إلى أن توفي وهو عنه راض، ولكنه كان صغيرا.
ثم كان الصديق يكرمه ويعظمه، وكذلك عمر وعثمان، وصحب أباه وروى عنه، وكان معه في مغازيه كلها، في الجمل وصفين، وكان معظما موقرا، ولم يزلا في طاعة أبيه حتى قتل، فلما آلت الخلافة إلى أخيه وأراد أن يصالح شق ذلك عليه ولم يسدد رأي أخيه في ذلك، بل حثه على قتل أهل الشام، فقال له أخوه: والله لقد هممت أن أسجنك في بيت وأطبق عليك بابه حتى أفرغ من هذا الشأن ثم أخرجك.
فلما رأى الحسين ذلك سكت وسلم، فلما استقرت الخلافة
لمعاوية كان الحسين يتردد إليه مع أخيه الحسن فيكرمهما معاوية إكراما زائدا، ويقول لهما: مرحبا وأهلا، ويعطيهما عطاء جزيلا، وقد أطلق لهما في يوم واحد مائتي ألف، وقال: خذاها وأنا ابن هند، والله لا يعطيكماها أحد قبلي ولا بعدي، فقال الحسين: والله لن تعطي أنت ولا أحد قبلك ولا بعدك رجلا منا.
ولما توفي الحسن كان الحسين يفد إلى معاوية في كل عام فيعطيه ويكرمه، وقد كان في الجيش الذين غزوا القسطنطينية مع ابن معاوية يزيد، في سنة إحدى وخمسين.
ولما أخذت
__________
(1) أخرجه الترمذي في المناقب (31) باب.
ح (3779) ص 5 / 660 والامام أحمد في مسنده ج 1 / 90.
(*)

(8/161)

البيعة ليزيد في حياة معاوية كان الحسين ممن امتنع من مبايعته هو وابن الزبير وعبد الرحمن بن أبي بكر وابن عمر وابن عباس، ثم مات ابن أبي بكر وهو مصمم على ذلك، فلما مات معاوية سنة ستين وبويع ليزيد، بايع ابن عمر وابن عباس، وصمم على المخالفة الحسين وابن الزبير، وخرجا من المدينة فارين إلى مكة فأقاما بها، فعكف الناس على الحسين يفدون إليه ويقدمون عليه ويجلسون حواليه، ويستمعون كلامه، حين سمعوا بموت معاوية وخلافة يزيد، وأما ابن الزبير فإنه لزم مصلاه عند الكعبة، وجعل يتردد في غبون ذلك إلى الحسين في جملة الناس، ولا يمكنه أن يتحرك شئ مما في نفسه مع وجود الحسين، لما يعلم من تعظيم الناس له وتقديمهم إياه عليه، غير أنه قد تعينت السرايا والبعوث إلى مكة بسببه، ولكن أظفره الله بهم كما تقدم ذلك آنفا، فانقشعت السرايا عن مكة مفلولين وانتصر عبد الله بن الزبير على من أراد هلاكه من اليزيديين، وضرب أخاه عمرا وسجنه واقتص منه وأهانه، وعظم شأن ابن الزبير عند ذلك ببلاد الحجاز، واشتهر أمره وبعد صيته، ومع هذا كله ليس هو معظما عند الناس مثل الحسين، بل الناس إنما ميلهم إلى الحسين لانه السيد الكبير، وابن بنت رسول الله صلى الله عليه وسلم، فليس على وجه الارض يومئذ أحد يساميه ولا يساويه، ولكن الدولة اليزيدية كانت كلها تناوئه.
وقد كثر ورود الكتب عليه من بلاد العراق يعدونه إليهم - وذلك حين بلغهم موت معاوية وولاية يزيد، ومصير الحسين إلى مكة فرارا من بيعة يزيد - فكان أول من قدم عليه عبد الله بن سبع
الهمداني، وعبد الله بن وال (1)، معهما كتاب (2) فيه السلام والتهنئة بموت معاوية، فقدما على الحسين لعشر مضين من رمضان من هذه السنة، ثم بعثوا بعدها نفرا منهم قيس (3) بن مسهر الضدائي، وعبد الرحمن بن عبد الله بن الكوا الارحبي (4)، وعمارة بن عبد الله السلولي (5)، ومعهم نحو من مائة وخمسين (6) كتابا إلى الحسين، ثم بعثوا هانئ بن السبيعي وسعيد بن عبد الله الحنفي ومعهما كتاب فيه الاستعجال في السير إليهم، وكتب إليه شبث بن ربعي، وحجار بن أبجر، ويزيد بن الحارث ويزيد بن رويم، وعمرو بن حجاج الزبيدي، ومحمد بن عمر (7) بن
__________
(1) في فتوح ابن الاعثم 5 / 48: عبد الله بن مسمع البكري.
(2) في الطبري 6 / 197 والكامل لابن الاثير 4 / 20: اجتمعت الشيعة في منزل سليمان بن صرد الخزاعي وكتبوا كتابا عن نفر منهم: سليمان بن صرد الخزاعي، والمسيب بن نجبة ورفاعة بن شداد وحبيب بن مظاهر وغيرهم (في الكامل: مطهر)...أنظر الكتاب فيهما.
وفي فتوح ابن الاعثم 5 / 46 ومقتل الحسين لابي مخنف.
(3) في الاخبار الطوال ص 229: بشر بن مسهر الصيداوي.
(4) في الاخبار الطوال: عبد الرحمن بن عبيد، وفي الطبري: عبد الرحمن بن عبد الله بن الكدن الارحبي.
(5) زاد ابن الاعثم: وعبد الله بن وال، وقد تقدم أنه كان أول الوافدين على الحسين...(6) في الطبري: ثلاثة وخمسين كتابا.
وفي الاخبار الطوال: نحو من خمسين كتابا.
(7) في الطبري والكامل: عمير، وزادا اسما آخر: وعروة بن قيس (وفي الطبري: عزرة).
(*)

(8/162)

يحيى التميمي: أما بعد فقد اخضرت الجنان (1) وأينعت الثمار ولطمت الجمام (2)، فإذا شئت فأقدم على جند لك مجندة والسلام عليك.
فاجتمعت الرسل كلها بكتبها عند الحسين، وجعلوا يستحثونه ويستقدمونه عليهم ليبايعوه عوضا عن يزيد بن معاوية، ويذكرون في كتبهم أنهم فرحوا بموت معاوية، وينالون منه ويتكلمون في دولته، وأنهم لما يبايعوا أحدا إلى الآن، وأنهم ينتظرون قدومك إليهم ليقدموك عليهم، فعند ذلك بعث ابن عمه مسلم بن عقيل بن أبي طالب إلى العراق (3): ليكشف له حقيقة هذا الامر والاتفاق، فإن كان متحتما وأمرا حازما محكما بعث إليه
ليركب في أهل وذويه، ويأتي الكوفة ليظفر بمن يعاديه، وكتب معه كتابا إلى أهل العراق بذلك، فلما سار مسلم من مكة اجتاز بالمدينة فأخذ منها دليلين فسارا به على براري مهجورة المسالك، فكان أحد الدليلين منهما أول هالك، وذلك من شدة العطش، وقد أضلوا الطريق فهلك الدليل الواحد بمكان يقال له المضيق، من بطن خبيت (4)، فتطير به مسلم بن عقيل، فتلبث مسلم على ما هنالك ومات الدليل الآخر فكتب إلى الحسين يستشيره في أمره، فكتب إليه يعزم عليه أن يدخل العراق، وأن يجتمع بأهل الكوفة ليستعلم أمرهم ويستخبر خبرهم.
فلما دخل الكوفة نزل على رجل يقال له مسلم بن عوسجة الاسدي، وقيل نزل في دار المختار بن أبي عبيد الثقفي فالله أعلم.
فتسامع أهل الكوفة بقدومه فجاؤوا إليه فبايعوه على إمرة الحسين، وحلفوا له لينصرنه بأنفسهم وأموالهم، فاجتمع على بيعته من أهلها اثنا عشر ألفا، ثم تكاثروا حتى بلغوا ثمانية عشر ألفا، فكتب مسلم إلى الحسين ليقدم عليها فقد تمهدت له البيعة والامور، فتجهز الحسين من مكة قاصدا الكوفة كما سنذكره.
وانتشر خبرهم حتى بلغ أمير الكوفة النعمان بن بشير خبره رجل بذلك، فجعل يضرب عن ذلك صفحا ولا يعبأ به، ولكنه خطب الناس ونهاهم عن الاختلاف والفتنة، وأمرهم بالائتلاف والسنة، وقال: إني لا أقاتل من لا يقاتلني، ولا أثب على من لا يثب علي، ولا آخذكم بالظنة، ولكن والله الذي لا إله إلا هو لئن فارقتم إمامكم ونكثتم بيعته لاقاتلنكم ما دام في يدي من سيفي قائمته.
فقام إليه رجل يقال له عبد الله بن مسلم بن شعبة (5) الحضرمي فقال له: إن هذا الامر لا يصلح إلا بالغشمة، وإن الذي سلكته أيها الامير مسلك المستضعفين.
فقال له النعمان: لان أكون من المستضعفين في طاعة الله أحب إلي من أن أكون من الاقوياء الاعزين في معصية الله.
ثم نزل فكتب ذلك الرجل إلى يزيد
__________
(1) في الطبري: الجناب.
وفي ابن الاعثم: الجنات.
(2) في ابن الاعثم: وأينعت الثمار وأعشبت الارض وأورقت الاشجار.
(3) في الطبري: فسرحه مع قيس بن مسهر وعمارة بن عبيد السلولي وعبد الرحمن بن عبد الله بن الكدن الارحبي.
(4) في الاخبار الطوال: بطن الحربث.
البطن: الموضع الغامض من الوادي.
والبطون كثيرة.
والحربث نبت
أسود وزهرته بيضاء وهو من أطيب المراعي.
(5) في الطبري والكامل سعيد.
وفي الاخبار الطوال ص 231: مسلم بن سعيد الحضرمي.
(*)

(8/163)

يعلمه بذلك، وكتب إلى يزيد عمارة بن عقبة (1) وعمرو (2) بن سعد بن أبي وقاص، فبث يزيد فعزل النعمان عن الكوفة وضمها إلى عبيد الله بن زياد مع البصرة، وذلك باشارة سرجون مولى (3) يزيد بن معاوية، وكان يزيد يستشيره، فقال سرجون: أكنت قابلا من معاوية ما أشار به لو كان حيا ؟ قال: نعم ! قال: فاقبل مني فإنه ليس للكوفة إلا عبيد الله بن زياد، فوله إياها.
وكان يزيد يبغض عبيد الله بن زياد، وكان يريد أن يعزله عن البصرة، فولاه البصرة والكوفة معا لما يريده الله به وبغيره.
ثم كتب يزيد إلى ابن زياد: إذا قدمت الكوفة فاطلب مسلم بن عقيل فإن قدرت عليه فاقتله أو انفه، وبعث الكتاب مع العهد مع مسلم بن عمرو الباهلي، فسار ابن زياد من البصرة إلى الكوفة، فلما دخل دخلها متلثما بعمامة سوداء (4)، فجعل لا يمر بملا من الناس إلا قال: سلام عليكم.
فيقولون: وعليكم السلام مرحبا بابن رسول الله - يظنون أنه الحسين وقد كانوا ينتظرون قدومه - وتكاثر الناس عليه، ودخلها في سبعة عشر راكبا، فقال لهم مسلم بن عمرو من جهة يزيد: تأخروا، هذا الامير عبيد الله بن زياد، فلما علموا ذلك علتهم كآبة وحزن شديد، فتحقق عبيد الله الخبر، ونزل قصر الامارة من الكوفة، فلما استقر أمره أرسل مولى أبي رهم - وقيل كان مولى له يقال له معقل - ومعه ثلاثة آلاف درهم في صورة قاصد من بلاد حمص، وأنه إنما جاء لهذه البيعة، فذهب ذلك المولى فلم يزل يتلطف ويستدل على الدار التي يبايعون بها مسلم بن عقيل حتى دخلها، وهي دار هانئ بن عروة التي تحول إليها من الدار الاولى، فبايع وأدخلوه على مسلم بن عقيل فلزمهم أياما حتى اطلع على جلية أمرهم، فدفع المال إلى أبي ثمامة العامري بأمر مسلم بن عقيل - وكان هو الذي يقبض ما يؤتى به من الاموال ويشتري السلاح - وكان من فرسان العرب، فرجع ذلك المولى وأعلم عبيد الله بالدار وصاحبها، وقد تحول مسلم بن عقيل إلى دار
هانئ بن حميد بن عروة المرادي (5)، ثم إلى دار شريك بن الاعور وكان من الامراء الاكابر، وبلغه أن عبيد الله يريد عيادته (6)، فبعث إلى هانئ يقول له: ابعث مسلم بن عقيل حتى يكون في داري
__________
(1) في سمط النجوم العوالي 3 / 59: عمارة بن الوليد.
(2) كذا بالاصل والكامل، وفي الطبري: عمر وهو الصواب.
(3) في الطبري والكامل: مولى معاوية، وفي ابن الاعثم: غلام أبيه واسمه سرجون.
(4) في ابن الاعثم 5 / 65: غبراء، وفي الاخبار الطوال: دخلها وهو متلثم.
(5) في ابن الاعثم والاخبار الطوال: هاني بن عروة المذحجي.
(6) قيل أن هانئ مرض وأرسل إليه عبيد الله بن زياد أنه يرغب في عيادته (الطبري والكامل) أما في الاخبار الطوال قال: أن شريك بن الاعور نزل دار هانئ ومرض مرضا شديدا وبلغ ذلك عبيد الله بن زياد فأرسل إليه يعلمه أنه يأتيه عائدا.
(ص 234) وفي الطبري والكامل: مرض شريك بعد جمعة من مرض هانئ فجاءه عبيد الله عائدا في منزل هانئ بن عروة.
وفي الامامة والسياسة: قال هانئ سوف أتمارض، وإن لي من ابن زياد مكانا، فإذا جاء يعودني فاضرب عنقه 2 / 5.
(*)

(8/164)

ليقتل عبيد الله إذا جاء يعودني، فبعثه إليه فقال له شريك: كن أنت في الخباء، فإذا جلس عبيد الله فإني أطلب الماء وهي إشارتي إليك، فاخرج فاقتله، فلما جاء عبيد الله جلس على فراش شريك وعنده هانئ بن عروة، وقام من بين يديه غلام يقال له مهران، فتحدث عنده ساعة ثم قال شريك: اسقوني، فتجبن مسلم عن قتله، وخرجت جارية بكوز من ماء فوجدت مسلما في الخباء فاستحيت ورجعت بالماء ثلاثا، ثم قال: اسقوني ولو كان فيه ذهاب نفسي أتحمونني من الماء ؟ ففهم مهران الغدر فغمز مولاه فنهض سريعا وخرج، فقال شريك: أيها الامير، إني أريد أن أوصي إليك، فقال: سأعود ! فخرج به مولاه فأركبه وطرد به - أي ساق به - وجعل يقول له مولاه: إن القوم أرادوا قتلك فقال: ويحك إني بهم لرفيق.
فما بالهم ؟ وقال شريك لمسلم: ما منعك أن تخرج فتقتله ؟ قال: حديث بلغني عن رسول الله صلى الله عليه وسلم أنه قال " الايمان ضد الفتك، لا
يفتك مؤمن " (1) وكرهت أن أقتله في بيتك، فقال: أما لو قتلته لجلست في القصر لم يستعد منه أحد وليكفينك أمر البصرة، ولو قتلته لقتلت ظالما فاجرا، ومات شريك بعد ثلاث.
ولما انتهى ابن زياد إلى باب القصر وهو متلثم ظنه النعمان بن بشير الحسين قد قدم، فأغلق باب القصر وقال: ما أنا بمسلم إليك أمانتي، فقال له عبيد الله: افتح لافتحته، ففتح وهو يظنه الحسين، فلما تحقق أنه عبيد الله أسقط في يده، فدخل عبيد الله إلى قصر الامارة وأمر مناديا فنادى: إن الصلاة جامعة، فاجتمع الناس فخرج إليهم فحمد الله وأثنى عليه ثم قال: أما بعد فإن أمير المؤمنين قد ولاني أمركم وثغركم وفيأكم، وأمرني بأنصاف مظلومكم وإعطاء محرومكم، والاحسان إلى سامعكم ومطيعكم، والشدة على مريبكم وعاصيكم، وإنما أنا ممتثل فيكم أمره ومنفذ عهده، ثم نزل وأمر العرفاء أن يكتبوا من عندهم من الزورية (2) وأهل الريب والخلاف والشقاق، وأيما عريف لم يطلعنا على ذلك صلب أو نفي وأسقطت عرافته من الديوان - وكان هانئ أحد الامراء الكبار - ولم يسلم على عبيدالله منذ قدم وتمارض، فذكره عبيد الله وقال: ما بال هانئ لم يأتني مع الامراء ؟ فقالوا: أيها الامير إنه يشتكي، فقال: إنه بلغني أنه يجلس على باب داره.
وزعم بعضهم أنه عاده قبل شريك بن الاعور وسلم بن عقيل عنده، وقد هموا بقتله فلم يمكنهم هانئ لكونه في داره، فجاء الامراء إلى هانئ بن عروة فلم يزالوا به حتى أدخلوه على عبيد الله بن زياد، فالتفت عبيد الله إلى القاضي شريح فقال متمثلا بقول الشاعر: أريد حياته ويريد قتلي * عذيرك من خليلك من مراد فلما سلم هانئ على عبيد الله قال: يا هانئ أين مسلم بن عقيل ؟ قال: لا أدري، فقام
__________
(1) أخرجه أبو داود في الجهاد (باب 157) والامام أحمد في مسنده ج 1 / 166 - 167، 4 / 92 وفيه: الايمان قيد الفتك ولا يفتك مؤمن.
(2) في الطبري والكامل: الحرورية.
(*)

(8/165)

ذلك المولى التميمي الذي دخل دار هانئ في صورة قاصد من حمص فبايع في داره ودفع الدراهم
بحضرة هانئ إلى مسلم، فقال: أتعرف هذا ؟ قال: نعم ! فلما رآه هانئ قطع وأسقط في يده، فقال: أصلح الله الامير، والله ما دعوته إلى منزلي، ولكنه جاء فطرح نفسه علي، فقال عبيد الله: فأتني به، فقال: والله لو كان تحت قدمي ما رفعتها عنه، فقال: أدنوه مني، فأدنوه فضربه بحربة على وجهه فشجه على حاجبه وكسر أنفه، وتناول هانئ سيف شرطي ليسله فدفع عن ذلك، وقال عبيدالله: قد أحل الله لي دمك، لانك حروري، ثم أمر به فحبسه في جانب الدار وجاء قومه من بني مذحج مع عمرو بن الحجاج فوقفوا على باب القصر يظنون أنه قد قتل، فسمع عبيد الله لهم جلبة، فقال لشريح القاضي وهو عنده: اخرج إليهم فقل لهم: إن الامير لم يحبسه إلا ليسأله عن مسلم بن عقيل، فقال لهم: إن صاحبكم حي وقد ضربه سلطاننا ضربا لم يبلغ نفسه، فانصرفوا ولا تحلوا بأنفسكم ولا بصاحبكم.
فتفرقوا إلى منازلهم، وسمع مسلم بن عقيل الخبر فركب ونادى بشعاره " يا منصور أمت " فاجتمع إليه أربعة آلاف من أهل الكوفة، وكان معه المختار بن أبي عبيد، ومعه راية خضراء، عبد الله بن نوفل بن الحارث براية حمراء، فرتبهم ميمنة وميسرة وسار هو في القلب إلى عبيد الله، وهو يخطب الناس في أمر هانئ ويحذرهم من الاختلاف، وأشراف الناس وأمراؤهم تحت منبره، فبينما هو كذلك إذ جاءت النظارة يقولون: جاء مسلم بن عقيل، فبادر عبيد الله فدخل القصر ومن معه وأغلقوا عليهم الباب، فلما انتهى مسلم إلى باب القصر وقف بجيشه هناك، فأشرف أمراء القبائل الذين عند عبيد الله في القصر، فأشاروا إلى قومهم الذين مع مسلم بالانصراف، وتهددوهم وتوعدوهم، وأخرج عبيد الله بعض الامراء (1) وأمرهم أن يركبوا في الكوفة يخذلون الناس عن مسلم بن عقيل، ففعلوا ذلك، فجعلت المرأة تجئ إلى ابنها وأخيها وتقول له: ارجع إلى البيت، الناس يكفونك ويقول الرجل لابنه وأخيه: كأنك غدا بجنود الشام قد أقبلت فماذا تصنع معهم ؟ فتخاذل الناس وقصروا وتصرموا وانصرفوا عن مسلم بن عقيل حتى لم يبق إلا في خمسمائة نفس، ثم تقالوا حتى بقي في ثلاثمائة ثم تقالوا حتى بقي معه ثلاثون رجلا، فصلى بهم المغرب وقصد أبواب كندة فخرج منها في عشرة، ثم انصرفوا عنه فبقي وحده ليس معه من يدله على الطريق، ولا من يؤانسه
بنفسه، ولا من يأويه إلى منزله، فذهب على وجهه واختلط الظلام وهو وحده يتردد في الطريق لا يدري أين يذهب، فأتى بابا فنزل عنده وطرقه فخرجت منه امرأة يقال لها طوعة، كانت أم ولد للاشعث بن قيس، وقد كان لها ابن من غيره يقال له بلال بن أسيد (2)، خرج مع الناس وأمه
__________
(1) منهم كثير بن شهاب الحارثي (وفي الطبري: كثير بن شهاب بن الحصين الحارثي) والقعقاع بن شور الذهلي وشبث بن ربعي التميمي وحجار بن أبجر العجلي وشمر بن ذي جوشن الضبابي (وفي الطبري: العامري) ومحمد بن الاشعث ولم يذكر ابن الاعثم إلا كثير بن شهاب.
(2) كذا بالاصل والطبري والكامل وفي فتوح ابن الاعثم 5 / 88: كانت فيما مضى امرأة قيس الكندي فتزوجها رجل = (*)

(8/166)

قائمة بالباب تنتظره، فقال لها مسلم بن عقيل: اسقني ماء فسقته، ثم دخلت وخرجت فوجدته، فقالت: ألم تشرب ؟ قال: بلى ! قالت: فاذهب إلى أهلك عافاك الله، فإنه لا يصلح لك الجلوس على بابي ولا أجمله لك، فقام فقال: يا أمة الله ليس لي في هذا البلد منزل ولا عشيرة، فهل إلى أجر ومعروف وفعل نكافئك به بعد اليوم ؟ فقالت: يا عبد الله وما هو ؟ قال أنا مسلم بن عقيل، كذبني هؤلاء القوم وغروني، فقالت: أنت مسلم ؟ قال: نعم ! قالت ادخل ! فأدخلته بيتا من دارها غير البيت الذي يكون فيه وفرشت له وعرضت عليه العشاء فلم يتعش، فلم يكن بأسرع من أن جاء ابنها فرآها تكثر الدخول والخروج، فسألها عن شأنها فقالت: يا بني اله عن هذا، فألح عليها فأخذت عليه أن لا يحدث أحدا، فأخبرته خبر مسلم، فاضطجع إلى الصباح ساكتا لا يتكلم.
وأما عبيد الله بن زياد فإنه نزل من القصر بمن معه من الامراء والاشراف بعد العشاء الآخرة فصلى بهم العشاء في المسجد الجامع، ثم خطبهم وطلب منهم مسلم بن عقيل وحث على طلبه، ومن وجده عنده ولم يعلم به فدمه هدر، ومن جاء به فله ديته (1)، وطلب الشرط وحثهم على ذلك وتهددهم.
فلما أصبح ابن تلك العجوز ذهب إلى عبد الرحمن بن محمد بن الاشعث فأعلمه بأن مسلم بن عقيل في دارهم، فجاء عبد الرحمن فسار أباه بذلك وهو عند ابن زياد، فقال ابن زياد: ما الذي سارك به ؟ فأخبره الخبر فنخس بقضيب في جنبه وقال: قم فأتني
به الساعة.
وبعث ابن زياد عمرو بن حريث المخزومي - وكان صاحب شرطته - ومعه عبد الرحمن ومحمد بن الاشعث في سبعين أو ثمانين فارسا (2)، فلم يشعر مسلم إلا وقد أحيط بالدار التي هو فيها، فدخلوا عليه فقام إليهم بالسيف فأخرجهم من الدار ثلاث مرات، وأصيبت شفته العليا والسفلى، ثم جعلوا يرمونه بالحجارة ويلهبون النار في أطناب القصب فضاق بهم ذرعا، فخرج إليهم بسيفه فقاتلهم، فأعطاه عبد الرحمن الامان فأمكنه من يده (3)، وجاؤوا ببغلة فأركبوه عليها وسلبوا عنه سيفه فلم يبق يملك من نفسه شيئا، فبكى عند ذلك وعرف أنه مقتول، فيئس من نفسه، وقال: إنا لله وإنا إليه راجعون.
فقال بعض من حوله: إن من يطلب مثل الذي تطلب لا يبكي إذا نزل به هذا، فقال: أما والله لست أبكي على نفسي، ولكن أبكي على الحسين، وآل الحسين، إنه قد خرج إليكم اليوم أو أمس من مكة، ثم التفت إلى محمد بن الاشعث فقال: إن
__________
= من حضرموت يقال له أسد بن البطين فأولدها ولدا يقال له أسد.
(1) في ابن الاعثم: له عشرة آلاف درهم والمنزلة الرفيعة من يزيد بن معاوية وله في كل يوم حاجة مقضية.
(2) في الطبري والكامل: أمر عبيد الله عمرو بن حريث: أن أبعث مع ابن الاشعث ستين أو سبعين رجلا كلهم من قيس وابعث معه عمرو بن عبيد الله بن عباس السلمي في ستين أو سبعين من قيس (في مروج الذهب 3 / 72 عبد الله بن العباس السلمي) وفي ابن الاعثم 5 / 92: بعث مع محمد بن الاشعث ثلاثمائة راجل من صناديد أصحابه.
(3) أما ابن الاعثم فقال إنه لم يسلم لنفسه بل قاتل فطعن من ورائه طعنة فسقط إلى الارض فأخذ أسيرا (5 / 96) وانظر الامامة والسياسة 2 / 5.
(*)

(8/167)

استطعت أن تبعث إلى الحسين على لساني تأمره بالرجوع فافعل (1)، فبعث محمد بن الاشعث إلى الحسين يأمره بالرجوع فلم يصدق الرسول في ذلك، وقال: كل ما حم الاله واقع.
قالوا: ولما انتهى مسلم بن عقيل إلى باب القصر إذا على بابه جماعة من الامراء من أبناء الصحابة ممن يعرفهم ويعرفونه، ينتظرون أن يؤذن لهم على ابن زياد، ومسلم مخضب بالدماء في وجهه وثيابه، وهو
مثخن بالجراح، وهو في غاية العطش، وإذا قلة من ماء بارد هنالك فأراد أن يتناولها ليشرب منها فقال له رجل (2) من أولئك: والله لا تشرب منها حتى تشرب من الحميم، فقال له: ويلك يا ابن ناهلة، أنت أولى بالحميم والخلود في نار الجحيم مني، ثم جلس فتساند إلى الحائط من التعب والكلال والعطش، فبعث عمارة بن عقبة بن أبي معيط (3) مولى له إلى داره فجاء بقلة عليها منديل ومعه قدح، فجعل يفرغ له في القدح ويعطيه فيشرب فلا يستطيع أن يسيغه من كثرة الدماء التي تعلو على الماء مرتين أو ثلاثا، فلما شرب سقطت ثناياه مع الماء فقال: الحمد لله لقد كان بقي لي من الرزق المقسوم شربة ماء، ثم أدخل على ابن زياد، فلما وقف بين يديه لم يسلم عليه، فقال له الحرسي: ألا تسلم على الامير ؟ ! فقال: لا ! إن كان يريد قتلي فلا حاجة لي بالسلام عليه، وإن لم يرد قتلي فسأسلم عليه كثيرا، فأقبل ابن زياد عليه فقال: إيه يا بن عقيل، أتيت الناس وأمرهم جميع وكلمتهم واحدة لتشتتهم وتفرق كلمتهم وتحمل بعضهم على قتل بعض ؟ قال: كلا لست لذلك أتيت، ولكن أهل المصر زعموا أن أباك قتل خيارهم وسفك دماءهم، وعمل فيهم أعمال كسرى وقيصر، فأتيناهم لنأمر بالعدل وندعو إلى حكم الكتاب.
قال: وما أنت وذاك يا فاسق ؟ لم لا كنت تعمل بذلك فيهم إذ أنت بالمدينة تشرب الخمر ؟.
فقال: أنا أشرب الخمر ؟ ! والله إن الله ليعلم أنك غير صادق، وأنك قلت بغير علم، وأنت أحق بذلك مني، فإني لست كما ذكرت، وإن أولى بها مني من يلغ في دماء المسلمين ولغا، ويقتل النفس التي حرم الله بغير نفس، ويقتل على الغضب والظن، وهو يلهو ويلعب كأنه لم يصنع شيئا.
فقال له ابن زياد: يا فاسق إن نفسك تمنيك ما حال الله دونك ودونه، ولم يرك أهله، قال: فمن أهله يا بن زياد ؟ قال: أمير المؤمنين يزيد.
قال: الحمد لله على كل حال، رضينا بالله حكما بيننا وبينكم.
قال: كأنك تظن أن لكم في الامر شيئا ؟ قال: لا والله ما هو بالظن ولكنه اليقين.
قال له: قتلني الله إن لم أقتلك قتلة لم يقتلها أحد في الاسلام من الناس.
قال: أما إنك أحق من أحدث في الاسلام ما لم يكن فيه، أما إنك لا تدع سوء القتلة وقبح المثلة وخبث السيرة المكتسبة عن كتابكم وجهالكم.
وأقبل ابن زياد يشتمه ويشتم حسينا وعليا، ومسلم ساكت لا يكلمه رواه ابن جرير
__________
(1) في الامامة والسياسة 2 / 6 أوصى عمرو بن سعيد أن يكتب للحسين بما أصابه.
(2) في الطبري 6 / 212 والكامل 4 / 34: مسلم بن عمرو الباهلي.
(3) في الطبري والكامل: يدعى قيسا، وفي رواية أبي مخنف عن قدامة بن سعد أن عمرو بن حريث بعث غلاما له يدعى سليمان فجاءه بقلة من ماء فسقاه (انظر فتوح ابن الاعثم 5 / 97).
(*)

(8/168)

عن أبي مخنف وغيره من رواة الشيعة.
ثم قال له ابن زياد: إني قاتلك.
قال: كذلك ؟ قال: نعم.
قال: فدعني أوصي إلى بعض قومي، قال: أوص.
فنظر في جلسائه وفيهم عمر بن سعد بن أبي وقاص.
فقال: يا عمر إن بيني وبينك قرابة، ولي إليك حاجة، وهي سر فقم معي إلى ناحية القصر حتى أقولها لك، فأبى أن يقوم معه حتى أذن له ابن زياد، فقام فتنحى قريبا من ابن زياد فقال له مسلم: إن علي دينا في الكوفة سبعمائة درهم فاقضها عني، واستوهب جثتي من ابن زياد فوارها، وابعث إلى الحسين، فإني كنت قد كتبت إليه أن الناس معه، ولا أراه إلا مقبلا، فقام عمر فعرض على ابن زياد ما قال له فأجاز ذلك له كله (1)، وقال: أما الحسين فإن لم يردنا لا نرده، وإن أرادنا لم نكف عنه، ثم أمر ابن زياد بمسلم بن عقيل فأصعد إلى أعلا القصر وهو يكبر ويهلل ويسبح ويستغفر ويصلي على ملائكة الله ويقول: اللهم احكم بيننا وبين قوم غرونا وخذلونا، ثم ضرب عنقه رجل يقال له بكير بن حمران (2)، ثم ألقي رأسه إلى أسفل القصر، وأتبع رأسه بجسده.
ثم أمر بهانئ بن عروة المذحجي فضربت عنقه (3) بسوق الغنم، وصلب بمكان من الكوفة يقال له الكناسة، فقال رجل شاعر في ذلك قصيدة (4): فان كنت لا تدرين ما الموت فانظري * إلى هانئ في السوق وابن عقيل أصابهما أمر الامام (5) فأصبحا * أحاديث من يغشى (6) بكل سبيل إلى بطل قد هشم السيف وجهه (7) * وآخر يهوي في طماره (8) قتيل ترى جسدا قد غير الموت لونه * ونضح دم قد سال كل مسيل فإن أنتم لم تثأروا بأخيكم * فكونوا بغيا (9) أرضيت بقليل
__________
(1) انظر فتوح ابن الاعثم 5 / 100 - 101، والاخبار الطوال ص 241.
(2) كذا في الاصل والطبري، وقد ذكر ابن الاعثم أن بكير بن حمران الاحمري قد قتل عندما ذهب ابن الاشعث ليقتاد مسلما من بيت طوعة 5 / 95 وفي الاخبار الطوال ص 241: أحمر بن بكير.
وقد كان قتل مسلم يوم الثلاثاء لثلاث خلون من ذي الحجة سنة ستين.
وفي مروج الذهب 3 / 73: بكير الاحمري وكان مسلم قد ضربه وقال له زياد كن أنت الذي تضرب عنقه لتأخذ بثأرك من ضربته.
(3) ضربه غلام عبيد الله بن زياد يدعى رشيد.
(4) في الطبري والكامل عبد الله بن الزبير الاسدي وقيل الفرزدق وفي الاخبار الطوال ص 242: عبد الرحمن بن الزبير الاسدي.
وفي فتوح ابن الاعثم: رجل من بني أسد.
وفي مروج الذهب: فقال الشاعر.
(5) في الطبري ومروج الذهب: الامير، وفي ابن الاعثم: الاله، وفي مقتل الحسين: ريب المنون وفي الاخبار الطوال: ريب الزمان.
(6) في الطبري: يسري، وفي الاخبار الطوال وابن الاعثم ومروج الذهب: يسعى.
(7) في ابن الاعثم: رأسه.
وفي الاخبار الطوال: أنفه.
(8) في ابن الاعثم: من جدار قتيل، وفي الاخبار الطوال: من طمار قتيل.
(9) في الطبري: بغايا، وزيد في الطبري ومروج الذهب أبيات أخرى.
(*)

(8/169)

ثم إن ابن زياد قتل معهما أناسا آخرين، ثم بعث برؤوسهما إلى يزيد بن معاوية إلى الشام، وكتب له كتابا صورة ما وقع من أمرهما (1).
وقد كان عبيد الله قبل أن يخرج من البصرة بيوم خطب أهلها خطبة بليغة ووعظهم فيها وحذرهم وأنذرهم من الاختلاف والفتنة والتفرق، وذلك لما رواه هشام بن الكلبي وأبو مخنف عن الصقعب بن زهير عن أبي عثمان النهدي.
قال: بعث الحسين مع مولى له يقال له سلمان (2) كتابا إلى أشراف أهل البصرة فيه: أما بعد فإن الله اصطفى محمدا على خلقه وأكرمه بنبوته، واختاره لرسالته، ثم قبضه إليه وقد نصح لعباده وبلغ ما أرسل به، وكنا أهله وأولياءه وورثته وأحق الناس
به وبمقامه في الناس، فاستأثر علينا قومنا بذلك، فرضينا وكرهنا الفرقة، وأحببنا العافية، ونحن نعلم أنا أحق بذلك الحق المستحق علينا ممن تولاه، وقد أحسنوا وأصلحوا، وتحروا الحق فرحم الله وغفر لنا ولهم، وقد بعثت (3) إليكم بهذا الكتاب وأنا أدعوكم إلى كتاب الله وسنة نبيه، فإن السنة قد أميتت، وإن البدعة قد أحييت، فتسمعوا قولي وتطيعوا أمري، فإن فعلتم أهدكم سبيل الرشاد، والسلام عليكم ورحمة الله.
وعندي في صحة هذا عن الحسين نظر، والظاهر أنه مطرز بكلام مزيد من بعض رواة الشيعة.
قال: فكل من قرأ ذلك من الاشراف كتمه إلا المنذر بن الجارود فإنه ظن أنه دسيسة من ابن زياد فجاء به إليه، فبعث خلف الرسول الذي جاء به من حسين فضربه عنقه، وصعد عبيد الله بن زياد المنبر فحمد الله وأثنى عليه ثم قال: أما بعد فوالله ما بي تقرن الصعبة، وما يقعقع لي بالشنان، وإني (4) لنكال لمن عاداني، وسهام لمن حاربني، أنصف " القارة " (5) من رماها، يا أهل البصرة إن أمير المؤمنين ولاني الكوفة وأنا غاد إليها الغداة، وقد استخلفت عليكم عثمان بن زياد بن أبي سفيان (6)، وإياكم والخلاف
__________
(1) نص الكتاب في فتوح ابن الاعثم 5 / 108 والطبري 6 / 215.
(2) في الطبري 6 / 200: سليمان، وفي كتاب مقتل الحسين: " وكان اسمه ذراع وكان أخ الحسين من الرضاع ".
(3) في الطبري 6 / 200: بعثت رسولي إليكم.
(4) في الطبري: وإني لنكل لمن عاداني وسم لما حاربني.
(5) القارة: قوم رماة من العرب، وفي المثل: قد أنصف القارة من راماها وقد زعموا أن رجلين التقيا أحدهما قاري والآخر أسدي، فقال القاري: إن شئت صارعتك، وإن شئت سابقتك وإن شئت راميتك، فقال: اخترت المراماة، فقال القاري: قد أنصفتني وأنشد: قد أنصفت القارة من راماها * إنا إذا ما فئة نلقاها نرد أولادها على أخراها ثم انتزع له سهما فشك فؤاده.
(6) في ابن الاعثم 5 / 64: وقد استخلفت عليكم أخي عثمان بن زياد وانظر الاخبار الطوال ص 232.
(*)

(8/170)

والارجاف، فوالذي لا إله غيره لئن بلغني عن رجل منكم خلاف لاقتلنه وعريفه ووليه، ولآخذن الادنى بالاقصى، حتى يستقيم لي الامر (1)، ولا يكن فيكم مخالف ولا مشاقق، أنا ابن زياد أشبهته من بين من وطئ الحصى، ولم يتنزعني شبه خال ولا عم.
ثم خرج من البصرة ومعه مسلم بن عمرو الباهلي فكان من أمره ما تقدم.
قال أبو مخنف عن الصقعب بن زهير عن عون بن أبي جحيفة قال: كان مخرج مسلم بن عقيل بالكوفة يوم الثلاثاء لثمان مضين من ذي الحجة، وقتل يوم الاربعاء لتسع مضين من ذي الحجة (2)، وذلك يوم عرفة سنة ستين، وكان ذلك بعد مخرج الحسين من مكة قاصدا أرض العراق بيوم واحد، وكان خروج الحسين من المدينة إلى مكة يوم الاحد لليلتين بقيتا من رجب سنة ستين، ودخل مكة ليلة الجمعة لثلاث مضين من شعبان، فأقام بمكة بقية شعبان ورمضان وشوال و [ ذي ] القعدة، وخرج من مكة لثمان مضين من ذي الحجة يوم الثلاثاء يوم التروية، وفي رواية ذكرها ابن جرير أن مسلم بن عقيل لما بكى قال له عبيد الله بن عباس السلمي.
إن من يطلب مثل ما تطلب لا يبكي إذا نزل به مثل الذي نزل بك، قال: إني والله ما لنفسي أبكي، وما لها من القتل أرثي، وإن كنت لم أحب لها طرفة عين تلفا، ولكنني أبكي لاهلي المقبلين إلى الكوفة، أبكي الحسين وآل حسين، ثم أقبل على محمد بن الاشعث فقال: يا عبد الله ! إني والله أراك ستعجز عن أماني، فهل عندك خير تستطيع أن تبعث رجلا على لساني يبلغ حسينا عني رسالة ؟ فإني لا أراه إلا قد خرج إليكم اليوم أو غدا هو وأهل بيته، وإن ما تراه من جزعي لذلك، فتقول له: إن ابن عقيل بعثني إليك وهو في أيدي القوم أسير لا يدري أيصبح أم يمسي حتى يقتل، وهو يقول لك: ارجع بأهلك ولا يغرنك أهل الكوفة فإنهم أصحاب أبيك الذي كان يتمنى فراقهم بالموت أو القتل، إن أهل الكوفة قد كذبوك وكذبوني وليس لكاذب رأي، فقال ابن الاشعث: والله لافعلن ولاعلمن ابن زياد أني قد أمنتك.
قال أبو مخنف: فدعا محمد بن الاشعث إياس بن العباس (3)
الطائي من بني مالك بن ثمامة - وكان شاعرا - فقال له: اذهب فالق حسينا فأبلغه هذا الكتاب - وكتب فيه الذي أمره به ابن عقيل - ثم أعطاه راحلة وتكفل له بالقيام بأهله وداره، فخرج حتى لقي الحسين بزبالة، لاربع ليال من الكوفة فأخبره الخبر وأبلغه الرسالة، فقال الحسين: كل ما حم نازل، عند الله نحتسب وأنفسنا وفساد أئمتنا.
ولما انتهى مسلم إلى باب القصر وأراد شرب الماء قال له مسلم بن عمرو الباهلي: أتراها ما أبردها ؟ والله لا تذوقها أبدا حتى تذوق الحميم في نار جهنم.
فقال له ابن عقيل: ويحك من أنت ؟ قال: أنا من عرف الحق إذ أنكرته، ونصح لامامه
__________
(1) في الطبري: حتى تستقيموا إلي وفي الاخبار الطوال: والبرئ بالسقيم حتى تستقيموا.
(2) في الاخبار الطوال ص 242: قتل يوم الثلاثاء لثلاث خلون من ذي الحجة سنة ستين.
(3) في الطبري 6 / 211: العثل.
(*)

(8/171)

إذ غششته، وسمع وأطاع إذ عصيت، أنا مسلم بن عمرو الباهلي.
فقال له مسلم: لامك الويل ! ما أجفاك وأفظك، وأغلظك يا بن ناهلة ! ! أنت والله أولى بالحميم ونار الجحيم.
صفة مخرج الحسين إلى العراق لما تواترت الكتب إلى الحسين من جهة أهل العراق وتكررت الرسل بينهم وبينه، وجاءه كتاب مسلم بن عقيل بالقدوم عليه بأهله، ثم وقع في غبون ذلك ما وقع من قتل مسلم بن عقيل، والحسين لا يعلم بشئ من ذلك، بل قد عزم على المسير إليهم والقدوم عليهم، فاتفق خروجه من مكة أيام التروية قبل مقتل مسلم بيوم واحد - فإن مسلما قتل يوم عرفة - ولما استشعر الناس خروج أشفقوا عليه من ذلك، وحذروه منه، وأشار عليه ذوو الرأي منهم والمحبة له بعدم الخروج إلى العراق، وأمروه بالمقام بمكة، وذكروه ما جرى لابيه وأخيه معهم.
قال سفيان بن عيينة عن إبراهيم بن ميسرة عن طاووس عن ابن عباس.
قال: استشارني الحسين بن علي في الخروج فقلت: لولا أن يزري بي وبك الناس لشبثت يدي في رأسك فلم أتركك تذهب، فكان الذي رد علي أن قال: لان أقتل في مكان كذا وكذا أحب إلي من أن أقتل بمكة.
قال: فكان هذا
الذي سلى نفسي عنه.
وروى أبو مخنف عن الحارث بن كعب الوالبي عن عقبة (1) بن سمعان.
أن حسينا لما أجمع المسير إلى الكوفة أتاه ابن عباس فقال: يا بن عم إنه قد أرجف الناس أنك سائر إلى العراق، فبين لي ما أنت صانع ؟ فقال: إني قد أجمعت المسير في أحد يومي هذين إن شاء الله تعالى، فقال له ابن عباس: أخبرني إن كان قد دعوك بعدما قتلوا أميرهم ونفوا عدوهم وضبطوا بلادهم فسر إليهم، وإن كان أميرهم حي وهو مقيم عليهم، قاهر لهم، وعماله تجبي بلادهم، فإنهم إنما دعوك للفتنة (2) والقتال، ولا آمن عليك أن يستفزوا عليك الناس ويقلبوا قلوبهم عليك، فيكون الذي دعوك أشد الناس عليك.
فقال الحسين: إني أستخير الله وأنظر ما يكون.
فخرج ابن عباس عنه، ودخل ابن الزبير فقال له: ما أدري ما تركنا لهؤلاء القوم ونحن أبناء المهاجرين، وولاة هذا الامر دونهم، أخبرني ما تريد أن تصنع ؟.
فقال الحسين: والله لقد حدثت نفسي باتيان الكوفة، ولقد كتب إلي شيعتي بها وأشرافها بالقدوم عليهم، وأستخير الله.
فقال ابن الزبير: أما لو كان لي بها مثل شيعتك ما عدلت عنها (3).
فلما خرج من عنده قال
__________
(1) في الطبري: عتبة.
(2) في الطبري 6 / 216 والكامل 4 / 37: إلى الحرب.
(3) في الاخبار الطوال 244 أن ابن الزبير أقبل حتى دخل على الحسين: " فقال له: لو أقمت بهذا الحرم وبثثت رسلك في البلدان وكتبت إلى شيعتك في العراق أن يقدموا عليك...وعلي لك المكاتفة والمؤازرة..." وفي مروج الذهب 3 / 69: أن ابن الزبير قال للحسين: أما لو أن لي مثل أنصارك ما عدلت عنها.
ثم خاف أن يتهمه (الحسين) فقال: ولو أقمت بمكانك فدعوتنا وأهل الحجاز إلى بيعتك وكنا إليك سراعا.
(*)

(8/172)

الحسين: قد علم ابن الزبير أنه ليس له من الامر معي شئ، وأن الناس لم يعدلوا بي غيري، فود أني خرجت لتخلو له.
فلما كان من العشي أو الغد، جاء ابن عباس إلى الحسين فقال له يا بن عم ! إني أتصبر ولا أصبر، إني أتخوف عليك في هذا الوجه الهلاك، إن أهل العراق قوم غدر فلا تغترن بهم، أقم في هذا البلد حتى ينفي أهل العراق عدوهم ثم أقدم عليهم، وإلا فسر إلى اليمن
فإن به حصونا وشعابا، ولابيك به شيعة، وكن عن الناس في معزل، واكتب إليهم وبث دعاتك فيهم، فإني أرجو إذا فعلت ذلك أن يكون ما تحب.
فقال الحسين: يا بن عم ! والله إني لاعلم أنك ناصح شفيق، ولكني قد أزمعت المسير.
فقال له: فإن كنت ولابد سائرا فلا تسر بأولادك ونسائك، فوالله إني لخائف أن تقتل كما قتل عثمان ونساؤه وولده ينظرون إليه.
ثم قال ابن عباس: أقررت عين ابن الزبير بتخليتك إياه بالحجاز، فوالله الذي لا إله إلا هو لو أعلم أنك إذا أخذت بشعرك وناصيتك حتى يجتمع علي وعليك الناس أطعتني وأقمت لفعلت ذلك.
قال: ثم خرج من عنده فلقي ابن الزبير فقال قرت عينك يا بن الزبير ؟ ثم قال: يا لك من قنبرة (1) بمعمر * خلا لك الجو فبيضي واصفري ونقري ما شئت أن تنقري (2) * صيادك اليوم قتيل فابشري ثم قال ابن عباس: هذا حسين يخرج إلى العراق ويخليك والحجاز.
وقال غير واحد عن شبابة بن سوار.
قال: حدثنا يحيى بن إسماعيل بن سالم الاسدي.
قال: سمعت الشعبي يحدث عن ابن عمر أنه كان بمكة فبلغه أن الحسين بن علي قد توجه إلى العراق فلحقه على مسيرة ثلاث ليال، فقال: أين تريد ؟ قال: العراق، وإذا معه طوامير وكتب، فقال: هذه كتبهم وبيعتهم، فقال: لا تأتهم، فأبى.
فقال ابن عمر: إني محدثك حديثا، إن جبريل أتى النبي صلى الله عليه وسلم فخيره بين الدنيا والآخرة فاختار الآخرة ولم يرد الدنيا، وإنك بضعة من رسول الله صلى الله عليه وسلم، والله ما يليها أحد منكم أبدا، وما صرفها الله عنكم إلا للذي هو خير لكم، فأبى أن يرجع.
قال فاعتنقه ابن عمر وبكى وقال: استودعك الله من قتيل.
وقال يحيى بن ميعن: حدثنا أبو عبيدة، ثنا سليم بن حيان، عن سعيد بن مينا.
قال: سمعت عبد الله بن عمرو يقول: عجل حسين قدره، والله لو أدركته ما تركته يخرج إلا أن يغلبني، ببني هاشم فتح هذا الامر، وببني هاشم يختم، فإذا رأيت الهاشمي قد ملك فقد ذهب الزمان.
قلت: وهذا مع حديث ابن عمر يدل على أن الفاطميين أدعياء كذبة، لم يكونوا من سلالة فاطمة كما نص عليه غير واحد من الائمة على ما سنذكره في موضعه إن شاء الله.
__________
(1) في مروج الذهب 3 / 69 والكامل 4 / 39 وابن الاعثم 5 / 114: قبرة.
(2) بعده في فتوح ابن الاعثم: قد رفع الفخ فماذا تحذري * لابد من أخذك يوما فاصبري (*)

(8/173)

وقال يعقوب بن سفيان: حدثنا أبو بكر الحميدي ثنا سفيان، ثنا عبد الله بن شريك، عن بشر بن غالب.
قال قال ابن الزبير للحسين: أين تذهب ؟ إلى قوم قتلوا أباك وطعنوا أخاك ؟ فقال: لان أقتل بمكان كذا وكذا أحب إلي من أن تستحل بي - يعني مكة - وقال الزبير بن بكار: حدثني عمي مصعب بن عبد الله أخبرني من سمع هشام بن يوسف يقول عن معمر قال: سمعت رجلا يحدث عن الحسين أنه قال لعبد الله بن الزبير: أتتني بيعة أربعين ألفا يحلفون بالطلاق والعتاق إنهم معي، فقال له ابن الزبير: أتخرج إلى قوم قتلوا أباك وأخرجوا أخاك ؟ قال هشام: فسألت معمرا عن الرجل فقال: هو ثقة.
قال الزبير: وقال عمي: وزعم بعض الناس أن ابن عباس هو الذي قال هذا.
وقد ساق محمد بن سعد كاتب الواقدي هذا سياقا حسنا مبسوطا.
فقال: أنبأنا علي بن محمد، عن يحيى بن إسماعيل بن أبي المهاجر، عن أبيه، وعن لوط بن يحيى العامري، عن محمد بن بشير الهمداني وغيره، وعن محمد بن الحجاج عن عبد الملك بن عمير، عن هاورن بن عيسى عن يونس بن إسحاق، عن أبيه، وعن يحيى بن زكريا بن أبي زائدة، عن مجالد، عن الشعبي.
قال محمد بن سعد: وغير هؤلاء قد حدثني أيضا في هذا الحديث بطائفة فكتبت جوامع حديثهم في مقتل الحسين رضي الله عنه وأرضاه.
قالوا: لما بايع الناس معاوية ليزيد كان حسين ممن لم يبايع له، وكان أهل الكوفة يكتبون إليه يدعونه إلى الخروج إليهم في خلافة معاوية، كل ذلك يأبى عليهم، فقدم منهم قوم إلى محمد بن الحنفية يطلبون إليه أن يخرج معهم فأبى، وجاء إلى الحسين يعرض عليه أمرهم، فقال له الحسين: إن القوم إنما يريدون أن يأكلوا بنا، ويستطيلوا بنا، ويستنبطوا دماء الناس ودماءنا، فأقام حسين على ما هو عليه من الهموم، مرة يريد أن يسير إليهم، ومرة يجمع الاقامة عنهم.
فجاءه أبو سعيد الخدري فقال: يا أبا عبد الله ! إني لكم ناصح، وإني عليكم مشفق، وقد بلغني أنه قد كاتبك قوم من شيعتكم بالكوفة يدعونك إلى الخروج إليهم، فلا تخرج إليهم، فإني سمعت أباك يقول بالكوفة: والله لقد مللتهم وأبغضتهم، وملوني وأبغضوني، وما يكون منهم وفاء قط، ومن فاز بهم فاز بالسهم الاخيب، والله ما لهم نيات ولا عزم على أمر، ولا صبر على السيف.
قال: وقدم المسيب بن عتبة الفزاري في عدة معه إلى الحسين بعد وفاة الحسن، فدعوه إلى خلع معاوية وقالوا: قد علمنا رأيك ورأي أخيك، فقال: إني لارجو أن يعطى الله أخي على نيته في حبه الكف، وأن يعطيني على نيتي في حبي جهاد الظالمين وكتب مروان إلى معاوية: إني لست آمن أن يكون حسين مرصدا للفتنة، وأظن يومكم من حسين طويلا.
فكتب معاوية إلى الحسين: إن من أعطى الله صفقة يمينه وعهده لجدير بالوفاء، وقد أنبئت أن قوما من أهل الكوفة قد دعوك إلى الشقاق، وأهل العراق من قد جربت قد أفسدوا على أبيك وأخيك، فاتق الله واذكر الميثاق، فإنك متى تكدني أكدك.
فكتب إليه الحسين: أتاني كتابك وأنا بغير الذي بلغك عني جدير، والحسنات لا يهدي لها إلا الله، وما أردت لك محاربة ولا عليك خلافا، وما أظن لي عند الله عذرا

(8/174)

في ترك جهادك، وما أعلم فتنة أعظم من ولايتك أمر هذه الامة.
فقال معاوية: إن أثرنا بأبي عبد الله إلا شرا.
وكتب إليه معاوية أيضا في بعض ما بلغه عنه: إني لاظن أن في رأسك نزوة فوددت أني أدركها فأغفرها لك.
قالوا: فلما احتضر معاوية دعا يزيد فأوصاه بما أوصأه به، وقال له: انظر حسين بن علي بن فاطمة بنت رسول الله، فإنه أحب الناس إلى الناس، فصل رحمه، وارفق به، يصلح لك أمره، فإن يكن منه شئ فإني أرجو أن يكفيكه الله بمن قتل أباه وخذل أخاه.
وتوفي معاوية ليلة النصف من رجب سنة ستين، وبايع الناس يزيد، فكتب يزيد مع عبد الله بن عمرو بن أويس العامري عامر بن لؤي، إلى الوليد بن عتبة بن أبي سفيان وهو على المدينة: أن ادع الناس فبايعهم، وابدأ بوجوه قريش، وليكن أول من تبدأ به الحسين بن علي، فإن أمير المؤمنين عهد إلي في أمرة الرفق به واستصلاحه.
فبعث الوليد من
ساعته نصف الليل إلى الحسين بن علي وعبد الله بن الزبير فأخبرهما بوفاة معاوية، ودعاهما إلى البيعة ليزيد بن معاوية، فقالا: إلى أن نصبح وننظر ما يصنع الناس، ووثب الحسين فخرج وخرج معه ابن الزبير وقالا: هو يزيد الذي نعرف، والله ما حدث له عزم ولا مروءة.
وقد كان الوليد أغلظ للحسين فشتمه الحسين وأخذ بعمامته فنزعها من رأسه، فقال الوليد: إن هجنا بأبي عبد الله إلا شرا.
فقال له مروان - أو بعض جلسائه - اقتله، فقال: إن ذلك لدم مضنون به مصون في بني عبد مناف.
قالوا: وخرج الحسين وابن الزبير من ليلتهما إلى مكة، وأصبح الناس فغدوا على البيعة ليزيد، وطلب الحسين وابن الزبير فلم يوجدا، فقال المسور بن مخرمة: عجل الحسين وابن الزبير يلفته ويرجيه ليخلو بمكة، فقدما مكة فنزل الحسين دار العباس، ولزم ابن الزبير الحجر، ولبس المعافري وجعل يحرض الناس على بني أمية، وكان يغدو ويروح إلى الحسين ويشير عليه أن يقدم العراق، ويقول: هم شيعتك وشيعة أبيك، وكان ابن عباس ينهاه عن ذلك، وقال له عبد الله بن مطيع: إني فداؤك وأبي وأمي، فامتعنا بنفسك ولا تسر إلى العراق، فوالله لئن قتلك هؤلاء القوم ليتخذونا عبيدا وخولا.
قالوا: ولقيهما عبد الله بن عمرو وعبد الله بن عباس وابن أبي ربيعة بالابواء منصرفين من العمرة فقال لهما ابن عمر: أذكركما الله إلا رجعتما فدخلتما في صالح ما يدخل فيه الناس، وتنظرا فإن اجتمع الناس عليه فلم تشذا، وإن افترقوا عليه كان الذي تريدان.
وقال ابن عمر للحسين: لا تخرج فإن رسول الله صلى الله عليه وسلم خيره الله بين الدنيا والآخرة فاختار الآخرة، وإنك بضعة منه ولا تنالها - يعني الدنيا - واعتنقه وبكى وودعه، فكان ابن عمر يقول: غلبنا حسين بن علي بالخروج، ولعمري لقد رأى في أبيه وأخيه عبرة، فرأى من الفتنة وخذلان الناس لهما ما كان ينبغي له أن لا يتحرك ما عاش، وأن يدخل في صالح ما دخل فيه الناس، فإن الجماعة خير.
وقال له ابن عباس: وأين تريد يا بن فاطمة ؟ فقال: العراق وشيعتي، فقال: إني لكاره لوجهك

(8/175)

هذا تخرج إلى قوم قتلوا أباك وطعنوا أخاك حتى تركهم سخطة وملالة لهم ؟ أذكرك الله أن تغرر
بنفسك.
وقال أبو سعيد الخدري: غلبني الحسين على الخروج، وقلت له: اتق الله في نفسك والزم بيتك ولا تخرج على إمامك.
وقال أبو واقد الليثي: بلغني خروج الحسين بن علي فأدركته بملل (1) فناشدته الله أن لا يخرج فإنه يخرج في غير وجه خروج، إنما خرج يقتل نفسه، فقال: لا أرجع.
وقال جابر بن عبد الله: كلمت حسينا فقلت: اتق الله ولا تضرب الناس بعضهم ببعض، فوالله ما حمدتم ما صنعتم فعصاني.
وقال سعيد بن المسيب: لو أن حسينا لم يخرج لكان خيرا له.
وقال أبو سلمة بن عبد الرحمن: وقد كان ينبغي لحسين أن يعرف أهل العراق ولا يخرج إليهم، ولكن شجعه على ذلك ابن الزبير.
وكتب إليه المسور بن مخرمة: إياك أن تغتر بكتب أهل العراق وبقول ابن الزبير: الحق بهم فإنهم ناصروك.
وقال له ابن عباس: لا تبرح الحرم فإنهم إن كانت بهم إليك حاجة فسيضربون إليك أباط الابل حتى يوافوك فتخرج في قوة وعدة.
فجزاه خيرا وقال: أستخير الله في ذلك.
وكتبت إليه عمرة بنت عبد الرحمن تعظم عليه ما يريد أن يصنع، وتأمره بالطاعة ولزوم الجماعة، وتخبره أنه إن لم يفعل إنما يساق إلى مصرعه.
وتقول: أشهد لسمعت عائشة تقول إنها سمعت رسول الله صلى الله عليه وسلم يقول: " يقتل الحسين بأرض بابل " فلما قرأ كتابها قال: فلابد لي إذا من مصرعي ومضى.
وأتاه بكر (2) بن عبد الرحمن بن الحارث بن هشام فقال له: يا بن عم قد رأيت ما صنع أهل العراق بأبيك وأخيك، وأنت تريد أن تسير إليهم وهم عبيد الدنيا (3)، فيقاتلك من قد وعدك أن ينصرك، ويخذلك من أنت أحب إليه ممن ينصره، فأذكرك الله في نفسك.
فقال.
جزاك الله يا بن عم خيرا، مهما يقضي الله من أمر يكن.
فقال أبو بكر: إنا لله وإنا إليه راجعون، نحتسب أبا عبد الله عند الله.
وكتب إليه عبد الله بن جعفر كتاب يحذره أهل العراق ويناشده الله إن شخص إليهم.
فكتب إليه الحسين: إني رأيت رؤيا، ورأيت رسول الله صلى الله عليه وسلم أمرني بأمر وأنا ماض له، ولست بمخبر بها أحدا حتى ألاقي عملي (4).
وكتب إليه عمرو (5) بن سعيد بن العاص نائب الحرمين: إني أسأل الله أن يلهمك رشدك، وأن يصرفك عما يرديك، بلغني أنك قد عزمت على الشخوص إلى العراق، وإني أعيذك الله من الشقاق، فإنك إن كنت خائفا فاقبل إلي، فلك عندي الامان والبر والصلة.
فكتب إليه الحسين: إن كنت أردت
__________
(1) ملل: وهو اسم موضع في طريق مكة بين الحرمين.
(2) في الطبري 6 / 215، والكامل 4 / 37 وفتوح ابن الاعثم 5 / 110 عمر بن عبد الرحمن...وفي مروج الذهب 3 / 69: أبو بكر بن الحارث بن هشام، وفي المقتل لابي مخنف: عمر بن الحارث بن عبد الرحمن المخزومي.
(3) في الطبري وابن الاثير: عبيد لهذا الدرهم والدينار.
(4) نسخة كتاب عبد الله بن جعفر ورد الحسين عليه في فتوح ابن الاعثم 5 / 115 - 116 والطبري 6 / 219.
(5) في ابن الاعثم 5 / 116: سعيد بن العاص، وهو خطأ فقد تقدم أن سعيد مات سنة 58 ه في قصره بالعرصة على ثلاثة أميال بالمدينة ودفن بالبقيع.
وانظر تهذيب التهذيب 4 / 49.
(*)

(8/176)

بكتابك بري وصلتي فجزيت خيرا في الدنيا والآخرة، وإنه لم يشاقق من دعا إلى الله وعمل صالحا وقال إنني من المسلمين، وخير الامان أمان الله، ولم يؤمن بالله من لم يخفه في الدنيا، فنسأل الله مخافة في الدنيا توجب لنا أمانا يوم القيامة عنده (1).
قالوا: وكتب يزيد بن معاوية إلى ابن عباس (2) يخبره بخروج الحسين إلى مكة، وأحسبه قد جاءه رجال من أهل المشرق فمنوه الخلافة، وعندك منهم خبر وتجربة، فإن كان قد فعل فقد قطع راسخ القرابة، وأنت كبير أهل بيتك والمنظور إليه، فاكففه عن السعي في الفرقة.
وكتب بهذه الابيات إليه وإلى من بمكة والمدينة من قريش: يا أيها الراكب العادي مطيته (3) * على غدافرة في سيرها فحم (4) أبلغ قريشا على نأي المزار بها * بيني وبين حسين الله والرحم وموقف بفناء البيت أنشده * عهد الاله وما توفي به الذمم عنيتم قومكم فخرا بأمكم * أم لعمري حصان برة كرم هي التي لا يداني فضلها أحد * بنت الرسول وخير الناس قد علموا وفضلها لكم فضل وغيركم * من قومكم (5) لهم في فضلها قسم إني لاعلم أو ظنا كعالمه (6) * والظن يصدق أحيانا فينتظم أن سوف يترككم ما تدعون بها * قتلى تهاداكم العقبان والرخم
يا قومنا لا تشبوا الحرب إذ مسكت * ومسكوا بحبال السلم (7) واعتصموا قد جرب الحرب من قد كان قبلكم * من القرون وقد بادت بها الامم فانصفوا قومكم لا تهلكوا برحا (8) * فرب ذي برح زلت به القدم قال: فكتب إليه ابن عباس: إني لارجو أن لا يكون خروج الحسين لامر تكرهه، ولست أدع النصيحة له في كل ما تجتمع به الالفة وتطفي به الثائرة، ودخل ابن عباس على الحسين فكلمه طويلا وقال له: أنشدك أن تهلك غدا بحال مضيعة لا تأتي العراق، وإن كنت لابد فاعلا فأقم
__________
(1) في رواية أبي مخنف عن الحارث بن كعب الوالبي أن عمرو أرسل بكتابه مع عبد الله بن جعفر ويحيى بن سعيد (الطبري 6 / 219).
(2) كذا بالاصل وابن عساكر 4 / 330 وفي ابن الاعثم: كتاب من يزيد إلى أهل المدينة من قريش وغيرهم من بني هاشم.
(3) في ابن عساكر: الغادي لطيته.
(4) في ابن الاعثم وابن عساكر: عذافرة في سيرة قحم.
(5) في ابن الاعثم: من يومكم.
(6) في ابن الاعثم: إني لاعلم حقا غير ما كذب والظن...ويقتصم.
(7) في ابن الاعثم: تمسكوا بحبال الخير.
(8) في ابن الاعثم في الموضعين: بذخا.
(*)

(8/177)

حتى ينقضي الموسم وتلقى الناس وتعلم ما يصدرون، ثم ترى رأيك، وذلك في عشر ذي الحجة.
فأبى الحسين إلا أن يمضي إلى العراق، فقال له ابن عباس: والله إني لاظنك ستقتل غدا بين نسائك وبناتك كما قتل عثمان بين نسائه وبناته، والله إني لاخاف أن تكون أنت الذي يقاد به عثمان، فإنا لله وإنا إليه راجعون.
فقال له الحسين: أبا العباس إنك شيخ قد كبرت، فقال له ابن عباس: لولا أن يزري ذلك بي وبك لنشبت يدي في رأسك، ولو أعلم أنا إذا تباصينا أقمت
لفعلت، ولكن لا أخال ذلك مانعك.
فقال الحسين: لان أقتل بمكان كذا وكذا أحب إلي من أن أقتل بمكة وتستحل بي، قال: فبكى ابن عباس وقال: أقررت عين ابن الزبير بذلك، وذلك الذي سلى نفسي عنه قال: ثم خرج ابن عباس عنه وهو مغضب وابن الزبير على الباب، فلما رآه قال: يا بن الزبير قد أتى ما أحببت، قرت عينك، هذا أبو عبد الله خارج ويتركك والحجاز، ثم قال: يا لك من قنبرة بمعمر * خلا لك الجو فبيضي واصفري ونقرى ما شئت أن تنقري * صيادك اليوم قتيل فابشري قال: وبعث الحسين إلى المدينة يقدم عليه من خف من بني عبد المطلب، وهم تسعة عشر رجلا ونساء وصبيان من إخوته وبناته ونسائه، وتبعهم محمد بن الحنفية، فأدرك حسينا بمكة.
فأعلمه أن الخروج ليس له برأي يومه هذا، فأبى الحسين أن يقبل، فحبس محمد بن الحنفية ولده فلم يبعث أحدا منهم حتى وجد الحسين في نفسه على محمد، وقال: ترغب بولدك عن موضع أصاب فيه ؟ فقال: وما حاجتي إلى أن تصاب ويصابون معك ؟ وإن كانت مصيبتك أعظم عندنا منهم ؟ قالوا: وبعث أهل العراق إلى الحسين الرسل والكتب يدعونه إليهم، فخرج متوجها إليهم في أهل بيته (1) وستين شخصا من أهل الكوفة صحبته، وذلك يوم الاثنين في عشر ذي الحجة، فكتب مروان إلى ابن زياد: أما بعد فإن الحسين بن علي قد توجه إليك، وهو الحسين بن فاطمة.
وفاطمة بنت رسول الله صلى الله عليه وسلم، وتالله ما أحد يسلمه الله أحب إلينا من الحسين، فإياك أن تهيج على نفسك مالا يسده شئ، ولا تنساه العامة، ولا تدع ذكره آخر الدهر والسلام.
وكتب إليه عمرو بن سعيد بن العاص: أما بعد فقد توجه إليك الحسين، وفي مثلها تعتق أو تكون عبدا تسترق كما يسترق العبيد، وقال الزبير بن بكار: حدثني محمد بن الضحاك عن أبيه.
قال: كتب يزيد إلى ابن زياد: إنه قد بلغني أن حسينا قد سار إلى الكوفة، وقد ابتلى به زمانك من بين الازمان، وبلدك من بين البلدان، وابتليت أنت به من بين العمال، وعندها تعتق أو تعود عبدا كما ترق العبيد وتعبد، فقتله ابن زياد وبعث برأسه إليه.
قلت: والصحيح أنه لم يبعث برأس الحسين إلى الشام كما سيأتي، وفي رواية أن يزيد كتب
__________
(1) في ابن الاعثم 5 / 120: ومعه اثنان وثمانون رجلا من شيعته وأهل بيته.
(*)

(8/178)

إلى ابن زياد: قد بلغني أن الحسين قد توجه إلى نحو العراق، فضع المناظر والمسالح، واحترس واحبس على الظنة وخذ على التهمة، غير أن لا تقتل إلا من قاتلك، واكتب إلي في كل ما يحدث من خير والسلام.
قال الزبير بن بكار: وحدثني محمد بن الضحاك قال: لما أراد الحسين الخروج من مكة إلى الكوفة مر بباب المسجد الحرام وقال: لاذعرت السوام في فلق الصبح * مغيرا ولا دعيت يزيدا يوم أعطي مخافة الموت ضيما * والمنايا ترصدنني أن أحيدا وقال أبو مخنف: قال أبو جناب يحيى بن أبي خيثمة عن عدي بن حرملة الاسدي عن عبد الله بن سليم والمنذر بن المشمعل الاسديين قالا: خرجنا حاجين من الكوفة فقدمنا مكة فدخلنا يوم التروية فإذا نحن بالحسين وابن الزبير قائمين عند ارتفاع الضحى فيما بين الحجر والباب، فسمعنا ابن الزبير وهو يقول للحسين: إن شئت أن تقيم أقمت فوليت هذا الامر فوازرناك وساعدناك ونصحنا لك وبايعناك ؟.
فقال الحسين: إن أبي حدثني أن لها كبشا يستحل حرمتها يقتل، فما أحب أن أكون أنا ذلك الكبش.
فقال له ابن الزبير: فأقم إن شئت وولني أنا الامر فتطاع ولا تعصى، فقال: وما أريد هذا أيضا، ثم إنهما أخفيا كلامهما دوننا، فما زالا يتناجيان حتى سمعنا دعاة الناس متوجهين إلى منى عند الظهيرة، قالا: فطاف الحسين بالبيت وبين الصفا والمروة، وقصر من شعره، وحل من عمرته، ثم توجه نحو الكوفة وتوجهنا نحن مع الناس إلى منى.
وقال أبو مخنف: حدثني الحارث بن كعب الوالبي عن عقبة بن سمعان.
قال: لما خرج الحسين من مكة اعترضه رسل (1) عمرو بن سعيد - يعني نائب مكة - عليهم أخوه يحيى بن سعيد،
فقالوا له: انصرف أين تريد ؟ فأبى عليهم ومضى، وتدافع الفريقان وتضاربوا بالسياط والعصي، ثم إن حسينا وأصحابه امتنعوا منهم امتناعا قويا، ومضى الحسين على وجهه ذلك، فناداه: يا حسين ألا تتقي الله ؟ تخرج من الجماعة وتفرق بين الامة بعد اجتماع الكلمة ؟ قال: فتأول الحسين هذه الآية * (لي عملي ولكم عملكم أنتم بريئون مما أعمل أنا برئ مما تعملون) * [ يونس: 41 ].
قال: ثم إن الحسين مر بالتنعيم (2) فلقي بها عيرا قد بعث بها بجير بن زياد (3) الحميري
__________
(1) في الاخبار الطوال ص 244: صاحب شرطة أميرها عمرو بن سعيد بن العاص.
(2) التنعيم: مكان بين مكة والمدينة بالقرب من مكة.
(3) في الطبري 6 / 218 والكامل 4 / 40: ريسان الحميري.
(*)

(8/179)

نائب اليمن قد أرسلها من اليمن إلى يزيد بن معاوية، عليها ورس (1) وحلل كثيرة، فأخذها الحسين وانطلق بها، واستأجر أصحاب الجمال عليها إلى الكوفة، ودفع إليهم أجرتهم، ثم ساق أبو مخنف باسناده الاول أن الفرزدق لقي الحسين في الطريق (2) فسلم عليه وقال له: أعطاك الله سؤلك وأملك فيما تحب.
فسأله الحسين عن أمر الناس وما وراءه فقال له: قلوب الناس معك، وسيوفهم مع بني أمية، والقضاء ينزل من السماء، والله يفعل ما يشاء.
فقال له: صدقت، لله الامر من قبل ومن بعد، يفعل ما يشاء، وكل يوم ربنا في شأن، إن نزل القضاء بما نحب فنحمد الله على نعمائه.
وهو المستعان على أداء الشكر، وإن حال القضاء دون الرجاء فلم يتعد من كان الحق نيته، والتقوى سريرته، ثم حرك الحسين راحلته وقال: السلام عليكم ثم افترقا.
وقال هشام بن الكلبي عن عوانة بن الحكم عن ليطة بن غالب بن الفرزدق عن أبيه.
قال: حججت بأمي فبينما أنا أسوق بها بعيرها حين دخلت الحرم في أيام الحج، وذلك في سنة ستين، إذ لقيت الحسين خرجا من مكة معه أسيافه وأتراسه، فقلت له: بأبي وأمي يا بن رسول الله، ما أعجلك عن الحج ؟ فقال: لو لم أعجل لاخذت، ثم سألني: ممن أنت ؟ فقلت: امرؤ من العراق،
فسألني عن الناس فقلت له: القلوب معك والسيوف مع بني أمية، وذكر نحو ما تقدم.
قال الفرزدق: وسألت الحسين عن أشياء وعن المناسك فأخبرني بها، قال: وإذا هو ثقيل اللسان من برسام (3) كان أصابه بمن بالعراق.
قال: ثم مضيت فإذا فسطاط مضروب في الحرم وهيئة حسنة، فإذا هو عبد الله بن عمرو بن العاص، فسألني فأخبرته أني لقيت الحسين، قال: فهلا اتبعته ؟ فإن الحسين لا يحيك فيه السلاح ولا يجوز فيه وفي أصحابه.
فندم الفرزدق وهم أنه يلحق به، ووقع في قلبه مقالة ابن عمرو، ثم ذكرت الانبياء وقتلهم فصدني ذلك عن اللحاق به، فلما بلغه أنه قتل لعن ابن عمرو، وكان ابن عمرو يقول: والله لا تبلغ الشجرة ولا النخلة ولا الصغير حتى يبلغ هذا الامر ويظهر، وإنما أراد ابن عمرو بقوله: لا يحيك فيه السلاح، أي السلاح الذي لم يقدر أن يقتل به، وقيل غير ذلك وقيل أراد الهزل بالفرزدق.
قالوا: ثم سار الحسين لا يلوي على شئ حتى نزل ذات عرق (4).
__________
(1) ورس: بنت أصفر يكون باليمن تتخذ منه الغمرة للوجه، وفي الاخبار الطوال ص: 245: ورس وحناء.
(2) في الاخبار الطوال ص 245 والطبري 6 / 218 لقيه بالصفاح، وهو موضع بين حنين وأنصاب الحرم يسرة الداخل إلى مكة، وصفاح نعمان جبال بين مكة والطائف وفي ابن الاعثم 5 / 124 لقيه بالشقوق، وهو منزل بطريق مكة بعد واقصة من الكوفة (معجم البلدان) وقال الفرزدق: لقيت الحسين بأرض الصفاح * عليه اليلامق والدرق (3) البرسام: علة يهذي فيها.
(4) ذات عرق: مهل أهل العراق وهو الحد بين نجد وتهامة، وقيل عرق جبل بطريق مكة ومنه ذات عرق (معجم البلدان).
(*)

(8/180)

قال أبو مخنف: فحدثني الحارث بن كعب الوالبي، عن علي بن الحسين بن علي.
قال: لما خرجنا من مكة كتب عبد الله بن جعفر إلى الحسين مع ابنه عون ومحمد: أما بعد فإني أسائلك بالله لما انصرفت حتى تنظر في كتابي هذا، فإني مشفق عليك من الوجه الذي توجهت له أن يكون فيه
هلاكك واستئصال أهل بيتك، إن هلكت اليوم طفئ نور الاسلام (1)، فإنك علم المهتدين، ورجاء المؤمنين، فلا تعجل بالسير فإني في أثر كتابي والسلام (2).
ثم نهض عبد الله بن جعفر إلى عمرو بن سعيد نائب مكة فقال له: اكتب إلى الحسين كتابا تجعل له فيه الامان، وتمنيه في البر والصلة، وتوثق له في كتابك، وتسأله الرجوع لعله يطمئن إلى ذلك فيرجع.
فقال له عمرو: اكتب عني ما شئت وأتني به حتى أختمه.
فكتب ابن جعفر على لسان عمرو بن سعيد ما أراد عبد الله، ثم جاء بالكتاب إلى عمرو فختمه بخاتمه، وقال عبد الله لعمرو بن سعيد: ابعث معي أمانك، فبعث معه أخاه يحيى، فانصرفا حتى لحقا الحسين فقرآ عليه الكتاب فأبى أن يرجع وقال: إني رأيت رسول الله صلى الله عليه وسلم في المنام وقد أمرني فيها بأمر وأنا ماض له، فقالا: وما تلك الرؤيا ؟ فقال: لا أحدث بها أحدا حتى ألقى ربي عز وجل.
قال أبو مخنف: وحدثني محمد بن قيس أن الحسين أقبل حتى إذا بلغ الحاجر من بطن ذي الرمة (3)، بعث قيس بن مسهر الصيداوي إلى أهل الكوفة، وكتب معه إليهم: بسم الله الرحمن الرحيم، من الحسين بن علي إلى إخوانه من المؤمنين والمسلمين، سلام عليكم فإني أحمد إليكم الله الذي لا إله إلا هو، أما بعد فإن كتاب مسلم بن عقيل جاءني يخبرني فيه بحسن رأيكم واجتماع ملئكم على نصرنا، والطلب بحقنا، فنسأل الله أن يحسن لنا الصنيع، وأن يثيبكم على ذلك أعظم الاجر، وقد شخصت إليكم من مكة يوم الثلاثاء لثمان مضين من ذي الحجة يوم التروية، فإذا قدم عليكم رسولي فاكتموا (4) أمركم وجدوا فإني قادم عليكم في أيامي هذه إن شاء الله تعالى، والسلام عليكم ورحمة الله وبركاته.
قال: وكان كتاب مسلم قد وصل إليه قبل أن يقتل سبع وعشرين ليلة، ومضمونه: أما بعد فإن الرائد لا يكذب أهله، وإن جميع أهل الكوفة معك، فأقبل حين تقرأ كتابي هذا والسلام عليكم.
قال: وأقبل قيس بن مسهر الصيداوي بكتاب الحسين إلى الكوفة، حتى إذا انتهى إلى القادسية أخذه الحصين بن نمير فبعث به إلى عبيد الله بن زياد فقال له ابن زياد: اصعد إلى أعلا القصر فسب الكذاب ابن الكذاب علي بن أبي طالب وابنه الحسين، فصعد فحمد الله وأثنى عليه
__________
(1) في الطبري 6 / 219 وابن الاعثم 5 / 115: نور الارض.
(2) في ابن الاعثم: فإني آخذ لك الآمان من يزيد وجميع بني أمية على نفسك ومالك وولدك وأهل بيتك والسلام.
(3) قاع عظيم بنجد تصب فيه جماعة أودية.
(4) في الطبري 6 / 225: فاكمشوا، وانظر نسخة أخرى للكتاب في الاخبار الطوال ص 245.
(*)

(8/181)

ثم قال: أيها الناس ! إن هذا الحسين بن علي خير خلق الله، وهو ابن فاطمة بنت رسول الله صلى الله عليه وسلم وأنا رسوله إليكم، وقد فارقته بالحاجر من بطن ذي الرمة، فأجيبوه واسمعوا له وأطيعوا.
ثم لعن عبيد الله بن زياد وأباه، واستغفر لعلي والحسين.
فأمر به ابن زياد فألقي من رأس القصر فتقطع، ويقال بل تكسرت عظامه وبقي فيه بقية رمق، فقام إليه عبد الملك بن عمير البجلي فذبحه، وقال: إنما أردت إراحته من الالم، وقيل إنه رجل يشبه عبد الملك بن عمير وليس به، وفي رواية أن الذي قدم بكتاب الحسين إنما هو عبد الله بن بقطر أخو الحسين من الرضاعة، فألقي من أعلى القصر.
والله أعلم.
ثم أقبل الحسين يسير نحو الكوفة ولا يعلم بشئ مما وقع من الاخبار.
قال أبو مخنف عن أبي علي الانصاري عن بكر بن مصعب المزني.
قال: وكان الحسين لا يمر بماء من مياه العرب إلا اتبعوه، قال قال أبو مخنف عن أبي جناب، عن عدي بن حرملة، عن عبد الله بن سليم، والمنذر (1) بن المشمعل الاسديين قالا: لما قضينا حجنا لم يكن لنا همة إلا اللحاق بالحسين، فأدركناه وقد مر برجل من بني أسد (2) فهم الحسين أن يكلمه ويسأله ثم ترك، فجئنا ذلك الرجل فسألناه عن أخبار الناس فقال: والله لم أخرج من الكوفة حتى قتل مسلم بن عقيل وهانئ بن عروة ورأيتهما يجران بأرجلهما في السوق.
قالا: فلحقنا الحسين فأخبرناه فجعل يقول: إنا لله وإنا إليه راجعون مرارا.
فقلنا له الله الله في نفسك.
فقال: لا خير في العيش بعدهما.
قلنا: خار الله لك.
وقال له بعض أصحابه: والله ما أنت مثل مسلم بن عقيل ولو قد قدمت الكوفة لكان الناس إليك أسرع.
وقال غيرهما: لما سمع أصحاب الحسين بمقتل مسلم بن عقيل، وثب عند ذلك بنو
عقيل بن أبي طالب وقالوا: لا والله لا ترجع حتى ندرك ثأرنا، أو نذوق ما ذاق أخونا.
فسار الحسين حتى إذا كان بزرود (3) بلغه أيضا مقتل الذي بعثه بكتابه إلى أهل الكوفة بعد أن خرج من مكة ووصل إلى حاجر، فقال: خذلتنا شيعتنا، فمن أحب منكم الانصراف فلينصرف من غير حرج عليه، وليس عليه منا ذمام، قال: فتفرق الناس عنه أيادي سبأ يمينا وشمالا حتى بقي في أصحابه الذين جاؤوا معه من مكة، وإنما فعل ذلك لانه ظن أن من اتبعه من الاعراب إنما اتبعوه لانه يأتي بلدا قد استقامت له طاعة أهلها، فكره أن يسيروا معه إلا وهم يعلمون على م يقدمون، وقد علم أنه إذا بين لهم الامر لم يصحبه إلا من يريد مواساته في الموت معه.
قال: فلما كان السحر
__________
(1) في الطبري 6 / 224: المذرى.
(2) في الطبري: هو بكير بن المثعبة.
وذكر ابن الاعثم رواية لقائه برجل من بني أسد في ذات عرق واسمه بشر بن غالب، وهو غير معروف، وأخبر الحسين أخبار أهل العراق والكوفة ولم يأت على ذكر مقتل مسلم وهانئ.
(5 / 120) وفي الاخبار الطوال ص 247 أن الحسين لقي رجلا من بني أسد وأخبره بمقتل مسلم بعد رحيله من زرود.
(3) زرود: موضع بطريق مكة بعد الرمل.
(*)

(8/182)

أمر فتيانه أن يستقوا من الماء ويكثروا منه، ثم سار حتى مر ببطن العقبة فنزل بها.
وقال محمد بن سعد: حدثنا موسى بن إسماعيل، ثنا جعفر بن سليمان، عن يزيد الرشك قال: حدثني من شافه الحسين قال: رأيت أخبية مضروبة بفلاة من الارض فقلت: لمن هذه ؟ قالوا: هذه لحسين قال: فأتيته فإذا شيخ يقرأ القرآن والدموع تسيل على خديه ولحيته، قال قلت: بأبي وأمي يا بن بنت رسول الله ما أنزلك هذه البلاد والفلاة التي ليس بها أحد ؟ فقال: هذه كتب أهل الكوفة إلي ولا أراهم إلا قاتلي، فإذا فعلوا ذلك لم يدعوا لله حرمة إلا انتهكوها، فيسلط الله عليهم من يذلهم حتى يكونوا أذل من قرم الامة - يعني مقنعتها - وأخبرنا علي بن محمد عن الحسن بن دينار عن معاوية بن قرة.
قال: قال الحسين: والله لتعتدن علي كما اعتدت بنو
إسرائيل في السبت.
وحدثنا علي بن محمد عن جعفر بن سليمان الضبعي.
قال قال الحسين: والله لا يدعوني حتى يستخرجوا هذه العلقة من جوفي، فإذا فعلوا ذلك سلط الله عليهم من يذلهم حتى يكونوا أذل من قرم الامة.
فقتل بنينوى يوم عاشوراء سنة إحدى وستين.
وقال يعقوب بن سفيان: حدثنا أبو بكر الحميدي، ثنا سفيان، ثنا شهاب بن حراش، عن رجل من قومه.
قال: كنت في الجيش الذى بعثهم ابن زياد إلى الحسين، وكانوا أربعة آلاف يريدون قتال الديلم، فعينهم ابن زياد وصرفهم إلى قتال الحسين، فلقيت حسينا فرأيته أسود الرأس واللحية، فقلت له: السلام عليك أبا عبد الله، فقال: وعليك السلام - وكانت فيه غنة - فقال: لقد باتت فيكم سللة منذ الليلة - يعني سراقا - قال شهاب: فحدثت به زيد بن علي فأعجبه وكانت فيه غنة - قال سفيان بن عيينة: وهي في الحسينيين.
قال أبو مخنف عن أبي خالد الكاهلي.
قال: لما صبحت الخيل الحسين بن علي رفع يديه فقال: اللهم أنت ثقتي في كل كرب، ورجائي في كل شدة، وأنت لي من كل أمر نزل ثقة وعدة، فكم من هم يضعف فيه الفؤاد، وتقل فيه الحيلة، ويخذل فيه الصديق، ويشمت فيه العدو، فأنزلته بك وشكوته إليك، رغبة فيه إليك عمن سواك، ففرجته وكشفته وكفيتنيه، فأنت لي ولي كل نعمة، وصاحب كل حسنة، ومنتهى كل غاية.
وقال أبو عبيد القاسم بن سلام: حدثني حجاج بن محمد عن أبي معشر عن بعض مشيخته.
قال قال الحسين حين نزلوا كربلاء: ما اسم هذه الارض ؟ قالوا كربلاء، قال: كرب وبلاء.
وبعث عبيد الله بن زياد عمر بن سعد لقتالهم، فقال له الحسين: يا عمر اختبرني إحدى ثلاث خصال، إما أن تتركني أرجع كما جئت، فإن أبيت هذه فسيرني إلى يزيد فأضع يدي في يده فيحكم في ما رأى، فإن أبيت هذه فسيرني إلى الترك فأقاتلهم حتى أموت.
فأرسل إلى ابن زياد بذلك، فهم أن يسيره إلى يزيد، فقال شمر بن ذي الجوشن: لا ! إلا أن ينزل على حكمك، فأرسل إلى الحسين بذلك فقال الحسين: والله لا أفعل، وأبطأ عمر عن قتاله فأرسل ابن زياد شمر بن ذي الجوشن وقال له: إن تقدم عمر فقاتل

(8/183)

وإلا فاقتله وكن مكانه، فقد وليتك الامرة.
وكان مع عمر قريب من ثلاثين رجلا من أعيان أهل الكوفة، فقالوا له: يعرض عليكم ابن بنت رسول الله صلى الله عليه وسلم ثلاث خصال فلا تقبلوا منها شيئا ؟ فتحولوا مع الحسين يقاتلوا معه.
وقال أبو زرعة: حدثنا سعيد بن سليمان ثنا عباد بن العوام عن حصين.
قال: أدركت من مقتل الحسين قال: فحدثني سعد بن عبيدة قال: فرأيت الحسين وعليه جبة برود ورماه رجل يقال له عمرو بن خالد الطهوي بسهم، فنظرت إلى السهم معلقا بجبته.
وقال ابن جرير: حدثنا محمد بن عمار الرازي حدثني سعيد بن سليمان، ثنا عباد بن العوام، ثنا حصين أن الحسين بعث إليه أهل الكوفة: إن معك مائة ألف.
فبعث إليهم مسلم بن عقيل فذكر قصة مقتل مسلم كما تقدم.
قال حصين: فحدثني هلال بن يساف أن ابن زياد أمر الناس أن يأخذوا ما بين واقصة إلى طريق الشام إلى طريق البصرة حفظا فلا يدعون أحدا يلج ولا أحدا يخرج، وأقبل الحسين ولا يشعر بشئ حتى أتى (1) الاعراب فسألهم عن الناس فقالوا: والله لا ندري، غير أنك لا تستطيع أن تلج ولا تخرج، قال: فانطلق يسير نحو يزيد بن معاوية، فتلقته الخيول بكربلاء فنزل يناشدهم الله والاسلام، قال: وكان بعث إليه ابن زياد عمر بن سعد وشمر بن ذي الجوشن وحصين بن نمير، فناشدهم الله والاسلام أن يسيروه إلى أمير المؤمنين يزيد فيضع يده في يده، فقالوا له: لا ! إلا أن تنزل على حكم ابن زياد، وكان في جملة من معهم الحر بن يزيد الحنظلي ثم النهشلي على خيل، فلما سمع ما يقول الحسين قال لهم: ألا تتقون الله ؟ ألا تقبلون من هؤلاء ما يعرضون عليكم، والله لو سألتكم هذا الترك والديلم ما حل لكم أن تردوهم فأبوا إلا حكم ابن زياد ؟ فضرب الحر وجه فرسه وانطلق إلى الحسين، فظنوا أنه إنما جاء ليقاتلهم، فلما دنا منهم قلب ترسه وسلم عليهم ثم كر على أصحاب ابن زياد فقتل منهم رجلين ثم قتل رحمه الله.
وذكر أن زهير بن القين البجلي لقي الحسين وكان حاجا فأقبل معه (2)، وخرج إليه ابن أبي مخرمة (3) المرادي ورجلان آخران، وهما عمرو بن الحجاج ومعن السلمي، وأقبل الحسين يكلم من بعث إليه ابن زياد وعليه جبة من برود، فلما كلمهم انصرف فرماه رجل من بني تميم يقال له عمرو الطهوي
بسهم بين كتفيه، فإني لانظر إلى السهم بين كتفيه متعلقا بجبته، فلما أبوا عليه رجع إلى مصافه وإني لانظر إليهم وهم قريب من مائة رجل، فيهم لصلب علي خمسة، ومن بني هاشم ستة عشر، ورجل من بني سليم حليف لهم، ورجل من بني كنانة حليف لهم، وابن عم ابن زياد.
__________
(1) في الطبري: 6 / 222: لقي.
(2) ذكر في الاخبار الطوال ص 246 أنه لقي الحسين في زرود وكان حاجا أقبل من مكة يريد الكوفة فطلق امرأته وألحقها بأهلها وتبع الحسين ووطن نفسه على الموت معه.
(3) في الطبري 6 / 222: ابن أبي بحرية.
(*)

(8/184)

وقال حصين، حدثني سعد بن عبيدة قال: إنا لمستنقعون في الماء مع عمر بن سعد إذ أتاه رجل فساره فقال له: قد بعث إليك ابن زياد جويرية بن بدر التميمي وأمره إن لم تقاتل القوم أن يضرب عنقك.
قال: فوثب إلى فرسه فركبها ثم دعا بسلاحه فلبسه وإنه لعلى فرسه، ونهض بالناس إليهم فقاتلوهم فجئ برأس الحسين إلى ابن زياد فوضع بين يديه فجعل يقول بقضيبه في أنفه ويقول: إن أبا عبد الله كان قد شمط.
قال: وجئ بنسائه وبناته وأهله قال: وكان أحسن شئ صنعه أن أمر لهم بمنزل في مكان معتزل وأجرى عليهم رزقا، وأمر لهم بنفقة وكسوة.
قال: وانطلق غلامان منهم من أولاد عبد الله بن جعفر - أو ابن أبي جعفر - فأتيا رجلا من طئ فلجآ إليه مستجيران به، فضرب أعناقهما وجاء برأسيهما حتى وضعهما بين يدي ابن زياد، قال: فهم ابن زياد بضرب عنقه وأمر بداره فهدمت.
قال: وحدثني مولى لمعاوية بن أبي سفيان قال: لما أتي يزيد برأس الحسين فوضع بين يديه رأيته يبكي ويقول: لو كان بين ابن زياد وبينه رحم ما فعل هذا - يعني ابن زياد - قال الحصين: ولما قتل الحسين لبثوا شهرين أو ثلاثة كأنما تلطخ الحوائط بالدماء ساعة تطلع الشمس حتى ترتفع.
قال أبو مخنف: حدثني لوذان، حدثني عكرمة أن أحد عمومته سأل الحسين: أين تريد ؟ فحدثه، فقال له: أنشدك الله لما انصرفت راجعا، فوالله ما بين يديك من القوم أحد يذب عنك
ولا يقاتل معك، وإنما والله أنت قادم على الاسنة والسيوف، فإن هؤلاء الذين بعثوا إليك لو كانوا كفوك مؤنة القتال ووطأوا لك الاشياء، ثم قدمت عليهم بعد ذلك كان ذلك رأيا، فأما على هذه الصفة فإني لا أرى لك أن تفعل.
فقال له الحسين: إنه ليس بخفي علي ما قلت وما رأيت، ولكن الله لا يغلب على أمره، ثم ارتحل قاصدا الكوفة.
وقال خالد بن العاص (1): رب مستنصح يغش ويردي * وظنين بالغيب يلقى نصيحا وقد حج بالناس في هذه السنة عمرو بن سعيد بن العاص وكان عامل المدينة ومكة ليزيد، وقد عزل يزيد عن إمرة المدينة الوليد بن عتبة وولاها عمرو بن سعيد بن العاص في شهر رمضان منها والله سبحانه وتعالى أعلم.
ثم دخلت سنة إحدى وستين استهلت هذه السنة والحسين بن علي سائر إلى الكوفة فيما بين مكة والعراق ومعه أصحابه وقراباته، فقتل في يوم عاشوراء من شهر المحرم من هذه السنة على المشهور الذي صححه الواقدي وغير واحد، وزعم بعضهم أنه قتل في صفر منها والاول أصح.
__________
(1) في الطبري 6 / 216: الحارث بن خالد بن العاص بن هشام.
(*)

(8/185)

وهذه صفة مقتله مأخوذة من كلام أئمة هذا الشأن لا كما يزعمه أهل التشيع من الكذب قال أبو مخنف عن أبي جناب، عن عدي بن حرملة، عن عبد الله بن حرملة، عن عبد الله بن سليم والمذرى بن المشمعل الاسديين قالا: أقبل الحسين فلما نزل شرف (1) قال لغلمانه وقت السحر: استقوا من الماء فأكثروا، ثم ساروا إلى صدر النهار فسمع الحسين رجلا يكبر فقال له: مم كبرت ؟ فقال: رأيت النخيلة، فقال له الاسديان: إن هذا المكان لم ير أحد منه نخيلة، فقال الحسين: فماذا تريانه رأى ؟ فقالا: هذه الخيل قد أقبلت، فقال الحسين: أما لنا ملجأ نجعله في ظهورنا ونستقبل القوم من وجه واحد ؟ فقالا: بلى: ذو حسم (2).
فأخذ ذات اليسار
إليها فنزل، وأمر بأبنيته فضربت، وجاء القوم وهم ألف فارس مع الحر بن يزيد التميمي، وهم مقدمة الجيش الذين بعثهم ابن زياد، حتى وقفوا في مقابلته في نحو (3) الظهيرة، والحسين وأصحابه معتمون متقلدون سيوفهم، فأمر الحسين أصحابه أن يترووا من الماء ويسقوا خيولهم، وأن يسقوا خيول أعدائهم أيضا.
وروى هو وغيره قالوا: لما دخل وقت الظهر أمر الحسين الحجاج بن مسروق الجعفي فأذن ثم خرج الحسين في إزار ورداء ونعلين فخطب الناس من أصحابه وأعدائه واعتذر إليهم في مجيئه هذا إلى ههنا، بأنه قد كتب إليه أهل الكوفة أنهم ليس لهم إمام، وإن أنت قدمت علينا بايعناك وقاتلنا معك، ثم أقيمت الصلاة فقال الحسين للحر: تريد أن تصلي بأصحابك ؟ قال لا ! ولكن صل أنت ونحن نصلي وراءك.
فصلى بهم الحسين، ثم دخل إلى خيمته واجتمع به أصحابه، وانصرف الحر إلى جيشه وكل على أهبته، فلما كان وقت العصر صلى بهم الحسين ثم انصرف فخطبهم وحثهم على السمع والطاعة له وخلع من عاداهم من الادعياء السائرين فيكم بالجور.
فقال له الحر: إنا لا ندري ما هذه الكتب، ولا من كتبها، فأحضر الحسين خرجين مملوءين كتبا فنثرها بين يديه وقرأ منها طائفة، فقال الحر: لسنا من هؤلاء الذين كتبوا إليك في شئ، وقد أمرنا إذا نحن لقيناك أن لا نفارقك حتى نقدمك على عبيد الله بن زياد، فقال الحسين: الموت أدنى من ذلك، ثم قال الحسين لاصحابه: اركبوا ! فركبوا وركب النساء، فلما أراد الانصراف حال القوم بينه وبين الانصراف، فقال الحسين للحر: ثكلتك أمك، ماذا تريد ؟ فقال له الحر: أما والله لو غيرك يقولها لي من العرب وهو على مثل الحال التي أنت عليها لاقتصن منه، ولما تركت أمه، ولكن لا سبيل إلى ذكر أمك إلا بأحسن ما نقدر عليه، وتقاول
__________
(1) في الطبري 6 / 226: شراف، بين واقصة والقرعاء على ثمانية أميال من الاحساء التي لبني وهب ومن شراف إلى واقصة ميلان.
(معجم البلدان).
(2) ذو جشم: في الاخبار الطوال ص 248.
(3) في الطبري: حر الظهيرة.
(*)

(8/186)

القوم وتراجعوا فقال له الحر: إني لم أومر بقتالك، وإنما أمرت أن لا أفارقك حتى أقدمك الكوفة على ابن زياد، فإذا أبيت فخذ طريقا لا يقدمك الكوفة ولا تردك إلى المدينة، واكتب أنت إلى يزيد، وأكتب أنا إلى ابن زياد إن شئت، فلعل الله أن يأتي بأمر يرزقني فيه العافية من أن أبتلي بشئ من أمرك.
قال: فأخذ الحسين يسارا عن طريق العذيب والقادسية (1)، والحر بن يزيد يسايره وهو يقول له: يا حسين إني أذكرك الله في نفسك، فإني أشهد لئن قاتلت لتقتلن، ولئن قوتلت لتهلكن فيما أرى.
فقال له الحسين: أفبالموت تخوفني ؟ ولكن أقول كما قال أخو الاوس لابن عمه وقد لقيه وهو يريد نصرة رسول الله صلى الله عليه وسلم فقال: أين تذهب فإنك مقتول ؟ فقال: سأمضي وما بالموت عار على الفتى * إذا ما نوى حقا وجاهد مسلما وآسى الرجال الصالحين بنفسه * وفارق خوفا أن يعيش ويرغما (2) ويروى على صفة أخرى: سأمضي وما بالموت عار على امرئ * إذا ما نوى حقا ولم يلف مجرما فإن مت أندم وإن عشت لم ألم * كفى بك موتا أن تذل وترغما فلما سمع ذلك الحر منه تنحى عنه وجعل يسير بأصحابه ناحية عنه، فانتهوا إلى عذيب الهجانات (3) وإذا سفر أربعة - أي أربعة نفر - قد أقبلوا من الكوفة على رواحلهم يخبون ويجنبون فرسا لنافع بن هلال يقال له الكامل قد أقبلوا من الكوفة يقصدون الحسين ودليلهم رجل يقال له الطرماح بن عدي راكب على فرس (4) وهو يقول: يا ناقتي لا تذعري من زجري * وشمري قبل طلوع الفجر بخير ركبان وخير سفر * حتى تحلي بكريم النجر الماجد الحر رحيب الصدر * أتى به الله لخير أمر ثمت أبقاه بقاء الدهر
__________
(1) العذيب: ماء لبني تميم على مرحلة من الكوفة، سمي بذلك لانه طرف أرض العرب.
بينه وبين القادسية أربعة أميال منه إلى مفازة القرون في طريق مكة.
والقادسية: قرية قرب الكوفة من جهة البرية.
(2) في الطبري 6 / 229: وفارق مثبورا يفش ويرغما وفي الكامل ج 4 / 49: وخالف مثبورا وفارق مجرما.
وفي فتوح ابن الاعثم 5 / 140: وفارق مذموما وخالف مجرما.
(3) عذيب الهجانات: هو من منازل حاج الكوفة وقيل هو حد السواد (معجم البلدان).
(4) في ابن الاعثم: أن الحسين سأل طريقا غير الجادة، فقال الطرماح أنا فقال الحسين: إذا سر بين أيدينا...(*)

(8/187)

فأراد الحر أن يحول بينهم وبين الحسين فمنعه الحسين من ذلك، فلما خلصوا إليه قال لهم: أخبروني عن الناس وراءكم، فقال له مجمع بن عبد الله العامري أحد النفر الاربعة: أما أشراف الناس فهم إلب عليك، لانهم قد عظمت رشوتهم وملئت غرائرهم، يستميل بذلك ودهم ويستخلص به نصيحتهم، فهم إلب واحد عليك، وأما سائر الناس فأفئدتهم تهوى إليك، وسيوفهم غدا مشهورة عليك.
قال: لهم: فهل لكم برسولي علم ؟ قالوا: ومن رسولك ؟ قال: قيس بن مسهر الصيداوي.
قالوا: نعم أخذه الحصين بن نمير فبعث به إلى ابن زياد فأمره ابن زياد أن يلعنك ويلعن أباك، فصلى عليك وعلى أبيك ولعن ابن زياد وأباه، ودعا الناس إلى نصرتك وأخبرهم بقدومك فأمر به فألقي من رأس القصر فمات، فترقرقت عينا الحسين، وقرأ قوله تعالى: * (فمنهم من قضى نحبه ومنهم من ينتظر) * الآية [ الاحزاب: 23 ].
ثم قال: اللهم اجعل منازلهم الجنة نزلا، واجمع بيننا وبينهم في مستقر من رحمتك، ورغائب مدخور ثوابك.
ثم إن الطرماح بن عدي قال للحسين: أنظر فما معك ؟ لا أرى معك أحدا إلا هذه الشرذمة اليسيرة، وإني لارى هؤلاء القوم الذين يسايرونك أكفاء لمن معك، فكيف وظاهر الكوفة مملوء بالخيول والجيوش يعرضون ليقصدونك، فأنشدك الله، إن قدرت أن لا تتقدم إليهم شبرا فافعل، فإن أردت أن تنزل بلدا يمنعك الله به من ملوك غسان وحمير، ومن النعمان بن المنذر، ومن الاسود والاحمر (1)، والله إن دخل علينا ذل قط فأسير معك حتى أنزلك القرية، ثم تبعث إلى الرجال من بأجأ وسلمى من طئ، ثم أقم معنا ما بدا لك، فأنا زعيم بعشرة (2) آلاف
طائي يضربون بين يديك بأسيافهم، والله لا يوصل إليك أبدا ومنهم عين تطرف.
فقال له الحسين: جزاك الله خيرا، فلم يرجع عما هو بصدده، فودعه الطرماح، ومضى الحسين، فلما كان من الليل أمر فتيانه أن يستقوا من الماء كفايتهم، ثم سرى فنعس في مسيره حتى خفق برأسه، واستيقظ وهو يقول: إنا لله وإنا إليه راجعون، والحمد لله رب العالمين.
ثم قال: رأيت فارسا على فرس وهو يقول: القوم يسيرون والمنايا تسري إليهم، فعلمت أنها أنفسنا نعيت إلينا، فلما طلع الفجر صلى بأصحابه وعجل الركوب ثم تياسر في مسيره حتى انتهى إلى نينوى (3)، فإذا راكب (4) متنكب قوسا قد قدم من الكوفة، فسلم على الحر بن يزيد ولم يسلم على الحسين، ودفع إلى الحر كتابا من ابن زياد ومضمونه: أن يعدل بالحسين في السير إلى العراق في غير قرية ولا
__________
(1) في الكامل لابن الاثير 4 / 50: الاحمر والابيض.
(2) في الطبري والكامل: عشرين ألف.
(3) نينوى: (قال ابن الاعثم أو الغاضرية، وهي قرية من نواحي الكوفة قريبة من كربلاء) ونينوى: من سواد الكوفة، ناحية يقال لها نينوى ومنها كربلاء (معجم البلدان).
(4) ذكره الطبري: مالك بن النسير البدي.
(*)

(8/188)

حصن، حتى تأتيه رسله وجنوده، وذلك يوم الخميس الثاني من المحرم سنة إحدى وستين، فلما كان من الغد قدم عمر بن سعد بن أبي قاص في أربعة آلاف، وكان قد جهزه ابن زياد في هؤلاء إلى الديلم، وخيم بظاهر الكوفة، فلما قدم عليهم أمر الحسين قال له: سر إليه، فإذا فرغت منه فسر إلى الديلم، فاستعفاه عمر بن سعد من ذلك.
فقال له ابن زياد: إن شئت عفيتك وعزلتك عن ولاية هذه البلاد التي قد استنبتك عليها، فقال: حتى أنظر في أمري، فجعل لا يستشير أحدا إلا نهاه عن المسير إلى الحسين، حتى قال له ابن أخته حمزة بن المغيرة بن شعبة: إياك أن تسير إلى الحسين فتعصى ربك وتقطع رحمك، فوالله لان تخرج من سلطان الارض كلها أحب إليك من أن تلقى الله بدم الحسين، فقال: إني أفعل إن شاء الله تعالى.
ثم إن عبيد الله بن زياد تهدده وتوعده
بالعزل والقتل، فسار إلى الحسين فنازله في المكان الذي ذكرنا، ثم بعث إلى الحسين الرسل (1): ما الذي أقدمك ؟ فقال كتب إلي أهل الكوفة أن أقدم عليهم، فإذ قد كرهوني فأنا راجع إلى مكة وأذركم.
فلما بلغ عمر بن سعد هذا قال: أرجو أن يعافيني الله من حربه، وكتب إلى ابن زياد بذلك (2)، فرد عليه ابن زياد: أن حل بينهم وبين الماء كما فعل بالتقي الزكي المظلوم أمير المؤمنين عثمان بن عفان، واعرض على الحسين أن يبايع هو ومن معه لامير المؤمنين يزيد بن معاوية، فإذا فعلوا ذلك رأينا رأينا، وجعل أصحاب عمر بن سعد يمنعون أصحاب الحسين من الماء، وعلى سرية منهم عمرو بن الحجاج، فدعا عليهم بالعطش فمات هذا الرجل من شدة العطش.
ثم إن الحسين طلب من عمر بن سعد أن يجتمع به بين العسكرين، فجاء كل واحد منهما في نحو من عشرين فارسا، فتكلما طويلا حتى ذهب هزيع من الليل، ولم يدر أحد ما قالا، ولكن ظن بعض الناس أنه سأله أن يذهب معه إلى يزيد بن معاوية إلى الشام ويتركا العسكرين متواقفين، فقال عمر إذا يهدم ابن زياد داري، فقال الحسين: أنا أبنيها لك أحسن مما كانت، قال: إذا يأخذ ضياعي، قال أنا أعطيك خيرا منها من مالي بالحجاز، قال: فتكره عمر بن سعد من ذلك.
وقال بعضهم: بل سأل منه إما أن يذهبا إلى يزيد، أو يتركه يرجع إلى الحجاز أو يذهب إلى بعض الثغور فيقاتل الترك، فكتب عمر إلى عبيد الله بذلك، فقال: نعم ! قد قبلت، فقام الشمر بن ذي الجوشن فقال: لا والله حتى ينزل على حكمك هو وأصحابه، ثم قال: والله لقد بلغني أن حسينا وابن سعد يجلسان بين العسكرين فيتحدثان عامة الليل، فقال له ابن زياد: فنعم ما رأيت.
وقد روى أبو مخنف: حدثني عبد الرحمن بن جندب، عن عقبة بن سمعان.
قال: لقد
__________
(1) في الطبري 6 / 235: عزرة بن قيس، وفي ابن الاعثم 5 / 155: عروة بن قيس، وفي الاخبار الطوال ص 253 قرة بن سفيان الحنظلي.
(2) نسخة كتاب عمر بن سعد في الطبري 6 / 234.
(*)

(8/189)

صحبت الحسين من مكة إلى حين قتل، والله ما من كلمة قالها في موطن إلا وقد سمعتها، وإنه لم يسأل أن يذهب إلى يزيد فيضع يده إلى يده، ولا أن يذهب إلى ثغر من الثغور، ولكن طلب منهم أحد أمرين، إما أن يرجع من حيث جاء، وإما أن يدعوه يذهب في الارض العريضة حتى ينظر ما يصير أمر الناس إليه.
ثم إن عبيد الله بعث شمر بن ذي الجوشن فقال: اذهب فإن جاء الحسين وأصحابه على حكمي وإلا فمر عمر بن سعد أن يقاتلهم، فإن تباطأ عن ذلك فاضرب عنقه ثم أنت الامير على الناس.
وكتب إلى عمر بن سعد يتهدده على توانيه في قتال الحسين، وأمره إن لم يجئ الحسين إليه أن يقاتله ومن معه، فإنهم مشاقون.
فاستأمن عبيد الله (1) بن أبي المحل لبني عمته أم البنين بنت حزام من علي: وهم العباس وعبد الله وجعفر وعثمان.
فكتب لهم ابن زياد كتاب أمان وبعثه عبيد الله بن أبي المحل مع مولى له يقال له كرمان، فلما بلغهم ذلك قالوا: أما أمان ابن سمية.
فلا نريده، وإنا لنرجو أمانا خيرا من أمان ابن سمية.
ولما قدم شمر بن ذي الجوشن على عمر بن سعد بكتاب عبيد الله بن زياد، قال عمر: أبعد الله دارك، وقبح ما جئت به، والله إني لاظنك الذي صرفته عن الذي عرضت عليه من الامور الثلاثة التي طلبها الحسين، فقال له شمر: فأخبرني ما أنت صانع ؟ أتقاتلهم أنت أو تاركي وإياهم ؟ فقال له عمر: لا ولا كرامة لك ! أنا أتولى ذلك، وجعله على الرجالة ونهضوا إليهم عشية يوم الخميس التاسع من المحرم، فقام شمر بن ذي الجوشن فقال: أين بنو أختنا ؟ فقام إليه العباس وعبد الله، وجعفر وعثمان بنو علي بن أبي طالب، فقال: أنتم آمنون.
فقالوا: إن أمنتنا وابن رسول الله صلى الله عليه وسلم، وإلا فلا حاجة لنا بأمانك.
قال: ثم نادى عمر بن سعد في الجيش: يا خيل الله اركبي وابشري، فركبوا وزحفوا إليهم بعد صلاة العصر من يومئذ، هذا وحسين جالس أمام خيمته محتبيا بسيفه، ونعس فخفق برأسه وسمعت أخته الضجة فدنت منه فأيقظته، فرجع برأسه كما هو، وقال: إني رأيت رسول الله صلى الله عليه وسلم في المنام فقال لي: " إنك تروح إلينا " فلطمت وجهها وقالت: يا ويلتنا.
فقال: ليس لك الويل يا أخته: اسكتي رحمك الرحمن، وقال له أخوه العباس بن علي: يا أخي جاءك القوم، فقال: اذهب إليهم فسلهم ما بدا لهم، فذهب إليهم في نحو من عشرين (2) فارسا
فقال: مالكم ؟ فقالوا جاء أمر الامير إما أن تأتوا على حكمه وإما أن نقاتلكم.
فقال: مكانكم حتى أذهب إلى أبي عبد الله فأعلمه، فرجع ووقف أصحابه فجعلوا يتراجعون القول ويؤنب بعضهم بعضا، يقول أصحاب الحسين: بئس القوم، أنتم تريدون قتل ذرية نبيكم وخيار الناس في زمانهم ؟ ثم رجع العباس بن علي من عند الحسين إليهم فقال لهم: يقول لكم أبو عبد الله: انصرفوا عشيتكم هذه حتى ينظر في أمره الليلة، فقال عمر بن سعد لشمر بن ذي الجوشن: ما
__________
(1) في الطبري 6 / 236: عبد الله (وانظر فتوح ابن الاعثم 5 / 166 وابن الاثير في الكامل 4 / 56).
(2) في ابن الاعثم 5 / 176: ومعه عشرة فوارس.
(*)

(8/190)

تقول ؟ فقال: أنت الامير والرأي رأيك، فقال عمرو بن الحجاج بن سلمة الزبيدي: سبحان الله ! والله لو سألكم ذلك رجل من الديلم لكان يبنغي إجباته.
وقال قيس بن الاشعث: أجبهم إلى ما سألوك، فلعمري ليصبحنك بالقتال غدوة، وهكذا جرى الامر، فإن الحسين لما رجع العباس قال له: ارجع فارددهم هذه العشية لعلنا نصلي لربنا هذه الليلة ونستغفره وندعوه، فقد علم الله مني أني أحب الصلاة له، وتلاوة كتابه، والاستغفار والدعاء.
وأوصى الحسين في هذه الليلة إلى أهله، وخطب أصحابه في أول الليل فحمد الله تعالى وأثنى عليه وصلى على رسوله بعبارة فصيحة بليغة، وقال لاصحابه: من أحب أن ينصرف إلى أهله في ليلته هذه فقد أذنت له فإن القوم إنما يريدونني.
فقال مالك بن النضر: علي دين ولي عيال، فقال هذا الليل قد غشيكم فاتخذوه حجلا، ليأخذ كل منكم بيد رجل من أهل بيتي ثم اذهبوا في بسيط الارض في سواد هذا الليل إلى بلادكم ومدائنكم، فإن القوم إنما يريدونني، فلو قد أصابوني لهوا عن طلب غيري، فاذهبوا حتى يفرج الله عز وجل.
فقال له إخوته وأبناؤه وبنو أخيه: لا بقاء لنا بعدك، ولا أرانا فيك ما نكره، فقال الحسين: يا بني عقيل حسبكم بمسلم أخيكم، اذهبوا فقد أذنت لكم، قالوا: فما تقول الناس إنا تركنا شيخنا وسيدنا وبني عمومتنا خير الاعمام، لم نرم معهم بسهم، ولم نطعن معهم برمح، ولم نضرب معهم بسيف، رغبة في الحياة الدنيا، لا والله لا نفعل، ولكن
نفديك بأنفسنا وأموالنا وأهلينا، ونقاتل معك حتى نرد موردك.
فقبح الله العيش بعدك.
وقال نحو ذلك مسلم بن عوسجة الاسدي، وكذلك قال سعيد بن عبد الله الحنفي: والله لا نخليك حتى يعلم الله أنا قد حفظنا غيبة رسول الله صلى الله عليه وسلم فيك، والله لو علمت أني أقاتل دونك ألف قتلة، وأن الله يدفع بذلك القتل عنك وعن أنفس هؤلاء الفتية من أهل بيتك، لاحببت ذلك، وإنما هي قتلة واحدة.
وتكلم جماعة أصحابه بكلام يشبه بعضه بعضا من وجه واحد، فقالوا: والله لا نفارقك، وأنفسنا الفداء لك، نقيك بنحورنا وجباهنا، وأيدينا وأبداننا، فإذا نحن قتلنا وفينا وقضينا ما علينا.
وقال أخوه العباس: لا أرانا الله يوم فقدك ولا حاجة لنا في الحياة بعدك.
وتتابع أصحابه على ذلك.
وقال أبو مخنف: حدثني الحارث بن كعب وأبو الضحاك عن علي بن الحسين زين العابدين.
قال: إني لجالس تلك العشية التي قتل أبي في صبيحتها، وعمتي زينب تمرضني إذا اعتزل أبي في خبائه ومعه أصحابه، وعنده حوي مولى أبي ذر الغفاري، وهو يعالج سيفه ويصلحه وأبي يقول: يا دهر أف لك من خليل * كم لك بالاشراق والاصيل من صاحب أو طالب قتيل * والدهر لا يقنع بالبديل وإنما الامر إلى الجليل * وكل حي سالك السبيل

(8/191)

فأعادها مرتين أو ثلاثا حتى حفظتها وفهمت ما أراد، فخنقتني العبرة فرددتها، ولزمت السكوت، وعلمت أن البلاء قد نزل، وأما عمتي فقامت حاسرة حتى انتهت إليه فقالت: واثكلاه ! ! ليت الموت أعدمني الحياة اليوم، ماتت أمي فاطمة وعلي أبي، وحسن أخي، يا خليفة الماضي، وثمال الباقي فنظر إليها وقال: يا أخية، لا يذهبن حلمك الشيطان، فقالت: بأبي أنت وأمي يا أبا عبد الله، استقتلت ؟ ولطمت وجهها وشقت جيبها وخرت مغشيا عليها، فقام إليها فصب على وجهها الماء وقال يا أخية: اتق الله واصبري وتعزي بعزاء الله، واعلمي أن أهل
الارض يموتون، وأن أهل السماء لا يبقون، وأن كل شئ هالك إلا وجه الله الذي خلق الخلق بقدرته، ويميتهم بقهره وعزته، ويعيدهم فيعبدونه وحده، وهو فرد وحده، واعلمي أن أبي خير مني، وأمي خير مني، وأخي خير مني، ولي ولهم ولكل مسلم برسول الله أسوة حسنة، ثم حرج عليها أن لا تفعل شيئا من هذا بعد مهلكه، ثم أخذ بيدها فردها إلى عندي، ثم خرج إلى أصحابه فأمرهم أن يدنوا بيوتهم بعضا من بعض حتى تدخل الاطناب بعضها في بعض، وأن لا يجعلوا للعدو مخلصا إليهم إلا من جهة واحدة، وتكون البيوت عن أيمانهم وعن شمائلهم، ومن ورائهم، وبات الحسين وأصحابه طول ليلهم يصلون ويستغفرون ويدعون ويتضرعون، وخيول حرس عدوهم تدور من ورائهم، عليها عزرة بن قيس (1) الاحمسي والحسين يقرأ * (ولا يحسبن الذين كفروا أنما نملي لهم خير لانفسهم إنما نملي لهم ليزدادوا إثما ولهم عذاب مهين.
ما كان الله ليذر المؤمنين على ما أنتم عليه حتى يميز الخبيث من الطيب) * الآية [ آل عمران: 178 ] فسمعها رجل من تلك الخيل التي كانت تحرس من أصحاب ابن زياد فقال: نحن ورب الكعبة الطيبون ميزنا الله منكم.
قال فعرفته فقلت لزيد (2) بن حضير: أتدري من هذا ؟ قال: لا ! فقلت هذا أبو حرب السبيعي عبيد الله بن شمير (3) - وكان مضحاكا بطالا - وكان شريفا شجاعا فاتكا، وكان سعيد بن قيس ربما حبسه في خبائه.
فقال له يزيد بن حصين (2): يا فاسق متى كنت من الطيبين ؟ فقال: من أنت ويلك ؟ قال: أنا يزيد (2) بن حصين.
قال: إنا لله ! هلكت والله عدو الله ! على م يريد قتلك ؟ قال فقلت له: يا أبا حرب هل لك أن تتوب من ذنوبك العظام ؟ فوالله إنا لنحن الطيبون وإنكم لانتم الخبيثون.
قال: نعم وأنا على ذلك من الشاهدين.
قال: ويحك أفلا ينفعك معرفتك ؟ قال فانتهره عزرة بن قيس أمير السرية التي تحرسنا فانصرف عنا، قالوا: فلما صلى عمر بن سعد الصبح بأصحابه يوم الجمعة وقيل يوم السبت - وكان يوم عاشوراء - انتصب للقتال، وصلى الحسين أيضا بأصحابه وهم اثنان وثلاثون فارسا وأربعون راجلا، ثم انصرف
__________
(1) في ابن الاعثم: عروة بن قيس.
(2) كذا بالاصل، وفي الطبري 6 / 240 بريد بن حضير.
(3) في الطبري: عبد الله بن شهر.
(*)

(8/192)

فصفهم فجعل على ميمنته زهير بن القين، وعلى الميسرة حبيب بن المطهر (1)، وأعطي رايته العباس بن علي أخاه، وجعلوا البيوت بما فيها من الحرم وراء ظهورهم، وقد أمر الحسين من الليل فحفروا وراء بيوتهم خندقا وقذفوا فيه حطبا وخشبا وقصبا، ثم أضرمت فيه النار لئلا يخلص أحد إلى بيوتهم من ورائها.
وجعل عمر بن سعد على ميمنته عمرو بن الحجاج الزبيدي، وعلى الميسرة شمر بن ذي الجوشن - واسم ذي الجوشن شرحبيل بن الاعور بن عمرو بن معاوية من بني الضباب بن كلاب - وعلى الخيل عزرة بن قيس الاحمسي، وعلى الرجالة شبيث (2) بن ربعي، وأعطى الراية لوردان (3) مولاه، وتواقف الناس في ذلك الموضع، فعدل الحسين إلى خيمة قد نصبت فاغتسل فيها وانطلى بالنورة وتطيب بمسك كثير، ودخل بعده بعض الامراء ففعلوا كما فعل، فقال بعضهم لبعض: ما هذا في هذه الساعة ؟ فقال بعضهم: دعنا منك، والله ما هذه بساعة باطل، فقال يزيد بن حصين (4): والله لقد علم قومي أني ما أحببت الباطل شابا ولا كهلا، ولكن والله إني لمستبشر بما نحن لاحقون (5)، والله ما بيننا وبين الحور العين إلا أن يميل علينا هؤلاء القوم فيقتلوننا.
ثم ركب الحسين على فرسه وأخذ مصحفا فوضعه بين يديه، ثم استقبل القوم رافعا يديه يدعو بما تقدم ذكره: اللهم أنت ثقتي في كل كرب: ورجائي في كل شدة، إلى آخره.
وركب ابنه علي بن الحسين - وكان ضعيفا مريضا - فرسا يقال له الاحمق (6) ونادى الحسين أيها الناس: اسمعوا مني نصيحة أقولها لكم، فأنصت الناس كلهم، فقال بعد حمد الله والثناء عليه: أيها الناس إن قبلتم مني وأنصفتموني كنتم بذلك أسعد، ولم يكن لم علي سبيل، وإن لم تقبلوا مني * (فأجمعوا أمركم وشركاءكم ثم لا يكن أمركم عليكم غمة ثم اقضوا إلي ولا تنظرون.
إن وليي الله الذي نزل الكتاب وهو يتولى الصالحين) * [ يونس: 71 ].
فلما سمع ذلك أخواته وبناته ارتفعت أصواتهن بالبكاء فقال عند ذلك: لا يبعد الله ابن عباس.
- يعني حين أشار عليه أن لا يخرج بالنساء معه ويدعهن بمكة إلى أن ينتظم الامر - ثم بعث
أخاه العباس فسكتهن، ثم شرع يذكر للناس فضله وعظمة نسبه وعلو قدره وشرفه، ويقول: راجعوا أنفسكم وحاسبوها.
هل يصلح لكم قتال مثلي، وأنا ابن بنت نبيكم، وليس على وجه الارض ابن بنت نبي غيري ؟ وعلي أبي، وجعفر ذو الجناحين عمي، وحمزة سيد الشهداء عم أبي ؟ وقال لي رسول الله صلى الله عليه وسلم ولاخي: " هذان سيدا شباب أهل الجنة " (7).
فإن صدقتموني بما
__________
(1) في الطبري: مظاهر، وفي الاخبار الطوال ص 256: مظهر.
(2) في الطبري: شبث بن ربعي.
(3) في الطبري: ذويد، وفي الاخبار الطوال: زيد.
(4) انظر هامش 2 ص 192.
(5) في الطبري: لاقون.
(6) في الطبري: لاحق.
(7) تقدم تخريجه.
(*)

(8/193)

أقول فهو الحق، فوالله ما تعمدت كذبة منذ علمت أن الله يمقت علي الكذب، وإلا فاسألوا أصحاب رسول الله صلى الله عليه وسلم عن ذلك، جابر بن عبد الله، وأبا سعيد، وسهل بن سعد، وزيد بن أرقم، وأنس بن مالك، يخبرونكم بذلك، ويحكم ! أما تتقون الله ؟ أما في هذا حاجز لكم عن سفك دمي ؟.
فقال عند ذلك شمر بن ذي الجوشن: هو يعبد الله على حرف: إن كنت أدري ما يقول ؟ فقال له حبيب بن مطهر (1): والله يا شمر إنك لتعبد الله على سبعين حرفا، وأما نحن فوالله إنا لندري ما يقول: وإنه قد طبع على قلبك.
ثم قال: أيها الناس ذروني (2) أرجع إلى مأمني من الارض، فقالوا: وما يمنعك أن تنزل على حكم بني عمك ؟ فقال: معاذ الله * (إني عذت بربي وربكم من كل متكبر لا يؤمن بيوم الحساب) * [ غافر: 27 ] ثم أناخ راحلته وأمر عقبة بن سمعان فعقلها ثم قال: أخبروني أتطلبوني بقتيل لكم قتلته ؟ أو مال لكم أكلته ؟ أو بقصاصة من جراحة ؟ قال: فأخذوا لا يكلمونه.
قال: فنادى يا شبيث (3) بن ربعي، يا حجار بن أبجر،
يا قيس بن الاشعث، يا زيد بن الحارث، ألم تكتبوا إلي أنه قد أينعت الثمار واخضر الجناب، فأقدم علينا فإنك إنما تقدم على جند مجندة ؟ فقالوا له: لم نفعل.
فقال: سبحان الله ! والله لقد فعلتم، ثم قال: يا أيها الناس ! إذ قد كرهتموني فدعوني أنصرف عنكم، فقال له قيس بن الاشعث: ألا تنزل على حكم بني عمك فانهم لو يؤذوك، ولا ترى منهم إلا ما تحب ؟ فقال له الحسين: أنت أخو أخيك، أتريد أن تطلبك بنو هاشم بأكثر من دم مسلم بن عقيل ؟ لا والله لا أعطيهم بيدي إعطاء الذليل، ولا أقر لهم إقرار العبيد.
قال: وأقبلوا يزحفون نحوه وقد تحيز إلى جيش الحسين من أولئك طائفة قريب من ثلاثين فارسا فيما قيل، منهم الحر بن يزيد أمير مقدمة جيش ابن زياد، فاعتذر إلى الحسين مما كان منهم، قال: ولو أعلم أنهم على هذه النية لسرت معك إلى يزيد، فقبل منه الحسين، ثم تقدم بين يدي أصحاب الحسين فخاطب عمر بن سعد فقال: ويحكم ألا تقبلون من ابن بنت رسول الله صلى الله عليه وسلم ما يعرض عليكم من الخصال الثلاث واحدة منها ؟ فقال: لو كان ذلك إلي قبلت.
قال: وخرج من أصحاب الحسين زهير بن القين على فرس له شاك في السلاح، فقال: يا أهل الكوفة، نذار لكم من عذاب الله نذار، إن حقا على المسلم نصيحة أخيه المسلم، ونحن حتى الآن أخوة، وعلى دين واحد، وملة واحدة، ما لم يقع بيننا وبينكم السيف، فإذا وقع السيف انقطعت العصمة، وكنا أمة وأنتم أمة، إن الله قد ابتلانا وإياكم بذرية نبيه لينظر ما نحن وأنتم عاملون، إنا ندعوكم إلى نصره وخذلان الطاغية ابن الطاغية، عبيد الله بن زياد، فإنكم لم
__________
(1) كذا بالاصل، وفي الطبري مظاهر، وفي الكامل: مظهر.
(2) في الطبري: إذ كرهتموني فدعوني انصرف إلى...(3) في المراجع، وهو الصواب، شبث.
(*)

(8/194)

تدركوا منهما إلا سوء عموم سلطانهما، يسملان أعينكم، ويقطعان أيديكم وأرجلكم، ويمثلان بكم، ويقتلان أماثلكم وقراءكم، أمثال حجر بن عدي وأصحابه، وهانئ بن عروة وأشباهه.
قال: فسبوه وأثنوا على ابن زياد ودعوا له، وقالوا: لا ننزع حتى نقتل صاحبك ومن معه.
فقال لهم: إن ولد فاطمة أحق بالود والنصر من ابن سمية، فإن أنتم لم تنصروهم فأعيذكم بالله أن تقتلوهم، خلوا بين هذا الرجل وبين ابن عمه يزيد بن معاوية، نذهب حيث شاء، فلعمري إن يزيد ليرضى من طاعتكم بدون قتل الحسين.
قال: فرماه شمر بن ذي الجوشن بسهم وقال له: اسكت أسكت الله نامتك، أبرمتنا بكثرة كلامك، فقال له زهير: يا بن البوال على عقبيه، ما إياك أخاطب ؟ إنما أنت بهيمة، والله ما أظنك تحكم من كتاب الله آيتين، فابشر بالخزي يوم القيامة والعذاب الاليم.
فقال له شمر: إن الله قاتلك وصاحبك بعد ساعة، فقال له زهير: أبالموت تخوفني ؟ فو الله للموت معه أحب إلي من الخلد معكم.
ثم إن زهيرا أقبل على الناس رافعا صوته يقول: عباد الله لا يغرنكم عن دينكم هذا الجلف الجافي وأشباهه، فوالله لا ينال شفاعة محمد صلى الله عليه وسلم قوم أهرقوا دماء ذريته، وقتلوا من نصرهم وذب عن حريمهم.
وقال الحر بن يزيد لعمر بن سعد: أصلحك الله ! أمقاتل أنت هذا الرجل ؟ قال: إي والله قتالا أيسره أن تسقط الرؤوس وتطيح الايدي، وكان الحر من أشجع أهل الكوفة، فلامه بعض أصحابه على الذهاب إلى الحسين، فقال له: والله إني أخير نفسي بين الجنة والنار، ووالله لا أختار على الجنة غيرها ولو قطعت وحرقت.
ثم ضرب فرسه فلحق بالحسين فاعتذر إليه بما تقدم، ثم قال: يا أهل الكوفة لامكم الهبل، أدعوتم الحسين إليكم حتى إذا أتاكم أسلمتموه وزعمتم أنكم قاتلوا أنفسكم دونه، ثم عدوتم عليه لتقتلوه، ومنعتموه التوجه في بلاد الله العريضة الوسيعة التي لا يمنع فيها الكلب والخنزير، وحلتم بينه وبين الماء الفرات الجاري الذي يشرب منه الكلب والخنزير وقد صرعهم العطش ؟ بئس ما خلفتم محمدا في ذريته، لا سقاكم الله يوم الظمأ الاكبر إن لم تتوبوا وترجعوا عما أنتم عليه من يومكم هذا في ساعتكم هذه.
فحملت عليه رجالة لهم ترميه بالنبل فأقبل حتى وقف أمام الحسين.
وقال لهم عمر بن سعد: لو كان الامر لي لاحببت الحسين إلى ما طلب ولكن أبى علي عبيد الله بن زياد، وقد خاطب أهل الكوفة وأنبهم ووبخهم وسبهم، فقال لهم الحر بن يزيد: ويحكم منعتم الحسين ونساءه وبناته الماء الفرات الذي
يشرب منه اليهود والنصارى ويتمرغ فيه خنازير السواد وكلابه، فهو كالاسير في أيديكم لا يملك لنفسه ضرا ولا نفعا.
قال فتقدم عمر بن سعد وقال لمولاه: يا دريد (1) أدن رايتك، فأدناها ثم شمر عن ساعده ورمى بسهم وقال: أشهدوا أني أول من رمى القوم، قال: فترامى الناس بالنبال، وخرج يسار
__________
(1) في الاخبار الطوال ص 256: زيد.
وفي الطبري: زويد.
(*)

(8/195)

مولى زياد (1) وسالم مولى عبيد الله، فقالا: من يبارز ؟ فبرز لهما عبيد الله بن عمر (2) الكلبي بعد استئذانه الحسين فقتل يسارا أولا ثم قتل سالما بعده، وقد ضربه سالم ضربة أطار أصابع يده اليسرى، وحمل رجل يقال له عبد الله بن حوزة حتى وقف بين يدي الحسين فقال له: يا حسين أبشر بالنار ! فقال له الحسين: كلا ويحك إني أقدم على رب رحيم وشفيع مطاع، بل أنت أولى بالنار.
قالوا: فانصرف فوقصته فرسه فسقط وتعلقت قدمه بالركاب، وكان الحسين قد سأل عنه فقال: أنا ابن حوزة، فرفع الحسين يده وقال: اللهم حزه إلى النار، فغضب ابن حوزة وأراد أن يقحم عليه الفرس وبينه وبينه نهر، فحالت به الفرس فانقطعت قدمه وساقه وفخذه وبقي جانبه الآخر متعلقا بالركاب، وشد عليه مسلم بن عوسجة فضربه فأطار رجله اليمنى، وغارت به فرسه فلم يبق حجر يمر به إلا ضربه في رأسه حتى مات.
وروى أبو مخنف عن أبي جناب قال: كان منا رجل يدعى عبد الله بن نمير (2) من بني عليم، كان قد نزل الكوفة واتخذ دارا عند بئر الجعد من همدان، وكانت معه امرأة له من النمر بن قاسط، فرأى الناس يتهيئون للخروج إلى قتال الحسين، فقال: والله لقد كنت على قتال أهل الشرك حريصا، وإني لارجو أن يكون جهادي مع ابن بنت رسول الله صلى الله عليه وسلم لهؤلاء أفضل من جهاد المشركين، وأيسر ثوابا عند الله، فدخل إلى امرأته فإخبرها بما هو عازم عليه، فقالت: أصبت أصاب الله بك أرشد أمورك، افعل وأخرجني معك.
قال: فخرج بها ليلا حتى أتى الحسين، ثم ذكر قصة رمي عمر بن سعد بالسهم، وقصة قتله يسار مولى زياد، وسالم مولى ابن زياد، وأن
عبد الله بن عمير استأذن الحسين في الخروج إليهما فنظر إليه الحسين، فرأى رجلا آدم طويلا شديد الساعدين بعيد ما بين المنكبين، فقال الحسين: إني لاحسبه للاقران قتالا، اخرج إن شئت، فخرج فقالا له: من أنت ؟ فانتسب لهما، فقالا: لا نعرفك إلا هو خير منكما، ثم شد على يسار فكان كأمس الذاهب، فإنه لمشتغل به إذ حمل عليه سالم مولى ابن زياد فصاح به صائح قد رهقك العبد، قال: فلم ينتبه حتى غشيته فضربه على يده اليسرى فأطار أصابعه، ثم مال على الكلبي فضربه حتى قتله وأقبل يرتجز ويقول: إن تنكراني فأنا ابن كلب * نسبي بيتي في عليم حسبي (3) إني امرؤ ذو مروءة وغضب * ولست بالخوار عند الكرب (4)
__________
(1) أي زياد بن أبي سفيان.
(2) في الطبري 6 / 445 والكامل 4 / 65: عمير من بني عليم، وفي ابن الاعثم 5 / 189: وهب بن عبد الله بن حباب الكلبي.
(3) في الطبري: إن تنكروني فأنا ابن كلب حسبي...وفي المقتل لابي مخنف: إن تنكروني فأنا ابن الكلب * عبل الذراعين شديد الضرب.
(4) في الطبري: ذو مرة وعصب...عند النكب.
(*)

(8/196)

إني زعيم لك أم وهب * بالطعن فيهم مقدما والضرب * ضرب غلام مؤمن بالرب * فأخذت أم وهب عمودا ثم أقبلت نحو زوجها تقول له: فداؤك أبي وأمي، قاتل دون الطبين، ذرية محمد عليه السلام، فأقبل إليها يردها نحو النساء فأقبلت تجاذبه ثوبه، قالت: دعني أكون معك، فناداها الحسين: انصرفي إلى النساء فاجلسي معهن فإنه ليس على النساء قتال، فانصرفت إليهن.
قال: وكثرت المبارزة يومئذ بين الفريقين والنصر في ذلك لاصحاب الحسين لقوة بأسهم،
وأنهم مستميتون لا عاصم لهم إلا سيوفهم، فأشار بعض الامراء على عمر بن سعد بعدم المبارزة، وحمل عمرو بن الحجاج أمير ميمنة جيش ابن زياد.
وجعل يقول: قاتلوا من مرق من الدين وفارق الجماعة (1).
فقال له الحسين: ويحك يا حجاج أعلي تحرض الناس ؟ أنحن مرقنا من الدين وأنت تقيم عليه ؟ ستعلمون إذا فارقت أرواحنا أجسادنا من أولى بصلي النار.
وقد قتل في هذه الحملة مسلم بن عوسجة (2)، وكان أول من قتل من أصحاب الحسين فمشى إليه الحسين فترحم عليه، وهو على آخر رمق، وقال له حبيب بن مطهر: ابشر بالجنة، فقال له بصوت ضعيف: بشرك الله بالخير، ثم قال له حبيب: لولا أني أعلم أني على أثرك لاحقك لكنت أقضي ما توصي به، فقال له مسلم بن عوسجة: أوصيك بهذا - وأشار إلى الحسين - إلى أن تموت دونه.
قالوا: ثم حمل شمر بن ذي الجوشن بالميسرة وقصدوا نحو الحسين فدافعت عنه الفرسان من أصحابه دفاعا عظيما، وكافحوا دونه مكافحة بليغة، فأرسلوا يطلبون من عمر بن سعد طائفة من الرماة الرجالة، فبعث إليهم نحوا من خمسمائة، فجعلوا يرمون خيول أصحاب الحسين فعقروها كلها حتى بقي جميعهم رجالة، ولما عقروا جواد الحر بن يزيد نزل عنه وفي يده السيف كأنه ليث وهو يقول: إن تعقروا بي فأنا ابن الحر (3) * أشجع من ذي لبد هزبر ويقال إن عمر بن سعد أمر بتقويض تلك الابنية التي تمنع من القتال من أتى ناحيتها، فجعل أصحاب الحسين يقتلون من يتعاطى ذلك، فأمر بتحريقها فقال الحسين: دعوهم يحرقونها فإنهم لا يستطيعون أن يجوزوا منها وقد أحرقت وجاء شمر بن ذي الجوشن قبحه الله إلى فسطاط الحسين فطعنه برمحه - يعني الفسطاط - وقال: إيتوني بالنار لاحرقه على من فيه، فصاحت النسوة
__________
(1) في الطبري والكامل: الامام.
(2) قتله: مسلم بن عبد الله الضبابي وعبد الرحمن بن أبي خشكارة البجلي.
(3) في ابن الاعثم: إن تنكروني فأنا ابن الحر.
وفي المقتل: إن تعقروا مهري فإني الحر.
(*)

(8/197)

وخرجن منه، فقال له الحسين: أحرقك الله بالنار.
وجاء شبيث (1) بن ربعي إلى شمر قبحه الله فقال له: ما رأيت أقبح من قولك ولا من فعلك وموقفك هذا، أتريد أن ترعب النساء ؟ فاستحيى وهم بالرجوع وقال حميد بن مسلم: قلت لشمر سبحان الله ! ! إن هذا لا يصلح لك، أتريد أن تجمع على نفسك خصلتين ؟ تعذب بعذاب الله وتقتل الولدان والنساء ؟ والله إن في قتلك الرجال لما ترضي به أميرك.
قال فقال لي: من أنت ؟ قلت: لا أخبرك من أنا - وخشيت أني إن أخبرته فعرفني أن يسوءني عند السلطان - وشهد زهير بن القين في رجال (2) من أصحاب الحسين على شمر بن ذي الجوشن فأزالوه عن موقفه، وقتلوا أبا عزة الضبابي - وكان من أصحاب شمر - وكان الرجل من أصحاب الحسين إذا قتل بان فيهم الخلل، وإذا قتل من أصحاب ابن زياد الجماعة الكثيرة لم يتبين ذلك فيهم لكثرتهم، ودخل عليهم وقت الظهر فقال الحسين: مروهم فليكفوا عن القتال حتى نصلي، فقال رجل من أهل الكوفة: إنها لا تقبل منكم، فقال له حبيب بن مطهر: ويحك ! ! أتقبل منكم ولا تقبل من آل رسول الله صلى الله عليه وسلم ؟ وقاتل حبيب قتالا شديدا حتى قتل رجلا يقال له بديل بن صريم من بني عقفان وجعل يقول: أنا حبيب وأبي مطهر * فارس هيجاء وحرب مسعر (3) أنتم أوفر عدة وأكثر (4) * ونحن أوفى منكم وأصبر ونحن أعلى حجة وأظهر * حقا وأبقى منكم وأطهر (5) ثم حمل على حبيب هذا رجل من بني تميم فطعنه فوقع، ثم ذهب ليقوم فضربه الحصين بن ؟ ؟ ير على رأسه بالسيف فوقع، ونزل إليه التميمي فاحتز رأسه وحمله إلى ابن زياد، فرأى ابن حبيب رأس أبيه فعرفه فقال لحامله: اعطني رأس أبي حتى أدفنه، ثم بكى.
قال: فمكث الغلام إلى أن بلغ أشده ثم لم تكن له همة إلا قتل قاتل أبيه، قال: فلما كان زمن مصعب بن عمير دخل الغلام عسكر مصعب (6) فإذا قاتل أبيه في فسطاطه، فدخل عليه وهو قائل فضربه بسيفه حتى برد.
وقال أبو مخنف: حدثني محمد بن قيس قال: لما قتل حبيب بن مطهر هد ذلك الحسين،
__________
(1) كذا بالاصل، وفي المراجع شبث.
(2) في الطبري 6 / 251: في عشرة من أصحابه.
(3) في الطبري: مظاهر بدل مطهر، وتسعر بدل مسعر.
وفي المقتل: وليث قسور.
(4) في الطبري: أعد عدة وأكثر.
(5) في الطبري: حقا وأتقى منكم واعذر.
(6) وكان ذلك عندما غزا مصعب باجميرا واسم ابن حبيب القاسم بن حبيب.
(*)

(8/198)

وقال عند ذلك: أحتسب نفسي، وأخذ الحر يرتجز ويقول للحسين: آليت لا تقتل حتى أقتلا * ولن أصاب اليوم إلا مقبلا أضربهم بالسيف ضربا مقصلا * لانا كلا عنهم ولا مهملا (1) ثم قاتل هو وزهير بن القين قتالا شديدا فكان إذا شد أحدهما حتى استلحم شد الآخر حتى يخلصه، فعلا ذلك ساعة، ثم إن رجالا شدوا على الحر بن يزيد فقتلوه، وقتل أبو ثمامة الصائدي ابن عم له كان عدوا له، ثم صلى الحسين بأصحابه الظهر صلاة الخوف، ثم اقتتلوا بعدها قتالا شديدا ودافع عن الحسين صناديد أصحابه، وقاتل زهير بن القين بين يدي الحسين قتالا شديدا، ورمى بعض أصحابه بالنبل حتى سقط بين يدي الحسين وجعل زهير يرتجز ويقول: أنا زهير وأنا ابن القين * أذودكم بالسيف عن الحسين قال: وأخذ يضرب على منكب الحسين ويقول: أقدم هديت هاديا مهديا * فاليوم تلقى جدك النبيا وحسنا والمرتضى عليا * وذا الجناحين الفتى الكميا * وأسد الله الشهيد الحيا * قال: فشد عليه كثير بن عبد الله الشعبي ومهاجر بن أوس فقتلاه.
قال: وكان من أصحاب الحسين نافع (2) بن هلال الجملي، وكان قد كتب على فوق نبله
فجعل يرمي بها مسمومة وهو يقول: أرمي بها معلما أفواقها * والنفس لا ينفعها شقاقها (3) أنا الجملى أنا على دين علي (4) فقتل اثني عشر من أصحاب عمر بن سعد، سوى من جرح، ثم ضرب حتى كسرت عضداه، ثم أسروه فأتوا به عمر بن سعد فقال له: ويحك يا نافع، ما حملك على ما صنعت
__________
(1) في الطبري: مهللا.
(2) كذا بالاصل والطبري والكامل، وفي ابن الاعثم هلال بن رافع البجلي (5 / 200).
(3) في ابن الاعثم: معلمة...أسواقها.
وبعده: مسمومة تجري لها أحقابها * لتملان أرضها رشاقها (4) في ابن الاعثم: أنا الغلام التميمي البجلي * ديني على دين حسين بن علي إن أقتل اليوم وهذا عملي * وذاك رأيي أو ألاقي أملي (*)

(8/199)

بنفسك ؟ فقال: إن ربي يعلم ما أردت، والدماء تسيل عليه وعلى لحيته، ثم قال: والله لقد قتلت من جندكم اثني عشر سوى من جرحت، وما ألوم نفسي على الجهد، ولو بقيت لي عضد وساعد ما أسرتموني.
فقال شمر لعمر: اقتله، قال: أنت جئت به، فإن شئت اقتله.
فقام شمر فأنضى سيفه فقال له نافع: أما والله يا شمر لو كنت من المسلمين لعظم عليك أن تلقى الله بدمائنا، فالحمد لله الذي جعل منايانا على يدي شرار خلقه.
ثم قتله، ثم أقبل شمر فحمل على أصحاب الحسين وتكاثر معه الناس حتى كادوا أن يصلوا إلى الحسين، فلما رأى الحسين أنهم قد كثروا عليهم، وأنهم لا يقدرون على أن يمنعوا الحسين ولا أنفسهم، تنافسوا أن يقتلوا بين يديه، فجاء عبد الرحمن وعبد الله ابنا عزرة (1) الغفاري، فقالا: أبا عبد الله عليك السلام، حازنا العدو إليك فأحببنا أن نقتل بين يديك وندفع عنك.
فقال: مرحبا بكما، ادنوا مني، فدنوا منه
فجعلا يقاتلان قريبا منه وهما يقولان: قد علمت حقا بنو غفار * وخندف بعد بني نزار لنضربن معشر الفجار * بكل عضب قاطع بتار يا قوم ذودوا عن بني الاخيار (2) * بالمشرفي والقنا الخطار ثم أتاه أصحابه مثنى وفرادى يقاتلون بين يديه وهو يدعو لهم ويقول: جزاكم الله أحسن جزاء المتقين، فجعلوا يسلمون على الحسين ويقاتلون حتى يقتلوا، ثم جاء عابس بن أبي شبيب فقال: يا أبا عبد الله ! أما والله ما أمسى على ظهر الارض قريب ولا بعيد أعز علي منك، ولو قدرت أن أدفع عنك الضيم أو القتل بشئ أعز علي من نفسي ودمي لفعلته، السلام عليك يا أبا عبد الله،: اشهد لي أني على هديك.
ثم مشى بسيفه صلتا وبه ضربة على جبينه - وكان أشجع الناس - فنادى: ألا رجل لرجل ؟ ألا ابرزوا إلي.
فعرفواه فنكلوا عنه، ثم قال عمر بن سعد: ارضخوه بالحجارة، فرمي بالحجارة من كل جانب، فلما رأى ذلك ألقى درعه ومغفره، ثم شد على الناس، والله لقد رأيته يكرد أكثر من مائتين من الناس بين يديه، ثم إنهم عطفوا عليه من كل جانب فقتل رحمه الله، فرأيت رأسه في أيدي رجال ذوي عدد، كل يدعي قتله، فأتوا به عمر بن سعد فقال لهم: لا تختصموا فيه، فإنه لم يقتله إنسان واحد، ففرق بينهم بهذا القول.
ثم قاتل أصحاب الحسين بين يديه حتى تفانوا ولم يبق معه أحد إلا سويد بن عمرو بن أبي مطاع الخثعمي (3)، وكان أول قتيل قتل من أهل الحسين من بني أبي طالب علي الاكبر بن
__________
(1) في الكامل 4 / 72: عزودة.
وفي ابن الاعثم 5 / 194: قرة بن أبي قرة الغفاري وفي نور العين: مرة بن مرة.
(2) في الطبري: الاحرار.
و.
(3) زيد في الطبري 6 / 255: وبشير بن عمرو الحضرمي.
وفي الكامل 4 / 73: الضحاك بن عبد الله المشرفي.
(*)

(8/200)

الحسين بن علي، وأمه ليلى بنت أبي مرة بن عروة بن مسعود الثقفي، طعنه مرة بن منقذ بن النعمان العبدي فقتله، لانه جعل يقي أباه، وجعل يقصد أباه، فقال علي بن الحسين:
أنا علي بن الحسين بن علي * نحن وبيت (1) الله أولى بالنبي تالله لا يحكم فينا ابن الدعي * كيف ترون اليوم ستري عن أبي (2) فلما طعنه مرة احتوشته الرجال فقطعوه بأسيافهم، فقال الحسين: قتل الله قوما قتلوك يا بني ما أجرأهم على الله وعلى انتهاك محارمه ؟ ! فعلى الدنيا بعدك العفاء.
قال: وخرجت جارية كأنها الشمس حسنا فقالت: يا أخياه ويا بن أخاه، فإذا هي زينب بنت علي من فاطمة، فأكبت عليه وهو صريع.
قال: فجاء الحسين فأخذ بيدها فأدخلها الفسطاط، وأمر به الحسين فحول من هناك إلى بين يديه عند فسطاطه، ثم قتل (3) عبد الله بن مسلم بن عقيل.
ثم قتل عون ومحمد ابنا عبد الله بن جعفر، ثم قتل عبد الرحمن وجعفر ابنا عقيل بن أبي طالب، ثم قتل القاسم بن الحسن بن علي بن أبي طالب.
قال أبو مخنف: وحدثني فضيل بن خديج الكندي أن يزيد بن زياد، وكان راميا، وهو أبو الشعثاء الكناني (4) من بني بهدلة.
جثى على ركبتيه بين يدي الحسين فرمى بمائة سهم ما سقط منها على الارض خمسة أسهم، فلما فرغ من الرمي قال: قد تبين لي أني قتلت خمسة نفر: أنا يزيد وأنا المهاجر * أشجع من ليث قوي حادر (5) برب إني للحسين ناصر * ولابن سعد تارك وهاجر
__________
= وقالا: جاء إلى الحسين وقال: فإذا لم أر مقاتلا فأنا في حل من الانصراف ؟ فقال له الحسين: صدقت...قال: فاستويت على فرسي وحملت على عرض القوم...وسلمت.
(1) في الطبري 6 / 256 والكامل 4 / 74 نحن ورب البيت.
(2) سقط الشطر من الطبري والكامل ومروج الذهب، وفي ابن الاعثم 5 / 209: والله لا يحكم فينا ابن الدعي * أطعنكم بالرمح حتى ينثني أضربكم بالسيف أحمي عن أبي * ضرب غلام علوي قرشي (3) وقال ابن الاعثم: أن أول من خرج من ولد الحسين وإخوانه: عبد الله بن مسلم بن عقيل ثم جعفر بن عقيل ثم أخوه عبد الرحمن بن عقيل ثم محمد بن عبد الله بن جعفر ثم عون بن عبد الله بن جعفر ثم عبد الله بن
الحسن بن علي بن أبي طالب.
ثم تقدم أبو بكر بن علي - أخو الحسين - وامه ليلى بنت مسعود بن خالد الربعي التميمية ثم أخوه عمر بن علي - وأمه الصهباء بنت ربيعة بن بجير التغلبية (جمهرة أنساب العرب ص 33) ثم عثمان بن علي، ثم جعفر بن أبي طالب ثم العباس بن علي ثم تقدم من بعده علي بن الحسين.
(الفتوح 5 / 202 وما بعدها).
(4) في الطبري 6 / 232 و 255 والكامل 4 / 73: الكندي.
(5) في الطبري:...وأبي المهاصر أشجع من ليث بغيل خادر.
(*)

(8/201)

قالوا: ومكث الحسين نهارا طويلا وحده لا يأتي أحد إليه إلا رجع عنه، لا يحب أن يلي قتله، حتى جاءه رجل من بني بداء، يقال له مالك بن البشير (1)، فضرب الحسين على رأسه بالسيف فأدمى رأسه، وكان على الحسين برنس فقطعه وجرح رأسه فامتلا البرنس دما، فقال له الحسين: لا أكلت بها ولا شربت، وحشرك الله مع الظالمين.
ثم ألقى الحسين ذلك البرنس ودعا بعمامة فلبسها.
وقال أبو مخنف: حدثني سليمان بن أبي راشد عن حميد.
قال: خرج إلينا غلام كأن وجهه فلقة قمر في يده السيف وعليه قميص وإزار ونعلان قد انقطع شسع أحدهما، ما أنسى أنها اليسرى، فقال لنا عمر (2) بن سعد بن نفيل الازدي: والله لاشدن عليه.
فقلت له: سبحان الله ! ! وما تريد إلى ذلك ؟ يكفيك.
قتل هؤلاء الذين تراهم قد احتولوهم.
فقال: والله لاشدن عليه، فشد عليه عمر بن سعد أمير الجيش (3)، فضربه وصاح الغلام: يا عماه، قال: فشد الحسين على عمر بن سعد شدة ليث أعضب، فضرب عمر بالسيف فاتقاه بالساعد فأطنها من لدن المرفق فصاح ثم تنحى عنه، وحملت خيل أهل الكوفة ليستنقذوا عمر من الحسين، فاستقبلت عمر بصدورها وحركت حوافرها، وجالت فرسانها عليه، ثم انجلت الغبرة فإذا بالحسين قائم على رأس الغلام، والغلام يفحص برجله والحسين يقول: بعدا لقوم قتلوك، ومن خصمهم يوم القيامة فيك جدك.
ثم قال: عز والله على عمك أن تدعوه فلا يجيبك، أو يجيبك ثم لا ينفعك،
صوت والله كثر واتره وقل ناصره.
ثم احتمله فكأني أنظر إلى رجلي الغلام يخطان في الارض، وقد وضع الحسين صدره على صدره، ثم جاء به حتى ألقاه مع ابنه علي الاكبر ومع من قتل من أهل بيته، فسألت عن الغلام فقيل لي هو القاسم بن الحسين بن علي بن أبي طالب.
وقال هانئ بن ثبيت الحضرمي: إني لواقف يوم مقتل الحسين عاشر عشرة ليس منا رجل إلا على فرس، إذ خرج غلام من آل الحسين وهو ممسك بعود من تلك الابنية، وعليه إزار وقميص، وهو مذعور يلتفت يمينا وشمالا، فكأني أنظر إلى درتين في أذنيه تذبذبان كلما التفت، إذ أقبل رجل يركض فرسه حتى إذا دنا من الغلام مال عن فرسه ثم أخذ الغلام فقطعه بالسيف.
قال هشام السكوني: هانئ بن ثبيت هو الذي قتل الغلام، خاف أن يعاب ذلك عليه فكنى عن نفسه.
قال: ثم إن الحسين أعيا فقعد على باب فسطاطه وأتي بصبي صغير من أولاده اسمه
__________
(1) في الطبري والكامل النسير وهو رجل من كندة.
(2) في الطبري والكامل: عمرو بن سعد، وهو غير عمر بن سعد بن أبي وقاص أمير الجيش.
(3) في الطبري والكامل أن الذي شد على القاسم عمرو بن سعد بن نفيل، وليس عمر بن سعد أمير الجيش كما ورد في سياق رواية ابن كثير في مقتل القاسم.
(*)

(8/202)

عبد الله (1)، فأجلسه في حجره، ثم جعل يقبله ويشمه ويودعه ويوصي أهله، فرماه رجل من بني أسد يقال له " ابن موقد النار " بسهم فذبح ذلك الغلام، فتلقى حسين دمه في يده وألقاه نحو السماء وقال: رب إن تك قد حبست عنا النصر من السماء فاجعله لما هو خير، وانتقم لنا من الظالمين.
ورمى عبد الله بن عقبة الغنوي أبا بكر بن الحسين بسهم فقتله أيضا، ثم قتل عبد الله والعباس وعثمان وجعفر ومحمد بنو علي بن أبي طالب، إخوة الحسين.
وقد اشتد عطش الحسين فحاول أن يصل إلى أن يشرب من ماء الفرات فما قدر، بل مانعوه عنه، فخلص إلى شربة منه، فرماه رجل يقال له حصين بن تميم بسهم في حنكه (2) فأثبته، فانتزعه الحسين من حنكه ففار الدم فتلقاه بيديه ثم رفعهما إلى السماء وهما مملوءتان دما، ثم رمى به إلى السماء وقال: اللهم احصهم
عددا واقتلهم بددا، ولا تذر على الارض منهم أحدا.
ودعا عليهم دعاء بليغا.
قال: فوالله إن مكث الرجل الرامي له إلا يسيرا حتى صب الله عليه الظمأ، فجعل لا يروى ويسقى الماء مبردا، وتارة يبرد له اللبن والماء جميعا، ويسقى فلا يروى، بل يقول: ويلكم اسقوني قتلني الظمأ.
قال: فوالله ما لبث إلا يسيرا حتى انفد بطنه انفداد (3) بطن البعير.
ثم إن شمر بن ذي الجوشن أقبل في نحو من عشرة من رجالة الكوفة قبل منزل الحسين الذي فيه ثقله وعياله، فمشى نحوهم فحالوا بينه وبين رحله، فقال لهم الحسين: ويلكم ! ! إن لم يكن لكم دين وكنتم لا تخافون يوم المعاد فكونوا في دنياكم أحرارا وذوي أحساب، امنعوا رحلي وأهلي من طغاتكم (4) وجهالكم، فقال ابن ذي الجوشن ذلك لك يا بن فاطمة، ثم أحاطوا به فجعل شمر يحرضهم على قتله، فقال له أبو الجنوب: وما يمنعك أنت من قتله ؟ فقال له شمر: ألي تقول ذا ؟ فقال أبو الجنوب: ألي تقول ذا ؟ فاستبا ساعة، فقال له أبو الجنوب - وكان شجاعا -: والله لقد هممت أن أخضخض هذا السنان في عينك، فانصرف عنه شمر.
ثم جاء شمر ومعه جماعة من الشجعان حتى أحاطوا بالحسين وهو عند فسطاطه ولم يبق معه أحد يحول بينهم وبينه، فجاء غلام يشتد من الخيام كأنه البدر، وفي أذنيه درتان، فخرجت زينب بنت علي لترده فامتنع عليها، وجاء يحاجف عن عمه فضربه رجل (5) منهم بالسيف فاتقاه بيده فأطنها سوى جلده، فقال: يا أبتاه، فقال له الحسين: يا بني احتسب أجرك عند الله، فإنك تلحق بآبائك الصالحين.
ثم حمل على الحسين الرجال من كل جانب وهو يجول فيهم بالسيف يمينا
__________
(1) في ابن الاعثم: علي في الرضاع.
(2) في الطبري: في فمه، وفي الكامل 4 / 76 رماه حصين بن نمير، وقيل أن الذي رماه رجل من بني أبان بن دارم، وفي ابن الاعثم 5 / 215 أن الذي رماه أبو الجنوب وأصابه في جبهته.
(3) في الطبري والكامل: انقدت بطنه انقداد.
(4) في الطبري: طغامكم.
(5) وهو: بحر بن كعب بن عبيد الله من بني تيم الله بن ثعلبة بن عكابة (أنظر الطبري - الكامل).
(*)

(8/203)

وشمالا، فيتنافرون عنه كتنافر المعزى عن السبع (1)، وخرجت أخته زينب بنت فاطمة إليه فجعلت تقول: ليت السماء تقع على الارض، وجاءت عمر بن سعد فقالت: يا عمر أرضيت أن يقتل أبو عبد الله وأنت تنظر ؟ فتحادرت الدموع على لحيته وصرف وجهه عنها، ثم جعل لا يقدم أحد على قتله، حتى نادى شمر بن ذي الجوشن: ويحكم ماذا تنتظرون بالرجل ؟ فاقتلوه ثكلتكم أمهاتكم.
فحملت الرجال من كل جانب على الحسين وضربه زرعة بن شريك التميمي على كتفه اليسرى، وضرب على عاتقه، ثم انصرفوا عنه وهو ينوء ويكبو، ثم جاء إليه سنان بن أبي عمرو بن أنس النخعي (2) فطعنه بالرمح فوقع، ثم نزل فذبحه، وحز رأسه (2)، ثم دفع رأسه إلى خولى بن يزيد.
وقيل: إن الذي قتله شمر بن ذي الجوشن، وقيل رجل من مذحج، وقيل عمر بن سعد بن أبي وقاص، وليس بشئ، وإنما كان عمر أمير السرية التي قتلت الحسين فقط.
والاول أشهر.
وقال عبد الله بن عمار: رأيت الحسين حين اجتمعوا عليه يحمل على من على يمينه حتى انذغروا عنه، فوالله ما رأيت مكثورا قط قد قتل أولاده وأصحابه أربط جأشا منه ولا أمضى جنانا منه، والله ما رأيت قبله ولا بعده مثله.
وقال: ودنا عمر بن سعد من الحسين فقالت له زينب: يا عمر أيقتل أبو عبد الله وأنت تنظر ؟ فبكى وصرف وجهه عنها.
وقال أبو مخنف: حدثني الصقعب بن زهير عن حميد بن مسلم قال: جعل الحسين يشد على الرجال وهو يقول: أعلى قتلي تحابون (4) ؟ أما والله لا تقتلون بعدي عبدا من عباد الله أسخط عليكم بقتله مني، وأيم الله إني أرجو أن يكرمني الله بهوانكم ثم ينتقم الله لي منكم من حيث لا تشعرون، أما والله لو قد قتلتموني لقد ألقى الله بأسكم بينكم، وسفك دماءكم، ثم لا يرضى لكم بذلك حتى يضاعف لكم العذاب الاليم.
قال: ولقد مكث طويلا من النهار ولو شاء الناس أن يقتلوه لفعلوا، ولكن كان يتقي بعضهم ببعض دمه، ويحب هؤلاء أن يكفيهم هؤلاء مؤنة قتله، حتى نادى شمر بن ذي الجوشن ماذا تنتظرون بقتله ؟ فتقدم إليه زرعة بن شريك التميمي فضربه بالسيف على عاتقه، ثم طعنه سنان بن أنس بن عمرو النخعي بالرمح، ثم نزل فاحتز
رأسه ودفعه إلى خولى.
وقد روى ابن عساكر في ترجمة شمر بن ذي الجوشن، وذو الجوشن صحابي جليل، قيل اسمه شرحبيل، وقيل عثمان بن نوفل، ويقال ابن أوس بن الاعور العامري الضبابي، بطن من كلاب، ويكنى شمر بأبي السابغة.
ثم روى من طريق عمر بن شبة: ثنا أبو
__________
(1) في الطبري والكامل: إذا شد فيها الذئب.
(2) في الطبري 6 / 260: سنان بن أنس بن عمرو، وفي ابن الاعثم سنان بن أنس النخعي رماه بسهم في نحره وطعنه صالح بن وهب اليزني في خاصرته فسقط إلى الارض.
(3) في ابن الاعثم 5 / 218: احتز رأسه خولى بن يزيد الاصبحي: وفي الطبري والكامل ومروج الذهب فكالاصل.
وفي الاخبار الطوال ص 258.
احتز رأسه شبل بن يزيد أخو حولي.
(4) في الطبري: تحاثون.
(*)

(8/204)

أحمد حدثني عمي فضيل بن الزبير، عن عبد الرحيم بن ميمون، عن محمد بن عمرو بن حسن.
قال: كنا مع الحسين بنهري كربلاء، فنظر إلى شمر بن ذي الجوشن فقال: صدق الله ورسوله، قال رسول الله صلى الله عليه وسلم: " كأني أنظر إلى كلب أبقع يلغ في دماء أهل بيتي " وكان شمر قبحه الله أبرص.
وأخذ سنان وغيره سلبه (1)، وتقاسم الناس ما كان من أمواله وحواصله، وما في خبائه حتى ما على النساء من الثياب الطاهرة.
وقال أبو مخنف عن جعفر بن محمد.
قال: وجدنا بالحسين حين قتل ثلاثة وثلاثين طعنة.
وأربعة وثلاثين ضربة، وهم شمر بن ذي الجوشن بقتل علي بن الحسين الاصغر " زين العابدين " وهو صغير مريض حتى صرفه عن ذلك حميد بن مسلم أحد أصحابه.
وجاء عمر بن سعد فقال: ألا لا يدخلن على هذه النسوة أحد، ولا يقتل هذا الغلام أحد، ومن أخذ من متاعهم شيئا فليرده عليهم، قال: فوالله ما رد أحد شيئا.
فقال له علي بن الحسين: جزيت خيرا فقد دفع الله عني بمقالتك شرا، قالوا: ثم جاء سنان بن أنس إلى باب فسطاط عمر بن سعد فنادى بأعلا صوته: أوقر ركابي فضة وذهبا * أنا قتلت الملك المحجبا
قتلت خير الناس أما وأبا * وخيرهم إذ ينسبون نسبا فقال عمر بن سعد: أدخلوه علي، فلما دخل رماه بالسوط وقال: ويحك أنت مجنون، والله لو سمعك ابن زياد تقول هذا لضرب عنقك (2).
ومن عمر بن سعد على عقبة بن سمعان حين أخبره أنه مولى، فلم ينج منهم غيره.
والمرقع بن يمانة (3) أسر فمن عليه ابن زياد، وقتل من أصحاب الحسين اثنان وسبعون نفسا، فدفنهم أهل الغاضرية من بني أسد بعدما قتلوا بيوم واحد، قال: ثم أمر عمر بن سعد أن يوطأ الحسين بالخيل، ولا يصح ذلك والله أعلم.
وقتل من أصحاب عمر بن سعد ثمانية وثمانون نفسا.
وروي عن محمد بن الحنفية أنه قتل: قتل مع الحسين سبعة عشر رجلا كلهم من أولاد فاطمة، وعن الحسن البصري أنه قال: قتل مع الحسين ستة عشر رجلا كلهم من أهل بيته، ما على وجه الارض يومئذ لهم شبه.
وقال غيره: قتل معه من ولده وإخوته وأهل بيته ثلاثة وعشرون رجلا، فمن أولاد علي رضي الله عنه جعفر، والحسين،
__________
(1) في الكامل 4 / 78 والطبري 6 / 260: أخذ سيفه رجل من بني نهشل بن دارم، وفي ابن الاعثم 5 / 219: أخذ سيفه رجل من بني تميم يقال له الاسود بن حنظلة.
وأخذ نعليه الاسود الاودي وأخذ سراويله بحر بن كعب (الطبري - الكامل) وفي ابن الاعثم أخذ سراويله يحيى بن عمرو الحرمي، وأخذ عمامته جابر بن زيد الازدي، ودرعه مالك بن بشر الكندي.
(2) في تهذيب ابن عساكر 3 / 342 ومروج الذهب 3 / 75 وسمط النجوم العوالي 3 / 76: أنشدها بين يدي ابن زياد، وفي ابن الاعثم 5 / 221 أنشدها بشر بن مالك بين يدي ابن زياد، فقدمه وضرب عنقه.
(3) في الطبري والاخبار الطوال ص 259 والكامل: المرقع بن ثمامة الاسدي.
(*)

(8/205)

والعباس، ومحمد، وعثمان، وأبو بكر.
ومن أولاد الحسين علي الاكبر وعبد الله.
ومن أولاد أخيه الحسن ثلاثة، عبد الله، والقاسم، وأبو بكر بنو الحسن بن علي بن أبي طالب.
ومن أولاد عبد الله بن جعفر اثنان، عون ومحمد.
ومن أولاد عقيل، جعفر، وعبد الله وعبد الرحمن، ومسلم قتل قبل ذلك كما قدمنا.
فهؤلاء أربعة لصلبه، واثنان آخران هما عبد الله بن مسلم بن عقيل
ومحمد بن أبي سعيد بن عقيل، فكملوا ستة من ولد عقيل، وفيهم يقول الشاعر (1): واندبي تسعة لصلب علي * قد أصيبوا وستة لعقيل (2) وسمي النبي غودر فيهم * قد علوه بصارم مصقول وممن قتل مع الحسين بكربلاء أخوه من الرضاعة عبد الله بن بقطر، وقد قيل إنه قتل قبل ذلك حيث بعث معه كتابا إلى أهل الكوفة فحمل إلى ابن زياد فقتله.
وقتل من أهل الكوفة من أصحاب عمر بن سعد ثمانية وثمانون رجلا سوى الجرحى، فصلى عليهم عمر بن سعد ودفنهم.
ويقال إن عمر بن سعد أمر عشرة فرسان فداسوا الحسين بحوافر خيولهم حتى ألصقوه بالارض يوم المعركة، وأمر برأسه أن يحمل من يومه إلى ابن زياد مع خولى بن يزيد الاصبحي، فلما انتهى به إلى القصر وجده مغلقا فرجع به إلى منزله فوضعه تحت إجانة وقال لامرأته نوار بنت مالك: جئتك بعز الدهر، فقالت: وما هو ؟ فقال: برأس الحسين.
فقالت: جاء الناس بالذهب والفضة، وجئت أنت برأس ابن بنت رسول الله صلى الله عليه وسلم ؟ والله لا يجمعني وإياك فراش أبدا، ثم نهضت عنه من الفراش، واستدعى بامرأة له أخرى من بني أسد فنامت عنده قالت المرأة الثانية الاسدية: والله ما زلت أرى النور ساطعا من تلك الاجانة إلى السماء، وطيورا بيضا ترفرف حولها، فلما أصبح غدا به إلى ابن زياد فأحضره بين يديه، ويقال إنه كان معه رؤوس بقية أصحابه، وهو المشهور.
ومجموعهما اثنان وسبعون رأسا، وذلك أنه ما قتل قتيل إلا احتزوا رأسه وحملوه إلى ابن زياد، ثم بعث بها ابن زياد إلى يزيد بن معاوية إلى الشام.
قال الامام أحمد: حدثنا حسين، ثنا جرير، عن محمد، عن أنس.
قال: أتي عبيد الله بن زياد برأس الحسين فجعل في طست فجعل ينكت عليه وقال في حسنه شيئا، فقال أنس: إنه كان أشبههم برسول الله صلى الله عليه وسلم، وكان مخضوبا بالوشمة (3).
ورواه البخاري في المناقب عن محمد بن الحسن بن إبراهيم - هو ابن إشكاب - عن حسين بن محمد، عن جرير بن حازم، عن محمد بن سيرين، عن أنس فذكره.
وقد رواه الترمذي من حديث حفصة بنت سيرين عن أنس.
وقال:
__________
(1) في مروج الذهب 3 / 77 مسلم بن قتيبة مولى بني هاشم - الابيات من الخفيف.
(2) في مروج الذهب: وخمسة لعقيل.
(3) أخرجه الترمذي في المناقب، (31) باب.
ح 3778 ص 5 / 659 وأخرجه البخاري في كتاب فضائل الصحابة (22) باب.
ح (3748) فتح الباري (7 / 94).
(*)

(8/206)

حسن صحيح.
وفيه " فجعل ينكت بقضيب في أنفه ويقول: ما رأيت مثل هذا حسنا ".
وقال البزار: حدثنا مفرج بن شجاع بن عبيد الله الموصلي ثنا غسان بن الربيع ثنا يونس بن عبيدة عن ثابت وحميد عن أنس.
قال: لما أتي عبيد الله بن زياد برأس الحسين جعل ينكت بالقضيب ثناياه ويقول: لقد كان - أحسبه قال جميلا - فقلت: والله لاسوءنك " إني رأيت رسول الله صلى الله عليه وسلم يلثم حيث يقع قضيبك ".
قال فانقبض.
تفرد به البزار من هذا الوجه وقال: لا نعلم رواه عن حميد غير يونس بن عبدة وهو رجل من أهل البصرة مشهور وليس به بأس.
ورواه أبو يعلى الموصلي، عن إبراهيم بن الحجاج، عن حماد بن سلمة عن علي بن زيد، عن أنس فذكره.
ورواه قرة بن خالد عن الحسن عن أنس فذكره.
وقال أبو مخنف عن سليمان بن أبي راشد عن حميد بن مسلم.
قال: دعاني عمر بن سعد فسرحني إلى أهله لابشرهم بما فتح الله عليه وبعافيته، فأجد ابن زياد قد جلس للناس، وقد دخل عليه الوفد الذين قدموا عليه، فدخلت فيمن دخل.
فإذا رأس الحسين موضوع بين يديه، وإذا هو ينكت فيه بقضيب بين ثناياه ساعة، فقال له زيد بن أرقم: ارفع هذا القضيب عن هاتين الثنيتين، فوالله الذي لا إله إلا هو لقد رأيت شفتي رسول الله صلى الله عليه وسلم على هاتين الثنيتين يقبلهما " ثم انفضخ الشيخ يبكي، فقال له ابن زياد: أبكى الله عينك، فوالله لولا أنك شيخ قد خرفت وذهب عقلك لضربت عنقك، قال: فنهض فخرج، فلما خرج قال الناس: والله لقد قال زيد بن أرقم كلاما لو سمعه ابن زياد لقتله، قال: فقلت ما قال ؟ قالوا: مر بنا وهو يقول: ملك عبد عبيدا * فاتخذهم تليد
أنت يا معشر العرب العبيد بعد اليوم، قتلتم ابن فاطمة، وأمرتم ابن مرجانة، فهو يقتل خياركم، ويستعبد شراركم، فبعدا لمن رضي بالذل.
وقد روي من طريق أبي داود باسناده عن زيد بن أرقم بنحوه.
ورواه الطبراني من طريق ثابت عن زيد.
وقد قال الترمذي: حدثنا واصل بن عبد الاعلى، ثنا أبو معاوية، عن الاعمش، عن عمارة بن عمير.
قال: لما جئ برأس عبيد الله بن زياد وأصحابه فنصبت في المسجد في الرحبة فانتهيت إليهم وهم يقولون: قد جاءت قد جاءت، فإذا حية قد جاءت تتخلل الرؤوس حتى دخلت في منخري عبيد الله بن زياد، فمكثت هنيهة ثم خرجت، فذهبت حتى تغيب ثم قالوا: قد جاءت قد جاءت، ففعلت ذلك مرتين أو ثلاثا.
ثم قال الترمذي: حسن صحيح (1).
وأمر ابن زياد فنودي الصلاة جامعة، فاجتمع الناس فصعد المنبر فذكر ما فتح الله عليه من
__________
(1) أخرجه الترمذي في المناقب - (31) باب ح (3780) ص (5 / 660).
(*)

(8/207)

قتل الحسين الذي أراد أن يسلبهم الملك ويفرق الكلمة عليهم، فقام إليه عبد الله بن عفيف الازدي، فقال: ويحك يا بن زياد ! ! تقتلون أولاد النبيين وتتكلمون بكلام الصديقين ! فأمر به ابن زياد فقتل وصلب.
ثم أمر برأس الحسين فنصب بالكوفة وطيف به في أزقتها، ثم سيره مع زحر بن قيس ومعه رؤوس أصحابه إلى يزيد بن معاوية بالشام، وكان من زحر جماعة من الفرسان، منهم أبو بردة بن عوف الازدي: وطارق بن أبي ظيبان الازدي، فخرجوا حتى قدموا بالرؤوس كلها على يزيد بن معاوية.
قال هشام: فحدثني عبد الله بن يزيد بن روح بن زنباع الجذامي، عن أبيه، عن الغاز بن ربيعة الجرشي من حمير.
قال: والله إني لعند يزيد بن معاوية بدمشق إذ أقبل زحر بن قيس فدخل على يزيد، فقال له يزيد: ويحك ما وراءك ؟ فقال أبشر يا أمير المؤمنين بفتح الله عليك ونصره، ورد علينا الحسين بن علي بن أبي طالب وثمانية عشر من أهل بيته، وستون رجلا من شيعته، فسرنا إليهم فسألناهم أن يستسلموا وينزلوا على حكم الامير عبيد الله بن زياد أو القتال، فاختاروا
القتال، فغدونا إليهم مع شروق الشمس فأحطنا بهم من كل ناحية حتى أخذت السيوف مأخذها من هام القوم، فجعلوا يهربون إلى غير مهرب ولا وزر، ويلوذون منا بالآكام والحفر، لواذا كما لاذ الحمام من صقر، فوالله ما كانوا إلا جزر جزور، أو نومة قائل، حتى أتينا على آخرهم، فهاتيك أجسادهم مجردة، وثيابهم مزملة، وخدودهم معفرة، تصهرهم الشمس وتسفي عليهم الريح، وازرهم (1) العقبان والرخم.
قال: فدمعت عينا يزيد بن معاوية وقال: كنت أرضى من طاعتكم بدون قتل الحسين، لعن الله ابن سمية، أما والله لو أني صاحبه لعفوت عنه، ورحم الله الحسين.
ولم يصل الذي جاء برأسه بشئ.
ولما وضع رأس الحسين بين يدي يزيد قال: أما والله لو أني صاحبك ما قتلتك، ثم أنشد قول الحسين بن الحمام المري الشاعر: يفلقن هاما من رجال أعزة (2) * علينا وهم كانوا أعق وأظلما قال أبو مخنف: فحدثني أبو جعفر العبسي قال: وقام يحيى بن الحكم (3) - أخو مروان بن الحكم - فقال:
__________
(1) في الطبري 6 / 264 والكامل 4 / 84 زوارهم، والعقبان: عتاق الطير وسباعه التي لا تصيد الخشاش، والرخم: نوع من الطير موصوف بالغدر.
(2) في مروج الذهب 3 / 75: نفلق هاما من رجال أحبة.
وفي الاخبار الطوال ص 261: نفلق وفي سمط النجوم العوالي: تفلقن.
وقبله في ابن الاثير 4 / 85 وسمط النجوم 3 / 73 وهما للحصين: أبى قومنا أن ينصفونا فأنصفت * قواضب في أيماننا تقطر الدما (3) في ابن الاعثم 5 / 238.
عبد الله بن الحكم، وفي سمط النجوم 3 / 78: عبد الرحمن بن الحكم.
(*)

(8/208)

لهام بجنب الطف أدنى قرابة * من ابن زياد العبد في الحسب الوغل سمية أضحى (1) نسلها عدد الحصى * وليس لآل المصطفى اليوم من نسل قال: فضرب يزيد في صدر يحيى بن الحكم وقال له: اسكت، وقال محمد بن حميد الرازي
- وهو شيعي -: ثنا محمد بن يحيى الاحمري ثنا ليث عن مجاهد قال، لما جئ برأس الحسين فوضع بين يدي يزيد تمثل بهذه الابيات: ليت أشياخي ببدر شهدوا * جزع الخزرج في وقع الاسل فأهلوا واستهلوا فرحا * ثم قالوا لي هنيا لا تسل حين حكت بفناء بركها * واستحر القتل في عبد الاسل قد قتلنا الضعف من أشرافكم * وعدلنا ميل بدر فاعتدل (2) قال مجاهد: نافق فيها، والله ثم والله ما بقي في جيشه أحد إلا تركه أي ذمه وعابه.
وقد اختلف العلماء بعدها في رأس الحسين هل سيره ابن زياد إلى الشام إلى يزيد أم لا، على قولين، الاظهر منهما أنه سيره إليه، وقد ورد في ذلك آثار كثيرة فالله أعلم.
وقال أبو مخنف عن أبي حمزة الثمالي عن عبد الله اليماني (3) عن القاسم بن بخيت، قال: لما وضع رأس الحسين بين يدي يزيد بن معاوية جعل ينكت بقضيب كان في يده في ثغره، ثم قال: إن هذا وإيانا كما قال الحصين بن الحمام المري: يفلقن هاما من رجال أعزة * علينا وهم كانوا أعق وأظلما فقال له أبو برزة الاسلمي (4): أما والله لقد أخذ قضيبك هذا مأخذا لقد رأيت رسول الله صلى الله عليه وسلم يرشفه، ثم قال: ألا إن هذا سيجئ يوم القيامة وشفيعه محمد، وتجئ وشفيعك ابن زياد.
ثم قال فولى.
وقد رواه ابن أبي الدنيا، عن أبي الوليد، عن خالد بن يزيد بن أسد، عن عمار الدهني عن جعفر.
قال: لما وضع رأس الحسين بين يدي يزيد وعنده أبو برزة وجعل ينكت بالقضيب فقال له: " ارفع قضيبك فلقد رأيت رسول الله صلى الله عليه وسلم يلثمه ".
قال ابن أبي
__________
(1) في الطبري: أمسى.
(2) في هامش المطبوعة: لا يتصور أن يكون يزيد قد تمثل بهذه الابيات هذه الايام، فإن المؤرخين قاطبة ذكروا أنه تمثل بها لما جاءه خبر وقعة الحرة بالمدينة الشريفة، وقتل الانصار، ووقعة الحرة بعد هذه كما ستراه.
وأيضا فإن قضية الحسين رضي الله عنه لم يكن حاضرها أحد من الخزرج، بعلم ذلك من الالمام بالاخبار وأيام الناس والله
أعلم.
(قلت: والابيات لعبد الله بن الزبعري).
(3) في الطبري: الثمالي.
(4) واسمه نضلة بن عبيد (تهذيب التهذيب 10 / 446).
(*)

(8/209)

الدنيا: وحدثني مسلمة بن شبيب عن الحميدي عن سفيان سمعت سالم بن أبي حفصة قال قال الحسن: لما جئ برأس الحسين جعل يزيد يطعن بالقضيب، قال سفيان وأخبرت أن الحصين كان ينشد على إثر هذا: سمية أمسى نسلها عدد الحصى * وبت رسول الله ليس لها نسل واما بقية أهله ونسائه فإن عمر بن سعد وكل بهم من يحرسهم ويكلؤهم، ثم أركبوهم على الرواحل في الهوادج، فلما مروا بمكان المعركة ورأوا الحسين وأصحابه مطرحين هنالك بكته النساء، وصرخن، وندبت زينب أخاها الحسين وأهلها، فقالت وهي تبكي: يا محمداه، يا محمداه * صلى عليك الله * وملك السماه * هذا حسين بالعراه * مزمل بالدماه، مقطع الاعضاء يا محمداه * وبناتك سبايا، وذريتك مقتلة، تسفي عليها الصبا.
قال فأبكت والله كل عدو وصديق.
قال قرة بن قيس لما مرت النسوة بالقتلى صحن ولطمن خدودهن، قال: فما رأيت من منظر من نسوة قط أحسن منظر رأيته منهن ذلك اليوم، والله إنهن لاحسن من مهابيرين.
وذكر الحديث كما تقدم.
ثم قال: ثم ساروا بهم من كربلاء حتى دخلوا الكوفة فأكرمهم ابن زياد وأجرى عليهم النفقات والكساوى وغيرها، قال: ودخلت زينب ابنة فاطمة في أرذل ثيابها قد تنكرت وحفت بها إماؤها، فلما دخلت على عبيد الله بن زياد قال: من هذه ؟ فلم تكلمه، فقال بعض إمائها: هذه زينب بنت فاطمة، فقال: الحمد لله الذي فضحكم وقتلكم وكذب أحدوثتكم.
فقالت: بل الحمد لله الذي أكرمنا بمحمد وطهرنا تطهيرا لا كما تقول، وإنما يفتضح الفاسق ويكذب الفاجر.
قال: كيف رأيت صنع الله بأهل بيتكم ؟ فقالت: كتب عليهم القتل فبرزوا إلى مضاجعهم،
وسيجمع الله بينك وبينهم فيحاجونك إلى الله.
فغضب ابن زياد واستشاط، فقال له عمرو بن حريث: أصلح الله الامير ! إنما هي امرأة، وهل تؤاخذ المرأة بشئ من منطقها ؟ إنها لا تؤاخذ بما تقول ولا تلام على خطل.
وقال أبو مخنف عن المجالد بن سعيد: إن ابن زياد لما نظر إلى علي بن الحسين " زين العابدين " قال لشرطي (1): أنظر أأدرك هذا الغلام، فإن كان أدرك فانطلقوا به فاضربوا عنقه ؟ فكشف إزاره عنه فقال: نعم ! فقال: اذهب به فاضرب عنقه، فقال له علي بن الحسين: إن كان بينك وبين هؤلاء النسوة قرابة فابعث معهن رجلا يحافظ عليهن، فقال له ابن زياد: تعال أنت ! فبعثه معهن.
قال أبو مخنف: وأما سليمان بن أبي راشد فحدثني عن حميد بن مسلم قال: إني لقائم عند ابن زياد حين عرض عليه علي بن الحسين، فقال له ما اسمك ؟ قال: أنا علي بن
__________
(1) في ابن الاعثم 5 / 228 والطبري 6 / 263 وابن الاثير 4 / 82: مري بن معاذ الاحمري.
(*)

(8/210)

الحسين، قال: أو لم يقتل الله علي بن الحسين ؟ فسكت، فقال له ابن زياد.
مالك لا تتكلم ؟ قال: كان لي أخ يقال له علي أيضا قتله الناس.
قال: إن الله قتله، فسكت، فقال: مالك لا تتكلم ؟ فقال: * (الله يتوفى الانفس حين موتها) * [ الزمر: 42 ] * (وما كان لنفس أن تموت إلا باذن الله) * [ آل عمران: 145 ] قال: أنت والله منهم، ويحك ! ! انظروا هذا أدرك ؟ والله إني لاحسبه رجلا، فكشف عنه مري بن معاذ الاحمري فقال: نعم قد أدرك، فقال: اقتله، فقال علي بن الحسين: من يوكل بهذه النسوة ؟ وتعلقت به زينب عمته فقالت: يا بن زياد حسبك منا ما فعلت بنا، أما رويت من دمائنا ؟ وهل أبقيت منا أحدا ؟ قال: واعتنقته وقالت: أسألك بالله إن كنت مؤمنا إن قتلته لما قتلني معه، وناداه علي فقال: يا بن زياد ! ! إن كان بينك وبينهن قرابة فابعث معهن رجلا تقيا يصحبهن بصحبة الاسلام.
قال: فنظر إليهن ساعة ثم نظر إلى القوم فقال: عجبا للرحم ! ! والله إني لاظن أنها ودت لو أني قتلته أن أقتلها معه، دعوا الغلام، انطلق مع نسائك.
قال: ثم إن ابن زياد أمر بنساء الحسين وصبيانه وبناته فجهزن إلى يزيد، وأمر
بعلي بن الحسين فغل بغل إلى عنقه، وأرسلهم مع محقر بن ثعلبة العائذي (1) - من عائذة قريش - ومع شمر بن ذي الجوشن قبحه الله، فلما بلغوا باب يزيد بن معاوية رفع محقر بن ثعلبة صوته فقال: هذا محقر بن ثعلبة، أتى أمير المؤمنين باللئام الفجرة، فأجابه يزيد بن معاوية: ما ولدت أم محقر شر وألام.
فلما دخلت الرؤوس والنساء على يزيد دعا أشراف الشام فأجلسهم حوله، ثم دعا بعلي بن الحسين وصبيان الحسين ونسائه، فأدخلن عليه والناس ينظرون، فقال لعلي بن الحسين: يا علي أبوك قطع رحمي وجهل حقي ونازعني سلطاني، فصنع الله به ما قد رأيت.
فقال علي: * (ما أصاب من مصيبة في الارض ولا في أنفسكم إلا في كتاب) * [ الحديد: 22 ] فقال يزيد لابنه خالد: أجبه.
قال: فما درى خالد ما يرد عليه، فقال له يزيد: قل: * (ما أصابكم من مصيبة فيما كسبت أيديكم ويعفو عن كثير) * [ الشورى: 30 ] فسكت عنه ساعة ثم دعا بالنساء والصبيان فرأى هيئة قبيحة، فقال: قبح الله ابن مرجانة، لو كانت بينهم وبينه قرابة ورحم ما فعل هذا بهم، ولا بعث بكم هكذا.
وروى أبو مخنف: عن الحارث بن كعب، عن فاطمة بنت علي قالت: لما أجلسنا بين يدي يزيد رق لنا وأمر لنا بشئ وألطفنا، ثم إن رجلا من أهل الشام أحمر قام إلى يزيد فقال: يا أمير المؤمنين هب لي هذه - يعنيني - وكنت جارية وضيئة، فارتعدت فزعة من قوله، وظننت أن ذلك جائز لهم، فأخذت بثياب أختي زينب - وكانت أكبر مني وأعقل، وكانت تعلم أن ذلك لا يجوز - فقالت لذلك الرجل: كذبت والله ولؤمت، ما ذلك لك وله: فغضب يزيد فقال لها: كذبت !
__________
(1) في الطبري 6 / 264: محفز، وفي الكامل 4 / 84 محفر، وفي الاخبار الطوال ص 260: محقن.
(*)

(8/211)

والله إن ذلك لي، ولو شئت أن أفعله لفعلت.
قالت: كلا ! والله ما جعل الله ذلك لك إلا أن تخرج من ملتنا وتدين بغير ديننا.
قالت: فغضب يزيد واستطار ثم قال: إياي تستقبلين بهذا ؟ إنما خرج من الدين أبوك وأخوك، فقالت زينب: بدين الله ودين أبي ودين أخي وجدي اهتديت
أنت وأبوك وجدك.
قال: كذبت يا عدوة الله.
قالت: أنت أمير المؤمنين مسلط تشتم ظالما وتقهر بسلطانك.
قالت: فوالله لكأنه استحى فسكت، ثم قام ذلك الرجل فقال: يا أمير المؤمنين هب لي هذه.
فقال له يزيد: اعزب وهب الله لك حتفا قاضيا.
ثم أمر يزيد النعمان بن بشير أن يبعث معهم إلى المدينة رجلا أمينا معه رجال وخيل، ويكون علي بن الحسين معهن.
ثم أنزل النساء عند حريمه في دار الخلافة فاستقبلهن نساء آل معاوية يبكين وينحن على الحسين، ثم أقمن المناحة ثلاثة أيام، وكان يزيد لا يتغدى ولا يتعشى إلا ومعه علي بن الحسين وأخوه عمر بن الحسين، فقال يزيد يوما لعمر بن الحسين - وكان صغيرا جدا - أتقاتل هذا ؟ - يعني ابنه خالد بن يزيد - يريد بذلك ممازحته وملاعبته، فقال: اعطني سكينا (1) واعطه سكينا حتى نتقاتل، فأخذه يزيد فضمه إليه وقال: شنشنة أعرفها من أخزم (2)، هل تلد الحية إلا حية ؟.
ولما ودعهم يزيد قال لعلي بن الحسين: قبح الله ابن سمية، أما والله لو أني صاحب أبيك ما سألني خصلة إلا أعطيته إياها، ولدفعت الحتف عنه بكل ما استطعت ولو بهلاك بعض ولدي، ولكن الله قضى ما رأيت، ثم جهزه وأعطاه مالا كثيرا وكساهم وأوصى بهم ذلك الرسول، وقال له: كاتبني بكل حاجة تكون لك، فكان ذلك الرسول الذي أرسله معهن يسير عنهن بمعزل من الطريق، ويبعد عنهن بحيث يدركهن طرفه وهو في خدمتهم حتى وصلوا المدينة، فقالت فاطمة بنت علي: قلت لاختي زينب: إن هذا الرجل الذي أرسل معنا قد أحسن صحبتنا فهل لك أن نصله ؟ فقالت: والله ما معنا شئ نصله به إلا حلينا، قالت وقلت لها: نعطيه حلينا، قالت: فأخذت سواري ودملجي، وأخذت أختي سوارها ودملجها وبعثنا به إليه واعتذرنا إليه وقلنا: هذا جزاؤك بحسن صحبتك لنا، فقال: لو كان الذي صنعت معكم إنما هو للدنيا كان في هذا الذي أرسلتموه ما يرضيني وزيادة، ولكن والله ما فعلت ذلك إلا لله تعالى ولقرابتكم من رسول الله صلى الله عليه وسلم.
وقيل إن يزيد لما رأى رأس الحسين قال: أتدرون من أين أتى ابن فاطمة ؟ وما الحامل له على ما فعل، وما الذي أوقعه فيما وقع فيه ؟ قالوا: لا ! قال: يزعم أن أباه خير من أبي، وأمه
__________
(1) في الاخبار الطوال ص 261: سيفا، في الموضعين.
(2) الشنشنة: الطبيعة والسجية، وأخزم كان ولدا عاقا لابيه، فمات وترك بنين عقوا جدهم وضربوه وأدموه، فقال: إنما هو شنشنة أعرفها من أخزم، فصار مثلا.
وفي ابن الاثير أن الغلام: هو عمرو بن الحسن (4 / 87).
وفي مكان آخر ذكره: عمرو بن الحسين وقد استصغر فلم يقتل وأمه أم ولد.
(*)

(8/212)

فاطمة بنت رسول الله صلى الله عليه وسلم خير من أمي، وجده رسول الله خير من جدي، وأنه خير مني وأحق بهذا الامر مني، فأما قوله أبوه خير من أبي فقد حاج أبي أباه إلى الله عزوجل، وعلم الناس أيهما حكم له، وأما قوله أمه خير من أمي فلعمري إن فاطمة بنت رسول الله صلى الله عليه وسلم خير من أمي، وأما قوله جده رسول الله خير من جدي، فلعمري ما أحد يؤمن بالله واليوم الآخر يرى أن لرسول الله فينا عدلا ولا ندا، ولكنه إنما أتى من قلة فقهه لم يقرأ * (قل اللهم مالك الملك تؤتي الملك من تشاء وتنزع الملك ممن تشاء وتعز من تشاء وتذل من تشاء) * الآية [ آل عمران: 26 ]، وقوله تعالى: * (والله يؤتي ملكه من يشاء) * [ البقرة: 247 ].
فلما دخلت النساء على يزيد قالت فاطمة بنت الحسين - وكانت أكبر من سكينة - يا يزيد ! بنات رسول الله صلى الله عليه وسلم سبايا.
فقال يزيد: يا بنت أخي، أنا لهذا كنت أكره.
قالت: قلت والله ما تركوا لنا خرصا، فقال: ابنة أخي ! ما أتى إليك أعظم مما ذهب لك.
ثم أدخلهن داره ثم أرسل إلى كل امرأة منهن ماذا أخذ لك ؟ فليس منهن امرأة تدعي شيئا بالغا ما بلغ إلا أضعفه لها.
وقال هشام عن أبي مخنف: حدثني أبو حمزة الثمالي عن عبد الله الثمالي عن القاسم بن بخيت (1).
قال: لما أقبل وفد الكوفة برأس الحسين دخلوا به مسجد دمشق فقال لهم مروان بن الحكم: كيف صنعتم ؟ قالوا: ورد علينا منهم ثمانية عشر رجلا فأتينا والله على آخرهم، وهذه الرؤوس والسبايا، فوثب مروان وانصرف، وأتاهم أخوه يحيى بن الحكم فقال: ما صنعتم ؟ فقالوا له مثل ما قالوا لاخيه، فقال لهم: حجبتم عن محمد صلى الله عليه وسلم يوم القيامة، لن أجامعكم على أمر أبدا، ثم قام فانصرف.
قال: ولما بلغ أهل المدينة مقتل الحسين بكى عليه نساء بني هاشم ونحن
عليه، وروي أن يزيد استشار الناس في أمرهم فقال رجل ممن قبحهم الله: يا أمير المؤمنين لا يتخذن من كلب سوء جروا، اقتل علي بن الحسين حتى لا يبقى من ذرية الحسين أحد، فسكت يزيد فقال النعمان بن بشير: يا أمير المؤمنين اعمل معهم كما كان يعمل معهم رسول الله صلى الله عليه وسلم لو رآهم على هذه الحال.
فرق عليهم يزيد وبعث بهم إلى الحمام وأجرى عليهم الكساوى والعطايا والاطعمة، وأنزلهم في داره.
وهذا يرد قول الرافضة: إنهم حملوا على جنائب الابل سبايا عرايا، حتى كذب من زعم منهم أن الابل البخاتي إنما نبتت لها الاسنمة من ذلك اليوم لتستر عوراتهن من قبلهن ودبرهن.
ثم كتب ابن زياد إلى عمرو بن سعيد أمير الحرمين يبشره بمقتل الحسين، فأمر مناديا (2) فنادى بذلك.
فلما سمع نساء بني هاشم ارتفعت أصواتهن بالبكاء والنوح، فجعل عمرو بن سعيد
__________
(1) في نسخ البداية المطبوعة: نجيب تحريف.
(2) في الطبري 6 / 268: عبد الملك بن أبي الحارث السلمي، وهو الذي أرسله عبيد الله بن زياد بخبر مقتل الحسين إلى عمرو بن سعيد بن العاص.
(*)

(8/213)

يقول: هذا ببكاء نساء عثمان بن عفان.
وقال عبد الملك بن عمير: دخلت على عبيد الله بن زياد وإذا رأس الحسين بن علي بين يديه على ترس، فوالله ما لبثت إلا قليلا حتى دخلت على المختار بن أبي عبيد وإذا رأس عبيد الله بن زياد بين يدي المختار على ترس، ووالله ما لبثت إلا قليلا حتى دخلت على عبد الملك بن مروان وإذا رأس مصعب بن الزبير على ترس بين يديه.
وقال أبو جعفر بن جرير الطبري في تاريخه (1): حدثني زكريا بن يحيى الضرير ثنا أحمد بن جناب (2) المصيصي، ثنا خالد بن يزيد بن (3) عبد الله القسري، ثنا عمار الدهني قال: قلت لابي جعفر: حدثني عن مقتل الحسين كأني حضرته، فقال: أقبل الحسين بكتاب مسلم بن عقيل الذي كان قد كتبه إليه يأمره فيه بالقدوم عليه، حتى إذا كان بينه وبين القادسية ثلاث أميال، لقيه الحر بن يزيد التميمي فقال له: أين تريد ؟ فقال: أريد هذا المصر، فقال له: ارجع فإني لم أدع
لك خلفي خيرا أرجوه، فهم الحسين أن يرجع، وكان معه أخوة مسلم بن عقيل، فقالوا: والله لا نرجع حتى (4) نأخذ بثأرنا ممن قتل أخانا أو نقتل.
فقال: لا خيرة في الحياة بعدكم، فسار فلقيه أوائل خيل ابن زياد، فلما رأى ذلك عاد إلى كربلاء فأسند ظهره إلى (5) قصيتا وحلفا ليقاتل من جهة واحدة.
فنزل وضربه أبنيته وكان أصحابه خمسة وأربعين فارسا ومائة راجل، وكان عمر بن سعد بن أبي وقاص قد ولاه ابن زياد الري وعهد إليه عهده، فقال: اكفني هذا الرجل واذهب إلى عملك، فقال: اعفني.
فأبى أن يعفيه، فقال: أنظرني الليلة، فأخره فنظر في أمره، فلما أصبح غدا عليه راضيا بما أمره به، فتوجه إليه عمر بن سعد فلما أتاه قال له الحسين: اختر واحدة من ثلاث، إما أن تدعوني فانصرف من حيث جئت، وإما أن تدعوني فأذهب إلى يزيد، وإما أن تدعوني فألحق بالثغور.
فقبل ذلك عمر، فكتب إليه عبيد الله بن زياد لا ولا كرامة حتى يضع يده في يدي، فقال الحسين: لا والله لا يكون ذلك أبدا.
فقاتله فقتل أصحاب الحسين كلهم وفيهم بضعة عشر شابا من أهل بيته، وجاءه سهم فأصاب ابنا له في حجره فجعل يمسح الدم ويقول: اللهم احكم بيننا وبين قوم دعونا لينصرونا فقتلونا، ثم أمر بحبرة فشقها ثم لبسها وخرج بسيفه فقاتل حتى قتل، قتله رجل من مذحج وحز رأسه فانطلق به إلى ابن زياد وقال في ذلك: أوقر ركابي فضة وذهبا * فقد قتلت الملك المحجبا قتلت خير الناس أما وأبا * وخيرهم إذ ينسبون نسبا
__________
(1) انظر الطبري 6 / 230.
(2) في المطبوعة: خباب، خطأ.
(3) في نسخ البداية المطبوعة يزيد عن عبد الله القسري، تحريف.
(4) في الطبري: حتى نصيب ثأرنا أو نقتل.
(5) في الطبري: إلى قصباء وخلا كي لا يقاتل إلا من وجه واحد.
(*)

(8/214)

قال فأوفده إلى يزيد بن معاوية فوضع رأسه بين يديه، وعنده أبو برزة الاسلمي، فجعل
يزيد ينكت بالقضيب على فيه ويقول: يفلقن هاما من رجال أعزة * علينا وهم كانوا أعق وأظلما فقال له أبو برزة: ارفع قضيبك، فوالله لربما رأيت رسول الله صلى الله عليه وسلم واضعا فيه على فيه يلثمه.
قال: وأرسل عمر بن سعد بحرمه وعياله إلى ابن زياد، ولم يكن بقي من آل الحسين إلا غلام، وكان مريضا مع النساء، فأمر به ابن زياد ليقتل فطرحت زينب نفسها عليه وقالت: والله لا يقتل حتى تقتلوني، فرق لها وكف عنه، قال: فأرسلهم إلى يزيد فجمع يزيد من كان بحضرته من أهل الشام ثم دخلوا عليه فهنوه بالفتح، فقام رجل منهم أحمر أزرق - ونظر إلى وصيفة من بناته - فقال: يا أمير المؤمنين هب لي هذه، فقالت زينب: لا ولا كرامة لك ولا له، إلا أن تخرجا من دين الله، قال: فأعادها الازرق فقال له يزيد: كف عن هذا.
ثم أدخلهم على عياله، ثم حملهم إلى المدينة، فلما دخلوها خرجت امرأة من بني عبد المطلب (1) ناشرة شعرها واضعة كمها على رأسها تتلقاهم وهي تبكي وتقول: ماذا تقولون إن قال النبي لكم * ماذا فعلتم وأنتم آخر الامم بعترتي وبأهلي بعد مفتقدي * منهم أسارى ومنهم ضرجوا بدم (2) ما كان هذا جزائي إذ نصحت لكم * أن تخلفوني بسوء (3) في ذوي رحم وقد روى أبو مخنف عن سليمان بن أبي راشد، عن عبد الرحمن بن عبيد أبي الكنود أن بنت عقيل هي التي قالت هذا الشعر، وهكذا حكى الزبير بن بكار أن زينب الصغرى بنت عقيل بن أبي طالب هي التي قالت ذلك حين دخل آل الحسين المدينة النبوية.
وروى أبو بكر بن الانباري باسناده أن زينب بنت علي بن أبي طالب من فاطمة - وهي زوج عبد الله بن جعفر أم بنيه رفعت سجف خفائها يوم كربلاء يوم قتل الحسين وقالت هذه الابيات فالله أعلم.
وقال هشام بن الكلبي: حدثني بعض أصحابنا عن عمرو بن أبي المقدام قال: حدثني عمرو بن عكرمة قال:
__________
(1) في الارشاد وكشف الغمة: خرجت أم لقمان بنت عقيل بن أبي طالب ومعها أخواتها أم معافى وأسماء ورملة وزينب بنات عقيل بن أبي طالب تبكي قتلاها.
وفي مروج الذهب 3 / 83: خرجت بنت عقيل بن أبي طالب في نساء من قومها حواسر حائرات...وفي فتوح ابن الاعثم 5 / 245: ثم جعل علي بن الحسين يقول: (2) في الطبري: منهم أسارى وقتلى...وفي مروج الذهب 3 / 83: نصف أسارى ونصف.
(3) في مروج الذهب: بشر.
(*)

(8/215)

صبحنا صبيحة قتل الحسين بالمدينة فإذا مولاة لنا تحدثنا قالت (1): سمعت البارحة مناديا ينادي وهو يقول: أيها القاتلون ظلما (2) حسينا * أبشروا بالعذاب والتنكيل كل أهل السماء يدعو عليكم * من نبي ومالك وقبيل (3) لقد لعنتم على لسان ابن داود * وموسى وحامل (4) الانجيل قال ابن هشام: حدثني عمرو بن حيزوم الكلبي عن أمه (5) قالت: سمعت هذا الصوت، وقال الليث وأبو نعيم يوم السبت.
ومما أنشده الحاكم أبو عبد الله النيسابوري وغيره لبعض المتقدمين في مقتل الحسين: جاؤا برأسك يا بن بنت محمد * متزملا بدمائه تزميلا وكأن بك يا بن بنت محمد * قتلوا جهارا عامدين رسولا قتلوك عطشانا ولم يتدبروا * في قتلك القرآن والتنزيلا ويكبرون بأن قتلت وإنما * وقتلوا بك التكبير والتهليلا فصل وكان مقتل الحسين رضي الله عنه يوم الجمعة، يوم عاشوراء من المحرم سنة إحدى وستين.
وقال هشام بن الكلبي، سنة ثنتين وستين، وبه قال علي بن المديني.
وقال ابن لهيعة: سنة ثنتين أو ثلاث وستين.
وقال غيره سنة ستين.
والصحيح الاول.
بمكان من الطف يقاح له كربلاء من أرض العراق وله من العمر ثمان وخمسون سنة أو نحوها، وأخطأ أبو نعيم في قوله: إنه
قتل وله من العمر خمس أو ست وستون سنة.
قال الامام أحمد: حدثنا عبد الصمد بن حسان، ثنا عمارة - يعني ابن زاذان - عن ثابت عن أنس قال: " استأذن ملك القطر أن يأتي النبي صلى الله عليه وسلم فأذن له، فقال لام سلمة: احفظي علينا الباب لا يدخل علينا أحد، فجاء الحسين بن علي فوثب حتى دخل، فجعل يصعد على منكب النبي صلى الله عليه وسلم، فقال الملك: أتحبه ؟ قال ! نعم: فقال: إن أمتك تقتله، وإن شئت أريتك المكان
__________
(1) في ابن الاثير 4 / 90: وسمع بعض أهل المدينة ليلة قتل الحسين مناديا ينادي.
وفي ابن الاعثم 5 / 250: فلما فصلوا من دمشق سمعوا مناديا ينادي في الهواء وهو يقول: (2) في الطبري: أيها القائلون جهلا.
(3) في ابن الاثير: وملاءك وقبيل، وفي الطبري: وملك..وفي ابن الاعثم: ومرسل وقتيل.
(4) في ابن الاثير وابن عساكر 4 / 341: وصاحب.
(5) في الطبري: عن أبيه قال: (*)

(8/216)

الذي يقتل فيه، قال: فضرب بيده فأراه ترابا أحمر، فأخذت أم سلمة ذلك التراب فصرته في طرف ثوبها " (1).
قال: فكنا نسمع أنه يقتل بكربلاء * وقال الامام أحمد: حدثنا وكيع، حدثني عبد الله بن سعيد عن أبيه عن عائشة - أو أم سلمة - أن رسول الله صلى الله عليه وسلم قال: " لقد دخل علي البيت ملك لم يدخل قبلها، فقال لي: إن ابنك هذا حسين مقتول، وإن شئت أريتك الارض التي يقتل بها، قال: فأخرج تربة حمراء " (2).
وقد روي هذا الحديث من غير وجه عن أم سلمة.
ورواه الطبراني عن أبي أمامة وفيه قصة أم سلمة.
ورواه محمد بن سعد عن عائشة بنحو رواية أم سلمة فالله أعلم.
وروي ذلك من حديث زينب بنت جحش ولبابة أم الفضل امرأة العباس.
وأرسله غير واحد من التابعين.
وقال أبو القاسم البغوي: حدثنا محمد بن هارون، أبو بكر، ثنا إبراهيم بن محمد الرقي وعلي بن الحسن الرازي قالا: ثنا سعيد بن عبد الملك أبو واقد الحراني، ثنا عطاء بن مسلم، ثنا
أشعث بن سحيم، عن أبيه قال: سمعت أنس بن الحارث يقول سمعت رسول الله صلى الله عليه وسلم يقول: " إن ابني - يعني الحسين - يقتل بأرض يقال لها كربلاء، فمن شهد منكم ذلك فلينصره ".
قال: فخرج أنس بن الحارث إلى كربلاء فقتل مع الحسين، قال: ولا أعلم رواه غيره.
وقال الامام أحمد: حدثنا محمد بن عبيد، ثنا شراحيل بن مدرك، عن عبد الله بن يحيى، عن أبيه أنه سار مع علي - وكان صاحب مطهرته - فلما جاؤوا نينوى وهو منطلق إلى صفين.
فنادى علي: اصبر أبا عبد الله، اصبر أبا عبد الله، بشط الفرات قلت: وماذا تريد ؟ قال: " دخلت على رسول الله صلى الله عليه وسلم ذات يوم وعيناه تفيضان فقلت: ما أبكاك يا رسول الله ؟ قال: بلى، قام من عندي جبريل قبل، فحدثني أن الحسين يقتل بشط الفرات، قال فقال: هل لك أن أشمك من تربته ؟ قال: فمد يده فقبض قبضة من تراب فأعطانيها فلم أملك عيني أن فاضتا " (3).
تفرد به أحمد.
وروى محمد بن سعد: عن علي بن محمد، عن يحيى بن زكريا، عن رجل عن عامر الشعبي، عن علي مثله.
وقد روى محمد بن سعد وغيره من غير وجه عن علي بن أبي طالب أنه مر بكربلاء عند أشجار الحنظل وهو ذاهب إلى صفين، فسأل عن اسمها فقيل كربلاء، فقال: كرب وبلاء، فنزل وصلى عند شجرة هناك ثم قال: يقتل ههنا شهداء هم خير الشهداء غير الصحابة، يدخلون الجنة بغير حساب - وأشار إلى مكان هناك - فعلموه بشئ فقتل فيه الحسين.
وقد روي عن كعب الاحبار آثار في كربلاء وقد حكى أبو الجناب الكلبي وغيره أن أهل كربلاء لا يزالون يسمعون نوح الجن على الحسين وهن يقلن:
__________
(1) أخرجه الامام أحمد في مسنده 3 / 265.
(2) مسند أحمد 6 / 294.
(3) مسند أحمد 1 / 75.
(*)

(8/217)

مسح الرسول جبينه * فله بريق في الخدود أبواه من عليا قريش * جده خير الجدود
وقد أجابهم بعض الناس فقال: خرجوا به وفدا إلي * - ه فهم له شر الوفود قتلوا ابن بنت نبيهم * سكنوا به ذات الخدود وروى ابن عساكر أن طائفة من الناس ذهبوا في غزوة إلى بلاد الروم فوجدوا في كنيسة مكتوبا: أترجو أمة قتلت حسينا * شفاعة جده يوم الحساب ؟ فسألوهم: من كتب هذا ؟ فقالوا: إن هذا مكتوب ههنا من قبل مبعث نبيكم بثلاثمائة سنة.
وروي أن الذين قتلوه رجعوا فباتوا وهم يشربون الخمر والرأس معهم، فبرز لهم قلم من حديد فرسم لهم في الحائط بدم هذا البيت: أترجو أمة قتلت حسينا * شفاعة جده يوم الحساب ؟ وقال الامام أحمد: حدثنا عبد الرحمن وعفان ثنا حماد بن سلمة، عن عمار بن أبي عمار، عن ابن عباس.
قال: " رأيت رسول الله صلى الله عليه وسلم في المنام نصف النهار أشعث أغبر، معه قارورة فيها دم، فقلت: بأبي وأمي يا رسول الله ما هذا ؟ قال: هذا دم الحسين وأصحابه لم أزل التقطه منذ اليوم " (1).
قال عمار: فأحصينا ذلك اليوم فوجدناه قد قتل في ذلك اليوم.
تفرد به أحمد وإسناده قوي.
وقال ابن أبي الدنيا: حدثنا عبد الله بن محمد بن هانئ أبو عبد الرحمن النحوي، ثنا مهدي بن سليمان، ثنا علي بن زيد بن جدعان.
قال: استيقظ ابن عباس من نومه فاسترجع وقال: قتل الحسين والله، فقال له أصحابه: لم يا بن عباس ؟ فقال: " رأيت رسول الله صلى الله عليه وسلم ومعه زجاجة من دم فقال: أتعلم ما صنعت أمتي من بعدي ؟ قتلوا الحسين وهذا دمه ودم أصحابه أرفعهما إلى الله ".
فكتب ذلك اليوم الذي قال فيه، وتلك الساعة، فما لبثوا إلا أربعة وعشرين يوما حتى جاءهم الخبر بالمدينة أنه قتل في ذلك اليوم وتلك الساعة.
وروى الترمذي: عن أبي سعيد الاشج، عن أبي خالد الاحمر، عن رزين، عن سلمى قالت: دخلت على أم سلمة وهي
تبكى فقلت: ما يبكيك ؟ فقالت: رأيت رسول الله صلى الله عليه وسلم وعلى رأسه ولحيته التراب، فقلت: ما
__________
(1) مسند أحمد ج 1 / 283.
(*)

(8/218)

لك يا رسول الله ؟ قال: " شهدت قتل الحسين آنفا " (1).
وقال محمد بن سعد: أخبرنا محمد بن عبد الله الانصاري، أنبأنا قرة بن خالد، أخبرني عامر بن عبد الواحد، عن شهر بن حوشب قال: إنا لعند أم سلمة زوج النبي صلى الله عليه وسلم فسمعنا صارخة فأقبلت حتى انتهت إلى أم سلمة فقالت: قتل الحسين.
فقالت: قد فعلوها، ملا الله قبورهم - أو بيوتهم - عليهم نارا، ووقعت مغشيا عليها، وقمنا.
وقال الامام أحمد: حدثنا عبد الرحمن بن مهدي، ثنا ابن مسلم، عن عمار قال: سمعت أم سلمة قالت: سمعت الجن يبكين على الحسين وسمعت الجن تنوح على الحسين.
ورواه الحسين بن إدريس عن هاشم بن هاشم عن أمه عن أم سلمة قالت: سمعت الجن ينحن على الحسين وهن يقلن: أيها القاتلون جهلا حسينا * أبشروا بالعذاب والتنكيل كل أهل السماء يدعو عليكم * ونبي ومرسل وقبيل قد لعنتم على لسان ابن داود * وموسى وصاحب الانجيل وقد روي من طريق أخرى عن أم سلمة بشعر غير هذا فالله أعلم.
وقال الخطيب: أنبأنا أحمد بن عثمان بن ساج السكري، ثنا محمد بن عبد الله بن إبراهيم الشافعي، ثنا محمد بن شداد المسمعي، ثنا أبو نعيم، ثنا عبيد الله بن حبيب بن أبي ثابت، عن أبيه عن سعيد بن جبير عن ابن عباس.
قال: " أوحى الله تعالى إلى محمد إني قتلت بيحيى بن زكريا سبعين ألفا، وأنا قاتل بابن بنتك سبعين ألفا وسبعين ألفا ".
هذا حديث غريب جدا، وقد رواه الحاكم في مستدركه.
وقد ذكر الطبراني ههنا آثارا غريبة جدا، ولقد بالغ الشيعة في يوم عاشوراء، فوضعوا أحاديث كثيرة كذبا فاحشا، من كون الشمس كسفت يومئذ حتى بدت النجوم وما رفع يومئذ حجر إلا وجد تحته دم، وأن أرجاء السماء احمرت، وأن الشمس كانت تطلع
وشعاعها كأنه الدم، وصارت السماء كأنها علقة، وأن الكواكب ضرب بعضها بعضا، وأمطرت السماء دما أحمر، وأن الحمرة لم تكن في السماء قبل يومئذ، ونحو ذلك.
وروى ابن لهيعة: عن أبي قبيل المعافري: أن الشمس كسفت يومئذ حتى بدت النجوم وقت الظهر، وأن رأس الحسين لما دخلوا به قصر الامارة جعلت الحيطان تسيل دما، وأن الارض أظلمت ثلاثة أيام، ولم يمس زعفران ولا ورس بما (2) كان معه يومئذ إلا احترق من مسه، ولم يرفع حجر من حجارة بيت المقدس إلا ظهر تحته دم عبيط، وأن الابل التي غنموها من إبل الحسين حين طبخوها صار لحمها مثل العلقم.
إلى غير ذلك من الاكاذيب والاحاديث الموضوعة التي لا يصح منها شئ.
__________
(1) أخرجه الترمذي في المناقب (31) باب.
ح (3771) ص (5 / 657).
(2) كذا بالاصل ولعلها: مما.
(*)

(8/219)

وأما ما روي من الاحاديث والفتن التي أصابت من قتله فأكثرها صحيح، فإنه قل من نجا من أولئك الذين قتلوه من آفة وعاهة في الدنيا، فلم يخرج منها حتى أصيب بمرض، وأكثرهم أصابهم الجنون.
وللشيعة والرافضة في صفة مصرع الحسين كذب كثير وأخبار باطلة، وفيما ذكرنا كفاية، وفي بعض ما أوردناه نظر، ولولا أن ابن جرير وغيره من الحفاظ والائمة ذكروه ما سقته، وأكثره من رواية أبي مخنف لوط بن يحيى، وقد كان شيعيا، وهو ضعيف الحديث عند الائمة، ولكنه أخباري حافظ، عنده من هذه الاشياء ما ليس عند غيره، ولهذا يترامى عليه كثير من المصنفين في هذا الشأن ممن بعده والله أعلم.
وقد أسرف الرافضة في دولة بني بويه في حدود الاربعمائة وما حولها فكانت الدبادب (1) تضرب ببغداد ونحوها من البلاد في يوم عاشوراء، ويذر الرماد والتبن في الطرقات والاسواق، وتعلق المسوح على الدكاكين، ويظهر الناس الحزن والبكاء، وكثير منهم لا يشرب الماء ليلتئذ موافقة للحسين لانه قتل عطشانا.
ثم تخرج النساء حاسرات عن وجههن ينحن ويلطمن وجوههن وصدورهن، حافيات في الاسواق إلى غير ذلك من البدع الشنيعة، والاهواء الفظيعة، والهتائك
المخترعة وإنما يريدون بهذا وأشباهه أن يشنعوا على دولة بني أمية، لانه قتل في دولتهم.
وقد عاكس الرافضة والشيعة يوم عاشوراء النواصب (2) من أهل الشام، فكانوا إلى يوم عاشوراء يطبخون الحبوب ويغتسلون ويتطيبون ويلبسون أفخر ثيابهم ويتخذون ذلك اليوم عيدا يصنعون فيه أنواع الاطعمة، ويظهرون السرور والفرح، يريدون بذلك عناد الروافض ومعاكستهم.
وقد تأول عليه من قتله أنه جاء ليفرق كلمة المسلمين بعد اجتماعها وليخلع من بايعه من الناس واجتمعوا عليه، وقد ورد في صحيح مسلم الحديث بالزجر عن ذلك، والتحذير منه، والتوعد عليه وبتقدير أن تكون طائفة من الجهلة قد تأولوا عليه وقتلوه ولم يكن لهم قتله، بل كان يجب عليهم إجابته إلى ما سأل من تلك الخصال الثلاثة المتقدم ذكرها، فإذا ذمت طائفة من الجبارين تذم الامة كلها بكمالها ونتهم على نبيها صلى الله عليه وسلم، فليس الامر كما ذهبوا إليه، ولا كما سلكوه، بل أكثر الائمة قديما وحديثا كاره ما وقع من قتله وقتل أصحابه، سوى شرذمة قليلة من أهل الكوفة قبحهم الله، وأكثرهم كانوا قد كاتبوه ليتوصلوا به إلى أغراضهم ومقاصدهم الفاسدة.
فلما علم ذلك ابن زياد منهم بلغهم ما يريدون في الدنيا وآخذهم على ذلك وحملهم عليه
__________
(1) الدبادب: الطبول.
(2) النواصب: ويقال الناصبية وأهل النصب المتدينون ببغضة علي بن أبي طالب (رض) لانهم نصبوا له.
(*)

(8/220)

بالرغبة والرهبة، فانكفوا عن الحسين وخذلوه ثم قتلوه.
وليس كل ذلك الجيش كان راضيا بما وقع من قتله، بل ولا يزيد بن معاوية رضي بذلك والله أعلم، ولا كرهه، والذي يكاد يغلب على الظن أن يزيد لو قدر عليه قبل أن يقتل لعفا عنه كما أوصاه بذلك أبوه، وكما صرح هو به مخبرا عن نفسه بذلك.
وقد لعن ابن زياد على فعله ذلك وشتمه فيما يظهر ويبدو، ولكن لم يعزله على ذلك ولا عاقبه ولا أرسل يعيب عليه ذلك والله أعلم.
فكل مسلم يبنغي له أن يحزنه قتله رضي الله عنه، فإنه من سادات المسلمين، وعلماء الصحابة وابن بنت رسول الله صلى الله عليه وسلم التي هي أفضل بناته، وقد كان عابدا وشجاعا وسخيا، ولكنه لا يحسن ما يفعله الشيعة من إظهار الجزع والحزن الذي لعل أكثره تصنع ورياء، وقد كان أبوه أفضل منه فقتل، وهم لا يتخذون مقتله مأتما كيوم مقتل الحسين، فإن أباه قتل يوم الجمعة وهو خارج إلى صلاة الفجر في السابع عشر من رمضان سنة أربعين، وكذلك عثمان كان أفضل من علي عند أهل السنة والجماعة، وقد قتل وهو محصور في داره في أيام التشريق من شهر ذي الحجة سنة ست وثلاثين، وقد ذبح من الوريد إلى الوريد، ولم يتخذ الناس يوم قتله مأتما، وكذلك عمر بن الخطاب وهو أفضل من عثمان وعلي، قتل وهو قائم يصلي في المحراب صلاة الفجر ويقرأ القرآن، ولم يتخذ الناس يوم مقتله مأتما، وكذلك الصديق كان أفضل منه ولم يتخذ الناس يوم وفاته مأتما، ورسول الله صلى الله عليه وسلم سيد ولد آدم في الدنيا والآخرة، وقد قبضه الله إليه كما مات الانبياء قبله، ولم يتخذ أحد يوم موتهم مأتما يفعلون فيه ما يفعله هؤلاء الجهلة من الرافضة يوم مصرع الحسين، ولا ذكر أحد أنه ظهر يوم موتهم وقبلهم شئ مما ادعاه هؤلاء يوم مقتل الحسين من الامور المتقدمة، مثل كسوف الشمس والحمرة التي تطلع في السماء وغير ذلك.
وأحسن ما يقال عند ذكر هذه المصائب وأمثالها ما رواه علي بن الحسين عن جده رسول الله صلى الله عليه وسلم أنه قال: " ما من مسلم يصاب بمصيبة فيتذكرها وإن تقادم عهدها فيحدث لها استرجاعا إلا أعطاه الله من الاجر مثل يوم أصيب منها " (1).
رواه الامام أحمد وابن ماجه.
وأما قبر الحسين رضي الله عنه فقد اشتهر عند كثير من المتأخرين أنه في مشهد علي.
بمكان من الطف عند نهر كربلاء، فيقال إن ذلك المشهد مبني على قبره فالله أعلم.
وقد ذكر ابن جرير وغيره أن موضع قتله عفي أثره حتى لم يطلع أحد على تعيينه بخبر.
وقد كان أبو نعيم، الفضل بن دكين، ينكر على من يزعم أنه يعرف قبر الحسين.
وذكر هشام بن الكلبي أن الماء لما أجري على قبر الحسين ليمحي أثره نضب
__________
(1) مسند أحمد ج 1 / 201 أخرجه من طريق عباد بن عباد عن الحسين بن علي.
وابن ماجه من طريق هشام بن
زياد: في الجنائز - (55) باب - ح (1600) ص 1 / 510.
(*)

(8/221)

الماء بعد أربعين يوما، فجاء أعرابي من بني أسد فجعل يأخذ قبضة قبضة ويشمها حتى وقع على قبر الحسين فبكى وقال: بأبي أنت وأمي، ما كان أطيبك وأطيب تربتك ! ! ثم أنشأ يقول: أرادوا ليخفوا قبره عن عدوه * فطيب تراب القبر دل على القبر وأما رأس الحسين رضي الله عنه فالمشهور عند أهل التاريخ وأهل السير أنه بعث به ابن زياد إلى يزيد بن معاوية، ومن الناس من أنكر ذلك.
وعندي أن الاول أشهر فالله أعلم.
ثم اختلفوا بعد ذلك في المكان الذي دفن فيه الرأس، فروى محمد بن سعد: أن يزيد بعث برأس الحسين إلى عمرو بن سعيد نائب المدينة فدفنه عند أمه بالبقيع، وذكر ابن أبي الدنيا من طريق عثمان بن عبد الرحمن، عن محمد بن عمر بن صالح - وهما ضعيفان - أن الرأس لم يزل في خزانة يزيد بن معاوية حتى توفي فأخذ من خزانته فكفن ودفن داخل باب الفراديس من مدينة دمشق.
قلت: ويعرف مكانه بمسجد الرأس اليوم داخل باب الفراديس الثاني.
وذكر ابن عساكر في تاريخه في ترجمته ريا حاضنة يزيد بن معاوية، أن يزيد حين وضع رأس الحسين بين يديه تمثل بشعر ابن الزبعرى يعني قوله: ليت أشياخي ببدر شهدوا * جزع الخزرج من وقع الاسل قال: ثم نصبه بدمشق ثلاثة أيام ثم وضع في خزائن السلاح، حتى كان من زمن سليمان بن عبد الملك جئ به إليه، وقد بقي عظما أبيض، فكفنه وطيبه وصلى عليه ودفنه في مقبرة المسلمين، فلما جاءت المسودة - يعني بني العباس - نبشوه وأخذوه معهم.
وذكر ابن عساكر أن هذه المرأة بقيت بعد دولة بني أمية، وقد جاوزت المائة سنة فالله أعلم.
وادعت الطائفة المسمون بالفاطميين الذين ملكوا الديار المصرية قبل سنة أربعمائة إلى ما بعد سنة ستين وستمائة، أن رأس الحسين وصل إلى الديار المصرية ودفنوه بها وبنوا عليه المشهد المشهور به بمصر، الذي يقال له تاج الحسين، بعد سنة خمسمائة.
وقد نص غير واحد من أئمة أهل العلم على أنه لا أصل لذلك، وإنما أرادوا أن يروجوا
بذلك بطلان ما ادعوه من النسب الشريف، وهم في ذلك كذبة خونة، وقد نص على ذلك القاضي الباقلاني وغير واحد من أئمة العلماء، في دولتهم في حدود سنة أربعمائة، كما سنبين ذلك كله إذا انتهينا إليه في مواضعه إن شاء الله تعالى.
قلت: والناس أكثرهم يروج عليهم مثل هذا، فانهم جاؤوا برأس فوضعوه في مكان هذا المسجد المذكور، وقالوا: هذا رأس الحسين، فراج ذلك عليهم واعتقدوا ذلك والله أعلم.

(8/222)

شئ من فضائله روى البخاري من حديث شعبة ومهدي بن ميمون، عن محمد بن أبي يعقوب: سمعت ابن أبي نعيم (1) قال: سمعت عبد الله بن عمر وسأله رجل من أهل العراق عن المحرم يقتل الذباب فقال: أهل العراق يسألون عن قتل الذباب وقد قتلوا ابن بنت رسول الله صلى الله عليه وسلم، وقد قال رسول الله صلى الله عليه وسلم: " هما ريحانتاي من الدنيا " (2).
ورواه الترمذي عن عقبة بن مكرم، عن وهب بن جرير عن أبيه عن محمد بن أبي يعقوب به نحوه: أن رجلا من أهل العراق سأل ابن عمر عن دم البعوض يصيب الثوب، فقال ابن عمر: انظروا إلى أهل العراق يسألون عن دم البعوض وقد قتلوا ابن بنت محمد صلى الله عليه وسلم.
وذكر تمام الحديث.
ثم قال: حسن صحيح.
وقال الامام أحمد: حدثنا أبو أحمد، ثنا سفيان، عن أبي الحجاف عن أبي حازم عن أبي هريرة.
قال: قال رسول الله صلى الله عليه وسلم: " من أحبهما فقد أحبني، ومن أبغضهما فقد أبغضني " (3) - يعني حسنا وحسينا -.
وقال الامام أحمد: حدثنا تليد بن سليمان، كوفي، ثنا أبو الحجاف، عن أبي حازم عن أبي هريرة.
قال: " نظر النبي صلى الله عليه وسلم إلى علي والحسن والحسين وفاطمة فقال: أنا حرب لما حاربكم، سلم لمن سالمكم " (4).
تفرد بهما الامام أحمد.
وقال الامام أحمد: حدثنا ابن نمير، ثنا حجاج - يعني ابن دينار - عن جعفر بن إياس، عن عبد الرحمن بن مسعود، عن أبي هريرة.
قال: " خرج علينا رسول الله صلى الله عليه وسلم ومعه حسن وحسين، هذا على عاتقه الواحد، وهذا على عاتقه الآخر، وهو يلثم هذا مرة وهذا مرة، حتى انتهى إلينا، فقال له رجل يا رسول الله ! والله إنك
لتحبهما، فقال: من أحبهما فقد أحبني، ومن أبغضهما فقد أبغضني ".
تفرد به أحمد.
وقال أبو يعلى الموصلي: حدثنا أبو سعيد الاشج، حدثني عقبة بن خالد، حدثني يوسف بن إبراهيم التميمي، أنه سمع أنس بن مالك يقول: سئل رسول الله صلى الله عليه وسلم أي أهل بيتك أحب إليك ؟ قال: " الحسن والحسين ".
قال: وكان يقول " ادع لي ابني فيشمهما ويضمهما إليه " (5).
وكذا رواه الترمذي عن أبي سعيد الاشج به، وقال: حسن غريب من حديث أنس.
وقال الامام أحمد: حدثنا أسود بن عامر وعفان، عن حماد بن سلمة، عن علي بن زيد بن جدعان، عن أنس.
أن
__________
(1) بضم النون وهو عبد الرحمن يكنى أبا الحكم البجلي.
(2) أخرجه البخاري في فضائل الصحابة (22) باب.
ح (3753) فتح الباري 7 / 95.
وأخرجه الترمذي في المناقب (31) باب.
ح (3770) ص 5 / 657.
(3) مسند أحمد ج 2 / 288، 440، 531.
(4) مسند أحمد ج 2 / 442، وأخرجه الترمذي عن زيد بن أرقم في المناقب ح (3870) ص 5 / 699.
(5) أخرجه الترمذي في المناقب (31) باب.
ح (3772) ص (5 / 657).
(*)

(8/223)

رسول الله صلى الله عليه وسلم " كان يمر ببيت فاطمة ستة أشهر إذا خرج إلى صلاة الفجر فيقول: الصلاة يا أهل البيت، * (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) * (1) ورواه الترمذي عن عبد بن حميد عن عفان به، وقال: غريب لا نعرفه إلا من حديث حماد بن سلمة.
وقال الترمذي: حدثنا محمود بن غيلان، ثنا أبو أسامة، عن فضيل بن مرزوق، عن عدي بن ثابت، عن البراء أن رسول الله صلى الله عليه وسلم " أبصر حسنا وحسينا فقال: اللهم إني أحبهما فأحبهما " (2) ثم قال: حسن صحيح وقد روى الامام أحمد عن زيد بن الحباب، عن الحسين بن واقد.
وأهل السنن الاربعة من حديث الحسين بن واقد عن بريدة عن أبيه.
قال: " كان رسول الله صلى الله عليه وسلم يخطبنا إذ جاء الحسن والحسين وعليهما قميصان أحمران، يمشيان ويعثران، فنزل رسول الله صلى الله عليه وسلم عن المنبر فحملهما فوضعهما بين يديه ثم قال: صدق الله، * (إنما أموالكم
وأولادكم فتنة) * [ التغابن: 15 ] نظرت إلى هذين الصبيين يمشيان ويعثران فلم أصبر حتى قطعت حديثي ورفعتها " (3).
وهذا لفظ الترمذي، وقال غريب لا نعرفه إلا من حديث الحسين بن واقد.
ثم قال: حدثنا الحسن (4) بن عرفة، ثنا إسماعيل بن عياش، عن عبد الله بن عثمان بن خيثم، عن سعيد بن راشد عن يعلى بن مرة.
قال قال رسول الله صلى الله عليه وسلم: " حسين مني وأنا من حسين، أحب الله من أحب حسينا، حسين سبط من الاسباط ".
ثم قال الترمذي: هذا حديث حسن.
ورواه أحمد عن عفان عن وهب عن عبد الله بن عثمان بن خيثم به.
ورواه الطبراني عن بكر بن سهل، عن عبد الله بن صالح، عن معاوية بن صالح بن راشد بن سعد، عن يعلى بن مرة أن رسول الله صلى الله عليه وسلم قال: " الحسن والحسين سبطان من الاسباط ".
وقال الامام أحمد: حدثنا أبو نعيم، ثنا سفيان، عن يزيد بن أبي زياد، عن أبي نعيم، عن أبي سعيد الخدري.
قال: قال رسول الله صلى الله عليه وسلم: " الحسن والحسين سيدا شباب أهل الجنة " (5).
ورواه الترمذي من حديث سفيان الثوري وغيره عن يزيد بن أبي زياد، وقال: حسن صحيح.
وقد رواه أبو القاسم البغوي عن داود بن رشيد، عن مروان الفزاري، عن الحكم بن عبد الرحمن بن أبي نعيم عن أبيه عن أبي
__________
(1) سورة الاحزاب آية 33.
والحديث أخرجه الامام أحمد في مسنده ج 3 / 259، 285 وأخرجه الترمذي في تفسير القرآن (34) باب.
ح (3206) ص (5 / 352).
(2) كتاب المناقب (31) باب.
ح (3782) ص (5 / 661).
(3) تقدم تخريجه فليراجع في ترجمة الحسن بن علي من هذا الجزء صفحة 41.
(4) من الترمذي، وتقريب التهذيب، وهو الحسن بن عرفة بن يزيد العبدي، أبو علي البغدادي، صدوق مات سنة 257 ه.
(تقريب 1 / 168 / 290).
والحديث أخرجه الترمذي في المناقب.
(31) باب.
ح (3775) ص (5 / 658).
والامام أحمد في مسنده (4 / 172).
(5) أخرجه الامام أحمد في مسنده 3 / 3، 62، 64، 83 والترمذي في المناقب (31) باب.
(*)

(8/224)

سعيد.
قال قال رسول الله صلى الله عليه وسلم: " الحسن والحسين سيدا شباب أهل الجنة إلا ابني الخالة، يحيى
وعيسى صلى الله عليه وسلم ".
وأخرجه النسائي من حديث مروان بن معاوية الفزاري به، ورواه سويد بن سعيد عن محمد بن حازم، عن الاعمش، عن عطية عن أبي سعيد.
وقال الامام أحمد: حدثنا وكيع عن ربيع بن سعد عن أبي سابط قال: دخل حسين بن علي المسجد فقال جابر بن عبد الله: من أحب أن ينظر إلى سيد شباب أهل الجنة فلينظر إلى هذا، سمعته من رسول الله صلى الله عليه وسلم ".
تفرد به أحمد، وروى الترمذي والنسائي من حديث إسرائيل، عن ميسرة بن حبيب، عن المنهال بن عمرو، عن زر بن حبيش، عن حذيفة أن أمه بعثته ليستغفر له رسول الله صلى الله عليه وسلم ولها، قال: فأتيته فصليت معه المغرب ثم صلى حين صلى العشاء، ثم انفتل فتبعته فسمع صوتي فقال: " من هذا ؟ حذيفة ؟ قلت: نعم ! قال: ما حاجتك غفر الله لك ولامك ؟ إن هذا ملك لم ينزل إلى الارض قبل هذه الليلة استأذن ربه بأن يسلم علي ويبشرني بأن فاطمة سيدة نساء أهل الجنة، وأن الحسن والحسين سيدا شباب أهل الجنة " (1) ثم قال الترمذي: هذا حديث حسن غريب، ولا يعرف إلا من حديث إسرائيل.
وقد روي مثل هذا من حديث علي بن أبي طالب ومن حديث الحسين نفسه، وعمر وابنه عبد الله وابن عباس وابن مسعود وغيرهم، وفي أسانيده كلها ضعف والله أعلم.
وقال أبو داود الطيالسي: حدثنا موسى بن عطية عن أبيه عن أبي هريرة.
قال: سمعت رسول الله صلى الله عليه وسلم يقول في الحسن والحسين: " من أحبني فليحب هذين ".
وقال الامام أحمد: حدثنا سليمان بن داود، ثنا إسماعيل - يعني ابن جعفر - أخبرني محمد - يعني ابن حرملة - عن عطاء.
أن رجلا أخبره أنه رأى النبي صلى الله عليه وسلم " يضم إليه حسنا وحسينا ويقول: اللهم إني أحبهما فأحبهما " (2).
وقد روي عن أسامة بن زيد وسلمان الفارسي شئ يشبه هذا وفيه ضعف وسقم والله أعلم.
وقد قال الامام أحمد: حدثنا أسود بن عامر، ثنا كامل وأبو المنذر ابنا كامل قال أسود: أنبأنا المعنى عن أبي صالح عن أبي هريرة.
قال: " كنا نصلي مع رسول الله صلى الله عليه وسلم العشاء فإذا سجد وثب الحسين والحسن على ظهره، فإذا رفع رأسه أخذهما أخذا رفيقا فيضعهما على الارض، فإذا عاد عادا حتى قضى صلاته
أقعدهما على فخذيه، قال: فقمت إليه فقلت: يا رسول الله أردهما إلى أمهما ؟ قال: فبرقت برقة فقال لهما: الحقا بأمكما، قال فمكث ضؤها حتى دخلا على أمهما " (3).
وقد روى موسى بن عثمان
__________
(1) أخرجه الترمذي في المناقب (31) باب.
ح (3781) ص (5 / 660).
(2) أخرجه الامام أحمد في مسنده 5 / 369، والترمذي في المناقب عن البراء (31) باب.
ح (3782) ص (5 / 661).
(3) مسند أحمد 2 / 513.
(*)

(8/225)

الحضرمي، عن الاعمش عن أبي صالح عن أبي هريرة نحوه، وقد روي عن أبي سعيد وابن عمر قريب من هذا، فقال الامام أحمد: حدثنا عفان، ثنا معاذ بن معاذ، ثنا قيس بن الربيع، عن أبي المقدام عبد الرحمن الازرق عن علي.
قال: " دخل علي رسول الله صلى الله عليه وسلم وأنا نائم، فاستسقى الحسن أو الحسين فقام رسول الله صلى الله عليه وسلم إلى شاة لنا كي يحلبها فدرت فجاءه الآخر فنحاه، فقالت فاطمة: يا رسول الله كأنه أحبهما إليك ؟ قال: لا ولكنه استسقى قبله، ثم قال: إني وإياك وهذين وهذا الراقد في مكان واحد يوم القيامة " (1).
تفرد به أحمد.
ورواه أبو داود الطيالسي: عن عمرو بن ثابت، عن أبيه، عن أبي فاختة عن علي فذكر نحوه.
وقد ثبت أن عمر بن الخطاب كان يكرمهما ويحملهما ويعطيهما كما يعطي أباهما، وجئ مرة بحلل من اليمن فقسمها بين أبناء الصحابة ولم يعطهما منهما شيئا، وقال: ليس فيها شئ يصلح لهما، ثم بعث إلى نائب اليمن فاستعمل لهما حلتين تناسبهما.
وقال محمد بن سعد: أنبأنا قبيصة بن عقبة، ثنا يونس بن أبي إسحاق، عن العيزار بن حريث قال: بينما عمرو بن العاص جالس في ظل الكعبة إذ رأى الحسين مقبلا فقال: هذا أحب أهل الارض إلى أهل السماء.
وقال الزبير بن بكار: حدثني سليمان بن الدراوردي، عن جعفر بن محمد، عن أبيه " أن رسول الله صلى الله عليه وسلم بايع الحسن والحسين وعبد الله بن عباس وعبد الله بن جعفر وهم صغار لم يبلغوا، ولم يبايع صغيرا إلا منا ".
وهذا مرسل غريب.
وقال محمد بن سعد:
أخبرني يعلى بن عبيد، ثنا عبد الله بن الوليد الرصافي، عن عبد الله بن عبيد الله بن عميرة.
قال: حج الحسين بن علي خمسا وعشرين حجة ماشيا ونجائبه تقاد بين يديه.
وحدثنا أبو نعيم - الفضل بن دكين - ثنا حفص بن غياث، عن جعفر بن محمد، عن أبيه أن الحسين بن علي حج ماشيا وإن نجائبه لتقاد وراءه.
والصواب أن ذلك إنما هو الحسن أخوه، كما حكاه البخاري.
وقال المدائني: جرى بين الحسن والحسين كلام فتهاجرا، فلما كان بعد ذلك أقبل الحسن إلى الحسين فأكب على رأسه يقبله، فقام الحسين فقبله أيضا، وقال: إن الذي منعني من ابتدائك بهذا أني رأيت أنك أحق بالفضل مني فكرهت أن أنازعك ما أنت أحق به مني.
وحكى الاصمعي عن ابن عون أن الحسن كتب إلى الحسين يعيب عليه إعطاء الشعراء فقال الحسين إن أحسن المال ما وقى العرض.
وقد روى الطبراني: حدثنا أبو حنيفة محمد بن حنيفة الواسطي ثنا يزيد بن البراء بن عمرو بن البراء الغنوي، ثنا سليمان بن الهيثم قال: كان الحسين بن علي يطوف بالبيت فأراد أن يستلم فيما وسع له الناس، فقال رجل: يا أبا فراس من هذا فقال الفرزدق:
__________
(1) مسند أحمد ج 1 / 101.
(*)

(8/226)

هذا الذي تعرف البطحاء وطأته * والبيت يعرفه والحل والحرم هذا ابن خير عباد الله كلهم * هذا التقي النقي الطاهر العلم يكاد يمسكه عرفان راحته * ركن الحطيم إذا ما جاء يستلم إذا رأته قريش قال قائلها * إلى مكارم هذا ينتهي الكرم يغضي حياء ويغضى من مهابته * فما يكلم إلا حين يبتسم في كفه خيزران رحيها عبق * بكف أورع في عرنينه شمم مشتقة من رسول الله نسبته (1) * طابت عناصره (2) والخيم والشيم لا يستطيع جواد بعد غايته (3) * ولا يدانيه قوم إن هموا كرموا
من يعرف الله يعرف أولية ذا * فالدين من بيت هذا ناله أمم أي العشائر هم ليست رقابهم * لاولية هذا أوله نعم هكذا أوردها الطبراني في ترجمة الحسين في معجمه الكبير وهو غريب، فإن المشهور أنها من قيل الفرزدق في علي بن الحسين لا في أبيه، وهو أشبه فإن الفرزدق لم ير الحسين إلا وهو مقبل إلى الحج والحسين ذاهب إلى العراق، فسأل الحسين الفرزدق عن الناس فذكر له ما تقدم، ثم إن الحسين قتل بعد مفارقته له بأيام يسيرة، فمتى رآه يطوف بالبيت والله أعلم، وروى هشام عن عوانة قال: قال عبيد الله بن زياد لعمر بن سعد: أين الكتاب الذي كتبته إليك في قتل الحسين ؟ فقال: مضيت لامرك وضاع الكتاب، فقال له ابن زياد: لتجيئن به، قال: ضاع، قال: والله لتجيئن به، قال: ترك والله يقرأ على عجائز قريش أعتذر إليهن بالمدينة، أما والله لقد نصحتك في حسين نصيحة لو نصحتها إلى سعد بن أبي وقاص لكنت قد أديت حقه، فقال عثمان بن زياد أخو عبيد الله، صدق عمر والله.
ولوددت والله أنه ليس من بني ياد رجل إلا وفي أنفه خزامة (4) إلى يوم القيامة وأن حسينا لم يقتل، قال: فوالله ما أنكر ذلك عليه عبيد الله بن زياد.
فصل في شئ من أشعاره التي رويت عنه فمن ذلك ما أنشده أبو بكر بن كامل عن عبد الله بن إبراهيم وذكر أنه للحسين بن علي بن أبي طالب رضي الله عنهما:
__________
(1) في الديوان: نبعته.
(2) في الديوان: مغارسه.
(3) في الديوان: جودهم.
(4) الخزامة: الحلقة توضع في أنف البعير.
(*)

(8/227)

إغن عن المخلوق بالخالق * تسد على الكاذب والصادق
واسترزق الرحمن من فضله * فليس غير الله من رازق من ظن أن الناس يغنونه * فليس بالرحمن بالواثق أو ظن أن المال من كسبه * زلت به النعلان من حالق عن الاعمش أن الحسين بن علي قال: كلما زيد صاحب المال مالا * زيد في همه وفي الاشتغال قد عرفناك يا منغصة العي * - ش ويا دار كل فان وبالي ليس يصفو لزاهد طلب الزه * - د إذا كان مثقلا بالعيال وعن إسحاق بن إبراهيم قال: بلغني أن الحسين زار مقابر الشهداء بالبقيع فقال: ناديت سكان القبور فأسكتوا * وأجابني عن صمتهم ترب الحصا قالت أتدري ما فعلت بساكني * مزقت لحمهم وخرقت الكسا وحشوت أعينهم ترابا بعدما * كانت تأذى باليسير من القذا أما العظام فإنني مزقتها * حتى تباينت المفاصل والشوا قطعت ذا زاد من هذا كذا * فتركتها رمما يطوف بها البلا وأنشد بعضهم للحسين رضي الله عنه أيضا: لئن كانت الدنيا تعد نفيسة * فدار ثواب الله أعلى وأنبل وإن كانت الابدان للموت أنشئت * فقتل امرئ بالسيف في الله أفضل وإن كانت الارزاق شيئا مقدرا * فقلة سعي المرء في الرزق أجمل وإن كانت الاموال للترك جمعها * فما بال متروك به المرء يبخل ومما أنشد الزبير بن بكار من شعره في امرأته الرباب بنت أنيف، ويقال بنت امرئ القيس بن عدي بن أوس الكلبي أم ابنته سكينة (1): لعمرك إنني لاحب دارا * تحل (2) بها سكينة والرباب أحبهما وأبذل جل مالي * وليس للائمي فيها (3) عتاب
__________
(1) قال ابن الكلبي اسمها أميمة.
وقال المديني عن المالكي: اسمها آمنة وقيل أمينة.
وسكينة لقب لقبت به (انظر الاغاني 16 / 138).
(2) في الاغاني: تكون.
(3) في الاغاني 16 / 139: لعاتب عندي عتاب.
(*)

(8/228)

ولست لهم وإن عتبوا مطيعا * حياتي أو يعليني التراب (1) وقد أسلم أبوها على يدي عمر بن الخطاب وأمره عمر على قومه، فلما خرج من عنده خطب إليه علي بن أبي طالب أن يزوج ابنه الحسن والحسين من بناته، فزوج الحسن ابنته سلمى، والحسين ابنته الرباب، وزوج عليا ابنته الثالثة، وهي المحياة بنت امرئ القيس في ساعة واحدة، فأحب الحسين زوجته الرباب حبا شديدا وكان بها معجبا يقول فيها الشعر، ولما قتل بكربلاء كانت معه فوجدت عليه وجدا شديدا، وذكر أنها أقامت على قبره سنة ثم انصرفت وهي تقول: إلى الحول ثم اسم السلام عليكما * ومن يبك حولا كاملا فقد اعتذر وقد خطبها بعده خلق كثير من أشراف قريش فقالت: ما كنت لاتخذ حموا بعد رسول الله صلى الله عليه وسلم، ووالله لا يؤويني ورجلا بعد الحسين سقف أبدا.
ولم تزل عليه كمدة حتى ماتت، ويقال إنها إنما عاشت بعده أياما يسيرة فالله أعلم، وابنتها سكينة بنت الحسين كانت من أجمل النساء حتى إنه لم يكن في زمانها أحسن منها فالله أعلم.
وروى أبو مخنف: عن عبد الرحمن بن جندب أن ابن زياد بعد مقتل الحسين تفقد أشراف أهل الكوفة فلم ير عبيد الله بن الحر بن يزيد، فتطلبه حتى جاءه بعد أيام فقال: أين كنت يا بن الحر ؟ قال: كنت مريضا، قال: مريض القلب أم مريض البدن ؟ قال: أما قلبي فلم يمرض، وأما بدني فقد من الله عليه بالعافية، فقال له ابن زياد: كذبت، ولكنك كنت مع عدونا، قال: لو كنت مع عدوك لم يخف مكان مثلي، ولكان الناس شاهدوا ذلك، قال: وعقل عن ابن زياد
عقلة فخرج ابن الحر فقعد على فرسه.
ثم قال: أبلغوه أني لا آتيه والله طائعا فقال ابن زياد: أين ابن الحر ؟ قال: خرج، فقال علي به، فخرج الشرط في طلبه فأسمعهم غليظ ما يكرهون، وترضى عن الحسين وأخيه وأبيه ثم أسمعهم في ابن زياد غليظا من القول ثم امتنع منهم وقال في الحسين وفي أصحابه شعرا: يقول أمير غادر حق غادر * ألا كنت قاتلت الشهيد ابن فاطمه فيا ندمي أن لا أكون نصرته * لذو حسرة ما إن تفارق لازمه (2)
__________
(1) في الاغاني: فلست لهم وإن غابوا مضيعا * حياتي أو يغيبني التراب (2) في الطبري 6 / 270: فيا ندمي أن لا أكون نصرته * ألا كل نفس لا تسدد نادمه وإني لاني لم أكن من جماته * لذو حسرة ما إن تفارق لازمه (*)

(8/229)

سقى الله أرواح الذين تبارزوا * على نصره سقيا من الغيث دائمه وقفت على أجداثهم وقبورهم * فكان الحشى ينقض والعين ساجمه لعمري لقد كانوا مصاليت في الوغى * سراعا إلى الهيجا حماة حضارمه تأسوا على نصر ابن بنت نبيهم * بأسيافهم أساد غبل ضراغمه فإن يقتلوا تلك النفوس التقية (1) * على الارض قد أضحت لذلك واجمه فما إن رأى الراؤون أفضل منهم * لدى الموت سادات وزهر قمامه أتقتلهم ظلما وترجو ودادنا * فذى (2) خطة ليست لنا بملائمه لعمري لقد راغمتمونا بقتلهم * فكم ناقم منا عليكم وناقمه أهم مرارا أن أسير بجحفل * إلى فئة زاغت عن الحق ظالمه فيا بن زياد استعد لحربنا * وموقف ضنك تقصم الظهر قاصمه
وقال الزبير بن بكار: قال سليمان بن قتيبة (3) يرثي الحسين رضي الله عنه: وإن قتيل الطف من آل هاشم * أذل رقابا من قريش فذلت (4) فإن تتبعوه عائذا لبيت تصبحوا (5) * كعاد تعمت عن هداها فضلت مررت على أبيات آل محمد * فالفيتها أمثالها حيث حلت (6) وكانوا لنا غنما فعادوا رزية (7) * لقد عظمت تلك الرزايا وجلت فلا يبعد الله الديار وأهلها * وإن أصبحت منهم بزعمي تحلت (8) إذا افتقرت قيس خبرنا فقيرها * وتقتلنا قيس إذا النعل زلت وعند يزيد (9) قطرة من دمائنا * سنجزيهم يوما بها حيث حلت ألم تر أن الارض أضحت مريضة * لقتل حسين والبلاة اقشعرت ومما وقع من الحوادث في هذه السنة - أعني إحدى وستين - بعد مقتل الحسين:
__________
(1) في الطبري: فإن يقتلوا فكل نفس تقية...(2) في الطبري: فدع.
(3) في مروج الذهب 3 / 79 والكامل للمبرد 1 / 131 سليمان بن قتة، وفي الكامل لابن الاثير: قال التيمي تيم مرة.
وقال المبرد: وسليمان بن قتة رجل من بني تيم بن مرة بن كعب بن لؤي وكان منقطعا إلى بني هاشم.
(4) في الكامل للمبرد، وكامل ابن الاثير: أذل رقاب المسلمين.
(5) في مروج الذهب: فإن يتبعوه عائذ البيت يصبحوا.
وسقط البيت من ابن الاثير والمبرد.
(6) في كامل المبرد: فلم أرها كعهدها يوم حلت.
وفي ابن الاثير: فلم أرها أمثالها...(7) في ابن الاثير: وكانوا رجاء ثم أضحوا رزية، وفي المبرد: ثم صاروا.
(8) في الكامل للمبرد وابن الاثير: وإن أصبحت من أهلها قد تخلت.
(9) في الكامل للمبرد والكامل لابن الاثير: غني.
(*)

(8/230)

ففيها ولى يزيد بن معاوية سلم بن زياد سجستان وخراسان حين وفد عليه، وله من العمر
أربعة وعشرون سنة، وعزل عنها أخويه عبادا وعبد الرحمن، وسار سلم إلى عمله فجعل ينتخب الوجوه والفرسان، ويحرض الناس على الجهاد، ثم خرج في جحفل عظيم ليغزو بلاد الترك، ومعه امرأته أم محمد بنت عبد الله بن عثمان بن أبي العاص، فكانت أول امرأة من العرب قطع بها النهر، وولدت هناك ولدا أسموه صغدى، وبعثت (1) إليها امرأة صاحب صغدى بتاجها من ذهب ولآل.
وكان المسلمون قبل ذلك لا يشتون في تلك البلاد، فشتى بها سلم بن زياد.
وبعث المهلب بن أبي صفرة إلى تلك المدينة التي هي للترك، وهي خوارزم فحاصرهم حتى صالحوه على نيف وعشرين ألف ألف، وكان يأخذ منهم عروضا عوضا، فيأخذ الشئ بنصف قيمته فبلغت قيمة ما أخذ منهم خمسين ألف ألف، فحظي بذلك المهلب عند سلم بن زياد.
ثم بعث من ذلك ما اصطفاه ليزيد بن معاوية مع مرزبان ومعه وفد، وصالح سلم أهل سمرقند في هذه الغزوة على مال جزيل.
وفيها عزل يزيد عن إمرة الحرمين عمرو بن سعيد وأعاد إليها الوليد بن عتبة بن أبي سفيان، فولاه المدينة، وذلك أن ابن الزبير لما بلغه مقتل الحسين شرع يخطب الناس ويعظم قتل الحسين وأصحابه جدا، ويعيب على أهل الكوفة وأهل العراق ما صنعوه من خذلانهم الحسين، ويترحم على الحسين ويلعن من قتله، ويقول: أما والله لقد قتلوه طويلا بالليل قيامه، كثيرا في النهار صيامه، أما والله ما كان يستبدل بالقرآن الغنا والملاهي، ولا بالبكاء من خشية الله اللغو والحداء، ولا بالصيام شرب المدام وأكل الحرام، ولا بالجلوس في حلق الذكر طلب الصيد، - يعرض في ذلك بيزيد بن معاوية - فسوف يلقون غيا، ويؤلب الناس على بني أمية ويحثهم على مخالفته وخلع يزيد.
فبايعه خلق كثير في الباطن، وسألوه أن يظهرها فلم يمكنه ذلك مع وجود عمرو بن سعيد، وكان شديدا عليه ولكن فيه رفق، وقد كان كاتبه أهل المدينة وغيرهم، وقال الناس: أما إذ قتل الحسين فليس ينازع أحد أبن الزبير، فلما بلغ ذلك يزيد شق ذلك عليه وقيل له: إن عمرو بن سعيد لو شاء لبعث إليك برأس ابن الزبير، أو يحاصره حتى يخرجه من الحرم، فبعث فعزله وولى الوليد بن عتبة فيها، وقيل في مستهل ذي الحجة، فأقام للناس الحج فيها، وحلف يزيد ليأتيني ابن الزبير في سلسلة من فضة، وبعث بها مع البريد ومعه
برنس من خز ليبر يمينه، فلما مر البريد على مروان وهو بالمدينة وأخبره بما هو قاصد له وما معه من الغل أنشأ مروان يقول: فخذها فما هي للعزيز بخطة * وفيها مقال لامرئ متذلل أعامر إن القوم ساموك خطة * وذلك في الجيران غزل بمغزل
__________
(1) في الطبري 6 / 273 وابن الاثير 4 / 97: أن أم محمد استعارت منها حليا فبعثت إليها بتاجها ولم تعده إليها وذهبت به.
(*)

(8/231)

أراك إذا ما كنت في القوم ناصحا (1) * يقال له بالدلو أدبر وأقبل فلما انتهت الرسل إلى عبد الله بن الزبير بعث مروان ابنيه عبد الملك وعبد العزيز ليحضرا مراجعته في ذلك، وقال: أسمعاه قولي في ذلك، قال عبد العزيز: فلما جلس الرسل بين يديه جعلت أنشده ذلك وهو يسمع ولا أشعره، فالتفت إلي فقال: أخبرا أباكما أني أقول: إني لمن نبعة صم مكاسرها * إذا تناوحت القصباء والعشر ولا ألين لغير الحق أسأله * حتى يلين لضرس الماضغ الحجر قال عبد العزيز: فما أدري أيما كان أعجب ! ! قال أبو معشر: لا خلاف بين أهل السير أن الوليد بن عتبة حج بالناس في هذه السنة وهو أمير الحرمين وعلى البصرة والكوفة عبيد الله بن زياد، وعلى خراسان وسجستان سلم بن زياد أخو عبيد الله بن زياد، وعلى قضاء الكوفة شريح، وعلى قضاء البصرة هشام بن هبيرة.
من توفي فيها من الاعيان الحسين بن علي رضي الله عنهما ومعه بضعة عشر من أهل بيته قتلوا جميعا بكربلاء، وقيل بضعة وعشرون كما تقدم.
وقتل معهم جماعة من الابطال والفرسان.
جابر بن عتيك بن قيس أبو عبد الله الانصاري السلمي، شهد بدرا وما معه، وكان حامل راية الانصار يوم الفتح،
كذا قال ابن الجوزي، قال: وتوفي في هذه السنة عن إحدى وسبعين سنة.
حمزة بن عمرو الاسلمي صحابي جليل ثبت في الصحيحين عن عائشة أنها قالت: سأل حمزة بن عمرو رسول الله صلى الله عليه وسلم فقال: إني كثير الصيام أفأصوم في السفر ؟ فقال له: " إن شئت فصم، وإن شئت فأفطر " (2).
وقد شهد فتح الشام، وكان هو البشير للصديق يوم أجنادين، قال الواقدي: وهو الذي بشر كعب بن مالك بتوبة الله عليه فأعطاه ثوبيه، وروى البخاري في التاريخ باسناد جيد عنه أنه قال: " كنا مع رسول الله صلى الله عليه وسلم في ليلة مظلمة فأضاءت لي أصابعي حتى جمعت عليها كل متاع كان
__________
(1) في الطبري: ناضحا.
(2) أخرجه البخاري في الصوم (22) باب.
ومسلم في الصيام ح (103) و (104) وأبو داود في الصوم ح (42) والنسائي في الصيام (56) و (58) وابن ماجه في الصيام ح (10) والدارمي ومالك في الموطأ في الصيام.
وأحمد في مسنده 6 / 46، 193، 202، 207.
(*)

(8/232)

للقوم " (1).
اتفقوا على أنه توفي في هذه السنة - أعني سنة إحدى وستين -.
شيبة بن عثمان بن أبي طلحة العبدري الحجبي صاحب مفتاح الكعبة كان أبوه ممن قتله علي بن أبي طالب يوم أحد كافرا، وأظهر شيبة الاسلام يوم الفتح، وشهد حنينا وفي قلبه شئ من الشك، وقد هم بالفتك برسول الله صلى الله عليه وسلم، فأطلع الله على ذلك رسوله فأخبره بما هم به فأسلم باطنا وجاد إسلامه، وقاتل يومئذ وصبر فيمن صبر.
قال الواقدي عن أشياخه: إن شيبة قال: كنت أقول والله لو آمن بمحمد جميع الناس ما آمنت به، فلما فتح مكة وخرج إلى هوازن خرجت معه رجاء أن أجد فرصة آخذ بثأر قريش كلها منه، قال: فاختلط الناس ذات يوم ونزل رسول الله صلى الله عليه وسلم عن بغلته فدنوت منه وانتضيت سيفي لاضربه به، فرفع لي شواظ من نار كاد يمحشني، فالتفت إلي رسول الله صلى الله عليه وسلم وقال: " يا شيبة ادن مني، فدنوت منه فوضع يده على صدري وقال: اللهم أعذه من الشيطان.
قال: فوالله ما رفع
يده حتى لهو يومئذ أحب إلي من سمعي وبصري، ثم قال: اذهب فقاتل، قال فتقدمت إلى العدو والله لو لقيت أبي لقتلته لو كان حيا، فلما تراجع الناس قال لي: يا شيبة الذي أراد الله بك خير مما أردت لنفسك، ثم حدثني بكل ما كان في نفسي مما لم يطلع عليه أحد إلا الله عزوجل، فتشهدت وقلت: استغفر الله، فقال: غفر الله لك " (2).
ولي الحجابة بعد عثمان بن طلحة واستقرت الحجابة في بنيه وبيته إلى اليوم، وإليه ينسب بنو شيبة، وهم حجبة الكعبة.
قال خليفة بن خياط وغير واحد: توفي سنة تسع وخمسين.
وقال محمد بن سعد: بقي إلى أيام يزيد بن معاوية.
وقال ابن الجوزي في المنتظم: مات في هذه السنة.
عبد المطلب بن ربيعة بن الحارث بن عبد المطلب بن هاشم صحابي انتقل إلى دمشق وله بها دار، ولما مات أوصى إلى يزيد بن معاوية وهو أمير المؤمنين.
الوليد بن عقبة بن أبي معيط ابن أبان بن أبي عمرو ذكوان بن أمية بن عبد شمس بن عبد مناف بن قصي، أبو وهب القرشي العبشمي، وهو أخو عثمان بن عفان لامه أروى بنت كريز بن ربيعة بن حبيب بن عبد شمس، وأمها أم حكيم البيضاء بنت عبد المطلب، وللوليد من الآخوة خالد وعمارة وأم
__________
(1) أخرجه البيهقي في الدلائل 6 / 79 وأبو نعيم في الدلائل ص (494) والسيوطي في الخصائص الكبرى (2 / 81).
(2) انظر خبره في مغازي الواقدي 3 / 910 وابن هشام في السيرة 4 / 58 وابن عساكر عن مصعب بن شيبة ونقله الزرقاني في المواهب اللدنية 3 / 15.
(*)

(8/233)

كلثوم، وقد قتل رسول الله صلى الله عليه وسلم أباه بعد وقعة بدر من بين الاسرى صبرا بين يديه، فقال: يا محمد من للصبية ؟ فقال: " لهم النار " وكذلك فعل بالنضر بن الحارث.
وأسلم الوليد هذا يوم الفتح، وقد بعثه رسول الله صلى الله عليه وسلم على صدقات بني المصطلق فخرجوا يتلقونه فظن أنهم إنما خرجوا لقتاله فرجع، فأخبر بذلك رسول الله صلى الله عليه وسلم فأراد أن يجهز إليهم جيشا، فبلغهم ذلك فجاء من جاء
منهم ليعتذر إليه ويخبرونه بصورة ما وقع، فأنزل الله تعالى في الوليد: * (يا أيها الذين آمنوا إن جاءكم فاسق بنبأ فتبينوا أن تصيبوا قوما بجهالة) * الآية [ الحجرات: 6 ].
ذكر ذلك غير واحد من المفسرين والله أعلم بصحة ذلك.
وقد حكى أبو عمرو بن عبد البر على ذلك الاجماع.
وقد ولاه عمر صدقات بني تغلب، وولاه عثمان نيابة الكوفة بعد سعد بن أبي وقاص، سنة خمس وعشرين، ثم شرب الخمر وصلى بأصحابه ثم التفت إليهم فقال: أزيدكم ؟ ووقع منه تخبيط، ثم إن عثمان جلده وعزله عن الكوفة بعد أربع سنين فأقام بها، فلما جاء علي إلى العراق سار إلى الرقة واشترى له عندها ضيعة وأقام بها معتزلا جميع الحروب التي كانت أيام علي ومعاوية وما بعدها إلى أن توفي بضيعته في هذه السنة، ودفن بضيعته وهي على خمسة عشر ميلا من الرقة، ويقال: إنه توفي في أيام معاوية فالله أعلم.
روى له الامام أحمد وأبو داود حديثا واحدا في فتح مكة، وقد ذكر ابن الجوزي وفاته في هذه السنة، وذكر أيضا وفاة أم المؤمنين ميمونة بنت الحارث الهلالية، وقد تقدم ذكر وفاتها في سنة إحدى وخمسين، وقيل إنها توفيت سنة ثلاث وستين، وقيل سنة ست وستين، والصواب ما ذكرناه.
أم سلمة أم المؤمنين هند بنت أبي أمية حذيفة وقيل سهل بن المغيرة بن عبد الله بن عمر بن مخزوم، القرشية المخزومية كانت أولا تحت ابن عمها أبي سلمة بن عبد الاسد فمات عنها، فتزوجها رسول الله صلى الله عليه وسلم ودخل بها في شوال سنة ثنتين بعد وقعة بدر، وقد كانت سمعت من زوجها أبي سلمة: حديثا عن رسول الله صلى الله عليه وسلم.
أنه قال: " ما من مسلم يصاب بمصيبة فيقول: إنا لله وإنا إليه راجعون، اللهم أجرني في مصيبتي واخلف لي خيرا منها، إلا أبدله الله خيرا منها " قالت: فلما مات أبو سلمة قلت ذلك ثم قلت: ومن هو خير من أبي سلمة أول رجل هاجر ؟ ثم عزم الله لي فقلتها فأبدلني الله خيرا منه، رسول الله صلى الله عليه وسلم وكانت من حسان النساء وعابداتهن.
قال الواقدي: توفيت سنة تسع وخمسين وصلى عليها أبو هريرة.
وقال ابن أبي خيثمة: توفيت في أيام يزيد بن معاوية.
قلت: والاحاديث المتقدمة في مقتل الحسين تدل على أنها عاشت إلى ما بعد مقتله والله أعلم.
ورضي الله
عنها والله سبحانه أعلم.
ثم دخلت سنة ثنتين وستين يقال فيها قدم وفد المدينة النبوية على يزيد بن معاوية فأكرمهم وأجازهم بجوائز سنية، ثم

(8/234)

عادوا من عنده بالجوائز فخلعوه وولوا عليهم عبد الله بن حنظلة الغسيل، فبعث إليهم يزيد جندا في السنة الآتية إلى المدينة فكانت وقعة الحرة على ما سنبينه في التي بعدها إن شاء الله تعالى، وقد كان يزيد عزل عن الحجاز عمرو بن سعيد بن العاص، وولى عليهم الوليد بن عتبة بن أبي سفيان، فلما دخل المدينة احتاط على الاموال والحواصل والاملاك، وأخذ العبيد الذين لعمرو بن سعيد فحبسهم، - وكانوا نحوا من ثلاثمائة عبد - فتجهز عمرو بن سعيد إلى يزيد وبعث إلى عبيدة أن يخرجوا من السجن ويلحقوا به، وأعد لهم إبلا يركبونها، ففعلوا ذلك، فما لحقوه حتى وصل إلى يزيد فأكرمه واحترمه ورحب به يزيد، وأدنى مجلسه، ثم إنه عاتبه في تقصيره في شأن ابن الزبير، فقال له: يا أمير المؤمنين الشاهد يرى ما لا يرى الغائب، وإن جل أهل مكة والحجاز مالاوه علينا وأحبوه ولم يكن لي جند أقوى بهم عليه لو ناهضته، وقد كان يحذرني ويحترس مني، وكنت أرفق به كثيرا وأداريه لاستمكن منه فأثب عليه، مع أني قد ضيقت عليه ومنعته من أشياء كثيرة، وجعلت على مكة وطرقها وشعابها رجالا لا يدعون أحدا يدخلها حتى يكتبوا اسمه واسم أبيه، ومن أي بلاد هو وما جاء له، وماذا يريد، فإن كان من أصحابه أو ممن عرف أنه يريده رددته صاغرا، وإلا خليت سبيله.
وقد وليت الوليد وسيأتيك من عمله وأمره ما لعلك تعرف به فضل مسارعتي واجتهادي في أمرك ومناصحتي لك إن شاء الله، والله يصنع لك ويكبت عدوك.
فقال له يزيد: أنت أصدق مما رماك وحملني عليك، وأنت ممن أثق به وأرجو معونته وأدخره لذات الصدع، وكفاية المهم وكشف نوازل الامور العظام.
في كلام طويل.
وأما الوليد بن عتبة فإنه أفام بالحجاز وقد هم مرارا أن يبطش بعبد الله بن الزبير فيجده متحذرا ممتنعا قد أعد للامور أقرانها.
وثار باليمامة رجل آخر يقال له نجدة بن عامر الحنفي (1)
حين قتل الحسين، وخالف يزيد بن معاوية، ولم يخالف ابن الزبير بل بقي على حدة، له أصحاب يتبعونه، فإذا كان ليلة عرفة دفع الوليد بن عتبة بالجمهور وتخلف عنه ابن الزبير وأصحاب نجدة، ثم يدفع كل فريق وحدهم.
ثم كتب نجدة (2) إلى يزيد: إنك بعثت إلينا رجلا أخرق لا يتجه لامر رشد ولا يرعوي لعظة الحكيم، فلو بعثت إلينا رجلا سهل الخلق لين الكنف، رجوت أن يسهل به من الامور ما استوعر منها وأن يجتمع ما تفرق، فانظر في ذلك فإن فيه صلاح خواصنا وعوامنا إن شاء الله تعالى.
قالوا: فعزل يزيد الوليد وولى عثمان بن محمد بن أبي سفيان، فسار إلى الحجاز وإذا هو فتى غر حدث غمر لم يمارس الامور، فطعموا فيه، ولما دخل المدينة بعث إلى يزيد منها وفدا فيهم عبد الله بن حنظلة الغسيل الانصاري، وعبد الله بن أبي عمرو بن حفص بن المغيرة الحضرمي (3)، والمنذر بن الزبير، ورجال كثير من أشراف أهل المدينة، فقدموا على يزيد
__________
(1) في ابن الاثير: 4 / 103: النخعي.
(2) في الطبري 7 / 3 والكامل لابن الاثير: ابن الزبير.
(3) في ابن الاثير 4 / 102 والطبري 7 / 4: المخزومي.
(*)

(8/235)

فأكرمهم وأحسن إليهم وعظم جوائزهم، ثم انصرفوا راجعين إلى المدينة، إلا المنذر بن الزبير فإنه سار إلى صاحبه عبيد الله بن زياد بالبصرة، وكان يزيد قد أجازه بمائة ألف نظير أصحابه من أولئك الوفد، ولما رجع وفد المدينة إليها أظهروا شتم يزيد وعيبه وقالوا: قدمنا من عند رجل ليس له دين يشرب الخمر وتعزف عنده القينات بالمعازف (1)، وإنا نشهدكم أنا قد خلعناه، فتابعهم الناس على خلعه، وبايعوا عبد الله بن حنظلة الغسيل على الموت، وأنكر عليهم عبد الله بن عمر بن الخطاب (2)، ورجع المنذر بن الزبير من البصرة إلى المدينة فوافق أولئك على خلع يزيد، وأخبرهم عنه أنه يشرب الخمر ويسكر حتى ترك الصلاة، وعابه أكثر مما عابه أولئك.
فلما بلغ ذلك يزيد قال: اللهم إني آثرته وأكرمته ففعل ما قد رأيت، فأدركه وانتقم منه.
ثم إن يزيد بعث إلى أهل المدينة النعمان بن بشير ينهاهم عما صنعوا ويحذرهم غب ذلك ويأمرهم بالرجوع إلى السمع والطاعة
ولزوم الجماعة، فسار إليهم ففعل ما أمره يزيد وخوفهم الفتنة وقال لهم: إن الفتنة وخيمة، وقال: لا طاقة لكم بأهل الشام، فقال له عبد الله بن مطيع: ما يحملك يا نعمان على تفريق جماعتنا وفساد ما أصلح الله من أمرنا ؟ فقال له النعمان: أما والله لكأني وقد تركت تلك الامور التي تدعو إليها، وقامت الرجال على الركب التي تضرب مفارق القوم وجباههم بالسيوف، ودارت رحا الموت بين الفريقين، وكأني بك قد ضربت جنب بغلتك إلي (3) وخلفت هؤلاء المساكين - يعني الانصار - يقتلون في سككهم ومساجدهم، وعلى أبواب دورهم.
فعصاه الناس فلم يسمعوا منه فانصرف وكان الامر والله كما قال سواء.
قال ابن جرير: وحج بالناس في هذه السنة الوليد بن عتبة كذا قال وفيه نظر، فإنه إن كان في وفد أهل المدينة وقد رجعوا من عند يزيد فإنما وفد عثمان بن محمد بن أبي سفيان، وإن كان قد حج بالناس فيها الوليد فما قدم وفد المدينة إلى يزيد إلا في أول سنة ثلاث وستين وهو أشبه والله أعلم.
وممن توفي في هذه السنة من الاعيان بريدة بن الحصيب الاسلمي كان إسلامه حين اجتاز به رسول الله صلى الله عليه وسلم وهو مهاجر إلى المدينة عند كراع الغميم، فلما كان هناك تلقاه بريدة في ثمانين نفسا من أهله فأسلموا، وصلى بهم صلاة العشاء وعلمه ليلتئذ صدرا من سورة مريم، ثم قدم على رسول الله صلى الله عليه وسلم المدينة بعد أحد فشهد معه المشاهد كلها وأقام بالمدينة، فلما فتحت البصرة نزلها واختط بها دارا، ثم خرج إلى غزو خراسان فمات بمرو في خلافة يزيد بن معاوية.
ذكر موته غير واحد في هذه السنة.
__________
(1) في الطبري وابن الاثير: ويعزف بالصنابير (ويضرب: في ابن الاثير) ويضرب عنده القيان (في ابن الاثير: ويعزف) ويلعب بالكلاب ويسمر عنده الحراب (اللصوص) والفتيان.
(2) لم يرد ذكره لا في الطبري ولا في ابن الاثير.
(3) في الطبري وابن الاثير: إلى مكة.
(*)

(8/236)

الربيع بن خثيم
أبو يزيد ؟ نوري الكوفي أحد أصحاب ابن مسعود قال له عبد الله بن مسعود: ما رأيتك قط إلا ذكرت المخبتين، ولو رآك رسول الله صلى الله عليه وسلم لاحبك.
وكان ابن مسعود يجله كثيرا، وقال الشعبي: كان الربيع من معادن الصدق، وكان أورع أصحاب ابن مسعود، وقال ابن معين: لا يسأل عن مثله، وله مناقب كثيرة جدا، أرخ ابن الجوزي وفاته في هذه السنة.
علقمة بن قيس أبو شبل النخعي الكوفي كان من أكابر أصحاب ابن مسعود وعلمائهم وكان يشبه بابن مسعود وقد روى علقمة عن جماعة من الصحابة وعنه خلق من التابعين.
عقبة بن نافع الفهري بعثه معاوية إلى إفريقية في عشرة آلاف فافتتحها، واختط القيروان، وكان موضعها غيضة لا ترام من السباع والحيات والحشرات، فدعا الله تعالى فجعلن يخرجن منها بأولادهن من الاوكار والجحار، فبناها ولم يزل بها حتى هذه السنة (1)، غزا أقواما من البربر والروم فقتل شهيدا رضي الله عنه.
عمر بن حزم صحابي جليل استعمله رسول الله صلى الله عليه وسلم على نجران وعمره سبع عشرة سنة وأقام بها مدة، وأدرك أيام يزيد بن معاوية.
مسلم بمن مخلد الانصاري الزرقي ولد عام الهجرة، وسمع من رسول الله صلى الله عليه وسلم، وشهد فتح مصر، وولي الجند بها لمعاوية ويزيد، ومات في ذي القعدة من هذه السنة.
مسلم بن معاوية الديلمي صحابي جليل شهد بدرا وأحدا والخندق مع المشركين، وكانت له في المسلمين نكاية، ثم أسلم وحسن إسلامه، وشهد فتح مكة وحنينا، وحج مع أبي بكر سنة تسع، وشهد حجة
__________
(1) يذكر ابن الاثير في تاريخه ان معاوية عزل عقبة عن أفريقيا فعاد إلى الشام ثم وعده معاوية بإعادته إلى عمله ولم
يزل في الشام إلى وفاة معاوية فاستعمله يزيد على أفريقيا من جديد سنة 62 ه (الكامل 4 / 217).
(*)

(8/237)

الوداع، وعمر ستين سنة في الجاهلية ومثلها في الاسلام، قاله الواقدي.
قال: وأدرك أيام يزيد بن معاوية، وقال ابن الجوزي: مات في هذه السنة.
وفيها توفيت الرباب بنت أنيف امرأة الحسين بن علي التي كانت حاضرة أهل العراق إذ هم يعدون في السبت أو في الجمعة على زوجها الحسين بن علي ابن بنت رسول الله صلى الله عليه وسلم.
ثم دخلت سنة ثلاث وستين ففيها كانت وقعة الحرة: وكان سببها أن أهل المدينة لما خلعوا يزيد بن معاوية وولوا على قريش عبد الله بن مطيع، وعلى الانصار عبد الله بن حنظلة بن أبي عامر، فلما كان في أول هذه السنة أظهروا ذلك واجتمعوا عند المنبر فجعل الرجل منهم يقول: قد خلعت يزيد كما خلعت عمامتي هذه، ويلقيها عن رأسه، ويقول الآخر: قد خلعته كما خلعت نعلي هذه، حتى اجتمع شئ كثير من العمائم والنعال هناك، ثم اجتمعوا على إخراج عامل يزيد من بين أظهرهم، وهو عثمان بن محمد بن أبي سفيان ابن عم يزيد (1)، وعلى إجلا بني أمية من المدينة، فاجتمعت بنو أمية في دار مروان بن الحكم، وأحاط بهم أهل المدينة يحاصرونهم، واعتزل الناس علي بن الحسين " زين العابدين " وكذلك عبد الله بن عمر بن الخطاب لم يخلعا يزيد، ولا أحد من بيت ابن عمر، وقد قال ابن عمر لاهله: لا يخلعن أحد منكم يزيد فتكون الفيصل ويروى الصيلم بيني وبينه، وسيأتي هذا الحديث بلفظه وإسناده في ترجمة يزيد، وأنكر على أهل المدينة في مبايعتهم لابن مطيع وابن حنظلة على الموت، وقال: إنما كنا نبايع رسول الله صلى الله عليه وسلم على أن لا نفر، وكذلك لم يخلع يزيد أحد من بني عبد المطلب، وقد سئل محمد بن الحنفية في ذلك فامتنع عن ذلك أشد الامتناع، وناظرهم وجادلهم في يزيد ورد عليهم ما اتهموا يزيد به من شرب الخمر وتركه بعض الصلوات كما سيأتي مبسوطا في ترجمة يزيد قريبا إن شاء الله، وكتب بنو أمية إلى يزيد (2) بما هم فيه من الحصر والاهانة، والجوع والعطش، وإنه إن لم يبعث إليهم من ينقذهم مما هم فيه وإلا استؤصلوا عن
آخرهم، وبعثوا ذلك مع البريد، فلما قدم بذلك على يزيد وجده جالسا على سريره ورجلاه في ماء يتبرد به مما به من النقرس في رجليه، فلما قرأ الكتاب انزعج لذلك وقال: ويلك ! ما فيهم ألف رجل ؟ قال: بلى، قال: فهل لا قاتلوا ساعة من النهار ؟ ثم بعث إلى عمرو بن سعيد بن العاص فقرأ عليه الكتاب واستشاره فيمن يبعثه إليهم، وعرض عليه أن يبعثه إليهم فأبى عليه ذلك، وقال: إن أمير المؤمنين عزلني عنها وهي مضبوطة وأمورها محكمة، فأما الآن فإنما دماء قريش تراق
__________
(1) في فتوح ابن الاعثم 5 / 292: كان عمرو بن سعيد بن العاص عاملا ليزيد على المدينة - وقد تقدم عزله -.
(2) في الطبري 7 / 5 كتب مروان بن الحكم الكتاب إلى يزيد وأرسله مع حبيب بن قرة.
أما في الاخبار الطوال ص 264: ارتحل مروان من المدينة بولده وأهل بيته حتى لحق بالشام.
(*)

(8/238)

بالصعيد فلا أحب أن أتولى ذلك منهم، ليتولى ذلك من هو أبعد منهم مني، قال: فبعث البريد إلى مسلم بن عقبة المزني (1) وهو شيخ كبير ضعيف فانتدب لذلك وأرسل معه يزيد عشرة آلاف فارس، وقيل اثنا عشر ألفا وخمسة عشر ألف رجل (2)، وأعطى كل واحد منهم مائة دينار (3) وقيل أربعة دنانير، ثم استعرضهم وهو على فرس له (4)، قال المدائني: وجعل على أهل دمشق عبد الله بن مسعدة الفزاري، وعلى أهل حمص حصين بن نمير السكوني، وعلى أهل الاردن حبيش بن دلجة القيني، وعلى أهل فلسطين روح بن زنباع الجذامي وشريك الكناني، وعلى أهل قنسرين طريف بن الحسحاس الهلالي، وعليهم مسلم بن عقبة المزني من غطفان، وإنما يسميه السلف مسرف بن عقبة.
فقال النعمان بن بشير: يا أمير المؤمنين ولني عليهم أكفك - وكان النعمان أخا عبد الله بن حنظلة لامه عمرة بنت رواحة - فقال يزيد لا ! ليس لهم إلا هذا الغشمة، والله لاقتلنهم بعد إحساني إليهم وعفوي عنهم مرة بعد مرة.
فقال النعمان يا أمير المؤمنين أنشدك الله في عشيرتك وأنصار رسول الله صلى الله عليه وسلم.
وقال له عبد الله بن جعفر: أرأيت إن رجعوا إلى طاعتك أيقبل منهم ؟ قال: إن فعلوا فلا سبيل عليهم، وقال يزيد لمسلم بن عقبة: ادع القوم ثلاثا فإن رجعوا إلى الطاعة فاقبل منه وكف عنهم، وإلا فاستعن بالله وقاتلهم، وإذا ظهرت عليهم فأبح
المدينة ثلاثا ثم اكفف عن الناس، وانظر إلى علي بن الحسين فاكفف عنه واستوص به خيرا، وأدن مجلسه، فإنه لم يدخل في شئ مما دخلوا فيه، وأمر مسلم إذا فرغ من المدينة أن يذهب إلى مكة لحصار ابن نمير، وقال له: إن حدث بك أمر فعلى الناس حصين بن نمير السكوني.
وقد كان يزيد كتب إلى عبيد الله بن زياد أن يسير إلى الزبير فيحاصره بمكة، فأبى عليه وقال: والله لا أجمعهما للفاسق أبدا، أقتل ابن بنت رسول الله صلى الله عليه وسلم، وأغزو البيت الحرام ؟ وقد كانت أمه مرجانة قالت له حين قتل الحسين: ويحك ماذا صنعت وماذا ركبت ؟ وعنفته تعنيفا شديدا.
قالوا: وقد بلغ يزيد أن ابن الزبير يقول في خطبته: يزيد القرود، شارب الخمور، تارك الصلوات، منعكف على القينات.
فلما جهز مسلم بن عقبة واستعرض الجيش بدمشق جعل يقول: أبلغ أبا بكر إذا الجيش سرى * وأشرف الجيش على وادي القرى (5)
__________
(1) في الطبري 7 / 6 والكامل لابن الاثير 4 / 112: المري.
(2) في ابن الاعثم 5 / 293: عشرون ألف فارس وسبعة آلاف راجل.
(3) في ابن الاعثم: مائتي دينار ولكل راجل مائة دينار (عدا أعطياتهم).
(4) في الاخبار الطوال ص 264: شيعهم حتى بلغ ماء يقال له " وبرة " وهي أقرب مياه الشام إلى الحجاز.
وفي ابن الاعثم: إلى الثنية.
(5) في الطبري والكامل وابن الاعثم...إذا الليل سرى وهبط القوم...(وانظر الاخبار الطوال ص 265 ومروج الذهب 3 / 84).
(*)

(8/239)

أجمع سكران من القوم ترى * يا عجبا من ملحد في أم القرى (1) * مخادع للدين يقضي بالفرى * (2) وفي رواية: أبلغ أبا بكر إذا الامر انبرى * ونزل الجيش على وادي القرى عشرون ألفا بين كهل وفتى * أجمع سكران من القوم ترى
قالوا: وسار مسلم بمن معه من الجيوش إلى المدينة، فلما اقترب منها اجتهد أهل المدينة في حصار بني أمية، وقالوا لهم: والله لنقتلنكم عن آخركم أو تعطونا موثقا أن لا تدلوا علينا أحدا من هؤلاء الشاميين، ولا تمالئوهم علينا، فأعطوهم العهود بذلك، فلما وصل الجيش تلقاهم بنو أمية فجعل مسلم يسألهم عن الاخبار فلا يخبره أحد، فانحصر لذلك، وجاءه عبد الملك بن مروان فقال له: إن كنت تريد النصر فأنزل شرقي المدينة في الحرة، فإذا خرجوا إليك كانت الشمس في أقفيتكم وفي وجوههم، فادعهم إلى الطاعة، فإن أجابوك وإلا فاستعن بالله وقاتلهم فإن الله ناصرك عليهم إذ خالفوا الامام وخرجوا عن الطاعة.
فشكره مسلم بن عقبة على ذلك، وامتثل ما أشار به، فنزل شرقي المدينة في الحرة، ودعا أهلها ثلاثة أيام، كل ذلك يأبون إلا المحاربة والمقاتلة، فلما مضت الثلاثة قال لهم في اليوم الرابع - وهو يوم الاربعاء لليلتين بقيتا من ذي الحجة سنة ثلاث وستين - قال لهم: يا أهل المدينة: مضت الثلاث وإن أمير المؤمنين قال لي: إنكم أصله وعشيرته، وإنه يكره إراقة دمائكم، وإنه أمرني أن أؤجلكم ثلاثا فقد مضت، فماذا أنتم صانعون ؟ أتسالمون أم تحاربون ؟ فقالوا: بل نحارب.
فقال: لا تفعلوا بل سالموا ونجعل جدنا وقوتنا على هذا الملحد - يعني ابن الزبير - فقالوا: يا عدو الله ! لو أردت ذلك لما مكناك منه، أنحن نذركم تذهبون فتلحدون في بيت الله الحرام ؟ ثم تهيأوا للقتال، وقد كانوا اتخذوا خندقا بينهم وبين ابن عقبة، وجعلوا جيشهم أربعة أرباع على كل ربع أمير (3)، وجعلوا أجمل الارباع الرباع الذي فيه عبد الله بن حنظلة الغسيل، ثم اقتتلوا قتالا شديدا، ثم انهزم أهل المدينة إليها.
وقد قتل من الفريقين خلق من السادات والاعيان، منهم عبد الله بن مطيع وبنون له سبعة بين يديه، وعبد الله بن حنظلة الغسيل، وأخوه لامه محمد بن ثابت بن شماس، ومحمد بن عمرو بن حزم،
__________
(1) في الطبري والكامل وابن الاعثم يا عجبا من ملحد يا عجبا.
(2) في الطبري: يقفو بالعرى، وفي الكامل: يعفو بالعرى.
(3) في الطبري 7 / 8 عبد الرحمن بن زهير بن عبد عوف على ربع، وعبد الله بن مطيع على ربع آخر، ومعقل بن سنان الاشجعي على ربع آخر وعبد الله بن حنظلة الغسيل الانصاري في أعظم تلك الارباع وأكثره
عددا.
(*)

(8/240)

وقد مر به مروان وهو مجندل فقال: رحمك الله فكم من سارية قد رأيتك تطيل عندها القيام والسجود.
ثم أباح مسلم بن عقبة، الذي يقول فيه السلف مسرف بن عقبة - قبحه الله من شيخ سوء ما أجهله - المدينة ثلاث أيام كما أمره يزيد، لا جزاه الله خيرا، وقتل خلقا من أشرافها وقرائها وانتهب أموالا كثيرة منها، ووقع شر عظيم وفساد عريض على ما ذكره غير واحد.
فكان ممن قتل بين يديه صبرا معقل بن سنان، وقد كان صديقه قبل ذلك (1)، ولكن أسمعه في يزيد كلاما غليظا فنقم عليه بسببه، واستدعى بعلي بن الحسين فجاء يمشي بين مروان بن الحكم وابنه عبد الملك، ليأخذ له بهما عنده أمانا، ولم يشعر أن يزيد أوصاه به، فلما جلس بين يديه استدعى مروان بشراب - وقد كان مسلم بن عقبة حمل معه من الشام ثلجا إلى المدينة فكان يشاب له بشرابه - فلما جئ بالشراب شرب مروان قليلا ثم أعطى الباقي لعلي بن الحسين ليأخذ له بذلك أمانا، وكان مروان مواذا لعلي بن الحسين، فلما نظر إليه مسلم بن عقبة قد أخذ الاناء في يده قال له: لا تشرب من شرابنا، ثم قال له: إنما جئت مع هذين لتأمن بهما ؟ فارتعدت يد علي بن الحسين وجعل لا يضع الاناء من يده ولا يشربه، ثم قال له: لولا أن أمير المؤمنين أوصاني بك لضربت عنقك، ثم قال له: إن شئت أن تشرب فاشرب، وإن شئت دعونا لك بغيرها، فقال: هذه الذي في كفي أريد، فشرب ثم قال له مسلم بن عقبة: قم إلى ههنا فاجلس، فأجلسه معه على السرير وقال له: إن أمير المؤمنين أوصاني بك، وإن هؤلاء شغلوني عنك.
ثم قال لعلي بن الحسين: لعل أهلك فزعوا، فقال: إي والله.
فأمر بدابته فأسرجت ثم حمله عليها حتى رده إلى منزله مكرما.
ثم استدعى بعمرو بن عثمان بن عفان - ولم يكن خرج مع بني أمية - فقال له: إنك إن ظهر أهل المدينة قلت أنا معكم، وإن ظهر أهل الشام قلت أنا ابن أمير المؤمنين، ثم أمر به فنتفت لحيته بين يديه - وكان ذا لحية كبيرة -.
قال المدائني: وأباح مسلم بن عقبة المدينة ثلاثة أيام، يقتلون من وجدوا من الناس، ويأخذون الاموال.
فأرسلت سعدى بنت عوف المرية إلى مسلم بن عقبة تقول له: أنا بنت عمك فمر أصحابك أن لا يتعرضوا لابلنا بمكان كذا وكذا، فقال لاصحابه: لا تبدأوا إلا بأخذ إبلها أولا.
وجاءته امرأة فقالت: أنا مولاتك في الاسارى، فقال: عجلوه لها، فضربت عنقه، وقال: اعطوه رأسه، أما ترضين أن لا يقتل حتى تتكلمي في ابنك ؟ ووقعوا على النساء حتى قيل إنه حبلت ألف امرأة في تلك الايام من غير زوج فالله أعلم.
قال المدائني عن أبي قرة قال: قال هشام بن حسان: ولدت ألف امرأة من أهل المدينة بعد وقعة الحرة من غير زوج.
وقد اختفى جماعة من سادات
__________
(1) في ابن الاعثم 5 / 297 - 298: قال مسلم: ابن عمي، وقال معقل: أنا ابن عمك، فأنا رجل من أشجع وأنت من بني مرة ويجمع وإياك قيس غيلان.
(*)

(8/241)

الصحابة منهم جابر بن عبد الله، وخرج أبو سعيد الخدري فلجأ إلى غار في جبل (1) فلحقه رجل من أهل الشام، قال: فلما رأيته انتضبت سيفي فقصدني، فلما رآني صمم على قتلي فشممت سيفي ثم قلت: * (إني أريد أن تبوء باثمي وإثمك فتكون من أصحاب النار وذلك جزاء الظالمين) * فلما رأى ذلك قال: من أنت ؟ قلت: أنا أبو سعيد الخدري قال: صاحب رسول الله صلى الله عليه وسلم ؟ قلت: نعم ! فمضى وتركني.
قال المدائني: وجئ إلى مسلم بسعيد بن المسيب فقال له: بايع ! فقال: أبايع على سيرة أبي بكر وعمر.
فأمر بضرب عنقه، فشهد رجل أنه مجنون فخلى سبيله (2).
وقال المدائني عن عبد الله القرشي وأبي إسحاق التميمي قالا: لما انهزم أهل المدينة يوم الحرة صاح النساء والصبيان، فقال ابن عمر: بعثمان ورب الكعبة.
قال المدائني عن شيخ من أهل المدينة.
قال: سألت الزهري كم كان القتلى يوم الحرة قال: سبعمائة من وجوه الناس من المهاجرين والانصار، ووجوه الموالي وممن لا أعرف من حر وعبد وغيرهم عشرة آلاف (3).
قال: وكانت الوقعة لثلاث بقين من ذي الحجة سنة ثلاث وستين، وانتهبوا المدينة ثلاث أيام.
قال الواقدي وأبو معشر: كانت وقعة
الحرة يوم الاربعاء لليلتين بقيتا من ذي الحجة سنة ثلاث وستين.
قال الواقدي عن عبد الله بن جعفر عن ابن عون قال: وحج بالناس في هذه السنة عبد الله بن الزبير، وكانوا يسمونه العائذ - يعني العائذ بالبيت - ويرون الامر شورى، وجاء خبر الحرة إلى أهل مكة ليلة مستهل المحرم مع سعيد مولى المسور بن مخرمة، فحزنوا حزنا شديدا وتأهبوا لقتال أهل الشام.
قال ابن جرير: وقد رويت قصة الحرة على غير ما رواه أبو مخنف: فحدثني أحمد بن زهير، ثنا أبي، سمعت وهب بن جرير، ثنا جويرية بن أسماء قال: سمعت أشياخ أهل المدينة يحدثون أن معاوية لما حضرته الوفاة دعا ابنه يزيد فقال له: إن لك من أهل المدينة يوما، فإن فعلوا فارمهم بمسلم بن عقبة فإنه رجل قد عرفت نصيحته لنا، فلما هلك معاوية وفد إلى يزيد وفد من أهل المدينة، وكان ممن وفد إليه عبد الله بن حنظلة بن أبي عامر - وكان شريفا
__________
(1) في الامامة والسياسة 1 / 213 وابن الاعثم 5 / 295: لزم بيته.
(2) في الامامة والسياسة: كان سعيد بن المسيب لم يبرح من المسجد ولم يكن يخرج إلا من الليل إلى الليل.
(3) في مروج الذهب 3 / 85: قتل من آل أبي طالب اثنان - ومن بني هاشم ثلاثة وبضع وتسعون رجلا من سائر قريش ومثلهم من الانصار، وأربعة آلاف من سائر الناس، ودون من لم يعرف.
وقال ابن الاعثم 5 / 295: قتل من أولاد المهاجرين ألف وثلاثمائة وقتل من أبناء الانصار ألف وسبعمائة ومن العبيد والموالي وسائر الناس ثلاثة آلاف وخمسمائة.
وفي الامامة والسياسة 1 / 216: قتل من أصحاب النبي صلى الله عليه وسلم ثمانون رجلا، ومن قريش والانصار سبع مئة ومن سائر الناس من الموالي والعرب والتابعين عشرة آلاف.
وفي المعرفة والتاريخ 3 / 325 عن مالك بن أنس قال: قتل يوم الحرة سبعمائة من حملة القرآن وكان فيهم ثلاثة من أصحاب النبي صلى الله عليه وسلم.
(*)

(8/242)

فاضلا سيدا عابدا - ومعه ثمانية بنين له فأعطاه يزيد مائة ألف درهم، وأعطى بنيه كل واحد منهم عشرة آلاف سوى كسوتهم وحملاتهم، ثم رجعوا إلى المدينة، فلما قدمها أتاه الناس فقالوا له: ما وراءك ؟ فقال: جئتكم من عند رجل والله لو لم أجد إلا بني هؤلاء لجاهدته بهم قالوا: قد بلغنا
أنه أعطاك وأخدمك وأحذاك وأكرمك.
قال: قد فعل وما قبلت منه إلا لا تقوى به على قتاله، فحض الناس فبايعوه، فبلغ ذلك يزيد فبعث إليهم مسلم بن عقبة، وقد بعث أهل المدينة إلى كل ماء بينهم وبين الشام فصبوا فيه زقا من قطران وغوروه، فأرسل الله على جيش الشام السماء مدرارا بالمطر، فلم يستقوا بدلو حتى وردوا المدينة، فخرج أهل المدينة بجموع كثيرة وهيئة لم ير مثلها، فلما رآهم أهل الشام هابوهم وكرهوا قتالهم، وكان أميرهم مسلم شديد الوجع، فبينما الناس في قتالهم إذ سمعوا التكبير من خلفهم في جوف المدينة، قد أقحم عليهم بنو حارثة من أهل الشام وهم على الجدر، فانهزم الناس فكان من أصيب في الخندق أعظم ممن قتل، فدخلوا المدينة وعبد الله بن حنظلة مستند إلى الجدار يغط نوما، فنبهه ابنه، فلما فتح عينيه ورأى ما صنع الناس، أمر أكبر بنيه فتقدم فقاتل حتى قتل، فدخل مسلم بن عقبة المدينة فدعا الناس للبيعة على أنهم خول (1) ليزيد بن معاوية، ويحكم في دمائهم وأموالهم وأهليهم ما شاء.
وقد روى ابن عساكر في ترجمة أحمد بن عبد الصمد من تاريخه من كتاب المجالسة لاحمد بن مروان المالكي: ثنا الحسين بن الحسن اليشكري، ثنا الزيادي عن الاصمعي ح.
وحدثني محمد بن الحارث عن المدائني قال: لما قتل أهل الحرة هتف هاتف بمكة على أبي قيس مساء تلك الليلة، وابن الزبير جالس يسمع: والصائمون القانتو * ن أولو العبادة والصلاح المهتدون المحسنو * ن السابقون إلى الفلاح ماذا بواقم والبقي * ع من الجحاجحة الصباح وبقاع يثرب ويحهن * - ن من النوادب والصياح قتل الخيار بنو الخيا * ر ذوي المهابة والسماح فقال ابن الزبير: يا هؤلاء قتل أصحابكم فإنا لله وإنا إليه راجعون.
وقد أخطأ يزيد خطأ فاحشا في قوله لمسلم بن عقبة أن يبيح المدينة ثلاثة أيام، وهذا خطأ كبير فاحش، مع ما انضم إلى ذلك من قتل خلق من الصحابة وأبنائهم، وقد تقدم أنه قتل
الحسين وأصحابه على يدي عبيد الله بن زياد.
وقد وقع في هذه الثلاثة أيام من المفاسد العظيمة في المدينة النبوية ما لا يحد ولا يوصف، مما لا يعلمه إلا الله عز وجل، وقد أراد بارسال مسلم بن
__________
(1) خول: خدم وعبيد، وفي الاخبار الطوال ص 265: بايع على أنكم فئ لامير المؤمنين.
(*)

(8/243)

عقبة توطيد سلطانه وملكه، ودوام أيامه من غير منازع، فعاقبه الله بنقيض قصده، وحال بينه وبين ما يشتهيه، فقصمه الله قاصم الجبابرة، وأخذه أخذ عزيز مقتدر وكذلك أخذ ربك إذا أخذ القرى وهي ظالمة إن أخذه أليم شديد.
قال البخاري في صحيحه: حدثنا الحسين بن حريث (1)، ثنا الفضل بن موسى، ثنا الجعيد، عن عائشة بنت سعد بن أبي وقاص عن أبيها.
قال: سمعت رسول الله صلى الله عليه وسلم يقول: " لا يكيد أهل المدينة أحد إلا انماع كما ينماع الملح في الماء " (2).
وقد رواه مسلم من حديث أبي عبد الله القراظ المديني - واسمه دينار - عن سعد بن أبي وقاص أن رسول الله صلى الله عليه وسلم قال: " لا يريد أحد المدينة بسوء إلا أذابه الله في النار ذوب الرصاص - أو ذوب الملح في الماء ".
وفي رواية لمسلم من طريق أبي عبد الله القراظ عن سعد وأبي هريرة أن رسول الله صلى الله عليه وسلم قال: " من أراد أهل المدينة بسوء أذابه الله كما يذوب الملح في الماء " (3).
وقال الامام أحمد: حدثنا أنس بن عياض، ثنا يزيد بن خصيفة، عن عطاء بن يسار، عن السائب بن خلاد: أن رسول الله صلى الله عليه وسلم قال: " من أخاف أهل المدينة ظلما أخافه الله وعليه لعنة الله والملائكة والناس أجمعين، لا يقبل الله منه يوم القيامة صرفا ولا عدلا " (4).
ورواه النسائي من غير وجه عن علي بن حجر عن إسماعيل بن جعفر عن يزيد بن خصيفة عن عبد الرحمن بن عبد الله بن عبد الرحمن بن أبي صعصعة عن عطاء بن يسار، عن خلاد بن منجوف بن الخزرج أخبره فذكره.
وكذلك رواه الحميدي عن عبد العزيز بن أبي حازم عن يزيد بن خصيفة.
ورواه النسائي أيضا عن يحيى بن حبيب بن عربي، عن حماد، عن يحيى بن سعيد، عن مسلم بن أبي مريم، عن عطاء بن يسار عن ابن خلاد - وكان من أصحاب النبي صلى الله عليه وسلم - فذكره.
وقال ابن وهب:
أخبرني حيوة بن شريح، عن ابن الهاد، عن أبي بكر، عن عطاء بن يسار، عن السائب بن خلاد، قال سمعت رسول الله صلى الله عليه وسلم يقول: " من أخاف أهل المدينة أخافه الله، وعليه لعنة الله والملائكة والناس أجمعين ".
وقال الدارقطني: ثنا علي بن أحمد بن القاسم، ثنا أبي، ثنا سعيد بن عبد الحميد بن جعفر، ثنا أبو زكريا، يحيى بن عبد الله بن يزيد بن عبد الله بن أنيس الانصاري، عن محمد وعبد الرحمن ابني جابر بن عبد الله قالا: خرجنا مع أبينا يوم الحرة وقد كف بصره فقال: تعس من أخاف رسول الله صلى الله عليه وسلم فقلنا: يا أبة وهل أحد يخيف رسول الله صلى الله عليه وسلم ؟ فقال: سمعت
__________
(1) من البخاري وفي الاصل الحارث.
(2) أخرجه البخاري في كتاب فضائل المدينة (7) باب.
ح (1877) فتح الباري 4 / 94.
(3) أخرجه في صحيحه.
كتاب الحج (89) باب.
ح 493 - 494 ص 2 / 1007 - 1008.
(4) مسند أحمد ج 4 / 55.
(*)

(8/244)

رسول الله صلى الله عليه وسلم يقول: " من أخاف أهل هذا الحي من الانصار فقد أخاف ما بين هذين - ووضع يده على جبينه - " (1) قال الدارقطني: تفرد به سعد بن عبد العزيز لفظا وإسنادا، وقد استدل بهذا الحديث وأمثاله من ذهب إلى الترخيص في لعنة يزيد بن معاوية وهو رواية عن أحمد بن حنبل اختارها الخلال وأبو بكر عبد العزيز والقاضي أبو يعلى وابنه القاضي أبو الحسين وانتصر لذلك أبو الفرج بن الجوزي في مصنف مفرد، وجوز لعنته.
ومنع من ذلك آخرون وصنفوا فيه أيضا لئلا يجعل لعنه وسيلة إلى أبيه أو أحد من الصحابة، وحملوا ما صدر عنه من سوء التصرفات على أنه تأول وأخطأ، وقالوا: إنه كان مع ذلك إماما فاسقا، والامام إذا فسق لا يعزل بمجرد فسقه على أصح قولي العلماء، بل ولا يجوز الخروج عليه لما في ذلك من إثارة الفتنة، ووقع الهرج وسفك الدماء الحرام، ونهب الاموال، وفعل الفواحش مع النساء وغيرهن، وغير ذلك مما كان واحدة فيها من الفساد أضعاف فسقه كما جرى مما تقدم إلى يومنا هذا.
وأما ما يذكره بعض الناس من أن يزيد لما بلغه خبر أهل المدينة وما جرى عليهم عند الحرة من مسلم بن عقبة وجيشه، فرح بذلك فرحا شديدا، فإنه كان يرى أنه الامام وقد خرجوا عن طاعته، وأمروا عليهم غيره، فله قتالهم حتى يرجعوا إلى الطاعة ولزوم الجماعة، كما أنذرهم بذلك على لسان النعمان بن بشير ومسلم بن عقبة كما تقدم، وقد جاء في الصحيح: " من جاءكم وأمركم جميع يريد أن يفرق بينكم فاقتلوه كائنا من كان ".
وأما ما يوردونه عنه من الشعر في ذلك واستشهاده بشعر ابن الزبعرى في وقعة أحد التي يقول فيها: ليت أشياخي ببدر شهدوا * جزع (2) الخزرج من وقع الاسل حين حلت بفنائهم (3) بركها * واستحر القتل في عبد الاشل قد قتلنا الضعف من أشرافهم * وعدلنا ميل بدر فاعتدل (4)
__________
(1) في رواية الامامة والسياسة عن جابر 1 / 214: جنبي.
(2) في فحول الشعراء ص 199: ضجر، وفي فتوح ابن الاعثم 5 / 241: وقعة.
وورد في سمط النجوم العوالي هذا البيت فقط.
(3) في فحول الشعراء: ألقت بقناة، وفي الاخبار الطوال ص 267: حكت بقباء.
(4) في فحول الشعراء ص 200: فقبلنا النصف من سادتهم * وعدلنا ميل بدر فاعتدل وفي نور العين: قد قتلنا النصف من أشرافكم...وفي ابن الاعثم 5 / 241: فجزيناهم ببدر مثلها * وأقمنا مثل بدر فاعتدل (*)

(8/245)

وقد زاد بعض الروافض فيها فقال: لعبت هاشم بالملك فلا * ملك جاءه ولا وحي نزل فهذا إن قاله يزيد بن معاوية فلعنة الله عليه ولعنة اللاعنين، وإن لم يكن قاله فلعنة الله على
من وضعه عليه ليشنع به عليه، وسيذكر في ترجمة يزيد بن معاوية قريبا، وما ذكر عنه وما قيل فيه وما كان يعانيه من الافعال والقبائح والاقوال في السنة الآتية، فإنه لم يمهل بعد وقعة الحرة وقتل الحسين إلا يسيرا حتى قصمه الله الذي قصم الجبابرة قبله وبعده، إنه كان عليما قديرا.
وقد توفي في هذه السنة خلق من المشاهير والاعيان من الصحابة وغيرهم في وقعة الحرة مما يطول ذكرهم.
فمن مشاهيرهم من الصحابة عبد الله بن حنظلة أمير المدينة في وقعة الحرة، ومعقل بن سنان وعبيد الله بن زيد بن عاصم رضي الله عنهم، ومسروق بن الاجدع.
ثم دخلت سنة أربع وستين ففيها في أول المحرم منها سار مسلم بن عقبة إلى مكة قاصدا قتال ابن الزبير ومن التف عليه من الاعراب، على مخالفة يزيد بن معاوية، واستخلف على المدينة روح بن زنباع (1)، فلما بلغ ثنية هرشا (2) بعث إلى رؤوس الاجناد فجمعهم، فقال: إن أمير المؤمنين عهد إلي أن حديث بي حدث الموت أن أستخلف عليكم حصين بن نمير السكوني، ووالله لو كان الامر لي ما فعلت، ثم دعا به فقال: انظر يا بن بردعة الحمار فاحفظ ما أوصيك به، ثم أمره إذا وصل مكة أن يناجز ابن الزبير قبل ثلاث، ثم قال: اللهم إني لم أعمل عملا قط بعد شهادة أن لا إله إلا الله وأن محمدا رسول الله، أحب إلي من قتل أهل المدينة، وأجزى عندي في الآخرة.
وإن دخلت النار بعد ذلك إني لشقي، ثم مات قبحه الله ودفن بالمسلك (3) فيما قاله الواقدي.
ثم أتبعه الله بيزيد بن معاوية فمات بعده في ربيع الاول لاربع عشر ليلة خلت منه، فما متعهما الله بشئ مما رجوه وأملوه، بل قهرهم القاهر فوق عباده، وسلبهم الملك، ونزعه منهم من ينزع الملك ممن يشاء.
وسار حصين بن نمير بالجيش نحو مكة فانتهى إليها لاربع بقين من المحرم فيما قاله الواقدي، وقيل لسبع مضين منه، وقد تلاحق بابن الزبير جماعات ممن بقي من أشراف أهل المدينة،
__________
(1) وقال الواقدي: استخلف عمرو بن محرز الاشجعي.
(2) هرشى: ثنية في طريق مكة قريبة من الجحفة.
(3) في الطبري 7 / 14: المشلل، وفي رواية هشام بن الكلبي: ثنية هرشى.
وفي مروج الذهب 3 / 86 والامامة والسياسة 2 / 11: قديد.
(*)

(8/246)

وانضاف إليه أيضا نجدة بن عامر الحنفي - من أهل اليمامة - في طائفة من أهلها ليمنعوا البيت من أهل الشام، فنزل حصين بن نمير ظاهر مكة، وخرج إليه ابن الزبير في أهل مكة ومن التف معه فاقتتلوا عند ذلك قتالا شديدا، وتبارز المنذر بن الزبير ورجل من أهل الشام فقتل كل واحد منهما صاحبه، وحمل أهل الشام على أهل مكة حملة صادقة، فانكشف أهل مكة، وعثرت بغلة عبد الله بن الزبير به، فكر عليه المسور بن مخرمة ومصعب بن عبد الرحمن بن عوف وطائفة فقاتلوا دونه حتى قتلوا جميعا، وصابرهم ابن الزبير حتى الليل فانصرفوا عنه ثم اقتتلوا في بقية شهر المحرم وصفرا بكماله، فلما كان يوم السبت ثالث ربيع الاول سنة أربع وستين نصبوا المجانيق على الكعبة ورموها حتى بالنار، فاحترق جدار البيت في يوم السبت، هذا قول الواقدي، وهم يقولون: خطاره مثل الفتيق المزبد * ترمى بها جدران (1) هذا المسجد وجعل عمر بن حوطة السدوسي يقول: كيف ترى صنيع أم فروة * تأخذهم بين الصفا والمروة وأم فروة اسم المنجنيق، وقيل: إنما احترقت لان أهل المسجد جعلوا يوقدون النار وهم حول الكعبة، فعلقت النار في بعض أستار الكعبة فسرت إلى أخشابها وسقوفها فاحترقت، وقيل إنما احترقت لان ابن الزبير سمع التكبير على بعض جبال مكة في ليلة ظلماء فظن أنهم أهل الشام، فرفعت نار على رمح لينظروا من هؤلاء الذين على الجبل، فأطارت الريح شررة من رأس الرمح إلى ما بين الركن اليماني والاسود من الكعبة، فعلقت في أستارها وأخشابها فاحترقت، واسود الركن وانصدع في ثلاثة أمكنة منه.
واستمر الحصار إلى مستهل ربيع الآخر، وجاء الناس نعي يزيد بن معاوية، وأنه قد مات لاربع عشرة ليلة خلت من ربيع الاول سنة أربع وستين، وهو ابن خمس أو ثمان أو تسع وثلاثين سنة، فكانت ولايته ثلاث سنين وستة أو ثمانية أشهر، فغلب أهل
الشام هنالك وانقلبوا صاغرين، فحينئذ خمدت الحرب وطفئت نار الفتنة، ويقال: إنهم مكثوا يحاصرون ابن الزبير بعد موت يزيد نحو أربعين ليلة، ويذكر أن ابن الزبير علم بموت يزيد قبل أهل الشام فنادى فيهم: يا أهل الشام قد أهلك الله طاغيتكم، فمن أحب منكم أن يدخل فيما دخل فيه الناس فليفعل، ومن أحب أن يرجع إلى شامه فليرجع، فلم يصدق الشاميون أهل مكة فيما أخبروهم به، حتى جاء ثابت بن قيس بن القيقع (2) بالخبر اليقين.
ويذكر أن حصين بن نمير دعاه ابن الزبير ليحدثه بين الصفين فاجتمعا حتى اختلفت رؤوس فرسيهما، وجعلت فرس حصين تنفر ويكفها، فقال له ابن الزبير: مالك ؟ فقال: إن الحمام تحت رجلي فرسي تأكل من الروث
__________
(1) في الطبري 7 / 14 وفي الكامل 4 / 124: نرمي بها أعواد.
(2) في الطبري 7 / 16: المنقع.
(*)

(8/247)

فأكره أن أطأ حمام الحرم، فقال له: تفعل هذا وأنت تقتل المسلمين ؟ فقال له حصين.
فأذن لنا فلنطف بالكعبة ثم ترجع جلى بلادنا، فأذن لهم فطافوا.
وذكر ابن جرير أن حصينا وابن الزبير اتعدا ليلة أن يجتمعا فاجتمعا بظاهر مكة (1)، فقال له حصين: إن كان هذا الرجل قد هلك فأنت أحق الناس بهذا الامر بعده، فهلم فارحل معي إلى الشام، فوالله لا يختلف عليك اثنان.
فيقال: إن ابن الزبير لم يثق منه بذلك وأغلظ له في المقال فنفر منه ابن نمير وقال: أنا أدعوه إلى الخلافة وهو يغلظ لي في المقال ؟ ثم كر بالجيش راجعا إلى الشام، وقال: أعده بالملك ويتواعدني بالقتل ؟.
ثم ندم ابن الزبير على ما كان منه إليه من الغلظة، فبعث إليه يقول له: أما الشام فلست آتيه ولكن خذلي البيعة على من هناك، فإني أؤمنكم وأعدل فيكم.
فبعث إليه يقول له: إن من يبتغيها من أهل هذا البيت بالشام لكثير.
فرجع فاجتاز بالمدينة فطمع فيه أهلها وأهانوهم إهانة بالغة، وأكرمهم علي بن الحسين " زين العابدين " وأهدى لحصين بن نمير قتا وعلفا، وارتحلت بنو أمية مع الجيش إلى الشام فوجدوا معاوية بن يزيد بن معاوية قد استخلف مكان أبيه بدمشق عن وصية من أبيه له بذلك، والله
سبحانه أعلم بالصواب.
وهذه ترجمة يزيد بن معاوية هو يزيد بن معاوية بن أبي سفيان بن صخر بن حرب بن أمية بن عبد شمس، أمير المؤمنين أبو خالد الاموي، ولد سنة خمس أو ست أو سبع وعشرين، وبويع له بالخلافة في حياة أبيه أن يكون ولي العهد من بعده، ثم أكد ذلك بعد موت أبيه في النصف من رجب سنة ستين، فاستمر متوليا إلى أن توفي في الرابع عشر من ربيع الاول سنة أربع وستين، وأمه ميسون بنت مخول بن أنيف بن دلجة بن نفاثة بن عدي بن زهير بن حارثة الكلبي.
روى عن أبيه معاوية أن رسول الله صلى الله عليه وسلم قال: " من يرد الله به خيرا يفقهه في الدين " (2).
وحديثا آخر في الوضوء.
وعنه ابنه خالد وعبد الملك بن مروان، وقد ذكره أبو زرعة الدمشقي في الطبقة التي تلي الصحابة، وهي العليا، وقال: له أحاديث، وكان كثير اللحم عظيم الجسم كثير الشعر جميلا طويلا ضخم الهامة محدد الاصابع غليظها مجدرا، وكان أبوه قد طلق أمه وهي حامل به، فرأت أمه في المنام أنه خرج منها قمر من قبلها، فقصت رؤياها على أمها فقالت: إن صدقت رؤياك لتلدن من يبايع له
__________
(1) في الطبري 7 / 17: بالابطح.
(2) أخرجه البخاري في العلم ح (10) وفي الخمس وفي الاعتصام.
ومسلم في الامارة ح (175) وفي الزكاة ح (98) و 100.
والترمذي في العلم ح (4) وابن ماجة في المقدمة.
والدارمي في المقدمة والرقاق.
وأحمد في المسند 1 / 306، 2 / 234، 4 / 92، 93، 95، 96، 97، 98، 99، 100.
(*)

(8/248)

بالخلافة.
وجلست أمه ميسون يوما تمشطه وهو صبي صغير، وأبوه معاوية مع زوجته الحظية عنده في المنظرة، وهي فاختة بنت قرظة، فلما فرغت من مشطه نظرت أمه إليه فأعجبها فقبلته بين عينيه، فقال معاوية عند ذلك: إذا مات لم تفلح مزينة بعده * فنوطي عليه يا مزين التمائما وانطلق يزيد يمشي وفاختة تتبعه بصرها ثم قالت: لعن الله سواد ساقي أمك، فقال
معاوية: أما والله إنه لخير من ابنك عبد الله - وهو ولده منها وكان أحمق - فقالت فاختة: لا والله لكنك تؤثر هذا عليه، فقال: سوف أبين لك ذلك حتى تعرفينه قبل أن تقومي من مجلسك هذا، ثم استدعى بابنها عبد الله فقال له: إنه قد بدا لي أن أعطيك كل ما تسألني في مجلسي هذا، فقال: حاجتي أن تشتري لي كلبا فارها وحمارا فارها، فقال: يا بني أنت حمار وتشتري لك حمارا ؟ قم فاخرج.
ثم قال لامه: كيف رأيت ؟ ثم استدعى بيزيد فقال: إني قد بدا لي أن أعطيك كل ما تسألني في مجلسي هذا، فسلني ما بدا لك.
فخر يزيد ساجدا ثم قال حين رفع رأسه: الحمد لله الذي بلغ أمير المؤمنين هذه المدة، وأراه في هذا الرأي، حاجتي أن تعقد لي العهد من بعدك، وتوليني العام صائفة المسلمين، وتأذن لي في الحج إذا رجعت، وتوليني الموسم، وتزيد أهل الشام عشرة دنانير لكل رجل في عطائه، وتجعل ذلك بشفاعتي، وتعرض لايتام بني جمح، وأيتام بني سهم، وأيتام بني عدي.
فقال: مالك ولايتام بن عدي ؟ فقال: لانهم حالفوني وانتقلوا إلى داري.
فقال معاوية: قد فعلت ذلك كله، وقبل وجهه، ثم قال لفاختة بنت قرظة: كيف رأيت ؟ فقالت: يا أمير المؤمنين أوصه بي فأنت أعلم به مني، ففعل.
وفي رواية أن يزيد لما قال له أبوه: سلني حاجتك، قال له يزيد: اعتقني من النار أعتق الله رقبتك منها، قال: وكيف ؟ قال: لاني وجدت في الآثار أنه من تقلد أمر الامة ثلاثة أيام حرمه الله على النار، فاعهد إلي بالامر من بعدك ففعل.
وقال العتبي: رأى معاوية ابنه يزيد يضرب غلاما له فقال له: اعلم أن الله أقدر عليك منك عليه، سوأة لك ! ! أتضرب من لا يستطيع أن يمتنع عليك ؟ والله لقد منعتني القدرة من الانتقام من ذوي الاحن، وإن أحسن من عفا لمن قدر.
قلت: وقد ثبت في الصحيح أن رسول الله صلى الله عليه وسلم رأى أبا مسعود يضرب غلاما له فقال: " اعلم أبا مسعود لله أقدر عليك منك عليه " (1).
قال العتبي: وقدم زياد بأموال كثيرة وبسفط مملوء جواهر على معاوية فسر بذلك معاوية، فقام زياد فصعد المنبر ثم افتخر بما يفعله بأرض
__________
(1) أخرجه مسلم في الايمان ح (34) (35) (36) وأبو داود في الادب ح (124) والترمذي في البر ح (30) وأحمد
في المسند 4 / 120.
(*)

(8/249)

العراق من تمهيد الممالك لمعاوية، فقام يزيد فقال: إن تفعل ذلك يا زياد فنحن نقلناك من ولاء ثقيف إلى قريش، ومن القلم إلى المنابر، ومن زياد بن عبيد إلى حرب بني أمية.
فقال له معاوية: اجلس فداك أبي وأمي.
وعن عطاء بن السائب قال: غضب معاوية على ابنه يزيد فهجره فقال له الاحنف بن قيس: يا أمير المؤمنين إنما هم أولادنا، ثمار قلوبنا وعماد ظهورنا، ونحن لهم سماء ظليلة، وأرض ذليلة، إن غضبوا فارضهم، وإن طلبوا فاعطهم، ولا تكن عليهم ثقلا فيملوا حياتك ويتمنوا موتك.
فقال معاوية: لله درك يا أبا بحر، يا غلام ائت يزيد فأقره مني السلام وقل له: إن أمير المؤمنين قد أمر لك بمائة ألف درهم، ومائة ثوب.
فقال يزيد: من عند أمير المؤمنين ؟ فقال: الاحنف، فقال يزيد: لا جرم لاقاسمنه، فبعث إلى الاحنف بخمسين ألفا وخمسين ثوبا.
وقال الطبراني: حدثنا محمد بن زكريا الغلابي، ثنا ابن عائشة عن أبيه.
قال: كان يزيد في حداثته صاحب شراب يأخذ مأخذ الاحداث، فأحس معاوية بذلك فأحب أن يعظه في رفق، فقال: يا بني ما أقدرك على أن تصل إلى حاجتك من غير تهتك يذهب بمرؤتك وقدرك، ويشمت بك عدوك ويسئ بك صديقك، ثم قال: يا بني إني منشدك أبياتا فتأدب بها واحفظها، فأنشده: انصب نهارا في طلاب العلا * واصبر على هجر الحبيب القريب حتى إذا الليل أتى بالدجا * واكتحلت بالغمض عين الرقيب فباشر الليل بما تشتهي * فإنما الليل نهار الاريب كم فاسق تحسبه ناسكا * قد باشر الليل بأمر عجيب غطى عليه الليل أستاره * فبات في أمن وعيش خصيب ولذة الاحمق مكشوفة * يسعى بها كل عدو مريب (1)
قلت: وهذا كما جاء في الحديث " من ابتلي بشئ من هذه القاذورات فليستتر بستر الله عز وجل " (2).
وروى المدائني: أن عبد الله بن عباس وفد إلى معاوية فأمر معاوية ابنه يزيد أن يأتيه فيعزيه في الحسن بن علي، فلما دخل على ابن عباس رحب به وأكرمه، وجلس عنده بين يديه، فأراد ابن عباس أن يرفع مجلسه فأبى وقال: إنما أجلس مجلس المعزي لا المهني، ثم ذكر الحسن فقال: رحم
__________
(1) في نسخ البداية المطبوعة قال في الهامش: بالهامش - ونسبة هذا الشعر إلى معاوية فيه نظر والله سبحانه وتعالى أعلم.
(2) أخرجه مالك في الموطأ في الحدود.
ح (12).
(*)

(8/250)

الله أبا محمد أوسع الرحمة وأفسحها، وأعظم الله أجرك وأحسن عزاك، وعوضك من مصابك ما هو خير لك ثوابا وخير عقبى.
فلما نهض يزيد من عنده قال ابن عباس: إذا ذهب بنو حرب ذهب علماء الناس، ثم أنشد متمثلا: مغاض عن العوراء لا ينطقوا بها * وأصل وراثات الحلوم الاوائل وقد كان يزيد أول من غزى مدينة قسطنطينية في سنة تسع وأربعين في قول يعقوب بن سفيان.
وقال خليفة بن خياط: سنة خمسين.
ثم حج بالناس في تلك السنة بعد مرجعه من هذه الغزوة من أرض الروم.
وقد ثبت في الحديث أن رسول الله صلى الله عليه وسلم قال: " أول جيش يغزو مدينة قيصر مغفور لهم ".
وهو الجيش الثاني الذي رآه رسول الله صلى الله عليه وسلم في منامه عند أم حرام فقالت: ادع الله أن يجعلني منهم، فقال: " أنت من الاولين " (1).
يعني جيش معاوية حين غزا قبرص، ففتحها في سنة سبع وعشرين أيام عثمان بن عفان، وكانت معهم أم حرام فماتت هنالك بقبرص، ثم كان أمير الجيش الثاني ابنه يزيد بن معاوية، ولم تدرك أم حرام جيش يزيد هذا.
وهذا من أعظم دلائل النبوة.
وقد أورد الحافظ ابن عساكر ههنا الحديث الذي رواه محاضر، عن الاعمش، عن
إبراهيم بن عبيدة، عن عبد الله: أن رسول الله صلى الله عليه وسلم قال: " خير الناس قرني ثم الذين يلونهم ثم الذين يلونهم " (2).
وكذلك رواه عبد الله بن شفيق عن أبي هريرة عن النبي صلى الله عليه وسلم مثله.
ثم أورد من طريق حماد بن سلمة عن أبي محمد عن زرارة بن أوفى قال: القرن عشرون ومائة سنة، فبعث رسول الله صلى الله عليه وسلم في قرن وكان آخره موت يزيد بن معاوية.
قال أبو بكر بن عياش: حج بالناس يزيد بن معاوية في سنة إحدى وخمسين وثنتين وخمسين وثلاث وخمسين.
وقال ابن أبي الدنيا: حدثنا أبو كريب، ثنا رشد بن عمرو بن الحارث، عن أبي بكير بن الاشج أن معاوية قال ليزيد: كيف تراك فاعلا إن وليت ؟ قال: يمتع الله بك يا أمير المؤمنين، قال لتخبرني: قال، كنت والله يا أبة عاملا فيهم عمل عمر بن الخطاب.
فقال معاوية: سبحان الله يا بني والله لقد جهدت على سيرة عثمان بن عفان فما أطقتها فكيف بك وسيرة عمر ؟.
وقال الواقدي: حدثني أبو بكر بن عبد الله بن أبي سبرة، عن مروان بن أبي سعيد بن المعلى.
قال: قال معاوية ليزيد وهو يوصيه عند الموت: يا يزيد ! ! اتق الله فقد وطأت لك هذا الامر،
__________
(1) الحديث أخرجه البخاري عن يحيى بن يحيى في الجهاد والسير (3) باب.
وأخرجه مسلم في الامارة (49) باب فضل الغزو في البحر.
(2) أخرجه مسلم عن عبد الرحمن بن بشر عن عمران بن حصين في فضائل الصحابة (52) باب.
ح (214) ص (4 / 1964).
(*)

(8/251)

ووليت من ذلك ما وليت، فإن يك خيرا فأنا أسعد به، وإن كان غير ذلك شقيت به، فارفق بالناس وأغمض عما بلغك من قول تؤذي به وتنتقص به، وطأ عليه يهنك عيشك، وتصلح لك رعيتك، وإياك والمناقشة وحمل الغضب، فإنك تهلك نفسك ورعيتك، وإياك وخيرة أهل الشرف واستها نتهم والتكبر عليهم، ولن لهم لينا بحيث لا يروا منك ضعفا ولا خورا، وأوطئهم فراشك وقربهم إليك وادنهم منك، فانهم يعلموا لك حقك، ولا تهنهم ولا تستخف بحقهم فيهينوك ويستخفوا بحقك ويقعوا فيك، فإذا أردت أمرا فادع أهل السن والتجربة من أهل الخير من
المشايخ وأهل التقوى فشاورهم ولا تخالفهم، وياك والاستبداد برأيك فإن الرأي ليس في صدر واحد، وصدق من أشار عليك إذا حملك على ما تعرف، واخزن ذلك عن نسائك وخدمك، وشمر إزارك، وتعاهد جندك، وأصلح نفسك تصلح لك الناس، لا تدع لهم فيك مقالا فإن الناس سراع إلى الشر، واحضر الصلاة، فإنك إذا فعلت ما أوصيك به عرف الناس لك حقك، وعظمت مملكتك، وعظمت في أعين الناس، واعرف شرف أهل المدينة ومكة فانهم أصلك وعشيرتك، واحفظ لاهل الشام شرفهم فإنهم أهل طاعتك، واكتب إلى أهل الامصار بكتاب تعدهم فيه منك بالمعروف، فإن ذلك يبسط آمالهم، وإن وفد عليك وافد من الكور كلها فأحسن إليهم وأكرمهم فإنهم لمن ورائهم، ولا تسمعن قول قاذف ولا ماحل فإني رأيتهم وزراء سوء.
ومن وجه آخر أن معاوية قال ليزيد: إن لي خليلا من أهل المدينة فأكرمه، قال: ومن هو ؟ قال: عبد الله بن جعفر.
فلما وفد بعد موت معاوية على يزيد أضعف جائزته التي كان معاوية يعطيه إياها، وكانت جائزته على معاوية ستمائة ألف، فأعطاه يزيد ألف ألف، فقال له: بأبي أنت وأمي، فأعطاه ألف ألف أخرى.
فقال له ابن جعفر: والله لا أجمع أبوي لاحد بعدك.
ولما خرج ابن جعفر من عند يزيد وقد أعطاه ألفي ألف، رأى على باب يزيد بخاتي مبركات قد قدم عليها هدية من خراسان، فرجع عبد الله بن جعفر إلى يزيد فسأله منها ثلاث بخاتي ليركب عليها إلى الحج والعمرة، وإذا وفد إلى الشام على يزيد، فقال يزيد للحاجب: ما هذه البخاتي التي على الباب ؟ - ولم يكن شعر بها - فقال: يا أمير المؤمنين هذه أربعمائة بختية جاءتنا من خراسان تحمل أنواع الالطاف - وكان عليها أنواع من الاموال كلها - فقال: اصرفها إلى أبي جعفر بما عليها.
فكان عبد الله بن جعفر يقول: أتلومونني على حسن الرأي في هذا ؟ - يعني يزيد -.
وقد كان يزيد فيه خصال محمودة من الكرم والحلم والفصاحة والشعر والشجاعة وحسن الرأي في الملك.
وكان ذا جمال حسن المعاشرة، وكان فيه أيضا إقبال على الشهوات وترك بعض الصلوات في بعض الاوقات، وإماتتها في غالب الاوقات.
وقد قال الامام أحمد: حدثنا أبو عبد الرحمن، ثنا حيوة، حدثني بشير بن أبي عمرو الخولاني: أن الوليد بن قيس حدثه أنه سمع أبا
سعيد الخدري يقول: سمعت رسول الله صلى الله عليه وسلم يقول: " يكون خلف من بعد ستين سنة أضاعوا الصلاة واتبعوا الشهوات فسوف يلقون عيا، ثم يكون خلف يقرأون القرآن لا يجاوز تراقيهم،

(8/252)

ويقرأ القرآن ثلاثة مؤمن ومنافق وفاجر ".
فقلت للوليد: ما هؤلاء الثلاثة ؟ قال: المنافق كافر به، والفاجر يتأكل به، والمؤمن يؤمن به (1).
تفرد به أحمد.
وقال الحافظ أبو يعلي: حدثنا زهير بن حرب، ثنا الفضل بن دكين، ثنا كامل أبو العلاء: سمعت أبا صالح سمعت أبا هريرة.
يقول قال رسول الله صلى الله عليه وسلم: " تعوذوا بالله من سنة سبعين، ومن إمارة الصبيان " (2).
وروى الزبير بن بكار عن عبد الرحمن بن سعيد بن زيد بن عمرو بن نفيل أنه قال في يزيد بن معاوية: لست منا وليس خالك منا * يا مضيع الصلوات للشهوات قال: وزعم بعض الناس أن هذا الشعر لموسى بن يسار، ويعرف بموسى شهوات (3)، وروي عن عبد الله بن الزبير أنه سمع جارية له تغني بهذا البيت فضربها وقال قولي: أنت منا وليس خالك منا * يا مضيع الصلوات للشهوات وقال الحافظ أبو يعلي: حدثنا الحكم بن موسى، ثنا يحيى بن حمزة، عن هشام بن الغاز، عن مكحول عن أبي عبيدة: أن رسول الله صلى الله عليه وسلم قال: " لا يزال أمر أمتي قائما بالقسط حتى يثلمه رجل من بني أمية يقال له يزيد ".
وهذا منقطع بين مكحول وأبي عبيدة بل معضل.
وقد رواه ابن عساكر من طريق صدقة بن عبد الله الدمشقي عن هشام بن الغاز عن مكحول عن أبي ثعلبة الخشني عن أبي عبيدة.
عن رسول الله صلى الله عليه وسلم قال: " لا يزال أمر هذه الامة قائما بالقسط حتى يكون أول من يثلمه رجل من بني أمية يقال له يزيد " (4).
ثم قال وهو منقطع أيضا بين مكحول وأبي ثعلبة.
وقال أبو يعلى: حدثنا عثمان بن أبي شيبة، ثنا معاوية بن هشام، عن سفيان، عن عوف عن خالد بن أبي المهاجر، عن أبي العالية.
قال: كنا مع أبي ذر بالشام فقال أبو ذر سمعت رسول الله صلى الله عليه وسلم يقول: " أول من يغير سنتي رجل من بني أمية ".
ورواه ابن خزيمة عن بندار عن
__________
(1) أخرجه أحمد في مسنده ج 3 / 38.
(2) أخرجه الترمذي من طريق إبراهيم بن سعيد الجوهري في الزهد (23) باب.
ح (2331) وفيه: عمر أمتي من ستين سنة إلى سبعين سنة.
وقال وقد روي من غير وجه عن أبي هريرة.
وأخرجه ابن ماجه في الزهد.
باب (37).
وأخرج البيهقي في الدلائل 6 / 466 عن أبي هريرة قال: اللهم لا تدركني سنة الستين ويحكم تمسكوا بصدغي معاوية، اللهم لا تدركني إمارة الصبيان.
(3) شهوات لقب غلب عليه، يكنى أبا محمد اختلف في ولائه قيل أنه مولى بني سهم وقيل مولى بني تيم بن مرة وقيل مولى بني عدي بن كعب.
ولقب بشهوات لانه كان سؤولا ملحفا فكان كلما رأى شيئا يعجبه...قال أشتهي هذا.
وقيل غير هذا.
(4) رواه البيهقي في الدلائل 6 / 467.
(*)

(8/253)

عبد الوهاب بن عبد المجيد عن عوف: حدثنا مهاجر بن أبي مخلد حدثني أبو العالية حدثني أبو مسلم عن أبي ذر فذكر نحوه، وفيه قصة وهي أن أبا ذر كان في غزاة عليهم يزيد بن أبي سفيان فاغتصب يزيد من رجل جارية، فاستعان الرجل بأبي ذر على يزيد أن يردها عليه، فأمره أبو ذر أن يردها عليه، فتلكأ فذكر أبو ذر له الحديث فردها، وقال يزيد لابي ذر: نشدتك بالله أهو أنا ؟ قال: لا (1).
وكذا رواه البخاري في التاريخ وأبو يعلى عن محمد بن المثنى عن عبد الوهاب.
ثم قال البخاري: والحديث معلول ولا نعرف أن أبا ذر قدم الشام زمن عمر بن الخطاب.
قال: وقد مات يزيد بن أبي سفيان زمن عمر فولى مكانه أخاه معاوية.
وقال عباس الدوري: سألت ابن معين: أسمع أبو العالية من أبي ذر ؟ قال: لا إنما يروي عن أبي مسلم عنه، قلت: فمن أبو مسلم هذا ؟ قال: لا أدري.
وقد أورد ابن عساكر أحاديث في ذم يزيد بن معاوية كلها موضوعة لا يصح شئ منها، وأجود ما ورد ما ذكرناه على ضعف أسانيده وانقطاع بعضه والله أعلم.
قال الحارث بن مسكين،
عن سفيان، عن شبيب، عن عرقدة بن المستظل.
قال: سمعت عمر بن الخطاب يقول: قد علمت ورب الكعبة متى تهلك العرب، إذا ساسهم من لم يدرك الجاهلية ولم يكن له قدم في الاسلام.
قلت: يزيد بن معاوية أكثر ما نقم عليه في عمله شرب الخمر، وإتيان بعض الفواحش، فأما قتل الحسين فإنه كما قال جده أبو سفيان يوم أحد لم يأمر بذلك ولم يسؤه.
وقد قدمنا أنه قال: لو كنت أنا لم أفعل معه ما فعله ابن مرجانة - يعني عبيد الله بن زياد - وقال للرسل الذين جاؤوا برأسه: قد كان يكفيكم من الطاعة دون هذا، ولم يعطهم شيئا، وأكرم آل بيت الحسين ورد عليهم جميع ما فقد لهم وأضعافه، وردهم إلى المدينة في محامل وأهبة عظيمة، وقد ناح أهله في منزله على الحسين حين كان أهل الحسين عندهم ثلاثة أيام، وقيل إن يزيد فرح بقتل الحسين أول ما بلغه ثم ندم على ذلك، فقال أبو عبيدة معمر بن المثنى: إن يونس بن حبيب الجرمي حدثه قال: لما قتل ابن زياد الحسين ومن معه بعث برؤوسهم إلى يزيد، فسر بقتله أولا وحسنت بذلك منزلة ابن زياد عنده، ثم لم يلبث إلا قليلا حتى ندم ! فكان يقول: وما كان علي لو احتملت الاذى وأنزلته في داري وحكمته فيما يريده، وإن كان علي في ذلك وكف ووهن في سلطاني، حفظا لرسول الله صلى الله عليه وسلم، ورعاية لحقه وقرابته، ثم يقول: لعن الله ابن مرجانة فإنه أحرجه واضطره، وقد كان سأله أن يخلي سبيله أو يأتيني أو يكون بثغر من ثغور المسلمين حتى يتوفاه الله، فلم يفعل، بل أبى عليه وقتله، فبغضني بقتله إلى المسلمين، وزرع لي في قلوبهم العداوة،
__________
(1) رواه البيهقي في الدلائل 6 / 467 وقال: يزيد بن أبي سفيان كان من أمراء الاجناد بالشام في أيام أبي بكر وعمر لكن سميه يزيد بن معاوية يشبه أن يكون به.
والله أعلم.
وقال: هذا الاسناد إرسال بين أبي العالية وأبي ذر.
(*)

(8/254)

فأبغضني البر والفاجر بما استعظم الناس من قتلي حسينا، مالي ولابن مرجانة قبحه الله وغضب عليه.
ولما خرج أهل المدينة عن طاعته وخلعوه وولوا عليهم ابن مطيع وابن حنظلة، لم يذكروا عنه
- وهم أشد الناس عداوة له - إلا ما ذكروه عنه من شرب الخمر وإيتانه بعض القاذورات، لم يتهموه بزندقة كما يقذفه بذلك بعض الروافض، بل قد كان فاسقا والفاسق لا يجوز خلعه لاجل ما يثور بسبب ذلك من الفتنة ووقع الهرج كما وقع زمن الحرة، فإنه بعث إليهم من يردهم إلى الطاعة وأنظرهم ثلاثة أيام، فلما رجعوا قاتلهم وغير ذلك، وقد كان في قتال أهل الحرة كفاية، ولكن تجاوز الحد باباحة المدينة ثلاثة أيام، فوقع بسبب ذلك شر عظيم كما قدمنا، وقد كان عبد الله بن عمر بن الخطاب وجماعات أهل بيت النبوة ممن لم ينقض العهد.
ولا بايع أحدا بعد بيعته ليزيد.
كما قال الامام أحمد: حدثنا إسماعيل بن علية، حدثني صخر بن جويرية عن نافع.
قال: لما خلع الناس يزيد بن معاوية جمع ابن عمر بنيه وأهله ثم تشهد ثم قال: أما بعد فإنا بايعنا هذا الرجل على بيع الله ورسوله، وإني سمعت رسول الله صلى الله عليه وسلم يقول: " إن الغادر ينصب له لواء يوم القيامة يقال هذه غدرة فلان، وإن من أعظم الغدر إلا أن يكون الاشراك بالله، أن يبايع رجل رجلا على بيع الله ورسوله ثم ينكث بيعته " (1).
فلا يخلعن أحد منكم يزيد ولا يسرفن أحد منكم في هذا الامر، فيكون الفيصل بيني وبينه.
وقد رواه مسلم والترمذي من حديث صخر بن جويرية، وقال الترمذي: حسن صحيح.
وقد رواه أبو الحسن علي بن محمد بن عبد الله بن أبي سيف المدائني، عن صخر بن جويرية، عن نافع، عن ابن عمر فذكر مثله.
ولما رجع أهل المدينة من عند يزيد مشى عبد الله بن مطيع وأصحابه إلى محمد بن الحنفية فأرادوه على خلع يزيد فأبى عليهم، فقال ابن مطيع: إن يزيد يشرب الخمر ويترك الصلاة ويتعدى حكم الكتاب.
فقال لهم: ما رأيت منه ما تذكرون، وقد حضرته وأقمت عنده فرأيته مواضبا على الصلاة متحريا للخير يسأل عن الفقه ملازما للسنة، قالوا: فإن ذلك كان منه تصنعا لك.
فقال: وما الذي خاف مني أو رجا حتى يظهر إلي الخشوع ؟ أفأطلعكم على ما تذكرون من شرب الخمر ؟ فلئن كان أطلعكم على ذلك إنكم لشركاؤه، وإن لم يكن أطلعكم فما يحل لكم أن تشهدوا بما لم تعلموا.
قالوا: إنه عندنا لحق وإن لم يكن رأيناه.
فقال لهم أبى الله ذلك على أهل الشهادة، فقال: * (إلا من شهد بالحق وهم يعلمون) * [ الزخرف: 86 ] ولست من أمركم في شئ،
قالوا: فلعلك تكره أن يتولى الامر غيرك فنحن نوليك أمرنا.
قال: ما أستحل القتال على ما
__________
(1) أخرجه الامام أحمد في مسنده 2 / 48 ومسلم في الجهاد والسير (4) باب ح 9 و 10 ص 3 / 1360 والترمذي في السير (28) باب.
ح (1581) ص 4 / 144.
(*)

(8/255)

تريدونني عليه تابعا ولا متبوعا.
قالوا: فقد قالت مع أبيك، قال: جيئوني بمثل أبي أقاتل على مثل ما قاتل عليه، قالوا: فمر ابنيك أبا القاسم والقاسم بالقتال معنا، قال: لو أمرتهما قاتلت.
قالوا: فقم معنا مقاما تحض الناس فيه على القتال، قال: سبحان الله ! ! آمر الناس بما لا أفعله ولا أرضاه إذا ما نصحت لله في عباده.
قالوا: إذا نكرهك.
قال: إذا آمر الناس بتقوى الله ولا يرضون المخلوق بسخط الخالق، وخرج إلى مكة.
وقال أبو القاسم البغوي: حدثنا مصعب الزبيري، ثنا ابن أبي حازم، عن هشام، عن زيد بن أسلم، عن أبيه، أن ابن عمر دخل وهو معه على ابن مطيع، فلما دخل عليه.
قال: مرحبا بأبي عبد الرحمن ضعوا له وسادة، فقال: إنما جئتك لاحدثك حديثا سمعته من رسول الله صلى الله عليه وسلم يقول: " من نزع يدا من طاعة فإنه يأتي يوم القيامة لا حجة له، ومن مات مفارق الجماعة فإنه يموت موتة جاهلية " (1).
وهكذا رواه مسلم من حديث هشام بن سعد عن زيد عن أبيه عن ابن عمر به، وتابعه إسحاق بن عبد الله بن أبي طلحة عن زيد بن أسلم عن أبيه.
وقد رواه الليث عن محمد بن عجلان، عن زيد بن أسلم عن ابن عمر فذكره.
وقال أبو جعفر الباقر: لم يخرج أحد من آل أبي طالب ولا من بني عبد المطلب أيام الحرة، ولما قدم مسلم بن عقبة المدينة أكرمه وأدنى مجلسه وأعطاه كتاب أمان.
وروى المدائني أن مسلم بن عقبة بعث روح بن زنباع إلى يزيد ببشارة الحرة، فلما أخبره بما وقع قال: واقوماه، ثم دعا الضحاك بن قيس القهري فقال له: ترى ما لقي أهل المدينة ؟ فما الذي يجبرهم ؟ قال: الطعام والاعطية، فأمر بحمل الطعام إليهم وأفاض عليهم أعطيته.
وهذا خلاف ما ذكره كذبة الروافض عنه من أنه شمت بهم واشتفى بقتلهم، وأنه أنشد ذكرا وأثرا شعر ابن الزبعرى المتقدم ذكره.
وقال أبو بكر محمد بن خلف بن
المرزبان بن بسام: حدثني محمد بن القاسم سمعت الاصمعي يقول سمعت هارون الرشيد ينشد ليزيد بن معاوية: إنها بين عامر بن لؤي * حين تمنى وبين عبد مناف ولها في الطيبين جدود * ثم نالت مكارم الاخلاف بنت عم النبي أكرم من * يمشي بنعل على التراب وحافي لن تراها على التبدل والغل * - ظة إلا كدرة الاصداف وقال الزبير بن بكار: أنشدني عمي مصعب ليزيد بن معاوية بن أبي سفيان: آب هذا الهم فاكتنفا * ثم مر النوم فامتنعا راعيا للنجم أرقبه * فإذا ما كوكب طلعا حام حتى أنني لارى * أنه بالغور قد وقعا
__________
(1) أخرجه مسلم في الامارة (13) باب.
ح 58 ص 3 / 1478.
(*)

(8/256)

ولها بالمطارون إذا * أكل النمل الذي جمعا (1) نزهه حتى إذا بلغت * نزلت من خلق تبعا في قباب وسط دسكرة * حولها الزيتون قد ينعا ومن شعره: وقائلة لي حين شبهت وجهها * ببدر الدجى يوما وقد ضاق منهجي (2) تشبهني بالبدر هذا تناقص * بقدري ولكن لست أول من هجي ألم تر أن البدر عند كماله * إذا بلغ التشبيه عاد كدملجي فلا فخر إن شبهت بالبدر مبسمي * وبالسحر أجفاني وبالليل مدعجي (3) قد ذكره الزبير بن بكار عن أبي محمد الجزري قال: كانت بالمدينة جارية مغنية يقال لها سلامة، من أحسن النساء وجها، وأحسنهن عقلا وأحسنهن قدا، قد قرأت القرآن.
وروت
الشعر وقالته، وكان عبد الرحمن بن حسان والاحوص بن محمد يجلسان إليها.
فعلقت بالاحوص فصدت عن عبد الرحمن، فرحل ابن حسان إلى يزيد بن معاوية إلى الشام فامتدحه ودله على سلامة وجمالها وحسنها وفصاحتها.
وقال: لا تصلح إلا لك يا أمير المؤمنين، وأن تكون من سمارك، فأرسل يزيد فاشتريت له وحملت إليه، فوقعت منه موقعا عظيما، وفضلها على جميع من عنده، ورجع عبد الرحمن إلى المدينة فمر بالاحوص فوجده مهموما، فأراد أن يزيده إلى ما به من الهم هما فقال: يا مبتلى بالحب مقروحا * لاقي من الحب تباريحا أفحمه الحب فما ينثني * إلا بكاس الحب مصبوحا وصار ما يعجبه مغلقا * عنه وما يكره مفتوحا قد حازها من أصبحت عنده * ينال منها الشم والريحا خليفة الله فسل الهوى * وعز قلبا منك مجروحا قال: فأمسك الاحوص عن جوابه ثم غلبه وجده عليها فسار إلى يزيد فامتدحه فأكرمه يزيد وحظي عنده، فدست إليه سلامة خادما وأعطته مالا على أن يدخله إليها، فأخبر الخادم يزيد بذلك، فقال: امض لرسالتها، ففعل وأدخل الاحوص عليها وجلس يزيد في مكان يراهما ولا يريانه، فلما بصرت الجارية بالاحوص بكت إليه وبكى إليها، وأمرت فألقي له كرسي فقعد
__________
(1) المطارون: موضع بالشام.
(2) المنهج: البهر وتتابع النفس.
(3) مدعجي: الدعجة: سواد العين مع سعتها.
(*)

(8/257)

عليه، وجعل كل واحد منهما يشكو إلى صاحبه شدة شوقه إليه فلم يزالا يتحدثان إلى السحر، ويزيد يسمع كلامهما من غير أن يكون بينهما ريبة، حتى إذا هم الاحوص بالخروج قال: أمسى فؤادي في هم وبلبال * من حب من لم أزل منه على بال
فقالت: صحا المحبون بعد النأي إذ يئسوا * وقد يئست وما أضحوا على حال فقال: من كان يسلو بيأس عن أخي ثقة * فعنك سلام ما أمسيت بالسالي فقالت: والله والله لا أنساك يا شجني * حتى تفارق مني الروح أوصالي فقال: والله ما خاب من أمسى وأنت له * يا قرة العين في أهل وفي مال قال: ثم ودعها وخرج، فأخذه يزيد ودعا بها فقال: أخبراني عما كان في ليلتكما وأصدقاني، فأخبراه وأنشده ما قالا، فلم يحرفا منه حرفا ولا غيرا شيئا مما سمعه، فقال لها يزيد: أتحبينه ؟ قالت: إي والله يا أمير المؤمنين: حبا شديدا جرى كالروح في جسدي * فهل يفرق بين الروح والجسد ؟ فقال له: أتحبها ؟ فقال: إي والله يا أمير المؤمنين: حبا شديدا تليدا غير مطرف * بين الجوانح مثل النار يضطرم فقال يزيد: إنكما لتصفان حبا شديدا خذها يا أحوص فهي لك، ووصله صلة سنية.
فرجع بها الاحوص إلى الحجاز وهو قرير العين.
وقد روي أن يزيد كان قد اشتهر بالمعازف وشرب الخمر والغنا والصيد واتخاذ الغلمان والقيان والكلاب والنطاح بين الكباش والدباب والقرود، وما من يوم إلا يصبح فيه مخمورا، وكان يشد القرد على فرس مسرجة بحبال ويسوق به، ويلبس القرد قلانس الذهب، وكذلك الغلمان، وكان يسابق بين الخيل، وكان إذا مات القرد حزن عليه.
وقيل: إن سبب موته أنه حمل قردة وجعل ينقزها فعضته.
وذكروا عنه غير ذلك والله أعلم بصحة ذلك.
وقال عبد الرحمن بن أبي مدعور: حدثني بعض أهل العلم قال: آخر ما تكلم به يزيد بن
معاوية: اللهم لا تؤاخذني بما لم أحبه، ولم أرده، واحكم بيني وبين عبيد الله بن زياد.
وكان نقش خاتمه آمنت بالله العظيم.

(8/258)

مات يزيد بحوارين من قرى دمشق في رابع عشر ربيع الاول، وقيل يوم الخميس للنصف منه، سنة أربع وستين.
وكانت ولايته بعد موت أبيه في منتصف رجب سنة ستين، وكان مولده في سنة خمس، وقيل سنة ست، وقيل سبع وعشرين.
ومع هذا فقد اختلف في سنه ومبلغ أيامه في الامارة على أقوال كثيرة، وإذا تأملت ما ذكرته لك من هذه التحديدات انزاح عنك الاشكال من هذا الخلاف، فإن منهم من قال: جاوز الاربعين حين مات فالله أعلم.
ثم حمل بعد موته إلى دمشق وصلى عليه ابنه معاوية بن يزيد أمير المؤمنين يومئذ، ودفن بمقابر باب الصغير، وفي أيامه وسع النهر المسمى بيزيد في ذيل جبل قاسيون، وكان جدولا صغيرا فوسعه أضعاف ما كان يجري فيه من الماء.
وقال ابن عساكر: حدثنا أبو الفضل محمد بن محمد بن الفضل بن المظفر العبدي قاضي البحرين من لفظه وكتبه لي بخطه - قال: رأيت يزيد بن معاوية في النوم فقلت له: أنت قتلت الحسين ؟ فقال: لا ! فقلت له: هل غفر الله لك ؟ قال: نعم، وأدخلني الجنة.
قلت: فالحديث الذي يروى أن رسول الله صلى الله عليه وسلم " رأى معاوية يحمل يزيد فقال: رجل من أهل الجنة يحمل رجلا من أهل النار " ؟ فقال: ليس بصحيح.
قال ابن عساكر.
وهو كما قال، فإن يزيد بن معاوية لم يولد في حياة النبي صلى الله عليه وسلم.
وإنما ولد بعد العشرين من الهجرة.
وقال أبو جعفر بن جرير: أولاد يزيد بن معاوية وعددهم فمنهم معاوية بن يزيد بن معاوية يكنى أبا ليلى وهو الذي يقول فيه الشاعر: إني أرى فتنة قد حان أولها * والملك بعد أبي ليلى لمن غلبا وخالد بن يزيد يكنى أبا هاشم كان يقال إنه أصاب علم الكيمياء، وأبو سفيان، وأمهما أم
هاشم بنت أبي هاشم بن عتبة بن ربيعة بن عبد شمس، وقد تزوجها بعد يزيد مروان بن الحكم، وهي التي يقول فيها الشاعر: أنعمي أم خالد * رب ساع كقاعد وعبد العزيز (1) بن يزيد ويقال له الاسوار، وكان من أرمى العرب، وأمه أم كلثوم بنت عبد الله بن عامر وهو الذي يقول فيه الشاعر: زعم الناس أن خير قريش * كلهم حين يذكرون الاساور (2)
__________
(1) في الطبري 7 / 16 والكامل: 4 / 125: عبد الله.
(2) في الطبري: حين تذكر الاسوار.
(*)

(8/259)

وعبد الله الاصغر، وأبو بكر، وعتبة، وعبد الرحمن، والربيع، ومحمد، لامهات أولاد شتى.
ويزيد وحرب وعمر وعثمان.
فهؤلاء خمسة عشر ذكرا، وكان له من البنات عاتكة ورملة وأم عبد الرحمن وأم يزيد، وأم محمد، فهؤلاء خمس بنات.
وقد انقرضوا كافة فلم يبق ليزيد عقب، والله سبحانه أعلم.
إمارة معاوية بن يزيد بن معاوية أبي عبد الرحمن ويقال أبو يزيد ويقال أبو يعلى القرشي الاموي، وأمه أم هاشم بنت أبي هاشم بن عتبة بن ربيعة، بويع له بعد موت أبيه - وكان ولي عهده من بعده - في رابع عشر ربيع الاول سنة أربع وستين، وكان رجلا صالحا ناسكا، ولم تطل مدته، قيل: إنه مكث في الملك أربعين يوما، وقيل عشرين يوما، وقيل شهرين، وقيل شهرا ونصف شهر، وقيل ثلاثة أشهر وعشرون يوما، وقيل أربعة أشهر فالله أعلم.
وكان في مدة ولايته مريضا لم يخرج إلى الناس (1)، وكان الضحاك بن قيس هو الذي يصلي بالناس ويسد الامور، ثم مات معاوية بن يزيد هذا عن إحدى وعشرين وقيل ثلاث وعشرين سنة وثمانية عشر يوما، وقيل تسع عشرة سنة، وقيل عشرون سنة، وقيل ثلاث وعشرون سنة،
وقيل: إنما عاش ثماني عشرة سنة، وقيل تسع عشرة سنة، وقيل عشرون، وقيل خمس وعشرون فالله أعلم.
وصلى عليه أخوه خالد، وقيل عثمان بن عنبسة، وقيل الوليد بن عتبة (2) وهو الصحيح، فإنه أوصى إليه بذلك، وشهد دفنه مروان بن الحكم، وكان الضحاك بن قيس هو الذي يصلي بالناس بعده حتى استقر الامر لمروان بالشام، ودفن بمقابر باب الصغير بدمشق، ولما حضرته الوفاة قيل له ألا توصي فقال: لا أتزود مرارتها إلى اخرتي وأترك حلاوتها لبني أمية، وكان
__________
(1) لم يرد لا في الطبري أو في ابن الاثير أنه كان مريضا، وقال ابن قتيبة في الامامة 2 / 13: لبث واليا شهرين وليال محجوبا لا يرى، وعند ابن العبري ص 111: أنه كان قدريا وقال: لا أحب أن ألقى الله بتبعاتكم فشأنكم وأمركم ولوه من شئتم وتخلى للعبادة حتى مات.
ورأى الفخري ص 118: أنه كان صبيا ضعيفا وقد عرف بأبي ليلى لضعفه كما قال المسعودي: وهذه الكنية للمستصعف من العرب ويعود اعتكافه وعزلته في منزله كما نرى لاسباب كثيرة أقلها ثلاثة: - عدم اقتناعه - من حيث المبدأ - بأحقيته بالولاية (العبري).
- اشتداد الصراع بين أطراف القيادة الاموية، بين القيسية (الضحاك) واليمنية.
- ظهور عبد الله بن الزبير الرجل القوي، بعد موت يزيد، ودعوته الناس لمبايعته وادعائه الخلافة وظفره بالحجاز والعراق وخراسان واليمن ومصر والشام إلا الاردن.
(2) قال المسعودي صلى عليه الوليد بن عتبة بن أبي سفيان، فلما كبر الثانية طعن فسقط ميتا قبل تمام الصلاة فقدم عثمان بن عتبة بن أبي سفيان.
(*)

(8/260)

رحمه الله أبيض شديد البياض كثير الشعر كبير العينين جعد الشعر أقنى الانف، مدور الرأس، جميل الوجه كثير شعر الوجه دقيقه حسن الجسم.
قال أبو زرعة الدمشقي: معاوية وعبد الرحمن وخالد أخوه، وكانوا من صالحي القوم وقال فيه بعض الشعراء - وهو عبد الله بن همام البلوي: تلقاها يزيد عن أبيه * فدونكها معاوي عن يزيدا أديروها بني حرب عليكم * ولا ترموا بها الغرض البعيدا
ويروى أن معاوية بن يزيد هذا نادى في الناس الصلاة جامعة ذات يوم، فاجتمع الناس فقال لهم فيما قال: يا أيها الناس ! إني قد وليت أمركم وأنا ضعيف عنه، فإن أحببتم تركتها لرجل قوي كما تركها الصديق لعمر، وإن شئتم تركتها شورى في ستة منكم كما تركها عمر بن الخطاب، وليس فيكم من هو صالح لذلك، وقد تركت لكم أمركم فولوا عليكم من يصلح لكم (1).
ثم نزل ودخل منزله فلم يخرج منه حتى مات رحمه الله تعالى.
ويقال إنه سقي ويقال إنه طعن.
ولما دفن حضر مروان دفنه فلما فرغ منه قال مروان: أتدرون من دفنتم ؟ قالوا: نعم معاوية بن يزيد، فقال مروان: هو أبو ليلى الذي قال فيه أرثم الفزاري: إني أرى فتنة تغلي (2) مراجلها * والملك بعد أبي ليلى لمن غلبا قالوا: فكان الامر كما قال، وذلك أن أبا ليلى توفي من غير عهد منه إلى أحد، فتغلب إلى الحجاز عبد الله بن الزبير، وعلى دمشق وأعمالها مروان بن الحكم، وبايع أهل خراسان سلم بن زياد حتى يتولى على الناس خليفة، وأحبوه محبة عظيمة، وسار فيهم سلم سيرة حسنة أحبوه عليها، ثم أخرجوه من بين أظهرهم.
وخرج القراء والخوارج بالبصرة وعليهم نافع بن الازرق، وطردوا عنهم عبيد الله بن زياد بعد ما كانوا بايعوه عليهم حتى يصير للناس إمام، فأخرجوه عنهم، فذهب إلى الشام بعد فصول يطول ذكرها، وقد بايعوا بعده عبد الله بن الحارث بن نوفل المعروف ببة، وأمه هند بنت أبي سفيان، وقد جعل على شرطة البصرة هميان بن عدي السدوسي، فبايعه الناس في مستهل جمادى الآخرة سنة أربع وستين، وقد قال الفرزدق: وبايعت أقواما وفيت بعهدهم * وببة قد بايعته غير نادم فأقام فيها أربعة أشهر ثم لزم بيته، فكتب أهل البصرة إلى ابن الزبير فكتب ابن الزبير إلى
__________
(1) أورد خطبة له - باختلاف: ابن قتيبة في الامامة 2 / 13 والفخري ص 118 ابن العبري في تاريخ مختصر الدول ص 111 وابن الاثير في الكامل 4 / 130 ومروج الذهب 3 / 88 والطبري 7 / 34.
(2) في مروج الذهب: هاجت، وفي المعارف ص 154: فتنا بدل فتنة.
(*)

(8/261)

أنس بن مالك يأمره أن يصلي بالناس، فصلى بهم شهرين (1)، ثم كان ما سنذكره.
وخرج نجدة بن عامر الحنفي باليمامة، وخرج بنو ماحورا في الاهواز وفارس وغير ذلك على ما سيأتي تفصيله قريبا إن شاء الله تعالى.
إمارة عبد الله بن الزبير وعند ابن حزم وطائفة أنه أمير المؤمنين آنذاك قد قدمنا أنه لما مات يزيد أقلع الجيش عن مكة وهم الذين كانوا يحاصرون ابن الزبير وهو عائذ بالبيت فلما رجع حصين بن نمير السكوني بالجيش إلى الشام، استفحل ابن الزبير بالحجاز وما والاها، وبايعه الناس بعد يزيد بيعة هناك، واستناب على أهل المدينة أخاه عبيد الله بن الزبير، وأمره باجلاء بني أمية عن المدينة فأجلاهم فرحلوا إلى الشام، وفيهم مروان بن الحكم وابنه عبد الملك، ثم بعث أهل البصرة إلى ابن الزبير بعد حروب جرت بينهم وفتن كثيرة يطول استقصاؤها، غير أنهم في أقل من ستة أشهر أقاموا عليهم نحوا من أربعة أمراء (2) من بينهم ثم تضطرب أمورهم، ثم بعثوا إلى ابن الزبير وهو بمكة يخطبونه لانفسهم، فكتب إلى أنس بن مالك ليصلي بهم، ويقال إن أول من بايع ابن الزبير مصعب بن عبد الرحمن، فقال الناس: هذا أمر فيه صعوبة، وبايعه عبد الله بن جعفر وعبد الله بن علي بن أبي طالب، وبعث إلى ابن عمر وابن الحنفية وابن عباس ليبايعوا فأبوا عليه.
وبويع في رجب بعد أن أقام الناس نحو ثلاثة أشهر بلا إمام.
وبعث ابن الزبير إلى أهل الكوفة عبد الرحمن بن يزيد الانصاري على الصلاة، وإبراهيم بن محمد بن طلحة بن عبيد الله على الخراج، واستوثق له المصران جميعا، وأرسل إلى مصر فبايعوه.
واستناب عليها عبد الرحمن بن جحدر (3)، وأطاعت له الجزيرة، وبعث على البصرة الحارث بن عبد الله بن ربيعة، وبعث إلى اليمن فبايعوه، وإلى خراسان فبايعوه، وإلى الضحاك بن قيس بالشام فبايع، وقيل إن أهل دمشق وأعمالها من بلاد الاردن لم يبايعوه (4)، لانهم بايعوا مروان بن
__________
(1) في ابن الاثير 4 / 143: أربعين يوما.
(2) جدد أهل البصرة مبايعة عبيد الله بن زياد واليا عليهم حتى يتفق الناس على أمام لهم، ثم عزلوه وطردوه واتفقوا
فيما بينهم على عبد الله بن الحارث بن نوفل بن الحارث بن عبد المطلب الملقب بببة ثم اختلفوا فيما بينهم، وبقي ببة يقيم فيهم الصلاة، ثم أرسل ابن الزبير أميرا على البصرة عمر بن عبيد الله بن معمر ثم عزله وولى الحارث بن عبد الله بن أبي ربيعة المخزومي - القباع - (انظر الكامل ج 4 والطبري ج 7 حوادث سنة 64).
(3) في الطبري 7 / 34، والكامل 4 / 145: ابن جحدم، وفي مروج الذهب 3 / 106: عبد الرحمن بن عتبة بن جحدم.
(4) في الكامل 4 / 145: بايع الضحاك في دمشق سرا للزبير، وبايعت قنسرين وحمص، وفي مروج الذهب 3 / 101: اخذت له البيعة بالشام وخطب له على سائر المنابر إلا منبر طبرية من بلاد الاردن وفي فتوح ابن الاعثم 5 / 312: أن الضحاك دعا إلى نفسه في الشام.
(*)

(8/262)

الحكم لما رجع الحصين بن نمير من مكة إلى الشام، وقد كان التف على عبد الله بن الزبير جماعة من الخوارج يدافعون عنه، منهم نافع بن الازرق، وعبد الله بن أباض، وجماعة من رؤسهم.
فلما استقر أمره في الخلافة قالوا فيما بينهم: إنكم قد أخطأتم لانكم قاتلتم مع هذا الرجل ولم تعلموا رأيه في عثمان بن عفان - وكانوا ينتقصون عثمان - فاجتمعوا إليه فسألوه عن عثمان فأجابهم فيه بما يسوؤهم، وذكر لهم ما كان متصفا به من الايمان والتصديق، والعدل والاحسان والسيرة الحسنة، والرجوع إلى الحق إذا تبين له، فعند ذلك نفروا عنه وفارقوه وقصدوا بلاد العراق وخراسان، فتفرقوا فيها بأبدانهم وأديانهم ومذاهبهم ومسالكهم المختلفة المنتشرة، التي لا تنضبط ولا تنحصر، لانها مفرعة على الجهل وقوة النفوس، والاعتقاد الفاسد، ومع هذا استحوذوا على كثير من البلدان والكور، حتى انتزعت منهم على ما سنذكره فيما بعد إن شاء الله.
ذكر بيعة مروان بن الحكم وكان سبب ذلك أن حصين بن نمير لما رجع من أرض الحجاز وارتحل عبيد الله بن زياد من البصرة إلى الشام، وانتقلت بنو أمية من المدينة إلى الشام، اجتمعوا إلى مروان بن الحكم بعد موت معاوية بن يزيد، وقد كان معاوية بن يزيد قد عزم على أن يبايع لابن الزبير بدمشق، وقد
بايع أهلها الضحاك بن قيس على أن يصلح بينهم ويقيم لهم أمرهم حتى يجتمع الناس على إمام، والضحاك يريد أن يبايع لابن الزبير، وقد بايع لابن الزبير النعمان بن بشير بحمص، وبايع له زفر بن عبد الله الكلابي بقنسرين، وبايع له نائل (1) بن قيس بفلسطين، وأخرج منها روح بن زنباع الجذامي، فلم يزل عبيد الله بن زياد والحصين بن نمير بمروان بن الحكم يحسنون له أن يتولى، حتى ثنوه عن رأيه وحذروه من دخول سلطان ابن الزبير وملكه إلى الشام، وقالوا له: أنت شيخ قريش وسيدها: فأنت أحق بهذا الامر.
فرجع عن البيعة لابن الزبير، وخاف ابن زياد الهلاك إن تولى غير بني أمية، فعند ذلك التف هؤلاء كلهم مع قومه بني أمية ومع أهل اليمن على مروان، فوافقهم على ما أرادوا، وجعل يقول ما فات شئ، وكتب حسان بن مالك بن بحدل الكلبي إلى الضحاك بن قيس يثنيه عن المبايعة لابن الزبير، ويعرفه أيادي بني أمية عنده وإحسانهم، ويذكر فضلهم وشرفهم، وقد بايع حسان بن مالك أهل الاردن لبني أمية، وهو يدعو إلى ابن أخته خالد بن يزيد بن معاوية بن أبي سفيان، وبعث إلى الضحاك كتابا بذلك، وأمره أن يقرأ كتابه على أهل دمشق يوم الجمعة على المنبر، وبعث بالكتاب مع رجل يقال له ناغضة بن كريب الطابجي، وقيل هو من بني كلب وقال له: إن لم يقرأه هو على الناس فاقرأه أنت، فأعطاه الكتاب فسار إلى الضحاك فأمره بقراءة الكتاب فلم يقبل، فقام ناغض فقرأه على الناس فصدقه جماعة من أمراء
__________
(1) في الطبري والكامل: ناتل.
(*)

(8/263)

الناس، وكذبه آخرون، وثارت فتنة عظيمة بين الناس، فقام خالد بن يزيد بن معاوية وهو شاب حدث على درجتين من المنبر فسكن الناس، ونزل الضحاك فصلى بالناس الجمعة، وأمر الضحاك بن قيس بأولئك الذين صدقوا ناغضة أن يسجنوا، فثارت قبائلهم فأخرجوهم من السجن، واضطرب أهل دمشق في ابن الزبير وبني أمية، وكان اجتماع الناس لذلك ووقوفهم بعد صلاة الجمعة بباب الجيرون " فسمي هذا اليوم بيوم جيرون ".
قال المدائني: وقد أراد الناس الوليد بن عتبة بن أبي سفيان أن يتولى عليهم فأبى، وهلك في
تلك الليالي (1)، ثم إن الضحاك بن قيس صعد منبر المسجد الجامع فخطبهم به، ونال من يزيد بن معاوية، فقام إليه شاب من بني كلب فضربه بعصى كانت معه، والناس جلوس متقلدي سيوفهم، فقام بعضهم إلى بعض فاقتتلوا في المسجد قتالا شديدا، فقيس ومن لف لفيفها يدعون إلى ابن الزبير وينصرون الضحاك بن قيس، وبنو كلب يدعون إلى بني أمية وإلى البيعة لخالد بن يزيد بن معاوية، ويتعصبون ليزيد وأهل بيته، فنهض الضحاك بن قيس فدخل دار الامارة وأغلق الباب ولم يخرج إلى الناس إلا يوم السبت لصلاة الفجر، ثم أرسل إلى بني أمية فجمعهم إليه فدخلوا عليه وفيهم مروان بن الحكم، وعمرو بن سعيد بن العاص، وخالد وعبد الله ابنا يزيد بن معاوية.
قال المدائني: فاعتذر إليهم مما كان منه، واتفق معهم أن يركب معهم إلى حسان بن مالك الكلبي فيتفقوا على رجل يرتضونه من بني أمية للامارة، فركبوا جميعا إليه، فينما هم يسيرون إلى الجابية لقصد حسان، إذ جاء معن بن ثور بن الاخنس في قومه قيس، فقال له: إنك دعوتنا إلى بيعة ابن الزبير فأجبناك، وأنت الآن ذاهب إلى هذا الاعرابي ليستخلف ابن أخته خالد بن يزيد بن معاوية، فقال له الضحاك: وما الرأي ؟ قال: الرأي أن نظهر ما كنا نسر، وأن ندعو إلى طاعة ابن الزبير ونقاتل عليها من أباها.
فمال الضحاك بمن معه فرجع إلى دمشق (2)، فأقام بها بمن معه من الجيش من قيس ومن لف لفيفها، وبعث إلى أمراء الاجناد وبايع الناس لابن الزبير، وكتب بذلك إلى ابن الزبير يعلمه بذلك، فذكره ابن الزبير لاهل مكة وشكره على صنيعه، وكتب إليه بنيابة الشام، وقيل بل بايع لنفسه بالخلافة فالله أعلم.
والذي ذكره المدائني أنه إنما دعا إلى بيعة ابن الزبير أولا، ثم حسن له عبيد الله بن زياد أن يدعو إلى نفسه، وذلك إنما فعله مكرا منه وكبارا ليفسد عليه ما هو بصدده، فدعا الضحاك إلى نفسه ثلاثة أيام، فنقم الناس عليه ذلك وقالوا: دعوتنا إلى بيعة رجل فبايعناه ثم خلعته بلا سبب
__________
(1) في مروج الذهب 3 / 89: طعن وهو يصلي على معاوية بن يزيد ومات وهو في الركعة الثانية.
(2) في الكامل 4 / 147 والطبري 7 / 37: رجع إلى مرج راهط ودمشق بيده (وفي الطبري: جل أهل دمشق من أهل اليمن وغيرهم على ذلك).
وفي الامامة والسياسة 2 / 17: أن الضحاك بايع لنفسه بعد بيعة بني أمية
لمروان (وانظر الفتوح لابن الاعثم 5 / 312).
(*)

(8/264)

ولا عذر، ثم دعوتنا إلى نفسك ؟ فرجع إلى البيعة لابن الزبير فسقط بذلك عند الناس، وذلك الذي أراد ابن زياد.
وكان اجتماع عبيد الله بن زياد به بعد اجتماعه بمروان وتحسينه له أن يدعو إلى نفسه، ثم فارق مروان ليخدع له الضحاك، فنزل عنده بدمشق وجعل يركب إليه كل يوم، ثم أشار ابن زياد على الضحاك أن يخرج من دمشق إلى الصحراء ويدعو بالجيوش إليه ليكون أمكن له، فركب الضحاك إلى مرج راهط فنزل بمن معه من الجنود، وعند ذلك اجتمع بنو أمية ومن اتبعهم بالاردن واجتمع إليهم من هنالك من قوم حسان بن مالك من بني كلب.
ولما رأى مروان بن الحكم ما انتظم من البيعة لابن الزبير، وما استوثق له من الملك، عزم على الرحيل إليه لمبايعته وليأخذ منه أمانا لبني أمية، فسار حتى بلغ أذرعات فلقيه ابن زياد مقبلا من العراق فصده عن ذلك وهجن رأيه، واجتمع إليه عمرو بن سعيد بن العاص، وحصين بن نمير، وابن زياد، وأهل اليمن وخلق، فقالوا لمروان: أنت كبير قريش، وخالد بن يزيد غلام، و عبد الله بن الزبير كهل، فإنما يقرع الحديد بعضه ببعض، فلا تناوئه بهذا الغلام، وارم بنحرك في نحره، ونحن نبايعك، ابسط يدك، فبسط يده فبايعوه (1) بالجابية في يوم الاربعاء لثلاث خلون من ذي القعدة سنة أربع وستين، قاله الواقدي، فلما تمهد له الامر سار بمن معه نحو الضحاك بن قيس فالتقيا بمرج راهط فغلبه مروان بن الحكم وقتله وقتل من قيس مقتلة لم يسمع بمثلها، على ما سيأتي تفصيله في أول سنة خمس وستين.
فإن الواقدي وغيره قالوا: إنما كانت هذه الوقعة في المحرم من أول سنة خمس وستين.
وفي رواية محمد بن سعد: وعن الواقدي وغيره قالوا: إنما كانت في أواخر هذه السنة.
وقال الليث بن وسعد والواقدي والمدائني وأبو سليمان بن يزيد وأبو عبيدة وغير واحد: كانت وقعة مرج راهط للنصف من ذي الحجة سنة أربع وستين والله سبحانه وتعالى أعلم.
وقعة مرج راهط ومقتل الضحاك بن قيس الفهري رضي الله عنه قد تقدم أن الضحاك كان نائب دمشق لمعاوية بن أبي سفيان، وكان يصلي عنهم إذا اشتغلوا
أو غابوا، ويقيم الحدود ويسد الامور، فلما مات معاوية قام بأعباء بيعة يزيد ابنه، ثم لما مات يزيد بايع الناس لمعاوية بن يزيد، فلما مات معاوية بن يزيد بايعه الناس من دمشق حتى تجتمع الناس على إمام، فلما اتسعت البيعة لابن الزبير عزم على المبايعة له، فخطب الناس يوما وتكلم في يزيد بن معاوية وذمه، فقامت فتنة في المسجد الجامع، حتى اقتتل الناس فيه بالسيوف، فسكن الناس ثم دخل دار الامارة من الخضراء وأغلق عليه الباب، ثم اتفق مع بني أمية على أن يركبوا إلى حسان بن مالك بن بحدل وهو بالاردن فيجتمعوا عنده على من يراه أهلا للامارة، وكان حسان
__________
(1) بايعوه على الخلافة ومن بعده خالد بن يزيد ومن بعده إلى عمرو بن سعيد (مروج الذهب 3 / 103.
الكامل لابن الاثير 4 / 148 والطبري 7 / 38).
(*)

(8/265)

يريد أن يبايع لابن أخته خالد بن يزيد، ويزيد ابن ميسون، وميسون بنت بحدل، أخت حسان، فلما ركب الضحاك معهم انخذل بأكثر الجيش فرجع إلى دمشق فامتنع بها، وبعث إلى أمراء الاجناد فبايعهم لابن الزبير، وسار بنو أمية ومعهم مروان وعمرو بن سعيد، وخالد وعبد الله ابنا يزيد بن معاوية، حتى اجتمعوا بحسان بن مالك بالجابية.
وليس لهم قوة طائلة بالنسبة إلى الضحاك بن قيس، فعزم مروان على الرحيل إلى ابن الزبير ليبايعه ويأخذ أمانا منه لبني أمية، فإنه كان قد أمر بإجلائهم عن المدينة، فسار حتى وصل إلى أذرعات فلقيه عبيد الله بن زياد مقبلا من العراق، فاجتمع به ومعه حصين بن نمير، وعمرو بن سعيد بن العاص، فحسنوا إليه أن يدعو إلى نفسه، فإنه أحق بذلك من ابن الزبير الذي قد فارق الجماعة وخلع ثلاثة من الخلفاء، فلم يزالوا بمروان حتى أجابهم إلى ذلك، وقال له عبيد الله بن زياد: وأنا أذهب لك إلى الضحاك إلى دمشق فأخدعه لك وأخذل أمره، فسار إليه وجعل يركب إليه كل يوم ويظهر له الود والنصيحة والمحبة، ثم حسن له أن يدعو إلى نفسه ويخلع ابن الزبير فإنك أحق بالامر منه، لانك لم تزل في الطاعة مشهورا بالامانة، وابن الزبير خارج عن الناس، فدعا الضحاك الناس إلى نفسه ثلاثة أيام فلم يصمد معه، فرجع إلى الدعوة لابن الزبير، ولكن انحط بها عند الناس، ثم قال له ابن
زياد: إن من يطلب ما تطلب لا ينزل المدن والحصون، وإنما ينزل الصحراء ويدعو إليه بالجنود، فبرز الضحاك إلى مرج راهط فنزله، وأقام ابن زياد بدمشق وبنو أمية بتدمر، وخالد وعبد الله عند خالهم حسان بالجابية، فكتب ابن زياد إلى مروان يأمره أن يظهر دعوته، فدعا إلى نفسه، وتزوج بأم خالد بن يزيد (1) - وهي أم هاشم.
بنت هاشم بن عتبة بن ربيعة - فعظم أمره وبايعه الناس، واجتمعوا عليه، وسار إلى مرج راهط نحوه الضحاك بن قيس، وركب إليه عبيد الله بن زياد وأخوه عباد بن زياد، حتى اجتمع مع مروان ثلاثة عشر ألفا، وبدمشق من جهته يزيد بن أبي النمر (2)، وقد أخرج عامل الضحاك منها وهو يمد مروان بالسلاح والرجال وغير ذلك.
ويقال كان نائبه على دمشق يومئذ عبد الرحمن بن أم الحكم، وجعل مروان على ميمنته عبيد الله بن زياد، وعلى ميسرته عمرو بن سعيد بن العاص (3)، وبعث الضحاك إلى النعمان بن بشير فأمده النعمان بأهل حمص عليهم شرحبيل بن ذي الكلاع.
وركب إليه زفر بن الحارث الكلابي في أهل قنسرين.
فكان الضحاك في ثلاثين ألفا، على ميمنته زياد بن عمرو العقيلي، وعلى ميسرته زكريا بن شمر الهلالي، فتصافوا وتقاتلوا بالمرج عشرين يوما، يلتقون بالمرج في كل يوم فيقتتلون قتالا شديدا،
__________
(1) في الاخبار الطوال ص 285، ومروج الذهب 3 / 107 والفخري ص 119 والامامة والسياسة ص 2 / 16: تزوج بأم خالد بن يزيد بعد مبايعة الناس له، وما زواجه بها - حسب رأي أصحابه له - إلا إذلالا لابنها خالد وليضع من قدره وليصغر بذلك من شأنه فيسقط عن درجة الخلافة.
(2) في الطبري 7 / 39 يزيد بن أبي نمس وفي الكامل 4 / 149: يزيد بن أبي الغمس.
(3) في الكامل 4 / 149: على ميمنته عمرو بن سعيد وعلى ميسرته عبيد الله بن زياد (الطبري 7 / 38).
(*)

(8/266)

ثم أشار عبيد الله على مروان أن يدعوهم إلى الموادعة خديعة فإن الحرب خدعة، وأنت وأصحابك على الحق، وهم على الباطل، فنودي في الناس بذلك، ثم غدر أصحاب مروان فمالوا يقتلونهم قتالا شديدا، وصبر الضحاك صبرا بليغا، فقتل الضحاك بن قيس في المعركة، قتله رجل يقال له زحمة (1) بن عبد الله من بني كلب، طعنه بحربة فأنفذه ولم يعرفه.
وصبر مروان وأصحابه صبرا
شديدا حتى فر أولئك بين يديه، فنادى مروان: ألا لا تتبعوا مدبرا، ثم جئ برأس الضحاك، ويقال إن أول من بشره بقتله روح بن زنباع الجذامي، واستقر ملك الشام بيد مروان بن الحكم.
وروي أنه بكى على نفسه يوم مرج راهط، فقال: أبعد ما كبرت وضعفت صرت إلى أن أقتل بالسيوف على الملك ؟.
قلت: ولم تطل مدته في الملك إلا تسعة أشهر (2) على ما سنذكره.
وقد كان الضحاك بن قيس بن خالد الاكبر بن وهب بن ثعلبة بن وائلة بن عمرو بن شيبان (3) بن محارب بن فهر بن مالك، أبو أنيس الفهري أحد الصحابة على الصحيح، وقد سمع من النبي صلى الله عليه وسلم وروى عنه أحاديث عدة، وروى عنه جماعة من التابعين، وهو أخو فاطمة بنت قيس وكانت أكبر منه بعشر سنين، وكان أبو عبيدة بن الجراح عمه.
حكاه ابن أبي حاتم.
وزعم بعضهم أنه لا صحبة له، وقال الواقدي: أدرك النبي صلى الله عليه وسلم وسمع منه قبل البلوغ.
وفي رواية عن الواقدي أنه قال: ولد الضحاك قبل وفاة النبي صلى الله عليه وسلم بسنتين.
وقد شهد فتح دمشق وسكنها وله بها دار عند حجر الذهب مما يلي نهر بردا، وكان أميرا على أهل دمشق يوم صفين مع معاوية، ولما أخذ معاوية الكوفة استنابه بها في سنة أربع وخمسون وقد روى البخاري في التاريخ: أن الضحاك قرأ سورة ص في الصلاة فسجد فيها فلم يتابعه علقمة وأصحاب ابن مسعود في السجود.
ثم استنابه معاوية عنده على دمشق فلم يزل عنده حتى مات معاوية وتولى ابنه يزيد، ثم ابن ابنه معاوية بن يزيد، ثم صار أمره إلى ما ذكرنا.
وقد قال الامام أحمد: حدثنا عفان بن مسلم، ثنا حماد بن سلمة أنبأنا علي بن زيد، عن الحسن أن الضحاك بن قيس كتب إلى الهيثم حين مات يزيد بن معاوية: السلام عليك أما بعد فإني سمعت رسول الله صلى الله عليه وسلم يقول: " إن بين يدي الساعة فتنا كقطع الليل المظلم، فتنا كقطع الدخان، يموت فيها قلب الرجل كما يموت بدنه، يصبح الرجل مؤمنا ويمسي كافرا، ويمسي مؤمنا
__________
(1) في الطبري 7 / 39: زحنة، وفي مروج الذهب 3 / 105: قتله رجل من تيم اللات.
(2) في العبري ص 111: سبعة أشهر وأياما.
وفي الفخري ص 120: تسعة أشهر وبعض شهر.
وفي الكامل
4 / 191: توفي في شهر رمضان سنة (65) وانظر الطبري 7 / 83.
وفي المعارف ص 154: كانت ولايته عشرة أشهر.
(3) في الاصابة 2 / 207: سنان.
(*)

(8/267)

ويصبح كافرا، يبيع أقوام أخلاقهم ودينهم بعرض من الدنيا قليل ".
وإن يزيد بن معاوية قد مات وأنتم إخواننا وأشقاؤنا فلا تسبقونا حتى نحتال لانفسنا (1).
وقد روى ابن عساكر من طريق ابن قتيبة عن العباس بن الفرج الرياشي عن يعقوب بن إسحاق بن ثوبة عن حماد بن زيد.
قال: دخل الضحاك بن قيس على معاوية فقال معاوية منشدا له: تطاولت للضحاك حتى رددته * إلى حسب في قومه متقاصر فقال الضحاك: قد علم قومنا أنا أحلاس الخيل، فقال: صدقت، أنتم أحلاسها ونحن فرسانها يريد معاوية أنتم راضة وساسة، ونحن الفرسان -.
ورأى أن أصل الكلمة من الحلس وهو كساء يكون تحت البرذعة أي أنه لازم ظهر الفرس كما يلزم الحلس ظهر البعير والدابة.
وروى أن مؤذن دمشق قال للضحاك بن قيس: والله أيها الامير إني لاحبك في الله.
فقال له الضحاك: ولكني والله أبغضك في الله.
قال: ولم أصلحك الله ؟ قال: لانك تتراءى في أذانك وتأخذ على تعليمك أجرا.
قتل الضحاك رحمه الله يوم مرج راهط وذلك للنصف من ذي الحجة سنة أربع وستين، قاله الليث بن سعد وأبو عبيد والواقدي وابن زير والمدائني.
وفيها مقتل النعمان بن بشير الانصاري وأمه عمرة بنت رواحة، كان النعمان أول مولود ولد بالمدينة بعد الهجرة للانصار، في جمادى الاول (2) سنة ثنتين من الهجرة، فأتت به أمه تحمله إلى النبي صلى الله عليه وسلم فحنكه وبشرها بأنه يعيش حميدا، ويقتل شهيدا، ويدخل الجنة، فعاش في خير وسعة، ولي نيابة الكوفة لمعاوية تسعة أشهر (3)، ثم سكن الشام، وولي قضاءها بعد فضالة بن عبيد، وفضالة بعد أبي الدرداء.
وناب
بحمص لمعاوية، وهو الذي رد آل رسول الله صلى الله عليه وسلم إلى المدينة بأمر يزيد له في ذلك، وهو الذي أشار على يزيد بالاحسان إليهم فرق لهم يزيد وأحسن إليهم وأكرمهم، ثم لما كانت وقعة مروج راهط وقتل الضحاك بن قيس، وكان النعمان قد أمده بأهل حمص.
فقتلوه بقرية يقال لها بيرين (4)، قتله رجل يقال له خالد بن خلي (5) المازني وقتل خلي بن داود وهو جد خالد بن خلي.
وقد رثته ابنته
__________
(1) أخرجه أحمد في مسنده 2 / 272، 3 / 453، 4 / 416.
(2) في الاستيعاب على هامش الاصابة 3 / 551: في ربيع الآخر.
(3) في الاستيعاب: سبعة أشهر.
(4) في الاستيعاب: بيران، وفي المعارف: بين سلمية وحمص.
(5) في الطبري 7 / 40 وسمط النجوم العوالي: عمرو بن الخلي، وفي مروج الذهب 3 / 106 والاستيعاب: خالد بن عدي الكلاعي وفي الاثير: عمرو بن الجلي.
(*)

(8/268)

فقالت: ليت ابن مرنة وابنه * كانوا لقتلك واقية وبني أمية كلهم * لم تبق منهم باقية جاء البريد بقتله * يا للكلاب العاوية يستفتحون برأسه * دارت عليهم فانية فلابكين سريرة * ولابكين علانية ولابكينك ما حيي * - ت مع السباع العادية وقيل إن أعشى همدان قدم على النعمان بن بشير وهو على حمص وهو مريض، فقال له النعمان: ما أقدمك ؟ قال: لتصلني وتحفظ قرابتي وتقضي ديني، فقال: والله ما عندي، ولكني سائلهم لك شيئا، ثم قام فصعد المنبر ثم قال: يا أهل حمص، إن هذا ابن عمكم من العراق، وهو مسترفدكم شيئا فما ترون ؟ فقالوا: احتكم في أموالنا، فأبى عليهم، فقالوا: قد حكمنا من
أموالنا كل رجل دينارين - وكانوا في الديوان عشرين ألف رجل - فعجلها له النعمان من بيت المال أربعين ألف دينار، فلما خرجت أعطياتهم أسقط من عطاء كل رجل منهم دينارين.
ومن كلام النعمان بن بشير رضي الله عنه قوله: إن الهلكة كل الهلكة أن تعمل السيئات في زمان البلاء.
وقال يعقوب بن سفيان: حدثنا أبو اليمان، ثنا إسماعيل بن عياش، عن أبي رواحة: يزيد بن أيهم عن الهيثم بن مالك الطائي سمعت النعمان بن بشير على المنبر يقول سمعت رسول الله صلى الله عليه وسلم يقول: " إن للشيطان مصالي وفخوخا، وإن من مصاليه وفخوخه البطر بنعم الله، والفخر بعطاء الله، والكبر على عباد الله، واتباع الهوى في غير ذات الله ".
ومن أحاديثه الحسان الصحاح ما سمعه من رسول الله صلى الله عليه وسلم يقول: " إن الحلال بين، وإن الحرام بين، وبين ذلك أمور مشتبهات لا يعلمهن كثير من الناس، فمن اتقى الشبهات فقد استبرأ لدينه وعرضه، ومن وقع في الشبهات وقع في الحرام كالراعي يرعى حول الحمى يوشك أن يرتع فيه، ألا وإن لكل ملك حمى، ألا وإن حمى الله تعالى محارمه، ألا وإن في الجسد مضغة إذا صلحت صلح لها سائر الجسد، وإذا فسدت فسد لها سائر الجسد، ألا وهي القلب " (2).
رواه البخاري ومسلم.
وقال أبو مسهر: كان النعمان بن بشير على حمص عاملا لابن الزبير، فلما تملك مروان خرج النعمان هاربا فاتبعه خالد بن خلي الكلاعي فقتله.
قال أبو عبيدة وغير واحد: في هذه السنة.
__________
(1) رواه البخاري في الايمان (39).
والبيوع (2) ومسلم في المساقاة ح (107) و (108) وأبو داود في البيوع (3) باب.
وابن ماجه في الفتن (14) باب.
وأحمد في مسنده 4 / 267، 269، 271، 275.
(*)

(8/269)

وقد روى محمد بن سعد بأسانيده أن معاوية تزوج امرأة جميلة جدا فبعث إحدى امرأتيه - قيسون (1) أو فاختة - لتنظر إليها، فلما رأتها أعجبتها جدا، ثم رجعت إليه فقال: كيف رأيتيها ؟ قالت: بديعة الجمال، غير أني رأيت تحت سرتها خالا أسود، وإني أحسب أن زوجها يقتل ويلقى رأسه في حجرها.
فطلقها معاوية وتزوجها النعمان بن بشير، فلما قتل أتي برأسه فألقي في حجرها سنة
خمس وستين، وقال سليمان بن زير قتل بسلمية سنة ست وخمسين.
وقال غيره: سنة خمس وستين، وقيل سنة ستين والصحيح ما ذكرناه.
وفيها توفي المسور بن مخرمة بن نوفل، صحابي صغير، أصابه حجر المنجنيق مع ابن الزبير بمكة وهو قائم يصلي في الحجر.
وهو من أعيان من قتل في حصار مكة وهو المسور بن مخرمة بن نوفل أبو عبد الرحمن الزهري، أمه عاتكة أخت عبد الرحمن بن عوف، له صحبة ورواية، ووفد على معاوية، وكان ممن يلزم عمر بن الخطاب، وقيل إنه كان ممن يصوم الدهر، وإذا قدم مكة طاف لكل يوم غاب عنها سبعا، وصلى ركعتين، وقيل إنه وجد يوم القادسية إبريق ذهب مرصع بالياقوت فلم يدر ما هو، فلقيه رجل من الفرس فقال له: بعنيه بعشرة آلاف، فعلم أنه شئ له قيمة، فبعث به إلى سعد بن أبي وقاص فنفله إياه.
فباعه بمائة ألف.
ولما توفي معاوية قدم مكة فأصابه حجر المنجنيق مع ابن الزبير لما رموا به الكعبة، فمات من بعد خمسة أيام، وغسله عبد الله بن الزبير، وحمله في جملة من حمل إلى الحجون، وكانوا يطأون به القتلى، ويمشون به بين أهل الشام، واحتكر المسور بن مخرمة طعاما في زمن عمر بن الخطاب، فرأى سحابا فكرهه، فلما أصبح عدا إلى السوق فقال: من جاءني أعطيته، فقال عمر: أجننت يا أبا مخرمة ؟ فقال: لا والله يا أمير المؤمنين، ولكني رأيت سحابا فكرهت ما فيه الناس فكرهت أن أربح فيه شيئا، فقال له عمر: جزاك الله خيرا.
ولد المسور بمكة بعد الهجرة بسنتين.
المنذر بن الزبير بن العوام ولد في خلافة عمر بن الخطاب، وأمه أسماء بنت أبي بكر الصديق، وقد غزا المنذر القسطنطينية مع يزيد بن معاوية، ووفد على معاوية فأجازه بمائة ألف، وأقطعه أرضا، فمات معاوية قبل أن يقبض المال.
وكان المنذر بن الزبير وعثمان بن عبد الله بن حكيم بن حزام يقاتلون أهل الشام بالنهار.
ويطعمانهم بالليل.
قتل المنذر بمكة في حصارها مع أخيه، ولما مات معاوية أوصى إلى المنذر أن ينزل في قبره.
مصعب بن عبد الرحمن بن عوف
كان شابا دينا فاضلا.
قتل مصعب أيضا في حصار مكة مع ابن الزبير.
__________
(1) المشهور أنها ميسون.
(*)

(8/270)

وممن قتل في وقعة الحرة محمد بن أبي بن كعب، وعبد الرحمن بن أبي قتادة، وأبو حكيم معاذ بن الحارث الانصاري الذي أقامه عمر يصلي بالناس، وقتل يومئذ ولدان لزينب بنت أم سلمة، وزيد بن محمد بن سلمة الانصاري قتل يومئذ، وقتل معه سبعة من إخوته وغير هؤلاء رحمهم الله ورضي عنهم أجمعين.
وفيها توفي الاخنس بن شريق، شهد فتح مكة وكان مع علي يوم صفين.
وفي هذه السنة - أعني سنة أربع وستين - جرت حروب كثيرة وفتن منتشرة ببلاد المشرق واستحوذ على بلاد خراسان رجل يقال له عبد الله بن خازم، وقهر عمالها وأخرجهم منها، وذلك بعد موت يزيد وابنه معاوية، قبل أن يستقر مالك ابن الزبير على تلك النواحي، وجرت بين عبد الله بن خازم هذا وبين عمرو بن مرثد حروب يطول ذكرها وتفصيلها، اكتفينا بذكرها إجمالا إذ لا يتعلق بذكرها كبير فائدة، وهي حروب فتنة وقتال بغاة بعضهم في بعض، والله المستعان.
وقال الواقدي: وفي هذه السنة بعد موت معاوية بن يزيد بايع أهل خراسان سلم بن زياد بن أبيه، وأحبوه حتى أنهم سموا باسمه في تلك السنة أكثر من ألف غلام مولود، ثم نكثوا واختلفوا فخرج عنهم سلم وترك عليهم المهلب بن أبي صفرة.
وفيها اجتمع ملا الشيعة على سليمان بن صرد بالكوفة، وتواعدوا النخيلة ليأخذوا بثأر الحسين بن علي بن أبي طالب، وما زالوا في ذلك مجدين، وعليه عازمين، من مقتل الحسين بكربلاء من يوم عاشوراء عشرة المحرم سنة إحدى وستين، وقد ندموا على ما كان منهم من بعثهم إليه، فلما أتاهم خذلوه وتخلوا عنه ولم ينصروه * فجادت بوصل حين لا ينفع الوصل * فاجتمعوا في دار سليمان بن صرد وهو صحابي جليل، وكان رؤس القائمين في ذلك خمسة، سليمان بن صرد الصحابي، والمسيب بن نجبة الفزاري أحد كبار أصحاب علي، وعبد الله بن سعد بن نفيل
الازدي، وعبد الله بن وال التيمي، ورفاعة بن شداد البجلي.
وكلهم من أصحاب علي رضي الله عنه، فاجتمعوا كلهم بعد خطب ومواعظ على تأمير سليمان بن صرد عليهم، فتعاهدوا وتعاقدوا وتواعدوا النخيلة، وأن يجتمع من يستجيب لهم إلى ذلك الموضع بها في سنة خمس وستين، ثم جمعوا من أموالهم وأسلحتهم شيئا كثيرا وأعدوه لذلك.
وقام المسيب بن نجية خطيبا فيهم، فحمد الله وأثنى عليه وقال: أما بعد فقد ابتلينا بطول العمر وكثرة الفتن، وقد ابتلانا الله فوجدنا كاذبين في نصرة ابن بنت رسول الله صلى الله عليه وسلم، بعد أن كتبنا إليه وراسلناه، فأتانا طمعا في نصرتنا إياه، فخذلناه وأخلفناه، وأتينا به إلى من قتله وقتل أولاده وذريته وقراباته الاخيار، فما نصرناهم بأيدينا، ولا خذلنا (1) عنهم بألسنتنا، ولا قويناهم بأموالنا، فالويل لنا جميعا ويلا متصلا أبدا لا
__________
(1) في الطبري 7 / 48 والكامل 4 / 159: ولا جادلنا، وفي ابن الاعثم 6 / 49: ولا دفعنا.
(*)

(8/271)

يفتر ولا يبيد دون أن نقتل قاتله والممالئين عليه، أو نقتل دون ذلك وتذهب أموالنا وتخرب ديارنا، أيها الناس قوموا في ذلك قومة رجل واحد، وتوبوا إلى بارئكم فاقتلوا أنفسكم ذلكم خير لكم عند بارئكم.
وذكر كلاما طويلا.
ثم كتبوا إلى جميع إخوانهم أن يجتمعوا بالنخيلة في السنة الآتية (1).
وكتب سليمان بن صرد إلى سعد بن حذيفة بن اليمان وهو أمير على المدائن يدعوه إلى ذلك فاستجاب له ودعا إليه سعد من أطاعه من أهل المدائن، فبادروا إليه بالاستجابة والقبول، وتمالاوا عليه وتواعدوا النخيلة في التاريخ المذكور.
وكتب سعد بن حذيفة إلى سليمان بن صرد بذلك ففرح أهل الكوفة من موافقة أهل المدائن لهم على ذلك، وتنشطوا لامرهم الذي تمالاوا عليه.
فلما مات يزيد بن معاوية وابنه معاوية بعد قليل، طمعوا في الامر، واعتقدوا أن أهل الشام قد ضعفوا، ولم يبق من يقيم لهم أمرا، فاستشاروا سليمان في الظهور وأن يخرجوا إلى النخيلة قبل الميقات، فنهاهم عن ذلك وقال: لا ! حتى يأتي الاجل الذي واعدنا إخواننا فيه، ثم هم في الباطن يعدون السلاح والقوة ولا يشعر بهم جمهور الناس، وحينئذ عمد جمهور أهل الكوفة إلى عمرو بن حريث نائب عبيد الله بن زياد على الكوفة فأخرجوه من القصر، واصطلحوا على عامر بن
مسعود بن أمية بن خلف الملقب دحروجة (2)، فبايع لعبد الله بن الزبير، فهو يسد الامور حتى تأتي نواب ابن الزبير.
فلما كان يوم الجمعة لثمان بقين من رمضان من هذه السنة - أعني سنة أربع وستين - قدم أميران إلى الكوفة من جهة ابن الزبير، أحدهما عبد الله بن يزيد الخطمي، على الحرب والثغر، والآخر إبراهيم بن محمد بن طلحة بن عبيد الله (3) التيمي، على الخراج والاموال.
وقد كان قدم قبلهما بجمعة واحدة للنصف من هذا الشهر المختار بن أبي عبيد - وهو المختار بن أبي عبيد الثقفي الكذاب - فوجد الشيعة قد التفت على سليمان بن صرد وعظموه تعظيما زائدا، وهم معدون للحرب.
فلما استقر المختار عندهم بالكوفة دعا إلى إمامة المهدي محمد بن علي بن أبي طالب، وهو محمد بن الحنفية في الباطن، ولقبه المهدي، فاتبعه على ذلك كثير من الشيعة وفارقوا سليمان بن صرد، وصارت الشيعة فرقتين، الجمهور منهم مع سليمان يريدون الخروج على الناس ليأخذوا بثأر الحسين، وفرقة أخرى مع المختار يريدون الخروج للدعوة إلى إمامة محمد بن الحنفية، وذلك عن غير أمر ابن الحنفية ورضاه، وإنما يتقولون عليه ليروجوا على الناس به، وليتوصلوا إلى أغراضهم الفاسدة، وجاءت العين (4) الصافية إلى عبد الله بن يزيد الخطمي نائب ابن الزبير بما تمالا عليه فرقتا الشيعة على اختلافهما من الخروج على الناس والدعوة إلى ما يريدون، وأشار من
__________
(1) في ابن الاعثم 6 / 52 والطبري 7 / 50: غرة ربيع الآخر سنة 65 ه.
(2) في ابن الاعثم 6 / 53 والطبري 7 / 52: دحروجة الجعل.
(3) في ابن الاعثم: عبد الله.
(4) في الطبري 7 / 55 وابن الاعثم 6 / 57: يزيد بن الحارث بن رويم وهو من شيعة بني أمية.
(*)

(8/272)

أشار عليه بأن يبادر إليهم ويحتاط عليهم ويبعث الشرط والمقاتلة فيقمعهم عما هم مجمعون عليه من إرادة الشر والفتنة.
فقام خطيبا في الناس وذكر في خطبته ما بلغه عن هؤلاء القوم، وما أجمعوا عليه من الامر، وأن منهم من يريد الاخذ بثأر الحسين، ولقد علموا أنني لست ممن قتله، وإني والله لممن أصيب بقتله وكره قتله، فرحمه الله ولعن قاتله، وإني لا أتعرض لاحد قبل أن يبدأني
بالشر، وإن كان هؤلاء يريدون الاخذ بثأر الحسين فليعمدوا إلى ابن زياد فإنه هو الذي قتل الحسين وخيار أهله فليأخذوا منه بالثأر، ولا يخرجوا بسلاحهم على أهل بلدهم، فيكون فيه حتفهم واستئصالهم.
فقام إبراهيم بن محمد بن طلحة الامير الآخر فقال: أيها الناس لا يغرنكم من أنفسكم كلام هذا المداهن، إنا والله قد استيقنا من أنفسنا أن قوما يريدون الخروج علينا، ولنأخذن الوالد بالولد والولد بالوالد، والحميم بالحميم، والعريف بما في عرافته، حتى تدينوا بالحق وتذلوا للطاعة.
فوثب إليه المسيب بن نجبة الفزاري فقطع كلامه فقال: يا بن الناكثين أتهددنا بسيفك وغشمك ؟ أنت والله أذل من ذلك، إنا لا نلومك على بغضنا وقد قتلنا أباك وجدك، وإنا لنرجوا أن نلحقك بهما قبل أن تخرج من هذا القصر.
وساعد المسيب بن نجية من أصحاب إبراهيم بن محمد بن طلحة جماعة من العمال، وجرت فتنة وشئ كبير في المسجد، فنزل عبد الله بن يزيد الخطمي عن المنبر وحاولوا أن يوفقوا بين الاميرين فلم يتفق لهم ذلك، ثم ظهرت الشيعة أصحاب سليمان بن صرد بالسلاح، وأظهروا ما كان في أنفسهم من الخروج على الناس، وركبوا مع سليمان بن صرد فقصدوا نحو الجزيرة، وكان من أمرهما ما سنذكره.
وأما المختار بن عبيد الثقفي الكذاب فإنه قد كان بغيضا إلى الشيعة من يوم طعن الحسين وهو ذاهب إلى الشام بأهل العراق، فلجأ إلى المدائن، فأشار المختار على عمه وهو نائب المدائن بأن يقبض على الحسين ويبعثه إلى معاوية فيتخذ بذلك عنده اليد البيضاء، فامتنع عمر المختار من ذلك، فأبغضته الشيعة بسبب ذلك، فلما كان من أمر مسلم بن عقيل ما كان وقتله ابن زياد، كان المختار يومئذ بالكوفة فبلغ ابن زياد أنه يقول: لاقومن بنصرة مسلم ولآخذن بثأره، فأحضره بين يديه وضرب عينه بقضيب كان بيده فشترها، وأمر بسجنه، فلما بلغ أخته سجنه بكت وجزعت عليه، وكانت تحت عبد الله بن عمر بن الخطاب، فكتب ابن عمر إلى يزيد بن معاوية يشفع عنده في إخراج المختار من السجن، فبعث يزيد إلى ابن زياد: أن ساعة وقوفك على هذا الكتاب تخرج المختار بن عبيد من السجن، فلم يمكن ابن زياد غير ذلك، فأخرجه وقال له: إن وجدتك بعد ثلاثة أيام بالكوفة ضربت عنقك.
فخرج المختار إلى الحجاز وهو يقول: والله
لاقطعن أنامل عبيد الله بن زياد، ولاقتلن بالحسين بن علي على عدد من قتل بدم يحيى بن زكريا.
فلما استفحل أمر عبد الله بن الزبير بايعه المختار بن عبيد، وكان من كبار الامراء عنده، ولما حاصره الحصين بن نمير مع أهل الشام قاتل المختار دون ابن الزبير أشد القتال، فلما بلغه موت يزيد بن

(8/273)

معاوية واضطراب أهل العراق، نقم على ابن الزبير في بعض الامر (1) وخرج من الحجاز فقصد الكوفة فدخلها في يوم الجمعة والناس يتهيئون للصلاة، فجعل لا يمر بملا إلا سلم عليه وقال: أبشروا بالنصر.
ودخل المسجد فصلى إلى سارية هنالك حتى أقيمت الصلاة، ثم صلى من بعد الصلاة حتى صليت العصر، ثم انصرف فسلم عليه الناس وأقبلوا إليه وعليه وعظموه، وجعل يدعو إلى إمامة المهدي محمد بن الحنفية، ويظهر الانتصار لاهل البيت، وأنه ما جاء إلا بصدد أن يقيم شعارهم، ويظهر منارهم، ويستوفي ثأرهم، ويقول للناس الذين اجتمعوا على سليمان بن صرد من الشيعة - وقد خشي أن يبادروا إلى الخروج مع سليمان - فجعل يخذلهم ويستميلهم إليه ويقول لهم: إني قد جئتكم من قبل ولي الامر، ومعدن الفضل، ووصي الرضى (2)، والامام المهدي، بأمر فيه الشفاء، وكشف الغطاء، وقتل الاعداء، وتمام النعماء، وأن سليمان بن صرد يرحمنا الله وإياه إنما هو غشمة من الغشم، وشن بال ليس بذي تجربة للامور، ولا له علم بالحروب، إنما يريد أن يخرجكم فيقتل نفسه ويقتلكم، وإني إنما أعمل على مثل مثل لي، وأمر قد بين لي، فيه عز وليكم، وقتل عدوكم، وشفاء صدوركم، فاسمعوا مني وأطيعوا أمري، ثم أبشروا وتباشروا، فإني لكم بكل ما تأملون وتحبون كفيل.
فالتف عليه خلق كثير من الشيعة، ولكن الجمهور منهم مع سليمان بن صرد، فلما خرجوا مع سليمان إلى النخيلة (3) قال عمر بن سعد بن أبي وقاص وشبث بن ربعي وغيرهما لعبد الله بن يزيد (4) نائب الكوفة: إن المختار بن أبي عبيد أشد عليكم من سليمان بن صرد، فبعث إليه الشرط فأحاطوا بداره فأخذ فذهب به إلى السجن مقيدا، وقيل بغير قيد، فأقام به مدة ومرض فيه.
قال أبو مخنف: فحدثني يحيى بن أبي عيسى أنه قال: دخلت إليه مع حميد بن مسلم الازدي نعوده ونتعاهده.
فسمعته يقول: أما ورب
البحار، والنخيل والاشجار، والمهامه والقفار، والملائكة الابرار، والمصلين (5) الاخيار، لاقتلن كل جبار، بكل لدن جثار خطار، ومهند بتار، بجند من الاخيار، وجموع من الانصار، ليسوا بميل الاغمار، ولا بعزل أشرار، حتى إذا أقمت عمود الدين، وجبرت صدع المسلمين، وشفيت غليل صدور المؤمنين، وأدركت ثأر أولاد النبيين، لم أبك على زوال الدنيا، ولم أحفل بالموت إذا دنا.
قال: وكان كلما أتيناه وهو في السجن يردد علينا هذا القول حتى خرج.
__________
(1) في تاريخ الطبري 7 / 63: نقم المختار على ابن الزبير لانه أقام معه خمسة أشهر لا يستعمله وقال فيه ابن الزبير: والله لهو أحذر من ذئب قد أطافت به السباع.
فنقم عليه المختار وخرج إلى الكوفة.
(الكامل لابن الاثير 4 / 171) وفي رواية لابن الاثير أن خروج المختار إلى الكوفة كان بالاتفاق مع ابن الزبير لاقناع شيعة الكوفة بالقتال إلى جانبه ضد أهل الشام.
(2) في الطبري: الوصي.
(3) في الطبري 7 / 65 والكامل 4 / 172: الجزيرة.
(4) من الطبري والكامل، وفي الاصل زياد تحريف، والمراد عبد الله بن يزيد نائب ابن الزبير على الكوفة.
(5) في الطبري والكامل: والمصطفين.
(*)

(8/274)

ذكر هدم الكعبة وبنائها في أيام ابن الزبير قال ابن جرير: وفي هذه السنة هدم ابن الزبير الكعبة، وذلك لانه مال جدارها من رمي المنجنيق فهدم الجدار حتى وصل إلى أساس إبراهيم، وكان الناس يطوفون ويصلون من وراء ذلك، وجعل الحجر الاسود في تابوت في سرق من حرير، وادخر ما كان في الكعبة من حلي وثياب وطيب، عند الخزان حتى أعاد ابن الزبير بناءها على ما كان رسول الله صلى الله عليه وسلم يريد أن يبنيها عليه من الشكل، وذلك كما ثبت في الصحيحين وغيرهما من المسانيد والسنن، من طرق عن عائشة أم المؤمنين أن رسول الله صلى الله عليه وسلم قال: " لولا حدثان قومك بكفر لنقضت الكعبة ولادخلت فيها الحجر، فإن قومك قصرت بهم النفقة، ولجعلت لها بابا شرقيا وبابا غربيا، يدخل الناس من أحدهما ويخرجون
من الآخر، ولالصقت بابها بالارض فإن قومك رفعوا بابها ليدخلوا من شاؤوا ويمنعوا من شاؤوا " (1).
فبناها ابن الزبير على ذلك كما أخبرته به خالته عائشة أم المؤمنين عن رسول الله صلى الله عليه وسلم، فجزاه الله خيرا.
ثم لما غلبه الحجاج بن يوسف في سنة ثلاث وسبعين كما سيأتي، هدم الحائط الشمالي وأخرج الحجر كما كان أولا، وأدخل الحجارة التي هدمها في جوف الكعبة فرصها فيه، فارتفع الباب وسد الغربي، وتلك آثاره إلى الآن، وذلك بأمر عبد الملك بن مروان في ذلك، ولم يكن بلغه الحديث، فلما بلغه الحديث قال: وددنا أنا تركناه وما تولى من ذلك.
وقد هم ابن المنصور المهدي أن يعيدها على ما بناها ابن الزبير، واستشار الامام مالك بن أنس في ذلك، فقال: إني أكره أن يتخذها الملوك لعبة، - يعني يتلاعبون في بنائها بحسب آرائهم - فهذا يرى رأي ابن الزبير، وهذا يرى رأي عبد الملك بن مروان، وهذا يرى رأيا آخر والله سبحانه وتعالى أعلم.
قال ابن جرير: وحج بالناس في هذه السنة عبد الله بن الزبير وكان عامله على المدينة أخوه عبيد الله (2)، وعلى الكوفة عبد الله بن يزيد الخطمي، وعلى قضائها سعيد بن المرزبان (3)، وامتنع شريح أن يحكم في زمان الفتنة، وعلى البصرة عمر بن معمر التيمي، وعلى قضائها هشام بن هبيرة، وعلى خراسان عبد الله بن خازم، وكان في أواخر هذه السنة وقعة مرج راهط كما قدمنا، وقد استقر ملك الشام لمروان بن الحكم، وذلك بعد ظفره بالضحاك بن قيس وقتله له في الوقعة، وقيل إن فيها دخل مروان مصر وأخذها من نائبها الذي من جهة ابن الزبير، وهو عبد الرحمن بن جحدر (4).
واستقرت يد مروان على الشام ومصر وأعمالها والله أعلم.
__________
(1) تقدم تخريجه.
(2) في الطبري 7 / 66 والكامل 4 / 174: عبيدة.
(3) في الطبري: سعد بن نمران، وفي الكامل: هشام بن هبيرة.
(4) تقدم: جحدم.
(*)

(8/275)

وقال الواقدي: لما أراد ابن الزبير هدم البيت شاور الناس في هدمها فأشار عليه جابر بن عبد الله وعبيد بن عمير بذلك، وقال ابن عباس: أخشى أن يأتي بعدك من يهدمها، فلا تزال تهدم حتى يتهاون الناس بحرمتها، ولكن أرى أن تصلح ما يتهدم من بنيانها.
ثم إن ابن الزبير استخار الله ثلاثا أيام، ثم غدا في اليوم الرابع فبدأ ينقض الركن إلى الاساس، فلما وصلوا إلى الاساس وجدوا أصلا بالحجر مشبكا كأصابع اليدين، فدعا ابن الزبير خمسين رجلا فأمرهم أن يحفروا، فلما ضربوا بالمعاول في تلك الاحجار المشبكة ارتجت مكة فتركه على حاله، ثم أسس عليه البناء، وجعل للكعبة بابين موضعين بالارض، باب يدخل منه وباب يخرج منه، ووضع الحجر الاسود بيده، وشده بفضة لانه كان قد تصدع، وزاد في وسع الكعبة عشرة أذرع، ولطخ جدرانها بالمسك وسترها بالديباج، ثم اعتمر من مساجد عائشة وطاف بالبيت وصلى وسعى، وأزال ما كان حول الكعبة من الزبالة، وما كان حولها من الدماء، وكانت الكعبة قد وهت من أعلاها إلى أسفلها من حجارة المنجنيق، واسود الركن وانصدع الحجر الاسود من النار التي كانت حول الكعبة، وكان سبب تجديد الزبير لها ما ثبت في الصحيحين من حديث عاشئة المتقدم ذكره والله أعلم.
ثم دخلت سنة خمس وستين فيها اجتمع إلى سليمان بن صرد نحو من سبعة عشر ألفا، كلهم يطلبون الاخذ بثأر الحسين ممن قتله، قال الواقدي: لما خرج الناس إلى النخيلة كانوا قليلا، فلم تعجب سليمان قلتهم، فأرسل حكيم بن منقذ (1) فنادى في الكوفة بأعلى صوته: يا ثارات الحسين، فلم يزل ينادي حتى بلغ المسجد الاعظم، فسمع الناس فخرجوا إلى النخيلة وخرج أشراف الكوفة فكانوا قريبا من عشرين ألفا أو يزيدون، في ديوان سليمان بن صرد، فلما عزم على المسير بهم لم يصف معه منهم سوى أربعة آلاف، فقال المسيب بن نجية لسليمان: إنه لا ينفعك الكاره، ولا يقاتل معك إلا من أخرجته النية، وباع نفسه لله عز وجل، فلا تنتظرن أحدا وامض لامرك في جهاد عدوك واستعن بالله عليهم.
فقام سليمان في أصحابه وقال: يا أيها الناس ! من كان إنما خرج لوجه الله وثواب الآخرة
فذلك منا ونحن منه، ومن كان خروجه معنا للدنيا فليس منا ولا يصحبنا.
فقال الباقون معه: ما للدنيا خرجنا، ولا لها طلبنا، فقيل له: أنسير إلى قتلة الحسين بالشام وقتلته عندنا بالكوفة كلهم مثل عمر بن سعد وغيره ؟ فقال سليمان: إن ابن زياد هو الذي جهز الجيش إليه وفعل به ما فعل، فإذا فرغنا منه عدنا إلى أعدائه بالكوفة، ولو قاتلتوهم أولا، وهم أهل مصركم ما عدم الرجل منكم أن يرى رجلا قد قتل أباه قد قتل أخاه أو حميمه، فيقع التخاذل، فإذا فرغتم من
__________
(1) في الطبري 7 / 66 زيد: والوليد بن غضين الكناني، وفي ابن الاعثم 6 / 58: ابن عصين وفي الكامل: ابن عصير.
(*)

(8/276)

الفاسق ابن زياد حصل لكم المراد.
فقالوا: صدقت.
فنادى فيهم: سيروا على اسم الله تعالى، فساروا عشية الجمعة لخمس مضين من ربيع الاول.
وقال في خطبته: من كان خرج منكم للدنيا ذهبها وزبرجدها فليس معنا مما يطلب شئ، وإنما معنا سيوف على عواتقنا، ورماح في أكفنا، وزاد يكفينا حتى نلقى عدونا.
فأجابوه إلى السمع والطاعة والحالة هذه، وقال لهم: عليكم بابن زياد الفاسق أولا، فليس له إلا السيف، وها هو قد أقبل من الشام قاصدا العراق.
فصمم الناس معه على هذا الرأي، فلما أزمعوا على ذلك بعث عبد الله بن يزيد وإبراهيم بن محمد أمراء الكوفة من جهة ابن الزبير، إلى سليمان بن صرد يقولان له: إنا نحب أن تكون أيدينا واحدة على ابن زياد: وأنهم يريدون أن يبعثوا معهم جيشا ليقويهم على ما هم قد قصدوا له، وبعثوا بريدا بذلك ينتظرهم حتى يقدموا عليه، فتهيأ سليمان بن صرد لقدومهم عليه في رؤس الامراء، وجلس في أبهته والجيوش محدقة به، وأقبل عبد الله بن يزيد وإبراهيم بن طلحة في أشراف أهل الكوفة من غير قتلة الحسين، لئلا يطمعوا فيهم، وكان عمر بن سعد بن أبي وقاص في هذه الايام كلها لا يبيت إلا في قصر الامارة عند عبد الله بن يزيد خوفا على نفسه، فلما اجتمع الاميران عند سليمان بن صرد قالا له وأشارا عليه أن لا يذهبوا حتى تكون أيديهما واحدة على قتال ابن زياد، ويجهزوا معهم جيشا، فإن أهل الشام جمع
كثير وجم غفير، وهم يحاجفون عن ابن زياد، فامتنع سليمان من قبول قولهما وقال: إنا خرجنا لامر لا نرجع عنه ولا نتأخر فيه.
فانصرف الاميران راجعين إلى الكوفة، وانتظر سليمان بن صرد وأصحابه أصحابهم الذين كانوا قد واعدوهم من أهل البصرة وأهل المدائن فلم يقدموا عليهم ولا واحد منهم، فقام سليمان في أصحابه خطيبا وحرضهم على الذهاب لما خرجوا عليه، وقال: لو قد سمع إخوانكم بخروجكم للحقوكم سراعا.
فخرج سليمان وأصحابه من النخيلة يوم الجمعة لخمس مضين من ربيع الاول (1) سنة خمس وستين، فسار بهم مراحل (2)، ما يتقدمون مرحلة إلى نحو الشام إلا تخلف عنه طائفة من الناس الذين معه، فلما مروا بقبر الحسين صاحوا صيحة واحدة وتباكوا وباتوا عنده ليلة يصلون ويدعون، وظلوا يوما يترحمون عليه ويستغفرون له ويترضون عنه ويتمنون أن لو كانوا ماتوا معه شهداء - قلت: لو كان هذا العزم والاجتماع قبل وصول الحسين إلى تلك المنزلة، لكان أنفع له وأنصر من اجتماع سليمان وأصحابه لنصرته بعد أربع سنين - ولما أرادوا الانصراف جعل لا يريم أحد منهم حتى يأتي القبر فيترحم عليه ويستغفر له، حتى جعلوا يزدحمون أشد من ازدحامهم عند الحجر الاسود.
ثم ساروا قاصدين
__________
(1) في الطبري والكامل وابن الاعثم: ربيع الآخر.
(2) في الكامل 4 / 177 وصل دار الاهواز، وفي الطبري وابن الاعثم: نزل الاقساس، والاقساس: قرية بالكوفة أو كورة يقال لها اقساس مالك (معجم البلدان).
(*)

(8/277)

الشام، فلما اجتازوا بقرقيسيا تحصن منهم زفر بن الحارث، فبعث إليه سليمان بن صرد: إنا لم نأت لقتالكم فأخرج إلينا سوقا فإنا إنما نقيم عندكم يوما أو بعض يوم، فأمر زفر بن الحارث أن يخرج إليهم سوق، وأمر للرسول إليه وهو المسيب بن نجبة بفرس وألف درهم.
فقال: أما المال فلا.
وأما الفرس فنعم.
وبعث زفر بن الحارث إلى سليمان بن صرد ورؤس الامراء الذين معه إلى كل واحد عشرين جزورا وطعاما وعلفا كثيرا، ثم خرج زفر بن الحارث فشيعهم، وسار مع سليمان بن صرد وقال له: إنه قد بلغني أن أهل الشام قد جهزوا جيشا كثيفا وعددا كثيرا، مع
حصين بن نمير، وشرحبيل بن ذي الكلاع، وأدهم بن محرز الباهلي (1).
وربيعة بن مخارق الغنوي (2)، وجبلة بن عبد الله الخثعمي.
فقال سليمان بن صرد: على الله تولكنا وعلى الله فليتوكل المؤمنون.
ثم عرض عليهم زفر أن يدخلوا مدينته أو يكونوا عند بابها، فإن جاءهم أحد كان معهم عليه، فأبوا أن يقبلوا وقالوا: قد عرض علينا أهل بلدنا مثل ذلك فامتنعنا.
قال: فإذا أبيتم ذلك فبادروهم إلى عين الوردة، فيكون الماء والمدينة والاسواق والسباق خلف ظهوركم، وما بيننا وبينكم فأنتم آمنون منه، ثم أشار عليهم بما يعتمدونه في حال القتال فقال: ولا تقاتلوهم في فضاء فإنهم أكثر منكم عددا فيحيطون بكم، فإني لا أرى معكم رجالا والقوم ذووا رجال وفرسان، ومعهم كراديس فاحذروهم، فأثنى عليه سليمان بن صرد والناس خيرا، ثم رجع عنهم، وسار سليمان بن صرد فبادر إلى عين الوردة فنزل غربيها، وأقام هناك قبل وصول أعدائه إليه، واستراح سليمان وأصحابه واطمأنوا.
وقعة عين وردة فلما اقترب أهل الشام إليهم خطب سليمان أصحابه فرغبهم في الآخرة وزهدهم في الدنيا، وحثهم على الجهاد، وقال: إن قتلت فالامير عليكم المسيب بن نجبة، فإن قتل فعبد الله بن سعد بن نفيل، فإن قتل فعبد الله بن وال، فإن قتل فرفاعة بن شداد، ثم بعث بين يديه المسيب بن نجبة في خمسمائة (3) فارس، فأغاروا على جيش ابن ذي الكلاع وهم عارون، فقتلوا منهم جماعة وجرحوا آخرين، واستاقوا نعما، وأتى الخبر إلى عبيد الله بن زياد فأرسل بين يديه الحصين بن نمير في اثني عشر ألفا، فصبح سليمان بن صرد وجيشه واقفون في يوم الاربعاء لثمان بقين من جمادى الاولى، وحصين بن نمير قائم في اثني عشر ألفا، وقد تهيأ كل من الفريقين
__________
(1) في الطبري 7 / 73 زاد: وأبو مالك بن أدهم.
(2) في الكامل 4 / 180: وعبيد الله بن زياد، ولم يذكر ربيعة بن مخارق الغنوي.
وفي ابن الاعثم 6 / 80: أن عبيد الله بن زياد قد ترك الرقة...وقد وجه نحوكم بخمسة من قواده...وذكرهم وفيه: حملة بن عبد الله الخثعمي بدل جبلة.
(3) في الكامل 4 / 181: أربعمائة فارس.
(*)

(8/278)

لصاحبه، فدعا الشاميون أصحاب سليمان إلى الدخول في طاعة مروان بن الحكم (1)، ودعا أصحاب سليمان الشاميين إلى أن يسلموا إلى إليهم عبيد الله بن زياد فيقتلونه عن الحسين، وامتنع كل من الفريقين أن يجيب إلى ما دعا إليه الآخر، فاقتتلوا قتالا شديدا عامة يومهم إلى الليل، وكانت الدائرة فيه للعراقيين على الشاميين، فلما أصبحوا أصبح ابن ذي الكلاع وقد وصل إلى الشاميين في ثمانية عشر (2) ألف فارس، وقد أنبه وشتمه ابن زياد، فاقتتل الناس في هذا اليوم قتالا لم ير الشيب والمرد مثله قط، لا يحجز بينهم إلا أوقات الصلوات إلى الليل، فلما أصبح الناس من اليوم الثالث وصل إلى الشاميين أدهم بن محرز في عشرة آلاف، ذلك في يوم الجمعة، فاقتتلوا قتالا شديدا إلى حين ارتفاع الضحى، ثم استدار أهل الشام بأهل العراق وأحاطوا بهم من كل جانب، فخطب سليمان بن صرد الناس وحرضهم على الجهاد، فاقتتل الناس قتالا عظيما جدا، ثم ترجل سليمان بن صرد وكسر جفن سيفه ونادى يا عباد الله، من أراد الرواح، إلى الجنة والتوبة من ذنبه والوفاء بعهده فليأت إلي، فترجل معه ناس كثيرون وكسروا جفون سيوفهم، وحملوا حتى صاروا في وسط القوم.
وقتلوا من أهل الشام مقتلة عظيمة حتى خاضوا في الدماء، وقتل سليمان بن صرد أمير العراقيين، رماه رجل يقال له يزيد بن الحصين بسهم فوقع، ثم وثب ثم وقع ثم وثب ثم وقع، وهو يقول: فزت ورب الكعبة فأخذ الراية المسيب بن نجبة فقاتل بها قتالا شديدا وهو يقول: قد علمت ميالة الذوائب * واضحة اللبات والترائب أني غداة الروع والتغالب * أشجع من ذي لبدة مواثب * قصاع أقران مخوف الجانب * (3) ثم قاتل قتالا شديدا فقضى ابن نجبة نحبه، ولحق في ذلك الموقف صحبه رحمهم الله، فأخذ الراية عبد الله بن سعد بن نفيل فقاتل قتالا شديدا أيضا، وحمل حينئذ ربيعة بن مخارق على أهل
العراق حملة منكرة، وتبارز هو وعبد الله بن سعد بن نفيل، ثم اتحدا فحمل ابن أخي ربيعة على عبد الله بن سعد فقتله، ثم احتمل عمه، فأخذ الراية عبد الله بن وال، فحرض الناس على الجهاد وجعل يقول: الرواح إلى الجنة - وذلك بعد العصر - وحمل بالناس ففرق من كان حوله ثم
__________
(1) في الطبري 7 / 75 وابن الاعثم 6 / 82 والكامل 4 / 182: عبد الملك بن مروان.
والصواب مروان بن الحكم فوقعة عين الوردة كانت في جمادى الاولى، وكانت وفاة مروان على الارجح في رمضان سنة 65 ه، ولعل من قال عبد الملك يريد اعلان الطاعة والقبول بولاية عهد عبد الملك وقد كانت البيعة بولاية العهد قد أخذت له.
(2) في الطبري: ثمانية آلاف.
(3) ذكر ابن الاعثم 6 / 83 شعر المسيب قال: لقد منيتم يا أخي جلادي * بيت المقام مقفص الاعادي ليس بفرار ولا حياد * أشجع من ليث عرين عادي (*)

(8/279)

قتل - وكان من الفقهاء المفتيين - قتله أدهم بن محرز الباهلي أمير حرب الشاميين ساعتئذ، فأخذ الراية رفاعة بن شداد فانحاز بالناس وقد دخل الظلام، ورجع الشاميون إلى رحالهم، وانشمر رفاعية بمن بقي معه راجعا إلى بلاده، فلما أصبح الشاميون إذا العراقيون قد كروا راجعين إلى بلادهم، فلم يبعثوا وراءهم طلبا ولا أحدا لما لقوا منهم من القتل والجراح، فلما وصلوا إلى هيت إذا سعد بن حذيفة بن اليمان قد أقبل بمن معه من أهل المدائن، قاصدين إلى نصرتهم (1)، فلما أخبروه بما كان من أمرهم وما حل بهم، ونعوا إليه أصحابهم ترحموا عليهم واستغفروا لهم وتباكوا على إخوانهم، وانصرف أهل المدائن إليها، ورجع راجعة أهل الكوفة إليها، وقد قتل منهم خلق كثير وجم غفير، وإذا المختار بن أبي عبيد كما هو في السجن لم يخرج منه (2)، فكتب إلى رفاعة بن شداد يعزيه فيمن قتل منهم ويترحم عليهم ويغبطهم بما نالوا من الشهادة، وجزيل الثواب ويقول: مرحبا بالذين أعظم الله أجورهم ورضي عنهم، والله ما خطا منهم أحد خطوة إلا كان ثواب الله له فيها أعظم من الدنيا وما فيها، وإن سليمان قد قضى ما عليه وتوفاه الله وجعل روحه
في أرواح النبيين والشهداء والصالحين، وبعد فأنا الامير المأمون، قاتل الجبارين والمفسدين إن شاء الله، فأعدوا واستعدوا وأبشروا، وأنا أدعوكم إلى كتاب الله وسنة رسوله، والطلب بدماء أهل البيت.
وذكر كلاما كثيرا في هذا المعنى.
وقد كان قبل قدومهم أخبر الناس بهلاكهم عن ربه الذي كان يأتي إليه من الشياطين، فإنه قد كان يأتي إليه شيطان فيوحي إليه قريبا مما كان يوحي شيطان مسيلمة إليه، وكان جيش سليمان بن صرد وأصحابه يسمى بجيش التوابين رحمهم الله، وقد كان سليمان بن صرد الخزرجي صحابيا جليلا نبيلا عابدا زاهدا، روى عن النبي صلى الله عليه وسلم أحاديث في الصحيحين وغيرهما، وشهد مع علي صفين، وكان أحد من كان يجتمع الشيعة في داره لبيعة الحسين، وكتب إلى الحسين فيمن كتب بالقدوم إلى العراق، فلما قدمها تخلوا عنه وقتل بكربلاء بعد ذلك، ورأى هؤلاء أنهم كانوا سببا في قدومه، وأنهم خذلوه حتى قتل هو وأهل بيته، فندموا، على ما فعلوا معه، ثم اجتمعوا في هذا الجيش وسموا جيشهم جيش التوابين، وسموا أميرهم سليمان بن صرد أمير التوابين، فقتل سليمان رضي الله عنه في هذه الوقعة بعين وردة سنة خمس وستين، وقيل سنة سبع وستين، والاول أصح.
وكان عمره يوم قتل ثلاثا وتسعين سنة رحمه الله.
وحمل رأسه ورأس المسيب بن نجبة إلى مروان بن الحكم (3) بعد الوقعة، وكتب أمراء الشاميين إلى مروان بما فتح الله عليهم
__________
(1) في مروج الذهب 3 / 113 قال: " قيل لعبد الله بن سعد بن نفيل وهو في القتال: إن إخواننا قد لحقونا من البصرة والمدائن " قال وقد قاتلوا واستشهد منهم.
وفي ابن الاعثم 6 / 84 إشارة إلى وجود أهل المدائن في القتال وقد قاتلوا إلى جانب رفاعة بن شداد (وانظر الطبري 7 / 77).
(2) أما ابن الاعثم فقال أن المختار كان من جملة من خرج إليهم لاستقبالهم وتعزيتهم (6 / 86).
(3) في الطبري والكامل: عبد الملك بن مروان - وقد تقدم قريبا ملاحظة هذا الامر فليراجع.
(*)

(8/280)

وأظفرهم من عدوهم، فخطب الناس وأعلمهم بما كان من أمر الجنود ومن قتل من أهل العراق، وقد قال: أهلك الله رؤوس الضلال سليمان بن صرد وأصحابه، وعلق الرؤوس بدمشق، وكان
مروان بن الحكم قد عهد بالامر من بعده إلى ولديه عبد الملك ثم من بعده عبد العزيز: وأخذ بيعة الامراء على ذلك في هذه السنة، قاله ابن جرير وغيره.
وفيها دخل مروان بن الحكم وعمرو بن سعيد الاشدق إلى الديار المصرية فأخذاها من نائبها الذي كان لعبد الله بن الزبير، وهو عبد الرحمن بن جحدم، وكان سبب ذلك أن مروان قصدها فخرج إليه نائبها ابن جحدم فقابله مروان ليقاتله فاشتغل به، وخلص عمرو بن سعيد بطائفة من الجيش من وراء عبد الرحمن بن جحدم فدخل مصر فملكها، وهرب عبد الرحمن ودخل مروان إلى مصر فملكها، وجعل عليها ولده عبد العزيز.
وفيها بعث ابن الزبير أخاه مصعبا ليفتح له الشام، فبعث إليه مروان عمرو بن سعيد فتلقاه إلى فلسطين فهرب منه مصعب بن الزبير وكر راجعا ولم يظفر بشئ.
واستقر ملك الشام ومصر لمروان.
وقال الواقدي: إن مروان حاصر مصر فخندق عبد الرحمن بن جحدم على البلد خندقا، وخرج في أهل مصر إلى قتاله، وكانوا يتناوبون القتال ويستريحون، ويسمى ذلك يوم التراويح، واستمر القتال في خواص أهل البلد فقتل منهم خلق كثير، وقتل يومئذ عبد الله بن يزيد بن معدي كرب الكلاعي أحد الاشراف.
ثم صالح عبد الرحمن مروان على أن يخرج إلى مكة بماله وأهله، فأجابه مروان إلى ذلك، وكتب إلى أهل مصر كتاب أمان بيده، وتفرق الناس وأخذوا في دفن موتاهم والبكاء عليهم، وضرب مروان عنق ثمانين رجلا تخلفوا عن مبايعته، وضرب عنق الاكيدر بن حملة اللخمي، وكان من قتلة عثمان، وذلك في نصف جمادى الآخر يوم توفي عبد الله بن عمرو بن العاص، فما قدروا أن يخرجوا بجنازته فدفنوه في داره واستولى مروان على مصر وأقام بها شهرا، ثم استعمل عليها ولده عبد العزيز، وترك عنده أخاه بشر بن مروان وموسى بن نصير وزيرا له، وأوصاه بالاحسان إلى الاكابر ورجع إلى الشام.
وفيها جهز مروان جيشين أحدهما مع حبيش بن دلجة العتيبي ليأخذ له المدينة، وكان من أمره ما سنذكره، والآخر مع عبيد الله بن زياد إلى العراق لينتزعه من نواب ابن الزبير، فلما كانوا ببعض الطريق لقوا جيش التوابين مع سليمان بن صرد وكان من أمرهم ما تقدم ذكره.
واستمر
جيش الشاميين ذاهبا إلى العراق، فلما كانوا بالجزيرة بلغهم موت مروان بن الحكم.
وكانت وفاته في شهر رمضان من هذه السنة، وكان سبب موته أنه تزوج بأم خالد امرأة يزيد بن معاوية، وهي أم هاشم بنت هاشم بن عتبة بن ربيعة، وإنما أراد مروان بتزويجه إياها

(8/281)

ليصغر ابنها خالدا في أعين الناس، فإنه قد كان في نفوس كثير من الناس منه (1) أن يملكوه بعد أخيه معاوية، فتزوج أمه ليصغر أمره، فبينما هو ذات يوم داخل إلى عند مروان، إذ جعل مروان يتكلم فيه عند جلسائه، فلما جلس قال له فيما خاطبه به: يا بن الرطبة الاست، فذهب خالد إلى أمه فأخبرها بما قال له، فقالت: اكتم ذلك ولا تعلمه أنك أعلمتني بذلك، فلما دخل عليها مروان قال لها: هل ذكرني خالد عندك بسوء ؟ فقالت له: وما عساه يقول لك وهو يحبك ويعظمك ؟ ثم إن مروان رقد عندها، فلما أخذه النوم عمدت إلى وسادة فوضعتها على وجهه وتحاملت عليها هي وجواريها حتى مات غما، وكان ذلك في ثالث شهر رمضان سنة خمس وستين بدمشق، وله من العمر ثلاث وستون سنة، وقيل إحدى وثمانون سنة، وكانت إمارته تسعة أشهر، وقيل عشرة أشهر إلا ثلاثة أيام.
ترجمة مروان بن الحكم هو مروان بن الحكم بن أبي العاص بن أمية بن شمس بن عبد مناف القرشي الاموي، أبو عبد الملك ويقال أبو الحكم، ويقال أبو القاسم، وهو صحابي عند طائفة كثيرة لانه ولد في حياة النبي صلى الله عليه وسلم وروى عنه في حديث صلح الحديبية، وفي رواية في صحيح البخاري عن مروان والمسور بن مخرمة عن جماعة من الصحابة الحديث بطوله، وروى مروان عن عمر وعثمان وكان كاتبه - أي كان كاتب عثمان - وعلي وزيد بن ثابت وبسيرة بنت صفوان الازدية وكانت حماته، وقال الحاكم أبو أحمد: كانت خالته، ولا منافاة بين كونها حماته وخالته.
وروى عنه ابنه عبد الملك وسهل بن سعد وسعيد بن المسيب وعروة بن الزبير وعلي بن الحسين زين العابدين ومجاهد وغيرهم.
قال الواقدي ومحمد بن سعد: أدرك النبي صلى الله عليه وسلم ولم يحفظ عنه شيئا، وكان عمره ثمان
سنين حين توفي النبي صلى الله عليه وسلم، وذكره ابن سعد في الطبقة الاولى من التابعين، وقد كان مروان من سادات قريش وفضلائها، روى ابن عساكر وغيره أن عمر بن الخطاب خطب امرأة إلى أمها فقالت: قد خطبها جرير بن عبد الله البجلي وهو سيد شباب المشرق، ومروان بن الحكم وهو سيد شباب قريش، وعبد الله بن عمر وهو من قد علمتم، فقالت المرأة: أجاد يا أمير المؤمنين ؟ قال: نعم.
قالت: قد زوجناك يا أمير المؤمنين.
وقد كان عثمان بن عفان يكرمه ويعظمه.
وكان كاتب الحكم بين يديه، ومن تحت رأسه جرت قضية الدار، وبسببه حصر عثمان بن عفان فيها.
وألح عليه أولئك أن يسلم مروان إليهم فامتنع عثمان أشد الامتناع، وقد قاتل مروان يوم الدار قتالا شديدا، وقتل بعض الخوارج، وكان على الميسرة يوم الجمل، ويقال إنه رمى طلحة بسهم في ركبته فقتله فالله أعلم.
__________
(1) كذا بالاصول، ولعل كلمة: منه زائدة.
(*)

(8/282)

وقال أبو الحكم: سمعت الشافعي يقول: كان علي يوم الجمل حين انهزم الناس يكثر السؤال عن مروان فقيل له في ذلك فقال: إنه يعطفني عليه رحم ماسة، وهو سيد من شباب قريش.
وقال ابن المبارك عن جرير بن حازم عن عبد الملك بن عمير عن قبيصة بن جابر أنه قال لمعاوية: من تركت لهذا الامر من بعدك ؟ فقال: أما القارئ لكتاب الله، الفقيه في دين الله، الشديد في حدود الله، مروان بن الحكم.
وقد استنابه على المدينة غير مرة، يعزله ثم يعيده إليها، وأقام للناس الحج في سنين متعددة، وقال حنبل عن الامام أحمد، قال: يقال كان عند مروان قضاء، وكان يتتبع قضايا عمر بن الخطاب.
وقال ابن وهب: سمعت مالكا يقول وذكر مروان يوما فقال قال مروان: قرأت كتاب الله منذ أربعين سنة ثم أصبحت فيما أنا فيه، من إهراق الدماء وهذا الشأن.
وقال إسماعيل بن عياش عن صفوان بن عمرة عن شريح بن عبيد وغيره.
قال: كان مروان إذا ذكر الاسلام قال: بنعمت ربي لا بما قدمت يدي * ولا بتراثي إنني كنت خاطئا
وقال الليث عن يزيد بن حبيب، عن سالم أبي النضر أنه قال: شهد مروان جنازة فلما صلى عليها انصرف، فقال أبو هريرة: أصاب قيراطا وحرم قيراطا، فأخبر بذلك مروان فأقبل يجري حتى بدت ركبتاه، فقعد حتى أذن له.
وروى المدائني عن إبراهيم بن محمد، عن جعفر بن محمد: أن مروان كان أسلف علي بن الحسين حتى يرجع إلى المدينة بعد مقتل أبيه الحسين ستة آلاف دينار، فلما حضرته الوفاء أوصى إلى ابنه عبد الملك أن لا يسترجع من علي بن الحسين شيئا، فبعث إليه عبد الملك بذلك فامتنع من قبولها، فألح عليه فقبلها.
وقال الشافعي: إنبأنا حاتم بن إسماعيل، عن جعفر بن محمد عن أبيه: أن الحسن والحسين كانا يصليان خلف مروان ولا يعيدانها، ويعتدان بها.
وقد روى عبد الرزاق: عن الثوري، عن قيس بن مسلم، عن طارق بن شهاب قال: أول من قدم الخطبة على الصلاة يوم العيد مروان، فقال له رجل: خالفت السنة، فقال له مروان: إنه قد ترك ما هنالك، فقال أبو سعيد: أما هذا فقد قضى ما عليه، سمعت رسول الله صلى الله عليه وسلم يقول: " من رأى منكم منكرا فليغيره بيده، فإن لم يستطيع فبلسانه، فإن لم يستطيع فبقلبه، وذلك أضعف الايمان " (1).
قالوا: ولما كان نائبا بالمدينة كان إذا وقعت معضلة جمع من عنده من الصحابة فاستشارهم فيها.
قالوا: وهو الذي جمع الصيعان فأخذ بأعدلها فنسب إليه الصاع، فقيل صاع مروان، وقال الزبير بن بكار: حدثنا إبراهيم بن حمزة حدثني ابن أبي علي اللهبي عن إسماعيل بن أبي سعيد عن أبيه.
قال: خرج أبو هريرة من عند مروان فلقيه قوم قد خرجوا من عنده فقالوا له: يا أبا هريرة، إنه أشهدنا الآن على مائة
__________
(1) أخرجه أبو داود في الصلاة (242) باب وفي الملاحم (17) وابن ماجه في الاقامة (155) وفي الفتن (20) والامام أحمد في المسند 3 / 10، 52.
(*)

(8/283)

رقبة أعتقها الساعة، قال: فغمز أبو هريرة يدي وقال: يا أبا سعيد، بك من كسب طيب خير من مائة رقبة.
قال الزبير: البك الواحد.
وقال الامام أحمد: حدثنا عثمان بن أبي شيبة، ثنا جرير، عن الاعمش، عن عطية، عن
أبي سعيد.
قال: قال رسول الله صلى الله عليه وسلم: " إذا بلغ بنو أبي فلان ثلاثين رجلا اتخذوا مال الله دولا، ودين الله دخلا، وعباد الله خولا " (1).
ورواه أبو يعلى عن زكريا بن زحمويه عن صالح بن عمر عن مطرف عن عطية عن أبي سعيد.
قال: قال رسول الله صلى الله عليه وسلم: " إذا بلغ بنو الحكم ثلاثين رجلا اتخذوا دين الله دخلا، وعباد الله خولا، ومال الله دولا ".
وقد رواه الطبراني عن أحمد بن عبد الوهاب عن أبي المغيرة عن أبي بكر بن أبي مريم عن راشد بن سعد عن أبي ذر.
قال سمعت رسول الله صلى الله عليه وسلم يقول: " إذا بلغ بنو أمية أربعين رجلا ".
وذكره، وهذا منقطع، ورواه العلاء بن عبد الرحمن عن أبيه عن أبي هريرة من قوله: " إذا بلغ بنو أبي العاص ثلاثين رجلا " فذكره، ورواه البيهقي وغيره من حديث ابن لهيعة عن أبي قبيل عن ابن وهب، عن معاوية، وعبد الله بن عباس عن رسول الله صلى الله عليه وسلم أنه قال: " إذا بلغ بنو الحكم ثلاثين اتخذوا مال الله بينهم دولا، وعباد الله خولا، وكتاب الله دغلا، فإذا بلغوا ستة (2) وتسعين وأربعمائة كان هلاكهم أسرع من لوك تمرة، وأن رسول الله صلى الله عليه وسلم ذكر عبد الملك بن مروان فقال أبو الجبابرة الاربعة ".
وهذه الطرق كلها ضعيفة.
وروى أبو يعلى وغيره من غير وجه عن العلاء عن أبيه عن أبي هريرة: " أن رسول الله صلى الله عليه وسلم رأى في المنام أن بني الحكم يرقون على منبره وينزلون، فأصبح كالمتغيظ، وقال: رأيت بني الحكم ينزون على منبري نزو القردة، فما رئي رسول الله صلى الله عليه وسلم مستجمعا ضاحكا بعد ذلك حتى مات " (3) ورواه الثوري عن علي بن زيد، عن سعيد بن المسيب مرسلا وفيه " فأوحى الله إليه إنما هي دنيا أعطوها ".
فقرت عينه وهي قوله: * (وما جعلنا الرؤيا التي أريناك إلا فتنة للناس) * [ الاسراء: 60 ] يعني بلاء للناس واختبارا، وهذا مرسل وسنده إلى سعيد ضعيف.
وقد ورد في هذا المعنى أحاديث كثيرة موضوعة، فلهذا أضربنا صفحا عن إيرادها لعدم صحتها.
وقد كان أبوه الحكم من أكبر أعداء النبي صلى الله عليه وسلم، وإنما أسلم يوم الفتح، وقدم الحكم المدينة ثم طرده النبي صلى الله عليه وسلم إلى الطائف، ومات بها، ومروان كان أكبر الاسباب في حصار عثمان لانه زور على لسانه كتابا إلى مصر بقتل أولئك الوفد، ولما كان متوليا على المدينة لمعاوية كان يسب عليا كل جمعة على المنبر، وقال له الحسن بن علي: لقد لعن الله أباك الحكم وأنت في صلبه على لسان نبيه
__________
(1) مسند الامام أحمد 3 / 80.
(2) في دلائل البيهقي 6 / 508: تسعة.
- الدغل: دخل في الامر مفسد، والدول: العقبة في المال.
(3) رواه البيهقي في الدلائل 6 / 509 و 511.
(*)

(8/284)

فقال: لعن الله الحكم وما ولد والله أعلم (1).
وقد تقدم أن حسان بن مالك لما قدم عليه مروان أرض الجابية، أعجبه إتيانه إليه، فبايع له وبايع أهل الاردن على أنه إذا انتظم له الامر نزل عن الامرة لخالد بن يزيد، ويكون لمروان إمرة حمص، ولعمرو بن سعيد نيابة دمشق، وكانت البيعة لمروان يوم الاثنين للنصف من ذي القعدة سنة أربع وستين، قاله الليث بن سعد وغيره، وقال الليث: وكانت وقعة مرج راهط في ذي الحجة من هذه السنة بعد عيد النحر بيومين، قالوا: فغلب الضحاك بن قيس واستوثق له ملك الشام ومصر، فلما استقر ملكه في هذه البلاد بايع من بعده لولده عبد الملك، ثم من بعده لولده عبد العزيز - والد عمر بن عبد العزيز - وترك البيعة لخالد بن يزيد بن معاوية، لانه كان لا يراه أهلا للخلافة، ووافقه على ذلك مالك بن حسان، وإن كان خالا لخالد بن يزيد، وهو الذي قام بأعباء بيعة عبد الملك، ثم إن أم خلد دبرت أمر مروان فسمته ويقال: بل وضعت على وجهه وهو نائم وسادة فمات مخنوقا ثم إنها أعلنت الصراخ هي وجواريها وصحن: مات أمير المؤمنين فجأة.
ثم قام من بعده ولده عبد الملك بن مروان كما سنذكره.
وقال عبد الله بن أبي مذعور: حدثني بعض أهل العلم قال: كان آخر ما تكلم به مروان: وجبت الجنة لمن خاف النار، وكان نقش خاتمه العزة لله.
وقال الاصمعي: حدثنا عدي بن أبي عمار، عن أبيه، عن حرب بن زياد قال: كان نقش خاتم مروان آمنت بالعزيز الرحيم.
وكانت وفاته بدمشق عن إحدى وقيل ثلاث وستين سنة، وقال أبو معشر: كان عمره يوم توفي إحدى وثمانين سنة، وقال خليفة: حدثني الوليد بن هشام عن أبيه عن جده قال: مات
مروان بدمشق لثلاث خلون من شهر رمضان سنة خمس وستين، وهو ابن ثلاث وستين، وصلى عليه ابنه عبد الملك، وكانت ولايته تسعة أشهر وثمانية عشر يوما، وقال غيره: عشرة أشهر.
وقال ابن أبي الدنيا وغيره: كان قصيرا أحمر الوجه أوقص دقيق العنق كبير الرأس واللحية، وكان يلقب خيط باطل، قال ابن عساكر: وذكر سعيد بن كثير بن عفير أن مروان مات حين انصرف من مصر بالصنبرة ويقال بلد، وقد قيل إنه مات بدمشق ودفن بين باب الجابية وباب الصغير.
وكان كاتبه عبيد بن أوس، وحاجبه المنهال مولاه، وقاضيه أبو إدريس الخولاني، وصاحب شرطته يحيى بن قيس الغساني، وكان له من الولد عبد الملك، وعبد العزيز، ومعاوية، وغير هؤلاء، وكان له عدة بنات من أمهات شتى (2).
__________
(1) رواه البيهقي في الدلائل من طريق عمرو بن مرة 6 / 512.
(2) في المعارف لابن قتيبة ص 154: فولد مروان: عبد الملك ومعاوية وعبيد الله وعبد الله وأبان وداود وعبد العزيز وعبد الرحمن وعمر وبشر ومحمد (ومن البنات) أم عمر وأم عثمان وأم عمرو.
(*)

(8/285)

خلافة عبد الملك بن مروان بويع له بالخلافة في حياة أبيه، فلما مات أبوه في ثالث رمضان منها جددت له البيعة بدمشق ومصر وأعمالهما، فاستقرت يده على ما كانت يد أبيه عليه، وقد كان أبوه قبل وفاته بعث بعثين أحدهما مع عبيد الله بن زياد إلى العراق لينتزعها من نواب ابن الزبير، فلقي في طريقه جيش التوابين مع سليمان بن صرد عند عين الوردة، فكان من أمرهم ما تقدم، من ظفره بهم، وقتله أميرهم وأكثرهم.
والبعث الآخر مع حبيش بن دلجة إلى المدينة ليرتجعها من نائب ابن الزبير، فسأر نحوها، فلما انتهى إليها هرب نائبها جابر بن الاسود بن عوف، وهو ابن أخي عبد الرحمن بن عوف، فجهز نائب البصرة من قبل ابن الزبير وهو الحارث بن عبد الله بن ربيعة، جيشا من البصرة إلى ابن دلجة بالمدينة، فلما سمع بهم حبيش بن دلجة سار إليهم.
وبعث ابن الزبير عباس (1) بن سهل بن سعد نائبا عن المدينة، وأمره أن يسير في طلب حبيش، فسار في
طلبهم حتى لحقهم بالربذة فرمى يزيد بن سياه (2) حبيشا بسهم فقتله، وقتل بعض أصحابه وهزم الباقون، وتحصن منهم خمسمائة في المدينة ثم نزلوا على حكم عباس بن سهل فقتلهم صبرا، ورجع فلهم إلى الشام.
قال ابن جرير: ولما دخل يزيد بن سياه الاسواري قاتل حبيش بن دلجة إلى المدينة مع عباس بن سهل كان عليه ثياب بياض وهو راكب برذونا أشهب، فما لبث أن اسودت ثيابه ودابته مما يتمسح الناس به ومن كثرة ما صبوا عليه من الطيب والمسك.
وقال ابن جرير: وفي هذه السنة اشتدت شوكة الخوارج بالبصرة، وفيها قتل نافع بن الازرق وهو رأس الخوارج ورأس أهل البصرة، مسلم بن عبيس فارس أهل البصرة، ثم قتله ربيعة السلوطي وقتل بينهما نحو خمسة أمراء، وقتل في وقعة الخوارج قرة بن إياس المزني أبو معاوية، وهو من الصحابة.
ولما قتل نافع بن الازرق رأست الخوارج عليهم عبيد الله بن ماحوز (3)، فسار بهم إلى المدائن فقتلوا أهلها ثم غلبوا على الاهواز وغيرها، وجبوا الاموال وأتتهم الامداد من اليمامة والبحرين، ثم ساروا إلى أصفهان وعليها عتاب بن ورقاء الرياحي، فالتقاهم فهزمهم، ولما قتل أمير الخوارج ابن ماحوز كما سنذكر، أقاموا عليهم قطري بن الفجاءة أميرا.
__________
(1) في الطبري 7 / 84: عياش.
(2) في الكامل 4 / 191: يزيد بن سنان، وفي الطبري: جاءه سهم غرب فقتله، وعنده في رواية أخرى عن علي بن محمد: قتله يزيد بن سياه.
(3) من الكامل 4 / 195 والطبري 7 / 86: وفي الاصل: ماجور وفي الاخبار الطوال: ماحور.
وقد صحح في كل المواضع.
(*)

(8/286)

ثم أورد ابن جرير قصة قتالهم مع أهل البصرة بمكان يقال له دولاب (1)، وكانت الدولة للخوارج على أهل البصرة، وخاف أهل البصرة من الخوارج أن يدخلوا البصرة، فبعث ابن الزبير فعزل نائبها عبد الله بن الحارث المعروف بببة، بالحارث بن عبد الله بن أبي ربيعة المعروف بالقباع،
وأرسل ابن الزبير المهلب بن أبي صفرة الازدي على عمل خراسان، فلما وصل إلى البصرة قالوا له: إن قتال الخوارج لا يصلح إلا لك، فقال: إن أمير المؤمنين قد بعثني إلى خراسان، ولست أعصى أمره.
فاتفق أهل البصرة مع أميرهم الحارث بن عبد الله بن أبي ربيعة على أن كتبوا كتابا (2) على لسان ابن الزبير إلى المهلب يأمره فيه بالمسير للخوارج ليكفهم عن الدخول إلى البصرة، فلما قرئ عليه الكتاب اشترط على أهل البصرة أن يقوي جيشه من بيت مالهم، وأن يكون له ما غلب عليه من أموال الخوارج، فأجابوه إلى ذلك، ويقال إنهم كتبوا بذلك إلى ابن الزبير فأمضى لهم ذلك وسوغه، فسار إليهم المهلب.
وكان شجاعا بطلا صنديدا، فلما أراد قتال الخوارج أقبلوا إليه يزفون في عدة لم ير مثلها من الدروع والزرود والخيول والسلاح، وذلك أن لهم مدة يأكلون تلك النواحي، وقد صار لهم تحمل عظيم مع شجاعة لا تدانا، وإقدام لا يسامى، وقوة لا تجارى، وسبق إلى حومة الوغى فلما تواقف الناس بمكان يقال له سل وسل ابرى (3)، اقتتلوا قتالا شديدا عظيما، وصبر كل من الفريقين صبرا باهرا، وكان في نحو من ثلاثين ألفا ثم إن الخوارج حملوا حملة منكرة، فانهزم أصحاب المهلب لا يلوي والد على ولد، ولا يلتفت أحد إلى أحد، ووصل إلى البصرة فلا لهم، وأما المهلب فإنه سبق المنهزمين فوقف لهم بمكان مرتفع، وجعل ينادي: إلى عباد الله، فاجتمع إليه من جيشه ثلاثة آلاف من الفرسان الشجعان، فقام فيهم خطيبا فقال في خطبته: أما بعد أيها الناس، فإن الله تعالى ربما يكل الجمع الكثير إلى أنفسهم فيهزمون وينزل النصر على الجمع اليسير فيظهرون، ولعمري ما بكم الآن من قلة، وأنتم فرسان الصبر وأهل النصر، وما أحب أن أحدا ممن انهزموا معكم الآن: * (ولو كانوا فيكم ما زادوكم إلا خبالا) * [ التوبة: 47 ] ثم قال: عزمت على كل رجل منكم إلا أخذ عشرة أحجار معه، ثم امشوا بنا إلى عسكرهم فإنهم الآن آمنون، وقد خرجت خيولهم في طلب إخوانكم، فوالله إني لارجو أن لا ترجع خيولهم إلا وقد استبحتم عسكرهم، وتقتلوا أميرهم.
__________
(1) دولاب: من قرى الري.
(2) انظر نسخة الكتاب في الطبري 7 / 86 وأما في الاخبار الطوال ص 271 ففيه: أن الحارث بن عبد الله كتب إلى
عبد الله بن الزبير يسأله أن يأمر المهلب بالسير إلى الخوارج، فكتب ابن الزبير إلى الملهب.
(3) في الاخبار الطوال: سلي: وفي معجم البلدان: " سلى وسلبرى بكسر أوله وثانيه وتشديده وقصر الالف، وعن محمد بن موسى، سلى بالضم وفتح اللام وهو جبل بمناذر من أعمال الاهواز فذكرته فيما بعد مع سلبرى وكانت به وقعة للخوارج مع المهلب بن أبي صفرة، وسلبرى بكسر أوله وثانيه وتشديده وباء موحدة وراء مفتوحة وألف مقصورة موضع من نواحي خوزستان قرب جنديسابور وهي مناذر الصغرى ".
(*)

(8/287)

ففعل الناس ذلك، فزحف بهم المهلب بن أبي صفرة على معشر الخوارج فقتل منهم خلقا كثيرا نحوا من سبعة آلاف، وقتل عبيد الله بن الماحوز في جماعة كثيرة من الازارقة، وحتتاز من أموالهم شيئا كثيرا، وقد أرصد المهلب خيولا بينه وبين الذين يرجعون من طلب المنهزمين، فجعلوا يقتطعون دون قومهم، وانهزم فلهم إلى كرمان وأرض أصبهان، وأقام المهلب بالاهواز حتى قدم مصعب بن الزبير إلى البصرة، وعزل عنها الحارث بن عبد الله بن أبي ربيعة كما سيأتي قريبا.
قال ابن جرير: وفي هذه السنة وجه مروان بن الحكم قبل مهلكه ابنه محمدا إلى الجزيرة، وذلك قبل مسيره إلى مصر.
قلت: محمد بن مروان هذا هو والد مروان الحمار، وهو مروان بن محمد بن مروان، وهو آخر خلفاء بني أمية، ومن يده استلبت الخلافة العباسيون كما سيأتي.
قال ابن جرير: وفي هذه السنة عزل ابن الزبير أخاه عبيد (1) الله عن إمرة المدينة وولاها أخاه مصعبا، وذلك أن عبيد (1) الله خطب الناس فقال في خطبته: وقد رأيتم ما صنع الله بقوم صالح في ناقة قيمتها خمسمائة درهم، فلما بلغت أخاه قال: إن هذا لهو التكلف، وعزله.
ويسمى عبيد (1) الله مقوم الناقة لذلك، قال ابن جرير: وفي آخرها عزل ابن الزبير عن الكوفة عبد الله بن يزيد الخطمي، وولى عليها عبد الله بن مطيع الذي كان أمير المهاجرين يوم الحرة، لما خلعوا يزيد.
قال ابن جرير: وفي هذه السنة كان الطاعون الجارف بالبصرة، وقال ابن الجوزي في المنتظم: كان في سنة أربع وستين، وقد قيل إنما كان في سنة تسع وستين، وهذا هو المشهور الذي
ذكره شيخنا الذهبي وغيره، وكان معظم ذلك بالبصرة، وكان ذلك في ثلاثة أيام، فمات في أول يوم من الثلاثة من أهل سبعون ألفا، وفي اليوم الثاني منها إحدى وسبعون ألفا، وفي اليوم الثالث منها ثلاثة وسبعون ألفا، وأصبح الناس في اليوم الرابع موتي إلا قليل من آحاد الناس، حتى ذكر أن أم الامير بها ماتت فلم يوجد لها من يحملها، حتى استأجروا لها أربعة أنفس.
وقال الحافظ أبو نعيم الاصبهاني: حدثنا عبيد الله ثنا أحمد بن عصام، حدثني معدى، عن رجل، يكنى أبا النفيد، وكان قد أدرك من هذا الطاعون، قال: كنا نطوف بالقبائل وندفن الموتى، فلما كثروا لم نقو على الدفن، فكنا ندخل الدار وقد مات أهلها فنسد بابها عليهم.
قال فدخلنا دارا ففتشناها فلم نجد فيها أحدا حيا فسددنا بابها، فلما مضت الطواعين كنا نطوف فنفتح تلك السدد عن الابواب، ففتحنا سدة الباب الذي كنا فتشناه - أو قال الدار التي كنا سددناها - وفتشناها فإذا نحن بغلام في وسط الدار طري دهين، كأنما أخذ ساعتئذ من حجر أمه، قال: فبينما نحن وقوف على الغلام نتعجب منه إذ دخلت كلبة من شق في الحائط فجعلت تلوذ بالغلام والغلام يحبها إليها حتى
__________
(1) في رواية الطبري 7 / 90 عبيدة، وقد تقدم ذكره (وانظر الكامل 4 / 206).
(*)

(8/288)

مص من لبنها، قال معدى: وأنا رأيت ذلك الغلام في مسجد البصرة وقد قبض على لحيته.
قال ابن جرير: وفي هذه السنة بنى عبد الله بن الزبير الكعبة البيت الحرام، يعني أكمل بناءها وأدخل فيها الحجر، وجعل لها بابين يدخل من أحدهما ويخرج من الآخر.
قال ابن جرير: حدثنا إسحاق بن أبي إسرائيل، حدثني عبد العزيز عن خالد بن رستم الصنعاني، أبو محمد، حدثني زياد بن جبل: أنه كان بمكة يوم كان عليها ابن الزبير، فسمعته يقول: حدثتني أمي أسماء بنت أبي بكر أن رسول الله صلى الله عليه وسلم قال لعائشة: " لولا قرب عهد قومك بالكفر لرددت الكعبة على أساس إبراهيم فأزيد في الكعبة من الحجر ": قال: فأمر ابن الزبير فحفروا فوجدوا تلاعا أمثال الابل، فحركوا منها تلعة - أو قال صخرة - فبرقت برقة فقال: أقروها على أساسها، فبناها بن الزبير وجعل لها بابين يدخل من أحدهما ويخرج من الآخر.
قلت: هذا الحديث له طرق متعددة عن عائشة في الصحاح والحسان والمسانيد، وموضوع سياق طرق ذلك في كتاب الاحكام إن شاء الله تعالى.
وذكر ابن جرير في هذه السنة حروبا جرت بين عبد الله بن خازم بخراسان، وبين الحرشي بن هلال القزيعي (1) يطول تفصيلها.
قال: وحج بالناس في هذه السنة عبد الله بن الزبير، وكان على المدينة مصعب بن الزبير، وعلى الكوفة عبد الله بن مطيع، وعلى البصرة الحارث بن عبد الله بن أبي ربيعة المخزومي.
وممن توفي فيها من الاعيان عبد الله بن عمرو بن العاص بن وائل أبو محمد السهمي كان من خيار الصحابة وعلمائهم وعبادهم، وكتب عن النبي صلى الله عليه وسلم كثيرا، أسلم قبل أبيه، ولم يكن أصغر من أبيه إلا باثني عشرة سنة، وكان واسع العلم مجتهدا في العبادة، عاقلا، وكان يلوم أباه في القيام مع معاوية، وكان سمينا، وكان يقرأ الكتابين القرآن والتوراة، وقيل إنه بكى حتى عمي، وكان يقوم الليل ويصوم يوما ويفطر يوما ويصوم يوما.
استنابه معاوية على الكوفة ثم عزله عنها بالمغيرة بن شعبة، توفي في هذه السنة بمصر.
وقتل بمكة عبد الله بن مسعدة الفزاري، له صحبة، نزل دمشق وقيل إنه من سبي فزارة.
ثم دخلت سنة ست وستين ففيها وثب المختار بن أبي عبيد الثقفي الكذاب بالكوفة ليأخذوا ثأر الحسين بن علي فيما يزعم، وأخرج عنها عاملها عبد الله بن مطيع، وكان سبب ذلك أنه لما رجع أصحاب سليمان بن
__________
(1) في الطبري 7 / 91 والكامل 4 / 208: الحريش بن هلال القريعي.
(*)

(8/289)

صرد مغلوبين إلى الكوفة وجدوا المختار بن أبي عبيد مسجونا فكتب إليهم يعزيهم في سليمان بن صرد ويقول: أنا عوضه وأنا أقتل قتلة الحسين.
فكتب إليه رفاعة بن شداد وهو الذي رجع بمن بقي من جيش التوابين نحن على ما تحب، فشرع المختار يعدهم ويمنيهم وما يعدهم الشيطان إلا غرورا، وقال لهم فيما كتب به إليهم خفية: أبشروا فإني لو قد خرجت إليهم جردت فيما بين
المشرق والمغرب من أعدائكم السيف فجعلتهم باذن الله ركاما، وقتلهم أفرادا وتوأما، فرحب الله بمن قارب منهم واهتدى، ولا يبعد الله إلا من أبى وعصى، لما وصلهم الكتاب قرأوه سرا وردوا إليه: إنا كما تحب، فمتى أحببت أخرجناك من محبسك، فكره أن يخرجوه من مكانه على وجه القهر لنواب الكوفة، فتلطف فكتب إلى زوج أخته صفية، وكانت امرأة صالحة، وزوجها عبد الله بن عمر بن الخطاب، فكتب إليه أن يشفع في خروجه عند نائبي الكوفة عبد الله بن يزيد الخطمي وإبراهيم بن محمد بن طلحة، فكتب ابن عمر إليهما يشفع عندهما فيه، فلم يمكنهما رده، وكان فيما كتب إليهما ابن عمر: قد علمتما ما بيني وبينكما من الود، وما بيني وبين المختار من القرابة والصهر، وأنا أقسم عليكما لما خليتما سبيله والسلام.
فاستدعيا به فضمنه جماعة من أصحابه، واستخلفه عبد الله بن يزيد إن هو بغى للمسلمين غائلة فعليه ألف بدنة ينحرها تجاه الكعبة، وكل مملوك له عبد وأمة حر، فالتزم لهما بذلك، ولزم منزله، وجعل يقول: قاتلهما الله، أما حلفاني بالله، فإني لا أحلف على يمين فأرى غيرها خيرا منها إلا كفرت عن يميني، وأتيت الذي هو خير، وأما إهدائي ألف بدنة فيسير، وأما عتقي مماليكي فوددت أنه قد استتم لي هذا الامر ولا أملك مملوكا واحدا، واجتمعت الشيعة عليه وكثر أصحابه وبايعوه في السر.
وكان الذي يأخذ البيعة له ويحرض الناس عليه خمسة، وهم السائب بن مالك الاشعري، ويزيد بن أنس، وأحمد بن شميط، ورفاعة بن شداد، وعبد الله بن شداد الجشمي.
ولم يزل أمره يقوى ويشتد ويستفحل ويرتفع، حتى عزل عبد الله بن الزبير عن الكوفة عبد الله بن يزيد وإبراهيم بن محمد بن طلحة، وبعث عبد الله بن مطيع نائبها عليها، وبعث الحارث بن عبد الله بن أبي ربيعة نائبا على البصرة، فلما دخل عبد الله بن مطيع المخزومي إلى الكوفة في رمضان (1) سنة خمس وستين، خطب الناس وقال في خطبته: إن أمير المؤمنين عبد الله بن الزبير أمرني أن أسير في فيئكم بسيرة عمر بن الخطاب، وعثمان بن عفان (2).
فقام إليه السائب بن مالك الشيعي (3) فقال: لا نرضى إلا بسيرة علي بن أبي طالب التي سار بها في بلادنا، ولا نريد
__________
(1) في ابن الاعثم 6 / 87: ليلة الخميس لثلاث بقين من الشهر (من رمضان) وفي الطبري 7 / 95 والكامل
4 / 212، يوم الخميس لخمس بقين من رمضان.
(2) انظر خطبته في الطبري والكامل، وذكر خطبته ابن الاعثم 6 / 87 باختلاف في أولها.
(3) في الطبري والكامل وابن الاعثم: الاشعري.
(*)

(8/290)

سيرة عثمان - وتكلم فيه - ولا سيرة عمر وإن كان لا يريد للناس إلا خيرا، وصدقه على ما قال بعض أمراء الشيعة، فسكت الامير وقال: إني سأسير فيكم بما تحبون من ذلك، وجاء صاحب الشرطة وهو إياس بن مضارب البجلي (1) إلى ابن مطيع فقال: إن هذا الذي يرد عليك من رؤوس أصحاب المختار، ولست آمن من المختار، فابعث إليه فاردده إلى السجن فإن عيوني قد أخبروني أن أمره قد استجمع له، وكأنك به وقد وثب في المصر.
فبعث إليه عبد الله بن مطيع زائدة بن قدامة وأميرا آخر معه (2)، فدخلا على المختار فقالا له: أجب الامير.
فدعا بثيابه وأمر باسراج دابته، وتهيأ للذهاب معهما، فقرأ زائدة بن قدامة: * (وإذ يمكر بك الذين كفروا ليثبتوك أو يقتلوك أو يخرجوك) * الآية [ الانفال: 30 ].
فألقى المختار نفسه وأمر بقطيفة أن تلقى عليه، وأظهر أنه مريض، وقال: أخبرا الامير بحالي، فرجعا إلى ابن مطيع فاعتذرا عنه، فصدقهما ولها عنه، فلما كان شهر المحرم من هذه السنة عزم المختار على الخروج لطلب الاخذ بثأر الحسين فيما يزعم، فلما صمم على ذلك اجتمعت عليه الشيعة وثبطوه عن الخروج الآن إلى وقت آخر، ثم أنفذوا طائفة منهم إلى محمد بن الحنفية يسألونه عن أمر المختار وما دعا إليه (3)، فلما اجتمعوا به كان ملخص ما قال لهم: إنا لا نكره أن ينصرنا الله بمن شاء من خلقه، وقد كان المختار بلغه مخرجهم إلى محمد بن الحنفية، فكره ذلك وخشي أن يكذبه فيما أخبر به عنه، فإنه لم يكن باذن محمد بن الحنفية، وهم بالخروج قبل رجوع أولئك، وجعل يسجع لهم سجعا من سجع الكهان بذلك، ثم كان الامر على ما سجع به، فلما رجعوا أخبروه بما قال ابن الحنفية، فعند ذلك قوي أمر الشيعة على الخروج مع المختار بن أبي عبيد.
وقد روى أبو مخنف أن أمراء الشيعة قالوا للمختار: اعلم أن جميع أمراء الكوفة مع
عبد الله بن مطيع وهم إلب علينا، وإنه إن بايعك إبراهيم بن الاشتر النخعي وحده أغنانا عن جميع من سواه.
فبعث إليه المختار جماعة (4) يدعونه إلى الدخول معهم في الاخذ بثأر الحسين، وذكروه سابقة أبيه مع علي رضي الله عنه، فقال: قد أجبتكم إلى ما سألتم، على أن أكون أنا ولي أمركم، فقالوا: إن هذا لا يمكن، لان المهدي قد بعث لنا المختار وزيرا له وداعيا إليه، فسكت
__________
(1) في ابن الاعثم: العجلي.
(2) في الطبري والكامل: حسين بن عبد الله البرسمي من همدان، وفي ابن الاعثم: الحسين بن عبد الله الهمداني.
(3) ذكر الطبري وابن الاثير: أن عبد الرحمن بن شريح وسعيد بن منقذ الثوري وسعر بن أبي سعر الحنفي والاسود بن جراد الكندي وقدامة بن مالك الجشمي نهضوا إلى ابن الحنفية يسألونه خبر المختار (وانظر ابن الاعثم 6 / 91).
(4) في الطبري 7 / 98: يزيد بن أنس وعامر الشعبي وأبوه شراحيل وانظر الكامل 4 / 215، وفي ابن الاعثم 6 / 94: خرج جماعة من أهل الكوفة من أوجههم وفيهم يومئذ أبو عثمان النهدي وعامر الشعبي ومن أشبههما.
(*)

(8/291)

عنهم إبراهيم بن الاشتر فرجعوا إلى المختار فأخبروه، فمكث ثلاثا ثم خرج في جماعة من رؤس أصحابه إليه، فدخل على ابن الاشتر فقام إليه واحترمه وأكرمه وجلس إليه، فدعاه إلى الدخول معهم، وأخرج له كتابا على لسان ابن الحنفية يدعوه إلى الدخول مع أصحابه من الشيعة فيما قاموا فيه من نصرة آل البيت النبي صلى الله عليه وسلم، والاخذ بثأرهم.
فقال ابن الاشتر: إنه قد جائتني كتب محمد بن الحنفية بغير هذا النظام، فقال المختار: إن هذا زمان وهذا زمان، فقال ابن الاشتر: فمن يشهد أن هذا كتابه ؟ فتقدم جماعة من أصحاب المختار فشهدوا بذلك، فقام ابن الاشتر من مجلسه وأجلس المختار فيه وبايعه، ودعا لهم بفاكهة وشراب من عسل.
قال الشعبي: وكنت حاضرا أنا وأبي أمر إبراهيم بن الاشتر.
ذلك المجلس، فلما انصرف المختار قال إبراهيم بن الاشتر: يا شعبي ما ترى فيما شهد به هؤلاء ؟ فقلت: إنهم قراه وأمراء ووجوه الناس، ولا أراهم يشهدون إلا بما يعلمون، قال: وكتمته ما في نفسي من اتهامهم، ولكني كنت أحب أن يخرجوا للاخذ بثأر
الحسين، وكنت على رأي القوم.
ثم جعل إبراهيم يختلف إلى المختار في منزله هو ومن أطاعه من قومه، ثم اتفق رأي الشيعة على أن يكون خروجهم ليلة الخمس لاربع عشرة ليلة خلت [ من ربيع الاول ] (1) من هذه السنة - سنة ست وستين.
وقد بلغ ابن مطيع أمر القوم وما اشتوروا عليه، فبعث الشرط في كل جانب من جوانب الكوفة وألزم كل أمير أن يحفظ ناحيته من أن يخرج منها أحد، فلما كان ليلة الثلاثاء خرج إبراهيم بن الاشتر قاصدا إلى دار المختار في مائة رجل من قومه، وعليهم الدروع تحت الاقبية، فلقيه إياس بن مضارب (2) فقال له: أين تريد يا بن الاشتر في هذه الساعة ؟ إن أمرك لمريب، فوالله لا أدعك حتى أحضرك إلى الامير فيرى فيك رأيه، فتناول ابن الاشتر رمحا من يد رجل فطعنه في ثغرة نحره فسقط، وأمر رجلا فاحتز رأسه، وذهب به إلى المختار فألقاه بين يديه، فقال له المختار: بشرك الله بخير، فهذا طائر صالح.
ثم طلب إبراهيم من المختار أن يخرج في هذه الليلة، فأمر المختار بالنار أن ترفع وأن ينادي شعار أصحابه: يا منصور أمت، يا ثارات الحسين.
ثم نهض المختار فجعل يلبس درعه وسلاحه وهو يقول: قد علمت بيضاء حسناء الطلل * واضحة الخدين عجزاء الكفل * أني غداة الروع مقدام بطل * وخرج بين يديه إبراهيم بن الاشتر فجعل يتقصد الامراء الموكلين بنواحي البلد فيطردهم عن أماكنهم واحدا واحدا.
وينادي شعار المختار، وبعث المختار أبا عثمان النهدي فنادى بشعار المختار، يا
__________
(1) ما بين معكوفتين سقط من الاصل واستدرك من الطبري 6 / 100 والكامل 4 / 216، وفي ابن الاعثم 6 / 98: ربيع الآخر.
(2) في الاخبار الطوال ص 290: إياس بن نضار العجلي.
(*)

(8/292)

ثارت الحسين.
فاجتمع الناس إليه من ههنا وههنا، وجاء شبث بن ربعي فاقتتل هو والمختار عند داره وحصره حتى جاء ابن الاشتر فطرده عنه، فرجع شبث إلى ابن مطيع وأشار عليه بأن يجمع الامراء
إليه، وأن ينهض بنفسه، فإن أمر المختار قد قوي واستفحل، وجاءت الشيعة من كل فج عميق إلى المختار، فاجتمع إليه في أثناء الليل قريب من أربعة آلاف، فأصبح وقد عبى جيشه وصلى بهم الصبح، فقرأ فيها: * (والنازعات غرقا) * و * (عبس وتولى) * في الثانية قال بعض من سمعه: فما سمعت إماما أفصح لهجة منه، وقد جهز ابن مطيع جيشه (1) ثلاثة آلاف عليهم شبث بن ربعي، وأربعة آلاف أخرى مع راشد بن إياس بن مضارب، فوجه المختار ابن الاشتر في ستمائة فارس وستمائة راجل إلى راشد بن إياس، وبعث نعيم بن هبيرة في ثلاثمائة فارس وستمائة راجل إلى شبث بن ربعي، فأما ابن الاشتر فإنه هزم قرنه راشد بن إياس وقتله وأرسل إلى المختار يبشره، وأما نعيم بن هبيرة فإنه لقي شبث بن ربعي فهزمه شبث وقتله وجاء فأحاط بالمختار وحصره.
وأقبل إبراهيم بن الاشتر نحوه فاعترض له حسان بن فائد بن العبسي في نحو من ألفي فارس من جهة ابن مطيع، فاقتتلوا ساعة.
فهزمه إبراهيم، ثم أقبل نحو المختار فوجد شبث بن ربعي قد حصر المختار وجيشه، فما زال حتى طردهم فكروا راجعين، وخلص إبراهيم إلى المختار، وارتحلوا من مكانهم ذلك إلى غيره في ظاهر الكوفة، فقال له إبراهيم بن الاشتر اعمد بنا إلى قصر الامارة فليس دونه أحد يرد عنه، فوضعوا ما معهم من الاثقال، وأجلسوا هنالك ضعفة المشايخ والرجال، واستخلف على من هنالك أبا عثمان النهدي، وبعث بين يديه ابن الاشتر، وعبأ المختار جيشه كما كان، وسار نحو القصر، فبعث ابن مطيع عمرو بن الحجاج في ألفي رجل، فبعث إليه المختار يزيد بن أنس وسار هو وابن الاشتر أمامه حتى دخل الكوفة من باب الكناسة، وأرسل ابن مطيع شمر بن ذي الجوشن الذي قتل الحسين في ألفين آخرين، فبعث إليه المختار سعد بن منقذ الهمداني، وسار المختار حتى انتهى إلى سكة شبث.
وإذا نوفل بن مساحق بن عبد الله بن مخرمة في خمسة آلاف وخرج ابن مطيع من القصر في الناس، واستخلف عليه شبث بن ربعي، فتقدم ابن الاشتر إلى الجيش الذي مع ابن مساحق، فكان بينهم قتال شديد، قتل فيه رفاعة بن شداد أمير جيش التوابين الذين قدم بهم، وعبد الله بن سعد وجماعة غيرهم، ثم انتصر عليهم ابن الاشتر فهزمهم، وأخذ بلجام دابة ابن مساحق فمت إليه بالقرابة،
__________
(1) في ابن الاعثم 6 / 106: " وجعل عبد الله بن مطيع يوجه إليه بالكراديس كردوسا بعد كردوس، فأول كردوس زحف إلى المختار شبث بن ربعي الرياحي في أربعة آلاف، وراشد بن إياس بن مضارب العجلي في ثلاثة آلاف وحجار بن أبجر العجلي في ثلاثة آلاف، والغضبان بن القبثري [ وهو من بني همام بن مرة مشهور، ولم نجده لا في الطبري ولا في ابن الاثير ] في ثلاثة آلاف، والشمر بن ذي الجوشن في ثلاثة آلاف، وعكرمة بن ربعي في ألف، وشداد بن المنذر في ألف وسويد بن عبد الرحمن في ألف قال: فزحفت الخيل نحو المختار في عشرين ألف فارس أو يزيدون ".
(*)

(8/293)

فأطلقه، وكان لا ينساها بعد لابن الاشتر.
ثم تقدم المختار بجيشه إلى الكناسة وحصروا ابن مطيع بقصره ثلاثا، ومعه أشراف الناس سوى عمرو بن حريث فانه لزم داره، فلما ضاق الحال على ابن مطيع وأصحابه استشارهم فأشار عليه شبث بن ربعي أن يأخذ له ولهم من المختار أمانا، فقال: ما كنت لافعل هذا (1) وأمير المؤمنين مطاع بالحجاز وبالبصرة، فقال له: فإن رأيت أن تذهب بنفسك مختفيا حتى تلحق بصاحبك فتخبره بما كان من الامر وبما كان منا في نصره وإقامته دولته، فلما كان الليل خرج ابن مطيع مختفيا حتى دخل دار أبي موسى الاشعري، فلما أصبح الناس أخذ الامراء إليهم أمانا من ابن الاشتر فأمنهم، فخرجوا من القصر وجاؤوا إلى المختار فبايعوه، ثم دخل المختار إلى القصر فبات فيه، وأصبح أشراف الناس في المسجد وعلى باب القصر، فخرج المختار إلى المسجد فصعد المنبر وخطب الناس خطبة بليغة ثم دعا الناس إلى البيعة وقال: فوالذي جعل السماء سقفا مكفوفا والارض فجاجا سبلا، ما بايعتم بعد بيعة علي أهدى منها.
ثم نزل فدخل الناس يبايعونه على كتاب الله وسنة رسوله، والطلب بثأر أهل البيت (2) وجاء رجل إلى المختار فأخبره أن ابن مطيع في دار أبي موسى، فأراه أنه لا يسمع قوله، فكرر ذلك ثلاثا فسكت الرجل، فلما كان الليل بعث المختار إلى ابن مطيع بمائة ألف درهم (3).
وقال له: اذهب فقد أخذت بمكانك - وكان له صديقا قبل ذلك - فذهب ابن مطيع إلى البصرة وكره أن يرجع إلى ابن الزبير وهو مغلوب، وشرع المختار يتحبب إلى الناس بحسن السيرة، ووجد في بيت المال تسعة
آلاف ألف، فأعطى الجيش الذي حضروا معه القتال نفقات كثيرة، واستعمل على شرطته عبد الله بن كامل اليشكري (4)، وقرب أشراف الناس فكانوا جلساءه، فشق ذلك على الموالي الذين قاموا بنصره، وقالوا: لابي عمرة كيسان مولى غزينة - وكان على حرسه - قدم والله أبو إسحاق العرب وتركنا، فأنهى ذلك أبو عمرة إليه، فقال: بل هم مني وأنا منهم، ثم قال: * (إنا من المجرمين منتقمون) * [ السجدة: 22 ] فقال لهم أبو عمرة: أبشروا فإنه سيدنيكم ويقربك.
فأعجبهم ذلك وسكتوا.
ثم إن المختار بعث الامراء إلى النواحي والبلدان والرساتيق، من أرض العراق وخراسان، وعقد الالوية والرايات، وقرر الامارة والولايات (5)، وجعل يجلس للناس غدوة وعشية يحكم
__________
(1) في الاخبار الطوال ص 292: سأل ابن مطيع الامامة لنفسه فأجابه المختار إلى ذلك، فأمنه.
(2) زيد في الطبري 7 / 108 والكامل 4 / 226: وجهاد المحلين والدفع عن الضعفاء وقتال من قاتلنا وسلم من سالمنا والوفاء ببيعتكم لا نقيلكم ولا نستقبلكم.
(وانظر الفتوح لابن الاعثم 6 / 113 - 114).
(3) في ابن الاعثم: عشرة آلاف درهم.
(4) في الطبري والكامل: الشاكري.
(5) في الطبري: 7 / 109: أول رجل عقد له المختار راية عبد الله بن الحارث أخو الاشتر على أرمينية وبعث محمد بن عمير بن عطارد على آذربيجان وبعث عبد الرحمن بن سعيد بن قيس على الموصل، وبعث اسحاق بن مسعود على = (*)

(8/294)

بينهم، فلما طال ذلك عليه استقضى شريحا فتكلم في شريح طائفة من الشيعة، وقالوا: إنه شهد حجر بن عدي، وإنه لم يبلغ عن هانئ بن عروة كما أرسله به، وقد كان علي بن أبي طالب عزله عن القضاء.
فلما بلغ شريحا ذلك تمارض ولزم بيته، فجعل المختار مكانه عبد الله بن عتبة بن مسعود، ثم عزله وجعل مكانه عبد الله بن مالك الطائي قاضيا.
فصل ثم شرع المختار يتتبع قتلة الحسين من شريف ووضيع فيقتله، وكان سبب ذلك أن
عبيد الله بن زياد كان قد جهزه مروان من دمشق ليدخل الكوفة، فإن ظفر بها فليبحها ثلاثة أيام، فسار ابن زياد قاصدا الكوفة، فلقي جيش التوابين فكان من أمرهم ما تقدم.
ثم سار من عين وردة حتى انتهى إلى الجزيرة فوجد بها قيس غيلان، وهم من أنصار ابن الزبير، وقد كان مروان أصاب منهم قتلى كثيرة يوم مرج راهط، فهم إلب عليه، وعلى ابنه عبد الملك من بعده، فتعوق عن المسير سنة وهو في حرب قيس غيلان وبالجزيرة، ثم وصل إلى الموصل فانحاز نائبها (1) عنه إلى تكريت، وكتب إلى المختار يعلمه بذلك فندب المختار يزيد بن أنس في ثلاثة آلاف اختارها، وقال له: إني سأمدك بالرجال بعد الرجال، فقال له: لا تمدني إلا بالدعاء.
وخرج معه المختار إلى ظاهر الكوفة فودعه ودعا له وقال له: ليكن خبرك في كل يوم عندي، وإذ لقيت عدوك فناجزك فناجزه، ولا تؤخر فرصة.
ولما بلغ مخرجهم ابن زياد (2) جهز بين يديه سريتين إحداهما مع ربيعة بن مخارق ثلاثة آلاف، والاخرى مع عبد الله بن حملة (3) ثلاثة آلاف، وقال: أيكم سبق فهو الامير، وإن سبقتما معا فالامير عليكم أسنكما.
فسبق ربيعة بن مخارق إلى يزيد بن أنس فالتقيا في طرف أرض الموصل مما يلي الكوفة، فتواقفا هنالك، ويزيد بن أنس مريض مدنف، وهو مع ذلك يحرض قومه على الجهاد ويدور على الارباع وهو محمول مضني وقال للناس: إن هلكت فالامير على
__________
= المدائن وأرض جوخى وبعث قدامة بن أبي عيسى بن ربيعة النصري على بهقباذ الاعلى، وبعث محمد بن كعب بن قرظة على بهبقباذ الاوسط، وبعث حبيب بن منقذ الثوري على بهقباذ الاسفل، وبعث سعد بن حذيفة بن حلوان على حلوان.
وانظر ابن الاثير 4 / 227 وانظر الاسماء باختلاف في الاخبار الطوال (ص 292).
(1) وهو عبد الرحمن بن سعيد بن قيس (الطبري - الكامل).
(2) في ابن الاعثم 6 / 139 والاخبار الطوال ص 293: ان عبد الملك بن مروان دعا بابن زياد وضم إليه ثمانين وكلفه بمقاتلة المختار ومصعب بن الزبير ثم يسير إلى عبد الله بن الزبير بالحجاز وقال له: أنت تعلم أن أبي مروان كان قد أمرك بالمسير إلى العراق على أنك تأتي الكوفة فتقتل أهلها وتنهبها ثلاثا ثم أن الموت عاجله، والآن فإني وليتك...(3) في ابن الاثير: عبد الله بن جملة الخثعمي.
(*)

(8/295)

الناس (1) عبد الله بن ضمرة الفزاري، وهو رأس الميمنة، وإن هلك فمسعر (2) بن أبي مسعر رأس الميسرة، وكان ورقاء (3) بن خالد الاسدي على الخيل.
وهو وهؤلاء الثلاثة أمراء الارباع، وكان ذلك في يوم عرفة من سنة ست وستين عند إضاءة الصبح، فاقتتلوا هم والشاميون قتالا شديدا، واضطربت كل من الميمنتين والميسرتين، ثم حمل ورقاء على الخيل فهمزها وفر الشاميون وقتل أميرهم ربيعة بن مخارق، واحتاز جيش المختار ما في معسكر الشاميين، ورجع فرارهم فلقوا الامير الآخر عبد الله بن حملة، فقال: ما خبركم ؟ فأخبروه فرجع بهم وسار بهم نحو يزيد بن أنس فانتهى إليهم عشاء، فبات الناس متحاجزين، فلما أصبحوا تواقفوا على تعبئتهم، وذلك يوم الاضحى من سنة ست وستين، فاقتتلوا قتالا شديدا، فهزم جيش المختار جيش الشاميين أيضا، وقتلوا أميرهم عبد الله بن حملة واحتووا على ما في معسكرهم، وأسروا منهم ثلاثمائة أسير، فجاؤوا بهم إلى يزيد بن أنس وهو على آخر رمق، فأمر بضرب أعناقهم.
ومات يزيد بن أنس من يومه ذلك وصلى عليه خليفته ورقاء بن عامر (3) ودفنه، وسقط في أيدي أصحابه وجعلوا يتسللون راجعين إلى الكوفة، فقال لهم ورقاء يا قوم ماذا ترون ؟ إنه قد بلغني أن ابن زياد قد أقبل في ثمانين ألفا من الشام، ولا أرى لكم بهم طاقة، وقد هلك أميرنا، وتفرق عنا طائفة من الجيش من أصحابنا فلو انصرفنا راجعين إلى بلادنا ونظهر أنا إنما انصرفنا حزنا منا على أميرنا لكان خيرا لنا من أن نلقاهم فيهزموننا ونرجع مغلوبين، فاتفق رأي الامراء على ذلك، فرجعوا إلى الكوفة.
فلما بلغ خبرهم أهل الكوفة، وأن يزيد بن أنس قد هلك، أرجف أهل الكوفة بالمختار وقالوا قتل يزيد بن أنس في المعركة وانهزم جيشه، وعما قليل يقدم عليكم ابن زياد فيستأصلكم ويشتف خضراكم، ثم تمالاوا على الخروج على المختار وقالوا: هو كذاب، واتفقوا على حربه وقتاله وإخراجه من بين أظهرهم، واعتقدوا أنه كذاب، وقالوا: قد قدم موالينا على أشرافنا، وزعم أن ابن الحنفية قد أمره بالاخذ بثأر الحسين وهو لم يأمره بشئ، وإما هو متقول
عليه، وانتظروا بخروجهم عليه أن يخرج من الكوفة إبراهيم بن الاشتر فإنه قد عينه المختار أن يخرج في سبعة آلاف للقاء ابن زياد، فلما خرج ابن الاشتر اجتمع أشراف الناس ممن كان في جيش قتلة الحسين وغيرهم في دار شبث بن ربعي وأجمعوا أمرهم على قتال المختار، ثم وثبوا فركبت كل قبيلة مع أميرها في ناحية من نواحي الكوفة، وقصدوا قصر الامارة، وبعث المختار عمرو بن ثوبة (4) بريدا إلى إبراهيم بن الاشتر ليرجع إليه سريعا وبعث المختار إلى أولئك يقول لهم: ماذا
__________
(1) في الطبري 7 / 114: إن هلكت فأميركم ورقاء بن عازب الاسدي فإن هلك فأميركم عبد الله بن ضمرة.
(وانظر أيضا الفتوح 6 / 143).
(2) في الطبري وابن الاثير وابن الاعثم: سعر بن أبي سعر.
(3) في الطبري وابن الاثير: ورقاء بن عازب الاسدي.
(4) في الطبري 7 / 117 وابن الاعثم 6 / 148: توبة.
(*)

(8/296)

تنقمون ؟ فإني أجيبكم إلى جميع ما تطلبون، وإنما يريد أن يثبطهم عن مناهضته حتى يقدم إبراهيم بن الاشتر، وقال: إن كنتم لا تصدقونني في أمر محمد بن الحنفية فابعثوا من جهتكم وأبعث من جهتي من يسأله عن ذلك، ولم يزل يطاولهم حتى قدم ابن الاشتر بعد ثلاث، فانقسم هو والناس فرقتين، فتكفل المختار بأهل اليمن، وتكفل ابن الاشتر بمضر وعليهم شبث بن ربعي، وكان ذلك بإشارة المختار، حتى لا يتولى ابن الاشتر بقتال قومه من أهل اليمن فيحنو عليهم وكان المختار شديدا عليهم.
ثم اقتتل الناس في نواحي الكوفة قتال عظيما وكثرت القتلى بينهم من الفريقين، وجرت فصل وأحوال حربية يطول استقصاؤها، وقتل جماعة من الاشراف، منهم عبد الرحمن بن سعيد بن قيس الكندي، وسبعمائة وثمانين رجلا من قومه (1)، وقتل من مضر بضعة عشر رجلا، ويعرف هذا اليوم بجبانة السبيع، وكان ذلك يوم الاربعاء لست بقين من ذي الحجة سنة ست وستين، ثم كانت النصرة للمختار عليهم، وأسر منهم خمسمائة أسير، فعرضوا عليه فقال: أنظروا من كان
منهم شهد مقتل الحسين فاقتلوه، فقتل منهم مائتان وأربعون رجلا (2)، وقتل أصحابه منهم من كان يؤذيهم ويسئ إليهم بغير أمر المختار، ثم أطلق الباقين، وهرب عمرو بن الحجاج الزبيدي، وكان ممن شهد قتل الحسين فلا يدري أين ذهب من الارض.
مقتل شمر بن ذي الجوشن أمير السرية التي قتلت حسينا وهرب أشراف الكوفة إلى البصرة إلى مصعب بن الزبير، وكان ممن هرب لقصده شمر بن ذي الجوشن قبحه الله، فبعث المختار في أثره غلاما له يقال له زرنب (3)، فلما دنا منه قال شمر لاصحابه: تقدموا وذروني وراءكم بصفة أنكم قد هربتم وتركتموني حتى يطمع في هذا العلج، فساقوا وتأخر شمر فأدركه زرنب فعطف عليه شمر فدق ظهره فقتله، وسار شمر وتركه، وكتب كتابا إلى مصعب بن الزبير وهو بالبصرة ينذره بقدومه عليه، ووفادته إليه، وكان كل من فر من هذه الوقعة يهرب إلى مصعب بالبصرة، وبعث شمر الكتاب مع علج من علوج قرية قد نزل عندها يقال لها الكلبانية (4) عند نهر إلى جانب تل هناك، فذهب ذلك العلج فلقيه علج آخر فقال
__________
(1) في ابن الاعثم 6 / 151: فحصر من كان قتل من أصحاب المختار فكانوا مائة وخمسة وثلاثين رجلا، وأحصي من قتل من الخارجين عليه فكانوا ستمائة وأربعين رجلا، فذلك سبعمائة وخمسة وسبعون رجلا.
(2) في الطبري وابن الاثير: مائتان وثمانية وأربعين رجلا.
(3) في الطبري 7 / 121: زربيا، وفي ابن الاثير 4 / 236 زربى، وفي ابن الاعثم 6 / 155: رزين وفي تهذيب ابن عساكر 6 / 339: زريق.
(4) في ابن الاثير والطبري: الكلتانية، وانظر ابن الاعثم ومعجم البلدان.
(*)

(8/297)

له: إلى أين تذهب ؟ قال: إلى مصعب.
قال: ممن ؟ قال: من شمر، فقال: اذهب معي إلى سيدي، وإذا سيده أبو عمرة أمير حرس المختار، وهو (1) قد ركب في طلب شمر، فدله العلج على مكانه فقصده أبو عمرة، وقد أشار أصحاب شمر عليه أن يتحول من مكانه ذلك، فقال
لهم: هذا كله فرق من الكذاب، والله لا أرتحل من ههنا إلى ثلاثة أيام حتى أملا قلوبهم رعبا فلما كان الليل كابسهم أبو عمرة في الخيل فأعجلهم أن يركبوا أو يلبسوا أسلحتهم، وثار إليهم شمر بن ذي الحوشن فطاعنهم برمحه وهو عريان ثم دخل خيمته فاستخرج منها سيفا وهو يقول: نبهتم ليث عرين باسلا (2) * جهما محياه يدق الكاهلا لم ير يوما عن عدو ناكلا * إلا أكر مقاتلا أو قاتلا (3) يزعجهم (4) ضربا ويروي العاملا ثم ما زال يناضل عن نفسه حتى قتل، فلما سمع أصحابه وهم منهزمون صوت التكبير وقول أصحاب المختار الله أكبر قتل الخبيث عرفوا أنه قد قتل قبحه الله.
قال أبو مخنف: عن يونس بن أبي إسحاق قال: ولما خرج المختار من جبانة السبيع وأقبل إلى القصر - يعني منصرفه من القتال - ناداه سراقة بن مرداس بأعلا صوته وكان في الاسرى.
امنن علي اليوم يا خير معد * وخير من حل بشحر والجند وخير من لبى وصام وسجد (5) قال: فبعث إلى السجن فاعتقله ليلة ثم أطلقه من الغد، فأقبل إلى المختار وهو يقول: ألا أخبر (6) أبا إسحاق أنا * نزونا نزوة كانت علينا خرجنا لا نرى الضعفاء شيئا * وكان خروجنا بطرا وشينا (7)
__________
(1) في ابن الاعثم 6 / 156: دعا برجل يقال له عبد الرحمن بن عبيد الهمداني في عشرة رجال.
(2) في ابن الاعثم: تيمموا ليثا هزبرا باسلا.
(3) في ابن الاعثم: لم يك...إلا كذا مقاتلا أو قاتلا وفي الطبري وابن الاثير: إلا كذا مقاتلا أو قاتلا.
وزاد شطرا آخر.
(4) في الطبري وابن الاثير وابن عساكر يبرحهم، وفي ابن الاعثم، يمنحكم طعنا وموتا عاجلا.
(5) في الطبري 7 / 122: وخير من حي ولبى وسجد، وفي ابن الاثير 4 / 238: من لبى حيا وسجد.
وفي ابن الاعثم 6 / 151:
وخير من حل بقوم ووفد * وخير من لبى لجبار صمد (6) في الطبري وابن الاثير وابن الاعثم: ألا أبلغ.
(7) في ابن الاعثم:...لا نرى الابطال...وحينا (كما في الطبري وابن الاثير).
(*)

(8/298)

نراهم (1) في مصافهم (2) قليلا * وهم مثل الربا (3) حين التقينا برزنا إذ رأيناهم فلما * رأينا القوم قد برزوا إلينا رأينا منهم ضربا وطحنا * وطعنا صائبا حتى انثنينا (4) نصرت على عدوك كل يوم * بكل كثيبة تنعى حسينا (5) كنصر محمد في يوم بدر * ويوم الشغب إذ لاقى حنينا فاسجح إذ ملكت فلو ملكنا (6) * لجرنا في الحكومة واعتدينا تقبل توبة مني فإني * سأشكر إذ جعلت العفو دينا (7) وجعل سراقة بن مرداس يحلف أنه رأى الملائكة على الخيول البلق بين السماء والارض، وأنه لم يأسره إلا واحد من أولئك الملائكة، فأمره المختار أن يصعد المنبر فيخبر الناس بذلك.
فصعد المنبر فأخبر الناس بذلك، فلما نزل خلا به المختار فقال له: إني قد عرفت أنك لم تر الملائكة، وإنما أردت بقولك هذا أني لا أقتلك، ولست أقتلك فاذهب حيث شئت لئلا تفسد على أصحابي، فذهب سراقة إلى البصرة إلى مصعب بن الزبير وجعل يقول: ألا أخبر (8) أبا إسحاق أني * رأيت البلق دهما مصمتات كفرت بوحيكم وجعلت نذرا * علي قتالكم (9) حتى الممات رأيت عيناي (10) ما لم تبصراه * كلانا عالم بالترهات
__________
(1) في ابن عساكر: تراهم، وليس البيت في ابن الاثير.
(2) في الطبري: مصافهم، وفي ابن عساكر: مصفهم، وفي ابن الاعثم: صفوفهم.
(3) في الطبري وابن الاعثم وابن عساكر: الدبى.
(4) في الطبري وابن الاثير: لقينا منهم ضربا طلحفا...وفي ابن الاعثم: لقينا منهم ضربا عنيدا * وطعنا مسحجا...(5) في ابن الاعثم: زففت الخيل يا مختار زفا * بكل كتيبة قتلت حسينا نصرت على عدوك كل يوم * بكل حضارم لم يلق شينا (6) في ابن الاعثم: فصفحا إذ قدرت فلو قدرنا...(7) في الاخبار الطوال ص 303 بدل الابيات المذكورة: ألا من مبلغ المختار أنا * نزونا نزوة كانت علينا خرجنا لا نرى الاشراك دينا * وكان خروجنا بطرا وحينا (8) في ابن الاثير والطبري وابن الاعثم: ألا أبلغ...وفي الاخبار الطوال ص 303: عجزه: رأيت الشهب كمتا مصمتات (9) في ابن عساكر: هجاءكم.
(10) في الطبري وابن الاثير وابن الاعثم وابن عساكر: أري عيني.
(*)

(8/299)

إذا قالوا: أقول لهم (1) كذبتم * وإن خرجوا لبست لهم أداتي قالوا: ثم خطب المختار أصحابه فحرضهم في خطبته تلك على من قتل الحسين من أهل الكوفة المقيمين بها، فقالوا: ما ذنبنا نترك أقواما قتلوا حسينا يمشون في الدنيا أحياء آمنين، بئس ناصرو آل محمد إني إذا كذاب كما سميتموني أنتم، فإني والله أستعين عليهم، فالحمد لله الذي جعلني سيفا أضربهم، ورمحا أطعنهم، وطالب وترهم، وقائما بحقهم، وإنه كان حقا على الله أن يقتل من قتلهم، وأن يذل من جهل حقهم، فسموهم ثم اتبعوهم حتى تقتلوهم، فإنه لا يسيغ لي الطعام والشراب حتى أطهر الارض منهم، وأنفي من في المصر منهم.
ثم جعل يتتبع من في الكوفة - وكانوا يأتون بهم حتى يوقفوا بين يديه فيأمر بقتلهم على أنواع من القتلات مما يناسب ما
فعلوا -، ومنهم من حرقه بالنار، ومنهم من قطع أطرافه وتركه حتى مات، ومنهم من يرمي بالنبال حتى يموت، فأتوه بمالك بن بشر فقال له المختار: أنت الذي نزعت برنس الحسين عنه ؟ فقال: خرجنا ونحن كارهون فامنن علينا، فقال: اقطعوا يديه ورجليه.
ففعلوا به ذلك ثم تركوه يضطرب حتى مات، وقتل عبد الله بن أسيد الجهني وغيره شر قتلة.
مقتل خولي بن يزيد الاصبحي الذي احتز رأس الحسين بعث إليه المختار أبا عمرة صاحب حرسه، فكبس بيته فخرجت إليهم امرأته فسألوها عنه فقالت: لا أدري أين هو، وأشارت بيدها إلى المكان الذي هو مختف فيه، - وكانت تبغضه من ليلة قدم برأس الحسين معه إليها، وكانت تلومه على ذلك - واسمها العبوق (2) بنت مالك بن نهار بن عقرب الحضرمي، فدخلوا عليه فوجدوه قد وضع على رأسه قوصرة فحملوه إلى المختار فأمر بقتله قريبا من داره، وأن يحرق بعد ذلك.
وبعث المختار إلى حكيم بن فضيل (3) السنبسي - وكان قد سلب العباس بن علي بن أبي طالب يوم قتل الحسين - فأخذ فذهب أهله إلى عدي بن حاتم، فركب ليشفع فيه عند المختار، فخشي أولئك الذين أخذوه أن يسبقهم عدي إلى المختار فيشفعه فيه، فقتلوا حكيما قبل أن يصل إلى المختار، فدخل عدي فشفع فيه فشفعه فيه: فلما رجعوا وقد قتلوه شتمهم عدي وقام متغضبا عليهم وقد تقلد منة المختار.
وبعث المختار إلى يزيد بن ورقاء وكان قد قتل عبد الله بن مسلم بن عقيل، فلما أحاط الطلب بداره خرج فقاتلهم فرموه بالنبل والحجارة حتى سقط، ثم حرقوه وبه رمق الحياة، وطلب المختار سنان بن أنس، الذي كان يدعي أنه قتل الحسين، فوجدوه قد هرب إلى البصرة أو الجزيرة فهدمت داره، وكان
__________
(1) في ابن الاعثم: لكم، وليس البيت في ابن عساكر وابن الاثير.
(2) في الطبري 7 / 126 وابن الاثير 4 / 240: العيوف.
(3) في الطبري والكامل: حكيم بن طفيل الطائي السنبسي.
(*)

(8/300)

محمد بن الاشعث بن قيس ممن هرب إلى مصعب فأمر المختار بهدم داره وأن يبني بها دار حجر بن
عدي التي كان زياد هدمها.
مقتل عمر بن سعد بن أبي وقاص أمير الذين قتلوا الحسين قال الواقدي: كان سعد بن أبي وقاص رضي الله عنه جالسا ذات يوم إذ جاء غلام له ودمه يسيل على عقبيه، فقال له سعد: من فعل بك هذا ؟ فقال: ابنك عمر، فقال سعد: اللهم اقتله وأسل دمه.
وكان سعد مستجاب الدعوة، فلما خرج المختار على الكوفة استجار عمر بن سعد بعبد الله بن جعدة بن هبيرة، وكان صديقا للمختار من قرابته من علي، فأتى المختار فأخذ منه لعمر بن سعد أمانا مضمونه أنه آمن على نفسه وأهله وماله ما أطاع ولزم رحله ومصره، ما لم يحدث حدثا (1).
وأراد المختار ما لم يأت الخلاء فيبول أو يغوط.
ولما بلغ عمر بن سعد أن المختار يريد قتله خرج من منزله ليلا يريد السفر نحو مصعب أو عبيد الله بن زياد، فنمى للمختار بعض مواليه ذلك، فقال المختار: وأي حدث أعظم من هذا ؟ وقيل إن مولاه قال له ذلك، وقال له: تخرج من منزلك ورحلك ؟ ارجع، فرجع.
ولما أصبح بعث إلى المختار يقول له: هل أنت مقيم على أمانك ؟ وقيل إنه أتى المختار يتعرف منه ذلك فقال له المختار: اجلس، وقيل إنه أرسل عبد الله بن جعدة إلى المختار يقول له: هل أنت مقيم على أمانك له ؟ فقال له المختار: اجلس، فلما جلس قال المختار لصاحب حرسه: اذهب فأتني برأسه فذهب إليه فقتله وأتاه برأسه.
وفي رواية أن المختار قال ليلة: لاقتلن غدا رجلا عظيم القدمين غائر العينين، مشرف الحاجبين يسر بقتله المؤمنون والملائكة المقربون، وكان الهيثم بن الاسود حاضرا فوقع في نفسه أنه أراد عمر بن سعد فبعث إليه ابنه الغرثان فأنذره، فقال: كيف يكون هذا بعد ما أعطاني من العهود والمواثيق ؟ وكان المختار حين قدم الكوفة أحسن السيرة إلى أهلها أولا وكتب لعمر بن سعد كتاب أمان إلا أن يحدث حدثا.
قال أبو مخنف: وكان أبو جعفر الباقر يقول: إنما أراد المختار إلا أن يدخل الكنيف فيحدث فيه، ثم إن عمر بن سعد قلق أيضا، ثم جعل يتنقل من محلة إلى محلة ثم صار أمره أنه رجع إلى داره، وقد بلغ المختار انتقاله من موضع إلى موضع فقال: كلا والله إن في عنقه سلسلة ترده
لوجهه، إن يطير لادركه دم الحسين فآخذ برجله.
ثم أرسل إليه أبا عمرة فأراد الفرار منه فعثر في
__________
(1) انظر نسخة العهد في ابن الاعثم 6 / 122 وانظر في قتله الطبري 7 / 126 وابن الاثير 4 / 242 وأما في الاخبار الطوال ص 301 ففيه: أن عمر بن سعد هرب مع بعض أشراف الكوفة، فأخذوا طريق البصرة فأرسل رجلا من خاصته يسمى أبا القلوص الشبامي، فلحقهم بناحية المذار...ووقع عمر بن سعد بيده فأتى به المختار...فضرب عنقه.
(*)

(8/301)

جبته، فضربه أبو عمرة بالسيف حتى قتله، وجاء برأسه في أسفل قبائه حتى وضعه بين يدي المختار، فقال المختار، لابنه حفص - وكان جالسا عند المختار - فقال: أتعرف هذا الرأس ؟ فاسترجع وقال: نعم ولا خير في العيش بعده، فقال: صدقت، ثم أمر فضربت عنقه ووضع رأسه مع رأس أبيه، ثم قال المختار: هذا بالحسين وهذا بعلي بن الحسين الاكبر، ولا سواء، والله لو قتلت به ثلاثة أرباع قريش ما وفوا أنملة من أنامله.
ثم بعث المختار برأسيهما إلى محمد بن الحنفية، وكتب إليه كتابا في ذلك: بسم الله الرحمن الرحيم إلى محمد بن علي من المختار بن أبي عبيد، سلام عليك أيها المهدي فإني أحمد إليك الله الذي لا إله إلا هو، أما بعد فإن الله بعثني نقمة على أعدائكم فهم بين قتيل وأسير وطريد وشريد، فالحمد لله الذي قتل قاتلكم، ونصر مؤازركم، وقد بعثت إليك برأس عمر بن سعد وابنه وقد قتلنا ممن اشترك في دم الحسين وأهل بيته كل من قدرنا عليه، ولن يعجز الله من بقي، ولست بمنحجم عنهم حتى يبلغني أنه لم يبق على وجه الارض منهم أحد، فاكتب إلي أيها المهدي برأيك أتبعه وأكون عليه، والسلام عليك أيها المهدي ورحمة الله وبركاته.
ولم يذكر ابن جرير أن محمد بن الحنفية رد جوابه، مع أن ابن جرير قد تقصى هذا الفصل وأطال شرحه، ويظهر من غبون كلامه قوة وجده به وغرامه، ولهذا توسع في إيراده بروايات أبي مخنف لوط بن يحيى، وهو متهم فيما يرويه، ولا سيما في باب التشيع، وهذا المقام للشيعة فيه غرام وأي غرام، إذ فيه الاخذ بثأر الحسين وأهله من قتلتهم، والانتقام منهم، ولا شك أن قتل قتلته كان متحتما،
والمبادرة إليه كان مغنما، ولكن إنما قدره الله على يد المختار الكذاب الذي صار بدعواه إتيان الوحي إليه كافرا، وقد قال رسول الله صلى الله عليه وسلم: " إن الله ليؤيد هذا الدين بالرجل الفاجر " (1).
وقال تعالى في كتابه الذي هو أفضل ما يكتبه الكاتبون * (وكذلك نولي بعض الظالمين بعضا بما كانوا يكسبون) * [ الانعام: 129 ] وقال بعض الشعراء: وما من يد إلا يد الله فوقها * ولا ظالم إلا سيبلى بظالم وسيأتي في ترجمة المختار ما يدل على كذبه وافترائه، وادعائه نصرة أهل البيت، وهو في نفس الامر متستر بذلك ليجمع عليه رعاعا من الشيعة الذين بالكوفة.
ليقيم لهم دولة ويصول بهم ويجول على مخالفيه صولة.
ثم إن الله تعالى سلط عليه من انتقم منه، وهذا هو الكذاب الذي قال فيه الرسول في حديث أسماء بنت الصديق: " إنه سيكون في ثقيف كذاب ومبير " (2).
فهذا هو الكذاب وهو
__________
(1) رواه البخاري عن أبي اليمان وقال البخاري قال عقبة تابعه معمر عن الزهري عن سعيد فتح الباري 7 / 471.
(2) رواه البيهقي عن أبي داود الطيالسي في الدلائل 6 / 482 ونحوه روى مسلم في فضائل الصحابة (58) باب.
= (*)

(8/302)

؟ ظهر التشيع وأما المبير فهو الحجاج بن يوسف الثقفي، وقد ولي الكوفة من جهة عبد الملك بن مروان كما سيأتي، وكان الحجاج عكس هذا، كان ناصبيا جلدا ظالما غاشما، ولكن لم يكن في طبقة هذا، متهم على دين الاسلام ودعوة النبوة، وأنه يأتيه الوحي من العلي العلام.
قال ابن جرير: وفي هذه السنة بعث المختار المثنى بن مخرمة العبدي إلى البصرة يدعو إليه من استطاع من أهلها، فدخلها وابتنى بها مسجدا يجتمع فيه إليه قومه، فجعل يدعو إلى المختار، ثم أتى مدينة الورق (1) فعسكر عندها فبعث إليه الحارث بن عبد الله بن ربيعة القباع - وهو أمير البصرة قبل أن يعزل بمصعب - جيشا مع عباد بن الحصين أمير الشرطة، وقيس بن الهيثم.
فقاتلوه وأخذوا منه المدينة وأنهزم أصحابه، وكان قد قام بنصرتهم بنو عبد القيس، فبعث إليهم الجيش فبعثوا إليه فأرسل الاحنف بن قيس وعمرو (2) بن عبد الرحمن المخزومي ليصلحا بين الناس،
وساعدهما مالك بن مسمع، فانحجز الناس بعضهم عن بعض، ورجع إلى المختار في نفر يسير مغلولا مغلوبا مسلوبا، وأخبر المختار بما وقع من الصلح على يدي الاحنف وغيره من أولئك الامراء، وطمع المختار فيهم وكاتبهم في أن يدخلوا معه فيما هو فيه من الامر، وكان كتابه إلى الاحنف بن قيس: من المختار إلى الاحنف بن قيس ومن قبله من الامراء: أفسلم أنتم أما بعد فويل لبني ربيعة من مضر، وأن الاحنف يورد قومه سقر، حيث لا يستطيع لهم صدر، وإني لا أملك لكم ما قد خط في القدر، وقد بلغني أنكم سميتموني الكذاب، وقد كذب الانبياء من قبلي ولست بخير منهم.
وقال ابن جرير: حدثني أبو السائب سلم بن جنادة، ثنا الحسن بن حماد، عن حماد (3) بن علي بن مجالد عن الشعبي.
قال: دخلت البصرة فقعدت إلى حلقة فيها الاحنف بن قيس، فقال بعض القوم: ممن أنت ؟ فقلت: رجل من أهل الكوفة، فقال: أنتم موال لنا، قلت: وكيف ؟ قال: أنقذناكم من أيدي عبيدكم من أصحاب المختار، قلت: أتدري ما قال شيخ من همدان فينا وفيكم ؟ فقال الاحنف: وما قال ؟ قلت: قال: أفخرتم ان قتلتم أعبدا * وهزمتهم مرة آل عدل (4)
__________
= ح (229) ص (1971) عن أسماء بنت أبي بكر أنها قالت للحجاج: حدثنا رسول الله أن في ثقيف كذابا ومبيرا فأما الكذاب فقد رأيناه، وأما المبير فلا إخالك إلا إياه.
(1) في الطبري 7 / 130 وابن الاثير 4 / 245: الرزق.
(2) في الطبري وابن الاثير: وعمر.
(3) في الطبري: حيان.
(4) في الطبري: آل عزل.
(*)

(8/303)

فإذا فاخرتمونا فاذكروا * ما فعلنا بكم يوم الجمل بين شيخ خاضب عثبونه * وفتى البيضاء وضاحا دقل (1)
جاء يهدج في سابغة * فذبحناه ضحى ذبح الجمل وعفونا فنسيتم عفونا * وكفرتم نعمة الله الاجل وقتلتم بحسين منهم * بدلا من قومكم شر بدل قال: فغضب الاحنف وقال: يا غلام هات الصحيفة، فأتى بصحيفة فيها: بسم الله الرحمن الرحيم من المختار بن أبي عبيد إلى الاحنف بن قيس، أما بعد فويل لبني ربيعة من مضر فإن الاحنف يورد قومه سقر حيث لا يقدرون على الصدر، وقد بلغني أنكم تكذبوني، فإن كذبت فقد كذبت رسل من قبلي، ولست بخير منهم، ثم قال الاحنف: هذا منا أو منكم.
فصل ولما علم المختار أن ابن الزبير لا ينام عنهم، وأن جيش الشام من قبل عبد الملك مع ابن زياد يقصدونه في جمع كثير لا يرام، شرع يصانع ابن الزبير ويعمل على خداعه والمكر به، فكتب إليه: إني كنت بايعتك على السمع والطاعة والنصح لك، فلما رأيتك قد أعرضت عني تباعدت عنك، فإن كنت على ما أعهد منك فأنا على السمع والطاعة لك، والمختار يخفي هذا كل الاخفاء عن الشيعة، فإذا ذكر له أحد شيئا من ذلك أظهر لهم أنه أبعد الناس من ذلك، فلما وصل كتابه إلى ابن الزبير أراد أن يعلم أصادق أم كاذب، فدعا عمر بن عبد الرحمن بن الحارث بن هشام المخزومي، فقال له: تجهز إلى الكوفة فقد وليتكها، فقال: وكيف وبها المختار ؟ فقال: يزعم أنه سامع لنا مطيع، وأعطاه قريبا من أربعين ألفا يتجهز بها، فسار فلما كان ببعض الطريق لقيه زائدة بن قدامة من جهة المختار في خمسمائة فارس ملبسة، ومعه سبعون ألفا من المال، وقد تقدم إليه المختار فقال: اعطه المال فإن هو انصرف وإلا فأره الرجال فقاتله حتى ينصرف، فلما رأى عمر بن عبد الرحمن الجد قبض المال وسار إلى البصرة فاجتمع هو وابن مطيع بها عند أميرها الحارث بن عبد الله بن أبي ربيعة، وذلك قبل وثوب المثنى بن مخرمة كما تقدم، وقيل وصول مصعب بن الزبير إليها.
وبعث عبد الملك بن مروان ابن عمه عبد الملك بن الحارث بن الحكم في جيش إلى وادي
القرى ليأخذوا المدينة من نواب ابن الزبير، وكتب المختار إلى ابن الزبير إن أحببت أن أمدك بمدد، وإنما يريد خديعته ومكايدته، فكتب إليه ابن الزبير: إن كنت على طاعتي فلست أكره ذلك
__________
(1) في الطبري: بين...عثنونه * وفتى أبيض وضاح رفل.
والعثنون: اللحية.
(*)

(8/304)

فابعث بجند إلى وادي القرى ليكونوا مددا لنا على قتال الشاميين.
فجهز المختار ثلاثة آلاف عليهم شرحبيل بن ورس الهمداني، ليس فيهم من العرب إلا سبعمائة، وقال له: سر حتى تدخل المدينة، فإذا دخلت فاكتب إلي حتى يأتيك أمري، وإنما يريد أخذ المدينة من ابن الزبير، ثم يركب بعد ذلك إلى مكة ليحاصر ابن الزبير بها، وخشي ابن الزبير أن يكون المختار بعث ذلك الجيش مكرا فبعث العباس بن سهل بن سعد الساعدي في ألفين، وأمره أن يستعين بالاعراب وقال لهم: إن رأيتموهم في طاعتي وإلا فكايدوهم حتى يهلكهم الله.
فأقبل العباس بن سهل حتى لقي ابن ورس بالرقيم، وقد بقي ابن ورس في جيشه، فاجتمعا على ماء هنالك، فقال له العباس: ألستم في طاعة ابن الزبير ؟ فقال: بلى، قال: فإنه قد أمرني أن نذهب إلى وادي القرى فنقاتل من به من الشاميين.
فقال له ابن ورس: فإني لم أومر بطاعتك، وإنما أمرني أن أدخل المدينة ثم أكتب إلى صاحبي فإنه يأمرني بأمره، ففهم عباس مغزاه ولم يظهر له أنه فطن لذلك، فقال له: رأيك أفضل، فاعمل ما بدا لك.
ثم نهض العباس من عنده وبعث إليهم الجزر والغنم والدقيق، وقد كان عندهم حاجة شديدة إلى ذلك، وجوع كثير، فجعلوا يذبحون ويطبخون ويختبزون ويأكلون على ذلك الماء، فلما كان الليل بيتهم عباس بن سهل فقتل أميرهم وطائفة منهم نحوا من سبعين، وأسر منهم خلقا كثيرا فقتل أكثرهم، ورجع القليل منهم إلى المختار وإلى بلادهم خائبين.
قال أبو مخنف: فحدثني أبو يوسف أن عباس بن سهل انتهى إليهم وهو يقول: أنا ابن سهل فارس غير وكل * أروع مقدام إذا الكبش نكل
وأعتلي رأس الطرماح البطل * بالسيف يوم الروع حتى ينجدل (1) فلما بلغ خبرهم المختار قام في أصحابه خطيبا فقال: إن الفجار الاشرار قتلوا الابرار الاخيار، ألا إنه كان أمر مأتيا، وقضاء مقضيا.
ثم كتب إلى محمد بن الحنفية مع صالح بن مسعود الخثعمي: كتابا يذكر فيه أنه بعث إلى المدينة جيشا لنصرته فغدر بهم جيش ابن الزبير، فإن رأيت أن أبعث جيشا آخر إلى المدينة وتبعث من قبلك رسلا إليهم فافعل، فكتب إليه ابن الحنفية: أما بعد فإن أحب الامور كلها إلي ما أطيع الله فيه، فأطع الله فيما أسررت وأعلنت، واعلم أني لو أردت القتال لوجدت الناس إلي سراعا، والاعوان لي كثيرة، ولكني أعتزلهم وأصبر حتى يحكم الله لي وهو خير الحاكمين.
وقال لصالح بن مسعود: قل للمختار فليتق الله وليكف عن الدماء.
فلما انتهى إليه كتاب محمد بن الحنفية قال: إني قد أمرت بجمع البر واليسر، وبطرح الكفر والغدر.
__________
(1) في الطبري 7 / 135: ينخزل.
(*)

(8/305)

وذكر ابن جرير من طريق المدائني وأبي مخنف: أن ابن الزبير عمد إلى ابن الحنفية وسبعة عشر رجلا من أشراف أهل الكوفة فحبسهم حتى يبايعوه، فكرهوا إن يبايعوا إلا من اجتمعت عليه الامة، فتهددهم وتوعدهم واعتقلهم بزمزم، فكتبوا إلى المختار بن أبي عبيد يستصرخونه ويستنصرونه، ويقولون له: إن ابن الزبير قد توعدنا بالقتل والحريق، فلا تخذلونا كما خذلتم الحسين وأهل بيته (1)، فجمع المختار الشيعة وقرأ عليهم الكتاب وقال: هذا صريخ أهل البيت يستصرخكم ويستنصركم، فقام في الناس بذلك وقال: لست أنا بأبي اسحاق إن لم أنصركم نصرا مؤزرا، وإن لم أرسل إليهم الخيل كالسيل يتلوه السيل، حتى يحل بابن الكاهلية الويل، ثم وجه أبا عبد الله الجدلي في سبعين راكبا من أهل القوة، وظبيان بن عمر (2) التيمي في أربعمائة، وأبا المعتمر في مائة، وهانئ بن قيس في مائة، وعمير بن طارق في أربعين، وكتب إلى محمد بن الحنفية مع الطفيل بن عامر (3) بتوجيه الجنود إليه، فنزل أبو عبد الله الجدلي بذات عرق حتى تلاحق به نحو
من مائة وخمسين فارسا، ثم سار بهم حتل دخل المسجد الحرام نهارا جهارا وهم يقولون: يا ثارات الحسين، وقد أعد ابن الزبير الحطب لابن الحنفية وأصحابه ليحرقهم به إن لم يبايعوه، وقد بقي من الاجل يومان، فعمدوا - يعني أصحاب المختار - إلى محمد بن الحنفية فأطلقوه من سجن ابن الزبير، وقالوا: إن أذنت لنا قاتلنا ابن الزبير، فقال: إني لا أرى القتال في المسجد الحرام، فقال لهم ابن الزبير: ليس نبرح وتبرحون حتى يبايع وتبايعوا معه، فامتنعوا عليه ثم لحقهم بقية أصحابهم فجعلوا يقولون وهم داخلون الحرم: يا ثارات الحسين فلما رأى ابن الزبير ذلك منهم خافهم وكف عنهم، ثم أخذوا محمد بن الحنفية وأخذوا من الحجيج مالا كثيرا فسار بهم حتى دخل شعب علي، واجتمع معه أربعة آلاف رجل، فقسم بينهم ذلك المال.
هكذا أورده ابن جرير وفي صحتها نظر والله أعلم (4).
قال ابن جرير: وحج بالناس في هذه السنة عبد الله ابن الزبير وكان نائبه بالمدينة أخاه مصعب ونائبه على البصرة الحارث بن عبد الله بن أبي ربيعة، وقد استحوذ المختار على الكوفة، وعبد الله بن خازم على بلاد خراسان، وذكر حروبا جرت فيها لعبد الله بن خازم يطول ذكرها.
فصل قال ابن جرير: وفي هذه السنة سار إبراهيم بن الاشتر إلى عبيد الله بن زياد، وذلك لثمان
__________
(1) نسخة الكتاب في ابن الاعثم 6 / 131.
(2) في الطبري: ابن عثمان أخا بني تميم، وفي ابن الاثير، ابن عمارة أخا بني تميم.
(3) نسخة الكتاب في ابن الاعثم 6 / 132.
(4) انظر الطبري 7 / 137 والكامل 4 / 251 وفتوح ابن الاعثم 6 / 135 - 136.
(*)

(8/306)

بقين من ذي الحجة.
وقال أبو مخنف عن مشايخه: ما هو إلا أن فرغ المختار من جبانة السبيع وأهل الكناسة، فما ترك ابن الاشتر إلا يومين حتى أشخصه إلى الوجه الذي كان وجهه فيه لقتال أهل الشام، فخرج يوم السبت لثمان بقين (1) من ذي الحجة سنة ست وستين، وخرج معه المختار
يودعه في وجوه أصحابه، وخرج معهم خاصة المختار، ومعهم كرسي المختار على بغل أشهب ليستنصروا به على الاعداء، وهم حافون به يدعون ويستصرخون ويستنصرون ويتضرعون، فرجع المختار بعد أن وصاه بثلاث قال: يا بن الاشتر اتق الله في سرك وعلانيتك، وأسرع السير، وعاجل عدوك بالقتال.
واستمر أصحاب الكرسي سائرين مع ابن الاشتر، فجعل ابن الاشتر يقول: اللهم لا تؤاخذنا بما فعل السفهاء منا، سنة بني إسرائيل والذي نفسي بيده إذ عكفوا على عجلهم، فلما جاوز القنطرة هو وأصحابه رجع أصحاب الكرسي.
قال ابن جرير: وكان سبب اتخاذ هذا الكرسي ما حدثني به عبد الله بن أحمد بن شيبويه حدثني أبي، ثنا سليمان، ثنا عبد الله بن المبارك عن إسحاق بن يحيى بن طلحة، حدثني معبد بن خالد، حدثني طفيل بن جعدة بن هبيرة قال: أعدمت مرة من الورق فإني كذلك إذ مررت بباب رجل هو جار لي له كرسي قد ركبه وسخ شديد، فخطر في بالي أن لو قلت في هذا، فرجعت فأرسلت إليه أن ارسل إلي بالكرسي، فأرسل به، فأتيت المختار فقلت له: إني كنت أكتمك شيئا وقد بدا لي أن أذكره إليك، قال: وما هو ؟ قال: قلت كرسي كان جعدة بن هبيرة يجلس عليه كأنه كان يرى أن فيه أثرة من علم.
قال: سبحان الله ! ! فلم أخرت هذا إلى اليوم ؟ ابعثه إلي، قال فجئت به وقد غسل فخرج عودا ناضرا وقد شرب الزيت، فأمر لي باثني عشر ألفا، ثم نودي في الناس الصلاة جامعة، قال: فخطب المختار الناس فقال: إنه لم يكن في الامم الخالية أمر إلا وهو كائن في هذه الامة مثله، وإنه قد كان في بني إسرائيل تابوت يستنصرون به، وإن هذا مثله، ثم أمر فكشف عنه أثوابه وقامت السبابية فرفعوا أيديهم وكبروا ثلاثا، فقام شبث بن ربعي فأنكر على الناس وكاد أن يكفر من يصنع بهذا التابوت هذا التعظيم.
وأشار بأن يكسر ويخرج من المسجد ويرمى في الخنس، فشكرها الناس لشبث بن ربعي، فلما قيل: هذا عبيد الله بن زياد قد أقبل، وبعث المختار ابن الاشتر، بعث معه بالكرسي يحمل على بغل أشهب قد غشي بأثواب الحرير، عن يمينه سبعة وعن يساره سبعة، فلما تواجهوا مع الشاميين كما سيأتي وغلبوا الشاميين وقتلوا ابن زياد، ازداد تعظيمهم لهذا الكرسي حتى بلغوا به الكفر، قال الطفيل بن جعدة فقلت:
إنا لله وإنا إليه راجعون، وندمت على ما صنعت، وتكلم الناس في هذا الكرسي وكثر عيب الناس له، فغيب حتى لا يرى بعد ذلك.
وذكر ابن الكلبي أن المختار طلب من آل جعدة بن هبيرة الكرسي الذي كان علي يجلس عليه
__________
(1) في ابن الاعثم: خلون.
(*)

(8/307)

فقالوا: ما عندنا شئ مما يقول الامير، فألح عليهم حتى علموا أنهم لو جاؤوا بأي كرسي كان لقبله منهم، فحملوا إليه كرسيا من بعض الدور فقالوا: هذا هو، فخرجت شبام وشاكر وسائر رؤوس المختارية وقد عصبوه بالحرير والديباج.
وحكى أبو مخنف أن أول من سدن هذا الكرسي موسى بن أبي موسى الاشعري، ثم إن الناس عتبوا عليه في ذلك، فرفعه إلى حوشب البرسمي، وكان صاحبه حتى هلك المختار قبحه الله.
ويروى أن المختار كان يظهر أنه لا يعلم بما يعظم أصحابه هذا الكرسي، وقد قال في هذا الكرسي أعشى همدان: شهدت عليكم أنكم سبائية * وأني بكم يا شرطة الشرك عارف وأقسم ما كرسيكم بسكينة * وان كان قد لفت عليه اللفائف وأن ليس كالتابوت فينا وإن سعت * شبام حواليه ونهد وخارف وإني امرؤ أحببت آل محمد * وتابعت وحيا ضمنته المصاحف وتابعت عبد الله لما تتابعت * عليه قريش شمطها والغطارف وقال المتوكل الليثي: أبلغ أبا إسحاق إن جئته * أني بكرسيكم كافر تنزوا شبام حول أعواده * وتحمل الوحي له شاكر محمرة أعينهم حوله * كأنهن الحمص الحادر قلت: هذا وأمثاله مما يدل على قلة عقل المختار وأتباعه، وضعفه وقلة علمه وكثرة جهله، ورداءة فهمه، وترويجه الباطل على أتباعه وتشبهه الباطل بالحق ليضل به الطغام، ويجمع عليه
جهال العوام.
قال الواقدي: وفي هذه السنة وقع في مصر طاعون هلك فيه خلق كثير من أهلها، وفيها ضرب الدنانير عبد العزيز بن مروان بمصر، وهو أول من ضربها بها.
قال صاحب مرآت الزمان: وفيها ابتدأ عبد الملك بن مروان ببناء القبة على صخرة بيت المقدس وعمارة الجامع الاقصى، وكملت عمارته في سنة ثلاث وسبعين، وكان السبب في ذلك أن عبد الله بن الزبير كان قد استولى على مكة، وكان يخطب في أيام منى وعرفة، ومقام الناس بمكة، وينال من عبد الملك ويذكر مساوئ بني مروان، ويقول: إن النبي صلى الله عليه وسلم لعن الحكم وما نسل، وأنه طريد رسول الله صلى الله عليه وسلم ولعينه، وكان يدعو إلى نفسه، وكان فصيحا، فمال معظم أهل الشام إليه، وبلغ ذلك عبد الملك فمنع الناس من الحج فضجوا، فبنى القبة على الصخرة والجامع الاقصى ليشغلهم بذلك عن الحج ويستعطف قلوبهم، وكانوا يقفون عند الصخرة ويطوفون حولها كما يطوفون حول الكعبة.
وينحرون يوم العيد ويحلقون رؤوسهم، ففتح بذلك على نفسه بأن شنع ابن الزبير عليه، وكاد

(8/308)

يشنع عليه بمكة ويقول: ضاهى بها فعل الاكاسرة في إيوان كسرى، والخضراء، كما فعل معاوية.
ولما أراد عبد الملك عمارة بيت المقدس وجه إليه بالاموال والعمال، ووكل بالعمل رجاء بن حيوة ويزيد بن سلام مولاه، وجمع الصناع من أطراف البلاد وأرسلهم إلى بيت المقدس، وأرسل إليه بالاموال الجزيلة الكثيرة، وأمر رجاء بن حيوة ويزيد أن يفرغا الاموال إفراغا ولا يتوقفا فيه، فبثوا النفقات وأكثروا، فبنوا القبة فجاءت من أحسن البناء، وفرشاها بالرخام الملون، وعملا للقبة جلالين أحدهما من اليود الاحمر للشتاء، وآخر من أدم للصيف، وحفا القبة بأنواع الستور، وأقاما لها سدنة وخداما بأنواع الطيب والمسك والعنبر والماورد والزعفران، ويعملون منه غالية ويبخرون القبة والمسجد من الليل، وجعل فيها من قناديل الذهب والفضة والسلاسل الذهب والفضة شيئا كثيرا، وجعل فيها العود القماري المغلف بالمسك وفرشاها والمسجد بأنواع البسط
الملونة، وكانوا إذا أطلقوا البخور شم من مسافة بعيدة، وكان إذا رجع الرجل من بيت المقدس إلى بلاده توجد منه رائحة المسك والطيب والبخور أياما، ويعرف أنه قد أقبل من بيت المقدس، وأنه دخل الصخرة، وكان فيه من السدنة والقوم القائمين بأمره خلق كثير، ولم يكن يومئذ على وجه الارض بناء أحسن ولا أبهى من قبة صخرة بيت المقدس، بحيث إن الناس التهوا بها عن الكعبة والحج، وبحيث كانوا لا يلتفتون في موسم الحج وغيره إلى غير المسير إلى بيت المقدس، وافتتن الناس بذلك افتتانا عظيما، وأتوه من كل مكان، وقد عملوا فيه من الاشارات والعلامات المكذوبة شيئا كثيرا مما في الآخرة، فصوروا فيه صورة الصراط وباب الجنة، وقدم رسول الله صلى الله عليه وسلم، ووادي جهنم، وكذلك في أبوابه ومواضع منه، فاغتر الناس بذلك، وإلى زماننا، وبالجملة أن صخرة بيت المقدس لما فرغ من بنائها لم يكن لها نظير على وجه الارض بهجة ومنظرا، وقد كان فيها من الفصوص والجواهر والفسيفساء وغير ذلك شئ كثير، وأنواع باهرة.
ولما فرغ رجاء بن حيوة ويزيد بن سلام من عمارتها على أكمل الوجوه فضل من المال الذي أنفقاه على ذلك ستمائة ألف مثقال، وقيل ثلاثمائة ألف مثقال، فكتبا إلى عبد الملك يخبرانه بذلك، فكتب إليهما: قد وهبته منكما، فكتبا إليه: إنا لو استطعنا لزدنا في عمارة هذا المسجد من حلي نسائنا، فكتب إليهما إذ أبيتما أن تقبلاه فأفرغاه على القبة والابواب، فما كان أحد يستطيع أن يتأمل القبة مما عليها من الذهب القديم والحديث.
فلما كان في خلافة أبي جعفر المنصور قدم بيت المقدس في سنة أربعين ومائة، فوجد المسجد خرابا، فأمر أن يقلع ذلك الذهب والصفائح التي على القبة والابواب، وأن يعمروا بها ما تشعث في المسجد، ففعلوا ذلك.
وكان المسجد طويلا فأمر أن يؤخذ من طوله ويزاد في عرضه، ولما كمل البناء كتب على القبة مما يلي الباب القبلي: أمر ببنائه بعد تشعيثه أمير المؤمنين عبد الملك سنة اثنتين وستين من الهجرة النبوية، وكان طول المسجد من القبلة إلى الشمال سبعمائة وخمسة وستون ذراعا، وعرضه أربعمائة وستون ذراعا، وكان فتوح

(8/309)

القدس سنة ست عشرة (1) والله سبحانه وتعالى أعلم.
ثم دخلت سنة سبع وستين ففيها كان مقتل عبيد الله بن زياد على يدي إبراهيم بن الاشتر النخعي، وذلك أن إبراهيم بن الاشتر خرج من الكوفة يوم السبت لثمان بقين من ذي الحجة في السنة الماضية، ثم استهلت هذه السنة وهو سائر لقصد ابن زياد في أرض الموصل، فكان اجتماعهما بمكان يقال له الخازر، بينه وبين الموصل خمسة فراسخ، فبات ابن الاشتر تلك الليلة ساهرا لا يستطيع النوم، فلما كان قريب الصبح نهض فعبى جيشه وكتب كتائبه، وصلى بأصحابه الفجر في أول وقت، ثم ركب فناهض جيش ابن زياد، وزحف بجيشه رويدا وهو ماش في الرجالة حتى أشرف من فوق تل على جيش ابن زياد، فإذا هم لم يتحرك منهم أحد، فلما رأوهم نهضوا إلى خيلهم وسلاحهم مدهوشين، فركب ابن الاشتر فرسه وجعل يقف على رايات القبائل فيحرضهم على قتال ابن زياد ويقول: هذا قاتل ابن بنت رسول الله صلى الله عليه وسلم، قد جاءكم الله به وأمكنكم الله منه اليوم، فعليكم به فإنه قد فعل في ابن بنت رسول الله صلى الله عليه وسلم ما لم يفعله فرعون في بني إسرائيل هذا ابن زياد قاتل الحسين الذي حال بينه وبين ماء الفرات أن يشرب منه هو وأولاده ونساؤه، ومنعه أن ينصرف إلى بلده أو يأتي يزيد بن معاوية حتى قتله، ويحكم ! ! اشفوا صدروكم منه، وارووا رماحكم وسيوفكم من دمه، هذا الذي فعل في آل نبيكم ما فعل، قد جاءكم الله به، ثم أكثر من هذا القول وأمثاله، ثم نزل تحت رايته، وأقبل ابن زياد في خيله ورجله في جيش كثيف (2) قد جعل على ميمنته حصين بن نمير وعلى الميسرة، عمير بن الحباب السلمي - وكان قد اجتمع بابن الاشتر ووعده أنه معه وأنه سينهزم بالناس غدا - وعلى خيل ابن زياد شرحبيل بن الكلاع (3)، وابن زياد في الرجالة يمشي معهم.
فما كان إلا أن تواقفا الفريقان حتى حمل حصين بن نمير بالميمنة على ميسرة أهل العراق فهزمها، وقتل أميرها علي بن مالك الجشمي فأخذ رايته من بعده ولده محمد (4) بن علي فقتل أيضا، واستمرت الميسرة ذاهبة فجعل الاشتر يناديهم إلي يا شرطة الله، أنا ابن الاشتر، وقد كشف عن رأسه ليعرفوه، فالتاثوا به وانعطفوا عليه، واجتمعوا إليه، ثم حملت ميمنة أهل الكوفة
__________
(1) في الاصل ستة عشر وهو خطأ.
(2) في ابن الاعثم 6 / 173: " في ثلاثة وثمانين ألفا، وابراهيم يومئذ في أقل من عشرين ألفا.
(3) كذا بالاصل والطبري 7 / 143 وابن الاثير 4 / 262، وفي ابن الاعثم 6 / 176: فعباهم عبيد الله بن زياد فجعل على ميمنته شرحبيل بن ذي الكلاع، وعلى ميسرته ربيعة بن مخارق الغنوي، وعلى جناح ميسرته عبد الله بن حملة الخثعمي، وفي القلب يومئذ الحصين بن نمير السكوني ".
وقد تقدم أن ربيعة قتل في الموصل في لقائه مع يزيد بن أنس قائد جيوش المختار وذلك يوم عرفة سنة 66 ه.
وفي مروج الذهب 3 / 116: أن عمير بن حباب السلمي كان على مينة ابن زياد.
(4) في الطبري: قرة بن علي.
(وانظر ابن الاثير 4 / 263).
(*)

(8/310)

على ميسرة أهل الشام.
وقيل بل انهزمت ميسرة أهل الشام وانحازت إلى ابن الاشتر، ثم حمل ابن الاشتر بمن معه وجعل يقول لصاحب رايته: ادخل برايتك فيهم، وقاتل ابن الاشتر يومئذ قتالا عظيما، وكان لا يضرب بسيفه رجلا إلا صرعه، وكثرت القتلى بينهم، وقيل إن ميسرة أهل الشام ثبتوا وقاتلوا قتالا شديدا بالرماح ثم بالسيوف، ثم أردف الحملة ابن الاشتر فانهزم جيش الشام بين يديه، فجعل يقتلهم كما يقتل الحملان، واتبعهم بنفسه ومن معه من الشجعان: وثبت عبيد الله بن زياد في موقفه حتى اجتاز به ابن الاشتر فقتله وهو لا يعرفه، لكن قال لاصحابه: التمسوا في القتلى رجلا ضربته بالسيف فنفحتني منه ريح المسك، شرقت يداه وغربت رجلاه، وهو واقف عند راية منفردة على شاطئ نهر خازر: فالتمسوه فإذا هو عبيد الله بن زياد، وإذا هو قد ضربه ابن الاشتر فقطعه نصفين، فاحتزوا رأسه وبعثوه إلى المختار إلى الكوفة مع البشارة بالنصر والظفر بأهل الشام، وقتل من رؤس أهل الشام أيضا حصين بن نمير وشرحبيل بن ذي الكلاع، واتبع الكوفيون أهل الشام فقتلوا منهم مقتلة عظيمة وغرق منهم أكثر ممن قتل، واحتازوا ما في معسكرهم من الاموال والخيول.
وقد كان المختار بشر أصحابه بالنصر قبل أن يجئ الخبر، فما ندري أكان ذلك تفاؤلا منه أو اتفاقا وقع له، أو كهانة.
وأما على ما كان يزعم أصحابه أنه أوحى إليه بذلك فلا، فإن من اعتقد
ذلك كفر ومن أقرهم على ذلك كفر، لكن: قال إن الوقعة كانت بنصيبين فأخطأ مكانها، فإنها إنما كانت بأرض الموصل، وهذا مما انتقده عامر الشعبي على أصحاب المختار حين جاءه الخبر، وقد خرج المختار من الكوفة ليتلقى البشارة، فأتى المدائن فصعد منبرها فبينما هو يخطب إذ جاءته البشارة وهو هنالك.
قال الشعبي: فقال لي بعض أصحابه: أما سمعته بالامس يخبرنا بهذا ؟ فقلت له: زعم أن الوقعة كانت بنصيبين من أرض الجزيرة، وإنما قال البشير: إنهم كانوا بالخازر من أرض الموصل، فقال: والله لا تؤمن يا شعبي حتى ترى العذاب الاليم.
ثم رجع المختار إلى الكوفة.
وفي غيبته هذه تمكن جماعة ممن كان قاتله يوم جبانة السبيع والكناسة من الخروج إلى مصعب بن الزبير إلى البصرة، وكان منهم شبث بن ربعي، وأما ابن الاشتر فإنه بعث بالبشارة وبرأس ابن زياد وبعث رجلا على نيابة نصيبين واستمر مقيما في تلك البلاد، وبعث عمالا إلى الموصل وأخذ سنجار ودارا وما ولاها من الجزيرة.
وقال أبو أحمد الحاكم: كان مقتل عبيد الله بن زياد يوم عاشوراء سنة ست وستين، والصواب سنة سبع وستين.
وقد قال سراقة بن مرداس البارقي يمدح ابن الاشتر على قتله ابن زياد: أتاكم غلام من عرانين مذحج * جرئ على الاعداء غير نكول

(8/311)

فيا بن زياد بؤ بأعظم هالك (1) * وذق حد ماضي الشفرتين صقيل ضربناك بالعضب الحسام بحده * إذا ما أتانا قتيلا (2) بقتيل جزى الله خيرا شرطة الله إنهم * شفوا من عبيد الله أمس غليلي وهذه ترجمة ابن زياد هو عبيد الله بن زياد بن عبيد، المعروف بابن زياد بن أبي سفيان، ويقال له زياد بن أبيه، وابن سمية، أمير العراق بعد أبيه زياد، وقال ابن معين: ويقال له عبيد الله بن مرجانة وهي أمه،
وقال غيره: وكانت مجوسية، وكنيته أبو حفص، وقد سكن دمشق بعد يزيد بن معاوية، وكانت له دار عند الديماس تعرف بعده بدار ابن عجلان، وكان مولده في سنة تسع وثلاثين فيما حكاه ابن عساكر عن أبي العباس أحمد بن يونس الضبي، قال ابن عساكر: وروى الحديث عن معاوية وسعد بن أبي وقاص ومعقل بن يسار.
وحدث عنه الحسن البصري وأبو المليح بن أسامة.
وقال أبو نعيم الفضل بن دكين: ذكروا أن عبيد الله بن زياد حين قتل الحسين كان عمره ثمانيا وعشرين سنة، قلت: فعلى هذا يكون مولده سنة ثلاث وثلاثين فالله أعلم.
وقد روى ابن عساكر أن معاوية كتب إلى زياد: أن أوفد إلي ابنك، فلما قدم عليه لم يسأله معاوية عن شئ إلا نفد منه، حتى سأله عن الشعر فلم يعرف منه شيئا، فقال له: ما منعك من تعلم الشعر ؟ فقال: يا أمير المؤمنين إني كرهت أن أجمع في صدري مع كلام الرحمن كلام الشيطان، فقال معاوية: اغرب فوالله ما منعني من الفرار يوم صفين إلا قول ابن الاطنابة حيث يقول: أبت لي عفتي وأبى بلائي * وأخذي الحمد بالثمن الربيح وإعطائي على الاعدام مالي * وإقدامي على البطل المشيح وقولي كلما جشأت وجاشت * مكانك تحمدي أو تستريح لادفع عن مآثر صالحات * وأحمي بعد عن إنف صحيح ثم كتب إلى أبيه: أن روه من الشعر، فرواه حتى كان لا يسقط عنه منه شئ بعد ذلك، ومن شعره بعد ذلك: سيعلم مروان بن نسوة أنني * إذا التقت الخيلان أطعنها شزرا وإني إذا حل الضيوف ولم أجد * سوى فرسي أو سعته لهم نحرا
__________
(1) في الطبري وابن الاثير: مالك.
(2) في الطبري: قاتلا، وليس البيت في ابن الاثير.
(*)

(8/312)

وقد سأل معاوية يوما أهل البصرة عن ابن زياد فقالوا: إنه لظريف ولكنه يلحن، فقال: أو ليس اللحن أظرف له ؟ قال ابن قتيبة وغيره: إنما أرادوا أنه يلحن في كلامه، أي يلغز، وهو ألحن بحجته كما قال الشاعر في ذلك: منطق رائع ويلحن أحيانا * وخير الحديث ما كان لحنا وقيل إنهم أرادوا أنه يلحن في قوله لحنا وهو ضد الاعراب، وقيل أرادوا اللحن الذي هو ضد الصواب وهو الاشبه والله أعلم.
فاستحسن معاوية منه السهولة في الكلام وأنه لم يكن ممن يتعمق في كلامه ويفخمه، ويتشدق فيه، وقيل أرادوا أنه كانت فيه لكنة من كلام العجم، فإن أمه مرجانة كانت سيروية وكانت بنت بعض ملوك الاعاجم يزدجرد أو غيره، قالوا: وكان في كلامه شئ من كلام العجم، قال يوما لبعض الخوارج: أهروري أنت ؟ يعني أحروري أنت ؟ وقال يوما من كاتلنا كاتلناه، أي من قاتلنا قاتلناه، وقول معاوية ذاك أظرف له، أي أجود له حيث نزع إلى أخواله، وقد كانوا يوصفون بحسن السياسة وجودة الرعاية ومحاسن الشيم.
ثم لما مات زياد سنة ثلاث وخمسين ولى معاوية على البصرة سمرة بن جندب سنة ونصفا ثم عزله وولى عليها عبد الله بن عمرو بن غيلان بن سلمة ستة أشهر، ثم عزله وولى عليها ابن زياد سنة خمس وخمسين.
فلما تولى يزيد الخلافة جمع له بين البصرة والكوفة، فبنى في إمارة يزيد البيضاء، وجعل باب القصر الابيض الذي كان لكسرى عليها.
وبنى الحمراء وهي على سكة المربد، فكان يشتي في الحمراء ويصيف في البيضاء، قالوا: وجاء رجل إلى ابن زياد فقال: أصلح الله الامير، إن امرأتي ماتت، وإني أريد أن أتزوج أمها، فقال له: كم عطاؤك في الديوان ؟ فقال: سبعمائة، فقال: يا غلام حط من عطائه أربعمائة، ثم قال له: يكفيك من فقهك هذا ثلاثمائة، قالوا: وتخاصمت أم الفجيج وزوجها إليه وقد أحبت المرأة أن تفارق زوجها، فقال أبو الفجيج: أصلح الله الامير إن خير شطري الرجل آخره، وإن شر شطري المرأة آخرها، فقال: وكيف ذلك ؟ فقال: إن الرجل إذا أسن اشتد عقله واستحكم رأيه وذهب جهله، وإن المرأة إذا أسنت ساء خلقها وقل عقلها وعقم رحمها واحتد لسانها، فقال: صدقت
خذ بيدها وانصرف، وقال يحيى بن معين: أمر ابن زياد لصفوان بن محرز بألفي درهم فسرقت، فقال: عسى أن يكون خيرا فقال أهله: كيف يكون هذا خيرا ؟ فبلغ ذلك ابن زياد فأمر له بألفين آخرين، ثم وجد الالفين فصارت أربعة آلاف فكان خيرا.
وقيل لهند بنت أسماء بن خارجة - وكانت قد تزوجت بعده أزواجا من نواب العراق - من أعز أزواجك عندك وأكرمهم عليك ؟ فقالت: ما أكرم النساء أحد إكرام بشير بن مروان، ولا هاب النساء هيبة الحجاج بن يوسف، ووددت أن القيامة قد قامت فأرى عبيد الله بن زياد وأشتفي من حديثه والنظر إليه - وكان أتى عذارتها - وقد تزوجت بالآخرين أيضا.

(8/313)

وقال عثمان بن أبي شيبة عن جرير عن مغيرة عن إبراهيم قال: أول من جهر بالمعوذتين في الصلاة المكتوبة ابن زياد، قلت: يعني والله أعلم في الكوفة، فإن ابن مسعود كان لا يكتبهما في مصحفه وكان فقهاء الكوفة عن كبراء أصحاب ابن مسعود يأخذون والله أعلم.
وقد كانت قي ابن زياد جرأة وإقدام ومبادرة إلى مالا يجوز، ومالا حاجة له به، لما ثبت في الحديث الذي رواه أبو يعلى ومسلم، كلاهما عن شيبان بن فروخ عن جرير عن الحسن أن عائذ بن عمرو دخل على عبيد الله بن زياد فقال: أي بني، سمعت رسول الله صلى الله عليه وسلم يقول: " إن شر الرعاء الحطمة، فإياك أن تكون منهم ".
فقال له اجلس فإنما أنت من نخالة أصحاب رسول الله صلى الله عليه وسلم، فقال: وهل كان فيهم نخالة ؟ إنما كانت النخالة بعدهم وفي غيرهم.
وقد روى غير واحد عن الحسن أن عبيد الله بن زياد دخل على معقل بن يسار يعوده فقال له: إني محدثك بحديث سمعته من رسول الله صلى الله عليه وسلم أنه قال: " ما من رجل استرعاه الله رعية يموت يوم يموت وهو غاش لهم إلا حرم الله عليه الجنة ".
وقد ذكر غير واحد أنه لما مات معقل صلى عليه عبيد الله بن زياد ولم يشهد دفنه، واعتذر بما ليس يجدي شيئا وركب إلى قصره، ومن جراءته إقدامه على الامر بإحضار الحسين إلى بين يديه وإن قتل دون ذلك، وكان الواجب عليه أن يجيبه إلى سؤاله الذي سأله فيما طلب من ذهابه إلى يزيد أو
إلى مكة أو إلى أحد الثغور، فلما أشار عليه شمر بن ذي الجوشن بأن الحزم أن يحضر عندك وأنت تسيره بعد ذلك إلى حيث شئت من هذه الخصال أو غيرها، فوافق شمرا على ما أشار به من إحضاره بين يديه فأبى الحسين أن يحضر عنده ليقضي فيه بما يراه ابن مرجانة.
وقد تعس وخاب وخسر، فليس لابن بنت رسول الله صلى الله عليه وسلم أن يحضر بين يدي ابن مرجانة الخبيث، وقد قال محمد بن سعد: أنبأنا الفضل بن دكين ومالك بن إسماعيل قالا: حدثنا عبد السلام بن حرب، عن عبد الملك بن كردوس، عن حاجب عبيد الله بن زياد قال: دخلت معه القصر حين قتل الحسين قال فاضطرم في وجهه نارا أو كلمة نحوها، فقال بكمه هكذا على وجهه وقال: لا تحدثن بها أحدا، وقال شريك عن مغيرة قال: قالت مرجانة لابنها عبيد الله: يا خبيث قتلت ابن بنت رسول الله صلى الله عليه وسلم ؟ لا ترى الجنة أبدا.
وقد قدمنا أن يزيد بن معاوية لما مات بايع الناس في المصرين لعبيد الله حتى يجتمع الناس على إمام، ثم خرجوا عليه فأخرجوه من بين أظهرهم، فسار إلى الشام فاجتمع بمروان، وحسن له أن يتولى الخلافة ويدعو إلى نفسه ففعل ذلك، وخالف الضحاك بن قيس، ثم انطلق عبيد الله إلى الضحاك بن قيس فما زال به حتى أخرجه من دمشق إلى مرج راهط، ثم حسن له أن دعا إلى بيعة نفسه وخلع ابن الزبير ففعل، فانحل نظامه ووقع ما وقع بمرج راهط، من قتل الضحاك وخلق معه هنالك، فلما تولى مروان أرسل ابن زياد إلى العراق في جيش فالتقى هو وجيش التوابين مع سليمان بن صرد فكسرهم، واستمر قاصدا الكوفة في ذلك الجيش، فتعوق في الطريق بسبب من كان يمانعه من أهل الجزيرة من الاعداء الذي هم من جهة ابن الزبير.

(8/314)

ثم اتفق خروج ابن الاشتر إليه في سبعة آلاف، وكان مع ابن زياد أضعاف ذلك، ولكن ظفر به ابن الاشتر فقتله شر قتلة على شاطئ نهر الخازر قريبا من الموصل بخمس مراحل.
قال أبو أحمد الحاكم: وكان ذلك يوم عاشوراء قلت: وهو اليوم الذي قتل فيه الحسين، ثم بعث ابن الاشتر برأسه إلى المختار ومعه رأس حصين بن نمير وشرحبيل بن ذي الكلاع وجماعة من رؤساء أصحابهم، فسر بذلك المختار، فقال يعقوب بن سفيان: حدثني يوسف بن موسى بن
جرير، عن يزيد بن أبي زياد قال: لما جئ برأس ابن مرجانة وأصحابه طرحت بين يدي المختار فجاءت حية رقيقة ثم تخللت الرؤوس حتى دخلت في فم ابن مرجانة وخرجت من منخره، ودخلت في منخره وخرجت من فمه، وجعلت تدخل وتخرج من رأسه من بين الرؤوس.
ورواه الترمذي من وجه آخر بلفظ آخر فقال: حدثنا واصل بن عبد الاعلى بن أبي معاوية، عن الاعمش، عن عمارة بن عمير.
قال: لما جئ برأس عبيد الله وأصحابه فنصبت في المسجد في الرحبة، فانتهيت إليها وهم يقولون: قد جاءت قد جاءت، فإذا حية قد جاءت تخلل الرؤوس حتى دخلت في منخري عبيد الله بن زياد، فمكثت هنيهة ثم خرجت فذهبت حتى تغيبت ثم قالوا: قد جاءت قد جاءت ففعلت ذلك مرتين أو ثلاثا.
قال الترمذي: وهذا حديث حسن صحيح.
وقال أبو سليمان بن زيد: وفي سنة ست وستين قالوا فيها قتل ابن زياد والحصين بن نمير، ولي قتلهما إبراهيم بن الاشتر وبعث برأسيهما إلى المختار فبعث بهما إلى ابن الزبير، فنصبت بمكة والمدينة.
وهكذا حكى ابن عساكر عن أبي أحمد الحاكم وغيره أن ذلك كان في سنة ست وستين، زاد أبو أحمد في يوم عاشوراء، وسكت ابن عساكر عن ذلك، والمشهور أن ذلك كان في سنة سبع وستين كما ذكره ابن جرير وغيره، ولكن بعث الرؤوس إلى ابن الزبير (1) في هذه السنة متعذر لان العداوة كانت قد قويت وتحققت بين المختار وابن الزبير في هذه السنة، وعما قليل أمر ابن الزبير أخاه مصعبا أن يسير من البصرة إلى الكوفة لحصار المختار وقتاله والله أعلم.
مقتل المختار بن أبي عبيد على يدي مصعب بن الزبير كان عبد الله بن الزبير قد عزل في هذه السنة عن نيابة البصرة الحارث بن عبد الله بن أبي ربيعة المخزومي المعروف بالقباع، وولاها لاخيه مصعب بن الزبير، ليكون ردا وقرنا وكفء للمختار، فلما قدم مصعب البصرة دخلها متلثما فيمم المنبر، فلما صعده قال الناس: أمير أمير، فلما كشف اللثام عرفه الناس فأقبلوا إليه، وجاء القباع فجلس تحته بدرجة، فلما اجتمع الناس قام مصعب خطيبا فاستفتح القصص حتى بلغ: * (إن فرعون علا في الارض وجعل أهلها شيعا) *
__________
(1) تقدم أنه بعث الرؤوس إلى محمد بن الحنفية.
(*)

(8/315)

[ القصص: 4 ] وأشار بيده نحو الشام أو الكوفة، ثم قال: * (ونريد أن نمن على الذين استضعفوا في الارض ونجعلهم أئمة ونجعلهم الوارثين ونمكن لهم في الارض) * [ القصص: 5 ] وأشار إلى الحجاز.
وقال: يا أهل البصرة إنكم تلقبون أمراءكم، وقد سميت نفسي الجزار، فاجتمع عليه الناس وفرحوا له، ولما انهزم أهل الكوفة حين خرجوا على المختار فقهرهم وقتل منهم من قتل، كان لا ينهزم أحد من أهلها إلا قصد البصرة، ثم خرج المختار ليلتقي بالذي جاء بالرؤوس والبشارة، اغتنم من بقي بالكوفة من أعداء المختار غيبته فذهبوا إلى البصرة فرارا من المختار لقلة دينه وكفره، ودعواه أنه يأتيه الوحي وأنه قدم الموالي على الاشراف واتفق أن ابن الاشتر حين قتل ابن زياد واستقل بتلك النواحي، فأحرز بلادا وأقاليم ورساتيق لنفسه، واستهان بالمختار، فطمع مصعب فيه وبعث محمد بن الاشعث بن قيس على البريد (1) إلى المهلب بن أبي صفرة، وهو نائبهم على خراسان، فقدم في تجمل عظيم ومال ورجال وعدد وعدد، وجيش كثيف (2)، ففرح به أهل البصرة وتقوى به مصعب، فركب في أهل البصرة ومن اتبعهم من أهل الكوفة فركبوا في البحر والبر قاصدين الكوفة.
وقدم مصعب بين يديه عباد بن الحصين، وجعل على ميمنته عمر بن عبد الله بن معمر، وعلى الميسرة المهلب بن أبي صفرة، ورتب الامراء على راياتها وقبائلها، كمالك بن مسمع، والاحنف بن قيس، وزياد بن عمر (3)، وقيس بن الهيثم وغيرهم، وخرج المختار بعسكره فنزل المذار وقد جعل على مقدمته أبا كامل الشاكري (4)، وعلى ميمنته عبد الله بن كامل، وعلى ميسرته عبد الله بن وهب (5) الجشمي، وعلى الخيل وزير بن عبد الله السلولي، وعلى الموالي أبا عمرة صاحب شرطته.
ثم خطب الناس وحثهم على الخروج، وبعث بين يديه الجيوش، وركب هو وخلق من أصحابه وهو يبشرهم بالنصر، فلما انتهى مصعب إلى قريب الكوفة لقيتهم الكتائب المختارية
فحملت عليهم الفرسان الزبيرية، فما لبثت المختارية إلا يسيرا حتى هربوا على حمية، وقد قتل
__________
(1) انظر كتاب مصعب إلى المهلب في الطبري 7 / 147 وابن الاعثم 6 / 185.
(2) في الطبري: قدم بجموع كثيرة، وفي ابن الاعثم: سار في ألف رجل من فرسان عسكره حتى قدم البصرة وفي الاخبال الطوال ص 305: وسار المهلب بمن معه حتى وافى البصرة.
(3) في الطبري وابن الاثير: زياد بن عمرو.
(4) في الطبري وابن الاثير وابن الاعثم: ندب المختار أصحابه للخروج مع أحمر بن شميط [ وفي معجم البلدان: سميط البجلي وفي الاخبار الطوال ص 305: أحمر بن سليط ] فخرج وعسكر بحمام أعين وبعث معه المختار رؤوس الارباع وعلى مقدمته ابن كامل الشاكري فوصلوا إلى المذار (والمذار في ميسان بين واسط والبصرة - معجم البلدان).
(5) في ابن الاثير: وهيب، وفي الطبري: عبد الله بن وهب بن نضلة الجشمي وعلى خيله رزين بن عبد السلولي.
(*)

(8/316)

منهم جماعة من الامراء، وخلق من القراء وطائفة كثيرة من الشيعة الاغبياء، ثم انتهت الهزيمة إلى المختار.
وقال الواقدي: لما انتهت مقدمة المختار إليه جاء مصعب فقطع الدجلة إلى الكوفة وقد حصن المختار القصر واستعمل عليه عبد الله بن شداد وخرج المختار بمن بقي معه فنزل حروراء فلما قرب جيش مصعب منه جهز إلى كل قبيلة كردوسا، فبعث إلى بكر بن وائل سعيد بن منقذ، وإلى عبد القيس مالك بن منذر (1)، وإلى العالية عبد الله بن جعدة، وإلى الازد مسافر بن سعيد، وإلى بني تميم سليم بن يزيد الكندي، وإلى محمد بن الاشعث السائب بن مالك، ووقف المختار في بقية أصحابه فاقتتلوا قتالا شديدا إلى الليل فقتل أعيان أصحاب المختار وقتل تلك الليلة محمد بن الاشعث وعمير (2) بن علي بن أبي طالب، وتفرق عن المختار باقي أصحابه، فقيل له القصر القصر، فقال: والله ما خرجت منه وأنا أريد أن أعود إليه، ولكن هذا حكم الله، ثم ساروا إلى القصر فدخل وجاءه مصعب ففرق القبائل في نواحي الكوفة، واقتسموا المحال، وخلصوا إلى
القصر، وقد منعوا المختار المادة والماء، وكان المختار يخرج فيقاتلهم ثم يعود إلى القصر، ولما اشتد عليه الحصار قال لاصحابه: إن الحصار لا يزيدنا إلا ضعفا، فانزلوا بنا حتى نقاتل حتى الليل حتى نموت كراما، فوهنوا فقال أما فوالله لا أعطي بيدي.
ثم اغتسل وتطيب وتحنط وخرج فقاتل هو ومن معه حتى قتلوا.
وقيل بل أشار عليه جماعة من أساورته بأن يدخل القصر دار إمارته، فدخله وهو ملوم مذموم، وعن قريب ينفذ فيه القدر المحتوم، فحاصره مصعب فيه وجميع أصحابه حتى أصابهم من جهد العطش ما الله به عليم، وضيق عليهم المسالك والمقاصد، وانسدت عليهم أبواب الحيل، وليس فيهم رجل رشيد ولا حليم، ثم جعل المختار يجيل فكرته ويكرر رويته في الامر الذي قد حل به، واستشار من عنده في هذا السبب السئ الذي قد اتصل سببه بسببه من الموالي والعبيد، ولسان القدر والشرع يناديه: * (قد جاء الحق وما يبدئ الباطل وما يعيد) * [ سبأ: 49 ] ثم قوى عزمه قوة الشجاعة المركبة فيه، على أن أخرجته من بين من كان يحالفه ويواليه، ورأى أن يموت على فرسه، حتى يكون عليها انقضاء آخر نفسه، فنزل حمية وغضبا، وشجاعة وكلبا، وهو مع ذلك لا يجد مناصا ولا مفرا ولا مهربا، وليس معه من أصحابه سوى تسعة عشر، ولعله إن كان قد استمر على ما عاش عليه أن لا يفارقه التسعة عشر الموكلون بسقر، ولما خرج من القصر سأل أن
__________
(1) في الطبري 7 / 250: بعث إلى عبد القيس وكان عليهم مالك بن المنذر عبد الرحمن بن شريح الشبامي.
وفي ابن الاثير: بعث سعيد بن منقذ على بكر وعبد القيس.
(2) في الطبري وابن الاثير ومروج الذهب 3 / 118 عبيد الله بن علي بن أبي طالب، وفي ابن الاعثم: عبيد الله بن أبي طالب، وفي الاخبار الطوال 360: عمر بن علي بن أبي طالب.
(*)

(8/317)

يخلي سبيله فيذهب في أرض الله فقالوا له: إلا على حكم الامير.
والمقصود أنه لما خرج من القصر تقدم إليه رجلان شقيقان أخوان، وهما طرفة وطراف ابنا عبد الله بن دجاجة من بني حنيفة (1)، فقتلاه بمكان الزياتين من الكوفة، واحتزا رأسه وأتيا به إلى مصعب بن الزبير، وقد دخل قصر
الامارة، فوضع بين يديه، كما وضع رأس ابن زياد بين يدي المختار، وكما وضع رأس الحسين بين يدي ابن زياد، وكما سيوضع رأس مصعب بين يدي عبد الملك بن مروان، فلما وضع رأس المختار بين يدي مصعب أمر لهما بثلاثين ألفا.
وقد قتل مصعب جماعة من المختارية، وأسر منهم خمسمائة أسير (2)، فضرب أعناقهم عن آخرهم في يوم واحد، وقد قتل من أصحاب مصعب في الوقعة محمد بن الاشعث بن قيس (3)، وأمر مصعب بكف المختار فقطعت وسمرت إلى جانب المسجد، فلم يزل هنالك حتى قدم الحجاج، فسأل عنها فقيل له هي كف المختار، فأمر بها فرفعت وانتزعت من هنالك، لان المختار كان من قبيلة الحجاج.
والمختار هو الكذاب، والمبير الحجاج، ولهذا أخذ الحجاج بثأره من ابن الزبير فقتله وصلبه شهورا، وقد سأل مصعب أم ثابت بنت سمرة بن جندب امرأة المختار عنه فقالت: ما عسى أن أقول فيه إلا ما تقولون أنتم فيه، فتركها واستدعى بزوجته الاخرى وهي عمرة بنت النعمان بن بشير فقال لها: ما تقولين فيه ؟ فقالت: رحمه الله لقد كان عبدا من عباد الله الصالحين، فسجنها وكتب إلى أخيه إنها تقول إنه نبي فكتب إليه أن أخرجها فاقتلها، فأخرجها إلى ظاهر البلد فضربت ضربات حتى ماتت، فقال في ذلك عمر بن أبي رمثة المخزومي (4).
إن من أعجب العجائب (5) عندي * قتل بيضاء حرة عطبول قتلت هكذا على (6) غير جرم * إن لله درها من قتيل كتب القتل والقتال علينا * وعلى الغانيات (7) جر الذيول
__________
(1) في مروج الذهب: 3 / 118 قتله رجل من بني حنيفة يقال له عبد الرحمن بن أسد واحتز رأسه.
وفي الاخبار الطوال ص 308: قتله اخوان من بني حنيفة من أصحاب المهلب.
(2) في الامامة والسياسة 2 / 25: قتل ثمانية آلاف صبرا.
وفي الاخبار الطوال ص 309: كانوا ستة آلاف.
(3) في مروج الذهب 3 / 118 زاد: وابنان له.
(4) في الطبري 7 / 158: عمر بن أبي ربيعة القرشي، وفي ابن الاثير 4 / 275: عمر بن أبي ربيعة المخزومي وفي مروج الذهب 3 / 119: ففي ذلك يقول الشاعر، وفي ابن الاعثم 6 / 200: فقال بعضهم في ذلك.
(5) في مروج الذهب: الاعاجيب، والعطبول: المرأة الفتية الجميلة الطويلة العنق.
(6) في مروج الذهب: قتلوها ظلما على غير جرم.
(7) في الطبري وابن الاعثم وابن الاثير: المحصنات.
(*)

(8/318)

وقال أبو مخنف: حدثني محمد بن يوسف أن مصعبا لقي عبد الله بن عمر بن الخطاب فسلم عليه فقال ابن عمر: من أنت ؟ فقال: أنا ابن أخيك مصعب بن الزبير، فقال له ابن عمر: نعم، أنت القاتل سبعة آلاف من أهل القبلة في غداة واحدة ؟ عش ما استطعت، فقال له مصعب: إنهم كانوا كفرة سحرة، فقال ابن عمر: والله لو قتلت عدلهم غنما من تراث أبيك لكان ذلك سرفا.
وهذه ترجمة المختار بن أبي عبيد الثقفي هو المختار بن أبي عبيد بن مسعود بن عمرو بن عمير بن عوف بن عفرة بن عميرة بن عوف بن ثقيف الثقفي، أسلم أبوه في حياة النبي صلى الله عليه وسلم، ولم يره، فلهذا لم يذكره أكثر الناس في الصحابة، وإنما ذكره ابن الاثير في الغابة، وقد كان عمر بعثه في جيش كثيف في قتال الفرس سنة ثلاث عشرة، فقتل يومئذ شهيدا وقتل معه نحو من أربعة آلاف من المسلمين، كما قدمنا، وعرف ذلك الجسر به، وهو جسر على دجلة فيقال له إلى اليوم جسر أبي عبيد، وكان له من الولد صفية بنت أبي عبيد، وكانت من الصالحات العابدات.
وهي زوجة عبد الله بن عمر بن الخطاب، وكان عبد الله لها مكرما ومحبا، وماتت في حياته، وأما أخوها المختار هذا فإنه كان أولا ناصبيا يبغض عليا بغضا شديدا، وكان عند عمه في المدائن، وكان عمه نائبها، فلما دخلها الحسن بن علي خذله أهل العراق وهو سائر إلى الشام لقتال معاوية بعد مقتل أبيه، فلما أحس الحسن منهم بالغدر فر منهم إلى المدائن في جيش قليل، فقال المختار لعمه: لو أخذت الحسن فبعثته إلى معاوية لاتخذت عنده اليد البيضاء أبدا، فقال له عمه: بئس ما تأمرني به يا بن أخي، فما زالت الشيعة تبغضه حتى كان من أمر مسلم بن عقيل بن أبي طالب ما كان، وكان المختار من الامراء بالكوفة، فجعل
يقول: أما لانصرنه، فبلغ ابن زياد ذلك فحبسه بعد ضربه مائة جلدة، فأرسل ابن عمر إلى يزيد بن معاوية يتشفع فيه، فأرسل يزيد إلى ابن زياد فأطلقه وسيره إلى الحجاز في عباءة، فصار إلى ابن الزبير بمكة فقاتل معه حين حصره أهل الشام قتالا شديدا، ثم بلغ المختار ما قال أهل العراق فيه من التخبيط، فسار إليهم وترك ابن الزبير، ويقال إنه سأل ابن الزبير أن يكتب له كتابا إلى ابن مطيع نائب الكوفة ففعل، فسار إليها، وكان يظهر مدح ابن الزبير في العلانية ويسبه في السر، ويمدح محمد بن الحنفية ويدعو إليه، وما زال حتى استحوذ على الكوفة بطريق التشيع وإظهار الاخذ بثأر الحسين، وبسبب ذلك التفت عليه جماعات كثيرة من الشيعة وأخرج عامل ابن الزبير منها، واستقر ملك المختار بها، ثم كتب إلى ابن الزبير يعتذر إليه ويخبره أن ابن مطيع كان مداهنا لبني أمية، وقد خرج من الكوفة، وأنا ومن بها في طاعتك، فصدقه ابن الزبير لانه كان يدعو إليه على المنبر يوم الجمعة على رؤوس الناس، ويظهر طاعته، ثم شرع في تتبع قتلة الحسين ومن شهد الوقعة بكربلاء من ناحية ابن زياد، فقتل منهم خلقا كثيرا، وظفر برؤوس كبار منهم

(8/319)

كعمر بن سعد بن أبي وقاص أمير الجيش الذي قتلوا الحسين وشمر بن ذي الجوشن أمير الالف الذين ولوا قتل الحسين، وسنان بن أبي أنس، وخولى بن يزيد الاصبحي، وخلق غير هؤلاء، وما زال حتى بعث سيف نقمته إبراهيم بن الاشتر في عشرين ألفا إلى ابن زياد، وكان ابن زياد حين التقاه في جيش أعظم من جيشه - في أضعاف مضاعفة - كانوا ثمانين ألفا، وقيل ستين ألفا، فقتل ابن الاشتر ابن زياد وكسر جيشه، واحتاز ما في معسكره، ثم بعث برأس ابن زياد ورؤوس أصحابه مع البشارة إلى المختار، ففرح بذلك فرحا شديدا، ثم إن المختار بعث برأس ابن زياد ورأس حصين بن نمير ومن معهما إلى ابن الزبير بمكة فأمر ابن الزبير بها فنصبت على عقبة الحجون.
وقد كانوا نصبوها بالمدينة، وطابت نفس المختار بالملك، وظن أنه لم يبق له عدو ولا منازع، فلما تبين ابن الزبير خداعه ومكره وسوء مذهبه، بعث أخاه مصعبا أميرا على العراق، فسارو إلى البصرة فجمع العساكر فما تم سرور المختار حتى سار إليه مصعب بن الزبير من البصرة
في جيش هائل فقتله واحتز رأسه وأمر بصلب كفه على باب المسجد، وبعث مصعب برأس المختار مع رجل من الشرط على البريد (1)، إلى أخيه عبد الله بن الزبير، فوصل مكة بعد العشاء فوجد عبد الله يتنفل، فما زال يصلي حتى أسحر ولم يلتفت إلى البريد الذي جاء بالرأس، فلما كان قريب الفجر قال: ما جاء بك ؟ فألقى إليه الكتاب فقرأه، فقال: يا أمير المؤمنين معي الرأس، فقال: ألقه على باب المسجد، فألقاه ثم جاء فقال: جائزتي يا أمير المؤمنين، فقال: جائزتك الرأس الذي جئت به تأخذه معك إلى العراق.
ثم زالت دولة المختار كأن لم تكن، وكذلك سائر الدول، وفرح المسلمون بزوالها، وذلك لان الرجل لم يكن في نفسه صادقا، بل كان كاذبا يزعم أن الوحي يأتيه على يد جبريل.
قال الامام أحمد: حدثنا ابن نمير، حدثنا عيسى القارئ، أبو عمير بن السدي، عن رفاعة القبابي قال: دخلت على المختار فألقى لي وسادة وقال: لولا أن أخي جبريل قام عن هذه لالقيتها لك، قال: فأردت أن أضرب عنقه قال فذكرت حديثا حدثنيه أخي عمرو بن الحمق، قال قال رسول الله صلى الله عليه وسلم: " أيما مؤمن أمن مؤمنا على دمه فقتله فأنا من القاتل برئ " (2).
وقال الامام أحمد: حدثنا يحيى بن سعيد القطان، عن حماد بن سلمة، حدثني عبد الملك بن عمير، عن رفاعة بن شداد.
قال: كنت أقوم على رأس المختار فلما عرفت كذبه هممت أن أسل سيفي فأضرب عنقه، فذكرت حديثا حدثناه عمرو بن الحمق.
قال سمعت رسول الله صلى الله عليه وسلم يقول: " من أمن رجلا على نفسه فقتله أعطي لواء غدر يوم القيامة " (3) ورواه النسائي وابن ماجه من غير وجه
__________
(1) في الاخبار الطوال ص 308: مع عبد الله بن عبد الرحمن.
(2) أخرجه الامام أحمد في مسنده ج 5 / 437.
(3) أخرجه الامام أحمد في مسنده ج 5 / 223، 224، 437.
وابن ماجه في الديات (33) باب.
ح (2688).
(*)

(8/320)

عن عبد الملك بن عمير وفي لفظ لهما: " من أمن رجلا على دم فقتله فأنا برئ من القاتل، وإن كان المقتول كافرا ".
وفي سند هذا الحديث اختلاف.
وقد قيل لابن عمر: إن المختار يزعم أن
الوحي يأتيه، فقال صدق، قال تعالى: * (وإن الشياطين ليوحون إلى أوليائهم) * [ الانعام: 121 ] وروى ابن أبي حاتم عن عكرمة قال: قدمت على المختار فأكرمني وأنزلني عنده، وكان يتعاهد مبيتي بالليل قال فقال لي: اخرج فحدث الناس، قال: فخرجت فجاء رجل فقال: ما تقول في الوحي ؟ فقلت الوحي وحيان قال الله تعالى: * (إنا أوحينا إليك هذا القرآن) * [ يوسف: 3 ] وقال تعالى: * (وكذلك جعلنا لكل نبي عدوا شياطين الانس والجن يوحي بعضهم إلى بعض زخرف القول غرورا) * [ الانعام: 112 ] قال فهموا أن يأخذوني فقلت: مالكم وذاك ! إني مفتيكم وضيفكم.
فتركوني، وإنما أراد عكرمة أن يعرض بالمختار وكذبه في ادعائه أن الوحي ينزل عليه.
وروى الطبراني من طريق أنيسة بنت زيد بن الارقم: أن أباها دخل على المختار بن أبي عبيد فقال له: يا أبا عامر لو شفت رأي جبريل وميكائيل، فقال له زيد خسرت وتعست، أنت أهون على الله من ذلك، كذاب مفتر على الله ورسوله، وقال الامام أحمد: حدثنا إسحاق بن يوسف ثنا ابن (1) عوف الصديق الناجي: أن الحجاج بن يوسف دخل على أسماء بنت أبي بكر الصديق، بعد ما قتل ابنها عبد الله بن الزبير فقال: إن ابنك ألحد في هذا البيت، وإن الله أذاقه من عذاب أليم، وفعل به وفعل، فقالت له كذبت، كان بارا بالوالدين، صواما قواما، والله لقد أخبرنا رسول الله صلى الله عليه وسلم " أنه سيخرج من ثقيف كذابان الآخر منهما شر من الاول، وهو مبير " (1).
هكذا رواه أحمد بهذا السند واللفظ.
وقد أخرجه مسلم في صحيحه في كتاب الفضائل عن عقبة بن مكرم العمي البصري، عن يعقوب بن إسحاق الحضرمي، عن الاسود بن شيبان، عن أبي نوفل عن أبي عقرب واسمه معاوية بن سلم، عن أسماء بنت أبي بكر أن رسول الله صلى الله عليه وسلم قال: " إن في ثقيف كذابا ومبيرا " (2).
وفي الحديث قصة طويلة في مقتل الحجاج ولدها عبد الله في سنة ثلاث وسبعين كما سيأتي، وقد ذكر البيهقي هذا الحديث في دلائل النبوة، وقد ذكر العلماء أن الكذاب هو المختار بن أبي عبيد، وكان يظهر التشيع ويبطن الكهانة، وأسر إلى أخصائه أنه يوحى إليه، وكان ما أدري هلى كان يدعي النبوة أم لا ؟ وكان قد وضع له كرسي يعظم ويحف به الرجال، ويستر
بالحرير، ويحمل على البغال، وكان يضاهي به تابوت بني إسرائيل المذكور في القرآن، ولا شك
__________
= وفي الزوائد: إسناد صحيح ورجاله ثقات، لان رفاعة بن شداد، أخرجه النسائي في سننه ووثقه.
وذكره ابن حبان في الثقات وباقي رجال الاسناد على شرط مسلم.
(1) في مسند أحمد 6 / 351: ثنا عوف عن أبي الصديق الناجي.
(2) صحيح مسلم - فضائل الصحابة (58) باب.
ح (229) ص (1971).
(*)

(8/321)

أنه كان ضالا مضلا أراح الله المسلمين منه بعد ما انتقم به من قوم آخرين من الظالمين، كما قال تعالى: * (وكذلك نولي بعض الظالمين ببعضا بما كانوا يكسبون) * [ الانعام: 129 ] وأما المبير فهو القتال وهو الحجاج بن يوسف الثقفي نائب العراق لعبد الملك بن مروان، الذي انتزع العراق من يد مصعب بن الزبير، كما سيأتي بيانه قريبا.
وذكر الواقدي أن المختار لم يزل مظهرا موافقة ابن الزبير حتى قدم مصعب إلى البصرة في أول سنة سبع وستين وأظهر مخالفته فسار إليه مصعب فقاتله وكان المختار في نحو من عشرين ألفا، وقد حمل عليه المختار مرة فهزمه، ولكن لم يثبت جيش المختار حتى جعلوا ينصرفون إلى مصعب ويدعون المختار، وينقمون عليه ما هو فيه من الكهانة والكذب، فلما رأى المختار ذلك انصرف إلى قصر الامارة فحاصره مصعب فيه أربعة أشهر، ثم قتله في رابع عشر رمضان سنة سبع وستين، وله من العمر سبع وستون سنة فيما قيل.
فصل ولما استقر مصعب بن الزبير بالكوفة بعث إلى إبراهيم بن الاشتر ليقدم عليه، وبعث إليه عبد الملك بن مروان ليقدم عليه (1)، فحار ابن الاشتر في أمره، وشاور أصحابه إلى أيهما يذهب، ثم اتفق رأيهم على الذهاب إلى بلدهم الكوفة، فقدم ابن الاشتر على مصعب بن الزبير فأكرمه وعظمه واحترمه كثيرا، وبعث مصعب المهلب بن أبي صفرة على الموصل والجزيرة وأذربيجان وأرمينية، وكان قد استخلف على البصرة حين خرج منها عبيد الله بن عبد الله بن معمر، وأقام هو
بالكوفة، ثم لم تنسلخ هذه السنة حتى عزله أخوه عبد الله بن الزبير عن البصرة وولى عليها ابنه حمزة بن عبد الله بن الزبير، وكان شجاعا جوادا مخلطا يعطي أحيانا حتى لا يدع شيئا، ويمنع أحيانا ما لم يمنع مثله، وظهرت خفة وطيش في عقله، وسرعة في أمره، فبعث الاحنف إلى عبد الله بن الزبير فعزله وأعاد إلى ولايتها أخاه مصعبا مضافا إلى ما بيده من ولاية الكوفة، قالوا: وخرج حمزة بن عبد الله بن الزبير من البصرة بمال كثير من بيت مالها، فعرض له مالك بن مسمع، فقال: لا ندعك تذهب بأعطياتنا، فضمن له عبيد الله بن معمر العطاء فكف عنه، فلما انصرف حمزة لم يقدم على أبيه مكة، بل عدل إلى المدينة، فأودع ذلك المار رجالا فكلهم غل ما أودعه وجحده، سوى رجل من أهل الكتاب، فأدى إليه أمانته.
فلما بلغ أباه ما صنع قال: أبعده الله، أردت أن أباهي به بني مروان فنكص.
وذكر أبو مخنف أن حمزة بن عبد الله بن الزبير ولي البصرة سنة كاملة فالله أعلم.
قال ابن جرير: وحج بالناس فيها عبد الله بن الزبير، وكان عامله على الكوفة أخاه
__________
(1) نسخة الكتابين لابن الاشتر في الطبري 7 / 158 وابن الاعثم 6 / 200 - 201.
(*)

(8/322)

مصعبا، وعلى البصرة ابنه حمزة، وقيل بل كان رجع إليها أخوه، وعلى خراسان وتلك البلاد عبد الله بن خازم السلمي من جهة ابن الزبير والله سبحانه أعلم.
وممن توفي فيها من الاعيان الوليد بن عقبة بن أبي معيط.
وأبو الجهم، وهو صاحب الانبجانية (1) المذكورة في الحديث الصحيح.
وفيها قتل خلق كثير يطول ذكرهم.
ثم دخلت سنة ثمان وستين ففيها رد عبد الله أخاه مصعبا إلى إمرة البصرة، فأتاها فقام بها، واستخلف على الكوفة الحارث بن عبد الله بن أبي ربيعة المخزومي، قباع، واستعمل على المدينة جابر بن الاسود الزهري، وعزل عنها عبد الرحمن بن الاشعث لكونه ضرب سعيد بن المسيب ستين سوطا، فإنه أراد منه أن يبايع لابن الزبير فامتنع من ذلك فضربه، فعزله ابن الزبير.
وفيها هلك ملك الروم
قسطنطين بن قسطنطين ببلده، وفيها كانت وقعة الازارقة.
وذلك أن مصعبا كان قد عزل عن ناحية فارس المهلب بن أبي صفرة، وكان قاهرا لهم وولاه الجزيرة، وكانا المهلب قاهرا للازارقة، وولى على فارس عمر بن عبيد الله بن معمر، فثاروا عليه فقاتلهم عمر بن عبيد الله فقهرهم وكسرهم، وكانوا مع أميرهم الزبير بن ماحوز (2)، ففروا بين يديه إلى اصطخر فاتبعهم فقتل منهم مقتلة عظيمة، وقتلوا ابنه (3)، ثم ظفر بهم مرة أخرى ثم هربوا إلى بلاد أصبهان ونواحيها، فتقووا هنالك وكثر عددهم وعدتهم، ثم أقبلوا يريدون البصرة، فمروا ببعض بلاد فارس وتركوا عمر بن عبيد الله بن معمر وراء ظهورهم، فلما سمع مصعب بقدومهم ركب في الناس وجعل يلوم عمر بن عبيد الله بتركه هؤلاء يجتازون ببلاده، وقد ركب عمر بن عبيد الله في آثارهم، فبلغ الخوارج أن مصعبا أمامهم وعمر بن عبيد الله وراءهم، فعدلوا إلى المدائن فجعلوا يقتلون النساء والولدان، ويبقرون بطون الحبالى، ويفعلون أفعالا لم يفعلها غيرهم، فقصدهم نائب الكوفة الحارث بن أبي ربيعة ومعه أهلها وجماعات من أشرافها، منهم ابن الاشتر وشبث بن ربعي، فلما وصلوا إلى جسر الصراة قطعه الخوارج بينه وبينهم، فأمر الامير باعادته، ففرت الخوارج هاربين بين يديه، فاتبعهم عبد الرحمن بن مخنف في ستة آلاف
__________
(1) الانبجانية: كساء من صوف لا علم لها.
وهي من أدون الثياب الغليظة.
وفي الحديث: قال صلى الله عليه وسلم: " شغلني اعلام هذه.
اذهبوا بها إلى أبي الجهم.
وائتوني بانبجانيته " رواه ابن ماجة عن عائشة قالت صلى رسول الله صلى الله عليه وسلم في خميصة لها أعلام...وذكر الحديث.
في اللباس (1) باب ح (3550) ص 2 / 1176 والبخاري في اللباس (19) باب.
(2) من الطبري وابن الاثير، وقد تقدم، وفي الاصل ماجور.
(3) واسمه: عبيد الله بن عمر (الطبري - ابن الاثير).
(*)

(8/323)

فمروا على الكوفة ثم صاروا إلى أرض أصبهان، فانصرف عنهم ولم يقاتلهم، ثم أقبلوا فحاصروا عتاب بن ورقاء شهرا، بمدينة جيا، حتى ضيقوا على الناس فنزلوا إليهم فقاتلوهم فكشفوهم
وقتلوا أميرهم الزبير بن الماحوز (1) وغنموا ما في معسكرهم، وأمرت الخوارج عليهم قطري بن الفجاءة ثم ساروا إلى بلاد الاهواز، فكتب مصعب بن الزبير إلى المهلب بن أبي صفرة - وهو على الموصل - أن يسير إلى قتال الخوارج وكان أبصر الناس بقتالهم، وبعث مكانه إلى الموصل إبراهيم بن الاشتر فانصرف المهلب إلى الاهواز فقاتل فيها الخوارج ثمانية أشهر قتالا لم يسمع بمثله.
قال ابن جرير: وفي هذه السنة كان القحط الشديد ببلاد الشام بحيث لم يتمكنوا معه من الغزو لضعفهم وقلة طعامهم وميرتهم.
قال ابن جرير: وفيها قتل عبيد الله بن الحر وكان من خبره أنه كان رجلا شجاعا تتقلب به الاحوال والايام والآراء، حتى صار من أمره أنه لا يطاع لاحد من بني أمية ولا لآل الزبير، وكان يمر على عامل الكورة من العراق وغيره فيأخذ منه جميع ما في بيت ماله قهرا ويكتب له براءة ويذهب فينفقه على أصحابه.
وكان الخلفاء والامراء يبعثون إليه الجيوش فيطردها ويكسرها قلت أو كثرت، حتى كاع فيه مصعب بن الزبير وعماله ببلاد العراق، ثم إنه وفد على عبد الملك بن مروان فبعثه في عشرة نفر (2) وقال: ادخل الكوفة وأعلمهم أن الجنود ستصل إليهم سريعا، فبعث في السر إلى جماعة من إخوانه فظهر على أمره فأعلم أمير الكوفة الحارث بن عبد الله فبعث إليه جيشا (3) فقتلوه في المكان الذي هو فيه، وحمل رأسه إلى الكوفة، ثم إلى البصرة، واستراح الناس منه.
قال ابن جرير: وفيها شهد موقف عرفة أربع رايات متباينة، كل واحدة منها لا تأتم بالاخرى الواحدة لمحمد بن الحنفية في أصحابه، والثانية لنجدة الحروري وأصحابه، والثالثة لبني أمية، والرابعة لعبد الله بن الزبير، وكان اول من دفع رايته ابن الحنفية، ثم نجدة، ثم بنو أمية، ثم دفع ابن الزبير فدفع الناس معه، وكان عبد الله بن عمر فيمن انتظر دفع ابن الزبير، ولكنه تأخر دفعه، فقال ابن عمر: أشبه بتأخره دفع الجاهلية، فدفع ابن عمر فدفع ابن الزبير،
__________
(1) في الاصل: ماجور.
(2) كذا بالاصل والطبري 7 / 172 وفي ابن الاثير 4 / 293: فقال له: سر بأصحابك وادع من قدرت عليه وأنا
ممدك بالرجال.
وفي ابن الاعثم 6 / 232: ثم أمر له (أي عبد الملك) بأربعة آلاف رجل من أهل الشام فأعطاهم الارزاق وضمهم إليه وأمرهم بالمسير معه.
(3) بعث خمسمائة فارس عليهم رجل يقال له عبيد بن العباس (ابن الاعثم) وفي الطبري: وثب عليه رجل من الانباط فأخذ بعضديه وضربه الباقون بالمرادي.
وفي ابن الاعثم: طعنه رجل من بني محارب يكنى أبا كدية.
وفي ابن الاثير: من بني باهلة يكنى أبا كدية.
(*)

(8/324)

وتحاجز الناس في هذا العام فلم يكن بينهم قتال.
وكان على نيابة المدينة جابر بن الاسود بن عوف الزهري من جهة ابن الزبير، وعلى الكوفة والبصرة أخوه مصعب، وعلى ملك الشام ومصر عبد الملك بن مروان، والله أعلم.
وممن توفي فيها من الاعيان عبد الله بن يزيد الاوسي، شهد الحديبية، وعبد الرحمن بن الاسود بن عبد يغوث.
وعبد الرحمن بن زيد بن الخطاب العدوي، ابن أخي عمر بن الخطاب، أدرك النبي صلى الله عليه وسلم، وتوفي بالمدينة عن نحو سبعين سنة.
عبد الرحمن بن حسان بن ثابت الانصاري.
عدي بن حاتم بن عبد الله بن سعد بن امرئ القيس، صحابي جليل، سكن الكوفة ثم سكن قوميسيا.
زيد بن أرقم بن زيد صحابي جليل.
وفيها توفي عبد الله بن عباس ترجمان القرآن هو عبد الله بن عبدس بن عبد المطلب بن هاشم بن عبد مناف بن قصي أبو العباس الهاشمي ابن عم رسول الله صلى الله عليه وسلم، حبر هذه الامة، ومفسر كتاب الله وترجمانه، كان يقال له الحبر والبحر، وروى عن رسول الله صلى الله عليه وسلم شيئا كثيرا، وعن جماعة من الصحابة، وأخذ عنه خلق من الصحابة وأمم من التابعين، وله مفردات ليست لغيره من الصحابة لاتساع علمه وكثرة فهمه وكمال عقله وسعة فضله ونبل أصله، رضي الله عنه وأرضاه.
وأمه أم الفضل لبابة بنت الحارث الهلالية أخت ميمونة بنت الحارث أم المؤمنين، وهو والد الخلفاء العباسيين، وهو أخو أخوة عشرة
ذكور من أم الفضل للعباس، وهو آخرهم مولدا، وقد مات كل واحد منهم في بلد بعيد عن الآخر كما سيأتي ذلك.
قال مسلم بن خالد الزنجي المكي عن ابن أبي نجيح عن مجاهد عن ابن عباس.
قال: لما كان رسول الله صلى الله عليه وسلم في الشعب جاء أبي إلى رسول الله صلى الله عليه وسلم فقال له: يا محمد أرى أم الفضل قد اشتملت على حمل، فقال: " لعل الله أن يقر أعينكم ".
قال: فلما ولدتني أتى بي رسول الله صلى الله عليه وسلم وأنا في خرقة فحنكني بريقه.
قال مجاهد: فلا نعلم أحدا حنكه رسول الله صلى الله عليه وسلم بريقه غيره، وفي رواية أخرى فقال رسول الله صلى الله عليه وسلم: " لعل الله أن يبيض وجوهنا بغلام " فولدت عبد الله بن عباس، وعن عمرو بن دينار قال: ولد ابن عباس عام الهجرة، وروى الواقدي من طريق شعبة عن ابن عباس أنه قال: ولدت قبل الهجرة بثلاث سنين، ونحن في الشعب، وتوفي رسول الله صلى الله عليه وسلم وأنا ابن ثلاث عشرة سنة، ثم قال الواقدي: وهذا ما لا خلاف فيه بين أهل العلم.
واحتج الواقدي بأنه كان قد ناهز الحلم عام حجة الوداع.
وفي صحيح البخاري عن ابن عباس قال: توفي رسول الله صلى الله عليه وسلم وأنا مختون، وكانوا لا يختنون الغلام حتى يحتلم.
وقال شعبة وهشام وابن عوانة عن أبي بشر عن سعيد بن جبير عن ابن عباس.
قال: توفي رسول الله صلى الله عليه وسلم وأنا

(8/325)

ابن عشر (1) سنين مختون.
زاد هشام: وقد جمعت المحكم على عهد رسول الله صلى الله عليه وسلم.
قلت: وما المحكم ؟ قال: المفصل.
وقال أبو داود الطيالسي عن شعبة عن أبي إسحاق عن سعيد بن جبير عن ابن عباس قال: قبض رسول الله صلى الله عليه وسلم وأنا ابن خمس عشرة سنة مختون، وهذا هو الاصح ويؤيده صحة ما ثبت في الصحيحين، ورواه مالك عن الزهري عن عبيد الله عن ابن عباس قال: أقبلت راكبا على أتان وأنا يومئذ قد ناهزت الاحتلام، ورسول الله صلى الله عليه وسلم يصلي بالناس بمنى إلى غير جدار، فمررت بين يدي بعض الصف، فنزلت وأرسلت الاتان ترتع ودخلت في الصف، فلم ينكر علي ذلك أحد.
وثبت عنه في الصحيح أنه قال: كنت أنا وأمي من المستضعفين، كانت أمي من النساء وكنت أنا من الولدان، وهاجر مع أبيه الفتح، فاتفق لقياهما النبي صلى الله عليه وسلم بالجحفة، وهو ذاهب لفتح مكة، فشهد الفتح وحنينا والطائف عام ثمان، وقيل كان في سنة تسع وحجة الوداع
سنة عشر، وصحب النبي صلى الله عليه وسلم حينئذ ولزمه، وأخذ عنه وحفظ وضبط الاقوال والافعال والاحوال، وأخذ عن الصحابة علما عظيما مع الفهم الثاقب، والبلاغة والفصاحة والجمال والملاحة، والاصالة والبيان، ودعا له رسول الرحمن صلى الله عليه وسلم، كما وردت به الاحاديث الثابتة الاركان، أن رسول الله صلى الله عليه وسلم " دعا له بأن يعلمه التأويل، وأن يفقهه في الدين ".
وقال الزبير بن بكار: حدثني ساعدة بن عبيد الله المزني، عن داود بن عطاء، عن زيد بن أسلم، عن ابن عمر أنه قال: إن عمر كان يدعو عبد الله بن عباس فيقربه ويقول: إني رأيت رسول الله صلى الله عليه وسلم دعاك يوما فمسح رأسك وتفل في فيك وقال: " اللهم فقهه في الدين، وعلمه التأويل ".
وبه أن رسول الله صلى الله عليه وسلم قال: " اللهم بارك فيه وانشر منه ".
وقال حماد بن سلمة عن عبد الله بن عثمان بن خيثم عن سعيد بن جبير عن ابن عباس.
قال: بت في بيت خالتي ميمونة فوضعت للنبي صلى الله عليه وسلم غسلا، فقال: " من وضع هذا ؟ قالوا: عبد الله بن عباس، فقال: اللهم علمه التأويل، وفقهه في الدين ".
وقد رواه غير واحد عن ابن خيثم بنحوه.
وقال الامام أحمد: حدثنا عبد الله بن بكير بن أبي صفرة، أبو يونس، عن عمرو بن دينار: أن كريبا أخبره أن ابن عباس قال: أتيت رسول الله صلى الله عليه وسلم من آخر الليل فصليت خلفه فأخذ بيدي فجرني حتى جعلني حذاءه، فلما أقبل رسول الله صلى الله عليه وسلم على صلاته خنست فصلى رسول الله صلى الله عليه وسلم فلما انصرف من صلاته قال: " ما شأني أجعلك في حذائي فتخنس " (2) ؟ فقلت: يا رسول الله أو ينبغي لاحد أن يصلي في حذائك وأنت رسول الله الذي أعطاك الله عز وجل ؟ قال: فأعجبته
__________
(1) قال ابن حجر في الاصابة 2 / 330: قوله ان عشر سنين محمول على إلغاء الكسر.
قال: والاثبت قبل الهجرة بثلاث سنين.
وهو يقارب ما في الصحيحين.
وقال ابن عبد البر - معلقا على قول أحمد بن حنبل: " والصواب ابن خمس عشرة سنة " -: " وما قاله أهل السير والعلم بأيام الناس عندي أصح والله أعلم وهو قولهم أن ابن عباس كان ابن ثلاث عشرة سنة يوم توفي رسول الله صلى الله عليه وسلم ".
(2) مسند الامام أحمد: 1 / 330.
(*)

(8/326)

فدعا الله لي أن يزيدني علما وفهما، قال: ثم رأيت رسول الله صلى الله عليه وسلم نام حتى سمعت نفخه، ثم أتاه بلال فقال: يا رسول الله: الصلاة، فقام فصلى ما أعاد وضوءا.
وقال الامام أحمد وغيره: حدثنا هاشم بن القاسم، ثنا ورقاء، وسمعت عبيد الله بن أبي يزيد يحدث عن ابن عباس قال: " أتى رسول الله صلى الله عليه وسلم الخلاء فوضعت له وضوءا، فلما خرج قال من وضع ذا ؟ فقيل ابن عباس، فقال: اللهم فقهه في الدين وعلمه التأويل " (1).
وقال الثوري وغيره عن ليث عن أبي جهضم موسى بن سالم عن ابن عباس أنه رأى جبريل وأن رسول الله صلى الله عليه وسلم دعا له بالحكمة، وفي رواية بالعلم، مرتين.
وقال الدارقطني: حدثنا حمزة بن القاسم الهاشمي وآخرون قالوا: حدثنا العباس بن محمد، حدثنا محمد بن مصعب بن أبي مالك النخعي، عن أبي إسحاق عن عكرمة عن ابن عباس قال: " رأيت جبريل مرتين، ودعا لي رسول الله صلى الله عليه وسلم بالحكمة مرتين "، ثم قال: غريب من حديث أبي إسحاق السبيعي عن عكرمة تفرد به عنه أبو مالك النخعي عبد الملك بن حسين.
وقال الامام أحمد: حدثنا هاشم، عن خالد، عن عكرمة عن ابن عباس.
قال: " ضمني رسول الله صلى الله عليه وسلم وقال: اللهم علمه الحكمة ".
ورواه أحمد أيضا عن إسماعيل بن علية عن خالد الحذاء عن عكرمة عنه قال: " ضمني إليه رسول الله صلى الله عليه وسلم وقال: اللهم علمه الكتاب " (2).
وقد رواه البخاري والترمذي والنسائي وابن ماجه من حديث خالد وهو ابن مهران الحذاء عن عكرمة عنه به وقال الترمذي: حسن صحيح.
وقال الامام أحمد: حدثنا أبو سعيد، ثنا سليمان بن بلال، ثنا حسين بن عبد الله بن عكرمة عن ابن عباس.
أن رسول الله صلى الله عليه وسلم قال: " اللهم اعط ابن عباس الحكمة وعلمه التأويل " (3).
تفرد به أحمد، وقد روى هذا الحديث غير واحد عن عكرمة بنحو هذا.
ومنهم من أرسله عن عكرمة، والمتصل هو الصحيح، فقد رواه غير واحد من التابعين عن ابن عباس، وروي من طريق أمير المؤمنين المهدي، عن أبيه، عن أبي جعفر المنصور - عبد الله بن محمد بن علي بن عبد الله بن عباس - عن أبيه، عن جده عن عبد الله بن عباس.
أن رسول الله صلى الله عليه وسلم قال: " اللهم علمه الكتاب وفقهه في الدين ".
__________
(1) مسند الامام أحمد: ج 1 / 266، 314، 328، 335 ورواه البخاري عن عبد الله بن محمد السندي في الوضوء (10) باب فتح الباري 1 / 244.
(2) مسند أحمد 1 / 359 وأخرجه البخاري في فضائل الصحابة (24) باب.
ح (3756) فتح الباري 7 / 100 وقوله صلى الله عليه وسلم علمه الحكمة: اختلفوا في المراد بالحكمة فقيل: الاصابة في القول، وقيل الفهم عن الله، وقيل ما يشهد العقل بصحته، وقيل نور يفرق به بين الالهام والوسواس، وقيل سرعة الجواب بالصواب وقيل غير ذلك.
(3) مسند أحمد 1 / 269 وانظر الحاشية السابقة.
(*)

(8/327)

وقال الامام أحمد: حدثنا أبو كامل وعفان المعني قالا: ثنا حماد، ثنا عمار بن أبي عمار، عن ابن عباس.
قال: " كنت مع أبي عند النبي صلى الله عليه وسلم وعنده رجل يناجيه، قال عفان: وهو كالمعرض عن العباس، فخرجنا من عنده فقال العباس: ألم أر ابن عمك كالمعرض عني ؟ فقلت: إنه كان عنده رجل يناجيه، قال عفان قال عباس: أو كان عنده أحد ؟ قلت: نعم، فرجع إليه فقال: يا رسول الله هل كان عندك أحد آنفا ؟ فإن عبد الله أخبرني أنه كان عندك رجل يناجيك، قال: هل رأيته يا عبد الله ؟ قال: قلت: نعم ! قال ذاك جبريل عليه السلام (1) وقد روي من حديث المهدي عن آبائه، وفيه أن رسول الله صلى الله عليه وسلم قال له: " أما إنك ستصاب في بصرك ".
وكان كذلك، وقد روي من وجه آخر أيضا والله أعلم.
ذكر صفة أخرى لرؤيته جبريل رواها قتيبة عن الدراوردي، عن ثور بن يزيد، عن موسى بن ميسرة أن العباس بعث ابنه عبد الله في حاجة إلى رسول الله صلى الله عليه وسلم فوجد عنده رجلا فرجع ولم يكلمه من أجل مكان ذلك الرجل، فلقي العباس بعد ذلك رسول الله صلى الله عليه وسلم، فقال العباس: يا رسول الله أرسلت إليك ابني فوجد عندك رجلا فلم يستطع أن يكلمك فرجع وراءه، فقال رسول الله صلى الله عليه وسلم: " يا عم تدري من ذاك الرجل ؟ قال: لا ! قال: ذاك جبريل، ولن يموت ابنك حتى يذهب بصره ويؤتى علما " (2).
ورواه سليمان بن بلال عن ثور بن يزيد كذلك، وله طريق أخرى.
وقد ورد في فضائل ابن عباس أحاديث كثيرة منها ما هو منكر جدا أضربنا عن كثير منها صفحا، وذكرنا ما فيه مقنع وكفاية عما سواه.
وقال البيهقي: أنبأنا أبو عبد الله الحافظ، أنبأ عبد الله بن الحسن القاضي بمرو، ثنا الحارث بن محمد، أنبأ يزيد بن هارون، أنبأ جرير بن حازم، عن يعلى بن حكيم، عن عكرمة عن ابن عباس قال: " لما قبض رسول الله صلى الله عليه وسلم قلت لرجل من الانصار: هلم فلنسأل أصحاب رسول الله فإنهم اليوم كثير، فقال: يا عجبا لك يا بن عباس ! ! أترى الناس يفتقرون إليك وفي الناس من أصحاب رسول الله صلى الله عليه وسلم من فيهم ؟ قال: فترك ذلك وأقبلت أنا أسأل أصحاب رسول الله صلى الله عليه وسلم، فإن كان ليبلغني الحديث عن الرجل فآتي بابه وهو قائل فأتوسد ردائي على بابه يسفي الريح علي من التراب، فيخرج فيراني فيقول: يا بن عم رسول الله ما جاء بك ؟ هلا
__________
(1) مسند أحمد 1 / 294، 312 وذكره الهيثمي في مجمع الزوائد 9 / 276 وقال: رواه أحمد والطبراني بأسانيد ورجالهما رجال الصحيح.
ورواه البيهقي في الدلائل 7 / 75.
(2) رواه البيهقي في الدلائل 6 / 478، والهيثمي في مجمع الزوائد 9 / 276 وعزاه للطبراني وقال: " فيه من لم أعرفه ".
(*)

(8/328)

أرسلت إلي فأتيك ؟ فأقول: لا ! أنا أحق أن آتيك، قال: فأسأله عن الحديث، قال: فعاش هذا الرجل الانصاري حتى رآني وقد اجتمع حولي الناس يسألوني، فيقول: هذا الفتى كان أعقل مني ".
وقال محمد بن عبد الله الانصاري: ثنا محمد بن عمرو بن علقمة ثنا أبو سلمة عن ابن عباس قال: وجدت عامة علم رسول الله صلى الله عليه وسلم عند هذا الحي من الانصار، إن كنت لاقبل بباب أحدهم، ولو شئت أن يؤذن لي عليه لاذن لي، ولكن أبتغي بذلك طيب نفسه.
وقال محمد بن سعد: أنبأ محمد بن عمر حدثني قدامة بن موسى، عن أبي سلمة الحضرمي قال: سمعت ابن عباس يقول: كنت ألزم الاكابر من أصحاب رسول الله صلى الله عليه وسلم من المهاجرين والانصار فأسألهم عن
مغازي رسول الله صلى الله عليه وسلم، وما نزل من القرآن في ذلك، وكنت لا آتي أحدا منهم إلا سر باتياني إليه، لقربي من رسول الله صلى الله عليه وسلم، فجعلت أسأل أبي بن كعب يوما - وكان من الراسخين في العلم - عما نزل من القرآن بالمدينة، فقال: نزل سبع وعشرون سورة وسائرها مكي.
وقال أحمد: عن عبد الرزاق عن معمر قال: عامة علم ابن عباس من ثلاثة، من عمر وعلي وأبي بن كعب، وقال طاوس عن ابن عباس أنه قال: إن كنت لاسأل عن الامر الواحد من ثلاثين من أصحاب رسول الله صلى الله عليه وسلم.
وقال مغيرة عن الشعبي قال: قيل لابن عباس: أنى أصبت هذا العلم ؟ قال: بلسان سؤول، وقلب عقول.
وثبت عن عمر بن الخطاب أنه كان يجلس ابن عباس مع مشايخ الصحابة ويقول: نعم ترجمان القرآن عبد الله بن عباس، وكان إذا أقبل يقول عمر: جاء فتى الكهول، وذو اللسان السؤول، والقلب العقول.
وثبت في الصحيح أن عمر سأل الصحابة عن تفسير: * (إذا جاء نصر الله والفتح) * [ النصر: 1 ] فسكت بعض وأجاب بعض بجواب لم يرتضه عمر، ثم سأل ابن عباس عنها فقال: أجل رسول الله صلى الله عليه وسلم نعي إليه، فقال: لا أعلم منها إلا بما تعلم، وأراد عمر بذلك أن يقرر عندهم جلالة قدره، وكبير منزلته في العلم والفهم (1).
وسأله مرة عن ليلة القدر فاستنبط أنها في السابعة من العشر الاخير فاستحسنه عمر واستجاده كما ذكرنا في التفسير.
وقد قال الحسن بن عرفة: حدثنا يحيى بن اليمان، عن عبد الملك بن أبي سليمان، عن سعيد بن جبير عن عمر أنه قال لابن عباس: لقد علمت علما ما علمناه، وقال الاوزاعي قال عمر لابن عباس: إنك لاصبح فتياننا وجها، وأحسنهم عقلا، وأفقههم في كتاب الله عز وجل.
وقال مجاهد عن الشعبي عن ابن عباس قال: قال لي أبي: إن عمر يدنيك ويجلسك مع أكابر الصحابة فاحفظ عني ثلاثا، لا تفشين له سرا، ولا تغتابن عنده أحدا، ولا يجربن عليك كذبا.
قال
__________
(1) أخرجه البخاري في كتاب التفسير (4) باب.
ح (4970) فتح الباري 8 / 734 عن سعيد بن جبير عن ابن عباس.
(*)

(8/329)

الشعبي: قلت لابن عباس: كل واحدة خير من ألف، فقال ابن عباس: بل كل واحدة خير من عشرة آلاف.
وقال الواقدي: حدثنا عبد الله بن الفضل بن أبي عبد الله، عن أبيه عن عطاء بن يسار: أن عمر وعثمان كانا يدعوان ابن عباس فيسير مع أهل بدر، وكان يفتي في عهد عمر وعثمان إلى يوم مات.
قلت: وشهد فتح إفريقية سنة سبع وعشرين مع ابن أبي سرح، وقال الزهري عن علي بن الحسين عن أبيه قال: نظر أبي إلى ابن عباس يوم الجمل يمشي بين الصفين، فقال: أقر الله عين من له ابن عم مثل هذا، وقد شهد مع علي الجمل وصفين وكان أميرا على الميسرة، وشهد معه قتال الخوارج وكان ممن أشار على علي أن يستنيب معاوية على الشام، وأن لا يعزله عنها في بادئ الامر، حتى قال له فيما قال: إن أحببت عزله فوله شهرا واعزله دهرا، فأبى علي إلا أن يقاتله، فكان ما كان مما قد سبق بيانه.
ولما تراوض الفريقان على تحكيم الحكمين طلب ابن عباس أن يكون من جهة علي ليكافئ عمرو بن العاص، فامتنعت مذحج وأهل اليمن إلا أن يكون من جهة علي أبو موسى الاشعري، وكان من أمر الحكمين ما سلف.
وقد استنابه علي على البصرة، وأقام للناس الحج في بعض السنين فخطب بهم في عرفات خطبة وفسر فيها سورة البقرة، وفي رواية سورة النور، قال من سمعه: فسر ذلك تفسيرا لو سمعته الروم والترك والديلم لاسلموا.
وهو أول من عرف بالناس في البصرة، فكان يصعد المنبر ليلة عرفة ويجتمع أهل البصرة حوله فيفسر شيئا من القرآن، ويذكر الناس من بعد العصر إلى الغروب، ثم ينزل فيصلي بهم المغرب، وقد اختلف العلماء بعده في ذلك، فمنهم من كره ذلك وقال: هو بدعة لم يعملها رسول الله صلى الله عليه وسلم ولا أحد من أصحابه إلا ابن عباس، ومنهم من استحب ذلك لاجل ذكر الله وموافقة الحجاج.
وقد كان ابن عباس ينتقد على علي في بعض أحكامه فيرجع إليه علي في ذلك، كما قال الامام أحمد: حدثنا إسماعيل حدثنا أيوب عن عكرمة أن عليا حرق ناسا ارتدوا عن الاسلام فبلغ ذلك ابن عباس فقال: لو كنت أنا لم أحرقهم بالنار، إن رسول الله صلى الله عليه وسلم قال: " لا تعذبوا بعذاب الله " بل كنت قاتلهم لقول رسول الله صلى الله عليه وسلم: " من بدل دينه فاقتلوه ".
فبلغ ذلك عليا فقال: ويح ابن
عباس (1)، وفي رواية ويح ابن عباس إنه لغواص على الهنات وقد كافأه علي فإن ابن عباس كان يرى إباحة المتعة، وأنها باقية، وتحليل الحمر الانسية، فقال علي: إنك امرؤ تائه، إن رسول الله صلى الله عليه وسلم " نهى عن نكاح المتعة وعن لحوم الحمر الانسية يوم خيبر ".
وهذا الحديث مخرج في الصحيحين وغيرهما، وله ألفظ هذا من أحسنها والله سبحانه وتعالى أعلم.
وقال البيهقي: أنبأ أبو عبد الله الحافظ قال: سمعت أبا بكر بن المؤمل يقول: سمعت أبا
__________
(1) أخرجه الامام أحمد في مسنده ج 1 / 217، 220، 282.
(*)

(8/330)

نصر بن أبي ربيعة يقول: ورد صعصعة بن صوحان على علي بن أبي طالب من البصرة فسأله عن ابن عباس - وكان علي خلفه بها - فقال صعصعة: يا أمير المؤمنين، إنه آخذ بثلاث وتارك لثلاث آخذ بقلوب الرجال إذا حدث، وبحسن الاستماع إذا حدث وبأيسر الامرين إذا خولف.
وتر ؟ المراء ومقارنة اللئيم، وما يعتذر منه.
وقال الواقدي: ثنا أبو بكر بن أبي سبرة، عن موسى بن سعيد، عن عامر بن سعد بن أبي وقاص عن أبيه.
قال: ما رأيت أحدا أحضر فهما ولا ألب لبا ولا أكثر علما، ولا أوسع حلما من ابن عباس، ولقد رأيت عمر يدعوه للمعضلات ثم يقول عندك قد جاءتك معضلة، ثم لا يجاوز قوله، وإن حوله لاهل بدر من المهاجرين والانصار.
وقال الاعمش عن أبي الضحى عن مسروق قال: قال عبد الله بن مسعود: لو أدرك ابن عباس أسناننا ما عشره منا أحد.
وكان يقول: نعم ترجمان القرآن ابن عباس، وعن ابن عمر أنه قال: ابن عباس أعلم الناس بما أنزل الله على محمد صلى الله عليه وسلم.
وقال محمد بن سعد: حدثنا محمد بن عمر، حدثني يحيى بن العلاء، عن يعقوب بن زيد، عن أبيه قال: سمعت جابر بن عبد الله يقول حين بلغه موت ابن عباس وصفق باحدى يديه على الاخرى: مات اليوم أعلم الناس وأحلم الناس، وقد أصيبت به هذه الامة مصيبة لا ترتق.
وبه إلى يحيى بن العلاء، عن عمر بن عبد الله، عن أبي بكر بن محمد بن عمرو بن حزم.
قال: لما مات ابن عباس قال رافع بن خديج: مات اليوم من كان يحتاج إليه من بين المشرق والمغرب في
العلم.
قال الواقدي: وحدثني أبو بكر بن عبد الله بن أبي سبرة، عن عمرو بن أبي عمرو: عن عكرمة قال: سمعت معاوية يقول مات والله أفقه من مات ومن عاش، وروى ابن عساكر عن ابن عباس قال: دخلت على معاوية حين كان الصلح وهو أول ما التقيت أنا وهو، فإذا عنده أناس فقال: مرحبا بابن عباس، ما تحاكت الفتنة بيني وبين أحد كان أعز علي بعدا ولا أحب إلي قربا، الحمد لله الذي أمات عليا، فقلت له: إن الله لا يذم في قضائه، وغير هذا الحديث أحسن منه، ثم قلت له: أحب أن تعفيني من ابن عمي وأعفيك من ابن عمك، قال: ذلك لك.
وقالت عائشة وأم سلمة حين حج ابن عباس بالناس: هو أعلم الناس بالمناسك.
وقال ابن المبارك عن داود بن أبي هند، عن الشعبي قال: ركب زيد بن ثابت فأخذ ابن عباس بركابه فقال: لا تفعل يا بن عم رسول الله صلى الله عليه وسلم قال: هكذا أمرنا أن نفعل بعلمائنا فقال زيد: أنى يداك ؟ فأخرج يديه فقبلهما فقال: هكذا أمرنا أن نفعل بأهل بيت نبينا.
وقال الواقدي: حدثني داود بن أبي هند، عن سعيد بن جبير سمعت ابن المسيب يقول: ابن عباس أعلم الناس.
وحدثني عبد الرحمن بن أبي الزناد، عن أبيه، عن عبيد الله بن عتبة.
قال: كان ابن عباس قد فات الناس بخصال، بعلم ما سبق إليه، وفقه فيما احتيج إليه من رأيه، وحلم ونسب ونائل، وما رأيت أحدا كان أعلم بما سبقه من حديث النبي صلى الله عليه وسلم منه، ولا بقضاء أبي بكر وعمر وعثمان منه، ولا أفقه في رأي منه، ولا أعلم بشعر ولا عربية ولا تفسير

(8/331)

القرآن ولا بحساب ولا بفريضة منه، ولا أعلم فيما مضى ولا أثقب رأيا فيما احتيج إليه منه، ولقد كان يجلس يوما ما يذكر فيه إلا الفقه، ويوما ما يذكر فيه إلا التأويل، ويوما ما يذكر فيه إلا المغازي، ويوما الشعر، ويوما أيام العرب، وما رأيت عالما قط جلس إليه إلا خضع له، ولا وجدت سائلا سأله إلا وجد عنده علما.
قال: وربما حفظت القصيدة من فيه ينشدها ثلاثين بيتا.
وقال هشام بن عروة عن أبيه: ما رأيت مثل ابن عباس قط.
وقال عطاء: ما رأيت مجلسا أكرم من مجلس ابن عباس، أكثر فقها، ولا أعظم هيبة، أصحاب القرآن يسألونه، وأصحاب العربية
يسألونه، وأصحاب الشعر عنه يسألونه، فكلهم يصدر في واد أوسع.
وقال الواقدي: حدثني بشر بن أبي سليم، عن ابن طاوس عن أبيه.
قال: كان ابن عباس قد يسبق على الناس في العلم كما تسبق النخلة السحوق على الودى الصغار.
وقال ليث بن أبي سليم قلت لطاوس: لم لزمت هذا الغلام ؟ - يعني ابن عباس - وتركت الاكابر من الصحابة ؟ فقال: إني رأيت سبعين من الصحابة إذا تماروا في شئ صاروا إلى قوله، وقال طاوس أيضا: ما رأيت أفقه منه، قال وما خالفه أحد قط فتركه حتى يقرره.
وقال علي بن المديني ويحيى بن معين وأبو نعيم وغيرهم عن سفيان بن عيينة عن ابن أبي نجيح عن مجاهد.
قال: ما رأيت مثله قط، ولقد مات يوم مات وإنه لحبر هذه الامة - يعني ابن عباس - وقال أبو بكر بن أبي شيبة وغيره: من أبي أسامة، عن الاعمش، عن مجاهد.
قال: كان ابن عباس أمدهم قامة، وأعظمهم جفنة، وأوسعهم علما.
وقال عمرو بن دينار: ما رأيت مجلسا أجمع لكل خير من مجلسه - يعني ابن عباس - الحلال والحرام وتفسير القرآن والعربية والشعر والطعام.
وقال مجاهد: ما رأيت أعرب لسانا من ابن عباس، وقال محمد بن سعد: ثنا عفان بن مسلم ثنا سليم بن أخضر، عن سليمان التيمي - وهو ممن أرسله الحكم بن أديب - إلى الحسن سأله عن أول من جمع بالناس في هذا المسجد يوم عرفة ؟ قال: ابن عباس، وكان رجلا مثجى - أحسب في الحديث - كثير العلم، وكان يصعد المنبر فيقرأ سورة البقرة ويفسرها آية آية.
وقد روي من وجه آخر عن الحسن البصري نحوه، وقال عبد الله بن مسلم بن قتيبة الدينوري: روى سفيان عن أبي بكر الهذلي عن الحسن قال: كان ابن عباس أول من عرف بالبصرة، صعد المنبر فقرأ البقرة وآل عمران ففسرهما حرفا حرفا.
مثجى: قال ابن قتيبة مثجى من الثج وهو السيلان، قال تعالى: * (وأنزلنا من المعصرات ماء ثجاجا) * [ النبأ: 14 ] وقيل كثيرا بسرعة: وقال يونس بن بكير: حدثنا أبو حمزة الثمالي عن أبي صالح: قال لقد رأيت من ابن عباس مجلسا لو أن جميع قريش فخرت به لكان لها به الفخر، لقد رأيت الناس اجتمعوا على بابه حتى ضاق بهم الطريق، فما كان أحد يقدر أن يجئ ولا أن يذهب، قال: فدخلت عليه فأخبرته بمكانهم على بابه، فقال لي: ضع لي وضوءا، قال: فتوضأ وجلس
وقال: اخرج فقل لهم: من كان يريد أن يسأل عن القرآن وحروفه وما أريد منه فليدخل.
قال: فخرجت فأذنتهم فدخلوا حتى ملاوا البيت والحجرة، فما سألوه عن شئ إلا أخبرهم عنه وزادهم

(8/332)

مثل ما سألوا عنه أو أكثر، ثم قال: إخوانكم، فخرجوا.
ثم قال: اخرج فقل: من أراد أن يسأل عن الحلال والحرام والفقه فليدخل، قال فخرجت فأذنتهم فدخلوا حتى ملاوا البيت والحجرة، فما سألوه عن شئ إلا أخبرهم به وزادهم مثله أو أكثر، ثم قال إخوانكم فخرجوا، ثم قال اخرج فقل: من كان يريد أن يسأل عن الفرائض وما أشبهها، فليدخل، فخرجت فأذنتهم فدخلوا حتى ملاوا البيت والحجرة، فما سألوه عن شئ إلا أخبرهم وزادهم مثله أو أكثر، ثم قال: إخوانكم فخرجوا، ثم قال: اخرج فقل: من كان يريد أن يسأل عن العربية والشعر والغريب من الكلام فليدخل، فخرجت فأذنتهم فدخلوا حتى ملاوا البيت والحجرة فما سألوه عن شئ إلا أخبرهم به وزادهم مثله، ثم قال إخوانكم فخرجوا، قال أبو صالح: فلو أن قريشا كلها فخرت بذلك لكان فخرا، فما رأيت مثل هذا لاحد من الناس.
وقال طاوس وميمون بن مهران: ما رأينا أورع من ابن عمر ولا أفقه من ابن عباس، قال ميمون: وكان ابن عباس أفقههما، وقال شريك القاضي، عن الاعمش، عن أبي الضحى، عن مسروق قال: كنت إذا رأيت ابن عباس قلت أجمل الناس، فإذا نطق قلت أفصح الناس، فإذا تحدث قلت أعلم الناس.
وقال يعقوب بن سفيان: ثنا أبو النعمان، ثنا حماد بن زيد، عن الزبير بن الحارث، عن عكرمة قال: كان ابن عباس أعلمهما بالقرآن، وكان علي أعلمهما بالمبهمات، وقال إسحاق بن راهويه: إنما كان كذلك لان ابن عباس كان قد أخذ ما عند علي من التفسير، وضم إلى ذلك ما أخذه عن أبي بكر وعمر وعثمان وأبي بن كعب وغيرهم من كبار الصحابة.
مع دعاء رسول الله صلى الله عليه وسلم له أن يعلمه الله الكتاب.
وقال أبو معاوية عن الاعمش عن أبي وائل شقيق بن سلمة قال: خطب ابن عباس وهو على الموسم فافتتح سورة البقرة فجعل يقرأها ويفسرها فجعلت أقول ما رأيت ولا سمعت كلام رجل مثله، لو سمعته فارس والروم
لاسلمت.
وقد روى أبو بكر بن عياش عن عاصم بن أبي النجود عن أبي وائل أن ابن عباس حج بالناس عام قتل عثمان فقرأ سورة النور وذكر نحو ما تقدم، فلعل الاول كان في زمان علي فقرأ في تلك الحجة سورة البقرة، وفي فتنة عثمان سورة النور، والله أعلم.
وقد روينا عن ابن عباس أنه قال: أنا من الراسخين في العلم الذين يعلمون تأويله، وقال مجاهد: عرضت القرآن على ابن عباس مرتين أقف عند كل آية فأسأل عنها، وروى عنه أنه قال أربع من القرآن لا أدري ما به جئ، الاواه، والحنان، والرقيم، والغسلين.
وكل القرآن أعلمه إلا هذه الاربع.
وقال ابن وهب وغيره عن سفيان بن عيينة، عن عبيد الله بن أبي يزيد قال: كان ابن عباس إذا سئل عن مسألة فإن كانت في كتاب الله قال بها، وإن لم تكن وهي السنة قال بها، فإن لم يقلها رسول الله صلى الله عليه وسلم ووجدها عن أبي بكر وعمر قال بها، وإلا اجتهد رأيه وقال يعقوب بن سفيان: ثنا أبو عاصم و عبد الرحمن بن الشعبي، عن كهمس بن الحسن، عن عبد الله بن بريدة.
قال: شتم رجل ابن عباس فقال له: إنك لتشتمني وفي ثلاث خصال،

(8/333)

لآتي على الآية من كتاب الله فأود أن الناس علموا منها مثل الذي أعلم، وإني لاسمع بالحاكم من حكام المسلمين يقضي بالعدل ويحكم بالقسط فأفرح به وأدعو إليه، ولعلي لا أقاضي إليه ولا أحاكم أبدا وإني لاسمع بالغيث يصيب الارض من أرض المسلمين فأفرح به ومالي بها من سائمة أبدا، ورواه البيهقي عن الحاكم عن الاصم عن الحسن بن مكرم، عن يزيد بن هارون عن كهمس به.
وقال ابن أبي مليكة: صحبت ابن عباس من المدينة إلى مكة، وكان يصلي ركعتين فإذا نزل قام شطر الليل ويرتل القرآن حرفا حرفا، ويكثر في ذلك من النشيج والنحيب ويقرأ: * (وجاءت سكرة الموت بالحق ذلك ما كنت منه تحيد) * [ ق: 19 ] وقال الاصمعي: عن المعتمر بن سليمان، عن شعيب بن درهم قال: كان في هذا المكان - وأومأ إلى مجرى الدموع من خديه يعني خدي ابن عباس - مثل الشراك البالي من البكاء.
وقال غيره: كان يصوم يوم الاثنين والخميس، وقال: أحب أن يرتفع عملي وأنا صائم، وروى هاشم وغيره عن علي بن زيد، عن يوسف بن مهران،
عن ابن عباس أن ملك الروم كتب إلى معاوية يسأله عن أحب الكلام إلى الله عز وجل.
ومن أكرم العباد على الله عز وجل، ومن أكرم الاماء على الله عز وجل.
وعن أربعة فيهم الروح فلم يركضوا في رحم، وعن قبر سار بصاحبه، وعن مكان في الارض لم تطلع فيه الشمس إلا مرة واحدة، وعن قوس قزح ما هو ؟ وعن المجرة.
فبعث معاوية فسأل ابن عباس عنهن فكتب ابن عباس إليه: أما أحب الكلام إلى الله فسبحان الله والحمد لله ولا إله إلا الله والله أكبر ولا حول ولا قوة إلا بالله، وأكرم العباد على الله آدم، خلقه بيده، ونفخ فيه من روحه، وأسجد له ملائكته، وعلمه أسماء كل شئ.
وأكرم الاماء على الله مريم بنت عمران، وأما الاربعة الذين لم يركضوا في رحم فآدم وحواء وعصى موسى، وكبش إبراهيم الذي فدى به إسماعيل.
وفي رواية وناقة صالح، وأما القبر الذي سار بصاحبه فهو حوت يونس، وأما المكان الذي لم تصبه الشمس إلا مرة واحدة فهو البحر لما انفلق لموسى حتى جاز بنو إسرائيل فيه، وأما قوس قزح فأمان لاهل الارض من الغرق، والمجرة باب في السماء، وفي رواية الذي ينشق منه.
فلما قرأ ملك الروم ذلك أعجبه وقال: والله ما هي من عند معاوية ولا من قوله، وإنما هي من عند أهل النبي صلى الله عليه وسلم، وقد ورد في هذه الاسئولة روايات كثيرة فيها وفي بعضها نظر والله أعلم.
فصل تولى ابن عباس إمامة الحج سنة خمس وثلاثين بأمر عثمان بن عفان له وهو محصور، وفي غيبته هذه قتل عثمان، وحضر ابن عباس مع علي الجمل، وكان على الميسرة يوم صفين، وشهد قتال الخوارج وتأمر على البصرة من جهة علي، وكان إذا خرج منها يستخلف أبا الاسود الدؤلي على الصلاة، وزياد بن أبي سفيان على الخراج، وكان أهل البصرة مغبوطين به، يفقههم ويعلم جاهلهم، ويعظ مجرمهم، ويعطي فقيرهم، فلم يزل عليها حتى مات علي، ويقال إن عليا عزله

(8/334)

عنها قبل موته، ثم وفد على معاوية فأكرمه وقربه واحترمه وعظمه، وكان يلقي عليه المسائل المعضلة فيجيب عنها سريعا، فكان معاوية يقول: ما رأيت أحدا أحضر جوابا منه، ولما جاء الكتاب
بموت الحسن بن علي اتفق كون ابن عباس عند معاوية فعزاه فيه بأحسن تعزية، ورد عليه ابن عباس ردا حسنا كما قدمنا، وبعث معاوية ابنه يزيد فجلس بين يدي ابن عباس وعزاه بعبارة فصيحة وجيزة، شكره عليها ابن عباس، ولما مات معاوية ورام الحسين الخروج إلى العراق نهاه ابن عباس أشد النهي، وأراد ابن عباس أن يتعلق بثياب الحسين - لان ابن عباس كان قد أضر في آخر عمره - فلم يقبل منه، فلما بلغه موته حزن عليه حزنا شديدا ولزم بيته، وكان يقول: يا لسان قل خيرا تغنم، واسكت عن شر تسلم، فإنك إن لا تفعل تندم.
وجاء إليه رجل يقال له جندب فقال له: أوصني، فقال: أوصيك بتوحيد الله والعمل له، وإقام الصلاة وإيتاء الزكاة، فإن كل خير آتيه أنت بعد ذلك منك مقبول، وإلى الله مرفوع، يا جندب إنك لن تزدد من موتك إلا قربا، فصل صلاة مودع.
واصبح في الدنيا كأنك غريب مسافر، فإنك من أهل القبور، وابك على ذنبك وتب من خطيئتك، ولتكن الدنيا عليك أهون من شسع نعلك، فكأن قد فارقتها وصرت إلى عدل الله، ولن تنتفع بما خلفت، ولن ينفعك إلا عملك.
وقال بعضهم: أوصى ابن عباس بكلمات خير من الخيل الدهم، قال: لا تكلمن فيما لا يعنيك حتى ترى له موضعا، ولا تمار سفيها ولا حليما فإن الحليم يغلبك والسفيه يزدريك، ولا تذكرن أخاك إذا توارى عنك إلا بمثل الذي تحب أن يتكلم فيك إذا تواريت عنه، واعمل عمل من يعلم أنه مجزى بالاحسان مأخوذ بالاجرام.
فقال رجل عنده: يا بن عباس ! هذا خير من عشرة آلاف.
فقال ابن عباس: كلمة منه خير من عشرة آلاف.
وقال ابن عباس: تمام المعروف تعجيله وتصغيره وستره - يعني أن تعجل العطية للمعطى، وأن تصغر في عين المعطي - وأن تسترها عن الناس فلا تظهرها ! فإن في إظهارها فتح باب الرياء وكسر قلب المعطى، واستحياءه من الناس.
وقال ابن عباس: أعز الناس على جليس لو استطعت أن لا يقع الذباب على وجهه لفعلت، وقال أيضا: لا يكافئ من أتاني يطلب حاجة فرآني لها موضعا إلا الله عز وجل، وكذا رجل بدأني بالسلام أو أوسع لي في مجلس أو قام لي عن المجلس، أو رجل سقاني شربة ماء على ظمأ، ورجل حفظني بظهر الغيب.
والمأثور عنه من هذه المكارم كثير جدا وفيما ذكرنا إشارة إلى ما لم نذكره.
وقد عده الهيثم بن عدي في العميان من الاشراف، وفي بعض الاحاديث الواردة عنه ما يدل على ذلك، وقد أصيبت إحدى عينيه فنحل جسمه، فلما أصيبت الاخرى عاد إليه لحمه، فقيل له في ذلك فقال: أصابني ما رأيتم في الاولى شفقة على الاخرى، فلما ذهبتا اطمأن قلبي.
وقال أبو القاسم البغوي: ثنا علي بن الجعد، ثنا شريك، عن سماك، عن عكرمة، عن ابن عباس أنه وقع في عينيه الماء فقال له الطبيب: ننزعك من عينيك الماء على أن لا تصلي سبعة أيام.
فقال: لا ! إنه من ترك الصلاة وهو يقدر عليها لقي الله وهو عليه غضبان، وفي رواية أنه قيل له: نزيل

(8/335)

هذا الماء من عينيك على أن تبقى خمسة أيام ولا تصلي إلا على عود، وفي رواية إلا مستلقيا، فقال: لا والله ولا ركعة واحدة، إنه من ترك صلاة واحدة متعمدا لقي الله وهو عليه غضبان.
وقد أنشد المدائني لابن عباس حين عمي: إن يأخذ الله من عيني نورهما * ففي لساني وسمعي منهما نور قلبي ذكي وعقلي غير ذي دخل * وفي فمي صارم كالسيف مأثور ولما وقع الخلف بين ابن الزبير وبين عبد الملك بن مروان اعتزل ابن عباس ومحمد بن الحنفية الناس، فدعاهما ابن الزبير ليبايعاه فأبيا عليه، وقال كل منهما: لا نبايعك ولا نخالفك، فهم بهما فبعثا أبا الطفيل عامر بن واثلة فاستنجد لهما من العراق من شيعتهما.
فقدم أربعة آلاف فكبروا بمكة تكبيرة واحدة، وهموا بابن الزبير فهرب فتعلق بأستار الكعبة، وقال: أنا عائذ بالله، فكفوهم عنه، ثم مالوا إلى ابن عباس وابن الحنفية وقد حمل ابن الزبير حول دورهم الحطب ليحرقهم، فخرجوا بهما حتى نزلوا الطائف، وأقام ابن عباس سنتين لم يبايع أحدا كما تقدم.
فلما كان في سنة ثمان وستين توفي ابن عباس بالطائف، وصلى عليه محمد بن الحنفية، فلما وضعوه ليدخلوه في قبره جاء طائر أبيض لم ير مثل خلقته، فدخل في أكفانه والتف بها حتى دفن معه.
قال عفان: وكانوا يرون علمه وعمله، فلما وضع في اللحد تلا تال لا يعرف من هو وفي رواية أنهم سمعوا من قبره: * (يا أيتها النفس المطمئنة ارجعي إلى ربك راضية مرضية فادخلي في عبادي
وادخلي جنتي) * [ الفجر: 28 ] هذا القول في وفاته هو الذي صححه غير واحد من الائمة، ونص عليه أحمد بن حنبل والواقدي وابن عساكر، وهو المشهور عند الحافظ، وقيل إنه توفي في سنة ثلاث وستين، وقيل سنة ثلاث وسبعين، وقيل سنة سبع وستين، وقيل سنة تسع وستين، وقيل سنة سبعين.
والاول أصح، وهذه الاقوال كلها شاذة غريبة مردودة والله سبحانه وتعالى أعلم.
وكان عمره يوم مات ثنتين وسبعين سنة، وقيل إحدى وسبعين، وقيل أربع وسبعين، والاول أصح والله أعلم.
صفة ابن عباس كان جسيما إذا جلس يأخذ مكان رجلين، جميلا له وفرة، قد شاب مقدم رأسه، وشابت لمته، وكان يخضب بالحناء وقيل بالسواد، حسن الوجه يلبس حسنا ويكثر من الطيب بحيث إنه كان إذا مر في الطريق يقول النساء هذا ابن عباس أو رجل معه مسك، وكان وسيما أبيض طويلا جسيما فصيحا، ولما عمي اعترى لونه صفرة يسيرة.
وقد كان بنو العباس عشرة، وهم الفضل، و عبد الله، وعبيد الله، ومعبد، وقثم، وعبد الرحمن، وكثير، والحارث، وعون، وتمام.
وكان أصغرهم تمام، ولهذا كان يحمله ويقول:

(8/336)

تموا بتمام فصاروا عشرة * يا رب فاجعلهم كراما بررة واجعلهم ذكرا وانم الثمرة فأما الفضل فمات بأجنادين شهيدا، وعبد الله بالطائف، وعبيد الله باليمن، ومعبد وعبد الرحمن بافريقية، وقثم وكثير بينبع، وقيل إن قثما مات بسمرقند، وقد قال مسلم بن حماد المكي مولى بني مخزوم: ما رأيت مثل بني أم واحدة أشراف ولدوا في دار واحدة أبعد قبور من بني أم الفضل، ثم ذكر مواضع قبورهم كما تقدم، إلا أنه قال الفضل مات بالمدينة، وعبيد الله بالشام.
وقد كان عبد الله بن عباس يلبس الحلة بألف درهم، وكان له من الولد العباس وعلي،
وكان علي يدعى السجاد لكثرة صلاته، وكان أجمل قرشي على وجه الارض، وقد قيل إنه كان يصلي كل يوم ألف ركعة، وقيل في الليل والنهار مع الجمال التام، وعلى هذا فهو أبو الخلفاء العباسيين، ففي ولده كانت الخلافة العباسية كما سيأتي، وكان لابن عباس أيضا محمد والفضل وعبد الله، وأمهم زرعة بنت مسرح بن معدي كرب، وله أسماء وهي لام ولد، وكان له من الموالي عكرمة وكريب وأبو معبد وشعبة ودقيق وأبو عمرة وأبو عبيد.
وأسند ألفا وستمائة وسبعين حديثا والله سبحانه وتعالى أعلم.
وفيها توفي أبو شريح الخزاعي العدوي الكعبي، اختلف في اسمه على أقوال أصحها خويلد بن عمرو، أسلم عام الفتح، وكان معه أحد ألوية بني كعب الثلاثة، قال محمد بن سعد: مات في هذه السنة وله أحاديث * وفيها توفي أبو واقد الليثي صحابي جليل مختلف في اسمه وفي شهوده بدرا، قال الواقدي توفي سنة ثمان وستين عن خمس وستين سنة، وكذا قال غير واحد في تاريخ وفاته.
وزعم بعضهم أنه عاش سبعين سنة، مات بمكة بعدما جاوز بها سنة ودفن في مقابر المهاجرين والله أعلم.
ثم دخلت سنة تسع وستين ففيها (1) كان مقتل عمرو بن سعيد الاشدق الاموي قتله عبد الملك بن مروان وكان سبب ذلك أن عبد الملك ركب في أول هذه السنة في جنوده قاصدا قرقيسيا ليحاصر زفر بن الحارث الكلابي الذي أعان سليمان بن صرد على جيش مروان حين قاتلوهم بعين وردة.
ومن عزمه إذا فرغ من ذلك أن يقصد مصعب بن الزبير بعد ذلك، فلما سار إليها استخلف على دمشق عمرو بن سعيد الاشدق، فتحصن بها وأخذ أموال بيت المال وقيل بل كان مع عبد الملك ولكنه انخذل عنه في طائفة من الجيش وكر راجعا إلى دمشق في الليل، ومعه حميد بن حريث بن بحدل الكلبي،
__________
(1) وفي مروج الذهب 3 / 121: وفي سنة سبعين قتل عبد الملك عمرو بن سعيد.
(*)

(8/337)

وزهير بن الابرد الكلبي، فانتهوا إلى دمشق وعليها عبد الرحمن بن أم الحكم نائبا من جهة
عبد الملك، فلما أحس بهم هرب وترك البلد فدخلها عمرو بن سعيد الاشدق فاستحوذ على ما فيها من الخزائن، وخطب الناس فوعدهم العدل والنصف والعطاء الجزيل والثناء الجميل، ولما علم عبد الملك بما فعله الاشدق كر راجعا من فوره فوجد الاشدق قد حصن دمشق وعلق عليها الستائر والمسوح، وانحاز الاشدق إلى حصن رومي منيع كان بدمشق فنزله.
فحاصره عبد الملك وقاتله الاشدق مدة ستة عشر يوما (1)، ثم اصطلحا على ترك القتال، وعلى أن يكون ولي العهد بعد عبد الملك، وعلى أن يكون لكل عامل لعبد الملك عامل له، وكتبا بينهما كتاب أمان، وذلك عشية الخميس، ودخل عبد الملك إلى دمشق إلى دار الاماة على عادته، وبعث إلى عمرو بن سعيد الاشدق يقول له: رد على الناس أعطياتهم التي أخذتها من بيت المال، فبعث إليه الاشدق: إن هذا ليس إليك، وليس هذا البلد لك فاخرج منه، فلما كان يوم الاثنين بعث عبد الملك إلى الاشدق يأمره بالاتيان إلى منزله بدار الامارة الخضراء، فلما جاءه الرسول صادف عنده عبد الله بن يزيد بن معاوية وهو زوج ابنته أم موسى بنت الاشدق، فاستشاره عمرو الاشدق في الذهاب إليه فقال له: يا أبا سعيد (2) والله لانت أحب إلي من سمعي وبصري، وأرى أن لا نأتيه، فإن تبيعا الحميري ابن امرأة كعب الاحبار قال: إن عظيما من عظماء بني إسماعيل يغلق أبواب دمشق فلا يلبث أن يقتل.
فقال عمرو: والله لو كنت نائما ما تخوفت أن ينبهني ابن الزرقاء، وما كان ليجترئ على ذلك مني، مع أن عثمان بن عفان أتاني البارحة في المنام فألبسني قميصه، وقال عمرو بن سعيد أبلغه السلام وقل له أنا رائح إليك العشية إن شاء الله.
فلما كان العشي - يعني بعد الظهر - لبس عمرو درعا بين ثيابه وتقلد سيفه ونهض فعثر بالبساط فقالت امرأته وبعض من حضره: إنا نرى أن لا تأتيه، فلم يلتفت إلى ذلك ومضى في مائة (3) من مواليه، وكان عبد الملك قد أمر بني مروان فاجتمعوا كلهم عنده، فلما انتهى عمرو إلى باب أمر عبد الملك أن يدخل وأن يحبس من معه عند كل باب طائفة منهم، فدخل حتى انتهى إلى صرحة المكان الذي فيه عبد الملك، ولم يبق معه من مواليه سوى وصيف، فرمى ببصره فإذا مروان عن بكرة أبيهم مجتمعون عند عبد الملك، فأحس بالشر فالتفت إلى ذلك الوصيف فقال له همسا: ويلك انطلق إلى أخي يحيى فقل له فليأتني، فلم
يفهم عنه وقال له: لبيك، فأعاد عليه ذلك فلم يفهم أيضا وقال: لبيك، فقال: ويلك أغرب عني في حرق الله وناره، وكان عند عبد الملك حسان بن مالك بن بحدل، وقبيصة بن ذؤيب،
__________
(1) في الامامة والسياسة 2 / 26: حاصر عبد الملك دمشق أشهرا، حتى صالح عمرو بن سعيد على أنه الخليفة بعده.
(2) في الطبري 7 / 176 وابن الاثير 4 / 298 والامامة والسياسة 2 / 26: يا أبا أمية.
(3) في الامامة والسياسة: فأخرج معه أربعة آلاف رجل من أهل دولته، وفي مروج الذهب 3 / 122 في نحو خمسمائة فارس يزولون معه حيث زال.
(*)

(8/338)

فأذن لهما عبد الملك بالانصراف، فلما خرجا غلقت الابواب واقترب عمرو من عبد الملك فرحب به وأجلسه معه على السرير، ثم جعل يحدثه طويلا، ثم إن عبد الملك قال: يا غلام خذ السيف عنه، فقال عمرو: إنا لله يا أمير المؤمنين.
فقال له عبد الملك: أو تطمع أن تتحدث معي متقلدا سيفك ؟ فأخذ الغلام السيف عنه، ثم تحدثا ساعة، ثم قال له عبد الملك: يا أبا أمية، قال: لبيك يا أمير المؤمنين، قال: إنك حيث خلعتني آليت بيميني إن ملات عيني منك وأنا مالك لك أن أجمعك في جامعة (1)، فقالت بنو مروان: ثم تطلقه يا أمير المؤمنين، فقال ثم أطلقه، وما عسيت أن أفعل بأبي أمية، فقال بنو مروان: بر يمين أمير المؤمنين، فقال عمرو: بر قسمك يا أمير المؤمنين، فأخرج عبد الملك من تحت فراشه جامعة فطرحها إليه ثم قال: يا غلام قم فاجمعه فيها، فقام الغلام فجمعه فيها، فقال عمرو: أذكر الله يا أمير المؤمنين أن تخرجني فيها على رؤوس الناس، فقال عبد الملك: أمكرا يا أبا أمية عند الموت ؟ لاها الله إذا ما كنا لنخرجك في جامعة على رؤوس الناس ولما نخرجها منك إلا صعدا، ثم اجتذبه اجتذابة أصاب فمه السرير فكسر ثنيته، فقال عمرو: أذكرك الله أن يدعوك كسر عظمي إلى ما هو أعظم من ذلك، فقال عبد الملك: والله لو أعلم أنك إذا بقيت تفي لي وصلح قريش لاطلقتك، ولكن ما اجتمع رجلان في بلد قط على ما نحن عليه إلا أخرج أحدهما صاحبه، وفي رواية أنه قال له: أما علمت يا عمرو أنه لا يجتمع
فحلان في شرك ؟.
فلما تحقق عمرو ما يريد من قتله قال له: أغدرا يا بن الزرقاء ؟ وأسمعه كلاما رديئا بشعا، وبينما هما كذلك إذ أذن المؤذن للعصر، فقام عبد الملك ليخرج إلى الصلاة.
وأمر أخاه عبد العزيز بن مروان بقتله، وخرج عبد الملك وقام إليه عبد العزيز، بالسيف فقال له عمرو: أذكرك الله والرحم أن لا تلي ذلك مني، وليتول ذلك غيرك، فكف عنه عبد العزيز.
ولما رأى الناس عبد الملك قد خرج وليس معه عمرو أرجف الناس بعمرو، فأقبل أخوه يحيى بن سعيد في ألف عبد لعمرو بن سعيد وأناس معهم كثير، وأسرع عبد الملك الدخول إلى دار الامارة، وجاء أولئك فجعلوا يدقون باب الامارة ويقولون: أسمعنا صوتك يا أبا أمية، وضرب رجل منهم الوليد بن عبد الملك في رأسه بالسيف فجرحه، فأدخله إبراهيم بن عدي (3) صاحب الديوان بيتا، وأحرزه فيه، ووقعت خبطة عظيمة في المسجد، وضجت الاصوات، ولما رجع عبد الملك وجد أخاه لم يقتله فلامه وسبه وسب أمه - ولم تكن أم عبد العزيز أم عبد الملك (3) فقال له: ناشدني الله والرحمن، وكان ابن عمه عبد الملك بن مروان، ثم إن عبد الملك قال: يا غلام أتني بالحربة، فأتاه بها فهزها وضربه بها فلم تغن شيئا، ثم ثنى فلم تغن شيئا، فضرب بيده إلى عضد عمرو فوجد
__________
(1) الجامعة: الغل.
(2) كذا بالاصل ومروج الذهب 3 / 124، وفي الطبري 7 / 178 وابن الاثير 4 / 300: إبراهيم بن عربي صاحب الديوان فاحتمله وادخله بيت القراطيس.
(3) أم عبد الملك عائشة بنت معاوية بن المغيرة بن أبي العاص بن أمية وأم عبد العزيز ليلى الكلبية.
(*)

(8/339)

مس الدرع فضحك وقال: أدارع أيضا ؟ إن كنت معدا، يا غلام ائتني بالصمصامة، فأتاه بسيفه ثم أمر بعمرو فصرع (1) ثم جلس على صدره فذبحه وهو يقول: يا عمرو إلا تدع شتمي ومنقصتي * أضربك حتى (2) تقول الهامة اسقوني قالوا: وانتقض عبد الملك بعدما ذبحه كما تنتقض القصبة برعدة شديدة جدا، بحيث إنهم ما رفعوه عن صدره إلا محمولا، فوضعوه على سريره وهو يقول: ما رأيت مثل هذا قط قبله (3)
صاحب دنيا ولا آخرة، ودفع الرأس إلى عبد الرحمن بن أم الحكم فخرج إلى الناس فألقاه بين أظهرهم، وخرج عبد العزيز بن مروان ومعه البدر من الاموال تحمل، فألقيت بين الناس فجعلوا يختطفونها، ويقال: إنها استرجعت بعد ذلك من الناس إلى بيت المال، ويقال إن الذي ولي قتل عمرو بن سعيد مولى عبد الملك أبو الزعيزعة بعدما خرج عبد الملك إلى الصلاة فالله أعلم.
وقد دخل يحيى بن سعيد - أخو عمرو بن سعيد - دار الامارة بعد مقتل أخيه بمن معه فقام إليهم بنو مروان فاقتتلوا، وجرح جماعات من الطائفتين، وجاءت يحيى بن سعيد صخرة في رأسه أشغلته عن نفسه وعن القتال، ثم إن عبد الملك بن مروان خرج إلى المسجد الجامع فصعد المنبر فجعل يقول: ويحكم أين الوليد ؟ وأبيهم لئن كانوا قتلوه لقد أدركوا ثأرهم، فأتاه إبراهيم بن عدي (4) الكناني فقال: هذا الوليد عندي قد أصابته جراحة وليس عليه بأس، ثم أمر عبد الملك بحيى بن سعيد أن يقتل فتشفع فيه أخوه عبد العزيز بن مروان، وفي جماعات آخرين معه كان عبد الملك قد أمر بقتلهم، فشفعه فيهم وأمر بحبسه فحبس شهرا، ثم سيره وبني عمرو بن سعيد وأهليهم إلى العراق فدخلوا على مصعب بن الزبير فأكرمهم وأحسن إليهم، ثم لما انعقدت الجماعة لعبد الملك بعد مقتل ابن الزبير، وفدوا عليه فكاد يقتلهم فتلطف بعضهم في العبارة حتى رق لهم رقة شديدة، فقال لهم عبد الملك: إن أباكم خيرني بين أن يقتلني أو أقتله، فاخترت قتله على قتلي، وأما أنتم فما أرغبني فيكم وأوصلني لقرابتكم وأرعاني لحقكم فأحسن جائزتهم وقربهم، وقد كان عبد الملك بعث إلى امرأة عمرو بن سعيد أن ابعثي إلي بكتاب الامان الذي كنت كتبته لعمرو، فقالت: إني دفنته معه ليحاكمك به يوم القيامة عند الله.
وقد كان مروان بن الحكم وعد عمرو بن سعيد هذا أن يكون ولي العهد من بعد ولده عبد الملك، كلاما مجردا، فطمع في ذلك وقويت نفسه بسبب ذلك، وكان عبد الملك يبغضه بغضا شديدا من حال الصغر، ثم كان هذا صنيعه إليه في الكبر.
قال ابن جرير: وذكر أن خالد بن يزيد بن معاوية قال لعبد الملك ذات يوم: عجب منك ومن عمرو بن سعيد كيف أصبت غرته حتى قتلته ؟ فقال:
__________
(1) في مروج الذهب 3 / 123: قتله أبو الزعيزعة، وفي الامامة والسياسة 3 / 27: قتله ابن الزويرع.
(2) في الطبري وابن الاثير: حيث.
(3) في الطبري وابن الاثير: قتله.
(4) راجع هامش 2 ص 339.
(*)

(8/340)

وأدنيته مني ليسكن روعه (1) * فأصول صولة حازم مستمكن غضبا ومحمية لديني إنه * ليس المسئ سبيله كالمحسن قال خليفة بن خياط: وهذا الشعر للضبي بن أبي رافع تمثل به عبد الملك.
وروى ابن دريد عن أبي حاتم عن الشعبي أن عبد الملك قال: لقد كان عمرو بن سعيد أحب إلي من دم النواظر، ولكن والله لا يجتمع فحلان في الابل إلا أخرج أحدهما الآخر، وإنا لكما قال أخو بني يربوع: أجازي من جزاني الخير خيرا * وجازى الخير يجزى بالنوال وأجزي من جزاني الشر شرا * كما تحذا النعال على النعال قال خليفة بن خياط: وأنشد أبو اليقظان لعبد الملك في قتله عمرو بن سعيد: صحت ولا تشلل وضرت عدوها * يمين أراقت مهجة ابن سعيد وجدت ابن مروان ولا نبل عنده * شديد ضرير الناس غر بليد هو ابن أبي العاص لمروان ينتهي * إلى أسرة طابت له وجدود وكان الواقدي يقول: أما حصار عبد الملك لعمرو بن سعيد الاشدق فكان في سنة تسع وستين، رجع إليه من بطنان (2) فحاصره بدمشق ثم كان قتله في سنة سبعين والله أعلم.
وهذه ترجمة الاشدق هو عمرو بن سعيد بن العاص (3) بن أمية بن عبد شمس، أبو أمية القرشي الاموي، المعروف بالاشدق، يقال (4) إنه رأى النبي صلى الله عليه وسلم وروى عنه أنه قال: " ما نحل والد ولدا أحسن من أدب حسن " وحديثا آخر في العتق، وروى عن عمر وعثمان وعلي وعائشة، وحدث عنه بنوه أمية وسعيد وموسى وغيرهم، واستنابه معاوية على المدينة، وكذلك يزيد بن معاوية بعد أبيه كما تقدم،
وكان من سادات المسلمين، ومن الكرماء المشهورين، يعطي الكثير، ويتحمل العظائم، وكان وصي أبيه من بين بنيه (5)، وكان أبوه كما قدمنا من المشاهير الكرماء، والسادة النجباء، قال عمرو: ما شتمت رجلا منذ كنت رجلا، ولا كلفت من قصدني أن يسألني، لهو أمن علي مني
__________
(1) في مروج الذهب 3 / 123: لتسكن نفرة.
(2) في ابن الاثير 4 / 297 والطبري 7 / 175: بطنان حبيب، وانظر حاشية رقم 1 ص 338.
(3) في الاصابة 2 / 47: عمرو بن سعيد بن العاص بن سعيد بن العاص بن أمية...(4) هذا بعيد، لان أباه سعيد ولد - في قول - عام الهجرة، وفي قول آخر كان عمره تسع سنين عندما توفي رسول الله صلى الله عليه وسلم.
(5) وقد احصي دينه لما مات وكان ثمانون ألف دينار وفاها عنه.
(*)

(8/341)

عليه، وقال سعيد بن المسيب: خطباء الناس في الجاهلية الاسود بن عبد المطلب، وسهيل بن عمرو، وخطباء الناس في الاسلام معاوية وابنه، وسعيد بن العاص وابنه، وعبد الله بن الزبير.
وقد قال الامام أحمد: حدثنا عبد الصمد، ثنا حماد، ثنا علي بن زيد، أخبرني من سمع أبا هريرة يقول: سمعت رسول الله صلى الله عليه وسلم يقول: " ليرعفن على منبري جبار من جبابرة بني أمية حتى يسيل رعافه " قال: فأخبرني من رأى عمرو بن سعيد بن العاص رعف على منبر رسول الله صلى الله عليه وسلم حتى سال رعافه (1).
وهو الذي كان يبعث البعوث إلى مكة بعد وقعة الحرة أيام يزيد بن معاوية لقتال ابن الزبير، فنهاه أبو شريح الخزاعي وذكر له الحديث الذي سمعه من رسول الله صلى الله عليه وسلم في تحريم مكة، فقال: نحن أعلم بذلك منك يا شريح، إن الحرام لا يعيذ عاصيا ولا فارا بدم، ولا فارا بجزية، الحديث كما تقدم وهو في الصحيحين.
ثم إن مروان دخل إلى مصر بعدما دعا إلى نفسه واستقر له الشام، ودخل معه عمرو بن سعيد ففتح مصر، وقد كان وعد عمرا أن يكون ولي العهد من بعد عبد الملك، وأن يكون قبل ذلك نائبا بدمشق، فلما قويت شوكة مروان رجع عن ذلك، وجعل الامر من بعد ذلك لولده عبد العزيز، وخلع عمرا.
فما زال ذلك في نفسه حتى كان
من أمره ما تقدم، فدخل عمرو دمشق وتحصن بها وأجابه أهلها، فحاصره عبد الملك ثم استنزله على أمان صوري، ثم قتله كما قدمنا.
وكان ذلك في هذه السنة على المشهور عند الاكثرين، وقال الواقدي وأبو سعيد بن يونس سنة سبعين فالله أعلم.
ومن الغريب ما ذكره هشام بن محمد الكلبي بسند له أن رجلا سمع في المنام قائلا يقول على سور دمشق قبل أن يخرج عمرو بالكلية، وقبل قتله بمدة هذه الابيات: ألا يا قوم للسفاهة والوهن * وللفاجر الموهون والرأي الافن ولا بن سعيد بينما هو قائم * على قدميه خر للوجه والبطن رأى الحصن منجاة من الموت فالتجا * إليه فزارته المنية في الحصن قال: فأتى الرجل عبد الملك فأخبره فقال: ويحك سمعها منك أحد ؟ قال: لا ! قال: فضعها تحت قدميك، قال: ثم بعد ذلك خلع عمرو الطاعة وقتله عبد الملك بن مروان، وقد قيل إن عبد الملك لما حاصره راسله وقال: أنشدك الله والرحم أن تدع أمر بيتك وما هم عليه من اجتماع الكلمة فإن فيما صنعت قوة لابن الزبير علينا، فارجع إلى بيعتك ولك علي عهد الله وميثاقه، وحلف له بالايمان المؤكدة أنك ولي عهدي من بعدي، وكتبا بينهما كتابا، فانخدع له عمرو وفتح له أبواب دمشق فدخلها عبد الملك وكان من أمرها ما تقدم.
__________
(1) مسند أحمد ج 2 / 522.
(*)

(8/342)

وممن توفي فيها من الاعيان أبو الاسود الدؤلي ويقال له الديلي.
قاضي الكوفة، تابعي جليل، واسمه ظالم بن عمرو بن سفيان بن جندل بن يعمر بن جلس بن شباثة (1) بن عدي بن الدؤل بن بكر، أبو الاسود الذي نسب إليه علم النحو، ويقال بأنه أول من تكلم فيه، وإنما أخذه عن أمير المؤمنين علي بن أبي طالب، وقد اختلف في اسمه على أقوال، أشهرها أن اسمه ظالم بن عمرو، وقيل عكسه، وقال الواقدي:
اسمه عويمر بن ظويلم.
قال وقد أسلم في حياة النبي صلى الله عليه وسلم ولم يره، وشهد الجمل وهلك في ولاية عبيد الله بن زياد، وقال يحيى بن معين وأحمد بن عبد الله العجلي: كان ثقة وهو أول من تكلم في النحو، وقال ابن معين وغيره: مات بالطاعون الجارف سنة تسع وستين.
قال ابن خلكان: وقيل إنه توفي في خلافة عمر بن عبد العزيز، وقد كان ابتداؤها في سنة تسع وتسعين.
قلت: وهذا غريب جدا.
قال ابن خلكان وغيره: كان أول من ألقى إليه علم النحو علي بن أبي طالب، وذكر له أن الكلام اسم وفعل وحرف، ثم إن أبا الاسود نحى نحوه وفرع على قوله، وسلك طريقه، فسمى هذا العلم النحو لذلك، وكان الباعث لابي الاسود على ذلك تغير لغة الناس، ودخول اللحن في كلام بعضهم أيام ولاية زياد على العراق، وكان أبو الاسود مؤدب بنيه، فإنه جاء رجل يوما إلى زياد فقال: توفي أبانا وترك بنون، فأمره زياد أن يضع الناس شيئا يهتدون به إلى معرفة كلام العرب، ويقال إن أول ما وضع منه باب التعجب من أجل أن ابنته قالت له ليلة: يا أبة ما أحسن السماء، قال نجومها، فقالت: إني لم أسأل عن أحسنها إنما تعجبت من حسنها، فقال قولي: ما أحسن السماء قال ابن خلكان: وقد كان أبو الاسود يبخل.
وكان يقول: أطعنا المساكين في أموالنا لكنا مثلهم، وعشى ليلة مسكينا ثم قيده وبيته عنده ومنعه أن يخرج ليلته تلك لئلا يؤذي المسلمين بسؤاله، فقال له المسكين: اطلقني، فقال هيهات، إنما عشيتك لاريح منك المسلمين الليلة، فلما أصبح أطلقه.
وله شعر حسن.
قال ابن جرير: وحج بالناس في هذه السنة عبد الله بن الزبير، وقد أظهر خارجي التحكم بمنى فقتله عند الحجرة.
والنواب فيها هم الذين كانوا في السنة التي قبلها.
وممن توفي فيها جابر بن سمرة بن جنادة له صحبة ورواية ولابيه أيضا صحبة ورواية، وقيل توفي في سنة ست وستين فالله أعلم.
__________
(1) في الاصابة 2 / 241: نفاثة.
(*)

(8/343)

أسماء بنت يزيد ابن السكن الانصارية، بايعت النبي صلى الله عليه وسلم وقتلت بعمود خيمتها يوم اليرموك تسعة من الروم ليلة عرسها، وسكنت دمشق ودفنت بباب الصغير.
حسان بن مالك أبو سليمان البحدلي قام ببيعة مروان لما تولى الخلافة، مات في هذه السنة والله سبحانه أعلم.
ثم دخلت سنة سبعين من الهجرة فيها ثارت الروم واستجاشوا على من بالشام، واستضعفوهم لما يرون من الاختلاف الواقع بين بني مروان وابن الزبير، فصالح عبد الملك ملك الروم وهادنه على أن يدفع إليه عبد الملك في كل جمعة ألف دينار خوفا منه على الشام.
وفيها وقع الوباء بمصر فهرب منه عبد العزيز بن مروان إلى الشرقية، فنزل حلوان وهي على مرحلة من القاهرة، واتخذها منزلا واشتراها من القبط بعشرة آلاف دينار، وبنى بها دارا للامارة وجامعا، وأنزلها الجند.
وفيها ركب مصعب بن الزبير من البصرة إلى مكة ومعه أموال جزيلة.
فأعطى وفرق وأطلق لجماعة من رؤوس الناس بالحجاز أموالا كثيرة.
وممن توفي فيها من الاعيان عاصم بن عمر بن الخطاب الفرشي العدوي، وأمه جميلة بنت ثابت بن أبي الاقلح، ولد في حياة رسول الله صلى الله عليه وسلم، ولم يرو إلا عن أبيه حديثا واحدا " إذا أقبل الليل من ههنا " الحديث، وعنه ابناه حفص وعبد الله، وعروة بن الزبير، وقد طلق أبوه أمه فأخذته جدته الشموس بنت أبي عامر، أتى به الصديق وقال شمها ولطفها أحب إليه منك، ثم لما زوجه أبوه في أيام إمارته أنفق عليه من بيت المال شهرا، ثم كف عن الانفاق عليه وأعطاه ثمن ماله وأمره أن يتجر وينفق على عياله.
وذكر غير واحد أنه كان بين عاصم وبين الحسن والحسين منازعة في أرض، فلما تبين عاصم من الحسن الغضب قال: هي
لك، فقال له: بل هي لك، فتركاها ولم يتعرضا لها، ولا أحد من ذريتهما حتى أخذها الناس من كل جانب، وكان عاصم رئيسا وقورا كريما فاضلا.
قال الواقدي: مات سنة سبعين بالمدينة.

(8/344)

قبيصة بن ذؤيب الخزاعي الكلبي أبو العلاء من كبار التابعين وهو أخو معاوية من الرضاعة، كان من فقهاء أهل المدينة وصالحيهم، انتقل إلى الشام وكان معلم كتاب.
قيس بن ذريج المشهور أنه من بادية الحجاز، وقيل إنه أخو الحسين بن علي من الرضاعة، وكان قد تزوج لبنى بنت الحباب ثم طلقها، فلما طلقها هام لما به من الغرام، وسكن البادية، وجعل يقول فيها الاشعار ونحل جسمه، فلما زاد ما به أتاه ابن أبي عتيق فأخذه ومضى به إلى عبد الله بن جعفر فقال له: فداك أبي وأمي، اركب معي في حاجة، فركب واستنهض معه أربعة نفر من وجوه قريش، فذهبوا معه وهم لا يدرون ما يريد، حتى أتى بهم باب زوج لبنى، فخرج إليهم فإذا وجوه قريش، فقال: جعلني الله فداكم ! ما جاء بكم ؟ قالوا: حاجة لابن أبي عتيق، فقال الرجل: اشهدوا أن حاجته مقضية، وحكمه جائز، فقالوا: أخبره بحاجتك، فقال ابن أبي عتيق: اشهدوا على أن زوجته لبنى منه طالق، فقال عبد الله بن جعفر: قبحك الله، ألهذا جئت بنا ؟ فقال: جعلت فداكم يطلق هذا زوجته ويتزوج بغيرها خير من أن يموت رجل مسلم في هواها صبابة، والله لا أبرح حتى ينتقل متاعها إلى بيت قيس، ففعلت وأقاموا مدة في أرغد عيش وأطيبه رحمهم الله تعالى.
يزيد بن زياد بن ربيعة الحميري الشاعر كان كثير الشعر والهجو، وقد أراد عبيد الله بن زياد قتله لكونه هجا أباه زيادا، فمنعه معاوية من قتله، وقال: أدبه، فسقاه دواء مسهلا وأركبه على حمار وطاف به في الاسواق وهو يسلح على الحمار فقال في ذلك:
يغسل الماء ما صنعت وشعري * راسخ منك في العظام البوالي بشير بن النضر قاضي مصر، كان رزقه في العام ألف دينار، توفي بمصر، وولى بعده عبد الرحمن بن حمزة الخولاني، والله سبحانه أعلم.
مالك بن يخامر السكسكي الالهاني الحمصي تابعي جليل، ويقال له صحبة فالله أعلم.
روى البخاري من طريق معاوية عنه عن معاذ بن جبل في حديث الطائفة الظاهرة على الحق أنهم بالشام، وهذا من

(8/345)

باب رواية الاكابر عن الاصاغر، إلا أن يقال له صحبة، والصحيح أنه تابعي وليس بصحابي، وكان من أخص أصحاب معاذ بن جبل رضي الله عنه، قال غير واحد: مات في هذه السنة، وقيل سنة اثنتين وسبعين والله سبحانه وتعالى أعلم.
ثم دخلت سنة احدى وسبعين ففيها كان مقتل مصعب بن الزبير، وذلك أن عبد الملك بن مروان سار في جنود هائلة من الشام قاصدا مصعب بن الزبير، فالتقيا في هذه السنة، وقد كانا قبلها يركب كل واحد ليلتقي بالآخر فيحول بينهما الشتاء والبرد والوحل، فيرجع كل واحد منهما إلى بلده، فلما كان في هذا العام سار إليه عبد الملك وبعث بين يديه السرايا، ودخل بعض من أرسله إلى البصرة فدعا أهلها إلى عبد الملك في السر، فاستجاب له بعضهم، وقد كان مصعب سار إلى الحجاز فجاء ودخل البصرة على إثر ذلك، فأنب الكبراء من الناس وشتمهم ولامهم على دخول أولئك إليهم، وإقرارهم لهم على ذلك (1)، وهدم دور بعضهم، ثم شخص إلى الكوفة، ثم بلغه قصد عبد الملك له بجنود الشام فخرج إليه ووصل عبد الملك إلى مسكن، وكتب إلى المروانية الذين استجابوا لمن بعثه إليهم فأجابوه، واشترطوا عليه أن يوليهم أصبهان فقال نعم - وهم جماعة كثيرة من الامراء - وقد جعل عبد الملك على مقدمته أخاه محمد بن مروان، وعلى ميمنته عبد الله بن يزيد بن معاوية، وعلى
ميسرته خالد بن يزيد بن معاوية، وخرج مصعب وقد اختلف عليه أهل العراق، وخذلوه وجعل يتأمل من معه فلا يجدهم يقاومون أعداءه، فاستقتل وطمن نفسه على ذلك، وقال: لي بالحسين بن علي أسوة حين امتنع عن إلقائه يده، ومن الذلة لعبيد الله بن زياد، وجعل ينشد ويقول مسليا نفسه: وإن الاولى بالطف من آل هاشم * تأسوا فسنوا للكرام التأسيا وكان عبد الملك قد أشار عليه بعض أصحابه أن يقيم بالشام وأن يبعث إلى مصعب جيشا، فأبى وقال: لعلي إن بعثت رجلا شجاعا كان لا رأي له، ومن له رأي ولا شجاعة له، وإني أجد من نفسي بصيرا بالحرب وشجاعة، وإن مصعبا في بيت شجاعة، أبوه أشجع قرشي، وأخوه لا تجهل شجاعته، وهو شجاع ومعه من يخالفه ولا علم له بالحرب، وهو يحب الدعة والصفح، ومعي من ينصح لي ويوافقني على ما أريد، فسار بنفسه فلما تقارب الجيشان بعث عبد الملك إلى أمراء مصعب يدعوهم إلى نفسه ويعدهم الولايات، فجاء إبراهيم بن الاشتر إلى مصعب فألقى
__________
(1) في ابن الاعثم 6 / 254: كان أهل البصرة صفين: زبيريون ومروانيون فتحركت شيعة بني مروان وشيعة آل الزبير فاقتتلوا في موضع يقال له المربد - وكان مصعب يومئذ بالكوفة - ووقعت الهزيمة على المروانيين.
(*)

(8/346)

إليه كتابا مختوما (1) وقال: هذا جاءني من عبد الملك، ففتحه فإذا هو يدعوه إلى الاتيان إليه وله نيابة العراق، وقال لمصعب: أيها الامير ! إنه لم يبق أحد من أمرائك إلا وقد جاءه كتاب مثل هذا، فإن أطعتني ضربت أعناقهم.
فقال له مصعب: إني لو فعلت ذلك لم ينصحنا عشائرهم بعدهم، فقال: فابعثهم إلى أبيض كسرى فاسجنهم فيه، فإن كانت لك النصرة ضربت أعناقهم، وإن كانت عليك خرجوا بعد ذلك.
فقال له: يا أبا النعمان، إني لفي شغل عن هذا، ثم قال مصعب: رحم الله أبا بحر - يعني الاحنف - أن كان ليحذرني غدر أهل العراق، وكأنه كان ينظر إلى ما نحن فيه الآن.
ثم تواجه الجيشان بدير الجاثليق من مسكن، فحمل إبراهيم بن الاشتر - وهو أمير المقدمة العراقية لجيش مصعب - على محمد بن مروان - وهو أمير مقدمة الشام - فأزالهم
عن موضعهم، فأردفه عبد الملك بعبد الله بن يزيد بن معاوية، فحملوا على ابن الاشتر ومن معه فطحنوهم، وقتل ابن الاشتر رحمه الله وعفا عنه، وقتل معه جماعة من الامراء، وكان عتاب بن ورقاء على خيل مصعب فهرب أيضا ولجأ إلى عبد الملك بن مروان، وجعل مصعب بن الزبير وهو واقف في القلب ينهض أصحاب الرايات ويحث الشجعان والابطال أن يتقدموا إلى أمام القوم، فلا يتحرك أحد (2)، فجعل يقول: يا إبراهيم ولا إبراهيم لي اليوم، وتفاقم الامر واشتد القتال، وتخاذلت الرجال، وضاق الحال، وكثر النزال.
قال المدائني: أرسل عبد الملك أخاه إلى مصعب يعطيه الامان فأبى وقال: إن مثلي لا ينصرف عن هذا الموضع إلا غالبا أو مغلوبا.
قالوا: فنادى محمد بن مروان عيسى بن مصعب فقال: يا بن أخي لا تقتل نفسك، لك الامان، فقال له مصعب: قد أمنك عمك فامض إليه، فقال: لا يتحدث نساء قريش أني أسلمتك للقتل، فقال له: يا بني فاركب خيل السبق فالحق بعمك فأخبره بما صنع أهل العراق فإني مقتول ههنا، فقال: والله إني لا أخبر عنك أحدا أبدا، ولا أخبر نساء قريش بمصرعك، ولا أقتل إلا معك ولكن إن شئت ركبت خيلك وسرنا إلى البصرة فإنهم على الجماعة، فقال: والله لا يتحدث قريش بأني فررت من القتال، فقال لابنه: تقدم بين يدي حتى أحتسبك، فتقدم ابنه فقاتل حتى قتل، وأثخن مصعب بالرمي فنظر إليه زائدة بن قدامة وهو كذلك فحمل عليه فطعنه وهو يقول: يا ثارات المختار، ونزل إليه رجل يقال له عبيد الله بن زياد بن ظبيان التميمي فقتله وحز رأسه وأتى به عبد الملك بن مروان، فسجد عبد الملك وأطلق له ألف دينار فأبى أن يقبلها وقال: لم أقتله على
__________
(1) انظر نسخة الكتاب في الاخبار الطوال ص 312، وقد أشار إليه الطبري وابن الاثير وابن قتيبة وابن الاعثم في الفتوح والمسعودي في مروج الذهب.
(2) طلب مصعب من أبي عثمان قطن بن عبد الله الحارثي التقدم برايته فرفض، فطلب مصعب من حجاز بن أبجر - أبو أسيد - التقدم برايته فرفض أيضا.
فقال لمحمد بن عبد الرحمن بن سعيد بن قيس مثل ذلك.
فقال له: ما أرى أحدا فعل ذلك فأفعله.
انظر الطبري 7 / 185 وابن الاثير 4 / 326 وابن الاعثم 6 / 266.
(*)

(8/347)

طاعتك ولكن بثأر كان لي عنده (1)، وكان قد ولي له عملا قبل ذلك فعزله عنه وأهانه.
قالوا: ولما وضع رأس مصعب بين يدي عبد الملك قال عبد الملك: لقد كان بيني وبين مصعب صحبة قديمة، وكان من أحب الناس إلي، ولكن هذا الملك عقيم، وقال: لما تفرق عن مصعب جموعه قال له ابنه عيسى: لو اعتصمت ببعض القلاع وكاتبت من بعد عنك مثل المهلب بن أبي صفرة وغيره فقدموا عليك، فإذا اجتمع لك ما تريد منهم لقيت القوم، فإنك قد ضعفت جدا.
فلم يرد عليه جوابا، ثم ذكر ما جرى للحسين بن علي وكيف قتل كريما ولم يلق بيده، ولم يجد من أهل العراق وفاء، وكذلك أبوه وأخوه، ونحن ما وجدنا لهم وفاء، ثم انهزم أصحابه وبقي في قليل من خواصه، ومال الجميع إلى عبد الملك، وقد كان عبد الملك يحب مصعبا حبا شديدا، وكان خليلا له قبل الخلافة، فقال لاخيه محمد: اذهب إليه فأمنه، فجاءه فقال له: يا مصعب قد أمنك ابن عمك على نفسك وولدك ومالك وأهلك، فاذهب حيث شئت من البلاد، ولو أراد بك غير ذلك لكان [ أنزله بك، فانشدك الله في نفسك ] (2)، فقال مصعب: قضي الامر، إن مثلي لا ينصرف عن مثل هذا الموقف إلا غالبا أو مغلوبا، فتقدم ابنه عيسى فقاتل، فقال محمد بن مروان: يا بن أخي لا تقتل نفسك.
ثم ذكر من قوله ما تقدم، ثم قاتل حتى قتل رحمه الله، ثم ذكر من قتل منهم بعده كما تقدم، قال: ولما وضع رأس مصعب بين يدي عبد الملك بكى وقال: والله ما كنت أقدر أن أصبر عليه ساعة واحدة من حبي له حتى دخل السيف بيننا، ولكن الملك عقيم.
ولقد كانت المحبة والحرمة بيننا قديمة، متى تلد النساء مثل مصعب ؟ ثم أمر بمواراته ودفنه هو وابنه وإبراهيم بن الاشتر في قبور بمسكن بالقرب من الكوفة.
قال المدائني: وكان مقتل مصعب بن الزبير يوم الثلاثاء (3) الثالث عشر من جمادى الاولى أو الآخرة من سنة إحدى وسبعين في قول الجمهور وقال المدائني: سنة ثنتين وسبعين والله أعلم.
قالوا: ولما قتل عبد الملك مصعبا ارتحل إلى الكوفة فنزل النخيلة فوفدت عليه الوفود من رؤساء القبائل وسادات العرب، وجعل يخاطبهم بفصاحة وبلاغة واستشهاد بأشعار حسنة، وبايعه أهل العراق وفرق العمالات في الناس، وولى الكوفة قطن بن عبد الله الحري أربعين يوما،
__________
(1) في ابن الاثير 4 / 328: ضربه ابن ظبيان فقتله، وفي ابن الاعثم 6 / 267: حمل عليه عبيد الله بن زياد بن ظبيان التميمي فطعنه طعنة نكسه عن فرسه ثم نزل رجل من أهل الشام إلى مصعب فاحتز رأسه (وفي الامامة والسياسة 2 / 29 فجاء غلام لعبيد الله بن ظبيان فضرب مصعبا بالسيف فقتله).
وفي الطبري 7 / 186: طعنه زائدة ونزل إليه عبيد الله بن زياد بن ظبيان فاحتز رأسه وقال: إنه قتل أخي النابئ بن زياد.
وانظر تاريخ الاسلام للذهبي 3 / 110 والاخبار الطوال ص 313.
ومروج الذهب 3 / 129.
(2) من مروج الذهب 3 / 128.
(3) في الاخبار الطوال ص 313: يوم الخميس للنصف من جمادى الاولى سنة 72 (وانظر مروج الذهب 3 / 129) (*)

(8/348)

ثم عزله وولى أخاه بشر بن مروان عليها.
وخطب عبد الملك يوما بالكوفة فقال في خطبته: إن عبد الله بن الزبير لو كان خليفة كما يزعم لخرج فآسى بنفسه ولم يغرز ذنبه في الحرم، ثم قال لهم: إني قد استخلفت عليكم أخي بشر بن مروان وأمرته بالاحسان إلى أهل الطاعة، وبالشدة على أهل المعصية، فاسمعوا له وأطيعوا.
وأما أهل البصرة فانهم لما بلغهم مقتل مصعب تنازع في إمارتها أبان (1) بن عثمان بن عفان، وعبيد الله بن أبي بكرة، فغلبه أبان عليها، فبايعه أهلها فكان أشرف الرجلين، قال أعرابي: والله لقد رأيت رداء أبان مال عن عاتقه يوما فابتدره مروان وسعيد بن العاص أيهما يسويه على منكبيه، وقال غيره: مد أبان يوما رجله فابتدرها معاوية وعبد الله بن عامر أيهما يغمزها، قال: فبعث عبد الملك خالد بن عبد الله بن خالد بن أسيد واليا عليها - يعني على البصرة - فأخذها من أبان واستناب فيها عبيد الله بن أبي بكرة، وعزل أبانا عنها.
قالوا: وقد أمر عبد الملك بطعام كثير فعمل لاهل الكوفة فأكلوا من سماطه ومعه يومئذ على السرير عمرو بن حريث، فقال له عبد الملك: ما ألذ عيشنا لو أن شيئا يدوم ؟ ولكن كما قال الاول: وكل جديد يا أميم إلى البلى * وكل امرئ يوما يصير إلى كان فلما فرغ الناس من الاكل نهض فدار في القصر وجعل يسأل عمرو بن حريث عن أحوال
القصر ومن بنى أماكنه وبيوته ثم عاد إلى مجلسه فاستلقى وهو يقول: اعمل على مهل فانك ميت * واكدح لنفسك أيها الانسان فكأن ما قد كان لم يك إذ مضى * وكأن ما هو كائن قد كان قال ابن جرير: وفيها رجع عبد الملك كما زعم الواقدي إلى الشام، وفيها عزل ابن الزبير جابر بن الاسود عن المدينة وولى عليها طلحة بن عبد الله بن عوف، وكان هو آخر أمرائه عليها، حتى قدم عليها طارق بن عمرو مولى عثمان من جهة عبد الملك.
وفيها حج بالناس عبد الله بن الزبير ولم يبق له ولاية على العراق.
قال الواقدي: وفيها عقد عبد العزيز بن مروان نائب مصر لحسان العاني على غزو إفريقية فسار إليها في عدد كثير، فافتتح قرطاجنة وكان أهلها روما عباد أصنام.
وفيها قتل نجدة الحروري الذي تغلب على اليمامة، وفيها خرج عبد الله بن ثور في اليمامة.
وهذه ترجمة مصعب بن الزبير وهو مصعب بن الزبير بن العوام بن خويلد بن أسد بن عبد العزى بن قصي بن كلاب، أبو
__________
(1) في الطبري 7 / 189 وابن الاثير 4 / 336: حمران بن أبان.
(*)

(8/349)

عبد الله القرشي، ويقال له أبو عيسى أيضا الاسدي، وأمه كرمان بنت أنيف الكلبية، كان من أحسن الناس وجها، وأشجعهم قلبا.
وأسخاهم كفا، وقد حكى عن عمر بن الخطاب، وروى عن أبيه الزبير وسعد وأبي سعيد الخدري، وروى عنه الحكم بن عيينة وعمرو بن دينار الجمحي، وإسماعيل بن أبي خالد، ووفد على معاوية، وكان ممن يجالس أبا هريرة، وكان من أحسن الناس وجها، حكى الزبير بن بكار: أن جميلا نظر إليه وهو واقف بعرفة فقال: إن ههنا فتى أكره أن تراه بثينة، وقال الشعبي: ما رأيت أميرا على منبر قط أحسن منه، وكذا قال إسماعيل بن خالد.
وقال الحسن هو أجمل أهل البصرة، وقال الخطيب البغدادي: ولي إمرة العراقين لاخيه عبد الله حتى قتله عبد الملك بمسكن بموضع قريب من أوانا على نهر دجيل عند دير الجاثليق، وقبره إلى الآن
معروف هناك.
وقد ذكرنا صفة مقتله المختار بن أبي عبيد، وأنه قتل في غداة واحدة من أصحاب المختار سبعة آلاف، قال الواقدي: لما قتل مصعب المختار طلب أهل القصر من أصحاب المختار من مصعب الامان فأمنهم، ثم بعث إليهم عباد بن الحصين فجعل يخرجهم ملتفين، فقال له الرجل: الحمد لله الذي نصركم علينا وابتلانا بالاسر، يا بن الزبير من عفا عفا الله عنه، ومن عاقب لا يأمن القصاص، نحن أهل قبلتكم وعلى ملتكم وقد قدرت فاسمح واعف عنا، قال: فرق لهم مصعب وأراد أن يخلي سبيلهم، فقام عبد الرحمن بن محمد بن الاشعث وغيره من كل قبيلة فقالوا: قد قتلوا أولادنا وعشائرنا وجرحوا منا خلقا، اخترنا أو اخترهم، فأمر حينئذ بقتلهم، فنادوا بأجمعهم: لا تقتلنا واجعلنا مقدمتك في قتال عبد الملك بن مروان، فإن ظفرنا فلكم، وإن قتلنا لا نقتل حتى نقتل منهم طائفة، وكان الذي تريد، فأبى ذلك مصعب، فقال له مسافر: اتق الله يا مصعب، فإن الله عز وجل أمرك أن لا تقتل نفسا مسلمة بغير نفس، وإن: * (من يقتل مؤمنا متعمدا فجزاؤه جهنم خالدا فيها وغضب الله عليه ولعنه وأعد له عذابا عظيما) * [ النساء: 93 ] فلم يسمع له بل أمر بضرب رقابهم جميعهم وكانوا سبعة آلاف نفس، ثم كتب مصعب إلى ابن الاشتر أن أجبني فلك الشام وأعنة الخيل، فسار ابن الاشتر إلى مصعب.
وقيل إن مصعبا لما قدم مكة أتى عبد الله بن عمر فقال: أي عم: إني أسألك عن قوم خلعوا الطاعة وقاتلوا حتى غلبوا تحصنوا وسألوا الامان فأعطوه ثم قتلوا بعد ذلك.
فقال: وكم هم ؟ فقال: خمسة آلاف، فسبح ابن عمر واسترجع وقال: لو أن رجلا أتى ماشية الزبير فذبح منها خمسة آلاف ماشية في غداة واحدة ألست تعده مسرفا ؟ قال: نعم: قال: أفتراه إسرافا في البهائم ولا تراه إسرافا في من ترجو توبته ؟ يا بن أخي أصب من الماء البارد ما استطعت في دنياك.
ثم إن مصعبا بعث برأس المختار إلى أخيه بمكة وتمكن مصعب في العراق تمكنا زائدا، فقرر بها الويالات والعمال، وحظي عنده ابن الاشتر فجعله على الوفادة، ثم رحل مصعب إلى أخيه بمكة فأعلمه بما فعل فأقره على ما صنع، إلا ابن الاشتر لم يمض له ما جعله عليه، وقال له: أتراني أحب الاشتر وهو الذي جرحني هذه الجراحة، ثم استدعى بمن قدم مع مصعب من أهل العراق فقال لهم: والله لوددت

(8/350)

أن لي بكل رجلين منكم رجلا من أهل الشام.
فقال له أبو حاجز الاسدي - وكان قاضي الجماعة بالبصرة - إن لنا ولكم مثلا قد مضى يا أمير المؤمنين وهو ما قال الاعشى: علقتها عرضا وعلقت رجلا * غيري وعلق أخرى غيرها الرجل قلت كما قيل أيضا: جننا بليلى وهي جنت بغيرنا * وأخرى بنا مجنونة لا نريدها علقناك يا أمير المؤمنين وعلقت أهل الشام وعلق أهل الشام إلى مروان، فما عسينا أن نصنع ؟ قال الشعبي: ما سمعت جوابا أحسن منه، وقال غيره: وكان مصعب من أشد الناس محبة للنساء وقد أمضى من ذلك شيئا كثيرا كما روى أنه اجتمع عند الحجر الاسود جماعة منهم ابن عمر ومصعب بن الزبير، فقالوا: ليقم كل واحد منكم وليسأل من الله حاجته، فسأل ابن عمر المغفرة، وسأل مصعب أن يزوجه الله سكينة بنت الحسين، وعائشة بنت طلحة، وكانتا من أحسن النساء في ذلك الزمان، وأن يعطيه الله إمرة العراقين، فأعطاه الله ذلك، تزوج بعائشة بنت طلحة، وكان صداقها عليه مائة ألف دينار، وكانت باهرة الجمال جدا، وكان مصعب أيضا جميلا جدا، وكذلك بقية زوجاته، قال الاصمعي: عن عبد الرحمن بن أبي الزناد، عن أبيه قال: اجتمع في الحجر مصعب وعروة وابن الزبير وابن عمر، فقال عبد الله بن الزبير: أما أنا فأتمنى الخلافة، وقال عروة: أما أنا فأتمنى أن يؤخذ عني العلم: وقال مصعب، أما أنا فأتمنى إمرة العراق والجمع بين عائشة بنت طلحة وسكينة بنت الحسين.
وقال عبد الله بن عمر: أما أنا فأتمنى المغفرة.
قال: فنالوا كلهم ما تمنوا، ولعل ابن عمر قد غفر الله له.
وقال عامر الشعبي: بينما أنا جالس إذ دعاني الامير مصعب بن الزبير فأدخلني دار الامارة ثم كشف فإذا وراءه عائشة بنت طلحة، فلم أر منظرا أبهى ولا أحسن منها، فقال: أتدري من هذه ؟ فقلت: لا فقال: هذه عائشة بنت طلحة، ثم خرجت فقالت: من هذا الذي أظهرتني عليه ؟ قال: هذا عامر الشعبي، قالت: فأطلق له شيئا، فأطلق لي عشرة آلاف درهم.
قال
الشعبي: فكان أول مال ملكته، وحكى الحافظ ابن عساكر: أن عائشة بنت طلحة تغضبت مرة على مصعب فترضاها بأربعمائة ألف درهم، فأطلقتها هي للمرأة التي أصلحت بينهما، وقيل إنه أهديت له نخلة من ذهب ثمارها من صنوف الجواهر المثمنة، فقومت بألفي ألف دينار، وكانت من متاع الفرس فأعطاها لعائشة بنت طلحة.
وقد كان مصعب من أجود الناس وأكثرهم عطاء، لا يستكثر ما يعطي ولو كان ما عساه أن يكون فكانت عطاياه للقوي والضعيف، والوضيع والشريف متقاربة، وكان أخوه عبد الله يبخل.
وروى الخطيب البغدادي في تاريخه أن مصعبا غضب مرة على رجل فأمر بضرب عنقه، فقال له

(8/351)

الرجل: أعز الله الامير ! ما أقبح بمثلي أن يقوم يوم القيامة فيتعلق بأطرافك هذه الحسنة، وبوجهك هذا الذي يستضاء به، فأقول: يا رب سل مصعبا فيم قتلني.
فعفا عنه، فقال الرجل: أعز الله الامير إن رأيت ما وهبتني من حياتي في عيش رضي، فأطلق له مائة ألف، فقال الرجل إني أشهدك أن نصفها لابن قيس الرقيات حيث يقول فيك: إن مصعبا شهاب من الله * تجلت عن وجهه الظلماء ملكه ملك رحمة (1) ليس فيه * جبروت منه ولا كبرياء يتقي الله في الامور وقد * أفلح من كان همه الاتقاء وفي رواية أنه قال له: أيها الامير قد وهبتني حياة، فإن استطعت أن تجعل ما قد وهبتني من الحياة في عيش رضي وسعة فافعل، فأمر له بمائة ألف.
وقال الامام أحمد: حدثنا حماد بن سلمة، ثنا علي بن يزيد قال: بلغ مصعبا، عن عريف الانصاري شئ فهم به، فدخل عليه أنس بن مالك فقال له: سمعت رسول الله صلى الله عليه وسلم يقول: " استوصوا بالانصار خيرا - أو قال معروفا - اقبلوا من محسنهم وتجاوزوا عن مسيئهم " (1).
فألقى مصعب نفسه عن سريره وألصق خده بالبساط وقال: " أمر رسول الله صلى الله عليه وسلم على الرأس والعين " فتركه.
ومن كلام مصعب في التواضع أنه قال: العجب من ابن آدم كيف يتكبر وقد جرى في
مجرى البول مرتين.
وقال محمد بن يزيد المبرد: سئل القاسم بن محمد عن مصعب فقال: كان نبيلا رئيسا تقيا أنيسا.
وقد تقدم أنه لما ظهر على المختار قتل من أصحابه في غداة واحدة خمسة آلاف، وقيل سبعة آلاف، فلما كان بعد ذلك لقي ابن عمر فسلم عليه فلم يعرفه ابن عمر، لانه كان قد انضر في عينيه، فتعرف له فعرفه، قال: أنت الذي قتلت في غداة واحدة خمسة آلاف ممن يوحد الله ؟ فاعتذر إليه بأنهم بايعوا المختار، فقال: أما كان فيهم من هو مستكره أو جاهل فينظر حتى يتوب ؟ أرأيت لو أن رجلا جاء إلى غنم الزبير فنحر منها خمسة آلاف في غداة واحدة، أما كان مسرفا ؟ قال: بلى ! قال: وهي لا تعبد الله ولا تعرفه كما يعرفه الآدمي، فكيف بمن هو موحد ؟ ثم قال له: يا بني تمتع من الماء البارد ما استطعت، وفي رواية أنه قال له: عش ما استطعت.
وقال الزبير بن بكار: حدثني محمد بن الحسن، عن زفر بن قتيبة، عن الكبي قال: قال عبد الملك بن مروان يوما لجلسائه: من أشجع العرب والروم ؟ قالوا شبيب: وقال آخر: قطري بن الفجاءة وفلان وفلان.
فقال عبد الملك: إن أشجع الناس لرجل جمع بين سكينة بنت
__________
(1) في الكامل للمبرد 1 / 399: قوة.
(2) أخرجه الامام أحمد في مسنده ج 3 / 241.
(*)

(8/352)

الحسين وعائشة بنت طلحة وأمه الحميد بنت عبد الله بن عامر بن كريز، وابنه ريان بن أنيف الكلبي، سيد ضاحية العرب وولي العراقين خمس سنين فأصاب ألف ألف، وألف ألف، وألف ألف، مع ما لنفسه من الاموال وملك غير ذلك من الاثاث والدواب والاموال ما لا يحصى، وأعطى مع هذا الامان وأن يسلم هذا له جميعه مع الحياة فزهد في هذا كله وأبى واختار القتل على مقام ذل، ومفارقة هذا كله ومشى بسيفه فقاتل حتى مات، وذلك بعد خذلان أصحابه له، فذلك مصعب بن الزبير رحمه الله، وليس هو كمن قطع الجسور مرة ههنا ومرة ههنا.
فهذا هو الرجل وهذا هو الزهد.
قالوا: وكان مقتله يوم الخميس للنصف من جمادى الاولى سنة ثنتين وسبعين.
وقال الزبير بن بكار: حدثني فليح بن إسماعيل وجعفر بن أبي بشير عن أبيه.
قال: لما وضع رأس مصعب بين يدي عبد الملك قال: لقد أردى الفوارس يوم عبس * غلام غير مناع المتاع ولا فرح بخير إن أتاه * ولا هلع من الحدثان لاع ولا رقابة والخيل تعدو * ولا خال كانبوب اليراع فقال الرجل الذي جاء برأسه: والله يا أمير المؤمنين لو رأيته والرمح في يده تارة والسيف تارة يفري بهذا ويطعن بهذا، لرأيت رجلا يملا القلب والعين شجاعة، لكنه لما تفرقت عنه رجاله وكثر من قصده وبقي وحده ما زال ينشد: وإني على المكروه عند حضوره * أكذب نفسي والجفون فلم تغض وما ذاك من ذل ولكن حفيظة * أذب بها عند المكارم عن عرضي وإني لاهل الشر بالشر مرصد * وإني لذي سلم أذل من الارض فقال عبد الملك: كان والله كما وصف به نفسه وصدق، ولقد كان من أحب الناس إلي، وأشدهم لي ألفة ومودة، ولكن الملك عقيم.
وروى يعقوب بن سفيان: عن سليمان بن حرب، عن غسان بن مضر، عن سعيد بن يزيد: أن عبيد الله بن زياد بن ظبيان قتل مصعبا عند دير الجاثليق على شاطئ نهر يقال له دجيل، من أرض مسكن، واحتز رأسه فذهب به إلى عبد الملك فسجد شكرا لله، وكان ابن ظبيان فاتكا رديئا وكان يقول: ليتني قتلت عبد الملك حين سجد يومئذ فأكون قد قتلت ملكي العرب، قال يعقوب: وكان ذلك سنة ثنتين وسبعين فالله أعلم.
وحكى الزبير بن بكار في عمره يوم قتل ثلاثة أقوال، أحدهما خمس وثلاثون سنة والثاني أربعون سنة، والثالث خمس وأربعون سنة فالله أعلم.
وروى الخطيب البغدادي أن امرأته سكينة بنت الحسن كانت معه في هذه الوقعة فلما قتل

(8/353)

طلبته في القتلى حتى عرفته بشامة في خده فقالت: نعم بعل المرأة المسلمة، كنت أدركك والله ما
قال عنتر: وخليل غانية تركت مجندلا * بالقاع لم يعهد ولم يتثلم فهتكت بالرمح الطويل إهابه * ليس الكريم على القنا بمحرم قال الزبير: وقال عبد الله بن قيس الرقيات يرثي مصعب بن الزبير رحمه الله تعالى: لقد أورث (1) المصرين حزنا (2) وذلة * قتيل بدير الجاثليق مقيم فما نصحت (3) لله بكر بن وائل * ولا صدقت (4) يوم اللقاء تميم ولو كان بكريا يعطف حوله * كتائب يبقى حرها (5) ويدوم ولكنه ضاع الذمام (6) ولم يكن * بها مضري يوم ذاك كريم جزى الله كوفيا (7) هناك ملامة * وبصريهم إن الملوم ملوم وإن بني العلات أخلوا ظهورنا * ونحن صريح بينهم وصميم فإن نفن لا يبقي أولئك بعدنا * لذي حرمة في المسلمين حريم وقد قال أبو حاتم الرازي: ثنا يحيى بن مصعب الكلبي، ثنا أبو بكر بن عياش، عن عبد الملك بن عمير قال: دخلت القصر بالكوفة فإذا رأس الحسين بن علي على ؟ رس بين يدي عبيد الله بن زياد وعبيد الله على السرير، ثم دخلت القصر بعد ذلك بحين فرأيت رأس عبيد الله بن زياد على ترس بين يدي المختار، والمختار على السرير، ثم دخلت القصر بعد ذلك بحين فرأيت رأس المختار على ترس بين يدي مصعب بن الزبير، ومصعب على السرير، ثم دخلت القصر بعد حين فرأيت رأس مصعب بن الزبير على ترس بين عبد الملك، وعبد الملك على السرير.
وقد حكى ذلك الامام أحمد وغير واحد عن عبد الملك بن عمير.
وقال عبد الله بن قيس الرقيات يرثي مصعبا أيضا: نعت السحائب والغمام بأسرها * جسدا بمسكن عاري الاوصال
__________
(1) في الاخبار الطوال ص 313: ورد.
(2) في الطبري 7 / 187: خزيا، وفي مروج الذهب 3 / 130: عارا وفي الاخبار الطوال ص 313: خزي.
(3) في الاخبار الطوال: فما صبرت، وفي ابن الاعثم 6 / 268: فما جد هدت.
(4) في الطبري ومروج الذهب وابن الاعثم: ولا صبرت.
وفي الاخبار الطوال: ولا ثبتت.
(5) في الطبري: يغلي حميمها.
(6) في مروج الذهب والاخبار الطوال: ضاع الذمار، وفي ابن الاعثم: ضاع الزمان.
(7) في مروج الذهب: بصريا وفي ابن الاعثم: كوفانا.
وليس البيت في الاخبار الطوال وتاريخ الاسلام.
(*)

(8/354)

تمسي عوائذه السباع وداره * بمنازل أطلالهن بوالي رحل الرفاق وغادروه ثاويا * للريح بين صبا وبين شمالي فصل وكان لمصعب من الولد عكاشة وعيسى الذي قتل معه وسكينة وأمهم فاطمة بنت عبد الله بن السائب، وعبد الله ومحمد، وأمهما عائشة بنت طلحة، وأمها أم كلثوم بنت أبي بكر الصديق، وجعفر ومصعب وسعيد وعيسى الاصغر والمنذر لامهات شتى، والرباب وأمها سكينة بنت الحسين بن علي بن أبي طالب رضي الله عنه وعنهم.
قال ابن جرير.
وذكر أبو زيد عن أبي غسان محمد بن يحيى حدثني مصعب بن عثمان قال: لما انتهى إلى عبد الله بن الزبير قتل أخيه مصعب قام في الناس خطيبا فقال: الحمد لله الذي له الخلق والامر يؤتي الملك من يشاء وينزع الملك ممن يشاء، ويعز من يشاء ويذل من يشاء، بيده الخير وهو على كل شئ قدير، ألا وإنه لم يذل الله من كان الحق معه وإن كان فردا وحده، ولن يفلح من كان وليه الشيطان وحزبه ولو كان معه الانام طرا، ألا وإنه أتانا من العراق خبر أحزننا وأفرحنا، أتانا قتل مصعب فأحزننا فأما الذي أفرحنا فعلمنا أن قتله له شهادة، وأما الذي أحزننا فإن الحميم لفراقه لوعة يجدها حميمه عند المصيبة ثم يرعوي من بعدها، وذو الرأي جميل الصبر كريم العزاء، ولئن أصبت بمصعب فلقد أصبت بالزبير قبله، وما أنا من عثمان بخلو مصيبة، وما مصعب إلا عبد من عبيد الله، وعون من أعواني، ألا وإن أهل العراق أهل الغدر والنفاق
أسلموه وباعوه بأقل الثمن، فإن يقتل فإنا والله ما نموت على مضاجعنا كما تموت بنو أبي العاص، والله ما قتل منهم رجل في زحف في الجاهلية ولا في الاسلام، وما نموت إلا بأطراف الرماح أو تحت ظل السيوف، فإن بني أبي العاص يجمعون الناس بالرغبات والرهبات، ثم يقاتلون بهم أعداءهم ممن هو خير منهم وأكرم ولا يقاتلون تابعيهم زحفا، ألا وإن الدنيا عارية من الملك الاعلى الذي لا يزول سلطانه ولا يبيد ملكه، فإن تقبل الدنيا لآخذها أخذ الاشر البطر، وإن تدبر لا أبكي عليها بكاء الحزين الاسف المهين، أقول قولي هذا وأستغفر الله لي ولكم.
وممن توفي فيها من الاعيان إبراهيم بن الاشتر كان أبوه ممن قام على عثمان وقتله، وكان إبراهيم هذا من المعروفين بالشجاعة وله شرف، وهو الذي قتل عبيد الله بن زياد كما ذكرنا.

(8/355)

عبد الرحمن بن غسيلة أبو عبد الله المرادي الصنابحي، كان من الصلحاء، وكان عبد الملك يجلسه معه على السرير، وكان عالما فاضلا، توفي بدمشق.
عمر بن سلمة المخزومي المدني ربيب النبي صلى الله عليه وسلم ولد بأرض الحبشة.
سفينة مولى رسول الله صلى الله عليه وسلم أبو عبد الرحمن (1) كان عبدا لام سلمة فأعتقته وشرطت عليه أن يخدم رسول الله صلى الله عليه وسلم، فقال: أنا لا أزال أخدم رسول الله صلى الله عليه وسلم لو لم تعتقيني ما عشت، وقد كانت سفينة بآل رسول الله صلى الله عليه وسلم أليفا، وبهم خليطا، وروى الطبراني أن سفينة سئل عن اسمه لم سمي سفينة ؟ قال: سماني رسول الله صلى الله عليه وسلم سفينة، خرج مرة ومعه أصحابه فثقل عليهم متاعهم، فقال لي رسول الله صلى الله عليه وسلم: " ابسط كساءك فبسطته فجعل فيه متاعهم، ثم قال لي: احمل ما أنت إلا سفينة، قال فلو حملت
يومئذ وقر بعير أو بعيرين أو خمسة أو ستة ما ثقل علي " (2).
وروى محمد بن المنكدر عن سفينة قال: ركبت مرة سفينة في البحر فانكسرت بنا فركبت لوحا منها فطرحني البحر إلى غيضة فيها الاسد فجاءني فقلت: يا أبا الحارث أنا سفينة مولى رسول الله صلى الله عليه وسلم، فطأطأ رأسه وجعل يدفعني بجنبه أو بكفه حتى وضعني على الطريق، ثم همهم همهمة فظننت أنه يودعني.
وقال حماد بن سلمة: ثنا سعيد بن جهمان عن سفينة أن رسول الله صلى الله عليه وسلم " دخل بيت فاطمة فرأى في ناحية البيت قرما مضروبا فرجع ولم يدخل، فقالت فاطمة لعلي: سل رسول الله صلى الله عليه وسلم ما الذي رده ؟ فسأله فقال: ليس لي ولا لنبي أن يدخل بيتا مزوقا ".
عمر بن أخطب أبو زيد الانصاري الاعرج غزا مع النبي صلى الله عليه وسلم ثلاث عشرة غزوة.
يزيد بن الاسود الجرشي السكوني كان عابدا زاهدا صالحا، سكن الشام بقرية زيدين، وقيل بقرية جرين، وكانت له دار داخل باب شرقي، وهو مختلف في صحبته، وله روايات عن الصحابة، وكان أهل الشام يستسقون به إذا قحطوا، وقد استسقى به معاوية والضحاك بن قيس، وكان يجلسه معه على
__________
(1) في صفة الصفوة 1 / 671: واسمه مهران.
(وانظر الاصابة 2 / 58).
(2) أخرجه الامام أحمد في المسند 5 / 220.
(*)

(8/356)

المنبر، قال معاوية: قم يزيد اللهم إنا نتوسل إليك بخيارنا وصلحائنا، فيستسقي الله فيسقون، وكان يصلي الصلوات في الجامع بدمشق، وكان إذا خرج من القرية يريد الصلاة بالجامع في الليلة المظلمة يضئ له إبهام قدمه، وقيل أصابع رجليه كلها حتى يدخل الجامع، فإذا رجع أضاءت له حتى يدخل القرية.
وذكروا أنه لم يدع شجرة في قرية زيدين إلا صلى عندها ركعتين، وكان يمشي في ضوء إبهامه في الليلة المظلمة ذاهبا إلى صلاة العشاء بالجامع بدمشق وآتيا إلى قريته، وكان يشهد الصلوات بالجامع بدمشق لا تفوته به صلاة.
مات بقرية زيدين أو جرين من غوطة دمشق رحمه
الله.
ثم دخلت سنة ثنتين وسبعين ففيها كانت وقعة عظيمة بين المهلب بن أبي صفرة وبين الازارقة من الخوارج بمكان يقال له سولاق (1) ثم مكثوا نحوا من ثمانية أشهر متواقفين، وجرت بينهم حروب يطول بسطها، وقد استقصاها ابن جرير، وقتل في أثناء ذلك من هذه المدة مصعب بن الزبير، ثم إن عبد الملك أقر المهلب بن أبي صفرة (2) على الاهواز وما معها، وشكر سعيه وأثنى عليه ثناء كثيرا، ثم تواقع الناس في دولة عبد الملك بالاهواز فكسر الناس الخوارج كسرة فظيعة، وهربوا في البلاد لا يلوون على أحد، واتبعهم خالد بن عبد الله أمير الناس وداود بن محندم (3) فطردوهم، وأرسل عبد الملك إلى أخيه بشر بن مروان أن يمدهم بأربعة آلاف، فبعث إليه أربعة آلاف عليهم عتاب بن ورقاء فطردوا الخوارج كل مطرد، ولكن لقي الجيش جهدا عظيما وماتت خيولهم ولم يرجع أكثرهم إلا مشاة إلى أهليهم.
قال ابن جرير: وفي هذه السنة كان خروج أبي فديك الحارثي وهو من قيس بن ثعلبة، وغلب على البحرين، وقتل نجدة بن عامر الحارثي (4)، فبعث إليه خالد بن عبد الله أمير البصرة أخاه أمية بن عبد الله في جيش كثيف، فهزمهم أبو فديك وأخذ جارية لامية واصطفاها لنفسه،
__________
(1) في الطبري 7 / 191: سولاف، وهي قرية في غربي، دجيل من أرض خوزستان ققرب مناذر الكبرى (معجم البلدان).
(2) وكان خالد بن عبد الله بن أسيد قد عزل المهلب عن حرب الازارقة وولاها أخاه عبد العزيز وولى المهلب خراج الاهواز، فهزم عبد العزيز شر هزيمة فكتب خالد إلى عبد الملك يستخبره رأيه فكتب إليه عبد الملك: أما بعد فإن خطابي فيك حين وليتك أمر العراق كخطأك في عبد العزيز حين توليه الحرب وتولي المهلب الخراج...فابعث المهلب إلى حرب الازارقة واضمم أخاك عبد العزيز إليه (انظر الطبري 7 / 193 وابن الاعثم 6 / 303 وابن الاثير 4 / 342 والكامل للمبرد 2 / 261).
(3) في الطبري 7 / 194: داود بن قحذم.
وانظر أيضا ابن الاثير 4 / 344.
(4) في الطبري: الحنفي.
(*)

(8/357)

وكتب خالد أمير البصرة إلى عبد الملك يعلمه بما وقع، واجتمع على خالد هذا حرب أبي فديك وحرب الازارقة أصحاب قطرى بن الفجاءة بالاهواز.
قال ابن جرير: وفيها بعث عبد الملك بن مروان الحجاج بن يوسف الثقفي إلى عبد الله بن الزبير ليحاصره بمكة، قال: وكان السبب في بعثه له دون غيره، أن عبد الملك بن مروان لما أراد الرجوع إلى الشام بعد قتله مصعبا وأخذه العراق، ندب الناس إلى قتال عبد الله بن الزبير بمكة فلم يجبه أحد إلى ذلك، فقام الحجاج وقال: يا أمير المؤمنين أنا له، وقص الحجاج على عبد الملك مناما زعم أنه رآه، قال: رأيت يا أمير المؤمنين كأني أخذت عبد الله بن الزبير فسلخته، فابعث بي إليه فإني قاتله، فبعثه في جيش كثيف من أهل الشام وكتب معه أمانا لاهل مكة إن هم أطاعوه، قالوا: فخرج الحجاج في جمادى من هذه السنة ومعه ألفا فارس (1) من أهل الشام، فسلك طريق العراق ولم يعرض للمدينة حتى نزل الطائف، وجعل يبعث البعوث إلى عرفة، ويرسل ابن الزبير الخيل فيلتقيان فيهزم خيل ابن الزبير وتظفر خيل الحجاج، ثم كتب الحجاج إلى عبد الملك يستأذنه في دخول الحرم ومحاصرة ابن الزبير، فإنه قد كلت شوكته، وملت جماعته، وتفرق عنه عامة أصحابه، وسأله أن يمده برجال أيضا، فكتب عبد الملك إلى طارق بن عمرو يأمره أن يلحق بمن معه بالحجاج، وارتحل الحجاج من الطائف فنزل بئر ميمونة، وحصر ابن الزبير بالمسجد، فلما دخل ذو الحجة حج بالناس الحجاج في هذه السنة وعليه وعلى أصحابه السلاح وهم وقوف بعرفات، وكذا فيما بعدها من المشاعر، وابن الزبير محصور لم يتمكن من الحج هذه السنة، بل نحر بدنا يوم النحر، وهكذا لم يتمكن كثير ممن معه من الحج، وكذا لم يتمكن كثير ممن مع الحجاج وطارق بن عمرو أن يطوفوا بالبيت، فبقوا على إحرامهم لم يحصل لهم التحلل الثاني، والحجاج وأصحابه نزول بين الحجون وبئر ميمونة فإنا لله وإنا إليه راجعون.
قال ابن جرير: وفي هذه السنة كتب عبد الملك إلى عبد الله بن خازم أمير خراسان يدعوه إلى
بيعته ويقطعه خراسان سبع سنين، فلما وصل إليه الكتاب قال للرسول (2): بعثك أبو الذبان ؟ والله لولا أن الرسل لا تقتل لقتلتك، ولكن كل كتابه فأكله، وبعث عبد الملك إلى بكير بن وشاح (3) نائب ابن خازم على مرو يعده بأمرة خراسان إن خلع عبد الله بن خازم، فخلعه، فجاء ابن خازم فقاتله فقتل في المعركة عبد الله بن خازم أمير خراسان، قتله رجل يقال له وكيع بن
__________
(1) في الامامة والسياسة 2 / 30: في ألف وخمسمائة رجل.
وفي رواية لابن الاثير 4 / 348: في ثلاثة آلاف وفي ابن الاعثم 6 / 272: ستة آلاف رجل.
(2) واسمه سوادة بن اشتم النميري، وذكره الطبري: سورة بن أشيم النميري، وقيل سنان بن مكمل الغنوي.
(3) في ابن الاثير: ابن وساج.
(*)

(8/358)

عميرة (1)، لكن كان قد ساعده غيره، فجلس وكيع على صدره وفيه رمق، فذهب ليوء فلم يتمكن من ذلك، وجعل وكيع يقول: يا ثارات دويلة - يعني أخاه - وكان دويلة قد قتله ابن خازم، ثم إن خازم تنخم في وجه وكيع قال وكيع: لم أر أحدا أكثر ريقا منه في تلك الحال، وكان أبو هريرة إذا ذكر هذا يقول: هذه والله هي البسالة، وقال له ابن خازم: ويحك أتقتلني بأخيك ؟ لعنك الله، أتقتل كبش مصر بأخيك العلج ؟ وكان لا يساوي كفا من تراب - أو قال من نوى - قال: فاحتز رأسه وأقبل بكير بن وشاح فأراد أخذ الرأس فمنعه منه بجير بن ورقاء فضربه بجير بعموده وقيده، ثم أخذ الرأس ثم بعثه إلى عبد الملك بن مروان وكتب إليه بالنصر والظفر، فسر بذلك سرورا كثيرا، وكتب إلى بكير بن وشاح باقراره على نيابة خراسان.
وفي هذه السنة أخذت المدينة من ابن الزبير واستناب فيها عبد الملك طارق بن عمرو، الذي كان بعثه مددا للحجاج.
وهذه ترجمة عبد الله بن خازم هو عبد الله بن خازم بن أسماء السلمي أبو صالح البصري أمير خراسان أحد الشجعان المذكورين، والفرسان المشكورين، قال شيخنا الحافظ أبو الحجاج المزي في تهذيبه: ويقال له صحبة، روى عن النبي صلى الله عليه وسلم في العمامة السوداء، وهو عند أبي داود والترمذي والنسائي لكن لم
يسموه، وروى عنه سعد بن عثمان الرازي وسعيد بن الازرق.
روى أبو بشير الدولابي أنه قتل في سنة إحدى وسبعين، وقيل: في سنة سبع وثمانين، وليس هذا القول بشئ.
انتهى ما ذكره شيخنا، وقد ذكره أبو الحسن بن الاثير في الغابة في أسماء الصحابة، فقال: عبد الله بن خازم بن أسماء بن الصلت بن حبيب بن حارثة بن هلال بن سماك بن عوف بن امرئ القيس بن نهية (2) بن سليم بن منصور، أبو صالح السلمي، أمير خراسان، شجاع مشهور، وبطل مذكور، وروى عنه سعيد بن الازرق، وسعد بن عثمان، قيل إن له صحبة، وفتح سرخس، وكان أميرا على خراسان أيام فتنة ابن الزبير، وأول ما وليها سنة أربع وستين بعد موت يزيد بن معاوية وابنه معاوية، وجرى له فيها حروب كثيرة حتى تم أمره بها، وقد استقصينا أخباره في كتاب الكامل في التاريخ، وقتل سنة إحدى وسبعين.
وهكذا حكى شيخنا عن الدولابي، وكذا رأيت في التاريخ لشيخنا الذهبي.
والذي ذكره ابن جرير في تاريخه أنه قتل سنة ثنتين وسبعين، قال: وزعم بعضهم أنه قتل بعد مقتل عبد الله بن الزبير، وأن عبد الملك بعث برأس ابن الزبير إلى ابن خازم بخراسان (3)، وبعث يدعوه إلى طاعته وله خراسان عشر سنين، وأن ابن خازم لما رأى رأس ابن
__________
(1) في ابن الاثير 4 / 346: بكير بن عمرو القريعي، وفي الاصابة 2 / 301 والمعارف لابن قتيبة ص 184: وكيع بن الدورقية.
(2) في أسد الغابة 3 / 148 والاصابة 2 / 310: بهثة.
(3) في رواية الاصابة: أن عبد الملك أرسل برأس مصعب بن الزبير بعد قتله إلى ابن خازم فغسله ثم صلى عليه.
(*)

(8/359)

الزبير حلف لا يعطي عبد الملك طاعة أبدا، ودعا بطست فغسل رأس ابن الزبير وكفنه وطيبه وبعث به أهله بالمدينة، ويقال بل دفنه عنده بخراسان والله أعلم.
وأطعم الكتاب للبريد الذي جاء به وقال: لولا أنك رسول لضربت عنقك، وقال بعضهم: قطع يديه ورجليه وضرب عنقه.
وممن توفي فيها من الاعيان
الاحنف بن قيس أبو (1) معاوية بن حصين التميمي السعدي أبو بحر البصري ابن أخي صعصعة بن معاوية، والاحنف لقب له، وإنما اسمه الضحاك، وقيل صخر، أسلم في حياة النبي صلى الله عليه وسلم ولم يره، وجاء في حديث أن رسول الله صلى الله عليه وسلم دعا له، وكان سيدا شريفا مطاعا مؤمنا، عليم اللسان، وكان يضرب بحلمه المثل وله أخبار في حلمه سارت بها الركبان، قال عنه عمر بن الخطاب: هو مؤمن عليم اللسان.
وقال الحسن البصري: ما رأيت شريف قوم أفضل منه، وقال أحمد بن عبد الله العجلي: هو بصري تابعي ثقة، وكان سيد قومه، وكان أعور أحيف الرجلين ذميما قصيرا كوسجا له بيضة واحدة، احتسبه عمر عن قومه سنة يختبره، ثم قال: هذا والله السيد - أو قال السؤدد - وقيل إنه خطب عند عمر فأعجبه منطقه، قيل ذهبت عينه بالجدري، وقيل في فتح سمرقند، وقال يعقوب بن سفيان: كان الاحنف جوادا حليما، وكان رجلا صالحا.
أدرك الجاهلية ثم أسلم، وذكر للنبي صلى الله عليه وسلم فاستغفر له، وقال: كان ثقة مأمونا قليل الحديث، وكان كثير الصلاة بالليل، وكان يسرج المصباح ويصلي ويبكي حتى الصباح، وكان يضع أصبعه في المصباح ويقول: حس يا أحنف، ما حملك على كذا ؟ ما حملك على كذا ؟ ويقول لنفسه: إذا لم تصبر على المصباح فكيف تصبر على النار الكبرى ؟ وقيل له: كيف سودك قومك وأنت أرذلهم خلقة ؟ قال: لو عاب قومي الماء ما شربته، كان الاحنف من أمراء علي يوم صفين، وهو الذي صالح أهل بلخ على أربعمائة ألف دينار في كل سنة.
وله وقائع مشهودة مشهورة، وقتل من أهل خراسان خلقا كثيرا في القتال بينهما، وانتصر عليهم.
وقال الحاكم: وهو الذي افتتح مرو الروذ، وكان الحسن وابن سيرين في جيشه، وهو الذي افتتح سمرقند وغيرها من البلاد.
وقيل إنه مات سنة سبع وستين، وقيل غير ذلك، عن سبعين سنة.
وقيل عن أكثر من ذلك.
ومن كلامه وقد سئل عن الحكم ما هو ؟ فقال: الذل مع الصبر، وكان إذا تعجب الناس من حلمه يقول: والله إني لاجد ما يجدون، ولكني صبور.
وقال: وجدت الحلم أنصر لي من
__________
(1) في الاصابة 1 / 100 والمعارف ص 186 ابن معاوية.
ذكر ابن قتيبة في نسبه: هو صخر بن قيس بن معاوية بن
حصن بن عباد بن مرة بن عبيد بن تميم ورهطه بنو مرة بن عبيد.
وهو أبو اليقظان.
(*)

(8/360)

الرجال وقد انتهى إليه الحلم والسؤدد، وقال: احيى معروفك باماتة ذكره، وقال عجبت لمن يجري مجرى البول مرتين كيف يتكبر ؟ وقال: ما أتيت باب أحد من هؤلاء إلا أن أدعى، ولا دخلت بين اثنين إلا أن يدخلاني بينهما (1)، وقيل له: بم سدت قومك ؟ قال: بتركي من الامر مالا يعنيني، كما عناك من أمري ما لا يعنيك.
وأغلظ له رجل في الكلام وقال: والله يا أحنف لئن قلت لي واحدة لتسمعن بدلها عشرا، فقال له: إنك إن قلت لي عشرا لا تسمع مني واحدة، وكان يقول في دعائه: اللهم إن تعذبني فأنا أهل لذلك، وإن تغفر لي فأنت أهل لذلك.
وقد كان زياد بن أبيه يقر به ويدنيه، فلما مات زياد وولي ابنه عبيد الله لم يرفع به رأسا، فتأخرت عنده منزلته، فلما وفد برؤوساء أهل العراق على معاوية أدخلهم عليه على مراتبهم عنده، فكان الاحنف آخر من أدخله عليه، فلما رآه معاوية أجله وعظمه، وأدناه وأكرمه، وأجلسه معه على الفراش، ثم أقبل عليه يحادثه دونهم، ثم شرع الحاضرون في الثناء على ابن زياد والاحنف ساكت، فقال له معاوية: مالك لا تتكلم ؟ قال: إن تكلمت خالفتهم، فقال معاوية: أشهدكم أني قد عزلته عن العراق، ثم قال لهم.
انظروا لكم نائبا، وأجلهم ثلاثة أيام، فاختلفوا بينهم اختلافا كثيرا، ولم يذكر أحد منهم بعد ذلك عبيد الله، ولا طلبه أحد منهم، ولم يتكلم الاحنف في ذلك كلمة واحدة مع أحد منهم، فلما اجتمعوا بعد ثلاث أفاضوا في ذلك الكلام، وكثر اللغط، وارتفعت الاصوات والاحنف ساكت، فقال له معاوية: تكلم، فقال له: إن كنت تريد أن تولي فيها أحدا من أهل بيتك فليس فيهم من هو مثل عبيد الله، فإنه رجل حازم لا يسد أحد منهم مسده، وإن كنت تريد غيره فأنت أعلم بقرابتك، فرده معاوية إلى الولاية، ثم قال له بينه وبينه: كيف جهلت مثل الاحنف ؟ إنه هو الذي عزلك وولاك وهو ساكت، فعظمت منزلة الاحنف بعد ذلك عند ابن زياد جدا.
توفي الاحنف بالكوفة وصلى عليه مصعب بن الزبير، ومشى في جنازته، وقد تقدمت له
حكاية، ذكر الواقدي أنه قدم على معاوية فوجده غضبان على ابنه يزيد، وأنه أصلح بينهما بكلام، قال فبعث معاوية إلى يزيد بمال جزيل وقماش كثير، فأعطى يزيد نصفه للاحنف والله سبحانه أعلم.
البراء بن عازب ابن الحارث بن عدي بن مجدعة (2) بن حارثة بن الحارث بن الخزرج بن عمرو بن مالك بن أوس الانصاري الحارثي الاوسي.
صحابي جليل، وأبوه أيضا صحابي، روى عن رسول الله صلى الله عليه وسلم
__________
(1) انظر كلامه مفصلا في الكامل للمبرد ج 1 / 75 وص 104.
(2) كذا بالاصل والاستيعاب والاصابة، ولم يذكر ابن الكلبي في نسبه مجدعة وهو أصوب.
(*)

(8/361)

أحاديث كثيرة، وحدث عن أبي بكر وعمر وعثمان وعلي وغيرهم، وعنه جماعة من التابعين وبعض الصحابة.
وقيل إنه مات بالكوفة أيام ولاية مصعب بن الزبير على العراق.
عبيدة السلماني القاضي وهو عبيدة بن عمرو ويقال ابن قيس بن عمرو السلماني المرادي أبو عمرو الكوفي.
وسلمان بطن من مراد، أسلم عبيدة في حياة النبي صلى الله عليه وسلم وروى عن ابن مسعود وعلي وابن الزبير.
وحدث عنه جماعة من التابعين، وقال الشعبي: كان يوازي شريحا في القضاء، قال ابن نمير: كان شريح إذا أشكل عليه أمر كتب إلى عبيدة فيه، وانتهى إلى قوله، وقد أثنى عليه غير واحد، وكانت وفاته في هذه السنة، وقيل سنة ثلاث وقيل أربع وسبعين فالله أعلم.
وقد قيل إن مصعب بن الزبير قتل فيها فالله أعلم.
وممن توفي فيها أيضا عبد الله بن السائب بن صيفي المخزومي، له صحبة ورواية، وقرأ على أبي بن كعب، وقرأ عليه مجاهد وغيره.
عطية بن بشر المازني له صحبة ورواية.
عبيدة بن نضيلة
أبو معاوية الخزاعي الكوفي مقرئ أهل الكوفة، مشهور بالخير والصلاح، توفي بالكوفة في هذه السنة.
عبد الله بن قيس الرقيات القرشي العامري أحد الشعراء، مدح مصعبا وابن جعفر.
عبد الله بن حمام أبو عبد الرحمن الشاعر السلولي هجا بني أمية بقوله: شربنا الغيض حتى لو سقينا * دماء بني أمية ما روينا ولو جاؤوا برملة أو بهند * لبايعنا أمير المؤمنينا وكان عبيدة السلماني أعورا، وكان أحد أصحاب ابن مسعود الذين يفتنون الناس.
توفي بالكوفة.
ثم دخلت سنة ثلاث وسبعين فيها كان مقتل عبد الله بن الزبير رضي الله عنه على يدي الحجاج بن يوسف الثقفي المبير

(8/362)

قبحه الله وأخزاه، قال الواقدي: حدثني مصعب بن نائب عن نافع مولى بني أسد - وكان عالما بفتنة ابن الزبير - قال: حصر ابن الزبير ليلة هلال الحجة (1) سنة ثنتين وسبعين وقتل لسبع عشرة ليلة خلت من جمادى الاول (2) سنة ثلاث وسبعين، فكان حصر الحجاج له خمسة أشهر وسبع عشرة ليلة (3).
وقد ذكرنا فيما تقدم أن الحجاج حج بالناس في هذه السنة الخارجة، وكان في الحج ابن عمر، وقد كتب عبد الملك إلى الحجاج أن يأتم بابن عمر في المناسك كم ثبت ذلك في الصحيحين، فلما استهلت هذه السنة استهلت وأهل الشام محاصرون أهل مكة، وقد نصب الحجاج المنجنيق على مكة ليحصر أهلها حتى يخرجوا إلى الامان والطاعة لعبد الملك وكان مع الحجاج الحبشة، فجعلوا يرمون بالمنجنيق فقتلوا خلقا كثيرا، وكان معه خمس مجانيق فألح عليها بالرمي من كل مكان، وحبس عنهم الميرة، والماء، فكانوا يشربون من ماء زمزم، وجعلت الحجارة
تقع في الكعبة، والحجاج يصيح بأصحابه: يا أهل الشام الله الله في الطاعة، فكانوا يحملون على ابن الزبير حتى يقال إنهم آخذوه في هذه الشدة، فيشد عليهم ابن الزبير وليس معه أحد حتى يخرجهم من باب بني شيبة، ثم يكرون عليه فيشد عليهم، فعل ذلك مرارا، وقتل يومئذ جماعة منهم وهو يقول: هذا وأنا ابن الحواري.
وقيل لابن الزبير ألا تكلمهم في الصلح ! ! فقال: والله لو وجدوكم في جوف الكعبة لذبحوكم جميعا والله لا أسألهم صلحا أبدا.
وذكر غير واحد أنهم لما رموا بالمنجنيق جاءت الصواعق والبروق والرعود حتى جعلت تعلو أصواتها على صوت المنجنيق، ونزلت صاعقة فأصابت من الشاميين اثني عشر رجلا فضعفت عند ذلك قلوبهم عن المحاصرة، فلم يزل الحجاج يشجعهم ويقول: إني خبير بهذه البلاد، هذه بروق تهامة ورعودها وصواعقها، وإن القوم يصيبهم مثل الذي يصيبكم، وجاءت صاعقة من الغد فقتلت من أصحاب ابن الزبير جماعة كثيرة أيضا، فجعل الحجاج يقول: ألم أقل لكم إنهم يصابون مثلكم وأنتم على الطاعة وهم على المخالفة، وكان أهل الشام يرتجزون وهم يرمون بالمنجنيق ويقولون: مثل الفنيق المزبد * نرمي بها أعواد هذا المسجد (4)
__________
(1) في الطبري 7 / 202 وأسد الغابة 3 / 163.
وفي الامامة والسياسة 2 / 30 ومروج الذهب 3 / 135: ذي القعدة.
(2) في الاخبار الطوال ص 314 وابن الاثير 4 / 356: جمادى الآخرة، وفي مروج الذهب لاربع عشرة ليلة خلت من جمادى الاولى سنة ثلاث وسبعين، وذلك يوم الثلاثاء.
وفي فتوح ابن الاعثم 6 / 279: يوم الثلاثاء لثلاث عشرة ليلة خلت من جمادى الاولى.
(3) في مروج الذهب 3 / 135: كانت مدة حصار الحجاج لابن الزبير بمكة خمسين ليلة.
(4) في الاخبار الطوال: خطارة مثل الفنيق الملبد * نرمي بها عواذ أهل المسجد وفي ابن الاثير 4 / 351: وكان أهل الشام يقولون: = (*)

(8/363)

فنزلت صاعقة على المنجنيق فاحرقته، فتوقف أهل الشام عن الرمي والمحاصرة فخطبهم الحجاج فقال: ويحكم ألم تعلموا أن النار كانت تنزل على من كان قبلنا فتأكل قربانهم إذا تقبل منهم ؟ فلولا أن عملكم مقبول ما نزلت النار فأكلته، فعادوا إلى المحاصرة.
وما زال أهل مكة يخرجون إلى الحجاج بالامان ويتركون ابن الزبير حتى خرج إليه قريب من عشرة آلاف، فأمنهم وقل أصحاب ابن الزبير جدا، حتى خرج إلى الحجاج حمزة وخبيب ابنا عبد الله بن الزبير، فأخذا لانفسهما أمانا من الحجاج فأمنهما، ودخل عبد الله بن الزبير على أمه فشكا إليها خذلان الناس له، وخروجهم إلى الحجاج حتى أولاده وأهله، وأنه لم يبق معه إلا اليسير، ولم يبق لهم صبر ساعة، والقوم يعطونني ما شئت من الدنيا، فما رأيك ؟ فقالت: يا بني أنت أعلم بنفسك إن كنت تعلم أنك على حق وتدعو إلى حق فاصبر عليه فقد قتل عليه أصحابك، ولا تمكن من رقبتك يلعب بها غلمان بني أمية، وإن كنت تعلم أنك إنما أردت الدنيا فلبئس العبد أنت، أهلكت نفسك وأهلكت من قتل معك، وإن كنت على حق فما وهن الدين وإلى كم خلودك في الدنيا ؟ القتل أحسن.
فدنا منها فقبل رأسها وقال: هذا والله رأيي، ثم قال: والله ما ركنت إلى الدنيا ولا أحببت الحياة فيها، وما دعاني إلى الخروج إلا الغضب لله أن تستحل حرمته، ولكني أحببت أن أعلم رأيك فزدتيني بصيرة مع بصيرتي، فانظري يا أماه فإني مقتول في يومي هذا فلا يشتد حزنك، وسلمي لامر الله، فإن ابنك لم يتعمد إتيان منكر، ولا عمل بفاحشة قط، ولم يجر في حكم الله، ولم يغدر في أمان ولم يتعمد ظلم مسلم ولا معاهد، ولم يبلغني ظلم عن عامل فرضيته بل أنكرته، ولم يكن عندي آثر من رضى ربي عز وجل، اللهم إني لا أقول هذا تزكية لنفسي، اللهم أنت أعلم بي مني ومن غيري، ولكني أقول ذلك تعزية لامي لتسلو عني، فقالت أمه: إني لارجو من الله أن يكون عزائي فيك حسنا، إن تقدمتني أو تقدمتك، ففي نفسي اخرج يا بني حتى أنظر ما يصير إليه أمرك، فقال جزاك الله يا أمه خيرا فلا تدعي الدعاء قبل وبعد.
فقالت: لا أدعه أبدا لمن قتل على باطل فلقد قتلت على حق، ثم قالت: اللهم ارحم طول ذلك القيام وذلك النحيب والظمأ في هواجر المدينة ومكة، وبره بأبيه
وبي، اللهم إني قد سلمته لامرك فيه ورضيت بما قضيت فقابلني في عبد الله بن الزبير بثواب الصابرين الشاكرين.
ثم أخذته إليها فاحتضنته لتودعه واعتنقها ليودعها - وكانت قد أضرت في آخر عمرها - فوجدته لابسا درعا من حديد فقالت: يا بني ما هذا لباس من يريد ما نريد من الشهادة ! ! فقال: يا أماه إنما لبسته لاطيب خاطرك وأسكن قلبك به، فقالت: لا يا بني ولكن
__________
يا بن الزبير طالما عصيكا * وطالما عنيتنا إليكا لتجزين بالذي أتيكا وفيه ص 124: أن أهل الشام جعلوا يرتجزون ويقولون: وذكر الشعر كما في الاصل، وكان ذلك في حصار الكعبة سنة أربع وستين في حصار حصين بن نمير أيام يزيد بن معاوية.
(*)

(8/364)

انزعه فنزعه وجعل يلبس بقية ثيابه ويتشدد وهي تقول: شمر ثيابك، وجعل يتحفظ من أسفل ثيابه لئلا تبدو عورته إذا قتل، وجعلت تذكره بأبيه الزبير، وجده أبي بكر الصديق، وجدته صفية بنت عبد المطلب، وخالته عائشة زوج رسول الله صلى الله عليه وسلم وترجيه القدوم عليهما إذا هو قتل شهيدا، ثم خرج من عندها فكان ذلك آخر عهده بها رضي الله عنهما وعن أبيه وأبيها.
قالوا: وكان يخرج من باب المسجد الحرام وهناك خمسمائة فارس وراجل فيحمل عليهم فيتفرقون عنه يمينا وشمالا، ولا يثبت له أحد وهو يقول: إني إذا أعرف يومي أصبر (1) * إذ بعضهم يعرف ثم ينكر وكانت أبواب الحرم قد قل من يحرسها من أصحاب ابن الزبير، وكان لاهل حمص حصار الباب الذي يواجه باب الكعبة، ولاهل دمشق باب بني شيبة، ولاهل الاردن باب الصفا، ولاهل فلسطين باب بنى جمح، ولاهل قنسرين باب بني سهم (2)، وعلى كل باب قائد ومعه أهل تلك البلاد، وكان الحجاج وطارق بن عمرو في ناحية الابطح، وكان ابن الزبير لا يخرج على أهل الباب إلا فرقهم وبدد شملهم، وهو غير ملبس حتى يخرجهم إلى الابطح ثم يصيح: لو كان قرني واحدا كفيته
فيقول ابن صفوان وأهل الشام أيضا: إي والله وألف رجل، ولقد كان حجر المنجنيق يقع على طرف ثوبه فلا ينزعج بذلك، ثم يخرج إليهم فيقاتلهم كأنه أسد ضاري، حتى جعل الناس يتعجبون من إقدامه وشجاعته، فلما كان ليلة الثلاثاء السابع عشر من جمادى الاولى من هذه السنة بات ابن الزبير يصلي طول ليلته ثم جلس فاحتبى بحميلة سيفه فأغفى ثم انتبه مع الفجر على عادته، ثم قال: أذن يا سعد، فأذن عند المقام، وتوضأ ابن الزبير ثم صلى ركعتي الفجر، ثم أقيمت الصلاة فصلى الفجر، ثم قرأ سورة ن حرفا حرفا (3)، ثم سلم فحمد الله وأثنى عليه ثم قال: اكشفوا وجوهكم حتى أنظر إليكم، فكشفوا وجوههم وعليهم المغافر، فحرضهم وحثهم على القتال والصبر، ثم نهض ثم حمل وحملوا حتى كشفوهم إلى الحجون فجاءته آجرة فأصابته في وجهه فارتعش لها (4)، فلما وجد سخونة الدم يسيل على وجهه تمثل بقول بعضهم:
__________
(1) زيد في الطبري 7 / 204 وابن الاثير 4 / 355 شعرا بعده: وإنما يعرف يوميه الحر وفي ابن الاثير: يومه.
(2) في ابن الاثير: بني تميم.
(3) كذا بالاصل والطبري 7 / 204 وتاريخ الاسلام للذهبي 3 / 174 وفي ابن الاعثم 6 / 278: فقرأ بهم الركعة الاولى بأم الكتاب وسبح اسم ربك الاعلى وفي الثانية بأم الكتاب وسورة الاخلاص.
(4) في ابن الاثير: رماه رجل من السكون، وفي ابن الاعثم 6 / 279: واعتوره رجلان من أهل الشام فضربه أحدهما بسيفه فأوهنه، وضربه الآخر على رأسه فسقط.
(*)

(8/365)

ولسنا على الاعقاب تدمى كلومنا * ولكن على أقدامنا تقطر الدما ثم سقط إلى الارض فأسرعوا إليه فقتلوه (1) رضي الله عنه، وجاؤوا إلى الحجاج فأخبروه فخر ساجدا قبحه الله، ثم قام هو وطارق بن عمرو حتى وقفا عليه وهو صريع، فقال طارق: ما ولدت النساء أذكر من هذا، فقال الحجاج: تمدح من يخالف طاعة أمير المؤمنين ؟ قال: نعم ! هو أعذر لانا محاصروه وليس هو في حصن ولا خندق ولا منعة ينتصف منا، بل يفضل علينا في كل موقف، فلما بلغ ذلك عبد الملك ضرب طارقا.
وروى ابن عساكر في ترجمة الحجاج أنه لما قتل ابن
الزبير ارتجت مكة بكاء على عبد الله بن الزبير رحمه الله، فخطب الحجاج الناس فقال: أيها الناس ! إن عبد الله بن الزبير من خيار هذه الامة حتى رغب في الخلافة ونازعها أهلها وألحد في الحرم فأذاقه من عذابه الاليم، وإن آدم كان أكرم على الله من ابن الزبير، وكان في الجنة، وهي أشرف من مكة، فلما خالف أمر الله وأكل من الشجرة التي نهي عنها أخرجه الله من الجنة، قوموا إلى صلاتكم يرحمكم الله، وقيل إنه قال: يا أهل مكة إكباركم واستعظامكم قتل ابن الزبير، فإن ابن الزبير كان من خيار هذه الامة حتى رغب في الدنيا ونازع الخلافة أهلها، فخلع طاعة الله وألحد في حرم الله، ولو كانت مكة شيئا يمنع القضاء لمنعت آدم حرمة الجنة وقد خلقه الله بيده، ونفخ فيه من روحه، وأسجد له ملائكته.
وعلمه أسماء كل شئ، فلما عصاه أخرجه من الجنة وأهبطه إلى الارض، وآدم أكرم على الله من ابن الزبير، وان ابن الزبير غير كتاب الله.
فقال له عبد الله بن عمر: لو شئت أن أقول لك كذبت لقلت، والله إن ابن الزبير لم يغير كتاب الله، بل كان قواما به صواما، عاملا بالحق.
ثم كتب الحجاج إلى عبد الملك بما وقع، وبعث برأس ابن الزبير مع رأس عبد الله بن صفوان وعمارة بن (2) حزم إلى عبد الملك، ثم أمرهم إذا مروا بالمدينة أن ينصبوا الرؤوس بها، ثم يسيروا بها إلى الشام، ففعلوا ما أمرهم به، وأرسل بالرؤوس مع رجل من الازد فأعطاه عبد الملك خمسمائة دينار، ثم دعا بمقراض فأخذ من ناصيته ونواصي أولاده فرحا بمقتل ابن الزبير، عليهم من الله ما يستحقون.
ثم أمر الحجاج بجثة ابن الزبير فصلبت على ثنية كدا عند الحجون، يقال منكسة، فما زالت مصلوبة، حتى مر به عبد الله بن عمر فقال: رحمة الله عليك يا أبا خبيب، أما والله لقد كنت صواما قواما، ثم قال: أما آن لهذا الراكب أن ينزل (3) ؟ فبعث الحجاج فأنزل عن
__________
(1) في ابن الاثير: قتله رجل من مراد.
(2) في ابن الاثير والطبري: عمارة بن عمرو بن حزم.
(3) نسب ابن الاعثم 6 / 278 هذا القول إلى اسماء أم الزبير قالته للحجاج في اليوم الثالث لمقتل ابنها، وقابلته تستأذنه في انزاله ودفنه فرفض، ثم رق لها وأمر بانزاله وحمل إليها فصب عليه الماء وحنط وكفن وصلي عليه
ودفن.
(*)

(8/366)

الحذع ودفن هناك.
ودخل الحجاج إلى مكة فأخذ البيعة من أهلها إلى عبد الملك بن مروان، ولم يزل الحجاج مقيما بمكة حتى أقام للناس الحج عامه هذا أيضا وهو على مكة واليمامة واليمن.
وهذه ترجمة أمير المؤمنين عبد الله بن الزبير هو عبد الله بن الزبير بن العوام بن خويلد بن أسد بن عبد العزى بن قصي بن كلاب، أبو بكر ويقال له أبو خبيب القرشي الاسدي، أول مولود ولد بعد الهجرة بالمدينة من المهاجرين، وأمه أسماء بنت أبي بكر الصديق، ذات النطاقين، هاجرت وهي حامل به تم فولدته بقبا أول مقدمهم المدينة وقيل إنما ولدته في شوال سنة ثنتين من الهجرة، قاله الواقدي ومصعب الزبيري وغيرهما، والاول أصح لما رواه أحمد عن أبي أسامة عن هشام عن أبيه عن أسماء أنها حملت بعبد الله بمكة قالت: فخرجت به وأنا متم فأتيت المدينة فنزلت بقبا فولدته، ثم أتيت به رسول الله صلى الله عليه وسلم فوضعه في حجره ثم دعا بتمرة فمضغها ثم تفل في فيه، فكان أول ما دخل في جوفه ريق رسول الله صلى الله عليه وسلم، قالت: ثم حنكه ثم دعا له وتبرك عليه، فكان أول مولود ولد في الاسلام.
وهو صحابي جليل، روى عن النبي صلى الله عليه وسلم أحاديث، وروى عن أبيه وعمر وعثمان وغيرهم.
وعنه جماعة من التابعين، وشهيد الجمل، مع أبيه وهو صغير، وحضر خطبة عمر بالجابية، ورواها عنه بطولها.
ثبت ذلك من غير وجه.
وقدم دمشق لغزو القسطنطينية، ثم قدمها مرة أخرى وبويع بالخلافة أيام يزيد بن معاوية لما مات معاوية بن يزيد، فكان على الحجاز واليمن والعراقين ومصر وخراسان وسائر بلاد الشام إلا دمشق، وتمت البيعة له سنة أربع وستين وكان الناس بخير في زمانه.
وثبت من غير وجه عن هشام عن أبيه عن أسماء أنها خرجت بعبد الله من مكة مهاجرة وهي حبلى به فولدته بقبا أول مقدمهم المدينة، فأتت به رسول الله صلى الله عليه وسلم فحنكه وسماه عبد الله ودعا له، وفرح المسلمون به لانه كانت اليهود قد زعموا أنهم قد سحروا المهاجرين فلا يولد لهم في المدينة، فلما ولد ابن الزبير كبر المسلمون، وقد سمع عبد الله بن عمر جيش الشام حين كبروا عند قتله،
فقال: أما والله للذين كبروا عند مولده خير من هؤلاء الذين كبروا عند قتله.
وأذن الصديق في أذنه حين ولد رضي الله عنهما، ومن قال إن الصديق طاف به حول الكعبة وهو في خرقة فهو واهم والله أعلم.
وإنما طاف الصديق به في المدينة ليشتهر أمر ميلاده على خلاف ما زعمت اليهود.
وقال مصعب الزبيري: كان عارضا عبد الله خفيفين، وما اتصلت لحيته حتى بلغ ستين سنة، وقال الزبير بن بكار: حدثني علي بن صالح، عن عامر بن صالح، عن سالم بن عبد الله بن عروة عن أبيه أن رسول الله صلى الله عليه وسلم كلم في غلمة ترعرعوا منهم عبد الله بن جعفر، وعبد الله بن الزبير، وعمر بن أبي سلمة، فقيل يا رسول الله لو بايعتهم فتصيبهم بركتك ويكون لهم ذكر، فأتي بهم إليه فكأنهم تكعكعوا واقتحم عبد الله بن الزبير، فتبسم رسول الله صلى الله عليه وسلم وقال: " إنه ابن أبيه وبايعه ".
وقد روي من غير وجه أن عبد الله بن الزبير شرب من دم النبي صلى الله عليه وسلم، " كان النبي صلى الله عليه وسلم قد احتجم

(8/367)

في طست فأعطاه عبد الله بن الزبير ليريقه فشربه فقال له لا تمسك النار إلا تحلة القسم، وويل لك من الناس وويل للناس منك ".
وفي رواية أنه قال له: " يا عبد الله اذهب بهذا الدم فأهريقه حيث لا يراك أحد، فلما بعد عمد إلى ذلك الدم فشربه، فلما رجع قال: ما صنعت بالدم ؟ قال: إني شربته لازداد به علما وإيمانا، وليكون شئ من جسد رسول الله صلى الله عليه وسلم في جسدي، وجسدي أولى به من الارض، فقال: ابشر لا تمسك النار أبدا.
وويل لك من الناس وويل للناس منك ".
وقال محمد بن سعد: أنبأ مسلم بن إبراهيم ثنا الحارث بن عبيد، ثنا أبو عمران الجوني أن نوفا كان يقول: إني لاجد في كتاب الله المنزل أن ابن الزبير فارس الخلفاء.
وقال حماد بن زيد، عن ثابت البناني قال: كنت أمر بعبد الله بن الزبير وهو يصلي خلف المقام كأنه خشبة منصوبة لا يتحرك.
وقال الاعمش عن يحيى بن وثاب: كان ابن الزبير إذا سجد وقعت العصافير على ظهره تصعد وتنزل لا تراه إلا جذم حائط.
وقال غيره: كان ابن الزبير يقوم ليله حتى يصبح، ويركع ليله حتى يصبح، ويسجد ليله حتى يصبح.
وقال بعضهم: ركع ابن الزبير يوما فقرأت البقرة وآل عمران والنساء والمائدة وما رفع رأسه.
وقال عبد الرزاق عن ابن جريج عن عطاء: كنت إذا
رأيت ابن الزبير يصلي كأنه كعب راسب، وفي رواية ثابت.
وقال أحمد: تعلم عبد الرزاق الصلاة من ابن جريج، وابن جريج من عطاء، وعطاء من ابن الزبير، وابن الزبير من الصديق، والصديق من رسول الله صلى الله عليه وسلم.
وقال الحميدي عن سفيان بن عيينة عن هشام بن عروة عن ابن المنكدر قال: لو رأيت ابن الزبير يصلي كأنه غصن شجرة يصفقها الريح، والمنجنيق يقع ها هنا وها هنا.
قال سفيان: كأنه لا يبالي به ولا يعده شيئا.
وحكى بعضهم لعمر بن عبد العزيز أن حجرا من المنجنيق وقع على شرفة المسجد فطارت فلقة منه فمرت بين لحية ابن الزبير وحلقه، فما زال عن مقامه ولا عرف ذلك في صورته، فقال عمر بن عبد العزيز: لا إله إلا الله، جاء ما وصفت.
وقال عمر بن عبد العزيز يوما لابن أبي مليكة: صف لنا عبد الله بن الزبير، فقال: والله ما رأيت جلدا قط ركب على لحم ولا لحما على عصب ولا عصبا على عظم مثله، ولا رأيت نفسا ركبت بين جنبين مثل نفسه، ولقد مرت آجرة من رمي المنجنيق بين لحيته وصدره فوالله ما خشع ولا قطع لها قراءته، ولا ركع دون ما كان يركع، وكان إذا دخل في الصلاة خرج من كل شئ إليها.
ولقد كان يركع فيكاد الرخم أن يقع على ظهره ويسجد فكأنه ثوب مطروح.
وقال أبو القاسم البغوي: عن علي بن الجعد، عن شعبة، عن منصور بن زاذان قال: أخبرني من رأى ابن الزبير يسرب في صلاته وكان ابن الزبير من المصلين.
وسئل ابن عباس عن ابن الزبير فقال: كان قارئا لكتاب الله، متبعا لسنة رسول الله، قانتا لله صائما في الهواجر من مخافة الله، ابن حواري رسول الله، وأمه بنت الصديق، وخالته عائشة حبيبة حبيب الله، زوجة رسول الله، فلا يجهل حقه إلا من أعماه الله.
وروي أن ابن الزبير كان يوما يصلي فسقطت حية من السقط فطوقت على بطن ابنه هاشم فصرخ النسوة وانزعج أهل المنزل واجتمعوا على قتل تلك

(8/368)

الحية فقتلوها، وسلم الولد، فعلوا هذا كله وابن الزبير في الصلاة لم يلتفت ولا درى بما جرى حتى سلم.
وقال الزبير بن بكار: حدثني محمد بن الضحاك الخزامي وعبد الملك بن عبد العزيز ومن لا أحصي كثرة من أصحابنا أن ابن الزبير كان يواصل الصوم سبعا، يصوم يوم الجمعة ولا
يفطر إلا ليلة الجمعة الاخرى، ويصوم بالمدينة ولا يفطر إلا بمكة، ويصوم بمكة فلا يفطر إلا بالمدينة، وكان إذا أفطر أول ما يفطر على لبن لقحة وسمن وصبر، وفي رواية أخرى فأما اللبن فيعصمه، وأما السمن فيقطع عنه العطش، وأما الصبر فيفتق الامعاء.
وقال ابن معين: عن روح عن حبيب بن الشيهد عن ابن أبي مليكة قال: كان ابن الزبير يواصل سبعة أيام ويصبح في الثامن وهو أليثنا.
وروي مثله من غير وجه.
وقال بعضهم: لم يكن يأكل في شهر رمضان سوى مرة واحدة في وسطه.
وقال خالد بن أبي عمران: كان ابن الزبير لا يفطر من الشهر إلا ثلاثة أيام.
ومكث أربعين سنة لم ينزع ثوبه عن ظهره.
وقال ليث عن مجاهد: لم يكن أحد يطيق ما يطيقه ابن الزبير من العبادة رضي الله عنه.
ولقد جاء سيل مرة فطبق البيت فجعل ابن الزبير يطوف سباحة، وقال بعضهم: كان ابن الزبير لا ينازع في ثلاث، في العبادة والشجاعة والفصاحة.
وقد ثبت أن عثمان جعله في النفر الذين نسخوا المصاحف مع زيد بن ثابت وسعيد بن العاص وعبد الرحمن بن الحارث بن هشام وذكره سعيد بن المسيب في خطباء الاسلام مع معاوية وابنه وسعيد بن العاص وابنه، وقال عبد الواحد بن أيمن: رأيت على ابن الزبير رداءا يمانيا عدنيا يصلي فيه، وكان صيتا إذا خطب تجاوبه الجبلان أبو قبيس وزروراء.
وكان آدم نحيفا ليس بالطويل، وكان بين عينيه أثر السجود كثير العبادة مجتهدا شهما فصيحا صواما قواما شديد البأس ذا أنفة له نفس شريفة وهمة عالية، وكان خفيف اللحية ليس في وجهه من الشعر إلا قليلا.
وكانت له جمة وكان له لحية صفراء.
وقد ذكرنا أنه شهد مع ابن أبي سرح قتال البربر وكانوا في عشرين ومائة ألف، والمسلمون عشرون ألفا، فأحاطوا بهم من كل جانب، فما زال عبد الله بن الزبير يحتال حتى ركب في ثلاثين فارسا، وسار نحو ملك البربر وهو منفرد وراء الجيش، وجواريه يظللنه بريش النعام، فساق حتى انتهى إليه والناس يظنون أنه ذاهب برسالة إلى الملك، فلما فهمه الملك ولى مدبرا فلحقه عبد الله فقتله واحتز رأسه وجعله في رأس رمح وكبر وكبر المسلمون، وحملوا على البربر فهزموهم بين أيديهم فقتلوا منهم خلقا كثيرا وغنموا أموالا وغنائم كثيرة جدا، وبعث ابن أبي سرح بالبشارة مع ابن الزبير فقص على عثمان الخبر وكيف جرى، فقال له عثمان: إن استطعت
أن تؤدي هذا للناس فوق المنبر، قال: نعم ! فصعد ابن الزبير فوق المنبر فخطب الناس وذكر لهم كيفية ما جرى، قال عبد الله: فالتفت فإذا أبي الزبير في جملة من حضر، فلما تبينت وجهه كاد أن يرتج علي في الكلام من هيبته في قلبي، فرمزني بعينه وأشار إلي ليحضني، فمضيت في الخطبة كما كنت، فلما نزلت قال: والله لكأني أسمع خطبة أبي بكر الصديق حين سمعت خطبتك يا بني.
وقال أحمد بن أبي الحواري: سمعت أبا سليمان الدارني يقول: خرج ابن الزبير في ليلة مقمرة على

(8/369)

راحلة له فنزل في تبوك فالتفت فإذا على الراحلة شيخ أبيض الرأس واللحية فشد عليه ابن الزبير فتنحى عنها فركب ابن الزبير راحلته ومضى، قال فناداه: والله يا بن الزبير لو دخل قلبك الليلة مني شعرة لخبلتك، قال: ومنك أنت يا لعين يدخل قلبي شئ ؟ وقد روى لهذه الحكاية شواهد من وجوه أخرى جيدة، وروى عبد الله بن المبارك: عن إسحاق بن يحيى، عن عامر بن عبد الله بن الزبير، قال: أقبل عبد الله بن الزبير من العمرة في ركب من قريش فلما كانوا عند الينا صب (1) أبصروا رجلا عند شجرة، فتقدمهم ابن الزبير، فلما انتهى إليه سلم عليه فلم يعبأ به ورد ردا ضعيفا، ونزل ابن الزبير فلم يتحرك له الرجل، فقال له ابن الزبير: تنح عن الظل، فانحاز متكارها، قال ابن الزبير: فجلست وأخذت بيده وقلت: من أنت ؟ فقال: رجل من الجن، فما عدا أن قالها حتى قامت كل شعرة مني فاجتذبته وقلت: أنت رجل من الجن وتبدو إلي هكذا ؟ وإذا له سفلة وانكسر ونهرته وقلت: إلي تتبدا وأنت من أهل الارض، فذهب هاربا وجاء أصحابي فقالوا: أين الرجل الذي كان عندك ؟ فقلت: إنه كان من الجن فهرب.
قال: فما منهم رجل إلا سقط إلى الارض عن راحلته، فأخذت كل رجل منهم فشددته على راحلته حتى أتيت بهم الحج وما يعقلون.
وقال سفيان بن عيينة قال ابن الزبير: دخلت المسجد ذات ليلة فإذا نسوة يطفن بالبيت فأعجبنني، فلما قضين طوافهن خرجن فخرجت في أثرهن لاعلم أين منزلهن، فخرجن من مكة حتى أتين العقبة ثم انحدرن حتى أتين فجا فدخلن خربة فدخلت في أثرهن.
فإذا مشيخة جلوس فقالوا: ما جاء بك يا بن الزبير ؟ فقلت: أشتهي رطبا، وما بمكة يومئذ من
رطبة، فأتوني برطب فأكلت ثم قالوا: احمل ما بقي معك، فجئت به المنزل فوضعته في سفط وجعلت السفط في صندوق، ثم وضعت رأسي لانام، فبينما أنا بين النائم واليقظان إذ سمعت جلبة في البيت، فقال بعضهم لبعض أين وضعه ؟ قالوا: في الصندوق، ففتحوه فإذا هو في السفط داخله، فهموا بفتحه فقال بعضهم: إنه ذكر اسم الله عليه، فأخذوا السفط بما فيه فذهبوا به، قال.
فلم آسف على شئ أسفي كيف لم أثب عليهم وهم في البيت.
وقد كان عبد الله بن الزبير ممن حاجف عن عثمان يوم الدار، وجرح يومئذ بضع عشرة جراحة، وكان على الراجلة يوم الجمل وجرح يومئذ تسع عشرة جراحة أيضا، وقد تبارز يومئذ هو ومالك بن الحارث بن الاشتر، فاتحدا فصرع الاشتر ابن الزبير فلم يتمكن من القيام عنه، بل احتضنه ابن الزبير وجعل ينادي: اقتلوني ومالكا، واقتلوا مالكا معي، فأرسلهما مثلا.
ثم تفرقا ولم يقدر عليه الاشتر، وقد قيل إنه جرح يومئذ بضع وأربعون جراحة، ولم يوجد إلا بين القتلى وبه رمق، وقد أعطت عائشة لمن بشرها أنه لم يقتل عشرة آلاف درهم وسجدت لله شكرا، وكانت تحبه حبا شديدا، لانه ابن أختها، وكان عزيزا عليها.
وقد روي عن عروة: أن عائشة لم تكن تحب أحدا بعد رسول الله صلى الله عليه وسلم
__________
(1) الينا صب: أجبل متحاذيات في ديار بني بكر أو بني أسد بنجد، بينها وبين أضاخ أربعة أميال (معجم البلدان).
(*)

(8/370)

وأبي بكر مثل حبها ابن الزبير، قال: وما رأيت أبي وعائشة يدعوان لاحد من الخلق مثل دعائهما لابن الزبير.
وقال الزبير بن بكار: حدثني أخي هارون بن أبي بكر، عن يحيى بن إبراهيم، عن سليمان بن محمد، عن يحيى بن عروة، عن عمه عن عبد الله بن عروة قال أفحمت ألسنة نابغة بني جعدة فدخل على عبد الله بن الزبير المسجد الحرام فأنشد هذه الابيات: حكيت لنا الصديق لما وليتها * وعثمان وفاروق فارتاح معدم وسويت بين الناس في الحق فاستووا * فعاد صباحا حالك اللون مظلم
أتاك أبو ليلى يجوب به الدجا * دجى الليل جواب الفلاة غشمشم لتجير منه جائيا غدرت به * صروف الليالي والزمان المصمم فقال له ابن الزبير: هون عليك أبا ليلى.
فإن الشعر أهون رسائلك عندنا، أما صفوه فما لنا فلآل الزبير، وأما عفوه فإن بني أسد يشغلها عنك وتيما، ولكن لك في مال الله حقان، حق لرؤيتك لرسول الله صلى الله عليه وسلم، وحق لشركتك أهل الاسلام في فيئهم، ثم أخذ بيده فأدخله دار النعم فأعطاه قلائص سبعا وجملا وخيلا، وأوقر له الركاب برا وتمرا وثيابا، فجعل النابغة يستعجل ويأكل الحب صرفا، فقال له ابن الزبير: ويح أبي ليلى، لقد بلغ الجهد.
فقال النابغة: أشهد لسمعت رسول الله صلى الله عليه وسلم يقول: " ما وليت قريش وعدلت، واسترحمت فرحمت وحدثت فصدقت، ووعدت خيرا فأنجزت، فأنا والنبيون فرط العاصفين ".
وقال محمد بن مروان صاحب كتاب المجالسة: أخبرني خبيب بن نصير الازدي ثنا محمد بن دينار الضبي، ثنا هشام بن سليمان المخزومي، عن أبيه قال: أذن معاوية للناس يوما فدخلوا عليه فاحتفل المجلس وهو على سريره، فأجال بصره فيهم فقال: أنشدوني لقدماء العرب ثلاثة أبيات جامعة من أجمع ما قالتها العرب، ثم قال: يا أبا خبيب فقال: مهيم، قال أنشد ذلك، فقال: نعم يا أمير المؤمنين بثلاثمائة ألف كل بيت بمائة ألف، قال: نعم إن ساوت، قال أنت بالخيار، وأنت واف كاف، فأنشده للافوه الازدي: بلوت الناس قرنا بعد قرن * فلم أر غير ختال وقال فقال معاوية صدق ولم أر في الخطوب أشد وقعا * وكيدا من معادات الرجال فقال معاوية صدق وذقت مرارة الاشياء طرا * فما شئ أمر من السؤال فقال صدق

(8/371)

ثم قال معاوية: هيه يا خبيب، قال: إلى ههنا انتهى، قال: فدعا معاوية بثلاثين عبدا على عنق كل واحد منهم بدرة، ؟ ؟ ؟ ؟ ؟ ؟ عشرة آلاف درهم، فمروا بين يدي ابن الزبير حتى انتهوا إلى داره.
وروى ابن أبي الدنيا ؟ عن أبي يزيد النميري، عن أبي عاصم النبيل، عن جويرية بن أسماء: أن معاوية لما حج تلقته الناس وتخلف ابن الزبير ثم جاءه وقد حلق رأسه، فقال: يا أمير المؤمنين ما أكبر حجرة رأسك ! ! فقال له اتق أن لا يخرج عليك منها حية فتقتلك، فلما أفاض معاوية طاف معه ابن الزبير وهو آخذ بيده ثم استدعاه إلى داره ومنازله بقعيقعان، فذهب معه إليها، فلما خرجا قال: يا أمير المؤمنين إن الناس يقولون جاء معه أمير المؤمنين إلى دوره ومنازله ففعل معه ماذا، لا والله لا أدعك حتى تعطيني مائة ألف، فأعطاه فجاء مروان فقال: والله يا أمير المؤمنين ما رأيت مثلك، جاءك رجل قد سمى بيت مال الديوان وبيت الخلافة، وبيت كذا، وبيت كذا، فأعطيته مائة ألف، فقال له: ويلك كيف أصنع بابن الزبير ؟ وقال ابن أبي الدنيا: أخبرني عمر بن بكير، عن علي بن مجاهد بن عروة قال: سأل ابن الزبير معاوية شيئا فمنعه، فقال: والله ما أجهل أن ألزم هذه البنية فلا أشتم لك عرضا ولا أقصم لك حسبا، ولكني أسدل عماتي من بين يدي ذراعا، ومن خلفي ذراعا في طريق أهل الشام وأذكر سيرة أبي بكر الصديق وعمر فيقول الناس: من هذا ؟ فيقولون ابن حواري رسول الله صلى الله عليه وسلم وابن بنت الصديق، فقال معاوية: حسبك بهذا شرفا، ثم قال: هات حوائجك.
وقال الاصمعي: ثنا غسان بن نصر، عن سعيد بن يزيد.
قال: دخل ابن الزبير على معاوية فأمر ابنا له صغيرا فلطمه لطمة دوخ منها رأسه، فلما أفاق ابن الزبير قال للصبي: ادن مني، فدنا منه، فقال له: الطم معاوية، قال: لا أفعل، قال: ولم ؟ قال لانه أبي، فرفع ابن الزبير يده فلطم الصبي لطمة جعله يدور منها كما تدور الدوامة، فقال معاوية: تفعل هذا بغلام لم تجز عليه الاحكام ؟ قال: إنه والله قد عرف ما يضره مما ينفعه، فأحببت أن أحسن أدبه.
وقال أبو الحسن علي بن محمد المدائني: عن عبد الله بن أبي بكر قال: لحق ابن الزبير معاوية وهو سائر إلى الشام فوجده وهو ينعس على راحلته، فقال له:
أتنعس وأنا معك ؟ أما تخاف مني أن أقتلك ؟ فقال: إنك لست من قتال الملوك، إنما يصيد كل طائر قدره.
قال لقد سرت تحت لواء أبي إلى علي بن أبي طالب، وهو من تعلمه، فقال: لا جرم قتلكم والله بشماله.
قال: أما إن ذلك كان في نصرة عثمان، ثم لم يجز بها.
فقال: إنما كان لبغض علي لا لنصرة عثمان، فقال له ابن الزبير: إنا قد أعطيناك عهدا فنحن وافون لك به ما عشت، فسيعلم من بعدك، فقال: أما والله ما أخافك إلا على نفسك، وكأني بك قد خبطت في الحبالة واستحكمت عليك الانشوطة، فذكرتني وأنت فيها، فقلت ليت أبا عبد الرحمن لها، ليتني والله لها، أما والله لاحللتك رويدا، ولاطلقتك سريعا، ولبئس الولي أنت تلك الساعة.
وحكى أبو عبد الله نحو هذا، وقد تقدم أن معاوية لما مات وجاءت بيعة يزيد بن معاوية إلى المدينة انشمر

(8/372)

منها ابن الزبير والحسين بن علي فقصدا مكة فأقاما بها، ثم خرج الحسين إلى العراق وكان من أمره ما تقدم، وتفرد بالرياسة والسؤدد بمكة ابن الزبير، ولهذا كان ابن عباس ينشد: يا لك من قنبرة (1) بمعمري * خلا لك الجو فبيضي واصفري ونقري ما شئت أن تنقري يعرض بابن الزبير.
وقيل إن يزيد بن معاوية كتب إلى ابن الزبير يقول: إني قد بعثت إليك بسلسلة من فضة وقيد من ذهب وجامعة من فضة وحلفت لتأتيني في ذلك فأبر قسمي ولا تشق العصا، فلما قرأ كتابه ألقاه من يده وقال: ولا ألين لغير الحق أسأله * حتى تلين لضرس الماضغ الحجر فلما مات يزيد بن معاوية وابنه معاوية بن يزيد من بعده قريبا، استفحل أمر عبد الله بن الزبير جدا، وبويع له بالخلافة في جميع البلاد الاسلامية، وبايع له الضحاك بن قيس بدمشق وأعمالها، ولكن عارضه مروان بن الحكم في ذلك وأخذ الشام ومصر من نواب ابن الزبير، ثم جهز السرايا إلى العراق، ومات وتولى بعده عبد الملك بن مروان فقتل مصعب بن الزبير بالعراق وأخذها، ثم بعث إلى الحجاج فحاصر ابن الزبير بمكة قريبا من سبعة أشهر حتى ظفر به في يوم
الثلاثاء سابع عشر جمادى الاولى سنة ثلاث وسبعين.
وكانت ولاية ابن الزبير في سنة أربع وستين، وحج بالناس فيها كلها، وبنى الكعبة في أيام ولايته كما تقدم، وكساها الحرير (2)، وكانت كسوتها قبل ذلك الانطاع والمسوح (3)، وكان ابن الزبير عالما عابدا مهيبا وقورا كثير الصيام والصلاة، شديد الخشوع جيد السياسة، قال أبو نعيم الاصبهاني: حدثنا أبو حامد بن جبلة، ثنا محمد بن إسحاق الثقفي، ثنا أحمد بن سعيد الدارمي، ثنا أبو عاصم عن عمر بن قيس.
قال: كان لابن الزبير مائة غلام يتكلم كل غلام منهم بلغة غير لغة الآخر، وكان ابن الزبير يكلم كل واحد منهم بلغته، وكنت إذا نظرت إليه في أمر دنياه قلت: هذا رجل لم يرد الله والدار الآخرة طرفة عين، وإذا نظرت إليه في أمر آخرته قلت: هذا رجل لم يرد الدنيا طرفة عين.
وقال الثوري: عن الاعمش عن أبي الضحى قال:
__________
(1) في ابن الاثير 4 / 39: قبرة.
(2) في أخبار مكة للازرقي 1 / 210: كساها القباطي [ والقباطي: جمع قبطية بالضم وهو ثوب رقيق أبيض من ثياب مصر ].
وفي رواية عنده ص 254 أنه كساها الديباج الخسرواني: والديباج: القماش المنقوش وهي معربة.
(3) الانطاع: جمع نطع: وهو البساط.
المسوح: المناديل.
(*)

(8/373)

رأيت على رأس ابن الزبير من المسك ما لو كان لي كان رأس مال.
وكان يطيب الكعبة حتى كان يوجد رحيها من مسافة بعيدة.
وقال ابن المبارك عن معمر عن ابن طاوس، عن أبيه قال: دخل ابن الزبير على امرأته بنت الحسن فرأى ثلاث مثل - يعني أفرشة - فقال: هذا لي وهذا لابنة الحسن، وهذا للشيطان فأخرجوه.
وقال الثوري عن عبد الله بن أبي بشير عن عبد الله بن مساور.
قال: سمعت ابن عباس يعاتب ابن الزبير على البخل ويقول: قال رسول الله صلى الله عليه وسلم: " ليس بالمؤمن من يبيت شبعان وجاره إلى جنبه جائع ".
وقال الامام أحمد: حدثنا إسماعيل بن أبان
الوراق، ثنا يعقوب، عن جعفر بن أبي المغيرة، عن ابن أبزى، عن عثمان بن عفان.
قال قال له عبد الله بن الزبير حين حصر: إن عندي نجائب قد أعددتها لك، فهل لك أن تتحول إلى مكة فيأتيك من أراد أن يأتيك ؟ قال: لا ! إني سمعت رسول الله صلى الله عليه وسلم يقول: " يلحد كبش من قريش اسمه عبد الله، عليه مثل أوزار الناس ".
وهذا الحديث منكر جدا وفي إسناده ضعف، ويعقوب هذا هو القمي وفيه تشيع، ومثل هذا لا يقبل تفرده به، وبتقدير صحته فليس هو بعبد الله بن الزبير، فإنه كان على صفات حميدة، وقيامه في الامارة إنما كان لله عز وجل، ثم هو كان الامام بعد موت معاوية بن يزيد لا محالة، وهو أرشد من مروان بن الحكم، حيث نازعه بعد أن اجتمعت الكلمة عليه، وقامت البيعة له في الآفاق وانتظم له الامر والله أعلم.
وقال الامام أحمد: حدثنا أبو النضر هاشم بن القاسم، ثنا إسحاق بن سعيد، ثنا سعيد بن عمرو قال: أتى عبد الله بن عمر عبد الله بن الزبير وهو في الحجر جالس فقال: يا بن الزبير إياك والالحاد في حرم الله، فإني أشهد لسمعت رسول الله صلى الله عليه وسلم يقول: " يحلها وتحل به رجل من قريش، لو وزنت ذنوبه بذنوب الثقلين لوزنتها ".
فانظر أن لا تكونه، فقال له: يا بن عمر فإنك قد قرأت الكتب وصحبت النبي صلى الله عليه وسلم، قال: فإني أشهد أن هذا وجهي إلى الشام مجاهدا.
وهذا قد يكون رفعه غلطا، وإنما هو من كلام عبد الله بن عمر، وما أصابه من الزاملتين يوم اليرموك من كلام أهل الكتاب، والله أعلم.
وقال وكيع عن الثوري عن سلمة بن كهيل، عن أبي صادق، عن حبشي الكناني عن عليم الكندي عن سلمان الفارسي.
قال: " ليحرقن هذا البيت على يدي رجل من آل الزبير ".
وقال أبو بكر بن أبي خيثمة، عن يحيى بن معين عن أبي فضيل، ثنا سالم بن أبي حفصة عن منذر الثوري قال: قال ابن الحنفية: اللهم إنك تعلم إني كنت أعلم مما علمتني أن ابن الزبير لا يخرج منها إلا قتيلا يطاف برأسه في الاسواق.
وقد روى الزبير بن بكار: عن هشام بن عروة قال: إن أول ما فصح به عبد الله بن الزبير وهو صغير السيف السيف، فكان لا يضعه من فيه، وكان الزبير إذا سمع ذلك منه يقول له: أما والله ليكونن لك منه يوم ويوم وأيام، وقد تقدم كيفية مقتله، وأن الحجاج صلبه على جذع فوق الثنية، وأن أمه
جاءت حتى وقفت عليه فدعت له طويلا ولا يقطر من عينها دمعة ثم انصرفت، وكذلك وقف عليه ابن عمر فدعا له وأثنى عليه ثناء كثيرا جدا.
وقال الواقدي: حدثني نافع بن ثابت، عن عبد الله

(8/374)

مولى أسماء قال: لما قتل عبد الله خرجت إليه أمه حتى وقفت عليه وهي على دابة، فأقبل الحجاج في أصحابه فسأل عنها فأخبر بها، فأقبل حتى وقف عليها فقال: كيف رأيت نصر الله الحق وأظهره ؟ فقالت: ربما أديل الباطل على الحق وأهله، وإنك بين فرثها والجنة، فقال إن ابنك ألحد في هذا البيت، وقد قال الله تعالى: * (ومن يرد فيه بالحاد بظلم نذقه من عذاب أليم) * [ الحج: 25 ] وقد أذقه الله ذلك العذاب الاليم، قالت: كذبت، كان أول مولود ولد في الاسلام بالمدينة، وسر به رسول الله صلى الله عليه وسلم وحنكه بيده وكبر المسلمون يومئذ حتى ارتجت المدينة فرحا به، وقد فرحت أنت وأصحابك بمقتله، فمن كان فرح يومئذ بمولده خير منك ومن أصحابك، وكان مع ذلك برا بالوالدين صواما قواما بكتاب الله، معظما لحرم الله، يبغض من يعصى الله عز وجل، أشهد على رسول الله صلى الله عليه وسلم لسمعته يقول: " يخرج من ثقيف كذاب ومبير " وفي رواية: " سيخرج من ثقيف كذابان الآخر منهما شر من الاول وهو مبير " فانكسر الحجاج وانصرف، فبلغ ذلك عبد الملك فكتب إليه يلومه في مخاطبته أسماء، وقال: مالك ولابنة الرجل الصالح ؟ وقال مسلم بن الحجاج في صحيحه: ثنا عقبة بن مكرم، حدثنا يعقوب بن إسحاق الحضرمي، أنبأنا الاسود بن شيبان عن أبي نوفل.
قال: رأيت عبد الله بن الزبير على ثنية الحجون مصلوبا فجعلت قريش تمر عليه والناس حتى مر عليه عبد الله بن عمر فوقف عليه فقال: السلام عليك أبا خبيب، السلام عليك أبا خبيب، السلام عليك أبا خبيب، أما والله لقد كنت أنهاك عن هذا، أما والله لقد كنت أنهاك عن هذا، أما والله لقد كنت أنهاك عن هذا، أما والله إن كنت ما علمت صواما قواما وصولا للرحم، أما والله لامة أنت شرها لامة خير، ثم بعد عبد الله بن عمر.
فبلغ الحجاج وقوف ابن عمر عليه وقوله ما قال، فأرسل إليه فأنزله عن جذعه وألقي في قبور اليهود، ثم أرسل إلى أمه أسماء بنت أبي بكر فأبت أن تأتيه فأعاد عليها الرسول لتأتيني أو لابعثن إليك من يسحبك من
قرونك، فأبت وقالت: والله لا آتيه حتى يبعث إلي من يسحبني بقروني، فقال الحجاج: أروني سبتيتي فأخذ نعليه ثم انطلق يتوذف حتى دخل عليها فقال: كيف رأيتني صنعت بعد والله ؟ قالت رأيتك فسدت عليه دنياه، وأفسدت عليك آخرتك، بلغني أنك تقول: يا بن ذات النطاقين، أنا والله ذات النطاقين، أما أحدهما فكنت أرفع به طعام رسول الله صلى الله عليه وسلم وطعام أبي بكر، وأما الآخر فنطاق المرأة التي لا تستغني عنه، أما إن رسول الله حدثنا أن في ثقيف كذابا ومبيرا، فأما الكذاب فرأيناه، وأما المبير فلا أخالك إلا إياه.
قال: فقام عنها ولم يراجعها " انفرد به مسلم.
وروى الواقدي أن الحجاج لما صلب ابن الزبير على ثنية الحجون بعثت إليه أسماء تدعو عليه، وطلبت منه أن يدفن فأبى عليها، حتى كتب إلى عبد الملك في ذلك فكتب إليه أن يدفن فدفن بالحجون، وذكروا أنه كان يشتم من عند قبره ريح المسك.
وكان الحجاج قد قدم من الشام في ألفي فارس وانضاف إليه طارق بن عمرو في خمسة آلاف، وروى محمد بن سعد وغيره بسنده أن الحجاج حاصر ابن الزبير، وأنه اجتمع معه أربعون

(8/375)

ألفا: وأنه نصب المنجنيق على أبي قبيس ليرمي به المسجد الحرام، وأنه أمن من خرج إليه من أهل مكة ونادى فيهم بذلك، وقال: إنا لم نأت لقتال أحد سوى ابن الزبير، وأنه خير ابن الزبير بين ثلاث إما أن يذهب في الارض حيث شاء، أو يبعثه إلى الشام مقيدا بالحديد، أو يقاتل حتى يقتل.
فشاور أمه فأشارت عليه بالثالث فقط، ويروى أنها استدعت بكفن له وبخرته وشجعته على القتل، فخرج بهذه النية فقاتل يوم الثلاثاء السابع عشر من جمادى الاولى سنة ثلاث وسبعين قتالا شديدا فجاءته آجرة ففلقت رأسه فسقط على وجهه إلى الارض، ثم أراد أن ينهض فلم يقدر، فاتكأ على مرفقه الايسر وجعل يحدم بالسيف من جاءه، فأقبل إليه رجل من أهل الشام فضربه فقطع رجله، ثم تكاثروا عليه حتى قتلوه واحتزوا رأسه، وكان مقتله قريبا من الحجون، ويقال: بل قتل وهو متعلق بأستار الكعبة فالله أعلم.
ثم صلبه الحجاج منكسا على ثنية كدا عند الحجون، ثم لما أنزله دفنه في مقابر اليهود كما رواه مسلم، وقيل دفن بالحجون بالمكان الذي
صلب فيه، فالله أعلم.
وقال عبد الرزاق عن معمر، عن أيوب عن ابن سيرين قال قال عبد الله بن الزبير لما جئ برأس المختار: ما كان يحدثنا كعب الاحبار شيئا إلا وجدناه إلا قوله إن فتى ثقيف يقتلني، وهذا رأسه بين يدي، قال ابن سيرين: ولم يشعر أنه قد خبئ له الحجاج.
وروي هذا من وجه آخر.
قلت: والمشهور أن مقتل الزبير كان في سنة ثلاث وسبعين يوم الثلاثاء سابع عشر جمادى الاولى، وقيل الآخرة منها، وعن مالك وغيره أن مقتله كان على رأس اثنين وسبعين، والمشهور الصحيح هو الاول، وكانت بيعته في سابع رجب سنة أربع وستين، وكان مولده في أول سنة إحدى من الهجرة، وقيل في شوال سنة ثنتين من الهجرة، فمات وقد جاوز السبعين قطعا والله أعلم.
وأما أمه فانها لم تعش بعده إلا مائة يوم، وقيل عشرة أيام، وقيل خمسة، والاول هو المشهور وستأتي ترجمتها قريبا رضي الله عنها وعن أبيها وابنها، وقد رثي ابن الزبير وأخوه مصعب بمراث كثيرة حسنة بليغة، من ذلك قول معمر بن أبي معمر الذهلي يرثيهما بأبيات: لعمرك ما أبقيت في الناس حاجة * ولا كنت ملبوس الهدى متذبذبا غداة دعاني مصعب فأجبته * وقلت له أهلا وسهلا ومرحبا أبوك حواري الرسول وسيفه * فأنت بحمد الله من خيرنا أبا وذاك أخوك المهتدى بضيائه * بمكة يدعونا دعاء مثوبا ولم أك ذا وجهين وجه لمصعب * مريض ووجه لابن مروان إذ صبا وكنت امرأ ناصحته غير مؤثر * عليه ابن مروان ولا متقربا إليه بما تقذى به عين مصعب * ولكنني ناصحت في الله مصعبا إلى أن رمته الحادثات بسهمها * فيالله سهما ما أسد وأصوبا فان يك هذا الدهر أردى بمصعب * وأصبح عبد الله شلوا ملحبا

(8/376)

فكل امرئ حاس من الموت جرعة * وإن حاد عنها جهده وتهيبا
وقيل: إن عبد الله بن الزبير غسلته أمه أسماء بعد أن قطعت مفاصيله وحنطته وطيبته وكفنته وصلت عليه وحملته إلى المدينة، فدفنته بدار صفية بنت حيي، ثم إن هذه الدار زيدت في مسجد النبي صلى الله عليه وسلم فهو مدفون في المسجد مع النبي صلى الله عليه وسلم وأبي بكر وعمر، وقد ذكر ذلك غير واحد فالله أعلم.
وقد روى الطبراني عن عامر بن عبد الله بن الزبير أن أباه حدثه أن النبي صلى الله عليه وسلم أعطاه دم محاجمه يهريقه فحساه، فلما رجع إلى النبي صلى الله عليه وسلم، قال: " ما صنعت يا عبد الله بالدم ؟ قلت: جعلته في مكان ظننت أنه خاف على الناس، قال: فلعلك شربته ؟ قلت: نعم ! قال: ومن أمرك أن تشرب الدم ؟ ويل لك من الناس، وويل للناس منك ".
ودخل سلمان الفارسي مرة على النبي صلى الله عليه وسلم فإذا عبد الله بن الزبير قائم في الدهليز ومعه طست يشرب منه، فدخل سلمان ودخل عبد الله على رسول الله صلى الله عليه وسلم، قال له: " فرغت ؟ قال: نعم.
قال سلمان: وما ذاك يا رسول الله ؟ قال: أعطيته غسالة محاجمي يهريق ما فيها، قال سلمان: شربها والذي بعثك بالحق، قال شربته ؟ قال: نعم ! قال: لم ؟ قال: أحببت أن يكون دم رسول الله صلى الله عليه وسلم في جوفي، فقال بيده على رأس ابن الزبير، وقال: ويل لك من الناس، وويل للناس منك، لا تمسك النار إلا تحلة القسم ".
ولما بعث يزيد بن معاوية إلى ابن الزبير ذلك القيد من ذهب وسلسلة من فضة وجامعة من فضة وأقسم لتأتيني فيها، فقالوا له: بر قسم أمير المؤمنين فقال: ولا ألين لغير الحق أسأله * حتى تلين لضرس الماضغ الحجر ثم قال: والله لضربة بسيف بعز، أحب إلي من ضربة بسوط في ذل، ثم دعا إلى نفسه وأظهر الخلاف ليزيد بن معاوية.
وروى الطبراني أن ابن الزبير دخل على أمه فقال: إن في الموت لراحة، وكانت أمه قد أتت عليها مائة سنة لم تسقط لها سن، ولم يفسد لها بصر، فقالت: ما أحب أن أموت حتى آتي على أحد طرفيك، إما أن تملك فتقر عيني، وإما أن تقتل فأحتسبك، ثم خرج عنها وهو يقول: ولست بمبتاع الحياة بسبة * ولا بمريق من خشية الموت سلما (1)
ثم أقبل على آل الزبير يعظهم ويقول ليكن أحدكم سيفه كما وجهه فيدفع عن نفسه بيده كأنه أمراه، والله ما بقيت زحفا قط إلا في الرعيل الاول، وما ألمت جرحا إلا ألم الدواء، ثم حمل
__________
(1) في الطبري 7 / 205: ولا مرتق من خشية الموت سلما.
وفي مروج الذهب 3 / 137: ولا أبتغي من رهبة الموت سلما.
والبيت للحصين بن الحمام من المفضلية.
(*)

(8/377)

عليهم ومعه سفيان، فأول من لقيه الاسود فضربه بسيفه حتى أطن رجله، فقال له الاسود: أخ يا بن الزانية، فقال له ابن الزبير: اخسأ يا بن حام، أسماء زانية ؟ ثم أخرجهم من المسجد، وكان على ظهر المسجد جماعة من أعوانه يرمون أعداءه بالآجر، فأصابته آجرة من أعوانه من غير قصد في مفرق رأسه ففلقت رأسه فوقف قائما وهو يقول: لو كان قرني واحدا كفيته (1) ويقول: ولسنا على الاعقاب تدمى كلومنا * ولكن على أقدامنا يقطر الدم (2) ثم وقع فأكب عليه موليان له وهما يقولن: العبد يحمي ربه ويحتمي ثم أرسلوا إليه فحزوا رأسه.
وروى الطبراني أيضا: عن إسحاق بن أبي إسحاق قال: أنا حاضر مقتل عبد الله بن الزبير في المسجد الحرام، يوم قتل جعلت الجيوش تدخل من أبواب المسجد، وكلما دخل قوم من باب حمل عليهم حتى يخرجهم، فبينما هو على تلك الحال إذ جاءت شرفة من شرفات المسجد، فوقعت على رأسه فصرعته، وهو يتمثل بهذه الابيات: أسماء أسماء لا تبكيني * لم يبق إلا حسبي وديني * وصارم لانت به يميني * وقد روي أن أمه قالت للحجاج: أما آن لهذا الراكب أن ينزل ؟ فقال الحجاج: ابنك المنافق، فقالت: والله ما كان منافقا، إن كان لصواما قواما وصولا للرحم، فقال: انصرفي
يا عجوز، فإنك قد خرقت، فقالت والله ما خرقت منذ سمعت رسول الله صلى الله عليه وسلم يقول: " يخرج من ثقيف كذاب ومبير، فأما الكذاب فقد رأيناه، وأما المبير فأنت ".
وقال مجاهد: كنت مع ابن عمر فمر على ابن الزبير فوقف فترحم عليه ثم التفت إلي وقال: أخبرني أبو بكر الصديق أن رسول الله صلى الله عليه وسلم قال: " من يعمل سوءا يجز به ".
وروى سفيان عن ابن جريج عن أبي مليكة قال: ذكرت ابن الزبير عند ابن عباس قال: كان عفيفا في الاسلام، قارئا للقرآن، صواما قواما.
أبوه الزبير، وأمه أسماء، وجده أبو بكر، وعمته خديجة، وجدته صفية، وخالته عائشة: والله لاحاسبن له بنفسي محاسبة لم أحاسبها لابي بكر ولا لعمر.
وقال الطبراني: حدثنا زكريا الناجي، ثنا حوثرة بن محمد، ثنا أبو أسامة، ثنا سعيد بن المرزبان، أبو سعيد العبسي
__________
(1) وتمامه في الاستيعاب على هامش الاصابة 2 / 304:...أوردته الموت وقد ذكيته.
(2) البيت للحصين بن الحمام، من أبيات في حماسة أبي تمام (1 / 192 تبريزي).
(*)

(8/378)

ثنا محمد بن عبد الله الثقفي قال: شهدت خطبة ابن الزبير بالموسم خرج علينا قبل التروية بيوم وهو محرم فلبى بأحسن تلبية سمعتها قط، ثم حمد الله وأثنى عليه ثم قال: أما بعد فإنكم جئتم من آفاق شتى وفودا إلى الله عز وجل، فحق على الله أن يكرم وفده، فمن كان منكم يطلب ما عند الله فإن طالب ما عند الله لا يخيب فصدقوا قولكم بفعل، فإن ملاك القول الفعل والنية النية، والقلوب القلوب، الله الله في أيامكم هذه فإنها أيام تغفر فيها الذنوب، جئتم من آفاق شتى في غير تجارة ولا طلب مال ولا دنيا ترجونها ها هنا، ثم لبى ولبى الناس، فما رأيت باكيا أكثر من يومئذ.
وروى الحسن بن سفيان قال: ثنا حيان بن موسى ثنا عبد الله بن المبارك، ثنا مالك بن أنس، عن وهب بن كيسان قال: كتب إلي عبد الله بن الزبير بموعظة: أما بعد فإن لاهل التقوى علامات يعرفون بها ويعرفونها من أنفسهم، صدق الحديث، وأداء الامانة، وكظم الغيظ، وصبر على البلاء ورضي بالقضاء، وشكر للنعماء، وذل لحكم القرآن، وإنما الايام كالسوق ما نفق فيها حمل إليها، إن نفق الحق عنده حمل إليه وجاءه أهله.
وإن نفق الباطل عنده حمل إليه وجاءه أهله.
وقال أبو معاوية: ثنا هشام بن عروة، عن وهب بن كيسان قال: ما رأيت ابن الزبير يعطي سلمة قط لرغبة ولا لرهبة سلطان ولا غيره.
وبهذه الاسنادات أهل الشام كانوا يعيرون ابن الزبير ويقولون له: يا بن ذات النطاقين.
فقال له أسماء: يا بني إنهم يعيرونك بالنطاقين وإنما كان لي نطاق واحد شققته نصفين فجعلت في سفرة رسول الله صلى الله عليه وسلم أحدهما وأوكيت قربته بالآخر لما خرج هو وأبو بكر يريدان الهجرة إلى المدينة.
فكان ابن الزبير بعد ذلك إذا عيروه بالنطاقين يقول: إنها والله تلك شكاة ظاهر عنك عارها (1)، والله سبحانه وتعالى أعلم.
وممن قتل مع ابن الزبير في سنة ثلاث وسبعين بمكة من الاعيان: عبد الله بن صفوان ابن أمية بن خلف الجمحي أبو صفوان المكي، وكان أكبر ولد أبيه، أدرك حياة النبي صلى الله عليه وسلم وروى عن عمر وجماعة من الصحابة، وحدث عنه خلق من التابعين، وكان سيدا شريفا مطاعا حليما يحتمل الاذى، لو سبه عبد أسود ما استنكف عنه، ولم يقصده أحد في شئ فرده خائبا، ولا سمع بمفازة إلا حفر بها جبا أو عمل فيها بركة، ولا عقبة إلا سهلها.
وقيل إن المهلب بن أبي صفرة قدم على ابن الزبير من العراق فأطال الخلوة معه، فجاء ابن صفوان فقال: من هذا الذي شغلك منذ اليوم ؟ قال: هذا سيد العرب من أهل العراق، فقال: ينبغي أن يكون المهلب.
فقال المهلب لابن الزبير: ومن هذا الذي يسأل عني يا أمير المؤمنين ؟ قال هذا سيد قريش بمكة،
__________
(1) في مروج الذهب 3 / 136: وكان ابن الزبير يقول متمثلا، (عندما ينادونه: يا بن ذات النطاقين): وعيرها الواشون إني أحبها * وتلك شكاة ظاهر عنك عارها (*)

(8/379)

فقال: ينبغي أن يكون عبد الله بن صفوان، وكان ابن صفوان كريما جدا.
وقال الزبير بن بكار بسنده: قدم معاوية حاجا فتلقاه الناس فكان ابن صفوان في جملة من تلقاه، فجعل يساير معاوية وجعل أهل الشام يقولون: من هذا الذي يساير أمير المؤمنين ؟ فلما انتهى إلى مكة إذا الجبل أبيض من الغنم، فقال: يا أمير المؤمنينن هذه غنم أجزتكها، فإذا هي
ألفا شاة، فقال أهل الشام: ما رأينا أكرم من ابن عم أمير المؤمنين، كان ابن صفوان من جملة من صبر مع ابن الزبير حين حصره الحجاج، فقال له ابن الزبير: إني قد أقلتك بيعتي فاذهب حيث شئت، فقال إني إنما قاتلت عن ديني.
ثم صبر نفسه حتى قتل وهو متعلق بأستار الكعبة في هذه السنة، رحمه الله وأكرمه.
عبد الله بن مطيع ابن الاسود بن حارثة القرشي العدوي المدني، ولد في حياة رسول الله صلى الله عليه وسلم وحنكه ودعا له بالبركة، وروى عن أبيه عن رسول الله صلى الله عليه وسلم أنه قال: " لا يقتل قرشي بعد اليوم صبرا إلى يوم القيامة ".
وعنه ابناه إبراهيم ومحمد والشعبي وعيسى بن طلحة بن عبيد الله ومحمد بن أبي موسى.
قال الزبير بن بكار: كان ابن مطيع من كبار رجال قريش جلدا وشجاعة، وأخبرني عمي مصعب أنه كان على قريش أميرا يوم الحرة ثم قتل مع ابن الزبير بمكة وهو الذي يقول: أنا الذي فررت يوم الحرة * والشيخ لا يفر إلا مرة (1) * ولا جبرت فرة بكرة * (2) رحمه الله.
عوف بن مالك رضي الله عنه هو عوف بن مالك بن أبي عوف الاشجعي الغطفاني صحابي جليل، شهد مؤتة مع خالد بن الوليد والامراء قبله، وشهد الفتح وكانت معه راية قومه يومئذ، وشهد فتح الشام، وروى عن
__________
(1) في المحبر ص 494 وابن الاثير 4 / 455 واسد الغابة 3 / 262: والحر لا يفر إلا مرة، وفي ابن الاعثم 6 / 277: والالح لا يهرب إلا مرة.
(2) في ابن الاثير: واليوم أجزي فرة بكره.
وفي المحبر: لاعقبن فرة بكره.
وفي أسد الغابة: يا حبذا الكره بعد الفره * لاجرين كرة بفره وفي الفتوح:
ما أحسن الكرة بعد الفره * وأقبح الفرة بعد الكرة (*)

(8/380)

رسول الله صلى الله عليه وسلم احاديث، وروى عنه جماعة من التابعين وابو هريرة، وقد مات قبله، وقال الواقدي وخليفة بن خياط وأبو عبيدة وغير واحد: توفي سنة ثلاث وسبعين بالشام.
أسماء بنت أبي بكر الصديق والدة عبد الله بن الزبير، يقال لها ذات النطاقين، وإنما سميت بذلك عام الهجرة حين شقت نطاقها فربطت به سفرة النبي صلى الله عليه وسلم وأبي بكر حين خرجا عامدين إلى المدينة، وأمها قيلة وقيل قبيلة (1) بنت عبد العزى من بني عامر بن لؤي.
أسلمت أسماء قديما وهم بمكة في أول الاسلام، وهاجرت هي وزوجها الزبير وهي حامل متم بولدها عبد الله فوضعته بقبا أول مقدمهم المدينة، ثم ولدت للزبير بعد ذلك عروة والمنذر.
وهي آخر المهاجرين والمهاجرات موتا، وكانت هي وأختها عائشة وأبوها أبو بكر الصديق وجدها أبو عتيق وابنها عبد الله وزوجها الزبير صحابيين رضي الله عنهم، وقد شهدت اليرموك مع ابنها وزوجها، وهي أكبر من أختها عائشة بعشر سنين.
وقيل إن الحجاج دخل عليها بعد أن قتل ابنها فقال: يا أماه إن أمير المؤمنين أوصاني بك فهل لك من حاجة ؟ فقالت: لست لك بأم، إنما أنا أم المصلوب على الثنية، ومالي من حاجة، ولكن أحدثك أني سمعت رسول الله صلى الله عليه وسلم يقول: " يخرج من ثقيف كذاب ومبير " فأما الكذاب فقد رأيناه، وأما المبير فلا أراك إلا إياه، فقال: أنا مبير المنافقين.
وقيل إن ابن عمر دخل معه عليها وابنها مصلوب فقال لها: إن هذا الجسد ليس بشئ وإنما الارواح عند الله فاتقي الله واصبري، فقالت: وما يمنعني من الصبر وقد أهدي رأس يحيى بن زكريا إلى بغي من بغايا بني إسرائيل ؟.
وقيل إنها غسلته وحنطته وكفنته وطيبته وصلت عليه ثم دفنته، ثم ماتت بعده بأيام في آخر جمادى الآخرة، ثم إن الزبير لما كبرت طلقها، وقيل بل قال له عبد الله ابنه: ان مثلي لا توطأ أمه، فطلقها الزبير، وقيل: بل اختصمت هي والزبير فجاء عبد الله ليصلح بينهما فقال الزبير: إن دخلت فهي طالق، فدخلت فبانت فالله أعلم.
وقد عمرت أسماء دهرا صالحا وأضرت في آخر عمرها، وقيل بل كانت صحيحة البصر لم يسقط لها سن.
وأدركت قتل ولدها في هذه السنة كما ذكرنا، ثم ماتت بعده بخمسة أيام، وقيل بعشرة، وقيل بعشرين، وقيل بضع وعشرين يوما، وقيل عاشت بعده مائة يوم وهو الاشهر، وبلغت من العمر مائة سنة ولم يسقط لها سن ولم ينكر لها عقل رحمها الله.
وقد روت عن النبي صلى الله عليه وسلم عدة أحاديث طيبة مباركة رضي الله عنها ورحمها.
قال ابن جرير: وفي هذه السنة - يعني سنة ثلاث وسبعين - عزل عبد الملك خالد بن عبد الله عن البصرة وأضافها إلى أخيه بشر بن مروان مع الكوفة، فارتحل إليها واستخلف على الكوفة
__________
(1) في أسد الغابة 5 / 392 والاستيعاب على هامش الاصابة 4 / 232: والاصابة 4 / 229: قتيلة.
(*)

(8/381)

عمرو بن حريث.
وفيها غزا محمد بن مروان الصائفة فهزم الروم.
وقيل إنه كان في هذه السنة وقعة عثمان بن الوليد بالروم من ناحية أرمينية، وهو في أربعة آلاف، والروم في ستين ألفا فهزمهم وأكثر القتل فيهم.
وأقام للناس الحج في هذه السنة الحجاج وهو على مكة واليمن واليمامة، وعلى الكوفة والبصرة بشر بن مروان، وعلى قضاء الكوفة شريح بن الحارث، وعلى قضاء البصرة هشام بن هبيرة.
وعلى إمرة خراسان بكير بن وشاح، يعني الذي كان نائبا لعبد الله بن خازم والله أعلم.
وممن توفي فيها من الاعيان غير من تقدم ذكره مع ابن الزبير عبد الله سعد بن جثم الانصاري له صحبة وشهد اليرموك، وكان كثير العبادة والغزو.
عبد الله بن أبي حدرد الاسلمي (1) أبو محمد له صحبة ورواية توفي بالمدينة.
مالك بن مسمع بن غسان البصري كان شديد الاجتهاد في العبادة والزهادة.
ثابت بن الضحاك الانصاري له صحبة ورواية توفي بالمدينة، يقال له أبو زيد الاشمالي وهو من أهل البيعة تحت الشجرة.
قال يحيى بن أبي كثير: أخبرني أبو قلابة أن ثابت بن الضحاك أخبره أنه بايع رسول الله صلى الله عليه وسلم تحت الشجرة وأن رسول الله صلى الله عليه وسلم قال: " من قذف مؤمنا بكفر فهو كفيله ".
زينب بنت أبي سلمى المخزومي ربيبة النبي صلى الله عليه وسلم، ولدتها أمها بالحبشة، ولها رواية وصحبة.
توبة بن الصمة وهو الذي يقال له مجنون ليلى (2)، كان توبة يشن الغارات على بني الحارث بن كعب، فرأى
__________
(1) قال في الاستيعاب (هامش الاصابة 2 / 288) والاصابة 2 / 296: مات سنة إحدى وسبعين وله إحدى وثمانون سنة.
(2) وهو توبة بن الحمير بن حزم بن كعب بن خفاجة بن عمرو بن عقيل (انظر في ترجمته الاغاني 11 / 204 الشعر = (*)

(8/382)

ليلى (1) فهواها وتهتك بها وهام بها محبة وعشقا، وقال فيها الاشعار الكثيرة القوية الرائقة، التي لم يسبق إليها ولم يلحق فيها لكثرة ما فيها من المعاني والحكم، وقد قيل له مرة: هل كان بينك وبين ليلى ريبة قط ؟ فقال: برئت من شفاعة محمد صلى الله عليه وسلم إن كنت قط حللت سراويلي على محرم.
وقد دخلت ليلى على عبد الملك بن مروان تشكو ظلامة فقال لها: ماذا رأى منك توبة حتى عشقك هذا العشق كله ؟ فقالت: والله يا أمير المؤمنين لم يكن بيني وبينه قط ريبة ولا خنا، وإنما العرب تعشق وتعف وتقول الاشعار فيمن تهوى وتحب مع العفة والصيانة لانفسها عن الدناءات.
فأزال ظلامتها وأجازها.
توفي توبة في هذه السنة وقيل إن ليلى جاءت إلى قبره فبكت حتى ماتت والله أعلم.
تم الجزء الثامن من كتاب البداية والنهاية ويليه الجزء التاسع وأوله سنة أربع وسبعين من الهجرة وما فيها من الحوادث.
نسأل الله التوفيق والاعانة
__________
= والشعراء 356 آمالي القالي 1 / 86 الخزانة 3 / 31 المؤتلف 68، 63 العيني 1 / 569، 2 / 47 اسماء المغتالين:
زينب بنت أبي سلمى المخزومي ربيبة النبي صلى الله عليه وسلم، ولدتها أمها بالحبشة، ولها رواية وصحبة.
توبة بن الصمة وهو الذي يقال له مجنون ليلى (2)، كان توبة يشن الغارات على بني الحارث بن كعب، فرأى
__________
(1) قال في الاستيعاب (هامش الاصابة 2 / 288) والاصابة 2 / 296: مات سنة إحدى وسبعين وله إحدى وثمانون سنة.
(2) وهو توبة بن الحمير بن حزم بن كعب بن خفاجة بن عمرو بن عقيل (انظر في ترجمته الاغاني 11 / 204 الشعر = (*)

(8/383)

ليلى (1) فهواها وتهتك بها وهام بها محبة وعشقا، وقال فيها الاشعار الكثيرة القوية الرائقة، التي لم يسبق إليها ولم يلحق فيها لكثرة ما فيها من المعاني والحكم، وقد قيل له مرة: هل كان بينك وبين ليلى ريبة قط ؟ فقال: برئت من شفاعة محمد صلى الله عليه وسلم إن كنت قط حللت سراويلي على محرم.
وقد دخلت ليلى على عبد الملك بن مروان تشكو ظلامة فقال لها: ماذا رأى منك توبة حتى عشقك هذا العشق كله ؟ فقالت: والله يا أمير المؤمنين لم يكن بيني وبينه قط ريبة ولا خنا، وإنما العرب تعشق وتعف وتقول الاشعار فيمن تهوى وتحب مع العفة والصيانة لانفسها عن الدناءات.
فأزال ظلامتها وأجازها.
توفي توبة في هذه السنة وقيل إن ليلى جاءت إلى قبره فبكت حتى ماتت والله أعلم.
تم الجزء الثامن من كتاب البداية والنهاية ويليه الجزء التاسع وأوله سنة أربع وسبعين من الهجرة وما فيها من الحوادث.
نسأل الله التوفيق والاعانة
__________
= والشعراء 356 آمالي القالي 1 / 86 الخزانة 3 / 31 المؤتلف 68، 63 العيني 1 / 569، 2 / 47 اسماء المغتالين: ؟ 25 المحاسن والاضداد: 125 فوات الوفيات 1 / 259.
(1) وهي ليلى بنت عبد الله بن الرحال.
وقيل ابن الرحالة - بن شداد بن كعب بن معاوية وهو الاخيل بن عبادة بن عقيل بن كعب بن ربيعة بن عامر بن صعصعة.
كان توبة يهواها ويتعشق بها فخطبها إلى أبيها فأبى أن يزوجه إياها وزوجها في بني الادلع.
(*)

(8/383)


البداية والنهاية - الجزء التاسع

البداية والنهاية - ابن كثير ج 9
البداية والنهاية
ابن كثير ج 9

(9/)

البداية والنهاية للامام الحافظ ابي الفداء اسماعيل بن كثير الدمشقي المتوفى سنة 774 ه.
حققه ودقق اصوله وعلق حواشيه علي شيري الجزء التاسع دار إحياء التراث العربي

(9/3)

جميع الحقوق محفوظة لدار احياء التراث العربي طبعة جديدة محققة الطبعة الاولى 1408 ه 1988 م

(9/4)

بسم الله الرحمن الرحيم ثم دخلت سنة اربع وسبعين فيها عزل عبد الملك طارق بن عمرو عن إمارة المدينة وأضافها إلى الحجاج بن يوسف الثقفي، فقدمها فأقام بها أشهرا (1) ثم خرج معتمرا ثم عاد إلى المدينة في صفر فأقام بها ثلاثة أشهر، وبنى في بني سلمة مسجدا، وهو الذي ينسب إليه اليوم، ويقال إن الحجاج في هذه السنة وهذه المدة شتم جابرا وسهل بن سعد (2) وقرعهما لم لا نصرا عثمان بن عفان، وخاطبهما خطابا غليظا قبحه الله وأخزاه، واستقضى أبا إدريس الخولاني أظنه على اليمن والله أعلم.
قال ابن جرير: وفيها نقض
الحجاج بنيان الكعبة الذي كان ابن الزبير بناه وأعادها على بنيانها الاول، قلت: الحجاج لم ينقض بنيان الكعبة جميعه: بل إنما هدم الحائط الشامي حتى أخرج الحجر من البيت ثم سده وأدخل في جوف الكعبة ما فضل من الاحجار، وبقية الحيطان الثلاثة بحالها، ولهذا بقي البنيان الشرقي والغربي وهما ملصقان بالارض كما هو المشاهد إلى يومنا هذا، ولكن سد الغربي بالكلية وردم أسفل الشرقي حتى جعله مرتفعا كما كان في الجاهلية، ولم يبلغ الحجاج وعبد الملك ما كان بلغ ابن الزبير من العلم النبوي الذي كانت أخبرته به خالته عائشة عن رسول الله صلى الله عليه وسلم، كما تقدم ذلك من قوله: (لو لا أن قومك حديث عهدهم بكفر - وفي رواية - بجاهلية لنقضت الكعبة وأدخلت فيها الحجر، وجعلت لها بابا شرقيا وبابا غربيا، ولالصقتهما بالارض، فإن قومك قصرت بهم النفقة فلم يدخلوا فيها الحجر ولم يتمموها على قواعد إبراهيم ورفعوا بابها ليدخلوا من شاؤوا يمنعوا من شاؤوا " (3) فلما تمكن
__________
(1) في الطبري 7 / 206 وابن الاثير 4 / 365: شهرا.
(2) زيد في الطبري وابن الاثير: وأنس بن مالك، وقد قام الحجاج بختم أيديهم وأعناقهم بالرصاص استخفف بهم واذلالا لهم كما يفعل بأهل الذمة.
(3) أخرجه مسلم في صحيحه عن عائشة عن رسول الله (صلى الله عليه وسلم) في الحج.
(69) باب.
ح (398) ص (968).
(*)

(9/5)

ابن الزبير بناها كذلك، ولما بلغ عبد الملك هذا الحديث بعد ذلك قال: وددنا لو تركناه وما تولى من ذلك.
وفي هذه السنة ولي المهلب بن أبي صفرة حرب الازارقة عن أمر عبد الملك لاخيه بشر بن مروان أن يجهز المهلب إلى الخوارج في جيوش من البصرة والكوفة، ووجد بشر على المهلب في نفسه حيث عينه عبد الملك في كتابه.
فلم يجد بدا من طاعته في تأميره على الناس في هذه الغزوة، وما كان له من الامر شئ، غير أنه أوصى أمير الكوفيين عبد الله (1) بن مخنف أن يستبد بالامر دونه، وأن لا يقبل له رأيا ولا مشورة، فسار المهلب بأهل البصرة وأمراء الارباع معه على منازلهم حتى نزل برامهرمز، فلم يقم عليها إلا عشرا حتى جاء نعي بشر بن مروان، وأنه مات (2) بالبصرة واستخلف عليها خالد بن
عبد الله، فأرخى بعض الجيش ورجعوا إلى البصرة فبعثوا في آثارهم من يردهم، وكتب خالد بن عبد الله إلى الفارين يتوعدهم إن لم يرجعوا إلى أميرهم، ويتوعدهم بسطوة عبد الملك، فعدلوا يستأذنون عمرو بن حريث في المصير إلى الكوفة فكتب إليهم: إنكم تركتم أميركم وأقبلتم عاصين مخالفين، وليس لكم إذن ولا إمام ولا أمان، فلما جاءهم ذلك أقبلوا إلى رحالهم فركبوها ثم ساروا إلى بعض البلاد فلم يزالوا مختفين بها حتى قدم الحجاج واليا على العراق مكان بشر بن مروان كما سيأتي بيانه قريبا.
وفي هذه السنة عزل عبد الملك بكير بن وشاح (3) التميمي عن إمرة خراسان وولاها أمية بن عبد الله بن خالد بن أسيد القرشي ليجتمع عليه الناس فإنه قد كادت الفتنة تتفاقم بخراسان بعد عبد الله بن خازم، فلما قدم أمية بن عبد الله خراسان عرض على بكير بن وشاح أن يكون على شرطته فأبى وطلب منه أن يوليه طخارستان فخوفوه منه أن يخلعه هنالك فتركه مقيما عنده.
قال ابن جرير: وحج بالناس فيها الحجاج وهو على إمرة المدينة ومكة واليمن واليمامة.
قال ابن جرير: وقد قيل إن عبد الملك اعتمر في هذه السنة ولا نعلم صحة ذلك.
ذكر من توفي فيها من الاعيان رافع بن خديج بن رافع الانصاري، صحابي جليل شهد أحدا وما بعدها، وصفين مع علي
__________
(1) في الطبري 7 / 207 وابن الاثير 4 / 366 والكامل للمبرد 2 / 263: عبد الرحمن بن مخنف.
أما في فتوح ابن الاعثم 6 / 314: ورد على بشر كتاب عبد الملك وفيه...إياك يا بشر ان تعزل المهلب عن حرب الازارقة ! فأعزلك كما عزلت خالدا..أما بشر فإنه استشار قوما ممن يبغضون المهلب ودعا ثلاثة وندبهم إلى حرب الازارقة..فقالوا: أيها الامير ليس لهذا الامر إلا المهلب.
(وانظر كتاب عبد الملك في الكامل للمبرد 2 / 262).
(2) اعتل بشر علة شديدة واستسقى بطنه فمات (الفتوح 6 / 319).
(3) في ابن الاثير: وساج.
(*)

(9/6)

وكان يتعانا المزارع والفلاحة، توفي وهو ابن سنة وثمانين سنة، وأسند ثمانية وسبعين حديثا
وأحاديثه جيدة.
وقد أصابه يوم أحد سهم في ترقوته فخيره رسول الله صلى الله عليه وسلم بين أن ينزعه منه وبين أن يترك فيه العطبة ويشهد له يوم القيامة، فاختار هذه، وانتقض عليه في هذه السنة فمات منه رحمه الله.
أبو سعيد الخدري هو سعد بن مالك بن سنان (1) الانصاري الخزرجي، صحابي جليل من فقهاء الصحابة استصغر يوم أحد، ثم كان أول مشاهده الخندق، وشهد مع رسول الله صلى الله عليه وسلم ثنتي عشرة غزوة، وروى عنه أحاديث كثيرة، وعن جماعة من الصحابة، وحدث عنه خلق من التابعين وجماعة من الصحابة، كان من نجباء الصحابة وفضلائهم وعلمائهم.
قال الواقدي وغيره: ما ت سنة أربع وسبعين وقيل قبلها بعشر سنين فالله أعلم.
قال الطبراني: حدثنا المقدام بن داود، ثنا خالد بن نزار، ثنا هشام بن سعيد، عن زيد بن أسلم، عن عطاء بن يسار، عن أبي سعيد الخدري.
قال: قلت يا رسول الله أي الناس أشد بلاء ؟ فقال: (النبيون قلت: ثم أي ؟ قال: ثم الصالحون، إن كان أحدهم ليبتلى بالفقر حتى ما يجد إلا السترة - وفي رواية - إلا العباءة أو نحوها، وإن أحدهم ليبتلى بالقمل حتى ينبذ القمل، وكان أحدهم بالبلاء أشد فرحا منه بالرخاء).
وقال قتيبة بن سعيد: ثنا الليث بن سعد، عن ابن عجلان، عن سعيد المقبري، عن أبي سعيد الخدري: أن أهله شكوا إليه الحاجة فخرج إلى رسول الله صلى الله عليه وسلم يسأل لهم شيئا، فوافقه على المنبر وهو يقول: (أيها الناس قد آن لكم أن تستغنوا عن المسألة فإنه من يستعف يعفه الله ومن يستغن يغنه الله، والذي نفس محمد بيده ما رزق الله عبدا من رزق أوسع له من الصبر، ولئن أبيتم إلا أن تسألوني لاعطينكم ما وجدت ".
وقد رواه الطبراني عن عطاء بن يسار عن أبي سعيد نحوه.
عبد الله بن عمر ابن الخطاب القرشي العدوي.
أبو عبد الرحمن المكي ثم المدني أسلم قديما مع أبيه ولم يبلغ الحلم وهاجرا وعمره عشر سنين، وقد استصغر يوم أحد، فلما كان يوم الخندق أجازه وهو ابن خمس
عشرة سنة فشهدها وما بعدها، وهو شقيق حفصة بنت عمر أم المؤمنين، أمهما زينب بنت مظعون أخت عثمان بن مظعون، وكان عبد الله بن عمر ربعة من الرجال آدم له جمة تضرب إلى منكبيه جسيما يخضب بالصفرة ويحفى شاربه، وكان يتوضأ لكل صلاة ويدخل الماء في أصول عينيه، وقد أراده
__________
(1) في أسد الغابة 2 / 289: شيبان، وفي الاصابة والاستيعاب والمعارف فكالاصل.
(سنان) وهو مشهور بكنيته الخدري، منسوب إلى الخدرة وهم من اليمن.

(9/7)

عثمان على القضاء فأبى ذلك، وكذلك أبوه، وشهد اليرموك والقادسية وجلولاء وما بينهما من وقائع الفرس، وشهد فتح مصر، واختط بها دارا، وقدم البصرة وشهد غزو فارس وورد المدائن مرارا وكان عمره يوم مات النبي صلى الله عليه وسلم ثنتين وعشرين سنة، وكان إذا أعجبه شئ من ماله يقربه إلى الله عز وجل، وكأن عبيده قد عرفوا ذلك منه، فربما لزم أحدهم المسجد فإذا رآه ابن عمر على تلك الحال أعتقه، فيقال له: إنهم يخدعونك، فيقول: من خدعنا لله انخدعنا له، وكان له جارية يحبها كثيرا فأعتقها وزوجها لمولاه نافع، وقال: إن الله تعالى يقول (لن تنالوا البر حتى تنفقوا مما تحبون) [ آل عمران: 92 ] واشترى مرة بعيرا فأعجبه لما ركبه فقال: يا نافع أدخله في إبل الصدقة، وأعطاه ابن جعفر في نافع عشرة آلاف فقال: أو خيرا من ذلك ؟ هو حر لوجه الله، واشترى مرة غلاما بأربعين ألفا وأعتقه فقال الغلام: يا مولاي قد أعتقتني فهب لي شيئا أعيش به فأعطاه أربعين ألفا، واشترى مرة خمسة عبيد فقام يصلي فقاموا خلفه يصلون فقال: لمن صليتم هذه الصلاة ؟ فقالوا: لله ! فقال: أنتم أحرار لمن صليتم له، فأعتقهم.
والمقصود أنه ما مات حتى أعتق ألف رقبة، وربما تصدق في المجلس الواحد بثلاثين ألفا، وكانت تمضي عليه الايام الكثيرة والشهر لا يذوق فيه لحما إلا وعلى يديه يتيم، وبعث إليه معاوية بمائة ألف لما أراد أن يبايع ليزيد، فما حال عليه الحول وعنده منها شئ، وكان يقول: إنى لا أسأل أحدا شيئا، وما رزقني الله فلا أرده.
وكان في مدة الفتنة لا يأتي أمير إلا صلى خلفه، وأدى إليه زكاة ماله، وكان أعلم الناس بمناسك الحج، كان يتتبع آثار رسول الله صلى الله عليه وسلم ويصلي فيها، حتى أن النبي صلى الله عليه وسلم نزل تحت شجرة وكان ابن عمر يتعاهدها ويصب في
أصلها الماء، وكان إذا فاتته العشاء في جماعة أحيا تلك الليلة، وكان يقوم أكثر الليل، وقيل إنه مات وهو في الفضل مثل أبيه، وكان يوم مات خير من بقي، ومكث ستين سنة يفتي الناس من سائر البلاد، وروى عن النبي صلى الله عليه وسلم، أحاديث كثيرة، وروى عن الصديق وعن عمر وعثمان وسعد وابن مسعود وحفصة وعائشة وغيرهم.
وعنه خلق منهم بنوه حمزة وبلال وزيد وسالم وعبد الله وعبيد الله وعمر إن كان محفوظ، وأسلم مولى أبيه وأنس بن سيرين والحسن وسعيد بن جبير وسعيد بن المسيب وطاووس وعروة وعطاء وعكرمة ومجاهد وابن سيرين والزهري ومولاه نافع.
وثبت في الصحيح عن حفصة أن رسول الله صلى الله عليه وسلم قال: " إن عبد الله رجل صالح لو كان يقوم الليل ".
وكان بعد يقوم الليل، وقال ابن مسعود: إن من أملك شباب قريش لنفسه عن الدنيا ابن عمر.
وقال جابر: ما منا أحد أدرك الدنيا إلا مالت به ومال بها، إلا ابن عمر، وما أصاب أحد من الدنيا شيئا إلا نقص من درجاته عند الله وإن كان عليه كريما، وقال سعيد بن المسيب: مات ابن عمر يوم مات وما من الدنيا أحد أحب أن لقى الله بمثل عمله منه، وقال الزهري لا يعدل برأيه فإنه أقام بعد رسول الله صلى الله عليه وسلم ستين سنة، فلم يخف عليه شئ من أمره ولا من أمر أصحابه رضي الله عنهم.
وقال مالك: بلغ ابن عمر ستا وثمانين سنة وأفتى في الاسلام ستين سنة، تقدم عليه وفود الناس من

(9/8)

أقطار الارض، قال الواقدي وجماعة: توفي ابن عمر سنة أربع وسبعين، وقال الزبير بن بكار وآخرون: توفي سنة ثلاث وسبعين والاول أثبت والله أعلم.
عبيد بن عمير ابن قتادة بن سعد بن عامر بن خندع (1) بن ليث، الليثي ثم الخندعي، أبو عاصم المكي قاضي أهل مكة، قال مسلم بن الحجاج.
ولد في حياة النبي صلى الله عليه وسلم، وقال غيره ورآه أيضا، وروى عن أبيه، وله صحبة، وعن عمر وعلي وأبي هريرة وابن عباس وابن عمر وعبد الله بن عمر وأم سلمة وغيرهم، وعنه جماعة من التابعين وغيرهم، ووثقة ابن معين وأبو زرعة وغير واحد.
وكان ابن عمر يجلس في حلقته ويبكي وكان يعجبه تذكيره، وكان بليغا، وكان يبكي حتى يبل الحصى بدموعه.
قال مهدي بن ميمون عن غيلان بن جرير قال: كان عبيد بن عمير إذا آخى أحدا في الله استقبل به القبلة فقال: اللهم اجعلنا سعداء بما جاء به نبيك، واجعل محمدا شهيدا علينا بالايمان، وقد سبقت لنا منك الحسنى غير متطاول علينا الامد، ولا قاسية قلوبنا ولا قائلين ما ليس لنا بحق، ولا سائلين ما ليس لنا به علم.
وحكى البخاري عن ابن جريج أن عبيد بن عمير مات قبل ابن عمر رضي الله عنه.
أبو جحيفة وهب بن عبد الله السوائي، صحابي رأى النبي صلى الله عليه وسلم، وكان دون البلوغ عند وفاة النبي صلى الله عليه وسلم لكن روى عنه عدة أحاديث، وعن علي والبراء بن عازب، وعنه جماعة من التابعين، منهم إسماعيل بن أبي خالد، والحكم وسلمة بن كهيل والشعبي وأبو إسحاق السبيعي، وكان قد نزل الكوفة وابتنى بها دارا وتوفي في هذه السنة، وقيل في سنة أربع وتسعين فالله أعلم.
وكان صاحب شرطة علي، وكان علي إذا خطب يقوم أبو جحيفة تحت منبره.
سلمة بن الاكوع ابن عمرو بن سنان الانصاري وهو أحد من بايع تحت الشجرة، وكان من فرسان الصحابة ومن علمائهم، كان يفتي بالمدينة، وله مشاهد معروفة في حياة النبي صلى الله عليه وسلم وبعده، توفي بالمدينة وقد جاوز السبعين سنة.
مالك بن أبي عامر الاصبحي المدني وهو جد الامام مالك بن أنس، روى عنه جماعة من الصحابة وغيرهم وكان فاضلا عالما، توفي بالمدينة.
__________
(1) في أسد الغابة 3 / 353 والاستيعاب على هامش الاصابة 2 / 441: جندع ثم الجندعي.
(*)

(9/9)

أبو عبد الرحمن السلمي مقرئ أهل الكوفة بلا مدافعة واسمه عبد الله بن حبيب، قرأ القرآن على عثمان بن عفان وابن
مسعود، وسبمع من جماعة من الصحابة وغيرهم، وأقرأ الناس القرآن بالكوفة من خلافة عثمان إلى إمرة الحجاج، قرأ عليه عاصم بن أبي النجود وخلق غيره، توفي بالكوفة.
أبو معرض الاسدي اسمه مغيرة بن عبد الله الكوفي، ولد في حياة النبي صلى الله عليه وسلم، ووفد على عبد الملك بن مروان وامتدحه، وله شعر جيد، ويعرف بالاقطشي، وكان أحمر الوجه كثير الشعر، توفي بالكوفة في هذه السنة، وقد قارب الثمانين سنة.
بشر بن مروان الاموي أخو عبد الملك بن مروان، ولي إمرة العراقين لاخيه عبد الملك، وله دار بدمشق عند عقبة اللباب، وكان سمحا جوادا، وإليه ينسب دير مروان عند حجير، وهو الذي قتل خالد بن حصين الكلابي يوم مرج راهط، وكان لا يغلق دونه الابواب ويقول: إنما يحتجب النساء، وكان طليق الوجه، وكان يجيز على الشعر بألوف، وقد امتدحه الفرزدق والاخطل، والجهمية تستدل على الاستواء على العرش بأنه الاستيلاء ببيت الاخطل: قد استوى بشر على العراق * من غير سيف ودم مهراق وليس فيه دليل، فإن هذا استدلال باطل من وجوه كثيرة، وقد كان الاخطل نصرانيا، وكان سبب موت بشر أنه وقعت القرحة في عينه فقيل له يقطعها من المفصل فجزع فما أحس حتى خالطت الكتف، ثم أصبح وقد خالطت الجوف ثم مات، ولما احتضر جعل يبكي ويقول: والله لوددت أني كنت عبدا أرعى الغنم في البادية لبعض الاعراب ولم أل ما وليت، فذكر قوله لابي حازم - أو لسعيد بن المسيب -، فقال: الحمد الله الذي جعلهم عند الموت يفرون إلينا ولم يجعلنا نفر إليهم، إنا لنرى فيهم عبرا، وقال الحسن: دخلت عليه فإذا هو يتململ على سريره ثم نزل عنه إلى صحن الدار، والاطباء حوله.
مات بالبصرة في هذه السنة وهو أول أمير مات بها، ولما بلغ عبد الملك موته حزن عليه وأمر الشعراء أن يرثوه والله سبحانه وتعالى أعلم.
ثم دخلت سنة خمس وسبعين
ففيها غزا محمد بن مروان - أخو عبد الملك بن مروان وهو والد مروان الحمار - صائفة الروم

(9/10)

حين خرجوا من عند مرعش، وفيها ولى عبد الملك نيابة المدينة ليحيى بن [ الحكم بن ] (1) أبي العاص، وهو عمه، وعزل عنها الحجاج.
وفيها ولى عبد الملك الحجاج بن يوسف نيابة العراق والبصرة والكوفة وما يتبع ذلك من الاقاليم الكبار، وذلك بعد موت يخيه بشر، فرأى عبد الملك أنه لا يسد عنه أهل العراق غير الحجاج لسطوته وقهره وقسوته وشهامته، فكتب إليه وهو بالمدينة ولاية العراق، فسار من المدينة إلى العراق في أثنى عشر راكبا، فدخل الكوفة على حين غفلة من أهلها وكان تحتهم النجائب، فنزل قريب الكوفة فاغتسل واختضب ولبس ثيابه وتقلد سيفه وألقى عذبة العمامة بين كتفيه، ثم سار فنزل دار الامارة، وذلك يوم الجمعة وقد أذن المؤذن الاول لصلاة الجمعة، فخرج عليهم وهم لا يعلمون، فصعد المنبر وجلس عليه وأمسك عن الكلام طويلا، وقد شخصوا إليه بأبصارهم وجثوا على الركب وتناولوا الحصى ليحذفوه بها، وقد كانوا حصبوا الذي كان قبله، فلما سكت أبهتهم وأحبوا أن يسمعوا كلامه، فكان أول (2) ما تكلم به أن قال: يا أهل العراق يا أهل الشقاق والنفاق، ومساوي الاخلاق، والله إن كان أمركم ليهمني قبل أن آتي إليكم، ولقد كنت أدعو الله أن يبتليكم بي، ولقد سقط مني البارحة سوطي الذي أؤدبكم به، فاتخذت هذا مكانه - وأشار إلى سيفه -، ثم قال: والله لآخذن صغيركم بكبيركم، وحركم بعبدكم، ثم لارصعنكم رصع الحداد الحديدة، والخباز العجينة.
فلما سمعوا كلامه جعل الحصى يتساقط من أيديهم، وقيل إنه دخل الكوفة في شهر رمضان ظهرا فأتى المسجد وصعد المنبر وهو معتجر بعمامة حمراء متلثم بطرفها، ثم قال: علي بالناس ! فظنه الناس وأصحابه من الخوارج فهموا به حتى إذا اجتمع الناس قام وكشف عن وجهه اللثام وقال: أنا ابن جلا وطلاع الثنايا * متى أضع العمامة تعرفوني (3) ثم قال: أما والله إني لاحمل الشئ (6) بحمله، وأحذوه بنعله، وأحزمه (5) بفتله، وإني لارى
__________
(1) من الطبري 7 / 210.
(2) في الطبري وابن الاثير: فلما كان اليوم الثالث (قام فخطبهم).
وفي الكامل للمبرد 1 / 158: وخطب الحجاج بن يوسف ذات يوم جمعة.
وفي البيان والتبيين للجاحظ: دخل الكوفة فجأة فبدأ بالمسجد فدخله.
(3) البيت لسحيم بن وثيل الرياحي.
- قوله ابن جلا: هو الصبح لانه يجلو الظلمة.
طلاع الثنايا: العارف بالامور والشديد المجرب والثنايا أيضا: ما صغر من الجبال ونتأ.
وفي الفتوح 7 / 5 والعقد الفريد 4 / 180 زادا أبياتا: صليب العود من سلفي نزار * كنصل السيف وضاح الجبين وماذا يبتغي الاقران مني * وقد جاوزت حد الاربعين أخو الخمسين مجتمع اشدي * وهمي في مداواة الشؤون وإني لن يعود إلي قرني * غداة الروع إلا بعد حين (4) في البيان والتبيين 2 / 224 وابن الاثير 4 / 375 والطبري 7 / 210: الشر.
(*)

(9/11)

رؤوسا قد أينعت وآن (1) اقتطافها، إني لانظر إلى الدماء تترقرق بين العمائم واللحى.
قد شمرت عن ساقها فشمري ثم أنشد: - (2) هذا أو ان الشد فاشتدي زيم * قد لفها الليل بسواق حطم (3) لست براعي إبل ولاغنم * ولا بجزار على ظهر وضم (4) [ ثم قال ] (5) قد لفها الليل بعصلبي (6) أروع خراج من الدوي مهاجر ليس بأعرابى ثم قال: إني والله يا أهل العراق ما أغمز بغماز (7)، ولا يقعقع لي بالشنان، ولقد فررت عن ذكاء (8) وجربت (9) من الغاية القصوى، وإن أمير المؤمنين عبد الملك بن مروان نثر كنانته ثم عجم عيدانها عودا عودا فوجدني أمرها عودا وأصلبها مغمزا (10) فوجهني إليكم، فأنتم طالما رتعتم (11) في أودية
الفتن، وسلكتم سبيل الغي (12)، واخترتم جدد الضلال (13)، أما والله لالحونكم لحي العود،
__________
(5) في المراجع السابقة: وأجزيه بمثله.
(1) في المراجع: حان، وزاد في مروج الذهب: 3 / 154: إنى والله لارى أبصارا طامحة، وأعناقا متطاولة، ورؤوسا...(2) الابيات من الرجز وهي منسوبة لروشيد بن رميض العنبري.
(3) قوله فاشتدي زيم: هو اسم للحرب.
والحطم: الذي يحطم كل ما مر به.
(4) وضم: ما وقي به اللحم عن الارض.
(5) استدرك من المراجع.
(6) - العصلبى: الشديد.
(7) في المراجع السابقة: لا أغمز كتغماز التين.
(8) فر: كشف عن اسنانه ليعرف عمره.
ذكاء: نهاية الشباب.
(9) في الطبري وابن الاثير: وجريت إلى الغاية القصوى، وفى البيان والتبيين: وفتشت عن تجربة، وجريت من الغاية.
(10) في البيان والتبيين: وأصلبها عمودا، وفي الكامل للمبرد والطبري وابن الاثير: وأصلبها مكسرا، وعجم عيدانها: يعني عضها واختبرها.
(11) في الطبري والكامل للمبرد والبيان والتبيين وابن الاثير: أوضعتم.
والايضاع: السير بين القوم.
(12) في الطبري والبيان والتبيين وابن الاثير: وسننتم سنن الغي.
وفي مروج الذهب: طالما سعيتم في الضلالة وسلكتم سبيل الغواية وسننتم سنن السوء وتماديتم في الجهالة.
(13) في الكامل للمبرد، والبيان والتبيين: واضطجعتم في مراقد الضلال.
(*)

(9/12)

ولاعصبنكم عصب السلمة، (1) ولاضربنكم ضرب غرائب الابل (2)، إنى والله لا أعد إلا وفيت، ولا أخلق إلا فريت (3)، فإياى وهذه الجماعات وقيلا وقالا، والله لتستقيمن على سبيل
الحق أو لادعن لكل رجل منكم شغلا في جسده.
ثم قال: من وجدت بعد ثالثة من بعث المهلب - يعني الذين كانوا قد رجعوا عنه لما سمعوا بموت بشر بن مروان كما تقدم - سفكت دمه وانتهبت ماله، ثم نزل فدخل منزله ولم يزد على ذلك، ويقال إنه لما صعد المنبر واجمتمع الناس تحته أطال السكوت حتى أن محمد بن عمير أخذ كفا من حصى وأراد أن يحصبه بها، وقال: قبحه الله ما أعياه وأذمه ! فلما نهض الحجاج وتكلم بما تكلم به جعل الحصى يتناثر من يده وهو لا يشعر به، لما يرى من فصاحته وبلاغته.
ويقال إنه قال في خطبته هذه (4): شاهت الوجوه إن الله ضرب (مثلا قرية كانت آمنة مطمئنة يأتيها رزقها رغدا من كل مكان فكفرت بأنعم الله فأذاقها الله لباس الجوع والخوف بما كانوا يصنعون) [ النحل: 112 ] وأنتم أولئك فاستووا واستقيموا، فوالله لاذيقنكم الهوان حتى تذروا، ولاعصبنكم عصب السلمة حتى تنقادوا، وأقسم بالله لتقبلن على الانصاف ولتدعن الارجاف وكان وكان، واخبرني فلان عن فلان، وإيش الخبر وما الخبر، أو لاهبرنكم بالسيف هبرا يدع النساء أيامى والاولاد يتامى، حتى تمشوا السمهى (5) وتقلعوا عن هاوها.
في كلام طويل بليغ غريب يشتمل على وعيد شديد ليس فيه وعد بخير.
فلما كان في اليوم الثالث سمع تكبيرا في السوق فخرج حتى جلس على المنبر فقال: يا أهل العراق يا أهل الشقاق والنفاق، ومساوي الاخلاق، إني سمعت تكبيرا في الاسواق ليس بالتكبير الذي يراد به الترغيب، ولكنه تكبير يراد به الترهيب.
وقد عصفت عجاجة تحتها قصف، يا بني اللكيعة وعبيد العصا وأبناء الاماء والايامى، ألا يربع كل رجل منكم على ظلمه، ويحسن حقن دمه، ويبصر موضع قدمه، فأقسم بالله لا وشك أن أوقع بكم وقعة تكون نكالا لما قبلها وأدبا لما بعدها.
قال فقام إليه عمير بن ضابئ التميمي ثم الحنظلي فقال: أصلح الله الامير إنا في هذا البعث
__________
(1) في الكامل للمبرد: لاحزمنكم حزم السلمة، والمعنى واحد.
(2) بعدها في ابن الاثير: حتى تذروا العصيان وتنقادوا، ولاقرعنكم قرع المروة حتى تلينوا.
(3) أخلق: الخلق التقدير.
ويقال فريت الاديم إذا أصلحته.
(4) انظر الخطبة وبعض زيادة في ابن الاثير 4 / 376 الكامل للمبرد 1 / 224 والبيان والتبيين 2 / 224 مروج المذهب
3 / 155 وفتوح ابن الاعثم 7 / 5 - 9 (5) السهمى: الباطل، وأصله ما تسميه العامة مخاط الشيطان، وهو لعاب الشمس عند الظهيرة، قال فيه أبو النجم العجلي: وذاب للشمس لعاب فنزل * وقام ميزان الزمان فاعتدل (*)

(9/13)

وأنا شيخ كبير وعليل: وهذا ابني هو أشب مني.
قال: ومن أنت ؟ قال عمير بن ضابئ التميمي، قال: أسمعت كلامنا بالامس ؟ قال: نعم ! قال: ألست الذي غزا عثمان بن عفان ؟ قال: بلى قال: وما حملك على ذلك ؟ قال: كان حبس أبي وكان شيخا كبيرا، قال أو ليس هو الذي يقول: هممت ولم أفعل وكدت وليتني * فعلت ووليت البكاء حلائلا (1) ثم قال الحجاج: إني لاحسب أن في قتلك صلاح المصرين، ثم قال قم إليه يا حرسي فاضرب عنقه، فقام إليه رجل فضرب عنقه وانتهب ماله، وأمر مناديا فنادى في الناس ألا إن عمير بن ضابئ تأخر بعد سماع النداء ثلاثا فأمر بقتله، فخرج الناس حتى ازدحموا على الجسر فعبر عليه في ساعة واحدة أربعة آلاف من مذحج، وخرجت معهم العرفاء حتى وصلوا بهم إلى المهلب، وأخذوا منه كتابا بوصولهم إليه، فقال المهلب: قدم العراق والله رجل ذكر، اليوم قوتل العدو.
ويروى أن الحجاج لم يعرف عمير بن ضابئ حتى قال له عنبسة بن سعيد: أيها الامير ! إن هذا جاء إلى عثمان بعد ما قتل فلطم وجهه (2)، فأمر الحجاج عند ذلك بقتله.
وبعث الحجاج الحكم بن أيوب الثقفي نائبا على البصرة من جهته، وأمره أن يشتد على خالد بن عبد الله، وأقر على قضاء الكوفة شريحا ثم ركب الحجاج إلى البصرة واستخلف على الكوفة أبا يعفور، وولى قضاء البصرة لزرارة بن أوفى، ثم عاد إلى الكوفة.
وحج بالناس في هذه السنة عبد الملك بن مروان، وأقر عمه يحيى على نيابة المدينة، وعلى بلاد خراسان أمية بن عبد الله.
وفي هذه السنة وثب الناس بالبصرة على الحجاج، وذلك أنه لما ركب من الكوفة بعد قتل عمير بن ضابئ قام في أهل البصرة فخطبهم نظير ما خطب أهل الكوفة من الوعيد والتشديد والتهديد الاكيد، ثم أتي برجل من بني يشكر (3) فقيل هذا عاص، فقال: إن بي فتقا وقد عذرني الله وعذرني بشر بن مروان،
وهذا عطائي مردود على بيت المال، فلم يقبل منه وأمر بقتله فقتل، ففزع أهل البصرة وخرجوا من البصرة حتى اجتمعوا عند قنطرة رامهرمز.
وعليهم عبد الله بن الجارود، وخرج إليهم الحجاج - وذلك في شعبان من هذه السنة - في أمراء الجيش فاقتتلوا هناك قتالا شديدا، وقتل أميرهم عبد الله بن الجارود في رؤوس من القبائل معه، وأمر برؤوسهم فقطعت ونصبت عند الجسر من رامهرمز، ثم بعت بها إلى المهلب فقوي بذلك وضعف أمير الخوارج، وأرسل الحجاج إلى المهلب وعبد الرحمن بن مخنف فأمرهما بمناهضة الازارقة، فنهضا بمن معهما إلى الخوارج الازارقة فأجلوهم عن أماكنهم من رامهرمز بأيسر قتال، فهربوا إلى أرض كازرون من أقليم سابور، وسار الناس وراءهم
__________
(1) في إبن الاثير: تركت على عثمان تبكي حلائله.
(2) في مروج الذهب 3 / 157: كسر ضلعا من أضلاعه.
(3) في ابن الاثير 4 / 380: هو شريك بن عمرو اليشكري.
ولقب ذا الكرسفة.
(*)

(9/14)

فالتقوا في العشر الاواخر (1) من رمضان، فلما كان الليل بيت الخوارج المهلب من الليل فوجدوه قد تحصن بخندق حول معسكره، فجاؤوا إلى عبد الرحمن بن مخنف فوجوده غير محترز - وكان المهلب قد أمره بالاحتراز بخندق حوله فلم يفعل - فاقتتلوا في الليل فقتلت الخوارج عبد الرحمن بن مخنف وطائفة من جيشه وهزموهم هزيمة منكرة، ويقال إن الخوارج لما التقوا مع الناس في هذه الوقعة كان ذلك في يوم الاربعاء لعشرين بقين من رمضان، فاقتتلوا قتالا شديدا لم يعهد مثله من الخوارج، وحملت الخوارج على جيش المهلب بن أبي صفرة فاضطروه إلى معسكره، فجعل عبد الرحمن يمده بالخيل بعد الخيل، والرجال بعد الرجال، فمالت الخوارج إلى معسكر عبد الرحمن بعد العصر فاقتتلوا معه إلى الليل، فقتل عبد الرحمن في أثناء الليل، وقتل معه طائفة كثيرة من أصحابه الذين ثبتوا معه، فلما كان الصباح جاء المهلب فصلى عليه ودفنه وكتب إلى الحجاج بمهلكه، فكتب الحجاج إلى عبد الملك يعزيه فيه فنعاه عبد الملك إلى الناس بمنى، وأمر الحجاج مكانه عتاب بن ورقاء، وكتب إليه أن يطيع المهلب، فكره ذلك ولم يجد بدا من طاعة الحجاج، وكره أن يخالفه، فسار إلى المهلب فجعل لا
يطيعه إلا ظاهرا ويعصيه كثيرا، ثم تقاولا فهم المهلب أن يوقع بعتاب ثم حجز بينهما الناس، فكتب عتاب إلى الحجاج يشكوا المهلب فكتب إليه أن يقدم عليه وأعفاه من ذلك، وجعل المهلب مكانه ابنه حبيب بن المهلب.
وفيها خرج داود بن النعمان المازني بنواحي البصرة، فوجه إليه الحجاج أمير اعلى سرية فقتله.
قال ابن جرير: وفي هذه السنة تحرك صالح بن مسرح أحد بني امرئ القيس، وكان يرى رأي الصفرية (2)، وقيل إنه أول من خرج من الصفرية، وكان سبب ذلك أنه حج بالناس في هذه السنة ومعه شبيب بن يزيد، والبطين وأشباههم من رؤوس الخوارج، واتفق حج أمير المؤمنين عبد الملك فهم شبيب بالفتك به، فبلغ عبد الملك ذلك من خبره بعد انصرافه من الحج، فكتب عبد الملك إلى الحجاج أن يتطلبهم، وكان صالح بن مسرح هذا يكثر الدخول إلى الكوفة والاقامة بها، وكان له جماعة يلوذون به ويعتقدونه، من أهل دارا وأرض الموصل، وكان يعلمهم القرآن ويقص عليهم وكان مصفرا كثير العبادة، وكان إذا قص يحمد الله ويثني عليه ويصلي على رسوله، ثم يأمر بالزهد في الدنيا والرغبة في الآخرة، ويحث على ذكر الموت ويترحم على الشيخين أبي بكر وعمر، ويثني عليهما ثناء حسنا، ولكن بعد ذلك يذكر عثمان فيه وينال منه وينكر عليه أشياء من جنس ما كان ينكر عليه الذين خرجوا عليه وقتلوه من فجرة أهل الامصار، ثم يحض أصحابه على الخروج مع الخوارج للامر
__________
(1) في الطبري 7 / 215: في أول رمضان وفي رواية فيه: وفي ابن الاثير لعشر بقين من رمضان يوم الاربعاء.
(2) قال في الفرق بين الفرق ص 61: هؤلاء أتباع زياد بن الاصفر وقولهم في الجملة كقول الازارقة في أن أصحاب الذنوب مشركون، وكل ذنب ليس فيه حد، وان المؤمن المذنب يفقد اسم الايمان في الوجهين جميعا.
والصفرية يقولون بموالاة عبد الله بن وهب الراسبي وحرقوص بن زهير واتباعهما من المحكمة الاولى.
(*)

(9/15)

بالمعروف والنهي عن المنكر، وإنكار ما قد شاع في الناس وذاع، ويهون عليهم القتل في طلب ذلك، ويذم الدنيا ذما بالغا، ويصغر أمرها ويحقره، فالتفت عليه جماعة من الناس، وكتب إليه شبيب بن يزيد الخارجي يستبطئه في الخروج ويحثه عليه ويندب إليه، ثم قدم شبيب على صالح وهو بدارا
فتواعدوا وتوافقوا على الخروج في مستهل صفر من هذه السنة الآتية - وهي سنة ست وسبعين - وقدم على صالح شبيب وأخوه مصاد والمجلل والفضل بن عامر، فاجتمع عليه من الابطال وهو بدارا نحو مائة وعشرة أنفس، ثم وثبوا على خيل لمحمد بن مروان فأخذوها ونفروا بها ثم كان من أمرهم بعد ذلك ما كان، كما سنذكره في هذه السنة التي بعدها إن شاء الله تعالى.
وكان ممن توفي فيها في قول أبي مسهر وأبي عبيد: العرباض بن سارية رضي الله عنه السلمي أبو نجيح سكن حمص وهو صحابي جليل، أسلم قديما هو عمرو بن عنبسة ونزل الصفة، وكان من البكائين المذكورين في سورة براءة كما قد ذكرنا أسماءهم عند قوله (ولا على الذين إذا ما أتوك لتحملهم) [ التوبة: 92 ] الآية.
وكانوا تسعة (1) وهو راوي حديث (خطبنا رسول الله صلى الله عليه وسلم خطبة وجلت منها القلوب وذرفت منها العيون) الحديث إلى آخره.
ورواه أحمد وأهل السنن وصححه الترمذي وغيره، وروى أيضا أن النبي صلى الله عليه وسلم (كان يصلي على الصف المقدم ثلاثا وعلى الثاني واحدة) وقد كان العرباض شيخا كبيرا، وكان يحب أن يقبضه الله إليه، وكان يدعو: اللهم كبرت سني ووهن عظمي فاقبضني إليك، وروى أحاديث.
أبو ثعلبة الخشني صحابي جليل شهد بيعة الرضوان وغزا حنينا وكان ممن نزل الشام بداريا غربي دمشق إلى جهة القبلة، وقيل ببلاط قرية شرقي دمشق فالله أعلم.
وقد اختلف في اسمه واسم أبيه على أقوال كثيرة، والاشهر منها جرثوم بن ناشر، وقد روى عن رسول الله صلى الله عليه وسلم أحاديث وعن جماعة من الصحابة، وعنه جماعة من التابعين، منهم سعيد بن المسيب ومكحول الشامي وأبو إدريس الخولاني، وأبو قلابة الجرمي، وكان ممن يجالس كعب الاحبار، وكان في كل ليلة يخرج فينظر إلى السماء فيتفكر ثم يرجع إلى المنزل فيسجد لله عزوجل، وكان يقول: إنى لارجو أن لا يخنقني الله عند الموت كما أراكم تختنقون، فبينما هو ليلة يصلي من الليل إذا قبضت روحه وهو ساجد.
ورأت ابنته في
__________
(1) قالوا: نزلت في عرباض بن سارية، وقيل نزلت في عائذ بن عمرو، وقيل نزلت في بني مقرن وكانوا سبعة أخوة وعلى هذا جمهور المفسرين (تفسير القرطبي 8 / 228).
وقال ابن عبد البر في كتاب الدرر: نزلت في سبعة نفر من بطون شتى وهم البكاؤون أتوا رسول الله (صلى الله عليه وسلم) في غزوة تبوك ليحملهم فلم يجد ما يحملهم عليه...فمسوا البكائين وهم: سالم بن عمير من بني عمرو بن عوف، وعلبة بن زيد أخو حارثة، وأبو ليلى عبد الرحمن بن كعب من بني مازن بن النجار، وعمرو بن الحمام، وعبد الله بن مغفل المزني، وهرمي بن عبد الله أخو بني واقف، وعرياض بن سارية الفزاري.
(*)

(9/16)

المنام كأن أباها قد مات فانتبهت مذعورة فقالت لامها أين أبي ؟ قالت: هو في مصلاه، فنادته فلم يجبها، فجاءته فحركته فسقط لجنبه فإذا هو ميت رحمه الله، قال أبو عبيدة ومحمد بن سعد وخليفة وغير واحد: كانت وفاته سنة خمس وسبعين، وقال غيرهم: كانت وفاته في أول إمرة معاوية فالله أعلم.
وقد توفي في هذه السنة.
الاسود بن يزيد صاحب ابن مسعود، وهو الاسود بن يزيد النخعي من كبار التابعين، ومن أعيان أصحاب ابن مسعود، ومن كبار أهل الكوفة، وكان يصوم الدهر، وقد ذهبت عينه من كثرة الصوم، وقد حج البيت ثمانين حجة وعمرة.
وكان يهل من الكوفة، توفي في هذه السنة، وكان يصوم حتى يخضر ويصفر، فلما احتضر بكى فقيل له: ما هذا الجزع ؟ فقال: مالي لا أجزع ؟ ومن أحق بذلك مني ؟ والله لو أنبئت بالمغفرة من الله لاهابن الحياء منه مما قد صنعت، إن الرجل ليكون بينه وبين الرجل الذنب الصغير فيعفو فلا يزال مستحييا منه.
حمران بن أبان مولى عثمان بن عفان كان من سبي عين النمر اشتراه عثمان، وهو الذي كان يأذن الناس على عثمان توفي في هذه السنة والله سبحانه أعلم.
ثم دخلت سنة ست وسبعين كان في أولها في مستهل صفر منها ليلة الاربعاء اجتماع صالح بن مسرح أمير الصفرية، وشبيب بن يزيد أحد شجعان الخوارج، فقام فيهم صالح بن مسرح فأمرهم بتقوى الله وحثهم على
الجهاد، وأن لا يقاتلوا أحدا حتى يدعوه إلى الدخول معهم، ثم مالوا إلى دواب محمد بن مروان نائب الجزيرة فأخذوها فنفروا بها، وأقاموا بأرض دارا ثلاثة عشر ليلة، وتحصن منهم أهل دارا ونصيبين وسنجار، فبعث إليهم محمد بن مروان نائب الجزيرة خمسمائة فارس عليهم عدي بن عدي بن عميرة، ثم زاده خمسمائة أخرى فسار في ألف من حران إليهم، وكأنما يساقون إلى الموت وهم ينظرون، لما يعلموا من جلد الخوارج وقوتهم وشدة بأسهم، فلما التقوا مع الخوارج هزمتهم الخوارج هزيمة شنيعة بالغة، واحتووا على ما في معسكرهم، ورجع فلهم إلى محمد بن مروان، فغضب وبعث إليهم ألفا وخمسمائة مع الحارث بن جعونة، وألفا وخمسمائة مع خالد بن الحر (1)، وقال لهما: أيكما سبق إليهم فهو الامير على الناس، فساروا إليهم في ثلاثة آلاف مقاتل، والخوارج في نحو من مائة نفس وعشرة أنفس، فلما انتهوا إلى آمد توجه صالح في شطر الناس إلى خالد بن الحر (1)،
__________
(1) في الطبري 7 / 221 وابن الاثير 4 / 395: خالد بن جزء السلمي.
(*)

(9/17)

ووجه شبيبا في الباقي إلى الحارث بن جعونة، فاقتتل الناس قتالا شديدا إلى الليل، فلما كان المساء انكشف كل من الفريقين عن الآخر، وقد قتل من الخوارج نحو السبعين وقتل من أصحاب ابن مروان نحو الثلاثين، وهربت الخوارج في الليل فخرجوا من الجزيرة وأخذوا في أرض الموصل ومضوا حتى قطعوا الدسكرة، فبعث إليهم الحجاج ثلاثة آلاف مع الحارث بن عميرة، فسار نحوهم حتى لحقهم بأرض الموصل (1) وليس مع صالح سوى تسعين رجلا، فالتقى معهم وقد جعل صالح أصحابه ثلاثة كراديس، فهو في كردوس، وشبيب عن يمينه في كردوس، وسويد بن سليمان عن يساره في كردوس، وحمل عليهم الحارث بن عميرة، وعلى ميمنته أبو الرواع الشاكري، وعلى ميسرته الزبير بن الا روح التميمي، فصبرت الخوارج على قلتهم صبرا شديدا، ثم انكشف سويد بن سليمان (2)، ثم قتل صالح بن مسرح أميرهم، وصرع شبيب عن فرسه فالتف عليه بقية الخوارج حتى احتملوه فدخلوا به حصنا هنالك، وقد بقي معهم سبعون رجلا، فأحاط بهم الحارث بن عميرة وأمر أصحابه أن يحرقوا الباب ففعلوا، ورجع الناس إلى معسكرهم ينتظرون
حريق الباب فيأخذون الخوارج قهرا، فما رجع الناس واطمأنوا خرجت عليهم الخوارج على الصعب والذلول من الباب فبيتوا جيش الحارث بن عميرة فقتلوا منهم مقتلة عظيمة، وهرب الناس سراعا إلى المدائن، واحتاز شبيب وأصحابه ما في معسكرهم، وكان جيش الحارث بن عميرة أول جيش هزمه شبيب، وكان مقتل صالح بن مسرح في يوم الثلاثاء لثلاث عشرة ليلة بقيت من جمادى الآخرة (3) من هذه السنة.
وفيها دخل شبيب الكوفة ومعه زوجته غزالة، وذلك أن شبيبا جرت له فصول يطول تفصيلها بعد مقتل صالح بن مسرح، واجتمعت عليه الخوارج وبايعوه، وبعث إليه الحجاج جيشا آخر فقاتلوه فهزموه ثم هزمهم بعد ذلك، ثم سار فجاز المدائن فلم ينل منهم شيئا، فسار فأخذ دوابا للحجاج من كلوذا، وفي عزمه أن يبيت أهل المدائن فهرب من فيها من الجند إلى الكوفة، فلما وصل فلهم إلى الحجاج جهز جيشا أربعة آلاف مقاتل إلى شبيب، فمروا على المدائن ثم ساروا في طلب شبيب فجعل يسير بين ايديهم قليلا قليلا وهو يريهم أنه خائف منهم، ثم يكر في كل وقت على المقدمة فيكسرها وينهب ما فيها، ولا يواجه أحدا إلا هزمه، والحجاج يلح في طلبه ويجهز إليه السرايا والبعوث والمدد وشبيب لا يبالي بأحد وإن ما معه وستون فارسا، وهذا من أعجب العجب، ثم
__________
(1) في قرية المدبج، على تخوم ما بين الموصل وجوخى (انظر الطبري - وابن الاثير).
(2) في الطبري وابن الاثير: سويد بن سليم.
(3) في الطبري، جمادى الاول، وفي ابن الاثير جمادى.
وفي الملل للشهرستاني ص 55: خرج (صالح) على بشر بن مروان، فبعث إليه بشر بن الحارث بن عميرة أو الاشعث بن عميرة الهمداني انفذه الحجاج لقتاله، فأصابت صالحا جراحة في قصر جلولاء فاستخلف مكانه شبيب بن يزيد بن نعيم الشيباني المكنى بأبي الصحاري (*)

(9/18)

سار من طريق أخرى حتى واجه الكوفة وهو يريد أن يحاصرها، فخرج الجيش بكماله إلى السبخة لقتاله (1)، وبلغه ذلك فلم يبال بهم بل انزعج الناس له وخاف منه وفرقوا منه، وهم الجيش أن يدخل الكوفة خوفا منه ويتحصنوا بها منه، حتى قيل لهم إن سويد بن عبد الرحمن في آثارهم (2) وقد
اقترب منهم، وشبيب نازل بالمدائن بالدير ليس عنده حبر منهم ولا خوف، وقد أمر بطعام وشواء أن يصنع له فقيل له: قد جاءك الجند فأدرك نفسك، فجعل لا يلتفت إلى ذلك ولا يكترث بهم ويقول للدهقان الذي يصنع له الطعام: أجده وأنضجه وعجل به، فلما استوى أكله ثم توضأ وضوءا تاما ثم صلى بأصحابه صلاة تامة بتطويل وطمأنينة، ثم لبس درعه وتقلد سيفين وأخذ عمود حديد ثم قال: أسرجوا لي البغلة، فركبها فقال له أخوه مصاد: اركب فرسا، فقال: لا ! حارس كل أمر أجله، فركبها ثم فتح باب الدير الذي هو فيه وهو يقول: أنا أبوالمدله لا حكم إلا لله، وتقدم إلى أمير الجيش الذي يليه بالعمود الحديد فقتله، وهو سعيد بن المجالد، وحمل على الجيش الآخر الكثيف فصرع أميره وهرب الناس من بين يديه ولجأوا إلى الكوفة، ومضى شبيب إلى الكوفة من أسفل الفرات، وقتل جماعة هناك، وخرج الحجاج من الكوفة هاربا إلى البصرة، واستخلف على الكوفة عروة بن المغيرة بن شعبة، ثم اقترب شبيب من الكوفة يريد دخولها، فأعلم الدهاقين عروة بن المغيرة بذلك فكتب إلى الحجاج يعلمه بذلك فأسرع الحجاج الخروج من البصرة وقصد الكوفة فأسرع السير، وبادره شبيب إلى الكوفة فسبقه الحجاج إليها فدخلها العصر، ووصل شبيب إلى المربد عند الغروب، فلما كان آخر الليل دخل شبيب الكوفة وقصد قصر الامارة فضرب بابه بعموده الحديد فأثرت ضربته في الباب، فكانت تعرف بعد ذلك، يقال هذه ضربة شبيب، وسلك في طرق المدينة وتقصد محال القتال، وقتل رجالا من رؤساء أهل الكوفة وأشرافهم، منهم أبو سليم والدليث بن أبي سليم، وعدي بن عمرو، وأزهر بن عبد الله العامري، في طائفة كثيرة من أهل الكوفة، وكان مع شبيب امرأته غزالة (3)، وكانت معروفة بالشجاعة، فدخلت مسجد الكوفة وجلست على منبره وجعلت تذم بني مروان.
ونادى الحجاج في الناس: يا خيل الله اركبي، فخرج شبيب من الكوفة إلى مجال الطعن والضرب، فجهز الحجاج في أثره سته آلاف مقاتل، فساروا وراءه وهو بين أيديهم ينعس ويهز رأسه، وفي أوقات كثيرة يكر عليهم فيقتل منهم جماعة، حتى قتل من جيش الحجاج خلقا كثيرا،
__________
(1) في ابن الاعثم 7 / 86 خرج الحجاج من الكوفة في عسكر لجب حتى نزل بموضع يقال له السبخة.
وبلغ ذلك شبيبا
فسار إليه في جيشه ذلك ولم يشعر الحجاج إلا وخيل شبيب قد وافته.
(2) كان الحجاج قد بعث سويد بن عبد الرحمن السعدي في ألفي رجل (الطبري - ابن الاثير).
(3) في الفتوح 7 / 87 ثم ركب شبيب وركب معه أصحابه وأقبل نحو الكوفة ومعه أمه ومعه امراته: غزالة من سبي أصفهان، فأقبلت ومعها خمسون امرأة من نساء الخوارج.
(*)

(9/19)

وقتل جماعة من الامراء منهم زائدة بن قدامة، قتله شبيب، وهو ابن عم المختار، فوجه الحجاج مكانه لحربه عبد الرحمن بن الاشعث، فلم يقابل شبيبا ورجع، فوجه مكانه عثمان بن قطن الحارثي، فالتقوا في أواخر السنة فقتل عثمان بن قطن وانهزمت جموعه بعد أن قتل من أصحابه ستمائة نفس، فمن أعيانهم عقيل بن شداد السلولي، وخالد بن نهيك الكندي، والاسود بن ربيعة، واستفحل أمر شبيب وتزلزل له عبد الملك بن مروان والحجاج وسائر الامراء وخاف عبد الملك منه خوفا شديدا، فبعث له جيشا من أهل الشام فقدموا في السنة الآتية، وإن ما مع شبيب شر ذمة قليلة (1)، وقد ملا قلوب الناس رعبا ووجرت خطوب كثيرة له معهم، ولم يزل ذلك دأبه ودأبهم حتى استهلت هذه السنة.
قال ابن جرير: وفي هذه السنة نقش عبد الملك بن مروان على الدراهم والدنانير وهو أول من نقشها.
وقال الماوردي في كتاب الاحكام السلطانية: اختلف في أول من ضربها بالعربية في الاسلام فقال سعيد بن المسيب: أول من ضرب الدراهم المنقوشة عبد الملك بن مروان، وكانت الدنانير والدراهم رومية وكسروية، قال أبو الزناد: وكان نقشه لها في سنة أربع وسبعين، وقال المدائني: خمس وسبعين، وضربت في الآفاق سنة ستة وسبعين (2)، وذكر أنه ضرب على الجانب الواحد منها الله أحد، وعلى الوجه الآخر الله الصمد، قال: وحكى يحيى بن النعمان الغفاري عن أبيه أن أول من ضرب الدراهم مصعب بن الزبير عن أمر أخيه عبد الله بن الزبير، سنة سبعين على ضرب الاكاسرة، عليها الملك من جانب، والله من جانب، ثم غيرها الحجاج وكتب اسمه عليها من جانب (3)، ثم خلصها بعده يوسف (4) بن هبيرة في أيام يزيد بن عبد الملك، ثم خلصها أجود منها
خالد بن عبد الله القسري في أيام هشام، ثم يوسف بن عمر أجود منهم كلهم، ولذلك كان المنصور لا يقبل منها إلا الهبيرية، والخالدية واليوسفية وذكر أنه قد كان للناس نقود مختلفة منها الدراهم
__________
(1) لم يكن معه إلا مائة وأحد ثمانين رجلا (ابن الاثير 4 / 415 الطبري 7 / 240).
(2) في الاخبار الطوال ص 316: أمر عبد الملك بضرب الدراهم سنة ست وسبعين ثم أمر بعد ذلك بضرب الدنانير، وإنما كانت الدراهم والدنانير قبل ذلك مما ضربت العجم وفي أسباب اتخاذ عبد الملك خطوة ضرب النقود ذكر بعض المؤرخين أن السبب الاهم يرجع إلى تهديد قيصر الروم له بأن ينقش على الدنانير التي يتداولها أهالي الاسلام ما يكره عن النبي.
إلا اننا نعتقد أن اتخاذ هذه الخطوة يعود إلى أسباب ومصالح اقتصادية وسياسية إذ أصبحت من لوازم السيادة الاسلامية.
(3) قال في فتوح البلدان ص 454: عن أبي الزبير الناقد قال: ضرب الحجاج الدراهم البغلية وكتب عليها: بسم الله الحجاج، ثم كتب عليها بعد سنة الله أحد الله الصمد.
فسميت: مكروهة ويقال سميت السميرية بأول من ضربها واسمه سمير.
(4) في فتوح البلدان: عمر.
(*)

(9/20)

البغلية (1)، وكان الدرهم منها ثمانية دوانق، والطبرية وكان الدرهم منها اربعة دوانيق (2)، واليمني دانق، فجمع عمر بن الخطاب بين البغلي والطبري ثم أخذ بنصفها فجعل الدرهم الشرعي وهو نصف مثقال وخمس مثقال، وذكروا أن المثقال لم يغيروا وزنه في جاهلية ولا إسلام، وفي هذا نظر.
والله أعلم.
وفيها ولد مروان بن محمد بن مروان بن الحكم وهو مروان الحمار آخر من تولى الخلافة من بني أمية، ومنه أخذها بنو العباس.
وفيها حج بالناس أبان بن عثمان بن عفان نائب المدينة، وعلى إمرة العراق الحجاج وعلى خراسان أمية بن عبد الله والله أعلم.
وممن توفي فيها من الاعيان: أبو عثمان النهدي القضاعي اسمه عبد الرحمن بن مل أسلم على عهد النبي صلى الله عليه وسلم وغزا جلولاء والقادسية وتستر، ونهاوند، وأذربيجان وغيرهما، وكان كثير العبادة
زاهدا عالما يصوم النهار ويقوم الليل، توفي وعمره مائة وثلاثين سنة بالكوفة.
صلة بن أشيم العدوي من كبار التابعين من أهل البصرة، وكان ذا فضل وورع وعبادة وزهد، كنيته أبو الصهباء كان يصلي حتى ما يستطيع أن يأتي الفراش إلا حبوا، وله مناقب كثيرة جدا، منها أنه كان يمر عليه شباب يلهون ويلعبون فيقول: أخبروني عن قوم أرادوا سفرا فحادوا في النهار عن الطريق وناموا الليل فمتى يقطعون سفرهم ؟ فقال لهم يوما هذه المقالة، فقال شاب منهم: والله يا قوم إنه ما يعني بهذا غيرنا، نحن بالنهار نلهو، وبالليل ننام.
ثم تبع صلة فلم يزل يتعبد معه حتى مات.
ومر عليه فتى يجر ثوبه فهم أصحابه أن يأخذوه بألسنتهم فقال: دعوني أكفكم أمره، ثم دعاه فقال: يا بن أخي لي إليك حاجة، قال: وما حاجتك ؟ قال أن ترفع إزارك، قال: نعم، ونعمت عين، فرفع إزاره، فقال صلة: هذا أمثل مما أردتم لو شتمتموه لشتمكم.
ومنها ما حكاه جعفر بن زيد قال: خرجنا في غزاة وفي الجيش صلة بن أشيم فنزل الناس عند العتمة فقلت لارمقن عمله الليلة، فدخل غيضة ودخلت في أثره فقام يصلي وجاء الاسد حتى دنا منه وصعدت أنا في شجرة، قال فتراه التفت أو عده جروا حتى
__________
(1) البغلية: يبدو أنها دراهم أعجمية عرفت من العصر الجاهلي كانت ترد على أهل مكة من الفرس (فتوح البلدان ص 452 ومقدمة ابن خلدون ص 263).
والطبرية: نسبة إلى مدينة طبرية، فلعلها عملها رومية كانت ترد أيام الجاهلية أيضا...(2) الدوانيق: جمع دانق بفتح النون، وهو سدس الدرهم والكلمة فارسية وقد استعمله العرب في الجاهلية للدلالة على وزن أو نقد.
أما المثقال فهو نقد للدلالة على درهم أو دينار أو وزن.
والدينار أصله لاتيني Denarius استخدم في عملة روما فنقل إلى العرب بتحريف بسيط.
أما الدرهم لفظة فارسية معربة (انظر النقود العربية انستاس ماري كرملي ص 23 - 25: ط القاهرة).
(*)

(9/21)

سجد فقلت: الآن يفترسه، فجلس ثم سلم فقال: أيها السبع إن كنت أمرت بشئ فافعل وإلا
فاطلب الرزق من مكان آخر، فولى الاسد وإن له لزئيرا تصدع منه الجبال، فلما كان عند الصباح جلس فحمد الله بمحامد لم أسمع بمثلها ثم قال: اللهم إني أسألك أن تجيرني من النار، أو مثلي يجترئ أن يسألك الجنة.
ثم رجع إلى الجيش فأصبح كأنه بات على الحشا، وأصبحت وبي من الفترة شئ الله به عليم.
قال: وذهبت بغلته بثقلها فقال: اللهم إني أسألك أن ترد علي بغلتي بثقلها، فجاءت حتى قامت بين يديه، قال: فلما التقينا العدو حمل هو وهشام بن عامر فصنعنا بهم طعنا وضربا، فقال العدو: رجلان من العرب صنعا بنا هذا فكيف لو قاتلونا كلهم ؟ اعطوا المسلمين حاجتهم - يعني انزلوا على حكمهم - وقال صلة: جعت مرة في غزاة جوعا شديدا فبينما أنا أسير أدعو ربي وأستطعمه، إذ سمعت وجبة من خلفي فالتفت فإذا أنا بمنديل أبيض فإذا فيه دوخلة ملآنة رطبا فأكلت منه حتى شبعت، وأدركني المساء فملت إلى دير راهب فحدثته الحديث فاستطعمني من الرطب فأطعمته، ثم إني مررت على ذلك الراهب بعد زمان فإذا نخلات حسان فقال: إنهن لمن الرطبات التي أطعمتني، وجاء بذلك المنديل إلى امرأته فكانت تريه للناس، ولما أهديت معاذة إلى صلة أدخله ابن أخيه الحمام ثم أدخله بيت العروس بيتا مطيبا فقام يصلي فقامت تصلي معه، فلم يزالان يصليان حتى برق الصبح، قال: فأتيته فقلت له: أي عم اهديت إليك ابنة عمك الليلة فقمت تصلي وتركتها ؟ قال: إنك أدخلتني بيتا أول النهار أذكرتني به النار، وأدخلتني بيتا آخر النهار أذكرتني به الجنة، فلم تزل فكرتي فيهما حتى أصبحت، البيت الذي أذكره به النار هو الحمام، والبيت الذي أذكره به الجنة هو بيت العروس.
وقال له رجل: أدعو الله لي: فقال رغبك الله فيما يبقى، وزهدك فيما يفنى، ورزقك اليقين الذي لا يركن إلا إليه، ولا يعول في الدين إلا عليه.
وكان صلة في غزاة ومعه ابنه فقال له: أي بني تقدم فقاتل حتى أحتسبك، فحمل فقاتل حتى قتل، ثم تقدم صلة فقاتل حتى قتل، فاجتمع النساء عند امرأته معاذة العدوية فقالت: إن كنتن جئتن لتهنينني فمرحبا بكن، وإن كنتن جئتن لتعزينني فارجعن، توفي صلة في غزاة هو وابنه نحو بلاد فارس في هذه السنة.
زهير بن قيس البلوى
شهد فتح مصر وسكنها، له صحبة، قتلته الروم ببرقة من بلاد المغرب، وذلك أن الصريخ أتى الحاكم بمصر وهو عبد العزيز بن مروان أن الروم نزلوا برقة، فأمره بالنهوض إليهم، فساق زهير ومعه أربعون نفسا فوجد الروم فأراد أن يكف عن القتال حتى يلحقه العسكر، فقالوا: يا أبا شداد احمل بنا عليهم، فحملوا فقتلوا جميعا.
المنذر بن الجارود: مات في هذه السنة.
تولى بيت المال ووفد على معاوية والله أعلم.

(9/22)

ثم دخلت سنة سبع وسبعين فيها أخرج الحجاج مقاتلة أهل الكوفة وكانوا أربعين ألفا، وانضاف عليهم عشرة آلاف، فصاروا خمسين ألفا، وأمر عليهم عتاب بن ورقاء وأمره أن يقصد لشبيب أين كان، وأن يصمم على قتاله - وكان قد اجتمع على شبيب ألف رجل (1) - وأن لا يفعلوا كما كانوا يفعلون قبلها من الفرار والهزيمة ولما بلغ شبيبا ما بعث به الحجاج إليه من العساكر والجنود، لم يعبأ بهم شيئا.
بل قام في خطيبا فوعظهم وذكرهم وحثهم على الصبر عند اللقاء ومناجزة الاعداء، ثم سار شبيب بأصحابه نحو عتاب بن ورقاء، فالتقيا في آخر النهار عند غروب الشمس، فأمر شبيب مؤذنه سلام بن يسار (2) الشيباني فأذن المغرب ثم صلى شبيب بأصحابه المغرب صلاة تامة الركوع والسجود، وصف عتاب أصحابه - وكان قد خندق حوله وحول جيشه من أول النهار - فلما صلى شبيب بأصحابه المغرب انتظر حتى طلع القمر وأضاء ثم تأمل الميمنة والميسرة ثم حمل على أصحاب رايات عتاب وهو يقول: أنا شبيب أبوالمدله لا حكم الا لله، فهزمهم وقتل أميرهم قبيصة بن والق وجماعة من الامراء معه، ثم كر على الميمنة وعلى الميسرة ففرق شمل كل واحدة منهما، ثم قصد القلب فما زال حتى قتل الامير عتاب بن ورقاء وزهرة بن حوية (3)، وولى عامة الجيش مدبرين وداسوا الامير عتاب وزهرة فوطئته الخيل.
وقتل في المعركة عمار بن يزيد الكلبي.
ثم قال شبيب لاصحابه: لا تتبعوا منهزما، وانهزم جيش الحجاج عن بكرة أبيهم راجعين إلى الكوفة، وكان شبيب لما احتوى على المعسكر أخذ ممن بقي منهم البيعة له بالامارة وقال لهم إلى أي ساعة تهربون ؟ ثم احتوى على ما في
المعسكر من الاموال والحواصل، واستدعى بأخيه مصاد من المدائن، ثم قصد نحو الكوفة، وقد وفد إلى الحجاج سفيان بن الابرد الكلبي وحبيب بن عبد الرحمن الحكمي من مذحج في ستة آلاف فارس ومعهما خلق من أهل الشام، فاستغنى الحجاج بهم عن نصرة أهل الكوفة، وقام في الناس خطيبا فحمد الله وأثنى عليه ثم قال: يا أهل الكوفة لا أعز الله من أراد بكم العز، ولا نصر من أراد بكم النصر، اخرجوا عنا فلا تشهدوا معنا قتال عدونا، الحقوا بالحيرة فانزلوا مع اليهود والنصارى، فلا يقاتلن معنا إلا من كان عاملا لنا، ومن لم يشهد قتال عتاب بن ورقاء، وعزم الحجاج على قتال شبيب بنفسه وسار شبيب حتى بلغ الصراة، وخرج إليه الحجاج بمن معه من الشاميين وغيرهم، فلما تواجه الفريقان نظر الحجاج إلى شبيب وهو في ستمائة فخطب الحجاج أهل الشام وقال: يا أهل الشام أنتم أهل السمع والطاعة والصبر واليقين لا يغلبن باطل هؤلاء الاراجس حقكم، غضوا الابصار واجثوا على الركب، واستقبلوا بأطراف الاسنة، ففعلوا ذلك، وأقبل شبيب وقد عبى أصحابه
__________
(1) في ابن الاثير 4 / 419 الطبري 7 / 243: ثمانمائة رجل.
(2) في الطبري: سيار.
(3) في نسخ البداية المطبوعة: جونة وهو تحريف.
(*)

(9/23)

ثلاث فرق، واحدة معه، وأخرى مع سويد بن سليم، وأخرى مع المحلل (1) بن وائل.
وأمر شبيب سويدا أن يحمل فحمل على جيش الحجاج فصبروا له حتى إذا دنا منهم وثبوا إليه وثبة واحدة فانهزم عنهم، فنادى الحجاج: يا أهل السمع والطاعة هكذا فافعلوا، ثم أمر الحجاج فقدم كرسيه الذي هو جالس عليه إلى الامام، ثم أمر شبيب المحلل أن يحمل فحمل فثبتوا له وقدم الحجاج كرسيه إلى أمام، ثم إن شبيبا حمل عليهم في كتيبته فثبتوا له حتى إذا غشى أطراف الاسنة وثبوا في وجهه فقاتلهم طويلا، ثم إن أهل الشام طاعنوه حتى ألحقوه بأصحابه، فلما رأى صبرهم نادى: يا سويد احمل في خيلك على أهل هذه السرية لعلك تزيل أهلها عنها فأت الحجاج من ورائه، ونحمل نحن عليه من أمامه.
فحمل فلم يفد ذلك شيئا، وذلك أن الحجاج كان قد جعل عروة بن المغيرة بن
شعبة في ثلاثمائة فارس ردا له من ورائه لئلا يؤتوا من خلفهم، وكان الحجاج بصيرا بالحرب أيضا، فعند ذلك حرض شبيب أصحابه على الحملة وأمرهم بها ففهم ذلك الحجاج، فقال: يا أهل السمع والطاعة اصبروا لهذه الشدة الواحدة، ثم ورب السماء والارض ما شئ دون الفتح، فجثوا على الركب وحمل عليهم شبيب بجميع أصحابه، فلما غشيهم نادى الحجاج بجماعة الناس فوثبوا في وجهه، فما زالوا يطعنون ويطعنون وهم مستظهرون على شبيب وأصحابه حتى ردوهم عن مواقفهم إلى ما ورائها، فنادى شبيب في أصحابه يا أولياء الله الارض الارض، ثم نزل ونزلوا ونادى الحجاج يا أهل الشام يا أهل السمع والطاعة، هذا أول النصر والذي نفسي بيده، وصعد مسجدا هنالك وجعل ينظر إلى الفريقين، ومع شبيب نحو عشرين رجلا معهم النبل، واقتتل الناس قتالا شديدا عامة النهار من أشد قتال في الارض، حتى أقر كل واحد منهم لصاحبه، والحجاج ينظر إلى الفريقين من مكانه، ثم إن خالد بن عتاب استأذن الحجاج في أن يركب في جماعة فيأتي الخوارج من خلفهم، فأذن له، فانطلق في جماعة معه نحو من أربعة آلاف، فدخل عسكر الخوارج من ورائهم فقتل مصادا أخا شبيب، وغزالة امرأة شبيب، قتلها رجل يقال له فروة بن دقاق الكلبي (2)، وخرق في جيش شبيب، ففرح بذلك الحجاج وأصحابه وكبروا، وانصرف شبيب وأصحابه كل منهم على فرس، فأمر الحجاج أن ينطلقوا في طلبهم، فشدوا عليهم فهزموهم، وتخلف شبيب في حامية الناس، ثم انطلق واتبعه الطلب فجعل ينعس وهو على فرسه حتى يخفق برأسه، ودنا منه الطلب فجعل بعض أصحابه ينهاه عن النعاس في هذه الساعة فجعل لا يكترث بهم ويعود فيخفق رأسه، فلما طال ذلك بعث الحجاج إلى أصحابه يقول دعوه في حرق النار، فتركوه ورجعوا.
ثم دخل الحجاج الكوفة فخطب الناس فقال في خطبته.
إن شبيبا لم يهزم قبلها، ثم قصد شبيب الكوفة فخرجت إليه سرية من جيش الحجاج فالتقوا يوم الاربعاء فلا زالوا يتقاتلون إلى يوم
__________
(1) من الطبري وابن الاثير، وفي الاصول المجلل، وقد صححت في كل المواضع.
(2) في الطبري 7 / 251 فروة بن الدفان الكلبي.
(*)

(9/24)

الجمعة وكان على سرية الحجاج الحارث بن معاوية الثقفي في ألف فارس معه، فحمل شبيب على الحارث بن معاوية فكسره ومن معه، وقتل منهم طائفة، ودخل الناس الكوفة هاربين، وحصن الناس السكك فخرج إليه أبو الورد مولى الحجاج في طائفة من الجيش فقاتل حتى قتل، ثم هرب أصحابه ودخلوا الكوفة، ثم خرج إليه أمير آخر فانكسر أيضا (1)، ثم سار شبيب بأصحابه نحو السواد فمروا بعامل الحجاج على تلك البلاد فقتلوه، ثم خطب أصحابه وقال: اشتغلتم بالدنيا عن الآخرة، ثم رمى بالمال في الفرات، ثم سار بها حتى افتتح بلادا كثيرة ولا يبرز له أحد إلا قتله، ثم خرج إليه بعض الامراء الذين على بعض المدن فقال له: يا شبيب ابرز إلي وأبرز إليك، - وكان صديقه - فقال له شبيب: إني لا أحب قتلك، فقال له: لكني أحب قتلك فلا تغرنك نفسك وما تقدم من الوقائع، ثم حمل عليه فضربه شبيب على رأسه فهمس رأسه حتى اختلط دماغه بلحمه وعظمه، ثم كفنه ودفنه، ثم إن الحجاج أنفق أموالا كثيرة على الجيوش والعساكر في طلب شبيب فلم يطيقوه ولم يقدروا عليه، وإنما سلط الله عليه موتا قدرا من غير صنعهم ولا صنعه في هذه السنة.
مقتل شبيب عند ابن الكلبي وكان سبب ذلك أن الحجاج كتب إلى نائبه على البصرة - وهو الحكم بن أيوب بن الحكم بن أبي عقيل وهو زوج ابنة الحجاج - يأمره أن يجهز جيشا أربعة آلاف في طلب شبيب، ويكونون تبعا لسفيان بن الابرد، ففعل وانطلقوا في طلبه فالتقوا معه.
وكان ابن الابرد معه خلق من أهل الشام، فلما وصل جيش البصرة إلى ابن الابرد التقوا معه جيشا واحدا هم وأهل الشام، ثم ساروا إلى شبيب فالتقوا به فاقتتلوا قتالا شديدا وصبر كل من الفريقين لصاحبه، ثم عزم أصحاب الحجاج فحملوا على الخوارج حملة منكرة والخوارج قليلون ففروا بين أيديهم ذاهبين حتى اضطرواهم إلى جسر هناك، فوقف عنده شبيب في مائة من أصحابه، وعجز سفيان بن الابرد عن مقاومته، ورده شبيب عن موقفه هذا بعد أن تقاتلوا نهارا طويلا كاملا عند أول الجسر أشد قتال يكون، ثم أمر ابن الابرد أصحابه فرشقوهم بالنبال رشقا واحدا، ففرت الخوارج ثم كرت على الرماة فقتلوا نحوا من ثلاثين رجلا من أصحاب ابن الابرد، وجاء الليل بظلامه فكف الناس بعضهم عن بعض، وبات كل من
الفريقين مصرا على مناهضة الآخر، فلما طلع الفجر عبر شبيب وأصحابه على الجسر، فبينما شبيب على متن الجسر راكبا على حصان له وبين يديه فرس أنثى إذ نزا حصانه عليها وهو على الجسر فنزل حافر فرس شبيب على حرف السفينة فسقط في الماء، فقال: ليقضي الله أمرا كان مفعولا، ثم انغمر
__________
(1) في ابن الاعثم 7 / 86 وجه إليه زياد به عمرو العتكي فهزمه شبيب وقتل عامة أصحابه ثم وجه إليه محمد بن موسى بن طلحة بن عبيد الله فقتله شبيب ثم وجه إليه الطرس مولى بني تميم فقتله شبيب وكذلك أربع سنين كاملة يهزم عساكر الحجاج ويقتل رجاله (انظر الطبري وابن الاثير) والملاحظ في ابن الاعثم أن بعوث الحجاج كانت قبل نداءات الحجاج إلى عبد الملك الغوث الغوث يا أمير المؤمنين.
(*)

(9/25)

في الماء ثم ارتفع وهو يقول (ذلك تقدير العزيز العليم) [ الانعام: 96 ] فغرق.
فلما تحققت الخوارج سقوطه في الماء كبروا وانصرفوا ذاهبين متفرقين في البلاد، وجاء أمير جيش الحجاج فاستخرج شبيبا من الماء وعليه درعه، ثم أمر به فشق صدره (1) فاستخرج قلبه فإذا هو مجتمع صلب كأنه صخرة، وكانوا يضربون به الارض فيرتفع قامة الانسان.
وقيل إنه كان معه رجال قد أبغضوه لما أصاب من عشائرهم، فلما تخلف في الساقة اشتوروا وقالوا نقطع الجسر به ففعلوا ذلك فمالت السفن بالجسر ونفر فرسه فسقط في الماء فغرق، ونادوا غرق أمير المؤمنين، فعرف جيش الحجاج ذلك فجاؤوا فاستخرجوه، ولما نعي شبيب إلى أمه قالت: صدقتم إني كنت رأيت في المنام وأنا حامل به أنه قد خرج منها شهاب من نار فعلمت أن النار لا يطفئها إلا الماء، وأنه لا يطفئه إلا الماء، وكانت أمه جارية اسمها جهبرة (2)، وكانت جميلة، وكانت من أشجع النساء، تقاتل مع ابنها في الحروب.
وذكر ابن خلكان: أنها قتلت في هذه الغزوة وكذلك قتلت زوجته غزالة، وكانت أيضا شديدة البأس تقاتل قتالا شديدا يعجز عنه الابطال من الرجال، وكان الحجاج يخاف منها أشد خوف حتى قال فيه بعض الشعراء: أسد علي (3) وفي الحروب نعامة * فتخاء تنفر (4) من صفير الصافر هلا برزت (5) إلى غزالة في الوغا * بل كان قلبك في جناحي (6) طائر
قال: وقد كان شبيب بن يزيد بن نعيم بن قيس بن عمرو بن الصلت بن قيس بن شراحيل ابن صبرة بن ذهل بن شيبان الشيباني، يدعي الخلافة ويتسمى بأمير المؤمنين، ولو لا أن الله تعالى قهره بما قهره به من الغرق لنال الخلافة إن شاء الله، ولما قدر عليه أحد، وإنما قهره الله على يدي الحجاج لما أرسل إليه عبد الملك بعسكر الشام لقتاله، ولما ألقاه جواده على الجسر في نهر دجيل (7)
__________
(1) كذا بالاصل والطبري 7 / 257 وابن الاثير 4 / 433 ومروج الذهب 3 / 169 وفي ابن الاعثم 7 / 92: أمر ابن الابرد بالغواصين فأخرجوه من الماء واحتزوا رأسه ووجه به سفيان إلى الحجاج.
(2) في ابن الاعثم 7 / 87 وجمهرة أنساب العرب ص 308 وتاريخ اليعقوبي 3 / 374: الجهيزة.
(3) كذا بالاصل والعقد الفريد وتاريخ الاسلام 3 / 160 وسمط النجوم 3 / 157، وفي ابن الاعثم 7 / 90: ليث الخوان.
(4) في العقد الفريد: ربواء تجعل.
وقبل هذا البيت في العقد: صدعت غزاله جمعه بعساكر * تركت كتائبه كأمس الدابر (5) في ابن الاعثم: هلا خرجت.
(6) في العقد الفريد: مخالب، وفي ابن الاعثم: جوانح، وبعده فيه وليس في المراجع: الق السلاح وخذ وشاح معصفر * واعمد بمنزلة الجبان الكافر (7) دجيل: نهر بالاهواز حفره أرد شير بن بابك أحد ملوك الفرس ومخرجه من أرض أصبهان ومصبه في بحر فارس قرب عبادان وفيه غرق شبيب الخارجي (معجم البلدان).
(*)

(9/26)

قال له رجل: أغرقا يا أمير المؤمنين ؟ قال (ذلك تقدير العزيز العليم) [ الانعام: 96 ] قال ثم أخرج وحمل إلى الحجاج فأمر فنزع قلبه من صدره فإذا هو مثل الحجر، وكان شبيب رجلا طويلا أشمط جعدا، وكان مولده في يوم عيد النحر سنة ست وعشرين (1)، وقد أمسك رجل (2) من أصحابه فحمل إلى عبد الملك بن مروان فقال له أنت القائل: فان يك منكم كان مروان وابنه * وعمرو ومنكم هاشم وحبيب
فمنا حصين (3) والبطين وقعنب * ومنا أمير المؤمنين شبيب فقال: إنما قلت ومنا يا أمير المؤمنين شبيب.
فأعجبه اعتذاره وأطلقه والله سبحانه أعلم.
وفي هذه السنة كانت حروب كثيرة جدا بين المهلب بن أبي صفرة نائب الحجاج، وبين الخوارج من الازارقة وأميرهم قطري بن الفجاءة، وكان قطري أيضا من الفرسان الشجعان المذكورين المشهورين وقد تفرق عنه أصحابه ونفروا في هذه السنة، وأما هو فلا يدري أحد أين ذهب فإنه شرد في الارض (4) وقد جرت بينهم مناوشات ومجاولات يطول بسطها، وقد بالغ ابن جرير في ذكرها في تاريخه.
قال ابن جرير: وفي هذه السنة ثار بكير بن وشاح الذي كان نائب خراسان على نائبها أمية بن عبد الله بن خالد وذلك أن بكيرا استجاش عليه الناس وغدر به وقتله، وقد جرت بينهما حروب طويلة قد استقصاها ابن جرير في تاريخه.
وفي هذه السنة كانت وفاة شبيب بن يزيد كما قدمنا، وقد كان من الشجاعة والفروسة على جانب كبير لم ير بعد الصحابة مثله، ومثل الاشتر وابنه إبراهيم ومصعب بن الزبير وأخيه عبد الله ومن يناط بهؤلاء في الشجاعة مثل قطري بن الفجاءة من الازارقة والله أعلم.
وفيها توفي من الاعيان: كثير بن الصلت بن معدي كرب الكندي، كان كبيرا مطاعا في قومه، وله بالمدينة دار كبيرة بالمصلى، وقيل إنه كان كاتب عبد الملك على الرسائل، توفي بالشام.
محمد بن موسى بن طلحة بن عبيد الله كانت أخته تحت عبد الملك وولاه سجستان، فلما سار إليها قيل له إن شبيبا في طريقك وقد أعيا الناس فاعدل إليه لعلك أن تقتله فيكون ذكر ذلك وشهرته لك إلى الابد، فلما سار لقيه شبيب فاقتتل معه فقتله شبيب.
وقيل غير ذلك والله أعلم.
__________
(1) في الطبري 7 / 257 وابن الاثير 4 / 433 سنة خمس وعشرين في ذي الحجة في يوم النحر يوم السبت.
(2) وهو عتبان بن أصيلة - ويقال وصيلة - الشيباني كما في معجم الشعراء ص 266، وفي تاريخ الاسلام للذهبي 3 / 160 عتبان الحروري.
(3) في ابن الاعثم 7 / 79: سويد.
(4) في الطبري 7 / 274 وابن الاثير 4 / 442 والاخبار الطوال ص (280): قتل قطري بن الفجاءة في شعب من
شعب طبرستان في مواجهة بعث الحجاج تحت راية سفيان بن الابرد، قتلوه - وفيمن قتله سورة بن أبجر التميمي وجعفر بن عبد الرحمن بن مخنف...(*)

(9/27)

عياض بن غنم الاشعري شهد اليرموك، وحدث عن جماعة من الصحابة وغيرهم توفي بالبصرة رحمه الله.
مطرف بن عبد الله وقد كانوا إخوة عروة ومطرف وحمزة، وقد كانوا يميلون إلى بني أمية فاستعملهم الحجاج على أقاليم، فاستعمل عروة على الكوفة، ومطرف على المدائن، وحمزة على همدان.
ثم دخلت سنة ثمان وسبعين ففيها كانت غزوة عظيمة للمسلمين ببلاد الروم افتتحوا إرقيلية، فلما رجعوا أصابهم مطر عظيم وثلج وبرد، فأصيب بسببه ناس كثير.
وفيها ولى عبد الملك موسى بن نصير غزو بلاد المغرب جميعه فسار إلى طنجة وقد جعل على مقدمته طارقا فقتلوا ملوك تلك البلاد، وبعضهم قطعوا أنفه ونفوه، وفيها عزل عبد الملك أمية بن عبد الله عن إمرة خراسان وأضافها إلى الحجاج مع سجستان أيضا، وركب الحجاج بعد فراغه من شأن شبيب من إمرة الكوفة إلى البصرة، واستخلف على الكوفة المغيرة بن عبد الله بن عامر الحضرمي (1)، فقدم المهلب على الحجاج وهو بالبصرة وقد فرغ من شأن الازارقة أيضا، فأجلسه معه على السرية واستدعى بأصحاب البلاد من جيشه، فمن أثنى عليه المهلب أجزل الحجاج له العطية، ثم ولى الحجاج المهلب إمرة سجستان، وولى عبد الله بن أبي بكرة إمرة خراسان، ثم ناقل بينهما قبل خروجهما من عنده، فقيل كان ذلك باشارة المهلب، وقيل إنه استعان بصاحب الشرطة وهو عبد الرحمن بن عبيد بن طارق العبشمي، حتى أشار على الحجاج بذلك فأجابه إلى ذلك، وألزم المهلب بألف ألف درهم، لانه اعترض على ذلك.
قال أبو معشر: وحج بالناس فيها الوليد بن عبد الملك وكان أمير المدينة أبان بن عثمان، وأمير العراق وخراسان وسجستان وتلك النواحي كلها الحجاج، ونائبه على خراسان المهلب بن أبي
صفرة، ونائبه على سجستان عبد الله بن أبي بكرة الثقفي، وعلى قضاء الكوفة شر ؟ يح، وعلى قضاء البصرة موسى بن أنس بن مالك الانصاري.
وقد توفي في هذه السنة من الاعيان: جابر بن عبد الله بن عمرو بن حرام، أبو عبد الله الانصاري السلمي، صاحب رسول الله صلى الله عليه وسلم وله روايات كثيرة، وشهد العقبة وأراد أن يشهد بدرا فمنعه أبوه وخلفه على إخوانه
__________
(1) في الطبري 7 / 280 وابن الاثير 4 / 448: المغيرة بن عبد الله بن أبي عقيل، وفي رواية الطبري قيل: انه استخلف: عبد الرحمن بن عبد الله بن عامر الحضرمي ثم عزله وولاها المغيرة.
(*)

(9/28)

وأخواته، وكانوا تسعة، وقيل إنه ذهب بصره قبل موته.
توفي جابر بالمدينة وعمره أربع وتسعون سنة، وأسند إليه ألف وخمسمائة وأربعين حديثا.
شريح بن الحارث ابن قيس أبو أمية الكندي، وهو قاضي الكوفة، وقد تولى القضاء لعمر بن الخطاب وعثمان بن عفان وعلي بن أبي طالب، ثم عزله علي، ثم ولاه معاوية ثم استقل في القضاء إلى أن مات في هذه السنة، وكان رزقه على القضاء في كل شهر مائة درهم، وقيل خمسمائة درهم، وكان إذا خرج إلى القضاء يقول: سيعلم الظالم حظ من نقص، وقيل إنه كان إذا جلس للقضاء قرأ هذه الآية (يا داود إنا جعلناك خليفة في الارض فاحكم بين الناس بالحق ولا تتبع الهوى) الآية [ ص: 26 ]، وكان يقول: إن الظالم ينتظر العقاب والمظلوم ينتظر النصر، وقيل إنه مكث قاضيا نحو سبعين سنة (1).
وقيل إنه استعفى من القضاء قبل موته بسنة فالله أعلم.
وأصله من أولاد الفرس الذين كانوا باليمن، وقدم المدينة بعد موت النبي صلى الله عليه وسلم، توفي بالكوفة وعمره مائة وثمان سنين (2).
وقد روى الطبراني قال: حدثنا علي بن عبد العزيز، ثنا عارم أبو النعمان، حدثنا حماد بن زيد، عن شعيب بن الحبحاب عن إبراهيم التيمي.
قال: كان شريح يقول: سيعلم الظالمون حق من نقصوا.
إن الظالم ينتظر العقاب، وإن المظلوم ينتظر النصر.
ورواه الامام أحمد عن إسماعيل بن
علية، عن ابن عون، عن إبراهيم به.
وقال الاعمش: اشتكى شريح رجله فطلاها بالعسل وجلس في الشمس فدخل عليه عواده فقالوا: كيف تجدك ؟ فقال: صالحا.
فقالوا: ألا أريتها الطبيب ؟ قال: قد فعلت، قالوا: فماذا قال لك ؟ قال: وعد خيرا: وفي رواية أنه خرج بابهمه قرحة فقالوا: ألا أريتها الطبيب ؟ قال: هو الذي أخرجها.
وقال الاوزاعي: حدثني عبدة بن أبي لبابة قال: كانت فتنة ابن الزبير تسع سنين وكان شريح لا يختبر ولا يستخبر.
ورواه ابن ثوبان عن عبدة عن الشعبي عن شريح قال: لما كانت الفتنة لم أسأل عنها.
فقال رجل لو كنت مثلك ما باليت متى مت، فقال شريح: فكيف بما في قلبي.
وقد رواه شقيق بن سلمة عن شريح قال: في الفتنة ما استخبرت ولا أخبرت ولا ظلمت مسلما ولا معاهدا دينارا ولا درهما، فقال أبو وائل: لو كنت على حالك لاحببت أن أكون قدمت، فأوى إلى قلبه فقال: كيف يهدأ، وفي رواية: كيف بما في صدري تلتقي الفتيتان وإحداهما أحب إلي من الاخرى.
وقال لقوم رآهم يلعبون: مالي أراكم تلعبون ؟
__________
(1) في الاصابة 2 / 146 والاستيعاب على هامش الاصابة 2 / 149 وأسد الغابة 2 / 394 ستين سنة وفي ابن خلكان 2 / 460: أقام قاضيا خمسا وسبعين سنة لم يتعطل فيها إلا ثلاث سنين امتنع فيها من القضاء في فتنه ابن الزبير.
وانظر شذرات الذهب 1 / 85.
(2) في الاستيعاب وفي ابن خلكان 2 / 461 مائة سنة.
وفي الاصابة: مائة وعشرون سنة.
قاله الواقدي (انظر أسد الغابة 2 / 394) (*)

(9/29)

قالوا: فرغنا ! قال: ما بهذا أمر الفارغ.
وقال سوار بن عبد الله العنبري: حدثنا العلاء بن جرير العنبري، حدثني سالم أبو عبد الله، أنه قال: شهدت شريحا وتقدم إليه رجل فقال: أين انت ؟ فقال: بينك وبين الحائط، فقال: إني رجل من أهل الشام، فقال: بعيد سحيق، فقال: إني تزوجت امرأة، فقال: بالرفاء والبنين، قال: إني اشترطت لها دارها، قال: الشرط أملك، قال: اقض بيننا، قال: قد فعلت.
وقال سفيان: قيل لشريح بأي شئ أصبت هذا العلم ؟ قال: بمعاوضة العلماء، آخذ منهم وأعطيهم.
وروى عثمان بن أبي شيبة، عن عبد الله بن محمد بن
سالم، عن إبراهيم بن يوسف، عن أبيه، عن ابي إسحاق، عن هبيرة أنه سمع عليا يقول: يا أيها الناس ! يأتوني فقهاؤكم يسألوني وأسألهم، فلما كان من الغد غدونا إليه حتى امتلات الرحبة، فجعل يسألهم: ما كذا ما كذا، ويسألونه ما كذا ما كذا فيخبرهم ويخبرونه حتى إذا ارتفع النهار تصدعوا غير شريح فإنه جاث على ركبتيه لا يسأله عن شئ إلا أخبره به، قال: سمعت عليا يقول: قم يا شريح فأنت أقضى العرب.
وأتت شريحا امرأتان جدة صبي وأمه يختصمان فيه كل واحدة تقول: أنا أحق به.
أبا أمية أتيناك وأنت المستعان به (1) * أتاك (2) جدة ابن وأم وكلتانا تفديه فلو كنت تأيمت لما نازعتكي فيه * تزوجت فهاتيه ولا يذهب بك القيه (3) ألا أيها القاضي فهذه قصتي فيه قالت الام: - إلا أيها القاضي قد قالت لك الجدة * قولا فاستمع مني ولا تطردني (4) رده تعزي النفس عن ابني * وكبدي حملت كبده فلما صار في حجري * بتيما مفردا (5) وحده تزوجت رجاء الخير * من يكفيني فقده ومن يظهر لي الود (6) * ومن يحسن لي رفده فقال شريح:
__________
(1) في ابن سعد 6 / 137: وأنت المرء نأتيه.
(2) في ابن سعد: أتاك ابني وأماه.
(3) في ابن سعد: التيه.
(4) في ابن سعد: تبطرني.
(5) في ابن سعد: فلما كان...ضائعا.
(6) في الطبقات: وده..ومن يكفل...(*)

(9/30)

قد سمع القاضي ما قلتما ثم قضى * وعلى القاضي جهد إن غفل (1) قال للجدة: بيني بالصبي * وخذي ابنك من ذات العلل إنها لو صبرت كان لها * قبل دعوى ما تبتغيه للبدل فقضى به للجده.
وقال عبد الرزاق: حدثنا معمر بن عون، عن إبراهيم، عن شريح أنه قضى على رجل باعترافه فقال: يا أبا أمية قضيت علي بغير بينة، فقال شريح: أخبرني ابن أخت خالتك.
وقال علي بن الجعد: أنبأنا المسعودي عن أبي حصين قال: سئل شريح عن شاة تأكل الذباب فقال: علف مجان ولبن طيب.
وقال الامام أحمد: حدثنا يحيى بن سعيد، عن أبي حيان التيمي، حدثنا أبي قال: كان شريح إذا مات لاهله سنور أمر بها فألقيت في جوف داره، ولم يكن له مشعب (2) (شارع)) إلا في جوف داره يفعل ذلك اتقاء أن تؤذي المسلمين - يعني أنه يلقي السنور في جوف داره لئلا تؤذي بنتن ريحها المسلمين -، وكانت مياذيب أسطحة داره في جوف الدار لئلا يؤذي بها المارة من المسلمين.
وقال الرياشي: قال رجل لشريح: إن شأنك لشوين.
فقال له شريح: أراك تعرف نعمة الله على غيرك وتجهلها في نفسك.
وقال الطبراني: حدثنا أحمد بن يحيى تغلب النحوي، حدثنا عبد الله بن شبيب قال: حدثني عبد الرحمن بن عبد الله بن زياد بن سمعان.
قال: كتب شريح إلى أخ له هرب من الطاعون: أما بعد فإنك والمكان الذي أنت فيه والمكان الذي خرجت منه بعين من لا يعجزه من طلب، ولا يفوته من هرب، والمكان الذي خلفته (3) لم يعد امرا لكمامه ومن تظلمه أيامه.
وإنك وإياهم لعلى بساط واحد، وإن المنتجع من ذي قدرة لقريب.
وقال أبو بكر بن أبي شيبة: حدثنا علي بن مسهر، عن الشيباني، عن الشعبي، عن شريح أن عمر كتب إليه: إذا جاءك الشي من كتاب الله فاقض به ولا يلفتنك عنه رجاء ما ليس في كتاب الله، وانظر في سنة رسول الله صلى الله عليه وسلم فاقض بها، فإن جاءك ما ليس في كتاب الله ولا في سنة رسوله فانظر ما اجتمع عليه الناس فخذ به، وفي رواية: فانظر فيما قضى به الصالحون، فإن لم يكن فإن شئت فتقدم وإن شئت فتأخر، وما أرى التاخر إلا خيرا، والسلام.
وقال شريح: كنت مع علي في سوق الكوفة فانتهى إلى قاص يقص فوقف عليه وقال: أيها القاص ! تقص ونحن قريبو العهد ؟ أما إني سائلك فإن تجب فما سألتك وإلا أدبتك، فقال القاص: سل يا أمير المؤمنين عما شئت، فقال علي: ما ثبات الايمان وزواله ؟ قال القاص: ثبات الايمان
__________
(1) مكانه في ابن سعد بيتان: قد فهم القاضي ما قد قلتما * وقضى بينكما ثم فصل بقضاء بين بينكما * وعلى القاضي جهد أن عقل (2) في صفة الصفوة وابن سعد: مثعب، والمثعب: مسيل الماء في الحوض أو السطح.
(3) العبارة في ابن خلكان 2 / 463: الذي لم يعجل امرءا جمامه ولم يظلمه أيامه.
(*)

(9/31)

الورع وزواله الطمع.
قال علي: فذلك فقص.
قيل إن هذا القاص هو نوف البكالي.
وقال رجل لشريح: إنك لتذكر النعمة في غيرك وتنساها في نفسك، قال: إني والله لا حسدك على ما أرى بك.
قال: ما نفعك الله بهذا ولا ضرني.
وروى جرير عن الشيباني (1) عن الشعبي قال: اشترى عمر فرسا من رجل على أن ينظر إليه، فأخذ الفرس فسار به فعطب، فقال لصاحب الفرس: خذ فرسك، فقال: لا ! فاجعل بيني وبينك حكما، قال الرجل: نعم ! شريح، قال عمر: ومن شريح ؟ قال: شريح العراقي، قال: فانطلقا إليه فقصا عليه القصة، فقال: يا أمير المؤمنين رد كما أخذت أو خذ بما ابتعته، فقال عمر: وهل القضاء إلا هذا ؟ سر إلى الكوفة فقد وليتك قضاءها، فإنه لاول يوم عرفه يومئذ.
وقال هشام بن محمد الكلبي: حدثني رجل من ولد سعد بن وقاص قال: كان لشريح ابن يدعو الكلاب (2) ويهارش بين الكلاب، فدعا بدواة وقرطاس فكتب إلى مؤدبه فقال: - ترك الصلاة لاكلب يسعى بها * طلب الهراش مع الغواة الرجس (3) فإذا أتاك فعفه (4) بملامة * وعظه من عظة الاديب الاكيس
فإذا هممت بضربه فبدرة * فإذا ضربت بها ثلاثا فاحبس واعلم بأنك ما أتيت فنفسه * مع ما تجرعني أعز الانفس وروى شريح عن عمر عن عائشة أن النبي صلى الله عليه وسلم قال لها: يا عائشة (إن الذين فرقوا دينهم وكانوا شيعا) [ الانعام: 159 ] إنهم أصحاب البدع وأصحاب الاهواء وأصحاب الضلالة من هذه الامة، إن لكل صاحب ذنب توبة إلا أصحاب الاهواء والبدع، أنا منهم برئ وهم مني براء ".
وهذا حديث ضعيف غريب رواه محمد بن مصفى عن بقية عن شعبة - أو غيره - عن مجالد عن الشعبي، وإنما تفرد به بقية به الوليد من هذا الوجه وفيه علة أيضا.
وروى محمد بن كعب القرظي، عن الحسن، عن شريح، عن عمر بن الخطاب.
قال قال رسول الله صلى الله عليه وسلم: (إنكم ستغربلون حتى تصيروا في حثالة من الناس قد مزجت عهودهم وخربت أمانتهم، فقال قائل:
__________
(1) الشيباني هو أبو إسحاق.
(2) في الحلية 4 / 136: يدع الكتاب ويهارش الكلاب: المهارشة بالكلاب وبينها: تحريش بعضها على بعض والعبارة في صفة الصفوة 3 / 39، افتقد ابنا له،...كان يهارش بالكلاب، فقال: صليت ؟ قال: لا.
فقال للرسول (الرجل الذي طلبه) اذهب به إلى المؤدب وقال: (3) في صفة الصفوة: النجس.
(4) في صفة الصفوة: فعضه.
(*)

(9/32)

فكيف بنا يا رسول الله ؟ فقال: تعملون بما تعرفون وتتركون ما تنكرون، وتقولون: أحد أحد، انصرنا على من ظلمنا واكفنا من بغانا).
وروى الحسن بن سفيان، عن يحيى بن أيوب، عن عبد الجبار بن وهب، عن عبد الله السلمي عن شريح، قال: حدثني البدريون منهم عمر بن الخطاب أن رسول الله صلى الله عليه وسلم قال: " ما من شباب يدع لذة الدنيا ولهوها ويستقبل بشبابه طاعة الله تعالى إلا أعطاه الله تعالى أجر اثنين وسبعين صديقا، ثم قال: يقول الله تعالى: أيها الشاب التارك شهوته من أجلي، المبتذل شبابه لي، أنت عندي كبعض ملائكتي ".
وهذا حديث غريب.
وقال أبو داود: حدثنا صدقة بن موسى، حدثنا أبوعمران الجوني، عن قيس بن زيد - وقال أبو داود أو عن زيد بن قيس - عن قاضي المصرين شريح، عن عبد الرحمن بن أبي بكر الصديق: أن النبي صلى الله عليه وسلم قال: " إن الله تعالى يدعو صاحب الدين يوم القيامة فيقول: يابن آدم فيم أضعت حقوق الناس ؟ فيم أذهبت أموالهم ؟ فيقول: يا رب لم أفسده ولكن أصبت إما غرقا وإما حرقا، فيقول الله سبحانه أنا أحق من قضى عنك اليوم، فترجح حسناته على سيئاته فيؤمر به إلى الجنة).
لفظ أبي داود ورواه يزيد بن هارون عن صدقة به وقال فيه: " فيدع الله بشئ فيضعه في ميزانه فيثقل) ورواه الطبراني من طريق أبي نعيم عن صدقة به، ورواه الطبراني أيضا عن حفص بن عمر وأحمد بن داود المكي قالا: حدثنا مسلم بن إبراهيم حدثنا صدقة به، والله سبحانه وتعالى أعلم.
عبد الله بن غنم الاشعري نزيل فلسطين وقد روى عن جماعة من الصحابة وقيل إن له صحبة وقد بعثه عمر بن الخطاب إلى الشام ليفقه أهلها في الدين وكان من العباد الصالحين.
جنادة بن أمية الازدي شهد فتح مصر وكان أميرا على غزو البحر لمعاوية، وكان موصوفا بالشجاعة والخير، توفي بالشام وقد قارب الثمانين.
العلاء بن زياد البصري كان من العباد الصالحين من أهل البصرة، وكان كثير الخوف والورع، وكان يعتزل في بيته ولا يخالط الناس، وكان كثير البكاء، لم يزل يبكي حتى عمي، وله مناقب كثيرة، توفي بالبصرة في هذه السنة.
قلت: إنما كان معظم بكاء العلاء بن زياد بعد تلك الرؤيا التي رآها له رجل من أهل الشام أنه من أهل الجنة، فقال له العلاء: أما أنت يا أخي فجزاك الله عن رؤياك لي خيرا، وأما أنا فقد تركتني رؤياك لا أهدأ بليل ولا نهار، وكان بعدها يطوي الايام لا يأكل فيها شيئا وبكى حتى كاد يفارق الدنيا، ويصلي لا يفتر، حتى جاء أخوه إلى الحسن البصري فقال: أدرك أخي فإنه قاتل نفسه، يصوم لا يفطر، ويقوم لا ينام، ويبكي الليل والنهار لرؤيا رآها بعض الناس له أنه من أهل

(9/33)

الجنة، فجاء الحسن فطرق عليه بابه فلم يفتح، فقال له: افتح فإني أنا الحسن، فلما سمع صوت الحسن فتح له، فقال له الحسن: يا أخي الجنة وما الجنة للمؤمن، إن للمؤمن عند الله ما هو أفضل من الجنة، فقاتل أنت نفسك ؟ فلم يزل به حتى أكل وشرب وقصر عما كان فيه قليلا.
وروى ابن أبي الدنيا عنه أنه أتاه آت في مقامه فأخذ بناصيته وقال: يا غلام قم فاذكر الله يذكرك.
فما زالت تلك الشعرات التي أخذ بها قائمة حتى مات، وقد قيل: إنه كان يرفع له إلى الله كل يوم من العمل الصالح بقدر أعمال خلق كثير من الناس كما رأى ذلك بعض أصحابه في المنام.
وقال العلاء: نحن قوم وضعنا أنفسنا في النار فإن شاء الله أن يخرجنا منها أخرجنا.
وقال: كان رجل يرائي بعمله فجعل يشمر ثيابه ويرفع صوته إذا قرأ، فجعل لا يأتي على أحد إلا سبه، ثم رزقه الله الاخلاص واليقين فخفض من صوته وجعل صلاحه بينه وبين الله، فجعل لا يأتي على أحد بعد ذلك إلا دعا له بخير.
سراقة بن مرادس الاذدي كان شاعرا مطبقا، هجا الحجاج فنفاه إلى الشام فتوفي بها.
النابغة الجعدي الشاعر.
السائب بن يزيد الكندي، توفي في هذه السنة.
سفيان بن سلمة الاسدي.
معاوية بن قرة البصري.
زر بن حبيش.
ثم دخلت سنة تسع وسبعين ففيها وقع طاعون عظيم بالشام حتى كادوا يفنون من شدته، ولم يغز فيها أحد من أهل الشام لضعفهم وقلتهم، ووصلت الروم فيها أنطاكية فأصابوا خلقا من أهلها لعلمهم بضعف الجنود والمقاتلة.
وفيها غزا عبيد الله بن أبي بكرة رتبيل ملك الترك حتى أوغل في بلاده.
ثم صالحه على مال يحمله إليه في كل سنة، وفيها قتل عبد الملك بن مروان الحارث بن سعيد المتنبئ الكذاب، ويقال له الحارث بن عبد الرحمن بن سعيد الدمشقي، مولى أبي الجلاس العبدري، ويقال مولى الحكم بن مروان، كان أصله من الجولة فنزل دمشق وتعبد بها وتنسك وتزهد ثم مكربه ورجع القهقرى على عقبيه، وانسلخ من آيات الله تعالى، وفارق حزب الله المفلحين، واتبع الشيطان فكان من الغاوين ولم يزل الشيطان يزج في قفاه حتى أخسره دينه ودنياه، وأخزاه وأشقاه.
فإنا لله وحسبنا الله ولا حول
ولا قوة إلا بالله.
قال أبو بكر بن ابي خيثمة: ثنا عبد الوهاب نجدة الجولي، حدثنا محمد بن مبارك، ثنا الوليد بن مسلم، عن عبد الرحمن بن حسان قال: كان الحارث الكذاب من أهل دمشق، وكان مولى لابي الجلاس، وكان له أب بالجولة، فعرض له إبليس، وكان رجلا متعبدا زاهدا لو لبس جبة من ذهب لرؤيت عليه الزهادة والعبادة، وكان إذا أخذ بالتحميد لم يسمع السامعون مثل تحميده ولا أحسن من كلامه، فكتب إلى أبيه وكان بالجولة: يا أبتاه أعجل علي فإني قد رأيت أشياء أتخوف أن يكون الشيطان قد عرض لي، قال فزاده أبوه غيا على غيه، فكتب إليه أبوه: يا بني أقبل على ما أمرت

(9/34)

به فإن الله تعالى يقول (هل أنبئكم على ما تنزل الشياطين تنزل على كل أفاك أثيم) [ الشعراء: 221 - 222 ] ولست بأفاك ولا أثيم، فامض لما أمرت به، وكان يجئ إلى أهل المسجد رجلا رجلا فيذاكرهم أمره ويأخذ عليهم العهد والميثاق إن هو يرى ما يرضى وإلا كتم عليه.
قال: وكان يريهم الاعاجيب.
كان يأتي إلى رخامة في المسجد فينقرها بيده فتسبح تسبيحا بليغا حتى يضج من ذلك الحاضرون.
قلت: وقد سمعت شيخنا العلامة أبا العباس بن تيمية رحمه الله يقول: كان ينقر هذه الرخامة الحمراء التي في المقصورة فتسبح، وكان زنديقا.
قال ابن ابي خيثمة في روايته وكان الحارث يطعمهم فاكهة الشتاء في الصيف، وفاكهة الصيف في الشتاء، وكان يقول لهم: اخرجوا أريكم الملائكة، فيخرج بهم إلى دير المران (1) فيريهم رجلا على خيل فيتبعه على ذلك بشر كثير، وفشا أمره في المسجد وكثر أصحابه وأتباعه، حتى وصل الامر إلى القاسم بن مخيمرة، قال فعرض على القاسم أمره وأخذ عليه العهد إن هو رضي أمرا قبله، وإن كرهه كتم عليه، قال فقال له: إني نبي، فقال القاسم: كذبت يا عدو الله، ما أنت نبي، وفي رواية ولكنك أحد الكذابين الدجالين الذين أخبر عنهم رسول الله صلى الله عليه وسلم: " إن الساعة لا تقوم حتى يخرج ثلاثون دجالون كذابون كلهم يزعم أنه نبي) (2) وأنت أحدهم ولا عهد لك.
ثم قام فخرج إلى أبي إدريس - وكان على القضاء بدمشق - فأعلمه بما سمع من الحارث فقال أبو إدريس نعرفه، ثم أعلم أبو
إدريس عبد الملك بذلك، وفي رواية أخرى أن مكحولا وعبد الله بن زائدة دخلا على الحارث فدعاهما إلى نبوته فكذباه وردا عليه ما قال، ودخلا على عبد الملك فأعلماه بأمره، فتطلبه عبد الملك طلبا حثيثا، واختفى الحارث وصار إلى دار بيت المقدس يدعو إلى نفسه سرا واهتم عبد الملك بشأنه حتى ركب إلى النصرية (3) فنزلها فورد عليه هناك رجل من أهل النصرية ممن كان يدخل على الحارث وهو ببيت المقدس فأعلمه بأمره وأين هو، وسأل من عبد الملك أن يبعث معه بطائفة من الجند الاتراك ليحتاط عليه، فأرسل معه طائفة وكتب إلى نائب القدس ليكون في طاعة هذا الرجل ويفعل ما يأمره به، فلما وصل الرجل إلى النصرية ببيت المقدس بمن معه انتدب نائب القدس لخدمته، فأمره أن يجمع ما يقدر عليه من الشموع ويجعل مع كل رجل شمعته، فإذا أمرهم بإشعالها في الليل أشعلوها كلهم في سائر الطرق والازقة حتى لا يخفى أمره، وذهب الرجل بنفسه فدخل الدار التي فيها الحارث فقال لبوابه استأذن على نبي الله، فقال: في هذه الساعة لا يؤذن عليه حتى يصبح، فصاح النصري
__________
(1) من معجم البلدان، وفي الاصل المراق، هذا الدير بالقرب من دمشق على تل مشرف على مزارع الزعفران، وهو دير كبير وفيه رهبان كثيرة وفي هيكله صورة عجيبة دقيقة المعاني.
(2) أخرجه مسلم في الفتن (18) باب.
ح 83 عن محمد بن المثنى ومحمد بن بشار ص 4 / 2239 وفيه أن بين يدي الساعة ثلاثين كذابا دجالا كلهم يزعم أنه نبي، زاد جابر بن سمرة: فاحذروهم.
واخرجه البخاري في المناقب (25) باب عن أبي هريرة وأخرجه مسلم أيضا عنه ح (84) في الموضع السابق.
(3) النصرية: وهي محلة في الجانب من بغداد في طرف البرية (معجم البلدان).
(*)

(9/35)

أسرجوا، فأشعل الناس شموعهم حتى صار الليل كأنه النهار، وهم النصري على الحارث فاختفى منه في سرب هناك فقال أصحابه هيهات يريدون أن يصلوا إلى نبي الله، إنه قد رفع إلى السماء، قال فأدخل النصري يده في ذلك السرب فإذا بثوبه فاجتره فأخرجه، ثم قال للفرعانين من أتراك الخليفة قال: فأخذوه فقيدوه، فيقال: إن القيود والجامعة سقطت من عنقه مرارا ويعيدونها، وجعل يقول: (قل إن ضللت فإنما أضل على نفسي، وإن اهتديت فيما يوحى إلى ربي إنه سميع قريب)
[ سبأ: 50 ] وقال لاولئك الاتراك (أتقتلون رجلا أن يقول ربي الله) [ المؤمن: 28 ] ؟ فقالوا له بلسانهم ولغتهم: هذا كراننا فهات كرانك، أي هذا قرآننا فهات قرآنك، فلما انتهوا به إلى عبد الملك أمر بصلبه على خشبة وأمر رجلا فطعنه بحربة فانثنت في ضلع من أضلاعه، فقال له عبد الملك: ويحك أذكرت اسم الله حين طعنته ؟ فقال: نسيت، فقال: ويحك سم الله ثم اطعنه، قال فذكر اسم الله ثم طعنه فأنفذه، وقد كان عبد الملك حبسه قبل صلبه وأمر رجالا من أهل الفقه والعلم أن يعظوه ويعلموه أن هذا الذي به من الشيطان، فأبى أن يقبل منهم فصلبه بعد ذلك، وهذا من تمام العدل والدين.
وقد قال الوليد بن مسلم عن ابن جابر فحدثني من سمع الاعور يقول: سمعت العلاء بن زياد العدوي.
يقول: ما غبطت عبد الملك بشئ من ولايته إلا بقتله حارثا حيث إن رسول الله صلى الله عليه وسلم قال: " لا تقوم الساعة حتى يخرج ثلاثون دجالون كذابون كلهم يزعم أنه نبي، فمن قاله فاقتلوه، ومن قتل منهم أحدا فله الجنة ".
وقال الوليد بن مسلم: بلغني أن خالد بن يزيد بن معاوية قال لعبد الملك لو حضرتك ما أمرتك بقتله، قال: ولم ؟ قال: إنه إنما كان به المذهب فلو جوعته لذهب ذلك عنه، وقال الوليد عن المنذر بن نافع، سمعت خالد بن الجلاخ يقول لغيلان: ويحك يا غيلان، ألم تأخذك في شبيبتك ترا من النساء في شهر رمضان بالتفاح، ثم صرت حارثيا تحجب امرأته وتزعم أنها أم المؤمنين ثم تحولت فصرت قدريا زنديقا.
وفيها غزا عبيد الله بن أبي بكرة رتبيل وملك الترك الاعظم فيهم، وقد كان يصانع المسلمين تارة ويتمرد أخرى، فكتب الحجاج إلى ابن أبي بكرة تأخذه بمن معك من المسلمين حتى تستبيح أرضه وتهدم قلاعه وتقتل مقاتلته، فخرج في جمع من الجنود من بلاده وخلق من أهل البصرة والكوفة ثم التقى مع رتبيل ملك الترك فكسره وهدم أركانه بسطوة بتارة، وجاس ابن ابي بكرة وجنده خلال ديارهم، واستحوذ على كثير من أقاليمه ومدنه وأمصاره، وتبر ما هنالك تتبيرا، ثم إن رتبيل تقهقر منه وما زال يتبعه حتى اقترب من مدينته العظمى، حتى كانوا منها على ثمانية عشر فرسخا وخافت الاتراك منهم خوفا شديدا، ثم إن الترك أخذت عليهم الطرق والشعاب وضيقوا عليهم المسالك حتى
ظن كل من المسلمين أنه لا محالة هالك، فعند ذلك طلب عبيد الله أن يصالح رتبيل على أن يأخذ منه

(9/36)

سبعمائة ألف (1)، ويفتحوا للمسلمين طريقا يخرجون عنه ويرجعون عنهم إلى بلادهم، فانتدب شريح بن هانئ - وكان صحابيا، وكان من أكبر أصحاب علي وهو المقدم على أهل الكوفة - فندب الناس إلى القتال والمصابرة والنزال والجلاد بالسيوف والرماح والنبال، فنهاه عبيد الله بن أبي بكرة فلم ينته، وأجابه شرذمة (2) من الناس من الشجعان وأهل الحفائظ، فما زال يقاتل بهم الترك حتى فني أكثر المسلمين رضي الله عنهم، قالوا وجعل شريح بن هانئ يرتجز، ويقول: أصبحت ذا بث أقاسي الكبرا * قد عشت بين المشركين أعصرا ثم (3) أدركت النبي المنذرا * وبعده صديقه وعمرا ويوم مهران ويوم تسترا * والجمع في صفينهم والنهرا (4) هيهات من أطول هذا عمرا ثم قاتل حتى قتل رضي الله عنه، وقتل معه خلق (5) من أصحابه، ثم خرج من خرج من الناس صحبة عبيد الله بن أبي بكرة من أرض رتبيل، وهم قليل، وبلغ ذلك الحجاج فأخذ ما تقدم وما تأخر، وكتب إلى عبد الملك يعلمه بذلك ويستشيره في بعث جيش كثيف إلى بلاد رتبيل لينتقموا منه بسبب ما حل بالمسلمين في بلاده، فحين وصل البريد إلى عبد الملك كتب إلى الحجاج بالموافقة على ذلك، وأن يعجل ذلك سريعا، فحين وصل البريد إلى الحجاج بذلك أخذ في جمع الجيوش فجهز جيشا كثيفا لذلك على ما سيأتي تفصيله في السنة الآتية بعدها.
وقيل إنه قتل من المسلمين مع شريح بن هانئ ثلاثون ألفا وابتيع الرغيف مع المسلمين بدينار وقاسوا شدائد، ومات بسبب الجوع منهم خلق كثير أيضا، فإنا لله وإنا إليه راجعون.
وقد قتل المسلمون من الترك خلقا كثيرا أيضا قتلوا أضعافهم.
ويقال إنه في هذه السنة استعفى شريح من القضاء فأعفاه الحجاج من ذلك وولى مكانه أبا بردة ابن أبي موسى الاشعري، وقد تقدمت ترجمة شريح عند وفاته في السنة الماضية والله أعلم.
__________
(1) ذكر ابن الاعثم في فتوحه 7 / 112 شروط رتبيل وهي: أن يضع عنه الخراج عشر سنين، وأن يعطى نصف سلاح وكراع عبيد الله، وان يعطيه أيضا ألف ألف درهم، وان يعطيه ولده وأشراف قومه رهائن.
(2) في الطبري 7 / 282 وابن الاثير 4 / 451: فاتبعه ناس من المقطوعة غير كثير وفرسان الناس وأهل الحفاظ، وفي ابن الاعثم: فتقدم (شريح) يومئذ عشرة الآف رجل من أهل الكوفة.
(3) في الطبري ثمت، وفي ابن الاثير: ثمة وهو أصوب.
(4) في ابن الاعثم، والجمل المعروف يدعى عسكرا.
وبعده في الطبري وابن الاثير: ويا جميرات مع المشقرا...* وليس المصراع في ابن الاعثم (5) في ابن الاعثم: قتل جميع من كان معه من أهل الكوفة، أما ابن ابي بكرة فإنه صالح رتبيل على الشروط التي ذكرت سابقا - انظر حاشية 1 ص 29.
وفي ذلك يقول أعشى همدان أبياتا مطلعها: ما بال حزن في الفؤاد يولج * ودمعك المنحدر المنهج

(9/37)

قال الواقدي وأبو معشر وغير واحد من أهل السير: وحج بالناس في هذه السنة أبان بن عثمان أمير المدينة النبوية، وفيها قتل قطري بن الفجاءة التميمي أبو نعامة الخارجي، وكان من الشجعان المشاهير، ويقال إنه مكث عشرين سنة يسلم عليه أصحابه بالخلافة، وقد جرت له خطوب وحروب مع جيش المهلب بن ابي صفرة من جهة الحجاج وغيره، وقد قدمنا منها طرفا صالحا في أماكنه، وكان خروجه في زمن مصعب بن الزبير، وتغلب على قلاع كثيرة وأقاليم وغيرها، ووقائعه مشهورة وقد أرسل إليه الحجاج جيوشا كبيرة فهزمها، وقيل إنه برز إليه رجل من بعض الحرورية وهو على فرس أعجف وبيده عمود حديد، فلما قرب منه كشب قطري عن وجهه فولى الرجل هاربا فقال له قطري إلى أين ؟ أما تستحي أن تفر ولم تر طعنا ولا ضربا ؟ فقال إن الانسان لا يستحي أن يفر من مثلك، ثم إنه في آخر أمره توجه إليه سفيان بن الابرد الكلبي في جيش فاقتتلوا بطبرستان، فعثر بقطري فرسه فوقع إلى الارض فتكاثروا عليه فقتلوه وحملوا رأسه إلى الحجاج، وقيل إن الذي قتله سودة بن الحر الدارمي (1)، وكان قطري بن الفجاءة مع شجاعته المفرطة وإقدامه من خطباء العرب المشهورين
بالفصاحة والبلاغة وجودة الكلام والشعر الحسن، فمن مستجاد شعره قوله يشجع نفسه وغيره ومن سمعها انتفع بها: أقول لها وقد طارت شعاعا (2) * من الابطال ويحك لن تراعي فإنك لو طلبت بقاء يوم (3) * على الاجل الذي لك لم تطاعي فصبرا في مجال الموت صبرا * فما نيل الخلود بمستطاعي ولا ثوب الحياة (4) بثوب عز * فيطوى عن أخي الخنع اليراعي سبيل الموت غاية كل حي (5) * وداعيه لاهل الارض داع فمن لا يغتبط يسأم ويهرم * وتسلمه المنون إلى انقطاعي (6)
__________
(1) في ابن الاثير 4 / 442 سورة بن الحر التميمي، وفي الطبري 7 / 275: سورة بن أبجر التميمي، وذكرا أنه وآخرين معه قتلوه وكل منهم ادعى قتله.
وفي ابن الاعثم 7 / 80: قتله باذام واحتز رأسه (وفي ابن الاثير باذان مولاهم - كان في الجماعة التي قدمت عليه وقتلوه).
(2) في امالي المرتضى 1 / 636 إذا جاشت حياء.
وفي نهاية الارب: وقولي كلما جشأت وجاشت، وفي عيون الاخبار والحيوان: وقولي كلما جشأت لنفسي طارت شعاعا: أي تفرقت وانتشرت من الخوف.
(3) في امالي المرتضى والتبريزي ولباب الآداب: والحيوان: حياة يوم.
(4) في امالي المرتضى: وما طول الحياة بثوب مجد، وفي لباب الآداب، وما ثوب أخو الخنع.
الخنع: الذليل، واليراع: الجبان.
(5) في امالي المرتضى ولباب الآداب: منهج كل حي.
(6) في بهجة المجالس: يهرم ويسقم، وفي امالي المرتضى: وتفض به المنون.
وفي اللباب: ويفض به الامان.
يعتبط: يموت من غير علة.
(*)

(9/38)

وما للمرء خير في حياة * إذا ما سد من سقط المتاعي (1) ذكرها صاحب الحماسة واستحسنها ابن خلكان كثيرا.
وفيها توفي عبيد الله بن ابي بكرة رحمه الله وهو أمير الجيش الذي دخل بلاد الترك وقاتلوا رتبيل ملك الترك، وقد قتل من جيشه خلق كثير مع شريح بن هانئ كما تقدم ذلك، وقد دخل عبيد الله بن أبي بكرة على الحجاج مرة وفي يده خاتم فقال له الحجاج: وكم ختمت بخاتمك هذا ؟ قال على أربعين ألف ألف دينار، قال ففيم أنفقتها ؟ قال: في اصطناع المعروف، ورد الملهوف والمكافأة بالصناع وتزويج العقائل.
وقيل إن عبيد الله عطش يوما فأخرجت له امرأة كوز ماء بارد فأعطاها ثلاثين ألفا، وقيل إنه أهدي إليه وصيف ووصيفة وهو جالس بين أصحابه فقال لبعض أصحابه خذهما لك، ثم فكر وقال: والله إن إيثار بعض الجلساء على بعض لشح قبيح ودناءة رديئة، ثم قال يا غلام ادفع إلى كل واحد من جلسائي وصيفا ووصيفة، فأحصى ذلك فكانوا ثمانين وصيفا ووصيفة توفي عبيد الله بن أبي بكرة ببست (2) وقيل بذرخ والله سبحانه وتعالى أعلم وأحلم، والحمد لله رب العالمين.
ثم دخلت سنة ثمانين من الهجرة النبوية ففيها كان السيل الجحاف (3) بمكة لانه جحف على كل شئ فذهب به، وحمل الحجاج من بطن مكه الجمال بما عليها، والرجال والنساء لا يستطيع أحد أن ينقذهم منه، وبلغ الماء إلى الحجون، وغرق خلق كثير، وقيل إنه ارتفع حتى كاد أن يغطي البيت والله أعلم.
وحكى ابن جرير عن الواقدي أنه قال: كان بالبصرة في هذه السنة الطاعون، والمشهور أنه كان في سنة تسع وستين كما تقدم.
وفيها قطع المهلب بن أبي صفرة نهر بلخ، وأقام بكش سنتين صابرا مصابرا للاعداء من الاتراك، وجرت له معهم هناك فصول يطول ذكرها، وفد عليه في غضون هذه المدة كتاب ابن الاشعث بخلعه الحجاج، فبعثه المهلب برمته إلى الحجاج حتى قرأه ثم كان ما سيأتي بيانه وتفصيله فيما بعد من حروب ابن الاشعث، وفي هذه السنة جهز الحجاج الجيوش من البصرة والكوفة وغيرهما لقتال رتبيل ملك الترك ليقضوا منه ما كان من قتل جيش عبيد الله بن أبي بكرة في السنة الماضية، فجهز أربعين ألفا من كل من المصرين عشرين ألفا، وأمر على الجميع عبد الرحمن بن محمد بن الاشعث مع أنه كان الحجاج يبغضه جدا، حتى قال ما رأيته قط إلا هممت
__________
(1) انظر الابيات في ابن خلكان 4 / 95 وشعر الخوارج مع تخريجها ص 122 - 123.
(2) بست: بالضم: مدينة بين سجستان وغزنين وهراة، وأظنها من أعمال كابل (معجم البلدان).
(3) قال البلاذري: سيل الجحاف والجراف أيضا.
والجحاف والجراف بمعنى واحد وهو الذي يجرف كل شئ ويذهب به، وأشار البلاذري إلى أن السيل كان يوم الاثنين وذلك يوم التروية والحجاج آمنون غارون وقد نزلوا في وادي مكة (انظر الازرقي أخبار مكة 2 / 168 شفاء الغرام 2 / 261).
(*)

(9/39)

بقتله، ودخل ابن الاشعث يوما على الحجاج وعنده عامر الشعبي (1) فقال انظر إلى مشيته والله لقد هممت أن أضرب عنقه، فأسرها الشعبي إلى ابن الاشعث فقال ابن الاشعث: وأنا والله لاجهدت أن أزيله عن سلطانه إن طال بي وبه البقاء.
والمقصود أن الحجاج أخذ في استعراض هذه الجنود وبذل فيهم العطاء ثم اختلف رأيه فيمن يؤمر عليهم، ثم وقع اختياره على عبد الرحمن بن محمد بن الاشعث، فقدمه عليهم، فأتى عمه إسماعيل بن الاشعث فقال للحجاج: إني أخاف أن تؤمره فلا ترى لك طاعة إذا جاوز جسر الصراه (2)، فقال: ليس هو هنالك هو لي حبيب، ومتى أرهب أن يخالف أمري أو يخرج عن طاعتي، فأمضاه عليهم، فسار ابن الاشعث بالجيوش نحو أرض رتبيل، فلما بلغ رتبيل مجئ ابن الاشعث بالجنود إليه كتب إليه رتبيل يتعذر مما أصاب المسلمين في بلاده في السنة الماضية، وأنه كان لذلك كارها، وأن المسلمين هم الذين ألجؤه إلى قتالهم، وسأل من ابن الاشعث أن يصالحه وأن يبذل للمسلمين الخراج، فلم يجبه ابن الاشعث إلى ذلك، وصمم على دخول بلاده، وجمع رتبيل جنوده وتهيأ له ولحربه، وجعل ابن الاشعث كلما دخل بلدا أو مدينة أو أخذ قلعة من بلاد رتبيل استعمل عليها نائبا من جهته يحفظها له، وجعل المشايخ (3) على كل أرض ومكان مخوف، فاستحوذ على بلاد ومدن كثيرة من بلاد رتبيل، وغنم أموالا كثيرة جزيلة، وسبى خلقا كثيرة، ثم حبس الناس عن التوغل في بلاد رتبيل حتى يصلحوا ما بأيديهم من البلاد، ويتقووا بما فيها من المغلات والحواصل، ثم يتقدمون في العام المقبل إلى أعدائهم فلا يزالون يجوزون الاراضي والاقاليم حتى يحاصروا رتبيل وجنوده في مدينتهم مدينة العظماء على الكنوز والاموال والذراري حتى يغنموها ثم يقتلون مقاتلتهم، وعزموا على ذلك، وكان هذا هو الرأي، وكتب ابن الاشعث إلى
الحجاج يخبره بما وقع من الفتح وما صنع الله لهم، وبهذا الرأي رآه لهم، وقال بعضهم كان الحجاج قد وجه هميان بن عدي السدوسي إلى كرمان مسلحة لاهلها ليمد عامل سجستان والسند إن احتاجا إلى ذلك، فعصي هميان ومن معه على الحجاج، فوجه الحجاج إليه ابن الاشعث فهزمه وأقام ابن الاشعث بمن معه، ومات عبيد الله بن أبي بكرة فكتب الحجاج إلى ابن الاشعث بإمرة سجستان مكان ابن أبي بكرة وجهز إلى ابن الاشعث جيشا أنفق عليه ألفي ألف سوى أعطياتهم، وكان يدعى هذا الجيش جيش الطواويس، وأمره بالاقدام على رتبيل فكان من أمره معه ما تقدم.
__________
(1) هو عامر بن شراحيل الشعبي، من التابعين، اتصل بعبد الملك بن مروان فكان نديمه وسميره ورسوله إلى ملك الروم مات سنة 103 ه بالكوفة.
انظر تهذيب التهذيب 5 / 65 وتهذيب ابن عساكر 7 / 138.
(2) في الطبري 8 / 4 وابن الاثير 4 / 455: جسر الفرات، وفي ابن الاعثم 7 / 115 قال: جاءت اخوة عبد الرحمن بن محمد بن الاشعث منهم قيس واسحاق والمنذر والصباح حتى دخلوا على الحجاج فقالوا: لا توجه عبد الرحمن في هذا الجيش، فإنا نتخوف أن يخرج عليك ! قال: ليس هذا أول حسد الاخوة، وانما أنتم حسدتموه لانه ليس من أمكم...(وانظر الامامة والسياسة 2 / 37).
(3) في الطبري وابن الاثير: المسالح.
(*)

(9/40)

قال الواقدي وأبو معشر: وحج بالناس في هذه السنة أبان بن عثمان، وقال غيرهما: بل حج بهم سليمان بن عبد الملك، وكان على الصائفة في هذه السنة الوليد بن عبد الملك، وعلى المدينة أبان ابن عثمان، وعلى المشرق بكماله الحجاج، وعلى قضاء الكوفة أبو بردة بن أبي موسى، وعلى قضاء البصرة موسى بن أنس بن مالك.
وممن توفي في هذه السنة من الاعيان أسلم مولى عمر بن الخطاب وهو أبو زيد بن أسلم أصله من سبي عين التمر اشتراه عمر بمكة لما حج سنة إحدى عشرة، وتوفي وعمره مائة وأربع عشرة سنة، وروى عن عمر عدة أحاديث، وروى عن غيره من أصحابه
أيضا وله مناقب كثيرة رحمه الله.
جبير بن نفير ابن مالك الحضرمي له صحبة ورواية، وكان من علماء أهل الشام وكان مشهورا بالعبادة والعلم توفي بالشام وعمره مائة وعشرون سنة، وقيل أكثر وقيل أقل.
عبد الله بن جعفر بن أبي طالب ولد بأرض الحبشة وأمه أسماء بنت عميس، وهو آخر من رأى النبي صلى الله عليه وسلم من بني هاشم وفاة، سكن المدينة، ولما استشهد أبوه جعفر بمؤتة " أتى النبي صلى الله عليه وسلم إلى أمهم فقال: ائتوني ببني أخي، فأتي بهم كأنهم أفرخ، فدعا بالحلاق فحلق رؤوسهم ثم قال: اللهم اخلف جعفرا في أهله وبارك لعبد الله في صفقته، فجاءت أمهم فذكرت للنبي صلى الله عليه وسلم أنه ليس لهم شئ، فقال أنا لهم عوضا من أبيهم " وقد بايع النبي صلى الله عليه وسلم عبد الله بن جعفر وعبد الله بن الزبير وعمرهما سبع سنين، وهذا لم يتفق لغيرهما، وكان عبد الله بن جعفر من أسخى الناس، يعطي الجزيل الكثير ويستقله، وقد تصدق مرة بألفي ألف، وأعطى مرة رجلا ستين ألفا، ومرة أعطى رجلا أربعة آلاف دينار، وقيل إن رجلا جلب مرة سكرا إلى المدينة فكسد عليه فلم يشتره أحد فأمر ابن جعفر قيمه أن يشتريه وأن يهديه للناس.
وقيل: إن معاوية لما حج ونزل في دار مروان قال يوما لحاجبه: أنظر هل ترى بالباب الحسن أو الحسين أو ابن جعفر أو فلانا - وعد جماعة - فخرج فلم ير أحدا، فقيل له: هم مجتمعون عند عبد الله بن جعفر يتغدون، فأتى معاوية فأخبره فقال: ما أنا إلا كأحدهم، ثم أخذ عصا فتوكأ عليها ثم أتى باب ابن جعفر فاستأذن عليه ودخل فأجلسه في صدر فراشه، فقال له معاوية: أين غداؤك يا بن جعفر ؟ فقال: وما تشتهي من شئ فأدعو به ؟ فقال معاوية: أطعمنا مخا، فقال يا غلام هات مخا، فأتى بصحيفة فأكل معاوية، ثم قال ابن جعفر لغلامه، هات مخا، فجاء بصحيفة أخرى ملآنة مخا إلى أن

(9/41)

فعل ذلك ثلاث مرات، فتعجب معاوية وقال: يا بن جعفر ما يشبعك إلا الكثير من العطاء، فلما خرج معاوية أمر له بخمسين ألف دينار، وكان ابن جعفر صديقا لمعاوية وكان يفد عليه كل سنة
فيعطيه ألف ألف درهم، ويقضي له مائة حاجة.
ولما حضرت معاوية الوفاة أوصى ابنه يزيد، فلما قدم ابن جعفر على يزيد قال له: كم كان أمير المؤمنين يعطيك كل سنة ؟ قال ألف ألف.
فقال له: قد أضعفناها لك، وكان يعطيه ألفي ألف كل سنة، فقال له عبد الملك بن جعفر: بأبي أنت وأمي ما قلتها لاحد قبلك، ولا أقولها لاحد بعدك، فقال يزيد: ولا أعطاكها أحد قبلي ولا يعطيكها أحد بعدي، وقيل إنه كان عند ابن جعفر جارية تغنيه تسمى عمارة، وكان يحبها محبة عظيمة، فحضر عنده يزيد بن معاوية يوما فغنت الجارية، فلما سمعها يزيد افتتن بها ولم يجسر على ابن جعفر أن يطلبها منه، فلم يزل في نفس يزيد منها حتى مات أبوه معاوية، فبعث يزيد رجلا من أهل العراق وأمره أن يتطلع في أمر هذه الجارية، فقدم الرجل المدينة ونزل جوار ابن جعفر وأهدى إليه هدايا وتحفا كثيرة، وأنس به، ولا زال حتى أخذ الجارية وأتى يزيد.
وكان الحسن البصري يذم ابن جعفر على سماعه الغنى واللهو وشرائه المولدات، ويقول أما يكفيه هذا الامر القبيح المتلبس به من هذه الاشياء وغيرها، حتى زوج الحجاج بنت رسول الله صلى الله عليه وسلم، وكان الحجاج يقول: إنما تزوجتها لاذل بها آل أبي طالب، وقيل إنه لم يصل إليها، وقد كتب عبد الملك إليه أن يطلقها فطلقها.
أسند عبد الله ابن جعفر ثلاثة عشر حديثا.
أبو إدريس الخولاني اسمه عائذ الله بن عبد الله، له أحوال ومناقب، كان يقول: قلب نقي في ثياب دنسة خير من قلب دنس في ثياب نقية، وقد تولى القضاء بدمشق، وقد ذكرنا ترجمته في كتابنا التكميل.
معبد الجهني القدري يقال إنه معبد بن عبد الله بن عليم، راوي حديث: " لا تنتفعوا من الميتة بإهاب ولا عصب ".
وقيل غير ذلك في نسبه، سمع الحديث من ابن عباس وابن عمر ومعاوية وعمران بن حصين وغيرهم.
وشهد يوم التحكيم، وسأل أبا موسى في ذلك ووصاه ثم اجتمع بعمرو بن العاص فوصاه في ذلك فقال له: أيها يا تيس جهنة ما أنت من أهل السر والعلانية، وإنه لا ينفعك الحق ولا يضرك الباطل.
وهذا توسم فيه من عمرو بن العاص، ولهذا كان هو أول من تكلم في القدر،
ويقال إنه أخذ ذلك عن رجل من النصارى من أهل العراق يقال له سوس، وأخذ غيلان (1) القدر
__________
(1) وهو غيلان الدمشقي قال بنفي القدر وبالغ فيه، وقد هم عمر بن عبد العزيز بقتله فتراجع غيلان عن آرائه وأعلن توبته منها ولكنه عاد إلى الكلام عن نفي القدر وأسرف في ذلك إسرافا عظيما في أيام هشام بن عبد الملك الذي كان شديدا على القدرية.
وقد أظهر غيلان تمسكا شديدا بآرائه.
فأمر به هشام فصلب على باب دمشق.
(*)

(9/42)

من معبد، وقد كانت لمعبد عبادة وفيه زهادة، ووثقه ابن معين وغيره في حديثه، وقال الحسن البصري: إياكم ومعبدا فإنه ضال مضل، وكان ممن خرج مع ابن الاشعث فعاقبه الحجاج عقوبة عظيمة بأنواع العذاب ثم قتله.
وقال سعيد بن عفير: بل صلبه عبد الملك بن مروان في سنة ثمانين بدمشق ثم قتله، وقال خليفة بن خياط: مات قبل التسعين فالله أعلم، وقيل إن الاقرب قتل عبد الملك له والله سبحانه وتعالى أعلم.
ثم دخلت سنة إحدى وثمانين ففيها فتح عبيد الله بن عبد الملك بن مروان مدينة قاليقلا (1) وغنم المسلمون منها غنائم كثيرة، وفيها قتل بكير بن وشاح، قتله بجير (2) بن ورقاء الصريمي، وكان بكير من الامراء الشجعان، ثم ثار لبكير بن وشاح رجل من قومه يقال له صعصعة بن حرب العوفي الصريمي، فقتل بجير بن ورقاء الذي قتل بكيرا، طعنه بخنجر وهو جالس عند المهلب بن أبي صفرة فحمل إلى منزله وهو بآخر رمق، فبعث المهلب بصعصعة إليه، فلما تمكن منه بحير بن ورقاء قال ضعوا رأسه عند رجلي، فوضعوه فطعنه بجير بحربته حتى قتله ومات على إثره.
وقد قال له أنس بن طارق (3): اعف عنه فقد قتلت بكير بن وشاح، فقال: لا والله لا أموت وهذا حي ثم قتله وقد قيل إنه إنما قتل بعد موته فالله أعلم.
فتنة ابن الاشعث قال أبو مخنف: كان ابتداؤها في هذه السنة، وقال الواقدي: في سنة ثنتين وثمانين، وقد ساقها ابن جرير في هذه السنة فوافقناه في ذلك، وكان سبب هذه الفتنة أن ابن الاشعث كان الحجاج
يبغضه وكان هو يفهم ذلك ويضمر له السوء وزوال الملك عنه، فلما أمره الحجاج على ذلك الجيش المتقدم ذكره، وأمره بدخول بلاد رتبيل ملك الترك، فمضى وصنع ما قدمناه من أخذه بعض بلاد الترك، ثم رأى لاصحابه أن يقيموا حتى يتقووا إلى العام المقبل، فكتب إلى الحجاج بذلك فكتب إليه الحجاج يستهجن رأيه في ذلك ويستضعف عقله ويقرعه بالجبن والنكول عن الحرب، ويأمره حتما بدخول بلاد رتبيل، ثم أردف ذلك بكتاب ثان ثم ثالث مع البريد، وكتب في جملة ذلك يابن الحائك الغادر المرتد، امض إلى ما أمرتك به من الايغال في أرض العدو وإلا حل بك ما لا يطاق.
وكان الحجاج يبغض ابن الاشعث: ويقول هو أهوج أحمق حسود، وأبوه الذي سلب أمير المؤمنين عثمان ثيابه وقاتله، ودل عبيد الله بن زياد على مسلم بن عقيل حتى قتله، وجده الاشعث ارتد عن
__________
(1) قاليقلا: بارمينية العظمى من نواحي خلاط ثم من نواحي منازجرد.
(معجم البلدان).
(2) في الطبري وابن الاثير: بحير.
(3) في الطبري 8 / 7: طلق.
(*)

(9/43)

الاسلام وما رأيته قط إلا هممت بقتله، ولما كتب الحجاج إلى ابن الاشعث بذلك وترادفت إليه البرد بذلك، غضب ابن الاشعث وقال: يكتب إلي بمثل هذا وهو لا يصلح أن يكون من بعض جندي ولا من بعض خدمي لخوره وضعف قوته ؟ أما يذكر أباه من ثقيف هذا الجبان صاحب غزالة - يعني أن غزالة زوجة شبيب حملت على الحجاج وجيشه فانهزموا منها وهي امرأة لما دخلت الكوفة - ثم إن ابن الاشعث جمع رؤوس أهل العراق وقال لهم: إن الحجاج قد ألح عليكم في الايغال في بلاد العدو، وهي البلاد التي قد هلك فيها إخوانكم بالامس، وقد أقبل عليكم فصل الشتاء والبرد، فانظروا في أمركم أما أنا فلست مطيعه ولا أنقض رأيا رأيته بالامس، ثم قام فيهم خطيبا فأعلمهم بما كان رأى من الرأي له ولهم، وطلب في ذلك من إصلاح البلاد التي فتحوها، وأن يقيموا بها حتى يتقووا بغلاتها وأموالها ويخرج عنهم فصل البرد ثم يسيرون في بلاد العدو فيفتحونها بلدا بلدا إلى أن يحصروا رتبيل ملك الترك في مدينة العظماء، ثم أعلمهم بما كتب إليه الحجاج من الامر بمعاجلة رتبيل (1).
فثار إليه الناس وقالوا: لا بل نأبي على عدو الله الحجاج ولا نسمع له ولا نطيع.
قال أبو مخنف: فدحثني مطرف بن عامر بن وائلة (2) الكناني أن أباه كان أول من تكلم في ذلك، وكان شاعرا خطيبا، وكان مما قال: إن مثل الحجاج في هذا الرأي ومثلنا كما قال الاول لاخيه احمل عبدك على الفرس فإن هلك هلك، وإن نجا فلك، أنتم إذا ظفرتم كان ذلك زيادة في سلطانه، وإن هلكتم كنتم الاعداء البغضاء، ثم قال: اخلعوا عدو الله الحجاج - ولم يذكر خلع عبد الملك - وبايعوا لاميركم عبد الرحمن بن الاشعث فإني أشهدكم أني أول خالع للحجاج.
فقال الناس من كل جانب: خلعنا عدو الله، ووثبوا إلى عبد الرحمن بن الاشعث فبايعوه عوضا عن الحجاج، ولم يذكروا خلع عبد الملك بن مروان، وبعث ابن الاشعث إلى رتبيل فصالحه على أنه إن ظفروا بالحجاج فلا خراج على رتبيل أبدا.
ثم سار ابن الاشعث بالجنود الذين معه مقبلا من سجستان إلى الحجاج ليقاتله ويأخذ منه العراق، فلما توسطوا الطريق (3) قالوا: إن خلعنا للحجاج خلع لابن مروان فخلعوها وجددوا البيعة لابن الاشعث فبايعهم على كتاب الله وسنة رسوله وخلع أئمة الضلالة وجهاد الملحدين، فإذا قالوا نعم بايعهم.
فلما بلغ الحجاج ما صنعوا من خلعه وخلع ابن مروان، كتب إلى عبد الملك يعلمه بذلك ويستعجله في بعثه الجنود إليه، وجاء الحجاج حتى نزل البصرة، وبلغ المهلب خبر ابن الاشعث، وكتب إليه يدعوه إلى ذلك فأبى عليه، وبعث بكتابه إلى الحجاج، وكتب المهلب إلى ابن الاشعث يقول له: إنك يابن الاشعث قد وضعت رجلك في ركاب طويل، ابق على
__________
(1) في ابن الاعثم 7 / 117: كتب ابن الاشعث كتابا على لسان الحجاج إليه يأمره فيه بقتل فلان وفلان من أصحابه وأن يبعث برؤوسهم إليه، وقرأه أمام أصحابه...ثم أعلن امامهم خلعه وصاحبه عبد الملك بن مروان (وانظر الامامة والسياسة 2 / 33).
(2) في الطبري وابن الاثير: واثلة.
(3) في مروج الذهب 3 / 159: صار إلى بلاد كرمان.
(*)

(9/44)

أمة محمد صلى الله عليه وسلم، انظر إلى نفسك فلا تهلكها، ودماء المسلمين فلا تسفكها، والجماعة فلا تفرقها،
والبيعة فلا تنكثها، فإن قلت أخاف الناس على نفسي فالله أحق أن تخافه من الناس، فلا تعرضها لله في سفك الدماء، أو استحلال محرم والسلام عليك (1).
وكتب المهلب إلى الحجاج: أما بعد فإن أهل العراق قد أقبلوا إليك مثل السيل المنحدر من علو ليس شئ يرده حتى ينتهي إلى قراره، وإن لاهل العراق شدة (2) في أول مخرجهم، وصبابة إلى أبنائهم ونسائهم، فليس شئ يردهم حتى يصلوا إلى أهليهم وينبسطوا إلى نسائهم ويشموا أولادهم.
ثم واقعهم عندها فإن الله ناصرك عليهم إن شاء الله.
فلما قرأ الحجاج كتابه قال: فعل الله به وفعل، لا والله مالي نظر ولكن لابن عمه نصح.
ولما وصل البريد بكتاب الحجاج إلى عبد الملك هاله ذلك ثم نزل عن سريره وبعث إلى خالد بن يزيد بن معاوية فأقرأه كتاب الحجاج فقال: يا أمير المؤمنين إن كان هذا الحدث من قبل خراسان فخفه، وإن كان من قبل سجستان فلا تخفه، ثم أخذ عبد الملك في تجهيز الجنود من الشام إلى العراق في نصرة الحجاج وتجهيزه في الخروج إلى ابن الاشعث، وعصى رأي المهلب فيما أشار به عليه، وكان في شوره النصح والصدق، وجعلت كتب الحجاج لا تنقطع عن عبد الملك بخبر ابن الاشعث صباحا ومساء، أين نزل ومن أين ارتحل، وأي الناس إليه أسرع.
وجعل الناس يلتفون على ابن الاشعث من كل جانب، حتى قيل إنه سار معه ثلاثة وثلاثون ألف فارس ومائة وعشرون ألف راجل، وخرج الحجاج في جنود الشام من البصرة نحو ابن الاشعث، فنزل تستر وقدم بين يديه مطهر بن حيي الكعبي (3) أميرا على المقدمة، ومعه عبد الله بن زميت (4) أميرا آخر، فانتهو إلى دجيل فإذا مقدمة ابن الاشعث في ثلاثمائة فارس عليها عبد الله بن أبان الحارثي، فالتقوا في يوم الاضحى عند نهر دجيل، فهزمت مقدمة الحجاج وقتل أصحاب ابن الاشعث منهم خلقا كثيرا نحو ألف وخمسمائة (5)، واحتازوا ما في معسكرهم من خيول وقماش وأموال.
وجاء الخبر إلى الحجاج بهزيمة أصحابه وأخذه مادب ودرج.
وقد كان قائما يخطب فقال: أيها الناس ارجعوا إلى البصرة فإنه أرفق بالجند، فرجع بالناس وتبعهم خيول ابن الاشعث لا يدركون منهم شاذا إلا قتلوه، ولا فإذا إلا أهلكوه، ومضى الحجاج هاربا لا يلوي على شئ حتى أتى الزاوية فعسكر عندها وجعل يقول: لله در المهلب أي صاحب حرب هذا، قد أشار علينا بالرأي ولكنا لم نقبل، وأنفق الحجاج على جيشه وهو بهذا المكان مائة وخمسين ألف ألف
درهم، وخندق حول جيشه خندقا، وجاء أهل العراق فدخلوا البصرة واجتمعوا بأهاليهم وشموا أولادهم، ودخل ابن الاشعث البصرة فخطب الناس بهم وبايعهم وبايعوه على خلع عبد الملك ونائبه
__________
(1) نسخة الكتاب في الطبري 8 / 10 وانظر نسخة له باختلاف في ابن الاعثم 7 / 118 - 119.
(2) في الطبري وابن الاثير: شرة.
(3) في الطبري: مطهر بن حر العكي.
وفي ابن الاعثم 7 / 130: حيي العتكي.
(4) في الطبري: ابن رميثة الطائي.
(5) في ابن الاعثم: ثمانية الآف.
(*)

(9/45)

الحجاج بن يوسف، وقال لهم ابن الاشعث: ليس الحجاج بشئ، ولكن اذهبوا بنا إلى عبد الملك لنقاتله، ووافقه على خلعهما جميع من في البصرة من الفقهاء والقراء والشيوخ والشباب، ثم أمر ابن الاشعث بخندق حول البصرة فعمل ذلك، وكان ذلك في أواخر ذي الحجة من هذه السنة.
وحج بالناس فيها إسحاق بن عيسى فيما ذكره الواقدي وأبو معشر والله سبحانه وتعالى أعلم.
وفيها غزا موسى بن نصير أمير بلاد المغرب من جهة عبد الملك بلاد الاندلس فافتتح مدنا كثيرة، وأراضي عامرة، وأوغل في بلاد المغرب إلى أن وصل إلى الرقاق المنبثق من البحر الاخضر المحيط والله أعلم.
وممن توفي فيها من الاعيان بجير بن ورقاء الصريمي أحد الاشراف بخراسان، والقواد والامراء الذي حارب ابن خازم وقتله، وقتل بكير بن وشاح ثم قتل في هذه السنة.
سويد بن غفلة بن عوسجة بن عامر أبو أمية الجعفي الكوفي، شهد اليرموك وحدث عن جماعة من الصحابة، وكان من كبار المخضرمين ويقال إنه رأى النبي صلى الله عليه وسلم، وكان مولده عام ولد النبي صلى الله عليه وسلم وصلى معه، والصحيح أنه لم يره، وقيل أنه ولد بعده بسنتين، وعاش مائة وعشرين سنة (1) لم ير يوما محتنيا ولا متساندا، وافتض بكرا عام وفاته في سنة إحدى وثمانين، قاله أبو عبيد وغير واحد.
وقيل إنه توفي في سنة ثنتين وثمانين
فالله أعلم.
عبد الله بن شداد بن الهاد كان من العباد الزهاد، والعلماء، وله وصايا وكلمات حسان، وقد روى عدة أحاديث عن الصحابة وعن خلق من التابعين.
محمد بن علي بن أبي طالب أبو القاسم وأبو عبد الله أيضا، وهو المعروف بابن الحنفية، وكانت سوداء سندية من بني حنيفة اسمها خولة.
ولد محمد في خلافة عمر بن الخطاب، ووفد على معاوية وعلى عبد الملك بن مروان وقد صرع مروان يوم الجمل وقعد على صدره وأراد قتله فناشده مروان بالله وتذلل له فأطلقه، فلما وفد على عبد الملك ذكره بذلك فقال عفوا يا أمير المؤمنين فعفا عنه وأجزل له الجائزة، وكان محمد بن علي من سادات قريش، ومن الشجعان المشهورين، ومن الاقوياء المذكورين، ولما بويع لابن الزبير لم يبايعه، فجرى بينهما شر عظيم حتى هم ابن الزبير به وبأهله كما تقدم ذلك، فلما قتل ابن الزبير
__________
(1) في الاستيعاب: مائة وخمس وعشرون سنة، وفي صفة الصفوة عن ابن سعد 2 / 23: مائة وثمان وعشرون سنة وفي الاصابة: مائة وثلاثين سنة.
(*)

(9/46)

واستقر أمر عبد الملك وبايعه ابن عمر تابعه ابن الحنفية، وقدم المدينة فمات بها في هذه السنة وقيل في التي قبلها أو في التي بعدها، ودفن بالبقيع.
والرافضة يزعمون أنه بجبل رضوى، وأنه حي يرزق، وهم ينتظرونه، وقد قال كثير (1) عزة في ذلك.
ألا إن الائمة من قريش * ولاة الحق أربعة سواء علي والثلاثة من بنيه * هم الاسباط ليس بهم خفاء فسبط سبط إيمان وبر (2) * وسبط غيبته كربلاء وسبط لا تراه العين حتى * تعود الخيل يقدمها لواء ولما هم ابن الزبير بابن الحنفية كتب ابن الحنفية إلى شيعتهم بالكوفة مع ابي الطفيل واثلة بن
الاسقع وعلى الكوفة المختار بن أبي عبيد، وقد كان ابن الزبير جمع لهم حطبا كثيرا على أبوابهم ليحرقهم بالنار، فلما وصل كتاب ابن الحنفية إلى المختار، وقد كان المختار يدعو إليه ويسميه المهدي، فبعث المختار أبا عبد الله الجدلي في أربعة آلاف فاستنقذوا بني هاشم من يدي ابن الزبير، وخرج معهم ابن عباس فمات بالطائف وبقي ابن الحنفية في شيعته، فأمره ابن الزبير أن يخرج عنه فخرج إلى أرض الشام بأصحابه وكانوا نحو سبعة آلاف، فلما وصل إلى أيلة كتب إليه عبد الملك: إما أن تبايعني وإما أن تخرج من أرضي، فكتب إليه ابن الحنفية: أبايعك على أن تؤمن أصحابي، قال: نعم فقام ابن الحنفية في أصحابه: فحمد الله وأثنى عليه فقال: الحمد لله الذي حقن دماءكم وأحرز دينكم فمن أحب منكم أن يأتي مأمنه إلى بلده محفوظا فليفعل، فرحل عنه الناس إلى بلادهم حتى بقي في سبعمائة رجل، فأحرم بعمرة وقلد هديا وسار نحو مكة، فلما أراد دخول الحرم بعث إليه ابن الزبير خيلا فمنعه أن يدخل، فأرسل إليه: إنا لم نأت لحرب ولا لقتال، دعنا ندخل حتى نقضي نسكنا ثم نخرج عنك، فأبي عليه وكان معه بدن قد قلدها فرجع إلى المدينة فأقام بها محرما حتى قدم الحجاج وقتل ابن الزبير، فكان ابن الحنفية في تلك المدة محرما، فلما سار الحجاج إلى العراق مضى
__________
(1) زعمت الكيسانية، وهم القائلون بإمامة محمد بن الحنفية، واختلفوا فمنهم من قطع بموته ومنهم من زعم انه لم يمت وانه حي في جبل رضوى (جبل قرب ينبع) قيل سموا بالكيسانية إلى كيسان - زعم بعضهم انه اسم المختار بن أبي عبيد الثقفي وقال الجوهري في الصحاح انه لقبه وقال غيره كيسان مولى علي رضي الله عنه.
وكان كثير عزة كيساني الاعتقاد.
وفي الاغاني 7 / 245 هذه الابيات للسيد الحميري وأضاف: وهذه الابيات بعينها تروى لكثير، وقد نسبها له في 9 / 14.
(2) في الاغاني 7 / 245: وحلم و 9 / 14 كالاصل: وبر.
ويقصد بسبط الايمان الحسن بن علي والسبط الذي غيبته كربلاء الحسين بن علي وقد قتل شهيدا والسبط الذي لا يذوق الموت هو محمد بن الحنفية.
وبعده في الاغاني ومروج الذهب 3 / 95 ووفيات الاعيان 4 / 172: (من الوافر).
تغيب لا يرى فيهم زمانا * برضوى عنده عسل وماء (*)

(9/47)

ابن الحنفية إلى مكة وقضى نسكه وذلك بعد عدة سنين، وكان القمل يتناثر منه في تلك المدة كلها، فلما قضى نسكه رجع إلى المدينة أقام بها حتى مات، وقيل إن الحجاج لما قتل ابن الزبير بعث إلى ابن الحنفية: قد قتل عدو الله فبايع، فكتب إليه إذا بايع الناس كلهم بايعت، فقال الحجاج: والله لاقتلنك، فقال ابن الحنفية إن لله في كل يوم ثلاثمائة وستين نظرة في اللوح المحفوظ، في كل نظرة ثلاثمائة وستون قضية، فلعل الله تعالى أن يجعلني في قضية منها فيكفينيك فكتب الحجاج إلى عبد الملك بذلك فأعجبه قوله وكتب إليه قد عرفنا أن محمدا ليس عنده خلاف فارفق به فهو يأتيك ويبايعك، وكتب عبد الملك بكلامه ذلك - إن الله ثلاثمائة وستين نظرة - إلى ملك الروم، وذلك أن ملك الروم كتب إلى عبد الملك يتهدده بجموع من الجنود لا يطيقها أحد، فكتب بكلام ابن الحنفية فقال ملك الروم: إن هذا الكلام ليس من كلام عبد الملك، وإنما خرج من بيت نبوة، ولما اجتمع الناس على بيعة عبد الملك قال ابن عمر لابن الحنفية: ما بقي شئ فبايع، فكتب (1) بيعته إلى عبد الملك ووفد عليه بعد ذلك.
توفي ابن الحنفية في المحرم بالمدينة وعمره خمس وستون سنة، وكان له من الولد عبد الله وحمزة وعلي وجعفر الاكبر والحسن وإبراهيم والقاسم (2) وعبد الرحمن وجعفر الاصغر وعون ورقية، وكلهم لامهات شتى.
وقال الزبير بن بكار: كانت شيعته تزعم أنه لم يمت وفيه يقول السيد: (3) ألا قل للوصي فدتك نفسي * أطلت بذلك الجبل المقاما أضر بمعشر والوك منا * وسموك الخليفة والاماما وعادوا فيك أهل الارض طرا * مقامك فيهم ستين عاما (4) وما ذاق ابن خولة طعم موت * ولا وارث له أرض عظاما لقد أمسى (5) بمورق شعب رضوى * تراجعه الملائكة الكلاما وإن له به لمقيل صدق * وأندية تحدثه كراما هدانا الله ادخرتم (6) لامر * به عليه يلتمس التماما
__________
(1) انظر نسخة الكتاب في طبقات ابن سعد 5 / 111.
(2) في وفيات الاعيان عن أبي اليقظان 4 / 173: اسمه الهيثم.
وزاد ابن سعد في الطبقات: 5 / 92: وعبد الله الاصغر وعبد الله بن محمد غير عبد الله ابي هاشم وأمه أم ولد هو ورقية.
(3) وهو السيد الحميري واسمه اسماعيل بن محمد بن يزيد بن ربيعة بن مفرغ الحميري شاعر مشهور وكان كيساني الاعتقاد.
يكني أبا هاشم حبسه عبيد الله بن زياد ثم أطلقه معاوية.
(4) في مروج الذهب 3 / 95: مغيبك عنهم سبعين عاما.
(5) في الاغاني 9 / 14: أوفى.
(6) في الاغاني: إذا جرتم...به ولديه نلتمس التماما.
(*)

(9/48)

تمام ثورة (1) المهدي حتى * تروا راياته نترى نظاما وقد ذهب طائفة من الرافضة إلى إمامته وأنه ينتظر خروجه في آخر الزمان، كما ينتظر طائفة اخرى منهم الحسن بن محمد العسكري، الذي يخرج في زعمهم من سرداب سامرا، وهذا من خرافاتهم وهذيانهم وجهلهم وضلالهم وترهاتهم، وسنزيد ذلك وضوحا في موضعه وإن شاء الله.
ثم دخلت سنة ثنتين وثمانين ففي المحرم منها كانت وقعة الزاوية (2) بين ابن الاشعث والحجاج في آخره، وكان أول يوم لاهل العراق على أهل الشام، ثم تواقفوا يوما آخر فحمل سفيان بن الابرد أحد أمراء أهل الشام على ميمنة ابن الاشعث فهزمها وقتل خلقا كثيرا من القراء من أصحاب ابن الاشعث في هذا اليوم، وخر الحجاج لله ساجدا بعد ما كان جثى على ركبتيه وسل شيئا من سيفه وجعل يترحم على مصعب بن الزبير ويقول: ما كان أكرمه حتى صبر نفسه للقتل، وكان من جملة من قتل من أصحاب ابن الاشعث أبو الطفيل بن عامر بن وائلة (3) الليثي، ولما فر أصحاب ابن الاشعث رجع ابن الاشعث بمن بقي معه ومن تبعه من أهل البصرة، فسار حتى دخل الكوفة فعمد أهل البصرة إلى
عبد الرحمن بن عياش (4) بن ربيعة بن الحارث بن عبد المطلب فبايعوه، فقاتل الحجاج خمس ليال أشد القتال، ثم انصرف فلحق بابن الاشعث، وتبعه طائفة من أهل البصرة، فاستناب الحجاج على البصرة أيوب بن الحكم بن أبي عقيل (5)، ودخل ابن الاشعث الكوفة فبايعه أهلها على خلع الحجاج وعبد الملك بن مروان.
وتفاقم الامر وكثر متابعو ابن الاشعث على ذلك، واشتد الحال، وتفرقت الكلمة جدا وعظم الخطب، واتسع الخرق على الراقع.
قال الواقدي: ولما التقى جيش الحجاج وجيش ابن الاشعث بالزاوية جعل جيش الحجاج يحمل عليهم مرة بعد مرة، فقال القراء - وكان عليهم جبلة بن زحر -: أيها الناس ليس الفرار من أحد بأقبح منكم فقاتلوا عن دينكم ودنياكم.
وقال سعيد بن جبير نحو ذلك، وقال الشعبي: قاتلوهم على جورهم واستذلالهم الضعفاء وإماتتهم الصلاة، ثم حملت القراء - وهم العلماء - على
__________
(1) في الاغاني: مودة...راياتنا.
(2) الزاوية: موضع قرب البصرة كانت به الوقعة المشهورة بين الحجاج وعبد الرحمن بن محمد بن الاشعث قتل فيها خلق كثير من الفريقين (معجم البلدان).
(3) في ابن الاثير 4 / 467 والطبري 8 / 13، الطفيل بن عامر بن واثلة.
(4) في ابن الاثير والطبري والفتوح 7 / 134: عباس.
(5) في تاريخ ابن عساكر 4 / 389: الحكم بن أيوب بن الحكم الثقفي...كان قد تزوج أخت الحجاج وفي ابن الاعثم: أخته زينب.
(*)

(9/49)

جيش الحجاج حملة صادقة فبرعوا فيهم ثم رجعوا فإذا هم بمقدمهم جبلة بن زحر صريعا، فهدهم ذلك فناداهم جيش الحجاج يا أعداء الله قد قتلنا طاغيتكم، ثم حمل سفيان بن الابرد وهو على خيل الحجاج على ميسرة ابن الاشعث وعليها الابرد بن مرة (1) التميمي، فانهزموا ولم يقاتلوا كثير قتال، فأنكر الناس منهم ذلك.
وكان أمير ميسرة ابن الاشعث الابرد شجاعا لا يفر، وظنوا أنه قد خامر، فنقضت الصفوف وركب الناس بعضهم بعضا، وكان ابن الاشعث يحرض الناس على القتال، فلما
رأى ما الناس فيه أخذ من اتبعه وذهب إلى الكوفة فبايعه أهلها، ثم كانت وقعة دير الجماجم في شعبان من هذه السنة.
وقعة دير الجماجم قال الواقدي: وذلك أن ابن الاشعث لما قصد الكوفة خرج إليه أهلها فتلقوه وحفوا به ودخلوا بين يديه، غير أن شر ذمة قليلة أرادت أن تقاتله دون مطر بن ناجية نائب الحجاج فلم يمكنهم من ذلك، فعدلوا إلى القصر، فلما وصل ابن الاشعث إلى الكوفة أمر بالسلالم فنصبت على قصر الامارة فأخذه واستنزل مطر بن ناجية وأراد قتله فقال له: استبقني فإني خير من فرسانك، فحبسه ثم استدعاه فأطلقه وبايعه واستوثق لابن الاشعث أمر الكوفة وانضم إليه من جاء من أهل البصرة، وكان ممن قدم عليه عبد الرحمن بن العباس بن ربيعة بن عبد المطلب، وأمر بالمسالح من كل جانب، وحفظت الثغور والطرق والمسالك.
ثم إن الحجاج ركب فيمن معه من الجيوش الشامية من البصرة في البر حتى مر بين القادسية والعذيب وبعث إليه ابن الاشعث عبد الرحمن بن العباس في خيل عظيمة من المصرين فمنعوا الحجاج من دخول القادسية، فسار الحجاج حتى نزل دير قرة، وجاء ابن الاشعث بمن معه من الجيوش البصرية والكوفية حتى نزل دير الجماجم، ومعه جنود كثيرة، وفيهم القراء وخلق من الصالحين، وكان الحجاج بعد ذلك يقول: قاتل الله ابن الاشعث، أما كان يزجر الطير حيث رآني قد نزلت دير قرة، ونزل هو بدير الجماجم.
وكان جملة من اجتمع مع ابن الاشعث مائة ألف مقاتل ممن يأخذ العطاء، ومعهم مثلهم من مواليهم، وقدم على الحجاج في غبون ذلك أمداد كثيرة من الشام، وخندق كل من الطائفتين على نفسه وحول جيشه خندقا يمتنع به من الوصول إليهم، غير أن الناس كان يبرز بعضهم لبعض في كل يوم فيقتتلون قتالا شديدا في كل حين، حتى أصيب من رؤوس الناس خلق من قريش وغيرهم، واستمر هذا الحال مدة طويلة، واجتمع الامراء من أهل المشورة عند عبد الملك بن مروان فقالوا له: إن كان أهل العراق يرضيهم منك أن تعزل عنهم الحجاج فهو أيسر من قتالهم وسفك دمائهم، فاستحضر عبد الملك عند ذلك أخاه محمد بن مروان وابنه عبد الله بن عبد الملك بن مروان، ومعهما جنود كثيرة جدا، وكتب معهما كتابا إلى أهل
__________
(1) في الطبري 8 / 24 قرة.
(*)

(9/50)

العراق يقول لهم: إن كان يرضيكم مني عزل الحجاج عنكم عزلته عنكم، وبعثت عليكم أعطياتكم مثل أهل الشام، وليختر ابن الاشعث أي بلد شاء يكون عليه أميرا ما عاش وعشت، وتكون إمرة العراق لمحمد بن مروان، وقال في عهده هذا: فإن لم تجب أهل العراق إلى ذلك فالحجاج على ما هو عليه وإليه إمرة الحرب، ومحمد بن مروان وعبد الله بن عبد الملك في طاعة الحجاج وتحت أمره لا يخرجون عن رأيه في الحرب وغيره.
ولما بلغ الحجاج ما كتب به عبد الملك إلى أهل العراق من عزله إن رضوا به شق عليه ذلك مشقة عظيمة جدا وعظم شأن هذا الرأي عنده، وكتب إلى عبد الملك: يا أمير المؤمنين والله لئن أعطيت أهل العراق نزعي عنهم لا يلبثون إلا قليلا حتى يخالفوك ويسيروا إليك، ولا يزيدهم ذلك إلا جرأة عليك.
ألم تر وتسمع بوثوب أهل العراق مع الاشتر النخعي على ابن عفان ؟ فلما سألهم ما تريدون ؟ قالوا: نزع سعيد بن العاص، فلما نزعه لم تتم لهم السنة حتى ساروا إليه فقتلوه ؟ وإن الحديد بالحديد يفلح، كان الله لك فيما ارتأيت والسلام عليك.
قال: فأبى عبد الملك إلا عرض هذه الخصال على أهل العراق كما أمر، فتقدم عبد الله ومحمد فنادى عبد الله: يا معشر أهل العراق، أنا عبد الله ابن أمير المؤمنين عبد الملك بن مروان، وإنه يعرض عليكم كيت وكيت، فذكر ما كتب به أبوه معه إليهم من هذه الخصال، وقال محمد بن مروان: وأنا رسول أخي أمير المؤمنين إليكم بذلك، فقالوا: ننظر في أمرنا غدا ونرد عليكم الخبر عشية، ثم انصرفوا فاجتمع جميع الامراء إلى ابن الاشعث فقام فيهم خطيبا وندبهم إلى قبول ما عرض عليهم من عزل الحجاج عنهم وبيعة عبد الملك وإبقاء الاعطيات وإمرة محمد بن مروان على العراق بدل الحجاج، فنفر الناس من كل جانب وقالوا: لا والله لا نقبل ذلك، نحن أكثر عددا وعددا، وهم في ضيق من الحال وقد حكمنا عليهم وذلوا لنا، والله لا نجيب إلى ذلك أبدا.
ثم جددوا خلع عبد الملك ونائبه ثانية، واتفقوا على ذلك كلهم (1).
فلما بلغ عبد الله بن عبد الملك وعمه محمدا الخبر قالا للحجاج: شأنك بهم إذا، فنحن في طاعتك كما أمرنا أمير المؤمنين، فكانا إذا لقياه سلما عليه بالامرة ويسلم هو أيضا عليهم بالامرة، وتولى الحجاج أمر الحرب وتدبيرها كما كان قبل ذلك، فعند ذلك برز كل من الفريقين للقتال والحرب، فجعل الحجاج على ميمنته عبد الرحمن بن سليمان (2)، وعلى ميسرته عمارة بن تميم
__________
(1) في ابن الاعثم 7 / 137: فعزم أهل العراق على أن يقبلوا ما في الكتاب وأن يخذلوا ابن الاشعث ثم بلغهم أن عبد الله بن عبد الملك ومحمد بن مروان في طاعة الحجاج وانهم يصلون خلفه.
فغضبوا لذلك وشتموا عبد الملك والحجاج وعزموا على الحرب والمناجزة.
(2) في الطبري 8 / 16 وابن الاثير 4 / 471: سليم الكلبي.
(*)

(9/51)

اللخمي، وعلى الخيل سفيان بن الابرد وعلى الرجالة عبد الرحمن بن حبيب (1) الحكمي.
وجعل ابن الاشعث على ميمنته الحجاج بن حارثة الجشمي (2)، وعلى الميسرة الابرد بن قرة التميمي، وعلى الخيالة عبد الرحمن بن عباس (3) بن أبي ربيعة، وعلى الرجالة محمد بن سعد بن أبي وقاص الزهري، وعلى القراء جبلة بن زحر بن قيس الجعفي، وكان فيهم سعيد بن جبير وعامر الشعبي وعبد الرحمن بن أبي ليلى وكميل بن زياد - وكان شجاعا فاتكا على كبر سنه وأبو البختري الطائي وغيرهم، وجعلوا يقتتلون في كل يوم، وأهل العراق تأتيهم الميرة من الرساتيق والاقاليم، من العلف والطعام، وأما أهل الشام الذين مع الحجاج فهم في أضيق حال من العيش، وقلة من الطعام، وقد فقدوا اللحم بالكلية فلا يجدونه، وما زالت الحرب في هذه المدة كلها حتى انسلخت هذه السنة وهم على حالهم وقتالهم في كل يوم أو يوم بعد يوم، والدائرة لاهل العراق على أهل الشام في أكثر الايام.
وقد قتل من أصحاب الحجاج زياد بن غنم، وكسر بسطام بن مصقلة في أربعة آلاف جفون سيوفهم واستقتلوا وكانوا من أصحاب ابن الاشعث.
وفي هذه السنة كانت وفاة المهلب بن أبي صفرة، وهو المهلب بن أبي صفرة ظالم أبو سعيد الازدي أحد أشراف أهل البصرة ووجوههم ودهاتهم وأجوادهم وكرمائهم، ولد عام الفتح، وكانوا
ينزلون فيما بين عمان والبحرين، وقد ارتد قومه فقاتلهم عكرمة بن ابي جهل فظفر بهم، وبعث بهم إلى الصديق وفيهم أبو صفرة وابنه المهلب غلام لم يبلغ الحنث، ثم نزل المهلب البصرة وقد غزا في أيام معاوية أرض الهند سنة أربع وأربعين، وولى الجزيرة لابن الزبير سنة ثمان وستين، ثم ولي حرب الخوارج أول دولة الحجاج، وقتل منهم في وقعة واحدة أربعة آلاف وثمانمائة، فعظمت منزلته عند الحجاج.
وكان فاضلا شجاعا كريما يحب المدح، وله كلام حسن، فمنه: نعم الخصلة السخاء تستر عورة الشريف وتلحق خسيسة الوضيع، وتحبب المزهود فيه، وقال: يعجبني في الرجل خصلتان أن أرى عقله زائدا على لسانه، ولا أرى لسانه زائدا على عقله.
توفي المهلب غازيا بمرو الروذ وعمر وست وسبعون سنة رحمه الله.
وكان له عشرة من الولد وهم: يزيد، وزياد، والمفضل، ومدرك، وحبيب، والمغيرة، وقبيصة، ومحمد، وهند، وفاطمة.
توفي المهلب في ذي الحجة منها، وكان من الشجعان وله مواقف حميدة، وغزوات مشهورة في الترك والازارقة وغيرهم من أنواع الخوارج، وجعل الامر من بعده ليزيد بن المهلب على إمرة خراسان فأمضى له ذلك الحجاج و عبد الملك بن مروان.
__________
(1) ابن الاثير: خبيب.
(2) في الطبري: جارية الخثعمي، وفي ابن الاثير: حارثة الخثعمي.
(3) تقدم: عباس، وفي الاصل عياش تحريف.
(*)

(9/52)

أسماء بن خارجة الفزاري الكوفي وكان جوادا ممدحا، حكى أنه رأى يوما شابا على باب داره جالسا فسأله عن قعوده على بابه فقال: حاجة لا أستطيع ذكرها، فألح عليه فقال: جارية رأيتها دخلت هذه الدار لم أر أحسن منها وقد خطفت قلبي معها، فأخذ بيده وأدخله داره وعرض عليه كل جارية عنده حتى مرت تلك الجارية فقال: هذه، فقال له: اخرج فاجلس على الباب مكانك، فخرج الشاب فجلس مكانه، ثم خرج إليه بعد ساعة والجارية معه قد ألبسها أنواع الحلى، وقال له: ما منعني أن أدفعها إليك وأنت
داخل الدار إلا أن الجارية كانت لاختي، وكانت ضنينة بها، فاشتريتها لك منها بثلاثة آلاف، وألبستها هذا الحلى، فهي لك بما عليها، فأخذها الشاب وانصرف.
المغيرة بن المهلب ابن أبي صفرة، كان جوادا ممدحا شجاعا، له مواقف مشهورة.
الحارث بن عبد الله ابن ربيعة المخزومي المعروف بقباع، ولي إمرة البصرة لابن الزبير.
محمد بن أسامة بن زيد بن حارثة كان من فضلاء أبناء الصحابة وأعقلهم، توفي بالمدينة ودفن بالبقيع.
عبد الله بن أبي طلحة بن أبي الاسود والد الفقيه إسحاق حملت به أمه أم سليم ليلة مات ابنها فأصبح أبو طلحة فأخبر النبي صلى الله عليه وسلم، فقال صلى الله عليه وسلم: " عرستم بارك الله لكما في ليلتكما ".
ولما ولد حنكه بتمرات عبد الله بن كعب بن مالك كان قائد كعب حين عمي، له روايات، توفي بالمدينة هذه السنة.
عفان بن وهب أبو أيمن الخولاني المصري له صحبة ورواية، وغزا المغرب، وسكن مصر وبها مات.
جمل بن عبد الله ابن معمر بن صباح (1) بن ظبيان بن الحسن (2) بن ربيعة بن حرام بن ضبة (3) بن عبيد بن
__________
(1) في الاغاني 8 / 90: الحارث بدل صباح.
وفي الشعر والشعراء: ويقال فيه جميل بن معمر بن عبد الله.
(2) في الاغاني وابن خلكان 1 / 366: حن.
وفي شرح القاموس (مادة خبر): جميل بن معمر بن خيبري العذري الشاعر المشهور.
(3) كذا بالاصول ضبة وهو تحريف والصواب: ضنة.
(*)

(9/53)

كثير بن عذرة بن سعد بن هذيم بن زيد بن ليث بن سرهد بن أسلم بن الحاف بن قضاعة.
أبو عمرو الشاعر صاحب بثينة (1)، كان قد خطبها فمنعت منه، فتغزل فيها واشتهر بها، وكان أحد عشاق العرب، كانت إقامته بوادي القرى، وكان عفيفا حييا دينا شاعرا إسلاميا، من أفصح الشعراء في زمانه، وكان كثير عزة راويته، وهو يروي عن هدبة بن خثرم (2) عن الحطيئة عن زهير بن أبي سلمى، وابنه كعب، قال كثير عزة كان جميل أشعر العرب حيث يقول: وأخبر تماني (3) أن تيماء منزل * لليلى إذا ما الصيف ألقى المراسيا فهذي شهور الصيف عنا قد انقضت * فما للنوى ترمي بليلى المراميا ومنها قوله: وما زلت بي (4) يابثن حتى لو أنني * من الشوق أستبكي الحمام بكى ليا وما زادني الواشون إلا صبابة * ولا كثرة الناهين إلا تماديا وما أحدث النأي المفرق بيننا * سلوا ولا طول اجتماع (5) تقاليا ألم تعلمي يا عذبة الريق أنني * أظل إذا لم ألق وجهك صاديا لقد خفت أن ألقى المنية بغتة * وفي النفس حاجات إليك كما هيا وله أيضا: إني لاحفظ غيبكم ويسرني * لو تعلمين (6) بصالح أن تذكري إلى أن قال: ما أنت والوعد الذي تعدينني * إلا كبرق سحابة لم تمطر وقوله وروي لعمر بن أبي ربيعة فيما نقله ابن عساكر (7): ما زلت ابغي الحي أتبع فلهم (8) * حتى دفعت إلى ربيبة هودج
__________
(1) بثينة: وهي ابنة حبا بن ثعلبة بن الهوذ بن عمرو بن الاحب بن حن بن ربيعة تلتقي في النسب هي وجميل في حن من ربيعة.
(2) في الاغاني 8 / 91 وابن خلكان 1 / 367 خشرم.
(3) في الاغاني 8 / 125 وابن خلكان 1 / 367: وخبرتماني.
وفيه والبيت الذي يليه قال الاصفهاني: " وانما يرويه عن المجنون من لا يعلمه ".
وقال ابن خلكان: ومن الناس من يدخل هذه الابيات في قصيدة مجنون ليلى، وليست له، وتيماء خاصة منزل لبني عذرة "، وفي الاغاني: وليست من منازل عامر.
(4) في الاغاني وابن خلكان: وما زلتم...(5) في الاغاني: التلاقي، وفي ابن خلكان: الليالي (6) في الاغاني: إذ تذكرين.
(7) الابيات في ابن خلكان 1 / 369 عن ابي عساكر وقال وتروى لغيره، وهي في ديوان عمر بن أبي ربيعة ص 87.
(8) في الديوان: ما زلت أتبعهم لاسمع حدوهم.
(*)

(9/54)

فدنوت (1) مختفيا ألم ببيتها * حتى ولجت إلى خفي المولج قالت: وعيش أخي ونعمة والدي (2) لانبهن الحي إن لم تخرج فتناولت رأسي لتعرف مسه * بمخضب الاطراف غير مشنج فخرجت خيفة أهلها (3) فتبسمت * فعلمت أن يمينها لم تحرج فلثمت فاها آخذا بقرونها * فرشفت ريقا باردا متثلج (4) قال كثير عزة: لقيني جميل بثينة فقال: من أين أقبلت ؟ فقلت: من عند هذه الحبيبة، فقال وإلى أين ؟ فقلت: وإلى هذه الحبيبة - يعني عزة - أقسمت عليك لما رجعت إلى بثينة فواعدتها لي فإن لي من أول الصيف ما رأيتها، وكان آخر عهدي بها بوادي القرى، وهي تغسل هي وأمها ثوبا فتحادثنا إلى الغروب، قال كثير: فرجعت حتى أنخت بهم.
فقال أبو بثينة: ما ردك يابن أخي ؟ فقلت: أبيات قلتها فرجعت لاعرضها عليك.
فقال: وما هي ؟ فأنشدته وبثينة تسمع من وراء لحجاب: فقلت لها يا عز أرسل صاحبي * إليك رسولا والرسول موكل (5)
بأن تجعلي بيني وبينك موعدا * وأن تأمريني ما الذي فيه أفعل وآخر عهدي منك يوم لقيتني * بأسفل وادى الدوم والثوب يغسل (6) فلما كان الليل أقبلت بثينة إلى المكان الذي واعدته إليه، وجاء جميل وكنت معهم فما رأيت ليلة عجب منها ولا أحسن منادمات، وانفض ذلك المجلس وما أدري أيهما أفهم لما في ضمير صاحبه منه.
وذكر الزبير بن بكار عن عباس بن سهل الساعدي أنه دخل على جميل وهو يموت فقال له: ما تقول في رجل لم يشرب الخمر قط، ولم يزن قط، ولم يسرق ولم يقتل النفس وهو يشهد أن لا إله إلا الله ؟ قال: أظنه قد نجا وأرجو له الجنة، فمن هذا ؟ قال: أنا، فقلت الله: ما أظنك سلمت وأنت تشبب بالنساء منذ عشرين سنة، ببثينة.
فقال: لا نالتني شفاعة محمد صلى الله عليه وسلم، وإني لفي أول يوم من أيام الآخرة وآخر يوم من أيام الدنيا إن كنت وضعت يديد عليها بريبة، قال: فما برحنا حتى
__________
(1) في الديوان: فقعدت مرتقبا.
(2) في الديوان: وعيش أبي وحرمة أخوتي.
(3) في ابن خلكان: خيفة قولها، وفي الديوان: خوف يمينها.
(4) في الديوان وابن خلكان: شرب النزيف ببرد ماء الحشرج.
(5) في الاغاني 8 / 107: والموكل مرسل، وفي الامالي لابي علي القالي 3 / 231 دار الكتب المصرية: على نأي دار والرسول موكل.
(6) وادي الدوم: واد معترض من شمالي خيبر إلى قبلها، وهو يفصل بين خيبر والعوارض.
(*)

(9/55)

مات.
قلت: كانت وفاته بمصر لانه كان قد قدم على عبد العزيز بن مروان فأكرمه وسأله عن حبه بثينة فقال: شديدا، واستنشده من أشعاره ومدائحه فأنشده فوعده أن يجمع بينه وبينها فعاجلته المنية في سنة ثنتين وثمانين رحمه الله آمين.
وقد ذكر الاصمعي عن رجل أن جميلا قال له: هل أنت مبلغ عني رسالة إلى حي بثينة ولك ما
عندي ؟ قال: نعم ! قال: إذا أنا مت فاركب ناقتي والبس حلتي هذه وأمره أن يقول أبياتا منها قوله: قومي بثينة فاندبي بعويل * وابكي خليلا دون كل خليل فلما انتهى إلى حيهم أنشد الابيات فخرجت بثينة كأنها بدر سرى في جنة وهي تتثنى في مرطها فقالت له: ويحك إن كنت صادقا فقد قتلتني، وإن كنت كاذبا فقد فضحتني.
فقلت: بلى والله صادق وهذه حلته وناقته، فلما تحققت ذلك أنشدت أبياتا ترثيه بها وتتأسف عليه فيها (1)، وأنه لا يطيب لها العيش بعده، ولا خير لها في الحياة بعد فقده، ثم ماتت من ساعتها: قال الرجل: فما رأيت أكثر باكيا ولا باكية من يومئذ.
وروى ابن عساكر عنه أنه قيل له بدمشق: لو تركت الشعر وحفظت القرآن ؟ فقال: هذا أنس بن مالك بخبرني عن رسول الله صلى الله عليه وسلم أنه قال: " إن من الشعر لحكمة " (2).
عمر بن عبيد الله ابن معمر بن عثمان أبو حفص القرشي التميمي أحد الاجواد والامراء الامجاد، فتحت على يديه بلدان كثيرة، وكان نائبا لابن الزبير على البصرة، وقد فتح كابل مع عبد الله بن خازم، وهو الذي قتل قطري بن الفجاءة، روى عن ابن عمر وجابر وغيرهما، وعن عطاء بن أبي رباح، وابن عون، ووفد على عبد الملك فتوفي بدمشق سنة ثنتين وثمانين.
قاله المدائني.
وحكى أن رجلا اشترى جارية كانت تحسن القرآن والشعر وغيره فأحبها حبا شديدا وأنفق عليها ماله كله حتى أفلس ولم يبق له شئ سوى هذه الجارية، فقالت له الجارية: قد أرى ما بك من قلة الشئ.
فلو بعتني وانتفعت بثمني صلح حالك، فباعها لعمر بن عبيد الله هذا (3) - وهو يومئذ أمير البصرة بمائة ألف
__________
(1) ذكرها ابن خلكان في الوفيات 4 / 371 والاغاني 8 / 154: وإن سلوي عن جميل لساعة * من الدهر ما حانت ولا حان حينها سواء علينا يا جميل بن معمر * إذا مت بأساء الحياة ولينها (2) أخرجه البخاري في الادب (90) والترمذي في الادب باب (90) وابن ماجه في الادب (41) والدارمي في
الاستئذان (68) وأحمد في المسند 1 / 269، 271، 303، 309، 313، 327، 3 / 456، 5 / 125.
(3) في العقد الفريد 1 / 92 باعها من عبيد الله بن معمر.
(*)

(9/56)

درهم، فلما قبض المال ندم وندمت الجارية، فأشارت تخاطب سيدها بأبيات شعر وهي: هنيئا لك المال الذي قد أخذته * ولم يبق في كفي إلا تفكري أقول لنفسي وهي في كرب عيشة * أقلي فقد بان الخليط أو اكثري إذا لم يكن في الامر عندك حيلة * ولم تجدي بدا من الصبر فاصبري فأجابها سيدها فقال: ولولا قعود الدهر عنك لم يكن * لفرقتنا شئ سوى الموت فاصبري (1) أأوب بحزن من فراقك موجع * أناجي به قلبا طويل التذكر (2) عليك سلام لا زيارة بيننا * ولا وصل إلا أن يشاء ابن معمر فلما سمعهما ابن معمر قد شببت قال: والله لا فرقت بين محبين أبدا، ثم أعطاه المال - وهو مائة ألف - والجارية لما رأى من توجعهما على فراق كل منهما صاحبه، فأخذ الرجل الجارية وثمنها وانطلق.
توفي عمر بن عبيد الله بن معمر هذا بدمشق بالطاعون، وصلى عليه عبد الملك بن مروان، ومشى في جنازته وحضر دفنه وأثنى عليه بعد موته، وكان له من الولد طلحة وهو من سادات قريش تزوج فاطمة بنت القاسم بن محمد بن جعفر على صداق أربعين ألف دينار، فأولدها إبراهيم ورملة، فتزوج رملة إسماعيل بن علي بن عبد الله بن عباس على صداق مائة ألف دينار رحمهم الله.
كميل بن زياد ابن نهيك بن خيثم النخعي الكوفي.
روى عن عمر وعثمان وعلي وابن مسعود وأبي هريرة، وشهد مع علي صفين، وكان شجاعا فاتكا، وزاهدا عابدا، قتله الحجاج في هذه السنة، وقد عاش مائة سنة قتله صبرا بين يديه: وإنما نقم عليه لانه طلب من عثمان بن عفان القصاص من لطمة لطمها إياه.
فلما أمكنه عثمان من نفسه عفا عنه، فقال له الحجاج: أو مثلك يسأل من أمير المؤمنين
القصاص ؟ ثم أمر فضربت عنقه، قالوا: وذكر الحجاج عليا في غبون ذلك فنال منه وصلى عليه كميل، فقال له الحجاج: والله لابعثن إليك من يبغض عليا أكثر مما تحبه أنت، فأرسل إليه ابن أدهم، وكان من أهل حمص، ويقال أبا الجهم بن كنانة فضرب عنقه، وقد روى عن كميل جماعة كثيرة من التابعين وله الاثر المشهور عن علي بن أبي طالب الذي أوله " القلوب أوعية فخيرها أوعاها " وهو طويل قد رواه جماعة من الحفاظ الثقات وفيه مواعظ وكلام حسن رضي الله عن قائله.
__________
(1) في العقد: يفرقنا شئ سوى الموت فاعذري.
(2) في العقد: أبوح بحزن...* أقاسي به ليلا يطيل تفكري.
(*)

(9/57)

زاذان أبو عمر (1) الكندي أحد التابعين كان أولا يشرب المسكر ويضرب بالطنبور، فرزقه الله التوبة على يد عبد الله بن مسعود وحصلت له إنابة ورجوع إلى الحق، وخشية شديدة، حتى كان في الصلاة كأنه خشبة.
قال خليفة: وفيها توفي زر بن حبيش أحد أصحاب ابن مسعود وعائشة، وقد أتت عليه مائة وعشرون سنة.
وقال أبو عبيد: مات سنة إحد وثمانين، وقد تقدمت له ترجمة (شقيق بن سلمة) أبو وائل، أدرك من زمن الجاهلية سبع سنين، وأسلم في حياة النبي صلى الله عليه وسلم.
أم الدرداء الصغرى اسمها هجيمة ويقال جهيمة تابعية عابدة عالمة فقيهة كان الرجال يقرأون عليها ويتفقهون في الحائط الشمالي بجامع دمشق، وكان عبد الملك بن مروان يجلس في حلقتها مع المتفقهة يشتغل عليها وهو خليفة، رضي الله عنها.
ثم دخلت سنة ثلاث وثمانين استهلت هذه السنة والناس متوافقون لقتال الحجاج وأصحابه بدير قرة، وابن الاشعث وأصحابه بدير الجماجم، والمبارزة في كل يوم بينهم واقعة، وفي غالب الايام تكون النصرة لاهل
العراق على أهل الشام، حتى قيل إن أصحاب ابن الاشعث وهم أهل العراق كسروا أهل الشام وهم أصحاب الحجاج بضعا وثمانين مرة ينتصرون عليهم، ومع هذا فالحجاج ثابت في مكانه صابر ومصابر لا يتزحزح عن موضعه الذي هو فيه، بل إذا حصل له ظفر في يوم من الايام يتقدم بجيشه إلى نحو عدوه، وكان له خبرة بالحرب، وما زال ذلك دأبه ودأبهم حتى أمر بالحملة على كتيبة القراء، لان الناس كانوا تبعا لهم، وهم الذين يحرضونهم على القتال والناس يقتدون بهم، فصبر القراء لحملة جيشه، ثم جمع الرماة من جيشه وحمل بهم، وما انفك حتى قتل منهم خلقا كثيرا، ثم حمل على ابن الاشعث وعلى من معه من الجيش فانهزم أصحاب ابن الاشعث وذهبوا في كل وجه (2)، وهرب ابن الاشعث بين أيديهم ومعه فل قليل من الناس، فأتبعه الحجاج جيشا كثيفا مع عمارة بن غنم (3) اللخمي ومعه محمد بن الحجاج والامرة لعمارة، فساقوا وراءهم يطردونهم لعلهم يظفرون به قتلا أو أسرا، فما زال يسوق ويخترق الاقاليم والكور والرساتيق، وهم في أثره حتى وصل إلى كرمان، واتبعه
__________
(1) من طبقات ابن سعد 6 / 178 وفي الاصل أبو عمرو.
(2) في ابن الاثير 4 / 481: فنزل هو ومن معه لا يلوون على شئ، وفي الطبري 8 / 27: مضى ابن الاشعث والفل من المنهزمين معه نحو سجستان.
وفي مروج الذهب 3 / 160: فمضى حتى انتهى إلى ملوك الهند.
(3) في الطبري: تميم.

(9/58)

الشاميون فنزلوا في قصر كان فيه أهل العراق قبلهم، فإذا فيه كتاب قد كتبه بعض أهل الكوفة من أصحاب ابن الاشعث الذين فروا معه من شعر أبي جلدة (1) اليشكري يقول: أيا لهفا ويا حزنا جميعا * ويا حر (2) الفؤاد لما لقينا تركنا الدين والدنيا جميعا * وأسلمنا (3) الحلائل والبنينا فما كنا أناسا أهل دنيا (4) * فنمنعها ولو لم نرج دينا تركنا دورنا لطغام عك * وأنباط القرى والاشعرينا ثم إن ابن الاشعث دخل هو ومن معه من الفل إلى بلاد رتبيل ملك الترك، فأكرمه رتبيل وأنزله
عنده وأمنه وعظمه.
قال الواقدي: ومر ابن الاشعث وهو ذاهب إلى بلاد رتبيل على عامل (5) له في بعض المدن كان ابن الاشعث قد استعمله على ذلك عند رجوعه إلى العراق، فأكرمه ذلك العامل وأهدى إليه هدايا وأنزله، فعل ذلك خديعة به ومكرا، وقال له: ادخل إلي عندي إلى البلد لتتحصن بها من عدوك ولكن لا تدع أحدا ممن معك يدخل المدينة، فأجابه إلى ذلك، وإنما أراد المكر به، فمنعه أصحابه فلم يقبل منهم، فتفرق عنه أصحابه، فلما دخل المدينة وثب عليه العامل فمسكه وأوثقه بالحديد وأراد أن يتخذ به يدا عند الحجاج، وقد كان الملك رتبيل سر بقدوم ابن الاشعث، فلما بلغه ما حدث له من جهة ذلك العامل بمدينة بست، سار حتى أحاط ببست، وأرسل إلى عاملها يقول له: والله لئن آذيت ابن الاشعث لا أبرح حتى أستنزلك وأقتل جميع من في بلدك، فخافه ذلك العامل وسير إليه ابن الاشعث فأكرمه رتبيل، فقال ابن الاشعث لرتبيل: إن هذا العامل كان عاملي ومن جهتي، فغدر بي وفعل ما رأيت، فأذن لي في قتله، فقال: قد أمنته (6).
وكان مع ابن الاشعث عبد
__________
(1) من الاغاني 11 / 310 والطبري 8 / 27 وفي الاصل: أبي خلدة، وفي ابن الاثير 4 / 484 حلزة وكلاهما تحريف.
وهو ابن عبيد بن منقذ بن حجر بن عبيد الله بن مسلمة بن حبيب بن عدي بن جشم بن غنم بن حبيب بن كعب بن يشكر بن بكر بن وائل، شاعر اسلامي أموي من ساكني الكوفة كان من أخص الناس بالحجاج ثم خرج عليه مع ابن الاشعث فقتله الحجاج.
(2) في الاغاني: أيا لهفي ويا حزني جميعا ويا غم...(3) في الاغاني: وخلينا.
(4) في الطبري والاغاني: دين.
وفي الاغاني: فنصبر للبلاء إذا بلينا، وفي الطبري: فنصبر في البلاء.
(5) ذكره الطبري 8 / 28 وهو: عياض بن هميان أبو هشام بن عياض السدوسي، وفي ابن الاثير 4 / 485 ابن هشام السدوسي.
(6) في ابن الاعثم 7 / 152: عمد ابن الاشعث إلى عياض بن هميان هذا فضرب عنقه وصلبه وأخذ أمواله وخرب منزله.
(*)

(9/59)

الرحمن بن عباس (1) بن أبي ربيعة بن الحارث بن عبد المطلب، وكان هو الذي يصلي بالناس هنالك في بلاد رتبيل، ثم إن جماعة من الفل الذين هربوا من الحجاج اجتمعوا وساروا وراء ابن الاشعث ليدركوه فيكونوا معه - وهم قريب من ستين ألفا - فلما وصلوا إلى سجستان وجدوا ابن الاشعث قد دخل إلى عند رتبيل فتغلبوا على سجستان وعذبوا عاملها عبد الله بن عامر النعار (2) وإخوته وقرابته، واستحوذوا على ما فيها من الاموال، وانتشروا في تلك البلاد وأخذوها، ثم كتبوا إلى ابن الاشعث: أن اخرج إلينا حتى نكون معك ننصرك على من يخالفك، ونأخذ بلاد خراسان، فإن بها جندا ومنعة كثيرة منا، فنكون بها حتى يهلك الله الحجاج أو عبد الملك، فنرى بعد ذلك رأينا.
فخرج إليهم ابن الاشعث وسار بهم قليلا إلى نحو خراسان فاعتزله شرذمة من أهل العراق مع عبيد الله بن سمرة (3)، فقام فيهم ابن الاشعث خطيبا فذكر غدرهم ونكولهم عن الحرب، وقال: لا حاجة لي بكم، وأنا ذاهب إلى صاحبي رتبيل فأكون عنده.
ثم انصرف عنهم وتبعه طائفة منهم وبقي معظم الجيش.
فلما انفصل عنهم ابن الاشعث بايعوا عبد الرحمن بن عباس (1) بن أبي ربيعة الهاشمي، وساروا معه إلى خراسان فخرج إليهم أميرها يزيد بن المهلب بن أبي صفرة، فمنعهم من دخول بلاده، وكتب إلى عبد الرحمن بن عباس (4) يقول له: إن في البلاد متسعا فاذهب إلى أرض ليس بها سلطان فإني أكره قتالك، وإن كنت تريد مالا بعثت إليك.
فقال له: إنا لم نجئ لقتال أحد، وإنما جئنا نستريح ونريح خيلنا ثم نذهب وليست بنا حاجة إلى شئ مما عرضت.
ثم أقبل عبد الرحمن على أخذ الخراج مما حوله من البلاد من كور خراسان، فخرج إليه يزيد بن المهلب ومعه أخوه المفضل في جيوش كثيفة، فلما صادفوهم (5) اقتتلوا غير كثير ثم انهزم أصحاب عبد الرحمن بن عباس، وقتل يزيد منهم مقتلة كبيرة، واحتاز ما في معسكره، وبعث بالاسارى (6) وفيهم محمد بن سعد بن أبي وقاص إلى الحجاج، ويقال إن محمد بن سعد قال ليزيد بن المهلب: أسألك بدعوة أبي لابيك لما أطلقتني، فأطلقه.
قال ابن جرير: ولهذا الكلام خبر فيه طول، ولما قدمت الاسارى على الحجاج قتل أكثرهم
وعفا عن بعضهم، وقد كان الحجاج يوم ظهر على ابن الاشعث نادى مناديه في الناس: من رجع فهو
__________
(1) في الاصل عياش تحريف.
وقد تقدم.
(2) في الطبري: البعار.
(3) في الطبري 8 / 29: عبيد الله بن عبد الرحمن بن سمرة القرشي، وخرج في ألفين وفارقوا ابن الاشعث (انظر ابن الاثير 4 / 486).
(4) في الاصل عياش تحريف.
وفي ابن الاعثم 7 / 153 أن الاشعث عقد له وضم إليه أصحابه وامره بمحاربة يزيد بن المهلب، فخرج في ستين الفا لمقاتلته.
(5) في ابن الاعثم 7 / 153: وافاهم بمكان يقال له المنعرج.
(6) في الفتوح: أما اليمانية فأطلقهم يزيد بن المهلب، وأما المضرية فشدهم في الحديد ووجههم إلى الحجاج.
(*)

(9/60)

آمن ومن لحق بمسلم بن قتيبة بالري فهو آمن، فلحق بمسلم خلق كثير ممن كان مع ابن الاشعث فأمنهم الحجاج، ومن لم يلحق به شرع الحجاج في تتبعهم، فقتل منهم خلقا كثيرا حتى كان آخر من قتل منهم سعيد بن جبير على ما سيأتي بيانه.
وكان الشعبي من جملة من صار إلى مسلم بن قتيبة فذكره الحجاج يوما فقيل له: انه سار إلى مسلم بن قتيبة، فكتب إلى مسلم: أن ابعث لي بالشعبي قال الشعبي: فلما دخلت عليه سلمت عليه بالامرة ثم قلت: أيها الامير إن الناس قد أمروني أن أعتذر إليك بغير ما يعلم الله أنه الحق، وأيم الله لا أقول في هذا المقام إلا الحق كائنا في ذلك ما كان، قد والله تمردنا عليك، وخرجنا وجهدنا كل الجهد فما ألونا، فما كنا بالاقوياء الفجرة، ولا بالاتقياء البررة، ولقد نصرك الله علينا وأظفرك بنا فإن سطوت فبذنوبنا وما جرت إليك أيدينا، وإن عفوت عنا فبحلمك، وبعد، فلك الحجة علينا.
فقال الحجاج: أنت والله يا شعبي أحب إلي ممن يدخل علينا يقطر سيفه من دمائنا ثم يقول: ما فعلت ولا شهدت، قد أمنت عندنا يا شعبي.
قال: فانصرفت فلما مشيت قليلا قال: هلم يا شعبي، قال: فوجل لذلك قلبي، ثم ذكرت قوله قد أمنت يا شعبي فاطمأنت نفسي،
فقال: كيف وجدت الناس بعدنا يا شعبي ؟ - قال: وكان لي مكرما قبل الخروج عليه - فقلت: أصلح الله الامير، قد اكتحلت بعدك السهر، واستوعرت السهل، واستوخمت الجناب، واستجلست الخوف، واستحليت الهم، وفقدت صالح الاخوان، ولم أجد من الامير خلفا.
قال انصرف يا شعبي، فانصرفت.
ذكر ذلك ابن جرير وغيره.
ورواه أبو مخنف عن إسماعيل بن عبد الرحمن السدي عن الشعبي.
وروى البيهقي: أنه سأله عن مسألة في الفرائض وهي أم زوج وأخت وما كان يقوله فيها الصديق وعمر وعثمان وعلي وابن مسعود، وكان لكل منهم قول فيها، فنقل ذلك كله الشعبي في ساعة فاستحسن قول علي وحكم بقول عثمان، وأطلق الشعبي بسبب ذلك (1).
وقيل إن الحجاج قتل خمسة آلاف أسير ممن سيرهم إليه يزيد بن المهلب كما تقدم ذلك، ثم سار إلى الكوفة فدخلها فجعل لا يبايع أحدا من أهلها إلا قال: اشهد على نفسك أنك قد كفرت، فإذا قال نعم بايعه، وإن أبى قتله، فقتل منهم خلقا كثيرا ممن أبى أن يشهد على نفسه بالكفر، قال فاتي برجل فقال الحجاج: ما أظن هذا يشهد على نفسه بالكفر لصلاحه ودينه - وأراد الحجاج مخادعته - فقال: أخادعي أنت عن نفسي ؟ أنا أكفر أهل الارض وأكفر من فرعون وهامان ونمروذ.
قال: فضحك الحجاج وخلى سبيله.
وذكر ابن جرير من طريق أبي مخنف: أن أعشى همدان أتي به إلى الحجاج - وكان قد عمل
__________
(1) انظر تفاصيل اللقاء بينهما وسؤال الحجاج له وجواب الشعبي عليه في مروج الذهب 3 / 176 - 177.
والامامة والسياسة 2 / 48 وفيه أن اللقاء تم بعد شهرين من أسر الشعبي.
(*)

(9/61)

قصيدة هجا فيها الحجاج وعبد الملك بن مروان ويمدح فيها ابن الاشعث وأصحابه - فاستنشده إياها فأنشده قصيدة طويلة دالية (1)، فيها مدح كثير لعبد الملك وأهل بيته، فجعل أهل الشام يقولون: قد أحسن أيها الامير، فقال الحجاج: إنه لم يحسن، إنما يقول هذا مصانعة، ثم ألح عليه حتى أنشده قصيدته الاخرى (2)، فلما أنشدها غضب عند ذلك الحجاج وأمر به فضربت عنقه صبرا بين
يديه.
واسم الاعشى هذا عبد الرحمن بن عبد الله بن الحارث أبو المصبح الهمداني الكوفي الشاعر، أحد الفصحاء البلغاء المشهورين، وقد كان له فضل وعبادة في مبتداه، ثم ترك ذلك وأقبل على الشعر فعرف به، وقد وفد على النعمان بن بشير وهو أمير بحمص فامتدحه، وكان محصوله في رحلته إليه منه ومن جند حمص أربعين ألف دينار، وكان زوج أخت الشعبي، كما أن الشعبي كان زوج أخته أيضا، وكان ممن خرج مع ابن الاشعث، فقتله الحجاج كما ذكرنا رحمه الله.
وقد كان الحجاج وهو مواقف لابن الاشعث بعث كمينا يأتون جيش ابن الاشعث من ورائه، ثم تواقف الحجاج وابن الاشعث وهرب الحجاج بمن معه وترك معسكره، فجاء ابن الاشعث فاحتاز ما في المعسكر وبات فيه، فجاءت السرية إليهم ليلا وقد وضعوا أسلحتهم فمالوا عليهم ميلة واحدة، ورجع الحجاج بأصحابه فأحاطوا بهم فاقتتلوا قتالا شديدا، وقتل من أصحاب ابن الاشعث خلق كثير وغرق خلق كثير منهم في دجلة ودجيل، وجاء الحجاج إلى معسكرهم فقتل من وجده فيه، فقتل منهم نحوا من أربعة آلاف، منهم جماعة من الرؤساء والاعيان، واحتازوه بكماله، وانطلق ابن الاشعث هاربا في ثلاثمائة فركبوا دجيلا في السفن وعقروا دوابهم وجازوا إلى البصرة، ثم ساروا من هنالك إلى بلاد الترك، وكان في دخوله بلاد رتبيل ما تقدم، ثم شرع الحجاج في تتبع أصحاب ابن الاشعث فجعل يقتلهم مثنى وفرادى، حتى قيل إنه قتل منهم بين يديه صبرا مائة ألف وثلاثين ألفا، قاله النضر بن شميل عن هشام بن حسان، منهم محمد بن سعد بن أبي وقاص، وجماعات من السادات الاخيار، والعلماء الابرار، حتى كان آخرهم سعيد بن جبير رحمهم الله ورضي عنهم كما سيأتي ذلك في موضعه.
__________
(1) ومنها في الطبري 8 / 32، وابن الاثير 4 / 489.
أبى الله إلا أن يتمم نوره * ويطفئ نور الفاسقين فيخمدا إلى قوله: وجدنا بني مروان خير أئمة * وافضل هذي الناس حلما وسؤددا (2) وهي دالية أيضا وفيها يمدح ابن الاشعث ويحرض أهل الكوفة على القتال ومنها:
وإذا سألت المجد أين محله * فالمجد بين محمد وسعيد بين الاشج وبين قيس باذخ * بخ بخ لوالده وللمولود فلما قال أعشى هذا البيت قال الحجاج: لا والله لا تبخبخ بعدها لاحد أبدا فقدمه فضرب عنقه.
(*)

(9/62)

بناء واسط قال ابن جرير: وفي هذه السنة بنى الحجاج واسط، وكان سبب بنائه لها أنه رأى راهبا على أتان قد أجاز دجلة، فلما مر بموضع واسط وقفت أتانه فبالت، فنزل عنها وعمد إلى موضع بولها فاحتفره ورمى به في دجلة، فقال الحجاج: علي به، فأتي به فقال له: لم صنعت هذا ؟ قال: إنا نجد في كتبنا أنه يبني في هذا الموضع مسجد يعبد الله فيه ما دام في الارض أحد يوحده.
فعند ذلك اختط الحجاج مدينة واسط في ذلك المكان وبني المسجد في ذلك الموضع.
وفيها كانت غزوة عطاء بن رافع صقلية.
وممن توفي فيها من الاعيان: عبد الرحمن بن جحيرة الخولاني المصري، روى عن جماعة من الصحابة وكان عبد العزيز بن مروان أمير مصر قد جمع له بين القضاء والقصص وبيت المال: وكان رزقه في العام ألف دينار، وكان لا يدخر منها شيئا.
طارق بن شهاب ابن عبد شمس الاحمسي ممن رأى النبي صلى الله عليه وسلم وغزا في خلافة الصديق وعمر رضي الله عنهما بضعا وأربعين غزاة، توفي بالمدينة هذه السنة.
عبيد الله بن عدي ابن الخيار أدرك النبي صلى الله عليه وسلم، وحدث عن جماعة من الصحابة عبد الله بن قيس بن مخرمة، كان قاضي المدينة.
وكان من فقهاء قريش وعلمائهم وأبوه عدي ممن قتل يوم بدر كافرا.
وتوفي بها في هذه السنة مرثد بن عبد الله أبو الخير اليزني.
وفيها فقد جماعة من القراء والعلماء الذين كانوا مع الاشعث، منهم من هرب ومنهم من قتل في المعركة، ومنهم من أسر فضرب
الحجاج عنقه، ومنهم من تتبعه الحجاج حتى قتله، وقد سمى منهم خليفة بن خياط طائفة من الاعيان، فمنهم مسلم بن يسار المزني، وأبو مرانة العجلي قتل، وعقبة بن عبد الغفار قتل، وعقبة بن وشاح قتل، وعبد الله بن خالد الجهضمي قتل، وأبو الجوزاء الربعي قتل، والنضر بن أنس، وعمران والد أبي حمزة الضبعي، وأبو المنهال سيار بن سلامة الرياحي، ومالك بن دينار، ومرة بن ذباب الهدادي وأبو نجيد الجهضمي، وأبو سبيج الهنائي، وسعيد بن أبي الحسن، وأخوه الحسن البصري قال أيوب: قيل لابن الاشعث: إن أحببت أن يقتل الناس حولك كما قتلوا حول هودج عائشة يوم الجمل فأخرج الحسن معك، فأخرجه.
ومن أهل الكوفة سعيد بن جبير، وعبد الرحمن بن أبي ليلى، وعبد الله بن شداد، والشعبي، وأبو عبيدة بن عبد الله بن مسعود، والمعرور بن سويد، ومحمد بن سعد بن أبي وقاص، وأبو البختري، وطلحة بن مصرف، وزبيد بن الحارث الياميان، وعطاء بن السائب.
قال أيوب: فما منهم صرع مع ابن الاشعث إلا

(9/63)

رغب عن مصرعه، ولا نجا أحد منهم إلا حمد الله الذي سلمه.
ومن أعيان من قتل الحجاج عمران بن عصام الضبعي، والد أبي حجزة، كان من علماء أهل البصرة، وكان صالحا عابدا، أتي به أسيرا إلى الحجاج فقال له: اشهد على نفسك بالكفر حتى أطلقك، فقال: والله إنى ما كفرت بالله منذ آمنت به، فأمر به فضربت عنقه.
عبد الرحمن بن أبي ليلى، روى عن جماعة من الصحابة، ولابيه أبي ليلى صحبة، أخذ عبد الرحمن القرآن عن علي بن أبي طالب: خرج مع ابن الاشعث فأتي به الحجاج فضرب عنقه بين يديه صبرا.
ثم دخلت سنة أربع وثمانين قال الواقدي: فيها افتتح عبد الله بن عبد الملك المصيصة، وفيها غزا محمد بن مروان أرمينية فقتل منهم خلقا وصرف كنائسهم وضياعهم وتسمى سنة الحريق، وفيها استعمل الحجاج على فارس محمد بن القاسم الثقفي، وأمره بقتل الاكراد.
وفيها ولى عبد الملك الاسكندرية عياض بن غنم البجيني وعزل عنها عبد الملك بن أبي الكنود الذي كان قد وليها في العام الماضي.
وفيها افتتح
موسى بن نصير طائفة من بلاد المغرب من ذلك بلد أرومة، وقتل من أهلها بشرا كثيرا جدا، وأسر نحوا من خمسين ألفا.
وفيها قتل الحجاج أيضا جماعة من أصحاب ابن الاشعث، منهم: أيوب بن القرية وكان فصيحا بليغا واعظا، قتله صبرا بين يديه، ويقال إنه ندم على قتله.
وهو أيوب بن زيد ابن قيس أبو سليمان الهلالي المعروف بابن القرية.
وعبد الله بن الحارث بن نوفل.
وسعد بن إياس الشيباني، وأبو غنينما الخولاني.
له صحبة ورواية، سكن حمص وبها توفي وقد قارب المائة سنة.
عبد الله بن قتادة، وغير هؤلاء جماعة منهم من قتلهم الحجاج، ومنهم من توفي.
أبو زرعة الجذامي الفلسطيني، كان ذا منزلة عند أهل الشام، فخاف منه معاوية ففهم منه ذلك أبو زرعة فقال يا أمير المؤمنين لا تهدم ركنا بنيته، ولا تحزن صاحبا سررته، ولا تشمت عدوا كبته، فكف عنه معاوية.
وفيها توفي عتبة بن منذر السلمي صحابي جليل، كان يعد في أهل الصفة.
عمران بن حطان الخارجي، كان أولا من أهل السنة والجماعة فتزوج امرأة من الخوارج حسنة جميلة جدا فأحبها.
وكان هو دميم الشكل، فأراد أن يردها إلى السنة فأبت فارتد معها إلى مذهبها.
وقد كان من الشعراء المفلقين، وهو القائل في قتل علي وقاتله: يا ضربة من تقي ما أراد بها * إلا ليبلغ من ذي العرش رضوانا إني لاذكره يوما فأحسبه * أوفى البرية عند الله ميزانا أكرم بقوم بطون الطبر قبرهم * لم يخلطوا دينهم بغيا وعدوانا

(9/64)

وقد كان الثوري يتمثل بأبياته هذه في الزهد في الدنيا وهي قوله: - أرى أشقياء الناس لا يسأمونها * على أنهم فيها عراة وجوع أراها وإن كانت تحب فأنها * سحابة صيف عن قليل تقشع كركب قضوا حاجاتهم وترحلوا * طريقهم بادي العلامة مهيع مات عمران بن حطان سنة أربع وثمانين.
وقد رد عليه بعض العلماء في أبياته المتقدمة في قتل
علي رضي الله عنه بأبيات على قافيتها ووزنها: بل ضربة من شقى ما أراد بها * إلا ليبلغ من ذي العرش خسرانا إني لاذكره يوما فأحسبه * أشقى البرية عند الله ميزانا روح بن زنباع الجذامي كان من أمراء الشام وكان عبد الملك يستشيره في أموره.
وفيها كان مهلك عبد الرحمن بن الاشعث الكندي وقيل في التي بعدها فالله أعلم.
وذلك أن الحجاج كتب إلى رتبيل ملك الترك الذي لجأ إليه ابن الاشعث يقول له: والله الذي لا إله إلا هو لئن لم تبعث إلي بابن الاشعث لابعثن إلى بلادك ألف ألف مقاتل، ولاخربنها.
فلما تحقق الوعيد من الحجاج استشار في ذلك بعض الامراء فأشار عليه بتسليم ابن الاشعث إليه قبل أن يخرب الحجاج دياره ويأخذ عامة أمصاره، فأرسل إلى الحجاج يشترط عليه أن لا يقاتل عشر سنين، وأن لا يؤذي في كل سنة منها إلا مائة ألف من الخراج، فأجابه الحجاج إلى ذلك، وقيل إن الحجاج وعده أن يطلق له خراج أرضه سبع سنين (1)، فعند ذلك غدر رتبيل بابن الاشعث فقيل إنه أمر بضرب عنقه صبرا بين يديه، وبعث برأسه إلى الحجاج، وقيل: بل كان ابن الاشعث قد مرض مرضا شديدا فقتله وهو بآخر رمق (2)، والمشهور أنه قبض عليه وعلى ثلاثين (3) من أقربائه فقيدهم في الاصفاد وبعث بهم مع
__________
(1) في رواية عند الطبري 8 / 40 انه كان عند رتبيل رجل من بني تميم يقال له عبيد بن أبي سبيع (وكان من خواص ابن الاشعث ورسوله إلى رتبيل فخص به رتبيل وخف عليه، فحاول عبد الرحمن قتله، فعمل عبيد على تخويف رتبيل من الحجاج ودعاه إلى الغدر به فقال لرتبيل أنا آخذ لك من الحجاج عهدا ليكفن الخراج عن أرضك سبع سنين على أن تدفع إليه ابن الاشعث.
فأجابه إلى ذلك، فخرج عبيد إلى عمارة بن تميم الذي كتب بذلك للحجاج فأجابه الحجاج إلى ذلك).
انظر ابن الاثير 4 / 501.
أما في ابن الاعثم 7 / 156: فكتب الحجاج إلى رتبيل فقد وجهت إليك بعمارة بن تميم في ثلاثين ألفا...فإذا قدموا بلدك فسلم إليهم ابن الاشعث وأنت آمن في بلدك أبدا ما بقيت، لا يؤخذ منك الجزية، ولا يغزوك أحد من العرب، وتعطي في كل سنة خمسمائة ألف درهم.
(2) في ابن الاثير 4 / 502 والطبري 8 / 40: أصابه السل ومات، فقطع رأسه رتبيل قبل أن يدفن وأرسله إلى الحجاج.
= (*)

(9/65)

رسل الحجاج إليه، فلما كانوا ببعض الطريق بمكان يقال له الرجح، صعد ابن الاشعث وهو مقيد بالحديد إلى سطح قصر ومعه رجل موكل به لئلا يفر، وألقى نفسه من ذلك القصر وسقط معه الموكل به فماتا جميعا (1)، فعمد الرسول إلى رأس ابن الاشعث فاحتزه، وقتل من معه من أصحاب ابن الاشعث وبعث برؤوسهم إلى الحجاج فأمر فطيف برأسه في العراق، ثم بعثه إلى عبد الملك فطيف برأسه في الشام، ثم بعث به إلى أخيه عبد العزيز بمصر فطيف برأسه هنالك، ثم دفنوا رأسه بمصر (2) وجثته بالرجح، وقد قال بعض الشعراء في ذلك: - هيهات موضع جثة من رأسها * رأس بمصر وجثة بالرجح (3) وإنما ذكر ابن جرير مقتل ابن الاشعث في سنة خمس وثمانين فالله أعلم.
وعبد الرحمن هذا هو أبو محمد بن الاشعث بن قيس، ومنهم من يقول عبد الرحمن بن قيس بن محمد بن الاشعث بن قيس الكندي الكوفي، قد روى له أبو داود والنسائي عن أبيه عن جده عن ابن مسعود: حديث " إذا اختلف المتبايعان والسلعة قائمة فالقول ما قال البائع أو تشاركا ".
وعنه أبو العميس ويقال إن الحجاج قتله بعد التسعين سنة فالله أعلم.
والعجب كل العجب من هؤلاء الذين بايعوه بالامارة وليس من قريش، وإنما هو كندي من اليمن، وقد اجتمع الصحابة يوم السقيفة على أن الامارة لا تكون إلا في قريش، واحتج عليهم الصديق بالحديث في ذلك، حتى إن الانصار سألوا أن يكون منهم أمير مع أمير المهاجرين فأبى الصديق عليهم ذلك، ثم مع هذا كله ضرب سعد بن عبادة الذي دعا إلى ذلك أولا ثم رجع عنه، كما قررنا ذلك فيما تقدم.
فكيف يعمدون إلى خليفة قد بويع له بالامارة على المسلمين من سنين فيعزلونه وهو من صلبية قريش ويبايعون لرجل كندي بيعة لم يتفق عليها أهل الحل والعقد ؟ ولهذا لما كانت هذه زلة وفلتة نشأ بسببها شر كبير هلك فيه خلق كثير فإنا لله وإنا إليه راجعون.
__________
= (3) في ابن الاعثم: ستة وعشرين رجلا.
(1) في الطبري 8 / 40: فألقى نفسه من فوق إجار فمات.
وفي ابن الاثير 4 / 502: فألقى عبد الرحمن نفسه من سطح قصره فمات.
وفي ابن الاعثم 7 / 157: وابن الاشعث يومئذ عليل...فلم يصل إلى عمارة بن تميم حتى مات في بعض الطريق.
(2) في ابن الاعثم 7 / 158: ثم أمر برؤوسهم فطيف بها في أجناد أهل الشام وأهل مصر ثم بعث بها بعد ذلك إلى بئر برهوت - برهرت حضر موت فألقيت هناك.
وفي معجم البلدان: برهوت بئر بحضر موت...وقال محمد بن أحمد: وبقرب حضر موت وادي برهوت وهو الذي قال فيه النبي (صلى الله عليه وسلم) ان فيه أرواح الكفار والمنافقين.
(3) في ابن الاثير 4 / 502 الرخج، وفي الطبري 8 / 41: الرحج.
وفي معجم البلدان: رخج بتشديد ثانيه: كورة ومدينة من نواحي كابل.
(*)

(9/66)

أيوب بن القرية وهي أمه واسم أبيه يزيد (1) بن قيس بن زرارة بن مسلم النمري الهلالي، كان أعرابيا أميا، وكان يضرب به المثل في فصاحته وبيانه وبلاغته، صحب الحجاج ووفد على عبد الملك، ثم بعثه رسولا إلى ابن الاشعث فقال له ابن الاشعث: لئن لم تقم خطيبا فتخلع الحجاج لاضربن عنقك، ففعل وأقام عنده، فلما ظهر الحجاج استحضره وجرت له معه مقامات ومقالات في الكلام، ثم آخر الامر ضرب عنقه وندم بعد ذلك على ما فعل من ضرب عنقه، ولكن ندم حيث لا ينفعه الندم.
كما قيل: وجادت بوصل حين لا ينفع الوصل.
وقد ذكره ابن عساكر في تاريخه وابن خلكان في الوفيات وأطال ترجمته وذكر فيها أشياء حسنة، قال: والقرية بكسر القاف وتشديد الياء وهي جدته (4) واسمها جماعة بنت جشم قال ابن خلكان: ومن الناس (3) من أنكر وجوده ووجود مجنون ليلى، وابن أبي العقب صاحب الملحمة، وهو يحيى بن عبد الله بن أبي العقب والله أعلم.
روح بن زنباع
ابن سلامة الجذامي أبو زرعة ويقال أبوزنباع الدمشقي داره بدمشق في طرف البزوريين عند دار ابن عقب صاحب الملحمة.
وهي تابعي جليل، روى عن أبيه - وكانت له صحبة - وتميم الداري، وعبادة بن الصامت ومعاوية وكعب الاحبار وغيرهم، وعنه جماعة منهم عبادة بن نسي.
كان روح عند عبد الملك كالوزير لا يكاد يفارقه، وكان مع أبيه مروان يوم مرج راهط، وقد أمره يزيد بن معاوية على جند فلسطين، وزعم مسلم بن الحجاج أن روح بن زنباع كانت له صحبة، ولم يتابع مسلم على هذا القول، والصحيح أنه تابعي وليس بصحابي، ومن مآثره التي تفرد بها أنه كان كلما خرج من الحمام يعتق نسمة، قال ابن زيد: مات سنة أربع وثمانين بالاردن، وزعم بعضهم أنه بقي إلى أيام هشام بن عبد الملك، وقد حج مرة فنزل على ماء بين مكة والمدينة فأمر فأصلحت له أطعمة مختلفة الالوان، ثم وضعت بين يديه، فبينما هو يأكل إذ جاء راع من الرعاة يرد الماء، فدعاه روح بن زنباع إلى الاكل من ذلك الطعام، فجاء الراعي فنظر إلى طعامه وقال: إني صائم، فقال له روح: في مثل هذا اليوم الطويل الشديد الحر تصوم يا راعي ؟ فقال الراعي: أفأغبن أيامي من أجل طعامك ؟ ثم إن الراعي ارتاد لنفسه مكانا فنزله وترك روح بن زنباع، فقال روح بن زنباع: - لقد ضننت بأيامك يا راعي * إذ جاد بها روح بن زنباع
__________
(1) في ابن خلكان 1 / 250: زيد.
وانظر المعارف لابن قتيبة ص 178.
(2) في المعارف: القرية أمه.
(3) انظر الاغاني 2 / 11 قال: وقد قيل ان ثلاثة اشخاص شاعت أخبارهم واشتهرت اسماؤهم ولا حقيقة لهم ولا وجود في الدنيا.
(*)

(9/67)

ثم إن روحا بكى طويلا وأمر بتلك الاطعمة فرفعت، وقال: انظروا هل تجدون لها آكلا من هذه الاعراب أو الرعاة ؟ ثم سار من ذلك المكان وقد أخذ الراعي بمجامع قلبه وصغرت إليه نفسه والله سبحانه وتعالى أعلم.
ثم دخلت سنة خمس وثمانين
فيها كما ذكر ابن جرير: كان مقتل عبد الرحمن بن الاشعث فالله أعلم، وفيها عزل الحجاج عن إمرة خراسان يزيد بن المهلب وولى عليها أخاه المفضل بن المهلب، وكان سبب ذلك أن الحجاج وفد مرة على عبد الملك فلما انصرف مر بدير فقيل له: إن فيه شيخا كبيرا من أهل الكتاب عالما، فدعي فقال: يا شيخ هل تجدون في كتبكم ما أنتم فيه وما نحن فيه ؟ قال: نعم.
قال له فما تجدون صفة أمير المؤمنين ؟ قال: نجده ملكا أقرع، من يقم في سبيله يصرع، قال: ثم من ؟ قال: ثم رجل يقال له الوليد، قال: ثم ماذا ؟ قال ثم رجل اسمه اسم نبي يفتح به على الناس، قال: فتعرفني له قال: قد أخبرت بك.
قال: أفتعرف مالي ؟ قال: نعم ! قال: فمن يلي العراق بعدي ؟ قال رجل يقال له يزيد، قال أفي حياتي أو بعد موتي ؟ قال لا أدري، قال: أفتعرف صفته ؟ قال يغدر غدرة لا أعرف غيرها قال: فوقع في نفس الحجاج أنه يزيد بن المهلب، وسار سبعا وهو وجل من كلام الشيخ، ثم بعث إلى عبد الملك يستعفيه من ولاية العراق ليعلم مكانته عنده ؟ فجاء الكتاب بالتقريع والتأنيب والتوبيخ والامر بالثبات والاستمرار على ما هو عليه.
ثم إن الحجاج جلس يوما مفكرا واستدعى بعبيد بن موهب فدخل عليه وهو ينكت في الارض فرفع رأسه إليه فقال: ويحك يا عبيد، إن أهل الكتاب يذكرون أن ما تحت يدي سيليه رجل يقال له يزيد، وقد تذكرت يزيد بن أبي كبشة ويزيد بن حصين بن نمير ويزيد بن دينار وليسوا هناك، وما هو إلا يزيد بن المهلب.
فقال عبيد: لقد شرفهم وعظمت ولايتهم وإن لهم لقدرا وجلدا وحظا فأخلق به.
فأجمع رأي الحجاج على عزل يزيد بن المهلب، فكتب إلى عبد الملك يذمه ويخوفه غدره ويخبره بما أخبره به ذلك الشيخ الكتابي، فجاء البريد بكتاب فيه قد أكثرت في شأن يزيد فسم رجلا يصلح لخراسان، فوقع اختيار الحجاج على المفضل بن المهلب فولاه قليلا تسعة أشهر (1)، فغزا بلاد عبس وغيرها وغنم
__________
(1) في ابن الاعثم 7 / 199 أحب الحجاج أن يعزل يزيد عن خراسان (ويذل آل المهلب) فتزوج لاخت يزيد، وأمر يزيد أن ينصرف إلى ما قبله وهو يعتل بحروب خراسان، فولى اخاه المفضل الري ليكون خليفة ليزيد إلى أن ينصرف إليها (يزيد) وفي كتابه إليه امره أن يسلم العمل إلى المفضل وأن يقدم إليه.
فشاور يزيد حضين بن المنذر الربعي (وفي ابن الاثير: الرقاشي) فأشار عليه بعدم المصير إلى الحجاج وخوفه منه.
فقال يزيد: نحن أهل بيت
قد بورك لنا في الطاعة وأنا أكره الخلاف...فتجهز وخرج من خراسان، فقدم المفضل إلى خراسان.
وبلغ الحجاج ذلك فدعا قتيبة بن مسلم فعقد له عقدا وضم إليه جيشا وولاه خراسان (وانظر ابن الاثير 4 / 503 - 504).
والطبري 8 / 43.
(*)

(9/68)

مغانم كثيرة، وامتدحه الشعراء ثم عزله بقتيبة بن مسلم.
قال ابن جرير: وفي هذه السنة قتل موسى بن عبد الله بن خازم بترمذ، ثم ذكر سبب ذلك وملخصه أنه بعد مقتل أبيه لم يبق بلد يلجأ إليه بمن معه من أصحابه، فجعل كلما اقترب من بلدة خرج إليه ملكها فقاتله، فلم يزل ذلك دأبه حتى نزل قريبا من ترمذ وكان ملكها فيه ضعف، فجعل يهادنه ويبعث إليه بالالطاف والتحف، حتى جعل يتصيد هو وهو، ثم عن للملك فعمل له طعاما وبعث إلى موسى بن عبد الله بن خازم أن ائتني في مائة من اصحابك، فاختار موسى من جيشه مائة من شجعانهم، ثم دخل البلد فلما فرغت الضيافة اضطجع موسى في دار الملك وقال: والله لا أقوم من هنا حتى يكون هذا المنزل منزلي أو يكون قبري: فثار أهل القصر إليه فحاجف عنه أصحابه، ثم وقعت الحرب بينهم وبين أهل ترمذ، فاقتتلوا فقتل من أهل ترمذ خلق كثير وهرب بقيتهم، واستدعى موسى ببقية جيشه إليه واستحوذ موسى على البلد فحصنها ومنعها من الاعداء، وخرج منها ملكها هاربا فلجأ إلى إخوانه من الاتراك فاستنصرهم فقالوا له: هؤلاء قوم نحو من مائة رجل أخرجوك من بلدك، لا طاقة لنا بقتال هؤلاء،.
ثم ذهب ملك ترمذ إلى طائفة أخرى من الترك فاستصرخهم فبعثوا معه قصادا نحو موسى ليسمعوا كلامه، فلما أحس بقدومهم - وكان ذلك في شدة الحر - أمر أصحابه أن يؤججوا نارا ويلبسوا ثياب الشتاء ويدنوا أيديهم من النار كأنهم يصطلون بها، فلما وصلت إليهم الرسل رأوا أصحابه وما يصنعون في شدة الحر فقالوا لهم: ما هذا الذي نراكم تفعلون ؟ فقالوا لهم: إنا نجد البرد في الصيف والكرب في الشتاء، فرجعوا إلى أنفسهم فقالوا: ما هؤلاء بشر، ما هؤلاء إلا جن ثم غدوا إلى ملكهم فأخبروه بما رأوا فقالوا: لا طاقة لنا بقتال هؤلاء.
ثم ذهب صاحب ترمذ فاستجاش بطائفة أخرى فجاؤوا فحاصرهم بترمذ وجاء الخزاعي فحاصرهم
أيضا، فجعل يقاتل الخزاعي أول النهار ويقاتل آخره العجم، ثم إن موسى بيتهم فقتل منهم مقتلة عظيمة وأفزع ذلك عمر الخزاعي فصالحه وكان معه، فدخل يوما عليه وليس عنده أحد (1)، وليس يرى معه سلاحا فقال له على وجه النصح أصلح الله الامير، إن مثلك لا ينبغي أن يكون بلا سلاح، فقال: إن عندي سلاحا، ثم رفع صدر فراشه فإذا سيفه منتضى فأخذه عمرو (2) فضربه به حتى برد
__________
(1) يظهر في سياق رواية ابن كثير قلق وتشويش، فرواية الطبري 8 / 47: ان عمرو بن خالد قال لموسى انك لا تظفر به (أي بعمر الخزاعي) إلا بمكيدة، فخرج عمرو وأتى معسكر الخزاعي مستأمنا (بحجة هربه من ابن خازم) فأمنه الخزاعي...وذكر تمام الرواية وانظر ابن الاثير 4 / 508 - 510.
(2) من الطبري وابن الاثير، وهو عمرو بن خالد بن حصين الكلابي المتقدم في الحاشية السابقة، وقد ضرب الخزاعي فقتله وتفرق جيش الخزاعي وأتى بعضهم موسى مستأمنا فأمنه.
ثم اجتمع إلى موسى فل عبد الرحمن بن العباس من هراة وفل ابن الاشعث من العراق وكابل.
ثم خرج عليهم الترك والتبت والهياطلة فقاتلهم...ثم ارتحل إلى الترمذ، وهناك اختلف مع ثابت بن قطبة الخزاعي فحصر موسى في ثمانين ألفا...ثم قتل ثابت ثم جهز المفضل بن المهلب - بعد عزل يزيد - جيشا لقتال موسى فحصره (*)

(9/69)

وخرج هاربا، ثم تفرق أصحاب موسى بن عبد الله بن خازم.
قال ابن جرير: وفي هذه السنة عزم عبد الملك على عزل أخيه عبد العزيز بن مروان عن إمرة الديار المصرية، وحسن له ذلك روح بن زنباع الجذامي، فبينما هما في ذلك إذ دخل عليهما قبيصة بن ذؤيب في الليل، وكان لا يحجب عنه في أي ساعة جاء من ليل أو نهار، فعزاه في أخيه عبد العزيز فندم على ما كان منه من العزم على عزله، وإنما حمله على إرادة عزله أنه أراد أن يعهد بالامر من بعده لاولاده الوليد ثم سليمان ثم يزيد ثم هشام، وذلك عن رأي الحجاج وترتيبه ذلك لعبد الملك، وكان أبوه مروان عهد بالامر إلى عبد الملك ثم من بعده إلى عبد العزيز، فأراد عبد الملك أن ينحيه عن الامرة من بعده بالكلية (1)، ويجعل الامر في أولاده وعقبه، وأن تكون الخلافة باقية فيهم والله أعلم.
عبد العزيز بن مروان
هو عبد العزيز بن مروان بن الحكم بن أبي العاص بن أمية بن عبد شمس أبو الأصبغ القرشي الاموي ولد بالمدينة ثم دخل الشام مع أبيه مروان، وكان ولي عهده من بعد أخيه عبد الملك، وولاه أبوه إمرة الديار المصرية في سنة خمس وستين فكان واليا عليها إلى هذه السنة، وشهد قتل سعيد بن عمرو بن العاص كما قدمنا، وكانت له دار بدمشق وهي دار الصوفية اليوم، المعروفة بالخانقاه السميساطية ثم كانت من بعده لولده عمر بن عبد العزيز، ثم تنقلت إلى أن صارت خانقاها للصوفية.
وقد روى عبد العزيز بن مروان الحديث عن أبيه وعبد الله بن الزبير وعقبة بن عامر وأبي هريرة، وحديثه عنه في مسند أحمد وسنن ابي داود أن رسول الله صلى الله عليه وسلم قال: " شر ما في الرجل جبن خالع وشح هالع ".
وعنه ابنه عمر والزهري وعلي بن رباح وجماعة.
قال محمد بن سعد: كان ثقة قليل الحديث، وقال غيره: كأن يلحن في الحديث وفي كلامه، ثم تعلم العربية فأتقنها وأحسنها فكان من أفصح الناس، وكان سبب ذلك أنه دخل عليه رجل أيشكو ختنه - وهو زوج ابنته - فقال له عبد العزيز: من ختنك ؟ فقال الرجل: ختني الخاتن الذي يختن الناس، فقال لكاتبه ويحك بماذا أجابني ؟ فقال الكاتب: يا أمير المؤمنين كان ينبغي أن تقول من ختنك، فآلى على نفسه أن لا يخرج من منزله حتى يتعلم العربية، فمكث جمعة واحدة فتعلمها فخرج وهو من أفصح الناس، وكان بعد
__________
= وضيق عليه وعلى أصحابه، وقد خندق عليه فمكث موسى في ضيق شديد، وزحفت الترك والصغد فحالوا بين موسى والحصن فقاتلهم فعقروا فرسه فسقط فارتدف مع مولى له فعقرت دابته فسقط هو ومولاه فقتلوه (انظر الطبري بتفاصيل واسعة 8 / 49 - 50 وابن الاثير 4 / 511 - 512.
(1) في الكندي ولاة مصر ص 75: وكتب عبد الملك إلى أخيه عبد العزيز، يسأله أن يرفع له عن ولاية العهد، ليعهد إلى الوليد وسليمان فأبى عبد العزيز ذلك وكتب إليه: إن يكن لك ولد فلنا أولاد، ويقضي الله بما يشاء.
إلى قوله: انك لو رأيت الاصبغ لسرك ولم تقدم عليه أحدا.
(انظر ابن الاثير 4 / 514 والطبري 8 / 54).
(*)

(9/70)

ذلك يجزل عطاء من يعرب كلامه وينقص عطاء من يلحن فيه، فتسارع الناس في زمانه إلى تعلم العربية.
قال عبد العزيز يوما إلي رجل: ممن أنت ؟ قال: من بنو عبد الدار، فقال: تجدها في
جائزتك، فنقصت جائزته مائة دينار.
وقال أبو يعلى الموصلي: حدثنا مجاهد بن موسى، ثنا إسحاق بن يوسف أنبأنا سفيان، عن محمد بن عجلان، عن القعقاع بن حكيم قال: كتب عبد العزيز بن مروان إلى عبد الله بن عمر: ارفع إلي حاجتك.
فكتب إليه ابن عمر: إن رسول الله صلى الله عليه وسلم قال: " اليد العليا خير من اليد السفلى وابدأ بمن تعول ".
ولست أسألك شيئا ولا أرد رزقا رزقنيه الله عزوجل منك.
وقال ابن وهب: حدثني يحيى بن أيوب عن يزيد بن أبي حبيب عن سويد بن قيس قال: بعثني عبد العزيز بن مروان بألف دينار إلى ابن عمر قال: فجئت فدفعت إليه الكتاب فقال: أين المال ؟ فقلت: لا أستطيعه الليلة حتى أصبح، قال: لا والله لا يبيت ابن عمر الليلة وله ألف دينار، قال: فدفع إلي الكتاب حتى جئته بها ففرقها رضي الله عنه.
ومن كلامه رحمه الله: عجبا لمؤمن يؤمن ويوقن أن الله يرزقه ويخلف عليه، كيف يحبس مالا عن عظيم أجر وحسن ثناء.
ولما حضرته الوفاة أحضر له مال يحصيه وإذا هو ثلاثمائة مد من ذهب، فقال: والله لوددت أنه بعر خائل بنجد، وقال: والله لوددت أني لم أكن شيئا مذكورا، ولوددت أن أكون هذا الماء الجاري، أو نباتة (1) بأرض الحجاز، وقال لهم: ائتوني بكفني الذي تكفنوني فيه، فجعل يقول: أف لك ما أقصر طويلك، وأقل كثيرك.
قال يعقوب بن سفيان عن ابن بكير عن الليث بن سعد قال: كانت وفاته ليلة الاثنين لثلاث عشرة ليلة خلت من جمادى الاولى سنة ست وثمانين (2)، قال ابن عساكر: وهذا وهم من يعقوب بن سفيان والصواب سنة خمس وثمانين، فإنه مات قبل عبد الملك أخيه، ومات عبد الملك بعده بسنة سنة ست وثمانين.
وقد كان عبد العزيز بن مروان من خيار الامراء كريما جوادا ممدحا، وهو والد الخليفة الراشد عمر بن عبد العزيز، وقد اكتسى عمر أخلاق أبيه وزاد عليه بأمور كثيرة.
وكان لعبد العزيز من الاولاد غير عمر، عاصم وأبو بكر ومحمد والاصبغ - مات قبله بقليل فحزن عليه حزنا كثيرا ومرض بعده ومات.
وسهيل وكان له عدة بنات، أم محمد وسهيل وأم عثمان وأم الحكم وأم البنين وهن من أمهات شتى، وله من الاولاد غير هؤلاء، مات بالمدينة التي بناها (3) على مرحلة
من مصر وحمل إلى مصر في النيل ودفن بها، وقد ترك عبد العزيز من الاموال والاثاث والدواب من
__________
(1) في ولاة مصر 76: كناسة.
(2) وهي رواية الكندي أيضا، وفي ابن سعد والطبري فكالاصل سنة 85 ه.
(3) وهي مدينة حلوان فحمل في الليل منها حلوان إلى الفسطاط، فدفن بها (الكندي - الاعلام للزركلي).
(*)

(9/71)

الخيل والبغال والابل وغير ذلك ما يعجز عنه الوصف: من جملة ذلك ثلاثمائة مد من ذهب غير الورق، مع جوده وكرمه وبذله وعطاياه الجزيلة، فإنه كان من أعطى الناس للجزيل رحمه الله تعالى.
وقد ذكر ابن جرير أن عبد الملك بن مروان كتب إلى أخيه عبد العزيز وهو بالديار المصرية يسأله أن ينزل عن العهد الذي له من بعده لولده الوليد أو يكون ولي العهد من بعده، فإنه أعز الخلق علي.
فكتب إليه عبد العزيز يقول: إني أرى في أبي بكر بن عبد العزيز ما ترى في الوليد.
فكتب إليه عبد الملك يأمره.
بحمل خراج مصر - وقد كان عبد العزيز لا يحمل إليه شيئا من الخراج ولا غيره، وإنما كانت بلاد مصر بكمالها وبلاد المغرب وغير ذلك كلها لعبد العزيز، مغانمها وخراجها وحملها - فكتب عبد العزيز إلى عبد الملك: إني وإياك يا أمير المؤمنين قد بلغنا سنا لا يبلغها أحد من أهل بيتك إلا كان بقاؤه قليلا، وإني لا أدري ولا تدري أينا يأتيه الموت أولا، فإن رأيت أن لا تعتب (1) علي بقية عمري فافعل، فرق له عبد الملك وكتب إليه: لعمري لا أعتب (2) عليك بقية عمرك.
وقال عبد الملك لابنه الوليد: إن يرد الله أن يعطيكها لا يقدر أحد من العباد على رد ذلك عنك، ثم قال لابنه الوليد وسليمان: هل قارفتما محرما أو حراما قط ؟ فقالا: لا والله، فقال: الله أكبر، نلتماها ورب الكعبة.
ويقال إن عبد الملك لما امتنع أخوه من إجابته إلى ما طلب منه في بيعته لولده الوليد دعا عليه وقال: اللهم إنه قطعني فاقطعه، فمات في هذه السنة كما ذكرنا، فلما جاءه الخبر بموت أخيه عبد العزيز ليلا حزن وبكى وبكى أهله بكاء كثيرا على عبد العزيز، ولكن سره ذلك من جهة ابنيه فإنه نال فيها ما كان يؤمله لهما من ولايته إياهما بعده.
وقد كان الحجاج بعث إلى عبد الملك يحسن له
ولاية الوليد ويزينها له من بعده، وأوفد إليه وفدا في ذلك عليهم عمران بن عصام العثري (3)، فلما دخلوا عليه قام عمران خطيبا فتكلم وتكلم الوفد في ذلك وحثوا عبد الملك على ذلك وأنشد عمران بن عصام في ذلك: أمير المؤمنين إليك نهدي * على النأي التحية والسلاما أجبني في بنيك يكن جوابي * لهم عادية ولنا قواما فلو أن الوليد أطاع فيه * جعلت له الخلافة والذماما شبيهك حول قبته قريش * به يستمطر الناس الغماما ومثلك في التقى لم يصب يوما * لدن خلع القلائد والتماما فإن تؤثر أخاك بها فانا * وجدك لا نطيق لها اتهاما
__________
(1) في الطبري 8 / 54: لا تغثث، وفي ابن الاثير 4 / 514: لا تفسد.
(2) في الطبري: لا أغثث عليه بقية عمره.
وفي ابن الاثير: فرق له عبد الملك وتركه.
(3) في الطبري: العنزي.
(*)

(9/72)

ولكنا نحاذر من بنيه * بني العلات مأثرة سماما ونخشى إن جعلت الملك فيهم * سحابا أن تعود لهم جهاما فلايك ما حلبت غدا لقوم * وبعد غد بنوك هم العياما فأقسم لو تخطاني عصام * بذلك ما عذرت به عصاما ولو إني حبوت أخا بفضل * أريد به المقالة والمقاما لعقب في بني على بنيه * كذلك أو لرمت له مراما فمن يك في أقاربه صدوع * فصدع الملك أبطؤه التئاما قال: فهاجه ذلك على أن كتب لاخيه يستنزله عن الخلافة للوليد فأبى عليه، وقدر الله سبحانه موت عبد العزيز قبل موت عبد الملك بعام واحد، فتمكن حينئذ مما أراد من بيعة الوليد وسليمان والله
سبحانه وتعالى أعلم.
بيعة عبد الملك لولده الوليد ثم من بعده لولده سليمان وكان ذلك في هذه السنة بعد موت عبد العزيز بن مروان، بويع له بدمشق ثم في سائر الاقاليم ثم لسليمان من بعده، ثم لما انتهت البيعة إلى المدينة امتنع سعيد بن المسيب أن يبايع في حياة عبد الملك لاحد، فأمر به هشام بن إسماعيل نائب المدينة فضربه ستين سوطا، وألبسه ثيابا من شعر وأركبه جملا وطاف به في المدينة، ثم أمر به فذهبوا به إلى ثنية ذباب - وهي الثنية التي كانوا يصلون عندها ويقيلون - فلما وصلوا إليها ردوه إلى المدينة فأودعوه السجن، فقال لهم: والله لو أعلم أنكم لا تقتلوني لم أليس هذا الثياب.
ثم كتب هشام بن إسماعيل المخزومي إلى عبد الملك يعلمه بمخالفة سعيد في ذلك، فكتب إليه يعنفه في ذلك ويأمره باخراجه ويقول له: إن سعيدا كان أحق منك بصلة الرحم مما فعلت به، وإنا لنعلم أن سعيدا ليس عنده شقاق ولا خلاف، ويروى أنه قال له: ما ينبغي إلا أن يبايع، فإن لم يبايع ضربت عنقه أو خليت سبيله.
وذكر الواقدي أن سعيدا لما جاءت بيعة الوليد (1) امتنع من البيعة فضربه نائبها في ذلك الوقت - وهو جابر بن الاسود بن عوف - ستين سوطا أيضا وسجنه فالله أعلم.
قال أبو مخنف وأبو معشر والواقدي: وحج بالناس في هذه السنة هشام بن إسماعيل المخزومي نائب المدينة، وكان على العراق والمشرق بكماله الحجاج، قال شيخنا الحافظ الذهبي: وتوفي في هذه السنة أبان بن عثمان بن عفان أمير المدينة، كان من فقهاء المدينة العشرة، قاله يحيى بن القطان.
__________
(1) في الطبري 8 / 56 وابن الاثير 4 / 515: لما جاءت بيعة عبد الله بن الزبير، ولعل اقحام اسم الوليد سهو من الناسخ، لان جابر بن الاسود كان على المدينة من قبل ابن الزبير وكان قد دعا الناس إلى بيعته.
(*)

(9/73)

وقال محمد بن سعد كان ثقة وكان به صمم ووضح كثير، وأصابه الفالج قبل أو يموت.
عبد الله بن عامر بن ربيعة.
عمرو بن حريث.
عمرو بن سلمة.
واثلة بن الاسقع.
شهد واثلة تبوك ثم شهد فتح دمشق ونزلها، ومسجده بها عند حبس باب الصغير من القبلة.
قلت: وقد احترق مسجده في
فتنة تمر لنك ولم يبق منه إلا رسومه، وعلى بابه من الشرق قناة ماء.
خالد بن يزيد بن معاوية بن أبي سفيان صخر بن حرب بن أمية، كان أعلم قريش بفنون العلم، وله يد طولى في الطب، وكلام كثير في الكيمياء، وكان قد استفاد ذلك من راهب اسمه مريانش (1)، وكان خالد فصيحا بليغا شاعرا منطقيا كأبيه، دخل يوما على عبد الملك بن مروان بحضرة الحكم بن أبي العاص، فشكى إليه أن ابنه الوليد يحتقر أخاه عبد الله بن يزيد، فقال عبد الملك: (إن الملوك إذا دخلوا قرية أفسدوها وجعلوا أعزة أهلها أذلة) [ النمل: 34 ] فقال له خالد: (وإذا أردنا أن نهلك قرية أمرنا مترفيها ففسقوا فيها فحق عليها القول فدمرناها تدميرا) [ الاسراء: 16 ] فقال عبد الملك: والله لقد دخل علي أخوك عبد الله فإذا هو لا يقيم اللحن، فقال خالد: والوليد لا يقيم اللحن، فقال عبد الملك: إن أخاه سليمان لا يلحن، فقال خالد: وأنا أخو عبد الله لا ألحن، فقال الوليد - وكان حاضرا - لخالد بن يزيد: أسكت، فوالله ما تعد في العير ولا في النفير، فقال خالد: اسمع يا أمير المؤمنين ! ثم أقبل خالد على الوليد فقال: ويحك وما هو العير والنفير غير جدي أبي سفيان صاحب العير، وجدي عتبة بن ربيعة صاحب النفير، ولكن لو قلت غنيمات وجبيلات والطائف، ورحم الله عثمان، لقلنا صدقت - يعني أن الحكم كان منفيا بالطائف يرعى غنما ويأوي إلى جبلة (2) الكرم حتى آواه عثمان بن عفان حين ولي - فسكت الوليد وأبوه ولم يحيرا جوابا، والله سبحانه أعلم.
ثم دخلت سنة ست وثمانين ففيها غزا قتيبة بن مسلم نائب الحجاج على مرو وخراسان، بلادا كثيرة من أرض الترك وغيرهم من الكفار، وسبى وغنم وسلم وتسلم قلاعا وحصونا وممالك، تم قفل فسبق الجيش، فكتب إليه الحجاج يلومه على ذلك ويقول له: إذا كنت قاصدا بلاد العدو فكن في مقدمة الجيش، وإذا قفلت راجعا فكن في ساقة الجيش - يعني لتكون ردءا لهم من أن ينالهم أحد من العدو وغيرهم بكيد - وهذا رأي حسن وعليه جاءت السنة، وكان في السبي امرأة برمك (3) - والد خالد بن برمك -
__________
(1) انظر في ذلك: الفهرست لابن النديم ص 497 ووفيات الاعيان 2 / 224 وتهذيب ابن عساكر: 5 / 116.
ومفتاح السعادة 1 / 318 - 319 وفي الاعلام 1 / 300 قال: شك ابن الاثير في بعض نواحي علمه فقال: " يقال
انه أصاب علم الكيمياء ولا يصح ذلك لاحد ".
وقال دي مييلي في كتابه العلم عند العرب (الترجمة العربية ص 99) في الحديث عن صلة خالد بالعلوم القديمة: (وليس ذلك كله إلا اسطورة محضا على الاخص ما ذكروه من تبحره في علم الصنعة) أي الكيمياء.
(2) في وفيات الاعيان 2 / 226 حبيلة وهي الكرمة.
(3) وكان برمك طبيبا وهو كبير سدنة النوبهار وهو بيت النار في بلخ والذي تقدره المجوس.
(*)

(9/74)

جمح فيقول: أحلف بالله لئن قتلتموه على هذا لا تخذنه حنانا (1).
قلت: قد استشكل بعضهم هذا من جهة أن ورقة توفي بعد البعثة في فترة الوحي، وإسلام من أسلم إنما كان بعد نزول (يا أيها المدثر) فكيف يمر ورقة ببلال، هو يعذب وفيه نظر (2).
ثم ذكر ابن إسحاق مرور أبي بكر ببلال وهو يعذب، فاشتراه من أمية بعبد له أسود فاعتقه وأراحه من العذاب وذكر مشتراه لجماعة ممن أسلم من العبيد والاماء، منهم بلال، وعامر بن فهيرة، وأم عميش (3) التي أصيب بصرها ثم رده الله تعالى لها، والنهدية وابنتها اشتراها من بني عبد الدار بعثتهما سيدتهما تطحنان لها فسمعها وهي تقول لهما: والله لا أعتقكما أبدا فقال أبو بكر: حل يا أم فلان، فقالت حل أنت أفسدتهما فأعتقهما، قال فبكم هما ؟ قالت بكذا وكذا.
قال قد أخذتهما وهما حرتان، أرجعا إليها طحينها.
قالتا: أو نفرغ منه يا أبا بكر ثم نرده إليها ؟ قال: [ أو ] ذلك إن شئتما.
واشترى جارية بني مؤمل - حي من بني عدي - كان عمر يضربها على الاسلام.
قال ابن إسحاق: فحدثني محمد بن عبد الله بن أبي عتيق عن عامر بن عبد الله بن الزبير عن بعض أهله.
قال قال أبو قحافة لابنه أبي بكر: يا بني إني أراك تعتق ضعافا، فلو أنك إذ فعلت ما فعلت أعتقت رجالا جلداء يمنعنونك ويقومون دونك ؟ قال فقال أبو بكر: يا أبة إني إنما أريد ما أريد.
قال: فتحدث أنه ما أنزل هؤلاء الآيات إلا فيه وفيما قال أبوه (فأما من أعطى واتقى وصدق بالحسنى فسنيسره لليسرى) إلى آخر السورة (4).
وقد تقدم ما رواه الامام أحمد وإبن ماجه من حديث عاصم بن بهدلة عن زر عن ابن مسعود.
قال أول من أظهر الاسلام سبعة، رسول الله صلى الله عليه وسلم وأبو
بكر، وعمار، وأمه سمية، وصهيب، وبلال، والمقداد فأما رسول الله صلى الله عليه وسلم فمنعه الله بعمه [ أبي طالب ]، وأبو بكر منعه الله بقومه، وأما سائرهم فأخذهم المشركون فألبسوهم أدرع الحديد وصهروهم في الشمس، فما منهم من أحد إلا وقد واتاهم على ما أرادوا إلا بلالا فإنه هانت عليه نفسه في الله تعالى، وهان على قومه فأخذوه فأعطوه الولدان فجعلوا يطوفون به في شعاب مكة وهو يقول: أحد أحد.
ورواه الثوري عن منصور عن مجاهد مرسلا (5).
__________
(1) أي لاجعلن قبره موضع حنان فاتمسح به متبركا.
(2) وقد تقدم التعليق حول وفاة ورقة بعد فترة الوحي، كما جاء في البخاري، وأن ورقة لم يبق إلى إسلام بلال.
فليراجع في مكانه من هذا الجزء.
(3) كذا في الاصول: وفي ابن هشام: أم عبيس، وان التي أصيب بصرها حين أعتقها أبو بكر هي زنيرة - كما عند ابن هشام - فقالت قريش عند ذلك: ما أذهب بصرها إلا اللات والعزى.
فقالت: كذبوا وبيت الله، فرد الله بصرها.
(راجع ترجمتها في الاستيعاب لابن عبد البر على هامش الاصابة 4: 322 والاصابة ج 4 / 311).
(4) الخبر في سيرة ابن هشام 1 / 339 - 341 340.
(5) أخرجه الحاكم في المستدرك 3 / 284 وقال: صحيح الاسناد، ولم يخرجاه.
ووافقه الذهبي.
وأخرجه أبو نعيم في حلية الاولياء 1 / 149 وابن عبد البر في الاستيعاب.
(*)

(9/75)

وكان مولده ومولد يزيد بن معاوية في سنة ست وعشرين، وقد كان عبد الملك قبل الخلافة من العباد الزهاد الفقهاء (1) الملازمين للمجسد التالين للقرآن، وكان ربعة من الرجال أقرب إلى القصر.
وكانت أسنانه مشبكة بالذهب، وكان أفوه مفتوح الفم، فربما غفل فينفتح فمه فيدخل فيه الذباب، ولهذا كان يقال له أبو الذباب.
وكان أبيض ربعة ليس بالنحيف ولا البادن، مقرون الحاجبين أشهل كبير العينين دقيق (2) الانف مشرق الوجه أبيض الرأس واللحية حسن الوجه لم يخضب، ويقال إنه خضب بعد.
وقد قال نافع: لقد رأيت المدينة وما فيها شاب أشد تشميرا ولا أفقه ولا أقرأ لكتاب الله من عبد الملك بن مروان، وقال الاعمش عن أبي الزناد: كان فقهاء المدينة أربعة سعيد بن
المسيب، وعروة، وقبيصة بن ذويب، وعبد الملك بن مروان قبل أن يدخل في الامارة.
وعن ابن عمر أنه قال: ولد الناس أبناء وولد مروان أبا - يعني عبد الملك - ورآه يوما وقد ذكر اختلاف الناس، فقال: لو كان هذا الغلام اجتمع الناس عليه، وقال عبد الملك: كنت أجالس بريدة بن الحصيب فقال لي يوما: يا عبد الملك إن فيك خصالا، وإنك لجدير أن تلي أمر هذه الامة، فاحذر الدماء فإني سمعت رسول الله صلى الله عليه وسلم يقول: " إن الرجل ليدفع عن باب الجنة بعد أن ينظر إليها على محجمة من دم يريقه من مسلم بغير حق ".
وقد أثني عليه قبل الولاية معاوية وعمرو بن العاص في قصة طويلة.
وقال سعيد بن داود الزبيري: عن مالك، عن يحيى بن سعيد بن داود الزبيري قال: كان أول من صلى ما بين الظهر والعصر عبد الملك بن مروان وفتيان معه، فقال سعيد بن المسيب: ليست العبادة بكثرة الصلاة والصوم، إنما العبادة التفكر في أمر الله والورع عن محارم الله.
وقال الشعبي: ما جالست أحدا إلا وجدت لي الفضل عليه إلا عبد الملك بن مروان فأني ما ذاكرته حديثا إلا زادني منه، ولا شعرا إلا زادني فيه.
وذكر خليفة بن خياط أن معاوية كتب إلى مروان وهو نائبه عن المدينة سنة خمسين أن ابعث ابنك عبد الملك على بعث المدينة إلى بلاد المغرب مع معاوية بن خديج، فذكر من كفايته وغنائه ومجاهدته في تلك البلاد شيئا كثيرا.
ولم يزل عبد الملك مقيما بالمدينة حتى كانت وقعة الحرة، واستولى ابن الزبير على بلاد الحجاز، وأجلى بني أمية من هنالك، فقدم مع أبيه الشام، ثم لما صارت الامارة مع أبيه وبايعه أهل الشام كما تقدم أقام في الامارة تسعة أشهر ثم عهد إليه بالامارة من بعده، فاستقل عبد الملك بالخلافة في مستهل رمضان أو ربيع الاول من سنة خمس وستين، واجتمع الناس عليه بعد مقتل ابن الزبير سنة ثلاث وسبعين في جمادى الاولى إلى هذه السنة.
وقال ثعلب عن ابن الاعرابي: لما سلم على عبد الملك بالخلافة كان في حجره مصحف فأطبقه
__________
(2) انظر في مقام عبد الملك في الفقه طبقات الفقهاء للشيرازي ص 62.
(2) في فوات الوفيات 2 / 403: مشرف.
(*)

(9/76)

وقال: هذا فراق بيني وبينك (1).
وقال أبو الطفيل: صنع لعبد الملك مجلس توسع فيه، وقد كان بنى له فيه قبة قبل ذلك، فدخله وقال: لقد كان حثمة الاحوازي - يعني عمر بن الخطاب - يرى أن هذا عليه حرام، وقيل إنه لما وضع المصحف من حجره قال: هذا آخر العهد منك.
وكان عبد الملك له إقدام على سفك الدماء، وكان حازما فهما فطنا سائسا لامور الدنيا، لا يكل أمر دنياه إلى غيره وأمه عائشة بنت معاوية بن المغيرة بن أبي العاص، وأبوها معاوية هو الذي جدع أنف حمزة عم النبي صلى الله عليه وسلم يوم أحد، وقال سعيد بن عبد العزيز: لما خرج عبد الملك إلى العراق لقتال مصعب بن الزبير خرج معه يزيد بن الاسود الجرشي، فلما التقوا قال: اللهم احجز بين هذين الجبلين وول الامر أحبهما إليك.
فظفر عبد الملك - وقد كان مصعب من أعز الناس على عبد الملك - وقد ذكرنا كيفية قتله مصعبا.
وقال سعيد بن عبد العزيز: لما بويع لعبد الملك بالخلافة كتب إليه عبد الله بن عمر بن الخطاب: بسم الله الرحمن الرحيم، من عبد الله بن عمر إلى عبد الملك أمير المؤمنين ! سلام عليك فإني أحمد إليك الله الذي لا إله إلا هو، أما بعد فإنك راع وكل راع مسؤول عن رعيته (الله لا إله إلا هو ليجمعنكم إلى يوم القيامة لا ريب فيه ومن أصدق من الله حديثا) [ النساء: 86 ] لا أحد والسلام (2).
وبعث به مع سلام فوجدوا عليه إذ قدم اسمه على اسم أمير المؤمنين، ثم نظروا في كتبه إلى معاوية فوجدوها كذلك، فاحتملوا ذلك منه.
وقال الواقدي: حدثني ابن أبي ميسرة عن أبي موسى الخياط عن أبي كعب قال: سمعت عبد الملك بن مروان يقول: يا أهل المدينة أنا أحق الناس أن يلزم الامر الاول، وقد سالت علينا أحاديث من قبل هذا المشرق ولا نعرفها ولا نعرف منها إلا قراءة القرآن، فالزموا ما في مصحفكم الذي حملكم عليه الامام المظلوم، وعليكم بالفرائض التي جمعكم عليها إمامكم المظلوم رحمه الله، فإنه قد استشار في ذلك زيد بن ثابت ونعم المشير كان للاسلام رحمه الله، فأحكما ما أحكما، واستقصيا ما شذ عنهما.
وقال ابن جريج عن أبيه: حج علينا عبد الملك سنة خمس وسبعين بعد مقتل ابن الزبير بعامين (3)، فخطبنا فقال: أما بعد فإنه كان من قبلي من الخلفاء يأكلون من المال
ويوكلون، وإني والله لا أداوي أدواء هذه الامة إلا بالسيف (4)، ولست بالخليفة المستضعف - يعني
__________
(1) تاريخ بغداد 10 / 388.
(2) في العقد الفريد نسخة كتاب عبد الله بن عمر إلى عبد الملك 2 / 262 وفيه: لعبد الملك بن مروان من عبد الله بن عمر سلام عليك فإني اقررت لك بالسمع والطاعة على سنة الله وسنة رسوله (صلى الله عليه وسلم) وبيعة نافع مولاي على مثل ما بايعتك عليه.
(3) في فوات الوفيات 2 / 403: ولما قتل عمرو بن سعيد بن العاص خطب الناس فقال: (انظر العقد الفريد 2 / 263).
(4) زيد في فوات الوفيات: حتى تستقيم لي قناتكم، تكلفوننا أعمال المهاجرين الاولين ولا تعملون من أعمالهم، فلن تزدادوا إلا اجتراحا ولن تزدادوا إلا عقوبة وهذا حكم السيف بيننا وبينكم.
(*)

(9/77)

عثمان - ولا الخليفة المداهن - يعني معاوية - ولا الخليفة المأبون - يعني يزيد بن معاوية - أيها الناس إنا نحتمل منكم كل الغرمة ما لم يكن عقد راية أو وثوب على منبر: هذا عمرو بن سعيد حقه حقه، قرابته وابنه، قال برأسه هكذا فقلنا بسيفنا هكذا، وإن الجامعة التي خلعها من عنقه عندي، وقد أعطيت الله عهدا أن لا أضعها في رأس أحد إلا أخرجها الصعداء، فليبلغ الشاهد الغائب.
وقال الاصمعي: ثنا عباد بن سلم بن عثمان بن زياد عن أبيه عن جده.
قال: ركب عبد الملك بن مروان (1) بكرا فأنشأ قائده يقول: - يا أيها البكر الذي أراكا * عليك سهل الارض في ممشاكا (2) ويحك هل تعلم من علاكا * خليفة الله الذي امتطاكا لم يحب بكرا مثل ما حباكا فلما سمعه عبد الملك قال: أيها يا هناه، قد أمرت لك بعشرة آلاف.
وقال الاصمعي: خطب عبد الملك فحصر فقال: إن اللسان بضعة من الانسان، وإنا نسكت حصرا ولا ننطق هذرا، ونحن أمراء الكلام، فينا رسخت عروقه، وعلينا تدلت أغصانه، وبعد مقامنا هذا مقام،
وبعد عينا هذا مقال، وبعد يومنا هذا أيام، يعرف فيها فصل الخطاب وموضع الصواب.
قال الاصمعي: قيل لعبد الملك أسرع إليك الشيب، فقال: وكيف لا وأنا أعرض عقلي على الناس في كل جمعة مرة أو مرتين ؟ وقال غيره قيل لعبد الملك: أسرع إليك الشيب، فقال: وتنسى ارتقاء المنبر ومخافة اللحن ؟ ولحن رجل عند عبد الملك - يعني أسقط من كلامه ألفا - فقال له عبد الملك زد ألف، فقال الرجل: وأنت فزد ألفا، وقال الزهري: سمعت عبد الملك يقول في خطبته: إن العلم سيقبض قبضا سريعا، فمن كان عنده علم فليظهره غير غال فيه ولا جاف عنه، وروى ابن أبي الدنيا أن عبد الملك كان يقول لمن يسايره في سفره: إذا رفعت له شجرة، سبحوا بنا حتى نأتي تلك الشجرة، كبروا بنا حتى نأتي تلك الحجرة، ونحو ذلك.
وروى البيهقي أن عبد الملك وقع منه فلس في بئر قذرة فاكترى عليه بثلاثة عشر دينارا حتى أخرجه منها، فقيل له في ذلك فقال: إنه كان عليه اسم الله عزوجل.
وقال غير واحد: كان عبد الملك إذا جلس للقضاء بين الناس يقوم السيافون على رأسه بالسيف فينشد، وقال بعضهم: يأمر من ينشد فيقول: إنا إذا نالت دواعي الهوى * وأنصت السامع للقائل
__________
(1) سقط من العقد 2 / 274 وفيه أن الوليد بن عبد الملك كان على البعير وليس عبد الملك.
(2) في العقد الفريد 2 / 263: قدم عمر بن علي بن أبي طالب على عبد الملك فسأله أن يصير إليه صدقة علي فقال عبد الملك متمثلا بأبيات ابن الحقيق.
(*)

(9/78)

واصطرع الناس بألبابهم (1) * نقضي بحكم عادل فاصل لا نجعل الباطل حقا ولا * نلفظ دون (2) الحق بالباطل نخاف أن تسفه أحلامنا * فنجهل الحق مع الجاهل وقال الاعمش: أخبرني محمد بن الزبير: أن أنس بن مالك كتب إلى عبد الملك يشكو الحجاج ويقول في كتابه: لو أن رجلا خدم عيسى بن مريم أو رآه أو صحبه تعرفه النصارى أو تعرف مكانه لهاجرت
إليه ملوكهم، ولنزل من قلوبهم بالمنزلة العظيمة، ولعرفوا له ذلك، ولو أن رجلا خدم موسى أو رآه تعرفه اليهود لفعلوا به من الخير والمحبة وغير ذلك ما استطاعوا، وإني خادم رسول الله صلى الله عليه وسلم وصاحبه ورأيته وأكلت معه، ودخلت وخرجت وجاهدت معه أعداءه، وإن الحجاج قد أضربي وفعل وفعل (3)، قال: أخبرني من شهد عبد الملك يقرأ الكتاب وهو يبكي وبلغ به الغضب ما شاء الله، ثم كتب إلى الحجاج بكتاب غليظ (4)، فجاء إلى الحجاج فقرأه فتغير ثم قال إلى حامل الكتاب: انطلق بنا إليه نترضاه.
وقال أبو بكر بن دريد: كتب عبد الملك إلى الحجاج في أيام ابن الاشعث: إنك أعز ما تكون بالله أحوج ما تكون إليه، وأذل ما تكون للمخلوق أحوج ما تكون إليهم، وإذا عززت بالله فاعف له، فإنك به تعز وإليه ترجع.
قال بعضهم: سأل رجل من عبد الملك أن يخلو به فأمر من عنده بالانصراف، فلما خلا به وأراد الرجل أن يتكلم قال له عبد الملك: احذر في كلامك ثلاثا، إياك أن تمدحني فإني أعلم بنفسي منك، أو تكذبني فإنه لا رأي لكذوب، أو تسعى إلي بأحد من الرعية فإنهم إلى عدلي وعفوي أقرب منهم إلى جوري وظلمي، وإن شئت أقلتك.
فقال الرجل: أقلني فأقاله.
وكذا كان يقول للرسول إذا قدم عليه من الآفاق: اعفني من أربع وقل ما شئت، لا تطرني، ولا تجبني فيما لا أسألك عنه، ولا تكذبني، ولا تحملني على الرعية فإنهم إلى رأفني ومعدلتي أحوج.
وقال الاصمعي عن أبيه قال: أتى عبد الملك برجل كان مع بعض من خرج عليه فقال: اضربوا عنقه، فقال: يا أمير المؤمنين ما كان هذا جزائي منك، فقال: وما جزاؤك ؟ فقال: والله ما خرجت مع فلان إلا بالنظر لك، وذلك أني رجل مشؤوم ما كنت مع رجل قط إلا غلب وهزم، وقد بان لك صحة ما ادعيت، وكنت عليك خيرا من مائة ألف معك تنصحك، لقد كنت مع فلان فكسر وهزم وتفرق جمعه، وكنت مع فلان فقتل، وكنت مع فلان فهزم - حتى عد
__________
(1) في العقد الفريد 2 / 263: بآرائهم.
(2) في العقد: نرضى بدون.
(3) نسخة الكتاب في الاخبار الطوال ص 323: " بسم الله الرحمن الرحيم، لعبد الله عبد الملك أمير المؤمنين من أنس بن مالك، أما بعد، فإن الحجاج قال لي نكرا، واسمعني هجرا، ولم أكن لذلك أهلا، فخذ على يديه،
وأعدني عليه، والسلام ".
(4) انظر الاخبار الطوال ص 324 فيه نسخة الكتاب.
(*)

(9/79)

جماعة من الامراء - فضحك وخلى سبيله.
وقيل لعبد الملك: أي الرجال أفضل ؟ قال: من تواضع عن رفعة وزهد عن قدرة، وترك النصرة عن قوة.
وقال أيضا لا طمأنينة قبل الخبرة، فإن الطمأنينة قبل الخبرة ضد الحزم.
وقال: خير المال ما أفاد حمدا ودفع ذما، ولا يقولن أحدكم ابدا بمن تعول، فإن الخلق كلهم عيال الله، وينبغي أن يحمل هذا على غير ما ثبت به الحديث.
وقال المدائني: قال عبد الملك لمؤدب أولاده - وهو إسماعيل بن عبيد الله بن أبي المهاجر -: علمهم الصدق كما تعلمهم القرآن، وجنبهم السفلة فإنهم أسوأ الناس رغبة في الخير وأقلهم أدبا، وجنبهم الحشم فإنهم لهم مفسدة، واحف شعورهم تغلظ رقابهم، وأطعمهم اللحم يقووا، وعلمهم الشعر يمجدوا وينجدوا، ومرهم أن يستاكوا عرضا، ويمصوا الماء مصا، ولا يعبوا عبا، وإذا احتجت أن تتناولهم فتناولهم بأدب فليكن ذلك في سر لا يعلم بهم أحد من الغاشية فيهونوا عليهم.
وقال الهيثم بن عدي: أذن عبد الملك للناس في الدخول عليه إذنا خاصا، فدخل شيخ رث الهيئة لم يأبه له الحرس، فألقى بين يدي عبد الملك صحيفة وخرج فلم يدر أين ذهب، وإذا فيها: بسم الله الرحمن الرحيم، يا أيها الانسان إن الله قد جعلك بينه وبين عباده فاحكم بينهم (بالحق ولا تتبع الهوى فيضلك عن سبيل الله، إن الذين يضلون عن سبيل الله لهم عذاب شديد بما نسوا يوم الحساب) [ ص: 26 ] (ألا يظن أولئك أنهم مبعوثون ليوم عظيم، يوم يقوم الناس لرب العالمين) [ المطففين: 4 - 6 ] (ذلك يوم مجموع له الناس وذلك يوم مشهود) [ هود: 104 ] (وما تؤخره إلا لاجل معدود) [ هود: 105 ] إن اليوم الذي أنت فيه لو بقي لغيرك ما وصل إليك، (فتلك بيوتهم خاوية بما ظلموا) [ النمل 52 ] وإني أحذرك يوم ينادي المنادي (احشروا الذين ظلموا وأزواجهم) [ الصافات: 22 ] (ألا لعنة الله على الظالمين) [ هود: 18 ] قال فتغير وجه عبد الملك فدخل دار حرمه ولم تزل الكآبة في وجهه بعد ذلك أياما.
وكتب زر بن حبيش إلى عبد الملك كتابا وفي آخره: ولا يطمعك يا أمير المؤمنين في طول البقاء ما يظهر لك في صحتك فأنت أعلم بنفسك واذكر ما تكلم به الاولون: إذا الرجال ولدت أولادها * وبليت من كبر أجسادها وجعلت أسقامها تعتادها * تلك زروع قد دنا حصادها فلما قرأه عبد الملك بكى حتى بل طرف ثوبه، ثم قال: صدق زر، ولو كتب إلينا بغير هذا كان أرفق.
وسمع عبد الملك جماعة من أصحابه يذكرون سيرة عمر بن الخطاب فقال: أنهى عن ذكر عمر فإن مرارة للامراء مفسدة للرعية.
وقال إبراهيم بن هشام بن يحيى القباني، عن أبيه عن جده قال: كان عبد الملك يجلس في حلقة أم الدرداء في مؤخر المسجد بدمشق، فقالت له: بلغني أنك شربت الطلا بعد العبادة والنسك، فقال: إي والله، والدما أيضا قد شربتها.
ثم جاءه غلام كان قد بعثه في حاجة فقال: ما حبسك لعنك الله ؟ فقالت أم الدرداء: لا تفعل يا أمير المؤمنين فإني سمعت أبا

(9/80)

الدرداء يقول: سمعت رسول الله صلى الله عليه وسلم يقول: " لا يدخل الجنة لعان ".
وقال أبو بكر بن أبي الدنيا: ثنا الحسين بن عبد الرحمن، قال: قيل لسعيد بن المسيب: إن عبد الملك بن مروان قال: قد صرت لا أفرح بالحسنة أعملها، ولا أحزن على السيئة أرتكبها، فقال سعيد: الآن تكامل موت قلبه.
وقال الاصمعي عن أبيه عن جده قال: خطب عبد الملك يوما خطبة بليغة ثم قطعها وبكى بكاء شديدا ثم قال: يا رب إن ذنوبي عظيمة، وإن قليل عفوك أعظم منها، اللهم فامح بقليل عفوك عظيم ذنوبي.
قال: فبلغ ذلك الحسن فبكى وقال: لو كان كلام يكتب بالذهب لكتب هذا الكلام، وقد روى عن غير واحد نحو ذلك، أي أنه لما بلغه هذا الكلام قال مثل ما قال الحسن.
وقال مسهر الدمشقي: وضع سماط عبد الملك يوما بين يديه فقال لحاجبه: ائذن لخالد بن عبد الله بن خالد بن أسيد، فقال: مات يا أمير المؤمنين، قال: فلابيه عبد الله بن خالد بن أسيد، قال: مات، قال: فلخالد بن يزيد بن معاوية، قال: مات، قال فلفلان وفلان - حتى عد أقواما قد ماتوا وهو يعلم ذلك قبلنا - فأمر برفع السماط وأنشأ يقول:
ذهبت لداتي وانقضت أيامهم * وغبرت بعدهم ولست بخالد وقيل: إنه لما احتضر دخل عليه ابنه الوليد فبكى فقال له عبد الملك: ما هذا ؟ أتحن حنين الجارية والامة ؟ إذا أنا مت فشمر واتزر والبس جلد النمر، وضع (1) الامور عند أقرانها، واحذر قريشا.
ثم قال له: يا وليد اتق الله فيما أستخلفك فيه، واحفظ وصيتي، وانظر إلى أخي معاوية فصل رحمه واحفظني فيه، وانظر إلى أخي محمد فأمره على الجزيرة ولا تعز له عنها، وانظر إلى ابن عمنا علي بن عباس فإنه قد انقطع إلينا بمودته ونصيحته وله نسب وحق فصل رحمه واعرف حقه، وانظر إلى الحجاج بن يوسف فأكرمه فإنه هو الذي مهد لك البلاد وقهر الاعداء وخلص لكم الملك وشتت الخوارج، وأنهاك وإخوتك عن الفرقة وكونوا أولاد أم واحدة، وكونوا في الحرب أحرارا، وللمعروف منارا، فإن الحرب لم تدن منية قبل وقتها، وإن المعروف يشيد ذكر صاحبه ويميل القلوب بالمحبة، ويذلل الالسنة بالذكر الجميل، ولله در القائل: إن الامور (2) إذا اجتمعن فرامها * بالكسر ذو حنق وبطش مفند عزت فلم تكسر وإن هي بددت * فالكسر والتوهين للمتبدد (3)
__________
(1) في مروج الذهب 3 / 196 وضع سيفك على عاتقك، فمن أبدى ذات نفسه لك فاضرب عنقه، ومن سكت مات بدائه، وانظر الاخبار الطوال ص 325.
(2) في مروج الذهب: إن القداح...وبطش باليد.
(3) في مروج الذهب 3 / 203: فالوهن والتكسير للمتبدد.
وفي ابن الاعثم 7 / 203: فالوهن والتضييع.
وفيه ان الوليد أجابه: إني لما أوصيتنيه لحافظ * أرعاه غير مقصر في المحتد

(9/81)

ثم قال: إذا أنا مت فادع الناس إلى بيعتك فمن أبى فالسيف، وعليك بالاحسان إلى أخواتك فأكرمهن وأحبهن إلي فاطمة - وكان قد أعطاها قرطي مارية والدرة اليتيمة - ثم قال: اللهم احفظني فيها.
فتزوجها عمر بن عبد العزيز وهو ابن عمها (1).
ولما احتضر سمع غسالا يغسل الثياب فقال: ما هذا ؟ فقالوا غسال، فقال: يا ليتني كنت غسالا أكسب ما أعيش به يوما بيوم، ولم أل الخلافة.
ثم تمثل فقال: - لعمري لقد عمرت في الملك برهة * ودانت لي الدنيا بوقع البواتر وأعطيت حمر المال والحكم والنهى * ولي سلمت كل الملوك الجبابر فأضحى الذي قد كان مما يسرني * كحلم مضى في المزمنات الغوابر فياليتني لم أعن بالملك ليلة * ولم أسع في لذات عيش نواضر وقد أنشد هذه الابيات معاوية بن أبي سفيان عند موته.
وقال أبو مسهر: قيل لعبد الملك في مرض موته: كيف تجدك ؟ فقال أجدني كما قال الله تعالى (ولقد جئتمونا فرادى كما خلقناكم أول مرة وتركتم ما خولناكم وراء ظهوركم) الآية [ الانعام: 94 ].
وقال سعيد بن عبد العزيز: لما احتضر عبد الملك أمر بفتح الابواب من قصره، فلما فتحت سمع قصارا بالوادي فقال: ما هذا ؟ قالوا قصار، فقال: يا ليتني كنت قصارا أعيش من عمل يدي، فلما بلغ سعيد بن المسيب قوله قال: الحمد لله الذي جعلهم عند موتهم يفرون إلينا ولا نفر إليهم.
وقال: لما حضره الموت جعل يندم ويندب ويضرب بيده على رأسه ويقول: وددت أني اكتسبت قوتي يوما بيوم واشتغلت بعبادة ربي عزوجل وطاعته.
وقال غيره: لما حضرته الوفاة دعا بنيه فوصاهم ثم قال: الحمد لله الذي لا يسأل أحدا من خلقه صغيرا أو كبيرا ثم ينشد: - فهل من خالد إما هلكنا * وهل بالموت للباقين غار (2) ويروى أنه قال: ارفعوني، فرفعوه حتى شم الهواء وقال: يا دنيا ما أطيبك ! إن طويلك لقصير، وإن كثيرك لحقير، وإنا كنا بك لفي غرور، ثم تمثل بهذين البيتين:
__________
= وأكون للاعداء سما ناقعا * والذي القرابة كالحميد الايد واقوم بعدك في الرعية بالذي * أوصيتني بهم بحسن تودد (1) انظر في وصيته مروج الذهب 3 / 196 - 197 ابن الاثير 4 / 517 - 518 والاخبار الطوال ص 325 وابن الاعثم 7 / 201 - 202.
(2) في تاريخ الاسلام للذهبي 3 / 281: وهل بالموت يا للناس عار.
والبيت في ابن الاعثم 7 / 204: فهل من خالد إن نحن متنا * وهل بالموت للاحياء عار (*)

(9/82)

إن تناقش يكن نقاشك يا رب * عذابا لا طوق لي بالعذاب أو تجاوز فأنت رب صفوح * عن مسئ ذنوبه كالتراب قالوا: وكانت وفاته بدمشق يوم الجمعة وقيل يوم الاربعاء وقيل الخميس، في النصف من شوال سنة ست وثمانين، وصلى عليه ابنه الوليد ولي عهده من بعده، وكان عمره يوم مات ستين سنة.
قاله أبو معشر وصححه الواقدي، وقيل ثلاثا وستين سنة.
قاله المدائني، وقيل ثماني وخمسين.
ودفن بباب الجابية الصغير، قال ابن جرير: ذكر أولاده وأزواجه: منهم الوليد وسليمان ومروان الاكبر درج وعائشة، وأمهم ولادة بنت العباس بن جزء بن الحارث بن زهير بن جذيمة بن رواحة بن ربيعة بن مازن بن الحارث بن قطيعة بن عبس بن بغيض، ويزيد ومروان الاصغر ومعاوية درج وأم كلثوم وأمهم عاتكة بنت يزيد بن معاوية بن أبي سفيان، وهشام وأمه أم هشام عائشة - فيما قاله المدائني - بنت هشام بن إسماعيل المخزومي.
وأبو بكر واسمه بكار وأمه عائشة بنت موسى بن طلحة بن عبيد الله التيمي، والحكم درج وأمه أم أيوب بنت عمرو بن عثمان بن عفان الاموي، وفاطمة وأمها أم الغيرة بنت المغيرة بن خالد بن العاص بن هشام بن المغيرة المخزومي.
وعبد الله ومسلمة والمنذر وعنبسة ومحمد وسعد (1) الخير والحجاج لامهات أولاد شتى، فكان جملة أولاده تسعة عشر ذكورا وإناثا، وكانت مدة خلافته إحدى وعشرين سنة، منها تسع سنين مشاركا لابن الزبير، وثلاث عشرة سنة وثلاثة أشهر ونصف مستقلا بالخلافة وحده.
وكان قاضيه أبو إدريس الخولاني، وكاتبه روح بن زنباع، وحاجبه يوسف مولاه، وصاحب بيت المال والخاتم قبيصة بن ذؤيب.
وعلى شرطته أبو الزعيزعة.
وقد ذكرنا عماله فيما مضى.
قال المدائني: وكان له زوجات أخر، شقراء بنت سلمة بن حلبس الطائي، وابنة لعلي بن أبي طالب، وأم أبيها بنت عبد الله بن جعفر.
وممن يذكر أنه توفي في هذه السنة تقريبا.
أرطأة بن زفر ابن عبد الله بن مالك بن شداد (2) بن ضمرة بن غقعان بن أبي حارثة بن مرة بن شبة بن نميط بن مرة بن عوف بن سعد بن ذبيان بن بغيض بن ريث بن غطفان الوليد المري، ويعرف بابن سهية (3)، وهي أمه بنت رامل (4) بن مروان بن زهير بن ثعلبة بن خديج بن جشم بن كعب بن عون بن عامر بن عوف - سبية من كلب - وكانت عند ضرار بن الازور، ثم صارت إلى زفر وهي
__________
(1) في الطبري 8 / 57 والمعارف ص 157: سعيد الخير.
(2) في الاصابة 1 / 101: سواد.
(3) من الاصابة 1 / 101 ووفيات الاعيان 6 / 103 وفي الاصل شهبة.
وفي حماسة الشجري ص 63: أرطأة بن سمية المزني وهو تصحيف.
وفي الاصابة تكرر فيها المزني مكان المري.
(4) في الاعلام للزركلي 1 / 288: زامل.
(*)

(9/83)

حامل فأتت بأرطاة على فراشه، وقد عمر أرطاة دهرا طويلا حتى جاوز المائة بثلاثين سنة، وقد كان سيدا شريفا مطاعا ممدحا شاعرا مطبقا قال المدائني: ويقال إن بني غقعان بن حنظلة بن رواحة بن ربيعة بن مازن بن الحارث دخلوا في بني مرة بن شبة فقالوا بني غقعان بن أبي حارثة بن مرة.
وقد وفد أبو الوليد أرطاة بن زفر هذا على عبد الملك فأنشده أبياتا: - رأيت المرء تأكله الليالي * كأكل الارض ساقطة الحديد وما تبقى المنية حين تأتي * على نفس ابن آدم من مزيد وأعلم أنها ستكر حتى * توفي نذرها بأبي الوليد قال: فارتاع عبد الملك وظن أنه عناه بذلك فقال يا أمير المؤمنين إنما عنيت نفسي، فقال عبد الملك: وأنا والله سيمر بي ما الذي يمر بك، وزاد بعضهم في هذه الابيات: - خلقنا أنفسا وبنى نفوس * ولسنا بالسلام ولا الحديد لئن أفجعت بالقرناء يوما * لقد متعت بالامل البعيد
وهو القائل: وإني لقوام لدى الضيف موهنا * إذا أسبل الستر البخيل المواكل دعا فأجابته كلاب كثيرة * على ثقة مني بأني فاعل وما دون ضيفي من تلاد تحوزه * لي النفس إلا أن تصان الحلائل مطرف بن عبد الله بن الشخير كان من كبار التابعين، وكان من أصحاب عمران بن حصين، وكان مجاب الدعوة، وكان يقول ما أوتي أحد أفضل من العقل (1)، وعقول الناس على قدر زمانهم.
وقال: إذا استوت سريرة العبد وعلانيته قال الله هذا عبدي حقا.
وقال: إذا دخلتم على مريض فإن استطعتم أن يدعو لكم فإنه قد حرك - أي قد أوقظ من غفلته بسبب مرضه - فدعاؤه مستجاب من أجل كسره ورقة قلبه.
وقال: إن أقبح ما طلبت به الدنيا عمل الآخرة.
خلافة الوليد بن عبد الملك باني جامع دمشق لما رجع من دفن أبيه خارج باب الجابية الصغير - وكان ذلك في يوم الخميس وقيل الجمعة للنصف من شوال من هذه السنة - لم يدخل المنزل حتى صعد المنبر - منبر المسجد الاعظم بدمشق - فخطب الناس فكان مما قال: إنا لله وإنا إليه راجعون، والله المستعان على مصيبتنا في أمير المؤمنين،
__________
(1) في صفة الصفوة 3 / 224 عن ابي العلاء عن مطرف قال: ما أوتي عبد بعد الايمان أفضل من العقل.
(*)

(9/84)

والحمد لله على ما أنعم علينا من الخلافة، قوموا فبايعوا.
فكان أول من قام إليه عبد الله بن همام السلولي وهو يقول: - الله أعطاك التي لا فوقها * وقد أراد الملحدون عوقها عنك ويأبي الله إلا سوقها * إليك حتى قلدوك طوقها ثم بايعه وبايع الناس بعده.
وذكر الواقدي: أنه حمد الله وأثنى عليه ثم قال: أيها الناس إنه لا مقدم لما أخر الله، ولا مؤخر لما قدم الله، وقد كان من قضاء الله وسابقته ما كتبه على أنبيائه وحملة
عرشه وملائكته الموت، وقد صار إلى منازل الابرار بما لاقاه في هذه الامة - يعني بالذي يحق لله عليه - من الشدة على لمريب واللين لاهل الحق والفضل وإقامة ما أقام الله من منار الاسلام وإعلائه (1) من حج هذا البيت وغزو هذه الثغور وشن هذه الغارات على أعداء الله عزوجل فلم يكن عاجزا ولا مفرطا، أيها الناس عليكم بالطاعة ولزوم الجماعة فإن الشيطان مع الواحد، أيها الناس من أبدى لنا ذات نفسه ضربنا الذي فيه عيناه، ومن سكت مات بدائه.
ثم نزل فنظر ما كان من دواب الخلافة فحازها.
وكان جبارا عنيدا.
وقد ورد في ولاية الوليد حديث غريب، وإنما هو الوليد بن يزيد بن عبد الملك كما سيأتي، وكما تقدم تقريره في دلائل النبوة في باب الاخبار عن الغيوب المستقبلة، فيما يتعلق بدولة بني أمية، وأما الوليد بن عبد الملك هذا فقد كان صينا في نفسه حازما في رأيه، يقال إنه لا تعرف له صبوة، ومن جملة محاسنه ما صح عنه أنه قال: لو لا أن الله قص لنا قصة قوم لوط في كتابه ما ظننا أن ذكرا كان يأتي ذكرا كما تؤتى النساء، كما سيأتي ذلك في ترجمته عند ذكر وفاته، وهو باني مسجد جامع دمشق الذي لا يعرف في الآفاق أحسن بناء منه، وقد شرع في بنائه في ذي القعدة من هذه السنة، فلم يزل في بنائه وتحسينه مدة خلافته وهي عشر سنين، فلما أنهاه انتهت أيام خلافته كما سيأتي بيان ذلك مفصلا.
وقد كان موضع هذا المسجد كنيسة يقال لها كنيسة يوحنا، فلما فتحت الصحابة دمشق جعلوها مناصفة، فأخذوا منها الجانب الشرقي فحولوه مسجدا، وبقي الجانب الغربي كنيسة بحاله من لدن سنة أربع عشرة إلى هذه السنة، فعزم الوليد على أخذ بقية الكنيسة منهم وعوضهم عنها كنيسة مريم لدخولها في جانب السيف، وقيل عوضهم عنها كنيسة توما، وهدم بقية هذه الكنيسة وأضافها إلى مسجد الصحابة، وجعل الجميع مسجدا واحدا على هيئة بديعة لا يعرف كثير من الناس أو أكثرهم لها نظيرا في البنيان والزينات والآثار والعمارات، والله سبحانه أعلم.
ثم دخلت سنة سبع وثمانين ففيها عزل الوليد بن عبد الملك هشام بن إسماعيل عن إمرة المدينة وولى عليها ابن عمه وزوج أخته فاطمة بنت عبد الملك عمر بن عبد العزيز، فدخلها على ثلاثين بعيرا في ربيع الاول منها، فنزل
__________
(1) في الطبري 8 / 59 وابن الاثير 4 / 523: وأعلامه.
(*)

(9/85)

دار مروان وجاء الناس للسلام عليه، وعمره إذ ذاك خمس وعشرون سنة، فلما صلى الظهر دعا عشرة من فقهاء المدينة وهم عروة بن الزبير، وعبيد الله بن عبد الله بن عتبة، وأبو بكر بن عبد الرحمن بن الحارث بن هشام، وأبو بكر بن سليمان بن [ أبي ] خيثمة، وسليمان بن يسار، والقاسم بن محمد، وسالم بن عبد الله بن عمر، وأخوه عبيد الله بن عمر، وعبد الله بن عامر بن ربيعة، وخارجة بن زيد بن ثابت.
فدخلوا عليه فجلسوا فحمد الله وأثنى عليه بما هو أهله ثم قال: إني إنما دعوتكم لامر تؤجرون عليه وتكونون فيه أعوانا على الحق، إني لا أريد أن أقطع أمرا إلا برأيكم أو برأي من حضر منكم، فإن رأيتم أحدا يتعدى أو بلغكم عن عامل لي ظلامة، فأحرج على من بلغه ذلك إلا أبلغني.
فخرجوا من عنده يجزونه خيرا، وافترقوا على ذلك.
وكتب الوليد إلى عمر بن عبد العزيز بأن يوقف هشام بن إسماعيل للناس عند دار مروان - وكان يسئ الرأي فيه - لانه أساء إلى أهل المدينة في مدة ولايته عليهم، وكانت نحوا من أربع سنين، ولا سيما إلى سعيد بن المسيب وعلي بن الحسين.
قال سعيد بن المسيب لابنه ومواليه: لا يعرض منكم أحد لهذا الرجل في، تركت ذلك لله وللرحم.
وأما كلامه فلا أكلمه أبدا، وأما علي بن الحسين فإنه مر به وهو موقوف فلم يتعرض له وكان قد تقدم إلى خاصته أن لا يعرض أحد منهم له، فلما اجتاز به وتجاوزه ناداه هشام (الله يعلم حيث يجعل رسالاته) [ الانعام: 124 ].
وفي هذه السنة غزا مسلمة بن عبد الملك بلاد الروم فقتل منهم خلقا كثيرا، وفتح حصونا كثيرة وغنم غنائم جمة، ويقال إن الذي غزا بلاد الروم في هذه السنة هشام بن عبد الملك ففتح حصن بولق، وحصن الاخرم، وبحيرة الفرمسان، وحصن بولس، وقميقم، وقتل من المستعربة نحوا من ألف وسبى ذراريهم.
وفيها غزا قتيبة بن مسلم بلاد الترك وصالحه ملكهم نيزك على مال جزيل، وعلى أن يطلق كل من ببلاده من أسارى المسلمين، وفيها غزا قتيبة بيكند فاجتمع له من الاتراك عندها بشر كثير وجم غفير، وهي من أعمال بخارى، فلما نزل بأرضهم استنجدوا عليه بأهل الصغد ومن حولهم من الاتراك، فأتوهم في جمع عظيم فأخذوا على قتيبة الطرق والمضايق، فتواقف هو وهم
قريبا من شهرين وهو لا يقدر أن يبعث إليهم رسولا ولا يأتيه منهم رسول، وأبطأ خبره على الحجاج حتى خاف عليه وأشفق على من معه من المسلمين من كثرة الاعداء من الترك، فأمر الناس بالدعاء لهم في المساجد وكتب بذلك إلى الامصار، وقد كان قتيبة ومن معه من المسلمين يقتتلون مع الترك في كل يوم، وكان لقتيبة عين من العجم يقال له تنذر (1)، فأعطاه أهل بخارى مالا جزيلا على أن يأتي قتيبة فيخذله عنهم، فجاء إليه فقال له: أخلني فأخلاه فلم يبق عنده سوى رجل يقال له ضرار بن حصين، فقال له تنذر: هذا عامل يقدم عليك سريعا بعزل الحجاج، فلو انصرفت بالناس إلى مرو، فقال قتيبة لمولاه سياه اضرب عنقه فقتله، ثم قال لضرار: لم يبق أحد سمع هذا غيري وغيرك
__________
(1) من الطبري، وفي الاصل: تندر، وفي ابن الاعثم: دون نقط.
(*)

(9/86)

وإني أعطي الله عهدا إن ظهر هذا حتى ينقضي حربنا ألحقتك به، فاملك علينا لسانك، فإن انتشار هذا في مثل هذا الحال ضعف في أعضاد الناس ونصرة للاعداء، ثم نهض قتيبة فحرض الناس على الحرب، ووقف على أصحاب الرايات يحرضهم، فاقتتل الناس قتالا شديدا ثم أنزل الله على المسلمين الصبر فما انتصف النهار حتى أنزل الله عليهم النصر فهزمت الترك هزيمة عظيمة، واتبعهم المسلمون يقتلون فيهم ويأسرون ما شاؤوا واعتصم من بقي منهم بالمدينة، فأمر قتيبة الفعلة بهدمها فسألوه الصلح على مال عظيم فصالحهم، وجعل عليهم رجلا من أهله وعنده طائفة من الجيش ثم سار راجعا، فلما كان منهم على خمس مراحل (1) نقضوا العهد وقتلوا الامير وجدعوا أنوف من كان معه، فرجع إليها وحاصرها شهرا.
وأمر النقابين والفعلة فعلقوا سورها على الخشب وهو يريد أن يضرم النار فيها، فسقط السور فقتل من الفعلة أربعين نفسا، فسألوه الصلح فأبى، ولم يزل حتى افتتحها فقتل المقاتلة وسبى الذرية وغنم الاموال، وكان الذي ألب على المسلمين رجل أعور منهم، فأسر فقال أنا أفتدي نفسي بخمسة آلاف أثواب صينية قيمتها ألف ألف، فأشار الامراء على قتيبة بقبول ذلك منه، فقال قتيبة: لا والله لا أروع بك مسلما مرة ثانية، وأمر به فضربت عنقه.
وهذا من الزهد في الدنيا، ثم إن الغنائم سيدخل فيها ما أراد أن يفتدي به نفسه فإن المسلمين قد غنموا من
بيكند شيئا كثيرا من آنية الذهب والفضة والاصنام من الذهب، وكان من حملتها صنم سبك فخرج منه مائة ألف وخمسون ألف (2) دينار من الذهب، ووجدوا في خزائن الملك أموالا كثيرة وسلاحا كثيرا وعددا متنوعة، وأخذوا من السبي شيئا كثيرا، فكتب قتيبة إلى الحجاج يسأله أن يعطي ذلك للجند فأذن له فتمول المسلمون وتقووا على قتال الاعداء، وصار لكل واحد منهم مال مستكثر جدا.
وصارت لهم أسلحة وعدد وخيول كثيرة فقووا بذلك قوة عظيمة ولله الحمد والمنة.
وقد حج بالناس في هذه السنة عمر بن عبد العزيز نائب المدينة، وقاضيه بها أبو بكر بن محمد بن عمرو بن حزم، وعلى العراق والمشرق بكماله الحجاج، ونائبه على البصرة الجراح بن عبد الله الحكمي وقاضيه بها عبد الله بن أذينة، وعامله على الحرب بالكوفة زياد بن جرير بن عبد الله البجلي، وقاضيه بها أبو بكر بن أبي موسى الاشعري، ونائبه على خراسان وأعمالها قتيبة بن مسلم.
وفيها توفي من الاعيان: عتبة بن عبد السلمي صحابي جليل، نزل حمص، يروى أن شهد بني قريظة، وعن العرباض أنه كان يقول هو
__________
(1) في الطبري 8 / 63 وابن الاثير 4 / 528: فراسخ.
(2) في ابن الاعثم 7 / 221: خمسون ومائتا ألف دينار وقال: وأصابوا في هذه الخزانة (التي وجد فيها الصنم) لؤلؤتين عظيمتين.
(*)

(9/87)

خير مني أسلم قبلي بسنة.
قال الواقدي وغيره: توفي في هذه السنة، وقال غيره بعد التسعين والله أعلم.
قال أبو سعيد بن الاعرابي: كان عتبة بن عبد السلمي من أهل الصفة.
وروى بقية عن بجير ابن سعد عن خالد بن معدان، عن عتبة بن عبد السلمي أن النبي (صلى الله عليه وسلم) قال: " لو أن رجلا يجر على وجهه من يوم ولد إلى يوم يموت هرما في مرضاة الله لحقره يوم القيامة ".
وقال إسماعيل بن عياش عن عقيل بن مدرك، عن لقمان بن عامر، عن عتبة بن عبد السلمي قال: اشتكيت إلى رسول الله
(صلى الله عليه وسلم) العرى فكساني خيشتين فلقد رأيتني وأنا أكسي الصحابة.
المقدام بن معدي كرب صحابي جليل، نزل حمص أيضا، له أحاديث، وروى عنه غير واحد من التابعين.
قال محمد بن سعد والفلاس وأبو عبيدة: توفي في هذه السنة، وقال غيرهم: توفي بعد التسعين فالله أعلم.
أبو أمامة الباهلي واسمه صدي بن عجلان، نزل حمص، وهو راوي حديث " تلقين الميت بعد الدفن " رواه الطبراني في الدعاء، وقد تقدم له ذكر في الوفيات.
قبيصة بن ذؤيب أبو سفيان الخزاعي المدني، ولد عام الفتح وأتي به النبي (صلى الله عليه وسلم) ليدعو له، روى عن جماعة كثيرة من الصحابة، وأصيبت عينه يوم الحرة، وكان من فقهاء المدينة، وكانت له منزلة عند عبد الملك، ويدخل عليه بغير إذن، وكان يقرأ الكتب إذا وردت من البلاد ثم يدخل على عبد الملك فيخبره بما ورد من البلاد فيها، وكان صاحب سره، وكان له دار بدمشق بباب البريد، وتوفي بدمشق.
عروة بن المغيرة بن شعبة ولي إمرة الكوفة للحجاج، وكان شريفا لبيبا مطاعا في الناس، وكان أحول.
توفي بالكوفة (يحيى بن يعمر)، كان قاضي مرو، وهو أول من نقط المصاحف، وكان من فضلاء الناس وعلمائهم وله أحوال ومعاملات، وله روايات، وكان أحد الفصحاء، أخذ العربية عن أبي الاسود الدؤلي.
شريح بن الحارث بن قيس القاضي أدرك الجاهلية، واستقضاه عمر على الكوفة فمكث بها قاضيا خمسا وستين سنة، وكان عالما

(9/88)

عادلا كثير الخير، حسن الاخلاق، فيه دعابة كثيرة، وكان كوسجا لا شعر بوجهه، وكذلك كان عبد الله بن الزبير، والاحنف بن قيس، وقيس بن سعد بن عبادة، وقد اختلف في نسبه وسنه وعام وفاته على أقوال، ورجح ابن خلكان وفاته في هذه السنة.
قلت: قد تقدمت ترجمة شريح القاضي في سنة ثمان وسبعين بما فيها من الزيادة الكثيرة غير ما ذكره المؤلف هنا وهناك.
ثم دخلت سنة ثمان وثمانين فيها غزا الصائفة مسلمة بن عبد الملك وابن أخيه العباس بن الوليد بن عبد الملك، فافتتحا بمن معهما من المسلمين حصن طوانة في جمادى من هذه السنة - وكان حصينا منيعا - اقتتل الناس عنده قتالا عظيما ثم حمل المسلمون على النصارى فهزموهم حتى أدخلوهم الكنيسة، ثم خرجت النصارى فحملوا على المسلمين فانهزم المسلمون ولم يبق أحد منهم في موقفه إلا العباس بن الوليد ومعه ابن محيريز الجمحي، فقال العباس لابن محيريز: أين قراء القرآن الذين يريدون وجه الله عزوجل ؟ فقال: نادهم يأتوك، فنادى يا أهل القرآن، فتراجع الناس فحملوا على النصارى فكسروهم ولجأوا إلى الحصن فحاصروهم حتى فتحوه.
وذكر ابن جرير: أنه في شهر ربيع الاول من هذه السنة قدم كتاب الوليد على عمر بن عبد العزيز يأمره بهدم المسجد النبوي وإضافة حجر أزواج رسول الله (صلى الله عليه وسلم)، وأن يوسعه من قبلته وسائر نواحيه، حتى يكون مائتي ذراع في مائتي ذراع، فمن باعك ملكه فاشتره منه وإلا فقومه له قيمة عدل ثم اهدمه وادفع إليهم أثمان بيوتهم، فإن لك في ذلك سلف صدق عمر وعثمان.
فجمع عمر بن عبد العزيز وجوه الناس والفقهاء العشرة وأهل المدينة وقرأ عليهم كتاب أمير المؤمنين الوليد، فشق عليهم ذلك وقالوا: هذه حجر قصيرة السقوف، وسقوفها من جريد النخل، وحيطانها من اللبن، وعلى أبوابها المسوح، وتركها على حالها أولى لينظر إليها الحجاج والزوار والمسافرون، وإلى بيوت النبي (صلى الله عليه وسلم) فينتفعوا بذلك ويعتبروا به، ويكون ذلك أدعى لهم إلى الزهد في الدنيا، فلا يعمرون فيها إلا بقدر الحاجة وهو ما يستر ويكن، ويعرفون أن هذا البنيان العالي إنما هو من أفعال
الفراعنة والاكاسرة، وكل طويل الامل راغب في الدنيا وفي الخلود فيها.
فعند ذلك كتب عمر بن عبد العزيز إلى الوليد بما أجمع عليه الفقهاء العشرة المتقدم ذكرهم، فأرسل إليه يأمره بالخراب وبناء المسجد على ما ذكر، وأن يعلي سقوفه،.
فلم يجد عمر بدا من هدمها، ولما شرعوا في الهدم صاح الاشراف ووجوه الناس من بني هاشم وغيرهم، وتباكوا مثل يوم مات النبي (صلى الله عليه وسلم)، وأجاب من له ملك متاخم للمجسد للبيع فاشترى منهم، وشرع في بنائه وشمر عن إزاره واجتهد في ذلك، وأرسل الوليد إليه فعولا كثيرة، فأدخل فيه الحجرة النبوية - حجرة عائشة - فدخل القبر في المسجد، وكانت

(9/89)

حده من الشرق وسائر حجر أمهات المؤمنين كما أمر الوليد، وروينا أنهم لما حفروا الحائط الشرقي من حجرة عائشة بدت لهم قدم فخشوا أن تكون قدم النبي (صلى الله عليه وسلم) حتى تحققوا أنها قدم عمر رضي الله عنه، ويحكى أن سعيد بن المسيب أنكر إدخال حجرة عائشة في المسجد - كأنه خشي أن يتخذ القبر مسجدا - والله أعلم.
وذكر ابن جرير: أن الوليد كتب إلى ملك الروم يسأله أن يبعث له صناعا للبناء، فبعث إليه بمائة صانع وفصوص كثيرة من أجل المسجد النبوي، والمشهور أن هذا إنما كان من أجل مسجد دمشق فالله أعلم.
وكتب الوليد إلى عمر بن عبد العزيز أن يحفر الفوارة بالمدينة، وأن يجري ماءها ففعل، وأمره أن يحفر الآبار وأن يسهل الطرق والثنايا، وساق إلى الفوارة الماء من ظاهر المدينة، والفوارة بنيت في ظاهر المسجد عند بقعة رآها فأعجبته.
وفيها غزا قتيبة بن مسلم ملك الترك كوربغانون (1) ابن أخت ملك الصين، ومعه مائتا ألف مقاتل، من أهل الصغد وفرغانة وغيرهم، فاقتتلوا قتالا شديدا، وكان مع قتيبة نيزك ملك الترك مأسورا (2) فكسرهم قتيبة بن مسلم وغنم من أموالهم شيئا كثيرا، وقتل منهم خلقا وسبى وأسر.
وفيها حج بالناس عمر بن عبد العزيز ومعه جماعات من أشراف قريش، فلما كان بالتنعيم لقيه طائفة من أهل مكة فأخبروه عن قلة الماء بمكة لقلة المطر، فقال لاصحابه: ألا نستمطر ؟ فدعا ودعا الناس فما زالوا يدعون حتى سقوا ودخلوا مكة ومعهم المطر، وجاء سيل عظيم حتى خاف أهل مكة
من شدة المطر، ومطرت عرفة ومزدلفة (3) ومنى، وأخصبت الارض هذه السنة خصبا عظيما بمكة وما حولها، وذلك ببركة دعاء عمر ومن كان معه من الصالحين.
وكان النواب على البلدان في هذه السنة هم الذين كانوا قبلها.
وممن توفي فيها من الاعيان: عبد الله بن بسر بن أبي بسر المازني: صحابي كأبيه، سكن حمص، وروى عنه جماعة من التابعين، قال الواقدي: توفي في هذه السنة عن أربع وتسعين سنة، زاد غيره وهو آخر من توفي من الصحابة بالشام، وقد جاء في الحديث أنه يعيش قرنا، فعاش مائة سنة.
عبد الله بن أبي أوفى [ و ] علقمة بن خالد الحارث الخزاعي ثم الاسلمي، صحابي جليل،
__________
(1) في ابن الاثير 4 / 533: كورنعابون، وفي ابن الاعثم 7 / 223.
لور معاينون وقد صححه محققه كما في الطبري كوربغانون.
(2) في الطبري 8 / 66 وابن الاثير 4 / 533: وأبلى يومئذ نيزك وهو مع قتيبة.
وقد تقدم ان نيزك صالح قتيبة.
(3) في الطبري 8 / 66: وجمع.
وفي ابن الاثير 4 / 534: ومطرت عرفة ومكة.
(*)

(9/90)

وهو آخر من بقي من الصحابة بالكوفة، وكانت وفاته فيما قاله البخاري سنة تسع أو ثمان وثمانين، وقال الواقدي وغير واحد: سنة ست وثمانين، وقد جاوز المائة، وقيل قاربها رضي الله عنه.
وفيها توفي هشام بن إسماعيل ابن هشام بن الوليد المخزومي المدني، وكان حما عبد الملك بن مروان ونائبه على المدينة، وهو الذي ضرب سعيد بن المسيب كما تقدم، ثم قدم دمشق فمات بها، وهو أول من أحدث دراسة القرآن بجامع دمشق فمات فيها في السبع.
عمير بن حكيم العنسي الشامي، له رواية، ولم يكن أحد في الشام يستطيع أن يعيب الحجاج علانية إلا هو وابن محيريز أبو الأبيض، قتل في غزوة طوانة من بلاد الروم في هذه السنة.
ثم دخلت سنة تسع وثمانين فيها غزا مسلمة بن عبد الملك وابن أخيه العباس بلاد الروم فقتلا خلقا كثيرا وفتحا حصونا كثيرة، منها حصن سورية وعمورية وهرقلة وقمودية (1).
وغنما شيئا كثيرا وأسرا جما غفيرا.
وفيها غزا قتيبة بن مسلم بلاد الصغد ونسف وكش، وقد لقيه هنالك خلق من الاتراك فظفر بهم فقتلهم، وسار إلى بخارى فلقيه دونها خلق كثير من الترك فقاتلهم يومين وليلتين عند مكان يقال له خرقان (2)، وظفر بهم فقال في ذلك نهار بن توسعة: وباتت لهم منا بخرقان ليلة * وليلتنا كانت بخرقان أطولا ثم قصد قتيبة وردان خذاه (3) ملك بخارى فقاتله وردان قتالا شديدا فلم يظفر به قتيبة، فرجع عنه إلى مرو، فجاءه البريد بكتاب الحجاج يعنفه على الفرار والنكول عن أعداء الاسلام، وكتب إليه أن يبعث بصورة هذا البلد - يعني بخارى - فبعث إليه بصورتها فكتب إليه أن ارجع إليها وتب إلى الله من ذنبك وائتها من مكان كذا وكذا، ورد وردان خذاه، وإياك والتحويط، ودعني وبنيات الطريق.
وفي هذه السنة ولى الوليد بن عبد الملك إمرة مكة لخالد بن عبد الله القسري، فحفر بئرا بأمر الوليد عند ثنية طوى وثنية الحجون، فجاءت عذبة الماء طيبة، وكان يستقي منها الناس.
وروى
__________
(1) في ابن الاثير 4 / 535: قمونية.
(2) في ابن الاثير: خرقانة السفلى.
(3) في ابن الاعثم 7 / 224: معاينون بن راع.
وفي الاخبار الطوال ص 327: صول.
(*)

(9/91)

الواقدي: حدثني عمر بن صالح عن نافع مولى بني مخزوم.
قال: سمعت خالد بن عبد الله القسري يقول على منبر مكة وهو يخطب الناس: أيها الناس ! أيهما أعظم خليفة الرجل على أهله أم رسوله إليهم ؟ والله لو لم تعلموا فضل الخليفة إلا أن إبراهيم خليل الرحمن استسقاه فسقاه ملحا أجاجا، واستسقى الخليفة فسقاه عذبا فراتا - يعني البئر التي احتفرها بالثنيتين ثنية طوى وثنية الحجون - فكان
ينقل ماؤها فيوضع في حوض من أدم إلى جنب زمزم ليعرف فضله على زمزم.
قال ثم غارت تلك البئر فذهب ماءها فلا يدرى أين هو إلى اليوم، وهذا الاسناد غريب، وهذا الكلام يتضمن كفرا إن صح عن قائله، وعندي أن خالد بن عبد الله لا يصح عنه هذا الكلام، وإن صح فهو عدو الله، وقد قيل عن الحجاج بن يوسف نحو هذا الكلام من أنه جعل الخليفة أفضل من الرسول الذي أرسله الله، وكل هذه الاقوال تتضمن كفر قائلها.
وفي هذه السنة غزا قتيبة بن مسلم (1) الترك حتى بلغ باب الابواب من ناحية أذربيجان، وفتح حصونا ومدائن كثيرة هنالك.
وحج بالناس فيها عمر بن عبد العزيز.
قال شيخنا الذهبي: وفي هذه السنة فتحت صقلية وميورقة وقيل ميرقة، وهما في البحر بين جزيرة صقلية وخدرة من بلاد الاندلس.
وفيها سير موسى بن نصير ولده إلى النقريس ملك الفرنج فافتتح بلادا كثيرة.
وفيها توفي من الاعيان عبد الله بن ثعلبة بن صعير أحد التابعين العذري الشاعر، وقد قيل إنه أدرك حياة النبي (صلى الله عليه وسلم)، ومسح على رأسه، وكان الزهري يتعلم منه النسب.
والعمال في هذه السنة هم المذكورون في التي قبلها.
ثم دخلت سنة تسعين من الهجرة فيها غزا مسلمة بن عبد الملك والعباس بن الوليد بلاد الروم، ففتحا حصونا وقتلا خلقا من الروم وغنما وأسرا خلقا كثيرا.
وفيها أسرت الروم خالد بن كيسان صاحب البحر، وذهبوا به إلى ملكهم فأهداه ملك الروم إلى الوليد بن عبد الملك.
وفيها عزل الوليد أخاه عبد الله بن عبد الملك عن إمرة مصر وولى عليها قرة بن شريك.
وفيها قتل محمد بن القاسم ملك السند داهر بن صصة (2)، وكان محمد بن القاسم هذا على جيش من جهة الحجاج.
وفيها فتح قتيبة بن مسلم مدينة بخارى وهزم جميع العدو من الترك بها، وجرت بينهم فصول يطول ذكرها، وقد تقصاها ابن جرير (3).
وفيها طلب طرخون ملك الصغد بعد فتح بخارى من قتيبة أن يصالحه على مال يبذله في كل عام فأجابه قتيبة إلى ذلك وأخذ منه رهنا عليه.
وفيها استنجد وردان خذاه بالترك فأتوه من جميع
__________
(1) في الطبري 8 / 67: مسلمة بن عبد الملك.
وانظر ابن الاثير 4 / 540.
(2) في ابن الاثير 4 / 536: ذاهر بن صعصعة وقد قتله محمد بن القاسم بن محمد بن الحكم بن أبي عقيل الثقفي (3) انظر الطبري 8 / 73 وابن الاثير 4 / 542 وابن الاعثم 7 / 225.
(*)

(9/92)

النواحي - وهو صاحب بخارى بعد أخذ قتيبة لها - وخرج وردان خذاه وحمل على المسلمين فحطموهم ثم عاد المسلمون عليهم فقتلوا منهم مقتلة عظيمة، وصالح قتيبة ملك الصغد، وفتح بخارى وحصونها، ورجع قتيبة بالجند إلى بلاده فأذن له الحجاج، فلما سار إلى بلاده بلغه أن صاحب الصغد قال لملوك الترك: إن العرب بمنزلة اللصوص فإن أعطوا شيئا ذهبوا، وإن قتيبة هكذا يقصد الملوك، فإن أعطوه شيئا أخذه ورجع عنهم، وإن قتيبة ليس بملك ولا يطلب ملكا.
فبلغ قتيبة قوله فرجع إليهم فكاتب نيزك ملك الترك ملوك ما وراء النهر (1) منهم ملك الطالقان، وكان قد صالح قتيبة فنقض الصلح الذي كان بينه وبين قتيبة، واستجاش عليه بالملوك كلها، فأتاه ملوك كثيرة كوا قد عاهدوا قتيبة على الصلح فنقضوا كلهم وصاروا يدا واحدة على قتيبة، واتعدوا إلى الربيع وتعاهدوا وتعاقدوا على أن يجتمعوا فيقاتلوا كلهم في فصل الربيع من السنة الآتية، فقتل منهم قتيبة في ذلك الحين مقتلة عظيمة جدا لم يسمع بمثلها، وصلب منهم سماطين في مسافة أربعة فراسخ في نظام واحد، وذلك مما كسر جموعهم كلهم.
وفي هذه السنة هرب يزيد بن المهلب وأخواه المفضل وعبد الملك من سجن الحجاج، فلحقوا بسليمان بن عبد الملك فأمنهم من الحجاج، وذلك أن الحجاج كان قد احتاط عليهم قبل ذلك وعاقبهم عقوبة عظيمة، وأخذ منهم ستة آلاف ألف، وكان أصبرهم على العقوبة يزيد بن المهلب، كان لا يسمع له صوت ولو فعلوا به ما فعلوا نكاية لذلك، وكان ذلك يغيظ الحجاج، قال قائل للحجاج: إن في ساقه أثر نشابة بقي نصلها فيه، وإنه متى أصابها شئ لا يملك نفسه أن يصرخ، فأمر الحجاج: أن ينال ذلك الموضع منه بعذاب، فصاح فلما سمعت أخته هند بنت المهلب - وكانت تحت الحجاج - صوته بكت وناحت عليه فطلقها الحجاج ثم أودعهم السجن، ثم خرج الحجاج إلى بعض المحال لينفذ جيشا إلى الاكراد واستصحبهم معه، فخندق حولهم ووكل بهم الحرس، فلما كان
في بعض الليالي أمر يزيد بن المهلب بطعام كثير فصنع للحرس، ثم تنكر في هيئة بعض الطباخين وجعل لحيته لحية بيضاء وخرج فرآه بعض الحرس فقال: ما رأيت مشية أشبه بمشية يزيد بن المهلب من هذا، ثم تبعه يتحققه، فلما رأى بياض لحيته انصرف عنه، ثم لحقه أخواه فركبوا السفن وساروا نحو الشام، فلما بلغ الحجاج هربهم انزعج لذلك وذهب وهمه أنهم ساروا إلى خراسان، فكتب إلى قتيبة بن مسلم يحذره قدومهم ويأمره بالاستعداد لهم، وأن يرصدهم في كل مكان، ويكتب إلى أمراء الثغور والكور بتحصيلهم وكتب إلى أمير المؤمنين يخبره بهربهم، وأنه لا يراهم هربوا إلا إلى
__________
(1) في الطبري 8 / 70 وكتب إلى أصبهبذ بلخ وإلى سهرك ملك الطالقان وإلى ترسل ملك الفارياب وإلى الجوزجاني ملك الجوزجان وإلى باذام ملك مروروذ، وفي ابن الاثير 4 / 544 باذان.
وفي ابن الاعثم 7 / 225 باذان وجه من وجه الترك.
وفيه: فلما سار إليه قتيبة (وقد التجأ إلى قلعة باذيس) سار معه (أي مع قتيبة) ملوك خراسان وأقبل حتى نزل أسفل القلعة ومعه أهل بخارا وأهل مرو والطالقان والفارياب وأهل بلخ وسرخس.
(*)

(9/93)

خراسان، وخاف الحجاج من يزيد أن يصنع كما صنع ابن الاشعث من الخروج عليه وجمع الناس له، وتحقق عنده قول الراهب.
وأما يزيد بن المهلب فإنه سلك على البطائح وجاءته خيول كان قد أعدها له أخوه مروان بن المهلب لهذا اليوم، فركبها وسلك بن دليل من بني كلب يقال له عبد الجبار بن يزيد (1)، فأخذ بهم على السماوة، وجاء الخبر إلى الحجاج بعد يومين أن يزيد قد سلك نحو الشام، فكتب إلى الوليد يعلمه بذلك، وسار يزيد حتى نزل الاردن (2) على وهيب بن عبد الرحمن الازدي - وكان كريما على سليمان بن عبد الملك - فسار وهيب إلى سليمان بن عبد الملك فقال له: إن يزيد بن المهلب وأخويه في منزلي، قد جاؤوا مستعيذين بك من الحجاج، قال: فاذهب فأتني بهم فهم آمنون ما دمت حيا، فجاءهم فذهب بهم حتى أدخلهم على سليمان بن عبد الملك، فأمنهم سليمان وكتب إلى أخيه الوليد: إن آل المهلب قد أمنتهم، وإنما بقي للحجاج عندهم ثلاثة آلاف ألف، وهي عندي.
فكتب إليه الوليد: لا والله لا أؤمنه حتى تبعث به إلي.
فكتب إليه: لا والله لا أبعثه حتى أجئ معه، فأنشدك الله يا أمير المؤمنين أن تفضحني أو تخفرني في جواري.
فكتب
إليه: لا والله لا تجئ معه وابعث به إلي في وثاق.
فقال يزيد: ابعث بي إليه فما أحب أن أوقع بينك وبينه عداوة وحربا، فابعثني إليه وابعث معي ابنك واكتب إليه بألطف عبارة تقدر عليها فبعثه وبعث معه ابنه أيوب، وقال لابنه: إذا دخلت في الدهليز فادخل مع يزيد في السلسلة، وادخلا عليه كذلك.
فلما رأى الوليد ابن أخيه في السلسلة، قال: والله لقد بلغنا من سليمان.
ودفع أيوب كتاب أبيه إلى عمه وقال: يا أمير المؤمنين نفسي فداؤك لا تخفر ذمة أبي وأنت أحق من منعها، ولا تقطع منا رجاء من رجا السلامة في جوارنا لمكاننا منك، ولا تذل من رجا العز في الانقطاع إلينا لعزنا بك.
ثم قرأ الوليد كتاب سليمان بن عبد الملك فإذا فيه: أما بعد يا أمير المؤمنين فوالله إن كنت لاظن لو استجار بي عدو قد نابذك وجاهدك فأنزلته وأجرته أنك لا تذل جواري ولا تخفره، بل لم أجر إلا سامعا مطيعا، حسن البلاء والاثر في الاسلام هو وأبوه وأهل بيته، وقد بعثت به إليك فإن كنت إنما تعد قطيعتي واخفار ذمتي والابلاغ في مساءتي فقد قدرت إن أنت فعلت، وأنا أعيذك بالله من احتراد قطيعتي وانتهاك حرمتي، وترك بري وإجابتي إلى ما سألتك، ووصلتي، فوالله يا أمير المؤمنين ما تدري ما بقائي وبقاؤك، ولا متى يفرق الموت بيني وبينك، فإن استطاع أمير المؤمنين أدام الله سروره أن لا يأتي أجل الوفاة علينا إلا وهو لي واصل ولحقي مؤد، وعن مساءتي نازع فليفعل، ووالله يا أمير المؤمنين ما أصبحت بشئ من أمر الدنيا بعد تقوى الله بأسر مني برضاك وسرورك، وإن رضاك
__________
(1) في الطبري 8 / 72 عبد الجبار بن يزيد بن الربعة، وفي ابن الاعثم 7 / 211: عبد الرحمن بن عاصم.
وفي ابن الاثير 4 / 546: دليل من كلب.
(2) في الطبري وابن الاثير: وسار يزيد حتى قدم فلسطين.
وفي ابن الاعثم 7 / 211: زهرة بن عبد الرحمن الازدي هو الذي يأخذ لي الامان من القوم.
(*)

(9/94)

وسرورك أحب إلي من رضائي وسروري، ومما ألتمس به رضوان الله عزوجل لصلتي ما بيني وبينك، وإن كنت يا أمير المؤمنين يوما من الدهر تريد صلتي وكرامتي وإعظام حقي فتجاوز لي عن يزيد، وكل ما طلبته به فهو علي.
فلما قرأ الوليد كتابه قال: لقد أشفقنا على سليمان، ثم دعا ابن أخيه فأدناه منه، وتكلم يزيد بن المهلب فحمد الله وأثنى عليه وصلى على رسوله ثم قال: يا أمير المؤمنين إن بلاءكم عندنا أحسن البلاء، فمن ينس ذلك فلسنا ننساه، ومن يكفره بكافريه، وقد كان من بلائنا أهل البيت في طاعتكم والطعن في أعين أعدائكم في المواطن العظام في المشارق والمغارب، ما أن المنة فيه علينا عظيمة.
فقال له: اجلس فجلس فأمنه وكف عنه ورده إلى سليمان، فكان عنده حسن الهيئة، ويصف له ألوان الاطعمة الشهية، وكان حظيا عنده لا يهدى إليه بهدية إلا أرسل له بنصفها، وتقرب يزيد بن المهلب إلى سليمان بأنواع الهدايا والتحف والتقادم، وكتب الوليد إلى الحجاج إني لم أصل إلى يزيد بن المهلب وأهل بيته مع أخي سليمان، فاكفف عنهم واله عن الكتاب إلي فيهم.
فكف الحجاج عن آل المهلب وترك ما كان يطالبهم به من الاموال، حتى ترك لابي عيينة بن المهلب ألف ألف درهم، ولم يزل يزيد بن المهلب عند سليمان بن عبد الملك حتى هلك الحجاج في سنة خمس وتسعين، ثم ولي يزيد بلاد العراق بعد الحجاج كما أخبره الراهب.
وفيها توفي من الاعيان: يتاذوق الطبيب الحاذق، له مصنفات في فنه وكان حظيا عند الحجاج، مات في حدود سنة تسعين بواسط.
وفيها توفي (عبد الرحمن بن المسور بن مخرمة) وأبو العالية الرياحي، وسنان بن سلمة بن المحبق أحد الشجعان المذكورين، أسلم يوم الفتح، وتولى غزو الهند، وطال عمره.
وتوفي في هذه السنة محمد بن يوسف الثقفي أخو الحجاج، وكان أميرا على اليمن، وكان يلعن عليا على المنابر، قيل إنه أمر حجر المنذري أن يلعن عليا فقال: بل لعن الله من يلعن عليا، ولعنة الله على من لعنه الله.
وقيل إنه وري في لعنه فالله أعلم.
خالد بن يزيد بن معاوية أبو هاشم الاموي الدمشقي، وكانت داره بدمشق تلي دار الحجارة، وكان عالما شاعرا، وينسب إليه شئ من علم الكيمياء، وكان يعرف شيئا من علوم الطبيعة، روى عن أبيه ودحية الكلبي وعنه الزهري وغيره، قال الزهري: كان خالد يصوم الاعياد كلها الجمعة والسبت والاحد -
يعني يوم الجمعة وهو عيد المسلمين، ويوم السبت وهو عيد اليهود، والاحد للنصارى - وقال أبو زرعة الدمشقي: كان هو وأخوه معاوية من خيار القوم، وقد ذكر للخلافة بعد أخيه معاوية بن يزيد، وكان ولي العهد من بعد مروان فلم يلتئم له الامر، وكان مروان زوج أمه، ومن كلامه:

(9/95)

أقرب شئ الاجل، وأبعد شئ الامل، وأرجى شئ العمل، وقد امتدحه بعض الشعراء فقال: سألت الندا والجود حران أنتما * فردا وقالا إننا لعبيد فقلت ومن مولاكما فتطاولا * علي وقالا خالد بن يزيد قال: فأمر له بمائة ألف.
قلت: وقد رأيتهما قد أنشدا في خالد بن الوليد رضي الله عنه.
فقال: وقالا خالد بن وليد.
والله أعلم.
وخالد بن يزيد هذا كان أميرا على حمص، وهو الذي بنى جامع حمص وكان له فيه أربعمائة عبد يعملون، فلما فرغ منه أعتقهم.
وكان خالد يبغض الحجاج، وهو الذي أشار على عبد الملك لما تزوج الحجاج بنت جعفر أن يرسل إليه فيطلقها ففعل.
ولما مات مشى الوليد في جنازته وصلى عليه، وكان قد تجدد على خالد اصفرار وضعف، فسأله عبد الملك عن هذا فلم يخبره فما زال حتى أخبره أنه من حب رملة أخت مصعب بن الزبير، فأرسل عبد الملك يخطبها لخالد فقالت: حتى يطلق نساءه فطلقهن وتزوجها وأنشد فيها الشعر.
وكانت وفاته في هذا العام، وقيل في سنة أربع وثمانين وقد ذكر هناك، والصحيح الاول.
عبد الله بن الزبير ابن سليم الاسدي الشاعر أبو كثير، ويقال أبو سعيد، وهو مشهور، وفد على عبد الله بن الزبير فامتدحه فلم يعطه شيئا فقال: لعن الله ناقة حملتني إليك، فقال ابن الزبير: إن وصاحبها، يقال إنه مات في زمن الحجاج.
ثم دخلت سنة احدى وتسعين فيها غزا الصائفة مسلمة بن عبد الملك وابن أخيه عبد العزيز بن الوليد، وفيها غزا مسلمة بلاد الترك حتى بلغ الباب من ناحية أذربيجان، ففتح مدائن وحصونا كثيرة أيضا، وكان الوليد قد
عزل عمه محمد بن مروان عن الجزيرة وأذربيجان وولاهما أخاه مسلمة بن عبد الملك.
وفيه غزا موسى بن نصير بلاد المغرب ففتح مدنا كثيرة ودخل في تلك البلاد وولج فيها حتى دخل أراضي غابرة قاصية فيها آثار قصور وبيوت ليس بها ساكن، ووجد هناك من آثار نعمة أهل تلك البلاد ما يلوح على سماتها أن أهلها كانوا أصحاب أموال ونعمة دارة سائغة، فبادوا جميعا فلا مخبر بها.
وفيها مهد قتيبة بن مسلم بلاد الترك الذين كانوا قد نقضوا ما كانوا عاهدوه عليه من المصالحة، وذلك بعد قتال شديد وحرب يشيب لها الوليد، وذلك أن ملوكهم كانوا قد اتعدوا في العام الماضي في أول الربيع أن يجتمعوا ويقاتلوا قتيبة، وأن لا يولوا عن القتال حتى يخرجوا العرب من بلادهم، فاجتمعوا اجتماعا هائلا لم يجتمعوا مثله في موقف، فكسرهم قتيبة وقتل منهم أمما كثيرة، ورد الامور إلى ما كانت عليه، حتى ذكر أنه صلب منهم في بعض المواضع من جملة من أخذه منهم سماطين طولهما أربعة فراسخ من ههنا وههنا، عن يمينه وشماله، صلب الرجل منهم بجنب الرجل، وهذا شئ كثير، وقتل في

(9/96)

الكفار قتلا ذريعا، ثم لا يزال يتتبع نيزك خان ملك الترك الاعظم من إقليم، إلى إقليم، ومن كورة إلى كورة، ومن رستاق إلى رستاق، ولم يزل ذلك دأبه ودأبه حتى حصره في قلعة هنالك (1) شهرين متتابعين، حتى نفذ ما عند نيزك خان من الاطعمة، وأشرف هو ومن معه على الهلاك، فبعث إليه قتيبة من جاء به مستأمنا مذموما مخذولا، فسجنه عنده ثم كتب إلى الحجاج في أمره فجاء الكتاب بعد أربعين يوما بقتله، فجمع قتيبة الامراء فاستشارهم فيه فاختلفوا عليه، فقائل يقول: اقتله.
وقائل يقول لا تقتله فقال له بعض الامراء: إنك أعطيت الله عهدا أنك إن ظفرت به لتقتلنه، وقد أمكنك الله منه، فقال قتيبة: والله إن لم يبق من عمري إلا ما يسع ثلاث كلمات لقتلته، ثم قال: اقتلوه اقتلوه اقتلوه، فقتل هو وسبعمائة من أصحابه من أمرائه في غداة واحدة وأخذ قتيبة من أموالهم وخيولهم وثيابهم وأبنائهم ونسائهم شيئا كثيرا، وفتح في هذا العام مدنا كثيرة، وقرر ممالك كثيرة، وأخذ حصونا كثيرة مشحونة بالاموال والنساء، ومن آنية الذهب والفضة شيئا كثيرا، ثم سار قتيبة إلى الطالقان - وهي مدينة كبيرة وبها حصون وأقاليم - فأخذها واستعمل عليها (2)، ثم سار إلى الفارياب
وبها مدن ورساتيق، فخرج إليه ملكها سامعا مطيعا، فاستعمل عليها رجلا من أصحابه، ثم سار إلى الجوزجان فأخذها من ملكها واستعمل عليها (3)، ثم أتى بلخ فدخلها وأقام بها نهارا واحدا، ثم خرج منها وقصد نيزك خان ببغلان، وقد نزل نيزك خان معسكرا على فم الشعب الذي منه يدخل إلى بلاده، وفي فم الشعب قلعة عظيمة تسمى شمسية (4)، لعلوها وارتفاعها واتساعها.
فقدم على قتيبة الرؤب خان ملك الرؤب وسمنجان، فاستأمنه على أن يدله على مدخل القلعة، فأمنه وبعث معه رجالا إلى القلعة فأتوها ليلا ففتحوها وقتلوا خلقا من أهلها وهرب الباقي، ودخل قتيبة الشعب وأتى سمنجان - وهي مدينة كبيرة - فأقام بها وأرسل أخاه عبد الرحمن خلف ملك تلك المدن والبلاد نيزك خان في جيش هائل، فسار خلقه إلى بغلان فحصره بها، وأقام بحصاره شهرين حتى نفد ما عنده من الاقوات، فأرسل قتيبة من عنده ترجمانا يسمى الناصح (5)، فقال له: اذهب فائتني بنيزك خان ولئن عدت إلي وليس هو معك ضربت عنقك.
وأرسل قتيبة معه هدايا وأطعمة فاخرة، فسار الترجمان إلى نيزك حتى أتاه وقدم إليه الاطعمة فوقع عليها أصحابه يتخا طفونها - وكانوا قد أجهدهم الجوع - ثم أعطاه الناصح الامان وحلف له، فقدم به على قتيبة ومعه سبعمائة أمير من أصحابه ومن أهل بيته
__________
(1) في ابن الاعثم 7 / 225: اسمها براسكين وهي قلعة حصينة لا ترام ولا يقدر عليها أحد.
وفي الهامش: كذا بالاصل، ولم نظفر بها.
(2) في الطبري 8 / 75: عمرو بن مسلم وفي ابن الاثير 4 / 549: استعمل أخاه عمر بن سلم.
(3) في الطبري 8 / 75: استعمل عليها عامر بن مالك الحماني، وفي ابن الاعثم 7 / 232 الجماني.
وانظر ابن الاثير 4 / 549.
(4) في ابن الاعثم 7 / 227: براسكين.
(5) في الطبري وابن الاثير وابن الاعثم: سليم الناصح.
(*)

(9/97)

جماعة.
وكذلك استأمن قتيبة جماعة من الملوك فأمنهم وولى على بلادهم والله سبحانه وتعالى أعلم.
قال الواقدي وغيره: وحج بالناس في هذه السنة أمير المؤمنين الوليد بن عبد الملك، فلما قرب
من المدينة أمر عمر بن عبد العزيز أشراف المدينة فتلقوه فرحب بهم وأحسن إليهم، ودخل المدينة النبوية فأخلى له المسجد النبوي، فلم يبق به أحد سوى سعيد بن المسيب لم يتجاسر أحد أن يخرجه، وإنما عليه ثياب لا تساوي خمسة دراهم، فقالوا له: تنح عن المسجد أيها الشيخ، فإن أمير المؤمنين قادم، فقال: والله لا أخرج منه، فدخل الوليد المسجد فجعل يدور فيه يصلي ههنا وههنا ويدعو الله عز وجل، قال عمر بن عبد العزيز: وجعلت أعدل به عن موضع سعيد خشية أن يراه، فحانت منه التفاتة فقال: من هذا هو سعيد بن المسيب ؟ فقلت: نعم يا أمير المؤمنين، ولو علم بأنك قادم لقام إليك وسلم عليك.
فقال: قد علمت بغضه لنا، فقلت: يا أمير إنه وإنه، وشرعت أثني عليه، وشرع الوليد يثني عليه بالعلم والدين، فقلت: يا أمير المؤمنين إنه ضعيف البصر - وإنما قلت ذلك لاعتذر له - فقال: نحن أحق بالسعي إليه، فجاء فوقف عليه فسلم عليه فلم يقم له سعيد، ثم قال الوليد: كيف الشيخ ؟ فقال: بخير والحمد لله، كيف أمير المؤمنين ؟ فقال الوليد: بخير والحمد لله وحده، ثم انصرف وهو يقول لعمر بن عبد العزيز: هذا فقيه الناس.
فقال: أجل يا أمير المؤمنين.
قالوا: ثم خطب الوليد على منبر رسول الله (صلى الله عليه وسلم) فجلس في الخطبة الاولى وانتصب في الثانية، قال وقال: هكذا خطب عثمان، ثم انصرف فصرف على الناس من أهل المدينة ذهبا كثيرا وفضة كثيرة، ثم كسا المسجد النبوي كسوة من كسوة الكعبة التي معه، وهي من ديباج غليظ.
وتوفي في هذه السنة السائب بن يزيد بن سعد بن تمامة، وقد حج به أبوه مع رسول الله (صلى الله عليه وسلم) وكان عمر السائب سبع سنين، رواه البخاري فلهذا قال الواقدي: إنه ولد سنة ثلاث من الهجرة، وتوفي سنة إحدى وتسعين.
وقال غيره: سنة ست وقيل ثمان وثمانين، فالله أعلم.
سهل بن سعد الساعدي صحابي مدني جليل، توفي رسول الله (صلى الله عليه وسلم) وله من العمر خمس عشرة سنة، وكان ممن ختمه الحجاج في عنقه هو وأنس بن مالك وجابر بن عبد الله في يده، ليذلهم كيلا يسمع الناس من رأيهم، قال الواقدي: توفي سنة إحدى وتسعين عن مائة سنة، وهو آخر من مات في المدينة من الصحابة.
قال محمد بن سعد: ليس في هذا خلاف، وقد قال البخاري وغيره: توفي سنة ثمان وثمانين فالله
أعلم.
ثم دخلت سنة ثنتين وتسعين فيها غزا مسلمة وابن أخيه عمر بن الوليد بلاد الروم ففتحا حصونا كثيرة وغنما شيئا كثيرا وهربت منهم الروم إلى أقصى بلادهم، وفيها غزا طارق بن زياد مولى موسى بن نصير بلاد الاندلس في

(9/98)

أثني عشر ألفا (1)، فخرج إليه ملكها أدرينوق (2) في جحافلة وعليه تاجه ومعه سرير ملكه، فقاتله طارق فهزمه وغنم ما في معسكره، فكان من جملة ذلك السرير، وتملك بلاد الاندلس بكمالها، قال الذهبي: كان طارق بن زياد أمير طنجة وهي أقصى بلاد المغرب، وكان نائبا لمولاه موسى بن نصير، فكتب إليه صاحب الجزيرة الخضراء (3) يستنجد به على عدوه، فدخل طارق إلى جزيرة الاندلس من زقاق سبتة وانتهز الفرصة لكون الفرنج قد اقتتلوا فيما بينهم، وأمعن طارق في بلاد الاندلس فافتتح قرطبة وقتل ملكها أدرينوق (4)، وكتب إلى موسى بن نصير بالفتح، فحسده موسى على الانفراد بهذا الفتح، وكتب إلى الوليد يبشره بالفتح وينسبه إلى نفسه، وكتب إلى طارق يتوعده لكونه دخل بغير أمره، ويأمره أن لا يتجاوز مكانه حتى يلحق به، ثم سار إليه مسرعا بجيوشه فدخل الاندلس ومعه حبيب بن أبي عبيدة الفهري، فأقام سنين يفتح في بلاد الاندلس ويأخذ المدن والاموال، ويقتل الرجال ويأسر النساء والاطفال، فغنم شيئا لا يحد ولا يوصف ولا يعد، من الجواهر واليواقيت والذهب والفضة، ومن آنية الذهب والفضة والاثاث والخيول والبغال وغير ذلك شيئا كثيرا، وفتح من الاقاليم الكبار والمدن شيئا كثيرا.
وكان مما فتح مسلمة وابن أخيه عمر بن الوليد من حصون بلاد الروم حصن سوسنة وبلغا إلى خليج القسطنطينية.
وفيها فتح قتيبة بن مسلم شومان وكش ونسف، وامتنع عليه أهل فرياب فأحرقها، وجهز
__________
(1) في الامامة والسياسة: ص 2 / 73 في ألف رجل وسبعمائة.
(2) في ابن الاثير 4 / 561 رذريق.
وفي العيون والحدائق ص 3: الاذريق، وهو يقول إنه لقب ملوك الاندلس كما هو لقب الاكاسرة.
وفي الامامة والسياسة 2 / 73 لذريق.
وفي رواية ابن الاثير: ان غيطشة الملك توفي وخلف ولدين فلم يرض بهما أهل الاندلس وتراضوا برجل يقال له رذريق - ولم يكن رذريق من بيت الملك بل كان من النبلاء.
(3) الجزيرة الخضراء: مدينة مشهورة بالاندلس، قبالتها من البر بلاد البربر سبتة، وهي على نهر برباط وأقربها من البحر الاعظم بينهما ثمانية عشر ميلا (معجم البلدان).
وفي ابن الاثير ان صاحبها يوليان، وهو أيضا صاحب سبتة.
وفي السبب الذي جعله يستنجد بطارق بن زياد أقوال - المشهور منها - أن يليان كان يريد الثأر لشرف ابنته فلورندا - والمشهورة باسم cava والتي كانت تخدم في بلاط روذريق كما هي عادة ملوك الاندلس - فاعتدى روذريق على شرفها فكتبت إلى أبيها فأغضبه ذلك فكتب إلى موسى بن نصير يطلب مساعدته ويحرضه على غزو الاندلس.
(ابن الاثير 4 / 561 أخبار مجموعة ص 5 - 6).
ولا يمكن اعتباره سببا مباشرا للغزو لتناقض نصوص الرواية.
فابن القوطية يروي ان يليان تاجرا من الروم كان يدخل قصر الملك للتجارة (ص 7 - 8) ويشك قولتير في أن الملك انتهك عرضها واعتدى على عفافها.
أما السبب الارجح فهو من جهة وضع الاندلس وتردي الحالة السياسية والاضطراب والفوضى الداخلية وتردي الاوضاع الاجتماعية (المجاعة - الطاعون) ومن جهة ثانية شعور العرب بضعفها وتوثبهم لمزيد من الفتح، يضاف إليه أمر هام وهو العلاقة المتوترة التي كانت تسود بين العرب والقوط.
(4) في ابن الاثير 4 / 563: غرق في النهر.
(*)

(9/99)

أخاه عبد الرحمن إلى الصغد إلى طرخون خان ملك تلك البلاد، فصالحه عبد الرحمن وأعطاه طرخون خان أموالا كثيرة، وقدم على أخيه وهو ببخارى فرجع إلى مرو، ولما صالح طرخون عبد الرحمن ورجل عنه اجتمعت الصغد وقالوا لطرخون: إنك قد بؤت بالذل، وأديت الجزية، وأنت شيخ كبير، فلا حاجة لنا فيك، ثم عزلوه وولوا عليهم غورك خان - أخا طرخون خان - ثم إنهم عصوا ونقضوا العهد، وكان من أمرهم ما سيأتي.
وفيها غزا قتيبة سجستان يريد رتبيل ملك الترك الاعظم، فلما انتهى إلى أول مملكة رتبيل تلقته رسله يريدون منه الصلح على أموال عظيمة، خيول ورقيق ونساء من بنات الملوك، يحمل ذلك إليه،
فصالحه.
وحج بالناس فيها عمر بن عبد العزيز نائب المدينة.
وتوفي فيها من الاعيان مالك بن أوس بن الحدثان النضري، أبو سعيد المدني، مختلف في صحبته، قال بعضهم: ركب الخيل في الجاهلية ورأى أبا بكر، وقال محمد بن سعد: رأى رسول الله (صلى الله عليه وسلم) ولم يحفظ منه شيئا، وأنكر ذلك ابن معين والبخاري وأبو حاتم، وقالوا: لا تصح له صحبة والله أعلم مات في هذه السنة وقيل في التي قبلها فالله أعلم.
طويس المغني اسمه عيسى بن عبد الله أبو عبد المنعم المدني مولى بني مخزوم، كان بارعا في صناعته، وكان طويلا مضطربا أحول العين، وكان مشؤوما، لانه ولد يوم مات رسول الله (صلى الله عليه وسلم)، وفطم يوم توفي الصديق، واحتلم يوم قتل عمر، وتزوج يوم قتل عثمان، وولد له يوم قتل الحسين بن علي، وقيل ولد له يوم قتل علي.
حكاه ابن خلكان وغيره.
وكانت وفاته في هذه السنة عن ثنتين وثمانين سنة بالسويد - وهي على مرحلتين من المدينة - الاخطل كان شاعرا مطبقا، فاق أقرانه في الشعر.
ثم دخلت سنة ثلاث وتسعين وفيها افتتح مسلمة بن عبد الملك حصونا كثيرة من بلاد الروم، منها حصن الحديد وغزالة وماسة وغير ذلك.
وفيها غزا العباس بن الوليد ففتح سمسطية.
وفيها غزا مروان بن الوليد الروم حتى بلغ حنجرة.
وفيها كتب خوارزم شاه (1) إلى قتيبة يدعوه إلى الصلح وأن يعطيه من بلاده مدائن، وأن يدفع إليه أموالا ورقيقا كثيرا على أن يقاتل أخاه (2) ويسلمه إليه، فإنه قد أفسد في الارض وبغى على الناس وعسفهم، وكان أخوه هذا لا يسمع بشئ حسن عند أحد إلا بعث إليه فأخذه منه، سواء كان مالا أو نساء أو صبيانا أو دواب أو غيره، فأقبل قتيبة نصره الله في الجيوش
__________
(1) في ابن الاعثم 7 / 235: جنغان.
(2) في الطبري 8 / 83 وابن الاثير 4 / 570: اسمه خرزاد وكان اصغر منه.
(*)

(9/100)

فسلم إليه خوارزم شاه ما صالحه عليه، وبعث قتيبة إلى بلاد أخي خوارزم شاه جيشا فقتلوا منهم
خلقا كثيرا وأسروا أخاه ومعه أربعة آلاف أسير من كبارهم، فدفع أخاه إليه، وأمر قتيبة بالاسارى فضربت أعناقهم بحضرته، قيل ألفا بين يديه وألفا عن يمينه وألفا عن شماله وألفا من وراء ظهره، ليرهب بذلك الاعداء من الاتراك وغيرهم.
فتح سمرقند وذلك أن قتيبة لما فرغ من هذا كله وعزم على الرجوع إلى بلاده، قال له بعض الامراء (1): إن أهل الصغد قد أمنوك عامك هذا، فإن رأيت أن تعدل إليهم وهم لا يشعرون، فانك متى فعلت ذلك أخذتها إن كنت تريدها يوما من الدهر فقال قتيبة لذلك الامير: هل قلت هذا لاحد ؟ قال: لا ! قال فلان يسمعه منك أحد أضرب عنقك.
ثم بعث قتيبة أخاه عبد الرحمن بن مسلم بين يديه في عشرين ألفا فسبقه إلى سمرقند، ولحقه قتيبة في بقية الجيش، فلما سمعت الاتراك بقدومهم إليهم انتخبوا من بينهم كل شديد السطوة من أبناء الملوك والامراء، وأمروهم أن يسيروا إلى قتيبة في الليل فيكبسوا جيش المسلمين، وجاءت الاخبار إلى قتيبة بذلك فجرد أخاه صالحا في ستمائة (2) فارس من الابطال الذين لا يطاقون، وقال: خذوا عليهم الطريق، فساروا فوقفوا لهم في أثناء الطريق وتفرقوا ثلاث فرق، فلما اجتازوا بهم بالليل - وهم لا يشعرون بهم - نادوا عليهم فاقتتل المسلمون هم وإياهم، فلم يفلت من أولئك الاتراك إلا النفر اليسير واحتزوا رؤوسهم وغنموا ما كان معهم من الاسلحة المحلاة بالذهب، والامتعة، وقال لهم بعض أولئك: تعلمون أنكم لم تقتلوا في مقامكم هذا إلا ابن ملك أو بطل من الابطال المعدودين بمائة فارس أو بألف فارس، فنفلهم قتيبة جميع ما غنموه منهم من ذهب وسلاح، واقترب من المدينة العظمى التي بالصغد - وهي سمرقند - فنصب عليها المجانيق فرماها بها - وهو مع ذلك يقاتلهم لا يقلع عنهم، وناصحه من معه عليها من بخارى وخوارزم، فقاتلوا أهل الصغد قتالا شديدا، فأرسل إليه غورك (3) ملك الصغد: إنما تقاتلني باخواني وأهل بيتي، فاخرج إلي في العرب.
فغضب عند ذلك قتيبة وميز العرب من العجم وأمر العجم باعتزالهم، وقدم الشجعان من العرب وأعطاهم جيد السلاح، وانتزعه من أيدي الجبناء، وزحف بالابطال على المدينة ورماها بالمجانيق، فثلم
فيها ثلمة فسدها الترك بغرار الدخن، وقام رجل منهم فوقها فجعل يشتم قتيبة فرماه رجل من
__________
(1) في الطبري 8 / 85: المجسر بن مزاحم السلمي، وفي ابن الاثير 4 / 571: المجشر وفي ابن الاعثم 7 / 238 المحسن، وصححه محققه كما في الطبري.
(2) في ابن الاعثم: سبعمائة.
وفي ابن الاثير: أربعمائة، وفي الطبري، ثلاثمائة أو ستمائة.
وانظر في فتحها رواية الاخبار الطوال ص 327.
(3) في ابن الاعثم: غوزك بن أخشيد - وانظر الطبري 8 / 86.
(*)

(9/101)

المسلمين بسهم فقلع عينه ؟ حتى خرجت من قفاه.
فلم يلبث أن مات قبحه الله، فأعطى قتيبة الذي رماه عشرة آلاف، ثم دخل الليل، فلما أصبحوا رماهم بالمجانيق فثلم أيضا ثلمة وصعد المسلمون فوقها وتراموا هم واهل البلد بالنشاب، فقالت الترك لقتيبة: ارجع عنا يومك هذا ونحن نصالحك غدا، فرجع عنهم وصالحوه من الغد على: ألفي ألف ومائة ألف يحملونها إليه في كل عام، وعلى أن يعطوه في هذه السنة ثلاثين ألف رأس من الرقيق (1)، ليس فيهم صغير ولا شيخ ولا عيب، وفي رواية مائة ألف من رقيق، وعلى أن يأخذ حلية الاصنام وما في بيوت النيران، وعلى أن يخلوا المدينة من المقاتلة حتى يبني فيها قتيبه مسجدا، ويوضع له فيه منبر يخطب عليه، ويتغدى ويخرج.
فأجابوه إلى ذلك، فلما دخلها قتيبة دخلها ومعه أربعة آلاف من الابطال - وذلك بعد أن بنى المسجد ووضع فيه المنبر - فصلى في المسجد وخطب وتغدى وأتي بالاصنام التي لهم فسلبت بين يديه، وألقيت بعضها فوق بعض، حتى صارت كالقصر العظيم، ثم أمر بتحريقها، فتصارخوا وتباكوا وقال المجوس: إن فيها أصناما قديمة من أحرقها هلك، وجاء الملك غورك فنهى عن ذلك، وقال لقتيبة: إني لك ناصح، فقام قتيبة وأخذ في يده شعلة نار وقال: أنا أحرقها بيدي فكيدوني جميعا ثم لا تنظرون، ثم قام إليها وهو يكبر الله عزوجل، وألقى فيها النار فاحترقت، فوجد من بقايا ما كان فيها من الذهب خمسون ألف مثقال من ذهب.
وكان من جملة ما أصاب قتيبة في السبي جارية من ولد يزدجرد، فأهداها إلى الوليد فولدت له يزيد بن
الوليد، ثم استدعى قتيبة بأهل سمرقند فقال لهم: إني لا أريد منكم أكثر مما صالحتكم عليه، ولكن لا بد من جند يقيمون عندكم من جهتنا.
فانتقل عنها ملكها غورك خان فتلا قتيبة (وأنه أهلك عادا الاولى وثمود فما أبقى) الآية [ النجم: 50 - 51 ] ثم ارتحل عنها قتيبة إلى بلاد مرو، واستخلف على سمرقند أخاه عبد الله بن مسلم، وقال له: لا تدع مشركا يدخل باب سمرقند إلا مختوم اليد، ثم لا تدعه بها إلا مقدار ما تجف طينة ختمه، فإن جفت وهو بها فاقتله، ومن رأيت منهم ومعه حديدة أو سكينة فاقتله بها وإذا أغلقت الباب فوجدت بها أحدا فاقتله، فقال في ذلك كعب الاشقري (2) - ويقال هي لرجل من جعفي: - كل يوم يحوي قتيبة نهبا * ويزيد الاموال مالا جديدا
__________
(1) كذا بالاصل والطبري.
وفي ابن الاثير 4 / 573: فصالحهم من الغد على ألفي ألف ومائتي ألف مثقال في كل عام، وان يعطوه تلك السنة ثلاثين ألف فارس.
وفي ابن الاعثم 7 / 243.
فصالحهم قتيبة على ألفي ألف درهم عاجلة ومائتي ألف درهم في كل سنة وعلى ثلاثة آلاف رأس من الرقيق.
وانظر فيه نسخة كتاب العهد الذي كتبه قتيبة لغوزك 7 / 244 وفيه ان الكتاب كتب سنة 94.
(2) كذا بالاصل والطبري وابن الاثير، وفي ابن الاعثم 7 / 244 وفيه، كعب بن معدان الاشقري وقال أبياتا مطلعها: وذكر بيتا واحدا: ألا أيها قتيبة غيبة * أبى الله إلا أن يكون مؤيدا (*)

(9/102)

باهلي قد ألبس التاج حتى * شاب منه مفارق كن سودا دوخ الصغد بالكتائب حتى * ترك الصغد بالعراء قعودا فوليد يبكي لفقد أبيه * وأب موجع يبكي الوليدا كلما حل بلدة أو أتاها * تركت خيله بها أخدودا وفي هذه السنة عزل موسى بن نصير نائب بلاد المغرب مولاه طارقا عن الاندلس، وكان قد بعثه إلى مدينة طليطلة ففتحها فوجد فيها مائدة سليمان بن داود عليهما السلام، وفيها من الذهب
والجواهر شئ كثير جدا، فبعثوا بها إلى الوليد بن عبد الملك، فما وصلت إليه حتى مات وتولى أخوه سليمان بن عبد الملك، فوصلت مائدة سليمان عليه السلام إلى سليمان على ما سيأتي بيانه في موضعه، وكان فيها ما يبهر العقول، لم ير منظر أحسن منها.
واستعمل موسى بن نصير مكان مولاه ولده عبد العزيز بن موسى بن نصير.
وفيها بعث موسى بن نصير العساكر وبثها في بلاد المغرب، فافتتحوا مدنا كثيرة من جزيرة الاندلس منها قرطبة وطنجة، ثم سار موسى بنفسه إلى غرب الاندلس فافتتح مدينة باجة والمدينة البيضاء وغيرهما من المدن الكبار والاقاليم، ومن القرى والرساتيق شئ كثير، وكان لا يأتي مدينة فيبرح عنها حتى يفتحها أو ينزلوا على حكمه، وجهز البعوث والسرايا غربا وشرقا وشمالا، فجعلوا يفتتحون المغرب بلدا بلدا، وإقليما إقليما، ويغنمون الاموال ويسبون الذراري والنساء، ورجع موسى بن نصير بغنائم وأموال وتحف لا تحصى ولا تعد كثرة.
وفيها قحط أهل إفريقية وأجدبوا جدبا شديدا، فخرج بهم موسى بن نصير يستسقي بهم، فما زال يدعو حتى انتصف النهار، فلما أراد أن ينزل عن المنبر قيل له: ألا تدعو لامير المؤمنين ؟ قال: ليس هذا الموضع موضع ذاك، فلما قال هذه المقالة أرسل الله عليهم الغيث فأمطروا مطرا غزيرا وحسن حالهم، وأخصبت بلادهم.
وفيها ضرب عمر بن عبد العزيز خبيب بن عبد الله بن الزبير خمسين سوطا بأمر الوليد له في ذلك، وصب فوق رأسه قربة من ماء بارد، في يوم شتاء بارد، وأقامه على باب المسجد يوم ذلك فمات رحمه الله.
وكان عمر بن عبد العزيز بعد موت خبيب شديد الخوف لا يأمن، وكان إذا بشر بشئ من أمر الآخرة يقول: وكيف وخبيب لي بالطريق ؟ وفي رواية يقول هذا إذا لم يكن خبيب في الطريق، ثم يصيح صياح المرأة الثكلى، وكان إذا أثنى عليه يقول: خبيب وما خبيب إن نجوت منه فأنا بخير.
وما زال على المدينة إلى أن ضرب خبيبا فمات فاستقال وركبه الحزن والخوف من حينئذ، وأخذ في الاجتهاد في العبادة والبكاء، وكانت تلك هفوة منه وزلة، ولكن حصل له بسببها خير كثير، من عبادة وبكاء وحزن وخوف وإحسان وعدل وصدقة وبر وعتق وغير ذلك.

(9/103)

وفيها افتتح محمد بن القاسم - وهو ابن عم الحجاج بن يوسف (1).
مدينة الدبيل وغيرها من بلاد الهند وكان قد ولاه الحجاج غزو الهند وعمره سبع عشرة سنة، فسار في الجيوش فلقوا الملك داهر - وهو ملك الهند - في جمع عظيم ومعه سبع وعشرون فيلا منتخبة، فاقتتلوا فهزمهم الله وهرب الملك داهر، فلما كان الليل أقبل الملك ومعه خلق كثير جدا فاقتتلوا قتالا شديدا فقتل الملك داهر وغالب من معه، وتبع المسلمون من انهزم من الهنود فقتلوه.
ثم سار محمد بن القاسم فافتتح مدينة الكبرج وبرها ورجع بغنائم كثيرة وأموال لا تحصى كثرة، من الجواهر والذهب وغير ذلك.
فكانت سوق الجهاد قائمة في بني أمية ليس لهم شغل إلا ذلك، قد علت كلمة الاسلام في مشارق الارض ومغاربها، وبرها وبحرها، وقد أذلوا الكفر وأهله، وامتلات قلوب المشركين من المسلمين رعبا، لا يتوجه المسلمون إلى قطر من الاقطار إلا أخذوه، وكان في عساكرهم وجيوشهم في الغزو الصالحون والاوليا والعلماء من كبار التابعين، في كل جيش منهم شرذمة عظيمة ينصر الله بهم دينه.
فقتيبة بن مسلم يفتح في بلاد الترك، يقتل ويسبي ويغنم، حتى وصل إلى تخوم الصين، وأرسل إلى ملكه يدعوه، فخاف منه وأرسل له هدايا وتحفا وأموالا كثيرة هدية، وبعث يستعطفه مع قوته وكثرة جنده، بحيث أن ملوك تلك النواحي كلها تؤدي إليه الخراج خوفا منه.
ولو عاش الحجاج لما أقلع عن بلاد الصين، ولم يبق إلا أن يلتقي مع ملكها، فلما مات الحجاج رجع الجيش كما مر.
ثم إن قتيبة قتل بعد ذلك، قتله بعض المسلمين.
ومسلمة بن عبد الملك بن مروان وابن أمير المؤمنين الوليد وأخوه الآخر يفتحون في بلاد الروم ويجاهدون بعساكر الشام حتى وصلوا إلى القسطنطينية، وبنى بها مسلمة جامعا يعبد الله فيه، وامتلات قلوب الفرنج منهم رعبا.
ومحمد بن القاسم ابن أخي الحجاج يجاهد في بلاد الهند ويفتح مدنها في طائفة من جيش العراق وغيرهم.
وموسى بن نصير يجاهد في بلاد المغرب ويفتح مدنها وأقاليمها في جيوش الديار المصرية وغيرهم.
وكل هذه النواحي إنما دخل أهلها في الاسلام وتركوا عبادة الاوثان.
وقبل ذلك قد كان الصحابة في زمن عمر وعثمان فتحوا غالب هذه النواحي ودخلوا في مبانيها، بعد هذه الاقاليم الكبار، مثل الشام ومصر والعراق واليمن وأوائل بلاد
الترك، ودخلوا إلى ما وراء النهر وأوائل بلاد المغرب، وأوائل بلاد الهند.
فكان سوق الجهاد قائما في القرن الاول من بعد الهجرة إلى انقضاء دولة بني أمية وفي أثناء خلافة بني العباس مثل أيام المنصور وأولاده، والرشيد وأولاده، في بلاد الروم والترك والهند.
وقد فتح محمود سبكتكين وولده في أيام ملكهم بلادا كثيرة من بلاد الهند، ولما دخل طائفة ممن هرب من بني أمية إلى بلاد المغرب وتملكوها أقاموا سوق الجهاد في الفرنج بها.
ثم لما بطل الجهاد من هذه المواضع رجع العدو إليها فأخذ منها بلادا كثيرة، وضعف الاسلام فيها، ثم لما استولت دولة الفاطميين على الديار المصرية والشامية، وضعف الاسلام وقل ناصروه، وجاء الفرنج فأخذوا غالب بلاد الشام حتى أخذوا بيت المقدس وغيره من
__________
(1) هو محمد بن القاسم بن الحكم بن أبي عقيل الثقفي يجتمع هو والحجاج في الحكم (ابن الاثير 4 / 534).
(*)

(9/104)

البلاد الشامية، فأقام الله سبحانه بني أيوب مع نور الدين، فاستلبوها من أيديهم وطردوهم عنه، فلله الحمد والمنة، وسيأتي ذلك كله في مواضعه إن شاء الله تعالى.
وفيها عزل الوليد عمر بن عبد العزيز عن إمرة المدينة، وكان سبب ذلك، أن عمر بن عبد العزيز كتب إلى الوليد يخبره عن أهل العراق أنهم في ضيم وضيق مع الحجاج من ظلمه وغشمه، فسمع بذلك الحجاج فكتب إلى الوليد: إن عمر ضعيف عن إمرة المدينة ومكة، وهذا وهن وضعف في الولاية، فاجعل على الحرمين من يضبط أمرهما.
فولى على المدينة عثمان بن حيان، وعلى مكة خالد بن عبد الله القسري، وفعل ما أمره به الحجاج.
فخرج عمر بن عبد العزيز من المدينة في شوال فنزل السويداء، وقدم عثمان بن حيان المدينة لليلتين بقيتا من شوال من هذه السنة.
وحج بالناس فيها عبد العزيز بن الوليد بن عبد الملك.
وممن توفي في هذه السنة من الاعيان أنس بن مالك ابن النضر بن ضمضم بن زيد بن حرام بن جندب بن عامر بن غنم بن عدي بن النجار، أبو حمزة ويقال أبو ثمامة الانصاري النجاري، خادم رسول الله (صلى الله عليه وسلم) وصاحبه، وأمه أم حرام (1) مليكة بنت ملحان بن خالد بن زيد بن حرام، زوجة أبي طلحة زيد بن سهل الانصاري.
روى عن
رسول الله (صلى الله عليه وسلم) أحاديث جمة، وأخبر بعلوم مهمة، وروى عن أبي بكر وعمر وعثمان وابن مسعود وغيرهم.
وحدث عنه خلق من التابعين.
قال أنس: قدم رسول الله (صلى الله عليه وسلم) المدينة وأنا ابن عشر سنين (2).
وتوفي وأنا ابن عشرين سنة.
وقال محمد بن عبد الله الانصاري عن أبيه عن ثمامة قال قيل لانس: أشهدت بدرا ؟ فقال: وأين أغيب من بدر لا أم لك ؟ قال الانصاري: شهدها يخدم رسول الله (صلى الله عليه وسلم).
قال شيخنا الحافظ أبو الحجاج المزي: لم يذكر ذلك أحد من أصحاب المغازي، قلت: الظاهر أنه إنما شهد ما بعد ذلك من المغازي والله أعلم.
وقد ثبت أن أمه أتت به - وفي رواية عمه زوج أمه أبو طلحة - إلى رسول الله (صلى الله عليه وسلم) فقالت: يا رسول الله هذا أنس خادم لبيب يخدمك، فوهبته منه فقبله، وسألته أن يدعو له فقال، " الهم أكثر ماله وولده وأدخله الجنة " (3).
وثبت عنه أنه قال: كناني رسول الله (صلى الله عليه وسلم) بنخلة كنت
__________
(1) في ابن سعد 7 / 17 وصفة الصفوة 1 / 710 والاصابة 1 / 71 والاستيعاب على هامش الاصابة.
أم سليم.
(2) في طبقات ابن سعد: ثمان، وفي صفة الصفوة: تسع سنين ويقال ثمان ويقال عشر.
وفي المعارف ص 134: ثمان.
(3) الحديث أخرجه البخاري في الدعوات، ومسلم في فضائل أنس بن مالك.

(9/105)

أجتنيها (1).
وقد استعمله أبو بكر ثم عمر على عمالة البحرين وشكراه في ذلك، وقد انتقل بعد النبي (صلى الله عليه وسلم) فسكن البصرة، وكان له بها أربع دور، وقد ناله أذى من جهة الحجاج، وذلك في فتنة ابن الاشعث، توهم الحجاج منه أنه له مداخلة في الامر، وأنه أفتى فيه، فختمه الحجاج في عنقه، هذا عنق الحجاج، وقد شكاه أنس كما قدمنا إلى عبد الملك، فكتب إلى الحجاج يعنفه، ففزع الحجاج من ذلك وصالح أنسا.
وقد وفد أنس على الوليد بن عبد الملك في أيام ولايته، قيل في سنة ثنتين وتسعين، وهو يبني جامع دمشق، قال مكحول: رأيت أنسا يمشي في مسجد دمشق فقمت إليه فسألته عن الوضوء من الجنازة فقال: لا وضوء.
وقال الاوزاعي: حدثني إسماعيل بن عبد الله بن أبي المهاجر قال: قدم أنس على الوليد فقال له الوليد: ماذا سمعت من رسول الله (صلى الله عليه وسلم) يذكر به
الساعة ؟ فقال: سمعت رسول الله (صلى الله عليه وسلم) يقول: " أنتم والساعة كهاتين ".
ورواه عبد الرزاق بن عمر عن إسماعيل قال: قدم أنس على الوليد في سنة ثنتين وتسعين فذكره.
وقال الزهري: دخلت على أنس بن مالك بدمشق وهو يبكي فقلت: ما يبكيك ؟ قال: لا أعرف مما كان رسول الله (صلى الله عليه وسلم) وأصحابه إلا هذه الصلاة، وقد صنعتم فيها ما صنعتم.
وفي رواية وهذه الصلاة قد ضيعت - يعني ما كان يفعله خلفاء بني أمية من تأخير الصلاة إلى آخر وقتها الموسع - كانوا يواظبون على التأخير إلا عمر بن عبد العزيز أيام خلافته كما سيأتي، وقال عبد بن حميد، عن عبد الرزاق، عن جعفر بن سليمان، عن ثابت، عن أنس.
قال: جاءت بي أمي إلى رسول الله (صلى الله عليه وسلم) وأنا غلام فقالت: يا رسول الله خويدمك أنيس فادع الله له.
فقال، " اللهم أكثر ماله وولده وأدخله الجنة ".
قال: فقد رأيت اثنتين وأنا أرجو الثالثة، وفي رواية قال أنس: فوالله إن مالي لكثير حتى نخلي وكرمي ليثمر في السنة مرتين، وإن ولدي وولد ولدي ليتعادون على نحو المائة، وفي رواية وإن ولدي لصلبي مائة وستة.
ولهذا الحديث طرق كثيرة وألفاظ منتشرة جدا، وفي رواية قال أنس: وأخبرتني بنتي آمنة أنه دفن لصلبي إلى حين مقدم الحجاج عشرون ومائة.
وقد تقصى ذلك بطرقه وأسانيده وأورد ألفاظه الحافظ ابن عساكر في ترجمة أنس، وقد أوردنا طرفا من ذلك في كتاب دلائل النبوة في أواخر السيرة ولله الحمد.
وقال ثابت لانس: هل مست يدك كف رسول الله (صلى الله عليه وسلم) ؟ قال: نعم ! قال فأعطنيها أقبلها، وقال محمد بن سعد عن مسلم بن إبراهيم عن المثنى بن سعيد الذراع (2) قال: سمعت أنس بن مالك يقول: ما من ليلة إلا وأنا أرى فيها حبيبي رسول الله (صلى الله عليه وسلم) ثم يبكي.
وقال محمد بن سعد عن أبي نعيم (3) عن يونس بن أبي إسحاق عن المنهال بن عمرو
__________
(1) قال في النهاية: أي كناه أبا حمزة.
وقال الازهري: البقلة التي جناها أنس كان في طعمها لذع فسميت حمزة، والحمزة التي في طعمها حموضة.
وفي القاموس: الحمزة الاسد وبقلة.
(2) في ابن سعد 7 / 22: الذارع.
(3) في ابن سعد 1 / 482: الفضل بن دكين، والمعروف بأبي نعيم الملائي وهو من كبار شيوخ البخاري.
(*)

(9/106)

قال: كان أنس صاحب نعل رسول الله (صلى الله عليه وسلم) وإداوته، وقال أبو داود: ثنا الحكم بن عطية عن ثابت عن أنس.
قال: إني لارجو أن ألقى رسول الله (صلى الله عليه وسلم) فأقول: يا رسول الله خويدمك.
وقال الامام أحمد: حدثنا يونس، ثنا حرب بن ميمون، عن النضر بن أنس، عن أنس.
قال: سألت رسول الله (صلى الله عليه وسلم) أن يشفع لي يوم القيامة: " قال أنا فاعل، قلت فأين أطلبك يوم القيامة يا نبي الله ؟ قال: اطلبني أول ما تطلبني على الصراط، قلت، فإذا لم ألقك ؟ قال: فأنا عند الميزان، قلت: فإن لم ألقك عند الميزان ؟ قال: فأنا عند الحوض لا أخطئ هذه الثلاثة المواطن يوم القيامة " (1).
ورواه الترمذي وغيره من حديث حرب بن ميمون أبي الخطاب صاحب الاعمش الانصاري به وقال: حسن غريب لا نعرفه إلا من هذا الوجه.
وقال شعبة: عن ثابت قال: قال أبو هريرة: ما رأيت أحدا أشبه صلاة برسول الله (صلى الله عليه وسلم) من ابن أم سليم - يعني أنس بن مالك - وقال ابن سيرين: كان أحسن الناس صلاة في الحضر والسفر.
وقال أنس: خذ مني فأنا أخذت من رسول الله (صلى الله عليه وسلم) عن الله عزوجل، ولست تجد أوثق مني.
وقال معتمر بن سليمان.
عن أبيه (2) سمعت أنسا يقول: ما بقي أحد صلى إلى القبلتين غيري.
وقال محمد بن سعد: حدثنا عفان، حدثني شيخ لنا يكنى أبا جناب سمعت الحريري (3) يقول: أحرم أنس من ذات عرق فما سمعناه متكلما إلا بذكر الله عزوجل حتى أحل، فقال لي: يابن أخي هكذا الاحرام.
وقال صالح بن إبراهيم بن عبد الرحمن بن عوف: دخل علينا أنس يوم الجمعة ونحن في بعض أبيات أزواج النبي (صلى الله عليه وسلم) نتحدث فقال: مه، فلما أقيمت الصلاة قال: إني لاخاف أن أكون قد أبطلت جمعتي بقولي لكم: مه.
وقال ابن أبي الدنيا: ثنا بشار بن موسى الخفاف، ثنا جعفر بن سليمان، عن ثابت قال: كنت مع أنس فجاءت قهرمانة فقالت: يا أبا حمزة عطشت أرضنا، قال فقام أنس فتوضأ وخرج إلى البرية فصلى ركعتين ثم دعا فرأيت السحاب يلتئم ثم أمطرت حتى خيل إلينا أنها ملات كل شئ، فلما سكن المطر بعث أنس بعض أهله فقال: انظر أين بلغت السماء، فنظر فلم تعد أرضه إلا يسيرا.
وقال الامام أحمد: حدثنا معاذ بن معاذ، ثنا ابن عون، عن محمد قال: كان أنس إذا حدث
عن رسول الله (صلى الله عليه وسلم) حديثا ففرغ منه قال: أو كما قال رسول الله (صلى الله عليه وسلم).
وقال الانصاري عن ابن عوف عن محمد قال: بعث أمير من الامراء إلى أنس شيئا من الفئ فقال أخمس ؟ قال: لا، فلم
__________
(1) مسند أحمد 3 / 178.
(2) في صفة الصفوة 1 / 712 عن معتمر بن سليمان قال: سمعت أنس يقول...(3) في طبقات ابن سعد 7 / 22: اخبرنا محمد بن عبد الله الانصاري قال: حدثنا شيخ لنا يكنى أبا الحباب قال: سمعت الجريري يقول...(*)

(9/107)

يقبله: وقال النضر بن شداد عن أبيه: مرض أنس فقيل له ألا ندعو لك الطبيب ؟ فقال: الطبيب أمرضني.
وقال حنبل بن إسحاق: ثنا أبو عبد الله الرقاشي، ثنا جعفر بن سليمان، ثنا علي بن يزيد قال: كنت في القصر مع الحجاج وهو يعرض الناس ليالي ابن الاشعث، فجاء أنس بن مالك فقال الحجاج: هي يا خبيث، جوال في الفتن، مرة مع علي، ومرة مع ابن الزبير، ومرة مع ابن الاشعث، أما والذي نفس الحجاج بيده لاستأصلنك كما تستأصل الصمغة، ولاجردنك كما تجرد الضب.
قال: يقول أنس: إياي يعني الامير ؟ قال إياك أعني، أصم الله سمعك، قال: فاسترجع أنس، وشغل الحجاج فخرج أنس فتبعناه إلى الرحبة، فقال: لولا أني ذكرت ولدي - وفي رواية لولا أني ذكرت أولادي الصغار - وخفته عليهم ما باليت أي قتل أقتل، ولكلمته بكلام في مقامي هذا لا يستخفني بعده أبدا.
وقد ذكر أبو بكر بن عياش: أن أنسا بعث إلى عبد الملك يشكو إليه الحجاج ويقول: والله لو أن اليهود والنصارى رأوا من خدم نبيهم لاكرموه، وأنا قد خدمت رسول الله (صلى الله عليه وسلم) عشر سنين.
فكتب عبد الملك إلى الحجاج كتابا فيه كلام جد وفيه: إذا جاءك كتابي هذا فقم إلى أبي حمزة فترضاه وقبل يده ورجله، وإلا حل بك مني ما تستحقه.
فلما جاء كتاب عبد الملك إلى الحجاج بالغلظة والشدة، هم أن ينهض إليه فأشار عليه إسماعيل بن عبد الله بن أبي المهاجر، الذي قدم بالكتاب أن لا يذهب إلى أنس، وأشار على أنس أن يبادر إلى الحجاج بالمصالحة (1) - وكان إسماعيل صديق الحجاج - فجاء أنس فقام إليه الحجاج يتلقاه، وقال: إنما مثلي
ومثلك إياك أعني واسمعي يا جارة.
أردت أن لا يبقى لاحد علي منطق.
وقال ابن قتيبة (2): كتب عبد الملك إلى الحجاج - لما قال لانس ما قال -: بابن المستقرمة بعجم (3) الزبيب لقد هممت أن أركلك ركلة تهوي بها إلى نار جهنم، قاتلك الله أخيفش العينين، أفيتل الرجلين، أسود العاجزين - ومعنى قوله المستقرمة عجم (3) الزبيب - أي تضيق فرجها عند الجماع به، ومعنى أركلك أي أرفسك برجلي، وسيأتي بسط ذلك في ترجمة الحجاج في سنة خمس وتسعين.
وقال أحمد بن صالح العجلي: لم يبتل أحد من الصحابة إلا رجلين، معيقيب كان به الجذام، وأنس بن مالك كان به وضح.
وقال الحميدي عن سفيان بن عيينة عن عمرو بن دينار عن أبي جعفر قال: رأيت أنسا يأكل فرأيته يلقم لقما عظاما، ورأيت به وضحا شديدا.
وقال أبو يعلى: ثنا عبد الله بن معاذ بن يزيد عن أيوب قال: ضعف أنس عن الصوم فصنع طعاما ودعا ثلاثين
__________
(1) تقدم ذكر كتاب أنس إلى عبد الملك، وكتاب عبد الملك إلى الحجاج، وأن الحجاج صار إلى أنس واعتذر منه - انظر ذلك في فتنة ابن الاشعث.
(2) انظر الاخبار الطوال ص 324.
(3) من الاخبار الطوال.
والعجم كل ما كان في جوف مأكول كالزبيب.
واستقرمت المرأة بعجم الزبيب يعني أنها عالجت به فرجها ليضيق.
(*)

(9/108)

مسكينا فأطعمهم.
وذكره البخاري تعليقا.
وقال شعبه عن موسى السنبلاوي قلت لانس: أنت آخر من بقي من أصحاب رسول الله (صلى الله عليه وسلم) ؟ قال: قد بقي قوم من الاعراب، فأما من أصحابه فأنا آخر من بقي، وقيل له في مرضه: ألا ندعوا لك طبيبا ؟ فقال: الطبيب أمرضني، وجعل يقول: لقنوني لا إله إلا الله وهو محتضر، فلم يزل يقولها حتى قبض.
وكانت عنده عصية من رسول الله (صلى الله عليه وسلم) فأمر بها فدفنت معه.
قال عمر بن شبة وغير واحد: مات وله مائة وسبع سنين، وقال الامام أحمد في مسنده: ثنا معتمر بن سليمان عن حميد: أن أنسا عمر مائة سنة غير سنة، قال الواقدي: وهو آخر من مات من
الصحابة بالبصرة، وكذا قال علي بن المديني والفلاس وغير واحد.
وقد اختلف المؤرخون في سنة وفاته، فقيل سنة تسعين، وقيل إحدى وتسعين، وقيل ثنتين وتسعين وقيل ثلاث وتسعين، وهذا هو المشهور وعليه الجمهور والله أعلم.
وقال الامام أحمد: حدثني أبو نعيم قال: توفي أنس بن مالك وجابر بن زيد في جمعة واحدة سنة ثلاث وتسعين.
وقال قتادة: لما مات أنس قال مؤرق العجلي: ذهب اليوم نصف العلم، قيل له وكيف ذاك يا أبا المعتمر ؟ قال: كان الرجل من أهل الاهواء إذا خالفونا في الحديث عن رسول الله (صلى الله عليه وسلم) قلنا لهم: تعالوا إلى من سمعه منه.
عمر بن عبد الله بن أبي ربيعة ابن المغيرة بن عبد الله بن عمر بن مخزوم، الشاعر المشهور، يقال إنه ولد يوم توفي عمر بن الخطاب، وختن يوم مقتل عثمان، وتزوج يوم مقتل علي، فالله أعلم، وكان مشهورا بالتغزل المليح البليغ، كان يتغزل في امرأة يقال لها الثريا (1) بنت علي بن عبد الله الاموية، وقد تزوجها سهل (2) بن عبد الرحمن بن عوف الزهري، فقال في ذلك عمر بن أبي ربيعة: - أيها المنكح الثريا سهيلا * عمرك الله كيف يلتقيان هي شامية (3) إذا ما استقلت * وسهيل إذا استقل يمان ومن مستجاد شعره ما أورده ابن خلكان: حي طيفا من الاحبة زارا * بعد ما برح (4) الكرى السمارا
__________
(1) قال السهيلي في الروض الانف: هي الثريا بنت عبد الله، ولم يذكر عليا، ثم قال: وقتيلة بنت النضر جدتها لانها كانت تحت الحارث بن أمية وعبد الله ولدها وهو والد الثريا (انظر ابن خلكان 1 / 436).
(2) في ابن خلكان: سهيل.
(3) في الاغاني 1 / 122 ويروى: هي غورية، نسبة إلى غور الاردن بالشام بين بيت المقدس ودمشق.
(4) في الديوان ص 224 وابن خلكان 1 / 439: صرع.
(*)

(9/109)

طارقا في المنام بعد دجى * الليل خفيا (1) بأن يزور نهارا
قلت ما بالنا جفينا وكنا * قبل ذاك الاسماع والابصارا قال: إنا كما عهدت ولكن * شغل الحلي أهله أن يعارا بلال بن أبي الدرداء ولي إمرة دمشق ثم ولي القضاء بها، ثم عزله عبد الملك بأبي إدريس الخولاني.
كان بلال حسن السيرة، كثير العبادة، والظاهر أن هذا القبر الذي بباب الصغير الذي يقال له قبر بلال، إنما هو قبر بلال بن أبي الدرداء، لا قبر بلال بن حمامة مؤذن رسول الله (صلى الله عليه وسلم)، فإن بلالا المؤذن دفن بداريا والله أعلم.
بشر بن سعيد المزني السيد العابد الفقيه، كان من العباد المنقطعين، الزهاد المعروفين، توفي بالمدينة.
زرارة بن أوفى ابن حاجب العامري، قاضي البصرة، كان من كبار علماء أهل البصرة وصلحائها، له روايات كثيرة، قرأ مرة في صلاة الصبح سورة المدثر فلما بلغ (فإذا نقر في الناقور) [ الآية: 8 ] خر ميتا.
توفي بالبصرة وعمره نحو سبعين سنة.
خبيب بن عبد الله ابن عبد الله بن الزبير، ضربه عمر بن عبد العزيز بأمر الوليد له في ذلك فمات، ثم عزل عمر بعده بأيام قليلة، فكان يتأسف على ضربه له ويبكي.
مات بالمدينة.
حفص بن عاصم ابن عمر بن الخطاب المدني، له روايات كثيرة، وكان من الصالحين.
توفي بالمدينة.
سعيد بن عبد الرحمن ابن عتاب بن أسيد الاموي، أحد الاشراف بالبصرة، كان جوادا ممدحا، وهو أحد الموصوفين بالكرم، قيل إنه أعطى بعض الشعراء ثلاثين.
__________
(1) في الديوان وابن خلكان: ضنينا.
(*)

(9/110)

فروة بن مجاهد قيل إنه كان من الابدال، أسر مرة وهو في غزوة هو وجماعة معه فأتوا بهم الملك فأمر بتقييدهم وحبسهم في المكان والاحتراز عليهم إلى أن يصبح فيرى فيهم رأيه، فقال لهم فروة: هل لكم في المضي إلى بلادنا ؟ فقالوا: وما ترى ما نحن فيه من الضيق ؟ فلمس قيودهم بيده فزالت عنهم، ثم أتى باب السجن فلمسه بيده فانفتح، فخرجوا منه ومضوا، فأدركوا جيش المسلمين قبل وصولهم إلى البلد.
أبو الشعثاء جابر بن زيد كان لا يماكس في ثلاث، في الكرى إلى مكة، وفي الرقبة يشتريها لتعتق، وفي الاضحية.
وقال: لا تماكس في شئ يتقرب به إلى الله.
وقال ابن سيرين: كان أبو الشعثاء مسلما عبد الدينار والدرهم، قلت، كما قيل: - إني رأيت فلا تظنوا غيره * أن التورع عند هذا الدرهم فإذا قدرت عليه ثم تركه * فاعلم بأن تقاك تقوى المسلم وقال أبو الشعثاء: لان أتصدق بدرهم على يتيم ومسكين أحب إلي من حجة بعد حجة الاسلام.
كان أبو الشعثاء من الذين أوتوا العلم، وكان يفتي في البصرة، وكان الصحابة مثل جابر بن عبد الله إذا سأله أهل البصرة عن مسألة يقول: كيف تسألونا وفيكم أبو الشعثاء ؟ وقال له جابر بن عبد الله: يا بن زيد إنك من فقهاء البصرة وإنك ستستفتي فلا تفتين إلا بقرآن ناطق أو سنة ماضية، فانك إن فعلت غير ذلك فقد هلكت وأهلكت.
وقال عمرو بن دينار: ما رأيت أحدا أعلم بفتيا من جابر بن زيد.
وقال إياس بن معاوية: أدركت أهل البصرة ومفتيهم جابر بن زيد من أهل عمان.
وقال قتادة لما دفن جابر بن زيد: اليوم دفن أعلم أهل الارض.
وقال سفيان بن عيينة، عن عمرو بن دينار قال أبو الشعثاء: كتب الحكم بن أيوب نفرا للقضاء أنا أحدهم - أي عمرو - فلو أني ابتليت بشئ منه لركبت راحلتي وهربت من الارض.
وقال أبو الشعثاء: نظرت في أعمال البر فإذا
الصلاه تجهد البدن ولا تجهد المال، والصيام مثل ذلك، والحج يجهد المال والبدن، فرأيت أن الحج أفضل من ذلك.
وأخذ مرة قبضة تراب من حائط، فلما أصبح رماها في الحائط، وكان الحائط لقوم قالوا: لو كان كلما مر به أخذ منه قبضة لم يبق منه شئ.
وقال أبو الشعثاء: إذا جئت يوم الجمعة إلى المسجد فقف على الباب وقل: اللهم اجعلني اليوم أوجه من توجه إليك، وأقرب من تقرب إليك، وأنجح من دعاك ورغب إليك.
وقال سيار: حدثنا حماد بن زيد ثنا الحجاج بن أبي عيينة.
قال: كان جابر بن زيد يأتينا في مصلانا، قال: فأتانا ذات يوم وعليه نعلان خلقان، فقال: مضى من

(9/111)

عمري ستون سنة نعلاي هاتان أحب إلي مما مضى منه إلا أن يكون خير قدمته.
وقال صالح الدهان: كان جابر بن زيد إذا وقع في يده ستوق كسره ورمى به لئلا يغر به مسلم.
الستوق الدرهم المغاير أو الدغل وقيل: هو المغشوش.
وروى الامام أحمد: حدثنا أبو عبد الصمد العمي، حدثنا مالك بن دينار قال: دخل علي جابر بن زيد وأنا أكتب المصحف فقلت له: كيف ترى صنعتي هذه يا أبا الشعثاء ؟ قال: نعم الصنعة صنعتك، تنقل كتاب الله ورقة إلى ورقة، وآية إلى آية، وكلمة إلى كلمة، هذا الحلال لا بأس به وقال مالك بن دينار: سألته عن قوله تعالى (إذا لاذقناك ضعف الحياة وضعف الممات) [ الاسراء: 75 ] قال ضعف عذاب الدنيا وضعف عذاب الآخرة (ثم لا تجد لك نصيرا) [ الاسراء: 75 ] وقال سفيان: حدثني أبو عمير الحارث بن عمير قال: قالوا لجابر بن زيد عند الموت: ما تشتهي وما تريد ؟ قال: نظرة إلى الحسن.
وفي رواية عن ثابت قال: لما ثقل على جابر بن زيد قيل له: ما تشتهي ؟ قال نظرة إلى الحسن.
قال ثابت: فأتيت الحسن فأخبرته فركب إليه، فلما دخل عليه قال لاهله: أقعدوني، فجلس فما زال يقول: أعوذ بالله من النار وسوء الحساب.
وقال حماد بن زيد: حدثنا حجاج بن أبي عيينة قال: سمعت هندا بنت المهلب بن أبي صفرة - وكانت من أحسن النساء - وذكروا عندها جابر بن زيد فقالوا: إنه كان إباضيا، فقالت: كان
جابر بن زيد أشد الناس انقطاعا إلي وإلى أمي، فما أعلم عنه شيئا، وكان لا يعلم شيئا يقربني إلى الله عزوجل إلا أمرني به، ولا شيئا يباعدني عن الله إلا نهاني عنه، وما دعاني إلى الاباضية (1) قط ولا أمرني بها، وكان ليأمرني أين أضع الخمار - ووضعت يدها على الجبهة - أسند عن جماعة من الصحابة، ومعظم روايته عن ابن عمر وابن عباس.
ثم دخلت سنة أربع وتسعين فيها غزا العباس بن الوليد أرض الروم، فقيل إنه فتح انطاكية، وغزا أخوه عبد العزيز بن الوليد فبلغ غزالة، وبلغ الوليد بن هشام المعيطي أرض برج الحمام، وبلغ يزيد بن أبي كبشة أرض
__________
(1) الاباضية: وهم أتباع عبد الله بن أباض، أحد بني مرة بن عبيدة من بني تميم، وهم فرقة من الخوارج قالت بإمامته وافترقت هذه الجماعة فيما بينها فرقا يجمعها القول بأن كفار هذه الامة براءاء من الشرك والايمان وانهم ليسوا مؤمنين ولا مشركين ولكنهم كفارا.
وهم فرق أربع: الحفصية والحارثية واليزيدية وأصحاب طاعة لا يراد الله بها.
(الفرق بين الفرق ص 70).
(*)

(9/112)

سورية.
وفيها كانت الرجفة بالشام، وفيها افتتح مسلمة بن عبد الملك سندرة من أرض الروم.
وفيها فتح الله على الاسلام فتوحات عظيمة في دولة الوليد بن عبد الملك، على يدي أولاده وأقربائه وأمرائه حتى عاد الجهاد شبيها بأيام عمر بن الخطاب رضي الله عنه.
وفيها افتتح القاسم بن محمد الثقفي أرض الهند وغنم أموالا لا تعد ولا توصف، وقد ورد في غزو الهند حديث رواه الحافظ ابن عساكر وغيره.
وفيها غزا قتيبة بن مسلم الشاش وفرغانة حتى بلغ خجندة، وكشان مدينتي فرغانة، وذلك بعد فراغه من الصغد وفتح سمرقند، ثم خاض تلك البلاد يفتح فيها حتى وصل إلى كابل فحاصرها وافتتحها، وقد لقيه المشركون في جموع هائلة من الترك فقاتلهم قتيبة عند خجندة فكسرهم مرارا وظفر بهم، وأخذ البلاد منهم، وقتل منهم خلقا وأسر آخرين (1)، وغنم أموالا كثيرة جدا.
قال ابن جرير: وقد قال سحبان وائل يذكر قتالهم بخجندة التي هي قريبة من بلاد الصين أبياتا في ذلك: -
فسل الفوارس في خجن * دة تحت مرهفة العوالي هل كنت أجمعهم إذا * هزموا واقدم في قتالي أم كنت أضرب هامة ال * عاتي وأصبر للنزال (2) هذا وأنت قريع قي * س كلها ضخم النوال وفضلت قيسا في الندى * وأبوك في الحجج الخوالي تمت مروءتكم ونا * غى عزكم غلب الجبال ولقد تبين حكمك * فيهم في كل مال هكذا ذكر ابن جرير هذا من شعر سحبان وائل في هذه الغزوة.
وقد ذكرنا ما أورده ابن الجوزي في منتظمه أن سحبان وائل مات في خلافة معاوية بن أبي سفيان بعد الخمسين فالله أعلم.
مقتل سعيد بن جبير رحمه الله قال ابن جرير: وفي هذه السنة قتل الحجاج بن يوسف سعيد بن جبير، وكان سبب ذلك أن الحجاج كان قد جعله على نفقات الجند حين بعثه مع ابن الاشعث إلى قتال رتبيل ملك الترك، فلما خلعه ابن الاشعث خلعه معه سعيد بن جبير، فلما ظفر الحجاج بابن الاشعث وأصحابه هرب سعيد بن جبير إلى أصبهان، فكتب الحجاج إلى نائبها أن يبعثه إليه، فلما سمع بذلك سعيد هرب
__________
(1) قال ابن الاعثم 7 / 250: وقتل ملك فرغانة باشك صبرا وبلغ الوليد فتح فرغانة فكتب إليه...وانظر نسخة الكتاب في الطبري 8 / 96 وسمط النجوم العوالي 3 / 184.
(2) في ابن الاثير 4 / 581 والطبري 8 / 91: للعوالي.
(*)

(9/113)

منها، ثم كان يعتمر في كل سنة ويحج، ثم إنه لجأ إلى مكة فأقام بها إلى أن وليها خالد بن عبد الله القسري، فأشار من أشار على سعيد بالهرب منها فقال سعيد: والله لقد استحييت من الله مما أفر ولا مفر من قدره ؟ وتولى على المدينة عثمان بن حيان بدل عمر بن عبد العزيز، فجعل يبعث من بالمدينة من أصحاب ابن الاشعث من العراق إلى الحجاج في القيود، فتعلم منه خالد بن الوليد القسري فعين
من عنده من مكة سعيد بن جبير وعطاء بن أبي رباح، ومجاهد بن جبير، وعمرو بن دينار، وطلق ابن حبيب (1).
ويقال إن الحجاج أرسل إلى الوليد يخبره أن بمكة أقواما من أهل الشقاق، فبعث خالد بهؤلاء إليه ثم عفا عن عطاء وعمرو بن دينار لانهما من أهل مكة، وبعث بأولئك الثلاثة، فأما طلق فمات في الطريق قبل أن يصل، وأما مجاهد فحبس فما زال في السجن حتى مات الحجاج، وأما سعيد بن جبير فلما أوقف بين يدي الحجاج قال له: يا سعيد ألم أشركك في أمانتي ! ألم أستعملك ؟ ألم أفعل ألم أفعل ؟ كل ذلك يقول: نعم، حتى ظن من عنده أنه سيخلي سبيله، حتى قال له: فما حملك على الخروج علي وخلعت بيعة أمير المؤمنين ؟ فقال سعيد: إن ابن الاشعث أخذ مني البيعة على ذلك وعزم علي، فغضب عند ذلك الحجاج غضبا شديدا وانتفخ حتى سقط طرف ردائه عن منكبه، وقال له: ويحك ألم أقدم مكة فقتلت ابن الزبير وأخذت بيعة أهلها وأخذت بيعتك لامير المؤمنين عبد الملك ؟ قال: بلى، قال: ثم قدمت الكوفة واليا على العراق فجددت لامير المؤمنين البيعة فأخذت بيعتك له ثانية ؟ قال: بلى ! قال فتنكث بيعتين لامير المؤمنين وتفي بواحدة للحائك ابن الحائك ؟ يا حرسي اضرب عنقه.
قال: فضربت عنقه فبدر رأسه عليه لاطئة صغيرة بيضاء، وقد ذكر الواقدي نحو هذا، وقال له: أما أعطيتك مائة ألف ؟ أما فعلت أما فعلت.
قال ابن جرير: فحدثت عن أبي غسان مالك بن إسماعيل قال: سمعت خلف بن خليفة يذكر عن رجل قال: لما قتل الحجاج سعيد بن جبير فندر رأسه هلل ثلاثا، مرة يفصح بها، وفي الثنتين يقول مثل ذلك لا يفصح بها.
وذكر أبو بكرة الباهلي قال: سمعت أنس بن أبي شيخ يقول: لما أتي الحجاج بسعيد بن جبير قال: لعن ابن النصرانية - يعني خالد القسري وكان هو الذي أرسل به من مكة - أما كنت أعرف مكانه، بلى والله والبيت الذي هو فيه بمكة، ثم أقبل عليه فقال: يا سعيد ما أخرجك علي ؟ فقال: أصلح الله الامير، أنا امرؤ من المسلمين يخطئ مرة ويصيب أخرى، فطابت نفس الحجاج وانطلق وجهه، ورجا الحجاج أن يتخلص من أمره، ثم عاوده في شئ فقال سعيد، إنما كانت بيعة في عنقي، فغضب عند ذلك الحجاج فكان ما كان من قتله.
وذكر عتاب بن
__________
(1) في ابن الاعثم 7 / 158: دعا الحجاج اسماعيل بن الاوسط والمتلمس بن الاحوص وضم إليها نفرا من أصحابه
وأمرهما بطلب سعيد بن جبير فخرج القوم في طلبه يسألون عنه وعن موضعه...مروا براهب في صومعة فسألوه عنه...فسار القوم حتى ووقفوا عليه.
وفي حلية الاولياء لابي نعيم 4 / 291 أرسل قائدا من أهل الشام ومعه عشرون رجلا من أهل الشام من خاصة أصحابه...وانظر الطبري 8 / 95 وابن الاثير 4 / 580 ووفيات الاعيان 2 / 372 وتاريخ أصبهان 1 / 324.
(*)

(9/114)

بشر عن سالم الافطس قال: أتي الحجاج بسعيد بن جبير وهو يريد الركوب وقد وضع إحدى رجليه في الغرز، فقال: والله أركب حتى تتبوأ مقعدك من النار، اضربوا عنقه، فضربت عنقه.
قال: والتبس الحجاج في عقله مكانه، فجعل يقول: قيودنا قيودنا، فظنوا أنه يريد القيود التي على سعيد، فقطعوا رجليه من أنصاف ساقيه وأخذوا القيود: وقال محمد بن أبي حاتم: ثنا عبد الملك بن عبد الله [ عن هلال ] بن خباب، قال: جئ بسعيد بن جبير إلى الحجاج فقال: كتبت إلى مصعب بن الزبير ؟ فقال: بلى كتبت إلى مصعب، قال: لا والله لاقتلنك قال: إني إذا لسعيد كما سمتني أمي.
قال فقتله، فلم يلبث الحجاج بعده إلا أربعين يوما، وكان إذا نام يراه في المنام يأخذ بمجامع ثوبه ويقول: يا عدو الله فيم قتلتني ؟ فيقول الحجاج: مالي ولسعيد بن جبير، مالي ولسعيد بن جبير ؟ قال ابن خلكان (1): كان سعيد بن جبير بن هشام الاسدي مولى بني والبة (2) كوفيا أحد الاعلام من التابعين، وكان أسود اللون، وكان لا يكتب على الفتيا، فلما عمي ابن عباس كتب، فغضب ابن عباس من ذلك، وذكر مقتله كنحو ما تقدم، وذكر أنه كان في شعبان، وأن الحجاج مات بعده في رمضان، وقيل قبل بستة أشهر.
وذكر عن الامام أحمد أنه قال: قتل سعيد بن جبير وما على وجه الارض أحد إلا وهو محتاج - أو قال مفتقر - إلى علمه.
ويقال ان الحجاج لم يسلط بعده على أحد، وسيأتي في ترجمة الحجاج أيضا من هذا.
قال ابن جرير: وكان يقال لهذه السنة سنة الفقهاء، لانه مات فيها عامة فقهاء المدينة، مات في أولها علي ابن الحسين، زين العابدين، ثم عروة بن الزبير، ثم سعيد بن المسيب، وأبو بكر عبد الرحمن بن الحارث بن هشام، وسعيد بن جبير من أهل مكة، وقد ذكرنا تراجم هؤلاء في كتابنا التكميل،
وسنذكر طرفا صالحا ها هنا إن شاء الله تعالى.
قال ابن جرير: واستقضى الوليد بن عبد الملك في هذه السنة على الشام سليمان بن صرد (3) وحج بالناس فيها العباس (4) بن الوليد، ويقال مسلمة بن عبد الملك، وكان على نيابة مكة خالد القسري، وعلى المدينة عثمان بن حيان، وعلى المشرق بكماله الحجاج، وعلى خراسان قتيبة بن مسلم، وعلى الكوفة من جهة الحجاج زياد بن جرير، وعلى قضائها أبو بكر بن أبي موسى، وعلى إمرة البصرة من جهة الحجاج الجراح بن عبد الله الحكمي، وعلى قضائها عبد الله (5) بن أذينة، والله سبحانه وتعالى أعلم.
__________
(1) وفيات الاعيان - ترجمة 261 ج 2 / 371.
(2) بنو والبة بن الحارث بطن من بني أسد بن خزيمة.
(3) في الطبري 8 / 95 وابن الاثير 4 / 582: حبيب.
(4) في الطبري وابن الاثير: عبد العزيز.
(5) في الطبري 8 / 95: عبد الرحمن بن أذينة، مصغرا العبدي الكوفي قاضي البصرة ثقة من الثالثة وهم من ذكره في الصحابة (تقريب التهذيب 1 / 472 / 860).
(*)

(9/115)

ذكر من توفي فيها من المشاهير والاعيان سعيد بن جبير الاسدي الوالبي مولاهم أبو محمد، ويقال أبو عبد الله، الكوفي المكي، من أكابر أصحاب ابن عباس، كان من أئمة الاسلام في التفسير والفقه وأنواع العلوم، وكثرة العمل الصالح، رحمه الله، وقد رأى خلقا من الصحابة، وروى عن جماعة منهم، وعنه خلق من التابعين، يقال إنه كان يقرأ القرآن في الصلاة فيما بين المغرب والعشاء ختمة تامة، وكان يقعد في الكعبة القعدة فيقرأ فيها الختمة، وربما قرأها في ركعة في جوف الكعبه.
وروي عنه أنه ختم القرآن مرتين ونصفا في الصلاة في ليلة في الكعبة.
وقال سفيان الثوري عن عمرو بن ميمون عن أبيه قال: لقد مات سعيد بن جبير وما على وجه الارض أحد إلا وهو محتاج إلى علمه.
وكان في جملة من خرج
مع ابن الاشعث على الحجاج، فلما ظفر [ الحجاج ] هرب سعيد إلى أصبهان، ثم كان يتردد في كل سنة إلى مكة مرتين، مرة للعمرة ومرة للحج، وربما دخل الكوفة في بعض الاحيان فحدث بها، وكان بخراسان لا يتحدث لانه كان لا يسأله أحد عن شئ من العلم هناك، وكان يقول: إن مما يهمني ما عندي من العلم، وددت أن الناس أخذوه.
واستمر في هذا الحال مختفيا من الحجاج قريبا من ثنتي عشرة سنة، ثم أرسله خالد القسري من مكة إلى الحجاج وكان من مخاطبته له ما ذكرناه قريبا.
وقال أبو نعيم في كتابه الحلية (1): ثنا أبو حامد بن جبلة، ثنا محمد بن إسحاق، ثنا محمد بن أحمد بن أبي خلف، ثنا شعبان عن سالم بن أبي حفصة.
وقال: لما أتي بسعيد بن جبير إلى الحجاج قال له: أنت الشقي بن كسير ؟ قال: لا ! إنما أنا سعيد بن جبير، قال لاقتلنك، قال: أنا إذا كما سمتني أمي سعيدا ! قال شقيت وشقيت أمك، قال: الامر ليس إليك.
ثم قال: اضربوا عنقه، فقال: دعوني أصلي ركعتين، قال: وجهوه إلى قبلة النصارى، قال: (فأينما تولوا فثم وجه الله) [ مريم: 17 ] قال: إني أستعيذ منك بما استعاذت به مريم، قال: وما عاذت به ؟ قال: قالت (إني أعوذ بالرحمن منك إن كنت تقيا) [ البقرة: 115 ] قال سفيان: لم يقتل بعده إلا واحدا.
وفي رواية أنه قال له: لابدلنك بالدنيا نارا تلظى، قال: لو علمت أن ذلك بيدك لاتخذتك إلها.
وفي رواية أنه لما أراد قتله قال: وجهوه إلى قبلة النصارى، فقال: (أينما تولوا فثم وجه الله) فقال: اجلدوا به الارض، فقال: (منها خلقناكم وفيها نعيدكم ومنها نخرجكم تارة أخرى) [ طه: 55 ] فقال: اذبح فما أنزعه لآيات الله منذ اليوم.
فقال: اللهم لا تسلطه على أحد بعدي.
وقد ذكر أبو نعيم هنا كلاما كثيرا في مقتل سعيد بن جبير، أحسنه هذا والله أعلم.
__________
(1) حلية الاولياء 4 / 291 وانظر ابن الاعثم 7 / 161 - 162 ووفيات الاعيان 2 / 372 - 373.
وصفة الصفوة 3 / 80 - 83.
(*)

(9/116)

وقد ذكرنا صفة مقتله إياه، وقد رويت آثار غريبة في صفة مقتله، أكثرها لا يصح، وقد عوقب الحجاج بعده وعوجل بالعقوبة، فلم يلبث بعده إلا قليلا ثم أخذه الله أخذ عزيز مقتدر، كما
سنذكر وفاته في السنة الآتية، فقيل إنه مكث بعده خمسة عشر يوما، وقيل أربعين يوما، وقيل ستة أشهر والله أعلم.
واختلفوا في عمر سعيد بن جبير رحمه الله حين قتل، فقيل تسعا وأربعين سنة، وقيل سبعا وخمسين فالله أعلم.
قال أبو القاسم اللالكائي: كان مقتله في سنة خمس وتسعين، وذكر ابن جرير مقتله في هذه السنة - سنة أربع وتسعين - فالله أعلم.
قلت: ها هنا كلمات حسان من كلام سعيد بن جبير أحببت أن أذكرها.
قال: إن أفضل الخشية أن تخشى الله خشية تحول بينك وبين معصيته، وتحملك على طاعته، فتلك هي الخشية النافعة.
والذكر طاعة الله، فمن أطاع الله فقد ذكره، ومن لم يطعه فليس بذاكر له، وإن كثر منه التسبيح وتلاوة القرآن.
قيل له: من أعبد الناس ؟ قال: رجل اقترف (1) من الذنوب، فكلما ذكر ذنبه احتقر عمله، وقال له الحجاج: ويلك ؟ فقال: الويل لمن زحزح عن الجنة وأدخل النار، فقال: اضربوا عنقه، فقال: إني أشهد أن لا إله إلا الله وأن محمدا رسول الله، أستحفظك بها حتى ألقاك يوم القيامة فأنا خصمك عند الله، فذبح من قفاه، فبلغ ذلك الحسن فقال: اللهم يا قاصم الجبابرة اقصم الحجاج، فما بقي إلا ثلاثة حتى وقع من جوفه دود فأنتن منه فمات.
وقال سعيد للحجاج لما أمر بقتله وضحك فقال له: ما أضحكك ؟ فقال: أضحك من غيراتك علي (2) وحلم الله عنك.
سعيد بن المسيب ابن حزن بن أبي وهب (3) بن عائذ بن عمران بن مخزوم القرشي أبو محمد المدنف، سيد التابعين على الاطلاق، ولد لسنتين مضتا وقيل بقيتا من خلافة عمر بن الخطاب، وقيل لاربع مضين منها، وقول الحاكم أبي عبد الله إنه أدرك العشرة وهم منه والله أعلم.
ولكن أرسل عنهم كما أرسل كثيرا عن النبي صلى الله عليه وسلم، وروى عن عمر كثيرا، فقيل سمع منه، وعن عثمان وعلي وسعيد وأبي هريرة، وكان زوج ابنته، وأعلم الناس بحديثه، وروى عن جماعة من الصحابة، وحدث عن جماعة من التابعين، وخلق ممن سواهم، قال ابن عمر: كان سعيد أحد المتقنين، وقال الزهري: جالسته
سبع حجج وأنا لا أظن عند أحد علما غيره، وقال محمد بن إسحاق: عن مكحول قال: طفت
__________
(1) في صفة الصفوة 3 / 79: اجترح.
(2) في ابن الاعثم 7 / 163: عجبت من جرأتك على الله.
وانظر أيضا صفة الصفوة 3 / 82.
(3) في طبقات ابن سعد 5 / 119، ووفيات الاعيان 2 / 375: وهب بن عمرو بن عائذ...(*)

(9/117)

الارض كلها في طلب العلم.
فما لقيت أعلم من سعيد بن المسيب.
وقال الاوزاعي: سئل الزهري ومكحول من أفقه من لقيتما ؟ قالا: سعيد بن المسيب.
وقال غيره: كان يقال له فقيه الفقهاء.
وقال مالك عن يحيى بن سعيد عن سعيد بن المسيب: كنت أرحل الايام والليالي في طلب الحديث الواحد، قال مالك: وبلغني أن ابن عمر كان يرسل إلى سعيد بن المسيب يسأله عن قضايا عمر وأحكامه، وقال الربيع عن الشافعي أنه قال: إرسال سعيد بن المسيب عندنا حسن.
وقال الامام أحمد بن حنبل هي صحاح: قال: وسعيد بن المسيب أفضل التابعين.
قال علي بن المديني: لا أعلم في التابعين أوسع علما منه، وإذا قال سعيد مضت السنة فحسبك به، وهو عندي أجل التابعين.
وقال أحمد بن عبد الله العجلي: كان سعيد رجلا صالحا فقيها، كان لا يأخذ العطاء، وكانت له بضاعة أربعمائة دينار، وكان يتجر في الزيت، وكان أعور.
وقال أبو زرعة: كان مدنيا ثقة إماما.
وقال أبو حاتم: ليس في التابعين أنبل منه، وهو أثبتهم في أبي هريرة، قال الواقدي: توفي في سنة الفقهاء، وهي سنة أربع وتسعين، عن خمس وسبعين سنة، رحمه الله.
وكان سعيد بن المسيب من أورع الناس فيما يدخل بيته وبطنه، وكان من أزهد الناس في فضول الدنيا، والكلام فيما لا يعني، ومن أكثر الناس أدبا في الحديث، جاءه رجل وهو مريض فسأله عن حديث فجلس فحدثه ثم اضطجع، فقال الرجل: وددت أنك لم تتعن، فقال: إني كرهت أن أحدثك عن رسول الله صلى الله عليه وسلم وأنا مضطجع، وقال برد مولاه: ما نودي للصلاة منذ أربعين إلا وسعيد في المسجد.
وقال ابن إدريس: صلى سعيد بن المسيب الغداة بوضوء العتمة خمسين سنة.
وقال سعيد: لا تملؤا أعينكم من أعوان الظلمة إلا بالانكار من قلوبكم، لكيلا تحبط أعمالكم
الصالحة.
وقال: ما يئس الشيطان من شئ إلا أتاه من قبل النساء.
وقال: ما أكرمت العباد أنفسها بمثل طاعة الله، ولا أهانت أنفسها إلا بمعصية الله تعالى.
وقال: كفى بالمرء نصرة من الله له أن يرى عدوه يعمل بمعصية الله.
وقال: من استغنى بالله افتقر الناس إليه.
وقال: الدنيا نذلة وهي إلى كل نذل أميل، وأنذل منها من أخذها من غير وجهها ووضعها في غير سبيلها.
وقال: إنه ليس من شريف ولا عالم ولا ذي فضل إلا وفيه عيب، ولكن من الناس من لا ينبغي أن تذكر عيوبه.
وقال: من كان فضله أكثر من نقصه وهب نقصه لفضله (1): وقد زوج سعيد بن المسيب ابنته على درهمين لكثير (2) بن أبي وداعة - وكانت من أحسن النساء وأكثرهم أدبا وأعلمهم بكتاب الله وسنة رسول الله صلى الله عليه وسلم، وأعرفهم بحق الزوج - وكان فقيرا، فأرسل إليه بخمسة آلاف، وقيل: بعشرين ألفا، وقال: استنفق هذه.
وقصته في ذلك مشهورة،
__________
(1) انظر صفوة الصفوة 2 / 80 - 81.
(2) في وفيات الاعيان 2 / 376: زوجها من أبي وداعة، وفي طبقات ابن سعد 5 / 138: زوجها من ابن أخيه، وفي رواية أخرى عنده: من شاب من قريش.
(*)

(9/118)

وقد كان عبد الملك خطبها لابنه الوليد فأبي سعيد أن يزوجه بها، فاحتال عليه حتى ضربه بالسياط كما تقدم، لما جاءت بيعة الوليد إلى المدينة في أيام عبد الملك، ضربه نائبه على المدينة هشام بن إسماعيل وأطافه المدينة، وعرضوه على السيف فمضى ولم يبايع، فلما رجفوا به رأته امرأة فقالت: ما هذا الخزي يا سعيد ؟ فقال: من الخزي فررنا إلى ما ترين، أي لو أحببناهم وقعنا في خزي الدنيا والآخرة.
وكان يجعل على ظهره إهاب الشاة، وكان له مال يتجر فيه ويقول: اللهم إنك تعلم أني لم أمسكه بخلا ولا حرصا عليه، ولا محبة للدنيا ونيل شهواتها، وإنما أريد أن أصون به وجهي عن بني مروان حتى ألقى الله فيحكم في وفيهم، وأصل منه رحمي، وأؤدي منه الحقوق التي فيه، وأعود منه على الارملة والفقير والمسكين واليتيم والجار.
والله سبحانه وتعالى أعلم.
طلق بن حبيب العنزي
تابعي جليل، روى عن أنس وجابر وابن الزبير وابن عباس، وعبد الله بن عمر وغيرهم، وعنه حميد الطويل والاعمش وطاووس، وهو من أقرانه وأثنى عليه عمرو بن دينار، وقد أثنى عليه غير واحد من الائمة، ولكن تكلموا فيه من جهة أنه كان يقول بالارجاء، وقد كان ممن خرج مع ابن الاشعث، وكان يقول تقووا بالتقوى، فقيل له: صف لنا التقوى، فقال: التقوى هي العمل بطاعة الله على نور من الله يرجو رحمة الله، وترك معصية الله على نور من الله يخاف عقاب الله.
وقال أيضا: إن حقوق الله أعظم من أن يقوم بها العباد، وإن نعم الله أكثر من أن تحصى، أو يقوم بشكرها العباد، ولكن أصبحوا تائبين، وأمسوا تائبين.
وكان طلق لا يخرج إلى صلاة إلا ومعه شئ يتصدق به، وإن لم يجد إلا بصلا، ويقول: قال الله تعالى: (يا أيها الذين آمنوا إذا ناجيتم الرسول فقدموا بين يدي نجواكم صدقة) [ المجادلة: 12 ] فتقديم الصدقة بين يدي مناجاة الله أعظم وأعظم.
قال مالك: قتله الحجاج وجماعة من القراء منهم سعيد بن جبير.
وقد ذكر ابن جرير فيما سبق أن خالد بن عبد الله القسري بعث من مكة ثلاثة إلى الحجاج، وهم مجاهد، وسعيد بن جبير، وطلق بن حبيب، فمات طلق في الطريق وحبس مجاهد، وكان من أمر سعيد ما كان والله أعلم.
عروة بن الزبير بن العوام القرشي الاسدي أبو عبد الله المدني، تابعي جليل، روى عن أبيه وعن العبادلة ومعاوية والمغيرة وأبي هريرة، وأمه أسماء، وخالته عائشة، وأم سلمة.
وعنه جماعة من التابعين، وخلق ممن سواهم.
قال محمد بن سعد: كان عروة ثقة كثير الحديث عالما مأمونا ثبتا.
وقال العجلي: مدني تابعي رجل صالح لم يدخل في شئ من الفتن.
وقال الواقدي: كان فقيها عالما حافظا ثبتا حجة عالما بالسير، وهو أول من صنف المغازي، وكان من فقهاء المدينة المعدودين، ولقد كان أصحاب رسول الله صلى الله عليه وسلم يسألونه، وكان أروى الناس للشعر، وقال ابنه هشام: العلم لواحد من ثلاثة، لذي حسب يزين به حسبه، أو ذي دين يسوس به دينه، أو مختلط بسلطان يتحفه بنعمه ويتخلص (*)

(9/119)

منه بالعلم، فلا يقع في هلكة، وقال: ولا أعلم أحدا اشترطه لهذه الثلاثة إلا عروة بن الزبير،
وعمر بن عبد العزيز.
وكان عروة يقرأ كل يوم ربع القرآن ويقوم به في الليل، وكان أيام الرطب يثلم حائطه للناس فيدخلون ويأكلون، فإذا ذهب الرطب أعاده، وقال الزهري: كان عروة بحرا لا ينزف ولا تكدره الدلاء.
وقال عمر بن عبد العزيز: ما أحد أعلم من عروة وما أعلمه يعلم شيئا أجهله، وقد ذكره غير واحد في فقهاء المدينة السبعة الذين ينتهي إلى قولهم، وكان من جملة الفقهاء العشرة الذين كان عمر بن عبد العزيز يرجع إليهم في زمن ولايته على المدينة وقد ذكر غير واحد أنه وفد على الوليد بدمشق، فلما رجع أصابته في رجله الآكلة فأرادوا قطعها، فعرضوا عليه أن يشرب شيئا يغيب عقله حتى لا يحس بالالم ويتمكنوا من قطعها، فقال: ما ظننت أن أحدا يؤمن بالله يشرب شيئا يغيب عقله حتى لا يعرف ربه عزوجل، ولكن هلموا فاقطعوها فقطعوها من ركبته وهو صامت لا يتكلم، ولا يعرف أنه أن، وروى أنهم قطعوها وهو في الصلاة فلم يشعر لشغله بالصلاة فالله أعلم.
ووقع في هذه الليلة التي قطعت فيها رجله ولد له يسمى محمدا كان أحب أولاده من سطح فمات، فدخلوا عليه فعزوه فيه، فقال: اللهم لك الحمد، كانوا سبعة فأخذت واحدا وأبقيت ستة، وكان لي أطراف أربعة فأخذت واحدا وأبقيت ثلاثة، فلئن كنت قد أخذت فلقد أعطيت، ولئن كنت قد ابتليت فقد عافيت.
قلت: قد ذكر غير واحد أن عروة بن الزبير لما خرج من المدينة متوجها إلى دمشق ليجتمع بالوليد، وقعت الاكلة في رجله في واد قرب المدينة وكان مبدؤها هناك، فظن أنها لا يكون منها ما كان، فذهب في وجهه ذلك، فما وصل إلى دمشق إلا وهي قد أكلت نصف ساقه، فدخل على الوليد فجمع له الاطباء العارفين بذلك، فأجمعوا على أنه إن لم يقطعها وإلا أكلت رجله كلها إلى وركه.
وربما ترقت إلى الجسد فأكلته، فطابت نفسه بنشرها وقالوا له: ألا نسقيك مرقدا حتى يذهب عقلك منه فلا تحس بألم النشر ؟ فقال: لا ! والله ما كنت أظن أن أحدا يشرب شرابا ويأكل شيئا يذهب عقله، ولكن إن كنتم لابد فاعلين فافعلوا ذلك وأنا في الصلاة فإني لا أحسن بذلك، ولا أشعر به.
قال: فنشروا رجله من فوق الاكلة، من المكان الحي، احتياطا أنه لا يبقى منها شئ، وهو نائم يصلي، فما تضور ولا اختلج، فلما انصرف من الصلاة عزاه الوليد في رجله، فقال: اللهم لك الحمد، كان لي أطراف أربعة فأخذت واحدا فلئن كنت قد أخذت فقد
أبقيت، وإن كنت قد أبليت فلطالما عافيت، فلك الحمد على ما أخذت وعلى ما عافيت.
قال: وكان قد صحب معه بعض أولاده من جملتهم ابنه محمد، وكان أحبهم إليه، فدخل دار الدواب فرفسته فرس فمات، فأتوه فعزوه فيه، فقال: الحمد لله كانوا سبعة فأخذت منهم واحدا وأبقيت ستة، فلئن كنت قد ابتليت فلطالما عافيت، ولئن كنت قد أخذت فلطالما أعطيت.
فلما قضى حاجته من دمشق رجع إلى المدينة، قال: فما سمعناه ذكر رجله ولا ولده، ولا شكا ذلك إلى أحد حتى دخل وادي القرى، فلما كان في المكان الذي أصابته الاكلة فيه قال: (لقد لقينا من سفرنا هذا نصبا) [ الكهف: 63 ] فلما دخل المدينة أتاه الناس يسلمون عليه ويعزونه في رجله وولده، فبلغه أن بعض

(9/120)

الناس قال: إنما أصابه هذا بذنب عظيم أحدثه.
فأنشد عروة في ذلك والابيات لمعن بن أوس: - لعمرك ما أهويت كفى لريبة * ولا حملتني نحو فاحشة رجلي ولا قادني سمعي ولا بصري لها * ولا دلني رأيي عليها ولا عقلي ولست بماش ما حييت لمنكر * من الامر لا يمشي إلى مثله مثلي ولا مؤثر نفسي على ذي قرابة * وأوثر ضيفي ما أقام على أهلي وأعلم أني لم تصبني مصيبة * من الدهر إلا قد أصابت فتى مثلي وفي رواية: اللهم إنه كان لي بنون أربعة فأخذت واحدا وأبقيت ثلاثة.
كذا ذكر هذا الحديث فيه هشام.
وقال مسلمة بن محارب: وقعت في رجل عروة الاكلة فقطعت ولم يمسكه أحد، ولم يدع في تلك الليلة ورده.
وقال الاوزاعي: لما نشرت رجل عروة قال: اللهم إنك تعلم أني لم أمش بها إلى سوء قط.
وأنشد البيتين المتقدمين.
رأى عروة رجلا يصلي صلاة خفيفة فدعاه فقال: يا أخي أما كانت لك إلى ربك حاجة في صلاتك ؟ إني لاسأل الله في صلاتي حتى أسأله الملح.
قال عروة: رب كلمة ذل احتملتها أو رثتني عزا طويلا.
وقال لبنيه: إذا رأيتم الرجل يعمل الحسنة فاعلموا أن لها عنده أخوات، وإذا رأيتم الرجل يعمل السيئة فاعلموا أن لها عنده أخوات، فإن الحسنة تدل على أختها، والسيئة تدل على أختها.
وكان عروة إذا دخل حائطه ردد هذه الآية (ولو لا إذ دخلت
جنتك قلت ما شاء الله لا قوة إلا بالله) [ الكهف: 39 ] حتى يخرج منه والله سبحانه وتعالى أعلم.
قيل إنه ولد في حياة عمر، والصحيح أنه ولد بعد عمر في سنة ثلاث وعشرين، وكانت وفاته في سنة أربع وتسعين على المشهور، وقيل سنة تسعين، وقيل سنة مائة، وقيل إحدى وتسعين، وقيل إحدى ومائة، وقيل سنة اثنتين أو ثلاث أو أربع أو خمس وتسعين، وقيل تسع وتسعين فالله أعلم.
علي بن الحسين ابن علي بن أبي طالب القرشي الهاشمي المشهور بزين العابدين، وأمه أم ولد اسمها سلامة (1)، وكان له أخ أكبر منه يقال له علي أيضا، قتل مع أبيه، روى علي هذا الحديث عن أبيه وعمه الحسن بن علي، وجابر وابن عباس والمسور بن مخرمة وأبي هريرة وصفية وعائشة وأم سلمة، أمهات المؤمنين.
وعنه جماعة منهم بنوه زيد وعبد الله وعمر، وأبو جعفر محمد بن علي بن قر، وزيد بن أسلم، وطاووس وهو من أقرانه، والزهري، ويحيى بن سعيد الانصاري، وأبو سلمة وهو من أقرانه، وخلق.
__________
(1) في وفيات الاعيان 3 / 267: سلافة بنت يزدجرد آخر ملوك فارس.
وفي صفة الصفوة 2 / 93 وطبقات ابن سعد 5 / 211: غزالة.
(*)

(9/121)

قال ابن خلكان: كانت أم سلمة (1) بنت يزدجرد آخر ملوك الفرس، وذكر الزمخشري في ربيع الابرار أن يزدجرد كان له ثلاث بنات سبين في زمن عمر بن الخطاب، فحصلت واحدة لعبد الله بن عمر فأولدها سالما، والاخرى لمحمد بن أبي بكر الصديق فأولدها القاسم، والاخرى للحسين بن علي فأولدها عليا زين العابدين هذا، فكلهم بنو خالة.
قال ابن خلكان: ولما قتل قتيبة بن مسلم فيروزبن يزدجرد بعث بابنتيه إلى الحجاج فأخذ إحداهما وبعث بالاخرى إلى الوليد، فأولدها الوليد يزيد الناقص.
وذكر ابن قتيبة في كتاب المعارف أن زين العابدين هذا كانت أمه سندية، يقال لها سلامة (2)، ويقال غزالة، وكان مع أبيه بكربلاء، فاستبقي لصغره، وقيل لمرضه، فإنه كان ابن ثلاث وعشرين سنة، وقيل أكثر من ذلك، وقد هم بقتله عبيد الله بن زياد،
ثم صرفه الله عنه، وأشار بعض الفجرة على يزيد بن معاوية بقتله أيضا فمنعه الله منه، ثم كان يزيد بعد ذلك يكرمه ويعظمه ويجلسه معه، ولا يأكل إلا وهو عنده، ثم بعثهم إلى المدينة، وكان علي بالمدينة محترما معظما.
قال ابن عساكر: ومسجده بدمشق المنسوب إليه معروف.
قلت: وهو مشهد علي بالناحية الشرقية من جامع دمشق.
وقد استقدمه عبد الملك بن مروان مرة أخرى إلى دمشق فاستشاره في جواب ملك الروم عن بعض ما كتب إليه فيه من أمر السكة وطراز القراطيس، قال الزهرمي: ما رأيت قرشيا أورع منه، ولا أفضل.
وكان مع أبيه يوم قتل ابن ثلاث وعشرين سنة وهو مريض، فقال عمر بن سعد: لا تعرضوا لهذا المريض.
وقال الواقدي: كان من أورع الناس وأعبدهم وأتقاهم لله عزوجل، وكان إذا مشى لا يخطر بيده، وكان يعتم بعمامة بيضاء يرخيها من ورائه، وكان كنيتة أبا الحسن، وقيل أبا محمد، وقيل أبا عبد الله.
وقال محمد بن سعد: كان ثقة مأمونا كثير الحديث عاليا رفيعا ورعا، وأمه غزالة خلف عليها بعد الحسين مولاه زبيد فولدت له عبد الله بن زبيد، وهو علي الاصغر، فأما الاكبر فقتل مع أبيه.
وكذا قال غير واحد، وقال سعيد بن المسيب وزيد بن أسلم ومالك وأبو حازم: لم يكن في أهل البيت مثله.
وقال يحيى بن سعيد الانصاري: سمعت علي بن الحسين وهو أفضل هاشمي أدركته يقول: يا أيها الناس أحبونا حب الاسلام، فما برح بنا حبكم حتى صار علينا عارا.
وفي رواية: حتى بغضتمونا إلى الناس.
وقال الاصمعي: لم يكن للحسين عقب إلا من علي بن الحسين، ولم يكن لعلي بن الحسين نسل إلا من ابن عمه الحسن، فقال له مروان بن الحكم: لو اتخذت السراري يكثر أولادك، فقال: ليس لي ما أتسرى به، فأقرضه مائة ألف فاشترى له السراري فولدت له وكثر نسله، ثم لما مرض مروان أوصى أن لا يؤخذ من علي بن الحسين شئ مما كان أقرضه، فجميع الحسينيين من نسله رحمه الله.
وقال أبو بكر بن أبي شيبة: أصح الاسانيد كلها الزهري عن علي بن الحسين عن أبيه عن جده، وذكروا أنه
__________
(1) انظر الحاشية السابقة.
(2) في المعارف ص 94 وفي رواية ابن خلكان عنه: سلافة.
(*)

(9/122)

احترق البيت الذي هو فيه وهو قائم يصلي، فلما انصرف قالوا له: مالك لم تنصرف ؟ فقال: إني اشتغلت عن هذه النار بالنار الاخرى، وكان إذا توضأ يصفر لونه، فإذا قام إلى الصلاة ارتعد من الفرق، فقيل له في ذلك فقال: ألا تدرون بين يدي من أقوام ولمن أناجي ؟ ولما حج أراد أن يلبي فارتعد وقال: أخشى أن أقول لبيك اللهم لبيك، فيقال لي: لا لبيك، فشجعوه على التلبية، فلما لبى غشي عليه حتى سقط عن الراحلة.
وكان يصلي في كل يوم وليلة ألف ركعة.
وقال طاووس: سمعته وهو ساجد عند الحجر يقول: عبيدك بفنائك.
سائلك بفنائك.
فقيرك بفنائك، قال طاووس: فوالله ما دعوت بها في كرب قط إلا كشف عني.
وذكروا أنه كان كثير الصدقة بالليل، وكان يقول صدقة الليل تطفئ غضب الرب، وتنور القلب والقبر، وتكشف عن العبد ظلمة يوم القيامة، وقاسم الله تعالى ماله مرتين.
وقال محمد بن إسحاق: كان ناس بالمدينة يعيشون لا يدرون من أين يعيشون ومن يعطيهم، فلما مات علي بن الحسين فقدوا ذلك فعرفوا أنه هو الذي كان يأتيهم في الليل بما يأتيهم به.
ولما مات وجدوا في ظهره وأكتافه أثر حمل الجراب إلى بيوت الارامل والمساكين في الليل.
وقيل إنه كان يعول مائة أهل بيت بالمدينة ولا يدرون بذلك حتى مات.
ودخل علي بن الحسين على محمد بن أسامة بن زيد يعوده فبكى ابن أسامة فقال له ما يبكيك ؟ قال: علي دين، قال: وكم هو ؟ قال خمسة عشر ألف دينار - وفي رواية سبعة عشر ألف دينار - فقال: هي علي وقال علي بن الحسين: كان أبو بكر وعمر من رسول الله صلى الله عليه وسلم في حياته بمنزلتهما منه بعد وفاته.
ونال منه رجل يوما فجعل يتغافل عنه - يريه أنه لم يسمعه - فقال له الرجل: إياك أعني، فقال له علي: وعنك أغضي.
وخرج يوما من المسجد فسبه رجل فانتدب الناس إليه، فقال: دعوه، ثم أقبل عليه فقال: ما ستره الله عنك من عيوبنا أكثر، ألك حاجة نعينك عليها ؟ فاستحيا الرجل فألقى إليه خميصة كانت عليه، وأمر له بألف درهم، فكان الرجل بعد ذلك إذا رآه يقول: إنك من أولاد الانبياء.
قالوا: واختصم علي بن الحسين وحسن بن حسن - وكان بينهما منافسة - فنال منه حسن بن حسن وهو ساكت، فلما كان الليل ذهب علي بن الحسين إلى منزله فقال: يابن عم إن كنت صادقا يغفر الله لي، وإن كنت كاذبا
يغفر الله لك والسلام عليك، ثم رجع، فلحقه فصالحه.
وقيل له من أعظم الناس خطرا ؟ فقال: من لم ير الدنيا لنفسه قدرا، وقال أيضا: الفكرة مرآة تري المؤمن حسناته وسيئاته، وقال: فقد الاحية غربة، وكان يقول: إن قوما عبدوا الله رهبة فتلك عبادة العبيد، وآخرون عبدوه رغبة فتلك عبادة التجار، وآخرون عبدوه محبة وشكرا فتلك عبادة الاحرار الاخيار.
وقال لابنه: يا بني لا تصحب فاسقا فإنه يبيعك بأكلة وأقل منها يطمع فيها ثم لا ينالها، ولا بخيلا فإنه يخذلك في ماله أحوج ما تكون إليه، ولا كذابا فإنه كالسراب يقرب منك البعيد ويباعد عنك القريب، ولا أحمق

(9/123)

فإنه يريد أن ينفعك فيضرك، ولا قاطع رحم فإنه ملعون في كتاب الله (1).
قال تعالى: (فهل عسيتم إن توليتم أن تفسدوا في الارض وتقطعوا أرحامكم أولئك الذين لعنهم الله فأصمهم وأعمى أبصارهم) [ محمد: 22 - 23 ].
وكان علي بن الحسين إذا دخل المسجد تخطى الناس حتى يجلس في حلقة زيد بن أسلم، فقال له نافع بن جبير بن مطعم: غفر الله لك، أنت سيد الناس تأتي تخطي حلق أهل العلم وقريش حتى تجلس مع هذا العبد الاسود ؟ فقال له علي بن الحسين: إنما يجلس الرجل حيث ينتفع، وإن العلم يطلب حيث كان.
وقال الاعمش عن مسعود بن مالك قال: قال لي علي بن الحسين: أتستطيع أن تجمع بيني وبين سعيد بن جبير ؟ فقلت: ما تصنع به ؟ قال أريد أسأله عن أشياء ينفعنا الله بها ولا منقصة، إنه ليس عندنا ما يرمينا به هؤلاء - وأشار بيده إلى العراق - وقال الامام أحمد حدثنا يحيى بن آدم ثنا إسرائيل عن أبي إسحاق عن زر بن عبيد (2) قال: كنت عند ابن عباس فأتى علي بن الحسين فقال ابن عباس: مرحبا بالحبيب ابن الحبيب.
وقال أبو بكر بن محمد بن يحيى الصولي: ثنا العلاء ثنا إبراهيم بن بشار عن سفيان بن عيينة عن أبي الزبير قال: كنا عند جابر بن عبد الله فدخل عليه علي بن الحسين فقال: كنت عند رسول الله صلى الله عليه وسلم فدخل عليه الحسين بن علي فضمه إليه وقبله وأقعده إلى جنبه، ثم قال: " يولد لا بني هذا ابن يقال له علي، إذا كان يوم القيامة نادى مناد من بطنان العرش ليقم سيد العابدين، فيقوم هو " هذا حديث غريب
جدا أورده ابن عساكر.
وقال الزهري: كان أكثر مجالستي مع علي بن الحسين، وما رأيت أفقه منه، وكان قليل الحديث، وكان من أفضل أهل بيته وأحسنهم طاعة، وأحبهم إلى مروان وابنه عبد الملك، وكان يسمى زين العابدين.
وقال جويرية بن أسماء: ما أكل علي بن الحسين بقرابته من رسول الله صلى الله عليه وسلم درهما قط.
رحمه الله ورضي عنه.
وقال محمد بن سعد: أنبأ علي بن محمد، عن سعيد بن خالد، عن المقبري قال: بعث المختار إلى علي بن الحسين بمائة ألف فكره أن يقبلها وخاف أن يردها، فاحتبسها عنده، فلما قتل المختار كتب إلى عبد الملك بن مروان: إن المختار بعث إلي بمائة ألف فكرهت أن أقبلها وكرهت أن أردها، فابعث من يقبضها.
فكتب إليه عبد الملك: يا بن عم ! خذها فقد طيبتها لك، فقبلها.
وقال علي بن الحسين: سادة الناس في الدنيا الاسخياء الاتقياء، وفي الآخرة أهل الدين وأهل الفضل والعلم الاتقياء.
لان العلماء ورثة الانبياء.
وقال
__________
(1) في صفة الصفوة 2 / 101 زاد: في ثلاثة مواضع.
قلت وهي في سورة الرعد الآية (25): والذين ينقضون عهد الله من بعد ميثاقه ويقطعون ما أمر الله به أن يوصل ويفسدون في الارض أولئك لهم اللعنة ولهم سوء الدار.
وفي سورة البقرة (الآية 27) وفيها وصف قاطعي الرحم بأنهم خاسرون ولم يصرح بلفظ اللعن فيها.
والآية (22 - 23) من سورة محمد والمثبتة في النص.
(2) كذا بالاصل، وفي هامش المطبوعة: لعله زر بن حبيش.
(*)

(9/124)

أيضا: إني لاستحي من الله عزوجل أن أرى الاخ من إخواني فأسأل الله له الجنة وأبخل عليه بالدنيا، فإذا كان يوم القيامة قيل لي فإذا كانت الجنة بيدك كنت بها أبخل، وأبخل وأبخل.
وذكروا أنه كان كثير البكاء فقيل له في ذلك فقال: إن يعقوب عليه السلام بكى حتى ابيضت عيناه على يوسف، ولم يعلم أنه مات، وإني رأيت بضعة عشر من أهل بيتي يذبحون في غداة واحدة، فترون حزنهم يذهب من قلبي أبدا ؟ وقال عبد الرزاق: سكبت جارية لعلي بن الحسين عليه ماء ليتوضأ فسقط الابريق من يدها على وجهه فشجه، فرفع رأسه إليها فقالت الجارية: إن الله يقول (والكاظمين الغيظ) [ آل عمران: 134 ]، فقال: وقد كظمت غيظي، قالت (والعافين عن
الناس) فقال: عفا الله عنك.
فقالت (والله يحب المحسنين) قال: أنت حرة لوجه الله تعالى.
وقال الزبير بن بكار: ثنا عبد الله بن إبراهيم بن قدامة اللخمي، عن أبيه، عن جده، عن محمد بن علي عن أبيه قال: جلس قوم من أهل العراق فذكروا أبا بكر وعمر فنالوا منهما، ثم ابتدأوا في عثمان فقال لهم: أخبروني أأنتم من المهاجرين الاولين الذين (أخرجوا من ديارهم وأموالهم يبتغون فضلا من الله ورضوانا وينصرون الله ورسوله) [ الحشر: 8 ] ؟ قالوا: لا قال: فأنتم من الذين (تبوأ والدار والايمان من قبلهم يحبون من هاجر إليهم) [ الحشر: 9 ] ؟ قالوا: لا ! فقال لهم: أما أنتم فقد أقررتم وشهدتم على أنفسكم أنكم لستم من هؤلاء ولا من هؤلاء، وأنا أشهد أنكم لستم من الفرقة الثالثة الذين قال الله عزوجل فيهم (والذين جاؤوا من بعدهم يقولون ربنا اغفر لنا ولا خواننا الذين سبقونا بالايمان ولا تجعل في قلوبنا غلا للذين آمنوا) [ الحشر: 10 ] الآية، فقوموا عني لا بارك الله فيكم، ولا قرب دوركم، أنتم مستهزئون بالاسلام، ولستم من أهله.
وجاء رجل فسأله متى يبعث علي ؟ فقال: يبعث والله يوم القيامة وتهمه نفسه.
وقال ابن أبي الدنيا: حدثت عن سعيد بن سليمان، عن علي بن هاشم، عن أبي حمزة الثمالي: أن علي بن الحسين كان إذا خرج من بيته قال: اللهم إني أتصدق اليوم - أو أهب عرضي اليوم - من استحله.
وروى ابن أبي الدنيا أن غلاما سقط من يده سفود وهو يشوي شيئا في التنور على رأس صبي لعلي بن الحسين فقتله، فنهض علي بن الحسين مسرعا، فلما نظر إليه قال للغلام: إنك لم تتعمد، أنت حر، ثم شرع في جهاز ابنه.
وقال المدائني: سمعت سفيان يقول: كان علي بن الحسين يقول: ما يسرني أن لي بنصيبي من الذل حمر النعم: ورواه الزبير بن بكار من غير وجه عنه.
ومات لرجل ولد مسرف على نفسه فجزع عليه من أجل إسرافه، فقال له علي بن الحسين: إن من وراء ابنك خلالا ثلاثا، شهادة أن لا إله إلا الله، وشفاعة رسول الله، ورحمة الله عزوجل.
وقال المدائني: قارف الزهري ذنبا فاستوحش منه وهام على وجهه وترك أهله وماله.
فلما اجتمع بعلي بن الحسين قال له: يا زهري قنوطك من رحمة الله التي وسعت كل شئ أعظم من ذنبك، فقال الزهري: (الله أعلم حيث يجعل رسالاته) [ الانعام: 124 ] وفي رواية أنه كان أصاب دما حراما خطأ فأمره علي بالتوبة والاستغفار

(9/125)

وأن يبعث الدية إلى أهله، ففعل ذلك، وكان الزهري يقول: علي بن الحسين أعظم الناس علي منة.
وقال سفيان بن عيينة كان علي بن الحسين يقول: لا يقول رجل في رجل من الخير مالا يعلم إلا أوشك أن يقول فيه من الشر ما لا يعلم، وما اصطحب اثنان على معصية إلا أوشك أن يفترقا على غير طاعة.
وذكروا أنه زوج أمه من مولى له وأعتق أمة فتزوجها فأرسل إليه عبد الملك يلومه في ذلك، فكتب إليه (لقد كان لكم في رسول الله أسوة حسنة لمن كان يرجو الله واليوم الآخر وذكر الله كثيرا) [ الاحزاب: 22 ] وقد أعتق صفية فتزوجها، وزوج مولاه زيد بن حارثة من بنت عمه زينب بنت جحش.
قالوا: وكان يلبس في الشتاء خميصة من خز بخمسين دينارا، فإذا جاء الصيف تصدق بها، ويلبس في الصيف الثياب المرقعة ودونها ويتلو قوله تعالى (قل من حرم زينة الله التي أخرج لعباده والطيبات من الرزق) [ الاعراف: 31 ].
(وقد روي من طرق ذكرها الصولي والجريري وغير واحد أن هشام بن عبد الملك حج في خلافة أبيه وأخيه الوليد، فطاف بالبيت، فلما أراد أن يستلم الحجر لم يتمكن حتى نصب له منبر فاستلم وجلس عليه، وقام أهل الشام حوله، فبينما هو كذلك إذ أقبل علي بن الحسين، فلما دنا من الحجر ليستلمه تنحى عنه الناس إجلالا له وهيبة واحتراما، وهو في بزة حسنة، وشكل مليح، فقال أهل الشام لهشام: من هذا ؟ فقال لا أعرفه - استنقاصا به واحتقارا لئلا يرغب فيه أهل الشام - فقال الفرزدق - وكان حاضرا - أنا أعرفه، فقالوا: ومن هو ؟ فأشار الفرزدق يقول: هذا الذي تعرف البطحاء وطأته * والبيت يعرفه والحل والحرم هذا ابن خير عباد الله كلهم * هذا التقي النقي الطاهر العلم (1) إذا رأته قريش قال قائلها * إلى مكارم هذا ينتهي الكرم ينمى إلى ذروة العز التي قصرت * عن نيلها عرب الاسلام والعجم يكاد يمسكه عرفان راحته * ركن الحطيم إذا ما جاء يستلم
يغضي حياء ويغضى من مهابته * فما يكلم إلا حين يبتسم بكفه خيزران ريحها عبق * من كف أروع في عرنينه شمم مشتقة من رسول الله نبعته * طابت عناصرها (2) والخيم والشيم
__________
(1) بعده في ابن الاعثم 5 / 127 وليس البيت في الديوان: هذا حسين رسول الله والده * أمست بنور هداه تهتدي الامم (2) في الديوان: مغارسه، وفي المقتل لابي مخنف: أرومته.
والنبعة: شجرة صلبة الالياف تتخذ منها القسي، وكنى بها عن الاصل والارومة.
والخيم: الاصل والشرف.

(9/126)

ينجاب نور الهدى (1) من نور غرته * كالشمس ينجاب عن إشراقها الغيم حمال أثقال أقوام إذا فدحوا * حلو الشمائل تحلو عنده نعم هذا ابن فاطمة إن كنت جاهله * بجده أنبياء الله قد ختموا من جده دان فضل الانبياء له * وفضل أمته دانت لها الامم عم البرية بالاحسان فانقشعت * عنها الغواية والاملاق والظلم كلتا يديه غياث عم نفعهما * يستوكفان ولا يعروهما العدم سهل الخليقة لا تخشى بوادره * يزينه اثنتان الحلم والكرم لا يخلف الوعد ميمون بغيبته * رحب الفناء أريب حين يعتزم من معشر حبهم دين وبغضهم * كفر وقربهم منجى ومعتصم يستدفع السوء (2) والبلوى بحبهم * ويستزاد (3) به الاحسان والنعم مقدم بعد ذكر الله ذكرهم * في كل حكم ومختوم به الكلم إن عد أهل التقى كانوا أئمتهم * أو قيل من خير أهل الارض قيل هم لا يستطيع جواد بعد غايتهم * ولا يدانيهم قوم وإن كرموا هم الغيوث إذا ما أزمة أزمت * والاسد أسد الشرى والبأس محتدم
يأبى لهم ان يحل الذم ساحتهم * خيم كرام وايد بالندى هضم لا ينقص العدم بسطا من أكفهم * سيان ذلك إن اثروا وإن عدموا أي الخلائق ليست في رقابهم * لاولية هذا أوله نعم (4) فليس قولك من هذا بضائره * العرب تعرف من أنكرت والعجم من يعرف الله يعرف أولية ذا * فالدين من بيت هذا ناله الامم (5)
__________
(1) في الديوان: ثوب الدجى.
(2) في الديوان: والاغاني 21 / 377 الشر، وفي ابن الاعثم: الضر.
(3) في الديوان والاغاني: ويسترب.
وفي ابن الاعثم: ويستقيم.
(4) النعم: أي ما في الخلائق مخلوق لا يدين بالنعمة له أو لاوليته، جدوده السابقين.
(5) الابيات (1 - 2 - 3 - 5 - 6 - 11 - 20 - 26) نسبها أبو تمام في حماسته إلى الحزين الليثي.
قال في الاغاني 15 / 327 ومن الناس أيضا من يروي هذه الابيات لداود بن سلم في قئم بن العباس، ومنهم من يرويها لخالد بن يزيد فيه.
ومنهم من قال انها لداود بن سلم في علي بن الحسين.
قال الاصفهاني: والصحيح انها للحزين في عبد بن عبد الملك.
وليست الابيات في ديوان الفرزدق الذي نشره الصاوي.
وزاد ابن الاعثم وليس في الديوان: بيوتهم من قريش يستضاء بها * في النائبات وعند الحكم إن حكموا (*)

(9/127)

قال: فغضب هشام من ذلك وأمر بحبس الفرزدق بعسفان، بين مكة والمدينة، فلما بلغ ذلك علي بن الحسين بعث إلى الفرزدق باثني عشر ألف درهم، فلم يقبلها وقال: إنما قلت ما قلت لله عز وجل ونصرة للحق، وقياما بحق رسول الله صلى الله عليه وسلم في ذريته، ولست أعتاض من ذلك بشئ.
فأرسل إليه علي بن الحسين يقول: قد علم الله صدق نيتك في ذلك، وأقسمت عليك بالله لتقبلنها فتقبلها منه ثم جعل يهجو هشاما وكان مما قال فيه:
تحبسني بين المدينة والتي * إليها قلوب الناس تهوى (1) منيبها يقلب رأسا لم يكن رأس سيد * وعينين حولاوين (2) باد عيوبها وقد روينا عن علي بن الحسين أنه كان إذا مرت به الجنازة يقول هذين البيتين: نراع إذا الجنائز قابلتنا * ونلهو حين تمضي ذاهبات كروعة ثلة لمغار سبع * فلما غاب عادت راتعات وروى الحافظ ابن عساكر من طريق محمد بن عبد الله المقري: حدثني سفيان بن عيينة عن الزهري قال: سمعت علي بن الحسين سيد العابدين يحاسب نفسه ويناجي ربه: - يا نفس حتام إلى الدنيا سكونك، وإلى عمارتها ركونك، أما اعتبرت بمن مضى من أسلافك ومن وارته الارض من الافك ؟ ومن فجعت به من إخوانك، ونقل إلى الثرى من أقرانك ؟ فهم في بطون الارض بعد ظهورها، محاسنهم فيها بوال دواثر.
خلت دورهم منهم وأقوت عراصهم * وساقتهم نحو المنايا المقادر وخلوا عن الدنيا وما جمعوا لها * وضمهم تحت التراب الحفائر كم خرمت أيدي المنون من قرون بعد قرون، وكم غيرت الارض ببلائها، وغيبت في ترابها، ممن عاشرت من صنوف وشيعتهم إلى الامارس، ثم رجعت عنهم إلى عمل أهل الافلاس: - وأنت على الدنيا مكب منافس * لخطابها فيها حريص مكاثر على خطر تمشي وتصبح لاهيا * أتدري بماذا لو عقلت تخاطر
__________
= وفي المقتل لابي مخنف أبيات وليست في الديوان: بدر له شاهد والشعب من أحد * والخندقان ويوم الفتح قد علموا وخيبر وحنين يشهدان له * وفي قريظة يوم صائم قنم مواطن قد علت في كل نائبة * عن الصحابة لم أكتم كما كتموا (1) في الاغاني: يهوى.
قوله: والتي: يعني مكة.
(2) في الاغاني: وعينا له حولاء.
(*)

(9/128)

وإن امرءا يسعى لدنياه دائبا * ويذهل عن أخراه لا شك خاسر فحتام على الدنيا إقبالك ؟ وبشهواتها اشتغالك ؟ وقد وخطك القتير، وأتاك النذير، وأنت عما يراد بك ساه وبلذة يومك وغدك لاه، وقد رأيت انقلاب أهل الشهوات، وعاينت ما حل بهم من المصيبات: وفي ذكر هول الموت والقبر والبلى * عن اللهو واللذات للمرء زاجر أبعد اقتراب الاربعين تربص * وشيب قذال منذر للكابر كأنك معنى بما هو ضائر * لنفسك عمدا وعن الرشد حائر انظر إلى الامم الماضية والملوك الفانية كيف اختطفتهم عقبان الايام، ووافاهم الحمام، فانمحت من الدنيا آثارهم، وبقيت فيها أخبارهم، وأضحوا رمما في التراب، إلى يوم الحشر والمآب: أمسحوا رميما في التراب وعطلت * مجالسهم منهم وأخلى مقاصر وحلوا بدار لا تزاور بينهم * وأنى لسكان القبور التزاور فما أن ترى الا قبورا قد ثووا بها * مسطحة تسفى عليها الاعاصر كم من ذي منعة وسلطان وجنود وأعوان، تمكن من دنياه، ونال فيها ما تمناه، وبنى فيها القصور والدساكر، وجمع فيها الاموال والذخائر، وملح السراري والحرائر.
فما صرفت كف المنية إذا أتت * مبادرة تهوي إليه الذخائر ولا دفعت عنه الحصون التي بنى * وحف بها أنهاره والدساكر ولا قارعت عنه المنية حيلة * ولا طمعت في الذب عنه العساكر أتاه من الله ما لا يرد، ونزل به من قضائه ما لا يصد، فتعالى الله الملك الجبار، المتكبر العزيز القهار، قاصم الجبارين، ومبيد المتكبرين، الذي ذل لعزه كل سلطان، وأباد بقوته كل ديان.
مليك عزيز لا يرد قضاؤه * حكيم عليم نافذ الامر قاهر
عنى كل عز لعزة وجهه * فكم من عزيز للمهيمن صاغر لقد خضعت واستسلمت وتضاءلت * لعزة ذي العرش الملوك الجبابر فالبدار البدار والحذار الحذار من الدنيا ومكايدها، وما نصبت لك من مصايدها، وتحلت لك من زينتها، وأظهرت لك من بهجتها، وأبرزت لك من شهواتها، وأخفت عنك من قواتلها وهلكاتها:

(9/129)

وفي دون ما عاينت من فجعاتها * إلى دفعها داع وبالزهد آمر فجد ولا تغفل وكن متيقظا * فعما قليل يترك الدار عامر فشمر ولا تفتر فعمرك زائل * وأنت إلى دار الاقامة صائر ولا تطلب الدنيا فإن نعيمها * وإن نلت منها غبه لك ضائر فهل يحرص عليها لبيب، أو يسر بها أريب ؟ وهو على ثقة من فنائها، وغير طامع في بقائها، أم كيف تنام عينا من يخشى البيات، وتسكن نفس من توقع في جميع أموره الممات: ألا لا ولكنا نغر نفوسنا * وتشغلنا اللذات عما نحاذر وكيف يلذ العيش من هو موقف * بموقف عدل يوم تبلى السرائر كأنا نرى أن لا نشور وأننا * سدى مالنا بعد الممات مصادر وما عسى أن ينال صاحب الدنيا من لذتها ويتمتع به من بهجتها، مع صنوف عجائبها وقوارع فجائعها، وكثرة عذابه في مصابها وفي طلبها، وما يكابد من أسقامها وأوصا بها وآلامها.
أما قد نرى في كل يوم وليلة * يروح علينا صرفها ويباكر تعاورنا آفاتها وهمومها * وكم قد ترى يبقى لها المتعاور فلا هو مغبوط بدنياه آمن * ولا هو عن تطلا بها النفس قاصر كم قد غرت الدنيا من مخلد إليها، وصرعت من مكب عليها، فلم تنعشه من عثرته، ولم تنقذه من صرعته، ولم تشفه من ألمه، ولم تبره من سقمه، ولم تخلصه من وصمه.
بل أوردته بعد عز ومنعة * موارد سوء ما لهن مصادر فلما رأى أن لا نجاة وأنه * هو الموت لا ينجيه منه التحاذر تندم إذ لم تغن عنه ندامة * عليه وأبكته الذنوب الكبائر إذ بكى على ما سلف من خطاياه، وتحسر على ما خلف من دنياه، واستغفر حتى لا ينفعه الاستغفار ولا ينجيه الاعتذار، عند هول المنية ونزول البلية.
أحاطت به أحزانه وهمومه * وأبلس لما أعجزته المقادر فليس له من كربة الموت فارج * وليس له مما يحاذر ناصر وقذ جشأت خوف المنية نفسه * ترددها منه اللها والحناجر هنالك خف عواده، وأسلمه أهله وأولاده، وارتفعت البرية بالعويل، وقد أيسوا من العليل، فغمضوا بأيديهم عينيه، ومد عند خروج روحه رجليه، وتخلى عنه الصديق، والصاحب الشفيق.

(9/130)

فكم موجع يبكي عليه مفجع * ومستنجد صبرا وما هو صابر ومسترجع داع له الله مخلصا * يعدد منه كل ما هو ذاكر وكم شامت مستبشر بوفاته * وعما قليل للذي صار صائر فشقت جيوبها نساؤه، ولطمت خدودها إماؤه، وأعول لفقده جيرانه، وتوجع لرزيته إخوانه، ثم أقبلوا على جهازه، وشمروا لابرازه.
كأنه لم يكن بينهم العزيز المفدى، ولا الحبيب المبدى.
وحل أحب القوم كان بقربه * يحث على تجهيزه ويبادر وشمر من قد احضروه لغسله * ووجه لما فاض للقبر حافر وكفن في ثوبين واجتمعت له * مشيعة إخوانه والعشائر فلو رأيت الاصغر من أولاده، قد غلب الحزن على فؤاده، ويخشى من الجزع عليه، وخضبت
الدموع عينيه، وهو يندب أباه ويقول: يا ويلاه واحراباه: - لعاينت من قبح المنية منظرا * يهال لمرآه ويرتاع ناظر أكابر أولاد يهيج اكتئابهم * إذا ما تناساه البنون الاصاغر وربة نسوان عليه جوازع * مدامعهم فوق الخدود غوازر ثم أخرج من سعة قصره، إلى ضيق قبره، فلما استقر في اللحد وهيئ عليه اللبن، احتوشته أعماله وأحاطت به خطاياه، وضاق ذرعا بما رآه، ثم حثوا بأيديهم عليه التراب، وأكثروا البكاء عليه والانتحاب، ثم وقفوا ساعة عليه، وأيسوا من النظر إليه، وتركوه رهنا بما كسب وطلب.
فولوا عليه معولين وكلهم * لمثل الذي لاقى أخوه محاذر كشاء رتاع آمنين بدا لها * بمدينة بادي الذراعين حاسر فريعت ولم ترتع قليلا وأجفلت * فلما نأى عنها الذي هو جازر عادت إلى مرعاها، ونسيت ما في أختها دهاها، أفبأفعال الانعام اقتدينا ؟ أم على عادتها جرينا ؟ عد إلى ذكر المنقول إلى دار البلى، واعتبر بموضعه تحت الثرى، المدفوع إلى هول ما ترى.
ثوى مفردا في لحده وتوزعت * مواريثه أولاده والاصاهر وأحنوا على أمواله يقسمونها * فلا حامد منهم عليها وشاكر فيا عامر الدنيا ويا ساعيا لها * ويا آمنا من أن تدور الدوائر كيف أمنت هذه الحالة وأنت صائر إليها لا محالة ؟ أم كيف ضيعت حياتك وهي مطيتك إلى

(9/131)

مماتك ؟ أم كيف تشبع من طعامك وأنت منتظر حمامك ؟ أم كيف تهنأ بالشهوات، وهي مطية الآفات.
ولم تتزود للرحيل وقد دنا * وأنت على حال وشيك مسافر فيا لهف نفسي كم أسوف توبتي * وعمري فان والردى لي ناظر وكل الذي أسلفت في الصحف مثبت * يجازي عليه عادل الحكم قادر
فكم ترقع بآخرتك دنياك، وتركب غيك وهواك، أراك ضعيف اليقين، يا مؤثر الدنيا على الدين أبهذا أمرك الرحمن ؟ أم على هذا نزل القرآن ؟ أما تذكر ما أمامك من شدة الحساب، وشر المآب أما تذكر حال من جمع وثمر، ورفع البناء وزخرف وعمر، أما صار جمعهم بورا، ومساكنهم قبورا: تخرب ما يبقى وتعمر فانيا * فلا ذاك موفور ولا ذاك عامر وهل لك إن وافاك حتفك بغتة * ولم تكتسب خيرا لدى الله عاذر أترضى بان تفنى الحياة وتنقضي * ودينك منقوص ومالك وافر وقد اختلف أهل التاريخ في السنة التي توفي فيها علي بن الحسين، زين العابدين، فالمشهور عن الجمهور أنه توفي في هذه السنة - أعني سنة أربع وتسعين - في أولها عن ثمان وخمسين سنة، وصلي عليه بالبقيع، ودفن به، قال الفلاس: مات علي بن الحسين وسعيد بن المسيب وعروة وأبو بكر بن عبد الرحمن سنة أربع وتسعين، وقال بعضهم: توفي سنة ثنتين أو ثلاث وتسعين، وأغرب المدائني في قوله: إنه توفي سنة تسع وتسعين والله أعلم.
انتهى ما ذكره المؤلف [ من ترجمة علي بن الحسين.
وقد رأيت له كلاما متفرقا وهو من جيد الحكمة، فأحببت أن أذكره لعل الله أن ينفع به من وقف عليه: قال حفص بن غياث: عن حجاج، عن أبي جعفر عن علي بن الحسين قال: إن الجسد إذا لم يمرض أشر وبطر، ولا خير في جسد يأشر ويبطر.
وقال أبو بكر بن الانباري: حدثنا أحمد بن الصلت حدثنا قاسم بن إبراهيم العلوي، حدثنا أبي، عن جعفر بن محمد، عن أبيه قال: قال علي بن الحسين: فقد الاحبة غربة.
وكان يقول: اللهم إني أعوذ بك أن تحسن في لوامع العيون علانيتي، وتقبح في خفيات الغيوب سريرتي، اللهم كما أسأت وأحسنت إلي، فإذا عدت فعد إلي.
اللهم ارزقني مواساة من قترب عليه رزقك بما وسعت علي من فضلك.
وقال لابنه: يا بني اتخذ ثوبا للغائط فإني رأيت الذباب يقع على الشئ ثم يقع على الثوب.
ثم انتبه فقال: وما كان لرسول الله صلى الله عليه وسلم وأصحابه إلا ثوب واحد، فرفضه.
وعن أبي حمزة الثمالي قال: أتيت باب علي بن
الحسين فكرهت أن أصوت فقعدت على الباب حتى خرج فسلمت عليه ودعوت له فرد علي السلام

(9/132)

ودعا لي، ثم انتهى إلى حائط فقال، يا حمزة ترى هذا الحائط ؟ قلت: نعم ! قال: فإني اتكأت عليه يوما وأنا حزين فإذا رجل حسن الوجه حسن الثياب ينظر في تجاه وجهي، ثم قال: يا علي بن الحسين ! مالي أراك كئيبا حزينا على الدنيا ! فهي رزق حاضر يأخذ منها البر والفاجر.
فقلت: ما عليها أحزن لانها كما تقول، فقال على الآخرة ؟ فهي وعد صادق، يحكم فيها ملك قادر، فقلت: ما على هذا أحزن لانه كما تقول.
فقال: فعلام حزنك ؟ فقلت: ما أتخوف من الفتنة - يعني فتنة ابن الزبير - فقال لي: يا علي ! هل رأيت أحدا سأل الله فلم يعطه ؟ قلت: لا ! قال ويخاف الله فلم يكفه ؟ قلت: لا ! ثم غاب عني فقيل لي: يا علي إن هذا الخضر الذي جاءك لفظ الخضر مزاد فيه من بعض الرواة.
وقال الطبراني: حدثنا محمد بن عبد الله الخضري، حدثنا عثمان بن أبي شيبة، حدثنا جرير، عن عمر بن حارث.
قال: لما مات علي بن الحسين فغسلوه جعلوا ينظرون إلى آثار سواد في ظهره.
فقالوا: ما هذا ؟ فقيل: كان يحمل جرب الدقيق ليلا على ظهره يعطيه فقراء أهل المدينة.
وقال ابن عائشة: سمعت أهل المدينة يقولون: ما فقدنا صدقة السر حتى مات علي بن الحسين.
وروى عبد الله بن حنبل: عن ابن اشكاب، عن محمد بن بشر، عن أبي المنهال الطائي أن علي بن الحسين كان إذا ناول المسكين الصدقة قبله ثم ناوله.
وقال الطبري.
حدثنا يحيى بن زكريا الغلابي، حدثنا العتبي حدثني أبي قال: قال علي بن الحسين - وكان من أفضل بني هاشم الاربعة - يا بني اصبر على النوائب ولا تتعرض للحقوق، ولا تخيب أخاك إلا في الامر الذي مضرته عليك أكثر من منفعته لك.
وروى الطبراني باسناده عنه: أنه كان جالسا في جماعة فسمع داعية في بيته فنهض فدخل منزله ثم رجع إلى مجلسه، فقيل له.
أمن حدث كانت الداعية ؟ قال: نعم ! فعزوه وتعجبوا من صبره، فقال: إنا أهل بيت نطيع الله عزوجل فيما نحبه، ونحمده على ما نكره.
وروى الطبراني عنه قال: إذا كان يوم القيامة نادى مناد ليقم أهل الفضل فيقوم ناس من الناس فيقال لهم: انطلقوا
إلى الجنة.
فتلقاهم الملائكة فيقولون: إلى أين ؟ فيقولون: إلى الجنة.
فيقولون قبل الحساب ؟ قالوا: نعم: قالوا: من أنتم ؟ قالوا نحن أهل الفضل، قالوا: وما كان فضلكم ؟ قالوا: كنا إذا جهل علينا حملنا، وإذا ظلمنا صبرنا، وإذا أسئ إلينا غفرنا، قالوا لهم: ادخلوا الجنة فنعم أجر العالمين.
ثم ينادي مناد: ليقم أهل الصبر، فيقوم ناس من الناس فيقال لهم انطلقوا إلى الجنة، فتتلقاهم الملائكة فيقولون لهم مثل ذلك فيقولون: نحن أهل الصبر، قالوا: فما كان صبركم ؟ قالوا: صبرنا أنفسنا على طاعة الله، وصبرناها عن معصية الله، وصبرناها على البلاء.
فقالوا لهم: ادخلوا الجنة فنعم أجر العاملين.
ثم ينادي المنادي: ليقم جيران الله في داره ! فيقوم ناس من الناس وهم قليل، فيقال لهم: انطلقوا إلى الجنة، فتتلقاهم الملائكة فيقولون لهم مثل ذلك، فيقولون: بم استحققتم مجاورة الله عزوجل في داره ؟ فيقولون: كنا نتزاور في الله، ونتجالس في الله، ونتباذل في الله عزوجل.
فيقال لهم، ادخلوا الجنة فنعم أجر العاملين.

(9/133)

وقال علي بن الحسين: إن الله يحب المؤمن المذنب التواب.
وقال: التارك للامر بالمعروف والنهي عن المنكر كالنابذ كتاب الله وراء ظهره، إلا أن يتقي منهم تقاة.
قالوا: وما تقاه ؟ قال: يخاف جبارا عنيدا أن يسطو عليه وأن يطغى.
وقال رجل لسعيد بن المسيب: ما رأيت أحدا أورع من فلان.
فقال له سعيد: هل رأيت علي بن الحسين ؟ قال: لا ! قال: ما رأيت أورع منه.
وروى سفيان بن عيينة عن الزهري قال: دخلت على علي بن الحسين فقال: يا زهري فيم كنتم ؟ قلت: كنا نتذاكر الصوم، فأجمع رأيي ورأي أصحابي على أنه ليس من الصوم شئ واجب، إلا شهر رمضان فقال ! يا زهري ليس كما قلتم، الصوم على أربعين وجها، عشرة منها واجب كوجوب شهر رمضان، وعشرة منها حرام، وأربع عشرة منها صاحبها بالخيار، إن شاء صام وإن شاء أفطر، وصوم النذر واجب، وصوم الاعتكاف واجب، قال الزهري قلت: فسرهن يابن رسول الله صلى الله عليه وسلم، قال: أما الواجب فصوم شهر رمضان، وصوم شهرين متتابعين في قتل الخطأ لمن لم يجد العتق، وصيام ثلاثة أيام كفارة اليمين لمن لم يجد إلا طعام، وصيام حلق الرأس، وصوم دم
المتعة لمن لم يجد الهدي وصوم جزاء الصيد، يقوم الصيد قيمته ثم يقسم ذلك الثمن على الحنطة.
وأما الذي صاحبه بالخيار فصوم الاثنين والخميس، وستة أيام من شوال بعد رمضان، وصوم عرفة ويوم عاشوراء، كل ذلك صاحبه بالخيار.
فأما صوم الاذن فالمرأة لا تصوم تطوعا إلا بإذن زوجها، وكذلك العبد والامة، وأما صوم الحرام فصوم يوم الفطر والاضحى، وأيام التشريق، ويوم الشك، نهينا أن نصومه لرمضان.
وصوم الوصال حرام، وصوم الصمت حرام، وصوم نذر المعصية حرام، وصوم الدهر، وصوم الضيف لا يصوم تطوعا إلا باذن صاحبه، قال رسول الله صلى الله عليه وسلم: " من نزل على قوم فلا يصومن تطوعا إلا بإذنهم ".
وأما صوم الاباحة فمن أكل أو شرب ناسيا أجزأه صومه، وأما صوم المريض والمسافر فقال قوم: يصوم، وقال قوم لا يصوم، وقال قوم إن شاء صام وإن شاء أفطر " واما نحن فنقول: يفطر في الحالين، فإن صام في السفر والمرض فعليه القضاء ] (1).
أبو بكر بن عبد الرحمن بن الحارث ابن هشام بن المغيرة بن عبد الله بن عمر بن مخزوم القرشي المدني أحد الفقهاء السبعة (2)، قيل اسمه محمد، وقيل اسمه أبو بكر، وكنيته أبو عبد الرحمن، والصحيح أن اسمه وكنيته واحد، وله من الاولاد والاخوة كثير، وهو تابعي جليل، روى عن عمار وأبي هريرة وأسماء بنت أبي بكر،
__________
(1) ما بين معكوفين زيادة من النسخة المصرية.
(2) الفقهاء السبعة خصوا بهذه التسمية لان الفتوى بعد الصحابة - في المدينة - صارت إليهم وشهروا بها.
وقد كان في عصرهم جماعة من العلماء التابعين ولكن الفتوى لم تكن إلا لهؤلاء.
قاله الحافظ السلف (راجع ابن خلكان 1 / 283 - ابن سعد 2 / 282).
(*)

(9/134)

وعائشة وأم سلمة وغيرهم، وعنه جماعة منهم بنوه سلمة وعبد الله وعبد الملك وعمر، ومولاه سمي، وعامر الشعبي وعمر بن عبد العزيز، وعمرو بن دينار، ومجاهد، والزهري، ولد في خلافة عمر، وكان يقال له راهب قريش (1)، لكثرة صلاته، وكان مكفوفا، وكان يصوم الدهر، وكان من الثقة
والامانة والفقه وصحة الرواية على جانب عظيم، قال أبو داود: وكان قد كف وكان إذا سجد يضع يده في طست لعلة كان يجدها.
والصحيح أنه مات في هذه السنة، وقيل في التي قبلها، وقيل في التي بعدها.
والله أعلم.
قلت: ونظم بعض الشعراء بيتين ذكر فيهما الفقهاء السبعة فقال: - ألا كل من لا يقتدي بأئمة * فقسمته حبرا (2) عن الحق خارجه فخذهم عبيد الله عروة قاسم * سعيد أبو بكر سليمان خارجه وفيها توفي الفضيل (3) بن زيد الرقاشي، أحد زهاد أهل البصرة، وله مناقب وفضائل كثيرة جدا، قال: لا يلهينك الناس عن ذات نفسك، فإن الامر يخلص إليك دونهم، ولا تقطع نهارك بكيت وكيت، فإنه محفوظ عليك ما قلت.
وقال: لم أر شيئا أحسن طلبا، ولا أسرع إدراكا من حسنة حديثة لذنب قديم.
أبو سلمة ابن عبد الرحمن بن عوف الزهري (4)، كان أحد فقهاء المدينة، وكان إماما عالما، له روايات كثيرة عن جماعة من الصحابة، وكان واسع العلم.
توفي بالمدينة.
عبد الرحمن بن عائذ الازدي، له روايات كثيرة، وكان عالما، وخلف كتبا كثيرة من علمه، روى عن جماعة من الصحابة، وأسر يوم وقعة ابن الاشعث فأطلقه الحجاج.
عبد الرحمن بن معاوية بن خزيمة، قاضي مصر لعمر بن عبد العزيز بن مروان وصاحب شرطته كان عالما فاضلا، روى الحديث وعنه جماعة.
ثم دخلت سنة خمس وتسعين فيها غزا العباس بن الوليد بلاد الروم، وافتتح حصونا كثيرة.
وفيها فتح مسلمة بن
__________
(1) وفي صفة الصفوة 2 / 92: عن الزبير بن بكار.
كان يقال له راهب المدينة.
(2) في ابن خلكان 1 / 283: ضيزى.
(3) من ابن سعد 6 / 129 وصفة الصفوة 3 / 213 / 487، وفي الاصل: الفضل بن زياد: تحريف.
(4) في ابن سعد 6 / 155 اسمه عبد الله الاصغر وأمه تماضر بنت الاصبغ بن عمرو بن ثعلبة بن الحارث الكلبية
القضاعية.
كان يكنى باسم ولده سلمة.
استقضاه سعيد بن العاص بن سعيد على المدينة.
توفي وهو ابن اثنتين وسبعين سنة.
(*)

(9/135)

عبد الملك مدينة في بلاد الروم، ثم حرقها ثم بناها بعد ذلك بعشر سنين، وفيها افتتح محمد بن القاسم مدينة المولينا (1) من بلاد الهند، وأخذ منها أموالا جزيلة، وفيها قدم موسى بن نصير من بلاد الاندلس إلى إفريقية ومعه الاموال على العجل تحمل من كثرتها، ومعه ثلاثون ألف رأس من السبي، وفيها غزا قتيبة بن مسلم بلاد الشاش، ففتح مدنا وأقاليم كثيرة، فلما كان هناك جاءه الخبر بموت الحجاج بن يوسف فقمعه ذلك ورجع بالناس إلى مدينة مرو وتمثل بقول بعض الشعراء: لعمري لنعم المرء من آل جعفر * بحوران أمسى أعلقته الحبائل فإن تحي لا أملك (2) حياتي وإن تمت * فما في حياتي بعد موتك طائل وفيها كتب الوليد إلى قتيبة بأن يستمر على ما هو عليه من مناجزة الاعداء، ويعده على ذلك ويجزيه خيرا، ويثني عليه بما صنع من الجهاد وفتح البلاد وقتال أهل الكفر والعناد.
وقد كان الحجاج استخلف على الصلاة ابنه عبد الله، فولى الوليد الصلاة والحرب بالمصرين - الكوفة والبصرة - يزيد بن أبي كبشة، وولى خراجهما يزيد بن مسلم، وقيل كان الحجاج يستخلفهما على ذلك فأقرهما الوليد، واستمر سائر نواب الحجاج على ما كانوا عليه.
وكانت وفاة الحجاج لخمس، وقيل لثلاث بقين من رمضان، وقيل مات في شوال من هذه السنة.
وحج بالناس فيها بشر بن الوليد بن عبد الملك، قاله أبو معشر والواقدي.
وفيها قتل الوضاحي بأرض الروم ومعه ألف من أصحابه، وفي هذه السنة كان مولد أبي جعفر المنصور عبد الله بن محمد بن علي بن عبد الله بن عباس.
وهذه ترجمة الحجاج بن يوسف الثقفي وذكر وفاته هو الحجاج بن يوسف (3) بن أبي عقيل بن (4) مسعود بن عامر بن معتب بن مالك بن كعب بن عمرو بن سعد بن عوف بن ثقيف، وهو قسي بن منبه بن بكر بن هوازن، أبو محمد الثقفي، سمع
ابن عباس وروى عن أنس وسمرة بن جندب وعبد الملك بن مروان وأبي بردة بن أبي موسى، وروى عنه أنس بن مالك، وثابت البناني، وحميد الطويل، ومالك بن دينار، وجواد بن مجالد، وقتيبة بن مسلم، وسعيد بن أبي عروبة.
قاله ابن عساكر، قال: وكانت له بدمشق دور منها دار الراوية بقرب قصر ابن أبي الحديد، وولاه عبد الملك الحجاز فقتل ابن الزبير، ثم عزله عنها وولاه العراق.
وقدم دمشق وافدا على عبد الملك، ثم روى من طريق المغيرة بن مسلم، سمعت أبي يقول: خطبنا
__________
(1) كذا بالاصل، وفي ابن الاثير 4 / 588: الملتان.
(2) في ابن الاثير والطبري 8 / 95: أملل.
(3) في ابن خلكان 2 / 29 / 149 يوسف بن الحكم.
(4) في ابن الاثير 4 / 584: بن عامر بن مسعود.
(*)

(9/136)

الحجاج بن يوسف فذكر القبر، فما زال يقول: إنه بيت الوحدة، وبيت الغربة، حتى بكى وأبكى من حوله، ثم قال: سمعت أمير المؤمنين عبد الملك بن مروان يقول: سمعت مروان يقول في خطبته: خطبنا عثمان بن عفان فقال في خطبته: " ما نظر رسول الله صلى الله عليه وسلم إلى قبر أو ذكره إلا بكى ".
وهذا الحديث له شاهد في سنن أبي داود وغيره، وساق من طريق أحمد بن عبد الجبار: ثنا يسار عن جعفر عن مالك بن دينار قال: دخلت يوما على الحجاج فقال لي: يا أيا يحيى ألا أحدثك بحديث حسن عن رسول الله صلى الله عليه وسلم ؟ فقلت: بلى ! فقال: حدثني أبو بردة عن أبي موسى.
قال: قال رسول الله صلى الله عليه وسلم: " من كانت له إلى الله حاجة فليدع بها في دبر صلاة مفروضة ".
وهذا الحديث له شاهد عن فضالة بن عبيد وغيره في السنن والمسانيد والله أعلم.
قال الشافعي: سمعت من يذكر أن المغيرة بن شعبة (1) دخل على امرأته وهي تتخلل - أي تخلل أسنانها لتخرج ما بينها من أذى - وكان ذلك في أول النهار، فقال: والله لئن كنت باكرت الغداء إنك لرعينة دنية، وإن كان الذي تخللين منه شئ بقي في فيك من البارحة إنك لقذرة، فطلقها فقالت: والله ما كان شئ مما ذكرت، ولكنني باكرت ما تباكره الحرة من السواك، فبقيت شظية في
فمي منه فحاولتها لاخرجها.
فقال المغيرة ليوسف أبي الحجاج: تزوجها فإنها لخليفة بأن تأتي برجل يسود، فتزوجها يوسف أبو الحجاج.
قال الشافعي: فأخبرت أن أبا الحجاج لما بنى بها واقعها فنام فقيل له في النوم: ما أسرع ما ألقحت بالمبير.
قال ابن خلكان: واسم أمه الفارعة بنت همام بن عروة بن مسعود الثقفي، وكان زوجها الحارث بن كلدة الثقفي طبيب العرب، وذكر عنه هذه الحكاية في السواك.
وذكر صاحب العقد (2) ان الحجاج كان هو وأبوه يعلمان الغلمان بالطائف، ثم قدم دمشق فكان عند روح بن زنباع وزير عبد الملك، فشكا عبد الملك إلى روح أن الجيش لا ينزلون لنزوله ولا يرحلون لرحليه، فقال روح: عندي رجل توليه ذلك، فولى عبد الملك الحجاج أمر الجيش، فكان لا يتأخر أحد في النزول والرحيل، حتى اجتاز إلى فسطاط روح بن زنباع وهم يأكلون فضربهم وطوف بهم وأحرق الفسطاط، فشكا روح ذلك إلى عبد الملك، فقال للحجاج: لم صنعت هذا ؟ فقال: لم أفعله إنما فعله أنت، فإن يدي يدك، وسوطي سوطك، وما ضرك إذا أعطيت روحا فسطاطين بدل فسطاطه، وبدل الغلام غلامين، ولا تكسرني في الذي وليتني ؟ ففعل ذلك وتقدم الحجاج عنده.
قال: وبنى واسط في سنة أربع وثمانين، وفرغ منها في سنة ست وثمانين، وقيل قبل ذلك قال: وفي أيامه نقطت
__________
(1) في مروج الذهب 3 / 151: أن أم الحجاج الفارعة بنت همام بن عورة بن مسعود الثقفي كانت تحت الحارث بن كلدة الثقفي.
وانظر ابن خلكان 2 / 29.
ورواية العقد الفريد كالاصل 3 / 6 وفي تلقيح فهوم أهل الاثر لابن الجوزي: ان الفارعة كانت تحت المغيرة...وذكر القصة.
(2) العقد الفريد - أخبار الحجاج ج 3 / 6 (*)

(9/137)

المصاحف، وذكر في حكايته ما يدل أنه كان أولا يسمى كليبا، ثم سمي الحجاج.
وذكر أنه ولد ولا مخرج له حتى فتق له مخرج، وأنه لم يرتضع أياما حتى سقوه دم جدي ثم دم سالخ (1) ولطخ وجهه بدمه فارتضع، وكانت فيه شهامة وحب لسفك الدماء، لانه أول ما ارتضع ذلك الدم الذي لطخ به وجهه، ويقال إنه أمه هي المتمنية لنصر بن حجاج بن علاط (2)، وقيل إنها أم أبيه والله أعلم.
وكانت فيه شهامة عظيمة، وفي سيفه رهق، وكان كثير قتل النفوس التي حرمها الله بأدنى شبهة، وكان يغضب غضب الملوك، وكان فيما يزعم يتشبه بزياد بن أبيه، وكان زياد يتشبه بعمر بن الخطاب فيما يزعم أيضا، ولا سواء ولا قريب.
وقد ذكر ابن عساكر في ترجمة سليم بن عنز التجيبي قاضي مصر، وكان من كبار التابعين.
وكان ممن شهد خطبة عمر بن الخطاب بالجابية، وكان من الزهادة والعبادة على جانب عظيم، وكان يختم القرآن في كل ليلة ثلاث ختمات في الصلاة وغيرها.
والمقصود أن الحجاج كان مع أبيه بمصر في جامعها فاجتاز بهما سليم بن عنز هذا فنهض إليه أبو الحجاج فسلم عليه، وقال له: إني ذاهب إلى أمير المؤمنين، فهل من حاجة لك عنده ؟ قال: نعم ! تسأله أن يعزلني عن القضاء.
فقال: سبحان الله ! والله لا أعلم قاضيا اليوم خيرا منك.
ثم رجع إلى ابنه الحجاج فقال له ابنه: يا أبة أتقوم إلى رجل من تجيب وأنت ثقفي ؟ فقال له: يا بني والله إني لاحسب أن الناس يرحمون بهذا وأمثاله.
فقال: والله ما على أمير المؤمنين أضر من هذا وأمثاله، فقال: ولم يا بني ؟ قال: لان هذا وأمثاله يجتمع الناس إليهم فيحدثونهم عن سيرة أبي بكر وعمر، فيحقر الناس سيرة أمير المؤمنين ولا يرونها شيئا عند سيرتهما فيخلعونه ويخرجون عليه ويبغضونه، ولا يرون طاعته، والله لو خلص لي من الامر شئ لاضربن عنق هذا وأمثاله.
فقال له أبوه: يا بني والله إني لاظن أن الله عزوجل خلقك شقيا.
وهذا يدل على أن أباه كان ذا وجاهة عند الخليفة (3) وأنه كان ذا فراسة صحيحة، فإنه تفرس في ابنه ما آل إليه أمره بعد ذلك.
قالوا: وكان مولد الحجاج في سنة تسع وثلاثين، وقيل في سنة أربعين، وقيل في سنة إحدى وأربعين، ثم نشأ شابا لبيبا فصيحا بليغا حافظا للقرآن، قال بعض السلف: كان الحجاج يقرأ القرآن كل ليلة، وقال أبو عمرو بن العلاء: ما رأيت أفصح منه ومن الحسن البصري، وكان الحسن أفصح منه.
وقال الدار قطني: ذكر سليمان بن أبي منيح عن صالح بن سليمان قال قال
__________
(1) السالخ: الاسود الخالص.
(2) كذا في ابن خلكان 2 / 32 وفي كتاب تلقيح فهوم أهل الاثر لابن الجوزي، ومختصر القصة: أن عمر بن الخطاب طاف ليلة في المدينة فسمع امرأة تنشد في خدرها:
هل من سبيل إلى خمر فأشربها * أم من سبيل إلى نصر بن حجاج فأتي عمر بنصر وسيره إلى البصرة...(3) قال في المعارف ص 173: فأما يوسف، والد الحجاج - فولى لعبد الملك بعض الولاية وكان معه بعض الالوية يوم قاتل الحنيف بن السجف جيش ابن دلجة.
(*)

(9/138)

عقبة بن عمرو: ما رأيت عقول الناس إلا قريبا بعضها من بعض، إلا الحجاج وإياس بن معاوية، فإن عقولهما كانت ترجح على عقول الناس.
وتقدم أن عبد الملك لما قتل مصعب بن الزبير سنة ثلاث وسبعين بعث الحجاج إلى أخيه عبد الله بمكة فحاصره بها وأقام للناس الحج عامئذ، ولم يتمكن ومن معه من الطواف بالبيت، ولا تمكن ابن الزبير ومن عنده من الوقوف، ولم يزل محاصره حتى ظفر به في جمادى سنة ثلاث وسبعين، ثم استنابه عبد الملك على مكة والمدينة والطائف واليمن، ثمن نقله إلى العراق بعد موت أخيه بشر، فدخل الكوفة كما ذكرنا، وقال لهم وفعل بهم ما تقدم إيراده مفصلا، فأقام بين ظهرانيهم عشرين سنة كاملة.
وفتح فيها فتوحات كثيرة، هائلة منتشرة، حتى وصلت خيوله إلى بلاد الهند والسند، ففتح فيها جملة مدن وأقاليم، ووصلت خيوله أيضا إلى قريب من بلاد الصين، وجرت له فصول قد ذكرناها.
ونحن نورد هنا أشياء أخر مما وقع له من الامور والجراءة والاقدام، والتهاون في الامور العظام، مما يمدح على مثله ومما يذم بقوله وفعله، مما ساقه الحافظ ابن عساكر وغيره: فروى أبو بكر بن أبي خيثمة، عن يحيى بن أيوب، عن عبد الله بن كثير ابن أخي إسماعيل بن جعفر المديني ما معناه: أن الحجاج بن يوسف صلى مرة بجنب سعيد بن المسيب - وذلك قبل أن يلي شيئا - فجعل يرفع قبل الامام ويقع قبله في السجود، فلما سلم أخذ سعيد بطرف ردائه - وكان له ذكر يقوله بعد الصلاة - فما زال الحجاج ينازعه رداءه حتى قضى سعيد ذكره، ثم أقبل عليه سعيد فقال له: يا سارق يا خائن، تصلي هذه الصلاة، لقد هممت أن أضرب بهذا النعل وجهك.
فلم يرد عليه ثم مضى الحجاج إلى الحج، ثم رجع فعاد إلى الشام، ثم جاء نائبا على الحجاز.
فلما قتل ابن
الزبير كر راجعا إلى المدينة نائبا عليها، فلما دخل المسجد إذا مجلس سعيد بن المسيب، فقصده الحجاج فخشي الناس على سعيد منه، فجاء حتى جلس بين يديه فقال له: أنت صاحب الكلمات ؟ فضرب سعيد صدره بيده وقال: نعم ! قال: فجزاك الله من معلم ومؤدب خيرا، ما صليت بعدك صلاة إلا وأنا أذكر قولك.
ثم قام ومضى.
وروى الرياشي عن الاصمعي وأبي زيد عن معاذ بن العلاء - أخي أبي عمرو بن العلاء - قال: لما قتل الحجاج ابن الزبير ارتجت مكة بالبكاء، فأمر الناس فجمعوا في المسجد ثم صعد المنبر فقال بعد حمد الله والثناء عليه: يا أهل مكة ! بلغني إكباركم قتل ابن الزبير، ألا وإن ابن الزبير كان من خيار هذه الامة، حتى رغب في الخلافة ونازع فيها أهلها، فنزع طاعة الله واستكن بحرم الله، ولو كان شئ مانع العصاة لمنعت آدم حرمة الله، إن الله خلقه بيده، ونفخ فيه من روحه، وأسجد له ملائكته، وأباح له كرامته، وأسكنه جنته، فلما أخطأ أخرجه من الجنة بخطيئته، وآدم أكرم على الله من ابن الزبير والجنة أعظم حرمة من الكعبة، اذكروا الله يذكركم.
وقال الامام أحمد: حدثنا إسحاق بن يوسف، ثنا عون، عن أبي الصديق الناجي: أن الحجاج دخل على أسماء بنت أبي بكر بعد ما قتل ابنها عبد الله فقال: إن ابنك ألحد في هذا البيت،

(9/139)

وإن الله أذاقه من عذاب أليم، وفعل.
فقالت: كذبت، كان برا بوالديه، صواما قواما، والله لقد أخبرنا رسول الله صلى الله عليه وسلم " أنه يخرج من ثقيف كذابان الآخر منهما شر من الاول، وهو مبير) (1).
ورواه أبو يعلى عن وهب بن بقية، عن خالد، عن عون، عن أبي الصديق.
قال: بلغني أن الحجاج دخل على أسماء فذكر مثله.
وقال أبو يعلى: ثنا زهير: ثنا جرير، عن يزيد بن أبي زياد، عن قيس بن الاحنف، عن أسماء بنت ابي بكر.
قالت: سمعت رسول الله نهى عن المثلة.
وسمعته يقول: " يخرج من ثقيف رجلان كذاب ومبير ".
قالت فقلت للحجاج: أما الكذاب فقد رأيناه، وأما المبير فأنت هو يا حجاج.
وقال عبيد بن حميد: أنبأ يزيد بن هارون أنبأ العوام بن حوشب حدثني من سمع أسماء بنت أبي بكر الصديق تقول للحجاج حين دخل عليها يعزيها في ابنها: سمعت
رسول الله صلى الله عليه وسلم، يقول: " يخرج من ثقيف رجلان مبير وكذاب ".
فأما الكذاب فابن أبي عبيد - تعني المختار - وأما المبير فأنت.
وتقدم في صحيح مسلم من وجه آخر أوردناه عند مقتل ابنها عبد الله، وقد رواه غير أسماء عن النبي صلى الله عليه وسلم فقال أبو يعلى: ثنا أحمد بن عمر الوكيعي ثنا وكيع حدثتنا أم عراب عن امرأة يقال لها عقيلة عن سلامة بنت الحر قالت قال رسول الله صلى الله عليه وسلم: " في ثقيف كذاب ومبير ".
تفرد به أبو يعلى.
وقد روى الامام أحمد: عن وكيع عن أم عراب - واسمها طلحة - عن عقيلة عن سلامة حديثا آخر في الصلاة، وأخرجه أبو داود وابن ماجه، وروى من حديث ابن عمر فقال أبو يعلى: ثنا أمية بن بسطام، ثنا يزيد بن ربيع، ثنا إسرائيل ثنا عبد الله بن عصمة قال: سمعت ابن عمر " أنبأنا رسول الله صلى الله عليه وسلم أن في ثقيف مبيرا وكذابا " وأخرجه الترمذي من حديث شريك عن عبد الله بن عاصم ويقال عصمة.
وقال: حسن غريب لا نعرفه إلا من حديث شريك.
وقال الشافعي: ثنا مسلم بن خالد، عن ابن جريج، عن نافع: أن ابن عمر اعتزل ليالي قتال ابن الزبير و والحجاج بمنى، فكان يصلي مع الحجاج.
وقال الثوري عن محمد بن المنكدر عن جابر أنه دخل على الحجاج فلم يسلم عليه ولم يكن يصلي وراءه.
وقال إسحاق بن راهويه: أنبأ جرير عن القعقاع بن الصلت قال: خطب الحجاج فقال: إن ابن الزبير غير كتاب الله، فقال ابن عمر: ما سلطه الله على ذلك، ولا أنت معه ولو شئت أقول: كذبت لفعلت.
وروى عن شهر بن حوشب وغيره أن الحجاج أطال الخطبة فجعل ابن عمر يقول: الصلاة الصلاة مرارا، ثم قال فأقام الصلاة فقام الناس، فصلى الحجاج بالناس، فلما انصرف قال لابن عمر: ما حملك على ذلك ؟ فقال: إنما نجئ للصلاة فصل الصلاة لوقتها ثم تفتق ما شئت بعد من تفتقه.
وقال الاصمعي: سمعت عمي يقول: بلغني أن الحجاج لما فرغ من ابن الزبير وقدم المدينة لقي شيخا خارجا من المدينة فسأله عن حال أهل المدينة، فقال: بشر حال، قتل ابن حواري رسول الله صلى الله عليه وسلم، فقال الحجاج: ومن قتله ؟ فقال: الفاجر اللعين الحجاج عليه لعائن الله
__________
(1) تقدم راجع مقتل ابن الزبير.
(*)

(9/140)

وتهلكته، من قليل المراقبة لله.
فغضب الحجاج غضبا شديدا ثم قال: أيها الشيخ ! أتعرف الحجاج إذا رأيته ؟ قال: نعم ! فلا عرفه الله خيرا ولا وقاه ضرا.
فكشف الحجاج عن لثامه وقال: ستعلم أيها الشيخ الآن إذا سال دمك الساعة.
فلما تحقق الشيخ الجد قال: والله إن هذا لهو العجب يا حجاج، لو كنت تعرفني ما قلت هذه المقالة، أنا العباس بن أبي داود، أصرع كل يوم خمس مرات، فقال الحجاج: انطلق فلا شفى الله الابعد من جنونه ولا عافاه.
وقال الامام أحمد: حدثنا عبد الصمد، ثنا حماد بن سلمة، عن ابن أبي رافع، عن عبد الله بن جعفر (1)، قال خالد بن يزيد بن معاوية لعبد الملك: أتمكنه من ذلك ؟ فقال: وما بأس من ذلك.
قال: أشد الناس والله، قال: كيف ؟ قال: والله يا أمير المؤمنين لقد ذهب ما في صدري على آل الزبير منذ تزوجت (2) رملة بنت الزبير، قال: وكأنه كان نائما فأيقظه، فكتب إلى الحجاج يعزم عليه بطلاقها فطلقها.
وقال سعيد بن أبي عروبة: حج الحجاج مرة فمر بين مكة والمدينة فأتي بغدائه فقال لحاجبه: انظر ما يأكل معي، فذهب فإذا أعرابي نائم فضربه برجله وقال: أجب الامير، فقام فلما دخل على الحجاج قال له: اغسل يديك ثم تغد معي، فقال: إنه
__________
(1) كذا بالاصل، وفي الحديث تشويش نتج عن سقط فقرة من الحديث أخلق بالمعنى.
وتمامه من مسند أحمد ج 1 / 206: أنه زوج ابنته من الحجاج بن يوسف فقال لها: إذا دخل بك فقولي: لا إله إلا الله الحليم الكريم سبحان الله رب العرش العظيم، الحمد لله رب العالمين - وزعم أن رسول الله (صلى الله عليه وسلم) كان إذا حزبه أمر قال هذا - قال حماد: فظننت أنه قال: فلم يصل إليها.
(2) كذا بالاصول والظاهر أن في مواضع من هذا الخبر تحريفا.
ولعل ما ورد في الكامل للمبرد 1 / 205 يلقي ضوءا على اختلال المعنى وتشويش قال أبو العباس: وذكر العتبي أن الحجاج بن يوسف بن الحكم الثقفي لما أكره عبد الله بن جعفر على أن زوجه ابنته استأجله في نقلها سنة.
ففكر عبد الله بن جعفر في الانفكاك منه، فألقي في روعه خالد بن يزيد فكتب إليه يعلمه ذلك، وكان الحجاج تزوجها بإذن عبد الملك فورد على خالد كتابه ليلا، فاستأذن من ساعته على عبد الملك، فقيل له: أفي هذا الوقت ؟ فقال: أنه أمر لا يؤخر.
فأعلم عبد الملك بذلك فأذن له، فلما دخل عليه قال له عبد الملك: فيم السرى يا أبا هاشم ؟ قال: أمر جليل لم آمن أن أوخره فتحدث علي حادثة فلا أكون
قضيت حق بيعتك.
قال: وما هو ؟ قال: أتعلم أنه ما كان بين حيين من العداوة والبغضاء ما كان بين آل الزبير وآل أبي سفيان.
قال: لا.
قال: فإن تزويجي إلى آل الزبير حلل ما كان لهم في قلبي، فما أهل بيت أحب إلي منهم.
قال: فإن ذلك ليكون.
قال: فكيف أذنت للحجاج أن يتزوج في بني هاشم، وأنت تعلم ما يقولون ويقال فيهم، والحجاج من سلطانك بحيث علمت.
قال: فجزاه خيرا وكتب إلى الحجاج بعزمة أن يطلقها، فطلقها فغدا الناس عليه يعزونه عنها.
فكان فيمن أتاه عمرو بن عتبة بن أبي سفيان فأوقع الحجاج بخالد فقال: كان الامر لآبائه فعجز عنه حتى انتزع منه فقال له عمرو بن عتبة: لا تقل ذا أيها الامير فإن لخالد قديما سبق إليه وحديثا لم يغلب عليه، ولو طلب الامر لطلبه بحذر جد ولكنه علم علما فسلم العلم إلى أهله.
فقال الحجاج: يا آل أبي سفيان انتم تحبون أن تحلموا ولا يكون الحلم إلا عن غضب فنحن نغضبكم في العاجل ابتغاء مرضاتكم في الآجل.
ثم قال الحجاج: والله لاتزوجن من هو امس به رحما ثم لا يمكنه فيه شئ.
فتزوج أم الجلاس بنت عبد الله بن خالد بن أسيد.
(*)

(9/141)

دعاني من هو خير منك، قال: ومن ؟ قال الله دعاني إلى الصوم فأجبته، قال: في هذا الحر الشديد ؟ قال: نعم صمت ليوم هو أشد حرا منه، قال: فأفطر وصم غدا، قال: إن ضمنت لي البقاء لغد.
قال: ليس ذلك لي، قال: فكيف تسألني عاجلا بآجل لا تقدر عليه ؟ قال: إن طعامنا طعام طيب، قال: لم تطيبه أنت ولا الطباخ، إنما طيبته العافية.
فصل قد ذكرنا كيفية دخول الحجاج الكوفة في سنة خمس وسبعين وخطبته إياهم بغتة، وتهديده ووعيده إياهم، وأنهم خافوه مخافة شديدة، وأنه قتل عمير بن ضابئ، وكذلك قتل كميل بن زياد صبرا، ثم كان من أمره في قتال ابن الاشعث ما قدمنا، ثم تسلط على من كان معه من الرؤساء والامراء والعباد والقراء، حتى كان آخر من قتل منهم سعيد بن جبير.
قال القاضي المعافى زكريا: ثنا أحمد بن محمد بن سعد الكلبي، ثنا محمد بن زكريا الغلابي، ثنا محمد - يعني ابن عبد الله بن عباس - عن عطاء - يعني ابن مصعب - عن عاصم قال: خطب الحجاج أهل العراق بعد دير الجماجم،
فقال: يا أهل العراق إن الشيطان قد استبطنكم فخالط اللحم والدم، والعصب والمسامع، والاطراف (1)، ثم أفضى إلى الاسماخ (2) والامخاخ، والاشباح والارواح، ثم ارتع فعشش، ثم باض وفرخ، ثم دب ودرج، فحشاكم نفاقا وشقاقا، وأشعركم خلافا، اتخذتموه دليلا تتبعونه، وقائدا تطيعونه، ومؤتمنا تشاورونه وتستأ مرونه، فكيف تنفعكم تجربة، أو ينفعكم بيان (3) ؟ ألستم أصحابي بالاهواز حيث منيتم المكر واجتمعتم على الغدر، واتفقتم على الكفر، وظننتم أن الله يخذل دينه وخلافته، وأنا والله أرميكم بطرفي وأنتم تتسللون لواذا، وتنهزمون سراعا.
ويوم الزاوية وما يوم الزاوية، مما كان من فشلكم وتنازعكم وتخاذلكم وبراءة الله منكم، ونكوس قلبوكم إذ وليتم كالابل الشاردة عن أوطانها النوازع، لا يسأل المرء منكم عن أخيه، ولا يلوي الشيخ على بنيه، حين عضكم السلاح، ونختعكم (4) الرماح.
ويوم دير الجماجم وما يوم دير الجماجم، بها كانت المعارك والملاحم: بضرب يزيل الهام عن مقيله * ويذهل الخليل عن خليله يا أهل العراق يا أهل الكفران بعد الفجران، والغدران بعد الخذلان (5)، والنزوة بعد النزوات، إن بعثناكم إلى ثغوركم غللتم وخنتم، وإن أمنتم أرجفتم، وإن خفتم نافقتم، لا
__________
(1) زيد في العقد الفريد: 2 / 152: والاعضاء والشغاف.
(2) في العقد والبيان والتبيين 2 / 120: الاصماخ.
وفي مروج الذهب 3 / 160: الاضلاع.
(3) زيد في العقد: أو تعظكم وقعة أو يحجزكم اسلام أو يردكم إيمان.
(4) في العقد: وقصمتكم، وفي مروج الذهب: وقصفتكم.
وفي البيان والتبيين ! ووقصتكم.
(5) في العقد والبيان والتبيين: الكفرات بعد الفجرات، والغدرات بعد الخترات.
(*)

(9/142)

تذكرون نعمة، ولا تشكرون معروفا، ما استخفكم ناكث، ولا استغواكم غاو، ولا استنقذكم عاص، ولا استنصركم ظالم، ولا استعضدكم خالع، إلا لبيتم دعوته، وأجبتم صيحته، ونفرتم إليه خفافا وثقالا، وفرسانا ورجالا.
يا أهل العراق هل شغب شاغب، أو نعب ناعب، أو زفر زافر
إلا كنتم أتباعه وأنصاره ؟ يا أهل العراق ألم تنفعكم المواعظ ؟ ألم تزجركم الوقائع ؟ ألم يشدد الله عليكم وطأته، ويذقكم حر سيفه، وأليم بأسه ومثلاته ؟ ثم التفت إلى أهل الشام فقال: يا أهل الشام إنما أنا لكم كالظليم الرامح عن فراخه ينفي عنها القذر (1)، ويباعد عنها الحجر، ويكنها من المطر، ويحميها من الضباب، ويحرسها من الذباب.
يا أهل الشام ! أنتم (2) الجنة والبرد، وأنتم الملاءة والجلد، أنتم الاولياء والانصار، والشعار والدثار، بكم يذب عن البيضة والحوذة، وبكم ترمى كتائب الاعداء ويهزم من عاند وتولى.
قال ابن أبي الدنيا: حدثني محمد بن الحسين، حدثنا عبيد الله بن محمد التميمي: سمعت شيخا من قريش يكنى أبا بكر التيمي قال: كان الحجاج يقول في خطبته - وكان لسنا - إن الله خلق آدم وذريته من الارض فأمشاهم على ظهرها، فأكلوا ثمارها وشربوا أنهارها وهتكوها بالمساحي والمرور، ثم أدال الله الارض منهم فردهم إليها فأكلت لحومهم كما أكلوا ثمارها، وشربت دماءهم كما شربوا أنهارها، وقطعتهم في جوفها وفرقت أوصالهم كما هتكوها بالمساحي والمرور.
ومما رواه غير واحد عن الحجاج أنه قال في خطبته في المواعظ: الرجل وكلكلم ذاك الرجل، رجل خطم نفسه وزمها فقادها بخطامها إلى طاعة الله، وكفها بزمامها عن معاصي الله، رحم الله امرءا رد نفسه، امرءا اتهم نفسه، امرءا اتخذ نفسه عدوة امرءا حاسب نفسه قبل أن يكون الحساب إلى غيره، امرءا نظر إلى ميزانه، امرءا نظر إلى حسابه، امرءا وزن عمله، أمرءا فكر فيما يقرأ غدا في صحيفته ويراه في ميزانه، وكان عند قلبه زاجرا، وعند همه آمرا، امرءا أخذ بعنان عمله كما يأخذ بعنان جمله، فان قاده إلى طاعة الله تبعه، وإن قاده إلى معصية الله كف، امرءا عقل عن الله أمره، امرءا فاق واستفاق، وأبغض المعاصي والنفاق، وكان إلى ما عند الله بالاشواق.
فما زال يقول امرءا امرءا، حتى بكى مالك بن دينار (3).
وقال المدائني: عن عوانة بن الحكم قال: قال الشعبي: سمعت الحجاج تكلم بكلام ما سبقه إليه أحد، يقول: أما بعد فإن الله تعالى كتب على الدنيا الفناء، وعلى الآخرة البقاء، فلا فناء لما كتب عليه البقاء ولا بقاء لما كتب عليه الفناء.
فلا يغرنكم شاهد الدنيا عن غائب الآخرة،
واقهروا طول الامل بقصر الاجل (4).
وقال المدائني عن أبي عبد الله الثقفي، عن عمه قال: سمعت
__________
(1) في العقد الفريد: المدر، وفي مروج الذهب: القذى.
والظليم: ذكر النعام.
الرامح: المدافع.
(2) في العقد: أنتم الجبة والرداء، وأنتم العدة والحذاء.
(3) انظر العقد الفريد 2 / 153.
(4) انظر مروج الذهب 3 / 185.
(*)

(9/143)

الحسن البصري يقول: وقذتني كلمة سمعتها من الحجاج سمعته يقول على هذه الاعواد: إن امرءا ذهبت ساعة من عمره في غير ما خلق له لحري أن تطول عليها حسرته إلى يوم القيامة.
وقال شريك القاضي عن عبد الملك بن عمير، قال، قال الحجاج يوما: من كان له بلاء أعطيناه على قدره، فقام رجل فقال: اعطني فإني قتلت الحسين، فقال: وكيف قتلته ؟ قال: دسرته بالرمح دسرا، وهبرته بالسيف هبرا، وما أشركت معي في قتله أحدا.
فقال: اذهب فوالله لا تجتمع أنت وهو في موضع واحد، ولم يعطه شيئا.
وقال الهيثم بن عدي: جاء رجل إلى الحجاج فقال: إن أخي خرج مع ابن الاشعث فضرب على اسمي في الديوان ومنعت العطاء وقد هدمت داري، فقال الحجاج، أما سمعت قول الشاعر: حنانيك من تجنى عليك وقد * تعدى الصحاح مبارك الجرب ولرب مأخوذ بذنب قريبه * ونجا المقارف صاحب الذنب ؟ فقال الرجل: أيها الامير ! إني سمعت الله يقول غير هذا، وقول الله أصدق من هذا، قال: وما قال ؟ قال (قالوا يا أيها العزيز إن له أبا شيخا كبيرا فخذ أحدنا مكانه إنا نراك من المحسنين، قال معاذ الله أن نأخذ إلا من وجدنا متاعنا عنده إنا إذا لظالمون) [ يوسف: 78 - 79 ] قال: يا غلام أعد اسمه في الديوان وابن داره، واعطه عطاءه، ومر مناديا ينادي: صدق الله وكذب الشاعر.
وقال الهيثم بن عدي عن ابن عباس: كتب عبد الملك إلى الحجاج أن ابعث إلي برأس أسلم بن عبد البكري، لما بلغني عنه، فأحضره الحجاج فقال: أيها الامير أنت الشاهد وأمير المؤمنين الغائب، وقال الله تعالى (يا أيها الذين آمنوا إن جاءكم فاسق
بنبأ فتبينوا أن تصيبوا قوما بجهالة فتصبحوا على ما فعلتم نادمين) [ الحجرات: 6 ] وما بلغه باطل، وإني أعول أربعة وعشرين امرأة ما لهن كاسب غيري وهن بالباب، فأمر الحجاج باحضارهن، فلما حضرن جعلت هذه تقول: أنا خالته، وهذه أنا عمته، وهذه أنا أخته، وهذه أنا زوجته، وهذه أنا بنته، وتقدمت إليه جارية فوق الثمان ودون العشرة، فقال لها الحجاج: من أنت ؟ فقالت: أنا ابنته، ثم قالت: أصلح الله الامير، وجثت على ركبتيها وقالت: - أحجاج لم تشهد مقام بناته * وعماته يندبنه الليل أجمعا أحجاج كم تقتل به إن قتلته * ثمانا وعشرا واثنتين وأربعا أحجاج من هذا يقوم مقامه * علينا فمهلا إن تزدنا تضعضعا أحجاج إما أن تجود بنعمة * علينا وإما أن تقتلنا معا قال: فبكى الحجاج وقال: والله لا أعنت عليكن ولا زدتكن تضعضعا، ثم كتب إلى عبد الملك بما قال الرجل، وبما قالت ابنته هذه، فكتب عبد الملك إلى الحجاج يأمره باطلاقه وحسن صلته وبالاحسان إلى هذه الجارية وتفقدها في كل وقت.
وقيل إن الحجاج خطب يوما فقال: أيها الناس الصبر عن محارم الله أيسر من الصبر على عذاب الله.
فقام إليه رجل فقال له:

(9/144)

ويحك يا حجاج ما أصفق وجهك وأقل حياءك، تفعل ما تفعل وتقول مثل هذا الكلام ؟ خبث وضل سعيك، فقال للحرس خذوه، فلما فرغ من خطبته قال له: ما الذي جرأك علي ؟ فقال: ويحك يا حجاج، أنت تجترئ على الله ولا اجترئ أنا عليك، ومن أنت حتى لا أجترئ عليك وأنت تجترئ على الله رب العالمين، فقال: خلوا سبيله، فأطلق.
وقال المدائني: أتي الحجاج بأسيرين من أصحاب ابن الاشعث فأمر بقتلهما، فقال أحدهما: إن لي عندك يدا، قال: وما هي ؟ قال: ذكر ابن الاشعث يوما أمك فرددت عليه، فقال: ومن يشهد لك ؟ قال: صاحبي هذا ! فسأله فقال: نعم ! فقال: ما منعك أن تفعل كما فعل ؟ قال: بغضك، قال اطلقوا هذا لصدقه، وهذا لفعله.
فأطلقوهما.
وذكر محمد بن زياد
عن ابن الاعرابي فيما بلغه أنه كان رجل من بني حنيفة يقال له جحدر بن مالك وكان فاتكا بأرض اليمامة، فأرسل الحجاج إلى نائبها يؤنبه ويلومه على عدم أخذه، فما زال نائبها في طلبه حتى أسره وبعث به إلى الحجاج، فقال له الحجاج: ما حملك على ما كنت تصنعه ؟ فقال: جراءة الجنان، وجفاء السلطان، وكلب الزمان، ولو اختبرني الامير لوجدني من صالح الاعوان، وشهم الفرسان، ولوجدني من أصلح رعيته، ذلك أني ما لقيت فارسا قط إلا كنت عليه في نفسي مقتدرا، فقال له الحجاج: إنا قاذفوك في حائر فيه أسد عاقر فإن قتلك كفافا مؤنتك، وإن قتلته خلينا سبيلك.
ثم أودعه السجن مقيدا مغلولة يده اليمنى إلى عنقه، وكتب الحجاج إلى نائبه بكسكر أن يبعث بأسد عظيم ضار، وقد قال جحدر هذا في محبسه هذا أشعارا يتحزن فيها على امرأته سليمى ام عمرو ويقول في بعضها: أليس الليل يجمع ام عمرو * وإيانا فذاك بنا تداني بلى وترى الهلال كما نراه * ويعلوها النهار إذا علاني إذا جاوزتما نخلات نجد * وأودية اليمامة فانعياني وقولا حجدر أمسى رهينا * يحاذر وقع مصقول يماني فلما قدم الاسد على الحجاج أمر به فجوع ثلاثة أيام، ثم أبرز إلى حائر - وهو البستان - وأمر بجحدر فأخرج في قيوده ويده اليمنى مغلولة بحالها، وأعطي سيفا في يده اليسرى وخلى بينه وبين الاسد وجلس الحجاج وأصحابه في منظرة، وأقبل جحدر نحو الاسد وهو يقول: ليث وليث في مجال ضنك * كلاهما ذو أنف ومحك وشدة في نفسه وفتك * إن يكشف الله قناع الشك * فهو أحق منزل بترك * فلما نظر إليه الاسد زأر زأرة شديدة وتمطى وأقبل نحوه فلما صار منه على قدر رمح وثب الاسد على جحدر وثبة شديدة فتلقاه جحدر بالسيف فضربه ضربة خالط ذباب السيف لهواته، فخر الاسد كأنه خيمة قد صرعتها الريح، من شدة الضربة، وسقط جحدر من شدة وثبة الاسد

(9/145)

وشدة موضع القيود عليه، فكبر الحجاج وكبر أصحابه وأشار جحدر يقول: يا جمل إنك لو رأيت كريهتي * في يوم هول مسدف وعجاج وتقدمي لليث أرسف موثقا * كيما أساوره على الاخراج شثن براثنه ؟ كأن نيوبه * زرق المعاول أو شباة زجاج يسمو بناظرتين تحسب فيهما * لهبا أحدهما شعاع سراج وكأنما خيطت عليه عباءة * برقاء أو خرقا من الديباج لعلمت أني ذو حفاظ ماجد * من نسل أقوام ذوي أبراج فعند ذلك خيره الحجاج إن شاء أقام عنده، وإن شاء انطلق إلى بلاده، فاختار المقام عند الحجاج، فأحسن جائزته وأعطاه أموالا.
وأنكر يوما أن يكون الحسين من ذرية رسول الله (صلى الله عليه وسلم) لانه ابن بنته، فقال له يحيى بن يعمر: كذبت ! فقال الحجاج: لتأتيني على ما قلت بينة من كتاب الله أو لاضربن عنقك، فقال قال الله (ومن ذريته داود وسليمان) [ الانعام: 84 ] إلى قوله (وزكريا ويحيى وعيسى) [ الانعام: 85 ] فعيسى من ذرية إبرهيم، وهو إنما ينسب إلى أمه مريم، والحسين ابن بنت رسول الله (صلى الله عليه وسلم).
فقال الحجاج: صدقت، ونفاه إلى خراسان.
وقد كان الحجاج مع فصاحته وبلاغته يلحن في حروف من القرآن أنكرها يحيى بن يعمر، منها أنه كان يبدل إن المكسورة بأن المفتوحة وعكسه، وكان يقرأ [ قل إن كان آباؤكم وأبناؤكم ] إلى قوله [ أحب إليكم ] فيقرأها برفع أحب.
وقال الاصمعي وغيره: كتب عبد الملك إلى الحجاج يسأله عن أمس واليوم وغد، فقال للرسول: أكان خويلد بن يزيد بن معاوية عنده ؟ قال: نعم ! فكتب الحجاج إلى عبد الملك: أما أمس فأجل، وأما اليوم فعمل، وأما غدا فأمل.
وقال ابن دريد عن أبي حاتم السجستاني عن أبي عبيدة معمر بن المثنى.
قال: لما قتل الحجاج ابن الاشعث وصفت له العراق، وسع على الناس في العطاء، فكتب إليه عبد الملك: أما بعد فقد بلغ أمير المؤمنين أنك تنفق في اليوم ما لا ينفقه أمير المؤمنين في الاسبوع وتنفق في الاسبوع مالا ينفقه
أمير المؤمنين في الشهر، ثم قال منشدا: عليك بتقوى الله في الامر كله * وكن يا عبيد الله تخشى وتضرع ووفر خراج المسلمين وفيأهم * وكن لهم حصنا تجير وتمنع فكتب إليه الحجاج: لعمري لقد جاء الرسول بكتبكم * قراطيس تملا ثم تطوى فتطبع كتاب أتاني فيه لين وغلظة * وذكرث والذكرى لذى اللب تنفع وكانت أمور تعتريني كثيرة * فأرضخ أو اعتل حينا فأمنع إذا كنت سوطا من عذاب عليهم * ولم يك عندي بالمنافع مطمع

(9/146)

أيرضي بذاك الناس أو يسخطونه * أم احمد فيهم أم ألام فأقذع وكان بلاد جئتها حين جئتها * بها كل نيران العداوة تلمع فقاسيت منها ما علمت ولم أزل * أصارع حتى كدت بالموت أصرع وكم أرجفوا من رجفة قد سمعتها * ولو كان غيري طار مما يروع وكنت إذا هموا بإحدى نهاتهم * حسرت لهم رأسي ولا أتقنع فلو لم يذد عني صناديد منهم * تقسم أعضائي ذئاب وأضبع قال: فكتب إليه عبد الملك: أن أعمل برأيك.
وقال الثوري عن محمد بن المستورد الجمحي قال: أتي الحجاج بسارق فقال له: لقد كنت غنيا أن تكسب جناية فيؤتى بك إلى الحاكم فيبطل عليك عضوا من أعضائك، فقال الرجل: إذا قل ذات اليد سخت النفس بالمتالف.
قال: صدقت والله لو كان حسن اعتذار يبطل حدا لكنت له موضعا.
يا غلام سيف صارم ورجل قاطع، فقطع يده.
وقال أبو بكر بن مجاهد عن محمد بن الجهم عن الفراء قال: تغدى الحجاج يوما مع الوليد بن عبد الملك فلما انقضى غداؤهما دعاه الوليد إلى شرب النبيذ (1) فقال: يا أمير المؤمنين الحلال ما أحللت، ولكني أنهى عنه أهل العراق وأهل عملي، وأكره أن أخالف قول
العبد الصالح (وما أريد أن أخالفكم إلى ما أنهاكم عنه) [ هود: 88 ] وقال عمر بن شبة عن أشياخه قال: كتب عبد الملك إلى الحجاج يعتب عليه في إسرافه في صرف الاموال، وسفك الدماء، ويقول: إنما المال مال الله ونحن خزانه، وسيان منع حق أو إعطاء باطل (2).
وكتب في أسفل الكتاب هذه الابيات: - إذا أنت لم تترك أمورا كرهتها * وتطلب (3) رضائي في الذي أنا طالبه وتخشى الذي يخشاه مثلك هاربا * إلى الله منه ضيع الدر حالبه (4) فان تر مني غفلة قرشية (5) * فياربما قد غص بالماء شاربه وإن تر مني وثبة أموية * فهذا وهذا كله أنا صاحبه
__________
(1) في هامش المطبوعة: ما يسمى في هذا العصر نبيذا هو الخمر المحض، وهو غير ما كان يسميه سلفنا نبيذا.
والنبيذ عندهم هو التمر أو الزبيب يترك عليه الماء ويسمونه بعد ذلك نبيذا سواء أسكر أو لم يسكر.
وفي كلتا الحالتين فإنه أشبه بعصير القصب اليوم إن لم يكن دونه.
(2) نسخة الكتاب في مروج الذهب 3 / 162 وابن الاعثم 7 / 164.
(3) في ابن الاعثم: وتأبي.
(4) البيت في الفتوح: وتخشى الذي يخشاه مثلي فكن إذا * كذا الدر يوما ظن بالدر حالبه (5) في مروج الذهب: وثبة أموية.
(*)

(9/147)

فلا تعد ما يأتيك مني فان تعد * تقم فاعلمن يوما عليك نوادبه (1) فلما قرأه الحجاج كتب: أما بعد فقد جاءني كتاب أمير المؤمنين يذكر فيه سرفي في الاموال، والدماء، فوالله ما بالغت في عقوبة أهل المعصية، ولا قضيت حق أهل الطاعة، فإن كان ذلك سرفا فليحد لي أمير المؤمنين حدا أنتهي إليه ولا أتجاوزه (2)، وكتب في أسفل الكتاب: إذا أنا لم أطلب رضاك وأتقي * أذاك فيومي لا توارث (3) كواكبه
إذا قارف الحجاج فيك خطيئة * فقامت عليه في الصباح نوادبه أسالم من سالمته من ذي هوادة * ومن لا تسالمه فإني محاربه إذا أنا لم أدن الشفيق لنصحه * وأقص الذي تسري إلي عقاربه فمن يتقي يومي ويرجو إذا عدى * على ما أرى والدهر جم عجائبه (4) وعن الشافعي أنه قال: قال الوليد بن عبد الملك للغاز بن ربيعة أن يسأل الحجاج فيما بينه وبينه: هل يجد في نفسه مما أصاب من الدنيا شيئا ؟ فسأله كما أمره، فقال: والله ما أحب أن لي لبنان أو سبير ذهبا أنفقه في سبيل الله مكان ما أبلاني الله من الطاعة، والله سبحانه وتعالى أعلم.
فصل فيما روي عنه من الكلمات النافعة والجراءة البالغة قال أبو داود: ثنا محمد بن العلاء، ثنا أبو بكر، عن عاصم قال: سمعت الحجاج وهو على المنبر يقول: اتقوا الله ما استطعتم، ليس فيها مثنوية، واسمعوا وأطعيوا ليس فيها مثنوية لامير المؤمنين عبد الملك، والله لو أمرت الناس أن يخرجوا من باب المسجد فخرجوا من باب آخر لحلت لي دماؤهم وأموالهم، والله لو أخذت ربيعة بمضر لكان ذلك لي من الله حلالا، وما عذيري من عبد
__________
(1) في ابن الاعثم: فلا تأمنني والحوادث جمة * فإنك مجزى بما أنت كاسبه وبعده فيه - وذكر أبياتا منها: ولا تمنعن الناس حقا علمته * ولا تعط مالا ليس للناس واجبه وهو في مروج الذهب: ولا تنقصن...* ولا تعطين ما ليس لله جانبه (2) نسخة الكتاب في مروج الذهب 3 / 163 والفتوح 7 / 165.
(3) في مروج الذهب: لا تزول.
(4) البيت في ابن الاعثم:
فمن يبغني يوما ويرجو مروتي * ويحذرني والدهر جم نوائبه وفي مروج الذهب: فمن ذا الذي يرجو نوالي ويتقي * مصاولتي، والدهر جم نوائبه (*)

(9/148)

هذيل يزعم أن قرآنه من عند الله، والله ما هي إلا ارجز من رجز الاعراب ما أنزلها الله على نبيه (صلى الله عليه وسلم)، وعذيري من هذه الحمراء، يزعم أحدهم يرمي بالحجر فيقول لي إن تقع الحجر حدث أمر، فوالله لادعنهم كالامس الدابر.
قال: فذكرته للاعمش فقال: وأنا والله سمعته منه.
ورواه أبو بكر بن أبي خيثمة عن محمد بن يزيد، عن أبي بكر بن عياش، عن عاصم بن أبي النجود والاعمش أنهما سمعا الحجاج فبحه الله يقول ذلك، وفيه والله ولو أمرتكم أن تخرجوا من هذا الباب فخرجتم من هذا الباب لحلت لي دماؤكم، ولا أجد أحدا يقرأ على قراءة ابن أم عبد إلا ضربت عنقه، ولاحكنها من المصحف ولو بضلع خنزير.
ورواه غير واحد عن أبي بكر بن عياش بنحوه، وفي بعض الروايات: والله لو أدركت عبد هذيل لاضربن عنقه.
وهذا من جراءة الحجاج قبحه الله، وإقدامه على الكلام السئ، والدماء الحرام.
وإنما نقم على قرأة ابن مسعود رضي الله عنه لكونه خالف القراءة على المصحف الامام الذي جمع الناس عليه عثمان، والظاهر أن ابن مسعود رجع إلى قول عثمان وموافقيه والله أعلم.
وقال علي بن عبد الله بن مبشر، عن عباس الدوري، عن مسلم بن إبراهيم: ثنا الصلت بن دينار سمعت الحجاج على منبر واسط يقول: عبد الله بن مسعود رأس المنافقين، لو أدركته لاسقيت الارض من دمه.
قال وسمعته على منبر واسط وتلا هذه الآية (هب لي ملكا لا ينبغي لاحد من بعدي) [ ص: 35 ] قال: والله ان كان سليمان لحسودا.
وهذه جراءة عظيمة تفضي به إلى الكفر: قبحه الله وأخزاه، وأبعده وأقصاه.
قال أبو نعيم: حدثنا الاعمش عن إبراهيم عن علقمة.
قال: جاء رجل إلى عمر بن الخطاب فقال: إني جئتك من عند رجل يملي المصاحف عن ظهر قلب، ففزع عمر وغضب وقال: ويحك،
انظر ما تقول.
قال: ما جئتك إلا بالحق، قال: من هو ؟ قال عبد الله بن مسعود.
قال: ما أعلم أحدا أحق بذلك منه، وسأحدثك عن ذلك.
" إنا سهرنا ليلة في بيت عند أبي بكر في بعض ما يكون من حاجة النبي (صلى الله عليه وسلم) ثم خرجنا ورسول الله (صلى الله عليه وسلم) يمشي بيني وبين أبي بكر، فلما انتهينا إلى المسجد إذا رجل يقرأ فقام النبي (صلى الله عليه وسلم) يستمع إليه، فقلت: يا رسول الله اعتمت، فغمزني بيده - يعني اسكت - قال: فقرأ وركع وسجد وجلس يدعو ويستغفر، فقال النبي (صلى الله عليه وسلم): سل نفطه ثم قال: من سره أن يقرأ القرآن رطبا كما أنزل فليقرأ قراءة ابن أم عبد، فعلمت أنا وصاحبي أنه عبد الله بن مسعود، فلما أصبحت غدوت إليه لا بشره فقال: سبقك بها أبو بكر، وما سابقته إلى خير قط إلا سبقني إليه " وهذا الحديث قد روي من طرق، فرواه حبيب بن حسان عن زيد بن وهب عن عمر مثله، ورواه شعبة وزهير وخديج عن أبي إسحاق عن أبي عبيدة عن عبد الله، ورواه عاصم عن عبد الله، ورواه الثوري وزائدة عن الاعمش نحوه.
وقال أبو داود: حدثنا عمر بن ثابت، عن أبي إسحاق، عن حمير بن مالك قال: سمعت عبد الله بن مسعود يقول: " أخذت من في رسول الله (صلى الله عليه وسلم) سبعين سورة، وإن زيد بن ثابت لصبي مع الصبيان، فأنا لا أدع ما أخذت من في رسول الله

(9/149)

(صلى الله عليه وسلم)، وقد رواه الثوري وإسرافيل، عن أبي إسحاق به.
وفي رواية ذكرها الطبراني عنه قال: " لقد تلقيت من في رسول الله (صلى الله عليه وسلم) سبعين سورة أحكمتها قبل أن يسلم زيد بن ثابت، وله ذؤابة يلعب مع الغلمان ".
وقد روى أبو داود عنه وذكر قصة رعيه الغنم لعقبة بن أبي معيط، وأنه قال: قال لي رسول الله (صلى الله عليه وسلم): " إنك غلام معلم، قال: فأخذت من فيه سبعين سورة من ينازعني فيها أحد ".
ورواه أبو أيوب الافريقي وأبو عوانة عن عاصم عن زر عنه نحوه.
وقال له النبي (صلى الله عليه وسلم): " إذنك أن ترفع الحجاب وأن تسمع سوادي حتى أنهاك ".
وقد روي هذا عنه من طرق.
وروى الطبراني: عن عبد الله بن شداد بن الهاد: أن عبد الله كان صاحب الوساد والسواد والسواك والنعلين.
وروى غيره عن علقمة قال: قدمت الشام فجلست إلى أبي الدرداء فقال لي: ممن أنت ؟ فقلت: من أهل الكوفة، فقال: أليس فيكم صاحب الوساد والسواك ؟ وقال
الحارث بن أبي أسامة: حدثنا عبد العزيز بن أبان حدثنا قطر بن خليفة حدثنا أبو وائل قال سمعت حذيفة يقول وابن مسعود قائم: لقد علم المحفوظون من أصحاب محمد (صلى الله عليه وسلم)، من أقربهم وسيلة يوم القيامة.
وقد روي هذا عن حذيفة من طرق، فرواه شعبة عن أبي إسحاق عن أبي وائل عن حذيفة ورواه عن أبي وائل فاضل الاحدب وجامع بن أبي راشد، وعبيدة، وأبو سنان الشيباني، وحكيم بن جبير، ورواه عبد الرحمن بن يزيد عن حذيفة.
وقال أبو داود الطيالسي: حدثنا شعبة، عن أبي إسحاق قال: سمعت عبد الرحمن بن زيد يقول: قلنا لحذيفة أخبرنا برجل قريب الهدى والسمت من رسول الله (صلى الله عليه وسلم) حتى نلزمه، فقال: ما أعلم أحدا أقرب هديا وسمتا من رسول الله (صلى الله عليه وسلم) حتى يواريه جدار بيته من ابن أم عبد، ولقد علم المحفوظون من أصحاب النبي (صلى الله عليه وسلم) أن ابن أم عبد أقربهم إلى الله وسيلة.
قلت: فهذا حذيفة بن اليمان صاحب سر رسول الله (صلى الله عليه وسلم)، وهذا قوله في عبد الله بن مسعود رضي الله عنه.
فكذب الحجاج وفجر، ولقم النار والحجر فيما يقوله فيه، وفي رميه له بالنفاق، وفي قوله عن قراءته: إنها شعر من شعر هذيل، وإنه لا بد أن يحكها من المصحف ولو بضلع خنزير، وأنه لو أدركه لضرب عنقه، فحصل على إثم ذلك كله بنيته الخبيثة.
وقال عفان: حدثنا حماد: حدثنا عاصم، عن زر عن عبد الله قال: كنت أجتني لرسول الله (صلى الله عليه وسلم) سواكا من أراك، فكانت الريح تكفوه، وكان في ساقة دقة، فضحك القوم، فقال النبي (صلى الله عليه وسلم): " ما يضحككم ؟ قالوا: من دقة ساقيه، فقال النبي (صلى الله عليه وسلم): والذي نفسي بيده لهما أثقل في الميزان من أحد ".
ورواه جرير وعلي بن عاصم عن مغيرة عن أم موسى عن علي بن أبي طالب، وروى سلمة بن كهيل عن أبي الزعراء عن ابن مسعود قال: قال رسول الله (صلى الله عليه وسلم): " تمسكوا بعهد عبد الله بن أم مسعود " ورواه الترمذي والطبراني.
وقال الامام أحمد: حدثنا محمد بن جعفر، حدثنا شعبة عن أبي إسحاق.
قال: سمعت أبا الاحوص قال: شهدت أبا موسى وأبا مسعود حين توفي ابن مسعود وأحدهما يقول لصاحبه: أتراه ترك بعده مثله.
قال: إن قلت ذاك إنه كان ليؤذن له إذا حجبنا، ويشهد إذا غبنا.
وقال الاعمش:

(9/150)

يعني عبد الله بن مسعود.
وقال أبو معاوية: حدثنا الاعمش عن زيد بن وهب.
قال: أقبل عبد الله بن مسعود ذات يوم وعمر جالس فقال: كيف ملئ فقها.
وقال عمر بن حفص: حدثنا عاصم بن علي حدثنا المسعودي، عن أبي حصين، عن أبي عطية أن أبا موسى الاشعري قال: لا تسألونا عن شئ ما دام هذا الحبر بين أظهرنا من أصحاب محمد (صلى الله عليه وسلم) - يعني ابن مسعود - وروى جرير عن الاعمش عن عمرو بن عروة، عن أبي البختري قال: قالوا لعلي: حدثنا عن أصحاب محمد (صلى الله عليه وسلم)، قال: عن أيهم ؟ قالوا: حدثنا عن ابن مسعود.
قال: علم القرآن والسنة ثم انتهى، وكفى بذلك علما.
وفي رواية عن علي قال: علم القرآن ثم وقف عنده وكفى به.
فهداتنا والصحابة العالمون به، العارفون بما كان عليه، فهم أولى بالاتباع وأصدق أقوالا من أصحاب الاهواء الحائدين عن الحق، بل أقوال الحجاج وغيره من أهل الاهواء: هذيانات وكذب وافتراء وبعضها كفر وزندقة، فإن الحجاج كان عثمانيا أمويا، يميل إليهم ميلا عظيما.
ويرى أن خلافهم كفر.
ويستحل بذلك الدماء ولا تأخذه في ذلك لومة لائم.
من الطامات أيضا ما رواه أبو داود: ثنا إسحاق بن إسماعيل الطالقاني ثنا جرير.
وحدثنا زهير بن حرب، ثنا جرير، عن المغيرة، عن بزيع بن خالد الضبي قال: سمعت الحجاج يخطب فقال في خطبته: رسول أحدكم في حاجته أكرم عليه أم خليفته في أهله ؟ فقلت في نفسي: لله علي أن لا أصلي خلفك صلاة أبدا، وإن وجدت قوما يجاهدونك لاجاهدنك معهم.
زاد إسحاق فقاتل في الجماجم حتى قتل.
فإن صح هذا عنه فظاهره كفر إن أراد تفضيل منصب الخلافة على الرسالة، أو أراد أن الخليفة من بني أمية أفضل من الرسول.
وقال الاصمعي: ثنا أبو عاصم النبيل ثنا أبو حفص الثقفي قال: خطب الحجاج يوما فأقبل عن يمينه فقال: ألا إن الحجاج كافر، ثم أطرق فقال: إن الحجاج كافر، ثم أطرق فأقبل عن يساره فقال: ألا إن الحجاج كافر، فعل ذلك مرارا، ثم قال: كافر يا أهل العراق باللات والعزى.
وقال حنبل بن إسحاق: ثنا هارون بن معروف ثنا ضمرة ثنا ابن شوذب عن مالك بن دينار قال: بينما الحجاج يخطبنا يوما إذ قال: الحجاج كافر، قلنا: ماله ؟ أي شئ يريد ؟ قال: الحجاج كافر بيوم الاربعاء والبغلة الشهباء.
وقال الاصمعي قال عبد الملك يوما
للحجاج: ما من أحد إلا وهو يعرف عيب نفسه.
فصف عيب نفسك، فقال: اعفني يا أمير المؤمنين، فأبى، فقال: أنا لجوج حقود حسود، فقال عبد الملك: ما في الشيطان شر مما ذكرت، وفي رواية أنه قال: إذا بينك وبين إبليس نسب.
وبالجملة فقد كان الحجاج نقمة على أهل العراق بما سلف لهم من الذنوب والخروج على الائمة، وخذلانهم لهم، وعصيانهم، ومخالفتهم، والافتيات عليهم، قال يعقوب بن سفيان: حدثنا أبو صالح عبد الله بن صالح حدثني معاوية بن صالح، عن شريح بن عبيد عمن حدثه قال: جاء رجل إلى عمر بن الخطاب فأخبره أن أهل العراق حصبوا أميرهم فخرج غضبان، فصلى لنا صلاة فسها فيها، حتى جعل الناس يقولون: سبحان الله سبحان الله، فلما سلم أقبل على الناس

(9/151)

فقال: من ههنا من أهل الشام ؟ فقام رجل ثم قام آخر ثم قمت أنا ثالثا أو رابعا، فقال: يا أهل الشام استعدوا لاهل العراق، فإن الشيطان قد باض فيهم وفرخ، اللهم إنهم قد لبسوا عليهم فالبس عليهم وعجل عليهم بالغلام الثقفي، يحكم فيهم بحكم الجاهلية، لا يقبل من محسنهم ولا يتجاوز عن مسيئهم (1).
وقد رويناه في كتاب مسند عمر بن الخطاب من طريق أبي عذبة الحمصي عن عمر مثله.
وقال عبد الرزاق: ثنا جعفر بن سليمان عن مالك بن دينار، عن الحسن قال علي بن أبي طالب: اللهم كما ائمنتهم فخانوني، ونصحت لهم فغشوني فسلط عليهم فتى ثقيف الذيال الميال، يأكل خضرتها، ويلبس فروتها، ويحكم فيها بحكم الجاهلية.
قال يقول الحسن: وما خلق الحجاج يومئذ (2).
ورواه معتمر بن سليمان عن أبيه عن أيوب عن مالك بن أوس بن الحدثان عن علي أنه قال: الشاب الذيال أمير المصرين يلبس فروتها ويأكل خضرتها، ويقتل أشراف أهلها، يشتد منه الفرق، ويكثر منه الارق، ويسلطه الله على شيعته.
وقال الحافظ البيهقي في دلائل النبوة: أخبرنا أبو عبد الله الحافظ، ثنا أبو العباس محمد بن أحمد المحبوبي: ثنا سعيد بن مسعود، ثنا يزيد بن هارون أنبأ العوام بن حوشب، حدثني حبيب بن أبي ثابت.
قال قال علي لرجل: لامت حتى تدرك فتى ثقيف، قال: وما فتى ثقيف ؟ قال: ليقالن
له يوم القيامة: اكفنا زاوية من زوايا جهنم، رجل يملك عشرين سنة، أو بضعا وعشرين سنة، لا يدع لله معصية إلا ارتكبها، حتى لو لم يبق إلا معصية واحدة، وكان بينه وبينها باب مغلق لكسره حتى يرتكبها، يقتل بمن أطاعه من عصاه (3).
وقال الطبراني: حدثنا القاسم بن زكريا ثنا إسماعيل بن موسى السدوسي، ثنا علي بن مسهر، عن الاجلح عن الشعبي، عن أم حكيم بنت عمر بن سنان الجدلية قالت: استأذن الاشعث بن قيس على علي فرده قنبر فأدمى أنفه فخرج علي فقال: مالك وله يا أشعث، أما والله لو بعبد ثقيف تحرشت لاقشعرت شعيرات استك، قيل له: يا أمير المؤمنين ومن عبد ثقيف ؟ قال: غلام يليهم لا يبقى أهل بيت من العرب إلا ألبسهم ذلا، قيل كم يملك ؟ قال عشرين إن بلغ.
وقال البيهقي أنبأنا الحاكم: أنبأ الحسن (4) بن الحسن بن أيوب، ثنا أبو حاتم الرازي، ثنا عبد الله بن يوسف التنيسي، ثنا ابن يحيى الغاني (5) قال قال عمر بن عبد العزيز: لو تخابثت الامم فجاءت كل أمة بخبيثها، وجئنا بالحجاج لغلبناهم.
وقال أبو بكر بن عياش: عن عاصم بن أبي
__________
(1) نقله البيهقي في الدلائل 6 / 486 - 487 عن أبي عذبة الحمصي.
(2) الحديث في دلائل البيهقي 6 / 488.
(3) المصدر السابق ص 489.
(4) في الدلائل 6 / 489: الحسين (5) في الدلائل: الغساني، وهو هشام بن يحيى.
(*)

(9/152)

النجود أنه قال: ما بقيت لله عز وجل حرمة إلا وقد ارتكبها الحجاج.
وقد تقدم الحديث " إن في ثقيف كذابا ومبيرا " وكان المختار هو الكذاب المذكور في هذا الحديث، وقد كان يظهر الرفض أولا ويبطن الكفر المحض، وأما المبير فهو الجاج بن يوسف هذا، وقد كان ناصبيا يبغض عليا وشيعته في هوى آل مروان بني أمية، وكان جبارا عنيدا، مقداما على سفك الدماء بأدنى شبهة.
وقد روي عنه ألفاظ بشعة شنيعة ظاهرها الكفر كما قدمنا.
فإن كان قد
تاب منها وأقلع عنها، وإلا فهو باق في عهدتها، ولكن قد يخشى أنها رويت عنه بنوع من زيادة عليه، فإن الشيعة كانوا يبغضونه جدا لوجوه، وربما حرفوا عليه بعض الكلم.
وزادوا فيما يحكونه عنه بشاعات وشناعات.
وقد روينا عنه أنه كان يتدين بترك المسكر، وكان يكثر تلاوة القرآن، ويتجنب المحارم، ولم يشتهر عنه شئ من التلطخ بالفروج، وإن كان متسرعا في سفك الدماء فالله تعالى أعلم بالصواب وحقائق الامور وساترها، وخفيات الصدور وضمائرها: قلت: الحجاج أعظم ما نقم عليه وصح من أفعاله سفك الدماء، وكفى به عقوبة عند الله عزوجل، وقد كان حريصا على الجهاد وفتح البلاد، وكان فيه سماحة بإعطاء المال لاهل القرآن، فكان يعطي على القرآن كثيرا، ولما مات لم يترك فيما قيل إلا ثلثمائة درهم.
والله أعلم.
وقال المعافى بن زكريا الجريري المعروف بابن طرار البغدادي: ثنا محمد بن القاسم الانباري، ثنا أبي، ثنا أحمد بن عبيد، ثنا هشام أبو محمد بن السائب الكلبي، ثنا عوانة بن الحكم الكلبي.
قال: دخل أنس بن مالك على الحجاج بن يوسف فلما وقف بين يديه قال له إيه إيه يا أنيس، يوم لك مع علي، ويوم لك مع ابن الزبير، ويوم لك مع ابن الاشعث، والله لاستأصلنك كما تستأصل الشاة.
ولادمغنك كما تدمغ الصمغة (1).
فقال أنس: إياي يعني الامير أصلحه الله ؟ قال: إياك أعني صك الله سمعك.
قال أنس: إنا لله وإنا إليه راجعون، والله لو لا الصبية الصغار ما باليت أي قتلة قتلت.
ولا أي ميتة مت، ثم خرج من عند الحجاج فكتب إلى عبد الملك بن مروان يخبره بما قال له الحجاج، فلما قرأ عبد الملك كتاب أنس استشاط غضبا، وشفق عجبا، وتعاظم ذلك من الحجاج، وكان كتاب أنس إلى عبد الملك: بسم الله الرحمن الرحيم إلى عبد الملك بن مروان أمير المؤمنين من أنس بن مالك، أما بعد: فان الحجاج قال لي هجرا، وأسمعني نكرا، ولم أكن لذلك أهلا، فخذ لي على يديه، فإني أمت بخدمتي رسول الله صلى الله عليه وسلم وصحبتي إياه، والسلام عليك ورحمة الله وبركاته.
فبعث عبد الملك إسماعيل بن عبيد الله بن أبي المهاجر - وكان مصادقا للحجاج فقال له: دونك كتابي هذين فخذهما
__________
(1) في الاخبار الطوال ص 323: يوما مع المختار، ويوما مع ابن الاشعث، جوال الفتن، والله لقد هممت أن أطحنك طحن الرحى بالثفال، وأجعلك غرضا للنبال.
(*)

(9/153)

واركب البريد إلى العراق، وابدأ بأنس بن مالك صاحب رسول الله صلى الله عليه وسلم فارفع كتابي إليه وأبلغه مني السلام، وقل له: يا أبا حمزة قد كتبت إلى الحجاج الملعون كتابا إذا قرأه كان أطوع لك من أمتك، وكان كتاب عبد الملك إلى أنس بن مالك: بسم الله الرحمن الرحيم ! من عبد الملك بن مروان إلى أنس بن مالك خادم رسول الله صلى الله عليه وسلم أما بعد فقد قرأت كتابك وفهمت ما ذكرت من شكايتك الحجاج، وما سلطته عليك ولا أمرته بالاساءة إليك، فإن عاد لمثلها اكتب إلي بذلك أنزل به عقوبتي، وتحسن لك معونتي.
والسلام.
فلما قرأ أنس كتاب أمير المؤمنين وأخبر برسالته قال: جزى الله أمير المؤمنين عني خيرا، وعافاه وكفاه وكافأه بالجنة، فهذا كان ظني به والرجاء منه.
فقال إسماعيل بن عبيد الله لانس: يا أبا حمزة إن الحجاج عامل أمير المؤمنين، وليس بك عنه غنى، ولا بأهل بيتك، ولو جعل لك في جامعة ثم دفع إليك، فقاربه وداره تعش معه بخير وسلام.
فقال أنس: أفعل إن شاء الله.
ثم خرج إسماعيل من عند أنس فدخل على الحجاج، فقال الحجاج: مرحبا برجل أحبه وكنت أحب لقاه، فقال إسماعيل: أنا والله كنت أحب لقاءك في غير ما أتيتك به، فتغير لون الحجاج وخاف وقال: ما أتيتني به ؟ قال: فارقت أمير المؤمنين وهو أشد الناس غضبا عليك، ومنك بعدا، قال: فاستوى الحجاج جالسا مرعوبا، فرمى إليه إسماعيل بالطومار فجعل الحجاج ينظر فيه مرة ويعرق، وينظر إلى إسماعيل أخرى، فلما فضه قال: قم بنا إلى أبي حمزة نعتذر إليه ونترضاه، فقال له إسماعيل: لا تعجل ! فقال: كيف لا أعجل وقد أتيتني بآبدة ؟ وكان في الطومار.
بسم الله الرحمن الرحيم، من أمير المؤمنين عبد الملك بن مروان إلى الحجاج بن يوسف، أما بعد فإنك عبد طمت بك الامور، فسموت فيها وعدوت طورك، وجاوزت قدرك، وركبت داهية إدا، وأردت أن تبدو لي فإن سوغتكها مضيت قدما، وإن لم أسوغها رجعت القهقرى، فلعنك الله
من عبد أخفش العينين، منقوص (1) الجاعرتين.
أنسيت مكاسب آبائك بالطائف، وحفرهم الآبار، ونقلهم الصخور على ظهورهم في المناهل، يا بن المستفرية (2) بعجم الزبيب، والله لاغمرنك غمر الليث الثعلب، والصقر الارنب.
وثبت على رجل من أصحاب رسول الله صلى الله عليه وسلم بين أظهرنا، فلم تقبل له إحسانه، ولم تتجاوز له عن إساءته، جرأة منك على الرب عزوجل، واستخفافا منك بالعهد، والله لو أن اليهود والنصارى رأت رجلا خدم عزير بن عزرى، وعيسى بن مريم، لعظمته وشرفته وأكرمته وأحبته، بل لو رأوا من خدم حمار العزير أو خدم حواري المسيح لعظموه وأكرموه، فكيف وهذا أنس بن مالك خادم رسول الله صلى الله عليه وسلم ثماني سنين (3)، يطلعه على سره، ويشاوره في
__________
(1) في العقد الفريد: ممسوح الجاعرتين أصك الرجلين.
(2) في الاخبار الطوال ص 324 والعقد الفريد 3 / 14: المستفرمة، وقد تقدم شرحها.
(3) في الاخبار الطوال: ست سنين.
وتقدم في ترجمة أنس: ثماني سنين وقيل تسع وقيل عشر.
(*)

(9/154)

أمره، ثم هو مع هذا بقية من بقايا أصحابه، فإذا قرأت كتابي هذا فكن أطوع له من خفه ونعله، وإلا أتاك مني سهم بكل حتف قاض، ولكل نبأ مستقر وسوف تعلمون وقد تكلم ابن طرار على ما وقع في هذا الكتاب من الغريب، وكذلك ابن قتيبة وغيرهما من أئمة اللغة والله أعلم.
وقال الامام أحمد: ثنا عبد الرحمن بن مهدي، عن سفيان عن الزبير - يعني ابن عدي - قال: أتينا أنس بن مالك نشكو إليه ما نلقى من الحجاج، فقال: اصبروا فإنه لا يأتي عليكم عام أو زمان أو يوم إلا والذي بعده شر منه، حتى تلقوا ربكم عزوجل، سمعته من نبيكم صلى الله عليه وسلم (1) وهذا رواه البخاري عن محمد بن يوسف، عن سفيان وهو الثوري عن الزبير بن عدي عن أنس قال: " لا يأتي عليكم زمان إلا والذي بعده شر منه " الحديث.
قلت: ومن الناس من يروي هذا الحديث بالمعنى فيقول: كل عام ترذلون.
وهذا اللفظ لا أصل له، وإنما هو مأخوذ من معنى هذا الحديث، والله أعلم.
قلت: قد مر بي مرة من كلام عائشة مرفوعا وموقوفا: كل يوم ترذلون.
ورأيت للامام أحمد
كلاما قال فيه: وروي في الحديث كل يوم ترذلون نسما خبيثا.
فيحتمل هذا أنه وقع للامام أحمد مرفوعا، ومثل أحمد لا يقول هذا إلا عن أصل، وقد روي عن الحسن مثل ذلك، والله أعلم.
فدل على أن له أصلا إما مرفوعا وإما من كلام السلف، لم يزل يتناوله الناس قرنا بعد قرن، وجيلا بعد جيل، حتى وصل إلى هذه الازمان، وهو موجود في كل يوم، بل في كل ساعة تفوح رائحته، ولا سيما من بعد فتنة تمرلنك، وإلى الآن نجد الرذالة في كل شئ، وهذا ظاهر لمن تأمله، والله سبحانه وتعالى أعلم.
وقد قال سفيان الثوري: عن إسماعيل بن أبي خالد عن الشعبي.
قال: يأتي على الناس زمان يصلون فيه على الحجاج.
وقال أبو نعيم عن يونس بن أبي إسحاق عن أبي السفر.
قال: قال الشعبي: والله لئن بقيتم لتمنون الحجاج.
وقال الاصمعي: قيل للحسن: إنك تقول: الآخر شر من الاول، وهذا عمر بن عبد العزيز بعد الحجاج.
فقال الحسن: لا بد للناس من تنفيسات.
وقال ميمون بن مهران: بعث الحجاج إلى الحسن وقد هم به، فلما قام بين يديه قال: يا حجاج كم بينك وبين آدم من أب ؟ قال: كثير، قال: فأين هم ؟ قال: ماتوا قال: فنكس الحجاج رأسه وخرج الحسن.
وقال أيوب السختياني: إن الحجاج أراد قتل الحسن مرارا فعصمه الله منه، وقد ذكر له معه مناظرات، على أن الحسن لم يكن ممن يرى الخروج عليه، وكان ينهى أصحاب ابن الاشعث عن ذلك، وإنما خرج معهم مكرها كما قدمنا، وكان الحسن يقول: إنما هو نقمة فلا تقابل نقمة الله بالسيف، وعليكم بالصبر والسكينة والتضرع.
وقال ابن دريد عن الحسن بن الخضر
__________
(1) مسند أحمد 3 / 177.
(*)

(9/155)

عن ابن عائشة، قال: أتى الوليد بن عبد الملك رجل من الخوارج فقيل له: ما تقول في أبي بكر وعمر ؟ فأثنى خيرا، قال فعثمان ؟ فأثنى خيرا، قيل له: فما تقول في علي ؟ فأثنى خيرا، فذكر له الخلفاء واحدا بعد واحد، فيثني على كل بما يناسبه، حتى قيل له: فما تقول في عبد الملك بن مروان ؟ فقال: الآن جاءت المسألة، ما أقول في رجل الحجاج خطيئة من بعض خطاياه ؟
وقال الاصمعي عن علي بن مسلم الباهلي قال: أتي الحجاج بامرأة من الخوارج فجعل يكلمها وهي لا تنظر إليه ولا ترد عليه كلاما، فقال لها بعض الشرط: يكلمك الامير وأنت معرضة عنه ؟ فقالت: إني لا ستحي من الله أن أنظر إلى من لا ينظر الله إليه، فأمر بها فقتلت.
وقد ذكرنا في سنة أربع وتسعين كيفية مقتل الحجاج لسعيد بن جبير، وما دار بينهما من الكلام والمراجعة.
وقد قال أبو بكر بن أبي خيثمة: ثنا أبو ظفر، ثنا جعفر بن سليمان، عن بسطام بن مسلم، عن قتادة قال قيل لسعيد بن جبير: خرجت على الحجاج ؟ قال: إني والله ما خرجت عليه حتى كفر، ويقال إنه لم يقتل بعده إلا رجلا واحدا اسمه ماهان، وكان قد قتل قبله خلقا كثيرا، أكثرهم ممن خرج مع ابن الاشعث.
وقال أبو عيسى الترمذي: ثنا أبو داود سليمان بن مسلم البلخي، ثنا النضر بن شميل، عن هشام بن حسان قال: أحصوا ما قتل الحجاج صبرا فبلغ مائة ألف وعشرين ألفا.
قال الاصمعي: ثنا أبوصم، عن عباد بن كثير، عن قحدم قال: أطلق سليمان بن عبد الملك في غداة واحدة أحدا وثمانين ألف أسير كانوا في سجن الحجاج، وقيل إنه لبث في سجنه ثمانون ألفا منهم ثلاثون ألف امرأة وعرضت السجون بعد الحجاج فوجدوا فيها ثلاثة وثلاثين ألفا، لم يجب على أحد منهم قطع ولا صلب، وكان فيمن حبس أعرابي وجد يبول في أصل ربض مدينة واسط، وكان فيمن أطلق فأنشأ يقول: إذا نحن جاوزنا مدينة واسط * خرينا وصلينا بغير حساب (1) وقد كان الحجاج مع هذا العنف الشديد لا يستخرج من خراج العراق كبير أمر، قال ابن أبي الدنيا وإبراهيم الحربي: ثنا سليمان بن أبي سنح، ثنا صالح بن سليمان قال قال عمر بن عبد العزيز: لو تخابثت الامم فجاءت كل أمة بخبيثها وجئنا بالحجاج لغلبناهم، وما كان الحجاج يصلح لدنيا ولا لآخرة لقد ولي العراق وهو أوفر ما يكون في العمارة، فأخس به إلى أن صيره إلى أربعين ألف ألف، ولقد أدى إلي عمالي في عامي هذا ثمانين ألف ألف، وإن بقيت إلى قابل رجوت أن يؤدى إلى ما أدي إلى عمر بن الخطاب مائة ألف ألف وعشرة آلاف ألف.
وقال أبو بكر بن المقري: ثنا أبو عروبة ثنا عمرو بن عثمان، ثنا أبي: سمعت جدي قال: كتب عمر بن عبد العزيز إلى عدي بن
أرطاة: بلغني أنك تستن بسنن الحجاج فلا تستن بسننه، فإنه كان يصلي الصلاة لغير وقتها، ويأخذ
__________
(1) في العقد الفريد 3 / 17: خرينا وبلنا لا نخاف عقابا.
(*)

(9/156)

الزكاة من غير حقها وكان لما سوى ذلك أضيع.
وقال يعقوب بن سفيان: ثنا سعيد بن أسد، ثنا ضمرة، عن الريان بن مسلم.
قال: بعث عمر بن عبد العزيز بآل بيت أبي عقيل - أهل بيت الحجاج - إلى صاحب اليمن وكتب إليه: أما بعد فإني قد بعثت بآل أبي عقيل وهم شر بيت في العمل، ففرقهم في العمل على قدر هوانهم على الله وعلينا، وعليك السلام.
وإنما نفاهم.
وقال الاوزاعي: سمعت القاسم بن مخيمرة يقول: كان الحجاج ينقض عرى الاسلام، وذكر حكاية.
وقال أبو بكر بن عياش عن عاصم: لم يبق لله حرمة إلا ارتكبها الحجاج بن يوسف، وقال يحيى بن عيسى الرملي، عن الاعمش: اختلفوا في الحجاج فسألوا مجاهدا فقال: تسألون عن الشيخ الكافر.
وروى ابن عساكر عن الشعبي أنه قال: الحجاج مؤمن بالجبت والطاغوت، كافر بالله العظيم.
كذا قال والله أعلم.
وقال الثوري عن معمر، عن ابن طاووس عن أبيه قال: عجبا لاخواننا من أهل العراق يسمون الحجاج مؤمنا ؟ ! وقال الثوري عن ابن عوف: سمعت أبا وائل يسأل عن الحجاج أتشهد أنه من أهل النار ؟ قال أتأمروني أن أشهد على (1) الله العظيم، وقال الثوري عن منصور: سألت إبراهيم عن الحجاج أو بعض الجبابرة فقال: أليس الله يقول (ألا لعنة الله على الظالمين) [ هود: 18 ] وبه قال إبراهيم وكفى بالرجل عمى أن يعمى عن أمر الحجاج.
وقال سلام بن أبي مطيع لانا بالحجاج أرجى مني لعمرو بن عبيد، لان الحجاج قتل الناس على الدنيا، وعمرو بن عبيد أحدث للناس بدعة شنعاء، قتل الناس بعضهم بعضا، وقال الزبير: سببت الحجاج يوما عند أبي وائل فقال: لا تسبه لعله قال يوما اللهم ارحمني فيرحمه، إياك ومجالسة من يقول أرأيت أرأيت أرأيت.
وقال عوف: ذكر الحجاج عند محمد بن سيرين فقال: مسكين أبو محمد، إن يعذبه الله عزوجل فبذنبه، وإن يغفر له فهنيئا له، وإن يلق الله بقلب سليم فهو خير منا، وقد أصاب الذنوب من هو خير منه فقيل له ما القلب السليم ؟ قال: أن يعلم الله تعالى منه الحياء
والايمان، وأن يعلم أن الله حق، وأن الساعة حق قائمة، وأن الله يبعث من في القبور.
وقال أبو قاسم البغوي: ثنا أبو سعيد، ثنا أبو أسامة قال: قال رجل لسفيان الثوري: أتشهد على الحجاج وعلى أبي مسلم الخراساني أنهما في النار ؟ قال: لا ! إن أقرا بالتوحيد.
وقال الرياشي: حدثنا عباس الازرق عن السري بن يحيى قال: مر الحجاج في يوم جمعة فسمع استغاثة فقال: ما هذا ؟ فقيل أهل السجون يقولون قتلنا الحر، فقال: قولوا لهم احساوا فيها ولا تكلمون.
قال: فما عاش بعد ذلك إلا أقل من جمعة حتى قصمه الله قاصم كل جبار.
وقال بعضهم: رأيته وهو يأتي الجمعة وقد كاد يهلك من العلة.
وقال الاصمعي: لما مرض الحجاج أرجف الناس بموته فقال في خطبته: إن طائفة من أهل الشقاق والنفاق نزغ الشيطان بينهم (2) فقالوا: مات الحجاج، ومات
__________
(1) كذا بالاصول.
(2) في مروج الذهب 3 / 173: نفخ الشيطان في مناخرهم.
(*)

(9/157)

الحجاج فمه ؟ ! فهل يرجو الحجاج الخير إلا بعد الموت ؟ والله ما يسرني أن لا أموت وأن لي الدنيا وما فيها، وما رأيت الله رضي التخليد إلا لاهون (1) خلقه عليه إبليس، قال الله له (إنك من المنظرين) [ الاعراف: 14 ] فأنظره إلى يوم الدين، ولقد دعا الله العبد الصالح فقال (هب لي ملكا لا ينبغي لاحد من بعدي) [ ص: 35 ] فأعطاه الله ذلك إلا البقاء (2)، ولقد طلب العبد الصالح الموت بعد أن تم له أمره، فقال (توفني مسلما وألحقني بالصالحين) [ يوسف: 101 ] فما عسى أن يكون أيها الرجل، وكلكم ذلك الرجل، كأني والله بكل حي منكم ميتا، وبكل رطب يابسا، ثم نقل في أثياب أكفانه ثلاثة أذرع (3) طولا في ذراع عرضا، فأكلت لحمه، ومصت صديده، وانصرف الخبيث من ولده يقسم الخبيث من ماله، إن الذين يعقلون ما أقول، ثم نزل.
وقال إبراهيم بن هشام بن يحيى الغساني عن أبيه عن جده عن عمر بن عبد العزيز أنه قال: ما حسدت الحجاج عدو الله على شئ حسدي إياه على حبه القرآن وإعطائه أهله عليه، وقوله حين حضرته الوفاة: اللهم اغفر لي فإن الناس يزعمون أنك لا تفعل.
وقال أبو بكر بن أبي الدنيا: حدثنا
علي بن الجعد، حدثنا عبد العزيز بن عبد الله بن أبي سلمة الماجشون، عن محمد بن المنكدر.
قال: كان عمر بن عبد العزيز يبغض الحجاج فنفس عليه بكلمة قالها عند الموت: اللهم اغفر لي فإنهم يزعمون أنك لا تفعل.
قال: وحدثني بعض أهل العلم قال قيل للحسن: إن الحجاج قال عند الموت كذا وكذا، قال: قالها ؟ قالوا: نعم ! قال فما عسى.
وقال أبو العباس المري عن الرياشي عن الاصمعي قال: لما حضرت الحجاج الوفاة أنشأ يقول: يا رب قد حلف الاعداء واجتهدوا * بأنني رجل من ساكني النار أيحلفون عن عمياء ويحهم * ما علمهم بعظيم العفو غفار قال فأخبر بذلك الحسن فقال: بالله إن نجا لينجون بهما.
وزاد بعضهم في ذلك: - إن الموالي إذا شابت عبيدهم * في رقهم عتقوهم عتق أبرار وأنت يا خالقي أولى بذا كرما * قد شبت في الرق فأعتقني من النار وقال ابن أبي الدنيا: ثنا أحمد بن عبد الله التيمي قال: لما مات الحجاج لم يعلم أحد بموته حتى أشرفت جارية فبكت فقالت: ألا إن مطعم الطعام، وميتم الايتام، ومرمل النساء، ومفلق الهام، وسيد أهل الشام قد مات، ثم أنشأت تقول: -
__________
(1) في العقد 3 / 17: لابغض خلقه إليه وأهونهم عليه.
(2) في العقد ومروج الذهب: ثم اضمحل فكأن لم يكن.
(3) في مروج الذهب: فخد له في الارض أذرع طولا في ذراعين عرضا.
(*)

(9/158)

اليوم يرحمنا من كان يبغضنا * واليوم يأمننا من كان يخشانا وروى عبد الرزاق: عن معمر، عن ابن طاووس عن أبيه: أنه أخبر بموت الحجاج مرارا فلما تحقق وفاته قال: (فقطع دابر القوم الذين ظلموا والحمد لله رب العالمين) [ الانعام: 45 ] وروى غير واحد أن الحسن لما بشر بموت الحجاج سجد شكرا لله تعالى، وكان مختفيا فظهر، وقال اللهم أمته فأذهب عنا سنته.
وقال حماد بن أبي سليمان: لما أخبرت إبراهيم النخعي بموت الحجاج
بكى من الفرح.
وقال أبو بكر بن أبي خيثمة: ثنا سليمان بن أبي شيخ، ثنا صالح بن سليمان قال: قال زياد بن الربيع بن الحارث لاهل السجن يموت الحجاج في مرضه هذا في ليلة كذا وكذا، فلما كانت تلك الليلة لم ينم أهل السجن فرحا، جلسوا ينظرون حتى يسمعوا الناعية، وذلك ليلة سبع وعشرين من شهر رمضان، وقيل كان ذلك لخمس بقين من رمضان، وقيل في شوال من هذه السنة، وكان عمره إذ ذاك خمسا وخمسين سنة (1)، لان مولده كان عام الجماعة سنة أربعين، وقيل بعدها بسنة، وقيل قبلها بسنة، مات بواسط وعفى قبره، وأجري عليه الماء لكيلا ينبش ويحرق والله أعلم.
وقال الاصمعي: ما كان أعجب حال الحجاج، ما ترك إلا ثلاثمائة درهم.
وقال الواقدي: ثنا عبد الله بن محمد بن عبيد، حدثني عبد الرحمن بن عبيد الله بن فرق: ثنا عمي قال: زعموا أن الحجاج لما مات لم يترك إلا ثلاثمائة درهم ومصحفا وسيفا وسرجا ورحلا ومائة درع موقوفة، وقال شهاب بن خراش: حدثني عمي يزيد بن حوشب قال: بعث إلي أبو جعفر المنصور فقال: حدثني بوصية الحجاج بن يوسف، فقال: اعفني يا أمير المؤمنين، فقال: حدثني بها، فقلت: بسم الله الرحمن الرحيم، هذا ما أوصى به الحجاج بن يوسف أنه يشهد أن لا إله إلا الله وحده لا شريك له، وأن محمدا عبده ورسوله، وأنه لا يعرف إلا طاعة الوليد بن عبد الملك، عليها يحيى، وعليها يموت، وعليها يبعث، وأوصى بتسعمائة درع حديد، ستمائة منها لمنافقي أهل العراق يغزون بها، وثلاثمائة للترك.
قال: فرفع أبو جعفر رأسه إلى أبي العباس الطوسي - وكان قائما على رأسه - فقال: هذه والله الشيعة لا شيعتكم.
وقال الاصمعي عن أبيه قال: رأيت الحجاج في المنام فقلت: ما فعل الله بك ؟ فقال: قتلني بكل قتلة قتلت بها إنسانا، قال: ثم رأيته بعد الحول فقلت: يا أبا محمد ما صنع الله بك ؟ فقال: يا ماص بظر أمه أما سألت عن هذا عام أول ؟ وقال القاضي أبو يوسف: كنت عند الرشيد فدخل عليه رجل فقال.
يا أمير المؤمنين رأيت الحجاج البارحة في النوم، قال: في أي زي رأيته ؟ قال: في زي قبيح.
فقلت: ما فعل الله بك ؟ فقال: ما أنت وذاك يا ماص بظر أمه ! فقال هارون: صدق والله، أنت رأيت الحجاج حقا، ما كان أبو محمد ليدع صرامته حيا
وميتا.
وقال حنبل بن إسحاق: ثنا هارون بن معروف ثنا ضمرة بن أبي شوذب عن أشعث الخراز.
__________
(1) في مروج الذهب 3 / 204 وابن الاثير 4 / 584 والاخبار الطوال ص 328: أربعا وخمسين.
(*)

(9/159)

قال: رأيت الحجاج في المنام في حالة سيئة فقلت: يا أبا محمد ما صنع بك ربك قال: ما قتلت أحدا قتلة إلا قتلني بها.
قال ثم أمر بي إلى النار، قلت ثم مه، قال ثم أرجو ما يرجو أهل لا إله إلا الله.
قال: وكان ابن سيرين يقول: إني لارجو له، فبلغ ذلك الحسن فقال: أما والله ليخلفن الله رجاءه فيه.
وقال أحمد بن أبي الحواري: سمعت أبا سليمان الداراني يقول: كان الحسن البصري لا يجلس مجلسا إلا ذكر فيه الحجاج فدعا عليه، قال: فرآه في منامه فقال له: أنت الحجاج ؟ قال: أنا الحجاج، قال: ما فعل الله بك ؟ قال: قتلت بكل قتيل قتلته ثم عزلت مع الموحدين.
قال: فأمسك الحسن بعد ذلك عن شتمه والله أعلم.
وقال ابن أبي الدنيا: حدثنا حمزة بن العباس، حدثنا عبد الله بن عثمان، أنبأ ابن المبارك، أنبأنا سفيان.
قال: قدم الحجاج على عبد الملك بن مروان وافدا ومعه معاوية بن قرة، فسأل عبد الملك معاوية عن الحجاج فقال: إن صدقناكم قتلتمونا، وإن كذبناكم خشينا الله عزوجل، فنظر إلهى الحجاج فقال له عبد الملك: لا تعرض له، فنفاه إلى السند فكان له بها مواقف.
وممن توفي فيها من الاعيان إبراهيم بن يزيد النخعي قال: كنا إذا حضرنا جنازة أو سمعنا بميت عرف ذلك فينا أياما، لانا قد عرفنا أنه نزل به أمر صيره إلى الجنة أو إلى النار، وإنكم تتحدثون في جنائزكم بأحاديث دنياكم.
وقال: لا يستقيم رأي إلا بروية، ولا روية إلا برأي.
وقال: إذا رأيت الرجل يتهاون بالتكبيرة الاولى فاغسل يديك من فلاحه.
وقال: إني لارى الشئ مما يعاب فلا يمنعني من عيبه إلا مخافة أن أبتلي به.
وبكى عند موته فقيل له ما يبكيك ؟ فقال: انتظار ملك الموت، ما أدرى يبشرني بجنة أو بنار.
الحسن بن محمد بن الحنفية
كنيته أبو محمد، كان المقدم على إخوته، وكان عالما فقيها عارفا بالاختلاف والفقه، قال أيوب السختياني وغيره: كان أول من تكلم في الارجاء، وكتب في ذلك رسالة ثم ندم عليها.
وقال غيرهم: كان يتوقف في عثمان وعلي وطلحة والزبير، فلا يتولاهم ولا يذمهم، فلما بلغ ذلك أباه محمد بن الحنفية ضربه فشجه وقال: ويحك ألا تتولى أباك عليا ؟ وقال أبو عبيد: توفي سنة خمس وتسعين، وقال خليفة: توفي في أيام عمر بن عبد العزيز والله أعلم.
حميد بن عبد الرحمن بن عوف الزهري وأمه أم كلثوم بنت عقبة بن أبي معيط، وهي أخت عثمان بن عفان لامه، وكان حميد فقيها نبيلا عالما، له روايات كثيرة.

(9/160)

مطرف بن عبد الله بن الشخير تقدمت ترجمته، وهؤلاء كلهم لهم تراجم في كتاب التكميل.
وفيها كان موت الحجاج بواسط كما تقدم ذلك مبسوطا مستقصى ولله الحمد.
وفيها كان مقتل سعيد بن جبير في قول علي بن المدائني وجماعة، والمشهور أنه كان في سنة أربع وتسعين كما ذكره ابن جرير وغير واحد والله أعلم.
ثم دخلت سنة ست وتسعين وفيها فتح قتيبة بن مسلم رحمه الله تعالى كاشغر (1) من أرض الصين وبعث إلى ملك الصين رسلا (2) يتهدده ويتوعده ويقسم بالله لا يرجع حتى يطأ بلاده ويختم ملوكهم وأشرافهم، ويأخذ الجزية منهم أو يدخلوا في الاسلام.
فدخل الرسل على الملك الاعظم فيهم، وهو في مدينة عظيمة، يقال إن عليها تسعين بابا في سورها المحيط بها يقال لها خان بالق، من أعظم المدن وأكثرها ريعا ومعاملات وأموالا، حتى قيل إن بلاد الهند مع اتساعها كالشامة في ملك الصين لا يحتاجون إلى أن يسافروا في ملك غيرهم لكثرة أموالهم ومتاعهم، وغيرهم محتاج إليهم لما عندهم من المتاع والدنيا المتسعة، وسائر ملوك تلك البلاد تؤدي إلى ملك الصين الخراج، لقهره وكثرة جنده وعدده.
والمقصود أن الرسل لما دخلوا على ملك الصين وجدوا مملكة عظيمة حصينة ذات أنهار وأسواق وحسن
وبهاء، فدخلوا عليه في قلعة عظيمة حصينة، بقدر مدينة كبيرة، فقال لهم ملك الصين: ما أنتم ؟ - وكانوا ثلاثمائة رسول عليهم هبيرة - فقال الملك لترجمانه: قل لهم: ما أنتم وما تريدون ؟ فقالوا: نحن رسل قتيبة بن مسلم، وهو يدعوك إلى الاسلام، فإن لم تفعل فالجزية، فإن لم تفعل فالحرب.
فغضب الملك وأمر بهم إلى دار، فلما كان الغد دعاهم فقال لهم: كيف تكونون في عبادة إلهكم ؟ فصلوا الصلاة على عادتهم فلما ركعوا وسجدوا ضحك منهم، فقال: كيف تكونون في بيوتكم ؟ فلبسوا ثياب مهنهم، فأمرهم بالانصراف، فلما كان من الغد أرسل إليهم فقال: كيف تدخلون على ملوككم ؟ فلبسوا الوشي والعمائم والمطارف ودخلوا على الملك، فقال لهم: ارجعوا فرجعوا، فقال الملك لاصحابه، كيف رأيتم هؤلاء ؟ فقالوا، هذه أشبه بهيئة الرجال من تلك المرة الاولى، وهم أولئك.
فلما كان اليوم الثالث: أرسل إليهم فقال لهم كيف تلقون عدوكم ؟ فشدوا عليهم سلاحهم ولبسوا المغافر والبيض وتقلدوا السيوف ونكبوا (3) القسي وأخذوا الرماح وركبوا خيولهم ومضوا،
__________
(1) في الطبري 8 / 100: بعث قتيبة كثير بن فلان إلى كاشغر فسبى منها سبيا وختم أعناقهم وفي ابن الاثير 5 / 5: بعث جيشا مع كبير بن فلان.
وفي ابن الاعثم 7 / 251: دعا برجل من أصحابه يقال له كثير بن أيم الرياق فضم إليه سبعة الآف رجل من فارس وراجل.
(2) في الطبري 8 / 100 بعث اثنى عشر رجلا (وفي ابن الاثير: 5 / 5: عشرة) عليهم هبيرة بن المشمرخ الكلابي.
(3) في الطبري 8 / 100 تنكبوا.
وفي ابن الاثير 5 / 6: وأخذوا السيوف والرماح والقسي وركبوا.
(*)

(9/161)

فنظر إليهم ملك الصين فرأى أمثال الجبال مقبلة، فلما قربوا منه ركزوا رماحهم ثم أقبلوا نحوه مشمرين، فقيل لهم: ارجعوا - وذلك لما دخل قلوب أهل الصين من الخوف منهم - فانصرفوا فركبوا خيولهم واختلجوا رماحهم ثم ساقوا خيولهم كأنهم يتطاردون بها، فقال الملك لاصحابه: كيف ترونهم ؟ فقالوا: ما رأينا كهؤلاء قط.
فلما أمسوا بعث إليهم الملك أن ابعثوا إلي زعيمكم وأفضلكم، فبعثوا إليه هبيرة، فقال له الملك حين دخل عليه: قد رأيتم عظم ملكي، وليس أحد يمنعكم مني، وأنتم بمنزلة البيضة في كفي، وأنا سائلك عن أمر فإن تصدقني وإلا قتلتك، فقال:
سل ! فقال الملك: لم صنعتم ما صنعتم من زي أول يوم والثاني والثالث ؟ فقال: أما زينا أول يوم فهو لباسنا في أهلنا ونسائنا وطيبنا عندهم، وأما ما فعلنا ثاني يوم فهو زينا إذا دخلنا على ملوكنا، وأما زينا ثالث يوم فهو إذا لقينا عدونا.
فقال الملك: ما أحسن ما دبرتم دهركم، فانصرفوا إلى صاحبكم - يعني قتيبة - وقولوا له ينصرف راجعا عن بلادي، فإني قد عرفت حرصه وقلة أصحابه، وإلا بعثت إليكم من يهلككم عن آخركم.
فقال له هبيرة: تقول لقتيبة هذا ؟ ! فكيف يكون قليل الاصحاب من أول خيله في بلادك وآخرها في منابت الزيتون ؟ وكيف يكون حريصا من خلف الدنيا قادرا عليها، وغزاك في بلادك ؟ وأما تخويفك إيانا بالقتل فإنا نعلم أن لنا أجلا إذا حضر فأكرمها عندنا القتل، فلسنا نكرهه ولا نخافه.
فقال الملك: فما الذي يرضي صاحبكم ؟ فقال: قد حلف أنه لا ينصرف حتى يطأ أرضك ويختم ملوكك ويجبي الجزية من بلادك، فقال أنا أبر يمينه وأخرجه منها، أرسل إليه بتراب من أرضي، وأربع غلمان من أبناء الملوك، وأرسل إليه ذهبا كثيرا وحريرا وثيابا صينية لا تقوم ولا يدرى قدرها، ثم جرت لهم معه مقاولات كثيرة، ثم اتفق الحال على أن بعث صحافا من ذهب متسعة فيها تراب من أرضه ليطأه قتيبة، وبعث بجماعة من أولاده وأولاد الملوك ليختم رقابهم، وبعث بمال جزيل ليبر بيمين قتيبة، وقيل إنه بعث أربعمائة من أولاده وأولاد الملوك، فلما انتهى إلى قتيبة ما أرسله ملك الصين قبل ذلك منه، وذلك لانه كان قد انتهى إليه خبر موت الوليد بن عبد الملك أمير المؤمنين (1)، فانكسرت همته لذلك، وقد عزم قتيبة بن مسلم الباهلي على ترك مبايعة سليمان بن عبد الملك، وأراد الدعوة إلى نفسه لما تحت يده من العساكر، ولما فتح من البلاد والاقاليم فلم يمكنه ذلك، ثم قتل في آخر هذه السنة رحمه الله تعالى، فإنه يقال إنه ما كسرت له راية، وكان من المجاهدين في سبيل الله، واجتمع له من العساكر ما لم يجتمع لغيره.
وفيها غزا مسلمة بن عبد الملك الصائفة، وغزا العباس بن الوليد الروم، ففتح طولس والمرز بانين من بلاد الروم.
__________
(1) في الطبري وابن الاثير أن قتيبة قبل من ملك الصين ما أرسله إليه وأوفد إلى الوليد هبيرة يعلمه الخبر، فمات هبيرة وهو في طريقه بقرية من فارس وهذا يعني أن قتيبة لم يكن على علم بموت الوليد، أو لعل الوليد مات بعد ذلك بقليل
(الطبري 8 / 101 - الكامل 5 / 7).
(*)

(9/162)

وفيها تكامل بناء الجامع الاموي بدمشق على يد بانيه (1) أمير المؤمنين الوليد بن عبد الملك بن مروان رحمه الله تعالى وجزاه خيرا، وكان أصل موضع هذا الجامع قديما معبدا بنته اليونان الكلدا نيون الذين كانوا يعمرون دمشق (2)، وهم الذين وضعوها وعمروها أولا، فهم أول من بناها، وقد كانوا يعبدون الكواكب السبعة المتميزة، وهي القمر في السماء الدنيا، وعطارد في السماء الثانية، والزهرة في السماء الثالثة، والشمس في الرابعة، والمريخ في الخامسة، والمشتري في السادسة، وزحل في السابعة.
وقد كانوا صوروا على كل باب من أبواب دمشق هيكلا لكوكب من هذه الكواكب السبعة، وكانت أبواب دمشق سبعة وضعوها قصدا لذلك، فنصبوا هياكل سبعة لكل كوكب هيكل، وكان لهم عند كل باب من أبواب دمشق عيد في السنة، وهؤلاء هم الذين وضعوا الارصاد وتكلموا على حركات الكواكب واتصالاتها ومقارنتها، وبنوا دمشق واختاروا لها هذه البقعة إلى جانب الماء الوارد من بين هذين الجبلين، وصرفوه أنهارا تجري إلى الاماكن المرتفعة والمنخفضة، وسلكوا الماء في أفناء أبنية الدور بدمشق، فكانت دمشق في أيامهم من أحسن المدن، بل هي أحسنها، لما فيها من التصاريف العجيبة، وبنوا هذا المعبد وهو الجامع اليوم في جهة القطب، وكانوا يصلون إلى القطب الشمالي، وكانت محاريبهم إلى جهته، وكان باب معبدهم يفتح إلى جهة القبلة، خلف المحراب اليوم، كما شاهدنا ذلك عيانا، ورأينا محاريبهم إلى جهة القطب، ورأينا الباب وهو باب حسن مبني بحجارة منقوشة، وعليه كتاب بخطهم، وعن يمينه ويساره بابان صغيران بالنسبة إليه، وكان غربي المعبد قصر منيف جدا تحمله هذه الاعمدة التي بباب البريد، وشرقي المعبد قصر جيرون الملك، الذي كان ملكهم (3)، وكان هناك داران عظيمتان معدتان لمن يتملك دمشق قديما منهم،
__________
(1) عن ابي الحسن الخشني ذكر بعضهم أن النبي (صلى الله عليه وسلم) صلى في موضع مسجد دمشق ليلة أسري به وقد انكر ابن عساكر هذا وقال: هذا منقطع ومنكر جدا ونقل عن أبي زرعة قال: مسجد دمشق خطه أبو عبيدة بن الجراح حين الفتح وكذلك مسجد حمص.
(2) اختلف المؤرخون ونقلة الاخبار في أول من بنى مدينة دمشق، ففي بنائها أقوال كثيرة منها انها بنيت على عهد آدم، وذكر كعب الاحبار أن أول حائط وضع على وجه الارض بعد الطوفان حائط حران ودمشق.
وقال ابن الكلبي: أول من بناها دمشاق بن قاني بن لامك بن ارفخشد بن سام بن نوح.
وقيل إن الذي بناها جيرون بن سعد بن عاد بن ارم بن سام بن نوح.
وقال وهب بن منبه: بناها غلام لابراهيم ويسمى دمشاق.
وقيل أول من بناها بنو أراسف الكنعاني.
وقال صاحب عيون التواريخ أن الذي بناها غلام للاسكندر اسمه دمشقش فسميت باسمه.
وهو ما ذهب إليه ابن عساكر مع إشارته إلى قول بعضهم ان اليونا نيين بنوها (انظر تاريخ ابن عساكر - معجم البلدان).
(3) اختلفوا في جيرون، فقيل هو جيرون بن سعد بن عاد بن ارم بن سام بن نوح (صلى الله عليه وسلم) وهو أول من بنى دمشق وبه سمي باب جيرون.
وقيل هو رجل من الجبابرة بنى حصن جيرون بدمشق (تذكرة العماد - معجم البلدان - معجم ما استعجم) (*)

(9/163)

ويقال إنه كان مع المعبد ثلاث دور عظيمة للملوك، ويحيط بهذه الدور والمعبد سور واحد عال منيف، بحجارة كبار منحوتة، وهن دار المطبق، ودار الخيل، ودار كانت تكون مكان الخضراء التي بناها معاوية.
قال ابن عساكر فيما حكاه عن كتب بعض الاوائل: إن اليونان مكثوا يأخذون الطالع لبناء دمشق وهذه الاماكن ثماني عشرة سنة، وقد حفروا أساس الجدران حتى واتاهم الوقت الذي طلع فيه الكوكبان اللذان أرادوا أن هذا المعبد لا يخرب أبدا ولا تخلو منه العبادة، وأن هذه الدار إذا بنيت لا تخلو من أن تكون دار الملك والسلطنة.
قلت: أما المعبد فلم يخل من العبادة.
قال كعب الاحبار: لا يخلو منها حتى تقوم الساعة، وأما دار الملك التي هي الخضراء فقد جدد بناءها معاوية، ثم أحرقت في سنة إحدى وستين وأربعمائة كما سنذكره، فبادت وصارت مساكن ضعفاء الناس وأراذلهم في الغالب إلى زماننا هذا.
والمقصود أن اليونان استمروا على هذه الصفة التي ذكرناها بدمشق مددا طويلة، تزيد على أربعة آلاف سنة، حتى أنه يقال إنه أول من بنى جدران هذا المعبد الاربعة هود
عليه الصلاة والسلام، وقد كان هود قبل إبراهيم الخليل بمدد طويلة، وقد ورد إبراهيم الخليل دمشق ونزل شمالها عند برزة (1)، وقاتل هناك قوما من أعدائه فظفر بهم، ونصره الله عليهم، وكان مقامه لمقاتلتهم عند برزة، فهذا المكان المنسوب إليه بها منصوص عليه في الكتب المتقدمة يأثرونه كابرا عن كابر وإلى زماننا والله أعلم.
وكانت دمشق إذ ذاك عامرة آهلة بمن فيها من اليونان، وكانوا خلقا لا يحصيهم إلا الله، وهم خصماء الخليل، وقد ناظرهم الخليل في عبادتهم الاصنام والكواكب وغيرها في غير موضع، كما قررنا ذلك في التفسير، وفي قصة الخليل من كتابنا هذا " البداية والنهاية " ولله الحمد وبالله المستعان.
والمقصود أن اليونان لم يزالوا يعمرون دمشق ويبنون فيها وفي معاملاتها من أرض حوران والبقاع وبعلبك وغيرها، البنايات الهائلة الغريبة العجيبة، حتى إذا كان بعد المسيح بمدة نحو من ثلاثمائة سنة تنصر أهل الشام على يد الملك قسطنطين بن قسطنطين، الذي بنى المدينة المشهورة به ببلاد الروم وهي القسطنطينية، وهو الذي وضع لهم القوانين، وقد كان أولا هو وقومه وغالب أهل الارض يونانا، ووضعت له بطاركته النصارى دينا مخترعا مركبا من أصل دين النصرانية، ممزوجا بشئ من عبادة الاوثان، وصلوا به إلى الشرق، وزادوا في الصيام، وأحلوا الخنزير، وعلموا أولادهم الامانة الكبيرة فما يزعمون، وإنما هي في الحقيقة خيانة كبيرة، وجناية كثيرة حقيرة، وهي مع ذلك في الحجم صغيرة.
وقد تكلمنا على ذلك فيما سلف وبيناه.
فبنى لهم هذا الملك الذي ينتسب إليه الطائفة الملكية من النصارى، كنائس كبيرة في دمشق وفي غيرها، حتى يقال إنه بنى اثنتي عشرة
__________
(1) في معجم البلدان (دمشق): ان ابراهيم عليه السلام ولد في غوطة دمشق في قرية يقال لها برزة في جبل قاسيون.
(*)

(9/164)

الف كنيسة، وأوقف عليها أوقافا دارة، من ذلك كنيسة بيت لحم، وقمامة في القدس، بنتها أم هيلانة الغند قانية، وغير ذلك.
والمقصود أنهم - يعني النصارى - حولوا بناء هذا المعبد الذي هو بدمشق معظما عند اليونان فجعلوه كنيسة يوحنا، وبنوا بدمشق كنائس كثيرة غيرها مستأنفة، واستمر النصارى على دينهم
بدمشق وغيرها نحوا من ثلاثمائة سنة، حتى بعث الله محمدا صلى الله عليه وسلم، فكان من شأنه ما تقدم بعضه في كتاب السيرة من هذا الكتاب، وقد بعث إلى ملك الروم في زمانه - وهو قيصر ذلك الوقت - واسمه هرقل يدعوه إلى الله عزوجل، وكان من مراجعته ومخاطبته إلى أبي سفيان ما تقدم، ثم بعث امراءه الثلاثة، زيد بن حارثة، وجعفر، وابن رواحة، إلى البلقاء من تخوم الشام، فبعث الروم إليهم جيشا كبيرا فقتلوا هؤلاء الامراء وجماعة ممن معهم من الجيش، فعزم النبي صلى الله عليه وسلم على قتال الروم ودخول الشام عام تبوك، ثم رجع عام ذلك لشدة الحر، وضعف الحال، وضيقه على الناس.
ثم لما توفي بعث الصديق الجيوش إلى الشام بكمالها، ومن ذلك مدينة دمشق بأعمالها، وقد بسطنا القول في ذلك عند ذكر فتحها، فلما استقرت اليد الاسلامية عليها وأنزل الله رحمته فيها، وساق بره إليها، وكتب أمير الحرب أبو عبيدة إذ ذاك، وقيل خالد بن الوليد، لاهل دمشق كتاب أمان، أقروا أيدي النصارى على أربع عشرة كنيسة، وأخذوا منهم نصف هذه الكنيسة التي كانوا يسمونها كنيسة مريحنا، بحكم أن البلد فتحه خالد من الباب الشرقي بالسيف، وأخذت النصارى الامان من أبي عبيدة، وكان على باب الجابية الصلح، فاختلفوا ثم اتفقوا على أن جعلوا نصف البلد صلحا ونصفه عنوة، فأخذوا نصف هذه الكنيسة الشرقي فجعله أبو عبيدة مسجدا يصلي فيه المسلمون، وكان أول من صلى في هذا المسجد أبو عبيدة ثم الصحابة بعده في البقعة الشرقية منه، التي يقال لها محراب الصحابة.
ولكن لم يكن الجدار مفتوحا بمحراب محنى، وإنما كانوا يصلون عند هذه البقعة المباركة، والظاهر أن الوليد هو الذي فتق المحاريب في الجدار القبلي قلت: هذه المحاريب متجددة ليست من فتق الوليد، وإنما فتق الوليد محرابا واحدا، إن كان قد فعل، ولعله لم يفعل شيئا منها، فكان يصلي فيه الخليفة، وبقيتها فتقت قريبا، لكل إمام محراب، شافعي وحنفي ومالكي وحنبلي، وهؤلاء إنما حدثوا بعد الوليد بزمان.
وقد كره كثير من السلف مثل هذه المحاريب، وحعلوه من البدع المحدثة، وكان المسلمون والنصارى يدخلون هذا المعبد من باب واحد، وهو باب المعبد الاعلى من جهة القبلة، مكان المحراب الكبير الذي في المقصورة اليوم، فينصرف النصارى إلى جهة الغرب إلى كنيستهم، ويأخذ المسلمون يمنة إلى مسجدهم، ولا يستطيع النصارى أن يجهروا بقراءة كتابهم، ولا
يضربوا بناقوسهم، إجلالا للصحابة ومهابة وخوفا.
وقد بنى معاوية في أيام ولايته على الشام دار الامارة قبلي المسجد الذي كان للصحابة، وبنى فيها قبة خضراء، فعرفت الدار بكمالها بها، فكسنها معاوية أربعين سنة كما قدمنا.
ثم لم يزل الامر على ما ذكرنا من أمر هذه الكنيسة شطرين بين المسلمين والنصارى، من سنة أربع عشرة، إلى سنة ست وثمانين في ذي القعدة منها، وقد صارت الخلافة

(9/165)

إلى الوليد بن عبد الملك في شوال منها، فعزم الوليد على أخذ بقية هذه الكنيسة وإضافتها إلى ما بأيدي المسلمين منها، وجعل الجميع مسجدا واحدا، وذلك لان بعض المسلمين كان يتأذى بسماع قراءة النصارى للانجيل، ورفع أصواتهم في صلواتهم، فأحب أن يبعدهم عن المسلمين، وأن يضيف ذلك المكان إلى هذا، فيصير كله معبدا للمسلمين، ويتسع المسجد لكثرة المسلمين، فعند ذلك طلب النصارى وسأل منهم أن يخرجوا له عن هذا المكان، ويعوضهم إقطاعات كثيرة، وعرضها عليهم، وأن يبقى بأيديهم أربع كنائس لم تدخل في العهد، وهي كنيسة مريم، وكنيسة المصلبة داخل باب شرقي، وكنيسة تل الجبن، وكنيسة حميد بن درة التي بدرب الصقل، فأبوا ذلك أشد الاباء، فقال: ائتوني بعهودكم التي بأيديكم من زمن الصحابة، فأتوا بها فقرئت بحضرة الوليد، فإذا كنيسة توما - التي كانت خارج باب توما على حافة النهر - لم تدخل في العهد، وكانت فيما يقال أكبر من كنيسة مريحنا، فقال الوليد: أنا أهدمها وأجعلها مسجدا، فقالوا: بل يتركها أمير المؤمنين وما ذكر من الكنائس ونحن نرضى ونطيب له نفسا ببقية هذه الكنيسة، فأقرهم على تلك الكنائس، وأخذ منهم بقية هذه الكنيسة.
هذا قول (1)، ويقال إن الوليد لما أهمه ذلك وعرض ما عرض على النصارى فأبوا من قبوله.
دخل عليه بعض الناس فأرشده إلى أن يقيس من باب شرقي ومن باب الجابية، فوجدوا أن الكنيسة قد دخلت في العنوة وذلك أنهم قاسوا من باب شرقي ومن باب الجابية فوجدوا منتصف ذلك عند سوق الريحان تقريبا، فإذا الكنيسة قد دخلت في العنوة، فأخذها، وحكي عن المغيرة (2) مولى الوليد قال: دخلت على الوليد فوجدته مهموما فقلت: مالك يا أمير المؤمنين مهموما ؟ فقال: إنه قد كثر المسلمون وقد ضاق بهم المسجد، فأحضرت النصارى
وبذلت لهم الاموال في بقية هذه الكنيسة لاضيفها إلى المسجد فيتسع على المسلمين فأبوا، فقال المغيرة: يا أمير المؤمنين عندي ما يزيل همك، قال: وما هو ؟ قلت: الصحابة لما أخذوا دمشق دخل خالد بن الوليد من الباب شرقي بالسيف، فلما سمع أهل البلد بذلك فزعوا إلى أبي عبيدة يطلبون منه الامان فأمنهم، وفتحوا له باب الجابية، فدخل منه أبو عبيدة بالصلح، فنحن نماسحهم إلى أي موضع بلغ السيف أخدناه، وما بالصلح تركناه بأيديهم، وأرجو أن تدخل الكنيسة كلها في العنوة، فتدخل في المسجد.
فقال الوليد: فرجت عني، فتول أنت ذلك بنفسك، فتولاه المغيرة ومسح من الباب الشرقي إلى نحو باب الجابية إلى سوق الريحان فوجد السيف لم يزل عمالا حتى جاوز القنطرة الكبيرة بأربع أذرع وكسر، فدخلت الكنيسة في المسجد، فأرسل الوليد إلى النصارى فأخبرهم
__________
(1) نشك في الرواية حيث يظهر لنا أن الوليد إنما أخذ الكنيسة رغما عن أصحابها ونقول إنما ذلك كان رغبة الوليد في مشاورة النصارى واستئذانهم باضافة الكنيسة إلى الجامع بعد أن رأى ضرورة ذلك لاسباب أهمها: زيادة عدد المسلمين وضيق المكان.
(2) في ابن عساكر: المغيرة بن عبد الملك.
(*)

(9/166)

وقال: إن هذه الكنيسة كلها دخلت في العنوة فهي لنا دونكم، فقالوا: إنك أولا دفعت إلينا الاموال وأقطعتنا الاقطاعات فأبينا، فمن إحسان أمير المؤمنين أن يصالحنا فيبقى لنا هذه الكنائس الاربع بأيدينا، ونحن نترك له بقية هذه الكنيسة، فصالحهم على إبقاء هذه الاربع الكنائس والله أعلم.
وقيل إنه عوضهم منها كنيسة عند حمام القاسم عند باب الفراديس داخله فسموها مريحنا باسم تلك الكنيسة التي أخذت منهم، وأخذوا شاهدها فوضعوه فوق التي أخذوها بدلها، فالله أعلم.
ثم أمر الوليد بإحضار آلات الهدم واجتمع إليه الامراء والكبراء، وجاء إليه أساقفة النصارى وقساوستهم فقالوا: يا أمير المؤمنين إنا نجد في كتبنا أن من يهدم هذه الكنيسة يجن (1)، فقال الوليد: أنا أحب أن أجن في الله، ووالله لا يهدم فيها أحد شيئا قبلي، ثم صعد المنارة الشرقية ذات الاضالع المعروفة بالساعات، وكانت صومعة هائلة فيها راهب عندهم، فأمره الوليد بالنزول منها فأكبر
الراهب ذلك، فأخذ الوليد بقفاه فلم يزل يدفعه حتى أنزله منها، ثم صعد الوليد على أعلى مكان في الكنيسة فوق المذبح الاكبر منها، الذي يسمونه الشاهد، وهو تمثال في أعلى الكنيسة، فقال له الرهبان: احذر الشاهد، فقال: أنا أول ما أضع فأسي في رأس الشاهد، ثم كبر وضربه فهدمه، وكان على الوليد قباء أصفر لونه سفر جلي قد غرز أذياله في المنطقة، ثم أخذ فأسا بيده فضرب بها في أعلى حجر فألقاه، فتبادر الامراء إلى الهدم، وكبر المسلمون ثلاث تكبيرات، وصرخت النصارى بالعويل على درج جيرون، وكانوا قد اجتمعوا هنالك، فأمر الوليد أمير الشرطة وهو أبو نائل رياح الغساني، أن يضربهم حتى يذهبوا من هنالك، ففعل ذلك، فهدم الوليد والامراء جميع ما جدده النصارى في تربيع هذا المعبد من المذابح والابنية والحنايا، حتى بقي المكان صرحة مربعة، ثم شرع في بنائه بفكرة جيدة على هذه الصفة الحسنة الانيقة، التي لم يشتهر مثلها قبلها كما سنذكره.
وقد استعمل الوليد في بناء هذا المسجد خلقا كثيرا من الصناع والمهندسين والفعلة، وكان المستحث على عمارته أخوه وولي عهده من بعده سليمان بن عبد الملك، ويقال إن الوليد بعث إلى ملك الروم يطلب منه صناعا في الرخام وغير ذلك، ليستعين بهم على عمارة هذا المسجد على ما يريد، وأرسل يتوعده لئن لم يفعل ليغزون بلاده بالجيوش، وليخربن كل كنيسة في بلاده، حتى كنيسة القدس، وهي قمامة، وكنيسة الرها، وسائر آثار الروم، فبعث ملك الروم إليه صناعا كثيرة جدا، مائتي صانع (2)، وكتب إليه يقول: إن كان أبوك فهم هذا الذي تصنعه وتركه فإنه لوصمة عليك، وإن لم يكن فهمه وفهمت أنت لوصمة عليه، فلما وصل ذلك إلى الوليد أراد أن يجيب عن ذلك،
__________
(1) في معجم البلدان: خنق.
(2) قال المقدسي في أحسن التقاسيم ص 73: أن الوليد جمع لبنائه صناعا مهرة من الشام ومصر بلغ عددهم أكثر من عشرة آلاف استمروا يعملون فيه تسع سنوات (انظر معجم البلدان) (*)

(9/167)

واجتمع الناس عنده لذلك، فكان فيهم الفرزدق الشاعر، فقال: أنا أجيبه يا أمير المؤمنين من كتاب الله.
قال الوليد: وما هو ويحك ؟ فقال: قال الله تعالى (ففهمناها سليمان وكلا آتينا حكما وعلما)
[ الانبياء: 79 ] وسليمان هو ابن داود، ففهمه الله ما لم يفهمه أبوه.
فأعجب ذلك الوليد فأرسل به جوابا إلى ملك الروم.
وقد قال الفرزدق في ذلك: - فرقت بين النصارى في كنائسهم * والعابدين مع الاسحار والعتم وهم جميعا إذا صلوا وأوجههم * شتى إذا سجدوا لله والصنم وكيف يجتمع الناقوس يضربه * أهل الصليب مع القراء لم تنم فهمت تحويلها عنهم كما فهما * إذ يحكمان لهم في الحرث والغنم داود والملك المهدي إذ جزآ * ولادها واجتزاز الصوف بالجلم فهمك الله تحويلا لبيعتهم * عن مسجد فيه يتلى طيب الكلم ما من أب حملته الارض نعلمه * خير بنين ولا خير من الحكم قال الحافظ عبد الرحمن بن إبراهيم دحيم الدمشقي: بنى الوليد ما كان داخل حيطان المسجد وزاد في سمك الحيطان.
وقال الحسن بن يحيى الخشني: إن هودا عليه السلام هو الذي بنى الحائط القبلي من مسجد دمشق.
وقال غيره: لما أراد الوليد بناء القبة التي وسط الرواقات - وهي قبة النسر وهو اسم حادث لها، وكأنهم شبهوها بالنسر في شكله، لان الرواقات عن يمينها وشمالها كالاجنحة لها - حفر لاركانها حتى وصلوا إلى الماء وشربوا منه ماء عذبا زلالا، ثم إنهم وضعوا فيه زيادة الكرم، وبنوا فوقها بالحجارة، فلما ارتفعت الاركان بنوا عليها القبة فسقطت، فقال الوليد لبعض المهندسين: أريد أن تبني لي أنت هذه القبة، فقال: على أن تعطيني عهد الله وميثاقه على أن لا يبنيها أحد غيري، ففعل.
فبنى الاركان ثم غلفها بالبواري، وغاب عنها سنة كاملة لا يدري الوليد أين ذهب، فلما كان بعد السنة حضر، فهم به الوليد فأخذه ومعه رؤوس الناس، فكشف البواري عن الاركان فإذا هي قد هبطت بعد ارتفاعها حتى ساوت الارض، فقال له: من هذا أتيت، ثم بناها فانعقدت.
وقال بعضهم: أراد الوليد أن يجعل بيضة القبة من ذهب خالص ليعظم بذلك شأن هذا البناء، فقال له المعمار: إنك لا تقدر على ذلك، فضربه خمسين سوطا، وقال له: ويلك ! أنا لا
أقدر على ذلك وتزعم أني أعجز عنه ؟ وخراج الارض وأموالها تجبي إلي ؟ قال: نعم أنا أبين لك ذلك، قال: فبين ذلك، قال: اضرب لبنة واحدة من الذهب وقس عليها ما تريد هذه القبة من ذلك، فأمر الوليد فأحضر من الذهب ما ضرب منه لبنة فإذا هي قد دخلها ألوف من الذهب، فقال: يا أمير المؤمنين إنا نريد مثل هذه اللبنة كذا وكذا ألف لبنة، فإن كان عندك ما يكفي من ذلك عملناه، فلما تحقق صحة قوله أطلق له الوليد خمسين دينارا، وقال إني لا أعجز عما قلت، ولكن فيه

(9/168)

إسراف وضياع مال في غير وجهه اللائق به، ولان يكون ما أردنا من ذلك نفقة في سبيل الله، وردا على ضعفاء المسلمين خير من ذلك.
ثم عقدها على ما أشار به المعمار.
ولما سقف الوليد الجامع جعلوا سقفه جملونات، وباطنها مسطحا مقرنصا بالذهب، فقال له بعض أهله: أتعبت الناس بعدك في طين أسطحتهم، لما يريد هذا المسجد في كل عام من الطين الكثير - يشير إلى أن التراب يغلو والفعلة تقل لاجل العمل في هذا المسجد في كل عام - فأمر الوليد أن يجمع ما في بلاده من الرصاص ليجعله عوض الطين، ويكون أخف على السقوف.
فجمع من كل ناحية من الشام وغيره من الاقاليم، فعازوا فإذا عند امرأة منه قناطير مقنطرة، فساوموها فيه، فقالت: لا أبيعه إلا بوزنه فضة (1)، فكتبوا إلى الوليد فقال: اشتروه منها ولو بوزنه فضة (2)، فلما بذلوا لها ذلك قالت: أما إذا قلتم ذلك فهو صدقة لله يكون في سقف هذا المسجد، فكتبوا على ألواحها بطابع " لله " ويقال إنها كانت إسرائيلية، وإنه كتب على الالواح التي أخذت منها: هذا ما أعطته الاسرائيلية.
وقال محمد بن عائذ: سمعت المشايخ يقولون: ما تم بناء مسجد دمشق إلا بأداء الامانة، لقد كان يفضل عند الرجل من القوم أو الفعلة الفلس ورأس المسمار فيأتي به حتى يضعه في الخزانة.
وقال بعض مشايخ الدماشقة: ليس في الجامع من الرخام شئ إلا الرخامتان اللتان في المقام من عرش بلقيس والباقي كله مرمر.
وقال بعضهم: اشترى الوليد العمودين الاخضرين اللذين تحت النسر (3)، من حرب خالد بن يزيد بن معاوية بألف وخمسمائة دينار.
وقال دحيم عن الوليد بن مسلم: ثنا مروان بن جناح عن أبيه قال: كان في مسجد دمشق اثنا عشر ألف مرخم، وقال أبو
قصي عن دحيم عن الوليد بن مسلم عن عمرو بن مهاجر الانصاري: إنهم حسبوا ما أنفقه الوليد على الكرمة (4) التي في قبلي المسجد فإذا هو سبعون ألف دينار.
وقال أبو قصي: أنفق في مسجد دمشق أربعمائة صندوق من الذهب، في كل صندوق أربعة
__________
(1) في معجم البلدان (دمشق): ذهبا.
(2) في ياقوت: ولو بوزنه مرتين.
(3) في رواية خريدة العجائب نقلا عن ابن عساكر: تحت قبة النسر وهما على باب السنجق الكبير - اشتراهما من خالد بن يزيد بن معاوية.
(4) الكرمة: فسيسفاء على هيئة الكرم مؤلفة من قطع صغيرة من الزجاج المربع مبطن بالذهب أو الالوان.
وكان منها بقايا إلى أيام الحريق الاخير سنة 1310 ه ويوجد قريب منها في قبة الملك الظاهر بدمشق إلى اليوم.
وقد أرخ الشيخ عبد الرحمن القصار شاعر دمشق ذلك الحريق الذي أصاب محاسن الجامع وذهب بأركانه قال: يا مسجدا قد هدمت أركانه * أبشر بتشييد مع الاتقان واخلع ثياب الحزن عنك فإنها * قد بدلت لك في ثياب تهاني كم من فؤاد ذاب لما أرخوا * بأجيج حرقك في ربيع الثاني (*)

(9/169)

عشر ألف دينار، وفي رواية في كل صندوق ثمانية وعشرون ألف دينار.
قلت: فعلى الاول يكون ذلك خمسة آلاف دينار، وستمائة ألف دينار، وعلى الثاني يكون المصروف في عمارة الجامع الاموي أحد عشر ألف ألف دينار، ومائتي ألف دينار.
وقيل إنه صرف أكثر من ذلك بكثير، والله أعلم.
قال أبو قصى: وأتى الحرسي إلى الوليد فقال: يا أمير المؤمنين إن الناس يقولون أنفق أمير المؤمنين بيوت الاموال في غير حقها.
فنودي في الناس الصلاة جامعة.
فاجتمع الناس فصعد الوليد المنبر وقال: إنه بلغني عنكم أنكم قلتم أنفق الوليد بيوت الاموال في غير حقها، ثم قال: يا عمرو بن مهاجر، قم فأحضر أموال بيت المال، فحملت على البغال إلى الجامع، ثم بسط لها الانطاع تحت قبة النسر، ثم أفرغ عليها المال ذهبا صبيبا، وفضة خالصة، حتى صارت كوما، حتى
كان الرجل إذا قام من الجانب الواحد لا يرى الرجل من الجانب الآخر، وهذا شئ كثير، ثم جئ بالقبانين فوزنت الاموال فإذا هي تكفي الناس ثلاث سنين مستقبلة، وفي رواية ست (1) عشرة سنة مستقبلة، لو لم يدخل للناس شئ بالكلية، فقال لهم الوليد: والله ما أنفقت في عمارة هذا المسجد درهما من بيوت المال، وإنما هذا كله من مالي.
ففرح الناس وكبروا وحمدوا الله عزوجل على ذلك، ودعوا للخليفة وانصرفوا شاكرين داعين.
فقال لهم الوليد: يا أهل دمشق، والله ما أنفقت في بناء هذا المسجد شيئا من بيوت المال، وإنما هذا كله من مالي، لم أرزأكم من أموالكم شيئا.
ثم قال الوليد: يا أهل دمشق، إنكم تفخرون على الناس بأربع، بهوائكم ومائكم وفاكهتكم وحماماتكم، فأحببت أن أزيدكم خامسة وهي هذا الجامع (2).
وقال بعضهم: كان في قبلة جامع دمشق ثلاث صفائح مذهبة بلازورد، في كل منها: بسم الله الرحمن الرحيم الله لا إله إلا هو الحي القيوم لا تأخذه سنة ولا نوم.
لا إله إلا الله وحده لا شريك له، ولا نعبد إلا إياه، ربنا الله وحده، وديننا الاسلام، ونبينا محمد صلى الله عليه وسلم أمر ببنيان هذا المسجد وهدم الكنيسة التي كانت فيه عبد الله أمير المؤمنين الوليد، في ذي القعدة سنة ست وثمانين، وفي صفيحة أخرى رابعة من تلك الصفائح: الحمد لله رب العالمين الرحمن الرحيم إلى آخر الفاتحة، ثم النازعات، ثم عبس، ثم إذا الشمس كورت، قالوا: ثم محيت بعد مجئ المأمون إلى دمشق.
وذكروا أن أرضه كانت مفضضة كلها، وأن الرخام كان في جدرانه إلى قامات، وفوق الرخام كرمة عظيمة من ذهب، وفوق الكرمة الفصوص المذهبة والخضر والحمر والزرق والبيض، قد صوروا بها سائر البلدان المشهورة، الكعبة فوق المحراب، وسائر الاقاليم يمنة ويسرة، وصوروا ما في البلدان من الاشجار الحسنة المثمرة والمزهرة وغير ذلك، وسقفه مقرنص بالذهب، والسلاسل المعلقة فيها جميعها من ذهب وفضة، وأنوار الشموع
__________
(1) في معجم البلدان (دمشق): ثمان عشرة سنة.
(2) انظر الحدائق والعيون ص 4 - 5.
(*)

(9/170)

في أماكنه مفرقة.
قال: وكان في محراب الصحابة برنية حجر من بلور، ويقال بل كانت حجرا من جوهر وهي الدرة، وكانت تسمى القليلة، وكانت إذا طفئت القناديل تضئ لمن هناك بنورها، فلما كان زمن الامين بن الرشيد - وكان يحب البلور وقيل الجوهر - بعث إلى سليمان والي شرطة دمشق أن يبعث بها إليه، فسرقها الوالي خوفا من الناس وأرسلها إليه، فلما ولي المأمون ردها إلى دمشق ليشنع بذلك على الامين.
قال ابن عساكر: ثم ذهبت بعد ذلك فجعل مكانها برنية من زجاج، قال: وقد رأيت تلك البرنية ثم انكسرت بعد ذلك فلم يجعل مكانها شئ، قالوا: وكانت الابواب الشارعة من داخل الصحن ليس عليها أغلاق، وإنما كان عليها الستور مرخاة، وكذلك الستور على سائر جدرانه إلى حد الكرمة التي فوقها الفصوص المذهبة، ورؤوس الاعمدة مطلية بالذهب الخالص الكثير، وعملوا له شرفات تحيط به، وبنى الوليد المنارة الشمالية التي يقال لها مأذنة العروس، فأما الشرقية والغربية فكانتا فيه قبل ذلك بدهور متطاولة، وقد كان في كل زاوية من هذا المعبد صومعة شاهقة جدا، بنتها اليونان للرصد، ثم بعد ذلك سقطت الشما ليتان وبقيت القبليتان إلى الآن، وقد أحرق بعض الشرقية بعد الاربعين وسبعمائة، فنقضت وجدد بناؤها من أموال النصارى، حيث اتهموا بحريقها، فقامت على أحسن الاشكال (1)، بيضاء بذاتها وهي والله أعلم الشرفة التي ينزل عليها عيسى بن مريم في آخر الزمان بعد خروج الدجال، كما ثبت ذلك في صحيح مسلم عن النواس بن سمعان.
قلت: ثم أحرق أعلى هذه المنارة وجددت (2)، وكان أعلاها من خشب فبنيت بحجارة كلها في آخر السبعين وسبعمائة، فصارت كلها مبنية بالحجارة.
والمقصود أن الجامع الاموي لما كمل بناؤه لم يكن على وجه الارض بناء أحسن منه، ولا أبهى ولا أجمل منه، بحيث إنه إذا نظر الناظر إليه أو إلى جهة منه أو إلى بقعة أو مكان منه تحير فيها نظره لحسنه وجماله ولا يمل ناظره، بل كلما أدمن النظر بانت له أعجوبة ليست كالاخرى، وكانت فيه طلسمات من أيام اليونان فلا يدخل هذه البقعة شئ من الحشرات بالكلية، لا من الحيات ولا من العقارب، ولا الخنافس ولا العناكيب، ويقال ولا العصافير أيضا نعشش فيه، ولا الحمام ولا شئ
مما يتأذى به الناس، وأكثر هذه الطلسمات أو كلها كانت مودعة في سقف هذا المعبد، مما يلي السبع،
__________
(1) قال في العبر: وفي سنة 740 ه سادس عشر شوال وقع بدمشق حريق كبير شمل سوق اللبادين القبلية وما تحتها وما فوقها إلى عند سوق الكتب، واحترق سوق الوراقين وسوق الذهب وحاصل الجامع وما حوله والمأذنة الشرقية وعدم الناس فيه من الاموال والمتاع ما لا يحصر.
وقد ذهب بهذا الحريق أموال الناس وأتى على المباني بأجمعها.
(2) قال صاحب محاسن الشام أن المنارة - مئذنة عيسى - جددت من أموال النصارى لكونهم اتهموا بحريقها باقرار بعضهم.
(*)

(9/171)

فأحرقت لما أحرق ليلة النصف من شعبان بعد العصر، سنة إحدى وستين وأربعمائة (1)، في دولة الفاطميين كما سيأتي ذلك في موضعه.
وقد كانت بدمشق طلسمات وضعتها اليونان بعضها باق إلى يومنا هذا والله أعلم.
فمن ذلك العمود الذي في رأسه مثل الكرة في سوق الشعير عند قنطرة أم حكيم وهذا المكان يعرف اليوم بالعلبيين، ذكر أهل دمشق أنه من وضع اليونان لعسر بول الحيوان، فإذا داروا بالحيوان حول هذا العمود ثلاث دورات انطلق باطنه فبال، وذلك مجرب من عهد اليونان.
قال ابن تيمية عن هذا العمود: إن تحته مدفون جبار عنيد، كافر يعذب، فإذا داروا بالحيوان حوله سمع العذاب فراث وبال من الخوف، قال: ولهذا يذهبون بالدواب إلى قبور النصارى واليهود والكفار، فإذا سمعت أصوات المعذبين انطلق بولها.
والعمود المشار إليه ليس له سر، ومن اعتقد أن فيه منفعة أو مضرة فقد أخطأ خطأ فاحشا.
وقيل إن تحته كنزا وصاحبه عنده مدفون، وكان ممن يعتقد الرجعة إلى الدنيا كما قال تعالى (وقالوا ما هي إلا حياتنا الدنيا نموت ونحيا وما نحن بمبعوثين) [ المؤمنون: 37 ] والله سبحانه وتعالى أعلم.
وما زال سليمان بن عبد الملك يعمل في تكملة الجامع الاموي بعد موت أخيه مدة ولايته، وجددت له فيه المقصورة، فلما ولي عمر بن عبد العزيز عزم على أن يجرده مما فيه من الذهب، ويقلع السلاسل والرخام والفسيفساء، ويرد ذلك كله إلى بيت المال، ويجعل مكان ذلك كله طينا، فشق
ذلك على أهل البلد واجتمع أشرافهم إليه، وقال خالد بن عبد الله القسري: أنا أكمله لكم، فقال له: يا أمير المؤمنين بلغنا عنك كذا وكذا، قال: نعم ! فقال خالد: ليس ذلك لك يا أمير المؤمنين، فقال عمر: ولم يابن الكافرة ؟ - وكانت أمه نصرانية رومية أم ولد - فقال: يا أمير المؤمنين إن كانت كافرة فقد ولدت رجلا مؤمنا، فقال: صدقت، واستحيا عمر ثم قال له: فلم قلت ذلك ؟ قال: يا أمير المؤمنين لان غالب ما فيه من الرخام إنما حمله المسلمون من أموالهم من سائر الاقاليم، وليس هو لبيت المال، فأطرق عمر.
قالوا: واتفق في ذلك الزمان قدوم جماعة من بلاد الروم رسلا من عند ملكهم، فلما دخلوا من باب البريد وانتهوا إلى الباب الكبير الذي تحت النسر، ورأوا ما بهر عقولهم من حسن الجامع الباهر، والزخرفة التي لم يسمع بمثلها، صعق كبيرهم وخر مغشيا عليه، فحملوه إلى منزلهم، فبقي أياما مدنفا، فلما تماثل سألوه عما عرض له فقال: ما كنت أظن أن يبني المسلمون مثل هذا البناء، وكنت أعتقد أن مدتهم تكون أقصر من هذا، فلما بلغ ذلك عمر بن عبد العزيز قال: أو إن الغيظ أهلك الكفار، دعوه.
وسألت النصارى في أيام عمر بن عبد العزيز أن يعقد لهم
__________
(1) قال صاحب تاريخ القلانسي أن سبب الحريق خلاف وقع بين العسكر وأهل دمشق، بين المغاربة والمشارقة، وطرحت النار في جانب دمشق فاحترقت واتصلت النار بجامعها فاحترق وقد ايده ابن عساكر وغيره في ذلك.
(*)

(9/172)

مجلسا في شأن ما كان أخذه الوليد منهم، وكان عمر عادلا، فأراد أن يرد عليهم ما كان أخذه الوليد منهم فأدخله في الجامع، ثم حقق عمر القضية، ثم نظر فإذا الكنائس التي هي خارج البلد لم تدخل في الصلح الذي كتبه لهم الصحابة، مثل كنيسة دير مران بسفح قاسيون، وهي بقرية المعظمية، وكنيسة الراهب، وكنيسة توما خارج باب توما، وسائر الكنائس التي بقرى الحواجز، فخيرهم بين رد ما سألوه وتخريب هذه الكنائس كلها، أو تبقى تلك الكنائس ويطيبوا نفسا للمسلمين بهذه البقعة، فاتفقت آراؤهم بعد ثلاثة أيام على إبقاء تلك الكنائس، ويكتب لهمه كتاب أمان بها، ويطيبوا نفسا بهذه البقعة، فكتب لهم كتاب أمان بها.
والمقصود أن الجامع الاموي كان حين تكامل بناؤه ليس له في الدنيا مثيل في حسنه وبهجته،
قال الفرزدق: أهل دمشق في بلادهم في قصر من قصور الجنة - يعني الجامع - وقال أحمد بن أبي الحواري عن الوليد بن مسلم عن ابن ثوبان: ما ينبغي لاحد من أهل الارض أن يكون أشد شوقا إلى الجنة من أهل دمشق، لما يرون من حسن مسجدها.
قالوا: ولما دخل أمير المؤمنين المهدي دمشق يريد زيارة القدس نظر إلى جامع دمشق فقال لكاتبه أبي عبيد الله الاشعري: سبقنا بنو أمية بثلاث، بهذا المسجد الذي لا أعلم على وجه الارض مثله، وبنبل الموالي، وبعمر بن عبد العزيز، لا يكون والله فينا مثله أبدا.
ثم لما أتى بيت المقدس فنظر إلى الصخرة - وكان عبد الملك بن مروان هو الذي بناها - قال لكاتبه: وهذه رابعة.
ولما دخل المأمون دمشق فنظر إلى جامعها وكان معه أخوه المعتصم، وقاضيه يحيى بن أكثم، قال: ما أعجب ما فيه ؟ فقال أخوه: هذه الا ذهاب التي فيه، وقال يحيى بن أكثم: الرخام وهذه العقد، فقال المأمون: إني إنما أعجب من حسن بنيانه على غير مثال متقدم، ثم قال المأمون لقاسم الثمار: أخبرني باسم حسن أسمي به جاريتي هذه، فقال: سمها مسجد دمشق، فإنه أحسن شئ.
وقال عبد الرحمن عن ابن عبد الحكم عن الشافعي قال: عجائب الدنيا خمسة: أحدها منارتكم هذه - يعني منارة ذي القرنين باسكندرية - والثانية أصحاب الرقيم وهم بالروم اثنا عشر رجلا، والثالثة مرآة بباب الاندلس على باب مدينتها، يجلس الرجل تحتها فينظر فيها صاحبه من مسافة مائة فرسخ.
وقيل ينظر من بالقسطنطينية، والرابع مسجد دمشق وما يوصف من الانفاق عليه، والخامس الرخام والفسيفساء، فإنه لا يدري لها موضع، ويقال إن الرخام معجون، والدليل على ذلك أنه يذوب على النار.
قال ابن عساكر: وذكر إبراهيم بن أبي الليث الكاتب - وكان قدم دمشق سنة اثنتين وثلاثين وأربعمائة - في رسالة له قال: ثم أمرنا بالانتقال فانتقلت منه إلى بلد تمت محاسنه، ووافق ظاهره باطنه، أزقته أرجة، وشوارعه فرجة، فحيث ما مشيت شممت طيبا، وأين سعيت رأيت منظرا عجيبا، وإن أفضيت إلى جامعه شاهدت منه ما ليس في استطاعة الواصف أن يصفه، ولا الرائي أن يعرفه، وجملته أنه كنز الدهر ونادرة الوقت، وأعجوبة الزمان، وغريبة الاوقات، ولقد أثبت الله عز

(9/173)

وجل به ذكرا يدرس، وخلف به أمرا لا يخفى ولا يدرس.
قال ابن عساكر: وأنشدني بعض المحدثين في جامع دمشق عمره الله بذكره وفي دمشق فقال: (1) دمشق قد شاع حسن جامعها * وما حوته ربى مرابعها بديعة الحسن في الكمال لما * يدركه الطرف من بدائعها طيبة أرضها مباركة * باليمن والسعد أخذ طالعها جامعها جامع المحاسن قد * فاقت به المدن في جوامعها بنية بالاتقان قد وضعت * لا ضيع الله سعي واضعها تذكر في فضله ورفعته * آثار صدق راقت لسامعها قد كان قبل الحريق مدهشة * فغيرت ناره بلاقعها فأذهبت بالحريق بهجته * فليس يرجى إياب راجعها إذا تفكرت في الفصوص وما * فيها تيقنت حذق راصعها أشجارها لا تزال مثمرة * لا ترهب الريح من مدافعها كأنها من زمرد غرست * في أرض تبر تغشى بنافعها فيها ثمار تخالها ينعت * وليس يخشى فساد يانعها تقطف باللحظ لا بجارحة ال * أيدي ولا تجتني لبايعها وتحتها من رخامة قطع * لا قطع الله كف قاطعها احكم ترخيمها المرخم قد * بان عليها إحكام صانعها وإن تفكرت في قناطره * وسقفه بان حذق رافعها وإن تبينت حسن قبته * تحير اللب في أضالعها (2) تخترق الريح في منافذها * عصفا فتقوى على زغازعها وأرضه بالرخام قد فرشت * ينفسح الطرف في مواضعها مجالس العلم فيه مؤنقة * ينشرح الصدر في مجامعها
وكل باب عليه مطهرة * قد أمن الناس دفع مانعها يرتفق الناس من مرافقها * ولا يصدون عن منافعها ولا تزال المياه جارية * فيها لما شق من مشارعها وسوقها لا تزال آهلة * يزدحم الناس في شوارعها لما يشاؤون من فواكهها * وما يريدون من بضائعها
__________
(1) وهو الصاحب صفي الدين.
كما في منتخبات تواريخ دمشق 3 / 1027.
(2) في منتخبات تواريخ دمشق: أصانعها.
(*)

(9/174)

كأنها جنة معجلة * في الارض لولا مسرى فجائعها دامت برغم العدى مسلمة * وحاطها الله من قوارعها فصل فيما روي في جامع دمشق من الآثار وما ورد في فضله من الاخبار عن جماعة من السادة الاخيار.
روي عن قتادة أنه قال في قوله تعالى (والتين) قال: هو مسجد دمشق (والزيتون) قال: هو مسجد بيت المقدس (وطور سينين) حيث كلم الله موسى (وهذا البلد الامين) [ التين: 1 - 3 ] وهو مكة (1).
رواه ابن عساكر.
وقال صفوان بن صالح، عن عبد الخالق بن زيد بن واقد، عن أبيه، عن عطية بن قيس الكلابي قال: قال كعب الاحبار: ليبنين في دمشق مسجد يبقى بعد خراب الدنيا أربعين عاما.
وقال الوليد بن مسلم، عن عثمان بن أبي العاتكة، عن علي بن زيد، عن القاسم أبي عبد الرحمن قال: أوحى الله تعالى إلى جبل قاسيون أن هب ظلك وبركتك إلى جبل بيت المقدس، قال ففعل فأوحى الله إليه أما إذا فعلت فإني سأبني لي في خطتك بيتا أعبد فيه بعد خراب الدنيا أربعين عاما، ولا تذهب الايام والليالي حتى أرد عليك ظلك وبركتك، قال فهو عند الله بمنزلة الرجل الضعيف المتضرع.
وقال دحيم: حيطان المسجد الاربعة من بناء هود
عليه السلام، وما كان من الفسيفساء إلى فوق فهو من بناء الوليد بن عبد الملك - يعني أنه رفع الجدار فعلاه من حد الرخام والكرمة إلى فوق - وقال غيره: إنما بنى هود الجدار القبلي فقط.
ونقل عثمان بن أبي العاتكة عن أهل العلم أنهم قالوا في قوله تعالى (والتين) قالوا: هو مسجد دمشق.
وقال أبو بكر أحمد بن عبد الله بن الفرج المعروف بابن البرامي الدمشقي: ثنا إبراهيم بن مروان، سمعت أحمد بن إبراهيم بن ملاس يقول: سمعت عبد الرحمن بن يحيى بن إسماعيل بن عبيد الله بن أبي المهاجر قال: كان خارج باب الساعات صخرة يوضع عليها القربان، فما تقبل منه جاءت نار فأكلته، وما لم يتقبل منه بقي على حاله.
قلت: وهذه الصخرة نقلت إلى داخل باب الساعات، وهي موجودة الآن، وبعض العامة يزعم أنها الصخرة التي وضع عليها ابنا آدم قربانهما فتقبل من أحدهما ولم يتقبل من الآخر، فالله أعلم (2).
وقال هشام بن عمار: ثنا الحسن بن يحيى الخشني (3) أن رسول الله صلى الله عليه وسلم ليلة أسري به " صلى في
__________
(1) في الاصل: " قال: دمشق " وصححناه من تاريخ ابن عساكر 1 / 196: وانظر معجم البلدان (دمشق).
(2) انظر معجم البلدان 2 / 464 (دمشق).
(3) من تاريخ ابن عساكر، وفي الاصل الحسني.
(*)

(9/175)

موضع مسجد دمشق " قال ابن عساكر: وهذا منقطع ومنكر جدا، ولا يثبت أيضا لا من هذا الوجه ولا من غيره.
وقال أبو بكر البرامي: حدثنا أبو إسحاق إبراهيم بن عبد الملك بن المغيرة المقري، حدثني أبي، عن أبيه أن الوليد بن عبد الملك تقدم إلى القوام ليلة من الليالي فقال: إني أريد أن أصلي الليلة في المسجد، فلا تتركوا أحدا يصلي الليلة، فقال له بعضهم: يا أمير المؤمنين هذا الخضر يصلي في المسجد في كل ليلة، وفي رواية أنه قال لهم: لا تتركوا أحدا يدخله، ثم إن الوليد أتى باب الساعات فاستفتح الباب ففتح له، فإذا رجل قائم بين الساعات وباب الخضراء الذي يلي المقصورة يصلي، وهو أقرب إلى باب الخضراء منه إلى باب الساعات، فقال الوليد للقوام: ألم آمركم أن لا تتركوا أحدا الليلة يصلي في المسجد ؟ فقال له بعضهم: يا أمير المؤمنين هذا الخضر يصلي كل ليلة في
المسجد ".
في إسناد هذه الحكاية وصحتها نظر، ولا يثبت بمثلها وجود الخضر بالكلية، ولا صلاته في المكان المذكور والله أعلم.
وقد اشتهر في الاعصار المتأخرة أن الزاوية القبلية عند باب المأذنة الغربية تسمى زاوية الخضر، وما أدري ما سبب ذلك، والذي ثبت بالتواتر صلاة الصحابة فيه، وكفى بذلك شرفا له ولغيره من المساجد التي صلوا فيها، وأول من صلى فيه إماما أبو عبيدة بن الجراح، وهو أمير الامراء بالشام، وأحد العشرة المشهود لهم بالجنة، وأمين هذه الامة، وصلى فيه خلق من الصحابة مثل معاذ بن جبل وغيره لكن قبل أن يغيره الوليد إلى هذه الصفة، فأما بعد أن غير إلى هذا الشكل فلم يره أحد من الصحابة كذلك إلا أنس بن مالك، فإنه ورد دمشق سنة ثنتين وتسعين، وهو يبني فيه الوليد، فصلى فيه أنس ورأى الوليد وأنكر أنس على الوليد تأخير الصلاة إلى آخر وقتها كما قدمنا ذلك في ترجمة أنس، عند ذكر وفاته سنة ثلاث وتسعين، وسيصلي فيه عيسى بن مريم إذا نزل في آخر الزمان، إذا خرج الدجال وعمت البلوى به، وانحصر الناس منه بدمشق، فينزل مسيح الهدى فيقتل مسيح الضلالة، ويكون نزوله على المنارة الشرقية بدمشق وقت صلاة الفجر (1)، فيأتي وقد أقيمت الصلاة فيقول له إمام الناس: تقدم يا روح الله، فيقول: إنما أقيمت لك، فيصلي عيسى تلك الصلاة خلف رجل من هذه الامة، يقال إنه المهدي فالله أعلم.
ثم يخرج عيسى بالناس فيدرك الدجال عنه عقبة أفيق، وقيل بباب لد فيقتله بيده هنالك.
وقد ذكرنا ذلك مبسوطا عند قوله تعالى (وإن من أهل الكتاب إلا ليؤمن به قبل موته) [ النساء: 158 ] وفي الصحيح عن النبي صلى الله عليه وسلم: " والذي نفسي بيده لينزلن فيكم ابن مريم حكما مقسطا، وإماما عادلا، فيكسر الصليب ويقتل الخنزير ويضع الجزية، ولا يقبل إلا الاسلام) (2)
__________
(1) الحديث في صحيح مسلم: كتاب الفتن - 20 باب - ح 110 ص 2250.
(2) صحيح مسلم - كتاب الايمان - (71) باب ح (242).
ص 1 / 135.
(*)

(9/176)

والمقصود أن عيسى ينزل على المنارة الشرقية بدمشق، والبلد محصور محصن من الدجال،
فينزل على المنارة - وهي هذه المنارة المبنية في زماننا من أموال النصارى (1) - ثم يكون نزول عيسى حتفا لهم وهلاكا ودمارا عليهم، ينزل بين ملكين واضعا يديه على مناكبهما، وعليه مهروذتان، وفي رواية ممصرنان (2) يقطر رأسه ماء كأنما خرج من ديماس، وذلك وقت الفجر، فينزل على المنارة وقد أقيمت الصلاة، وهذا إنما يكون في المسجد الاعظم بدمشق، وهو هذا الجامع.
وما وقع في صحيح مسلم من رواية النواس بن سمعان الكلابي: فينزل على المنارة البيضاء شرقي دمشق، كأنه والله أعلم مروي بالمعنى بحسب ما فهمه الراوي، وإنما هو ينزل على المنارة الشرقية بدمشق، وقد أخبرت ولم أقف عليه إلى الآن أنه كذلك، في بعض ألفاظ هذا الحديث، في بعض المصنفات، والله المسؤول المأمول أن يوفقني فيوقفني على هذه اللفظة، وليس في البلد منارة تعرف بالشرقية سوى هذه، وهي بيضاء بنفسها، ولا يعرف في بلاد الشام منارة أحسن منها، ولا أبهى ولا أعلى منها، ولله الحمد والمنة.
قلت: نزول عيسى على المنارة التي بالجامع الاموي غير مستنكر، وذلك أن البلاء بالدجال يكون قد عم فينحصر الناس داخل البلد، ويحصرهم الدجال بها، ولا يتخلف أحد عن دخول البلد إلا أن يكون متبعا للدجال، أو مأسورا معه، فإن دمشق في آخر الزمان تكون معقل المسلمين وحصنهم من الدجال، فإذا كان الامر كذلك فمن يصلي خارج البلد، والمسلمون كلهم داخل البلد، وعيسى إنما ينزل وقد أقيمت الصلاة فيصلي مع المسلمين، ثم يأخذهم ويطلب الدجال ليقتله، وبعض العوام يقول: إن المراد بالمنارة الشرقية بدمشق، منارة مسجد بلاشو، خارج باب شرقي.
وبعضهم يقول: المنارة التي على نفس باب شرقي.
فالله أعلم بمراد رسول الله صلى الله عليه وسلم، وهو سبحانه العالم بكل شئ، المحيط بكل شئ، القادر على كل شئ، القاهر فوق كل شئ، لا يعزب عن علمه مثقال ذرة في السموات ولا في الارض.
الكلام على ما يتعلق برأس يحيى بن زكريا عليهما السلام وروى ابن عساكر عن زيد بن واقد قال: وكلني الوليد على العمال في بناء جامع دمشق، فوجدنا مغارة فعرفنا الوليد ذلك، فلما كان الليل وافانا وبين يديه الشمع، فنزل فإذا هي كنيسة
__________
(1) = - حكما: أي حاكما بهذه الشريعة يعني أنه لا ينزل برسالة مستقلة وشريعة ناسخة.
- يضع الجزية: أي لا يقبلها ولا يقبل من الكفار إلا الاسلام أو القتل.
(1) تقدم انها بنيت بعد الحريق الذي أصاب الجامع والبناء بأكمله سنة 461 ه.
(2) مهروذتان: وتروى مهرودتان والوجهان مشهوران.
ومعناها: ثوبين مصبوغين بورس ثم بزعفران.
وقيل هما شقتان والشقة نصف الملاءة.
وممصرتان: الثياب التي فيها صفرة خفيفة.
(*)

(9/177)

لطيفة، ثلاثة أذرع في ثلاثة أذرع، وإذا فيها صندوق، ففتح الصندوق فإذا فيه سفط وفي السفط رأس يحيى بن زكريا عليهما السلام.
مكتوب عليه هذا رأس يحيى بن زكرياء، فأمر به الوليد فرد إلى مكانه، وقال: اجعلوا العمود الذي فوقه مغيرا من بين الاعمدة، فجعل عليه عمود مسفط الرأس، وفي رواية عن زيد بن واقد: أن ذلك الموضع كان تحت ركن من أركان القبة - يعني قبل أن تبنى - قال: وكان على الرأس شعر وبشر.
وقال الوليد بن مسلم على زيد بن واقد قال: حضرت رأس يحيى بن زكريا وقد أخرج من الليطة القبلية الشرقية التي عند مجلس بجيلة، فوضع تحت عمود الكاسة، قال الاوزاعي والوليد بن مسلم: هو العمود الرابع المسفط.
وروى أبو بكر بن البرامي: عن أحمد بن أنس بن مالك، عن حبيب المؤذن، عن أبي زياد وأبي أمية الشعناييين عن سفيان الثوري أنه قال: صلاة في مسجد دمشق بثلاثين ألف صلاة.
وهذا غريب جدا.
وروى ابن عساكر من طريق أبي مسهر عن المنذر بن نافع - مولى أم عمرو بنت مروان - عن أبيه - وفي رواية عن رجل قد سماه - أن واثلة بن الاسقع خرج من باب المسجد الذي يلي باب جيرون فلقيه كعب الاحبار فقال: أين تريد ؟ قال واثلة: أريد بيت المقدس.
فقال: تعال أريك موضعا في المسجد من صلى فيه فكأنما صلى في بيت المقدس، فذهب به فأراه ما بين الباب الاصفر الذي يخرج منه الوالي - يعني الخليفة - إلى الحنية - يعني القنطرة الغربية - فقال: من صلى فيما بين هذين فكأنما صلى في بيت المقدس، فقال واثلة: إنه لمجلسي ومجلس قومي.
قال كعب: هو ذاك.
وهذا أيضا غريب جدا ومنكر ولا يعتمد
على مثله.
وعن الوليد بن مسلم قال: لما أمر الوليد بن عبد الملك ببناء مسجد دمشق وجدوا في حائط المسجد القبلي لوحا من حجر فيه كتاب نقش، فبعثوا به إلى الوليد فبعثه إلى الروم فلم يستخرجوه، ثم بعث إلى من كان بدمشق من بقية الاسبان فلم يستخرجوه، فدل على وهب بن منبه فبعث إليه، فلما قدم عليه أخبره بموضع ذلك اللوح فوجدوه في ذلك الحائط - ويقال ذلك الحائط بناه هود عليه السلام - فلما نظر إليه وهب حرك رأسه وقرأه فإذا هو: بسم الله الرحمن الرحيم، ابن آدم لو رأيت يسير ما بقي من أجلك،.
لزهدت في طول ما ترجو من أملك، وإنما تلقى ندمك لو قد زل بك قدمك.
وأسلمك أهلك وحشمك، وانصرف عنك الحبيب وأسلمك الصاحب والقريب، ثم صرت تدعى فلا تجيب، فلا أنت إلى أهلك عائد، ولا إلا عملك زائد، فاعمل لنفسك قبل يوم القيامة، وقبل الحسرة والندامة، قبل أن يحل بك أجلك، وتنزع منك روحك، فلا ينفعك مال جمعته، ولا ولد ولدته، ولا أخ تركته، ثم تصير إلى برزخ الثرى، ومجاور الموتى، فاغتنم الحياة قبل الممات، والقوة قبل الضعف، والصحة قبل السقم، قبل أن تؤخذ بالكظم ويحال بينك وبين العمل، وكتب في زمن (1) داود عليهما السلام.
__________
(1) كذا بالاصول ولعله سقط منه لفظ " سليمان بن ".
(*)

(9/178)

وقال ابن عساكر: قرأت على أبي محمد السلمي، عن عبد العزيز التميمي، أنبأ تمام الرازي، ثنا ابن البرامي سمعت أبا مروان عبد الرحمن بن عمر المازني يقول: لما كان في أيام الوليد بن عبد الملك وبنائه المسجد احتفروا فيه موضعا فوجدوا بابا من حجارة مغلقا، فلم يفتحوه وأعلموا به الوليد، فخرج حتى وقف عليه، وفتح بين يديه، فإذا داخله مغارة فيها تمثال إنسان من حجارة، على فرس من حجارة، في يد التمثال الواحدة الدرة التي كانت في المحراب، ويده الاخرى مقبوضة، فأمر بها فكسرت، فإذا فيها حبتان، حبة قمح وحبة شعير، فسأل عن ذلك فقيل له لو تركت الكف لم تكسرها لم يسوس في هذا البلد قمح ولا شعير.
وقال الحافظ أبو حمدان الوراق - وكان
قد عمر مائة سنة -: سمعت بعض الشيوخ يقول: لما دخل المسلمون دمشق وجدوا على العمود الذي على المقسلاط - على السفود الحديد الذي في أعلاه - صنما مادا يده بكف مطبقة، فكسروه فإذا في يده حبة قمح، فسألوا عن ذلك فقيل لهم: هذه الحبة قمح جعلها حكماء اليونان في كف هذا الصنم طلسما، حتى لا يسوس القمح في هذه البلاد، ولو أقام سنين كثيرة.
قال ابن عساكر: وقد رأيت أنا في هذا السفود على قناطر كنيسة المقسلاط كانت مبنية فوق القناطر التي في السوق الكبير، عند الصابونيين والعطارين اليوم، وعندها اجتمعت جيوش الاسلام يوم فتح دمشق، أبو عبيدة من باب الجابية، وخالد من باب الشرقي، ويزيد بن أبي سفيان من باب الجابية الصغير.
وقال عبد العزيز التميمي عن أبي نصر عبد الوهاب بن عبد الله المري: سمعت جماعة من شيوخ أهل دمشق يقولون: إن في سقف الجامع طلاسم عملها الحكماء في السقف مما يلي الحائط القبلي، فيها طلاسم للصنو نيات، لا تدخله ولا تعشش فيه من جهة الاوساخ التي تكون منها، ولا يدخله غراب، وطلسم للفأر والحيات والعقارب، فما رأى الناس من هذا شيئا إلا الفأر، ويشك أن يكون قد عدم طلسمها، وطلسم للعنكبوت حتى لا ينسج فيه، وفي رواية فيركبه الغبار والوسخ.
قال الحافظ ابن عساكر: وسمعت جدي أبا الفضل يحيى بن علي يذكر أنه أدرك في الجامع قبل حريقه طلسمات لسائر الحشرات، معلقة في السقف فوق البطائن مما يلي السبع، وأنه لم يكن يوجد في الجامع شئ من الحشرات قبل الحريق.
فلما احترقت الطلسمات حين أحرق الجامع ليلة النصف من شعبان بعد العصر سنة إحدى وستين وأربعمائة، وقد كانت بدمشق طلسمات كثيرة، ولو يبق منها سوى العمود الذي بسوق العلبيين الذي في أعلاه مثل الكرة العظيمة، وهي لعسر بول الدواب، إذا داروا بالدابة حوله ثلاث مرات انطلق باطنها.
وقد كان شيخنا ابن تيمية رحمه الله يقول: إنما هذا قبر مشرك مفرد مدفون هنالك يعذب، فإذا سمعت الدابة صراخه فزعت فانطلق باطنها وطبعها، قال: ولهذا يذهبون بالدواب إلى مقابر اليهود والنصارى إذا مغلت فتنطلق طباعها وتروث، وما ذاك إلا أنها تسمع أصواتهم وهم يعذبون والله أعلم.

(9/179)

ذكر الساعات التي على بابه قال القاضي عبد الله بن أحمد بن زبر: إنما سمي باب الجامع القبلي باب الساعات لانه عمل هناك بلشكار الساعات، كان يعمل بها كل ساعة تمضي من النهار، عليها عصافير من نحاس، وحية من نحاس وغراب، فإذا تمت الساعة خرجت الحية فصفرت العصافير وصاح الغراب وسقطت حصاة في الطست فيعلم الناس أنه قد ذهب من النهار ساعة، وكذلك سائرها.
قلت: هذا يحتمل أحد شيئين إما أن تكون الساعات كانت في الباب القبلي من الجامع، وهو الذي يسمى باب الزيادة، ولكن قد قيل إنه محدث بعد بناء الجامع، ولا ينفي ذلك أن الساعات كانت عنده في زمن القاضي ابن زبر، وإما أنه قد كان في الجامع في الجانب الشرقي منه في الحائط القبلي باب آخر في محاكاة باب الزيادة، وعنده الساعات ثم نقلت بعد هذا كله إلى باب الوراقين اليوم، وهو باب الجامع من الشرق والله أعلم.
قلت: باب الوراقين قبلي أيضا، فيضاف إلى الجامع نسبة إلى من يدخل منه إلى الجامع والله أعلم، أو لمجارته للجامع ولبابه.
قلت: فأما القبة التي في وسط صحن الجامع التي فيها الماء الجاري، ويقول العامة لها قبة أبي نواس فكان بناؤها في سنة تسع وستين وثلاثمائة أرخ ذلك ابن عساكر عن خط بعض الدماشقة.
وأما القبة الغربية العالية التي في صحن الجامع التي يقال لها قبة عائشة، فسمعت شيخنا الذهبي يقول: إنها إنما بنيت في حدود سنة ستين ومائة في أيام المهدي بن منصور العباسي، وجعلوها لحواصل الجامع وكتب أوقافه، وأما القبة الشرقية التي على باب مسجد علي فيقال: إنها بنيت في زمن الحاكم العبيدي في حدود سنة أربع مائة، وأما الفوارة التي تحت درج جيرون فعملها الشريف فخر الدولة أبو علي حمزة بن الحسين بن العباس الحسني، وكأنه كان ناظرا بالجامع، وجر إليها قطعة من حجر كبير من فصر حجاج، وأجرى منها الماء ليلة الجمعة لسبع ليال خلون من ربيع الاول سنة سبع عشرة وأربعمائة وعملت حولها قناطر، وعقد عليها قبة، ثم سقطت القبة بسبب جمال تحاكت عندها وازدحمت، وذلك في صفر سنة سبع وخمسين وأربعمائة، فأعيدت ثم سقطت أعمدتها وما عليها من حريق
اللبادين والحجارة في شوال سنة اثنتين وستين وخمسمائة، ذكر ذلك كله الحافظ ابن عساكر.
قلت: وأما القصعة التي كانت في الفوارة، فما زالت وسطها، وقد أدركتها كذلك، ثم رفعت بعد ذلك.
وكان بطهارة جيرون قصعة أخرى مثلها، فلم تزل بها إلى أن تهدمت اللبادين بسبب حريق النصارى في سنة إحدى وأربعين (1) وسبعمائة، ثم استؤنف بناء الطهارة على وجه آخر
__________
(1) في العبر للذهبي: في سادس عشر شوال سنة 740 ه.
(*)

(9/180)

أحسن مما كانت، وذهبت تلك القصعة فلم يبق لها أثر، ثم عمل الشاذروان الذي شرقي فوارة جيرون، بعد الخمسمائة - أظنه سنة أربع عشرة وخمسمائة والله سبحانه وتعالى أعلم.
ذكر ابتداء أمر السبع بالجامع الاموي قال أبو بكر بن أبي داود: ثنا أبو عباس موسى بن عامر المري ثنا الوليد - هو ابن مسلم - قال قال أبو عمر الاوزاعي، عن حسان بن عطية قال: الدراسة محدثة أحدثها هشام بن إسماعيل المخزومي، في قدمة قدمها على عبد الملك، فحجبه عبد الملك فجلس بعد الصبح في مسجد دمشق فسمع قراءة فقال: ما هذا ؟ فأخبر أن عبد الملك يقرأ في الخضراء، فقرأ هشام بن إسماعيل، فجعل عبد الملك يقرأ بقراءة هشام، فقرأ بقراءته مولى له، فاستحسن ذلك من يليه من أهل المسجد فقرأوا بقراءته.
وقال هشام بن عمار خطيب دمشق: ثنا أيوب بن حسان ثنا الاوزاعي ثنا خالد بن دهقان قال: أول من أحدث القراءة في مسجد دمشق هشام بن إسماعيل بن المغيرة المخزومي، وأول من أحدث القراءة بفلسطين الوليد بن عبد الرحمن الجرشي.
قلت: هشام بن إسماعيل كان نائبا على المدينة النبوية، وهو الذي ضرب سعيد بن المسيب لما امتنع من البيعة للوليد بن عبد الملك، قبل أن يموت أبوه، ثم عزله عنها الوليد وولى عليها عمر بن عبد العزيز، كما ذكرنا.
وقد حضر هذا السبع جماعات من سادات السلف من التابعين بدمشق، منهم هشام بن إسماعيل ومولاه رافع وإسماعيل بن عبد الله بن أبي المهاجر، وكان مكتبا لاولاد عبد الملك بن مروان، وقد ولى إمرة إفريقية لهشام بن عبد الملك وابنيه عبد الرحمن ومروان.
وحضره من القضاة
أبو إدريس الخولاني، ونمير بن أوس الاشعري، ويزيد بن أبي الهمداني، وسالم بن عبد الله المحاربي، ومحمد بن عبد الله بن لبيد الاسدي.
ومن الفقهاء والمحدثين والحفاظ المقرئين أبو عبد الرحمن القاسم بن عبد الرحمن مولى معاوية ومكحول وسليمان بن موسى الاشدق، وعبد الله بن العلاء بن زبر، وأبو إدريس الاصغر عبد الرحمن بن عراك، وعبد الرحمن بن عامر اليحصبي - أخو عبد الله بن عامر - ويحيى بن الحارث الدماري، وعبد الملك بن نعمان المري، وأنس بن أنس العذري، وسليمان بن بذيغ القاري، وسليمان بن داود الخشني، وعران - أو هران - بن حكيم القرشي، ومحمد بن خالد بن أبي ظبيان الازدي، ويزيد بن عبيدة بن أبي المهاجر، وعباس بن دينار وغيرهم.
وهكذا أوردهم ابن عساكر.
قال: وقد روى عن بعضهم أنه كره اجتماعهم وأنكره، ولا وجه لانكاره.
ثم ساق من طريق أبي بكر بن أبي داود: ثنا عمرو بن عثمان ثنا الوليد - هو ابن سلم - عن عبد الله بن العلاء قال: سمعت الضحاك بن عبد الرحمن بن عروب ينكر الدراسة ويقول: ما رأيت ولا سمعت وقد أدركت أصحاب النبي صلى الله عليه وسلم، قال ابن عساكر: وكان الضحاك بن

(9/181)

عبد الرحمن أميرا على دمشق في أواخر سنة ست وثمانين (1) في خلافة عمر بن العزيز.
فصل كان ابتداء عمارة جامع دمشق في أواخر سنة ست وثمانين، هدمت الكنيسة التي كانت موضعه في ذي القعدة منها، فلما فرغوا من الهدم شرعوا في البناء، وتكامل في عشر سنين (2)، فكان الفراغ منه في هذه السنة - أعني سنة ست وتسعين - وفيها توفي بانيه الوليد بن عبد الملك، وقد بقيت فيه بقايا فكملها أخوه سليمان كما ذكرنا.
فأما قول يعقوب بن سفيان: سألت هشام بن عمار عن قصة مسجد دمشق وهذه الكنيسة قال: كان الوليد قال للنصارى: ما شئتم أنا أخذنا كنيسة توما عنوة وكنيسة الداخلة صلحا، فأنا أهدم كنيسة توما - قال هشام وتلك أكبر من هذه الداخلة - قال فرضوا أن يهدم كنيسة الداخلة وأدخلها في المسجد، قال: وكان بابها قبلة المسجد اليوم، وهو المحراب الذي يصلى فيه، قال: وهدم الكنيسة في أول خلافة
الوليد سنة ست وثمانين، ومكثوا في بنائها سبع سنين حتى مات الوليد ولمت يتم بناءه، فأتمه هشام من بعده ففيه فوائد وفيه غلط، وهو قوله إنهم مكثوا في بنائه سبع سنين، والصواب عشر سنين، فإنه لا خلاف أن الوليد بن عبد الملك توفي في هذه السنة - أعني سنة ست وتسعين - وقد حكى أبو جعفر بن جرير على ذلك إجماع أهل السير، والذي أتم ما بقي من بنائه أخوه سليمان لا هشام والله سبحانه وتعالى أعلم.
قلت: نقل من خط ابن عساكر وقد تقدم، وقد جددت فيه بعد ذلك أشياء، منها القباب الثلاث التي في صحنه.
وقد تقدم ذكرها.
وقيل إن القبة الشرقية عمرت في أيام المستنصر العبيدي في سنة خمسين وأربعمائة وكتب عليه اسمه واسم الاثني عشر الذين تزعم الرافضة أنهم أئمتهم، وأما العمودان الموضوعان في صحنه فجعلا للتنوير ليالي الجمع، وصنعا في رمضان سنة إحدى وأربعين وأربعمائة، بأمر قاضي البلد أبي محمد.
وهذه ترجمة الوليد بن عبد الملك باني جامع دمشق وذكر وفاته في هذا العام هو الوليد بن عبد الملك بن مروان بن الحكم بن أبي العاص بن أمية بن عبد شمس بن عبد مناف، أبو العباس الاموي، بويع له بالخلافة بعد أبيه بعهد منه في شوال (3) سنة ست وثمانين، وكان أكبر ولده، والولي من بعده، وأمه ولادة بنت العباس بن حزن بن الحارث بن زهير العبسي.
__________
(1) كذا بالاصول، والصواب: في سنة تسع وتسعين.
(2) في معجم البلدان (دمشق): تسع سنين.
(3) في مروج الذهب 3 / 192 للنصف من جمادى الآخرة.
(*)

(9/182)

وكان مولده سنة خمسين، وكان أبواه يترفانه، فشب بلا أدب، وكان لا يحسن العربية، وكان طويلا أسمر به أثر جدري خفي، أفطس الانف سائله، وكان إذا مشى يتوكف في المشية - أي يتبختر - وكان جميلا وقيل دميما، قد شاب في مقدم لحيته، وقد رأى سهل بن سعد وسمع أنس بن مالك لما قدم عليه سأله ما سمع في أشراط الساعة، كما تقدم في ترجمة أنس، وسمع سعيد بن المسيب
وحكى عن الزهري وغيره.
وقد روي أن عبد الملك أراد أن يعهد إليه ثم توقف لانه لا يحسن العربية فجمع الوليد جماعة من أهل النحو عنده فأقاموا سنة، وقيل ستة أشهر، فخرج يوم خرج أجهل مما كان، فقال عبد الملك: قد أجهد وأعذر، وقيل إن أباه عبد الملك أوصاه عند موته فقال له: لا ألفينك إذا مت تجلس تعصر عينيك، وتحن حنين الامة، ولكن شمر واتزر، ودلني في حفرتي، وخلني وشأني، وادع الناس إلى البيعة، فمن قال برأسه هكذا فقل بسيفك هكذا.
وقال الليث: وفي سنة ثمان وتسعين (2) غزا الوليد بلاد الروم، وفيها حج بالناس أيضا.
وقال غيره: غزا في التي قبلها وفي التي بعدها بلاد ملطية وغيرها، وكان نقش خاتمه أو من بالله مخلصا.
وقيل كان نقشه يا وليد إنك ميت، ويقال إن آخر ما تكلم به سبحان الله والحمد لله ولا إله إلا الله، وقال إبراهيم بن أبي عبلة قال لي الوليد بن عبد الملك يوما: في كم تختم القرآن ؟ قلت في كذا وكذا، فقال: أمير المؤمنين على شغله يختمه في كل ثلاث، وقيل في كل سبع، قال: وكان يقرأ في شهر رمضان سبع عشرة ختمة.
قال إبراهيم رحمه الله: الوليد وأين مثله ؟ بنى مسجد دمشق، وكان ويعطيني قطع الفضة فأقسمها على قراء بيت المقدس.
وروى ابن عساكر بإسناد رجاله كلهم ثقات عن عبد الرحمن بن يزيد بن جابر، عن أبيه قال: خرج الوليد يوما من الباب الاصغر فرأى رجلا عند المئذنة الشرقية يأكل شيئا، فأتاه فوقف عليه فإذا هو يأكل خبزا وترابا، فقال له: ما حملك على هذا ؟ قال: القنوع يا أمير المؤمنين، فذهب إلى مجلسه ثم استدعى به فقال: إن لك لشأنا فأخبرني به وإلا ضربت الذي فيه عيناك، فقال: نعم يا أمير المؤمنين كنت رجلا حمالا، فبينما أنا أسير من مرج الصفر قاصدا إلى الكسوة، إذ زرمني البول فعدلت إلى خربة لابول، فإذا سرب فحفرته فإذا مال صبيب، فملات منه غرائري، ثم انطلقت أقود برواحلي وإذا بمخلاة معي فيها طعام فألقيته منها، وقلت: إني سأتي الكسوة، ورجعت إلى الخربة لاملا تلك المخلاة من ذلك المال فلم أهتد إلى المكان بعد الجهد في الطلب، فلما أيست رجعت إلى الرواحل فلم أجدها ولم أجد الطعام، فآليت على نفسي أني لا آكل إلا خبزا وترابا.
قال: فهل
لك عيال ؟ قال نعم، ففرض له في بيت المال.
__________
(1) في وفيات الاعيان 6 / 254: أبيض.
(2) كذا بالاصول، وهو تحريف، والمشهور أن الوليد قد مات سنة 96 ه.
(*)

(9/183)

قال ابن جرير: وبلغنا أن تلك الرواحل سارت حتى أتت بيت المال فتسلمها حارسه فوضعها في بيت المال، وقيل إن الوليد قال له: ذلك المال وصل إلينا واذهب إلى إبلك فخذها، وقيل إنه دفع إليه شيئا من ذلك المال يقيته وعياله.
وقال نمير بن عبد الله الشعناني عن أبيه قال: قال الوليد بن عبد الملك: لو لا أن الله ذكر قوم لوط في القرآن ما ظننت أن ذكرا يفعل هذا بذكر.
قلت: فنفى عن نفسه هذه الخصلة القبيحة الشنيعة، والفاحشة المذمومة، التي عذب الله أهلها بأنواع العقوبات، وأحل بهم أنواعا من المثلات، التي لم يعاقب بها أحدا من الامم السالفات وهي فاحشة اللواط التي قد ابتلى بها غالب الملوك والامراء، والتجار والعوام والكتاب، والفقهاء والقضاة ونحوهم، إلا من عصم الله منهم، فإن في اللواط من المفاسد ما يفوت الحصر والتعداد، ولهذا تنوعت عقوبات فاعليه، ولان يقتل المفعول به خير من أن يؤتى في دبره، فإنه يفسد فسادا لا يرجى له بعده صلاح أبدا، إلا أن يشاء الله ويذهب خبر المفعول به.
فعلى الرجل حفظ ولده في حال صغره وبعد بلوغه، وأن يجنبه مخالطة هؤلاء الملاعين، الذين لعنهم رسول الله صلى الله عليه وسلم.
وقد اختلف الناس: هل يدخل الجنة مفعول به ؟ على قولين، والصحيح في المسألة أن يقال إن المفعول به إذا تاب توبة صحيحة نصوحا، ورزق إنابة إلى الله وصلاحا، وبدل سيئاته بحسنات، وغسل عنه ذلك بأنواع الطاعات، وغض بصره وحفظ فرجه، وأخلص معاملته لربه، فهذا إن شاء الله مغفور له، وهو من أهل الجنة، فإن الله يغفر الذنوب للتائبين إليه (ومن لم يتب فأولئك هم الظالمون) [ الحجرات: 11 ] (ومن تاب وأصلح فإن الله يتوب عليه إن الله غفور رحيم) [ المائدة: 39 ] وأما مفعول به صار في كبره شرا منه في صغره، فهذا توبته متعذرة، وبعيد
أن يؤهل لتوبة صحيحة، أو لعمل صالح يمحو به ما قد سلف، ويخشى عليه من سوء الخاتمة، كما قد وقع ذلك لخلق كثير ماتوا بأدرانهم وأوساخهم، لم يتطهروا منها قبل الخروج من الدنيا، وبعضهم ختم له بشر خاتمة، حتى أوقعه عشق الصور في الشرك الذي لا يغفره الله.
وفي هذا الباب حكايات كثيرة وقعت للوطية وغيرهم من أصحاب الشهوات يطول هذا الفصل بذكرها.
والمقصود أن الذنوب والمعاصي والشهوات تخذل صاحبها عند الموت مع خذلان الشيطان له.
فيجتمع عليه الخذلان مع ضعف الايمان.
فيقع في سوء الخاتمة.
قال الله تعالى (وكان الشيطان للانسان خذولا) [ الفرقان: 29 ] بل قد وقع سوء الخاتمة لخلق لم يفعلوا فاحشة اللواط، وقد كانوا متلبسين بذنوب أهون منها.
وسوء الخاتمة أعاذنا الله منها لا يقع فيها من صلح ظاهره وباطنه مع الله، وصدق في أقواله وأعماله، فإن هذا لم يسمع به كما ذكره عبد الحق الاشبيلي، وإنما يقع سوء الخاتمة لمن فسد باطنه عقدا، وظاهره عملا، ولمن له جرأة على الكبائر، وإقدام على الجرائم، فربما غلب ذلك عليه حتى ينزل به الموت قبل التوبة.

(9/184)

والمقصود أن مفسدة اللواط من أعظم المفاسد، وكانت لا تعرف بين العرب قديما كما قد ذكر ذلك غير واحد منهم.
فلهذا قال الوليد بن عبد الملك: لو لا أن الله عزوجل قص علينا قصة قوم لوط في القرآن ما ظننت أن ذكرا يعلو ذكرا.
وفي حديث ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم قال: " من وجدتموه يعمل عمل قوم لوط فاقتلوا الفاعل والمفعول به " (1).
رواه أهل السنن وصححه ابن حيان وغيره.
وقد لعن النبي صلى الله عليه وسلم من عمل عمل قوم لوط ثلاث مرات، ولم يلعن على ذنب ثلاث مرات إلا عليه، وإنما أمر بقتل الفاعل والمفعول به لانه لا خير في بقائهما بين الناس، لفساد طويتهما، وخبث بواطنهما، فمن كان بهذه المثابة فلا خير للخلق في بقائه، فإذا أراح الله الخلق منهما صلح لهم أمر معاشهم ودينهم.
وأما اللعنة فهي الطرد والبعد، ومن كان مطرودا مبعدا عن الله وعن رسوله وعن كتابه وعن صالح عباده فلا خير فيه ولا في قربه.
ومن رزقه الله تعالى توسما وفراسة، ونورا وفرقانا عرف من سحن الناس ووجوههم أعمالهم، فإن أعمال العمال بائنة ولائحة على
وجوههم وفي أعينهم وكلامهم.
وقد ذكر الله اللوطية وجعل ذلك آيات للمتوسمين فقال تعالى: (فأخذتهم الصيحة مشرقين، فجعلنا عاليها سافلها وأمطرنا عليهم حجارة من سجين إن في ذلك لآيات للمتوسمين) [ الحجر: 73 - 75 ] وما بعدها.
وقال تعالى: (أم حسب الذين في قلوبهم مرض أن لم يخرج الله أضغانهم، ولو نشاء لاريناكهم فلعرفتهم بسيماهم ولتعرفنهم في لحن القول والله يعلم أعمالكم، ولنبلونكم حتى نعلم المجاهدين منكم والصابرين ونبلو أخباركم) [ محمد: 29 - 31 ] ونحو ذلك من الآيات والاحاديث.
فاللوطي قد عكس الفطرة، وقلب الامر، فأتى ذكرا فقلب الله قلبه، وعكس عليه أمره، بعد صلاحه وفلاحه، إلا من تاب وآمن وعمل صالحا ثم اهتدى.
وخصال التائب قد ذكرها الله في آخر سورة براءة، فقال: (التائبون العابدون) [ التوبة: 113 ] فلا بد للتائب من العبادة والاشتغال بالعمل للآخرة، وإلا فالنفس همامة متحركة، إن لم تشغلها بالحق وإلا شغلتك بالباطل، فلا بد للتائب من أن يبدل تلك الاوقات التي مرت له في المعاصي بأوقات الطاعات، وأن يتدارك ما فرط فيها وأن يبدل تلك الخطوات بخطوات إلى الخير، ويحفظ لحظاته وخطواته، ولفظاته وخطراته.
قال رجل للجنيد: أوصني، قال: توبة تحل الاصرار، وخوف يزيل العزة، ورجاء مزعج إلى طرق الخيرات، ومراقبة الله في خواطر القلب.
فهذه صفات التائب.
ثم قال الله تعالى (الحامدون السائحون الراكعون الساجدون) الآية [ التوبة: 113 ] فهذه خصال التائب كما قال تعالى: (التائبون) فكأن قائلا يقول: من هم ؟ قيل هم العابدون السائحون إلى آخر الآية، وإلا فكل تائب لم يتلبس بعد توبته بما يقربه إلى من
__________
(1) أخرجه أبو داود في كتاب الحدود.
باب (27).
والترمذي في الحدود باب (24) وابن ماجه في الحدود (12).
(*)

(9/185)

تاب إليه فهو في بعد وإدبار، لا في قرب وإقبال، كما يفعل من اغتر بالله من المعاصي المحظورات، ويدع الطاعات، فإن ترك الطاعات وفعل المعاصي أشد وأعظم من ارتكاب المحرمات بالشهوة النفسية.
فالتائب هو من اتقى المحذورات، وفعل المأمورات، وصبر على المقدورات، والله
سبحانه وتعالى هو المعين الموفق، وهو عليم بذات الصدور.
قالوا: وكان الوليد لحانا كما جاء من غير وجه أن الوليد خطب يوما فقرأ في خطبته (يا ليتها كانت القاضية) فضم التاء من ليتها، فقال عمر بن عبد العزيز: يا ليتها كانت عليك وأراحنا الله منك، وكان يقول: يا أهل المدينة.
وقال عبد الملك يوما لرجل من قريش (1): إنك لرجل لو لا أنك تلحن، فقال: وهذا ابنك الوليد يلحن، فقال: لكن ابني سليمان لا يلحن، فقال الرجل: وأخي أبو فلان لا يلحن.
وقال ابن جرير: حدثني عمر ثنا علي - يعني ابن محمد المدائني - قال: كان الوليد بن عبد الملك عند أهل الشام أفضل خلائفهم، بنى المساجد بدمشق (2)، ووضع المنائر، وأعطى الناس، وأعطى المجذومين، وقال لهم: لا تسألوا الناس، وأعطى كل مقعد خادما، وكل ضرير قائدا (3)، وفتح في ولايته فتوحات كثيرة عظاما، وكان يرسل بنيه في كل غزوة إلى بلاد الروم، ففتح الهند والسند والاندلس وأقاليم بلاد العجم، حتى دخلت جيوشه إلى الصين وغير ذلك، قال: وكان مع هذا يمر بالبقال فيأخذ حزمة البقل بيده ويقول: بكم تبيع هذه ؟ فيقول: بفلس، فيقول: زد فيها فإنك تربح.
وذكروا أنه كان يبر حملة القرآن ويكرمهم ويقضي عنهم ديونهم، قالوا: وكانت همة الوليد في البناء، وكان الناس كذلك يلقى الرجل الرجل فيقول: ماذا بنيت ؟ ماذا عمرت ؟ وكانت همة أخيه سليمان في النساء، وكان الناس كذلك، يلقى الرجل الرجل فيقول: كم تزوجت ؟ ماذا عندك من السراري ؟ وكانت همة عمر بن عبد العزيز في قراءة القرآن، وفي الصلاة والعبادة، وكان الناس كذلك، يلقى الرجل الرجل فيقول: كم وردك ؟ كم تقرأ كل يوم ؟ ماذا صليت البارحة ؟ والناس يقولون: الناس على دين مليكهم، إن كان خمارا كثر الخمر.
وإن كان لوطيا فكذلك وإن كان شحيحا حريصا كان الناس كذلك، وإن كان جوادا كريما شجاعا كان الناس كذلك، وإن كان طماعا ظلوما غشوما فكذلك، وإن كان ذا دين وتقوى وبر وإحسان كان الناس كذلك وهذا يوجد في بعض الازمان وبعض الاشخاص، والله أعلم.
__________
(1) تقدم أن الحادثة حصلت بين عبد الملك وخالد بن يزيد بن معاوية.
(2) في الطبري 8 / 97: مسجد دمشق ومسجد المدينة.
(3) قال ابن خلكان 6 / 254: رتب للزمنى والاضراء من يقودهم ويخدمهم لانه أصابه رمد بعينيه فأقام مدة لا يبصر شيئا فقال: إن أعادهما الله تعالى علي قمت بحقه فيهما.
فلما برئ رأى أن شكر هذه النعمة الاحسان إلى العميان.
(*)

(9/186)

وقال الواقدي: كان الوليد جبارا ذا سطوة شديدة لا يتوقف إذا غضب، لجوجا كثير الاكل والجماع مطلاقا، يقال إنه تزوج ثلاثا وستين امرأة غير الاماء.
قلت: يراد بهذا الوليد بن يزيد الفاسق لا الوليد بن عبد الملك باني الجامع والله أعلم.
قلت: بنى الوليد الجامع على الوجه الذي ذكرنا فلم يكن له في الدنيا نظير، وبنى صخرة بيت المقدس عقد عليها القبة (1)، وبنى مسجد النبي صلى الله عليه وسلم، ووسعه حتى دخلت الحجرة التي فيها القبر فيه (2)، وله آثار حسان كثيرة جدا، ثم كانت وفاته في يوم السبت للنصف من جمادى الآخرة من هذه السنة، قال ابن جرير: هذا قول جميع أهل السير، وقال عمر بن علي الفلاس وجماعة: كانت وفاته يوم السبت للنصف من ربيع الاول من هذه السنة، عن ست وقيل ثلاث وقيل تسع وقيل أربع وأربعين سنة، وكانت وفاته بدير مران، فحمل على أعناق الرجال حتى دفن بمقابر باب الصغير، وقيل بمقابر باب الفراديس، حكاه ابن عساكر.
وكان الذي صلى عليه عمر بن عبد العزيز لان أخاه سليمان كان بالقدس الشريف، وقيل صلى عليه ابنه عبد العزيز.
وقيل بل صلى عليه أخوه سليمان، والصحيح عمر بن عبد العزيز والله أعلم.
وهو الذي أنزله إلى قبره وقال حين أنزله: لننزلنه غير موسد ولا ممهد، قد خلفت الاسلاب وفارقت الاحباب، وسكنت التراب، وواجهت الحساب، فقيرا إلى ما قدمت، غنيا عما أخرت.
وجاء من غير وجه عن عمر أنه أخبره أنه لما وضعه - يعني الوليد - في لحده ارتكض في أكفانه، وجمعت رجلاه إلى عنقه.
وكانت خلافته تسع سنين وثمانية أشهر على المشهور.
والله أعلم.
قال المدائني: وكان له من الولد تسعة عشر (3) ولدا ذكرا، وهم عبد العزيز، ومحمد،
والعباس، وإبراهيم، وتمام وخالد وعبد الرحمن ومبشر ومسرور وأبو عبيدة وصدقة ومنصور ومروان وعنبسة وعمر وروح وبشر ويزيد ويحيى.
فأم عبد العزيز ومحمد أم البنين بنت عمه عبد العزيز بن مروان، وأم أبي عبيدة فزارية، وسائرهم من أمهات أولاد شتى.
قال المدائني: وقد رثاه جرير فقال: - يا عين جودي بدمع هاجه الذكر * فما لدمعك بعد اليوم مدخر
__________
(1) ابن خلدون المقدمة ص 282.
(2) كان بناء المسجد في عهد النبي (صلى الله عليه وسلم) بسيطا - فناء ضيق يحيط به جدار من اللبن - وفيه مكان واحد مسقوف يغطيه الجريد المثبت على جذوع النخل، في أيام أبي بكر لم يزد فيه شيئا وفي أيام عمر فقد وسعه بأن أطال جداره وادخل فيه بعض الدور، وفي أيام عثمان هدمه واعاد بناءه وجعل عمده حجارة وسقفه بالساج.
وكلف الوليد عامله عمر بن عبد العزيز بهدمه وبنائه وزاد فيه حجر ازواج النبي (صلى الله عليه وسلم) مع احتفاظه بطابع المسجد الاصلي وشق فيه الاروقة والمحراب وبنيت المقصورة وفتحت فيه الابواب وأقيمت عليه الآذن.
(3) في مروج الذهب 3 / 192: أربعة عشر.
وانظر المعارف لابن قتيبة ص 157.
(*)

(9/187)

إن الخليفة قد وارت شمائله * غبراء ملحدة في جولها زور أضحى بنوه وقد جلت مصيبتهم * مثل النجوم هوى من بينها القمر كانوا جميعا فلم يدفع منيته * عبد العزيز ولا روح ولا عمر وممن هلك أيام الوليد بن عبد الملك زياد بن حارث التميمي الدمشقي، كانت داره غربي قصر الثقفيين، روى عن حبيب بن مسلمة الفهري في النهي عن المسألة لمن له ما يغديه ويعشيه، وفي النفل.
ومنهم من زعم أن له صحبة، والصحيح أنه تابعي.
روى عنه عطية بن قيس ومكحول ويونس بن ميسرة بن حلبس، ومع هذا قال فيه أبو حاتم: شيخ مجهول، ووثقه النسائي وابن حيان، روى ابن عساكر أنه دخل يوم الجمعة إلى مسجد دمشق وقد أخرت الصلاة، فقال: والله ما بعث الله نبيا بعد محمد صلى الله عليه وسلم أمركم بهذه الصلاة هذا الوقت، قال.
فأخذ فأدخل الخضراء فقطع
رأسه، وذلك في زمن الوليد بن عبد الملك.
عبد الله بن عمر بن عثمان أبو محمد، كان قاضي المدينة، وكان شريفا كثير المعروف جوادا ممدحا والله أعلم.
خلافة سليمان بن عبد الملك بويع له بالخلافة بعد موت أخيه الوليد يوم مات، وكان يوم السبت للنصف من جمادى الآخرة سنة ست وتسعين، وكان سليمان بالرملة، وكان ولي العهد من بعد أخيه عن وصية أبيهما عبد الملك.
وقد كان الوليد قد عزم قبل موته على خلع أخيه سليمان، وأن يجعل ولاية العهد من بعده لولده عبد العزيز بن الوليد، وقد كان الحجاج طاوعه على ذلك وأمره به، وكذلك قتيبة بن مسلم وجماعة، وقد أنشد في ذلك جرير وغيره من الشعراء قصائد، فلم ينتظم ذلك له حتى مات، وانعقدت البيعة إلى سليمان، فخافه قتيبة بن مسلم وعزم على أن لا يبايعه، فعزله سليمان وولى على إمرة العراق ثم خراسان يزيد بن المهلب (1)، فأعاده إلى إمرتها بعد عشر سنين، وأمره بمعاقبة آل
__________
(1) في الطبري 8 / 103 وابن الاثير 5 / 11: عزل سليمان يزيد بن أبي مسلم عن العراق وأمر عليه يزيد بن المهلب وجعل صالح بن عبد الرحمن على الخراج.
وفي ابن الاعثم 7 / 252: ان سليمان عزم على تولية يزيد العراقين البصرة والكوفة فقال له يزيد: أنا رجل من أهل العراق ومتى وليته وقدمت عليهم أخذتهم بالخراج والخراج لا يستخرج إلا بالضرب والشتم ومتى فعلت هذا بهم أكون عندهم كالحجاج فتغلظ علي قلوبهم...فدله على صالح بن عبد الرحمن مولى بني تميم فعقد له عقدا وولاه العراق وعقد ليزيد بن المهلب بلاد خراسان حربها وخراجها كما كان في أول مرة.
(*)

(9/188)

الحجاج بن يوسف، وكان الحجاج هو الذي عزل يزيد عن خراسان.
ولسبع بقين من رمضان من هذه السنة عزل سليمان عن إمرة المدينة عثمان بن حيان وولى عليها أبا بكر بن محمد بن عمرو بن
حزم، وكان أحد العلماء، وقد كان قتيبة بن مسلم حين بلغه ولاية سليمان الخلافة كتب إليه كتابا يعزيه في أخيه، ويهنئه بولايته، ويذكر فيه بلاءه وعناه وقتاله وهيبته في صدور الاعداء، وما فتح الله من البلاد والمدن والاقاليم الكبار على يديه، وأنه له على مثل ما كان للوليد من الطاعة والنصيحة، إن لم يعزله عن خراسان، ونال في هذا الكتاب من يزيد بن المهلب، ثم كتب كتابا ثانيا يذكر ما فعل من القتال والفتوحات وهيبته في صدور الملوك والاعاجم، ويذم يزيد بن المهلب أيضا، ويقسم فيه لئن عزله وولى يزيد ليخلعن سليمان عن الخلافة، وكتب كتابا ثالثا فيه خلع سليمان بالكلية، وبعث بها مع البريد (1) وقال له: ادفع إليه الكتاب الاول، فإن قرأه ودفعه إلى يزيد بن المهلب فادفع إليه الثاني، فإن قرأه ودفعه إلى يزيد بن المهلب فادفع إليه الثالث، فلما قرأ سليمان الكتاب الاول - واتفق حضور يزيد عند سليمان - دفعه إلى يزيد فقرأه، فناوله البريد الكتاب الثاني فقرأه ودفعه إلى يزيد، فناوله البريد الكتاب الثالث فقرأه فإذا فيه التصريح بعزله وخلعه، فتغير وجهه، ثم ختمه وامسكه بيده ولم يدفعه إلى يزيد، وأمر بانزال البريد في دار الضيافة، فلما كان من الليل بعث إلى البريد فأحضره ودفع إليه ذهبا وكتابا فيه ولاية قتيبة على خراسان، وأرسل مع ذلك البريد بريدا آخر من جهته (2) ليقرره عليها، فلما وصلا بلاد خراسان (3) بلغهما أن قتيبة قد خلع الخليفة، فدفع بريد سليمان الكتاب الذي معه إلى بريد قتيبة، ثم بلغهما مقتل قتيبة قبل أن يرجع بريد سليمان.
مقتل قتيبة بن مسلم رحمه الله وذلك أنه جمع الجند والجيوش وعزم على خلع سليمان بن عبد الملك من الخلافة وترك طاعته، وذكر لهم همته وفتوحه وعدله فيهم، ودفعه الاموال الجزيلة إليهم، فلما فرغ من مقالته لم يجبه أحد منهم إلى مقالته، فشرع في تأنيبهم وذمهم، قبيلة قبيلة، وطائفة طائفة، فغضبوا عند ذلك ونفروا عنه وتفرقوا، وعملوا على مخالفته، وسعوا في قتله، وكان القائم بأعباء ذلك رجل يقال له وكيع بن أبي سود (4)، فجمع جموعا كثيرة، ثم ناهضه فلم يزل به حتى قتله في ذي الحجة من هذه السنة،
__________
(1) في الطبري 8 / 104 وابن الاثير 5 / 12: مع رجل من باهلة.
وفي ابن الاعثم 7 / 257: مع مولى له وفيه ان قتيبة كتب إلى سليمان - قبل هذه الكتب الثلاثة - كتابا يهنئه بالخلافة ويعزيه عن أخيه الوليد ووجهه مع رجل من الازد
(انظر ص 253).
(2) في الطبري 8 / 104: من عبد القيس ثم أحد بني ليث يقال له صعصعة - انظر أيضا ابن الاعثم 7 / 257.
(3) في ابن الاثير 5 / 13 والطبري 8 / 104 وابن الاعثم 7 / 258: حلوان.
(4) في وفيات الاعيان 4 / 87: وكيع بن حسان بن قيس بن يوسف بن كلب بن عوف بن مالك بن عدانة.
وهو وكيع أبو المطرف الغداني قتله وهو بفرغانة.
(*)

(9/189)

وقتل معه أحد عشر رجلا من إخوته وأبناء إخوته، ولم يبق منهم سوى ضرار بن مسلم، وكانت أمه الغراء بنت ضرار بن القعقاع بن معبد بن سعد بن زرارة، فحمته أخواله، وعمرو بن مسلم كان عامل الجوزجان وقتل قتيبة و عبد الرحمن وعبد الله وعبيد الله وصالح ويسار (1)، وهؤلاء أبناء مسلم، وأربعة من أبنائهم (2) فقتلهم كلهم وكيع بن سود.
وقد كان قتيبة بن مسلم بن عمرو بن حصين بن ربيعة أبو حفص الباهلي، من سادات الامراء وخيارهم، وكان من القادة النجباء الكبراء، والشجعان وذوي الحروف والفتوحات السعيدة، والآراء الحميدة، وقد هدى الله على يديه خلقا لا يحصيهم إلا الله، فأسلموا ودانوا لله عز وجل، وفتح من البلاد والاقاليم الكبار والمدن العظام شيئا كثيرا كما تقدم ذلك مفصلا مبينا، والله سبحانه لا يضيع سعيه ولا يخيب تعبه وجهاده.
ولكن زل زلة كان فيها حتفه، وفعل فعلة رغم فيها أنفه، وخلع الطاعة فبادرت المنية إليه، وفارق الجماعة فمات ميتة جاهلية، لكن سبق له من الاعمال الصالحة ما قد يكفر الله به سيئاته، ويضاعف به حسناته، والله يسامحه ويعفو عنه، ويتقبل منه ما كان يكابده من مناجزة الاعداء، وكانت وفاته بفرغاته من أقصى بلاد خراسان، في ذي الحجة من هذه السنة، وله من العمر ثمان وأربعون سنة، وكان أبوه أبو صالح مسلم فيمن قتل مع مصعب بن الزبير، وكانت ولايته على خراسان عشر سنين، واستفاد وأفاد فيها خيرا كثيرا، وقد رثاه عبد الرحمن بن جمانة الباهلي فقال: - كأن أبا حفص قتيبة لم يسر * بجيش إلى جيش ولم يعمل منبرا
ولم تخفق الرايات والقوم حوله * وقوف ولم يشهد له الناس عسكرا دعته المنايا فاستجاب لربه * وراح إلى الجنات عفا مطهرا فما رزئ الاسلام بعد محمد * بمثل أبي حفص فبكيه عبهرا ولقد بالغ هذا الشاعر في بيته الاخير.
وعبهر (3) ولد له.
وقال الطرماح في هذه الوقعة التي قتل فيها على يد وكيع بن سود: لو لا فوارس مذحج ابنة مذحج * والازد زعزع واستبيح العسكر وتقطعت بهم البلاد ولم يؤب * منهم إلى أهل العراق مخبر واستضلعت عقد الجماعة وازدرى * أمر الخليفة واستحل المنكر
__________
(1) زيد في الطبري وابن الاثير وابن الاعثم: عبد الكريم وحصين.
وزاد ابن الاعثم: وزياد.
(2) ذكر الطبري 8 / 109: كثير بن قتيبة ومغلس بن عبد الرحمن بن مسلم وإياس بن عمرو.
(3) عبهر: أم ولد لقتيبة بن مسلم.
(الطبري 8 / 112 وابن الاثير 5 / 20).
(*)

(9/190)

قوم همو قتلوا قتيبة عنوة * والخيل جامحة عليها العثير (1) بالمرج مرج الصين حيث تبينت * مضر العراق من الاعز الاكبر إذ حالفت جزعا ربيعة كلها * وتفرقت مضر ومن يتمضر وتقدمت ازد العراق ومذحج * للموت يجمعها أبوها الاكبر قحطان تضرب رأس كل مدجج * تحمى بصائرهن إذ لا تبصر والازد تعلم أن تحت لوائها * ملكا قراسية وموت أحمر فبعزنا نصر النبي محمد * وبنا تثبت في دمشق المنبر وقد بسط ابن جرير هذه القصيدة بسطا كثيرا وذكر أشعارا كثيرة جدا.
وقال ابن خلكان وقال جرير يرثي قتيبة بن مسلم رحمه الله وسامحه، وأكرم مثواه وعفا عنه: ندمتم على قتل الامير (2) ابن مسلم * وانتم إذا لاقيتم الله أندم
لقد كنتم من غزوه في غنيمة * وانتم لمن لاقيتم اليوم مغنم على أنه أفضى إلى حور جنة * وتطبق بالبلوى عليكم جهنم قال: وقد ولي من أولاده وذريته جماعة الامرة في البلدان، فمنهم عمر (3) بن سعيد بن قتيبة بن مسلم وكان جوادا ممدحا، رثاه حين مات أبو عمر وأشجع بن عمرو السلمي المري (4) نزيل البصرة يقول: مضى ابن سعيد حيث (5) لم يبق مشرق * ولا مغرب إلا له فيه مادح وما كنت أدري ما فواضل كفه * على الناس حتى غيبته الصفائح (6) وأصبح في لحد من الارض ضيق (7) * وكانت به حيا تضيق الضحاضح سأبكيك ما فاضت دموعي فإن تغض * فحسبك مني ما تجر (8) الجوانح فما أنا من رزئي وإن جل جازع * ولا بسرور بعد موتك فارح
__________
(1) العثير: الغبار، وفي الطبري 8 / 111 جانحة بدل جامحة.
(2) في ابن خلكان 4 / 88: الاغر.
(3) في ابن خلكان: عمرو، وهو عمرو بن سعيد بن مسلم بن قتيبة بن مسلم وقد تولى أبوه سعيد أرمينية والموصل والسند وطبرستان وسجستان والجزيرة وتوفي سنة سبع عشرة ومائتين.
(4) في ابن خلكان: الرقي.
(5) في ابن خلكان، وشرح الحماسة للتبريزي 2 / 168: حين.
(6) الصفائح: أحجار عراض يسقف بها القبور.
(7) في الحماسة: ميتا..الصحاصح.
(8) في ابن خلكان والحماسة: ما تجن.
والجوانح الضلوع سميت بذلك لا نحنائها والجنوح: الميل.
(*)

(9/191)

كأن لم يمت حي سواك ولم تقم * على أحد إلا عليك النوائح لئن حسنت فيك المراثي وذكرها * لقد حسنت من قبل فيك المدائح
قال ابن خلكان: وهي من أحسن المراثي وهي في الحماسة، ثم تكلم على باهلة وأنها قبيلة مرذولة عند العرب، قال: وقد رأيت في بعض المجاميع أن الاشعث بن قيس قال: يا رسول الله أتتكافأ دماؤنا ؟ قال: " نعم ! ولو قتلت رجلا من باهلة لقتلتك ".
وقيل لبعض العرب: أيسرك أن تدخل الجنة وأنت باهلي ؟ قال: بشرط أن لا يعلم أهل الجنة بذلك.
وسأل بعض الاعراب رجلا ممن أنت ؟ فقال: من باهلة، فجعل يرثي له قال: وأزيدك أني لست من الصميم وإنما أنا من مواليهم.
لجعل يقبل يديه ورجليه، فقال: ولم تفعل هذا ؟ فقال: لان الله تعالى ما ابتلاك بهذه الرزية في الدنيا إلا ليعوضك الجنة في الآخرة.
ثم قال ابن جرير: وفي هذه السنة توفي قرة بن شريك العبسي أمير مصر وحاكمها.
قلت: هو قرة بن شريك أمير مصر من جهة الوليد، وهو الذي بنى جامع الفيوم.
وفيها حج بالناس أبو بكر محمد بن عمرو بن حزم، وكان هو الامير على المدينة، وكان على مكة عبد العزيز بن عبد الله بن خالد بن أسيد، وعلى حرب العراق وصلاتها يزيد بن المهلب، وعلى خراجها صالح بن عبد الرحمن، وعلى نيابة البصرة ليزيد بن المهلب سفيان بن عبد الله الكندي، وعلى قضائها عبد الرحمن بن أذينة، وعلى قضاء الكوفة أبو بكر بن أبي موسى، وعلى حرب خراسان وكيع بن أبي سود والله سبحانه وتعالى أعلم.
ثم دخلت سنة سبع وتسعين وفيها جهز سليمان بن عبد الملك الجيوش إلى القسطنطينية، وفيها أمر ابنه داود على الصائفة، ففتح حصن المرأة، قال الواقدي: وفيها غزا مسلمة بن عبد الملك أرض الوضاحية ففتح الحصن الذي [ بناه ] الوضاح صاحب الوضاحية.
وفيها غزا مسلمة أيضا برجمة ففتح حصونا وبرجمة وحصن الحديد وسررا، وشتى بأرض الروم.
وفيها غزا عمر بن هبيرة الفزاري في البحر أرض الروم وشتى بها.
وفيها قتل عبد العزيز بن موسى بن نصير، وقدم برأسه على سليمان بن عبد الملك أمير المؤمنين.
مع حبيب بن أبي عبيد الفهري، وفيها ولى سليمان نيابة خراسان ليزيد بن المهلب مضافا إلى ما بيده من إمرة العراق، وكان سبب ذلك أن وكيع بن أبي سود لما قتل قتيبة بن مسلم وذريته،
بعث برأس قتيبة إلى سليمان فحظي عنده وكتب له بإمرة خراسان، فبعث يزيد بن المهلب عبد الرحمن (1) ابن الاهتم إلى سليمان بن عبد الملك ليحسن عنده أمر يزيد بن المهلب في إمرة
__________
(1) في الطبري 8 / 114: وابن الاثير 5 / 24 وابن الاعثم 7 / 278: عبد الله.
وقال ابن الاعثم 7 / 256: إن سليمان بن عبد الملك كتب إلى يزيد فأشخصه عن البصرة - وكان قد ولاه قبلا = (*)

(9/192)

خراسان، وينتقص عنده وكيع بن [ أبي ] سود، فسار ابن الاهتم - وكان ذا دهاء ومكر - إلى سليمان بن عبد الملك، فلم يزل به حتى عزل وكيعا عن خراسان وولى عليها يزيد مع إمرة العراق، وبعث بعهده مع ابن الاهتم، فسار في سبع حتى جاء يزيد، فأعطاه عهد خراسان مع العراق، وكان يزيد وعده بمائة ألف فلم يف بها، وبعث يزيد ابنه مخلدا بين يديه إلى خراسان، ومعه كتاب أمير المؤمنين مضمونه أن قيسا زعموا أن قتيبة بن مسلم لم يكن خلع الطاعة، فإن كان وكيع قد تعرض له وثار عليه بسبب أنه خلع ولم يكن خلع فقيده وابعث به إلي، فتقدم مخلد فأخذ وكيعا فعاقبه وحبسه قبل أن يجئ أبوه، فكانت إمرة وكيع بن أبي سود الذي قتل قتيبة تسعة أشهر، أو عشرة أشهر، ثم قدم يزيد بن المهلب فتسلم خراسان وأقام بها، واستناب في البلاد نوابا ذكرهم ابن جرير (1).
قال: ثم سار يزيد بن المهلب فغزا جرجان، ولم يكن يومئذ مدينة بأبواب وصور، وإنما هي جبال وأودية، وكان ملكها يقال له صول، فتحول عنها إلى قلعة هناك، وقيل إلى جزيرة في بحيرة هناك، ثم أخذوه من البحيرة وقتلوا من أهلها خلقا كثيرا وأسروا وغنموا.
قال: وفيها حج بالناس سليمان بن عبد الملك، ونواب البلادهم المذكورون في التي قبلها، غير أن خراسان عزل عنها وكيع بن [ أبي ] سود، ووليها يزيد بن المهلب بن أبي صفرة مع العراق.
وممن توفي فيها من الاعيان: الحسن بن الحسن بن علي بن أبي طالب أبو محمد القرشي الهاشمي، روى عن أبيه عن جده مرفوعا: " من عال أهل بيت من
المسلمين يومهم وليلتهم غفر الله له ذنوبه ".
وعن عبد الله بن جعفر عن علي في دعاء الكرب، وعن زوجته فاطمة بنت الحسين، وعنه ابنه عبد الله وجماعة، وفد على عبد الملك بن مروان فأكرمه ونصره على الحجاج، وأقره وحده على ولاية صدقة علي، وقد ترجمه ابن عساكر فأحسن، وذكر عنه آثارا تدل على سيادته، قيل إن الوليد بن عبد الملك كتب إلى عامله بالمدينة: إن الحسن بن الحسن كاتب أهل العراق، فإذا جاءك كتابي هذا فاجلده مائة ضربة، وقفه للناس، ولا تراني إلا قاتله.
فأرسل
__________
خراسان - وكان مقتل قتيبة واستيلاء وكيع على خراسان فأقام بها تسعة أشهر يولي ويجبي ويعزل، وسليمان يحب أن يولي يزيد بن المهلب خراسان..ثم ارتأى توليه عبد الملك بن المهلب.
فكتب يزيد إلى سليمان يطلب ولاية خراسان وأرسل وكيع رسولا إلى سليمان يطلب الولاية لنفسه فدعا سليمان عبد الله بن الاهتم سأله رأيه فيمن يوليه خراسان.
(1) ذكر الطبري 8 / 115 وابن الاثير 5 / 25 نواب يزيد بن المهلب في البلاد: في واسط: الجراح بن عبد الله الحكمي، وعلى البصرة عبد الله بن هلال الكلابي، وفي ابن الاثير: وعلى الكوفة حرملة بن عمير اللخمي ثم عزله ببشير بن حيان النهدي.
(*)

(9/193)

خلفه فعلمه علي بن الحسين (1) كلمات الكرب فقالها حين دخل عليه فنجاه الله منهم، وهي: لا إله إلا الله الحليم الكريم، لا إله إلا الله العلي العظيم، لا إله إلا الله رب السموات السبع ورب الارض رب العرش العظيم.
توفي بالمدينة، وكانت أمه خولة بنت منظور الفزاري.
وقال يوما لرجل من الرافضة: والله إن قتلك لقربة إلى الله عزوجل، فقال له الرجل: إنك تمزح، فقال: الله ما هذا مني بمزح ولكنه الجد.
وقال له آخر منهم: ألم يقل رسول الله صلى الله عليه وسلم: " من كنت مولاه فعلي مولاه " ؟.
فقال: بلى، ولو أراد الخلافة لخطب الناس فقال: أيها الناس اعلموا أن هذا ولي أمركم من بعدي، وهو القائم عليكم، فاسمعوا له وأطيعوا، والله لئن كان الله ورسوله اختار عليا لهذا الامر ثم تركه علي لكان أول من ترك أمر الله ورسوله، وقال لهم أيضا: والله لئن ولينا من الامر شيئا لنقطعن أيديكم وأرجلكم من خلاف، ثم لا نقبل لكم توبة، ويلكم غررتمونا من أنفسنا، ويلكم
لو كانت القرابة تنفع بلا عمل لنفعت أباه وأمه، لو كان ما تقولون فينا حقا لكان آباؤنا إذ لم يعلمونا بذلك قد ظلمونا وكتموا عنا أفضل الامور، والله إني لاخشى أن يضاعف العذاب للعاصي منا ضعفين، كما أني لارجو للمحسن منا أن يكون له الاجر مرتين، ويلكم أحبونا إن أطعنا الله على طاعته، وأبغضونا إن عصينا الله على معصيته.
موسى بن نصير (2) أبو عبد الرحمن اللخمي مولاهم، كان مولى لامرأة منهم، وقيل كان مولى لبني أمية، افتتح بلاد المغرب، وغنم منها أموالا لا تعد ولا توصف، وله بها مقامات مشهورة هائلة، ويقال إنه كان أعرج، ويقال إنه ولد في سنة تسع عشرة، وأصله من عين التمر، وقيل إنه من أراشة من بلي، سبي أبوه من جبل الخليل من الشام في أيام الصديق، وكان اسم أبيه نصرا فصغر، روى عن تميم الداري، وروى عنه ابنه عبد العزيز، ويزيد بن مسروق اليحصبي، وولي غزو البحر لمعاوية، فغزا قبرص، وبنى هنالك حصونا كالماغوصة وحصن بانس وغير ذلك من الحصون التي بناها بقبرص، وكان نائب معاوية عليها بعد أن فتحها معاوية في سنة سبع وعشرين، وشهد مرج راهط مع الضحاك بن قيس، فلما قتل الضحاك لجأ موسى بن نصير لعبد العزيز بن مروان، ثم لما دخل مروان بلاد مصر كان معه فتركه عند ابنه عبد العزيز، ثم لما أخذ عبد الملك بلاد العراق جعله وزيرا عند أخيه بشر بن مروان.
وكان موسى بن نصير هذا ذا رأي وتدبير وحزم وخبرة بالحرب، قال البغوي (3): ولي موسى ابن نصير إمرة بلاد إفريقية سنة تسع وسبعين فافتتح بلادا كثيرة جدا مدنا وأقاليم، وقد ذكرنا أنه
__________
(1) كذا بالاصول، وقد تقدم ان وفاته كانت سنة 94، ولعله كان قد علمه دعاء الكرب قبل ذلك.
(2) في البيان المغرب لابن عذارى ص 1 / 39: قيل إنه من لخم وقيل من بكر بن وائل وذكر ابن بشكوال في الصلة: موسى بن نصير بن عبد الرحمن بن زيد.
كان على خراج البصرة قدمه عليها عبد الملك بن مروان.
(انظر الامامة والسياسة 2 / 59).
(*)

(9/194)

افتتح بلاد الاندلس، وهي بلاد ذات مدن وقرى وريف، فسبى منها ومن غيرها خلقا كثيرا، وغنم
أموالا كثيرة جزيلة، ومن الذهب والجواهر النفيسة شيئا لا يحصى ولا يعد، وأما الآلات والمتاع والدواب فشئ لا يدرى ما هو، وسبى من الغلمان الحسان والنساء الحسان شيئا كثيرا، حتى قيل إنه لم يسلب أحد مثله من الاعداء (1)، وأسلم أهل المغرب على يديه، وبث فيهم الدين والقرآن، وكان إذا سار إلى مكان تحمل الاموال معه على العجل لكثرتها وعجز الدواب عنها.
وقد كان موسى بن نصير هذا يفتح في بلاد المغرب، وقتيبة يفتح في بلاد المشرق، فجزاهما الله خيرا، فكلاهما فتح من الاقاليم والبلدان شيئا كثيرا، ولكن موسى بن نصير حظي بأشياء لم يحظ بها قتيبة، حتى قيل إنه لما فتح الاندلس جاءه رجل فقال له: ابعث معي رجالا حتى أدلك على كنز عظيم، فبعث معه رجالا فأتى بهم إلى مكان فقال: احفروا، فحفروا فأفضى بهم الحفر إلى قاعة عظيمة ذات لواوين حسنة، فوجدوا هناك من اليواقيت والجواهر والزبرجد ما أبهتهم، وأما الذهب فشئ لا يعبر عنه، ووجدوا في ذلك الموضع الطنافس، الطنفسة منها منسوجة بقضبان الذهب، منظومة باللؤلؤ الغالي المفتخر، والطنفسة منظومة بالجوهر المثمن، واليواقيت التي ليس لها نظير في شكلها وحسنها وصفاتها، ولقد سمع يومئذ مناد ينادي لا يرون شخصه: أيها الناس، إنه قد فتح عليكم باب من أبواب جهنم فخذوا حذركم.
وقيل إنهم وجدوا في هذا الكنز مائدة سليمان بن داود التي كان يأكل عليها.
وقد جمع أخباره وما جرى له في حروبه وغزواته رجل من ذريته يقال له أبو معاوية معارك بن مروان بن عبد الملك بن مروان بن موسى بن نصير النصيري.
وروى الحافظ ابن عساكر: أن عمر بن عبد العزيز سأل موسى بن نصير حين قدم دمشق أيام الوليد عن أعجب شئ رأيت في البحر، فقال: انتهينا مرة إلى جزيرة فيها ست عشرة جرة مختومة بخاتم سليمان بن داود عليهما السلام، قال: فأمرت بأربعة منها فأخرجت، وأمرت بواحدة منها فنقبت فإذا قد خرج منها شيطان ينفض رأسه ويقول: والذي أكرمك بالنبوة لا أعود بعدها أفسد في الارض، قال: ثم إن ذلك الشيطان نظر فقال: إني لا أرى بهاء سليمان وملكه، فانساخ في الارض فذهب، قال: فأمرت بالثلاث البواقي فرددن إلى مكانهن.
وقد ذكر السمعاني وغيره عنه أنه سار إلى مدينة النحاس التي بقرب البحر المحيط الاخضر، في
أقصى بلاد المغرب، وأنهم لما أشرفوا عليها رأوا بريق شرفاتها وحيطانها من مسافة بعيدة، وأنهم لما أتوها نزلوا عندها، ثم أرسل رجلا من أصحابه ومعه مائة فارس من الابطال، وأمره أن يدور حول سورها لينظر هل لها باب أو منفذ إلى داخلها، فقيل: إنه سار يوما وليلة حول سورها، ثم رجع إليه فأخبره أنه لم يجد بابا ولا منفذا إلى داخلها، فأمرهم فجمعوا ما معهم من المتاع بعضه على بعض،
__________
(1) قال ابن عذارى 1 / 43: لم يسمع قط بمثل سبايا موسى بن نصير في الاسلام.
(*)

(9/195)

فلم يبلغوا أعلى سورها، فأمر فعمل سلالم فصعدوا عليها، وقيل إنه أمر رجلا فصعد على سورها، فلما رأى ما في داخلها لم يملك نفسه أن ألفاها في داخلها فكان آخر العهد به، ثم آخر فكذلك، ثم امتنع الناس من الصعود إليها، فلم يحط أحد منهم بما في داخلها علما، ثم ساروا عنها فقطعوها إلى بحيرة قريبة منها، فقيل: إن تلك الجرار المذكورة وجدها فيها، ووجد عليها رجلا قائما، فقال له: ما أنت ؟ قال: رجل من الجن وأبي محبوس في هذه البحيرة حبسه سليمان، فأنا أجئ إليه في كل سنة مرة أزوره.
فقال له: هل رأيت أحدا خارجا من هذه المدينة أو داخلا إليها ؟ قال: لا، إلا أن رجلا يأتي في كل سنة إلى هذه البحيرة يتعبد عليها أياما ثم يذهب فلا يعود إلى مثلها، والله أعلم ما هو، ثم رجع إلى إفريقية، والله أعلم بصحة ذلك، والعهدة على من ذكر ذلك أولا.
وقد استسقى موسى بن نصير بالناس في سنة ثلاث وتسعين حين أقحطوا بأفريقية، فأمرهم بصيام ثلاثة أيام قبل الاستسقاء، ثم خرج بين الناس وميز أهل الذمة عن المسلمين، وفرق بين البهائم وأولادها، ثم أمر بارتفاع الضجيج والبكاء، وهو يدعو الله تعالى حتى انتصف النهار، ثم نزل فقيل له: ألا دعوت لامير المؤمنين ؟ فقال: هذا موطن لا يذكر فيه إلا الله عزوجل، فسقاهم عزوجل لما قال ذلك.
وقد وفد موسى بن نصير على الوليد بن عبد الملك في آخر أيامه، فدخل دمشق في يوم جمعة والوليد على المنبر، وقد لبس موسى ثيابا حسنة وهيئة حسنة، فدخل ومعه ثلاثون غلاما من أبناء الملوك الذين أسرهم، والاسبان، وقد ألبسهم تيجان الملوك مع ما معهم من الخدم والحشم والابهة العظيمة، فلما نظر إليهم الوليد وهو يخطب الناس على منبر جامع دمشق بهت إليهم لما رأى
عليهم من الحرير والجواهر والزينة البالغة، وجاء موسى بن نصير فسلم على الوليد وهو على المنبر، وأمر أؤلئك فوقفوا عن يمين المنبر وشماله، فحمد الله الوليد وشكره على ما أيده به ووسع ملكه، وأطال الدعاء والتحميد والشكر حتى خرج وقت الجمعة، ثم نزل فصلى بالناس، ثم استدعى بموسى بن نصير فأحسن جائزته وأعطاه شيئا كثيرا، وكذلك موسى بن نصير قدم معه بشئ كثير، من ذلك مائدة سليمان بن داود عليهما السلام، التي كان يأكل عليها، وكانت من خليطين ذهب وفضة، وعليها ثلاثة أطواق لؤلؤ وجوهر لم ير مثله، وجدها في مدينة طليطلة من بلاد الاندلس مع أموال كثيرة.
وقيل إنه بعث ابنه مروان على جيش فأصاب من السبي مائة ألف رأس، وبعث ابن أخيه في جيش فأصاب من السبي مائة ألف رأس أيضا من البرير، فلما جاء كتابه إلى الوليد وذكر فيه أن خمس الغنائم أربعون ألف رأس قال الناس: إن هذا أحمق، من أين له أربعون ألف رأس خمس الغنائم ؟ فبلغه ذلك فأرسل أربعين ألف رأس وهي خمس ما غنم، ولم يسمع في الاسلام بمثل سبايا موسى بن نصير أمير المغرب.
وقد جرت له عجائب في فتحه بلاد الاندلس وقال: ولو انقاد الناس لي لقدتهم حتى أفتح بهم مدينة رومية - وهي المدينة العظمى في بلاد الفرنج - ثم ليفتحها الله على يدي إن شاء الله تعالى، ولما

(9/196)

قدم على الوليد قدم معه بثلاثين ألفا من السبي غير ما ذكرناه، وذلك خمس ما كان غنمه في آخر غزاة غزاها ببلاد المغرب، وقدم معه من الاموال والتحف واللآلي والجواهر ما لا يحد ولا يوصف، ولم يزل مقيما بدمشق حتى مات الوليد وتولى سليمان، وكان سليمان عاتبا على موسى فحبسه عنده وطالبه بأموال عظيمة (1).
ولم يزل في يده حتى حج بالناس سليمان في هذه السنة وأخذه معه فمات بالمدينة، وقيل بوادي القرى (2)، وقد قارب الثمانين، وقيل توفي في سنة تسع وتسعين فالله أعلم ورحمه الله وعفا عنه بمنه وفضله آمين.
ثم دخلت سنة ثمان وتسعين ففي هذه السنة جهز سليمان بن عبد الملك أمير المؤمنين أخاه مسلمة بن عبد الملك لغزو
القسطنطينية وراء الجيش الذين هم بها، فسار إليها ومعه جيش عظيم، ثم التف عليه ذلك الجيش الذين هم هناك وقد أمر كل رجل من الجيش أن يحمل معه على ظهر فرسه مدين من طعام، فلما وصل إليها جمعوا ذلك فإذا هو أمثال الجبال، فقال لهم مسلمة: أتركوا هذا الطعام وكلوا مما تجدونه في بلادهم، وازرعوا في أماكن الزرع واستغلوه، وابنوا لكم بيوتا من خشب، فإنا لا نرجع عن هذا البلد إلا أن نفتحها إن شاء الله.
ثم إن مسلمة داخل رجلا من النصارى يقال له إليون (3)، وواطأه في الباطن ليأخذ له بلاد الروم، فظهر منه نصح في بادئ الامر، ثم إنه توفي ملك القسطنطينية، فدخل إليون في رسالة من مسلمة وقد خافته الروم خوفا شديدا، فلما دخل إليهم إليون قالوا له: رده عنا ونحن نملكك علينا فخرج فأعمل الحيلة في الغدر والمكر، ولم يزل قبحه الله حتى أحرق ذلك الطعام الذي للمسلمين، وذلك أنه قال لمسلمة: إنه ما داموا يرون هذا الطعام يظنون أنك تطاولهم في القتال، فلو أحرقته لتحققوا منك العزم، وسلموا إليك البلد سريعا، فأمر مسلمة بالطعام
__________
(1) في الامامة والسياسة 2 / 83 كان سليمان بن عبد الملك بعث إلى موسى من لقيه في الطريق، قبل قدومه على الوليد يأمره بالتثبط في مسيره وألا يعجل وكان قدومه على الوليد في آخره شكايته التي توفي فيها - فآلى سليمان لئن ظفر بموسى ليصلبنه..وقال ابن عذارى في البيان المغرب 1 / 45: وصل إلى الوليد قبل موته بثلاثة أيام.
فقال سليمان: لئن ظفرت به لاصلبنه.
(2) في البيان المغرب 1 / 46: فلما وصلا المدينة مات وعمره تسعا وسبعين سنة وكانت وفاته سنة 98 ه.
وفي ابن خلكان 5 / 329: قيل بمر الظهران.
وفي ابن الاثير 5 / 26: كان موته بطريق مكة.
وفي الامامة والسياسة ص 2 / 102 مات بالمدينة سنة ثمان وتسعين وكان عمره ست وسبعين سنة.
(3) هو إليون المرعشي حاكم عمورية ويبدو أنه من أصل سوري من عناصر الجراجمة الساكنة على حدود الشام قاله المؤرخ الارمني دينيس فجاء إلى سليمان يطلب مساعدته للوصول إلى عرش الروم على أن يحكم باسمه.
ويقول دينيس: إن قصده في الحقيقة كان خداع العرب وإيقاف سفك دماء بني وطنه.
وهذا بالفعل ما وقع منه.
(*)

(9/197)

فأحرق، ثم انشمر إليون في السفن وأخذ ما أمكنه من أمتعة الجيس في الليل، وأصبح وهو في البلد محاربا للمسلمين، وأظهر العداوة الاكيدة، وتحصن واجتمعت عليه الروم، وضاق الحال على المسلمين حتى أكلوا كل شئ إلا التراب، فلم يزل ذلك دأبهم حتى جاءتهم وفاة سليمان بن عبد الملك وتولية عمر بن عبد العزيز، فكروا راجعين إلى الشام، وقد جهدوا جهدا شديدا، لكن لم يرجع مسلمة حتى بنى مسجدا بالقسطنطينية (1) شديد البناء محكما، رحب الفناء شاهقا في السماء (2).
وقال الواقدي: لما ولي سليمان بن عبد الملك أراد الاقامة ببيت المقدس، ثم يرسل العساكر إلى القسطنطينية، فأشار عليه موسى بن نصير بأن يفتح ما دونها من المدن والرساتيق والحصون، حتى يبلغ المدينة، فلا يأتيها إلا وقد هدمت حصونها ووهنت قوتها، فإذا فعلت ذلك لم يبق بينك وبينها مانع، فيعطوا بأيديهم ويسلموا لك البلد، ثم استشار أخاه مسلمة فأشار عليه بأن يدع ما دونها من البلاد ويفتحها عنوة، فمتى ما فتحت فإن باقي ما دونها من البلاد والحصون بيدك، فقال سليمان: هذا هو الرأي، ثم أخذ في تجهيز الجيوش من الشام والجزيرة فجهز في البرمائة وعشرين ألفا، وفي البحر مائة وعشرين ألفا من المقاتلة، وأخرج لهم الاعطية، وأنفق فيهم الاموال الكثيرة، وأعلمهم بغزو القسطنطينية والاقامة إلى أن يفتحوها، ثم سار سليمان من بيت المقدس فدخل دمشق وقد اجتمعت له العساكر فأمر عليهم أخاه مسلمة، ثم قال: سيروا على بركة الله، وعليكم بتقوى الله والصبر والتناصح والتناصف.
ثم سار سليمان حتى نزل مرج دابق، فاجتمع إليه الناس أيضا من المتطوعة المحتسبين أجورهم على الله، فاجتمع له جند عظيم لم ير مثله، ثم أمر مسلمة أن يرحل بالجيوش وأخذ معه إليون الرومي المرعشي، ثم ساروا حتي نزلوا على القسطنطينية فحاصرها إلى أن برح بهم وعرض أهلها الجزية على مسلمة فأبى إلا أن يفتحها عنوة، قالوا: فابعث إلينا إليون نشاوره، فأرسله إليهم، فقالوا له: رد هذه العساكر عنا ونحن نعطيك ونملك علينا، فرجع إلى مسلمة: فقال: قد أجابوا إلى فتحها غير أنهم لا يفتحونها حتى تتنحى عنهم، فقال مسلمة: إني أخشى غدرك، فحلف له أن يدفع إليه مفاتيحها وما فيها، فلما تنحى عنهم أخذوا في ترميم ما تهدم من أسوارها واستعدوا للحصار.
وغدر إليون بالمسلمين قبحه الله.
قال ابن جرير: وفي هذه السنة أخذ سليمان بن عبد الملك العهد لولده أيوب أنه الخليفة من بعده، وذلك بعد موت أخيه مروان بن عبد الملك، فعدل عن ولاية أخيه يزيد إلى ولاية ولده أيوب، وتربص بأخيه الدوائر، فمات أيوب في حياة أبيه، فبايع سليمان إلى ابن عمه عمر بن
__________
(1) كان مسلمة قد بنى مدنية القهر حذاء مدينة القسطنطينية وبها بنى مسجدا عظيما.
(2) انظر الكامل ج 5 / 29 والطبري 8 / 118 والعيون والحدائق ص 25 التنبيه والاشراف ص 165 ورواية لابن الاعثم مطولة مختلفة 7 / 298 وما بعدها.
(*)

(9/198)

عبد العزيز أن يكون الخليفة من بعده، ونعم ما فعل (1).
وفيها فتحت مدينة الصقالبة.
قال الواقدي: وقد أغارت البرجان على جيش مسلمة وهو في قلة من الناس في هذه السنة.
فبعث إليه سليمان جيشا فتقاتل البرجان حتى هزمهم الله عزوجل.
وفيها غزا يزيد بن المهلب قهستان (2) من أرض الصين فحاصرها وقاتل عندها قتالا شديدا، ولم يزل حتى تسلمها، وقتل من الترك الذين بها أربعة آلاف صبرا، وأخذ منها من الاموال والاثاث والامتعة ما لا يحد ولا يوصف كثرة وقيمة وحسنا، ثم سار منها إلى جرجان فاستجاش صاحبها بالديلم، فقدموا لنجدته فقاتلهم يزيد بن المهلب وقاتلوه، فحمل محمد بن عبد الرحمن بن أبي سبرة الجعفي - وكان فارسا شجاعا باهرا - على ملك الديلم فقتله وهزمهم الله، ولقد بارز ابن أبي سبرة هذا يوما بعض فرسان الترك، فضربه التركي بالسيف على البيضة فنشب فيها، وضربه ابن أبي سبرة فقتله، ثم أقبل إلى المسلمين وسيفه يقطر دما وسيف التركي ناشب في خوذته، فنظر إليه يزيد بن المهلب فقال: ما رأيت منظرا أحسن من هذا، من هذا الرجل ؟ قالوا: ابن أبي سبرة.
فقال: نعم الرجل لولا انهماكه في الشراب.
ثم صمم يزيد على محاصرة جرجان وما زال يضيق على صاحبها حتى صالحه على سبعمائة ألف درهم وأربعمائة ألف دينار، ومائتي ألف ثوب، وأربعمائة حمار موقرة زعفرانا، وأربعمائة رجل على رأس كل رجل ترس: على الترس طيلسان وجام من فضة وسرقة من حريرة (3)، وهذه المدينة كان سعيد بن العاص فيها فتحها صلحا على أن يحملوا الخراج
في كل سنة مائة ألف، وفي سنة مائتي ألف، وفي بعض السنين ثلاثمائة ألف، ويمنعون ذلك في بعض السنين، ثم امتنعوا جملة وكفروا، فغزاهم يزيد بن المهلب وردها صلحا على ما كانت عليه في زمن سعيد بن العاص.
قالوا: وأصاب يزيد بن المهلب من غيرها أموالا كثيرة جدا، فكان من جملتها تاج فيه جواهر نفيسة، فقال: أترون أحدا يزهد في هذا ؟ قالوا: لا نعلمه، فقال: والله إني لاعلم رجلا لو عرض عليه هذا وأمثاله لزهد فيه، ثم دعا بمحمد بن واسع - وكان في الجيش مغازيا - فعرض عليه أخذ التاج فقال: لا حاجة لي فيه، فقال: أقسمت عليك لتأخذنه، فأخذه وخرج به من عنده، فأمر يزيد رجلا أن يتبعه فينظر ماذا يصنع بالتاج، فمر بسائل فطلب منه شيئا فأعطاه
__________
(1) في الاخبار الطوال ص 329 قال: " لما ثقل كتب كتابا وختمه ثم قال لصاحب شرطه: " اجمع إليه اخوتي وعمومتي وجميع أهل بيتي وعظماء أجناد الشام واحملهم على البيعة لمن سميت في هذا الكتاب، فمن أبى منهم أن يبايع، فاضرب عنقه " وقال: إن اخوي يزيد هشام ويزيد لم يبلغا أن يؤتمنا على الامة فجعلتها للرجل الصالح، عمر بن عبد العزيز، فإذا توفي عمر رجع الامر إليهما.
(انظر مروج الذهب 3 / 224) وفي الامامة والسياسة 2 / 114 نسخة كتاب سليمان بعهده إلى عمر مطولا.
(2) في الطبري 8 / 118 وابن الاعثم 7 / 287: دهستان.
(3) كذا بالاصل وفي رواية للطبري 8 / 120، وفي رواية أخرى للطبري: على ثلاثمائة ألف وهي رواية ابن الاعثم أيضا وزاد وعلى مائتي رأس رقيق وولى عليهم أسد بن عبد الله الازدي 7 / 289.
(*)

(9/199)

[ التاج ] بكماله وانصرف، فبعث يزيد إلى ذلك السائل فأخذ منه التاج وعوضه عنه ما لا كثيرا.
وقال علي بن محمد المدائني قال أبو بكر الهذلي: كان شهر بن حوشب على خزائن يزيد بن المهلب فرفعوا إليه أنه أخذ خريطة فيها مائة دينار، فسأله عنها فقال: نعم وأحضرها، فقال له يزيد: هي لك، ثم استدعى الذي وشى به فشتمه، فقال في ذلك القطامي الكلبي، ويقال إنها لسنان بن مكمل النميري: لقد باع شهر دينه بخريطة * فمن يأمن القراء بعدك يا شهر
أخذت به شيئا طفيفا وبعته * من ابن جونبوذان هذا هو الغدر وقال مرة بن النخعي (1): يابن المهلب ما أردت إلى امرئ * لولاك كان كصالح القراء قال ابن جرير: ويقال إن يزيد بن المهلب كان في غزوة جرجان في مائة ألف وعشرين ألفا، منهم ستون ألفا من جيش الشام أثابهم الله، وقد تمهدت تلك البلاد بفتح جرجان وسلكت الطرق، وكانت قبل ذلك مخوفة جدا، ثم عزم يزيد على المسير إلى خوزستان، وقدم بين يديه سرية هي أربعة آلاف من سراة الناس، فلما التقوا اقتتلوا قتالا شديدا، وقتل من المسلمين في المعركة أربعة آلاف وإنا لله وإنا إليه راجعون.
ثم إن يزيد عزم على فتح البلاد لا محالة، وما زال حتى صالحه صاحبها - وهو الاصبهبذ - بمال كثير، سبعمائة ألف في كل عام، وغير ذلك من المتاع والرقيق.
وممن توفي فيها من الاعيان: عبد الله بن عبد الله بن عتبة كان إماما حجة، وكان مؤدب عمر بن عبد العزيز، وله روايات كثيرة عن جماعات من الصحابة، أبو الحفص النخعي.
عبد الله بن محمد بن الحنفية.
وقد ذكرنا تراجمهم في التكميل والله سبحانه وتعالى أعلم.
ثم دخلت سنة تسع وتسعين فيها كانت وفاة سليمان بن عبد الملك أمير المؤمنين يوم الجمعة لعشر مضين، وقيل بقين من صفر منها، عن خمس وأربعين سنة، وقيل عن ثلاث وأربعين، وقيل إنه لم يجاوز الاربعين.
وكانت خلافته سنتين وثمانية أشهر، وزعم أبو أحمد الحاكم: أنه توفي يوم الجمعة لثلاث عشر بقيت من رمضان منها، وأنه استكمل في خلافته ثلاث سنين وثلاثة أشهر وخمسة أيام، وله من العمر تسع وثلاثون سنة، والصحيح قول الجمهور وهو الاول، والله أعلم.
__________
(1) في ابن الاثير 5 / 33: الحنفي.

(9/200)

وهو سليمان بن عبد الملك بن مروان بن الحكم بن أبي العاص بن أمية بن عبد شمس القرشي الاموي، أبو أيوب.
كان مولده بالمدينة في بني جذيلة، ونشأ بالشام عند أبيه، وروى الحديث عن أبيه عن جده عن عائشة أم المؤمنين في قصة الافك، رواه ابن عساكر من طريق ابنه عبد الواحد بن سليمان عنه، وروى عن عبد الرحمن بن هنيدة أنه صحب عبد الله بن عمر إلى الغابة قال فسكت فقال لي ابن عمر: مالك ؟ فقال: إني كنت أتمنى.
فقال ابن عمر: فما تتمنى يا أبا عبد الرحمن ؟ فقال لي: لو أن لي أحدا هذا ذهبا أعلم عدده وأخرج زكاته ما كرهت ذلك، أو قال: ما خشيت أن يضر بي.
رواه محمد بن يحيى الذهلي عن أبي صالح عن الليث عن عبد الرحمن بن خالد بن مسافر عن الزهري عنه.
قال ابن عساكر: وكانت داره بدمشق موضع ميضأة جيرون الآن في تلك المساحة جميعها، وبنى دارا كبيرة مما يلي باب الصغير، موضع الدرب المعروف بدرب محرز، وجعلها دار الامارة، وعمل فيها قبة صفراء تشبيها بالقبة الخضراء، قال: وكان فصيحا مؤثرا للعدل محبا للغزو وقد أنفذ الجيش لحصار القسطنطينية حتى صالحوهم على بناء الجامع بها.
وقد روى أبو بكر الصولي: أن عبد الملك جمع بينه، الوليد وسليمان ومسلمة، بين يديه فاستقرأهم القرآن فأجادوا القراءة، ثم استنشدهم الشعر فأجادوا، غير أنهم لم يكملوا أو يحكموا شعر الاعشى، فلامهم على ذلك، ثم قال: لينشدني كل رجل منكم أرق بيت قالته العرب ولا يفحش، هات يا وليد، فقال الوليد: ما مركب وركوب الخيل يعجبني * كمركب بين دملوج وخلخال فقال عبد الملك: وهل يكون من الشعر أرق من هذا ؟ هات يا سليمان، فقال: حبذا رجعها يديها إليها * في يدي درعها تحل الازارا فقال: لم تصب، هات يا مسلمة، فأنشده قول امرئ القيس: وما ذرفت عيناك إلا لتضربي * بسهميك في أعشار قلب مقتل فقال: كذب امرؤ القيس ولم يصب، إذا ذرفت عيناها بالوجد فما بقي إلا اللقاء، وإنما ينبغي
للعاشق أن يغتضي منها الجفاء ويكسوها المودة، ثم قال: أنا مؤجلكم في هذا البيت ثلاثة أيام فمن أتاني به فله حكمه، أي مهما طلب أعطيته، فنهضوا من عنده فبينما سليمان في موكب إذا هو بأعرابي يسوق إبله وهو يقول:

(9/201)

لو ضربوا بالسيف رأسي في مودتها * لمال يهوي سريعا نحوها رأسي فأمر سليمان بالاعرابي فاعتقل، ثم جاء إلى أبيه فقال: قد جئتك بما سألت، فقال: هات، فأنشده البيت فقال: أحسنت، وأنى لك هذا ؟ فأخبره خبر الاعرابي، فقال: سل حاجتك ولا تنس صاحبك.
فقال: يا أمير المؤمنين إنك عهدت بالامر من بعدك للوليد، وإني أحب أن أكون ولي العهد من بعده، فأجابه إلى ذلك، وبعثه على الحج في إحدى وثمانين، وأطلق له مائة ألف درهم، فأعطاها سليمان لذلك الاعرابي الذي قال ذلك البيت من الشعر، فلما مات أبوه سنة ست وثمانين وصارت الخلافة إلى أخيه الوليد، كان بين يديه كالوزير والمشير، وكان هو المستحث على عمارة جامع دمشق، فلما توفي أخوه الوليد يوم السبت للنصف من جمادى الآخرة سنة ست وتسعين، كان سليمان بالرملة، فلما أقبل تلقاه الامراء ووجوه الناس، وقيل إنهم ساروا إليه إلى بيت المقدس فبايعوه هناك، وعزم على الاقامة بالقدس، وأتته الوفود إلى بيت المقدس، فلم يروا وفادة هناك، وكان يجلس في قبة في صحن المسجد مما يلي الصخرة من جهة الشمال، وتجلس أكابر الناس على الكراسي، وتقسم فيهم الاموال، ثم عزم على المجئ إلى دمشق.
فدخلها وكمل عمارة الجامع.
وفي أيامه جددت المقصورة واتخذ ابن عمه عمر بن عبد العزيز مستشارا ووزيرا، وقال له: إنا قد ولينا ما ترى وليس لنا علم بتدبيره، فما رأيت من مصلحة العامة فمر به فليكتب، وكان من ذلك عزل نواب الحجاج وإخراج أهل السجون منها، وإطلاق الاسرى، وبذل الاعطية بالعراق، ورد الصلاة إلى ميقاتها الاول، بعد أن كانوا يؤخرونها إلى آخر وقتها، مع أمور حسنة كان يسمعها من عمر بن عبد العزيز، وأمر بغزو القسطنطينية فبعث إليها من أهل الشام والجزيرة والموصل في البر نحوا من مائة ألف وعشرين ألف مقاتل، وبعث من أهل مصر وإفريقية ألف مركب في البحر عليهم
عمر بن هبيرة، وعلى جماعة الناس كلهم أخوه مسلمة، ومعه ابنه داود بن سليمان بن عبد الملك في جماعة من أهل بيته، وذلك كله عن مشورة موسى بن نصير: حين قدم عليه من بلاد المغرب، والصحيح أنه قدم في أيام أخيه الوليد والله أعلم.
قال ابن أبي الدنيا: حدثني محمد بن أسماعيل بن إبراهيم الكوفي، عن جابر بن عون الاسدي.
قال: أول كلام تكلم به سليمان بن عبد الملك حين ولي الخلافة أن قال: الحمد لله الذي ما شاء صنع وما شاء رفع وما شاء وضع، ومن شاء أعطى ومن شاء منع.
إن الدنيا دار غرور، ومنزل باطل، وزينة تقلب (1)،، تضحك باكيا وتبكي ضاحكا، وتخيف آمنا وتؤمن خائفا، تفقر مثريها، وتثري (2) فقيرها، ميالة لاعبة بأهلها.
يا عباد الله اتخذوا كتاب الله إماما، وارضوا به
__________
(1) في مروج الذهب 3 / 213: وتقلب بأهلها.
(2) في العقد الفريد 2 / 143: وتثري مقترا هيالة غرارة لعابة بأهلها.

(9/202)

حكما، واجعلوه لكم قائدا (1)، فإنه ناسخ لما قبله، ولن ينسخه كتاب بعده.
اعلموا عباد الله أن هذا القرآن يجلو كيد الشيطان وضغائنه كما يجلو ضوء الصبح إذا تنفس أدبار الليل إذا عسعس.
وقال يحيى بن معين عن حجاج بن محمد عن أبي معشر عن محمد بن قيس قال: سمعت سليمان بن عبد الملك يقول في خطبته: فضل القرآن على سائر الكلام كفضل الله على خلقه.
وقال حماد بن زيد عن يزيد بن حازم.
قال: كان سليمان بن عبد الملك يخطبنا كل جمعة لا يدع أن يقول في خطبته: وإنما أهل الدنيا على رحيل، لم تمض لهم نية ولم تطمئن بهم حتى يأتي أمر الله ووعده وهم على ذلك، كذلك لا يدوم نعيمها، ولا تؤمن فجائعها ولا تبقي من شر أهلها ثم يتلو (أفرأيت إن متعناهم سنين ثم جاءهم ما كانوا يوعدون، ما أغنى عنهم ما كانوا يمتعون) [ العشراء: 205 ] وروى الاصمعي أن نقش خاتم سليمان [ كان ]: آمنت بالله مخلصا، وقال أبو مسهر عن أبي مسلم سلمة بن العيار الفزاري.
قال: كان محمد بن سيرين يترحم على سليمان بن عبد الملك، ويقول: افتتح خلافته بخير وختمها بخير، افتتحها بإجابة الصلاة لمواقيتها، وختمها باستخلافه عمر بن
عبد العزيز.
قد أجمع علماء الناس والتواريخ أنه حج بالناس في سنة سبع وتسعين وهو خليفة، قال الهيثم ابن عدي قال الشعبي: حج سليمان بن عبد الملك فلما رأى الناس بالموسم قال لعمر بن عبد العزيز: ألا ترى هذا الخلق الذي لا يحصى عددهم إلا الله، ولا يسع رزقهم غيره، فقال: يا أمير المؤمنين هؤلاء رعيتك اليوم، وهم غدا خصماؤك عند الله، فبكى سليمان بكاء شديدا ثم قال: بالله أستعين.
وقال ابن أبي الدنيا: ثنا إسحاق بن إسماعيل، ثنا جرير، عن عطاء بن السائب.
قال: كان عمر بن عبد العزيز في سفر مع سليمان بن عبد الملك فأصابهم السماء برعد وبرق وظلمة وريح شديدة، حتى فزعوا لذلك، وجعل عمر بن عبد العزيز يضحك، فقال له سليمان: ما يضحكك يا عمر ؟ أما ترى ما نحن فيه ؟ فقال له: يا أمير المؤمنين هذه آثار رحمته فيها شدائد ما نرى، فكيف بآثار سخطه وغضبه ؟ ومن كلامه الحسن رحمه الله قوله: الصمت منام العقل والنطق يقظته، ولا يتم هذا إلا بهذا.
ودخل عليه رجل فكلمه فأعجبه منطقه ثم فتشه فلم يحمد عقله، فقال: فضل منطق الرجل على عقله خدعة، وفضل عقله على منطقه هجنة، وخير ذلك ما أشبه بعضه بعضا وقال: العاقل أحرص على إقامة لسانه منه على طلب معاشه، وقال أيضا: إن من تكلم فأحسن قادر على أن يسكت فيحسن، وليس كل من سكت فأحسن قادرا على أن يتكلم فيحسن.
ومن شعره يتسلى عن صديق له مات فقال:
__________
(1) في مروج الذهب: واجعلوا لكم هاديا ودليلا.
(*)

(9/203)

وهون وجدي في شراحيل أنني * متى شئت لاقيت امرءا مات صاحبه ومن شعره أيضا: ومن شيمي ألا أفارق صاحبي * وإن ملني إلا سألت له رشدا وإن دام لي بالود دمت ولم أكن * كآخر لا يرعى ذماما ولا عهدا
وسمع سليمان ليلة صوت غناء في معسكره فلم يزل يفحص حتى أتى بهم، فقال سليمان: إن الفرس ليصهل فتستودق له الرمكة، وإن الجمل ليهدر فتضبع له الناقة، وإن التيس لينب فتستخذى له العنز وإن الرجل ليتغنى فتشتاق له المرأة، ثم أمر بهم فقال: اخصوهم، فيقال إن عمر بن عبد العزيز قال: يا أمير المؤمنين إنها مثلة، ولكن انفهم، فنفاهم.
وفي رواية أنه خصى أحدهم، ثم سأل عن أصل الغناء فقيل إنه بالمدينة، فكتب إلى عامله بها وهو أبو بكر بن محمد بن حزم يأمره أن يخصي من عنده من المغنين المخنثين.
وقال الشافعي: دخل أعرابي على سليمان فدعاه إلى أكل الفالوذج وقال له: إن أكلها يزيد في الدماغ فقال: لو كان هذا صحيحا لكان ينبغي أن يكون رأس أمير المؤمنين مثل [ رأس ] البغل.
وذكروا أن سليمان كان نهما في الاكل، وقد نقلوا عنه أشياء في ذلك غريبة، فمن ذلك أنه اصطبح في بعض الايام بأربعين دجاجة مشوية، وأربع وثمانين كلوة بشحمها، وثمانين جردقة، ثم أكل مع الناس على العادة في السماط العام.
ودخل ذات يوم بستانا له وكان قد أمر قيمه أن يجني ثماره، فدخله ومعه أصحابه فأكل القوم حتى ملوا، واستمر هو يأكل أكلا ذريعا من تلك الفواكه، ثم استدعى بشاة مشوية فأكلها ثم أقبل على أكل الفاكهة، ثم أتي بدجاجتين فأكلهما، ثم عاد إلى الفاكهة فآكل منها، ثم أتي بقعب يقعد فيه الرجل مملوءا سويقا وسمنا وسكرا فأكله ثم عاد إلى دار الخلافة، وأتي بالسماط فما فقدوا من أكله شيئا (1)، وقد روي أنه عرضت له حمى عقب هذا الاكل أدته إلى الموت، وقد قيل إن سبب مرضه كان من أكل أربعمائة بيضة وسلتين تينا فالله أعلم.
وذكر الفضل بن أبي المهلب أنه لبس في يوم جمعة حلة صفراء ثم نزعها ولبس بدلها حلة خضراء واعتم بعمامة خضراء وجلس على فراش أخضر وقد بسط ما حوله بالخضرة، ثم نظر في المرآة فأعجبه حسنه، وشمر عن ذراعيه وقال: أنا الخليفة الشاب، وقيل إنه كان ينظر في المرآة من فرقه إلى قدمه ويقول: أنا الملك الشاب، وفي رواية أنه كان ينظر فيها ويقول: كان محمد نبيا، وكان أبو بكر صديقا وكان عمر فاروقا، وكان عثمان حييا، وكان على شجاعا، وكان معاوية حليما، وكان يزيد
__________
(1) اتفقت الروايات على انه كان شرها نكاحا، وكان صاحب أكل كثير يجوز المقدار، انظر العقد الفريد 2 / 277
مروج الذهب 3 / 214 ابن خلكان 2 / 422 وقد بالغت الروايات في مقادير الطعام والشواء والحلوى التي كان يتناولها في اليوم بشكل لا يقبله منطق أو يقر به عاقل.
(*)

(9/204)

صبورا، وكان عبد الملك سائسا، وكان الوليد جبارا، وأنا الملك الشاب.
قالوا: فما حال عليه بعد ذلك شهر، وفي رواية جمعة، حتى مات.
قالوا: ولما حم شرع يتوضأ فدعا بجارية فصبت عليه ماء الوضوء ثم أنشدته: أنت نعم المتاع لو كنت تبقى * غير أن لا بقاء للانسان (1) أنت خلو من العيوب ومما * يكره الناس غير أنك فان (2) قالوا: صاح بها وقال: عزتني في نفسي، ثم أمر خاله الوليد بن العباس القعقاع العنسي (3) أن يصب عليه وقال: قرب وضوءك يا وليد فإنما * دنياك هذي بلغة ومتاع فاعمل لنفسك في حياتك صالحا * فالدهر فيه فرقة وجماع ويروى أن الجارية لما جاءته بالطست جعلت تضطرب من الحمى، فقال: أين فلانة ؟ فقالت: محمومة، قال: ففلانة ؟ قالت: محمومة، وكان بمرج دابق من أرض قنسرين، فأمر خاله فوضأه ثم خرج يصلي بالناس فأخذته بحة في الخطبة، ثم نزل وقد أصابته الحمى فمات في الجمعة المقبلة، ويقال: إنه أصابه ذات الجنب فمات بها رحمه الله.
وكان قد أقسم أنه لا يبرح بمرج دابق حتى يرجع إليه الخبر بفتح القسطنطينية، أو يموت قبل ذلك، فمات قبل ذلك رحمه الله وأكرم مثواه، قالوا: وجعل يلهج في مرضه ويقول: إن بني صغار * أفلح من كان له كبار فيقول له عمر بن عبد العزيز: قد أفلح المؤمنون يا أمير المؤمنين، ثم يقول: إن بني صبية صيفيون * قد أفلح من كان له ربعيون ويروى أن هذا آخر ما تكلم به، والصحيح أن آخر ما تكلم به أن قال: أسألك منقلبا كريما،
ثم قضى.
وروى ابن جرير عن رجاء بن حيوة - وكان وزير صدق لبني أمية - قال: استشارني
__________
(1) بعده في مروج الذهب 3 / 216.
أنت من لا يريبنا منك شي * علم الله غير أنك فان (2) البيت في ابن خلكان 2 / 421 ومروج الذهب.
ليس فيما بدا لنا منك عيب * عابه الناس غير أنك فان وفي مورج الذهب: يا سليمان غير أنك فان.
وفي الطبري 8 / 127 وفي ابن الاثر 5 / 37.
ليس فيما علمته فيك عيب * كان في الناس غير أنك فان (3) في نسخة: العبسي وهو أصوب، فأخواله بنو عبس.
(*)

(9/205)

سليمان بن عبد الملك وهو مريض أن يولي له ابنا صغيرا لم يبلغ الحلم، فقلت: إن مما يحفظ الخليفة في قبره أن يولي على المسلمين الرجل الصالح، ثم شاورني في ولاية ابنه داود، فقلت: إنه غائب عنك بالقسطنطينية ولا تدري أحي هو أو ميت، فقال: من ترى ؟ فقلت: رأيك يا أمير المؤمنين، قال: فكيف ترى في عمر بن عبد العزيز ؟ فقلت: أعلمه والله خيرا فاضلا مسلما يحب الخير وأهله، ولكن أتخوف عليه إخوتك أن لا يرضوا بذلك، فقال: هو والله على ذلك وأشار رجال (1) أن يجعل يزيد بن عبد الملك ولي العهد من بعد عمر بن عبد العزيز ليرضى بذلك بنو مروان، فكتب: بسم الله الرحمن الرحيم، هذا كتاب من عبد الله سليمان بن عبد الملك لعمر بن عبد العزيز، إني قد وليته الخلافة من بعدي ومن بعده يزيد بن عبد الملك، فاسمعوا له وأطيعوا، وأتقوا الله ولا تختلفوا فيطمع فيكم عدوكم.
وختم الكتاب وأرسل إلى كعب بن حامد العبسي صاحب الشرطة، فقال له: اجمع أهل بيتي فمرهم فليبايعوا على ما في هذا الكتاب مختوما، فمن أبى منهم ضرب عنقه.
فاجتمعوا ودخل رجال منهم فسلموا على أمير المؤمنين، فقال لهم: هذا الكتاب عهدي إليكم، فاسمعوا له وأطيعوا وبايعوا من وليت فيه، فبايعوا لذلك رجلا رجلا، قال رجاء: فلما تفرقوا جاءني عمر بن عبد العزيز فقال: أنشدك الله وحرمتي ومودتي إلا أعلمتني إن كان كتب لي ذلك حتى أستعفيه
الآن قبل أن يأتي حال لا أقدر فيها على ما أقدر عليه الساعة، فقلت: والله لا أخبرك حرفا واحدا.
قال: ولقيه هشام بن عبد الملك فقال: يا رجاء إن لي بك حرمة ومودة قديمة، فأخبرني هذا الامر إن كان إلى علمت، وإن كان لغيري فما مثلي قصر به عن هذا.
فقلت: والله لا أخبرك حرفا واحدا مما أسره إلي أمير المؤمنين، قال رجاء: دخلت على سليمان فإذا هو يموت، فجعلت إذا أخذته السكرة من سكرات الموت أحرفه إلى القبلة، فإذا أفاق يقول: لم يأن لذلك بعد يا رجاء، فلما كانت الثالثة قال: من الآن يا رجاء إن كنت تريد شيئا، أشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله، قال: فحرفته إلى القبلة فمات رحمه الله.
قال: فغطيته بقطيفة خضراء وأغلقت الباب عليه وأرسلت إلى كعب بن حامد فجمع الناس في مسجد دابق (2)، فقلت: بايعوا لمن في هذا الكتاب، فقالوا: قد بايعنا، فقلت: بايعوا ثانية، ففعلوا، ثم قلت: قوموا إلى صاحبكم فقد مات، وقرأت الكتاب عليهم، فلما انتهيت إلى ذكر عمر بن عبد العزيز تغيرت وجوه بني مروان، فلما قرأت وإن هشام (3) بن عبد الملك بعده، تراجعوا بعض الشئ.
ونادى هشام لا نبايعه أبدا، فقلت: أضرب عنقك والله، قم فبايع، ونهض الناس إلى عمر بن عبد العزيز وهو في مؤخر المسجد، فلما تحقق
__________
(1) كذا بالاصل، وفي نسخة وأشار سليمان بن رجاء.
وما نراه: وأشار رجاء وهو ما يقتضيه سياق رواية ابن الطبري.
وانظر العقد الفريد 3 / 276 ومروج الذهب.
(2) في الامامة والسياسة: بمسجد دمشق 2 / 115 والمشهور أنه مات بمرج دابق.
(3) كذا بالاصل، والصواب يزيد ولعله سهو من الناسخ.
وانظر في كتاب سليمان حاشية رقم 1 ص 199 (*)

(9/206)

ذلك قال: إنا لله وإنا إليه راجعون، ولم تحمله رجلاه حتى أخذوا بضبعيه فأصعدوه على المنبر، فسكت حينا، فقال رجاء بن حيوة: ألا تقوموا إلى أمير المؤمنين فتبايعوه، فنهض القوم فبايعوه، ثم أبى هشام فصعد المنبر ليبايع وهو يقول: إنا لله وإنا إليه راجعون، فقال عمر: نعم ! إنا لله وإنا إليه راجعون الذي صرت أنا وأنت نتنازع هذا الامر.
ثم قام فخطب الناس خطبة بليغة وبايعوه، فكان مما قال في خطبته: أيها الناس، إني لست بمبتدع ولكني متبع، وإن من حولكم من الامصار والمدن
إن أطاعوا كما أطعتم فأنا واليكم، وإن هم أبوا فلست لكم بوال (1)، ثم نزل، فأخذوا في جهاز سليمان، قال الاوزاعي: فلم يفرغوا منه حتى دخل وقت المغرب، فصلى عمر بالناس صلاة المغرب، ثم صلى على سليمان ودفن بعد المغرب، فلما انصرف عمر أتي بمراكب الخلافة [ فأبي أن يركبها ] وركب دابته وانصرف مع الناس حتى أتوا دمشق، فمالوا به نحو دار الخلافة فقال: لا أنزل إلا في منزلي (2) حتى تفرغ دار أبي أيوب، فاستحسنوا ذلك منه، ثم استدعى بالكاتب فجعل يملي عليه نسخة الكتاب الذي يبايع عليه الامصار (3)، قال رجاء: فما رأيت أفصح منه.
قال محمد بن إسحاق: وكانت وفاة سليمان بن عبد الملك بدابق من أرض قنسرين يوم الجمعة لعشر ليال خلت من صفر ستة تسع وتسعين، على رأس سنتين وتسعة أشهر وعشرين يوما من متوفى الوليد، وكذا قال الجمهور في تاريخ وفاته، ومنهم من يقول: لعشر بقين من صفر، وقالوا: كانت ولايته سنتين وثمانية أشهر، زاد بعضهم إلا خمسة أيام والله أعلم.
وقول الحاكم أبي أحمد: إنه توفي يوم الجمعة لثلاث عشر بقين من رمضان سنة تسع وتسعين، حكاه ابن عساكر، وهو غريب جدا، وقد خالفه الجمهور في كل ما قاله، وعندهم أنه جاوز الاربعين فقيل بثلاث وقيل بخمس والله أعلم.
قالوا: وكان طويلا جميلا أبيض نحيفا، حسن الوجه، مقرون الحاجبين، وكان فصيحا بليغا، يحسن العربية ويرجع إلى دين وخير ومحبة للحق وأهله، واتباع القرآن والسنة، وإظهار الشرائع الاسلامية رحمه الله، وقد كان رحمه الله إلى على نفسه حين خرج من دمشق إلى مرج دابق - ودابق قريبة من بلاد حلب - لما جهز الجيوش إلى مدينة الروم العظمى المسماة بالقسطنطينية، أن لا يرجع
__________
(1) قال في مروج الذهب 3 / 226: وخطب في بعض مقاماته فقال:...وذكر هذه الخطبة.
وذكر لعمر بن عبد العزيز خطبة أخرى قال: ولما أفضى الامر إليه كان أول خطبة خطب الناس بها أن قال: ج 3 / 225 - 226 وذكر صاحب العقد كلاما مختلفا انظر 3 / 143.
وانظر صفوة الصفوة 2 / 114.
(2) في هامش المطبوعة: كان منزله في موضع مدرسة السميساطية الآن مما يلي باب مسجد بني أمية الشمالي.
أما قصر الخلافة الذي يسمى (الدار الخضراء) فكان وراء الجدار القبلي من مسجد بني أمية.
ويسمى موضعه الآن
(المصبغة الخضراء).
(3) انظر نسخة الكتاب - وهي نسخة واحدة إلى عماله - في ابن الاثير 5 / 66.
(*)

(9/207)

إلى دمشق حتى تفتح أو يموت، فمات هنالك كما ذكرنا، فحصل له بهذه النية أجر الرباط في سبيل الله، فهو إن شاء الله ممن يجري له ثوابه إلى يوم القيامة رحمه الله.
وقد ذكر الحافظ ابن عساكر في ترجمة شراحيل بن عبيدة بن قيس العقيلي ما مضمونه: إن مسلمة بن عبد الملك لما ضيق بمحاصرته على أهل القسطنطينية، وتتبع المسالك واستحوذ على ما هنالك من الممالك، كتب إليون ملك الروم إلى ملك الرجان يستنصره على مسلمة، ويقول له: ليس لهم همة إلا في الدعوة إلى دينهم، الاقرب منهم فالاقرب، وإنهم متى فرغوا مني خلصوا إليك، فمهما كنت صانعا حينئذ فاصنعه الآن، فعند ذلك شرع لنعه الله في المكر والخديعة، فكتب إلى مسلمة يقول له: إن إليون كتب إلي يستنصرني عليك، وأنا معك فمرني لما شئت.
فكتب إليه مسلمة: إني لا أريد منك رجالا ولا عددا، ولكن أرسل إلينا بالميرة فقد قل ما عندنا من الازواد.
فكتب إليه: إني قد أرسلت إليك بسوق عظيمة إلى مكان كذا وكذا، فأرسل من يتسلمها ويشتري منها.
فأذن مسلمة لمن شاء من الجيش أن يذهب إلى هناك فيشتري له ما يحتاج إليه، فذهب خلق كثير فوجدوا هنالك سوقا هائلة، فيها من أنواع البضائع والامتعة والاطعمة، فأقبلوا يشترون، واشتغلوا بذلك، ولا يشعرون بما أرصد لهم الخبيث من الكمائن بين تلك الجبال التي هنالك، فخرجوا عليهم بغتة واحدة فقتلوا خلقا كثيرا من المسلمين وأسروا آخرين، وما رجع إلى مسلمة إلا القليل منهم، فإنا لله وإنا إليه راجعون، فكتب مسلمة بذلك إلى أخيه سليمان يخبره بما وقع من ذلك، فأرسل جيشا كثيفا صحبة شراحيل بن عبيدة هذا، وأمرهم أن يعبروا خليج القسطنطينية أولا فيقاتلوا ملك البرجان، ثم يعودوا إلى مسلمة، فذهبوا إلى بلاد البرجان وقطعوا إليهم تلك الخلجان، فاقتتلوا معهم قتالا شديدا، فهزمهم المسلمون باذن الله، وقتلوا منهم مقتلة عظيمة، وسبوا وأسروا خلقا كثيرا، وخلصوا أسرى المسلمين، ثم تحيزوا إلى مسلمة فكانوا عنده حتى استقدم الجميع عمر بن عبد العزيز
خوفا عليهم من غائلة الروم وبلادهم، ومن ضيق العيش، وقد كان لهم قبل ذلك مدة طويلة أثابهم الله.
خلافة عمر بن عبد العزيز رضي الله عنه قد تقدم أنه بويع له بالخلافة يوم الجمعة لعشر مضين، وقد قيل بقين من صفر من هذه السنة - أعني سنة تسع وتسعين - يوم مات سليمان بن عبد الملك، عن عهد منه إليه من غير علم من عمر كما قدمنا، وقد ظهرت عليه مخايل الورع والدين والتقشف والصيانة والنزاهة، من أول حركة بدت منه، حيث أعرض عن ركوب مراكب الخلافة، وهي الخيون الحسان الجياد المعدة لها، والاجتزاء بمركوبه الذي كان يركبه، وسكنى منزله رغبة عن منزل الخلافة، ويقال إنه خطب الناس فقال في خطبته: أيها الناس، إن لي نفسا تواقة لا تعطى شيئا إلا تاقت إلى ما هو أعلى منه، وإني لما أعطيت الخلافة تاقت نفسي إلى ما هو أعلى منها وهي الجنة، فأعينوني عليها يرحمكم الله.
وستأتي ترجمته عند وفاته

(9/208)

إن شاء الله، وكان مما بادر إليه عمر في هذه السنة أن بعث (1) إلى مسلمة بن عبد الملك ومن معه من المسلمين وهم بأرض الروم محاصرو القسطنطينية، وقد اشتد عليهم الحال وضاق عليهم المجال، لانهم عسكر كثير، فكتب إليهم يأمرهم بالرجوع إلى الشام إلى منازلهم.
وبعث إليهم بطعام كثير وخيول كثيرة عتاق، يقال خمسمائة فرس، ففرح الناس بذلك.
وفيها أغارت الترك على أذربيجان فقتلوا خلقا كثيرا من المسلمين، فوجه إليهم عمر حاتم بن النعمان الباهلي فقتل أولئك الاتراك، ولم يفلت منهم إلا اليسير، وبعث منهم أسارى (2) إلى عمر وهو بخناصرة.
وقد كان المؤذنون يذكرونه بعد أذانهم باقتراب الوقت وضيقه لئلا يؤخرها كما كان يؤخرها من قبله، لكثرة الاشتغال، وكان ذلك عن أمره لهم بذلك والله أعلم.
فروى ابن عساكر في ترجمة جرير بن عثمان الرحبي الحمصي قال: رأيت مؤذني عمر بن عبد العزيز يسلمون عليه في الصلاة: السلام عليك أمير المؤمنين ورحمة الله وبركاته، حي على الصلاة حي على الفلاح، الصلاة قد قاربت.
وفي هذه السنة عزل عمر يزيد بن المهلب عن إمرة العراق وبعث عدي بن أرطاة الفزاري على إمرة البصرة، فاستقضى عليها الحسن البصري، ثم استعفاه فأعفاه، واستقضى مكانه إياس بن معاوية الذكي المشهور، وبعث على إمرة الكوفة وأرضها عبد الحميد بن عبد الرحمن بن زيد بن الخطاب، وضم إليه أبا الزناد كاتبا بين يديه، واستقضى عليها عامرا الشعبي.
قال الواقدي: فلم يزل قاضيا عليها مدة خلافة عمر بن عبد العزيز، وجعل على إمرة خراسان الجراح بن عبد الله الحكمي، وكان نائب مكة عبد العزيز بن عبد الله بن خالد بن أسيد، وعلى إمرة المدينة أبو بكر بن محمد بن عمرو بن حزم، وهو الذي حج بالناس في هذه السنة، وعزل عن إمرة مصر عبد الملك بن أبي وداعة وولى عليها أيوب بن شرحبيل، وجعل الفتيا إلى جعفر بن ربيعة ويزيد بن أبي حبيب وعبيد الله بن أبي جعفر، فهؤلاء الذين كانوا يفتون الناس، واستعمل على إفريقية وبلاد المغرب إسماعيل بن عبد الله المخزومي، وكان حسن السيرة، وأسلم في ولايته على بلاد المغرب خلق كثير من البرير والله سبحانه وتعالى أعلم.
وممن توفي فيها من الاعيان: الحسن بن محمد بن الحنفية تابعي جليل، يقال إنه أول من تكلم في الارجاء، وقد تقدم أن أبا عبيد قال: توفي في سنة خمس وتسعين.
وذكر خليفة أنه توفي في خلافة عمر بن عبد العزيز، وذكر شيخنا الذهبي في الاعلام أنه توفي هذا العام، والله أعلم.
__________
(1) انظر كتاب عمر بن عبد العزيز إلى مسلمة في فتوح ابن الاعثم 7 / 308.
(2) في الطبري 8 / 130 وابن الاثير 5 / 43: خمسين أسيرا.
(*)

(9/209)

عبد الله بن محيريز بن جنادة بن عبيد القرشي الجمحي المكي، نزيل بيت المقدس، تابعي جليل، روى عن زوج أم أبي محذورة المؤذن، وعبادة بن الصامت، وأبي سعيد، ومعاوية، وغيرهم، وعنه خالد بن معدان، ومكحول، وحسان بن عطية، والزهري، وآخرون.
وقد وثقه غير واحد، وأثنى عليه جماعة من
الائمة، حتى قال رجاء بن حيوة: إن يفخر علينا أهل المدينة بعبادهم ابن عمر، فإنا نفخر عليهم بعابدنا عبد الله بن محيريز.
وقال بعض ولده: كان يختم القرآن كل جمعة، وكان يفرش له الفراش فلا ينام عليه، قالوا: وكان صموتا معتزلا للفتن، وكان لا يترك الامر بالمعروف والنهي عن المنكر، ولا يذكر شيئا من خصاله المحمودة، ورأى على بعض الامراء حلة من حرير فأنكر عليه، فقال: إنما البسها من أجل هؤلاء - وأشار إلى عبد الملك بن مروان أمير المؤمنين - فقال له ابن محيريز: لا تعدل بخوفك من الله خوف أحد من المخلوقين.
وقال الاوزاعي: من كان مقتديا فليقتد بمثله، فإن الله لا يضل أمة فيها مثله.
قال بعضهم: توفي أيام الوليد، وقال خليفة بن خياط: توفي أيام عمر بن عبد العزيز، وذكر الذهبي في الاعلام أنه توفي في هذا العام، والله سبحانه أعلم.
دخل ابن محيريز مرة حانوت بزاز ليشتري منه ثوبا فرفع في السوم، فقال له جاره: ويحك هذا ابن محيريز ضع له، فأخذ ابن محيريز بيد غلامه وقال: اذهب بنا، إنما جئت لنشتري بأموالنا لا بأدياننا، فذهب وتركه.
محمود بن لبيد بن عقبة أبو نعيم الانصاري الاشهلي ولد في حياة النبي صلى الله عليه وسلم، وروى عنه أحاديث لكن حكمها حكم الارسال.
وقال البخاري: له صحبة.
وقال ابن عبد البر: هو أحسن من محمود بن الربيع.
قيل إنه توفي سنة ست وقيل سبع وتسعين، وذكر الذهبي في الاعلام أنه توفي في هذا العام والله أعلم باليقين.
نافع بن جبير بن مطعم ابن عدي بن نوفل القرشي النوفلي المدني، روى عن أبيه وعثمان وعلي والعباس وأبي هريرة وعائشة وغيرهم، وروى عنه جماعة من التابعين وغيرهم، وكان ثقة عابدا يحج ماشيا ومركوبه يقاد معه، قال غير واحد: توفي سنة تسع وتسعين بالمدينة.
كريب بن مسلم مولى ابن عباس، روى عن جماعة من الصحابة وغيرهم، وكان عنده حمل كتب، وكان من
الثقات المشهورين بالخير والديانة.

(9/210)

محمد بن جبير بن مطعم كان من علماء قريش وأشرافها، وله روايات كثيرة، وكان يعقل مجة مجها النبي صلى الله عليه وسلم في وجهه وعمره أربع سنين، توفي وعمره ثلاث وتسعون سنة بالمدينة.
مسلم بن يسار أبو عبد الله البصري، الفقيه الزاهد، له روايات كثيرة، كان لا يفضل عليه أحد في زمانه، وكان عابدا ورعا زاهدا كثير الصلاة كثير الخشوع، وقيل إنه وقع في داره حريق فأطفاؤه وهو في الصلاة لم يشعر به.
وله مناقب كثيرة رحمه الله.
قلت: وانهدمت مرة ناحية من المسجد ففزع أهل السوق لهدتها، وإنه لفي المسجد في صلاته فما التفت.
وقال ابنه: رأيته ساجدا وهو يقول: متى ألقاك وأنت عني راض، ثم يذهب في الدعاء، ثم يقول: متى ألقاك وأنت عني راض، وكان إذا كان في غير صلاة كأنه في الصلاة، وقد تقدمت ترجمته.
حنش بن عمرو الصنعاني كان والي إفريقية وبلاد المغرب، وبافريقية توفي غازيا، وله روايات كثيرة عن جماعة من الصحابة.
خارجة بن زيد ابن الضحاك الانصاري المدني الفقيه، كان يفتي بالمدينة، وكان من فقهائها المعدوين، كان عالما بالفرائض وتقسيم المواريث، وهو أحد الفقهاء السبعة الذين مدار الفتوى على قولهم.
سنة مائة من الهجرة النبوية قال الامام أحمد: حدثنا علي بن حفص، أنبأ ورقاء، عن منصور، عن المنهال بن عمرو، عن نعيم بن دجاجة قال: دخل ابن مسعود على علي فقال: أنت القائل قال رسول الله صلى الله عليه وسلم: " لا يأتي على الناس مائة عام وعلى الارض نفس منفوسة " ؟ إنما قال رسول الله صلى الله عليه وسلم: " لا يأتي على الناس
مائة عام وعلى الارض نفس منفوسة ممن هو حي، وإن رخاء هذه الامة بعد المائة ".
تفرد به أحمد.
وفي رواية لابنه عبد الله أن عليا قال له: يا فروخ أنت القائل لا يأتي على الناس مائة سنة وعلى الارض عين تطرف ممن هو حي اليوم، وإنما رخاء هذه الامة وفرحها بعد المائة ؟ إنما قال رسول الله صلى الله عليه وسلم: " لا يأتي على الناس مائة سنة وعلى الارض عين تطرف.
أخطأت أستك الحفرة، وإنما أراد ممن هو اليوم حي " تفرد به وهكذا جاء في الصحيحين عن ابن عمر.
فوهل الناس في مقالة رسول الله صلى الله عليه وسلم تلك، وإنما أراد انخرام قرنه.
وفيها خرجت خارجة من الحرورية بالعراق فبعث أمير المؤمنين عمر بن عبد العزيز إلى

(9/211)

عبد الحميد نائب الكوفة، يأمره بأن يدعوهم إلى الحق، ويتلطف بهم، ولا يقاتلهم حتى يفسدوا في الارض، فلما فعلوا ذلك بعث إليهم جيشا فكسرهم الحرورية، فبعث عمر إليه يلومه على جيشه، وأرسل عمر ابن عمه مسلمة بن عبد الملك من الجزيرة إلى حربهم، فأظفره الله بهم، وقد أرسل عمر إلى كبير الخوارج - وكان يقال له بسطام - (1) يقول له: ما أخرجك علي ؟ فإن كنت خرجت غضبا لله فأنا أحق بذلك منك، ولست أولى بذلك مني، وهلم أناظرك، فإن رأيت حقا اتبعته، وإن أبديت حقا نظرنا فيه.
فبعث طائفة من أصحابه إليه فاختار منهم عمر رجلين (2) فسألهما: ماذا تنقمون ؟ فقالا: جعلك يزيد بن عبد الملك من بعدك، فقال: إني لم أجعله أبدا وإنما جعله غيري.
قالا: فكيف ترضى به أمينا للامة من بعدك ؟ فقال: أنظراني ثلاثة، فيقال إن بني أمية دست إليه سما فقتلوه خشية أن يخرج الامر من أيديهم ويمنعهم الاموال والله أعلم (3).
وفيها غزا عمر بن الوليد بن هشام المعيطي، وعمرو بن قيس الكندي من أهل حمص، الصائفة وفيها ولى عمر بن عبد العزيز عمر بن هبيرة الجزيرة فسار إليها.
وفيها حمل يزيد بن المهلب إلى عمر بن عبد العزيز من العراق، فأرسله عدي بن أرطاة نائب البصرة مع موسى بن وجيه، وكان عمر يبغض يزيد بن المهلب وأهل بيته، ويقول: هؤلاء جبابرة ولا أحب مثلهم، فلما دخل على عمر طالبه بما قبله من الاموال التي كان قد كتب إلى سليمان أنها حاصلة عنده، فقال: إنما كتبت ذلك
لارهب الاعداء بذلك، ولم يكن بيني وبين سليمان شئ، وقد عرفت مكانتي عنده.
فقال له عمر: لا أسمع منك هذا، ولست أطلقك حتى تؤدي أموال المسلمين، وأمر بسجنه.
وكان عمر قد بعث على إمرة خراسان الجراح بن عبد الله الحكمي عوضه، وقدم ولد يزيد بن المهلب، مخلد بن يزيد، فقال: يا أمير المؤمنين إن الله عزوجل قد من على هذه الامة ولايتك عليها، فلا نكونن نحن أشقى الناس بك فعلام تحبس هذا الشيخ وأنا أقوم له أتصالحني عنه ؟ فقال عمر: لا أصالحك عنه إلا أن تقوم بجميع ما يطلب منه، ولا آخذ منه إلا جميع ما عنده من مال المسلمين.
فقال: يا أمير المؤمنين إن كانت لك بينة عليه بما تقول وإلا فاقبل يمينه أو فصالحني عنه، فقال: لا آخذ منه إلا جميع ما عنده.
فخرج مخلد بن يزيد من عند عمر، فلم يلبث أن مات مخلد.
وكان عمر يقول: هو خير من أبيه.
ثم إن عمر أمر بأن يلبس يزيد بن المهلب جبة صوف ويركب على بعير إلى جزيرة دهلك التي كان ينفي إليها الفساق، فشفعوا فيه فرده إلى السجن، فلم يزل به حتى مرض عمر مرضه الذي
__________
(1) وهو شوذب الخارجي، من بني يشكر وخرج في جوخى في ثمانين رجلا.
(2) في الطبري 8 / 132 وابن الاثير 5 / 45 ومروج الذهب 3 / 233: ان بسطام بعث رجلين إلى عمر يدارسانه ويناظرنه.
في الطبري وهما: ممزوج مولى بني شيبان (وفي ابن الاثير: عاصم) والآخر من صليبة بني يشكر.
(3) كذا بالاصل والطبري 8 / 132 وانظر مناظرة طويلة بينه وبينهما في ابن الاثير 5 / 46 وما بعدها ومروج الذهب 3 / 233 وما بعدها.
والامامة والسياسة 2 / 118 - 120.

(9/212)

مات فيه، فهرب من السجن وهو مريض، وعلم أنه يموت في مرضه ذلك، وبذلك كتب إليه كما سيأتي، وأظنه كان عالما أن عمر قد سقي سما.
وفيها في رمضان منها عزل عمر بن عبد العزيز الجراح بن عبد الله الحكمي عن إمرة خراسان، بعد سنة وخمسة أشهر، وإنما عزله لانه كان يأخذ الجزية ممن أسلم من الكفار ويقول: أنتم إنما تسلمون فرارا منها (1).
فامتنعوا من الاسلام وثبتوا على دينهم وأدوا الجزية، فكتب إليه عمر: إن الله إنما بعث محمدا صلى الله عليه وسلم داعيا، ولم يبعثه جابيا.
وعزله وولى بدله عبد الرحمن بن نعيم القشيري على
الحرب، وعبد الرحمن بن عبد الله على الخراج.
وفيها كتب عمر إلى عماله (2) يأمرهم بالخير وينهاهم عن الشر، ويبين لهم الحق ويوضحه لهم ويعظمهم فيما بينه وبينهم، ويخوفهم بأس الله وانتقامه، وكان فيما كتب إلى عبد الرحمن بن نعيم القشيري: أما بعد فكن عبد الله ناصحا لله في عباده، ولا تأخذك في الله لومة لائم، فإن الله أولى بك من الناس، وحقه عليك أعظم، ولا تولين شيئا من أمور المسلمين إلا المعروف بالنصيحة لهم، والتوفير عليهم.
وأدى الامانة فيما استرعي، وإياك أن يكون ميلك ميلا إلى غير الحق، فإن الله لا تخفى عليه خافية، ولا تذهبن عن الله مذهبا، فإنه لا ملجأ من الله إلا إليه.
وكتب مثل ذلك مواعظ كثيرة إلى العمال.
وقال البخاري في صحيحه: وكتب عمر إلى عدي بن عدي: إن للايمان فرائض وشرائع وحدودا وسننا، من استكملها استكمل الايمان، ومن لم يستكملها لم يستكمل الايمان، فإن أعش فسأبينها لكم حتى تعملوا بها، وإن أمت فما أنا على صحبتكم بحريص.
وفيها كان بدو دعوة بني العباس وذلك أن محمد بن علي بن عبد الله بن عباس - وكان مقيما بأرض الشراة (3) - بعث من جهته رجلا يقال له ميسرة، إلى العراق، وأرسل طائفة أخرى: وهم محمد بن خنيس وأبو عكرمة السراج، وهو أبو محمد الصادق، وحيان العطار - خال إبراهيم بن سلمة - إلى خراسان، وعليها يومئذ الجراح بن عبد الله الحكمي قبل أن يعزل في رمضان، وأمرهم بالدعاء إليه وإلى أهل بيته، فلقوا من لقوا ثم انصرفوا بكتب من استجاب منهم إلى ميسرة الذي بالعراق، فبعث بها إلى محمد بن
__________
(1) في الطبري 8 / 134 وابن الاثير 5 / 51: قيل للجراح إن الناس سارعوا إلى الاسلام نفورا من الجزية، فامتحنهم بالختان...فكتب إليه عمر: إن الله بعث محمدا داعيا ولم يبعثه خاتنا.
(2) انظر نسخ بعض هذه الكتب في ابن الاثير 5 / 60 - 61.
(3) الشراة: من أعمال البلقاء بالشام.
قاله ابن الاثير.
وفي معجم البلدان: صقع بالشام بين دمشق ومدينة الرسول (صلى الله عليه وسلم) ومن بعض نواحيه القرية المعروفة بالحميمة التي كان يسكنها ولد علي بن عبد الله بن عباس بن عبد المطلب في أيام بني مروان.
(*)

(9/213)

علي ففرح بها واستبشر وسره أن ذلك أول مبادئ أمر قد كتب الله إتمامه، وأول رأي قد أحكم الله إبرامه، أن دولة بني أمية قد بان عليها مخايل الوهن والضعف، ولا سيما بعد موت عمر بن عبد العزيز، كما سيأتي بيانه.
وقد اختار أبو محمد الصادق لمحمد بن علي اثني عشر نقيبا، وهم سليمان بن كثير الخزاعي، ولا هز بن قريظ التميمي، وقحطبة بن شبيب الطائي، وموسى بن كعب التميمي، وخالد بن إبراهيم أبو داود من بني عمرو بن شيبان بن ذهل، والقاسم بن مجاشع التميمي، وعمران بن إسماعيل أبو النجم - مولى لآل أبي معيط - ومالك بن الهيثم الخزاعي، وطلحة بن زريق الخزاعي، وعمرو بن أعين أبو حمزة - مولى لخزاعة -، وشبل بن طهمان أبو علي الهروي - مولى لبني حنيفة - وعيسى بن أعين مولى لخزاعة أيضا.
واختار سبعين رجلا أيضا.
وكتب إليهم محمد بن علي كتابا يكون مثالا وسيرة يقتدون بها ويسيرون بها.
وقد حج بالناس في هذه السنة أبو بكر بن محمد بن عمرو بن حزم، نائب المدينة.
والنواب على الامصارهم المذكورون في التي قبلها، سوى من ذكرنا ممن عزل وتولى غيره والله أعلم.
ولم يحج عمر بن عبد العزيز في أيام خلافته لشغله بالامور، ولكنه كان يبرد البريد إلى المدينة فيقول له: سلم على رسول الله صلى الله عليه وسلم عني، وسيأتي إن شاء الله.
وممن توفي فيها من الاعيان (سالم بن أبي الجعد الاشجعي) مولاهم الكوفي.
أخو زياد وعبد الله وعبيد الله وعمران ومسلم، وهو تابعي جليل، روى عن ثوبان (1) وجابر وعبد الله بن عمر، وعبد الله بن عمرو، والنعمان بن بشير وغيرهم.
وعنه قتادة والاعمش وآخرون، وكان ثقة نبيلا جليلا.
أبو أمامة [ أسعد بن ] سهل بن حنيف الانصاري الاوسي المدني، ولد في حياة النبي صلى الله عليه وسلم، ورآه وحدث عن أبيه وعمر وعثمان وزيد بن ثابت ومعاوية وابن عباس.
وعنه الزهري وأبو حازم وجماعة، قال الزهري: كان من علية الانصار وعلمائهم، ومن أبناء الذين شهدوا بدرا.
وقال يوسف بن الماجشون عن عتبة بن مسلم،
قال: آخر خرجة خرجها عثمان بن عفان إلى الجمعة حصبه الناس وحالوا بينه وبين الصلاة، فصلى بالناس يومئذ أبو أمامة [ أسعد بن ] (2) سهل بن حنيف.
قالوا: توفي سنة مائة والله أعلم.
أبو الزاهرية حدير بن كريب الحمصي تابعي جليل، سمع أبا أمامة صدي بن عجلان، وعبد الله بن بسر، ويقال إنه أدرك أبا
__________
(1) في هامش المطبوعة: في خلاصة تذهيب الكمال: " قال أحمد: لم يلق ثوبان.
وقال البخاري: لم يسمع منه ".
(2) من ابن سعد 5 / 82 وابن الاثير 5 / 55.
(*)

(9/214)

الدرداء والصحيح أن روايته عنه وعن حذيفة مرسلة، وقد حدث عنه جماعة من أهل بلده، وقد وثقه ابن معين وغيره.
ومن أغرب ما روي عنه قول قتيبة: ثنا شهاب بن خراش، عن حميد، عن أبي الزاهرية قال: أغفيت في صخرة بيت المقدس فجاءت السدنة فأغلقوا علي الباب، فما انتبهت إلا بتسبيح الملائكة فوثبت مذعورا فإذا الملائكة صفوف، فدخلت معهم في الصف.
قال أبو عبيدة وغيره: مات سنة مائة.
أبو الطفيل عامر بن واثلة ابن عبد الله بن عمرو الليثي الكناني، صحابي، وهو آخر من رأى النبي صلى الله عليه وسلم وفاة بالاجماع قال: رأيت النبي صلى الله عليه وسلم يستلم الركن بمحجنه (1)، وذكر صفة النبي صلى الله عليه وسلم، وروى عن أبي بكر وعمر وعلي ومعاذ وابن مسعود، وحدث عنه الزهري وقتادة وعمرو بن دينار وأبو الزبير وجماعة من التابعين، وكان من أنصار علي بن أبي طالب، شهد معه حروبه كلها، لكن نقم بعضهم عليه كونه كان مع المختار بن أبي عبيد، ويقال إنه كان حامل رايته، وقد روى أنه دخل على معاوية فقال: ما أبقى لك الدهر من ثكلك عليا ؟ فقال: ثكل العجوز المقلاة والشيخ الرقوب (2)، فقال: كيف حبك له ؟ قال حب أم موسى لموسى، وإلى الله أشكو التقصير.
قيل إنه أدرك من حياة النبي صلى الله عليه وسلم ثمان سنين، ومات سنة مائة وقيل سنة سبع ومائة فالله أعلم.
قال مسلمة بن الحجاج: وهو آخر من مات من الصحابة مطلقا ومات سنة مائة.
أبو عثمان النهدي واسمه عبد الرحمن بن مل البصري، أدرك الجاهلية وحج في زمن الجاهلية مرتين، وأسلم في حياة النبي صلى الله عليه وسلم ولم يره، وأدى في زمانه الزكاة ثلاث سنين إلى عمال النبي صلى الله عليه وسلم، ومثل هذا يسميه أئمة الحديث مخضرما، وهاجر إلى المدينة في زمان عمر بن الخطاب، فسمع منه ومن علي وابن مسعود وخلق من الصحابة وصحب سلمان الفارسي ثنتي عشرة سنة حتى دفنه، وروى عنه جماعة من التابعين وغيرهم، منهم أيوب، وحميد الطويل، وسليمان بن طرخان التيمي، وقال عاصم الاحول: سمعته يقول: أدركت في الجاهلية يغوث صنما من رصاص يحمل على جمل أجرد، فإذا بلغ واديا برك فيه فيقولون: قد رضي ربكم لكم هذا الوادي فينزلون فيه، قال: وسمعته وقد قيل له أدركت النبي صلى الله عليه وسلم ؟ فقال: نعم ! أسلمت على عهده، وأديت إليه الزكاة ثلاث مرات، ولم ألقه، وشهدت اليرموك والقادسية وجلولاء ونهاوند.
كان أبو عثمان صواما قواما، يسرد الصوم ويقوم الليل لا يتركه، وكان يصلي حتى يغشى عليه، وحج ستين مرة ما بين حجة وعمرة، قال سليمان التيمي: إني
__________
(1) المحجن: العصا المنعطفة الرأس، وقيل: كل معطوف الرأس على الاطلاق.
(2) الرقوب: الذي لا يستطيع الكسب ولا كسب له.
(*)

(9/215)

لاحسبه لا يصيب ذنبا، لانه ليله قائما ونهاره صائما، وقال بعضهم: سمعت أبا عثمان النهدي يقول: أتت علي ثلاثون ومائة سنة وما مني شئ إلا وقد أنكرته خلا أملي فإني أجده كما هو.
وقال ثابت البناني عن أبي عثمان.
قال: إني لا علم حين يذكرني ربي عزوجل، قال فيقول: من أين تعلم ذلك ؟ فيقول قال الله تعالى (فاذكروني أذكركم) [ البقرة: 152 ] فإذا ذكرت الله ذكرني.
قال: وكنا إذا دعونا الله قال: والله لقد استجاب الله لنا، قال الله تعالى (وقال ربكم ادعوني أستجب لكم) [ المؤمن: 60 ] قالوا: وعاش مائة وثلاثين سنة، قاله هشيم وغيره.
قال المدائني وغيره: توفي سنة مائة، وقال الفلاس: توفي سنة خمس وتسعين، والصحيح سنة مائة والله أعلم.
وفيها توفي عبد الملك بن عمر بن عبد العزيز، وكان يفضل على والده في العبادة والانقطاع عن
الناس، وله كلمات حسان مع أبيه ووعظه إياه.
ثم دخلت سنة إحدى ومائة فيها كان هرب يزيد بن المهلب من السجن حين بلغه مرض عمر بن عبد العزيز، فواعد غلمانه يلقونه بالخيل في بعض الاماكن، وقيل بابل له، ثم نزل من محبسه ومعه جماعة وامرأته عاتكة بنت الفرات العامرية، فلما جاء غلمانه ركب رواحله وسار، وكتب إلى عمر بن عبد العزيز: إني والله ما خرجت من سجنك إلا حين بلغني مرضك، ولو رجوت حياتك ما خرجت، ولكني خشيت من يزيد بن عبد الملك فإنه يتوعدني بالقتل (1)، وكان يزيد يقول: لئن وليت لاقطعن من يزيد بن المهلب طائفة، وذلك أنه لما ولي العراق عاقب أصهاره آل أبي عقيل، وهم بيت الحجاج بن يوسف الثقفي، وكان يزيد بن عبد الملك مزوجا ببنت محمد بن يوسف (2)، وله ابنه الوليد بن يزيد الفاسق المقتول كما سيأتي.
ولما بلغ عمر بن عبد العزيز أن يزيد بن المهلب هرب من السجن قال: اللهم إن كان يريد بهذه الامة سوءا فاكفهم شره واردد كيده في نحره، ثم لم يزل المرض يتزايد بعمر بن عبد العزيز حتى مات وهو بخناصرة، من دير سمعان بين حماه وحلب، في يوم الجمعة، وقيل في يوم الاربعاء لخمس بقين من رجب من هذه السنة - أعني سنة إحدى ومائة - عن تسع وثلاثين سنة وأشهر، وقيل إنه جاوز الاربعين بأشهر فالله أعلم.
__________
(1) انظر نسخة كتابه في ابن الاعثم 7 / 322 والطبري 8 / 136 وابن الاثير 5 / 58.
(2) ذكر ابن الاعثم 7 / 321 سببا آخر قال: خرج يزيد يوما وعليه حلة يمانية - في أيام سليمان - وقد تضمخ بالغالية فقال يزيد - وعمر بن عبد العزيز إلى جانبه - قبح الله هذه الدنيا وما فيها لوددت أن مثقال غالية بألف دينار فلا ينالها إلا كل شريف فقال له يزيد بن المهلب: يا مؤنث ألي يقال هذا وأنا ابن المهلب إنما كان يجب عليك أن تقول: وددت أن الغالية لا توجد إلا في جبهة الاسد فلا ينالها إلا مثلي...فالتفت يزيد بن عبد الملك فقال: والله لئن وليت هذا الامر يوما - وكان وليا للعهد - لاقطعن خير طابق من يديك فقال له ابن المهلب: والله لئن وليت هذا الامر وأنا حي لاضربن وجهك بخمسين ألف سيف.
(*)

(9/216)

وكانت خلافته فيما ذكر غير واحد سنتين وخمسة أشهر وأربعة أيام، وكان حكما مقسطا، وإماما عادلا وورعا دينا لا تأخذه في الله لومة لائم رحمه الله تعالى.
وهذه ترجمة عمر بن عبد العزيز الامام المشهور رحمه الله هو عمر بن عبد العزيز بن مروان بن الحكم بن أبي العاص بن أمية بن عبد شمس بن عبد مناف أبو حفص القرشي الاموي المعروف أمير المؤمنين، وأمه أم عاصم ليلى بنت عاصم بن عمر بن الخطاب رضي الله عنهما، ويقال له أشج بني مروان، وكان يقال: الاشج والناقص أعدلا بني مروان.
فهذا هو الاشج وسيأتي ذكر الناقص.
كان عمر تابعيا جليلا، روى عن أنس بن مالك والسائب بن يزيد، ويوسف بن عبد الله بن سلام، ويوسف صحابي صغير.
وروى عن خلق من التابعين (1).
وعنه جماعة من التابعين وغيرهم.
قال الامام أحمد بن حنبل: لا أدري قول أحد من التابعين حجة إلا قول عمر بن عبد العزيز.
بويع له بالخلافة بعد ابن عمه سليمان بن عبد الملك، عن عهد منه له بذلك كما تقدم، ويقال: كان مولده في سنة إحدى وستين (2)، وهي السنة التي قتل فيها الحسين بن علي بمصر، قاله غير واحد.
وقال محمد بن سعد: ولد سنة ثلاث وستين، وقيل سنة تسع وخمسين، فالله أعلم.
وكان له جماعة من الاخوة ولكن الذين هم من أبويه: أبو بكر وعاصم ومحمد، وقال أبو بكر بن أبي خيثمة عن يحيى بن معين، عن يحيى بن بكير عن الليث.
قال: بلغني أن عمران بن عبد الرحمن ابن شرحبيل بن حسنة كان يحدث أن رجلا رأى في المنام ليلة ولد عمر بن عبد العزيز - أو ليلة ولي الخلافة شك أبو بكر - أن مناديا بين السماء والارض ينادي: أتاكم اللين والدين وإظهار العمل الصالح في المصلين، فقلت: ومن هو ؟ فنزل فكتب في الارض ع م ر.
وقال آدم بن إياس: ثنا أبو علي ثروان مولى عمر بن عبد العزيز.
قال: دخل عمر بن عبد العزيز إلى اصطبل أبيه فضربه فرس فشجه، فجعل أبوه يمسح الدم عنه ويقول: إن كنت أشج بني أمية إنك إذا لسعيد.
رواه الحافظ ابن عساكر من طريق هارون بن معروف عن ضمرة، وقال نعيم بن حماد: ثنا ضمام بن إسماعيل عن أبي قبيل أن عمر بن عبد العزيز بكى وهو غلام صغير، فبلغ أمه فأرسلت إليه فقالت: ما يبكيك ؟
قال: ذكرت الموت، فبكت أمه.
وكان قد جمع القرآن وهو صغير، وقال الضحاك بن عثمان الخزامي: كان أبوه قد جعله عند صالح بن كيسان يؤدبه، فلما حج أبوه اجتاز به في المدينة فسأله عنه فقال: ما خبرت أحدا الله أعظم في صدره من هذا الغلام.
وروى يعقوب بن سفيان أن عمر بن *
__________
(1) ذكر ابن الجوزي بعضهم: سعيد بن المسيب وعبد الله بن ابراهيم بن قارظ وسالم وأبي سلمة وعروة وعبيد الله بن عبد الله بن عتبة وخارجة بن زيد وعامر بن سعد بن أبي وقاص وابي بردة بن أبي موسى والربيع بن سبرة وعراك بن مالك وابي حازم والزهري والقرظي.
صفة الصفوة 2 / 127 فوات الوفيات 3 / 133.
(2) في فوات الوفيات 3 / 133: سنة ستين.
(*)

(9/217)

عبد العزيز تأخر عن الصلاة مع الجماعة يوما فقال صالح بن كيسان: ما شغلك ؟ فقال: كانت مرجلي تسكن شعري، فقال له: قدمت ذلك على الصلاة ؟ وكتب إلى أبيه وهو على مصر يعلمه بذلك، فبعث أبوه رسولا فلم يكلمه حتى حلق رأسه.
وكان عمر بن عبد العزيز يختلف إلى عبيد الله بن عبد الله يسمع منه، فبلغ عبيد الله أن عمر ينتقص عليا، فلما أتاه عمر أعرض عبيد الله عنه وقام يصلي، فجلس عمر ينتظره، فلما سلم أقبل على عمر مغضبا وقال له: متى بلغك أن الله سخط على أهل بدر بعد أن رضي عنهم ؟ قال ففهمها عمر وقال: معذرة إلى الله ثم إليك، والله لا أعود، قال: فما سمع بعد ذلك يذكر عليا إلا بخير.
وقال أبو بكر بن أبي خيثمة، ثنا أبي، ثنا المفضل بن عبد الله، عن داود بن أبي هند.
قال: دخل علينا عمر بن عبد العزيز من هذا الباب - وأشار إلى باب من أبواب مسجد النبي صلى الله عليه وسلم - فقال رجل من القوم: بعث الفاسق لنا بابنه هذا يتعلم الفرائض والسنن، ويزعم أنه لن يموت حتى يكون خليفة، ويسير سيرة عمر بن الخطاب.
قال داود: والله ما مات حتى رأينا ذلك فيه.
وقال الزبير بن بكار: حدثني العتبي قال: إن أول ما استبين من رشد عمر بن عبد العزيز حرصه على العلم ورغبته في الادب، إن أباه ولي مصر وهو حديث السن يشك في بلوغه، فأراد أبوه إخراجه معه إلى مصر من الشام، فقال: يا أبة أو غير ذلك لعله يكون أنفع لي ولك ؟ قال: وما
هو ؟ قال: ترحلني إلى المدينة فأقعد إلى فقهائها وأتأدب بآدابهم.
فعند ذلك أرسله أبوه إلى المدينة، وأرسل معه الخدام، فقعد مع مشايخ قريش، وتجنب شبابهم، وما زال دأبه حتى اشتهر ذكره، فلما مات أبوه أخذه عمه أمير المؤمنين عبد الملك بن مروان فخلطه بولده، وقدمه على كثير منهم، وزوجه بابنته فاطمة، وهي التي يقول الشاعر فيها: بنت الخليفة والخليفة جدها * أخت الخلائف والخليفة زوجها قال: ولا نعرف امرأة بهذه الصفة إلى يومنا هذا سواها.
قال العتبي: ولم يكن حاسد عمر بن عبد العزيز ينقم عليه شيئا سوى متابعته في النعمة، والاختيال في المشية، وقد قال الاحنف بن قيس: الكامل من عدت هفواته ولا تعد إلا من قلة.
وقد ورث عمر من أبيه من الاموال والمتاع والدواب هو وإخوته ما لم يرثه غيره فيما نعلم، كما تقدم ذلك، ودخل يوما على عمه عبد الملك وهو يتجانف في مشيته فقال: يا عمر مالك تمشي غير مشيتك ؟ قال: إن في جرحا، فقال: وأين هو من جسدك ؟ قال: بين الرانقة والصفن - يعني بين طرف الالية وجلدة الخصية - فقال عبد الملك لروح بن زنباع: بالله لو رجل من قومك سئل عن هذا ما أجاب بمثل هذا الجواب.
قالوا: ولما مات عمه عبد الملك حزن عليه ولبس المسوح تحت ثيابه سبعين يوما، ولما ولي الوليد عامله بما كان أبوه يعامله به، وولاه المدينة ومكة والطائف من سنة ست وثمانين إلى سنة ثلاث وتسعين، وأقام للناس الحج سنة تسع وثمانين، وسنة تسعين، وحج الوليد بالناس سنة

(9/218)

إحدى وتسعين، ثم حج بالناس عمر سنة ثنتين أو ثلاث وتسعين.
وبنى في مدة ولايته هذه مسجد النبي صلى الله عليه وسلم ووسعه عن أمر الوليد له بذلك، فدخل فيه قبر النبي صلى الله عليه وسلم، وقد كان في هذه المدة من أحسن الناس معاشرة، وأعدلهم سيرة، كان إذا وقع له أمر مشكل جمع فقهاء المدينة عليه، وقد عين عشرة منهم، وكان لا يقطع أمرا بدونهم أو من حضر منهم، وهم عروة وعبيد الله بن عبد الله بن عتبة، وأبو بكر بن عبد الرحمن بن الحارث بن هشام، وأبو بكر بن سليمان بن خيثمة، وسليمان بن يسار، والقاسم بن محمد بن حزم، وسالم بن عبد الله،
وعبد الله بن عامر بن ربيعة، وخارجة بن زيد بن ثابت.
وكان لا يخرج عن قول سعيد بن المسيب، وقد كان سعيد بن المسيب لا يأتي أحدا من الخلفاء، وكان يأتي إلى عمر بن عبد العزيز وهو بالمدينة، وقال إبراهيم بن عبلة: قدمت المدينة وبها ابن المسيب وغيره، وقد ندبهم عمر يوما إلى رأي.
وقال ابن وهب: حدثني الليث، حدثني قادم البريري أنه ذاكر ربيعة بن أبي عبد الرحمن يوما شيئا من قضايا عمر بن عبد العزيز إذ كان بالمدينة، فقال له الربيع: كأنك تقول: أخطأ، والذي نفسي بيده ما أخطأ قط.
وثبت من غير وجه عن أنس بن مالك.
قال: ما صليت وراء إمام أشبه بصلاة رسول الله صلى الله عليه وسلم من هذا الفتى - يعني عمر بن عبد العزيز - حين كان على المدينة.
قالوا: وكان يتم الركوع والسجود ويخفف القيام والقعود، وفي رواية صحيحة أنه كان يسبح في الركوع والسجود عشرا عشرا، وقال ابن وهب: حدثني الليث عن أبي النضر المديني، قال: رأيت سليمان بن يسار خارجا من عند عمر بن عبد العزيز فقلت له: من عند عمر خرجت ؟ قال: نعم ! قلت: تعلمونه ؟ قال: نعم، فقلت: هو والله أعلمكم.
وقال مجاهد: أتينا عمر نعلمه فما برحنا حتى تعلمنا منه.
وقال ميمون بن مهران: كانت العلماء عند عمر بن عبد العزيز تلامذة، وفي رواية قال ميمون: كان عمر بن عبد العزيز معلم العلماء.
وقال الليث: حدثني رجل كان قد صحب ابن عمر وابن عباس، مكان عمر بن عبد العزيز يستعمله على الجزيرة، قال: ما التمسنا علم شئ إلا وجدنا عمر بن عبد العزيز أعلم الناس بأصله وفرعه، وما كان العلماء عند عمر بن عبد العزيز إلا تلامذة.
وقال عبد الله بن طاووس: رأيت أبي تواقف هو وعمر بن عبد العزيز من بعد صلاة العشاء حتى أصبحنا، فلما افترقا قلت: يا أبة من هذا الرجل ؟ قال هذا عمر بن عبد العزيز، وهو من صالحي هذا البيت - يعني بني أمية - وقال عبد الله بن كثير قلت لعمر بن عبد العزيز ما كان بدء إنابتك ؟ قال: أردت ضرب غلام لي فقال لي: اذكر يوما صبيحتها يعني يوم القيامة (1).
وقال الامام مالك: لما عزل عمر بن عبد العزيز عن المدينة - يعني في سنة ثلاث وتسعين -
__________
(1) كذا بالاصل، والنص في سيرة عمر بن عبد العزيز لابن جوزي ص 149: اذكر ليلة صبيحتها يوم القيامة وهو أصوب.
(*)

(9/219)

وخرج منها التفت إليها وبكى وقال لمولاه: يا مزاحم، نخشى أن نكون ممن نفت المدينة - يعني أن المدينة تنفي خبثها كما ينفي الكير خبث الحديد - وينصع طيبها.
قلت: خرج من المدينة فنزل بمكان قريب منها يقال له السويداء حينا (1)، ثم قدم دمشق على بني عمه.
قال محمد بن إسحاق عن إسماعيل بن أبي حكيم.
قال: سمعت عمر بن عبد العزيز يقول: خرجت من المدينة وما من رجل أعلم مني، فلما قدمت الشام نسيت.
وقال الامام أحمد: حدثنا عفان، ثنا حماد بن زيد، عن معمر عن الزهري قال: سهرت مع عمر بن عبد العزيز ذات ليلة فحدثته، فقال: كل ما حدثت فقد سمعته ولكن حفظت ونسيت.
وقال ابن وهب عن الليث، عن عقيل، عن الزهري قال قال عمر بن عبد العزيز: بعث إلي الوليد ذات ساعة من الظهيرة، فدخلت عليه فإذا هو عابس، فأشار إلي أن اجلس، فجلست فقال: ما تقول فيمن يسب الخلفاء أيقتل ؟ فسكت، ثم عاد فسكت، ثم عاد فقلت: أقتل يا أمير المؤمنين ؟ قال: لا، ولكن سب، فقلت: ينكل به، فغضب وانصرف إلى أهله، وقال لي ابن الريان السياف: اذهب، قال: فخرجت من عنده وما تهب ريح إلا وأنا أظن أنه رسول يردني إليه.
وقال عثمان بن زبر: أقبل سليمان بن عبد الملك وهو أمير المؤمنين ومعه عمر بن عبد العزيز على معسكر سليمان، وفيه تلك الخيول والجمال والبغال والاثقال والرجال، فقال سليمان: ما تقول يا عمر في هذا ؟ فقال: أرى دنيا يأكل بعضها بعضا وأنت المسؤول عن ذلك كله، فلما اقتربوا من المعسكر إذا غراب قد أخذ لقمة في فيه من فسطاط سليمان وهو طائر بها، ونعب نعبة، فقال له سليمان: ما هذا يا عمر ؟ فقال: لا أدري، فقال: ما ظنك أنه يقول ؟ قلت: كأنه يقول: من أين جاءت وأين يذهب بها ؟ فقال له سليمان: ما أعجبك ؟ فقال عمر: اعجب ممن عرف الله فعصاه، ومن عرف الشيطان فأطاعه، ومن عرف الدنيا فركن إليها.
وتقدم أنه لما وقف سليمان وعمر بعرفة ورأى سليمان كثرة الناس فقال له عمر: هؤلاء رعيتك اليوم وأنت مسؤول عنهم غدا.
وفي رواية وهم خصماؤك يوم القيامة، فبكى سليمان وقال: بالله نستعين.
وتقدم أنهم لما أصابهم ذلك المطر والرعد فزع سليمان وضحك عمر فقال له: أتضحك ؟
فقال: نعم هذه آثار رحمته ونحن في هذه الحال، فكيف بآثار غضبه وعقابه ونحن في تلك الحال ؟ وذكر الامام مالك أن سليمان وعمر تقاولا مرة فقال له سليمان في جملة الكلام: كذبت، فقال: تقول كذبت ؟ والله ما كذبت منذ عرفت أن الكذب يضر أهله، ثم هجره عمر وعزم على الرحيل إلى مصر، فلم يمكنه سليمان، ثم بعث إليه فصالحه وقال له: ما عرض لي أمر يهمني إلا خطرت على
__________
(1) في هامش المطبوعة: السويداء أرض كان يملكها عمر بن عبد العزيز واستنبط فيها من عطائه عن ماء، وله فيها قصر مبني، ولما تنازل لبيت المال عن جميع ما ورثه عن آبائه أبقى السويداء وخيبر لانه اطمأن إلى انهما حلال خالص ليس في أية شبهة، وكان هو خليفة يأكل من غلتها وينفق ما يزيد عن الضرورة.
(*)

(9/220)

بالي.
وقد ذكرنا أنه لما حضرته الوفاة أوصى بالامر من بعده إلى عمر بن عبد العزيز فانتظم الامر على ذلك ولله الحمد.
فصل وقد كان منتظرا فيما يؤثر من الاخبار قال أبو داود الطيالسي: حدثنا عبد العزيز بن عبد الله بن أبي سلمة الماجشون، ثنا عبد الله بن دينار قال: قال ابن عمر: يا عجبا ! ! يزعم الناس أن الدنيا لا تنقضي حتى يلي رجل من آل عمر يعمل بمثل عمل عمر، قال: وكانوا يرونه بلال بن عبد الله بن عمر، قال: وكان بوجهه أثر، فلم يكن هو، وإذا هو عمر بن عبد العزيز، وأمه ابنة عاصم بن عبد الله بن عمر بن الخطاب.
وقال البيهقي: أنبأ الحاكم، أنبأ أبو حامد بن علي المقري، ثنا أبو عيسى الترمذي، ثنا أحمد بن إبراهيم، ثنا عفان، ثنا عثمان بن عبد الحميد بن لاحق، عن جويرية بن أسماء عن نافع.
قال: بلغنا أن عمر بن الخطاب قال: إن من ولدي رجلا بوجهه شجان يلي فيملا الارض عدلا.
قال نافع من قبله: ولا أحسبه إلا عمر بن عبد العزيز.
ورواه مبارك بن فضالة عن عبيد الله عن نافع.
وقال: كان ابن عمر يقول: ليت شعري من هذا الذي من لد عمر في وجهه علامة يملا الارض عدلا ؟ قال وهيب بن الورد: بينما أنا نائم رأيت كأن رجلا دخل من باب بني شيبة وهو يقول: يا أيها
الناس ! ولي عليكم كتاب الله.
فقلت: من ؟ فأشار إلى ظفره، فإذا مكتوب عليه ع م ر، قال فجاءت بيعة عمر بن عبد العزيز.
وقال بقية عن عيسى بن أبي رزين، حدثني الخزاعي، عن عمر بن عبد العزيز أنه رأى رسول الله صلى الله عليه وسلم في روضة خضراء فقال له: " إنك ستلي أمر أمتي فزع عن الدم فزع عن الدم، فإن اسمك في الناس عمر بن عبد العزيز، واسمك عند الله جابر ".
وقال أبو بكر بن المقري: ثنا أبو عروبة الحسين بن محمد بن مودود الحراني، ثنا أيوب بن محمد الوزان، ثنا ضمرة بن ربيعة، ثنا السري بن يحيى، عن رياح بن عبيدة.
قال: خرج عمر بن عبد العزيز إلى الصلاة وشيخ متوكئ على يده، فقلت في نفسي: إن هذا الشيخ جاف، فلما صلى ودخل لحقته فقلت: أصلح الله الامير، من هذا الشيخ الذي أتكأته يدك ؟ فقال: يا رياح رأيته ؟ قلت: نعم ! قال: ما أحسبك يا رياح إلا رجلا صالحا، ذاك أخي الخضر أتاني فأعلمني أني سألي أمر هذه الامة وأني سأعدل فيها.
وقال يعقوب بن سفيان: حدثنا أبو عمير، ثنا ضمره، عن علي بن خولة عن أبي عنبس.
قال: كنت جالسا مع خالد بن يزيد بن معاوية فجاء شاب عليه مقطعات فأخذ بيد خالد، فقال:

(9/221)

هل علينا من عين ؟ فقال أبو عنبس: فقلت عليكما من الله عين بصرة، وأذن سميعة، قال: فترقوقت عينا الفتى.
فأرسل يده من يد خالد وولى، فقلت: من هذا ؟ قال: هذا عمر بن عبد العزيز ابن أخي أمير المؤمنين، ولئن طالت بك حياة لترينه إمام هدى.
قلت: قد كان عند خالد بن يزيد بن معاوية شئ جيد من أخبار الاوائل وأقوالهم، وكان ينظر في النجوم والطب.
وقد ذكرنا في ترجمة سليمان بن عبد الملك أنه لما حضرته الوفاة أراد أن يعهد إلى بعض أولاده، فصرفه وزيره الصالح رجاء بن حيوة عن ذلك، وما زال به حتى عهد إلى عمر بن عبد العزيز من بعده وصوب ذلك رجاء فكتب سليمان العهد في صحيفة وختمها ولم يشعر بذلك عمر ولا أحد من بني مروان سوى سليمان ورجاء، ثم أمر صاحب الشرطة باحضار الامراء ورؤوس الناس من بني مروان وغيرهم، فبايعوا سليمان على ما في الصحيفة المختومة، ثم انصرفوا، ثم لما مات الخليفة استدعاهم
رجاء بن حيوة فبايعوا ثانية قبل أن يعلموا موت الخليفة، ثم فتحها فقرأها عليهم، فإذا فيها البيعة لعمر بن عبد العزيز، فأخذوه فأجلسوه على المنبر وبايعوه فانعقدت له البيعة.
وقد اختلف العلماء في مثل هذا الصنيع في الرجل يوصي الوصية في كتاب ويشهد على ما فيه من غير أن يقرأ على الشهود.
ثم يشهدون على ما فيه فينفذ، فسوغ ذلك جماعات من أهل العلم، قال القاضي أبو الفرج المعافى بن زكريا الجريري: أجاز ذلك وأمضاه وأنفذ الحكم به جمهور أهل الحجاز، وروى ذلك عن سالم بن عبد الله.
وهو مذهب مالك ومحمد بن مسلمة المخزومي ومكحول، ونمير بن أوس وزرعة بن إبراهيم، والاوزاعي وسعيد بن عبد العزيز، ومن وافقهم من فقهاء الشام.
وحكى نحو ذلك خالد بن يزيد بن أبي مالك عن أبيه وقضاة جنده، وهو قول الليث بن سعد فيمن وافقه من فقهاء أهل مصر والمغرب، وهو قول فقهاء أهل البصرة وقضاتهم.
وروى عن قتادة وعن سوار بن عبد الله وعبيد الله بن الحسن ومعاذ بن معاذ العنبري فيمن سلك سبيلهم، وأخذ بهذا عدد كثير من أصحاب الحديث، منهم أبو عبيد وإسحاق بن راهويه.
قلت: وقد اعتنى به البخاري في صحيحه.
قال المعافى: وأبى ذلك جماعة من فقهاء العراق، منهم إبراهيم وحماد والحسن، وهو مذهب الشافعي وأبي ثور، قال: وهو قول شيخنا أبي جعفر، وكان بعض أصحاب الشافعي بالعراق يذهب إلى القول الاول، قال الجريري: وإلى القول الاول نذهب.
وتقدم أن عمر بن عبد العزيز لما رجع من جنازة سليمان أتي بمراكب الخلافة ليركبها فامتنع من ذلك وأنشأ يقول: - فلو لا التقى ثم النهى خشية الردى (1) * لعاصيت في حب الصباكل زاجر قضى ما قضى فيما مضى ثم لا ترى * له صبوة أخرى الليالي الغوابر ثم قال: ما شاء الله لا قوة إلا بالله.
قدموا إلي بغلتي، ثم أمر ببيع تلك المراكب الخليفية
__________
(1) في الاخبار الطوال ص 331: ولو لا التقى من خشية الموت والردى...(*)

(9/222)

فيمن يزيد، وكانت من الخيول الجياد المثمنة، فباعها وجعل أثمانها في بيت المال.
قالوا: ولما رجع
من الجنازة وقد بايعه الناس واستقرت الخلافة باسمه، انقلب وهو مغتم مهموم، فقال له مولاه: مالك هكذا مغتما مهموما وليس هذا بوقت هذا ؟ فقال: ويحك ومالي لا أغتم وليس أحد من أهل المشارق والمغارب من هذه الامة إلا وهو يطالبني بحقه أن أؤديه إليه، كتب إلي في ذلك أو لم يكتب، طلبه مني أو لم يطلب.
قالوا: ثم إنه خير امرأته فاطمة بين أن تقيم معه على أنه لا فراغ له إليها، وبين أن تلحق بأهلها، فبكت وبكى جواريها لبكائها، فسمعت ضجة في داره، ثم اختارت مقامها معه على كل حال رحمها الله.
وقال له رجل: تفرغ لنا يا أمير المؤمنين، فأنشأ يقول: قد جاء شغل شاغل * وعدلت عن طرق السلامه ذهب الفراغ فلا فرا * غ لنا إلى يوم القيامة وقال الزبير بن بكار: حدثني محمد بن سلام، عن سلام بن سليم قال: لما ولي عمر بن عبد العزيز صعد المنبر وكان أول خطبة خطبها حمد الله وأثنى عليه ثم قال: أيها الناس من صحبنا فليصحبنا بخمس وإلا فليفارقنا.
يرفع إلينا حاجة من لا يستطيع رفعها، ويعيننا على الخير بجهده، ويدلنا من الخير على ما لا نهتدي إليه، ولا يغتابن عندنا أحدا، ولا يعرض فيما لا يعنيه.
فانقشع عنه الشعراء والخطباء وثبت معه الفقهاء والزهاد، وقالوا: ما يسعنا أن نفارق هذا الرجل حتى يخالف فعله قوله.
وقال سفيان بن عيينة: لما ولي عمر بن عبد العزيز بعث إلى محمد بن كعب ورجاء بن حيوة وسالم بن عبد الله فقال لهم: قد ترون ما ابتليت به وما قد نزل بي، فما عندكم ؟ فقال محمد بن كعب: اجعل الشيخ أبا، والشاب أخا، والصغير ولدا، وبر أباك وصل أخاك، وتعطف على ولدك.
وقال رجاء: ارض للناس ما ترضى لنفسك، وما كرهت أن يؤتى إليك فلا تأته إليهم، واعلم أنك أول خليفة تموت.
وقال سالم: اجعل الامر واحدا وصم فيه عن شهوات الدنيا، واجعل آخر فطرك فيه الموت.
فكأن قد.
فقال عمر: لا حول ولا قوة إلا بالله.
وقال غيره: خطب عمر بن عبد العزيز يوما الناس فقال - وقد خنقته العبرة - أيها الناس أصلحوا آخرتكم يصلح الله دنياكم، وأصلحوا أسراركم (1) يصلح لكم علانيتكم، والله إن عبدا ليس بينه وبين آدم أب إلا قد مات، إنه لمعرق له في الموت.
وقال في بعض خطبه: كم من عامر
موثق عما قليل يخرب، وكم من مقيم مغتبط عما قليل يظعن.
فأحسنوا رحمكم الله من الدنيا الرحلة بأحسن ما يحضر بكم من النقلة، بينما ابن آدم في الدنيا ينافس قرير العين فيها يانع، إذ دعاه الله بقدره، ورماه بسهم حتفه، فسلبه اثارة دنياه، وصبر إلى قوم آخرين مصانعه ومغناه، إن الدنيا لا تسر بقدر ما تضر، تسر قليلا وتحزن طويلا.
وقال إسماعيل بن عياش عن عمرو بن مهاجر قال: لما
__________
(1) في العقد الفريد 2 / 143: سرائركم.
وانظر صفة الصفوة 2 / 114 في خطبة أطول.
(*)

(9/223)

استخلف عمر بن عبد العزيز قام في الناس فحمد الله وأثنى عليه ثم قال: أيها الناس ! إنه لا كتاب بعد القرآن، ولا نبي بعد محمد عليه السلام، وإني لست بقاض ولكني منفذ، وإني لست بمبتدع ولكني متبع، إن الرجل الهارب من الامام الظالم ليس بظالم (1) إلا أن الامام الظالم هو العاصي، ألا لا طاعة لمخلوق في معصية الخالق عزوجل.
وفي رواية أنه قال فيها: وإني لست بخير من أحد منكم، ولكنني أثقلكم حملا، ألا لا طاعة لمخلوق في معصية الله، ألا هل أسمعت ؟ وقال أحمد بن مروان: ثنا أحمد بن يحيى الحلواني، ثنا محمد بن عبيد، ثنا إسحاق بن سليمان، عن شعيب بن صفوان، حدثني ابن لسعيد بن العاص قال: كان آخر خطبة خطبها عمر بن عبد العزيز، حمد الله وأثنى عليه ثم قال: أما بعد فإنكم لم تخلقوا عبثا، ولم تتركوا سدى، وإن لكم معادا ينزل الله فيه للحكم فيكم والفصل بينكم، فخاب وخسر من خرج من رحمة الله تعالى (2)، وحرم جنة عرضها السموات والارض، ألم تعلموا أنه لا يأمن غدا إلا من حذر اليوم الآخر وخافه، وباع فانيا بباق، ونافدا بمالا نفاد له، وقليلا بكثير، وخوفا بأمان، ألا ترون أنكم في أسلاب (3) الهالكين، وسيكون من بعدكم للباقين، كذلك حتى ترد إلى خير الوارثين، ثم إنكم في كل يوم تشيعون غاديا ورائحا إلى الله لا يرجع، قد قضى نحبه حتى تغيبوه في صدع من الارض، في بطن صدع غير موسد ولا ممهد، قد فارق الاحباب، وواجه التراب والحساب، فهو مرتهن بعمله، غني عما ترك، فقير لما قدم، فاتقوا الله قبل القضاء، راقبوه قبل نزول الموت بكم، أما إني أقول هذا، ثم وضع طرف ردائه على وجهه فبكى وأبكى من حوله.
وفي رواية: وأيم الله إني لاقول قولي
هذا ولا أعلم عند أحد منكم من الذنوب أكثر مما أعلم من نفسي، ولكنها سنن من الله عادلة، أمر فيها بطاعته، ونهى فيها عن معصيته، وأستغفر الله، ووضع كمه على وجهه فبكى حتى بل لحيته، فما عاد لمجلسه حتى مات رحمه الله.
وروى أبو بكر بن أبي الدنيا: عن عمر بن عبد العزيز أنه رأى رسول الله صلى الله عليه وسلم في النوم وهو يقول: " ادن يا عمر، فدنوت حتى خشيت أن أصيبه، فقال: إذا وليت فاعمل نحوا من عمل هذين، فإذا كهلان قد اكتنفاه، فقلت: ومن هذان ؟ قال: هذا أبو بكر وهذا عمر ".
وروينا أنه قال: لسالم بن عبد الله بن عمر: اكتب لي سيرة عمر حتى أعمل بها، فقال له سالم: إنك لا تستطيع ذلك، قال: ولم ؟ إنك إن عملت بها كنت أفضل من عمر، لانه كان يجد على الخير أعوانا، وأنت لا تجد من يعينك على الخير.
وقد روى أنه كان نقش خاتمه لا إله إلا الله وحده لا شريك له، وفي رواية آمنت بالله، وفي رواية الوفاء عزيز.
وقد جمع يوما رؤوس الناس فخطبهم فقال: إن فدك كانت بيد
__________
(1) في مروج الذهب 3 / 226: بعاص.
(2) زيد في العقد الفريد 2 / 144: التي وسعت كل شئ.
(3) في العقد: أصلاب.
وانظر الاغاني 9 / 266 - 267.
وصفة الصفوة 2 / 123 - 124.
(*)

(9/224)

رسول الله صلى الله عليه وسلم يضعها حيث أراه الله، ثم وليها أبو بكر وعمر كذلك، قال الاصمعي: وما أدري ما قال في عثمان، قال: ثم إن مروان أقطعها فحصل لي منها نصيب، ووهبني الوليد وسليمان نصيبهما، ولم يكن من مالي شئ أرده أغلى منها، وقد رددتها في بيت المال على ما كانت عليه في زمان رسول الله صلى الله عليه وسلم.
قال: فيئس الناس عند ذلك من المظالم، ثم أمر بأموال جماعة من بني أمية فردها إلى بيت المال وسماها أموال المظالم، فاستشفعوا إليه بالناس، وتوسلوا إليه بعمته فاطمة بنت مروان فلم ينجع فيه شئ، وقال لهم: لتدعني وإلا ذهبت إلى مكة فنزلت عن هذا الامر لاحق الناس به، وقال: والله لو أقمت فيكم خمسين عاما ما أقمت فيكم إلا ما أريد من العدل، وإني لاريد الامر فما أنفذه إلا من طمع من الدنيا حتى تسكن قلوبهم.
وقال الامام أحمد عن عبد الرزاق، عن أبيه، عن وهب بن منبه أنه قال: إن كان في هذه الامة مهدي فهو عمر بن عبد العزيز، ونحو هذا قال قتادة وسعيد بن المسيب وغير واحد.
وقال طاووس: هو مهدي وليس به، إنه لم يستكمل العدل كله، إذا كان المهدي ثبت على المسئ من إساءته، وزيد المحسن في إحسانه، سمح بالمال شديد على العمال رحيم بالمساكين.
وقال مالك عن عبد الرحمن بن حرملة عن سعيد بن المسيب أنه قال: الخلفاء أبو بكر والعمران، فقيل له: أبو بكر وعمر قد عرفناهما فمن عمر الآخر ؟ قال: يوشك إن عشت أن تعرفه، يريد عمر بن عبد العزيز، وفي رواية أخرى عنه أنه قال: هو أشج بني مروان.
وقال عباد السماك وكان يجالس سفيان الثوري: سمعت الثوري يقول: الخلفاء خمسة، أبو بكر، وعمر، وعثمان، وعلي، وعمر بن عبد العزيز.
وهكذا روي عن أبي بكر بن عياش والشافعي وغير واحد.
وأجمع العلماء قاطبة على أنه من أئمة العدل وأحد الخلفاء الراشدين والائمة المهديين.
وذكره غير واحد في الائمة الاثني عشر، الذين جاء فيهم الحديث الصحيح: " لا يزال أمر هذه الامة مستقيما حتى يكون فيهم اثني عشر خليفة كلهم من قريش " (1).
وقد اجتهد رحمه الله في مدة ولايته - مع قصرها - حتى رد المظالم، وصرف إلى كل ذي حق حقه، وكان مناديه في كل يوم ينادي: أين الغارمون ؟ أين الناكحون ؟ أين المساكين ؟ أين اليتامى ؟ حتى أغنى كلا من هؤلاء.
وقد اختلف العلماء أيهم أفضل هو أو معاوية بن أبي سفيان ؟ ففضل بعضهم عمر لسيرته ومعدلته وزهده وعبادته، وفضل آخرون معاوية لسابقته وصحبته، حتى قال بعضهم: ليوم شهده معاوية من رسول الله صلى الله عليه وسلم خير من عمر بن عبد العزيز وأيامه وأهل بيته.
وذكر ابن عساكر في تاريخه: أن عمر بن عبد العزيز كان يعجبه جارية من جواري زوجته فاطمة بنت عبد الملك، فكان سألها إياها إما بيعا أو هبة، فكانت تأبى عليه ذلك، فلما ولي الخلافة ألبستها
__________
(1) أخرجه أبو داود في سننه في أول كتاب المهدي.
والامام أحمد في مسنده (5 / 92).
والبخاري في (93) كتاب الاحكام.
(51) باب.
ومسلم في كتاب الامارة (1) باب.
ص (1452).
(*)

(9/225)

وطيبتها وأهدتها إليه ووهبتها منه، فلما أخلتها به أعرض عنها، فتعرضت له فصدف عنها، فقالت له: يا سيدي فأين ما كان يظهر لي من محبتك إياي ؟ فقال: والله إن محبتك لباقية كما هي، ولكن لا حاجة لي في النساء، فقد جاءني أمر شغلني عنك وعن غيرك، ثم سألها عن أصلها ومن أين جلبوها، فقالت: يا أمير المؤمنين إن أبي أصاب جناية ببلاد المغرب فصادره موسى بن نصير فأخذت في الجناية، وبعث بي إلى الوليد فوهبني الوليد إلى أخته فاطمة زوجتك، فأهدتني إليك.
فقال عمر: إنا لله وإنا إليه راجعون، كدنا والله نفتضح ونهلك، ثم أمر بردها مكرمة إلى بلادها وأهلها.
وقالت زوجته فاطمة: دخلت يوما عليه وهو جالس في مصلاه واضعا خده على يده ودموعه تسيل على خديه، فقلت: مالك ؟ فقال: ويحك يا فاطمة، قد وليت من أمر هذه الامة ما وليت، فتفكرت في الفقير الجائع، والمريض الضائع، والعاري المجهود، واليتيم المكسور، والارملة الوحيدة والمظلوم المقهور.
والغريب والاسير، والشيخ الكبير، وذي العيال الكثير، والمال القليل، وأشباههم في أقطار الارض وأطراف البلاد، فعلمت أن ربي عزوجل سيسألني عنهم يوم القيامة، وأن خصمي دونهم محمد صلى الله عليه وسلم، فخشيت أن لا يثبت لي حجة عند خصومته، فرحمت نفسي فبكيت.
وقال ميمون بن مهران: ولاني عمر بن عبد العزيز عمالة ثم قال لي: إذا جاءك كتاب مني على غير الحق فاضرب به الارض.
وكتب إلى بعض عماله: إذا دعتك قدرتك على الناس إلى مظلمة، فاذكر قدرة الله عليك ونفاد ما تأتي إليهم، وبقاء ما يأتون إليك.
وقال عبد الرحمن بن مهدي: عن جرير بن حازم عن عيسى بن عاصم قال: كتب عمر بن عبد العزيز إلى عدي بن عدي: إن للاسلام سننا وفرائض وشرائع، فمن استكملها استكمل الايمان، ومن لم يستكملها لم يستكمل الايمان، فإن أعش أبينها لكم لتعملوا بها، وإن أمت فما أنا على صحبتكم بحريص.
وذكره البخاري في صحيحه تعليقا مجزوما به.
وذكر الصولي: أن عمر كتب إلى بعض عماله: عليك بتقوى الله فإنها هي التي لا يقبل غيرها ولا يرحم إلا أهلها، ولا يثاب إلا عليها، وإن الواعظين بها كثير، والعاملين بها قليل.
وقال: من علم أن كلامه من عمله قل كلامه إلا فيما يعنيه وينفعه، ومن أكثر ذكر الموت اجتزأ من الدنيا
باليسير.
وقال: من لم يعد كلامه من عمله كثرت خطاياه، ومن عبد الله بغير علم كان ما يفسده أكثر مما يصلحه.
وكلمه رجل يوما حتى أغضبه فهم به عمر ثم أمسك نفسه، ثم قال للرجل: أردت أن يستفزني الشيطان بعزة السلطان فأنال منك ما تناله مني غدا ؟ قم عافاك الله لا حاجة لنا في مقاولتك.
وكان يقول: إن أحب الامور إلى الله القصد في الجد، والعفو في المقدرة، والرفق في الولاية، وما رفق بعبد في الدنيا إلا رفق الله به يوم القيامة.
وخرج ابن له وهو صغير يلعب مع الغلمان فشجه صبي منهم، فاحتملوا الصبي الذي شج ابنه وجاؤوا به إلى عمر، فسمع الجلبة فخرج إليهم، فإذا مريئة تقول: إنه ابني وإنه يتيم، فقال لها عمر: هوني عليك، ثم قال لها عمر: أله عطاء في الديوان ؟

(9/226)

قالت: لا ! قال: فاكتبوه في الذرية.
فقالت زوجته فاطمة: أتفعل هذا به وقد شج ابنك ؟ فعل الله به وفعل، المرة الاخرى يشج ابنك ثانية.
فقال: ويحك، إنه يتيم وقد أفزعتموه.
وقال مالك بن دينار: يقولون مالك زاهد، أي زهد عندي ؟ إنما الزاهد عمر بن عبد العزيز، أتته الدنيا فاغرة فاها فتركها جملة.
قالوا: ولم يكن له سوى قميص واحد فكان إذا غسلوه جلس في المنزل حتى ييبس، وقد وقف مرة على راهب فقال له: ويحك عظني، فقال له: عليك بقول الشاعر: - تجرد من الدنيا فإنك إنما * خرجت إلى الدنيا وأنت مجرد قال: وكان يعجبه ويكرره وعمل به حق العمل.
قالوا: ودخل على امرأته يوما فسألها أن تقرضه درهما أو فلوسا يشتري له بها عنبا، فلم يجد عندها شيئا، فقالت له: أنت أمير المؤمنين وليس في خزانتك ما تشتري به عنبا ؟ فقال: هذا أيسر من معالجة الاغلال والانكل غدا في نار جهنم.
قالوا: وكان سراج بيته على ثلاث قصبات في رأسهن طين، قالوا: وبعث يوما غلامه ليشوي له لحمة فجاءه بها سريعا مشوية، فقال: أين شويتها ؟ قال: في المطبخ، فقال: في مطبخ المسلمين ؟ قال: نعم.
فقال: كلها فإني لم أرزقها، هي رزقك.
وسخنوا له الماء في المطبخ العام فرد بدل ذلك بدرهم حطبا.
وقالت زوجته: ما جامع ولا احتلم وهو خليفة.
قالوا: وبلغ عمر بن عبد العزيز عن أبي سلام الاسود أنه يحدث عن ثوبان بحديث الحوض فبعث إليه فأحضره على البريد
وقال له، كالمتوجع له: يا أبا سلام ما أردنا المشقة عليه، ولكن أردت أن تشافهني بالحديث مشافهة، فقال: سمعت ثوبان يقول قال رسول الله صلى الله عليه وسلم: " حوضي ما بين عدن إلى عمان البلقاء ماؤه أشد بياضا من اللبن، وأحلى من العسل، وأكوابه عدد نجوم السماء، من شرب منه شربة لم يظمأ بعدها أبدا، وأول الناس ورودا عليه فقراء المهاجرين، الشعث رؤوسا، الدنس ثيابا، الذين لا ينكحون المتنعمات، ولا تفتح لهم السدد ".
فقال عمر: لكني نكحت المتنعمات، فاطمة بنت عبد الملك، فلا جرم لا أغسل رأسي حتى يشعث، ولا ألقي ثوبي حتى يتسخ.
قالوا: وكان له سراج يكتب عليه حوائجه، وسراج لبيت المال يكتب عليه مصالح المسلمين، لا يكتب على ضوئه لنفسه حرفا.
وكان يقرأ في الصحف كل يوم أول النهار، ولا يطيل القراءة، وكان له ثلاثمائة شرطي، وثلاثمائة حرسي، وأهدى له رجل من أهل بيته تفاحا فاشتمه ثم رده مع الرسول، وقال له: قل له قد بلغت محلها، فقال له رجل: يا أمير المؤمنين إن رسول الله صلى الله عليه وسلم كان يقبل الهدية، وهذا رجل من أهل بيتك، فقال: إن الهدية كانت لرسول الله صلى الله عليه وسلم هدية، فأما نحن فهي لنا رشوة.
قالوا: وكان يوسع على عماله في النفقة، يعطي الرجل منهم في الشهر مائة دينار، ومائتي دينار، وكان يتأول أنهم إذا كانوا في كفاية تفرغوا لاشغال المسلمين، فقالوا له: لو أنفقت على عيالك كما تنفق على عمالك ؟ فقال: لا أمنعهم حقا لهم، ولا أعطيهم حق غيرهم.
وكان أهله قد بقوا في جهد عظيم فاعتذر بأن معهم سلفا كثيرا من قبل ذلك، وقال يوما لرجل من ولد علي: إني

(9/227)

لاستحي من الله أن تقف ببابي ولا يؤذن لك، وقال لآخر منهم: إني لاستحي من الله وأرغب بك أن أدنسك بالدنيا لما أكرمك الله به.
وقال أيضا: كنا نحن وبنو عمنا بنو هاشم مرة لنا ومرة علينا، نلجأ إليهم ويلجئون إلينا، حتى طلعت شمس الرسالة فأكسدت كل نافق، وأخرست كل منافق، وأسكتت كل ناطق.
وقال أحمد بن مروان: ثنا أبو بكر ابن أخي خطاب، ثنا خالد بن خداش، ثنا حماد بن زيد عن موسي بن أيمن الراعي - وكان يرعى الغنم لمحمد بن عيينة - قال: كانت الاسد والغنم والوحش
ترعى في خلافة عمر بن عبد العزيز في موضع واحد، فعرض ذات يوم لشاة منها ذئب فقلت: إنا لله، ما أرى الرجل الصالح إلا قد هلك.
قال فحسبناه فوجدناه قد هلك في تلك الليلة.
ورواه غيره عن حماد فقال: كان يرعى الشاة بكرمان فذكر نحوه، وله شاهد من وجه آخر، ومن دعائه: اللهم إن رجالا أطاعوك فيما أمرتهم وانتهوا عما نهيتهم، اللهم وإن توفيقك إياهم كان قبل طاعتهم إياك، فوفقني.
ومنه: اللهم إن عمر ليس بأهل أن تناله رحمتك، ولكن رحمتك أهل أن تنال عمر.
وقال له رجل: أبقاك الله ما كان البقاء خيرا لك، فقال: هذا شئ قد فرغ منه، ولكن قل: أحياك الله حياة طيبة، وتوفاك مع الابرار.
وقال له رجل: كيف أصبحت يا أمير المؤمنين ؟ فقال: أصبحت بطيئا بطينا، متلوثا بالخطايا، أتمنى على الله عزوجل.
ودخل عليه رجل فقال: يا أمير المؤمنين إن من كان قبلك كانت الخلافة لهم زين، وأنت زين الخلافة، وإنما مثلك يا أمير المؤمنين كما قال الشاعر: وإذا الدر زان حسن وجوه * كان للدر حسن وجهك زينا قال: فأعرض عنه عمر.
وقال رجاء بن حيوة: سمرت عند عمر بن عبد العزيز ذات ليلة فعشى السراج فقلت: يا أمير المؤمنين: ألا أنبه هذا الغلام يصلحه ؟ فقال: لا ! دعه ينام، لا أحب أن أجمع عليه عملين.
فقلت: أفلا أقوم أصلحه ؟ فقال: لا ! ليس من المروءة استخدام الضيف، ثم قام بنفسه فأصلحه وصب فيه زيتا ثم جاء وقال: قمت وأنا عمر بن عبد العزيز، وجلست وأنا عمر بن عبد العزيز، وقال: أكثروا ذكر النعم فإن ذكرها شكرها.
وقال: إنه ليمنعني من كثرة ذكرها مخافة المباهاة، وبلغه أن رجلا من أصحابه توفي، فجاء إلى أهله ليعزيهم فيه، فصرخوا في وجهه بالبكاء عليه، فقال: مه، إن صاحبكم لم يكن يرزقكم، وإن الذي يرزقكم حي لا يموت، وإن صاحبكم هذا، لم يسد شيئا من حفركم، وإنما سد حفرة نفسه، ألا وإن لكل امرئ منكم حفرة لا بد والله أن يسدها، إن الله عزوجل لما خلق الدنيا حكم عليها بالخراب، وعلى أهلها بالفناء وما امتلات دار خبرة إلا امتلات عبرة، ولا اجتمعوا إلا تفرقوا، حتى يكون الله هو الذي يرث الارض ومن عليها، فمن كان منكم باكيا فليبك على نفسه، فإن الذي صار إليه
صاحبكم كل الناس يصيرون إليه غدا.

(9/228)

وقال ميمون بن مهران: خرجت مع عمر إلى القبور فقال لي: يا أبا أيوب ! هذه قبور آبائي بني أمية، كأنهم لم يشاركوا أهل الدنيا في لذتهم وعيشهم، أما تراهم صرعى قد خلت بهم المثلاث، واستحكم فيهم البلاء ؟ ثم بكى حتى غشي عليه، ثم أفاق فقال: انطلقوا بنا فوالله لا أعلم أحدا انعم ممن صار إلى هذه القبور، وقد أمن من عذاب الله، ينتظر ثواب الله.
وقال غيره: خرج عمر بن عبد العزيز في جنازة فلما دفنت قال لاصحابه: قفوا حتى آتي قبور الاحبة: فأتاهم فجعل يبكي ويدعو، إذ هتف به التراب فقال: يا عمر ألا تسألني ما فعلت في الاحبة ؟ قال قلت: وما فعلت بهم ؟ قال: مزقت الاكفان، وأكلت اللحوم، وشدخت المقلتين، وأكلت الحدقتين، ونزعت الكفين من الساعدين، والساعدين من العضدين والعضدين من المنكبين، والمنكبين من الصلب، والقدمين من الساقين، والساقين من الفخذين، والفخذين من الورك، والورك من الصلب.
فلما أراد أن يذهب قال له: يا عمر أدلك على أكفان لا تبلى ؟ قال: وما هي ؟ قال: تقوى الله والعمل الصالح.
وقال مرة لرجل من جلسائه: لقد أرقت الليلة مفكرا، قال: وفيم يا أمير المؤمنين ؟ قال: في القبر وساكنه، إنك لو رأيت الميت بعد ثلاث في قبره، وما صار إليه، لاستوحشت من قربه بعد طول الانس منك بناحيته، ولرأيت بيتا تجول فيه الهوام، وتخترق فيه الديدان، ويجري فيه الصديد، مع تغير الريح، وبلى الاكفان بعد حسن الهيئة وطيب الريح، ونقاء الثوب، قال: ثم شهق شهقة خر مغشيا عليه.
وقال مقاتل بن حيان: صليت وراء عمر بن عبد العزيز فقرأ (وقفوهم إنهم مسؤلون) [ الصافات: 24 ] فجعل يكررها وما يستطيع أن يتجاوزها.
وقالت امرأته فاطمة: ما رأيت أحدا أكثر صلاة وصياما منه، ولا أحد أشد فرقا من ربه منه، كان يصلي العشاء ثم يجلس يبكي حتى تغلبه عيناه، ثم ينتبه فلا يزال يبكي حتى تغلبه عيناه، قالت: ولقد كان يكون معي في الفراش فيذكر الشئ من أمر الآخرة فينتفض كما ينتفض العصفور في الماء، ويجلس
يبكي، فأطرح عليه اللحاف رحمة له، وأنا أقول: يا ليت كان بيننا وبين الخلافة بعد المشرقين، فوالله ما رأينا سرورا منذ دخلنا فيها.
وقال علي بن زيد: ما رأيت رجلين كأن النار لم تخلق إلا لهما مثل الحسن وعمر بن عبد العزيز.
وقال بعضهم: رأيته يبكي حتى بكى دما، قالوا: وكان إذا أوى إلى فراشه قرأ (إن ربكم الذي خلق السموات والارض في ستة أيام) الآية، ويقرأ (أفأمن أهل القرى أن يأتيهم بأسنا بياتا وهم نائمون) [ الاعراف: 53 ] ونحو هذه الآيات، وكان يجتمع كل ليلة إليه أصحابه من الفقهاء فلا يذكرون إلا الموت والآخرة، ثم يبكون حتى كأن بينهم جنازة، وقال أبو بكر الصولي: كان عمر بن عبد العزيز يتمثل بقول الشاعر: فما تزود مما كان يجمعه * سوى حنوط غداة البين في خرق

(9/229)

وغير نفحة أعواد تشب له * وقل ذلك من زاد لمنطلق بأيما بلد كانت منيته * إن لا يسر طائعا في قصدها يسق ونظر عمر بن عبد العزيز وهو في جنازة إلى قوم قد تلثموا من الغبار والشمس وانحازوا إلى الظل فبكى وأنشد: من كان حين تصيب (1) الشمس جبهته * أو الغبار يخاف الشين والشعثا ويألف الظل كي تبقى بشاشته * فسوف يسكن يوما راغما جدثا في قعر مظلمة غبراء موحشة * يطيل في قعرها تحت الثرى اللبثا (2) تجهزي بجهاز تبلغين به * يا نفس قبل الردى (3) لم تخلقي عبثا هذه الابيات ذكرها الآجري في أدب النفوس بزيادة فيها فقال: أخبرنا أبو بكر، أنبأنا أبو حفص عمر بن سعد القراطيسي، حدثنا أبو بكر بن عبد الله بن أبي الدنيا، حدثني محمد بن صالح القرشي، أخبرني عمر بن الخطاب الازدي، حدثني ابن لعبد الصمد بن عبد الاعلى بن أبي عمرة قال: أراد عمر بن عبد العزيز أن يبعثه رسولا إلى إليون طاغية الروم يدعوه إلى الاسلام، فقال له
عبد الاعلى: يا أمير المؤمنين ! إئذن لي في بعض بني يخرج معي - وكان عبد الاعلى له عشرة من الذكور - فقال له: انظر من يخرج معك من ولدك.
فقال: عبد الله، فقال له عمر: إني رأيت ابنك عبد الله يمشي مشية كرهتها منه ومقته عليها، وبلغني أنه يقول الشعر.
فقال عبد الاعلى: أما مشيته تلك فغريزة فيه، وأما الشعر فإنما هو نواحة ينوح بها على نفسه، فقال له: مر عبد الله يأتيني وخذ معك غيره، فراح عبد الاعلى بابنه عبد الله إليه، فاستنشده فأنشده ذلك الشعر المتقدم: تجهزي بجهاز تبلغين به * يا نفس قبل الردى لم تخلقي عبثا ولا تكدي لمن يبقى وتفتقري * إن الردى وارث الباقي وما ورثا واخشي حوادث صرف الدهر في مهل * واستيقظي لا تكوني كالذي بحثا عن مدية كان فيها قطع مدته * فوافت الحرث موفورا كما حرثا لا تأمني فجع دهر مترف ختل * قد استوى عنده من طاب أو خبثا يا رب ذي أمل فيه على وجل * أضحى به آمنا أمسى وقد حدثا من كان حين تصيب الشمس جبهته * أو الغبار يخاف الشين والشعثا
__________
(1) في الكامل للمبرد 1 / 375: تمس.
والاشعث والشعثاء: الخاليان من الدهن.
(2) في الكامل، ورد البيت: في بطن مظلمة غبراء مقفرة * كيما يطيل بها في بطنها اللبثا (3) في الكامل للمبرد: يا نفس واقتصدي...(*)

(9/230)

ويألف الظل كي تبقى بشاشته * فكيف يسكن يوما راغما جدثا قفراء موحشة غبراء مظلمة * يطيل تحت الثرى من قعرها اللبثا وقد ذكرها ابن أبي الدنيا فعمر أنشدها عنه، والله سبحانه وتعالى أعلم.
وكان عمر يتمثل بها كثيرا ويبكي.
وقال الفضل بن عباس الحلبي: كان عمر بن عبد العزيز لا يجف فوه من هذا البيت:
ولا خير في عيش امرئ لم يكن له * من الله في دار القرار نصيب وزاد غيره معه بيتا حسنا وهو قوله: فإن تعجب الدنيا أناسا فإنها * متاع قليل والزوال قريب ومن شعره الذي أنشده ابن الجوزي: أنا ميت وعز من لا يموت * قد تيقنت أنني سأموت ليس ملك يزيله الموت ملكا * إنما الملك ملك من لا يموت وقال عبد الله بن المبارك: كان عمر بن عبد العزيز يقول: تسر بما يفنى وتفرح بالمنى * كما اغتر باللذات في النوم حالم (1) نهارك يا مغرور سهو وغفلة * وليلك نوم والردى لك لازم وسعيك فيما سوف تكره غبه * كذلك في الدنيا تعيش البهائم وقال محمد بن كثير: قال عمر بن عبد العزيز يلوم نفسه: أيقظان أنت اليوم أم أنت نائم * وكيف يطبق النوم حيران هائم فلو كنت يقظان الغداة لحرقت * محاجر (2) عينيك الدموع السواجم اصبحت في النوم الطويل وقد دنت * إليك أمور مفظعات عظائم وتكدح (3) فيما سوف تكره غبه * كذلك في الدنيا تعيش البهائم
__________
(1) في الاخبار الطوال ص 331: نسر بما يبلى، ونشغل بالمنى * كما سر بالاحلام في النوم حالم وفي صفوة الصفوة.
يغرك ما يفني وتشغل بالمنى * كما غر باللذات في النوم حالم (2) في صفة الصفوة 2 / 124: مدامع.
(3) في الصفة: وتشعل.
وغبه: كذا بالاصل والصفوة ولعلها غيبه أو عينه.
وعين الشئ ذاته ونفسه.
والعين أيضا: العيب.
(*)

(9/231)

فلا أنت في النوام يوما بسالم * ولا أنت في الايقاظ يقظان حازم وروى ابن أبي الدنيا بسنده عن فاطمة بنت عبد الملك قالت: انتبه عمر ذات ليلة وهو يقول: لقد رأيت الليلة رؤيا عجيبة، فقلت: أخبرني بها، فقال: حتى نصبح، فلما صلى بالمسلمين دخل فسألته فقال: رأيت كأني دفعت إلى أرض خضراء واسعة كأنها بساط أخضر وإذا فيها قصر كأنه الفضة فخرج منه خارج فنادى أين محمد بن عبد الله، أين رسول الله ؟ إذ أقبل رسول الله صلى الله عليه وسلم، حتى دخل ذلك القصر، ثم خرج آخر فنادى: أين أبو بكر الصديق ؟ فأقبل فدخل، ثم خرج آخر فنادى أين عمر بن الخطاب ؟ فأقبل فدخل، ثم خرج آخر فنادى أين عثمان بن عفان ؟ فأقبل فدخل، ثم خرج آخر فنادى أين علي بن أبي طالب ؟ فأقبل فدخل، ثم خرج آخر فنادى أين عمر بن عبد العزيز ؟ فقمت فدخلت فجلست إلى جانب عمر بن الخطاب، وهو عن يسار رسول الله صلى الله عليه وسلم، وأبو بكر عن يمينه، وبينه وبين رسول الله صلى الله عليه وسلم رجل، فقلت: لابي: من هذا ؟ قال: هذا عيسى بن مريم، ثم سمعت هاتفا يهتف بيني وبينه نور لا أراه، وهو يقول: يا عمر بن عبد العزيز تمسك بما أنت عليه، واثبت على ما أنت عليه، ثم كأنه أذن لي في الخروج فخرجت، فالتفت فإذا عثمان بن عفان وهو خارج من القصر وهو يقول: الحمد لله الذي نصرني ربي، وإذا علي في إثره وهو يقول: الحمد لله الذي غفر لي ربي.
فصل وقد ذكرنا في دلائل لنبوة الحديث الذي رواه أبو داود في سننه أن رسول الله صلى الله عليه وسلم قال: " إن الله يبعث لهذه الامة على رأس كل مائة سنة من يجدد لها أمر دينها ".
فقال جماعة من أهل العلم منهم أحمد بن حنبل فيما ذكره ابن الجوزي وغيره: إن عمر بن عبد العزيز كان على رأس المائة الاولى، وإن كان هو أولى من دخل في ذلك وأحق، لامامته وعموم ولايته، وقيامه واجتهاده في تنفيذ الحق، فقد كانت سيرته شبيهة بسيرة عمر بن الخطاب، وكان كثيرا ما تشبه به.
وقد جمع الشيخ أبو الفرج بن الجوزي سيرة لعمر بن الخطاب وعمر بن عبد العزيز، وقد أفادنا سيرة عمر بن الخطاب في مجلد على
حدة، ومسنده في مجلد ضخم، وأما سيرة عمر بن عبد العزيز فقد ذكرنا منها طرفا صالحا هنا، يستدل به على ما لم نذكره.
وقد كان عمر رحمه الله يعطي من انقطع إلى المسجد الجامع من بلده وغيرها، للفقه ونشر العلم وتلاوة القرآن، في كل عام من بيت المال مائة دينار، وكان يكتب إلى عماله أن يأخذوا بالسنة، ويقول: إن لم تصلحهم السنة فلا أصلحهم الله، وكتب إلى سائر البلاد أن لا يركب ذمي من اليهود والنصارى وغيرهم على سرج، ولا يلبس قباء ولا طيلسانا ولا السراويل، ولا يمشين أحد منهم إلا بزنار من جلد، وهو مقرون الناصية، ومن وجد منهم في منزله سلاح أخذ منه.
وكتب أيضا أن لا

(9/232)

يستعمل على الاعمال إلا أهل القرآن، فإن لم يكن عندهم خير فغيرهم أولى أن لا يكون عنده خير.
وكان يكتب إلى عماله: اجتنبوا الاشغال عند حضور الصلاة، فإن من أضاعها فهو لما سواها من شرائع الاسلام أشد تضييعا.
وقد كان يكتب الموعظة إلى العامل من عماله فينخلع منها، وربما عزل بعضهم نفسه عن العمالة وطوى البلاد من شدة ما تقع موعظته منه، وذلك أن الموعظة إذا خرجت من قلب الواعظ دخلت قلب الوعوظ.
وقد صرح كثير من الائمة بأن كل من استعمله عمر بن عبد العزيز ثقة، وقد كتب إليه الحسن البصري بمواعظ حسان ولو تقصينا ذلك لطال هذا الفصل.
ولكن قد ذكرنا ما فيه إشارة إلى ذلك، وكتب إلى بعض عماله: أذكر ليلة تمخض بالساعة فصباحها القيامة، فيالها من ليلة ويا له من صباح، وكان يوما على الكافرين عسيرا.
وكتب إلى آخر: أذكرك طول سهر أهل النار في النار مع خلود الابد، وإياك أن ينصرف بك من عند الله فيكون آخر العهد بك، وانقطاع الرجاء منك، قالوا: فخلع هذا العامل نفسه من العمالة وقدم على عمر فقال له: مالك ؟ فقال: خلعت قلبي بكتابك يا أمير المؤمنين، والله لا أعود إلى ولاية أبدا.
فصل وقد رد جميع المظالم كما قدمنا، حتى إنه رد فص خاتم كان في يده، قال: أعطانيه الوليد من غير حقه، وخرج من جميع ما كان فيه من النعيم في الملبس والمأكل والمتاع، حتى إنه ترك التمتع
بزوجته الحسناء، فاطمة بنت عبد الملك، يقال كانت من أحسن النساء، ويقال إنه رد جهازها إلى بيت المال، والله أعلم.
وقد كان دخله في كل سنة قبل أن يلي الخلافة أربعين ألف دينار، فترك ذلك كله حتى لم يبق له دخل سوى أربعمائة دينار في كل سنة، وكان حاصله في خلافته ثلاثمائة درهم، وكان له من الاولاد جماعة، وكان ابنه عبد الملك أجلهم، فمات في حياته في زمن خلافته، حتى يقال إنه كان خيرا من أبيه، فلما مات لم يظهر عليه حزن، وقال: أمر رضيه الله فلا أكرهه، وكان قبل الخلافة يؤتي بالقميص الرفيع اللين جدا فيقول: ما أحسنه لو لا خشونة فيه، فلما ولي الخلافة كان بعد ذلك يلبس القميص الغليظ المرقوع ولا يغسله حتى يتسخ جدا، ويقول: ما أحسنه لولا لينه.
وكان يلبس الفروة الغليظة، وكان سراجه على ثلاث قصبات في رأسهن طين، ولم يبن شيئا في أيام خلافته، وكان يخدم نفسه بنفسه، وقال: ما ترك شيئا من الدينا إلا عوضني الله ما هو خير منه، وكان يأكل الغليظ ولا يبالي بشئ من النعيم، ولا يتبعه نفسه ولا يوده.
حتى قال أبو سليمان الداراني: كان عمر بن عبد العزيز أزهد من أويس القرني، لان عمر ملك الدنيا بحذافيرها وزهد فيها، ولا ندري حال أويس لو ملك ما ملكه عمر كيف يكون ؟ ليس من جرب كمن لم يجرب.
وتقدم قول مالك بن دينار: إنما الزاهد عمر بن عبد العزيز.
وقال عبد الله بن دينار: لم يكن عمر يرتزق من بيت المال شيئا، وذكروا أنه أمر جارية تروحه حتى ينام فروحته، فنامت هي، فأخذ

(9/233)

المروحة من يدها وجعل يروحها ويقول: أصابك من الحر ما أصابني.
وقال له رجل: جزاك الله عن الاسلام خيرا.
فقال: بل جزى الله الاسلام عني خيرا.
ويقال إنه كان يلبس تحت ثيابه مسحا غليظا من شعر، ويضع في رقبته غلا إذا قام يصلي من الليل، ثم إذا أصبح وضعه في مكان وختم عليه فلا يشعر به أحد، وكانوا يظنونه مالا أو جوهرا من حرصه عليه، فلما مات فتحوا ذلك المكان فإذا فيه غسل ومسخ.
وكان يبكي حتى يبكي الدم من الدموع، ويقال إنه بكى فوق سطح حتى سال دمعه من الميزاب، وكان يأكل من العدس ليرق قلبه وتغزر دمعته، وكان إذا ذكر الموت اضطربت أوصاله،
وقرأ رجل عنده (وإذا ألقوا منها مكانا ضيقا مقرنين) الآية [ الفرقان: 13 ]، فبكى بكاء شديدا ثم قام فدخل منزله وتفرق الناس عنه، وكان يكثر أن يقول: اللهم سلم سلم، وكان يقول: اللهم أصلح من كان في صلاحه صلاح لامة محمد صلى الله عليه وسلم، وأهلك من كان في هلاكه صلاح أمة محمد صلى الله عليه وسلم وقال: أفضل العبادة أداء الفرائض واجتناب المحارم.
وقال: لو أن المرء لا يأمر بالمعروف ولا ينهي عن المنكر حتى يحكم أمر نفسه لتواكل الناس الخير، ولذهب الامر بالمعروف والنهي عن المنكر، ولقل الواعظون والساعون لله بالنصيحة.
وقال: الدنيا عدوة أولياء الله، وولية أعداء الله، أما الاولياء فغمتهم وأحزنتهم، وأما الاعداء فغرتهم وشتتتهم وأبعدتهم عن الله.
وقال: قد أفلح من عصم من المراء والغضب والطمع.
وقال لرجل: من سيد قومك ؟ قال: أنا، قال: لو كنت كذلك لم تقله.
وقال: أزهد الناس في الدنيا علي بن أبي طالب.
وقال: لقد بورك لعبد في حاجة أكثر فيها سؤال ربه، أعطي أو منع.
وقال: قيدوا العلم بالكتاب، وقال لرجل: علم ولدك الفقه الاكبر: القناعة وكف الاذى.
وتكلم رجل عنده فأحسن فقال: هذا هو السحر الحلال.
وقصته مع أبي حازم مطولة حين رآه خليفة وقد شحب وجهه من التقشف، وتغير حاله، فقال له: ألم يكن ثوبك نقيا ؟ ووجهك وضيا ؟ وطعامك شهيا ؟ ومركبك وطيا ؟ فقال له: ألم تخبرني عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: " إن من ورائكم عقبة كؤودا لا يجوزها إلا كل ضامر مهزول " ؟ ثم بكى حتى غشي عليه، ثم أفاق فذكر أنه لقي في غشيته تلك أن القيامة قد قامت، وقد استدعى بكل من الخلفاء الاربعة، فأمر بهم إلى الجنة، ثم ذكر من بينه وبينهم فلم يدر ما صنع بهم، ثم دعي هو فأمر به إلى الجنة، فلما انفصل لقيه سائل فسأله عما كان من أمره فأخبره، ثم قال للسائل، فمن أنت ؟ قال: أنا الحجاج بن يوسف، قتلني ربي كل قتلة قتلة، ثم ها أنا أنتظر ما ينتظره الموحدون.
وفضائله ومآثره كثيرة جدا، وفيما ذكرنا كفاية ولله الحمد والمنة، وهو حسبنا ونعم الوكيل، ولا حول ولا قوة لنا إلا به.
ذكر سبب وفاته رحمه الله كان سببها السل، وقيل سببها أن مولى له سمه في طعام أو شراب، وأعطي على ذلك ألف

(9/234)

دينار، فحصل له بسبب ذلك مرض، فأخبر أنه مسموم (1)، فقال: لقد علمت يوم سقيت السم، ثم استدعى مولاه الذي سقاه، فقال له: ويحك ! ! ما حملك على ما صنعت ؟ فقال: ألف دينار أعطيتها.
فقال: هاتها، فأحضرها فوضعها في بيت المال، ثم قال له: اذهب حيث لا يراك أحد فتهلك.
ثم قيل لعمر: تدارك نفسك، فقال: والله لو أن شفائي أن أمس شحمة أذني أو أوتى بطيب فأشمه ما فعلت، فقيل له: هؤلاء بنوك - وكانوا اثني عشر - ألا توصي لهم بشئ فإنهم فقراء ؟ فقال: (إن وليي الله الذي نزل الكتاب وهو يتولى الصالحين) [ الاعراف: 195 ] والله لا أعطيتهم حق أحد وهم بين رجلين إما صالح فالله يتولى الصالحين، وإما غير صالح فما كنت لاعينه على فسقه.
وفي رواية فلا أبالي في أي واد هلك.
وفي رواية أفأدع له ما يستعين به على معصية الله فأكون شريكه فيما يعمل بعد الموت ؟ ما كنت لافعل.
ثم استدعى بأولاده فودعهم وعزاهم بهذا، وأوصاهم بهذا الكلام ثم قال: انصرفوا عصمكم الله وأحسن الخلافة عليكم (2).
قال: فلقد رأينا بعض أولاد عمر بن عبد العزيز يحمل على ثمانين فرس في سبيل الله، وكان بعض أولاد سليمان بن عبد الملك - مع كثرة ما ترك لهم من الاموال - يتعاطى ويسأل من أولاد عمر بن عبد العزيز، لان عمر وكل ولده إلى الله عزوجل، وسليمان وغيره إنما يكلون أولادهم إلى ما يدعون لهم، فيضيعون وتذهب أموالهم في شهوات أولادهم.
وقال يعقوب بن سفيان: ثنا أبو النعمان، ثنا حماد بن زيد، عن أيوب قال قيل لعمر بن عبد العزيز: يا أمير المؤمنين لو أتيت المدينة، فإن قضى الله موتا دفنت في القبر الرابع مع رسول الله صلى الله عليه وسلم وأبي بكر وعمر، فقال: والله لان يعذبني الله بكل عذاب، إلا النار فإنه لا صبر لي عليها، أحب إلي من أن يعلم الله من قلبي أني لذلك الموضع أهل.
قالوا: وكان مرضه بدير سمعان من قرى حمص وكانت مدة مرضه عشرين يوما، ولما احتضر قال: أجلسوني فأجلسوه فقال: إلهي أنا الذي أمرتني فقصرت، ونهيتني فعصيت، ثلاثا، ولكن لا إله إلا الله، ثم رفع رأسه فأحد النظر، فقالوا: إنك لتنظر نظرا شديدا يا أمير المؤمنين، فقال: إني لارى حضرة ما هم بإنس ولا جان، ثم قبض من ساعته.
وفي رواية أنه قال لاهله: اخرجوا عني، فخرجوا وجلس على الباب
مسلمة بن عبد الملك وأخته فاطمة، فسمعوه يقول: مرحبا بهذه الوجوه التي ليست بوجوه إنس ولا جان ثم قرأ (تلك الدار الآخرة نجعلها للذين لا يريدون علوا في الارض ولا فسادا والعاقبة للمتقين) [ القصص: 83 ] ثم هدأ الصوت فدخلوا عليه فوجدوه قد غمض وسوي إلى القبلة وقبض.
__________
(1) وهو قول ابن عبد ربه في العقد الفريد 2 / 280 وقال ان يزيد بن عبد الملك دس إليه السم مع خادم له.
وفوات الوفيات وفيه: سقاه بنو أمية السم لما شدد عليهم.
وفي الطبري 8 / 137 وابن الاثير 5 / 58 ان مرضا ألم به وكانت شكواه عشرين يوما.
ولم يذكرا أنه مات مسموما.
(2) انظر وصيته لابنه محمد لما حضرته الوفاة في ابن الاعثم 7 / 323.
(*)

(9/235)

وقال أبو بكر بن أبي شيبة: ثنا عبد الملك بن عبد العزيز، عن الدراوردي، عن عبد العزيز بن أبي سلمة أن عمر بن عبد العزيز لما وضع عند قبره هبت ريح شديدة فسقطت صحيفة بأحسن كتاب فقرأوها فإذا فيها: بسم الله الرحمن الرحيم براءة من الله لعمر بن عبد العزيز من النار.
فأدخلوها بين أكفانه ودفنوها معه.
وروى نحو هذا من وجه آخر ابن عساكر في ترجمة عبد الصمد بن إسماعيل بسنده عن عمير بن حبيب السلمي، قال: أسرت أنا وثمانية في زمن بني أمية، فأمر ملك الروم بضرب رقابنا، فقتل أصحابي وشفع في بطريق من بطارقة الملك، فأطلقني له، فأخذني إلى منزله، وإذا له ابنة مثل الشمس، فعرضها علي على أن يقاسمني نعمته وأدخل معه في دينه فأبيت، وخلت بي ابنته فعرضت نفسها علي فامتنعت، فقالت: ما يمنعك من ذلك ؟ فقلت: يمنعني ديني، فلا أترك ديني لامرأة ولا لشئ.
فقالت: تريد الذهاب إلى بلادك ؟ قلت: نعم، فقالت: سر على هذا النجم بالليل واكمن بالنهار، فإنه يلقيك إلى بلادك، قال: فسرت كذلك، قال فبينا أنا في اليوم الرابع مكمن إذا بخيل مقبلة فخشيت أن تكون في طلبي، فإذا أنا بأصحابي الذين قتلوا ومعهم آخرون على دواب شهب، فقالوا: عمير ؟ فقلت: عمير.
فقلت: لهم أو ليس قد قتلتم ؟ قالوا: بلى، ولكن الله
عزوجل نشر الشهداء وأذن لهم أن يشهدوا جنازة عمر بن عبد العزيز، قال: ثم قال لي بعضهم: ناولني يدك يا عمير، فأردفني فسرنا يسيرا ثم قذف بي قذفة وقعت قرب منزلي بالجزيرة، من غير أن يكون لحقني شر.
وقال رجاء بن حيوة: كان عمر بن عبد العزيز قد أوصى إلي أن أغسله وأكفنه، فإذا حللت عقدة الكفن أن أنظر في وجهه فادلى، ففعلت فإذا وجهه مثل القراطيس بياضا، وكان قد أخبرني أنه كل من دفنه قبله من الخلفاء وكان يحل عن وجوههم فإذا هي مسودة.
وروى ابن عساكر في ترجمة يوسف بن ماهك قال: بينما نحن نسوي التراب على قبر عمر بن عبد العزيز إذ سقط علينا من السماء كتاب فيه: بسم الله الرحمن الرحيم أمان من الله لعمر بن عبد العزيز من النار، ساقه من طريق إبراهيم بن بشار، عن عباد بن عمرو، عن محمد بن يزيد البصري، عن يوسف بن ماهك فذكره، وفيه غرابة شديدة والله أعلم.
وقد رئيت له منامات صالحة، وتأسف عليه الخاصة والعامة، لا سيما العلماء والزهاد والعباد، ورثاه الشعراء، فمن ذلك ما أنشده أبو عمرو الشيباني لكثير (1) عزة يرثي عمر: -
__________
(1) قال المبرد في الكامل 2 / 322: وقال رجل من خزاعة وينحله كثير يرثي عمر بن عبد العزيز بن مروان (قال أبو الحسن: الذي صح عندنا أن هذا الشعر لقطرب النحوي).
(*)

(9/236)

عمت صنائعه فعم هلاكه (1) * فالناس فيه كلهم مأجور والناس مأتمهم عليه واحد * في كل دار رنة وزفير يثني عليك لسان من لم توله * خيرا لانك بالثناء جدير ردت صنائعه عليه (2) حياته * فكأنه من نشرها منشور وقال جرير يرثي عمر بن عبد العزيز رحمه الله: - ينعي النعاة أمير المؤمنين لنا * يا خير من حج بيت الله واعتمرا حملت أمرا عظيما فاضطلعت به * وسرت فيه بأمر الله يا عمرا (1)
الشمس كاسفة ليست بطالعة (4) * تبكي عليك نجوم الليل والقمرا وقال محارب بن دثار رحمه الله يرثي عمر بن عبد العزيز رحمه الله تعالى: - لو أعظم الموت خلقا أن يواقعه * لعدله لم يصبك الموت يا عمر كم من شريعة عدل قد نعشت لهم * كادت تموت وأخرى منك تنتظر يا لهف نفسي ولهف الواجدين معى * على العدول التي تغتالها الحفر ثلاثة ما رأت عيني لهم شبها * تضم أعظمهم في المسجد الحفر وأنت تتبعهم لم تأل مجتهدا * سقيا لها سنن بالحق تفتقر لو كنت أملك والاقدار غالبة * تأتي رواحا وتبيانا وتبتكر صرفت عن عمر الخيرات مصرعه * بدير سمعان لكن يغلب القدر قالوا: وكانت وفاته بدير سمعان من أرض حمص، يوم الخميس، وقيل الجمعة لخمس مضين، وقيل بقين من رجب، وقيل لعشر بقين منه، سنة إحدى وقيل ثنتين ومائة، وصلى عليه ابن عمه مسلمة بن عبد الملك، وقيل صلى عليه يزيد بن عبد الملك، وقيل ابنه عبد العزيز بن عمر بن
__________
(1) في المبرد: جلت رزيئته فعم مصابه.
وقبله فيه: أما القبور فإنهن أوانس * بجوار قبرك والديار قبور (2) في المبرد: إليه.
(3) البيت في كامل المبرد 1 / 403.
حملت أمرا جسيما فاصطبرت له * وقمت فيه بحق الله يا عمرا وفي العقد الفريد 2 / 281.
حملت أمرا عظيما فاصطبرت له * وسرت فينا بحكم الله يا عمرا (4) في الكامل للمبرد والعقد: الشمس طالعة ليست بكاسفة...(*)

(9/237)

عبد العزيز، وكان عمره يوم مات تسعا وثلاثين سنة وأشهرا، وقيل إنه جاوز الاربعين بأشهر، وقيل بستة.
وقيل بأكثر، وقيل إنه عاش ثلاثا وستين سنة، وقيل ستا وثلاثين، وقيل سبعا وثلاثين، وقيل ثمانيا وثلاثين سنة، وقيل ما بين الثلاثين إلى الاربعين ولم يبلغها.
وقال أحمد عن عبد الرزاق عن معمر: مات على رأس خمس وأربعين سنة.
قال ابن عساكر: وهذا وهم، والصحيح الاول تسعا وثلاثين سنة وأشهرا.
وكانت خلافته سنتين وخمسة أشهر وأربعة أيام، وقيل أربعة عشر يوما، وقيل سنتان ونصف.
وكان رحمه الله أسمر دقيق الوجه حسنه نحيف الجسم حسن اللحية غائر العينين، بجبهته أثر شجة وكان قد شاب وخضب رحمه الله، والله سبحانه أعلم.
فصل لما ولي عمر بن عبد العزيز الخلافة جاءه صاحب الشرطة ليسير بين يديه بالحربة على عادته مع الخلفاء قبله، فقال له عمر: ما لي ولك ؟ تنح عني، إنما أنا رجل من المسلمين.
ثم سار وساروا معه حتى دخل المسجد، فصعد المنبر واجتمع الناس إليه فقال: أيها الناس ! إني قد ابتليت بهذا الامر عن غير رأي كان مني فيه، ولا طلبة له، ولا مشورة من المسلمين، وإني قد خلعت ما في أعناقكم من بيعتي، فاختاروا لانفسكم ولامركم من تريدون.
فصاح المسلمون صيحة واحدة: قد اخترناك لانفسنا وأمرنا، ورضينا كلنا بك.
فلما هدأت أصواتهم حمد الله وأثنى عليه وقال: أوصيكم بتقوى الله، فإن تقوى الله خلف من كل شئ، وليس من تقوى الله خلف (1)، وأكثروا من ذكر الموت فإنه هادم اللذات، وأحسنوا الاستعداد له قبل نزوله، وإن هذه الامة لم تختلف في ربها ولا في كتابها ولا في نبيها، وإنما اختلفوا في الدينار والدرهم، وإني والله لا أعطي أحدا باطلا، ولا أمنع أحدا حقا، ثم رفع صوته فقال: أيها الناس ! من أطاع الله وجبت طاعته، ومن عصى الله فلا طاعة له، أطيعوني ما أطعت الله، فإذا عصيت الله فلا طاعة لي عليكم.
ثم نزل فدخل فأمر بالستور فهتكت والثياب التي كانت تبسط للخلفاء أمر بها فبيعت، وأدخل أثمانها في بيت المال، ثم ذهب يتبوأ مقيلا، فأتاه ابنه عبد الملك فقال: يا أمير المؤمنين ماذا تريد أن تصنع ؟ قال: يا بني أقيل، قال: تقيل ولا ترد المظالم
إلى أهلها ؟ فقال: إني سهرت البارحة في أمر سليمان، فإذا صليت الظهر رددت المظالم.
فقال له ابنه: ومن لك أن تعيش إلى الظهر ؟ قال: ادن مني أي بني، فدنا منه فقبل بين عينيه وقال: الحمد لله الذي أخرج من صلبي من يعينني على ديني.
ثم قام وخرج وترك القائلة وأمر مناديه
__________
(1) زيد في صفة الصفوة 2 / 114: فاعملوا لآخرتكم فإنه من عمل لآخرته كفاه الله تبارك وتعالى أمر دنياه، وأصلحوا سرائركم يصلح الله الكريم علانيتكم...(*)

(9/238)

فنادى: ألا من كانت له مظلمة فليرفعها، فقام إليه رجل ذمي من أهل حمص (1) فقال: يا أمير المؤمنين أسألك كتاب الله، قال: ما ذاك ؟ قال: العباس بن الوليد بن عبد الملك اغتصبني أرضي.
والعباس جالس، فقال له عمر: يا عباس ما تقول ؟ قال: نعم ! أقطعنيها أمير المؤمنين الوليد وكتب لي بها سجلا، فقال عمر: ما تقول يا ذمي ؟ قال: يا أمير المؤمنين أسألك كتاب الله تعالى.
فقال عمر: نعم كتاب الله أحق أن يتبع من كتاب الوليد، قم فاردد عليه ضيعته، فردها عليه.
ثم تتابع الناس في رفع المظالم إليه.
فما رفعت إليه مظلمة إلا ردها، سواء كانت في يده أو في يد غيره حتى أخذ أموال بني مروان وغيرهم، مما كان في أيديهم بغير استحقاق، فاستغاث بنو مروان بكل واحد من أعيان الناس، فلم يفدهم ذلك شيئا، فأتوا عمتهم فاطمة بنت مروان - وكانت عمته - فشكوا إليها ما لقوا من عمر، وأنه قد أخذ أموالهم ويستنقصون عنده، وأنه لا يرفع بهم رأسا، وكانت هذه المرأة لا تحجب عن الخلفاء، ولا ترد لها حاجة، وكانوا يكرمونها ويعظمونها، وكذلك كان عمر يفعل معها قبل الخلافة، وقامت فركبت إليه، فلما دخلت عليه عظمها وأكرمها، لانها أخت أبيه، وألقى لها وسادة، وشرع يحادثها، فرآها غضبى وهي على غير العادة، فقال لها عمر: يا عمة مالك ؟ فقالت: بنو أخي عبد الملك وأولادهم يهانون في زمانك وولايتك ؟ وتأخذ أموالهم فتعطيها لغيرهم، ويسبون عندك فلا تنكر ؟ فضحك عمر وعلم أنها متحملة، وأن عقلها قد كبر، ثم شرع يحادثها والغضب لا يتحيز عنها، فلما رأى ذلك أخذ معها في الجد، فقال: يا عمه ! اعلمي أن النبي صلى الله عليه وسلم مات وترك الناس على نهر مورود، فولى ذلك النهر بعده رجل فلم يستنقص منه شيئا حتى
مات، ثم ولى ذلك النهر بعد ذلك الرجل رجل آخر فلم يستنقص منه شيئا حتى مات، ثم ولى ذلك النهر رجل آخر فكرى منه ساقية، ثم لم يزل الناس بعده يكرون السواقي حتى تركوه يابسا لا قطرة فيه، وأيم الله لئن أبقائي الله لاردنه إلى مجراه الاول، فمن رضي فله الرضا، ومن سخط فله السخط، وإذا كان الظلم من الاقارب الذين هم بطانة الوالي، والوالي لا يزيل ذلك، فكيف يستطيع أن يزيل ما هو ناء عنه في غيرهم ؟ فقالت: فلا يسبوا عندك ؟ قال: ومن يسبهم ؟ إنما يرفع الرجل مظلمته فآخذ له بها.
ذكر ذلك ابن أبي الدنيا وأبو نعيم وغيرهما، وقد أشار إليه المؤلف إشارة خفية.
وقال مسلمة بن عبد الملك: دخلت على عمر في مرضه فإذا عليه قميص وسخ، فقلت لفاطمة: ألا تغسلوا قميص أمير المؤمنين ؟ فقالت: والله ماله قميص غيره، وبكى فبكت فاطمة فبكى أهل الدار، لا يدري هؤلاء ما أبكى هؤلاء، فلما انجلت عنهم العبرة قالت فاطمة: ما أبكاك
__________
(1) في هامش المطبوعة: " في الاصل من أهل خضر وصححناه من سيرة عمر بن عبد العزيز لابن الجوزي " وانظر صفة الصفوة 2 / 115.
(*)

(9/239)

يا أمير المؤمنين ؟ فقال: إني ذكرت منصرف الخلائق من بين يدي الله، فريق في الجنة وفريق في السعير، ثم صرخ وغشي عليه.
وعرض عليه مرة مسك من بيت المال فسد أنفه حتى وضع، فقيل له في ذلك فقال: وهل ينتفع من المسك إلا بريحه ؟ ولما احتضر دعا بأولاده وكانوا بضعة عشر ذكرا، فنظر إليهم فذرفت عيناه ثم قال: بنفسي الفتية.
وكان عمر بن عبد العزيز يتمثل كثيرا بهذه الابيات: - يرى مستكينا وهو للقول ماقت * به عن حديث القوم ما هو شاغله وأزعجه علم عن الجهل كله * وما عالم شيئا كمن هو جاهله عبوس عن الجهال حين يراهم * فليس له منهم خدين يهازله تذكر ما يبقى من العيش فارعوى * فأشغله عن عاجل العيش آجله
وروى ابن أبي الدنيا عن ميمون بن مهران قال: دخلت على عمر بن عبد العزيز وعنده سابق البربري وهو ينشده شعرا، فانتهى في شعره إلى هذه الابيات: - فكم من صحيح بات للموت آمنا * أتته المنايا بغتة بعد ما هجع فلم يستطع إذ جاءه الموت بغتة * فرارا ولا منه بقوته امتنع فأصبح تبكيه النساء مقنعا * ولا يسمع الداعي وإن صوته رفع وقرب من لحد فصار مقيله * وفارق ما قد كان بالامس قد جمع فلا يترك الموت الغني لماله * ولا معدما في المال ذا حاجة يدع وقال رجا بن حيوة: لما مات أمير المؤمنين عمر بن عبد العزيز وقام يزيد بن عبد الملك بعده في الخلافة، أتاه عمر بن الوليد بن عبد الملك فقال ليزيد يا أمير المؤمنين ! إن هذا المرائي - يعني عمر بن عبد العزيز - قد خان من المسلمين كل ما قدر عليه من جوهر نفيس ودر ثمين، في بيتين في داره مملوءين، وهما مقفولان على ذلك الدر والجوهر.
فأرسل يزيد إلى أخته فاطمة بنت عبد الملك امرأة عمر: بلغني أن عمر خلف جوهرا ودرا في بيتين مقفولين.
فأرسلت إليه: يا أخي ما ترك عمر من سبد ولا لبد، إلا ما في هذا المنديل.
وأرسلت إليه به، فحله فوجد فيه قميصا غليظا مرقوعا، ورداء قشبا، وجبة محشوة غليظة واهية البطانة.
فقال يزيد للرسول: قل لها: ليس عن هذا أسأل، ولا هذا أريد، إنما أسأل عما في البيتين.
فأرسلت تقول له: والذي فجعني بأمير المؤمنين ما دخلت هذين البيتين منذ ولي الخلافة، لعلمي بكراهته لذلك، وهذه مفاتيحهما فتعال فحول ما فيهما لبيت مالك.
فركب يزيد ومعه عمر بن الوليد حتى دخل الدار ففتح أحد البيتين فإذا فيه كرسي من أدم وأربع آجرات مبسوطات عند الكرسي، وقمقم.
فقال عمر بن الوليد: أستغفر الله، ثم فتح البيت الثاني فوجد فيه مسجدا مفروشا بالحصا، وسلسلة معلقة بسقف البيت، فيها كهيئة الطوق

(9/240)

بقدر ما يدخل الانسان رأسه فيها إلى أن تبلغ العنق، كان إذا فتر عن العبادة أو ذكر بعض ذنوبه وضعها في رقبته، وربما كان يضعها إذا نعس لئلا ينام، ووجدوا صندوقا مقفلا ففتح فوجدوا فيه
سفطا ففتحه فإذا فيه دراعة وتبان، كل ذلك من مسوح غليظ، فبكى يزيد ومن معه وقال: يرحمك الله يا أخي، إن كنت لنقي السريرة، نقي العلانية.
وخرج عمر بن الوليد وهو مخذول وهو يقول: أستغفر الله، إنما قلت ما قيل لي.
وقال رجاء: لما احتضر جعل يقول: اللهم رضني بقضائك، وبارك لي في قدرك، حتى لا أحب لما عجلت تأخيرا، ولا لما أخرت تعجيلا.
فلا زال يقول ذلك حتى مات.
وكان يقول: لقد أصبحت ومالي في الامور هوى إلا في مواضع قضاء الله فيها.
وقال شعيب بن صفوان: كتب سالم بن عبد الله بن عمر بن الخطاب إلى عمر بن عبد العزيز لما ولي الخلافة: أما بعد يا عمر فإنه قد ولي الخلافة والملك قبلك أقوام، فماتوا على ما قد رأيت، ولقوا الله فرادى بعد الجموع والحفدة والحشم، وعالجوا نزع الموت الذي كانوا منه يفرون، فأنفقأت عينهم التي كانت لاتفتأ تنظر لذاتها، واندفنت رقابهم غير موسدين بعد لين الوسائد، وتظاهر الفرش والمرافق والسرر والخدم، وانشقت بطونهم التي كانت لا تشبع من كل نوع ولون من الاموال والاطعمة، وصاروا جيفا بعد طيب الروائح العطرة، حتى لو كانوا إلى جانب مسكين ممن كانوا يحقرونه وهم أحياء لتأذى بهم، ولنفر منهم، بعد إنفاق الاموال على أغراضهم من الطيب والثياب الفاخرة اللينة، كانوا ينفقون الاموال إسرافا في أغراضهم وأهوائهم، ويقترون في حق الله وأمره، فإن استطعت أن تلقاهم يوم القيامة وهم محبوسون مرتهنون بما عليهم، وأنت غير محبوس ولا مرتهن بشئ فافعل، واستعن بالله ولا قوة إلا بالله سبحانه: وما ملك عما قليل بسالم * ولو كثرت أحراسه ومواكبه (1) ومن كان ذا باب شديد وحاجب (2) * فعما قليل يهجر الباب حاجبه وما كان غير الموت حتى تفرقت * إلى غيره أعوانه وحبائبه (3) فأصبح مسرورا به كل حاسد (4) * وأسلمه أصحابه وحبائبه (5)
__________
(1) في مروج الذهب 3 / 222: وما سالم...وكتائبه.
(2) في مروج الذهب، ومن يك ذا بأس شديد ومنعة.
(3) في مروج الذهب: فما كان إلا الدفن حتى تفرقت * إلى غيره أحراسه ومواكبه (4) في مروج الذهب: كاشح...* واسلمه أحبابه وأقاربه وبعده: فنفسك أكسبها السعادة جاهدا * فكل امرئ هن بما هو كاسبه (*)

(9/241)

وقيل إن هذه الابيات لغيره.
وقال ابن أبي الدنيا في كتاب الاخلاص: حدثنا عاصم بن عامر، حدثنا أبي، عن عبد ربه بن أبي هلال، عن ميمون بن مهران قال تكلم عمر بن عبد العزيز ذات يوم وعنده رهط من إخوانه ففتح له منطق وموعظة حسنة، فنظر إلى رجل من جلسائه وقد ذرفت عيناه بالدموع، فلما رأى ذلك عمر قطع منطقه، فقلت له: يا أمير المؤمنين امض في موعظتك فإني أرجو أن يمن الله به على من سمعه أو بلغه، فقال إليك عني يا أبا أيوب، فإن في القول على الناس فتنة لا يخلص من شرها متكلم عليهم، والفعال أولى بالمؤمن من المقال.
وروى ابن أبي الدنيا عنه أنه قال: استعملنا أقواما كنا نرى أنهم أبرار أخيار، فلما استعملناهم إذا هم يعملون أعمال الفجار، قاتلهم الله، أما كانوا يمشون على القبور ! وروى عبد الرزاق قال: سمعت معمرا يذكر قال: كتب عمر بن عبد العزيز إلى عدي بن أرطاة - وبلغه عنه بعض ما يكره -: أما بعد فإنه غرني بك مجالستك الفراء، وعمامتك السوداء، وإرسالك إياها من وراء ظهرك، وإنك أحسنت العلانية فأحسنا بك الظن، وقد أطلعنا الله على كثير مما تعملون.
وروى الطبراني والدار قطني وغير واحد من أهل العلم بأسانيدهم إلى عمر بن عبد العزيز أنه كتب إلى عامل له: أما بعد فإني أوصيك بتقوى الله واتباع سنة رسوله، والاقتصاد في أمره، وترك ما
أحدث المحدثون بعده، ممن قد حارب سنته، وكفوا مؤنته، ثم اعلم أنه لم تكن بدعة إلا وقد مضى قبلها ما هو دليل على بطلانها - أو قال دليل عليها - فعليك لزوم السنة، فإنه إنما سنها من قد علم ما في خلافها من الزيغ والزلل، والحمق والخطأ والتعمق، ولهم كانوا على كشف الامور أقوى، وعلى العمل الشديد أشد، وإنما كان عملهم على الاسد، ولو كان فيما تحملون أنفسكم فضل لكانوا فيه أحرى، وإليه أجرى، لانهم السابقون إلى كل خير، فإن قلت: قد حدث بعدهم خير، فاعلم أنه إنما أحدثه من قد اتبع غير سبيل المؤمنين، وحاد عن طريقهم، ورغبت نفسه عنهم، ولقد تكلموا منه ما يكفي، ووصفوا منه ما يشفي، فأين لا أين، فمن دونهم مقصر، ومن فوقهم غير محسن، ولقد قصر أقوام دينهم فحفوا، وطمح عنهم آخرون فغلوا، فرحم الله ابن عبد العزيز.
ما أحسن هذا القول الذي ما يخرج إلا من قلب قد امتلا بالمتابعة ومحبة ما كان عليه الصحابة، فمن الذي يستطيع أن يقول مثل هذا من الفقهاء وغيرهم ؟ فرحمه الله وعفا عنه.
وروى الخطيب البغدادي من طريق يعقوب بن سفيان الحافظ عن سعيد بن أبي مريم، عن رشيد بن سعيد قال: حدثني عقيل، عن شهاب، عن عمر بن عبد العزيز.
قال: سن رسول الله صلى الله عليه وسلم وخلفاؤه بعده سننا، الاخذ بها تصديق لكتاب الله، واستعمال لطاعة الله، ليس على أحد تغييرها ولا تبديلها، ولا النظر في رأى من خالفها، فمن اقتدى بما سبق هدي، ومن استبصر

(9/242)

بها أبصر، ومن خالفها واتبع غير سبيل المؤمنين ولاه الله ما تولى، وأصلاه جهنم وساءت مصيرا.
وأمر عمر بن عبد العزيز مناديه ذات يوم فنادى في الناس: الصلاة جامعة، فاجتمع الناس فخطبهم فقال في خطبته: إني لم أجمعكم إلا أن المصدق منكم بما بين يديه من لقاء الله والدار الآخرة ولم يعمل لذلك ويستعد له أحمق، والمكذب له كافر.
ثم تلا قوله تعالى (ألا إنهم في مرية من لقاء ربهم) [ فصلت: 54 ] وقوله تعالى (وما يؤمن أكثرهم بالله إلا وهم مشركون) [ يوسف: 106 ].
وروى ابن أبي الدنيا عنه أنه أرسل أولاده مع مؤدب لهم إلى الطائف يعلمهم هناك، فكتب
إليه عمر: بئس ما علمت، إذ قدمت إمام المسلمين صبيا لم يعرف النية - أو لم تدخله النية - ذكره في كتاب النية له.
وروى ابن أبي الدنيا في كتاب الرقة والبكاء، عن مولى لعمر بن عبد العزيز أنه قال له: يا بني ليس الخير أن يسمع لك وتطاع، وإنما الخير أن تكون قد غفلت عن ربك عزوجل ثم أطعته، يا بني لا تأذن اليوم لاحد علي حتى أصبح ويرتفع النهار، فإني أخاف أن لا أعقل عن الناس ولا يفهمون عني، فقال له مولاه: رأيتك البارحة بكيت بكاء ما رأيتك بكيت مثله، قال فبكى ثم قال: يا بني إني والله ذكرت الوقوف بين يدي الله عزوجل.
قال: ثم غشي عليه فلم يفق حتى علا النهار، قال: فما رأيته بعد ذلك متبسما حتى مات.
وقرأ ذات يوم (وما تكون في شأن وما تتلو منه من قرآن ولا تعملون من عمل إلا كنا عليكم شهودا) [ يونس: 61 ] الآية، فبكى بكاءا شديدا حتى سمعه أهل الدار، فجاءت فاطمة فجلست تبكي لبكائه وبكى أهل الدار لبكائهما، فجاء ابنه عبد الملك فدخل عليهم وهم على تلك الحال، فقال له: يا أبة ما يبكيك ؟ فقال: يا بني خير، ود أبوك أنه لم يعرف الدنيا ولم تعرفه، والله يا بني لقد خشيت أن أهلك وأن أكون من أهل النار.
وروى ابن أبي الدنيا عن عبد الاعلى بن أبي عبد الله العنبري.
قال: رأيت عمر بن عبد العزيز خرج يوم الجمعة في ثياب دسمة، وراءه حبشي يمشي فلما انتهى إلى الناس رجع الحبشي، فكان عمر إذا انتهى إلى الرجلين قال: هكذا رحمكما الله، حتى صعد المنبر فخطب فقرأ (إذا الشمس كورت) [ التكوير: 1 ] فقال: وما شأن الشمس (وإذا الجحيم سعرت وإذا الجنة أزلفت) [ التكوير: 12 - 13 ] فبكى وبكى أهل المسجد، وارتج المسجد بالبكاء حتى رأيت حيطان المسجد تبكي معه، ودخل عليه أعرابي فقال: يا أمير المؤمنين جاءت بى إليك الحاجة، وانتهيت إلى الغاية، والله سائلك عني.
فبكى عمر وقال له: كم أنتم ؟ فقال: أنا وثلاث بنات.
ففرض له على ثلاثمائة، وفرض لبناته مائة مائة، وأعطاه مائة درهم من ماله، وقال له: اذهب فاستنفقها حتى تخرج أعطيات المسلمين فتأخذ معهم.

(9/243)

وجاءه رجل من أهل اذربيجان فقام بين يديه وقال: يا أمير المؤمنين اذكر بمقامي هذا بين يديك مقامك غدا بين يدي الله، حيث لا يشغل الله عنك فيه كثرة من يخاصم من الخلائق، من يوم تلقاه بلائقة من العمل، ولا براءة من الذنب، قال: فبكى عمر بكاءا شديدا ثم قال له: ما حاجتك ؟ فقال: إن عاملك بأذربيجان عدا علي فأخذ مني اثني عشر ألف درهم فجعلها في بيت المال.
فقال عمر: اكتبوا له الساعة إلى عاملها، فليرد عليه، ثم أرسله مع البريد.
وعن زياد مولى ابن عياش قال: دخلت على عمر بن عبد العزيز في ليلة باردة شاتية، فجعلت أصطلي على كانون هناك، فجاء عمرو هو أمير المؤمنين فجعل يصطلي معي على ذلك الكانون، فقال لي: يا زياد ؟ قلت: نعم يا أمير المؤمنين، قال: قص علي، قلت ما أنا بقاص، فقال: تكلم، فقلت زياد، فقال: ما له ؟ فقلت: لا ينفعه من دخل الجنة إذا دخل النار، ولا يضره من دخل النار إذا دخل الجنة، فقال: صدقت، ثم بكى حتى أطفأ الجمر الذي في الكانون.
وقال له زياد العبدي: يا أمير المؤمنين لا تعمل نفسك في الوصف واعملها في المخرج مما وقعت فيه، فلو أن كل شعرة فيك نطقت بحمد الله وشكره والثناء عليه ما بلغت كنه ما أنت فيه، ثم قال له زياد: يا أمير المؤمنين أخبرني عن رجل له خصم ألد ما حاله ؟ قال: سئ الحال، قال: فإن كانا خصمين الدين ؟ قال: فهو أسوأ حالا، قال: فإن كانوا ثلاثة ؟ قال: ذاك حيث لا يهنئه عيش.
قال: فوالله يا أمير المؤمنين ما أحد من أمة محمد صلى الله عليه وسلم إلا وهو خصمك، قال: فبكى عمر حتى تمنيت أني لم أكن حدثته ذلك.
وكتب عمر بن عبد العزيز إلى عدي بن أرطاة وأهل البصرة: أما بعد فإن من الناس من شاب في هذا الشراب، ويغشون عنده أمورا انتهكوها عند ذهاب عقولهم، وسفه أحلامهم، فسفكوا له الدم الحرام، وارتكبوا فيه الفروج الحرام، والمال الحرام، وقد جعل الله عن ذلك مندوحة من أشربة حلال، فمن انتبذ فلا ينتبذ إلا من أسقية الادم، واستغنوا بما أحل الله عما حرم، فإنا من وجدناه شرب شيئا مما حرم الله بعد ما تقدمنا إليه، جعلنا له عقوبة شديدة، ومن استخف بما حرم الله عليه فالله أشد عقوبة له وأشد تنكيلا.
خلافة يزيد بن عبد الملك
بويع له بعهد من أخيه سليمان بن عبد الملك أن يكون ولي الامر من بعد عمر بن عبد العزيز، فلما توفي عمر في رجب من هذه السنة - أعني سنة إحدى ومائة - بايعه الناس البيعة العامة، وعمره إذ ذاك تسع وعشرون سنة، فعزل في رمضان منها عن إمرة المدينة أبا بكر بن محمد بن عمرو بن حزم، وولى عليها عبد الرحمن بن الضحاك بن قيس، فجرت بينه وبين أبي بكر بن حزم منافسات وضغائن، حتى آل الامر إلى أن استدرك عليه حكومة فحده حدين فيها (1).
__________
(1) حده في خلاف سابق بينه وبين عثمان بن حيان دون أن يسأله عبد الرحمن شيئا.
(انظر الطبري 8 / 142 وابن الاثير 5 / 67).
(*)

(9/244)

وفيها كانت وقعة بين الخوارج، وهم أصحاب بسطام الخارجي، وبين جند الكوفة، وكانت الخوارج جماعة قليلة، وكان جيش الكوفة نحوا من عشرة آلاف فارس، وكادت الخوارج أن تكسرهم، فتذامروا بينهم فطحنوا الخوارج طحنا عظيما، وقتلوهم عن آخرهم، فلم يبقوا منهم ثائرة.
وفيها خرج يزيد بن المهلب فخلع يزيد بن عبد الملك واستحوذ على البصرة، وذلك بعد محاصرة طويلة، وقتال طويل، فلما ظهر عليها بسط العدل في أهلها، وبذل الاموال، وحبس عاملها عدي بن أرطاة، لانه كان قد حبس آل المهلب الذين كانوا بالبصرة (1)، حين هرب يزيد بن المهلب من محبس عمر بن عبد العزيز، كما ذكرنا، ولما ظهر على قصر الامارة أتي بعدي بن أرطاة فدخل عليه وهو يضحك، فقال يزيد بن المهلب: إني لاعجب من ضحكك، لانك هربت من القتال كما تهرب النساء، إنك جئتني وأنت تتل كما يتل العبد.
فقال عدي: إني لاضحك لان بقائي بقاء لك وأن من ورائي طالبا لا يتركني، قال: ومن هو ؟ قال: جنود بني أمية بالشام، ولا يتركونك، فدارك نفسك (2) قبل أن يرمي إليك البحر بأمواجه، فتطلب الاقالة فلا تقال (3).
فرد عليه يزيد جواب ما قال، ثم سجنه كما سجن أهله، واستقر أمر يزيد بن المهلب على البصرة، وبعث نوابه في النواحي والجهات، واستناب في الاهواز، وأرسل أخاه مدرك بن المهلب على نيابة خراسان، ومعه جماعة من المقاتلة، فلما بلغ خبره الخليفة يزيد بن عبد الملك جهز ابن أخيه
العباس بن الوليد بن عبد الملك في أربعة آلاف (4)، مقدمة بين يدي عمه مسلمة بن عبد الملك، وهو في جنود الشام، قاصدين البصرة لقتاله، ولما بلغ يزيد بن المهلب مخرج الجيوش إليه خرج من البصرة واستناب عليها أخاه مروان بن المهلب، وجاء حتى نزل واسط، واستشار من معه من الامراء فيما ذا يعتمده ؟ فاختلفوا عليه في الرأي، فأشار عليه بعضهم بأن يسير إلى الاهواز ليتحصن في رؤوس الجبال، فقال: إنما تريدون أن تجعلوني طائرا في رأس جبل ؟ وأشار عليه رجل أهل العراق أن يسير إلى الجزيرة فينزلها بأحصن حصن فيها، ويجتمع عليه أهل الجزيرة فيقاتل بهم أهل الشام، وانسلخت هذه السنة وهو نازل بواسط وجيش الشام قاصده.
وحج بالناس في هذه السنة عبد الرحمن بن الضحاك بن قيس أمير المدينة، وعلى مكة عبد العزيز بن عبد الله بن خالد بن أسيد، وعلى الكوفة عبد الحميد بن عبد الرحمن بن زيد بن
__________
(1) ومنهم: المفضل وحبيب ومروان وعبد الملك بنو المهلب.
وفي الفتوح لابن الاعثم 8 / 1: بعث المفضل وحبيب ومروان وحماد وجميع اخوة يزيد بن المهلب فحبسهم وحبس مواليهم وشيعتهم.
(2) في الطبري 8 / 101: فتدارك فلتتك وزلتك بالتوبة واستقالة العثرة.
(3) زيد في الطبري: وإن أردت الصلح وقد أشخصت القوم إليك وجدتهم لك مباعدين وما لم يشخص القوم إليك لم يمنعوك شيئا طلبت فيه الامان على نفسك وأهلك ومالك.
(4) في ابن الاعثم 8 / 12: عشرين ألفا.
(*)

(9/245)

الخطاب، وعلى قضائها عامر الشعبي، وعلى البصرة يزيد بن المهلب.
قد استحوذ عليها وخلع أمير المؤمنين يزيد بن عبد الملك.
وفيها توفي عمر بن عبد العزيز، وربعي بن حراش، وأبو صالح السمان وكان عابدا صادقا ثبتا، وقد ترجمناه في كتابنا التكميل والله أعلم.
ثم دخلت سنة ثنتين ومائة فيها كان اجتماع مسلمة بن عبد الملك مع يزيد بن المهلب، وذلك أن يزيد بن المهلب ركب من واسط واستخلف عليها ابنه معاوية، وسار هو في جيش، وبين يديه أخوه عبد الملك بن
المهلب، حتى بلغ مكانا يقال له العقر (1)، وانتهى إليه مسلمة بن عبد الملك في جنود لا قبل ليزيد بها، وقد التقت المقدمتان أولا فاقتتلوا قتالا شديدا، فهزم أهل البصرة أهل الشام، ثم تذامر أهل الشام فحملوا على أهل البصرة فهزموهم وقتلوا منهم جماعة من الشجعان، منهم المنتوف، وكان شجاعا مشهورا، وكان من موالي بكر بن وائل، فقال في ذلك الفرزدق: تبكي على المنتوف بكر بن وائل * وتنهى عن ابني مسمع من بكاهما فأجابه الجعد بن درهم مولى الثوريين من همدان، وهذا الرجل هو أول الجهمية، وهو الذي ذبحه خالد بن عبد الله القسري يوم عيد الاضحى فقال الجعد: - نبكي على المنتوف في نصر قومه * وليتنا نبكي الشائدين أباهما أرادا فناء الحي بكر بن وائل * فعزتميم لو أصيب فناهما فلا لقيا روحا من الله ساعة * ولا رقأت عينا شجي بكاهما أفي الغش نبكي إن بكينا عليهما * ولقد لقيا بالغش فينا رداهما ولما اقترب مسلمة وابن أخيه العباس بن الوليد من جيش يزيد بن المهلب، خطب يزيد بن المهلب الناس وحرضهم على القتال - يعني قتال أهل الشام - وكان مع يزيد نحو من مائة ألف، وعشرين ألفا (2)، وقد بايعوه على السمع والطاعة، وعلى كتاب الله وسنة رسوله صلى الله عليه وسلم، وعلى أن لا يطأ الجنود بلادهم، وعلى أن لا تعاد عليهم سيرة الفاسق الحجاج، ومن بايعنا على ذلك قبلنا منه، ومن خالفنا قاتلناه.
وكان الحسن البصري في هذه الايام يحرض الناس على الكف وترك الدخول في الفتنة،
__________
(1) العقر: قال في معجم البلدان: العقر عدة مواضع، منها عقر بابل قرب كربلاء من الكوفة...قتل عنده يزيد بن المهلب في صفر سنة 102 وكان قد خلع طاعة بني مروان ودعا إلى نفسه.
(2) في ابن الاعثم 8 / 15: ويزيد في نيف من عشرين ألفا.
(*)

(9/246)

وينهاهم أشد النهي، وذلك لما وقع من القتال الطويل العريض في أيام ابن الاشعث، وما قتل بسبب
ذلك من النفوس العديدة، وجعل الحسن يخطب الناس ويعظهم في ذلك، ويأمرهم بالكف، فبلغ ذلك نائب البصرة عبد الملك (1) بن المهلب، فقام في الناس خطيبا فأمرهم بالجد والجهاد، والنفر إلى القتال، ثم قال: ولقد بلغني أن هذا الشيخ الضال المرائي - ولم يسمه - يثبط الناس، أما والله ليكفن عن ذلك أو لافعلن ولافعلن، وتوعد الحسن، فلما بلغ الحسن قوله قال: أما والله ما أكره أن يكرمني الله بهوانه، فسلمه الله منه حتى زالت دولتهم، وذلك أن الجيوش لما تواجهت تبارز الناس قليلا، ولم ينشب الحرب شديدا حتى فر أهل العراق سريعا، وبلغهم أن الجسر الذي جاؤوا عليه حرق فانهزموا، فقال يزيد بن المهلب: ما بال الناس ؟ ولم يكن من الامر ما يفر من مثله، فقيل له: إنه بلغهم أن الجسر الذي جاؤوا عليه قد حرق.
فقال: قبحهم الله، ثم رام أن يرد المنهزمين فلم يمكنه، فثبت في عصابة من أصحابه وجعل بعضهم يتسللون منه حتى بقي في شرذمة قليلة، وهو مع ذلك يسير قدما لا يمر بخيل إلا هزمهم، وأهل الشام يتجاورون عنه يمينا وشمالا، وقد قتل أخوه حبيب بن المهلب، فازداد حنقا وغيظا، وهو على فرس له أشهب (2)، ثم قصد نحو مسلمة بن عبد الملك لا يريد غيره، فلما واجهه حملت عليه خيول الشام فقتلوه، وقتلوا معه أخاه محمد بن المهلب، وقتلوا السميذع، وكان من الشجعان، وكان الذي قتل يزيد بن المهلب رجل يقال له القجل بن عياش (3)، فقتل إلى جانب يزيد بن المهلب، وجاؤوا برأس يزيد إلى مسلمة بن عبد الملك، فأرسله مع خالد بن الوليد بن عقبة بن أبي معيط إلى أخيه أمير المؤمنين يزيد بن عبد الملك، واستحوذ مسلمة على ما في معسكر يزيد بن المهلب، وأسر منهم نحوا من ثلاثمائة (4)، فبعث بهم إلى الكوفة، وبعث إلى أخيه فيهم، فجاء كتابه بقتلهم، فسار مسلمة فنزل الحيرة.
ولما انتهت هزيمة ابن المهلب إلى ابنه معاوية وهو بواسط، عمد إلى نحو من ثلاثين (5) أسيرا في يده فقتلهم، منهم نائب أمير المؤمنين عمر بن عبد العزيز، عدي بن أرطاة رحمه الله وابنه، ومالك وعبد الملك ابنا مسمع، وجماعة من الاشراف، ثم أقبل حتى أتى البصرة ومعه الخزائن من الاموال، وجاء معه عمه المفضل بن المهلب إليه، فاجتمع آل المهلب بالبصرة فأعدوا السفن وتجهزوا أتم الجهاز
__________
(1) في ابن الاثير 5 / 80 وابن الاعثم 8 / 12 والطبري 8 / 153: مروان بن المهلب.
(2) في مروج الذهب 3 / 244: أبلق.
(3) في ابن الاعثم 8 / 17: عياش الفحل من بني كلب.
وفي رواية في ابن الاثير 5 / 83: وقيل بل قتله الهذيل بن زفر بن الحارث الكلابي.
(4) في ابن الاعثم 8 / 20: نيف على أربعمائة رجل ضرب أعناقهم إلا ثلاثين من رؤسائهم ليحملهم إلى يزيد بن عبد الملك.
(5) في ابن الاثير 5 / 84 والطبري 8 / 157: اثنين وثلاثين.
(*)

(9/247)

واستعدوا للهرب، فساروا بعيالهم وأثقالهم حتى أتوا جبال كرمان فنزلوها، واجتمع عليهم جماعة ممن فل من الجيش الذي كان مع يزيد بن المهلب، وقد أمروا عليهم المفضل بن المهلب، فأرسل مسلمة جيشا عليهم هلال بن ماجور المحاربي في طلب آل المهلب، ويقال إنهم أمروا عليهم رجلا يقال له مدرك بن ضب الكلبي (1)، فلحقهم بجبال كرمان فاقتتلوا هنالك قتالا شديدا، فقتل جماعة من أصحاب المفضل وأسر جماعة من أشرافهم وانهزم بقيتهم، ثم لحقوا المفضل فقتلوه وحمل رأسه إلى مسلمة بن عبد الملك، وأقبل جماعة من أصحاب يزيد بن المهلب فأخذوا لهم أمانا من أمير الشام منهم مالك بن إبراهيم بن الاشتر النخعي، ثم أرسلوا بالاثقال والاموال والنساء والذرية فوردت على مسلمة بن عبد الملك ومعهم رأس المفضل ورأس عبد الملك بن المهلب، فبعث مسلمة بالرؤوس وتسعة من الصبيان الحسان إلى أخيه يزيد، فأمر بضرب أعناق أولئك، ونصبت رؤوسهم بدمشق ثم أرسلها إلى حلب فنصبت بها، وحلف مسلمة بن عبد الملك ليبيعن ذراري آل المهلب، فاشتراهم بعض الامراء إبرارا لقسمه بمائة ألف، فأعتقهم وخلى سبيلهم، ولم يأخذ مسلمة من ذلك الامير شيئا.
وقد رثا الشعراء يزيد بن المهلب بقصائد ذكرها ابن جرير.
ولاية مسلمة على بلاد العراق وخراسان وذلك أنه لما فرغ من حرب آل المهلب كتب إليه أخوه يزيد بن عبد الملك بولاية الكوفة والبصرة
وخراسان في هذه السنة.
فاستناب على الكوفة وعلى البصرة (2)، وبعث إلى خراسان ختنه - زوج ابنته - سعيد بن عبد العزيز بن الحارث بن الحكم بن أبي العاص، الملقب بخذينة، فسار إليها فحرض أهلها على الصبر والشجاعة، وعاقب عمالا ممن كان ينوب لآل المهلب، وأخذ منهم أموالا جزيلة، ومات بعضهم تحت العقوبة.
ذكر وقعة جرت بين الترك والمسلمين وذلك أن خاقان الملك الاعظم ملك الترك، بعث جيشا إلى الصفد لقتال المسلمين، عليهم رجل منهم يقال له كورصول، فأقبل حتى نزل على قصر الباهلي، فحصره وفيه خلق من المسلمين
__________
(1) في مروج الذهب 3 / 244: هلال بن أحوز المازني.
وفي ابن الاعثم 8 / 23: فوجه في طلبهم قائدين وذكرهما مدرك...وهلال بن أحوز التميمي.
وفي الطبري 8 / 158: رد مدرك وسرح في أثرهم هلال بن أحوز التميمي.
وانظر ابن الاثير 5 / 86.
(2) ولى مسلمة الكوفة ذا الشامة محمد بن عمرو بن الوليد بن عقبة بن أبي معيط وبعث مسلمة إلى البصرة عبد الرحمن بن سليم الكلبي (وفي ابن الاثير: سليمان: وفي ابن الاعثم الكلابي) الطبري 8 / 160 ابن الاثير 5 / 89 ابن الاعثم 8 / 25.
(*)

(9/248)

فصالحهم نائب سمرقند - وهو عثمان بن عبد الله بن مطرف - على أربعين ألفا، ودفع إليهم سبعة عشر دهقانا رهائن عندهم، ثم ندب عثمان الناس فانتدب رجل يقال له المسيب بن بشر الرياحي في أربعة آلاف، فساروا نحو الترك، فلما كان في بعض الطريق [ خطبهم ] فحثهم على القتال وأخبرهم أنه ذاهب إلى الاعداء لطلب الشهادة، فرجع عنه أكثر من ألف، ثم لم يزل في كل منزل يخطبهم ويرجع عنه بعضهم، حتى بقي في سبعمائة مقاتل، فسار بهم حتى غالق جيش الاتراك، وهم محاصرو ذلك القصر، وقد عزم المسلمون الذين هم فيه على قتل نسائهم وذبح أولادهم أمامهم، ثم ينزلون فيقاتلون حتى يقتلوا عن آخرهم، فبعث إليهم المسيب يثبتهم يومهم ذلك، فثبتوا ومكث المسيب حتى إذا كان وقت السحر فكبر وكبر أصحابه، وقد جعلوا شعارهم يا محمد، ثم حملوا على
الترك حملة صادقة، فقتلوا منهم خلقا كثيرا، وعقروا دواب كثيرة، ونهض إليهم الترك فقاتلوهم قتالا شديدا، حتي فر أكثر المسلمين، وضربت دابة المسيب في عجزها فترجل وترجل معه الشجعان، فقاتلوا وهم كذلك قتالا عظيما، والتف الجماعة بالمسيب وصبروا حتى فتح الله عليهم، وفر المشركون بين أيديهم هاربين لا يلوون على شئ، وقد كان الاتراك في غاية الكثرة، فنادى منادي المسيب: أن لا تتبعوا أحدا، وعليكم بالقصر وأهله، فاحتملوهم وحازوا ما في معسكر أولئك الاتراك من الاموال والاشياء النفيسة وانصرفوا راجعين سالمين بمن معهم من المسلمين الذين كانوا محصورين، وجاءت الترك من الغد فلم يجدوا به داعيا ولا مجيبا، فقالوا في أنفسهم: هؤلاء الذين لقونا بالامس لم يكونوا إنسا، إنما كانوا جنا.
وممن توفي فيها من الاعيان والسادة: الضحاك بن مزاحم الهلالي أبو القاسم، ويقال أبو محمد، الخراساني، كان يكون ببلخ وسمرقند ونيسابور، وهو تابعي جليل روى عن أنس وابن عمر وأبي هريرة، وجماعة من التابعين، وقيل إنه لم يصح له سماع من الصحابة حتى ولا من ابن عباس سماع، وإن كان قد روي أنه جاوره سبع سنين، وكان الضحاك إماما في التفسير، قال الثوري: خذوا التفسير عن أربعة، مجاهد وعكرمة وسعيد بن جبير والضحاك، وقال الامام أحمد: هو ثقة، وأنكر شعبة سماعه من ابن عباس، وقال: إنما أخذ عن سعيد عنه، وقال ابن سعيد القطان: كان ضعيفا.
وذكره ابن حبان في الثقات، وقال: لم يشافه أحدا من الصحابة، ومن قال: إنه لقي ابن عباس فقدوهم، وحملت به أمه سنتين، ووضعته وله أسنان، وكان يعلم الصبيان حسبة، وقيل إنه مات سنة خمس وقيل سنة ست ومائة والله أعلم.
أبو المتوكل الناجي اسمه علي بن البصري، تابعي جليل، ثقة، رفيع القدر، مات وقد بلغ الثمانين رحمه الله تعالى.

(9/249)

ثم دخلت سنة ثلاث ومائة
فيها عزل أمير العراق عمر بن هبيرة سعيد - الملقب خذينة عن نيابة خراسان (1)، وولى عليها سعيد بن عمرو الجريشي (2)، بإذن أمير المؤمنين، وكان سعيد هذا من الابطال المشهورين، انزعج له الترك وخافوه خوفا شديدا، وتقهقروا من بلاد الصفد إلى ما وراء ذلك، من بلاد الصين وغيرها، وفيها جمع يزيد بن عبد الملك لعبد الرحمن بن الضحاك بن قيس بين إمرة المدينة وإمرة مكة، وولى عبد الرحمن الواحد بن عبد الله النضري نيابة الطائف.
وحج بالناس فيها أمير الحرمين عبد الرحمن ابن الضحاك بن قيس والله سبحانه وتعالى أعلم.
وممن توفي فيها من الاعيان: يزيد بن أبي مسلم أبو العلاء المدني.
عطاء بن يسار الهلالي، أبو محمد القاص المدني، مولى ميمونة، وهو أخو سليمان، وعبد الله، وعبد الملك، وكلهم تابعي.
وروى هذا عن جماعة من الصحابة، ووثقه غير واحد من الائمة، وقيل إنه توفي سنة ثلاث أو أربع ومائة، وقيل توفي قبل المائة بالاسكندرية، وقد جاوز الثمانين والله سبحانه أعلم.
مجاهد بن جبير المكي أبو الحجاج القرشي المخزومي، مولى السائب بن أبي السائب المخزومي، أحد أئمة التابعين والمفسرين كان من أخصاء أصحاب ابن عباس، وكان أعلم أهل زمانه بالتفسير، حتى قيل إنه لم يكن أحد يريد بالعلم وجه الله إلا مجاهد وطاووس، وقال مجاهد: أخذ ابن عمر بركابي وقال: وددت أن ابني سالما وغلامي نافعا يحفظان حفظك.
وقيل إنه عرض القرآن على ابن عباس ثلاثين مرة، وقيل مرتين، أقفه عند كل آية وأسأله عنها (3)، مات مجاهد وهو ساجد سنة مائة، وقيل إحدى وقيل ثنتين وقيل ثلاث ومائة، وقيل أربع ومائة، وقد جاوز الثمانين والله أعلم.
فصل أسند مجاهد عن أعلام الصحابة وعلمائهم، عن ابن عمر وابن عباس وأبي هريرة وابن عمرو وأبي سعيد ورافع بن خديج.
وعنه خلق من التابعين (4) قال الطبراني: حدثنا إسحاق بن إبراهيم،
__________
(1) وسبب عزله أن المجشر بن مزاحم السلمي وعبد الله بن عمير الليثي قدما على عمر بن هبيرة فشكواه (الطبري -
ابن الاثير).
(2) في ابن الاثير 5 / 103: الحرشي من بني الحريش بن كعب بن ربيعة بن عامر بن صعصعة (الطبري 8 / 168).
(3) في صفة الصفوة 2 / 209: ثلاث عرضات - وزاد - أسأله عن كل آية كيف أنزلت وكيف كانت.
(4) منهم: عطاء وطاووس وعكرمة وغيرهم.
(*)

(9/250)

ثنا عبد الرزاق، عن أبي بكر بن عياش قال: أخبرني أبويحيى أنه سمع مجاهدا يقول: قال لي ابن عباس: لا تنامن إلا على وضوء فإن الارواح تبعث على ما قبضت عليه.
وروى الطبراني عنه أنه قال في قوله تعالى: (ادفع بالتي هي أحسن) [ المؤمنون: 96 ] قال: يسلم عليه إذا لقيه وقيل هي المصافحة.
وروى عمرو بن مرة عنه أنه قال: أوحى الله عز وجل إلى داود عليه السلام: اتق لا يأخذك الله على ذنب لا ينظر فيه إليك فتلقاه حين تلقاه وليست لك حاجة.
وروى ابن أبي شيبة، عن أبي أمامة، عن الاعمش عن مجاهد.
قال: كان بالمدينة أهل بيت ذوي حاجة، عندهم رأس شاة فأصابوا شيئا، فقالوا: لو بعثنا بهذا الرأس إلى من هو أحوج إليه منا، فبعثوا به فلم يزل يدور بالمدينة حتى رجع إلى أصحابه الذين خرج من عندهم أولا.
وروى ابن أبي شيبة عن أبي الاحوص عن منصور عن مجاهد قال: ما من مؤمن يموت إلا بكى عليه السماء والارض أربعين صباحا.
وقال: فلانفسهم يمهدون.
قال: في القبر.
وروى الاوزاعي عن عبدة بن أبي لبانة عن مجاهد قال: كان يحج من بني إسرائيل مائة ألف، فإذا بلغوا أرصاف الحرم خلعوا نعالهم ثم دخلوا الحرم حفاة.
وقال يحيى بن سعيد القطان قال مجاهد في قوله تعالى: (يا مريم اقنتي لربك) [ آل عمران: 43 ] قال: اطلبي الركود.
وفي قوله تعالى: (واستفزز من استطعت منهم بصوتك) [ الاسراء: 64 ] قال المزامير.
وقال في قوله تعالى (أنكالا وجحيما) [ المزمل: 12 ] قال: قيود.
وقال في قوله: (لاحجة بيننا وبينكم) [ الشورى: 15 ] قال لا خصومة.
وقال: (ثم لتسألن يومئذ عن النعيم) [ التكاثر: 8 ] قال: عن كل لذة في الدنيا.
وروى أبوالديبع عن جرير بن عبد الحسيب عن منصور عن مجاهد.
قال رن إبليس أربع رنات،
حين لعن، وحين أهبط، وحين بعث النبي صلى الله عليه وسلم وحين أنزلت (الحمد لله رب العالمين) [ الفاتحة: 2 ] وأنزلت بالمدينة.
وكان يقال: الرنة والنخرة من الشيطان، فلعن من رن أو نخر.
وروى ابن أبي نجيح عنه في قوله تعالى (أتبنون بكل ريع آية تعبثون) [ الشعراء: 128 ] قال: بروج الحمام.
وقال في قوله تعالى (أنفقوا من طيبات ما كسبتم) [ البقرة: 267 ] قال: التجارة.
وروى ليث عن مجاهد قال (إن الذين قالوا ربنا الله ثم استقاموا) [ فصلت: 30 ] قال: استقاموا فلم يشركوا حتى ماتوا.
وروى يحيى بن سعيد بن سفيان عن ابن أبجر عن طلحة بن مصرف عن مجاهد (ولم يكن له كفوا أحد) [ اخلاص: 4 ] قال: صاحبة.
وقال ليث عن مجاهد قال: النملة التي كلمت سليمان كانت مثل الذئب العظيم.
وروى الطبراني عن أبي نجيح عن مجاهد.
قال: كان الغلام من قوم عاد لا يحتلم حتى يبلغ مائتي سنة.
وقال: (سأل سائل) [ المعارج: 1 ] دعا داع.
وفي قوله (ماء غدقا لنفتنهم فيه) [ الجن: 16 - 17 ] حتى يرجعوا إلى علمي فيه (لا يشركون بي شيئا) [ النور: 55 ] قال لا يحبون غيري.
(الذين يمكرون السيئات) [ غافر: 10 ] قال هم المراؤن.
وفي قوله تعالى: (قل

(9/251)

للذين آمنوا يغفرون للذين لا يرجون أيام الله) [ الجاثية: 13 ] قال هم الذين لا يدرون أنعم الله عليهم أم لم ينعم.
ثم قرأ (وذكرهم بأيام الله) [ ابراهيم: 5 ] قال: أيامه نعمه ونقمه.
(فردوه إلى الله والرسول) [ النساء: 58 ] فردوه إلى كتاب الله وإلى رسوله ما دام حيا، فإذا مات فإلى سنته.
(وأسبغ عليكم نعمة ظاهرة وباطنة) [ لقمان: 20 ] قال: أما الظاهرة فالاسلام والقرآن والرسول والرزق، وأما الباطنة فما ستر من العيوب والذنوب.
وروى الحكم عن مجاهد قال: لما قدمت مكة نساء على سليمان عليه السلام رأت حطبا جزلا فقالت لغلام سليمان: هل يعرف مولاك كم وزن دخان هذا الحطب ؟ فقال الغلام: دعي مولاي أنا أعرف كم وزن دخانه، فكيف مولاي ؟ قالت: فكم وزنه ؟ فقال الغلام: يوزن الحطب ثم يحرق الحطب ويوزن رماده فما نقص فهو دخانه.
وقال في قوله تعالى: (ومن لم يتب فأولئك هم الظالمون) [ الحجرات: 11 ] قال: من
لم يتب إذا أصبح وإذا أمسى فهو من الظالمين.
وقال ما من يوم ينقضي من الدنيا إلا قال ذلك اليوم: الحمد لله الذي أراحني من الدنيا وأهلها، ثم يطوى عليه فيختم إلى يوم القيامة، حتى يكون الله عز وجل هو الذي يفض خاتمه.
وقال في قوله تعالى: (يؤتى الحكمة من يشاء) [ البقرة: 269 ] قال: العلم والفقه، وقال إذا ولي الامر منكم الفقهاء.
وفي قوله تعالى: (ولا تتبعوا السبل فتفرق بكم عن سبيله) [ الانعام: 153 ] قال: البدع والشبهات.
وقال: أفضل العبادة الرأي الحسن - يعني اتباع السنة - وقال: ما أدري أي النعمتين أفضل، أن هداني للاسلام، أو عافاني من الاهواء ؟.
وقال في رواية: أولو الامر منكم، أصحاب محمد، وربما قال: أولو العقل والفضل في دين الله عزوجل (بما صنعوا قارعة) [ الرعد: 31 ] قال السرية.
(ويخلق ما لا تعلمون) [ النحل: 8 ].
قال: السوس في الثياب.
(وهن العظم مني) [ مريم: 3 ] قال: الاضراس.
(حفيا) قال رحيما.
وروى عبد الله بن أحمد بن حنبل قال: وجدت في كتاب محمد بن أبي حاتم بخط يده: حدثنا بشر بن الحارث حدثنا يحيى بن يمان عن عثمان بن الاسود عن مجاهد.
قال: لو أن رجلا أنفق مثل أحد في طاعة الله عزوجل لم يكن من المسرفين.
وفي قوله تعالى (وهو شديد المحال) [ الرعد: 14 ] قال: العداوة (بينهما برزخ لا يبغيان) [ الرحمن: 20 ] قال: بينهما حاجز من الله فلا يبغي الحلو على المالح ولا المالح على الحلو.
وقال ابن منده: ذكر محمد بن حميد: حدثنا عبد الله بن عبد القدوس عن الاعمش قال: كان مجاهد لا يسمع بأعجوبة إلا ذهب فنظر إليها، قال: وذهب إلى حضر موت إلى بئر برهوت قال: وذهب إلى بابل، قال: وعليها وال صديق لمجاهد: فقال مجاهد: تعرض على هاروت وماروت، قال: فدعا رجلا من السحرة فقال: اذهب بهذا فاعرض عليه هاروت وماروت.
فقال اليهودي: بشرط أن لا تدعو الله عندهما، قال مجاهد: فذهب بي إلى قلعة فقطع منها حجرا ثم قال: خذ برجلي، فهوى بي حتى انتهى إلى حوبة، فإذا هما معلقين منكسين كالجبلين العظيمين، فلما رأيتهما

(9/252)

قلت: سبحان الله خالقكما، قال: فاضطربا فكأن جبال الدنيا قد تدكدت، قال: فغشي علي وعلى
اليهودي، ثم أفاق اليهودي قبلي، فقال: قم ! كدت أن تهلك نفسك وتهلكني.
وروى ابن فضيل عن ليث عن مجاهد قال: يؤتى يوم القيامة بثلاثة نفر، بالغني، والمريض، والعبد المملوك.
قال: فيقول الله عزوجل للغني: ما شغلك عن عبادتي التي إنما خلقتك لها ؟ فيقول يا رب أكثرت لي من المال فطغيت.
فيؤتى بسليمان عليه السلام في ملكه فيقول لذا: أنت كنت أكثر مالا وأشد شغلا أم هذا ؟ قال: فيقول: بل هذا يا رب، فيقول الله له: فإن هذا لم يمنعه ما أوتي من الملك والمال والشغل عن عبادتي.
قال: ويؤتى بالمريض فيقول: ما منعك عن عبادتي التي خلقتك لها ؟ فيقول: يا رب شغلني عن هذا مرض جسدي، فيؤتى بأيوب عليه السلام في ضره وبلائه، فيقول له: أأنت كنت أشد ضرا ومرضا أم هذا ؟ فيقول: بل هذا، فيقول: إن هذا لم يشغله ضره ومرضه عن عبادتي.
ثم يؤتى بالمملوك فيقول الله له: ما منعك من عبادتي التي خلقتك لها ؟ فيقول رب فضلت علي أربابا فملكوني وشغلوني عن عبادتك.
فيؤتى بيوسف عليه السلام في رقه وعبوديته فيقول الله له: أأنت كنت أشد في رقك وعبوديتك أم هذا ؟ فيقول: بل هذا يا رب، فيقول الله: فإن هذا لم يشغله ما كان فيه من الرق عن عبادتي.
وروى حميد عن الاعرج عن مجاهد.
قال: كنت أصحب ابن عمر في السفر فإذا أردت أن أركب مسك ركابي، فإذا ركبت سوى علي ثيابي فرآني مرة كأني كرهت ذلك في، فقال: يا مجاهد إنك لضيق الخلق، وفي رواية: صحبت ابن عمر وأنا أريد أن أخدمه فكان يخدمني.
وقال الامام أحمد: حدثنا عبد الرزاق، حدثنا الثوري، عن رجل عن مجاهد.
قال: جعلت الارض لملك الموت مثل الطست يتناول منها حيث شاء، وجعل له أعوان يتوفون الانفس ثم يقبضها منهم.
وقال: لما هبط آدم إلى الارض قال له: ابن للخراب ولد للفناء.
وروى قتيبة عن جرير عن منصور عن مجاهد.
(ويلعنهم اللاعنون) [ البقرة: 159 ] قال: تعلن عصاة بني آدم دواب الارض وما شاء الله حتى الحيات والعقارب،: يقولون منعنا القطر بذنوب بني آدم.
وقال غيره: تسلط الحشرات على العصاة في قبورهم، لما كان ينالهم من الشدة بسب ذنوبهم، فتلك الحشرات من العقارب والحيات هي السيئات التي كانوا يعملونها في الدنيا ويستلذونها، صارت عذابا
عليهم.
نسأل الله العافية.
وقال: (إن الانسان لربه لكنود) [ العاديات: 6 ] لكفور.
وقال الامام أحمد: حدثنا عمر بن سليمان، حدثني مسلم أبو عبد الله عن ليث عن مجاهد قال: من لم يستحي من الحلال خفت مؤنته وأراح نفسه.
وقال عمرو بن زروق حدثنا شعبة عن الحكم عن مجاهد.
قال (فظن أن لن نقدر عليه) [ الانبياء: 87 ] أن لن نعاقبه بذنبه.
وبهذا الاسناد قال: لم أكن أحسن ما الزخرف حتى سمعتها في قراءة عبد الله بيتا من ذهب.
وقال قتيبة بن سعيد: حدثنا خلف بن خليفة عن ليث عن مجاهد: إن الله عزوجل ليصلح بصلاح العبد ولده.
قال:

(9/253)

وبلغني أن عيسى عليه السلام كان يقول: طوبي للمؤمن كيف يخلفه الله فيمن ترك بخير.
وقال الفضيل بن عياض عن عبيد المكتب عن مجاهد في قوله تعالى (وتقطعت بهم الاسباب) [ البقرة 166 ] الاوصال التي كانت بينهم في الدنيا.
وروى سفيان بن عيينة عن سفيان الثوري عن ابن أبي نجيح عن مجاهد في قوله تعالى: (لا يرقبون في مؤمن إلا ولا ذمة) [ التوبة: 11 ] قال: الال الله عزوجل.
وقال في قوله تعالى (بقية الله خير لكم) [ هود: 85 ] طاعة الله عز وجل.
وفي قوله تعالى (ولمن خاف مقام ربه جنتان) [ الرحمن: 46 ] قال: هو الذي يذكر الله عند الهم بالمعاصي.
وقال الفضيل بن عياض عن منصور عن مجاهد: (سيماهم في وجوههم) [ الفتح: 29 ] الخشوع.
وفي قوله تعالى: (وقوموا لله قانتين) [ البقرة: 238 ] قال: القنوت الركود والخشوع وغض البصر، وخفض الجناح من رهبة الله.
وكان العلماء إذا قام أحدهم في الصلاة هاب الرحمن أن يشد بصره أو يلتفت أو يقلب الحصا، أو يعبث بشئ أو يحدث نفسه بشئ من الدنيا.
إلا خاشعا ما دام في صلاته.
وقال عبد الله بن أحمد بن حنبل: حدثنا أبو عمرو، حدثنا إبن إدريس، حدثني عقبة بن إسحاق - وأثنى عليه خيرا حدثنا ليث عن مجاهد.
قال: كنت إذا رأيت العرب استخفيتها وجدتها من وراء دينها، فإذا دخلوا في الصلاة فكأنما أجساد ليست فيها أرواح.
وروى الاعمش عنه قال: إنما القلب منزلة الكف، فإذا أذنب الرجل ذنبا قبض هكذا - وضم الخنصر حتى ضم أصابعه كلها
اصبعا اصبعا - قال: ثم يطبع، فكانوا يرون ذلك الران: قال الله تعالى: (كلا بل ران على قلوبهم ما كانوا يكسبون) [ المطففين: 14 ] وروى قبيصة عن سفيان الثوري، عن منصور، عن مجاهد: (بلى من كسب سيئة وأحاطت به خطيئته) [ البقرة: 81 ] قال الذنوب تحيط بالقلوب كالحائط المبني على الشئ المحيط، كلما عمل ذنبا ارتفعت حتى تغشى القلب حتى تكون هكذا - ثم قبض يده - ثم قال: هو الران.
وفي قوله (بما قدم وأخر) [ القيامة: 13 ] قال: أول عمل العبد وآخره (وإلى ربك فارغب) [ الانشراح: 8 ] قال: إذا فرغت من أمر الدنيا فقمت إلى الصلاة فاجعل رغبتك إليه، ونيتك له.
وعن منصور عن مجاهد (النفس المطمئنة) [ الفجر: 27 ] قال: هي النفس التي قد أيقنت أن الله ربها وضربت حاشا لامره وطاعته.
وروى عبد الله بن المبارك عن ليث عن مجاهد: قال: ما من ميت يموت إلا عرض عليه أهل مجلسه، إن كان من أهل الذكر فمن أهل الذكر، وإن كان من أهل اللهو فمن أهل اللهو.
وقال أحمد: حدثنا هاشم بن القاسم، حدثنا محمد بن طلحة، عن زبيد، عن مجاهد، قال: قال إبليس: إن يعجزني ابن آدم فلن يعجزني من ثلاث خصال: آخذ مال بغير حق، وإنفاقه في غير حقه (1).
__________
(1) كذا بالاصل...(*)

(9/254)

وقال أحمد: حدثنا ابن نمير قال: قال الاعمش: كنت إذا رأيت مجاهدا ظننت أنه حر مندح (1) قد ضل حمارة فهو مهتم.
وعن ليث عن مجاهد قال: من أكرم نفسه وأعزها أذل دينه، ومن أذل نفسه أعز دينه.
وقال شعبة عن الحكم عن مجاهد قال: قال لي: يا أبا الغازي كم لبث نوح في الأرض قال: قلت ألف سنة إلا خمسين عاما، قال: فإن الناس لم يزدادوا في أعمارهم وأجسادهم وأخلاقهم إلا نقصا.
وروى أبو بكر بن أبي شيبة عن أبي علية عن ليث عن مجاهد قال: ذهبت العلماء فما بقي إلا المتعلمون، وما المجتهد فيكم إلا كاللاعب فيمن كان قبلكم.
وروى ابن أبي شيبة أيضا عن ابن إدريس، عن ليث، عن مجاهد قال: لو لم يصب المسلم من أخيه إلا أن حياء منه يمنعه من المعاصي
لكان في ذلك خير.
وقال: الفقيه من يخاف الله وإن قل علمه، والجاهل من عصى الله وإن كثر علمه.
وقال: إن العبد إذا أقبل على الله بقلبه أقبل الله بقلوب المؤمنين إليه في قوله تعالى: (وثيابك فطهر) [ المدثر: 4 ] قال: عملك فأصلح.
(واسألوا الله من فضله) [ النساء: 31 ] قال: ليس من عرض الدنيا (والذي جاء بالصدق وصدق به) [ الزمر: 33 ] قال هم الذين يجيئون بالقرآن قد اتبعوه وعملوا بما فيه.
وقال: يقول القرآن للعبد إني معك ما اتبعتني، فإذا لم تعمل بي اتبعتك.
(ولا تنس نصيبك من الدنيا) [ القصص: 77 ] قال: خذ من دنياك لآخرتك، وذلك أن تعمل فيها بطاعة الله عزوجل.
وقال داود بن المحبر، عن عباد بن كثير، عن عبد الوهاب بن مجاهد عن أبيه مجاهد بن جبير قال: قلت لابن عمر: أي حجاج بيت الله أفضل وأعظم أجرا ؟ قال: من جمع ثلاث خصال، نية صادقة، وعقلا وافرا، ونفقة من حلال، فذكرت ذلك لابن عباس فقال: صدق فقلت: إذا صدقت نيته وكانت نفقته من حلال فماذا يضره قلة عقله ؟ فقال: يا أبا حجاج، سألتني عما سألت عنه رسول الله صلى الله عليه وسلم فقال: " والذي نفسي بيده ما أطاع العبد الله بشئ أفضل من حسن العقل، ولا يقبل الله الصوم عبد ولا صلاته، ولا شيئا مما يكون من عمله من أنواع الخير إن لم يعمل بعقل.
ولو أن جاهلا فاق المجتهدين في العبادة، كان ما يفسد أكثر مما يصلح ".
قلت: ذكر العقل في هذا الحديث ورفعه إلى النبي صلى الله عليه وسلم من المنكرات والموضوعات، والثلاث الخصال موقوفة على ابن عمر، من قوله من جمع ثلاث خصال، إلى قوله: قال ابن عباس صدق، والباقي لا يصح رفعه ولا وقفه، وداود بن المحبر كنيته أبو سليمان، قال الحاكم: حدث ببغداد عن جماعة من الثقات بأحاديث موضوعة، حدث بها عنه الحارث بن أبي أسامة، وله كتاب العقل، وأكثر ما أودع ذلك الكتاب موضوع على رسول الله صلى الله عليه وسلم، وذكر العقل مرفوعا في هذه الرواية لعله من جملتها، والله أعلم.
وقد كذبه أحمد بن حنبل.
__________
(1) في صفة الصفوة 2 / 208: خر بندج: كلمة فارسية لم توردها المعاجم العربية ولفظها (خربنده) ومعناها: مؤجر الحمار أو حارس الحمار.
(*)

(9/255)

مصعب بن سعد بن أبي وقاص تابعي جليل القدر.
موسى بن طلحة بن عبيد الله التميمي، كان يلقب بالمهدي لصلاحه، كان تابعيا جليل القدر من سادات المسلمين رحمه الله.
ثم دخلت سنة أربع ومائة فيها قاتل سعيد بن عمرو الحرشي نائب خراسان أهل الصغد وحاصر أهل خجندة وقتل خلقا كثيرا، وأخذ أموالا جزيلة، وأسر رقيقا كثيرا جدا، وكتب بذلك إلى يزيد بن عبد الملك (1)، لانه هو الذي ولاه.
وفي ربيع الاول منها عزل يزيد بن عبد الملك عن إمرة الحرمين عبد الرحمن بن الضحاك بن قيس، وكان سببه أنه خطب فاطمة بنت الحسين فامتنعت من قبول ذلك، فألح عليها وتوعدها، فأرسلت إلى يزيد تشكوه إليه، فبعث إلى عبد الواحد بن عبد الله النضري نائب الطائف فولاه المدينة، وأن يضرب عبد الرحمن بن الضحاك حتى يسمع صوته أمير المومنين وهو متكئ على فراشه بدمشق، وأن يأخذ منه أربعين ألف دينار، فلما بلغ ذلك عبد الرحمن ركب إلى دمشق واستجار بمسلمة بن عبد الملك، فدخل على أخيه فقال: إن لي إليك حاجة، فقال: كل حاجة تقولها فهي لك إلا أن تكون ابن الضحاك، فقال: هو والله حاجتي، فقال: والله لا أقبلها ولا أعفو عنه، فرده إلى المدينة فتسلمه عبد الواحد فضربه وأخذ ماله حتى تركه في جبة صوف، فسأل الناس بالمدينة، وكان قد باشر نيابة المدينة ثلاث سنين وأشهرا، وكان الزهري قد أشار عليه برأي سديد، وهو أن يسأل العلماء إذا أشكل عليه أمر فلم يقبل، ولم يفعل، فأبغضه الناس وذمه الشعراء ثم كان هذا آخر أمره.
وفيها عزل عمر بن هبيرة سعيد بن عمرو الحرشي، وذلك أنه كان يستخف بأمر ابن هبيرة، فلما عزله أحضره بين يديه وعاقبه وأخذ منه أموالا كثيرة، وأمر بقتله ثم عفا عنه، وولى على خراسان مسلم بن سعيد بن أسلم بن زرعة الكلابي، فسار إليها فاستخلص أموالا كانت منكسرة في أيام سعيد بن عمرو الحرشي.
وفيه غزا الجراح بن عبد الله الحكمي نائب أرمينية وأذربيجان، أرض الترك، ففتح بلنجر (2) وهزم الترك وغرقهم وذراريهم في الماء، وسبى منهم خلقا كثيرا، وافتتح عامة
الحصون التي تلي بلنجر (3)، وأجلى عامة أهلها، والتقى هو والخاقان الملك فجرت بينهم وقعة هائلة
__________
(1) كتابه مباشرة إلى يزيد بن عبد الملك متجاوزا عمر بن هبيرة كان سببا في غضب عمر عليه ومما أوغر صدره عليه وكان ذلك أحد الاسباب التي حملت عمر على عزله عن خراسان كما سيأتي.
(2) بلنجر: مدينة ببلاد الخزر خلف باب الابواب (معجم البلدان).
وفي هذه الغزوة تفاصيل ذكرها ابن الاثير 5 / 111 - 112 وابن الاعثم 8 / 31 - 32.
(3) منها: الوبندر وشكى (في ابن الاثير: ملى) (*)

(9/256)

آل الامر فيها إلى أن انهزم خاقان، وتبعهم المسلمون، فقتلوا منهم مقتلة عظيمة، قتل فيها خلق كثير لا يحصون.
وحج بالناس في هذه السنة عبد الواحد بن عبد الله النضري أمير الحرمين والطائف، وعلى نيابة العراق وخراسان عمر، ونائبه على خراسان مسلم بن سعيد يومئذ.
وفي هذه السنة ولد السفاح وهو أبو العباس عبد الله بن محمد بن علي بن عبد الله بن عباس الملقب بالسفاح، أول خلفاء بني العباس وقد بايع أباه في الباطن جماعة من أهل العراق.
وفيها توفي من الاعيان: خالد بن سعدان الكلاعي له روايات عن جماعة من الصحابة، وكان تابعيا جليلا، وكان من العلماء وأئمة الدين المعدودين المشهورين، وكان يسبح كل يوم أربعين ألف تسبيحة وهو صائم، وكان إمام أهل حمص، وكان يصلي التراويح في شهر رمضان، فكان يقرأ فيها في كل ليلة ثلث القرآن، وروى الجوزجاني عنه أنه قال: من اجترأ على الملاوم في مراد الحق، قلب الله تلك المحامد عليه ذما.
وروى ابن أبي الدنيا عنه قال: ما من عبد إلا وله أربعة أعين.
عينان في وجهه يبصر بهما أمر دنياه، وعينان في قلبه يبصر بهما أمر آخرته، فإذا أراد الله بالعبد خيرا فتح عينيه اللتين في قلبه فأبصر بهما أمر آخرته وهما غيب، فأمن الغيب بالغيب، وإذا أراد الله بالعبد خلاف ذلك ترك العبد القلب على ما هو عليه، فتراه ينظر فلا ينتفع، فإذا نظر بقلبه نفع، وقال: بصر القلب من الآخرة، وبصر العينين من الدنيا وله فضائل كثيرة رحمه الله تعالى.
عامر بن سعد بن أبي وقاص الليثي له روايات كثيرة عن أبيه وغيره، وهو تابعي جليل، ثقة مشهور.
عامر بن شراحيل الشعبي توفي فيها في قول: كان الشعبي من شعب همدان، كنيته أبو عمرو، وكان علامة أهل الكوفة، كان إماما حافظا، ذا فنون، وقد أدرك خلقا من الصحابة (1) وروى عنهم وعن جماعة من التابعين، وعنه أيضا روى جماعة من التابعين، قال أبو مجلز: ما رأيت أفقه من الشعبي.
وقال مكحول: ما رأيت أحدا أعلم بسنة ماضية منه.
وقال داود الاودي: قال لي الشعبي: قم معي ها هنا حتى أفيدك علما، بل هو رأس العلم.
قلت: أي شئ تفيدني ؟ قال: إذا سئلت عما لا تعلم فقل: الله أعلم، فإنه عالم حسن.
وقال: لو أن رجلا سافر من أقصى اليمن لحفظ كلمة تنفعه فيما يستقبل من عمره ما رأيت سفره ضائعا، ولو سافر في طلب الدنيا أو الشهوات إلى خارج هذا المسجد، لرأيت سفره عقوبة وضياعا وقال: العلم أكثر من عدد الشعر، فخذ من كل شئ أحسنه.
__________
(1) عن منصور بن عبد الرحمن سمعت الشعبي يقول: أدركت خمسمائة من أصحاب رسول الله (صلى الله عليه وسلم) وقال ابراهيم الحربي: لقي الشعبي أربعة وثلاثين رجلا من الصحابة - صفوة الصفوة 3 / 76.
(*)

(9/257)

أبو بردة (1) بن أبي موسى الاشعري تولى قضاء الكوفة قبل الشعبي، فإن الشعبي تولى في خلافة عمر بن عبد العزيز، واستمر إلى أن مات، وأما أبو بردة فإنه كان قاضيا في زمن الحجاج، ثم عزله الحجاج وولى أخاه أبا بكر، وكان أبو بردة فقيها حافظا عالما، له روايات كثيرة.
أبو قلابة الجرمي عبد الله بن يزيد البصري، له روايات كثيرة عن جماعة من الصحابة وغيرهم، وكان من كبار الائمة والفقهاء، وطلب للقضاء فهرب منه وتغرب، قدم الشام فنزل داريا وبها مات رحمه الله.
قال أبو قلابة: إذا أحدث الله لك علما فأحدث له عبادة، ولم يكن همك ما تحدث به الناس، فلعل غيرك
ينتفع ويستغني وأنت في الظلمة تتعثر، وإني لارى هذه المجالس إنما هي مناخ البطالين.
وقال: إذا بلغك عن أخيك شئ تكرهه فالتمس له عذرا جهدك، فإن لم تجد له عذرا فقل: لعل لاخي عذرا لا أعلمه.
ثم دخلت سنة خمس ومائة فيها غزا الجراح بن عبد الله الحكمي بلاد اللان، وفتح حصونا كثيرة، وبلادا متسعة الاكناف من وراء بلنجر، وأصاب غنائم جمة، وسبى خلقا من أولاد الاتراك.
وفيها غزا مسلم بن سعيد بلاد الترك وحاصر مدينة عظيمة من بلاد الصغد، فصالحه ملكها على مال كثير يحمله إليه.
وفيها غزا سعيد بن عبد الملك بن مروان بلاد الروم، فبعث بين يديه سرية ألف فارس، فأصيبوا جميعا.
وفيها لخمس بقين من شعبان منها توفي أمير المؤمنين يزيد بن عبد الملك بن مروان بأربد من أرض البلقاء، يوم الجمعة، وعمره ما بين الثلاثين والاربعين (2)، وهذه ترجمته: هو يزيد بن عبد الملك بن مروان أبو خالد القرشي الاموي، أمير المؤمنين، وأمه عاتكة بنت يزيد بن معاوية، قيل إنها دفنت بقبر عاتكة فنسبت المحلة إليها.
والله أعلم.
بويع له بالخلافة بعد عمر بن عبد العزيز في رجب من سنة إحدى ومائة بعهد من أخيه سليمان، أن يكون الخليفة بعد عمر ابن عبد العزيز، لخمس بقين من رجب، قال محمد بن يحيى الذهلي: حدثنا كثير بن هشام ثنا
__________
(1) في مروج الذهب 3 / 247: اسمه عامر.
(2) تقدم أن عمره يوم بويع تسع وعشرون سنة فإن صح تصح رواية الطبري عن علي المديني والعقد الفريد: أنه توفي ابن أربع وثلاثين، وفي ابن الاثير: له اربعون سنة وفي مروج الذهب 3 / 239 سبع وثلاثون.
وقال الواقدي: ثمان وثلاثين.
وفي ابن الاعثم: أربعين سنة.
وفي الاخبار الطوال ثمان وثلاثين.
(*)

(9/258)

جعفر بن برقان حدثني الزهري قال: كان لا يرث المسلم الكافر ولا الكافر المسلم في عهد رسول الله صلى الله عليه وسلم وأبي بكر وعمر وعثمان وعلي، فلما ولي الخلافة معاوية ورث المسلم من الكافر.
ولم يورث الكافر من المسلم، وأخذ بذلك الخلفاء من بعده، فلما قام عمر بن عبد العزيز راجع السنة
الاولى، وتبعه في ذلك يزيد بن عبد الملك، فلما قام هشام أخذ بسنة الخلفاء - يعني أنه ورث المسلم من الكافر - وقال الوليد بن مسلم عن ابن جابر قال: بينما نحن عند مكحول إذ أقبل يزيد بن عبد الملك فهممنا أن نوسع له، فقال مكحول: دعوه يجلس حيث انتهى به المجلس، يتعلم التواضع.
وقد كان يزيد هذا يكثر من مجالسة العلماء قبل أن يلي الخلافة، فلما ولي عزم على أن يتأسى بعمر بن عبد العزيز، فما تركه قرناء السوء، وحسنوا له الظلم، قال حرملة عن ابن وهب عن عبد الرحمن بن زيد بن أسلم قال: لما ولي يزيد بن عبد الملك قال سيروا بسيرة عمر، فمكث كذلك أربعين ليلة، فأتي بأربعين شيخا فهشدوا له أنه ما على الخلفاء من حساب ولا عذاب، وقد اتهمه بعضهم في الدين، وليس بصحيح، إنما ذاك ولده الوليد بن يزيد كما سيأتي، أما هذا فما كان به بأس، وقد كتب إليه عمر بن عبد العزيز: أما بعد فإني لا أراني إلا ملمابي، وما أرى الامر إلا سيفضي إليك، فالله الله في أمة محمد، فإنك عما قليل ميت فتدع الدنيا إلى من لا يعذرك، والسلام.
وكتب يزيد بن عبد الملك إلى أخيه هشام: أما بعد فإن أمير المؤمنين قد بلغه أنك استبطأت حياته وتمنيت وفاته ورمت الخلافة، وكتب في آخره: تمنى رجال أن أموت وإن أمت * فتلك سبيل لست فيها بأوحد وقد علموا لو ينفع العلم عندهم * متى مت ما الباغي علي بمخلد منيته تجري لوقت وحتفه * يصادفه يوما على غير موعد فقل للذي يبقى خلاف الذي مضى * تهيأ لاخرى مثلها وكأن قد فكتب إليه هشام: جعل الله يومي قبل يومك، وولدي قبل ولدك، فلا خير في العيش بعدك (1).
وقد كان يزيد هذا يحب حظية من حظاياه يقال لها حبابة - بتشديد الباء الاولى - والصحيح تخفيفها - واسمها العالية، وكانت جميلة جدا، وكان قد اشتراها في زمن أخيه بأربعة آلاف دينار، من عثمان بن سهل بن حنيف، فقال له أخوه سليمان: لقد هممت أحجر على يديك، فباعها، فلما أفضت إليه الخلافة قالت له امرأته سعدة يوما: يا أمير المؤمنين، هل بقي في نفسك من أمر الدنيا
شئ ؟ قال: نعم، حبابة، فبعثت امرأته فاشترتها له ولبستها وصنعتها وأجلستها من وراء
__________
(1) انظر نسخة كتاب يزيد إلى هشام ورد هشام عليه في مروج الذهب 3 / 246.
والعقد الفريد 2 / 282.
(*)

(9/259)

الستارة، وقالت له أيضا: يا أمير المؤمنين هل بقي في نفسك من أمر الدنيا شئ ؟ قال: أو ما أخبرتك ؟ فقالت: هذه حبابة - وأبرزتها له وأخلته بها وتركته وإياها - فحظيت الجارية عنده، وكذلك زوجته أيضا، فقال يوما أشتهي أن أخلو بحبابة في قصر مدة من الدهر، لا يكون عندنا أحد، ففعل ذلك، وجمع إليه في قصره ذلك حبابة، وليس عنده فيه أحد، وقد فرش له بأنواع الفرش والبسط الهائلة، والنعمة الكثيرة السابغة فبينما هو معها في ذلك القصر على أسر حال وأنعم بال، وبين يديهما عنب يأكلان منه، إذ رماها بحبة عنب وهي تضحك فشرقت بها فماتت (1)، فمكث أياما يقبلها ويرشفها وهي ميتة حتى أنتنت وجيفت فأمر بدفنها، فلما دفنها أقام أيام عندها على قبرها هائما، ثم رجع إلى المنزل ثم عاد إلى قبرها فوقف عليه وهو يقول: فإن تسل عنك النفس أو تدع الصبا (2) * فباليأس تسلو عنك لا بالتجلد وكل خليل زارني فهو قاتل * من أجلك هذا هامة (3) اليوم أو غد ثم رجع فما خرج من منزله حتى خرج بنعشه وكان مرضه بالسل (4).
وذلك بالسواد سواد الاردن يوم الجمعة لخمس بقين من شعبان من هذه السنة - أعني سنة خمس ومائة - وكانت خلافته أربع سنين وشهرا على المشهور، وقيل أقل من ذلك، وكان عمره ثلاثا وثلاثين سنة، وقيل خمسا وقيل ستا وقيل ثمانيا وقيل تسعا وثلاثين، وقيل إنه بلغ الاربعين فالله أعلم.
وكان طويلا جسيما أبيض مدور الوجه أفقم الفم لم يشب، وقيل إنه مات بالجولان، وقيل بحوران وصلى عليه ابنه الوليد بن يزيد، وعمره خمس عشرة سنة، وقيل بل صلى عليه أخوه هشام بن عبد الملك، وهو الخليفة بعده، وحمل على أعناق الرجال حتى دفن بين باب الجابية وباب الصغير بدمشق، وكان قد عهد بالامر من بعده لاخيه هشام، ومن بعده لولده الوليد بن يزيد، فبايع الناس من بعده هشاما.
__________
(1) في فوات الوفيات 4 / 323: تناولت حبة رمانة فشرقت بها فماتت.
وفي مروج الذهب 3 / 242: اعتلت حبابة فبقيت أياما ثم ماتت.
وفي الطبري 8 / 179: مرضت وثقلت وماتت.
(2) في مروج الذهب: أو تدع الهوى...* تسلو النفس...والبيت في الطبري 8 / 179: لئن تسل عنك النفس أو تذهل الهوى * فباليأس يسلو القلب لا بالتجلد وهو لكثير عزة في ديوانه ص 435.
(3) في العقد الفريد 2 / 283: ميت.
(4) في العقد: طعن ومات بعد خمسة عشر يوما، وفي مروج الذهب 3 / 242: أمام بعدها أياما قلائل ومات.
(*)

(9/260)

خلافة هشام بن عبد الملك بن مروان بويع له بالخلافة يوم الجمعة بعد موت أخيه لخمس بقين من شعبان من هذه السنة - أعني سنة خمس ومائة - وله من العمر أربع وثلاثون سنة وأشهر، لانه ولد لما قتل أبوه عبد الملك مصعب بن الزبير في سنة ثنتين وسبعين، فسماه منصورا تفاؤلا، ثم قدم فوجد أمه قد أسمته باسم أبيها هشام، فأقره.
قال الواقدي: أتته الخلافة وهو بالديثونة (1) في منزل له، فجاءه البريد بالعصا والخاتم، فسلم عليه بالخلافة فركب من الرصافة حتى أتى دمشق، فقام بأمر الخلافة أتم القيام، فعزل في شوال منها عن إمرة العراق وخراسان عمر بن هبيرة، وولى عليها خالد بن عبد الله القسري، وقيل إنه استعمله على العراق في سنة ست ومائة، والمشهور الاول.
وحج بالناس فيها إبراهيم بن هشام بن إسماعيل المخزومي خال أمير المؤمنين، أخو أمه عائشة بنت هشام بن إسماعيل، ولم تلد من عبد الملك سواه حتى طلقها، لانها كانت حمقاء.
وفيها قوي أمر دعوة بني العباس في السر بأرض العراق، وحصل لدعاتهم أموال جزيلة يستعينون بها على أمرهم، وما هم بصدده.
وفيها توفي من الاعيان:
أبان بن عثمان بن عفان تقدم ذكر وفاته سنة خمس وثمانين، كان من فقهاء التابعين وعلمائهم، قال عمرو بن شعيب ما رأيت أعلم منه بالحديث والفقه، وقال يحيى بن سعيد القطان: فقهاء المدينة عشرة، فذكر أبان بن عثمان أحدهم، وخارجة بن زيد، وسالم بن عبد الله، وسعيد بن المسيب، وسليمان بن يسار، وعبيد الله بن عبد الله بن عتبة، وعروة، والقاسم، وقبيصة بن ذؤيب، وأبو سلمة بن عبد الرحمن.
قال محمد بن سعد: كان به صمم ووضح.
وأصابه الفالج قبل أن يموت بسنة، وتوفي سنة خمس ومائة.
أبو رجاء العطاردي.
عامر الشعبي.
في قول وقد تقدم، وكثير عزة في قول.
وقيل في التي بعدها كما سيأتي: ثم دخلت سنة ست ومائة ففيها عزل هشام بن عبد الملك عن إمرة المدينة ومكة والطائف، عبد الواحد بن عبد الله النضري، وولى على ذلك كله ابن خاله إبراهيم (2) بن هشام بن إسماعيل المخزومي، وفيها غزا سعيد بن عبد الملك الصائفة، وفيها غزا مسلم بن سعيد مدينة فرغانة ومعاملتها، فلقيه عندها الترك، وكانت بينهم وقعة هائلة، قتل فيها الخاقان وطائفة كبيرة من الترك، وفيها أوغل الجراح
__________
(1) في الطبري 8 / 105، بالزيتونة.
وفي ابن الاثير 5 / 124 بالرصافة.
(2) في الطبري 8 / 182 وابن الاثير 5 / 133: خاله ابراهيم.
(*)

(9/261)

الحكمي في أرض الخزر، فصالحوه وأعطوه الجزية والخراج.
وفيها غزا الحجاج بن عبد الملك اللان، فقتل خلقا كثيرا وغنم وسلم.
وفيها عزل خالد بن عبد الله القسري عن إمرة خراسان مسلم بن سعيد، وولى عليها أخاه أسد بن عبد الله القسري.
وحج بالناس في هذه السنة أمير المؤمنين هشام بن الملك، وكتب إلى أبي الزناد قبل دخوله المدينة ليتلقاه ويكتب له مناسك الحج، ففعل، فتلقاه الناس من المدينة إلى أثناء الطريق، وفيهم أبو الزناد قد امتثل ما أمر به، وتلقاه فيمن تلقاه سعيد بن عبد الله بن الوليد بن عثمان بن عفان، فقال له: يا أمير المؤمنين إن أهل بيتك في مثل
هذه المواطن الصالحة لم يزالوا يلعنون أبا تراب، فالعنه أنت أيضا، قال أبو الزناد: فشق ذلك على هشام واستثقله، وقال: ما قدمت لشتم أحد، ولا لعنة أحد، إنما قدمنا حجاجا.
ثم أعرض عنه وقطع كلامه وأقبل على أبي الزناد يحادثه ولما انتهى إلى مكة عرض له إبراهيم بن طلحة فتظلم إليه في أرض، فقال له: أين كنت عن عبد الملك ؟ قال: ظلمني، قال: فالوليد ؟ قال: ظلمني، قال: فسليمان ؟ قال: ظلمني، قال فعمر بن عبد العزيز ؟ قال ردها علي، قال: فيزيد ؟ قال: انتزعها من يدي، وهي الآن في يدك، فقال له هشام: أما لو كان فيك مضرب لضربتك، فقال: بل في مضرب بالسوط والسيف، فانصرف عنه هشام وهو يقول لمن معه: ما رأيت أفصح من هذا.
وفيها كان العامل على مكة والمدينة والطائف، إبراهيم بن هشام بن إسماعيل، وعلى العراق وخراسان خالد القسري والله سبحانه أعلم.
وممن توفي فيها: سالم بن عبد الله بن عمر بن الخطاب أبو عمرو الفقيه، أحد الفقهاء وأحد العلماء.
وله روايات عن أبيه وغيره، وكان من العباد الزهاد، ولما حج هشام بن عبد الملك دخل الكعبة فإذا هو بسالم بن عبد الله، فقال له: سالم ؟ (1) سلني حاجة، فقال: إني لاستحي من الله أن أسأل في بيته غيره، فلما خرج سالم خرج هشام في أثره فقال له: الآن قد خرجت من بيت الله فسلني حاجة، فقال سالم: من حوائج الدنيا أم من حوائج الآخرة ؟ قال: من حوائح الدنيا، فقال سالم: إني ما سألت الدنيا من يملكها، فكيف أسألها من لا يملكها ؟ وكان سالم خشن العيش، يلبس الصوف الخشن، وكان يعالج بيده أرضا له وغيرها من الاعمال، ولا يقبل من الخلفاء، وكان متواضعا وكان شديد الادمة وله من الزهد والورع شئ كثير.
وطاوس بن كيسان اليماني من أكبر أصحاب ابن عباس وقد ترجمناهم في كتابنا التكميل ولله الحمد انتهى وقد زدنا هنا في ترجمة سالم بن عبد الله بن عمر بن الخطاب زيادة حسنة.
فأما طاوس فهو أبو عبد الرحمن طاوس بن كيسان اليماني (2)، فهو أول طبقة أهل اليمن من التابعين، وهو من أبناء الفرس الذين أرسلهم كسرى إلى اليمن.
__________
(1) في هامش المطبوعة: كذا بالاصل ولعل المراد يا سالم.
(2) في الالقاب لابن الجوزي: اسمه ذكوان وطاوس لقبه.
والمشهور أنه اسمه (*)

(9/262)

أدرك طاوس جماعة من الصحابة وروى عنهم، وكان أحد الائمة الاعلام، قد جمع العبادة والزهادة، والعلم النافع، والعمل الصالح، وقد أدرك خمسين من الصحابة، وأكثر روايته عن ابن عباس، وروى عنه خلق من التابعين وأعلامهم، منهم مجاهد وعطاء وعمرو بن دينار، وإبراهيم ابن ميسرة، وأبو الزبير ومحمد بن المنكدر، والزهري وحبيب بن أبي ثابت، وليث بن أبي سليم، والضحاك بن مزاحم.
وعبد الملك بن ميسرة، وعبد الكريم بن المخارق ووهب بن منبه، والمغيرة ابن حكيم الصنعاني، وعبد الله بن طاوس، وغير هؤلاء.
توفى طاوس بمكة حاجا، وصلى عليه الخليفة هشام بن عبد الملك، ودفن بها رحمه الله تعالى.
قال الامام أحمد: حدثنا عبد الرزاق قال: قال أبي: مات طاوس بمكة فلم يصلوا عليه حتى بعث هشام ابنه بالحرس، قال فلقد رأيت عبد الله بن الحسن واضعا السرير على كاهله، قال: ولقد سقطت قلنسوة كانت عليه ومزق رداؤه من خلفه - يعني من كثرة الزحام - فكيف لا وقد قال النبي صلى الله عليه وسلم: " الايمان يمان " وقد خرج من اليمن خلق من هؤلاء المشار إليهم في هذا وغيره، منهم أبو مسلم، وأبو إدريس، ووهب وكعب وطاوس وغير هؤلاء كثير.
وروى ضمرة عن ابن شوذب قال: شهدت جنازة طاوس بمكة سنة خمس (1) ومائة، فجعلوا يقولون: رحم الله أبا عبد الرحمن، حج أربعين حجة.
وقال عبد الرزاق: حدثنا أبي قال: توفي طاوس بالمزدلفة - أو بمنى - حاجا، فلما حمل أخذ عبد الله بن الحسن بن علي بقائمة سريره.
فما زايله حتى بلغ القبر.
وقال الامام أحمد: حدثنا عبد الرزاق قال: قدم طاوس بمكة، فقدم أمير المؤمنين، فقيل لطاوس: إن من فضله ومن، ومن، فلو أتيته قال: مالي إليه حاجة، فقالوا: إنا نخاف عليك، قال: فما هو إذا كما تقولون: وقال ابن جرير (1): قال لي عطاء: جاءني طاوس فقال لي: يا عطاء إياك أن ترفع حوائجك إلى من
أغلق دونك بابه، وجعل دونه حجابه.
وعليك بطلب من بابه لك مفتوح إلى يوم القيامة، طلب منك أن تدعوه ووعدك الاجابة.
وقال ابن جريج عن مجاهد عن طاوس (أولئك ينادون من مكان بعيد) [ فصلت: 44 ] قال: بعيد من قلوبهم، وروى الا حجري عن سفيان، عن ليث قال: قال لي طاوس: ما تعلمت من العلم فتعلمه لنفسك، فإن الامانة والصدق قد ذهبا من الناس.
وقال عبد الرحمن بن مهدي، عن حماد بن زيد، عن الصلت بن راشد.
قال: كنا عند طاوس فجاءه مسلم (2) بن قتيبة بن مسلم، صاحب خراسان، فسأله عن شئ فانتهره طاوس، فقلت: هذا مسلم (3) بن قتيبة بن مسلم صاحب خراسان، قال: ذاك أهون له علي.
وقال لطاوس: إن منزلك قد استرم، فقال: أمسينا.
__________
(1) في رواية صفة الصفوة عن ضمرة 2 / 290: ست.
(2) في رواية صفة الصفوة 2 / 288: ابن جريج.
(3) في صفة الصفوة 2 / 287: سلم.
(*)

(9/263)

وروى عبد الرزاق عن معمر عن ابن طاوس في قوله تعالى (وخلق الانسان ضعيفا) [ النساء: 27 ] قال: في أمور النساء، ليس يكون في شئ أضعف منه في النساء.
وقال أبو بكر بن أبي شيبة: حدثنا يحيى بن بكير، حدثنا إبراهيم بن نافع، عن ابن طاوس عن أبيه قال: لقي عيسى بن مريم عليه السلام إبليس فقال إبليس لعيسى: أما علمت أنه لن يصيبك إلا ما كتب الله لك ؟ قال: نعم، قال إبليس: فأوف بذروة هذا الجبل فترد منه.
فانظر أتعيش أم لا، قال عيسى: أما علمت أن الله تعالى قال: لا يجربني عبدي، فإني أفعل ما شئت.
وفي رواية عن الزهري عنه قال: قال عيسى: إن العبد لا يختبر ربه، ولكن الرب يختبر عبده، وفي رواية أخرى: إن العبد لا يبتلي ربه، ولكن الرب يبتلي عبده.
قال: فخصمه عيسى عليه السلام.
وقال فضيل بن عياض عن ليث عن طاوس قال: حج الابرار على الرحال، رواه عبد الله بن أحمد عنه.
وقال الامام أحمد: حدثنا أبو ثميلة عن ابن أبي داود: قال: رأيت طاوسا وأصحابا له إذا صلوا العصر استقبلوا القبلة ولم يكلموا أحدا، وابتهلوا إلى الله تعالى في الدعاء.
وقال: من لم يبخل
ولم يل مال يتيم لم ينله جهد البلاء.
روى عنه أبو داود الطيالسي، وقد رواه الطبراني: عن محمد بن يحيى بن المنذر، عن موسى بن إسماعيل، عن أبي داود فذكره.
وقال لابنه: يا بني صاحب العقلاء تنسب إليهم وإن لم تكن منهم، ولا تصاحب الجهال فتنسب إليهم وإن لم تكن منهم، واعلم أن لكل شئ غاية، وغاية المرء حسن عقله.
وسأله رجل عن مسألة فانتهره، فقال: - يا أبا عبد الرحمن إني أخوك، قال: أخي من دون الناس ؟.
وفي رواية أن رجلا من الخوارج سأله فانتهره، فقال: إني أخوك، قال: أمن بين المسلمين كلهم ؟.
وقال عفان عن حماد بن زيد، عن أيوب قال: سأل رجل طاوسا عن شئ فانتهره، ثم قال: تريد أن تجعل في عنقي حبلا ثم يطاف بي ؟ ورأى طاوس رجلا مسكينا في عينه عمش وفي ثوبه وسخ، فقال له: عد ! إن الفقر من الله، فأين أنت من الماء ؟ وروى الطبراني عنه قال: إقرار ببعض الظلم خير من القيام فيه، وعن عبد الرزاق عن داود ابن إبراهيم أن الاسد حبس الناس ليلة في طريق الحج، فدق الناس بعضهم بعضا، فلما كان السحر ذهب عنهم الاسد، فنزل الناس يمينا وشمالا فألقوا أنفسهم، وقام طاووس يصلي، فقال له رجل - وفي رواية فقال ابنه -: ألا تنام فإنك قد سهرت ونصبت هذه الليلة ؟ فقال: وهل ينام السحر أحد ؟ وفي رواية: ما كنت أظن أحدا ينام السحر.
وروى الطبراني من طريق عبد الرزاق عن أبي جريج وابن عيينة.
قالا: حدثنا ابن طاوس قال: قلت لابي: ما أفضل ما يقال على الميت ؟ قال الاستغفار.
وقال الطبراني: حدثنا عبد الرزاق، قال: سمعت النعمان بن الزبير الصنعاني يحدث أن محمد بن يوسف - أو أيوب بن يحيى - بعث إلى طاوس بسبعمائة (1) دينار وقال للرسول: إن أخذها
__________
(1) في رواية ابن الجوزي 2 / 286 الصفة وتذكرة الحفاظ 1 / 90 خمسمائة.
(*)

(9/264)

منك فإن الامير سيكسوك ويحسن إليك.
قال: فخرج بها حتى قدم على طاوس الجند، فقال: يا أبا عبد الرحمن نفقة بعث بها الامير إليك، فقال: ما لي بها من حاجة، فأراده على أخذها بكل طريق فأبى أن يقبلها، فغفل طاوس فرمى بها الرجل من كوة في البيت ثم ذهب راجعا إلى الامير، وقال:
قد أخذها، فمكثوا حينا ثم بلغهم عن طاوس ما يكرهون - أو شئ يكرهونه - فقالوا: ابعثوا إليه فليبعث إلينا بمالنا، فجاءه الرسول فقال: المال الذي بعثه إليك الامير رده إلينا، فقال: ما قبضت منه شيئا، فرجع الرسول إليهم فأخبرهم، فعرفوا أنه صادق، فقالوا: انظروا الذي ذهب بها إليه، فأرسلوه إليه، فجاءه فقال: المال الذي جئتك به يا أبا عبد الرحمن، قال: هل قبضت منك شيئا ؟ قال: لا ! قال: فقام إلى المكان الذي رمى به فيه فوجدها كما هي، وقد بنت عليها العنكبوت، فأخذها فذهب بها إليهم.
ولما حج سليمان بن عبد الملك قال: انظروا إلي فقيها أسأله عن بعض المناسك، قال: فخرج الحاجب يلتمس له، فمر طاوس فقالوا: هذا طاوس اليماني، فأخذه الحاجب فقال: أجب أمير المؤمنين، فقال: اعفني، فأبى، فأدخله عليه، قال طاوس: فلما وقفت بين يديه قلت: إن هذا المقام يسألني الله عنه، فقال: يا أمير المؤمنين إن صخرة كانت على شفير جهنم هوت فيها سبعين خريفا حتى استقرت في قرارها، أتدري لمن أعدها الله ؟ قال: لا ! ! ويلك لمن أعدها الله ؟ قال: لمن أشركه الله في حكمه فجار.
وفي رواية ذكرها الزهري أن سليمان رأى رجلا يطوف بالبيت، له جمال وكمال، فقال: من هذا يا زهري ؟ فقلت: هذا طاوس، وقد أدرك عدة من الصحابة، فأرسل إليه سليمان فأتاه فقال: لو ما حدثتنا ؟ فقال: حدثني أبو موسى قال: قال رسول الله صلى الله عليه وسلم: " إن أهون الخلق على الله عز وجل من ولي من أمور المسلمين شيئا فلم يعدل فيهم ".
فتغير وجه سليمان فأطرق طويلا ثم رفع رأسه إليه فقال: لو ما حدثتنا ؟ فقال: حدثني رجل من أصحاب النبي صلى الله عليه وسلم - قال ابن شهاب: ظننت أنه أراد عليا - قال: دعاني رسول الله صلى الله عليه وسلم إلى طعام في مجلس من مجالس قريش، ثم قال: " إن لكم على قريش حقا، ولهم على الناس حق، ما إذا استرحموا رحموا، وإذا حكموا عدلوا، وإذا ائتمنوا أدوا، فمن لم يفعل فعليه لعنة الله والملائكة والناس أجمعين، لا يقبل الله منه صرفا ولا عدلا ".
قال: فتغير وجه سليمان وأطرق طويلا ثم رفع رأسه إليه وقال: لو ما حدثتنا ؟ فقال: حدثني ابن عباس أن آخر آية نزلت من كتاب الله: (واتقوا يوما ترجعون فيه إلى الله ثم توفى كل نفس ما كسبت وهم لا يظلمون) [ البقرة: 281 ].
وقال عبد الله بن أحمد بن حنبل: حدثني أبو معمر، عن ابن عيينة، عن إبراهيم بن ميسرة قال: قال عمر بن عبد العزيز لطاوس: ارفع حاجتك إلى أمير المؤمنين - يعني سليمان - فقال طاوس مالي إليه من حاجة، فكأنه عجب من ذلك، قال سفيان وحلف لنا إبراهيم وهو مستقبل الكعبة: ورب هذا البيت ما رأيت أحدا الشريف والوضيع عنده بمنزلة واحدة إلا طاوس.
قال: وجاء ابن (*)

(9/265)

لسليمان بن عبد الملك فجلس إلى جنب طاوس فلم يلتفت إليه، فقيل له: جلس إليك [ ابن ] (1) أمير المؤمنين فلم تلتفت إليه ؟ قال: أردت أن يعلم هو وأبوه أن لله عبادا يزهدون فيهم وفيما في أيديهم.
وقد روى عبد الله بن أحمد عن ابن طاوس قال: خرجنا حجاجا فنزلنا في بعض القرى، وكنت أخاف أبي من الحكام لشدته وغلظه عليهم، قال: وكان في تلك القرية عامل لمحمد بن يوسف - أخي الحجاج بن يوسف - يقال له أيوب بن يحيى، وقيل يقال له ابن نجيح، وكان من أخبث عمالهم كبرا وتجبرا، قال: فشهدنا صلاة الصبح في المسجد، فإذا ابن نجيح قد أخبر بطاوس فجاء فقعد بين يدي طاوس، فسلم عليه فلم يجبه، ثم كلمه فأعرض عنه، ثم عدل إلى الشق الآخر فأعرض عنه، فلما رأيت ما به قمت إليه وأخذت بيده ثم قلت له: إن أبا عبد الرحمن لم يعرفك، فقال طاوس: بلى ! إني به لعارف، فقال الامير: إنه بي لعارف، ومعرفته بي فعلت بي ما رأيت.
ثم مضى وهو ساكت لا يقول شيئا، فلما دخلت المنزل قال لي أبي: يا لكع، بينما أنت تقول أريد أخرج عليهم بالسيف لم تستطع أن تحبس عنهم لسانك.
وقال أبو عبد الله الشامي: أتيت طاوسا فاستأذنت عليه فخرج إلي ابنه شيخ كبير، فقلت: أنت طاوس ؟ فقال: لا ! أنا ابنه، فقلت: إن كنت أنت ابنه فإن الشيخ قد خرف، فقال: إن العالم لا يخرف، فدخلت عليه فقال طاوس: سل فأوجز، فقلت: إن أوجزت أوجزت لك، فقال تريد أن أجمع لك في مجلسي هذا التوراة والانجيل والفرقان ؟ قال: قلت: نعم ! قال: خف الله مخافة لا يكون عندك شئ أخوف منه، وارجه رجاء هو أشد من خوفك إياه، وأحب للناس ما تحب لنفسك.
وقال الطبراني: حدثنا إسحاق بن إبراهيم، حدثنا عبد الرزاق عن معمر عن ابن طاوس عن أبيه.
قال: يجاء يوم القيامة بالمال وصاحبه فيتحاجان، فيقول صاحب المال للمال: جمعتك في يوم كذا في شهر كذا في سنة كذا، فيقول المال: ألم أقض لك الحوائج ؟ أنا الذي حلت بينك وبين أن تصنع فيما أمرك الله عزوجل من حبك إياي، فيقول صاحب المال إن هذا الذي نفد على حبال أوثق بها وأقيد، وقال عثمان بن أبي شيبة: حدثنا أبي، حدثنا يحيى بن الضريس، عن أبي سنان، عن حبيب بن أبي ثابت قال: اجتمع عندي خمسة لا يجتمع عندي مثلهم قط، عطاء وطاووس، ومجاهد وسعيد بن جبير، وعكرمة.
وقال سفيان: قلت لعبيد الله بن أبي يزيد: مع من كنت تدخل على ابن عباس ؟ قال: مع عطاء والعامة، وكان طاوس يدخل مع الخاصة، وقال حبيب: قال لي طاوس إذا حدثتك حديثا قد أثبته فلا تسأل عنه أحدا - وفي رواية فلا تسأل عنه غيري.
وقال أبو أسامة، حدثنا الاعمش، عن عبد الملك بن ميسرة، عن طاوس قال: أدركت
__________
(1) من صفة الصفوة 2 / 287.
(*)

(9/266)

خمسين من أصحاب رسول الله صلى الله عليه وسلم.
وقال الامام أحمد: حدثنا عبد الرزاق، حدثنا معمر، أخبرني ابن طاوس قال: قلت لابي: أريد أن أتزوج فلانة، قال: اذهب فانظر إليها، قال: فذهبت فلبست من صالح ثيابي، وغسلت رأسي، وادهنت، فلما رآني في تلك الحال قال: اجلس فلا تذهب.
وقال عبد الله بن طاوس: كان أبي إذا سار إلى مكة سار شهرا، وإذا رجع رجع في شهر، فقلت له في ذلك، فقال: بلغني أن الرجل إذا خرج في طاعة لا يزال في سبيل الله حتى يرجع إلى أهله.
وقال حمزة عن هلال بن كعب.
قال: كان طاوس إذا خرج من اليمن لم يشرب إلا من تلك المياه القديمة الجاهلية، وقال له رجل: ادع الله لي، فقال: ادع لنفسك فإنه يجيب المضطر إذا دعاه.
وقال الطبراني: حدثنا إسحاق بن ابراهيم حدثنا عبد الرزاق عن معمر عن ابن طاوس عن أبيه.
قال: كان رجل فيما خلا من الزمان، وكان عاقلا لبيبا، فكبر فقعد في البيت، فقال لابنه
يوما: إني قد اغتممت في البيت، فلو أدخلت علي رجالا يكلموني ؟ فذهب ابنه فجمع نفرا فقال: ادخلوا على أبي فحدثوه، فإن سمعتم منه منكرا فاعذروه فإنه قد كبر، وإن سمعتم منه خيرا فاقبلوه.
قال: فدخلوا عليه فكان أول ما تكلم به أن قال: إن أكيس الكيس التقى، وأعجز العجز الفجور، وإذا تزوج الرجل فليتزوج من معدن صالح، فإذا اطلعتم على فجرة رجل فاحذروه فإن لها أخوات.
وقال سلمة بن شبيب: حدثنا أحمد بن نصر بن مالك، حدثنا عبد الله بن عمر بن مسلم الجيري، عن أبيه قال: قال طاوس لابنه: إذا قبرتني فانظر في قبري، فإن لم تجدني فاحمد الله تعالى، وإن وجدتني فإنا لله وإنا إليه راجعون.
قال عبد الله: فأخبرني بعض ولده أنه نظر فلم يره ولم يجد في قبره شيئا، ورؤي في وجهه السرور، وقال قبيصة: حدثنا سفيان عن سعيد بن محمد قال: كان من دعاء طاوس يدعو: اللهم احرمني كثرة المال والولد، وارزقني الايمان والعمل.
وقال سفيان عنر معمر حدثنا الزهري قال: لو رأيت طاوس بن كيسان علمت أنه لا يكذب.
وقال عون بن سلام: حدثنا جابر بن منصور - أخو إسحاق بن منصور - السلولي عن عمران ابن خالد الخزاعي.
قال: كنت جالسا عند عطاء فجاء رجل فقال أبا محمد: إن طاوسا يزعم أن من صلى العشاء ثم صلى بعدها ركعتين يقرأ في الاولى: آلم تنزيل السجدة، وفي الثانية تبارك الذي بيده الملك كتب له مثل وقوف عرفة وليلة القدر.
فقال عطاء: صدق طاوس ما تركتهما.
وقال ابن أبي السري: حدثنا معمر عن ابن طاوس عن أبيه.
قال: كان رجل من بني إسرائيل، وكان ربما داوى المجانين، وكانت امرأة جميلة، فأخذها الجنون، فجئ بها إليه، فنزلت عنده فأعجبته، فوقع عليها فحملت، فجاءه الشيطان فقال: إن علم بها افتضحت، فأقتلها وادفنها في بيتك، فقتلها ودفنها، فجاء أهلها بعد ذلك بزمان يسألونه عنها، قال: ماتت، فلم يتهموه لصلاحه ومنزلته،

(9/267)

فجاءهم الشيطان فقال: إنها لم تمت، ولكن قد وقع عليها فحملت فقتلها ودفنها في بيته، في مكان كذا وكذا، فجاء أهلها فقالوا: ما نتهمك ولكن أخبرنا أين دفنتها، ومن كان معك ؟ فنبشوا بيته
فوجدوها حيث دفنها، فأخذوه فحبسوه وسجنوه، فجاءه الشيطان فقال: أنا صاحبك، فإن كنت تريد أن أخرجك مما أنت فيه فاكفر بالله فأطاع الشيطان فكفر بالله عزوجل، فقتل فتبرأ منه الشيطان حينئذ.
وقال طاوس: ولا أعلم أن هذه الآية نزلت إلا فيه وفي مثله (كمثل الشيطان إذ قال للانسان اكفر، فلما كفر قال إني برئ منك إني أخاف الله رب العالمين) [ الحشر: 16 ].
وقال الطبراني: حدثنا إسحاق بن إبراهيم، حدثنا عبد الرزاق، حدثنا معمر، عن ابن طاوس عن أبيه.
قال: كان رجل من بني إسرائيل له أربعة بنين، فمرض، فقال أحدهم: إما أن تمرضوا أبانا وليس لكم من ميراثه شئ، وإما أن أمرضه وليس لي من ميراثه شئ، فمرضه حتى مات ودفنه ولم يأخذ من ميراثه شيئا، وكان فقيرا وله عيال، فأتي في النوم فيل له: إيت مكان كذا وكذا فاحفره تجد فيه مائة دينار فخذها، فقال للآتي في المنام: ببركة أو بلا بركة ؟ فقال: بلا بركة، فلما أصبح ذكر ذلك لامرأته فقالت: اذهب فخذها فإن من بركتها أن تكسوني منها ونعيش منها.
فأبى وقال: لا آخذ شيئا ليس فيه بركة.
فلما أمسى أتي في منامه فقيل له: إيت مكان كذا وكذا فخذ منه عشرة دنانير، فقال: ببركة أو بلا بركة ؟ قال: بلا بركة، فلما أصبح ذكر ذلك لامرأته فقالت له مثل ذلك فأبى أن يأخذها، ثم أتي في الليلة الثالثة فقيل له: إيت مكان كذا وكذا فخذ منه دينارا، فقال: ببركة أو بلا بركة ؟ قال: ببركة، قال، نعم إذا، فلما أصبح ذهب إلى ذلك المكان الذي أشير إليه في المنام فوجد الدينار فأخذه، فوجد صيادا يحمل حوتين فقال: بكم هما ؟ قال: بدينار، فأخذهما منه بذلك الدينار ثم انطلق بهما إلى امرأته فقامت تصلحهما، فشقت بطن أحدهما فوجدت فيه درة لا يقوم بها شئ، ولم ير الناس مثلها، ثم شقت بطن الآخر فإذا فيه درة مثلها، قال: فاحتاج ملك ذلك الزمان درة فبعث يطلبها حيث كانت ليشتريها، فلم توجد إلا عنده، فقال الملك: إيت بها، فأتاه بها، فلما رآها حلاها الله عزوجل في عينيه، فقال: بعنيها، فقال: لا أنقصها عن وقر ثلاثين بغلا ذهبا، فقال الملك ؟ ارضوه، فخرجوا به فوقروا له ثلاثين بغلا ذهبا، ثم نظر إليها الملك فأعجبته إعجابا عظيما، فقال: ما تصلح هذه إلا بأختها، اطلبوا لي أختها، قال: فأتوه فقالوا له: هل عندك أختها ونعطيك ضعف ما أعطيناك ؟ قال وتفعلون ؟ قالوا: نعم.
فأتى الملك بها، فلما رآها أخذت بقلبه فقال أرضوه، فأضعفوا له ضعف أختها، والله أعلم.
وقال عبد الله بن المبارك: حدثنا وهيب بن الورد حدثنا عبد الجبار بن الورد قال: حدثني داود ابن سابور قال قلنا لطاوس: أدع بدعوات، فقال: لا أجد لذلك حسبة.
وقال ابن جرير عن ابن طاوس عن أبيه قال: البخل أن يبخل الانسان بما في يده، والشح أن يحب أن له ما في أيدي الناس بالحرام لا يقنع: وقيل الشح هو ترك القناعة، وقيل: هو أن يشح بما في يد غيره، وهو مرض من

(9/268)

أمراض القلب ينبغي للعبد أن يعزله عن نفسه وينفيه ما استطاع، وهو يأمرنا بالبخل كما في الحديث الصحيح عن النبي صلى الله عليه وسلم قال: " اتقوا الشح فإن الشح أهلك من كان قبلكم [ أمرهم ] بالبخل فبخلوا وبالقطيعة فقطعوا وهذا هو الحرص على الدنيا وحبها " وقال ابن أبي شيبة: حدثنا المحاربي عن ليث عن طاوس قال: ألا رجل يقوم بعشر آيات من الليل فيصبح قد كتب له مائة حسنة أو أكثر من ذلك، ومن زاد زيد في ثوبه، وقال قتيبة بن سعيد: حدثنا سفيان بن عيينة، عن هشام بن حجير، عن طاوس.
قال: لا يتم نسك الشاب حتى يتزوج.
وعن سفيان عن إبراهيم بن ميسرة قال: قال لي طاوس: لتنكحن أو لاقولن لك ما قال عمر بن الخطاب لابي الزوائد: ما يمنعك من النكاح إلا عجز أو فجور.
وقال طاوس: لا يحرز دين المؤمن إلا حفرته.
وقال عبد الرزاق، عن معمر بن طاوس وغيره أن رجلا كان يسير مع طاوس، فسمع الرجل غرابا ينعب، فقال: خير: فقال طاوس: أي خير عند هذا أو شر لا تصحبني ولا تمش معي.
وقال بشر بن موسى: حدثنا الحميدي حدثنا سفيان عن ابن طاوس عن أبيه.
قال: إذا غدا الانسان اتبعه الشيطان، فإذا أتى المنزل فسلم نكص الشيطان وقال: لا مقيل، فإذا أتي بغدائه فذكر اسم الله قال: ولا غداء ولا مقيل، فإذا دخل ولم يسلم قال الشيطان: أدركنا المقيل، فإذا أتي بغدائه ولم يذكر اسم الله عليه قال الشيطان: مقيل وغداء، وفي العشاء مثل ذلك.
وقال: إن الملائكة ليكتبون صلاة بني آدم: فلان زاد فيها كذا وكذا، وفلان نقص فيها كذا وكذا وذلك في الركوع والخشوع والسجود.
وقال: لما خلقت النار طارت أفئدة الملائكة، فلما خلق آدم سكنت، وكان إذا سمع صوت
الرعد يقول: سبحان من سبحت له.
وقال الامام أحمد: حدثنا سفيان عن ابن أبي نجيح قال: قال مجاهد لطاوس: يا أبا عبد الرحمن ! رأيتك تصلي في الكعبة والنبي صلى الله عليه وسلم على بابها يقول لك: اكشف قناعك، وبين قراءتك.
فقال له: اسكت لا يسمع هذا منك أحد.
ثم تخيل إلى أن انبسط في الحديث.
وقال أحمد أيضا بهذا الاسناد: إن طاوسا قال لابي نجيح: يا أبا نجيح ! ! من قال واتقى الله خير ممن صمت واتقى.
وقال مسعر عن رجل إن طاوسا أتى رجلا في السحر فقالوا: هو نائم، فقال: ما كنت أرى أن أحدا ينام في السحر.
وقال عبد الله بن أحمد بن حنبل: حدثنا محمد بن يزيد، حدثنا ابن يمان عن مسعود، فذكره.
قال الثوري: كان طاوس يجلس في بيته، فقيل له في ذلك فقال: حيف الائمة وفساد الناس.
وقال الامام أحمد: حدثنا عبد الرزاق قال: أخبرني أبي قال: كان طاوس يصلي في غداة باردة معتمة، فمر به محمد بن يوسف صاحب اليمن وحاجبها - وهو أخو الحجاج بن يوسف - وطاوس ساجد، والامير راكب في مركبه، فأمر بساج أو طيلسان مرتفع القيمة فطرح على طاوس وهو ساجد، فلم يرفع رأسه حتى فرغ من حاجته، فلما سلم نظر فإذا الساج عليه فانتفض فألقاه عنه، ولم ينظر إليه ومضى إلى منزله وتركه ملقى على الارض.
وقال نعيم بن حماد: حدثنا حماد بن عيينة عن

(9/269)

ابن جريج عن عطاء عن طاوس عن ابن عباس: ما من شئ يتكلم به ابن آدم إلا كتب عليه حتى أنينه في مرضه، فلما مرض الامام أحمد أن فقيل له: إن طاوسا كان يكره أنين المرض فتركه.
وقال أبو بكر بن أبي شيبة: حدثنا الفضل بن دكين حدثنا سفيان، عن أبيه، عن داود بن شابور.
قال: قال رجل لطاوس: ادع الله لنا، فقال: ما أجد بقلبي خشية فأدعو لك.
وقال ابن طالوت: حدثنا عبد السلام بن هاشم، عن الحسن بن أبي الحصين العنبري.
قال: مر طاوس برواس قد أخرج رؤوسا فغشي عليه.
وفي رواية كان إذا رأى الرؤوس المشوية لم يتعش تلك الليلة.
وقال الامام أحمد: حدثنا هاشم بن القاسم، حدثنا الاشجعي عن سفيان الثوري.
قال: قال طاوس: إن الموتى يفتنون في قبورهم (1) سغبا، وكانوا يستحيون أن يطعم عنهم تلك الايام.
وقال ابن إدريس: سمعت ليثا يذكر عن طاوس وذكر النساء فقال: فيهن كفر من مضى وكفر من بقي.
وقال أبو عاصم عن بقية عن سلمة بن وهرام، عن طاوس قال: كان يقال: اسجد للقرد في زمانه، أي أطعه في المعروف.
وقال أبو بكر بن أبي شيبة: حدثنا أسامة، حدثنا نافع بن عمر، عن بشر بن عاصم.
قال: قال طاوس: ما رأيت مثل (2) أحد آمن على نفسه، ولقد رأيت رجلا لو قيل لي: من أفضل من تعرف ؟ لقلت: فلان ذلك الرجل، فمكثت على ذلك حينا ثم أخذه وجع في بطنه، فأصاب منه شيئا استنضح بطنه عليه، فاشتهاه، فرأيته في نطع ما أدري أي طرفيه أسرع حتى مات عرقا.
وروى أحمد: حدثنا هشيم، قال: أخبرنا أبو بشر، عن طاوس: أنه رأى فتية من قريش يرفلون في مشيتهم، فقال: إنكم لتلبسون لبسة ما كانت آباؤكم تلبسها، وتمشون مشية ما يحسن الزفافون أن يمشوها.
وقال أحمد: حدثنا عبد الرزاق، حدثنا معمر، أن طاوسا قام على رفيق له مرض حتى فاته الحج - لعله هو الرجل المتقدم قبل هذا استنضح بطنه - وقال مسعر بن كدام عن عبد الكبير المعلم قال طاوس قال ابن عباس: سئل النبي صلى الله عليه وسلم من أحسن قراءة ؟ قال: " من إذا سمعته يقرأ رأيت أنه يخشى الله عزوجل ".
وقد روي هذا أيضا من طريق ابن لهيعة، من عمرو بن دينار، عن طاوس قال: قال ابن عباس: إن النبي صلى الله عليه وسلم قال: " إن أحسن الناس قراءة من قرأ القرآن يتحزن به ".
وعنه عن عبد الله بن عمرو بن العاص قال: رآني رسول الله صلى الله عليه وسلم وعلي ثوبان معصفران فقال: " أمك أمرتك بهذا ؟ قلت: أغسلهما ؟ قال: بل أحدهما " رواه مسلم في صحيحه عن داود بن راشد عن عمر بن أيوب، عن إبراهيم بن نافع عن سليمان الاحول عن طاوس به.
وروى محمد بن مسلمة عن إبراهيم بن ميسرة عن طاوس عن ابن عمر وقال: قال
__________
(1) في صفة الصفوة 2 / 289: سبعا.
(2) كذا بالاصل، ولعلها: ما رأيت مثلي أحدا آمنا.
(*)

(9/270)

رسول الله صلى الله عليه وسلم: " الجلاوذة والشرط وأعوان الظلمة كلاب النار ".
انفرد به محمد بن مسلم
الطالقي.
وقال الطبراني: حدثنا محمد بن الحسن الانماطي البغدادي، حدثنا عبد المنعم بن إدريس، حدثنا أبي عن وهب بن منبه عن طاوس عن أنس بن مالك قال: سمعت رسول الله صلى الله عليه وسلم يقول لعلي بن أبي طالب: " يا علي استكثر من المعارف من المؤمنين فكم من معرفة في الدنيا بركة في الآخرة ".
فمضى علي فأقام حينا لا يلقى أحدا إلا اتخذه للآخرة، ثم جاء من بعد ذلك فقال له رسول الله صلى الله عليه وسلم: " ما فعلت فيما أمرتك به ؟ قال: قد فعلت يا رسول الله، فقال له النبي صلى الله عليه وسلم: إذهب فابل أخبارهم، فذهب ثم أتى النبي صلى الله عليه وسلم وهو منكس رأسه، فقال له النبي صلى الله عليه وسلم: اذهب فابل أخبارهم، فذهب ثم أتى النبي صلى الله عليه وسلم تبسم [ فقال ]: ما أحسب يا علي ثبت معك إلا أبناء الآخرة ؟ فقال له علي: لا والذي بعثك بالحق، فقال له النبي صلى الله عليه وسلم (الاخلاء يومئذ بعضهم لبعض عدو إلا المتقين يا عبادي لا خوف عليكم) [ الزخرف: 67 - 68 ] يا علي ! أقبل على شأنك واملك لسانك، وأغفل من تعاشر من أهل زمانك تكن سالما غانما " لم يرو إلا من هذا الوجه فيما نعلم والله أعلم.
ثم دخلت سنة سبع ومائة فيها خرج باليمن رجل يقال له عباد الرعيني فدعا إلى مذهب الخوارج واتبعه فرقة من الناس وحلموا فقاتلهم يوسف بن عمر فقتله وقتل أصحابه، وكانوا ثلاثمائة.
وفيها وقع بالشام طاعون شديد، وفيها غزا معاوية بن هشام الصائفة وعلى جيش أهل الشام ميمون بن مهران، فقطعوا البحر إلى قبرص وغزا مسلمة في البر في جيش آخر (1).
وفيها ظفر أسد بن عبد الله القسري بجماعة من دعاة بني العباس بخراسان فصلبهم وأشهرهم (2).
وفيها غزا أسد القسري جبال نمروذ (3)، ملك القرقيسيان، مما يلي جبال الطالقان، فصالحه نمروذ وأسلم على يديه.
وفيها غزا أسد الغور - وهي جبال هراة - فعمد أهلها إلى حواصلهم وأموالهم وأثقالهم فجعلوا ذلك كله في كهف منيع، لا سبيل لاحد عليه، وهو مستعل جدا، فأمر أسد بالرجال فحملوا في توابيت ودلاهم إليه، وأمر بوضع ما هنالك في التوابيت ورفعوهم فسلموا وغنموا، وهذا رأي سديد.
وفيها أمر أسد بجمع ما حول بلخ
إليها.
واستناب عليها برمك والد خالد بن برمك وبناها بناء جيدا جديدا محكما وحصنها وجعلها معقدا للمسلمين.
وفيها حج بالناس إبراهيم بن هشام أمير الحرمين.
وممن توفي فيها من الاعيان:
__________
(1) في ابن الاثير 5 / 141: أورد الخبرين في حوادث سنة 108 ه.
(2) في الطبري 8 / 188 ومنهم: أبو عكرمة ومحمد بن خنيس.
وانظر ابن الاثير 5 / 136 وفي الاخبار الطوال ص 334: أبو عكرمة وحيان العطار ضرب أعناقهما وصلبهما أسد بن عبد الله في أيام يزيد بن عبد الملك.
(3) في الطبري 8 / 188 وابن الاثير 5 / 137: جبال نمرون ملك الغرشستان.
(*)

(9/271)

سليمان بن يسار أحد التابعين وهو أخو عطاء بن يسار، له روايات كثيرة، وكان من المجتهدين في العبادة، وكان من أحسن الناس وجها، توفي بالمدينة وعمره ثلاث وسبعون سنة، دخلت عليه امرأة من أحسن الناس وجها فأرادته على نفسها فأبى وتركها في منزله وخرج هاربا منها، فرأى يوسف عليه السلام في المنام.
فقال له: أنت يوسف ؟ فقال: نعم أنا يوسف الذي هممت، وأنت سليمان الذي لم تهم.
وقيل إن هذه الحكاية إنما وقعت في بعض منازل الحجاج، وكان معه صاحب له، فبعثه إلى سوق الحجاج ليشتري شيئا فانحطت على سليمان امرأة من الجبل حسناء فقالت له: هيت لك، فبكى واشتد بكاؤه فلما رأت ذلك منه ارتفعت في الجبل، وجاء صديقه فوجده يبكي فقال له: مالك تبكي ؟ فقال خير، فقال: لعلك ذكرت بعض ولدك أو بعض أهلك ؟ فقال: لا ! فقال: والله لتخبرني ما أبكاك أنت.
قال: أبكاني حزني على نفسي، لو كنت مكانك لم أصبر عنها، ثم ذكر أنه نام فرأى يوسف في منامه كما تقدم والله أعلم.
عكرمة مولى ابن عباس أحد التابعين، والمفسرين المكثرين والعلماء الربانيين، والرحالين الجوالين.
وهو أبو عبد الله، وقد روى عن خلق كثير من الصحابة، وكان أحد أوعية العلم، وقد أفتى في حياة مولاه ابن عباس، قال عكرمة: طلبت العلم أربعين سنة، وقد طاف عكرمة البلاد، ودخل إفريقية
واليمن والشام والعراق وخراسان، وبث علمه هنالك، وأخذ الصلات وجوائز الامراء وقد روى ابن أبي شيبة عنه قال: كان ابن عباس يجعل في رجلي الكبل (1) يعلمني القرآن والسنن، وقال حبيب بن أبي ثابت: اجتمع عندي خمسة لا يجتمع عندي مثلهم أبدا، عطاء، وطاوس، وسعيد بن جبير، وعكرمة، ومجاهد فأقبل سعيد ومجاهد يلقيان على عكرمة التفسير فلم يسألاه عن آية إلا فسرها لهما، فلما نفد ما عندهما جعل يقول: أنزلت آية كذا في كذا، قال: ثم دخلوا الحمام ليلا.
قال جابر بن زيد: عكرمة أعلم الناس.
وقال الشعبي: ما بقى أحد أعلم بكتاب الله من عكرمة.
وروى الامام أحمد عن عبد الصمد عن سلام بن مسكين، سمعت قتادة يقول: أعلمهم بالتفسير عكرمة.
وقال سعيد بن جبير نحوه، وقال عكرمة: لقد فسرت ما بين اللوحتين.
وقال ابن علية عن أيوب: سأل رجل عكرمة عن آية فقال: نزلت في سفح ذلك الجبل - وأشار إلى سلع - وقال عبد الرزاق عن أبيه: لما قدم عكرمة الجند حمله طاوس على نجيب فقال: ابتعت علم هذا الرجل (2)، وفي رواية أن طاوسا حمله على نجيب ثمنه ستون دينارا وقال: ألا نشتري علم هذا العبد بستين دينارا !.
__________
(1) الكبل: القيد.
(2) زيد في طبقات ابن سعد 5 / 289: بهذا الجمل.

(9/272)

ومات عكرمة وكثير عزة في يوم واحد فأخرجت جنازتهم فقال الناس: مات أفقه الناس وأشعر الناس، وقال عكرمة: قال لي ابن عباس: انطلق فأفت الناس فمن سألك عما يعنيه فأفته، ومن سألك عما لا يعنيه فلا تفته، فإنك تطرح عني ثلثي مؤنة الناس.
وقال سفيان عن عمرو قال: كنت إذا سمعت عكرمة يحدث عن المغازي كأنه مشرف عليهم ينظر كيف يصنعون ويقتتلون.
وقال الامام أحمد بن حنبل: حدثنا عبد الرزاق قال: سمعت معمرا يقول: سمعت أيوب يقول: كنت أريد أن أرحل إلى عكرمة إلى أفق من الآفاق، فال فإني لفي سوق البصرة، فإذا رجل على حمار، فقيل: هذا عكرمة، قال: واجتمع الناس إليه فما قدرت أنا على شئ أسأله عنه، ذهبت مني المسائل،
وشردت عني فقمت إلى جنب حماره فجعل الناس يسألونه وأنا أحفظه (1).
وقال شعبة عن خالد الحذاء قال: قال عكرمة لرجل وهو يسأله: مالك أخبلت ؟ أي فتنت.
وقال زياد بن أبي أيوب: حدثنا أبو ثميلة، حدثنا عبد العزيز بن أبي رواد قال: قلت لعكرمة بنيسابور: الرجل يريد الخلاء في إصبعه خاتم فيه اسم الله، قال: يجعل فصه في بطان يده ثم يقبض عليه.
وقال الامام أحمد: حدثنا أمية بن خالد قال: سمعت شعبة يقول: قال خالد الحذاء: كل شئ قال فيه محمد بن سيرين: ثبت عن ابن عباس، إنما سمعه من عكرمة، لقيه أيام المختار بالكوفة.
وقال سفيان الثوري: خذوا المناسك عن سعيد بن جبير ومجاهد وعكرمة.
وقال أيضا: خذوا التفسير عن أربعة: سعيد بن جبير، ومجاهد، وعكرمة، والضحاك.
وقال عكرمة: أدركت مئتين من أصحاب رسول الله صلى الله عليه وسلم في هذا المسجد.
وقال محمد بن يوسف الفريابي: حدثنا إسرائيل، عن سعيد بن مسروق، عن عكرمة: قال: كانت الخيل التي شغلت سليمان بن داود عليه السلام عشرين ألفا فعقرها، وقال أبو بكر بن أبي شيبة: حدثنا معمر بن سليمان عن الحكم بن أبان عن عكرمة: (الذين يعملون السوء بجهالة ثم يتوبون من قريب) [ النساء: 17 ] قال: الدنيا كلها قريب وكلها جهالة.
وفي قوله (الذين لا يريدون علوا في الارض) [ القصص: 83 ] قال: عند سلاطينها وملوكها.
(ولا فسادا) لا يعلمون بمعاصي الله عز وجل.
(والعاقبة) هي الجنة.
وقال في قوله تعالى: (فلما نسوا ما ذكروا به) [ الاعراف: 164 ] أي تركوا ما وعظوا (بعذاب بئيس) أي شديد (فلما عتوا عما نهوا عنه) أي تمادوا وأصروا.
(خاسئين) صاغرين.
(فجعلناها نكالا لما بين يديها) [ البقرة: 166 ] أي من الامم الماضية (وما خلفها) [ البقرة: 66 ] من الامم الآتية، من أهل زمانهم وغيرهم (وموعظة) تقي من اتعظ بها الشرك والمعاصي.
وقال ابن عباس: إذا كان يوم القيامة بعث الله الذين اعتدوا ويحاسب الذين تركوا الامر والنهي كان المسخ لهم عقوبة في الدنيا حين تركوا الامر بالمعروف والنهي عن المنكر.
وقال
__________
(1) انظر ابن سعد 5 / 289.
(*)

(9/273)

عكرمة: قال ابن عباس: هلك والله القوم جميعا، قال ابن عباس فالذين أمروا ونهوا نجوا، والذين لم يأمروا ولم ينهوا هلكوا فيمن هلك من أهل المعاصي.
قال: وذلك أهل إيلة - وهي قرية على شاطئ البحر - وكان الله قد أمر بني إسرائيل إن يتفرغوا ليوم الجمعة فقالوا: بل نتفرغ ليوم السبت، لان الله فرغ من الخلق يوم السبت، فأصبحت الاشياء مسبوتة.
وذكروا قصة أصحاب السبت، وتحريم الصيد عليهم، وأن الحيتان كانت تأتيهم يوم السبت ولا تأتيهم في غيره من الايام، وذكروا احتيالهم على صيدها في يوم السبت فقال قوم: لا ندعكم تصيدون في يوم السبت ووعظوهم، فجاء قوم آخرون مداهنون فقالوا: (لم تعظون قوما الله مهلكهم أو معذبهم عذابا شديدا ؟) [ الاعراف: 163 ] قال الناهون (معذرة إلى ربكم ولعلهم يتقون) [ الاعراف: 163 ] أي ينتهون عن الصيد في يوم السبت.
وقد ذكر عكرمة أنه لما قال لابن عباس إن المداهنين هلكوا مع الغافلين، كساه ثوبين.
وقال حوثرة عن مغيرة عن عكرمة قال: كانت القضاة ثلاثة - يعني في بني إسرائيل - فمات واحد فجعل الآخر مكانه، فقضوا ما شاء الله أن يقضوا فبعث الله ملكا على فرس فمر على رجل يسقي بقرة معها عجل، فدعا الملك العجل فتبع العجل الفرس، فجاء صاحبه ليرده فقال: يا عبد الله ! عجلي وابن بقرتي، فقال الملك: بل هو عجلي وابن فرسي، فخاصمه حتى أعيا، فقال: القاضي بيني وبينك، قال: لقد رضيت، فارتفعا إلى أحد القضاة فتكلم صاحب العجل فقال له: مربي على فرس فدعا عجلي فتبعه فأبى أن يرده، قال: ومع الملك ثلاث درات لم ير الناس مثلها، فأعطى القاضي درة وقال: اقض لي، فقال: كيف يسوغ هذا ؟ فقال: نرسل العجل خلف الفرس والبقرة فأيهما تبعها فهو ابنها، ففعل ذلك فتبع الفرس فقضى له.
فقال صاحب العجل: لا أرضى، بيني وبينك القاضي الآخر، ففعلا مثل ذلك، ثم أتيا الثالث فقصا عليه قصتهما، وناوله الملك الدرة الثالثة فلم يأخذها، وقال لا أقضي بينكما اليوم، فقالا: ولم لا تقضي بيننا ؟ فقال: لاني حائض، فقال الملك: سبحان الله ! رجل يحيض ! ؟.
فقال القاضي: سبحان الله ! وهل تنتج الفرس عجلا ؟ فقضى
لصاحب البقرة.
فقال الملك: إنكم إنما ابتليتم، وقد رضي الله عنك وسخط على صاحبيك.
وقال أبو بكر بن عياش عن أبي حمزة الثمالي عن عكرمة أن ملكا من الملوك نادى في مملكته: إني إن وجدت أحدا يتصدق بصدقة قطعت يده، فجاء سائل إلى امرأة فقال: تصدقي علي بشئ فقالت: كيف أتصدق عليك والملك يقطع يد من يتصدق ؟ قال: أسألك بوجه الله إلا تصدقت علي بشئ، فتصدقت عليه برغيفين، فبلغ ذلك الملك فأرسل إليها فقطع يديها، ثم إن الملك قال لامه: دليني على امرأة جميلة لا تزوجها، فقالت: إن ههنا امرأة ما رأيت مثلها، لو لا عيب بها، قال: أي عيب هو ؟ قالت: مقطوعة اليدين، قال: فأرسلي إليها، فلما رآها أعجبته - وكان لها جمال - فقالت: إن الملك يريد أن يتزوجك: قالت: نعم إن شاء الله، فتزوجها

(9/274)

وأكرمها، فنهد إلى الملك عدو فخرج إليهم، ثم كتب إلى أمه: انظري فلانة فاستوصي بها خيرا وافعلي وافعلي معها، فجاء الرسول فنزل على بعض ضرائرها فحسدنها فأخذن الكتاب فغيرنه وكتبن إلى أمه: انظري فلانة فقد بلغني أن رجالا يأتونها فأخرجيها من البيت وافعلي وافعلي، فكتبت إليه الام إنك قد كذبت، وإنها لامرأة صدق، فذهب الرسول إليهن فنزل بهن فأخذن الكتاب فغيرنه فكتبن إليه: إنها فاجرة وقد ولدت غلاما من الزنا، فكتب إلى أمه: انظري فلانة فاجعلي ولدها على رقبتها واضربي على جيبها واخرجيها.
قال: فلما جاءها الكتاب قرأته عليها وقالت لها: اخرجي، فجعلت الصبي على رقبتها وذهبت، فمرت بنهر وهي عطشانة فنزلت لتشرب والصبي على رقبتها فوقع في الماء فغرق، فجلست تبكي على شاطئ النهز، فمر بها رجلان فقالا: ما يبكيك ؟ فقالت: ابني كان على رقبتي وليس لي يدان فسقط في الماء فغرق.
فقالا لها: أتحبين أن يرد الله عليك يديك كما كانتا ؟ قالت: نعم ! فدعوا الله ربهما لها فاستوت يداها، ثم قالا لها: أتدرين من نحن ؟ قالت: لا قالا: نحن الرغيفان اللذان تصدقت بهما.
وقال في قوله: (طيرا أبابيل) [ الفيل: 3 ] قال: طير خرجت من البحر لها رؤوس كرؤوس السباع فلم تزل ترميهم حتى جدرت جلودهم، وما رؤي الجدري قبل يومئذ وما رؤي الطير قبل
يومئذ ولا بعد.
وفي قوله تعالى: (ويل للمشركين الذين لا يؤتون الزكاة) [ فصلت: 6 - 7 ] قال: لا يقولون لا إله إلا الله، وفي قوله (قد أفلح من تزكى) [ الاعلى: 14 ] قال: من يقول لا إله إلا الله، وفي قوله: (هل لك إلى أن تزكى) [ النازعات: 18 ] إلى أن تقول لا إله إلا الله، وفي قوله: (إن الذين قالوا ربنا الله ثم استقاموا) [ فصلت: 30 ] على شهادة أن لا إله إلا الله.
وفي قوله: (أليس منكم رجل رشيد) [ هود: 78 ] أليس منكم من يقول: لا إله إلا الله، وفي قوله: (وقال صوابا) [ النبأ: 38 ] قال: لا إله إلا الله.
وفي قوله: (إنك لا تخلف الميعاد) [ آل عمران: 194 ] لمن قال: لا إله إلا الله.
وفي قوله (لا عدوان إلا على الظالمين) [ البقرة: 193 ] على من لا يقول: لا إله إلا الله.
وفي قوله: (واذكر ربك إذا نسيت) [ الكهف: 24 ] قال: إذا غضبت (سيماهم في وجوههم) [ الفتح: 29 ] قال: السهو.
وقال: إن الشيطان ليزين للعبد الذنب، فإذا عمله تبرأ منه، فلا يزال يتضرع إلى ربه ويتمسكن له ويبكي حتى يغفر الله له ذلك وما قبله.
وقال: قال جبريل عليه السلام: إن ربي ليبعثني إلى الشئ لامضيه فأجد الكون قد سبقني إليه.
وسئل عن الماعون قال: العارية.
قلت: فإن منع الرجل غربالا أو قدرا أو قصعة أو شيئا من متاع البيت فله الويل ؟ قال: لا ! ولكن إذا نهي عن الصلاة ومنع الماعون فله الويل.
وقال: البضاعة المزجاة التي فيها تجوز.
وقال: السائحون، هم طلبة العلم وقال: (كما يئس الكفار من أصحاب القبور) [ الممتحنة: 13 ] قال: إذا دخل الكفار القبور وعاينوا ما أعد الله لهم من الخزي، يئسوا من نعمة الله.
وقال

(9/275)

غيره: [ يئس الكفار من أصحاب القبور) أي من حياتهم وبعثهم بعد موتهم.
وقال: كان إبراهيم عليه السلام يدعى أبا الضيفان، وكان لقصره أربعة أبواب لكيلا يفوته أحد، وقال: أنكالا، أي قيودا.
وقال في كاهن سبأ: إنه قال لقومه لما دنا منهم العذاب: من أراد سفرا بعيدا وحملا شديدا، فعليه بعمان، ومن أراد الخمر والخمير، وكذا وكذا والعصير، فعليه ببصرى
- يعني الشام - ومن أراد الراسخات في الوحل، والمقيمات في المحل فعليه بيثرب ذات النخل.
فخرج قوم إلى عمان وقوم إلى الشام، وهم غسان، وخرج الاوس والخزرج - وهم بنو كعب بن عمرو - وخزاعة حتى نزلوا يثرب، ذات النخل، فلما كانوا ببطن مر قالت خزاعة: هذا موضع صالح لا نريد به بدلا، فنزلوا، فمن ثم سميت خزاعة، لانهم تخزعوا من أصحابهم.
وتقدمت الاوس والخزرج حتى نزلوا بيثرب، فقال الله عزوجل ليوسف عليه السلام يا يوسف ! بعفوك عن إخوتك رفعت لك ذكرك مع الذاكرين.
وقال: قال لقمان لابنه: قد ذقت المرار فلم أذق شيئا أمر من الفقر.
وحملت كل حمل ثقيل فلم يحمل أثقل من جار السوء.
ولو أن الكلام من فضة لكان السكوت من ذهب.
رواه وكيع بن الجراح عن سفيان عن أبيه عن عكرمة: (وما رميت إذ رميت ولكن الله رمى) [ الانفال: 17 ] قال: ما وقع شئ منها إلا في عين رجل منهم.
وقال: في قوله تعالى (زنيم) [ القلم: 13 ] هو اللئيم الذي يعرف اللؤمة كما يعرف الشاة بذنمتها.
وقال في قوله تعالى (الذين يؤذون الله ورسوله) [ الاحزاب: 53 ] قال: هم أصحاب التصاوير، (وبلغت القلوب الحناجر) [ الاحزاب: 100 ] قال: لو أن القلوب تحركت أو زالت لخرجت نفسه، وإنما هو الخوف والفزع.
(فتنتم أنفسكم) [ الحديد: 14 ] أي بالشهوات (وتربصتم) [ الحديد: 14 ] بالتوبة (وغرتكم الاماني) [ الحديد: 14 ] أي التسويف (حتى جاء أمر الله) الموت (وغركم بالله الغرور) الشيطان.
وقال: من قرأ يس والقرآن الحكيم لم يزل ذلك اليوم في سرور حتى يمسي.
قال سلمة بن شعيب: حدثنا إبراهيم بن الحكم عن أبان عن أبيه.
قال: كنت جالسا مع عكرمة عند البحر فذكروا الذين يغرقون في البحر فقال عكرمة: الذين يغرقون في البحار تقتسم لحومهم الحيتان فلا يبقي منها شئ إلا العظام، حتى تصير حائلا نخرة فتمر بها الابل فتأكلها، ثم تسير الابل فتبعرها، ثم يجئ بعدهم قوم فينزلون ذلك المنزل فيأخذون ذلك البعر فيوقدونه ثم يصير رمادا فتجئ الريح فتأخذه فتذريه في كل مكان من الارض حيث يشاء الله من بره وبحره، فإذا جاءت النفخة - نفخة المبعث - فيخرج أولئك وأهل القبور المجموعين سواء.
وبهذا الاسناد
عنه قال: إن الله أخرج رجلين، رجلا من الجنة ورجلا من النار، فقال لصاحب الجنة: عبدي ! كيف وجدت مقيلك ؟ قال خير مقيل.
ثم قال لصاحب النار: عبدي كيف وجدت مقيلك ؟ فقال: شر مقيل قاله القائلون، ثم ذكر من عقاربها وحياتها وزنابيرها، ومن أنواع ما

(9/276)

فيها من العذاب وألوانه، فيقول الله تعالى لصاحب النار: عبدي ! ماذا تعطيني إن أنا أعفيتك من النار ؟ فيقول العبد: إلهي وماذا عندي ما أعطيك، فقال له الرب تعالى: لو كان لك جبل من ذهب أكنت تعطيني فأعفيك من النار ؟ فقال نعم، فقال له الرب: كذبت لقد سألتك في الدنيا ما هو أيسر من ذلك ! تدعوني فأستجيب لك، وتستغفرني فأغفر لك، وتسألني فأعطيك، فكتب تتولى ذاهبا.
وبهذا الاسناد قال: ما من عبد يقربه الله عزوجل يوم القيامة للحساب إلا قام من عند الله بعفوه، وبه عنه: لكل شئ أساس، وأساس الاسلام الخلق الحسن.
وبه عنه قال: شكا نبي من الانبياء إلى ربه عزوجل الجوع والعري، فأوحى الله إليه: أما ترضى أني سددت عنك باب الشر الناشئ عنها ؟.
وبه عنه قال: إن في السماء ملكا يقال له إسماعيل لو أذن الله له بفتح أذن من آذانه يسبح الرحمن عز وجل لمات من في السموات والارض.
وبه عنه قال: سعة الشمس سعة الارض وزيادة ثلاث مرات، وسعة القمر سعة الارض مرة، وإن الشمس إذا غربت دخلت بحرا تحت العرش تسبح الله حتى إذا أصبحت استعفت ربها تعالى من الطلوع فيقول لها: ولم ذاك - وهو أعلم - فتقول: لئلا أعبد من دونك، فيقول لها: اطلعي فليس عليك شئ من ذلك، حسبهم جهنم أبعثها إليهم مع ثلاث عشرة ألف ملك تقودها حتى يدخلوهم: وهذا خلاف ما ثبت في الحديث الصحيح " إن جهنم يؤتى بها تقاد بسبعين ألف زمام، مع كل زمام سبعون ألف ملك ".
وقال مندل عن أسد بن عطاء عن عكرمة عن ابن عباس.
قال قال رسول الله صلى الله عليه وسلم: " لا يقفن أحدكم على رجل يضرب ظلما فإن اللعنة تنزل من السماء على من يحضره إذا لم تدفعوا عنه.
ولا يقفن أحدكم على رجل يقتل ظلما فإن اللعنة تنزل من السماء على من يحضره إذا لم تدفعوا
عنه ".
لم يرفعه إلا مندل هذا.
وروى شعبة عن عمارة بن حفصة عن عكرمة عن أبي هريرة أن رسول الله صلى الله عليه وسلم كان إذا عطس غطى وجهه بثوبه، ووضع يديه على حاجبيه "، هذا حديث عال من حديث شعبة.
وروى بقية عن إسحاق بن مالك الخضري عن عكرمة عن أبي هريرة عن النبي صلى الله عليه وسلم قال: " من حلف على أحد يمينا، وهو يرى أن سيبره فلم يفعل، فإنما إثمه على الذي لم يبره ".
تفرد به الوليد مرفوعا.
وقال عبد الله بن أحمد في مسند أبيه: حدثنا عبيد بن عمر القواريري، حدثنا يزيد بن ربيع، حدثنا عمارة بن أبي حفصة، حدثنا عكرمة، حدثتنا عائشة أن النبي صلى الله عليه وسلم كان عليه بردان قطريان خشنان غليظان، فقالت عائشة: يا رسول الله، إن ثوبيك هذين غليظان خشنان، ترشح فيهما فيثقلان عليك، فأرسل إلى فلان فقد أتاه برد من الشام فاشتر منه ثوبان إلى ميسرة.
فقال: قد علمت والله، ما يريد مني الله إلا أن يذهب بثوبي ويمطلني بثمنهما، فرجع الرسول إلى رسول الله صلى الله عليه وسلم فأخبره فقال صلى الله عليه وسلم: كذب ! قد علموا أني أتقاهم لله وآداهم للامانة ".
وفي هذا اليوم قال

(9/277)

النبي صلى الله عليه وسلم: " لان يلبس أحدكم من رقاع شتى خير له من أن يستدين مالي عنده " والله سبحانه أعلم.
القاسم بن محمد بن أبي بكر الصديق كان أحد الفقهاء المشهورين، له روايات كثيرة، عن الصحابة وغيرهم، وكان من أفضل أهل المدينة، وأعلم أهل زمانه، قتل أبوه بمصر وهو صغير، فأخذته خالته فنشأ عندها، وساد وله مناقب كثيرة.
أبو رجاء العطاردي.
وفيها توفي كثير عزة الشاعر المشهور وهو كثير بن عبد الرحمن بن الاسود بن عامر، أبو صخر الخزاعي الحجازي، المعروف بابن أبي جمعة، وعزة هذه المشهور بها المنسوب إليها، لتغزله فيها، هي أم عمرو عزة بالعين المهملة، بنت جميل بن حفص، من بني حاجب بن غفار، وإنما صغر اسمه فقيل كثير، لانه كان دميم الخلق
قصيرا، طوله ثلاثة أشبار.
قال ابن خلكان: كان يقال له رب الدبان (1)، وكان إذا مشى يظن أنه صغير من قصره، وكان إذا دخل على عبد الملك (2) بن مروان يقول له: طأطئ رأسك لا يؤذيك السقف، وكان يضحك إليه، وكان يفد على عبد الملك، ووفد على عبد الملك بن مروان مرات، ووفد على عمر بن عبد العزيز، وكان يقال إنه أشعر الاسلاميين، على أنه كان فيه تشيع، وربما نسبه بعضهم إلى مذهب التناسخية (3)، وكان يحتج على ذلك من جهله وقلة عقله إن صح النقل عنه، في قوله تعالى (في أي صورة ما شاء ركبك) [ الانفطار: 8 ] وقد استأذن يوما على عبد الملك فلما دخل عليه قال عبد الملك: لان تسمع بالمعيدي خير من أن تراه، فقال: حيهلا يا أمير المؤمنين إنما المرء بأصغريه قلبه ولسانه، إن نطق نطق ببيان، وإن قاتل قاتل بجنان، وأنا الذي أقول: وجربت الامور وجربتني * وقد أبدت عريكتي الامور وما تخفى الرجال علي أني * بهم لاخو مثاقفة خبير
__________
(1) في ابن خلكان 3 / 113: زب الذباب (2) في ابن خلكان: عبد العزيز.
(3) التناسخية: قالوا بتناسخ الارواح في الاجساد والانتقال من شخص إلى شخص، وما يلقى الانسان من الراحة والتعب والدعة والنصب فمرتب على ما أسلفه من قبل وهو في بدن آخر جزاء على ذلك.
والانسان أبدا في أحد أمرين: إما في فعل وإما في جزاء.
(الملل والنحل ص 119) قال الاسفرايني في الفرق ص 203: القائلون بالتناسخ أصناف: صنف من الفلاسفة وصنف من السمنية (قالت بقدم العالم) وهذان كانا قبل دولة الاسلام.
وصنفان آخران ظهرا في دولة الاسلام.
(*)

(9/278)

ترى الرجل النحيف فتزدريه * وفي أثوابه أسد زئير ويعجبك الطرير فتختبره * فيخلف ظنك الرجل الطرير وما هام الرجال لها بزين * ولكن زينها دين وخير بغاث الطير أطولها جسوما * ولم تطل البزاة ولا الصقور
وقد عظم البعير بغير لب * فلم يستغن بالعظم البعير فيركب ثم يضرب بالهراوي * ولا عرف لديه ولا نكير وعود النبع ينبت مستمرا * وليس يطول والعضباء حور وقد تكلم أبو الفرج بن طرار على غريب هذه الحكاية وشعرها بكلام طويل، قالوا: ودخل كثير عزة يوما على عبد الملك بن مروان فامتدحه بقصيدته التي يقول فيها: - على ابن أبي العاصي دروع حصينة * أجاد المسدى سردها وأدالها قال له عبد الملك: أفلا قلت كما قال الاعشى لقيس بن معد يكرب: - وإذا تجئ كتيبة ملمومة * شهبا يخشى الذائدون صيالها كنت المقدم غير لابس جبة * بالسيف يضرب معلما أبطالها فقال: يا أمير المؤمنين وصفه بالخرق ووصفتك بالحزم.
ودخل يوما على عبد الملك وهو يتجهز للخروج إلى مصعب بن الزبير فقال: ويحك يا كثير، ذكرتك الآن بشعرك فإن أصبته أعطيتك حكمك، فقال: يا أمير المؤمنين كأنك لما ودعت عاتكة بنت يزيد بكت لفراقك فبكى لبكائها حشمها فذكرت قولي: إذا ما أراد الغزو لم تثن عزمه * حصان عليها نظم (1) دريزينها نهته فلما لم تر النهي عافه * بكت فبكى مما عراها (2) قطينها قال: أصبت فاحتكم، قال: مائة ناقة من نوقك المختارة، قال: هي لك، فلما سار عبد الملك إلى العراق نظر يوما إلى كثير عزة وهو مفكر في أمره فقال: علي به، فلما جئ به قال له: أرأيت إن أخبرتك بما كنت تفكر به تعطيني حكمي ؟ قال: نعم، قال: والله ؟ قال: والله، قال له عبد الملك إنك تقول في نفسك: هذا رجل ليس هو على مذهبي، وهو ذاهب إلى قتال رجل ليس هو على مذهبي، فان أصابني سهم غرب من بينهما خسرت الدنيا والآخرة، فقال: أي والله يا أمير المؤمنين فاحتكم، قال أحتكم حكمي أن أردك إلى أهلك وأحسن جائزتك، فأعطاه مالا
__________
(1) في الاغاني 9 / 21: عقد.
(2) في الاغاني، وابن خلكان 4 / 108: شجاها.
والقطين: الخدم والاتباع والحشم (*)

(9/279)

وأذن له بالانصراف وقال حماد الراوية عن كثير عزة: وفدت أنا والاحوص ونصيب إلى عمر بن عبد العزيز حين ولي الخلافة، ونحن نمت بصحبتنا إياه ومعاشرتنا له، لما كان بالمدينة، وكل منا يظن أنه سيشركه في الخلافة.
فنحن نسير ونختال في رحالنا، فلما انتهينا إلى خناصرة ولاحت لنا أعلامها، تلقانا مسلمة بن عبد الملك فقال: ما أقدمكم ؟ أو ما علمتم أن صاحبكم لا يحب الشعر ولا الشعراء ؟ قال: فوجمنا لذلك، فأنزلنا مسلمة عنده وأجرى علينا النفقات وعلف دوابنا، وأقمنا عنده أربعة أشهر لا يمكنه أن يستأذن لنا على عمر، فلما كان في بعض الجمع دنوت منه لاسمع خطبته فأسلم عليه بعد الصلاة، فسمعته يقول في خطبته: لكل سفر زاد، فتزودوا لسفركم من الدنيا إلى الآخرة بالتقوى، وكونوا كمن عاين ما أعد الله له من عذابه وثوابه فترغبوا وترهبوا، ولا يطولن عليكم الامد فتقسو قلوبكم وتنقادوا لعدوكم.
فإنه والله ما بسط أمل من لا يدري لعله لا يمسي بعد إصباحه ولا يصبح بعد إمسائه، وربما كانت له كامنة بين ذلك خطرات الموت والمنايا، وإنما يطمئن من وثق بالنجاة من عذاب الله وأهوال يوم القيامة، فأما من لا يداوي من الدنيا كلما إلا أصابه جارح من ناحية أخرى فكيف يطمئن، أعوذ بالله أن آمركم بما أنهى عنه نفسي فتخسر صفقتي وتبدو مسكنتي في يوم لا ينفع فيه إلا الحق والصدق، ثم بكى حتى ظننا أنه قاض نحبه، وارتج المسجد وما حول بالبكاء والعويل: قال: فانصرفت إلى صاحبي فقلت: خد سرحا من الشعر غير ما كنا نقول لعمر وآبائه فإنه رجل أخرى ليس برجل دنيا.
قال: ثم استأذن لنا مسلمة عليه يوم الجمعة فلما دخلنا عليه سلمت عليه ثم قلت: يا أمير المؤمنين طال الثواء وقلت الفائدة، وتحدث بجفائك إيانا وفود العرب.
فقال: (إنما الصدقات للفقراء والمساكين) [ التوبة: 61 ] وقرأ الآية، فإن كنتم من هؤلاء أعطيتم وإلا فلا حق لكم فيها، فقلت: يا أمير المؤمنين إني مسكين وعابر سبيل ومنقطع به، فقال: ألستم عند أبي سعيد ؟ - يعني مسلمة بن عبد الملك - فقلنا: بلى ! فقال: إنه لا ثواب على من هو عند أبي سعيد، فقلت: ائذن لي يا أمير المؤمنين بالانشاد، قال: نعم ولا تقل إلا حقا،
فأنشدته قصيدة فيه: وليت فلم تشتم عليا ولم تخف * بريئا ولم تقبل إشارة مجرم وصدقت بالفعل المقال مع الذي * أتيت فأمسى راضيا كل مسلم ألا إنما يكفي الفتى بعد ريعه * من الاود النادي ثقاف المقوم وقد لبست تسعى إليك ثيابها * تراءى لك الدنيا بكف ومعصم وتومض أحيانا بعين مريضة * وتبسم عن مثل الجمان المنظم فأعرضت عنها مشمئزا كأنما * سقتك مذوقا من سمام وعلقم وقد كنت من أحبالها في ممنع * ومن بحرها في مزبد الموج مفعم وما زلت تواقا إلى كل غاية * بلغت بها أعلى البناء المقدم فلما أتاك الملك عفوا ولم تكن * لطالب دنيا بعده في تكلم

(9/280)

تركت الذي يفنى وإن كان مونقا * وآثرت ما يبقى برأى مصمم وأضررت بالفاني وشمرت للذي * أمامك في يوم من الشر مظلم ومالك إذ كنت الخليفة مانع * سوى الله من مال رعيت ولا دم سما لك هم في الفؤاد مؤرق * بلغت به أعلى المعالي بسلم فما بين شرق الارض والغرب كلها * مناد ينادي من فصيح وأعجم يقول أمير المؤمنين ظلمتني * بأخذك ديناري وأخذك درهمي ولا بسط كف لامرئ غير مجرم * ولا السفك منه ظالما ملء محجم ولو يستطيع المسلمون لقسموا * لك الشطر من أعمارهم غير ندم فعشت بها ما حج لله راكب * ملب مطيف بالمقام وزمزم فاربخ بها من صفقة لمبايع * وأعظم بها أعظم بها ثم أعظم قال: فأقبل علي عمر بن عبد العزيز وقال: إنك تسأل عن هذا يوم القيامة، ثم استأذنه
الاحوص فأنشده قصيدة أخرى فقال: إنك تسأل عن هذا يوم القيامة.
ثم استأذنه نصيب فلم يأذن له وأمر لكل واحد منهم بمائة وخمسين درهما، وأغزى نصيبا إلى مرج دابق.
وقد وفد كثير عزة بعد ذلك على يزيد بن عبد الملك فامتدحه بقصائد فأعطاه سبعمائة دينار.
وقال الزبير بن بكار: كان كثير عزة شيعيا خبيثا يرى الرجعة، وكان يرى التناسخ ويحتج بقوله تعالى (في أي صورة ما شاء ركبك) [ الانفطار: 8 ] وقال موسى بن عقبة هول كثير عزة ليلة في منامه فأصبح يمتدح آل الزبير ويرثي عبد الله بن الزبير، وكان يسئ الرأي فيه: بمفتضح البطحا تأول أنه * أقام بها ما لم ترمها الاخاشب سرحنا سروبا آمنين ومن يخف * بوائق ما يخشى تنبه النوائب تبرأت من عيب ابن أسماء إنني * إلى الله من عيب ابن أسماء تائب هو المرء لا ترزى به أمهاته * وآباؤه فينا الكرام الاطايب وقال مصعب بن عبد الله الزبيري: قالت عائشة بنت طلحة لكثير عزة: ما الذي يدعوك إلى ما تقول من الشعر في عزة وليست على نصف من الحسن والجمال ؟ فلو قلت ذلك في وفي أمثالي فأنا أشرف وأفضل وأحسن منها - وكانت عائشة بنت طلحة قد فاقت النساء حسنا وجمالا وأصالة - وإنما قالت له ذلك لتختبره وتبلوه فقال: ضحى قلبه يا عز أو كاد يذهل * وأضحى يريد الصوم أو يتبدل وكيف يريد الصوم من هو وامق * لعزة لا قال ولا متبذل إذا واصلتنا خلة كي تزيلنا * أبينا وقلنا الحاجبية أول سنوليك عرفا إن أردت وصالنا * ونحن لتيك الحاجبية أوصل

(9/281)

وحدثها الواشون أني هجرتها * فحملها غيظا علي المحمل فقالت له عائشة: قد جعلتني خلة ولست لك بخلة، وهلا قلت كما قال جميل فهو والله أشعر منك حيث يقول:
يا رب عارضة علينا وصلها * بالجد تخلطه بقول الهازل فأجبتها بالقول بعد تستر * حبي بثينة عن وصالك شاغلي لو كان في قلبي بقدر قلامة * فضل وصلتك أو أتتك رسائلي فقال: والله ما أنكر فضل جميل، وما أنا إلا حسنة من حسناته، واستحيا.
ومما أنشده ابن الانباري لكثير عزة: بأبي وأمي أنت من معشوقة * طبن العدو لها فغير حالها ومشى إلي بعيب عزة نسوة * جعل الآله خدودهن نعالها الله يعلم لو جمعن ومثلت * لاخذت قبل تأمل تمثالها ولو ان عزة خاصمت شمس الضحى * في الحسن عند موفق لقضى لها وأنشد غيره لكثير عزة: فما أحدث النأي الذي كان بيننا * سلوا ولا طول اجتماع تقاليا وما زادني الواشون إلا صبابة * ولا كثرة الناهين إلا تماديا غيره له: فقلت لها يا عز كل مصيبة * إذا وطنت يوما لها النفس ذلت هنيئا مريئا غير داء مخامر * لعزة من أعراضنا ما استحلت وقال كثير عزة أيضا وفيه حكمة أيضا: ومن لا يغمض عينه عن صديقه * وعن بعض ما فيه يمت وهو عاتب ومن يتتبع جاهدا كل عثرة * يجدها ولا يبقى له الدهر صاحب وذكروا أن عزة بنت جميل بن حفص أحد بني حاجب بن عبد الله بن غفار أم عمرو الضمرية وفدت على عبد الملك بن مروان تشكو إليه ظلامة فقال: لا أقضيها لك حتى تنشديني شيئا من شعره، فقالت: لا أحفظ لكثير شعرا، لكني سمعتهم يحكون عنه أنه قال في هذه الابيات: قضى كل ذي دين علمت غريمه * وعزة ممطول معنى غريمها
فقال: ليس عن هذا أسألك ولكن أنشديني قوله: وقد زعمت أني تغيرت بعدها * ومن ذا الذي يا عز لا يتغير تغير جسمي والمحبة كالذي * عهدت ولم يخبر بذاك مخبر

(9/282)

قال فاستحيت وقالت: أما هذا فلا أحفظه ولكن سمعتهم يحكونه عنه، ولكن أحفظ له قوله: كأني أنادي صخرة حين أعرضت * من الظلم لو تمشي بها العصم زلت صفوح فما تلقاك إلا بخيلة * ومن مل منها ذلك الوصل ملت قال فقضى لها حاجتها وردها ورد عليها ظلامتها وقال: أدخلوها الحرم ليتعلموا من أدبها.
وروى عن بعض نساء العرب قالت: اجتازت بنا عزة فاجتمع نساء الحاضر إليها لينظرن حسنها، فإذا هي حميراء حلوة لطيفة، فلم تقع من النساء بذاك الموقع حتى تكلمت فإذا هي أبرع النساء وأحلاهن حديثا، فما بقي في أعيننا امرأة تفوقها حسنا وجمالا وحلاوة.
وذكر الاصمعي: عن سفيان بن عيينة قال: دخلت عزة على سكينة بنت الحسين فقالت لها: إني أسألك عن شئ فاصدقيني، ما الذي أراد كثير في قوله لك: قضى كل ذي دين فوفى غريمه * وعزة ممطول معنى غريمها فقالت: كنت وعدته قبلة فمطلته بها، فقالت: أنجزيها له وإثمها علي، وقد كانت سكينة بنت الحسين من أحسن النساء حتى كان يضرب بحسنها المثل.
وروى أن عبد الملك بن مروان أراد أن يزوج كثيرا من عزة فأبت عليه وقالت: يا أمير المؤمنين أبعد ما فضحني بين الناس وشهرني في العرب ؟ وامتنعت من ذلك كل الامتناع، ذكره ابن عساكر.
وروى أنها اجتازت مرة بكثير وهو لا يعرفها فتنكرت عليه وأرادت أن تختبر ما عنده، فتعرض لها فقالت: فأين حبك عزة ؟ فقال: أنا لك الفداء لو أن عزة أمة لي لوهبتها لك، فقالت، ويحك لا تفعل ألست القائل: إذا وصلتنا خلة كي تزيلنا * أبينا وقلنا الحاجبية أول ؟
فقال: بأبي أنت وأمي، أقصري عن ذكرها واسمعي ما أقول: هل وصل عزة إلا وصل غانية * في وصل غانية من وصلها بدل قالت: فهل لك في المجالسة ؟ قال: ومن لي بذلك ؟ قال: فكيف بما قلت في عزة ؟ قال: أقلبه فيتحول لك، قال فسفرت عن وجهها وقالت: أغدرا وتناكثا يا فاسق، وإنك لها هنا يا عدو الله، فبهت وأبلس ولم ينطق وتحير وخجل، ثم قالت: قاتل الله جميلا حيث يقول: - محا الله من لا ينفع الود عنده * ومن حبله إن صد غير متين ومن هو ذو وجهين ليس بدائم * على العهد حلافا بكل يمين ثم شرع كثير يعتذر ويتنصل مما وقع منه ويقول في ذلك الاشعار ذاكرا وآثرا.
وقد ماتت عزة بمصر في أيام عبد العزيز بن مروان، وزار كثير قبرها ورثاها وتغير شعره بعدها، فقال له قائل: ما بال شعرك تغير وقد قصرت فيه ؟ فقال: ماتت عزة ولا أطرب، وذهب الشباب فلا أعجب، ومات

(9/283)

عبد العزيز بن مروان فلا أرغب، وإنما ينشأ الشعر عن هذه الخلال.
وكانت وفاته وفاة عكرمة في يوم واحد، ولكن في سنة خمس ومائة على المشهور.
وإنما ذكره شيخنا الذهبي في هذه السنة - أعني سنة سبع ومائة - والله سبحانه أعلم.
ثم دخلت سنة ثمان ومائة ففيها افتتح مسلمة بن عبد الملك قيسارية من بلاد الروم، وفتح إبراهيم بن عبد الملك حصنا من حصون الروم أيضا، وفيها غزا أسيد بن عبد الله القسري أمير خراسان فكسر الاتراك كسرة فاضحة.
وفيها زحف خاقان إلى أذربيجان وحاصر مدينة ورثان (1) ورماها بالمناجيق، فسار إليه أمير تلك الناحية الحارث بن عمرو نائب مسلمة بن عبد الملك، فالتقى مع خاقان ملك الترك فهزمه وقتل من جيشه خلق كثير، وهرب الخاقان بعد أن كان قتل في جملة من قتل من جيشه، وقتل الحارث بن عمرو شهيدا، وذلك بعد أن قتلوا من الاتراك خلقا كثيرا.
وفيها غزا معاوية بن هشام بن عبد الملك أرض الروم، وبعث البطال على جيش كثيف فافتتح جنجرة وغنم منها شيئا كثيرا.
وفيها توفي من الاعيان بكر بن عبد الله المزني البصري.
كان عالما عابدا زاهدا متواضعا قليل الكلام، وله روايات كثيرة عن خلق من الصحابة والتابعين.
قال بكر بن عبد الله: إذا رأيت من هو أكبر منك من المسلمين فقل: سبقته إلى المعاصي فهو خير مني، وإذا رأيت إخوانك يكرمونك ويعظمونك فقل: هذا من فضل ربي، وإذا رأيت منهم تقصيرا فقل: هذا بذنب أحدثته.
وقال: من مثلك يابن آدم ؟ خلي بينك وبين الماء والمحراب متى شئت تطهرت ودخلت على ربك عزوجل ليس بينك وبينه ترجمان ولا حاجب.
وقال: لا يكون العبد تقيا حتى يكون تقي الطمع تقي الغضب.
وقل: إذا رأيتم الرجل موكلا بعيوب الناس ناسيا لعيبه فاعلموا أنه قد مكر به.
وقال: كان الرجل من بني إسرائيل إذا بلغ المبلغ الصالح من العمل فمشى في الناس تظلله غمامة، قال: فمر رجل قد أظلته غمامة على رجل فأعظمه لما رآه مما آتاه الله، فاحتقره صاحب الغمامة فأمرها الله أن تتحول عن رأسه إلى رأس الذي احتقره، وهو الذي عظم أمر الله عزوجل.
وقال: ما سبقهم أبو بكر بكثير صلاة ولا صيام، ولكن بشئ قر في صدره.
وله كلام حسن كثير يطول ذكره.
راشد بن سعد المقراني الحمصي عمر دهرا، وروى عن جماعة من الصحابة، وقد كان عابدا صالحا زاهدا.
رحمه الله تعالى، وله ترجمة طويلة.
محمد بن كعب القرظي توفي فيها في قول وهو أبو حمزة، له روايات كثيرة عن جماعة من الصحابة، وكان عالما بتفسير القرآن، صالحا عابدا، قال الاصمعي: حدثنا أبو المقدام - هشام بن زياد - عن محمد بن كعب
__________
(1) ورثان: بلد هو آخر حدود أذربيجان بينه وبين وادي الرس فرسخان.
وقال ابن الكلبي: ورثان هي اذربيجان.
(معجم البلدان.
ج 5).
(*)

(9/284)

القرظي أنه سئل: ما علامة الخذلان ؟ قل: أن يقبح الرجل ما كان يستحسن، ويستحسن، ما كان قبيحا.
وقال عبد الله بن المبارك: حدثنا عبد الله بن عبد الله بن موهب قال: سمعت ابن كعب يقول: لان أقرأ في ليلة حتى أصبح إذا زلزلت والقارعة لا أزيد عليهما وأردد فيهما الفكر، أحب إلي
من أن أهد القرآن هدا - أو قال أنثره نثرا -.
وقال: لو رخص لاحد في ترك الذكر لرخص لزكريا عليه السلام، قال تعالى: (آيتك أن لا تكلم الناس ثلاثة أيام إلا رمزا واذكر ربك كثيرا وسبح بالعشي والابكار) [ آل عمران: 41 ] فلو رخص لاحد في ترك الذكر لرخص له، ولرخص للذين يقاتلون في سبيل الله، قال تعالى: (يا أيها الذين آمنوا إذا لقيتم فئة فاثبتوا واذكروا الله كثيرا لعلكم تفلحون) [ الانفال: 46 ] وقال في قوله تعالى: (اصبروا وصابروا ورابطوا) [ آل عمران: 200 ] قال: اصبروا على دينكم وصابروا لوعدكم الذي وعدتم، ورابطوا عدوكم الظاهر والباطن، واتقوا الله فيما بيني وبينكم، لعلكم تفلحون إذا لقيتموني.
وقال في قوله تعالى: (لو لا أن رأى برهان ربه) [ يوسف: 24 ]: علم ما أحل القرآن مما حرم (منها قائم وحصيد) [ هود: 101 ] قال: القائم ما كان من بنائهم قائما، والحصيد ما حصد فهدم.
(إن عذابها كان غراما) [ الفرقان: 65 ] قال: غرموا ما نعموا به من النعم في الدنيا، وفي رواية سألهم ثمن نعمة فلم يقدروا عليها ولم يؤدوها، فأغرمهم ثمنها.
فأدخلهم النار.
وقال قتيبة بن سعيد: حدثنا عبد الرحمن بن أبي الموالي قال: سمعت محمد بن كعب في هذه الآية (وما آتيتم من ربا ليربو في أموال الناس فلا يربو عند الله) [ الروم: 39 ] قال: هو الرجل يعطي الآخر من ماله ليكافئه به أو يزداد، فهذا الذي لا يربو عند الله، والمضعفون هم الذين يعطون لوجه الله لا يبتغي مكافأة أحد.
وفي قوله تعالى: (أدخلني مدخل صدق وأخرجني مخرج صدق) [ الاسراء: 80 ] قال: اجعل سريرتي وعلانيتي حسنة.
وقيل: أدخلني مدخل صدق في العمل الصالح، أي الاخلاص، وأخرجني مخرج صدق أي سالما.
(أو ألقى السمع وهو شهيد) [ ق: 37 ] أي يسمع القرآن وقلبه معه في مكان آخر.
(فاسعوا إلى ذكر الله) [ الجمعة: 9 ] قال: السعي العمل ليس بالشد.
وقال: الكبائر ثلاثة، أن تأمن مكر الله، وأن تقنط من رحمة الله، وأن تيأس من روح الله.
وقال عبد الله بن المبارك: حدثنا موسى بن عبيدة بن محمد بن كعب قال: إذا أراد الله بعبد خيرا جعل فيه ثلاث خصال، فقها في الدين، وزهادة في الدنيا، وبصرا بعيوب نفسه.
وقال: الدنيا
دار قلق، رغب عنها السعداء، وانتزعت من أيدي الاشقياء، فأشقى الناس بها أرغب الناس فيها، وأزهد الناس فيها أسعد الناس بها، هي الغاوية لمن أضاعها، المهلكة لمن اتبعها، الخائنة لمن انقاد لها، علمها جهل، وغناؤها فقر، وزيادتها نقصان، وأيامها دول.
وروى ابن المبارك عن داود بن قيس قال: سمعت محمد بن كعب يقول: إن الارض لتبكي من رجل، وتبكي على

(9/285)

رجل، تبكي على من كان يعمل على ظهرها بطاعة الله، وتبكي ممن كان يعمل على ظهرها بمعصية الله، قد أثقلها.
ثم قرأ (فما بكت عليهم السماء والارض) [ الدخان: 29 ] وقال في قوله تعالى: (فمن يعمل مثقال ذرة خيرا يره، ومن يعمل مثقال ذرة شرا يره) [ الزلزلة: 7 - 8 ] من يعمل مثقال ذرة خيرا من كافر يرى ثوابها في نفسه وأهله وماله حتى يخرج من الدنيا وليس له خير.
ومن يعمل مثقال ذرة شرا يره، من مؤمن يرى عقوبتها في نفسه وأهله وماله حتى يخرج من الدنيا وليس له شر.
وقال: ما يؤمنني أن يكون الله قد اطلع علي في بعض (1) ما يكره فمقتني، وقال: اذهب لا أغفر لك، مع أن عجائب القرآن ترد بي على أمور حتى أنه لينقضي الليل ولم أفرغ من حاجتي.
وكتب عمر بن عبد العزيز إلى محمد بن كعب يسأله أن يبيعه غلامه سالما - وكان عابدا خيرا زاهدا - فكتب إليه: إني قد دبرته، قال: فازدد فيه، فأتاه سالم فقال له عمر: إني قد ابتليت بما ترى، وأنا والله أتخوف أن لا أنجو، فقال له سالم: إن كنت كما تقول فهذا نجاته، وإلا فهو الامر الذي يخاف.
قال: يا سالم عظني، قال: آدم عليه السلام أخطأ خطيئة واحدة خرج بها من الجنة، وأنتم مع عمل الخطايا ترجون دخول الجنة، ثم سكت.
قلت: والامر كما قيل في بعض كتب الله: تزرعون السيئات وترجون الحسنات، لا يجتنى من الشوك العنب.
تصل الذنوب إلى الذنوب وترتجى * درج الجنان وطيب عيش العابد ونسيت أن الله أخرج آدما * منها إلى الدنيا بذنب واحد وقال: من قرأ القرآن متع بعقله وإن بلغ من العمر مائتي سنة.
وقال له رجل: ما تقول في التوبة ؟ قال: لا أحسنها، قال: أفرأيت إن أعطيت الله عهدا أن لا تعصيه أبدا ؟ قال: فمن أعظم
جرما منك، تتألى على الله أن لا ينفذ فيك أمره.
وقال الحافظ أبو القاسم سليمان بن أحمد الطبراني: حدثنا ابن عبد العزيز، حدثنا أبو عبيد القاسم بن سلام حدثنا عباد بن عباد، عن هشام بن زياد أبي المقدام.
قالوا كلهم: حدثنا محمد بن كعب القرظي قال: حدثنا ابن عباس أن رسول الله صلى الله عليه وسلم قال: " من أحب أن يكون أغنى الناس فليكن بما في يد الله أوثق مما في يده، ألا أنبئكم بشراركم ؟ قالوا: نعم يا رسول الله، قال: من نزل وحده، ومنع رفده، وجلد عبده، أفأنبئكم بشر من هذا ؟ قالوا: نعم يا رسول الله، قال: من لا يقيل عثرة ولا يقبل معذرة، ولا يغفر ذنبا، ثم قال: ألا أنبئكم بشر من هذا ؟ قالوا: نعم يا رسول الله، قال: من لا يرجى خيره، ولا يؤمن شره، إن عيسى بن مريم قام في بني إسرائيل خطيبا فقال: يا بني إسرائيل لا تكلموا بالحكمة عند الجهال فتظلموها، ولا تمنعوها أهلها فتظلموها - وقال مرة فتظلموهم - ولا تظلموا ظالما، ولا تطاولوا ظالما فيبطل فضلكم عند ربكم، يا بني إسرائيل
__________
(1) في صفة الصفوة 2 / 133: بعض ذنوبي فمقتني.
(*)

(9/286)

الامور ثلاثة، أمر تبين رشده فاتبعوه، وأمر تبين غيه فاجتنبوه، وأمر اختلف فيه فردوه إلى الله ".
وهذه الالفاظ لا تحفظ عن النبي صلى الله عليه وسلم بهذا السياق إلا من حديث محمد بن كعب عن ابن عباس، وقد روي أول الحديث إلى ذكر عيسى من طريقه، وسيأتي أن هذا الحديث تفرد به الطبراني بطوله والله سبحانه وتعالى أعلم.
وفيها توفي أبو نضرة المنذر بن مالك بن قطعة العبدي، وقد ذكرنا تراجمهم في كتابنا التكميل.
ثم دخلت سنة تسع ومائة ففيها عزل هشام بن عبد الملك أسد بن عبد الله القسري عن إمرة خراسان (1) وأمره أن يقدم إلى الحج (2) فأقبل منها في رمضان، واستخلف على خراسان الحكم بن عوانة الكلبي، واستناب هشام على خراسان أشرس بن عبد الله السلمي، وأمره أن يكاتب خالد بن عبد الله القسري، وكان أشرس فاضلا خيرا، وكان سمي الكامل لذلك، وكان أول من اتخذ المرابطة بخراسان، واستعمل
المرابطة عبد الملك بن زياد (3) الباهلي، وتولى هو الامور بنفسه كبيرها وصغيرها، ففرح بها أهلها.
وفيها حج بالناس إبراهيم بن هشام أمير الحرمين.
سنة عشر ومائة من الهجرة النبوية فيها قاتل مسلمة بن عبد الملك ملك الترك الاعظم خاقان، فزحف إلى مسلمة في جموع عظيمة فتواقفوا نحوا من شهر، ثم هزم الله خاقان زمن الشتاء، ورجع مسلمة سالما غانما، فسلك على مسلك ذي القرنين في رجوعه إلى الشام، وتسمى هذه الغزاة غزاة الطين، وذلك أنهم سلكوا على مغارق ومواضع غرق فيها دواب كثيرة، وتوحل فيها خلق كثير، فما نجوا حتى قاسوا شدائد وأهوالا صعابا وشدائد عظاما، وفيها دعا أشرس بن عبد الله السلمي نائب خراسان أهل الذمة بسمرقند ومن وراء النهر إلى الدخول في الاسلام، ويضع عنهم الجزية فأجابوه إلى ذلك، وأسلم غالبهم، ثم طالبهم بالجزية فنصبوا له الحرب وقاتلوه، ثم كانت بينه وبين الترك حروب كثيرة، أطال ابن جرير بسطها وشرحها فوق الحاجة (4).
وفيها أرسل أمير المؤمنين هشام بن عبيدة إلى إفريقية متوليا عليها، فلما وصل جهز ابنه وأخاه في جيش فالتقوا مع المشركين فقتلوا منهم خلقا كثيرا وأسروا بطريقهم وانهزم باقيهم، وغنم المسلمون منهم شيئا كثيرا.
وفيها افتتح معاوية بن هشام حصنين من بلاد الروم،
__________
(1) في سبب عزله أن أسدا بالغ في العصبية فأفسد الناس بها، وضرب نصر بن سيار ونفرا معه بالسياط وحلقهم وسيرهم إلى أخيه خالد.
وخطب الناس في بلخ يوما فقال: قبح الله هذه الوجوه وجوه أهل الشقاق والنفاق والشغب والفساد.
(الطبري 8 / 193 - ابن الاثير 5 / 142 - 143).
(2) في الطبري: استأذن خالد لاخيه فأذن له.
(3) في الطبري 8 / 195: دثار (انظر بن الاثير 5 / 150).
(4) انظر الطبري 8 / 196 وما بعدها وابن الاثري 5 / 151.
(*)

(9/287)

وغنم غنائم جمة.
وفيها حج بالناس إبراهيم بن هشام، وعلى العراق خالد القسري، وعلى خراسان أشرس السلمي.
ذكر من توفي فيها من الاعيان: جرير الشاعر وهو جرير بن الخطفي (1) ويقال ابن عطية بن الخطفي واسم الخطفي حذيفة بن بدر بن سلمة بن عوف بن كليب بن يربوع بن حنظلة بن مالك بن زيد مناة بن تميم بن مر (2) بن طابخة بن إلياس بن مضر بن نزار، أبو حزرة الشاعر البصري، قدم دمشق مرارا، وامتدح يزيد بن معاوية والخلفاء من بعده ووفد على عمر بن عبد العزيز، وكان في عصره من الشعراء الذين يقارنونه الفرزدق الاخطل، وكان جرير أشعرهم وأخيرهم، قال غير واحد: هو أشعر الثلاثة، قال ابن دريد ثنا الاشنانداني ثنا الثوري عن أبي عبيدة عن عثمان البني قال: رأيت جريرا وما تضم شفتاه من التسبيح، فقلت: وما ينفعك هذا ؟ فقال: سبحان الله والحمد لله ولا إله إلا الله والله أكبر ولله الحمد إن الحسنات يذهبن السيئات، وعد من الله حق.
وقال هشام بن محمد الكلبي عن أبيه قال: دخل رجل من بني عذرة على عبد الملك بن مروان يمتدحه بقصيدة وعنده الشعراء الثلاثة، جرير والفرزدق والاخطل، فلم يعرفهم الاعرابي، فقال عبد الملك للاعرابي: هل تعرف اهجى بيت قالته العرب في الاسلام ؟ قال: نعم ! قول جرير: فغض الطرف إنك من نمير * فلا كعبا بلغت ولا كلابا (3) فقال: أحسنت، فهل تعرف أمدح بيت قيل في الاسلام ؟ قال نعم ! قول جرير: ألستم خير من ركب المطايا * وأندى العالمين بطون راح فقال: أصبت واحسنت، فهل تعرف أرق بيت قيل في الاسلام ؟ قال: نعم ! قول جرير: إن العيون التي في طرفها مرض * قتلننا ثم لم يحيين قتلانا
__________
(1) في ابن خلكان 1 / 321 والاغاني 8 / 3: الخطفي لقب، قال أبو الفرج لقب به لقوله: يرفعن لليل إذا ما اسدفا * اعناق جنان وهاما رجفا وعنقا بعد الكلال خيطفا (2) في عامود النسب في الاغاني: مر بن أد بن طابخة.
(3) قاله في ابن جندل شيخ مضر وشاعرها.
وهو عبيد بن حصين بن معاوية بن جندل، يلقب براعي الابل وكان يفضل الفرزدق على جرير مما أغضب جرير عليه وقال فيه ما قال.
(*)

(9/288)

يصرعن ذا اللب حتى لا حراك به * وهن أضعف خلق الله أركانا فقال: أحسنت، فهل تعرف جريرا ؟ قال: لا والله، وإني إلى رؤيته لمشتاق، قال: فهذا جرير وهذا الفرزدق وهذا الاخطل، فأنشأ الاعرابي يقول.
- فحيا إلاله أبا حرزة * وأرغم أنفك يا أخطل وجد الفرزدق أتعس به * ورق خياشيمه الجندل فأنشأ الفرزدق يقول: يا أرغم الله أنفا أنت حامله * يا ذا الخنا ومقال الزور والخطل ما أنت بالحكم الترضى حكومته * ولا الاصيل ولا ذي الرأي والجدل ثم أنشأ الاخطل يقول: - يا شر من حملت ساق على قدم * ما مثل قولك في الاقوام يحتمل إن الحكومة ليست في أبيك ولا * في معشر أنت منهم انهم سفل فقام جرير مغضبا وقال: - أتشتمان سفاها خيركم حسبا (1) * ففيكما - وإلهي - الزور والخطل شتمتاه على رفعي ووضعكما * لا زلتما في سفال أيها السفل ثم وثب جرير فقبل رأس الاعرابي وقال: يا أمير المؤمنين جائزتي له، وكانت خمسة آلاف (2)، فقال عبد الملك: وله مثلها من مالي، فقبض الاعرابي ذلك كله وخرج.
وحكى يعقوب بن السكيت أن جريرا دخل على عبد الملك مع وفد أهل العراق من جهة الحجاج فأنشده مديحه الذي يقول فيه: ألستم خير من ركب المطايا * وأندى العالمين بطون راح
فأطلق له مائة ناقة وثمانية من الرعاء أربعة من النوبة وأربعة من السبي الذين قدم بهم من الصغد قال جرير: وبين يدي عبد الملك جامان من فضة قد أهديت له، وهو لا يعبأ بها شيئا، فهو يقرعها بقضيب في يده، فقلت: يا أمير المؤمنين المحلب، فألقى إلي واحدا من تلك الجامات، ولما رجع إلى الحجاج أعجبه إكرام أمير المؤمنين له فأطلق الحجاج له خمسين ناقة تحمل طعاما لاهله.
__________
(1) كان الاعرابي من بني عذرة، وهم أخوال عبد الملك.
(2) في الاغاني 8 / 42: أربعة آلاف درهم وتوابعها من الحملان والكسوة.
(*)

(9/289)

وحكى نفطويه أن جريرا دخل يوما على بشر بن مروان وعنده الاخطل، فقال بشر لجرير: أتعرف هذا ؟ قال: لا، ومن هذا أيها الامير ؟ فقال: هذا الاخطل، فقال الاخطل، أنا الذي قذفت عرضك، وأسهرت ليلك، وآذيت قومك، فقال جرير: أما قولك شتمت عرضك فما ضر البحر أن يشتمه من غرق فيه، وأما قولك وأسهرت ليلك، فلو تركتني أنام لكان خيرا لك، وأما قولك وآذيت قومك فكيف تؤذي قوما أنت تؤدي الجزية إليهم ؟ وكان الاخطل من نصارى العرب المتنصرة، قبحه الله وأبعد مثواه، وهو الذي أنشد بشر بن مروان قصيدته التي يقول فيها: قد استوى بشر على العراق * من غير سيف ودم مهراق وهذا البيت تستدل به الجهمية على أن الاستواء على العرش بمعني الاستيلاء، وهذا من تحريف الكلم عن مواضعه، وليس في بيت هذا النصراني حجة ولا دليل على ذلك، ولا أراد الله عز وجل باستوائه على عرشه استيلاءه عليه، تعالى الله عن قول الجهمية علوا كبيرا.
فإنه إنما يقال استوى على الشئ إذ كان ذلك الشئ عاصيا عليه قبل استيلائه عليه، كاستيلاء بشر على العراق، واستيلاء الملك على المدينة بعد عصيانها عليه، وعرش الرب لم يكن ممتنعا عليه نفسا واحدا، حتى يقال استوى عليه، أو معنى الاستواء الاستيلاء، ولا تجد أضعف من حجج الجهمية، حتى أداهم الافلاس من الحجج إلى بيت هذا النصراني المقبوح وليس فيه حجة والله أعلم.
وقال الهيثم بن عدي عن عوانة بن الحكم قال: لما استخلف عمر بن عبد العزيز وفد إليه
الشعراء فمكثوا ببابه أياما لا يؤذن لهم ولا يلتفت إليهم، فساءهم ذلك وهموا بالرجوع إلى بلادهم، فمر بهم رجاء بن حيوة فقال له جرير: - يا أيها الرجل المرخي عمامته * هذا زمانك فاستأذن لنا عمرا فدخل ولم يذكر لعمر بن أمرهم شيئا، فمر بهم عدي بن أرطأة فقال له جرير منشدا: يا أيها الراكب المرخي مطيته * هذا زمانك إني قد مضى زمني أبلغ خليفتنا إن كنت لاقيه * أني لدى الباب كالمصفود في قرن لا تنس حاجتنا لا قيت مغفرة * قد طال مكثي عن أهلي وعن وطني فدخل عدي على عمر بن عبد العزيز فقال: يا أمير المؤمنين الشعراء ببابك وسهامهم مسمومة وأقوالهم نافذة، فقال: ويحك يا عدي، مالي وللشعراء، فقال: يا أمير المؤمنين إن رسول الله (صلى الله عليه وسلم) قد كان يسمع الشعر ويجزي عليه، وقد أنشده العباس بن مرداس مدحه فأعطاه حلة، فقال له عمر: أتروي منها شيئا ؟ قال: نعم فأنشده: - رأيتك يا خير البرية كلها * نشرت كتابا جاء بالحق معلما

(9/290)

شرعت لنا دين الهدى بعد جورنا * عن الحق لما أصبح الحق مظلما ونورت بالبرهان أمرا مدلسا * وأطفأت بالقرآن نارا تضرما فمن مبلغ عني النبي محمدا * وكل امرئ يجزي بما كان قدما أقمت سبيل الحق بعد أعوجاجه * وكان قديما ركنه قد تهدما تعالى علوا فوق عرش إلهنا * وكان مكان الله أعلا وأعظما فقال عمر: من بالباب منهم ؟ فقال: عمر بن أبي ربيعة، فقال أليس هو الذي يقول: ثم نبهتها فهبت كعابا * طفلة ما تبين رجع الكلام ساعة ثم إنها بعد قالت * ويلنا قد عجلت يا بن الكرام أعلى غير موعد جئت تسري * تتخطى إلى رؤوس النيام
ما تجشمت ما تريد من الامر * ولا حيت طارقا لخصام فلو كان عدو الله إذ فجر كتم وستر على نفسه، لا يدخل والله أبدا، فمن بالباب سواه ؟ قال: همام بن غالب - يعني الفرزدق - فقال عمر: أو ليس هو الذي يقول في شعره: هما دلياني من ثمانين قامة * كما انقض باز أقتم الريش كاسره فلما استوت رجلاي بالارض قالتا * أحي يرجي أم قتيل نحاذره لا يطأ والله بساطي وهو كاذب، فمن سواه بالباب ؟ قال: الاخطل، قال: أو ليس هو الذي يقول: ولست بصائم رمضان طوعا * ولست بآكل لحم الاضاحي ولست بزاجر عيسا بكور * إلى بطحاء مكة للنجاح ولست بزائر بيتا بعيدا * بمكة أبتغي فيه صلاحي ولست بقائم كالعير أدعو * قبيل الصبح حي على الفلاح ولكني سأشربها شمولا * وأسجد عند منبلج الصباح والله لا يدخل علي وهو كافر أبدا، فهل بالباب سوى من ذكرت ؟ قال: نعم الاحوص، قال: أليس هو الذي يقول: الله بيني وبين سيدها * يفر مني بها وأتبعه فما هو دون من ذكرت، فمن ههنا غيره ؟ قال جميل بن معمر، قال: الذي يقول: - ألا ليتنا نحيا جميعا وإن نمت * يوافق في الموتى خريجي خريجها فما أنا في طول الحياة براغب * إذا قيل قد سوى عليها صفيحها

(9/291)

فلو كان عدو الله تمنى لقاءها في الدنيا ليعمل بذلك صالحا ويتوب، والله لا يدخل علي أبدا، فهل بالباب أحد سوى ذلك ؟ قلت: جرير، قال أما إنه الذي يقول: طرقتك صائدة القلوب وليس ذا * حين الزيارة فارجعي بسلام
فإن كان لا بد فأذن لجرير، فأذن له فدخل على عمر وهو يقول: إن الذي بعث النبي محمدا * جعل الخلافة للامام العادل وسع الخلائق عدله ووفاؤه * حتى ارعوى وأقام ميل المائل إني لارجو منك خيرا عاجلا * والنفس مولعة بحب العاجل فقال له: ويحك يا جرير، اتق الله فيما تقول، ثم إن جريرا استأذن عمر في الانشاد فلم يأذن له ولم ينهه، فأنشده قصيدة طويلة يمحده بها، فقال له: ويحك يا جرير لا أرى لك فيما ههنا حقا، فقال: إني مسكين وابن سبيل، قال: إنا ولينا هذا الامر ونحن لا نملك إلا ثلاثمائة درهم، أخذت أم عبد الله مائة وابنها مائة وقد بقيت مائة، فأمر له بها، فخرج على الشعراء فقالوا: ما وراءك يا جرير ؟ فقال: ما يسؤوكم، خرجت من عند أمير المؤمنين وهو يعطي الفقراء ويمنع الشعراء وإني عنه لراض، ثم أنشأ يقول: رأيت رقى الشيطان لا تستفزه * وقد كان شيطاني من الجن راقيا وقال بعضهم فيما حكاه المعافى بن زكريا الجريري قالت جارية للحجاج بن يوسف: إنك تدخل هذا علينا، فقال: إنه ما علمت عفيفا، فقالت: أما إنك لو أخليتني وإياه سترى ما يصنع، فأمر باخلائها مع جرير في مكان يراهما الحجاج ولا يريانه، ولا يشعر جرير بشئ من ذلك، فقالت له: يا جرير، فأطرق رأسه، وقال، هأنذا، فقالت: أنشدني من قولك كذا وكذا - لشعر فيه رقة - فقال: لست أحفظه ولكن أحفظ كذا وكذا - ويعرض عن ذاك وينشدها شعرا في مدح الحجاج - فقالت: لست أريد هذا، إنما أريد كذا وكذا - فيعرض عن ذاك وينشدها في الحجاج - حتى انقضى المجلس فقال الحجاج: لله درك، أبيت إلا كرما وتكرما.
وقال عكرمة أنشدت أعرابيا بيتا لجرير الخطفي: أبدل الليل لا تجري كواكبه * أو طال حتى حسبت النجم حيرانا فقال الاعرابي: إن هذا حسن في معناه وأعوذ بالله من مثله، ولكني أنشدك في ضده من قولي:
وليل لم يقصره رقاد * وقصره لنا وصل الحبيب نعيم الحب أورق فيه * حتى تناولنا جناه من قريب

(9/292)

بمجلس لذة لم نقف فيه * على شكوى ولا عيب الذنوب فخشينا أن نقطعه بلفظ * فترجمت العيون عن القلوب قلت له: زدني، قال، أما من هذا فحسبك ولكن أنشدك غيره فأنشدني: وكنت إذا عقدت حبال قوم * صحبتهم وشيمتي الوفاء فأحسن حين يحسن محسنوهم * وأجتنب الاساءة إن أساؤوا أشاء سوى مشيئتهم فآتي * مشيئتهم وأترك ما أشاء قال ابن خلكان: كان جرير أشعر من الفرزدق عند الجمهور، وأفخر بيت قاله جرير: إذا غضبت عليك بنو تميم * حسبت الناس كلهم غضابا قال وقد سأله رجل: من أشعر الناس ؟ فأخذ بيده وأدخله على ابنه، وإذا هو يرتضع من ثدي عنز، فاستدعاه فنهض واللبن يسيل على لحيته، فقال جرير للذي سأله: أتبصر هذا ؟ قال: نعم، قال: أتعرفه ؟ قال: لا، قال: هذا أبي، وإنما يشرب من ضرع العنز لئلا يحلبها فيسمع جيرانه حس الحلب فيطلبوا منه لبنا، فأشعر الناس من فاخر بهذا ثمانين شاعرا فغلبهم، وقد كان بين جرير والفرزدق مقاولات ومهاجاة كثيرة جدا يطول ذكرها، وقد مات في سنة عشر ومائة، قاله خليفة بن خياط وغير واحد، قال خليفة: مات الفرزدق وجرير بعده بأشهر، وقال الصولي: ماتا في سنة إحدى عشرة ومائة، ومات الفرزدق قبل جرير بأربعين يوما، وقال الكريمي عن الاصمعي عن أبيه قال: رأى رجل جريرا في المنام بعد موته فقال له: ما فعل الله بك ؟ فقال: غفر لي، فقيل: بماذا ؟ قال بتكبيرة كبرتها بالبادية، قيل له: فما فعل الفرزدق ؟ قال أيهات أهلكه قذف المحصنات.
قال الاصمعي لم يدعه في الحياة ولا في الممات.
وأما الفرزدق
واسمه همام بن غالب بن صعصعة بن ناجية بن عقال بن محمد بن سفيان بن مجاشع بن دارم (1) بن حنظلة بن زيد بن مناة بن مر بن أد بن طابخة أبو فراس بن أبي خطل التميمي البصري الشاعر المعروف بالفرزدق، وجده صعصعة بن ناجية صحابي، وفد إلى رسول الله (صلى الله عليه وسلم)، وكان يحيي الموؤودة في الجاهلية، حدث الفرزدق عن علي أنه ورد مع أبيه عليه، فقال من هذا ؟ قال ابني وهو شاعر، قال علمه القراءة فهو خير له من الشعر.
وسمع الفرزدق الحسين بن علي ورآه وهو ذاهب إلى العراق وأبا هريرة وأبا سعيد الخدري وعرفجة بن أسعد، وزرارة بن كرب، والطرماح بن عدي الشاعر، وروى عنه خالد الحذاء ومروان الاصغر وحجاج بن حجاج الاحول، وجماعة، وقد وفد على معاوية يطلب ميراث عمه الحباب، وعلى الوليد بن عبد الملك وعلى أخيه، ولم يصح ذلك،
__________
(1) في الاغاني 21 / 276: ابن دارم بن مالك بن حنظلة.
وانظر ابن خلكان 6 / 86.
(*)

(9/293)

وقال أشعث بن عبد الله عن الفرزدق قال نظر أبو هريرة إلى قدمي فقال: يا فرزدق إني أرى قدميك صغيرين فاطلب لهما موضعا في الجنة، فقلت: إن ذنوبي كثيرة، فقال: لا بأس فإني سمعت رسول الله (صلى الله عليه وسلم) يقول: " إن بالمغرب بابا مفتوحا للتوبة لا يغلق حتى تطلع الشمس من مغربها ".
وقال معاوية بن عبد الكريم عن أبيه قال: دخلت على الفرزدق فتحرك فإذا في رجله قيد، فقلت: ما هذا ؟ فقال: حلفت أن لا أنزعه حتى أحفظ القرآن.
وقال أبو عمرو بن العلاء: ما رأيت بدويا أقام بالحضر إلا فسد لسانه إلا رؤبة بن العجاج والفرزدق فإنهما زادا على طول الاقامة جدة وحدة، وقال راويته أبوشفقل طلق الفرزدق امرأته النوار ثلاثا ثم جاء فأشهد على ذلك الحسن البصري، ثم ندم على طلاقها وإشهاده الحسن على ذلك فأنشأ يقول: - فلو أني ملكت يدي وقلبي (1) * لكان علي للقدر الخيار ندمت ندامة الكسعي لما * غدت مني مطلقة نوار (2) وكانت جنتي فخرجت منها * كآدم حين أخرجه الضرار (3) وقال الاصمعي وغير واحد: لما ماتت النوار بنت أعين بن ضبيعة المجاشعي امرأة الفرزدق -
- وكانت قد أوصت أن يصلي عليها الحسن البصري - فشهدها أعيان أهل البصرة مع الحسن والحسن على بغلته، والفرزدق على بعيره، فسار فقال الحسن للفرزدق: ماذا يقول الناس ؟ قال: يقولون شهد هذه الجنازة اليوم خير الناس - يعنونك - وشر الناس - يعنوني - فقال له: يا أبا فراس لست أنا بخير الناس ولست أنت بشر الناس، ثم قال له الحسن: ما أعددت لهذا اليوم ؟ قال: شهادة أن لا إله إلا الله منذ ثمانين سنة، فلما أن صلى عليها الحسن مالوا إلى قبرها فأنشأ الفرزدق يقول (4): أخاف وراء القبر إن لم يعافني * أشد من القبر التهابا وأضيقا إذا جاءني (5) يوم القيامة قائد * عنيف وسواق يسوق الفرزدقا لقد خاب من أولاد دارم (6) من مشى * إلى النار مغلول القلادة أزرقا (7) يساق إلى نار الجحيم مسربلا * سرابيل قطران لباسا مخرقا
__________
(1) في المبرد 1 / 72: نفسي.
(2) الكسعي: رجل يضرب المثل به في الندامة على كسره قوسه، وكان جربها في عدة ظباء، فظن انها لم تصبهن، ثم اتضح أنها أقصدتهن جميعا.
(3) بعده في الاغاني 21 / 290 والكامل للمبرد 1 / 72: وكنت كفاقئ عينيه عمدا * فأصبح ما يضئ له النهار (4) في الكامل للمبرد 1 / 71: وقال الفرزدق في أيام نسكه.
(5) في الكامل للمبرد: قادني.
(6) في الاغاني 21 / 391 والكامل للمبرد: آدم.
(7) في الكامل: موثقا.
ويراد بالقلادة الطوق.
والغل هنا: اطباق القلادة.
وأزرقا: يراد به ما ورد في التنزيل = (*)

(9/294)

إذا شربوا فيها الصديد رأيتهم * يذوبون من حر الصديد (1) تمزقا قال: فبكى الحسن حتى بل الثرى ثم التزم الفرزدق، وقال: لقد كنت من أبغض الناس إلي، وإنك اليوم من أحب الناس إلي.
وقال له بعض الناس: ألا تخاف من الله في قذف
المحصنات، فقال: والله لله أحب إلي من عيني اللتين أبصر بهما، فكيف يعذبني ؟ وقد قدمنا أنه مات سنة عشر ومائة قبل جرير بأربعين يوما (8)، وقيل بأشهر فالله أعلم.
وأما الحسن وابن سيرين فقد ذكرنا ترجمة كل منهما في كتابنا التكميل مبسوطة وحسبنا الله ونعم الوكيل.
فأما الحسن بن أبي الحسن فاسم أبيه يسار وأبرد هو أبو سعيد البصري مولى زيد بن ثابت، ويقال مولى جابر بن عبد الله وقيل غير ذلك، وأمه خيرة مولاة لام سلمة كانت تخدمها، وربما أرسلتها في الحاجة فتشتغل عن ولدها الحسن وهو رضيع، فتشاغله أم سلمة بثدييها فيدران عليه فيرتضع منهما، فكانوا يرون أن تلك الحكمة والعلوم التي أوتيها الحسن من بركة تلك الرضاعة من الثدي المنسوب إلى رسول الله (صلى الله عليه وسلم) ثم كان وهو صغير تخرجه أمه إلى الصحابة فيدعون له، وكان في جملة من يدعو له عمر بن الخطاب، قال: اللهم فقهه في الدين، وحببه إلى الناس.
وسئل مرة أنس بن مالك عن مسألة فقال: سلوا عنها مولانا الحسن، فإنه سمع وسمعنا، فحفظ ونسينا، وقال أنس مرة: إني لاغبط أهل البصرة بهذين الشيخين - الحسن وابن سيرين - وقال قتادة: ما جالست رجلا فقيها إلا رأيت فضل الحسن عليه، وقال أيضا: ما رأت عيناي أفقه من الحسن، وقال أيوب: كان الرجل يجالس الحسن ثلاث حجج ما يسأله عن مسألة هيبة له، وقال الشعبي لرجل يريد قدوم البصرة: إذا نظرت إلى رجل أجمل أهل البصرة وأهيبهم فهو الحسن، فأقرأه مني السلام.
وقال يونس بن عبيد: كان الرجل إذا نظر إلى الحسن انتفع به وإن لم ير عمله ولم يسمع كلامه، وقال الاعمش: ما زال الحسن
__________
= العزيز من أن المجرمين يحشرون إلى جهنم زرقا.
(1) في الكامل: الحميم بدل الصديد في الموضعين.
(2) قال البلاذري: أسن الفرزدق حتى قارب المئة ومات بالدبيلة (مرض يصيب الجوف).
وعن ابن عائشة ان الفرزدق مات قبل جرير بستة أشهر.
وقال جرير لما بلغه موته: قلما تصاول فحلان فمات أحدهما إلا أسرع لحاق الآخر به.
وقال:
فمات الفرذدق بعد ما جرعته * ليت الفرزدق كان عاش قليلا فقيل له أتهجوه وقد مات، فقال يرثيه: فلا وضعت بعد الفرزدق حامل * ولا ذات بعل من نفاس تعلت هو الوافد الميمون والراتق الثأى * إذا النعل يوما بالعشيرة زلت (*)

(9/295)

يعي الحكمة حتى نطق بها، وكان أبو جعفر إذا ذكره يقول: ذاك الذي يشبه كلامه كلام الانبياء.
وقال محمد بن سعد: قالوا كان الحسن جامعا للعلم والعمل، عالما رفيعا فقيها مأمونا عابدا زاهدا ناسكا كثير العلم والعمل فصيحا جميلا وسيما، وقدم مكة فأجلس على سرير، وجلس العلماء حوله، واجتمع الناس إليه فحدثهم.
قال أهل التاريخ: مات الحسن عن ثمان وثمانين سنة، عام عشر ومائة في رجب منها، بينه وبين محمد بن سيرين مائة يوم.
وأما ابن سيرين فهو محمد بن سيرين أبو بكر بن أبي عمرو الانصاري مولى أنس بن مالك النضري، كان أبو محمد من سبي عين التمر (1)، أسره خالد بن الوليد في جملة السبي، فاشتراه أنس ثم كاتبه، ثم ولد له من الاولاد الاخيار جماعة، محمد هذا، وأنس بن سيرين، ومعبد ويحيى وحفصة وكريمة، وكلهم تابعيون ثقات أجلاء رحمهم الله.
قال البخاري: ولد محمد لسنتين بقيتا من خلافة عثمان، وقال هشام بن حسان: هو أصدق من أدركت من البشر، وقال محمد بن سعد: كان ثقة مأمونا عالما رفيعا فقيها إماما كثير العلم ورعا.
وكان به صمم، وقال مؤرق العجلي: ما رأيت رجلا أفقه في ورعه، وأورع في فقهه منه، قال ابن عون: كان محمد بن سيرين أرجى الناس لهذه الامة، وأشد الناس إزارا على نفسه، وأشدهم خوفا عليها.
قال ابن عون: ما بكى في الدنيا مثل ثلاثة، محمد بن سيرين في العراق، والقاسم بن محمد في الحجاز، ورجاء بن حيوة بالشام.
وكانوا يأتون بالحديث على حروفه، وكان الشعبي يقول: عليكم بذاك الاصم - يعني محمد بن سيرين - وقال ابن شوذب: ما رأيت أحدا أجرأ على تعبير الرؤيا منه.
وقال عثمان البتي: لم يكن بالبصرة أعلم بالقضاء منه.
قالوا: ومات في تاسع شوال من هذه السنة بعد الحسن بمائة يوم.
فصل كان اللائق، بالمؤلف أن يذكر تراجم هؤلاء العلماء الاخيار قبل تراجم الشعراء المتقدم ذكرهم فيبدأ بهم ثم يأتي بتراجم الشعراء، وأيضا فإنه أطال القول في تراجم الشعراء واختصر تراجم العلماء، ولو كان فيها حسن وحكم جمة ينتفع بها من وقف عليها، ولعلها أفيد من مدحهم والثناء عليهم، ولا سيما كلام الحسن وابن سيرين ووهب بن منبه - كما ذكره بعد وكما سيأتي ذكر ترجمته في هذه الزيادة - فإنه قد اختصرها جدا وإن المؤلف أقدر وأوسع علما، فما ينبغي أن يخل ببعض كلامهم وحكمهم، فإن النفوس مستشرفة إلى معرفة ذلك والنظر فيه، فإن أقوال السلف لها موقع من
__________
(1) في صفة الصفوة 3 / 241 وتذكره الحفاظ 1 / 77: من أهل جرجرايا.
(وهي بلد من أعمال النهروان بين واسط وبغداد من الجانب الشرقي وقد خرج منها جماعة من العلماء والشعراء).
وقد جاء يعمل في عين التمر فسباه خالد بن الوليد.
(*)

(9/296)

القلوب، والمؤلف غالبا في التراجم يحيل على ما ذكره في التكميل الذي صنفه في أسماء الرجال، وهذا الكتاب لم نقف عليه نحن ولا من سألناه عنه من العلماء، فإنا قد سألنا عنه جماعة من أهل الفن فلم يذكر غير واحد أنه اطلع عليه.
فكيف حل غيرهم ؟ وقد ذكرت في غالب التراجم زيادات على ما ذكره المؤلف مما وصلت إليه معرفتي واطلعنا عليه، ولو كان عندي كتب لاشبعت القول في ذلك، إذ الحكمة هي ضالة المؤمن.
ولعل أن يقف على هذا راغب في الآخرة، طالب ما عند الله عزوجل فينتفع به أعظم مما ينتفع به من تراجم الخلف والملوك والامراء، وإن كانت تلك أيضا نافعة لمعتير ومزدجر، فإن ذكر أئمة العدل والجور بعد موتهم فيها فضل أولئك، وغم هؤلاء، ليعلم الظالم أنه وإن مات لم يمت ما كان متلبسا به من الفساد والظلم، بل هو مدون في الكتب عند العلماء.
وكذلك أهل العدل والصلاح والخير، فإن الله قد قص في القرآن أخبار الملوك والفراعنة والكفار والمفسدين، تحذيرا من أحوالهم وما كانوا يعملون، وقص أيضا أخبار الاتقياء والمحسنين والابرار والاخيار
والمؤمنين، للاقتداء والتأسي بهم والله سبحانه أعلم.
فنقول وبالله التوفيق: أما الحسن فهو أبو سعيد البصري الامام الفقيه المشهور، أحد التابعين الكبار الاجلاء علما وعملا وإخلاصا فروى ابن أبي الدنيا عنه قال: كان الرجل يتعبد عشرين سنة لا يشعر به جاره، وأحدهم يصلي ليلة أو بعض ليلة فيصبح وقد استطال على جاره، وإن كان القوم ليجتمعون فيتذاكرون فتجئ الرجل عبرته فيردها ما استطاع، فإن غلب قام عنهم.
وقال الحسن: تنفس رجل عند عمر بن عبد العزيز فلكزه عمر - أو قال: لكمه - وقال: إن في هذا لفتنة.
وقد ذكره ابن أبي الدنيا عن الحسن عن عمر بن الخطاب.
وروى الطبراني عنه أنه قال: إن قوما ألهتهم أماني المغفرة ورجاء الرحمة حتى خرجوا من الدنيا وليست لهم أعمال صالحة، يقول أحدهم: إني لحسن الظن بالله، وأرجو رحمة الله، وكذب، لو أحسن الظن بالله لاحسن العمل لله، ولو رجا رحمة الله لطلبها بالاعمال الصالحة يوشك من دخل المفازة من غير زاد ولا ماء أن يهلك.
وروى ابن أبي الدنيا عنه قال: حادثوا هذه القلوب فإنها سريعة الدثور، واقذعوا هذه الانفس فإنها تنزع إلى شر غاية.
وقال مالك بن دينار: قلت للحسن: ما عقوبة العالم إذا أحب الدنيا ؟ قال: موت القلب، فإذا أحب الدنيا طلبها بعمل الآخرة، فعند ذلك ترحل عنه بركات العلم ويبقى عليه رسمه.
وروى الفتني عن أبيه قال: عاد الحسن عليلا فوجده قد شفي من علته، فقال: أيها الرجل إن الله قد ذكرك فاذكره، وقد أقالك فاشكره، ثم قال الحسن: إنما المرض ضربة سوط من ملك كريم، فأما أن يكون العليل بعد المرض فرسا جوادا، وإما أن يكون عثورا معقورا.
وروى العتبي عن أبيه أيضا قال: كتب الحسن إلى فرقد: أما بعد فإني أوصيك بتقوى الله، والعمل بما علمك الله، والاستعداد لما وعد الله، مما لا

(9/297)

حيلة لاحد في دفعه، ولا ينفع الندم عند نزوله، فاحسر عن رأسك قناع الغافلين، وانتبه من رقدة الجاهلين، وشمر الساق، فإن الدنيا ميدان مسابقة، والغاية الجنة أو النار، فإن لي ولك من الله
مقاما يسألني وإياك فيه عن الحقير والدقيق، والجليل والخافي، ولا آمن أن يكون فيما يسألني وإياك عنه وساوس الصدور، ولحظ العيون، وإصغاء الاسماع.
وما أعجز عنه.
وروى ابن قتيبة عنه أنه مر على باب ابن هبيرة فرأى القراء - وكانوا هم الفقهاء - جلوسا على باب ابن هبيرة فقال: طفحتم نعالكم، وبيضتم ثيابكم.
ثم أتيتم إلى أبوابهم تسعون ؟ ثم قال لاصحابه: ما ظنكم بهؤلاء الحذاء ؟ ليست مجالسهم من مجالس الاتقياء، وإنما مجالسهم مجالس الشرط.
وروى الخرائطي عن الحسن أنه كان إذا اشترى شيئا وكان في ثمنه كسر جبره لصاحبه.
ومر الحسن بقوم يقولون: نقص دانق أي عن الدرهم الكامل والدينار الكامل - إما أن يكون درهما ينقص نصفا أو ربعا، والعشرة تسعة ونصف، وقس على هذا، فكان الحسن يستحب جبران هذه الاشياء، وإن كان اشترى السلعة بدرهم ينقص دانقا كمله درهما، أو بتسعة ونصف كملها عشرة، مروءة وكرما.
وقال عبد الاعلى السمسار، قال الحسن: يا عبد الاعلى ! أما يبيع أحدكم الثوب لاخيه فينقص درهمين أو ثلاثة ؟ قلت لا والله ولا دانق واحد، فقال الحسن: إن هذه الاخلاق فما بقي من المرؤة إذا ؟.
قال: وكان الحسن يقول: لا دين إلا بمروءة.
وباع بغلة له فقال له المشتري.
أما تحط لي شيئا يا أبا سعيد ؟ قال لك خمسون درهما، أزيدك ؟ قال: لا ! رضيت، قال: بارك الله لك.
وروى ابن أبي الدنيا عن حمزة الاعمى قال: ذهبت بي أمي إلى الحسن فقالت: يا أبا سعيد: ابني هذا قد أحببت أن يلزمك فلعل الله أن ينفعه بك، قال: فكنت أختلف إليه، فقال لي يوما: يا بني أدم الحزن على خير الآخرة لعله أن يوصلك إليه، وابك في ساعات الليل والنهار في الخلوة لعل مولاك أن يطلع عليك فيرحم عبرتك فتكون من الفائزين، قال: وكنت أدخل على الحسن منزلة وهو يبكي، وربما جئت إليه وهو يصلي فأسمع بكاءه ونحيبه، فقلت له يوما: إنك تكثر البكاء فقال يا بني ! ماذا يصنع المؤمن إذا لم يبك ؟ يا بني إن البكاء داع إلى الرحمة، فإن استطعت أن تكون عمرك باكيا فافعل لعله تعالى أن يرحمك، فإذا أنت نجوت من النار، وقال: ما هو إلا حلول الدار إما الجنة وإما النار، ما هناك منزل ثالث.
وقال: بلغنا أن الباكي من خشية الله لا تقطر من دموعه قطرة حتى
تعتق رقبته من النار.
وقال: لو أن باكيا بكى في ملا من خشية الله لرحموا جميعا، وليس شئ من الاعمال إلا له وزن إلا البكاء من خشية الله فإنه لا يقوم الله بالدمعة منه شيئا.
وقال: ما بكى عبد إلا شهد عليه قلبه بالصدق أو الكذب.
وروى ابن أبي الدنيا عنه في كتاب اليقين قال: من علامات المسلم قوة دين، وحزم في لين، وإيمان في يقين، وحكم في علم، وحبس في رفق، وإعطاء في حق، وقصد في غنى، وتحمل في فاقة

(9/298)

وإحسان في قدرة، وطاعة معها نصيحة، وتورع في رغبة، وتعفف وصبر في شدة، لا ترديه رغبته، ولا يبدره لسانه، ولا يسبقه بصره، ولا يغلبه فرجه، ولا يميل به هواه، ولا يفضحه لسانه، ولا يستخفه حرصه، ولا تقصر به نيته.
كذا ذكر هذه الالفاظ عنه (1).
قال: حدثنا عبد الرحمن بن صالح عن الحكم بن ظهير عن يحيى بن المختار عن الحسن فذكره، وقال فيه أيضا عنه: يا بنى آدم إن من ضعف يقينك أن تكون بما في يدك أوثق منك بما في يدي الله عزوجل.
وقال ابن أبي الدنيا: حدثنا علي بن إبراهيم اليشكري، حدثنا موسى بن إسماعيل الجيلي، حدثنا حفص بن سليمان أبو مقاتل عن عون بن أبي شداد، عن الحسن قال: قال لقمان لانبه: يا بني ! ! العمل لا يستطاع إلا باليقين، ومن يضعف يقينه يضعف عمله.
وقال: يا بني إذا جاءك الشيطان من قبل الشك والريب فاغلبه باليقين والنصيحة، وإذا جاءك من قبل الكسل والسآمة فاغلبه بذكر القبر والقيامة، وإذا جاءك من قبل الرغبة والرهبة فاخبره أن الدنيا مفارقة متروكة.
وقال الحسن: ما أيقن عبد بالجنة والنار حق يقينهما إلا خشع وذبل واستقام واقتصد حتى يأتيه الموت.
وقال: باليقين طلبت الجنة، وباليقين هربت من النار، وباليقين أديت الفرائض على أكمل وجهها، وباليقين أصبر على الحق وفي معافاة الله خير كثير، قد والله رأيناهم يتعاونون في العافية، فإذا نزل البلاء تفارقوا.
وقال: الناس في العافية سواء، فإذا نزل البلاء تبين عنده الرجال.
وفي رواية: فإذا نزل البلاء تبين من يعبد الله وغيره، وفي رواية فإذا نزل البلاء سكن المؤمن إلى إيمانه، والمنافق إلى نفاقه.
وقال الفريابي في فضائل القرآن: حدثنا عبد الله بن المبارك أخبرنا معمر عن يحيى بن المختار، عن الحسن قال: إن هذا القرآن قد قرأه عبيد وصبيان لا علم لهم بتأويله، لم يأتوا الامر من قبل أوله، قال الله عزوجل: (كتاب أنزلناه مبارك ليدبروا آياته وليتذكر أولو الالباب) [ ص: 29 ] وما تدبر آياته إلا أتباعه، أما والله ما هو بحفظ حروفه وإضاعة حدوده، حتى أن أحدهم ليقول: قد قرأت القرآن كله فما أسقط منه حرفا واحدا، وقد والله أسقطه كله، ما يرى له القرآن في خلق ولا عمل، حتى إن أحدهم ليقول: والله إني لاقرأ السورة في نفس، لا والله ما هؤلاء بالقراء ولا بالعلماء ولا الحكماء ولا الورعة، ومتى كانت القراءة هكذا أو يقول مثل هذا، لا أكثر الله في الناس مثل هؤلاء.
ثم روى الحسن عن جندب قال: قال لنا حذيفة: هل تخافون من شئ ؟ قال: قلت والله إنك وأصحابك لاهون الناس عندنا، فقال: أما والذي نفسي بيده لا تؤتون إلا من قبلنا، ومع ذلك نشء آخر يقرأون القرآن يكونون في آخر هذه الامة ينثرونه نثر الدقل، لا يجاوز تراقيهم، تسبق قراءتهم إيمانهم.
__________
(1) كذا بالاصل ولم يعين اسم من ذكر عنه.
(*)

(9/299)

وروى ابن أبي الدنيا عنه في ذم الغيبة له قال: والله للغيبة أسرع في دين المؤمن من الاكلة في جسده.
وكان يقول.
ابن آدم إنك لن تصيب حقيقة الايمان حتى لا تصيب (1) الناس بعيب هو فيك، وحتى تبدأ بصلاح ذلك العيب فتصلحه من نفسك، فإذا فعلت ذلك كان ذلك شغلك في طاعة نفسك، وأحب العباد إلى الله من كان هكذا.
وقال الحسن: ليس بينك وبين الفاسق حرمة.
وقال: ليس لمبتدع غيبة.
وقال أصلت بن طريف: قلت للحسن: الرجل الفاجر المعلن بفجوره، ذكرى له بما فيه غيبة ؟ قال: لا ولا كرامة.
وقال: إذا ظهر فجوره فلا غيبة له.
وقال: ثلاثة لا تحرم عليك غيبتهم: المجاهر بالفسق، والامام الجائر، والمبتدع.
وقال له رجل: إن قوما يجالسونك ليجدوا بذلك إلى الوقيعة فيك سبيلا، فقال: هون عليك يا هذا فإني أطمعت نفسي في الجنان فطمعت، وأطمعتها في النجاة من النار فطمعت، وأطمعتها في السلامة من الناس فلم أجد
إلى ذلك سبيلا، فإن الناس لم يرضوا عن خالقهم ورازقهم فكيف يرضون عن مخلوق مثلهم ؟ وقال: كانوا يقولون: من رمى أخاه بذنب قد تاب منه لم يمت حتى يصيب ذلك الذنب.
وقال الحسن: قال لقمان لابنه: يا بني إياك والكذب فإنه شهي كلحم العصفور عما قليل يقلاه صاحبه.
وقال الحسن: اعتبروا الناس بأعمالهم ودعوا أقوالهم فإن الله عزوجل لم يدع قولا إلا جعل عليه دليلا من عمل يصدقه أو يكذبه، فإن سمعت قولا حسنا فرويدا بصاحبه، فإن وافق قول عملا فنعم ونعمت عين أخته وأخيه، وإذا خالف قول عملا فماذا يشبه عليك منه، أم ماذا يخفى عليك منه ؟ وإياك وإياه لا يخدعنك كما خدع ابن آدم، إن لك قولا وعملا، فعملك أحق بك من قولك، وإن لك سريرة وعلانية، فسريرتك أحق بك من علانيتك، وإن لك عاجلة وعاقبة، فعاقبتك أحق بك من عاجلتك.
وقال ابن أبي الدنيا: حدثنا حمزة بن العباس، أنبأ عبدان بن عثمان، أنبأ معمر، عن يحيى بن المختار، عن الحسن قال: إذا شبت لقيت الرجل أبيض حديد اللسان، حديد النظر، ميت القلب والعمل، أنت أبصر به من نفسه، ترى أبدانا ولا قلوبا، وتسمع الصوت ولا أنيس، أخصب ألسنة وأجدب قلوبا، يأكل أحدهم من غير ماله ويبكي على عماله، فإذا كهضته البطنة قال: يا جارية أو يا غلام ايتني بهاضم، وهل هضمت يا مسكين إلا دينك ؟ وقال: من رق ثوبه رق دينه، ومن سمن جسده هزل دينه، ومن طاب طعامه أنتن كسبه.
وقال فيما رواه عنه الآجري: رأس مال المؤمن دين حيث ما زال زال معه، لا يخلفه في الرحال، ولا يأتمن عليه الرجال.
وقال في قوله تعالى: (فلا أقسم بالنفس اللوامة) [ القيامة: 2 ] قال: لا تلقى المؤمن إلا يلوم نفسه، ما أردت بكلمة كذا، ما أردت بأكله كذا، ما أردت بمجلس كذا، وأما الفاجر فيمضي قدما قدما لا يلوم نفسه.
وقال: تصبروا وتشددوا فإنما هي ليال تعد، وإنما أنتم ركب وقوف يوشك أن يدعى
__________
(1) في صفة الصفوة 3 / 234: لا تعيب.
(*)

(9/300)

أحدكم فيجيب ولا يلتفت، فانقلبوا بصالح ما بحضرتكم، إن هذا الحق أجهد الناس وحال بينهم
وبين شهواتهم، وإنما يصبر على هذا الحق من عرف فضله وعاقبته.
وقال: لا يزال العبد بخير ما كان له واعظ من نفسه، وكانت المحاسبة من همته.
وقال ابن أبي الدنيا في محاسبة النفس: حدثنا عبد الله، حدثنا إسماعيل بن زكريا، حدثنا عبد الله ابن المبارك، عن معمر، عن يحيى بن المختار عن الحسن قال: المؤمن قوام على نفسه يحاسب نفسه لله عزوجل، وإنما خف الحساب يوم القيامة على قوم حاسبوا أنفسهم في الدنيا، وإنما شق الحساب يوم القيامة على أقوام أخذوا هذا الامر من غير محاسبة، إن المؤمن يفجأه الشئ ويعجبه فيقول: والله إنك لمن حاجتي وإني لاشتهيك، ولكن والله ما من صلة إليك، هيهات حيل بيني وبينك، ويفرط منه الشئ فيرجع إلى نفسه فيقول: ما أردت إلى هذا أبدا إن شاء الله: إن المؤمنين قوم قد أوثقهم القرآن وحال بينهم وبين هلكتهم، إن المؤمن أسير في الدنيا يسعى في فكاك رقبته، لا يأمن شيئا حتى يلقى الله عزوجل، يعلم أنه مأخوذ عليه في سمعه وبصره ولسانه، وفي جوارحه كلها.
وقال: الرضا صعب شديد، وإنما معول المؤمن الصبر.
وقال: ابن آدم عن نفسك فكايس، فإنك إن دخلت النار لم تجبر بعدها أبدا.
وقال ابن أبي الدنيا: أنبأ إسحاق بن إبراهيم قال: سمعت حماد بن زيد يذكر عن الحسن قال: المؤمن في الدنيا كالغريب لا ينافس في غيرها ولا يجزع من ذلها، للناس حال وله حال، الناس منه راحة، ونفسه منه في شغل.
وقال: لولا البلاء ما كان في أيام قلائل ما يهلك المرء نفسه.
وقال: أدركت صدر هذه الامة وخيارها وطال عمري فيهم، فوالله إنهم كانوا فيما أحل الله لهم أزهد منكم فيما حرم الله عليكم، أدركتهم عاملين بكتاب ربهم، متبعين سنة نبيهم، ما طوى أحدهم ثوبا، ولا جعل بينه وبين الارض شيئا، ولا أمر أهله بصنع طعام، كان أحدهم يدخل منزله فإن قرب إليه شئ أكل وإلا سكت فلا يتكلم في ذلك.
وقال: إن المنافق إذا صلى صلى رياء أو حياء من الناس أو خوفا، وإذا صلى صلى فقرأهم الدنيا، وإن فاتته الصلاة لم يندم عليها ولم يحزنه فواتها.
وقال الحسن فيما رواه عنه صاحب كتاب النكت: من جعل الحمد لله على النعم حصنا وحابسا وجعل أداء الزكاة على المال سياجا وحارسا، وجعل العلم له دليلا وسائسا، أمن العطب، وبلغ
أعلى الرتب.
ومن كان للمال قانصا، وله عن الحقوق حابسا، وشغله وألهاه عن طاعة الله كان لنفسه ظالما ولقلبه بما جنت يداه كالما، وسلطه الله على ماله سالبا وخالسا، ولم يأمل العطب في سائر وجوه الطلب وقيل: إن هذا لغيره، والله أعلم.
وقال الحسن: أربع من كن فيه ألقى الله عليه محبته.
ونشر عليه رحمته: من رق لوالديه، ورق لمملوكه، وكفل اليتيم، وأعان الضعيف.
وسئل الحسن عن النفاق فقال: هو اختلاف السر والعلانية والمدخل والمخرج، وقال: ما خافه إلا مؤمن، ولا أمنه إلا منافق - يعني النفاق - وحلف

(9/301)

الحسن: ما مضى مؤمن ولا بقي إلا وهو يخاف النفاق، وفي رواية: إلا وهو من النفاق مشفق، ولا مضى منافق ولا بقي إلا وهو من النفاق آمن.
وكتب عمر بن عبد العزيز إلى الحسن: كيف حبك الدينار والدرهم ؟ قال: لا أحبهما، فكتب إليه: تول فإنك تعدل.
وقال إبراهيم بن عيسى: ما رأيت أطول حزنا من الحسن، وما رأيته قط إلا حسبته حديث عهد بمصيبة، وقال مسمع: لو رأيت الحسن لقلت: قد بث عليه حزن الخلائق.
وقال يزيد بن حوشب: ما رأيت أحزن من الحسن وعمر بن عبد العزيز، كأن النار لم تخلق إلا لهما.
وقال ابن أسباط: مكث الحسن ثلاثين سنة لم يضحك، وأربعين سنة لم يمزح.
وقال: ما سمع الخلائق بعورة بادية، وعين باكية مثل يوم القيامة.
وقال: ابن آدم ! إنك ناظر غدا إلى عملك يوزن خيره وشره (1)، فلا تحقرن شيئا من الشر أن تتقيه، فإنك إذا رأيته غدا في ميزانك سرك مكانه.
وقال: ذهبت الدنيا وبقيت أعمالكم قلائد في أعناقكم وقال: ابن آدم ! بع دنياك بآخرتك تربحهما جميعا، ولا تبع آخرتك بدنياك فتخسرهما جميعا، وهذا مأثور عن لقمان أنه قال لولده.
وقال الحسن: تجد الرجل قد لبس الاحمر والابيض وقال: هلموا فانظروا إلي، قال الحسن: قد رأيناك يا أفسق الفاسقين فلا أهلا بك ولا سهلا، فأما أهل الدنيا فقد اكتسبوا بنظرهم إليك مزيد حرص على دنياهم، وجرأة على شهوات الغنى في بطونهم وظهورهم.
وأما أهل الآخرة فقد كرهوك ومقتوك.
وقال: إنهم وإن هملجت بهم البراذين، وزفرت بهم البغال، وطئت أعقابهم الرجال،
إن ذل المعاصي لا يفارق رقابهم، يأبى الله إلا أن يذل من عصاه.
وقال فرقد: دخلنا على الحسن فقلنا: يا أبا سعيد: ألا يعجبك من محمد بن الاهتم ؟ فقال: ماله ؟ فقلنا: دخلنا عليه آنفا وهو يجود بنفسه فقال: انظروا إلى ذاك الصندوق - وأومأ إلى صندوق في جانب بيته - فقال: هذا الصندوق فيه ثمانون ألف دينار - أو قال: درهم - لم أؤد منها زكاة، ولم أصل منها رحما، ولم يأكل منها [ محتاج ].
فقلنا: يا أبا عبد الله، فلمن كنت تجمعها ؟ قال: لروعة الزمان، ومكاثرة الاقران، وجفوة السلطان.
فقال: انظروا من أين أتاه شيطانه فخوفه روعة زمانه، ومكاثرة أقرانه، وجفوة سلطانه ؟ ثم قال: أيها الوارث: لا تخدعن كما خدع صويحبك بالامس، جاءك هذا المال لم تتعب لك فيه يمين، ولم يعرق لك فيه جبين، جاءك ممن كان له جموعا منوعا، من باطل جمعه، من حق منعه، ثم قال الحسن: إن يوم القيامة لذو حسرات، الرجل يجمع المال ثم يموت ويدعه لغيره فيرزقه الله فيه الصلاح والانفاق في وجوه البر، فيجد ماله في ميزان غيره.
وكان الحسن يتمثل بهذا البيت في أول النهار يقول:
__________
(1) كذا بالاصل، والعبارة مشوشة وفيه نقص ظاهر.
والعبارة في صفة الصفوة 3 / 235: فلا تحقرن من الخير شيئا وإن هو صغر فإنك إذا رأيته سرك مكانه ولا تحقرن من الشر شيئا فإنك إذا رأيته ساءك مكانه.
(*)

(9/302)

وما الدنيا بباقية لحي * ولا حي على الدنيا بباق وبهذا البيت في آخر النهار: يسر الفتى ما كان قدم من تقى * إذا عرف الداء الذي هو قاتله ولد الحسن في خلافة عمر بن الخطاب وأتى به إليه فدعا له وحنكه.
ومات بالبصرة في سنة عشر ومائة والله سبحانه وتعالى أعلم.
محمد بن سيرين أبو بكر بن أبي عمرو الانصاري، مولى أنس بن مالك النضري، كان أبوه من سبي عين التمر أسره في جملة السبي خالد بن الوليد فاشتراه أنس ثم كاتبه.
وقد ولد له من الاخيار جماعة، محمد،
هذا، وأنس بن سيرين، ومعبد، ويحيى، وحفصة، وكريمة، وكلهم تابعيون ثقات أجلاء، رحمهم الله تعالى.
قال البخاري: ولد محمد لسنتين بقيتا من خلافة عثمان.
وقال هشام بن حسان: هو أصدق من أدركت من البشر.
وقد تقدم هذا كله فيما ذكره المؤلف.
كان ابن سيرين إذا ذكر عنده رجل بسوء ذكره بأحسن ما يعلم.
وقال خلف بن هشام: كان محمد بن سيرين قد أعطى هديا وسمتا وخشوعا، وكان الناس إذا رأوه ذكروا الله.
ولما مات أنس بن مالك أوصى أن يغسله محمد بن سيرين - وكان محمد محبوسا - فقالوا له في ذلك، فقال: أنا محبوس فقالوا: قد استأذنا الامير في إخراجك، قال: إن الامير لم يحبسني، إنما حبسني من له الحق، فأذن له صاحب الحق فغسله.
وقال يونس: ما عرض لمحمد بن سيرين أمران إلا أخذ بأوثقهما في دينه، وقال: إني لاعلم الذنب الذي حملت بسببه، إني قلت يوما لرجل: يا مفلس، فذكر هذا لابي سليمان الداراني فقال: قلت ذنوبهم فعرفوا من أين أتوا.
ومثلنا قد كثرت ذنوبنا فلم ندر من أين نؤتي، ولا بأي ذنب نؤخذ.
وكان إذا دعي إلى وليمة يدخل منزله فيقول: ايتوني بشربة سويق فيشربها ويقول: إني أكره أن أحمل جوعي إلى موائدهم وطعامهم: وكان يدخل السوق نصف النهار فيكبر الله ويسبحه ويذكره ويقول: إنها ساعة غفلة الناس، وقال: إذا أراد الله بعبد خيرا جعل له واعظا من قلبه يأمره وينهاه.
وقال: ظلم لاخيك أن تذكر منه أسوأ ما تعلم منه وتكتم خيره.
وقال: العزلة عبادة، وكان إذا ذكر الموت مات منه كل عضو على حدته.
وفي رواية كان يتغير لونه وينكر حاله، حتى كأنه ليس بالذي كان، وكان إذا سئل عن الرؤيا قال للسائل: اتق الله في اليقظة ولا يغرك ما رأيت في المنام.
وقال له رجل: رأيت كأني أصب الزيت في الزيتون، فقال: فتش على امرأتك فإنها أمك، ففتش فإذا هي أمه.
وذلك أن الرجل أخذ من بلاده صغيرا سبيا ثم

(9/303)

مكث في بلاد الاسلام إلى أن كبر، ثم سبيت أمه فاشتراها جاهلا أنها أمه، فلما رأى هذه الرؤيا وذكرها لابن سيرين فأمره أن يفتش على ذلك، ففتش فوجد الامر على ما ذكره.
وقال له آخر:
رأيت كأني دست - أو قال وطئت - تمرة فخرجت منها فأرة، فقال له: تتزوج امرأة - أو قال: تطأ امرأة - صالحة تلد بنتا فاسقة، فكان كما قال.
وقال له آخر: رأيت كأن على سطح بيتي حبات شعير فجاء ديك فلقطها، فقال له: إن سرق لك شئ في هذه الايام فأتني.
فوضعوا بساطا على سطحهم فسرق، فجاء إليه فأخبره، فقال: اذهب إلى مؤذن محلتك فخذه منه، فجاء إلى المؤذن فأخذ البساط منه.
وقال له رجل: رأيت الحمام تلقط الياسمين.
فقال: مات علماء البصرة.
وأتاه رجل فقال: رأيت رجلا عريانا واقفا على مزبلة وبيده طنبور يضرب به، فقال له ابن سيرين: لا تصلح هذه الرؤيا في زماننا هذا إلا للحسن البصري، فقال: الحسن هو والله الذي رأيت.
فقال: نعم، لان المزبلة الدنيا وقد جعلها تحت رجليه، وعريه تجرده عنها، والطنبور يضرب به هي المواعظ التي يقرع بها آذان الناس.
وقال له آخر: رأيت كأني أستاك والدم يسيل.
فقال له: أنت رجل تقع في أعراض الناس وتأكل لحومهم وتخرج في بابه وتأتيه (1).
وقال له آخر: رأيت كأني أرى اللؤلؤ في الحمأة، فقال له: أنت رجل تضع القرآن والعلم عند غير أهله ومن لا ينتفع به.
وجاءته امرأة فقالت: رأيت كأن سنورا أدخل رأسه في بطن زوجي فأخذ منه قطعة، فقال لها ابن سيرين: سرق لزوجك ثلاثمائة درهم، وستة عشر درهما، فقالت: صدقت من أين أخذته ؟ فقال: من هجاء حروفه وهي حساب الجمل، فالسين ستون، والنون خمسون، والواو ستة والراء مائتان، وذلك ثلاثمائة وستة عشر، وذكرت السنور أسود فقال: هو عبد في جواركم، فالزموا عبدا أسود كان في جوارهم وضرب فأقر بالمال المذكور.
وقال له رجل: رأيت لحيتي قد طالت وأنا أنظر إليها.
فقال له أمؤذن أنت ؟ قال: نعم ! قال له: اتق الله ولا تنظر إلى دور الجيران.
وقال له آخر: رأيت كأن لحيتي قد طالت حتى جززتها ونسجتها كساء وبعته في السوق.
فقال له: اتق الله فإنك شاهد زور.
وقال له آخر: رأيت كأني آكل أصابعي، فقال له تأكل من عمل يدك.
وقال لرجل انظر هل ترى في المسجد أحدا ؟ فذهب فنظر ثم رجع إليه فقال: ليس في المسجد أحد، فقال: أليس أمرتك أن تنظر هل ترى أحدا قد يكون في المسجد من الامراء (2) ؟.
وقال عن رجل ذكر له: ذلك الاسود ؟ ثم قال: أستغفر الله ! ما أراني إلا قد اغتبت الرجل - وكان
الرجل أسود.
وقال: اشترك سبعة في قتل امرأة فقتلهم عمر، فقال لو أن أهل صنعاء اشتركوا في قتلها لابدت خضراءهم.
__________
(1) كذا بالاصل، وفيه تحريف.
(2) كذا بالاصل وفيه تحريف.
(*)

(9/304)

وهيب بن منبه اليماني تابعي جليل، وله معرفة بكتب الاوائل، وهو يشبه كعب الاحبار، وله صلاح وعبادة، ويروى عنه أقوال حسنة وحكم ومواعظ، وقد بسطنا ترجمته في كتابنا التكميل ولله الحمد.
قال الواقدي: توفي بصنعاء سنة عشر ومائة، وقال غيره: بعدها بسنة، وقيل بأكثر، والله أعلم.
ويزعم بعض الناس أن قبره غربي بصرى بقرية يقال لها عصم (1)، ولم أجد لذلك أصلا، والله أعلم انتهى ما ذكره المؤلف.
فصل أدرك وهب بن منبه عدة من الصحابة، وأسند عن ابن عباس وجابر والنعمان بن بشير.
وروى عن معاذ بن جبل وأبي هريرة، وعن طاوس.
وعنه من التابعين عدة (2).
وقال وهب: مثل من تعلم علما لا يعمل به كمثل طبيب معه شفاء لا يتداوى به.
وعن منير مولى الفضل بن أبي عياش قال: كنت جالسا مع وهب بن منبه فأتاه رجل فقال له: إني مررت بفلان وهو يشتمك، فغضب وقال: ما وجد الشيطان رسولا غيرك ؟ فما برحت من عنده حتى جاءه ذلك الشاتم فسلم على وهب فرد عليه السلام، ومد يده إليه وصافحه وأجلسه إلى جنبه.
وقال ابن طاوس: سمعت وهبا يقول: ابن آدم احتل لدينك فإن رزقك سيأتيك.
وقال وهب: كسي أهل النار والعرى كان خيرا لهم، وطعموا والجوع كان خيرا لهم، وأعطوا الحياة والموت كان خيرا لهم.
وقال داود عليه السلام: اللهم أيما فقير سأل غنيا فتصام عنه، فأسألك إذا دعاك فلا تجبه، وإذا سألك فلا تعطه.
وقال: قرأت في بعض كتب الله: ابن آدم، لا خير لك في أن تعلم ما لم تعلم، ولم تعمل بما قد علمت،
فإن مثلك كمثل رجل احتطب حطبا فحزم حزمة فذهب يحملها فعجز عنها فضم إليها أخرى.
وقال: إن لله ثمانية عشر ألف عالم، الدنيا منها عالم واحد، وما العمارة في الخراب إلا كفسطاط في الصحراء.
وروى الطبراني عنه أنه قال: إذا أردت أن تعمل بطاعة الله عزوجل فاجتهد في نصحك وعملك لله، فإن العمل لا يقبل ممن ليس بناصح، والنصح لله لا يكمل إلا بطاعة الله، كمثل الثمرة الطيبة ريحها وطعمها، كذلك مثل طاعة الله، النصح ريحها، والعمل طعمها، ثم زين طاعتك بالحلم والعقل، والفقه والعمل، ثم أكبر نفسك عن أخلاق السفهاء وعبيد الدنيا، وعبدها على أخلاق الانبياء والعلماء العاملين، وعودها فعل الحكماء، وامنعها عمل الاشقياء، وألزمها سيرة
__________
(1) في طبقات ابن سعد 5 / 543: مات بصنعاء.
وانظر صفة الصفوة 2 / 296.
وابن خلكان 6 / 36.
(2) منهم: عمرو بن دينار وأبان بن أبي عياش وموسى بن عقبة ووهب ابن اخيه عبد الصمد واسراءيل أبو موسى والسماك بن فضل وعوف الاعرابي.
(تذكرة الحفاظ 1 / 101.
صفة الصفوة 2 / 296).
(*)

(9/305)

الاتقياء واعزبها عن سبل الخبثاء، وما كان لك من فضل فأعن به من دونك، وما كان فيمن دونك من نقص فأعنه عليه حتى يبلغه، فإن الحكيم من جمع فواضله وعاد بها على من دونه، وينظر في نقائص من دونه فيقويها ويرجيها حتى يبلغه، إن كان فقيها حمل من لا فقه له إذا رأى أنه يريد صحابته ومعونته وإذا كان له مال أعطى منه من لا مال له، وإذا كان مصلحا استغفر للمذنب ورجا توبته، وإذا كان محسنا أحسن إلى من أساء إليه واستوجب بذلك أجره، ولا يعتر بالقول حتى يحسن منه الفعل، فإذا أحسن الفعل نظر إلى فضل الله وإحسانه إليه، ولا يتمنى الفعل حتى يفعله، فإذا بلغ من طاعة الله مبلغا حمد الله على ما بلغ منها ثم طلب ما لم يبلغ منها، وإذا ذكر خطيئة سترها عن الناس واستغفر الله الذي هو قادر على أن يغفرها، وإذا علم من الحكمة شيئا لم يشبعه بل يطلب ما لم يبلغ منها، ثم لا يستعين بشئ من الكذب، فإن الكذب كالاكلة في الجسد تكاد تأكله، أو كالاكلة في الخشب، يرى ظهرها حسنا وجوفها نخر تغر من يراها حتى تنكسر على ما فيها وتهلك من اغتر بها.
وكذلك الكذب في الحديث لا يزال صاحبه يغتر به، يظن أنه معينه على حاجته ورائد له في رغبته، حتى يعرف ذلك منه، ويتبين لذوي العقول غروره، فتستنبط الفقهاء ما كان يستخفي به عنه، فإذا اطلعوا على ذلك من أمره وتبين لهم، كذبوا خبره، وأباروا شهادته، واتهموا صدقه، وحقروا شأنه، وأبغضوا مجلسه، واستخفوا منه بسرائرهم، وكتموه حديثهم، وصرفوا عنه أماناتهم، وغيبوا عنه أمرهم، وحذروه على دينهم ومعيشتهم، ولم يحضروه شيئا من محاضرتهم، ولم يأمنوه على شئ من سرهم، ولم يحكموه فيما شجر بينهم.
وروى عبد المنعم بن إدريس عن أبيه عن وهب قال: قال لقمان لابنه: إن مثل أهل الذكر والغفلة كمثل النور والظلمة.
وقال: قرأت في التوراة أربعة أسطر متواليات: من قرأ كتاب الله فظن أنه لا يغفر له فهو من المستهزئين بآيات الله، ومن شكا مصيبة نزلت به فإنما يشكو ربه عز وجل، ومن أسف على ما فاته من الدنيا سخط قضاء ربه عز وجل، ومن تضعضع لغني ذهب ثلث دينه.
وقال وهب: قرأت في التوراة: أيما دار بنيت بقوة الضعفاء جعلت عاقبتها إلى الخراب، وأيما مال جمع من غير حله أسرع الفقر إلى أهله.
وقال عبد الله بن المبارك: حدثنا معمر، عن محمد بن عمرو قال: سمعت وهب بن منبه يقول: وجدت في بعض الكتب: يقول الله تعالى: إذا أطاعني عبدي استجبت له من قبل أن يدعوني، وأعطيته من قبل أن يسألني، وإن عبدي إذا أطاعني لو أن أهل السموات وأهل الارض أجلبوا عليه جعلت له المخرج من ذلك، وإن عبدي إذا عصاني قطعت يديه من أبواب السماء، وجعلته في الهواء فلا يمتنع من شئ أراده من خلقي.
وقال ابن المبارك أيضا: حدثنا بكار بن عبد الله قال: سمعت وهب بن منبه يقول: قال الله تعالى فيما يعيب به أحبار بنى إسرائيل: تفقهون لغير الدين، وتتعلمون لغير العمل، وتبتاعون الدنيا بعمل الآخرة، وتلبسون جلود الضأن، وتحملون

(9/306)

نفس الذباب، وتتغذون الغداء من شرابكم، وتبتلعون أمثال الجبال من الحرام، وتثقلون الدين على الناس أمثال الجبال، ثم لا تعينوهم برفع الخناصر، وتبتلعون الصلاة وتبيضون الثياب،
تنتقصون بذلك مال اليتيم والارملة، فبعزتي حلفت لاضربنكم بفتنة يضل فيها رأي ذي الرأي وحكمة الحكيم.
وقال الطبراني: حدثنا عبد الله بن محمد الصنعاني، حدثنا همام بن مسلمة، حدثنا غوث بن جابر، حدثنا عقيل بن معقل قال: سمعت وهب بن منبه يقول: إن الله ليس يحمد أحدا على طاعة، ولا ينال أحد من الله خيرا إلا برحمته، وليس يرجو الله خير الناس ولا يخاف شرهم، ولا يعطف الله على الناس إلا برحمته إياهم، إن مكروا به أباد مكرهم، وإن خادعوه رد عليهم خداعهم، وإن كاذبوه كذب بهم، وإن أدبروا قطع دابرهم، وإن أقبلوا قبل منهم ولا يقبل منهم شيئا من حيلة، ولا مكر ولا خداع ولا سخط ولا مشادة، وإنما يأتي بالخير من الله تعالى رحمته، ومن لم يبتغ الخير من قبل رحمته لا يجد بابا غير ذلك يدخل منه، فإن الله تعالى لا ينال الخير منه إلا بطاعته، ولا يعطف الله على الناس شئ إلا تعبدهم له، وتضرعهم إليه حتى يرحمهم، فإذا رحمهم استخرجت رحمته منه حاجتهم، وليس ينال الخير من الله من وجه غير ذلك، وليس إلى رحمة الله سبيل تؤتى من قبله إلا تعبد العباد له وتضرعهم إليه، فإن رحمة الله عزوجل باب كل خير يبتغى من قبله، وإن مفتاح ذلك الباب التضرع إلى الله عزوجل والتعبد له، فمن ترك المفتاح لم يفتح له، ومن جاء بالمفتاح فتح له به، وكيف يفتح الباب بغير مفتاح، ولله خزائن الخير كله، وباب خزائن الله رحمته، ومفتاح رحمة الله التذلل والتضرع والافتقار إلى الله، فمن حفظ ذلك المفتاح فتحت له الخزائن ودخل، فله فيها ما تشتهي الانفس وتلذ الاعين وفيها ما تشاؤون وما تدعون في مقام أمين، لا يحولون عنه ولا يخافون ولا ينصبون ولا يهرمون ولا يفتقرون ولا يموتون، في نعيم مقيم، وأجر عظيم، وثواب كريم، نزلا من غفور رحيم.
وقال سفيان بن عيينة: قال وهب: أعون الاخلاق على الدين الزهادة في الدنيا، وأسرعها ردا اتباع الهوى وحب المال والشرف، ومن حب المال والشرف تنتهك المحارم، ومن انتهاك المحارم بغضب الرب، وغضب الله ليس له دواء.
وقال: يقول الله تعالى في بعض كتبه يعتب به بني إسرائيل: إني إذا أطمعت رضيت، وإذا رضيت باركت، وليس لبركتي نهاية، وإذا عصيت غضبت
وإذا غضبت لعنت، وإن اللعنة متى تبلغ السابع من الولد.
وقال: كان في بني إسرائيل رجل عصى الله عزوجل مائتي سنة، ثم مات فأخذوا برجله فألقوه على مزبلة، فأوحى الله إلى موسى: ان صل عليه، فقال: يا رب إن بني إسرائيل شهدوا أنه قد عصاك مائتي سنة، قال الله له: نعم هكذا كان، إلا أنه كان كلما نشر التوراة ورأى اسم محمد (صلى الله عليه وسلم) قبله ووضعه على عيينه وصلى عليه فشكرت ذلك له فغفرت له ذنوبه وزوجته سبعين حوراء.
كذا روي وفيه علل، ولا يصح مثله

(9/307)

وفي إسناده غرابة وفي متنه نكارة شديدة.
وروى ابن ادريس عن أبيه عن وهب قال: قال موسى: يا رب احبس عني كلام الناس، فقال الله له: يا موسى ما فعلت هذا بنفس: وقال لما دعي يوسف إلى الملك وقف بالباب وقال: حسبي ديني من دنياي، حسبي ربي من خلقه، عز جارك وجل ثناؤك، ولا إله غيرك ثم دخل على الملك، فلما نظر إليه الملك نزل عن سريره وخر له ساجدا ثم أقعده الملك معه على السرير، وقال: (إنك اليوم لدينا مكين أمين) [ يوسف: 54 ] فقال: (اجعلني على خزائن الارض إني حفيظ عليم) [ يوسف: 55 ] حفيظ بهذه السنين وما استودعتني فيها، عليم بلغة من يأتيني.
وقال الامام أحمد: حدثنا منذر بن النعمان الافطس أنه سمع وهبا يقول: لما أمر الله الحوت أن لا يضره ولا يكلمه - يعني يونس - قال: (فلو لا أنه كان من المسبحين للبث في بطنه إلى يوم يبعثون) [ الصافات: 143 - 145 ] قال: من العابدين قبل ذلك، فذكره الله بعبادته المتقدمة، فلما خرج من البحر نام فأنبت الله شجرة من يقطين - وهو الدباء - فلما رآها قد أظلته ورأى خضرتها فأعجبته، ثم نام فاستيقظ فإذا هي قد يبست، فجعل يتحزن عليها، فقيل له: أنت لم تخلق ولم تسق ولم تنبت وتحزن عليها، وأنا الذي خلقت مائة ألف من النار أو يزيدون ثم رحمتهم فشق ذلك عليك.
وقال الامام أحمد: حدثنا إبراهيم بن خالد الغساني، حدثنا رباح، حدثني عبد الملك بن عبد المجيد بن خشك، عن وهب قال: لما أمر نوح أن يحمل من كل زوجين اثنين، قال: يا رب
كيف أصنع بالاسد والبقر ؟ وكيف أصنع بالعناق والذئب ؟ وكيف أصنع بالحمام والهر ؟ قال: من ألقى بينهم العداوة ؟ قال: أنت يا رب، قال: فإني أؤلف بينهم حتى لا يتضرون.
وقال وهب لعطاء الخراساني: ويحك يا عطاء، ألم أخبر أنك تحمل علمك إلى أبواب الملوك وأبناء الدنيا، وأبواب الامراء ؟ ويحك يا عطاء، أتأتي من يغلق عنك بابه، ويظهر لك فقره، ويواري عنك غناه، وتترك باب من يقول: (ادعوني أستجب لكم) ؟ [ غافر: 60 ] ويحك يا عطاء، إن كان يغنيك ما يكفيك فأوهى ما في الدنيا يكفيك، وإن كان لا يغنيك ما يكفيك فليس في الدنيا شئ يكفيك، ويحك يا عطاء، إنما بطنك بحر من البحور، وواد من الاودية، لا يملاه شئ إلا التراب.
وسئل وهب عن رجلين يصليان، أحدهما أطول قنوتا وصمتا، والآخر أطول سجودا، فأيهما أفضل ؟ فقال: أنصحهما لله عزوجل.
وقال: من خصال المنافق أن يحب الحمد ويكره الذم، أي يحب أن يحمد على ما لم يفعل، ويكره أن يذم بما فيه.
قال: وقال لقمان لابنه: يا بني اعقل عن الله فإن أعقل الناس من عقل عن الله، وإن الشيطان ليفر من العاقل ما يستطيع أن يكايده.
وقال لرجل من جلسائه: ألا أعلمك طبا لا يتعايا (1) فيه الاطباء، وفقها لا يتعايا فيه
__________
(1) يتعايا: من أعيا عليه الامر أي صعب.
(*)

(9/308)

الفقهاء، وحلما لا يتعايا فيه الحلماء، قال: بلى يا أبا عبد الله، قال: أما الطب فلا تأكل طعاما إلا سميت الله على أوله وحمدته على آخره، وأما الفقه فإن سئلت عن شئ عندك فيه علم فأخبر بما تعلم وإلا فقل: لا أدري، وأما الحلم فأكثر الصمت إلا أن تسأل عن شئ.
وقال: إذا كان الصبي خلقان، الحياء والرهبة، طمع في رشده.
وقال: لما بلغ ذو القرنين مطلع الشمس قال له ملك هناك: صف لي الناس، فقال محادثتك من لا يعقل كمن يغني الموتى، ومحادثتك من لا يعقل كمن يبل الصخر الاصم كي يلين، وكمن يطبخ الحديد يلتمس أدمه، ومحادثتك من لا يعقل كمن يضع المائدة لاهل القبور، ونقل الحجارة من رؤوس الجبال أيسر من محادثة من لا يعقل.
وقال: قرأت في بعض الكتب أن مناديا ينادي من السماء
الرابعة كل صباح: أبناء الاربعين زرع قد دنا حصاده، أبناء الخمسين ماذا قدمتم ؟ أبناء الستين لا عذر لكم، ليت الخلق لم يخلقوا، وليتهم إذا خلقوا علموا لماذا خلقوا، قد أتتكم الساعة فخذوا حذركم.
وقال: قال دانيال: يا لهفي على زمن يلتمس فيه الصالحون فلا يوجد منهم أحد، إلا كالسنبلة في أثر الحاصد، أو كالخصلة في أثر القاطف، يوشك نوائح أولئك وبواكيهم أن تبكيهم.
وروى عبد الرزاق عن عبد الصمد بن معقل.
قال: سمعت وهبا يقول في قوله تعالى: (ونضع الموازين القسط ليوم القيامة) [ الانبياء: 47 ] قال: إنما يوزن من الاعمال خواتيمها، وإذا أراد الله بعبد خيرا ختم له بخير عمله.
وإذا أراد الله بعبد شرا ختم له بشر عمله.
وقال وهب: إن الله تعالى لما فرغ من الخلق نظر إليهم حين مشوا على وجه الارض فقال: أنا الله لا إله إلا أنا الذي خلقتكم وأفنيكم بحكمي حق قضائي ونافذ أمري، أنا أعيدكم كما خلقتكم، وأفنيكم حتى أبقى وحدي، فإن الملك والخلود لا يحق إلا لي، أدعو خلقي وأجمعهم بقضائي، يوم أحشر أعدائي، وتجل القلوب من هيبتي.
وتتبرأ الآلهة ممن عبدها دوني.
قال: وذكر وهب أن الله لما فرغ من خلقه يوم الجمعة أقبل يوم السبت فمدح نفسه بما هو أهله وذكر عصمته وجبروته وكبرياءه وسلطانه وقدرته وملكه وربوبيته، فأنصت كل شئ وأطرق له، فقال: أنا الملك لا إله إلا أنا ذو الرحمة الواسعة والاسماء الحسنى، أنا الله لا إله إلا أنا ذو العرش المجيد والامثال العلا، أنا الله لا إله إلا أنا ذو الطول والمن والآلاء والكبرياء، أنا الله لا إله إلا أنا بديع السموات والارض، ملات كل شئ عظمتي، وقهر كل شئ ملكي، وأحاطت بكل شئ قدرتي، وأحصى كل شئ علمي، ووسعت كل شئ رحمتي، وبلغ كل شئ لطفي، فأنا الله يا معشر الخلائق فاعرفوا مكاني، فليس شئ في السموات والارضين إلا أنا، وخلقي كلهم لا يقوم ولا يدوم إلا بي، ويتقلب في قبضتي، ويعيش برزقي، وحياته وموته وبقاؤه وفناؤه بيدي، فليس له محيص ولا ملجأ غيري، لو تخليت عنه طرفة عين لدمر كله، وكنت أنا على حالي لا ينقصني ذلك شيئا، ولا ينقص ذلك ملكي شيئا، وأنا مستغن بالعز كله في جبروتي وملكي، وبرهان نوري،

(9/309)

وشديد بطشي، وعلو مكاني وعظمة شأني، فلا شئ مثلي، ولا إله غيري، وليس ينبغي لشئ خلقته أن يعدل بي ولا ينكرني، وكيف ينكرني من خلقته يوم خلقته على معرفتي ؟ أم كيف يكابرني من قهر قهره ملكي ؟ أم كيف يعجزني من ناصيته بيدي ؟ أم كيف يعدل بي من أعمره وأسقم جسمه وأنقص عقله وأتو في نفسه وأخلقه وأهرمه فلا يمتنع مني ؟ أم كيف يستنكف عن عبادتي عبدي وابن عبدي وابن أمتي، ومن لا ينسب إلى خالق ولا وارث غيري ؟ أم كيف يعبد دوني من تخلقه الايام، ويفني أجله اختلاف الليل والنهار ؟ وهما شعبة يسيرة من سلطاني ؟ فإلي إلي يا أهل الموت والفناء، لا إلى غيري، فإني كتبت الرحمة علي نفسي وقضيت العفو والمغفرة لمن استغفرني، أغفر الذنوب جميعا، صغيرها وكبيرها لمن استغفرني، ولا يكبر ذلك علي ولا يتعاظمني، فلا تلقوا بأيديكم إلى التهلكة ولا تقنطوا من رحمتي، فإن رحمتي سبقت غضبي، وخزائن الخير كلها بيدي، ولم أخلق شيئا مما خلقت لحاجة كانت مني إليه، ولكن لابين به قدرتي، ولينظر الناظرون في ملكي، ويتدبروا حكمتي، وليسبحوا بحمدي ويعبدوني لا يشركوا بي شيئا، ولتعنو (1) الوجوه كلها إلي.
وقال أشرس عن وهب قال: قال داود: إلهي أين أجدك ؟ قال عند المنكسرة قلوبهم من مخافتي.
وقال كان رجل من بني إسرائيل صام سبعين أسبوعا يفطر في كل يوما وهو يسأل الله أن يريه كيف يغوي الشيطان الناس، فلما أن طال ذلك عليه ولم يجب، قال في نفسه: لو أقبلت على خطيئتي وعلى ذنوبي وما بيني وبين ربي لكان خيرا من هذا الامر الذي أطلب، ثم أقبل على نفسه فقال: يا نفس من قبلك أتيت، لو علم الله فيك خيرا لقضى حاجتك.
فأرسل الله ملكا إلى نبيهم: أن قل لفلان العابد: إزراؤك على نفسك وكلامك الذي تكلمت به، أعجب إلي مما مضى من عبادتك، وقد أجاب الله سؤالك، وفتح بصرك فانظر الآن، فنظر فإذا أحبولة لابا قد أحاطت بالارض، وإذا ليس أحد من بني آدم إلا وحوله شياطين مثل الذباب، فقال: إي رب.
ومن ينجو من هؤلاء ؟ قال صاحب القلب الوادع اللين.
وقال وهب: كان رجل من السائحين فأتى على أرض فيها قثاء فدعته نفسه إلى أخذ شئ منه، فعاقبها فقام مكانه يصلي ثلاثة أيام، فمر به رجل وقد لوحته الشمس والريح، فلما نظر إليه قال:
سبحان الله ! ! لكأنما أحرق هذا الانسان بالنار، فقال السائح: هكذا بلغ مني ما ترى خوف النار، فكيف بي لو قد دخلتها ؟ ! وقال: كان رجل من الاولين أصاب ذنبا فقال: لله علي أن لا يظلني سقف بيت أبدا حتى تأتيني براءة من النار، فكان بالصحراء في الحر والقر، فمر به رجل فرأى شدة حاله فقال: يا عبد الله ما بلغ بك ما أرى ؟ فقال: بلغ ما ترى ذكر جهنم، فكيف بي إذا أنا وقعت فيها ! ؟.
وقال: لا
__________
(1) ولتعنو: أي لتخضع.
(*)

(9/310)

يكون البطال من الحكماء أبدا، ولا يرث الزناة من ملكوت السماء.
وقال وهب في موعظته: اليوم يعظ السعيد، ويستكثر من منافعه اللبيب، يابن آدم إنما جمعت من منافع هذا اليوم لدفع ضرر الجهالة عنك، وإنما أوقدت فيه مصابيح الهدى لتنبه لحزبك، فلم أر كاليوم ضل مع نوره متحير داع لمداواة سليم، يابن آدم ! إنه لا أقوى من خالق، ولا أضعف من مخلوق، ولا أقدر ممن طلبته في يده، ولا أضعف ممن هو في يد طالبه، يا بن آدم إنه قد ذهب منك ما لا يرجع إليك، وأقام عندك (1) ما سيذهب، فما الجزع مما لا بد منه ؟ وما الطمع فيما لا يرتجى ؟ وما الحيلة في بقاء ما سيذهب ؟ يا بن آدم أقصر عن طلب ما لا تدرك، وعن تناول ما لا تناله، وعن ابتغاء ما لا يوجد.
واقطع الرجاء عنك كما قعدت به (2) عنك الاشياء، واعلم أنه رب مطلوب هو شر لطالبه، يا بن آدم إنما الصبر عند المصيبة، وأعظم من المصيبة سوء الخلق منها، يا بن آدم أي أيام الدهر ترتحبى ؟ يوم يجئ في عتم (3) أو يوم تستأخر عاقبته عن أوان مجيئه ؟ فانظر إلى الدهر تجده ثلاثة أيام: يوم مضى لا ترجوه، ويوم لا بد منه، ويوم يجئ لا تأمنه، فأمس شاهد عليك مقبول، وأمين مؤد، وحكيم مؤدب، قد فجعك بنفسه، وخلف فيك حكمته.
واليوم صديق مودع، كان طويل الغيبة عنك، وهو سريع الظعن إياك (4) ولم يأته، وقد مضى قبله شاهد عدل، فإن كان ما فيه لك فاشفعه بمثله أوثق لك باجتماع شهادتهما عليك.
يا بن آدم إنما أهل الدينا سفر لا يحلون عقد رحالهم إلا في غيرها، وإنما يتبلغون بالعواري فما أحسنه - يعني الشكر - للمنعم والتسليم للمعاد، يا بن آدم إنما الشئ من مثله
وقد مضت قبلنا أصول نحن فروعها، فما بقاء الفرع بعد ذهاب أصله ؟ ! إنما يقر الفرع بعد الاصل، يا بن آدم إنه لا أعظم رزية في عقله ممن ضيع اليقين وأخطأ العمل.
أيها الناس ! إنما البقاء بعد الفناء، وقد خلقنا ولم نكن، وسنبلى ثم نعود، ألا وإنما العواري اليوم والهنات غدا، ألا وإنه قد تقارب منا سلب فاحش، أو عطاء جزيل، فأصلحوا ما تقدمون عليه بما تظعنون عنه.
أيها الناس ! ! إنما أنتم في هذه الدنيا غرض تنتضل فيه المنايا، وإن ما أنتم فيه من دنياكم نهب للمصائب، لا تنالون فيها نعمة إلا بفراق الاخرى، ولا يستقبل منكم معمر يوما من عمره إلا بهدم آخر من أجله، ولا يتخذ له زيادة في ماله إلا بنفاد ما قبله من رزقه، ولا يحيى له أثر إلا مات له أثر.
نسأل الله أن يبارك لنا ولكم فيما مضى من هذه العظة.
وقال قتيبة بن سعيد: حدثنا كثير بن هشام، حدثنا جعفر بن مروان، عن وهب بن منبه.
__________
(1) في صفة الصفوة 2 / 291: معك.
(2) في صفة الصفوة: عما فقدت من الاشياء.
(3) في صفة الصفوة: أيوما يجئ في غرة.
(4) أتاك ولم تأته (صفة الصفوة 2 / 292).
(*)

(9/311)

عن الطريق ولم تستقم (1) لسائقها، وإن فتر سائقها حزنت، ولم تتبع قائدها: فإذا اجتمعا استفامت طوعا أو كرها، ولا تستطيع الدين إلا بالطوع والكره، وإن كان كلما كره الانسان شيئا من دينه تركه، أوشك أن لا يبقى معه من دينه شئ.
وقال وهب: إن من حكمة الله عزوجل أنه خلق الخلق مختلفا خلقه ومقاديره، فمنه خلق يدوم ما دامت الدنيا، لا تنقصه الايام ولا تهرمه وتبليه ويموت، ومنه خلق لا يطعم ولا يرزق، ومنه خلق يطعم ويرزق، خلقه الله وخلق معه رزقه، ثم خلق الله من ذلك خلقا في البر وخلقا في البحر، ثم جعل رزق ما خلق في البحر وفي البر، ولا ينفع رزق دواب البر دواب البحر، ولا رزق دواب البحر داب البر، لو خرج ما في البحر إلا البر هلك، ولو دخل ما في البر إلى البحر هلك، ففي ذلك ممن خلق الله في البر والبحر عبرة لمن أهمته قسمة
الارزاق والمعيشة فليعتبر ابن آدم فيما قسم الله من الارزاق، فإنه لا يكون فيها شئ إلا كما قسمه سبحانه بين خلقه، لا يستطيع أحد أن يغيرها ولا أن يخلطها، كما لا تستطيع دواب البر أن تعيش بأرزاق دواب البحر، ولا دواب البحر بأرزاق دواب البر، ولو اضطرت إليه هلكت كلها، فإذا استقرت كل دابة منها فيما رزقت أصلحها ذلك وأحياها، وكذلك ابن آدم إذا استقر وقنع بما قسم الله له من رزقه أحياه ذلك وأصلحه، فإذا تعاطى رزق غيره نقصه ذلك وضره وفضحه.
وقال لعطاء الخراساني: كان العلماء قبلكم قد استغنوا بعلمهم عن دنيا غيرهم، فكانوا لا يلتفتون إلى أهل الدنيا، ولا إلى ما في أيديهم، فكان أهل الدنيا يبذلون إليهم دنياهم رغبة في علمهم، فأصبح أهل العلم فينا اليوم يبذلون لاهل الدنيا علمهم رغبة في الدنيا، فأصبح أهل الدنيا قد زهدوا في علمهم لما رأوا من سوء موضعه عندهم، فإياك يا عطاء وأبواب السلطان فإن عند أبوابهم فتنا كمبارك الابل، لا تصيب من دنياهم شيئا إلا أصابوا من دينك مثله.
وقال إبراهيم الجنيد: حدثنا عبد الله بن أبي بكر المقدمي، حدثنا جعفر بن سليمان، حدثنا عمر بن عبد الرحمن الصنعاني قال: سمعت وهب بن منبه يقول: لقي عالم عالما هو فوقه في العلم، فقال: كيف صلاتك ؟ فقال: ما أحسب أحدا سمع بذكر الجنة والنار يأتي عليه ساعة لا يصلي فيها، قال: فكيف ذكرك للموت ؟ قال: ما أرفع قدما ولا أضع أخرى إلا رأيت أني ميت.
فقال: فكيف صلاتك أنت أيها الرجل ؟ فقال: إني لاصلي وأبكي حتى ينبت العشب من دموعي، فقال العالم: أما أنك إن تضحك وأنت معترف بخطيئتك خير لك من أن تبكي وأنت مدل بعلمك، فإن المدل لا يرفع له عمل فقال: أوصني فإني أراك حكيما، فقال أزهد في الدنيا ولا تنازع أهلها فيها، وكن فيها كالنخلة، إن أكلت أكلت طيبا، وإن وضعت وضعت طيبا، وإن وقعت على عدو لم تكسره، وانصح لله نصح الكلب لاهله، فإنهم يجيعونه ويطردونه ويضربونه وهو يأبى إلا أن يحوطهم ويحفظهم، وينصح لهم.
فكان وهب إذا ذكر هذا الحديث قال: واسوأتاه إذا كان الكلب أنصح
__________
(1) كذا بالاصل وفيه تحريف ونقص ظاهر.
(*)

(9/312)

لاهله منك يا بن آدم لله عزوجل.
وفي رواية أنه قال: إني لاصلي حتى ترم قدماي، فقال له: إنك إن تبت تائبا، وتصبح نادما، خير لك من أن تبيت قائما وتسبح معجبا، إلى آخره.
وروى سفيان عن رجل من أهل صنعاء عن وهب فذكر الحديث كما تقدم.
وقال عثمان بن أبي شيبة: حدثنا محمد بن عمران بن أبي ليلى حدثنا الصلت بن عاصم المرادي، عن أبيه عن وهب قال: لما أهبط آدم من الجنة استوحش لفقد أصوات الملائكة، فهبط عليه جبريل فقال: يا آدم ألا أعلمك شيئا تنتفع به في الدنيا والآخرة ؟ قال: بلى.
قال قل: اللهم تمم لي النعمة حتى تهنيني المعيشة، اللهم اختم لي بخير حتى لا تضرني ذنوبي، اللهم اكفني مؤنة الدنيا وكل هول في القيامة حتى تدخلني الجنة في عافية.
وقال عبد الرزاق: حدثني بكار بن عبد الله عن وهب قال: قرأت في بعض الكتب فوجدت الله تعالى يقول: يا بن آدم ما أنصفتني، تذكر بي وتنساني، وتدعو إلي وتفر مني، خيري إليك نازل، وشرك إلي صاعد، ولا يزال ملك كريم قد نزل اليك من أجلك، يا بن آدم إن أحب ما تكون إلي وأقرب ما تكون مني إذا رضيت بما قسمت لك.
وأبغض ما تكون إلي، وأبعد ما تكون مني إذا سخطت بما قسمت لك.
يا بن آدم أطعني فيما أمرتك، ولا تعلمني بما يصلحك، إني عالم بخلقي، وأنا أعلم بحاجتك التي ترفعك من نفسك، إني إنما أكرم من أكرمني، وأهين من هان عليه أمري، لست بناظر في حق عبدي حتى ينظر العبد في حقي.
وقال وهب: قرأت نيفا (1) وتسعين كتابا من كتب الله تعالى فوجدت في جميعها: أن من وكل إلى نفسه شيئا من المشيئة فقد كفر.
وقال: لا يسكن ابن آدم، إن الله هو قسم الارزاق متفاضلة ومختلفة، فإن تقلل ابن آدم شيئا من رزقه فليزدد إلى الله رغبة، ولا يقولن: لو اطلع الله على هذا من حالي، أو شعر به غيره ؟ فكيف لا يطلع على شئ الذي خلقه وقدره ؟ أو يعتبر ابن آدم في غير ذلك مما يتفاضل فيه الناس، كأن الله فاضل بينهم في الاجسام والاموال والالوان والعقول والاحلام، فلا يكبر على ابن آدم أن يفضل عليه في الرزق والمعيشة، ولا يكبر عليه أن يفضل عليه في الحلم والعلم والعقل والدين، أو لا يعلم ابن آدم أن الذي رزقه في ثلاثة أزمان من عمره لم يكن له في واحد منها كسب ولا حيلة، أنه سوف يرزقه في
الزمن الرابع.
أول زمان من أزمانه حين كان في بطن أمه، يخلق فيه ويرزق من غير مال كسبه، وهو في قرار مكين، لا يؤذيه فيه حر ولا برد، ولا شئ ولا هم ولا حزن، وليس له هناك يد تبطش، ولا رجل تسعى، ولا لسان ينطق.
فساق الله عزوجل إليه رزقه هناك على أتم الوجوه وأهناها وأمراها، ثم إن الله عزوجل أراد أن يحوله من تلك المنزلة إلى غيرها.
ويحدث له في الزمن الثاني رزقا من أمه يكفيه ويغنيه، من غير حول منه ولا قوة، ولا بطش ولا سعي، بل تفضلا من الله وجودا، ورزقا
__________
(1) في طبقات ابن سعد 5 / 543: اثنين وتسعين.
(*)

(9/313)

أجراه وساقه إليه، ثم أراد الله سبحانه أن ينقله من الزمن الثاني إلى الزمن الثالث من ذلك اللبن إلى رزق يحدثه له من كسب أبويه، بأن يجعل له الرحمة في قلوبهما حتى يؤثراه على نفسهما بكسبهما، ويغنياه ويغذياه بأطيب ما يقدران عليه من الاغذية، وهو لا يعينهما على شئ من ذلك بكسب ولا حيلة، حتى إذا عقل حدث نفسه بأنه إنما يرزق بحيلته ومكسبه وسعيه، ثم يدخل عليه في الزمن الرابع إساءة الظن بربه عزوجل، فيضيع أوامر الله في طلب المعاش وزيادة المال وكثرته، وينظر إلى أبناء الجنس وما عليه من التنافس في طلب الدنيا، فيكسب بذلك ضعف اليقين والايمان، ويمتلئ قلبه فقرا وخوفا منه مع المتاع، ويبتلي بموت القلب وعدم العقل، ولو نظر ابن آدم نظر معرفة وعقل لعلم أنه لن يغنيه في الزمن الرابع إلا من أغناه ورزقه في الازمان الثلاثة قبل، فلا مقال له ولا معذرة مما سلط عليه في الزمان الرابع إلا برحمة الله، فإن ابن آدم كثير الشك يقصر به حكمه وعلمه عن علم الله والتفكر في أمره، ولو تفكر حتى يفهم، وتفهم حتى يعلم، علم أن علامة الله التي بها يعرف، خلقه ثم رزقه لما خلق، وقدره لما قدر.
وقال عطاء الخراساني: لقيت وهبا في الطريق فقلت: حدثني حديثا أحفظه عنك في مقامي هذا وأوجز.
فقال: أوحى الله عزوجل إلى داود عليه السلام: يا داود، أما وعزتي وعظمتي لا ينتصر بي عبد من عبادي دون خلقي أعلم ذلك من نيته، فتكيده السموات السبع ومن فيهن، والارضون السبع ومن فيهن، إلا جعلت له منهن فرجا ومخرجا، أما وعزتي وجلالي لا يعتصم عبد
من عبادي بمخلوق دوني أعلم ذلك من نيته، إلا قطعت أسباب السموات من يده، وأسخت الارض من تحته ولا أبالي في أي واد هلك.
وقال أبو بلال الاشعري عن أبي هشام الصنعاني قال: حدثني عبد الصمد بن معقل قال: سمعت وهب بن منبه يقول: وجدت في بعض الكتب أن الله تعالى يقول: كفاني للعبد مآلا، إذا كان عبدي في طاعتي أعطيته قبل أن يسألني، وأستجيب له من قبل أن يدعوني، فإني أعلم بحاجته التي ترفق به من نفسه.
وقال: قرأت في بعض الكتب أن الشيطان لم يكابد شيئا أشد عليه من مؤمن عاقل لانه إذا كان مؤمنا عاقلا ذا بصيرة فهو أثقل على الشيطان من الجبال الصم، إنه ليزالل المؤمن العاقل فلا يستطيعه، فيتحول عنه إلى الجاهل فيستأمره ويتمكن من قياده.
وقال: قام موسى عليه السلام فلما رأته بنو إسرائيل قاموا، فقال: على مكانكم، ثم ذهب إلى الطور فإذا هو بنهر أبيض فيه مثل رؤوس الكثبان كافور محفوف بالرياحين، فلما رآه أعجبه فدخل عليه فاغتسل وغسل ثوبه، ثم خرج وجفف ثوبه، ثم رجع إلى الماء فاستنضح فيه إلى أن جف ثوبه، فلبسه ثم أخذ نحو الكثيب الآخر الذي فوق الطور، فإذا هو برجلين يحفران قبرا، فقام عليهما فقال: ألا أعينكما ؟ قالا: بلى فنزل فحفر، فقال لهما: لتحدثاني مثل من الرجل ؟ فقالا: على طولك وهيئتك، فاضطجع فيه لينظروا فالتأمت عليه الارض، فلم ينظر إلى قبر موسى عليه السلام إلا الرخم،

(9/314)

فأصمها الله وأبكمها.
وقال: يقول الله عزوجل: لو لا أني كتبت النتن على الميت لحبسه الناس في بيوتهم، ولو لا أني كتبت الفساد على اللحم لحرمه الاغنياء على الفقراء.
وقال: مر عابد براهب فقال له: منذكم أنت في هذه الصومعة ؟ قال: منذ ستين سنة، قال: وكيف صبرت فيها ستين سنة ؟ قال: مر فإن الزمان يمر، وإن الدنيا تمر، ثم قال له: يا راهب كيف ذكرك للموت ؟ قال: ما أحسب عبدا يعرف الله تأتي عليه ساعة إلا يذكر الموت فيها، وما أرفع قدما إلا وأنا أظن أن لا أضعها حتى أموت، وما أضع قدما إلا وأنا أظن أن لا أرفعها حتى أموت، فجعل العابد يبكي، فقال له الراهب: هذا بكاؤك إذا خلوت ؟ - أو قال: كيف أنت إذا
خلوت ؟ - فقال العابد: إني لابكي عند إفطاري فأشرب شرابي بدموعي، ويصرعني النوم فأبل متاعي بدموعي، فقال له الراهب: إنك إن تضحك وأنت معترف بذنبك خير لك من أن تبكي وأنت مدل على الله بعلمك.
فقال: أوصني بوصية، قال: كن في الدنيا بمنزلة النخلة، إن أكلت أكلت طيبا، وإن وضعت وضعت طيبا، وإن سقطت على شئ لم تضره، ولا تكن في الدنيا بمنزلة الحمار إنما همته أن يشبع ثم يرمي بنفسه في التراب، وانصح لله نصح الكلب لاهله، فانهم يجيعونه ويطردونه، وهو يأبى إلا أن يحرسهم ويحفظهم.
قال أبو عبد الرحمن أشرس: وكان طاوس إذا ذكر هذا الحديث بكى وقال: عز علينا أن تكون الكلاب أنصح لاهلها منا لمولانا عزوجل.
وقد تقدم نحو هذا المتن.
وقال وهب: تخلى راهب في صومعته في زمن المسيح: فأراد إبليس أن يكيده فلم يقدر عليه، فأتاه بكل مراد فلم يقدر عليه، فأتاه متشبها بالمسيح فناداه: أيها الراهب اشرف علي أكلمك فأنا المسيح، فقال: إن كنت المسيح فما لي إليك من حاجة، أليس قد أمرتنا بالعبادة ؟ ووعدتنا القيامة ؟ انطلق لشأنك فلا حاجة لي فيك.
قال: فذهب عنه الشيطان خاسئا وهو حسير، فلم يعد إليه.
ومن طريق أخرى عنه قال: أتى إبليس راهبا في صومعته فاستفتح عليه، فقال له: من أنت ؟ قال: أنا المسيح، فقال الراهب: والله لئن كنت إبليس لاخلون بك، ولئن كنت المسيح فما عسى أن أصنع بك اليوم شيئا، لقد بلغتنا رسالة ربك عزوجل فقبلناها عنك، وشرعت لنا الدين فنحن عليه، فاذهب فلست بفاتح لك فقال: صدقت، أنا إبليس ولا أريد إضلالك بعد اليوم أبدا فسلني عما بدا لك أخبرك به.
قال: وأنت صادق ؟ قال لا تسألني عن شئ إلا صدقتك فيه.
قال: فأخبرني أي أخلاق بني آدم أوثق في أنفسكم أن تضلوهم به ؟ قالا ثلاثة أشياء: الجدة، والشح، والشكر.
وقال وهب: قال موسى: يا رب أي عبادك ؟ قال: من لا تنفعه موعظة، ولا يذكرني إذا خلا، قال: إلهي فما جزاء من ذكرك بلسانه وقلبه ؟ قال: يا موسى أظله يوم القيامة بظل عرشي، وأجعله في كنفي.
وقال وهب: لقي عالم عالما هو فوقه في العلم فقال له: رحمك الله ما هذا البناء الذي لا إسراف فيه ؟ قال: ما سترك من الشمس، وأكنك من الغيث.
قال: فما هذا الطعام الذي

(9/315)

لا إسراف فيه ؟ قال: فوق الجوع ودون الشبع من غير تكلف.
قال: فما هذا اللباس الذي لا إسراف فيه ؟ قال: هو ما ستر العورة ومنع الحر والبرد من غير تنوع ولا تلون.
قال: فما هذا الضحك الذي لا إسراف فيه ؟ قال: هو ما أسفر وجهك ولا يسمع صوتك.
قال: فما هذا البكاء الذي لا إسراف فيه ؟ قال: لا تمل من البكاء من خشية الله عزوجل، ولا تبك على شئ من الدنيا.
قال: كم أخفي من عملي ؟ قال: ما أظن بك أنك لم تعمل حسنة.
قال: ما أعلن من عملي ؟ قال: الامر بالمعروف والنهي عن المنكر، وما يأتم بك الحريص، واحذر النظر إلى الناس.
وقال لكل شئ طرفان ووسط، فإذا أمسكت بأحد الطرفين مال الآخر، وإذا أمسكت بالوسط اعتدلا، فعليكم بالوسط من الاشياء.
وقال: أربعة أحرف في التوراة: من لم يشاور يندم، ومن استغنى استأثر، والفقر الموت الاحمر، وكما تدين تدان، ومن تجر فجر.
وقال عبد الله بن المبارك: حدثنا بكار بن عبد الله أنه سمع وهب بن منبه يقول: كان رجل من أفضل أهل زمانه، وكان يزار فيعظهم، فاجتمعوا إليه ذات يوم فقال: إنا قد خرجنا عن الدنيا وفارقنا الاهل والاموال مخافة الطغيان، وقد خفنا أن يكون قد دخل علينا في حالنا هذه من الطغيان أعظم وأكثر مما يدخل على أهل الاموال في أموالهم، وعلى الملوك في ملكهم، أرانا يحب أحدنا أن تقضى له الحاجة، وإذا اشترى شيئا أن يحابي لمكان دينه، وأن يعظم إذا لقي الناس لمكان دينه، وجعل يعدد آفات العلماء والعباد الذين يدخل عليهم في دينهم من حب الشرف والتعظيم.
قال: فشاع ذلك الكلام عنه حتى بلغ ملك تلك البلاد، فعجب منه الملك وقال لرؤوس دولته: ينبغي لهذا أن يزار، ثم اتعدوا لزيارته يوما، فركب إليه الملك ليسلم عليه، فأشرف العابد - وكان عالما جيد العلم بآفات العلوم والاعمال ودسائس النفوس - فرأى الارض التي تحت مكانه قد سدت بالخيل والفرسان، فقال ما هذا ؟ فقيل له: هذا الملك قاصد إليك يسلم عليك لما بلغه من حسن كلامك فقال: إنا لله، وما أصنع به ؟ هلكنا والله إن لم نلقن الحجة من عند الله مع هذا الرجل، وينصرف عنا وهو ماقت لنا، ثم سأل خادمه: هل عندك طعام ؟ قال: نعم.
قال: فأت به فضعه بين
أيدينا، قال: هو شئ من ثمر الشجر، وهو شئ من بقل وزيتون، قال: فأت به، فأتى به، ثم أمر بجماعته فاجتمعوا حول ذلك الطعام، فقال: إذا دخل عليكم هذا الرجل فلا يلتفت أحد منكم إليه، ولا يقم له أحد، وأقبلوا على الاكل العنيف، ولا يرفع أحد منكم رأسه، لعل الله يصرفه عنا وهو كاره لنا فإني أخاف الفتنة والشهرة وامتلاء القلب منهما، فلا نخلص إلا بنار جهنم.
قال: فبكى القوم وبكى ذلك الرجل العالم، فلما قترب الملك من جبلهم الذي هم فيه، ترجل الملك ومن معه من أعيان دولته وصعد في الجبل، فلما وصل إلى قرب مكانهم أخذوا في الاكل العنيف، فدخل عليهم الملك وهم يأكلون فلم يرفعوا رؤوسهم إليه، وجعل ذلك العالم الفاضل يلف البقل مع الزيتون مع الكسرة الكبيرة من الخبز ويدخلها في فمه، فسلم عليهم الملك وقال: أيكم العابد ؟

(9/316)

فأشاروا إليه، فقال له الملك: كيف أنت أيها الرجل ؟ فقال له: كالناس - وهو يأكل ذلك الاكل العنيف - فقال الملك: ليس عند هذا خير، ثم أدبر الملك خارجا عنه، وقال: ما عند هذا من علم.
فلما نزل الملك من الجبل نظر إليه العابد من كوة وقال: أيها الملك ! الحمد لله الذي صرفك عني وأنت لي كاره - أو قال: الحمد لله الذي صرفك عني بما صرفك به - وفي رواية ذكر ابن المبارك أنه قال: الحمد لله الذي صرفه عني وهو لي لائم.
وفي رواية أن هذا العابد كان ملكا، وكان قد زهد في الدنيا وتركها، لانه كان قد دخل عليه رجل من بقايا أهل الجنة والعمل الصالح فوعظه، فاتعد معه أن يصحبه، وأنه يخرج عن الملك طلبا لما عنده في الدار الآخرة، وأنه وافقه جماعة من بنيه وأهله ورؤوس دولته، فخرجوا برمتهم، لا يدري أحد أين ذهبوا، وكان هذا الملك من أهل العدل والخير والخوف من الله عزوجل، وكان متسع الملك والمملكة، كثير الاموال والرجال، فساروا حتى أتوا جبلا في أطراف مملكته، كثير الشجر والمياه، فأقاموا به حينا، فقال الملك: إن نحن طال أمرنا ومقامنا في هذا الجبل، سمع بنا الناس من أهل مملكتنا فلا يدعونا، وأني أرى أن نذهب إلى غير مملكتنا فننزل مكانا بعيدا عن الناس، لعل أن نسلم منهم ويسلموا منا، فساروا من ذلك الجبل طالبين بلادا لا يعرفون، فوجدوا بها جبلا
نائيا عن الناس، كثير الاشجار والمياه، قليل الطوارق، وإذا في ذروته عين ماء جارية وأرض متسعة، تزرع لمن أراد الزرع بها، فنزلوا به وبنوا به أماكن للعبادة والسكنى، وزرعوا لهم على ماء تلك العين بعض بقول يأتدمون بها، وأشجار زيتون، وجعلوا يزرعون بأيديهم ويأكلون ثم شاع أمرهم في بعض تلك البلاد القريبة من جبلهم، فجعلوا يأتونهم ويزورونهم، إلى أن شاع ذلك الكلام المتقدم عن ذلك العالم، فبلغ ملك تلك البلاد فقصدهم للزيارة، فذكر القصة كما تقدم، والله أعلم.
وقال وهب: أزهد الناس في الدنيا - وإن كان عليها حريصا - من لم يرض منها إلا بالكسب الحلال الطيب، مع حفظ الامانات، وأرغب الناس فيها وإن كان عنها معرضا، من لم يبال من أين كسبه منها حلالا أو حراما، وإن أجود الناس في الدنيا من جاد بحقوق الله عزوجل، وإن رآه الناس بخيلا فيما سوى ذلك، وإن أبخل الناس في الدنيا من بخل بحقوق الله عزوجل وإن رآه الناس جوادا فيما سوى ذلك.
وقال الطبراني: حدثنا معاذ بن المثنى حدثنا علي بن المديني حدثنا محمد بن عمرو بن مقسم قال: سمعت عطاء بن مسلم يقول: سمعت وهب بن منبه يقول: إن الله تعالى كلم موسى عليه السلام في ألف مقام، وكان إذا كلمه رؤي النور على وجه موسى ثلاثة أيام، ولم يمس موسى امرأة منذ كلمه ربه عزوجل.
وقال عثمان بن أبي شيبة: حدثنا عبد الله بن عامر بن زرارة حدثنا عبد الله بن الاجلح عن محمد بن إسحاق قال: حدثني ربيعة بن أبي عبد الرحمن قال: سمعت ابن

(9/317)

منبه اليماني يقول: إن للنبوة أثقالا ومؤنة لا يحملها إلا القوي، وإن يونس بن متى كان عبدا صالحا، وكان في خلقه ضيق، فلما حملت عليه النبوة تفسخ تحتها تفسخ الربع تحت الحمل، فرفضها من يده وخرج هاربا، فقال الله تعالى لنبيه (صلى الله عليه وسلم): (فاصبر كما صبر أولو العزم من الرسل) [ الاحقاف: 35 ] وقال: (فاصبر لحكم ربك ولا تكن كصاحب الحوت إذ نادى وهو مكظوم) الآية [ القلم: 48 ] وقال يونس بن بكير، عن أبي إسحاق بن وهب بن منبه عن أبيه قال: أمر الله
الريح أن لا يتكلم أحد من الخلائق بشئ في الارض إلا ألقته في أذن سليمان، فلذلك سمع كلام النملة.
وروى سفيان عن عمرو بن دينار عن وهب قال: كان الرجل من بني إسرائيل إذا ساح أربعين سنة أري شيئا، كأن يرى علامة القبول، قال: فساح رجل من ولد ربيعة أربعين سنة فلم ير شيئا، فقال: يا رب إذا أحسنت وأساء والداي فما ذنبي ؟ قال: فأري ما كان يرى غيره.
وفي رواية أنه قال: يا رب إذا كان والداي قد أكلا أضرس أنا ؟ وفي رواية عنه أنه قال: يا رب إذا كان والداي قد أساءا أحرم أنا إحسانك وبرك ؟ فأظلته غمامة.
وروى عبد الله بن المبارك عن رباح بن زيد، عن عبد العزيز بن مروان.
قال: سمعت وهب ابن منبه يقول: مثل الدنيا والآخرة مثل ضرتين، إن أرضيت إحداهما أسخطت الاخرى، وقال: إن أعظم الذنوب عند الله بعد الشرك بالله السحر.
وروى عبد الرزاق قال: أخبرني أبي عن وهب قال: إذا صام الانسان زاغ بصره، فإذا أفطر على حلاوة عاد بصره.
وقال ابن المبارك عن بكر بن عبد الله قال سمعت وهبا يقول: مر رجل عابد على رجل عابد فرآه مفكرا، فقال له: مالك ؟ فقال له: أعجب من فلان، إنه كان قد بلغ من عبادته ما بلغ، ثم مالت به الدنيا.
فقال: لا تعجب ممن مال كيف مال، ولكن اعجب ممن استقام كيف استقام.
وقال عبد الله بن الامام أحمد بن حنبل: حدثني أبي، حدثنا عبد الرزاق، حدثنا بكار بن عبد الله قال: سمعت وهب بن منبه يقول: إن بني إسرائيل أصابتهم عقوبة وشدة، فقال النبي (صلى الله عليه وسلم): وددنا أن نعلم ما الذي يرضى ربنا فنتبعه، فأوحى الله عزوجل إليه: إن قومك يقولون: إذا أرضوهم رضيت، وإذا أسخطوهم أسخطت.
وقال عبد الله بن أحمد أيضا: حدثنا أبي حدثنا إبراهيم بن خالد حدثني عمر بن عبد الرحمن قال: سمعت وهب بن منبه يقول: إن عيسى عليه السلام كان واقفا على قبر ومعه الحواريون - أو نفر من أصحابه - قال: وصاحب القبر يدلى فيه، قال: فذكروا من ظلمة القبر وضيقه، فقال عيسى: قد كنتم فيما هو أضيق من ذلك، في أرحام أمهاتكم، فإذا أحب الله أن يوسع وسع، أو كما قال.
وقال عبد الله بن المبارك: حدثنا بكار بن عبد الله قال: سمعت وهب بن منبه يقول: كان رجل عابد من السياح أراده الشيطان من قبل الشهوة والرغبة والغضب، فلم يستطع منه شيئا من

(9/318)

ذلك، فتمثل له حية وهو يصلي، فمضى ولم يلتفت إليه، فالتوى على قدميه فلم يلتفت إليه، فدخل ثيابه وأخرج رأسه من عند رأسه فلم يلتفت ولم يستأخر، فلما أراد أن يسجد التوى في موضع سجوده، فلما وضع رأسه ليسجد فتح فاه ليلتقم رأسه، فوضع رأسه فجعل يعركه حتى استمكن من السجود على الارض.
ثم جاءه على صورة رجل فقال له: أنا صاحبك الذي أخوفك، أتيتك من قبل الشهوة والغضب والرغبة، وأنا الذي كنت أتمثل لك بالسباع والحيات فلم أستطع منك شيئا، وقد بدا لي أن أصادقك ولا آتيك في صلاتك بعد اليوم.
فقال له العابد: لا يوم خوفتني خفتك، ولا اليوم بي حاجة في مصادقتك.
قال: سلني عما شئت أخبرك.
قال فما عسيت أن أسألك ؟ قال: ألا تسألني عن مالك ما فعل به بعدك ؟ قال: لو أردت ذلك ما فارقته.
قال: أفلا تسألني عن أهلك من مات منهم ومن بقي ؟ قال: أنا مت قبلهم.
قال: أفلا تسألني عما أضل به الناس ؟ قال: أنت أضلهم.
فأخبرني عن أوثق ما في نفسك تضل به بني آدم.
قال: ثلاثة أخلاق، الشح، والحدة، والسكر.
فإن الرجل إذا كان شحيحا قللنا ماله في عينه ورغبناه في أموال الناس، وإذا كان حديدا تداولناه بيننا كما يتداول الصبيان الكرة، ولو كان يحيي الموتى بدعوته لم نيأس منه، وكل ما يبنيه نهدمه، لنا كلمة واحدة.
وإذا سكر قدناه إلى كل شر وفضيحة وخزي وهوان كما تقاد القط إذا أخذ بأذنها كيف شئنا.
وقال وهب: أصاب أيوب البلاء سبع سنين، وترك يوسف في السجن سبع سنين، ومسخ بختنصر في السباع سبع سنين.
وسئل وهب عن الدنانير والدراهم فقال: هي خواتيم رب العالمين، فالارض لمعايش بني آدم لا تؤكل ولا تشرب، فأينما ذهبت بخاتم رب العالمين قضيت حاجتك، وهي أزمة المنافقين بها يقادون إلى الشهوات.
وروى داود بن عمر الضبي، عن ابن المبارك، عن معمر، عن سماك بن المفضل عن وهب قال: مثل الذي يدعو بغير عمل مثل الذي
يرمي بغير وتر.
وقال ابن المبارك: أخبرني عمر بن عبد الرحمن بن مهرب قال: سمعت وهبا يقول: قال حكيم من الحكماء: إني لاستحي من الله عزوجل أن أعبده رجاء ثواب الجنة فقط، فأكون كالاجير السوء، إن أعطي عمل وإن لم يعط لم يعمل، وإني لاستحي من الله أن أعبده مخافة النار فقط، فأكون كالعبد السوء إن رهب عمل وإن ترك لم يعمل، وإني ليستخرج مني حب الله ما لا يستخرج مني غيره.
وقال السري بن يحيى: كتب وهب إلى مكحول: إنك قد أصبت بما ظهر من علم الاسلام عند الناس محبة وشرفا، فاطلب بما بطن من علم الانسان عند الله محبة وزلفى، واعلم أن إحدى المحبتين تمنع الاخرى - أو قال: سوف تمنعك الاخرى - وقال زافر بن سليمان عن أبي سنان الشيباني قال: بلغنا أن وهب بن منبه قال: قال لقمان لابنه: يا بني: اتخذ طاعة الله تجارة تريد بها ربح الدنيا والآخرة والايمان سفينتك التي تحمل عليها، والتوكل على الله شراعها، والدنيا بحرك، والايام

(9/319)

موجك، والاعمال الصالحة تجارتك التي ترجو ربحها، والنافلة هي هديتك التي ترجو بها كرامتك، والحرص عليها يسيرها ويزجيها، ورد النفس عن هواها مراسيها، والموت ساحلها، والله ملكها وإليه مصيرها.
وأحب التجار إلى الله وأفضلهم وأقربهم منه أكثرهم بضاعة وأصفاهم نية، وأخلصهم هدية.
وأبغضهم إليه أقلهم بضاعة، وأردأهم هدية، وأخبثهم طوية، فكلما حسنت تجارتك ازداد ربحك، وكلما خلصت هديتك، تكرم.
وفي رواية عنه أنه قال: قال لقمان لابنه: يا بني اتخذ طاعة الله بضاعة تأتك الارباح من كل مكان، واجعل سفينتك تقوى الله، وحشوها التوكل على الله، وشراعها الايمان بالله، وبحرك العلم النافع والعمل الصالح لعلك أن تنجو، وما أراك بناج.
وقال عبد الله بن المبارك عن رباح بن زيد عن رجل قال: إن للعلم طغيانا كطغيان المال.
وقال الطبراني: حدثنا عبيد بن محمد الصنعاني، حدثنا أبو قدامة همام بن مسلمة بن عقبة، حدثنا غوث بن جابر، حدثنا عقيل بن منبه قال: سمعت عمي وهب بن منبه يقول: الاجر من الله عزوجل معروض، ولكن لا يستوجبه من لا يعمل، ولا يجده من لا يبتغيه، ولا يبصره من لا ينظر
إليه، وطاعة الله قريبة ممن يرغب فيها، بعيدة ممن زهد فيها، ومن يحرص عليها يصل إليها، ومن لا يحبها لا يجدها، لا تسبق من سعى إليها، ولا يدركها من أبطأ عنها، وطاعة الله تشرف من أكرمها، وتهين من أضاعها، وكتاب الله يدل عليها، والايمان بالله يحض عليها.
وقال الامام أحمد: حدثنا إبراهيم بن خالد، حدثنا عمر بن عبد الرحمن، سمعت وهب بن منبه يقول قال داود عليه السلام: يا رب أي عبادك أحب إليك ؟ قال: مؤمن حسن الصورة حسن العمل.
قال: يا رب أي عبادك أبغض إليك ؟ قال: كافر حسن الصورة كفر أو شكر، هذان.
وفي رواية ذكرها أحمد بن حنبل: أي عبادك أبغض إليك ؟ قال: عبد استخارني في أمر فخرت له فلم يرض به.
وقال إبراهيم بن الجنيد: حدثني إبراهيم بن سعيد، عن عبد المنعم بن إدريس، حدثنا عبد الصمد بن معقل، عن وهب بن منبه قال: كان سائح يعبد الله تعالى، فجاءه إبليس أو شيطان فتمثل بانسان فجعل يريه أنه يعبد الله تعالى، وجعل يزيد عليه في العبادة، فأحبه ذلك السائح لما رأى من اجتهاده وعبادته، فقال له الشيطان - والسائح في مصلاه -: لو دخلنا إلى المدينة فخالطنا الناس وصبرنا على أذاهم وأمرنا ونهينا، كان أعظم لاجرنا، فأجابه السائح إلى ذلك، فلما أخرج السائح إحدى رجليه من باب مكانه لينطلق معه، هتف به هاتف فقال: إن هذا شيطان أراد أن يفتنك.
فقال السائح.
رجل خرجت في معصية الله وطاعة الشيطان لا تدخل معي، فما حولها من موضعها ذلك حتى فارق الدنيا، فأنزل الله تعالى ذكره في بعض كتبه فقال: وذو الرجل.
وقال وهب: أتى رجل من أفضل أهل زمانه إلى ملك كان يفتن الناس على أكل لحم الخنزير،

(9/320)

فأعظم الناس مكانه، وهالهم أمره، فقال له صاحب شرطة الملك - سرا بينه وبينه -: أيها العالم، أذبح جديا مما يحل لك أكله ثم ادفعه إلي حتى أصنعه لك على حدته، فإذا دعا الملك بلحم الخنزير أمرت به فوضع بين يديك، فتأكل منه حلالا ويرى الملك والناس أنك إنما أكلت لحم الخنزير، فذبح ذلك العالم جديا، ثم دفعه إلى صاحب الشرطة فصنعه له، وأمر الطباخين إذا أمر الملك بأن يقدم إلى
هذا العالم لحم الخنزير، أن يضعوا بين يديه لحم هذا الجدي واجتمع الناس، لينظروا أمر هذا العالم فيه أيأكل أم لا، وقالوا إن أكل أكلنا وإن امتنع امتنعنا.
فجاء الملك فدعا لهم بلحوم الخنازير فوضعت بين أيديهم، ووضع بين يدي ذلك العالم لحم ذلك الجدي الحلال المذكي، فألهم الله ذلك العالم فألقى في روعه وفكره، فقال: هب أني أكلت لحم الجدي الذي أعلم حله أنا، فماذا أصنع بمن لا يعلم ؟ والناس إنما ينتظرون أكلي ليقتدوا بي، وهم لا يعلمون إلا أني إنما أكلت لحم الخنزير فيأكلون اقتداء بي، فأكون ممن يحمل أوزارهم يوم القيامة، لا أفعل والله وإن قتلت وحرقت بالنار، وأبى أن يأكل، فجعل صاحب الشرطة يغمز إليه ويومي إليه ويأمره بأكله، أي إنما هو لحم الجدي، فأبى أن يأكل، ثم أمره الملك أن يأكل فأبى، فألحوا عليه فأبى، فأمر الملك صاحب الشرطة بقتله، فلما ذهبوا به ليقتلوه.
قال له صاحب الشرطة: ما منعك أن تأكل من اللحم الذي ذكيته أنت ودفعته ألي ؟ أظننت أني أتيتك بغيره وخنتك فيما أئتمنتني عليه ؟ ما كنت لافعل والله.
فقال له العالم قد علمت أنه هو، ولكن خفت أن يتأسى الناس بي، وهم إنما ينتظرون أكلي منه، ولا يعلمون إلا أني إنما أكلت لحم الخنزير، وكذلك كل من أريد على أكله فيما يأتي من الزمان يقول: قد أكله فلان، فأكون فتنة لهم.
فقتل رحمه الله.
فينبغي للعالم أن يحذر المعايب، ويجتنب المحذورات، فإن زلته وناقصته منظورة يقتدي بها الجاهل.
وقال معاذ بن جبل: اتقوا زيغة الحكيم، وقال غيره: اتقوا زلة العالم، فإنه إذا زل زل بزلته عالم كبير.
ولا ينبغي له أن يستهين بالزلة وإن صغرت، ولا يفعل الرخص التي اختلف فيها العلماء، فإن العالم هو عصاة كل أعمى من العوام، بها يصول على الحق ليدحضه، ويقول: رأيت فلانا العالم، وفلانا وفلانا يفعلون ويفعلون.
وليجتنب العوائد النفسية، فإنه قد يفعل أشياء على حكم العادة فيظنها الجاهل جائزة أو سنة أو واجبة، كما قيل: سل العالم يصدقك ولا تقتد بفعله الغريب، ولكن سله عنه يصدقك إن كان ذا دين، وكم أفسد النظر إلى غالب علماء زمانك هذا من خلق، فما الظن بمخالطتهم ومجالستهم ولكن (من يهدي الله فهو المهتدي، ومن يضلل فلن تجد له وليا مرشدا) [ الكهف: 17 ].
وقال محمد بن عبد الملك بن زنجويه: حدثنا عبد الرزاق عن أبيه قال: قلت لوهب بن
منيه: كنت ترى الرؤيا فتخبرنا بها، فلا نلبث أن نراها كما رأيتها، قال: ذهب ذلك عني منذ وليت القضاء.
قال عبد الرزاق: فحدثت به معمرا فقال: والحسن بعد ما ولي القضاء لم يحمدوا فهمه، فمن يأمن القراء بعدك يا شهر ؟ فكيف حال من قد غرق في قاذورات الدنيا من علماء زمانك هذا،

(9/321)

ولا سيما من بعد فتنة تمرلنك ؟ فإن القلوب قد امتلات بحب الدنيا، فلا يجد العلم فيها موضعا، فجالس من شئت منهم لتنظر مبادئ مجالستهم وغاياتها، ولا تستخفك البدوات، فإنما الامور بعواقبها وخواتيمها ونتائجها، وغاياتها.
(ومن يتق الله يجعل له مخرجا ويرزقه من حيث لا يحتسب) [ الطلاق: 2 - 3 ] وقال وهب: البلاء للمؤمن كالشكال للدابة.
وقال أبو بلال الاشعري: عن أبي شهاب الصنعاني، عند عبد الصمد، عن وهب قال: من أصيب بشئ من البلاء فقد سلك به طريق الانبياء.
وقال عبد الله بن الامام أحمد بن حنبل: حدثنا عبد الرزاق قال: أنبأنا منذر قال: سمعت وهبا يقول: قرأت في كتاب رجل من الحواريين: إذا سلك بك طريق - أو قال سبيل - أهل البلاء فطب نفسا، فقد سلك بك طريق الانبياء والصالحين.
وقال الامام أحمد: حدثنا أحمد بن جعفر، حدثنا إبراهيم بن خالد، حدثني أمية بن شبل، عن عثمان بن بزدويه قال: كنت مع وهب وسعيد بن جبير يوم عرفة تحت نخيل ابن عامر، فقال وهب لسعيد: يا أبا عبد الله ! كم لك منذ خفت من الحجاج ؟ قال: خرجت عن امرأتي وهي حامل فجاءني الذي في بطنها وقد خرج [ شعر ] وجهه، فقال له وهب: إن من كان قبلكم كان إذا أصابه بلاء عده رجاء، وإذا أصابه رجاء عده بلاء.
وروى عبد الله بن أحمد بسنده عن وهب قال: قرأت في بعض الكتب: ليس من عبادي من سحر أو سحر له، أو تكهن أو تكهن له، أو تطير أو تطير له، فمن كان كذلك فليدع غيري، فإنما هو أنا وخلقي كلهم لي.
وقال الامام احمد: حدثنا إبراهيم بن خالد، حدثنا رباح، عن جعفر بن محمد، عن التيمي، عن وهب أنه قال: دخول الجمل في سم الخياط أيسر من دخول الاغنياء الجنة.
قلت: هذا إنما هو لشدة الحساب وطول وقوف الاغنياء في الكرب، كما قد ضربت الامثال للشدائد.
والله سبحانه وتعالى أعلم.
وقال الامام أحمد: حدثنا عبد الرزاق: حدثنا بكار قال سمعت وهبا يقول: ترك المكافأة من التطفيف.
وقال الامام أحمد: حدثنا الحجاج وأبو النصر: قالا: حدثنا محمد بن طلحة، عن محمد بن جحادة عن وهب قال: من يتعبد يزدد قوة، ومن يتكسل يزدد فترة.
وقد قال غيره: إن حوراء جاءته في المنام في ليلة باردة فقالت له: قم إلى صلاتك فهي خير لك من نومة توهن بدنك.
ورأيت في ذلك حديثا لم يحضرني الآن.
وهذا أمر مجرب أن العبادة تنشط البدن وتلينه، وأن النوم يكسل البدن فيقسيه، وقد قال بعض السلف لما تبع ضلة ابن أشيم حين دخل تلك الغيضة، وأنه قام ليلته إلى أن أصبح، قال فأصبح كأنه بات على الحشايا، وأصبحت ولي من الكسل والفتور ما لا يعلمه إلا الله عزوجل.
وقد قيل للحسن: ما بال المتعبدين أحسن الناس وجوها ؟ قال: لانهم خلوا بالجليل فألبسهم نورا من نوره وقال يحيى بن أبي كثير: والله ما رجل يخلو بأهله عروسا أقر ما كانت نفسه وآنس، بأشد سرورا منهم بمناجاة ربهم تعالى إذا خلوا به.
وقال عطاء الخراساني: قيام الليل محياة للبدن،

(9/322)

ونور في القلب، وضياء في الوجه، وقوة في البصر والاعضاء كلها، وإن الرجل إذا قام بالليل أصبح فرحا مسرورا، وإذا نام عن حزبه أصبح حزينا مكسور القلب كأنه قد فقد شيئا، وقد فقد أعظم الامور له نفعا.
وقال ابن أبي الدنيا: حدثنا أبو جعفر: أحمد بن منيع، حدثنا هاشم بن القاسم أبو النصر، حدثنا بكر بن حبيش عن محمد القرشي، عن ربيعة بن يزيد، عن أبي إدريس الخولاني، عن بلال قال: قال رسول الله (صلى الله عليه وسلم): " عليكم بقيام الليل فإنه دأب الصالحين قبلكم، وإن قيام الليل قربة إلى الله تعالى، ومنهاة عن الاثم، وتكفير عن السيئات، ومطردة للشيطان عن الجسد " وقد رواه غيره من طرق: " عليكم بقيام الليل فإنه دأب الصالحين قبلكم) ويكفي في هذا الباب ما رواه أهل الصحيح والمسانيد عن أبي هريرة أن رسول الله (صلى الله عليه وسلم) قال: " يعقد الشيطان على قافية أحدكم إذا هو نام ثلاث عقد، يضرب مكان كل عقدة: عليك ليل طويل فارقد.
فإذا استيقظ وذكر الله
انحلت عقدة، وإذا توضأ انحلت عقدة، فإن صلى انحلت عقدة فأصبح نشيطا طيب النفس، وإلا أصبح خبيث النفس كسلان " وهذا باب واسع.
وقد قال هود فيما أخبر الله عنه: (اعبدوا الله ما لكم من إله غيره) [ المؤمنون: 32 ] ثم قال: (ويزدكم قوة إلى قوتكم) [ هود: 52 ] وهذه القوة تشمل جميع القوى، فيزيد الله عابديه قوة في إيمانهم ويقينهم ودينهم وتوكلهم، وغير ذلك مما هو من جنس ذلك، ويزدهم قوة في أسماعهم وأبصارهم وأجسادهم وأموالهم وأولادهم وغير ذلك، والله سبحانه وتعالى أعلم.
وقال الامام أحمد: حدثنا إسماعيل بن عبد الكريم، حدثني عبد الصمد أنه سمع وهبا يقول: تصدق صدقة رجل يعلم أنه إنما قدم بين يديه ماله وما خلف ومال غيره.
قلت: وهذا كما في الحديث " أيكم مال وارثه أحب إليه من ماله ؟ فقالوا: كلنا ماله أحب إليه من مال وارثه، فقال: إن ماله ما قدم، ومال وارثه ما أخر ".
قال: وسمعت وهبا على المنبر يقول: احفظوا عني ثلاثا، إياكم وهوى متبعا، وقرين سوء، وإعجاب المرء بنفسه.
وقد رويت هذه الالفاظ في حديث.
وقال الامام أحمد: حدثنا يونس بن عبد الصمد بن معقل، حدثنا إبراهيم بن الحجاج، قال: سمعت وهبا يقول: أحب بني آدم إلى الشيطان النؤوم الاكول.
وقال الامام أحمد: حدثنا غوث بن جابر، حدثنا عمران بن عبد الرحمن أبو الهذيل أنه سمع وهبا يقول: إن الله عزوجل يحفظ بالعبد الصالح القيل من الناس.
وقال أحمد أيضا: حدثنا إبراهيم بن عقيل، حدثنا عمران أبو الهذيل من الانباء عن وهب بن منبه قال: ليس من الآدميين أحد إلا ومعه شيطان موكل به، فأما الكافر فيأكل معه ويشرب معه، وينام معه على فراشه.
وأما المؤمن فهو مجانب له ينتظر متى يصيب منه غفلة أو غرة.
وأحب الآدميين إلى الشيطان الاكول النؤوم.
وقال محمد بن غالب: حدثنا أبو المعتمر ابن أخي بشر بن منصور، عن داود بن أبي هند

(9/323)

عن وهب.
قال: قرأت في بعص الكتب الذي أنزلت من السماء على بعض الانبياء: أن الله تعالى قال لابراهيم عليه الصلاة والسلام: أتدري لم اتخذتك خليلا ؟ قال: لا يا رب، قال: لذل
مقامك بين يدي في الصلاة.
وقال عبد الله بن أحمد بن حنبل: حدثنا محمد بن أيوب، حدثنا أبو بكر بن عياش، عن إدريس بن وهب بن منبه قال: حدثني أبي قال: كان لسليمان بن داود ألف بيت أعلاه قوارير وأسلفه حديد فركب الريح يوما فمر بحراث فنظر إليه الحراث فاستعظم ما أوتي سليمان من الملك، فقال: لقد أوتي آل داود ملكا عظيما، فحملت الريح كلام الحراث فألقته في أذن سليمان، قال: فأمر الريح فوقفت، ثم نزل يمشي حتى أتى الحراث فقال له: إني قد سمعت قولك، وإنما مشيت إليك لئلا تتمنى مالا تقدر عليه مما أقدرني الله عليه تفضلا وإحسانا منه علي، لانه هو الذي أقامني لهذا وأعانني.
ثم قال: والله لتسبيحة واحدة يقبلها الله عزوجل منك أو من مؤمن خير مما أوتي آل داود من الملك، لان ما أوتي آل داود من ملك الدنيا يفنى، والتسبيحة تبقى، وما يبقى خير مما يفنى.
فقال الحراث: أذهب الله همك كما أذهبت همي.
وقال الامام أحمد: حدثنا إبراهيم بن عقيل بن معقل، حدثني أبي، عن وهب بن منبه.
قال: إن الله عزوجل أعطى موسى عليه السلام نورا، فقال له هارون: هبه لي يا أخي، فوهبه له، فأعطاه هارون ابنه، وكان في بيت المقدس آنية تعظمها الانبياء والملوك، فكان ابنا هارون يسقيان في تلك الآنية الخمر، فنزلت نار من السماء فاختطفت ابني هارون فصعدت بهما، ففزع هارون لذلك فقام مستغيثا متوجها بوجهه إلى السماء بالدعاء والتضرع، فأوحى الله إليه: يا هارون هكذا أفعل بمن عصاني من أهل طاعتي، فكيف فعلي بمن عصاني من أهل معصيتي ؟.
وقال الحكم بن أبان: نزل بي ضيف من أهل صنعاء فقال: سمعت وهب بن منبه يقول: إن الله عزوجل في السماء السابعة دارا يقال لها البيضاء يجمع فيها أرواح المؤمنين، فإذا مات الميت من أهل الدنيا تلقته الارواح فيسألونه عن أخبار الدنيا كما يسأل الغائب أهله إذا قدم عليهم.
وقال: من جعل شهوته تحت قدمه فزع الشيطان من ظلمه، فمن غلب علمه هواه فذلك العالم الغلاب.
وقال فضيل بن عياض: أوحى الله تعالى إلى بعض أنبيائه: بعيني ما يتحمل المتحملون من أجلي، وما يكابدون في طلب مرضاتي، فكيف بهم إذا صاروا إلى داري، وتبحبحوا في رياض نعمتي ؟ هنالك فليبشر
المضعفون لله أعمالهم بالنظر العجيب من الحبيب القريب، أتراني أنسى لهم عملا ؟ وكيف وأنا ذو الفضل العظيم أجود على المولين المعرضين عني، فكيف بالمقبلين علي ؟ وما غضبت على شئ كغضبي على من أخطأ خطيئة فاستعظمها في جنب عفوي، ولو تعاجلت بالعقوبة أحدا، أو كانت العجلة من شأني، لعاجلت القانطين من رحمتي.
ولو رآني عبادي المؤمنون كيف استوهبهم ممن

(9/324)

اعتدوا عليه، ثم أحكم لمن وهبهم بالخلد المقيم، اتهموا فضلي وكرمي، أنا الديان الذي لا تحل معصيتي، والذي أطاعني أطاعني برحمتي، ولا حاجة لي بهوان من خاف مقامي.
ولو رآني عبادي يوم القيامة كيف أرفع قصورا تحار فيها الابصار فيسألوني: لمن ذا ؟ فأقول: لمن وهب لي ذنبا ما لم يوجب على نفسه معصيتي والقنوط من رحمتي، وإني مكافئ على المدح فامدحوني.
وقال سلمة بن شبيب: حدثنا سلمة بن عاصم، حدثنا عبد الله بن محمد بن عقبة، حدثنا عبد الرحمن أبو طالوت حدثني مهاجر الاسدي عن وهب.
قال: مر عيسى بن مريم ومعه الحواريون بقرية قد مات أهلها، إنسها وجنها، وهو امها وأنعامها وطيورها، فقام عليها ينظر إليها ساعة ثم أقبل على أصحابه فقال: إنما مات هؤلاء بعذاب من عند الله، ولو لا ذلك لماتوا متفرقين.
ثم ناداهم عيسى: يا أهل القرية، فأجابه مجيب: لبيك يا روح الله، فقال: ما كانت جنايتكم وسبب هلاككم ؟ قال عبادة الطاغوت وحب الدنيا، قال: وما كانت عبادتكم للطاغوت ؟ قال: طاعة أهل المعاصي هي عبادة الطاغوت.
قال: وما كان حبكم للدنيا ؟ قال: كحب الصبي لامه، كنا إذا أقبلت فرحنا، وإذا أدبرت حزنا، مع أمل بعيد، وإدبار عن طاعة الله، وإقبال على مساخطه.
قال: فكيف كان هلاككم ؟ قال: بتنا ليلة في عافية وأصبحنا في هاوية، قال: وما الهاوية ؟ قال: سجين، قال: وما السجين ؟ قال: جمرة من نار مثل أطباق الدنيا كلها دفنت أرواحنا فيها، قال: فما بال أصحابك لا يتكلمون ؟ قال: لا يستطيعون أن يتكلموا.
قال: وكيف ذلك ؟ قال: هم ملجمون بلجم من نار.
قال: وكيف كلمتني أنت من بينهم ؟ قال: كنت فيهم لما أصابهم العذاب ولم أكن منهم ولا على أعمالهم، فلما جاء البلاء عمني معهم، وأنا معلق بشعرة في الهاوية لا أدري
أكردس (1) فيها أم أنجو.
فقال عيسى عليه السلام عند ذلك لاصحابه: بحق أقول لكم: لخبز الشعير وشرب الماء القراح والنوم على المزابل كثير مع عافية الدنيا والآخرة.
وروى الطبراني عنه أنه قال: لا يكون المرء حكيما حتى يطيع الله عز وجل، وما عصى الله حكيم، ولا يعصى الله إلا أحمق، وكما لا يكمل النهار إلا بالشمس، ولا يعرف الليل إلا بالظلام، كذلك لا تكمل الحكمة إلا بطاعة الله عز وجل، ولا يعصى الله حكيم، كما لا يطير الطير إلا بجناحين، ولا يستطيع من لا جناح له أن يطير، كذلك لا يطيع الله من لا يعمل له، ولا يطيق عمل الله من لا يطيعه.
وكما لا مكث للنار في الماء حتى تطفأ، كذلك لا مكث لعمل الرياء حتى يبور.
وكما يبدي سر الزانية وفضيحتها فعلها، كذلك يفتضح بالفعل السئ من كان يقرأ لجليسه بالقول الحسن ولم يعمل به.
وكما تكذب معذرة السارق بالسرقة إذا ظهر عليها عنده، كذلك تكذب معصية القارئ لله قراءته إذا كان يقرأها لغير الله تعالى.
__________
(1) أكردس فيها: أمشي وأنا مقارب الخطو كالمقيد.
(*)

(9/325)

وقال الطبراني: حدثنا محمد بن النضر، حدثنا علي بن بحر بن بري، حدثنا إسماعيل بن عبد الكريم، حدثنا عبد الصمد بن معقل.
قال سمعت وهبا يقول: في مزامير آل داود: طوبى لمن يسلك سبيل الحطابين ولا يجالس البطالين، وطوبى لمن يسك طريق الائمة ويستقيم على عبادة ربه، فمثله كمثل شجرة نابتة على ساقية لا تزال فيها الحياة، ولا تزال خضراء.
وروى الطبراني أيضا عنه قال: إذا قامت الساعة صرخت الحجارة صراخ النساء، وقطرت العضاه دما.
وروي عنه أنه قال: ما من شئ إلا يبدو صغيرا ثم يكبر، إلا المصيبة فإنها تبدو كبيرة ثم تصغر وروي عنه أيضا أنه قال: وقف سائل على باب داود عليه السلام، فقال: يا أهل بيت النبوة تصدقوا علينا بشئ رزقكم الله رزق التاجر المقيم في أهله.
فقال داود: أعطوه، فوالذي نفسي بيده إنها لفي الزبور.
وقال: من عرف بالكذب لم يجز صدقه، ومن عرف بالصدق ائتمن على حديثه، ومن أكثر الغيبة والبغضاء لم يوثق منه بالنصيحة، ومن عرف بالفجور والخديعة لم يؤمن إليه في المحنة، ومن انتحل فوق قدره
جحد قدره، ولا تستحسن فيك ما تستقبح في غيرك.
هذه الآثار رواها الطبراني عنه من طرق.
وروى داود بن عمرو عن إسماعيل بن عياش عن عبد الله بن عثمان بن خيثم.
قال: قدم علينا وهب مكة فطفق لا يشرب ولا يتوضأ إلا من زمزم، فقيل له: مالك في الماء العذب ؟ فقال: ما أنا بالذي أشرب وأتوضأ إلا من زمزم حتى أخرج منها، إنكم لا تدرون ما ماء زمزم، والذي نفسي بيده إنها لفي كتاب الله طعام طعم، وشفاء سقم، ولا يعمد أحد إليها يتضلع منها ريا، ابتغاء بركتها، إلا نزعت منه داء وأحدثت له شفاء.
وقال: النظر في زمزم عبادة.
وقال: النظر فيها يحط الخطايا حطا.
وقال وهب: مسخ بختنصر أسدا فكان ملك السباع، ثم مسخ نسرا فكان ملك الطيور، ثم مسخ ثورا فكان ملك الدواب، وهو في كل ذلك يعقل عقل الانسان، وكان ملكه قائما يدبر، ثم رد الله عليه روحه إلى حالة الانسان، فدعا إلى توحيد الله وقال: كل إله باطل إلا إله السماء.
فقيل له: أمات مؤمنا ؟ فقال: وجدت أهل الكتاب قد اختلفوا فيه، فقال بعضهم: آمن قبل أن يموت، وقال بعضهم: قتل الانبياء، وحرق الكتب، وحرق بيت المقدس، فلم يقبل منه التوبة.
هكذا رواه الطبراني عن محمد بن أحمد بن الفرج، عن عباس بن يزيد، عن عبد الرزاق، عن بكار بن عبد الله، قال: سمعت وهب بن منبه يقول، فذكره.
وقال وهب: كان رجل بمصر فسألهم ثلاثة أيام أن يطعموه فلم يطعموه، فمات في اليوم الرابع فكفنوه ودفنوه، فأصبحوا فوجدوا الكفن في محرابهم مكتوب عليه: قتلتموه حيا وبررتموه ميتا ؟ قال يحيى: فأنا رأيت القرية التي مات فيها ذلك الرجل، وما بها أحد إلا وله بيت ضيافة، لا غني ولا فقير هكذا رواه يحيى بن عبد الباقي عن علي بن الحسن، عن عبد الله بن أخي وهب، قال: حدثني عمي وهب بن منبه فذكره.
قال: وأهل القرية يعترفون بذلك.
فمن ثم اتخذوا بيوتا للضيفان والفقراء خوفا من ذلك.
وقال عبد الرزاق عن بكار عن وهب.
قال: إذا دخلت الهدية من الباب

(9/326)

خرج الحق من الكوة.
وقال إبراهيم بن الجنيد: حدثنا إبراهيم بن سعيد، عن عبد المنعم بن إدريس، عن عبد الصمد، عن وهب بن منبه قال: مر نبي من الانبياء على عابد في كهف جبل،
فمال إليه فسلم عليه وقال له: يا عبد الله منذكم أنت هاهنا ؟ قال: منذ ثلثمائة سنة.
قال: من أين معيشتك ؟ قال: من ووق الشجر، قال: فمن أين شرابك ؟ قال: من ماء العيون، قال: فأين تكون في الشتاء ؟ قال: تحت هذا الجبل، قال: فكيف صبرك على العبادة ؟ قال: وكيف لا أصبر وإنما هو يومي إلى الليل، وأما أمس فقد مضى بما فيه، وأما غد فلم يأت بعد.
قال فعجب النبي من قوله: إنما هو يومي إلى الليل.
وبهذا الاسناد أن رجلا من العباد قال لمعلمه: قطعت الهوى فلست أهوى من الدنيا شيئا.
فقال له معلمه: أتفرق بين النساء والدواب إذا رأيتهن معا ؟ قال: نعم، قال أتفرق بين الدنانير والدراهم والحصا ؟ قال: نعم، قال: يا بني إنك لم تقطع الهوى عنك ولكنك قد أوثقته فاحذر انفلاته وانقلابه.
وقال غوث بن جابر بن غيلان بن منبه: حدثني عقيل بن معقل، عن وهب قال: اعمل في نواحي الدين الثلاث، فإن للدين نواحي ثلاثا، هن جماع الاعمال الصالحة لمن أراد جمع الصالحات " أولاهن " تعمل شكر الله على الانعم الكثيرات الغاديات الرائحات (1)، الظاهرات الباطنات، الحادثات القديمات، يعمل المؤمن شكرا لهن ورجاء تمامهن " والناحية الثانية من الدين " رغبة في الجنة التي ليس لها ثمن وليس لها مثل، ولا يزهد فيها وفي العمل لها إلا سفيه فاجر، أو منافق كافر " والناحية الثالثة من الدين " أن يعمل المؤمن فرارا من النار التي ليس لاحد عليها صبر، ولا لاحد بها طاقة ولا يدان، وليست مصيبتها كالمصيبات، ولا حزن أهلها كالاحزان، نبأها عظيم، وشأنها شديد، والآخرة وحزنها فظيع، ولا يغفل عن الفرار والتعوذ بالله منها إلا سفيه أحمق خاسر، (قد خسر الدنيا ذلك هو الخسران المبين) [ الحج: 11 ].
وقال إسحاق بن راهويه: حدثنا عبد الملك بن محمد الدمادي، قال: أخبرني محمد بن سعيد بن رمانة قال: أخبرني أبي قال: قيل لوهب: أليس مفتاح الجنة لا إله إلا الله ؟ قال: بلى، ولكن ليس من مفتاح إلا وله أسنان، فمن أتى الباب بمفتاح بأسنانه فتح له، ومن لم يأت الباب بمفتاح بأسنانه لم يفتح له.
وقال محمد: حدثنا إسماعيل بن عبد الكريم، حدثنا عبد الصمد بن معقل أنه سمع وهبا يقول: ركب ابن ملك في جند من قومه وهو شاب، فصرع عن فرسه فدق عنقه فمات في
أرض قريبة من القرى، فغضب أبوه وحلف أن يقتل أهل تلك القرية عن آخرهم، وأن يطأهم بالافيال، فما أبقت الافيال وطئته الخيل، فما أبقت الخيل وطئته الرجال، فتوجه إليهم بعد أن سقى
__________
(1) الغاديات: مفردها الغادية وهي السحابة تنشأ غدوة.
والرائحات: الامطار أو السحب التي تجئ رواحا أي عند العشي.
(*)

(9/327)

الافيال والخيل الخمر وقال: طأوهم بالافيال، وإلا فما أبقت الافيال فلتطأه الخيل، فما أخطأنه الخيل فلتطأه الرجال فلما سمع بذلك أهل تلك القرية وعرفوا أنه قد قصدهم لذلك، خرجوا بأجمعهم فجأروا إلى الله سبحانه وعجوا إليه وابتهلوا يدعونه تعالى ليكشف عنهم شر هذا الملك الظالم، وما قصده هلاكهم.
فبينما الملك وجيشه سائرون على ذلك، وأهل القرية في الابتهال والدعاء والتضرع إلى الله تعالى، إذ نزل فارس من السماء فوقع بينهم، فنفرت الافيال فطغت على الخيل وطغت الخيل على الرجال، فقتل الملك ومن معه وطأ بالافيال والخيل، ونجى الله أهل تلك القرية من بأسهم وشرهم.
وروى عبد الرزاق عن المنذر بن النعمان أنه سمع وهبا يقول: قال الله تعالى لصخرة بيت المقدس: لاضعن عليك عرشي، ولاحشرن عليك خلقي، وليأتينك داود يومئذ راكبا.
وروى سماك بن المفضل عن وهب قال: إني لا تفقد أخلاقي وما فيها شئ يعجبني.
وروى عبد الرزاق عن أبيه قال قال وهب: ربما صليت الصبح بوضوء العتمة.
وقال بقية بن الوليد: حدثنا زيد بن خالد عن خالد بن معدان عن وهب قال: كان نوح عليه السلام من أجمل أهل زمانه، وكان يلبس البرقع فأصابهم مجاعة في السفينة، فكان نوح إذا تجلى لهم شبعوا.
وقال: قال عيسى: الحق أقول لكم: إن أشدكم جزعا على المصيبة أشدكم حبا للدنيا.
وقال جعفر بن برقان: بلغنا أن وهبا كان يقول: طوبى لمن نظر في عيبه عن عيب غيره، وطوبى لمن تواضع لله من غير مسكنة، ورحم أهل الذل والمسكنة، وتصدق من مال جمعه من غير معصية، وجالس أهل العلم والحلم والحكمة، ووسعته السنة ولم يتعدها إلى البدعة.
وروى سيار عن جعفر، عن عبد الصمد بن معقل عن وهب قال:
وجدت في زبور داود: يا داود هل تدري من أسرع الناس مرا على الصراط ؟ الذين يرضون بحكمي، وألسنتهم رطبة بذكري.
وقيل إن عابدا عبد الله تعالى خمسين سنة فأوحى الله إلى نبيهم: إني قد غفرت له، فأخبره ذلك النبي، فقال: أي رب، وأي ذنب تغفر لي ؟ فأمر عرقا في عنقه فضرب عليه، فلم ينم ولم يهدأ ولم يصل ليلته، ثم سكن العرق، فشكا ذلك إلى النبي، فقال: ما لاقيت من عرق ضرب علي في عنقي ثم سكن.
فقال له النبي: إن الله يقول: إن عبادتك خمسين سنة ما تعدل سكون هذا العرق.
وقال وهب: رؤوس النعم ثلاثة " إحداها " نعمة الاسلام التي لا تتم نعمة إلا بها.
" والثانية " نعمة العافية التي لا تطيب الحياة إلا بها.
" والثالثة " نعمة الغنى التي لا يتم العيش إلا بها.
ومر وهب بمبتلى أعمى مجذوم مقعد عريان به وضح وهو يقول: الحمد لله على نعمه، فقال له رجل كان مع وهب: أي شئ بقي عليك من النعمة تحمد الله عليه ؟ فقال المبتلى: أدم بصرك إلى أهل المدينة وانظر إلى كثرة أهلها، أولا أحمد الله أنه ليس فيها أحد يعرفه غيري ؟.
وقال وهب: المؤمن يخالط ليعلم، ويسكت ليسلم، ويتكلم ليفقههم، ويخلو ليقيم.
وقال: المؤمن مفكر مذكر مدخر، تذكر فغلبته السكينة، سكن فتواضع فلم يتهم، رفض الشهوات فصار حرا، ألقى عنه الحسد فظهرت له المحبة، زهد في كل فإن فاستكمل العقل، رغب في كل باق

(9/328)

فعقل المعرفة، قلبه متعلق بهمه، وهمه موكل بمعاده، لا يفرح إذا فرح أهل الدنيا، بل حزنه عليه سرمد، وفرحه إذا نامت العيون يتلو كتاب الله ويردده على قلبه، فمرة يفزع قلبه ومرة تدمع عينه، يقطع عنه الليل بالتلاوة، ويقطع عنه النهار بالخلوة والعزلة، مفكرا في ذنوبه، مستصغرا لاعماله.
وقال وهب: فهذا ينادي يوم القيامة في ذلك الجمع العظيم على رؤوس الخلائق: قم أيها الكريم فادخل الجنة.
وقال إبراهيم بن سعيد، عن عبد الرحمن بن مسعود، عن ثور بن يزيد.
قال: قال وهب بن منبه: الويل لكم إذا سماكم الناس صالحين، وأكرموكم على ذلك.
وقال الطبراني: حدثنا عبيد بن محمد الكشوري، حدثنا همام بن سلمة بن عقبة، حدثنا غوث بن جابر، حدثنا عقيل بن
معقل بن منبه قال: سمعت عمي وهب بن منبه يقول: يا بني ! اخلص طاعة الله بسريرة ناصحة يصدق بها فعلك في العلانية، فإن من فعل خيرا ثم أسره إلى الله فقد أصاب مواضعه، وأبلغه قراره، ووضعه عند حافظه وإن من أسر عملا صالحا لم يطلع عليه إلا الله، فقد أطلع عليه من هو حسبه، واستحفظه واستودعه حفيظا لا يضيع أجره، فلا تخافن يا بني على من عمل صالحا أسره إلى الله عزوجل ضياعا، ولا تخافن ظلمة ولا هضمة، ولا تظنن أن العلانية هي أنجح من السريرة، فإن مثل العلانية مع السريرة كمثل ورق الشجرة مع عرقها، العلانية ورقها والسريرة أصلها، إن يحرق العرق هلكت الشجرة كلها، وإن صلح الاصل صلحت الشجرة، ثمرها وورقها، والورق يأتي عليه حين يجف ويصير هباء تذروه الرياح، بخلاف العرق، فإنه لا يزال ما ظهر من الشجرة في خير وعافية ما كان عرقها مستخفيا لا يرى منه شئ، كذلك الدين والعلم والعمل، لا يزال صالحا ما كان له سريرة صالحة يصدق الله بها علانية العبد، فإن العلانية تنفع مع السريرة الصالحة، ولا تنفع العلانية مع السريرة الفاسدة، كما ينفع عرق الشجرة صلاح فرعها، وإن كان حياته من قبل عرقها، فإن فرعها زينتها وجمالها، وإن كانت السريرة هي ملاك الدين، فإن العلانية معها تزين الدين وتجمله إذا عملها مؤمن لا يريد بها إلا رضاء ربه عزوجل.
وقال الهيثم بن جميل: حدثنا صالح المري عن أبان عن وهب قال: قرأت في الحكمة: الكفر أربعة أركان، ركن منه الغضبة، وركن منه الشهوة، وركن منه الطمع، وركن منه الخوف.
وقال: أوحى الله تعالى إلى موسى: إذا دعوتني فكن خائفا مشفقا وجلا، وعفر خدك بالتراب، واسجد لي بمكارم وجهك ويديك، وسلني حين تسألني بخشية من قلبك ووجل، واخشني أيام الحياة، وعلم الجهال آلائي، وقل لعبادي لا يتمادوا في غي ما هم فيه فإن أخذي أليم شديد.
وقال وهب: إذا هم الوالي بالجور أو عمل به دخل النقص على أهل مملكته، وقلت البركات في التجارات والزراعات والضروع والمواشي، ودخل المحق في ذلك، وأدخل الله عليه الذل في ذاته وفي ملكه.
وإذا هم بالعدل والخير كان عكس ذلك، من كثرة الخير ونمو البركات.
وقال وهب: كان في مصحف

(9/329)

إبراهيم عليه السلام أيها الملك المبتلى، إني لم أبعثك لتجمع الدنيا بعضها على بعض، ولا لتبني البنيان، وإنما بعثتك لترفع لي دعوة المظلوم فإني لا أردها ولو كانت من كافر.
وروى ابن أبي الدنيا عن محمد بن إسحاق، عن وهب بن منبه: أن ذا القرنين قال لبعض الملوك: ما بال ملتكم واحدة، وطريقتكم مستقيمة ؟ قال: من قبل أنا لا نخادع ولا يغتاب بعضنا بعضا.
وروى ابن أبي الدنيا عنه أنه قال: ثلاث من كن فيه أصاب البر، سخاوة النفس، والصبر على الاذى، وطيب الكلام.
وقال ابن أبي الدنيا: حدثني سلمة بن شبيب حدثنا سهل بن عاصم عن سلمة بن ميمون عن المعافى بن عمران عن إدريس قال: سمعت وهبا يقول: كان في بني اسرائيل رجلان بلغت بهما عبادتهما أنهما مشيا على الماء، فبينما هم يمشيان على البحر إذا هما برجل يمشي في الهواء، فقالا له: يا عبد الله بأي شئ أدركت هذه المنزلة ؟ قال: بيسير من البر فعلته، ويسير من الشر تركته، فطمت نفسي عن الشهوات، وكففت لساني عما لا يعنيني، ورغبت فيما دعاني إليه خالقي، ولزمت الصمت فإن أقسمت على الله عزوجل أبر قسمي، وإن سألته أعطاني.
وقال: حدثني أبو العباس البصري الازدي عن شيخ من الازد.
قال: جاء رجل إلى وهب بن منبه فقال: علمني شيئا ينفعني الله به، قال: أكثر من ذكر الموت، واقصر أملك، وخصلة ثالثة إن أنت أصبتها بلغت الغاية القصوى، وظفرت بالعبادة الكبرى قال: وما هي ؟ قال: التوكل.
وممن توفي فيها من الاعيان: سليمان بن سعد كان جميلا فصيحا عالما بالعربية، وكان يعلمها الناس هو وصالح بن عبد الرحمن الكاتب، وتوفي صالح بعده بقليل، وكان صالح فصيحا جميلا عارفا بكتابة الديوان، وبه يخرج أهل العراق من كتابة الديوان وقد ولاه سليمان بن عبد الملك خراج العراق.
أم الهذيل لها روايات كثيرة، وقد قرأت القرآن وعمرها اثنتي عشرة سنة، وكانت فقيه عالمة، من خيار النساء، عاشت سبعين سنة.
عائشة بنت طلحة بن عبد الله التميمي أمها أم كلثوم بنت أبي بكر، تزوجت بابن خالها عبد الله بن عبد الرحمن بن أبي بكر، ثم تزوجت بعده بمصعب بن الزبير، وأصدقها مائة ألف دينار، وكانت بارعة الجمال، عظيمة الحسن لم يكن في زمانها أجمل منها.
توفيت بالمدينة.

(9/330)

عبد الله بن سعيد بن جبير له روايات كثيرة، وكان من أفضل أهل زمانه.
عبد الرحمن بن أبان ابن عثمان بن عفان.
له روايات كثيرة عن جماعة من الصحابة.
ثم دخلت سنة احدى عشرة ومائة ففيها غزا معاوية بن هشام الصائفة اليسرى، وغزا سعيد بن هشام الصائفة اليمنى (1)، حتى بلغ قيسارية من بلاد الروم.
وفيها عزل هشام بن عبد الملك أشرس بن عبد الله السلمي عن إمرة خراسان وولى عليها الجنيد بن عبد الرحمن، فلما قدم خراسان تلقته خيول الاتراك منهزمين من المسلمين، وهو في سبعة آلاف فتصافوا واقتتلوا قتالا شديدا، وطمعوا فيه وفيمن معه لقلتهم بالنسبة إليهم، ومعهم ملكهم خاقان، وكاد الجنيد أن يهلك، ثم أظفره الله بهم فهزمهم هزيمة منكرة، وأسر ابن أخي ملكهم، وبعث به إلى الخليفة.
وحج بالناس فيها إبراهيم بن هشام المخزومي، وهو أمير الحرمين والطائف، وأمير العراق خالد القسري، وأمير خراسان الجنيد بن عبد الرحمن المري (2).
ثم دخلت سنة ثنتي عشرة ومائة فيها غزا معاوية بن هشام الصائفة فافتتح حصونا (3) من ناحية ملاطية.
وفيها سارت الترك من اللان فلقيهم الجراح بن عبد الله الحكمي فيمن معه من أهل الشام وأذربيجان، فاقتتلوا قبل أن يتكامل إليه جيشه، فاستشهد الجراح رحمه الله وجماعة معه بمرج أردبيل (4)، وأخذ العدو أردبيل.
فلما
بلغ ذلك هشام بن عبد الملك بعث سعيد بن عمرو الحرشي بجيش وأمره بالاسراع إليهم، فلحق الترك وهم يسيرون بأسارى المسلمين نحو ملكهم خاقان، فاستنقذ منهم الاسارى ومن كان معهم من
__________
(1) الصائفة اليسرى: أي البلاد الواقعة في ساحل بلاد الاناضول.
والصائفة اليمنى أي بر الاناضول من جهة البلاد الداخلية.
(2) في الطبري 8 / 204: المزني.
وفي ابن الاثير 5 / 156: الجنيد بن عبد الرحمن بن عمرو بن الحارث بن خارجة بن سنان بن أبي حارثة المري.
(3) افتتح حصن خرشنة كما في ابن الاثير 5 / 171 والطبري 8 / 205 وحرق فرندية (4) في فتوح ابن الاعثم 8 / 39 في سفح جبل سبلان (وسبلان جبل عظيم مشرف على مدينة أردبيل من أرض أذربيجان - معجم البلدان).
(*)

(9/331)

نساء المسلمين، ومن أهل الذمة أيضا، وقتل من الترك مقتلة عظيمة جدا، وأسر منهم خلقا كثيرا فقتلهم صبرا، وشفى ما كان تغلث من القلوب، ولم يكتف الخليفة بذلك حتى أرسل أخاه مسلمة بن عبد الملك في أثر الترك، فسار إليهم في برد شديد وشتاء عظيم، فوصل إلى باب الابواب واستخلف عنه أميرا وسار هو بمن معه في طلب الاتراك وملكهم خاقان، وكان من أمره معهم ما سنذكره.
ونهض أمير خراسان في طلب الاتراك أيضا في جيش كثيف، فوصل إلى نهر بلخ ووجه إليهم سرية ثمانية عشر ألفا، وأخرى عشرة آلاف يمنة ويسرة، وجاشت الترك وجيشت، فأتوا سمرقند فكتب أميرها (1) إليه يعلمه بهم، وأنه لا يقدر على صون سمرقند منهم، ومعهم ملكهم الاعظم خاقان، فالغوث الغوث.
فسار الجنيد مسرعا في جيش كثيف هو نحو سمرقند حتى وصل إلى شعب سمرقند وبقي بينه وبينها أربعة فراسخ، فصحبه خاقان في جمع عظيم، فحمل خاقان على مقدمة الجنيد فانحازوا إلى العسكر والترك تتبعهم من كل جانب، فتراءى الجمعان والمسلمون يتغدون ولا يشعرون بانهزام مقدمتهم وانحيازها إليهم، فنهضوا إلى السلاح واصطفوا على منازلهم، وذلك في مجال واسع، ومكان بارز، فالتقوا وحملت الترك على ميمنة المسلمين وفيها بنو تميم والازد، فقتل
منهم ومن غيرهم خلق كثير، ممن أراد الله كرامته بالشهادة، وقد برز بعض شجعان المسلمين لجماعة من شجعان الترك فقتلهم، فناداه منادي خاقان: إن صرت إلينا جعلناك ممن يرقص الصنم الاعظم فنعبدك، فقال: ويحكم، إنما أقاتلكم على أن تعبدوا الله وحده لا شريك له، ثم قاتلهم حتى قتل رحمه الله.
ثم تناخى المسلمون وتداعت الابطال والشجعان من كل مكان، وصبروا وصابروا، وحملوا على الترك حملة رجل واحد، فهزمهم الله عزوجل، وقتلوا منهم خلقا كثيرا، ثم عطفت الترك عليهم فقتلوا من المسلمين خلقا حتى لم يبق سوى ألفين، فإنا لله وإنا إليه راجعون، وقتل يومئذ سودة بن الحر (1) واستأسروا من المسلمين جماعة كثيرة فحملوهم إلى الملك خاقان فأمر بقتلهم عن آخرهم، فإنا لله وإنا إليه راجعون وهذه الوقعة يقال لها وقعة الشعب.
وقد بسطها ابن جرير جدا.
وممن توفي فيها من الاعيان: رجاء بن حيوة الكندي أبو المقدام، ويقال أبو نصر، وهو تابعي جليل، كبير القدر، ثقة فاضل عادل، وزير صدق لخلفاء بني أمية، وكان مكحول إذا سئل يقول: سلوا شيخنا وسيدنا رجاء بن حيوة، وقد أثنى عليه غير واحد من الائمة ووثقوه في الرواية، وله روايات وكلام حسن رحمه الله.
__________
(1) في الطبري 8 / 206 وابن الاثير 5 / 162: أميرها سورة بن الحر.
(2) من الطبري وابن الاثير، وفي الاصل: أبجر (*)

(9/332)

شهر بن حوشب الاشعري الحمصي ويقال إنه دمشقي، تابعي جليل، روى عن مولاته أسماء بنت يزيد بن السكن وغيرها، وحدث عنه جماعة من التابعين وغيرهم، وكان عالما عابدا ناسكا، لكن تكلم فيه جماعة بسبب أخذه خريطة من بيت المال بغير إذن ولي الامر، فعابوه وتركوه عرضة، وتركوا حديثه وأنشدوا فيه الشعر، منهم شعبة وغيره، ويقال إنه سرق غيرها فالله أعلم.
وقد وثقه جماعات آخرون وقبلوا روايته وأثنوا عليه وعلى عبادته ودينه واجتهاده، وقالوا: لا يقدح في روايته ما أخذه من بيت المال إن صح عنه،
وقد كان واليا عليه متصرفا فيه فالله أعلم.
قال الواقدي: توفي شهر في هذه السنة - أعني سنة اثنتي عشرة ومائة وقيل قبلها بسنة وقيل سنة مائة فالله أعلم.
ثم دخلت سنة ثلاث عشرة ومائة ففيها غزا معاوية بن هشام أرض الروم من ناحية مرعش، وفيها صار جماعة من دعاة بني العباس إلى خراسان وانتشروا فيها، وقد أخذ أميرهم رجلا منهم فقتله وتوعد غيره بمثل ذلك.
وفيها وغل مسلمة بن عبد الملك في بلاد الترك فقتل منهم خلقا كثيرا، ودانت له تلك الممالك من ناحية بلنجر وأعمالها.
وفيها حج بالناس إبراهيم بن هاشم المخزومي، فالله أعلم.
ونواب البلادهم المذكورون في التي قبلها.
وممن توفي فيها من الاعيان قال ابن جرير: فيها كان مهلك.
الامير عبد الوهاب بن بخت وهو مع البطال عبد الله بأرض الروم قتل شهيدا وهذه ترجمته: هو عبد الوهاب بن بخت أبو عبيدة ويقال أبو بكر، مولى آل مروان مكي، سكن الشام ثم تحول إلى المدينة، روى عن ابن عمر وأنس وأبي هريرة وجماعة من التابعين.
وعنه خلق منهم أيوب ومالك بن أنس ويحيى بن سعيد الانصاري وعبيد الله العمري، حديثه عن أنس مرفوعا " نضر الله امرأ سمع مقالتي هذه فوعاها ثم بلغها غيره، فرب حامل فقه إلى من هو أفقه منه، ثلاث لا يغل عليهن صدر مؤمن، إخلاص العمل لله، ومناصحة أولي الامر، ولزوم جماعة المسلمين، كأن دعوتهم تحيط من ورائهم ".
وروى عن أبي الزناد عن الاعرج عن أبي هريرة قال قال رسول الله (صلى الله عليه وسلم).
" إذا لقي أحدكم أخاه فليسلم عليه فإن حالت بينهما شجرة ثم لقيه فليسلم عليه ".
وقد وثق عبد الوهاب هذا جماعات من أئمة العلماء.
وقال مالك: كان كثير الحج والعمرة والغزو، حتى استشهد ولم يكن أحق بما في رحله من رفقائه، وكان سمحا جوادا، استشهد ببلاد الروم مع الامير أبي محمد عبد الله البطال، ودفن هناك رحمه الله.
توفي في هذه السنة قاله خليفة وغيره، وذلك أنه لقي العدو ففر بعض المسلمين، فجعل ينادي ويركض فرسه نحو العدو: أن هلموا إلى الجنة ويحكم

(9/333)

أفرارا من الجنة ؟ أتفرون من الجنة ؟ إلى أين ويحكم لا مقام لكم في الدنيا ولا بقاء ؟ ثم قاتل حتى قتل رحمه الله.
مكحول الشامي (1) تابعي جليل القدر، إمام أهل الشام في زمانه، وكان مولى لامرأة من هذيل، وقيل مولى امرأة من آل سعيد بن العاص، وكان نوبيا وقيل من سبي كابل، وقيل كان من الابناء من سلالة الاكاسرة وقد ذكرنا نسبه في كتابنا التكميل.
وقال محمد بن إسحاق: سمعته يقول: طفت الارض كلها في طلب العلم: وقال الزهري: العلماء أربعة (2)، سعيد بن المسيب بالحجاز، والحسن البصري بالبصرة، والشعبي بالكوفة، ومكحول بالشام.
وقال بعضهم: كان لا يستطيع أن يقول: قل، وإنما يقول: كل وكان له وجاهة عند الناس، مهما أمر به من شئ يفعل.
وقال سعيد بن عبد العزيز: كان أفقه أهل الشام، وكان أفقه من الزهري.
وقال غير واحد: توفي في هذه السنة، وقيل بعدها فالله أعلم: مكحول الشامي هو ابن أبي مسلم، واسم أبي مسلم شهزاب بن شاذل (3).
كذا نقلته من خط عبد الهادي، وروى ابن أبي الدنيا عنه أنه قال: من نظف ثوبه قل همه، ومن طاب ريحه زيد في عقله.
وقال مكحول في قوله تعالى (ثم لتسألن يومئذ عن النعيم) [ التكاثر: 8 ] قال: بارد الشراب، وضلال المساكن وشبع البطون، واعتدال الخلق، ولذاذة النوم، وقال: إذا وضع المجاهدون أثقالهم عن دوابهم أتتها الملائكة، فمسحت ظهورها ودعت لها بالبركة، إلا دابة في عنقها جرس.
ثم دخلت سنة أربع عشرة ومائة فيها غزا معاوية بن هشام الصائفة اليسرى وعلى اليمنى سليمان بن هشام بن عبد الملك، وهما ابنا أمير المؤمنين هشام: وفيها التقى عبد الله البطال وملك الروم المسمى فيهم قسطنطين، وهو ابن
__________
(1) ترجمته في تذكرة الحفاظ 1 / 101 تهذيب التهذيب 10 / 289 حلية الاولياء 5 / 177 تاريخ الاسلام للذهبي 5 / 3 - 6 وفيات الاعيان 2 / 122 ميزان الاعتدال 3 / 198.
(2) في تذكرة الحفاظ 1 / 108 عن الزهري: العلماء ثلاثة وذكر منهم مكحولا.
(3) في وفيات الاعيان 5 / 281: (قال الخطيب كان شاذل من أهل هراة فتزوج ابنة ملك من ملوك كابل ثم هلك عنها وهي حامل، فانصرفت إلى أهلها، فولدت شهراب فلم يزل في أخواله بكابل حتى ولد له مكحول، فلما ترعرع سبي، ثم وقع إلى سعيد بن العاص فوهبه لامرأة من هذيل فأعتقته ".
(انظر ابن ماكولا وهامش صفحة 5 / 1).
(*)

(9/334)

هرقل الاول الذي كتب إليه النبي (صلى الله عليه وسلم) فأسره البطال، فأرسله إلى سليمان بن هشام، فسار به إلى أبيه.
وفيها عزل هشام عن إمرة مكة والمدينة والطائف إبراهيم بن هشام بن إسماعيل، وولى عليها أخاه محمد بن هشام (1) فحج بالناس في هذه السنة في قول، وقال الواقدي وأبو معشر: إنما حج بالناس خالد بن عبد الملك بن مروان والله أعلم.
وممن توفي فيها من الاعيان: عطاء بن أبي رباح (2) الفهري مولاهم أبو محمد المكي، أحد كبار التابعين الثقات الرفعاء، يقال إنه أدرك مائتي صحابي وقال ابن سعد: سمعت بعض أهل العلم يقول: كان عطاء أسود أعور أفطس (3) أشل أعرج، ثم عمي بعد ذلك، وكان ثقة فقيها عالما كثير الحديث، وقال أبو جعفر الباقر وغير واحد: ما بقي أحد في زمانه أعلم بالمناسك منه، وزاد بعضهم، وكان قد حج سبعين حجة، وعمر مائة سنة، وكان في آخر عمره يفطر في رمضان من الكبر والضعف ويفدي عن إفطاره، ويتأول الآية (وعلى الذين يطيقونه فدية طعام مسكين) [ البقرة: 184 ] وكان ينادي منادي بني أمية في أيام منى: لا يفتي الناس في الحج إلا عطاء بن أبي رباح، وقال أبو جعفر الباقر: ما رأيت فيمن لقيت أفقه منه، وقال الاوزاعي: مات عطاء يوم مات وهو أرضى أهل الارض عندهم.
وقال ابن جريج: كان في المسجد فراش عطاء عشرين سنة، وكان من أحسن الناس به صلاة.
وقال قتادة: كان سعيد بن المسيب والحسن وإبراهيم وعطاء هؤلاء أئمة الامصار.
وقال عطاء: إن الرجل ليحدثني بالحديث فأنصت له كأني لم أكن سمعته، وقد سمعته قبل أن يولد، فأريه أني إنما سمعته
الآن منه.
وفي رواية: أنا أحفظ منه له فأريه أني لم أسمعه.
الجمهور على أنه مات في هذه السنة رحمه الله تعالى والله أعلم.
فصل أسند أبو محمد عطاء بن أبي رباح - واسم أبي رباح أسلم - عن عدد كثير من الصحابة، منهم ابن عمر وابن عمرو، وعبد الله بن الزبير، وأبو هريرة، وزيد بن خالد الجهني، وأبو سعيد.
وسمع من ابن عباس التفسير وغيره.
وروى عنه من التابعين عدة، منهم الزهري، وعمرو بن دينار، وأبو الزبير، وقتادة، ويحيى بن كثير، ومالك بن دينار، وحبيب بن أبي ثابت، والاعمش، وأيوب السختياني، وغيرهم من الائمة والاعلام كثير.
قال أبو هزان: سمعت
__________
(1) في الطبري 8 / 217 وابن الاثير 5 / 179: ولى محمد بن هشام على مكة.
وعلى المدينة خالد بن عبد الملك بن الحارث بن الحكم.
(2) ترجمته في طبقات ابن سعد 5 / 467 صفة الصفوة 2 / 211 وفيات الاعيان.
(3) في صفة الصفوة 2 / 212 عن ابراهيم بن اسحاق الحربي قال: كان أنفه كأنه باقلاة.
(*)

(9/335)

عطاء بن أبي رباح يقول: من جلس مجلس ذكر كفر الله عنه بذلك المجلس عشر مجالس من مجالس الباطل.
قال أبو هزان قلت لعطاء: ما مجلس الذكر ؟ قال: مجالس الحلال والحرام، كيف تصلي، كيف تصوم، كيف تنكح وتطلق وتبيع وتشتري.
وقال الطبراني: حدثنا إسحاق بن إبراهيم، أخبرنا عبد الرزاق، عن يحيى بن ربيعة الصنعاني.
قال: سمعت عطاء بن أبي رباح يقول في قوله تعالى: (وكان في المدينة تسعة رهط يفسدون في الارض ولا يصلحون) [ النمل: 48 ] قال: كانوا يقرضون الدراهم، قيل كانوا يقصون منها ويقطعونها.
وقال الثوري عن عبد الله بن الوليد - يعني الوصافي - قال: قلت لعطاء: ما ترى في صاحب قلم إن هو كتب به عاش هو وعياله في سعة، وإن هو تركه افتقر ؟ قال: من الرأس ؟ قلت القسري لخالد.
قال عطاء: قال العبد الصالح: (رب بما أنعمت علي فلن أكون
ظهيرا للمجرمين) [ القصص: 17 ].
وقال: أفضل ما أوتي العباد العقل عن الله وهو الدين.
وقال عطاء: ما قال العبد: يا رب، ثلاث مرات إلا نظر الله إليه، قال: فذكرت ذلك للحسن فقال: أما تقرأون القرآن (ربنا إننا سمعنا مناديا ينادي للايمان أن آمنوا بربكم فآمنا، ربنا فاغفر لنا ذنوبنا وكفر عنا سيئاتنا) [ آل عمران: 193 ] إلى قوله: (فاستجاب لهم ربهم) الآيات [ آل عمران: 195 ].
وقال عبد الله بن أحمد بن حنبل: حدثنا أبو عبد الله السلمي، حدثنا ضمرة، عن عمر بن الورد قال: قال عطاء: إن استطعت أن تخلو بنفسك عشية عرفة فافعل.
وقال سعيد بن سلام البصري: سمعت أبا حنيفة النعمان يقول: لقيت عطاء بمكة فسألته عن شئ فقال: من أين أنت ؟ فقلت: من أهل الكوفة.
قال: أنت من أهل القرية الذين فارقوا دينهم وكانوا شيعا ؟ قلت: نعم ! قال: فمن أي الاصناف أنت ؟ قلت: ممن لا يسب السلف ويؤمن بالقدر، ولا يكفر أحدا من أهل القبلة بذنب: فقال عطاء: عرفت فالزم.
وقال عطاء: ما اجتمعت عليه الامة أقوى عندنا من الاسناد.
وقيل لعطاء: إن هاهنا قوما يقولون: الايمان لا يزيد ولا ينقص، فقال: (والذين اهتدوا زادهم هدى) [ محمد: 17 ] فما هذا الهدى الذي زادهم ؟ قلت: ويزعمون أن الصلاة والزكاة ليستا من دين الله، فقال: قال تعالى: (وما أمروا إلا ليعبدوا الله مخلصين له الدين حنفاء ويقيموا الصلاة ويؤتوا الزكاة وذلك دين القيمة) [ البينة: 5 ] فجعل ذلك دينا.
وقال يعلى بن عبيد: دخلنا على محمد بن سوقة فقال: ألا أحدثكم بحديث لعله أن ينفعكم، فإنه نفعني، قال لي عطاء بن أبي رباح: يابن أخي إن من كان قبلكم كانوا يكرهون فضول الكلام، وكانوا يعدون فضول الكلام إثما، ما عدا كتاب الله أن يقرأ، وأمر بمعروف أو نهي عن منكر، أو ينطلق العبد بحاجته في معيشته التي لا بد له منها، أتنكرون: (وإن عليكم لحافظين كراما كاتبين) [ الانفطار: 11 ] و: (عن اليمين وعن الشمال قعيد، ما يلفظ من قول إلا لديه رقيب عتيد) [ ق:

(9/336)

17 - 18 ] أما يستحي أحدكم لو نشرت عليه صيحفته التي أملاها صدر نهاره فرأى أكثر ما فيها ليس
من أمر دينه ولا دنياه ؟.
وقال: إذا أنت خفت الحر من الليل فاقرأ: بسم الله الرحمن الرحيم أعوذ بالله من الشيطان الرجيم.
وروى الطبراني وغيره أن الحلقة في المسجد الحرام كانت لابن عباس، فلما مات ابن عباس كانت لعطاء بن أبي رباح.
وروى عثمان بن أبي شيبة، عن أبيه، عن الفضل بن دكين، عن سفيان، أن سلمة بن كهيل قال: ما رأيت أحدا يطلب بعمله ما عند الله تعالى إلا ثلاثة، عطاء، وطاوس، ومجاهد.
وقال الامام أحمد: حدثنا ابن نمير، حدثنا عمر بن ذر قال: ما رأيت مثل عطاء قط، وما رأيت على عطاء قميصا قط، ولا رأيت عليه ثوبا يساوي خمسة دراهم.
وقال أبو بلال الاشعري: حدثنا قيس، عن عبد الملك بن جريج عن عطاء: أن يعلى بن أمية كانت له صحبة، وكان يقعد في المسجد ساعة ينوي فيها الاعتكاف.
وروى الاوزاعي عن عطاء قال: إن كانت فاطمة بنت رسول الله (صلى الله عليه وسلم) لتعجن، وأن كانت قصتها لتضرب بالجفنة.
وعن الاوزاعي عنه قال: (ولا تأخذكم بهما رأفة في دين الله) [ النور: 2 ] قال: ذلك في إقامة الحد عليهما.
وقال الاوزاعي: كنت باليمامة وعليها رجل وال يمتحن الناس من أصحاب رسول الله (صلى الله عليه وسلم) إنه منافق وما هو بمؤمن، ويأخذ عليهم بالطلاق والعتاق أن يسمي المسئ منافقا وما يسميه مؤمنا، فأطاعوه على ذلك وجعلوه له، قال: فلقيت عطاء فيما بعد فسألته عن ذلك فقال: ما أرى بذلك بأسا يقول الله تعالى: (إلا أن تتقوا منهم تقاة) [ ال عمران: 28 ].
وقال الامام أحمد: حدثنا سفيان بن عيينة، حدثنا إسماعيل بن أمية قال: كان عطاء يطيل الصمت فإذا تكلم تخيل إلينا أنه يؤيد.
وقال في قوله تعالى: (لا تلهيهم تجارة ولا بيع عن ذكر الله) [ آل عمران: 28 ] قال: لا يلهيهم بيع ولا شراء عن مواضع حقوق الله تعالى التي افترضها عليهم أن يؤدوها في أوقاتها وأوائلها.
وقال ابن جرير: رأيت عطاء يطوف بالبيت فقال لقائده: امسكوا احفظوا عني خمسا: القدر خيره وشره، حلوه ومره من الله عزوجل، وليس للعباد فيه مشيئة ولا تفويض.
وأهل قبلتنا مؤمنون حرام دماؤهم وأموالهم إلا بحقها.
وقتال الفئة الباغية بالايدي والنعال والسلاح، والشهادة على الخوارج بالضلالة.
وقال ابن عمر: تجمعون لي المسائل وفيكم عطاء بن
أبي رباح.
وقال معاذ بن سعيد (1): كنت جالسا عند عطاء فحدث بحديث، فعرض رجل له في حديثه فغضب عطاء وقال: ما هذه الاخلاق ؟ وما هذه الطبائع ؟ والله إني لاسمع الحديث من الرجل وأنا أعلم به منه فأريه أني لا أحسن شيئا منه (2).
وكان عطاء يقول: لان أرى في بيتي شيطانا خير من أن أرى فيه
__________
(1) من ابن سعد 5 / 469 وصفة الصفوة 2 / 214.
وفي الاصل سعد وهو تحريف.
(2) في ابن سعد: كأني لم أسمعه قبل ذلك.
(5 / 469).
(*)

(9/337)

وسادة، لانها تدعو إلى النوم.
وروى عثمان بن أبي شيبة عن علي بن المديني، عن يحيى بن سعيد، عن ابن جريج (1) قال: كان عطاء بعد ما كبر وضعف يقوم إلى الصلاة فيقرأ مائتي آية من سورة البقرة وهو قائم لا يزول منه شئ ولا يتحرك.
وقال ابن عيينة: قلت لابن جريج (1): ما رأيت مصليا مثلك.
فقال: لو رأيت عطاء ؟.
وقال عطاء: إن الله لا يحب الفتى يلبس الثوب المشهور، فيعرض الله عنه حتى يضع ذلك الثوب.
وكان يقال: ينبغي للعبد أن يكون كالمريض لا بد له من قوت، وليس كل الطعام يوافقه.
وكان يقال: الدعوة تعمي عين الحكيم فكيف بالجاهل ؟ ولا تغبطن ذا نعمة بما هو فيه فإنك لا تدري إلى ماذا يصير بعد الموت.
ثم دخلت سنة خمس عشرة ومائة ففيها وقع طاعون بالشام، وحج بالناس فيها محمد بن هشام بن إسماعيل وهو نائب الحرمين والطائف.
والنواب في سائر البلادهم المذكورون في التي قبلها والله أعلم.
وممن توفي فيها من الاعيان: أبو جعفر الباقر وهو محمد بن علي بن الحسين بن علي بن أبي طالب القرشي الهاشمي أبو جعفر الباقر، وأمه ام عبد الله بنت الحسن بن علي، هو تابعي جليل، كبير القدر كثيرا، أحد أعلام هذه الامة علما وعملا وسيادة وشرفا، وهو احد من تدعي فيه طائفة الشيعة أنه أحد الائمة الاثني عشر، ولم يكن الرجل
على طريقهم ولا على منوالهم، ولا يدين بما وقع في أذهانهم وأوهامهم وخيالهم، بل كان ممن يقدم أبا بكر وعمر، وذلك عنده صحيح في الاثر، وقال أيضا: ما أدركت أحدا من أهل بيتي إلا وهو يتولاهما رضي الله عنهما.
وقد روى عن غير واحد من الصحابة (2)، وحدث عنه جماعة من كبار التابعين وغيرهم.
فمن روى عنه ابنه جعفر الصادق، والحكم بن عتيبة، وربيعة، والاعمش، وأبو إسحاق السبيعي، والاوزاعي والاعرج، وهو أسن منه، وابن جريج وعطاء وعمرو بن دينار والزهري.
وقال سفيان بن عيينة عن جعفر الصادق قال: حدثني أبي وكان خير محمدي يومئذ على وجه الارض، وقال العجلي: هو مدني تابعي ثقة، وقال محمد بن سعد: كان ثقة كثير (3) الحديث، وكانت وفاته في هذه السنة في قول وقيل في التي قبلها، وقيل في التي بعدها أو في التي هي بعدها وبعد بعدها والله أعلم.
وقد جاوز السبعين وقيل لم يجاوز الستين فالله أعلم.
__________
(1) من صفة الصفوة 2 / 212 وفي الاصل ابن جرير وهو تحريف.
(2) ومنهم جابر بن عبد الله وأبو سعيد الخدري وأبو هريرة وابن عباس وأنس.
(3) في ابن سعد 5 / 324: كثير العلم والحديث.
(*)

(9/338)

فصل أبو جعفر محمد بن علي بن الحسين بن علي بن أبي طالب، كان أبوه علي زين العابدين، وجده الحسين قتلا شهيدين بالعراق.
وسمي الباقر لبقره العلوم واستنباطه الحكم، كان ذاكرا خاشعا صابرا وكان من سلالة النبوة، رفيع النسب عالي الحسب، وكان عارفا بالخطرات، كثير البكاء والعبرات معرضا عن الجدال والخصومات.
قال أبو بلال الاشعري: حدثنا محمد بن مروان، عن ثابت، عن محمد بن علي بن الحسين في قوله تعالى: (أولئك يجزون الغرفة بما صبروا) [ الفرقان: 75 ] قال: الغرفة الجنة بما صبروا على الفقر في الدنيا.
وقال عبد السلام بن حرب، عن زيد بن خيثمة عن أبي جعف قال: الصواعق تصيب المؤمن وغير المؤمن، ولا تصيب الذاكر.
قلت: وقد روي نحو هذا عن ابن عباس قال: لو
نزل من السماء صواعق عدد النجوم لم تصب الذاكر.
وقال جابر الجعفي: قال لي محمد بن علي: يا جابر إني لمحزون، وإني لمشتغل القلب.
قلت: وما حزنك وشغل قلبك ؟ قال: يا جابر إنه من دخل قلبه صافي دين الله عزوجل شغله عما سواه، يا جابر ما الدنيا ؟ وما عسى أن تكون ؟ هل هي إلا مركبا ركبته ؟ أو ثوبا لبسته ؟ أو امرأة أصبتها ؟ يا جابر ! إن المؤمنين لم يطمئنوا إلى الدنيا لبقاء فيها، ولم يأمنوا قدوم الآخرة عليهم، ولم يصمهم عن ذكر الله ما سمعوا بآذانهم من الفتنة، ولم يعمهم عن نور الله ما رأوا بأعينهم من الزينة ففازوا بثواب الابرار.
إن أهل التقوى أيسر أهل الدنيا مؤنة، وأكثرهم لك معونة، إن نسيت ذكروك، وإن ذكرت أعانوك، قوالين بحق الله، قوامين بأمر الله، قطعوا لمحبة ربهم عزوجل، ونظروا إلى الله وإلى محبته بقلوبهم، وتوحشوا من الدنيا لطاعة محبوبهم، وعلموا أن ذلك من أمر خالقهم، فأنزلوا الدنيا حيث أنزلها مليكهم كمنزل نزلوه ثم ارتحلوا عنه وتركوه، وكماء (1) أصبته في منامك فلما استيقظت إذا ليس في يدك منه شئ، فاحفظ الله فيما استرعاك من دينه وحكمته.
وقال خالد بن يزيد: سمعت محمد بن علي يقول: قال عمر بن الخطاب: إذا رأيتم القارئ يحب الاغنياء فهو صاحب الدنيا، وإذا رأيتموه يلزم السلطان فهو لص، وكان أبو جعفر يصلي كل يوم وليلة بالمكتوبة.
وروى ابن أبي الدنيا عنه قال: سلاح اللئام قبيح الكلام.
وروى أبو الأحوص عن منصور عنه قال: لكل شئ آفة، وآفة العلم النسيان.
وقال لابنه: إياك والكسل والضجر فإنهما مفتاح كل خبيثة، إنك إذا كسلت لم تؤد حقا، وإن ضجرت لم تصبر على حق.
وقال: أشد الاعمال ثلاثة ذكر الله على كل حال، وإنصافك من نفسك، ومواساة الاخ في المال.
وقال خلف بن
__________
(1) في صفة الصفوة 2 / 109: وكمال.
(*)

(9/339)

حوشب: قال أبو جعفر: الايمان ثابت في القلب، واليقين خطرات، فيمر اليقين بالقلب فيصير كأنه زبر الحديد، ويخرج منه فيصير كأنه خرقة بالية، وما دخل قلب عبد شئ من الكبر إلا نقص من عقله بقدره أو أكثر منه.
وقال لجابر الجعفي: ما يقول فقهاء العراق في قوله تعالى: (لو لا أن رأى برهان ربه) [ يوسف: 24 ] ؟ قال: رأى يعقوب عاضا على إبهامه.
فقال: لا ! حدثني أبي عن جدي علي بن أبي طالب أن البرهان الذي رآه أنها حين همت به وهم بها أي طمع فيها، قامت إلى صنم لها مكلل بالدر والياقوت في ناحية البيت فسترته بثوب أبيض خشية أن يراها، أو استحياء منه.
فقال لها يوسف: ما هذا ؟ فقالت إلهي أستحي منه أن يراني على هذه الصورة.
فقال يوسف: تستحين من صنم لا ينفع ولا يضر، ولا يسمع ولا يبصر، أفلا أستحي أنا من إلهي الذي هو قائم على كل نفس بما كسبت ؟ ثم قال: والله لا تنالين مني أبدا.
فهو البرهان.
وقال بشر بن الحارث الحافي: سمعت سفيان الثوري يقول: سمعت منصورا يقول: سمعت محمد بن علي يقول: الغنى والعز يجولان في قلب المؤمن، فإذا وصلا إلى مكان فيه التوكل أوطناه.
وقال: إن الله يلقي في قلوب شيعتنا الرعب، فإذا قام قائمنا، وظهر مديننا كان الرجل منهم أجرأ من ليث وأمضى من سيف.
وقال: شيعتنا من أطاع الله عزوجل واتقاه.
وقال: إياكم والخصومة فإنها تفسد القلب، وتورث النفاق، وقال: (الذين يخوضون في آيات الله) [ الانعام: 68 ] هو أصحاب الخصومات.
وقال عروة بن عبد الله: سألت أبا جعفر محمد بن علي عن حلية السيف فقال: لا بأس به، قد حلى أبو بكر الصديق سيفه.
قال: قلت: وتقول الصديق ؟ قال: فوثب وثبة واستقبل القبلة ثم قال: نعم الصديق، نعم الصديق، فمن لم يقل الصديق فلا صدق الله له قولا في الدنيا والآخرة.
وقال جابر الجعفي: قال لي محمد بن علي: يا جابر ! بلغني أن قوما بالعراق يزعمون أنهم يحبونا ويتناولون أبا بكر وعمر ويزعمون أني أمرتهم بذلك، فأبلغهم عني أني إلى الله منهم برئ، والذي نفس محمد بيده - يعني نفسه - لو وليت لتقربت إلى الله بدمائهم، لا نالتني شفاعة محمد (صلى الله عليه وسلم) إن لم أكن أستغفر لهما، وأترحم عليهما، إن أعداء الله لغافلون عن فضلهما وسابقتهما، فأبلغهم أني برئ منهم وممن تبرأ من أبي بكر وعمر رضي الله عنهما.
وقال: من لم يعرف فضل أبي بكر وعمر فقد جهل السنة.
وقال في قوله تعالى: (إنما وليكم الله ورسوله والذين آمنوا) الآية [ المائدة: 55 ]، قال: هم أصحاب محمد (صلى الله عليه وسلم)، قال: قلت يقولون: هو علي قال: علي من أصحاب محمد
(صلى الله عليه وسلم).
وقال عبد الله بن عطاء: ما رأيت العلماء عند أحد أصغر منهم عند أبي جعفر محمد بن علي، قال: رأيت الحكم عنده كأنه متعلم، وقال: كان لي أخ في عيني عظيم، وكان الذي عظمه في عيني صغر الدينا في عينه، وقال جعفر بن محمد: ذهبت بغلة أبي فقال: لئن ردها الله علي لاحمدنه بمحامد

(9/340)

يرضاها، فما كان بأسرع من أن أتي بها بسرجها لم يفقد منها شئ، فقام فركبها، فلما استوى عليها وجمع إليه ثيابه رفع رأسه إلى السماء وقال: الحمد لله، لم يزد على ذلك، فقيل له في ذلك، فقال: فهل تركت أو أبقيت شيئا ؟ جعلت الحمد كله لله عزوجل.
وقال عبد الله بن المبارك: قال محمد بن علي: من أعطي الخلق والرفق فقد أعطي الخير والراحة، وحسن حاله في دنياه وآخرته، ومن حرمهما كان ذلك سبيلا إلى كل شر وبلية، إلا من عصمه الله.
وقال: أيدخل أحدكم يده في كم صاحبه فيأخذ ما يريد تاما إلا قال: فلستم إخوانا كما تزعمون، وقال: اعرف مودة أخيك لك بما له في قلبك من المودة فإن القلوب تتكافأ.
وسمع عصافير يصحن فقال: أتدري ماذا يقلن ؟ قلت: لا ! ! قال: يسبحن الله ويسألنه رزقهن يوما بيوم.
وقال: تدعو الله بما تحب، وإذا وقع الذي تكره لم تخالف الله عزوجل فيما أحب.
وقال: ما من عبادة أفضل من عفة بطن أو فرج، وما من شئ أحب إلى الله عزوجل من أن يسأل.
وما يدفع القضاء إلا الدعاء.
وإن أسرع الخير ثوابا البر، وأسرع الشر عقوبة البغي، وكفى بالمرء عيبا أن يبصر من الناس ما يعمى عليه من نفسه، وأن يأمر الناس بما لا يستطيع أن يفعله، وينهى الناس بما لا يستطيع أن يتحول عنه.
وأن يؤذي جليسه بما لا يعنيه.
هذا كلمات جوامع موانع لا ينبغي لعاقل أن يفعلها.
وقال القرآن كلام الله عزوجل غير مخلوق.
وقال أبو جعفر: صحب عمر بن الخطاب رجل إلى مكة فمات في الطريق، فاحتبس عليه عمر حتى صلى عليه ودفنه، فقل يوم إلا كان عمر يتمثل بهذا البيت: وبالغ أمر كان يأمل دونه * ومختلج من دون ما كان يأمل
وقال أبو جعفر: والله لموت عالم أحب إبليس من موت ألف عابد.
وقال: ما اغرو رقت عين عبد بمائها إلا حرم الله وجه صاحبها على النار، فإن سالت على الخدين لم يرهق وجهه قتر ولا ذلة، وما من شئ إلا وله جزاء إلا الدمعة فإن الله يكفر بها بحور الخطايا، ولو أن باكيا بكى من خشية الله في أمة رحم الله تلك الامة.
وقال: بئس الاخ أخ يرعاك غنيا ويقطعك فقيرا.
قلت: البيت الذي كان يتمثل به قبله بيتان وهو ثالثهما، وهذه الابيات تتضمن حكما وزهدا في الدنيا قال: لقد غرت الدنيا رجالا فأصبحوا * بمنزلة ما بعدها متحول فساخط أمر لا يبدل غيره * وراض بأمر غيره سيبدل وبالغ أمر كان يأمل دونه * ومختلج من دون ما كان يأمل ثم دخلت سنة ست عشرة ومائة ففيها غزا معاوية بن هشام الصائفة، وفيها وقع طاعون عظيم بالشام والعراق، وكان معظم ذلك في واسط.
وفي المحرم منها توفي الجنيد بن عبد الرحمن المري أمير خراسان من مرض أصابه في

(9/341)

بطنه، وكان قد تزوج الفاضلة بنت يزيد بن المهلب فتغضب عليه أمير المؤمنين هشام بن عبد الملك فعزله وولى مكانه عاصم بن عبد الله على خراسان، وقال له: إن أدركته قبل أن يموت فأزهق روحه.
فما قدم عاصم بن عبد الله خراسان حتى مات الجنيد في المحرم منها بمرو، وقال فيه أبو الجويرية (1) عيسى بن عصمة يرثيه: هلك الجود والجنيد جميعا * فعلى الجود والجنيد السلام أصبحا ثاويين في بطن (2) مرو * ما تغنى على الغصون الحمام كنتما نزهة الكرام فلما * مت مات الندى ومات الكرام ولما قدم عاصم خراسان أخذ نواب الجنيد بالضرب البليغ وأنواع العقوبات، وعسفهم في المصادرات والجنايات، فخرج عن طاعته الحارث بن سريح (3) فبارزه بالحرب، وجرت بينهما أمور يطول ذكرها، ثم آل الامر إلى أن انكسر الحارث بن سريج (3) وظهر عاصم عليه.
قال الواقدي:
وفيها حج بالناس الوليد بن يزيد وهو ولي الامر من بعد عمه هشام بن عبد الملك أمير المؤمنين كما سيأتي إن شاء الله تعالى.
ثم دخلت سنة سبع عشرة ومائة فيها غزا معاوية بن هشام الصائفة اليسرى، وسليمان بن هشام الصائفة اليمنى، وهما ابنا أمير المؤمنين هشام.
وفيها بعث مروان بن محمد - وهو مروان الحمار - وهو على أرمينية بعثين ففتح حصونا من بلاد اللان، ونزل كثير منهم على الايمان: وفيها عزل هشام عاصم بن عبد الله الهلالي الذي ولاه في السنة قبلها خراسان مكان الجنيد، فعزله عنها وضمها إلى عبد الله بن خالد القسري مع العراق معادة إليه جريا على ما سبق له من العادة، وكان ذلك عن كتاب عاصم بن عبد الله الهلالي المعزول عنها، وذلك أنه كتب إلى أمير المؤمنين هشام: إن ولاية خراسان لا تصلح إلا مع ولاية العراق، رجاء أن يضيفها إليه، فانعكس الامر عليه فأجابه هشام إلى ذلك قبولا إلى نصيحته، وأضافها إلى خالد القسري.
وفيها توفي:
__________
(1) من الطبري 8 / 319 وفي الاصل أبو الجرير وهو تحريف.
(2) في الطبري.
أرض.
(3) من الطبري 8 / 221 وابن الاثير 5 / 183 وفي الاصل شريح وهو تحريف.
(*)

(9/342)

قتادة بن دعامة السدوسي (1) أبو الخطاب البصري الاعمى، أحد علماء التابعين، والائمة العاملين، روى عن أنس بن مالك وجماعة من التابعين، منهم سعيد بن المسيب، والبصري، وأبو العالية، وزرارة بن أوفي، وعطاء ومجاهد، ومحمد بن سيرين، ومسروق، وأبو مجلز وغيرهم، وحدث عنه جماعات من الكبار كأيوب وحماد بن مسلمة، وحميد الطويل، وسعيد بن أبي عروبة، والاعمش، وشعبة، والاوزاعي، ومسعر، ومعمر، وهمام.
قال ابن المسيب: ما جاءني عراقي أفضل (2) منه.
وقال بكر المزني: ما رأيت أحفظ منه.
وقال محمد بن سيرين: هو من أحفظ الناس، وقال مطر: كان
قتادة إذا سمع الحديث يأخذه العويل والزويل حتى يحفظه، وقال الزهري: هو أعلم من مكحول.
وقال معمر: ما رأيت أفقه من الزهري وحماد وقتادة.
وقال قتادة: ما سمعت شيئا إلا وعاه قلبي.
وقال أحمد بن حنبل: هو أحفظ أهل البصرة، لا يسمع شيئا إلا حفظه.
وقرئ عليه صحيفة جابر مرة واحدة فحفظها.
وذكر يوما فأثنى على علمه وفقهه ومعرفته بالاختلاف والتفسير وغير ذلك، وقال أبو حاتم: كانت وفاته بواسط في الطاعون - يعني في هذه السنة - وعمره ست أو سبع وخمسون سنة.
قال قتادة: من وثق (3) بالله كان الله معه، ومن يكن الله معه تكن معه الفئة التي لا تغلب، والحارس الذي لا ينام، والهادي الذي لا يضل، والعالم الذي لا ينسى.
وقال: في الجنة كوة إلى النار، فيقولون (4): ما بال الاشقياء دخلوا النار، وإنما دخلنا الجنة بفضل تأديبكم، فقالوا: إنا كنا نأمركم ولا نأتمر، وننهاكم ولا ننتهي.
وقال: باب من العلم يحفظه الرجل يطلب به صلاح نفسه وصلاح دينه وصلاح الناس، أفضل من عبادة حول كامل.
وقال قتادة: لو كان يكتفي من العلم بشئ لاكتفى موسى عليه السلام بما عنده، ولكنه طلب الزيادة.
وفيها توفي: أبو الحباب سعيد بن يسار والاعرج، وابن أبي مليكة، وعبد الله بن أبي زكريا الخزاعي، وميمون بن مهران بن موسى بن وردان.
فصل فأما سعيد بن يسار فكان من العباد الزهاد، روى عن جماعة من الصحابة، وكذلك الاعرج وابن أبي مليكة وأما ميمون بن مهران فهو من أجلاء علماء التابعين وزهادهم وعبادهم وأئمتهم.
كان
__________
(1) ترجمته في تذكرة الحفاظ 1 / 122 وفيات الاعيان 4 / 85 طبقات ابن سعد 7 / 229 شذرات الذهب 1 / 153 تهذيب التهذيب 8 / 351 ميزان الاعتدال 3 / 385 صفة الصفوة 3 / 259.
(2) في تذكرة الحفاظ 1 / 123: أحفظ من قتادة.
(3) في صفة الصفوة 3 / 259: من يتق الله...(4) في صفة الصفوة: فيطلع أهل الجنة من تلك الكوى إلى النار فيقولون: (*)

(9/343)

ميمون إمام أهل الجزيرة.
روى الطبراني عنه أنه قيل له: مالك لا يفارقك أخ لك عن قلى ؟ قال: لاني لا أماريه ولا أشايه.
قال عمر بن ميمون: ما كان أبي يكثر الصلاة ولا الصيام، ولكن كان يكره أن يعصى الله عزوجل.
وروى ابن أبي عدي عن يونس عنه قال: لا تمارين عالما ولا جاهلا، فإنك إن ماريت عالما حزن عنك علمه، وإن ماريت جاهلا خشن بصدرك.
وقال عمر بن ميمون: خرجت بأبي أقوده في بعض سكك البصرة، فمررنا بجدول فلم يستطع الشيخ أن يتخطاه، فاضطجعت له فمر على ظهري، ثم قمت فأخذت بيده.
ثم دفعنا إلى منزل الحسن فطرقت الباب فخرجت إلينا جارية سداسية، فقالت: من هذا ؟ فقلت: هذا ميمون بن مهران أراد لقاء الحسن، فقالت: كاتب عمر بن عبد العزيز ؟ قلت لها: نعم ! قالت: يا شقي ما بقاؤك إلى هذا الزمان السوء ؟: قال: فبكى الشيخ فسمع الحسن بكاءه فخرج إليه فاعتنقا ثم دخلا، فقال ميمون: يا أبا سعيد ! إني قد أنست من قلبي غلظة فاستكن لي منه، فقرأ الحسن: (أفرأيت إن متعناهم سنين ثم جاءهم ما كانوا يوعدون.
ما أغنى عنهم ما كانوا يمتعون) [ الشعراء: (205 - 207) ] فسقط الشيخ مغشيا عليه، فرأيته يفحص برجليه كما تفحص الشاة إذا ذبحت، فأقام طويلا ثم جاءت الجارية فقالت: قد أتعبتم الشيخ، قوموا تفرقوا، فأخذت بيد أبي فخرجت فقلت: يا أبت أهذا هو الحسن ؟ قال: نعم.
قلت: قد كنت أحسب في نفسي أنه أكبر من هذا، قال: فوكز في صدري وكزة ثم قال: يا بني لقد قرأ علينا آية لو فهمتها بقلبك لالفيت لها فيه كلوما.
وروى الطبراني عنه أنه قال: ما أحب أني أعطيت درهما في لهو وأن لي مكانه مائة ألف، أخشى أن تصيبني هذه الآية: (ومن الناس من يشتري لهو الحديث ليضل عن سبيل الله) الآية: [ لقمان: 6 ] وقال جعفر بن برقان عن ميمون بن مهران قال: كنت عند عمر بن عبد العزيز فلما قمت قال عمر: إذا ذهب هذا وأضرابه لم يبق من الناس إلا مجاجة (1).
وروى الامام أحمد عن معمر بن سليمان الرقي، عن فرات بن سليمان، عن ميمون بن مهران قال: ثلاث لا تبلون نفسك بهن: لا تدخل على سلطان وإن قلت آمره بطاعة الله، ولا تدخل على امرأة وإن قلت أعلمها كتاب الله، ولا تصغين بسمعك إلى ذي هوى فإنك لا تدري ما يعلق بقلبك
من هواه.
وروى عبد الله بن أحمد عنه في قوله تعالى: (إن جهنم كانت مرصادا) [ النبأ: 21 ] و (إن ربك لبالمرصاد) [ الفجر: 14 ] فقال: التمسوا هذين المرصادين جوازا.
وفي قوله تعالى: (ولا تحسبن الله غافلا عما يعمل الظالمون) [ ابراهيم: 42 ] فيها وعيد شديد للظالم، وتعزية للمظلوم.
وقال: لو أن أهل القرآن صلحوا لصلح الناس.
وقال عبد الله بن أحمد بن حنبل: حدثنا عيسى بن سالم الشاشي، حدثنا أبو المليح قال: سمعت ميمون بن مهران يقول: لا خير في
__________
(1) في رواية تذكرة الحفاظ عن جعفر 1 / 99: صار الناس رجراجة.
(*)

(9/344)

الدينا إلا رجلين، رجل تائب - أو قال: يتوب - من الخطيئات، ورجل يعمل في الدرجات، فلا خير في العيش والبقاء في الدنيا إلا لهذين الرجلين، رجل يعمل في الكفارات ورجل يعمل في الدرجات، وبقاء ما سواهما وبال عليه.
وقال جعفر بن برقان: سمعت ميمون بن مهران يقول: إن هذا القرآن قد خلق في صدور كثير من الناس فالتمسوا ما سواه من الاحاديث، وإن فيمن يتبع هذا العلم قوما يتخذونه بضاعة يلتمس بها الدنيا، ومنهم من يريد أن يمارى به، وخيرهم من يتعلمه ويطيع الله عزوجل به.
وقال: من اتبع القرآن قاده القرآن حتى يحل به الجنة، ومن ترك القرآن لم يدعه القرآن يتبعه حتى يقذفه في النار.
وقال الامام أحمد: حدثنا خالد بن حيان، حدثنا جعفر بن برقان، عن ميمون بن مهران قال: لا يسلم للرجل الحلال حتى يجعل بينه وبين الحرام حاجزا من الحلال.
وقال ميمون: من كان يريد أن يعلم ما منزلته عند الله فلينظر في عمله فإنه قادم عليه كائنا ما كان.
وقال عبد الله بن أحمد بن حنبل: حدثنا يحيى بن عثمان الحربي، حدثنا أبو المليح، عن ميمون بن مهران.
قال: نظر رجل من المهاجرين إلى رجل يصلي فأخفى الصلاة فعاتبه، فقال: إني ذكرت ضيعة لي.
فقال: أكبر الضيعة أضعته.
وقال عبد الله بن أحمد بن حنبل: حدثنا جعفر بن محمد الدسعني، حثنا أبو جعفر النفيلي، حدثنا عثمان بن عبد الرحمن عن طلحة بن زيد قال: قال ميمون: لا تعرف الامير ولا تعرف من يعرفه.
وروى عبد الله بن أحمد عنه أيضا قال: لان أوتمن على بيت مال أحب إلي من أن
أؤتمن على امرأة.
وقال أبو يعلى الموصلي: حدثنا هاشم بن الحارث، حدثنا أبو المليح الرقي، عن حبيب بن أبي مرزوق، قال قال ميمون: وددت أن إحدى عيني (1) ذهبت وبقيت الاخرى أتمتع بها، وإني لم أل عملا قط.
قلت: ولا لعمر بن عبد العزيز ؟ قال: ولا لعمر بن عبد العزيز، لا خير في العمل لا لعمر ولا لغيره.
وقال أحمد: حدثنا زيد بن الحباب حدثنا سفيان حدثنا جعفر بن برقان عن ميمون بن مهران قال: ما عرضت قولي على عملي إلا وجدت من نفسي اعتراضا.
وقال الطبراني: حدثنا المقدام بن داود، حدثنا علي بن معبد، حدثنا خالد بن حيان، حدثنا جعفر عن ميمون قال: قال لي ميمون: قال لي في وجهي ما أكره، فإن الرجل لا ينصح أخاه حتى يقول له في وجهه ما يكره.
وروى عبد الله ابن أحمد عنه في قوله تعالى: (خافضة رافعة) [ الواقعة: 3 ] قال: تخفض أقواما وترفع
__________
(1) في ابن سعد 7 / 478: حدقتي سقطت وفي رواية صفة الصفوة 4 / 192 وتذكرة الحفاظ 1 / 99: قال: " وددت أن أصبعي قطعت من ها هنا وأني لم أل لا لعمر بن عبد العزيز ولا لغيرة " والمشهور أن عمرا قد ولاه خراج الجزيرة وقضائها.
وكان ابنه عمر بن ميمون على الديوان.
(*)

(9/345)

آخرين.
وقال عبد الله بن أحمد بن حنبل: حدثني عيسى بن سالم، حدثنا أبو المليح، حدثنا بعض أصحابي قال: كنت أمشي مع ميمون فنظر فرأى علي ثوب كتان فقال: أما بلغك أنه لا يلبس الكتان إلا غني أو غاو ؟ وبهذا الاسناد سمعت ميمون بن مهران يقول: أول من مشت الرجال معه وهو راكب الاشعث بن قيس الكندي، ولقد أدركت السلف وهم إذا نظروا إلى رجل راكب ورجل يحضر معه، قالوا: قاتله جبار.
وقال عبد الله بن أحمد: بلغني عن عبد الله بن كريم بن حبان - وقد رأيته - حدثنا أبو المليح قال قال ميمون: ما أحب أن لي ما بين باب الرها إلى حوران بخمسة دراهمه.
وقال ميمون: يقول أحدهم: اجلس في بيتك واغلق عليك بابك وانظر هل يأتيك رزقك ؟ نعم والله لو كان له مثل يقين مريم وإبراهيم عليهما السلام، وأغلق عليه بابه، وأرخى عليه ستره، لجاءه رزقه.
وقال: لو أن
كل إنسان منا يتعاهد كسبه فلم يكسب إلا طيبا، فأخرج ما عليه، ما احتيج إلى الاغنياء، ولا احتاج الفقراء.
وقال أبو المليح عن ميمون قال: ما بلغني عن أخ لي مكروه قط إلا كان إسقاط المكروه عنه أحب إلي من تخفيفه عليه، فإن قال: لم أقل، كان قوله لم أقل أحب إلي من ثمانية يشهدون عليه، فإن قال: قلت ولم يعتذر، أبغضته من حيث أحببته.
وقال: سمعت ابن عباس يقول: ما بلغني عن أخ لي مكروه قط إلا أنزلته إحدى ثلاث منازل، إن كان فوقي عرفت له قدره، وإن كان نظيري تفضلت عليه، وإن كان دوني لم أحفل به.
هذه سيرتي في نفسي، فمن رغب عنها فإن أرض الله واسعة.
وقال أبان بن أبي راشد القشيري: كنت إذا أردت الصائفة أتيت ميمون بن مهران أودعه، فما يزيدني على كلمتين.
اتق الله ولا يغرنك طمع ولا غضب.
وقال أبو المليح عن ميمون قال: العلماء هم ضالتي في كل بلدة، وهم أحبتي في كل مصر، ووجدت صلاح قلبي في مجالسة العلماء.
وقال في قوله تعالى: (إنما يوفى الصابرون أجرهم بغير حساب) [ الزمر: 10 ] قال: عزقا.
وقال: لان أتصدق بدرهم في حياتي أحب إلي من أن أتصدق بمائة درهم بعد موتي.
وقال: كان يقال: الذكر ذكران، ذكر الله باللسان (1)، وأفضل من ذلك أن تذكره عندما أحل وحرم، وعند المعصية فتكف عنها وقد أشرفت.
وقال: ثلاث الكافر والمؤمن فيهن سواء، الامانة تؤديها إلى من أئتمنك عليها من مسلم وكافر، وبر الوالدين وإن كانا كافرين، والعهد تفي به للمؤمن والكافر.
وقال صفوان عن خلف بن حوشب عن ميمون قال: أدركت من لم يكن يملا عينيه من السماء فوقا من ربه عزوجل.
وقال أحمد بن بزيغ: حدثنا يعلى بن عبيد، حدثنا هارون أبو محمد البريري، أن عمر بن
__________
(1) زيد في صفة الصفوة 4 / 194: حسن.
(*)

(9/346)

عبد العزيز استعمل ميمون بن مهران على الجزيرة وعلى قضائها وخراجها، فمكث حينا ثم كتب إلى عمر يستعفيه عن ذلك، وقال: كلفتني ما لا أطيق، أقضي بين الناس وأنا شيخ كبير ضعيف رقيق
فكتب إليه عمر: أجب من الخراج الطيب (1)، واقض بما استبان لك، فإذا التبس عليك أمر فارفعه إلى، فإن الناس لو كان إذا كبر عليهم أمر تركوه ما قام لهم دين ولا دنيا.
وقال قتيبة بن سعيد: حدثنا كثير بن هشام، حدثنا جعفر بن برقان قال: سمعت ميمون بن مهران يقول: إن العبد إذا أنب ذنبا نكت في قلبه نكتة سوداء، فإذا تاب محيت من قلبه فترى قلب المؤمن مجليا مثل المرآة، ما يأتيه الشيطان من ناحية إلا أبصره، وأما الذي يتتابع في الذنوب فإنه كلما أذنب نكتت في قلبه نكته سوداء حتى يسود قلبه فلا يبصر الشيطان من أين يأتيه.
وقال الامام أحمد: حدثنا علي بن ثابت، حدثنا جعفر عن ميمون قال: ما أقل أكياس الناس: ألا يبصر الرجل أمره حتى ينظر إلى الناس وإلى أدوابه، وإلى ما قد أكبوا عليه من الدنيا، فيقول: ما هؤلاء إلا أمثال الاباعر، لا هم لها إلا ما تجعل في أجوافها، حتى إذا أبصر غفلتهم نظر إلى نفسه فقال: والله إني لاراني من شرهم بعيرا واحدا.
وبهذا الاسناد عنه: ما من صدقة أفضل من كلمة حق عند إمام جائر.
وقال: لا تعذب المملوك ولا تضر به على كل ذنب، ولكن احفظ ذلك له، فإذا عصى الله عز وجل فعاقبه على معصية الله وذكره الذنوب التي أذنب بينك وبينه.
وقال قتيبة: حدثنا جعفر بن برقان، سمعت ميمون بن مهران يقول: لا يكون الرجل من المتقين حتى يحاسب نفسه أشد من محاسبة الشريك شريكه، حتى يعلم من أين مطعمه، ومن أين مشربه (2)، أمن حلال ذلك أم من حرام ؟.
وقال أبو زرعة الدارمي: حدثنا سعيد بن حفص النفيلي، حدثنا أبو المليح، عن ميمون قال: الفاسق بمنزلة السبع فإذا كلمت فيه فخليت سبيله فقد خليت سبعا على المسلمين.
وقال جعفر بن برقان: قلت لميمون بن مهران: إن فلانا يستبطئ نفسه في زيارتك، قال: إذا ثبتت المودة في القلوب فلا بأس وإن طال المكث.
وقال أحمد: حدثنا ميمون الرقي حدثنا الحسن أبو المليح عن ميمون قال: لا تجد غريما أهون عليك من بطنك أو ظهرك.
وقال الامام أحمد أيضا: حدثنا عبد الله بن الميمون، حدثنا الحسن، عن حبيب بن أبي مرزوق قال: رأيت على ميمون جبة صوف تحت ثيابه فقلت له: ما هذا ؟ قال: نعم ! فلا تخبر به أحدا.
وقال عبد الله بن أحمد: حدثني
يحيى بن عثمان، حدثنا أبو المليح، عن ميمون قال: من أساء سرا فليتب سرا، ومن أساء علانية فليتب علانية، فإن الله يغفر ولا يعير، وإن الناس يعيرون ولا يغفرون.
__________
(1) في طبقات ابن سعد 7 / 478: إنما هو درهم تأحذه من حقه وتضعه في حقه فما استعفاؤك من هذا ؟ (2) زيد في صفة الصفوة 4 / 194: ومن أين ملبسه.
(*)

(9/347)

وقال جعفر قال ميمون: في المال ثلاث آفات، إن نجا صاحبه من واحدة لم ينج من اثنتين، وإن نجا من اثنتين كان قمينا أن لا ينجو من الثالثة، ينبغي أن يكون حلالا طيبا، فأيكم الذي يسلم كسبه فلم يدخله إلا طيبا ؟ فإن سلم من هذه فينبغي أن يؤدي الحقوق التي تلزمه في ماله، فإن سلم من هذه فينبغي أن يكون في نفقته ليس بمسرف ولا مقتر.
وقال: سمعت ميمونا يقول: أهون الصوم ترك الطعام والشراب.
وقال عبد الله بن أحمد: حدثنا يحيى بن عثمان الحربي، حدثنا أبو المليح، عن ميمون بن مهران قال: ما نال رجل من جسيم الخير نبي أو غيره إلا بالصبر.
وبهذا الاسناد قال: الدنيا حلوة خضرة قد حفت بالشهوات، والشيطان عدو حاضر، فيظن أن أمر الآخرة آجل، وأمر الدنيا عاجل.
وقال يونس بن عبيدة: كان طاعون قبل بلاد ميمون بن مهران، فكتبت إليه أسأله عن أهله، فكتب إلي: بلغني كتابك تسألني عن أهلي، وأنه مات من أهلي وخاصتي سبعة عشر إنسانا، وإني أكره البلاء إذا أقبل، فإذا أدبر لم يسرني أنه لم يكن، وأما أنت فعليك بكتاب الله، فإن الناس قد بهتوا عنه - يعني أيسوا - واختاروا الاحاديث، أحادث الرجال، وإياك والمرائي في الدين.
قال أبو عبيد في الغريب بهئوا به مهموزا، ومعناه: أنسوا به.
وقال عمر بن ميمون: كنت مع أبي ونحن نطوف بالكعبة فلقي أبي شيخ فعانقه، ومع الشيخ فتى نحو مني، فقال له أبي: من هذا ؟ قال: ابني.
فقال: كيف رضاك عنه ؟ فقال: ما بقيت خصلة يا أبا أيوب من خصال الخير إلا وقد رأيتها فيه، إلا واحدة.
قال: وما هي ؟ قال: أن يموت فأوجر فيه - أو قال فأحتسبه - ثم فارقه أبي، فقلت: من هذا الشيخ ؟ فقال: مكحول.
وقال: شر الناس العيابون، ولا يلبس الكتان إلا غني أو غوي.
وروى الامام أحمد عنه قال: يا بن آدم خفف عن ظهرك فإن ظهرك لا يطيق كل هذا الذي يحمل، من ظلم هذا، وأكل مال هذا، وغشم هذا، وكل هذا على ظهرك تحمله، فخفف عن ظهرك.
وقال: إن أعمالكم قليلة فأخلصوا هذا القليل.
وقال: ما أتي قوم في ناديهم المنكر إلا حق هلاكهم.
وروى عبد الله بن أحمد عنه أنه قرأ (وامتازوا اليوم أيها المجرمون) [ يس: 59 ] ثم فارق حتى بكى، ثم قال: ما سمع الخلائق بنعت قط أشد منه.
وقال أبو عوانة: حدثنا إبراهيم بن عبد الله، حدثنا محمد بن إسحاق، حدثنا قتيبة بن سعيد، حدثنا خالد، عن حصين بن عبد الرحمن عن ميمون قال: أربع لا تكلم فيهم: علي، وعثمان، والقدر، والنجوم.
وقال: احذروا كل هوى يسمى بغير الاسلام.
وروى شبابة عن فرات بن السائب قال: سألت ميمون أعلي أفضل عندك أم أبو بكر وعمر ؟ فارتعد حتى سقطت عصاه من يده ثم قال: ما كنت أظن أن أبقى إلى زمان يعدل بهما غيرهما، إنهما كانا رداءي الاسلام، ورأس الاسلام، ورأس الجماعة.
فقلت: فأبو بكر كان أول إسلاما أم علي ؟ فقال: والله لقد آمن من أبو بكر بالنبي (صلى الله عليه وسلم) زمن بحيرا الراهب حين مر به، وكان أبو بكر هو

(9/348)

الذي يختلف بينه وبين خديجة حتى أنكحها إياه.
وذلك كله قبل أن يولد علي، وكان صاحبه وصديقه قبل ذلك.
وروى ميمون بن مهران عن ابن عمر قال: قال رسول الله (صلى الله عليه وسلم): " قل ما يوجد في آخر الزمان درهم من حلال، أو أخ يوثق به ".
وروى عن ابن عمر أيضا عن النبي (صلى الله عليه وسلم) قال: " شر المال في آخر الزمان المماليك ".
وروى ابن أبي الدنيا عنه قال: من طلب مرضاة الاخوان بلا شئ فليصادق أهل القبور.
وقال: من ظلم أحدا ففاته أن يخرج من مظلمته فاستغفر له دبر كل صلاة خرج من مظلمته.
وهذا إن شاء الله يدخل فيه الاعراض والاموال وسائر المظالم.
وقال ميمون: القاتل والآمر والمأمور والظالم والراضي بالظلم، كلهم في الوزر سواء.
وقال: أفضل الصبر الصبر على ما تكره نفسك.
من طاعة الله عزوجل.
روى ميمون عن جماعة من الصحابة (1)، وكان يسكن الرقة، رحمه الله تعالى.
نافع مولى ابن عمر أبو عبد الله المدني أصله من بلاد المغرب، وقيل من نيسابور، وقيل من كابل، وقيل غير ذلك.
روى عن مولاه عبد الله بن عمر وجماعة من الصحابة، مثل رافع بن خديج، وأبي سعيد وأبي هريرة وعائشة وأم سلمة وغيرهم.
وروى عنه خلق من التابعين وغيرهم، وكان من الثقات النبلاء، والائمة الاجلاء، قال البخاري: أصح الاسانيد مالك عن نافع عن ابن عمر، وقال غيره كان عمر بن عبد العزيز قد بعثه إلى مصر يعلم الناس السنن، وقد أثنى عليه غير واحد من الائمة ووثقوه ومات في هذه السنة على المشهور.
ذو الرمة الشاعر (2) واسمه غيلان بن عقبة (3) بن بهيس (4)، من بني عبد مناة بن أد بن طابخة بن الياس بن مضر، أبو الحارث أحد فحول الشعراء، وله ديوان مشهور، وكان يتغزل في مي (5) بنت مقاتل بن طلبة بن قيس بن عاصم المنقري، وكانت جميلة، وكان هو دميم الخلق أسود اللون، ولم يكن بينهما
__________
(1) ومنهم: عائشة وابن عمر، وابن عباس وابي هريرة.
(انظر تذكرة الحفاظ 1 / 99 صفة الصفوة 4 / 195).
(2) انظر ترجمته في: طبقات ابن سلام: 465 شرح شواهد المغني 52 الخزانة 1 / 50 وفيات الاعيان 4 / 11 الشعر والشعراء ص 437 الاغاني 18 / 1 الموشح ص 170 سمط اللآلي: 81 الشريشي 2 / 53 تزيين الاسواق 1 / 88.
(3) من المرجع السابقة، وفي الاصل عتبة.
(4) في ابن خلكان والمشتبه والقاموس واللآلي: بهيش، وفي الشريشي: غيلان بن عقبة بن بيهس، وفي الاغاني وتزيين الاسواق: غيلان بن عقبة بن مسعود.
(5) في الاغاني وابن خلكان: مية.
(*)

(9/349)

فحش ولا خنا ولم يكن رآها قط ولا رأته، وإنما كانت تسمع به ويسمع بها، ويقال: إنها كانت تنذر إن هي رأته أن تذبح جزورا، فلما رأته قالت: واسوأتاه واسوأتاه، ولم تبلد له وجهها قط إلا مرة
واحدة، فأنشأ يقول: على وجه مي لمحة من حلاوة * وتحت الثياب العار لو كان باديا (1) قال فانسلخت من ثيابها فقال: ألم تر أن الماء يخبث طعمه * وإن كان لون الماء أبيض (2) صافيا فقالت: تريد أن تذوق طعمه ؟ فقال: إي والله، فقالت: تذوق الموت قبل أن تذوقه.
فأنشأ يقول: فواضيعة الشعر الذي راح وانقضى * بمي ولم أملك ضلال فؤاديا قال ابن خلكان: ومن شعره السائر بين الناس ما أنشده: إذا هبت الارياح من نحو جانب * به أهل مي هاج شوقي (3) هبوبها هوى تذرف العينان منه وإنما * هوى كل نفس أين حل (4) حبيبها وأنشد عند الموت: يا قابض الارواح في جسمي إذا احتضرت * وغافر الذنب زحزحني عن النار (5)
__________
(1) البيت في الاغاني 18 / 26: على وجه مي مسحة من ملاحة * وتحت الثياب الخزي...وفي الخزانة 1 / 109: الشين.
(2) في الاغاني: في العين صافيا.
والشعر في ابن سلام 476 وأمالي الزجاجي والحماسة 4 / 53 والشعر والشعراء 519.
وأكثر المصادر على ان البيتين موضوعة على لسان ذي الرمة، وقد أنشدتهما كثيرة ابنة عم لمية من ولد قيس وهي أم سهم بن بردة، وكان ذو الرمة يمتعض من ذلك وحلف بجهد أيمانه أنه ما قالهما.
(3) في ابن خلكان 4 / 13 وديوانه 66 قلبي.
(4) في ابن خلكان: حيث كان.
(5) البيت في الاغاني: 18 / 44 وديوانه ص 667.
يا مخرج الروح من جسمي إذا احتضرت * وفارج الكرب...(*)

(9/350)

ثم دخلت سنة ثماني عشرة ومائة فيها غزا معاوية وسليمان ابنا أمير المؤمنين هشام بن عبد الملك بلاد الروم، وفيها قصد شخص يقال له: عمار بن يزيد، ثم سمى بخداش، إلى بلاد خراسان ودعا الناس إلى خلافة محمد بن علي بن عبد الله بن عباس، فاستجاب له خلق كثير، فلما التفوا عليه دعاهم إلى مذهب الخرمية (1) الزنادقة، وأباح لهم نساء بعضهم بعضا، وزعم لهم أن محمد بن علي يقول ذلك، وقد كذب عليه فأظهر الله عليه الدولة فأخذ فجئ به إلى خالد بن عبد الله القسري أمير العراق وخراسان، فأمر به فقطعت يده وسل لسانه ثم صلب بعد ذلك.
وفيها حج بالناس محمد بن هشام بن إسماعيل أمير المدينة، وقيل إن إمرة المدينة كانت مع خالد بن عبد الملك بن مروان، والصحيح أنه كان قد عزل وولي مكانه محمد بن هشام بن إسماعيل، وكان أمير العراق القسري.
وفيها كانت وفاة: علي بن عبد الله بن عباس (2) ابن عبد المطلب القرشي الهاشمي أبو الحسن، ويقال أبو محمد، وأمه زرعة بنت مسرح بن معد يكرب الكندي، أحد الملوك الاربعة الاقيال المذكورين في الحديث الذي رواه أحمد، وهم مسرح، وحمل، ومخولس، وأبضعة: وأختهم العمردة وكان مولد علي هذا يوم قتل علي بن أبي طالب، فسماه أبوه باسمه، وكناه بكنيته، وقيل إنه ولد في حياة علي وهو الذي سماه وكناه ولقبه بأبي الاملاك، فلما وفد على عبد الملك بن مروان أجلسه معه على السرير وسأله عن اسمه وكنيته فأخبره فقال له: ألك ولد ؟ قال: نعم ولد لي ولد سميته محمدا، فقال له: أنت أبو محمد، وأجزل عطيته، وأحسن إليه.
وقد كان علي هذا في غاية العبادة والزهادة والعلم والعمل وحسن الشكل والعدالة والثقة كان يصلي في كل يوم وليلة ألف ركعة، قال عمرو بن علي الفلاس: كان من خيار الناس، وكانت وفاته بالجهمة (3) من أرض البلقاء في هذه السنة، وقد قارب الثمانين.
وقد ذكر ابن خلكان أنه تزوج لبابة بنت عبد الله بن جعفر، التي كانت تحت عبد الملك بن مروان، فطلقها،
وكان سبب طلاقه إياها أنه عض تفاحة ثم رمى بها إليها فأخذت السكين فحزت من التفاحة ما مس فمه منها، فقال: ولم تفعلين هذا ؟ فقالت: أزيل الاذى عنها - وذلك لان عبد الملك كان أبخر -
__________
(1) الخرمية: قال الاسفرائيني: هؤلاء صنفان صنف منهم كان قبل دولة الاسلام كالمزدكية الذين استباحوا المحرمات وزعموا ان الناس شركاء في الاموال والنساء، ودامت فتنة هؤلاء إلى أن قتلهم أنوشروان في زمانه.
والصنف الثاني: الخر مدينية ظهروا في دولة الاسلام (ص 201).
(2) ترجمته في وفيات الاعيان 4 / 274 طبقات ابن سعد 5 / 312 صفة الصفوة 3 / 59 العبر للذهبي 1 / 148 شذرات الذهب 1 / 148، وتاريخ الطبري 8 / 230 ابن الاثير 5 / 198.
(3) في ابن الاثير 5 / 198: من أرض الشام (وانظر الطبري 8 / 230).
(*)

(9/351)

فطلقها عبد الملك، فلما تزوجها علي بن عبد الله بن عباس هذا نقم عليه الوليد بن عبد الملك لاجل ذلك، فضربه بالسياط، وقال إنما أردت أن تذل بنيها من الخلفاء، وضربه مرة ثانية لانه اشتهر عنه أنه قال: الخلافة صائرة إلى بيته، فوقع الامر كذلك (1).
وذكر المبرد أنه دخل على هشام بن عبد الملك ومعه ابناه السفاح والمنصور وهما صغيران، فأكرمه هشام وأدنى مجلسه، وأطلق له مائة وثلاثين ألفا (2)، وجعل علي بن عبد الله يوصيه بابنيه خيرا، ويقول: إنهما سيليان الامر، فجعل هشام يتعجب من سلامة باطنه وينسبه في ذلك إلى الحمق، فوقع الامر كما قال.
قالوا: وقد كان علي في غاية الجمال وتمام القامة، كان بين الناس كأنه راكب، وكان إلى منكب أبيه عبد الله، وكان عبد الله إلى منكب أبيه العباس، وكان العباس إلى منكب أبيه عبد المطلب، وقد بايع كثير من الناس لابنه محمد بالخلافة قبل أن يموت علي هذا قبل هذه السنة بسنوات، ولكن لم يظهر أمره حتى مات فقام بالامر من بعده ولده عبد الله أبو العباس السفاح، وكان ظهوره في سنة اثنتين وثلاثين كما سيأتي إن شاء الله تعالى.
عمرو بن شعيب، وعبادة بن نسي، وأبو صخرة جامع بن شداد، وأبو عياش المعافري.
ثم دخلت سنة تسع عشرة ومائة
ففيها غزا الوليد بن القعقاع بلاد الروم.
وفيها قتل أسد بن عبد الله القسري ملك الترك الاعظم خاقان، وكان سبب ذلك أن أسد بن عبد الله أمير خراسان عمل نيابة عن أخيه خالد بن عبد الله على العراق، ثم سار بجيوشه إلى مدينة ختل فافتتحها، وتفرقت في أرضها جنوده يقتلون ويأسرون ويغنمون، فجاءت العيون إلى ملك الترك خاقان أن جيش أسد قد تفرق في بلاد ختل، فاغتنم خاقان هذه الفرصة فركب من فوره في جنوده قاصدا إلى أسد، وتزود خاقان وأصحابه سلاحا كثيرا، وقديدا وملحا، وساروا في حنق عظيم، وجاء إلى أسد فأعلموه بقصد خاقان له في جيش عظيم كثيف، فتجهز لذلك وأخذ أهبته، فأرسل من فوره إلى أطراف جيشه، فلمها وأشاع بعض الناس أن خاقان قد هجم على أسد بن عبد الله فقتله وأصحابه، ليحصل بذلك خذلان لاصحابه، فلا يجتمعون إليه، فرد الله كيدهم في نحورهم، وجعل تدميرهم في تدبيرهم، وذلك أن المسلمين لما سمعوا بذلك أخذتهم حمية الاسلام وازدادوا حنقا على عدوهم، وعزموا على الاخذ بالثأر، فقصدوا الموضع الذي فيه أسد، فإذا هو حي قد اجتمعت عليه العساكر من كل جانب، وسار أسد نحو خاقان حتى أتى جبل الملح، وأراد أن يخوض نهر بلخ، وكان معهم أغنام كثيرة، فكره أسد أن يتركها
__________
(1) وفيات الاعيان 3 / 275 - 276.
(2) انظر الكامل للمبرد 1 / 368.
وفيه: ثلاثون ألف درهم.
(*)

(9/352)

وراء ظهره، فأمر كل فارس أن يحمل بين يديه شاة وعلى عنقه شاة، وتوعد من لم يفعل ذلك بقطع اليد، وحمل هو معه شاة وخاضوا النهر، فما خلصوا منه جيدا حتى دهمهم خاقان من ورائهم في خيل دهم، فقتلوا من وجدوه لم يقطع النهر وبعض الضعفة، فلما وقفوا على حافة النهر أحجموا وظن المسلمون أنهم لا يقطعون إليهم النهر، فتشاور الاتراك فيما بينهم، ثم اتفقوا على أن يحملوا حملة واحدة - وكانوا خمسين ألفا - فيقتحمون النهر، فضربوا بكؤساتهم ضربا شديدا حتى ظن المسلمون أنهم معهم في عسكرهم، ثم رموا بأنفسهم في النهر رمية واحدة، فجعلت خيولهم تنخر أشد النخير، وخرجوا منه إلى ناحية المسلمين فثبت المسلمون في معسكرهم، وكانوا قد خندقوا حولهم
خندقا لا يخلصون إليهم منه، فبات الجيشان تتراءى ناراهما، فلما أصبحا مال خاقان على بعض الجيش الذي للمسلمين فقتل منهم خلقا وأسر أمما وإبلا موقرة، ثم ان الجيشين تواجهوا في يوم عيد الفطر حتى خاف جيش أسد أن لا يصلوا صلاة العيد، فما صلوها إلا على وجل، ثم سار أسد بمن معه حتى نزل مرج بلخ، حتى انقضى الشتاء، فلما كان يوم عيد الاضحى خطب أسد الناس واستشارهم في الذهاب إلى مرو أو في لقاء خاقان، أو في التحصن ببلخ.
فمنهم من أشار بالتحصن، ومنهم من أشار بملتقاه والتوكل على الله، فوافق ذلك رأي أسد الاسد، فقصد بجيشه نحو خاقان، وصلى بالناس ركعتين أطال فيهما، ثم دعا بدعاء طويل، ثم انصرف وهو يقول: نصرتم إن شاء الله، ثم سار بمن معه من المسلمين فالتقت مقدمته بمقدمة خاقان، فقتل المسلمون منهم خلقا وأسروا أميرهم وسبعة أمراء معه، ثم ساق أسد فانتهى إلى أغنامهم فاستاقها، فإذا هي مائة ألف وخمسون ألف شاة، ثم التقى معهم، وكان خاقان إنما معه أربعة آلاف أو نحوها، ومعه رجل من العرب قد خامر إليه، يقال له الحارث بن سريج (1)، فهو يدلهم على عورات المسلمين، فلما أقبل الناس هربت الاتراك في كل جانب، وانهزم خاقان ومعه الحارث بن سريج (1) يحميه ويتبعه، فتبعهم أسد، فلما كان عند الظهيرة انخذل خاقان في أربعمائة من أصحابه، عليهم الخز ومعهم الكؤسات، فلما أدركه المسلمون أمر بالكؤسات فضربت ضربا شديدا ضرب الانصراف ثلاث مرات فلم يستطيعوا الانصراف، فتقدم المسلمون فاحتاطوا على معسكرهم فاحتازوه بما فيه من الامتعة العظيمة، والاواني من الذهب والفضة، والنساء والصبيان، من الاتراك ومن معهم من الاسارى من المسلمات وغيرهم، مما لا يحد ولا يوصف لكثرته وعظمه وقيمته وحسنه.
غير أن خاقان لما أحس بالهلاك ضرب امرأته بخنجر فقتلها، فوصل المسلمون إلى المعسكر وهي في آخر رمق تتحرك، ووجدوا قدورهم تغلي باطعماتهم، وهرب خاقان بمن معه حتى دخل بعض المدن فتحصن بها، فاتفق أنه لعب بالنرد مع بعض الامراء (2) فغلبه الامير فتوعده خاقان بقطع اليد، فحنق عليه
__________
(1) من الطبري وابن الاثير وابن الاعثم، وفي الاصل شريح وهو تحريف.
(2) في ابن الاثير 5 / 205: كور صول.
وانظر الطبري 8 / 238.
(*)

(9/353)

ذلك الامير ثم عمل على قتله فقتله، وتفرقت الاتراك يعدو بعضهم على بعض، وينهب بعضهم بعضا، وبعث أسد إلى أخيه خالد يعلمه بما وقع من النصر والظفر بخاقان، وبعث إليه بطبول خاقان - وكانت كبارا لها أصوات كالرعد وبشئ كثير من حواصله وأمتعته، فأوفدها خالد إلى أمير المؤمنين هشام ففرح بذلك فرحا شديدا، وأطلق للرسل أموالا جزيلة كثيرة من بيت المال وقد قال بعض الشعراء في أسد يمدحه على ذلك: - لو سرت في الارض تقيس الارضا * تقيس منها طولها والعرضا لم تلق خيرا إمرة ونقضا * من الامير أسد وأمضى افضى إلينا الخير حتى افضا * وجمع الشمل وكان ارفضا ما فاته خاقان إلا ركضا * قد فض من جموعه ما فضا يا بن سريج (1) قد لقيت حمضا * حمضا به تشفى صداع المرضى وفيها قتل خالد بن عبد الله القسري المغيرة بن سعيد وجماعة من أصحابه الذين تابعوه على باطله، وكان هذا الرجل (2) ساحرا فاجرا شيعيا خبيثا، قال ابن جرير: ثنا ابن حميد، ثنا جرير، عن الاعمش قال: سمعت المغيرة بن سعيد يقول: لو أراد أن يحيى عادا وثمودا وقرونا بين ذلك لاحياهم.
قال الاعمش: وكان المغيرة هذا يخرج إلى المقبرة فيتكلم فيرى مثل الجراد على القبور، أو نحو هذا من الكلام.
وذكر ابن جرير له غير ذلك من الاشياء التي تدل على سحره وفجوره.
ولما بلغ خالدا أمره أمر بإحضاره فجئ به في ستة نفر أو سبعة نفر، فأمر خالد فأبرز سريره إلى المسجد، وأمر باحضار أطناب القصب والنفط فصب فوقها، وأمر المغيرة أن يحتضن طنبا منها، فامتنع فضرب حتى احتضن منها طنبا واحدا وصب فوق رأسه النفط، ثم أضرم بالنار.
وكذلك فعل ببقية أصحابه.
وفي هذه السنة خرج رجل يقال له بهلول بن بشر ويلقب بكثارة، واتبعه جماعات من الخوارج دون المائة، وقصدوا قتل خالد القسري، فبعث إليهم البعوث فكسروا الجيوش واستفحل أمرهم جدا لشجاعتهم وجلدهم، وقلة نصح من يقاتلهم من الجيوش، فردوا العساكر من الالوف
المؤلفة، ذوات الاسلحة والخيل المسومة، هذا وهم لم يبلغوا المائه، ثم إنهم راموا قدوم الشام لقتل الخليفة هشام، فقصدوا نحوها، فاعترضهم جيش بأرض الجزيرة فاقتتلوا معهم قتالا عظيما، فقتلوا
__________
(1) من الطبري، وفي الاصل شريح.
(2) كان المغيرة بن سعيد من القائلين بالتجسيم أي أن الله على صورة رجل على رأسه تاج، وإن أعضاءه على عدد حروف الهجاء ويقول ما لا ينطق به لسان، ويقول بتكفير أبي بكر وعمر وان الله تعالى لما أراد أن يخلق تكلم باسمه الاعظم فطار فوقع على تاجه ثم كتب باصبعه على كفه أعمال عباده من المعاصي والطاعات.
(الفرق بين الفرق ص 181 - 182 ابن الاثير 5 / 208).
(*)

(9/354)

عامة أصحاب بهلول الخارجي.
ثم إن رجلا من جديلة يكنى أبا الموت ضرب بهلولا ضربة فصرعه وتفرقت عنه بقية أصحابه، وكانوا جميعهم سبعين رجلا (1)، وقد رثاهم بعض أصحابهم (2) فقال: بدلت بعد أبي بشر وصحبته * قوما علي مع الاحزاب أعوانا بانوا كأن لم يكونوا من صحابتنا * ولم يكونوا لنا بالامس خلانا يا عين أذري دموعا منك تهتانا * وابكي لنا صحبة بانوا وجيرانا خلوا لنا ظاهر الدنيا وباطنها * وأصبحوا في جنان الخلد جيرانا ثم تجمع طائفة منهم أخرى على بعض أمرائهم (3) فقاتلوا وقتلوا وقتلوا، وجهزت إليهم العساكر من عند خالد القسري، ولم يزل حتى أباد خضراءهم ولم يبق لهم باقية.
وفيها غزا أسد القسري بلاد الترك، فعرض عليه ملكهم طرخان خان ألف ألف فلم يقبل منه شيئا، وأخذه قهرا فقتله صبرا بين يديه، وأخذ مدينته وقلعته وحواصله ونساءه وأمواله.
وفيها خرج الصحارى بن شبيب الخارجي واتبعه طائفة قليلة نحو من ثلاثين رجلا، فبعث إليهم خالد القسري جندا فقتلوه وجميع أصحابه، فلم يتركوا منهم رجلا واحدا.
وحج بالناس في هذه السنة أبو شاكر مسلمة بن هشام بن عبد الملك، وحج معه ابن شهاب الزهري ليعلمه مناسك الحج، وكان أمير مكة والمدينة
والطائف محمد بن هشام بن إسماعيل، وأمير العراق والمشرق وخراسان خالد القسري، ونائبه على خراسان بكمالها أخوه أسد بن عبد الله القسري، وقد قيل إنه توفي في هذه السنة، وقيل في سنة عشرين فالله أعلم.
ونائب أرمينية وأذربيجان مروان الحمار.
والله أعلم.
سنة عشرين ومائة من الهجرة فيها غزا سليمان بن هشام بلاد الروم وافتتح فيها حصونا، وفيها غزا إسحاق بن مسلم العقيلي تومان شاه، وافتتحها وخرب أراضيها، وفيها غزا مروان بن محمد بلاد الترك، وفيها كانت وفاة أسد ابن عبد لله القسري أمير خراسان، وكانت وفاته بسبب أنه كانت له دبيلة في جوفه، فلما كان مهرجان هذه السنة قدمت الدهاقين - وهم أمراء المدن الكبار - من سائر البلدان بالهدايا والتحف على أسد، وكان فيمن قدم نائب هراة ودهقانها، واسم دهقانها خراسان شاه، فقدم بهدايا عظيمة وتحف عزيزة، وكان من جملة ذلك قصر من ذهب، وقصر من فضة، وأبا ريق من ذهب، وصحاف من
__________
(1) في ابن الاثير 5 / 210 والطبري 8 / 242 أربعون رجلا.
(2) هو الضحاك بن قيس كما في الطبري 8 / 244.
(3) ومنهم: عمرو اليشكري قتل فخرج العنزي صاحب الاشهب فقتل ثم خرج وزير السختياني.
(*)

(9/355)

ذهب وفضة، وتفاصيل من حرير تلك البلاد ألوان ملونة، فوضع ذلك كله بين يدي أسد حتى امتلا المجلس، ثم قام الدهقان خطيبا فامتدح أسدا بخصال حسنة، على عقله ورياسته وعدله ومنعه أهله وخاصته أن يظلموا أحدا من الرعايا بشئ قل أو كثر، وأنه قهر الخان الاعظم، وكان في مائة ألف فكسره وقتله، وأنه يفرح بما يفد إليه من الاموال، وهو بما خرج من يده أفرح وأشد سرورا، فاثنى عليه أسد وأجلسه، ثم فرق أسد جميع تلك الهدايا والاموال وما هناك أجمع على الامراء والاكابر بين يديه، حتى لم يبق منه شئ، ثم قام من مجلسه وهو عليل من تلك الدبيلة، ثم أفاق إفاقة وجئ بهدية كمثرى فجعل يفرقها على الحاضرين واحدة واحدة، فألقى إلى دهقان خراسان واحدة فانفجرت دبيلته وكان فيها حتفه، واستخلف على عمله جعفر بن حنظلة البهراني، فمكت أميرا
أربعة أشهر حتى جاء عهد نصر بن سيار في رجب منها، فعلى هذا تكون وفاة أسد في صفر من هذه السنة، وقد قال فيه ابن عرس العبدي يرثيه: نعى أسد بن عبد الله ناع * فريع القلب للملك المطاع ببلخ وافق المقدار يسري * وما لقضاء ربك من دفاع فجودي عين بالعبرات سحا * ألم يحزنك تفريق الجماع أتاه حمامه في جوف صيغ * وكم بالصيغ من بطل شجاع كتائب قد يجيبون المنادي * على جرد مسومة سراع سقيت الغيث إنك كنت غيثا * مريعا عند مرتاد النجاع وفيها عزل هشام خالد بن عبد الله القسري عن نيابة العراق، وذلك أنه انحصر منه لما كان يبلغه من إطلاق عبارة فيه، وأنه كان يقول عنه ابن الحمقاء، وكتب إليه كتابا فيه غلظة، فرد عليه هشام ردا عنيفا (1)، ويقال إنه حسده على سعة ما حصل له من الاموال والحواصل والغلات، حتى قيل إنه كان دخله في كل سنة ثلاثة عشر ألف ألف دينار، وقيل درهم، ولولده يزيد بن خالد عشرة آلاف ألف، وقيل إنه وفد إليه رجل من الزام أمير المؤمنين من قريش يقال له ابن عمرو (2)، فلم يرحب به ولم يعبأ به، فكتب إليه هشام يعنفه ويبكته على ذلك، وأنه حال وصول هذا الكتاب إليه يقوم من فوره بمن حوله من أهل مجلسه فينطلق على قدميه حتى يأتي باب ابن عمرو صاغرا ذليلا مستأذنا عليه، متنصلا إليه مما وقع، فإن أذن لك وإلا فقف على بابه حولا غير متحلل من مكانك ولا زائل، ثم أمرك إليه إن شاء عزلك وإن شاء أبقاك، وإن شاء انتصر، وإن شاء عفا.
وكتب إلى ابن عمرو يعلمه بما كتب إلى خالد، وأمره إن وقف بين يديه أن يضربه عشرين سوطا على رأسه، إن رأى
__________
(1) انظر نسخة كتاب خالد إلى هشام ورد هشام عليه في الطبري 8 / 251.
(2) من آل عمرو بن سعيد بن العاص.
(*)

(9/356)

ذلك مصلحة.
ثم إن هشاما عزل خالدا وأخفى ذلك، وبعث البريد إلى نائبه على اليمن وهو يوسف
ابن عمر فولاه إمرة العراق، وأمره بالمسير إليها والقدوم عليها في ثلاثين راكبا، فقدموا الكوفة وقت السحر، فدخلوها، فلما أذن المؤذن أمره يوسف بالاقامة: فقال: إلى أن يأتي الامام - يعني خالدا - فانتهره وأمره بالاقامة وتقدم يوسف فصلى وقرأ (إذا وقعت الواقعة) و (سأل سائل) ثم انصرف فبعث إلى خالد وطارق (1) وأصحابهما، فاحضروا فأخذ منهم أموالا كثيرة، صادر خالدا بمائة ألف ألف درهم، وكانت ولاية خالد في شوال سنة خمس ومائة، وعزل عنها في جمادى الاولى من هذه السنة - أعني سنة عشرين ومائة - وفي هذا الشهر قدم يوسف بن عمر على ولاية العراق مكان خالد بن عبد الله القسري، واستناب على خراسان جديع بن علي الكرماني، وعزل جعفر بن حنظلة الذي كان استنابه أسد، ثم إن يوسف بن عمر عزل جديعا في هذه السنة عن خراسان، وولى عليها نصر ابن سيار، وذهب جميع ما كان اقتناه وحصله خالد من العقار والاملاك وهلة واحدة، وقد كان أشار عليه بعض أصحابه لما بلغهم عتب هشام عليه أن يبعث إليه يعرض عليه بعض أملاكه، فما أحب منها أخذه وما شاء ترك، وقالوا له: لان يذهب البعض خير من أن يذهب الجميع مع العزل والاخراق فامتنع من ذلك واغتر بالدنيا وعزت نفسه عليه أن يذل، ففجأه العزل، وذهب ما كان حصله وجمعه ومنعه، واستقرت ولاية يوسف بن عمر على العراق وخراسان، واستقرت نيابة نصر بن سيار على خراسان، فتمهدت البلاد وأمن العباد ولله الحمد والمنة.
وقد قال سوار بن الاشعري في ذلك: أضحت خراسان بعد الخوف آمنة * من ظلم كل غشوم الحكم جبار لما أتى يوسفا أخبار ما لقيت * اختار نصرا لها نصر بن سيار وفي هذه السنة استبطأت شيعة آل العباس كتاب محمد بن علي إليهم، وقد كان عتب عليهم في اتباعهم ذلك الزنديق الملقب بخداش، وكان خرميا، وهو الذي أحل لهم المنكرات ودنس المحارم والمصاهرات، فقتله خالد القسري كما تقدم، فعتب عليهم محمد بن علي في تصديقهم له واتباعهم إياه على الباطل، فلما استبطأوا كتابه إليهم بعث إليهم رسولا يخبر لهم أمره، وبعثواهم أيضا رسولا، فلما جاء رسولهم أعلمه محمد بماذا عتب عليهم بسبب الخرمي، ثم أرسل مع الرسول
كتابا مختوما، فلما فتحوه لم يجدوا فيه سوى: بسم الله الرحمن الرحيم، تعلموا أنه إنما عتبنا عليكم بسبب الخرمي.
ثم أرسل رسولا إليهم فلم يصدقه كثير منهم وهموا به، ثم جاءت من جهته عصى ملويا عليها حديد ونحاس، فعلموا أن هذا إشارة لهم إلى أنهم عصاة، وأنهم مختلفون كاختلاف ألوان النحاس والحديد.
قال ابن جرير: وحج بالناس فيها محمد بن هشام المخزومي فيما قاله أبو
__________
(1) وهو طارق بن أبي زياد.
(*)

(9/357)

معشر، قال: وقد قيل إن الذي حج بالناس سليمان بن هشام بن عبد الملك، وقيل ابنه يزيد بن هشام فالله سبحانه وتعالى أعلم.
ثم دخلت سنة إحدى وعشرين ومائة ففيها غزا مسلمة بن هشام الروم فافتتح مطامير وهو حصن، وافتتح مروان بن محمد بلاد صاحب الذهب، وأخذ قلاعه وخرب أرضه، فأذعن له بالجزية في كل سنة بألف رأس يؤديها إليه، وأعطاه رهنا على ذلك.
وفيها في صفر قتل زيد بن علي بن الحسين بن علي بن أبي طالب، الذي تنسب إليه الطائفة الزيدية، في قول الواقدي، وقال هشام الكلبي: إنما قتل في صفر من سنة ثنتين وعشرين فالله أعلم.
وقد ساق محمد بن جرير سبب مقتله في هذه السنة تبعا للواقدي، وهو أن زيدا هذا وفد على يوسف بن عمر فسأله هل أودع خالد القسري (1) عندك مالا ؟ فقال له زيد بن علي: كيف يودعني مالا وهو يشتم آبائي على منبره في كل جمعة ؟ فأحلفه أنه ما أودع عنده شيئا، فأمر يوسف بن عمر باحضار خالد بن السجن فجئ به في عباءة، فقال: أنت أودعت هذا شيئا نستخلصه منه ؟ قال: لا، وكيف وأنا أشتم أباه كل جمعة ؟ فتركه عمر وأعلم أمير المؤمنين بذلك فعفا عن ذلك، ويقال بل استحضرهم فحلفوا بما حلفوا.
ثم إن طائفة من الشيعة التفت على زيد بن علي، وكانوا نحوا من أربعين ألفا، فنهاه بعض النصحاء عن الخروج، وهو محمد بن عمر بن علي بن أبي طالب، وقال له: إن جدك خير منك، وقد التفت على بيعته من أهل العراق ثمانون ألفا، ثم خانوه أحوج ما كان إليهم، وإني أحذرك من أهل العراق.
فلم يقبل بل استمر يبايع
الناس في الباطن في الكوفة، على كتاب الله وسنة رسوله حتى استفحل أمره بها في الباطن، وهو يتحول من منزل إلى منزل، وما زال كذلك حتى دخلت سنة ثنتين وعشرين ومائة، فكان فيها مقتله كما سنذكره قريبا.
وفيها غزا نصر بن سيار أمير خراسان غزوات متعددة في الترك، وأسر ملكهم كور صول في بعض تلك الحروب وهو لا يعرفه، فلما تيقنه وتحققه، سأل منه كور صول أن يطلقه على أن يرسل له ألف (2) بعير من إبل الترك - وهي البخاتي - وألف برذون، وهو مع ذلك شيخ كبير جدا، فشاور نصر من بحضرته من الامراء في ذلك، فمنهم من أشار باطلاقه، ومنهم من أشار بقتله.
ثم سأله نصر بن سياركم غزوت من غزوة ؟ فقال: ثنتين وسبعين غزوة، فقال له نصر: ما مثلك يطلق، وقد شهدت هذا كله، ثم أمر به فضربت عنقه وصلبه، فلما بلغ ذلك جيشه من قتله باتوا تلك الليلة يجعرون ويبكون عليه، وجذوا لحاهم وشعورهم وقطعوا آذانهم وحرقوا خياما
__________
(1) في رواية عند الطبري 8 / 260 وابن الاثير 5 / 230 وابن الاعثم 8 / 109 - 110 أن زيد بن خالد هو الذي ادعى انه اودع مالا لدى زيد بن علي ومحمد بن عمر بن علي بن أبي طالب (رض).
(2) في ابن الاثير 5 / 237: أربعة آلاف.
(*)

(9/358)

كثيرة، وقتلوا أنعاما كثيرة، فلما أصبح أمر نصر بإحراقه لئلا يأخذوا جثته، فكان حريقه أشد عليهم من قتله، وانصرفوا خائبين صاغرين خاسرين، ثم كر نصر على بلادهم فقتل منهم خلقا وأسر أمما لا يحصون كثرة، وكان فيمن حضر بين يديه عجوز كبيرة جدا من الاعاجم أو الاتراك، وهي من بيت مملكة، فقالت لنصر بن سيار: كل ملك لا يكون عنده ستة أشياء فهو ليس بملك، وزير صادق يفصل خصومات الناس ويشاوره ويناصحه، وطباخ يصنع له ما يشتهيه، وزوجة حسناء إذا دخل عليها مغتما فنظر إليها سرته وذهب غمه وحصن منيع إذا فزع رعاياه لجأوا إليه فيه، وسيف إذا قارع به الاقران لم يخش خيانته، وذخيرة إذا حملها فأين ما وقع من الارض عاش بها.
وحج بالناس فيها محمد بن هشام بن إسماعيل نائب مكة والمدينة والطائف، ونائب العراق يوسف بن عمر، ونائب خراسان نصر بن سيار، وعلى أرمينية مروان بن محمد.
ذكر من توفي فيها من الاعيان: زيد بن علي بن الحسين بن علي بن أبي طالب والمشهور أنه قتل في التي بعدها كما سيأتي بيانه إن شاء الله.
مسلمة بن عبد الملك ابن مروان القرشي الاموي، أبو سعيد وأبو الاصبغ الدمشقي، قال ابن عساكر: وداره بدمشق في حجلة القباب عند باب الجامع القبلي، ولي الموسم أيام أخيه الوليد، وغزا الروم غزوات وحاصر القسطنطينية، وولاه أخوه يزيد إمرة العراقين، ثم عزله وتولى أرمينية.
وروى الحديث عن عمر بن عبد العزيز، وعنه عبد الملك بن أبي عثمان، وعبيد الله بن قزعة، وعيينة والد سفيان بن عيينة وابن أبي عمران، ومعاوية بن خديج، ويحيى بن يحيى الغساني.
قال الزبير بن بكار: كان مسلمة من رجال بني أمية، وكان يلقب بالجرادة الصفراء، وله آثار كثيرة، وحروب ونكاية في العدو من الروم وغيرهم.
قلت: وقد فتح حصونا كثيرة من بلاد الروم.
ولما ولي أرمينية غزا الترك فبلغ باب الابواب فهدم المدينة التي عنده، ثم أعاد بناءها بعد تسع سنين.
وفي سنة ثمان وتسعين غزا القسطنطينية فحاصرها وافتتح مدينة الصقالبة، وكسر ملكهم البرجان، ثم عاد إلى محاصرة القسطنطينية.
قال الاوزاعي: فأخذه وهو يغازيهم صداع عظيم في رأسه، فبعث ملك الروم إليه بقلنسوة وقال: ضعها على رأسك يذهب صداعك، فخشي أن تكون مكيدة فوضعها على رأس بهيمة فلم ير إلا خيرا، ثم وضعها على رأس بعض أصحابه فلم ير إلا خيرا، فوضعها على رأسه فذهب صداعه، ففتقها فإذا فيها سبعون سطرا هذه الآية (إن الله يمسك السموات والارض أن تزولا) [ فاطر: 41 ] الآية مكررة لا غير، رواه ابن عساكر.

(9/359)

وقد لقي مسلمة في حصاره القسطنطينية شدة عظيمة، وجاع المسلمون عندها جوعا شديدا، فلما ولي عمر بن عبد العزيز أرسل إليهم البريد يأمرهم بالرجوع إلى الشام، فحلف مسلمة أن لا يقلع عنهم حتى يبنوا له جامعا كبيرا بالقسطنطينية، فبنوا له جامعا ومنارة، فهو بها إلى الآن يصلي فيه
المسلمون الجمعة والجماعة، قلت: وهي آخر ما يفتحه المسلمون قبل خروج الدجال في آخر الزمان، كما سنورده في الملاحم والفتن من كتابنا هذا إن شاء الله.
ونذكر الاحاديث الواردة في ذلك هناك، وبالجملة كانت لمسلمة مواقف مشهورة، ومساعي مشكورة، وغزوات متتالية منثورة، وقد افتتح حصونا وقلاعا، وأحيا بعزمه قصورا وبقاعا، وكان في زمانه في الغزوات نظير خالد بن الوليد في أيامه، في كثرة مغازيه، وكثرة فتوحه، وقوة عزمه، وشده بأسه، وجودة تصرفه في نقضه وإبرامه.
وهذا مع الكرم والفصاحة، وقال يوما لنصيب الشاعر: سلني، قال: لا، قال: ولم ؟ قال: لان كفك بالجزيل أكثر من مسألتي باللسان.
فأعطاه ألف دينار.
وقال أيضا: الانبياء لا يتنابون كما يتناب الناس من ناب نبي قط وقد أوصى بثلث ماله لاهل الادب، وقال: إنها صنعة جحف أهلها.
وقال الوليد بن مسلم وغيره: توفي يوم الاربعاء لسبع مضين من المحرم سنة إحدى وعشرين ومائة، وقيل في سنة عشرين ومائة، وكانت وفاته بموضع يقال له الحانوت، وقد رثاه بعضهم، وهو ابن أخيه الوليد بن يزيد بن عبد الملك فقال: أقول وما العبد إلا الردى * أمسلم لا تبعدن مسلمه فقد كنت نورا لنا في البلاد * مضيئا فقد أصبحت مظلمه ونكتم موتك نخشى اليقين * فأبدى اليقين لنا الجمجه نمير بن قيس (1) الاشعري قاضي دمشق، تابعي جليل، روى عن حذيفة مرسلا وأبي موسى مرسلا وأبي الدرداء وعن معاوية مرسلا وغير واحد من التابعين، وحدث عنه جماعة كثيرون، منهم الاوزاعي وسعيد بن عبد العزيز ويحيى بن الحارث الذماري.
ولاه هشام بن عبد الملك القضاء بدمشق بعد عبد الرحمن بن الخشخاش العذري، ثم استعفى هشاما فعفاه وولى مكانه يزيد بن عبد الرحمن بن أبي ملك.
وكان نمير هذا لا يحكم باليمين مع الشاهد، وكان يقول: الادب من الآباء، والصلاح من الله.
قال غير واحد: توفي سنة إحدى وعشرين ومائة، وقيل سنة ثنتين وعشرين ومائة، وقيل سنة خمس عشرة ومائة، وهو غريب والله سبحانه أعلم.
__________
(1) في طبقات ابن سعد 7 / 456: أوس.
(*)

(9/360)

ثم دخلت سنة ثنتين وعشرين ومائة ففيها كان مقتل زيد بن علي بن الحسين بن علي بن أبي طالب، وكان سبب ذلك أنه لما أخذ البيعة ممن بايعه من أهل الكوفة، أمرهم في أول هذه السنة بالخروج والتأهب له، فشرعوا في أخذ الاهبة لذلك.
فانطلق رجل يقال له سليمان بن سراقة إلى يوسف بن عمر نائب العراق فأخبره - وهو بالحيرة يومئذ - خبر زيد بن علي هذا ومن معه من أهل الكوفة، فبعث يوسف بن عمر يتطلبه ويلح في طلبه، فلما علمت الشيعة ذلك اجتمعو عند زيد بن علي فقالوا له: ما قولك يرحمك الله في أبي بكر وعمر ؟ فقال: غفر الله لهما، ما سمعت أحدا من أهل بيتي تبرأ منهما، وأنا لا أقول فيها إلا خيرا، قالوا: فلم تطلب إذا بدم أهل البيت ؟ فقال: إنا كنا أحق الناس بهذا الامر، ولكن القوم استأثروا علينا به ودفعونا عنه، ولم يبلغ ذلك عندنا بهم كفرا، قد ولوا فعدلوا، وعملوا بالكتاب والسنة.
قالوا: فلم تقاتل هؤلاء إذا ؟ قال: إن هؤلاء ليسوا كأولئك، إن هؤلاء ظلموا الناس وظلموا أنفسهم، وإني أدعو إلى كتاب الله وسنة نبيه (صلى الله عليه وسلم)، وإحياء السنن وإماتة البدع، فإن تسمعوا يكن خيرا لكم ولي، وإن تابوا فلست عليكم بوكيل.
فرفضوه وانصرفوا عنه ونقضوا بيعته وتركوه، فلهذا سموا الرافضة من يومئذ، ومن تابعه من الناس على قوله سموا الزيدية، وغالب أهل الكوفة منهم رافضة، وغالب أهل مكة إلى اليوم على مذهب الزيدية، وفي مذهبم حق، وهو تعديل الشيخين، وباطل وهو اعتقاد تقديم علي عليهما، وليس علي مقدما عليهما، بل ولا عثمان على أصح قولي أهل السنة الثابتة، والآثار الصحيحة الثابتة عن الصحابة، وقد ذكرنا ذلك في سيرة أبي بكر وعمر فيما تقدم.
ثم إن زيدا عزم على الخروج بمن بقي معه من أصحابه، فواعدهم ليلة الاربعاء من مستهل صفر من هذه السنة.
فبلغ ذلك يوسف بن عمر، فكتب إلى نائبه على الكوفة وهو الحكم بن الصلت يأمره بجمع الناس كلهم في المسجد الجامع، فجمع الناس لذلك في يوم الثلاثاء سلخ المحرم، قبل خروج زيد بيوم، وخرج زيد ليلة الاربعاء في برد شديد، ورفع أصحابه النيران،
وجعلوا ينادون يا منصور يا منصور، فلما طلع الفجر إذا قد اجتمع معه مائتان وثمانية عشر (1) رجلا، فجعل زيد يقول: سبحان الله ! ! أين الناس ؟ فقيل: هم في المسجد محصورون.
وكتب الحكم إلى يوسف يعلمه بخروج زيد بن علي، فبعث إليه سرية إلى الكوفة، وركبت الجيوش مع نائب الكوفة، وجاء يوسف بن عمر أيضا في طائفة كبيرة من الناس، فالتقى بمن معه جرثومة منهم فيهن خمسمائة فارس، ثم أتى الكناسة فحمل على جمع من أهل الشام فهزمهم، ثم اجتاز بيوسف بن عمر وهو واقف فوق تل، وزيد في مائتي فارس ولو قصد يوسف بن عمر لقتله، ولكن أخذ ذات اليمين، وكلما لقي طائفة هزمهم، وجعل أصحابه ينادون: يا أهل الكوفة اخرجوا إلى الدين والعز والدنيا،
__________
(1) في ابن الاعثم 8 / 118: مائتان وعشرون رجلا.
(*)

(9/361)

فإنكم لستم في دين ولا عز ولا دنيا، ثم لما أمسوا انضاف إليه جماعة من أهل الكوفة، وقد قتل بعض أصحابه في أول يوم، فلما كان اليوم الثاني اقتتل هو وطائفة من أهل الشام فقتل منهم سبعين رجلا، وانصرفوا عنه بشر حال، وأمسوا فعبأ يوسف بن عمر جيشه جدا، ثم أصبحوا فالتقوا مع زيد فكشفهم حتى أخرجهم إلى السبخة، ثم شد عليهم حتى أخرجهم إلى بني سليم، ثم تبعهم في خيله ورجله حتى أخذوا على الساه (1)، ثم اقتتلوا هناك قتالا شديدا جدا، حتى كان جنح الليل رمي زيد بسهم فأصاب جانب جبهته اليسرى، فوصل إلى دماغه، فرجع ورجع أصحابه، ولا يظن أهل الشام أنهم رجعوا إلا لاجل المساء والليل، وأدخل زيد في دار في سكة البريد، وجئ بطبيب فانتزع ذلك السهم من جبهته، فما عدا أن انتزعه حتى مات من ساعته رحمه الله.
فاختلف أصحابه أين يدفنونه، فقال بعضهم: ألبسوه درعه وألقوه في الماء، وقال بعضهم: احتزوا رأسه وأتركوا جثته في القتلى، فقال ابنه: لا والله لا تأكل أبي الكلاب.
وقال بعضهم: أدفنوه في العباسية، وقال بعضهم: أدفنوه في الحفرة التي يؤخذ منها الطين (2)، ففعلوا ذلك وأجروا على قبره الماء لئلا يعرف، وانفتل أصحابه حيث لم يبق لهم رأس يقاتلون به، فما أصبح الفجر ولهم قائمة ينهضون بها، وتتبع يوسف بن عمر الجرحى هل يجد زيدا بينهم، وجاء مولى لزيد سندي قد شهد
دفنه فدل على قبره فأخذ من قبره، فأمر يوسف بن عمر بصلبه على خشبة بالكناسة، ومعه نضر بن خزيمة ومعاوية بن إسحاق بن زيد بن حارثة الانصاري، وزياد النهدي، ويقال إن زيدا مكث مصلوبا أربع سنين، ثم أنزل بعد ذلك وأحرق فالله أعلم.
وقد ذكر أبو جعفر بن جرير الطبري: أن يوسف بن عمر لم يعلم بشئ من ذلك حتى كتب له هشام بن عبد الملك: إنك لغافل، وإن زيد بن علي غارز ذنبه بالكوفة يبايع له، فألح في طلبه واعطه الامان، وإن لم يقبل فقاتله، فتطلبه يوسف حتى كان من أمره ما تقدم، فلما ظهر على قبره حز رأسه وبعثه إلى هشام، وقام من بعده الوليد بن يزيد فأمر به فأنزل وحرق في أيامه قبح الله الوليد بن يزيد.
فأما ابنه يحيى بن زيد بن علي فاستجار بعبد الملك بن بشر بن مروان، فبعث إليه يوسف بن عمر يتهدده حتى يحضره، فقال له عبد الملك بن بشر: ما كنت لآوي مثل هذا الرجل وهو عدونا وابن عدونا.
فصدقه يوسف بن عمر في ذلك، ولما هدأ الطلب عنه سيره إلى خراسان فخرج يحيى بن زيد في جماعة من الزيدية إلى خراسان فأقاموا بها هذه المدة.
قال أبو مخنف: ولما قتل زيد خطب يوسف بن عمر أهل الكوفة فتهددهم وتوعدهم وشتمهم
__________
(1) في الطبري 8 / 275: المسناة.
(2) في ابن الاعثم 8 / 122: دفن في السبخة.
وفي مروج الذهب 3 / 251: دفن في ساقية ماء وجعلوا على قبره التراب والحشيش وأجري الماء على ذلك.
(*)

(9/362)

وقال لهم فيما قال: والله لقد استأذنت أمير المؤمنين في قتل خلق منكم، ولو أذن لي لقتلت مقاتلتكم وسبيت ذراريكم، وما صعدت لهذا المنبر إلا لاسمعكم ما تكرهون.
قال ابن جرير: وفي هذه السنة قتل عبد الله البطال في جماعة من المسلمين بأرض الروم، ولم يزد ابن جرير على هذا، وقد ذكر هذا الرجل الحافظ ابن عساكر في تاريخه الكبير فقال: عبد الله أبويحيى المعروف بالبطال كان ينزل إنطاكية، حكى عنه أبو مروان الانطاكي، ثم روى باسناده أن عبد الملك بن مروان
حين عقد لابنه مسلمة على غزو بلاد الروم، ولى على رؤساء أهل الجزيرة والشام البطال، وقال لابنه: سيره على طلائعك، وأمره فليعس بالليل العسكر، فإنه أمين ثقة مقدام شجاع.
وخرج معهم عبد الملك يشيعهم إلى باب دمشق.
قال: فقدم مسلمة البطال على عشرة آلاف يكونون بين يديه ترسا من الروم أن يصلوا إلى جيش المسلمين.
قال محمد بن عائذ الدمشقي: ثنا الوليد بن مسلمة حدثني أبو مروان - شيخ من أهل إنطاكية - قال: كنت أغازي مع البطال وقد أوطأ الروم ذلا، قال البطال فسألني بعض ولاة بني أمية عن أعجب ما كان من أمري في مغازي فيهم، فقلت له: خرجت في سرية ليلا فدفعنا إلى قرية فقلت لاصحابي: ارخوا لجم خيلكم ولا تحركوا أحدا بقتل ولا بشئ حتى تستمكنوا من القرية ومن سكانها، ففعلوا وافترقوا في أزقتها، فدفعت في أناس من أصحابي إلى بيت يزهر سراجه، وإذا امرأة تسكت ابنها من بكائه، وهي تقول له: لتسكتن أو لادفعنك إلى البطال يذهب بك، وانتشلته من سريره وقالت: خذه يا بطال، قال: فأخذته.
وروى محمد بن عائذ، عن الوليد بن مسلم، عن أبي مروان الانطاكي عن البطال قال: انفردت مرة ليس معي أحد من الجند، وقد سمطت خلفي مخلاة فيها شعير، ومعي منديل فيه خبز وشواء، فبينا أنا أسير لعلي ألقى أحدا منفردا، أو أطلع على خبر، إذا أنا ببستان فيه بقول حسنة، فنزلت وأكلت من ذلك البقل بالخبز والشواء مع النقل، فأخذني إسهال عظيم قمت منه مرارا، فخفت أن أضعف من كثرة الاسهال، فركبت فرسي والاسهال مستمر على حاله، وجعلت أخشى إن أنا نزلت عن فرسي أن أضعف عن الركوب، وأفرط بي الاسهال في السير حتى خشيت أن أسقط من الضعف، فأخذت بعنان الفرس ونمت على وجهي لا أدري أين يسير الفرس بي، فلم أشعر إلا بقرع نعاله على بلاط، فأرفع رأسي فإذا دير، وإذا قد خرج منه نسوة صحبة امرأة حسناء جميلة جدا، فجعلت تقول بلسانها: أنزلنه، فأنزلنني فغسلن عني ثيابي وسرجي وفرسي، ووضعنني على سرير وعملن لي طعاما وشرابا، فمكثت يوما وليلة مستويا، ثم أقمت بقية ثلاثة أيام حتى ترد إلي حالي، فبينا أنا كذلك إذا أقبل البطريق وهو يريد أن يتزوجها، فأمرت بفرسي فحول وعلق على الباب الذي أنا فيه، وإذا هو بطريق كبير فيهم، وهو إنما جاء لخطبتها، فأخبره من كان هنالك بأن هذا البيت فيه
رجل وله فرس، فهم بالهجوم علي فمنعته المرأة من ذلك، وأرسلت تقول له: إن فتح عليه الباب لم

(9/363)

أقض حاجته، فثناه ذلك عن الهجوم علي، وأقام البطريق إلى آخر النهار في ضيافتهم، ثم ركب فرسه وركب معه أصحابه وانطلق.
قال البطال: فنهضت في أثرهم فهمت أن تمنعني خوفا علي منهم فلم أقبل، وسقت حتى لحقتهم، فحملت عليه فانفرج عنه أصحابه، وأراد الفرار فألحقه فأضرب عنقه واستلبته وأخذت رأسه مسمطا على فرسي، ورجعت إلى الدير، فخرجن إلي ووقفن بين يدي، فقلت: اركبن، فركبن ما هنالك من الدواب وسقت بهن حتى أتيت أمير الجيش فدفعتهن إليه، فنفلني ما شئت منهن، فأخذت تلك المرأة الحسناء بعينها، فهي أم أولادي.
والبطريق في لغة ؟ مبارة عن الامير الكبير فيهم، وكان أبوها بطريقا كبيرا فيهم - يعني تلك المرأة - وكان البطال بعد ذلك يكاتب أباها ويهاديه.
وذكر أن عبد الملك بن مروان لما ولاه المصيصة بعث البطال سرية إلى أرض الروم، فغاب عنه خبرهم فلم يدر ما صنعوا، فركب بنفسه وحده على فرس له وسار حتى وصل عمورية، فطرق بابها ليلا فقال له البواب: من هذا ؟ قال البطال: فقلت أنا سياف الملك ورسوله إلى البطريق، فأخذ لي طريقا إليه، فلما دخلت عليه إذا هو جالس على سرير فجلست معه على السرير إلى جانبه، ثم قلت له: إني قد جئتك في رسالة فمر هؤلاء فلينصرفوا، فأمر من عنده فذهبوا، قال: ثم قام فأغلق باب الكنيسة علي وعليه، ثم جاء فجلس مكانه، فاخترطت سيفي وضربت به رأسه صفحا وقلت له: أنا البطال فأصدقني عن السرية التي أرسلتها إلى بلادك وإلا ضربت عنقك الساعة، فأخبرني ما خبرها، فقال: هم في بلادي ينتهبون ما تهيأ لهم، وهذا كتاب قد جاءني يخبر أنهم في وادي كذا وكذا، والله لقد صدقتك.
فقلت: هات الامان، فأعطاني الامان، فقلت: إيتني بطعام، فأمر أصحابه فجاؤوا بطعام فوضع لي، فأكلت فقمت لانصرف فقال لاصحابه: اخرجوا بين يدي رسول الملك فانطلقوا يتعادون بين يدي، وانطلقت إلى ذلك الوادي الذي ذكر فإذا أصحابي هنالك، فأخذتهم ورجعت إلى المصيصة.
فهذا أغرب ما جرى.
قال الوليد: وأخبرني بعض شيوخنا أنه رأى البطال وهو قافل من حجته، وكان قد شغل بالجهاد عن الحج، وكان يسأل الله دائما الحج ثم الشهادة، فلم يتمكن من حجة الاسلام إلا في السنة التي استشهد فيها رحمه الله تعالى، وكان سبب شهادته أن ليون ملك الروم خرج من القسطنطينية في مائة ألف فارس، فبعث البطريق - الذي البطال متزوج بابنته التي ذكرنا أمرها - إلى البطال يخبره بذلك، فأخبر البطال أمير عساكر المسلمين بذلك، وكان الامير مالك بن شبيب، وقال له: المصلحة تقتضي أن نتحصن في مدينة حران، فنكون بها حتى يقدم علينا سليمان بن هشام في الجيوش الاسلامية، فأبى عليه ذلك ودهمهم الجيش، فاقتتلوا قتالا شديدا والابطال تحوم بين يدي البطال ولا يتجاسر أحد أن ينوه باسمه خوفا عليه من الروم، فاتفق أن ناداه بعضهم وذكر اسمه غلطا منه، فلما سمع ذلك فرسان الروم حملوا عليه حملة واحدة، فاقتلعوه من سرجه برماحهم فألقوه إلى

(9/364)

الارض، ورأى الناس يقتلون ويأسرون، وقتل الامير الكبير مالك بن شبيب، وانكسر المسلمون وانطلقوا إلى تلك المدينة الخراب فتحصنوا فيها، وأصبح إليون فوقف على مكان المعركة فإذا البطال بآخر رمق فقال له ليون: ما هذا يا أبا يحيى ؟ فقال: هكذا تقتل الابطال، فاستدعى ليون بالاطباء ليداووه فإذا جراحه قد وصلت إلى مقاتله، فقال له ليون: هل من حاجة يا أبا يحيى ؟ قال: نعم، فأمر من معك من المسلمين أن يلوا غسلي والصلاة علي ودفني، ففعل الملك ذلك وأطلق لاجل ذلك أولئك الاسارى، وانطلق ليون إلى جيش المسلمين الذين تحصنوا فحاصرهم، فبينما هم في تلك الشدة والحصار إذ جاءتهم البرد بقدوم سليمان بن هشام في الجيوش الاسلامية، ففر ليون في جيشه الخبيث هاربا راجعا إلى بلاده، قبحه الله، فدخل القسطنطينية وتحصن بها.
قال خليفة بن خياط: كانت وفاة البطال ومقتله بأرض الروم في سنة إحدى وعشرين ومائة، وقال ابن جرير: في سنة ثنتين وعشرين ومائة، وقال ابن حسان الزيادي: قتل في سنة ثلاث عشرة ومائة، قيل وقد قاله غيره وإنه قتل هو والامير عبد الوهاب بن بخت في سنة ثلاث عشرة ومائة كما ذكرنا ذلك فالله أعلم، ولكن ابن جرير لم يؤرخ وفاته إلا في هذه السنة فالله أعلم.
قلت: فهذا ملخص ابن عساكر في ترجمة البطال مع تفصيله للاخبار واطلاعه عليها، وأما ما يذكره العامة عن البطال من السيرة المنسوبة إلى دلهمة والبطال والامير عبد الوهاب والقاضي عقبة، فكذب وافتراء ووضع بارد، وجهل وتخبط فاحش، لا يروج ذلك إلا على غبي أو جاهل ردي.
كما يروج عليهم سيرة عنترة العبسي المكذوبة، وكذلك سيرة البكري والدنف وغير ذلك، والكذب المفتعل في سيرة البكري أشد إثما وأعظم جرما من غيرها، لان واضعها يدخل في قول النبي (صلى الله عليه وسلم): " من كذب علي متعمدا فليتبوأ مقعده من النار ".
وممن توفي في هذه السنة من الاعيان: أياس الذكي (1) وهو إياس بن معاوية بن مرة (2) بن إياس بن هلال بن رباب (3) بن عبيد بن دريد بن أوس بن سواه بن عمرو بن سارية بن ثعلبة بن ذبيان بن ثعلبة بن أوس بن عثمان بن عمرو بن أد بن طابخة بن الياس بن مضر بن نزار بن معد بن عدنان، هكذا نسبه خليفة بن خياط، وقيل غير ذلك
__________
(1) ترجمته في حلية الاولياء 3 / 123 الاذكياء لابن الجوزي 1 / 113 ميزان الاعتدال 1 / 283 وفيات الاعيان: 1 / 247 المعارف لابن قتيبة: 467 واخباره منثورة في البيان والتبيين والحيوان والكامل للمبرد والعقد الفريد وغيرها.
(2) في وفيات الاعيان 1 / 247: قرة.
(3) في ابن سعد 7 / 234: رئاب بن عبيد سواءة بن سارية بن ذبيان بن ثعلبة بن سليم بن أوس بن مزينة.
(*)

(9/365)

في نسبه، وهو أبو واثلة المزني قاضي البصرة، وهو تابعي ولجده صحبة، وكان يضرب المثل بذكائه.
روى عن أبيه عن جده مرفوعا في الحياء عن أنس وسعيد بن جبير وسعيد بن المسيب ونافع وأبي مجلز، وعنه الحمادان وشعبة والاصمعي وغيرهم.
قال عنه محمد بن سيرين: إنه لفهم إنه لفهم، وقال محمد بن سعد والعجلي وابن معين والنسائي: ثقة.
زاد بن سعد وكان عاقلا من الرجال فطنا، وزاد العجلي وكان فقيها عفيفا، وقدم دمشق في أيام عبد الملك بن مروان، ووفد على عمر بن عبد العزيز، ومرة أخرى حين عزله عدي بن أرطأة عن قضاء البصرة.
قال أبو عبيدة وغيره: تحاكم
إياس وهو صبي شاب وشيخ إلى قاضي عبد الملك بن مروان بدمشق، فقال له القاضي: إنه شيخ وأنت شاب فلا تساوه في الكلام، فقال إياس: إن كان كبيرا فالحق أكبر منه، فقال له القاضي: اسكت، فقال: ومن يتكلم بحجتي إذا سكت ؟ فقال القاضي: ما أحسبك تنطق بحق في مجلسي هذا حتى تقوم، فقال إياس: أشهد أن لا إله إلا الله، زاد غيره فقال القاضي: ما أظنك إلا ظالما له، فقال: ما على ظن القاضي خرجت من منزلي.
فقام القاضي فدخل على عبد الملك فأخبره خبره فقال: اقض حاجته واخرجه الساعة من دمشق لا يفسد على الناس.
وقال بعضهم: لما عزله عدي بن أرطاة عن قضاء البصرة فرمنه إلى عمر بن عبد العزيز فوجده قد مات، فكان يجلس في حلقة في جامع دمشق، فتكلم رجل من بني أمية فرد عليه إياس، فأغلظ له الاموى فقام إياس، فقيل للاموي: هذا إياس بن معاوية المزني، فلما عاد من الغد اعتذر له الاموي وقال: لم أعرفك، وقد جلست إلينا بثياب السوقة وكلمتنا بكلام الاشراف فلم نحتمل ذلك.
وقال يعقوب بن سفيان: حدثنا نعيم بن حماد، ثنا ضمرة، عن أبي شوذب قال: كان يقال يولد في كل مائة سنة رجل تام العقل، فكانوا يرون أن إياس بن معاوية منهم.
وقال العجلي: دخل على إياس ثلاث نسوة فلما رآهن قال: أما إحداهن فمرضع، والاخرى بكر، والاخرى ثيب، فقيل له بم علمت هذا ؟ فقال: أما المرضع فكلما قعدت أمسكت ثديها بيدها، وأما البكر فكلما دخلت لم تلتفت إلى أحد، وأما الثيب فكلما دخلت نظرت ورمت بعينها.
وقال يونس بن صعلب.
ثنا الاحنف بن حكيم بأصبهان، ثنا حماد بن سلمة، سمعت إياس بن معاوية يقول: أعرف الليلة التي ولدت فيها، وضعت أمي على رأسي جفنة.
وقال المدائني: قال إياس بن معاوية لامه: ما شئ سمعته وأنت حامل بي وله جلبة شديدة ؟ قالت: ذاك طست من نحاس سقط من فوق الدار إلى أسفل، ففزعت فوضعتك تلك الساعة.
وقال أبو بكر الخرائطي عن عمر بن شيبة النميري قال: بلغني أن إياسا قال: ما يسرني أن أكذب كذبة يطلع عليها أبي معاوية.
وقال: ما خاصمت أحدا من أهل الاهواء بعقلي كله إلا القدرية، قلت لهم أخبروني عن الظلم ما
هو ؟ قالوا: أخذ الانسان ما ليس له، قلت: فإن الله له كل شئ قال بعضهم عن إياس قال:

(9/366)

كنت في الكتاب وأنا صبي فجعل أولاد النصارى يضحكون من المسلمين ويقولون: إنهم يزعمون أنه لا فضلة لطعام أهل الجنة، فقلت للفقيه - وكان نصرانيا (1): ألست تزعم أن في الطعام ما ينصرف في غذاء البدن ؟ قال: بلى، قلت فما ينكر أن يجعل الله طعام أهل الجنة كله غذاء لابدانهم ؟ فقال له معلمه: ما أنت إلا شيطان.
وهذا الذي قاله إياس وهو صغير بعقله قد ورد به الحديث الصحيح كما سنذكره إن شاء الله في أهل الجنة أن طعامهم ينصرف جشاء وعرقا كالمسك، فإذا البطن ضامر.
وقال سفيان: وحين قدم إياس واسط فجاءه ابن شبرمة بمسائل قد أعدها، فقال له: أتأذن لي أن أسألك ؟ قال: سل وقد ارتبت حين استأذنت، فسأله عن سبعين مسألة يجيبه فيها، ولم يختلفا إلا في أربع مسائل، رده إياس إلى قوله، ثم قال له إياس: أتقرأ القرآن ؟ قال: نعم ! قال أتحفظ قوله (اليوم أكملت لكم دينكم) ؟ [ المائدة: 3 ] قال: نعم ! قال: وما قبلها وما بعدها ؟ قال: نعم ! قال: فهل أبقت هذه الآية لآل شبرمة رأيا ؟ وقال عباس بن يحيى بن معين: حدثنا سعيد بن عامر بن عمر بن علي قال: قال رجل لاياس بن معاوية: يا أبا واثلة حتى متى يبقى الناس ؟ وحتى متى يتوالد الناس ويموتون ؟ فقال لجلسائه: أجيبوه فلم يكن عندهم جواب، فقال إياس: حتى تتكامل العدتان، عدة أهل الجنة، وعدة أهل النار.
وقال بعضهم: اكترى إياس بن معاوية بن الشام قاصدا الحج، فركب معه في المحارة غيلان القدري، ولا يعرف أحدهما صاحبه، فمكثا ثلاثا لا يكلم أحدهما الآخر، فلما كان بعد ثلاث تحادثا فتعارفا وتعجب كل واحد منهما من اجتماعه مع صاحبه، لمباينة ما بينهما في الاعتقاد في القدر، فقال له إياس: هؤلاء أهل الجنة يقولون حين يدخلون الجنة: (الحمد لله الذي هدانا لهذا وما كنا لنهتدي لو لا أن هدانا الله) [ الاعراف: 43 ] ويقول أهل النار (ربنا غلبت علينا شقوتنا) [ المؤمنون: 106 ] وتقول الملائكة (سبحانك لا علم لنا إلا ما علمتنا)
[ البقرة: 32 ] ثم ذكر له من أشعار العرب وأمثال العجم ما فيه من إثبات القدر ثم اجتمع مرة أخرى إياس وغيلان عند عمر بن عبد العزيز فناظر بينهما فقهره إياس، وما زال يحصره في الكلام حتى اعترف غيلان بالعجز وأظهر التوبة، فدعا عليه عمر بن عبد العزيز إن كان كاذبا، فاستجاب الله منه فأمكن من غيلان فقتل وصلب بعد ذلك ولله الحمد والمنة.
ومن كلام إياس الحسن: لان يكون في فعال الرجل فضل عن مقاله خير من أن يكون في مقاله فضل عن فعاله.
وقال سفيان بن حسين: ذكرت رجلا بسوء عن إياس بن معاوية فنظر في وجهي وقال: أغزوت الروم ؟ قلت: لا ! قال: السند والهند والترك، قلت: لا.
قال: أفسلم منك
__________
(1) الخبر في وفيات الاعيان 1 / 248 وفيه ان الفقيه كان يهوديا.
(*)

(9/367)

الروم والسند والهند والترك ولم يسلم منك أخوك المسلم ؟ قال: فلم أعد بعدها.
وقال الاصمعي عن أبيه: رأيت إياس بن معاوية في بيت ثابت البناني، وإذا هو أحمر طويل الذراع غليظ الثياب، يلون عمامته، وهو قد غلب على الكلام فلا يتكلم معه أحد إلا علاه، وقد قال له بعضهم: ليس فيك عيب سوى كثرة كلامك (1)، فقال: بحق أتكلم أم بباطل ؟ فقيل بل بحق، فقال: كلما كثر الحق فهو خير، ولامه بعضهم في لباسه الثياب الغليظة فقال: إنما ألبس ثوبا يخدمني ولا ألبس ثوبا أخدمه، وقال الاصمعي قال إياس بن معاوية: إن أشرف خصال الرجل صدق اللسان، ومن عدم فضيلة الصدق فقد فجع بأكرم أخلاقه.
وقال بعضهم: سأل رجل إياسا عن النبيذ فقال: هو حرام، فقال الرجل: فأخبرني عن الماء فقال: حلال، قال: فالكسور، قال: حلال، قال: فالتمر ؟ قال حلال، قال: فما باله إذا اجتمع حرم ؟ فقال إياس: أرأيت لو رميتك بهذه الحفنة من التراب أتوجعك ؟ قال: لا، قال: فهذه الحفنة من التبن ؟ قال لا توجعني، قال: فهذه الغرفة من الماء ؟ قال لا توجعني شيئا، قال: أفرأيت إن خلطت هذا بهذا وهذا بهذا حتى صار طينا ثم تركته حتى استحجر ثم رميتك أيوجعك ؟ قال: إي والله وتقتلني، قال: فكذلك تلك الاشياء إذا اجتمعت.
وقال المدائني: بعث عمر بن عبد العزيز عدي بن أرطاة على البصرة نائبا وأمره أن يجمع
بين إياس والقاسم بن ربيعة الجوشني (2)، فأيهما كان أفقه فليوله القضاء، فقال إياس وهو يريد أن لا يتولى: أيها الرجل سل فقيهي البصرة، الحسن وابن سيرين، وكان إياس لا يأتيهما، فعرف القاسم أنه إن سألهما أشارا به - يعني بالقاسم - لانه كان يأتيهما، فقال القاسم لعدي: والله الذي لا إله إلا هو إن إياسا أفضل مني وأفقه مني، وأعلم بالقضاء، فإن كنت صادقا فوله، وإن كنت كاذبا فما ينبغي أن تولي كاذبا القضاء.
فقال إياس: هذا رجل أوقف على شفير جهنم فافتدي منها بيمين كاذبة يستغفر الله، فقال عدي: أما إذ فطنت إلى هذا فقد وليتك القضاء.
فمكث سنة يفصل بين الناس ويصلح بينهم، وإذا تبين له الحق حكم به، ثم هرب إلى عمر بن عبد العزيز بدمشق فاستعفاه القضاء، فولى عدي بعده الحسن البصري.
قالوا: لما تولى إياس القضاء بالبصرة فرح به العلماء حتى قال أيوب: لقد رموها بحجرها، وجاءه الحسن وابن سيرين فسلما عليه، فبكى إياس وذكر الحديث (القضاة ثلاثة، قاضيان في النار وواحد في الجنة).
فقال الحسن (وداود وسليمان إذ يحكمان في الحرث) إلى قوله (وكلا آتينا حكما علما) [ الانبياء: 78 - 79 ] قالوا: ثم جلس للناس في المسجد واجتمع عليه الناس للخصومات، فما قام حتى فصل سبعين قضية، حتى يشبه بشريح القاضي.
وروى أنه كان إذا أشكل عليه شئ بعث
__________
(1) الخبر في ابن سعد 7 / 234 وفيه: قال إياس: إن من لا يعرف عيبه أحمق، قالوا: يا أبا واثلة فما عيبك أنت ؟ قال: كثرة الكلام...(2) في وفيات الاعيان 1 / 249: الحرشي.
(*)

(9/368)

إلى محمد بن سيرين فسأله منه.
وقال إياس: إني لاكلم الناس بنصف عقلي، فإذا اختصم إلي اثنان جمعت لهما عقلي كله.
وقال له رجل: إنك لتعجب برأيك فقال: لولا ذلك لم أقض به، وقال له آخر: إن فيك خصالا لا تعجبني، فقال: ما هي ؟ فقال تحكم قبل أن تفهم، ولا تجالس كل أحد، وتلبس الثياب الغليظة.
فقال له: أيها أكثر الثلاثة أو الاثنان ؟ قال: الثلاثة.
فقال: ما أسرع ما فهمت وأجبت، فقال أو يجهل هذا أحد ؟ فقال: وكذلك ما أحكم أنا به، وأما مجالستي لكل أحد فلان
أجلس مع من يعرف لي قدري أحب إلي من أن أجلس مع من لا يعرف لي قدري، وأما الثياب الغلاظ فأنا ألبس منها ما يقيني لا ما أقيه أنا.
قالوا، وتحاكم إليه اثنان فادعى أحدهما عند الآخر مالا، وجحده الآخر، فقال إياس للمودع: أين أودعته ؟ قال: عند شجرة في بستان.
فقال: انطلق إليها فقف عندها لعلك تتذكر، وفي رواية أنه قال له: هل تستطيع أن تذهب إليها فتأتي بورق منها ؟ قال: نعم ! قال فانطلق، وجلس الآخر فجعل إياس يحكم بين الناس ويلاحظه، ثم استدعاه فقال له: أوصل صاحبك بعد إلى المكان ؟ فقال: لا بعد أصلحك الله.
فقال له: قم يا عدو الله فأد إليه حقه، وإلا جعلتك نكالا.
وجاء ذلك الرجل فقام معه فدفع إليه وديعته بكمالها.
وجاء آخر فقال له: إني أودعت عند فلان مالا وقد جحدني، فقال له: اذهب الآن وائتني غدا، وبعث من فوره إلى ذلك الرجل الجاحد فقال له: إنه قد اجتمع عندنا ههنا مال فلم نر له أمينا نضعه عنده إلا أنت، فضعه عندك في مكان حريز.
فقال له سمعا وطاعة، فقال له: اذهب الآن وائتني غدا، وأصبح ذلك الرجل صاحب الحق فجاء فقال له: اذهب الآن إليه فقل له أعطني حقي وإلا رفعتك إلى القاضي، فقال له ذلك فخاف أن لا يودع إذا سمع الحاكم خبره، فدفع إليه ماله بكماله، فجاء إلى إياس فأعلمه، ثم جاء ذلك الرجل من الغدر رجاء أن يودع فانتهره إياس وطرده وقال له: أنت خائن.
وتحاكم إليه اثنان في جارية فادعى المشتري أنها ضعيفة العقل، فقال لها إياس: أي رجليك أطول ؟ فقالت: هذه، فقال لها: أتذكرين ليلة ولدت ؟ فقالت نعم فقال للبائع ردرد.
وروى ابن عساكر أن إياسا سمع صوت امرأة من بيتها فقال: هذه امرأة حامل بصبي، فلما ولدت ولدت كما قال، فسئل بم عرفت ذلك ؟ قال: سمعت صوتها ونفسها معه فعلمت أنها حامل، وفي صوتها ضحل فعلمت أنه غلام.
قالوا ثم مر يوما ببعض المكاتب فإذا صبي هنالك فقال: إن كنت أدري شيئا فهذا الصبي ابن تلك المرأة، فإذا هو ابنها.
وقال مالك عن الزهري عن أبي بكر قال شهد رجل عند إياس فقال له: ما اسمك ؟ فقال أبو العنفر فلم يقبل شهادته.
وقال الثوري عن الاعمش: دعوني إلى إياس فإذا رجل كلما فرغ من حدث أخذ في آخر.
وقال إياس:
كل رجل لا يعرف عيب نفسه فهو أحمق، فقيل له: ما عيبك ؟ فقال كثرة الكلام.
قالوا: ولما ماتت أمه بكى عليها فقيل له في ذلك فقال: كان لي بابان مفتوحان إلى الجنة فغلق أحدهما.
وقال له أبوه:

(9/369)

إن الناس يلدون أبناء وولدت أنا أبا.
وكان أصحابه يجلسون حوله ويكتبون عنه الفراسة، فبينماهم حوله جلوس إذ نظر إلى رجل قد جاء فجلس على دكة حانوت، وجعل كلما مر أحد ينظر إليه، ثم قام فنظر في وجه رجل ثم عاد، فقال لاصحابه: هذا فقيه كتاب قد أبق له غلام أعور فهو يتطلبه، فقاموا إلى ذلك الرجل فسألوه فوجدوه كما قال إياس، فقالوا لاياس: من أين عرفت ذلك ؟ فقال: لما جلس على دكة الحانوت علمت أنه ذو ولاية، ثم نظرت فإذا هو لا يصلح إلا لفقهاء المكتب، ثم جعل ينظر إلى كل من مر به فعرفت أنه قد فقد غلاما، ثم لما قام فنظر إلى وجه ذلك الرجل من الجانب الآخر، عرفت أن غلامه أعور.
وقد أورد ابن خلكان أشياء كثيرة في ترجمته، من ذلك أنه شهد عنده رجل في بستان فقال له: كم عدد أشجاره ؟ فقال له: كم عدد جذوع هذا المجلس الذي أنت فيه من مدة سنين ؟ فقلت: لا أدري وأقررت شهادته.
ثم دخلت سنه ثلاث عشرين ومائة ذكر المدائني عن شيوخه: أن خاقان ملك الترك لما قتل في ولاية أسد بن عبد الله القسري على خراسان، تفرق شمل الاتراك، وجعل بعضهم يغير على بعض، وبعضهم يقتل بعضا، حتى كادت أن تخرب بلادهم، واشتغلوا عن المسلمين.
وفيها سأل أهل الصغد من أمير خراسان نصر بن سيار أن يردهم إلى بلادهم، وسألوه شروطا أنكرها العلماء، منها أن لا يعاقب من ارتد منهم عن الاسلام، ولا يؤخذ أسير المسلمين منهم، وغير ذلك، فأراد أن يوافقهم على ذلك لشدة نكايتهم في المسلمين، فعاب عليه الناس ذلك، فكتب إلى هشام في ذلك فتوقف، ثم لما رأى أن هؤلاء إذا استمروا على معاندتهم للمسلمين كان ضررهم أشد، أجابهم إلى ذلك، وقد بعث يوسف بن عمر أمير العراق وفدا إلى أمير المؤمنين يسأل منه أن يضم إليه نيابة خراسان، وتكلموا في نصر بن سيار بأنه وإن كان شهما شجاعا، إلا أنه قد كبر وضعف بصره فلا يعرف الرجل إلا من قريب بصوته،
وتكلموا فيه كلاما كثيرا، فلم يلتفت إلى ذلك هشام، واستمر به على إمرة خراسان وولايتها.
قال ابن جرير: وحج بالناس فيها يزيد بن هشام بن عبد الملك، والعمال فيها من تقدم ذكرهم في التي قبلها.
وتوفي في هذه السنة ربيعة بن يزيد القصير من أهل دمشق، وأبو يونس سليمان بن جبير، وسماك بن حرب، ومحمد بن واسع بن حيان (1)، وقد ذكرنا تراجمهم في كتابنا التكميل ولله الحمد.
قال محمد بن واسع: أول من يدعى يوم القيامة إلى الحساب القضاة.
وقال: خمس خصال
__________
(1) في طبقات ابن سعد 7 / 241: هو محمد بن واسع بن جابر بن الاخنس بن عابد بن خارجة بن زياد بن شمس من ولد عمرو بن نصر بن الازد.
وكان يكنى أبا عبد الله.
له ترجمة في تاريخ الاسلام للذهبي 5 / 159 وتهذيب التهذيب 9 / 499.
(*)

(9/370)

تميت القلب: الذنب على الذنب، ومجالسة الموتى، قيل له: ومن الموتى ؟ قال: كل غني عرف، وسلطان جائر.
وكثرة مشاقة النساء، وحديثهن، ومخالطة أهله.
وقال مالك بن دينار: إني لاغبط الرجل يكون عيشه كفافا فيقنع به.
فقال محمد بن واسع: أغبط منه والله عندي من يصبح جائعا وهو عن الله راض.
وقال: ما آسي عن الدنيا إلا على ثلاث: صاحب إذا اعوججت قومني، وصلاة في جماعة يحمل عني سهوها وأفوز بفضلها، وقوت من الدنيا ليس لاحد فيه منة، ولا لله علي فيه تبعة.
وروى رواد بن الربيع قال: رأيت محمد بن واسع بسوق بزور وهو يعرض حمارا له للبيع، فقال له رجل: أترضاه لي ؟ فقال له رضيته لم أبعه.
ولما ثقل محمد بن واسع كثر عليه الناس في العيادة، قال بعض أصحابه: فدخلت عليه فإذا قوم قعود وقوم قيام، فقال: ماذا يعني هؤلاء عني إذا أخذ بناصيتي وقدمي غدا وألقيت في النار ؟ ! وبعث بعض الخلفاء مالا مستكثرا إلى البصرة ليفرق في فقراء أهلها، وأمر أن يدفع إلى محمد بن واسع منه فلم يقلبه ولم يلتمس منه شيئا، وأما مالك بن دينار فإنه قبل ما أمر له به، واشترى به أرقاء وأعتقهم ولم يأخذ لنفسه منه شيئا، فجاءه محمد بن واسع يلومه على قبوله جوائز السلطان.
فقال
له: يا مالك قبلت جوائز السلطان ؟ فقال له مالك: يا أبا عبد الله ! سل أصحابي ماذا فعلت منه، فقالوا له: إنه اشترى به أرقاء وأعتقهم، فقال له: سألتك بالله أقلبك الآن لهم مثل ما كان قبل أن يصلوك.
فقام مالك وحثى على رأسه التراب وقال: إنما يعرف الله محمد بن واسع، إنما مالك حمار إنما مالك حمار، وكلام محمد بن واسع كثير جدا رحمه الله.
ثم دخلت سنة أربع وعشرين ومائة فيها غزا سليمان بن هشام بن عبد الملك بلاد الروم فلقي ملك الروم إليون فقاتله فسلم سليمان وغنم.
وفيها قدم جماعة من دعاة (1) بني العباس من بلاد خراسان قاصدين إلى مكة فمروا بالكوفة (2) فبلغهم أن في السجن جماعة من الامراء من نواب خالد القسري، قد حبسهم يوسف بن عمر، فاجتمعوا بهم في السجن فدعوهم إلى البيعة لبني العباس، وإذا عندهم من ذلك جانب كبير، فقبلوا منهم ووجدوا عندهم في السجن أبا مسلم الخراساني، وهو إذ ذاك غلام يخدم عيسى بن معقل (3) العجلي، وكان محبوسا فأعجبهم شهامته وقوته واستجابته مع مولاه إلى هذا الامر، فاشتراه بكر بن
__________
(1) في الاخبار الطوال ص 337 ذكرهم: سليمان بن كثير، ومالك بن الهيثم ولاهز بن قرط وقحطبة بن شبيب.
(انظر ابن الاثير 5 / 254).
(2) في الاخبار الطوال: بواسط.
(3) من الطبري 8 / 283 وابن الاثير 5 / 255 والاخبار الطوال ص 337.
وفي الاصل " مقبل " تحريف.
(*)

(9/371)

ماهان منه بأربعمائة درهم (1) وخرجوا به معهم فاستندبوه لهذا الامر، فكانوا لا يوجهونه إلى مكان إلا ذهب ونتج ما يوجهونه إليه، ثم كان من أمره ما سنذكره إن شاء الله تعالى فيما بعد.
قال الواقدي: ومات في هذه السنة محمد بن علي بن عبد الله بن عباس، وهو الذي يدعو إليه دعاة بني العباس، فقام مقامه ولده أبو العباس السفاح، والصحيح أنه إنما توفي في التي بعدها.
قال الواقدي وأبو معشر: وحج بالناس فيها عبد العزيز بن الحجاج بن عبد الملك، ومعه امرأته أم مسلم (2) بن هشام بن عبد الملك، وقيل إنما حج بالناس محمد بن هشام بن إسماعيل قاله الواقدي، والاول ذكره
ابن جرير والله أعلم.
وكان نائب الحجاز محمد بن هشام بن إسماعيل يقف على باب أم مسلم (2) ويهدي إليها الالطاف والتحف ويعتذر إليها من التقصير، وهي لا تلتفت إلى ذلك، ونواب البلاد هم المذكورون في التي قبلها.
وفيها توفي: القاسم بن أبي بزة أبو عبد الله المكي القارئ، مولى عبد الله بن السائب، تابعي جليل، روى عن أبي الطفيل عامر بن واثلة، وعنه جماعة، ووثقه الائمة.
توفي في هذه السنة على الصحيح، وقيل بعدها بسنة، وقيل سنة أربع عشرة، وقيل سنة خمس عشرة فالله أعلم.
الزهري محمد بن مسلم بن عبيد الله بن شهاب بن عبد الله بن الحارث بن زهرة بن كلاب بن مرة، أبو بكر القرشي الزهري أحد الاعلام من أئمة الاسلام، تابعي جليل، سمع غير واحد من التابعين وغيرهم.
روى الحافظ ابن عساكر عن الزهري قال: أصاب أهل المدينة جهد شديد فارتحلت إلى دمشق، وكان عندي عيال كثرة، فجئت جامعها فجلست في أعظم حلقة، فإذا رجل قد خرج من عند أمير المؤمنين عبد الملك، فقال: إنه قد نزل بأمير المؤمنين مسألة - وكان قد سمع من سعيد بن
__________
(1) ابو مسلم الخراساني: اختلفوا في نسبه اختلافا كثيرا فقال بعضهم هو من أصبهان وقال بعضهم من خراسان وقيل من العرب وادعى هو انه من سليط بن علي بن عبد الله بن عباس ونسبه أبو دلامة إلى الاكراد (المعارف ص 185) وفي وفيات الاعيان 3 / 145: قيل هو من ولد بزرجمهر الفارسي وكان أبوه من قرية سنجرد وفي مروج الذهب 3 / 289 انه من قرية يقال لها خرطينة من أهل البرس وكان قهرمانا لادريس بن ابراهيم العجلي.
وفي الطبري 8 / 283 وابن الاثير 5 / 255: من السراجين.
وقال ابن الاثير وكان اسمه ابراهيم ويلقب حيكان وسماه عبد الرحمن وكناه أبا مسلم ابراهيم الامام.
(2) في الطبري 8 / 283: ام سلمة بنت هشام.
(*)

(9/372)

المسيب فيها شيئا وقد شذ عنه في أمهات الاولاد يرويه عن عمر بن الخطاب - فقلت: إني أحفظ عن سعيد بن المسيب عن عمر بن الخطاب،: فأخذني فأدخلني على عبد الملك: فسألني ممن أنت ؟ فانتسبت له، وذكرت له حاجتي وعيالي، فسألني هل تحفظ القرآن ؟ قلت: نعم والفرائض والسنن، فسألني عن ذلك كله فأجبته، فقضى ديني وأمر لي بجائزة، وقال لي: اطلب العلم فإني أرى لك عينا حافظة وقلبا ذكيا، قال: فرجعت إلى المدينة أطلب العلم وأتتبعه، فبلغني أن امرأة بقباء رأت رؤيا عجيبة، فأتيتها فسألتها عن ذلك، فقالت: إن بعلي غاب وترك لنا خادما وداجنا ونخيلات، نشرب من لبنها، ونأكل من ثمرها، فبينما أنا بين النائمة واليقظي رأيت كأن ابني الكبير - وكان مشتدا - قد أقبل فأخذ الشفرة فذبح ولد الداجن، فقال: إنه هذا يضيق علينا اللبن، ثم نصب القدر وقطعها ووضعها فيه، ثم أخذ الشفرة فذبح بها أخاه، وأخوه صغير كما قد جاء، ثم استيقظت مذعورة، فدخل ولدي الكبير فقال: أين اللبن ؟ فقلت: يا بني شربه ولد الداجن، فقال: إنه قد ضيق علينا اللبن، ثم أخذ الشفرة فذبحه وقطعه في القدر، فبقيت مشفقة خائفة مما رأيت، فأخذت ولدي الصغير فغيبته في بعض بيوت الجيران، ثم أقبلت إلى المنزل وأنا مشفقة جدا مما رأيت، فأخذتني عيني فنمت فرأيت في المنام قائلا يقول: مالك مغتمة ؟ فقلت: إني رأيت مناما فأنا أحذر منه فقال: يا رؤيا يا رؤيا، فأقبلت امرأة حسناء جميلة، فقال: ما أدرت إلى هذه المرأة الصالحة ؟ قالت: ما أردت إلا خيرا، ثم قال يا أحلام يا أحلام، فأقبلت امرأة دونها في الحسن والجمال، فقال: ما أردت إلى هذه المرأة الصالحة ؟ فقالت: ما أردت إلا خيرا، ثم قال: يا أضغاث يا أضغاث، فأقبلت امرأة سوداء شنيعة فقال: ما أردت إلى هذه المرأة الصالحة ؟ فقالت إنها امرأة صالحة فأحببت أن أعلمها ساعة، ثم استيقظت فجاء ابني فوضع الطعام وقال: أين أخي ؟ فقلت: درج إلى بيوت الجيران، فذهب وراءه فكأنما هدي إليه، فأقبل به يقبله، ثم جاء فوضعه وجلسنا جميعا فأكلنا من ذلك الطعام.
ولد الزهري في سنة ثمان وخمسين (1) في آخر خلافة معاوية، وكان قصيرا قليل اللحية، له شعرات طوال خفيف العارضين.
قالوا: وقد قرأ القرآن في نحو من ثمان وثمانين (2) يوما، وجالس
سعيد بن المسيب ثمان سنين، تمس ركبته ركبته، وكان يخدم عبيد الله بن عبد الله يستسقي له الماء المالح، ويدور على مشايخ الحديث، ومعه ألواح يكتب عنهم فيها الحديث، ويكتب عنهم كل ما سمع منهم، حتى صار من أعلم الناس وأعلمهم في زمانه، وقد احتاج أهل عصره إليه.
وقال عبد الرزاق: أخبرنا معمر عن الزهري قال: كنا نكره كتاب العلم حتى أكرهنا عليه
__________
(1) في وفيات الاعيان 4 / 178: سنة احدى وخمسين، وفي تذكرة الحفاظ 1 / 108: سنة خمسين وقال ابن الاثير 5 / 260 ولد سنة ثمان وخمسين، وقيل سنة خمسين.
(2) في تذكرة الحفاظ 1 / 110: في ثمانين يوما.
(*)

(9/373)

هؤلاء الامراء، فرأينا أن لا نمنعه أحدا من المسلمين.
وقال أبو إسحاق: كان الزهري يرجع من عند عروة فيقول لجارية عنده فيها لكنة: ثنا عروة ثنا فلان، ويسرد عليها ما سمعه منه، فتقول له الجارية: والله ما أدري ما تقول، فيقول لها: اسكتي لكاع، فإني لا أريدك، إنما أريد نفسي.
ثم وفد على عبد الملك بدمشق كما تقدم فأكرمه وقضى دينه وفرض له في بيت المال، ثم كان بعد من أصحابه وجلسائه، ثم كان كذلك عند أولاده من بعده، الوليد وسليمان، وكذا عند عمر بن عبد العزيز، وعند يزيد بن عبد الملك، واستقضاه يزيد مع سليمان بن حبيب، ثم كان حظيا عند هشام، وحج معه وجعله معلم أولاده إلى أن توفي في هذه السنة، قبل هشام بسنة.
وقال ابن وهب: سمعت الليث يقول: قال ابن شهاب: ما استودعت قلبي شيئا قط فنسيته، قال: وكان يكره أكل التفاح وسؤر الفأرة، ويقول: إنه ينسي، وكان يشرب العسل ويقول إنه يذكي، وفيه يقول فايد بن أقرم.
زرذا وأثن على الكريم محمد * واذكر فواضله على الاصحاب وإذا يقال من الجواد بماله * قيل الجواد محمد بن شهاب أهل المدائن يعرفون مكانه * وربيع ناديه على الاعراب يشري وفاء جفانه ويمدها * بكسور انتاج وفتق لباب
وقال ابن مهدي: سمعت مالكا يقول: حدث الزهري يوما بحديث فلما قام أخذت بلجام دابته فاستفهمته فقال: أتستفهمني ؟ ما استفهمت عالما قط، ولا رددت على عالم قط، ثم جعل ابن مهدي يقول فتلك الطوال وتلك المغازي.
وروى يعقوب بن سفيان: عن هشام بن خالد السلامي عن الوليد بن مسلم، عن سعيد - يعني ابن عبد العزيز - أن هشام بن عبد الملك سأل الزهري أن يكتب لبنيه شيئا من حديثه، فأملى على كاتبه أربعمائة حديث ثم خرج على أهل الحديث فحدثهم بها، ثم إن هشاما قال للزهري: إن ذلك الكتاب ضاع، فقال: لا عليك، فأملى عليهم تلك الاحاديث فأخرج هشام الكتاب الاول فإذا هو لم يغادر حرفا واحدا، وإنما أراد هشام امتحان حفظه.
وقال عمر بن عبد العزيز: ما رأيت أحدا أحسن سوقا للحديث إذا حدث من الزهري.
وقال سفيان بن عيينة عن عمرو بن دينار: ما رأيت أحدا أنص للحديث من الزهري، ولا أهون من الدينار والدرهم عنده، وما الدراهم والدنانير عند الزهري إلا بمنزلة البعر.
قال عمرو بن دينار: ولقد جالست جابرا وابن عباس وابن عمر وابن الزبير فما رأيت أحدا أسيق للحديث من الزهري.
وقال الامام أحمد: أحسن الناس حديثا وأجودهم إسنادا الزهري، وقال النسائي: أحسن الاسانيد الزهري عن علي بن الحسين عن أبيه عن جده علي عن رسول الله (صلى الله عليه وسلم).
وقال سعيد عن

(9/374)

الزهري: مكثت خمسا وأربعين سنة أختلف من الحجاز إلى الشام، ومن الشام إلى الحجاز، فما كنت أسمع حديثا أستطرفه.
وقال الليث: ما رأيت عالما قط أجمع من ابن شهاب، ولو سمعته يحدث في الترغيب والترهيب لقلت: ما يحسن غير هذا، وإن حدث عن الانبياء وأهل الكتاب قلت لا يحسن إلا هذا، وإن حدث عن الاعراب والانساب قلت: لا يحسن إلا هذا، وإن حدث عن القرآن والسنة كان حديثه بدعا جامعا، وكان يقول: اللهم إني أسألك من كل خير أحاط به علمك وأعوذ بك من كل شر أحاط به علمك في الدنيا والآخرة.
قال الليث: وكان الزهري أسخى من رأيت، يعطي كل من جاء وسأله، حتى إذا لم يبق عنده شئ استسلف.
وكان يطعم الناس الثريد ويسقيهم
العسل، وكان يستمر على شراب العسل كما يستمر أهل الشراب على شرابهم، ويقول اسقونا وحدثونا، فإذا نعس أحدهم يقول له: ما أنت من سمار قريش، وكانت له قبة معصفرة، وعليه ملحفة معصفرة، وتحته بساط معصفر، وقال الليث: قال يحيى بن سعد: ما بقي عند أحد من العلم ما بقي عند ابن شهاب.
وقال عبد الرزاق: أنبأ معمر قال: قال عمر بن عبد العزيز: عليكم بابن شهاب فإنه ما بقي أحد أعلم بسنة ماضية منه، وكذا قال مكحول.
وقال أيوب: ما رأيت أحدا أعلم من الزهري، فقيل له: ولا الحسن ؟ فقال: ما رأيت أعلم من الزهري، وقيل لمكحول: من أعلم من لقيت ؟ قال: الزهري، قيل: ثم من ؟ قال: الزهري.
قيل: ثم من ؟ قال الزهري: وقال مالك: كان الزهري إذا دخل المدينة لم يحدث بها أحدا حتى يخرج.
وقال عبد الرزاق عن ابن عيينة: محدثو أهل الحجاز ثلاثة، الزهري ويحيى بن سعيد وابن جريج.
وقال علي بن المديني: الذين أفتوا أربعة، الزهري، والحكم، وحماد وقتادة، والزهري أفقههم عندي.
وقال الزهري: ثلاثة إذا كن في القاضي فليس بقاض إذا كره الملاوم وأحب المحامد، وكره العزل.
وقال أحمد بن صالح: كان يقال فصحاء زمانهم الزهري وعمر بن عبد العزيز وموسى بن طلحة وعبيد الله، رحمهم الله.
وقال مالك عن الزهري: أنه قال: إن هذا العلم الذي أدب الله به رسول الله (صلى الله عليه وسلم)، وأدب رسول الله به أمته أمانة الله إلى رسوله ليؤديه على ما أدي إليه، فمن سمع علما فليجعله أمامه حجة فيما بينه وبين الله عز وجل.
وقال محمد بن الحسين عن يونس عن الزهري قال: الاعتصام بالستة نجاة، وقال الوليد عن الاوزاعي عن الزهري قال: أمروا أحاديث رسول الله (صلى الله عليه وسلم) كما جاءت.
وقال محمد بن إسحاق عن الزهري: إن من غوائل العلم أن يترك العالم حتى يذهب علمه، وفي رواية أن يترك العالم العمل بالعلم حتى يذهب، فإن من غوائله قلة انتفاع العالم بعلمه، ومن غوائله النسيان والكذب، وهو أشد الغوائل.
وقال أبو زرعة عن نعيم بن حماد، عن محمد بن ثور، عن معمر، عن الزهري قال: القراءة على العالم والسماع عليه سواء إن شاء الله تعالى.

(9/375)

وقال عبد الرزاق عن معمر عن الزهري: إذا طال المجلس كان للشيطان فيه حظ ونصيب، وقد قضى عنه هشام مرة ثمانين ألف درهم، وفي رواية سبعة عشر ألفا، وفي رواية عشرين ألفا.
وقال الشافعي: عتب رجاء بن حيوة على الزهري في الاسراف وكان يستدين، فقال له: لا آمن أن يحبس هؤلاء القوم ما بأيديهم عنك فتكون قد حملت على أمانيك، قال: فوعده الزهري أن يقصر، فمر به بعد ذلك وقد وضع الطعام ونصب موائد العسل، فوقف به رجاء وقال: يا أبا بكر ما هذا بالذي فارقتنا عليه، فقال له الزهري: انزل فإن السخي لا تؤدبه التجارب.
وقد أنشد بعضهم في هذا المعنى: له سحائب جود في أنامله * أمطارها الفضة البيضاء والذهب يقول في العسر إن أيسرت ثانية * أقصرت عن بعض ما أعطى وما أهب حتى إذا عاد أيام اليسار له * رأيت أمواله في الناس تنتهب وقال الواقدي: ولد الزهري سنة ثمان وخمسين، وقدم في سنة أربع وعشرين ومائة إلى أمواله بثلاث بشعب زبدا، فأقام بها فمرض هناك ومات وأوصى أن يدفن على قارعة الطريق، وكانت وفاته لسبع عشرة من رمضان في هذه السنة، وهو ابن خمس وسبعين سنة، قالوا: وكان ثقة كثير الحديث والعلم والرواية، فقيها جامعا، وقال الحسين (1) بن المتوكل العسقلاني: رأيت قبر الزهري بشعب زبدا (2) من فلسطين مسنما مجصصا، وقد وقف الاوزاعي يوما على قبره فقال: يا قبركم فيك من علم ومن حلم * يا قبركم فيك من علم ومن كرم * وكم جمعت روايات وأحكاما.
وقال الزبير بن بكار: توفي الزهري بأمواله بشعب ثنين، ليلة الثلاثاء لسبع عشرة ليلة خلت من رمضان سنة أربع وعشرين ومائة، عن ثنتين وسبعين سنة، ودفن على قارعة الطريق ليدعو له المارة، وقيل إنه توفي سنة ثلاث وعشرين ومائة، وقال أبو معشر: سنة خمس وعشرين ومائة، والصحيح الاول والله أعلم.
فصل وروى الطبراني: عن إسحاق بن إبراهيم، حدثنا عبد الرزاق عن معمر قال: أخبرني
صالح بن كيسان قال: اجتمعت أنا والزهري ونحن نطلب العلم فقلنا: نحن نكتب السنن، فكتبنا ما جاء عن النبي (صلى الله عليه وسلم)، ثم قال لي: هلم فلنكتب ما جاء عن أصحابه فإنه سنة، فقلت:
__________
(1) في صفة الصفوة 2 / 139: الحسن.
(2) في صفة الصفوة عن الحسن بن المتوكل: بأدامي وهي أول عمل فلسطين وآخر عمل الحجاز وقال ابن خلكان 4 / 178: دفن بأدامي وقيل أدمي وهي خلف شغب وبدا وهما واديان بين فلسطين والحجاز.
(*)

(9/376)

إنه ليس بسنة فلا نكتب، قال: فكتب ما جاء عنهم ولم أكتب، فأنحج وضيعت.
وروى الامام أحمد عن معمر قال: كنا نرى أنا قد أكثرنا عن الزهري حتى قتل الوليد، فإذا الدفاتر قد حملت على الدواب من خزانته يقول: من علم الزهري.
وروي عن الليث بن سعد قال: وضع الطست بين يدي ابن شهاب فتذكر حديثا فلم تزل يده في الطست حتى طلع الفجر وصححه، وروى أصبغ بن الفرج عن ابن وهب عن يونس عن الزهري قال: للعلم وإد فإذا هبطت وادية فعليك بالتؤدة حتى تخرج منه، فإنك لا تقطعه حتى يقطع بك.
وقال الطبراني: حدثنا أحمد بن يحيى تغلب حدثنا الزبير بن بكار، حدثني محمد بن الحسن بن زبالة، عن مالك بن أنس، عن الزهري قال: خدمت عبيد الله بن عتبة، حتى أن كان خادمه ليخرج فيقول: من بالباب ؟ فتقول الجارية: غلامك الاعيمش، فتظن أني غلامه، وإن كنت لاخدمه حتى أستقي له وضوءه.
وروى عبد الله بن أحمد، عن محمد بن عباد، عن الثوري، عن مالك بن أنس، أراه عن الزهري.
قال: تبعت سعيد بن المسيب ثلاثة أيام في طلب حديث.
وروى الاوزاعي عن الزهري قال: كنا نأتي العالم فيما نتعلم من أدبه أحب إلينا من علمه.
وقال سفيان: كان الزهري يقول حدثني فلان، وكان من أوعية العلم، ولا يقول كان عالما.
وقال مالك: أول من دون العلم ابن شهاب.
وقال أبو المليح: كان هشام هو الذي أكره الزهري على كتابة الحديث، فكان الناس يكتبون بعد ذلك.
وقال رشيد بن سعد قال الزهري: العلم خزائن وتفتحها المسائل.
وقال الزهري: كان يصطاد العلم بالمسألة كما يصاد الوحش.
وكان ابن شهاب
ينزل بالاعراب يعلمهم لئلا ينسى العلم، وقال: إنما يذهب العلم النسيان وترك المذاكرة.
وقال: إن هذا العلم إن أخذته بالمكابرة غلبك ولم تظفر منه بشئ، ولكن خذه مع الايام والليالي أخذا رفيقا تظفر به.
وقال: ما أحدث الناس مروءة أعجب إلي من الفصاحة.
وقال: العلم ذكر لا يحبه إلا الذكور من الرجال ويكرهه مؤنثوهم.
ومر الزهري على أبي حازم وهو يقول: قال رسول الله (صلى الله عليه وسلم)، فقال: مالي أرى أحاديث ليس لها خطم ولا أزمة ؟.
وقال: ما عبد الله بشئ أفضل من العلم.
وقال ابن مسلم أبي عاصم: حدثنا دحيم، حدثنا الوليد بن مسلم، عن القاسم بن هزان: أنه سمع الزهري يقول: لا يوثق الناس علم عالم لا يعمل به، ولا يؤمن بقول عالم لا يرضي.
وقال: ضمرة، عن يونس، عن الزهري قال: إياك وغلول الكتب، قلت: وما غلولها ؟ قال: حبسها عن أهلها.
وروى الشافعي عن الزهري قال: حضور المجلس بلا نسخة ذل.
وروى الاصمعي عن مالك بن أنس، عن ابن شهاب قال: جلست إلى ثعلبة بن أبي معين فقال: أراك تحب العلم ؟ قلت: نعم ! قال: فعليك بذاك الشيخ - يعني سعيد بن المسيب - قال: فلزمت سعيدا سبع سنين ثم تحولت عنه إلى عروة ففجرت ثبج بحره.
وقال الليث: قال ابن شهاب: ما صبر أحد على العلم صبري، وما نشره أحد قط نشري، فأما عروة بن الزبير فبئر لا تكدره الدلاء، وأما ابن المسيب

(9/377)

فانتصب للناس فذهب اسمه كل مذهب.
وقال مكي بن عبدان: حدثنا محمد بن عبد العزيز بن عبد الله الاوسي، حدثنا مالك بن أنس: أن ابن شهاب سأله بعض بني أمية عن سعيد بن المسيب فذكر علمه بخير وأخبره بحاله، فبلغ ذلك سعيدا فلما قدم ابن شهاب المدينة جاء فسلم على سعيد فلم يرد عليه ولم يكلمه، فلما انصرف سعيد مشى الزهري معه فقال: مالي سلمت عليك فلم تكلمني ؟ ماذا بلغك عني وما قلت إلا خيرا ؟ قال له: ذكرتني لبني مروان ؟.
وقال أبو حاتم: حدثنا مكي بن عبدان حدثنا محمد بن يحيى، حدثني عطاف بن خالد المخزومي، عن عبد الاعلى بن عبد الله بن أبي فروة عن ابن شهاب قال: أصاب أهل المدينة حاجة زمان فتنة عبد اللمك بن مروان، فعمت أهل البلد، وقد خيل إلي أنه قد أصابنا أهل البيت من ذلك ما لم
يصب أحدا من أهل البلد، وذلك لخبرتي بأهلي، فتذكرت: هل من أحد أمت إليه برحم أو مودة أرجوا إن خرجت إليه أن أصيب عنده شيئا ؟ فما علمت من أحد أخرج إليه، ثم قلت: إن الرزق بيد الله عزوجل، ثم خرجت حتى قدمت دمشق فوضعت رجلي ثم أتيت المسجد فنظرت إلى أعظم حلقة رأيتها وأكبرها فجلست فيها، فبينا نحن على ذلك إذ خرج رجل من عند أمير المؤمنين عبد الملك، كأجسم الرجال وأجملهم وأحسنهم هيئة، فجاء إلى المجلس الذي أنا فيه فتحثحثوا له - أي أوسعوا - فجلس فقال: لقد جاء أمير المؤمنين اليوم كتاب ما جاءه مثله منذ استخلفه الله، قالوا: ما هو ؟ قال: كتب إليه عامله على المدينة هشام بن إسماعيل يذكر أن ابنا لمصعب بن الزبير من أم ولد مات، فأرادت أمه أن تأخذ ميراثا منه فمنعها عروة بن الزبير، وزعم أنه لا ميراث لها، فتوهم أمير المؤمنين حديثا في ذلك سمعه من سعيد بن المسيب يذكر عن أمير المؤمنين عمر بن الخطاب في أمهات الاولاد، ولا يحفظه الآن، وقد شذ عنه ذلك الحديث.
قال ابن شهاب فقلت: أنا أحدثه به، فقام إلى قبيصة حتى أخذ بيدي ثم خرج حتى دخل الدار على عبد الملك فقال: السلام عليك، فقال له عبد الملك مجيبا: وعليك السلام.
فقال قبيصة: أندخل ؟ فقال عبد الملك ادخل، فدخل قبيصة على عبد الملك وهو آخذ بيدي وقال: هذا يا أمير المؤمنين يحدثك بالحديث الذي سمعته من ابن المسيب في أمهات الاولاد.
فقال عبد الملك: إيه، قال الزهري فقلت: سمعت سعيد بن المسيب يذكر أن عمر بن الخطاب رضي الله عنه أمر بأمهات الاولاد أن يقومن في أموال أبنائهن بقيمة عدل ثم يعتقن، فكتب عمر بذلك صدرا من خلافته، ثم توفي رجل من قريش كان له ابن من أم ولد، وقد كان عمر يعجب بذلك الغلام، فمر ذلك الغلام على عمر في المسجد بعد وفاة أبيه بليال، فقال له عمر: ما فعلت يا بن أخي في أمك ؟ قال: فعلت يا أمير المؤمنين خيرا، خيروني بين أن يسترقوا أمي (1) فقال عمر: أو لست إنما أمرت في ذلك بقيمة عدل ؟ ما أرى رأيا وما أمرت بأمر إلا قلتم فيه، ثم قام فجلس على المنبر فاجتمع الناس إليه حتى إذا رضي من جماعتهم قال: أيها
__________
(1) كذا بالاصل، وفي السياق نقص ظاهر.
(*)

(9/378)

الناس ! إني قد كنت أمرت في أمهات الاولاد بأمر قد علمتموه، ثم حدث رأي غير ذلك، فأنما امرئ كان عنده أم ولد فملكها بيمينه ما عاش، فإذا مات فهي حرة لا سبيل له عليها.
فقال لي عبد الملك: من أنت ؟ قلت أنا محمد بن مسلم بن عبيد بن شهاب، فقال: أما والله إن كان أبوك لابا نعارا في الفتنة مؤذيا لنا فيها.
قال الزهري فقلت: يا أمير المؤمنين قل كما قال العبد الصالح: (لا تثريب عليكم اليوم يغفر الله لكم) [ يوسف: 92 ] فقال: أجل ! (لاتثريب عليكم اليوم يغفر الله لكم) قال: فقلت: يا أمير المؤمنين افرض لي فإني منقطع من الديوان، فقال: إن بلدك ما فرضنا فيه لاحد منذ كان هذا الامر.
ثم نظر إلى قبيصة وأنا وهو قائمان بين يديه، فكأنه أوما إليه أن افرض له، فقال: قد فرض إليك أمير المؤمنين، فقلت: إني والله ما خرجت من عند أهلي إلا وهم في شدة وحاجة ما يعلمها إلا الله، وقد عمت الحاجة أهل البلد.
قال: قد وصلك أمير المؤمنين.
قال قلت: يا أمير المؤمنين وخادم يخدمنا، فإن أهلي ليس لهم خادم إلا أختي، فإنها الآن تعجن وتخبز وتطحن قال: قد أخدمك أمير المؤمنين.
وروى الاوزاعي عن الزهري أنه روى أن رسول الله (صلى الله عليه وسلم) قال: " لا يزني الزاني حين يزني وهو مؤمن ".
فقلت للزهري: ما هذا ؟ فقال: من الله العلم، وعلى رسوله البلاغ، وعلينا التسليم، أمروا أحاديث رسول الله (صلى الله عليه وسلم) كما جاءت.
وعن ابن أخي ابن شهاب عن عمه قال: (2) كان عمر بن الخطاب يأمر برواية قصيدة لبيد بن ربيعة التي يقول فيها: إن تقوى ربنا خير نفل * وباذن الله ريثي والعجل أحمد الله فلا ند له * بيديه الخير ما شاء فعل من هداه سبل الخير اهتدى * ناعم البال ومن شاء أضل وقال الزهري: دخلت على عبيد الله بن عبد الله بن عتبة منزلة فإذا هو مغتاظ ينفخ، فقلت: مالي أراك هكذا ؟ فقال: دخلت على أميركم آنفا - يعني عمر بن عبد العزيز - ومعه عبد الله بن عمرو بن عثمان فسلمت عليهما فلم يردا علي السلام، فقلت: لا تعجبا أن تؤتيا فتكلما * فما حشى الاقوام شرا من الكبر
ومسا تراب الارض منه خلقتما * وفيها المعاد والمصير إلى الحشر فقلت: يرحمك الله ! ! مثلك في فقهك وفضلك وسنك تقول الشعر ؟ ! فقال: إن المصدور إذا نفث برأ.
وجاء شيخ إلى الزهري فقال: حدثني، فقال: إنك لا تعرف اللغة، فقال الشيخ: لعلي أعرفها، فقال: فما تقول في قول الشاعر: صريع ندامى يرفع الشرب رأسه * وقد مات منه كل عضو ومفصل ؟

(9/379)

ما المفصل ؟ قال: اللسان، قال: عد علي أحدثك.
وكان الزهري يتمثل كثيرا بهذا: ذهب الشباب فلا يعود جمانا * وكأن ما قد كان لم يك كانا فطويت كفي يا جمان على العصا * وكفى جمان بطيها حدثانا وكان نقش خاتم الزهري: محمد يسأل الله العافية.
وقيل لابن أخي الزهري: هل كان عمك يتطيب ؟ قال: كنت أشم ريح المسك من سوط دابة الزهري.
وقال: استكثروا من شئ لا تمسه النار، قيل: وما هو ؟ قال: المعروف.
وامتدحه رجل مرة فأعطاه قميصه، فقيل له: أتعطي على كلام الشيطان ؟ فقال: إن من ابتغاء الخير اتقاء الشر.
وقال سفيان: سئل الزهري عن الزاهد فقال: من لم يمنع الحلال شكره، ولم يغلب الحرام صبره.
وقال سفيان: قالوا للزهري: لو أنك الآن في آخر عمرك أقمت بالمدينة، فقعدت إلى مسجد رسول الله (صلى الله عليه وسلم)، ودرجت وجلسنا إلى عمود من أعمدته فذكرت الناس وعلمتهم ؟ فقال: لو أني فعلت ذلك لوطئ عقبي، ولا يبغي لي أن أفعل ذلك حتى أزهد في الدنيا وأرغب في الآخرة.
وكان الزهري يحدث أنه هلك في جبال بيت المقدس بضعة وعشرون نبيا، ماتوا من الجوع والعمل.
كانوا لا يأكلون إلا ما عرفوا، ولا يلبسون إلا ما عرفوا وكان يقول: العبادة هي الورع والزهد، والعلم هو الحسنة، والصبر هو احتمال المكاره، والدعوة إلى الله على العمل الصالح.
وممن توفي في خلافة هشام بن عبد الملك ما أورده ابن عساكر: بلال بن سعد
ابن تميم السكوني أبو عمرو، وكان من الزهاد الكبار، والعباد الصوام القوام، روى عن أبيه وكان أبوه له صحبة، وعن جابر وابن عمر وأبي الدرداء وغيرهم، وعنه جماعات منهم أبو عمر الاوزاعي وكان الاوزاعي يكتب عنه ما يقوله من الفوائد العظيمة في قصصه ووعظه، وقال: ما رأيت واعظا قط مثله.
وقال أيضا: ما بلغني عن أحد من العبادة ما بلغني عنه، كان يصلي في اليوم والليلة ألف ركعة.
وقال غيره وهو الاصمعي: كان إذا نعس في ليل الشتاء ألقى نفسه في ثيابه في البركة، فعاتبه بعض أصحابه في ذلك فقال: إن ماء البركة أهون من عذاب جهنم.
وقال الوليد بن مسلم: كان إذا كبر في المحراب سمعوا تكبيره من الاوزاع.
قلت: وهي خارج باب الفراديس.
وقال أحمد بن عبد الله العجلي: هو شامي تابعي ثقة.
وقال أبو زرعة الدمشقي: كان أحد العلماء قاصا حسن القصص، وقد اتهمه رجاء بن حيوة بالقدر حتى قال بلال يوما في وعظه: رب مسرور مغرور، ورب مغرور لا يشعر، فويل لمن له الويل وهو لا يشعر، يأكل ويشرب، ويضحك، وقد حق عليه في قضاء الله أنه من أهل النار، فياويل لك روحا، يا ويل لك جسدا، فلتبك ولتبك عليك البواكي لطول الابد.

(9/380)

وقد ساق ابن عساكر شيئا حسنا من كلامه في مواعظه البليغة، فمن ذلك قوله: والله لكفى به ذنبا أن الله يزهدنا في الدنيا ونحن نرغب فيها، زاهدكم راغب، وعالمكم جاهل، ومجتهدكم مقصر.
وقال أيضا: أخ لك كلما لقيك ذكرك بنصيبك من الله، وأخبرك بعيب فيك، أحب إليك، وخير لك من أخ كلما لقيك وضع في كفك دينارا.
وقال أيضا: لا تكن وليا لله في العلانية وعدوه في السر ولا تكن عدو إبليس والنفس والشهوات في العلانية وصديقهم في السر، ولا تكن ذا وجهين وذا لسانين فتظهر للناس أنك تخشى الله ليحمدوك وقلبك فاجر.
وقال أيضا: أيها الناس إنكم لم تخلقوا للفناء وإنما خلقتم للبقاء، ولكنكم تنتقلون من دار إلى دار، كما نقلتم من الاصلاب إلى الارحام، ومن الارحام إلى الدنيا، ومن الدنيا إلى القبور، ومن القبور إلى الموقف، ومن الموقف إلى الجنة والنار.
وقال أيضا: عباد الرحمن: إنكم تعملون في أيام قصار لايام طوال، وفي دار زوال إلى دار
مقام، وفي دار حزن ونصب لدار نعيم وخلود، فمن لم يعمل على يقين فلا تنفعن، عباد الرحمن لو قد غفرت خطاياكم الماضية لكان فيما تستقبلون لكم شغلا، ولو عملتم بما تعلمون لكان لكم مقتدا وملتجأ، عباد الرحمن أماما وكلتم به فتضيعونه، وأما ما تكفل الله لكم به فتطلبونه، ما هكذا نعت الله عباده الموقنين، أذوو عقول في الدنيا وبله في الآخرة، وعمي عما خلقتم له بصراء في أمر الدنيا ؟ فكما ترجون رحمة الله بما تؤدون من طاعته، فكذلك اشفقوا من عذابه بما تنتهكون من معاصيه، عباد الرحمن ! هل جاءكم مخبر يخبركم أن شيئا من أعمالكم قد تقبل منكم ؟ أو شيئا من خطاياكم قد غفر لكم ؟ (أم حسبتم أنما خلقناكم عبثا وأنكم إلينا لا ترجعون) [ المؤمنون: 116 ] والله لو عجل لكم الثواب في الدنيا لاستقللتم ما فرض عليكم.
أترغبون في طاعة الله لدار معمورة بالآفات ؟ ولا ترغبون وتنافسون في جنة أكلها دائم وظلها، وعرضها عرض الارض والسموات (تلك عقبى الذين اتقوا وعقبى الكافرين النار) [ الرعد: 35 ] وقال أيضا: الذكر ذكران ذكر الله باللسان حسن جميل، وذكر الله عندما أحل وحرم أفضل.
عباد الرحمن يقال لاحدنا: تحب أن تموت ؟ فيقول: لا ! فيقال له: لم ؟ فيقول: حتى أعمل، فيقال له: اعمل، فيقول سوف أعمل، فلا تحب أن تموت، ولا تحب أن تعمل، وأحب شئ إليه يحب أن يؤخر عمل الله، ولا يحب أن يؤخر الله عنه عرض دنياه.
عباد الرحمن إن العبد ليعمل الفريضة الواحدة من فرائض الله وقد أضاع ما سواها، فما يزال يمنيه الشيطان ويزين له حتى ما يرى شيئا دون الجنة، مع إقامته على معاصي الله.
عباد الرحمن قبل أن تعملوا أعمالكم فانظروا ماذا تريدون بها، فإن كانت خالصة فامضوها وإن كانت لغير الله فلا تشقوا على أنفسكم، فإن الله لا يقبل من العمل إلا ما كان له خالصا، فإنه قال (إليه يصعد الكلم الطيب والعمل الصالح يرفعه) [ فاطر: 10 ] وقال أيضا: إن الله ليس إلى عذابكم بالسريع، يقبل المقبل ويدعو المدبر، وقال أيضا: إذا رأيت الرجل متحرجا لحوحا مماريا معجبا برأيه فقد تمت خسارته.
وقال الاوزاعي: خرج الناس بدمشق يستسقون فقام بهم بلال بن سعد فقال: يا معشر من حضر ! ألستم مقرين بالاساءة ؟ قالوا: نعم، فقال: اللهم

(9/381)

إنك قلت (ما على المحسنين من سبيل) [ التوبة: 91 ] وقد أقررنا بالاساءة فاعف عنا واغفر لنا.
قال: فسقوا يومهم ذلك.
وقال أيضا: سمعته يقول: لقد أدركت أقواما يشتدون بين الاغراض، ويضحك بعضهم إلى بعض، فإذا جثهم الليل كانوا رهبانا.
وسمعته أيضا يقول: لا تنظر إلى صغر الذنب وانظر إلى من عصيت.
وسمعته يقول: من بادأك بالود فقد استرقك بالشكر.
وكان من دعائه: اللهم إني أعوذ بك من زيغ القلوب، ومن تبعات الذنوب، ومن مرديات الاعمال ومضلات العين.
وقال الاوزاعي عنه أنه قال: عباد الرحمن لو أنتم لم تدعوا إلى الله طاعة إلا عملتموها ولا معصية إلا اجتنبتموها، إلا أنكم تحبون الدنيا لكفاكم ذلك عقوبة عند الله عز وجل.
وقال: إن الله يغفر الذنوب لمن تاب منها، ولكن لا يمحوها من الصحيفة حتى يوقف العبد عليها يوم القيامة.
ترجمة الجعد بن درهم هو أول من قال بخلق القرآن، وهو الذي ينسب إليه مروان الجعدي، وهو مروان الحمار، آخر خلفاء بني أمية.
كان شيخه الجعد بن درهم، أصله من خراسان، ويقال إنه من موالي بني مروان، سكن الجعد دمشق، وكانت له بها دار بالقرب من القلاسيين إلى جانب الكنيسة، ذكره ابن عساكر.
قلت: وهي محلة من الخواصين اليوم غربيها عند حمام القطانين الذي يقال له حمام قلينس.
قال ابن عساكر وغيره: وقد أخذ الجعد بدعته عن بيان بن سمعان، وأخذها بيان عن طالوت ابن اخت لبيد بن أعصم، زوج ابنته، وأخذها لبيد بن أعصم الساحر الذي سحر رسول الله (صلى الله عليه وسلم) عن يهودي باليمن، وأخذ عن الجعد الجهم بن صفوان الخزري، وقيل الترمذي، وقد أقام ببلخ، وكان يصلي مع مقاتل بن سليمان في مسجده ويتناظران، حتى نفي إلى ترمذ، ثم قتل الجهم بأصبهان، وقيل بمرو، قتله نائبها سلم بن أحوز رحمه الله وجزاه عن المسلمين خيرا، وأخذ بشر المريسي عن الجهم، وأخذ أحمد بن أبي دواد عن بشر، وأما الجعد فإنه أقام بدمشق حتى أظهر القول بخلق القرآن، فتطلبه بنو أمية فهرب منهم فسكن الكوفة، فلقيه فيها الجهم بن صفوان فتقلد هذا القول عنه، ثم إن خالد بن عبد الله القسري قتل الجعد يوم عيد الاضحى بالكوفة، وذلك أن خالدا خطب الناس فقال في خطبته تلك: أيها الناس ضحوا يقبل الله ضحاياكم، فإني مضح
بالجعد بن درهم، إنه زعم أن الله لم يتخذ إبراهيم خليلا.
ولم يكلم موسى تكليما، تعالى الله عما يقول الجعد علوا كبيرا.
ثم نزل فذبحه في أصل المنبر.
وقد ذكر هذا غير واحد من الحفاظ منهم البخاري وابن أبي حاتم والبيهقي وعبد الله بن أحمد وذكره ابن عساكر في التاريخ، وذكر أنه كان يتردد إلى وهب بن منبه، وأنه كان كلما راح إلى وهب يغتسل ويقول: أجمع للعقل، وكان يسأل وهبا عن صفات الله عزوجل فقال له وهب يوما: ويلك يا جعد، اقصر المسألة عن ذلك، إني لاظنك من الهالكين، لو لم يخبرنا الله في كتابه أن له يدا ما قلنا ذلك، وأن له عينا ما قلنا ذلك، وأن له نفسا ما قلنا ذلك، وأن له سمعا ما قلنا ذلك، وذكر

(9/382)

الصفات من العلم والكلام وغير ذلك، ثم لم يلبث الجعد أن صلب ثم قتل.
ذكره ابن عساكر، وذكر في ترجمته أنه قال للحجاج بن يوسف ويروى لعمران بن حطان: ليث علي وفي الحروب نعامة * فتخاء تجفل من صفير الصافر هلا برزت إلى غزالة في الوغى * بل كان قلبك في جناحي طائر ثم دخلت سنة خمس وعشرين ومائة قال الحافظ أبو بكر البزار: حدثنا رزق الله بن موسى ثنا محمد بن إسماعيل بن أبي فديك ثنا عبد الملك بن زيد عن مصعب بن مصعب عن الزهري عن أبي سلمة بن عبد الرحمن عن أبيه قال قال رسول الله (صلى الله عليه وسلم): ترفع زينة الدنيا سنة خمس وعشرين ومائة، وكذا رواه أبو يعلى في مسنده عن أبي كريب، عن ابن أبي فديك، عن عبد الملك بن سعيد بن زيد بن نفيل، عن مصعب بن مصعب عن الزهري به.
قلت: وهذا حديث غريب منكر، ومصعب بن مصعب بن عبد الرحمن بن عوف الزهري تكلم فيه وضعفه علي بن الحسين بن الجنيد: وكذا تكلم في الراوي عنه أيضا والله أعلم.
وفيها غزا النعمان بن يزيد بن عبد الملك الصائفة من بلاد الروم، وفي ربيع الآخر منها توفي أمير المؤمنين هشام بن عبد الملك بن مروان.
ذكر وفاته وترجمته رحمه الله
هو هشام بن عبد الملك بن مروان بن الحكم بن أبي العاص بن أمية بن عبد شمس، أبو الوليد القرشي الاموي الدمشقي، أمير المؤمنين.
وأمه أم هشام بنت هشام بن إسماعيل المخزومي، وكانت داره بدمشق عند باب الخواصين، وبعضها اليوم مدرسة نور الدين الشهيد التي يقال لها النورية الكبيرة، وتعرف بدار القبابين - يعني الذين يبيعون القباب وهي الخيام - فكانت تلك المحلة داره والله أعلم.
وقد بويع له بالخلافة بعد أخيه يزيد بن عبد الملك بعهد منه إليه، وذلك يوم الجمعة لاربع بقين من شعبان (1) سنة خمس ومائة (2)، وكان له من العمر يومئذ أربع وثلاثون سنة، وكان جميلا أبيض أحول يخضب بالسواد، وهو الرابع من ولد عبد الملك الذين ولوا الخلافة، وقد كان عبد الملك رأى في المنام كأنه بال في المحراب أربع مرات، فدس إلى سعيد بن المسبب من سأله عنها ففسرها له بأنه يلي الخلافة من ولده أربعة، فوقع ذلك، فكان هشام آخرهم، وكان في خلافته حازم الرأي جماعا للاموال يبخل، وكان ذكيا مدبرا له بصر بالامور جليلها وحقيرها، وكان فيه حلم وأناة، شتم مرة رجلا من الاشراف فقال: أتشتمني وأنت خليفة الله في
__________
(1) في مروج الذهب 3 / 249: لخمس بقين من شوال.
(2) في الامامة والسياسة 2 / 125: ست ومائة.
(*)

(9/383)

الارض ؟ فاستحيا وقال: اقتص مني بدلها أو قال بمثلها، فقال: إذا أكون سفيها مثلك، قال فخذ عوضا قال: لا أفعل، قال: فاتركها لله، قال: هي لله ثم لك، فقال هشام عند ذلك: والله لا أعود إلى مثلها.
وقال الاصمعي: أسمع رجل هشاما كلاما فقال له: أتقول لي مثل هذا وأنا خليفتك ؟ وغضب مرة على رجل فقال له: اسكت وإلا ضربتك سوطا، وكان علي بن الحسين قد اقترض من مروان بن الحكم مالا أربعة آلاف دينار، فلم يتعرض له أحد من بني مروان، حتى استخلف هشام فقال: ما فعل حقنا قبلك ؟ قال: موفور مشكور، فقال ! هو لك.
قلت: هذا الكلام فيه نظر، وذلك أن علي بن الحسين مات سنة الفقهاء، وهي سنة أربع
وتسعين، قبل أن يلي هشام الخلافة بإحدى عشرة سنة، فإنه إنما ولي الخلافة سنة خمس ومائة، فقول المؤلف: إن أحدا من خلفاء بني مروان لم يتعرض لمطالبة علي بن الحسين حتى ولي هشام فطالبه بالمال المذكور، فيه نظر ولا يصح، لتقدم موت علي على خلافة هشام، والله سبحانه وتعالى أعلم وكان هشام من أكره الناس لسفك الدماء، ولقد دخل عليه من مقتل زيد بن علي وابنه يحيى أمر شديد وقال: وددت أني افتديتهما بجميع ما أملك وقال المدائني عن رجل من حيي عن بشر مولى هشام قال: أتي هشام برجل عنده قيان وخمر وبربط، فقال: اكسروا الطنبور على رأسه، فبكى الشيخ، قال بشر: فضربه (1)، قال أتراني أبكي للضرب، إنما أبكي لا حتقارك البربط حتى سميته طنبورا.
وأغلظ لهشام رجل يوما في الكلام فقال: ليس لك أن تقول هذا لامامك.
وتفقد أحد ولده يوم الجمعة فبعث إليه مالك لم تشهد الجمعة ؟ فقال: إن بغلتي عجزت عني، فبعث إليه أما كان يمكنك المشي، ومنعه أن يركب سنة، وأن يشهد الجمعة ماشيا.
وذكر المدائني أن رجلا أهدى إلى هشام طيرين فأوردهما السفير إلى هشام، وهو جالس على سرير وسط داره، فقال له: أرسلهما في الدار، فأرسلهما، ثم قال: جائزتي يا أمير المؤمنين فقال: ويحك وما جائزتك على هدية طيرين ؟ خذ أحدهما، فجعل الرجل يسعى خلف أحدهما، فقال: ويحك ما بالك ؟ فقال أختار أجودهما: قال: وتختار أيضا الجيد وتترك الردئ ؟ ثم أمر له بأربعين أو خمسين درهما.
وذكر المدائني عن قحذم (2)، كاتب يوسف بن عمر.
قال: بعثني يوسف إلى هشام بياقوتة حمراء ولؤلؤة كانتا لرابعة (3)، جارية خالد بن عبد الله القسري، مشترى الياقوتة ثلاثة وسبعون ألف دينار، قال: فدخلت عليه وهو على سرير فوقه فرش لم أر رأس هشام من علو تلك
__________
(1) في رواية ابن الاثير 5 / 262: فقال (يعني بشر): عليك بالصبر.
(2) من الطبري 8 / 288 وفي الاصل محرم.
تحريف.
(3) في الطبري: رائقة.
(*)

(9/384)

الفرش، فأوريتها له، فقال: كم زنتها ؟ فقلت: إن مثل هذه لا مثل لها، فسكت.
قالوا: ورأى
قوما يفرطون الزيتون فقال القطوه لقطا ولا تنفضوه نفضا، فتفقأ عيونه وتكسر غصونه، وكان يقول: ثلاثة لا يضعن الشريف: تعاهد الصنيعة، وإصلاح المعيشة، وطلب الحق وإن قل.
وقال أبو بكر الخرائطي: يقال إن هشاما لم يقل من الشعر سوى هذا البيت: إذا أنت تعص الهوى قادك الهوى * إلى كل ما فيه عليك مقال وقد روي له شعر غير هذا، وقال المدائني عن ابن يسار الاعرجي: حدثني ابن أبي بجيلة، عن عقال بن شبة قال: دخلت على هشام وعليه قباء فتك أخضر، فوجهني إلى خراسان، ثم جعل يوصيني وأنا أنظر إلى القباء، ففطن فقال: مالك ؟ قلت: عليك قباء فتك أخضر، كنت رأيت عليك مثله قبل أن تلي الخلافة، فجعلت أتأمل هذا هو ذاك أم غيره، والله الذي لا إله غيره هو ذاك، مالي قباء غيره، وما ترون من جمعي لهذا المال وصونه إلا لكم.
قال عقال: وكان هشام محشوا بخلا.
وقال عبد الله بن علي عم السفاح: جمعت دواوين بني أمية فلم أر أصلح للعامة والسلطان من ديوان هشام.
وقال المدائني عن هشام بن عبد الحميد: لم يكن أحد من بني مروان أشد نظرا في أصحابه ودواوينه، ولا أشد مبالغة في الفحص عنهم من هشام، وهو الذي قتل غيلان القدري، ولما أحضر بين يديه قال له: ويحك قل ما عندك، إن كان حقا اتبعناه، وإن كان باطلا رجعت عنه، فناظره ميمون بن مهران فقال لميمون أشياء فقال له: أيعصي الله كارها ؟ فسكت غيلان فقيده حينئذ هشام وقتله (1).
وقال الاصمعي عن أبي الزناد عن منذر بن أبي منذر قال: أصبنا في خزائن هشام اثني عشر ألف قميص كلها قد أثر بها.
وشكى هشام إلى أبيه ثلاثا إحداهن: أنه يهاب الصعود إلى المنبر، والثانية قلة تناول الطعام، والثالثة أن عنده في القصر مائة جارية من حسان النساء لا يكاد يصل إلى واحدة منهن.
فكتب إليه أبوه: أما صعودك إلى المنبر فإذا علوت فوقه فارم ببصرك إلى مؤخر الناس فإنه أهون عليك، وأما قلة الطعام فمر الطباخ فليكثر الالوان فعلك أن تتناول من كل لون لقمة، وعليك بكل بيضاء بضة، ذات جمال وحسن.
وقال أبو عبد الله الشافعي: لما بنى هشام بن عبد الملك الرصافة قال: أحب أن أخلو بها يوما لا يأتيني فيه خبر غم، فما انتصف النهار حتى أتته
ريشة دم من بعض الثغور، فقال: ولا يوما واحدا ؟ ! وقال سفيان بن عيينة: كان هشام لا يكتب إليه بكتاب فيه ذكر الموت.
وقال أبو بكر بن أبي خيثمة: ثنا إبراهيم بن المنذر الخزامي ثنا حسين بن زيد (2) عن شهاب بن عبد ربه، عن عمر بن علي قال: مشيت مع محمد بن علي - يعني ابن الحسين
__________
(1) في الطبري 8 / 285: فأمر بقطع يديه ورجليه.
وفي ابن الاثير 5 / 263: فقطعت يداه ورجلاه ثم امر به فصلب.
(2) في الطبري 8 / 288: يزيد.
(*)

(9/385)

ابن علي بن أبي طالب - إلى داره عند الحمام فقلت له: إنه قد طال ملك هشام وسلطانه، وقد قرب من العشرين سنة، وقد زعم الناس أن سليمان سأل ربه ملكا لا ينبغي لاحد من بعده، فزعم الناس أنها العشرون، فقال: ما أدري ما أحاديث الناس، ولكن أبي حدثني عن أبيه عن علي عن النبي (صلى الله عليه وسلم) قال: " لن يعمر الله ملكا في أمة نبي مضى قبله ما بلغ ذلك النبي من العمر في أمته، فإن الله عمر نبيه (صلى الله عليه وسلم) ثلاث عشرة سنة بمكة وعشرا بالمدينة ".
وقال ابن أبي خيثمة: ليس حديث فيه توقيت غير هذا، قرأه يحيى بن معين على كتابي فقال: من حدثك به ؟ فقلت: إبراهيم، فتلهف أن لا يكون سمعه، وقد وراه ابن جرير في تاريخه عن أحمد بن زهير عن إبراهيم بن المنذر الحزامي.
وروى مسلم بن إبراهيم، ثنا القاسم بن الفضل، حدثني عباد بن المعرا الفتكي عن عاصم بن المنذر بن الزبير عن عبد الله بن الزبير أنه سمع عليا يقول: هلاك ملك بني أمية على رجل أحول - يعني هشاما -.
وروى أبو بكر بن أبي الدنيا، عن عمر بن أبي معاذ النميري، عن أبيه، عن عمرو بن كليع، عن سالم كاتب هشام بن عبد الملك ؟ قال خرج علينا يوما هشام وعليه كآبة وقد ظهر عليه الحزن، فاستدعى الابرش بن الوليد فجاءه فقال: يا أمير المؤمنين مالي أراك هكذا ؟ فقال: مالي لا أكون وقد زعم أهل العلم بالنجوم أني أموت إلى ثلاث وثلاثين من يومي هذا.
قال: فكتبنا ذلك، فلما كان آخر ليلة من ذلك جاءني رسوله في الليل يقول: احضر معك دواء للذبحة، وكان قد أصابته
قبل ذلك، فاستعمل منه فعوفي، فذهبت إليه ومعي ذلك الدواء فتناوله وهو في وجع شديد، واستمر فيه عامة الليل، ثم قال: يا سالم اذهب إلى منزلك فقد وجدت خفة وذر الدواء عندي، فذهبت فما هو إلا أن وصلت إلى منزلي حتى سمعت الصياح عليه، فجئت فإذا هو قد مات.
وذكر غيره أن هشاما نظر إلى أولاده وهم يبكون حوله فقال: جاد لكم هشام بالدنيا وجدتم عليه بالبكاء، وترك لكم ما جمع، وتركتم له ما كسب، ما أسوأ منقلب هشام إن لم يغفر الله له.
ولما مات جاءت الخزنة فختموا على حواصله وأرادوا تسخين الماء فلم يقدروا له على فحم حتى استعاروا له، وكان نقش خاتمه الحكم للحكم الحكيم.
وكانت وفاة بالرصافة يوم الاربعاء لست بقين (1) من ربيع الآخر سنة خمس وعشرين ومائة، وهو ابن بضع وخمسين سنة، وقيل إنه جاوز الستين، وصلى عليه الوليد بن يزيد بن عبد الملك (2)، الذي ولى الخلافة بعده، وكانت خلافة هشام تسع عشرة سنة وسبعة أشهر وأحد عشر يوما، وقيل وثمانية أشهر وأيام فالله أعلم.
وقال ابن أبي فديك: ثنا عبد الملك بن زيد، عن مصعب، عن الزهري، عن أبي سلمة بن
__________
(1) في الطبري 8 / 283 وابن الاثير 5 / 261 ومروج الذهب 3 / 258 خلون.
(2) في الطبري وابن الاثير: صلى عليه ابنه مسلمة بن هشام.
وفي الامامة والسياسة 2 / 130: مات هشام والوليد غائب فلم يدفن حتى قدم.
(*)

(9/386)

عبد الرحمن، عن أبيه أن رسول الله (صلى الله عليه وسلم) قال: " ترفع زينة الدنيا سنة خمس وعشرين ومائة ".
قال ابن أبي فديك: زينتها نور الاسلام وبهجته، وقال غيره - يعني الرجال - والله أعلم.
قلت: لما مات هشام بن عبد الملك مات ملك بني أمية، وتولى وأدبر أمر الجهاد في سبيل الله واضطرب أمرهم جدا، وإن كانت قد تأخرت أيامهم بعده نحوا من سبع سنين، ولكن في اختلاف وهيج، وما زالوا كذلك حتى خرجت عليهم بنو العباس فاستلبوهم نعمتهم وملكهم، وقتلوا منهم خلقا وسلبوهم الخلافة كما سيأتي إن شاء الله تعالى ذلك مبسوطا مقدرا في مواضع، والله سبحانه وتعالى أعلم.
وذكر غيره أن هشاما نظر إلى أولاده وهم يبكون حوله فقال: جاد لكم هشام بالدنيا وجدتم عليه بالبكاء، وترك لكم ما جمع، وتركتم له ما كسب، ما أسوأ منقلب هشام إن لم يغفر الله له.
ولما مات جاءت الخزنة فختموا على حواصله وأرادوا تسخين الماء فلم يقدروا له على فحم حتى استعاروا له، وكان نقش خاتمه الحكم للحكم الحكيم.
وكانت وفاة بالرصافة يوم الاربعاء لست بقين (1) من ربيع الآخر سنة خمس وعشرين ومائة، وهو ابن بضع وخمسين سنة، وقيل إنه جاوز الستين، وصلى عليه الوليد بن يزيد بن عبد الملك (2)، الذي ولى الخلافة بعده، وكانت خلافة هشام تسع عشرة سنة وسبعة أشهر وأحد عشر يوما، وقيل وثمانية أشهر وأيام فالله أعلم.
وقال ابن أبي فديك: ثنا عبد الملك بن زيد، عن مصعب، عن الزهري، عن أبي سلمة بن
__________
(1) في الطبري 8 / 283 وابن الاثير 5 / 261 ومروج الذهب 3 / 258 خلون.
(2) في الطبري وابن الاثير: صلى عليه ابنه مسلمة بن هشام.
وفي الامامة والسياسة 2 / 130: مات هشام والوليد غائب فلم يدفن حتى قدم.
(*)

(9/387)

عبد الرحمن، عن أبيه أن رسول الله (صلى الله عليه وسلم) قال: " ترفع زينة الدنيا سنة خمس وعشرين ومائة ".
قال ابن أبي فديك: زينتها نور الاسلام وبهجته، وقال غيره - يعني الرجال - والله أعلم.
قلت: لما مات هشام بن عبد الملك مات ملك بني أمية، وتولى وأدبر أمر الجهاد في سبيل الله واضطرب أمرهم جدا، وإن كانت قد تأخرت أيامهم بعده نحوا من سبع سنين، ولكن في اختلاف وهيج، وما زالوا كذلك حتى خرجت عليهم بنو العباس فاستلبوهم نعمتهم وملكهم، وقتلوا منهم خلقا وسلبوهم الخلافة كما سيأتي إن شاء الله تعالى ذلك مبسوطا مقدرا في مواضع، والله سبحانه وتعالى أعلم.
* * * بحمد الله قد تم الجزء التاسع من البداية والنهاية ويليه الجزء العاشر وأوله خلافة الوليد بن يزيد بن عبد الملك

(9/387)


البداية والنهاية - الجزء العاشر

البداية والنهاية - ابن كثير ج 10
البداية والنهاية
ابن كثير ج 10

(10/)

البداية والنهاية للامام الحافظ ابي الفداء اسماعيل بن كثير الدمشقي المتوفى سنة 774 ه حققه ودقق اصوله وعلق حواشيه علي شيري الجزء العاشر دار إحياء التراث العربي

(10/1)

خلافة الوليد بن يزيد بن عبد الملك قال الواقدي: بويع له بالخلافة يوم مات عمه هشام بن عبد الملك يوم الاربعاء لست خلون من ربيع الآخر سنة خمس وعشرين ومائة.
وقال هشام بن الكلبي: بويع له يوم السبت في ربيع الآخر، وكان عمره إذ ذاك أربعا وثلاثين سنة (1).
وكان سبب ولايته أن أباه يزيد بن عبد الملك كان قد جعل الامر من بعده لاخيه هشام ثم من بعده لولده الوليد هذا، فلما ولي هشام أكرم ابن أخيه الوليد حتى ظهر عليه أمر الشراب وخلطاء السوء ومجالس اللهو، فأراد هشام أن يقطع ذلك عنه فأمره على الحج سنة ست (2) عشرة ومائة، فأخذ معه كلاب الصيد خفية من عمه، حتى يقال إنه جعلها في صناديق فسقط منها صندوق فيه كلب فسمع صوته فأحالوا ذلك على الجمال فضرب على ذلك.
قالوا: واصطنع الوليد قبة على قدر الكعبة، ومن عزمه أن ينصب تلك القبة فوق سطح الكعبة ويجلس هو وأصحابه هنالك، واستصحب معه الخمور وآلات الملاهي وغير ذلك من المنكرات، فلما وصل إلى مكة هاب أن يفعل ما كان قد عزم عليه، من الجلوس فوق ظهر الكعبة خوفا من الناس ومن إنكارهم عليه ذلك، فلما تحقق عمه ذلك منه نهاه مرارا فلم ينته، واستمر على حاله القبيح، وعلى فعله الردئ، فعزم عمه على خلعه من الخلافة - وليته فعل - وأن يولي بعده مسلمة بن هشام، وأجابه إلى
ذلك جماعة من الامراء، ومن أخواله، ومن أهل المدينة ومن غيرهم، وليت ذلك تم.
ولكن لم ينتظم حتى قام هشام يوما للوليد: ويحك ! والله ما أدري أعلى الاسلام أنت أم لا، فإنك لم تدع شيئا من المنكرات إلا أتيته غير متحاش ولا مستتر.
فكتب إليه الوليد:
__________
(1) في مروج الذهب 3 / 258: كانت ولايته سنة وشهرين واثنين وعشرين يوما، وقتل هو ابن اربعين سنة، يعني يكون لما تولى الخلافة ابن ثمان وثلاثين وأشهر.
(2) في الطبري 8 / 288: تسع عشرة.
ولعله سهو منه لانه عاد وذكر أن هشام ولى ابنه مسلمة على الموسم سنة 119.
(*)

(10/3)

يا أيها السائل عن ديننا * ديني (1) على دين أبي شاكر نشربها صرفا وممزوجة * بالسخن أحيانا وبالفاتر فغضب هشام على ابنه مسلمة، وكان يسمى أبا شاكر، وقال له: تشبه الوليد بن يزيد وأنا أريد أن أرقيك إلا الخلافة، وبعثه على الموسم سنة تسع (2) عشرة ومائة فأظهر النسك والوقار، وقسم بمكة والمدينة أموالا، فقال مولى لاهل المدينة: يا أيها السائل عن ديننا * نحن على دين أبي شاكر الواهب الجرد (3) بأرسانها * ليس بزنديق ولا كافر ووقعت بين هشام وبين الوليد بن يزيد وحشة عظيمة بسبب تعاطي الوليد ما كان يتعاطاه من الفواحش والمنكرات فتنكر له هشام وعزم على خلعه وتولية ولده مسلمة ولاية العهد، ففر منه الوليد إلى الصحراء (4)، وجعلا يتراسلان بأقبح المراسلات، وجعل هشام يتوعده وعيدا شديدا، ويتهدده، ولم يزل كذلك حتى مات هشام والوليد في البرية، فلما كانت الليلة التي قدم في صبيحتها عليه البرد بالخلافة، قلق الوليد تلك الليلة قلقا شديدا، وقال لبعض أصحابه: ويحك قد أخذني الليلة قلق عظيم فاركب لعلنا نبسط، فسارا ميلين يتكلمان في هشام وما يتعلق به، من كتبه إليه بالتهديد والوعيد، ثم رأيا من بعد رهجا وأصواتا وغبارا، ثم انكشف ذلك عن برد يقصدونه بالولاية، فقال لصاحبه: ويحك ! إن هذه رسل هشام، اللهم اعطنا خيرها، فلما اقتربت البرد منه
وتبينوه ترجلوا إلى الارض وجاؤوا فسلموا عليه بالخلافة، فبهت وقال: ويحكم أمات هشام ؟ قالوا: نعم، قال: فمن بعثكم ؟ قالوا: سالم بن عبد الرحمن صاحب ديوان الرسائل، وأعطوه الكتاب فقرأه ثم سألهم عن أحوال الناس وكيف مات عمه هشام، فأخبروه.
فكتب من فوره بالاحتياط على أموال هشام وحواصله بالرصافة وقال: ليت هشاما عاش حتى يرى * مكياله الاوفر قد طبعا كلناه بالصاع الذي كاله * وما ظلمناه به إصبعا
__________
(1) في الطبري 8 / 289 وابن الاثير 5 / 265: نحن.
قال في الاغاني 7 / 3: ويقال: قال ذلك عبد الصمد بن عبد الاعلى - مؤدبه - ونحله إياه وذكر في الفخري أبياتا كتب بها الوليد إلى هشام ص 134 ومنها فيه وفي الاغاني 7 / 8: كفرت يدا من منعم لو شكرتها * جزاك بها الرحمن ذو الفضل والمن (2) في الاغاني 7 / 4: سبع عشرة.
(3) في الاغاني: البزل.
والبازل من الابل: الذي استكمل السنة الثامنة وطعن في التاسعة.
(4) نزل بالازرق بين أرض بلقين وفزارة على ماء يقال له الاغدف (ابن الاثير 5 / 265 الطبري 8 / 289) وفي الاغاني 7 / 8: بالابرق.
(*)

(10/4)

وما أتينا ذاك عن بدعة * أحله الفرقان لي أجمعا وقد كان الزهري يحث هشاما على خلع الوليد هذا ويستنهضه في ذلك، فيحجم هشام عن ذلك خوف الفضيحة من الناس، ولئلا تتنكر قلوب الاجناد من أجل ذلك، وكان الوليد يفهم ذلك من الزهري ويبغضه ويتوعده ويتهدده، فيقول له الزهري: ما كان الله ليسلطك علي يا فاسق، ثم مات الزهري قبل ولاية الوليد، ثم فر الوليد من عمه إلى البرية فلم يزل بها حتى مات، فاحتاط على أموال عمه ثم ركب من فوره من البرية وقصد دمشق، واستعمل العمال وجاءته البيعة من الآفاق، وجاءته الوفود، وكتب إليه مروان بن محمد - وهو إذ ذاك نائب أرمينية - يبارك له في خلافة الله له على
عباده والتمكين في بلاده، ويهنئه بموت هشام وظفره به، والتحكم في أمواله وحواصله، ويذكر له أنه جدد البيعة له في بلاده وأنهم فرحوا واستبشروا بذلك، ولولا خوفه من الثغر لاستناب عليه وركب بنفسه شوقا إلى رؤيته، ورغبة في مشافهته، ثم إن الوليد سار في الناس سيرة حسنة بادي الرأي وأمر باعطاء الزمنى والمجذومين والعميان لكل إنسان خادما، وأخرج من بيت المال الطيب والتحف لعيالات المسلمين، وزاد في أعطيات الناس، ولا سيما أهل الشام والوفود، وكان كريما ممدحا شاعرا مجيدا، لا يسأل شيئا قط فيقول لا، ومن شعره قوله يمدح نفسه بالكرم: ضمنت لكم إن لم تعقني عوائق * بأن سماء الضر عنكم ستقلع سيوشك إلحاق معا وزيادة * وأعطية مني إليكم (1) تبرع محرمكم ديوانكم وعطاؤكم * به يكتب الكتاب شهرا وتطبع وفي هذه السنة عقد الوليد البيعة لابنه الحكم ثم عثمان، على أن يكونا وليي العهد من بعده، وبعث البيعة إلى يوسف بن عمر أمير العراق وخراسان، فأرسلها إلى نائب خراسان نصر بن سيار، فخطب بذلك نصر خطبة عظيمة بليغة طويلة، ساقها ابن جرير بكمالها، واستوثق للوليد الممالك في المشارق والمغارب، وأخذت البيعة لولديه من بعده في الآفاق، وكتب الوليد إلى نصر بن سيار بالاستقلال بولاية خراسان، ثم وفد يوسف بن عمر على الوليد فسأله أن يرد إليه ولاية خراسان فردها إليه كما كانت في أيام هشام، وأن يكون نصر بن سيار ونوابه من تحت يده، فكتب عند ذلك يوسف بن عمر إلى نصر بن سيار يستوفده إلى أمير المؤمنين بأهله وعياله، وأن يكثر من استصحاب الهدايا والتحف.
فحمل نصر بن سيار ألف مملوك على الخيل، وألف وصيفة وشيئا كثيرا من أباريق الفضة والذهب، وغير ذلك من التحف، وكتب إليه الوليد يستحثه سريعا ويطلب منه أن يحمل معه طنابير وبرابط ومغنيات وبازات وبراذين فره، وغير ذلك من آلات الطرب والفسق، فكره الناس ذلك منه وكرهوه.
وقال المنجمون لنصر بن سيار: إن الفتنة قريبا ستقع بالشام، فجعل يتثاقل في
__________
(1) في الطبري 8 / 294 وابن الاثير 5 / 268: عليكم.
(*)

(10/5)

سيره، فلما أن كان ببعض الطريق جاءته البرد فأخبروه بأن الخليفة الوليد قد قتل وهاجت الفتنة العظيمة في الناس بالشام، فعدل بما معه إلى بعض المدن فأقام بها، وبلغه أن يوسف بن عمر قد هرب من العراق واضطربت الامور، وذلك بسبب قتل الخليفة على ما سنذكره، وبالله المستعان.
وفي هذه السنة ولى الوليد يوسف بن محمد بن يوسف الثقفي ولاية المدينة ومكة والطائف وأمره أن يقيم إبراهيم ومحمدا ابني هشام بن إسماعيل المخزومي بالمدينة مهانين لكونهما خالي هشام، ثم يبعث بهما إلى يوسف بن عمر نائب العراق فبعثهما إليه.
فما زال يعذبهما حتى ماتا وأخذ منهما أموالا كثيرة.
وفي هذه السنة ولى يوسف بن محمد يحيى بن سعيد الانصاري قضاء المدينة، وفيها بعث الوليد بن يزيد إلى أهل قبرص جيشا مع أخيه وقال: خيرهم فمن شاء أن يتحول إلى الشام، ومن شاء أن يتحول إلى الروم، فكان منهم من اختار جوار المسلمين بالشام، ومنهم من انتقل إلى بلاد الروم.
قال ابن جرير: وفيها قدم سليمان بن كثير ومالك بن الهيثم ولاهز بن قريظ وقحطبة بن شبيب [ مكة ] (1) فلقوا - في قول بعض أهل السير - محمد بن علي فأخبروه بقصة أبي مسلم فقال: أحر هو أم لا ؟ فقالوا: أما هو فيزعم أنه حر، وأما مولاه فيزعم أنه عبده، فاشتروه فأعتقوه، ودفعوا إلى محمد بن علي مائتي ألف درهم وكسوة بثلاثين ألفا، وقال لهم: لعلكم لا تلقوني بعد عامكم هذا، فإن مت فإن صاحبكم إبراهيم بن محمد - يعني ابنه - فإنه ابني، فأوصيكم به.
ومات محمد بن علي في مستهل ذي القعدة في هذه السنة بعد أبيه بسبع سنين.
وفيها قتل يحيى بن زيد بن علي بخراسان.
وحج بالناس فيها يوسف بن محمد الثقفي أمير مكة والمدينة والطائف.
وأمير العراق يوسف بن عمر، وأمير خراسان نصر بن سيار، وهو في همة الوفود إلى الوليد بن يزيد أمير المؤمنين بما معه من الهدايا والتحف، فقتل الوليد قبل أن يجتمع به.
وممن توفي فيها من الاعيان: محمد بن علي ابن عبد الله بن عباس أبو عبد الله المدني، وهو أبو السفاح والمنصور، روى عن أبيه وجده وسعيد بن جبير وجماعة، وحدث عنه جماعة منهم ابناه الخليفتان، أبو العباس عبد الله السفاح، وأبو
جعفر عبد الله المنصور، وقد كان عبد الله بن محمد بن الحنفية أوصى إليه بالامر من بعده وكان عنده علم بالاخبار، فبشره بأن الخلافة ستكون في ولدك، فدعا إلى نفسه في سنة سبع وثمانين، ولم يزل أمره يتزايد حتى توفي في هذه السنة، وقيل في التي قبلها، وقيل في التي بعدها، عن ثلاث وستين سنة، وكان من أحسن الناس شكلا، فأوصى بالامر من بعده لولده إبراهيم، فما أبرم الامر إلا لولده السفاح، فاستلب من بني أمية الامر في سنة ثنتين وثلاثين كما سيأتي.
__________
(1) من الطبري 8 / 299 وابن الاثير 5 / 274 سقطت من الاصل.
(*)

(10/6)

وأما يحيى بن يزيد ابن علي بن الحسين بن علي بن أبي طالب فإنه لما قتل أبوه زيد في سنة إحدى وعشرين ومائة، لم يزل يحيى مختفيا في خراسان عند الحريش بن عمرو بن داود ببلخ، حتى مات هشام، فكتب عند ذلك يوسف بن عمر إلى نصر بن سيار يخبره بأمر يحيى بن زيد، فكتب نصر بن سيار إلى نائب بلخ مع عقيل بن معقل العجلي، فأحضر الحريش فعاقبه ستمائة سوط فلم يدل عليه، وجاء ولد الحريش فدلهم عليه فحبس، فكتب نصر بن سيار إلى يوسف بذلك، فبعث إلى الوليد بن يزيد يخبره بذلك، فكتب الوليد إلى نصر بن سيار يأمره باطلاقه من السجن وإرساله إليه صحبة أصحابه، فأطلقهم وأطلق لهم وجهزهم إلى دمشق، فلما كانوا ببعض الطريق توسم نصر منه غدرا، فبعث إليه جيشا عشرة آلاف فكسرهم يحيى بن زيد، وإنما معه سبعون رجلا، وقتل أميرهم (1) واستلب منهم أموالا كثيرة، ثم جاءه جيش آخر (2) فقتلوه واحتزوا رأسه وقتلوا جميع أصحابه رحمهم الله.
ثم دخلت سنة ست وعشرين ومائة فيها كان مقتل الوليد بن يزيد بن عبد الملك وهذه ترجمته هو الوليد بن يزيد بن عبد الملك بن مروان بن الحكم، أبو العباس الاموي الدمشقي، بويع له بالخلافة بعد عمه هشام في السنة الخالية بعهد من أبيه كما قدمنا.
وأمه أم الحجاج بنت محمد بن يوسف الثقفي.
وكان مولده سنة تسعين، وقيل ثنتين وتسعين، وقيل سبع وثمانين، وقتل يوم
الخميس لليلتين بقيتا في جمادى الآخرة سنة ست وعشرين ومائة، ووقعت بسبب ذلك فتنة عظيمة بين الناس بسبب قتله، ومع ذلك إنما قتل لفسقه، وقيل وزندقته.
وقد قال الامام أحمد: حدثنا أبو المغيرة ثنا ابن عياش، حدثني الاوزاعي وغيره عن الزهري عن سعيد بن المسيب، عن عمر بن الخطاب قال: ولد لاخي أم سلمة زوج النبي صلى الله عليه وسلم غلام فسموه الوليد، فقال النبي صلى الله عليه وسلم (سميتموه باسم فراعينكم، ليكونن: في هذه الامة رجل يقال له الوليد، لهو أشد فسادا لهذه الامة من فرعون لقومه " (3).
قال الحافظ ابن عساكر: وقد رواه الوليد بن مسلم ومعقل بن زياد ومحمد بن كثير وبشر بن بكر عن الاوزاعي فلم يذكروا عمر في إسناده وأرسلوه، ولم يذكر ابن كثير سعيد بن المسيب، ثم ساق طرقه هذه كلها بأسانيدها وألفاظها.
وحكي عن البيهقي أنه قال: هو مرسل حسن، ثم ساق من طريق محمد عن محمد بن عمر بن عطاء، عن زينب بنت أم سلمة عن أمها
__________
(1) وهو عمرو بن زرارة وكان ذلك في بيهق (انظر الطبري 8 / 301 وابن الاثير 5 / 271).
(2) وذلك بالجوزجان وقاتله سالم بن أحوز (مروج الذهب 3 / 258 الطبري 8 / 301 ابن الاثير 5 / 271).
(3) رواه البيهقي في الدلائل 6 / 505.
(*)

(10/7)

قالت: " دخل النبي صلى الله عليه وسلم وعندي غلام من آل المغيرة اسمه الوليد، فقال: من هذا يا أم سلمة ؟ قالت: هذا الوليد، فقال النبي صلى الله عليه وسلم قد اتخذتم الوليد خنانا (حسانا) غيروا اسمه، فإنه سيكون في هذه الامة فرعون يقال له الوليد ".
وروى ابن عساكر من حديث عبد الله بن محمد بن مسلم، ثنا محمد بن غالب الانطاكي، ثنا محمد بن سليمان بن أبي داود، ثنا صدقة، عن هشام بن الغاز، عن مكحول، عن أبي ثعلبة الخشني، عن أبي عبيدة بن الجراح عن النبي صلى الله عليه وسلم قال: " لا يزال هذا الامر قائما بالقسط حتى يثلمه رجل من بني أمية " (1).
مقتله وزوال دولته كان هذا الرجل مجاهرا بالفواحش مصرا عليها، منتهكا محارم الله عز وجل، لا يتحاشى من معصية.
وربما اتهمه بعضهم بالزندقة والانحلال من الدين، فالله أعلم، لكن الذي يظهر أنه كان
عاصيا شاعرا ماجنا متعاطيا للمعاصي، لا يتحاشاها من أحد، ولا يستحي من أحد، قبل أن يلي الخلافة وبعد أن ولي، وقد روي أن أخاه سليمان كان من جملة من سعى في قتله، قال: أشهد أنه كان شروبا للخمر ما جنا فاسقا، ولقد أرادني على نفسي الفاسق.
وحكى المعافى بن زكريا عن ابن دريد، عن أبي حاتم، عن العتبي: أن الوليد بن يزيد نظر إلى نصرانية من حسان نساء النصارى اسمها سفري فأحبها، فبعث يراودها عن نفسها فأبت عليه، فألح عليها وعشقها فلم تطاوعه، فاتفق اجتماع النصارى في بعض كنائسهم لعيد لهم، فذهب الوليد إلى بستان هناك فتنكر وأظهر أنه مصاب، فخرج النساء من الكنيسة إلى ذلك البستان، فرأينه فأحدقن به، فجعل يكلم سفري ويحادثها وتضاحكه ولا تعرفه، حتى اشتفى من النظر إليها، فلما انصرفت قيل لها: ويحك أتدرين من هذا الرجل ؟ فقالت: لا ! فقيل لها هو الوليد.
فلما تحققت ذلك حنت عليه بعد ذلك وكانت عليه أحرص منه عليها قبل أن تحن عليه.
فقال الوليد في ذلك أبياتا: أضحك (2) فؤادك يا وليد عميدا * صبا قديما للحسان صيودا في حب واضحة العوارض طفلة * برزت لنا نحو الكنيسة عيدا ما زلت أرمقها بعيني وامق * حتى بصرت بها تقبل عودا عود الصليب فويح نفسي من رأى * منكم صليبا مثله معبودا فسألت ربي أن أكون مكانه * وأكون في لهب الجحيم وقودا وقال فيها أيضا لما ظهر أمره وعلم بحاله الناس، وقيل إن هذا وقع قبل أن يلي الخلافة: ألا حبذا سفري وإن قيل إنني * كلفت بنصرانية تشرب الخمرا
__________
(1) رواه البيهقي في الدلائل 6 / 467.
(2) في حاشية امالي المرتضى 1 / 131: أضحى.
(*)

(10/8)

يهون علينا أن نظل نهارنا * إلى الليل لا ظهرا نصلي ولا عصرا (1) قال القاضي أبو الفرج المعافى بن زكريا الجريري المعروف بابن طرار النهرواني بعد إيراده هذه
الاشياء: للوليد في نحو هذا من الخلاعة والمجون وسخافة الدين ما يطول ذكره، وقد ناقضناه في أشياء من منظوم شعره المتضمن ركيك ضلاله وكفره.
وروى ابن عساكر بسنده أن الوليد سمع بخمار صلف بالحيرة فقصده حتى شرب منه ثلاثة أرطال من الخمر، وهو راكب على فرسه، ومعه اثنان من أصحابه، فلما انصرف أمر للخمار بخمسمائة دينار.
وقال القاضي أبو الفرج: أخبار الوليد كثيرة قد جمعها الاخباريون مجموعة ومفردة، وقد جمعت شيئا من سيرته وأخباره، ومن شعره الذي ضمنه ما فجر به من جرأته وسفاهته وحمقه وهزله ومجونه وسخافة دينه، وما صرح به من الالحاد في القرآن العزيز، والكفر بمن أنزله وأنزل عليه، وقد عارضت شعره السخيف بشعر حصيف، وباطله بحق نبيه شريف، وترجيت رضاء الله عزوجل واستيجاب مغفرته.
وقال أبو بكر بن أبي خيثمة: ثنا سليمان بن أبي شيخ، ثنا صالح بن سليمان، قال: أراد الوليد بن يزيد الحج وقال: أشرب فوق ظهر الكعبة الخمر، فهموا أن يفتكوا به إذا خرج، فجاؤوا إلى خالد بن عبد الله القسري فسألوه أن يكون معهم فأبى، فقالوا له: فاكتم علينا، فقال: أما هذا فنعم، فجاء إلى الوليد فقال: لا تخرج فإني أخاف عليك، فقال: ومن هؤلاء الذين تخافهم علي ؟ قال: لا أخبرك بهم.
قال: إن لم تخبرني بهم بعثت بك إلى يوسف بن عمر، قال: وإن بعثت بي إلى يوسف بن عمر، فبعثه إلى يوسف فعاقبه حتى قتله.
وذكر ابن جرير أنه لما امتنع أن يعلمه بهم سجنه ثم سلمه إلى يوسف بن عمر يستخلص منه أموال العراق فقتله، وقد قيل إن يوسف لما وفد إلى الوليد اشترى منه خالد بن عبد الله القسري بخمسين ألف ألف يخلصها منه، فما زال يعاقبه ويستخلص منه حتى قتله، فغضب أهل اليمن من قتله، وخرجوا على الوليد.
قال الزبير بن بكار: حدثنا مصعب بن عبد الله قال: سمعت أبي يقول: كنت عند المهدي فذكر الوليد بن يزيد فقال رجل في المجلس: كان زنديقا، فقال المهدي: خلافة الله عنده أجل من أن يجعلها في زنديق.
وقال أحمد بن عمير بن حوصاء الدمشقي: ثنا عبد الرحمن بن الحسن، ثنا الوليد بن مسلم، ثنا حصين بن الوليد، عن الازهري بن الوليد قال: سمعت أم الدرداء تقول: إذا قتل الخليفة الشاب من بني أمية بين الشام والعراق مظلوما لم يزل طاعة مستخف بها ودم مسفوك على وجه الارض
بغير حق.
قال الامام أبو جعفر بن جرير الطبري:
__________
(1) في امالي المرتضى: يهون علي أن تظل نهارها * إلى الليل لا أولى نصلي ولا عصرا (*)

(10/9)

قتل يزيد بن الوليد الناقص للوليد بن يزيد قد ذكرنا بعض أمر الوليد بن يزيد وخلاعته ومجانته وفسقه وما ذكر عن تهاونه بالصلوات واستخفافه بأمر دينه قبل خلافته وبعدها.
فإنه لم يزدد في الخلافة إلا شرا ولهوا ولذة وركوبا للصيد وشرب المسكر ومنادمة الفساق، فما زادته الخلافة على ما كان قبلها إلا تماديا وغرورا، فثقل ذلك على الامراء والرعية والجند، وكرهوه كراهة شديدة، وكان من أعظم ما جنى على نفسه حتى أورثه ذلك هلاكه، إفساده على نفسه بني عميه هشام والوليد بن عبد الملك مع إفساده اليمانية، وهي أعظم جند خراسان (1)، وذلك أنه لما قتل خالد بن عبد الله القسري وسلمه إلى غريمه يوسف بن عمر الذي هو نائب العراق إذ ذاك، فلم يزل يعاقبه حتى هلك، انقلبوا عليه وتنكروا له وساءهم قتله كما سنذكره في ترجمته.
ثم روى ابن جرير بسنده أن الوليد بن يزيد ضرب ابن عمه سليمان بن هشام مائة سوط وحلق رأسه ولحيته وغربه إلى عمان فحبسه بها، فلم يزل هناك حتى قتل الوليد، وأخذ جارية كانت لآل عمه الوليد بن عبد الملك، فكلمه فيها عمر بن الوليد فقال: لا أردها، فقال: إذا تكثر الصواهل حول عسكرك.
وحبس الافقم يزيد بن هشام، وبايع لولديه الحكم وعثمان، وكانا دون البلوغ، فشق ذلك على الناس أيضا ونصحوه فلم ينتصح، ونهوه فلم يرتدع ولم يقبل.
قال المدائني في روايته: ثقل ذلك على الناس ورماه بنو هاشم وبنو الوليد بالكفر والزندقة وغشيان أمهات أولاد أبيه، وباللواط وغيره، وقالوا: قد اتخذ مائة جامعة على كل جامعة اسم رجل من بني هاشم ليقتله بها، ورموه بالزندقة، وكان أشدهم فيه قولا يزيد بن الوليد بن عبد الملك، وكان الناس إلى قوله أميل، لانه أظهر النسك والتواضع، ويقول ما يسعنا الرضا بالوليد حتى حمل الناس على الفتك به، قالوا: وانتدب للقيام عليه جماعة من قضاعة واليمانية وخلق من أعيان الامراء وآل
الوليد بن عبد الملك، وكان القائم بأعباء ذلك كله والداعي إليه يزيد بن الوليد بن عبد الملك، وهو من سادات بني أمية، وكان ينسب إلى الصلاح والدين والورع، فبايعه الناس على ذلك، وقد نهاه أخوه العباس بن الوليد فلم يقبل، فقال: والله لو لا أني أخاف عليك لقيدتك وأرسلتك إليه، واتفق خروج الناس من دمشق من وباء وقع بها، فكان ممن خرج الوليد بن يزيد أمير المؤمنين في طائفة من أصحابه نحو المائتين، إلى ناحية مشارف دمشق (2)، فانتظم إلى يزيد بن الوليد أمره وجعل أخوه العباس ينهاه عن ذلك أشد النهي، فلا يقبل، فقال العباس في ذلك: إني أعيذكم بالله من فتن * مثل الجبال تسامى ثم تندفع إن البرية قد ملت سياستكم * فاستمسكوا بعمود الدين وارتدعوا
__________
(1) في الطبري 9 / 3: أهل الشام.
(2) في ابن الاثير 5 / 286: نزل بالاغدف من عمان (*)

(10/10)

لا تلحمن ذئاب الناس أنفسكم * إن الذباب (1) إذا ما ألحمت رتعوا لا تبقرن بأيديكم بطونكم * فثم لا حسرة تغني ولا جزع فلما استوثق ليزيد بن الوليد أمره، وبايعه من بايعه من الناس، قصد دمشق فدخلها في غيبة الوليد فبايعه أكثر أهلها في الليل، وبلغه أن أهل المزة قد بايعوا كبيرهم معاوية بن مصاد، فمضى إليه يزيد ماشيا في نفر من أصحابه، فأصابهم في الطريق خطر شديد، فأتوه فطرقوا بابه ليلا ثم دخلوا فكلمه يزيد في ذلك فبايعه معاوية بن مصاد، ثم رجع يزيد من ليلته إلى دمشق على طريق القناة وهو على حمار أسود، فحلف أصحابه أنه لا يدخل دمشق إلا في السلاح، فلبس سلاحا من تحت ثيابه فدخلها، وكان الوليد قد استناب على دمشق في غيبته عبد الملك بن محمد بن الحجاج بن يوسف الثقفي، وعلى شرطتها أبو العاج كثير بن عبد الله السلمي، فلما كان ليلة الجمعة اجتمع أصحاب يزيد بين العشائين عند باب الفراديس، فلما أذن العشاء الآخرة دخلوا المسجد، فلما لم يبق في المسجد غيرهم بعثوا إلى يزيد بن الوليد فجاءهم فقصدوا باب المقصورة ففتح لهم خادم، فدخلوا فوجدوا أبا
العاج وهو سكران، فأخذوا خزائن بيت المال وتسلموا الحواصل، وتقووا بالاسلحة، وأمر يزيد بإغلاق أبواب البلد، وأن لا يفتح إلا لمن يعرف، فلما أصبح الناس قدم أهل الحواضر من كل جانب فدخلوا من سائر أبواب البلد، كل أهل محلة من الباب الذي يليهم، فكثرت الجيوش حول يزيد بن الوليد بن عبد الملك في نصرته، وكلهم قد بايعه بالخلافة.
وقد قال فيه بعض العشراء في ذلك: فجاءتهم أنصارهم حين أصبحوا * سكاسكها أهل البيوت الصنادد وكلب فجاءوهم بخيل وعدة * من البيض والابدان ثم السواعد فأكرم بها أحياء أنصار سنة * هم منعوا حرماتها كل جاحد وجاءتهم شيبان والازد شرعا * وعبس ولخم بين حام وذائد وغسان والحيان قيس وتغلب * وأحجم عنها كل وإن وزاهد فما أصبحوا إلا وهم أهل ملكها * قد استوثقوا من كل عات ومارد وبعث يزيد بن الوليد عبد الرحمن بن مصاد في مائتي فارس إلى قطنا (2) ليأتوه بعبد الملك بن محمد بن الحجاج نائب دمشق وله الامان، وكان قد تحصن هناك، فدخلوا عليه فوجدوا عنده خرجين في كل واحد منهما ثلاثون ألف دينار، فلما مروا بالمزة قال أصحاب ابن مصاد: خذ هذا المال فهو خير من يزيد بن الوليد، فقال: لا والله لا تحدث العرب أني أول من خان، ثم أتوا به يزيد بن الوليد فاستخدم من ذلك المال جندا للقتال قريبا من ألفي فارس، وبعث به مع أخيه عبد العزيز بن
__________
(1) في الطبري 9 / 8 وابن الاثير 5 / 284: دئاب...إن الذئاب.
(2) في الطبري 9 / 10: قطن، وفي ابن الاثير 5 / 285: ليأخذوه من قصره.
(*)

(10/11)

الوليد بن عبد الملك خلف الوليد بن يزيد ليأتوا به، وركب بعض موالي الوليد فرسا سابقا فساق به حتى انتهى إلا مولاه من الليل، وقد نفق الفرس من السوق، فأخبره الخبر فلم يصدقه وأمر بضربه، ثم تواترت عليه الاخبار فأشار عليه بعض أصحابه أن يتحول من منزله إلى حمص فإنها حصينة.
وقال الابرش سعيد بن الوليد الكلبي: أنزل على قومي بتدمر، فأبى أن يقبل شيئا من ذلك، بل ركب بمن
معه، وهو في مائتي فارس، وقصد أصحاب يزيد فالتقوا بثقلة في أثناء الطريق فأخذوه، وجاء الوليد فنزل حصن البخراء الذي كان للنعمان بن بشير، وجاءه رسول العباس بن الوليد إني آتيك - وكان من أنصاره - فأمر الوليد بإبراز سريره فجلس عليه وقال: أعلي يتوثب الرجال وأنا أثب على الاسد وأتخصر للافاعي ؟ وقدم عبد العزيز بن الوليد بمن معه، وإنما كان قد خلص معه من الالفي فارس ثمانمائة فارس، فتصافوا فاقتتلوا قتالا شديدا، فقتل من أصحاب العباس جماعة حملت رؤوسهم إلى الوليد، وقد كان جاء العباس بن الوليد لنصرة الوليد بن يزيد، فبعث إليه أخوه عبد العزيز فجئ به قهرا حتى بايع لاخيه يزيد بن الوليد، واجتمعوا على حرب الوليد بن يزيد، فلما رأى الناس اجتماعهم فروا من الوليد إليهم، وبقي الوليد في دل وقل من الناس، فلجأ إلى الحصن فجاؤوا إليه وأحاطوا به من كل جانب يحاصرونه، فدنا الوليد من باب الحصن فنادى ليكلمني رجل شريف، فكلمه يزيد بن عنبسة السكسكي، فقال الوليد: ألم أدفع الموت (1) عنكم ؟ ألم أعط فقراءكم ؟ ألم أخدم نساءكم (2) ؟ فقال يزيد (3): إنما ننقم عليك انتهاك المحارم وشرب الخمور ونكاح أمهات أولاد أبيك، واستخفافك بأمر الله عزوجل.
فقال، حسبك يا أخا السكاسك، لقد أكثرت وأغرقت، وإن فيما أحل الله لي لسعة عما ذكرته.
ثم قال: أما والله لئن قتلتموني لا ترتقن فتنتكم ولا يلم شعثكم ولا تجتمع كلمتكم.
ورجع إلى القصر فجلس ووضع بين يديه مصحفا فنشره وأقبل يقرأ فيه وقال: يوم كيوم عثمان، واستسلم، وتسور عليه أولئك الحائط، فكان أول من نزل إليه يزيد بن عنبسة، فتقدم إليه وإلى جانبه سيف فقال: نحه عنك، فقال الوليد: لو أردت القتال به لكان غير هذا، فأخذ بيده وهو يريد أن يحبسه حتى يبعث به إلى يزيد بن الوليد، فبادره عليه عشرة من الامراء فأقبلوا على الوليد يضربونه على رأسه ووجهه بالسيوف حتى قتلوه (4)، ثم جروه برجله ليخرجوه، فصاحت النسوة فتركوه، واحتز أبو علاقة القضاعي رأسه، واحتاطوا على ما كان معه مما كان خرج به في وجهه ذلك، وبعثوا به إلى يزيد مع عشرة نفر، منهم منصور بن جمهور وروح بن مقبل وبشر مولى كنانة من بني كلب، وعبد الرحمن
__________
(1) في الطبري 9 / 15 وابن الاثير 5 / 287: المؤن.
(2) في الطبري وابن الاثير: زمناكم.
(3) في الامامة والسياسة 2 / 135: عبد السلام.
وذكر كلاما له علاقة بمقتل خالد بن عبد الله القسري.
(4) في ابن الاثير 5 / 288: ضربه عبد السلام اللخمي على رأسه وضربه السندي بن زياد بن أبي كبشة في وجهه.
ثم احتز رأسه عبد السلام (انظر الطبري).
(*)

(10/12)

الملقب بوجه الفلس، فلما انتهوا إليه بشروه بقتل الوليد وسلموا عليه بالخلافة، فأطلق لكل رجل من العشرة عشرة آلاف، فقال له روح بن بشر بن مقبل: أبشر يا أمير المؤمنين بقتل الوليد الفاسق، فسجد شكرا لله ورجعت الجيوش إلى يزيد، فكان أول من أخذ يده للمبايعة يزيد بن عنبسة السكسكي فانتزع يده من يده وقال: اللهم إن كان هذا رضى لك فأعني عليه، وكان قد جعل لمن جاءه برأس الوليد مائة ألف درهم، فلما جئ به - وكان ذلك ليلة الجمعة وقيل يوم الاربعاء - لليلتين بقيتا من جمادى الآخرة سنة ست وعشرين ومائة.
فأمر يزيد بنصب رأسه على رمح وأن يطاف به في البلد، فقيل له إنما ينصب رأس الخارجي، فقال: والله لانصبنه، فشهره في البلد على رمح ثم أودعه عند رجل شهرا ثم بعث به إلى أخيه سليمان بن يزيد، فقال أخوه بعدا له: أشهد أنك كنت شروبا للخمر ماجنا فاسقا ولقد أرادني على نفسي هذا الفاسق وأنا أخوه، لم يأنف من ذلك.
وقد قيل إن رأسه لم يزل معلقا بحائط جامع دمشق الشرقي مما يلي الصحن حتى انقضت دولة بني أمية، وقيل إنما كان ذلك أثر دمه، وكان عمره يوم قتل ستا وثلاثين سنة، وقيل ثمانيا وثلاثين، وقيل إحدى وثلاثين، وقيل ثنتان وقيل خمس، وقيل ست وأربعون سنة.
ومدة ولايته سنة وستة أشهر على الاشهر، وقيل ثلاثة أشهر.
قال ابن جرير: كان شديد البطش طويل أصابع الرجلين، كانت تضرب له سكة الحديد في الارض ويربط فيها خيط إلى رجله ثم يثب على الفرس فيركبها ولا يمس الفرس، فتنقلع تلك السكة من الارض مع وثبته.
خلافة يزيد بن الوليد بن عبد الملك بن مروان وهو الملقب بالناقص لنقصه الناس من أعطياتهم ما كان زاده الوليد بن يزيد في أعطياتهم، وهي عشرة عشرة، ورده إياهم إلى ما كانوا عليه في زمن هشام (1)، ويقال إن أول من لقبه بذلك مروان بن
محمد، بويع له بالخلافة بعد مقتل الوليد بن يزيد، وذلك ليلة الجمعة لليلتين بقيتا من جمادى الآخرة من هذه السنة - حتى سنة ست وعشرين ومائة - وكان فيه صلاح وورع قبل ذلك، فأول ما عمل انتقاصه من أرزاق الجند ما كان الوليد زادهم، وذلك في كل سنة عشرة عشرة، فسمي الناقص لذلك، ويقال في المثل الاشج والناقص أعدلا خلفاء بني مروان - يعني عمر بن عبد العزيز وهذا - ولكن لم تطل أيامه، فإنه توفي من آخر هذه السنة، واضطربت عليه الامور، وانتشرت الفتن واختلفت كلمة بني مروان فنهض سليمان بن هشام، وكان معتقلا في سجن الوليد بعمان فاستحوز على أموالها وحواصلها، وأقبل إلى دمشق فجعل يلعن الوليد ويعيبه ويرميه بالكفر، فأكرمه يزيد ورد عليه أمواله التي كان أخذها من الوليد، وتزوج يزيد أخت سليمان، وهي أم هشام بنت هشام، ونهض أهل
__________
(1) في فوات الوفيات 4 / 333: قال المدائني: ناقص الوركين، ولذلك قيل له الناقص.
(*)

(10/13)

حمص إلى دار العباس بن الوليد التي عندهم فهدموها، وحبسوا أهله وبنيه، وهرب هو من حمص فلحق بيزيد بن الوليد إلى دمشق، وأظهر أهل حمص الاخذ بدم الوليد بن يزيد، وأغلقوا أبواب البلد، وأقاموا النوائح والبواكي على الوليد، وكاتبوا الاجناد في طلب الاخذ بالثأر، فأجابهم إلى ذلك طائفة كبيرة منهم، على أن يكون الحكم بن الوليد بن يزيد الذي أخذ له العهد هو الخليفة، وخلعوا نائبهم، وهو مروان بن عبد الله بن عبد الملك بن مروان، ثم قتلوه وقتلوا ابنه وأمروا عليهم معاوية بن يزيد بن حصين، فلما انتهى خبرهم إلى يزيد بن الوليد كتب إليهم كتابا مع يعقوب بن هانئ، ومضمون الكتاب أنه يدعو إلى أن يكون الامر شورى، فقال عمرو بن قيس: فإذا كان الامر كذلك فقد رضينا بولي عهدنا الحكم بن الوليد، فأخذ يعقوب بلحيته وقال: ويحك ! لو كان هذا الذي تدعو إليه يتيما تحت حجرك لم يحل لك أن تدفع إليه ماله، فكيف أمر الامة، فوثب أهل حمص على رسل يزيد بن الوليد فطردوهم عنهم وأخرجوهم من بين أظهرهم.
وقال لهم أبو محمد السفياني: لو قدمت دمشق لم يختلف علي منهم اثنان، فركبوا معه وساروا نحو دمشق وقد أمروا عليهم السفياني، فتلقاهم سليمان بن هشام في جيش كثيف قد جهزهم معه يزيد، وجهز أيضا عبد العزيز بن الوليد (1) في ثلاثة
آلاف يكونون عند ثنية العقاب، وجهز هشام بن مصاد المزي في ألف وخمسمائة ليكونوا على عقبة السلمية (2)، فخرج أهل حمص فساروا وتركوا جيش سليمان بن هشام ذات اليسار وتعدوه، فلما سمع بهم سليمان ساق في طلبهم فلحقهم عند السليمانية فجعلوا الزيتون عن أيمانهم والجبل عن شمائلهم والجباب (3) من خلفهم، ولم يبق تخلص إليهم إلا من جهة واحدة، فاقتتلوا هنالك في قبالة الحر قتالا شديدا، فقتل طائفة كثيرة من الفريقين، فبينما هم كذلك إذ جاء عبد العزيز بن الوليد بمن معه فحمل على أهل حمص فاخترق جيشهم حتى ركب التل الذي في وسطهم، وكانت الهزيمة، فهرب أهل حمص وتفرقوا، فأتبعهم الناس يقتلون ويأسرون، ثم تنادوا بالكف عنهم على أن يبايعوا ليزيد بن الوليد، وأسروا منهم جماعة، منهم أبو محمد السفياني ويزيد بن خالد [ بن يزيد ] (4) بن معاوية، ثم ارتحل سليمان وعبد العزيز فنزلا عذراء ومعهم الجيوش وأشراف الناس، وأشراف أهل حمص من الاسارى ومن استجاب من غير أسر، بعدما قتل منهم ثلاثمائة نفس، فدخلوا بهم على يزيد بن الوليد، فأقبل عليهم وأحسن إليهم وصفح عنهم، وأطلق الاعطيات لهم، لا سيما لاشرافهم، وولى عليهم الذي اختاروه وهو معاوية بن يزيد بن الحصين، وطابت عليه أنفسهم، وأقاموا عنده في دمشق سامعين مطيعين له.
__________
(1) في الطبري 9 / 24 وابن الاثير 5 / 293: ابن الحجاج.
(2) في الطبري: حقبة السلامية (انظر ابن الاثير).
(3) من الطبري، وفي الاصل: والحيات وهو تحريف.
(4) من الطبري 9 / 25 وابن الاثير 5 / 294، وقد سقطت من الاصول.
(*)

(10/14)

وفيها بايع أهل فلسطين يزيد بن سليمان بن عبد الملك، وذلك أن بني سليمان كانت لهم أملاك هناك، وكانوا يتركونها يبذلونها لهم، وكان أهل فلسطين يحبون مجاورتهم، فلما قتل الوليد بن يزيد كتب سعيد بن روح بن زنباع - وكان رئيس تلك الناحية - إلى يزيد بن سليمان بن عبد الملك يدعوهم إلى المبايعة له، فأجابوه إلى ذلك.
فلما بلغ أهل الاردن خبرهم بايعوا أيضا محمد بن عبد
الملك بن مروان، وأمروه عليهم، فلما انتهى خبرهم إلى يزيد بن الوليد أمير المؤمنين بعث إليهم الجيوش مع سليمان بن هشام في الدماشقة وأهل حمص الذين كانوا مع السفياني، فصالحهم أهل الاردن أولا ورجعوا إلى الطاعة، وكذلك أهل فلسطين.
وكتب يزيد بن الوليد ولاية الامرة بالرملة وتلك النواحي إلى أخيه إبراهيم بن الوليد (1)، واستقرت الممالك هنالك، وقد خطب أمير المؤمنين يزيد بن الوليد الناس بدمشق فحمد الله وأثنى عليه بما هو أهله ثم قال: أما بعد أيها الناس، أما والله ما خرجت أشرا ولا بطرا ولا حرصا على الدنيا، ولا رغبة في الملك، وما بي إطراء نفسي إني لظلوم لنفسي، إن لم يرحمني ربي فإني هالك، ولكني خرجت غضبا لله ولرسوله ولدينه، وداعيا إلى الله وكتابه وسنة نبيه محمد صلى الله عليه وسلم، لما هدمت معالم الدين، وأطفئ نور أهل التقوى، وظهر الجبار العنيد المستحل لكل حرمة، والراكب كل بدعة (2)، مع أنه والله ما كان مصدقا بالكتاب، ولا مؤمنا بيوم الحساب، وإنه لابن عمي في النسب، وكفوي في الحسب، فلما رأيت ذلك استخرت الله في أمره، وسألته أن لا يكلني إلى نفسي، ودعوت إلى ذلك من أجابني من أهل ولايتي، وسعيت فيه حتى أراح الله منه العباد والبلاد، بحول الله وقوته لا بحولي ولا بقوتي.
أيها الناس ! إن لكم علي أن لا أضع حجرا على حجر، ولا لبنة على لبنة، ولا أكرى نهرا ولا أكثر مالا ولا أعطيه زوجة، ولا ولدا.
ولا أنقل مالا من بلد إلى بلد حتى أسد ثغر ذلك البلد، وخصاصة أهله بما يغنيهم، فإن فضل عن ذلك فضل نقلته إلى البلد الذي يليه ممن هو أحوج إليه، ولا أجمركم في ثغوركم فأفتنكم وأفتن أهليكم، ولا أغلق بابي دونكم فيأكل قويكم ضعيفكم، ولا أحمل على أهل جزيتكم ما يجليهم عن بلادهم ويقطع سبلهم (3)، وإن لكم عندي أعطياتكم في كل سنة، وأرزاقكم في كل شهر، حتى تستدر المعيشة بين المسلمين، فيكون أقصاهم كأدناهم، فإن أنا وفيت لكم بما قلت فعليكم السمع والطاعة وحسن المؤازرة، وإن أنا لم أوف لكم أن تخلعوني وإلا أن تستتيبوني، فإن تبت قبلتم مني، وإن
__________
(1) في الطبري 90 / 26 وابن الاثير 5 / 295: استعمل ضبعان بن روح على فلسطين، وابراهيم بن الوليد على الاردن.
(2) بعدها في العقد الفريد 2 / 144: فلما رأيت ذلك اشفقت إذ غشيتكم ظلمة لا تقلع على كثير من ذنوبكم وقسوة من
قلوبكم واشفقت ان يدعو كثيرا من الناس إلى ما هو عليه فيجيبه من أجابه منكم فاستخرت الله...(الفخري ص 136).
(3) في الطبري 9 / 27: نسلكم.
(*)

(10/15)

علمتم أحدا من أهل الصلاح والدين يعطيكم من نفسه مثل ما أعطيكم فأردتم أن تبايعوه فأنا أول من يبايعه ويدخل في طاعته.
أيها الناس ! إنه لا طاعة لمخلوق في معصية الخالق (1)، إنما الطاعة طاعة الله فمن أطاع الله فأطيعوه ما أطاع الله، فإذا عصى أو دعا إلى معصية فهو أهل أن يعصى ولا يطاع، بل يقتل ويهان، أقول قولي هذا وأستغفر الله لي ولكم.
وفي هذه السنة عزل يزيد بن الوليد يوسف بن عمر عن إمرة العراق لما ظهر منه من الحنق على اليمانية، وهم قوم خالد بن عبد الله القسري، حتى قتل الوليد بن يزيد، وكان قد سجن غالب من ببلاده منهم، وجعل الارصاد على الثغور خوفا من جند الخليفة، فعزله عنها أمير المؤمنين يزيد بن الوليد، وولى عليها منصور بن جمهور مع بلاد السند وسجستان وخراسان، وقد كان منصور بن جمهور أعرابيا جلفا، وكان يدين بمذهب الغيلانية القدرية، ولكن كانت له آثار حسنة، وعناء كثير في مقتل الوليد بن يزيد، فحظي بذلك عند يزيد بن الوليد، ويقال إنه لما فرغ الناس من الوليد ذهب من فوره إلى العراق فأخذ البيعة من أهلها.
إلى يزيد، وقرر بالاقاليم نوابا وعمالا وكر راجعا إلى دمشق في آخر رمضان، فلذلك ولاه الخليفة ما ولاه والله أعلم.
وأما يوسف بن عمر فإنه فر من العراق فلحق ببلاد البلقاء، فبعث إليه أمير المؤمنين يزيد فأحضره إليه، فلما وقف بين يديه أخذ بلحيته - وكان كبير اللحية جدا، ربما كانت تجاوز سرته وكان قصير القامة - فوبخه وأنبه ثم سجنه وأمر باستخلاص الحقوق منه.
ولما انتهى منصور بن جمهور إلى العراق قرأ عليهم كتاب أمير المؤمنين إليهم في كيفية مقتل الوليد، وأن الله أخذه أخذ عزيز مقتدر، وأنه قد ولى عليهم منصور بن جمهور لما يعلم من شجاعته ومعرفته بالحرب، فبايع أهل العراق ليزيد بن الوليد، وكذلك أهل السند وسجستان.
وأما نصر بن سيار نائب خراسان فإنه امتنع من السمع والطاعة لمنصور بن جمهور، وأبى أن ينقاد لاوامره، وقد كان نصر هذا جهز هدايا كبيرة للوليد بن يزيد فاستمرت له.
وفي هذه السنة كتب مروان الملقب بالحمار كتابا إلى عمر بن يزيد أخي الوليد بن يزيد، يحثه على القيام بطلب دم أخيه الوليد، وكان مروان يومئذ أميرا على أذربيجان وأرمينية، ثم إن يزيد بن الوليد عزل منصور بن جمهور عن ولاية العراق وولى عليها عبد الله بن عمر بن عبد العزيز، وقال له: إن أهل العراق يحبون أباك فقد وليتكها، وذلك في شوال، وكتب له إلى أمراء الشام الذين بالعراق يوصيهم به خشية أن يمتنع منصور بن جمهور من تسليم البلاد إليه، فسلم إليه وسمع وأطاع وسلم.
وكتب الخليفة إلى نصر بن سيار باستمراره بولاية خراسان مستقلا بها، فخرج عليه رجل يقال له الكرماني، لانه ولد بكرمان، وهو أبو علي جديع بن علي بن شبيب المعني، واتبعه خلق كثير بحيث أنه كان يشهد الجمعة في نحو من
__________
(1) زيد في الطبري: ولا وفاء له بنقض عهد.
(*)

(10/16)

ألف وخمسمائة، وكان يسلم على نصر بن سيار ولا يجلس عنده، فتحير نصر بن سيار وأمراؤه فيما يصنع به، فاتفق رأيهم بعد جهد على سجنه، فسجن قريبا من شهر، ثم أطلقه فاجتمع إليه ناس كثير، وجم غفير، وركبوا معه، فبعث إليهم نصر من قاتلهم فقتلهم وقهرهم وكسرهم واستخف جماعات من أهل خراسان بنصر بن سيار وتلاشوا أمره وحرمته، وألحوا عليه في أعطياتهم وأسمعوه غليظ ما يكره وهو على المنبر، بسفارة سلم بن أحوز أدى إليه ذلك، وخرجت الباعة من المسجد الجامع وهو يخطب، وانفض كثير من الناس عنه، فقال لهم نصر فيما قال: والله لقد نشرتكم وطويتكم وطويتكم ونشرتكم فما عندي عشرة منكم على دين، فاتقوا الله فوالله لئن اختلف فيكم سيفان ليتمنين الرجل منكم أن ينخلع من أهله وماله وولده، ولم يكن رآها، ثم تمثل بقول النابغة: فإن يغلب شقاؤكم عليكم * فإني في صلاحكم سعيت وقال الحارث بن عبد الله بن الحشرج بن الورد بن المغيرة الجعد: - أبيت أرعى النجوم مرتفقا * إذا استقلت نحوي (1) أوائلها
من فتنة أصبحت مجللة * قد عم أهل الصلاة شاملها من بخراسان والعراق ومن * بالشام كل شجاه شاغلها يمشي السفيه الذي يعنف بال * جهل سواء فيها وعاقلها فالناس منها في لون مظلمة * دهماء ملتجة غياطلها والناس في كربة يكاد لها * تنبذ أولادها حواملها يغدون منها في كل مبهمة * عمياء تمنى لهم غوائلها لا ينظر الناس من (2) عواقبها * إلا التي لا يبين قائلها كرغوة البكر أو كصيحة حب * لى طرقت حولها قوابلها فجاء فينا تزرى (3) بوجهته * فيها خطوب حمر زلازلها وفي هذه السنة أخذ الخليفة البيعة من الامراء وغيرهم بولاية العهد من بعده لاخيه إبراهيم بن الوليد بن عبد الملك، ثم من بعد إبراهيم لعبد العزيز بن الحجاج بن عبد الملك بن مروان، وذلك بسبب مرضه الذي مات فيه.
وكان ذلك في شهر [ ذي ] الحجة منها، وقد حرضه على ذلك جماعة من الامراء والاكابر والوزراء.
وفيها عزل يزيد عن إمرة الحجاز يوسف بن محمد الثقفي وولى عليها عبد العزيز بن عمر بن عبد العزيز، فقدمها في أواخر ذي القعدة منها، وفيها أظهر مروان الحمار الخلاف
__________
(1) في الطبري: 9 / 38: تجري.
(2) في الطبري: في.
(3) في الطبري: أزرى.
(*)

(10/17)

ليزيد بن الوليد، وخرج من بلاد أرمينية يظهر أنه يطلب بدم الوليد بن يزيد، فلما وصل إلى حران أظهر الموافقة وبايع لامير المؤمنين يزيد بن الوليد.
وفيها أرسل إبراهيم بن محمد بن علي بن عبد الله بن عباس أبا هاشم بكير بن ماهان إلى أرض خراسان، فاجتمع بجماعة من أهل خراسان بمرو، فقرأ عليهم كتاب إبراهيم بن محمد الامام إليه وإليهم، ووصيته، فتلقوا ذلك بالقبول، وأرسلوا معه ما
كان عندهم من النفقات.
وفي سلخ ذي القعدة، وقيل في سلخ ذي الحجة، وقيل لعشر مضين منه، وقيل بعد الاضحى منها كان وفاة أمير المؤمنين.
يزيد بن الوليد بن عبد الملك بن مروان هو يزيد بن الوليد بن عبد الملك بن مروان بن الحكم بن أبي العاصي بن أمية بن عبد شمس بن عبد مناف بن قصي.
أبو خالد الاموي، أمير المؤمنين، بويع له بالخلافة أول ما بويع بها في قرية المزة، من قرى دمشق، ثم دخل دمشق فغلب عليها، ثم أرسل الجيوش إلى ابن عمه الوليد بن يزيد فقتله، واستحوذ على الخلافة في أواخر جمادى الآخرة من هذه السنة، وكان يلقب بالناقص لنقصه الناس العشرات التي زادهم إياها الوليد بن يزيد، وقيل إنما سماه بذلك مروان الحمار، وكان يقول: الناقص ابن اليد، وأمه شاهفرند بنت فيروز بن يزدجرد بن كسرى، كسروية.
وقال ابن جرير: وأمه شاه آفزيد (1) بنت فيروز بن يزدجرد بن شهريار بن كسرى، وهو القائل: أنا ابن كسرى وأبي مروان * وقيصر جدي وجدي خاقان وإنما قال ذلك لان جده فيروز، وأم أمه بنت قيصر، وأمه شيرويه وهي بنت خاقان ملك الترك، وكانت قد سباها قتيبة بن مسلم، هي وأخت لها فبعثهما إلى الحجاج، فأرسل بهذه إلى الوليد واستبقى عنده الاخرى، فولدت هذه الوليد بن يزيد الناقص هذا، وهذه أخذها الحجاج فكانت عنده بالعراق، وكان مولده في سنة تسعين، وقيل في سنة ست وتسعين، وقد روى عنه الاوزاعي مسألة السلم.
وقد ذكرنا كيفية ولايته فيما سلف في هذه السنة، وأنه كان عادلا دينا محبا للخير مبغضا للشر.
قاصدا للحق.
وقد خرج يوم عيد الفطر من هذه السنة إلى صلاة العيد بين صفين من الخيالة والسيوف مسللة عن يمينه وشماله، ورجع من المصلى إلى الخضراء كذلك، كان رجلا صالحا، يقال في المثل الاشج والناقص أعدلا بني مروان، والمراد عمر بن عبد العزيز وهذا.
وقد قال أبو بكر بن أبي الدنيا: حدثني إبراهيم بن محمد المروزي، عن أبي عثمان الليثي قال: قال يزيد بن الوليد الناقص:
__________
(1) في مروج الذهب 3 / 273: سارية.
(*)

(10/18)

يا بني أمية إياكم والغناء فإنه ينقص الحياء ويزيد في الشهوة ويهدم المروءة، وإنه لينوب عن الخمر ويفعل ما يفعل المسكر، فإن كنتم لا بد فاعلين فجنبوه النساء فإنه داعية الزنا.
وقال ابن عبد الحكيم عن الشافعي: لما ولي يزيد بن الوليد بن عبد الملك بن مروان الذي يقال له الناقص دعا الناس إلى القدر وحملهم عليه وقرب غيلان.
قاله ابن عساكر.
قال: ولعله قرب أصحاب غيلان، لان غيلان قتله هشام بن عبد الملك.
وقال محمد بن المبارك: آخر ما تكلم به يزيد بن الوليد الناقص واحزناه واشقاآه.
وكان نقش خاتمه العظمة لله.
وكانت وفاته بالخضراء (1) من طاعون أصابه، وذلك يوم السبت لسبع مضين من ذي الحجة، وقيل يوم الاضحى منه، وقيل بعده بأيام، وقيل لعشر بقين منه، وقيل في سلخه، وقيل في سلخ ذي القعدة من هذه السنة.
وأكثر ما قيل في عمره ست وأربعون سنة، وقيل ثلاثون سنة، وقيل غير ذلك فالله أعلم.
وكانت مدة ولايته ستة أشهر على الاشهر، وقيل خمسة أشهر وأيام (2).
وصلى عليه أخوه إبراهيم بن الوليد، وهو ولي العهد من بعده رحمه الله.
وذكر سعيد بن كثير بن عفير أنه دفن بين باب الجابية وباب الصغير، وقيل إنه دفن بباب الفراديس، وكان أسمر نحيفا حسن الجسم حسن الوجه.
وقال علي بن محمد المديني: كان يزيد أسمر طويلا صغير الرأس بوجهه خال، وكان جميلا، في فمه بعض السعة وليس بالمفرط.
وحج بالناس فيها عبد العزيز بن عمر بن عبد العزيز وهو نائب الحجاز، وأخوه عبد الله نائب العراق، ونصر بن سيار على نيابة خراسان، والله سبحانه أعلم.
وممن توفي في هذه السنة من الاعيان: خالد بن عبد الله بن يزيد ابن أسد بن كرز بن عامر بن عبقري، أبو الهيثم البجلي القسري الدمشقي، أمير مكة والحجاز للوليد ثم لسليمان، وأمير العراقين لهشام خمس عشرة سنة.
قال ابن عساكر: كانت داره بدمشق في مربعة القز وتعرف اليوم بدار الشريف اليزيدي، وإليه ينسب الحمام الذي داخل باب توما، روى عن أبيه عن جده أن رسول الله صلى الله عليه وسلم قال له: " يا أسد (3) أتحب الجنة ؟ قال: نعم ! قال: فأحب للمسلمين ما تحب لنفسك ".
رواه أبو يعلى عن عثمان بن أبي شيبة عن هيثم عن سيار من أبي
الحكم أنه سمعه على المنبر يقول ذلك.
وممن روى عنه إسماعيل بن أوسط وإسماعيل بن أبي خالد، وحبيب بن أبي حبيب، وحميد الطويل.
وروى أنه روى عن جده عن النبي صلى الله عليه وسلم في تكفير المرض الذنوب.
وكانت أمه نصرانية، وذكره أبو بكر بن عياش في الاشراف، فيمن أمه نصرانية.
وقال
__________
(1) في مروج الذهب 3 / 268 وابن الاعثم 8 / 141: بدمشق.
(2) في مدة ولايته ومقدار عمره عندما توفي اختلاف انظر الطبري 9 / 46، ابن الاثير 5 / 310 مروج الذهب 3 / 268 ابن الاعثم 8 / 141 الامامة والسياسة 2 / 136 الفخري ص 136 المعارف ص 160 الاخبار الطوال ص 350.
(3) في ابن عساكر 5 / 67: يا يزيد بن أسد.
(انظر المعارف ص 175).
(*)

(10/19)

المدائني: أول ما عرف من رياسته أنه وطأ صبيا بدمشق بفرسه فحمله فأشهد طائفة من الناس أنه هو صاحبه، فإن مات فعليه ديته، وقد استنابه الوليد على الحجاز من سنة تسع وثمانين إلى أن توفي الوليد ثم سليمان، وفي سنة ست ومائة استنابه هشام على العراق إلى سنة عشرين ومائة، وسلمه إلى يوسف بن عمر الذي ولاه مكانه فعاقبه وأخذ منه أموالا ثم أطلقه، وأقام بدمشق إلى المحرم من هذه السنة فسلمه الوليد بن يزيد إلى يوسف بن عمر يستخلص منه خمسين ألف ألف، فمات تحت العقوبة البليغة، كسر قدميه ثم ساقيه ثم فخذيه، ثم صدره (1)، فمات ولا يتكلم كلمة واحدة، ولا تأوه حتى خرجت روحه رحمه الله.
قال الليثي عن أبيه: خطب خالد القسري يوما فأرتج عليه فقال: أيها الناس ! إن هذا الكلام يجئ أحيانا ويعزب أحيانا، فيتسبب عند مجيئه سببه ويتعذر عند عزوبه مطلبه، وقد يرد إلى السليط بيانه ويثيب إلى الحصر كلامه، وسيعود إلينا ما تحبون، ونعود لكم كما تريدون.
وقال الاصمعي وغيره: خطب خالد القسري يوما بواسط فقال: يا أيها الناس تنافسوا في المكارم وسارعوا إلى المغانم واشتروا الحمد بالجود، ولا تكتسبوا بالمطل ذما، ولا تعتدوا بمعروف لم تعجلوه، ومهما تكن لاحد منكم نعمة عند أحد لم يبلغ شكرها فالله أحسن له جزاء، وأجزل عطاء، واعلموا أن حوائج الناس
إليكم نعم فلا تملوها فتحول نقما، فإن أفضل المال ما كسب أجرا وأورث ذكرا، ولو رأيتم المعروف لرأيتموه رجلا حسنا جميلا يسر الناس إذا نظروا إليه، ويفوق العالمين.
ولو رأيتم البخل لرأيتموه رجلا مشوها قبيحا تنفر منه القلوب وتغض دونه الابصار.
إنه من جاد ساد، ومن بخل ذل، وأكرم الناس من أعطى من لا يرجوه، ومن عفا عن قدرة، وأفضل الناس من وصل عن قطيعة، ومن لم يطب حرثه لم يزك نبته، والفروع عند مغارسها تنمو، وبأصولها تسمو.
وروى الاصمعي عن عمر بن الهيثم أن أعرابيا قدم على خالد فأنشده قصيدة امتدحه بها يقول فيها: إليك ابن كرز الخير أقبلت راغبا * لتخبر مني ماؤها وتبددا إلى الماجد البهلول ذي الحلم والندى * وأكرم خلق الله فرعا ومحتدا إذا ما أناس قصروا بفعالهم * نهضت فلم تلق هنالك مفقدا فيا لك بحرا يغمر الناس موجه * إذا يسأل المعروف جاش وأزبدا بلوت ابن عبد الله في كل موطن * فألفيت خير الناس نفسا وأمجدا فلو كان في الدنيا من الناس خالد * لجود بمعروف لكنت مخلدا فلا تحرمني منك ما قد رجوته * فيصبح وجهي كالح اللون أربدا
__________
(1) في الاخبار الطوال ص 348: وضع (يوسف بن عمر) على خالد المضرسة - وهي حجر غليظ جدا خشن الوطئ.
وجعل يعذبه بها حتى قتله.
(*)

(10/20)

قال: فحفظها خالد، فلما اجتمع الناس عند خالد قام الاعرابي ينشدها فابتدره إليها خالد فأنشدها قبله وقال: أيها الشيخ إن هذا شعر قد سبقناك إليه.
فنهض الشيخ فولى ذاهبا فأتبعه خالد من يسمع ما يقول فإذا هو ينشد هذه الابيات: ألا في سبيل الله ما كنت أرتجي * لديه وما لاقيت من نكد الجهد دخلت على بحر يجرد بماله * ويعطي كثير المال في طلب الحمد فخالفني الجد المشوم لشقوتي * وقاربني نحسي وفارقني سعدي
فلو كان لي رزق لديه لنلته * ولكنه أمر من الواحد الفرد فرده خالد وأعلمه بما كان يقول فأمر له بعشرة آلاف درهم.
وقال الاصمعي: سأل أعرابي خالدا القسري أن يملا له جرابه دقيقا فأمر بملئه له دراهم، فقيل للاعرابي حين خرج: ما فعل معك ؟ فقال: سألته بما أشتهي فأمر لي بما يشتهي هو.
وقال بعضهم: بينما خالد يسير في موكبه إذ تلقاه أعرابي فسأله أن يضرب عنقه، فقال ويحك ولم ؟ أقطعت السبيل ؟ أأخرجت يدا من طاعة ؟ فكل ذلك يقول لا ! قال: فلم ؟ قال: من الفقر والفاقة.
فقال: سل حاجتك، قال ثلاثين ألفا.
فقال خالد: ما ربح أحد مثل ما ربحت اليوم، إني وضعت في نفسي أن يسألني مائة ألف فسأل ثلاثين فربحت سبعين.
ارجعوا بنا اليوم، وأمر له بثلاثين ألفا.
وكان إذا جلس يوضع [ المال ] بين يديه ويقول: إن هذه الاموال ودائع لا بد من تفرقتها.
وسقط خاتم لجاريته رابعة يساوي ثلاثين ألفا، في بالوعة الدار، فسألت أن تؤتى بمن يخرجه، فقال: إن يدك أكرم علي من أن تلبسه بعد ما صار إلى هذا الموضع القذر، وأمر لها بخمسة آلاف دينار بدله.
وقد كان لرابعة هذه من الحلى شئ عظيم، من جملة ذلك يا قوتة وجوهرة، كل واحد بثلاثة وسبعين ألف دينار.
وقد روى البخاري في كتاب أفعال العباد، وابن أبي حاتم في كتاب السنة، وغير واحد ممن صنف في كتب السنة أن خالد بن عبد الله القسري خطب الناس في عيد أضحى فقال: أيها الناس، ضحوا يقبل الله ضحاياكم، فإني مضح بالجعد بن درهم، إنه زعم أن الله لم يتخذ إبراهيم خليلا، ولم يكلم موسى تكليما، تعالى الله عما يقول الجعد بن درهم علوا كبيرا، ثم نزل فذبحه في أصل المنبر.
قال غير واحد من الائمة: ؟ الجعد بن درهم من أهل الشام، وهو مؤدب مروان الحمار، ولهذا يقال له مروان الجعدي، فنسب إليه، وهو شيخ الجهم بن صفوان الذي تنسب إليه الطائفة الجهمية الذين يقولون إن الله في كل مكان بذاته، تعالى الله عما يقولون علوا كبيرا، وكان الجعد بن درهم قد تلفى هذا المذهب الخبيث عن رجل يقال له أبان بن سمعان، وأخذه أبان عن طالوت ابن أخت لبيد بن أعصم، عن خاله لبيد بن أعصم اليهودي الذي سحر النبي صلى الله عليه وسلم في مشط وماشطة وجف طلعة ذكر له، وتحت راعوفة ببئر ذي أروان كان ماؤها نقاعة الحناء.
وقد ثبت الحديث بذلك في الصحيحين
وغيرهما.
وجاء في بعض الاحاديث أن الله أنزل بسبب ذلك سورتي المعوذتين.

(10/21)

وقال أبو بكر بن أبي خيثمة: حدثنا محمد بن يزيد الرفاعي سمعت أبا بكر بن عياش قال: رأيت خالدا القسري حين أتي بالمغيرة وأصحابه، وقد وضع له سرير في المسجد، فجلس عليه ثم أمر برجل من أصحابه فضربت عنقه ثم قال للمغيرة: أحيه - وكان المغيرة يزعم أنه يحيي الموتى - فقال: والله أصلحك الله ما أحيي الموتى.
قال: لتحيينه أو لاضربن عنقك.
قال: والله ما أقدر على ذلك.
ثم أمر بطن قصب فأضرموا فيه نارا ثم قال للمغيرة: اعتنقه، فأبى، فعدا رجل من أصحابه فاعتنقه، قال أبو بكر: فرأيت النار تأكله وهو يشير بالسبابة.
قال خالد: هذا والله أحق بالرياسة منك.
ثم قتله وقتل أصحابه.
وقال المدائني: أتي خالد بن عبد الله برجل تنبأ بالكوفة فقيل له ما علامة نبوتك ؟ قال: قد نزل علي قرآن، قال: إنا أعطياك الكماهر، فصل لربك ولا تجاهر.
ولا تطع كل كافر وفاجر.
فأمر به فصلب فقال وهو يصلب: إنا أعطيناك العمود، فصل لربك على عود، فأنا ضامن لك ألا تعود.
وقال المبرد: أتي خالد بشاب قد وجد في دار قوم وادعى عليه السرقة، فسأله فاعترف فأمر بقطع يده فتقدمت حسناء فقالت: أخالد قد أوطأت والله عثرة * وما العاشق المسكين فينا بسارق أقر بما لم يجنه غير أنه * رأى القطع أولى من فضيحة عاشق فأمر خالد بإحضار أبيها فزوجها من ذلك الغلام وأمهرها عنه عشرة آلاف درهم.
وقال الاصمعي: دخل أعرابي على خالد فقال: إني قد مدحتك ببيتين ولست أنشدهما إلا بعشرة آلاف وخادم، فقال: نعم ! فأنشأ يقول: لزمت نعم حتى كأنك لم تكن * سمعت من الاشياء شيئا سوى نعم وأنكرت لا حتى كأنك لم تكن * سمعت بها في سالف الدهر والامم قال: فأمر له بعشرة آلاف درهم وخادم يحملها.
قال: ودخل عليه أعرابي فقال له: سل حاجتك فقال: مائة ألف.
فقال: أكثرت حط منها.
قال: أضع تسعين ألفا، فتعجب منه خالد
فقال: أيها الامير سألتك على قدرك ووضعت على قدري، فقال له: لن تغلبني أبدا، وأمر له بمائة ألف، قال: ودخل عليه أعرابي، فقال: إني قد قلت فيك شعرا وأنا أستصغره فيك، فقال: قل فأنشأ يقول: تعرضت لي بالجود حتى نعشتني * وأعطيتني حتى ظننتك (1) تلعب فأنت الندى وابن الندى وأخو الندى * حليف الندى ما للندى عنك مذهب فقال: سل حاجتك.
قال: علي خمسون ألف دينار، فقال: قد أمرت لك بها وأضعفتها لك،
__________
(1) في وفيات الاعيان 2 / 227: حسبتك.
(*)

(10/22)

فأعطاه مائة ألف.
قال أبو الطيب محمد بن إسحاق بن يحيى الوساي: دخل أعرابي على خالد القسري، فأنشده: كتبت نعم بيابك فهي تدعو * إليك الناس مسفرة النقاب وقلت للا عليك بباب غيري * فإنك لن ترى أبدا ببابي قال فأعطاه على كل بيت خمسين ألفا.
وقد قال فيه ابن معين: كان رجل سوء يقع في علي بن أبي طالب رضي الله عنه.
وذكر الاصمعي عن أبيه: أن خالدا (1) حفر بئرا بمكة ادعى فضلها على زمزم، وله في رواية عنه تفضيل الخليفة على الرسول (2)، وهذا كفر إلا أن يريد بكلامه غير ما يبدو منه والله أعلم.
والذي يظهر أن هذا لا يصح عنه، فإنه كان قائما في إطفاء الضلال والبدع كما قدمنا من قتله للجعد بن درهم وغيره من أهل الالحاد، وقد نسب إليه صاحب العقد أشياء لا تصح، لان صاحب العقد كان فيه تشيع شنيع ومغالاة في أهل البيت، وربما لا يفهم أحد من كلامه ما فيه من التشيع، وقد اغتر به شيخنا الذهبي فمدحه بالحفظ وغيره.
وقد ذكر ابن جرير وابن عساكر وغيرهما: أن الوليد بن يزيد كان قد عزم على الحج في إمارته فمن نيته أن يشرب الخمر على ظهر الكعبة، فلما بلغ ذلك جماعة من الامراء اجتمعوا على قتله وتولية
غيره من الجماعة، فحذر خالد أمير المؤمنين منهم، فسأله أن يسميهم فأبى عليه فعاقبه عقابا شديدا، ثم بعث به إلى يوسف بن عمر فعاقبه حتى مات شر قتلة وأسوأها، وذلك في محرم من هذه السنة - أعني سنة ست وعشرين ومائة - وذكر القاضي ابن خلكان في الوفيات وقال: كان متهما في دينه، وقد بنى لامه كنيسة في داره، قال فيه بعض الشعراء وقال صاحب الاعيان كان في نسبه يهود فانتموا إلى القرب، وكان يقرب [ من ] شق وسطيح.
قال القاضي ابن خلكان: وقد كانا ابني خالة، وعاش كل منهما ستمائة، وولدا في يوم واحد، وذلك يوم ماتت طريفة بنت الحر بعدما تفلت في فم كل منهما وقالت: إنه سيقوم مقامي في الكهانة، ثم ماتت من يومها.
وممن توفي في هذه السنة جبلة بن سحيم ودراج أبو السمح وسعيد بن مسروق في قول، وسليمان بن حبيب المحاربي، قاضي دمشق، وعبد الرحمن بن قاسم شيخ مالك وعبيد الله بن أبي يزيد وعمرو بن دينار.
وقد ذكرنا تراجمهم في كتابنا التكميل.
__________
(1) في الاغاني 22 / 18: كان الوليد قد حفر بئرا بين ثنية ذي طوى وثنية الحجون.
(2) عن عطاء بن مسلم قال قال خالد بن عبد الله وذكر النبي صلى الله عليه وسلم: أيما أكرم عندكم على الرجل رسوله في حاجته أو خليفته في أهله ؟ (انظر الاغاني 22 / 18).
كأنه بسؤاله يعتقد أن الخليفة خليفة الله ونسي أن الخليفة خليفة رسول الله فعليه لا مجال للمقارنة ! ؟ (*)

(10/23)

ثم دخلت سنة سبع وعشرين ومائة استهلت هذه السنة والخليفة إبراهيم بن الوليد بن عبد الملك بوصية أخيه يزيد الناقص إليه، وبايعه الامراء بذلك، وجميع أهل الشام إلا أهل حمص فلم يبايعوه، وقد تقدم أن مروان بن محمد الملقب بالحمار كان نائبا بأذربيجان وأرمينية، وتلك كانت لابيه من قبله، وكان نقم على يزيد بن الوليد في قتله الوليد بن يزيد، وأقبل في طلب دم الوليد، فلما انتهى إلى حران أناب وبايع يزيد بن الوليد، فلم يلبث إلا قليلا حتى بلغه موته، فأقبل في أهل الجزيرة حتى وصل قنسرين فحاصر أهلها فنزلوا على طاعته، ثم أقبل إلى حمص وعليها عبد العزيز بن الحجاج من جهة أمير المؤمنين إبراهيم بن
الوليد فحاصرهم حتى يبايعوا لابراهيم بن الوليد، وقد أصروا على عدم مبايعته، فلما بلغ عبد العزيز قرب مروان بن محمد ترحل عنها، وقدم مروان إليها فبايعوه وساروا معه قاصدين دمشق، ومعهم جند الجزيرة وجند قنسرين، فتوجه مروان إلى دمشق في ثمانين ألفا، وقد بعث إبراهيم بن الوليد بن هشام بن عبد الملك في مائة وعشرين ألفا، فالتقى الجيشان عند عين الجر (1) من البقاع، فدعاهم مروان إلى الكف عن القتال وأن يتخلوا عن ابني الوليد بن يزيد وهما الحكم وعثمان اللذان قد أخذ العهد لهما، وكان يزيد قد سجنهما بدمشق، فأبوا عليه ذلك، فاقتتلوا قتالا شديدا من حين ارتفاع النهار إلى العصر، وبعث مروان سرية (2) تأتي جيش ابن هشام من ورائهم، فتم لهم ما أرادوه، وأقبلوا من ورائهم يكبرون، وحمل الآخرون من تلقاهم عليهم، فكانت الهزيمة في أصحاب سليمان، فقتل منهم أهل حمص خلقا كثيرا، واستبيح عسكرهم، وكان مقدار ما قتل من أهل دمشق في ذلك اليوم قريبا من سبعة عشر ألفا أو ثمانية عشر ألفا وأسر منهم مثلهم، فأخذ عليهم مروان البيعة للغلامين ابني الوليد، الحكم وعثمان، وأطلقهم كلهم سوى رجلين وهما يزيد بن العقار والوليد بن مصاد الكلبيان، فضربهما بين يديه بالسياط وحبسهما فماتا في السجن، لانهما كانا ممن باشر قتل الوليد بن يزيد حين قتل.
وأما سليمان وبقية أصحابه فإنهم استمروا منهزمين، فما أصبح لهم الصبح إلا بدمشق فأخبروا أمير المؤمنين إبراهيم بن الوليد بما وقع، فاجتمع معهم رؤوس الامراء في ذلك الوقت وهم عبد العزيز بن الحجاج يزيد بن خالد بن عبد الله القسري، وأبو علاقة السكسكي، والاصبغ بن ذؤالة الكلبي ونظراؤهم، على أن يعمدوا إلى قتل ابني الوليد الحكم وعثمان، خشية أن يليا الخلافة فيهلكا من عاداهما وقتل أباهما، فبعثوا إليهما يزيد بن خالد بن عبد الله القسري، فعمد إلى السجن وفيه الحكم وعثمان ابنا الوليد وقد بلغا، ويقال وولد لاحدهما ولد فشدخها بالعمد، وقتل يوسف بن عمر - وكان مسجونا معهما - وكان في سجنهما أيضا أبو محمد السفياني فهرب فدخل في بيت داخل
__________
(1) في المعارف ص 161: بأرض الغوطة.
(2) في ابن الاثير 5 / 322 والطبري 9 / 47: ثلاثة آلاف فارس.
(*)

(10/24)

السجن وجعل وراء الباب ردما (1)، فحاصروه فامتنع، فأتوا بنار ليحرقوا الباب.
ثم اشتغلوا عن ذلك بقدوم مروان بن محمد وأصحابه إلى دمشق في طلب المنهزمين.
دخول مروان الحمار دمشق وولايته الخلافة لما أقبل مروان بمن معه من الجنود من عين الجر واقترب من دمشق وقد انهزم أهلها بين يديه بالامس، هرب إبراهيم بن الوليد وعمد سليمان بن هشام إلى بيت المال ففتحه وأنفق ما فيه على أصحابه ومن اتبعه من الجيوش، وثار موالي الوليد بن يزيد إلى دار عبد العزيز بن الحجاج فقتلوه فيها وانتهبوها ونبشوا قبر يزيد بن الوليد وصلبوه على باب الجابية، ودخل مروان بن محمد دمشق فنزل في أعاليها وأتي بالغلامين الحكم وعثمان وهما مقتولان وكذلك يوسف بن عمر فدفنوه.
وأتي بأبي محمد السفياني وهو في حبوله (2) فسلم على مروان بالخلافة فقال مروان: مه، فقال: إن هذين الغلامين جعلاها لك من بعدهما ثم أنشد قصيدة قالها الحكم في السجن وهي طويلة منها قوله: ألا من مبلغ مروان عني * وعمي الغمر طال بذا حنينا بأني قد ظلمت وصار قومي * على قتل الوليد متابعينا (3) فإن أهلك أنا وولي عهدي * فمروان أمير المؤمنينا ثم قال أبو محمد السفياني لمروان: ابسط يدك، فكان أول من بايعه بالخلافة، فمعاوية بن يزيد بن حصين بن نمير ثم بايعه رؤوس أهل الشام من أهل دمشق وحمص وغيرهم، ثم قال لهم مروان: اختاروا أمراء نوليهم عليكم، فاختار أهل كل بلد أميرا فولاه عليهم، فعلى دمشق زامل بن عمرو الجبراني، وعلى حمص عبد الله بن شجرة الكندي، وعلى الاردن الوليد بن معاوية بن مروان، وعلى فلسطين ثابت بن نعيم الجذامي.
ولما استوت الشام لمروان بن محمد رجع إلى حران وعند ذلك طلب منه إبراهيم بن الوليد الذي كان خليفة وابن عمه سلميان بن هشام الامان فأمنهما، وقدم عليه سليمان بن هشام في أهل تدمر فبايعوه، ثم لما استقر مروان في حران أقام فيها ثلاثة أشهر فانتقض عليه ما كان انبرم له من مبايعة أهل الشام، فنقض أهل حمص وغيرهم، فأرسل إلى أهل حمص جيشا فوافوهم ليلة عيد الفطر من هذه السنة، وقدم مروان إليها بعد الفطر بيومين، فنازلها مروان في جنود
كثيرة، ومعه يومئذ إبراهيم بن الوليد المخلوع، وسليمان بن هشام، وهما عنده مكرمان خصيصان لا
__________
(1) في ابن الاثير 5 / 322: اغلقه فلم يقدروا على فتحه.
وفي الطبري 9 / 48: فأغلقه وألقى خلفه الفرش والوسائد واعتمد على الباب فلم يقدر عليه فتحه.
(2) في الطبري: في كبوله، وفي ابن الاثير: في قيوده.
(3) في ابن الاثير: 5 / 323: مشايعينا.
(*)

(10/25)

يجلس إلا بهما وقت الغداء والعشاء، فلما حاصر حمص نادوه إنا على طاعتك، فقال: افتحوا باب البلد ففتحوه.
ثم كان منهم بعض القتال فقتل منهم نحو الخمسمائة أو الستمائة، فأمر بهم فصلبوا حول البلد، وأمر بهدم بعض سورها.
وأما أهل دمشق فأما أهل الغوطة فحاصروا أميرهم زامل بن عمرو وأمروا عليهم يزيد بن خالد القسري وثبت في المدينة نائبها، فبعث إليه أمير المؤمنين مروان بن حمص عسكرا نحو عشرة آلاف، فلما اقتربوا من دشمق خرج النائب فيمن معه والتقوا هم والعسكر بأهل الغوطة فهزموهم وحرقوا المزة وقرى أخرى معها، واستجار يزيد بن خالد القسري وأبو علاقة الكلبي برجل من أهل المزة من لخم، فدل عليهم زامل بن عمرو فقتلهما وبعث برأسيهما إلى أمير المؤمنين مروان وهو بحمص.
وخرج ثابت بن نعيم في أهل فلسطين على الخليفة وأتوا طبرية فحاصروها، فبعث الخليفة إليهم جيشا فأجلوهم عنها واستباحوا عسكرهم، وفر ثابت بن نعيم هاربا إلى فلسطين فاتبعه الامير أبو الورد فهزمه ثانية وتفرق عنه أصحابه، وأسر أبو الورد ثلاثة من أولاده فبعث بهم إلى الخليفة وهم جرحى فأمر بمداواتهم، ثم كتب أمير المؤمنين إلى نائب فلسطين وهو الرماحس (1) بن عبد العزيز الكناني يأمره بطلب ثابت بن نعيم حيث كان، فما زال يتلطف به حتى أخذه أسيرا، وذلك بعد شهرين، فبعثه إلى الخليفة وأمر بقطع يديه ورجليه، وكذلك جماعة كانوا معه، وبعث بهم إلى دمشق فأقيموا على باب مسجدها، لان أهل دمشق كانوا قد أرجفوا بأن ثابت بن نعيم ذهب إلى ديار مصر فتغلب عليها وقتل نائب مروان فيها، فأرسل إليهم مقطع اليدين والرجلين ليعرفوا بطلان ما كانوا به أرجفوا.
وأقام الخليفة مروان بدير أيوب عليه السلام مدة حتى بايع لابنه عبد الله ثم عبيد الله
وزوجهما ابنتي هشام، وهما أم هشام وعائشة، وكان مجمعا حافلا وعقدا هائلا، ومبايعة عامة، ولكن لم تكن في نفس الامر تامة.
وقدم الخليفة إلى دمشق وأمر بثابت وأصحابه بعد ما كانوا تقطعوا أن يصلبوا على أبواب البلد، ولم يستبق منهم أحدا إلا واحدا وهو عمرو بن الحارث الكلبي، وكان عنده فيما زعم علم بودايع كان ثابت بن نعيم أودعها عند أقوام.
واستوسق أمر الشام لمروان ما عدا تدمر، فسار من دمشق فنزل القسطل من أرض حمص، وبلغه أن أهل تدمر قد غوروا ما بينه وبينهم من المياه، فاشتد غضبه عليهم ومعه جحافل من الجيوش، فتكلم الابرش بن الوليد وكانوا قومه فسأل منه أن يرسل إليهم أولا ليعذر إليهم، فبعث عمرو بن الوليد أخا الابرش، فلما قدم عليهم لم يلتفتوا إليه ولا سمعوا له قولا فرجع، فهم الخليفة أن يبعث الجنود فسأله الابرش أن يذهب إليهم بنفسه فأرسله، فلما قدم عليهم الابرش كلمهم واستما لهم إلى السمع والطاعة، فأجابه أكثرهم وامتنع بعضهم، فكتب إلى الخليفة يعلمه بما وقع، فأمره الخليفة أن يهدم بعض سورها، وأن يقبل بمن أطاعه منهم إليه، ففعل.
فلما حضروا عنده سار بمن معه من الجنود نحو الرصافة على طريق البرية، ومعه من الرؤوس إبراهيم بن الوليد المخلوع، وسليمان بن هشام، وجماعة من ولد الوليد ويزيد وسليمان، فأقام
__________
(1) في القاموس المحيط للفيروزا بادي: الرماحس بن عبد العزى بن الرماحس كان على شرطة مروان بن محمد.
(*)

(10/26)

بالرصافة أياما ثم شخص إلى البرية، فاستأذنه سليمان بن هشام أن يقيم هناك أياما ليستريح ويجم ظهره فأذن له، فانحدر مروان فنزل عند واسط على شط الفرات فأقام ثلاثا ثم مضى إلى قرقيسيا، وابن هبيرة بها ليبعثه إلى العراق لمحاربة الضحاك بن قيس الشيباني الخارجي الحروري، واشتغل مروان بهذا الامر، وأقبل عشرة آلاف فارس ممن كان مروان قد بعثهم في بعض السرايا، فاجتازوا بالرصافة وفيها سليمان بن هشام بن عبد الملك الذي كان استأذن الخليفة في المقام هنا للراحة، فدعوه إلى البيعة له وخلع مروان بن محمد ومحاربته، فاستنزله الشيطان فأجابهم إلى ذلك، وخلع مروان وسار بالجيوش إلى قنسرين، وكاتب أهل الشام فانفضوا إليه من كل وجه، وكتب سليمان إلى ابن هبيرة الذي جهزه مروان لقتال الضحاك بن قيس الخارجي يأمره بالمسير إليه، فالتف إليه نحو من سبعين ألفا، وبعث
مروان إليهم عيسى بن مسلم في نحو من سبعين ألفا فالتقوا بأرض قنسرين فاقتتلوا قتالا شديدا، وجاء مروان والناس في الحرب فقاتلهم أشد القتال فهزمهم وقتل يومئذ إبراهيم بن سليمان بن هشام، وكان أكبر ولده، وقتل منهم نيفا وثلاثين ألف، وذهب سليمان مغلوبا فأتى حمص فالتف عليه من انهزم من الجيش فعسكر بهم فيها، وبنى ما كان مروان هدم من سورها.
فجاءهم مروان فحاصرهم بها ونصب عليهم نيفا وثمانين منجنيقا، فمكث كذلك ثمانية (1) أشهر يرميهم ليلا ونهارا، ويخرجون إليه كل يوم ويقاتلون ثم يرجعون.
هذا وقد ذهب سليمان وطائفة من الجيش معه إلى تدمر وقد اعترضوا جيش مروان في الطريق وهموا بالفتك به وأن ينتهبوه فلم يمكنهم ذلك، وتهيأ لهم مروان فقاتلهم فقتلوا من جيشه قريبا من ستة آلاف وهم تسعمائة، وانصرفوا إلى تدمر، ولزم مروان محاصرة حمص كمال عشرة أشهر، فلما تتابع عليهم البلاء، ولزمهم الذل، سألوه أن يؤمنهم فأبى إلا أن ينزلوا على حكمه، ثم سألوه الامان على أن يمكنوه من سعيد بن هشام وابنيه مروان وعثمان ومن السكسكي الذي كان حبس معه، ومن حبشي كان يفتري عليه ويشتمه فأجابهم إلى ذلك فأمنهم وقتل أولئك، ثم سار إلى الضحاك، وكان عبد الله بن عمر بن عبد العزيز نائب العراق قد صالح الضحاك الخارجي على ما بيده من الكوفة وأعمالها، وجاءت خيول مروان قاصدة إلى الكوفة، فتلقاهم نائبها من جهة الضحاك - ملحان الشيباني - فقاتلهم فتقل ملحان، واستناب الضحاك عليها المثنى بن عمران من بني عائذة، وسار الضحاك في ذي القعدة إلى الموصل، وسار ابن هبيرة إلى الكوفة فانتزعها من أيدي الخوارج، وأرسل الضحاك جيشا إلى الكوفة فلم يجد شيئا.
وفي هذه السنة خرج الضحاك بن قيس الشيباني، وكان سبب خروجه أن رجلا يقال له سعيد بن بهدل - وكان خارجيا - اغتنم غفلة الناس واشتغالهم بمقتل الوليد بن يزيد، فثار في جماعة من الخوارج بالعراق، فالتف عليه أربعة آلاف - ولم تجتمع قبلها لخارجي - فقصدتهم الجيوش فاقتتلوا معهم، فتارة يكسرون وتارة يكسرون، ثم مات سعيد بن بهدل في طاعون أصابه، واستخلف على
__________
(1) في الطبري 9 / 64 وابن الاثير 5 / 333: عشرة أشهر.
(*)

(10/27)

الخوارج من بعده الضحاك بن قيس هذا، فالتف أصحابه عليه، والتقى هو وجيش كثير فغلبت الخوارج وقتلوا خلقا كثيرا، منهم عاصم بن عمر بن عبد العزيز - أخو أمير العراق عبد الله بن عمر بن عبد العزيز - فرثاه بأشعار.
ثم قصد الضحاك بطائفة من أصحابه مروان فاجتاز بالكوفة، فنهض إليه أهلها فكسرهم ودخل الكوفة فاستحوذ عليها، واستناب بها رجلا اسمه حسان، ثم استناب ملحان الشيباني في شعبان من هذه السنة، وسار هو في طلب عبد الله بن عمر بن عبد العزيز نائب العراق، فالتقوا فجرت بينهم حروب كثيرة يطول ذكرها وتفصيلها.
وفي هذه السنة اجتمعت جماعة من الدعاة إلى بني العباس عند إبراهيم بن محمد الامام ومعهم أبو مسلم الخراساني، فدفعوا إليه نفقات كثيرة، وأعطوه خمس أموالهم، ولم ينتظم لهم أمر في هذه السنة لكثرة الشرور المنتشرة، والفتن الواقعة بين الناس.
وفي هذه السنة خرج بالكوفة [ عبد الله بن ] (1) معاوية بن عبد الله بن جعفر بن أبي طالب، فدعا إلى نفسه وخرج إلى محاربة أمير العراق عبد الله بن عمر بن عبد العزيز، فجرت بينهما حروب يطول ذكرها، ثم أجلاه عنها فلحق بالجبال فتغلب عليها.
وفي هذه السنة خرج الحارث بن سريج الذي كان لحق ببلاد الترك ومالاهم على المسلمين فمن الله عليه بالهداية ووفقه حتى خرج إلى بلاد الشام، وكان ذلك عن دعاء يزيد بن الوليد إلى الرجوع إلى الاسلام وأهله فأجابه إلى ذلك، وخرج إلى خراسان فأكرمه نصر بن سيار نائب سورة (2)، واستمر الحارث بن سريج على الدعوة إلى الكتاب والسنة وطاعة الامام، وعنده بعض المناوأة لنصر بن سيار.
قال الواقدي وأبو معشر: وحج بالناس في هذه السنة عبد العزيز بن عمر بن عبد العزيز أمير الحجاز ومكة والمدينة والطائف، وأمير العراق نضر بن سعيد الحرشي، وقد خرج عليه الضحاك الحروري، وعبد الله بن عمر بن عبد العزيز.
وأمير خراسان نصر بن سيار، وقد خرج عليه الكرماني والحارث بن سريج.
وممن توفي في هذه السنة: بكر بن الاشج وسعد بن إبراهيم وعبد الله بن دينار وعبد الملك بن مالك الجزري وعمير بن هانئ ومالك بن دينار ووهب بن كيسان وأبو إسحاق السبيعي.
ثم دخلت سنة ثمان وعشرين ومائة فيها كان مقتل الحارث بن سريج، وكان سبب ذلك أن يزيد بن الوليد الناقص كان قد كتب إليه كتاب أمان، حتى خرج من بلاد الترك وصار إلى المسلمين ورجع عن موالاة المشركين إلى نصرة
__________
(1) سقطت من الاصل واستدركت من الطبري وابن الاثير والفخري ومروج الذهب.
(2) كذا بالاصول، وفيه تحريف ولعل الصواب: نائب خراسان.
(*)

(10/28)

الاسلام وأهله.
وأنه وقع بينه وبين نصر بن سيار نائب خراسان وحشة ومنافسات كثيرة يطول ذكرها، فلما صارت الخلافة إلى مروان بن محمد استوحش الحارث بن سريج من ذلك.
وتولى ابن هبيرة نيابة العراق، وجاءت البيعة لمروان، فامتنع الحارث من قبولها وتكلم في مروان، وجاءه مسلمة (1) بن أحوز أمير الشرطة، وجماعة من رؤوس الاجناد والامراء، وطلبوا منه أن يكف لسانه ويده، وأن لا يفرق جماعة المسلمين، فأبى وبرز ناحية عن الناس، ودعا نصر بن سيار إلى ما هو عليه من الدعوة إلى الكتاب والسنة فامتنع نصر من موافقته، واستمر هو على خروجه على الاسلام.
وأمر الجهم بن صفوان مولى بني راسب ويكنى بأبي محرز - وهو الذي نسبت إليه الفرقة الجهمية (2) - أن يقرأ كتابا فيه سيرة الحارث على الناس، وكان الحارث يقول أنا صاحب الرايات السود.
فبعث إليه نصر يقول: لئن كنت ذاك فلعمري إنكم الذين تخربون سور دمشق وتزيلون بني أمية، فخذ مني خمسمائة رأس ومائة بعير، وإن كنت غيره فقد أهلكت عشيرتك.
فبعث إليه الحارث يقول: لعمري إن هذا لكائن.
فقال له نصر: فابدأ بالكرماني أولا، ثم سر إلى الري، وأنا في طاعتك إذا وصلتها.
ثم تناظر نصر والحارث ورضيا أن يحكم بينهما مقاتل بن حيان والجهم بن صفوان فحكما أن يعزل نصر ويكون الامر شورى.
فامتنع نصر من قبول ذلك، ولزم الجهم بن صفوان وغير قراءة سيرة الحارث على الناس في الجامع والطرق، فاستجاب له خلق كثير، وجم غفير فعند ذلك انتدب لقتاله جماعات من الجيوش عن أمر نصر بن سيار، فقصدوه فحارب دونه أصحابه، فقتل منهم طائفة كثيرة منهم الجهم بن صفوان، طعنه رجل في فيه فقتله، ويقال بل أسر الجهم فأوقف بين يدي سلم بن أحوز فأمر بقتله، فقال: إن
لي أمانا من أبيك، فقال: ما كان له أن يؤمنك، ولو فعل ما أمنتك، ولو ملات هذه الملاءة كواكب، وأنزلت عيسى بن مريم، ما نجوت، والله لو كنت في بطني لشققت بطني حتى أقتلك.
وأمر ابن ميسر فقتله.
ثم اتفق الحارث بن سريج والكرماني على نصر ومخالفته، والدعوة إلى الكتاب والسنة واتباع أئمة الهدى وتحريم المنكرات إلى غير ذلك مما جاءت به الشريعة، ثم اختلفا فيما بينهما واقتتلا قتالا شديدا، فغلب الكرماني وانهزم أصحاب الحارث.
وكان راكبا على بغل فتحول إلى فرس فحرنت أن تمشي، وهرب عنه أصحابه ولم يبق معه منهم سوى مائة، فأدركه أصحاب الكرماني فقتلوه تحت شجرة زيتون، وقيل تحت شجرة عبيرا (3).
وذلك يوم الاحد لست بقين من رجب من هذه السنة وقتل معه مائة من أصحابه، واحتاط الكرماني على حواصله وأمواله، وأخذ أموال من خرج معه أيضا، وأمر
__________
(1) في الطبري 9 / 66: سلم، وفي ابن الاثير 5 / 343: سالم.
(2) الجهمية: قالت بالاجبار والاضطرار إلى الاعمال، وانكروا الاستطاعات كلها، وزعموا أن الجنة والنار تبيدان وتفنيان، وزعمت أن الايمان هو المعرفة بالله فقط وان الكفر هو الجهل به فقط وان لا فعل ولا قول ولا عمل لاحد غير الله تعالى.
وانما تنسب الاعمال إلى المخلوقين على المجاز.
(الفرق بين الفرق ص 158).
(3) في ابن الاثير 5 / 346: غبيراء.
(*)

(10/29)

بصلب الحارث بلا رأس على باب مرو، ولما بلغ نصر بن سيار مقتل الحارث قال في ذلك: يا مدخل الذل على قومه * بعدا وسحقا لك من هالك شؤمك أردى مضرا كلها * وغض من قومك بالحارك ما كانت الازد وأشياعها * تطمع في عمرو ولا مالك ولا بني سعد إذ ألجموا * كل طمر لونه حالك وقد أجابه عباد (1) بن الحارث بن سريج فيما قال: ألا يا نصر قد برح الخفاء * وقد طال التمني والرجاء وأصبحت المزون بأرض مرو * تقضي في الحكومة ما تشاء
يجوز قضاؤها في كل حكم * على مضر وإن جار القضاء وحمير في مجالسها قعود * ترقرق في رقابهم الدماء فإن مضر بذا رضيت وذلت * فطال لها المذلة والشقاء وإن هي أعتبت فيها وإلا * فحل على عساكرها العفاء وفي هذه السنة بعث إبراهيم بن محمد بن علي بن عبد الله بن عباس أبا مسلم الخراساني إلى خراسان وكتب معه كتبا إلى شيعتهم بها: إن هذا أبا مسلم فاسمعوا له وأطيعوا، وقد وليته على ما غلب عليه من أرض خراسان.
فلما تقدم أبو مسلم خراسان وقرأ على أصحابه هذا الكتاب، لم يلتفتوا إليه ولم يعملوا به وأعرضوا عنه ونبذوه وراء ظهورهم، فرجع إلى إبراهيم بن محمد أيام الموسم، فاشتكاهم إليه وأخبره بما قابلوه من المخالفة، فقال له: يا عبد الرحمن ! إنك رجل منا أهل البيت، إرجع إليهم وعليك بهذا الحي من اليمن فأكرمهم وانزل بين أظهرهم فإن الله لا يتمم هذا الامر إلا بهم.
ثم حذره من بقية الاحياء (2) وقال له: إن استطعت أن لا تدع بتلك البلاد لسانا عربيا فافعل، ومن بلغ من أبنائهم خمسة أشبار واتهمته فاقتله، وعليك بذاك الشيخ فلا تقصه - يعني سليمان بن كثير - وسيأتي ما كان من أمر أبي مسلم الخراساني فيما بعد إن شاء الله تعالى.
وفي هذه السنة قتل الضحاك بن قيس الخارجي في قول أبي مخنف، وكان سبب ذلك أن الضحاك حاصر عبد الله بن عمر بن عبد العزيز بواسط ووافقه على محاصرته منصور بن جمهور، فكتب عبد الله بن عمر بن عبد العزيز إليه: إنه لا فائدة لك في محاصرتي ولكن عليك بمروان بن محمد فسر إليه، فا
__________
(1) من الطبري 5 / 74 وفي الاصول عتاب، وفي نسخة غياث.
(2) ربيعة ومضر (الطبري - ابن الاثير - الامامة والسياسة).
(*)

(10/30)

قتلته اتبعتك.
فاصطلحا على مخالفة مروان بن محمد أمير المؤمنين، فلما اجتاز الضحاك بالموصل كاتبه أهلها فمال إليهم فدخلها، وقتل نائبها (1) واستحوذ عليها، وبلغ ذلك مروان وهو محاصر حمص، ومشغول بأهلها وعدم مبايعتهم إياه، فكتب إلى ابنه عبد الله بن مروان - وكان الضحاك قد التف عليه
مائة ألف وعشرون ألفا فحاصروا نصيبين - وساق مروان في طلبه فالتقيا هنالك (2)، فاقتتلا قتالا شديدا فقتل الضحاك في المعركة وحجز الليل بين الفريقين، وفقد أصحاب الضحاك الضحاك وشكوا في أمره حتى أخبرهم من رآه قد قتل، فبكوا عليه وناحوا، وجاء الخبر إلى مروان فبعث إلى المعركة بالمشاعل ومن يعرف مكانه بين القتلى، وجاء الخبر إلى مروان وهو مقتول، وفي رأسه ووجهه نحو من عشرين ضربة، فأمروا برأسه فطيف به في مدائن الجزيرة.
واستخلف الضحاك على جيشه من بعده رجلا يقال له الخيبري (3)، فالتف عليه بقية جيش الضحاك، والتف مع الخيبري سليمان بن هشام بن عبد الملك وأهل بيته ومواليه، والجيش الذين كانوا قد بايعوه في السنة الماضية على الخلافة، وخلعوا مروان بن محمد عن الخلافة لاجله، فلما أصبحوا اقتتلوا مع مروان، فحمل الخيبري في أربعمائة من شجعان أصحابه على مروان، وهو في القلب، فكر منهزما واتبعوه حتى أخرجوه من الجيش، ودخلوا عسكره وجلس الخيبري على فرشه، هذا وميمنة مروان ثابتة وعليها ابنه عبد الله، وميسرته أيضا ثابتة وعليها إسحاق بن مسلم العقيلي.
ولما رأى عبد الله العسكر فارين مع الخيبري، وأن الميمنة والميسرة من جهتهم باقيتان طمعوا فيه فأقبلوا إليه بعمد الخيام فقتلوه بها، وبلغ قتله مروان وقد سار عن الجيش نحوا من خمسة أميال أو ستة، فرجع مسرورا وانهزم أصحاب الضحاك، وقد ولوا عليهم شيبان (4)، فقصدهم مروان بعد ذلك بمكان يقال له الكراديس فهزمهم.
وفيها بعث مروان الحمار على إمارة العراق يزيد بن عمر بن هبيرة ليقاتل من بها من الخوارج.
وفي هذه السنة حج بالناس عبد العزيز بن عمر بن عبد العزيز وهو نائب المدينة ومكة والطائف، وأمير العراق يزيد بن عمر بن هبيرة، وأمير خراسان نصر بن سيار.
وممن توفي في هذه السنة بكر بن سوادة وجابر الجعفي والجهم بن صفوان، مقتولا كما تقدم، والحارث بن سريج أحد كبراء الامراء، وقد تقدم شئ من ترجمته، وعاصم بن عبدلة، وأبو حصين عثمان بن عاصم، ويزيد بن أبي حبيب، وأبو التياح يزيد بن حميد، وأبو حمزة النعنبعي، وأبو الزبير المكي وأبو عمران الجوني وأبو قبيل المغافري.
وقد ذكرنا تراجمهم في التكميل.
__________
(1) وهو القطران بن أكمه من بني شيبان من أهل الجزيرة (ابن الاثير 5 / 349 الطبري 9 / 76).
(2) في موضع يقال له الغز من أرض كفرتوثا.
من أعمال ماردين.
(3) في ابن الاثير 5 / 350: ولما قتل الضحاك أصبح أهل عسكره فبايعوا الخيبري (انظر الطبري) وفي مروج الذهب 3 / 291: نصبت الخوارج بعد قتل الضحاك عليها الحري الشيباني.
(4) في مروج الذهب 3 / 291: شيبان الشيباني أبو الذلفاء، وفي ابن الاثير 5 / 353: أبو الدلف اليشكري.
(*)

(10/31)

ثم دخلت سنة تسع وعشرين ومائة فيها اجتمعت الخوارج بعد الخيبري على شيبان بن عبد العزيز بن الحليس اليشكري الخارجي فأشار عليهم سليمان بن هشام أن يتحصنوا بالموصل ويجعلوها منزلا لهم، فتحولوا إليها وتبعهم مروان بن محمد أمير المؤمنين، فعسكروا بظاهرها وخندقوا عليهم مما يلي جيش مروان.
وقد خندق مروان على جيشه أيضا من ناحيتهم، وأقام سنة (1) يحاصرهم ويقتتلون في كل يوم بكرة وعشية، وظفر مروان بابن أخ لسليمان بن هشام، وهو أمية بن معاوية بن هشام، أسره بعض جيشه، فأمر به فقطعت يداه ثم ضرب عنقه، وعمه سليمان والجيش ينظرون إليه.
وكتب مروان إلى نائبه بالعراق يزيد بن عمر بن هبيرة يأمره بقتال الخوارج الذين في بلاده.
فجرت له معهم وقعات عديدة، فظفر بهم ابن هبيرة.
وأباد خضراءهم ولم يبق لهم بقية بالعراق، واستنقذ الكوفة من أيدي الخوارج، وكان عليها المثنى بن عمران العائذي - عائذة قريش - في رمضان من هذه السنة، وكتب مروان إلى ابن هبيرة لما فرغ من الخوارج أن يمده بعمار بن صبارة (2) - وكان من الشجعان - فبعثه إليه في سبعة آلاف أو ثمانية آلاف، فأرسلت إليه سرية في أربعة آلاف فاعترضوه في الطريق فهزمهم ابن ضبارة وقتل أميرهم الجون بن كلاب الشيباني الخارجي، وأقبل نحو الموصل، ورجع فل الخوارج إليهم.
فأشار سليمان بن هشام عليهم أن يرتحلوا عن الموصل، فإنه لم يكن يمكنهم الاقامة بها، ومروان من أمامهم وابن ضبارة من ورائهم، قد قطع عنهم الميرة حتى لم يجدوا شيئا يأكلونه، فارتحلوا عنها وساروا على حلوان إلى الاهواز، فأرسل مروان ابن ضبارة في آثارهم في ثلاثة آلاف، فاتبعهم يقتل من تخلف منهم ويلحقهم في مواطن فيقاتلهم، وما زال وراءهم حتى فرق شملهم شذر مذر، وهلك أميرهم
شيبان بن عبد العزيز اليشكري بالاهواز في السنة القابلة، قتله خالد بن مسعود بن جعفر بن خليد الازدي (3).
وركب سليمان بن هشام في مواليه وأهل بيته السفن وساروا إلى السند، ورجع مروان من الموصل فأقام بمنزله بحران وقد وجد سرورا بزوال الخوارح، ولكن لم يتم سروره، بل أعقبه القدر من هو أقوى شوكة وأعظم أتباعا، وأشد بأسا من الخوارج، وهو ظهور أبي مسلم الخراساني الداعية إلى دولة بني العباس.
أول ظهور أبي مسلم الخراساني وفي هذه السنة ورد كتاب من إبراهيم بن محمد الامام العباسي بطلب أبي مسلم الخراساني من
__________
(1) في الطبري وابن الاثير: ستة أشهر، وقال ابن الاثير 5 / 353: وقيل تسعة أشهر.
(2) في الطبري 9 / 80 وابن الاثير: عامر بن ضبارة المري، وقد ضبطناه ضبارة أينما ورد في الخبر.
(3) قتله جلندى بن مسعود بن حيفر بن جلندى الازدي (الطبري - ابن الاثير).
(*)

(10/32)

خراسان، فسار إليه في سبعين من النقباء، لا يمرون ببلد إلا سألوهم إلى أين تذهبون ؟ فيقول أبو مسلم: نريد الحج.
وإذا توسم أبو مسلم من بعضهم ميلا إليهم دعاهم إلى ما هم فيه فيجيبه إلى ذلك، فلما كان ببعض الطريق (1) جاء كتاب ثان من إبراهيم الامام إلى أبي مسلم: إني بعثت إليك براية النصر فارجع إلى خراسان وأظهر الدعوة، وأمر قحطبة بن شبيب أن يسير بما معه من الاموال والتحف إلى إبراهيم الامام فيوافيه في الموسم، فرجع أبو مسلم بالكتاب فدخل خراسان (2) في أول يوم من رمضان فرفع الكتاب إلى سليمان بن كثير وفيه: أن أظهر دعوتك وتتربص.
فقدموا عليهم أبا مسلم الخراساني داعيا إلى بني العباس، فبعث أبو مسلم دعاته في بلاد خراسان، وأمير خراسان - نصر بن سيار - مشغول بقتال الكرماني، وشيبان بن سلمة الحروري، وقد بلغ من أمره أنه كان يسلم عليه أصحابه بالخلافة في طوائف كثيرة من الخوارج، فظهر أمر أبي مسلم وقصده الناس من كل جانب، فكان ممن قصده في يوم واحد أهل ستين قرية، فأقام هناك اثنين وأربعين يوما، ففتحت على يديه أقاليم كثيرة.
ولما كان ليلة الخميس لخمس بقين من رمضان في هذه السنة، عقد أبو مسلم اللواء
الذي بعثه إليه الامام، ويدعى الظل، على رمح طوله أربعة عشر ذراعا، وعقد الراية التي بعث بها الامام أيضا، وتدعى السحاب، على رمح طوله ثلاثة عشر ذراعا، وهما سوداوان، وهو يتلو قوله تعالى (أذن للذين يقاتلون بأنهم ظلموا وإن الله على نصرهم لقدير) [ الحج: 39 ] ولبس أبو مسلم وسليمان بن كثير ومن أجابهم إلى هذه الدعوة، السواد، وصارت شعارهم، وأوقدوا في هذه الليلة نارا عظيمة يدعون بها أهل تلك النواحي، وكانت علامة بينهم فتجمعوا.
ومعنى تسمية إحدى الرايتين بالسحاب أن السحاب كما يطبق جميع الارض كذلك بنو العباس تطبق دعوتهم أهل الارض، ومعنى تسمية الاخرى بالظل أن الارض كما أنها لا تخلو من الظل فكذلك بنو العباس لا تخلو الارض من قائم منهم.
وأقبل الناس إلى أبي مسلم من كل جانب، وكثر جيشه.
ولما كان يوم عيد الفطر أمر أبو مسلم سليمان بن كثير ان يصلي بالناس، ونصب له منبرا، وأن يخالف في ذلك بني أمية، ويعمل بالسنة، فنودي للصلاة: الصلاة جامعة، ولم يؤذن ولم يقم خلافا لهم، وبدأ بالصلاة قبل الخطبة، وكبر ستا في الاولى قبل القراءة، لا أربعا.
وخمسا في الثانية لا ثلاثا، خلافا لهم.
وابتدأ الخطبة بالذكر والتكبير وختمها بالقراءة، وانصرف الناس من صلاة العيد وقد أعد لهم أبو مسلم طعاما فوضعه بين أيدي الناس، وكتب إلى نصر بن سيار كتابا بدأ فيه بنفسه ثم قال إلى نصر بن سيار.
بسم الله الرحمن الرحيم: أما بعد فإن الله عير أقواما في كتابه فقال (وأقسموا بالله جهد أيمانهم لئن جاءهم نذير ليكونن أهدى من إحدى الامم) إلى قوله (تحويلا) [ فاطر: 42 - 43 ] فعظم على نصر أن قدم اسمه على اسمه، وأطال الفكر، وقال: هذا كتاب له جواب.
__________
(1) في الطبري 9 / 82: أتاه وهو بقومس.
(انظر ابن الاثير 5 / 357).
(2) الطبري وابن الاثير: مرو.
(*)

(10/33)

قال ابن جرير: ثم بعث نصر بن سيار خيلا عظيمة لمحاربة أبي مسلم، وذلك بعد ظهوره بثمانية عشر شهرا، فأرسل أبو مسلم إليهم مالك بن الهيثم الخزاعي، فالتقوا (1)، فدعاهم مالك إلى الرضا عن آل رسول الله صلى الله عليه وسلم فأبوا ذلك، فتصافوا من أول النهار إلى العصر، فجاء إلى مالك مدد
فقوي فظفر بهم مالك، وكان هذا أول موقف اقتتل فيه جند بني العباس وجند بني أمية.
وفي هذه السنة غلب خازم بن خزيمة على مرو الروذ وقتل عاملها من جهة نصر بن سيار، وهو بشر بن جعفر السعدي، وكتب بالفتح إلى أبي مسلم، وكان أبو مسلم إذ ذاك شابا حدثا قد اختاره إبراهيم لدعوتهم.
وذلك لشهامته وصرامته، وقوة فهمه وجودة ذهنه، وأصله من سواد الكوفة، وكان مولى لادريس بن معقل العجلي، فاشتراه بعض دعاة بني العباس بأربعمائة درهم، ثم أخذه محمد بن علي ثم آل ولاؤه لآل العباس، وزوجه إبراهيم الامام بابنة أبي النجم إسماعيل بن عمران، وأصدقها عنه وكتب إلى دعاتهم بخراسان والعراق أن يسمعوا منه، فامتثلوا أمره، وقد كانوا في السنة الماضية قبل هذه السنة ردوا عليه أمره لصغره فيهم، فلما كانت هذه السنة أكد الامام كتابه إليهم في الوصاة به وطاعته، وكان في ذلك الخير له ولهم (وكان أمر الله قدرا مقدورا) [ الاحزاب: 38 ] ولما فشا أمر أبي مسلم بخراسان تعاقدت طوائف من العرب الذين بها على حربه ومقاتلته، ولم يكره الكرماني وشيبان لانهما خرجا على نصر وأبو مسلم مخالف لنصر كحالهما، وهو مع ذلك يدعو إلى خلع مروان الحمار، وقد طلب نصر من شيبان أن يكون معه على حرب أبي مسلم، أو يكف عنه حتى يتفرغ لحربه، فإذا قتل أبا مسلم عادا إلى عداوتهما، فأجابه إلى ذلك، فبلغ ذلك أبا مسلم فبعث إلى الكرماني يعلمه بذلك فلام الكرماني شيبان على ذلك، وثناه عن ذلك، وبعث أبو مسلم إلى هراة النضر بن نعيم فأخذها من عاملها عيسى بن عقيل الليثي، وكتب إلى أبي مسلم بذلك، وجاء عاملها إلى نصر هاربا، ثم إن شيبان وادع نصر بن سيار سنة على ترك الحرب بينه وبينه، وذلك عن كره من الكرماني، فبعث ابن الكرماني إلى أبي مسلم إني معك على قتال نصر، وركب أبو مسلم في خدمة الكرماني فاتفقا على حرب نصر ومخالفته، وتحول أبو مسلم إلى موضع فسيح وكثر جنده وعظم جيشه، واستعمل على الحرس والشرط والرسائل والديوان (2) وغير ذلك مما يحتاج إليه الملك عمالا، وجعل القاسم بن مجاشع التميمي - وكان أحد النقباء - على القضاء وكان يصلي بأبي مسلم الصلوات، ويقص بعض القصص فيذكر محاسن بني هاشم ويذم بني أمية.
ثم تحول أبو مسلم إلى قرية يقال لها بالين، وكان في مكان منخفض، فخشي أن يقطع عنه نصر بن سيار الماء، وذلك في سادس ذي الحجة من هذه السنة،
وصلى بهم يوم النحر القاضي القاسم بن مجاشع، وصار نصر بن سيار في جحافل كالسحاب قاصدا
__________
(1) التقوا بقرية تدعى آلين.
(2) جعل أبو سلم على الشرط مالك بن الهيثم وعلى الحرس خالد بن عثمان وعلى ديوان الجند كامل بن مظفر وعلى الرسائل أسلم بن صبيح.
(*)

(10/34)

قتال أبي مسلم، واستخلف على البلاد نوابا وكان من أمرهما ما سنذكره في السنة الآتية.
مقتل ابن الكرماني ونشبت الحرب بين نصر بن سيار وبين ابن الكرماني - وهو جديع بن علي الكرماني - فقتل بينهما من الفريقين خلق كثير، وجعل أبو مسلم يكاتب كلا من الطائفتين ويستميلهم إليه، يكتب إلى نصر وإلى ابن الكرماني: إن الامام قد أوصاني بكم خيرا ولست أعدوا رأيه فيكم، وكتب إلى الكور يدعو إلى بني العباس فاستجاب له خلق كثير وجم غفير، وأقبل أبو مسلم فنزل بين خندق نصر وخندق ابن الكراماني، فهابه الفريقان جميعا، وكتب نصر بن سيار إلى مروان يعلمه بأمر أبي مسلم، وكثرة من معه، وأنه يدعو إلى إبراهيم بن محمد، وكتب في جملة كتابه: أرى بين الرماد وميض جمر * وأحرى (1) أن يكون له ضرام فإن النار بالعيدان تذكى * وإن الحرب مبدؤها (2) الكلام فقلت من التعجب ليت شعري * أيقاظ أمية أم نيام ؟ فكتب إليه مروان: الشاهد يرى ما لا يراه الغائب، فقال نصر: إن صاحبكم قد أخبركم أن لا نصر عنده.
وبعضهم يرويها بلفظ آخر: - أرى خلل الرماد وميض نار * فيوشك أن يكون لها ضرام فإن النار بالعيدان تذكى * وإن الحرب أولها كلام فإن لم يطفها عقلاء قوم * يكون وقودها جئث وهام أقول من التعجب لت شعري * أيقاظ أمية أم نيام ؟
فإن كانوا لحينهم نياما * فقل قوموا فقد حان القيام (3)
__________
(1) في الطبري 9 / 92: فأحج، وفي ابن الاثير 5 / 365: وميض نار وأخشى.
وفي مروج الذهب 3 / 291 و الفخري ص 144 والاخبار الطوال ص 357: ويوشك وفي ابن الاعثم 8 / 156: أرى خلل الرماد وميض جمر * أحاذر أن يكون لها اضطرام (2) في الطبري والفخري بالعودين تذكى...أولها.
وفي ابن الاعثم: فإن النار كالزندين تورى * وان الفعل يقدمه الكلام (3) في مروج الذهب وابن الاعثم.
وليس البيت في الطبري وابن الاثير: فإن يك قومنا أضحوا نياما * فقل: قوموا فقد حان القيام (*)

(10/35)

قال ابن خلكان: وهذا كما قال بعض علوية الكوفة حين خرج محمد وإبراهيم ابنا عبد الله بن الحسين على المنصور أخي السفاح: ارى نارا تشب على بقاع * لها في كل ناحية شعاع وقد رقدت بنو العباس عنها * وباتت وهي آمنة رتاع كما رقدت أمية ثم هبت * تدافع حين لا يغني الدفاع وكتب نصر بن سيار أيضا إلى نائب العراق يزيد بن عمر بن هبيرة يستمده وكتب إليه: أبلغ يزيد وخير القول أصدقه * وقد تحققت (1) أن لا خير في الكذب بأن أرض خراسان (2) رأيت بها * بيضا إذا أفرخت حدثت بالعجب فراخ عامين إلا أنها كبرت * ولم يطرن وقد سربلن بالزغب فإن يطرن ولم يحتل لهن بها * يلهبن نيران حرب أيما لهب فبعث ابن هبيرة (3) بكتاب نصر إلى مروان، واتفق في وصول الكتاب إليه أن وجدوا رسولا من جهة إبراهيم الامام ومعه كتاب منه إلى أبي مسلم، وهو يشتمه فيه ويسبه، ويأمره أن يناهض نصر
ابن سيار وابن الكرماني، ولا يترك هناك من يحسن العربية.
فعند ذلك بعث مروان وهو مقيم بحران كتابا إلى نائبه بدمشق وهو الوليد بن معاوية بن عبد الملك، يأمره فيه أن يذهب (4) إلى الحميمة، وهي البلدة التي فيها إبراهيم بن محمد الامام، فيقيدوه ويرسله إليه.
فبعث نائب دمشق إلى نائب البلقاء فذهب إلى مسجد البلدة المذكورة فوجد إبراهيم الامام جالسا فقيده وأرسل به إلى دمشق، فبعثه نائب دمشق من فوره إلى مروان، فأمر به فسجن ثم قتل كما سيأتي.
وأما أبو مسلم فإنه لما توسط بين جيش نصر وابن الكرماني، كاتب ابن الكرماني: إني معك فمال إليه، فكتب إليه نصر ويحك لا تغتر فإنه إنما يريد قتلك وقتل أصحابك، فهلم حتى نكتب كتابا بيننا بالموادعة، فدخل ابن الكرماني داره ثم خرج إلى الرحبة في مائة فارس، وبعث إلى نصر هلم حتى
__________
(1) في الطبري: وقد تبينت، وفي ابن الاثير: وقد تيقنت.
(2) في الطبري وابن الاثير: أن خراسان أرض...* بيضا لو أفرخ حدثت بالعجب وفي ابن الاعثم 8 / 158: هذي خراسان...(3) في ابن الاعثم 8 / 159: فلم يلتفت ابن هبيرة إلى كتاب نصر وجعل يقول: وما أصنع وما أبالي بخراسان إذا سلمت لي العراق.
وفي مروج الذهب 3 / 293: فلم يجبه يزيد بن عمر عن كتابه، وتشاغل بدفع فتن العراق.
(4) في الطبري 9 / 92 والاخبار الطوال ص 357: كتب إليه يأمره أن يكتب إلى عامله بالبلقاء أن يسير إلى الحميمة - وهي بلد من أعمال عمان في أطراف الشام كانت منزل بني العباس - (انظر الامامة والسياسة 2 / 139).
(*)

(10/36)

نتكاتب، فأبصر نصر غرة من ابن الكرماني فنهض إليه في خلق كثير، فحملوا عليه فقتلوه وقتلوا من جماعته جماعة، وقتل ابن الكرماني في المعركة، طعنه رجل في خاصرته فخر عن دابته، ثم أمر نصر بصلبه وصلب معه جماعة، وصلب معه سمكة، وانضاف ولده إلى أبي مسلم الخراساني ومعه طوائف من الناس من أصحاب ابن الكرماني، فصاروا كتفا واحدا على نصر.
قال ابن جرير: وفي هذه السنة تغلب عبد الله بن معاوية بن عبد الله بن جعفر على فارس
وكورها، وعلى حلوان وقومس وأصبهان والري، بعد حرب يطول ذكرها، ثم التقى عامر بن ضبارة معه باصطخر فهزمه ابن ضبارة وأسر من أصحابه أربعين ألفا.
فكان منهم عبد الله بن علي بن عبد الله بن عباس، فنسبه ابن ضبارة وقال له: ما جاء بك مع ابن معاوية وقد علمت خلافه لامير المؤمنين ؟ فقال: كان علي دين فأتيته فيه.
فقام إليه [ حرب بن ] قطن بن وهب الهلالي فاستوهبه منه وقال: هو ابن أختنا فوهبه له، وقال: ما كنت لاقدم على رجل من قريش، ثم استعلم ابن ضبارة منه أخبار ابن معاوية فذمه ورماه هو وأصحابه باللواط، وجئ من الاسارى بمائة غلام عليهم الثياب المصبغة، وقد كان يعمل معهم الفاحشة، وحمل ابن ضبارة عبد الله بن علي على البريد لابن هبيرة ليخبره بما أخبر بن ابن ضبارة عن ابن معاوية.
وقد كتب الله عز وجل أن زوال ملك بني أمية يكون على يدي هذا الرجل، وهو عبد الله بن علي بن عبد الله بن عباس، ولا يشعر واحد منهم بذلك.
قال ابن جرير: وفي هذه السنة ولي الموسم أبو حمزة الخارجي فأظهر التحكم والمخالفة لمروان، وتبرأ منه.
فراسلهم عبد الواحد بن سليمان بن عبد الملك وهو يومئذ أمير مكة والمدينة والطائف، وإليه أمر الحجيج في هذه السنة، ثم صالحهم على الامان إلى يوم النفر، فوقفوا على حدة بين الناس بعرفات، ثم تحيزوا عنهم، فلما كان يوم النفر الاول تعجل عبد الواحد وترك مكة فدخلها الخارجي بغير قتال، فقال بعض الشعراء في ذلك: - زار الحجيج عصابة قد خالفوا * دين إلاله ففر عبد الواحد ترك الحلائل والامارة هاربا * ومضى يخبط كالبعير الشارد لو كان والده تنصل عرقه * لصفت موارده بعرق الوارد (1) ولما رجع عبد الواحد إلى المدينة شرع في تجهيز السرايا إلى قتال الخارجي، وبذل النفقات وزاد في أعطية الاجناد، وسيرهم سريعا.
وكان أمير العراق يزيد بن هبيرة، وأمير خراسان نصر بن سيار، وقد استحوذ على بعض بلاده أبو مسلم الخراساني.
وممن توفي فيها من الاعيان: سالم أبو النضر، وعلي بن زيد بن جدعان، في قول، ويحيى بن أبي كثير.
وقد ذكرنا تراجمهم في التكميل ولله الحمد.
__________
(1) في الطبري 8 / 96: لصفت مضاربه بعرق الوالد.
(*)

(10/37)

سنة ثلاثين ومائة في يوم الخميس لتسع خلون من جمادى الاول منها، دخل أبو مسلم الخراساني مرو، ونزل دار الامارة بها، وانتزعها من يد نصر بن سيار، وذلك بمساعدة علي بن الكرماني، وهرب نصر بن سيار في شرذمة قليلة من الناس، نحو من ثلاثة آلاف، ومعه امرأته المرزبانة، حتى لحق سرخس وترك امرأته وراءه، ونجا بنفسه، واستفحل أمر أبي مسلم جدا، والتفت عليه العساكر.
مقتل شيبان بن سلمة الحروري ولما هرب نصر بن سيار بقي شيبان وكان ممالئا له على أبي مسلم، فبعث إليه أبو مسلم رسلا فحبسهم فأرسل أبو مسلم إلى بسام بن إبراهيم مولى بني ليث يأمره أن يركب إلى شيبان فيقاتله، فسار إليه فاقتتلا فهزمه بسام فقتله واتبع أصحابه يقتلهم ويأسرهم، ثم قتل أبو مسلم عليا وعثمان ابني الكرماني، ثم وجه أبو مسلم أبا داود إلى بلخ فأخذها من زياد بن عبد الرحمن القشيري، وأخذ منهم أموالا جزيلة.
ثم إن أبا مسلم اتفق مع أبي داود على قتل عثمان بن الكرماني في يوم كذا، وفي ذلك اليوم بعينه يقتل أبو مسلم علي بن جديع الكرماني، فوقع ذلك كذلك.
وفي هذه السنة وجه أبو مسلم قحطبة بن شبيب إلى نيسابور لقتال نصر بن سيار، ومع قحطبة جماعة من كبار الامراء، منهم خالد بن برمك.
فالتقوا مع تميم بن نصر بن سيار وقد وجهه أبوه لقتالهم بطوس، فقتل قحطبة من أصحاب نصر نحوا من سبعة عشر ألفا في المعركة، وقد كان أبو مسلم بعث إلى قحطبة مددا نحو عشرة آلاف فارس، عليهم علي بن معقل، فاقتتلوا فقتلوا من أصحاب نصر خلقا كثيرا، وقتلوا تميم بن نصر، وغنموا أموالا جزيلة جدا، ثم إن يزيد بن عمر بن هبيرة نائب مروان على العراق بعث سرية مددا لنصر بن سيار، فالتقى معهم قحطبة في مستهل ذي الحجة، وذلك يوم الجمعة.
فاقتتلوا قتالا شديدا فانهزم جند بني أمية، وقتل من أهل الشام وغيرهم عشرة آلاف، منهم نباتة بن حنظلة عامل جرجان، فبعث قحطبة برأسه إلى أبي مسلم.
ذكر دخول أبي حمزة الخارجي المدينة النبوية واستيلائه عليها قال ابن جرير: وفي هذه السنة كانت وقعة بقديد بين أبي حمزة الخارجي الذي كان عام أول في أيام الموسم، فقتل من أهل المدينة من قريش خلقا كثيرا، ثم دخل المدينة وهرب نائبها عبد الواحد بن سليمان، فقتل الخارجي من أهلها خلقا، وذلك لتسع عشرة ليلة خلت من صفر من هذه السنة، ثم خطب على منبر رسول الله صلى الله عليه وسلم فوبخ أهل المدينة، فقال: يا أهل المدينة إني مررت بكم أيام الاحول - يعني هشام بن عبد الملك - وقد أصابتكم عاهة في ثماركم فكتبتم إليه تسألونه أن يضع الخرص

(10/38)

عنكم فوضعه، فزاد غنيكم غنى وزاد فقيركم فقرا، فكتبتم إليه جزاك الله خيرا، فلا جزاه الله خيرا.
في كلام طويل.
فأقام عندهم ثلاثة أشهر بقية صفر وشهري ربيع وبعض جمادى الاول فيما قال الواقدي وغيره.
وقد روى المدائني أن أبا حمزة رقي يوما منبر رسول الله صلى الله عليه وسلم ثم قال: تعلمون يا أهل المدينة أنا لم نخرج من بلادنا بطرا ولا أشرا، ولا لدولة نريد أن نخوض فيها النار، وإنما أخرجنا من ديارنا أنا رأينا مصابيح الحق طمست، وضعف القائل بالحق، وقتل القائم بالقسط، فلما رأينا ذلك ضاقت علينا الارض بما رحبت، وسمعنا داعيا يدعو إلى طاعة الرحمن، وحكم القرآن، فأجبنا داعي الله (ومن لا يجب داعي الله فليس بمعجز في الارض) [ الاحقاف: 32 ] أقبلنا من قبائل شتى، النفر منا على بعير واحد عليه زادهم وأنفسهم، يتعاورون لحافا واحدا قليلون مستضعفون في الارض، فآوانا الله وأيدنا بنصره، فأصبحنا والله بنعمة الله إخوانا، ثم لقينا رجالكم بقديد فدعوناهم إلى طاعة الرحمن وحكم القرآن، ودعونا إلى طاعة الشيطان وحكم بني مروان، فشتان لعمر الله بين الغي والرشد، ثم أقبلوا نحونا يهرعون قد ضرب الشيطان فيهم بجرانه وغلت بدمائهم مراجله، وصدق عليه ظنه فاتبعوه، وأقبل أنصار الله عصائب وكتائب، بكل مهند ذي رونق، فدارت رحانا واستدارت رحاهم، بضرب يرتاب منه المبطلون، وأنتم يا أهل المدينة إن تنصروا مروان يسحتكم الله بعذاب من عنده أو بأيدينا (ويشف صدور قوم مؤمنين) [ التوبة: 14 ] يا أهل المدينة أولكم خير أول، وآخركم شر آخر، يا أهل المدينة الناس منا ونحن منهم، إلا مشركا عابد وثن أو كافرا أهل كتاب، أو إماما
جائرا.
يا أهل المدينة من زعم أن الله يكلف نفسا فوق طاقتها، أو يسألها ما لم يؤتها، فهو لله عدو، وأنا له حرب.
يا أهل المدينة أخبروني عن ثمانية أسهم فرضها الله في كتابه على القوي والضعيف، فجاء تاسع ليس له منها ولا سهم واحد، فأخذها لنفسه، مكابرا محاربا لربه، يا أهل المدينة بلغني أنكم تنتقصون أصحابي قلتم شباب أحداث، وأعراب جفاة أجلاف، ويحكم فهل كان أصحاب رسول الله صلى الله عليه وسلم إلا شبابا أحداثا، شبابا والله مكتهلون في شبابهم، غضة عن الشر أعينهم، ثقيلة عن السعي في الباطل أقدامهم، قد باعوا لله أنفسا تموت بأنفس لا تموت، قد خالطوا كلالهم بكلالهم، وقيام ليلهم بصيام نهارهم، منحنية أصلابهم على أجزاء القرآن، كلما مروا بآية خوف شهقوا خوفا من النار، وإذا مروا بآية شوق شهقوا شوقا إلى الجنة.
فلما نظروا إلى السيوف قد انتضيت، وإلى الرماح قد شرعت، وإلى السهام قد فوقت، وأرعدت الكتيبة بصواعق الموت، استخفوا والله وعيد الكتيبة لوعيد الله في القرآن، ولم يستخفوا وعيد الله لوعيد الكتيبة، فطوبى لهم وحسن مآب، فكم من عين في مناقير الطير طال ما فاضت في جوف الليل من خشية الله، وطال ما بكت خالية من خوف الله، وكم من يد زالت عن مفصلها طال ما ضربت في سبيل الله وجاهدت أعداء الله.
وطال ما اعتمد بها صاحبها في طاعة الله.
أقول قولي هذا وأستغفر الله من تقصيري، وما توفيقي إلا بالله.
ثم روى المدائني عن العباس عن هارون عن جده قال: كان أبو حمزة الخارجي قد أحسن السيرة في أهل المدينة فمالوا إليه حتى سمعوه [ يقول ]: برح الخفا أين عن بابك نذهب [ ثم قال ]: من زنا فهو

(10/39)

كافر، ومن سرق فهو كافر، فعند ذلك أبضغوه ورجعوا عن محبته.
وأقام بالمدينة حتى بعث مروان الحمار عبد الملك بن محمد بن عطية أحد بني سعد في خيل أهل الشام أربعة آلاف، قد انتخبها مروان من جيشه، وأعطى كل رجل منهم مائة دينار وفرسا عربية، وبغلا لثقله، وأمره أن يقاتله ولا يرجع عنه، ولو لم يلحقه إلا باليمن فليتبعه إليها، وليقاتل نائب صنعاء عبد الله بن يحيى.
فسار ابن عطية حتى بلغ وادي القرى فتلقاه أبو حمزة الخارجي قاصدا قتال مروان بالشام، فاقتتلوا هنالك إلى الليل، فقال له: ويحك يا بن عطية ! إن الله قد جعل الليل سكنا فأخر إلى غد، فأبى عليه أن يقلع عن قتاله،
فما زال يقاتلهم حتى كسرهم فولوا ورجع فلهم إلى المدينة، فنهض إليهم أهل المدينة فقتلوا منهم خلقا كثيرا، ودخل ابن عطية المدينة، وقد انهزم جيش أبي حمزة عنها، فيقال إنه أقام بها شهرا ثم استخلف عليها، ثم استخلف على مكة وسار إلى اليمن فخرج إليه عبد الله بن يحيى نائب صنعاء، فاقتتلا فقتله ابن عطية وبعث برأسه إلى مروان وجاء كتاب مروان إليه يأمره بإقامة الحج للناس في هذه السنة، ويستعجله في المسير إلى مكة.
فخرج من صنعاء في اثني عشر راكبا، وترك جيشه بصنعاء، ومعه خرج فيه أربعون ألف دينار، فلما كان ببعض الطريق نزل منزلا إذ أقبل إليه أميران يقال لهما ابنا جمانة من سادات تلك الناحية، فقالوا ويحكم أنتم لصوص.
فقال: أنا ابن عطية وهذا كتاب أمير المؤمنين إلي بأمرة الحج، فنحن نعجل السير لندرك الموسم، فقالوا: هذا باطل، ثم حملوا عليهم فقتلوا ابن عطية وأصحابه ولم يفلت منهم إلا رجل واحد، وأخذوا ما معهم من المال.
قال أبو معشر: وحج بالناس في هذه السنة محمد بن عبد الملك بن مروان، وقد جعلت إليه إمرة المدينة ومكة والطائف، ونائب العراق ابن هبيرة، وإمرة خراسان إلى نصر بن سيار، غير أن أبا مسلم قد استحوذ على مدن وقرى كثيرة من خراسان، وقد أرسل نصر إلى ابن هبيرة يستمده بعشرة آلاف قبل أن لا يكفيه مائة ألف، وكتب أيضا إلى مروان يستمده، فكتب مروان إلى ابن هبيرة يمده بما أراد.
وممن توفي فيها من الاعيان شعيب بن الحبحاب، وعبد العزيز بن صهيب، وعبد العزيز بن رفيع، وكعب بن علقمة، ومحمد بن المنكدر.
والله سبحانه أعلم.
ثم دخلت سنة إحدى وثلاثين ومائة في المحرم منها وجه قحطبة بن شبيب ولده الحسن إلى قوميس لقتال نصر بن سيار، وأردفه بالامداد، فخامر بعضهم إلى نصر وارتحل نصر فنزل الري، فأقام بها يومين ثم مرض فسار منها إلى همدان.
فلما كان بساوه (1) قريبا من همدان توفي لمضي ثنتي عشرة ليلة خلت من ربيع الاول من هذه
__________
(1) كذا بالاصل والطبري وابن الاثير والاخبار الطوال ومروج الذهب: ساوة.
وفي ابن الاعثم 8 / 170: فسطانة موضع على تسعة فراسخ من الري - ولم نجده - وساوة مدينة حسنة بين الري = (*)

(10/40)

السنة، عن خمس وثمانين سنة.
فلما مات نصر تمكن أبو مسلم وأصحابه من بلاد خراسان، وقويت شوكتهم جدا، وسار قحطبة من جرجان، وقدم أمامه زياد بن زرارة القشيري، وكان قد ندم على اتباع أبي مسلم، فترك الجيش وأخذ جماعة معه وسلك طريق أصبهان ليأتي ابن ضبارة، فبعث قحطبة وراءه جيشا فقتلوا عامة أصحابه، وأقبل قحطبة وراءه فقدم قومس وقد افتتحها ابنه الحسن فأقام بها، وبعث ابنه بين يديه إلى الري ثم ساق وراءه فوجده قد افتتحها فأقام بها وكتب إلى أبي مسلم بذلك.
وارتحل أبو مسلم من مرو فنزل نيسابور واستفحل أمره، وبعث قحطبة بعد دخوله الري ابنه الحسن بين يديه إلى همدان، فلما اقترب منها خرج منها مالك بن أدهم وجماعة من أجناد الشام وخراسان، فنزلوا نهاوند، فافتتح الحسن همدان ثم سار وارءهم إلى نهاوند، وبعث إليه أبوه بالامداد فحاصرهم حتى افتتحها.
وفي هذه السنة مات عامر بن ضبارة، وكان سبب ذلك أن ابن هبيرة كتب إليه أن يسير إلى قحطبة وأمده بالعساكر (1)، فسار ابن ضبارة حتى التقى مع قطحبة في عشرين ألفا، فلما تواجه الفريقان رفع قحطبة وأصحابه المصاحف ونادى المنادي: يا أهل الشام، إنا ندعوكم إلى ما في هذا المصحف، فشتموا المنادي وشتموا قحطبة، فأمر قحطبة أصحابه أن يحملوا عليهم، فلم يكن بينهم كبير قتال حتى انهزم أصحاب ابن ضبارة، واتبعهم أصحاب قحطبة فقتلوا منهم خلقا كثيرا، وقتلوا ابن ضبارة في العسكر [ لشجاعته فإنه لم يول ] وأخذوا من عسكرهم ما لا يحد ولا يوصف.
وفيها حاصر قحطبة نهاوند حصارا شديدا حتى سأله أهل الشام الذين بها أن يمهل أهلها حتى يفتحوا له الباب، ففتحوا له الباب وأخذوا لهم منه أمانا، فقال لهم من بها من أهل خراسان: ما فعلتم ؟ فقالوا: أخذنا لنا ولكم أمانا، فخرجوا ظانين أنهم في أمان، فقال قحطبة للامراء الذين معه: كل من حصل عنده أسير من الخراسانيين فليضرب عنقه وليأتنا برأسه، ففعلوا ذلك ولم يبق ممن كان هرب من أبي مسلم أحد، وأطلق الشاميين وأوفى لهم عهدهم وأخذ عليهم الميثاق أن لا يمالئوا عليه عدوا.
ثم بعث قحطبة أبا عون إلى شهر زور، عن أمر أبي مسلم في ثلاثين ألفا فافتتحها، وقتل نائبها عثمان بن سفيان.
وقيل لم يقتل بل تحول إلى الموصل والجزيرة وبعث إلى قحطبة بذلك، ولما بلغ
مروان خبر قحطبة وأبي مسلم وما وقع من أمرهما، تحول مروان من حران فنزل بمكان يقال له الزاب الاكبر.
__________
= وهمدان في وسط (معجم البلدان) وقيل هي مدنية في بلاد فارس الوسطى، واقعة على الطريق بين قزوين والقرم.
(1) في ابن الاثير 5 / 398 وابن الاعثم 8 / 172 كان عسكره مائة ألف.
(وفي الطبري 9 / 113) وفي رواية في الطبري وابن الاثير: خمسين ومائة ألف.
(*)

(10/41)

وفيها قصد قحطبة في جيش كثيف نائب العراق يزيد بن عمر بن هبيرة.
فلما اقترب منه تقهقر ابن هبيرة إلى ورائه، وما زال يتقهقر إلى أن جاوز الفرات، وجاء قحطبة فجازها وراءه، وكان من أمرهما ما سنذكره في السنة الآتية إن شاء الله تعالى.
ثم دخلت سنة ثنتين وثلاثين ومائة في المحرم منها جاز قحطبة بن شبيب الفرات ومعه الجنود والفرسان، وابن هبيرة مخيم على فم الفرات مما يلي الفلوجة، في خلق كثير وجم غفير، وقد أمده مروان بجنود كثيرة (1)، وانضاف إليه كل من انهزم من جيش ابن ضبارة.
ثم إن قحطبة عدل إلى الكوفة ليأخذها، فاتبعه ابن هبيرة.
فلما كانت ليلة الاربعاء لثمان مضين من المحرم اقتتلوا قتالا شديدا وكثر القتل في الفريقين، ثم ولى أهل الشام منهزمين واتبعهم أهل خراسان، وفقد قحطبة من الناس فأخبرهم رجل أنه قتل وأوصى أن يكون أمير الناس من بعده ولده الحسن، ولم يكن الحسن حاضرا، فبايعوا حميد بن قحطبة لاخيه الحسن وذهب البريد إلى الحسن ليحضر.
وقتل في هذه الليلة جماعة من الامراء.
والذي قتل قحطبة معن بن زائدة، ويحيى بن حصين.
وقيل بل قتله رجل ممن كان معه آخذا بثأر ابني نصر بن سيار فالله أعلم.
ووجد قحطبة في القتلى فدفن هنالك (2)، وجاء الحسن بن قحطبة فسار نحو الكوفة، وقد خرج بها محمد بن خالد بن عبد الله القسري ودعا إلى بني العباس وسود، وكان خروجه ليلة عاشوراء المحرم من هذه السنة، وأخرج عاملها من جهة ابن هبيرة، وهو زياد بن صالح الحارثي، وتحول محمد بن خالد إلى
قصر الامارة فقصده حوثرة في عشرين ألفا من جهة ابن هبيرة، فلما اقترب من الكوفة أصحاب حوثرة يذهبون إلى محمد بن خالد فيبايعونه لبني العباس، فلما رأى حوثرة ذلك ارتحل إلى واسط، ويقال بل دخل الحسن بن قحطبة الكوفة، وكان قحطبة قد جعل في وصيته أن تكون وزارة الخلافة إلى أبي سلمة حفص بن سليمان مولى السبيع الكوفي الخلال، وهو بالكوفة، فلما قدموا عليه أشار أن يذهب الحسن بن قحطبة في جماعة من الامراء إلى قتال ابن هبيرة بواسط، وأن يذهب أخوه حميد إلى المدائن، وبعث البعوث إلى كل جانب يفتتحونها، وفتحوا البصرة، افتتحها مسلم بن قتيبة لابن هبيرة، فلما قتل ابن هبيرة جاء أبو مالك عبد الله بن أسيد الخزاعي فأخذ البصرة لابي مسلم الخراساني.
وفي هذه السنة ليلة الجمعة لثلاث عشرة خلت من ربيع الآخر منها، أخذت البيعة لابي العباس
__________
(1) أمده مروان بعشرين ألفا عليهم حوثرة بن سهيل الباهلي (الطبري).
(2) في ابن الاثير 5 / 404: وجدوه في جدول وحرب بن سالم بن احوز قتيلين فظنوا أن كل واحد منهما قتل صاحبه..وفي الاخبار الطوال ص 369: وفقد قحطبة بن شبيب فلم يدر أين ذهب.
وفي ابن الاعثم 8 / 176: انهار الجرف من تحت قوائم الفرس فسقط به في الفرات فغرق ولم يعلم به أحد من أصحابه.
(*)

(10/42)

السفاح، وهو عبد الله بن محمد بن علي بن عبد الله بن عباس بن عبد المطلب.
قاله أبو معشر وهشام بن الكلبي.
وقال الواقدي: في جمادى الاولى من هذه السنة فالله أعلم.
ذكر مقتل إبراهيم بن محمد الامام قد ذكرنا في سنة تسع وعشرين ومائة أن مروان اطلع على كتاب من إبراهيم الامام إلى أبي مسلم الخراساني، يأمره فيه بأن لا يبقي أحدا بأرض خراسان ممن يتكلم بالعربية إلا أباده، فلما وقف مروان على ذلك سأل عن إبراهيم فقيل له هو بالبلقاء، فكتب إلى نائب دمشق أن يحضره فبعث نائب دمشق بريدا ومعه صفته ونعته (1)، فذهب الرسول فوجد أخاه أبا العباس السفاح، فاعتقد أنه هو فأخذه فقيل له: إنه ليس به، وإنما هو أخوه، فدل على إبراهيم فأخذه وذهب معه بأم ولد له كان يحبها، وأوصى إلى أهله أن يكون الخليفة من بعده أخوه أبو العباس السفاح، وأمرهم بالمسير إلى الكوفة،
فارتحلوا من يومهم إليها، منهم أعمامه الستة وهم: عبد الله، وداود، وعيسى، وصالح، وإسماعيل، وعبد الصمد، بنو علي، وأخواه أبو العباس السفاح، ومحمد ابنا محمد بن علي، وابناه محمد وعبد الوهاب ابنا إبراهيم الامام الممسوك، وخلق سواهم.
فلما دخلوا الكوفة أنزلهم أبو سلمة الخلال دار الوليد بن سعد، مولى بني هاشم، وكتم أمرهم نحوا من أربعين ليلة من القواد والامراء، ثم ارتحل بهم إلى موضع آخر، ثم لم يزل ينقلهم من مكان إلى مكان حتى فتحت البلاد.
ثم بويع للسفاح.
وأما إبراهيم بن محمد الامام فإنه سير به إلى أمير المؤمنين في ذلك الزمان مروان بن محمد وهو بحران فحبسه، وما زال في السجن إلى هذه السنة، فمات في صفر منها في السجن، عن ثمان وأربعين سنة.
وقيل إنه غم بمرققة وضعت على وجهه حتى مات عن إحدى وخمسين سنة، وصلى عليه رجل يقال له بهلول (2) ابن صفوان، وقيل إنه هدم عليه بيت حتى مات، وقيل بل سقي لبنا مسموما فمات (3)، وقيل إن إبراهيم الامام شهد الموسم عام إحدى وثلاثين، واشتهر أمره هنالك لانه وقف في أبهة عظيمة، ونجائب كثيرة، وحرمة وافرة، فأنهى أمره إلى مروان وقيل له: إن أبا مسلم يدعو الناس إلى هذا ويسمونه الخليفة، فعبث إليه في المحرم من سنة ثنتين وثلاثين وقتله في صفر من هذه السنة، وهذا أصح مما تقدم: وقيل إنه إنما أخذه من الكوفة لا من حميمة البلقاء فالله أعلم.
وقد كان إبراهيم هذا كريما جوادا له فضائل وفواضل، وروى الحديث عن أبيه عن جده، وأبي هاشم عبد الله بن محمد بن الحنفية، وعنه أخواه عبد الله السفاح، أبو جعفر عبد الله المنصور، وأبو
__________
(1) انظر حاشية 4 صفحة 36.
(2) في الطبري 9 / 133: المهلهل.
(3) في مروج الذهب 3 / 296: جعلوا رأسه في جراب كان معهم فيه نورة مسحوقة (خليط من الكلس والزرنيخ) فاضطرب ساعة ثم خمد.
وفي رواية في الطبري 9 / 132: قال بعضهم لم يقتل مات بالطاعون.
(*)

(10/43)

سلمة عبد الرحمن بن مسلم الخراساني، ومالك بن هاشم.
ومن كلامه الحسن: الكامل المروءة من أحرز دينه ووصل رحمه، واجتنب ما يلام عليه.
خلافة أبي العباس السفاح لما بلغ أهل الكوفة مقتل إبراهيم بن محمد، أراد أبو سلمة الخلال أن يحول الخلافة إلى آل علي بن أبي طالب، فغلبه بقية النقباء والامراء، وأحضروا أبا العباس السفاح وسلموا عليه بالخلافة، وذلك بالكوفة، وكان عمره إذ ذاك ستا وعشرين سنة.
وكان أول من سلم عليه بالخلافة أبو سلمة الخلال، وذلك ليلة الجمعة لثلاث عشرة ليلة خلت من ربيع الآخر من هذه السنة، فلما كان وقت صلاة الجمعة خرج السفاح على برذون أبلق، والجنود ملبسة معه، حتى دخل دار الامارة، ثم خرج إلى المسجد الجامع وصلى بالناس، ثم صعد المنبر وبايعه الناس وهو على المنبر في أعلاه، وعمه داود بن علي واقف دونه بثلاث درج، وتكلم السفاح، وكان أول ما نطق به أن قال: الحمد لله الذي اصطفى الاسلام لنفسه دينا، وكرمه وشرفه وعظمه، واختاره لنا، وأيده بنا، وجعلنا أهله وكهفه والقوام به والذابين عنه والناصرين له، وألزمنا كلمة التقوى وجعلنا أحق بها وأهلها، خصنا برحم رسول الله صلى الله عليه وسلم وقرابته، ووضعنا بالاسلام وأهله في الموضع الرفيع، وأنزل بذلك على أهل الاسلام كتابا يتلى عليهم.
فقال تعالى: (إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا) [ الاحزاب: 33 ] وقال: (قل لا أسألكم عليه أجرا إلا المودة في القربى) [ الشورى: 23 ] وقال: (وأنذر عشيرتك الاقربين) [ الشعراء: 214 ] وقال: (ما أفاء الله على رسوله من أهل القرى فلله وللرسول ولذي القربى واليتامى والمساكين) [ الحشر: 7 ] الآية.
فأعلمهم عزوجل فصلنا وأوجب عليهم حقنا ومودتنا، وأجزل من الفئ والغنيمة نصيبنا تكرمة لنا، وتفضلة علينا، والله ذو الفضل العظيم.
وزعمت السبائية (1) الضلال أن غيرنا أحق بالرياسة والسياسة والخلافة منا، فشاهت وجوههم.
أيها الناس بنا هدى الله الناس بعد ضلالتهم، وبصرهم (2) بعد جهالتهم، وأنقذهم بعد هلكتهم وأظهر بنا الحق وأدحض بنا الباطل، وأصلح بنا منهم ما كان فاسدا، ورفع بنا الخسيسة، وأتم النقيصة وجمع الفرقة، حتى عاد الناس بعد العداوة أهل تعاطف وبر ومواساة في دنياهم، وإخوانا على سرر متقابلين في أخراهم، فتح الله علينا ذلك منة ومنحة بمحمد صلى الله عليه وسلم، فلما قبضه إليه قام بذلك الامر بعده أصحابه، وأمرهم شورى بينهم، فحووا مواريث الامم فعدلوا فيها،
__________
(1) عن الطبري وابن الاثير.
وفي الاصل السبابية تحريف.
والسبئية زعمت بأن عليا صار إلها بحلول روح الاله فيه، وهي من جملة الفرق الحلولية وغرضها القصد إلى افساد القول بتوحيد الصانع (الفرق بين الفرق ص 193 - 194).
(2) من الطبري وابن الاثير.
وفي الاصل ونصرهم وهو تحريف.
(*)

(10/44)

ووضعوها مواضعها، وأعطوها أهلها، وخرجوا خماصا منها.
ثم وثب بنو حرب ومروان فابتزوها لانفسهم، وتداولوها.
فجاروا فيها واستأثروا بها، وظلموا أهلها، فأملى الله لهم حينا (فلما آسفونا انتقمنا منهم) فانتزع منهم ما بأيديهم بأيدينا، ورد الله علينا حقنا، وتدارك بنا أمتنا، وتولى أمرنا والقيام بنصرنا ليمن بنا على الذين استضعفوا في الارض، وختم بنا كما افتتح بنا، وإني لارجو [ أن ] لا يأتيكم الجور من حيث جاءكم الخير، ولا الفساد من حيث جاءكم الصلاح، وما توفيقنا أهل البيت إلا بالله.
يا أهل الكوفة أنتم محل محبتنا ومنزل مودتنا، وأنتم أسعد الناس بنا وأكرمهم علينا، وقد زدتكم في أعطياتكم مائة درهم، فاستعدوا فأنا السفاح الهائج (1) والثائر المبير.
وكان به وعك فاشتد عليه حتى جلس على المنبر ونهض عمه داود فقال: الحمد لله شكرا الذي أهلك عدونا وأصار إلينا ميراثنا من بيتنا (2).
أيها الناس: الآن انقشعت حنادس الظلمات وانكشف غطاؤها، وأشرقت أرضها وسماؤها، فطلعت شمس الخلافة من مطلعها، ورجع الحق إلى نصابه، إلى أهل نبيكم أهل الرأفة والرحمة والعطف عليكم، أيها الناس إنا والله ما خرجنا لهذا الامر لنكنز لجينا ولا عقيانا ولا لنحفر نهرا ولا لنبني قصرا ولا لنجمع ذهبا ولا فضة، وإنما أخرجتنا الانفة من انتزاع حقنا والغضب لبني عمنا، ولسوء سيرة بني أمية فيكم، واستذلالهم لكم، واستئثارهم بفيئكم وصدقاتكم، فلكم علينا ذمة الله وذمة رسوله وذمة العباس، أن نحكم فيكم بما أنزل الله، ونعمل بكتاب الله، ونسير في العامة والخاصة بسيرة رسول الله، تبا تبا لبني أمية وبني مروان، آثروا العاجلة على الآجلة، والدار الفانية على الدار الباقية، فركبوا الآثام وظلموا الانام، وارتكبوا المحارم وغشوا الجرائم، وجاروا في سيرتهم في العباد، وسنتهم في البلاد التي بها استلذوا تسربل الاوزار، وتجلبب الآصار، ومرحوا في أعنة
المعاصي، وركضوا في ميادين الغي، جهلا منهم باستدراج الله، وعميا عن أخذ الله، وأمنا لمكر الله، فأتاهم بأس الله بياتا وهم نائمون، فأصبحوا أحاديث ومزقوا كل ممزق، فبعدا للقوم الضالمين.
وأدان الله من مروان، وقد غره بالله الغرور، أرسل عدو الله في عنانه حتى عثر جواده في فضل خطامه، أظن عدو الله أن لن يقدر عليه أحد ؟ فنادى حزبه وجمع جنده ورمى بكتائبه فوجد أمامه ووراءه وعن يمينه وعن شماله ومن فوقه ومن تحته من مكر الله وبأسه ونقمته ما أمات باطله، ومحق ضلاله، وأحل دائرة السوء به، وأحاط به خطيئته، ورد إلينا حقنا وآوانا.
أيها الناس ! إن أمير المؤمنين نصره الله نصرا عزيزا، إنما غاد إلى المنبر بعد صلاة الجمعة لانه كره أن يخلط بكلام الجمعة غيره، وإنما قطعه عن استتمام الكلام شدة الوعك، فادعوا الله لامير المؤمنين بالعافية، فقد أبدلكم الله بمروان عدو الرحمن، وخليفة الشيطان، المتبع للسفلة الذين يفسدون في الارض ولا يصلحون المتوكل على الله المقتدي بالابرار الاخيار الذين أصلحوا الارض بعد فسادها بمعالم الهدى، ومناهج التقى.
قال فعج الناس له
__________
(1) في الطبري وابن الاثير: المبيح.
(2) في الطبري وابن الاثير: نبينا (صلى الله عليه وسلم).
(*)

(10/45)

بالدعاء ثم قال: واعلموا يا أهل الكوفة أنه لم يصعد منبركم هذا خليفة بعد رسول الله صلى الله عليه وسلم إلا أمير المؤمنين علي بن أبي طالب وأمير المؤمنين هذا - وأشار بيده إلى السفاح - واعلموا أن هذا الامر فينا ليس بخارج عنا، حتى نسلمه إلى عيسى بن مريم عليه السلام، والحمد لله رب العالمين على ما أبلانا وأولانا.
ثم نزل أبو العباس وداود حتى دخلا القصر.
ثم دخل الناس يبايعون إلى العصر، ثم من بعد العصر إلى الليل.
ثم إن أبا العباس خرج فعسكر بظاهر الكوفة (1) واستخلف عليها عمه داود، وبعث عمه عبد الله بن علي إلى أبي عون بن يزيد، وبعث ابن أخيه عيسى بن موسى إلى الحسن بن قحطبة.
وهو يومئذ بواسط يحاصر ابن هبيرة، وبعث يحيى بن [ جعفر بن ] تمام بن العباس إلى حميد بن قحطبة بالمدائن، وبعث أبا اليقظان عثمان بن عروة بن محمد بن عمار بن ياسر إلى بسام بن إبراهيم بن بسام
بالاهواز، وبعث سلمة بن عمرو بن عثمان إلى مالك بن الطواف (2).
وأقام هو بالعكسر أشهرا، ثم ارتحل فنزل المدينة الهاشمية في قصر الامارة، وقد تنكر لابي سلمة الخلال، وذلك لما كان بلغه عنه من العدول بالخلافة عن ابن العباس إلى آل علي بن أبي طالب والله سبحانه وتعالى أعلم.
مقتل مروان بن محمد بن مروان آخر خلفاء بني امية، وتحول الخلافة إلى بني العباس مأخوذ من قوله تعالى: (والله يؤتى ملكه من يشاء) [ البقرة: 246 ] وقوله (قل اللهم مالك الملك) الآية [ آل عمران: 26 ].
وقد ذكرنا أن مروان لما بلغه خبر أبي مسلم وأتباعه وما جرى بأرض خراسان، تحول من حران فنزل على نهر قريب من الموصل، يقال له الزاب من أرض الجزيرة ثم لما بلغه أن السفاح قد بويع له بالكوفة والتفت عليه الجنود، واجتمع له أمره، شق عليه جدا، وجمع جنوده فتقدم إليه أبو عون بن أبي يزيد (3) في جيش كثيف وهو أحد أمراء السفاح، فنازله على الزاب وجاءته الامداد من جهة السفاح، ثم ندب السفاح الناس ممن يلي القتال من أهل بيته، فانتدب له عبد الله بن علي فقال: سر على بركة الله، فسار في جنود كثيرة فقدم على أبي عون فتحول له أبو عون عن سرادقه وخلاه له وما فيه، وجعل عبد الله بن علي على شرطته حياش بن حبيب الطائي، ونصير بن المحتفز، ووجه أبو العباس موسى بن كعب في ثلاثين رجلا على البريد إلى عبد الله بن علي يحثه على مناجزة مروان، والمبادرة إلى قتاله ونزاله قبل أن تحدث أمور، وتبرد نيران الحرب.
فتقدم عبد الله بن علي بجنوده حتى واجه جيش مروان، ونهض مروان في
__________
(1) في الطبري 9 / 129 وابن الاثير 5 / 416: بحمام أعين.
(2) في الطبري: طريف.
(3) في الطبري: أبو عون عبد الملك بن يزيد الازدي (انظر بن الاثير 5 / 417 وابن الاعثم 8 / 182 ومروج الذهب 3 / 310).
(*)

(10/46)

جنوده وتصاف الفريقان في أول النهار، ويقال إنه كان مع مروان يومئذ مائة ألف وخمسون ألفا، ويقال مائة وعشرون ألفا، وكان عبد الله بن علي في عشرين ألفا.
فقال مروان لعبد العزيز بن عمر بن عبد
العزيز: إن زالت الشمس يومئذ ولم يقاتلونا كنا نحن الذين ندفعها إلى عيسى بن مريم، وإن قاتلونا قبل الزوال فإنا لله وإنا إليه راجعون.
ثم أرسل مروان إلى عبد الله بن علي يسأله الموادعة، فقال عبد الله: كذب ابن زريق، لا تزول الشمس حتى أوطئه الخيل إن شاء الله، وكان ذلك يوم السبت لاحدى عشر ليلة خلت من جمادى الآخرة من هذه السنة، فقال مروان: قفوا لا تبتدئون بقتال، وجعل ينظر إلى الشمس فخالفه الوليد بن معاوية بن مروان - وهو ختن مروان على ابنته - فحمل، فغضب مروان فشتمه فقاتل أهل الميمنة فانحاز أبو عون إلى عبد الله بن علي، فقاتل موسى بن كعب لعبد الله بن علي، فأمر الناس فنزلوا ونودي الارض الارض، فنزلوا وأشرعوا الرماح وجثوا على الركب وقاتلوهم، وجعل أهل الشام يتأخرون كأنما يدفعون، وجعل عبد الله يمشي قدما، وجعل يقول: يا رب حتى متى نقتل فيك، ونادى: يا أهل خراسان، يا شارات إبراهيم الامام، يا محمد يا منصور، واشتد القتال جدا بين الناس، فلا تسمع إلا وقعا كالمرازب على النحاس، فأرسل مروان إلى قضاعة يأمرهم بالنزول فقالوا: قل لبني سليم فلينزلوا، وأرسل إلى السكاسك أن احملوا فقالوا: قل لبني عامر أن يحملوا، فأرسل إلى السكون أن احملوا فقالوا: قل إلى غطفان فليحملوا.
فقال لصاحب شرطته: انزل فقال لا والله لا أجعل نفسي غرضا.
قال: أما والله لاسوءنك.
قال: وددت والله لو قدرت على ذلك.
ويقال: إنه قال ذلك لابن هبيرة.
قالوا: ثم انهزم أهل الشام واتبعتهم أهل خراسان في أدبارهم يقتلون ويأسرون، وكان من غرق من أهل الشام أكثر ممن قتل وكان في جملة من غرق إبراهيم بن الوليد بن عبد الملك المخلوع (1)، وقد أمر عبد الله بن علي بعقد الجسر، واستخراج من غرق في الماء، وجعل يتلو قوله تعالى: (وإذ فرقنا بكم البحر فأنجيناكم وأغرقنا آل فرعون وأنتم تنظرون) [ البقرة: 50 ] وأقام عبد الله بن علي في موضع المعركة سبعة أيام، وقد قال رجل من ولد سعيد بن العاص في مروان وفراره يومئذ: لج الفرار بمروان فقلت له * عاد الظلوم ظليما همه الهرب أين الفرار وترك الملك إذ (2) ذهبت * عنك الهوينا فلا دين ولا حسب
فراشه الحلم فرعون العقاب وإن * تطلب نداه فكلب دونه كلب واحتاز عبد الله ما في معسكر مروان من الاموال والامتعة والحواصل، ولم يجد فيه امرأة سوى
__________
(1) 1) في مروج الذهب 3 / 297: غرق من بني أمية ثلثمائة رجل.
(1) في ابن الاعثم 8 / 184: إن.
(2) (*)

(10/47)

جارية كانت لعبد الله بن مروان، وكتب إلى أبي العباس السفاح بما فتح الله عليه من النصر، وما حصل لهم من الاموال.
فصلى السفاح ركعتين شكرا لله عز وجل، وأطلق لكل من حضر الوقعة خمسمائة خمسمائة، ورفع في أرزاقهم إلى ثمانين، وجعل يتلو قوله (فلما فصل طالوت بالجنود) الآية [ البقرة: 249 ].
صفة مقتل مروان لما انهزم مروان سار لا يلوي على أحد، فأقام عبد الله بن علي في مقام المعركة سبعة أيام، ثم سار خلفه بمن معه من الجنود، وذلك عن أمر السفاح له بذلك، فلما مر مروان بحران اجتازها وأخرج أبا محمد السفياني من سجنه، واستخلف عليها أبان بن يزيد - وهو ابن أخته (1)، وزوج ابنته أم عثمان - فلما قدم عبد الله على حران خرج إليه أبان بن يزيد مسودا فأمنه عبد الله بن علي وأقره على عمله، وهدم الدار التي سجن فيها إبراهيم الامام، واجتاز مروان قنسرين قاصدا حمص، فلما جاءها خرج إليه أهلها بالاسواق والمعايش، فأقام بها يومين أو ثلاثة ثم شخص منها، فلما رأى أهل حمص قلة من معه اتبعوه ليقتلوه ونهبوا ما معه، وقالوا: مرعوب مهزوم، فأدركوه بواد عند حمص فأكمن لهم أميرين، فلما تلاحقوا بمروان عطف عليهم فناشدهم أن يرجعوا فأبوا إلا مقاتلته، فثار القتال بينهم وثار الكمينان من ورائهم، فانهزم الحمصيون، وجاء مروان إلى دمشق وعلى نيابتها من جهته زوج ابنته الوليد بن معاوية بن مروان، فتركه بها واجتاز عنها قاصدا إلى الديار المصرية، وجعل عبد الله بن علي لا يمر ببلد وقد سودوا فيبايعونه ويعطيهم الامان، ولما وصل إلى قنسرين وصل إليه أخوه عبد الصمد بن علي في
أربعة آلف، قد بعثهم السفاح مددا له، ثم سار عبد الله حتى أتى حمص، ثم سار منها إلى بعلبك، ثم منها حتى أتى دمشق من ناحية المزة فنزل بها يومين أو ثلاثة، ثم وصل إليه أخوه صالح بن علي في ثمانية آلاف مددا من السفاح، فنزل صالح بمرج عذراء، ولما جاء عبد الله بن علي دمشق نزل على الباب الشرقي، ونزل صالح أخوه على باب الجابية، ونزل أبو عون على باب كيسان، ونزل بسام على الباب الصغير، وحميد بن قحطبة على باب توما، وعبد الصمد ويحيى بن صفوان والعباس بن يزيد على باب الفراديس، فحاصرها أياما ثم افتتحها يوم الاربعاء لعشر خلون من رمضان هذه السنة، فقتل من أهلها خلقا كثيرا وأباحها ثلاث ساعات، وهدم سورها، ويقال إن أهل دمشق لما حاصرهم عبد الله اختلفوا فيما بينهم، ما بين عباسي وأموي، فاقتتلوا فقتل بعضهم بعضا، وقتلوا نائبهم ثم سلموا البلد وكان أول من صعد السور من ناحية الباب الشرقي رجل يقال له عبد الله الطائي، ومن ناحية الباب الصغير بسام بن إبراهيم، ثم أبيحت دمشق ثلاث ساعات حتى قيل إنه قتل بها في هذه المدة نحوا من خمسين ألفا.
__________
(1) هو إبان بن يزيد بن محمد بن مروان ابن اخ مروان (انظر الطبري - ابن الاثير).
(*)

(10/48)

وذكر ابن عساكر في ترجمة عبيد بن الحسن الاعرج من ولد جعفر بن أبي طالب، وكان أميرا على خمسة آلاف، مع عبد الله بن علي في حصار دمشق، أنهم أقاموا محاصريها خمسة أشهر، وقيل مائة يوم، وقيل شهرا ونصفا، وأن البلد كان قد حصنه نائب مروان تحصينا عظيما، ولكن اختلف أهلها فيما بينهم بسبب اليمانية والمضرية، وكان ذلك سبب الفتح، حتى أنهم جعلوا في كل مسجد محرابين للقبلتين حتى في المسجد الجامع منبرين، وإمامين يخطبان يوم الجمعة على المنبرين، وهذا من عجيب ما وقع، وغريب ما اتفق، وفظيع ما أحدث بسبب الفتنة والهوى والعصبية، نسأل الله السلامة والعافية.
وقد بسط ذلك ابن عساكر في هذه الترجمة المذكورة، وذكر في ترجمة محمد بن سليمان بن عبد الله النوفلي قال: كنت مع عبد الله بن علي أول ما دخل دمشق، دخلها بالسيف، وأباح القتل فيها ثلاث ساعات، وجعل جامعها سبعين يوما اسطبلا لدوابه وجماله، ثم نبش قبور بني أمية فلم يجد في
قبر معاوية إلا خيطا أسود مثل الهباء، ونبش قبر عبد الملك بن مروان فوجد جمجمة، وكان يجد في القبر العضو بعد العضو، إلا هشام بن عبد الملك فإنه وجده صحيحا لم يبل منه غير أرنبة أنفه، فضربه بالسياط وهو ميت وصلبه أياما ثم أحرقه ودق رماده ثم ذره في الريح، وذلك أن هشاما كان قد ضرب أخاه محمد بن علي، حين كان قد اتهم بقتل ولد له صغير، سبعمائة سوط، ثم نفاه إلى الحميمة بالبلقاء.
قال: ثم تتبع عبد الله بن علي بني أمية من أولاد الخلفاء وغيرهم، فقتل منهم في يوم واحد اثنين وتسعين ألفا عند نهر بالرملة، وبسط عليهم الانطاع ومد عليهم سماطا فأكل وهم يختلجون تحته، وهذا من الجبروت والظلم الذي يجازيه الله عليه، وقد مضى ولم يدم له ما أراده ورجاه، كما سيأتي في ترجمته.
وأرسل امرأة هشام بن عبد الملك وهي عبدة بنت عبد الله بن يزيد بن معاوية صاحبة الخال، مع نفر من الخراسانية إلى البرية ماشية حافية حاشرة عن وجهها وجسدها عن ثيابها ثم قتلوها.
ثم أحرق ما وجده من عظم ميت منهم.
وأقام بها عبد الله خمسة عشر يوما.
وقد استدعى بالاوزاعي فأوقف بين يديه فقال له: يا أبا عمرو ما تقول في هذا الذي صنعناه ؟ قال فقلت له: لا أدري، غير أنه قد حدثني يحيى بن سعيد الانصاري عن محمد بن إبراهيم، عن علقمة، عن عمر بن الخطاب قال: قال رسول الله صلى الله عليه وسلم: " إنما الاعمال بالنيات " فذكر الحديث.
قال الاوزاعي: وانتظرت رأسي أن يسقط بين رجلي ثم أخرجت، وبعث إلي بمائة دينار.
ثم سار وراء مروان فنزل على نهر الكسوة ووجه يحيى بن جعفر الهاشمي نائبا على دمشق، ثم سار فنزل مرج الروم، ثم أتى نهر أبي فطرس فوجد مروان قد هرب فدخل مصر، وجاءه كتاب السفاح: ابعث صالح بن علي في طلب مروان وأقم أنت بالشام نائبا عليها، فسار صالح يطلب مروان في ذي القعدة من هذه السنة، معه أبو عمر وعامر بن إسماعيل، فنزل على ساحل البحر وجمع ما هناك من السفن وبلغه أن مروان قد نزل الفرما، وقيل الفيوم، فجعل يسير على الساحل والسفن تقاد معه في البحر حتى أتى العريش، ثم سار حتى نزل على النيل ثم سار إلى الصعيد، فعبر مروان النيل وقطع الجسر

(10/49)

وحرق ما حوله من العلف والطعام، ومضى صالح في طلبه.
فالتقى بخيل لمروان فهزمهم، ثم جعل
كلما التقوا مع خيل لمروان يهزمونهم حتى سألوا بعض من أسروا عن مروان فدلهم عليه، وإذا به في كنيسة أبو صير، فوافوه من آخر الليل فانهزم من معه من الجند وخرج إليهم مروان في نفر يسر معه فأحاطوا به حتى قتلوه، طعنه رجل من أهل البصرة يقال له معود (1)، ولا يعرفه حتى قال رجل صرع أمير المؤمنين، فابتدره رجل من أهل الكوفة كان يبيع الرمان فاحتز رأسه، فبعث به عامر بن إسماعيل أمير هذه السرية إلى أبي عون، فبعث به أبو عون إلى صالح بن علي، فبعث به صالح مع رجل يقال له خزيمة بن يزيد بن هانئ كان على شرطته، لامير المؤمنين السفاح.
وكان مقتل مروان يوم الاحد لثلاث بقين من ذي الحجة، وقيل يوم الخميس لست مضين منها سنة ثنتين وثلاثين ومائة، وكانت خلافته خمس سنين وعشرة أشهر وعشرة أيام على المشهور، واختلفوا في سنه فقيل أربعون سنة، وقيل ست وقيل ثمان وخمسون سنة، وقيل ستون وقيل اثنتان وقيل ثلاث وقيل تسع وستون سنة، وقيل ثمانون فالله أعلم.
ثم إن صالح بن علي سار إلى الشام واستخلف على مصر أبا عون بن أبي يزيد والله سبحانه أعلم.
وهذا شئ من ترجمة مروان الحمار وهو مروان بن محمد بن مروان بن الحكم بن أبي العاص بن أمية، القرشي الاموي، أبو عبد الملك أمير المؤمنين آخر خلفاء بني أمية، وأمه أمة كردية يقال لها لبابة (2)، وكانت لابراهيم بن الاشتر النخعي، أخذها محمد بن مروان يوم قتله فاستولدها مروان هذا، ويقال إنها كانت أولا لمصعب بن الزبير، وقد كانت دار مروان هذا في سوق الاكافين، قاله ابن عساكر.
بويع له بالخلافة بعد قتل الوليد بن يزيد، وبعد موت يزيد بن الوليد، ثم قدم دمشق وخلع إبراهيم بن الوليد، واستمر له الامر في نصف صفر سنة سبع وعشرين ومائة.
وقال أبو معشر: بويع له بالخلافة في ربيع الاول سنة تسع وعشرين ومائة، وكان يقال له مروان الجعدي، نسبة إلى رأي الجعد بن درهم، وتلقب بالحمار (3)، وهو آخر من ملك من بني أمية، وكانت خلافته خمس سنين وعشرة أشهر وعشرة أيام، وقيل خمس سنين وشهرا، وبقي بعد أن بويع للسفاح تسعة أشهر، وكان أبيض مشربا حمرة، أزرق العينين، كبير
__________
(1) في الطبري 9 / 136: المغود، وفي ابن الاعثم 8 / 188 قتله محمد بن شهاب المازني وفي الاخبار الطوال ص 367: قتله عامر بن إسماعيل.
(2) في مروج الذهب 3 / 282: ريا وقيل طرونة.
(3) قيل لقب بالحمار لثباته في الحرب (فوات الوفيات 4 / 128).
(*)

(10/50)

اللحية، ضخم الهامة، ربعة، ولم يكن يخضب.
ولاه هشام نيابة أذربيجان وأرمينية والجزيرة، في سنة أربع عشرة ومائة، ففتح بلادا كثيرة وحصونا متعددة في سنين كثيرة، وكان لا يفارق الغزو في سبيل الله، وقاتل طوائف من الناس الكفار ومن الترك والخزر واللان وغيرهم، فكسرهم وقهرهم، وقد كان شجاعا بطلا مقداما حازم الرأي، لولا أن جنده خذلوه بتقدير الله عز وجل لما له في ذلك من حكمة سلب الخلافة لشجاعته وصرامته.
ولكن من يخذل الله يخذل، ومن يهن الله فماله من مكرم.
قال الزبير بن بكار: عن عمه مصعب بن عبد الله: كان بنو أمية يرون أنه تذهب منهم الخلافة إذا وليها من أمه أمة، فلما وليها مروان هذا أخذت منهم في سنه ثنتين وثلاثين ومائة.
وقد قال الحافظ ابن عساكر: أخبرنا أبو محمد عبد الرحمن بن أبي الحسين، أخبرنا سهل بن بشر، أنبأ الخليل بن هبة الله بن الخليل، أنبأ عبد الوهاب الكلابي: حدثنا أبو الجهم أحمد بن الحسين، أنبأ العباس بن الوليد بن صبح، ثنا عباس بن يحيى أبو الحارث، حدثني الهيثم بن حميد، حدثني راشد بن داود، عن أسماء عن ثوبان قال: قال رسول الله صلى الله عليه وسلم: (لا تزال الخلافة في بني أمية يتلقفونها تلقف الغلمان الكرة، فإذا خرجت من أيديهم فلا خير في عيش ".
هكذا أورده ابن عساكر وهو منكر جدا، وقد سأل الرشيد أبا بكر بن عياش: من خير الخلفاء نحن أو بنو أمية ؟ فقال: هم كانوا أنفع للناس، وأنتم أقوم للصلاة، فأعطاه ستة آلاف.
قالوا وقد كان مروان هذا كثير المروءة كثير العجب، يعجبه اللهو والطرب، ولكنه كان يشتغل عن ذلك بالحرب.
قال ابن عساكر: قرأت بخط أبي الحسين علي بن مقلد بن نصر بن منقذ بن الامير في مجموع له: كتب مروان بن محمد إلى جارية له تركها بالرملة عند ذهابه إلى مصر منهزما:
وما زال يدعوني إلى الصبر ما أرى * فآبى ويدنيني الذي لك في صدري وكان عزيزا أن تبيتي وبيننا * حجاب فقد أمسيت مني على عشر وأنكاهما والله للقلب فاعلمي * إذا زدت مثليها فصرت على شهر وأعظم من هذين والله أنني * أخاف بأن لا نلتقي آخر الدهر سأبكيك لا مستبقيا فيض عبرة * ولا طالبا بالصبر عاقبة الصبر وقال بعضهم: اجتاز مروان وهو هارب براهب فاطلع عليه الراهب فسلم عليه فقال له: يا راهب هل عندك علم بالزمان ؟ قال: نعم ! عندي من تلونه ألوان.
قال: هل تبلغ الدنيا من الانسان أن تجعله مملوكا بعد أن كان مالكا ؟ قال: نعم ! قال: فكيف ؟ قال: بحبه لها وحرصه على نيل شهواتها وتضييع الحزم وترك انتهاز الفرص.
فإن كنت تحبها فإن عبدها من أحبها، قال: فما السبيل إلى العتق ؟ قال: ببغضها والتجافي عنها.
قال: هذا ما لا يكون.
قال الراهب: أما إنه سيكون، فبادر بالهرب منها قبل أن تسلبها.
قال: هل تعرفني ؟ قال: نعم ! أنت ملك العرب مروان، تقتل في بلاد السودان:

(10/51)

وتدفن بلا أكفان، فلولا أن الموت في طلبك لدللتك على موضع هربك.
قال بعض الناس: كان يقال في ذلك الزمان يقتل ع بن ع بن ع م بن م بن م يعنون يقتل عبد الله بن علي بن عباس مروان بن محمد بن مروان.
وقال بعضهم: جلس مروان يوما وقد أحيط به وعلى رأسه خادم له قائم، فقال مروان لبعض من يخاطبه: ألا ترى ما نحن فيه ؟ لهفي على أيد ما ذكرت، ونعم ما شكرت، ودولة ما نصرت.
فقال له الخادم: يا أمير المؤمنين من ترك القليل حتى يكثر، والصغير حتى يكبر، والخفي حتى يظهر، وأخر فعل اليوم لغد، حل به أكثر من هذا.
فقال مروان: هذا القول أشد علي من فقد الخلافة.
وقد قيل إن مروان قتل يوم الاثنين لثلاث عشرة خلت من ذي الحجة سنة ثنتين وثلاثين ومائة، وقد جاوز الستين وبلغ الثمانين.
وقيل إنما عاش أربعين سنة.
والصحيح الاول.
وهو آخر خلفاء بني أمية به انقضت دولتهم.
ما ورد في انقضاء دولة بني أمية وابتداء بني العباس من الاخبار النبوية قال العلاء بن عبد الرحمن، عن أبيه، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " إذا بلغ بنو العاص أربعين رجلا اتخذوا دين الله دغلا، وعباد الله خولا، ومال الله دولا " (1).
ورواه الاعمش عن عطية عن أبي سعيد مرفوعا بنحوه، وروى ابن لهيعة عن أبي قبيل عن ابن وهب أنه كان عند معاوية فدخل عليه مروان بن الحكم فتكلم في حاجة فقال: اقض حاجتي فإني لابو عشرة، وأخو عشرة وعم عشرة.
فلما أدبر مروان قال معاوية لابن عباس وهو معه على السرير: أما تعلم أن رسول الله صلى الله عليه وسلم قال: " إذا بلغ بنو الحكم ثلاثين رجلا اتخذوا مال الله بينهم دولا، وعباد الله خولا، وكتاب الله دغلا، فإذا بلغوا سبعة وتسعين (2) وأربعمائة، كان هلاكهم أسرع من لوك تمرة ".
فقال ابن عباس: اللهم نعم ؟ فلما أدبر مروان قال معاوية: أنشدك بالله يا بن عباس أما تعلم أن رسول الله صلى الله عليه وسلم ذكر هذا فقال: " أبو الجبابرة الاربعة ".
فقال ابن عباس: اللهم نعم.
وقال أبو داود الطيالسي: حدثنا القاسم بن الفضل ثنا يوسف بن مازن الراسبي قال: قام رجل إلى الحسين بن علي فقال: يا مسود وجوه المؤمنين ! فقال الحسين: لا تؤنبني رحمك الله، فإن رسول الله صلى الله عليه وسلم رأى بني أمية يخطبون على منبره رجلا رجلا فساءه ذلك فنزلت (إنا أعطيناك الكوثر) [ الكوثر: 1 ] وهو نهر في الجنة، ونزلت (إنا أنزلناه في ليلة القدر) السورة إلى قوله: (خير من ألف شهر) [ القدر: 1 - 3 ] مملكة بني أمية.
قال: فحسبنا ذلك
__________
(1) رواه البيهقي في الدلائل 6 / 507.
(2) في دلائل البيهقي 6 / 508: تسعة.
(*)

(10/52)

فإذا هو كما قال لا يزيد ولا ينقص (1).
وقد رواه الترمذي عن محمود بن غيلان عن أبي داود الطيالسي ثم قال: غريب لا نعرفه إلا من حديث القاسم بن الفضل، وهو ثقة وثقه يحيى القطان وابن مهدي.
قال: وشيخه يوسف بن سعد ويقال يوسف بن مازن، رجل مجهول، ولا يعرف هذا بهذا اللفظ إلا من هذا الوجه.
وأخرجه الحاكم في مستدركه من حديث القاسم بن الفضل الحداني، وقد تكلمت
على نكارة هذا الحديث في التفسير بكلام مبسوط، وإنما يكون متجها إذا قيل إن دولتهم ألف شهر بأن نسقط منها أيام ابن الزبير، وذلك أن معاوية بويع به مستقلا بالملك في سنة أربعين، وهي عام الجماعة حين سلم إليه الحسن بن علي الامر بعد ستة أشهر من قتل علي، ثم زالت الخلافة عن بني أمية في هذه السنة، وهي سنة ثنتين وثلاثين ومائة، وذلك ثنتان وتسعون سنة، وإذا أسقط منها تسع سنين خلافة ابن الزبير بقي ثلاث وثمانون سنة، وهي مباينة لما ورد في هذا الحديث، ولكن ليس هذا الحديث مرفوعا إلى النبي صلى الله عليه وسلم، أنه فسر هذه الآية بهذا العدد، وإنما هذا من قول بعض الرواة، وقد تكلمنا على ذلك مطولا في التفسير، وتقدم في الدلائل أيضا تقريره والله أعلم.
وقال علي بن المديني عن يحيى بن سعيد، عن سفيان الثوري، عن علي بن زيد، عن سعيد بن المسيب أن رسول الله صلى الله عليه وسلم قال: " رأيت بني أمية يصعدون منبري فشق ذلك علي فأنزلت: إنا أنزلناه في ليلة القدر " فيه ضعف وإرسال.
وقال أبو بكر بن أبي خيثمة: ثنا يحيى بن معين، ثنا عبد الله بن نمير، عن سفيان الثوري، عن علي بن زيد عن سعيد بن المسيب في قوله (وما جعلنا الرؤيا التي أريناك إلا فتنة للناس) [ الاسراء: 60 ] قال: رأى ناسا من بني أمية على المنابر فساءه ذلك، فقيل له: إنما هي دنيا يعطونها وتضمحل عن قليل فسرى عنه (2).
وقال أبو جعفر الرازي عن الربيع قال: لما أسري برسول الله صلى الله عليه وسلم رأى فلانا وهو من بعض بني أمية على المنبر يخطب الناس فشق ذلك عليه فأنزل الله (وإن أدرى لعله فتنة لكم ومتاع إلى حين) [ الانبياء: 111 ] وقال مالك بن دينار: سمعت أبا الجوزاء يقول والله ليعزن الله ملك بني أمية كما أعز ملك من كان قبلهم، ثم ليذلن ملكهم كما أذل ملك من كان قبلهم، ثم تلا قوله تعالى: (وتلك الايام نداولها بين الناس) [ آل عمران: 140 ].
وقال ابن أبي الدنيا: حدثني إبراهيم بن سعيد، ثنا أبو أسامة، ثنا عمر بن حمزة، أخبرني عمر بن سيف مولى لعثمان بن عفان قال: سمعت سعيد بن المسيب وهو يقول لابي بكر بن سليمان بن أبي خيثمة - وذكروا بني أمية - فقال: لا يكون هلاكهم إلا بينهم.
قالوا كيف ؟
__________
(1) رواه البيهقي في الدلائل 6 / 510 والترمذي في التفسير.
باب تفسير سورة القدر ح (3350) ص (5 / 444 - 445)، ورواه الحاكم في مستدركه وابن جرير الطبري كلهم من حديث القاسم بن الفضل،
وفي الحديث: قام رجل إلى الحسن، وليس الحسين وكان ذلك بعد صلحه مع معاوية، فلعل اقحام اسم الحسين في الحديث سهو من الناسخ.
(2) رواه البيهقي في الدلائل 6 / 509.
(*)

(10/53)

وتنكسر ثم قاتله حميد بن قحطبة نائب الجزيرة، فهزمه ملبد وتحصن منه حميد في بعض الحصون ثم صالحه حميد بن قحطبة على مائة ألف فدفعها إليه وقبلها ملبد وتقلع عنه.
وحج بالناس في هذه السنة عم الخليفة إسماعيل بن علي بن عبد الله بن عباس قاله الواقدي.
وكان نائب الموصل - يعني عم المنصور - وعلى نيابة الكوفة عيسى بن موسى، وعلى البصرة سليمان بن علي، وعلى الجزيرة حميد بن قحطبة، وعلى مصر صالح بن علي، وعلى خراسان أبو داود إبراهيم بن خالد، وعلى الحجاز زياد بن عبد الله (1).
ولم يكن للناس في هذه السنة صائفة لشغل الخليفة بسنباذ وغيره.
ومن مشاهير من توفي فيها أبو مسلم الخراساني كما تقدم، ويزيد بن أبي زياد أحد من تكلم فيه كما ذكرناه في التكميل، والله سبحانه أعلم.
ثم دخلت سنة ثمان وثلاثين ومائة فيها دخل قسطنطين ملك الروم ملطية عنوة فهدم سورها وعفا عمن قدر عليه من مقاتليها.
وفيها غزا الصائفة صالح بن علي نائب مصر، فبنى ما كان هدم ملك الروم من سور ملطية، وأطلق لاخيه عيسى بن علي أربعين ألف دينار، وكذلك أعطى لابن أخيه العباس بن محمد بن علي أربعين ألف دينار.
وفيها بايع عبد الله بن علي الذي كسره أبو مسلم وانهزم إلى البصرة واستجار بأخيه سليمان بن علي، حتى بايع للخليفة في هذه السنة ورجع إلى طاعته.
ولكن حبس في سجن بغداد كما سيأتي.
وفيها خلع جهور بن مرار العجلي الخليفة المنصور بعدما كسر سنباذ (2) واستحوذ على حواصله وعلى أموال أبي مسلم، فقويت نفسه بذلك وظن أنه لا يقدر عليه بعد، فأرسل إليه الخليفة محمد بن الاشعث الخزاعي في جيش كثيف فاقتتلوا قتالا شديدا، فهزم جهور وقتل عامة من معه، وأخذ ما كان معه من الاموال والحواصل والذخائر، ثم لحقوه فقتلوه.
وفيها قتل الملبد الخارجي على يدي خازم بن
خزيمة في ثمانية آلاف، وقتل من أصحاب الملبد ما يزيد على ألف وانهزم بقيتهم.
قال الواقدي: وحج بالناس فيها الفضل بن علي، والنواب فيها هم المذكورون بالتي قبلها.
وممن توفي فيها من الاعيان زيد بن واقد، والعلاء بن عبد الرحمن، وليث بن أبي سليم في قول.
وفيها كانت خلافة (3) الداخل من بني أمية إلى بلاد الاندلس وهو عبد الرحمن بن معاوية بن هشام بن عبد الملك بن مروان الهاشمي.
قلت: ليس هو بهاشمي إنما هو من بني أمية ويسمى أمويا،
__________
(1) في الطبري وابن الاثير: زياد على المدينة، وعلى مكة العباس بن عبد الله بن معبد ومات خلال الموسم فضم اسماعيل عمله إلى زياد.
(2) في مروج الذهب 3 / 360: بسنفاد.
(3) في الطبري 9 / 171: روى خبر خلافته في حوادث سنة 139.
(*)

(10/54)

عن أبي معاوية، عن الاعمش عن عطية، عن أبي سعيد.
قال: قال رسول الله صلى الله عليه وسلم: " يخرج رجل من أهل بيتي عند انقطاع من الزمان وظهور من الفتن، يقال له السفاح، يعطي المال حثيا " (1).
وقال عبد الرزاق: حدثنا الثوري، عن خالد الحذاء، عن أبي قلابة، عن أبي أسماء عن ثوبان قال: قال رسول الله صلى الله عليه وسلم: " يقتتل عند حرتكم هذه ثلاثة كلهم ولد خليفة لا تصير إلا واحد منهم، ثم تقبل الرايات من خراسان فيقتلونكم مقتلة لم ير مثلها.
ثم ذكر شيئا فإذا كان كذلك فأتوه ولو حبوا على الثلج، فإنه خليفة الله المهدي " (2).
ورواه بعضهم عن ثوبان فوقفه وهو أشبه والله أعلم.
وقال الامام أحمد: حدثني يحيى بن غيلان وقتيبة بن سعيد قالا: ثنا راشد بن سعد، حدثني يونس بن يزيد، عن ابن شهاب عن قبيصة هو ابن ذؤيب، عن أبي هريرة عن رسول الله صلى الله عليه وسلم أنه قال: " يخرج من خراسان رايات سود لا يردها شئ حتى تنصب بايليا " (3).
وقد رواه البيهقي في الدلائل من حديث راشد بن سعد المصري، وهو ضعيف.
ثم قال: قد روي قريبا من هذا عن كعب الاحبار وهو أشبه.
ثم رواه عن كعب أيضا قال: " تظهر رايات سود لبني العباس حتى ينزلوا الشام، ويقتل الله على أيديهم كل جبار وعدو لهم ".
وروى إبراهيم بن الحسين، عن ابن أبي أويس، عن ابن أبي ذؤيب،
عن محمد بن عبد الرحمن العامري، عن سهل (4) عن أبيه، عن أبي هريرة.
أن رسول الله صلى الله عليه وسلم قال للعباس: " فيكم النبوة وفيكم المملكة ".
وروى عبد الله بن أحمد: عن ابن معين، عن عبيد بن أبي قرة، عن الليث، عن أبي قبيل، عن أبي ميسرة مولى العباس قال سمعت العباس يقول: كنت عند رسول الله صلى الله عليه وسلم ذات ليلة فقال: " انظر هل ترى في السماء من شئ ؟ قلت: نعم ! قال: ما ترى ؟ قلت: الثريا، قال: أما إنه سيملك هذه الامة بعددها من صلبك ".
قال البخاري: عبيد بن أبي قرة لا يتابع على حديثه.
وروى ابن عدي من طريق سويد بن سعيد، عن حجاج بن تميم، عن ميمون بن مهران، عن ابن عباس قال: " مررت برسول الله صلى الله عليه وسلم ومعه جبريل وأنا أظنه دحية الكلبي، فقال جبريل لرسول الله صلى الله عليه وسلم: إنه لوسخ الثياب، وسيلبس ولده من بعده السواد " (5).
وهذا منكر من هذا
__________
(1) المصدر السابق.
(2) أخرجه ابن ماجه في سننه 2 / 1367 وفيه: الرايات السود.
والحديث في اسناده أبي قلابة الرقاشي الضرير واسمه عبد اللك بن محمد بن عبد الله الرقاشي كان يحدث من حفظه فكثرت الاوهام في حديثه.
وقال الدار قطني: صدوق (التهذيب 6 / 419).
(3) أخرجه أحمد في مسنده 2 / 365.
والترمذي في الفتن 4 / 531 وفيه رشدين بن سعد المهري المصري قالوا فيه: ليس بشئ (قاله ابن معين) وقال أبو زرعة: ضعيف.
وقال النسائي: متروك وقال ابن حبان: يقلب المناكير في أخباره على مستقيم حديثه.
وانظر دلائل النبوة للبيهقي ج 6 / 516 - 517.
(4) في البيهقي: سهيل وهو سهيل بن أبي صالح.
(5) دلائل البيهقي 6 / 518.
(*)

(10/55)

الوجه، ولا شك أن بني العباس كان السواد من شعارهم، أخذوا ذلك من دخول رسول الله صلى الله عليه وسلم مكة يوم الفتح وعلى رأسه عمامة سوداء، فأخذوا بذلك وجعلوه شعارهم في الاعياد والجمع والمحافل.
وكذلك كان جندهم لا بد أن يكون على أحدهم شئ من السواد، ومن ذلك الشربوش الذي يلبسه
الامراء إذا خلع عليهم.
وكذلك دخل عبد الله بن علي دمشق يوم دخلها وعليه السواد، فجعل النساء والغلمان يعجبون من لباسه، وكان دخوله من باب كيسان.
وقد خطب الناس يوم الجمعة وصلى بهم وعليه السواد.
وقد روى ابن عساكر عن بعض الخراسانية قال: لما صلى عبد الله بن علي بالناس يوم الجمعة صلى إلى جانبي رجل فقال: الله أكبر، سبحانك اللهم وبحمدك وتبارك اسمك وتعالى جدك ولا إله غيرك، انظروا إلى عبد الله بن علي ما أقبح وجهه وأشنع سواده ؟ ! وشعارهم إلى يومك هذا كما تراه على الخطباء يوم الجمعة والاعياد.
استقرار أبي العباس السفاح واستقلاله بالخلافة وما اعتمده في أيامه من السيرة الحسنة قد تقدم أنه أول ما بويع به بالخلافة بالكوفة يوم الجمعة الثاني عشر من ربيع الآخر، وقيل الاول من هذه السنة، سنة ثنتين وثلاثين ومائة، ثم جرد الجيوش إلى مروان فطردوه عن المملكة وأجلوه عنها، وما زالوا خلفه حتى قتلوه ببوصير من بلاد الصعيد، بأرض مصر، في العشر الاخير من ذي الحجة من هذه السنة على ما تقدم بيانه، وحينئذ استقل السفاح بالخلافة واستقرت يده على بلاد العراق وخراسان والحجاز والشام والديار المصرية، خلا بلاد الاندلس، فإنه لم يحكم عليها ولا وصل سلطانه إليها، وذلك أن بعض من دخلها من بني أمية استحوذ عليها وملكها كما سيأتي بيانه.
وقد خرج على السفاح في هذه السنة طوائف، فمنهم أهل قنسرين بعد ما بايعوه على يدي عمه عبد الله بن علي وأقر عليهم أميرهم مجزأة بن الكوثر بن زفر بن الحارث الكلابي، وكان من أصحاب مروان وأمرائه، فخلع السفاح ولبس البياض، وحمل أهل البلد على ذلك فوافقوه، وكان السفاح يومئذ بالحيرة، وعبد الله بن علي مشغول بالبلقاء يقاتل بها حبيب بن مرة المزي ومن وافقه من أهل البلقاء والبثنية وحوران على خلع السفاح، فلما بلغه عن أهل قنسرين ما فعلوا صالح حبيب بن مرة وسار نحو قنسرين، فلما اجتاز بدمشق - وكان بها أهله وثقله - استخلف عليها أبا غانم عبد الحميد بن ربعي الكناني (1) في أربعة آلاف، فلما جاوز البلد وانتهى إلى حمص، نهض أهل دمشق مع رجل يقال له عثمان بن عبد الاعلى بن سراقة فخلعوا السفاح وبيضوا وقتلوا الامير أبا غانم وقتلوا جماعة من
أصحابه وانتهبوا ثقل عبد الله بن علي وحواصله، ولم يتعرضوا لاهله.
وتفاقم الامر على عبد الله وذلك
__________
(1) في الطبري 9 / 138 وابن الاثير 5 / 433: الطائي.
(*)

(10/56)

أن أهل قنسرين تراسلوا مع أهل حمص وتزمروا واجتمعوا على أبي محمد السفياني، وهو أبو محمد بن عبد الله بن يزيد بن معاوية بن أبي سفيان، فبايعوه بالخلافة وقام معه نحو من أربعين ألفا فقصدهم عبد الله بن علي فالتقوا بمرج الاخرم، فاقتتلوا مع مقدمة السفياني وعليها أبو الورد فاقتتلوا قتالا شديدا وهزموا عبد الصمد وقتل من الفريقين ألوف، فتقدم إليهم عبد الله بن علي ومعه حميد بن قحطبة فاقتتلوا قتالا شديدا جدا، وجعل أصحاب عبد الله يفرون وهو ثابت وهو حميد.
وما زال حتى هزم أصحاب أبي الورد، وثبت أبو الورد في خمسمائة فارس من أهل بيته وقومه، فقتلوا جميعا وهرب أبو محمد السفياني ومن معه حتى لحقوا بتدمر، وأمن عبد الله أهل قنسرين وسودوا وبايعوه ورجعوا إلى الطاعة، ثم كر عبد الله راجعا إلى دمشق وقد بلغه ما صنعوا، فلما دنا منها تفرقوا عنها ولم يكن منهم قتال فأمنهم ودخلوا في الطاعة.
وأما أبو محمد السفياني فإنه ما زال مضيعا ومشتتا حتى لحق بأرض الحجاز فقاتله نائب أبي جعفر المنصور في أيام المنصور (1)، فقتله وبعث برأسه وبإبنين له أخذهما أسيرين فأطلقهما المنصور في أيامه.
وقد قيل إن وقعة السفياني يوم الثلاثاء آخر يوم من ذي الحجة سنة ثنتين وثلاثين ومائة فالله أعلم.
وممن خلع السفاح أيضا أهل الجزيرة حين بلغهم أن أهل قنسرين خلعوا، فوافقوهم وبيضوا وركبوا إلى نائب حران من جهة السفاح - وهو موسى بن كعب - وكان في ثلاثة آلاف قد اعتصم بالبلد، فحاصروه قريبا من شهرين، ثم بعث السفاح أخاه أبا جعفر المنصور فيمن كان بواسط محاصري ابن هبيرة، فمر في مسيرة إلى حران بقرقيسيا وقد بيضوا فغلقوا أبوابها دونه، ثم مر بالرقة وعليها بكار بن مسلم (2) وهم كذلك، ثم بحاجر وعليها إسحاق بن مسلم فيمن معه من أهل الجزيرة يحاصرونها فرحل إسحاق عنها إلى الرها، وخرج موسى بن كعب فيمن معه من جند حران فتلقاه المنصور ودخلوا في جيشه، وقدم بكار بن مسلم على أخيه إسحاق بن مسلم بالرها فوجهه إلى جماعة
ربيعة بدارا وماردين، ورئيسهم حروري يقال له بريكة، فصارا حزبا واحدا، فقصد إليهم أبو جعفر فقاتلهم قتالا شديدا، فقتل بريكة في المعركة، وهرب بكار إلى أخيه بالرها، فاستخلفه بها ومضى بمعظم العسكر [ حتى نزل ] سميساط وخندق على عسكره، وأقبل أبو جعفر فحاصر بكارا بالرها، وجرت له معه وقعات.
ر ؟ ب السفاح إلى عمه عبد الله بن علي أن يسير إلى سميساط وقد اجتمع على إسحاق بن مسلم ستون ألفا من أهل الجزيرة، فسار إليهم عبد الله واجتمع إليه أبو جعفر المنصور، فكاتبهم إسحاق وطلب منهم الامان فأجابوه إلى ذلك، على إذن أمير المؤمنين.
وولى السفاح أخاه أبا جعفر المنصور الجزيرة وأذربيجان وأرمينية، فلم يزل عليها حتى أفضت إليه الخلافة بعد أخيه، ويقال
__________
(1) وهو زياد بن عبيد الله الحارثي.
(2) في ابن الاثير 5 / 435: سلم، ورد كذلك في الخبر.
(*)

(10/57)

إن إسحاق بن مسلم العقيلي إنما طلب الامان لما تحقق أن مروان قد قتل، وذلك بعد مضي سبعة أشهر وهو محاصر، وقد كان صاحبا لابي جعفر المنصور فآمنه.
وفي هذه السنة ذهب أبو جعفر المنصور عن أمر أخيه السفاح إلى أبي مسلم الخراساني وهو أميرها، ليستطلع رأيه في قتل أبي سلمة، لانه كان يريد أن يصرف الخلافة عنهم، فيسأله هل ذلك كان عن ممالاة أبي مسلم لابي سلمة في ذلك أم لا ؟ فسكت القوم، فقال السفاح: لئن كان هذا عن رأيه إنا لبعر (1) بلاء عظيم، إلا أن يدفعه الله عنا.
قال أبو جعفر: فقال لي أخي: ما ترى ؟ فقلت: الرأي رأيك.
فقال: إنه ليس أحد أخص بأبي مسلم منك، فاذهب إليه فاعلم لي علمه، فإن كان عن رأيه احتلنا له، وإن لم يكن عن رأيه طابت أنفسنا.
قال أبو جعفر: فخرجت إليه قاصدا على وجل.
قال المنصور: فلما وصلت إلى الري إذا كتاب أبي مسلم إلى نائبها يستحثني إليه في المسير، فازددت وجلا، فلما انتهيت إلى نيسابور إذا كتابه يستحثني أيضا وقال لنائبها: لا تدعه يقر ساعة واحدة.
فإن أرضك بها خوارج، فانشرحت لذلك فلما صرت من مرو على فرسخين، خرج يتلقاني ومعه الناس، فلما واجهني ترجل فقبل يدي، فأمرته فركب.
فلما دخلت مرو نزلت في داره فمكث ثلاثا لا يسألني في
أي شئ جئت، فلما كان في اليوم الرابع سألني ما أقدمك ؟ فأخبرته بالامر.
فقال: أفعلها أبو سلمة ؟ أنا أكفيكموه.
فدعا مرار بن أنس الضبي فقال: اذهب إلى الكوفة فحيث لقيت أبا سلمة فاقتله، وانته في ذلك إلى رأي الامام.
فقدم مرار الكوفة الهاشمية، وكان أبو سلمة يسمر عند السفاح، فلما خرج قتله مرار وشاع أن الخوارج قتلوه، وغلقت البلد.
ثم صلى عليه يحيى بن محمد بن علي أخو أمير المؤمنين، ودفن بالهاشمية، وكان يقال له وزير آل محمد.
ويقال لابي مسلم أمير آل محمد.
قال الشاعر (2).
إن الوزير وزير ال محمد * أودى فمن يشناك كان وزيرا ويقال إن أبا جعفر إنما سار إلى أبي مسلم بعد قتل أبي سلمة وكان معه ثلاثون رجلا على البريد، منهم الحجاج بن أرطاة، وإسحاق بن الفضل الهاشمي، وجماعة من السادات.
ولما رجع أبو جعفر من خراسان قال لاخيه: لست بخليفة ما دام أبو مسلم حيا حتى تقتله، لما رأى من طاعة العساكر له، فقال له السفاح: اكتمها فسكت.
ثم إن السفاح بعث أخاه أبا جعفر إلى قتال ابن هبيرة بواسط، فلما اجتاز بالحسن بن قحطبة أخذه معه، فلما أحيط بابن هبيرة كتب إلى محمد بن عبد الله بن حسن ليبايع له بالخلافة فأبطأ عليه جوابه، فمال إلى مصالحة أبي جعفر، فاستأذن أبو جعفر أخاه السفاح في ذلك فأذن
__________
(1) في الطبري 9 / 140: ليعرض، وفي ابن الاثير 5 / 437: لنعرفن.
(2) وهو سليمان بن المهاجر البجلي، وقبله في مروج الذهب: إن المساءة قد تسر وربما * كان السرور بما كرهت جديرا (*)

(10/58)

له في المصالحة (1)، فكتب له أبو جعفر كتابا بالصلح (2)، فمكث ابن هبيرة يشاور فيه العلماء أربعين يوما.
ثم خرج يزيد بن عمر بن هبيرة إلى أبي جعفر في ألف وثلاثمائة من البخارية، فلما دنا من سرادق أبي جعفر هم أن يدخل بفرسه فقال الحاجب سلام: انزل أبا خالد.
فنزل.
وكان حول السرادق عشرة آلاف من أهل خراسان، ثم أذن له في الدخول فقال: أنا ومن معي ؟ قال: لا بل أنت وحدك، فدخل ووضعت له وسادة فجلس عليها، فحادثه أبو جعفر ساعة ثم خرج من عنده فأتبعه أبو
جعفر بصره، ثم جعل يأتيه يوما بعد يوم في خمسمائة فارس وثلاثمائة راجل، فشكوا ذلك إلى أبي جعفر فقال أبو جعفر للحاجب: مره فليأت في حاشيته، فكان يأتي في ثلاثين نفسا، فقال الحاجب: كأنك تأتي متأهبا (3) ؟ فقال: لو أمرتموني بالمشي لمشيت إليكم، ثم كان يأتي في ثلاثة أنفس.
وقد خاطب ابن هبيرة يوما لابي جعفر فقال له في غبون كلامه: يا هناه - أو قال يا أيها المرء - ثم اعتذر إليه بأنه قد سبق لسانه إلى ذلك، فأعذره.
وقد كان السفاح كتب إلى أبي مسلم يستشيره في مصالحة ابن هبيرة فنهاه عن ذلك، وكان السفاح لا يقطع أمرا دونه، فلما وقع الصلح على يدي أبي جعفر لم يحب السفاح ذلك ولم يعجبه، وكتب إلى أبي جعفر يأمره بقتله، فراجعه أبو جعفر مرارا لا يفيده ذلك شيئا، حتى جاء كتاب السفاح أن اقتله لا محالة، لا حول ولا قوة إلا بالله العلي العظيم كيف يعطي الامان وينكث ؟ هذا فعل الجبابرة.
وأقسم عليه في ذلك.
فأرسل إليه أبو جعفر طائفة من الخراسانية فدخلوا عليه وعنده ابنه داود وفي حجره صبي صغير، وحوله مواليه وحاجبه، فدافع عنه ابنه حتى قتل وقتل خلق من مواليه، وخلصوا إليه، فألقى الصبي من حجره وخر ساجدا فقتل وهو ساجد، واضطرب الناس، فنادى أبو جعفر في الناس بالامان إلا (4) عبد الملك بن بشر وخالد بن سلمة المخزومي وعمر (5) بن ذر.
فسكن الناس ثم استؤمن لبعض هؤلاء وقتل بعضا.
وفي هذه السنة بعث أبو مسلم الخراساني محمد بن الاشعث إلى فارس، وأمره أن يأخذ عمال أبي سلمة الخلال فيضرب أعناقهم، ففعل ذلك.
وفيها ولى السفاح أخاه يحيى بن محمد الموصل وأعمالها، وولى عمه داود مكة والمدينة واليمن واليمامة، وعزله عن الكوفة وولى مكانه عليها عيسى بن موسى، وولى قضاءها ابن أبي ليلى، وكان على نيابة البصرة سفيان بن معاوية المهلبي، وعلى
__________
(1) في الاخبار الطوال ص 373: فكتب أبو العباس - ردا على كتاب أبي جعفر - لا حكم لابن هبيرة عندي إلا السيف.
فكتم أبو جعفر الكتاب عن جميع الناس.
(2) نسخة كتاب الصلح في الامامة والسياسة 2 / 152.
(3) في الطبري 9 / 145: مباهيا.
(4) في الطبري وابن الاثير والاخبار الطوال: إلا الحكم بن عبد الملك بن بشر وفي الامامة والسياسة 2 / 157
الحكم بن عبد الله بن بشر.
(2) (5) الاخبار الطوال ص 357: محمد بن ذر.
وفي الامامة والسياسة: عمرو بن ذر ولم يذكر خالدا.
(*)

(10/59)

قضائها الحجاج بن أرطاة، وعلى السند منصور بن جمهور، وعلى فارس محمد بن الاشعث.
وعلى أرمينية وأذربيجان والجزيرة أبو جعفر المنصور، وعلى الشام وأعمالها عبد الله بن علي عم السفاح، وعلى مصر أبو عون عبد الملك بن يزيد.
وعلى خراسان وأعمالها أبو مسلم الخراساني، وعلى ديوان الخراج خالد بن برمك.
وحج بالناس فيها داود بن علي.
ذكر من توفي فيها من الاعيان مروان بن محمد بن مروان بن الحكم أبو عبد الملك الاموي، آخر خلفاء بني أمية، فقتل في العشر الاخير من ذي الحجة من هذه السنة كما تقدم ذلك مبسوطا، ووزيره عبد الحميد بن يحيى بن سعد مولى بني عامر بن لؤي، الكاتب البليغ الذي يضرب به المثل، فيقال وفتحت الرسائل بعبد الحميد، وختمت بابن العميد.
وكان إماما في الكتابة وجميع فنونها، وهو القدوة فيها.
وله رسائل في ألف ورقة، وأصله من قيسارية ثم سكن الشام، وتعلم هذا الشأن من سالم مولى هشام بن عبد الملك وكان يعقوب بن داود وزير المهدي يكتب بين يديه، وعليه تخرج، وكان ابنه إسماعيل بن عبد الحميد ماهرا في الكتابة أيضا، وقد كان أولا يعلم الصبيان ثم تقلبت به الاحوال أن صار وزيرا لمروان، وقتله السفاح ومثل به، وكان اللائق بمثله العفو عنه.
ومن مستجاد كلامه: العلم شجرة ثمرتها الالفاظ، والفكر بحر لؤلؤه الحكمة.
ومن كلامه وقد رأى رجلا (1) يكتب خطا رديئا فقال: أطل جلفة قلمك وأسمنها، وحرف قطتك وأيمنها.
قال الرجل: ففعلت ذلك فجاد خطي.
وسأله رجل أن يكتب له كتابا إلى بعض الاكابر يوصيه به، فكتب إليه: حق موصل كتابي إليك كحقه علي إذ رآك موضعا لامله، ورآني أهلا لحاجته، وقد قضيت أنا حاجته فصدق أنت أمله.
وكان كثيرا ما ينشد هذا البيت: - إذا خرج الكتاب كان دويهم * قسيا وأقلام القسي لها نبلا وأبو سلمة حفص بن سليمان، هو أول من وزر لآل العباس، قتله أبو مسلم بالانبار عن أمر
السفاح، بعد ولايته بأربعة أشهر، في شهر رجب.
وكان ذا هيئة فاضلا حسن المفاكهة، وكان السفاح يأنس به ويحب مسامرته لطيب محاضرته، ولكن توهم ميله لآل علي فدس أبو مسلم عليه من قتله غيلة كما تقدم، فأنشد السفاح عند قتله: إلى النار فليذهب ومن كان مثله * على أي شئ فاتنا منه نأسف كان يقال له وزير آل محمد، ويعرف بالخلال، لسكناه بدرب الخلالين بالكوفة، وهو أول من سمي بالوزير وقد حكى ابن خلكان: عن ابن قتيبة أن اشتقاق الوزير من الوزر وهو الحمل، فكأن السلطان حمله أثقالا لاستناده إلى رأيه، كما يلجأ الخائف إلى جبل يعتصم به.
__________
(1) في هامش المطبوعة: هو ابراهيم بن جبلة.
(*)

(10/60)

ثم دخلت سنة ثلاث وثلاثين ومائة فيها ولى السفاح عمه سليمان البصرة وأعمالها، وكور دجلة والبحرين وعمان.
ووجه عمه إسماعيل بن علي إلى كور الاهواز.
وفيها قتل داود بن علي من بمكة والمدينة من بني أمية، وفيها توفي داود بن علي بالمدينة في شهر ربيع الاول، واستخلف ابنه موسى على عمله، وكانت ولايته على الحجاز ثلاثة أشهر، فلما بلغ السفاح موته استناب على الحجاز خاله زياد بن عبيد الله بن (1) عبد الدار الحارثي، وولى اليمن لابن خاله محمد بن يزيد بن عبيد الله بن عبد الدار (2)، وجعل إمرة الشام لعميه عبد الله وصالح بني علي، وأقر أبا عون على الديار المصرية نائبا.
وفيها توجه محمد بن الاشعث إلى إفريقية فقاتلهم قتالا شديدا حتى فتحها.
وفيها خرج شريك بن شيخ المهري ببخارى على أبي مسلم وقال: ما على هذا بايعنا آل محمد، على سفك والدماء وقتل الانفس ؟ واتبعه على ذلك نحو من ثلاثين ألفا، فبعث إليه أبو مسلم زياد بن صالح الخزاعي فقاتله فقتله.
وفيها عزل السفاح أخاه يحيى بن محمد عن الموصل، وولى عليه عمه إسماعيل.
وفيها ولى الصائفة من جهته صالح بن علي سعيد بن عبيد الله وغزا ما وراء الدروب.
وحج بالناس خال السفاح زياد بن عبيد الله بن عبد الدار (1) الحارثي.
ونواب البلاد هم الذين كانوا في التي قبلها سوى من ذكرنا
أنه عزل.
ثم دخلت سنة أربع وثلاثين ومائة فيها خلع بسام بن إبراهيم بن بسام الطاعة وخرج على السفاح، فبعث إليه خازم بن خزيمة فقاتله فقتل عامة أصحابه، واستباح عسكره.
ورجع فمر يملا من بني عبد الدار (3) أخوال السفاح فسألهم عن بعض ما فيه نصرة للخليفة، فلم يردوا عليه، واستهانوا به، وأمر بضرب أعناقهم - وكانوا قريبا من عشرين رجلا ومثلهم من مواليهم - فاستعدى بنو عبد الدار (4) على خازم بن خزيمة إلى السفاح، وقالوا: قتل هؤلاء بلا ذنب، فهم السفاح بقتله فأشار عليه بعض الامراء بأن لا يقتله ولكن ليبعثه مبعثا صعبا، فإن سلم فذاك، وإن قتل كان الذي أراد.
فبعثه إلى عمان وكان بها طائفة من الخوارج قد تمردوا وجهز معه سبعمائة رجل، وكتب إلى عمه سليمان بالبصرة أن يحملهم في السفن إلى
__________
(1) في الطبري 9 / 147: زياد بن عبيد الله بن عبد الله بن عبد المدان الحارثي، وفي ابن الاثير 5 / 448: زياد بن عبد الله بن عبد المدان الحارثي.
(2) في الطبري وابن الاثير: عبد المدان.
(3) في الطبري وابن الاثير: عبد المدان.
(4) انظر الحاشية السابقة.
(*)

(10/61)

عمان ففعل، فقاتل الخوارج فكسرهم وقهرهم واستحوذ على ما هنالك من البلاد، وقتل أمير الخوارج الصفرية وهو الجلندى، وقتل من أصحابه وأنصاره نحوا من عشرة آلاف، وبعث برؤوسهم إلى البصرة، فبعث بها نائب البصرة إلى الخليفة.
ثم بعد أشهر كتب إليه السفاح أن يرجع فرجع سالما غانما منصورا.
وفيها غزا أبو مسلم بلاد الصفد وغزا أبو داود (1) أحد نواب أبي مسلم بلاد كش، فقتل خلقا كثيرا وغنم من الاواني الصينية المنقوشة بالذهب شيئا كثيرا جدا.
وفيها بعث السفاح موسى بن كعب إلى منصور بن جمهور وهو بالهند في اثني عشر ألفا، فالتقاه موسى بن كعب وهو في ثلاثة آلاف فهزمه
واستباح عسكره.
وفيها مات عامل اليمن محمد بن يزيد بن عبد الله بن عبد الدار (2)، فاستخلف السفاح عليها عمه (3)، وهو خال الخليفة.
وفيها تحول السفاح من الحيرة إلى الانبار.
وحج بالناس نائب الكوفة عيسى بن موسى، ونواب الاقاليم هم هم.
وفيها توفي من الاعيان أبو هارون العبدي، وعمارة بن جوين، ويزيد بن يزيد بن جابر الدمشقي والله أعلم.
ثم دخلت سنة خمس وثلاثين ومائة فيها خرج زياد بن صالح من وراء نهر بلخ على أبي مسلم فأظفره الله بهم فبدد شملهم واستقر أمره بتلك النواحي.
وحج بالناس فيها سليمان بن علي نائب البصرة.
والنواب هم المذكورون قبلها.
وممن توفي فيها من الاعيان: يزيد بن سنان، وأبو عقيل زهرة بن معبد، وعطاء الخراساني.
ثم دخلت سنة ست وثلاثين ومائة فيها قدم أبو مسلم من خراسان على السفاح، وذلك بعد استئذانه الخليفة في القدوم عليه، فكتب إليه أن يقدم في خمسمائة من الجند، فكتب إليه: إني قد وترت الناس، وإني أخشى من قلة الخمسمائة.
فكبت إليه أن يقدم في ألف، فقدم في ثمانية آلاف، فرقهم وأخذ معه من الاموال والتحف والهدايا شيئا كثيرا.
ولما قدم لم يكن معه سوى ألف من الجند، فتلقاه القواد والامراء إلى مسافة بعيدة.
ولما دخل على السفاح أكرمه وعظمه واحترمه وأنزله قريبا منه، وكان يأتي إلى الخلافة كل يوم، واستأذن الخليفة في الحج فأذن له، وقال: لولا أني عينت الحج لاخي أبي جعفر لامرتك على الحج.
وكان الذي بين أبي جعفر وأبي مسلم خرابا (4) وكان يبغضه، وذلك لما رأى ما هو فيه من الحرمة
__________
(1) وهو خالد بن ابراهيم.
(2) انظر الحاشية 3 ص 61.
(3) علي بن الربيع بن عبد الله الحارثي.
(4) في الطبري وابن الاثير: متباعدا.
(*)

(10/62)

حين قدم عليه نيسابور في البيعة للسفاح وللمنصور بعده، فحار في أمره لذلك، فحقد عليه المنصور
وأشار على السفاح بقتله، فأمره بكتم ذلك.
وحين قدم أمره بقتله أيضا وحرضه على ذلك، فقال له السفاح: قد علمت بلاءه معنا وخدمته لنا فقال أبو جعفر: يا أمير المؤمنين إنما ذلك بدولتنا، والله لو أرسلت سنورا لسمعوا لها وأطاعوا، وإنك إن لم تتعش به تغدى بك هو، فقال له: كيف السبيل إلى ذلك ؟ فقال: إذا دخل عليك فحادثه ثم أجئ أنا من ورائه فأضربه بالسيف.
قال: كيف بمن معه ؟ قال: هم أذل وأقل.
فأذن له في قتله، فلما دخل أبو مسلم على السفاح ندم على ما كان أذن لاخيه فيه، فبعث إليه الخادم يقول له: إن ذاك الذي بينك وبينه ندم عليه فلا تفعله.
فلما جاءه الخادم وجده محتبيا بالسيف قد تهيأ لما يريد من قتل أبي مسلم.
فلما نهاه عن ذلك غضب أبو جعفر غضبا شديدا.
وفيها حج بالناس أبو جعفر المنصور عن ولاية أخيه السفاح، وسار معه إلى الحجاز أبو مسلم الخراساني عن أمر الخليفة، وأذن له في الحج، فلما رجعا من الحج وكانا بذات عرق جاء الخبر إلى أبي جعفر - وكان يسير قبل أبي مسلم بمرحلة - بموت أخيه السفاح، فكتب إلى أبي مسلم أن قد حدث أمر فالعجل العجل، فلما استعلم أبو مسلم الخبر عجل السير وراءه، فلحقه إلى الكوفة.
وكانت بيعة المنصور على ما سيأتي بيانه وتفصيله قريبا والله سبحانه وتعالى أعلم.
ترجمة أبي العباس السفاح أول خلفاء بني العباس هو عبد الله السفاح - ويقال له المرتضى، والقاسم أيضا - ابن محمد بن الامام بن علي السجاد ابن عبد الله الحبر بن العباس بن عبد المطلب القرشي الهاشمي أمير المؤمنين، وأمه ريطة - ويقال رايطة - بنت عبيد الله بن عبد الله بن عبد المدان (1) الحارثي، كان مولد السفاح بالحميمة من أرض الشراة من البلقاء بالشام، ونشأ بها حتى أخذ مروان أخاه إبراهيم الامام فانتقلوا إلى الكوفة.
بويع له بالخلافة بعد مقتل أخيه في حياة مروان يوم الجمعة الثاني عشر من ربيع الاول بالكوفة كما تقدم.
وتوفي بالجدري بالانبار يوم الاحد الحادي عشر، وقيل الثالث عشر من ذي الحجة سن ست وثلاثين ومائة، وكان عمره ثلاثا، وقيل ثنتين، وقيل إحدى وثلاثين سنة، وقيل ثمان وعشرين سنة.
قال غير واحد.
وكانت خلافته أربع سنين وتسعة أشهر، وكان أبيض جميلا طويلا، أقنى الانف، جعد الشعر، حسن اللحية، حسن الوجه، فصيح الكلام، حسن الرأي، جيد البديهة.
دخل عليه في أول ولايته
عبد الله بن حسن بن حسن بن علي ومعه مصحف وعند السفاح وجوه بني هاشم من أهل بيته وغيرهم، فقال له: يا أمير المؤمنين أعطنا حقنا الذي جعله الله لنا في هذا المصحف.
قال: فأشفق عليه الحاضرون أن يعجل السفاح عليه بشئ أو يترك جوابه فيبقى ذلك مسبة عليه وعليهم.
فأقبل السفاح عليه غير مغضب ولا منزعج، فقال: إن جدك عليا، كان خيرا مني وأعدل، وقد ولي هذا
__________
(1) في الاصل عبد الدار، (انظر الطبري - ومروج الذهب وابن الاثير).
(*)

(10/63)

الامر فأعطى جديك الحسن والحسين وكانا خيرا منك، شيئا قد أعطيتكه وزدتك عليه، فما كان هذا جزائي منك.
قال: فما رد عليه عبد الله بن حسن جوابا، وتعجب الناس من سرعة جوابه وجدته وجودته على البديهة.
وقد قال الامام أحمد في مسنده: حدثنا عثمان بن أبي شيبة، ثنا جرير، عن الاعمش، عن عطية العوفي، عن أبي سعيد الخدري.
قال: قال رسول الله صلى الله عليه وسلم: (يخرج عند انقطاع من الزمان وظهور من الفتن رجل يقال له السفاح، يكون إعطاؤه المال حثيا) (1) وكذا رواه زائدة وأبو معاوية عن الاعمش به.
وهذا الحديث في إسناده عطية العوفي وقد تكلموا فيه.
وفي أن المراد بهذا الحديث هذا السفاح نظر والله أعلم.
وقد ذكرنا فيما تقدم عند زوال دولة بني أمية أخبارا وآثارا في مثل هذا المعني.
وقال الزبير بن بكار: حدثني محمد بن سلمة بن محمد بن هشام، أخبرني محمد بن عبد الرحمن المخزومي، حدثني داود بن عيسى، عن أبيه، عن محمد بن علي بن عبد الله بن عباس - وهو والد السفاح - قال: دخلت على عمر بن عبد العزيز وعنده رجل من النصارى فقال له عمر: من تجدون الخليفة بعد سليمان ؟ قال له: أنت.
فأقبل عمر بن عبد العزيز عليه فقال له: زدني من بيانك.
فقال ثم آخر، إلى أن ذكر خلافة بني أمية إلى آخرها.
قال محمد بن علي: فلما كان بعد ذلك جعلت ذلك النصراني في بالي فرأيته يوما فأمرت غلامي أن يحبسه علي، وذهبت إلى منزلي فسألته عما يكون في خلفاء بني أمية فذكرهم واحدا واحدا، وتجاوز عن مروان بن محمد.
قلت: ثم من ؟ قال: ثم ابن الحارثية، وهو ابنك.
قال: وكان ابني ابن الحارثية إذ ذاك حملا قال ووفد أهل المدينة على السفاح فبادروا إلى
تقبيل يده غير عمران بن إبراهيم بن عبد الله بن مطيع العدوي، فإنه لم يقبل يده، وإنما حياه بالخلافة فقط.
وقال: والله يا أمير المؤمنين لو كان تقبيلها يزيدك رفعة ويزيدني وسيلة إليك ما سبقني إليها أحد من هؤلاء، وإني لغني عما لا أجر فيه، وربما قادنا عمله إلى الوزر ثم جلس.
قال: فوالله ما نقصه ذلك عنده حظا من حظ أصحابه، بل أحبه وزاده.
وذكر القاضي المعافى بن زكريا: أن السفاح بعث رجلا ينادي في عسكر مروان بهذين البيتين ليلا ثم رجع (2): يا آل مروان إن الله مهلككم * ومبدل أمنكم خوفا وتشريدا لا عمر الله من أنسالكم أحدا * وبثكم في بلاد الخوف تطريدا وروى الخطيب البغدادي أن السفاح نظر يوما في المرآة - وكان من أجمل الناس وجها - فقال: اللهم لا أقول كما قال سليمان بن عبد الملك: أنا الخليفة الشاب، ولكن أقول: اللهم عمرني طويلا في طاعتك ممتعا بالعافية.
فما استتم كلامه حتى سمع غلاما يقول لآخر: الاجل بيني وبينك شهران وخمسة أيام.
فتطير
__________
(1) مسند الامام احمد 3 / 80.
(2) قال ابن الاثير 5 / 460: قال ابن النقاح بيتين من الشعر، وذكرهما.
(*)

(10/64)

من كلامه وقال: حسبي الله لا قوة إلا بالله عليه توكلت وبه أستعين.
فمات بعد شهرين وخمسة أيام.
وذكر محمد بن عبد الله بن مالك الخزاعي: أن الرشيد أمر ابنه أن يسمع من إسحاق بن عيسى بن علي ما يرويه عن أبيه في قصة السفاح، فأخبره عن أبيه عيسى أنه دخل على السفاح يوم عرفة بكرة فوجده صائما، فأمره أن يحادثه في يومه هذا ثم يختم ذلك بفطره عنده.
قال: فحادثته حتى أخذه النوم فقمت عنه وقلت: أقيل في منزلي ثم أجئ بعد ذلك.
فذهبت فنمت قليلا ثم قمت فأقبلت إلى داره فإذا على بابه بشير يبشر بفتح السند وبيعتهم للخليفة وتسليم الامور إلى نوابه.
قال: فحمدت الله الذي وفقني في الدخول عليه بهذه البشارة، فدخلت الدار فإذا بشير آخر معه بشارة بفتح إفريقية، فحمدت الله فدخلت عليه فبشرته بذلك وهو يسرح لحيته بعد الوضوء، فسقط المشط من يده ثم قال: سبحان الله، كل شئ بائد سواه، نعيت والله إلي نفسي، حدثني إبراهيم الامام عن أبي هشام عن عبد الله بن
محمد بن علي بن أبي طالب عن رسول الله صلى الله عليه وسلم أنه قال: " يقدم علي في مدينتي هذه وافدان وافد السند والآخر وافد إفريقية بسمعهم وطاعتهم وبيعتهم، فلا يمضي بعد ذلك ثلاثة أيام حتى أموت.
قال: وقد أتاني الوافدان فأعظم الله أجرك يا عم في ابن أخيك.
فقلت: كلا، يا أمير المؤمنين إن شاء الله.
قال: بلى إن شاء الله ! لئن كانت الدنيا حبيبة إلي فالآخرة أحب إلي، ولقاء ربي خير لي، وصحة الرواية عن رسول الله بذلك أحب إلي منها، والله ما كذبت ولا كذبت.
ثم نهض فدخل منزله وأمرني بالجلوس، فلما جاء المؤذن يعلمه بوقت الظهر خرج الخادم يعلمني أن أصلي عنه، وكذلك العصر والمغرب والعشاء، وبت هناك، فلما كان وقت السحر أتاني الخادم بكتاب معه يأمرني أن أصلي عنه الصبح والعيد ثم أرجع إلى داره، وفيه يقول: يا عم إذا مت فلا تعلم الناس بموتي حتى تقرأ عليهم هذا الكتاب فيبايعوا لمن فيه.
قال: فصليت بالناس ثم رجعت إليه فإذا ليس به بأس، ثم دخلت عليه من آخر النهار فإذا هو على حاله غير أنه قد خرجت في وجهه حبتان صغيرتان، ثم كبرتا، ثم صار في وجهه حب صغار بيض يقال إنه جدري، ثم بكرت إليه في اليوم الثاني فإذا هو قد هجر وذهبت عنه معرفتي ومعرفة غيري، ثم رجعت إليه بالعشي فإذا هو انتفخ حتى صار مثل الزق، وتوفي اليوم الثالث من أيام التشريق، فسجيته كما أمرني، وخرجت إلى الناس فقرأت عليهم كتابه فإذا فيه: من عبد الله أمير المؤمنين إلى الاولياء وجماعة المسلمين، سلام عليكم أما بعد فقد قلد أمير المؤمنين الخلافة عليكم بعد وفاته أخاه فاسمعوا وأطيعوا، وقد قلدها من بعده عيسى بن موسى إن كان.
قال: فاختلف الناس في قوله " إن كان " قيل إن كان أهلا لها.
وقال آخرون إن كان حيا.
وهذا القول الثاني هو الصواب، ذكره الخطيب وابن عساكر مطولا.
وهذا ملخص منه.
وفيه ذكر الحديث المرفوع وهو منكر جدا.
وذكر ابن عساكر أن الطبيب دخل عليه فأخذ بيده فأنشأ يقول عند ذلك: أنظر إلى ضعف الحرا * ك وذله بعد السكون ينبيك أن بيانه * هذا مقدمة المنون فقال له الطبيب: أنت صالح.
فأنشأ يقول:

(10/65)

يبشرني بأني ذو صلاح * يبين له وبي داء دفين لقد أيقنت أني غير باق * ولا شك إذا وضح اليقين قال بعض أهل العلم: كان آخر ما تكلم به السفاح: الملك لله الحي القيوم، ملك الملوك، وجبار الجبابرة.
وكان نقش خاتمه الله ثقة عبد الله.
وكان موته بالجدري في يوم الاحد الثالث عشر من ذي الحجة سنة ست وثلاثين ومائة بالانبار العتيقة، عن ثلاث وثلاثين سنة.
وكانت خلافته أربع سنين وتسعة أشهر على أشهر الاقوال.
وصلى عليه عمه عيسى بن علي.
ودفن في قصر الامارة من الانبار.
وترك تسع جبات وأربعة أقمصة وخمس سراويلات وأربعة طيالسة وثلاثة مطارف خز.
وقد ترجمه ابن عساكر فذكر بعض ما أوردناه والله أعلم.
وممن توفي فيها من الاعيان السفاح كما تقدم، وأشعث بن سوار، وجعفر بن أبي ربيعة، وحصين بن عبد الرحمن، وربيعة الراعي، وزيد بن أسلم، وعبد الملك بن عمير، وعبد الله بن أبي جعفر، وعطاء بن السائب.
وقد ذكرنا تراجمهم في التكميل ولله الحمد.
خلافة أبي جعفر المنصور واسمه عبد الله بن محمد بن علي بن عبد الله بن عباس قد تقدم أنه لما مات السفاح كان في الحجاز فبلغه موته وهو بذات عرق راجعا من الحج، وكان معه أبو مسلم الخراساني، فعجل السير وعزاه أبو مسلم في أخيه، فبكى المنصور عند ذلك، فقال له: أتبكي وقد جاءتك الخلافة ؟ أنا أكفيكها إن شاء الله.
فسرى عنه، وأمر زياد بن عبيد الله أن يرجع إلى مكة واليا عليها، وكان السفاح قد عزله عنها بالعباس بن عبد الله بن معبد بن عباس فأقر، عليها، والنواب على أعمالهم حتى انسلخت هذه السنة، وقد كان عبد الله بن علي قدم على ابن أخيه السفاح الانبار فأمره على الصائفة، فركب في جيوش عظيمة إلى بلاد الروم، فلما كان ببعض الطريق بلغه موت السفاح فكر راجعا إلى حران، ودعا إلى نفسه، وزعم أن السفاح كان عهد إليه حين بعثه إلى الشام أن يكون ولي العهد من بعده، فالتفت عليه جيوش عظيمة، وكان من أمره ما سنذكره في السنة الآتية إن شاء الله تعالى.
ثم دخلت سنة سبع وثلاثين ومائة ذكر خروج عبد الله بن علي على ابن أخيه المنصور لما رجع أبو جعفر المنصور من الحج بعد موت أخيه السفاح، دخل الكوفة فخطب بأهلها يوم

(10/66)

الجمعة وصلى بهم، ثم ارتحل منها إلى الانبار وقد أخذت له البيعة من أهل العراق وخراسان وسائر البلاد سوى الشام، وقد ضبط عيسى بن علي بيوت الاموال والحواصل للمنصور حتى قدم، فسلم إليه الامر، وكتب إلى عمه عبد الله بن علي يعلمه بوفاة السفاح، فلا بلغه الخبر نادى في الناس الصلاة جامعة، فاجتمع إليه الامراء والناس، فقرأ عليهم وفاة السفاح، ثم قام فيهم خطيبا فذكر أن السفاح كان عهد إليه حين بعثه إلى مروان أنه إن كسره كان الامر إليه من بعده، وشهد له بذلك بعض أمراء العراق، ونهضوا إليه فبايعوه، ورجع إلى حران فتسلمها من نائب المنصور بعد محاصرة أربعين ليلة، وقتل مقاتل العكي نائبها.
فلما بلغ المنصور ما كان من أمر عمه بعث إليه أبا مسلم الخراساني ومعه جماعة من الامراء وقد تحصن عبد الله بن علي بحران، وأرصد عنده ما يحتاج إليه من الاطعمة والسلاح شيئا كثيرا جدا، فسار إليه أبو مسلم الخراساني وعلى مقدمته مالك بن هيثم الخزاعي، فلما تحقق عبد الله قدوم أبي مسلم إليه خشي من جيش العراق أن لا يناصحوه، فقتل منهم سبعة عشر ألفا، وأراد قتل حميد بن قحطبة فهرب منه إلى أبي مسلم، فركب عبد الله بن علي فنزل نصيبين وخندق حول عسكره، وأقبل أبو مسلم فنزل ناحية وكتب إلى عبد الله: إني لم أومر بقتالك، وإنما بعثني أمير المؤمنين واليا على الشام فأنا أريدها.
فخاف جنود الشام من هذا الكلام فقالوا: إنا نخاف على ذرارينا وديارنا وأموالنا، فنحن نذهب إليها نمنعهم منه.
فقال عبد الله: ويحكم ! والله إنه لم يأت إلا لقتالنا.
فأبوا إلا أن يرتحلوا نحو الشام، فتحول عبد الله من منزله ذلك وقصد ناحية الشام، فنهض أبو مسلم فنزل موضعه وغور ما حوله من المياه - وكان موضع عبد الله الذي تحول منه موضعا جيدا جدا - فاحتاج عبد الله وأصحابه فنزلوا في موضع أبي مسلم فوجدوه منزلا رديئا، ثم أنشأ أبو مسلم القتال فحاربهم خمسة أشهر، وكان على خيل عبد الله أخوه عبد الصمد بن علي، وعلى ميمنته بكار بن مسلم (1)
العقيلي، وعلى ميسرته حبيب بن سويد الاسدي.
وعلى ميمنة أبي مسلم الحسن بن قحطبة، وعلى ميسرته أبو نصر خازم بن خزيم (2)، وقد جرت بينهم وقعات وقتل منهم جماعات في أيام نحسات، وكان أبو مسلم إذا حمل يرتجز ويقول: من كان ينوي أهله فلا رجع * فر من الموت وفي الموت وقع وكان يعمل له عرش فيكون فيه إذا التقى الجيشان فما رأى في جيشه من خلل أرسل فأصلحه.
فلما كان يوم الثلاثاء أو الاربعاء لسبع خلون من جمادى الآخرة التقوا فاقتتلوا قتالا شديدا، فمكر بهم أبو مسلم ! بعث إلى الحسن بن قحطبة أمير الميمنة فأمره أن يتحول بمن معه إلا القليل إلى الميسرة، فلما رأى ذلك أهل الشام انحازوا إلى الميمنة بإزاء الميسرة التي تعمرت، فأرسل حينئذ أبو مسلم إلى القلب
__________
(1) في ابن الاثير 5 / 466: سلم.
(2) في ابن الاثير والطبري: خزيمة.
(*)

(10/67)

أن يحمل بمن بقي في الميمنة على ميسرة أهل الشام فحطموهم، فجال أهل القلب والميمنة من الشاميين فحمل الخراسانيون على أهل الشام وكانت الهزيمة، وانهزم عبد الله بن علي بعد تلوم، واحتاز أبو مسلم ما كان في معسكرهم، وأمن أبو مسلم بقية الناس فلم يقتل منهم أحدا، وكتب إلى المنصور بذلك، فأرسل المنصور مولاه أبا الخصيب (1) ليحصي ما وجدوا في معسكر عبد الله، فغضب من ذلك أبو مسلم الخراساني.
واستوسقت الممالك لابي جعفر المنصور، ومضى عبد الله بن علي وأخوه عبد الصمد على وجهيهما، فلما مرا بالرصافة أقام بها عبد الصمد، فلما رجع أبو الخصيب وجده بها فأخذه معه مقيدا في الحديد فأدخله على المنصور فدفعه إلى عيسى بن موسى فاستأمن له المنصور، وقيل بل استأمن له إسماعيل به علي.
وأما عبد الله بن علي فإنه ذهب إلى أخيه سليمان بن علي بالبصرة فأقام عنده زمانا مختفيا (2)، ثم علم به المنصور فبعث إليه فسجنه [ في بيت بني أسامة على الملح ثم أطلق عليه الماء فذاب الملح وسقط البيت على عبد الله فمات.
وهذه من بعض دواهي المنصور والله سبحانه أعلم ] (3).
فلبث في السجن سبع سنين ثم سقط عليه في البيت الذي هو فيه فمات كما سيأتي بيانه في
موضعه إن شاء الله تعالى.
مهلك أبي مسلم الخراساني في هذه السنة أيضا لما فرغ أبو مسلم من الحج سبق الناس بمرحلة فجاءه خبر السفاح في الطريق فكتب إلى أبي جعفر يعزيه في أخيه ولم يهنئه بالخلافة، ولا رجع إليه.
فغضب المنصور من ذلك مع ما كان قد أضمر له من السوء إذا أفضت إليه الخلافة، وقيل إن المنصور هو الذي كان قد تقدم بين يدي الحج بمرحلة، وأنه لما جاءه خبر موت أخيه كتب إلى أبي مسلم يستعجله في السير كما قدمنا.
فقال لابي أيوب: أكتب له كتابا غليظا، فلما بلغه الكتاب أرسل يهنئه بالخلافة وانقمع من ذلك.
وقال بعض الامراء للمنصور: إنا نرى أن لا تجامعه في الطريق فإن معه من الجنود من لا يخالفه.
وهم له أهيب، وعلى طاعته أحرص، وليس معك أحد، فأخذ المنصور برأيه ثم كان من أمره في مبايعته لابي جعفر ما ذكرنا، ثم بعثه إلى عمه عبد الله فكسره كما تقدم، وقد بعث في غبون ذلك الحسن بن قحطبة لابي أيوب كاتب رسائل المنصور يشافهه ويخبره بأن أبا مسلم متهم عند أبي جعفر، فإنه إذا جاءه كتاب منه يقرأه ثم يلوي شدقيه ويرمي بالكتاب إلى أبي نصر ويضحكان استهزاء، فقال أبو أيوب: إن تهمة أبي مسلم عندنا أظهر من هذا.
ولما بعث أبو جعفر مولاه أبا الخصيب يقطين ليحتاط على ما أصيب من معسكر عبد الله من الاموال والجواهر الثمينة وغيرها، غضب أبو مسلم فشتم أبا جعفر وهم بأبي
__________
(1) في مروج الذهب 3 / 355: يقطين بن موسى (وانظر الامامة والسياسة 2 / 130، وابن الاعثم 8 / 219).
(2) في الامامة والسياسة 2 / 160: اسره أبو مسلم وبعث به إلى أبي جعفر.
(3) ما بين معكوفين زيادة قال في هامش المطبوعة: وجدت زيادة بهامش نسخة الاستانة.
وانظر الفخري ص 168 (*)

(10/68)

الخصيب، حتى قيل له: إنه رسول فتركه ورجع.
فلما قدم أخبر المنصور بما كان وبما هم به أبو مسلم من قتله، فغضب المنصور وخشي أن يذهب أبو مسلم إلى خراسان فيشق عليه تحصيله بعد ذلك، وأن تحدث حوادث، فكتب إليه مع يقطين إني قد وليتك الشام ومصر وهما خير من خراسان.
فابعث إلى مصر من شئت وأقم أنت بالشام، لتكون أقرب إلى أمير المؤمنين، إذا أراد لقاءك كنت منه قريبا.
فغضب أبو مسلم وقال: قد ولاني الشام ومصر، ولي ولاية خراسان، فإذا أذهب إليها وأستخلف على الشام ومصر (1).
فكتب إلى المنصور بذلك فقلق المنصور من ذلك كثيرا.
ورجع أبو مسلم من الشام قاصدا خراسان وهو عازم على مخالفة المنصور.
فخرج المنصور من الانبار إلى المدائن وكتب إلى أبي مسلم بالمسير إليه، فكتب إليه أبو مسلم وهو على الزاب عازم على الدخول إلى خراسان: إنه لم يبق لامير المؤمنين عدو إلا أمكنه الله منه، وقد كان نروي عن ملوك آل ساسان أن أخوف ما يكون الوزراء إذا سكنت الدهماء.
فنحن نافرون من قربك، حريصون على الوفاء بعهدك ما وفيت، حريون بالسمع والطاعة غير أنها من بعيد حيث يقارنها السلامة.
فإن أرضاك ذلك فأنا كأحسن عبيدك، وإن أبيت إلا أن تعطي نفسك إراداتها نقضت ما أبرمت من عهدك ضنا بنفسي عن مقامات الذل والاهانة.
فلما وصل الكتاب إلى المنصور كتب إلى أبي مسلم: قد فهمت كتابك وليست صفتك صفة أولئك الوزراء الغششة إلى ملوكهم الذين يتمنون اضطراب حبل الدولة لكثرة جرائمهم، وإنما راحتهم في تبدد نظام الجماعة، فلم سويت نفسك بهم وأنت في طاعتك ومناصحتك واضطلاعك بما حملت من أعباء هذا الامر على ما أنت به، وليس مع الشريطة التي أوجبت منك سمع ولا طاعة، وقد حمل أمير المؤمنين عيسى بن موسى إليك رسالة ليسكن إليها قلبك إن أصغيت إليها، وأسأله أن يحول بين الشيطان ونزغاته وبينك، فإنه لم يجد بابا يفسد به نيتك أوكد عنده من هذا ولا أقرب من طبه من الباب الذي فتحه عليك.
ويقال إن أبا مسلم كتب إلى المنصور: أما بعد فإني اتخذت رجلا إماما ودليلا على ما افترض الله على خلقه، وكان في محلة العلم نازلا وفي قرابته من رسول الله صلى الله عليه وسلم قريبا، فاستجهلني بالقرآن فحرفه عن مواضعه طمعا في قليل قد تعافاه (2) الله إلى خلقه، وكان كالذي دلى بغرور، وأمرني أن أجرد السيف وأرفع المرحمة ولا أقبل المعذرة ولا أقيل العثرة، ففعلت توطيدا لسلطانكم حتى عرفكم الله من كان يجهلكم، وأطاعكم من كان عدوكم، وأظهركم الله بي بعد الاخفاء والحقارة والذل، ثم استنقذني الله بالتوبة.
فإن يعف عني فقديما عرف به ونسب إليه، وإن يعاقبني فبما قدمت يداي، وما الله بظلام للعبيد.
ذكره المدائني عن شيوخه.
__________
(1) في ابن الاعثم 8 / 220: رمى بكتاب المنصور من يده وتمثل:
الق الصحيفة لاتبال وإن يكن * مكرا كمثل صحيفة المتلمس (2) في ابن الاثير: نعاه.
(*)

(10/69)

وبعث المنصور إليه جرير بن يزيد بن جرير بن عبد الله البجلي (1) - وقد كان أوحد أهل زمانه - في جماعة من الامراء، وأمره أن يكلم أبا مسلم باللين كلاما يقدر عليه، وأن يكون في جملة ما يكلمه به أنه يريد رفع قدرك وعلو منزلتك والاطلاقات لك، فإن جاء بهذا فذاك، وإن أبي فقل هو برئ من العباس إن شققت العصا وذهبت على وجهك ليدركنك بنفسه وليقا تلنك دون غيره، ولو خضت البحر الخضم لخاضه خلفك حتى يدركك فيقتلك أو يموت قبل ذلك.
ولا تقل له هذا حتى تيأس من رجوعه بالتي هي أحسن.
فلما قدم عليه أمراء المنصور بحلوان دخلوا عليه ولاموه فيما هم به من منابذة أمير المؤمنين، وما هو فيه من مخالفته، ورغبوه في الرجوع إلى الطاعة، فشاور ذوي الرأي من أمرائه فكلهم نهاه عن الرجوع إليه، وأشاروا بأن يقيم في الري فتكون خراسان تحت حكمه، وجنوده طوعا له، فإن استقام له الخليفة وإلا كان في عز ومنعة من الجند.
فعند ذلك أرسل أبو مسلم إلى أمراء المنصور فقال لهم: ارجعو إلى صاحبكم فلست ألقاه.
فلما استيأسوا منه قالوا له ذلك الكلام الذي كان المنصور أمرهم به.
فلما سمع ذلك كسره جدا وقال قوموا عني الساعة.
وكان أبو مسلم قد استخلف على خراسان أبا داود إبراهيم بن خالد، فكتب إليه المنصور في غيبة أبي مسلم حين اتهم: إن ولاية خراسان لك ما بقيت، فقد وليتكها وعزلت عنها أبا مسلم.
فعند ذلك كتب أبو داود إلى أبي مسلم حين بلغه ما عليه من منابذة الخليفة: إنه ليس يليق بنا منابذة خلفاء أهل بيت رسول الله صلى الله عليه وسلم، فارجع إلى إمامك سامعا مطيعا والسلام.
فزاده ذلك كسرا أيضا فبعث إليهم أبو مسلم: إني سأبعث إليه أبا إسحاق وهو ممن أثق به.
فبعث أبا إسحاق إلى المنصور فأكرمه ووعده بنيابة العراق إن هو رده.
فلما رجع إليه أبو إسحاق قال له: ما وراءك ؟ قال: رأيتهم معظمين لك يعرفون قدرك.
فغره ذلك وعزم على الذهاب إلى الخليفة، فاستشار أميرا يقال له نيزك، فنهاه، فصمم على الذهاب، فلما رآه نيزك عازما على الذهاب تمثل بقول الشاعر:
ما للرجال مع القضاء محالة * ذهب القضاء بحيلة الاقوام ثم قال له: احفظ عني واحدة.
قال: وما هي ؟ قال: إذا دخلت عليه فاقتله ثم بايع من شئت بالخلافة فإن الناس لا يخالفونك.
وكتب أبو مسلم إلى المنصور يعلمه بقدومه عليه.
قال أبو أيوب كاتب الرسائل: فدخلت على المنصور وهو جالس في خباء شعر جالس في مصلاه بعد العصر، وبين يديه كتاب فألقاه إلى فإذا هو كتاب أبي مسلم يعلمه بالقدوم عليه، ثم قال الخليفة: والله لئن ملات عيني منه لاقتلنه.
قال أبو أيوب: فقلت إنا لله وإنا إليه راجعون.
وبت تلك الليلة لا يأتيني نوم، أفكر في هذه الواقعة، وقلت: إن دخل أبو مسلم خائفا ربما يبدو منه شر إلى الخليفة، والمصلحة تقتضي أن
__________
(1) في ابن الاثير 5 / 471: كتب المنصور كتابا وبعثه مع أبي حميد المرورذي.
وفي ابن الاعثم نسخة كتاب جواب أبي جعفر على كتاب أبي مسلم 8 / 223.
وفي الفخري ص 169: وأرسل المنصور الكتب على يد رجل عاقل من أصحابه.
(*)

(10/70)

يدخل آمنا ليتمكن منه الخليفة.
فلما أصبحت طلبت رجلا من الامراء (1) وقلت له: هل لك أن تتولى مدينة كسكر فإنها مغلة في هذه السنة ؟ فقال: ومن لي بذلك ؟ فقلت له: فاذهب إلى أبي مسلم فتلقاه في الطريق فاطلب منه أن يوليك تلك البلد، فإن أمير المؤمنين يريد أن يوليه ما وراء بابه ويستريح لنفسه.
واستأذنت المنصور له أن يذهب إلى أبي مسلم فأذن له، وقال له: سلم عليه وقل له: إنا بالاشواق إليه.
فسار ذلك الرجل - وهو سلمة بن فلان - (2) إلى أبي مسلم فأخبره باشتياق الخليفة إليه، فسره ذلك وانشرح، وإنما هو غرور ومكر به، فلما سمع أبو مسلم بذلك عجل السير إلى منيته، فلما قرب من المدائن أمر الخليفة القواد والامراء أن يتلقوه، وكان دخوله على المنصور من آخر ذلك اليوم، وقد أشار أبو أيوب على المنصور أن يؤخر قتله في ساعته هذه إلى الغد، فقبل ذلك منه.
فلما دخل أبو مسلم على المنصور من العشي أظهر له الكرامة والتعظيم، ثم قال: اذهب فأرح نفسك وادخل الحمام، فإذا كان الغد فأتني.
فخرج من عنده وجاءه الناس يسلمون عليه، فلما كان الغد طلب الخليفة بعض الامراء فقال له: كيف بلائي عندك ؟ فقال: والله يا أمير المؤمنين لو أمرتني أن أقتل نفسي لقتلتها.
قال: فكيف
بك لو أمرتك بقتل أبي مسلم ؟ قال: فوجم ساعة ثم قال له أبو أيوب: ما لك لا تتكلم ؟ فقال قولة ضعيفة: أقتله.
ثم اختار له من عيون الحرس أربعة فحرضهم على قتله، وقال لهم: كونوا من وراء الرواق فإذا صفقت بيدي فاخرجوا عليه فاقتلوه.
ثم أرسل المنصور إلى أبي مسلم رسلا تترى يتبع بعضها بعضا، فأقبل (3) أبو مسلم فدخل دار الخلافة ثم دخل على الخليفة وهو يبتسم، فلما وقف بين يديه جعل المنصور يعاتبه في الذي صنع واحدة واحدة، فيعتذر عن ذلك كله.
ثم قال: يا أمير المؤمنين أرجو أن تكون نفسك قد طابت علي.
فقال المنصور: أما والله ما زادني هذا إلا غيظا عليك.
ثم ضرب بإحدى يديه على الاخرى فخرج عثمان وأصحابه فضربوه بالسيوف حتى قتلوه ولفوه في عباءة ثم أمر بإلقائه في دجلة، وكان آخر العهد به، وكان مقتله في يوم الاربعاء لاربع بقين من شعبان سنة سبع وثلاثين ومائة.
وكان من جملة ما عاتبه به المنصور أن قال: كتبت إلي مرات تبدأ بنفسك، وأرسلت تخطب عمتي أمينة (4)، وتزعم أنك ابن سليط بن عبد الله بن عباس إلى غير ذلك.
فقال أبو مسلم: يا أمير المؤمنين لا يقال لي هذا وقد سعيت في أمركم بما علمه كل أحد.
فقال: ويلك ! لو قامت في ذلك أمة
__________
(1) هو سلمة بن سعيد بن جابر (انظر الطبري وابن الاثير).
(2) كذا بالاصول، انظر الحاشية السابقة.
(3) في الاخبار الطوال ص 380: فلما كان في اليوم الرابع...وفي مروج الذهب 3 / 356: ركب أبو مسلم مرارا إلى المنصور وهو لا يظهر له شيئا.
وفي الامامة والسياسة 2 / 161: فأقام أياما يأتي أبا جعفر كل يوم...وفي ابن الاعثم 8 / 225: فأقام كذلك ثلاثة أيام فلما كان في اليوم الرابع...(4) كذا في الاصول والطبري، وفي ابن الاثير 5 / 475 والاخبار الطوال ص 381: آمنة.
وفي ابن خلكان 3 / 154: آسية.
(*)

(10/71)

سوداء لاتمه الله لجدنا وحيطتنا.
ثم قال: والله لاقتلنك.
فقال: استبقني يا أمير المؤمنين لاعدائك.
فقال: وأي عدو لي أعدى منك.
ثم أمر بقتله كما تقدم: فقال له بعض الامراء: يا أمير المؤمنين الآن
صرت خليفة.
ويقال إن المنصور أنشد عند ذلك: فألقت عصاها واستقر بها النوى * كما قر علينا بالاياب المسافر وذكر ابن خلكان أن المنصور لما أراد قتل أبي مسلم تحير في أمره هل يستشير أحدا في ذلك أو يستبد هو به لئلا يشيع وينشر، ثم استشار واحدا من نصحاء أصحابه فقال: يا أمير المؤمنين قال الله تعالى (لو كان فيهما آلهة إلا الله لفسدتا) [ الانبياء: 22 ] فقال له: لقد أودعتها أذنا واعية.
ثم عزم على ذلك.
ترجمة أبي مسلم الخراساني هو عبد الرحمن بن مسلم أبو مسلم صاحب دولة بني العباس، ويقال له أمير آل بيت رسول الله صلى الله عليه وسلم، وقال الخطيب: يقال له عبد الرحمن بن شيرون بن اسفنديار أبو مسلم المروزي، صاحب الدولة العباسية، يروي عن أبي الزبير وثابت البناني وإبراهيم وعبد الله ابني محمد بن علي بن عبد الله بن عباس، زاد ابن عساكر في شيوخه محمد بن علي وعبد الرحمن بن حرملة وعكرمة مولى ابن عباس.
قال ابن عساكر: روى عنه إبراهيم بن ميمون الصائغ، وبشر والد مصعب بن بشر، وعبد الله بن شبرمة وعبد الله بن المبارك وعبد الله بن منيب المروزي وقديد بن منيع صهر أبي مسلم.
قال الخطيب: وكان أبو مسلم فاتكا ذا رأي وعقل وتدبير وحزم، قتله أبو جعفر المنصور بالمدائن.
وقال أبو نعيم الاصبهاني في تاريخ أصبهان: كان اسمه عبد الرحمن بن عثمان بن يسار، قيل إنه ولد بأصبهان، وروي عن السدي وغيره، وقيل كان اسمه إبراهيم بن عثمان بن يسار بن سندوس (1) بن حوذون، من ولد بزرجمهر، وكان يكنى أبا إسحاق، ونشأ بالكوفة وكان أبوه أوصى به إلى عيسى بن موسى السراج، فحمله إلى الكوفة وهو ابن سبع سنين، فلما بعثه إبراهيم بن محمد الامام إلى خراسان قال له: غير اسمك وكنيتك.
فتسمى عبد الرحمن بن مسلم، واكتنى بأبي مسلم، فسار إلى خراسان وهو ابن سبع عشرة سنة راكبا على حمار بأكاف، وأعطاه إبراهيم بن محمد نفقة، فدخل خراسان وهو كذلك، ثم آل به الحال حتى صارت له خراسان بأزمتها وحذافيرها، وذكر أنه في ذهابه إليها عدا رجل من بعض الحانات فقطع ذنب حماره، فلما تمكن أبو مسلم جعل ذلك المكان دكا فكان
بعد ذلك خرابا.
وذكر بعضهم أنه أصابه سبي في صغره وأنه اشتراه بعض دعاة بني العباس بأربعمائة درهم، ثم إن إبراهيم بن محمد الامام استوهبه واشتراه فانتمى إليه وزوجه إبراهيم بنت أبي النجم
__________
(1) في وفيات الاعيان 3 / 145: شذوس بن جودرن.
(*)

(10/72)

إسماعيل الطائي، أحد دعاتهم، لما بعثه إلى خراسان، وأصدقها عنه أربعمائة درهم فولد لابي مسلم بنتان إحداهما أسماء أعقبت، وفاطمة لم تعقب.
وقد تقدم ذكر كيفية استقلال أبي مسلم بأمور خراسان في سنة تسع وعشرين ومائة، وكيف نشر دعوة بني العباس، وقد كان ذا هيبة وصرامة وإقدام وتسرع في الامور.
وقد روى ابن عساكر بإسناده: أن رجلا قام إلى أبي مسلم وهو يخطب فقال: ما هذا السواد الذي أرى عليك ؟ فقال: حدثني أبو الزبير عن جابر بن عبد الله " أن رسول الله صلى الله عليه وسلم دخل مكة يوم الفتح وعليه عمامة سوداء ".
وهذه ثياب الهيئة وثياب الدولة.
يا غلام اضرب عنقه.
وروى من حديث عبد الله بن منيب عنه عن محمد بن علي، عن أبيه، عن جده عبد الله بن عباس.
قال: قال رسول الله صلى الله عليه وسلم: " من أراد هوان قريش أهانه الله ".
وقد كان إبراهيم بن ميمون الصائغ من أصحابه وجلسائه في زمن الدعوة، وكان يعده إذا ظهر أن يقيم الحدود، فلما تمكن أبو مسلم ألح عليه إبراهيم بن ميمون في القيام بما وعده به حتى أحرجه، فأمر بضرب عنقه، وقال له: لم لا كنت تنكر على نصر بن سيار وهو يعمل أواني الخمر من الذهب فيبعثها إلى بني أمية ؟ فقال له: إن أولئك لم يقربوني من أنفسهم ويعدوني منها ما وعدتني أنت.
وقد رأى بعضهم لابراهيم بن ميمون هذا منازل عالية في الجنة بصبره على الامر بالمعروف والنهي عن المنكر، فإنه كان آمرا ناهيا قائما في ذلك، فقتله أبو مسلم رحمه الله.
وقد ذكرنا طاعة أبي مسلم للسفاح واعتناءه بأمره وامتثال مراسيمه، فلما صار الامر إلى المنصور استخف به واحتقره، ومع هذا بعثه المنصور إلى عمه عبد الله إلى الشام فكسره واستنقذ منه الشام وردها إلى حكم المنصور.
ثم شمخت نفسه على المنصور وهم بقتله، ففطن لذلك المنصور مع ما كان مبطنا له من البغضة، وقد سأل أخاه السفاح غير مرة أن يقتله كما تقدم ذلك فأبي عليه، فلما تولى
المنصور ما زال يماكره ويخادعه حتى قدم عليه فقتله.
قال بعضهم: كتب المنصور إلى أبي مسلم: أما بعد فإنه يرين على القلوب ويطبع عليها المعاصي، فع أيها الطائش، وأفق أيها الكسران، وانتبه أيها النائم، فإنك مغرور بأضغاث أحلام كاذبة، في برزخ دنيا قد غرت من كان قبلك وسم بها سوالف القرون (هل تحس منهم من أحد أو تسمع لهم ركزا) [ مريم: 98 ] وإن الله لا يعجزه من هرب، ولا يفوته من طلب، فلا تغتر بمن معك من شيعتي وأهل دعوتي، فكأنهم قد صالوا عليك بعد أن صالوا معك، إن أنت خلعت الطاعة وفارقت الجماعة وبدا لك من الله ما لم تكن تحتسب، مهلا مهلا، احذر البغي أبا مسلم فإنه من بغى واعتدى تخلى الله عنه، ونصر عليه من يصرعه لليدين والفم، واحذر أن تكون سنة في الذين قد خلوا من قبلك، ومثلة لمن يأتي بعدك، فقد قامت الحجة وأعذرت إليك وإلى أهل طاعتي فيك.
قال تعالى: (وأتل عليهم نبأ الذي آتيناه آياتنا فانسلخ منها فأتبعه الشيطان فكان من الغاوين) [ الاعراف: 174 ].
فأجابه أبو مسلم: أما بعد فقد قرأت كتابك فرأيتك فيه للصواب مجانبا، وعن الحق حائدا إذ

(10/73)

تضرب فيه الامثال على غير أشكالها، وكتبت إلي فيه آيات منزلة من الله للكافرين، وما يستوي الذين يعلمون والذين لا يعلمون، وإنني والله ما انسلخت من آيات الله، ولكنني يا عبد الله بن محمد كنت رجلا متأولا فيكم من القرآن آيات أوجبت لكم بها الولاية والطاعة، فأتممت بأخوين من قبلك ثم بك من بعدهما، فكنت لهما شيعة متدينا أحسبني هاديا مهتديا، وأخطأت في التأويل وقدما أخطأ المتأولون، وقد قال تعالى: (وإذا جاءك الذين يؤمنون بآياتنا فقل سلام عليكم كتب ربكم على نفسه الرحمة أنه من عمل منكم سوءا بجهالة ثم تاب من بعده وأصلح فإنه غفور رحيم) [ الانعام: 54 ] وإن أخاك السفاح ظهر في صورة مهدي وكان ضالا فأمرني أن أجد السيف وأقتل بالظنة وأقدم بالشبهة وأرفع الرحمة ولا أقيل العثرة، فوترت أهل الدنيا في طاعتكم، وتوطئة سلطانكم، حتى عرفكم الله من كان جهلكم.
ثم إن الله سبحانه تداركني منه بالندم واستنقذني بالتوبة، فإن يعف عني ويصفح فإنه كان للاوابين غفورا، وإن يعاقبني فبذنوني وما ربك بظلام للعبيد.
فكتب إليه المنصور: أما بعد أيها المجرم العاصي، فإن أخي كان إمام هدى يدعو إلى الله على بينة من ربه (1)، فأوضح لك السبيل، وحملك على المنهج السديد، فلو بأخي اقتديت لما كنت عن الحق حائدا، وعن الشيطان وأوامره صادرا، ولكنه لم يسنح لك أمران إلا كنت لارشدهما تاركا، ولاغواهما راكبا، تقتل قتل الفراعنة، وتبطش بطش الجبابرة، وتحكم بالجور حكم المفسدين، وتبذر المال وتضعه في غير مواضعه فعل المسرفين، ثم من خبري أيها الفاسق أني قد وليت موسى بن كعب خراسان، وأمرته أن يقيم بنيسابور، فإن أردت خراسان لقيك بمن معه من قوادي وشيعتي، وأنا موجه للقائك أقرانك، فاجمع كيدك وأمرك غير مسدد ولا موفق، وحسب أمير المؤمنين ومن اتبعه الله ونعم الوكيل (2).
ولم يزل المنصور يراسله تارة بالرغبة وتارة بالرهبة، ويستخف أحلام من حوله من الامراء والرسل الذين يبعثهم أبو مسلم إلى المنصور ويعدهم، حتى حسنوا لابي مسلم في رأيه القدوم عليه سوى أمير معه يقال له نيزك، فإنه لم يوافق على ذلك، فلما رأى أبا مسلم وقد انطاع لهم أنشد عند ذلك البيت المتقدم، وهو: ما للرجال مع القضاء محالة * ذهب القضاء بحيلة الاقوام وأشار عليه بأن يقتل المنصور ويستخلف بدله فلم يمكنه ذلك، فإنه لما قدم المدائن تلقاه الامراء عن أمر الخليفة، فما وصل إلا آخر النهار، وقد أشار أبو أيوب كاتب الرسائل أن لا يقتله يومه هذا كما تقدم فلما وقف بين يدي الخليفة أكرمه وعظمه وأظهر احترامه، وقال: اذهب الليلة فأذهب عنك
__________
(1) في ابن الاعثم 8 / 223: على بصيرة ويقين من أمره.
(2) راجع حاشية 1 صفحة 70.
(*)

(10/74)

وعثاء السفر ثم ائتني من الغد.
فلما كان الغد أرصد له من الامراء من يقتله، منهم عثمان بن نهيك، وشبيب بن واج، فقتلوه كما تقدم.
ويقال بل أقام أياما يظهر له المنصور الاكرام والاحترام، ثم نشق منه الوحشة فخاف أبو مسلم واستشفع بعيسى بن موسى واستجار به، وقال: إني أخافه على نفسي.
فقال: لا بأس عليك فانطلق فإني آت وراءك، أنت في ذمتي حتى آتيك، - ولم يكن مع عيسى خبر بما يريد به الخليفة - فجاء أبو مسلم يستأذن على المنصور فقالوا له: اجلس ههنا فإن أمير المؤمنين يتوضأ، فجلس وهو يود أن يطول مجلسه ليجئ عيسى بن موسى فأبطأ، وأذن له الخليفة فدخل عليه فجعل يعاتبه في أشياء صدرت منه فيعتذر عنها جيدا، حتى قال له: فلم قتلت سليمان بن كثير، وإبراهيم بن ميمون، وفلانا وفلانا ؟ قال: لانهم عصوني وخالفوا أمري.
فغضب عند ذلك المنصور وقال: ويحك ! أنت تقتل إذا عصيت، وأنا لا أقتلك وقد عصيتني ؟ وصفق بيديه وكانت الاشارة بينه وبين المرصدين لقتله -، فتبادروا إليه ليقتلوه فضربه أحدهم فقطع حمائل سيفه، فقال: يا أمير المؤمنين استبقني لاعدائك، فقال: وأي عدو لي أعدى منك.
ثم زجرهم المنصور فقطعوه قطعا ولفوه في عباءة، ودخل عيسى بن موسى على إثر ذلك فقال: ما هذا يا أمير المؤمنين ؟ فقال: هذا أبو مسلم، فقال: إنا لله وإنا إليه راجعون، فقال له المنصور: احمد الله الذي هجمت علي نعمة، ولم تهجم علي نقمة، ففي ذلك يقول أبو دلامة: أبا مسلم (1) ما غير الله نعمة * على عبده حتى يغيرها العبد أبا مسلم خوفتني القتل فانتحى * عليك بما خوفتني الاسد الورد وذكر ابن جرير: أن المنصور تقدم إلى عثمان بن نهيك وشبيب بن واج وأبي حنيفة حرب بن قيس وآخر من الحرس أن يكونوا قريبا منه، فإذا دخل عليه أبو مسلم وخاطبه وضرب بإحدى يديه على الاخرى فليقتلوه.
فلما دخل عليه أبو مسلم قال له المنصور: ما فعل السيفان (2) اللذان أصبتهما من عبد الله بن علي ؟ فقال: هذا أحدهما.
فقال: أرنيه، فناوله السيف فوضعه تحت ركبته ثم قال له: ما حملك على أن تكتب لابي عبد الله السفاح تنهاه عن الموات، أردت أن تعلمنا الدين ؟ قال: إنني ظننت أن أخذه لا يحل، فلما جاءني كتاب أمير المؤمنين علمت أنه وأهل بيته معدن العلم.
قال: فلم تقدمت علي في طريق الحج ؟ قال: كرهت اجتماعنا على الماء فيضر ذلك بالناس، فتقدمت التماس الرفق.
قال: فلم لا رجعت إلي حين أتاك خبر موت أبي العباس ؟ قال: كرهت التضييق على الناس في طريق الحج، وعرفت أنا سنجتمع بالكوفة، وليس عليك مني خلاف.
قال: فجارية عبد الله بن علي أردت
أن تتخذها لنفسك ؟ قال: لا ! ولكن خفت أن تضيع فحملتها في قبة ووكلت بها من يحفظها.
ثم قال
__________
(1) في وفيات الاعيان 3 / 155 أبا مجرم.
في الموضعين.
(2) في الطبري 9 / 166: نصلين (وانظر ابن الاثير 5 / 475).
(*)

(10/75)

له: ألست الكاتب إلي تبدأ بنفسك والكاتب إلي تخطب آمنة (1) بنت علي ؟ وتزعم أنك ابن سليط بن عبد الله بن عباس ؟ هذا كله ويد المنصور في يده يعركها ويقبلها ويتعذر، ثم قال له: فما حملك على مراغمتي ودخولك إلى خراسان ؟ قال: خفت أن يكون دخلك مني شئ فأردت أن أدخل خراسان وأكتب إليك بعذري.
قال: فلم قتلت سليمان بن كثير وكان من نقبائنا ودعاتنا قبلك ؟ قال: أراد خلافي.
فقال: ويحك وأنت أردت خلافي وعصيتني، قتلني الله إن لم أقتلك.
ثم ضربه بعمود الخيمة وخرج إليه أولئك فضربه عثمان فقطع حمائل سيفه، وضربه شبيب فقطع رجله، وحمل عليه بقيتهم بالسيوف، والمنصور يصيح: ويحكم اضربوه قطع الله أيديكم.
ثم ذبحوه وقطعوه قطعا قطعا، ثم ألقي في دجلة.
ويروى أن المنصور لما قتله وقف عليه فقال: رحمك الله أبا مسلم، بايعتنا فبايعناك، وعاهدتنا وعاهدناك، ووفيت لنا فوفينا لك، وإنا بايعناك على أن لا يخرج علينا أحد في هذه الايام إلا قتلناه، فخرجت علينا فقتلناك، وحكمنا علينا حكمك على نفسك لنا.
ويقال إن المنصور قال: الحمد لله الذي أرانا يومك يا عدو الله.
قال ابن جرير وقال المنصور عند ذلك: زعمت أن الدين لا يقتضى * فاستوف بالكيل أبا مجرم سقيت كأسا كنت تسقي بها * أمر في الحلق من العلقم ثم إن المنصور خطب في الناس بعد قتل أبي مسلم فقال: أيها الناس، لا تنفروا أطيار النعم بترك الشكر، فتحل بكم النقم، ولا تسروا غش الائمة فإن أحدا لا يسر منكم شيئا إلا ظهر في فلتات لسانه، وصفحات وجهه، وطوالع نظره وإنا لن نجهل حقوقكم ما عرفتم حقنا، ولا ننسى الاحسان إليكم ما ذكرتم فضلنا، ومن نازعنا هذا القميص أوطأنا أم رأسه، حتى يستقيم رجالكم، وترتدع عمالكم.
وإن هذا الغمر أبا مسلم بايع على أنه من نكث بيعتنا وأظهر غشنا فقد أباحنا دمه، فنكث
وغدر وفجر وكفر، فحكمنا عليه لانفسنا حكمه على غيره لنا، وإن أبا مسلم أحسن مبتديا وأساء منتهيا، وأخذ من الناس بنا لنفسه أكثر مما أعطانا.
ورجح قبيح باطنه على حسن ظاهره، وعلمنا من خبث سريرته وفساد نيته ما لو علم اللائم لنا فيه لما لام، ولو اطلع على ما اطلعنا عليه منه لعذرنا في قتله، وعنفنا في إمهاله، وما زال ينقض بيعته ويخفر ذمته حتى أحل لنا عقوبته وأباحنا دمه، فحكمنا فيه حكمه في غيره ممن شق العصا، ولم يمنعنا الحق له من إمضاء الحق فيه (2)، وما أحسن ما قال النابغة الذبياني للنعمان - يعني ابن المنذر -: فمن أطاعك فانفعه بطاعته * كما أطاعك والله على الرشد ومن عصاك فعاقبه معاقبة * تنهى الظلوم ولا تقعد على ضمد
__________
(1) انظر حاشية 4 صفحة 71.
(2) نسخة خطبة أبي جعفر منصور في مروج الذهب 3 / 358.
وابن الاثير 5 / 478 - 479 باختلاف.
(*)

(10/76)

وقد روى البيهقي عن الحاكم بسنده: أن عبد الله بن المبارك سئل عن أبي مسلم أهو خير أم الحجاج ؟ فقال: لا أقول إن أبا مسلم كان خيرا من أحد، ولكن كان الحجاج شرا منه، قد اتهمه بعضهم على الاسلام، ورموه بالزندقة، ولم أر فيما ذكروه عن أبي مسلم ما يدل على ذلك، بل على أنه كان ممن يخاف الله من ذنوبه، وقد ادعى التوبة فيما كان منه من سفك الدماء في إقامة الدولة العباسية والله أعلم بأمره.
وقد روى الخطيب عنه أنه قال: ارتديت الصبر، وآثرت الكفاف، وحالفت الاحزان والاشجان، وشامخت المقادير والاحكام، حتى بلغت غاية همتي، وأدركت نهاية بغيتي.
ثم أنشأ يقول: قد نلت بالعزم (1) والكتمان ما عجزت * عنه ملوك بني مروان إذ حشدوا ما زلت أضربهم بالسيف فانتبهوا * من رقدة (2) لم ينمها قبلهم أحد وطفت أسعى عليهم في ديارهم * والقوم في ملكهم (3) في الشام قد رقدوا ومن رعى غنما في أرض مسبعة * ونام عنها تولى رعيها الاسد
وقد كان قتل أبي مسلم بالمدائن يوم الاربعاء لسبع خلون، وقيل لخمس بقين، وقيل لاربع، وقيل لليلتين بقيتا من شعبان من هذه السنة - أعني سنة سبع وثلاثين ومائة - قال بعضهم: كان ابتداء ظهوره في رمضان من سنة تسع وعشرين ومائة، وقيل في شعبان سنة سبع وعشرين ومائة.
وزعم بعضهم أنه قتل ببغداد في سنة أربعين، وهذا غلط من قائله، فإن بغداد لم تكن بنيت بعد كما ذكره الخطيب في تاريخ بغداد، ورد هذا القول.
ثم إن المنصور شرع في تأليف أصحاب أبي مسلم بالاعطية والرغبة والرهبة والولايات، واستدعى أبا إسحاق - وكان من أعز أصحاب أبي مسلم - وكان على شرطة أبي مسلم، وهم بضرب عنقه فقال: يا أمير المؤمنين والله ما أمنت قط إلا في هذا اليوم، وما من يوم كنت أدخل عليه (4) إلا تحنطت ولبست كفني.
ثم كشف عن ثيابه التي تلي جسده فإذا هو محنط وعليه أدراع أكفان، فرق له المنصور وأطلقه.
وذكر ابن جرير أن أبا مسلم قتل في حروبه وما كان يتعاطاه لاجل دولة بني العباس ستمائة ألف
__________
(1) في وفيات الاعيان 3 / 152: أدركت بالحزم.
وفي ابن الاثير 5 / 480: قد نلت بالحزم.
(2) في الوفيات: حتى ضربتهم...* من نومه...(3) في الوفيات: ما زلت أسعى بجهدي في دمارهم * والقوم في غفلة...(4) في الاصل عليك تحريف.
(*)

(10/77)

صنبرا زيادة عن من قتل بغير ذلك.
وقد قال للمنصور وهو يعاتبه على ما كان يصنعه: يا أمير المؤمنين لا يقال لي هذا بعد بلائي وما كان مني.
فقال له: يابن الخبيثة، لو كانت أمة مكانك لاجزأت ناحيتها، إنما عملت ما عملت بدولتنا وبريحنا، لو كان ذلك إليك لما وصلت إلى فتيل.
ولما قتله المنصور لف في كساء وهو مقطع إربا إربا، فدخل عيسى بن موسى فقال: يا أمير المؤمنين أين أبو مسلم ؟ قال: قد كان
هاهنا آنفا.
فقال: يا أمير المؤمنين قد عرفت طاعته ونصيحته ورأي إبراهيم الامام فيه.
فقال له: يا أنوك (1) والله ما أعلم في الارض عدوا أعدى لك منه، ها هو ذاك في البساط.
فقال: إنا لله وإنا إليه راجعون.
فقال له المنصور: خلع الله قلبك ! وهل كان لكم مكان أو سلطان أو أمر أو نهي مع أبي مسلم ؟ ثم استدعى المنصور برؤوس الامراء فجعل يستشيرهم في قتل أبي مسلم قبل أن يعلموا بقتله، فكلهم يشير بقتله، ومنهم من كان إذا تكلم أسر كلامه خوفا من أبي مسلم لئلا ينقل إليه، فلما أطلعهم عن قتله أفزعهم ذلك وأظهروا سرورا كثيرا.
ثم خطب المنصور الناس بذلك كما تقدم.
ثم كتب المنصور إلى نائب أبي مسلم على أمواله وحواصله (2) بكتاب على لسان أبي مسلم أن يقدم بجميع ما عنده من الحواصل والذخائر والاموال والجواهر، وختم الكتاب بخاتم أبي مسلم بكماله، مطبوعا بكل فص الخاتم، فلما رآه الخازن استراب في الامر، وقد كان أبو مسلم تقدم إلى خازنه أنه إذا جاءك كتابي فإن رأيته مختوما بنصف الفص فامض لما فيه، فإني إنما أختم بنصف فصه على كتبي، وإذا جاءك الكتاب مختوما عليه بكماله فلا تقبل ولا تمض ما فيه.
فامتنع عند ذلك خازنه أن يقبل ما بعث به المنصور، فأرسل المنصور بعد ذلك إليه من أخذ جميع ذلك وقتل ذلك الرجل الخازن (3)، وكتب المنصور إلى أبي داود إبراهيم بن خالد بأمرة خراسان كما وعده قبل ذلك عوضا عن أبي مسلم.
وفي هذه السنة خرج سنباذ يطلب بدم أبي مسلم، وقد كان سنباذ هذا مجوسيا تغلب على قومس وأصبهان، ويسمى بفيروز اصبهبذ، فبعث إليه أبو جعفر المنصور جيشا هم عشرة آلاف فارس عليهم جهور (4) بن مرار العجلي - فالتقوا بين همذان والري بالمفازة، فهزم جهور لسنباذ وقتل من أصحابه ستين ألفا وسبى ذراريهم ونساءهم، وقتل سنباذ بعد ذلك فكانت أيامه سبعين يوما.
وأخذ ما كان استحوذ عليه من أموال أبي مسلم التي كانت بالري.
وخرج في هذه السنة أيضا رجل يقال له ملبد [ بن حرمة الشيباني ] في ألف من الخوارج بالجزيرة فجهز إليه المنصور جيوشا متعددة كثيفة كلها تنفر منه
__________
(1) الانوك: الاحمق.
(2) وهو أبو نصر مالك بن الهيثم.
(3) في الطبري 9 / 168 وابن الاثير 5 / 478 قدم أبو نصر على المنصور بعد أن أخلى سبيله زهير بن التركي فاعتذر من أبي جعفر فعفا عنه.
وزاد في الامامة والسياسة 2 / 164: وولاه الموصل.
(4) في ابن الاثير 5 / 481: جمهور.
(*)

(10/78)

وتنكسر ثم قاتله حميد بن قحطبة نائب الجزيرة، فهزمه ملبد وتحصن منه حميد في بعض الحصون ثم صالحه حميد بن قحطبة على مائة ألف فدفعها إليه وقبلها ملبد وتقلع عنه.
وحج بالناس في هذه السنة عم الخليفة إسماعيل بن علي بن عبد الله بن عباس قاله الواقدي.
وكان نائب الموصل - يعني عم المنصور وعلى نيابة الكوفة عيسى بن موسى، وعلى البصرة سليمان بن علي، وعلى الجزيرة حميد بن قحطبة، وعلى مصر صالح بن علي، وعلى خراسان أبو داود إبراهيم بن خالد، وعلى الحجاز زياد بن عبد الله (1).
ولم يكن للناس في هذه السنة صائفة لشغل الخليفة بسنباذ وغيره.
ومن مشاهير من توفي فيها أبو مسلم الخراساني كما تقدم، ويزيد بن أبي زياد أحد من تكلم فيه كما ذكرناه في التكميل، والله سبحانه أعلم.
ثم دخلت سنة ثمان وثلاثين ومائة فيها دخل قسطنطين ملك الروم ملطية عنوة فهدم سورها وعفا عمن قدر عليه من مقاتليها.
وفيها غزا الصائفة صالح بن علي نائب مصر، فبنى ما كان هدم ملك الروم من سور ملطية، وأطلق لاخيه عيسى بن علي أربعين ألف دينار، وكذلك أعطى لابن أخيه العباس بن محمد بن علي أربعين ألف دينار.
وفيها بايع عبد الله بن علي الذي كسره أبو مسلم وانهزم إلى البصرة واستجار بأخيه سليمان بن علي، حتى بايع للخليفة في هذه السنة ورجع إلى طاعته.
ولكن حبس في سجن بغداد كما سيأتي.
وفيها خلع جهور بن مرار العجلي الخليفة المنصور بعدما كسر سنباذ (2) واستحوذ على حواصله وعلى أموال أبي مسلم، فقويت نفسه بذلك وظن أنه لا يقدر عليه بعد، فأرسل إليه الخليفة محمد بن الاشعث الخزاعي في جيش كثيف فاقتتلوا قتالا شديدا، فهزم جهور وقتل عامة من معه، وأخذ ما كان معه من الاموال والحواصل والذخائر، ثم لحقوه فقتلوه.
وفيها قتل الملبد الخارجي على يدي خازم بن
خزيمة في ثمانية آلاف، وقتل من أصحاب الملبد ما يزيد على ألف وانهزم بقيتهم.
قال الواقدي: وحج بالناس فيها الفضل بن علي، والنواب فيها هم المذكورون بالتي قبلها.
وممن توفي فيها من الاعيان زيد بن واقد، والعلاء بن عبد الرحمن، وليث بن أبي سليم في قول.
وفيها كانت خلافة (3) الداخل من بني أمية إلى بلاد الاندلس وهو عبد الرحمن بن معاوية بن هشام بن عبد الملك بن مروان الهاشمي.
قلت: ليس هو بهاشمي إنما هو من بني أمية ويسمى أمويا،
__________
(1) في الطبري وابن الاثير: زياد على المدينة، وعلى مكة العباس بن عبد الله بن معبد ومات خلال الموسم فضل اسماعيل عمله إلى زياد.
(2) في مروج الذهب 3 / 360: بسنفاد.
(3) في الطبري 9 / 171: روى خبر خلافته في حوادث سنة 139.
(*)

(10/79)

كان قد دخل إلى بلاد المغرب فرارا من عبد الله بن علي بن عبد الله بن عباس، فاجتاز بمن معه من أصحابه الذين فروا معه بقوم يقتتلون على عصبية اليمانية والمضرية، فبعث مولاه بدرا إليهم فاستمالهم إليه فبايعوه ودخل بهم ففتح بلاد الاندلس واستحوذ عليها وانتزعها من نائبها يوسف بن عبد الرحمن بن حبيب بن أبي عبيدة بن عقبة بن نافع الفهري وقتله.
وسكن عبد الرحمن قرطبة واستمر في خلافته في تلك البلاد من هذه السنة إلى سنة ثنتين وسبعين ومائة.
فتوفي فيها وله في الملك أربع وثلاثون سنة وأشهر.
ثم قام من بعده ولده هشام ست سنين وأشهرا.
ثم مات فولي بعده الحكم بن هشام ستا وعشرين سنة وأشهرا ثم مات.
ثم ولي بعده ولده عبد الرحمن بن الحكم ثلاثا وثلاثين سنة ثم مات.
ثم ولي بعده محمد بن عبد الرحمن بن الحكم ستا وعشرين سنة.
ثم ابنه المنذر بن محمد، ثم أخوه عبد الله بن محمد بن المنذر.
وكانت أيامه بعد الثلاثمائة بدهر، ثم زالت تلك الدولة كما سنذكره من زوال تلك السنون وأهلها وما قضوا فيها من النعيم والعيش الرغيد والنساء الحسان ثم انقضت تلك السنوات وأهلها كأنهم على ميعاد، ثم أضحوا كأنهم ورق جف ألوت عليه الصبا والذبول.
ثم دخلت سنة تسع وثلاثين ومائة فيها أكمل صالح بن علي بناء ملطية ثم غزا الصائفة على طريق الحديث، فوغل في بلاد الروم، وغزا معه أختاه أم عيسى ولبابة ابنتا علي، وكانتا نذرتا إن زال ملك بني أمية أن يجاهدا في سبيل الله عز وجل.
وفيها كان الفداء الذي حصل بين المنصور وبين ملك الروم، فاستنقذ بعض أسرى المسلمين ثم لم يكن للناس صائفة في هذه السنة إلى سنة ست وأربعين، وذلك لاشتغال المنصور بأمر ابني عبد الله بن حسن كما سنذكره.
ولكن ذكر بعضهم (1) أن الحسن بن قحطبة غزا الصائفة مع عبد الوهاب بن إبراهيم الامام سنة أربعين فالله أعلم.
وفيها وسع المنصور المسجد الحرام، وكانت هذه السنة خصبة جدا - أي كثيرة الخصب فكان يقال لها السنة الخصبة - وقيل إنما كان ذلك في سنة أربعين.
وفيها عزل المنصور عمه سليمان عن إمرة البصرة، فاختفى عبد الله بن علي وأصحابه خوفا على أنفسهم، فبعث المنصور إلى نائبه على البصرة، وهو سفيان بن معاوية، يستحثه في إحضار عبد الله بن علي إليه، فبعثه في أحصابه فقتل بعضهم وسجن عبد الله بن علي عمه، وبعث بقية أصحابه إلى أبي داود نائب خراسان فقتلهم هناك.
وحج بالناس فيها العباس بن علي بن عبد الله بن عباس.
وفيها توفي عمرو بن مجاهد، ويزيد بن عبد الله بن الهاد، ويونس بن عبيد، أحد العباد وصاحب الحسن البصري.
__________
(1) انظر ابن الاثير 5 / 500.
(*)

(10/80)

ثم دخلت سنة أربعين ومائة فيها ثار جماعة من الجند على أبي داود نائب خراسان، وحاصروا داره، فأشرف عليهم وجعل يستغيث بجنده ليحضروا إليه، واتكأ على آجرة في الحائط فانكسرت به فسقط فانكسر ظهره فمات، فخلفه على خراسان عاصم (1)، صاحب الشرطة حتى قدم الامير من جهة الخليفة عليها، وهو عبد الجبار بن عبد الرحمن الازدي، فتسلم بلاد خراسان، وقتل جماعة من الامراء لانه بلغه عنهم أنهم يدعون إلى خلافة آل علي بن أبي طالب، وحبس آخرين، وأخذ نواب أبي داود بجباية الاموال
المنكسرة عندهم.
وفيها حج بالناس الخليفة المنصور أحرم من الحيرة ورجع بعد انقضاء الحج إلى المدينة، ثم رحل إلى بيت المقدس فزاره، ثم سلك الشام إلى الرقة، ثم سار إلى الهاشمية - هاشمية الكوفة - ونواب الاقاليم هم المذكورون في التي قبلها، سوى خراسان فإنه مات نائبها أبو داود، فخلفه مكانه عبد الجبار الازدي.
وفيها توفي داود بن أبي هند، وأبو حازم سلمة بن دينار، وسهيل بن أبي صالح، وعمارة بن غزية بن قيس السكوني.
ثم دخلت سنة إحدى وأربعين ومائة فيها خرجت طائفة يقال لها الراوندية على المنصور.
ذكر ابن جرير عن المدائني: أن أصلهم من خراسان، وهم على رأي أبي مسلم الخراساني، كانوا يقولون بالتناسخ، ويزعمون أن روح آدم انتقلت إلى عثمان بن نهيك، وأن ربهم الذي يطعمهم ويسقيهم أبو جعفر المنصور.
وأن الهيثم بن معاوية جبريل، قبحهم الله.
قال ابن جرير: فأتوا يوما قصر المنصور فجعلوا يطوفون به ويقولون: هذا قصر ربنا، فأرسل المنصور إلى رؤسائهم فحبس منهم مائتين، فغضبوا من ذلك وقالوا: علام تحبسهم ؟ ثم عمدوا إلى نعش فحملوه على كواهلهم وليس عليه أحد، واجتمعوا حوله كأنهم يشيعون جنازة، واجتازوا بباب السجن، فألقوا النعش ودخلوا السجن قهرا واستخرجوا من فيه من أصحابهم، وقصدوا نحو المنصور وهم في ستمائة، فتنادى الناس وغلقت أبواب البلد، وخرج المنصور من القصر ماشيا، لانه لم يجد دابة يركبها، ثم جئ بدابة فركبها وقصد نحو الراوندية وجاء الناس من كل ناحية، وجاء معن بن زائدة، فلما رأى المنصور ترجل وأخذ بلجام دابة المنصور، وقال: يا أمير المؤمنين ارجع ! نحن نكفيكهم.
فأبى وقام أهل الاسواق إليهم فقاتلوهم، وجاءت الجيوش فالتفوا عليهم من كل ناحية
__________
(1) في ابن الاثير 5 / 498 والطبري 9 / 173: عصام.
(*)

(10/81)

فحصدوهم عن اخرهم، ولم يبق منهم بقية.
وجرحوا عثمان بن نهيك بسهم بين كتفيه، فمرض أياما
ثم مات، فصلى عليه الخليفة، وقام على قبره حتى دفن ودعا له، وولى أخاه عيسى بن نهيك على الحرس، وكان ذلك كله بالمدينة الهاشمية من الكوفة.
ولما فرغ المنصور من قتال الراوندية ذلك اليوم صلى بالناس الظهر في آخر وقتها، ثم أتي بالطعام فقال أين معن من زائدة ؟ وأمسك عن الطعام حتى جاء معن فأجلسه إلى جنبه، ثم أخذ في شكره لمن بحضرته لما رأى من شهامته يومئذ.
فقال معن: والله يا أمير المؤمنين لقد جئت وإني لوجل، فلما رأيت استهانتك بهم وإقدامك عليهم قوي قلبي واطمأن، وما ظننت أن أحدا يكون في الحرب هكذا، فذاك الذي شجعني يا أمير المؤمنين.
فأمر له المنصور بعشرة آف ور ؟ ي عنه وولاه اليمن.
وكان معن بن زائدة قبل ذلك مختفيا، لانه قاتل المسودة مع ابن هبيرة، فلم يظهر إلا في هذا اليوم.
فلما رأى الخليفة صدقة في قتاله رضي عنه.
ويقال: إن المنصور قال عن نفسه: أخطأت في ثلاث: قتلت أبا مسلم وأنا في جماعة قليلة، وحين خرجت إلى الشام ولو اختلف سيفان بالعراق لذهبت الخلافة، ويوم الراوندية لو أصابني سهم غرب لذهبت ضياعا.
وهذا من حزمه وصرامته.
وفي هذه السنة ولى المنصور ابنه محمدا العهد من بعده ودعاه بالمهدي وولاه بلاد خراسان وعزل عنها عبد الجبار بن عبد الرحمن، وذلك أنه قتل خلقا من شيعة الخليفة، فشكاه المنصور إلى أبي أيوب كاتب الرسائل فقال: يا أمير المؤمنين أكتب إليه ليبعث جيشا كثيفا من خراسان إلى غزو الروم، فإذا خرجوا بعثت إليه من شئت فأخرجوه من بلاد خراسان ذليلا.
فكتب إليه المنصور بذلك، فرد الجواب بأن بلاد خراسان قد عائت بها الاتراك، ومتى خرج منها جيش خيف عليها وفسد أمرها.
فقال المنصور لابي أيوب: ماذا ترى ؟ قال: فاكتب إليه: إن بلاد خراسان أحق بالمدد لثغور المسلمين من غيرها، وقد جهزت إليك بالجنود.
فكتب إليه أيضا: إن بلاد خراسان ضيقة في هذا العام أقواتها، ومتى دخلها جيش أفسدها.
فقال الخليفة لابي أيوب: ما تقول ؟ فقال: يا أمير المؤمنين هذا رجل قد أبدى صفحته وخلع فلا تناظره.
فحينئذ بعث المنصور ابنه محمدا المهدي ليقيم بالري، فبعث المهدي بين يديه خازم بن خزيمة مقدمة إلى عبد الجبار، فما زال به يخدعه ومن معه حتى هرب من معه وأخذوه هو فأركبوه بعيرا محولا وجهه إلى ناحية ذنب البعير.
وسيروه كذلك في البلاد حتى أقدموه على المنصور
ومعه ابنه وجماعة من أهله، فضرب المنصور عنقه وسير ابنه ومن معه إلى جزيرة (1) في طرف اليمن، فأسرتهم الهنود بعد ذلك، ثم فودي بعضهم بعد ذلك.
واستقر المهدي نائبا على خراسان، وأمره أبوه أن يغزو طبرستان، وأن يحارب الاصبهبذ بمن معه من الجنود وأمده بجيش عليهم عمر بن العلاء، وكان من أعلم الناس بحرب طبرستان، وهو الذي يقول فيه الشاعر (2):
__________
(1) وهي دهلك (الطبري ابن الاثير).
(2) وهو بشار بن برد.
(*)

(10/82)

فقل للخليفة إن جئته * نصيحا ولا خير في المتهم إذا أيقظتك حروب العدى * فنبه لها عمرا ثم نم فتى لا بنام على دمنة * ولا يشرب الماء إلا بدم فلما تواقفت الجيوش على طبرستان فتحوها وحصروا الاصبهبذ حتى ألجأوه إلى قلعته فصالحهم على ما فيها من الذخائر، وكتب المهدي إلى أبيه بذلك، ودخل الاصبهبذ بلاد الديلم فمات هناك.
وكسروا أيضا ملك الترك الذي يقال له المصمغان، وأسروا أمما من الذراري، فهذا فتح طبرستان الاول.
وفيها فرغ بناء المصيصة على يدي جبريل بن يحيى الخراساني، وفيها رابط محمد بن إبراهيم الامام ببلاد ملطية.
وفيها عزل المنصور زياد بن عبيد الله عن إمرة الحجاز وولى المدينة محمد بن خالد القسري وقدمها في رجب.
وولى مكة والطائف الهيثم بن معاوية العكي (1).
وفيها توفي موسى بن كعب وهو على شرطة المنصور.
وعلى مصر من كان عليها في السنة الماضية، ثم ولى مصر محمد بن الاشعث ثم عزله عنها وولى عليها نوفل بن الفرات.
وحج بالناس فيها صالح بن علي وهو نائب قنسرين وحمص ودمشق، وبقية البلاد عليها من ذكرنا في التي قبلها والله أعلم.
وفيها توفي أبان بن تغلب، وموسى بن عقبة، صاحب المغازي، وأبو إسحاق الشيباني في قول والله سبحانه أعلم.
ثم دخلت سنة ثنتين وأربعين ومائة فيها خلع عيينة بن موسى بن كعب نائب السند الخليفة، فجهز إليه العساكر صحبة عمر بن حفص بن أبي صفرة، وولاه السند والهند، فحاربه عمر بن حفص وقهره على الارض وتسلمها منه.
وفيها نكث أصبهبذ طبرستان العهد الذي كان بينه وبين المسلمين، وقتل طائفة ممن كان بطبرستان، فجهز إليه الخليفة الجيوش صحبة خازم بن خزيمة، وروح بن حاتم، ومعهم مرزوق أبو الخصيب، مولى المنصور، فحاصروه مدة طويلة، فلما أعيالهم فتح الحصن الذي هو فيه احتالوا عليه، وذلك أن أبا الخصيب قال: اضربوني واحلقوا رأسي ولحيتي، ففعلوا ذلك، فذهب إليه كأنه مغاضب للمسلمين قد ضربوه وحلقوا لحيته، فدخل الحصن ففرح به الاصبهبذ وأكرمه وقربه، وجعل أبو الخصيب يظهر له النصح والخدمة حتى خدعه، وحظي عنده جدا وجعله من جملة من يتولى فتح الحصن وغلقه، فلما تمكن من ذلك كاتب المسلمين وأعلمهم (2) أنه في الليلة الفلانية يفتح لهم، فاقتربوا من الباب حتى
__________
(1) في الطبري وابن الاثير: العتكي.
(2) كتب كتابا وصيره في نشابة ورماها إليهم...(الطبري - ابن الاثير) (*)

(10/83)

أفتحه لكم، فلما كانت تلك الليلة فتح لهم باب الحصن فدخلوا فقتلوا من فيه من المقاتلة وسبوا الذرية وامتص الاصبهبذ خاتما مسموما فمات.
وكان فيمن أسروا يومئذ أم منصور بن المهدي، وأم إبراهيم بن المهدي، وكانتا من بنات الملوك الحسان.
وفيها بنى المنصور لاهل البصرة قبلتهم التي يصلون عندها بالجبان (1)، وتولى بناءها سلمة بن سعيد بن جابر نائب الفرات والابلة.
وصام المنصور شهر رمضان بالبصرة وصلى بالناس العيد في ذلك المصلى.
وفيها عزل المنصور نوفل بن الفرات عن إمرة مصر وولى عليها حميد بن قحطبة.
وحج بالناس فيها إسماعيل بن علي.
وفيها توفي سليمان بن علي بن عبد الله بن عباس عم الخليفة ونائب البصرة.
كان ذلك يوم السبت لسبع بقين من جمادى الآخرة، وهو ابن تسع وخمسين سنة، وصلى عليه أخوه عبد الصمد.
روى عن أبيه وعكرمة وأبي بردة بن أبي موسى.
وعنه جماعة منهم بنوه جعفر، ومحمد، وزينب
والاصمعي.
وكان قد شاب وهو ابن عشرين سنة وخضب لحيته من الشيب في ذلك السن، وكان كريما جوادا ممدحا.
كان يعتق عشية عرفة في كل سنة مائة نسمة، وبلغت صلاته لبني هاشم وسائر قريش والانصار خمسة آلاف ألف واطلع يوما من قصره فرأى نسوة يغزلن في دار من دور البصرة، فاتفق في نظره هذا إليهن أن قالت واحدة منهن: لو أن الامير نظر إلينا واطلع على حالنا فأغنانا عن الغزل ؟ فنهض من فوره فجعل يدور في قصره ويجمع من حلى نسائه من الذهب والجواهر وغيرها ما ملا به منديلا كبيرا، ثم دلاه إليهن ونثر عليهن من الدنانير والدراهم شيئا كثيرا، فماتت إحداهن من شدة الفرح، فأعطى ديتها وما تركته من ذلك لورثتها.
وقد ولي الحج في أيام السفاح، وولي البصرة أيام المنصور، وكان من خيار بني العباس، وهو أخو إسماعيل وداود وصالح وعبد الصمد وعبد الله وعيسى ومحمد، وهو عم السفاح والمنصور.
وممن توفي فيها من الاعيان خالد الحذاء، وعاصم الاحول، وعمرو بن عبيد القدري في قول (2).
وهو عمرو بن عبيد بن ثوبان (3)، ويقال ابن كيسان، التيمي مولاهم أبو عثمان البصري، من أبناء فارس، شيخ القدرية والمعتزلة.
روى الحديث عن الحسن البصري وعبيد الله بن أنس، وأبي العالية وأبي قلابة، وعنه الحمادان وسفيان بن عيينة والاعمش - وكان من أقرانه - وعبد الوارث بن
__________
(1) في الطبري: الحمان، وفي معجم البلدان: جمان: محلة بالبصرة سميت بالقبيلة وهم بنو حمان بن سعد بن زيد مناة بن تميم.
(2) في مروج الذهب 3 / 371: مات سنة أربع وأربعين (انظر أمالي المرتضى 1 / 169).
(3) في مروج الذهب ووفيات الاعيان 3 / 460: بن باب، مولى بني عقيل ثم آل عرادة بن يربوع بن مالك (وفي المروج: مولى بني تميم).
(*)

(10/84)

سعيد، وهارون بن موسى، ويحيى القطان، ويزيد بن زريع.
قال الامام أحمد بن حنبل: ليس بأهل أن يحدث عنه.
وقال علي بن المديني ويحيى بن معين: ليس بشئ، وزاد ابن معين وكان رجل سوء
وكان من الدهرية الذين يقولون إنما الناس مثل الزرع.
وقال الفلاس: متروك صاحب بدعة.
كان يحيى القطان يحدثنا عنه ثم تركه وكان ابن مهدي لا يحدث عنه.
وقال أبو حاتم: متروك.
وقال النسائي ليس بثقة.
وقال شعبة عن يونس بن عبيد: كان عمرو بن عبيد يكذب في الحديث.
وقال حماد بن سلمة: قال لي حميد: لا تأخذ عنه فإنه كان يكذب على الحسن البصري.
وكذا قال أيوب وعوف وابن عون.
وقال أيوب: ما كنت أعدله عقلا، وقال مطر الوراق: والله لا أصدقه في شئ.
وقال ابن المبارك: إنما تركوا حديثه لانه كان يدعو إلى القدر.
وقد ضعفه غير واحد من أئمة الجرح والتعديل، وأثنى عليه آخرون في عبادته وزهده وتقشفه.
قال الحسن البصري: هذا سيد شباب القراء ما لم يحدث.
قالوا: فأحدث والله أشد الحدث.
وقال ابن حبان: كان من أهل الورع والعبادة إلى أن أحدث ما أحدث واعتزل مجلس الحبس هو وجماعة معه فسموا المعتزلة، وكان يشتم الصحابة ويكذب في الحديث، وهما لا تعمدا.
وقد روي عنه أنه قال: إن كانت تبت يدا أبي لهب في اللوح المحفوظ فما تعد منه على ابن آدم حجة.
وروى له حديث ابن مسعود: حدثنا الصادق المصدوق " أن خلق أحدكم يجمع في بطن أمه أربعين يوما " حتى قال: " فيؤمر بأربع كلمات.
رزقه وأجله، وعمله، وشقي أم سعيد " إلى آخره.
فقال: لو سمعت الاعمش يرويه لكذبته، ولو سمعته من زيد بن وهب لما أحببته، ولو سمعته من ابن مسعود لما قبلته، ولو سمعته من رسول الله صلى الله عليه وسلم لرددته، ولو سمعت الله يقول هذا لقلت ما على هذا أخذت علينا الميثاق.
وهذا من أقبح الكفر، لعنه الله إن كان قال هذا.
وإذا كان مكذوبا عليه فعلى من كذبه عليه ما يستحقه وقد قال عبد الله بن المبارك رحمه الله: أيها الطالب علما * إيت حماد بن زيد فخذ العلم بحلم * ثم قيده بقيد وذر البدعة من * آثار عمرو بن عبيد وقال ابن عدي: كان عمرو يغر الناس بتقشفه، وهو مذموم ضعيف الحديث جدا، معلن بالبدع.
وقال الدار قطني: ضعيف الحديث.
وقال الخطيب البغدادي: جالس الحسن واشتهر بصحبته ثم أزاله واصل بن عطاء عن مذهب أهل السنة وقال بالقدر ودعا إليه، واعتزل أصحاب
الحديث، وكان له سمت وإظهار زهد.
وقد قيل: إنه وواصل بن عطاء ولدا سنة ثمانين، وحكى البخاري أن عمرا مات سنة ثنتين أو ثلاث وأربعين ومائة بطريق مكة، وقد كان عمرو محظيا عند أبي جعفر المنصور، كان المنصور يحبه ويعظمه لانه كان يفد على المنصور مع القراء فيعطيهم المنصور فيأخذون، ولا يأخذ عمرو منه شيئا، وكان يسأله أن يقبل كما يقبل أصحابه فلا يقبل منه، فكان ذلك مما يغر المنصور ويروج به عليه حاله، لان المنصور كان بخيلا وكان يعجبه ذلك منه وينشد:

(10/85)

كلكم يمشي رويد * كلكم يطلب صيد * غير عمرو بن عبيد ولو تبصر المنصور لعلم أن كل واحد من أولئك القراء خير من ملء الارض مثل عمرو بن عبيد، والزهد لا يدل على صلاح، فإن بعض الرهبان قد يكون عنده من الزهد ما لا يطيقه عمرو ولا كثير من المسلمين في زمانه.
وقد روينا عن إسماعيل بن خالد القعنبي قال: رأيت الحسن بن جعفر في المنام بعد ما مات بعبادان فقال لي: أيوب ويونس وابن عون في الجنة.
قلت: فعمرو بن عبيد ؟ قال: في النار.
ثم رآه مرة ثانية ويروى ثالثة، فيسأله فيقول له مثل ذلك.
وقد رؤيت له منامات قبيحة، وقد أطال شيخنا في تهذيبه في ترجمته ولخصنا حاصلها في كتابنا التكميل، وأشرنا ههنا إلى نبذ من حاله ليعرف فلا يغتر به والله أعلم.
ثم دخلت سنة ثلاث وأربعين ومائة فيها ندب المنصور الناس إلى غزو الديلم، لانهم قتلوا من المسلمين خلقا، وأمر أهل الكوفة والبصرة من كان منهم يقدر على عشرة آلاف فصاعدا فليذهب مع الجيش إلى الديلم، فانتدب خلق كثير وجم غفير لذلك.
وحج بالناس عيسى بن موسى نائب الكوفة وأعمالها.
وفيها توفي حجاج الصواف، وحميد بن رؤية الطويل، وسليمان بن طرخان التيمي، وقد ذكرناه في التي قبلها، وعمرو بن عبيد في قول، وليث بن أبي سليم على الصحيح.
ويحيى بن سعيد الانصاري.
ثم دخلت سنة أربع وأربعين ومائة فيها سار محمد بن أبي العباس السفاح عن أمر عمه المنصور إلى بلاد الديلم ومعه الجيوش من
الكوفة والبصرة وواسط والموصل والجزيرة.
وفيها قدم محمد بن [ أبي ] جعفر المنصور المهدي على أبيه من بلاد خراسان ودخل بابنة عمه رايطة (1) بنت السفاح بالحيرة.
وفيها حج بالناس أبو جعفر المنصور واستخلف على الحيرة والعسكر خازم بن خزيمة، وولى رباح بن عثمان المزني (2) المدينة وعزل عنها محمد بن خالد القسري، وتلقى الناس أبا جعفر المنصور إلى أثناء طريق مكة في حجه في سنة أربع وأربعين ومائة.
وكان في جملة من تلقاه عبد الله بن حسن بن حسن بن علي بن أبي طالب، فأجلسه المنصور معه على السماط، ثم جعل يحادثه بإقبال زائد بحيث أن المنصور اشتغل بذلك عن عامة غدائه، وسأله عن أبنيه إبراهيم ومحمد لم لا جاءاني مع الناس ؟ فحلف عبد الله بن حسن أنه لا يدري أين صارا من أرض الله.
وصدق في ذلك، وما ذاك إلا أن محمد بن عبد الله بن حسن كان قد بايعه جماعة
__________
(1) في ابن الاثير 5 / 513 والطبري 9 / 180: ريطة.
(2) في الطبري وابن الاثير: المري.
(*)

(10/86)

من أهل الحجاز في أواخر دولة مروان الحمار بالخلافة وخلع مروان، وكان في جملة من بايعه على ذلك أبو جعفر المنصور، وذلك قبل تحويل الدولة إلى بني العباس، فلما صارت الخلافة إلى أبي جعفر المنصور خاف محمد بن عبد الله بن الحسن وأخوه إبراهيم منه خوفا شديدا.
وذلك لان المنصور توهم منهما أنهما لا بد أن يخرجا عليه كما أرادا أن يخرجا على مروان، والذي توهم منه المنصور وقع فيه، فذهبا هربا في البلاد الشاسعة فصارا إلى اليمن، ثم سارا إلى الهند فاختفيا بها، فدل على مكانهما الحسن بن زيد فهربا إلى موضع آخر، فاستدل عليه الحسن بن زيد ودل عليهما، ثم كذلك.
وانتصب إلبا عليهما عند المنصور.
والعجب منه أنه من أتباعهما.
واجتهد المنصور بكل طريق على تحصيلهما فلم يتفق له ذلك، وإلى الآن.
فلما سأل أباهما عنهما حلف أنه لا يدري أين صارا من أرض الله، ثم ألح المنصور على عبد الله في طلب ولديه فغضب عبد الله من ذلك وقال: والله لو كانا تحت قدمي ما دللتك عليهما.
فغضب المنصور وأمر بسجنه وأمر ببيع رقيقه وأمواله، فلبث في السجن ثلاث سنين، وأشاروا على المنصور بحبس بني حسن عن آخرهم فحبسهم، وجد في طلب
إبراهيم ومحمد جدا، هذا وهما يحضران الحج في غالب السنين ويكمنان في المدينة في غالب الاوقات، ولا يشعر بهما من ينم عليهما ولله الحمد.
والمنصور يعزل نائبا عن المدينة ويولي عليها غيره ويحرضه على إمساكهما والفحص عنهما، وبذل الاموال في طلبهما، وتعجزه المقادير عنهما لما يريده الله عز وجل.
وقد واطأهما على أمرهما أمير من أمراء المنصور يقال له أبو العساكر خالد بن حسان، فعزموا في بعض الحجات على الفتك بالمنصور بين الصفا والمروة، فنهاهم عبد الله بن حسن لشرف البقعة.
وقد اطلع المنصور على ذلك وعلم بما مالاهما ذلك الامير، فعذبه حتى أقر بما كانوا تمالؤا عليه من الفتك به.
فقال: وما الذي صرفكم عن ذلك ؟ فقال: عبد الله بن حسن نهانا عن ذلك، فأمر به الخليفة فغيب في الارض فلم يظهر حتى الآن (1).
وقد استشار المنصور من يعلم من أمرائه ووزارئه من ذوي الرأي في أمر ابني عبد الله بن حسن، وبعث الجواسيس والقصاد في البلاد فلم يقع لهما على خبر، ولا ظهر لهما على عين ولا أثر، والله غالب على أمره.
وقد جاء محمد بن عبد الله بن حسن إلى أمه فقال يا أمه ! إني قد شفقت على أبي وعمومتي، ولقد هممت أن أضع يدي في يد هؤلاء لاريح أهلي.
فذهبت أمه إلى السجن فعرضت عليهم ما قال ابنها، فقالوا: لا ولا كرامة، بل نصبر على أمره فلعل الله أن يفتح على يديه خيرا، ونحن نصبر وفرجنا بيد الله إن شاء فرج عنا، وإن شاء ضيق.
وتمالؤا كلهم على ذلك رحمهم الله.
وفيها نقل آل حسن من حبس المدينة إلى حبس بالعراق وفي أرجلهم القيود، وفي أعناقهم الاغلال.
وكان ابتداء تقييدهم من الربذة بأمر أبي جعفر المنصور، وقد أشخص معهم محمد بن عبد
__________
(1) في الطبري 9 / 191 وابن الاثير 5 / 518: لم يظفر به المنصور فإنه لحق بمحمد بن عبد الله بن محمد.
(*)

(10/87)

الله العثماني، وكان أخا عبد الله بن حسن لامه، وكانت ابنته تحت إبراهيم بن عبد الله بن حسن، وقد حملت قريبا، فاستحضره الخليفة وقال: قد حلفت بالعتاق والطلاق إنك لم تغشني، وهذه ابنتك حامل، فإن كان من زوجها فقد حبلت منه وأنت تعلم به، وإن كان من غيره فأنت ديوث.
فأجابه العثماني بجواب أحفظه به، فأمر به فجردت عنه ثيابه فإذا جسمه مثل الفضة النقية، ثم ضربه بين
يديه مائة وخمسين سوطا، منها ثلاثون فوق رأسه، أصاب أحدها عينه فسالت، ثم رده إلى السجن وقد بقي كأنه عبد أسود من زرقة الضرب، وتراكم الدماء فوق جلده، فأجلس إلى جانب أخيه لامه عبد الله بن حسن، فاستسقى ماء فما جسر أحد أن يسقيه حتى سقاه خراساني من جملة الجلاوزة الموكلين بهم.
ثم ركب المنصور هودجه وأركبوا أولئك في محامل ضيقة، وعليهم القيود والاغلال، فاجتاز بهم المنصور وهو في هودجه، فناداه عبد الله بن حسن: والله يا أبا جعفر ما هكذا صنعنا بأسرائكهم يوم بدر، فأخسأ ذلك المنصور وثقل عليه ونفر عنهم.
ولما انتهوا إلى العراق حبسوا بالهاشمية، وكان فيهم محمد بن إبراهيم بن عبد الله بن حسن، وكان جميلا فتيا، فكان الناس يذهبون لينظروا إلى حسنه وجماله.
وكان يقال له: الديباح الاصغر، فأحضره المنصور بين يديه وقال له: أما لاقتلنك قتلة ما قتلتها أحدا.
ثم ألقاه بين إسطوانتين وسد عليه حتى مات.
فعلى المنصور ما يستحقه من عذاب الله ولعنته.
وقد هلك كثير منهم في السجن حتى فرج عنهم بعد هلاك المنصور على ما سنذكره.
فكان فيمن هلك في الجسن عبد الله بن حسن بن حسن بن علي بن أبي طالب، وقد قيل والاظهر أنه قتل صبرا، وأخوه إبراهيم بن الحسن وغيرهما، وقل من خرج منهم من الحبس، وقد جعلهم المنصور في سجن لا يسمعون فيه أذانا، ولا يعرفون فيه وقت صلاة إلا بالتلاوة، ثم بعث أهل خراسان يشفعون في محمد بن عبد الله العثماني، فأمر به فضربت عنقه وأرسل برأسه إلى أهل خراسان، لا جزاه الله خيرا، ورحم الله محمد بن عبد الله العثماني.
وهو محمد بن عبد الله بن عمرو بن عثمان بن عفان الاموي رحمه الله، أبو عبد الله المدني المعروف بالديباج، لحسن وجهه.
وأمه فاطمة بنت الحسين بن علي، روى الحديث عن أبيه وأمه وخارجة بن زيد وطاوس وأبي الزناد والزهري ونافع وغيرهم، وحدث عنه جماعة، ووثقه النسائي وابن حبان، وكان أخا عبد الله بن حسن لامه، وكانت ابنته رقية زوجة ابن أخيه إبراهيم بن عبد الله، وكانت من أحسن النساء، وبسببها قتله أبو جعفر المنصور في هذه السنة.
وكان كريما جوادا ممدحا.
قال الزبير بن بكار: أنشدني سليمان بن عباس السعدي لابي وجزة السعدي يمدحه: وجدنا المحض الابيض من قريش * فتى بين الخليفة والرسول
أتاك المجد من هنا وهناك * وكنت له بمعتلج السيول فما للمجد دونك من مبيت * وما للمجد دونك من مقيل ولا يمضي وراءك يبتغيه * ولا هو قابل بك من بديل

(10/88)

ثم دخلت سنة خمس وأربعين ومائة فمما كان فيها من الاحداث مخرج محمد بن عبد الله بن حسن بالمدينة وأخيه إبراهيم بالبصرة، على ما سنبينه إن شاء الله.
أما محمد فإنه خرج على أثر ذهاب أبي جعفر المنصور بأهله بني حسن من المدينة إلى العراق على الصفة والنعت الذي تقدم ذكره، وسجنهم في مكان ساء مستقرا ومقاما، لا يسمعون فيه أذانا ولا يعرفون فيه دخول أوقات صلوات إلا بالاذكار والتلاوة.
وقد مات أكثر أكابرهم هنالك رحمهم الله.
هذا كله ومحمد الذي يطلبه مختف بالمدينة، حتى أنه في بعض الاحيان اختفى في بئر نزل في مائه كله إلا رأسه، وباقيه مغمور بالماء، وقد تواعد هو وأخوه وقتا معينا يظهران فيه، هو بالمدينة وإبراهيم بالبصرة، ولم يزل الناس - أهل المدينة وغيرهم - يؤنبون محمد بن عبد الله في اختفائه وعدم ظهوره حتى عزم على الخروج، وذلك لما أضر به شدة الاختفاء وكثرة إلحاح رياح نائب المدينة في طلبه ليلا ونهارا، فلما اشتد به الامر وضاق الحال واعد أصحابه على الظهور في الليلة الفلانية، فلما كانت تلك الليلة جاء بعض الوشاة (1) إلى متولي المدينة فأعلمه بذلك، فضاق ذرعا وانزعج لذلك انزعاجا شديدا، وركب في جحافله فطاف بالمدينة وحول دار مروان، وهم مجتمعون بها، فلم يشعر بهم.
فلما رجع إلى منزله بعث إلى بني حسين بن علي فجمعهم ومعهم رؤوس من سادات قريش وغيرهم، فوعظهم وأنبهم وقال: يا معشر أهل المدينة، أمير المؤمنين يتطلب هذا الرجل في المشارق والمغارب وهو بين أظهركم، ثم ما كفاكم حتى بايعتموه على السمع والطاعة ؟ والله لا يبلغني عن أحد منكم خرج معه إلا ضربت عنقه.
فأنكر الذين هم هنالك حاضرون أن يكون عندهم علم أو شعور بشئ من هذا، وقالوا: نحن نأتيك برجال مسلحين يقاتلون دونك إن وقع شئ من ذلك.
فنهضوا فجاؤوه بجماعة مسلحين فاستأذنوه في دخولهم عليه، فقال: لا إذن لهم إني أخشى أن يكون ذلك
خديعة.
فجلس أولئك على الباب ومكث الناس جلوسا حول الامير وهو واجم لا يتكلم إلا قليلا حتى ذهبت طائفة من الليل، ثم ما فجئ الناس إلا وأصحاب محمد بن عبد الله قد ظهروا وأعلنوا بالتكبير، فانزعج الناس في جوف الليل، وأشار بعض الناس على الامير أن يضرب أعناق بني حسين، فقال أحدهم: علام ونحن مقرون بالطاعة ؟ واشتغل الامير عنهم بما فجأه من الامر، فاغتنموا الغفلة ونهضوا سراعا فتسوروا جدار الدار وألقوا أنفسهم على كناسة هنالك.
وأقبل محمد بن عبد الله بن حسن في مائتين (2) وخمسين، فمر بالسجن فأخرج من فيه، وجاء دار الامارة فحاصرها فافتتحها ومسك الامير رياح بن عثمان نائب المدينة فسجنه في دار مروان، وسجن معه ابن مسلم بن عقبة، وهو الذي أشار بقتل بني حسين في أول هذه الليلة فنجوا وأحيط به، وأصبح محمد بن عبد الله بن حسن وقد استظهر على المدينة ودان له أهلها، فصلى بالناس الصبح وقرأ
__________
(1) وهو سليمان بن عبد الله بن أبي سبرة (الطبري - ابن الاثير).
(2) في ابن الاثير 5 / 530: مائة.
(*)

(10/89)

فيها سورة إنا فتحنا لك فتحا مبينا.
وأسفرت هذه الليلة عن مستهل رجب من هذه السنة.
وقد خطب محمد بن عبد الله أهل المدينة في هذا اليوم، فتكلم في بني العباس وذكر عنهم أشياء ذمهم بها، وأخبرهم أنه لم ينزل بلدا من البلدان إلا وقد بايعوه على السمع والطاعة (1)، فبايعه أهل المدينة كلهم إلا القليل.
وقد روى ابن جرير عن الامام مالك: أنه أفتى الناس بمبايعته، فقيل له: فإن في أعناقنا بيعة للمنصور، فقال: إنما كنتم مكرهين وليس لمكره بيعة.
فبايعه الناس عند ذلك عن قول مالك، ولزم مالك بيته.
وقد قال إسماعيل بن عبد الله بن جعفر حين دعاه إلى بيعته: يا بن أخي إنك مقتول.
فارتدع بعض الناس عنه واستمر جمهورهم معه، فاستناب عليهم عثمان بن محمد بن خالد بن الزبير، وعلى قضائها عبد العزيز بن المطلب بن عبد الله المخزومي، وعلى شرطتها عثمان بن عبد الله (2) بن عمر بن الخطاب، وعلى ديوان العطاء عبد الله بن جعفر بن عبد الله (3) بن مسور بن مخرمة،
وتلقب بالمهدي طمعا أن يكون هو المذكور في الاحاديث فلم يكن به، ولا تم له ما رجاه ولا تمناه، فإنا لله.
وقد ارتحل بعض أهل المدينة (4) عنها ليلة دخلها، فطوى المراحل البعيدة إلى المنصور في سبع ليال، فورد عليه فوجده نائما في الليل، فقال للربيع الحاجب: استأذن على الخليفة، فقال: إنه لا يوقظ في هذه الساعة.
فقال: إنه لا بد من ذلك فأخبر الخليفة فخرج فقال: ويحك ! ما وراءك ؟ فقال: إنه خرج ابن حسن بالمدينة.
فلم يظهر المنصور لذلك اكتراثا وانزعاجا، بل قال: أنت رأيته ؟ قال: نعم ! فقال: هلك والله وأهلك معه من اتبعه ثم أمر بالرجل فسجن، ثم جاءت الاخبار بذلك فتواترت.
فأطلقه المنصور وأطلق له عن كل ليلة ألف درهم فأعطاه سبعة (5) آلاف درهم.
ولما تحقق المنصور الامر من خروجه ضاق ذرعا، فقال له بعض المنجمين: يا أمير المؤمنين لا عليك منه، فوالله لو ملك الارض بحذافيرها فإنه لا يقيم أكثر من سبعين يوما.
ثم أمر المنصور جميع رؤوس الامراء أن يذهبوا إلى السجن فيجتمعوا بعبد الله بن حسن - والد محمد - فيخبروه بما وقع من خروج ولده ويسمعوا ما يقول لهم.
فلما دخلوا عليه أخبروه بذلك فقال: ما ترون ابن سلامة فاعلا ؟ - يعني المنصور - فقالوا: لا ندري.
فقال: والله لقد قتل صاحبكم البخل ينبغي له أن ينفق الاموال
__________
(1) نص خطبته في ابن الاثير 5 / 531.
وتاريخ الطبري 9 / 204 - 205.
(2) في الطبري وابن الاثير: عبيد الله (3) في الطبري وابن الاثير: عبد الرحمن.
(4) وهو رجل من آل أويس بن أبي سرح العامري عامر بن لؤي، اسمه الحسين بن صخر (ابن الاثير 5 / 533 - الطبري 9 / 208).
(5) في الطبري وابن الاثير: تسعة آلاف درهم عن كل ليلة ألف درهم، لانه قضى تسع ليال من المدينة إلى أبي جعفر.
(*)

(10/90)

ويستخدم الرجال، فإن ظهر فاسترجاع ما أنفق سهل، وإلا لم يكن لصاحبكم شئ في الخزائن وكان ما خزن لغيره.
فرجعوا إلى الخليفة فأخبروه بذلك، وأشار الناس على الخليفة بمناجزته، فاستدعى
عيسى بن موسى فندبه إلى ذلك، ثم قال: إني سأكتب إليه كتابا أنذره به قبل قتاله فكتب إليه: بسم الله الرحمن الرحيم ! من عبد الله بن عبد الله أمير المؤمنين، إلى محمد بن عبد الله: (إنما جزاء الذين يحاربون الله ورسوله ويسعون في الارض فسادا) الآية إلى قوله: (فاعلموا أن الله غفور رحيم) [ المائدة: 33 - 34 ] ثم قال: فلك عهد الله وميثاقه وذمته وذمة رسوله، إن أنت رجعت إلى الطاعة لاومننك ومن اتبعك، ولاعطينك ألف ألف درهم، ولادعنك تقيم في أحب البلاد إليك، ولاقضين لك جميع حوائجك، في كلام طويل.
فكتب إليه محمد جواب كتابه: من عبد الله المهدي محمد بن عبد الله بن حسن: (بسم الله الرحمن الرحيم طسم تلك آيات الكتاب المبين، نتلو عليك من نبأ موسى وفرعون بالحق لقوم يؤمنون، إن فرعون علا في الارض وجعل أهلها شيعا يستضعف طائفة منهم يذبح أبناءهم ويستحي نساءهم إنه كان من المفسدين، وتريد أن نمن على الذين استضعفوا في الارض ونجعلهم أئمة ونجعلهم الوارثين) [ القصص: 1 - 5 ] ثم قال: وإني أعرض عليك من الامان مثل ما عرضت علي، فأنا أحق بهذا الامر منكم، وأنتم إنما وصلتم إليه بنا، فإن عليا كان الوصي وكان الامام، فكيف ورثتم ولايته وولده أحياء ؟ ونحن أشرف أهل الارض نسبا، فرسول الله خير الناس وهو جدنا، وجدتنا خديجة وهي أفضل زوجاته، وفاطمة ابنته أمنا وهي أكرم بناته، وإن هاشما ولد عليا مرتين، وإن حسنا ولده عبد المطلب مرتين، وهو وأخوه سيدا شباب أهل الجنة، وإن رسول الله صلى الله عليه وسلم ولد أبي مرتين، وإني أوسط بني هاشم نسبا (1)، فأنا ابن أرفع الناس درجة في الجنة، وأخفهم عذابا في النار.
فأنا أولى بالامر منك، وأولى بالعهد وأوفى به منك، فإنك تعطي العهد ثم تنكث ولا تفي، كما فعلت بابن هبيرة فإنك أعطيته العهد ثم غدرت به، ولا أشد عذابا من إمام غادر، وكذلك فعلت بعمك عبد الله بن علي، وأبي مسلم الخراساني.
ولو أعلم أنك تصدق لاجبتك لما دعوتني إليه، ولكن الوفاء بالعهد من مثلك لمثلي بعيد والسلام.
فكتب إليه أبو جعفر جواب ذلك في كتاب طويل حاصله: أما بعد فقد قرأت كتابك فإذا جل فخرك وإدلالك قرابة النساء لتضل به الجفاة والغوغاء، ولم يجعل الله النساء كالعمومة والآباء، ولا
كالعصبية والاؤلياء، وقد أنزل الله (وأنذر عشيرتك الاقربين) [ الشعراء: 214 ] وكان له حينئذ أربعة أعمام، فاستجاب له اثنان أحدهما جدنا، وكفر اثنان أحدهما أبوك - يعني جده أبا طالب - فقطع الله ولايتهما منه ولم يجعل بينهما إلا ولا ذمة، وقد أنزل الله في عدم إسلام أبي طالب (إنك لا
__________
(1) زيد في الطبري وابن الاثير: وأصرحهم أبا، لم تعرق في العجم، ولم تنازع في أمهات الاولاد...(*)

(10/91)

تهدي من أحببت ولكن الله يهدي من يشاء) [ القصص: 56 ] وقد فخرت به وأنه أخف أهل النار عذابا، وليس في الشر خيار، ولا ينبغي لمؤمن أن يفخر بأهل النار، وفخرت بأن عليا ولده هاشم مرتين.
وأن حسنا ولده عبد المطلب مرتين، فهذا رسول الله صلى الله عليه وسلم إنما ولده عبد الله مرة واحدة، وقولك إنك لم تلدك أمهات أولاد، فهذا إبراهيم ابن رسول الله صلى الله عليه وسلم من مارية، وهو خير منك، وعلي بن الحسن من أم ولد وهو خير منك، وكذلك ابنه محمد بن علي، وابنه جعفر بن محمد، جداتهما أمهات أولاد وهما خير منك، وأما قولك بنو رسول الله صلى الله عليه وسلم فقد قال تعالى: (ما كان محمد أبا أحد من رجالكم) [ الاحزاب: 40 ] وقد جاءت السنة التي لا خلاف فيها بين المسلمين أن الجد أبا الام والخال والخالة لا يورثون، ولم يكن لفاطمة ميراث من رسول الله صلى الله عليه وسلم بنص الحديث.
وقد مرض رسول الله صلى الله عليه وسلم وأبوك حاضر فلم يأمره بالصلاة بالناس، بل أمر غيره.
ولما توفي لم يعدل الناس بأبي بكر وعمر أحدا، ثم قدموا عليه عثمان في الشورى والخلافة، ثم لما قتل عثمان اتهمه بعضهم به، وقاتله طلحة والزبير على ذلك، وامتنع سعد من مبايعته ثم بعد ذلك معاوية، ثم طلبها أبوك وقاتل عليها الرجال، ثم اتفق على التحكيم فلم يف به، ثم صارت إلى الحسن فباعها بخرق ودراهم، وأقام بالحجاز يأخذ مالا من غير حله، وسلم الامر إلى غير أهله، وترك شيعته في أيدي بني أمية ومعاوية.
فإن كانت لكم فقد تركتموها وبعتموها بثمنها.
ثم خرج عمك حسين على ابن مرجانة وكان الناس معه عليه حتى قتلوه وأتوا برأسه إليه، ثم خرجتم على بني أمية فقتلوكم وصلبوكم على جذوع النخل، وحرقوكم بالنار، وحملوا نساءكم على الابل كالسبايا إلى الشام، حتى خرجنا عليهم نحن فأخذنا بثأركم، وأدركنا بدمائكم، وأورثناكم أرضهم وديارهم، وذكرنا فضل سلفكم، فجعلت ذلك حجة علينا،
وظننت أنا إنما ذكرنا فضله على أمثاله على حمزة والعباس وجعفر، وليس الامر كما زعمت، فإن هؤلاء مضوا ولم يدخلوا في الفتن، وسلموا من الدنيا فلم تنقصهم شيئا، فاستوفوا ثوابهم كاملا، وابتلى بذلك أبوك.
وكانت بنو أمية تلعنه كما تلعن الكفرة في الصلوات المكتوبات، فأحيينا ذكره وذكرنا فضله وعنفناهم بما نالوا منه، وقد علمت أن مكرمتنا في الجاهلية بسقاية الحجيج الاعظم، وخدمة زمزم، وحكم رسول الله صلى الله عليه وسلم لنا بها.
ولما قحط الناس زمن عمر استسقى بأبينا العباس، وتوسل به إلى ربه وأبوك حاضر، وقد علمت أنه لم يبق أحد من بني عبد المطلب بعد رسول الله صلى الله عليه وسلم إلا العباس، فالسقاية سقايته، والوراثة وراثته، والخلافة في ولده، فلم يبق شرف في الجاهلية والاسلام إلا والعباس وارثه ومورثه، في كلام طويل فيه بحث ومناظرة وفصاحة.
وقد استقصاه ابن جرير (1) بطوله والله سبحانه أعلم.
__________
(1) انظر الطبري 9 / 211 وما بعدها وابن الاثير 5 / 538 باختلاف في بعض الالفاظ وزيادة ونقصان بعض العبارات.
(*)

(10/92)

فصل مقتل محمد بن عبد الله بن حسن بعث محمد بن عبد الله بن حسن في غبون ذلك رسولا إلى أهل الشام يدعوهم إلى بيعته وخلافته فأبوا قبول ذلك منه، وقالوا: قد ضجرنا من الحروب ومللنا من القتال.
وجعل يستميل رؤوس اهل المدينة، فمنهم من أجابه ومنهم من امتنع عليه، وقال له بعضهم: كيف أبايعك وقد ظهرت في بلد ليس فيه مال تستعين به على استخدام الرجال ؟ ولزم بعضهم منزله فلم يخرج حتى قتل محمد.
وبعث محمد هذا الحسين (1) بن معاوية بن سبعين رجلا ونحوا من عشرة فوارس إلى مكة نائبا إن هو دخلها فساروا إليها، فلما بلغ أهلها قدومهم خرجوا إليهم في ألوف من المقاتلة، فقال لهم الحسن بن معاوية علام تقاتلون وقد مات أبو جعفر ؟ فقال السري بن عبد الله زعيم أهل مكة: إن برده جاءتنا من أربع ليال وقد أرسلت إليه كتابا فأنا أنتظر جوابه إلى أربع، فإن كان ما تقولون حقا سلمتكم البلد وعلي مؤنة رجالكم وخيلكم.
فامتنع الحسن بن معاوية من الانتظار وأبى إلا المناجزة، وحلف لا يبيت الليلة إلا
بمكة، إلا أن يموت.
وأرسل إلى السري أن أبرز من الحرم إلى الحل حتى لا تراق الدماء في الحرم.
فلم يخرج، فتقدموا إليهم فصافوهم فحمل عليه الحسن وأصحابه حملة واحدة فهزموهم وقتلوا منهم نحو سبعة، ودخلوا مكة.
فلما أصبحوا خطب الحسن بن معاوية الناس وأغراهم بأبي جعفر، ودعاهم إلى محمد بن عبد الله بن حسن المهدي.
خروج إبراهيم بن عبد الله بن حسن وظهر بالبصرة أيضا إبراهيم بن عبد الله بن حسن، وجاء البريد إلى أخيه محمد فانتهى إليه ليلا فاستؤذن له عليه وهو بدار مروان فطرق بابها.
فقال: اللهم إني أعوذ بك من شر طوارق الليل والنهار إلا طارقا يطرق بخير يا رحمن.
ثم خرج فأخبر أصحابه عن أخيه فاستبشروا جدا وفرحوا كثرا، وكان يقول للناس بعد صلاة الصبح والمغرب: ادعو الله لاخوانكم أهل البصرة، وللحسن بن معاوية بمكة، واستنصروه على أعدائكم.
وأما ما كان من المنصور فإنه جهز الجيوش إلى محمد بن عبد الله بن حسن، صحبة عيسى بن موسى عشرة آلاف فارس من الشجعان المنتخبين، منهم محمد بن أبي العباس السفاح، وجعفر بن حنظلة البهراني، وحميد بن قحطبة، وكان المنصور قد استشاره فيه فقال: يا أمير المؤمنين ادع بمن شئت ممن تثق به من مواليك فابعث بهم إلى وادي القرى يمنعونهم من ميرة الشام، فيموت هو ومن معه
__________
(1) في الطبري وابن الاثير: الحسن.
(*)

(10/93)

جوعا، فإنه ببلد ليس فيه مال ولا رجال ولا كراع ولا سلاح.
وقدم بين يديه كثير بن الحصين العبدي وقد قال المنصور لعيسى بن موسى حين ودعه: يا عيسى ! إني أبعثك إلى جنبي هذين، فإن ظفرت بالرجل فشم سيفك وناد في الناس بالامان وإن تغيب فضمنهم إياه حتى يأتوك به، فإنهم أعلم بمذاهبه.
وكتب معه كتبا إلى رؤساء قريش والانصار من أهل المدينة يدفعها إليهم خفية يدعوهم إلى الرجوع إلى الطاعة.
فلما اقترب عيسى بن موسى من المدينة بعث الكتب مع رجل فأخذه حرس محمد بن عبد الله بن حسن فوجدوا معه تلك الكتب فدفعوها إلى محمد فاستحضر جماعة من أولئك
فعاقبهم وضربهم ضربا شديدا وقيدهم قيودا ثقالا، وأودعهم السجن.
ثم إن محمدا استشار أصحابه بالقيام بالمدينة حتى يأتي عيسى بن موسى فيحاصرهم بها، أو أنه يخرج بمن معه فيقاتل أهل العراق ؟ فمنهم من أشار بهذا، ومنهم من أشار بذاك، ثم اتفق الرأي على المقام بالمدينة، لان رسول الله صلى الله عليه وسلم ندم يوم احد على الخروج منها، ثم اتفقوا على حفر خندق حول المدينة كما فعل رسول الله صلى الله عليه وسلم يوم الاحزاب، فأجاب إلى ذلك كله، وحفر مع الناس في الخندق بيده اقتداء برسول الله صلى الله عليه وسلم، وقد ظهر لهم لبنة من الخندق الذي حفره رسول الله صلى الله عليه وسلم، ففرحوا بذلك وكبروا وبشروه بالنصر.
وكان محمد حاضرا عليه قباء أبيض وفي وسطه منطقة، وكان شكلا ضخما أسمر عظيم الهامة.
ولما نزل عيسى بن موسى الاعوص واقترب من المدينة، صعد محمد بن عبد الله المنبر فخطب الناس وحثهم على الجهاد - وكانوا قريبا من مائة ألف - فقال لهم في جملة ما قال: إني جعلتكم في حل من بيعتي، فمن أحب منكم أن يقيم عليها فعل.
ومن أحب أن يتركها فعل.
فتسلل كثير منهم أو أكثرهم عنه، ولم يبق إلا شرذمة قليلة معه، وخرج أكثر أهل المدينة بأهليهم منها لئلا يشهدوا القتال بها، فنزلوا الاعراض ورؤوس الجبال.
وقد بعث محمد أبا الليث (1) ليردهم عن الخروج فلم يمكنه ذلك في أكثرهم، واستمروا ذاهبين.
وقال محمد لرجل اتأخذ سيفا ورمحا وترد هؤلاء الذين خرجوا من المدينة ؟ فقال: نعم إن أعطيتني رمحا أطعنهم وهم بالاعراض، وسيفا أضربهم وهم في رؤوس الجبال فعلت.
فسكت محمد ثم قال لي: ويحك ؟ إن أهل الشام والعراق وخراسان قد بيضوا - يعني لبسوا البياض - موافقة لي وخلعوا السواد.
فقال: وماذا ينفعني أن لو بقيت الدنيا زبدة بيضاء - وأنا في مثل صوفة الدواة، وهذا عيسى بن موسى نازل بالاعوص.
ثم جاء عيسى بن موسى فنزل قريبا من المدينة، على ميل منها، فقال له دليله ابن الاصم: إني أخشى إذا كشفتموهم أن يرجعوا إلى معسكرهم سريعا قبل أن تدركهم الخيل.
ثم ارتحل به فأنزله الجرف على سقاية سليمان بن عبد الملك على أربعة أميال من المدينة، وذلك يوم السبت لصبح اثنتي عشرة ليلة خلت من رمضان من هذه السنة.
وقال: إن الراجل إذا هرب لا يقدر على الهرولة أكثر من ميلين أو ثلاثة فتدركه الخيل.
وأرسل عيسى بن موسى خمسمائة فارس فنزلوا عند الشجرة في طريق مكة، وقال لهم هذا
__________
(1) في الطبري 9 / 220 وابن الاثير 5 / 545: أبا القلمس.
(*)

(10/94)

الرجل إن هرب فليس له ملجأ إلا مكة، فحولوا بينه وبينها.
ثم أرسل عيسى إلى محمد يدعوه إلى السمع والطاعة لامير المؤمنين المنصور، وأنه قد أعطاه الامان له ولاهل بيته إن هو أجابه.
فقال محمد للرسول: لولا أن الرسل لا تقتل لقتلتك.
ثم بعث إلى عيسى بن موسى يقول له: إني أدعوك إلى كتاب الله وسنة رسوله، فاحذر أن تمتنع فأقتلك فتكون شر قتيل، أو تقتلني فتكون قتلت من دعاك إلى الله ورسوله.
ثم جعلت الرسل تتردد بينهما ثلاثة أيام.
هذا يدعو هذا، وهذا يدعو هذا.
وجعل عيسى بن موسى يقف في كل يوم من هذه الايام الثلاثة على الثنية عند سلع فينادي: يا أهل المدينة إن دماءكم علينا حرام فمن جاءنا فوقف تحت رايتنا فهو آمن، ومن خرج من المدينة فهو آمن، ومن دخل داره فهو آمن، ومن ألقى سلاحه فهو آمن، فليس لنا في قتالكم أرب، وإنما نريد محمدا وحده لنذهب به إلى الخليفة.
فجعلوا يسبونه وينالون من أمه، ويكلمونه بكلام شنيع، ويخاطبونه مخاطبة فظيعة، وقالوا له: هذا ابن رسول الله صلى الله عليه وسلم معنا ونحن معه، نقاتل دونه.
فلما كان اليوم الثالث أتاهم في خيل ورجال وسلاح ورماح لم ير مثلها، فناداه يا محمد ! إن أمير المؤمنين أمرني أن لا أقاتلك حتى أدعوك إلى الطاعة، فإن فعلت أمنك وقضى دينك وأعطاك أموالا وأراضي، وإن أبيت قاتلتك فقد دعوتك غير مرة.
فناداه محمد: إن ليس لكم عندي إلا القتال.
فنشبت الحرب حينئذ بينهم، وكان جيش عيسى بن موسى فوق أربعة آلاف، وعلى مقدمته حميد بن قحطبة، وعلى ميمنته محمد بن السفاح، وعلى ميسرته داود بن كرار، وعلى الساقة الهيثم بن شعبة، ومعهم عدد لم ير مثلها.
وفرق عيسى أصحابه في كل قطر طائفة.
وكان محمد وأصحابه على عدة أصحاب أهل بدر، واقتتل الفريقان قتالا شديدا جدا، وترجل محمد إلى الارض فيقال إنه قتل بيده من جيش عيسى بن موسى سبعين رجلا من أبطالهم، وأحاط بهم أهل العراق فقتلوا طائفة من أصحاب محمد بن عبد الله بن حسن، فاقتحموا عليهم الخندق الذي كانوا حفروه وعملوا أبوابا على قدره، وقيل إنهم ردموه بحدائج الجمال حتى أمكنهم أن يجوزوه، وقد يكونون فعلوا هذا موضع منه،
وهذا في موضع آخر والله أعلم.
ولم تزل الحرب ناشبة بينهم حتى صليت العصر.
فلما صلى محمد العصر نزلوا إلى مسيل الوادي بسلع فكسر جفن سيفه وعقر فرسه وفعل أصحابه مثله وصبروا أنفسهم للقتال وحميت الحرب حينئذ جدا، فاستظهر أهل العراق، ورفعوا راية سوداء فوق سلع، ثم دنوا إلى المدينة فدخلوها ونصبوا راية سوداء فوق مسجد رسول الله صلى الله عليه وسلم.
فلما رأى ذلك أصحاب محمد تنادوا: أخذت المدينة، وهربوا وبقي محمد في شرذمة قليلة جدا ثم بقي وحده وليس معه أحد، وفي يده سيف صلت يضرب به من تقدم إليه، فكان لا يقوم له شئ إلا أنامه، حتى قتل خلقا من أهل العراق من الشجعان، ويقال إنه كان في يده يومئذ ذو الفقار ثم تكاثر عليه الناس فتقدم إليه رجل فضربه بسيفه تحت شحمة أذنه اليمنى فسقط لركبتيه وجعل يحمي

(10/95)

نفسه ويقول: ويحكم ابن نبيكم مجروح مظلوم.
وجعل حميد بن قحطبة يقول: ويحكم ! دعوه لا تقتلوه، فأحجم عنه الناس وتقدم حميد بن قحطبة فحز رأسه وذهب به إلى عيسى بن موسى فوضعه بين يديه.
وكان حميد قد حلف أن يقتله متى رآه، فما أدركه إلا كذلك ولو كان على حاله وقوته لما استطاعه حميد ولا غيره من الجيش.
وكان مقتل محمد بن عبد الله بن حسن عند أحجار الزيت يوم الاثنين بعد العصر، لاربع عشرة ليلة خلت من رمضان سنة خمس وأربعين ومائة، وقال عيسى بن موسى لاصحابه حين وضع رأسه بين يديه: ما تقولون فيه ؟ فنال منه أقوام وتكلموا فيه، فقال رجل: كذبتم والله ! لقد كان صواما قواما، ولكنه خالف أمير المؤمنين وشق عصى المسلمين فقتلناه على ذلك.
فسكتوا حينئذ.
وأما سيفه ذو الفقار فإنه صار إلى بني العباس يتوارثونه حتى جربه بعضهم فضرب به كلبا فانقطع.
ذكره ابن جرير وغيره.
وقد بلغ المنصور في غبون هذا الامر أن محمدا فر من الحرب فقال: هذا لا يكون، فإنا أهل بيت لا نفر.
وقال ابن جرير: حدثني عبد الله بن راشد، حدثني أبو الحجاج قال: إني لقائم على رأس
المنصور وهو يسألني عن مخرج محمد، إذ بلغه أن عيسى بن موسى قد انهزم وكان متكئا فجلس فضرب بقضيب معه مصلاه وقال: كلا وأين لعب صبياننا بها على المنابر ومشورة النساء ؟ ما أنى لذلك بعد.
وبعث عيسى بن موسى بالبشارة إلى المنصور مع القاسم بن الحسن وبالرأس مع ابن أبي الكرام، وأمر بدفن الجثة فدفن بالبقيع، وأمر بأصحابه الذين قتلوا معه فصلبوا صفين ظاهر المدينة ثلاثة أيام ثم طرحوا على مقبرة اليهود عند سلع.
ثم نقلوا إلى خندق هناك.
وأخذ أموال بني حسن كلها فسوغها له المنصور، ويقال إنه ردها بعد ذلك إليهم، حكاه ابن جرير.
ونودي في أهل المدينة بالامان فأصبح الناس في أسواقهم، وترفع عيسى بن موسى في الجيش إلى الجرف من مطر أصاب الناس يوم قتل محمد، وجعل ينتاب المسجد من الجرف، وأقام بالمدينة إلى اليوم التاسع عشر من رمضان، ثم خرج منها قاصدا مكة وكان بها الحسن بن معاوية بن جهة محمد وكان محمد قد كتب إليه يقدم عليه، فلما خرج من مكة وكان ببعض الطريق تلقته الاخبار بقتل محمد، فاستمر فارا إلى البصرة إلى أخي محمد إبراهيم بن عبد الله، الذي كان قد خرج بها ثم قتل بعد أخيه في هذه السنة على ما سنذكره.
ولما جئ المنصور برأس محمد بن عبد الله بن حسن فوضع بين يديه أمر به فطيف به في طبق أبيض ثم طيف به في الاقاليم بعد ذلك، ثم شرع المنصور في استدعاء من خرج مع محمد من أشراف أهل المدينة، فمنهم من قتله ومنهم من ضربه ضربا مبرحا، ومنهم من عفا عنه.
ولما توجه عيسى إلى مكة استناب على المدينة كثير بن حصين، فاستمر بها شهرا حتى بعث المنصور على نيابتها عبد الله بن الربيع، فعاث جنده في المدينة فصاروا إذا اشتروا من الناس شيئا لا يعطونهم ثمنه، وإن طولبوا بذاك ضربوا المطالب وخوفوه بالقتل، فثار عليهم طائفة من السودان واجتمعوا ونفخوا في بوق لهم فاجتمع

(10/96)

على صوته كل أسود في المدينة، وحملوا عليهم حملة واحدة وهم ذاهبون إلى الجمعة، لسبع بقين من ذي الحجة من هذه السنة، وقيل لخمس بقين من شوال منها، فقتلوا من الجند طائفة كثيرة المزاريق وغيرها، وهرب الامير عبد الله بن الربيع وترك صلاة الجمعة.
وكان رؤوس السودان: وثيق ويعقل ورمقة (1) وحديا وعنقود، ومسعر، وأبو النار.
فلما رجع عبد الله بن الربيع ركب في جنوده والتقى مع
السودان فهزموه أيضا فلحقوه بالبقيع فألقى لهم رداءه يشغلهم فيه حتى نجا بنفسه ومن اتبعه، فلحق ببطن نخل على ليلتين من المدينة، ووقع السودان على طعام للمنصور كان مخزونا في دار مروان قد قدم به في البحر فنهبوه ونهبوا ما للجند الذين بالمدينة من دقيق وسويق وغيره، وباعوا ذلك بأرخص ثمن (2).
وذهب الخبر إلى المنصور بما كان من أمر السودان، وخاف أهل المدينة من معرة ذلك، فاجتمعوا وخطبهم ابن أبي سبرة - وكان مسجونا - فصعد المنبر وفي رجليه القيود، فحثهم على السمع والطاعة للمنصور، وخوفهم شر ما صنعه مواليهم، فاتفق رأيهم على أن يكفوا مواليهم ويفرقوهم ويذهبوا إلى أميرهم فيردوه إلى عمله، ففعلوا ذلك، فسكن الامر وهدأ الناس وانطفأت الشرور، ورجع عبد الله بن الربيع إلى المدينة فقطع يد وثيق وأبي النار ويعقل ومسعر.
ذكر خروج إبراهيم بن عبد الله بن حسن بالبصرة كان إبراهيم قد هرب إلى البصرة فنزل في بني ضبيعة من أهل البصرة، في دار الحارث بن عيسى، وكان لا يرى بالنهار، وكان قدومه إليها بعد أن طاف بلادا كثيرة جدا، وجرت عليه وعلى أخيه خطوب شديدة هائلة، وانعقد أسباب هلاكهما في أوقات متعددة، ثم كان آخر ما استقر أمره بالبصرة في سنة ثلاث وأربعين ومائة، بعد منصرف الحجيج.
وقيل إن قدومه إليها كان في مستهل رمضان سنة خمس وأربعين ومائة، بعثه أخوه إليها بعد ظهوره بالمدينة، قاله الواقدي.
قال: وكان يدعو في السر إلى أخيه، فلما قتل أخوه أظهر الدعوة إلى نفسه في شوال من هذه السنة، والمشهور أنه قدمها في حياة أخيه ودعا إلى نفسه كما تقدم والله أعلم.
ولما قدم البصرة نزل عند يحيى بن زياد بن حسان (3) النبطي، فاختفى عنده هذه المدة كلها، حتى ظهر في هذه السنة في دار أبي فروة، وكان أول من بايعه نميلة بن مرة، وعبد الله (4) بن سفيان، وعبد الواحد بن زياد، وعمر بن سلمة الهجيمي، وعبيد الله بن يحيى بن حصين الرقاشي.
وندبوا الناس إليه فاستجاب له خلق كثير فتحول إلى دار أبي مروان في وسط البصرة، واستفحل أمره، وبايعه
__________
(1) في ابن الاثير 5 / 556: زمعة.
(2) بيع حمل الدقيق بدرهمين، وراوية الزيت بأربعة دراهم (الطبري - ابن الاثير).
(3) في ابن الاثير 5 / 563: حيان.
(4) في ابن الاثير، وفي الطبري 9 / 247: عفو الله.
(*)

(10/97)

فئام من الناس، وتفاقم الخطب به، وبلغ خبره إلى المنصور فأزداد غما إلى غمه بأخيه محمد، وذلك لانه ظهر قبل مقتل أخيه وإنما كان سبب تعجيله الظهور كتاب أخيه إليه فامتثل أمره ودعا إلى نفسه، فانتظم أمره بالبصرة، وكان نائبها من جهة المنصور سفيان بن معاوية وكان ممالئا لابراهيم هذا في الباطن، ويبلغه أخباره فلا يكترث بها، ويكذب من أخبره ويود أن يتضح أمر إبراهيم، وقد أمده المنصور بأميرين من أهل خراسان معهما ألفا فارس، وراجل، فأنزلهما عنده ليتقوى بهما على محاربة إبراهيم، وتحول المنصور من بغداد - وكان قد شرع في عمارتها - إلى الكوفة، وجعل كلما اتهم رجلا من أهل الكوفة في أمر إبراهيم بعث إليه من يقتله في الليل في منزله، وكان الفرافصة العجلي قد هم بالوثوب بالكوفة فلم يمكنه ذلك لمكان المنصور بها، وجعل الناس يقصدون البصرة من كل فج لمبايعة إبراهيم، ويفدون إليها جماعات وفرادى، وجعل المنصور يرصد لهم المسالح فيقتلونهم في الطريق ويأتونه برؤوسهم فيصلبها بالكوفة ليتعظ بها الناس.
وأرسل المنصور إلى حرب الراوندي - وكان مرابطا بالجزيرة في ألفي فارس لقتال الخوارج - يستدعيه إليه إلى الكوفة، فأقبل بمن معه فاجتاز ببلدة بها أنصار لابراهيم فقالوا له: لا ندعك تجتاز، لان المنصور إنما دعاك لقتال إبراهيم.
فقال: ويحكم ! دعوني، فأبوا فقاتلهم فقتل منهم خمسمائة وأرسل برؤوسهم إلى المنصور.
فقال: هذا أول الفتح.
ولما كانت ليلة الاثنين مستهل رمضان من هذه السنة، خرج إبراهيم في الليل إلى مقبرة بني يشكر في بضعة عشر فارسا، وقدم في هذه الليلة أبو حماد الابرص في ألفي فارس مددا لسفيان بن معاوية، فأنزلهم الامير في القصر، ومال إبراهيم وأصحابه على دواب أولئك الجيش وأسلحتهم فأخذوها جميعا، فتقووا بها، فكان هذا أول ما أصاب.
وما أصبح الصباح إلا وقد استظهر جدا، فصلى بالناس صلاة الصبح في المسجد الجامع، والتف الخلائق عليه ما بين ناظر وناصر، وتحصن سفيان بن معاوية نائب الخليفة بقصر الامارة وحبس عنده الجنود فحاصرهم إبراهيم، فطلب سفيان بن معاوية من إبراهيم الامان
فأعطاه الامان، ودخل إبراهيم قصر الامارة فبسطت له حصير ليجلس عليها في مقدم إيوان القصر، فهبت الريح فقلبت الحصير ظهرا لبطن، فتطير الناس بذلك، فقال إبراهيم: إنا لا نتطير.
وجلس على ظهر الحصير، وأمر بحبس سفيان بن معاوية مقيدا وأراد بذلك براءة ساحته عند المنصور، واستحوذ على ما كان في بيت المال فإذا فيه ستمائة ألف، وقيل ألفا ألف.
فقوي بذلك جدا.
وكان في البصرة جعفر ومحمد ابنا سليمان بن علي، وهما إبنا عم الخليفة المنصور، فركبا في ستمائة فارس إليه فهزمهما، وأركب إبراهيم المضاء بن القاسم في ثمانية عشر فارسا وثلاثين راجلا فهزم ستمائة فارس كانت لهما.
وآمن من بقي منهم، وبعث إبراهيم إلى أهل الاهواز فبايعوه وأطاعوه، وأرسل إلى نائبها مائتي فارس عليهم المغيرة فخرج إليه محمد بن الحصين نائب البلاد في أربعة آلاف فارس فهزمه المغيرة واستحوذ على البلاد، وبعث إبراهيم إلى بلاد فارس فأخذها، وكذلك واسط والمدائن والسواد، واستفحل أمره جدا، ولكن لما جاءه نعي أخيه محمد انكسر جدا، وصلى بالناس يوم العيد وهو مكسور.
قال بعضهم: والله لقد رأيت الموت في وجهه وهو يخطب الناس فنعى إلى

(10/98)

الناس أخاه محمدا، فازداد الناس حنقا على المنصور وأصبح فعسكر بالناس واستناب على البصرة نميلة وخلف ابنه حسنا معه.
ولما بلغ المنصور خبره تحير في أمره وجعل يتأسف على ما فرق من جنده في الممالك، وكان قد بعث مع ابنه المهدي ثلاثين ألفا إلى الري، وبعث مع محمد بن الاشعث إلى إفريقية أربعين ألفا والباقون مع عيسى بن موسى بالحجاز، ولم يبق مع المنصور سوى ألفي فارس.
وكان يأمر بالنيران الكثيرة فتوقد ليلا، فيحسب الناظر إليها أن ثم جندا كثيرا.
ثم كتب المنصور إلى عيسى بن موسى: إذا قرأت كتابي هذا فأقبل من فورك ودع كل ما أنت فيه.
فلم ينشب أن أقبل إليه فقال له: اذهب إلى إبراهيم بالبصرة ولا يهولنك كثرة من معه، فإنهم جملا بني هاشم المقتولان جميعا، فابسط يدك وثق بما عندك وستذكر ما أقول لك فكان الامر كما قال المنصور.
وكتب المنصور إلى ابنه المهدي أن يوجه خازم بن خزيمة في أربعة آلاف إلى الاهواز، فذهب إليها فأخرج منها نائب إبراهيم - وهو المغيرة -
وأباحها ثلاثة أيام، ورجع المغيرة إلى البصرة، وكذلك بعث إلى كل كورة من هذه الكور التي نقضت بيعته جندا يردون أهلها إلى الطاعة.
قالوا: ولزم المنصور موضع مصلاه فلا يبرح منه ليلا ونهارا في ثياب بذلة قد اتسخت، فلم يزل مقيما هناك بضعا وخمسين يوما حتى فتح الله عليه.
وقد قيل له في غبون ذلك: إن نساءك قد خبثت نفسهن لغيبتك عنهن.
فانتهر القائل وقال: ويحك ليست هذه أيام نساء، حتى أرى رأس إبراهيم بين يدي، أو يحمل رأسي إليه.
وقال بعضهم: دخلت على المنصور وهو مهموم من كثرة ما وقع من الشرور، وهو لا يستطيع أن يتابع الكلام من كثرة همه، وما تفتق عليه من الفتوق والخروق، وهو مع ذلك قد أعد لكل أمر ما يسد خلله به، وقد خرجت عن يده البصرة والاهواز وأرض فارس والمدائن وأرض السواد، وفي الكوفة عنده مائة ألف مغمدة سيوفها تنتظر به صيحة واحدة، فيثبون مع إبراهيم، وهو مع ذلك يعرك النوائب ويمرسها ولم تقعد به نفسه وهو كما قال الشاعر: نفس عصام سودت عصاما * وعلمته الكر والاقداما فصيرته ملكا هماما وأقبل إبراهيم بعساكر من البصرة إلى الكوفة في مائة ألف مقاتل فأرسل إليه المنصور عيسى بن موسى في خمسة عشر ألفا، وعلى مقدمته حيمد بن قحطبة في ثلاثة آلاف.
وجاء إبراهيم فنزل في باخمرى (1) في جحافل عظيمة، فقال له بعض الامراء: إنك قد اقتربت من المنصور فلو أنك سرت إليه بطائفة من جيشك لاخذت بقفاه فإنه ليس عنده من الجيوش ما يردون عنه.
وقال آخرون: إن الاولى أن نناجز هؤلاء الذين بأزائنا، ثم هو في قبضتنا.
فثناهم ذلك عن الرأي الاول.
ولو فعله لتم لهم
__________
(1) وهي من الكوفة على ستة عشر فرسخا من أرض الطف.
(*)

(10/99)

الامر.
ثم قال بعضهم: خندق حول الجيش.
وقال آخرون: إن هذا الجيش لا يحتاج إلى خندق حوله، فترك ذلك.
ثم أشار بعضهم أن يبيت جيش عيسى بن موسى فقال إبراهيم: أنا لا أرى ذلك، فتركه.
ثم أشار آخرون بأن يجعل جيشه كراديس فإن غلب كردوس ثبت الآخر، وقال
آخرون: الاولى أن نقاتل صفوفا لقوله تعالى: (إن الله يحب الذين يقاتلون في سبيله صفا كأنهم بنيان مرصوص) [ الصف: 4 ].
والامر لله وما شاء فعل ولو ساروا إلى الكوفة وبيتوا الجيش أو جعل جيشه كراديس لتم له الامر مع تقدير الله تعالى.
وأقبل الجيشان فتصافوا في باخمرى وهي على ستة عشر فرسخا من الكوفة فاقتتلوا بها قتالا شديدا فانهزم حميد بن قحطبة بمن معه من المقدمة، فجعل عيسى يناشدهم الله في الرجوع والكرة فلا يلوي عليه أحد، وثبت عيسى بن موسى في مائة رجل من أهله، فقيل له: لو تنحيت من مكانك هذا لئلا يحطمك جيش إبراهيم فقال والله لا أزول منه حتى يفتح الله لي أو أقتل ها هنا.
وكان المنصور قد تقدم إليه بما أخبره به بعض المنجمين أن الناس يكون لهم جولة عن عيسى بن موسى ثم يقومون إليه وتكون العاقبة له، فاستمر المنهزمون ذاهبين فانتهوا إلى نهر بين جبلين فلم يمكنهم خوضه فكروا راجعين بأجمعهم، وكان أول راجع حميد بن قحطبة الذي كان أول من انهزم.
ثم اجتلدواهم وأصحاب إبراهيم فاقتتلوا قتالا شديدا، وقتل من كلا الفريقين خلق كثير، ثم انهزم أصحاب إبراهيم وثبت هو في خمسمائة، وقيل في أربعمائة، وقيل في تسعين رجلا، واستظهر عيسى بن موسى وأصحابه، وقتل إبراهيم في جملة من قتل واختلط رأسه مع رؤوس أصحابه، فجعل حميد يأتي بالرؤوس إلى عيسى بن موسى حتى عرفوا رأس إبراهيم فبعثوه مع البشير إلى المنصور، وكان نيبخت المنجم قد دخل على المنصور قبل مجئ الرأس فأخبره أن إبراهيم مقتول فلم يصدقه، فقال: يا أمير المؤمنين إن لم تصدقني فاحبسني فإن لم يكن الامر كما ذكرت فاقتلني.
فبينا هو عنده إذ جاء البشير بهزيمة جيش إبراهيم، ولما جئ بالرأس تمثل المنصور ببيت معقر بن أوس بن حمار البارقي: فألقت عصاها واستقر (2) بها النوى * كما قر عينا بالاياب المسافر وقيل إن المنصور لما رأى الرأس بكى حتى جعلت دموعه تسقط على الرأس وقال: والله لقد كنت لهذا كارها، ولكنك ابتليت بي وابتليت بك.
ثم أمر بالرأس فنصب بالسوق.
وأقطع نيبخت المنجم الكذاب ألفي جريب.
فهذا المنجم إن كان قد أصاب في قضية واحدة فقد أخطأ في أشياء كثيرة، فهم كذبة كفرة وقد
كان المنصور في ضلال مع منجمه هذا، وقد ورث الملوك اعتقاد أقوال المنجمين وذلك ضلال لا يجوز.
وذكر صالح مولى المنصور قال: لما جئ برأس إبراهيم جلس المنصور مجلسا عاما وجعل الناس
__________
(1) في الطبري 9 / 259: واستقرت.
(*)

(10/100)

يدخلون عليه فيهنئونه وينالون من إبراهيم ويقبحون الكلام فيه ابتغاء مرضاة المنصور، والمنصور ساكت متغير اللون لا يتكلم، حتى دخل جعفر بن حنظلة البهراني (1) فوقف فسلم ثم قال: أعظم الله أجرك يا أمير المؤمنين في ابن عمك وغفر له ما فرط فيه من حقك.
قال: فاصفر لون المنصور وأقبل عليه وقال له: يا أبا خالد مرحبا وأهلا، ههنا فاجلس.
فعلم الناس أن ذلك وقع منه موقعا جيدا.
فجعل كل من جاء يقول كما قال جعفر بن حنظلة.
قال أبو نعيم الفضل بن دكين: كان مقتل إبراهيم في يوم الخميس لخمس بقين من ذي الحجة (2) من هذه السنة.
ذكر من توفي فيها من الاعيان فمن أعيان أهل البيت عبد الله بن حسن وابناه محمد وإبراهيم، وأخوه حسن بن حسن، وأخوه لامه محمد بن عبد الله بن عمرو بن عثمان بن عفان الملقب بالديباج.
وقد تقدمت ترجمته.
وأما أخوه عبد الله بن حسن بن حسن بن علي بن أبي طالب القرشي الهاشمي فتابعي، روى عن أبيه وأمه فاطمة بنت الحسين وعبد الله بن جعفر بن أبي طالب، وهو صحابي جليل، وغيرهم.
وروى عنه جماعة منهم سفيان الثوري والدرا وردي ومالك، وكان معظما عند العلماء، وكان عابدا كبير القدر.
قال يحيى بن معين: كان ثقة صدوقا، وفد على عمر بن عبد العزيز فأكرمه، ووفد على السفاح فعظمه وأعطاه ألف ألف درهم، فلما ولي المنصور عامله بعكس ذلك، وكذلك أولاده وأهله، وقد مضوا جميعا والتقوا عند الله عزوجل، وأخذه المنصور وأهل بيته مقيدين مغلولين مهانين من المدينة إلى الهاشمية، فأودعهم السجن الضيق كما قدمنا، فمات أكثرهم فيه، فكان عبد الله بن حسن هذا أول من مات فيه بعد خروج ولده محمد بالمدينة، وقد قيل إنه قتل في السجن عمدا.
وكان عمره يوم مات خمسا وسبعين سنة، وصلى عليه أخوه لامه الحسن بن الحسن بن علي.
ثم مات بعده أخوه حسن فصلى
عليه أخوه لامه محمد بن عبد الله بن عمرو بن عثمان بن عفان.
ثم قتل بعدهما وحمل رأسه إلى خراسان كما تقدم.
وأما ابنه محمد الذي خرج بالمدينة فروى عن أبيه ونافع، وعن أبي الزناد عن الاعرج عن أبي هريرة في كيفية الهوي إلى السجود، وحدث عن جماعة، ووثقه النسائي وابن حبان وقال البخاري: لا يتابع على حديثه.
وقد ذكر أن أمه حملت به أربع سنين، وكان طويلا سمينا أسمر ضحما ذا همة سامية، وسطوة عالية وشجاعة باهرة، قتل بالمدينة في منتصف رمضان سنة خمس وأربعين ومائة، وله خمس وأربعون سنة.
وقد حملوا برأسه إلى المنصور، وطيف به في الاقاليم.
__________
(1) في ابن الاثير 5 / 571: الدارمي..(2) في الطبري 9 / 259 وابن الاثير 5 / 570: يوم الاثنين لخمس ليال بقين من ذي القعدة.
(*)

(10/101)

وأما أخوه إبراهيم فكان ظهوره بالبصرة بعد ظهور أخيه بالمدينة وكان مقتله بعد مقتل أخيه في ذي الحجة من هذه السنة وليس له شئ في الكتب الستة، وحكى أبو داود السجستاني عن أبي عوانة أنه قال: كان إبراهيم وأخوه محمد خارجين.
قال داود: ليس كما قال، هذا رأي الزيدية قلت: وقد حكي عن جماعة من العلماء والائمة أنهم مالوا إلى ظهورهما.
وفيها توفي من المشاهير والاعيان الاجلح بن عبد الله، وإسماعيل بن أبي خالد في قول، وحبيب بن الشهيد، وعبد الملك بن أبي سليمان، وعمرو مولى عفرة، ويحيى بن الحارث الذماري، ويحيى بن سعيد أبو حيان التيمي، ورؤبة ابن العجاج والعجاج لقب واسمه أبو الشعثاء عبد الله بن رؤبة، وأبو محمد التميمي البصري، الراجز بن الراجز، ولكل منهما ديوان رجز، وكل منهما بارع في فنه لا يجارى ولا يماري، عالم باللغة.
وعبد الله بن المقفع الكاتب المفوه، أسلم على يد عيسى بن علي عم السفاح والمنصور، وكتب له، وله رسائل وألفاظ صحيحة، وكان متهما بالزندقة، وهو الذي صنف كتاب كليلة ودمنة، ويقال: بل هو الذي عربها من المجوسية إلى العربية.
قال المهدي: ما وجد كتاب زندقة إلا وأصله من ابن المقفع،
ومطيع بن إياس، ويحيى بن زياد.
قالوا ونسي الجاحظ وهو رابعهم.
وكان مع هذا فاضلا بارعا فصيحا.
قال الاصمعي: قيل لابن المقفع بن أدبك ؟ قال: نفسي، إذا رأيت من غيري قبيحا أبيته، وإذا رأيت حسنا أتيته.
ومن كلامه: شربت من الخطب ريا، ولم أضبط لها رويا، فغاضت ثم فاضت، فلا هي نظاما، ولا نسيت غيرها كلاما.
وكان قتل ابن المقفع على يد سفيان بن معاوية بن يزيد بن المهلب بن أبي صفرة نائب البصرة، وذلك أنه كان يعبث به ويسب أمه، وإنما كان يسميه ابن المعلم، وكان كبير الانف، وكان إذا دخل عليه يقول: السلام عليكما - على سبيل التهكم - وقال لسفيان بن معاوية مرة: ما ندمت على سكوت قط.
فقال: صدقت، الخرس لك خير من كلامك.
ثم اتفق أن المنصور غضب على ابن المقفع فكتب إلى نائبه سفيان بن معاوية هذا أن يقتله، فأخذه فأحمى له تنورا وجعل يقطعه إربا إربا ويلقيه في ذلك التنور حتى حرقه كله وهو ينظر إلى أطرافه كيف تقطع ثم تحرق، وقيل غير ذلك في صفة قتله.
قال ابن خلكان: ومنهم من يقول إن ابن المقفع نسب إلى بيع القفاع وهي من الجريد كالزنبيل بلا آذان، والصحيح أنه ابن المقفع وهو أبو دارويه كان الحجاج قد استعمله على الخراج فخان فعاقبه حتى تقفعت يداه والله أعلم.
وفيها خرج الترك والخزر بباب الابواب فقتلوا من المسلمين بأرمينية جماعة كثيرة.
وحج بالناس في هذه السنة نائب المدينة عبد الله بن الربيع الحارثي.
وعلى الكوفة عيسى بن موسى، وعلى البصرة مسلم بن قتيبة وعلى مصر يزيد بن حاتم.

(10/102)

ثم دخلت سنة ست وأربعين ومائة فيها تكامل بناء مدينة السلام بغداد، وسكنها المنصور في صفر من هذه السنة، وكان مقيما قبل ذلك بالهاشمية المتاخمة للكوفة، وكان قد شرع في بنائها في السنة الخارجة، وقيل في سنة أربع وأربعين ومائة فالله أعلم.
وقد كان السبب الباعث له على بنائها أن الراوندية لما وثبوا عليه بالكوفة ووقاه الله شرهم،
بقيت منهم بقية فخشي على جنده منهم، فخرج من الكوفة يرتاد لهم.
موضعا لبناء مدينة، فسار في الارض حتى بلغ الجزيرة فلم ير موضعا أحسن لوضع المدينة من موضع بغداد الذي هي فيه الآن، وذلك بأنه موضع يغدا إليه ويراح بخيرات ما حوله في البر والبحر، وهو محصن بدجلة والفرات من ههنا وههنا، لا يقدر أحد أن يتوصل إلى موضع الخليفة إلا على جسر، وقد بات به المنصور قبل بنائه ليالي فرأى الرياح تهب به ليلا ونهارا من غير انجعار ولا غبار، ورأى طيب تلك البقعة وطيب هوائها، وقد كان في موضعها قرى وديور لعباد النصارى وغيرهم - ذكر ذلك مفصلا بأسمائه وتعداده أبو جعفر ابن جرير - فحينئذ أمر المنصور باختطاطها فرسموها له بالرماد فمشى في طرقها ومسالكها فأعجبه ذلك، ثم سلم كل ربع منها لامير يقوم على بنائه، وأحضر من كل البلاد فعالا وصناعا ومهندسين، فاجتمع عنده ألوف منهم، ثم كان هو أول من وضع لبنة فيها بيده وقال: بسم الله والحمد لله، والارض لله يورثها من يشاء من عباده والعاقبة للمتقين.
ثم قال: ابنوا على بركة الله.
وأمر ببنائها مدورة سمك سورها من أسفله خمسون ذراعا، ومن أعلاه عشرون ذراعا، وجعل لها ثمانية أبواب في السور البراني، ومثلها في الجواني، وليس كل واحد تجاه الآخر، ولكن جعله أزور عن الذي يليه، ولهذا سميت بغداد الزوراء، لازورار أبوابها بعضها عن بعض، وقيل سميت بذلك لانحراف دجلة عندها.
وبنى قصر الامارة في وسط البلد ليكون الناس منه على حد سواء، واختط المسجد الجامع إلى جانب القصر، وكان الذي وضع قبلته الحجاج بن أرطاة.
وقال ابن جرير: ويقال إن في قبلته انحرافا يحتاج المصلي فيه أن ينحرف إلى ناحية باب البصرة، وذكر أن [ قبلة ] (1) مسجد الرصافة أقرب إلى الصواب منه لانه بني قبل القصر، وجامع المدينة بني على القصر، فاختلت قبلته بسبب ذلك.
وذكر ابن جرير عن سليمان بن مجالد أن المنصور أراد أبا حنيفة النعمان بن ثابت على القضاء بها فأبى وامتنع فحلف المنصور أن يتولى له، وحلف أبو حنيفة أن لا يتولى له، فولاه القيام بأمر المدينة وضرب اللبن، وأخذ الرجال بالعمل، فتولى ذلك حتى فرغوا من استتمام حائط المدينة مما يلي الخندق، وكان استتمامه في سنة أربع وأربعين ومائة.
قال ابن جرير: وذكر عن الهيثم بن عدي: أن المنصور عرض
__________
(1) من الطبري 9 / 261.
(*)

(10/103)

على أبي حنيفة القضاء والمظالم فامتنع، فحلف أن لا يقلع عنه حتى يعمل له، فأخبر بذلك أبو حنيفة فدعا بقصبة فعد اللبن ليبر بذلك يمين أبي جعفر، ومات أبو حنيفة ببغداد بعد ذلك.
وذكر أن خالد ابن برمك هو الذي أشار على المنصور ببنائها، وأنه كان مستحثا فيها للصناع، وقد شاور المنصور الامراء في نقل القصر الابيض من المدائن إلى بغداد لاجل قصر الامارة بها، فقالوا: لا تفعل فإنه آية في العالم، وفيه مصلى أمير المؤمنين علي بن أبي طالب.
فخالفهم ونقل منه شيئا كثيرا فلم يف ما تحصل منه بأجرة ما يصرف في حمله فتركه، ونقل أبواب قصر واسط إلى أبواب قصر الامارة ببغداد.
وقد كان الحجاج نقل حجارته من مدينة هناك (1) كانت من بناء سليمان بن داود، وكانت الجن قد عملت تلك الابواب، وهي حجارة هائلة.
وقد كانت الاسواق وضجيجها تسمع من قصر الامارة، فكانت أصواب الباعة وهو سات الاسواق تسمع منه، فعاب ذلك بعض بطارقة النصارى ممن قدم في بعض الرسائل من الروم، فأمر المنصور بنقل الاسواق من هناك إلى موضع آخر (2)، وأمر بتوسعة الطرقات أربعين ذراعا في أربعين ذراعا، ومن بنى في شئ من ذلك هدم.
قال ابن جرير: وذكر عن عيسى بن المنصور أنه قال: وجدت في خزائن المنصور في الكتب أنه أنفق على بناء مدينة السلام ومسجدها الجامع وقصر الذهب بها والاسواق وغير ذلك، أربعة آلاف ألف وثمانمائة ألف وثلاثة وثمانين ألف درهم، وكان أجرة الاستاذ من البنائين كل يوم قيراط فضة، وأجرة الصانع من الحبتين إلى الثلاثة.
قال الخطيب البغدادي: وقد رأيت ذلك في بعض الكتب، وحكى عن بعضهم أنه قال: أنفق عليه ثمانية عشر ألف ألف فالله أعلم.
وذكر ابن جرير أن المنصور ناقص أحد المهندسين (3) الذي بنى له بيتا حسنا في قصر الامارة فنقصه درهما عما ساومه، وأنه حاسب بعض المستحثين على الذي كان عنده ففضل عنده خمسة عشر درهما فحبسه حتى جاء بها وأحضرها وكان شحيحا.
قال الخطيب: وبناها مدورة، ولا يعرف في أقطار الارض مدينة مدورة سواها، ووضع أساسها في وقت اختاره له نوبخت المنجم.
ثم ذكر عن بعض
المنجمين قال: قال لي المنصور لما فرغ من بناء بغداد: خذ الطالع لها، فنطرت في طالعها - وكان المشتري في القوس - فأخبرته بما تدل عليه النجوم، من طول زمانها، وكثرة عمارتها، وانصباب الدنيا إليها وفقر الناس إلى ما فيها.
قال: ثم قلت له: وأبشرك يا أمير المؤمنين أنه لا يموت فيها أحد من الخلفاء أبدا.
قال: فرأيته يبتسم ثم قال: الحمد لله ذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم.
وذكر عن بعض الشعراء أنه قال في ذلك شعرا منه:
__________
(1) يقال لها مدينة الزند ورد، وفي معجم البلدان (بغداد): بزند ورد (2) قال ابن الاثير 5 / 574: وقيل: إنما أخرجهم لان الغرباء يطرقونها ويبيتون فيها وربما كان فيهم الجاسوس.
ومن يتعرف الاخبار أو أن يفتح أبواب المدينة ليلا لموضع السوق (انظر الطبري 9 / 262).
(3) وهو خالد بن الصلت وكان أبو جعفر قد ولاه النفقة على أحد أرباع المدينة وهي تبنى.
(*)

(10/104)

قضى ربها أن لا يموت خليفة * بها إنه ما شاء في خلقه يقضي (1) وقد قرره على هذا الخطأ الخطيب وسلم ذلك ولم ينقضه بشئ بل قرره مع اطلاعه ومعرفته.
قال: وزعم بعض الناس أن الامين قتل بدرب الانبار منها فذكرت ذلك للقاضي أبي القاسم علي بن حسن التنوخي فقال: محمد الامين لم يقتل بالمدينة، وإنما كان قد نزل في سفينة إلى دجلة ليتنزه فقبض عليه في وسط دجلة وقتل هناك.
ذكر ذلك الصولي وغيره.
وذكر عن بعض مشايخ بغداد أنه قال: اتساع بغداد مائة وثلاثون جريبا، وذلك بقدر ميلين في ميلين، قال الامام أحمد، بغداد من الصراة إلى باب التبن.
وذكر الخطيب أن بين كل بابين من أبوابها الثمانية ميلا، وقيل أقل من ذلك.
وذكر الخطيب صفة قصر الامارة وأن القبة الخضراء طولها (2) ثمانون ذراعا، على رأسها تمثال فرس عليه فارس في يده رمح يدور به فأي جهة استقبلها واستمر مستقبلها، علم السلطان أن في تلك الجهة قد وقع حدث فلم يلبث أن يأتي الخليفة خبره (3).
وهذه القبة وهي على مجلس في صدر إيوان المحكمة وطوله ثلاثون ذراعا وعرضه عشرون ذراعا.
وقد سقطت هذه القبة في ليلة برد ومطر ورعد وبرق، ليلة الثلاثاء لسبع خلون من شهر جمادى الآخرة سنة
تسع وعشرين وثلاثمائة.
وذكر الخطيب البغدادي أنه كان يباع في بغداد في أيام المنصور الكبش الغنم بدرهم والحمل بأربعة دوانق، وينادى على لحم الغنم كل ستين رطلا بدرهم، ولحم البقر كل تسعين رطلا بدرهم، والتمر كل ستين رطلا بدرهم، والزيت ستة عشر رطلا بدرهم، والسمن ثمانية أرطال بدرهم، والعسل عشرة أرطال بدرهم.
ولهذا الامن والرخص كثر ساكنوها وعظم أهلوها وكثر الدارج في أسواقها وأزقتها، حتى كان المار لا يستطيع أن يجتاز في أسواقها لكثرة زحام أهلها.
قال بعض الامراء وقد رجع من السوق: طال والله ما طردت خلف الارانب في هذا المكان.
وذكر الخطيب أن المنصور جلس يوما في قصرة فسمع ضجة عظيمة ثم أخرى ثم أخرى فقال للربيع الحاجب: ما هذا ؟ فكشف فإذا بقرة قد نفرت من جازرها هاربة في الاسواق، فقال الرومي: يا أمير المؤمنين إنك بنيت بناء لم يبنه أحد قبلك، وفيه ثلاثة عيوب، بعده من الماء، وقرب الاسواق
__________
(1) البيت في معجم البلدان (بغداد) ونسبه إلى عمارة بن عقيل بن بلال بن جرير بن الخطفي.
(2) في معجم البلدان: علوها.
(3) هذا من المستحيل والكذب الفاحش، وهذا من أقوال سحرة مصر وطلسمات بليناس فأما الملة الاسلامية تجل عن مثل هذه الخرافات، ولو كان ذلك لوجب أن لا يزال خارجي يخرج في كل وقت لانها لا بد أن تتوجه (القبة) إلى وجه من الوجوه.
(*)

(10/105)

منه، وليس عنده خضره، والعين خضرة تحب الخضرة (1).
فلم يرفع بها المنصور رأسا ثم أمر بتغيير ذلك، ثم بعد ذلك ساق إليها الماء وبنى عندها البساتين، وحول الاسواق من ثم إلى الكرخ.
قال يعقوب بن سفيان: كمل بناء بغداد في سنة ست وأربعين ومائة، وفي سنة سبع وخمسين حول الاسواق إلى باب الكرخ وباب الشعير وباب المحول وأمر بتوسعة الاسواق أربعين ألفا، وبعد شهرين من ذلك شرع في بناء قصره المسمى بالخلد، فكمل سنة ثمان وخمسين ومائة.
وجعل أمر ذلك إلى رجل يقال له الوضاح، وبنى للعامة جامعا للصلاة والجمعة لئلا يدخلوا إلى
جامع المنصور، فأما دار الخلافة التي كانت ببغداد بعد ذلك فإنها كانت للحسن بن سهل، فانتقلت من بعده إلى بوران زوجة المأمون، فطلبها منها المعتضد - وقيل المعتمد - فأنعمت له بها، ثم استنظرته أياما حتى تنتقل منها فأنطرها، فشرعت في تلك الايام في ترميمها وتبييضها وتحسينها، ثم فرشتها بأنواع الفرش والبسط، وعلقت فيها أنواع الستور، وأرصدت فيها ما ينبغي للخلافة من الجواري والخدم، وألبستهم أنواع الملابس، وجعلت في الخزائن ما ينبغي من أنواع الاطعمة والمأكل، وجعلت في بعض بيوتها من أنواع الاموال والذخائر، ثم أرسلت بمفاتيحها إليه، ثم دخلها فوجد فيها ما أرصدته بها، فهاله ذلك واستعظمه جدا، وكان أول خليفة سكنها وبنى عليها سورا.
ذكره الخطيب.
وأما التاج فبناه المكتفي على دجلة وحوله القباب والمجالس والميدان والثريا وحير الوحوش.
وذكر الخطيب صفة دار الشجرة التي كانت في زمن المقتدر بالله، وما فيها من الفرش والستور والخدم والمماليك والحشمة الباهرة، والدنيا الظاهرة، وأنها كان بها إحد عشر ألف طواشي، وسبعمائة حاجب.
وأما المماليك فألوف لا يحصون كثرة، وسيأتي ذكر ذلك مفصلا في أيامهم ودولتهم التي ذهبت كأنها أحلام نوم، بعد سنة ثلثمائة.
وذكر الخطيب دار الملك التي بالمخرم، وذكر الجوامع التي تقام فيها الجمعات، وذكر الانهار والجسور التي بها، وما كان في ذلك في زمن المنصور، وما أحدث بعده إلى زمانه، وأنشد لبعض الشعراء في جسور بغداد التي على دجلة: يوم سرقنا العيش فيه خلسة * في مجلس بفناء دجلة مفرد رق الهواء برقة وقدامة * فغدوت رقا للزمان المسعد فكأن دجلة طيلسان أبيض * والجسر فيها كالطراز الاسود
__________
(1) في ذلك قال عبد الله بن المعتز: ببلاد فيها الركايا علي * هن أكاليل من بعوض تعوم جوها في الشتاء والصيف دخا * ن كثيف وماؤها محموم ويح دار الملك التي تنفخ المس * ك إذا ما جرى عليه النسيم (*)

(10/106)

وقال آخر: يا حبذا جسر على متن دجلة * بإتقان تأسيس وحسن ورونق جمال وحسن للعراق ونزهة * وسلوة من أضناه فرط التشوق تراه إذا ما جئته متأملا * كسطر عبير خط في وسط مهرق أو العاج فيه الابنوس مرقش * مثال فيول تحتها أرض زئبق وذكر الصولي، قال: ذكر أحمد بن أبي طاهر في كتاب بغداد أن ذرع بغداد من الجانبين ثلاثة وخمسون ألف جريب، وأن الجانب الشرقي ستة وعشرون ألف جريب وسبعمائة وخمسون جريبا وأن عدة حماماتها ستون ألف حمام، وأقل ما في كل حمام منها خمسة نفر حمامي وقيم وزبال ووقاد وسقاء، وأن بإزاء كل حمام خمسة مساجد، فذلك ثلاثمائة ألف مسجد، وأقل ما يكون في كل مسجد خمسة نفر - يعني إماما وقيما ومأذونا ومأمومين - ثم تناقصت بعد ذلك، ثم دثرت بعد ذلك حتى صارت كأنها خربة صورة ومعنى.
على ما سيأتي بيانه في موضعه.
وقال الحافظ أبو بكر البغدادي: لم يكن لبغداد نظير في الدنيا في جلالة قدرها، وفخامة أمرها، وكثرة علمائها وأعلامها، وتمييز خواصها وعوامها، وعظم أقطارها، وسعة أطرارها، وكثرة دورها ودروبها ومنازلها وشوارعها ومساجدها وحماماتها وخاناتها، وطيب هوائها وعذوبة مائها وبرد ظلالها واعتدال صيفها وشتائها، وصحة ربيعها وخريفها، وأكثر ما كانت عمارة وأهلا في أيام الرشيد، ثم ذكر تناقص أحوالها وهلم جرا إلى زمانه.
قلت: وكذا من بعده إلى زماننا هذا، ولا سيما في أيام هولاكو بن تولى بن جنكز بن خان التركي الذي وضع معالمها وقتل خليفتها وعالمها وخرب دورها وهدم قصورها وأباد الخواص والعوام من أهلها في ذلك العام، وأخذ الاموال والحواصل، ونهب الذراري والاصائل، وأورث بها حزنا يعدد به في المبكرات والاصائل، وصيرها مثلة في الاقاليم، وعبرة لكل معتبر عليم، وتذكرة لكل ذي عقل مستقيم، وبدلت بعد تلاوة القرآن بالنغمات والالحان، وإنشاد الاشعار، وكان، وكان.
وبعد سماع الاحاديث النبوية بدرس الفلسفة اليونانية، والمناهج الكلامية والتأ ويلات القرمطية، وبعد العلماء بالاطباء، وبعد الخليفة العباسي بشر الولاة من الاناسي، وبعد الرياسة والنباهة بالخساسة والسفاهة، وبعد الطلبة المشتغلين بالظلمة والعيارين،
وبعد العلم بالفقه والحديث وتعبير الرؤيا، بالموشح ودوبيت ومواليا.
وما أصابهم ذلك إلا ببعض ذنوبهم (وما ربك بظلام للعبيد) [ فصلت: 46 ] والتحول منها في هذه الازمان لكثرة ما فيها من المنكرات الحسية والمعنوية، وأكل الحشيشة، والانتقال عنها إلى بلاد الشام الذي تكفل الله بأهلها أفضل وأكمل وأجمل.
وقد روى الامام أحمد عن رسول الله صلى الله عليه وسلم أنه قال: " لا تقوم الساعة حتى يتحول خيار أهل العراق إلى الشام، وشرار أهل الشام إلى العراق " (1).
__________
(1) أخرجه الامام أحمد في مسنده 5 / 249.
(*)

(10/107)

ما ورد في مدينة بغداد من الآثار وما فيها من الاخبار فيها أربع لغات بغداد وبغداذ (1) بإهمال الدال الثانية وإعجامها، وبغدان بالنون آخره وبالميم مع ذلك أولا مغدان، وهي كلمة أعجمية قيل إنها مركبة من بغ وداد فقيل بغ بستان وداد اسم رجل، وقيل بغ اسم صنم وقيل شيطان وداد عطية أي عطية الصنم، ولهذا كره عبد الله بن المبارك والاصمعي وغيرهما تسميتها بغداد وإنما يقال لها مدينة السلام، وكذا أسماها بانيها أبو جعفر المنصور، لان دجلة كان يقال لها وادي السلام، ومنهم من يسميها الزوراء.
فروى الخطيب البغدادي من طريق عمار بن سيف - وهو متهم - قال: سمعت عاصم الاحول يحدث عن سفيان الثوري، عن أبي عثمان، عن جرير بن عبد الله قال: قال رسول الله صلى الله عليه وسلم: " تبنى مدينة بين دجلة ودجيل وقطربل والصراة تجبى إليها خزائن الارض، وملوكها جبابرة، فلهي أسرع ذهابا في الارض من الوتد الحديد في الارض الرخوة ".
قال الخطيب: وقد رواه عن عاصم الاحول سيف ابن أخت سفيان الثوري، وهو أخو عمار بن سيف.
قلت: وكلاهما ضعيف متهم يرمى بالكذب، ومحمد بن جابر اليماني ضعيف، وأبو شهاب الحناطي ضعيف.
وروى عن سفيان الثوري عن عاصم من طرق ثم أسند ذلك كله.
وأورد من طريق يحيى بن معين عن يحيى بن أبي كثير عن عمار بن سيف عن الثوري عن عاصم عن أبي عثمان عن جرير عن النبي صلى الله عليه وسلم.
وقال أحمد ويحيى: ليس لهذا الحديث أصل.
وقال أحمد: ما حدث به إنسان ثقة، وقد علله الخطيب من جميع طرقه وساقه
أيضا من طريق عمار بن سيف عن الثوري عن أبي عبيدة حميد الطويل، عن أنس بن مالك، ولا يصح أيضا.
ومن طريق عمر بن يحيى عن سفيان عن قيس بن مسلم عن ربعي عن حذيفة مرفوعا بنحوه، ولا يصح.
ومن غير وجه عن علي بن أبي طالب وابن مسعود وثوبان وابن عباس، وفي بعضها ذكر السفياني " وأنه يخربها " ولا يصح إسناد شئ من هذه الاحاديث.
وقد أوردها الخطيب بأسانيدها وألفاظها، وفي كل منها نكارة، وأقرب ما فيها عن كعب الاحبار وقد جاء في آثار عن كتب متقدمة أن بانيها يقال له مقلاص (2) وذو الدوانيق لبخله.
__________
(1) البصريون لا يجيزون بغداذ وقالوا: ليس في كلام العرب كلمة فيها دال بعدها ذال، وقيل في بغداد سبع لغات: بغداد وبغدان مغداد ومغدان وبغداذ ومغداذ وبغدين.
(2) مقلاص اسم لص كانت تضرب به الامثال، وكان أبو جعفر المنصور صبيا سرق غزلا لعجوز، كانت تخدمه.
وباعه لينفق على أتراب له.
فلما علمت بفعلته سمته مقلاصا وغلب عليه هذا اللقب في صغره ثم ذهب عنه.
(الفخري ص 162..معجم البلدان 1 / 459).
(*)

(10/108)

فصل محاسن بغداد ومساويها وما روي في ذلك عن الائمة قال يونس بن عبد الاعلى الصدفي: قال لي الشافعي: هل رأيت بغداد ؟ قلت لا ! فقال: ما رأيت الدنيا.
وقال الشافعي: ما دخلت بلدا قط إلا عددته سفرا، إلا بغداد فإني حين دخلتها عددتها وطنا.
وقال بعضهم (1): الدنيا بادية وبغداد حاضرتها.
وقال ابن علية: ما رأيت أعقل في طلب الحديث من أهل بغداد، ولا أحسن دعة منهم.
وقال ابن مجاهد: رأيت أبا عمرو بن العلاء في النوم فقلت: ما فعل الله بك ؟ فقال لي: دعني من هذا، من أقام ببغداد على السنة والجماعة ومات نقل من جنة إلى جنة.
وقال أبو بكر بن عياش: الاسلام ببغداد، وإنها لصيادة تصيد الرجال، ومن لم يرها لم ير الدنيا.
وقال أبو معاوية: بغداد دار دنيا وآخرة.
وقال بعضهم: من محاسن الاسلام يوم الجمعة ببغداد، وصلاة التراويح بمكة، ويوم العيد بطرسوس.
قال الخطيب: من شهد يوم الجمعة بمدينة
السلام عظم الله في قلبه محل الاسلام، لان مشايخنا كانوا يقولون يوم الجمعة ببغداد كيوم العيد في غيرها من البلاد.
وقال بعضهم: كنت أواظب على الجمعة بجامع المنصور فعرض لي شغل فصليت في غيره فرأيت في المنام كأن قائلا يقول: تركت الصلاة في جامع المدينة وإنه ليصلي فيه كل جمعة سبعون وليا.
وقال آخر: أردت الانتقال من بغداد فرأيت كأن قائلا يقول في المنام: أتنتقل من بلد فيه عشرة آلاف ولي لله عز وجل ؟ وقال بعضهم: رأيت كأن ملكين أتيا بغداد فقال أحدهما لصاحبه: اقلبها.
فقد حق القول عليها: فقال الآخر كيف أقلب ببلد يختم فيها القرآن كل ليلة خمسة آلاف ختمة ؟ وقال أبو مسهر: عن سعيد بن عبد العزيز بن سليمان بن موسى قال: إذا كان علم الرجل حجازيا وخلقه عراقيا وصلاته شامية فقد كمل.
وقالت زبيدة لمنصور النمري قل شعرا تحبب فيه بغداد إلي.
فقد اختار عليها الرافقة فقال: ماذا ببغداد من طيب الافانين * ومن منازه للدنيا وللدين تحيي الرياح بها الرمضى إذا نسمت * وجوشت بين أغصان الرياحين قال: فأعطته ألفي دينار.
وقال الخطيب: وقرأت في كتاب طاهر بن مظفر بن طاهر الخازن بخطه من شعره: سقى الله صوب الغاديات محلة * ببغداد بين الكرخ فالخلد فالجسر هي البلدة الحسناء خصت لاهلها * بأشياء لم يجمعن مذكن في مصر هواء رقيق في اعتدال وصحة * وماء له طعم ألذ من الخمر
__________
(1) وهو قول أبو اسحاق الزجاج: بغداد حاضرة الدنيا وما عداها بادية.
(*)

(10/109)

ودجلتها شطان قد نظما لنا * بتاج إلى تاج وقصر إلى قصر ثراها كمسك والمياه كفضة * وحصباؤها مثل اليواقيت والدر وقد أورد الخطيب في هذا أشعارا كثيرة وفيما ذكرنا كفاية.
وقد كان الفراغ من بناء بغداد في هذه السنة - أعني سنة ست وأربعين ومائة - وقيل في سنة ثمان وأربعين، وقيل إن خندقها وسورها كملا في
سنة سبع وأربعين، ولم يزل المنصور يزيد فيها ويتأنق في بنائها حتى كان آخر ما بنى فيها قصر الخلد، فظن أنه يخلد فيها، أو أنها تخلد فلا تخرب، فعند كماله مات.
وقد خربت بغداد مرات كما سيأتي بيانه.
قال ابن جرير: وفي هذه السنة عزل المنصور سلم بن قتيبة عن البصرة وولى عليها محمد بن سليمان بن علي، وذلك لانه كتب إلى سلم يأمره بهدم بيوت الذين بايعوا إبراهيم بن عبد الله بن حسن فتوانى في ذلك فعزله، وبعث ابن عمه محمد بن سليمان فعاث بها فسادا، وهدم دورا كثيرة.
وعزل عبد الله بن الربيع عن إمرة المدينة وولى عليها جعفر بن سليمان، وعزل عن مكة السري بن عبد الله وولى عليها عبد الصمد بن علي.
قال: وحج بالناس في هذه السنة عبد الوهاب بن إبراهيم بن محمد بن علي قاله الواقدي وغيره.
قال: وفيها غزا الصائفة من بلاد الروم جعفر بن حنظلة البهراني.
وفيها توفي من الاعيان أشعث بن عبد الملك، وهشام بن السائب الكلبي، وهشام بن عروة.
ويزيد ابن أبي عبيد في قول.
ثم دخلت سنة سبع وأربعين ومائة فيها أغار اشتر خان الخوارزمي في جيش من الاتراك على ناحية أرمينية فدخلوا تفليس وقتلوا خلقا كثيرا وأسروا كثيرا من المسلمين وأهل الذمة، وممن قتل يومئذ حرب بن عبد الله الراوندي الذي تنسب إليه الحربية (1) ببغداد، وكان مقيما بالموصل في ألفين لمقابلة الخوارج، فأرسله المنصور لمساعدة المسلمين ببلاد أرمينية، وكان في جيش جبريل بن يحيى، فهزم جبريل وقتل حرب رحمه الله.
وفي هذه السنة كان مهلك عبد الله بن علي عم المنصور.
وهو الذي أخذ الشام من أيدي بني أمية، كان عليها واليا حتى مات السفاح، فلما مات دعا إلى نفسه فبعث إليه المنصور أبا مسلم الخراساني فهزمه أبو مسلم وهرب عبد الله إلى عند أخيه سليمان بن علي والي البصرة فاختفى عنده مدة ثم ظهر المنصور على أمره فاستدعى به وسجنه، فلما كان في هذه السنة عزم المنصور على الحج فطلب عمه عيسى بن موسى - وكان ولي العهد من بعد المنصور عن وصية
__________
(1) الحربية: اتباع عبد الله بن عمرو بن حرب الكندي قالت إن روح الاله تناسخت في الانبياء والائمة إلى أن انتقلت
إلى عبد الله بن حرب الكندي (الفرق بين الفرق ص 185).
(*)

(10/110)

السفاح - وسلم إليه عمه عبد الله بن علي (1) وقال له: إن هذا عدوي وعدوك، فاقتله في غيبتي عنك ولا تتواني.
وسار المنصور إلى الحج وجعل يكتب إليه من الطريق يستحثه في ذلك ويقول له: ماذا صنعت فيما أودعت إليك فيه ؟ مرة بعد مرة.
وأما عيسى بن موسى فإنه لما تسلم عمه حار في أمره وشاور بعض أهله فأشار بعضهم ممن له رأي أن المصلحة تقتضي أن لا تقتله وابقه عندك وأظهر قتله فإنا نخشى أن يطالبك به جهرة فتقول: قتلته، فيأمر بالقود فتدعي أنه أمرك بقتله بالسر بينك وبينه فتعجز عن إثبات ذلك فيقتلك به، وإنما يريد المنصور قتله وقتلك ليستريح منكما معا.
فتغير عيسى بن موسى عند ذلك وأخفى عمه وأظهر أنه قتله.
فلما رجع المنصور من الحج أمر أهله أن يدخلوا عليه ويشفعوا في عمه عبد الله بن علي، وألحوا في ذلك فأجابهم إلى ذلك، واستدعى عيسى بن موسى وقال له: إن هؤلاء شفعوا في عبد الله بن علي وقد أجبتهم إلى ذلك فسلمه إليهم.
فقال عيسى: وأين عبد الله ؟ ذاك قتلته منذ أمرتني.
فقال المنصور: لم آمرك بذلك، وجحد ذلك وأن يكون تقدم إليه منه أمره في ذلك، فأحضر عيسى الكتب التي كتبها إليه المنصور مرة بعد مرة في ذلك فأنكر أن يكون أراد ذلك، وصمم على الانكار، وصمم عيسى بن موسى أنه قد قتله، فأمر المنصور عند ذلك بقتل عيسى بن موسى قصاصا بعبد الله، فخرج به بنو هاشم ليقتلوه، فلما جاؤوا بالسيف قال: ردوني إلى الخليفة، فردوه إليه فقال له: إن عمك حاضر ولم أقتله، فقال: هلم به.
فأحضره فسقط في يد الخليفة وأمر بسجنه بدار جدرانها مبنية على ملح، فلما كان من الليل أرسل على جدرانها الماء فسقط عليه البناء فهلك.
ثم إن المنصور خلع عيسى بن موسى عن ولاية العهد وقدم عليه ابنه المهدي، وكان يجلسه فوق عيسى بن موسى عن يمينه، ثم كان لا يلتفت إلى عيسى بن موسى ويهينه في الاذن والمشورة والدخول عليه والخروج من عنده، ثم ما زال يقصيه ويبعده ويتهدده ويتوعده حتى خلع نفسه بنفسه، وبايع لمحمد ابن منصور وأعطاه المنصور على ذلك نحوا من اثني عشر ألف ألف درهم، وانصلح أمر عيسى بن موسى وبنيه عند المنصور، وأقبل عليه بعدما كان قد أعرض عنه.
وكان قد جرت بينهما قبل ذلك
مكاتبات في ذلك كثيرة جدا، ومراودات في تمهيد البيعة لابنه المهدي وخلع عيسى نفسه، وأن العامة لا يعدلون بالمهدي أحدا.
وكذلك الامراء والخواص.
ولم يزل به حتى أجاب إلى ذلك مكرها، فعوضه عن ذلك ما ذكرنا، وسارت بيعة المهدي في الآفاق شرقا وغربا، وبعدا وقربا، وفرح المنصور بذلك فرحا شديدا، واستقرت الخلافة في ذريته إلى زماننا هذا، فلم يكن خليفة من بني العباس إلا من سلالته (ذلك تقدير العزيز العليم) [ الانعام: 96 ].
وفيها توفي عبيد الله بن عمر العمري، وهاشم بن هاشم، وهشام بن حسان صاحب الحسن البصري.
__________
(1) في الطبري 9 / 264 وابن الاثير 5 / 581: كان ذلك بعد أن خلع عيسى بن موسى نفسه من ولاية عهد المنصور بأشهر.
(*)

(10/111)

ثم دخلت سنة ثمان وأربعين ومائة فيها بعث المنصور حميد بن قحطبة لغزو الترك الذين عاثوا في السنة الماضية ببلاد تفليس، فلم يجد منهم أحدا فإنهم انشمروا إلى بلادهم.
وحج بالناس فيها جعفر بن أبي جعفر (1)، ونواب البلاد فيها هم المذكورون في التي قبلها.
وفيها توفي جعفر بن محمد الصادق المنسوب إليه كتاب اختلاج الاعضاء وهو مكذوب عليه.
وفيها توفي سليمان بن مهران الاعمش أحد مشايخ الحديث في ربيع الاول منها، وعمرو بن الحارث، والعوام بن حوشب، والزبيدي، ومحمد بن عبد الرحمن بن أبي ليلى.
ومحمد بن عجلان.
ثم دخلت سنة تسع وأربعين ومائة فيها فرغ من بناء سور بغداد وخندقها.
وفيها غزا الصائفة العباس بن محمد فدخل بلاد الروم ومعه الحسن (2) بن قحطبة ومحمد بن الاشعث.
ومات محمد بن الاشعث في الطريق.
وفيها حج بالناس محمد بن إبراهيم بن [ محمد بن ] علي وولاه المنصور على مكة والحجاز عوضا عن عمه عبد الصمد بن علي.
وعمال الامصار فيها هم الذين كانوا في السنة قبلها.
وفيها توفي زكريا بن أبي زائدة،
وكهمس بن الحسن، والمثنى بن الصباح.
وعيسى بن عمرو أبو عمرو الثقفي البصري النحوي شيخ سيبويه.
يقال إنه من موالي خالد بن الوليد، وإنما نزل في ثقيف فنسب إليهم.
كان إماما كبيرا جليلا في اللغة والنحو والقراءات، أخذ ذلك عن عبيد الله بن كثير وابن المحيص وعبد الله بن أبي إسحاق، وسمع الحسن البصري وغيرهم.
وعنه الخليل بن أحمد والاصمعي وسيبويه.
ولزمه وعرف به وانتفع به، وأخذ كتابه الذي سماه بالجامع فزاد عليه وبسطه، فهو كتاب سيبويه اليوم، وإنما هو كتاب شيخه، وكان سيبويه يسأل شيخه الخليل بن أحمد عما أشكل عليه فيه، فسأله الخليل أيضا عما صنف عيسى بن عمر فقال: جمع بضعا وسبعين كتابا ذهبت كلها إلا كتاب الاكمال، وهو بأرض فارس.
وهو الذي أشتغل فيه وأسألك عن غوامضه، فأطرق الخليل ساعة ثم أنشد: ذهب النحو جميعا كله * غير ما أحدث عيسى بن عمر ذاك إكمال وهذا جامع * وهما للناس شمس وقمر وقد كان عيسى يغرب ويتقعر في عبارته جدا.
وقد حكى الجوهري عنه في الصحاح: أنه سقط يوما عن حماره فاجتمع عليه الناس فقال: ما لكم تكأكأتم علي تكأكؤكم على ذي مرة (3) ؟ افرنقعوا
__________
(1) في ابن الاثير 5 / 589: أبو جعفر المنصور.
(2) من الطبري 9 / 276 وابن الاثير 5 / 590 وفي الاصل: الحسين وهو تحريف.
(3) في رواية ابن خلكان 3 / 487 عن الصحاح: جنة (وانظر الصحاح ص 66 و 1258).
(*)

(10/112)

عني.
معناه: ما لكم تجمعتم علي تجمعكم على مجنون ؟ انكشفوا عني.
وقال غيره: كان به ضيق النفس فسقط بسببه فاعتقد الناس أنه مصروع.
فجعلوا يعودونه ويقرأون عليه، فلما أفاق من غشيته قال، ما قال: فقال بعضهم: إني حسبته - يتكلم بالفارسية - وذكر ابن خلكان أنه كان صاحبا لابي عمرو بن العلاء، وأن عيسى بن عمر قال يوما لابي عمرو بن العلاء: أنا أفصح من معد بن عدنان.
فقال له أبو عمرو كيف تقرأ هذا البيت: قد كن يخبأن الوجوه تسترا * فاليوم حين بدأن للنظار (1)
أو بدين ؟ فقال بدين.
فقال أبو عمرو: أخطأت، ولو قال: بدأن لاخطأ أيضا.
وإنما أراد أبو عمرو تغليطه، وإنما الصواب بدون من بدا يبدو إذا ظهر، وبدأ يبدأ إذا شرع في الشئ.
ثم دخلت سنة خمسين ومائة من الهجرة فيها خرج رجل من الكفرة يقال له أستاذسيس في بلاد خراسان فاستحوذ على أكثرها، والتف معه نحو من ثلاثمائة ألف، وقتلوا من المسلمين هنالك خلقا كثيرا، وهزموا الجيوش التي في تلك البلاد، وسبوا خلقا كثيرا، وتحكم الفساد بسببهم، وتفاقم أمرهم، فوجه المنصور خازم بن خزيمة إلى ابنه المهدي ليوليه حرب تلك البلاد، ويضم إليه من الاجناد ما يقاوم أولئك.
فنهض المهدي في ذلك نهضة هاشمية، وجمع لخازم بن خزيمة الامرة على تلك البلاد والجيوش، وبعثه في نحو من أربعين ألفا، فسار إليهم وما زال يراوغهم ويماكرهم ويعمل الخديعة فيهم حتى فاجأهم بالحرب، وواجههم بالطعن والضرب، فقتل منهم نحوا من سبعين ألفا، وأسر منهم أربعة عشر ألفا، وهرب ملكهم استاذسيس فتحرز في جبل، فجاء خازم إلى تحت الجبل وقتل أولئك الاسرى كلهم ولم يزل يحاصره حتى نزل على حكم بعض الامراء، فحكم أن يقيد بالحديد هو وأهل بيته، وأن يعتق من معه من الاجناد - وكانوا ثلاثين ألفا - ففعل خازم ذلك كله وأطلق لكل واحد ممن كان مع استاذسيس ثوبين، وكتب بما وقع من الفتح إلى المهدي، فكتب المهدي بذلك إلى أبيه المنصور.
وفيها عزل الخليفة عن إمرة المدينة جعفر بن سليمان وولاها الحسن بن زيد بن الحسن بن الحسن بن علي بن أبي طالب.
وفيها حج بالناس عبد الصمد بن علي عم الخليفة.
وتوفي فيهما جعفر ابن أمير المؤمنين المنصور ودفن أولا بمقابر بني هاشم من بغداد، ثم نقل منها إلى موضع آخر.
وفيها توفي عبد الملك بن عبد العزيز بن جريج أحد أئمة أهل الحجاز، ويقال إنه أول من جمع السنن.
وعثمان بن الاسود، وعمر بن محمد بن زيد.
وفيها توفي الامام أبو حنيفة.
__________
(1) البيت للربيع بن زياد العبسي.
(*)

(10/113)

ذكر ترجمته
هو الامام أبو حنيفة واسمه النعمان بن ثابت التيمي مولاهم الكوفي (1)، فقيه العراق، وأحد أئمة الاسلام، والسادة الاعلام، وأحد أركان العلماء، وأحد الائمة الاربعة أصحاب المذاهب المتنوعة، وهو أقدمهم وفاة، لانه أدرك عصر الصحابة، ورأى أنس بن مالك، قيل وغيره.
وذكر بعضهم أنه روى عن سبعة من الصحابة فالله أعلم (2).
وروى عن جماعة من التابعين منهم: الحكم وحماد بن أبي سليمان، وسلمة بن كهيل، وعامر الشعبي، وعكرمة، وعطاء، وقتادة، والزهري، ونافع مولى ابن عمر، ويحيى بن سعيد - الانصاري وأبو إسحاق السبيعي.
وروى عنه جماعة منهم ابنه حماد وإبراهيم بن طهمان، وإسحاق بن يوسف الازرق، وأسد بن عمرو القاضي، والحسن بن زياد اللؤلؤي، وحمزة الزيات، وداود الطائي، وزفر، وعبد الرزاق، وأبو نعيم، ومحمد بن الحسن الشيباني، وهشيم، ووكيع، وأبو يوسف القاضي.
قال يحيى بن معين: كان ثقة، وكان من أهل الصدق ولم يتهم بالكذب، ولقد ضربه ابن هبيرة على القضاء فأبى أن يكون قاضيا.
وقد كان يحيى بن سعيد يختار قوله في الفتوى، وكان يحيى يقول: لا نكذب الله ! ما سمعنا أحسن من رأي أبي حنيفة، وقد أخذنا بأكثر أقواله.
وقال عبد الله بن المبارك: لو لا أن الله أعانني بأبي حنيفة وسفيان الثوري لكنت كسائر الناس.
وقال في الشافعي: رأيت رجلا لو كلمك في هذه السارية أن يجعلها ذهبا لقام بحجته.
وقال الشافعي: من أراد الفقه فهو عيال على أبي حنيفة، ومن أراد السير فهو عيال على محمد بن إسحاق، ومن أراد الحديث فهو عيال على مالك، ومن أراد التفسير فهو عيال على مقاتل بن سليمان.
وقال عبد الله بن داود الحريبي: ينبغي للناس أن يدعوا في صلاتهم لابي حنيفة، لحفظه الفقه والسنن عليهم.
وقال سفيان الثوري وابن المبارك: كان أبو حنيفة أفقه أهل الارض في زمانه.
وقال أبو نعيم: كان صاحب غوص في المسائل.
وقال مكي بن إبراهيم: كان أعلم أهل الارض.
وروى الخطيب بسنده عن أسد بن عمرو أن أبا حنيفة كان يصلي بالليل ويقرأ القرآن في كل ليلة، ويبكي حتى يرحمه جيرانه.
ومكث أربعين سنة يصلي الصبح بوضوء العشاء، وختم القرآن في الموضع الذي توفي فيه سبعين ألف مرة، وكانت وفاته في رجب من هذه السنة - أعني سنة خمسين ومائة - وعن ابن معين سنة إحدى وخمسين.
وقال غيره: سنة ثلاث وخمسين.
والصحيح
الاول.
__________
(1) مولى لبني تيم الله بن ثعلبة من بكر بن وائل.
(2) في وفيات الاعيان 5 / 406: أدرك أبعة من الصحابة وهم: أنس بن مالك و عبد الله بن أبي أوفى وسهل بن سعد الساعدي وأبو الطفيل عامر بن واثلة ولم يلق أحدا منهم ولا أخذ عنهم.
قال الخطيب في تاريخ بغداد 13 / 324 والذهبي في التذكرة 1 / 168: رأى أنس غير مرة.
(*)

(10/114)

وكان مولده في سنة ثمانين فتم له من العمر سبعون سنة، وصلى عليه ببغداد ست مرات لكثرة الزحام، وقبره هناك رحمه الله.
ثم دخلت سنة إحدى وخمسين ومائة فيها عزل المنصور عمر بن حفص عن السند وولى عليها هشام بن عمرو التغلبي، وكان سبب عزله عنها أن محمد بن عبد الله بن حسن لما ظهر بعث ابنه عبد الله الملقب بالاشتر ومعه جماعة بهدية وخيول عتاق إلى عمر بن حفص هذا إلى السند فقبلها، فدعوه إلى ؟ وة أبيه محمد بن عبد الله بن حسن في السر فأجابهم إلى ذلك ولبسوا البياض.
ولما جاء خبر مقتل محمد بن عبد الله بالمدينة سقط في أيديهم وأخذوا في الاعتذار إلى عبد الله بن محمد، فقال له عبد الله: إني أخشى على نفسي.
فقال: إني سأبعثك إلى ملك من المشركين في جوار أرضنا، وإنه من أشد الناس تعظيما لرسول الله صلى الله عليه وسلم، وإنه متى عرفك أنك من سلالته أحبك.
فأجابه إلى ذلك، وسار عبد الله بن محمد إلى ذلك الملك وكان عنده آمنا، وصار عبد الله يركب في موكب من الزيدية ويتصيد في جحفل من الجنود، وانضم إليه خلق وقدم عليه طوائف من الزيدية.
وأما المنصور فإنه بعث يعتب على عمر بن حفص نائب السند، فقال رجل من الامراء ابعثني إليه واجعل القضية مسندة إلي، فإني سأعتذر إليه من ذلك، فإن سلمت وإلا كنت فداءك وفداء من عندك من الامراء.
فأرسله سفيرا في القضية إلى المنصور، فلما وقف بين يدي المنصور أمر بضرب عنقه، وكتب إلى عمر بن حفص بعزله عن السند وولاه بلاد إفريقية عوضا عن أميرها، ولما وجه
المنصور هشام بن عمرو إلى السند أمره أن يجتهد في تحصيل عبد الله بن محمد، فجعل يتوانى في ذلك، فبعث إليه المنصور يستحثه في ذلك، ثم اتفق الحال أن سيفا أخا هشام بن عمرو لقي عبد الله بن محمد في بعض الاماكن فاقتتلوا فقتل عبد الله وأصحابه جميعا واشتبه عليهم مكانه في القتلى فلم يقدروا عليه.
فكتب هشام بن عمرو إلى المنصور يعلمه يقتله، فبعث يشكره على ذلك ويأمره بقتال الملك الذي آواه، ويعلمه أن عبد الله كان قد تسرى بجارية هنالك وأولدها ولدا أسماه محمدا، فإذا ظفرت بالملك فاحتفظ بالغلام فنهض هشام بن عمرو إلى ذلك الملك فقاتله فغلبه وقهره على بلاده وأمواله وحواصله، وبعث بالفتح والاخماس وبذلك الغلام والملك إلى المنصور، ففرح المنصور بذلك وبعث بذلك الغلام إلى المدينة، وكتب المنصور إلى نائبها يعلمه بصحة نسبه، ويأمره أن يلحقه بأهله يكون عندهم لئلا يضيع نسبه، فهو الذي يقال له أبو الحسن بن الاشتر.
وفي هذه السنة قدم المهدي بن المنصور على أبيه من خراسان فتلقاه أبوه والامراء والاكابر إلى أثناء الطريق، وقدم بعد ذلك نواب البلاد والشام وغيرها للسلام عليه وتهنئته بالسلامة والنصر.
وحمل إليه من الهدايا والتحف ما لا يحد ولا يوصف.

(10/115)

بناء الرصافة قال ابن جرير: وفي هذه السنة شرع المنصور في بناء الرصافة لابنه المهدي بعد مقدمه من خراسان، وهي في الجانب الشرقي من بغداد، وجعل لها سورا وخندقا، وعمل عندها ميدانا وبستانا، وأجرى إليها الماء من نهر المهدي.
قال ابن جرير: وفيها جدد المنصور البيعة لنفسه ثم لولده المهدي من بعده، ولعيسى بن موسى من بعدهما، وجاء الامراء والخواص فبايعوا وجعلوا يقبلون يد المنصور ويد ابنه ويلمسون يد عيسى بن موسى ولا يقبلونها.
قال الواقدي: وولى المنصور معن بن زائدة سجستان.
وحج بالناس فيها محمد بن إبراهيم بن محمد بن علي، وهو نائب مكة والطائف، وعلى المدينة الحسن بن زيد، وعلى الكوفة محمد بن سليمان، وعلى البصرة جابر بن زيد الكلابي، وعلى مصر زيد
ابن حاتم.
ونائب خراسان حميد بن قحطبة، ونائب سجستان معن بن زائدة.
وغزا الصائفة فيها عبد الوهاب بن إبراهيم بن محمد.
وفيها توفي حنظلة بن أبي سفيان، وعبد الله بن عون، ومحمد بن إسحاق بن يسار، صاحب السيرة النبوية التي جمعها وجعلها علما يهتدى به، وفخرا يستجلى به، والناس كلهم عيال عليه في ذلك، كما قال الشافعي وغيره من الائمة.
ثم دخلت سنة ثنتين وخمسين ومائة فيها عزل المنصور عن إمرة مصر يزيد بن حاتم وولاها محمد بن سعيد، وبعث إلى نائب إفريقية وكان قد بلغه أنه عصى وخالف، فلما جئ به أمر بضرب عنقه (1).
وعزل عن البصر، جابر بن زيد الكلابي وولاها يزيد بن منصور.
وفيها قتلت الخوارج معن بن زائدة بسجستان.
وفيها توفي عباد بن منصور، ويونس بن يزيد الايلي.
ثم دخلت سنة ثلاث وخمسون ومائة وفيها غضب المنصور على كاتبه أبي أيوب المورياني (2) وسجنه وسجن أخاه خالدا وبني أخيه
__________
(1) وهو هاشم بن الاساجيج كما في الاثير - وفي الطبري ابن الاشتاخنج -.
(2) المورياني نسبة إلى قرية موريان من قرى الاهواز.
وكان المنصور قد اشتراه صبيا قبل الخلافة وثقفه رآه السفاح مرة فأعجبه فاحتبسه عنده ثم اعتقه.
واختص أبو أيوب بالسفاح طيلة خلافته.
ثم قلده الخليفة المنصور وزارته - ورغم أن أبا أيوب كان لبيبا بصيرا بالامور عاقلا فطنا ذكيا - فإن هيبة المنصور كانت تصغر هيبة الوزراء وكان لا = (*)

(10/116)

الاربعة سعيدا ومسعودا ومخلدا ومحمدا، وطالبهم بالاموال الكثرة.
وكان سبب ذلك ما ذكره ابن عساكر في ترجمة أبي جعفر المنصور، وهو أنه كان في زمن شبيبته قد ورد الموصل وهو فقير لا شئ له ولا معه شئ، فأجر نفسه من بعض الملاحين حتى اكتسب شيئا تزوج به امرأة، ثم جعل يعدها ويمينها أنه من بيت سيصير الملك إليهم سريعا، فاتفق حبلها منه، ثم تطلبه بنو أمية فهرب عنها وتركها حاملا، ووضع عندها رقعة فيها نسبته، وأنه عبد الله بن محمد بن علي بن عبد الله بن عباس، وأمرها إذا بلغها
أمره أن تأتيه، وإذا ولدت غلاما أن تسميه جعفرا.
فولدت غلاما فسمته جعفرا.
ونشأ الغلام فتعلم الكتابة وغوى العربية والادب، وأتقن ذلك إتقانا جيدا، ثم آل الامر إلى بني العباس، فسألت عن السفاح فإذا هو ليس صاحبها، ثم قام المنصور وصار الولد إلى بغداد فاختلط بكتاب الرسائل فأعجب به أبو أيوب المورياني صاحب ديوان الانشاء للمنصور، وحظي عنده وقدمه على غيره، فاتفق حضوره معه بين يدي الخليفة فجعل الخليفة يلاحظه، ثم بعث يوما الخادم ليأتيه بكاتب فدخل ومعه ذلك الغلام، فكتب بين يدي المنصور كتابا وجعل الخليفة ينظر إليه ويتأمله، ثم سأله عن اسمه فأخبره أنه جعفر، فقال: ابن من ؟ فسكت الغلام، فقال: مالك لا تتكلم ؟ فقال: يا أمير المؤمنين إن من خبري كيت وكيت، فتغير وجه الخليفة ثم سأله عن أمه فأخبره، وسأله عن أحوال بلد الموصل فجعل يخبره والغلام يتعجب.
ثم قام إليه الخليفة فاحتضنه وقال: أنت ابني.
ثم بعثه بعقد ثمين ومال جزيل وكتاب إلى أمه يعلمها بحقيقة الامر وحال الولد.
وخرج الغلام ومعه ذلك من باب سر الخليفة فأحرز ذلك ثم جاء إلى أبي أيوب فقال: ما بطأ بك عند الخليفة ؟ فقال: إنه استكتبني في رسائل كثيرة، ثم تقاولا، ثم فارقه الغلام مغضبا ونهض من فوره فاستأجر إلى الموصل ليعلم أمه ويحملها وأهلها إلى بغداد، إلى أبيه الخليفة.
فسار مراحل، ثم سأل عنه أبو أيوب فقيل سافر فظن أبو أيوب أنه قد أفشى شيئا من أسراره إلى الخليفة وفر منه، فبعث في طلبه رسولا وقال: حيث وجدته فرده علي.
فسار الرسول في طلبه فوجده في بعض المنازل فخنقه وألقاه في بئر وأخذ ما كان معه فرجع به إلى أبي أيوب.
فلما وقف أبو أيوب على الكتاب أسقط في يده وندم على بعثه خلفه.
وانتظر الخليفة عود ولده إليه واستبطأه وكشف عن خبره فإذا رسول أبي أيوب قد لحقه وقتله.
فحينئذ استحضر أبا أيوب وألزمه بأموال عظيمة، وما زال في العقوبة حتى أخذ جميع أمواله وحواصله ثم قتله، وجعل يقول: هذا قتل حبيبي.
وكان المنصور كلما ذكر ولده حزن عليه حزنا شديدا.
وفيها خرجت الخوارج من الصفرية وغيرهم ببلاد إفريقية.
فاجتمع منهم ثلاثمائة ألف وخمسون ألفا، ما بين فارس وراجل، وعليهم أبو حاتم الانماطي، وأبو عباد (1).
وانضم إليهم أبو قرة
__________
= يظهر لهم أبهة ولا رونق.
وغضب عليه المنصور فقتله وفي سبب قتله أقوال - انظر الطبري 9 / 284 - ابن الاثير
5 / 609 الفخري ص 176.
(1) في البيان المغرب 1 / 77: أبو حاتم الاباضي وأبو غادي، وفي الطبري: أبو عاد.
(*)

(10/117)

الصفري (1) في أربعين ألفا، فقاتلوا نائب إفريقية فهزموا جيشه وقتلوه، وهو عمر بن [ حفص بن ] (2) عثمان بن أبي صفرة الذي كان نائب السند كما تقدم، قتله هؤلاء الخوارج رحمه الله.
وأكثرت الخوارج الفساد في البلاد، وقتلوا الحريم والاولاد.
وفيها ألزم المنصور الناس بلبس قلانس سود طوال جدا، حتى كانوا يستعينون على رفعها من داخلها بالقضيب، فقال أبو دلامة الشاعر في ذلك: وكنا نرجي من إمام زيادة * فزاد الامام المرتجى (3) في القلانس تراها على هام الرجال كأنها * دنان يهود جللت بالبرانس وفيها غزا الصائفة معيوف بن يحيى الحجوري فأسر خلقا كثيرا من الروم ينيف على ستة آلاف أسير، وغنم أموالا جزيلة.
وحج بالناس المهدي بن المنصور وهو ولي العهد الملقب بالمهدي.
وكان على نيابة مكة والطائف محمد بن إبراهيم، وعلى المدينة الحسن بن زيد وعلى الكوفة محمد بن سليمان وعلى البصرة يزيد بن منصور، وعلى مصر محمد بن سعيد.
وذكر الواقدي أن يزيد بن منصور كان ولاه المنصور في هذه السنة اليمن.
فالله أعلم.
وفيها توفي أبان بن صمعة، وأسامة بن زيد الليثي، وثور بن يزيد الحمصي، والحسن بن عمارة، وقطر بن خليفة، ومعمر وهشام بن الغازي والله أعلم.
ثم دخلت سنة أبع وخمسين ومائة فيها دخل المنصور بلاد الشام وزار بيت المقدس وجهز يزيد بن حاتم في خمسين ألفا وولاه بلاد إفريقية، وأمره بقتال الخوارج، وأنفق على هذا الجيش نحوا من ثلاث وستين ألف (4) درهم، وغزا الصائفة زفر بن عاصم الهلالي.
وحج بالناس فيها محمد بن إبراهيم.
ونواب البلاد والاقاليم هم المذكورون في التي قبلها، سوى البصرة فعليها عبد الملك بن أيوب بن ظبيان.
وفيها توفي أبو أيوب الكاتب وأخوه خالد، وأمر المنصور ببني أخيه أن تقطع أيديهم وأرجلهم ثم تضرب بعد ذلك أعناقهم
ففعل ذلك بهم.
وفيها توفي:
__________
(1) في ابن عذارى: اليفرني أمير تلمسان.
(2) من الطبري 9 / 284.
(3) في الطبري: المصطفى.
(4) في الطبري 9 / 285: ألف ألف درهم.

(10/118)

أشعب الطامع (1) وهو أشعب بن جبير أبو العلاء، ويقال أبو إسحاق المديني، ويقال له أبو حميدة.
وكان أبوه مولى لآل الزبير، قتله المختار، وهو خال الواقدي (2).
روى عن عبد الله بن جعفر " أن رسول الله صلى الله عليه وسلم كان يتختم في اليمين ".
وأبان بن عثمان، وسالم وعكرمة، وكان ظريفا ماجنا يحبه أهل زمانه لخلاعته وطمعه، وكان حميد الغناء، وقد وفد على الوليد بن يزيد دمشق فترجمه ابن عساكر ترجمة ذكر عنه فيها أشياء مضحكة، وأسند عن حديثين.
وروى عنه أنه سئل يوما أن يحدث فقال: حدثني عكرمة عن ابن عباس أن رسول الله صلى الله عليه وسلم قال: " خصلتان من عمل بهما دخل الجنة " ثم سكت فقيل له: وما هما ؟ فقال: نسي عكرمة الواحدة ونسيت أنا الاخرى.
وكان سالم بن عبد الله بن عمر يستخفه ويستحليه ويضحك منه ويأخذه معه إلى الغابة، وكذلك كان غيره من أكابر الناس.
وقال الشافعي: عبث الولدان يوما بأشعب فقال لهم: إن ههنا أناسا يفرقون الجوز - ليطردهم عنه - فتسارع الصبيان إلى ذلك، فلما رآهم مسرعين قال: لعله حق فتبعهم.
وقال له رجل: ما بلغ من طمعك ؟ فقال: ما زفت عروس بالمدينة إلا رجوت أن تزف إلي فأكسح داري وأنظف بابي وأكنس بيتي.
واجتاز يوما برجل يصنع طبقا من قبش فقال له: زد فيه طورا أو طورين لعله أن يهدي يوما لنا فيه هدية.
وروى ابن عساكر أن أشعب غنى يوما لسالم بن عبد الله بن عمر قول بعض الشعراء: مضين بها والبدر يشبه وجهها * مطهرة الاثواب والدين وافر لها حسب زاك وعرض مهذب * وعن كل مكروه من الامر زاجر
من الخفرات البيض لم تلق ريبة * ولم يستملها عن تقى الله شاعر فقال له سالم: أحسنت فزدنا.
فغناه: ألمت بنا والليل داج كأنه * جناح غراب عنه قد نفض القطرا فقلت أعطار ثوى في رحالنا * وما علمت ليلى سوى ريحها عطرا فقال له: أحسنت ولو لا أن يتحدث الناس لاجزلت لك الجائزة، وإنك من الامر لبمكان وفيها توفي جعفر بن برقان، والحكم بن أبان، وعبد الرحمن بن زيد بن جابر، وقرة بن خالد، وأبو عمرو بن العلاء أحد أئمة القراء، واسمه كنيته، وقيل اسمه ريان والصحيح الاول.
__________
(1) انظر ترجمته في وفيات الاعيان 2 / 471 (شعيب) فوات الوفيات 1 / 197 الاغاني 19 / 134 - تهذيب ابن عساكر 3 / 75 تاريخ بغداد 7 / 37 ميزان الاعتدال 1 / 258 المحاسن والمساوئ ص 597 أخبار الظرفاء ص 31 ثمار القلوب ص (150).
(2) في وفيات الاعيان وفوات الوفيات: خال الاصمعي.
(*)

(10/119)

وهو أبو عمرو بن العلاء بن عمار بن العريان بن عبد الله بن الحصين التميمي المازني البصري، وقيل غير ذلك في نسبه، كان علامة زمانه في الفقه والنحو وعلم القراءات، وكان من كبار العلماء العاملين، يقال إنه كتب ملء بيت من كلام العرب، ثم تزهد فأحرق ذلك كله، ثم راجع الامر الاول فلم يكن عنده إلا ما كان يحفظه من كلام العرب، وكان قد لقي خلقا كثيرا من أعراب الجاهلية، كان مقدما أيام الحسن البصري ومن بعده.
ومن اختياراته في العربية قوله في تفسيره الغرة في الجنين: إنها لا يقبل فيها إلا أبيض غلاما كان أو جارية.
فهم ذلك من قوله عليه السلام: " غرة عبد أو أمة " ولو أريد أي عبد كان أو جارية لما قيده بالغرة، وإنما الغرة البياض.
قال ابن خلكان: وهذا غريب ولا أعلم هل يوافقه قول أحد من الائمة المجتهدين أم لا.
وذكر عنه أنه كان إذا دخل شهر رمضان لا ينشد بيتا من الشعر حتى ينسلخ، وإنما كان يقرأ القرآن وأنه كان يشتري له كل يوم كوزا جديدا وريحانا طريا، وقد صحبه الاصمعي نحوا من عشر سنين.
كانت وفاته في هذه السنة، وقيل في سنة ست وخمسين، وقيل تسع وخمسين فالله أعلم.
وقد قارب التسعين، وقيل إنه جاوزها فالله أعلم.
وقبره بالشام وقيل بالكوفة فالله أعلم.
وقد روى ابن عساكر في ترجمه صالح بن علي بن عبد الله بن العباس عن أبيه عن جده عبد الله ابن عباس مرفوعا " لان يربي أحدكم بعد أربع وخمسين ومائة جرو كلب خير له من أن يربي ولدا لصلبه ".
وهذا منكر جدا وفي إسناده نظر.
ذكره من طريق تمام عن خيثمة بن سليمان، عن محمد بن عوف الحمصي، عن أبي المغيرة عبد الله بن السمط، عن صالح به، وعبد الله بن السمط هذا لا أعرفه، وفد ذكره شيخنا الحافظ الذهبي في كتابه الميزان وقال: روي عن صالح بن علي حديثا موضوعا.
ثم دخلت سنة خمس وخمسين ومائة فيها دخل يزيد بن حاتم بلاد إفريقية فافتتحها عودا على بدء، وقتل من كان فيها ممن تغلب عليها من الخوارج، وقتل أمراءهم وأسر كبراءهم وأذل أشرافهم واستبدل أهل تلك البلاد بالخوف أمنا وسلامة، وبالاهانة كرامة، وكان من جملة من قتل من أمرائهم أبو حاتم وأبو عباد (1) الخارجيان.
ثم لما استقامت له وبه الامور في البلدان دخل بعد ذلك بلاد القيروان فمهدها وأقر أهلها وقرر أمورها وأزال محذورها والله سبحانه أعلم.
__________
(1) في ابن عذاري 1 / 78: أبو غادي.
(*)

(10/120)

بناء الرافقة وهي المدينة المشهورة وفيها أمر المنصور ببناء الرافقة على منوال بناء بغداد في هذه السنة، وأمر فيها ببناء سور وعمل خندق حول الكوفة، وأخذ ما غرم على ذلك من أموال أهلها، من كل إنسان من أهل اليسار أربعين درهما.
وقد فرضها أولا خمسة دراهم، خمسة دراهم، ثم جباها أربعين أربعين، فقال في ذلك بعضهم: يا لقومي ما رأينا * من (1) أمير المؤمنينا
قسم الخمسة فينا * وجبانا أربعينا وفيها غزا الصائفة يزيد بن أسيد السلمي.
وفيها طلب ملك الروم الصلح من المنصور على أن يحمل إليه الجزية.
وفيها عزل المنصور أخاه العباس بن محمد عن الجزيرة وغرمه أموالا كثيرة.
وفيها عزل محمد بن سليمان بن علي عن إمرة الكوفة، فقيل لامور بلغته عنه في تعاطي منكرات، وأمور لا تليق بالعمال، وقيل لقتله محمد (2) بن أبي العوجاء - وقد كان ابن أبي العوجاء هذا زنديقا - يقال إنه لما أمر بضرب عنقه اعترف على نفسه بوضع أربعة آلاف حديث يحل فيها الحرام ويحرم فيها الحلال، ويصوم الناس يوم الفطر ويفطرهم في أيام الصيام، فأراد المنصور أن يجعل قتله له ذنبا فعزله به، وإنما أراد أن يقيده منه، فقال له عيسى بن موسى: يا أمير المؤمنين له تعزله بهذا ولا تقتله به، فإنه إنما قتله على الزندقة، ومتى عزلته به شكره العامة وذموك، فتركه حينا ثم عزله وولى مكانه على الكوفة عمرو ابن زهير.
وفيها عزل عن المدينة الحسن بن زيد وولى عليها عمه عبد الصمد بن علي، وجعل معه فليح ابن سليمان مشرفا عليه.
وعلى إمرة مكة محمد بن إبراهيم بن محمد، وعلى البصرة الهيثم بن معاوية، وعلى مصر محمد بن سعيد، وعلى إفريقية يزيد بن حاتم.
وفيها توفي صفوان بن عمرو وعثمان بن أبي العاتكة الدمشقيان، وعثمان بن عطاء، ومسعر بن كدام.
حماد الراوية وهو ابن أبي ليلى ميسرة - ويقال سابور - بن المبارك بن عبيد الديلمي الكوفي، مولى بكير (3) بن زيد الخيل الطائي، كان من أعلم الناس بأيام العرب وأخبارها وأشعارها ولغاتها، وهو الذي جمع السبع المعلقات الطوال، وإنما سمي الراوية لكثرة روايته الشعر عن العرب، اختبره الوليد بن يزيد بن
__________
(1) من الطبري 9 / 286 وابن الاثير 6 / 5 وفي الاصل: في.
(2) في الطبري 9 / 286 وابن الاثير 6 / 7: عبد الكريم.
(3) في المعارف لابن قتيبة ص 235: مكنف.
(*)

(10/121)

عبد الملك أمير المؤمنين في ذلك فأنشده تسعا وعشرين قصيدة على حروف المعجم، كل قصيدة نحوا
من مائة بيت، وزعم أنه لا يسمى شاعر من شعراء العرب إلا أنشد له ما لا يحفظه غيره.
فأطلق له مائة ألف درهم.
وذكر أبو محمد الحريري في كتابه درة الغواص (1): أن هشام بن عبد الملك استدعاه من العراق من نائبه يوسف بن عمر، فلما دخل عليه إذا هو في دار قوراء مرخمة بالرخام والذهب، وإذا عنده جاريتان حسنتان جدا، فاستنشده شيئا فأنشده، فقال له: سل حاجتك: فقال: كائنة ما كانت يا أمير المؤمنين ؟ فقال: وما هي ؟ فقال تطلق لي إحدى هاتين الجاريتين.
فقال: هما وما عليهما لك، وأخلاه في بعض داره وأطلق له مائة ألف درهم.
هذا ملخص الحكاية، والظاهر أن هذا الخليفة إنما هو الوليد بن يزيد، فإنه ذكر أنه شرب معه الخمر، وهشام لم يكن يشرب.
ولم يكن نائبه على العراق يوسف بن عمر، إنما كان نائبه خالد بن عبد الله القسري، وبعده يوسف بن عمر بن عبد العزيز.
كانت وفاة حماد في هذه السنة عن ستين سنة.
قال ابن خلكان: وقيل إنه أدرك أول خلافة المهدي في سنة ثمان وخمسين فالله أعلم.
وفيها قتل حماد عجرد على الزندقة.
وهو حماد بن عمر ين يوسف (2) بن كليب الكوفي، ويقال إنه واسطي، مولى بني سواد (3)، وكان شاعرا ماجنا ظريفا زنديقا متهما على الاسلام، وقد أدرك الدولتين الاموية والعباسية، ولم يشتهر إلا في أيام بني العباس، وكان بينه وبين بشار بن برد مهاجاة كثيرة، وقد قتل بشار هذا على الزندقة أيضا كما سيأتي، ودفن مع حماد هذا في قبره (4)، وقيل إن حمادا عجرد مات سنة ثمان وخمسين، وقيل إحدى وستين ومائة فالله أعلم.
ثم دخلت سنة ست وخمسين ومائة فيها ظفر الهيثم بن معاوية نائب المنصور على البصرة، بعمرو بن شداد الذي كان عاملا لابراهيم بن محمد (5) على فارس، فقيل: أمر فقطعت يداه ورجلاه وضربت عنقه ثم صلب.
وفيها عزل المنصور الهيثم بن معاوية هذا الذي فعل هذه الفعلة عن البصرة وولى عليها قاضيها سوار بن عبد الله، فجمع له بين القضاء والصلاة، وجعل على شرطتها وأحداثها سعيد بن دعلج، ورجع الهيثم بن
__________
(1) انظر درة الغواص ص 177.
والقصة في تهذيب ابن عساكر ووفيات الاعيان 2 / 207.
(2) في وفيات الاعيان 2 / 210: يونس.
(3) سوأة بن عامر بن صعصعة المعروف بعجرد.
(4) كتب على قبريهما أبو هشام الباهلي: قد تبع الاعمى قفا عجرد * فأصبحا جارين في دار صارا جميعا في يدي مالك * في النار أو الكافر في النار (5) في الطبري وابن الاثير: عبد الله.
(*)

(10/122)

معاوية قاتل عمرو بن شداد إلى بغداد فمت فيها فجأة في هذه السنة، وهو على بطن جارية له، وصلى عليه المنصور ودفن في مقابر بني هاشم، ويقال إنه أصابته دعوة عمر بن شداد الذي قتله تلك القتلة، فليتق العبد الظلم.
وحج بالناس العباس بن محمد أخو المنصور.
ونواب البلادهم المذكورون في التي قبلها.
وعلى فارس والاهواز وكور دجلة عمارة بن حمزة، وعلى كرمان والسند هشام بن عمرو.
وفيها توفي حمزة الزيات في قول.
وهو أحد القراء المشهورين والعباد المذكورين، وإليه تنسب المدود الطويلة في القراءة اصطلاحا من عنده، وقد تلكم فيه بسببها بعض الائمة وأنكروها عليه.
وسعيد بن أبي عروبة، وهو أول من جمع السنن في قول، وعبد الله بن شوذب، وعبد الرحمن بن زياد بن أنعم الافريقي، وعمر بن ذر.
ثم دخلت سنة سبع وخمسين ومائة فيها بنى المنصور قصره المسمى بالخلد في بغداد، تفاؤلا بالتخليد في الدنيا، فعند كماله مات وخرب القصر من بعده، وكان المستحث في عمارته أبان بن صدقة، والربيع مولى المنصور وهو حاجبه.
وفيها حول المنصور الاسواق من قرب دار الامارة إلى باب الكرخ.
وقد ذكرنا فيما تقدم سبب ذلك.
وفيها أمر بتوسعة الطرقات.
وفيها أمر بعمل جسر عند باب الشعير.
وفيها استعرض المنصور جنده وهم ملبسون السلاح وهو أيضا لابس سلاحا عظيما، وكان ذلك عند دجلة.
وفيها عزل عن السند هشام بن عمرو وولى عليها سعيد (1) بن الخليل.
وفيها غزا الصائفة يزيد بن أسيد السلمي
فأوغل في بلاد الروم، وبعث سنانا مولى البطال مقدمة بين يديه ففتح حصونا وسبى وغنم.
وفيها حج بالناس إبراهيم بن يحيى بن محمد بن علي.
ونواب البلاد هم المذكورون في التي قبلها.
وفيها توفي الحسين بن واقد، والامام الجليل علامة الوقت أبو عمرو عبد الرحمن بن عمرو الاوزاعي فقيه أهل الشام وإمامهم.
وقد بقي أهل دمشق وما حولها من البلاد على مذهبه نحوا من مائتين وعشرين سنة.
شئ من ترجمة الاوزاعي رحمه الله هو عبد الرحمن بن عمرو بن محمد (2) أبو عمرو الاوزاعي.
والاوزاع بطن من حمير وهو من أنفسهم، قاله محمد بن سعد.
وقال غيره: لم يكن من أنفسهم وإنما نزل في محلة الاوزاع، وهي قرية خارج باب الفراديس من قرى دمشق، وهو ابن عم يحيى بن عمرو الشيباني.
قال أبو زرعة: وأصله
__________
(1) في الطبري 9 / 288 وابن الاثير: 6 / 13: معبد.
(2) في ابن خلكان 3 / 127: يحمد.
(*)

(10/123)

من سبي السند فنزل الاوزاع فغلب عليه النسبة إليها.
وقال غيره: ولد ببعلبك ونشأ بالبقاع يتيما في حجر أمه، وكانت تنتقل به من بلد إلى بلد، وتأدب بنفسه، فلم يكن في أبناء الملوك والخلفاء والوزراء والتجار وغيرهم أعقل منه، ولا أورع ولا أعلم، ولا أفصح ولا أوقر ولا أحلم، ولا أكثر صمتا منه، ما تكلم بكلمة إلا كان المتعين على من سمعها من جلسائه أن يكتبها عنه، من حسنها، وكان يعاني الرسائل والكتابة، وقد اكتتب مرة في بعث إلى اليمامة فسمع من يحيى بن أبي كثير وانقطع إليه فأرشده إلى الرحلة إلى البصرة ليسمع من الحسن وابن سيرين.
فسار إليها فوجد الحسن قد توفي من شهرين ووجد ابن سيرين مريضا، فجعل يتردد لعيادته، فقوي المرض به ومات ولم يسمع منه الاوزاعي شيئا.
ثم جاء فنزل دمشق بمحلة الاوزاع خارج باب الفراديس، وساد أهلها في زمانه وسائر البلاد في الفقه والحديث والمغازي وغير ذلك من علوم الاسلام.
وقد أدرك خلقا من التابعين وغيرهم، وحدث عنه جماعات من سادات المسلمين، كمالك بن أنس والثوري والزهري، وهو من شيوخه.
وأثنى عليه غير واحد من الائمة، وأجمع المسلمون على عدالته وإمامته.
قال مالك: كان الاوزاعي إماما يقتدى
به.
وقال سفيان بن عيينة وغيره: كان الاوزاعي إمام أهل زمانه، وقد حج مرة فدخل مكة وسفيان الثوري آخذ بزمام جمله، ومالك بن أنس يسوق به، والثوري يقول: أفسحوا للشيخ حتى أجلساه عند الكعبة، وجلسا بين يديه يأخذان عنه.
وقد تذاكر مالك والاوزاعي مرة بالمدينة من الظهر حتى صليا العصر، ومن العصر حتى صليا المغرب، فغمره الاوزاعي في المغازي، وغمره مالك في الفقه.
أو في شئ من الفقه.
وتناظر الاوزاعي والثوري في مسجد الخيف في مسألة رفع اليدين في الركوع والرفع منه.
فاحتج الاوزاعي على الرفع في ذلك بما رواه عن الزهري عن سالم عن أبيه " أن رسول الله صلى الله عليه وسلم كان يرفع يديه في الركوع والرفع منه ".
واحتج الثوري على ذلك بحديث يزيد بن أبي زياد.
فغضب الاوزاعي وقال: تعارض حديث الزهري بحديث يزيد بن أبي زياد وهو رجل ضعيف ؟ فاحمر وجه الثوري، فقال الاوزاعي: لعلك كرهت ما قلت ؟ قال: نعم.
قال: فقم بنا حتى نلتعن عند الركن أينا على الحق.
فسكت الثوري.
وقال هقل بن زياد: أفتى الاوزاعي في سبعين ألف مسألة بحدثنا.
وأخبرنا.
وقال أبو زرعة: روي عنه ستون ألف مسألة.
وقال غيرهما: أفتى في سنة ثلاث عشرة ومائة وعمره إذ ذاك خمس وعشرون سنة، ثم لم يزل يفتي حتى مات وعقله زاك.
وقال يحيى القطان عن مالك: اجتمع عندي الاوزاعي والثوري وأبو حنيفة فقلت: أيهم أرجح ؟ قال: الاوزاعي.
وقال محمد بن عجلان: لم أر أحدا أنصح للمسلمين من الاوزاعي.
وقال غيره: ما رئي الاوزاعي ضاحكا مقهقها قط، ولقد كان يعظ الناس فلا يبقى أحد في مجلسه إلا بكى بعينه أو بقلبه، وما رأيناه يبكي في مجلسه قط وكان إذا خلى بكى حتى يرحم.
وقال يحيى بن معين: العلماء أربعة: الثوري، وأبو حنيفة ومالك، والاوزاعي.
قال أبو حاتم: كان ثقة متبعا لما سمع.
قالوا: وكان الاوزاعي لا يلحن في كلامه، وكانت كتبه ترد على المنصور فينظر فيها ويتأملها ويتعجب من فصاحتها وحلاوة عبارتها.
وقد قال المنصور يوما لاحظي كتابه عنده - وهو سليمان بن مجالد -: ينبغي أن نجيب الاوزاعي على ذلك

(10/124)

دائما، لنستعين بكلامه فيما نكاتب به إلى الآفاق إلى من لا يعرف كلام الاوزاعي.
فقال: والله يا أمير المؤمنين لا يقدر أحد من أهل الارض على مثل كلامه ولا على شئ منه.
وقال الوليد بن مسلم: كان
الاوزاعي إذا صلى الصبح جلس يذكر الله سبحانه حتى تطلع الشمس، وكان يأثر عن السلف ذلك.
قال: ثم يقومون فيتذاكرون في الفقه والحديث.
وقال الاوزاعي: رأيت رب العزة في المنام فقال: أنت الذي تأمر بالمعروف وتنهى عن المنكر ؟ فقلت: بفضلك أي رب.
ثم قلت: يا رب أمتني على الاسلام.
فقال: وعلى السنة.
وقال محمد بن شعيب بن شابور: قال لي شيخ بجامع دمشق: أنا ميت في يوم كذا وكذا.
فلما كان في ذلك اليوم رأيته في صحن الجامع يتفلى، فقال لي: اذهب إلى سرير الموتى فاحرزه لي عندك قبل أن تسبق إليه.
فقلت: ما تقول ؟ فقال: هو ما أقول لك، وإني رأيت كأن قائلا يقول فلان قدري وفلان كذا وعثمان بن العاتكة نعم الرجل، وأبو عمرو الاوزاعي خير من يمشي على وجه الارض، وأنت ميت في يوم كذا وكذا.
قال محمد بن شعيب: فما جاء الظهر حتى مات وصلينا عليه بعدها وأخرجت جنازته.
ذكر ذلك ابن عساكر.
وكان الاوزاعي رحمه الله كثير العبادة حسن الصلاة ورعا ناسكا طويل الصمت، وكان يقول: من أطال القيام في صلاة الليل هون الله عليه طول القيام يوم القيامة، أخذ ذلك من قوله تعالى: (ومن الليل فاسجد له وسبحه ليلا طويلا، إن هؤلاء يحبون العاجلة ويذرون وراءهم يوما ثقيلا) [ الانسان: 26 - 27 ] وقال الوليد بن مسلم: ما رأيت أحدا أشد اجتهادا من الاوزاعي في العبادة.
وقال غيره: حج فما نام على الراحلة، إنما هو في صلاة، فإذا نعس استند إلى القتب، وكان من شدة الخشوع كأنه أعمى.
ودخلت امرأة على امرأة الاوزاعي فرأت الحصير الذي يصلي عليه مبلولا فقالت لها: لعل الصلبي بال ههنا.
فقالت: هذا أثر دموع الشيخ من بكائه في سجوده، هكذا يصبح كل يوم.
وقال الاوزاعي: عليك بآثار من سلف وإن رفضك الناس، وإياك وأقوال الرجال وإن زخرفوه وحسنوه، فإن الامر ينجلي وأنت منه على طريق مستقيم.
وقال أيضا: اصبر على السنة وقف حيث يقف القوم، وقل ما قالوا وكف عما كفوا، وليسعك ما وسعهم.
وقال: العلم ما جاء عن أصحاب محمد، وما لم يجئ عنهم فليس بعلم.
وكان يقول: لا يجتمع حب علي وعثمان إلا في قلب مؤمن.
وإذا أراد الله بقوم شرا فتح عليهم باب الجدل وسد عنهم باب العلم والعمل.
قالوا: وكان الاوزاعي من أكرم الناس وأسخاهم، وكان له في بيت المال على الخلفاء أقطاع صار إليه من بني أمية وقد وصل إليه من خلفاء بني أمية وأقاربهم وبني العباس
نحو من سبعين ألف دينار، فلم يمسك منها شيئا، ولا اقتنى شيئا من عقار ولا غيره، ولا ترك يوم مات سوى سبعة (1) دنانير كانت جهازه، بل كان ينفق ذلك كله في سبيل الله وفي الفقراء والمساكين.
ولما دخل عبد الله بن علي - عم السفاح الذي أجلى بني أمية عن الشام، وأزال الله سبحانه دولتهم على يده - دمشق فطلب الاوزاعي فتغيب عنه ثلاثة أيام ثم حضر بين يديه.
قال الاوزاعي:
__________
(1) في تذكرة الحفاظ 1 / 183: ستة دنانير.
(*)

(10/125)

دخلت عليه وهو على سرير وفي يده خيزرانة والمسودة عن يمينه وشماله، ومعهم السيوف مصلتة - والعمد الحديد - فسلمت عليه فلم يرد ونكت بتلك الخيزرانة التي في يده ثم قال: يا أوزاعي ما ترى فيما صنعنا من إزالة أيدي أولئك الظلمة عن العباد والبلاد ؟ أجهادا ورباطا هو ؟ قال: فقلت: أيها الامير سمعت يحيى بن سعيد الانصاري يقول: سمعت محمد بن إبراهيم التيمي يقول: سمعت علقمة بن وقاص يقول سمعت عمر بن الخطاب يقول سمعت رسول الله صلى الله عليه وسلم يقول: " إنما الاعمال بالنيات وإنما لكل امرئ ما نوى، فمن كانت هجرته إلى الله ورسوله فهجرته إلى الله ورسوله، ومن كانت هجرته لدنيا يصيبها أو امرأة يتزوجها فهجرته إلى ما هاجر إليه ".
قال: فنكت بالخيزرانة أشد مما كانت ينكت، وجعل من حوله يقبضون أيديهم على قبضات سيوفهم، ثم قال: يا أوزاعي ما تقول في دماء بني أمية ؟ فقلت: قال رسول الله صلى الله عليه وسلم: " لا يحل دم امرئ مسلم إلا بإحدى ثلاث: النفس بالنفس، والثيب الزاني، والتارك لدينه المفارق للجماعة ".
فنكت بها أشد من ذلك ثم قال: ما تقول في أموالهم ؟ فقلت: إن كانت في أيديهم حراما فهي حرام عليك أيضا، وإن كانت لهم حلالا فلا تحل لك إلا بطريق شرعي.
فنكت أشد مما كان ينكت قبل ذلك ثم قال: ألا نوليك القضاء ؟ فقلت: إن أسلافك لم يكونوا يشقون علي في ذلك، وإني أحب أن يتم ما ابتدؤني به من الاحسان.
فقال: كأنك تحب الانصراف ؟ فقلت: إن ورائي حرما وهم محتاجون إلى القيام عليهن وسترهن، وقلوبهن مشغولة بسببي.
قال: وانتظرت رأسي أن يسقط بين يدي، فأمرني بالانصراف.
فلا خرجت إذا برسوله من ورائي، وإذا معه مائتا دينار، فقال يقول لك الامير: استنفق هذه.
قال: فتصدقت بها، وإنما أخذتها
خوفا.
قال: وكان في تلك الايام الثلاثة صائما فيقال إن الامير لما بلغه ذلك عرض عليه الفطر عنده فأبى أن يفطر عنده.
قالوا: ثم رحل الاوزاعي من دمشق فنزل بيروت مرابطا بأهله وأولاده، قال الاوزاعي: وأعجبني في بيروت أني مررت بقبورها فإذا امرأة سوداء في القبور فقلت لها: أين العمارة ياهنتاه ؟ فقالت: إن أردت العمارة فهي هذه - وأشارت إلى القبور - وإن كنت تريد الخراب فأمامك - وأشارت إلى البلد - فعزمت على الاقامة بها.
وقال محمد بن كثير: سمعت الاوزاعي يقول: خرجت يوما إلى الصحراء فإذا رجل جراد وإذا شخص راكب على جرادة منها وعليه سلاح الحديد، وكلما قال بيده هكذا إلى جهة مال الجراد مع يده، وهو يقول: الدنيا باطل باطل باطل، وما فيها باطل باطل باطل.
وقال الاوزاعي: كان عندنا رجل يخرج يوم الجمعة إلى الصيد ولا ينتظر الجمعة فخسف ببغلته فلم يبق منها إلا أذناها، وخرج الاوزاعي يوما من باب مسجد بيروت وهناك دكان فيه رجل يبيع الناطف وإلى جانبه رجل يبيع البصل وهو يقول: يا بصل أحلى من العسل، أو قال أحلى من الناطف.
فقال الاوزاعي: سبحان الله ! أيظن هذا أن شيئا من الكذب يباح ؟ فكأن هذا ما يرى في الكذب بأسا.

(10/126)

وقال الواقدي: قال لاوزاعي كنا قبل اليوم نضحك ونلعب، أما إذا صرنا أئمة يقتدى بنا فلا نرى أن يسعنا ذلك، وينبغي أن نتحفظ.
وكتب إلى أخ له: أما بعد فقد أحيط بك من كل جانب، وإنه يسار بك في كل يوم وليلة، فاحذر الله والقيام بين يديه، وأن يكون آخر العهد بك والسلام.
وقال ابن أبي الدنيا: حدثني محمد بن إدريس سمعت أبا صالح - كاتب الليث - يذكر عن الهقل ابن زياد عن الاوزاعي أنه وعظ فقال في موعظته: أيها الناس، تقووا بهذه النعم التي أصبحتم فيها على الهرب من نار الله الموقدة، التي تطلع الافئدة، فإنكم في دار الثواء فيها قليل، وأنتم عما قليل عنها راحلون، خلائف بعد القرون الماضية الذين استقبلوا من الدنيا آنقها وزهرتها، فهم كانوا أطول منكم أعمارا وأمد أجساما، وأعظم أحلاما، وأكثر أموالا وأولادا، فخددوا الجبال وجابوا الصخر بالواد، وتنقلوا في البلاد، مؤيدين ببطش شديد، وأجساد كالعماد، فما لبثت الايام والليالي أن طوت آثارهم،
وأخربت منازلهم وديارهم، وأنست ذكرهم، فهل تحس منهم من أحد أو تسمع له ركزا ؟ كانوا بلهو الامل آمنين، وعن ميقات يوم موتهم غافلين، فآبوا إياب قوم نادمين، ثم إنكم قد علمتم الذي نزل بساحتهم بياتا من عقوبة الله، فأصبح كثير منهم في ديارهم جاثمين، وأصبح الباقون المتخلفون يبصرون في نعمة الله وينظرون في آثار نقمته، وزوال نعمته عمن تقدمهم من الهالكين ينظرون والله في مساكن خالية خاوية، قد كانت بالعز محفوفة، وبالنعم معروفة، والقلوب إليها مصروفة، والاعين نحوها ناظرة، فأصبحت آية للذين يخافون العذاب الاليم، وعبرة لمن يخشى.
وأصبحتم بعدهم في أجل منقوص ودنيا منقوصة، في زمان قد ولى عفوه وذهب رخاؤه وخيره وصفوه، فلم يبق منه إلا جمة شر، وصبابة كدر، وأهاويل عبر، وعقوبات غير، وإرسال فتن وتتابع زلازل، ورذالة خلف بهم ظهر الفساد في البر والبحر، يضيقون الديار ويغلون الاسعار بما يرتكبونه من العار والشنار، فلا تكونوا أشباها لمن خدعه الامل، وغره طول الاجل، ولعبت به الاماني، نسأل الله أن يجعلنا وإياكم ممن إذا دعي بدر، وإذا نهي انتهى، وعقل مثواه فمهد لنفسه.
وقد اجتمع الاوزاعي بالمنصور حين دخل الشام ووعظه وأحبه المنصور وعظمه، ولما أراد الانصراف من بين يديه استأذنه أن لا يلبس السواد فأذن له، فلما خرج قال المنصور للربيع الحاجب: الحقه فاسأله لم كره لبس السواد ؟ ولا تعلمه أني قلت لك.
فسأله الربيع فقال: لاني لم أر محرما أحرم فيه، ولا ميتا كفن فيه، ولا عروسا جليت فيه، فلهذا أكرهه.
وقد كان الاوزاعي في الشام معظما مكرما أمره أعز عندهم من أمر السلطان، وقد هم به بعض الولاة مرة فقال له أصحابه: دعه عنك والله لو أمر أهل الشام أن يقتلوك لقتلوك.
ولما مات جلس على قبره بعض الولاة فقال: رحمك الله، فوالله لقد كنت أخاف منك أكثر مما أخاف من الذي ولاني - يعني المنصور - وقال ابن العشرين: ما مات الاوزاعي حتى جلس وحده وسمع شتمه بأذنه.

(10/127)

وقال أبو بكر بن أبي خيثمة: حدثنا محمد بن عبيد الطنافسي قال: كنت جالسا عند الثوري فجاءه رجل فقال: رأيت كأن ريحانة من الغرب - يعني قلعت - قال: إن صدقت رؤياك فقد مات
الاوزاعي.
فكتبوا ذلك فجاء موت الاوزاعي في ذلك اليوم.
وقال أبو مسهر: بلغنا أن سبب موته أن امرأته أغلقت عليه باب حمام فمات فيه، ولم تكن عامدة ذلك، فأمرها سعيد بن عبد العزيز بعتق رقبة.
قال: وما خلف ذهبا ولا فضة ولا عقارا، ولا متاعا إلا ستة وثمانين (1)، فضلت من عطائه.
وكان قد اكتتب في ديوان الساحل.
وقال غيره: كان الذي أغلق عليه باب الحمام صاحب الحمام، أغلقه وذهب لحاجة له ثم جاء ففتح الحمام فوجده ميتا قد وضع يده اليمنى تحت خده وهو مستقبل القبلة رحمه الله.
قلت: لا خلاف أنه مات ببيروت مرابطا، واختلفوا في سنه ووفاته، فروى يعقوب بن سفيان عن سلمة قال: قال أحمد: رأيت الاوزاعي وتوفي سنة خمسين ومائة.
قال العباس بن الوليد البيروتي: توفي يوم الاحد أول النهار لليلتين بقيتا من صفر سنة سبع وخمسين ومائة، وهو الذي عليه الجمهور وهو الصحيح، وهو قول أبي مسهر وهشام بن عمار والوليد بن مسلم - في أصح الروايات عنه - ويحيى بن معين ودحيم وخليفة بن خياط وأبي عبيد وسعيد بن عبد العزيز وغير واحد.
قال العباس بن الوليد: ولم يبلغ سبعين سنة.
وقال غيره: جاوز السبعين، والصحيح سبع وستون سنة، لان ميلاده في سنة ثمان وثمانين على الصحيح.
وقيل إنه ولد سنة ثلاث وسبعين، وهذا ضعيف.
وقد رآه بعضهم في المنام فقال له: دلني على عمل يقربني إلى الله.
فقال: ما رأيت في الجنة درجة أعلا من درجة العلماء العاملين، ثم المحزونين.
ثم دخلت سنة ثمان وخمسين ومائة فيها تكامل بناء قصر المنصور المسمى بالخلد وسكنه أياما يسيرة ثم مات وتركه، وفيها مات طاغية الروم.
وفيها وجه المنصور ابنه المهدي إلى الرقة وأمره بعزل موسى بن كعب عن الموصل، وأن يولي عليها خالد بن برمك، وكان ذلك بعد نكتة غريبة اتفقت ليحيى بن خالد، وذلك أن المنصور كان قد غضب على خالد بن برمك، وألزمه بحمل ثلاثة آلاف ألف، فضاق ذرعا بذلك، ولم يبق له مال ولا حال وعجز عن أكثرها، وقد أجله ثلاثة أيام، وأن يحمل ذلك في هذه الثلاثة الايام وإلا فدمه هدر فجعل يرسل ابنه يحيى إلى أصحابه من الامراء يستقرض منهم، فكان منهم من أعطاه مائة الف،
ومنهم أقل وأكثر.
قال يحيى بن خالد: فبينا أنا ذات يوم من تلك الايام الثلاثة على جسر بغداد، وأنا مهموم في تحصيل ما طلب منا مما لا طاقة لنا به، إذ وثب إلي زاجر من أولئك الذين يكونون عند الجسر
__________
(1) راجع حاشية 1 ص 125.
(*)

(10/128)

من الطرقية، فقال لي: ابشر، فلم ألتفت إليه، فتقدم إلي حتى أخذ بلجام فرسي ثم قال لي: أنت مهموم، ليفرجن الله همك ولتمرن غدا في هذا الموضع واللواء بين يديك، فإن كان ما قلت لك حقا فلي عليك خمسة آلاف.
فقلت: نعم.
ولو قال خمسون ألفا لقلت نعم، لبعد ذلك عندي.
وذهبت لشأني، وقد بقي علينا من الحمل ثلاثمائة ألف فورد الخبر إلى المنصور بانتقاض الموصل وانتشار الاكراد فيها، فاستشار المنصور الامراء من يصلح للموصل ؟ فأشار بعضهم بخالد بن برمك، فقال له المنصور: أو يصلح لذلك بعد ما فعلنا به ؟ فقال: نعم ! وأنا الضامن أنه يصلح لها، فأمر بإحضاره فولاه إياها ووضع عنه بقية ما كان عليه، وعقد له اللواء، وولى ابنه يحيى أذربيجان وخرج الناس في خدمتهما.
قال يحيى: فمررنا بالجسر فثار لي ذلك الزاجر فطالبني بما وعدته به، فأمرت له به فقبض خمسة آلاف.
وفي هذه السنة خرج المنصور إلى الحج فساق الهدي معه، فلما جاوز الكوفة بمراحل أخذه وجعه الذي مات به وكان عنده سوء مزاج فاشتد عليه من شدة الحر وركوبه في الهواجر، وأخذه إسهال وأفرط به، فقوي مرضه، ودخل مكه فتوفي بها (1) ليلة السبت لست مضين من ذي الحجة، وصلي عليه ودفن بكدا عند ثنية باب المعلاة التي بأعلا مكة، وكان عمره يومئذ ثلاثا وقيل أربعا وقيل خمسا وستين، وقيل إنه بلغ ثمانيا وستين سنة فالله أعلم.
وقد كتم الربيع الحاجب موته حتى أخذ البيعة للمهدي من القواد وروؤس بني هاشم، ثم دفن.
وكان الذي صلى عليه إبراهيم بن يحيى بن محمد بن علي (2)، وهو الذي أقام الناس الحج في هذه السنة.
ترجمة المنصور هو عبد الله بن محمد بن علي بن عبد الله بن عباس بن عبد المطلب بن هاشم أبو جعفر
المنصور.
وكان أكبر من أخيه أبي العباس السفاح، وأمه أم ولد اسمها سلامة.
روى عن جده عن ابن عباس " أن رسول الله صلى الله عليه وسلم كان يتختم في يمينه " أورده ابن عساكر من طريق محمد بن إبراهيم السلمي عن المأمون عن الرشيد عن المهدي عن أبيه المنصور به، بويع له بالخلافة بعد أخيه في ذي الحجة سنة ست وثلاثين ومائة، وعمره يومئذ إحدى وأربعون سنة، لانه ولد في سنة خمس وتسعين على المشهور في صفر (3) منها بالحميمة من بلاد البلقاء، وكانت خلافته ثنتين وعشرين سنة إلا أياما (4)، وكان أسمر
__________
(1) نزل الابطح عند بئر ميمون (الطبري - ابن الاثير - الاخبار الطوال - مروج الذهب).
(2) في ابن الاثيري 6 / 21 والطبري 9 / 293 والاخبار الطوال ص 385: صلى عليه عيسى بن موسى.
(3) في مروج الذهب 3 / 344: في ذي الحجة.
(4) في مروج الذهب 3 / 344: إلا تسعة أيام.
وقال ابن الكلبي: إلا أربعة وعشرين يوما.
وقال الواقدي: إلا ستة أيام.
وقال أبو معشر: إلا ثلاثة أيام.
وقال ابن الاعثم 8 / 239: إلا سبعة أيام.
(*)

(10/129)

اللون موفر اللمة خفيف اللحية، رحب الجبهة، أقنى الانف، أعين كأن عينيه لسانان ناطقان، يخالطه أبهة الملك، وتقبله القلوب، وتتبعه العيون، يعرف الشرف في مواضعه، والعنف في صورته، والليث في مشيته، هكذا وصفه بعض من رآه.
وقد صح عن ابن عباس أنه قال: " منا السفاح والمنصور " وفي رواية " حتى نسلمها إلى عيسى بن مريم ".
وقد روي مرفوعا ولا يصح ولا وقفه أيضا.
وذكر الخطيب أن أمه سلامة قالت: رأيت حين حملت به كأنه خرج مني أسد فزأر واقفا على يديه، فما بقي أسد حتى جاء فسجد له.
وقد رأى المنصور في صغره مناما غريبا كان يقول: ينبغي أن يكتب في ألواح الذهب، ويعلق في أعماق الصبيان.
قال: رأيت كأني في المسجد الحرام وإذا رسول الله صلى الله عليه وسلم في الكعبة والناس مجتمعون حولها، فخرج من عنده مناد: أين عبد الله ؟ فقام أخي السفاح يتخطى الرجال حتى جاء باب الكعبة فأخذ بيده فأدخله إياها، فما لبث أن خرج ومعه لواء أسود.
ثم نودي أين عبد الله ؟ فقمت أنا وعمي عبد الله بن علي نستبق، فسبقته إلى باب الكعبة فدخلتها، فإذا رسول الله صلى الله عليه وسلم وأبو بكر وعمر وبلال، فعقد لي لواء وأوصاني بأمته وعممني عمامة كورها ثلاثة وعشرون كورا، وقال: " خذها
إليك أبا الخلفاء إلى يوم القيامة ".
وقد اتفق سجن النمصور في أيام بني أمية فاجتمع به نوبخت المنجم وتوسم فيه الرياسة فقال له: ممن تكون ؟ فقال: من بني العباس، فلما عرف منه نسبه وكنيته قال: أنت الخليفة الذي تلي الارض.
فقال له: ويحك ماذا تقول ؟ فقال: هو ما أقول لك، فضع لي خطك في هذه الرقعة أن تعطيني شيئا إذا وليت.
فكتب له، فلما ولي أكرمه المنصور وأعطاه وأسلم نوبخت على يديه، وكان قبل ذلك مجوسيا.
ثم كان من أخص أصحاب المنصور.
وقد حج المنصور بالناس سنة أربعين ومائة، وأحرم من الحيرة، وفي سنة أربع وأربعين، وفي سنة سبع وأربعين.
وفي سنة ثنتين وخمسين، ثم في هذه السنة التي مات فيها.
وبنى بغداد والرصافة والرافقة وقصره الخلد.
قال الربيع بن يونس الحاجب: سمعت المنصور يقول: الخلفاء أربعة: أبو بكر وعمر وعثمان وعلي.
والملوك أربعة: معاوية وعبد الملك بن مروان وهشام بن عبد الملك، وأنا.
وقال مالك: قال لي المنصور: من أفضل الناس بعد رسول الله صلى الله عليه وسلم ؟ فقلت: أبو بكر.
وعمر.
فقال: أصبت وذلك رأي أمير المؤمنين.
وعن إسماعيل البهري قال: سمعت المنصور على منبر عرفة يوم عرفة يقول: أيها الناس ! إنما أنا سلطان الله في أرضه، أسوسكم بتوفيقه ورشده، وخازنه على ماله أقسمه بإرادته وأعطيه بإذنه، وقد جعلني الله عليه قفلا فإن شاء أن يفتحني لاعطياتكم وقسم أرزاقكم فتحني، وإذا شاء أن يقفلني عليه قفلني.
فارغبوا إلى الله أيها الناس وسلوه في هذا اليوم الشريف الذي وهبكم فيه من فضله ما أعلمكم به في كتابه، إذ يقول: (اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الاسلام دينا) [ المائدة: 3 ].
أن يوفقني للصواب ويسددني للرشاد ويلهمني الرأفة بكم والاحسان إليكم ويفتحني لاعطياتكم وقسم أرزاقكم بالعدل عليكم، فإنه سميع مجيب.

(10/130)

وقد خطب يوما فاعترضه رجل وهو يثني على الله عز وجل، فقال: يا أمير المؤمنين أذكر من أنت ذاكره، واتق الله فيما تأتيه وتذره.
فسكت المنصور حتى انتهى كلام الرجل فقال: أعوذ بالله أن أكون ممن قال الله عزوجل فيه (وإذا قيل له اتق الله أخذته العزة بالاثم) [ البقرة: 206 ] أو أن أكون جبارا
عصيا، أيها الناس ! إن الموعظة علينا نزلت ومن عندنا نبتت.
ثم قال للرجل: ما أظنك في مقالتك هذه تريد وجه الله، وإنما أردت أن يقال عنك وعظ أمير المؤمنين، أيها الناس: لا يغرنكم هذا فتفعلوا كفعله ثم أمر به فاحتفظ به وعاد إلى خطبته فأكملها، ثم قال لمن هو عنده: أعرض عليه الدنيا فإن قبلها فأعلمني، وإن ردها فأعلمني، فما زال به الرجل الذي هو عنده حتى أخذ المال ومال إلى الدنيا فولاه الحسبة والمظالم وأدخله على الخليفة في بزة حسنة، وثياب وشارة وهيئة دنيوية، فقال له الخليفة: ويحك ! لو كنت محقا مريدا وجه الله بما قلت على رؤوس الناس لما قبلت شيئا مما أرى، ولكن أردت أن يقال عنك إنك وعظت أمير المؤمنين، وخرجت عليه، ثم أمر به فضربت عنقه.
وقد قال المنصور لابنه المهدي: إن الخليفة لا يصلحه إلا التقوى، والسلطان لا يصلحه إلا الطاعة.
والرعية لا يصلحها إلا العدل، وأولى الناس بالعفو أقدرهم على العقوبة، وأنقص (1) الناس عقلا من ظلم من هو دونه.
وقال أيضا: يا بني استدم النعمة بالشكر، والقدرة بالعفو، والطاعة بالتأليف، والنصر بالتواضع والرحمة للناس، ولا تنس نصيبك من الدنيا ونصيبك من رحمة الله.
وحضر عنده مبارك بن فضالة يوما وقد أمر برجل أن يضرب عنقه وأحضر النطع والسيف، فقال له مبارك: سمعت الحسين يقول قال رسول الله صلى الله عليه وسلم: " إذا كان يوم القيامة نادى مناد ليقم من كان أجره على الله فلا يقوم إلا من عفا " فأمر بالعفو عن ذلك الرجل.
ثم أخذ يعدد على جلسائه عظيم جرائم ذلك الرجل وما صنعه.
وقال الاصمعي: أتي المنصور برجل ليعاقبه فقال: يا أمير المؤمنين الانتقام عدل والعفو فضل، وتعوذ أمير المؤمنين بالله أن يرضى لنفسه بأوكس النصيبين، وأدنى القسمين، دون أرفع الدرجتين.
قال فعفا عنه.
وقال الاصمعي: قال المنصور لرجل من أهل الشام: أحمد الله يا أعرابي الذي دفع عنكم الطاعون بولايتنا.
فقال إن الله لا يجمع علينا حشفا وسوء كيل، ولايتكم والطاعون.
والحكايات في ذكر حلمه وعفوه كثيرة جدا.
ودخل بعض الزهاد على المنصور فقال: إن الله أعطاك الدنيا بأسرها فاشتر نفسك ببعضها، واذكر ليلة تبيت في القبر لم تبت قبلها ليلة، واذكر ليلة تمخض عن يوم لا ليلة بعده.
قال: فأفحم المنصور قوله وأمر له بمال فقال: لو احتجت إلى مالك لما وعظتك ودخل عمرو بن
عبيد القدري على المنصور فأكرمه وعظمه وقربه وسأله عن أهله وعياله، ثم قال له: عظني.
فقرأ عليه سورة الفجر إلى (إن ربك لبالمرصاد) [ الفجر: 14 ] فبكى المنصور بكاء شديدا حتى كأنه لم يسمع بهذه الآيات قبل ذلك، ثم قال له: زدني.
فقال: إن الله قد أعطاك الدنيا بأسرها فاشتر نفسك
__________
(1) في الطبري 9 / 300 وأعجا (*)

(10/131)

ببعضها، وإن هذا الامر كان لمن قبلك ثم صار إليك ثم هو صائر لمن بعدك، واذكر ليلة تسفر عن يوم القيامة.
فبكى المنصور أشد من بكائه الاول حتى اختلفت أجفانه.
فقال له سليمان بن مجالد: رفقا بأمير المؤمنين.
فقال عمرو: وماذا على أمير المؤمنين أن يبكي من خشية الله عز وجل.
ثم أمر له المنصور بعشرة آلاف درهم فقال: لا حاجة لي فيها.
فقال المنصور: والله لتأخذنها.
فقال: والله لا آخذنها.
فقال له المهدي وهو جالس في سواده وسيفه إلى جانب أبيه: أيحلف أمير المؤمنين وتحلف أنت ؟ فالتفت إلى المنصور فقال: ومن هذا ؟ فقال: هذا ابني محمد ولى العهد من بعدي.
فقال عمرو: إنك سميته اسما لم يستحقه لعمله، وألبسته لبوسا ما هو لبوس الابرار، ولقد مهدت له أمرا أمتع ما يكون به أشغل ما يكون عنه.
ثم التفت إلى المهدي فقال: يا بن أخي ! إذا حلف أبوك وحلف عمك فلان يحنث أبوك أيسر من أن يحنث عمك، لان أباك أقدر على الكفارة من عمك.
ثم قال المنصور: يا أبا عثمان هل من حاجة ؟ قال: نعم ! قال: وما هي ؟ قال: لا تبعث إلي حتى آتيك.
ولا تعطني حتى أسألك.
فقال المنصور: إذا والله لا نلتقي.
فقال عمرو: عن حاجتي سألتني.
فودعه وانصرف.
فلما ولى أمده بصره وهو يقول: كلكم يمشي (1) رويد * كلكلم يطلب (2) صيد غير عمرو بن عبيد ويقال إن عمرو بن عبيد أنشد المنصور قصيدة في موعظته إياه وهي قوله.
يا أيهذا الذي قد غره الامل * ودون ما يأمل التنغيص والاجل ألا ترى إنما الدنيا وزينتها * كمنزل الركب حلوا ثمت ارتحلوا
حتوفها رصد وعيشها نكد * وصفوها كدر وملكها دول تظل تقرع بالروعات ساكنها * فما يسوغ له لين ولا جذل كأنه للمنايا والردى غرض * تظل فيه بنات الدهر تنتقل (3) تديره ما تدور به دوائرها * منها المصيب ومنها المخطئ الزلل والنفس هاربة والموت يطلبها * وكل عسرة رجل عندها جلل (4) والمرء يسعى بما يسعى (5) لوارثه * والقبر وارث ما يسعى له الرجل
__________
(1) في أمالى المرتضى 1 / 176: ماش.
(2) في أمالي المرتضى: طالب.
(3) في مروج الذهب 3 / 371: تنتضل.
(4) في مروج الذهب:...يرصدها * وكل عثرة...زلل (5) في مروج الذهب: لما يبقى.
(*)

(10/132)

وقال ابن دريد عن الرياشي عن محمد بن سلام قال: رأت جارية للمنصور ثوبه مرقوعا فقالت: خليفة وقميص مرقوع ؟ قال: ويحك أما سمعت ما قال ابن هرمة: قد يدرك الشرف الفتى ورداؤه * خلق وبعض قميصه مرقوع وقال بعض الزهاد (1) للمنصور: اذكر ليلة تبيت في القبر لم تبت قبلها ليلة مثلها، واذكر ليلة تمخض عن يوم القيامة لا ليلة بعدها فأفحم المنصور قوله فأمر له بمال.
فقال: لو احتجت إلى مالك ما وعظتك.
ومن شعره لما عزم على قتل أبي مسلم: إذا كنت ذا رأي فكن ذا عزيمة * فإن فساد الرأي أن يترددا ولا تمهل الاعداء يوما لغدرة * وبادرهم أن يملكوا مثلها غدا ولما قتله ورآه طريحا بين يديه قال:
قد اكتنفتك خلات ثلاث * جلبن عليك محتوم الحمام خلافك وامتناعك من يميني * وقودك للجماهير العظام ومن شعره أيضا: المرء يأمل أن يعي * ش وطول عمر قد يضره تبلى بشاشته ويب * قى بعد حلو العيش مره وتخونه الايام حتى * لا يرى شيئا يسره كم شامت به إن هلك * ت وقائل لله دره قالوا: وكان المنصور في أول النهار يتصدى للامر بالمعروف والنهي عن المنكر، والولايات والعزل والنظر في مصالح العامة، فإذا صلى الظهر دخل منزله واستراح إلى العصر، فإذا صلاها جلس لاهل بيته ونظر في مصالحهم الخاصة، فإذا صلى العشاء نظر في الكتب والرسائل الواردة من الآفاق، وجلس عنده من يسامره إلى ثلث الليل، ثم يقوم إلى أهله فينام في فراشه إلى الثلث الآخر، فيقوم إلى وضوئه وصلاته حتى يتفجر الصباح، ثم يخرج فيصلي بالناس، ثم يدخل فيجلس في إيوانه.
وقد ولى بعض العمال على بلد فبلغه أنه قد تصدى للصيد وأعد لذلك كلابا وبزاة، فكتب إليه ثكلتك أمك وعشيرتك، ويحك إنا إنما استكفيناك واستعملناك على أمور المسلمين، ولم نستكفك أمور الوحوش في البراري، فسلم ما تلي من عملنا إلى فلان والحق بأهلك ملوما مدحورا.
وأتي يوما بخارجي قد هزم جيوش المنصور غير مرة فلما وقف بين يديه قال له المنصور: ويحك
__________
(1) هو عمرو بن عبيد كما في مروج الذهب وامالي المرتضى ووفيات الاعيان.
(*)

(10/133)

يابن الفاعلة ! مثلك يهزم الجيوش ؟ فقال الخارجي: ويلك سوأة لك بيني وبينك أمس السيف والقتل واليوم القذف والسب، وما يؤمنك أن أرد عليك وقد يئست من الحياة فما أستقبلها أبدا.
قال فاستحيى منه المنصور وأطلقه.
فما رأى له وجها إلى الحول.
وقال لابنه لما ولاه العهد: يا بني ائتدم النعمة بالشكر، والقدرة بالعفو، والنصر بالتواضع، والتألف بالطاعة، ولا تنس نصيبك من الدنيا ونصيبك
من رحمة الله.
وقال أيضا: يا بني ليس العاقل من يحتال للامر الذي وقع فيه حتى يخرج منه، ولكن العاقل الذي يحتال للامر الذي غشيه حتى لا يقع فيه.
وقال المنصور: يا بني لا تجلس مجلسا إلا وعندك من أهل الحديث من يحدثك، فإن الزهري قال: علم الحديث ذكر لا يحبه إلا ذكران الرجال، ولا يكرهه إلا مؤنثوهم، وصدق أخو زهرة.
وقد كان المنصور في شبيبته يطلب العلم من مظانه والحديث والفقه فنال جانبا جيدا وطرفا صالحا، وقد قيل له يوما: يا أمير المؤمنين هل بقي شئ من اللذات لم تنله ؟ قال: شئ واحد، قالوا: وما هو ؟ قال: قول المحدث للشيخ من ذكرت رحمك الله.
فاجتمع وزراؤه وكتابه وجلسوا حوله وقالوا: ليمل علينا أمير المؤمنين شيئا من الحديث، فقال: لستم بهم، إنما هم الدنسة ثيابهم، المشققة أرجلهم، الطويلة شعورهم، رواد الآفاق وقطاع المسافات، تارة بالعراق وتارة بالحجاز، وتارة بالشام، وتارة باليمن.
فهؤلاء نقلة الحديث.
وقال يوما لابنه المهدي: كم عندك من دابة ؟ فقال لا أدري.
فقال: هذا هو التقصير، فأنت لامر الخلافة أشد تضييعا فاتق الله يا بني.
وقالت خالصة إحدى حظيات المهدي: دخلت يوما على المنصور وهو يشتكي ضرسه ويداه على صدغيه فقال لي: كم عندك من المال يا خالصة ؟ فقلت ألف درهم.
فقال: ضعي يدك على رأسي واحلفي، فقلت: عندي عشرة آلاف دينار.
قال: اذهبي فاحمليها إلي.
قالت: فذهبت حتى دخلت على سيدي المهدي وهو مع زوجته الخيزران فشكوت ذلك إليه فوكزني برجله وقال: ويحك ! إنه ليس له وجع ولكني سألته بالامس مالا فتمارض، وإنه لا يسعك إلا ما أمرك به.
فذهبت إليه خالصة ومعها عشرة آلاف دينار، فاستدعى بالمهدي فقال له: تشكو الحاجة وهذا كله عند خالصة ؟ وقال المنصور لخازنه: إذا علمت بمجئ المهدي فائتني بخلقان الثياب قبل أن يجئ، فجاء بها فوضعها بين يديه ودخل المهدي والمنصور يقلبها، فجعل المهدي يضحك، فقال: يا بني من ليس له خلق ليس له جديد، وقد حضر الشتاء فنحتاج نعين العيال والولد.
فقال المهدي: علي كسوة أمير المؤمنين وعياله، فقال: دونك فافعل.
وذكر ابن جرير عن الهيثم: أن المنصور أطلق في يوم واحد لبعض أعمامه ألف ألف درهم وفي
هذا اليوم فرق في ؟ يته عشرة آلاف درهم، ولا يعلم خليفة فرق مثل هذا في يوم واحد.
وقرأ بعض الفراء عند المنصور (الذين يبخلون ويأمرون الناس بالبخل) [ النساء: 37 ] فقال: والله لو لا أن المال حصن للسلطان ودعامة للدين والدنيا وعزهما ما بت ليلة واحدة وأنا أحرز منه دينارا ولا درهما لما

(10/134)

أجد لبذل المال من اللذة، ولما أعلم في إعطائه من جزيل المثوبة.
وقرأ عنده قاري آخر (ولا تجعل يدك مغلولة إلى عنقك ولا تبسطها كل البسط) الآية.
فقال: ما أحسن ما أدبنا ربنا عز وجل.
وقال المنصور: سمعت أبي يقول سمعت علي بن عبد الله يقول: سادة أهل الدنيا في الدنيا الاسخياء، وسادة أهل الآخرة في الآخرة الاتقياء.
ولما عزم المنصور على الحج في هذه السنة دعا ولده المهدي فأوصاه في خاصة نفسه وبأهل بيته وبسائر المسلمين خيرا، وعلمه كيف تفعل الاشياء وتسد الثغور، وأوصاه بوصايا يطول بسطها وحرج عليه أن لا يفتح شيئا من خزائن المسلمين حتى يتحقق وفاته فإن بها من الاموال ما يكفي المسلمين لو لم يجب إليهم من الخراج درهم عشر سنين، وعهد إليه أن يقضي ما عليه من الدين هو ثلاثمائة ألف دينار (1)، فإنه لم ير قضاءها من بيت المال.
فامتثل المهدي ذلك كله.
وأحرم المنصور بحج وعمرة من الرصافة وساق بدنه وقال: يا بني إني ولدت في ذي الحجة وقد وقع لي أن أموت في ذي الحجة، وهذا الذي جرأني على الحج عامي هذا.
وودعه وسار واعتراه مرض الموت في أثناء الطريق فما دخل مكة إلا وهو ثقيل جدا، فلما كان بآخر منزل نزله دون مكة إذا في صدر منزله مكتوب: (بسم الله الرحمن الرحيم).
أبا جعفر حانت وفاتك وانقضت * سنوك وأمر الله لا بد واقع (2) أبا جعفر هل كاهن أو منجم * لك اليوم من كرب (3) المنية مانع فدعا بالحجبة فأقرأهم ذلك فلم يروا شيئا فعرف أن أجله قد نعي إليه.
قالوا: ورأى المنصور في منامه ويقال بل هتف به هاتف وهو يقول: أما ورب السكون والحرك * إن المنايا كثيرة الشرك
عليك يا نفس إن أسأت وإن * أحسنت (4) يا نفس كان ذلك لك ما اختلف الليل والنهار ولا * دارت نجوم السماء في الفلك إلا بنقل السلطان عن ملك * إذا انقضى ملكه إلى ملك حتى يصيرانه إلى ملك * ما عز سلطانه بمشترك ذاك بديع السماء والارض والمر * سي لجبال المسخر الفلك
__________
(1) في الطبري 9 / 319: درهم.
(2) في مروج الذهب 3 / 375 نازل وفي ابن الاعثم 8 / 237: لا شك واقع.
(3) في الطبري 9 / 321 وابن الاثير 6 / 22: حر.
وعجزة في مروج الذهب 3 / 375:...يرد قضاء الله أم أنت جاهل ؟ (4) في الطبري 9 / 322: أحسنت بالقصد كل...(*)

(10/135)

فقال المنصور: هذا أوان حضور أجلي وانقضاء عمري.
وكان قد رأى قبل ذلك في قصره الخلد الذي بناه وتأنق فيه مناما أفزعه فقال للربيع: ويحك يا ربيع ! لقد رأيت مناما هالني، رأيت قائلا وقف في باب هذا القصر وهو يقول: كأني بهذا القصر قد باد أهله * وأوحش منه أهله (1) ومنازله وصار رئيس (2) القصر من بعد بهجة * إلى جدث يبني عليه (3) جنادله فما أقام في الخلد إلا أقل من سنة حتى مرض في طريق الحج، ودخل مكة مدنفا ثقيلا.
وكانت وفاته ليلة السبت لست وقيل لسبع مضين من ذي الحجة، وكان آخر ما تكلم به أن قال: اللهم بارك لي في لقائك.
وقيل: إنه قال يا رب إن كنت عصيتك في أمور كثيرة فقد أطعتك في أحب الاشياء إليك شهادة أن لا إله إلا الله مخلصا.
ثم مات.
وكان نقش خاتمه.
الله ثقة عبد الله وبه يؤمن.
وكان عمره يوم وفاته ثلاثا وستين سنة على المشهور، منها ثنتان وعشرون سنة خليفة.
ودفن بباب المعلاة رحمه الله.
قال ابن جرير: ومما رثي به قول سلم الخاشر الشاعر:
عجبا للذي نعى الناعيان * كيف فاهت بموته الشفتان ملك أن عدا (4) على الدهر يوما * أصبح الدهر ساقطا للجران ليت كفا حثت عليه ترابا * لم تعد في يمينها ببنان حين دانت له البلاد على العس * ف وأغضى من خوفه الثقلان أين رب الزوراء قد قلدته ال * ملك عشرين حجة واثنتان إنما المرء كالزناد إذا ما * أخذته قوادح النيران ليس يثني هواه زجر ولا يق * دح في حبله ذوو الاذهان قلدته أعنة الملك حتى * قاد أعداءه بغير عنان يكسر الطرف دونه وترى الاي * دي من خوفه على الاذقان ضم أطراف ملكه ثم أضحى * خلف أقصاهم ودون الداني هاشمي التشمير لا يحمل الثق * ل على غارب الشرود الهدان ذو أناة ينسى لها الخائف الخو * ف وعزم يلوي بكل جنان
__________
(1) في الطبري 10 / 12 وابن الاثير 6 / 81 ومروج الذهب 3 / 395: ربعه.
وفي تاريخ اليعقوبي 2 / 402: ركنه (2) في المراجع: عميد.
(3) في الطبري وابن الاثير ومروج الذهب: وملك إلى قبر عليه...وبعده في المراجع: فلم يبق إلا ذكره وحديثه * تنادي عليه معولات حلائله (4) في الطبري 9 / 318: غدا.
(*)

(10/136)

ذهبت دونه النفوس حذارا * غير أن الارواح في الابدان وقد دفن عند باب المعلاة بمكة ولا يعرف قبره لانه أعمي قبره، فإن الربيع الحاجب حفر مائة قبر ودفنه في غيرها لئلا يعرف.
أولاد المنصور محمد المهدي وهو ولي عهده، وجعفر الاكبر مات في حياته، وأمهما أروى بنت منصور.
وعيسى، ويعقوب، وسليمان، وأمهم فاطمة بنت محمد بن ولد طلحة بن عبيد الله.
وجعفر الاصغر من أم ولد كردية (1)، وصالح المسكين من أم ولد رومية - يقال لها قالي الفراشة - والقاسم من أم ولد أيضا.
والعالية من امرأة من بني أمية.
خلافة المهدي بن منصور لما مات أبوه بمكة لست أو لسبع مضين من ذي الحجة من سنة ثمان وخمسين ومائة أخذت البيعة للمهدي من رؤوس بني هاشم والقواد الذين هم مع المنصور في الحج قبل دفنه، وبعث الربيع الحاجب بالبيعة مع البرد إلى المهدي وهو ببغداد، فدخل عليه البريد بذلك يوم الثلاثاء النصف من ذي الحجة، فسلم عليه بالخلافة وأعطاه الكتب بالبيعة، وبايعه أهل بغداد، ونفذت بيعته إلى سائر الآفاق.
وذكر ابن جرير: أن المنصور قبل موته بيوم تحامل وتساند واستدعى بالامراء فجدد البيعة لابنه المهدي، فتسارعوا إلى ذلك وتبادروا إليه.
وحج بالناس في هذه السنة إبراهيم بن يحيى بن محمد بن علي بن عبد الله بن عباس عن وضية عمه المنصور، وهو الذي صلى عليه، وقيل إن الذي صلى على المنصور عيسى بن موسى ولي العهد من بعد المهدي، والصحيح الاول، لانه كان نائب مكة والطائف، وعلى إمرة المدينة عبد الصمد بن علي، وعلى الكوفة عمرو بن زهير الضبي - أخو المسيب بن زهير أمير الشرطة للخليفة وعلى خراسان حميد بن قحطبة، وعلى خراج البصرة وأرضها عمارة بن حمزة، وعلى صلاتها وقضائها عبد الله (2) بن الحسن العنبري، وعلى أحداثها سعيد بن دعلج.
قال الواقدي: وأصاب الناس في هذه السنة وباء شديد فتوفي فيه خلق كثير وجم غفير، منهم أفلح بن حميد، وحيوة بن شريح، ومعاوية بن صالح بمكة، وزفر بن الهذيل بن قيس بن سليم ثم ساق نسبه إلى معد بن عدنان، يقال له التميمي العنبري الكوفي الفقيه الحنفي، أقدم أصحاب أبي
__________
(1) وهو الذي اتهم أبو أيوب المورياني بقتله وكان قتله سببا في نكبة أبي أيوب (انظر الطبري - ابن الاثير - الفخري)
(2) في الطبري 9 / 326 وابن الاثير 6 / 26: عبيد الله.
(*)

(10/137)

حنيفة وفاة، وأكثرهم استعمالا للقياس، وكان عابدا، اشتغل بعلم الحديث ثم غلب عليه الفقه والقياس.
ولد سنة ست عشرة ومائة، وتوفي سنة ثمان وخمسين ومائة عن ثنتين وأربعين سنة رحمه الله وإيانا.
ثم دخلت سنة تسع وخمسين ومائة استهلت هذه السنة وخليفة الناس أبو عبد الله محمد بن المنصور المهدي، فبعث في أولها العباس بن محمد إلى بلاد الروم في جيش كثيف، وركب معهم مشيعا لهم، فساروا إليها فافتتحوا مدينة عظيمة للروم، وغنمو غنائم كثيرة ورجعوا سالمين لم يفقد منهم أحد.
وفيها توفي حميد بن قحطبة نائب خراسان، فولى المهدي مكانه أبا عون عبد الملك بن يزيد، وولى حمزة بن مالك سجستان، وولى جبريل بن يحيى سمرقند.
وفيها بنى المهدي الرصافة وخندقها.
وفيها جهز جيشا كثيفا إلى بلاد الهند فوصلوا إليها في السنة الآتية، وكان من أمرهم ما سنذكره.
وفيها توفي نائب السند معبد بن الخليل فولى المهدي مكانه روح بن حاتم بمشورة وزيره أبي عبد الله (1).
وفيها أطلق المهدي من كان في السجون إلا من كان محبوسا على دم، أو من سعى في الارض فسادا، أو من كان عنده حق لاحد.
وكان في جملة من أخرج من المطبق يعقوب بن داود مولى بني سليم، والحسن بن إبراهيم بن عبد الله بن حسن، وأمر بصيرروة حسن هذا إلى نصير الخادم ليحترز عليه.
وكان الحسن قد عزم على الهرب من السجن قبل خروجه منه، فلما خرج يعقوب بن داود ناصح الخليفة بما كان عزم عليه فنقله من السجن وأودعه عند نصير الخادم ليحتاط عليه، وحظي يعقوب بن داود عند المهدي جدا حتى صار يدخل عليه في الليل بلا استئذان، وجعله على أمور كثيرة، وأطلق له مائة ألف درهم.
وما زال عنده كذلك حتى تمكن المهدي من الحسن بن إبراهيم فسقطت منزلة يعقوب عنده.
وقد عزل المهدي نوابا كثيرة عن البلاد وولى بدلهم.
وفي هذه السنة تزوج المهدي بابنة عمه أم عبد الله بنت صالح بن علي، وأعتق جاريته الخيزران وتزوجها أيضا، وهي أم الرشيد.
وفيها وقع حريق عظيم في السفن التي
في دجلة بغداد.
ولما ولي المهدي سأل عيسى بن موسى - وكان ولي العهد من بعده - أن يخلع نفسه من الامر فامتنع على المهدي، وسأل المهدي أن يقيم بأرض الكوفة في ضيعة له فأذن له، وكان قد استقر على إمرة الكوفة روح بن حاتم، فكتب إلى المهدي: إن عيسى بن موسى لا يأتي الجمعة ولا الجماعة مع الناس إلا شهرين من السنة، وإنه إذا جاء يدخل بدوابه إلى داخل باب المسجد فتروث دوابه حيث يصلى الناس.
فكتب إليه المهدي أن يعمل خشبا على أفواه السكك حتى لا يصل الناس إلى المسجد إلا
__________
(1) في الطبري وابن الاثير: أبي عبيد الله.
وهو معاوية بن يسار فإنه جمع له حاصل المملكة ورتب الديوان وقرر القواعد، وكان أوحد الناس حذقا وعلما وخبرة.
وكان كاتبه ونائبه قبل الخلافة، غلب على أموره فأصبح الخليفة المهدي لا يعصي له قولا.
وكان شديد التكبر والتجبر.
(*)

(10/138)

مشاة.
فعلم بذلك عيسى بن موسى فاشترى قبل الجمعة دار المختار بن أبي عبيدة من ورثته - وكانت ملاصقة للمسجد - وكان يأتي إليها من يوم الخميس، فإذا كان يوم الجمعة ركب حمارا إلى باب المسجد فنزل إلى هناك وشهد الصلاة مع الناس وأقام بالكلية بالكوفة بأهله، ثم ألح المهدي عليه في أن يخلع نفسه وتوعده إن لم يفعل، ووعده إن فعل فأجابه إلى ذلك فأعطاه أقطاعا عظيمة، وأعطاه من المال عشرة آلاف ألف، وقيل عشرين ألف ألف، وبايع المهدي لولديه من بعده موسى الهادي، ثم هارون الرشيد كما سيأتي.
وحج بالناس يزيد بن منصور خال المهدي، وكان نائبا على اليمن فولاه الموسم واستقدمه عليه شوقا إليه، وغالب نواب البلاد عزلهم المهدي، غير أن إفريقية مع يزيد بن حاتم، وعلى مصر محمد بن سليمان أبو ضمرة، وعلى خراسان أبو عون، وعلى السند بسطام بن عمرو، وعلى الاهواز وفارس عمارة بن حمزة، وعلى اليمن رجاء بن روح، وعلى اليمامة بشر بن المنذر، وعلى الجزيرة الفضل بن صالح، وعلى المدينة عبيد الله بن صفوان الجمحي، وعلى مكة والطائف إبراهيم بن يحيى، وعلى أحداث الكوفة إسحاق بن الصباح الكندي، وعلى خراجها ثابت بن موسى، وعلى قضائها شريك بن عبد الله النخعي، وعلى أحداث البصرة عمارة بن حمزة وعلى صلاتها عبد الملك بن أيوب بن ظبيان
النميري، وعلى قضائها عبيد الله بن الحسن العنبري.
وفيها توفي عبد العزيز بن أبي رواد، وعكرمة بن عمار، ومالك بن مغول، ومحمد بن عبد الرحمن بن أبي ذيب المدني: نظير مالك بن أنس في الفقه، وربما أنكر على مالك أشياء ترك الاخذ فيها ببعض الاحاديث، كان يراها مالك من إجماع أهل المدينة وغير ذلك من المسائل.
ثم دخلت سنة ستين ومائة فيها خرج رجل بخراسان على المهدي منكرا عليه أحواله وسيرته وما يتعاطاه، يقال له يوسف البرم، والتف عليه خلق كثير، وتفاقم الامر وعظم الخطب به، فتوجه إليه يزيد بن مزيد فلقيه فاقتتلا قتالا شديدا حتى تنازلا وتعانقا، فأسر يزيد بن مزيد يوسف هذا، وأسر جماعة من أصحابه فبعثهم إلى المهدي فأدخلوا عليه، وقد حملوا على جمال محولة وجوههم إلى ناحية أذناب الابل، فأمر الخليفة هرثمة أن يقطع يدي يوسف ورجليه ثم تضرب عنقه وأعناق من معه وصلبهم على جسر دجلة الاكبر مما يلي عسكر المهدي وأطفأ الله ثائرتهم وكفى شرهم.
البيعة لموسى الهادي ذكرنا أن المهدي ألح على عيسى بن موسى أن يخلع نفسه وهو مع كله ذلك يمتنع وهو مقيم بالكوفة، فبعث إليه المهدي أحد القواد الكبار وهو أبو هريرة محمد بن فروخ في ألف من أصحابه

(10/139)

لاحضاره إليه، وأمر كل واحد منهم أن يحمل طبلا، فإذا واجهوا الكوفة عند إضاءة الفجر ضرب كل واحد منهم على طبله، ففعلوا ذلك فارتجت الكوفة، وخاف عيسى بن موسى، فلما انتهوا إليه دعوه إلى حضرة الخليفة فأظهر أنه يشتكي، فلم يقبلوا ذلك منه بل أخذوه معهم فدخلوا به على الخليفة في يوم الخميس لثلاث خلون من المحرم من هذه السنة، فاجتمع عليه وجوه بني هاشم والقضاة والاعيان وسألوه في ذلك وهو يمتنع، ثم لم يزل الناس به بالرغبة والرهبة حتى أجاب في يوم الجمعة (1) لاربع مضين (2) من المحرم بعد العصر.
وبويع لولدي المهدي موسى وهارون الرشيد صباحة يوم الخميس لثلاث بقين من المحرم وجلس المهدي في قبة عظيمة في إيوان الخلافة، ودخل الامراء فبايعوا ثم نهض
فصعد المنبر وجلس ابنه موسى الهادي تحته، وقام عيسى بن موسى على أول درجة، وخطب المهدي فأعلم الناس بما وقع من خلع عيسى بن موسى نفسه وأنه قد حلل الناس من الايمان التي له في أعناقهم وجعل ذلك إلى موسى الهادي.
فصدق عيسى بن موسى ذلك وبايع المهدي على ذلك.
ثم نهض الناس فبايعوا الخليفة على حسب مراتبهم وأسنانهم، وكتب على عيسى بن موسى مكتوبا مؤكدا بالايمان البالغة من الطلاق والعتاق (3)، وأشهد عليه جماعة الامراء والوزراء وأعيان بني هاشم وغيرهم وأعطاه ما ذكرنا من الاموال وغيرها.
وفيها دخل عبد الملك بن شهاب المسمعي مدينة بإربد من الهند في جحفل كبير فحاصروها ونصبوا عليها المجانيق، ورموها بالنفط فأحرقوا منها طائفة، وهلك بشر كثير من أهلها، وفتحوها عنوة وأرادوا الانصراف فلم يمكنهم ذلك لاعتلاء البحر، فأقاموا هنالك فأصابهم داء في أفواههم يقال له حمام قر فمات منهم ألف نفس منهم الربيع بن صبيح، فلما أمكنهم المسير ركبوا في البحر فهاجت عليهم ريح فغرق طائفة أيضا، ووصل بقيتهم إلى البصرة ومعهم سبي كثير، فيهم بنت ملكهم.
وفيها حكم المهدي بإلحاق ولد أبي بكرة الثقفي إلا ولاء رسول الله صلى الله عليه وسلم وقطع نسبهم من ثقيف، وكتب بذلك كتابا إلى والي البصرة (4).
وقطع نسبه من زياد ومن نسب نافع ففي ذلك يقول بعض الشعراء وهو خالد النجار: إن زيادا ونافعا وأبا * بكرة عندي من أعجب العجب ذا قرشي كما يقول وذا * مولى وهذا بزعمه عربي وقد ذكر ابن جرير أن نائب البصرة لم ينفذ ذلك.
__________
(1) في الطبري 9 / 332: يوم الاربعاء.
(2) في الطبري 9 / 332 وفي ابن الاثير 6 / 45: بقين.
(3) نسخة الكتاب في الطبري ج 9 / 333.
وأشهد عليه أربعمائة وثلاثون من بني هاشم ومن الموالي والصحابة من قريش والوزراء والكتاب والقضاة.
(4) نسخة الكتاب في تاريخ الطبري 9 / 335.
(*)

(10/140)

وفي هذه السنة حج بالناس المهدي واستخلف على بغداد ابنه موسى الهادي، واستصحب معه ابنه هارون الرشيد وخلقا من الامراء منهم ؟ توب بن داود على منزلته ومكانته، وكان الحسن بن إبراهيم قد هرب من الخادم فلحق بأرض الحجاز، فاستأمن له يعقوب بن داود فأحسن المهدي صلته وأجزل جائزته، وفرق المهدي في أهل مكة مالا كثيرا جدا، كان قد قدم معه بثلاثين ألف ألف درهم ومائة ألف ثوب، وجاء من مصر ثلثمائة ألف دينار ومن اليمن مائتا ألف دينار، فأعطاها كلها في أهل مكة والمدينة.
وشكت الحجبة إلى المهدي أنهم يخافون على الكعبة أن تنهدم من كثرة ما عليها من الكساوي، فأمر بتجريدها، فلما انتهوا إلى كساوي هشام بن عبد الملك وجدها من ديباج ثخين جدا، فأمر بإزالتها وبقيت كساوي الخلفاء قبله وبعده، فلما جردها طلاها بالخع (2) وكساها كسوة حسنة جدا، ويقال إنه استفتى مالكا في إعادة الكعبة إلى ما كانت عليه من بناية ابن الزبير، فقال مالك: دعها فإني أخشى أن يتخذها الملوك معلبة.
فتركها على ما هي.
وحمل له محمد بن سليمان نائب البصرة الثلج إلى مكة، وكان أول خليفة حمل له الثلج إليها.
ولما دخل المدينة وسع المسجد النبوي، وكان فيه مقصورة فأزالها وأراد أن ينقص من المنبر ما كان زاده معاوية بن أبي سفيان فقال له مالك: إنه يخشى أن ينكسر خشبه العتيق إذا زعزع، فتركه.
وتزوج من المدينة رقية بنت عمرو العثمانية، وانتخب من أهلها خمسمائة من أعيانها ليكونوا حوله حرسا بالعراق وأنصارا وأجرى عليهم أرزاقا غير أعطياتهم وأقطعهم أقطاعا معروفة بهم.
وفيها توفي الربيع بن صبيح، وسفيان بن حسين، أحد أصحاب الزهري، وشعبة بن الحجاج بن الورد العتكي الازدي أبو بسطام الواسطي، ثم انتقل إلى البصرة.
رأى شعبة الحسن وابن سيرين، وروى عن أمم من التابعين (2) وحدث عنه خلق (3) من مشايخه وأقرانه وأئمة الاسلام.
وهو شيخ المحدثين الملقب فيهم بأمير المؤمنين قاله الثوري.
وقال يحيى بن معين: هو إمام المتقين، وكان في غاية الزهد والورع والتقشف والحفظ وحسن الطريقة.
وقال الشافعي: لولاه ما عرف الحديث بالعراق.
وقال الامام أحمد: كان أمة وحده في هذا الشأن، ولم يكن في زمانه مثله.
وقال محمد بن
سعد: كان ثقة مأمونا حجة صاحب حديث.
وقال وكيع: إني لارجو أن يرفع الله لشعبة في الجنة درجات بذبه عن حديث رسول الله صلى الله عليه وسلم.
وقال صالح بن محمد بن حرزة: كان شعبة أول من تكلم في الرجال تبعه يحيى القطان ثم أحمد وابن معين.
وقال ابن مهدي: ما رأيت أعقل من مالك، ولا أشد
__________
(1) من الطبري 9 / 337 وفي الاصل خلوف.
والخلوق ضرب من الطيب (قاموس).
(2) سمع من الحسن ومعاوية بن قرة وعمرو بن مرة والحكم وسلمة بن كهيل وأنس بن سيرين ويحيى بن أبي كثير وقتادة ويونس بن عبيد وأيوب وخالد الحذاء وغيرهم.
تذكرة الحفاظ.
صفة الصفوة.
(3) منهم أيوب السختياني وابن اسحاق وسفيان الثوري وابن المبارك وغندر وآدم وعفان بن مسلم وأبو داود وسليمان بن حرب وعلي بن الجعد وغيره.
(تذكرة الحفاظ 1 / 193).
(*)

(10/141)

تقشفا من شعبة، ولا أنصح للامة من ابن المبارك، ولا أحفظ للحديث من الثوري.
وقال مسلم بن إبراهيم: ما دخلت على شعبة في وقت صلاة إلا ورأيته يصلي، وكان أبا للفقراء وأما لهم.
وقال النضر ابن شميل: ما رأيت أرحم بمسكين منه، كان إذا رأى مسكينا لا يزال ينظر إليه حتى يغيب عنه.
وقال غيره: ما رأيت أعبد منه لقد عبد الله حتى لصق جلده بعظمه.
وقال يحيى القطان: ما رأيت أرق للمسكين منه، كان يدخل المسكين في منزله فيعطيه ما أمكنه.
قال محمد بن سعد وغيره: مات في أول سنة ستين ومائة في البصرة عن ثمان وسبعين سنة.
ثم دخلت سنة إحدى وستين ومائة فيها غزا الصائفة ثمامة بن الوليد فنزل دابق، وجاشت الروم عليه فلم يتمكن المسلمون من الدخول إليها بسبب ذلك.
وفيها أمر المهدي بحفر الركايا وعمل المصانع وبناء القصور في طريق مكة وولى يقطين بن موسى على ذلك، فلم يزل يعمل في ذلك إلى سنة إحدى وسبعين ومائة، مقدار عشر سنين، حتى صارت طريق الحجاز من العراق من أرفق الطرقات وآمنها وأطيبها.
وفيها وسع المهدي جامع البصرة من قبلته وغربه.
وفيها كتب إلى الآفاق أن لا تبقى مقصورة في مسجد جماعة، وأن تقصر المنابر إلى مقدار منبر رسول الله صلى الله عليه وسلم، ففعل ذلك في المدائن كلها.
وفيها اتضعت منزلة أبي عبيد الله
وزير المهدي وظهرت عنده خيانته فضم إليه المهدي من يشرف عليه، وكان ممن ضم إليه إسماعيل بن علية، ثم أبعده وأقصاه وأخرجه من معسكره.
وفيها ولى القضاء عافية بن يزيد الازدي وكان يحكم هو وابن علاثة في عسكر المهدي بالرصافة.
وفيها خرج رجل يقال له المقنع بخراسان في قرية في قرى مرو، وكان يقول بالتناسخ واتبعه على ذلك خلق كثير، فجهز إليه المهدي عدة من أمرائه وأنفذ إليه جيوشا كثيرة، منهم معاذ بن مسلم أمير خراسان، وكان من أمره وأمرهم ما سنذكره.
وحج بالناس فيها موسى الهادي بن المهدي.
وفيها توفي إسرائيل بن يونس بن إسحاق السبيعي وزائدة بن قدامة وسفيان بن سعيد بن مسروق الثوري أحد أئمة الاسلام وعبادهم والمقتدى به أبو عبد الله الكوفي.
روى عن غير واحد من التابعين (1) وروى عنه خلق من الائمة وغيرهم، قال شعبة وأبو عاصم وسفيان بن عيينة ويحيى بن معين وغير واحد: هو أمير المؤمنين في الحديث.
وقال ابن المبارك: كتبت عن ألف شيخ ومائة شيخ هو أفضلهم.
وقال أيوب: ما رأيت كوفيا أفضله عليه.
وقال يونس بن عبيد: ما رأيت أفضل منه.
وقال عبد الله: ما رأيت أفقه من الثوري.
وقال شعبة: ساد الناس بالورع والعلم.
وقال: أصحاب المذاهب ثلاثة: ابن عباس في زمانه والشعبي في زمانه، والثوري في زمانه.
وقال الامام أحمد: لا يتقدمه في قلبي أحد.
ثم قال: تدري من الامام ؟ الامام سفيان الثوري.
وقال عبد الرزاق: سمعت الثوري يقول: ما استودعت قلبي شيئا قط فخانني حتى
__________
(1) حدث عن أبيه وزبيد بن الحارث وحبيب بن أبي ثابت والاسود بن قيس وزياد بن علاقة ومحارب بن دثار.
(*)

(10/142)

إني لامر بالحائك يتغنى فأسد أذني مخافة أن أحفظ ما يقول.
وقال: لان أترك عشرة آلاف دينار يحاسبني الله عليها أحل إلي من أن أحتاج إلى الناس.
قال محمد بن سعد: أجمعوا أنه توفي بالبصرة سنة إحدى وستين ومائة، وكان عمره يوم مات أربعا وستين سنة، ورآه بعضهم في المنام يطير في الجنة من نخلة إلى نخلة، ومن شجرة إلى شجرة، وهو يقرأ (الحمد لله الذي صدقنا وعده) [ الزمر: 74 ] الآية.
وقال: إذا ترأس الرجل سريعا أخر بكثير من العلم.
وممن توفي فيها:
أبو دلامة زند (1) بن الجون الشاعر الماجن، أحد الظرفاء، أصله من الكوفة وأقام ببغداد وحظي عند المنصور لانه كان يضحكه وينشده الاشعار ويمدحه، حضر يوما جنازة امرأة المنصور - وكانت ابنة عمه - يقال لها حمادة بنت عيسى، وكان المنصور قد حزن عليها، فلما سووا عليها التراب وكان أبو دلامة حاضرا، فقال له المنصور: ويحك يا أبا دلامة، ما أعددت لهذا اليوم ؟ فقال: ابنة عم أمير المؤمنين.
فضحك المنصور حتى استلقى، ثم قال: ويحك فضحتنا.
ودخل يوما على المهدي يهنئه بقدومه من سفره وأنشده: إنى حلفت (2) لئن رأيتك سالما * بقرى العراق وأنت ذو وفر لتصلين على النبي محمد * ولتملان دراهما حجري فقال المهدي: أما الاول فنعم، نصلي على النبي محمد صلى الله عليه وسلم، وأما الثاني فلا.
فقال: يا أمير المؤمنين هما كلمتان فلا تفرق بينهما.
فأمر أن يملا حجره دراهم، ثم قال له: قم ! فقال: ينخرق منها قميصي فأفرغت منه في أكياسها ثم قام فحملها وذهب.
وذكر عنه ابن خلكان أنه مرض ابن له فداواه طبيب فلما عوفي قال له: ليس عندنا ما نعطيك، ولكن ادع على فلان اليهودي بمبلغ ما تستحقه عندنا من أجرتك حتى أشهد أنا وولدي عليه بالمبلغ المذكور.
قال: فذهب الطبيب إلى قاضي الكوفة محمد بن عبد الرحمن بن أبي ليلى - وقيل ابن شبرمة - فادعى عليه عنده فأنكر اليهودي فشهد عليه أبو دلامة وابنه، فلم يستطع القاضي أن يرد شهادتهما وخاف من طلب التزكية فأعطى الطبيب المدعي
__________
(1) من وفيات الاعيان 2 / 320 والاغاني 10 / 235 وترجمته في تاريخ بغداد 8 / 488 والشعر والشعراء / 660 وطبقات ابن المعتز ص / 54 ومعجم الادباء 11 / 165 والمؤتلف: 231 ومعاهد التنصيص 2 / 211.
وورد اسمه في الاصل زيد وهو تحريف.
قال في الاغاني: أكثر الناس يصحف اسمه (زيد) وذلك خطأ وهو زند بالنون.
وهو كوفي أسود مولى لبني أسد.
(2).
في الاغاني 10 / 253: نذرت.
(*)

(10/143)

المال من عنده وأطلق اليهودي.
وجمع القاضي بين المصالح.
توفي أبو دلامة في هذه السنة، وقيل إنه أدرك خلافة الرشيد سنة سبعين فالله أعلم.
ثم دخلت سنة ثنتين وستين ومائة فيها خرج عبد السلام بن هاشم اليشكري بأرض قنسرين واتبعه خلق كثير، وقويت شوكته فقاتله جماعة من الامراء فلم يقدروا عليه، وجهز إليه المهدي جيوشا وأنفق فيهم أموالا فهزمهم مرات ثم آل الامر به أن قتل بعد ذلك.
وفيها غزا الصائفة الحسن بن قحطبة في ثمانين ألفا (1) من المرتزقة سوى المتطوعة، فدمر الروم وحرق بلدانا كثيرة، وخرب أماكن وأسر خلقا من الذراري.
وكذلك غزا يزيد بن أبي أسيد (2) السلمي بلاد الروم من باب قاليقلا فغنم وسلم وسبى خلقا كثيرا.
وفيها خرجت طائفة بجرجان فلبسوا الحمرة مع رجل يقال له عبد القهار، فغزاه عمرو بن العلاء من طبرستان فقهر عبد القهار وقتله وأصحابه.
وفيها أجرى المهدي الارزاق في سائر الاقاليم والآفاق على المجذمين والمحبوسين، وهذه مثوبة عظيمة ومكرمة جسيمة.
وفيها حج بالناس إبراهيم بن جعفر بن المنصور.
وفيها توفي من الاعيان: إبراهيم بن أدهم أحد مشاهير العباد وأكابر الزهاد.
كانت له همة عالية في ذلك رحمه الله.
فهو إبراهيم بن أدهم بن منصور بن يزيد (3) بن عامر بن إسحاق التميمي، ويقال له العجلي، أصله من بلخ ثم سكن الشام ودخل دمشق، وروى الحديث عن أبيه والاعمش ومحمد بن زياد صاحب أبي هريرة وأبي إسحاق السبيعي وخلق (4).
وحدث عنه خلق منهم بقية والثوري وأبو إسحاق الفزاري ومحمد بن حميد.
وحكى عنه الاوزاعي.
وروى ابن عساكر من طريق عبد الله بن عبد الرحمن الجزري عن إبراهيم بن أدهم عن محمد بن زياد عن أبي هريرة.
قال: " دخلت على رسول الله صلى الله عليه وسلم وهو يصلي جالسا فقلت: يا رسول الله إنك تصلي جالسا فما أصابك ؟ قال: الجوع يا أبا هريرة.
قال: فبكيت فقال: لا تبك فإن شدة يوم القيامة لا تصيب الجائع إذا احتسب في دار الدنيا ".
ومن طريق بقية عن إبراهيم بن أدهم حدثني إبو إسحاق الهمداني، عن عمارة بن غزية، عن أبي هريرة.
قال: قال رسول الله صلى الله عليه وسلم:
__________
(1) في الطبري 9 / 342: ثلاثين.
(2) في الطبري، وابن الاثير 6 / 58: يزيد بن أسيد.
(3) في وفيات الاعيان 1 / 31 وفوات الوفيات 1 / 13: يزيد بن جابر أبو اسحاق (انظر صفة الصفوة 4 / 152).
(4) زيد في الوفيات: أبو حازم وقتادة ومالك بن دينار (انظر صفة الصفوة 4 / 158).
(*)

(10/144)

" إن الفتنة تجئ فتنسف العباد نسفا، وينجو العالم منها بعلمه ".
قال النسائي: إبراهيم بن أدهم ثقة مأمون أحد الزهاد.
وذكر أبو نعيم وغيره أنه كان ابن ملك من ملوك خراسان، وكان قد حبب إليه الصيد، قال: فخرجت مرة فأثرت ثعلبا فهتف بي هاتف من قربوس سرجي: ما لهذا خلقت، ولا بهذا أمرت.
قال: فوقفت وقلت: انتهيت انتهيت، جاءني نذير من رب العالمين.
فرجعت إلى أهلي فخليت عن فرسي وجئت إلى بعض رعاة أبي فأخذت منه جبة وكساء ثم ألقيت ثيابي إليه، ثم أقبلت إلى العراق فعملت بها أياما فلم يصف لي بها الحلال، فسألت بعض المشايخ عن الحلال فأرشدني إلى بلاد الشام فأتيت طرسوس فعملت بها أياما أنظر البساتين وأحصد الحصاد، وكان يقول: ما تهنيت بالعيش إلا في بلاد الشام.
أفر بديني ما شاهق إلى شاهق ومن جبل إلى جبل، فمن يراني يقول: هو موسوس.
ثم دخل البادية ودخل مكة وصحب الثوري والفضيل بن عياض ودخل الشام ومات بها، وكان لا يأكل إلا من عمل يديه مثل الحصاد وعمل الفاعل وحفظ البساتين وغير ذلك وما روي عنه: أنه وجد رجلا في البادية فعلمه اسم الله الاعظم فكان يدعو به حتى رأى الخضر فقال له: إنما علمك أخي داود اسم الله الاعظم، ذكره القشيري وابن عساكر عنه بإسناد لا يصح.
وفيه أنه قال له: إن إلياس علمك اسم الله الاعظم.
وقال إبراهيم: أطب مطعمك ولا عليك أن لا تقوم الليل ولا تصوم النهار.
وذكر أبو نعيم عنه: أنه كان أكثر دعائه اللهم انقلني من ذل معصيتك إلى عز طاعتك.
وقيل له إن اللحم قد غلا فقال: ارخصوه أي لا تشتروه فإنه يرخص.
وقال بعضهم (1): هتف به الهاتف من فوقه يا إبراهيم ما هذا العبث (أفحسبتم إنما خلقناكم عبثا وأنكم إلينا لا ترجعون) [ المؤمنون:
115 ] اتق الله وعليك بالزاد ليوم القيامة (2).
فنزل عن دابته ورفض الدنيا وأخذ في عمل الآخرة.
وروى ابن عساكر بإسناد فيه نظر في ابتداء أمره قال: بينما أنا يوما في منظرة لي ببلخ وإذا شيخ حسن الهيئة حسن اللحية قد استظل بظلها فأخذ بمجامع قلبي، فأمرت غلاما فدعاه فدخل فعرضت عليه الطعام فأبى فقلت: من أين أقبلت ؟ قال: من وراء النهر.
قتل: أين تريد ؟ قال الحج.
قلت: في هذا الوقت ؟ - وقد كان أول يوم من ذي الحجة أو ثانيه - فقال: يفعل الله ما يشاء.
فقلت: الصحبة.
قال: إن أحببت ذلك فموعدك الليل، فلما كان الليل جاءني فقال: قم بسم الله فأخذت ثياب سفري وسرنا نمشي كأنما الارض تجذب من تحتنا، ونحن نمر على البلدان ونقول: هذه فلانة هذه فلانة، فإذا كان الصباح فارقني ويقول: موعدك الليل، فإذا كان الليل جاءني ففعلنا مثل ذلك.
فانتهينا إلى مدينة النبي صلى الله عليه وسلم ثم سرنا إلى مكة فجئناها ليلا فقضينا الحج مع الناس ثم رجعنا إلى الشام فزرنا بيت المقدس
__________
(1) وهي رواية يونس بن سليمان البلخي كما في صفة الصفوة 4 / 152.
(2) في صفة الصفوة: الفاقة.
(*)

(10/145)

وقال: إني عازم على المقام بالشام، ثم رجعت أنا إلى بلدي بلخ كسائر الضعفاء حتى رجعنا إليها ولم أسأله عن اسمه، فكان ذلك أول أمري.
وروي من وجه آخر فيه نظر.
وقال أبو حاتم الرازي: عن أبي نعيم، عن سفيان الثوري قال: كان إبراهيم بن أدهم يشبه الخليل، ولو كان في الصحابة كان رجلا فاضلا له سرائر وما رأيته يظهر تسبيحا ولا شيئا ولا أكل مع أحد طعاما إلا كان آخر من يرفع يديه.
وقال عبد الله بن المبارك: كان إبراهيم رجلا فاضلا له سرائر ومعاملات بينه وبين الله عز وجل وما رأيته يظهر تسبيحا ولا شيئا من عمله، ولا أكل مع أحد طعاما إلا كان آخر من يرفع يده.
وقال بشر بن الحارث الحافي: أربعة رفعهم الله بطيب المطعم، إبراهيم بن أدهم، وسليمان بن الخواص ووهيب بن الورد، ويوسف بن أسباط.
وروى ابن عساكر من طريق معاوية بن حفص قال: إنما سمع إبراهيم بن أدهم حديثا واحدا فأخذ به فساد أهل زمانه.
قال: حدثنا منصور، عن ربعي بن
خراش قال: جاء رجل إلى رسول الله صلى الله عليه وسلم فقال: يا رسول الله دلني على عمل يحبني الله عليه ويحبني الناس قال: " إذا أردت أن يحبك الله فابغض الدنيا، وإذا أردت أن يحبك الناس فما كان عندك من فضولها فانبذه إليهم " وقال ابن أبي الدنيا: حدثنا أبو الربيع عن إدريس قال: جلس إبراهيم إلى بعض العلماء فجعلوا يتذاكرون الحديث وإبراهيم ساكت، ثم قال: حدثنا منصور ثم سكت فلم ينطق بحرف حتى قام من ذلك المجلس: فعاتبه بعض أصحابه في ذلك ! فقال: إني لاخشى مضرة ذلك المجلس في قلبي إلى اليوم.
وقال رشدين بن سعد: مر إبراهيم بن أدهم بالاوزاعي وحوله حلقة فقال: لو أن هذه الحلقة على أبي هريرة لعجز عنهم.
فقام الاوزاعي وتركهم.
وقال إبراهيم بن بشار: قيل لابن أدهم: لم تركت الحديث ؟ فقال: إني مشغول عنه بثلاث، بالشكر على النعم، وبالاستغفار من الذنوب، وبالاستعداد للموت، ثم صاح وغشي عليه فسمعوا هاتفا يقول: لا تدخلوا بيني وبين أوليائي.
وقال أبو حنيفة يوما لابراهيم بن أدهم: قد رزقت من العبادة شيئا صالحا فليكن العلم من بالك فإنه رأس العبادة وقوام الدين.
فقال له إبراهيم: وأنت فليكن العبادة والعمل بالعلم من بالك وإلا هلكت.
وقال إبراهيم: ماذا أنعم الله على الفقراء لا يسألهم يوم القيامة عن زكاة ولا عن حج ولا عن جهاد ولا عن صلة رحم، إنما يسأل ويحاسب هؤلاء المساكين الاغنياء.
وقال شقيق بن إبراهيم: لقيت ابن أدهم بالشام وقد كنت رأيته بالعراق وبين يديه ثلاثون شاكريا.
فقلت له: تركت ملك خراسان، وخرجت من نعمتك ؟ فقال: اسكت ما تهنيت بالعيش إلا ههنا، أفر بديني من شاهق إلى شاهق، فمن يراني يقول هو موسوس أو حمال (1) أو ملاح، ثم قال: بلغني أنه يؤتى بالفقير يوم القيامة
__________
(1) في صفة الصفوة 4 / 155: جمال.
(*)

(10/146)

فيوقف بين يدي الله فيقول له: يا عبدي مالك لم تحج ؟ فيقول: يا رب لم تعطني شيئا أحج به.
فيقول الله: صدق عبدي اذهبوا به إلى الجنة.
وقال أقمت بالشام أربعا وعشرين سنة لم أقم بها لجهاد ولا رباط إنما نزلتها لاشبع من خبز حلال.
وقال: الحزن حزنان حزن لك وحزن عليك، فحزنك على
الآخرة لك.
وحزنك على الدنيا وزينتها عليك.
وقال: الزهد ثلاثة، واجب، ومستحب، وزهد سلامة، فأما الواجب فالزهد في الحرام، والزهد عن الشهوات الحلال مستحب، والزهد عن الشبهات سلامة.
وكان هو وأصحابه يمنعون أنفسهم الحمام والماء البارد والحذاء ولا يجعلون في ملحهم أبزارا، وكان إذا جلس على سفرة فيها طعام طيب رمى بطيبها إلى أصحابه وأكل هو الخبز والزيتون.
وقال: قلة الحرص والطمع تورث الصدق والورع، وكثرة الحرص والطمع تورث الغم والجزع.
وقال له رجل: هذه جبة أحب أن تقبلها مني.
فقال: إن كنت غنيا قبلتها، وإن كنت فقيرا لم أقبلها.
قال: أنا غني.
قال: كم عندك ؟ قال: ألفان.
قال: تود أن تكون أربعة آلاف ؟ قال: نعم، قال فأنت فقير، لا أقبلها منك.
وقيل له: لو تزوجت ؟ فقال: لو أمكنني أن أطلق نفسي لطلقتها.
ومكث بمكة خمسة عشر يوما لا شئ له ولم يكن له زاد سوى الرمل بالماء، وصلى بوضوء واحد خمس عشرة صلاة، وأكل يوما على حافة الشريعة (1) كسيرات مبلولة بالماء وضعها بين يديه أبو يوسف الغسولي، فأكل منها ثم قام فشرب من الشريعة ثم جاء واستلقى على قفاه وقال: يا أبا يوسف لو علم الملوك وأبناء الملوك ما نحن فيه من النعيم لجالدونا بالسيوف أيام الحياة على ما نحن فيه من لذيذ العيش.
فقال له أبو يوسف: طلب القوم الراحة والنعيم فأخطأوا الطريق المستقيم.
فتبسم إبراهيم وقال: من أين لك هذا الكلام ؟ وبينما هو بالمصيصة (2) في جماعة من أصحابه إذ جاءه راكب فقال: أيكم إبراهيم بن أدهم ؟ فأرشد إليه، فقال: يا سيدي أنا غلامك، وإن أباك قد مات وترك مالا هو عند القاضي، وقد جئتك بعشرة آلاف درهم لتنفقها عليك إلى بلخ، وفرس وبغلة.
فسكت إبراهيم طويلا ثم رفع رأسه فقال: إن كنت صادقا فالدراهم والفرس والغلة لك، ولا تخبر به أحدا.
ويقال: إنه ذهب بعد ذلك إلى بلخ وأخذ المال من الحاكم وجعله كله في سبيل الله.
وكان معه بعض أصحابه فمكثوا شهرين لم يحصل لهم شئ يأكلونه، فقال له إبراهيم: ادخل إلى هذه الغيضة - وكان ذلك في يوم شات - قال: فدخلت فوجدت شجرة عليها خوخ كثير فملات منه جرابي ثم خرجت، فقال: ما معك ؟ قلت: خوخ.
فقال: يا ضعيف اليقين ! لو صبرت لوجدت رطبا جنيا، كما رزقت مريم بنت عمران.
وشكا إليه بعض أصحابه الجوع فصلى ركعتين فإذا حوله
دنانير كثيرة فقال لصاحبه: خذ منها دينارا، فأخذه واشترى لهم به طعاما.
وذكروا أنه كان يعمل
__________
(1) وكان ذلك على نهر الاردن وهو بطريقه إلى الاسكندرية.
صفة الصفوة 4 / 153.
(2) المصيصة: مدينة على شاطئ جيحان من ثغور الشام بين أنطاكية وبلاد الروم تقارب طرسوس والمصيصة أيضا قرية من قرى دمشق قرب بيت لهيا (معجم البلدان) والرواية في صفة الصوفة 4 / 156 باختلاف.
(*)

(10/147)

بالفاعل ثم يذهب فيشتري البيض والزبدة وتارة الشواء والجوذبان والخبيص فيطعمه أصحابه وهو صائم، فإذا أفطر يأكل من ردئ الطعام ويحرم نفسه المطعم الطيب ليبر به الناس تأليفا لهم وتحببا وتوددا إليهم.
وأضاف الاوزاعي إبراهيم بن أدهم فقصر إبراهيم في الاكل فقال: مالك قصرت ؟ فقال: لانك قصرت في الطعام.
ثم عمل إبراهيم طعاما كثيرا ودعا الاوزاعي فقال الاوزاعي: أما تخاف أن يكون سرفا ؟ فقال: لا ! إنما السرف ما كان في معصية الله، فأما ما أنفقه الرجل على إخوانه فهو من الدين.
وذكروا أنه حصد مرة بعشرين دينارا، فجلس مرة عند حجام وهو وصاحب له ليحلق رؤوسهم ويحجمهم، فكأنه تبرم بهم واشتغل عنهم بغيرهم، فتأذى صاحبه من ذلك ثم أقبل عليهم الحجام فقال: ماذا تريدون ؟ قال إبراهيم: أريد أن تحلق رأسي وتحجمني، ففعل ذلك فأعطاه إبراهيم العشرين دينارا، وقال: أردت أن لا تحقر بعدها فقيرا أبدا.
وقال مضاء بن عيسى: ما فاق إبراهيم أصحابه بصوم ولا صلاة ولكن بالصدق والسخاء.
وكان إبراهيم يقول: فروا من الناس كفراركم من الاسد الضاري، ولا تخلفوا عن الجمعة والجماعة.
وكان إذا سافر مع أحد من أصحابه يحدثه إبراهيم، وكان إذا حضر في مجلس فكأنما على رؤوسهم الطير هيبة له وإجلالا.
وربما تسامر هو وسفيان الثوري في الليلة الشاتية إلى الصباح، وكان الثوري يتحرز معه في الكلام.
ورأى رجلا قيل له: هذا قاتل خالك، فذهب إليه فسلم عليه وأهدى له وقال: بلغني أن الرجل لا يبلغ درجة اليقين حتى يأمنه عدوه.
وقال له رجل: طوبى لك أفنيت عمرك في العبادة وتركت الدنيا والزوجات.
فقال: ألك عيال ؟ قال: نعم.
فقال: لروعة الرجل
صاله يعني في بعض الاحيان من الفاقة - أفضل من عبادة كذا وكذا سنة.
ورآه الاوزاعي ببيروت ؟ عنقه حزمة حطب فقال: يا أبا إسحاق إن إخوانك يكفونك هذا.
فقال له: اسكت يا أبا عمرو ! بلغني أنه إذا وقف الرجل موقف مذلة في طلب الحلال وجبت له الجنة.
وخرج ابن أدهم من بيت المقدس فمر بطريق فأخذته المسلحة في الطريق فقالوا: أنت عبد ؟ قال: نعم.
قالوا: آبق ؟ قال: نعم.
فسجنوه.
فبلغ أهل بيت المقدس خبره فجاؤوا برمتهم إلى نائب طبرية فقالوا: علام سجنت إبراهيم بن أدهم ؟ قال: ما سجنته.
قالوا: بلى هو في سجنك.
فاستحضره فقال: علام سجنت.
فقال: سل المسلحة، قالوا: أنت عبد ؟ قلت: نعم وأنا عبد الله.
قالوا: آبق ؟ قلت: نعم وأنا عبد آبق من ذنوبي.
فخلى سبيله.
وذكروا أنه مر مع رفقة فإذا الاسد على الطريق فتقدم إليه إبراهيم بن أدهم فقال له: يا قسورة إن كنت أمرت فينا بشئ فامض لما أمرت به وإلا فعودك على بدئك.
قالوا: فولى السبع ذاهبا يضرب بذنبه، ثم أقبل علينا إبراهيم فقال: قولوا: اللهم راعنا بعينك التي لا تنام، واكنفنا بكنفك الذي لا

(10/148)

يرام، وارحمنا بقدرتك علينا، ولا نهلك وأنت رجاؤنا يا الله، يا الله، يا الله.
قال خلف بن تميم: فما زلت أقولها منذ سمعتها فما عرض لي لص ولا غيره.
وقد روي لهذا شواهد من وجوه أخر.
وروي أنه كان يصلي ذات ليلة فجاءه أسد ثلاثة فتقدم إليه أحدهم فشم ثيابه ثم ذهب فربض قريبا منه، وجاء الثاني ففعل مثل ذلك، وجاء الثالث ففعل مثل ذلك، واستمر إبراهيم في صلاته، فلما كان وقت السحر قال لهم: إن كنتم أمرتم بشئ فهلموا، وإلا فانصرفوا، فانصرفوا.
وصعد مرة جبلا بمكة ومعه جماعة فقال لهم: لو أن وليا من أولياء الله قال لجبل زل لزال.
فتحرك الجبل تحته فوكزه برجله وقال: اسكن فإنما ضربتت مثلا لاصحابي.
وكان الجبل أبا قبيس.
وركب مرة سفينة فأخذهم الموج من كل مكان فلف إبراهيم رأسه بكسائه واضطجع وعج أصحاب السفينة بالضجيج والدعاء، وأيقظوه وقالوا: ألا ترى ما نحن فيه من الشدة ؟ فقال: ليس هذه شدة، وإنما الشدة الحاجة إلى الناس.
ثم قال: اللهم أريتنا قدرتك فأرنا عفوك.
فصار
البحر كأنه قدح زيت.
وكان قد طالبه صاحب السفينة بأجرة حمله دينارين وألح عليه، فقال له: اذهب معي حتى أعطيك ديناريك، فأتى به إلى جزيرة في البحر فتوضأ إبراهيم وصلى ركعتين ودعا وإذا ما حوله قد ملئ دنانير، فقال له: خذ حقك ولا تزد ولا تذكر هذا لاحد.
وقال حذيفة المرعشي: أويت أنا وإبراهيم إلى مسجد خراب بالكوفة، وكان قد مضى علينا أيام لم نأكل فيها شيئا، فقال لي: كأنك جائع.
قلت: نعم.
فأخذ رقعة فكتب فيها بسم الله الرحمن الرحيم أنت المقصود إليه بكل حال، المشار إليه بكل معنى، أنا حامد أنا ذاكر أنا شاكر * أنا جائع أنا حاسر أنا عاري هي ستة وأنا الضمين لنصفها * فكن الضمين لنصفها يا باري مدحي لغيرك وهج نار خضتها * فأجز عبيدك من دخول النار ثم قال لي: اخرج بهذه الرقعة ولا تعلق قلبك بغير الله سبحانه وتعالى، وادفع هذه الرقعة لاول رجل تلقاه.
فخرجت فإذا رجل على بغلة فدفعتها إليه فلما قرأها بكى ودفع إلي ستمائة دينار وانصرف، فسألت رجلا من هذا الذي على البغلة ؟ فقالوا: هو رجل نصراني.
فجئت إبراهيم فأخبرته فقال: الآن يجئ مسلم.
فما كان غير قريب حتى جاء فأكب على رأس ابراهيم وأسلم.
وكان إبراهيم يقول: دارنا أمامنا وحياتنا بعد وفاتنا.
فإما إلى الجنة وإما إلى النار.
مثل لبصرك حضور ملك الموت وأعوانه لقبض روحك وانظر كيف تكون حينئذ، ومثل له هول المضجع ومسألة منكر ونكير وانظر كيف تكون.
ومثل له القيامة وأهوالها وأفزاعها والعرض والحساب، وانظر كيف تكون.
ثم صرخ صرخة خر مغشيا عليه.
ونظر إلى رجل من أصحابه يضحك فقال له: لا تطمع فيما لا يكون، ولا تنس ما يكون.
فقيل له: كيف هذا يا أبا إسحاق ؟ فقال: لا تطمع في البقاء والموت يطلبك، فكيف يضحك من يموت ولا يدري أين يذهب به إلى جنة أم إلى نار ؟ ولا تنس ما

(10/149)

يكون الموت يأتيك صباحا أو مساء.
ثم قال: أوه أوه ! ثم خر مغشيا عليه.
وكان يقول: ما لنا نشكو ففرنا إلى مثلنا ولا نسأل كشفه من ربنا.
ثم يقول: ثكلت عبدا أمه أحب الدنيا ونسي ما في
خزائن مولاه وقال: إذا كنت بالليل نائما وبالنهار هائما وفي المعاصي دائما فكيف ترضى من هو بأمورك قائما.
ورآه بعض أصحابه وهو بمسجد بيروت وهو يبكي ويضرب بيديه على رأسه، فقال: ما يبكيك ؟ فقال: ذكرت يوما تتقلب فيه القلوب والابصار.
وقال: إنك كلما أمعنت النظر في مرآة التوبة بان لك قبح شين المعصية.
وكتب إلى الثوري: من عرف ما يطلب هان عليه ما يبذل، ومن أطلق بصره طال أسفه، ومن أطلق أمله ساء عمله، ومن أطلق لسانه قتل نفسه.
وسأله بعض الولاة من أين معيشتك ؟ فأنشأ يقول: نرقع دنيانا بتمزيق ديننا * فلا ديننا يبقى ولا ما نرقع وكان كثيرا ما يتمثل بهذه الابيات: لما توعد الدنيا به من شرورها * يكون بكاء الطفل ساعة يوضع وإلا فما يبكيه منها وإنها * لاروح مما كان فيه وأوسع إذا أبصر الدنيا استهل كأنما * يرى ما سيلقى من أذاها ويسمع وكان يتمثل أيضا: رأيت الذنوب تميت القلوب * ويورثها الذل إدمانها وترك الذنوب حياة القلوب * وخير لنفسك عصيانها وما أفسد الدين إلا ملوك * وأحبار سوء ورهبانها وباعوا النفوس فلم يربحوا * ولم يغل بالبيع أثمانها لقد رتع القوم في جيفة * تبين لذي اللب أنتانها وقال: إنما يتم الورع بتسوية كل الخلق في قلبك، والاشتغال عن عيوبهم بذنبك، وعليك باللفظ الجميل من قلب ذليل لرب جليل، فكر في ذنبك وتب إلى ربك ينبت الورع في قلبك، واقطع الطمع إلا من ربك.
وقال: ليس من أعلام الحب أن تحب ما يبغضه حبيبك، ذم مولانا الدنيا فمدحناها، وأبغضها فأحببناها، وزهدنا فيها فآثرناها ورغبنا في طلبها، ووعدكم خراب الدنيا
فحصنتموها، ونهاكم عن طلبها فطلبتموها، وأنذركم الكنوز فكنزتموها، دعتكم إلى هذه الغرارة دواعيها، فأحببتم مسرعين مناديها، خدعتكم بغرورها، ومنتكم فانقدتم خاضعين لامانيها تتمرغون في زهراتها وزخارفها، وتتنعمون في لذاتها وتتقلبون في شهواتها، وتتلوثون بتبعاتها، تنبشون بمخالب الحرص عن خزائنها، وتحفرون بمعاول الطمع في معادنها.
وشكى إليه رجل كثرة عياله فقال: ابعث

(10/150)

إلي منهم من لا زرقه على الله.
فسكت الرجل.
وقال: مررت في بعض جبال فإذا حجر مكتوب عليه بالعربية: كل حي وإن بقي * فمن العيش يستقي فاعمل اليوم واجتهد * واحذر الموت يا شقي قال: فبينا أنا واقف أقرأ وأبكي، وإذا برجل أشعر أغبر عليه مدرعة من شعر فسلم وقال: مم تبكي ؟ فقلت: من هذا.
فأخذ بيدي ومضى غير بعيد فإذا بصخرة عظيمة مثل المحراب فقال اقرأ وابك ولا تقصر.
وقام هو يصلي فإذا في أعلاه نقش بين عربي: لا تبغين جاها وجاهك ساقط * عند المليك وكن لجاهك مصلحا وفي الجانب الآخر نقش بين عربي: من لم يثق بالقضاء والقدر * لاقى هموما كثيرة الضرر وفي الجانب الايسر منه نقش بين عربي: ما أزين التقى وما أقبح الخنا * وكل مأخوذ بما جنا * وعند الله الجزا وفي أسفل المحراب فوق الارض بذراع أو أكثر: إنما الفوز والغنى * في تقى الله والعمل قال: فلما فرغت من القراءة التفت فإذا ليس الرجل هناك، فما أدري انصرف أم حجب عني.
وقال: أثقل الاعمال في الميزان أثقلها على الابدان، ومن وفى العمل وفى له الاجر، ومن لم يعمل رحل من الدنيا إلى الآخرة بلا قليل ولا كثير.
وقال: كل سلطان لا يكون عادلا فهو واللص بمنزلة واحدة،
وكل عالم لا يكون ورعا فهو والذئب بمنزلة واحدة، وكل من خدم سوى الله فهو والكلب بمنزلة واحدة.
وقال: ما ينبغي لمن ذل الله في طاعته أن يذل لغير الله في مجاعته، فكيف بمن هو يتقلب في نعم الله وكفايته ؟ وقال: أعربنا في كلامنا فلم نلحن، ولحنا في أعمالنا فلم نعرب.
وقال: كنا إذا رأينا الشاب يتكلم في المجلس أيسنا من خيره.
وقال: جانبوا الناس ولا تنقطعوا عن جمعة ولا جماعة.
وقال الحافظ أبو بكر الخطيب: أخبرنا القاضي أبو محمد الحسن بن الحسن بن محمد بن زامين الاسترابادي قال: أنبأ عبد الله بن محمد الحميدي الشيرازي، أنبأ القاضي أحمد بن خرزاد الاهوازي، حدثني علي بن محمد القصوي، حدثني أحمد بن محمد الحلبي، سمعت سريا السقطي يقول: سمعت بشر بن الحارث الحافي يقول: قال إبراهيم بن أدهم: وقفت على راهب فأشرف علي فقلت له: عظني فأنشأ يقول:

(10/151)

خذ عن الناس جانبا * كن بعدوك راهبا إن دهرا أظلني * قد أراني العجائبا قلب الناس كيف شئ * ت تجدهم عقاربا قال بشر فقلت لابراهيم: هذه موعظة الراهب لك، فعظني أنت.
فأنشأ يقول: توحش من الاخوان لا تبغ مونسا * ولا تتخذ خلا ولا تبغ صاحبا وكن سامري الفعل من نسل آدم * وكن أوحديا ما قدرت مجانبا فقد فسد الاخوان والحب والاخا * فلست ترى إلا مذوقا وكاذبا فقلت ولولا أن يقال مدهده * وتنكر حالاتي لقد صرت راهبا قال سري: فقلت لبشر: هذه موعظة إبراهيم لك فعظني أنت، فقال: عليك بالخمول ولزوم بيتك.
فقلت بلغني عن الحسن أنه قال: لولا الليل وملاقاة الاخوان ما باليت متى مت.
فأنشأ بشر يقول: يا من يسر برؤية الاخوان * مهلا أمنت مكايد الشيطان
خلت القلوب من المعاد وذكره * وتشاغلوا بالحرص والخسران صارت مجالس من ترى وحديثهم * في هتك مستور وموت جنان قال الحلبي فقلت لسري: هذه موعظة بشر فعظني أنت.
فقال: عليك بالاخمال فقلت أحب ذاك، فأنشأ يقول: يا من يروم بزعمه إخمالا * إن كان حقا فاستعد خصالا ترك المجالس والتذاكر يا أخي * واجعل خروجك للصلاة خيال بل كن بها حيا كأنك ميت * لا يرتجى منه القريب وصالا قال علي بن محمد القصري: قلت للحلبي هذه موعظة سري لك فعظني أنت.
فقال: يا أخي أحب الاعمال إلى الله ما صعد إليه من قلب زاهد في الدنيا، فازهد في الدنيا يحبك الله.
ثم أنشأ يقول: أنت في دار شتات * فتأهب لشتاتك واجعل الدنيا كيوم * صمته عن شهواتك واجعل الفطر إذا * ما صمته يوم وفاتك قال ابن خرزاد فقلت لعلي: هذه موعظة الحلبي لك فعطني أنت.
فقال لي: احفظ وقتك

(10/152)

واسخ بنفسك لله عز وجل، وانزع قيمة الاشياء من قلبك يصفو لك بذلك سرك ويذكو به ذكرك.
ثم أنشدني: حياتك أنفاس تعد فكلما * مضى نفس منها انتقصت به جزءا فتصبح في نقص وتمسي بمثله * وما لك معقول تحس به رزءا يميتك ما يحييك في كل ساعة * ويحدوك حاد ما يزيد بك الهزءا قال أبو محمد قلت لاحمد: هذه موعظة علي لك فعظني.
فقال: يا أخي عليك بلزوم الطاعة وإياك أن تفارق باب القناعة، وأصلح مثواك، ولا تؤثر هواك، ولا تبع آخرتك بدنياك، واشتغل بما يعنيك بترك
ما لا يعنيك.
ثم أنشدني: ندمت على ما كان مني ندامة * ومن يتبع ما تشتهي النفس يندم فخافوا لكيما تأمنوا بعد موتكم * ستلقون ربا عادلا ليس يظلم فليس لمغرور بدنياه زاجر * سيندم إن زلت به النعل فاعلموا قال ابن زامين فقلت لابي محمد: هذه موعظة أحمد لك فعظني أنت.
فقال: اعلم رحمك الله أن الله عز وجل ينزل العبيد حيث نزلت قلوبهم بهمومها، فانظر أن ينزل قلبك، واعلم أن الله سبحانه يقرب من القلوب على حسب ما تقرب منه.
وتقرب منه على حسب ما قرب إليها.
فانظر من القريب من قلبك.
وأنشدني: قلوب رجال في الحجاب نزول * وأرواحهم فيما هناك حلول تروح نعيم الانس في عز قربه * بأفراد توحيد الجليل تحول لهم بفناء القرب من محض بره * عوائد بذل خطبهن جليل قال الخطيب: فقلت لابن زامين: هذه موعظة الحميدي لك فعظني أنت.
فقال: اتق الله وثق به ولا تتهمه فإن اختياره لك خير من اختيارك لنفسك وأنشدني: اتخذ الله صاحبا * ودع الناس جانبا جرب الناس كيف شئ * ت تجدهم عقاربا قال أبو الفرج غيث الصوري: فقلت للخطيب: هذه موعظة ابن زامين لك فعظني أنت.
فقال: احذر نفسك التي هي أعدى أعدائك أن تتابعها على هواها، فذاك أعضل دائك، واستشرف الخوف من الله تعالى بخلافها، وكرر على قلبك ذكر نعوتها وأوصافها، فإنها الامارة بالسوء والفحشاء والموردة من أطاعها موارد العطب والبلاء، واعمد في جميع أمورك إلى تحري الصدق، ولا تتبع الهوى

(10/153)

فيضلك عن سبيل الله.
وقد ضمن الله لمن خالف هواه أن يجعل جنة الخلد قراره ومأواه ثم أنشد لنفسه:
إن كنت تبغي الرشاد محضا * في أمر دنياك والمعاد فخالف النفس في هواها * إن الهوى جامع الفساد قال ابن عساكر: المحفوظ أن إبراهيم بن أدهم توفي سنة ثنتين وستين ومائة.
وقال غيره: إحدى وستين وقيل سنة ثلاث.
والصحيح ما قاله ابن عساكر والله أعلم.
وذكروا أنه توفي في جزيرة من جزائر بحر الروم وهو مرابط، وأنه ذهب إلى الخلاء ليلة مات نحوا من عشرين مرة، وفي كل مرة يجدد الوضوء بعد هذا، وكان به البطن، فلما كانت غشية الموت قال: أوتروا لي قوسي، فأوتروه فقبض عليه فمات وهو قابض عليه يريد الرمي به إلى العدو رحمه الله وأكرم مثواه.
وقد قال أبو سعيد بن الاعرابي: حدثنا محمد بن علي بن يزيد الصائغ قال: سمعت الشافعي يقول: كان سفيان معجبا به: أجاعتهم الدنيا فخافوا ولم يزل * كذلك ذو التقوى عن العيش ملجما أخو طئ داود منهم ومسعر * ومنهم وهيب والعريب ابن أدهما وفي ابن سعيد قدوة البر والنهى * وفي الوارث الفاروق صدقا مقدما وحسبك منهم بالفضيل مع ابنه * ويوسف إن لم يأل أن يتسلما أولئك أصحابي وأهل مودتي * فصلى عليهم ذو الجلال وسلما فما ضر ذا التقوى نصال أسنة * وما زال ذو التقوى أعز وأكرما وما زالت التقوى تريك على الفتى * إذا محض التقوى من العز ميسما وروى البخاري في كتاب الادب عن إبراهيم بن أدهم وأخرج الترمذي في جامعه حديثا معلقا في المسح على الخفين.
والله سبحانه أعلم.
وفيها توفي أبو سليمان داود بن نصير الطائي الكوفي الفقيه الزاهد، أخذ الفقه عن أبي حنيفة.
قال سفيان بن عيينة: ثم ترك داود الفقه وأقبل على العبادة ودفن كتبه.
قال عبد الله بن المبارك: وهل الامر إلا ما كان عليه داود الطائي.
وقال ابن معين: كان ثقة، وفد على المهدي ببغداد ثم عاد إلى الكوفة.
ذكره الخطيب البغدادي.
وقال: مات في سنة ستين ومائة، وقيل في سنة ست وخمسين ومائة.
وقد ذكر شيخنا الذهبي في تاريخه أنه توفي في هذه السنة - أعني سنة ثنتين وستين ومائة.
فالله أعلم.
ثم دخلت سنة ثلاث وستين ومائة فيها حصر المقنع الزنديق الذي كان قد نبغ بخراسان وقال بالتناسخ، واتبعه على جهالته

(10/154)

وضلالته خلق من الطغام وسفهاء الانام، والسفلة من العوام، فلما كان في هذا العام لجأ إلى قلعة كش فحاصره سعيد الحريثي (1) فألح عليه في الحصار، فلما أحس بالغلبة تحسى سما وسم نساءه فماتوا جميعا، عليهم لعائن الله.
ودخل الجيش الاسلامي قلعته فاحتزوا رأسه وبعثوا به إلى المهدي، وكان المهدي بحلب.
قال ابن خلكان: كان اسم المقنع عطاء، وقيل جكيم، والاول أشهر (2).
وكان أولا قصارا ثم ادعى الربوبية، مع أنه كان أعور قبيح المنظر، وكان يتخذ له وجها من ذهب (3)، وتابعه على جهالته خلق كثير، وكان يرى الناس قمرا يرى من مسيرة شهرين ثم يغيب، فعظم اعتقادهم له ومنعوه بالسلاح، وكان يزعم - لعنة الله وتعالى عما يقولون علوا كبيرا - أن الله ظهر في صورة آدم، ولهذا سجدت له الملائكة، ثم في نوح، ثم في الانبياء واحدا واحدا، ثم تحول إلى أبي مسلم الخراساني، ثم تحول إليه.
ولما حاصروه المسلمون في قلعته التي كان جددها بناحية كش مما وراء النهر ويقال لها سنام (4)، تحسى هو ونساؤه سما فماتوا واستحوذ المسلمون على حواصله وأمواله.
وفيها جهز المهدي البعوث من خراسان وغيرها من البلاد لغزو الروم، وأمر على الجميع ولده هارون الرشيد، وخرج من بغداد مشيعا له، فسار معه مراحل (5) واستخلف على بغداد ولده موسى الهادي، وكان في هذا الجيش الحسن (6) بن قحطبة والربيع الحاجب وخالد بن برمك - وهو مثل الوزير للرشيد ولي العهد - ويحيى بن خالد - وهو كاتبه وإليه النفقات - وما زال المهدي مع ولده مشيعا له حتى بلغ الرشيد إلى بلاد الروم، وارتاد هناك المدينة المسماة بالمهدية في بلاد الروم، ثم رجع إلى الشام وزار بيت المقدس، فسار الرشيد إلى بلاد الروم في جحافل عظيمة، وفتح الله عليهم فتوحات كثيرة، وغنموا أموالا جزيلة جدا، وكان لخالد بن برمك في ذلك أثر جميل لم يكن لغيره، وبعثوا بالبشارة مع سليمان بن برمك إلى المهدي فأكرمه المهدي وأجزل عطاءه.
وفيها عزل المهدي عمه عبد الصمد بن علي عن الجزيرة وولى عليها زفر بن عاصم الهلالي، ثم عزله وولى عبد الله بن صالح بن علي.
وفيها ولى المهدي ولده هارون الرشيد بلاد المغرب وأذربيجان وأرمينية، وجعل على رسائله يحيى بن خالد بن برمك، وولى وعزل جماعة من النواب.
وحج بالناس فيها علي بن المهدي.
__________
(1) في الطبري 9 / 342: الحرشي.
(2) في الاثار الباقية ص 211: اسمه هاشم بن حكيم.
(3) قيل له المقنع لانه كان لا يسفر عن وجهه بل اتخذ وجها من ذهب تقنع به فقد كان مشوه الخلق.
(4) في المشترك 254 لياقوت: وسنام أربعة مواضع والموضع الرابع منها سنام قلعة عمرها المقنع الخارجي بما وراء النهر.
قال ابن خلكان: انها من رستاق كش.
(5) عسكر بالبردان (انظر الطبري 9 / 342 - ابن الاثير 6 / 60).
(6) من الطبري وابن الاثير، وفي الاصل: الحسين وهو تحريف.
(*)

(10/155)

وفيها توفي إبراهيم بن طهمان، وحريز بن عثمان الحمصي الرحبي، وموسى بن علي اللخمي المصري وشعيب بن أبي حمزة، وعيسى بن علي بن عبد الله بن عباس عم السفاح، وإليه ينسب قصر عيسى، ونهر عيسى ببغداد، قال يحيى بن معين: كان له مذهب جميل، وكان معتزلا للسلطان.
توفي في هذه السنة عن ثمان وسبعين سنة.
وهمام بن يحيى، ويحيى بن أبي أيوب المصري، وعبيدة بنت أبي كلاب العابدة، بكت من خشية الله أربعين سنة حتى عميت.
وكانت تقول: أشتهي الموت فإني أخشى أن أجني على نفسي جناية تكون سبب هلاكي يوم القيامة.
ثم دخلت سنة أربع وستين ومائة فيها غزا عبد الكبير بن عبد الحميد بن عبد الرحمن بن زيد بن الخطاب بلاد الروم، فأقبل إليه ميخائيل البطريق في نحو من تسعين ألفا، فيهم طازاذ الارمني البطريق ففشل عنه عبد الكبير ومنع المسلمين من القتال وانصرف راجعا - فأراد المهدي ضرب عنقه فكلم فيه فحبسه في المطبق.
وفي يوم
الاربعاء في أواخر ذي القعدة أسس المهدي قصرا من لبن بعيسا باذ، ثم عزم على الذهاب إلى الحج فأصابه حمى فرجع من أثناء الطريق، فعطش الناس في الرجعة حتى كاد بعضهم يهلك، فغضب المهدي على يقطين صاحب المصانع، وبعث من حيث رجع المهلب بن صالح بن أبي جعفر ليحج بالناس فحج بهم عامئذ.
وفيها توفي شيبان بن عبد الرحمن النحوي، وعبد العزيز (1) بن أبي سلمة الماجشون، ومبارك بن فضالة صاحب الحسن البصري.
ثم دخلت سنة خمس وستين ومائة فيها جهز المهدي ولده الرشيد لغزو الصائفة، وأنفذ معه من الجيوش خمسة وتسعين ألفا وسبعمائة وثلاثة وتسعين رجلا، وكان معه من النفقة مائة ألف دينار، وأربعة (2) وتسعون ألف دينار، وأربعمائة وخمسون دينارا، ومن الفضة (3) إحدى وعشرون ألف ألف وأربعمائة ألف، وأربعة عشر ألفا وثمانمائة درهم.
قال ابن جرير.
فبلغ بجنوده خليج البحر الذي على القسطنطينية، وصاحب الروم يومئذ أغسطة امرأة أليون، ومعها ابنها في حجرها من الملك الذي توفي عنها، فطلبت الصلح من الرشيد على أن تدفع له سبعين ألف دينار في كل سنة، فقبل ذلك منها، وذلك بعد ما قتل من الروم في الوقائع أربعة وخمسين ألفا وأسر من الذراري خمسة آلاف رأس وستمائة وأربعة (4) وأربعين رأسا،
__________
(1) في ابن الاثير 6 / 65: عبد العزيز بن عبد الله بن أبي سلمة الماجشون.
(2) في ابن الاثير: وثلاثة.
(3) في الطبري وابن الاثير: ومن الورق.
(4) في الطبري وابن الاثير: وثلاثة.
(*)

(10/156)

وقتل من الاسرى ألفي قتيل صبرا، وغنم من الدواب بأدواتها عشرين ألف فرس، وذبح من البقر والغنم مائة ألف رأس.
وبيع البرذون بدرهم والبغل بأقل من عشرة دراهم، والدرع بأقل من درهم وعشرون سيفا بدرهم.
فقال في ذلك مروان بن أبي حفصة: أطفت بقسطنطينية الروم مسندا * إليها القنا حتى اكتسى الذل سورها
وما رمتها حتى أتتك ملوكها * بجزيتها والحرب تغلي قدورها وحج بالناس صالح بن أبي جعفر المنصور، وفيها توفي سليمان بن المغيرة، وعبد الله بن العلاء بن دبر، وعبد الرحمن بن نائب بن ثوبان.
ووهب بن خالد.
ثم دخلت سنة ست وستين ومائة في المحرم منها قدم الرشيد من بلاد الروم فدخل بغداد في أبهة عظيمة ومعه الروم يحملون الجزية من الذهب وغيره.
وفيها أخذ المهدي البيعة لولده هارون من بعد موسى الهادي، ولقب بالرشيد.
وفيها سخط المهدي على يعقوب بن داود وكان قد حظي عنده حتى استوزره وارتفعت منزلته في الوزارة حتى فوض إليه جميع أمر الخلافة، وفي ذلك يقول بشار بن برد: بني أمية هبوا طال نومكم * إن الخليفة يعقوب بن داود ضاعت خلافتكم يا قوم فاطلبوا * خليفة الله بين الخمر (1) والعود فلم تزل السعاة والوشاة بينه وبين الخليفة حتى أخرجوه عليه، وكلما سعوا به إليه دخل إليه فأصلح أمره معه، حتى وقع من أمره ما سأذكره، وهو أنه دخل ذات يوم على المهدي في مجلس عظيم قد فرش بأنواع الفرش وألوان الحرير، وحول ذلك المكان أصحان مزهرة بأنواع الازاهير، فقال: يا يعقوب كيف رأيت مجلسنا هذا ؟ فقال: يا أمير المؤمنين ما رأيت أحسن منه.
فقال: هو لك بما فيه، وهذه الجارية ليتم بها سرورك، ولي إليك حاجة أحب أن تقضيها.
قلت: وما هي يا أمير المؤمنين ؟ فقال: حتى تقول نعم.
فقلت: نعم ! وعلى السمع والطاعة.
فقال ! الله ؟ فقلت: ألله.
قال: وحياة رأسي قلت وحياة رأسك.
فقال: ضع يدك على رأسي وقل ذلك، ففعلت.
فقال: إن ههنا رجلا من العلويين أحب أن تكفينيه، والظاهر أن الحسن بن إبراهيم بن عبد الله بن حسن بن حسن بن علي بن أبي طالب.
فقلت: نعم، فقال: وعجل علي، ثم أمر بتحويل ما في ذلك المجلس إلى منزلي وأمر لي بمائة ألف درهم وتلك الجارية، فما فرحت بشئ فرحي بها.
فلما صارت
__________
(1) في الطبري 10 / 4: وابن الاثير 6 / 70: بين الدف والعود، وفي الفخري ص 185: بين الناي والعود وفي الاغاني 3 / 243: بين الزق.
(*)

(10/157)

بمنزلي حجبتها في جانب الدار في خدر، فأمرت بذلك العلوي فجئ به فجلس إلي فتكلم، فما رأيت أعقل منه ولا أفهم.
ثم قال لي: يا يعقوب تلقى الله بدمي وأنا رجل من ولد فاطمة بنت رسول الله صلى الله عليه وسلم ؟ فقلت: لا والله ولكن اذهب حيث شئت وأين شئت.
فقال: إني أختار بلاد كذا وكذا.
فقلت: أذهب كيف شئت، ولا يظهرن عليك المهدي فتهلك وأهلك.
فخرج من عندي وجهزت معه رجلين يسفرانه ويوصلانه بعض البلاد، ولم أشعر بأن الجارية قد أحاطت علما بما جرى، وأنها كالجاسوس علي، فبعثت بخامدها إلى المهدي فأعلمته بما جرى، فبعث المهدي إلى تلك الطريق فردوا ذلك العلوي فحبسه عنده في بيت من دار الخلافة، وأرسل إلي من اليوم الثاني فذهب إليه ولم أشعر من أمر العلوي بشئ، فلما دخلت عليه قال: ما فعل العلوي ؟ قلت: مات.
قال: ألله ! قلت ألله.
قال: فضع يدل على رأسي واحلف بحياته، ففعلت.
فقال يا غلام أخرج ما في (1) هذا البيت، فخرج العلوي فأسقط في يدي، فقال المهدي: دمك لي حلال.
ثم أمر به فألقي في بئر في المطبق.
قال يعقوب: فكنت في مكان لا أسمع فيه ولا أبصر، فذهب بصري وطال شعري حتى ثرث مثل البهائم، ثم مضت علي مدد متطاولة، فبينما أنا ذات يوم إذ دعيت فخرجت من البئر فقيل لي: سلم على أمير المؤمنين.
فسلمت وأنا أظنه المهدي، فلما ذكرت المهدي قال: رحم الله المهدي.
فقلت: الهادي ؟ فقال: رحم الله الهادي.
فقلت: الرشيد ؟ قال: نعم.
فقلت: يا أمير المؤمنين قد رأيت ما حل بي من الضعف والعلة، فإن رأيت أن تطلقني.
فقال: أين تريد ؟ قلت: مكة.
فقال: اذهب راشدا، فسار إلى مكة فما لبث بها إلا قليلا حتى مات رحمه الله تعالى.
وقد كان يعقوب هذا يعظ المهدي في تعاطيه شرب النبيذ بين يديه، وكثرة سماع الغناء فكان يلومه على ذلك ويقول: ما على هذا استوزرتني، ولا على هذا صحبتك، أبعد الصلوات الخمس في المسجد الحرام يشرب الخمر ويغني بين يديك ؟ فيقول له المهدي: فقد سمع عبد الله بن جعفر، فقال له يعقوب: إن ذلك لم يكن له من حسناته، ولو كان هذا قربة لكان كلما داوم عليه العبد أفضل.
وفي ذلك يقول بعض الشعراء حثا للمهدي على ذلك:
فدع عنك يعقوب بن داود جانبا * وأقبل على صهباء طيبة النشر وفيها ذهب المهدي إلى قصره المسمى بعيسا باذ - بني له بالآجر بعد القصر الاول الذي بناه باللبن - فسكنه وضرب هناك الدراهم والدنانير.
وفيها أمر المهدي بإقامة البريد بين مكة والمدينة واليمن ولم يفعل أحد هذا قبل هذه السنة.
وفيها خرج موسى الهادي إلى جرجان.
وفيها ولى القضاء أبا يوسف (2) صاحب أبي حنيفة.
وفيها حج بالناس إبراهيم بن يحيى بن محمد عامل الكوفة.
ولم يكن
__________
(1) في الفخري ص 186: من في هذا البيت.
(2) وهو يعقوب بن ابراهيم بن حبيب بن خنيس بن سعد بن حبنة الانصاري.
(*)

(10/158)

في هذه السنة صائفة للهدنة التي كانت بين الرشيد وبين الروم.
وفيها توفي صدقة بن عبد الله السمين، وأبو الاشهب العطاردي، وأبو بكر النهشلي، وعفير بن معدان.
ثم دخلت سنة سبع وستين ومائة فيها وجه المهدي ابنه موسى الهادي إلى جرجان في جيش كثيف لم ير مثله، وجعل على رسائله أبان بن صدقة.
وفيها توفي عيسى بن موسى الذي كان ولي العهد من بعد المهدي: مات بالكوفة فأشهد نائبها روح بن حاتم على وفاته القاضي وجماعة من الاعيان.
ثم دفن.
وكان قد امتنع من الصلاة عليه فكتب إليه المهدي يعنفه أشد التعنيف، وأمر بمحاسبته على عمله.
وفيها عزل المهدي أبا عبيد الله معاوية بن عبيد الله عن ديوان الرسائل وولاه الربيع بن يونس الحاجب، فاستخلف فيه سعيد بن واقد وكان أبو عبيد الله يدخل على مرتبته.
وفيها وقع وباء شديد وسعال كثير ببغداد والبصرة، وأظلمت الدنيا حتى كانت كالليل حتى تعالى النهار، وكان ذلك لليال (1) بقين من ذي الحجة من هذه السنة.
وفيها تتبع المهدي جماعة من الزنادقة في سائر الآفاق فاستحضرهم وقتلهم صبرا بين يديه، وكان المتولي أمر مزنادقة عمر الكلواذي.
وفيها أمر المهدي بزيادة كثيرة في المسجد الحرام، فدخل في ذلك دور كثيرة، وولى ذلك ليقطين بن موسى الموكل بأمر الحرمين، فلم يزل في عمارة ذلك حتى مات المهدي كما سيأتي.
ولم يكن للناس صائفة للهدنة.
وحج بالناس نائب المدينة إبراهيم بن [ يحيى بن ] (2) محمد
وتوفي بعد فراغه من الحج بأيام.
وولى مكانه إسحاق بن عيسى بن علي بن عبد الله بن عباس.
وممن توفي فيها من الاعيان بشار بن برد أبو معاذ الشاعر مولى عقيل، ولد أعمى، وقال الشعر وهو دون عشر سنين، وله التشبيهات التي لم يهتد إليها البصراء.
وقد أثنى عليه الاصمعي والجاحظ وأبو تمام وأبو عبيدة، وقال له ثلاثة عشر ألف بيت من الشعر.
فلما بلغ المهدي أنه هجاه وشهد عليه قوم أنه زنديق أمر به فضرب حتى مات عن بضع وسبعين سنة.
وقد ذكره ابن خلكان في الوفيات، فقال: بشار بن برد بن يرجوخ العقيلي مولاهم، وقد نسبه صاحب الاغاني فأطال نسبه.
وهو بصري قدم بغداد أصله من طخارستان (3)، وكان ضخما عظيم الخلق، وشعره في أول طبقات المولدين، ومن شعره البيت المشهور:
__________
(1) في ابن الاثير 6 / 76: لثلاث ليال مضين.
(2) من الطبري وابن الاثير ومروج الذهب.
(3) طخارستان: ناحية كبيرة مشتملة على بلدان وراء نهر بلخ على جيحون خرج منها جماعة من العلماء.
(*)

(10/159)

هل تعلمين وراء الحب منزلة * تدنى إليك فإن الحب أقصاني وقوله: أنا والله أشتهي سحر عيني * ك وأخشى مصارع العشاق وله: يا قوم أذني لبعض الحي عاشقة * والاذن تعشق قبل العين أحيانا قالوا لم لا نرى عينيك (1) قلت لهم * الاذن كالعين تروى القلب مكانا وله: إذا بلغ الرأي التشاور (2) فاستعن * بحزم نصيح أو نصيحة حازم ولا تجعل الشورى عليك غضاضة * فريش (3) الخوافي قوة للقوادم
وما خير كف أمسك الغل أختها * وما خير سيف لم يؤيد بقائم كان بشار يمدح المهدي حتى وشى إليه الوزير أنه هجاه وقذفه ونسبه إلى شئ من الزندقة، وأنه يقول بتفضيل النار على التراب، وعذر إبليس في السجود لآدم، وأنه أنشد: الارض مظلمة والنار مشرقة * والنار معبودة مذ كانت النار فأمر المهدي بضربه فضرب حتى مات.
ويقال: إنه غرق ثم نقل إلى البصرة في هذه السنة.
وفيها توفي الحسن بن صالح بن حيي، وحماد بن سلمة، والربيع بن مسلم، وسعيد بن عبد العزيز بن مسلم، وعتبة الغلام: وهو عتبة بن أبان بن صمعة أحد العباد المشهورين البكائين المذكورين، كان يأكل من عمل يده في الخوص، ويصوم الدهر ويفطر على الخبز والملح.
والقاسم الحذاء، وأبو هلال محمد بن سليم، ومحمد بن طلحة، وأبو حمزة اليشكري محمد بن ميمون.
ثم دخلت سنة ثمان وستين ومائة فيها في رمضان منها نقضت الروم ما بينهم وبين المسلمين من الصلح الذي عقده هارون الرشيد عن أمر أبيه المهدي، ولم يستمروا على الصلح إلا ثنتين وثلاثين شهرا، فبعث نائب الجزيرة خيلا إلى
__________
(1) في وفيات الاعيان 1 / 272: قالوا بمن لا ترى تهذي...* الاذن كالعين توفي...(2) في وفيات الاعيان، والاغاني 3 / 157: المشورة...* برأي (3) في الاغاني: فإن.
(*)

(10/160)

الروم فقتلوا وأسروا وغنموا وسلموا.
وفيها اتخذ المهدي دواوين الازمة (1) ولم يكن بنو أمية يعرفون ذلك.
وفيها حج بالناس علي بن محمد المهدي الذي يقال له ابن ريطة.
وفيها توفي الحسن بن زيد (2) بن حسن بن علي [ بن علي ] (3) بن أبي طالب، ولاه المنصور المدينة خمس سنين، ثم غضب عليه فضربه وحبسه وأخذ جميع ماله.
وحماد عجرد.
كان ظريفا ماجنا شاعرا، وكان ممن يعاشر الوليد بن
يزيد ويهاجي بشار بن برد.
وقدم على المهدي ونزل الكوفة واتهم بالزندقة.
قال ابن قتيبة في طبقات الشعراء: ثلاثة حمادون بالكوفة يرمون بالزندقة حماد الرواية، وحماد عجرد، وحماد بن الزبرقان النحوي.
وكانوا يتشاعرون ويتماجنون.
وخارجة بن مصعب، وعبد الله بن الحسن بن الحصين بن أبي الحسن البصري، قاضي البصرة بعد سوار.
سمع خالدا الحذاء وداود بن أبي هند، وسعيدا الجريري.
وروى عنه ابن مهدي.
وكان ثقة فقيها له اختيارات تعزى إليه غريبة في الاصول والفروع، وقد سئل عن مسألة فأخطأ في الجواب فقال له قائل: الحكم فيها كذا وكذا.
فأطرق ساعة ثم قال: إذا أرجع وأنا صاغر، لان أكون ذنبا في الحق أحب إلي من أن أكون رأسا في الباطل.
توفي في ذي القعدة من هذه السنة، وقيل بعد ذلك بعشر سنين فالله أعلم.
غوث بن سليمان بن زياد بن ربيعة أبو يحيى الجرمي، قاضي مصر، كان من خيار الحكام، ولي الديار المصرية ثلاث مرات في أيام المنصور والمهدي.
وفليح بن سليمان، وقيس بن الربيع في قول، ومحمد بن عبد الله بن علاثة بن علقمة بن مالك، أبو اليسر العقيلي، قاضي الجانب الشرقي من بغداد للمهدي، هو وعافية بن يزيد.
وكان يقال لابن علاثة قاضي الجن، لانه كانت بئر يصاب من أخذ منها شيئا فقال: أيها الجن ! إنا حكمنا أن لكم الليل ولنا النهار.
فكان من أخذ منها شيئا في النهار لم يصبه شئ.
قال ابن معين: كان ثقة.
وقال البخاري: في حفظه شئ.
ثم دخلت سنة تسع وستين ومائة فيها في المحرم منها توفي المهدي بن المنصور بمكان يقال له ما سبذان، بالحمى، وقيل مسموما وقيل عضه فرس فمات.
وهذه ترجمته هو محمد بن عبد الله بن محمد بن علي بن عبد الله بن عباس، أبو عبد الله المهدي، أمير المؤمنين
__________
(1) كان ديوان الازمة - واحدها الزمام - من أهم دواوين الدولة - ويشبه ديوان المحاسبة اليوم - وكانت مهنة صاحب هذا الديوان جمع ضرائب بلاد العراق أغنى أقاليم الدولة العباسية وتقديم حساب الضرائب في الاقاليم الاخرى.
ومن اختصاصاته أيضا جمع الضرائب النوعية المسماة بالمعادن وكانت تجمع لرجل يضبطها بزمام يكون له على كل
ديوان - وقد جمعها عمر بن بزيع - فيتخذ دواوين الازمة ويولي على كل منها رجلا.
(2) في نسخ المطبوعة: يزيد.
(3) سقطت من نسخ البداية المطبوعة.
(*)

(10/161)

وإنما لقب بالمهدي رجاء أن يكون الموعود به في الاحاديث فلم يكن به، وإن اشتركا في الاسم فقد افترقا في الفعل، ذاك يأتي في آخر الزمان عند فساد الدنيا فيملا الارض عدلا كما ملئت جورا وظلما.
وقد قيل إن في أيامه ينزل عيسى بن مريم بدمشق كما سيأتي ذلك في أحاديث الفتن والملاحم.
وقد جاء في حديث من طريق عثمان بن عفان: أن المهدي من بني العباس، وجاء موقوفا على ابن عباس وكعب الاحبار ولا يصح، وبتقدير صحة ذلك لا يلزم أن يكون على التعيين، وقد ورد في حديث آخر أن المهدي من ولد فاطمة فهو يعارض هذا والله أعلم.
وأم المهدي بن المنصور أم موسى بنت منصور بن عبد الله الحميري.
روى عن أبيه عن جده عبد الله بن عباس " أن رسول الله صلى الله عليه وسلم جهر ببسم الله الرحمن الرحيم ".
رواه عنه يحيى بن حمزة النهشلي قاضي دمشق، وذكر أنه صلى خلف المهدي حين قدم دمشق فجهر في السورتين بالبسملة، وأسند ذلك عن رسول الله صلى الله عليه وسلم ورواه غير واحد عن يحيى بن حمزة، ورواه المهدي عن المبارك بن فضالة، ورواه عنه أيضا جعفر بن سليمان الضبعي، ومحمد بن عبد الله الرقاشي، وأبو سفيان سعيد بن يحيى بن مهدي.
وكان مولد المهدي في سنة ست أو سبع وعشرين ومائة، أو في سنة إحدى وعشرين ومائة ولي الخلافة بعد موت أبيه في ذي الحجة سنة ثمان وخمسين ومائة، وعمره إذ ذاك ثلاث وثلاثون سنة، ولد بالحميمة من أرض البلقاء، وتوفي في المحرم من هذه السنة أعني سنة تسع وستين ومائة عن ثلاث أو ثمان وأربعين سنة، وكانت خلافته عشر سنين وشهرا وبعض شهر، وكان أسمر طويلا جعد الشعر، على إحدى عينيه نكتة بيضاء، قيل على عينه اليمنى، وقيل اليسرى.
قال الربيع الحاجب: رأيت المهدي يصلي في ليلة مقمرة في بهو له عليه ثياب حسنة، فما أدري هو أحسن أم القمر، أم بهوه، أم ثيابه.
فقرأ (فهل عسيتم إن توليتم أن تفسدوا في الارض وتقطعوا أرحامكم) [ محمد: 22 ] الآية.
ثم أمرني فأحضرت رجلا من أقاربه كما مسجونا فأطلقه (1).
ولما جاء خبر موت أبيه بمكة كما تقدم، كتم الامر يومين ثم نودي في الناس يوم الخميس الصلاة جامعة، فقام فيهم خطيبا فأعلمهم موت أبيه وقال: إن أمير المؤمنين دعي فأجاب فعند الله أحتسب أمير المؤمنين وأستعينه على خلافة المسلمين.
ثم بايعه الناس بالخلافة يومئذ.
وقد عزاه أبو دلامة وهنأه في قصيدة له يقول فيها: عيناي واحدة ترى مسرورة * بأميرها جذلا وأخرى تذرف تبكي وتضحك تارة ويسوءها * ما أنكرت ويسرها ما تعرف فيسوءها موت الخليفة محرما * ويسرها أن قام هذا الارأف ما إن رأيت كما رأيت ولا أرى * شعرا أرجله وآخر ينتف هلك الخليفة يال أمة أحمد * وأتاكم من بعده من يخلف أهدى لهذا الله فضل خلافة * ولذاك جنات النعيم تزخرف
__________
(1) وهو موسى بن جعفر - انظر الطبري 10 / 15 وابن الاثير 6 / 85.
(*)

(10/162)

وقد قال المهدي يوما في خطبة: أيها الناس أسروا مثلما تعلنون من طاعتنا تهنكم العافية، وتحمدوا العاقبة، واخفضوا جناح الطاعة لمن ينشر معدلته فيكم، ويطوي ثوب الاصر عنكم.
وأهال عليكم السلامة ولين المعيشة من حيث أراه الله، مقدما ذلك على فعل من تقدمه، والله لاعفين عمري من عقوبتكم، ولاحملن نفسي على الاحسان إليكم.
قال: فأشرقت وجوه الناس من حسن كلامه.
ثم استخرج حواصل أبيه من الذهب والفضة التي كانت لا تحد ولا توصف كثرة، ففرقها في الناس، ولم يعط أهله ومواليه منها شيئا، بل أجرى لهم أرزاقا بحسب كفايتهم من بيت المال، لكل واحد خمسمائة في الشهر غير الاعطيات.
وقد كان أبوه حريصا على توفير بيت المال، وإنما كان ينفق في السنة ألفي درهم من مال السراة.
وأمر المهدي ببناء مسجد الرصافة وعمل خندق وسور حولها، وبني مدنا ذكرناها فيما تقدم.
وذكر له عن شريك بن عبد الله القاضي أنه لا يرى الصلاة خلفه، فأحضره فتكلم معه ثم قال
له المهدي في جملة كلامه: يا بن الزانية ! فقال له شريك: مه مه يا أمير المؤمنين فلقد كانت صوامة قوامة.
فقال له.
يا زنديق لاقتلنك.
فضحك شريك، فقال: يا أمير المؤمنين إن للزنادقة علامات وذكروا أنه هاجت ريح شديدة، فدخل المهدي بيتا في داره فألزق خده بالتراب وقال: اللهم إن كنت أنا المطلوب بهذه العقوبة دون الناس فها أنا ذا بين يديك، اللهم لا تشمت بي الاعداء من أهل الاديان.
فلم يزل كذلك حتى انجلت.
ودخل عليه رجل يوما ومعه نعل فقال: هذه نعل رسول الله صلى الله عليه وسلم قد أهديتها لك.
فقال: هاتها، فناوله إياها، فقبلها ووضعها على عينيه وأمر له بعشرة آلاف درهم.
فلما انصرف الرجل قال المهدي: والله إني لاعلم أن رسول الله صلى الله عليه وسلم لم ير هذه النعل، فضلا عن أن يلبسها، ولكن لو رددته لذهب يقول للناس: أهديت إليه نعل رسول الله صلى الله عليه وسلم فردها علي، فتصدقه الناس، لان العامة تميل إلى أمثالها، ومن شأنهم نصر الضعيف على القوي وإن كان ظالما، فاشترينا لسانه بعشرة آلاف درهم، ورأينا هذا أرجح وأصلح.
واشتهر عنه أنه كان يحب اللعب بالحمام والسباق بينها، فدخل عليه جماعة من المحدثين فيهم عتاب بن إبراهيم فحدثه بحديث أبي هريرة: " لا سبق إلا في خف أو نعل أو حافر ".
وزاد في الحديث " أو جناح " فأمر له بعشرة آلاف.
ولما خرج قال: والله إني لاعلم أن عتابا كذب على رسول الله صلى الله عليه وسلم ثم أمر بالحمام فذبح ولم يذكر عتابا بعدها.
وقال الواقدي: دخلت على المهدي يوما فحدثته بأحاديث فكتبها عني ثم قام فدخل بيوت نسائه ثم خرج وهو ممتلئ غيظا فقلت: مالك يا أمير المؤمنين ؟ فقال: دخلت على الخيزران فقامت إلي ومزقت ثوبي وقالت: ما رأيت منك خيرا، وإني والله يا واقدي إنما اشتريتها من نخاس، وقد نالت عندي ما نالت، وقد بايعت لو لديها بأمرة المؤمنين من بعدي.
فقلت: يا أمير المؤمنين إن رسول الله صلى الله عليه وسلم قال: " إنهن يغلبن الكرام ويغلبهن اللئام ".
وقال: " خيركم خيركم

(10/163)

لاهله وأنا خيركم لاهله، وقد خلقت المرأة من ضلع أعوج إن قومته كسرته " (1).
وحدثته في هذا الباب بكلام حضرني.
فأمر لي بألفي دينار، فلما وافيت المنزل إذا رسول الخيزران قد لحقني بألفي دينار إلا عشرة دنانير، وإذا معه أثواب أخر، وبعثت تشكرني وتثني علي معروفا.
وذكروا أن المهدي كان قد أهدر دم رجل من أهل الكوفة وجعل لمن جاء به مائة ألف، فدخل الرجل بغداد متنكرا فلقيه رجل فأخذ بمجامع ثوبه ونادى: هذا طلبة أمير المؤمنين.
وجعل الرجل يريد أن ينفلت منه فلا يقدر، فبينا هما، يتجاذبان وقد اجتمع الناس عليهما، إذ مر أمير في موكبه - وهو معن بن زائدة (2) - فقال الرجل ! يا أبا الوليد خائف مستجير.
فقال معن: ويلك مالك وله ؟ فقال هذا طلبة أمير المؤمنين، جعل لمن جاء به مائة ألف.
قال معن: أما علمت أني قد أجرته ؟ أرسله من يدك.
ثم أمر بعض غلمانه فترجل وأركبه وذهب به إلى منزله، وانطلق ذلك الرجل إلى باب الخليفة وأنهى إليهم الخبر، فبلغ المهدي فأرسل إلى معن فدخل عليه فسلم فلم يرد عليه السلام وقال: يا معن أبلغ من أمرك أن تجير علي ؟ قال: نعم، قال: ونعم أيضا ! قال: نعم ! قد قتلت في دولتكم أربعة آلاف مصل فلا يجار لي رجل واحد ؟ فأطرق المهدي ثم رفع رأسه إليه وقال: قد أجرنا من أجرت يا معن.
فقال: يا أمير المؤمنين إن الرجل ضعيف، فأمر له بثلاثين ألفا.
فقال: إن جريمته عظيمة وإن جوائز الخلفاء على قدر جرائم الرعية.
فأمر له بمائة ألف، فحملت بين يدي معن إلى ذلك الرجل، فقال له معن: خذ المال وادع لامير المؤمنين وأصلح نيتك في المستقبل.
وقدم المهدي مرة البصرة فخرج ليصلي بالناس فجاء أعرابي فقال: يا أمير المؤمنين مر هؤلاء فلينتظروني حتى أتوضأ - يعني المؤذنين - فأمرهم بانتظاره، ووقف المهدي في المحراب لم يكبر حتى قيل له هذا الاعرابي قد جاء.
فكبر، فتعجب الناس من سماحة أخلاقه.
وقدم أعرابي ومعه كتاب مختوم فجعل يقول: هذا كتاب أمير المؤمنين إلي، أين الرجل الذي يقال له الربيع الحاجب ؟ فأخذ الكتاب وجاء به إلى الخليفة وأوقف الاعرابي وفتح الكتاب فإذا هو قطعة أديم فيها كتابة ضعيفة، والاعرابي يزعم أن هذا خط الخليفة، فتبسم المهدي وقال: صدق الاعرابي، هذا خطي، إني خرجت يوما إلى الصيد فضعت عن الجيش وأقبل الليل فتعوذت بتعويذ رسول الله صلى الله عليه وسلم فرفع لي نار من بعيد فقصدتها فإذا هذا الشيخ وامرأته في خباء يوقدان نارا، فسلمت عليهما فردا السلام وفرش لي كساء وسقاني مذقة من لبن مشوب بماء، فما شربت شيئا إلا وهي أطيب منه، ونمت نومة على تلك العباءة ما أذكر أني نمت أحلى منها.
فقام إلى شويهة له فذبحها فسمعت امرأته تقول له: عمدت إلى مكسبك ومعيشة أولادك
__________
(1) أخرجه ابن ماجه في النكاح (50) والدارمي في النكاح (55).
(2) تقدم أن معن بن زائدة قد قتله الخوارج بسجستان سنة 152، وقيل سنة إحدى وخمسين ومائة إن صح وفاته فيكون اقحام اسمه سهوا من الناسخ، فابن خلكان ذكر وفاته سنة اثنتين وخمسين ومائة أيضا وسيذكره المؤلف فيمن توفي من الاعيان - انظر حواديث سنة 182 ه.
(*)

(10/164)

فذبحتها، هلكت نفسك وعيالك.
فما التفت إليها، واستيقظت فاشتويت من لحم تلك الشويهة وقلت له: أعندك شئ أكتب لك فيه كتابا ؟ فأتاني بهذه القطعة فكتبت له بعود من ذلك الرماد خمسمائة ألف، وإنما أردت خمسين ألفا، والله لانفذنها له كلها ولو لم يكن في بيت المال سواها.
فأمر له بخمسمائة ألف فقبضها الاعرابي واستمر مقيما في ذلك الموضع في طريق الحاج من ناحية الانبار، فجعل يقري الضيف ومن مر به من الناس، فعرف منزله بمنزل مضيف أمير المؤمنين المهدي.
وعن سوار - صاحب رحبة سوار - قال: انصرفت يوما من عند المهدي فجئت منزلي فوضع لي الغداء فلم تقبل نفسي عليه، فدخلت خلوتي لانام في القائلة فلم يأخذني نوم، فاستدعيت بعض حظاياي لا تلهى بها فلم تنبسط نفسي إليها، فنهضت فخرجت من المنزل وركبت بغلتي فما جاوزت الدار إلا قليلا حتى لقيني رجل ومعه ألفا درهم، فقلت: من أين هذه ؟ فقال: من ملك الجديد.
فاستصحبته معي وسرت في أزقة بغداد لا تشاغل عما أنا فيه من الضجر، فحانت صلاة العصر عند مسجد في بعض الحارات، فنزلت لاصلي فيه، فلما قضيت الصلاة إذا برجل أعمى قد أخذ بثيابي فقال: إن لي إليك حاجة، فقلت: وما حاجتك ؟ فقال: إني رجل ضرير ولكنني لما شممت رائحة طيبك ظننت أنك من أهل النعمة والثروة، فأحببت أن أفضي إليك بحاجتي.
فقلت: وما هي ؟ فقال: إن هذا القصر الذي تجاه المسجد كان لابي فسافر منه إلى خراسان فباعه وأخذني معه وأنا صغير، فافترقنا هناك وأصابني أنا الضرر، فرجعنا إلى بغداد بعد أن مات أبي، فجئت إلى صاحب هذا القصر أطلب منه شيئا أتبلغ به لعلي أجتمع بسوار، فإنه كان صاحبا لابي، فلعله أن يكون عنده سعة يجود منها علي.
فقلت: ومن أبوك ؟ فذكر رجلا كان أصحب الناس إلي، فقلت: إني أنا سوار صاحب
أبيك، وقد منعني الله يومك هذا النوم والقرار والاكل والراحة حتى أخرجني من منزلي لاجتمع بك، وأجلسني بين يديك، وأمرت وكيلي فدفع له الالفي الدرهم التي معه، وقلت له: إذا كان الغد فأت منزلي في مكان كذا وكذا.
وركبت فجئت دار الخلافة وقلت: ما أتحف المهدي الليلة في السمر بأغرب من هذا.
فلما قصصت عليه القصة تعجب من ذلك جدا وأمر لذلك الاعمى بألفي دينار، وقال لي: هل عليك دين ؟ قلت: نعم ! قال: كم ؟ قلت: خمسون ألف دينار.
فسكت وحادثني ساعة ثم لما قمت من بين يديه فوصلت إلى المنزل إذا الحمالون قد سبقوني بخمسين ألف دينار وألفي دينار للاعمي، فانتظرت الاعمى أن يجئ في ذلك اليوم فتأخر فلما أمسيت عدت إلى المهدي فقال: قد فكرت في أمرك فوجدتك إذا قضيت دينك لم يبق معك شئ، وقد أمرت لك بخمسين ألف دينار أخرى.
فلما كان اليوم الثالث جاءني الاعمى فقلت: قد رزقني الله بسببك خيرا كثيرا، ودفعت له الالفي الدينار التي من عند الخليفة وزدته ألفي دينار من عندي أيضا.
ووقفت امرأة للمهدي فقالت: يا عصبة رسول الله اقض حاجتي.
فقال المهدي: ما سمعتها من أحد غيرها، اقضوا حاجتها واعطوها عشرة آلاف درهم.
ودخل ابن الخياط على المهدي فامتدحه

(10/165)

فأمر له بخمسين ألف درهم ففرقها ابن الخياط وأنشأ يقول: أخذت (1) بكفي كفه أبتغي الغنى * ولم أدر أن الجود من كفه يعدي فلا أنا منه ما أفاد ذوو الغنى * أفدت، وأعداني فبددت (2) ما عندي قال: فبلغ ذلك المهدي فأعطاه بدل كل درهم دينارا.
وبالجملة فإن للمهدي مآثر ومحاسن كثيرة، وقد كانت وفاته بما سبذان، كان قد خرج إليها ليبعث إلى ابنه الهادي ليحضر إليه من جرجان حتى يخلعه من ولاية العهد ويجعله بعد هارون الرشيد، فامتنع الهادي من ذلك، فركب المهدي إليه قاصدا إحضاره، فلما كان بماسبذان مات بها.
وكان قد رأى في النوم وهو بقصره ببغداد - المسمى بقصر السلامة - كأن شيخا وقف بباب القصر، ويقال إنه سمع هاتفا يقول: كأني بهذا القصر قد باد أهله * وأوحش منه ربعه ومنازله
وصار عميد القوم من بعد بهجة * وملك إلى قبر عليه جنادله ولم يبق إلا ذكره وحديثه * تنادي عليه معولات حلائله فما عاش بعدها إلا عشرا حتى مات.
وروي أنه لما قال له الهاتف: كأني بهذا القصر قد باد أهله * وقد درست أعلامه ومنازله فأجابه المهدي: كذاك أمور الناس يبلى جديدها * وكل فتى يوما ستبلى فعائله فقال الهاتف: تزود من الدنيا فإنك ميت * وإنك مسؤول فما أنت قائله فأجابه المهدي: أقول بأن الله حق شهدته * وذلك قول ليس تحصى فضائله فقال الهاتف: تزود من الدنيا فإنك راحل * وقد أزف الامر الذي بك نازل فأجابه المهدي: متى ذاك خبرني هديت فإنني * سأفعل ما قد قلت لي وأعاجله فقال الهاتف: تلبث ثلاثا بعد عشرين ليلة * إلى منتهى شهر وما أنت كامله
__________
(1) في وفيات الاعيان 4 / 401: لمست.
(2) في الوفيات: فضيعت.
(*)

(10/166)

قالوا: فلم يعش بعدها إلا تسعا وعشرين يوما حتي مات رحمه الله تعالى.
وقد ذكر ابن جرير اختلافا في سبب موته، فقيل إنه ساق خلف ظبي والكلاب بين يديه فدخل الظبي إلى خربة فدخلت الكلاب وراءه وجاء الفرس فحمل بمشواره فدخل الخربة فكسر ظهره،
وكانت وفاته بسبب ذلك.
وقيل إن بعض حظاياه بعثت إلى أخرى لبنا مسموما فمر الرسول بالمهدي فأكل منه فمات.
وقيل بل بعثت إليها بصينية فيها الكمثري وفي أعلاها واحدة كبيرة مسمومة وكان المهدي يعجبه الكمثري، فمرت به الجارية ومعها تلك الصينية فأخذ التي في أعلاها فأكلها فمات من ساعته، فجعلت الحظية تندبه وتقول: واأمير المؤمنيناه، أردت أن يكون لي وحدي فقتلته بيدي.
وكانت وفاته في المحرم من هذه السنة - أعني سنة تسع وستين ومائة - وله من العمر ثلاث وأربعون سنة على المشهور، وكانت خلافته عشر سنين وشهرا وكسورا، ورثاه الشعراء بمراثي كثيرة قد ذكرها ابن جرير وابن عساكر.
وفيها توفي عبيد الله بن إياد (1)، ونافع بن عمر الجمحي (2)، ونافع بن أبي نعيم القارئ (3).
خلافة موسى الهادي بن المهدي توفي أبوه في المحرم من أول سنة تسع وستين ومائة وكان ولي العهد من بعد أبيه، وكان أبوه قد عزم قبل موته على تقديم أخيه الرشيد عليه في ولاية العهد، فلم يتفق ذلك حتى مات المهدي بماسبذان.
وكان الهادي إذ ذاك بجرجان، فهم بعض الدولة منهم الربيع الحاجب وطائفة من القواد على تقديم الرشيد عليه والمبايعة له، وكان الرشيد حاضرا ببغداد، عزموا على النفقة على الجند لذلك تنفيذا لما رآه المهدي من ذلك.
فأسرع الهادي السير من جرجان إلى بغداد حين بلغه الخبر، فساق منها إليها في عشرين يوما، فدخل بغداد وقام في الناس خطيبا، وأخذ البيعة منهم فبايعوه، وتغيب الربيع الحاجب فتطلبه الهادي حتى حضر بين يديه، فعفا عنه وأحسن إليه وأقره على حجو بيته، وزاده الوزارة وولايات أخر.
وشرع الهادي في تطلب الزنادقة من الآفاق فقتل منهم طائفة كثيرة، واقتدى في ذلك
__________
(1) من شذرات الذهب 1 / 270 وفي الاصل زياد وهو تحريف.
وهو عبيد الله بن إياد بن لقيط الكوفي كان عريف قومه بني سدوس.
قال في المغني: ثقة.
(2) وهو نافع بن عمر الجمحي القرشي المكي، محدث مكة حافظ ثبت.
قال صاحب المغني: حجة وقال أحمد: ثقة ثبت.
وقال ابن سعد: ثقة فيه شئ.
(3) وهو نافع بن عبد الرحمن بن أبي نعيم الليثي بالولاء المدني أحد القراء السبعة أصله من أصبهان انتهت إليه رئاسة
القراءة في المدينة، أقرأ الناس دهرا طويلا، وكان أسود اللون حالكا صبيح الوجه حسن الخلق.
قال فيه ابن مجاهد: كان عالما بوجوه القراءات متبعا لآثار الائمة الماضين ببلده.
وقال أحمد: كانت تؤخذ عنه القراءة وليس بشئ في الحديث.
(*)

(10/167)

أبيه، وقد كان موسى الهادي من أفكه الناس مع أصحابه في الخلوة، فإذا جلس في مقام الخلافة كانوا لا يستطيعون النظر إليه، لما يعلوه من المهابة والرياسة، وكان شابا حسنا وقورا مهيبا.
وفيها - أعني سنة تسع وستين ومائة - خرج بالمدينة الحسين بن علي بن الحسن بن الحسن بن الحسن بن علي بن أبي طالب، وذلك أنه أصبح يوما وقد لبس البياض وجلس في المسجد النبوي، وجاء الناس إلى الصلاة فلما رأوه ولوا راجعين، والتف عليه جماعة فبايعوه على الكتاب والسنة والرضى من أهل البيت.
وكان سبب خروجه أن متوليها خرج منها إلى بغداد ليهنئ الخليفة بالولاية ويعزيه في أبيه.
ثم جرت أمور اقتضت خروجه، والتف عليه جماعة وجعلوا مأواهم المسجد النبوي، ومنعوا الناس من الصلاة فيه، ولم يجبه أهل المدينة إلى ما أراده، بل جعلوا يدعون عليه لانتهاكه المسجد، حتى ذكر أنهم كانوا يقذرون في جنبات المسجد، وقد اقتتلوا مع المسودة مرات فقتل من هؤلاء وهؤلاء.
ثم ارتحل إلى مكة فأقام بها إلى زمن الحج، فبعث إليه الهادي جيشا فقاتلوه بعد فراغ الناس من الموسم فقتلوه وقتلوا طائفة من أصحابه، وهرب بقيتهم وتفرقوا شذر مذر.
فكان مدة خروجه إلى أن قتل تسعة أشهر وثمانية عشر يوما، وقد كان كريما من أجود الناس.
دخل يوما على المهدي فأطلق له أربعين ألف دينار ففرقها في أهله وأصدقائه من أهل بغداد والكوفة، ثم خرج من الكوفة وما عليه قميص، إنما كان عليه فروة وليس تحتها قميص.
وفيها حج بالناس سليمان بن أبي جعفر عم الخليفة.
وغزا الصائفة من طريق درب الراهب معتوق (1) بن يحيى في جحفل كثيف، وقد أقبلت الروم مع بطريقها فبلغوا الحدث.
وفيها توفي الحسين بن علي بن حسن بن حسن بن حسن بن علي بن أبي طالب قتل في أيام التشريق (1) كما تقدم.
والربيع بن يونس الحاجب مولى المنصور، وكان حاجبه ووزيره، وقد وزر للمهدي والهادي،
وكان بعضهم يطعن في نسبه.
وقد أورد الخطيب في ترجمته حديثا من طريقه ولكنه منكر، وفي صحته عنه نظر.
وقد ولي الحجوبية بعده ولده الفضل بن الربيع، ولاه إياها الهادي.
ثم دخلت سنة سبعين ومائة من الهجرة النبوية وفيها عزم الهادي على خلع أخيه هارون الرشيد من الخلافة وولاية العهد لابنه جعفر بن الهادي فانقاد هارون لذلك ولم يظهر منازعة بل أجاب، واستدعى الهادي جماعة من الامراء فأجابوه إلى ذلك، وأبت ذلك أمهما الخيزران، وكانت تميل إلى ابنها هارون أكثر من موسى، وكان الهادي قد منعها من التصرف في شئ من المملكة لذلك، بعد ما كانت قد استحوذت عليه في أول ولايته، وانقلبت الدول
__________
(1) في الطبري 10 / 32 وابن الاثير 6 / 94: معيوف.
(2) في الطبري وابن الاثير: يوم التروية.
وانظر مروج الذهب 3 / 400.
(*)

(10/168)

إلى بابها والامراء إلى جنابها، فحلف الهادي لئن عاد أمير إلى بابها ليضربن عنقه ولا يقبل منه شفاعة، فامتنعت من الكلام في ذلك، وحلفت لا تكلمه أبدا، وانتقلت عنه إلى منزل آخر.
وألح هو على أخيه هارون في الخلع وبعث إلى يحيى بن خالد بن برمك - وكان من أكابر الامراء الذين هم في صف الرشيد - فقال له: ماذا ترى فيما أريد من خلع هارون وتولية ابني جعفر ؟ فقال له خالد: إني أخشى أن تهون الايمان على الناس، ولكن المصلحة تقتضي أن تجعل جعفرا ولي العهد من بعد هارون، وأيضا فإني أخشى أن لا يجيب أكثر الناس إلى البيعة لجعفر، لانه دون البلوغ، فيتفاقم الامر ويختلف الناس.
فأطرق مليا - وكان ذلك ليلا - ثم أمر بسجنه ثم أطلقه.
وجاء يوما إليه أخوه هارون الرشيد فجلس عن يمينه بعيدا، فجعل الهادي ينظر إليه مليا ثم قال: يا هارون ! تطمع أن تكون وليا للعهد حقا ؟ فقال: إي والله، ولئن كان ذلك لاصلن من قطعت، ولانصفن من ظلمت، ولازوجن بنيك من بناتي.
فقال ذاك الظن بك.
فقام إليه هارون ليقبل يده فحلف الهادي ليجلس معه على السرير فجلس معه، ثم أمر له بألف ألف دينار، وأن يدخل الخزائن فيأخذ منها ما أراد، وإذا جاء الخراج دفع إليه نصفه.
ففعل ذلك كله ورضي الهادي عن الرشيد.
ثم سافر الهادي إلى حديثة الموصل بعد الصلح،
ثم عاد منها فمات بعيساباذ ليلة الجمعة للنصف من ربيع الاول (1)، وقيل لآخر سنة سبعين ومائة، وله من العمر ثلاث وعشرون سنة (2)، وكانت خلافته ستة أشهر (3) وثلاثة وعشرون يوما.
وكان طويلا جميلا، أبيض، بشفته العليا تقلص.
وقد توفي هذه الليلة خليفة وهو الهادي، وولي خليفة وهو الرشيد، وولد خليفة وهو المأمون بن الرشيد.
وقد قالت الخيزران أمهما في أول الليل: إنه بلغني أن يولد خليفة ويموت خليفة ويولى خليفة.
يقال إنها سمعت ذلك من الاوزاعي قبل ذلك بمدة، وقد سرها ذلك جدا.
ويقال: إنها سمت ولدها الهادي خوفا منه على ابنها الرشيد، ولانه كان قد أبعدها وأقصاها وقرب حظيته خالصة وأدناها فالله أعلم.
وهذا ذكر شئ من ترجمة الهادي هو موسى بن محمد المهدي بن عبد الله المنصور بن محمد بن علي بن عبد الله بن عباس أبو محمد
__________
(1) في الطبري 10 / 38: ليلة الجمعة لاربع عشرة ليلة خلت من شهر ربيع الاول.
وفي مروج الذهب 3 / 397: لاثنتي عشرة ليلة بقيت من شهر ربيع الاول.
(2) اختلف في عمره يوم توفي: قيل اربع وعشرين سنة وقيل ثمان وعشرين سنة وقيل ستا وعشرين سنة (انظر الطبري وابن الاثير حوادث سنة 170 - ومروج الذهب - والاخبار الطوال ص 386.
وابن الاعثم 8 / 243).
(3) في مدة خلافته اختلاف انظر مروج الذهب 3 / 397.
ابن الاثير 6 / 101 الطبري 10 / 38 ابن الاعثم 8 / 243 الاخبار الطوال ص 386.
(*)

(10/169)

الهادي.
ولي الخلافة في محرم سنة تسع وستين ومائة.
ومات في النصف من ربيع الاول أو الآخر سنة سبعين ومائة، وله من العمر ثلاث، وقيل أربع، وقيل ست وعشرون سنة، والصحيح الاول، ويقال إنه لم يل الخلافة أحد قبله في سنه، وكان حسنا جميلا طويلا، أبيض، وكان قوي البأس يثب على الدابة وعليه درعان، وكان أبوه يسميه ريحانتي.
ذكر عيسى بن دأب قال: كنت يوما عند الهادي إذ جئ بطست فيه رأس جاريتين قد ذبحا وقطعا، لم أر أحسن صورا منهما، ولا مثل شعورهما، وفي
شعورهما اللآلئ والجواهر منضدة، ولا رأيت مثل طيب ريحهما.
فقال لنا الخليفة: أتدرون ما شأن هاتين ؟ قلت: لا.
فقال: إنه ذكر أنه تركب إحداهما الاخرى يفعلان الفاحشة، فأمرت الخادم فرصدهما ثم جاءني فقال: إنهما مجتمعتان، فجئت فوجدتهما في لحاف واحد وهما على الفاحشة، فأمرت بحز رقابهما.
ثم أمر برفع رؤوسهما من بين يديه ورجع إلى حديثه الاول كأنه لم يصنع شيئا.
وكان شهما خبيرا بالملك كريما، ومن كلامه: ما أصلح الملك بمثل تعجيل العقوبة للجاني، والعفو عن الزلات، ليقل الطمع عن الملك.
وغضب يوما على رجل فاسترضى عنه فرضي، فشرع الرجل يعتذر فقال الهادي: إن الرضا كفاك مؤنة الاعتذار.
وعزى رجلا في ولده فقال له: سرك وهو عدو وفتنة، وساءك وهو صلاة ورحمة.
وروى الزبير بن بكار أن مروان بن أبي حفصة أنشد الهادي قصيدة له منها قوله: تشابه يوما بأسه ونواله * فما أحد يدري لايهما الفضل فقال له الهادي: أيما أحب إليك ؟ ثلاثون ألفا معجلة أو مائة ألف تدور في الدواوين ؟ فقال: يا أمير المؤمنين أو أحسن من ذلك ؟ قال: وما هو ؟ قال: تكون ألفا معجلة ومائة ألف تدور بالدواوين.
فقال الهادي: أو أحسن من ذلك، نعجل الجميع لك.
فأمر له بمائة ألف وثلاثين ألفا معجلة.
قال الخطيب البغدادي: حدثني الازهري ثنا سهل بن أحمد الديباجي، ثنا الصولي، ثنا الغلابي، حدثني محمد بن عبد الرحمن التيمي المكي، حدثني المطلب بن عكاشة المزني قال: قدمنا على أبي محمد الهادي شهودا على رجل منا أنه شتم قريشا وتخطى إلى رسول الله صلى الله عليه وسلم، فجلس لنا مجلسا أحضر فيه فقهاء أهل زمانه ومن كان بالحضرة على بابه، وأحضر الرجل وأحضرنا فشهدنا عليه بما سمعنا منه.
فتغير وجه الهادي ثم نكس رأسه ثم رفعه ثم قال: إني سمعت أبي المهدي يحدث عن أبيه المنصور، عن أبيه علي بن عبد الله بن عباس قال: من أهان قريشا أهانه الله، وأنت يا عدو الله لم ترض بأن أذيت قريشا حتى تخطيت إلى ذكر رسول الله صلى الله عليه وسلم ؟ أضربوا عنقه.
فما برحنا حتى قتل.
توفي الهادي من ربيع الاول من هذه السنة، وصلى عليه أخوه هارون، ودفن في قصر بناه وسماه الابيض بعيساباذ من الجانب الشرقي من بغداد، وكان له من الولد تسعة، سبعة ذكور وابنتان، فالذكور جعفر، وعباس، وعبد الله، وإسحاق، وإسماعيل، وسليمان، وموسى الاعمى، الذي ولد
بعد وفاته فسمي باسم أبيه.
والبنتان هما أم عيسى التي تزوجها المأمون، وأم العباس تلقب توبة (1).
__________
(1) في ابن الاثير 6 / 101: نونة.
(*)

(10/170)

خلافة هارون الرشيد بن المهدي بويع له بالخلافة ليلة مات أخوه، وذلك ليلة الجمعة للنصف من ربيع الاول سنة سبعين ومائة وكان عمر الرشيد يومئذ ثنتان وعشرين سنة، فبعث إلى يحيى بن خالد بن برمك فأخرجه من السجن، وقد كان الهادي عزم تلك الليلة على قتله وقتل هارون الرشيد، وكان الرشيد ابنه من الرضاعة (1)، فولاه حينئذ الوزارة، وولى يوسف بن القاسم بن صبيح كتابة الانشاء.
وكان هو الذي قام خطيبا بين يديه حتى أخذت البيعة له على المنبر بعيساباذ (2)، ويقال إنه لما مات الهادي في الليل جاء يحيى بن خالد بن برمك إلى الرشيد فوجده نائما فقال: قم يا أمير المؤمنين.
فقال له الرشيد: كم تروعني، لو سمعك هذا الرجل لكان ذلك أكبر ذنوبي عنده ؟ فقال: قد مات الرجل.
فجلس هارون فقال: أشر علي في الولايات، فجعل يذكر ولايات الاقاليم لرجال يسميهم فيوليهم الرشيد، فبينما هما كذلك إذ جاء آخر فقال: أبشر يا أمير المؤمنين فقد ولد لك الساعة غلام.
فقال: هو عبد الله وهو المأمون.
ثم أصبح فصلى على أخيه الهادي، ودفنه بعيساباذ، وحلف لا يصلي الظهر إلا ببغداد.
فلما فرغ من الجنازة أمر بضرب عنق أبي عصمة القائد لانه كان مع جعفر بن الهادي، فزاحموا الرشيد على جسر فقال أبو عصمة: اصبر وقف حتى يجوز ولي العهد.
فقال الرشيد: السمع والطاعة للامير.
فجاز جعفر وأبو عصمة ووقف الرشيد مكسورا ذليلا.
فلما ولي أمر بضرب عنق أبي عصمة، ثم سار إلى بغداد.
فلما انتهى إلى جسر بغداد استدعى بالغواصين فقال إني سقط مني ههنا خاتم كان والدي المهدي قد اشتراه لي بمائة ألف، فلما كان من أيام بعث إلى الهادي يطلبه فألقيته إلى الرسول فسقط ههنا.
فغاص الغواصون وراءه فوجدوه فسر به الرشيد سرورا كثيرا.
ولما ولى الرشيد يحيى بن خالد الوزارة قال له: قد فوضت إليك أمر الرعية وخلعت ذلك من عنقي وجعلته في عنقك، فول من رأيت واعزل من رأيت.
ففي ذلك يقول إبراهيم بن الموصلي:
ألم تر أن الشمس كانت سقيمة * فلما ولي هارون أشرق نورها بيمن أمين هارون ذي الندي * فهارون واليها ويحيى وزيرها ثم إن هارون أمر يحيى بن خالد أن لا يقطع أمرا بمشاورة والدته الخيزران.
فكانت هي المشاورة في الامور كلها، فتبرم وتحل وتمضي وتحكم.
وفيها أمر الرشيد بسهم ذوي القربى أن يقسم بين بني هاشم على السواء.
وفيها تتبع الرشيد خلقا من الزنادقة فقتل منهم طائفة كثيرة.
وفيها خرج عليه بعض أهل البيت.
وفيها ولد الامين
__________
(1) كان مولد الفضل بن يحيى قبله بسبعة أيام فجعلت أم الفضل زينب بنت منير ترضع الرشيد بلبان الفضل والخيزران أم الرشيد ترضع الفضل من لبان الرشيد (الطبري - ابن الاثير).
(2) نص خطبته في الطبري 10 / 49.
(*)

(10/171)

محمد بن الرشيد ابن زبيدة.
وذلك يوم الجمعة لست (1) عشرة ليلة خلت من شوال من هذه السنة.
وفيها كمل بناء مدينة طرسوس على يدي فرج الخادم التركي ونزلها الناس.
وفيها حج بالناس أمير المؤمنين الرشيد، وأعطى أهل الحرمين أموالا كثيرة، ويقال إنه غزا في هذه السنة أيضا.
وفي ذلك يقول داود بن رزين الشاعر: بهارون لاح النور في كل بلدة * وقام به في عدل سيرته النهج إمام بذات الله أصبح شغله * وأكثر ما يعنى به الغزو والحج تضيق عيون الناس عن نور وجهه * إذا ما بدا للناس منظره البلج وإن أمين الله هارون ذا الندا * ينيل الذي يرجوه أضعاف ما يرجو وغزا الصائفة فيها سليمان بن عبد الله البكائي.
ذكر من توفي فيها من الاعيان الخليل بن أحمد بن عمرو بن تميم أبو عبد الرحمن الفراهيدي، ويقال الفرهودي الازدي، شيخ النحاة، وعنه أخذ سيبويه والنضر بن شميل، وغير واحد من أكابرهم، وهو الذي اخترع علم
العروض.
قسمه إلى خمس دوائر وفرعه إلى خمسة عشر بحرا، وزاد الاخفش فيه بحرا آخر وهو الخبب، وقد قال بعض الشعراء: قد كان شعر الورى صحيحا * من قبل أن يخلق الخليل وقد كان له معرفة بعلم النغم، وله فيه تصنيف أيضا، وله كتاب العين في اللغة، ابتدأه وأكمله النضر بن شميل وأضرابه من أصحاب الخليل، كمؤرج السدوسي، ونصر بن علي الجهضمي.
فلم يناسبوا ما وضعه الخليل.
وقد وضع ابن درستويه كتابا وصف فيه ما وقع لهم من الخلل فأفاد.
وقد كان الخليل رجلا صالحا عاقلا وقورا كاملا، وكان متقللا من الدنيا جدا، صبورا على خشونة العيش وضيقه، وكان يقول: لا يجاوز همي ما وراء بابي، وكان ظريفا حسن الخلق، وذكر أنه اشتغل رجل عليه في العروض وكان بعيد الذهن فيه.
قال: فقلت له يوما: كيف تقطع هذا البيت ؟ إذا لم تستطع شيئا فدعه * وجاوزه إلى ما تستطيع فشرع معي في تقطيعه على قدر معرفته، ثم إنه نهض من عندي فلم يعد إلي، وكأنه فهم ما أشرت إليه.
ويقال إنه لم يسم أحد بعد النبي صلى الله عليه وسلم بأحمد سوى أبيه.
روى ذلك عن أحمد بن أبي خيثمة والله أعلم.
ولد الخليل سنة مائة من الهجرة، ومات بالبصرة سنة سبعين ومائة على المشهور، وقيل سنة
__________
(1) في الطبري 10 / 50: لثلاث.
(*)

(10/172)

ستين، وزعم ابن الجوزي في كتابه شذور العقود أنه توفي سنة ثلاثين ومائة، وهذا غريب جدا والمشهور الاول.
وفيها توقي الربيع بن سليمان بن عبد الجبار بن كامل المرادي (1) مولاهم، المصري المؤدب راوية الشافعي، وآخر من روى عنه.
وكان رجلا صالحا تفرس فيه الشافعي وفي البويطي والمزني وابن عبد الحكم العلم فوافق ذلك ما وقع في نفس الامر ومن شعر الربيع هذا: صبرا جميلا ما أسرع الفرجا * من صدق الله في الامور نجا من خشي الله لم ينله أذى * ومن رجا الله كان حيث رجا
فأما الربيع بن سليمان بن داود الجيزي فإنه روى عن الشافعي أيضا.
وقد مات في سنة ست وخمسين ومائتين والله أعلم.
ثم دخلت سنة إحدى وسبعين ومائة فيها أضاف الرشيد الخاتم إلى يحيى بن خالد مع الوزارة.
وفيها قتل الرشيد أبا هريرة محمد بن فروخ نائب الجزيرة صبرا في قصر الخلد بين يديه.
وفيها خرج الفضل بن سعيد الحروري فقتل.
وفيها قدم روح بن حاتم نائب إفريقية.
وفيها خرجت الخيزران إلى مكة فأقامت بها إلى أن شهدت الحج، وكان الذي حج بالناس فيها عبد الصمد بن علي عم الخلفاء.
ثم دخلت سنة ثنتين وسبعين ومائة فيها وضع الرشيد عن أهل العراق العشر الذي كان يؤخذ منهم بعد النصف.
وفيها خرج الرشيد من بغداد يرتاد له موضعا يسكنه غير بغداد فتشوش فرجع.
وفيها حج بالناس يعقوب بن أبي جعفر المنصور عم الرشيد.
وفيها غزا الصائفة إسحاق بن سليمان بن علي.
ثم دخلت سنة ثلاث وسبعين ومائة فيها توفي بالبصرة محمد بن سليمان فأمر الرشيد بالاحتياط على حواصله التي تصلح للخلفاء،
__________
(1) المرادي: نسبة إلى مراد وهي قبيلة كبيرة باليمن.
قال في وفيات الاعيان 2 / 292: مات سنة سبعين ومائتين بمصر، ولعل اسمه وقع سهوا هنا.
فالربيع بن يونس وزير الهادي كان قد مات سنة 170 (انظر وفيات الاعيان 2 / 299 ومروج الذهب 3 / 400 وقال الطبري مات سنة تسع وستين ومائة).
(*)

(10/173)

فوجدوا من ذلك شيئا كثيرا من الذهب والفضة والامتعة وغير ذلك، فنضدوه ليستعان بن على الحرب وعلى مصالح المسلمين.
وهو محمد بن سليمان بن علي بن عبد الله بن عباس، وأمه أم حسن بنت جعفر بن حسن بن حسن بن علي، وكان من رجالات قريش وشجعانهم.
جمع له المنصور بين البصرة والكوفة، وزوجه المهدي ابنته العباسة، وكان له من الاموال شئ كثير، كان دخله في كل يوم مائة
ألف.
وكان له خاتم من ياقوت أحمر لم ير مثله.
وروى الحديث عن أبيه عن جده الاكبر، وهو حديث مرفوع في مسح رأس اليتيم إلى مقدم رأسه، ومسح رأس من له أب إلى مؤخر رأسه.
وقد وفد على الرشيد فهناه بالخلافة فأكرمه وعظمه وزاده في عمله شيئا كثيرا.
ولما أراد الخروج خرج معه الرشيد يشيعه إلى كلواذا.
توفي في جمادي الآخرة من هذه السنة عن إحدى وخمسين سنة، وقد أرسل الرشيد من اصطفى من ماله الصامت فوجد له من الذهب ثلاثة آلاف ألف دينار، ومن الدراهم ستة آلاف ألف، خارجا عن الاملاك.
وقد ذكر ابن جرير أن وفاته ووفاة الخيزران في يوم واحد، وقد وقفت جارية من جواريه على قبره فأنشأت تقول: أمسى التراب لمن هويت مبيتا * الق التراب فقل له حييتا إنا نحبك يا تراب وما بنا * إلا كرامة من عليه حثيتا وفيها توفيت الخيزران جارية المهدي وأم أمير المؤمنين الهادي والرشيد، اشتراها المهدي وحظيت عنده جدا ثم أعتقها وتزوجها وولدت له خليفتين: موسى الهادي والرشيد.
ولم يتفق هذا لغيرها من النساء إلا الولادة بنت العباس العبسية، زوجة عبد الملك بن مروان، وهي أم الوليد وسليمان.
وكذلك لشاه فرند بنت فيروز بن يزدجرد، ولدت لمولاها الوليد بن عبد الملك: يزيد (1) وإبراهيم.
وكلاهما ولي الخلافة.
وقد روي من طريق الخيزران عن مولاها المهدي عن أبيه، عن جده، عن ابن عباس عن النبي صلى الله عليه وسلم قال: " من اتقى الله وقاه كل شئ ".
ولما عرضت الخيزران على المهدي ليشتريها أعجبته إلا دقة في ساقيها، فقال لها: يا جارية إنك لعلى غاية المنى والجمال لو لا دقة ساقيك وخموشهما.
فقالت: يا أمير المؤمنين إنك أحوج ما تكون إليهما لا تراهما فاستحسن جوابها واشتراها وحظيت عنده جدا.
وقد حجت الخيزران مرة في حياة المهدي فكتب إليها وهي بمكة يستوحش لها ويتشوق إليها بهذا الشعر: نحن في غاية السرور ولكن * ليس إلا بكم يتم السرور عيب ما نحن فيه يا أهل ودي * أنكم غيب ونحن حضور
فأجدوا في السير بل إن قدرتم * أن تطيروا مع الرياح فطيروا
__________
(1) في الاصل مروان وهو تحريف والصواب ما أثبتناه، وانظر حاشية 1 ص 18.
(*)

(10/174)

فأجابته أو أمرت من أجابه: قد أتانا الذي وصفت من الشو * ق فكدنا وما قدرنا نظير ليت أن الرياح كن يؤدين * ما قد يكن الضمير لم أزل صبة فإن كنت بعدي * في سرور فدام ذاك السرور وذكروا أنه أهدى إليها محمد بن سليمان نائب البصرة الذي مات في اليوم الذي ماتت فيه مائة وصيفة، مع كل وصيفة جام من فضة مملوء مسكا.
فكتبت إليه: إن كان ما بعثته ثمنا عن ظننا فيك فظننا فيك أكثر مما بعثت، وقد بخستنا في الثمن، وإن كنت تريد به زيادة المودة فقد اتهمتني في المودة.
وردت ذلك عليه.
وقد اشترت الدار المشهورة بها بمكة المعروفة بدار الخيزران، فزادتها في المسجد الحرام.
وكان مغل ضياعها في كل سنة ألف (1) ألف وستين ألفا، واتفق موتها ببغداد ليلة الجمعة لثلاث بقين من جمادى الآخرة من هذه السنة.
وخرج ابنها الرشيد في جنازتها وهو حامل سريرها يخب في الطين.
فلما انتهى إلى المقبرة أتي بماء فغسل رجليه ولبس خفا وصلى عليها، ونزل لحدها.
فلما خرج من القبر أتي بسرير فجلس عليه واستدعى بالفضل بن الربيع فولاه الخانم والنفقات.
وأنشد الرشيد قول ابن نويرة حين دفن أمه الخيزران: وكنا كندماني جذيمة برهة * من الدهر حتى قيل لن يتصدعا فلما تفرقنا كأني ومالكا * لطول اجتماع لم نبت ليلة معا وفيها توفيت: غادر: جارية كانت لموسى الهادي، كان يحبها حبا شديدا جدا، وكانت تحسن الغناء جدا، فبينما هي يوما تغنيه إذ أخذته فكرة غيبته عنها وتغير لونه، فسأله بعض الحاضرين: ما هذا يا أمير المؤمنين ؟
فقال: أخذتني فكرة أني أموت وأخي هارون يتولى الخلافة بعدي ويتزوج جاريتي هذه.
ففداه الحاضرون ودعوا له بطول العمر.
ثم استدعى أخاه هارون فأخبره بما وقع فعوذه الرشيد من ذلك، فاستحلفه الهادي بالايمان المغلظة من الطلاق والعتاق والحج ماشيا حافيا أن لا يتزوجها، فحلف له واستحلف الجارية كذلك فحلفت له، فلم يكن إلا أقل من شهرين حتى مات، ثم خطبها الرشيد فقالت: كيف بالايمان التي حلفناها أنا وأنت ؟ فقال: إني أكفر عني وعنك.
فتزوجها وحظيت عنده جدا، حتى كانت تنام في حجره فلا يتحرك خشية أن يزعجها.
فبينما هي ذات ليلة نائمة إذ انتبهت مذعورة تبكي، فقال لها: ما شأنك ؟ فقالت: يا أمير المؤمنين رأيت الهادي في منامي هذا وهو يقول:
__________
(1) في مروج الذهب 3 / 413: مائة ألف ألف وستين ألف درهم.
(*)

(10/175)

أخلفت عهدي بعد ما * جاورت سكان المقابر ونسيتني وحنثت في * أيمانك الكذب الفواجر ونكحت غادرة أخي * صدق الذي سماك غادر أمسيت في أهل البلى * وعددت في الموتى الغوابر لا يهنك الالف الجدي * د ولا تدر عنك الدوائر ولحقت بي قبل الصبا * ح وصرت حيث غدوت صائر فقال لها الرشيد: أضغاث أحلام.
فقالت: كلا والله يا أمير المؤمنين، فكأنما كتبت هذه الابيات في قلبي.
ثم ما زالت ترتعد وتضطرب حتى ماتت قبل الصباح.
وفيها ماتت: هيلانة جارية الرشيد، وهو الذي سماها هيلانة لكثرة قولها هي لانه.
قال الاصمعي: وكان لها محبا، وكانت قبله لخالد بن يحيى بن برمك، فدخل الرشيد يوما منزله قبل الخلافة فاعترضته في طريقه وقالت: أما لنا منك نصيب ؟ فقال: وكيف السبيل إلى ذلك ؟ فقالت: استوهبني من هذا الشيخ.
فاستوهبها من يحيى بن خالد فوهبها له وحظيت عنده، ومكثت عنده ثلاث سنين ثم توفيت فحزن عليها حزنا شديدا ورثاها وكان من قوله فيها:
قد قلت لما ضمنوك الثرى * وجالت الحسرة في صدري اذهب فلاق الله لا سرني * بعدك شئ آخر الدهر وقال العباس بن الاحنف في موتها: يا من تباشرت القبور بموتها * قصد الزمان مساءتي فرماك أبغي الانيس فما أرى لي مؤنسا * إلا التردد حيث كنت أراك قال: فأمر له الرشيد بأربعين ألفا، لكل بيت عشرة آلاف، فالله أعلم.
ثم دخلت سنة أربع وسبعين ومائة من الهجرة فيها وقعت عصبية بالشام وتخبيط من أهلها.
وفيها استقضى الرشيد يوسف ابن القاضي أبي يوسف وأبوه حي.
وفيها غزا الصائفة عبد الملك بن صالح فدخل بلاد الروم.
وفيها حج بالناس الرشيد، فلما اقترب من مكة بلغه أن فيها وباء فلم يدخل مكة حتى كان وقت الوقوف وقف ثم جاء المزدلفة ثم منى ثم دخل مكة فطاف وسعى ثم ارتحل ولم ينزل بها.

(10/176)

ثم دخلت سنة خمس وسبعين ومائة فيها أخذ الرشيد بولاية العهد من بعده لولده محمد بن زبيدة وسماه الامين، وعمره إذ ذاك خمس سنين، فقال في ذلك سلم الخاسر: قد وفق الله الخليفة إذ بنى * بيت الخلافة للهجان الازهر فهو الخليفة عن أبيه وجده * شهدا عليه بمنظر وبمخبر قد بايع الثقلان في مهد الهدى * لمحمد بن زبيدة ابنة جعفر وقد كان الرشيد يتوسم النجابة والرجاحة في عبد الله المأمون، ويقول: والله إن فيه حزم المنصور، ونسك المهدي، وعزة نفس الهادي.
ولو شئت أن أقول الرابعة مني لقلت، وإني لاقدم محمد بن زبيدة وإني لاعلم أنه متبع هواه ولكن لا أستطيع غير ذلك.
ثم أنشأ يقول: لقد بان وجه الرأي لي غير أنني * غلبت على الامر الذي كان أحزما
وكيف يرد الدر في الضرع بعدما * نوزع حتى صار نهبا مقسما أخاف التواء الامر بعد استوائه * وأن ينقض الامر الذي كان أبرما وغزا الصائفة عبد الملك بن صالح، في قول الواقدي.
وحج بالناس الرشيد.
وفيها سار يحيى بن عبد الله بن حسن إلى الديلم وتحرك هناك.
وفيها توفي من الاعيان: شعوانة العابدة الزاهدة كانت أمة سوداء كثيرة العبادة روي عنها كلمات حسان، وقد سألها الفضيل بن عياض الدعاء فقالت: أما بينك وبينه ما إن دعوته استجاب لك ؟ فشهق الفضيل ووقع مغشيا عليه.
وفيها توفي: الليث بن سعد بن عبد الرحمن الفهمي مولاهم قال ابن خلكان: كان مولى قيس بن رفاعة وهو مولى عبد الرحمن بن مسافر الفهمي، كان الليث إمام الديار المصرية بلا مدافعة، وولد بقرقشندة من بلاد مصر سنة أربع وتسعين.
وكانت وفاته في شعبان من هذه السنة، ونشأ بالديار المصرية.
وقال ابن خلكان: أصله من قلقشندة (1) وضبطه بلامين الثانية متحركة.
وحكى عن بعضهم أنه كان جيد الذهن، وأنه ولي القضاء بمصر فلم يحمدوا
__________
(1) قلقشندة: قرية من قرى الوجه البحري من القاهرة، بينها وبين القاهرة مقدار ثلاثة فراسخ وقرقشندة: قرية بأسفل مصر بالريف ولد بها الليث بن سعد، وأهل بيته يقولون إن أصله من الفرس من أهل أصبهان (معجم البلدان 4 / 327).
(*)

(10/177)

ذهنه بعد ذلك، ولد سنة أربع وعشرين ومائة، وذلك غريب جدا.
وذكروا أنه كان يدخله من ملكه في كل سنة آلاف دينار.
وقال آخرون: كان يدخله من الغلة في كل سنة ثمانون ألف دينار، وما وجبت عليه زكاة، وكان إماما في الفقه والحديث والعربية.
قال الشافعي: كان الليث أفقه من مالك إلا أنه ضيعه أصحابه.
وبعث إليه مالك يستهديه شيئا من العصفر لاجل جهاز ابنته، فبعث إليه بثلاثين حملا، فاستعمل منه مالك حاجته وباع منه بخمسمائة دينار، وبقييت عنده منه بقية.
وحج مرة فأهدى له مالك طبقا فيه رطب فرد الطبق وفيه ألف دينار.
وكان يهب للرجل من أصحابه من العلماء
الالف دينار وما يقارب ذلك.
وكان يخرج إلى الاسكندرية في البحر هو وأصحابه في مركب ومطبخه في مركب.
ومناقبه كثيرة جدا.
وحكى ابن خلكان أنه سمع قائلا يقول يوم مات الليث: ذهب الليث فلا ليث لكم * ومضى العلم غريبا وقبر فالتفتوا فلم يروا أحدا.
وفيها توفي: المنذر بن عبد الله بن المنذر القرشي، عرض عليه المهدي أن يلي القضاء ويعطيه من بيت المال مائة ألف درهم، فقال: إني عاهدت الله أن لامألي شيئا، وأعيذ أمير المؤمنين بالله أن أخيس بعهدي.
فقال له المهدي: الله ؟ قال: الله.
قال: انطلق فقد أعفيتك.
ثم دخلت سنة ست وسبعين ومائة فيها كان ظهور يحيى بن عبد الله بن حسن بن حسن بن علي بن أبي طالب ببلاد الديلم، واتبعه خلق كثير وجم غفير، وقويت شوكته، وارتحل إليه الناس من الكور والامصار، فانزعج لذلك الرشيد وقلق من أمره، فندب إليه الفضل بن يحيى بن خالد بن برمك في خمسين ألفا، وولاه كور الجبل والري وجرجان وطبرستان وقومس وغير ذلك.
فسار الفضل بن يحيى إلى تلك الناحية في أبهة عظيمة، وكتب الرشيد تلحقه مع البرد في كل منزلة، وأنواع التحف والبر، وكاتب الرشيد صاحب الديلم ووعده بألف ألف درهم إن هو سهل خروج يحيى إليهم، وكتب الفضل إلى يحيى بن عبد الله يعده ويمنيه ويؤمله ويرجيه، وأنه إن خرج إليه أن يقيم له العذر عند الرشيد.
فامتنع يحيى أن يخرج إليهم حتى يكتب له الرشيد كتاب أمان بيده.
فكتب الفضل إلى الرشيد بذلك ففرح الرشيد ووقع منه موقعا عظيما.
وكتب الامان بيده وأشهد عليه القضاة والفقهاء ومشيخة بني هاشم، منهم عبد الصمد بن علي (1)، وبعث الامان وأرسل معه جوائز وتحفا كثيرة إليهم، ليدفعوا ذلك جميعه إليه.
__________
(1) وذكر الطبري منهم: والعباس بن محمد ومحمد بن ابراهيم وموسى بن عيسى 10 / 55.
(*)

(10/178)

ففعلوا وسلمه إليه فدخلوا به بغداد، وتلقاه الرشيد وأكرمه وأجزل له في العطاء، وخدمه آل برمك
خدمة عظيمة، بحيث أن يحيى بن خالد كان يقول: خدمته بنفسي وولدي: وعظم الفضل عند الرشيد جدا بهذه الفعلة حيث سعى بالصلح بين العباسيين والفاطميين، ففي ذلك يقول مروان بن أبي حفصة يمدح الفضل بن يحيى ويشكره على صنيعه هذا: ظفرت فلا شلت يد برمكية * رتقت بها الفتق الذي بين هاشم على حين أعيا الراتقين التئامه * فكفوا وقالوا ليس بالمتلائم فأصحبت قد فازت يداك بخطة * من المجد باق ذكرها في المواسم وما زال قدح الملك يخرج فائزا * لكم كلما ضمت قداح المساهم قالوا: ثم إن الرشيد تنكر ليحيى بن عبد الله بن حسن وتغير عليه، ويقال: إنه سجنه ثم استحضره وعنده جماعات من الهاشميين، وأحضر الامان الذي بعث به إليه فسأل الرشيد محمد بن الحسن عن هذا الامان أصحيح هو ؟ قال: نعم ! فتغيظ الرشيد عليه.
وقال أبو البختري: ليس هذا الامان بشئ فأحكم فيه بما شئت، ومزق الامان.
وبصق فيه أبو البختري، وأقبل الرشيد على يحيى (1) ابن عبد الله فقال: هيه هيه، وهو يبسم تبسم الغضب، وقال: إن الناس يزعمون أنا سممناك.
فقال يحيى: يا أمير المؤمنين إن لنا قرابة ورحما وحقا، فعلام تعذبني وتحبسني ؟ فرق له الرشيد، فاعترض بكار (2) بن مصعب بن ثابت بن عبد الله بن الزبير فقال: يا أمير المؤمنين لا يغرنك هذا الكلام من هذا، فإنه عاص شاق، وإنما هذا منه مكر وخبث.
وقد أفسد علينا مدينتنا وأظهر فيها العصيان فقال له يحيى: ومن أنتم عافاكم الله ؟ وإنما هاجر أبوك إلى المدينة بآبائي وآباء هذا ثم قال يحيى: يا أمير المؤمنين لقد جاءني هذا حين قتل أخي محمد بن عبد الله فقال: لعن الله قاتله، وأنشدني فيه نحوا من عشرين بيتا، وقال لي، إن تحركت إلى هذا الامر فأنا من يبايعك، وما يمنعك أن تلحق بالبصرة وأيدينا معك ؟ قال: فتغير وجه الرشيد ووجه الزبيري وأنكر وشرع يحلف بالايمان المغلظة إنه لكاذب في ذلك، وتحير الرشيد.
ثم قال ليحيى: أتحفظ شيئا من المرثية ؟ قال: نعم.
وأنشده منها جانبا (3).
فازداد الزبيري في الانكار، فقال له يحيى بن عبد الله، فقل: إن كنت كاذبا فقد برئت من حول الله وقوته، ووكلني الله إلى حولي وقوتي.
فامتنع من الحلف بذلك، فعزم عليه الرشيد وتغيظ عليه، فحلف بذلك
__________
(1) في مروج الذهب 3 / 417: ذكره وسماه موسى بن عبد الله، ثم قال: وقيل إن صاحب هذا الخبر هو يحيى بن عبد الله.
(2) في الطبري 10 / 56: بكار بن عبد الله مصعب (انظر مورج الذهب 3 / 417 وفيه: عبد الله بن مصعب).
(3) في مروج الذهب 3 / 417 ذكر منها: قوموا ببيعتكم ننهض بطاعتنا * إن الخلافة فيكم يا بني حسن في شعر طويل.
(*)

(10/179)

فما كان إلا أن خرج من عند الرشيد فرماه الله بالفالج فمات من ساعته.
ويقال إن امرأته غمت وجهه بمخدة فقتله الله.
ثم إن الرشيد أطلق يحيى بن عبد الله وأطلق له مائة ألف دينار، ويقال إنما حبسه بعض يوم وقيل ثلاثة أيام.
وكان جملة ما وصله من المال من الرشيد أربعمائة ألف دينار من بيت المال، وعاش بعد ذلك كله شهرا واحدا ثم مات رحمه الله (1).
وفيها وقعت فتنة عظيمة بالشام بين النزارية، وهم قيس، واليمانية وهم يمن، وهذا كان أول بدو أمر العشيرتين بحوران، وهم قيس ويمن، أعادوا ما كانوا عليه في الجاهلية في هذا الآن.
وقتل منهم في هذه السنة بشر كثير.
وكان على نيابة الشام كلها من جهة الرشيد ابن عمه موسى بن عيسى، وقيل عبد الصمد بن علي فالله أعلم.
وكان على نيابة دمشق بخصوصها سندي بن سهل أحد موالي جعفر المنصور، وقد هدم سور دمشق حين ثارت الفتنة خوفا من أن يتغلب عليها أبو الهيذام المزي (2) رأس القيسية، وقد كان مزي هذا دميم الخلق.
قال الجاحظ: وكان لا يحلف المكاري ولا الملاح ولا الحائك، ويقول: القول قولهم، ويستخير الله في الحمال ومعلم الكتاب.
وقد توفي سنة أربع ومائتين (3).
فلما تفاقم الامر بعث الرشيد من جهته موسى بن يحيى بن خالد ومعه جماعة من القواد ورؤوس الكتاب، فأصلحوا بين الناس وهدأت الفتنة واستقام أمر الرعية، وحملوا جماعات من رؤوس الفتنة إلى الرشيد فرد أمرهم إلى يحيى بن خالد فعفا عنهم وأطلقهم، وفي ذلك يقول بعض الشعراء:
قد هاجت الشام هيجا * يشيب رأس وليده فصب موسى عليها * بخيله وجنوده فدانت الشام لما * أتى بسنح وحيده هذا الجواد الذي ب * ذ كل جود بجوده أعداه جود أبيه * يحيى وجود جدوده فجاد موسى بن يحيى * بطارف وتليده ونال موسى ذرى المج * د وهو حشو مهوده خصصته بمديحي * منثوره وقصيده
__________
(1) في الفخري ص 195: قتل يحيى في الحبس شر قتلة، وفي مروج الذهب 3 / 419: ألقي في بركة فيها سباع ف جوعت فامسكت عن أكله فبني عليه ركن بالجص والحجر وهو حي.
(2) واسمه عامر بن عمارة بن خريم الناعم بن عمرو بن الحارث بن خارجة بن سنان بن أبي حارثة بن مرة بن نشبة بن غيظ بن مرة بن عوف بن سعد بن ذبيان بن بغيض بن ريث بن غطفان المري أحد فرسان العرب المشهورين.
(3) في ابن الاثير 6 / 133: مات أبو الهيذام سنة اثنتين وثمانين ومائة.
(*)

(10/180)

من البرامك عودا * له فأكرم بعوده حووا على الشعر طرا * خفيفه ومديده وفيها عزل الرشيد الغظريف بن عطاء عن خراسان وولاها حمزة بن مالك بن الهيثم الخزاعي الملقب بالعروس.
وفيها ولى الرشيد جعفر بن يحيى بن خالد نيابة مصر، فاستناب عليها جعفر عمر بن مهران، وكان ردئ الخلق ردئ الشكل زمن الكف أحول، وكان سبب ولايته إياها أن نائبها موسى بن عيسى كان قد عزم على خلع الرشيد.
فقال الرشيد: والله لاعزلنه ولاولين عليها أحسن (1) الناس.
فاستدعى عمر بن مهران هذا فولاه عليها عن نائبه جعفر بن يحيى البرمكي.
فسار إليها على بغل وغلامه أبو درة على بغل آخر، فدخلها كذلك فانتهى إلى مجلس نائبها موسى بن عيسى
فجلس في أخريات الناس، فلما انفض الناس أقبل عليه موسى بن عيسى وهو لا يعرف من هو، فقال: ألك حاجة يا شيخ ؟ قال: نعم أصلح الله الامير.
ثم دفع الكتب إليه فلما قرأها قال: أنت عمر بن مهران ؟ قال: نعم ! قال: لعن الله فرعون حين قال: (أليس لي ملك مصر) [ الزخرف: 51 ] ثم سلم إليه العمل وارتحل منها، وأقبل عمر بن مهران على عمله، وكان لا يقبل شيئا من الهدايا إلا ما كان ذهبا أو فضة أو قماشا، ثم يكتب على كل هدية اسم مهديها، ثم يطالب بالخراج ويلح في طلبه عليهم، وكان بعضهم يماطله به، فأقسم لا يماطله أحد إلا فعل به وفعل.
فجمع من ذلك شيئا كثيرا، وكان يبعث ما جمعه إلى بغداد، ومن ما طله بعثه إلى بغداد.
فتأدب الناس معه.
ثم جاءهم القسط الثاني فعجز كثير منهم عن الاداء فجعل يستحضر ما كانوا أدوه إليه من الهدايا، فإن كان نقدا أداه عنهم، وإن كان برا باعه وأداه عنهم، وقال لهم: إني إنما ادخرت هذا لكم إلى وقت حاجتكم.
ثم أكمل استخراج جميع الخراج بديار مصر ولم يفعل ذلك أحد قبله، ثم انصرف عنها لانه كان قد شرط على الرشيد أنه إذا مهد البلاد وجبى الخراج، فذاك إذنه في الانصراف.
ولم يكن معه بالديار المصرية جيش ولا غيره سوى مولاه أبو درة وحاجبه، وهو منفذ أموره.
وفيها غزا الصائفة عبد الرحمن بن عبد الملك ففتح حصنا.
وفيها حجت زبيدة زوجة الرشيد ومعها أخوها، وكان أمير الحج سليمان بن أبي جعفر المنصور عم الرشيد.
وفيها توفي: إبراهيم بن صالح ابن علي بن عبد الله بن عباس، كان أميرا على مصر، توفي في شعبان.
وإبراهيم بن هرمة كان شاعرا.
وهو إبراهيم بن علي بن سلمة بن عامر بن هرمة أبو إسحاق الفهري المدني، وفد على المنصور في وفد أهل المدينة حين استوفدهم عليه، فجلسوا إلى ستر دون المنصور، يرى الناس من ورائه ولا يرونه، وأبو الخصيب الحاجب واقف يقول: يا أمير المؤمنين هذا فلان الخطيب، فيأمره فيخطب،
__________
(1) في الطبري 10 / 61 وابن الاثير 6 / 126: أخس وهو أصوب.
(*)

(10/181)

ويقول: هذا فلان الشاعر فيأمره فينشد.
حتى كان من آخرهم ابن هرمة هذا، فسمعته يقول: لا
مرحبا ولا أهلا ولا أنعم الله بك عينا.
قال: فقلت: هلكت، ثم استنشدني فأنشدته قصديتي التي أقول فيها: سرى ثوبه عند الصبا المتجابل (1) * وقرب للبين الخليط المزايل حتى انتهيت إلى قولي: فأما الذي أمنته يأمن الردى * وأما الذي حاولت بالثكل ثاكل قال: فأمر برفع الحجاب فإذا وجهه كأنه فلقة قمر، فاستنشدني بقية القصيدة وأمر لي بالقرب بين يديه، والجلوس إليه، ثم قال: ويحك يا إبراهيم ! لولا ذنوب بلغتني عنك لفضلتك على أصحابك، فقلت: يا أمير المؤمنين كل ذنب بلغك عني لم تعف عنه فأنا مقر به.
قال: فتناول المخصرة فضربني بها ضربتين وأمر لي بعشرة آلاف وخلعة وعفا عني وألحقني بنظرائي.
وكان من جملة ما نقم المنصور عليه قوله: ومهما الام (2) على حبهم * فإني أحب بني فاطمه بني بنت من جاء بالمحكما * ت وبالدين وبالسنة القائمة فلست أبالي بحبي لهم * سواهم من النعم السائمة قال الاخفش.
قال لنا ثعلب قال الاصمعي: ختمت الشعراء بابن هرمة.
ذكر وفاته في هذه السنة أبو الفرج ابن الجوزي (3).
وفيها توفي الجراح بن مليح والد وكيع بن الجراح، وسعيد بن عبد الرحمن بن عبد الله بن جميل أبو عبد الله المديني، ولي قضاء بغداد سبع عشرة سنة لعسكر المهدي، وثقه ابن معين وغيره.
وفيها توفي: صالح بن بشير المري أحد العباد والزهاد، كان كثير البكاء وكان يعظ فيحضر مجلسه سفيان الثوري وغيره من العلماء، ويقول: سفيان هذا نذير قوم، وقد استدعاه المهدي ليحضر عنده فجاء إليه راكبا على حمار فدنا من بساط الخليفة وهو راكب فأمر الخليفة ابنيه - وليي العهد من بعده موسى الهادي وهارون
__________
(1) كذا بالاصل ولعل فيه تحريفا.
(2) لم يجزم الفعل هنا، وهو شاذ لضرورات الشعر.
(3) في خزانة الادب 1 / 425: مات في خلافة الرشيد بعد الخمسين ومائة تقريبا.
وقال في الذريعة 1 / 314: وفي سنتي ولادته ووفاته خلاف.
(*)

(10/182)

الرشيد - أن يقوما إليه لينزلاه عن دابته، فابتدراه فأنزلاه، فأقبل صالح على نفسه فقال: لقد خبت وخسرت إن أنا داهنت ولم اصدع بالحق في هذا اليوم، وفي هذا المقام.
ثم جلس إلى المهدي فوعظه موعظة بليغة حتى أبكاه، ثم قال له: اعلم أن رسول الله صلى الله عليه وسلم خصم من خالفه في أمته، ومن كان محمد خصمه كان الله خصمه، فأعد لمخاصمة الله ومخاصمة رسوله حججا تضمن لك النجاة، وإلا فاستسلم للهلكة، واعلم أن أبطا الصرعى نهضة صريع هوى بدعته، وأعلم أن الله قاهر فوق عباده، وأن أثبت الناس قدما آخذهم بكتاب الله وسنة رسوله، وكلام طويل.
فبكى المهدي وأمر بكتابة ذلك الكلام في دواوينه.
وفيها توفي عبد الملك بن محمد بن محمد بن أبي بكر عمرو بن حزم قدم قاضيا بالعراق.
وفرج بن فضالة التنوخي الحمصي، كان على بيت المال ببغداد في خلافة الرشيد، فتوفي في هذه السنة، وكان مولده سنة ثمان وثمانين فمات وله ثمان وثمانون سنة.
ومن مناقبه أن المنصور دخل يوما إلى قصر الذهب فقام الناس إلا فرج بن فضالة فقال له وقد غضب عليه: لم لم تقم ؟ قال: خفت أن سيألني الله عن ذلك ويسألك لم رضيت بذلك، وقد كره رسول الله صلى الله عليه وسلم القيام للناس.
قال: فبكى المنصور وقربه وقضى حوائجه.
والمسيب بن زهير بن عمرو أبو سلمة الضبي، كان والي الشرطة ببغداد في أيام المنصور والمهدي والرشيد، وولي خراسان مرة للمهدي.
عاش ستا وتسعين سنة.
والوضاح بن عبد الله أبو عوانة السري مولاهم، كان من أئمة المشايخ في الرواية.
توفي في هذه السنة وقد جاوز الثمانين.
ثم دخلت سنة سبع وسبعين ومائة فيها عزل الرشيد جعفر البرمكي عن مصر وولى عليها إسحاق بن سليمان، وعزل حمزة بن
مالك عن خراسان وولى عليها الفضل بن يحيى البرمكي مضافا إلى ما كان بيده من الاعمال بالري وسجستان وغير ذلك.
وذكر الواقدي أنه أصاب الناس ريح شديدة وظلمة في أواخر المحرم من هذه السنة، وكذلك في أواخر صفر منها.
وفيها حج بالناس الرشيد وفيها توفي (شريك بن عبد الله) القاضي الكوفي النخعي، سمع أبا إسحاق وغير واحد، وكان مشكورا في حكمه وتنفيذ الاحكام، وكان لا يجلس للحكم حتى يتغدى ثم يخرج ورقة من خفه فينظر فيها ثم يأمر بتقديم الخصومة إليه، فحرص بعض أصحابه على قراءة ما في تلك الورقة فإذا فيها يا شريك بن عبد الله اذكر الصراط وحدته يا شريك بن عبد الله اذكر الموقف بين يدي الله عز وجل.
كانت وفاته يوم السبت مستهل ذي القعدة منها.
وفيها توفي عبد الواحد بن زيد، ومحمد بن مسلم وموسى بن أعين.

(10/183)

ثم دخلت سنة ثمان وسبعين ومائة فيها وثبت طائفة من الحوفية (1) من قيس وقضاعة على عامل مصر إسحاق بن سليمان فقاتلوه وجرت فتنة عظيمة فبعث الرشيد هرثمة بن أعين نائب فلسطين في خلق من الامراء مددا لاسحاق، فقاتلوهم حتى أذعنوا بالطاعة وأدوا ما عليهم من الخراج والوظائف، واستمر هرثمة نائبا على مصر نحوا من شهر عوضا عن إسحاق بن سليمان، ثم عزله الرشيد عنها وولى عليها عبد الملك بن صالح.
وفيها وثبت طائفة من أهل إفريقية فقتلوا الفضل بن روح بن حاتم وأخرجوا من كان بها من آل المهلب، فبعث إليهم الرشيد هرثمة فرجعوا إلى الطاعة على يديه.
وفيها فوض الرشيد أمور الخلافة كلها إلى يحيى بن خالد بن برمك.
وفيها خرج الوليد بن طريف بالجزيرة وحكم بها وقتل خلقا من أهلها، ثم مضى منها إلى أرمينية فكان من أمره ما سنذكره.
وفيها سار الفضل بن يحيى إلى خراسان فأحسن السيرة فيها وبنى فيها الربط والمساجد، وغزا ما وراء النهر، واتخذ بها جندا من العجم سماهم العباسية، وجعل ولاءهم له، وكانوا نحوا من خمسمائة ألف، وبعث منهم نحوا من عشرين ألفا إلى بغداد، فكانوا يعرفون بها بالكرمينية (2)، وفي ذلك يقول مروان بن أبي حفصة: ما الفضل إلا شهاب لا أفول له * عند الحروب إذا ما تأفل الشهب
حمام على ملك غر سهمهم * من الوراثة في أيديهم سبب أمست يد لبني ساقي الحجيج بها * كتائب ما لها في غيرهم أرب كتائب لبني العباس قد عرفت * ما ألف الفضل منها العجم والعرب أثبت خمس مئين في عدادهم * من الالوف التي أحصت لها الكتب يقارعون عن القوم الذين هم * أولى بأحمد في الفرقان إن نسبوا إن الجواد ابن يحيى الفضل لاورق * يبقى على جود كفيه ولا ذهب ما مر يوم له مذ شد مئزره * إلا تمول أقوام بما يهب كم غاية في الندى والبأس أحرزها * للطالبين مداها دونها تعب يعطي النهي (3) حين لا يعطي الجواد ولا * ينبو إذا سلت الهندية القضب ولا الرضى والرضى لله غايته * إلى سوى الحق يدعوه ولا الغضب قد فاض عرفك حتى ما يعادله * غيث ولا بحر له حدب وكان قد أنشده قبل خروجه إلى خراسان:
__________
(1) وكان سبب ذلك أن اسحاق زاد على المزارعين في الخراج - ما كان يقبله غيره من الامراء - زيادة أجحفت بهم فخرج عليه أهل الحوف مطالبين برد الخراج إلى سابق عهده.
(2) في الطبري 10 / 63: الكرنبية.
(3) في الطبري: اللهى.
(*)

(10/184)

ألم تر أن الجود من يد (1) آدم * تحدر حتى صار في راحة الفضل إذا ما أبو العباس سحت (2) سماؤه * فيا لك من هطل ويا لك من ويل وقال فيه أيضا: إذا أم طفل راعها جوع طفلها * دعته باسم الفضل فاعتصم الطفل ليحيى بك الاسلام إنك عزه * وإنك من قوم صغيرهم كهل
قال فأمر له بمائة ألف درهم.
ذكره ابن جرير.
وقال سلم الخاسر فيهم أيضا: وكيف تخاف من بؤس بدار * يجاورها (3) البرامكة البحور وقوم منهم الفضل بن يحيى * نفير ما يوازنه نفير له يومان يوم ندى وبأس * كأن الدهر بينهما أسير إذا ما البرمكي غدا ابن عشر * فهمته أمير أو وزير وقد اتفق للفضل في هذه السفرة إلى خراسان أشياء غريبة، وفتح بلادا كثيرة، منها كابل وما وراء النهر، وقهر ملك الترك وكان ممتنعا، وأطلق أموالا جزيلة جدا، ثم قفل راجعا إلى بغداد، فلما اقترب منها خرج الرشيد ووجوه الناس إليه، وقدم عليه الشعراء والخطباء وأكابر الناس، فجعل يطلق الالف ألف، والخمسمائة ألف ونحوها، وأنفذ في ذلك من الاحوال شيئا كثيرا لا يمكن حصره إلا بتعب وكلفة، وقد دخل عليه بعض الشعراء (4) والبدر موضوعة بين يديه وهي تفرق على الناس فقال: كفى الله بالفضل بن يحى بن خالد * وجود يديه بخل كل بخيل فأمر له بمال جزيل.
وغزا الصائفة في هذه السنة معاوية بن زفر بن عاصم.
وغزا الشاتية سليمان بن راشد.
وحج بالناس فيها محمد بن إبراهيم بن محمد بن علي بن عبد الله بن عباس نائب مكة.
وفيها توفي جعفر بن سليمان، وعنتر بن القاسم، وعبد الملك بن محمد بن أبي بكر بن عمرو بن حزم القاضي ببغداد، وصلى عليه الرشيد ودفن بها، وقد قيل إنه مات في التي قبلها فالله أعلم.
__________
(1) في الطبري: لدن.
(2) في الطبري: راحت.
(3) في الطبري: تكنفها.
(4) ذكره الطبري 10 / 65: حفص بن مسلم.
(*)

(10/185)

ثم دخلت سنة تسع وسبعين ومائة فيها كان قدوم الفضل بن يحيى من خراسان وقد استخلف عليها عمر بن جميل (1)، فولى الرشيد عليها منصور بن يزيد بن منصور الحميري.
وفيها عزل الرشيد (2) خالد بن برمك عن الحجوبة وردها إلى الفضل بن الربيع.
وفيها خرج بخراسان حمزة بن أترك السجستاني، وكان من أمره ما سيأتي طرف منه.
وفيها رجع الوليد بن طريف الشاري إلى الجزيرة واشتدت شوكته وكثر أتباعه، فبعث إليه الرشيد يزيد بن مزيد الشيباني فراوغه حتى قتله وتفرق أصحابه، فقالت الفارعة في أخيها الوليد بن طريف ترثيه: أيا شجر الخابور ما لك مورقا * كأنك لم تجزع على ابن طريف فتى لا يحب الزاد الا من التقى * ولا المال إلا من قنا وسيوف وفيها خرج الرشيد معتمرا من بغداد شكرا لله عز وجل، فلما قضى عمرته أقام بالمدينة حتى حج بالناس في هذه السنة، فمشى من مكة إلى منى ثم إلى عرفات، وشهد المشاهد والمشاعر كلها ماشيا، ثم انصرف إلى بغداد على طريق البصرة.
وفيها توفي: إسماعيل بن محمد ابن يزيد بن ربيعة أبو هاشم الحميري الملقب بالسيد، كان من الشعراء المشهورين المبرزين فيه، ولكنه كان رافضيا خبيثا، وشيعيا غثيثا، وكان ممن يشرب الخمر ويقول بالرجعة - أي بالدور - قال يوما لرجل: أقرضني دينارا ولك عندي مائة دينار إذا رجعنا إلى الدنيا.
فقال له الرجل: إني أخشى أن تعود كلبا أو خنزيرا فيذهب ديناري.
وكان قبحه الله يسب الصحابة في شعره.
قال الاصمعي: ولو لا ذلك ما قدمت عليه أحدا في طبقته، ولا سيما الشيخين وابنيهما.
وقد أورد ابن الجوزي شيئا من شعره في ذلك كرهت أن أذكره لبشاعته وشناعته، وقد اسود وجهه عند الموت وأصابه كرب شديد جدا.
ولما مات لم يدفنوه لسبه الصحابة رضي الله عنهم.
وفيها توفي: حماد بن زيد
أحد أئمة الحديث.
وخالد بن عبد الله أحد الصلحاء، كان من سادات المسلمين، اشترى
__________
(1) في الطبري 1 / 65: عمرو بن شرحبيل.
(2) في الطبري: عزل الرشيد محمد بن خالد بن برمك، والمشهور أن خالد والده كان قد مات سنة خمس وستين ومائة (انظر شذرات الذهب 1 / 261).
(*)

(10/186)

نفسه من الله أربع مرات.
ومالك بن أنس الامام، والهقل بن زياد صاحب الاوزاعي، وأبو الاحوص.
وكلهم قد ذكرناهم في التكميل.
والامام مالك هو أشهرهم وهو أحد الائمة الاربعة أصحاب المذاهب المتبعة، فهو مالك بن أنس بن مالك بن عامر بن أبي عامر بن عمرو بن الحارث بن غيلان بن حشد بن عمرو بن الحارث، وهو ذو أصبح الحميري، أبو عبد الله المدني إمام دار الهجرة في زمانه، روى مالك عن غير واحد من التابعين (1)، وحدث عنه خلق من الائمة، منهم السفيانان، وشعبة، وابن المبارك، والاوزاعي، وابن مهدي وابن جريج والليث والشافعي والزهري شيخه، ويحيى بن سعيد الانصاري وهو شيخه، ويحيى بن سعيد القطان، ويحيى بن يحيى الاندلسي، ويحيى بن يحيى النيسابوري.
قال البخاري: أصح الاسانيد مالك عن نافع عن ابن عمر.
وقال سفيان بن عيينة: ما كان أشد انتقاده للرجال.
وقال يحيى بن معين: كل من روى عنه مالك فهو ثقة، إلا أبا أمية.
وقال غير واحد: هو أثبت أصحاب نافع والزهري.
وقال الشافعي: إذا جاء الحديث فمالك النجم.
وقال: من أراد الحديث فهو عيال على مالك.
ومناقبه كثيرة جدا، وثناء الائمة عليه أكثر من أن يحصر في هذا المكان.
قال أبو مصعب: سمعت مالكا يقول: ما أفتيت حتى شهد لي سبعون أني أهل لذلك.
وكان إذا أراد أن يحدث تنظف وتطيب وسرح لحيته ولبس أحسن ثيابه، وكان يلبس حسنا.
وكان نقش خاتمه حسبي الله ونعم الوكيل، وكان إذا دخل منزله قال: ما شاء الله لا قوة إلا بالله.
وكان منزله مبسوطا بأنواع المفارش.
ومن وقت خروج محمد بن عبد الله بن حسن لزم مالك بيته فلم يكن يأتي أحدا لا لعزاء ولا لهناء، ولا
يخرج لجمعة ولا لجماعة، ويقول: ما كل ما يعلم يقال، وليس كل أحد يقدر على الاعتذار ولما احتضر قال: أشهد أن لا إله إلا الله، ثم جعل يقول: لله الامر من قبل ومن بعد، ثم قبض في ليلة أربعة عشر من صفر، وقيل من ربيع الاول من هذه السنة، وله خمس وثمانون سنة.
قال الواقدي: بلغ سبعين سنة ودفن بالبقيع.
وقد روى الترمذي عن سفيان بن عيينة عن ابن جريج عن أبي الزبير عن أبي صالح عن أبي هريرة: " يوشك أن يضرب الناس أكباد الابل يطلبون العلم فلا يجدون أحدا أعلم من عالم المدينة ".
ثم قال: هذا حديث حسن.
وقد روى عن ابن عيينة أنه قال: هو مالك بن أنس.
وكذا قال عبد الرزاق.
وعن ابن عيينة رواية أنه عبد العزيز بن عبد الله العمري.
وقد ترجمه ابن خلكان في الوفيات فأطنب وأتى بفوائد جمة.
__________
(1) حدث عن نافع والمقبري ونعيم المجمر والزهري وعامر بن عبد الله وابن المنكدر وعبد الله بن دينار (تذكرة الحفاظ 1 / 207).
(*)

(10/187)

ثم دخلت سنة ثمانين ومائة فيها هاجت الفتنة بالشام بين النزارية واليمنية، فانزعج الرشيد لذلك فندب جعفر البرمكي إلى الشام في جماعة من الامراء والجنود، فدخل الشام فانقاد الناس له ولم يدع جعفر بالشام فرسا ولا سيفا ولا رمحا إلا استلبه من الناس، وأطفأ الله به نار تلك الفتنة.
وفي ذلك يقول بعض الشعراء (1): لقد أوقدت بالشام نيران فتنة * فهذا أوان الشام تخمد نارها إذا جاش موج البحر من آل برمك * عليها خبت شهبانها وشرارها رماها أمير المؤمنين بجعفر * وفيه تلافى صدعها وانكسارها (2) رماها بميمون النقيبة ماجد * تراضى به قحطانها ونزارها ثم كر جعفر راجعا إلى بغداد بعد ما استخلف على الشام عيسى العكي، ولما قدم على الرشيد أكرمه وقربه وأدناه، وشرع جعفر يذكر كثرة وحشته له في الشام، ويحمد الله الذي من عليه برجوعه إلى أمير المؤمنين ورؤيته وجهه.
وفيها ولى الرشيد جعفرا خراسان وسجستان فاستعمل على ذلك
محمد بن الحسن بن قحطبة، ثم عزل الرشيد جعفرا عن خراسان بعد عشرين ليلة.
وفيها هدم الرشيد سور الموصل بسبب كثرة الخوارج، وجعل الرشيد جعفرا على الحرس، ونزل الرشيد الرقة واستوطنها واستناب على بغداد ابنه الامين محمدا وولاه العراقين، وعزل هرثمة عن إفريقية واستدعاه إلى بغداد فاستنابه جعفر على الحرس.
وفيها كانت بمصر زلزلة شديدة سقط منها رأس منارة الاسكندرية.
وفيها خرج بالجزيرة خراشة الشيباني فقتله مسلم بن بكار بن مسلم العقيلي.
وفيها ظهرت طائفة بجرجان يقال لها المحمرة لبسوا الحمرة واتبعوا رجلا يقال له عمرو بن محمد العمركي، وكان ينسب إلى الزندقة، فبعث الرشيد يأمر بقتله فقتل وأطفأ الله نارهم في ذلك الوقت.
وفيها غزا الصائفة زفر بن عاصم (3).
وحج بالناس موسى (4) بن محمد بن علي بن عبد الله بن عباس.
وفيها كانت وفاة جماعة من الاعيان: إسماعيل بن جعفر بن أبي كثير الانصاري قارئ أهل المدينة ومؤدب علي بن المهدي ببغداد.
وقد مات علي بن المهدي في هذه السنة أيضا.
وقد ولي إمارة الحج غير مرة، وكان أسن من الرشيد بشهور.
__________
(1) نسب الطبري الابيات إلى منصور النمري.
(10 / 66) (2) في الطبري: وانجبارها.
(3) في الطبري: معاوية بن زفر بن عاصم، وفي ابن الاثير، محمد بن معاوية بن زفر بن عاصم.
(4) في الطبري وابن الاثير: موسى بن عيسى بن موسى.
(*)

(10/188)

حسان بن أبي سنان ابن أبي أوفى بن عوف التنوخي الانباري، ولد سنة ستين، ورأى أنس بن مالك ودعا له فجاء من نسله قضاة ووزراء وصلحاء، وأدرك الدولتين الاموية والعباسية.
وكان نصرانيا فأسلم وحسن إسلامه وكان يكتب بالعربية والفارسية والسريانية، وكان يعرب الكتب بين يدي ربيعة لما ولاه السفاح الانبار.
وفيها توفي:
عبد الوارث بن سعيد البيروتي أحد الثقات وعافية بن يزيد ابن قيس القاضي للمهدي على جانب بغداد الشرقي، هو وابن علاثة، وكانا يحكمان بجامع الرصافة، وكان عافية عابدا زاهدا ورعا، دخل يوم على المهدي في وقت الظهيرة فقال: يا أمير المؤمنين اعفني، فقال له المهدي: ولم أعفيك ؟ هل اعترض عليك أحد من الامراء ؟ فقال له: لا ولكن كان بين اثنين خصومة عندي فعمد أحدهما إلى رطب السكر - وكأنه سمع أني أحبه - فأهدى إلي منه طبقا لا يصلح إلا لامير المؤمنين، فرددته عليه، فلما أصبحنا: وجلسنا إلى الحكومة لم يستويا عندي في قلبي ولا نظري، بل مال قلبي إلى المهدي منهما، هذا مع أني لم أقبل منه ما أهداه فكيف لو قبلت منه ؟ فاعفني عفا الله عنك فأعفاه.
وقال الاصمعي: كنت عند الرشيد يوما وعنده عافية وقد أحضره لان قوما استعدوا عليه إلى الرشيد، فجعل الرشيد يوقفه على ما قيل عنه وهو يجيب عما يسأله.
وطال المجلس فعطس الخليفة فشمته الناس ولم يشمته عافية، فقال له الرشيد: لم لم تشمتني مع الناس ؟ فقال: لانك لم تحمد الله، واحتج بالحديث في ذلك.
فقال له الرشيد: ارجع لعملك فوالله ما كنت لتفعل ما قيل عنك، وأنت لم تسامحني في عطسة لم أحمد الله فيها.
ثم رده ردا جميلا إلى ولايته.
وفيها توفي: سيبويه إمام النحاة، واسمه عمرو بن عثمان بن قنبر أبو بشر، المعروف بسيبويه، مولى بني الحارث بن كعب، وقيل مولى آل الربيع بن زياد، وإنما سمي سيبويه لان أمه كانت ترقصه وتقول له ذلك، ومعنى سيبويه رائحة التفاح، وقد كان في ابتداء أمره يصحب أهل الحديث والفقهاء، وكان يستملي على حماد بن سلمة، فلحن يوما فرد عليه قوله فأنف من ذلك، فلزم الخليل بن أحمد فبرع في النحو، ودخل بغداد وناظر الكسائي.
وكان سيبويه شابا حسنا جميلا نظيفا، وقد تعلق من كل علم بسبب، وضرب مع كل أهل أدب بسهم، مع حداثة سنه.
وقد صنف في النحو كتابا لا يلحق شأوه، وشرحه أئمة النحاة بعده فانغمروا في لجج بحره، واستخرجوا من درره، ولم يبلغوا إلى قعره.
وقد زعم ثعلب أنه لم ينفرد بتصنيفه، بل ساعده جماعة في تصنيفه نحوا من أربعين نفسا هو أحدهم، وهو أصول الخليل،

(10/189)

فادعاه سيبويه إلى نفسه.
وقد استبعد ذلك السيرافي في كتاب طبقات النحاة.
قال: وقد أخذ سيبويه اللغات عن أبي الخطاب والاخفش وغيرهما، وكان سيبويه يقول: سعيد بن أبي العروبة، والعروبة يوم الجمعة، وكان يقول: من قال عروبة فقد أخطأ.
فذكر ذلك ليونس فقال أصاب لله دره، وقد ارتحل إلى خراسان ليحظى عند طلحة بن طاهر فإنه كان يحب النحو فمرض هناك مرضه الذي توفي فيه فتمثل عند الموت: يؤمل دنيا لتبقى له * فمات المؤمل قبل الامل يربي فسيلا ليبقى له * فعاش الفسيل ومات الرجل ويقال: إنه لما احتضر وضع رأسه في حجر أخيه فدمعت عين أخيه فاستفاق فرآه يبكي فقال: وكنا جميعا فرق الدهر بيننا * إلى الامد الاقصى فمن يأمن الدهرا قال الخطيب البغدادي: يقال إنه توفي وعمره ثنتان وثلاثون سنة.
وفيها توفيت: عفيرة العابدة كانت طويلة الحزن كثيرة البكاء.
قدم قريب لها من سفر فجعلت تبكي، فقيل لها في ذلك فقالت: لقد ذكرني قدوم هذا الفتى يوم القدوم على الله، فمسرور ومثبور (1).
وفيها مات مسلم بن خالد الزنجي شيخ الشافعي، كان من أهل مكة، ولقد تكلموا فيه لسوء حفظه.
ثم دخلت سنة إحدى وثمانين ومائة فيها غزا الرشيد بلاد الروم فافتتح حصنا يقال له الصفصاف، فقال في ذلك مروان بن أبي حفصة: إن أمير المؤمنين المنصفا (2) * قد ترك الصفصاف قاعا صفصفا وفيها غزا عبد الملك بن صالح بلاد الروم فبلغ أنقرة وافتتح مطمورة.
وفيها تغلبت المحمرة على جرجان (3).
وفيها أمر الرشيد أن يكتب في صدور الرسائل الصلاة على رسول الله صلى الله عليه وسلم بعد الثناء على الله عز وجل.
وفيها حج بالناس الرشيد وتعجل بالنفر، وسأله يحيى بن خالد أن يعفيه من الولاية
فأعفاه وأقام يحيى بمكة.
وفيها توفي:
__________
(1) مثبور: هالك أو خاسر.
(2) في الطبري 10 / 69: المصطفى.
(3) في ابن الاثير 6 / 159: خراسان.
(*)

(10/190)

الحسن بن قحطبة أحد أكابر الامراء، وحمزة بن مالك، ولي إمرة خراسان في أيام الرشيد، وخلف بن خليفة شيخ الحسن بن عرفة عن مائة سنة.
وعبد الله بن المبارك أبو عبد الرحمن المروزي، كان أبوه تركيا مولى لرجل من التجار من بني حنظلة من أهل همذان، وكان ابن المبارك إذا قدمها أحسن إلى ولد مولاهم، وكانت أمه خوارزمية، ولد لثمان عشرة ومائة، وسمع إسماعيل بن خالد، والاعمش، وهشام بن عروة، وحميد الطويل، وغيرهم من أئمة التابعين.
وحدث عن خلائق من الناس، وكان موصوفا بالحفظ والنفقه والعربية والزهد والكرم والشجاعة والشعر، له التصانيف الحسان، والشعر الحسن المتضمن حكما جمة، وكان كثير الغزو والحج، وكان له رأس مال نحو أربعمائة ألف يدور يتجر به في البلدان، فحيث اجتمع بعالم أحسن إليه، وكان يربو كسبه في كل سنة على مائة ألف ينفقها كلها في أهل العبادة والزهد والعلم، وربما أنفق من رأس ماله.
قال سفيان بن عيينة: نظرت في أمره وأمر الصحابة فما رأيتهم يفضلون عليه إلا في صحبتهم رسول الله صلى الله عليه وسلم.
وقال إسماعيل بن عياش: ما على وجه الارض مثله، وما أعلم خصلة من الخير إلا وقد جعلها الله في ابن المبارك، ولقد حدثني أصحابي أنهم صحبوه من مصر إلى مكة فكان يطعمهم الخبيص وهو الدهر صائم.
وقدم مرة الرقة وبها هارون الرشيد، فلما دخلها احتفل الناس به وازدحم الناس حوله، فأشرفت أم ولد للرشيد من قصر هناك فقالت: ما للناس ؟ فقيل لها: قدم رجل من علماء خراسان يقال له عبد الله بن المبارك فانجفل الناس إليه.
فقالت المرأة: هذا هو الملك، لا
ملك هارون الرشيد الذي (1) يجمع الناس عليه بالسوط والعصا والرغبة والرهبة.
وخرج مرة إلى الحج فاجتاز ببعض البلاد فمات طائر معهم فأمر بإلقائه على مزبلة هناك، وسار أصحابه أمامه وتخلف هو وراءهم، فلما مر بالمزبلة إذا جارية قد خرجت من دار قريبة منها فأخذت ذلك الطائر الميت ثم لفته ثم أسرعت به إلى الدار، فجاء فسألها عن أمرها وأخذها الميتة، فقالت أنا وأخي هنا ليس لنا شئ إلا هذا الازار، وليس لنا قوت إلا ما يلقى على هذه المزبلة، وقد حلت لنا الميتة منذ أيام.
وكان أبونا له مال فظلم وأخذ ماله وقتل.
فأمر ابن المبارك برد الاحمال وقال لوكيله: كم معك من النفقة ؟ قال: ألف دينار.
فقال: عد منها عشرين دينارا تكفينا إلى مرو واعطها الباقي.
فهذا أفضل من حجنا في هذا العام، ثم رجع.
وكان إذا عزم على الحج يقول لاصحابه: من عزم منكم في هذا العام على الحج فليأتني بنفقته
__________
(1) في صفة الصفوة 4 / 137: الذي لا يجمع الناس إلا بشرط وأعوان.

(10/191)

حتى أكون أنا أنفق عليه، فكان يأخذ منهم نفقاتهم ويكتب على كل صرة اسم صاحبها ويجمعها في صندوق، ثم يخرج بهم في أوسع ما يكون من النفقات والركوب، وحسن الخلق والتيسير عليهم، فإذا قضوا حجتهم فيقول لهم: هل أوصاكم أهلوكم بهدية، فيشتري لكل واحد منهم ما وصاه أهله من الهدايا المكية واليمنية وغيرها، فإذا جاؤوا إلى المدينة اشترى لهم منها الهدايا المدنية، فإذا رجعوا إلى بلادهم بعث من أثناء الطريق إلى بيوتهم فأصلحت وبيضت أبوابها ورمم شعثها، فإذا وصلوا إلى البلد عمل وليمة بعد قدومهم ودعاهم فأكلوا وكساهم، ثم دعا بذلك الصندوق ففتحه وأخرج منه تلك الصرر ثم يقسم عليهم أن يأخذ كل واحد نفقته التي عليها اسمه، فيأخذونها وينصرفون إلى منازلهم وهم شاكرون ناشرون لواء الثناء الجميل.
وكانت سفرته تحمل على بعير وحدها، وفيها من أنواع المأكول من اللحم والدجاج والحلوى وغير ذلك، ثم يطعم الناس وهو الدهر صائم في الحر الشديد.
وسأله مرة سائل فأعطاه درهما فقال له بعض أصحابه: إن هؤلاء يأكلون الشواء والفالوذج، وقد كان يكفيه قطعة.
فقال: والله ما ظننت أنه يأكل إلا البقل والخبز، فأما إذا كان يأكل الفالوذج والشواء
فإنه لا يكفيه درهم.
ثم أمر بعض غلمانه فقال: رده وادفع إليه عشرة دراهم.
وفضائله ومناقبه كثيرة جدا.
قال أبو عمر بن عبد البر: أجمع العلماء على قبوله وجلالته وإمامته وعدله.
توفي عبد الله بن المبارك بهيت (1) في هذه السنة في رمضانها عن ثلاث وستين سنة.
ومفضل بن فضالة ولي قضاء مصر مرتين، وكان دينا ثقة، فسأل الله أن يذهب عنه الامل فأذهبه، فكان بعد ذلك لا يهنئه العيش ولا شئ من الدنيا، فسأل الله أن يرده عليه فرده فرجع إلى حاله.
ويعقوب التائب العابد الكوفي، قال علي بن الموفق عن منصور بن عمار: خرجت ذات ليلة وأنا أظن أني قد أصبحت، فإذا علي ليل، فجلست إلى باب صغير وإذا شاب يبكي وهو يقول: وعزتك وجلالك ما أردت بمعصيتك مخالفتك ولكن سولت لي نفسي، وغلبتني شقوتي، وغرني سترك المرخى علي فالآن من عذابك من يستنقذني ؟ وبحبل من أتصل إن أنت قطعت حبلك عني ؟ واسوأتاه على ما مضى من أيامي في معصية ربي، يا ويلي كم أتوب وكم أعود، قد حان لي أن أستحي من ربي عز وجل.
قال منصور
__________
(1) هيت: بكسر الهاء، مدينة على الفرات فوق الانبار من أعمال العراق، عندها كانت القوافل تقطع الفرات في طريقها بين بغداد وحلب، واشتهرت قديما بالتمر والقمح والخمر.
وبالقرب منها ينابيع النفط.
(*)

(10/192)

فقلت: أعوذ بالله من الشيطان الرجيم، بسم الله الرحمن الرحيم (يا أيها الذين آمنوا قوا أنفسكم وأهليكم نارا وقودها الناس والحجارة عليها ملائكة غلاظ شداد لا يعصون الله ما أمرهم ويفعلون ما يؤمرون) [ التحريم: 6 ] قال: فسمعت صوتا واضطرابا شديدا فذهبت لحاجتي، فلما رجعت مررت بذلك الباب فإذا جنازة موضوعة، فسألت عنه فإذا ذاك الفتى قد مات من هذه الآية.
ثم دخلت سنة ثنتين وثمانين ومائة فيها أخذ الرشيد لولده عبد الله المأمون ولاية العهد من بعد أخيه محمد الامين بن زبيدة، وذلك
بالرقة بعد مرجعه من الحج، وضم ابنه المأمون إلى جعفر بن يحيى البرمكي وبعثه إلى بغداد ومعه جماعة من أهل الرشيد خدمة له، وولاه خراسان وما يتصل بها، وسماه المأمون.
وفيها رجع يحيى بن خالد البرمكي من مجاورته بمكة إلى بغداد.
وفيها غزا الصائفة عبد الرحمن بن عبد الملك بن صالح فبلغ مدينة أصحاب الكهف (1).
وفيها سملت الروم عيني ملكهم قسطنطين بن إليون وملكوا عليهم أمه ريني وتلقب أغسطه.
وحج بالناس موسى بن عيسى بن العباس.
وفيها توفي من الاعيان إسماعيل بن عياش الحمصي أحد المشاهير من أئمة الشاميين، وفيه كلام.
ومروان بن أبي حفصة الشاعر المشهور المشكور.
كان يمدح الخلفاء والبرامكة.
ومعن بن زائدة حصل من الاموال شيئا كثيرا جدا، وكان مع ذلك من أبخل الناس، لا يكاد يأكل اللحم من بخله، ولا يشعل في بيته سراجا، ولا يلبس من الثياب إلا الكرباسي والفرو الغليظ، وكان رفيقه سلم الخاسر إذا ركب إلى دار الخلافة يأتي على برذون وعليه حلة تساوي ألف دينار، والطيب ينفح من ثيابه، ويأتي هو في شر حالة وأسوئها.
وخرج يوما إلى المهدي فقالت امرأة من أهله: إن أطلق لك الخليفة شيئا فاجعل لي منه شيئا.
فقال: إن أعطاني مائة ألف درهم فلك درهم.
فأعطاه ستين ألفا فأعطاها أربعة دوانيق.
توفي ببغداد في هذه السنة، ودفن في مقبرة نصر بن مالك.
والقاضي أبو يوسف واسمه يعقوب بن إبراهيم بن حبيب بن سعد بن حبتة (2)، وهي أمه، وأبوه (3) بجير بن
__________
(1) وهي مدينة دفسوس على ما قاله الطبري، وفي ابن الاثير 6 / 161: أفسوس.
(2) من وفيات الاعيان 6 / 378 ومصباح السعادة 2 / 211 والمعارف ص 218: وفي الاصل حسنة.
وهي حيتة بنت مالك بن بني عمرو بن عوف.
(3) في الاستيعاب: أبو سعد هو عوف بن بحير، وفي تاريخ بغداد 14 / 242: هو بجير بن معاوية.
وفي مفتاح = (*)

(10/193)

معاوية، استصغر يوم أحد، وأبو يوسف كان أكبر أصحاب أبي حنيفة، روى الحديث عن الاعمش
وهمام بن عروة ومحمد بن إسحاق ويحيى بن سعيد وغيرهم.
وعنه محمد بن الحسن وأحمد بن حنبل ويحيى بن معين.
قال علي بن الجعد: سمعته يقول: توفي أبي وأنا صغير فأسلمتني أمي إلى قصار فكنت أمر على حلقة أبي حنيفة فأجلس فيها، فكانت أمي تتبعني فتأخذ بيدي من الحلقة وتذهب بي إلى القصار، ثم كنت أخالفها في ذلك وأذهب إلى أبي حنيفة، فلما طال ذلك عليها قالت لابي حنيفة: إن هذا صبي يتيم ليس له شئ إلا ما أطعمه من مغزلي، وإنك قد أفسدته علي.
فقال لها: اسكتي يا رعناء، ها هوذا يتعلم العلم وسيأكل الفالوذج بدهن الفستق في صحون الفيروزج فقالت له: إنك شيخ قد خرفت.
قال أبو يوسف: فلما وليت القضاء - وكان أول من ولاه القضاء الهادي وهو أول من لقب قاضي القضاة، وكان يقال له: قاضي قضاة الدنيا، لانه كان يستنيب في سائر الاقاليم التي يحكم فيها الخليفة -.
قال أبو يوسف: فبينا أنا ذات يوم عند الرشيد إذ أتي بفالوذج في صحن فيروزج فقال لي: كل من هذا، فإنه لا يصنع لنا في كل وقت.
وقلت: وما هذا يا أمير المؤمنين ؟ فقال: هذا الفالوذج.
قال فتبسمت فقال: ما لك تتبسم ؟ فقلت: لا شئ أبقى الله أمير المؤمنين.
فقال: لتخبرني.
فقصصت عليه القصة فقال: إن العلم ينفع ويرفع في الدنيا والآخرة.
ثم قال: رحم الله أبا حنيفة، فلقد كان ينظر بعين عقله ما لا ينظر بعين رأسه.
وكان أبو حنيفة يقول عن أبي يوسف: إنه أعلم أصحابه.
وقال المزني: كان أبو يوسف أتبعهم للحديث.
وقال ابن المديني: كان صدوقا.
وقال ابن معين: كان ثقة.
وقال أبو زرعة: كان سليما من التجهم.
وقال بشار الخفاف: سمعت أبا يوسف يقول: من قال القرآن مخلوق فحرام كلامه، وفرض مباينته، ولا يجوز السلام ولا رده عليه.
ومن كلامه الذي ينبغي كتابته بماء الذهب قوله: من طلب المال بالكيما (1) أفلس، ومن تتبع غرائب الحديث كذب، ومن طلب العلم بالكلام تزندق.
ولما تناظر هو ومالك بالمدينة بحضرة الرشيد في مسألة الصاع وزكاة الخضراوات احتج مالك بما استدعى به من تلك الصيعان المنقولة عن آبائهم وأسلافهم، وبأنه لم يكن الخضراوات يخرج فيها شئ في زمن الخلفاء الراشدين.
فقال أبو يوسف: لو رأى صاحبي ما رأيت لرجع كما رجعت.
وهذا إنصاف منه.
وقد كان يحضر في مجلس حكمه العلماء على طبقاتهم، حتى إن أحمد بن حنبل كان شابا وكان
__________
= السعادة أن سعدا استصغره رسول الله (صلى الله عليه وسلم) يوم أحد، لانه كان لا يأذن للخروج إلى الغزاة إلا للبالغ (انظر المعارف لابن قتيبة ص 218).
(1) الكيما: يعني الكيمياء، ولفظ الكيمياء عبراني معرف أصله (كيم يه) ومعنى ذلك آية من الله، وقد اختلف الناس فيها اختلافا شديدا وكثير منهم قائلون بامتناعها إلا ما يفيد الاستعباد.
وهو علم يراد به سلب الجواهر المعدنية خواصها، وافادتها خواصا لم تكن لها.
(مفتاح السعادة 1 / 317).
(*)

(10/194)

يحضر مجلسه في أثناء الناس فيتناظرون ويتباحثون، وهو مع ذلك يحكم ويصنف أيضا.
وقال: وليت هذا الحكم وأرجو الله أن لا يسألني عن جور ولا ميل إلى أحد، إلا يوما واحدا جاءني رجل فذكر أن له بستانا وأنه في يد أمير المؤمنين، فدخلت إلى أمير المؤمنين فأعلمته فقال: البستان لي اشتراه لي المهدي.
فقلت: إن رأى أمير المؤمنين أن يحضره لاسمع دعواه.
فأحضره فادعى بالبستان فقلت: ما تقول يا أمير المؤمنين ؟ فقال: هو بستاني.
فقلت للرجل: قد سمعت ما أجاب.
فقال الرجل: يحلف، فقلت أتحلف يا أمير المؤمنين ؟ فقال: لا، فقلت سأعرض عليك اليمين ثلاثا فإن حلفت وإلا حكمت عليك يا أمير المؤمنين.
فعرضتها عليه ثلاثا فامتنع فحكمت بالبستان للمدعي.
قال: فكنت في أثناء الخصومة أود أن ينفصل ولم يمكني أن أجلس الرجل مع الخليفة.
وبعث القاضي أبو يوسف في تسليم البستان إلى الرجل.
وروى المعافى بن زكريا الجريري، عن محمد بن أبي الازهر، عن حماد بن أبي إسحاق، عن أبيه عن بشر بن الوليد عن أبي يوسف.
قال: بينا أنا ذات ليلة قد نمت في الفراش، إذا رسول الخليفة يطرق الباب، فخرجت منزعجا فقال: أمير المؤمنين يدعوك، فذهبت فإذا هو جالس ومعه عيسى بن جعفر فقال لي الرشيد: إن هذا قد طلبت منه جارية يهبنيها فلم يفعل، أو يبعنيها، وإني أشهدك إن لم يجبني إلى ذلك قتلته.
فقلت لعيسى: لم لم تفعل ؟ فقال: إني حالف بالطلاق والعتاق وصدقة مالي كله أن لا أبيعها ولا أهبها.
فقال لي الرشيد: فهل له من مخلص (1) ؟ فقلت: نعم يبيعك نصفها ويهبك نصفها (2).
فوهبه النصف وباعه النصف بمائة ألف دينار، فقبل منه ذلك وأحضرت الجارية، فلما رآها
الرشيد قال: هل لي من سبيل عليها الليلة ؟ قلت: إنها مملوكة ولا بد من استبرائها، إلا أن تعتقها وتتزوجها فإن الحرة لا تستبرأ.
قال فأعتقها وتزوجها منه بعشرين ألف دينار، وأمر لي بمائتي ألف درهم وعشرين تختا من ثياب، وأرسلت إلي الجارية بعشرة آلاف دينار.
وقال يحيى بن معين: كنت عند أبي يوسف فجاءته هدية من ثياب ديبقي وطيب وفانيل ند وغير ذلك، فذاكرني رجل في إسناد حديث (من أهديت له هدية وعنده قوم جلوس فهم شركاؤه) فقال أبو يوسف: إنما ذاك في الاقط والتمر والزبيب، ولم تكن الهدايا في ذلك الوقت ما ترون، يا غلام ارفع هذا إلى الخزائن، ولم يعطهم منها شيئا.
وقال بشر بن غياث المريسي: سمعت أبا يوسف يقول: صحبت أبا حنيفة سبع عشرة سنة ثم انصبت علي الدنيا سبع عشرة سنة، وما أظن أجلي إلا أن اقترب.
فما مكث بعد ذلك إلا شهورا حتى مات.
وقد مات أبو يوسف في ربيع الاول من هذه السنة عن سبع وستين سنة، ومكث في القضاء بعده
__________
(1) في وفيات الاعيان 6 / 385: مخرج.
(2) زيد في الوفيات ومفتاح السعادة: فيكون لم يهب ولم يبع.
(*)

(10/195)

ولده يوسف.
وقد كان نائبه على الجانب الشرقي (1) من بغداد.
ومن زعم من الرواة أن الشافعي اجتمع بأبي يوسف كما يقوله عبد الله بن محمد البلوي الكذاب في الرحلة التي ساقها الشافعي فقد أخطأ في ذلك، إنما ورد الشافعي بغداد في أول قدمة قدمها إليها في سنة أربع وثمانين.
وإنما اجتمع الشافعي بمحمد بن الحسن الشيباني فأحسن إليه وأقبل عليه، ولم يكن بينهما شنآن كما يذكره بعض من لا خبرة له في هذا الشأن والله أعلم.
وفيها توفي: يعقوب بن داوود بن طهمان أبو عبد الله مولى عبد الله بن حازم السلمي، استوزره المهدي وحظي عنده جدا، وسلم إليه أزمة الامور، ثم لما أمر بقتل العلوي كما تقدم فأطلقه ونمت عليه تلك الجارية سجنه المهدي في بئر وبنيت عليه قبة، ونبت شعره حتى صار مثل شعور الانعام، وعمي، ويقال بل غشي بصره، ومكث
نحوا من خمسة عشر سنة في ذلك البئر لا يرى ضوءا ولا يسمع صوتا إلا في أوقات الصلوات يعلمونه بذلك، ويدلى إليه في كل يوم رغيف وكوز ماء، فمكث كذلك حتى انقضت أيام المهدي وأيام الهادي وصدر من أيام الرشيد، قال يعقوب: فأتاني آت في منامي فقال: عسى الكرب الذي أمسيت فيه * يكون وراءه فرج قريب فيأمن خائف ويفك عان * ويأتي أهله النائي الغريب فلما أصبحت نوديت فظننت أني أعلم بوقت الصلاة، ودلي إلي حبل وقيل لي: اربط هذا الحبل في وسطك، فأخرجوني، فلما نظرت إلى الضياء لم أبصر شيئا، وأوقفت بين يدي الخليفة فقيل لي: سلم على أمير المؤمنين، فظننته المهدي فسلمت عليه باسمه، فقال: لست به، فقلت الهادي ؟ فقال: لست به.
فقلت: السلام عليك يا أمير المؤمنين الرشيد.
فقال: نعم، ثم قال: والله إنه لم يشفع فيك عندي أحد، ولكني البارحة حملت جارية لي صغيرة على عنقي فذكرت حملك إياي على عنقك فرحمت ما أنت فيه من الضيق فأخرجتك.
ثم أنعم عليه وأحسن إليه.
فغار منه يحيى بن خالد بن برمك، وخشي أن يعيده إلى منزلته التي كان عليها أيام المهدي، وفهم ذلك يعقوب فاستأذن الرشيد في الذهاب إلى مكة فأذن له، فكان بها حتى مات في هذه السنة رحمه الله.
وقال: يخشى يحيى أن أرجع إلى الولايات لا والله ما كنت لافعل أبدا، ولو رددت إلى مكاني.
وفيها توفي يزيد بن زريع أبو معاوية شيخ الامام أحمد بن حنبل في الحديث، كان ثقة عالما عابدا ورعا، توفي أبوه وكان والي البصرة وترك من المال خمسمائة درهم، فلم يأخذ منها يزيد درهما واحدا، وكان يعمل الخوص بيده ويقتات منه هو وعياله.
توفي بالبصرة في هذه السنة، وقيل قبل ذلك فالله أعلم.
__________
(1) في ابن خلكان 6 / 388 ومفتاح السعادة 1 / 211: الغربي.
(*)

(10/196)

ثم دخلت سنة ثلاث وثمانين ومائة فيها خرجت الخزر على الناس من ثلمة أرمينية فعاثوا في تلك البلاد فسادا، وسبوا من المسلمين وأهل الذمة نحوا من مائة ألف، وقتلوا بشرا كثيرا وانهزم نائب أرمينية سعيد بن مسلم (1)،
فأرسل الرشيد إليهم خازم بن خزيمة (2) ويزيد بن مزيد في جيوش كثيرة كثيفة، فأصلحوا ما فسد في تلك البلاد.
وحج بالناس العباس بن موسى الهادي.
وفيها توفي من الاعيان علي بن الفضيل بن عياض في حياة أبيه.
كان كثير العبادة والورع والخوف والخشية.
ومحمد بن صبيح أبو العباس مولى بني عجل المذكر.
ويعرف بابن السماك.
روى عن إسماعيل بن أبي خالد والاعمش والثوري وهشام بن عروة وغيرهم، ودخل يوما على الرشيد فقال: إن لك بين يدي الله موقفا فانظر أين منصرفك، إلى الجنة أم النار ؟ فبكى الرشيد حتى كاد يموت.
وموسى بن جعفر ابن محمد بن علي بن الحسين بن علي بن أبي طالب، أبو الحسن الهاشمي، ويقال له الكاظم، ولد سنة ثمان أو تسع وعشرين ومائة، وكان كثير العبادة والمروءة، إذا بلغه عن أحد أنه يؤذيه أرسل إليه بالذهب والتحف، ولد له من الذكور والاناث أربعون نسمة.
وأهدي له مرة عبد عصيدة فاشتراه واشترى المزرعة التي هو فيها بألف دينار وأعتقه، ووهب المزرعة له.
وقد استدعاه المهدي إلى بغداد فحبسه، فلما كان في بعض الليالي رأى المهدي علي بن أبي طالب وهو يقول له: يا محمد (فهل عسيتم إن توليتم أن تفسدوا في الارض وتقطعوا أرحامكم) [ محمد: 22 ] فاستيقظ مذعورا وأمر به فأخرج من السجن ليلا فأجلسه معه وعانقه وأقبل عليه، وأخذ عليه العهد أن لا يخرج عليه ولا على أحد من أولاده، فقال: والله ما هذا من شأني ولا حدثت فيه نفسي، فقال: صدقت.
وأمر له بثلاثة آلاف دينار، وأمر به فرد إلى المدينة فما أصبح الصباح إلا وهو على الطريق، فلم يزل بالمدينة حتى كانت خلافة الرشيد فحج، فلما دخل ليسلم على قبر النبي صلى الله عليه وسلم ومعه موسى بن جعفر الكاظم، فقال الرشيد: السلام عليك يا رسول الله يا بن عم.
فقال موسى: السلام عليك يا أبت.
فقال الرشيد: هذا هو الفخر يا أبا الحسن (3).
ثم لم يزل ذلك في نفسه حتى استدعاه في سنة تسع وسبعين وسجنه فأطال سجنه، فكتب إلى موسى رسالة يقول فيها: أما بعد يا أمير المؤمنين إنه لم ينقض عني يوم من البلاء إلا انقضى عنك يوم من الرخاء، حتى يفضي بنا ذلك إلى
__________
(1) من الطبري 10 / 70 وابن الاثير 6 / 163 وفي الاصل: مسلم.
(2) في الطبري وابن الاثير: خزيمة بن خازم.
(3) من ابن الاثير 6 / 164 وفي الاصل: أبا الحسن.
(*)

(10/197)

يوم يخسر فيه المبطلون.
توفي لخمس بقين من رجب من هذه السنة (1) ببغداد وقبره هناك مشهور.
وفيها توفي: هاشم (2) بن بشير بن أبي حازم القاسم بن دينار أبو معاوية السلمي الواسطي، كان أبوه طباخا للحجاج بن يوسف الثقفي، ثم كان بعد ذلك يبيع الكوامخ (3)، وكان يمنع ابنه من طلب العلم ليساعده على شغله، فأبى إلا أن يسمع الحديث.
فاتفق أن هاشما مرض فجاءه أبو شيبة قاضي واسط عائدا له ومعه خلق من الناس، فلما رآه بشير فرح بذلك وقال: يا بني أبلغ من أمرك أن جاء القاضي إلى منزلي ؟ لا أمنعك بعد هذا اليوم من طلب الحديث.
كان هاشم من سادات العلماء، وحدث عن مالك وشعبة والثوري وأحمد بن حنبل وخلق غير هؤلاء، وكان من الصلحاء العباد.
ومكث يصلي الصبح بوضوء العشاء قبل أن يموت بعشر سنين.
ويحيى بن زكريا ابن أبي زائدة قاضي المدائن كان من الائمة الثقات.
ويونس بن حبيب أحد النحاة النجباء، أخذ النحو عن أبي عمرو بن العلاء وغيره، وأخذ عنه الكسائي والفراء، وقد كانت له حلقة بالبصرة ينتابها أهل العلم والادب والفصحاء من الحاضرين والغرباء.
توفي في هذه السنة عن ثمان وسبعين سنة (4).
ثم دخلت سنة أربع وثمانين ومائة فيها رجع الرشيد من الرقة إلى بغداد فأخذ الناس بأداء بقايا الخراج الذي عليهم، وولى رجلا (5) يضرب الناس على ذلك ويحبسهم، وولى على أطراف البلاد.
وعزل وولى وقطع ووصل.
وخرج بالجزيرة أبو عمرو الشاري فبعث إليه الرشيد من قبله (6) شهر زور.
وحج بالناس فيها إبراهيم بن محمد العباسي.
وفيها توفي:
__________
(1) في مروج الذهب: 3 / 435: مات سنة ست وثمانين ومائة مسموما ببغداد، وقال الخطيب في تاريخ بغداد: مات في الحبس ودفن في مقابر الشونيزيين خارج القبة.
(2) في ابن الاثير 6 / 165: هشيم (انظر شذرات الذهب 1 / 303 وصفة الصفوة 3 / 15).
(3) الكوامخ مفردها الكامخ وهو إدام يؤتدم به وخصه بعضهم بالمخللات التي تستعمل لتشهي الطعام.
(4) في ابن الاثير 6 / 165: زاد عمره على مائة سنة.
(5) ذكره الطبري وهو: عبد الله بن الهيثم بن سام (6 / 70).
(6) في الكلام نقص وتمامه من ابن الاثير والطبري: فوجه إليه زهيرا القصاب فقتله في شهرزور.
(*)

(10/198)

أحمد بن الرشيد (1) كان زاهدا عابدا قد تنسك، وكان لا يأكل إلا من عمل يده في الطين، كان يعمل فاعلا فيه، وليس يملك إلا مروا وزنبيلا - أي مجرفة وقفة - وكان يعمل في كل جمعة بدرهم ودانق يتقوت بهما من الجمعة إلى الجمعة، وكان لا يعمل إلا في يوم السبت فقط.
ثم يقبل على العبادة بقية أيام الجمعة.
وكان من زبيدة في قول بعضهم، والصحيح أنه من امرأة كان الرشيد قد أحبها فتزوجها فحملت منه بهذا الغلام، ثم إن الرشيد أرسلها إلى البصرة وأعطاها خاتما من يا قوت أحمر، وأشياء نفيسة، وأمرها إذا أفضت إليه الخلافة أن تأتيه.
فلما صارت الخلافة إليه لم تأته ولا ولدها، بل اختفيا، وبلغه أنهما ماتا، ولم يكن الامر كذلك، وفحص عنهما فلم يطلع لهما على خبر، فكان هذا الشاب يعمل بيده ويأكل من كدها، ثم رجع إلى بغداد، وكان يعمل في الطين ويأكل مدة زمانية.
هذا وهو ابن أمير المؤمنين، ولا يذكر للناس من هو إلى أن اتفق مرضه في دار كان يستعمله في الطين فمرضه عنده، فلما احتضر أخرج الخاتم وقال لصاحب المنزل: اذهب بهذا إلى الرشيد وقل له: صاحب هذا الخاتم يقول لك: إياك أن تموت في سكرتك هذه فتندم حيث لا ينفع نادما ندمه،
واحذر انصرافك من بين يدي الله إلى الدارين، وأن يكون آخر العهد بك، فإن ما أنت فيه لو دام لغيرك لم يصل إليك، وسيصير إلى غيرك وقد بلغك أخبار من مضى.
قال: فلما مات دفنته وطلبت الحضور عند الخليفة، فلما أوقفت بين يديه قال: ما حاجتك ؟ قلت: هذا الخاتم دفعه إلي رجل وأمرني أن أدفعه إليك، وأوصاني بكلام أقوله لك، فلما نظر الخاتم عرفه فقال: ويحك وأين صاحب هذا الخاتم ؟ قال فقلت: مات يا أمير المؤمنين.
ثم ذكرت الكلام الذي أوصاني به، وذكرت له أنه كان يعمل بالفاعل في كل جمعة يوم بدرهم وأربع دوانيق، أو بدرهم ودانق، يتقوت به سائر الجمعة، ثم يقبل على العبادة.
قال: فلما سمع هذا الكلام قام فضرب بنفسه الارض وجعل يتمرغ ويتقلب ظهرا لبطن ويقول: والله لقد نصحتني يا بني، ثم بكي، ثم رفع رأسه إلى الرجل وقال: أتعرف قبره ؟ قلت: نعم أنا دفنته.
قال: إذا كان العشى فائتني.
قال: فأتيته فذهب الى قبره فلم يزل يبكي عنده حتى أصبح، ثم أمر لذلك الرجل بعشرة آلاف درهم.
وكتب له ولعياله رزقا.
وفيها مات: عبد الله بن مصعب ابن ثابت بن عبد الله بن الزبير بن العوام، القرشي الاسدي، والد بكار.
ألزمه الرشيد بولاية المدينة فقبلها بشروط عدل اشترطها، فأجابه إلى ذلك، ثم أضاف إليه نيابة اليمن، فكان من أعدل الولاة، وكان عمره يوم تولى نحوا من سبعين سنة.
__________
(1) لم يذكر الطبري ولا ابن الاثير في جملة من ذكراه من أولاده.
(*)

(10/199)

عبد الله بن عبد العزيز العمري (1) أدرك أبا طوالة، وروى عن أبيه وإبراهيم بن سعد، وكان عابدا زاهدا، وعظ الرشيد يوما فأطنب وأطيب.
قال له وهو واقف على الصفا: أتنظركم حولها - يعني الكعبة - من الناس ؟ فقال: كثير.
فقال: كل منهم يسأل يوم القيامة عن خاصة نفسه، وأنت تسأل عنهم كلهم.
فبكى الرشيد بكاء كثيرا، وجعلوا يأتونه بمنديل بعد منديل ينشف به دموعه.
ثم قال له: يا هارون إن الرجل
ليسرف في ماله فيستحق الحجر عليه، فكيف بمن يسرف في أموال المسلمين كلهم ؟ ثم تركهم وانصرف والرشيد يبكي.
وله معه مواقف محمودة غير هذه.
توفي عن ست وستين سنة.
ومحمد بن يوسف بن معدان أبو عبد الله الاصبهاني، أدرك التابعين، ثم اشتغل بالعبادة والزهادة.
كان عبد الله بن المبارك يسميه عروس الزهاد.
وقال يحيى بن سعيد القطان: ما رأيت أفضل منه، كان كأنه قد عاين.
وقال ابن مهدي: ما رأيت مثله، وكان لا يشترى خبزه من خباز واحد، ولا بقله من بقال واحد، كان لا يشتري إلا ممن لا يعرفه، يقول: أخشى أن يحابوني فأكون ممن يعيش بدينه.
وكان لا يضع جنبه للنوم صيفا ولا شتاء.
ومات ولم يجاوز الاربعين سنة رحمه الله.
ثم دخلت سنة خمس وثمانين ومائة فيها قتل أهل طبرستان متوليهم مهرويه الرازي، فولى الرشيد عليهم عبد الله بن سعيد الحرشي.
وفيها قتل عبد الرحمن الانباري أبان بن قحطبة الخارجي بمرج القلعة.
وفيها عاث حمزة الشاري ببلاد باذغيس من خراسان، فنهض عيسى بن علي بن عيسى إلى عشرة آلاف من جيش حمزة فقتلهم، وسار وراء حمزة إلى كابل وزابلستان.
وفيها خرج أبو الخصيب فتغلب على أبيورد وطوس ونيسابور وحاصر مرو وقوي أمره.
وفيها توفي يزيد بن يزيد ببرذعة، فولى الرشيد مكانه ابنه أسد بن يزيد.
واستأذن الوزير يحيى (2) بن خالد الرشيد في أن يعتمر في رمضان فأذن له، ثم رابط بجنده إلى وقت الحج.
وكان أمير الحج في هذه السنة منصور بن محمد بن عبد الله بن علي بن عبد الله بن عباس.
وفيها توفي: عبد الصمد بن علي ابن عبد الله بن عباس عم السفاح والمنصور.
ولد سنة أربع ومائة، وكان ضخم الخلق جدا ولم يبدل أسنانه، وكانت أصولها صفيحة واحدة، قال يوما للرشيد: يا أمير المؤمنين هذا المجلس
__________
(1) واسمه عبد الله بن عبد العزيز بن عبد الله بن عمر بن الخطاب.
(2) كذا بالاصل والطبري، وفي ابن الاثير 6 / 168: جعفر بن يحيى بن خالد.
(*)

(10/200)

اجتمع فيه عم أمير المؤمنين، وعم عمه، وعم عم عمه، وذلك أن سليمان بن أبي جعفر عم الرشيد، والعباس بن محمد بن علي عم سليمان، وعبد الصمد بن علي السفاح، وتلخيص ذلك أن عبد الصمد عم عم عم الرشيد لانه عم جده.
روى عبد الصمد عن أبيه عن جده عبد الله بن عباس عن النبي صلى الله عليه وسلم أنه قال: " إن البر والصلة ليطيلان الاعمار، ويعمران الديار، ويثريان الاموال، ولو كان القوم فجارا ".
وبه أن رسول الله صلى الله عليه وسلم قال: " إن البر والصلة ليخففان الحساب يوم القيامة " ثم تلا رسول الله صلى الله عليه وسلم (والذين يصلون ما أمر الله به أن يوصل ويخشون ربهم ويخافون سوء الحساب) [ الرعد: 21 ].
وغير ذلك من الاحاديث.
ومحمد بن إبراهيم بن محمد بن علي بن عبد الله بن عباس، المعروف بالامام، كان علي إمارة الحاج، وإقامة سقايته في خلافة المنصور عدة سنين.
توفي ببغداد فصلى عليه الامين في شوال من هذه السنة، ودفن بالعباسية.
وفيها توفى من مشايخ الحديث: ضمام (1) بن إسماعيل، وعمرو بن عبيد (2).
والمطلب بن زياد (3).
والمعافى بن عمران (4).
في قول.
ويوسف بن الماجشون.
وأبو إسحاق الفزاري إمام أهل الشام بعد الاوزاعي في المغازي والعلم والعبادة.
ورابعة العدوية وهي رابعة بنت إسماعيل مولاة آل عتيك، العدوية البصرية العابدة المشهورة.
ذكرها أبو نعيم في الحلية والرسائل، وابن الجوزي في صفوة الصفوة، والشيخ شهاب الدين السهروردي في المعارف، والقشيري.
وأثنى عليها أكثر الناس، وتكلم فيها أبو داود السجستاني، واتهمها بالزندقة، فلعله بلغه عنها أمر.
وأنشد لها السهروردي في المعارف: - إني جعلتك في الفؤاد محدثي * وأبحت جسمي من أراد جلوسي فالجسم مني للجليس موانس * وحبيب قلبي في الفؤاد أنيسي وقد ذكروا لها أحوالا وأعمالا صالحة، وصيام نهار وقيام ليل، ورؤيت لها منامات صالحة فالله
__________
(1) من تقريب التهذيب 1 / 374 وشذرات الذهب 1 / 308 وفي الاصل: تمام.
وهو ابن اسماعيل بن مالك المرادي أبو اسماعيل المصري قال أبو حاتم: كان صدوقا متعبدا لم يخرجوا له شيئا في الكتب الستة.
قال في المغني: لينه بعض الحفاظ.
(2) عمرو بن عبيد: الطنافسي الكوفي روى عن زياد بن علاقة والكبار.
وثقه أحمد وابن معين.
(3) المطلب بن زياد: ابن أبي زهير الثقفي مولاهم الكوفي صدوق.
(4) المعافى بن عمران: أبو سعود الازدي عالم أهل الموصل وزاهدهم سمع من ابن جريج وطبقته.
قال الثوري فيه: ياقوتة العلماء.
وقال ابن سعد: كان ثقة فاضلا صاحب سنة.
وقال في تقريب التهذيب: ثقة عابد فقيه.
(*)

(10/201)

أعلم.
توفيت بالقدس الشريف وقبرها شرقيه بالطور.
والله أعلم.
ثم دخلت سنة ست وثمانين ومائة فيها خرج علي بن عيسى بن ماهان من مرو لحرب أبي الخصيب إلى نسا فقاتله بها، وسبى نساءه وذراريه.
واستقامت خراسان.
وحج بالناس فيها الرشيد ومعه ابناه محمد الامين، وعبد الله المأمون، فبلغ جملة ما أعطى لاهل الحرمين ألف ألف دينار وخمسين ألف دينار، وذلك أنه كان يعطي الناس فيذهبون إلى الامين فيعطيهم، فيذهبون إلى المأمون فيعطيهم.
وكان إلى الامين ولاية الشام والعراق، وإلى المأمون من همدان إلى بلاد المشرق.
ثم تابع الرشيد لولده القاسم من بعد ولديه، ولقبه المؤتمن، وولاه الجزيرة والثغور والعواصم، وكان الباعث له على ذلك أن ابنه القاسم هذا كان في حجر عبد الملك بن صالح، فلما بايع الرشيد لولديه كتب إليه: - يا أيها الملك الذي * لو كان نجما كان سعدا اعقد لقاسم بيعة * واقدح له في الملك زندا فالله فرد واحد * فاجعل ولاة العهد فردا ففعل الرشيد ذلك، وقد حمده قوم على ذلك، وذمه آخرون.
ولم ينتظم للقاسم هذا أمر، بل اختطفته المنون والاقدار عن بلوغ الامل والاوطار.
ولما قضى الرشيد حجه أحضر من معه من
الامراء والوزراء، وأحضر وليي العهد محمدا الامين وعبد الله المأمون.
وكتب بمضمون ذلك صحيفة، وكتب فيها الامراء والوزراء خطوطهم بالشهادة على ذلك (1)، وأراد الرشيد أن يعلقها في الكعبة فسقطت فقيل: هذا أمر سريع انتقاضه.
وكذا وقع كما سيأتي.
وقال إبراهيم الموصلي في عقد هذه البيعة في الكعبة: خير الامور مغبة * وأحق أمر بالتمام أمر قضى أحكامه الر * حمن في البلد الحرام وقد أطال القول في هذا المقام أبو جعفر بن جرير وتبعه ابن الجوزي في المنتظم.
وفيها توفي من الاعيان أصبغ بن عبد العزيز بن مروان بن الحكم أبو ريان في رمضان منها.
وحسان بن إبراهيم قاضي كرمان عن مائة سنة.
__________
(1) انظر نسخة الكتاب في الطبري 10 / 73.
(*)

(10/202)

وسلم الخاسر الشاعر وهو سلم بن عمرو بن حماد بن عطاء، وإنما قيل له الخاسر لانه باع مصحفا واشترى به ديوان شعر لامرئ القيس، وقيل لانه أنفق مائتي ألف في صناعة الادب (1).
وقد كان شاعرا منطقيا له قدرة على الانشاء على حرف واحد، كما قال في موسى الهادي: موسى المطر غيث بكر ثم انهمر كم اعتبر ثم فتر وكم قدر ثم غفر عدل السير باقي الاثر خير البشر فرع مضر بدر بدر لمن نظر هو الوزر لمن حضر والمفتخر لمن غبر.
وذكر الخطيب أنه كان على طريقة غير مرضية من المجون والفسق، وأنه كان من تلاميذ بشار ابن برد، وأن نظمه أحسن من نظم بشار، فمما غلب فيه بشارا قوله: من راقب الناس لم يظفر بحاجته * وفاز بالطيبات الفاتك اللهج
فقال سلم: من راقب الناس مات غما * وفاز باللذة الجسور فغضب بشار وقال: أخذ معاني كلامي فكسناها ألفاظا أخف من ألفاظي.
وقد حصل له من الخلفاء والبرامكة نحوا من أربعين ألف دينار، وقيل أكثر من ذلك.
ولما مات ترك ستة وثلاثين ألف دينار وديعة عند أبي الشمر (2) الغساني، فغنى إبراهيم الموصلي يوما الرشيد فأطر به فقال له: سل.
فقال: يا أمير المؤمنين أسألك شيئا ليس فيه من مالك شئ، ولا أرزأوك شيئا سواه.
قال: وما هو ؟ فذكر له وديعة سلم الخاسر، وأنه لم يترك وارثا.
فأمر له بها (3).
ويقال إنها كانت خمسين ألف دينار.
والعباس بن محمد ابن علي بن عبد الله بن عباس عم الرشيد، كان من سادات قريش، ولي إمارة الجزيرة في أيام الرشيد، وقد أطلق له الرشيد في يوم خمسة آلاف درهم، وإليه تنسب العباسية، وبها دفن وعمره خمس وستون سنة، وصلى عليه الامين.
ويقطين بن موسى كان أحد الدعاة إلى دولة بني العباس، وكان داهية ذا رأي، وقد احتال مرة حيلة عظيمة لما
__________
(1) في الاغاني 19 / 261 ووفيات الاعيان 2 / 350: لقب بالخاسر لانه باع مصحفا واشترى بثمنه طنبورا.
(2) في وفيات الاعيان: أبي السمراء.
(3) في الاغاني 19 / 280: ان الرشيد هو الذي أخذ تركة سلم الخاسر وقال: هذا خادمي ونديمي والذي خلفه من مالي، فأنا أحق به.
(*)

(10/203)

حبس مروان الحمار إبراهيم بن محمد بحران، فتحيرت الشيعة العباسية فيمن يولون، ومن يكون ولي الامر من بعده إن قتل ؟ فذهب يقطين هذا إلى مروان فوقف بين يديه في صورة تاجر فقال: يا أمير المؤمنين إني قد بعث إبراهيم بن محمد بضاعة ولم أقبض ثمنها منه حتى أخذته رسلك، فإن رأى أمير المؤمنين أن يجمع بيني وبينه لاطالبه بمالي فعل قال: نعم ! فأرسل به إليه مع غلام، فلما رآه
قال: يا عدو الله إلى من أوصيت بعدك آخذ مالي منه ؟ فقال له: إلى ابن الحارثية - يعني أخاه عبد الله السفاح - فرجع يقطين إلى الدعاة إلى بني العباس فأعلمهم بما قال، فبايعوا السفاح، فكان من أمره ما ذكرناه.
ثم دخلت سنة سبع وثمانين ومائة فيها كان مهلك البرامكة على يدي الرشيد، قتل جعفر بن يحيى بن خالد البرمكي، ودمر ديارهم واندرست آثارهم، وذهب صغارهم وكبارهم.
وقد اختلف في سبب ذلك على أقوال ذكرها ابن جرير وغيره، قيل إن الرشيد كان قد سلم يحيى بن عبد الله بن حسن إلى جعفر البرمكي ليسجنه عنده، فما زال يحيى يترفق له حتى أطلقه، فنم الفضل بن الربيع ذلك إلى الرشيد فقال له الرشيد: ويلك لا تدخل بيني وبين جعفر، فلعله أطلقه عن أمري وأنا لا أشعر.
ثم سأل الرشيد جعفرا عن ذلك فصدقه فتغيظ عليه وحلف ليقتلنه، وكره البرامكة، ثم قتلهم وقلاهم بعد ما كانوا أحظى الناس عنده، وأحبهم إليه، وكانت أم جعفر والفضل أم الرشيد من الرضاعة، وقد جعلهم الرشيد من الرفعة في الدنيا وكثرة المال بسبب ذلك شيئا كثيرا لم يحصل لمن قبلهم من الوزراء ولا لمن بعدهم من الاكابر والرؤساء، بحيث إن جعفرا بنى دارا غرم عليها عشرين ألف ألف درهم، وكان ذلك من جملة ما نقمه عليه الرشيد.
ويقال: إنما قتلهم الرشيد لانه كان لا يمر ببلد ولا إقليم ولا قرية ولا مزرعة ولا بستان إلا قيل هذا لجعفر، ويقال إن البرامكة كانوا يريدون إبطال خلافة الرشيد وإظهار الزندقة.
وقيل إنما قتلهم بسبب العباسة.
ومن العلماء من أنكر ذلك وإن كان ابن جرير قد ذكره.
وذكر ابن الجوزي أن الرشيد سئل عن سبب قتله البرامكة فقال: لو أعلم أن قميصي يعلم ذلك لاحرقته.
وقد كان جعفر يدخل على الرشيد بغير إذن حتى كان يدخل عليه وهو في الفراش مع حظاياه - وهذه وجاهة ومنزلة عالية - وكان عنده من أحظى العشراء على الشراب المسكر - فإن الرشيد كان يستعمل في أواخر أيام خلافته المسكر - وكان أحب أهله إليه أخته العباسة بنت المهدي، وكان يحضرها معه، وجعفر البرمكي حاضر أيضا معه، فزوجه بها ليحل النظر إليها، واشترط عليه أن لا يطأها.
وكان الرشيد ربما قام وتركهما وهما ثملان من الشراب فربما واقعها جعفر فحبلت منه فولدت
ولدا وبعثته مع بعض جواريها إلى مكة، وكان يربى بها.
وذكر ابن خلكان أن الرشيد لما زوج أخته العباسة من جعفر أحبها حبا شديدا، فراودته عن

(10/204)

نفسه فامتنع أشد الامتناع خوفا من الرشيد، فاحتالت عليه - وكانت أمه تهدي له في كل ليلة جمعة جارية حسناء بكرا - فقالت لامه: أدخليني عليه بصفة جارية: فهابت ذلك فتهددتها حتى فعلت ذلك.
فلما دخلت عليه لم يتحقق وجهها فواقعها فقالت له: كيف رأيت خديعة بنات الملوك ؟ وحملت من تلك الليلة، فدخل على أمه فقال: بعتيني والله برخيص.
ثم إن والده يحيى بن خالد جعل يضيق على عيال الرشيد في النفقة حتى شكت زبيدة ذلك إلى الرشيد مرات، ثم أفشت له سر العباسة، فاستشاط غيظا، ولما أخبرته أن الولد قد أرسلت به إلى مكة حج عام ذلك حتى تحقق الامر.
ويقال: إن بعض الجواري نمت عليها إلى الرشيد وأخبرته بما وقع، وأن الولد بمكة وعنده جوار وأموال وحلى كثيرة.
فلم يصدق حتى حج في السنة الخالية، ثم كشف الامر عن الحال، فإذا هو كما ذكر.
وقد حج في هذه السنة التي حج فيها الرشيد يحيى بن خالد، فجعل يدعو عند الكعبة: اللهم إن كان يرضيك عني سلب جميع مالي وولدي وأهلي فافعل ذلك وأبق علي منهم الفضل، ثم خرج.
فلما كان عند باب المسجد رجع فقال: اللهم والفضل معهم فإني راض برضاك عني ولا تستثن منهم أحدا.
فلما قفل الرشيد من الحج صار إلى الحيرة ثم ركب في السفن إلى العمر (1) من أرض الانبار، فلما كانت ليلة السبت سلخ المحرم من هذه السنة أرسل مسرورا الخادم ومعه حماد بن سالم أبو عصمة في جماعة من الجند، فأطافوا بجعفر بن يحيى ليلا، فدخل عليه مسرور الخادم وعنده بختيشوع المتطبب، وأبو ركانة الاعمى المغني الكلوذاني، وهو في أمره وسروره، وأبو زكار (2) يغنيه: فلا تبعد فكل فتى سيأتي * عليه الموت يطرق أو يغادي فقال الخادم له: يا أبا الفضل هذا الموت قد طرقك، أجب أمير المؤمنين.
فقام إليه يقبل قدميه ويدخل عليه أن يمكنه فيدخل إلى أهله فيوصي إليهم ويودعهم، فقال: أما الدخول فلا سبيل
إليه، ولكن أوص.
فأوصى وأعتق جميع مماليكه أو جماعة منهم، وجاءت رسل الرشيد تستحثه فأخرج إخراجا عنيفا، فجعلوا يقودونه حتى أتوا به المنزل الذي فيه الرشيد، فحبسه وقيده بقيد حمار، وأعلموا الرشيد بما كان يفعل، فأمر بضرب عنقه، فجاء السياف إلى جعفر فقال: إن أمير المؤمنين قد أمرني أن آتيه برأسك.
فقال: يا أبا هاشم لعل أمير المؤمنين سكران، فإذا صحا عاتبك في، فعاوده.
فرجع إلى الرشيد فقال: إنه يقول: لعلك مشغول.
فقال: يا ماص بظر أمه ائتني
__________
(1) العمر: بضم العين، وفي نسخ البداية المطبوعة الغمر، وقال البكري في معجم ما استعجم: قلاية العمر والعمر عندهم: الدير، والعمر: من السريانية (عمرا) وهي تعني البيت ثم خصصت بالدير.
أما القلاية فهي صومعة الراهب.
ويضم الدير على هذا عدة قلايات.
(2) من الطبري وابن الاثير والفخري.
وفي الاصل: أبو ركانة (*)

(10/205)

برأسه.
فكرر عليه جعفر المقالة فقال الرشيد في الثالثة: برئت من المهدي إن لم تأتني برأسه لابعثن من يأتيني برأسك ورأسه.
فرجع إلى جعفر فحز رأسه وأتى به إلى الرشيد فألقاه بين يديه، وأرسل الرشيد من ليلته البرد بالاحتياط على البرامكة جميعهم ببغداد وغيرها،، ومن كان منهم بسبيل.
فأخذوا كلهم عن آخرهم.
فلم يفلت منهم أحد.
وحبس يحيى بن خالد في منزله، وحبس الفضل بن يحيى في منزل آخر وأخذ جميع ما كانوا يملكونه من الدنيا، وبعث الرشيد برأس جعفر وجثته فنصب الرأس عند الجسر الاعلى، وشقت الجثة باثنتين فنصب نصفها الواحد عند الجسر الاسفل، والآخر عند الجسر الآخر، ثم أحرقت بعد ذلك.
ونودي في بغداد: أن لا أمان للبرامكة ولا لمن آواهم، إلا محمد بن يحيى بن خالد فإنه مستثنى منهم لنصحه للخليفة.
وأتي الرشيد بأنس بن أبي شيخ كان يتهم بالزندقة، وكان مصاحبا لجعفر، فدار بينه وبين الرشيد كلام، ثم أخرج الرشيد من تحت فراسه سيفا وأمر بضرب عنقه به (1).
وجعل يتمثل ببيت قيل في قتل أنس قبل ذلك (2): تلمظ السيف من شوق إلى أنس (3) * فالسيف يلحظ والاقدار تنتظر
فضربت عنق أنس فسبق السيف الدم فقال الرشيد: رحم الله عبد الله بن مصعب، فقال الناس: إن السيف كان للزبير بن العوام.
ثم شحنت السجون بالبرامكة واستلبت أموالهم كلها، وزالت عنهم النعمة.
وقد كان الرشيد في اليوم الذي قتل جعفرا في آخره، هو وإياه راكبين في الصيد في أوله، وقد خلا به دون ولاة العهود، وطيبه في ذلك بالغالية بيده، فلما كان وقت المغرب ودعه الرشيد وضمه إليه وقال: لولا أن الليلة ليلة خلوتي بالنساء ما فارقتك، فاذهب إلى منزلك واشرب واطرب وطب عيشا حتى تكون على مثل حالي، فأكون أنا وأنت في اللذة سواء.
فقال: والله يا أمير المؤمنين لا أشتهي ذلك إلا معك.
فقال: لا ! انصرف إلى منزلك.
فانصرف عنه جعفر فما هو إلا أن ذهب الليل بعضه حتى أوقع به من البأس والنكال ما تقدم ذكره.
وكان ذلك ليلة السبت آخر ليلة من المحرم، وقيل إنها أول ليلة من صفر في هذه السنة، وكان عمر جعفر إذ ذاك سبعا وثلاثين سنة، ولما جاء الخبر إلى أبيه يحيى بن خالد بقتله قال: قتل الله ابنه.
ولما قيل له: قد خربت دارك قال: خرب الله دوره.
ويقال: إن يحيى لما نظر إلى دوره وقد هتكت ستورها واستبيحت قصورها، وانتهب ما فيها.
قال: هكذا تقوم الساعة.
وقد كتب إليه بعض أصحابه يعزيه فيما جرى له، فكتب إليه جواب التعزية: أنا بقضاء الله راض، وباختياره عالم، ولا يؤاخذ الله العباد إلا بذنوبهم، وما الله بظلام للعبيد.
وما يغفر الله أكثر ولله الحمد.
وقد أكثر الشعراء من المراثي في
__________
(1) تولى قتله - في رواية للطبري - ابراهيم بن عثمان بن نهيك.
(2) نسبه ابن الاعثم لابي كبير الهذلي، والبيت ليس في ديوان الهذليين.
(3) في ابن الاعثم 8 / 277: إلى النفس.
(*)

(10/206)

البرامكة فمن ذلك قول الرقاشي، وقيل إنها لابي نواس (1): الآن استرحنا واستراحت ركابنا * وأمسك من يحدي ومن كان يحتدي (2) فقل للمطايا قد أمنت من السرى * وطي الفيافي فدفدا بعد فدفد وقل للمنايا قد ظفرت بجعفر * ولن تظفري من بعده بمسود
وقل للمطايا بعد فضل: تعطلي * وقل للرزايا كل يوم تجددي ودونك سيفا برمكيا مهندا * أصيب بسيف هاشمي مهند وقال الرقاشي (3)، وقد نظر إلى جعفر وهو على جذعه: أما والله لولا خوف واش * وعين للخليفة لا تنام لطفنا حول جذعك واستلمنا * كما للناس بالحجر استلام فما أبصرت قبلك (4) يا بن يحيى * حساما فله السيف الحسام على اللذات والدنيا جميعا (5) * ودولة آل برمك السلام قال فاستدعاه الرشيد فقال له: كم كان يعطيك جعفر كل عام ؟ قال: ألف دينار.
قال: فأمر له بألفي دينار.
وقال الزبير بن بكار عن عمه مصعب الزبيري قال: لما قتل الرشيد جعفرا وقفت امرأة على حمار فاره فقالت بلسان فصيح: والله يا جعفر لئن صرت اليوم آية لقد كنت في المكارم غاية، ثم أنشأت تقول (6): ولما رأيت السيف خالط (7) جعفرا * ونادى مناد للخليفة في يحيى بكيت على الدنيا وأيقنت أنما * قصارى الفتى يوما مفارقة الدنيا وما هي إلا دولة بعد دولة * تخول ذا نعمى وتعقب ذا بلوى إذا أنزلت هذا منازل رفعة * من الملك حطت ذا إلى الغاية القصوى قال: ثم حركت حمارها فذهبت فكأنها كانت ريحا لا أثر لها، ولا يعرف أين ذهبت.
وذكر ابن الجوزي أن جعفرا كان له جارية يقال لها فتينة مغنية، لم يكن لها في الدنيا نظير، كان
__________
(1) في مروج الذهب 3 / 467 قال: هو أشجع السلمي.
(2) في مروج الذهب: يجدي ويجتدي.
(3) نسب الطبري الابيات إلى أبي عبد الرحمن العطوي.
(4) في شذرات الذهب: مثلك، وليس البيت في الطبري.
(5) في الطبري: على الدنيا وساكنها جميعا...(6) نسب ابن خلكان الابيات إلى دعبل بن علي الخزاعي 1 / 340.
(7) في وفيات الاعيان: صبح.
(*)

(10/207)

مشتراها عليه بمن معها من الجواري مائة ألف دينار، فطلبها منه الرشيد فامتنع من ذلك، فلما قتله الرشيد اصطفى تلك الجارية فأحضرها ليلة في مجلس شرابه وعنده جماعة من جلسائه وسماره، فأمر من معها أن يغنين فاندفعت كل واحدة تغني، حتى انتهت النوبة إلى فتينة، فأمرها بالغناء فأسبلت دمعها وقالت: أما بعد السادة فلا.
فغضب الرشيد غضبا شديدا، وأمر بعض الحاضرين أن يأخذها إليه فقد وهبها له، ثم لما أراد الانصراف قال له فيما بينه وبينه: لا تطأها.
ففهم أنه إنما يريد بذلك كسرها.
فلما كان بعد ذلك أحضرها وأظهر أنه قد رضي عنها وأمرها بالغناء فامتنعت وأرسلت دمعها وقالت: أما بعد السادة فلا.
فغضب الرشيد أشد من غضبه في المرة الاولى وقال: النطع والسيف، وجاء السياف فوقف على رأسها فقال له الرشيد: إذا أمرتك ثلاثا وعقدت أصابعي ثلاثا فاضرب.
ثم قال لها غن: فبكت وقالت: أما بعد السادة فلا.
فعقد أصبعه الخنصر، ثم أمرها الثانية فامتنعت، فعقد اثنتين، فارتعد الحاضرون وأشفقوا غاية الاشفاق وأقبلوا عليها يسألونها أن تغني لئلا تقتل نفسها، وأن تجيب أمير المؤمنين إلى ما يريد.
ثم أمرها الثالثة فاندفعت تغني كارهة: لما رأيت الدنيا قد درست * أيقنت أن النعيم لم يعد قال فوثب إليها الرشيد وأخذ العود من يدها وأقبل يضرب به وجهها ورأسها حتى تكسر، وأقبلت الدماء وتطايرت الجوار من حولها، وحملت من بين يديه فماتت بعد ثلاث.
وروي أن الرشيد كان يقول: لعن الله من أغراني بالبرامكة، فما وجدت بعدهم لذة ولا راحة ولا رجاء، وددت والله أني شطرت نصف عمري وملكي وأني تركتهم على حالهم.
وحكى ابن ؟ ن أن جعفرا اشترى جارية من رجل بأربعين ألف دينار، فالتفتت إلى بائعها وقالت: اذكر العهد الذي بيني وبينك، لا تأكل من ثمني شيئا.
فبكى سيدها وقال: اشهدوا أنها حرة، وأني قد تزوجتها.
فقال جعفر: أشهدوا أن الثمن له أيضا.
وكتب إلى نائب له: أما بعد فقد
كثر شاكوك، وقل شاكروك، فأما أن تعدل، وإما تعتزل.
ومن أحسن ما وقع منه من التلطف في إزالة هم الرشيد، وقد دخل عليه منجم يهودي فأخبره أنه سيموت في هذه السنة، فحمل الرشيدهما عظيما، فدخل عليه جعفر فسأله: ما الخبر ؟ فأخبره بقول اليهودي فاستدعى جعفر اليهودي فقال له: كم بقي لك من العمر ؟ فذكر مدة طويلة.
فقال: يا أمير المؤمنين اقتله حتى تعلم كذبه فيما أخبر عن عمره.
فأمر الرشيد باليهودي فقتل، وسرى عن الرشيد الذي كان فيه.
وبعد مقتل البرامكة قتل الرشيد إبراهيم بن عثمان بن نهيك، وذلك أنه حزن على البرامكة، ولا سيما على جعفر، كان يكثر البكاء عليهم، ثم خرج من حيز البكاء إلى حيز الانتصار لهم والاخذ بثأرهم، وكان إذا شرب في منزله يقول لجاريته: ائتني بسيفي، فيسله ثم يقول: والله لاقتلن قاتله، فأكثر أن يقول ذلك، فخشي ابنه عثمان أن يطلع الخليفة على ذلك فيهلكهم عن آخرهم،

(10/208)

ورأى أن أباه لا ينزع عن هذا، فذهب إلى الفضل بن الربيع فأعلمه، فأخبر الفضل الخليفة، فاستدعى به فاستخبره فأخبره، فقال: من يشهد معك عليه ؟ فقال: فلان الخادم فجاء به فشهد، فقال الرشيد: لا يحل قتل أمير كبير بمجرد قول غلام وخصي، لعلهما قد تواطا على ذلك.
فأحضره الرشيد معه على الشراب ثم خلا به فقال: ويحك يا إبراهيم ! إن عندي سرا أحب أن أطلعك عليه، أقلقني في الليل والنهار.
قال: وما هو ؟ قال: إني ندمت على قتل البرامكة ووددت أني خرجت من نصف ملكي ونصف عمري ولم أكن فعلت بهم ما فعلت، فإني لم أجد بعدهم لذة ولا راحة.
فقال: رحمة الله على أبي الفضل - يعني جعفرا - وبكى، وقال: والله يا سيدي لقد أخطأت في قتله.
فقال له: قم لعنك الله، ثم حبسه ثم قتله بعد ثلاثة أيام.
وسلم أهله وولده.
وفي هذه السنة غضب الرشيد على عبد الملك بن صالح بسبب أنه بلغه أن يريد الخلافة، واشتد غضبه بسببه على البرامكة الذين هم في الحبوس، ثم سجنه فلم يزل في السجن حتى مات الرشيد فأخرجه الامين وعقد له على نيابة الشام.
وفيها ثارت العصبية بالشام بين المضرية والنزارية، فبعث إليهم الرشيد محمد بن منصور بن زياد فأصلح بينهم.
وفيها كانت زلزلة عظيمة بالمصيصة فانهدم بعض سورها ونضب ماؤها ساعة من الليل.
وفيها بعث الرشيد ولده القاسم على الصائفة، وجعله قربانا ووسيلة بين يديه، وولاه العواصم، فسار إلى بلاد الروم فحاصرهم حتى افتدوا بخلق من الاسارى يطلقونهم ويرجع عنهم، ففعل ذلك.
وفيها نقضت الروم الصلح الذي كان بينهم وبين المسلمين، الذي كان عقده الرشيد بينه وبين رني ملكة الروم الملقبة أغسطه.
وذلك أن الروم عزلوها عنهم وملكوا عليهم النقفور، وكان شجاعا، يقال إنه من سلالة آل جفنة، فخلعوا رني وسملوا عينيها.
فكتب نقفور إلى الرشيد: من نقفور ملك الروم إلى هارون ملك العرب، أما بعد فإن الملكة التي كانت قبلي أقامتك مقام الرخ، وأقامت نفسها مقام البيدق، فحملت إليك من أموالها ما كنت حقيقا بحمل أمثاله (1) إليها، وذلك من ضعف النساء وحمقهن، فإذا قرأت كتابي هذا فاردد إلي ما حملته إليك من الاموال وافتد نفسك به، وإلا فالسيف بيننا وبينك.
فلما قرأ هارون الرشيد كتابه أخذه الغضب الشديد حتى لم يتمكن أحد أن ينظر إليه، ولا يستطيع مخاطبته، وأشفق عليه جلساؤه خوفا منه، ثم استدعى بدواة وكتب على ظهر الكتاب: بسم الله الرحمن الرحيم، من هارون أمير المؤمنين إلى نقفور كلب الروم.
قد قرأت كتابك يا بن الكافرة، والجواب ما تراه دون ما تسمعه والسلام.
ثم شخص من فوره وسار حتى نزل بباب هرقلة ففتحها واصطفى ابنة ملكها، وغنم من الاموال شيئا كثيرا، وخرب وأحرق، فطلب نقفور منه الموادعة على خراج يؤديه إليه في كل سنة، فأجابه الرشيد إلى ذلك.
فلما رجع من غزوته وصار بالرقة نقض الكافر العهد وخان الميثاق، وكان البرد قد اشتد جدا، فلم يقدر أحد أن يجئ فيخبر الرشيد
__________
(1) في ابن الاثير 6 / 185: أضعافها.
(*)

(10/209)

بذلك لخوفهم على أنفسهم من البرد، حتى يخرج فصل الشتاء.
وحج بالناس فيها عبد الله (1) بن عباس بن محمد بن علي.
ذكر في توفي فيها من الاعيان جعفر بن يحيى بن خالد بن برمك أبو الفضل البرمكي الوزير ابن الوزير، ولاه الرشيد
الشام وغيرها من البلاد، وبعثه إلى دمشق لما ثارت الفتنة العشيران بحوران بين قيس ويمن، وكان ذلك أول نار ظهرت بين قيس ويمن في بلاد الاسلام، كان خامدا من زمن الجاهلية فأثاروه في هذا الاوان، فلما قدم جعفر بجيشه خمدت الشرور وظهر السرور، وقيلت في ذلك أشعار حسان، قد ذكر ذلك ابن عساكر في ترجمة جعفر من تاريخه منها: - لقد أوقدت في الشام نيران فتنة * فهذا أوان الشام تخمد نارها إذا جاش موج البحر من آل برمك * عليها خبت شهبانها وشرارها رماها أمير المؤمنين بجعفر * وفيه تلاقى صدعها وانجبارها هو الملك المأمول للبر والتقى * وصولاته لا يستطاع خطارها وهي قصيدة طويلة (2)، وكانت له فصاحة وبلاغة وذكاء وكرم زائد، كان أبوه قد ضمه إلى القاضي أبي يوسف فتفقه عليه، وصار له اختصاص بالرشيد، وقد وقع ليلة بحضرة الرشيد زيادة على ألف توقيع، ولم يخرج في شئ منها عن موجب الفقه.
وقد روى الحديث عن أبيه، عن عبد الحميد الكاتب، عن عبد الملك بن مروان كاتب عثمان، عن زيد بن ثابت كاتب الوحي.
قال قال رسول الله صلى الله عليه وسلم: " إذا كتبت بسم الله الرحمن الرحيم فبين السين فيه ".
رواه الخطيب وابن عساكر من طريق أبي القاسم الكعبي المتكلم، واسمه عبد الله بن أحمد البلخي - وقد كان كاتبا لاحمد بن زيد - عن أبيه عن عبد الله بن طاهر عن طاهر بن الحسين بن زريق، عن الفضل بن سهل ذي الرياستين عن جعفر بن يحيى به.
وقال عمرو بن بحر الجاحظ قال جعفر للرشيد: يا أمير المؤمنين ! قال لي أبي يحيى: إذا أقبلت الدنيا عليك فاعط، وإذا أدبرت فاعط، فإنها لا تبقى، وأنشدني أبي: لا بتخلن بدنيا وهي مقبلة * فليس ينقصها التبذير والسرف فان تولت فأحرى أن تجود بها * فالحمد منها إذا ما أدبرت خلف قال الخطيب: ولقد كان جعفر من علو القدر ونفاذ الامر وعظم المحل وجلالة المنزلة عند
__________
(1) في الطبري 10 / 94: عبيد الله.
وفي مروج الذهب 4 / 455 كالاصل.
وقال: وقيل منصور بن المهدي.
(2) نسب القصيدة الطبري إلى منصور النمري (10 / 66 - 67).
(*)

(10/210)

الرشيد على حالة انفرد بها، ولم يشاركه فيها أحد.
وكان سمح الاخلاق طلق الوجه ظاهر البشر.
أما جوده وسخاؤه وبذله وعطاؤه فأشهر من أن يذكر.
وكان أيضا من ذوي الفصاحة والمذكورين بالبلاغة.
وروى ابن عساكر عن مهذب حاجب العباس بن محمد صاحب قطيعة العباس والعباسية أنه أصابته فاقة وضائقة، وكان عليه ديون، فألح عليه المطالبون وعنده سفط فيه جواهر شراؤه عليه ألف ألف، فأتى به جعفرا فعرضه عليه وأخبره بما هو عليه من الثمن، وأخبره بالحاح المطالبين بديونهم، وأنه لم يبق له سوى هذا السفط.
فقال: قد اشتريته منك بألف ألف ثم أقبضه المال وقبض السفط منه، وكان ذلك ليلا.
ثم أمر من ذهب بالمال إلى منزله وأجلسه معه في السمر تلك الليلة، فلما رجع إلى منزله إذا السفط قد سبقه إلى منزله أيضا.
قال فلما أصبحت غدوت إلى جعفر لا تشكر له فوجدته مع أخيه الفضل على باب الرشيد يستأذنان عليه، فقال له جعفر: إني قد ذكرت أمرك للفضل، وقد أمر لك بألف ألف، وما أظنها إلا قد سبقتك إلى منزلك، وسأفاوض فيك أمير المؤمنين.
فلما دخل ذكر له أمره وما لحقه من الديون فأمر له بثلاثمائة ألف دينار.
وكان جعفر ليلة في سمره عند بعض أصحابه (1) فجاءت الخنفساء فركبت ثياب الرجل فألقاها عنه جعفر وقال: إن الناس يقولون: من قصدته الخنفساء يبشر بمال يصيبه.
فأمر له جعفر بألف دينار.
ثم عادت الخنفساء، فرجعت إلى الرجل فأمر له بألف دينار أخرى.
وحج مرة مع الرشيد فلما كانوا بالمدينة قال لرجل من أصحابه: انظر جارية أشتريها تكون فائقة في الجمال والغناء والدعابة، ففتش الرجل فوجد جارية على النعت فطلب سيدها فيها مالا كثيرا على أن يراها جعفر، فذهب جعفر إلى منزل سيدها فلما رآها أعجب بها، فلما غنته أعجبته أكثر، فساومه صاحبها فيها، فقال له جعفر: قد أحصرنا مالا فإن أعجبك وإلا زدناك، فقال لها سيدها: إني كنت في نعمة وكنت عندي في غاية السرور، وإنه قد انقبض علي حالي، وإني قد أحببت أن
أبيعك لهذا الملك، لكي تكوني عنده كما كنت عندي.
فقالت له الجارية: والله يا سيدي لو ملكت منك كما ملكت مني لم أبعك بالدنيا وما فيها، وأين ما كنت عاهدتني أن لا تبيعني ولا تأكل من ثمني.
فقال سيدها لجعفر وأصحابه: أشهدكم أنها حرة لوجه الله، وأني قد تزوجتها.
فلما قال ذلك نهض جعفر وقام أصحابه وأمروا الحمال أن يحمل المال.
فقال جعفر: والله لا يتبعني، وقال للرجل: قد ملكتك هذا المال فأنفقه على أهلك، وذهب وتركه.
هذا وقد كان يبخل بالنسبة إلى أخيه الفضل، إلا أن الفضل كان أكثر منه مالا.
وروى ابن عساكر من طريق الدار قطني بسنده أنه لما أصيب جعفر وجدوا له في جرة ألف دينار، زنة كل دينار
__________
(1) الرواية في ابن خلكان وذكر: أنه كان عنده أبو عبيد الثقفي...وذكر تمام الرواية 1 / 331.
(*)

(10/211)

مائة دينار، مكتوب على صفحة الدينار جعفر: وأصفر من ضرب دار الملوك * يلوح على وجهه جعفر يزيد على مائة واحدا * متى تعطه معسرا يوسر وقال أحمد بن المعلى الراوية: كتبت عنان جارية الناطفي لجعفر تطلب منه أن يقول لابيه يحيى أن يشير على الرشيد بشرائها، وكتبت إليه هذه الابيات من شعرها في جعفر: - يا لائمي جهلا ألا تقصر * من ذا على حر الهوى يصبر لا تلحني إذا شربت الهوى * صرفا فممزوج الهوى سكر أحاط بي الحب فخلفي له * بحر وقدامي له أبحر تخفق رايات الهوى بالردى * فوقي وحولي للهوى عسكر سيان عندي في الهوى لائم * أقل فيه والذي يكثر أنت المصفى من بني برمك * يا جعفر الخيرات يا جعفر لا يبلغ الواصف في وصفه * ما فيك من فضل ولا يعشر من وفر المال لاغراضه * فجعفر أغراضه أوفر
ديباجة الملك على وجهه * وفي يديه العارض الممطر سحت علينا منهما ديمة * ينهل منها الذهب الاحمر لو مسحت كفاه جلمودة * نضر فيها الورق الاخضر لا يستتم المجد إلا فتى * يصبر للبذل كما يصبر يهتز تاج الملك من فوقه * فخرا ويزهى تحته المنبر أشبهه البدر إذا ما بدا * أو غرة في وجهه يزهر والله ما أدري أبدر الدجى * في وجهه أم وجهه أنور يستمطر الزوار منك الندى * وأنت بالزوار تستبشر وكتبت تحت أبياتها حاجتها، فركب من فوره إلى أبيه فأدخله على الخليفة فأشار عليه بشرائها فقال: لا والله لا أشتريها، وقد قال فيها الشعراء فأكثروا، واشتهر أمرها وهي التي يقول فيها أبو نواس: لا يشتريها إلا ابن زانية * أو قلطبان يكون من كانا وعن تمامة بن أشرس قال: بت ليلة مع جعفر بن يحيى بن خالد، فانتبه من منامه يبكي مذعورا فقلت: ما شأنك ؟ قال: رأيت شيخا جاء فأخذ بعضادتي هذا الباب وقال: كأن لم يكن بين الحجون إلى الصفا * أنيس ولم يسمر بمكة سامر

(10/212)

قال فأجبته: بلى نحن كنا أهلها فأبادنا * صروف الليالي والجدود العواثر قال ثمامة: فلما كانت الليلة القابلة قتله الرشيد ونصب رأسه على الجسر ثم خرج الرشيد فنظر إليه فتأمله ثم أنشأ يقول: تقاضاك دهرك ما أسلفا * وكدر عيشك بعد الصفا فلا تعجبن فإن الزمان * رهين بتفريق ما ألفا
قال: فنظرت إلى جعفر وقلت: أما لئن أصبحت اليوم آية فلقد كنت في الكرم والجود غاية، قال: فنظر إلي كأنه جمل صؤول ثم أنشأ يقول: - ما يعجب العالم من جعفر * ما عاينوه فبنا كانا من جعفر أو من أبوه ومن * كانت بنو برمك لولانا ثم حول وجه فرسه وانصرف (1).
وقد كان مقتل جعفر ليلة السبت مستهل صفر من سنة سبع وثمانين ومائة، وكان عمره سبعا وثلاثين سنة، ومكث وزيرا سبع عشرة سنة.
وقد دخلت عبادة أم جعفر على أناس في يوم عيد أضحى تستمنحهم جلد كبش تدفأ به، فسألوها عن ما كانت فيه من النعمة فقالت: لقد أصبحت في مثل هذا اليوم وإن على رأسي أربعمائة وصيفة، وأقول إن ابني جعفرا عاق لي.
وروى الخطيب البغدادي باسناده أن سفيان بن عيينة لما بلغه قتل الرشيد جعفرا وما أحل بالبرامكة، استقبل القبلة وقال: اللهم إن جعفرا كان قد كفاني مؤنة الدنيا فاكفه مؤنة الآخرة.
حكاية غريبة ذكر ابن الجوزي في المنتظم أن المأمون بلغه أن رجلا يأتي كل يوم إلى قبور البرامكة فيبكي عليهم ويندبهم، فبعث من جاء به فدخل عليه وقد يئس من الحياة، فقال له: ويحك ! ما يحملك على صنيعك هذا ؟ فقال: يا أمير المؤمنين إنهم أسدوا إلي معروفا وخيرا كثيرا.
فقال: وما الذي أسدوه إليك ؟ فقال: أنا المنذر بن المغيرة من أهل دمشق، كنت بدمشق في نعمة عظيمة واسعة، فزالت عني حتى أفضى بي الحال إلى أن بعت داري، ثم لم يبق لي شئ، فأشار بعض أصحابي علي بقصد البرامكة ببغداد، فأتيت أهلي وتحملت بعيالي، فأتيت بغداد ومعي نيف وعشرون امرأة
__________
(1) الرواية في وفيات الاعيان 1 / 339 والعقد الفريد 1 / 22 وذكر أن صاحب الرواية هو يحيى بن خالد.
(*)

(10/213)

فانزلتهن في مسجد مهجور ثم قصدت مسجدا مأهولا أصلي فيه.
فدخلت مسجدا فيه جماعة لم ار أحسن وجوها منهم، فجلست إليهم فجعلت أدبر في نفسي كلاما أطلب به منهم قوتا للعيال الذين
معي، فيمنعني من ذلك السؤال الحياء، فبينا أنا كذلك إذا بخادم قد أقبل فدعاهم فقاموا كلهم وقمت معهم، فدخلوا دارا عظيمة، فإذا الوزير يحيى بن خالد جالس فيها فجلسوا حوله، فعقد عقد ابنته عائشة على ابن عم له ونثروا فلق المسك وبنادق العنبر، ثم جاء الخدم إلى كل واحد من الجماعة بصينية من فضة فيها ألف دينار، ومعها فتات المسك، فأخذها القوم ونهضوا وبقيت أنا جالسا، وبين يدي الصينية التي وضعوها لي، وأنا أهاب أن آخذها من عظمتها في نفسي، فقال لي بعض الحاضرين: ألا تأخذها وتذهب ؟ فمددت يدي فأخذتها فأفرغت ذهبها في جيبي وأخذت الصينية تحت إبطي وقمت، وأنا خائف أن تؤخذ مني، فجعلت أتلفت والوزير ينظر إلي وأنا لا أشعر، فلما بلغت الستارة أمرهم فردوني فيئست من المال، فلما رجعت قال لي: ما شأنك خائف ؟ فقصصت عليه خبري، فبكى ثم قال لاولاده: خذوا هذا فضموه إليكم.
فجاءني خادم فأخذ مني الصينية والذهب وأقمت عندهم عشرة أيام من ولد إلى ولد، وخاطري كله عند عيالي، ولا يمكنني الانصراف، فلما انقضت العشرة الايام جاءني خادم فقال: ألا تذهب إلى عيالك ؟ فقلت: بلى والله، فقام يمشي أمامي ولم يعطني الذهب والصينية، فقلت: يا ليت هذا كان قبل أن يؤخذ مني الصينية والذهب، يا ليت عيالي رأوا ذلك.
فسار يمشي أمامي إلى دار لم أر أحسن منها، فدخلتها فإذا عيالي يتمرغون في الذهب والحرير فيها، وقد بعثوا إلى الدار مائة ألف درهم وعشرة آلاف دينار، وكتابا فيه تمليك الدار بما فيها، وكتابا آخر فيه تمليك قريتين جليلتين، فكنت مع البرامكة في أطيب عيش، فلما أصيبوا أخذ مني عمرو بن مسعدة القريتين وألزمني بخراجهما، فكلما لحقتني فاقة قصدت دورهم وقبورهم فبكيت عليهم.
فأمر المأمون برد القريتين، فبكى الشيخ بكاء شديدا فقال المأمون: مالك ؟ ألم استأنف بك جميلا ؟ قال: بلى ! ولكن هو من بركة البرامكة.
فقال له المأمون: امض مصاحبا فإن الوفاء مبارك، ومراعاة حسن العهد والصحبة من الايمان.
وفيها توفي: الفضيل بن عياض أبو علي التميمي أحد أئمة العباد الزهاد، وهو أحد العلماء والاولياء، ولد بخراسان بكورة دينور (1) وقدم الكوفة وهو كبير، فسمع بها الاعمش ومنصور بن المعتمر وعطاء بن السائب
وحصين بن عبد الرحمن وغيرهم.
ثم انتقل إلى مكة فتعبد بها، وكان حسن التلاوة كثير الصلاة والصيام، وكان سيدا جليلا ثقة من أئمة الرواية رحمه الله ورضي عنه.
وله مع الرشيد قصة طويلة.
وقد روينا ذلك مطولا في كيفية دخول الرشيد عليه منزله، وما قال له الفضيل بن عياض، وعرض
__________
(1) قال ابن سعد: ولد بخراسان.
وفي تذكرة الحفاظ 1 / 246 وابن الاثير 6 / 189: ولد بسمرقند ونشأ بأبيورد وفي صفة الصفوة 2 / 237: ولد بخراسان بكورة أبيورد.
وانظر مروج الذهب 3 / 434 ووفيات الاعيان 4 / 49.
(*)

(10/214)

عليه الرشيد المال فأبى أن يقبل منه ذلك (1).
توفي بمكة في المحرم من هذه السنة.
وذكروا أنه كان شاطرا يقطع الطريق، وكان يتعشق جارية، فبينما هو ذات ليلة يتسور عليها جدارا إذ سمع قارئا يقرأ (ألم يأن للذين آمنوا أن تخشع قلوبهم لذكر الله) [ الحديد: 16 ] فقال: بلى ! وتاب وأقلع عما كان عليه.
ورجع إلى خربة فبات بها فسمع سفارا يقولون: خذوا حذركم إن فضيلا أمامكم يقطع الطريق، فأمنهم واستمر على توبته حتى كان منه ما كان من السيادة والعبادة والزهادة، ثم صار علما يقتدى به ويهتدى بكلامه وفعاله.
قال الفضيل: لو أن الدنيا كلها حلال أحاسب بها لكنت أتقذرها كما يتقذر أحدكم الجيفة إذا مر بها أن تصيب ثوبه، وقال: العمل لاجل الناس شرك، وترك العمل لاجل الناس رياء، والاخلاص أن يعافيك الله منهما.
وقال له الرشيد يوما: ما أزهدك، فقال: أنت أزهد مني، لاني أنا زهدت في الدنيا التي هي أقل من جناح بعوضة، وأنت زهدت في الآخرة التي لا قيمة لها، فأنا زاهد في الفاني وأنت زاهد في الباقي.
ومن زهد في درة أزهد ممن زهد في بعرة.
وقد روى مثل هذا عن أبي حازم أنه قال ذلك لسليمان بن عبد الملك.
وقال: لو أن لي دعوة مستجابة لجعلتها للامام، لان به صلاح الرعية، فإذا صلح أمنت العباد والبلاد.
وقال: إني لاعصى الله فأعرف ذلك في خلق حماري وخادمي وامرأتي وفأر بيتي.
وقال في قوله تعالى: (ليبلوكم أيكم أحسن عملا) [ هود: 7 ].
قال: يعني أخلصه وأصوبه، إن العمل يجب أن يكون خالصا لله، وصوابا على متابعة النبي صلى الله عليه وسلم.
وفيها توفي:
بشر بن المفضل، وعبد السلام بن حرب، وعبد العزيز بن محمد الدراوردي، وعبد العزيز العمي، وعلي بن عيسى، الامير ببلاد الروم مع القاسم بن الرشيد في الصائفة.
ومعتمر بن سليمان وأبو شعيب البراثي الزاهد، وكان أول من سكن براثا في كوخ له يتعبد فيه، فهويته امرأة من بنات الرؤساء فانخلعت مما كانت فيه من الدنيا والسعادة والحشمة، وتزوجته وأقامت معه في كوخه تتعبد حتى ماتا، يقال إن اسمها جوهرة.
ثم دخلت سنة ثمان وثمانين ومائة فيها غزا إبراهيم بن إسرائيل (2) الصائفة فدخل بلاد الروم من درب الصفصاف فخرج النقفور
__________
(1) لعل المؤلف ذكر الرواية في كتاب آخر وسها عن ذلك فأثبت ملاحظته هنا ولم يأت على ذكرها في كتابنا.
وقد ذكر المسعودي رواية بهذا المعنى بينه وبين الرشيد مروج الذهب: 3 / 434 ووفيات الاعيان 4 / 48.
وصفة الصفوة 2 / 245.
(2) في الطبري 10 / 95 جبريل وابن الاثير 6 / 190: جبرائيل.
(*)

(10/215)

للقائه فجرح النقفور ثلاث جراح، وانهزم وقتل من أصحابه أكثر من أربعين ألفا، وغنموا أكثر من أربعة آلاف دابة.
وفيها رابط القاسم بن الرشيد بمرج دابق.
وفيها حج بالناس الرشيد، وكانت آخر حجاته.
وقد قال أبو بكر حين رأى الرشيد منصرفا من الحج - وقد اجتاز بالكوفة - لا يحج الرشيد بعدها، ولا يحج بعده خليفة أبدا.
وقد رأى الرشيد بهلول الموله فوعظه موعظة حسنة، فروينا من طريق الفضل بن الربيع الحاجب قال: حججت مع الرشيد فمررنا بالكوفة فإذا بهلول المجنون يهذي، فقلت: اسكت فقد أقبل أمير المؤمنين، فسكت.
فلما حاذاه الهودج قال: يا أمير المؤمنين حدثني أيمن بن نائل (1)، ثنا قدامة بن عبد الله العامري قال: رأيت النبي صلى الله عليه وسلم بمنى على جمل وتحته رحل رث، ولم يكن ثم طرد ولا ضرب ولا إليك إليك.
قال الربيع فقلت: يا أمير المؤمنين إنه بهلول، فقال: قد عرفته، قل يا بهلول فقال: هب أن قد ملكت الارض طرا * ودان لك العباد فكان ماذا
أليس غدا مصيرك جوف قبر (2) * ويحثو عليك التراب هذا ثم هذا قال: أجدت يا بهلول، أفغيره ؟ قال: نعم يا أمير المؤمنين ! من رزقه الله مالا وجمالا فعف في جماله، وواسى في ماله، كتب في ديوان الله من الابرار.
قال: فظن أنه يريد شيئا، فقال: إنا أمرنا بقضاء دينك.
فقال: لا تفعل يا أمير المؤمنين، لا يقضى دين بدين، اردد الحق إلى أهله واقض دين نفسك من نفسك.
قال: إنا أمرنا أن يجري عليك رزق تقتات به.
قال: لا تفعل يا أمير المؤمنين فإنه سبحانه لا يعطيك وينساني.
وها أنا قد عشت عمرا لم تجر علي رزقا، انصرف لا حاجه لي في جرايتك.
قال: هذه ألف دينار خذها.
فقال: ارددها على أصحابها فهو خير لك، وما أصنع أنا بها ؟ انصرف عني فقد آذيتني.
قال: فانصرف عنه الرشيد وقد تصاغرت عنده الدنيا.
وممن توفي فيها من الاعيان: أبو إسحاق الفزاري إبراهيم بن محمد بن الحارث بن إسماعيل بن خارجة، إمام أهل الشام في المغازي وغير ذلك.
أخذ عن الثوري والاوزاعي وغيرهما، توفي في هذه السنة.
وقيل قبلها.
وإبراهيم الموصلي النديم، وهو إبراهيم بن ماهان بن بهمن أبو إسحاق، أحد الشعراء والمغنين والندماء للرشيد
__________
(1) في صفة الصفوة 2 / 517: نابل.
وهو أبو عمران ويقال أبو عمرو الحبشي المكي نزيل عسقلان صدوق يهم، من الخامسة.
(انظر تقريب التهذيب 1 / 88).
(2) في صفة الصفوة: ترب بدل جوف قبر.
(*)

(10/216)

وغيره، أصله من الفرس وولد بالكوفة وصحب شبانها وأخذ عنهم الغناء، ثم سافر إلى الموصل ثم عاد إلى الكوفة فقالوا: الموصلي.
ثم اتصل بالخلفاء أولهم المهدي وحظي عند الرشيد، وكان من جملة سماره وندمائه ومغنيه، وقد أثرى وكثر ماله جدا، حتى قيل إنه ترك أربعة وعشرين ألف ألف درهم، وكانت له طرف وحكايات غريبة، وكان مولده سنة خمس عشرة (1) ومائة في الكوفة، ونشأ في كفالة بني تميم، فتعلم منهم ونسب إليهم، وكان فاضلا بارعا في صناعة الغناء، وكان مزوجا بأخت المنصور
الملقب بزلزل، الذي كان يضرب معه، فإذا غنى هذا وضرب هذا اهتز المجلس.
توفي في هذه السنة على الصحيح، وحكى ابن خلكان في الوفيات أنه توفي وأبو العتاهية وأبو عمرو الشيباني ببغداد في يوم واحد من سنة ثلاث عشرة ومائتين.
وصحح الاول.
ومن قوله في شعره عند احتضاره قوله: مل والله طبيبي * من مقاساة الذي بي سوف أنعى عن قريب * لعدو وحبيب وفيها مات جرير بن عبد الحميد (2)، ورشد (3) بن سعد، وعبدة بن سليمان (4)، وعقبة بن خالد (5)، وعمر بن أيوب العابد أحد مشايخ أحمد بن حنبل، وعيسى بن يونس (6) في قول.
ثم دخلت سنة تسع وثمانين ومائة فيها رجع الرشيد من الحج وسار إلى الري فولى وعزل.
وفيها رد علي بن عيسى إلى ولاية خراسان، وجاءه نواب تلك البلاد بالهدايا والتحف من سائر الاشكال والالوان، ثم عاد إلى بغداد فأدركه عيد الاضحى بقصر اللصوص (7) فضحى عنده، ودخل إلى بغداد لثلاث بقين من ذي الحجة، فلما اجتاز بالجسر أمر بجثة جعفر بن يحيى البرمكي فأحرقت ودفنت، وكانت مصلوبة من حين قتل إلى هذا اليوم، ثم ارتحل الرشيد من بغداد إلى الرقة ليسكنها وهو متأسف على بغداد وطيبها،
__________
(1) في الاغاني 5 / 155 وابن خلكان 1 / 43: خمس وعشرين.
(2) وهو جرير بن عبد الحميد الضبي أبو عبد الله مات وله ثمان وسبعون سنة روى عن منصور وطبقته من الكوفيين ورحل إليه الناس لثقته وسعة علمه.
(3) وهو رشيدين المهري محدث مصر رجل دين صالح فيه ضعف.
قال السيوطي في حسن المحاضرة هو أبو الحجاج المصري من عقيل.
روى عن زياد بن فائد وحميد بن هاني وخلق.
(4) الكلابي الكوفي، أبو محمد، روى عن عاصم الاحول وطبقته.
قال فيه أحمد: ثقة وزيادة مع صلاح وشدة فقر.
(5) عقبة بن خالد السكوني روى عن هشام بن عروة وطبقته.
(6) أبو عمرو بن يونس بن أبي اسحاق السبيعي.
ثقة مأمون، كان بصيرا بالنحو.
وكان يغزو سنة ويحج سنة.
(7) سمي بذلك لان جيشا من المسلمين نزلوا به فسرقت دوابهم.
(*)

(10/217)

وإنما مراده بمقامه بالرقة ردع المفسدين بها، وقد قال العباس بن الاحنف في خروجهم من بغداد مع الرشيد: ما أنخنا حتى ارتحلنا فما ن * فرق بين المناخ والارتحال ساءلونا عن حالنا إذ قدمنا * فقرنا وداعهم بالسؤال وفيها فادى الرشيد الاسارى من المسلمين الذين كانوا ببلاد الروم، حتى يقال إنه لم يترك بها أسيرا من المسلمين.
فقال فيه بعض الشعراء: وفكت بك الاسرى التي شيدت لها * محابس ما فيها حميم يزورها على حين أعيا المسلمين فكاكها * وقالوا سجون المشركين قبورها وفيها رابط القاسم بن الرشيد بمرج دابق يحاصر الروم.
وفيها حج بالناس العباس بن موسى بن محمد بن علي بن عبد الله بن عباس.
ذكر من توفي فيها من الاعيان علي بن حمزة بن عبد الله بن فيروز أبو الحسن الاسدي مولاهم، الكوفي المعروف بالكسائي لاحرامه في كساء، وقيل لاشتغاله على حمزة الزيات في كساء، كان نحويا لغويا أحد أئمة القراء، أصله من الكوفة ثم استوطن بغداد، فأدب الرشيد وولده الامين، وقد قرأ على حمزة بن حبيب الزيات قراءته، وكان يقرئ بها، ثم اختار لنفسه قراءة وكان يقرأ بها.
وقد روى عن أبي بكر بن عياش وسفيان بن عيينة وغيرهما، وعنه يحيى بن زياد الفراء وأبو عبيد.
قال الشافعي: من أراد النحو فهو عيال على الكسائي.
أخذ الكسائي عن الخليل صناعة النحو فسأله يوما: عن من أخذت هذا العلم ؟ قال: من بوادي الحجاز.
فرحل الكسائي إلى هناك فكتب عن العرب شيئا كثيرا، ثم عاد إلى الخليل فإذا هو قد مات وتصدر في موضعه يونس، فجرت بينهما مناظرات أقر له فيها يونس بالفضل، وأجلسه في موضعه.
قال الكسائي: صليت يوما بالرشيد فأعجبتني قراءتي، فغلطت غلطة ما غلطها صبي، أردت
أن أقول لعلهم يرجعون، فقلت لعلهم ترجعين، فما تجاسر الرشيد أن يردها.
فما سلمت قال: أي لغة هذه ؟ فقلت: إن الجواد قد يعثر.
فقال: أما هذا فنعم.
وقال بعضهم: لقيت الكسائي فإذا هو مهموم، فقلت: ما لك ؟ فقال: إن يحيى بن خالد قد وجه إلي ليسألني عن أشياء فأخشى من الخطأ، فقلت: قل ما شئت فأنت الكسائي، فقال: قطعه الله - يعني لسانه - إن قلت ما لم أعلم.
وقال الكسائي يوما قلت لنجار: بكم هذان البابان ؟ فقال: بسالجيان يا مصفعان.
توفي الكسائي في هذه السنة على المشهور، عن سبعين سنة.
وكان في صحبة الرشيد ببلاد الري

(10/218)

فمات بنواحيها هو ومحمد بن الحسن في يوم واحد، وكان الرشيد يقول: دفنت الفقه والعربية بالري.
قال ابن خلكان: وقيل إن الكسائي توفي بطوس سنة ثنتين وثمانين ومائة، وقد رأى بعضهم الكسائي في المنام ووجهه كالبدر فقال: ما فعل بك ربك ؟ فقال: غفر لي بالقرآن.
فقلت: ما فعل حمزة ؟ قال: ذاك في عليين، ما نراه إلا كما نرى الكوكب.
وفيها توفي: محمد بن الحسن بن زفر أبو عبد الله الشيباني مولاهم، صاحب أبي حنيفة.
أصله من قرية (1) من قرى دمشق، قدم أبوه العراق فولد بواسط سنة ثنتين وثلاثين ومائة، ونشأ بالكوفة فسمع من أبي حنيفة ومسعر والثوري وعمر بن ذر ومالك بن مغول، وكتب عن مالك بن أنس والاوزاعي وأبي يوسف، وسكن بغداد وحدث بها، وكتب عنه الشافعي حين قدمها في سنة أربع وثمانين ومائة، وولاه الرشيد قضاء الرقة ثم عزله.
وكان يقول لاهله: لا تسألوني حاجة من حاجات الدنيا فتشغلوا قلبي.
وخذوا ما شئتم من مالي فإنه أقل لهمي وأفرغ لقلبي.
وقال الشافعي: ما رأيت حبرا سمينا مثله، ولا رأيت أخف روحا منه، ولا أفصح منه.
كنت إذا سمعته يقرأ القرآن كأنما ينزل القرآن بلغته.
وقال أيضا: ما رأيت أعقل منه، كان يملا العين والقلب، قال الطحاوي: كان الشافعي قد طلب من محمد بن الحسن كتاب السير فلم يجبه إلى الاعارة فكتب إليه: قل للذي لم تر عيناي مثله * حتى كأن من رآه قد رأى من قبله
العلم ينهى أهله أن يمنعوه أهله * لعله ببذله لاهله لعله قال: فوجه به إليه في الحال هدية لا عارية.
وقال إبراهيم الحربي: قيل لاحمد بن حنبل: هذه المسائل الدقاق من أين هي لك ؟ قال: من كتب محمد بن الحسن رحمه الله.
وقد تقدم أنه مات هو والكسائي في يوم واحد من هذه السنة.
فقال الرشيد: دفنت اليوم اللغة والفقه جميعا.
وكان عمره ثمانية وخمسين سنة.
ثم دخلت سنة تسعين ومائة من الهجرة فيها خلع رافع بن ليث بن نصر بن سيار نائب سمرقند الطاعة ودعا إلى نفسه (2)، وتابعه أهل بلده وطائفة كثيرة من تلك الناحية، واستفحل أمره، فسار إليه نائب خراسان علي بن عيسى فهزمه
__________
(1) وهي حرستا على باب دمشق في وسط الغوطة (2) قال في الاخبار الطوال ص 391: وكان سبب خروجه أن علي بن عيسى بن ماهان لما ولي خراسان أساء السيرة.
وتحامل على من كان بها من العرب.
وأظهر الجور وانظر الطبري 10 / 98 وابن الاثير 6 / 195.
(*)

(10/219)

رافع وتفاقم الامر به.
وفيها سار الرشيد لغزو بلاد الروم لعشر بقين من رجب، وقد لبس على رأسه قلنسوة فقال فيها أبو المعلا الكلابي: فمن يطلب لقاءك أو يرده * فبالحرمين أو أقصى الثغور ففي أرض العدو على طمر * وفي أرض الترفه فوق كور وما حاز الثغور سواك خلق * من المتخلفين على الامور فسار حتى وصل إلى الطوانة فعسكر بها وبعث إليه نقفور بالطاعة وحمل الخراج والجزية حتى عن رأس ولده ورأسه، وأهل مملكته، في كل سنة خمسة عشر ألف دينار، وبعث يطلب من الرشيد جارية قد أسروها وكانت ابنة ملك هرقلة (1)، وكان قد خطبها على ولده، فبعث بها الرشيد مع هدايا وتحف وطيب بعث يطلبه من الرشيد، واشترط عليه الرشيد أن يحمل في كل سنة ثلثمائة ألف دينار، وأن لا يعمر هرقلة.
ثم انصرف الرشيد راجعا واستناب على الغزو عقبة بن جعفر ونقض أهل قبرص العهد
فغزاهم معيوف بن يحيى، فسبى أهلها وقتل منهم خلقا كثيرا.
وخرج رجل من عبد القيس فبعث إليه الرشيد من قتله.
وحج بالناس فيها عيسى بن موسى الهادي.
من توفي فيها من الاعيان والمشاهير أسد بن عمرو بن عامر أبو المنذر البجلي الكوفي صاحب أبي حنيفة، حكم ببغداد وبواسط، فلما انكف بصره عزل نفسه عن القضاء.
قال أحمد بن حنبل: كان صدوقا.
ووثقه ابن معين، وتكلم فيه علي بن المديني والبخاري.
وسعدون المجنون صام ستين سنة فخف دماغه فسماه الناس مجنونا، وقف يوما على حلقة ذي النون المصري فسمع كلامه فصرخ ثم أنشأ يقول: ولا خير في شكوى إلى غير مشتكى * ولا بد من شكوى إذا لم يكن صبر وقال الاصمعي: مررت به وهو جالس عند رأس شيخ سكران يذب عنه، فقلت له: ما لي أراك عند رأس هذا الشيخ ؟ فقال: إنه مجنون.
فقلت: أنت مجنون أو هو ؟ قال: لا بل هو، لاني صليت الظهر والعصر في جماعة وهو لم يصل جماعة ولا فرادى.
وهو مع هذا قد شرب الخمر وأنا لم أشربها.
قلت: فهل قلت في هذا شيئا ؟ قال: نعم، ثم أنشأ يقول: تركت النبيذ لاهل النبيذ * وأصبحت أشرب ماء قراحا لان النبيذ يذل العزيز * ويكسو السواد الوجوه الصباحا فإن كان ذا جائزا للشباب * فما العذر منه إذا الشيب لاحا
__________
(1) نسخة كتاب نقفور إلى الرشيد في شأن ابنته الاسيرة في الطبري 10 / 99.
(*)

(10/220)

قال الاصمعي: فقلت له: صدقت، أنت العاقل وهو المجنون.
وعبيدة بن حميد بن صهيب، أبو عبد الرحمن التميمي الكوفي، مؤدب الامين.
روى عن الاعمش وغيره، وعنه أحمد بن حنبل.
وكان يثني عليه.
وفيها توفي: يحيى بن خالد بن برمك أبو علي الوزير والد جعفر البرمكي، ضم إليه المهدي ولده الرشيد فرباه، وأرضعته امرأته مع
الفضل بن يحيى، فلما ولي الرشيد عرف له حقه، وكان يقول: قال أبي، قال أبي.
وفوض إليه أمور الخلافة وأزمتها، ولم يزل كذلك حتى نكبت البرامكة فقتل جعفر وخلد أباه يحيى في الحبس حتى مات في هذه السنة.
وكان كريما فصيحا، ذا رأي سديد، يظهر من أموره خير وصلاح.
قال يوما لولده: خذوا من كل شئ طرفا، فإن من جهل شيئا عاداه.
وقال لاولاده: أكتبوا أحسن ما تسمعون، واحفظوا أحسن ما تكتبون، وتحدثوا بأحسن ما تحفظون.
وكان يقول لهم: إذا أقبلت الدنيا فأنفقوا منها فإنها لا تبقى، وإذا أدبرت فأنفقوا منها فإنها لا تبقى، وكان إذا سأله سائل في الطريق وهو راكب أقل ما يأمر له بمائتي درهم فقال رجل يوما: يا سمي الحصور (1) يحيى * أتيحت لك من فضل ربنا جنتان كل من مر في الطريق عليكم * فله من نوالكم مائتان مائتا درهم لمثلي قليل * هي (2) للفارس العجلان فقال: صدقت.
وأمر فسبق به إلى الدار، فلما رجع سأل عنه فإذا هو قد تزوج وهو يريد أن يدخل على أهله فأعطاه صداقها أربعة آلاف، وعن دار أربعة آلاف، وعن الامتعة أربعة آلاف.
وكلفة الدخول أربعة آلاف، وأربعة آلاف يستظهر بها.
وجاء رجل يوما فسأله شيئا فقال: ويحك لقد جئتني في وقت لا أملك فيه مالا، وقد بعث إلي صاحب لي يطلب مني أن يهدي إلي ما أحب، وقد بلغني أنك تريد أن تبيع جارية لك، وأنك قد أعطيت فيها ثلاثة آلاف دينار، وإني سأطلبها فلا تبعها منه بأقل من ثلاثين ألف دينار.
فجاؤوني فبلغوا معي بالمساومة إلى عشرين ألف دينار، فلما سمعتها ضعف قلبي عن ردها، وأجبت إلى بيعها، فأخذها وأخذت العشرين ألف دينار.
فأهداها إلى يحيى، فلما اجتمعت بيحيى قال: بكم بعتها ؟ قلت: بعشرين ألف دينار.
قال: إنك لخسيس خذ جاريتك إليك وقد بعث إلى صاحب فارس يطلب مني أن أستهديه شيئا، وإني سأطلبها منه فلا تبعها بأقل من خمسين ألف دينار.
فجاؤوني فوصلوا في ثمنها إلى ثلاثين ألف دينار، فبعتها منهم.
فلما جئته لامني أيضا
__________
(1) الحصور: الذي لم يتزوج، ويحيى المشار إليه هنا هو يحيى بن زكريا.
(2) في وفيات الاعيان 6 / 223: هي منكم للقابس.
(*)

(10/221)

وردها علي، فقلت: أشهدك أنها حرة وأني قد تزوجتها، وقلت: جارية قد أفادتني خمسين ألف دينار لا أفرط فيها بعد اليوم.
وذكر الخطيب أن الرشيد طلب من منصور بن زياد عشرة آلاف ألف درهم، ولم يكن عنده منها سوى ألف ألف درهم، فضاق ذرعا، وقد توعده بالقتل وخراب الديار إن لم يحملها في يومه ذلك، فدخل على يحيى بن خالد وذكر أمره فأطلق له خمسة آلاف ألف، واستطلق له من ابنه الفضل ألفي ألف، وقال لابنه: يا بني بلغني أنك تريد أن تشتري بها ضيعة.
وهذه ضيعة تغل الشكر وتبقى مدى الدهر.
وأخذ له من ابنه جعفر ألف ألف، ومن جاريته دنانير عقدا اشتراه بمائة ألف دينار، وعشرون ألف دينار، وقال للمترسم عليه: قد حسبناه عليك بألفي ألف.
فلما عرضت الاموال على الرشيد رد العقد، وكان قد وهبه لجارية يحيى، فلم يعد فيه بعد إذ وهبه.
وقال له بعض بنيه وهم في السجن والقيود: يا أبت بعد الامر والنهي والنعمة صرنا إلى هذا الحال، فقال: يا بني دعوة مظلوم سرت بليل ونحن عنها غافلون ولم يغفل الله عنها.
ثم أنشأ يقول: رب قوم قد غدوا في نعمة * زمنا والدهر ريان غدق سكت الدهر زمانا عنهم * ثم أبكاهم دما حين نطق وقد كان يحيى بن خالد هذا يجري على سفيان بن عيينة كل شهر ألف درهم، وكان سفيان يدعو له في سجوده يقول: اللهم إنه قد كفاني المؤنة وفرغني للعبادة فاكفه أمر آخرته.
فلما مات يحيى رآه بعض أصحابه في المنام فقال: ما فعل الله بك ؟ قال: غفر لي بدعاء سفيان.
وقد كانت وفاة يحيى بن خالد رحمه الله في الحبس في الرافقة لثلاث خلون من المحرم من هذه السنة عن سبعين سنة، وصلى عليه ابنه الفضل، ودفن على شط الفرات، وقد وجد في جيبه رقعة مكتوب فيها بخطه: قد تقدم الخصم والمدعا عليه بالاثر، والحاكم الحكم العدل الذي لا يجوز ولا يحتاج إلى بينة.
فحملت إلى الرشيد فلما قرأها بكى يومه ذلك، وبقي أياما يتبين الاسى في وجهه.
وقد قال بعض الشعراء في يحيى بن خالد:
سألت الندا هل أنت حر فقال لا * ولكنني عبد ليحيى بن خالد فقلت شراء قال لا بل وراثة * توارث رقي والد بعد والد (1)
__________
(1) ذكرهما صاحب شذرات الذهب ونسبهما لكلثوم العتابي باختلاف: 1 / 327: سألت الندى والجود حران أنتما ؟ * فقالا: كلانا عبد يحيى بن خالد فقلت: شراء ذلك الملك قال لا * ولكن ارثا والدا بعد والد (*)

(10/222)

ثم دخلت سنة إحدى وتسعين ومائة فيها خرج رجل بسواد العراق يقال له ثروان بن سيف، وجعل يتنقل فيها من بلد إلى بلد، فوجه إليه الرشيد طوق بن مالك فهزمه وجرح ثروان وقتل عامة أصحابه، وكتب بالفتح إلى الرشيد.
وفيها خرج بالشام أبو النداء فوجه إليه الرشيد يحيى بن معاذ واستنابه على الشام.
وفيها وقع الثلج ببغداد.
وفيها غزا بلاد الروم يزيد بن مخلد الهبيري في عشرة آلاف، فأخذت عليه الروم المضيق فقتلوه في خمسين من أصحابه على مرحلتين من طرسوس، وانهزم الباقون، وولى الرشيد غزو الصائفة لهرثمة بن أعين، وضم إليه ثلاثين ألفا فيهم مسرور الخادم، وإليه النفقات.
وخرج الرشيد إلى الحدث ليكون قريبا منهم.
وأمر الرشيد بهدم الكنائس والديور، وألزم أهل الذمة بتمييز لباسهم وهيآتهم في بغداد وغيرها من البلاد.
وفيها عزل الرشيد علي بن موسى عن إمرة خراسان وولاها هرثمة بن أعين.
وفيها فتح الرشيد هرقلة في شوال وخربها وسبى أهلها وبث الجيوش والسرايا بأرض الروم إلى عين زربة، والكنيسة السوداء.
وكان دخل هرقلة في كل يوم مائة ألف وخمسة وثلاثين ألف مرتزق، وولى حميد بن معيوف سواحل الشام إلى مصر، ودخل جزيرة قبرص فسبى أهلها وحملهم حتى باعهم بالرافقة، فبلغ ثمن الاسقف ألفي دينار، باعهم أبو البختري القاضي.
وفيها أسلم الفضل بن سهل على يدي المأمون.
وحج بالناس فيها الفضل بن عباس بن محمد بن علي العباسي، وكان والي مكة، ولم يكن للناس بعد هذه السنة صائفة إلى سنة خمس عشرة
ومائتين.
وفيها توفي من الاعيان: سلمة بن الفضل الابرش (1)، وعبد الرحمن بن القاسم الفقيه الراوي عن مالك بن يونس بن أبي إسحاق، قدم على الرشيد فأمر له بمال جزيل، نحوا من خمسين ألفا فلم يقبله.
والفضل بن موسى الشيباني (2).
ومحمد بن سلمة (3)، ومحمد بن الحسين المصيصي أحد الزهاد الثقات.
قال لم أتكلم بكلمة أحتاج إلى الاعتذار منها منذ خمسين سنة.
وفيها توفي معمر الرقي.
__________
(1) قاضي الري وراوي المغازي عن ابن اسحاق مختلف في الاحتجاج ولكنه في ابن اسحاق ثقة.
(2) في ابن الاثير 6 / 206: السيناني: نسبة إلى سينان وهي قرية من قرى مرو.
وهو مولى بني قطيعة وشيخ مرو ومحدثها.
ثقة.
(3) الحراني الفقيه محدث حران ومفتيها روى عن هشام بن حسان وطبقته.
قال ابن سعد: ثقة فاضل له رواية وفتوى.
(*)

(10/223)

ثم دخلت سنة ثنتين وتسعين ومائة فيها دخل هرثمة بن أعين إلى خراسان نائبا عليها، وقبض على علي بن عيسى فأخذ أمواله وحواصله وأركبه على بعير وجهه لذنبه ونادى عليه ببلاد خراسان، وكتب إلى الرشيد بذلك فشكره على ذلك، ثم أرسله إلى الرشيد بعد ذلك فحبس بداره ببغداد.
وفيها ولى الرشيد ثابت بن نصر بن مالك نيابة الثغور فدخل بلاد الروم وفتح مطمورة.
وفيها كان الصلح بين المسلمين والروم على يد ثابت بن نصر.
وفيها خرجت الخرمية بالجبل وبلاد أذربيجان.
فوجه الرشيد إليهم عبد الله بن مالك بن الهيثم الخزاعي في عشرة آلاف فارس فقتل منهم خلقا وأسر وسبى ذراريهم، وقدم بهم بغداد فأمر له الرشيد بقتل الرجال منهم، وبالذرية فبيعوا فيها.
وكان قد غزاهم قبل ذلك خزيمة بن خازم.
وفي ربيع الاول منها قدم الرشيد من الرقة إلى بغداد في السفن وقد استخلف على الرقة ابنه القاسم وبين يديه خزيمة بن خازم، ومن نية الرشيد الذهاب إلى خراسان لغزو رافع بن ليث الذي كان قد خلع الطاعة واستحوذ على بلاد كثيرة من بلاد سمرقند وغيرها، ثم خرج الرشيد في شعبان قاصدا
خراسان، واستخلف على بغداد انبه محمدا الامين، وسأل المأمون من أبيه أن يخرج معه خوفا من غدر أخيه الامين، فأذن له فسار معه وقد شكا الرشيد في أثناء الطريق إلى بعض أمرائه جفاء بنيه الثلاثة الذين جعلهم ولاة العهد من بعده، وأراه داء في جسده، وقال إن لكل واحد من الامين والمأمون والقاسم عندي عينا علي، وهم يعدون أنفاسي ويتمنون انقضاء أيامي، وذلك شر لهم لو كانوا يعلمون.
فدعا له ذلك الامير ثم أمر له الرشيد بالانصراف إلى عمله وودعه، وكان آخر العهد به.
وفيها تحرك ثروان الحروري وقتل عامل السلطان بطف البصرة.
وفيها قتل الرشيد الهيصم اليماني.
ومات عيسى بن جعفر وهو يريد اللحاق بالرشيد فمات في الطريق.
وفيها حج بالناس العباس بن عبد الله بن جعفر بن أبي جعفر المنصور.
وفيها توفي: إسماعيل بن جامع ابن إسماعيل بن عبد الله بن المطلب بن أبي وداعة (1) أبو القاسم، أحد المشاهير بالغناء، كان ممن يضرب به المثل، وقد كان أولا يحفظ القرآن ثم صار إلى صناعة الغناء وترك القرآن، وذكر عنه أبو الفرج بن علي بن الحسين صاحب الاغاني حكايات غريبة، من ذلك أنه قال كنت يوما مشرفا من غرفة (2) بحران إذ أقبلت جارية سوداء معها قربة تستقي الماء، فجلست ووضعت قربتها واندفعت تغني:
__________
(1) اسم أبي وداعة: الحارث أسر يوم بدر وفداه ابنه المطلب بأربعة الآف درهم.
وهو أول أسير فدي يوم بدر.
(2) في الاغاني 6 / 335: مشرعة.
والمشرعة مورد الشاربة التي يشرعها الناس فيشربون منها ويستقون.
وتسمي العرب المشرعة إذا كان الماء فيها لا انقطاع له كماء الانهار.
(*)

(10/224)

إلى الله أشكو بخلها وسماحتي * لها عسل مني وتبذل علقما فردي مصاب القلب أنت قتلته * ولا تتركيه هائم القلب مغرما (1) قال: فسمعت ما لا صبر لي عنه ورجوت أن تعيده فقامت وانصرفت، فنزلت وانطلقت وراءها وسألتها أن تعيده فقالت: إن علي خراجا كل يوم درهمين، فأعطيتها درهمين فأعادته فحفظته وسلكته
يومي ذلك، فلما أصبحت أنسيته فأقبلت السوداء فسألتها أن تعيده فلم تفعل إلا بدرهمين، ثم قالت: كأنك تستكثر أربعة دراهم، كأني بك وقد أخذت عليه أربعة آلاف دينار.
قال فغنيته ليلة للرشيد فأعطاني ألف دينار، ثم استعادنيه ثلاث مرات أخرى وعطاني ثلاثة آلاف دينار، فتبسمت فقال: مم تبسمت ؟ فذكرت له القصة فضحك وألقى إلي كيسا آخر فيه ألف دينار.
وقال: لا أكذب السوداء.
وحكى عنه أيضا قال: أصبحت يوما بالمدينة وليس معي إلا ثلاثة دراهم، فإذا جارية على رقبتها جرة تريد الركي (2) وهي تسعى وتترنم بصوت شجي: شكونا إلى أحبابنا طول ليلنا * فقالوا لنا ما أقصر الليل عندنا وذاك لان النوم يغشى عيونهم * سريعا ولا يغشى (3) لنا النوم أعينا إذا ما دنا الليل المضر بذي الهوى * جزعنا وهم يستبشرون إذا دنا فلو أنهم كانوا يلاقون مثلما * نلاقي لكانوا في المضاجع مثلنا قال: فاستعدته منها وأعطيتها الدراهم الثلاثة فقالت: لتأخذن بدلها ألف دينار، وألف دينار وألف دينار.
فأعطاني الرشيد ثلاثة آلاف دينار في ليلة على ذلك الصوت.
وفيها توفي: بكر بن النطاح أبو وائل الحنفي البصري الشاعر المشهور، نزل بغداد زمن الرشيد، وكان يخالط أبا العتاهية.
قال أبو عفان: أشعر أهل العدل من المحدثين أربعة، أولهم بكر بن النطاح.
وقال المبرد: سمعت الحسن بن رجاء يقول اجتمع جماعة من الشعراء ومعهم بكر بن النطاح يتناشدون، فلما فرغوا من طوالهم أنشد بكر بن النطاح لنفسه: ما ضرها لو كتبت بالرضى * فجف جفن العين أو أغمضا شفاعة مردودة عندها * في عاشق يود لو قد قضى يا نفس صبرا واعلمي أنما * يأمل منها مثلما قد مضى
__________
(1) ويروى: ولا تبعدي فيما تجشمت كلثما.
(2) الركي: جنس للركية وهي البئر.
(3) في الاغاني 6 / 311: سراعا وما يغشى.
(*)

(10/225)

لم تمرض الاجفان من قاتل * بلحظه إلا لان أمرضا قال: فابتدروه يقبلون رأسه.
ولما مات رثاه أبو العتاهية فقال: مات ابن نطاح أبو وائل * بكر فأمسى الشعر قد بانا وفيها توفي بهلول المجنون، كان يأوي إلى مقابر الكوفة، وكان يتكلم بكلمات حسنة، وقد وعظ الرشيد وغيره كما تقدم.
وعبد الله بن إدريس الاودي الكوفي، سمع الاعمش وابن جريج وشعبة ومالكا وخلقا سواهم.
وروى عنه جماعات من الائمة، وقد استدعاه الرشيد ليوليه القضاء فقال: لا أصلح، وامتنع أشد الامتناع، وكان قد سأل قبله وكيعا فامتنع أيضا، فطلب حفص بن غياث فقبل.
وأطلق لكل واحد خمسة آلاف عوضا عن كلفته التي تكلفها في السفر، فلم يقبل وكيع ولا ابن إدريس، وقبل ذلك حفص، فحلف ابن إدريس لا يكلمه أبدا.
وحج الرشيد في بعض السنين فاجتاز بالكوفة ومعه القاضي أبو يوسف والامين والمأمون، فأمر الرشيد أن يجتمع شيوخ الحديث ليسمعوا ولديه، فاجتمعوا إلا ابن إدريس هذا، وعيسى بن يونس.
فركب الامين والمأمون بعد فراغهما من سماعهما على من اجتمع من المشايخ إلى ابن إدريس فأسمعهما مائة حديث، فقال له المأمون: يا عم إن أردت أعدتها من حفظي، فأذن له فأعادها من حفظه كما سمعها، فتعجب لحفظه.
ثم أمر له المأمون بعشرة آلاف فلم يقبلها، فظن أنه استقلها فأضعفها فقال: والله لو ملات لي المسجد مالا إلى سقفه ما قبلت منه شيئا على حديث رسول الله صلى الله عليه وسلم.
ولما احتضر ابن إدريس بكت ابنته فقال: علام تبكي ؟ فقد ختمت في هذا البيت أربعة آلاف ختمة.
صعصعة بن سلام ويقال ابن عبد الله أبو عبد الله الدمشقي، ثم تحول إلى الاندلس فاستوطنها في زمن عبد الملك بن معاوية وابنه هشام، وهو أول من أدخل علم الحديث ومذهب الاوزاعي إلى بلاد الاندلس،
وولي الصلاة بقرطبة، وفي أيامه غرست الاشجار بالمسجد الجامع هناك كما يراه الاوزاعي والشاميون ويكرهه مالك وأصحابه.
وقد روى عن مالك والاوزاعي وسعيد بن عبد العزيز.
وروى عنه جماعة منهم عبد الملك بن حبيب الفقيه، وذكره في كتاب الفقهاء، وذكره ابن يونس في تاريخه - تاريخ مصر - والحميدي في تاريخ الاندلس، وحرر وفاته في هذه السنة.
وحكى عن شيخه ابن حزم أن صعصعة هذا أول من أدخل مذهب الاوزاعي إلى الاندلس.
وقال ابن يونس: أول من أدخل علم الحديث إليها.
وذكر أنه توفي قريبا من سنة ثمانين ومائة، والذي حرره الحميدي في هذه السنة أثبت.

(10/226)

علي بن ظبيان أبو الحسن العبسي قاضي الشرقية من بغداد، ولاه الرشيد ذلك.
كان ثقة عالما من أصحاب أبي حنيفة، ثم ولاه الرشيد قضاء القضاة، وكان الرشيد يخرج معه إذا خرج من عنده، مات بقوميسين في هذه السنة.
العباس بن الاحنف ابن الاسود بن طلحة الشاعر المشهور، كان من عرب خراسان ونشأ ببغداد، وكان لطيفا ظريفا مقبولا حسن الشعر.
قال أبو العباس قال عبد الله بن المعتز: لو قيل لي من أحسن الناس شعرا تعرفه ؟ لقلت العباس: قد سحب الناس أذيال الظنون بنا * وفرق الناس فينا قولهم فرقا فكاذب قد رمى بالظن (1) غيركم * وصادق ليس يدري أنه صدقا وقد طلبه الرشيد ذات ليلة في أثناء الليل فانزعج لذلك وخاف نساؤه، فلما وقف بين يدي الرشيد قال له: ويحك إنه قد عن لي بيت في جارية لي فأحببت أن تشفعه بمثله، فقال: يا أمير المؤمنين ما خفت أعظم من هذه الليلة، فقال: ولم ؟ فذكر له دخول الحرس عليه في الليل، ثم جلس حتى سكن روعه ثم قال: ما قلت يا أمير المؤمنين ؟ فقال: حنان قد رأيناها * فلم نر مثلها بشرا
يزيدك وجهها حسنا * إذا ما زدته نظرا فقال الرشيد: زد.
فقال: إذا ما الليل مال علي * ك بالاظلام واعتكرا ودج فلم تر فجرا (2) * فأبرزها تر قمرا فقال: إنا قد رأيناها، وقد أمرنا لك بعشرة آلاف درهم.
ومن شعره الذي أقر له فيه بشار بن برد وأثبته في سلك الشعراء بسببه قوله: أبكي الذين أذاقوني مودتهم * حتى إذا أيقظوني للهوى رقدوا واستنهضوني فلما قمت منتصبا * بثقل ما حملوني منهم قعدوا
__________
(1) في الاغاني 8 / 367: بالحب.
(2) في وفيات الاعيان 3 / 22: قمرا.
(*)

(10/227)

وله أيضا: وحدثتني يا سعد عنها فزدتني * جنونا فزدني من حديثك يا سعد هواها هوى لم يعرف القلب غيره * فليس له قبل وليس له بعد قال الاصمعي: دخلت على العباس بن الاحنف بالبصرة وهو طريح على فراشه يجود بنفسه وهو يقول: يا بعيد (1) الدار عن وطنه * مفردا يبكي على شجنه كلما جد النحيب (2) به * زادت الاسقام في بدنه ثم أغمي عليه ثم انتبه بصوت طائر على شجرة فقال: ولقد زاد الفؤاد شجا * هاتف (3) يبكي على فننه شاقه ما شاقني (4) فبكى * كلنا يبكي على سكنه قال ثم أغمي عليه أخرى فحركته فإذا هو قد مات.
قال الصولي: كانت وفاته في هذه السنة،
وقيل بعدها، وقيل قبلها في سنة ثمان وثمانين ومائة فالله أعلم.
وزعم بعض المؤرخين أنه بقي بعد الرشيد.
عيسى بن جعفر بن أبي جعفر المنصور أخو زبيدة، كان نائبا على البصرة في أيام الرشيد فمات في أثناء هذه السنة.
وفيها توفي: الفضل بن يحيى ابن خالد بن برمك أخو جعفر وأخوته، كان هو والرشيد يتراضعان.
أرضعت الخيزران فضلا، وأرضعت أم الفضل وهي زبيدة بنت بن بريه هارون الرشيد.
وكانت زبيدة هذه من مولدات بتبين البرية، وقد قال في ذلك بعض الشعراء (5):
__________
(1) في مروج الذهب 4 / 127 ووفيات الاعيان 3 / 26: يا غريب.
(2) في مروج الذهب: البكاء به...* دبت الاسقام...(3) في مروج الذهب والوفيات: طائر.
(4) في مروج الذهب: شفه ما شفني.
(5) هو مروان بن أبي حفصة كما في الفخري ووفيات الاعيان.
(*)

(10/228)

كفى لك فضلا أن أفضل حرة (1) * غذتك بثدي والخليفة واحد لقد زنت يحيى في المشاهد كلها * كما زان يحيى خالدا في المشاهد قالوا: وكان الفضل أكرم من أخيه جعفر، ولكن كان فيه كبر شديد، وكان عبوسا، وكان جعفر أحسن بشرا منه وأطلق وجها، وأقل عطاء.
وكان الناس إليه أميل، ولكن خصلة الكرم تغطي جميع القبائح، فهي تستر تلك الخصلة التي كانت في الفضل.
وقد وهب الفضل لطباخه مائة ألف درهم فعابه أبوه على ذلك، فقال: يا أبت إن هذا يصحبني في العسر واليسر والعيش الخشن، واستمر معي في هذا الحال فأحسن صحبتي، وقد قال بعض الشعراء:
إن الكرام إذا ما أيسروا ذكروا * من كان يعتادهم في المنزل الخشن ووهب يوما لبعض الادباء عشرة آلاف دينار فبكى الرجل فقال له: مم تبكي، أستقللتها ؟ قال: لا والله، ولكني أبكي أن الارض تأكل مثلك، أو تواري مثلك.
وقال علي بن الجهم عن أبيه: أصبحت يوما لا أملك شيئا حتى ولا علف الدابة.
فقصدت الفضل بن يحيى، فإذا هو قد أقبل من دار الخلافة في موكب من الناس، فلما رآني رحب بي وقال: هلم.
فسرت معه، فلما كان ببعض الطريق سمع غلاما يدعو جارية من دار، وإذا هو يدعوها باسم جارية له يحبها، فانزعج لذلك وشكا إلي ما لقي من ذلك، فقلت: أصابك ما أصاب أخي بني عامر حيث يقول: وداع دعا إذ نحن بالخيف من منى * فهيج أحزان الفؤاد ولا يدري دعا باسم ليلى غيرها وكأنما * أطار بليلى طائرا كان في صدري فقال: اكتب لي هذين البيتين.
قال: فذهبت إلى بقال فرهنت عنده خاتمي على ثمن ورقة وكتبتهما له، فأخذهما وقال: انطلق راشدا.
فرجعت إلى منزلي فقال لي غلامي: هات خاتمك حتى نرهنه على طعام لنا وعلف للدابة، فقلت: إني رهنته.
فما أمسينا حتى أرسل إلي الفضل بثلاثين ألفا من الذهب، وعشرة آلاف من الورق، أجراه علي كل شهر، وأسلفني شهرا.
ودخل على الفضل يوما بعض الاكابر فأكرمه الفضل وأجلسه معه على السرير، فشكا إليه الرجل دينا عليه وسأله أن يكلم في ذلك أمير المؤمنين.
فقال: نعم، وكم دينك ؟ قال ثلاثمائة ألف ردهم.
فخرج من عنده وهو مهموم لضعف رده عليه، ثم مال إلى بعض إخوانه فاستراح عنده ثم رجع إلى منزله فإذا المال قد سبقه إلى داره.
وما أحسن ما قال فيه بعض الشعراء:
__________
(1) في الفخري: كفى لك فخرا أن أكرم حرة.
(*)

(10/229)

لك الفضل يا فضل بن يحيى بن خالد * وما كل من يدعى بفضل له فضل رأى الله فضلا منك في الناس واسعا * فسماك فضلا فالتقى الاسم والفعل
وقد كان الفضل أكبر رتبة عند الرشيد من جعفر، وكان جعفر أحظى عند الرشيد منه وأخص.
وقد ولي الفضل أعمالا كبارا، منها نيابة خراسان وغيرها.
ولما قتل الرشيد البرامكة وحبسهم جلد الفضل هذا مائة سوط وخلده في الحبس حتى مات في هذه السنة، قبل الرشيد بشهور خمسة في الرقة وصلى عليه بالقصر الذي مات فيه أصحابه، ثم أخرجت جنازته فصلى عليها الناس، ودفن هناك وله خمس وأربعون سنة، وكان سبب موته ثقل أصابه في لسانه اشتد به يوم الخميس ويوم الجمعة، وتوفي قبل أذان الغداة من يوم السبت.
قال ابن جرير: وذلك في المحرم من سنة ثلاث وتسعين مائة، وقال ابن الجوزي: في سنة ثنتين وتسعين فالله أعلم.
وقد أطال بن خلكان ترجمته وذكر طرفا صالحا من محاسنه ومكارمه، من ذلك أنه ورد بلخ حين كان نائبا على خراسان، وكان بها بيت النار التي كانت تعبدها المجوس، وقد كان جده برمك من خدامها، فهدم بعضه ولم يتمكن من هدمه كله، لقوة إحكامه، وبنى مكانه مسجدا لله تعالى.
وذكر أنه كان يتمثل في السجن بهذه الابيات ويبكي: إلى الله فيما نالنا نرفع الشكوى * ففي يده كشف المضرة والبلوى خرجنا من الدنيا ونحن من أهلها * فلا نحن في الاموات فيها ولا الاحيا إذا جاءنا السجان يوما لجاجة * عجبنا وقلنا: جاء هذا من الدنيا (1) ومحمد بن أمية الشاعر الكاتب، وهو من بيت كلهم شعراء، وقد اختلط أشعار بعضهم في بعض.
ومنصور بن الزبرقان ابن سلمة أبو الفضل النميري الشاعر، امتدح الرشيد، وأصله من الجزيرة وأقام ببغداد ويقال لجده مطعم الكبش الرخم، وذلك أنه أضاف يوما فجعلت الرخم تحوم حولهم، فأمر بكبش يذبح للرخم حتى لا يتأذى بها ضيفانه، ففعل له ذلك.
فقال الشاعر فيه: أبوك زعيم بني قاسط * وخالك ذو الكبش يغذي الرخم وله أشعار حسنة، وكان يروي عن كلثوم بن عمرو، وكان شيخه الذي أخذ عنه الغناء.
__________
(1) نسبها ابن خلكان لصالح بن عبد القدوس، وقيل إنها لعلي بن الخليل، وقال غيره هي لابي العتاهية.
(*)

(10/230)

يوسف بن القاضي أبي يوسف سمع الحديث من السري بن يحيى، ويونس بن أبي إسحاق، ونظر في الرأي وتفقه، وولي قضاء الجانب الشرقي ببغداد في حياة أبيه أبي يوسف، وصلى بالناس الجمعة بجامع المنصور عن أمر الرشيد.
توفي في رجب من هذه السنة وهو قاضي ببغداد.
ثم دخلت سنة ثلاث وتسعين ومائة قال ابن جرير: في المحرم منها توفي الفضل بن يحيى، وقال ابن الجوزي توفي الفضل في سنة ثنتين وتسعين كما تقدم.
وما قاله ابن جرير أقرب.
قال: وفيها توفي سعيد الجوهري، قال: وفيها وافى الرشيد جرجان وانتهت إليه خزائن علي بن عيسى تحمل على ألف وخمسمائة بعير، وذلك في صفر منها، ثم تحول منها إلى طوس وهو عليل، فلم يزل بها حتى كانت وفاته فيها.
وفيها تواقع هرثمة نائب العراق هو ورافع بن الليث فكسره هرثمة وافتتح بخارى وأسر أخاه بشير بن الليث، فبعثه إلى الرشيد وهو بطوس قد ثقل عن السير، فلما وقف بين يديه شرع يترقق له فلم يقبل منه، بل قال: والله لو لم يبق من عمري إلا أن أحرك شفتي بقتلك لقتلتك، ثم دعا بقصاب فجزأه بين يديه أربعة عشر عضوا، ثم رفع الرشيد يديه إلى السماء يدعو الله أن يمكنه من أخيه رافع كما مكنه من أخيه بشير.
وفاة الرشيد كان قد رأى وهو بالكوفة رؤيا أفزعته وغمه ذلك، فدخل عليه جبريل بن بختيشوع فقال: ما لك يا أمير المؤمنين ؟ فقال: رأيت كفا فيها تربة حمراء خرجت من تحت سريري وقائلا يقول: هذه تربة هارون.
فهون عليه جبريل أمرها وقال: هذه من أضغاث الاحلام من حديث النفس، فتناسها يا أمير المؤمنين.
فلما سار يريد خراسان ومر بطوس واعتقلته العلة بها، ذكر رؤياه فهاله ذلك وقال لجبريل: ويحك ! أما تذكر ما قصصته عليه من الرؤيا ؟ فقال: بلى.
فدعا مسرورا الخادم وقال: ائتني بشئ من تربة هذه الارض، فجاءه بتربة حمراء في يده، فلما رآها قال: والله هذه الكف التي رأيت، والتربة التي
كانت فيها.
قال جبريل: فوالله ما أتت عليه ثلاث حتى توفي، وقد أمر بحفر قبره قبل موته في الدار التي كان فيها، وهي دار حميد بن أبي غانم الطائي، فجعل ينظر إلى قبره وهو يقول: يا بن آدم تصير إلى هذا.
ثم أمر أن يقرأوا القرآن في قبره، فقرأوه حتى ختموه وهو في محفة على شفير القبر ولما حضرته الوفاة احتبى بملاءة وجلس يقاسي سكرات الموت، فقال له بعض من حضر: لو اضطجعت كان أهون عليك.
فضحك ضحكا صحيحا ثم قال: أما سمعت قول الشاعر: وإني من قوم كرام يزيدهم * شماسا وصبرا شدة الحدثان

(10/231)

مات ليلة السبت، وقيل ليلة الاحد مستهل جمادى الآخرة سنة ثلاث وتسعين ومائة، عن خمس، وقيل سبع وأربعين سنة.
وكان ملكه ثلاثا وعشرين سنة.
وهذه ترجمته هو هارون الرشيد أمير المؤمنين ابن المهدي محمد بن المنصور أبي جعفر عبد الله بن محمد بن علي ابن عبد الله بن عباس بن عبد المطلب، القرشي الهاشمي، أبو محمد، ويقال أبو جعفر.
وأمه الخيزران أم ولد.
كان مولده في شوال سنة ست وقيل سبع، وقيل ثمان وأربعين ومائة، وقيل إنه ولد سنة خمسين ومائة، وبويع له بالخلافة بعد موت أخيه موسى الهادي في ربيع الاول سنة سبعين ومائة، بعهد من أبيه المهدي.
روى الحديث عن أبيه وجده، وحدث عن المبارك بن فضالة، عن الحسن، عن أنس بن مالك أن رسول الله صلى الله عليه وسلم قال: " اتقوا النار ولو بشق تمرة " (1).
أورده وهو على المنبر وهو يخطب الناس، وقد حدث عنه ابنه وسليمان الهاشمي والد إسحاق، ونباتة بن عمرو.
وكان الرشيد أبيض طويلا سمينا جميلا، وقد غزا الصائفة في حياة أبيه مرارا، وعقد الهدنة بين المسلمين والروم بعد محاصرته القسطنطينية، وقد لقي المسلمون من ذلك جهدا جهيدا وخوفا شديدا، وكان الصلح مع امرأة ليون وهي الملقبة بأغسطه على حمل كثير تبذله للمسلمين في كل عام، ففرح المسلمون بذلك، وكان هذا هو الذي حدا أباه على البيعة له بعد أخيه في سنة وستين ومائة، ثم لما أفضت إليه الخلافة في سنة سبعين كان من أحسن الناس سيرة وأكثرهم غزوا وحجا، ولهذا قال فيه أبو
السعلي (2): فمن يطلب لقاءك أو يرده * فبالحرمين أو أقصى الثغور ففي أرض العدو على طمر * وفي أرض الترفه (3) فوق كور وما حاز الثغور سواك خلق * من المتخلفين على الامور وكان يتصدق من صلب ماله في كل يوم بألف درهم، وإذا حج أحج معه مائة من الفقهاء وأبنائهم وإذا لم يحج أحج ثلاثمائة بالنفقة السابغة والكسوة التامة، وكان يحب التشبه بجده أبي جعفر المنصور إلا في العطاء، فإنه كان سريع العطاء جزيله، وكان يحب الفقهاء والشعراء ويعطيهم، ولا
__________
(1) أخرجه البخاري في الادب والزكاة والرقاق والتوحيد، ومسلم في الزكاة ح (66 - 67 - 68 - 70) والترمذي في القيامة (1) والزهد (37) والنسائي والدارمي في الزكاة وابن ماجه في المقدمة (13) والزكاة (38) وأحمد في المسند 1 / 288، 446 و 4 / 256، 358، 6 / 79، 138.
(2) في الطبري 10 / 99: أبو المعالي الكلابي.
(3) في فوات الوفيات 4 / 225: الثنية.
(*)

(10/232)

يضيع لديه بر ومعروف، وكان نقش خاتمه لا إله إلا الله.
وكان يصلي في كل يوم مائة ركعة تطوعا، إلى أن فارق الدنيا، إلا أن تعرض له علة، وكان ابن أبي مريم هو الذي يضحكه، وكان عنده فضيلة بأخبار الحجاز وغيرها، وكان الرشيد قد أنزله في قصره وخلطه بأهله.
نبهه الرشيد يوما إلى صلاة الصبح فقام فتوضأ ثم أدرك الرشيد وهو يقرأ (وما لي لا أعبد الذي فطرني) [ يس: 22 ] فقال ابن أبي مريم: لا أدري والله.
فضحك الرشيد وقطع الصلاة، ثم أقبل عليه وقال: ويحك اجتنب الصلاة والقرآن وقل فيما عدا ذلك.
ودخل يوما العباس بن محمد على الرشيد ومعه برنية من فضة فيها غالية من أحسن الطيب، فجعل يمدحها ويزيد في شكرها، وسأل من الرشيد أن يقبلها منه فقبلها فاستوهبها منه ابن أبي مريم فوهبها له، فقال له العباس: ويحك ! جئت بشئ منعته نفسي وأهلي وآثرت به أمير المؤمنين سيدي فأخذته.
فحلف ابن أبي مريم ليطيبن به استه، ثم أخذ منها شيئا فطلى به استه ودهن جوارحه
كلها منها، والرشيد لا يتمالك نفسه من الضحك.
ثم قال لخادم قائم عندهم يقال له خاقان: اطلب لي غلامي.
فقال الرشيد: ادع له غلامه.
فقال له: خذ هذه الغالية واذهب بها إلى ستك فمرها فلتطيب منها إستها حتى أرجع إليها فأنيكها.
فذهب الضحك بالرشيد كل مذهب، ثم أقبل ابن أبي مريم على العباس بن محمد فقال له: جئت بهذه الغالية تمدحها عند أمير المؤمنين الذي ما تمطر السماء شيئا ولا تنبت الارض شيئا إلا وهو تحت تصرفه وفي يده ؟ وأعجب من هذا أن قيل لملك الموت: ما أمرك به هذا فأنفذه.
وأنت تمدح هذه الغالية عنده كأنه بقال أو خباز أو طباخ أو تمار، فكاد الرشيد يهلك من شدة الضحك.
ثم أمر لابن أبي مريم بمائة ألف درهم.
وقد شرب الرشيد يوما دواء فسأله ابن أبي مريم أن يلي الحجابة في هذا اليوم، ومهما حصل له كان بينه وبين أمير المؤمنين، فولاه الحجابة، فجاءت الرسل بالهدايا من كل جانب، من عند زبيدة والبرامكة وكبار الامراء، وكان حاصله في هذا اليوم ستين ألف دينار، فسأله الرشيد في اليوم الثاني عما تحصل فأخبره بذلك، فقال له: فأين نصيبي ؟ فقال ابن أبي مريم: قد صالحتك عليه بعشرة آلاف تفاحة.
وقد استدعى إليه أبا معاوية الضرير محمد بن حازم ليسمع منه الحديث قال أبو معاوية: ما ذكرت عنده حديثا إلا قال صلى الله وسلم على سيدي، وإذا سمع فيه موعظة بكى حتى يبل الثرى، وأكلت عنده يوما ثم قمت لاغسل يدي فصب الماء علي وأنا لا أراه، ثم قال: يا أبا معاوية أتدري من يصب عليك الماء ؟ قلت: لا.
قال: يصب عليك أمير المؤمنين.
قال أبو معاوية: فدعوت له، فقال: إنما أردت تعظيم العلم.
وحدثه أبو معاوية يوما عن الاعمش، عن أبي صالح، عن أبي هريرة بحديث احتجاج آدم وموسى، فقال عم الرشيد: أين التقيا يا أبا معاوية ؟ فغضب الرشيد من ذلك غضبا شديدا، وقال: أتعترض على الحديث ؟ علي بالنطع والسيف، فأحضر ذلك فقام الناس إليه يشفعون فيه فقال الرشيد: هذه زندقة.
ثم أمر بسجنه وأقسم أن لا يخرج حتى يخبرني من ألقى إليه هذا،

(10/233)

فأقسم عمه بالايمان المغلظة ما قال هذا له أحد، وإنما كانت هذه الكلمة بادرة مني وأنا أستغفر الله
وأتوب إليه منها.
فأطلقه.
وقال بعضهم: دخلت على الرشيد وبين يديه رجل مضروب العنق والسياف يمسح سيفه في قفا الرجل المقتول، فقال الرشيد: قتلته لانه قال القرآن مخلوق، فقتله على ذلك قربة إلى الله عزوجل.
وقال بعض أهل العلم: يا أمير المؤمنين انظر هؤلاء الذين يحبون أبا بكر وعمر ويقد مونهما فأكرمهم بعز سلطانك، فقال الرشيد: أو لست كذلك ؟ أنا والله كذلك أحبهما وأحب من يحبهما وأعاقب من يبغضهما.
وقال له ابن السماك: إن الله لم يجعل أحدا فوقك فاجتهد أن لا يكون فيهم أحد أطوع إلى الله منك.
فقال: لئن كنت أقصرت في الكلام لقد أبلغت في الموعظة.
وقال له الفضيل بن عياض - أو غيره - إن الله لم يجعل أحدا من هؤلاء فوقك في الدنيا، فاجهد نفسك أن لا يكون أحد منهم فوقك في الآخرة، فاكدح لنفسك وأعملها في طاعة ربك.
ودخل عليه ابن السماك يوما فاستسقى الرشيد فاتي بقلة فيها ماء مبرد فقال لابن السماك: عظني.
فقال: يا أمير المؤمنين ! بكم كنت مشتريا هذه الشربة لو منعتها ؟ فقال: بنصف ملكي.
فقال: اشرب هنيئا، فلما شرب قال: أرأيت لو منعت خروجها من بدنك بكم كنت تشتري ذلك ؟ قال بنصف ملكي الآخر.
فقال: إن ملكا قيمة نصفه شربة ماء، وقيمة نصفه الآخر بولة، لخليق أن لا يتنافس فيه.
فبكى هارون.
وقال ابن قتيبة: ثنا الرياشي سمعت الاصمعي يقول: دخلت على الرشيد وهو يقلم أظفاره يوم الجمعة فقلت له في ذلك فقال: أخذ الاظفار يوم الخميس من السنة، وبلغني أن أخذها يوم الجمعة ينفي الفقر.
فقلت: يا أمير المؤمنين أو تخشى الفقر ؟ فقال: يا أصمعي وهل أحد أخشى للفقر مني ؟.
وروى ابن عساكر عن إبراهيم المهدي قال: كنت يوما عند الرشيد فدعا طباخه فقال: أعندك في الطعام لحم جزور ؟ قال: نعم، ألوان منه.
فقال: أحضره مع الطعام فلما وضع بين يديه أخذ لقمة منه فوضعها في فيه فضحك جعفر البرمكي، فترك الرشيد مضغ اللقمة وأقبل عليه فقال: مم تضحك ؟ قال: لا شئ يا أمير المؤمنين، ذكرت كلاما بيني وبين جاريتي البارحة.
فقال له: بحقي عليك لما أخبرتني به.
فقال: حتى تأكل هذه اللقمة، فألقاها من فيه وقال: والله لتخبرني.
فقال:
يا أمير المؤمنين بكم تقول إن هذا الطعام من لحم الجزور يقوم عليك ؟ قال: بأربعة دراهم.
قال: لا والله، يا أمير المؤمنين بل بأربعمائة ألف درهم.
قال: وكيف ذلك ؟ قال: إنك طلبت من طباخك لحم جزور قبل هذا اليوم بمدة طويلة فلم يوجد عنده، فقلت: لا يخلون المطبخ من لحم جزور، فنحن ننحر كل يوم جزور لاجل مطبخ أمير المؤمنين، لانا لا نشتري من السوق لحم جزور.
فصرف في لحم الجزور من ذلك اليوم إلى هذا اليوم أربعمائة ألف درهم، ولم يطلب أمير المؤمنين لحم جزور إلا هذا

(10/234)

اليوم.
قال جعفر: فضحكت لان أمير المؤمنين إنما ناله من ذلك هذه اللقمة.
فهي على أمير المؤمنين بأربعمائة ألف.
قال: فبكى الرشيد بكاء شديدا وأمر برفع السماط من بين يديه، وأقبل على نفسه يوبخها ويقول: هلكت والله يا هارون.
ولم يزل يبكي حتى آذنه المؤذنون بصلاة الظهر، فخرج فصلى بالناس ثم رجع يبكي حتى آذنه المؤذنون بصلاة العصر، وقد أمر بألفي ألف تصرف إلى فقراء الحرمين في كل حرم ألف ألف صدقة، وأمر بآلفي ألف يتصدق بها في جانبي بغداد الغربي والشرقي، وبألف ألف يتصدق بها على فقراء الكوفة والبصرة.
ثم خرج إلى صلاة العصر ثم رجع يبكي حتى صلى المغرب، ثم رجع، فدخل عليه أبو يوسف القاضي فقال: ما شأنك يا أمير المؤمنين باكيا في هذا اليوم ؟ فذكر أمره وما صرف من المال الجزيل لاجل شهوته، وإنما ناله منها لقمة.
فقال أبو يوسف لجعفر: هل كان ما تذبحونه من الجزور يفسد، أو يأكله الناس ؟ قال: بل يأكله الناس.
فقال: أبشر يا أمير المؤمنين بثواب الله فيما صرفته من المال الذي أكله المسلمون في الايام الماضية، وبما يسره الله عليك من الصدقة، وبما رزقك الله من خشيته وخوفه في هذا اليوم، وقد قال تعالى (ولمن خاف مقام ربه جنتان) [ الرحمن: 46 ].
فأمر له الرشيد بأربعمائة ألف.
ثم استدعى بطعام فأكل منه فكان غداؤه في هذا اليوم عشاء.
وقال عمرو بن بحر الجاحظ: اجتمع للرشيد من الجد والهزل ما لم يجتمع لغيره من بعده، كان أبو يوسف قاضيه، والبرامكة وزراءه، وحاجبه الفضل بن الربيع أنبه الناس وأشدهم تعاظما، ونديمه
عمر بن العباس بن محمد صاحب العباسية.
وشاعره مروان بن أبي حفصة، ومغنيه إبراهيم الموصلي واحد عصره في صناعته، ومضحكه ابن أبي مريم، وزامره برصوما.
وزوجته أم جعفر - يعني زبيدة - وكانت أرغب الناس في كل خير وأسرعهم إلى كل بر ومعروف، أدخلت الماء الحرم بعد امتناعه من ذلك، إلى أشياء من المعروف أجراها الله على يدها.
وروى الخطيب البغدادي أن الرشيد كان يقول: إنا من قوم عظمت رزيتهم، وحسنت بعثتهم، ورثنا رسول الله صلى الله عليه وسلم وبقيت فينا خلافة الله.
وبينما الرشيد يطوف يوما بالبيت إذ عرض له رجل فقال: يا أمير المؤمنين إني أريد أن أكلمك بكلام فيه غلظة، فقال: لا ولا نعمت عين قد بعث الله من هو خير منك إلى من هو شر مني فأمره أن يقول له قولا لينا.
وعن شعيب بن حرب قال: رأيت الرشيد في طريق مكة فقلت في نفسي: قد وجب عليك الامر بالمعروف والنهي عن المنكر، فخوفتني فقالت: إنه الآن يضرب عنقك.
فقلت: لا بد من ذلك، فناديته فقلت: يا هارون ! قد أتعبت الامة والبهائم، فقال: خذوه.
فأدخلت عليه وفي يده لت (1) من حديد يلعب به وهو جالس على كرسي،
__________
(1) اللت: مصدر.
وهي القدوم والفأس العظيمة.
وهي فارسية (محيط المحيط).
(*)

(10/235)

فقال: ممن الرجل ؟ فقلت: رجل من المسلمين.
فقال ثكلتك أمك ممن أنت ؟ فقلت: من الانبار.
فقال: ما عملك على أن دعوتني باسمي ؟ قال: فخطر ببالي شئ لم يخطر قبل ذلك، فقلت: أنا أدعو الله باسمه يا الله، أفلا أدعوك باسمك ؟ وهذا الله سبحانه قد دعا أحب خلقه إليه بأسمائهم: يا آدم، يا نوح، يا هود، يا صالح، يا إبراهيم، يا موسى، يا عيسى، يا محمد، وكنى أبغض خلقه إليه فقال: تبت يدا أبي لهب.
فقال الرشيد: أخرجوه أخرجوه.
وقال له ابن السماك يوما: إنك تموت وحدك وتدخل القبر وحدك، وتبعث منه وحدك، فاحذر المقام بين يدي الله عز وجل، والوقوف بين الجنة والنار، حين يؤخذ بالكظم وتزل القدم، ويقع الندم، فلا توبة تقبل، ولا عثرة تقال، ولا يقبل فداء بمال.
فجعل الرشيد يبكي حتى علا صوته فقال يحيى بن خالد له: يا بن السماك ! لقد شققت على أمير المؤمنين الليلة.
فقام فخرج من عنده وهو
يبكي.
وقال له الفضيل بن عياض - في كلام كثير ليلة وعظه بمكة -: يا صبيح الوجه إنك مسؤول عن هؤلاء كلهم، وقد قال تعالى (وتقطعت بهم الاسباب) [ البقرة: 166 ] قال حدثنا ليث عن مجاهد: الوصلات التي كانت بينهم في الدنيا.
فبكى حتى جعل يشهق.
وقال الفضيل: استدعاني الرشيد يوما وقد زخرف منازله وأكثر الطعام والشراب واللذات فيها، ثم استدعى أبا العتاهية فقال له: صف لنا ما نحن فيه من العيش والنعم فقال: عش ما بدا لك سالما * في ظل شاهقة القصور تسعى عليك بما اشتهي * ت لدى الرواح إلى البكور فإذا النفوس تقعقعت * عن ضيق حشرجة الصدور فهناك تعلم موقنا * ما كنت إلا في غرور قال: فبكى الرشيد بكاء كثيرا شديدا.
فقال له الفضل بن يحيى: دعا أمير المؤمنين تسره فأحزنته ؟ فقال له الرشيد: دعه فإنه رآنا في عمى فكره أن يزيدنا عمى.
ومن وجه آخر أن الرشيد قال لابي العتاهية: عظني بأبيات من الشعر وأوجز فقال: لا تأمن الموت في طرف ولا نفس * ولو تمتعت بالحجاب والحرس واعلم بأن سهام الموت صائبة * لكل مدرع منها ومترس ترجو النجاة ولم تسلك مسالكها * إن السفينة لا تجري على اليبس قال: فخر الرشيد مغشيا عليه.
وقد حبس الرشيد مرة أبا العتاهية وأرصد عليه من يأتيه بما يقول، فكتب مرة على جدار الحبس: أما والله إن الظلم شوم (1) * وما زال المسئ هو الظلوم
__________
(1) في ابن الاثير 6 / 220: لؤم.
(*)

(10/236)

إلى ديان يوم الدين نمضي * وعند الله تجتمع الخصوم قال: فاستدعاه واستجعله في حل ووهبه ألف دينار وأطلقه.
وقال الحسن بن أبي الفهم: ثنا
محمد بن عباد عن سفيان بن عيينة قال: دخلت على الرشيد فقال: ما خبرك ؟ فقلت: بعين الله ما تخفى البيوت * فقد طال التحمل والسكوت فقال: يا فلان مائة ألف لابن عيينة تغنيه وتغني عقبه، ولا تضر الرشيد شيئا.
وقال الاصمعي: كنت مع الرشيد في الحج فمررنا بواد فإذا على شفيره امرأة حسناء بين يديها قصعة وهي تسأل منها وهي تقول: طحطحتنا طحاطح الاعوام * ورمتنا حوادث الايام فأتيناكم نمد أكفا * نائلات لزادكم والطعام فاطلبوا الاجر والمثوبة فينا * أيها الزائرون بيت الحرام من رآني فقد رآني ورحلي * فارحموا غربتي وذل مقامي قال الاصمعي: فذهبت إلى الرشيد فأخبرته بأمرها فجاء بنفسه حتى وقف عليها فسمعها فرحمها وبكى وأمر مسرورا الخادم أن يملا قصعتها ذهبا، فملاها حتى جعلت تفيض يمينا وشمالا.
وسمع مرة الرشيد أعرابيا يحدو إبله في طريق الحج: أيها المجمع هما لا تهم * أنت تقضي ولك الحمى تحم كيف ترقيك وقد جف القلم * حطت الصحة منك والسقم فقال الرشيد لبعض خدمه: ما معك ؟ قال: أربعمائة دينار، فقال: ادفعها إلى هذا الاعرابي.
فلما قبضها ضرب رفيقه بيده على كتفه وقال متمثلا: وكنت جليس قعقاع بن عمرو * ولا يشقى بقعقاع جليس فأمر الرشيد بعض الخدم أن يعطي المتمثل ما معه من الذهب فإذا معه مائتا دينار.
قال أبو عبيد إن [ أصل ] هذا المثل أن معاوية بن أبي سفيان أهديت له هدية جامات من ذهب فرقها على جلسائه وإلى جانبه قعقاع بن عمرو، وإلى جانب القعقاع أعرابي لم يفضل له منها شئ.
فأطرق الاعرابي حياء فدفع إليه القعقاع الجام الذي حصل له، فنهض الاعرابي وهو يقول: وكنت جليس قعقاع بن عمرو إلى آخره.
وخرج الرشيد يوما من عند زبيدة وهو يضحك فقيل له مم تضحك يا أمير المؤمنين ؟ فقال: دخلت اليوم إلى هذه المرأة - يعني زبيدة - فأقلت عندها وبت، فما استيقظت إلا على صوت ذهب يصب، قالوا: هذه ثلثمائة ألف دينار قدمت من مصر، فقالت زبيدة: هبها لي يا بن عم، فقلت:

(10/237)

هي لك، ثم ما خرجت حتى عربدت علي وقالت: أي خير رأيته منك ؟ وقال الرشيد مرة للمفضل الضبي: ما أحسن ما قيل في الذئب، ولك هذا الخاتم، وشراؤه ألف وستمائة دينار، فأنشد قول الشاعر: ينام بإحدى مقلتيه ويتقي * بأخرى الرزايا فهو يقظان نائم فقال: ما قلت هذا إلا لتسلبنا الخاتم.
ثم ألقاه إليه فبعثت زبيدة فاشترته منه بألف وستمائة دينار، وبعثت به إلى الرشيد وقالت: إني رأيتك معجبا به.
فرده إلى المفضل والدنانير، وقال: ما كنا لنهب شيئا ونرجع فيه.
وقال الرشيد يوم للعباس بن الاحنف: أي بيت قالت العرب أرق ؟ فقال: قول جميل في بثينة: ألا ليتني أعمى أصم تقودني * بثينة لا يخفى علي كلامها فقال له الرشيد: أرق منه قولك في مثل هذا: طاف الهوى في عباد الله كلهم * حتى إذا مر بي من بينهم وقفا فقال له العباس: فقولك يا أمير المؤمنين أرق من هذا كله: أما يكفيك أنك تملكيني * وأن الناس كلهم عبيدي وأنك لو قطعت يدي ورجلي * لقلت من الهوى أحسنت زيدي قال: فضحك الرشيد وأعجبه ذلك.
ومن شعر الرشيد في ثلاث حظيات كن عنده من الخواص قوله: ملك الثلاث الناشآت (1) عناني * وحللن من قلبي بكل مكان ما لي تطاوعني البرية كلها * وأطيعهن وهن في عصياني
ما ذاك إلا أن سلطان الهوى * وبه قوين (2) أعز من سلطاني ومما أورد له صاحب العقد في كتابه: تبدي الصدود وتخفي الحب عاشقة * فالنفس راضية والطرف غضبان وذكر ابن جرير وغيره أنه كان في دار الرشيد من الجواري والحظايا وخدمهن وخدم زوجته وأخواته أربعة آلاف جارية، وأنهن حضرن يوما بين يديه فغنته المطربات منهن فطرب جدا، وأمر بمال
__________
(1) في فوات الوفيات 4 / 226: الانسات...بكل مكان.
(2) في فوات الوفيات: غلبن.
(*)

(10/238)

فنثر عليهن.
وكان مبلغ ما حصل لكل واحدة منهن ثلاثة آلاف درهم في ذلك اليوم.
رواه ابن عساكر أيضا.
وروي أنه اشترى جارية من المدينة فأعجب بها جدا فأمر بإحضار مواليها ومن يلوذ بهم ليقضي حوائجهم، فقدموا عليه بثمانين نفسا فأمر الحاجب - وهو الفضل بن الربيع - أن يتلقاهم ويكتب حوائجهم، فكان فيهم رجل قد أقام بالمدينة لانه كان يهوى تلك الجارية، فبعثت إليه فأتى به فقال له الفضل: ما حاجتك ؟ قال: حاجتي أن يجلسني أمير المؤمنين مع فلانة فأشرب ثلاثة أرطال من خمر، وتغنيني ثلاثة أصوات.
فقال: أمجنون أنت ؟ فقال: لا ولكن أعرض حاجتي هذه على أمير المؤمنين.
فذكر للرشيد ذلك فأمر بإحضاره وأن تجلس معه الجارية بحيث ينظر إليهما ولا يريانه فجلست على كرسي والخدام بين يديها، وأجلس على كرسي فشرب رطلا وقال لها غنني: خليلي عوجا بارك الله فيكما * وإن لم تكن هند بأرضكما قصدا وقولا لها ليس الضلال أجازنا * ولكننا جزنا لنلقاكم عمدا غدا يكثر البادون منا ومنكم * وتزداد داري من دياركم بعدا قال: فغنته ثم استعجله الخدم فشرب رطلا آخر، وقال: غنني جعلت فداك: تكلم منا في الوجوه عيوننا * فنحن سكوت والهوى يتكلم
ونغضب أحيانا ونرضى بطرفنا * وذلك فيما بيننا ليس يعلم قال: فغنته: ثم شرب رطلا ثالثا وقال: غنني جعلني الله فداك: أحسن ما كنا تفرقنا * وخاننا الدهر وما خنا فليت ذا الدهر لنا مرة * عاد لنا يوما كما كنا قال: ثم قام الشاب إلى درجة هناك ثم ألقى نفسه من أعلاها على أم رأسه فمات.
فقال الرشيد: عجل الفتى، والله لو لم يعجل لوهبتها له.
وفضائل الرشيد ومكارمه كثيرة جدا.
قد ذكر الائمة من ذلك شيئا كثيرا فذكرنا منه أنموذجا صالحا.
وقد كان الفضيل بن عياض يقول: ليس موت أحد أعز علينا من موت الرشيد، لما أتخوف بعده من الحوادث، وإني لادعو الله أن يزيد في عمره من عمري قالوا: فلما مات الرشيد وظهرت تلك الفتن والحوادث والاختلافات، وظهر القول بخلق القرآن، فعرفنا ما كان تخوفه الفضيل من ذلك.
وقد تقدمت رؤياه لذلك الكف وتلك التربة الحمراء وقائل يقول: هذه تربة أمير المؤمنين.
فكان موتا بطوس.
وقد روى ابن عساكر أن الرشيد رأى في منامه قائلا يقول: كأني بهذا القصر قد باد أهله.
الشعر إلى آخره.

(10/239)

وقد تقدم أن ذلك إنما رآه أخوه موسى الهادي.
وأبوه محمد المهدي فالله أعلم.
وقدمنا أنه أمر بحفر قبره في حياته، وأن تقرأ فيه ختمة تامة، وحمل حتى نظر إليه فجعل يقول: إلى هنا تصيريا بن آدم.
ويبكي، وأمر أن يوسع عند صدره وأن يمد من عند رجليه، ثم جعل يقول: (ما أغنى عني ماليه هلك عني سلطانيه) [ الحاقة: 28 - 29 ] ويبكي.
وقيل: إنه لما احتضر قال: اللهم انفعنا بالاحسان، واغفر لنا الاساءة، يا من لا يموت ارحم من يموت.
وكان مرضه بالدم، وقيل بالسل، وجبريل الطبيب يكتم ما به من العلة، فأمر الرشيد رجلا أن يأخذ ماءه في قارورة ويذهب به إلى جبريل فيريه إياه، ولا يذكر له بول من هو، فإن سأله قال: هو بول مريض عندنا.
فلما رآه جبريل قال لرجل عنده: هذا مثل ماء ذلك الرجل.
ففهم صاحب القارورة من عنى به، فقال له: بالله عليك
أخبرني عن حال صاحب هذا الماء.
فإن لي عليه مالا، فإن كان به رجاء وإلا أخذت مالي منه.
فقال: اذهب فتخلص منه فإنه لا يعيش إلا أياما.
فلما جاء وأخبر الرشيد بعث إلى جبريل فتغيب حتى مات الرشيد.
وقد قال الرشيد وهو في هذه الحال: إني بطوس مقيم ما لي بطوس حميم * أرجو إلهي لما بي فإنه بي رحيم لقد أتى بي طوسا قضاؤه المحتوم * وليس إلا رضائي والصبر والتسليم مات بطوس يوم السبت لثلاث خلون من جمادى الآخرة سنة ثلاث وتسعين ومائة، وقيل إنه توفي في جمادى الاولى، وقيل في ربيع الاول، وله من العمر خمس، وقيل سبع، وقيل ثمان وأربعون سنة.
ومدة خلافته ثلاث وعشرون سنة وشهر وثمانية عشر يوما.
وقيل ثلاثة أشهر.
وصلى عليه ابنه صالح ودفن بقرية من قرى طوس يقال لها سناباذ.
وقال بعضهم: قرأت على خيام الرشيد بسناباذ والناس منصرفون من طوس من بعد موته: منازل العسكر معمورة * والمنزل الاعظم مهجور خليفة الله بدار البلى * تسعى على أجداثه المور أقبلت العير تباهي به * وانصرفت تندبه العير وقد رثاه أبو الشيص فقال: غربت في الشرق شمس * فلها العينان تدمع ما رأينا قط شمسا * غربت من حيث تطلع وقد رثاه الشعراء بقصائد.
قال ابن الجوزي: وقد خلف الرشيد من الميراث ما لم يخلفه أحد من الخلفاء، خلف من الجواهر والاثاث والامتعة سوى الضياع والدور ما قيمته مائة ألف ألف دينار، وخمسة وثلاثون ألف دينار.
قال ابن جرير: وكان في بيت المال سبعمائة (1) ألف ألف ونيف.
__________
(1) في الطبري: 10 / 124: تسعمائة.
(*)

(10/240)

ذكر زوجاته وبنيه وبناته
تزوج أمر جعفر زبيدة بنت عمه جعفر بن أبي جعفر المنصور، تزوجها في سنة خمس وستين ومائة في حياة أبيه المهدي، فولدت له محمدا الامين.
وماتت زبيدة في سنة ست عشرة (1) ومائتين كما سيأتي.
وتزوج [ أمة العزيز ] أم ولد كانت لاخيه موسى الهادي فولدت له علي بن الرشيد.
وتزوج أم محمد بنت صالح المسكين، والعباسة بنت عمه سليمان بن أبي جعفر فزفتا إليه في ليلة واحدة سنة سبع وثمانين ومائة بالرقة، وتزوج عزيزة بنت الغطريف، وهي بنت خاله أخي أمه الخيزران، وتزوج ابنة عبد الله بن محمد بن عبد الله بن عمرو بن عثمان بن عفان العثمانية، ويقال لها الجرشية، لانها ولدت بجرش باليمن.
وتوفي عن أربع: زبيدة، وعباسة، وابنة صالح، والعثمانية هذه.
وأما الخطايا من الجوار فكثير جدا حتى قال بعضهم: إنه كان في داره أربعة آلاف جارية سراري حسان.
وأما أولاده الذكور فمحمد الامين بن زبيدة، وعبد الله المأمون من جارية اسمها مراجل، ومحمد أبو إسحاق المعتصم من أم ولد يقال لها ماردة، والقاسم المؤتمن من جارية يقال لها قصف.
وعلي أمه أمة العزيز.
وصالح من جارية اسمها رئم.
ومحمد أبو يعقوب، ومحمد أبو عيسى، ومحمد أبو العباس، ومحمد أبو علي كل هؤلاء من أمهات أولاد (2).
وكان من الاناث سكينة من قصف.
وأم حبيب من ماردة، وأروى، وأم الحسن، وأم محمد وهي حمدونة وفاطمة وأمها غصص، وأم سلمة وخديجة، وأم القاسم (3) رملة، وأم علي، وأم الغالية، وريطة كلهن من أمهات أولاد.
خلافة محمد الامين لما توفي الرشيد بطوس في جمادى الآخرة من هذه السنة - أعني سنة ثلاث وتسعين ومائة كتب صالح بن الرشيد إلى أخيه ولي العهد من بعد أبيه محمد الامين بن زبيدة وهو ببغداد يعلمه بوفاة أبيه ويعزيه فيه (4)، فوصل الكتاب صحبة رجاء الخادم ومعه الخاتم والقضيب والبردة، يوم الخميس الرابع عشر من جمادى الآخرة، فركب الامين من قصره الخلد إلى قصر أبي جعفر المنصور - وهو قصر الذهب - على شط بغداد، فصلى بالناس ثم صعد المنبر فخطبهم وعزاهم في الرشيد، وبسط آمال الناس ووعدهم الخير.
فبايعه الخواص من قومه ووجوه بني هاشم والامراء، وأمر بصرف أعطيات الجند عن سنتين، ثم نزل وأمر عمه سليمان بن جعفر أن يأخذ له البيعة من بقية الناس فلما انتظم أمر
__________
(1) في ابن الاثير 6 / 216: ست وعشرين.
(2) زيد في الطبري في أولاده الذكور: محمد أبو سليمان أمه رواح، ومحمد أبو أحمد أمه كتمان.
(3) في الطبري وابن الاثير: وام القاسم وأمها حزق ورملة أم جعفر وأمها حلى.
(4) في الطبري وابن الاثير: أول الناس أخبر الامين بوفاة أبيه وهنأه بالخلافة هو سلام أبو مسلم نائب صاحب البريد حمويه مولى المهدي وكان حمويه قد أعلم نائبه بالخبر.
(*)

(10/241)

الامين واستقام حاله حسده أخوه المأمون ووقع الخلف بينهما على ما سنذكره إن شاء الله تعالى.
اختلاف الامين والمأمون كان السبب في ذلك أن الرشيد لما وصل إلى أول بلاد خراسان وهب جميع ما فيها من الحواصل والدواب والسلاح لولده المأمون، وجدد له البيعة، وكان الامين قد بعث بكر بن المعتمر بكتب في خفية ليوصلها إلى الامراء إذا مات الرشيد، فلما توفي الرشيد نفذت الكتب إلى الامراء وإلى صالح بن الرشيد، وفيها كتاب إلى المأمون يأمره بالسمع والطاعة (1)، فأخذ صالح البيعة من الناس إلى الامين، وارتحل الفضل بن الربيع بالجيش إلى بغداد وقد بقي في نفوسهم تحرج من البيعة التي أخذت للمأمون، وكتب إليهم المأمون يدعوهم إلى بيعته فلم يجيبوه، فوقعت الوحشة بين الاخوين، ولكن تحول عامة الجيش إلى الامين، فعند ذلك كتب المأمون إلى أخيه الامين بالسمع والطاعة والتعظيم، وبعث إليه من هدايا خراسان وتحفها من الدواب والمسك وغير ذلك، وهو نائبه عليها، وقد أمر الامين في صبيحة يوم السبت بعد أخذ البيعة يوم الجمعة ببناء ميدانين للصيد، فقال في ذلك بعض الشعراء: بنى أمين الله ميدانا * وصير الساحة بستانا وكانت الغزلان فيه بانا * يهدى إليه فيه غزلانا وفي شعبان من هذه السنة قدمت زبيدة من الرقة بالخزائن وما كان عندها من التحف والقماش من الرشيد، فتلقاها ولدها الامين إلى الانبار ومعه وجوه الناس.
وأقر الامين أخاه المأمون على ما تحت يده من بلاد خراسان والري وغير ذلك، وأقر أخاه القاسم على الجزيرة والثغور (2)، وأقر عمال أبيه
على البلاد إلا القليل منهم.
وفيها مات نقفور ملك الروم، قتله البرجان، وكان ملكه تسع (3) سنين، وأقام بعده ولده استبراق شهرين فمات، فملكهم ميخائيل زوج أخت نقفور لعنهم الله.
وفيها تواقع هرثمة نائب خراسان ورافع بن الليث فاستجاش رافع بالترك ثم هربوا وبقي رافع وحده فضعف أمره.
وحج بالناس نائب الحجاز داود بن عيسى بن موسى بن محمد بن علي.
وفيها توفي:
__________
(1) نسخة كتاب الامين إلى المأمون وصالح أخويه في الطبري 10 / 125 - 126.
(2) قال ابن الاثير 6 / 226: عزله عن الجزيرة وأقره على قنسرين والعواصم.
واستعمل على الجزيرة خزيمة بن خازم.
(3) في ابن الاثير: سبع.
(*)

(10/242)

إسماعيل بن علية وهو من أئمة العلماء والمحدثين الرفعاء، روى عنه الشافعي وأحمد بن حنبل، وقد ولي المظالم ببغداد، وكان ناظر الصدقات بالبصرة، وكان ثقة نبيلا جليلا كبيرا، وكان قليل التبسم وكان يتجر في البز وينفق على عياله منه ويحج منه، ويبر أصحابه منه مثل السفيانين وغيرهما، وقد ولاه الرشيد القضاء فلما بلغ ابن المبارك أنه تولى القضاء كتب إليه يلومه نظما ونثرا، فاستعفي ابن علية من القضاء فأعفاه.
وكانت وفاته في ذي القعدة من هذه السنة، ودفن في مقابر عبد الله بن مالك وفيها مات: محمد بن جعفر الملقب بغندر.
روى عن شعبة وسعيد بن أبي عروبة وعن خلق كثير، وعنه جماعة منهم أحمد بن حنبل، وكان ثقة جليلا حافظا متقنا.
وقد ذكر عنه حكايات تدل على تغفيله في أمور الدنيا، كانت وفاته بالبصرة في هذه السنة، وقيل في التي قبلها، وقيل في التي بعدها.
وقد لقب بهذا اللقب جماعة من المتقدمين والمتأخرين.
وفيها توفي: أبو بكر بن العياش
أحد الائمة، سمع أبا إسحاق السبيعي والاعمش وهشام وهمام بن عروة وجماعة.
وحدث عنه خلق منهم أحمد بن حنبل.
وقال يزيد بن هارون: كان حبرا فاضلا لم يضع جنبه إلى الارض أربعين سنة، قالوا: ومكث ستين سنة يختم القرآن في كل يوم ختمة كاملة، وصام ثمانين رمضانا، وتوفي وله ست وتسعون سنة.
ولما احتضر بكى عليه ابنه فقال: يا بني علام تبكي ؟ والله ما أتى أبوك فاحشة قط.
ثم دخلت سنة أربع وتسعين ومائة فيها خلع أهل حمص نائبهم فعزله عنهم الامين وولى عليهم عبد الله بن سعيد الحرشي فقتل طائفة من وجوه أهلها وحرق نواحيها، فسألوه الامان فأمنهم ثم هاجوا فضرب أعناق كثير منهم أيضا.
وفيها عزل الامين أخاه القاسم عن الجزيرة والثغور، وولى على ذلك خزيمة بن خازم، وأمر أخاه بالمقام عنده ببغداد (1).
وفيها أمر الامين بالدعاء لولده موسى على المنابر في سائر الامصار، وبالامرة من بعده، وسماه الناطق بالحق، ثم يدعى من بعده لاخيه المأمون ثم لاخيه القاسم، وكان من نية الامين الوفاء لاخويه بما شرط لهما، فلم يزل به الفضل بن الربيع حتى غير نيته في أخويه، وحسن له خلع المأمون
__________
(1) انظر حاشية 2 صفحة 242.
(*)

(10/243)

والقاسم، وصغر عنده شأن المأمون.
وإنما حمله على ذلك خوفه من المأمون إن أفضت إليه الخلافة أن يخلعه من الحجابة.
فوافقه الامين على ذلك وأمر بالدعاء لولده موسى وبولاية العهد من بعده، وذلك في ربيع الاول من هذه السنة.
فلما بلغ المأمون قطع البريد عنه وترك ضرب اسمه على السكة والطرز، وتنكر للامين.
وبعث رافع بن الليث إلى المأمون يسأل منه الامان فأمنه فسار إليه بمن معه فأكرمه المأمون وعظمه، وجاء هرثمة على إثره فتلقاه المأمون ووجوه الناس وولاه الحرس، فلما بلغ الامين أن الجنود التفت على أخيه المأمون ساءه ذلك وأنكره، وكتب إلى المأمون كتابا وأرسل إليه رسلا ثلاثة من أكابر الامراء، سأله أن يجيبه إلى تقديم ولده عليه، وأنه قد سماه الناطق بالحق، فأظهر المأمون الامتناع فشرع الامراء في مطايبته وملاينته، وأن يجيبهم إلى ذلك فأبى كل الاباء، فقال له العباس بن موسى بن عيسى: فقد خلع أبي نفسه فماذا كان ؟ فقال المأمون إن أباك كان امرءا مكروها، ثم لم يزل
المأمون يعد العباس ويمنيه حتى بايعه بالخلافة، ثم لما رجع إلى بغداد كان يراسله بما كان من أمر الامين ويناصحه، ولما رجع الرسل إلى الامين أخبروه بما كان من قول أخيه، فعند ذلك صمم الفضل بن الربيع على الامين في خلع المأمون، فخلعه وأمر بالدعاء لولده في سائر البلاد، وأقاموا من يتكلم في المأمون ويذكر مساويه، وبعثوا إلى مكة فأخذوا الكتاب الذي كتبه الرشيد وأودعه في الكعبة فمزقه الامين وأكد البيعة إلى ولده الناطق بالحق على ما ولاه من الاعمال، وجرت بين الامين والمأمون مكاتبات ورسل يطول بسطها.
وقد استقصاها ابن جرير في تاريخه (1)، ثم آل بهما الامر إلى أن احتفظ كل منهما على بلاده وحصنها وهيأ الجيوش والجنود وتألف الرعايا.
وفيها غدرت الروم بملكهم ميخائيل فراموا خلعه وقتله فترك الملك وترهب وولوا عليهم إليون.
وحج بالناس فيها نائب الحجاز داود بن عيسى، وقيل علي بن الرشيد.
وفيها توفي من الاعيان: سالم بن سالم: أبو بحر البلخي قدم بغداد وحدث بها عن إبراهيم بن طهمان والثوري.
وعنه الحسن بن عرفة.
وكان عابدا زاهدا، مكث أربعين سنة لم يفرش له فراش، وصامها كلها إلا يومي العيد، ولم يرفع رأسه إلى السماء، وكان داعية الارجاء ضعيف الحديث، إلا أنه كان رأسا في الامر بالمعروف والنهي عن المنكر، وكان قد قدم بغداد فأنكر على الرشيد وشنع عليه فحبسه وقيده باثني عشر قيدا، فلم يزل أبو معاوية يشفع فيه حتى جعلوه في أربعة قيود، ثم كان يدعو الله أن يرده إلى أهله.
فلما توفي الرشيد أطلقته زبيدة فرجع - وكانوا بمكة قد جاؤوا حجاجا - فمرض بمكة واشتهى يوما بردا فسقط في ذلك الوقت برد حين اشتهاه فأكل منه.
مات في ذي الحجة من هذه السنة.
__________
(1) انظر تاريخ الطبري 10 / 132 وابن الاثير 6 / 232.
(*)

(10/244)

وعبد الوهاب بن عبد المجيد الثقفي كانت غلته في السنة قريبا من خمسين ألفا ينفقها كلها على أهل الحديث.
توفي عن أربع وثمانين سنة.
وأبو النصر الجهني المصاب كان مقيما بالمدينة النبوية بالصفة من المسجد في الحائط الشمالي منه، وكان طويل السكوت، فإذا سئل أجاب بجواب حسن، ويتكلم بكلمات مفيدة تؤثر عنه وتكتب، وكان يخرج يوم الجمعة قبل الصلاة فيقف على مجامع الناس فيقول: (يا أيها الناس اتقوا ربكم واخشوا يوما لا يجزى والد عن ولده ولا مولود هو جاز عن والده شيئا) [ لقمان: 33 ] و (يوم لا تجزى نفس عن نفس شيئا ولا يقبل منها شفاعة ولا يؤخذ منها عدل) [ البقرة: 48 ] ثم ينتقل إلى جماعة أخرى ثم إلى أخرى، حتى يدخل المسجد فيصلي فيه الجمعة ثم لا يخرج منه حتى يصلى العشاء الآخرة.
وقد وعظ مرة هارون الرشيد بكلام حسن فقال: اعلم أن الله سائلك عن أمة نبيه فأعد لذلك جوابا، وقد قال عمر بن الخطاب لو ماتت سخلة بالعراق ضياعا لخشيت أن يسألني الله عنها.
فقال الرشيد: إني لست كعمر، وإن دهري ليس كدهره.
فقال: ما هذا بمغن عنك شيئا.
فأمر له بثلثمائة دينار، فقال: أنا رجل من أهل الصفة فمر بها فلتقسم عليهم وأنا واحد منهم.
ثم دخلت سنة خمس وتسعين ومائة فيها في صفر منها أمر الامين الناس أن لا يتعاملوا بالدراهم والدنانير التي عليها اسم أخيه المأمون ونهى أن يدعى له على المنابر، وأن يدعى له ولولده من بعده: وفيها تسمى المأمون بإمام المؤمنين.
وفي ربيع الآخر فيها عقد الامين لعلي بن عيسى بن ماهان الامارة على الجبل وهمذان وأصبهان وقم وتلك البلاد، وأمره بحرب المأمون وجهز معه جيشا كثيرا، وأنفق فيهم نفقات عظيمة، وأعطاه مائتي ألف دينار، ولولده خمسين ألف دينار وألفي سيف محلى، وستة آلاف ثوب للخلع.
فخرج علي بن موسى بن ماهان من بغداد في أربعين ألف مقاتل فارس، ومعه قيد من فضة ليأتي فيه بالمأمون.
وخرج الامين معه مشيعا فسار حتى وصل الري فتلقاه الامير طاهر في أربعة آلاف، فجرت بينهم أمرو آل الحال فيها أن اقتتلوا، فقتل علي بن عيسى وانهزم أصحابه وحمل رأسه وجثته إلى الامير طاهر فكتب بذلك إلى وزير المأمون ذي الرياستين، وكان الذي قتل علي بن عيسى رجل يقال له طاهر الصغير فسمي ذا اليمينين، لانه أخذ السيف بيديه الثنتيين فذبح به علي بن عيسى بن ماهان، ففرح بذلك المأمون وذووه، وانتهى
الخبر إلى الامين وهو يصيد السمك من دجلة، فقال: ويحك دعني من هذا فإن كوثرا قد صاد

(10/245)

سمكتين.
ولم أصد بعد شيئا.
وأرجف الناس ببغداد وخافوا غائلة هذا الامر، وندم محمد الامين على ما كان منه من نكث العهد وخلع أخيه المأمون، وما وقع من الامر الفظيع.
وكان رجوع الخبر إليه في شوال من هذه السنة.
ثم جهز عبد الرحمن بن جبلة الانباري (1) في عشرين ألفا من المقاتلة إلى همذان ليقاتلوا طاهر بن الحسين بن مصعب ومن معه من الخراسانية، فلما اقتربوا منهم تواجهوا فتقاتلوا قتالا شديدا حتى كثرت القتلى بينهم، ثم انهزم أصحاب عبد الرحمن بن جبلة فلجأوا إلى همذان فحاصرهم بها طاهر حتى اضطرهم إلى أن دعوا إلى الصلح، فصالحهم وأمنهم ووفى لهم، وانصرف عبد الرحمن بن جبلة على أن يكون راجعا إلى بغداد، ثم غدروا بأصحاب طاهر وحملوا عليهم (2) وهم غافلون فقتلوا منهم خلقا وصبر لهم أصحاب طاهر ثم نهضوا إليهم وحملوا عليهم فهزموهم وقتل أميرهم عبد الرحمن بن جبلة، وفر أصحابه خائبين.
فلما رجعوا إلى بغداد اضطربت الامور وكثرت الاراجيف، وكان ذلك في ذي الحجة من هذه السنة، وطرد طاهر عمال الامين عن قزوين وتلك النواحي، وقوي أمر المأمون جدا بتلك البلاد.
وفي ذي الحجة من هذه السنة ظهر أمر السفياني بالشام، واسمه علي بن عبد الله بن خالد بن يزيد بن معاوية بن أبي سفيان، فعزل نائب الشام (2) عنها ودعا إلى نفسه، فبعث إليه الامين جيشا فلم يقدموا عليه بل أقاموا بالرقة، ثم كان من أمره ما سنذكره.
وحج بالناس فيها نائب الحجاز داود بن عيسى.
وفيها كانت وفاة جماعة من الاعيان منهم: إسحاق بن يوسف الازرق أحد أئمة الحديث.
روى عنه أحمد وغيره.
ومنهم: بكار بن عبد الله ابن مصعب بن ثابت بن عبد الله بن الزبير، كان نائب المدينة للرشيد ثنتي عشرة سنة وشهرا، وقد أطلق الرشيد على يديه لاهلها ألف ألف دينار ومائتي ألف دينار، وكان شريفا جوادا معظما.
وفيها
توفي:
__________
(1) في الطبري 1 / 153: الا بناوي.
وفي غيره الانباوي.
(2) وذلك بناحية أسد اباذ وهي مدينة بهمذان من ناحية العراق - (الطبري 10 / 156 والاخبار الطوال ص 398).
(3) وهو سليمان بن أبي جعفر.
(*)

(10/246)

أبو نواس الشاعر واسمه الحسن بن هانئ (1) بن صباح بن عبد الله بن الجراح بن هنب بن داود بن غنم بن سليم، ونسبه عبد الله بن سعد إلى الجراح بن عبد الله الحكمي، ويقال له أبو نواس البصري، كان أبوه من أهل دمشق من جند مروان بن محمد، ثم صار إلى الاهواز وتزوج امرأة يقال لها جلبان (2)، فولدت له أبا نواس وابنا آخر يقال له أبا معاذ، ثم صار أبو نواس إلى البصرة فتأدب بها على أبي زيد وأبي عبيدة، وقرأ كتاب سيبويه ولزم خلفا الاحمر، وصحب يونس بن حبيب الجرمي النحوي.
وقد قال القاضي ابن خلكان: صحب أبا أسامة وابن الحباب الكوفي، وروى الحديث عن أزهر بن سعد، وحماد بن زيد، وحماد بن سلمة، وعبد الواحد بن زياد، ومعتمر بن سليمان، ويحيى القطان وعنه محمد بن إبراهيم بن كثير الصوفي.
وحدث عنه جماعة منهم الشافعي وأحمد بن حنبل وغندر ومشاهير العلماء ومن مشاهير حديثه ما روا محمد بن إبراهيم بن كثير الصوفي، عن حماد بن سلمة، عن ثابت، عن أنس قال: قال رسول الله صلى الله عليه وسلم: (لا يموتن أحدكم إلا وهو يحسن الظن بالله، فإن حسن الظن بالله ثمن الجنة) (3).
وقال محمد بن إبراهيم: دخلنا عليه وهو في الموت فقال له صالح بن علي الهاشمي: يا أبا علي ! أنت اليوم في آخر يوم من أيام الدنيا وأول يوم من أيام الآخرة، وبينك وبين الله هنات، فتب إلى الله من عملك.
فقال: إياي تخوف ؟ بالله اسندوني.
قال: فأسندناه فقال: حدثني حماد بن سلمة عن يزيد الرقاشي، عن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم: (لكل نبي شفاعة وإني اختبأت شفاعتي لاهل الكبائر من أمتي يوم القيامة) (4).
ثم قال: أفلا تراني منهم.
وقال أبو نواس: ما قلت الشعر حتى رويت عن ستين امرأة منهن خنساء وليلى، فما الظن بالرجال، وقال يعقوب بن السكيت:
إذا رويت الشعر عن امرئ القيس والاعشى من أهل الجاهلية، ومن الاسلاميين جرير والفرزدق، ومن المحدثين عن أبي نواس فحسبك.
وقد أثنى عليه غير واحد منهم الاصمعي والجاحظ والنظام.
قال أبو عمرو الشيباني: لولا أن أبا نواس أفسد شعره بما وضع فيه من الاقذار لاحتججنا به - يعني شعره الذي قاله في الخمريات والمردان، وقد كان يميل إليهم - ونحو ذلك مما هو معروف في شعره.
واجتمع طائفة من الشعراء عند المأمون فقيل لهم: أيكم القائل: فلما تحساها وقفنا كأننا * نرى قمرا في الارض يبلغ كوكبا
__________
(1) في وفيات الاعيان 2 / 95: هو الحسن بن هانئ بن عبد الاول بن صباح.
(2) من الوفيات، وفي الاصل خلبان.
(جلبان معناها: وردة على غصن) وانظر خزانة الاداب 1 / 347.
(3) أخرجه مسلم في الجنة ح (81 - 82) وأبو داود في الجنائز (13) وابن ماجه في الزهد (14) وأحمد في المسند 3 / 293، 315، 325، 330، 334، 390.
(4) أخرجه الترمذي في القيامة (11) وابن ماجه في الزهد (37) وأحمد في المسند 3 / 213.
(*)

(10/247)

قالوا: أبو نواس.
قال: فأيكم القائل: إذا نزلت دون اللهاة من الفتى * دعي همه عن قلبه برحيل قالوا: أبو نواس.
قال: فأيكم القائل: فتمشت في مفاصلهم * كتمشي البرء في السقم قالوا: أبو نواس.
قال: فهو أشعركم.
وقال سفيان بن عيينة لابن مناذر: ما أشعر ظريفكم أبا نواس في قوله: يا قمرا أبصرت في مأتم * يندب شجوا بين أتراب أبرزه المأتم لي كارها * برغم ذي باب وحجاب يبكي فيذري الدر من عينه * ويلطم الورد بعناب لا زال موتا دأب أحبابه * ولم تزل رؤيته دأبي
قال ابن الاعرابي أشعر الناس أبو نواس في قوله: تسترت من دهري بكل جناحه * فعيني ترى دهري وليس يراني فلو تسأل الايام عني ما درت * وأين مكاني ما عرفن مكاني وقال أبو العتاهية: قلت في الزهد عشرين ألف بيت، وددت أن لي مكانها الابيات الثلاثة التي قالها أبو نواس وهي هذه، وكانت مكتوبة على قبره: يا نواسي توقر * أو تغير أو تصبر (1) إن يكن ساءك دهر * فلما سرك أكثر يا كثير الذنب * عفو الله من ذنبك أكبر ومن شعر أبي نواس يمدح بعض الامراء: أوجده الله فما مثله * بطالب ذاك ولا ناشد ليس على الله بمستنكر * أن يجمع العالم في واحد وأنشد سفيان بن عيينة قول أبي نواس: ما هوى إلا له سبب * يبتدى منه وينشعب فتنت قلبي محجبة * وجهها بالحسن منتقب
__________
(1) في ابن خلكان 2 / 102: وتعز وتصبر.
(*)

(10/248)

خلته (1) والحسن تأخذه * تنتقي منه وتنتخب فاكتست منه طرائفه * واستردت بعض ما تهب فهي لو صيرت فيه لها * عودة لم يثنها أرب صار جدا ما مزحت به * رب جد جره اللعب فقال ابن عيينة: آمنت بالذي خلقها.
وقال ابن دريد قال أبو حاتم: لو أن العامة بدلت هذين البيتين كتبتهما بماء الذهب:
ولو أني استزدتك فوق ما بي * من البلوى لاعوزك المزيد ولو عرضت على الموتى حياتي * بعيش مثل عيشي لم يريدوا وقد سمع أبو نواس حديث سهيل عن أبي صالح عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: (القلوب جنود مجندة فما تعارف منها ائتلف وما تناكر منها اختلف).
فنظم ذلك في قصيدة له فقال: إن القلوب لاجناد مجندة * لله في الارض بالاهواء تعترف فما تناكر منها مختلف * وما تعارف منها فهو مؤتلف ودخل يوما أبو نواس مع جماعة من المحدثين على عبد الواحد بن زياد فقال لهم عبد الواحد ليختر كل واحد منكم عشرة أحاديث أحدثه بها، فاختار كل واحد عشرة إلا أبا نواس، فقال له: ما لك لا تختار كما اختاروا ؟ فأنشأ يقول: ولقد كنا روينا * عن سعيد عن قتاده وعن الشعبي والشع * بي شيخ ذو جلاده عن سعيد بن المسي * يب ثم سعد بن عباده وعن الاخيار نحكي * ه وعن أهل الافاده أن من مات محبا * فله أجر شهاده فقال له عبد الواحد: قم عني يا فاجر، لا حدثتك ولا حدثت أحد من هؤلاء من أجلك.
فبلغ ذلك مالك بن أنس وإبراهيم بن أبي يحيى فقالا: كان ينبغي أن يحدثه لعل الله أن يصلحه.
قلت: وهذا الذي أنشده أبو نواس قد رواه ابن عدي في كامله عن ابن عباس موقوفا ومرفوعا " من عشق فعف فكتم فمات مات شهيدا ".
ومعناه أن من ابتلى بالعشق من غير اختيار منه فصبر وعف عن الفاحشة ولم يفش ذلك فمات بسبب ذلك حصل له أجر كثير.
فإن صح هذا كان ذلك له نوع شهادة والله أعلم.
__________
(1) ويروى: تركت (*)

(10/249)

وروى الخطيب أيضا أن شعبة لقي أبا نواس فقال له: حدثنا من طرفك، فقال مرتجلا: حدثنا الخفاف عن وائل وخالد الحذاء عن جابر ومسعر عن بعض أصحابه يرفعه الشيخ إلى عامر قالوا جميعا: أيما طفلة علقها ذو خلق طاهر فواصلته ثم دامت له على وصال الحافظ الذاكر، كانت له الجنة مفتوحة يرتع في مرتعها الزاهر، وأي معشوق جفا عاشقا بعد وصال دائم ناصر ! ففي عذاب الله بعدا له نعم وسحقا دائم ذاخر.
فقال له شعبة: إنك لجميل الاخلاق، وإني لارجو لك.
وأنشد أبو نواس أيضا: يا ساحر المقلتين والجيد * وقاتلي منك بالمواعيد توعدني الوصل ثم تخلفني * ويلاي من خلفك موعودي حدثني الازرق المحدث عن * شهر وعوف (1) عن ابن مسعود ما يخلف الوعد غير كافرة (2) * وكافر في الجحيم مصفود فبلغ ذلك إسحاق بن يوسف الازرق فقال: كذب عدو الله علي وعلى التابعين وعلى أصحاب محمد صلى الله عليه وسلم.
وعن سليم بن منصور بن عمار قال: رأيت أبا نواس في مجلس أبي يبكي بكاء شديدا فقلت: إني لارجو أن لا يعذبك الله بعد هذا البكاء فأنشأ يقول: لم أبك في مجلس منصور * شوقا إلى الجنة والحور ولا من القبر وأهواله * ولا من النفخة في الصور ولا من النار وأغلالها * ولا من الخذلان والجور لكن بكائي لكا شادن * تقيه نفسي كل محذور ثم قال: إنما بكيت لبكاء هذا الامرد الذي إلى جانب أبيك - وكان صبيا حسن الصورة يسمع الوعظ فيبكي خوفا من الله عز وجل -.
قال: أبو نواس: دعاني يوما بعض الحاكة وألح علي ليضيفني في منزله، ولم يزل بي حتى أجبته فسار إلى منزله وسرت معه فإذا منزل لا بأس به، وقد احتفل الحائل في الطعام وجمع جمعا من الحياك، فأكلنا وشربنا ثم قال: يا سيدي أشتهي أن تقول في جاريتي شيئا من الشعر - وكان مغرما بجارية له -
قال فقلت أرنيها حتى أنظم على شكلها وحسنها، فكشف عنها فإذا هي أسمج خلق الله واوحشهم،
__________
(1) في عيون الاخبار 2 / 140: عن...* عمرو بن شمر...(2) في عيون الاخبار: غير كافره.
أي جاحده ولعلها خافره وهو ما يتفق مع السياق بمعنى نقض العهد والغدر به.
والابيات ليست في ديوانه المطبوع بمصر سنة 1898 م.
(*)

(10/250)

سوداء شمطاء ديدانية يسيل لعابها على صدرها.
فقلت لسيدها: ما اسمها ؟ فقال تسنيم، فأنشأت أقول: أسهر ليلي حب تسنيم * جارية في الحسن كالبوم كأنما نكهتها كامخ * أو حزمة من حزم الثوم ضرطت من حبي لها ضرطة * أفزعت منها ملك الروم قال فقام الحائك يرقص ويصفق سائر يومه ويفرح ويقول: إنه شبهها والله بملك الروم.
ومن شعره أيضا: أبر مني الناس يقولون * بزعمهم كثرت أو زارية (1) إن كنت في النار أم في جنة * ماذا عليكم يا بني الزانيه وبالجملة فقد ذكروا له أمورا كثيرة، ومجونا وأشعارا منكرة، وله في الخمريات والقاذورات والتشبب بالمردان والنسوان أشياء بشعة شنيعة، فمن الناس من يفسقه ويرميه بالفاحشة، ومنهم من يرميه بالزندقة، ومنهم من يقول: كان إنما يخرب على نفسه، والاول أظهر، لما في أشعاره.
فأما الزندقة فبعيدة عنه، ولكن كان فيه مجون وخلاعة كثيرة.
وقد عزوا إليه في صغره وكبره أشياء منكرة الله أعلم بصحتها، والعامة تنقل عنه أشياء كثيرة لا حقيقة لها.
وفي صحن جامع دمشق قبة يفور منها الماء يقول الدماشقة قبة أبي نواس، وهي مبنية بعد موته بأزيد من مائة وخمسين سنة، فما أدري لاي شئ نسبت إليه فالله أعلم بهذا.
وقال محمد بن أبي عمر: سمعت أبا نواس يقول: والله ما فتحت سراويلي لحرام قط.
وقال له محمد الامين بن الرشيد: أنت زنديق.
فقال: يا أمير المؤمنين لست بزنديق وأنا أقول: أصلي الصلاة الخمس في حين وقتها * وأشهد بالتوحيد لله خاضعا وأحسن غسلي إن ركبت جنابة * وإن جاءني المسكين لم أك مانعا وإني وإن حانت من الكاس دعوة * إلى بيعة الساقي أجبت مسارعا وأشربها صرفا على جنب ما عز * وجدي كثير الشحم اصبح راضعا وجوذاب حواري ولوز وسكر * وما زال للخمار ذلك نافعا وأجعل تخليط الروافض كلهم * لنفخة بختيشوع في النار طائعا فقال له الامين: ويحك ! وما الذي الجأك إلى نفخة بختيشوع ؟ فقال: به تمت القافية.
فأمر له
__________
(1) البيت فيه تحريف، وفي تاريخ دمشق: يلومني الناس يقولون تب * غرهم كثرة أو زاريه (*)

(10/251)

بجائزة.
وبختيشوع الذي ذكره هو طبيب الخلفاء.
وقال الجاحظ: لا أعرف في كلام الشعراء أرق ولا أحسن من قول أبي نواس حيث يقول: أية نار قدح القادح * وأي جد بلغ المازح لله در الشيب من واعظ * وناصح لو خطئ (1) الناصح يأبى الفتى إلا اتباع الهوى * ومنهج الحق له واضح فاسم بعينيك إلى نسوة * مهورهن العمل الصالح لا يجتلي الحوراء (2) في خدرها * إلا امرؤ ميزانه راجح من اتقى الله فذاك الذي * سبق إليه المتجر الرابح فاغد فما في الدين أغلوطة * ورح لما أنت له رائح وقد استنشده أبو عفان قصيدته التي في أولها: لا تنس ليلى ولا تنظر إلى هند.
فلما فرغ منها
سجد له أبو عفان، فقال له أبو نواس: والله لا أكلمك مدة.
قال: فغمني ذلك، فلما أردت الانصراف قال: متى أراك ؟ فقلت: ألم تقسم ؟ فقال: الدهر أقصر من أن يكون معه هجر.
ومن مستجاد شعره قوله: ألا رب وجه في التراب عتيق * ويا رب حسن في التراب رقيق ويا رب حزم في التراب ونجدة * ويا رب رأي في التراب وثيق فقل لقريب الدار إنك ظاعن * إلى سفر نائي المحل سحيق أرى كل حي هالكا وابن هالك * وذا نسب في الهالكين عريق إذا امتحن الدنيا لبيب تكشفت * له عن عدو في لباس صديق وقوله: لا تشرهن فإن الذل في الشره * والعز في الحلم لا في الطيش والسفه وقل لمغتبط في التيه من حمق * لو كنت تعلم ما في التيه لم تته التيه مفسدة للدين منقصة * للعقل مهلكة للعرض فانتبه وجلس أبو العتاهية القاسم بن إسماعيل على دكان وراق فكتب على ظهر دفتر هذه الابيات: أيا عجبا كيف يعصى الال * ه أم كيف يجحده الجاحد وفي كل شئ له آية * تدل على أنه الواحد
__________
(1) في البيان والتبيين 3 / 165: حظي.
(2) في البيان والتبيين: الحسناء.
(*)

(10/252)

ثم جاء أبو نواس فقرأها فقال: أحسن قائله والله.
والله لوددت أنها لي بجميع شئ قلته، لمن هذه ؟ قيل له: لابي العتاهية، فأخذ فكتب في جانبها: سبحان من خلق الخل * ق من ضعف مهين يسوقه من قرار * إلى قرار مكين
يخلق شيئا فشيئا * في الحجب دون العيون حتى بدت حركات * مخلوقة في سكون ومن شعره المستجاد قوله: انقطعت شدتي فعفت الملاهي إذ * رمى الشيب مفرقي بالدواهي ونهتني النهى فملت إلى العدل * وأشفقت من مقالة ناهي أيها الغافل المقر على السهو * ولا عذر في المعاد لساهي لا بأعمالنا نطيق خلاصا * يوم تبدو السماء فوق الجباه على أنا على الاساءة والتف * ريط نرجو من حسن عفو الاله وقوله: نموت ونبلي غير أن ذنبوبنا * إذا نحن متنا لا تموت ولا تبلى ألا رب ذي عينين لا تنفعانه * وما تنفع العينان من قلبه أعمى وقوله: لو أن عينا أوهمتها نفسها * يوم الحساب ممثلا لم تطرف سبحان ذي الملكوت أية ليلة * محقت صبيحتها بيوم الموقف كتب الفناء على البرية ربها * فالناس بين مقدم ومخلف وذكر أن أبا نواس لما أراد الاحرام بالحج قال: يا مالكا ما أعدلك مليك كل من ملك * لبيك إن الحمد لك والملك لا شريك لك عبدك قد أهل لك أنت له حيث سلك * لولاك يا رب هلك لبيك إن الحمد لك والملك لا شريك لك والليل لما أن حلك * والسابحات في الفلك على مجاري تنسلك كل نبي وملك وكل من أهل لك * سبح أو صلى فلك لبيك إن الحمد لك والملك لا شريك لك يا مخطئا ما أجهلك * عصيت ربا عدلك وأقدرك وأمهلك عجل وبادر أملك واختم بخير عملك * لبيك إن الحمد لك والملك لا شريك لك
وقال المعافي بن زكريا الحريري: ثنا محمد بن العباس بن الوليد سمعت أحمد بن يحيى بن ثعلب يقول: دخلت على أحمد بن حنبل فرأيت رجلا تهمه نفسه لا يجب أن يكثر عليه كأن النيران قد سعرت

(10/253)

بين يديه، فما زلت أترفق به وتوسلت إليه أني من موالي شيبان حتى كلمني، فقال: في أي شئ نظرت من العلوم ؟ فقلت: في اللغة والشعر.
قال: رأيت بالبصرة جماعة يكتبون عن رجل الشعر، قيل لي هذا أبو نواس.
فتخللت الناس ورائي فلما جلست إليه أملى علينا: إذا ما خلوت الدهر يوما فلا تقل * خلوت ولكن في الخلاء رقيب ولا تحسبن الله يغفل ساعة * ولا آثما يخفى عليه يغيب لهونا عن الآثام حتى تتابعت * ذنوب على آثارهن ذنوب فيا ليت أن الله يغفر ما مضى * ويأذن في توباتنا فنتوب وزاد بعضهم في رواية عن أبي نواس بعد هذه الابيات: أقول إذا ضاقت علي مذاهبي * وحلت بقلبي للهموم ندوب لطول جناياتي وعظم خطيئتي * هلكت وما لي في المتاب نصيب وأغرق في بحر المخافة آيسا * وترجع نفسي تارة فتتوب وتذكرني عفو الكريم عن الورى * فأحيا وأرجو عفوه فأنيب وأخضع في قولي وأرغب سائلا * عسى كاشف البلوى علي يتوب قال ابن طراز الجريري: وقد رويت هذه الابيات لمن ؟ قيل لابي نواس وهي في زهدياته.
وقد استشهد بها النحاة في أماكن كثيرة قد ذكرناها.
وقال حسن بن الداية: دخلت على أبي نواس وهو في مرض الموت فقلت: عظني.
فأنشأ يقول: فكثر (1) ما استطعت من الخطايا * فإنك لاقيا ربا غفورا ستبصر إن وردت عليه عفوا * وتلقى سيدا ملكا قديرا (2) تعض ندامة كفيك مما * تركت مخافة النار الشرورا (3)
فقلت: ويحك ! بمثل هذا الحال تعظني بهذه الموعظة ؟ فقال: اسكت حدثنا حماد بن سلمة عن ثابت، عن أنس قال: قال النبي صلى الله عليه وسلم: " ادخرت شفاعتي لاهل الكبائر من أمتي ".
وقد تقدم بهذا الاسناد عنه " لا يموتن أحدكم إلا وهو يحسن الظن بالله ".
وقال الربيع وغيره عن الشافعي قال: دخلنا على أبي نواس في اليوم الذي مات فيه وهو يجود بنفسه فقلنا: ما أعددت لهذا اليوم ؟ فأنشأ يقول:
__________
(1) في وفيان الاعيان 2 / 98: تكثر...فإنك بالغا (2) في الوفيات: كبيرا.
(3) في الوفيات: السرورا.
والابيات في باب الزهد من ديوانه.
(*)

(10/254)

تعاظمني ذنبي فلما قرنته * بعفوك ربي كان عفوك أعظما وما زلت ذا عفو عن الذنب لم تزل * تجود وتعفو منة وتكرما ولولاك لم يقدر لابليس عابد * وكيف وقد أغوى صفيك آدما رواه ابن عساكر.
وروى أنهم وجدوا عند رأسه رقعة مكتوبا فيها بخطه: يا رب إن عظمت ذنوبي كثرة * فلقد علمت بأن عفوك أعظم أدعوك ربي كما أمرت تضرعا * فإذا رددت يدي فمن ذا يرحم إن كان لا يرجوك (1) إلا محسن * فمن الذي يرجو المسئ المجرم مالي إليك وسيلة إلا الرجا * وجميل عفوك ثم أني مسلم وقال يوسف بن الداية: دخلت عليه وهو في السياق فقلت: كيف تجدك ؟ فأطرق مليا ثم رفع رأسه فقال: دب في الفناء سفلا وعلوا * وأراني أموت عضوا فعضوا ليس يمضي من لحظة بي إلا * نقصتني مبرها في جزوا ذهبت جدتي بلذة عيشي * وتذكرت طاعة الله نضوا
قد أسأنا كل الاساءة فالل * هم صفحا عنا وغفرا وعفوا ثم مات من ساعته سامحنا الله وإياه آمين.
وقد كان نقش خاتمه لا إله إلا الله مخلصا، فأوصى أن يجعل في فمه إذا غسلوه ففعلوا به ذلك.
ولما مات لم يجدوا له من المال سوى ثلثمائة درهم وثيابه وأثاثة، وقد كانت وفاته في هذه السنة ببغداد ودفن في مقابر الشونيزى في تل اليهود.
وله خمسون سنة.
وقيل ستون سنة، وقيل تسع وخمسون سنة.
وقد رآه بعض أصحابه في المنام فقال له: ما فعل الله بك ؟ فقال: غفر لي بأبيات قلتها في النرجس: تفكر في نبات الارض وانظر * إلى آثار ما صنع المليك عيون من لجين شاخصات * بأبصار هي الذهب السبيك على قضب الزبرجد شاهدات * بأن الله ليس له شريك وفي رواية عنه أنه قال: غفر لي بأبيات قلتها وهي تحت وسادتي فجاؤوا فوجدوها برقعة في خطه: يا رب إن عظمت ذنوبي كثرة * فلقد علمت أن عفوك أعظم
__________
(1) في الوفيات 2 / 103: يدعوك...فمن الذي يرجو ويدعو المجرم (*)

(10/255)

الابيات.
وقد تقدمت.
وفي رواية لابن عساكر قال بعضهم: رأيته في المنام في هيئة حسنة ونعمة عظيمة فقلت له: ما فعل الله بك ؟ قال: غفر لي، قلت: بماذا وقد كنت مخلطا على نفسك ؟ فقال: جاء ذات ليلة رجل صالح إلى المقابر فبسط رداءه وصلى ركعتين قرأ فيهما ألفي قل هو الله أحد ثم أهدى ثواب ذلك لاهل تلك المقابر فدخلت أنا في جملتهم، فغفر الله لي.
وقال ابن خلكان: أول شعر قاله أبو نواس لما صحب أبا أسامة والبة بن الحباب: حامل الهوى تعب يستخفه الطرب * إن بكى يحق له (1) ليس ما به لعب تضحكين لاهية والمحب ينتحب * تعجبين من سقمي صحتي هي العجب وقال المأمون: ما أحسن قوله:
وما الناس إلا هالك (2) وابن هالك * وذو نسب في الهالكين عريق إذا امتحن الدنيا لبيب تكشفت * له عن عدو في لباس (3) صديق قال ابن خلكان: وما أشد رجاءه بربه حيث يقول: تحمل ما استطعت من الخطايا * فإنك لاقيا ربا غفورا ستبصر إن قدمت عليه عفوا * وتلقى سيدا ملكا كبيرا تعض ندامة كفيك مما * تركت مخافة النار الشرورا ثم دخلت سنة ست وتسعين ومائة فيها توفي أبو معاوية (4) الضرير أحد مشايخ الحديث الثقات المشهورين.
والوليد بن مسلم الدمشقي تلميذ الاوزاعي.
وفيها حبس الامين أسد بن يزيد لاجل أنه نقم على الامين لعبه وتهاونه في أمر الرعية، وارتكابه للصيد وغيره في هذا الوقت.
وفيها وجه الامين أحمد بن يزيد وعبد الله بن حميد بن قحطبة في أربعين ألفا إلى حلوان لقتال طاهر بن الحسين من جهة المأمون، فلما وصلوا إلى قريب من حلوان خندق طاهر على جيشه خندقا وجعل يعمل الحيلة في إيقاع الفتنة بين الاميرين، فاختلفا فرجعا ولم يقاتلاه، ودخل طاهر إلى حلوان وجاءه كتاب المأمون بتسليم ما تحت يده إلى هرثمة بن أعين، وأن يتوجه هو إلى الاهواز.
ففعل ذلك.
وفيها رفع المأمون وزيره الفضل بن سهل وولاه أعمالا كبارا وسماه ذا الرياستين.
وفيها ولى الامين نيابة الشام لعبد الملك بن صالح بن علي
__________
(1) في الديوان 366: فحق له.
(2) في الديوان 192: أرى كل حي هالكا، وفي ابن خلكان 2 / 97: ألا كل حي هالك.
(3) في الوفيات: ثياب.
(4) وهو محمد بن خازم، قال ابن الاثير مات سنة خمس وتسعين ومائة.
(*)

(10/256)

- وقد كان أخرجه من سجن الرشيد - وأمره أن يبعث له رجالا وجنودا لقتال طاهر وهرثمة، فلما وصل إلى الرقة أقام بها وكتب إلى رؤساء الشام يتألفهم ويدعوهم إلى الطاعة، فقدم عليه منهم خلق كثير،
ثم وقعت حروب كان مبدؤها من أهل حمص، وتفاقم الامر وطال القتال بين الناس، ومات عبد الملك بن صالح هنالك فرجع الجيش إلى بغداد صحبة الحسين بن علي بن ماهان، فتلقاه أهل بغداد بالاكرام، وذلك في شهر رجب من هذه السنة.
فلما وصل جاء رسول الامين يطلبه فقال: والله ما أنا بمسامر ولا مضحك، ولا وليت له عملا ولا جبى على يدي مالا، فلماذا يطلبني في هذه الليلة ؟.
سبب خلع الامين وكيف أفضت الخلافة إلى أخيه المأمون لما أصبح الحسين بن علي بن ماهان ولم يذهب إلى الامين لما طلبه، وذلك بعد مقدمه بالجيش من الشام، قام في الناس خطيبا وألبهم على الامين، وذكر لعبه وما يتعاطاه من اللهو وغير ذلك من المعاصي، وأنه لا تصلح الخلافة لمن هذا حاله، وأنه يريد أن يوقع البأس بين الناس، ثم حثهم على القيام عليه والنهوض إليه، وندبهم لذلك، فالتف عليه خلق كثير وجم غفير، وبعث محمد الامين إليه خيلا فاقتتلوا مليا من النهار، فأمر الحسين أصحابه بالترجل إلى الارض وأن يقاتلوا بالسيف والرماح، فانهزم جيش الامين وخلعه وأخذ البيعة لعبد الله المأمون، وذلك يوم الاحد الحادي عشر من شهر رجب من هذه السنة، ولما كان يوم الثلاثاء نقل الامين من قصره إلى قصر أبي جعفر وسط بغداد، وضيق عليه وقيده واضطهده، وأمر العباس بن عيسى بن موسى أمه زبيدة أن تنتقل إلى هناك فامتنعت فضربها بالسوط وقهرها على الانتقال فانتقلت مع أولادها، فلما أصبح الناس يوم الاربعاء طلبوا من الحسين بن علي أعطياتهم واختلفوا عليه وصار أهل بغداد فرقتين، فرقة مع الامين وفرقة عليه، فاقتتلوا قتالا شديدا فغلب حزب الخليفة أولئك، وأسروا الحسين بن علي بن عيسى بن ماهان وقيدوه ودخلوا به على الخليفة ففكوا عنه قيوده وأجلسوه على سريره، فعند ذلك أمر الخليفة من لم يكن معه سلاح من العامة أن يعطى سلاحا من الخزائن، فانتهب الناس الخزائن التي فيها السلاح بسبب ذلك، وأمر الامين فأتي بالحسين بن علي بن عيسى فلامه على ما صدر منه فاعتذر إليه بأن عفو الخليفة حمله على ذلك.
فعفا عنه وخلع عليه واستوزره وأعطاه الخاتم وولاه ما وراء بابه، وولاه الحرب وسيره إلى حلوان، فلما وصل إلى الجسر هرب في حاشيته وخدمه فبعث إليه الامين من يرده، فركبت الخيول وراءه فأدركوه فقاتلهم وقاتلوه فقتلوه لمنتصف رجب، وجاؤوا برأسه إلى الامين، وجدد الناس البيعة
للامين يوم الجمعة، ولما قتل الحسين بن علي بن عيسى هرب الفضل بن الربيع الحاجب واستحوذ طاهر بن الحسين على أكثر البلاد للمأمون، واستناب بها النواب، وخلع أكثر أهل الاقاليم الامين وبايعوا المأمون، ودنا طاهر إلى المدائن فأخذها مع واسط وأعمالها، واستناب من جهته على الحجاز واليمن والجزيرة والموصل وغير ذلك، ولم يبق مع الامين من البلاد إلا القليل.
وفي شعبان منها عقد الامين أربعمائة لواء مع كل لواء أمير، وبعثم لقتال هرثمة، فالتقوا في شهر رمضان فكسرهم هرثمة

(10/257)

وأسر مقدمهم علي بن محمد بن عيسى بن نهيك، وبعث به إلى المأمون.
وهرب جماعة من جند طاهر فساروا إلى الامين فأعطاهم أموالا كثيرة، وأكرمهم وغلف لحاهم بالغالية فسموا جيش الغالية.
ثم ندبهم الامين وأرسل معهم جيشا كثيفا لقتال طاهر فهزمهم طاهر وفرق شملهم، وأخذ ما كان معهم.
واقترب طاهر من بغداد فحاصرها وبعث القصاد والجواسيس يلقون الفتنة بين الجند حتى تفرقوا شيعا، ثم وقع بين الجيش وتشعبت الاصاغر على الاكابر واختلفوا على الامين في سادس ذي الحجة فقال بعض البغاددة: قل لامين الله في نفسه * ما شتت الجند سوى الغاليه وطاهر نفسي فدا طاهر (1) * برسله والعدة الكافية أضحى زمام الملك في كفه * مقاتلا للفئة الباغيه يا ناكثا أسلمه نكثه * عيوبه في (2) خبثه فاشيه قد جاءك اليث بشداته * مستكلبا في أسد ضاريه فاهرب ولا مهرب من مثله * إلا إلى النار أو الهاويه فتفرق على الامين شمله، وحار في أمره، وجاء طاهر بن الحسين بجيوشه فنزل على باب الانبار يوم الثلاثاء لثنتي عشرة ليلة خلت من ذي الحجة، واشتد الحال على أهل البلد وأخاف الدعار والشطار أهل الصلاح، وخربت الديار، وثارت الفتنة بين الناس، حتى قاتل الاخ أخاه للاهواء المختلفة، والابن اباه، وجرت شرور عظيمة، واختلفت الاهواء وكثر الفساد والقتل داخل البلد.
وحج بالناس فيها العباس بن موسى بن عيسى الهاشمي من قبل طاهر، ودعا للمأمون بالخلافة بمكة والمدينة، وهو أول موسم دعي فيه للمأمون.
وفيها توفي بقية بن الوليد الحمصي إمام أهل حمص وفقيهها ومحدثها.
وحفص بن غياث القاضي عاش فوق التسعين، ولما احتضر بكى بعض أصحابه فقال له: لا تبك ! والله ما حللت سراويلي على حرام قط، ولا جلس بين يدي خصمان فباليت على من وقع الحكم عليه منهما، قريبا كان أو بعيدا، ملكا أو سوقة.
وعبد الله بن مرزوق أبو محمد الزاهد، كان وزيرا للرشيد فترك ذلك كله وتزهد وأوصى عند موته أن يطرح قبل موته على مزبلة لعل الله أن يرحمه.
__________
(1) في الطبري 10 / 172: نفسي تقي طاهرا.
(2) في الطبري: من.
وفي مروج الذهب 3 / 488: من حينه.
(*)

(10/258)

أبو شيص الشاعر محمد بن رزين بن سليمان، كان أستاذ الشعراء، وإنشاء الشعر ونظمه أسهل عليه من شرب الماء، كذا قال ابن خلكان وغيره.
وكان هو وأبو مسلم بن الوليد - الملقب صريع الغواني - وأبو نواس ودعبل يجتمعون ويتناشدون.
وقد عمي أبو الشيص في آخر عمره، ومن جيد شعره قوله: وقف الهوى بي حيث أنت فليس لي * متأخر عنه ولا متقدم أجد الملامة في هواك لذيذة * حبا لذكرك فليلمني اللوم أشبهت أعدائي فصرت أحبهم * إذ كان حظي منك حظي منهم وأهنتني فأهنت نفسي صاغرا * ما من يهون عليك ممن تكرم (1) ثم دخلت سنة سبع وتسعين ومائة استهلت هذه السنة وقد ألح طاهر بن الحسين وهرثمة بن أعين ومن معهما في حصار بغداد
والتضييق على الامين، وهرب القاسم بن الرشيد وعمه منصور بن المهدي إلى المأمون فأكرمهما، وولى أخاه القاسم جرجان، واشتد حصار بغداد ونصب عليها المجانيق والعرادات.
وضاق الامين بهم ذرعا، ولم يبق معه ما ينفق في الجند، فاضطر إلى ضرب آنية الفضة والذهب دراهم ودنانير، وهرب كثير من جنده إلى طاهر، وقتل من أهل البلد خلق كثير، وأخذت أموال كثيرة منهم، وبعث الامين إلى قصور كثيرة ودور شهيرة مزخرفة وأماكن ومحال كثيرة فحرقها بالنار لما رأى في ذلك من المصلحة فعل كل هذا فرارا من الموت ولتدوم الخلافة له فلم تدم، وقتل وخربت دياره كما سيأتي قريبا، وفعل طاهر مثل ما فعل الامين حتى كادت بغداد تخرب بكمالها، فقال بعضهم (2) في ذلك: من ذا أصابك يا بغداد بالعين * ألم تكوني زمانا قرة العين ألم يكن فيك قوم كان مسكنهم * وكان قربهم (3) زينا من الزين صاح الغراب (4) بهم بالبين فافترقوا * ماذا لقيت بهم من لوعة البين استودع الله قوما ما ذكرتهم * إلا تحدر ماء العين (5) من عيني
__________
(1) في الاغاني 16 / 402: يكرم.
(2) في الطبري 10 / 175: ففي ذلك يقول العتري - وهو عمرو بن عبد الملك الوراق العتري -، وفي مروج الذهب 3 / 492: فقال الشاعر: (3) في مروج الذهب: كان قربهم...* وكان مسكنهم...(4) في مروج الذهب: الزمان.
(5) في مروج الذهب: الدمع.
(*)

(10/259)

كانوا ففرقهم دهر وصدعهم * والدهر يصدع ما بين الفريقين وقد أكثر الشعراء في ذلك.
وقد أورد ابن جرير من ذلك طرفا صالحا، وأورد في ذلك قصيدة طويلة جدا بها بسط ما وقع، وهي هول من الاهوال اقتصرناها بالكلية.
واستحوذ طاهر على ما في الضياع من الغلات والحواصل للامراء وغيرهم، ودعاهم إلى الامان والبيعة للمأمون فاستجابوا جميعهم، منهم عبد الله بن حميد بن قحطبة، ويحيى بن علي بن ماهان، ومحمد بن أبي العباس الطوسي (1)، وكاتبه خلق من الهاشميين والامراء، وصارت قلوبهم معه.
واتفق في بعض الايام أن ظفر أصحاب الامين ببعض أصحاب طاهر فقتلوا منهم طائفة عند قصر صالح، فلما سمع الامين بذلك بطر وأشر وأقبل على اللهو والشرب واللعب، ووكل الامور وتدبيرها إلى محمد بن عيسى بن نهيك، ثم قويت شوكة أصحاب طاهر وضعف جانب الامين جدا، وانحاز الناس إلى جيش طاهر - وكان جانبه آمنا جدا لا يخاف أحد فيه من سرقة ولا نهب ولا غير ذلك - وقد أخذ طاهر أكثر محال بغداد وأرباضها، ومنع الملاحين أن يحملوا طعاما إلى من خالفه، فغلت الاسعار جدا عند من خالفه، وندم من لم يكن خرج من بغداد قبل ذلك، ومنعت التجار من القدوم إلى بغداد بشئ من البضائع أو الدقيق، وصرفت السفن إلى البصرة وغيرها، وجرت بين الفريقين حروب كثيرة، فمن ذلك وقعة درب الحجارة كانت لاصحاب الامين، قتل فيها خلق من أصحاب طاهر كان الرجل من العيارين والحرافشة من البغاددة يأتي عريانا ومعه بارية مقيرة، وتحت كتفه مخلاة فيها حجارة، فإذا ضربه الفارس من بعيد بالسهم اتقاه بباريته فلا يؤذيه، وإذا اقترب منه رماه بحجر في المقلاع أصابه، فهزموهم لذلك.
ووقعة الشماسية أسر فيها هرثمة بن أعين، فشق ذلك على طاهر وأمر بعقد جسر على دجلة فوق الشماسية، وعبر طاهر بنفسه ومن معه إلى الجانب الآخر فقاتلهم بنفسه أشد القتال حتى أزالهم عى مواضعهم، واسترد منهم هرثمة وجماعة ممن كانوا أسروهم من أصحابه، فشق ذلك على محمد الامين وقال في ذلك: منيت بأشجع الثقلين قلبا * إذا ما طال ليس كما يطول له مع كل ذي بدد رقيب * يشاهده ويعلم ما يقول فليس بمغفل أمرا عنادا * إذا ما الامر ضيعه الغفول وضعف أمر الامين جدا ولم يبق عنده مال ينفقه على جنده ولا على نفسه، وتفرق أكثر أصحابه عنه، وبقي مضطهدا ذليلا.
ثم انقضت هذه السنة بكمالها والناس في بغداد في قلاقل وأهوية
مختلفة، وقال وحريق، وسرقات، وساءت بغداد فلم يبق فيها أحد يرد عن أحد كما هي عادة الفتن.
وحج بالناس فيها العباس بن موسى الهاشمي من جهة المأمون.
وفيها توفي شعيب بن حرب
__________
(1) في ابن الاثير 6 / 273: الطائي، وفي الطبري 10 / 182: محمد بن أبي العاص.
(*)

(10/260)

أحد الزهاد (1).
وعبد الله بن وهب (2) إمام أهل الديار المصرية.
وعبد الرحمن بن مسهر أخو علي بن مسهر.
وعثمان بن سعيد الملقب بورش أحد القراء المشهورين الرواة عن نافع بن أبي نعيم.
ووكيع بن الجراح الرواسي أحد أعلام المحدثين.
مات عن ست وستين سنة.
ثم دخلت سنة ثمان وتسعين ومائة فيها خامر خزيمة بن خازم على محمد الامين وأخذ الامان من طاهر.
ودخل هرثمة بن أعين من الجانب الشرقي.
وفي يوم الاربعاء لثمان خلون من المحرم وثب خزيمة بن خازم ومحمد بن علي بن عيسى على جسر بغداد فقطعاه ونصبا رايتهما عليه.
ودعوا إلى بيعة عبد الله المأمون وخلع محمد الامين، ودخل طاهر يوم الخميس إلى الجانب الشرقي فباشر القتال بنفسه، ونادى بالامان لمن لزم منزله، وجرت عند دار الرقيق والكرخ وغيرهما وقعات، وأحاطوا بمدينة أبي جعفر والخلد وقصر زبيدة، ونصب المجانيق حول السور وحذاء قصر زبيدة، ورماه بالمنجنيق، فخرج الامين بأمه وولده إلى مدينة أبي جعفر، وتفرق عنه عامة الناس في الطريق، لا يلوي أحد على أحد، حتى دخل قصر أبي جعفر وانتقل من الخلد لكثرة ما يأتيه فيه من رمي المنجنيق، وأمر بتحريق ما كان فيه من الاثاث والبسط والامتعة وغير ذلك، ثم حصر حصرا شديدا.
ومع هذه الشدة والضيق وإشرافه على الهلاك خرج ذات ليلة في ضوء القمر على شاطئ دجلة واستدعى بنبيذ وجارية فغنته فلم ينطلق لسانها إلا بالفراقيات وذكر الموت وهو يقول: غير هذا، وتذكر نظيره حتى غنته آخر ما غنته: أما ورب السكون والحرك * إن المنايا كثيرة الشرك ما اختلف الليل والنهار ولا * دارت نجوم السماء في الفلك إلا لنقل السلطان (3) من ملك * قد انقضى ملكه إلى ملك
وملك ذي العرش دائم أبدا * ليس بفان ولا بمشترك قال: فسبها وأقامها من عنده فعثرت في قدح كان له من بلور فكسرته فتطير بذلك.
ولما ذهبت الجارية سمع صارخا يقول (قضي الامر الذي فيه تستفتيان) [ يوسف: 41 ] فقال لجليسه: ويحك ألا
__________
(1) المدائني الزاهد أحد علماء الحديث روى عن مالك بن مغول وطبقته.
قال أحمد بن حنبل: حمل على نفسه في الورع.
وقال الطيب بن اسماعيل: يأكل خبزا يابسا وهو جلد وعظم.
(2) كان مولده سنة 125 ه الفهري مولاهم المقري روى عن ابن جريج وعمرو بن الحرث وخلق.
جمع بين الفقه والرواية والعبادة وله تصانيف كثيرة.
عرضوا عليه القضاء فاختبأ ولم يقبله.
(3) في الطبري 10 / 195 وابن الاثير 6 / 281: النعيم...* قد زال سلطانه إلى ملك (*)

(10/261)

تسمع، فتسمع فلا يسمع شيئا، ثم عاد الصوت بذلك فما كان إلا ليلة أو ليلتان حتى قتل في رابع صفر يوم الاحد، وقل حصل له من الجهد والضيق في حصره شيئا كثيرا بحيث إنه لم يبق له طعام يأكله ولا شراب بحيث إنه جاع ليلة فما أتي برغيف ودجاجة إلا بعد شدة عظيمة، ثم طلب ماء فلم يوجد له فبات عطشانا فلما أصبح قتل قبل أن يشرب الماء.
كيفية مقتله لما اشتد به الامر اجتمع عنده من بقي معه من الامراء والخدم والجند، فشاورهم في أمره فقالت طائفة: تذهب بمن بقي معك إلى الجزيرة أو الشام فتتقوى بالاموال وتستخدم الرجال.
وقال بعضهم تخرج إلى طاهر وتأخذ منه أمانا وتبايع لاخيك، فإذا فعلت ذلك فإن أخاك سيأمر لك بما يكفيك ويكفي أهلك من أمر الدنيا، وغاية مرادك الدعة والراحة، وذلك يحصل لك تاما.
وقال بعضهم: بل هرثمة أولى بأن يأخذ لك منه الامان فإنه مولاكم وهو أحنى عليك.
فمال إلى ذلك، فلما كانت ليلة الاحد الرابع من صفر بعد عشاء الآخرة واعد هرثمة أن يخرج إليه، ثم لبس ثياب الخلافة وطيلسانا واستدعى بولديه فشمهما وضمهما إليه وقال: أستودعكما الله، ومسح دموعه بطرف كمه، ثم ركب
على فرس سوداء وبين يديه شمعة، فلما انتهى إلى هرثمة أكرمه وعظمه وركبا في حراقة في دجلة، وبلغ ذلك طاهرا فغضب من ذلك وقال: أنا الذي فعلت هذا كله ويذهب إلى غيري، وينسب هذا كله إلى هرثمة ؟ فلحقهما وهما في الحراقة فأمالها أصحابه فغرق من فيها، غير أن الامين سبح إلى الجانب الآخر وأسره بعض الجند.
وجاء فأعلم طاهرا فبعث إليه جندا من العجم فجاؤوا إلى البيت الذي هو فيه وعنده بعض أصحابه وهو يقول له: ادن مني فإني أجد وحشة شديدة، وجعل يلتف في ثيابه شديدا وقلبه يخفق خفقانا عظيما، كاد يخرج من صدره.
فلما دخل عليه أولئك قال: إنا لله وإنا إليه راجعون.
ثم دنا منه أحدهم (1) فضربه بالسيف على مفرق رأسه فجعل يقول: ويحكم أنا ابن عم رسول الله صلى الله عليه وسلم، أنا ابن هارون، أنا أخو المأمون، الله الله في دمي.
فلم يلتفتوا إلى شئ من ذلك، بل تكاثروا عليه وذبحوه من قفاه وهو مكبوب على وجهه وذهبوا برأسه إلى طاهر وتركوا جثته، ثم جاؤوا بكرة إليها فلفوها في جل فرس وذهبوا بها.
وذلك ليلة الاحد لاربع ليال خلت من صفر من هذه السنة.
شئ من ترجمته هو محمد الامين بن هارون الرشيد بن محمد المهدي بن المنصور، أبو عبد الله ويقال أبو موسى الهاشمي العباسي، وأمه أم جعفر زبيدة بنت جعفر بن أبي جعفر المنصور، كان مولده بالرصافة سنة
__________
(1) ويقال له خمارويه غلام لقريش الدنداني مولى طاهر بن الحسين.
(الطبري - ابن الاثير) وفي مروج الذهب 3 / 501: قرين الديراني غلام طاهر.
(*)

(10/262)

سبعين ومائة.
قال أبو بكر بن أبي الدنيا: حدثنا عياش بن هشام عن أبيه قال: ولد محمد الامين بن هارون الرشيد في شوال سنة سبعين ومائة.
وأتته الخلافة بمدينة السلام بغداد لثلاث عشرة ليلة بقيت من جمادى الآخرة سنة ثلاث وتسعين وقيل ليلة الاحد لخمس بقين من المحرم (1)، وقتل سنة ثمان وتسعين ومائة، قتله قريش الدنداني، وحمل رأسه إلى طاهر بن الحسين فنصبه على رمح وتلا هذه الآية (في اللهم مالك الملك) [ آل عمران: 26 ] وكانت ولايته أربع سنين وسبعة أشهر وثمانية أيام (2)، وكان طويلا سمينا أبيض أقنى الانف صغير العينين.
عظيم الكراديس بعيدا ما بين المنكبين.
وقد رماه
بعضهم بكثرة اللعب والشرب وقلة الصلاة.
وقد ذكر ابن جرير طرفا من سيرته في إكثاره من اقتناء السودان والخصيان، وإعطائه الاموال والجواهر، وأمره بإحضار الملاهي والمغنين من سائر البلاد، وأنه أمر بعمل خمس حراقات على صورة الفيل والاسد والعقاب والحية والفرس، وأنفق على ذلك أموالا جزيلة جدا، وقد امتدحه أبو نواس بشعر أقبح في معناه من صنيع الامين فإنه قال في أوله: سخر الله للامين مطايا * لم تسخر لصاحب المحراب فإذا ما ركابه سرن برا * سار في الماء راكبا ليث غاب ثم وصف كلا من تلك الحراقات.
واعتنى الامين ببنايات هائلة للنزهة وغيرها، وأنفق في ذلك أموالا كثيرة جدا.
فكثر النكير عليه بسبب ذلك.
وذكر ابن جرير: أنه جلس يوما في مجلس أنفق عليه مالا جزيلا في الخلد، وقد فرش له بأنواع الحرير، ونضد بآنية الذهب والفضة، وأحضر ندماءه وأمر القهرمانة أن تهيئ له مائة جارية حسناء وأمرها أن تبعثهن إليه عشرا بعد عشر يغنينه، فلما جاءت العشر الاول اندفعن يغنين بصوت واحد (3): همو قتلوه كي يكونوا مكانه * كما غدرت يوما بكسرى مرازبه فغضب من ذلك وتبرم وضرب رأسها بالكأس، وأمر بالقهرمانة أن تلقى إلى الاسد فأكلها.
ثم استدعى بعشرة فاندفعن يغنين: من كان مسرورا بمقتل مالك * فليأت نسوتنا بوجه نهار يجد النساء حواسرا يندبنه * يلطمن قبل تبلج الاسحار فطردهن واستدعى بعشر غيرهن، فلما حضرن اندفعن يغنين بصوت واحد:
__________
(1) انظر في ولايته الخلافة الطبري 10 / 208 وابن الاثير 6 / 288 ومروج الذهب 3 / 473 وابن الاعثم 8 / 308 والمعارف ص 167.
(2) انظر الطبري 10 / 209 ومروج الذهب 3 / 473 وابن الاثير 6 / 289 وابن الاعثم 8 / 309.
(3) في مروج 3 / 479: دعا بجارية من خواص جواريه تسمى ضعفا فغنت، (وانظر الطبري 10 / 218).
(*)

(10/263)

كليب لعمري كان أكثر ناصرا * وأيسر ذنبا منك ضرج بالدم (1) فطردهن وقام من فوره وأمر بتخريب ذلك المجلس وتحريق ما فيه.
وذكر أنه كان كثير الادب فصيحا يقول الشعر ويعطي عليه الجوائز الكثيرة، وكان شاعره أبا نواس، وقد قال فيه أبو نواس مدائح حسانا، وقد وجده مسجونا في حبس الرشيد مع الزنادقه فأحضره وأطلقه وأطلق له مالا وجعله من ندمائه، ثم حبسه مرة أخرى في شرب الخمر وأطال حبسه ثم أطلقه وأخذ عليه العهد أن لا يشرب الخمر ولا يأتي الذكور من المردان فامتثل ذلك، وكان لا يفعل شيئا من ذلك بعد ما استتابه الامين، وقد تأدب على الكسائي وقرأ عليه القرآن.
وروى الخطيب من طريقه حديثا أورده عنه لما عزي في غلام له توفي بمكه فقال: حدثني أبي عن أبيه عن المنصور عن أبيه عن علي بن عبد الله عن أبيه قال: سمعت رسول الله صلى الله عليه وسلم يقول: " ما مات محرما حشر ملبيا " (2).
وقد قدمنا ما وقع بينه وبين أخيه من الاختلاف والفرقة، حتى أفضى ذلك إلى خلعه وعزله، ثم إلى التضييق عليه، ثم إلى قتله، وأنه حصر في آخر أمره حتى احتاج إلى مصانعة هرثمة، وأنه ألقي في حراقة ثم ألقي منها فسبح إلى الشط الآخر فدخل دار بعض العامة وهو في غاية الخوف والدهش والجوع والعرى، فجعل الرجل يلقنه الصبر والاستغفار، فاشتغل بذلك ساعة من الليل، ثم جاء الطلب وراءه من جهة طاهر بن الحسين بن مصعب، فدخلوا عليه وكان الباب ضيقا فتدافعوا عليه وقام إليهم فجعل يدافعهم عن نفسه بمخدة في يده، فما وصلوا إليه حتى عرقبوه وضربوا رأسه أو خاصرته بالسيوف، ثم ذبحوه وأخذوا رأسه وجثته فأتوا بهما طاهرا، ففرح بذلك فرحا شديدا، وأمر بنصب الرأس فوق رمح هناك حتى أصبح الناس فنظروا إليه فوق الرمح عند باب الانبار، وكثر عدد الناس ينظرون إليه.
ثم بعث طاهر برأس الامين مع ابن عمه محمد بن مصعب، وبعث معه بالبردة والقضيب والنعل (3) - وكان من خوص مبطن - فسلمه إلى ذي الرياستين، فدخل به على المأمون على ترس، فلما رآه سجد وأمر لمن جاء به بألف ألف درهم.
وقد قال ذو الرياستين حين قدم الرأس يؤلب على طاهر: أمرناه بأن يأتي به أسيرا فأرسل به إلينا عقيرا (4).
فقال المأمون: مضى ما مضى.
وكتب
طاهر إلى المأمون كتابا ذكر فيه صورة ما وقع حتى آل الحال إلى ما آل إليه (5)
__________
(1) البيت للنابغة وهو في ديوانه.
(2) الحديث في البخاري صيد 13، 31 وأخرجه في الجنائز (21) والترمذي في الحج (103) والنسائي في الجنائز (41) وابن ماجه في المناسك (89) والدارمي في المناسك (35) ومالك في الموطأ في الحج: (16).
(3) في الطبري 10 / 202: المصلى وهو من سعف مبطن.
(4) انظر ابن الاعثم 8 / 308، وأما في مروج الذهب 3 / 504 قال: " فقال الفضل بن سهل: الحمد لله يا أمير المؤمنين على النعمة الجليلة، فإن محمدا كان يتمنى أن يراك بحيث رأيته ".
(5) نسخة كتاب طاهر في الطبري 10 / 203.
(*)

(10/264)

ولما قتل الامين هدأت الفتن وخمدت الشرور، وأمن الناس، وطابت النفس، ودخل طاهر بغداد يوم الجمعة وخطبهم خطبة بليغة ذكر فيها آيات كثيرة من القرآن، وأن الله يفعل ما يشاء ويحكم ما يريد، وأمرهم فيها بالجماعة والسمع والطاعة ثم خرج إلى معسكره فأقام به وأمر بتحويل زبيدة من قصر أبي جعفر إلى قصر الخلد، فخرجت يوم الجمعة الثاني عشر من ربيع الاول من هذه السنة، وبعث بموسى وعبد الله ابني الامين إلى عمهما المأمون بخراسان وكان ذلك رأيا سديدا.
وقد وثب طائفة من الجند على طاهر بعد خمسة أيام من مقتل الامين وطلبوا منه أرزاقهم فلم يكن عنده إذ ذاك مال، فتحزبوا واجتمعوا ونهبوا بعض متاعه ونادوا: يا موسى يا منصور، واعتقدوا أن موسى بن الامين الملقب بالناطق هناك، وإذا هو قد سيره إلى عمه.
وانحاز طاهر بمن معه من القواد ناحية وعزم على قتالهم بمن معه، ثم رجعوا إليه واعتذروا وندموا، فأمر لهم برزق أربعة أشهر بعشرين ألف دينار اقترضها من بعض الناس، فطابت الخواطر.
ثم إن إبراهيم بن المهدي قد أسف على قتل محمد الامين بن زبيدة ورثاه بأبيات، فبلغ ذلك المأمون فبعث إليه يعنفه ويلومه على ذلك.
وقد ذكر ابن جرير مراثي كثيرة للناس في الامين، وذكر من أشعار الذين هجوه طرفا، وذكر من شعر طاهر بن الحسين حين قتله قوله:
ملك الناس قسرا واقتدارا * وقتلت الجبابرة الكبارا ووجهت الخلافة نحو مرو * إلى المأمون تبتدر ابتدارا خلافة عبد الله المأمون بن الرشيد هارون لما قتل أخوه محمد في رابع صفر من سنة ثمان وتسعين ومائة وقيل في المحرم، استوسقت البيعة شرقا وغربا للمأمون: فولى الحسن بن سهل نيابة العراق وفارس والاهواز والكوفة والبصرة والحجاز واليمن، وبعث نوابه إلى هذه الاقاليم، وكتب إلى طاهر بن الحسين أن ينصرف إلى الرقة لحرب نصر بن شبث، وولاه نيابة الجزيرة والشام والموصل والمغرب.
وكتب إلى هرثمة بن أعين بنيابة خراسان.
وفيها حج بالناس العباس بن عيسى الهاشمي.
وفيها توفي سفيان بن عيينة.
وعبد الرحمن بن مهدي.
ويحيى القطان (1).
فهؤلاء الثلاثة سادة العلماء في الحديث والفقه واسماء الرجال.
__________
(1) سفيان بن عيينة الهلالي مولاهم الكوفي الحافظ شيح الحجاز ونزيل مكة مات وله احدى وتسعون سنة أعلم الناس بالتفسير والسنن وروى عنه الاعمش وابن جريج وشعبة والشافعي وابن المبارك وأحمد وخلق.
عبد الرحمن بن مهدي البصري اللؤلؤي، أبو سعيد الحافظ، ركن من اركان الحديث بالعراق مات ابن ثلاث وستين سنة كان فقيها مفتيا عظيم الشأن.
يحيى بن سعيد القطان البصري أبو سعيد مات ابن ثمان وسبعين سنة روى عن عطاء بن السائب وحميد وخلق.
(*)

(10/265)

ثم دخلت سنة تسع وتسعين ومائة فيها قدم الحسن بن سهل بغداد نائبا عليها من جهة المأمون، ووجه نوابه إلى بقية أعماله، وتوجه طاهر إلى نيابة الجزيرة والشام ومصر وبلاد المغرب.
وسار هرثمة إلى خراسان نائبا عليها، وكان قد خرج في أواخر السنة الماضية في ذي الحجة منها، الحسن الهرش يدعو إلى الرضى من آل محمد، فجبى الاموال وانتهب الانعام وعاث في البلاد فسادا فبعث إليه المأمون جيشا فقتلوه في المحرم من هذه السنة.
وفيها خرج بالكوفة محمد بن إبراهيم بن إسماعيل بن إبراهيم بن الحسن بن الحسن بن علي بن أبي طالب يوم الخميس لعشر خلون من جمادى الآخرة، يدعو إلى الرضى من آل محمد،
والعمل بالكتاب والسنة، وهو الذي يقال له ابن طباطبا، وكان القائم بأمره وتدبير الحرب بين يديه أبو السرايا السري بن منصور الشيباني، وقد اتفق أهل الكوفة على موافقته واجتمعوا عليه من كل فج عميق، ووفدت إليه الاعراب من نواحي الكوفة، وكان النائب عليها من جهة الحسن بن سهل سليمان بن أبي جعفر المنصور، فبعث الحسن بن سهل يلومه ويؤنبه على ذلك، وأرسل إليه بعشرة آلاف فارس صحبة زاهر (1) بن زهير بن المسيب، فتقاتلوا خارج الكوفة فهزموا زاهرا واستباحوا جيشه ونهبوا ما كان معه، وذلك يوم الاربعاء سلخ جمادى الآخرة، فلما كان الغد من الوقعة توفي ابن طباطبا أمير الشيعة فجأة، يقال إن أبا السرايا سمه (2) وأقام مكانه غلاما أمرد يقال له: محمد بن محمد (3) بن زيد بن علي بن الحسين بن علي بن أبي طالب.
وانعزل زاهر بمن بقي معه من أصحابه إلى قصر ابن هبيرة، وأرسل الحسن بن سهل مع عبدوس بن محمد أربعة آلاف فارس، صورة مدد لزاهر، فالتقوا هم وأبو السرايا فهزمهم أبو السرايا ولم يفلت من أصحاب عبدوس أحد، وانتشر الطالبيون في تلك البلاد، وضرب أبو السرايا الدراهم والدنانير في الكوفة، ونقش عليه (إن الله يحب الذين يقاتلون في سبيله صفا) [ الصف: 4 ] الآية.
ثم بعث أبو السرايا جيوشه إلى البصرة وواسط والمدائن فهزموا من فيها من النواب ودخلوها قهرا، وقويت شوكتهم، فأهم ذلك الحسن بن سهل وكتب إلى هرثمة يستدعيه لحرب أبي السرايا فتمنع ثم قدم عليه فخرج إلى أبي السرايا فهزم أبا السرايا غير مرة وطرده حتى رده إلى الكوفة ووثب الطالبيون على دور بني العباس بالكوفة فنهبوها وخربوا ضياعهم، وفعلوا أفعالا قبيحة.
وبعث أبو السرايا إلى المدائن فاستجابوا، وبعث إلى أهل مكة حسين ابن حسن الافطس ليقيم لهم الموسم فخاف أن يدخلها جهرة، ولما سمع نائب مكة - وهو داود بن عيسى بن موسى بن علي بن عبد الله بن عباس - هرب من مكة طالبا أرض العراق، وبقي الناس بلا إمام فسئل مؤذنها أحمد بن محمد بن الوليد الازرقي أن يصلي بهم فأبى، فقيل لقاضيها محمد بن عبد
__________
(1) سقط اسم زاهر من الطبري وابن الاثير.
(2) في ابن الاعثم 8 / 312: أتي به المأمون فأمر به فضرب عنقه صبرا.
(3) في مروج الذهب 4 / 31: محمد بن محمد بن يحيى بن زيد.
(*)

(10/266)

الرحمن المخزومي فامتنع، وقال: لمن أدعو وقد هرب نواب البلاد.
فقدم الناس رجلا منهم فصلى بهم الظهر والعصر، وبلغ الخبر إلى حسين الافطس فدخل مكة في عشرة أنفس قبل الغروب فطاف بالبيت، ثم وقف بعرفة ليلا وصلى بالناس الفجر بمردلفة وأقام بقية المناسك في أيام منى، فدفع الناس من عرفة بغير إمام.
وفيها توفي إسحاق بن سليمان (1).
وابن نمير (2).
وابن شابور (3).
وعمرو العنبري، والد مطيع البلخي، ويونس بن بكير (4).
ثم دخلت سنة مائتين من الهجرة في أول يوم منها جلس حسين بن حسن الافطس على طنفسة مثلثة خلف المقام وأمر بتجريد الكعبة مما عليها من كساوي بني العباس، وقال: نطهرها من كساويهم.
وكساها ملاءتين صفراوتين عليهما اسم أبي السرايا، ثم أخذ ما في كنز الكعبة من الاموال، وتتبع ودائع بني العباس فأخذها، حتى أنه أخذ مال ذوي المال ويزعم أنه للمسودة.
وهرب منه الناس إلى الجبال، وسبك ما على رؤوس الاساطين من الذهب، وكان ينزل مقدار يسير بعد جهد، وقلعوا ما في المسجد الحرام من الشبابيك وباعوها بالبخس، وأساؤوا السيرة جدا.
فلما بلغه مقتل أبي السرايا كتم ذلك وأمر رجلا من الطالبيين شيخا كبيرا، واستمر على سوء السيرة، ثم هرب في سادس عشر المحرم منها، وذلك لما قهر هرثمة أبا السرايا وهزم جيشه وأخرجه ومن معه من الطالبيين من الكوفة، ودخلها هرثمة ومنصور بن المهدي فأمنوا أهلها ولم يتعرضوا لاحد.
وسار أبو السرايا بمن معه إلى القادسية، ثم سار منها فاعترضهم بعض جيوش المأمون فهزمهم أيضا وجرح أبو السرايا جراحة منكرة جدا، وهربوا يريدون الجزيرة إلى منزل أبي السرايا برأس العين، فاعترضهم بعض الجيوش أيضا فأسروهم وأتوا بهم الحسن بن سهل وهو بالنهروان حين طردته الحربية، فأمر بضرب عنق أبي السرايا فجزع من ذلك جزعا شديدا جدا وطيف برأسه وأمر بجسده أن يقطع اثنتين وينصب على جسري بغداد، فكان بين خروجه وقتله عشرة أشهر.
فبعث الحسن بن سهل محمد بن محمد إلى المأمون مع رأس أبي السرايا.
وقال بعض الشعراء: ألم تر ضربة الحسن بن سهل * بسيفك يا أمير المؤمنينا
__________
(1) اسحاق بن سليمان الرازي الكوفي الاصل روى عن ابن أبي ذئب وكان عابدا خاشعا.
(2) وهو عبد الله بن نمير الخارفي، أبو هشام الكوفي، صاحب حديث عاش بضعا وثمانين سنة وثقه ابن معين وغيره.
والخارفي نسبة إلى خارف بطن من همدان نزلوا الكوفة.
(3) ابن شابور من تقريب التهذيب، وفي الاصل ابن سابور، وهو محمد بن شعيب بن شابور الاموي مولاهم الدمشقي نزيل بيروت صدوق كان من علماء المحدثين وعقلائهم المشهورين مات وله 84 سنة.
(4) يونس بن بكير: أبو بكر الشيباني الكوفي الحافظ صاحب المغازي.
صدوق.
قال ابن معين: ثقة وقال أبو زرعة: لا أعلمه مما ينكر عليه في الحديث وقال النسائي: ليس بالقوي.
(*)

(10/267)

أدارت مرو رأس أبي السرايا * وأبقت عبرة للعالمينا وكان الذي في يده البصرة من الطالبيين زيد بن موسى بن جعفر بن محمد بن علي بن الحسين بن علي، ويقال له زيد النار، لكثرة ما حرق من البيوت التي للمسودة، فأسره علي بن سعيد وأمنه وبعث به وبمن معه من القواد إلى اليمن لقتال من هناك من الطالبيين.
وفيها خرج باليمن إبراهيم بن موسى بن جعفر بن محمد بن علي بن الحسين بن علي، ويقال له الجزار لكثرة من قتل من أهل اليمن، وأخذ من أموالهم.
وهو الذي كان بمكة وفعل فيها ما فعل كما تقدم، فلما بلغه قتل أبي السرايا هرب إلى اليمن، فلما بلغ نائب اليمن خبره ترك اليمن وسار إلى خراسان واجتاز بمكة وأخذ أمه منها.
واستحوذ إبراهيم هذا على بلاد اليمن وجرت حروب كثيرة يطول ذكرها، ورجع محمد بن جعفر العلوي عما كان بزعمه، وكان قد ادعى الخلافة بمكة، وقال: كنت أظن أن المأمون قد مات وقد تحققت حياته، وأنا أستغفر الله وأتوب إليه مما كنت ادعيت من ذلك، وقد رجعت إلى الطاعة وأنا رجل من المسلمين.
ولما هزم هرثمة أبا السرايا ومن كان معه من ولاة الخلافة وهو محمد بن محمد وشى بعض الناس إلى المأمون أن هرثمة راسل أبا السرايا وهو الذي أمره بالظهور، فاستدعاه المأمون إلى مرو فأمر به فضرب بين يديه ووطئ بطنه ثم رفع إلى الحبس ثم قتل بعد ذلك بأيام، وانطوى خبره بالكلية.
ولما وصل خبر قتله إلى بغداد عبثت العامة والحربية
بالحسن بن سهل نائب العراق وقالوا: لا نرضى به ولا بعماله ببلادنا، وأقاموا إسحاق بن موسى المهدي نائبا، واجتمع أهل الجانبين على ذلك، والتفت على الحسن بن سهل جماعة من الامراء والاجناد، وأرسل من وافق العامة على ذلك من الامراء يحرضهم على القتال، وجرت الحروب بينهم ثلاثة أيام في شعبان من هذه السنة.
ثم اتفق الحال على أن يعطيهم شيئا من أرزاقهم ينفقونها في شهر رمضان، فما زال يمطلهم إلى ذي القعدة حتى يدرك الزرع، فخرج في ذي القعدة زيد بن موسى الذي يقال له زيد النار، ومعه (1) أخو أبي السرايا، وقد كان خروجه هذه المرة بناحية الانبار، فبعث إليه علي بن هشام نائب بغداد عن الحسن بن سهل والحسن بالمدائن إذ ذاك فأخذ وأتي به إلى علي بن هشام، وأطفأ الله ثائرته.
وبعث المأمون في هذه السنة يطلب من بقي من العباسيين، وأحصى كم العباسيون فبلغوا ثلاثة وثلاثين ألفا، ما بين ذكور وإناث.
وفيها قتلت الروم ملكهم إليون، وقد ملكهم سبع سنين، وملكوا عليهم ميخائيل نائبه.
وفيها قتل المأمون يحيى بن عامر بن إسماعيل، لانه قال للمأمون: يا أمير الكافرين.
فقتل صبرا بين يديه.
وفيها حج بالناس محمد بن المعتصم بن هارون الرشيد.
وفيها توفي من الاعيان:
__________
(1) من الطبري 10 / 237 وفى الاصل: وهو، تحريف، فزيد النار ليس أخا لابي السرايا.
(*)

(10/268)

أسباط بن محمد (1) وأبو ضمرة أنس بن عياض (2).
وسلم بن قتيبة (3) وعمر بن عبد الواحد (4).
وابن أبي فديك.
ومبشر بن إسماعيل.
ومحمد بن حمير (5).
ومعاذ بن هشام (6).
ثم دخلت سنة إحدى ومائتين فيها راود أهل بغداد منصور بن المهدي على الخلافة فامتنع من ذلك، فراودوه على أن يكون نائبا للمأمون يدعو له في الخطبة فأجابهم إلى ذلك، وقد أخرجوا علي بن هشام نائب الحسن بن سهل من بين أظهرهم بعد أن جرت حروب كثيرة بسبب ذلك.
وفيها عم البلاء بالعيارين والشطار والفساق ببغداد وما حولها من القرى، كانوا يأتون الرجل يسألونه مالا يقرضهم أو يضلهم به فيمتنع عليهم
فيأخذون جميع ما في منزله، وربما تعرضوا للغلمان والنسوان، ويأتون أهل القرية فيستاقون من الانعام والمواشي ويأخذون ما شاؤوا من الغلمان والنسوان، ونهبوا أهل قطر بل ولم يدعوا لهم شيئا أصلا، فانتدب لهم رجل يقال له خالد الدريوش، وآخر يقال له سهل بن سلامة أبو حاتم الانصاري من أهل خراسان.
والتف عليهم جماعة من العامة فكفوا شرهم وقاتلوهم ومنعوهم من الفساد في الارض، واستقرت الامور كما كانت، وذلك في شعبان ورمضان.
وفي شوال منها رجع الحسن بن سهل إلى بغداد وصالح الجند، وانفصل منصور بن المهدي ومن وافقه من الامراء.
وفيها ببايع المأمون لعلي الرضى بن موسى الكاظم بن جعفر الصادق بن محمد بن الحسين الشهيد بن علي بن أبي طالب أن يكون ولي العهد من بعده، وسماه الرضى من آل محمد، وطرح لبس السواد وأمر بلبس الخضرة، فلبسها هو وجنده، وكتب بذلك إلى الآفاق والاقاليم، وكانت مبايعته له يوم الثلاثاء لليلتين خلتا من شهر رمضان سنة إحدى ومائتين، وذلك أن المأمون رأى أن عليا الرضى خير أهل البيت وليس في بني العباس مثله في عمله ودينه، فجعله ولي عهده من بعده.
__________
(1) اسباط بن محمد، أبو محمد الكوفي: ثقة صاحب حديث روى عن الاعمش وطبقته.
قال ابن سعد: ثقة فيه بعض الضعف.
(2) أنس بن عياض الليثي المدني محدث المدينة كان من الثقات المتقنين مات وله ست وتسعون سنة.
(3) من تقريب التهذيب وشذرات الذهب وفي الاصل مسلم تحريف.
أصله خراساني روى بالبصرة عن يونس بن أبي اسحاق وطبقته.
(4) السلمي الدمشقي كان من الثقات ولد سنة ثمان عشرة ومائة قرأ القراءات على يحيى الذماري.
(5) من التقريب (وفي الاصل جبير تحريف) السلمي.
وفي شذرات الذهب السليحي، محدث حمص وثقه ابن معين ودحيم.
قال يعقوب الفسوي: ليس بالقوي.
(6) معاذ بن هشام بن أبي عبد الله الدستوائي، صدوق قال ابن معين: ليس بحجة روى عن أبيه وابن عون وطاء (*)

(10/269)

بيعة أهل بغداد لابراهيم بن المهدي
لما جاء الخبر أن المأمون بايع لعلي الرضى بالولاية من بعده اختلفوا فيما بينهم، فمن مجيب مبايع، ومن آب ممانع، وجمهور العباسيين على الامتناع من ذلك، وقام في ذلك ابنا المهدي إبراهيم ومنصور، فلما كان يوم الثلاثاء لخمس بقين من ذي الحجة أظهر العباسيون البيعة لابراهيم بن المهدي ولقبوه المبارك - وكان أسود اللون - ومن بعده لابن أخيه إسحاق بن موسى بن المهدي، وخلعوا المأمون.
فلما كان يوم الجمعة لليلتين بقيتا من ذي الحجة أرادوا أن يدعوا للمأمون ثم من بعده لابراهيم فقالت العامة: لا تدعوا إلا إلى إبراهيم فقط، واختلفوا واضطربوا فيما بينهم، ولم يصلوا الجمعة، وصلى الناس فرادى أربع ركعات.
وفيها افتتح نائب طبرستان جبالها وبلاد اللارز والشيرز.
وذكر ابن حزم أن سلما الخاسر قال في ذلك شعرا (1).
وقد ذكر ابن الجوزي وغيره أن سلما توفي قبل ذلك بسنين فالله أعلم.
وفيها أصاب أهل خراسان والري وأصبهان مجاعة شديدة وغلا الطعام جدا.
وفيها تحرك بابك الخرمي واتبعه طوائف من السفلة والجهلة وكان يقول بالتناسخ.
وسيأتي ما آل أمره إليه.
وفيها حج بالناس إسحاق بن موسى بن عيسى الهاشمي.
وفيها توفي من الاعيان: أبو أسامة حماد بن أسامة (2).
وحماد بن مسعدة وحرسي بن عمارة.
وعلي بن عاصم (3).
ومحمد بن محمد صاحب أبي السرايا الذي قد كان بايعه أهل الكوفة بعد ابن طباطبا.
ثم دخلت سنة ثنتين ومائتين في أول يوم منها بويع لابراهيم بن المهدي بالخلافة ببغداد وخلع المأمون، فلما كان يوم الجمعة خامس المحرم صعد إبراهيم بن المهدي المنبر فبايعه الناس ولقب بالمبارك، وغلب على الكوفة وأرض السواد، وطلب منه الجند أرزاقهم فماطلهم ثم أعطاهم مائتي درهم لكل واحد، وكتب لهم بتعويض من أرض السواد، فخرجوا لا يمرون بشئ إلا انتهبوه، وأخذوا حاصل الفلاح والسلطان، واستناب على الجانب الشرقي العباس بن موسى الهادي، وعلى الجانب الغربي إسحاق بن موسى الهادي.
وفيها خرج خارجي يقال له: مهدي بن علوان، فبعث إليهم إبراهيم جيشا عليهم أبو إسحاق المعتصم بن
__________
(1) ذكر الطبري بيتين قال: قالهما سلام الخاسر، ولعله غير سلم الخاسر الشاعر الذي مات في خلافة الرشيد.
(2) الكوفي الحافظ مولى بني هاشم، ثبت ثقة توفي وله 81 سنة.
(3) الواسطي محدث واسط، كان إماما ورعا صالحا جليل القدر، ضعفه غير واحد لسؤ حفظه مات وله بضع وتسعون سنة.
(*)

(10/270)

الرشيد في جماعة من الامراء فكسره ورد كيده.
وفيها خرج أخو أبي السرايا فبيض بالكوفة فأرسل إليه إبراهيم بن المهدي من قاتله فقتل أخو أبي السرايا وأرسل برأسه إلى إبراهيم، ولما كان ليلة أربع عشرة من ربيع الآخر من هذه السنة ظهرت في السماء حمرة ثم ذهبت وبقي بعدها عمودان أحمران في السماء إلى آخر الليل، وجرت بالكوفة حروب بين أصحاب إبراهيم وأصحاب المأمون، واقتتلوا قتالا شديدا.
وعلى أصحاب إبراهيم السواد، وعلى أصحاب المأمون الخضرة، واستمر القتال بينهم إلى أواخر رجب.
وفيها ظفر إبراهيم بن المهدي بسهل بن سلامة المطوع فسجنه، وذلك أنه التف عليه جماعة من الناس يقومون بالامر بالمعروف والنهي عن المنكر، ولكن كانوا قد جاوزوا الحد وأنكروا على السلطان ودعوا إلى القيام بالكتاب والسنة، وصار باب داره كأنه باب دار السلطان، عليه السلاح والرجال وغير ذلك من أبهة الملك، فقاتله الجند فكسروا أصحابه فألقى السلاح وصار بين النساء والنظارة ثم اختفى في بعض الدور، فأخذ وجئ به إلى إبراهيم فسجنه سنة كاملة.
وفيها أقبل المأمون من خراسان قاصدا العراق، وذلك أن علي بن موسى الرضى أخبر المأمون بما الناس فيه من الفتن والاختلاف بأرض العراق، وبأن الهاشميين قد أنهوا إلى الناس بأن المأمون مسحور ومسجون، وأنهم قد نقموا عليك ببيعتك لعلي بن موسى، وأن الحرب قائمة بين الحسن بن سهل وبين إبراهيم بن المهدي.
فاستدعى المأمون بجماعة من أمرائه وأقربائه فسألهم عن ذلك فصدقوا عليا فيما قال، بعد أخذهم الامان منه، وقالوا له: إن الفضل بن سهل حسن لك قتل هرثمة، وقد كان ناصحا لك.
فعاجله بقتله، وإن طاهر بن الحسين مهد لك الامور حتى قاد إليك الخلافة بزمامها فطردته إلى الرقة فقعد لا
عمل له ولا تستنهضه في أمر، وإن الارض تفتقت بالشرور والفتن من أقطارها.
فلما تحقق ذلك المأمون أمر بالرحيل إلى بغداد، وقد فطن الفضل بن سهل بما تمالا عليه أولئك الناصحون، فضرب قوما ونتف لحى بعضهم.
وسار المأمون فلما كان بسرخس عدا قوم على الفضل بن سهل وزير المأمون وهو في الحمام فقتلوه بالسيوف، وذلك يوم الجمعة لليلتين خلتا من شوال وله ستون سنة، فبعث المأمون في آثارهم فجئ بهم وهم أربعة من المماليك فقتلهم (1)، وكتب إلى أخيه الحسن بن سهل يعزيه فيه، وولاه الوزارة مكانه، وارتحل المأمون من سرخس يوم عيد الفطر نحو العراق وإبراهيم بن المهدي بالمدائن، وفي مقابلته جيش يقاتلونه من جهة المأمون.
وفيها تزوج المأمون بوران بنت الحسن بن سهل، وزوج علي بن موسى الرضى بابنته أم حبيب وزوج ابنه محمد بن علي بن موسى بابنته الاخرى أم الفضل.
وحج بالناس إبراهيم بن موسى بن جعفر أخو علي الرضى، ودعا لاخيه بعد المأمون، ثم انصرف بعد الحج إلى اليمن، وقد كان تغلب
__________
(1) ذكرهم ابن الاثير 6 / 347: غالب المسعودي، وقسطنطين الرومي وفرج الديلمي وموفق الصقلبي.
(*)

(10/271)

عليها حمدويه بن علي بن موسى بن ماهان.
وفيها توفي: أيوب بن سويد (1).
وضمرة (2).
وعمرو بن حبيب (3).
والفضل بن سهل الوزير.
وأبو يحيى الحماني.
ثم دخلت سنة ثلاث ومائتين فيها وصل المأمون العراق ومر بطوس فنزل بها وأقام عند قبر أبيه أياما من شهر صفر، فلما كان في آخر الشهر أكل علي بن موسى الرضى عنبا فمات فجأة فصلى عليه المأمون ودفنه إلى جانب أبيه الرشيد، وأسف عليه أسفا كثيرا فيما ظهر، وكتب إلى الحسن بن سهل يعزيه فيه ويخبره بما حصل له من الحزن عليه، وكتب إلى بني العباس يقول لهم: إنكم إنما نقمتم علي بسبب توليتي العهد من بعدي لعلي بن موسى الرضى، وها هو قد مات فارجعوا إلى السمع والطاعة.
فأجابوه بأغلظ جواب كتب به إلى أحد.
وفيها تغلبت الثوار على الحسن بن سهل حتى قيد بالحديد وأودع في بيت، فكتب الامراء بذلك إلى المأمون، فكتب إليهم إني واصل على إثر كتابي هذا.
ثم جرت حروب كثيرة بين إبراهيم
وأهل بغداد، وتنكروا عليه وأبغضوه.
وظهرت الفتن والشطار والفساق ببغداد وتفاقم الحال، وصلوا يوم الجمعة ظهرا، أمهم المؤذنون فيها من غير خطبة، صلوا أربع ركعات، واشتد الامر واختلف الناس فيما بينهم في إبراهيم والمأمون، ثم غلبت المأمونية عليهم.
خلع أهل بغداد إبراهيم بن المهدي لما كان يوم الجمعة المقبلة دعا الناس للمأمون وخلعوا إبراهيم، وأقبل حميد بن عبد الحميد في جيش من جهة المأمون فحاصر بغداد.
وطمع جندها في العطاء إذا قدم فطاوعوه على السمع والطاعة للمأمون.
وقد قاتل عيسى بن محمد بن أبي خالد في جماعة من جهة إبراهيم بن المهدي، ثم احتال عيسى حتى صار في أيدي المأمونية أسيرا، ثم آل الحال إلى اختفاء إبراهيم بن المهدي في آخر هذه السنة.
وكانت أيامه سنة وأحد عشر شهرا واثني عشر يوما.
وقدم المأمون في هذا الوقت إلى همذان وجيوشه قد استنقذوا بغداد إلى طاعته.
وحج بالناس في هذه السنة سليمان بن عبد الله بن سليمان بن علي.
وفيها توفي من الاعيان:
__________
(1) الرملي أبو مسعود الحميري السيباني (نسبة إلى سيبان بطن من حمير) صدوق يخطئ.
قال في التقريب مات سنة 193.
(2) وهو ضمرة بن ربيعة الفلسطيني، أبو عبد الله دمشقي صدوق يهم قليلا، روى عن الاوزاعي وطبقته.
(تقريب التهذيب 1 / 374).
(3) في تقريب التهذيب: عمر بن شبيب المسلمي (وانظر شذرات الذهب 2 / 3).
(*)

(10/272)

علي بن موسى ابن جعفر بن محمد بن علي بن الحسين بن علي بن أبي طالب، القرشي الهاشمي العلوي الملقب بالرضى، كان المأمون قد هم أن ينزل له عن الخلافة فأبى عليه ذلك، فجعله ولي العهد من بعده كما قدمنا ذلك.
توفي في صفر من هذه السنة بطوس.
وقد روى الحديث عن أبيه وغيره، وعنه جماعة منهم المأمون وأبو السلط الهروي وأبو عثمان المازني النحوي، وقال سمعته يقول: الله أعدل من أن يكلف
العباد ما لا يطيقون، وهم أعجز من أن يفعلوا ما يريدون.
ومن شعره: كلنا يأمل مدا في الاجل * والمنايا هن آفات الامل لا تغرنك أباطيل المنى * والزم القصد ودع عنك العلل إنما الدنيا كظل زائل * حل فيه راكب ثم ارتحل ثم دخلت سنة أربع ومائتين فيها كان قدوم المأمون أرض العراق، وذلك أنه مر بجرجان فأقام بها شهرا، ثم سار منها وكان ينزل في المنزل يوما أو يومين، ثم جاء إلى النهروان فأقام بها ثمانية أيام، وقد كتب إلى طاهر بن الحسين وهو بالرقة أن يوافيه إلى النهروان فوافاه بها وتلقاه رؤوس أهل بيته والقواد وجمهور الجيش، فلما كان يوم السبت الآخر دخل بغداد حين ارتفع النهار لاربع عشرة ليلة خلت (1) من صفر، في أبهة عظيمة وجيش عظيم، وعليه وعلى جميع أصحابه وفتيانه الخضرة، فلبس أهل بغداد وجميع بني هاشم الخضرة، ونزل المأمون بالرصافة ثم تحول إلى قصر على دجلة، وجعل الامراء ووجوه الدولة يترددون إلى منزله على العادة، وقد تحول لباس البغاددة إلى الخضرة، وجعلوا يحرقون كل ما يجدونه من السواد، فمكثوا كذلك ثمانية أيام.
ثم استعرض حوائج طاهر بن الحسين فكان أول حاجة سألها أن يرجع إلى لباس السواد، فإنه لباس آئابه من دولة ورثة الانبياء.
فلما كان السبت الآخر وهو الثامن والعشرين من صفر جلس المأمون للناس وعليه الخضرة، ثم إنه أمر بخلعة سوداء فألبسها طاهرا، ثم ألبس بعده جماعة من الامراء السواد، فلبس الناس السواد وعادوا إلى ذلك، فعلم منهم بذلك الطاعة والموافقة، وقيل إنه مكث يلبس الخضرة بعد قدومه بغداد سبعا وعشرين يوما، فالله أعلم.
ولما جاء إليه عمه إبراهيم بن المهدي بعد اختفائه ست سنين وشهورا قال له المأمون: أنت الخليفة الاسود، فأخذ في الاعتذار والاستغفار، ثم قال: أنا الذي مننت عليه يا أمير المؤمنين بالعفو، وأنشد المأمون عند ذلك:
__________
(1) في الطبري 10 / 254: بقيت، وفي ابن الاثير 6 / 304: دخل بغداد منتصف صفر.
(*)

(10/273)

ليس يزري السواد بالرجل الشه * م ولا بالفتى الاديب الاريب إن يكن للسواد منك (1) نصيب * فبياض الاخلاق منك نصيبي قال ابن خلكان: وقد نظم هذا المعنى بعض المتأخرين وهو نصر الله بن قلاقس (2) الاسكندري فقال: رب سوداء وهي بيضاء فعل * حسد المسك عندها الكافور مثل حب العيون يحسبه النا * س سوادا وإنما هو نور وكان المأمون قد شاور في قتل عمه إبراهيم بن المهدي بعض أصحابه فقال له أحمد بن أبي خالد الوزير الاحول: يا أمير المؤمنين إن قتلته فلك نظراء في ذلك، وإن عفوت عنه فما لك نظير.
ثم شرع المأمون في بناء قصور على دجلة إلى جانب قصره، وسكنت الفتن وانزاحت الشرور، وأمر بمقاسمة أهل السواد على الخمسين، وكانوا يقاسمون على النصف.
واتخذ القفيز الملحم وهو عشرة مكاكي بالمكوك الاهوازي (3)، ووضع شيئا كثيرا من خراجات بلاد شتى، ورفق بالناس في مواضع كثيرة، وولى أخاه أبا عيسى بن الرشيد الكوفة، وولى أخاه صالحا البصرة، وولى عبيد الله بن الحسن بن عبيد الله (4) بن العباس بن علي بن أبي طالب نيابة الحرمين، وهو الذي حج بالناس فيها.
وواقع يحيى بن معاذ بابك الخرمي فلم يظفر به.
وفيها توفي من الاعيان جماعة منهم: أبو عبد الله محمد بن إدريس الشافعي وقد أفردنا له ترجمة مطولة في أول كتابنا طبقات الشافعيين، ولنذكر ههنا ملخصا من ذلك وبالله المستعان.
هو محمد بن إدريس بن العباس بن عثمان بن شافع بن السائب بن عبيد بن عبد يزيد بن هاشم بن المطلب بن عبد مناف بن قصي، القرشي المطلبي، والسائب بن عبيد أسلم يوم بدر (5)، وابنه شافع بن السائب من صغار الصحابة، وأمه أزدية.
وقد رأت حين حملت به كأن المشتري خرج من فرجها حتى انقض بمصر، ثم وقع في كل بلد منه شظية.
وقد ولد الشافعي بغزة، وقيل بعسقلان،
__________
(1) في وفيات الاعيان 1 / 41: فيك.
(2) من وفيات الاعيان، وفي الاصل قلانس، وهو شاعر مشهور لقب بالقاضي الاعز.
(3) في الطبري وابن الاثير: الهاروني.
(4) من الطبري وابن الاثير، وفي الاصل عبيد الله بن الحسين بن عبد الله...(5) كان السائب بن عبيد صاحب راية بني هاشم أسر يوم بدر وكان لا مال له فأطلق دون فدية وأسلم بعد ذلك (مغازي الواقدي 1 / 138).
(*)

(10/274)

وقيل باليمن سنة خمسين ومائة، ومات أبوه وهو صغير فحملته أمه إلى مكة وهو ابن سنتين لئلا يضيع نسبه، فنشأ بها وقرأ القرآن وهو ابن سبع سنين، وحفظ الموطأ وهو ابن عشر، وأفتى وهو ابن خمس عشرة سنة.
وقيل ابن ثماني عشرة سنة، أذن له شيخه مسلم بن خالد الزنجي، وعني باللغة والشعر، وأقام في هذيل نحوا من عشر سنين، وقيل عشرين سنة، فتعلم منهم لغات العرب وفصاحتها، وسمع الحديث الكثير على جماعة من المشايخ والائمة، وقرأ بنفسه الموطأ على مالك من حفظه فأعجبته قراءته وهمته، وأخذ عنه علم الحجازيين بعد أخذه عن مسلم بن خالد الزنجي.
وروى عنه خلق كثير قد ذكرنا أسماءهم مرتبين على حروف المعجم، وقرأ القرآن على إسماعيل بن قسطنطين عن شبل عن ابن كثير عن مجاهد عن ابن عباس عن أبي بن كعب عن رسول الله صلى الله عليه وسلم عن جبريل عن الله عزوجل.
وأخذ الشافعي الفقه عن مسلم بن خالد، عن ابن جريج، عن عطاء، عن ابن عباس وابن الزبير وغيرهما عن جماعة من الصحابة، منهم عمرو بن علي وابن مسعود، وزيد بن ثابت، وغيرهم.
وكلهم عن رسول الله صلى الله عليه وسلم.
وتفقه أيضا على مالك عن مشايخه، وتفقه به جماعة قد ذكرناهم ومن بعدهم إلى زماننا في تصنيف مفرد.
وقد روى ابن أبي حاتم عن أبي بشر الدولابي، عن محمد بن إدريس وراق الحميدي، عن الشافعي أنه ولي الحكم بنجران من أرض اليمن، ثم تعصبوا عليه ووشوا به إلى الرشيد أنه يروم الخلافة، فحمل على بغل في قيد إلى بغداد فدخلها في سنة أربع وثمانين ومائة وعمره ثلاثون سنة، فاجتمع بالرشيد فتناظر هو ومحمد بن الحسن بين يدي الرشيد، وأحسن القول فيه محمد بن الحسن، وتبين للرشيد براءته مما نسب إليه، وأنزله محمد بن الحسن عنده.
وكان أبو يوسف
قد مات قبل ذلك بسنة، وقيل بسنتين، وأكرمه محمد بن الحسن وكتب عنه الشافعي وقر بعير، ثم أطلق له الرشيد ألفي دينار وقيل خمسة آلاف دينار.
وعاد الشافعي إلى مكة ففرق عامة ما حصل له في أهله وذوي رحمه من بني عمه، ثم عاد الشافعي إلى العراق في سنة خمس وتسعين ومائة، فاجتمع به جماعة من العلماء هذه المرة منهم أحمد بن حنبل وأبو ثور والحسين بن علي الكرابيسي، والحارث بن شريح البقال، وأبو عبد الرحمن الشافعي، والزعفراني، وغيرهم.
ثم رجع إلى مكة ثم رجع إلى بغداد سنة ثمان وتسعين ومائة، ثم انتقل منها إلى مصر فأقام بها إلى أن مات في هذه السنة، سنة أربع ومائتين.
وصنف بها كتابه الام وهو من كتبه الجديدة لانها من رواية الربيع بن سليمان، وهو مصري.
وقد زعم إمام الحرمين وغيره أنها من القديم، وهذا بعيد وعجيب من مثله والله أعلم.
وقد أثنى على الشافعي غير واحد من كبار الائمة منهم عبد الرحمن بن مهدي وسأله أن يكتب له كتابا في الاصول فكتب له الرسالة، وكان يدعو له في الصلاة دائما، وشيخه مالك بن أنس وقتيبة بن سعيد.
وقال: هو إمام.
وسفيان بن عيينة، ويحيى بن سعيد القطان، وكان يدعو له أيضا في صلاته.
وأبو عبيد، وقال: ما رأيت أفصح ولا أعقل ولا أورع من الشافعي.
ويحيى بن أكثم القاضي، وإسحاق بن راهويه، ومحمد بن الحسن، وغير واحد ممن يطول ذكرهم وشرح أقوالهم.

(10/275)

وكان أحمد بن حنبل يدعو له في صلاته نحوا من أربعين سنة، وكان أحمد يقول في الحديث الذي رواه أبو داود من طريق عبد الله بن وهب، عن سعيد بن أبي أيوب، عن شراحيل بن يزيد، عن أبي علقمة، عن أبي هريرة عن النبي صلى الله عليه وسلم: " إن الله يبعث لهذه الامة على رأس كل مائة سنة من يجدد لها أمر دينها " (1).
قال فعمر بن عبد العزيز على رأس المائة الاولى، والشافعي على رأس المائة الثانية.
وقال أبو داود الطيالسي: حدثنا جعفر بن سليمان عن نصر بن معبد الكندي - أو العبدي - عن الجارود عن أبي الاحوص عن عبد الله بن مسعود قال قال رسول الله صلى الله عليه وسلم: " لا تسبوا قريشا فإن عالمها يملا الارض علما، اللهم إنك إذ أذقت أولها عذابا ووبالا فأذق آخرها نوالا ".
وهذا غريب من هذا الوجه، وقد رواه الحاكم في مستدركه عن أبي هريرة عن النبي صلى الله عليه وسلم بنحوه (2).
قال أبو نعيم عبد الملك بن محمد
الاسفراييني: لا ينطبق هذا إلا على محمد بن إدريس الشافعي.
حكاه الخطيب.
وقال يحيى بن معين عن الشافعي: هو صدوق لا بأس به.
وقال مرة: لو كان الكذب له مباحا مطلقا لكانت مروءته تمنعه أن يكذب.
وقال ابن أبي حاتم سمعت أبي يقول: الشافعي فقيه البدن، صدوق اللسان.
وحكى بعضهم عن أبي زرعة أنه قال: ما عند الشافعي حديث غلط فيه.
وحكى عن أبي داود نحوه.
وقال إمام الائمة محمد بن إسحاق بن خزيمة - وقد سئل هل سنة لم تبلغ الشافعي ؟ - فقال: لا.
ومعنى هذا أنها تارة تبلغه بسندها، وتارة مرسلة، وتارة منقطعة كما هو الموجود في كتبه والله أعلم.
وقال حرملة: سمعت الشافعي يقول: سميت ببغداد ناصر السنة.
وقال أبو ثور: ما رأينا مثل الشافعي ولا هو رأى مثل نفسه.
وكذا قال الزعفراني وغيره.
وقال داود بن علي الظاهري في كتاب جمعه في فضائل الشافعي: للشافعي من الفضائل ما لم يجتمع لغيره، من شرف نسبه، وصحتة دينه ومعتقده، وسخاوة نفسه، ومعرفته بصحة الحديث وسقمه وناسخه ومنسوخه، وحفظه الكتاب والسنة وسيرة الخلفاء وحسن التصنيف، وجودة الاصحاب والتلامذة، مثل أحمد بن حنبل في زهده وورعه، وإقامته على السنة.
ثم سرد أعيان أصحابه من البغاددة والمصريين، وكذا عد أبو داود من جملة تلاميذه في الفقه أحمد بن حنبل.
وقد كان الشافعي من أعلم الناس بمعاني القرآن والسنة، وأشد الناس نزعا للدلائل منهما، وكان من أحسن الناس قصدا وإخلاصا، كان يقول: وددت أن الناس تعلموا هذا العلم ولا ينسب إلي شئ منه أبدا فأوجر عليه ولا يحمدوني.
وقد قال غير واحد عنه: إذا صح عندكم الحديث عن رسول الله صلى الله عليه وسلم فقولوا به ودعوا قولي، فإني أقول به، وإن لم تسمعوا مني.
وفي رواية فلا تقلدوني.
وفي رواية فلا تلتفتوا إلى قولي.
وفي رواية فاضربوا بقولي عرض الحائط، فلا قول لي مع رسول الله صلى الله عليه وسلم.
وقال: لان يلقى الله العبد بكل ذنب ما خلا الشرك بالله خير له من أن يلقاه
__________
(1) أخرجه أبو داود في سنته في كتاب الملاحم باب (1).
(2) روى الامام أحمد بمعناه عن قتادة بن النعمان عن رسول الله (صلى الله عليه وسلم) 6 / 384 وفيه: لا تسبن قريشا فلعلك أن ترى منهم رجالا تزدري عملك مع أعمالهم وفعلك مع أفعالهم...(*)

(10/276)

بشئ من الاهواء.
وفي رواية خير من أن يلقاه بعلم الكلام.
وقال: لو علم الناس ما في الكلام من الاهواء لفروا منه كما يفرون من الاسد.
وقال: حكمي في أهل الكلام أن يضربوا بالجريد، ويطاف بهم في القبائل وينادى عليهم هذا جزاء من ترك الكتاب والسنة وأقبل على الكلام.
وقال البويطي: سمعت الشافعي يقول: عليكم بأصحاب الحديث فإنهم أكثر الناس صوابا.
وقال: إذا رأيت رجلا من أصحاب الحديث فكأنما رأيت رجلا من أصحاب رسول الله صلى الله عليه وسلم، جزاهم الله خيرا، حفظوا لنا الاصل، فلهم علينا الفضل.
ومن شعره في هذا المعنى قوله: كل العلوم سوى القرآن مشغلة * إلا الحديث وإلا الفقه في الدين العلم ما كان فيه قال: حدثنا * وما سوى ذاك وسواس الشياطين وكان يقول: القرآن كلام الله غير مخلوق، ومن قال مخلوق فهو كافر.
وقد روى عن الربيع وغير واحد من رؤوس أصحابه ما يدل على أنه كان يمر بآيات الصفات وأحاديثها كما جاءت من غير تكييف ولا تشبيه ولا تعطيل ولا تحريف، على طريق السلف.
وقال ابن خزيمة: أنشدني المزني وقال أنشدنا الشافعي لنفسه قوله: ما شئت كان وإن لم أشأ * وما شئت إن لم تشأ لم يكن خلقت العباد على ما علمت * ففي العلم يجري الفتى والمسن فمنهم شقي ومنهم سعيد * ومنهم قبيح ومنهم حسن على ذا مننت وهذا خذلت * وهذا أعنت وذا لم تعن وقال الربيع: سمعت الشافعي يقول: أفضل الناس بعد رسول الله صلى الله عليه وسلم أبو بكر ثم عمر ثم عثمان ثم علي.
وعن الربيع قال: أنشدني الشافعي: قد عوج الناس حتى أحدثوا بدعا * في الدين بالرأي لم تبعث بها الرسل حتى استخف بحق الله أكثرهم * وفي الذي حملوا من حقه شغل وقد ذكرنا من شعره في السنة وكلامه فيها وفيما قال من الحكم والمواعظ طرفا صالحا في الذي كتبناه في أول طبقات الشافعية.
وقد كانت وفاته بمصر يوم الخميس، وقيل يوم الجمعة، في آخر يوم
من رجب سنة أربع ومائتين، وعن أربع وخمسين سنة، وكان أبيض جميلا طويلا مهيبا يخضب بالحناء، مخالفا للشيعة رحمه الله وأكرم مثواه.
وفيها توفي: إسحاق بن الفرات (1).
وأشهب بن عبد العزيز المصري المالكي.
والحسن بن
__________
(1) اسحاق بن الفرات، أبو نعيم التجيبي صاحب مالك وقاضي الديار المصرية.
(*)

(10/277)

زياد اللؤلؤي الكوفي الحنفي (1).
وأبو داود سليمان بن داود الطيالسي صاحب المسند، أحد الحفاظ.
وأبو بدر شجاع بن الوليد.
وأبو بكر الحنفي.
وعبد الكريم (2).
وعبد الوهاب بن عطا الخفاف.
والنضر بن شميل أحد أئمة اللغة.
وهشام بن محمد بن السائب الكلبي أحد علماء التاريخ.
ثم دخلت سنة خمس ومائتين فيها ولى المأمون طاهر بن الحسين بن مصعب نيابة بغداد والعراق وخراسان إلى أقصى عمل المشرق، ورضي عنه ورفع منزلته جدا، وذلك لاجل مرض الحسن بن سهل بالسواد.
وولى المأمون مكان طاهر على الرقة والجزيرة يحيى بن معاذ.
وقدم عبد الله بن طاهر بن الحسين إلى بغداد في هذه السنة، وكان أبوه قد استخلفه على الرقة وأمره بمقاتلة نصر بن شبث.
وولى المأمون عيسى بن يزيد الجلودي مقاتلة الزط.
وولى عيسى بن محمد بن أبي خالد أذربيجان.
ومات نائب مصر السري بن الحكم بها، ونائب السند داود بن يزيد، فولى مكانه بشر بن داود على أن يحمل إليه في كل سنة ألف ألف درهم.
وحج بالناس فيها عبيد الله بن الحسن نائب الحرمين.
وفيها توفي من الاعيان: إسحاق بن منصور السلولي.
وبشر بن بكر الدمشقي.
وأبو عامر العقدي.
ومحمد بن عبيد الطنافسي.
ويعقوب الحضري.
وأبو سليمان الداراني عبد الرحمن بن عطية، وقيل عبد الرحمن بن أحمد بن عطية، وقيل عبد الرحمن بن عسكر أبو سليمان الداراني، أحد أئمة العلماء العاملين، أصله من واسط سكن قرية غربي دمشق يقال لها داريا.
وقد سمع الحديث من سفيان الثوري وغيره، وروى عنه أحمد بن أبي الحواري وجماعة.
وأسند الحافظ ابن عساكر من طريقه قال: سمعت علي بن الحسن بن أبي الربيع الزاهد يقول سمعت
إبراهيم بن أدهم يقول سمعت ابن عجلان يذكر عن القعقاع بن حكيم عن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم: " من صلى قبل الظهر أربعا غفر الله ذنوبه يومه ذلك ".
وقال أبو القاسم القشيري: حكي عن أبي سليمان الداراني قال: اختلفت إلى مجلس قاص فأثر كلامه في قلبي، فلما قمت لم يبق في قلبي منه شئ، فعدت إليه ثانية فأثر كلامه في قلبي بعدما قمت وفي الطريق، ثم عدت إليه ثالثة فأثر كلامه في قلبي حتى رجعت إلى منزلي، فكسرت آلات المخالفات ولزمت الطريق، فحكيت هذه الحكاية ليحيى بن معاذ فقال: عصفور اصطاد كركيا - يعني بالعصفور القاص وبالكركي أبا سليمان - وقال أحمد بن أبي الحواري سمعت أبا سليمان يقول: ليس لمن ألهم شيئا من الخير أن يعمل
__________
(1) صاحب أبي حنيفة وقاضي الكوفة كان رأسا في الفقه.
(2) كذا بالاصل، ولعل الصواب أبو بكر الحنفي، واسمه عبد الكبير بن عبد المجيد بن عبيد الله البصري، ثقة مشهور صاحب حديث (شذرات الذهب.
تقريب التهذيب).
(*)

(10/278)

به حتى يسمع به في الاثر، فإذا سمع به في الاثر عمل به فكان نورا على نور.
وقال الجنيد: قال أبو سليمان ربما يقع في قلبي النكتة من نكت القوم فلا أقبلها إلا بشاهدين عدلين: الكتاب والسنة.
قال: وقال أبو سليمان: أفضل الاعمال خلاف هوى النفس.
وقال لكل شئ علم وعلم الخذلان ترك البكاء من خشية الله.
وقال: لكل شئ صدأ وصدأ نور القلب شبع البطن.
وقال كل ما شغلك عن الله من أهل أو مال أو ولد فهو شؤم.
وقال: كنت ليلة في المحراب أدعو ويداي ممدودتان فغلبني البرد فضممت إحداهما وبقيت الاخرى مبسوطة أدعو بها، وغلبتني عيني فنمت فهتف بي هاتف: يا أبا سليمان قد وضعنا في هذه ما أصابها، ولو كانت الاخرى لوضعنا فيها.
قال: فآليت على نفسي ألا أدعو إلا ويداي خارجتان، حرا كان أو بردا.
وقال: نمت ليلة عن وردي فإذا أنا بحوراء تقول لي: تنام وأنا أربى لك في الخدور منذ خمسمائة عام ؟ وقال أحمد بن أبي الحواري سمعت أبا سليمان يقول: إن في الجنة أنهارا على شاطئيها خيام فيهن الحور، ينشئ الله خلق الحوراء إنشاء، فإذا تكامل خلقها ضربت الملائكة عليهن الخيام، الواحدة منهن جالسة على كرسي من ذهب ميل في ميل، قد خرجت عجيزتها
من جانب الكرسي، فيجئ أهل الجنة من قصورهم يتنزهون على شاطئ تلك الانهار ما شاؤوا ثم يخلو كل رجل بواحدة منهن.
قال أبو سليمان: كيف يكون في الدنيا حال من يريد افتضاض الابكار على شاطئ تلك الانهار في الجنة.
وقال: سمعت أبا سليمان يقول: ربما مكثت خمس ليال لا أقرأ بعد الفاتحة بآية واحدة أتفكر في معانيها، ولربما جاءت الآية من القرآن فيطير العقل، فسبحان من يرده بعد.
وسمعته يقول: أصل كل خير في الدنيا والآخرة الخوف من الله عزوجل، ومفتاح الدنيا الشبع، ومفتاح الآخرة الجوع.
وقال لي يوما: يا أحمد جوع قليل وعري قليل وفقر قليل وصبر قليل وقد انقضت عنك أيام الدنيا.
وقال أحمد: اشتهى أبو سليمان يوما رغيفا حارا بملح فجئته به فعض منه عضة ثم طرحه وأقبل يبكي ويقول: يا رب عجلت لي شهوتي، لقد أطلعت جهدي وشقوتي وأنا تائب ؟ فلم يذق الملح حتى لحق بالله عزوجل.
قال: وسمعته يقول: ما رضيت عن نفسي طرفة عين، ولو أن أهل الارض اجتمعوا على أن يضعوني كاتضاعي عن نفسي ما قدروا.
وسمعته يقول: من رأى لنفسه قيمة لم يذق حلاوة الخدمة.
وسمعته يقول: من حسن ظنه بالله ثم لم يخفه ويطعه فهو مخدوع.
وقال: ينبغي للخوف أن يكون على العبد أغلب الرجاء، فإذا غلب الرجاء على الخوف فسد القلب.
وقال لي يوما: هل فوق الصبر منزلة ؟ فقلت: نعم - يعني الرضا - فصرخ صرخة غشي عليه ثم أفاق فقال: إذا كان الصابرون يوفون أجرهم بغير حساب، فما ظنك بالاخرى وهم الذين رضي عنهم.
وقال: ما يسرني أن لي الدنيا وما فيها من أولها إلى آخرها أنفقه في وجوه البر، وإني أغفل عن الله طرفة عين.
وقال: قال زاهد لزاهد: أوصني، فقال: لا يراك الله حيث نهاك ولا يفقدك حيث أمرك، فقال: زدني.
فقال: ما عندي زيادة.
وقال من أحسن في نهاره كوفئ في ليله، ومن أحسن في ليله كوفئ في نهاره، ومن صدق في ترك شهوة أذهبها الله من قلبه، والله أكرم من أن يعذب قلبا بشهوة تركت له.
وقال: إذا سكنت الدنيا

(10/279)

القلب ترحلت منه الآخرة، وإذا كانت الآخرة في القلب جاءت الدنيا تزاحمها، وإذا كانت الدنيا في القلب لم تزاحمها الآخرة، لان الدنيا لئيمة والآخرة كريمة، وما ينبغي لكريم أن يزاحم لئيما.
وقال أحمد بن أبي الحواري: بت ليلة عند أبي سليمان فسمعته يقول: وعزتك وجلالك لئن طالبتني بذنوبي لاطالبنك بعفوك، ولئن طابتني ببخلي لاطالبنك بكرمك، ولئن أمرت بي إلى النار لاخبرن أهل النار أني أحبك.
وكان يقول: لو شك الناس كلهم في الحق ما شككت فيه وحدي.
وكان يقول: ما خلق الله خلقا أهون علي من إبليس، ولو لا أن الله أمرني أن أتعوذ منه ما تعوذت منه أبدا، ولو تبدى لي ما لطمت إلا صفحة وجهه وقال: إن اللص لا يجئ إلى خربة ينقب حيطانها وهو قادر على الدخول إليها من أي مكان شاء وإنما يجئ إلى البيت المعمور، كذلك إبليس لا يجئ إلا إلى كل قلب عامر ليستنزله وينزله عن كرسيه ويسلبه أعز شئ.
وقال: إذا أخلص العبد انقطعت عنه الوساوس والرؤيا.
وقال: الرؤيا - يعني الجنابة - وقال: مكثت عشرين سنة لم أحتلم فدخلت مكة ففاتتني صلاة العشاء جماعة فاحتلمت تلك الليلة.
وقال: إن من خلق الله قوما لا يشغلهم الجنان وما فيها من النعيم عنه فكيف يشتغلون بالدنيا عنه ؟ وقال: الدنيا عند الله أقل من جناح بعوضة فما الزهد فيها، وإنما إلزهد في الجنان والحور العين، حتى لا يرى الله في قلبك غيره.
وقال الجنيد: شئ يروى عن أبي سليمان أنا أستحسنته كثيرا.
قوله: من اشتغل بنفسه شغل عن الناس، ومن اشتغل بربه شغل عن نفسه وعن الناس.
وقال: خير السخاء ما وافق الحاجة.
وقال: من طلب الدنيا حلالا واستغناء عن المسألة واستغناء عن الناس لقي الله يوم يلقاه ووجهه كالقمر ليلة البدر، ومن طلب الدنيا حلالا مفاخرا ومكاثرا لقي الله يوم يلقاه وهو عليه غضبان.
وقد روي نحو هذا مرفوعا.
وقال: إن قوما طلبوا الغنى في المال وجمعه فأخطأوا من حيث ظنوا، ألا وإنما الغنى في القناعة، وطلبوا الراحة في الكثرة وإنما الراحة في القلة، وطلبوا الكرامة من الخلق وإنما هي في التقوى، وطلبوا التنعم في اللباس الرقيق اللين، والطعام الطيب، والمسكن الانيق المنيف، وإنما هو في الاسلام والايمان والعمل الصالح والستر والعافية وذكر الله.
وقال: لو لا قيام الليل ما أحببت البقاء في الدنيا وما أحب الدنيا لغرس الاشجار ولا لكرى الانهار.
وإنما أحبها لصيام الهواجر وقيام الليل.
وقال: أهل الطاعة في ليلهم ألذ من أهل اللهو في لهوهم.
وقال: ربما استقبلني الفرح في جوف الليل، وربما رأيت القلب يضحك ضحكا.
وقال: إنه لتمر بالقلب أوقات يرقص فيها طربا فأقول: إن كان أهل الجنة في مثل
هذا إنهم لفي عيش طيب.
وقال أحمد بن أبي الحواري: سمعت أبا سليمان يقول: بينا أنا ساجد إذ ذهب بي النوم فإذا أنا بها - يعني الحوراء - قد ركضتني برجلها فقالت: حبيبي أترقد عيناك والملك يقظان ينظر إلى المتهجدين في تهجدهم ؟ بؤسا لعين آثرت لذة نومة على لذة مناجاة العزيز، قم فقد دنا الفراغ ولقي المحبون بعضهم بعضا، فما هذا الرقاد ؟ ! حبيبي وقرة عيني أترقد عيناك وأنا أتربى لك في الخدور منذ كذا

(10/280)

وكذا ؟ قال: فوثبت فزعا وقد عرقت حياء من توبيخها إياي، وإن حلاوة منطقها لفي سمعي وقلبي.
وقال أحمد: دخلت على أبي سليمان فإذا هو يبكي فقلت: ما لك ؟ فقال: زجرت البارحة في منامي.
قلت: ما الذي زجرك ؟ قال: بينا أنا نائم في محرابي إذا وقفت علي جارية تفوق الدنيا حسنا، وبيدها ورقة وهي تقول: أتنام يا شيخ ؟ فقلت: من غلبت عينه نام قالت: كلا إن طالب الجنة لا ينام، ثم قالت: أتقرأ ؟ قلت: نعم، فأخذت الورقة من يدها فإذا فيها مكتوب: لهت بك لذة عن حسن عيش * مع الخيرات في غرف الجنان تعيش مخلدا لا موت فيها * وتنعم في الجنان مع الحسان تيقظ من منامك إن خيرا * من النوم التهجد في القران وقال أبو سليمان: أما يستحي أحدكم أن يلبس عباءة بثلاثة دراهم وفي قلبه شهوة بخمسة دراهم ؟ وقال أيضا: لا يجوز لاحد أن يظهر للناس الزهد والشهوات في قلبه، فإذا لم يبق في قلبه شئ من الشهوات جاز له أن يظهر إلى الناس الزهد بلبس العبا فإنها علم من أعلام الزهاد، ولو لبس ثوبين أبيضين ليستر بهما أبصار الناس عنه وعن زهده كان أسلم لزهده من لبس العبا.
وقال: إذا رأيت الصوفي يتنوق في لبس الصوف فليس بصوفي، وخيار هذه الامة أصحاب القطن، أبو بكر الصديق وأصحابه، وقال غيره: إذا رأيت ضوء الفقير في لباسه فاغسل يديك من فلاحه.
وقال أبو سليمان: الاخ الذي يعظك برؤيته قبل كلامه، وقد كنت أنظر إلى الاخ من أصحابي بالعراق فانتفع برؤيته شهرا.
وقال أبو سليمان قال الله تعالى: عبدي إنك ما استحييت مني أنسيت الناس عيوبك، وأنسيت
بقاع الارض ذنوبك ومحوت زلاتك من أم الكتاب ولم أناقشك الحساب يوم القيامة.
وقال أحمد: سألت أبا سليمان عن الصبر فقال: والله إنك لا تقدر عليه في الذي تحب فكيف تقدر عليه فيما تكره ؟ وقال أحمد تنهدت عنده يوما فقال: إنك مسؤول عنها يوم القيامة، فإن كانت على ذنب سلف فطوبى لك، وإن كانت على فوت دنيا أو شهوة فويل لك.
وقال إنما رجع من رجع من الطريق قبل وصول، ولو وصلوا إلى الله ما رجعوا.
وقال إنما عصى الله من عصاه لهوانهم عليه، ولو عزوا عليه وكرموا لحجزهم عن معاصيه وحال بينهم وبينها.
وقال: جلساء الرحمن يوم القيامة من جعل فيهم خصالا الكرم والحلم والعلم والحكمة والرأفة والرحمة والفضل والصفح والاحسان والبر والعفو واللطف.
وذكر أبو عبد الرحمن السلمي في كتاب محن المشايخ أن أبا سليمان الداراني أخرج من دمشق وقالوا: إنه يرى الملائكة ويكلمونه، فخرج إلى بعض الثغور فرأى بعض أهل الشام في منامه أنه إن لم يرجع إليهم هلكوا.
فخرجوا في طلبه وتشفعوا له وتذللوا له حتى ردوه.
وقد اختلف الناس في وفاته على أقوال فقيل: مات سنة أربع ومائتين، وقيل سنة خمس ومائتين، وقيل خمس عشرة ومائتين، وقيل سنة خمس وثلاثين ومائتين فالله أعلم.
وقد قال مروان الطاطري يوم مات أبو سليمان: لقد أصيب به أهل الاسلام كلهم.
قلت: وقد دفن في قرية داريا في

(10/281)

قبلتها، وقبره بها مشهور وعليه بناء، وقبلته مسجد بناه الامير ناهض الدين عمر النهرواني، ووقف على المقيمين عنده وقفا يدخل عليهم منه غلة، وقد جدد مزاره في زماننا هذا ولم أر ابن عساكر تعرض لموضع دفنه بالكلية، وهذا منه عجيب.
وروى ابن عساكر عن أحمد بن أبي الحواري قال كنت أشتهي أن أرى أبا سليمان في المنام فرأيته بعد سنة فقلت له: ما فعل الله يا معلم ؟ فقال: يا أحمد دخلت يوما من باب الصغير فرأيت حمل شيخ فأخذت منه عودا فما أدري تخللت به أو رميته، فأنا في حسابه إلى الآن.
وقد توفي ابنه سليمان بعده بنحو من سنتين رحمهما الله تعالى.
ثم دخلت سنة ست ومائتين فيها ولى المأمون داود بن ماسجور بلاد البصرة وكور دجلة واليمامة والبحرين، وأمره بمحاربة
الزط.
وفيها جاء مد كثير فغرق أرض السواد وأهلك للناس شيئا كثيرا.
وفيها ولى المأمون عبد الله بن طاهر بن الحسين أرض الرقة وأمره بمحاربة نصر بن شبث، وذلك أن نائبها يحيى بن معاذ مات وقد كان استخلف مكانه ابنه أحمد فلم يمض ذلك المأمون، واستناب عليها عبد الله بن طاهر لشهامته وبصره بالامور، وحثه على قتال نصر بن شبث، وقد كتب إليه أبوه من خراسان بكتاب فيه الامر بالمعروف والنهي عن المنكر واتباع الكتاب والسنة.
وقد ذكره ابن جرير بطوله (1)، وقد تداوله الناس بينهم واستحسنوه وتهادوه بينهم، حتى بلغ أمره إلى المأمون فأمر فقرئ بين يديه فاستجاده جدا، وأمر أن يكتب به نسخ إلى سائر العمال في الاقاليم.
وحج بالناس عبيد الله بن الحسن نائب الحرمين.
وفيها توفي إسحاق بن بشر الكاهلي أبو حذيفة صاحب كتاب المتبدأ.
وحجاج بن محمد الاعور (2).
وداود بن المحبر الذي وضع كتاب العقل.
وسبابة بن سوار (شبابة) ومحاضر بن المورع (3).
وقطرب صاحب المثلث في اللغة.
ووهب بن جرير (4) ويزيد بن هارون شيخ الامام أحمد.
ثم دخلت سنة سبع ومائتين فيها خرج عبد الرحمن بن أحمد بن عبد الله بن محمد بن عمر بن علي بن أبي طالب ببلاد عك في
__________
(1) نسخة كتاب طاهر بن الحسين إلى ابنه عبد الله بعد خروجه لقتال نصر بن شبث في الطبري 10 / 258 - 264.
(2) المصيصي صاحب ابن جريج وأحد الحفاظ الثقات المتقنين المكثرين الضابطين مات في ربيع الاول قال أحمد: ما كان أصح حديثه وأضبطه وأشد تعاهده للحروف.
(3) من تقريب التهذيب، وفي ابن الاثير الموزع، صدوق له أوهام قال أبو حاتم ليس بالقوي وقد خرج له مسلم وأبو داود والنسائي.
(4) ابن حازم الازدي البصري الحافظ روى عن أبيه وابن عون وعدة.
(*)

(10/282)

اليمن يدعو إلى الرضى من آل محمد، وذلك لما أساء العمال السيرة وظلموا الرعايا، فلما ظهر بايعه الناس فبعث إليه المأمون دينار بن عبد الله في جيش كثيف ومعه كتاب أمان لعبد الرحمن هذا إن هو سمع وأطاع، فحضروا الموسم ثم ساروا إلى اليمن وبعثوا بالكتاب إلى عبد الرحمن فسمع وأطاع وجاء
حتى وضع يده في يد دينار، فساروا به إلى بغداد ولبس السواد فيها.
وفي هذه السنة توفي طاهر بن الحسين بن مصعب نائب العراق وخراسان بكمالها، وجد في فراشه ميتا بعد ما صلى العشاء الآخرة والتف في الفراش، فاستبطأ أهله خروجه لصلاة الفجر فدخل عليه أخوه وعمه فوجداه ميتا، فلما بلغ موته المأمون قال: لليدين وللفم الحمد لله الذي قدمه وأخرنا.
وذلك أنه بلغه أن طاهرا خطب يوما ولم يدع للمأمون فوق المنبر، ومع هذا ولى ولده عبد الله مكانه وأضاف إليه زيادة على ما كان ولاه أباه الجزيرة والشام نيابة فاستخلف على خراسان أخاه طلحة بن طاهر سبع سنين، ثم توفي طلحة فاستقل عبد الله بجميع تلك البلاد، وكان نائبه على بغداد إسحاق بن إبراهيم وكان طاهر بن الحسين هو الذي انتزع بغداد والعراق من يد الامين وقتله، وقد دخل طاهر يوما على المأمون فسأله حاجة فقضاها له، ثم نظر إليه المأمون وغرورقت عيناه فقال له طاهر: ما يبكيك يا أمير المؤمنين ؟ فلم يخبره، فأعطى طاهر حسينا الخادم مائتي ألف درهم حتى استعلم له مما بكى أمير المؤمنين فأخبره المأمون وقال لا تخبر به أحدا [ وإلا ] أقتلك، إني ذكرت قتله لاخي وما ناله من الاهانة على يدي طاهر، ووالله لا تفوته مني.
فلما تحقق طاهر ذلك سعى في النقلة من بين يدي المأمون، ولم يزل حتى ولاه خراسان وأطلق له خادما من خدامه، وعهد المأمون إلى الخادم إن رأى منه شيئا يريبه أن يسمه، ودفع إليه سما لا يطاق.
فلما خطب طاهر ولم يدع للمأمون سمه الخادم في كامخ فمات من ليلته.
وقد كان طاهر هذا يقال له ذو اليمينين، وكان أعور بفرد عين.
فقال فيه عمرو بن نباتة: يا ذا اليمينين وعين واحده * نقصان عين ويمين زائده واختلف في معنى قوله ذو اليمينين فقيل لانه ضرب رجلا بشماله فقده نصفين، وقيل لانه ولي العراق وخراسان.
وقد كان كريما ممدحا يحب الشعراء ويعطيهم الجزيل، ركب يوما في حراقة فقال فيه شاعر (1): عجبت لحراقة ابن الحسين * لا غرقت كيف لا تغرق وبحران من فوقها واحد * وآخر من تحتها مطبق
وأعجب من ذلك أعوادها * وقد مسها كيف لا تورق ؟
__________
(1) وهو عوف بن محلم كما في طبقات الشعراء: 189.
(*)

(10/283)

فأجازه بثلاثة آلاف دينار.
وقال إن زدتنا زدناك.
قال ابن خلكان: وما أحسن ما قاله بعض شعراء في بعض الرؤساء وقد ركب البحر: ولما امتطى البحر ابتهلت تضرعا * إلى الله يا مجري الرياح بلطفه جعلت الندا من كفه مثل موجه * فسلمه واجعل موجه مثل كفه مات طاهر بن الحسين هذا يوم السبت لخمس بقين من جمادى الآخرة سنة سبع ومائتين، وكان ولده سنة سبع وخمسين، وكان الذي سار إلى ولده عبد الله إلى الرقة يعزيه في أبيه ويهنيه بولاية تلك لبلاد، القاضي يحيى بن أكثم عن أمر المأمون.
وفيها غلا السعر ببغداد والكوفة والبصرة، حتى بلغ سعر القفيز من الحنطة أربعين درهما.
وفيها حج بالناس أبو علي بن الرشيد أخو المأمون.
وفيها توفي بشر بن عمر الزهراني.
وجعفر بن عون (1).
وعبد الصمد بن عبد الوارث (2).
قراد أبو نوح (3).
وكثير بن هشام (4).
ومحمد بن كناسة (5).
ومحمد بن عمر الواقدي قاضي بغداد صاحب السير والمغازي.
وأبو النضر هاشم بن القاسم (6).
والهيثم بن عدي صاحب التصانيف.
يحيى بن زياد بن عبد الله بن منصور أبو زكريا الكوفي نزيل بغداد مولى بني سعد المشهور بالفراء شيخ النحاة واللغويين والقراء، كان فقال له أمير المؤمنين في النحو، وروى الحديث عن حازم بن الحسن البصري عن مالك بن دينار عن نس بن مالك.
قال: " قرأ رسول الله صلى الله عليه وسلم وأبو بكر وعمر وعثمان مالك يوم الدين بألف " رواه لخطيب قال: وكان ثقة إماما.
وذكر أن المأمون أمره بوضع كتاب في النحو فأملاه وكتبه الناس عنه، أمر المأمون بكتبه في الخزائن، وأنه كان يؤدب ولديه وليي العهد من بعده، فقام يوما فابتدراه أيهما يقدم نعليه، فتنازعا في ذلك ثم اصطلحا على أن يقدم كل واحد منهما نعلا، فأطلق لهما أبوهما عشرين
__________
(1) أبو عون المخزومي العمري الكوفي سمع من الاعمش والكبار قال أبو حاتم: صدوق.
مات عن نيف وتسعين
سنة.
(2) أبو سهل التميمي التنوري كان ثقة صاحب حديث روى عن أبيه وهشام الدستوائي وشعبة، محدث البصرة وأحد الثقات.
(3) بالاصل ابن نوح تحريف، وهو عبد الرحمن بن غزوان الضبي الخزاعي المعروف بقراد.
قال أحمد: كان عاقلا من الرجال، وقال ابن المديني: ثقة.
وقال ابن معين: ليس به بأس.
توفي ببغداد.
(4) الكلابي الرقي راوية جعفر بن برقان توفي ببغداد في شعبان.
(5) الاسدي النحوي الاخباري الكوفي.
وثقه ابن معين.
وقال أبو حاتم: لا يحتج به سمع من هشام بن عروة والاعمش.
(6) الخراساني نزل بغداد كان حافظا، شيخا لاحمد بن حنبل وهو ثقة.
(*)

(10/284)

ألف دينار، وللفراء عشرة آلاف درهم.
وقال له: لا أعز منك إذ يقدم نعليك ولدا أمير المؤمنين وولي العهد من بعده.
وروي أن بشر المريسي أو محمد بن الحسن سأل الفراء عن رجل سها في سجدتي السهو فقال: لا شئ عليه.
قال: ولم ؟ قال: لان أصحابنا قالوا المصغر لا يصغر.
فقال: ما رأيت أن امرأة تلد مثلك.
والمشهور أن محمدا هو الذي سأله عن ذلك وكان ابن خالة الفراء، وقال أبو بكر بن محمد بن يحيى الصولي: توفي الفراء سنة سبع ومائتين.
قال الخطيب: كانت وفاته ببغداد، وقيل بطريق مكة، وقد امتدحوه وأثنوا عليه في مصنفاته.
ثم دخلت سنة ثمان ومائتين فيها ذهب الحسن بن الحسين بن مصعب أخو طاهر فارا من خراسان إلى كرمان فعصي بها، فسار إليه أحمد بن أبي خالد فحاصره حتى نزل قهرا، فذهب به إلى المأمون فعفا عنه فاستحسن ذلك منه.
وفيها استعفى محمد بن سماعة من القضاء فأعفاه المأمون وولى مكانه إسماعيل بن حماد بن أبي حنيفة.
وفيها ولى المأمون محمد بن عبد الرحمن المخزومي القضاء بعسكر المهدي في شهر المحرم، ثم عزله عن قريب وولى مكانه بشر بن سعيد بن الوليد الكندي في شهر ربيع الاول منها، فقال المخزومي
في ذلك: ألا أيها الملك الموحد ربه * قاضيك بشر بن الوليد حمار ينفي شهادة من يدين بما به * نطق الكتاب وجاءت الاخبار ويعد عدلا من يقول بأنه * شيخ تحيط بجسمه الاقطار وفيها حج بالناس صالح بن هارون الرشيد عن أمر أخيه المأمون.
وفيها توفي من الاعيان: الاسود بن عامر (1).
وسعيد بن عامر (2).
وعبد الله بن بكر أحد مشايخ الحديث.
والفضل بن الربيع الحاجب.
ومحمد بن مصعب (3).
وموسى بن محمد الامين الذي كان قد ولاه العهد من بعده ولقبه بالناطق فلم يتم له أمره حتى قتل أبوه وكان ما كان كما تقدم.
ويحيى بن أبي بكير (4).
ويحيى بن حسان (5).
ويعقوب بن إبراهيم الزهري.
ويونس بن محمد المؤدب.
__________
(1) شاذان أبو عبد الرحمن كان ثقة حافظا توفي ببغداد.
(2) الضبعي أبو محمد البصري أحد الاعلام في العلم والعمل، قال أحمد بن حنبل: ما رأيت أفضل منه.
(3) القرقساني روى عن الاوزاعي واسرائيل وضعفه النسائي وغيره.
(4) الكرماني كوفي الاصل نزل بغداد ثقة حدث عن شعبة وأبي بكر الرازي والكبار.
(5) التنيسي أبو زكريا كان إماما حجة من جلة المصريين روى عن حماد بن سلمة وطائفة.
(*)

(10/285)

وفاة السيدة نفيسة وهي نفيسة بنت أبي محمد الحسن بن زيد بن الحسن بن علي بن أبي طالب، القرشية الهاشمية، كان أبوها نائبا للمنصور على المدينة النبوية خمس سنين، ثم غضب المنصور عليه فعزله عنها وأخذ منه كل ما كان يملكه وما كان جمعه منها، وأودعه السجن ببغداد.
فلم يزل به حتى توفي المنصور فأطلقه المهدي وأطلق له كل ما كان أخذ منه، وخرج معه إلى الحج في سنة ثمان وستين ومائة، فلما كان بالحاجر (1) توفي عن خمس وثمانين سنة.
وقد روى له النسائي حديثه عن عكرمه عن ابن عباس " أن
رسول الله صلى الله عليه وسلم احتجم وهو محرم ".
وقد ضعفه ابن معين وابن عدي، ووثقه ابن حبان.
وذكره الزبير بن بكار وأثنى عليه في رياسته وشهامته.
والمقصود أن ابنته نفيسة دخلت الديار المصرية مع زوجها المؤتمن إسحاق بن جعفر، فأقامت بها وكانت ذات مال فأحسنت إلى الناس والجذمى والزمنى والمرضى وعموم الناس، وكانت عابدة زاهدة كثيرة الخير.
ولما ورد الشافعي مصر أحسنت إليه وكان ربما صلى بها في شهر رمضان.
وحين مات أمرت بجنازته فأدخلت إليها المنزل فصلت عليه.
ولما توفيت عزم زوجها إسحاق بن جعفر أن ينقلها إلى المدينة النبوية فمنعه أهل مصر من ذلك وسألوه أن يدفنها عندهم، فدفنت في المنزل الذي كانت تسكنه بمحلة كانت تعرف قديما بدرب السباع بين مصر والقاهرة، وكانت وفاتها في شهر رمضان من هذه السنة فيما ذكره ابن خلكان.
قال: ولاهل مصر فيها اعتقاد.
قلت: وإلى الآن قد بالغ العامة في اعتقادهم فيها وفي غيرها كثيرا جدا، ولا سيما عوام مصر فإنهم يطلقون فيها عبارات بشيعة مجازفة تؤدي إلى الكفر والشرك، وألفاظا كثيرة ينبغي أن يعرفوا أنها لا تجوز.
وربما نسبها بعضهم إلى زين العابدين وليست من سلالته.
والذي ينبغي أن يعتقد فيها ما يليق بمثلها من النساء الصالحات، وأصل عبادة الاصنام من المغالاة في القبور وأصحابها، وقد أمر النبي صلى الله عليه وسلم بتسوية القبور وطمسها، والمغالاة في البشر حرام.
ومن زعم أنها تفك من الخشب أو أنها تنفع أو تضر بغير مشيئة الله فهو مشرك.
رحمها الله وأكرمها.
الفضل بن الربيع ابن يونس بن محمد بن عبد الله بن أبي فروة كيسان مولى عثمان بن عفان، كان الفضل هذا متمكنا من الرشيد، وكان زوال دولة البرامكة على يديه، وقد وزر مرة للرشيد، وكان شديد التشبه بالبرامكة، وكانوا يتشبهون به، فلم يزل يعمل جهده فيهم حتى هلكوا كما تقدم.
وذكر ابن خلكان أن الفضل هذا دخل يوما على يحيى بن خالد وابنه جعفر يوقع بين يديه، مع الفضل عشر قصص فلم يقض له منها واحدة، فجمعهن الفضل بن الربيع وقال: ارجعن خائبات خاسئات ثم نهض وهو يقول:
__________
(1) الحاجر: موضع على خمسة أميال من المدينة.
(*)

(10/286)

عسى وعسى يثني الزمان عنانه * بتصريف حال والزمان عثور فتقضى لبانات وتشفى حزائز (1) * وتحدث من بعد الامور أمور فسمعه الوزير يحيى بن خالد فقال له: أقسمت عليك لما رجعت، فأخذ منه القصص فوقع عليها.
ثم لم يزل يحفر خلفهم حتى تمكن منهم وتولى الوزارة بعدهم، وفي ذلك يقول أبو نواس (2): ما رعى الدهر آل برمك لما * أن رمى ملكهم بأمر فظيع إن دهرا لم يرع ذمة (3) ليحيى * غير راع ذمام آل الربيع ثم وزر بعد الرشيد لابنه الامين فلما دخل المأمون بغداد اختفى فأرسل له المأمون أمانا فخرج فجاء فدخل على المأمون بعد اختفاء مدة فأمنه، ثم لم يزل خاملا حتى مات في هذه السنة، وله ثمان وستون سنة.
ثم دخلت سنة تسع ومائتين فيها حصر عبد الله بن طاهر نصر بن شبث بعد ما حاربه خمس سنين وضيق عليه جدا حتى ألجأه إلى أن طلب منه الامان، فكتب ابن طاهر إلى المأمون يعلمه بذلك، فأرسل إليه أن يكتب له أمانا عن أمير المؤمنين.
فكتب له كتاب أمان فنزل فأمر عبد الله بتخريب المدينة التي كان متحصنا بها، وذهب شره، وفيها جرت حروب مع بابك الخرمي فأسر بابك بعض أمراء الاسلام وأحد مقدمي العساكر، فاشتد ذلك على المسلمين.
وفيها حج بالناس صالح بن العباس بن محمد بن علي بن عبد الله بن عباس وهو والي مكة.
وفيها توفي ملك الروم ميخائيل بن نقفور (جرجس) وكان له عليهم تسع سنين، فملكوا عليهم ابنه توفيل بن ميخائيل.
وفيها توفي من مشايخ الحديث: الحسن بن موسى الاشيب (4)، وأبو علي الحنفي (5).
وحفص بن عبد الله قاضي نيسابور.
وعثمان بن عمر بن فارس.
ويعلى بن عبيد الطنافسي (6).
__________
(1) في وفيات الاعيان 4 / 38: حسائف.
(2) في مروج الذهب 3 / 467: قال أبو حزرة، قال: وقيل أبو نواس.
(3) في مروج الذهب: حقا، وفي وفيات الاعيان: عهدا.
(4) أبو علي البغدادي قاضي طبرستان بعد قضاء الموصل وكان ثقة مشهورا روى عن شعبة وحريز بن عثمان وطائفة.
(5) واسمه عبيد الله بن عبد الحميد البصري روى عن قرة بن خالد ومالك بن مغول.
(6) أبو يوسف الكوفي روى عن الاعمش ويحيى بن سعيد الانصاري والكبار.
قال أحمد بن يونس: ما رأيت أفضل منه.
(*)

(10/287)

ثم دخلت سنة عشر ومائتين في صفر منها دخل نصر بن شبث بغداد، بعثه عبد الله بن طاهر فدخلها ولم يتلقاه أحد من الجند بل دخلها وحده، فأنزل في المدينة أبي جعفر ثم حول إلى موضع آخر.
وفي هذا الشهر ظفر المأمون بجماعة من كبراء من كان بايع إبراهيم بن المهدي فعاقبهم وحبسهم في المطبق، ولما كان ليلة الاحد لثلاث عشرة من ربيع الآخر اجتاز إبراهيم بن المهدي - وكان مختفيا مدة ست سنين وشهورا متنقبا في زي امرأة ومعه امرأتان - في بعض دروب بغداد في أثناء الليل، فقام الحارس فقال: إلى أين هذه الساعة ؟ ومن أين ؟ ثم أراد أن يمسكهن فأعطاه إبراهيم خاتما كان في يده من ياقوت، فلما نظر إليه استراب وقال: إنما هذا خاتم رجل كبير الشأن، فذهب بن إلى متولي الليل فأمرهن أن يسفرن عن وجوههن، فتمنع إبراهيم فكشفوا عن وجهه فإذا هو هو، فعرفه فذهب به إلى صاحب الجسر فسلمه إليه فرفعه الآخر إلى باب المأمون، فأصبح في دار الخلافة ونقابه على رأسه والملحفة في صدره ليراه الناس، وليعملوا كيف أخذ.
فأمر المأمون بالاحتفاظ به والاحتراس عليه مدة، ثم أطلقه ورضي عنه.
هذا وقد صلب جماعة ممن كان سجنهم بسببه لكونهم أرادوا الفتك بالموكلين بالسجن، فصلب منهم أربعة.
وقد ذكروا أن إبراهيم لما وقف بين يدي المأمون أنبه على ما كان منه فترقق له عمه إبراهيم كثيرا، وقال: يا أمير المؤمنين إن تعاقب فبحقك، وإن تعف فبفضلك.
فقال: بل أعفو يا إبراهيم إن القدرة تذهب الحفيظة، والندم توبة وبينهما عفو الله عزوجل، وهو أكبر مما تسأله، فكبر إبراهيم
وسجد شكرا لله عزوجل.
وقد امتدح إبراهيم بن المهدي ابن أخيه المأمون بقصيدة بالغ فيها، فلما سمعها المأمون قال: أقول كما قال يوسف لاخوته (لا تثريب عليكم اليوم يغفر الله لكم وهو أرحم الراحمين) [ يوسف: 92 ] وذكر ابن عساكر أن المأمون لما عفا عن عمه إبراهيم أمره أن يغنيه شيئا فقال: إني تركته.
فأمره فأخذ العود في حجره وقال: هذا مقام سرور خربت منازله ودوره * نمت عليه عداته كذبا فعاقبه أميره ثم عاد فقال: ذهبت من الدنيا وقد ذهبت عني * لوى الدهر بي عنها وولى بها عني فإن أبك نفسي أبك نفسا عزيزة * وإن أحتقرها أحتقرها على ضغن وإني وإن كنت المسئ بعينه * فإني بربي موقن حسن الظن عدوت على نفسي فعاد بعفوه * علي فعاد العفو منا على من

(10/288)

فقال المأمون: أحسنت يا أمير المؤمنين حقا.
فرمى العود من حجره ووثب قائما فزعا من هذا الكلام، فقال له المأمون: اجلس واسكن مرحبا بك وأهلا، لم يكن ذلك لشئ تتوهمه، ووالله لا رأيت طول أيام شيئا تكرهه.
ثم أمر له بعشرة آلاف دينار وخلع عليه، ثم أمر له برد جميع ما كان له من الاموال والضياع والدور فردت إليه، وخرج من عنده مكرما معظما.
عرس بوران وفي رمضان منها بنى المأمون ببوران بنت الحسن بن سهل، وقيل إنه خرج في رمضان إلى معسكر الحسن بن سهل بفم الصلح، وكان الحسن قد عوفي من مرضه، فنزل المأمون عنده بمن معه من وجوه الامراء والرؤساء وأكابر بني هاشم، فدخل ببوران في شوال من هذه السنة في ليلة عظيمة وقد أشعلت بين يديه شموع العنبر، ونثر على رأسه الدر والجوهر، فوق حصر منسوجة بالذهب الاحمر.
وكان عدد الجوهر منه ألف درة، فأمر به فجمع في صينية من ذهب كان الجوهر فيها فقالوا: يا أمير المؤمنين إنا
نثرناه لتتلقطه الجواري، فقال: لا أنا أعوضهن من ذلك.
فجمع كله، فلما جاءت العروس ومعها جدتها [ أم الفضل و ] (1) زبيدة أم أخيه الامين - من جملة من جاء معها - فأجلست إلى جانبه فصب في حجرها ذلك الجوهر وقال: هذا نحلة مني إليك وسلي حاجتك، فأطرقت حياء.
فقالت جدتها: كلمي سيدك وسليه حاجتك فقد أمرك.
فقالت: يا أمير المؤمنين أسألك أن ترضى عن عمك إبراهيم بن المهدي، وأن ترده إلى منزلته التي كان فيها، فقال: نعم ! قالت: وأم جعفر - تعني زبيدة - تأذن لها في الحج.
قال: نعم ! فخلعت عليها زبيدة بذلتها الاميرية (2) وأطلقت له قرية مقورة.
وأما والد العروس الحسن بن سهل فإنه كتب أسماء قراه وضياعه وأملاكه في رقاع ونثرها على الامراء ووجوه الناس، فمن وقعت بيده رقعة في قرية منها بعث إلى القرية التي فيها نوابه فسلمها إليه ملكا خالصا.
وأنفق على المأمون ومن كان معه من الجيش في مدة إقامته عنده سبعة عشر يوما ما يعادل خمسين ألف ألف درهم.
ولما أراد المأمون الانصراف من عنده أطلق له عشرة آلاف ألف درهم، وأقطعه البلد الذي هو نازل بها، وهو إقليم فم الصلح (3) مضافا إلى ما بيده من الاقطاعات.
ورجع المأمون إلى بغداد في أواخر شوال من هذه السنة.
وفي هذه السنة ركب عبد الله بن طاهر إلى مصر فاستنقذها بأمر المأمون من يد عبيد الله بن السري بن الحكم المتغلب عليها، واستعادها منه بعد حروب يطول ذكرها.
وفيها توفي من الاعيان أبو عمرو الشيباني اللغوي واسمه إسحاق بن مرار.
ومروان بن محمد الطاطري (4).
ويحيى بن إسحاق والله سبحانه أعلم.
__________
(1) من ابن الاثير 6 / 395، وقد سقطت من الاصل فجاء المعنى مختلفا.
(2) في الطبري: الاموية، وفي ابن الاثير 6 / 395: اللؤلؤية الاموية.
(3) فم الصلح: نهر كبير، يأخذ من دجلة بأعلى واسط عليه نواح كثيرة، وقيل: بلدة على دجلة قريبة من واسط.
(4) الطاطري: لقب من يبيع ثياب الكرابيس بدمشق، وهو أبو بكر الدمشقي كان إماما ثقة متقنا صالحا خاشعا.
(*)

(10/289)

ثم دخلت سنة إحدى عشرة ومائتين فيها توفي أبو الجواب (1).
وطلق بن غنام (2).
وعبد الرزاق بن همام الصنعاني صاحب المصنف
والمسند.
وعبد الله بن صالح العجلي (3).
أبو العتاهية الشاعر المشهور واسمه إسماعيل بن القاسم بن سويد بن كيسان أصله من الحجاز، وقد كان تعشق جارية للمهدي اسمها عتبة، وقد طلبها منه غير مرة فإذا سمح له بها لم ترده الجارية، وتقول للخليفة: أتعطيني لرجل دميم الخلق كان يبيع الجرار ؟ فكان يكثر التغزل فيها، وشاع أمره واشتهر بها، وكان المهدي يفهم ذلك منه.
واتفق في بعض الاحيان أن المهدي استدعى الشعراء إلى مجلسه وكان فيهم أبو العتاهية وبشار بن برد الاعمى، فسمع صوت أبي العتاهية.
فقال بشار لجليسه: أثم ههنا أبو العتاهية ؟ قال: نعم فانطلق يذكر قصيدته فيها التي أولها: ألا ما لسيدتي ما لها * أدلت فأجمل إدلالها فقال بشار لجليسه: ما رأيت أجسر من هذا.
حتى انتهى أبو العتاهية إلى قوله: أتته الخلافة منقادة * إليه تجرر أذيالها فلم تك تصلح إلا له * ولم يك يصلح إلا لها ولو رامها أحد غيره * لزلزلت الارض زلزالها ولو لم تطعه بنات القلوب * لما قبل الله أعمالها فقال بشار لجليسه: انظروا أطار الخليفة عن فراشه أم لا ؟ قال: فوالله ما خرج أحد من الشعراء يومئذ بجائزة غيره.
قال ابن خلكان: اجتمع أبو العتاهية بأبي نواس - وكان في طبقته وطبقة بشار - فقال أبو العتاهية لابي نواس: كم تعمل في اليوم من الشعر ؟ قال: بيتا أو بيتين.
فقال: لكني أعمل المائة والمائتين.
فقال أبو نواس: لعلك تعمل مثل قولك: يا عتب ما لي ولك * يا ليتني لم أرك ولو عملت أنا مثل هذا لعملت الالف والالفين وأنا أعمل مثل قولي:
__________
(1) وهو أحوص بن جواب الكوفي.
قال في المغني: صدوق، وقال ابن معين: ليس بذاك القوي وقال أبو حاتم: صدوق.
(2) النخعي الكوفي روى عن مالك بن مغول أقدم من مات من شيوخ البخاري.
(3) العجلي الكوفي المقرئ المحدث نزيل المغرب سمع من اسرائيل وطبقته.
(*)

(10/290)

من كف ذات حر في زي ذي ذكر * لها محبان: لوطي وزناء ولو أردت مثلي لاعجزك الدهر.
قال ابن خلكان: ومن لطيف شعر أبي العتاهية: إني (1) صبوت إليك حت * تى صرت من فرط التصابي يجد الجليس إذا دنا * ريح التصابي في ثيابي وكان مولده سنة ثلاثين ومائة.
وتوفي يوم الاثنين ثالث جمادى الآخرة سنة إحدى عشرة وقيل ثلاث عشرة ومائتين، وأوصى أن يكتب على قبره ببغداد: إن عيشا يكون آخره المو * ت لعيش معجل التنغيص ثم دخلت سنة ثنتي عشرة ومائتين فيها وجه المأمون محمد بن حميد الطوسي على طريق الموصل لمحاربة بابك الخرمي في أرض أذربيجان، فأخذ جماعة من الملتفين عليه فبعث بهم إلى المأمون.
وفي ربيع الاول أظهر المأمون في الناس بدعتين فظيعتين إحداهما أطم من الاخرى، وهي القول بخلق القرآن، والثانية تفضيل علي بن أبي طالب على الناس بعد رسول الله صلى الله عليه وسلم.
وقد أخطأ في كل منهما خطأ كبيرا فاحشا، وأثم إثما عظيما.
وفيها حج بالناس عبد الله بن عبيد الله بن العباس العباسي.
وفيها توفي أسد بن موسى الذي يقال له أسد السنة.
والحسن بن جعفر.
وأبو عاصم النبيل واسمه الضحاك بن مخلد (2).
وأبو المغيرة عبد القدوس بن الحجاج الشامي الدمشقي (3).
ومحمد بن يوسف (4) الفريابي شيخ البخاري.
ثم دخلت سنة ثلاث عشرة ومائتين فيها ثار رجلان عبد السلام وابن جليس فخلعا المأمون واستحوذا على الديار المصرية، وتابعهما طائفة من القيسية واليمانية، فولى المأمون أخا أبا إسحاق نيابة الشام، وولى ابنه العباس نيابة الجزيرة والثغور والعواصم، وأطلق لكل منهما ولعبد الله بن طاهر ألف ألف دينار وخمسمائة ألف دينار (5).
__________
(1) في وفيات الاعيان 1 / 223: ولقد.
(2) الشيباني محدث البصرة سمع من يزيد بن أبي عبيد وجماعة من التابعين كان واسع العلم روى عنه أحمد والبخاري وغيرهما وهو ثقة متقن توفي في ذي الحجة وله أكثر من تسعين سنة.
(3) أدركه البخاري وهو ثقة.
محدث حمص سمع الاوزاعي.
(4) من ابن الاثير، وفي الاصل يونس.
مات بقيسارية وهو ثقة ثبت.
(5) في ابن الاثير 6 / 409 درهم، وفي الطبري فكالاصل.
(*)

(10/291)

فلم ير يوم أكثر إطلاقا منه، أطلق فيه لهؤلاء الامراء الثلاثة ألف ألف دينار وخمسمائة ألف دينار.
وفيها ولى السند غسان بن عباد.
وحج بالناس أمير السنة الماضية.
وفيها توفي عبد الله بن داود الجريني (1).
وعبد الله بن يزيد المقري المصري.
وعبد الله (2) بن موسى العبسي.
وعمرو بن أبي سلمة الدمشقي.
وحكى ابن خلكان أن بعضهم قال: وفيها توفي إبراهيم بن ماهان الموصلي النديم.
وأبو العتاهية وأبو عمرو الشيباني النحوي في يوم واحد ببغداد، ولكنه صحح أن إبراهيم النديم توفي سنة ثمان وثمانين ومائة.
قال السهيلي: وفيها توفي عبد الملك بن هشام راوي السيرة عن ابن إسحاق.
حكاه ابن خلكان عنه، والصحيح أنه توفي سنة ثمان عشرة ومائتين.
كما نص عليه أبو سعيد بن يونس في تاريخ مصر.
العكوك الشاعر أبو الحسن بن علي بن جبلة الخراساني يلقب بالعكوك، وكان من الموالي ولد أعمى وقيل بل أصابه جدري وهو ابن سبع سنين، وكان أسود أبرص، وكان شاعرا مطبقا فصيحا بليغا، وقد أثنى عليه في شعره الجاحظ فمن بعده.
قال: ما رأيت بدويا ولا حضريا أحسن إنشاء منه.
فمن ذلك قوله: بأبي من زارني متكتما * حذرا (3) من كل شئ جزعا زائرا نم عليه حسنه * كيف يخفي الليل بدرا طلعا
رصد الخلوة (4) حتى أمكنت * ورعى السامر حتى هجعا ركب الاهوال في زورته * ثم ما سلم حتى رجعا وهو القائل في أبي دلف القاسم بن عيسى العجلي: إنما الدنيا أبو دلف * بين مغزاه ومحتضره فإذا ولى أبو دلف * ولت الدنيا على أثره كل من في الارض من عرب * بين باديه إلى حضره يرتجيه نيل مكرمة * يأتسيها (5) يوم مفتخره
__________
(1) في تقريب التهذيب: الخريبي، والخريبي ينسب إلى خريبة: محلة بالبصرة كما في المغني.
كوفي ثقة.
(2) في التقريب: عبيد الله، الكوفي أبو محمد، كان إماما في الفقه والحديث والقرآن موصوفا بالعبادة والصلاح.
(3) في وفيات الاعيان 3 / 350: خائفا.
(4) في الوفيات: الغفلة.
(5) في الوفيات: مستعير منك مكرمة يكتسيها...(انظر الاغاني 20 / 41).
(*)

(10/292)

ولما بلغ المأمون هذه الابيات - وهي قصيدة طويلة - عارض فيها أبا نواس فتطلبه المأمون فهرب منه ثم أحضر بين يديه فقال له: ويحك فضلت القاسم بن عيسى علينا.
فقال: يا أمير المؤمنين أنتم أهل بيت اصطفاكم الله من بين عباده، وآتاكم ملكا عظيما، وإنما فضلته على أشكاله وأقرانه.
فقال: والله ما أبقيت أحدا حيث تقول: كل من في الارض من عرب * بين باديه إلى حضره ومع هذا فلا أستحل قتلك بهذا، ولكن بشركك وكفرك حيث تقول في عبد ذليل: أنت الذي تنزل الايام منزلها * وتنقل الدهر من حال إلى حال وما مددت مدى طرف إلى أحد * إلا قضيت بأرزاق وآجال ذاك الله يفعله، أخرجوا لسانه من قفاه.
فأخرجوا لسانه في هذه السنة فمات.
وقد امتدح حميد
ابن عبد الحميد الطوسي: إنما الدنيا حميد * وأياديه جسام * فإذا ولى حميد * فعلى الدنيا السلام ولما مات حميد هذا رثاه أبو العتاهية بقوله: أبا غانم أما ذراك فواسع * وقبرك معمور الجوانب محكم وما ينفع المقبور عمران قبره * إذا كان فيه جسمه يتهدم وقد أورد ابن خلكان لعكوك هذا أشعارا جيدة تركناها اختصارا.
ثم دخلت سنة أربع عشرة ومائتين في يوم السبت لخمس بقين من ربيع الاول منها التقى محمد بن حميد وبابك الخرمي لعنه الله، فقتل الخرمي خلقا كثيرا من جيشه، وقتله أيضا وانهزم بقية أصحاب ابن حميد، فبعث المأمون إسحاق بن إبراهيم ويحيى بن أكثم إلى عبد الله بن طاهر يخيرانه بين خراسان، ونيابة الجبال وأذربيجان وأرمينية ومحاربة بابك، فاختار المقام بخراسان لكثرة احتياجها إلى الضبط، وللخوف من ظهور الخوارج.
وفيها دخل أبو إسحاق بن الرشيد الديار المصرية فانتزعها من يد عبد السلام وابن جليس وقتلهما.
وفيها خرج رجل يقال له بلال الضبابي فبعث إليه المأمون ابنه العباس في جماعة من الامراء فقتلوا بلالا ورجعوا إلى بغداد.
وفيها ولى المأمون علي بن هشام الجبل وقم وأصبهان وأذربيجان.
وفيها حج بالناس إسحاق بن العباس بن محمد بن علي بن عبد الله بن عباس.
وفيها توفي أحمد بن خالد الموهبي (1).
__________
(1) في تقريب التهذيب الذهبي، ويقال الواهبي.
الحمصي الكندي أبو سعيد راوي المغازي عن ابن إسحاق وكان = (*)

(10/293)

أحمد بن يوسف بن القاسم بن صبيح أبو جعفر الكاتب ولي ديوان الرسائل المأمون.
ترجمه ابن عساكر وأورد من شعره قوله: قد يرزق المرء من غير حيلة صدرت * ويصرف الرزق عن ذي الحيلة الداهي ما مسني من غنى يوما ولا عدم * إلى وقولي عليه الحمد لله
وله أيضا: إذا قلت في شئ نعم فأتمه * فإن نعم دين على الحر واجب وإلا فقل لا تستريح بها * لئلا يقول الناس إنك كاذب وله: إذا المرء أفشى سره بلسانه * فلام عليه غيره فهو أحمق إذا ضاق صدر المرء عن سر نفسه * فصدر الذي يستودع السر أضيق وحسن بن محمد المروزي شيخ الامام أحمد.
وعبد الله بن الحكم المصري (1).
ومعاوية بن عمرو (2) أبو محمد عبد الله بن أعين بن ليث بن رافع المصري أحد من قرأ الموطأ على مالك وتفقه بمذهبه، وكان معظما ببلاد مصر، وله بها ثروة وأموال وافرة.
وحين قدم الشافعي مصر أعطاه ألف دينار، وجمع له من أصحابه ألفي دينار، وأجرى عليه وهو والد محمد بن عبد الله بن [ عبد ] (3) الحكم الذي صحب الشافعي.
ولما توفي في هذه السنة دفن إلى جانب قبر الشافعي.
ولما توفي ابنه عبد الرحمن دفن إلى جانب قبر أبيه من القبلة.
قال ابن خلكان فهي ثلاثة أقبر الشافعي شاميها.
وهما قبلته.
رحمهم الله.
__________
= مكثرا حسن الحديث.
(1) في التقريب وشذرات الذهب 2 / 35: عبد الله بن عبد الحكم بن أعين المصري، أبو محمد الفقيه المالكي أفضت إليه الرياسة بمصر، أنكر عليه ابن معين شيئا.
(2) من التقريب والشذرات، وفي الاصل عمر، وهو ابن عمرو بن المهلب بن عمرو الازدي، أبو عمرو البغدادي الحافظ المجاهد ويعرف بابن الكرماني ثقة أدركه البخاري.
(3) انظر حاشية رقم 1.
(*)

(10/294)

ثم دخلت سنة خمس عشرة ومائتين
في أواخر المحرم منها ركب المأمون في العساكر من بغداد قاصدا بلاد الروم لغزوهم.
واستخلف على بغداد وأعمالها إسحاق بن إبراهيم بن مصعب، فلما كان بتكريت تلقاه محمد بن علي بن موسى بن جعفر بن محمد بن علي بن الحسين بن علي بن أبي طالب من المدينة النبوية، فأذن له المأمون في الدخول على ابنته أم الفضل بنت المأمون.
وكان معقود العقد عليها في حياة أبيه علي بن موسى، فدخل بها، وأخذها معه إلى بلاد الحجاز.
وتلقاه أخوه أبو إسحاق بن الرشيد من الديار المصرية قبل وصوله إلى الموصل.
وسار المأمون في جحافل كثيرة إلى بلاد طرسوس فدخلها في جمادى الاولى، وفتح حصنا هناك عنوة وأمر بهدمه، ثم رجع إلى دمشق فنزلها وعمر دير مرات بسفح قسيون، وأقام بدمشق مدة.
وحج بالناس فيها عبد الله بن عبيد الله بن العباس العباسي.
وفيها توفي أبو زيد الانصاري، ومحمد بن المبارك الصوري (1)، وقبيصة بن عقبة (2)، وعلي بن الحسن بن شقيق، ومكي بن إبراهيم (3).
أبو زيد الانصاري فهو سعيد بن أوس بن ثابت البصري اللغوي أحد الثقات الاثبات ويقال إنه كان يرى ليلة القدر.
قال أبو عثمان المازني: رأيت الاصمعي جاء إلى أبي زيد الانصاري وقبل رأسه وجلس بين يديه وقال: أنت رئيسنا وسيدنا منذ خمسين سنة.
قال ابن خلكان: وله مصنفات كثيرة، منها خلق الانسان، وكتاب الابل، وكتاب المياه، وكتاب الفرس والترس، وغير ذلك.
توفي في هذه السنة، وقيل في التي قبلها أو التي بعدها، وقد جاوز التسعين، وقيل إنه قارب المائة.
وأما أبو سليمان (4) فقد قدمنا ترجمته.
ثم دخلت سنة ست عشرة ومائتين فيها عدا ملك الروم وهو توفيل بن ميخائيل على جماعة من المسلمين فقتلهم في أرض طرسوس نحوا من ألف وستمائة إنسان، وكتب إلى المأمون فبدأ بنفسه، فلما قرأ المأمون كتابه نهض من فوره إلى بلاد الروم عودا على بدء وصحبته أخوه أبو إسحاق بن الرشيد نائب الشام ومصر، فافتتح بلدانا كثيرة
__________
(1) أبو عبد الله الحافظ شيخ دمشق صاحب سعيد بن عبد العزيز.
(2) السوائي الكوفي العابد الثقة أحد الحفاظ وهو أحد شيوخ الامام أحمد بن حنبل، قال اسحاق بن سيار: ما رأيت شيخا أحفظ منه.
(3) البلخي الحافظ روى عن هشام بن حسان والكبار وهو آخر من روى من الثقات عاش نيفا وتسعين سنة.
(4) يعني الداراني، انظر وفيات سنة 205 ه.
(*)

(10/295)

؟ عا وعنوة، وافتتح أخوه ثلاثين حصنا، وبعث يحيى بن أكثم في سرية إلى طوانة فافتتح بلادا كثيرة خلقا وحرق حصونا عدة، ثم عاد إلى العسكر.
وأقام المأمون ببلاد الروم من نصف جمادى رة إلى نصف شعبان، ثم عاد إلى دمشق وقد وثب رجل يقال له عبدوس الفهري في شعبان من السنة ببلاد مصر، فتغلب على نواب أبي إسحاق بن الرشيد واتبعه خلق كثير، فركب المأمون من ق يوم الاربعاء لاربع عشرة ليلة خلت من ذي الحجة إلى الديار المصرية، فكان من أمره ما كره.
وفيها كتب المأمون إلى إسحاق بن إبراهيم نائب بغداد يأمره أن يأمر الناس بالتكبير عقيب لموات الخمس، فكان أول ما بدئ بذلك في جامع بغداد والرصافة يوم الجمعة لاربع عشر ليلة ت من رمضان، وذلك أنهم كانوا إذا قضوا الصلاة قام الناس قياما فكبروا ثلاث تكبيرات، ثم مروا على ذلك في بقية الصلوات.
وهذه بدعة أحدثها المأمون أيضا بلا مستند ولا دليل ولا مد، فإن هذا لم يفعله قبله أحد، ولكن ثبت في الصحيح عن ابن عباس أن رفع الصوت بالذكر على عهد رسول الله صلى الله عليه وسلم ليعلم حين ينصرف الناس من المكتوبة، وقد استحب هذا طائفة من ماء كابن حزم وغيره.
وقال ابن بطال: المذاهب الاربعة على عدم استحبابه.
قال النووي: وقد عن الشافعي أنه قال: إنما كان ذلك ليعلم الناس أن الذكر بعد الصلوات مشروع، فلما علم لم يبق للجهر معنى.
وهذا كما روى عن ابن عباس أنه كان يجهر في الفاتحة في صلاة الجنازة ليعلم ؟ أنها سنة، ولهذا نظائر والله أعلم.
وأما هذه البدعة التي أمر بها المأمون فإنها بدعة محدثة لم يعمل بها أحد من السلف.
وفيها وقع
شديد جدا.
وفيها حج بالناس الذي حج بهم في العام الماضي (1)، وقيل غيره والله أعلم.
وفيها حبان بن هلال (2).
وعبد الملك بن قريب الاصمعي صاحب اللغة والنحو والشعر وغير ذلك.
مد بن بكار بن هلال (3).
وهوذة بن خليفة (4).
زبيدة امرأة الرشيد وابنة عمه وهي ابنة جعفر أم العزيز الملقبة زبيدة بنت جعفر بن المنصور العباسية الهاشمية القرشية،
__________
(1) في الطبري وابن الاثير: حج بالناس سليمان بن عبد الله بن سليمان بن علي بن عبد الله بن عباس.
(2) البصري الحافظ الثقة، امتنع عن القول بالتحديث قبل موته بأعوام، روى عن شعبة وطبقته.
(3) في تقريب التهذيب بلال، وهو أبو عبد الله الدمشقي، العاملي، قاضي دمشق صدوق أخذ عن سعيد بن عبد العزيز وهو من العلماء الثقات.
مات وله أربع وسبعون سنة.
(4) هوذة بن خليفة بن عبد الله بن عبد الرحمن بن أبي بكرة الثقفي البكراوي - أبو الاشهب البصري الاصم نزيل بغداد.
ضعفه ابن معين.
(*)

(10/296)

كانت أحب الناس إلى الرشيد، وكانت ذات حسن باهر وجمال طاهر، وكان له معها من الحظايا والجواري والزوجات غيرها كثيرا كما ذكرنا ذلك في ترجمته، وإنما لقبت زبيدة لان جدها أبا جعفر المنصور كان يلاعبها ويرقصها وهي صغيرة ويقول: إنما أنت زبيدة، لبياضها، فغلب ذلك عليها فلا تعرف إلا به، وأصل اسمها أم العزيز.
وكان لها من الجمال والمال والخير والديانة والصدقة والبر شئ كثير.
وروى الخطيب أنها حجت فبلغت نفقتها في ستين يوما أربعة وخمسين ألف ألف درهم.
، ولما هنأت المأمون بالخلافة قالت: هنأت نفسي بها عنك قبل أن أراك، ولئن كنت فقدت ابنا خليفة لقد عوضت ابنا خليفة لم ألده، وما خسر من اعتاض مثلك، ولا ثكلت أم ملات يدها منك، وأنا أسأل الله أجرا على ما أخذ، وإمتاعا بما عوض.
توفيت ببغداد في جمادى الاولى سنة ست عشرة ومائتين.
ثم قال الخطيب: حدثني الحسين بن محمد الخلال لفظا قال: وحدث أبا الفتح القواس قال ثنا صدقة بن هبيرة الموصلي، ثنا محمد بن عبد الله الواسطي قال: قال عبد الله بن المبارك: رأيت زبيدة في
المنام فقلت: ما فعل الله بك ؟ فقالت غفر لي في أول معول ضرب في طريق مكة.
قلت: فما هذه الصفرة ؟ قالت: دفن بين ظهرانينا رجل يقال له بشر المريسي زفرت عليه جهنم زفرة فاقشعر لها جسدي فهذه الصفرة من تلك الزفرة.
وذكر ابن خلكان: أنه كان لها مائة جارية كلهن يحفظن القرآن العظيم، غير من قرأ منه ما قدر له وغير من لم يقرأ، وكان يسمع لهن في القصر دوي كدوي النحل، وكان ورد كل واحدة عشر القرآن، وورد أنها رؤيت في المنام فسئلت: عما كانت تصنعه من المعروف والصدقات وما عملته في طريق الحج فقالت: ذهب ثواب ذلك كله إلى أهله، وما نفعنا إلا ركعات كنت أركعهن في السحر.
وفيها جرت حوادث وأمور يطول ذكرها.
ثم دخلت سنة سبع عشرة ومائتين في المحرم منها دخل المأمون مصر وظفر بعبدوس الفهري فأمر فضربت عنقه، ثم كر راجعا إلى الشام.
وفيها ركب المأمون إلى بلاد الروم أيضا فحاصر لؤلؤة مائة يوم، ثم ارتحل عنها واستخلف على حصارها عجيفا فخدعته الروم فأسروه فأقام في أيديهم ثمانية أيام، ثم انفلت منهم واستمر محاصرا لهم، فجاء ملك الروم بنفسه فأحاط بجيشه من ورائه، فبلغ المأمون فسار إليه، فلما أحس توفيل بقدومه هرب وبعث وزيره صنغل فسأله الامان والمصالحة، لكنه بدأ بنفسه قبل المأمون (1) فرد عليه المأمون كتابا بليغا مضمونه التقريع والتوبيخ، وإني إنما أقبل منك الدخول في الحنيفية وإلا فالسيف والقتل والسلام على من اتبع الهدى وفيها حج بالناس سليمان بن عبد الله بن سليمان بن علي.
وفيها توفي الحجاج بن منهال (2).
وشريح بن النعمان (3).
وموسى بن داود الضبي (4) والله سبحانه أعلم.
__________
(1) نسخة الكتاب في الطبري.
10 / 283.
(2) أبو محمد الانماطي، كان سمسارا حدث عنه البخاري وغيره وسمع شعبة وطائفة وكان ثقة صاحب سنة.
(*)

(10/297)

ثم دخلت سنة ثمان عشرة ومائتين في أول يوم من جمادى الاولى وجه المأمون ابنه العباس إلى بلاد الروم لبناء الطوانة وتجديد عمارتها.
وبعث إلى سائر الاقاليم في تجهيز الفعلة من كل بلد إليها، من مصر والشام والعراق،
فاجتمع عليها خلق كثير، وأمره أن يجعلها ميلا في ميل، وأن يجعل سورها ثلاث فراسخ، وأن يجعل لها ثلاثة أبواب.
ذكر أول المحنة والفتنة في هذه السنة كتب المأمون إلى نائبه ببغداد إسحاق بن إبراهيم بن مصعب يأمره أن يمتحن القضاة والمحدثين بالقول بخلق القرآن وأن يرسل إليه جماعة منهم، وكتب إليه يستحثه في كتاب مطول وكتب غيره قد سردها ابن جرير كلها (1)، ومضمونها الاحتجاج على أن القرآن محدث وكل محدث مخلوق، وهذا احتجاج لا يوافقه عليه كثير من المتكلمين فضلا عن المحدثين، فإن القائلين بأن الله تعالى تقوم به الافعال الاختيارية لا يقولون بأن فعله تعالى القائم بذاته المقدسة مخلوق، بل لم يكن مخلوقا، بل يقولون هو محدث وليس بمخلوق، بل هو كلام الله القائم بذاته المقدسة، وما كان قائما بذاته لا يكون مخلوقا، وقد قال الله تعالى (ما يأتيهم من ذكر من ربهم محدث) [ الانبياء: 2 ] وقال تعالى (ولقد خلقناكم ثم صورناكم ثم قلنا للملائكة اسجدوا لآدم) [ الاعراف: 11 ] فالامر بالسجود صدر منه بعد خلق آدم، فالكلام القائم بالذات ليس مخلوقا، وهذا له موضع آخر.
وقد صنف البخاري كتابا في هذا المعنى سماه خلق أفعال العباد.
والمقصود أن كتاب المأمون لما ورد بغداد قرئ على الناس، وقد عين المأمون جماعة من المحدثين ليحضرهم إليه، وهم محمد بن سعد كاتب الواقدي، وأبو مسلم المستملي، ويزيد بن هارون (2) ويحيى بن معين وأبو خيثمة زهير بن حرب، وإسماعيل بن أبي مسعود.
وأحمد بن الدورقي.
فبعث بهم إلى المأمون إلى الرقة فامتحنهم بخلق القرآن فأجابوه إلى ذلك وأظهروا موافقته وهم كارهون، فردهم إلى بغداد وأمر بإشهار أمرهم بين الفقهاء، ففعل إسحاق ذلك - وأحضر خلقا من مشايخ الحديث والفقهاء وأئمة المساجد وغيرهم،
__________
(3) البغدادي الجوهري الحافظ، كما ثقة مبرزا.
(4) الضبي.
أبو عبد الله الكوفي كان مصنفا مكثرا مأمونا، قاضي طرسوس حتى وفاته وكان ثقة، زاهدا صاحب حديث.
(1) تاريخ الطبري 10 / 284 وما بعدها.
(2) كذا بالاصل، وفي الطبري وابن الاثير وردت العبارة " وأبو مسلم مستملي يزيد بن هارون " وهي أصح، فما ورد بالاصل سهو من الناسخ، والمشهور أن يزيد بن هارون مات سنة 206 وقد ذكر المؤلف وفاته هناك.
(*)

(10/298)

فدعاهم إلى ذلك عن أمر المأمون، وذكر لهم موافقة أولئك المحدثين له على ذلك، فأجابوا بمثل جواب أولئك موافقة لهم، ووقعت بين الناس فتنة عظيمة فإنا لله وإنا إليه راجعون.
ثم كتب المأمون إلى إسحاق أيضا بكتاب ثان يستدل به على القول بخلق القرآن بشبه من الدلائل أيضا لا تحقيق تحتها ولا حاصل لها، بل هي من المتشابه وأورد من القرآن آيات هي حجة عليه.
أورد ابن جرير ذلك كله.
وأمر نائبه أن يقرأ ذلك على الناس وأن يدعوهم إليه وإلى القول بخلق القرآن، فأحضر أبو إسحاق جماعة من الائمة وهم أحمد بن حنبل.
وقتيبة.
وأبو حيان الزيادي.
وبشر بن الوليد الكندي.
وعلي بن أبي مقاتل، وسعدويه الواسطي.
وعلي بن الجعد.
وإسحاق بن أبي إسرائيل.
وابن الهرش، وابن علية الاكبر، ويحيى بن عبد الحميد (1) العمري.
وشيخ آخر من سلالة عمر كان قاضيا على الرقة، وأبو نصر التمار، وأبو معمر القطيعي، ومحمد بن حاتم بن ميمون.
ومحمد بن نوح الجند يسابوري المضروب، وابن الفرخان، والنضر بن شميل، وأبو (2) علي بن عاصم، وأبو العوام البارد (3)، وأبو (4) شجاع، و عبد الرحمن بن إسحاق وجماعة.
فلما دخلوا على أبي إسحاق قرأ عليهم كتاب المأمون.
فلما فهموه قال لبشر بن الوليد: ما تقول في القرآن ؟ فقال: هو كلام الله.
قال: ليس عن هذا أسألك.
وإنما أسألك أهو مخلوق ؟ قال: ليس بخالق.
قال: ولا عن هذا أسألك.
فقال: ما أحسن غير هذا.
وصمم على ذلك.
فقال: تشهد أن لا إله إلا الله أحدا فردا لم يكن قبله شئ ولا بعده شئ ولا يشبهه شئ من خلقه في معنى من المعاني ولا وجه من الوجوه ؟ قال: نعم ! فقال للكاتب: اكتب بما قال.
فكتب.
ثم امتحنهم رجلا رجلا فأكثرهم امتنع من القول بخلق القرآن، فكان إذا امتنع الرجل منهم امتحنه بالرقعة التي وافق عليها بشر بن الوليد الكندي، من أنه يقال لا يشبهه شئ من خلقه في معنى من المعاني ولا وجه من الوجوه فيقول: نعم كما قال بشر ولما انتهت النوبة إلى امتحان أحمد بن حنبل فقال له: أتقول إن القرآن مخلوق ؟ فقال: القرآن كلام الله لا أزيد على
هذا.
فقال له: ما تقول في هذه الرقعة ؟ فقال أقول (ليس كمثله شئ وهو السميع البصير) [ الشورى: 11 ] فقال رجل من المعتزلة: إنه يقول: سميع بأذن بصير بعين.
فقال له إسحاق: ما أردت بقولك سميع بصير ؟ فقال: أردت منها ما أراده الله منها وهو كما وصف نفسه ولا أزيد على ذلك.
فكتب جوابات القوم رجلا رجلا وبعث بها إلى المأمون.
وكان من الحاضرين من أجاب إلى القول بخلق القرآن مصانعة مكرها لانهم كانوا يعزلون من لا يجيب عن وظائفه، وإن كان له رزق على بيت المال قطع، وإن كان مفتيا منع من الافتاء، وإن كان شيخ حديث ردع عن الاسماع والاداء ووقعت فتنة صماء ومحنة شنعاء وداهية دهياء فلا حول ولا قوة إلا بالله.
__________
(1) في الطبري 10 / 287 وابن الاثير 6 / 424: عبد الرحمن.
(2) في الطبري وابن الاثير: وابن.
(3) في الطبري وابن الاثير: البزاز.
(4) في الطبري وابن الاثير: ابن.
(*)

(10/299)

فصل فلما وصلت جوابات القوم إلى المأمون بعث إلى نائبه يمدحه على ذلك ويرد على كل فرد فرد ما قال في كتاب أرسله.
وأمر نائبه أن يمتحنهم أيضا فمن أجاب منهم شهر أمره في الناس، ومن لم يجب منهم فابعثه إلى عسكر أمير المؤمنين مقيدا محتفظا به حتى يصل إلى أمير المؤمنين فيرى فيه رأيه، ومن رأيه أن يضرب عنق من لم يقل بقوله.
فعند ذلك عقد النائب ببغداد مجلسا آخر وأحضر أولئك وفيهم إبراهيم بن المهدي، وكان صاحبا لبشر بن الوليد الكندي، وقد نص المأمون على قتلهما إن لم يجيبا على الفور، فلما امتحنهم إسحاق أجابوا كلهم مكرهين متأولين قوله تعالى (إلا من أكره وقلبه مطمئن بالايمان) [ النحل: 106 ] الآية.
إلا أربعة وهم: أحمد بن حنبل، ومحمد بن نوح، والحسن بن حماد سجادة، وعبيد الله بن عمر القواريري.
فقيدهم وأرصدهم ليبعث بهم إلى المأمون، ثم استدعى بهم في اليوم الثاني فامتحنهم فأجاب سجادة إلى القول بذلك فأطلق.
ثم امتحنهم في اليوم الثالث فأجاب
القواريري إلى ذلك فأطلق قيده.
وأخر أحمد بن حنبل ومحمد بن نوح الجند يسابوري لانهما أصرا على الامتناع من القول بذلك، فأكد قيودهما وجمعهما في الحديد وبعث بهما إلى الخليفة وهو بطرسوس، وكتب كتابا بإرسالهما إليه.
فسارا مقيدين في محارة على جمل متعادلين رضي الله عنهما.
وجعل الامام أحمد يدعو الله عزوجل أن لا يجمع بينهما وبين المأمون، وأن لا يرياه ولا يراهما.
ثم جاء كتاب المأمون إلى نائبه أنه قد بلغني أن القوم إنما أجابوا مكرهين متأولين قوله تعالى (إلا من أكره وقلبه مطمئن بالايمان) الآية.
وقد أخطأوا في تأويلهم دلك خطأ كبيرا، فأرسلهم كلهم إلى أمير المؤمنين.
فاستدعاهم إسحاق وألزمهم بالمسير إلى طرسوس فساروا إليها، فلما كانوا ببعض الطريق بلغهم موت المأمون فردوا إلى الرقة، ثم أذن لهم بالرجوع إلى بغداد.
وكان أحمد بن حنبل وابن نوح قد سبقا الناس، ولكن لم يجتمعا به.
بل أهلكه الله قبل وصولهما إليه، واستجاب الله سبحانه دعاء عبده ووليه الامام أحمد بن حنبل، فلم يريا المأمون ولا رآهما، بل ردوا إلى بغداد.
وسيأتي تمام ما وقع لهم من الامر الفظيع في أول ولاية المعتصم بن الرشيد، وتمام باقي الكلام على ذلك في ترجمة الامام أحمد عند ذكر وفاته في سنة إحدى وأربعين ومائتين وبالله المستعان.
عبد الله المأمون هو عبد الله المأمون بن هارون الرشيد العباسي القرشي الهاشمي أبو جعفر أمير المؤمنين، وأمه أم ولد يقال لها مراجل الباذغيسية، وكان مولده في ربيع الاول سنة سبعين ومائة ليلة توفي عمه الهادي، وولي أبوه هارون الرشيد، وكان ذلك ليلة الجمعة كما تقدم، قال ابن عساكر: روى الحديث عن أبيه وهاشم بن بشر، وأبي معاوية الضرير، ويوسف بن قحطبة، وعباد بن العوام، وإسماعيل بن علية، وحجاج بن محمد الاعور.
وروى عنه أبو حذيفة إسحاق بن بشر - وهو أسن منه - ويحيى بن أكثم القاضي وابنه الفضل بن المأمون ومعمر بن شبيب وأبو يوسف القاضي وجعفر بن أبي عثمان

(10/300)

الطيالسي وأحمد بن الحارث الشعبي - أو اليزيدي - وعمرو بن مسعدة وعبد الله بن طاهر بن الحسين، ومحمد بن إبراهيم السلمي ودعبل بن علي الخزاعي.
قال: وقدم دمشق مرات وأقام بها مدة، ثم روى
ابن عساكر من طريق أبي القاسم البغوي حدثنا أحمد بن إبراهيم الموصلي قال: سمعت المأمون في الشماسية وقد أجرى الحلبة فجعل ينظر إلى كثرة الناس فقال ليحيى بن أكثم: أما ترى كثرة الناس ؟ قال: حدثنا يوسف بن عطية عن ثابت عن أنس أن النبي صلى الله عليه وسلم قال: " الخلق كلهم عيال الله فأحبهم إليه أنفعهم لعياله ".
ومن حديث أبي بكر المنابحي، عن الحسين بن أحمد المالكي، عن يحيى بن أكثم القاضي، عن المأمون، عن هشيم، عن منصور، عن الحسن عن أبي بكرة أن رسول الله صلى الله عليه وسلم قال: " الحياء من الايمان " (1).
ومن حديث جعفر بن أبي عثمان الطيالسي: أنه صلى العصر يوم عرفة خلف المأمون بالرصافة فلما سلم كبر الناس فجعل يقول: لا يا غوغاء لا يا غوغاء، غدا التكبير سنة أبي القاسم صلى الله عليه وسلم.
فلما كان الغد صعد المنبر فكبر ثم قال: أنبأ هشيم بن بشير، ثنا ابن شبرمة، عن الشعبي، عن البراء بن عازب، عن أبي بردة بن نيار (2).
قال: قال رسول الله صلى الله عليه وسلم: " من ذبح قبل أن يصلي فإنما هو لحم (3) قدمه لاهله، ومن ذبح بعد أن يصلي الغداة فقد أصاب السنة (4) ".
الله أكبر كبيرا والحمد لله كثيرا وسبحان الله بكرة وأصيلا، اللهم اصلحني واستصلحني وأصلح على يدي.
تولى المأمون الخلافة في المحرم لخمس بقين منه بعد مقتل أخيه سنة ثمان وتسعين ومائة، واستمر في الخلافة عشرين سنة وخمسة أشهر.
وقد كان فيه تشيع واعتزال وجهل بالسنة الصحيحة، وقد بايع في سنة إحدى ومائتين بولاية العهد من بعده لعلي الرضى بن موسى الكاظم بن جعفر الصادق بن محمد الباقر بن علي - زين العابدين - بن الحسين بن علي بن أبي طالب، وخلع السواد ولبس الخضرة كما تقدم، فأعظم ذلك العباسيون من البغاددة وغيرهم، وخلعوا المأمون وولوا عليهم إبراهيم بن المهدي، ثم ظفر المأمون بهم واستقام له الحال في الخلافة، وكان على مذهب الاعتزال لانه اجتمع بجماعة منهم بشر بن غياث المريسي فخدعوه وأخذ عنهم هذا المذهب الباطل، وكان يحب العلم ولم
__________
(1) أخرجه البخاري في الايمان (16) وفي الادب (77) ومسلم في الايمان ح (57 - 59) وأبو داود في السنة (14).
والترمذي في البر (56 - 80) والايمان (7) والنسائي في الايمان.
وابن ماجه في المقدمة (9) وفي الزهد (17) ومالك في الموطأ في حسن الخلق (10) والامام أحمد في المسند 2 / 56، 147، 392، 414، 442، 450، 533، 5 / 269.
(2) من تقريب التهذيب، وفي الاصل دينار تحريف، وأبو بردة اسمه هانئ وقيل الحارث بن عمرو، وقيل مالك بن هبيرة.
صحابي من الانصار.
(3) معناه أي ليست ضحية، ولا ثواب فيها، بل هي لحم لك تنتفع به.
(4) أخرجه البخاري في العيدين، والذبائح (17) والاضاحي.
ومسلم في الاضاحي (1، 4، 10، 11) والنسائي في العيدين (8، 30) والضحايا، وابن ماجه في الاضاحي (12) وأحمد في المسند.
3 / 113، 117، 364، 385.
(*)

(10/301)

يكن له بصيرة نافذة فيه، فدخل عليه بسبب ذلك الداخل، وراج عنده الباطل.
ودعا إليه وحمل الناس عليه قهرا.
وذلك في آخر أيامه وانقضاء دولته.
وقال ابن أبي الدنيا: كان المأمون أبيض ربعة حسن الوجه قد وخطه الشيب يعلوه صفرة أعين طويل اللحية رقيقها ضيق الجبين، على خده خال.
أمه أم ولد يقال لها مراجل.
وروى الخطيب عن القاسم بن محمد بن عباد قال: لم يحفظ القرآن أحد من الخلفاء غير عثمان بن عفان والمأمون، وهذا غريب جدا لا يوافق عليه، فقد كان يحفظ القرآن عدة من الخلفاء.
قالوا: وقد كان المأمون يتلو في شهر رمضان ثلاثا وثلاثين ختمة، وجلس يوما لاملاء الحديث فاجتمع حوله القاضي يحيى بن أكثم وجماعة فأملى عليهم من حفظه ثلاثين حديثا.
وكانت له بصيرة بعلوم متعددة، فقها وطبا وشعرا وفرائض وكلاما ونحوا وغريبه، وغريب حديث، وعلم النجوم.
وإليه ينسب الزيج المأموني.
وقد اختبر مقدار الدرجة في وطئه سنجار فاختلف عمله وعمل الاوائل من الفقهاء.
وروى ابن عساكر أن المأمون جلس يوما للناس وفي مجلسه الامراء والعلماء، فجاءت امرأة تتظلم إليه فذكرت أن أخاها توفي وترك ستمائة دينار، فلم يحصل لها سوى دينار واحد.
فقال لها المأمون على البديهة: قد وصل إليك، حقك، كان أخاك قد ترك بنتين وأما وزوجة واثني عشر أخا وأختا واحدة وهي أنت، قالت: نعم يا أمير المؤمنين.
فقال: للبنتين الثلثان أربعمائة دينار، وللام السدس مائة دينار، وللزوجة الثمن خمسة وسبعون دينارا، بقي خمسة وعشرون دينارا لكل أخ ديناران ديناران، ولك دينار واحد.
فعجب العلماء من فطنته وحدة ذهنه وسرعة جوابه.
وقد رويت هذه
الحكاية عن علي بن أبي طالب.
ودخل بعض الشعراء على المأمون وقد قال فيه بيتا من الشعر يراه عظيما، فلما أنشده إياه لم يقع منه موقعا طائلا، فخرج من عنده محروما، فلقيه شاعر آخر فقال له: ألا أعجبك ! أنشدت المأمون هذا البيت فلم يرفع به رأسا.
فقال: وما هو ؟ قال قلت فيه: أضحى إمام الهدى المأمون مشتغلا * بالدين والناس بالدنيا مشاغيل فقال له الشاعر الآخر: ما زدت على أن جعلته عجوزا في محرابها.
فهلا قلت كما قال جرير في عبد العزيز بن مروان: فلا هو في الدنيا مضيع (1) نصيبه * ولا عرض الدنيا عن الدين شاغله وقال المأمون يوما لبعض جلسائه: بيتان اثنان لاثنين ما يلحق بهما أحد، قول أبي نواس: إذا اختبر الدنيا لبيب تكشفت * له عن عدو في لباس صديق وقول شريح:
__________
(1) في ابن الاثير 6 / 438: يضيع.
(*)

(10/302)

تهون على الدنيا الملامة إنه * حريص على استصلاحها من يلومها قال المأمون: وقد ألجأني الزحام يوما وأنا في الموكب حتى خالطت السوقة فرأيت رجلا في دكان عليه أثواب خلقة، فنظر إلي نظر من يرحمني أو من يتعجب من أمري فقال: أرى كل مغرور تمنيه نفسه * إذا ما مضى عام سلامة قابل وقال يحيى بن أكثم: سمعت المأمون يوم عيد خطب الناس فحمد الله وأثنى عليه وصلى على الرسول صلى الله عليه وسلم ثم قال: عباد الله ! عظم أمر الدارين وارتفع جزاء العالمين، وطالت مدة الفريقين، فوالله إنه للجد لا اللعب، وإنه للحق لا الكذب، وما هو إلا الموت والبعث والحساب والفصل والميزان والصراط ثم العقاب أو الثواب، فمن نجا يومئذ فقد فاز.
ومن هوى يومئذ فقد خاب، الخير كله في الجنة، والشر كله في النار.
وروى ابن عساكر من طريق النضر بن شميل قال: دخلت على المأمون
فقال: كيف أصبحت يا نضر ؟ فقلت: بخير يا أمير المؤمنين.
فقال: ما الارجاء ؟ فقلت دين يوافق الملوك يصيبون به من دنياهم وينقصون به من دينهم.
قال: صدقت.
ثم قال: يا نضر أتدري ما قلت في صبيحة هذا اليوم ؟ قلت: إني لمن علم الغيب لبعيد.
فقال قلت أبياتا وهي: أصبح ديني الذي أدين به * ولست منه الغداة معتذرا حب علي بعد النبي ولا * أشتم صديقا ولا عمرا ثم ابن عفان في الجنان مع ال * أبرار ذاك القتيل مصطبرا ألا ولا أشتم الزبير ولا * طلحة إن قال قائل غدرا وعائش الام لست أشتمها * من يفتريها فنحن منه برا وهذا المذهب ثاني مراتب الشيعة وفيه تفضيل علي على الصحابة.
وقد قال جماعة من السلف والدار قطني: من فضل عليا على عثمان فقد أزرى بالمهاجرين والانصار - يعني في اجتهادهم ثلاثة أيام ثم اتفقوا على عثمان وتقديمه على علي بعد مقتل عمر - وبعد ذلك ست عشرة مرتبة في التشيع، على ما ذكره صاحب كتاب البلاغ الاكبر، والناموس الاعظم، وهو كتاب ينتهي به إلى أكفر الكفر.
وقد روينا عن أمير المؤمنين علي بن أبي طالب أنه قال: لا أوتى بأحد فضلني على أبي بكر وعمر إلا جلدته جلد المفتري.
وتواتر عنه أنه قال: خير الناس بعد النبي صلى الله عليه وسلم أبو بكر ثم عمر.
فقد خالف المأمون الصحابة كلهم حتى علي بن أبي طالب.
وقد أضاف المأمون إلى بدعته هذه التي أزرى فيها على المهاجرين والانصار، البدعة الاخرى والطامة الكبرى وهي القول بخلق القرآن مع ما فيه من الانهماك على تعاطي المسكر وغير ذلك من الافعال التي تعدد فيها المنكر.
ولكن كان فيه شهامة عظيمة وقوة جسيمة في القتال وحصار الاعداء ومصابرة الروم وحصرهم، وقتل رجالهم وسبي نسائهم، وكان يقول: كان لعمر بن عبد العزيز وعبد الملك حجاب وأنا بنفسي، وكان يتحرى العدل ويتولى بنفسه الحكم بين

(10/303)

الناس والفصل، جاءته امرأة ضعيفة قد تظلمت على ابنه العباس وهو قائم على رأسه، فأمر الحاجب فأخذه بيده فأجلسه معها بين يديه، فادعت عليه بأنه أخذ ضيعة لها واستحوذ عليها، فتناظرا ساعة
فجعل صوتها يعلو على صوته، فزجرها بعض الحاضرين فقال له المأمون: اسكت فإن الحق أنطقها والباطل أسكته، ثم حكم لها بحقها وأغرم ابنه لها عشرة آلاف درهم.
وكتب إلى بعض الامراء: ليس المروءة أن يكون بيتك من ذهب وفضة وغريمك عار، وجارك طاو والفقير جائع.
ووقف رجل بين يديه فقال له المأمون: والله لاقتلنك.
فقال: يا أمير المؤمنين تأن علي فإن الرفق نصف العفو، فقال: ويلك ويحك ! قد حلفت لاقتلنك، فقال: يا أمير المؤمنين إنك إن تلق الله حانثا خير من أن تلقاه قاتلا.
فعفا عنه.
وكان يقول: ليت أهل الجرائم يعرفون أن مذهبي العفو حتى يذهب الخوف عنهم ويدخل السرور إلى قلوبهم.
وركب يوما في حراقة فسمع ملاحا يقول لاصحابه: ترون هذا المأمون ينبل في عيني وقد قتل أخاه الامين - يقول ذلك وهو لا يشعر بمكان المأمون - فجعل المأمون يتبسم ويقول: كيف ترون الحيلة حتى أنبل في عين هذا الرجل الجليل القدر ؟ وحضر عند المأمون هدبة بن خالد ليتغدى عنده فلما رفعت المائدة جعل هدبة يلتقط ما تناثر منها من اللباب وغيره، فقال له المأمون: أما شبعت يا شيخ ؟ فقال: بلى، حدثني حماد بن سلمة، عن ثابت، عن أنس أن رسول الله صلى الله عليه وسلم قال: " من أكل ما تحت مائدته أمن من الفقر ".
قال فأمر له المأمون بألف دينار..وروى ابن عساكر أن المأمون قال يوما لمحمد بن عباد بن المهلب: يا أبا عبد الله قد أعطيتك ألف ألف، وألف ألف، وألف ألف، وأعطيك دينارا.
فقال: يا أمير المؤمنين إن منع الموجود سوء ظن بالمعبود.
فقال: أحسنت يا أبا عبد الله ! أعطوه ألف ألف وألف ألف وألف ألف.
ولما أراد المأمون أن يدخل ببوران بنت الحسن بن سهل جعل الناس يهدون لابيها الاشياء النفيسة، وكان من جملة من يعتز به رجل من الادباء.
فأهدى إليه مزودا فيه ملح طيب، ومزودا فيه أشنان جيد، وكتب إليه: إني كرهت أن تطوى صحيفة أهل البر ولا أذكر فيها، فوجهت إليك بالمبتدأ به ليمنه وبركته، وبالمختوم به لطيبه ونظافته.
وكتب إليه: بضاعتي تقصر عن همتي * وهمتي تقصر عن مالي فالملح والاشنان يا سيدي * أحسن ما يهديه أمثالي
قال: فدخل بها الحسن بن سهل على المأمون فأعجبه ذلك وأمر بالزودين ففرغا وملئا دنانير وبعث بهما إلى ذلك الاديب.
وولد للمأمون ابنه جعفر فدخل عليه الناس يهنئونه بصنوف التهاني ودخل بعض الشعراء فقال يهنيه بولده: مد لك الله الحياة مدا * حتى ترى ابنك هذا جدا

(10/304)

ثم يفدى ما تفدى * كأنه أنت إذا تبدى أشبه منك قامة وقدا * مؤزرا بمجده مردا قال فأمر له بعشرة آلاف درهم.
وقدم عليه وهو بدمشق مال جزيل بعد ما كان قد أفلس وشكى إلى أخيه المعتصم ذلك، فوردت عليه خزائن من خراسان ثلاثون ألف ألف درهم، فخرج يسعرضها وقد زينت الجمال والاحمال، ومعه يحيى بن أكثم القاضي، فلما دخلت البلد قال: ليس من المروءة أن نحوز نحن هذا كله والناس ينظرون.
ثم فرق منه أربعة وعشرين ألف ألف درهم ورجله في الركاب لم ينزل عن فرسه.
ومن لطيف شعره: لساني كتوم لاسراركم * ودمعي نموم لسري مذيع فلولا دموعي كتمت الهوى * ولو لا الهوى لم تكن لي دموع بعث خادما ليلة من الليالي ليأتيه بجارية فأطال الخادم عندما المكث، وتمنعت الجارية من المجئ إليه حتى يأتي إليها المأمون بنفسه، فأنشأ المأمون يقول: بعثتك مشتاقا (1) ففزت بنظرة * وأغفلتني حتى أسأت بك الظنا فناجيت من أهوى وكنت مباعدا * فيا ليت شعري عن دنوك ما أغنى ورددت طرفا في محاسن وجهها * ومتعت باستسماع نغمتها أذنا أرى أثرا منه بعينيك بينا * لقد سرقت (2) عيناك من عينها حسنا ولما ابتدع المأمون ما ابتدع من التشيع والاعتزال، فرح بذلك بشر المريسي - وكان بشر هذا شيخ المأمون - فأنشأ يقول:
قد قال مأموننا وسيدنا * قولا له في الكتب تصديق إن عليا أعني أبا حسن * أفضل من قد أقلت النوق بعد نبي الهدى وإن لنا * أعمالنا، والقران مخلوق فأجابه بعض العشراء من أهل السنة: يا أيها الناس لا قول ولا عمل * لمن يقول: كلام الله مخلوق ما قال ذاك أبو بكر ولا عمر * ولا النبي ولم يذكره صديق ولم يقل ذاك إلا كل مبتدع * على الرسول وعند الله زنديق
__________
(1) في ابن الاثير 6 / 436 وفوات الوفيات 2 / 239: مرتادا.
(2) في ابن الاثير: أخذت.
(*)

(10/305)

بشر أراد به إمحاق دينهم * لان دينهم والله ممحوق يا قوم أصبح عقل من خليفتكم * مقيدا وهو في الاغلال موثوق وقد سأل بشر من المأمون أن يطلب قائل هذا فيؤدبه على ذلك، فقال: ويحك لو كان فقيها لادبته ولكنه شاعر فسلت أعرض له.
ولما تجهز المأمون للغزو في آخر سفرة سافرها إلى طرسوس استدعى بجارية كان يحبها وقد اشتراها في آخر عمره، فضمها إليه فبكت الجارية وقالت: قتلتني يا أمير المؤمنين بسفرك ثم أنشأت تقول: سأدعوك دعوة المضطر ربا * يثيب على الدعاء ويستجيب لعل الله أن يكفيك حربا * ويجمعنا كما تهوى القلوب فضمها إليه وأنشأ يقول متمثلا: فيها حسنها إذ يغسل الدمع كحلها * وإذ هي تذري الدمع منها الانامل صبيحة قالت في العتاب (1) قتلتني * وقتلي بما قالت هناك تحاول ثم أمر مسرورا الخادم بالاحسان إليها والا حتفاظ عليها حتى يرجع، ثم قال: نحن كما قال
الاخطل: قوم إذا حاربوا شدوا مآزرهم * دون النساء ولو باتت باطهار ثم ودعها وسار فمرضت الجارية في غيبته هذه، ومات المأمون أيضا في غيبته هذه، فلما جاء نعيه إليها تنفست الصعداء وحضرتها الوفاة وأنشأت تقول وهي في السياق: إن الزمان سقانا من مرارته * بعد الحلاوة كاسات فأروانا أبدى لنا تارة منه فأضحكنا * ثم انثنى تارة أخرى فأبكانا إنا إلى الله فيما لا يزال بنا * من القضاء ومن تلوين دنيانا دنيا تراها ترينا من تصرفها * ما لا يدوم مصافاة وأحزانا ونحن فيها كأنا لا يزايلنا * للعيش أحيا وما يبكون موتانا كانت وفاة المأمون بطرسوس في يوم الخميس وقت الظهر وقيل بعد العصر، لثلاث عشرة ليلة بقيت من رجب من سنة ثماني عشرة ومائتين، وله من العمر نحو من ثمان وأربعين سنة، وكانت مدة خلافته عشرين سنة وأشهرا، وصلى عليه أخوه المعتصم وهو ولي العهد من بعده، ودفن بطرسوس في دار خاقان الخادم، وقيل كانت وفاته يوم الثلاثاء، وقيل يوم الاربعاء لثمان بقين من هذه السنة.
وقيل
__________
(1) في ابن الاعثم 8 / 333: عشية قالت يا حبيبي...(*)

(10/306)

إنه مات خارج طرسوس بأربع مراحل فحمل إليها فدفن بها، وقيل إنه نقل إلى أذنة في رمضان فدفن بها فالله أعلم.
وقد قال أبو سعيد المخزومي: هل رأيت النجوم أغنت عن المأ * مون شيئا أو ملكه المأسوس (1) خلفوه بعرصتي طرسوس * مثل ما خلفوا أباه بطوس وقد كان أوصى إلى أخيه المعتصم وكتب وصيته بحضرته وبحضرة ابنه العباس وجماعة القضاة والامراء والوزراء والكتاب.
وفيها القول بخلق القرآن ولم يتب من ذلك بل مات عليه وانقطع عمله وهو على ذلك لم يرجع عنه ولم يتب منه، وأوصى أن يكبر عليه الذي يصلي عليه خمسا، وأوصى
المعتصم بتقوى الله عز وجل والرفق بالرعية، وأوصاه أن يعتقد ما كان يعتقده أخوه المأمون في القرآن وأن يدعو الناس إلى ذلك، وأوصاه بعبد الله بن طاهر وأحمد بن إبراهيم وأحمد بن أبي دواد، وقال شاوره في أمورك ولا تفارقه، وإياك ويحيى بن أكثم أن تصحبه، ثم نهاه عنه وذمه وقال: خانني ونفر الناس عني ففارقته غير راض عنه.
ثم أوصاه بالعلويين خيرا، أن يقبل من محسنهم ويتجاوز عن ميسئهم، وأن يواصلهم بصلاتهم في كل سنة.
وقد ذكر ابن جرير للمأمون ترجمة حافلة أورد فيها أشياء كثيرة لم يذكرها ابن عساكر مع كثرة ما يورده، وفوق كل ذي علم عليم.
خلافة المعتصم بالله أبي إسحاق بن هارون بويع له بالخلافة يوم مات أخوه المأمون بطرسوس يوم الخميس الثاني عشر (2) من رجب من سنة ثماني عشرة ومائتين، وكان إذ ذاك مريضا، وهو الذي صلى على أخيه المأمون، وقد سعى بعض الامراء في ولاية العباس بن المأمون فخرج عليهم العباس فقال: ما هذا الخلف (3) البارد ؟ أنا قد بايعت عمي المعتصم.
فسكن الناس وخمدت الفتنة وركب البرد بالبيعة للمعتصم إلى الآفاق، وبالتعزية بالمأمون.
فأمر المعتصم بهدم ما كان بناه المأمون في مدينة طوانة، ونقل ما كان حول إليها من السلاح وغيره إلى حصون المسلمين، وأذن الفعلة بالانصراف إلى بلدانهم، ثم ركب المعتصم بالجنود قاصدا بغداد وصحبته العباس بن المأمون، فدخلها يوم السبت مستهل رمضان في أبهة عظيمة وتجمل تام.
وفيها دخل خلق كثير من أهل همذان وأصبهان وماسبذان ومهرجان في دين الخرمية، فتجمع منهم بشر كثير، فجهز إليهم المعتصم جيوشا كثيرة آخرهم إسحاق بن إبراهيم بن مصعب في جيش
__________
(1) في مروج الذهب 4 / 53: وملكه المأنوس.
(2) في مروج الذهب 4 / 54: لثلاث عشرة ليلة بقيت من رجب.
(3) في الطبري وابن الاثير وابن الاعثم: الحب.
(*)

(10/307)

عظيم، وعقد له على الجبال، فخرج في ذي القعدة وقرئ كتابه بالفتح يوم التروية، وأنه قهر الخرمية
وقتل منهم خلقا كثيرا، وهرب بقيتهم إلى بلاد الروم، وعلى يدي هذا جرت فتنة الامام أحمد وضرب بين يديه كما سيأتي بسط ذلك في ترجمة أحمد في سنة إحدى وأربعين ومائتين.
وفيها توفي من الاعيان: بشر المريسي وهو بشر بن غياث بن أبي كريمة أبو عبد الرحمن المريسي المتكلم شيخ المعتزلة، وأحد من أضل المأمون، وقد كان هذا الرجل ينظر أولا في شئ من الفقه، وأخذ عن أبي يوسف القاضي، وروى الحديث عنه وعن حماد بن سلمة وسفيان بن عيينة وغيرهم، ثم غلب عليه علم الكلام، وقد نهاه الشافعي عن تعلمه وتعاطيه فلم يقبل منه، وقال الشافعي: لئن يلقى الله العبد بكل ذنب ما عدا الشرك أحب إلي من أن يلقاه بعلم الكلام.
وقد اجتمع بشر بالشافعي عندما قدم بغداد.
قال ابن خلكان: جدد القول بخلق القرآن وحكي عنه أقوال شنيعة، وكان مرجئيا وإليه تنسب المريسية من المرجئة، وكان يقول: إن السجود للشمس والقمر ليس بكفر، وإنما هو علامة للكفر، وكان يناظر الشافعي وكان لا يحسن النحو، وكان يلحن لحنا فاحشا.
ويقال: إن أباه كان يهوديا صباغا بالكوفة، وكان يسكن درب المريسي ببغداد.
والمريس عندهم هو الخبز الرقاق يمرس بالسمن والتمر.
قال: ومريس ناحية ببلاد النوبة تهب عليها في الشتاء ريح باردة.
وفيها توفي عبد الله بن يوسف الشيبي (1).
وأبو مسهر عبد الاعلى بن مسهر الغساني الدمشقي (2).
ويحيى بن عبد الله البابلتي (3).
وأبو محمد عبد الملك بن هشام بن أيوب المعافري راوي السيرة عن زياد بن عبد الله البكائي عن ابن إسحاق مصنفها، وإنما نسبت إليه فيقال سيرة ابن هشام، لانه هذبها وزاد فيها ونقص منها، وحرر أماكن واستدرك أشياء.
وكان إماما في اللغة والنحو، وقد كان مقيما بمصر واجتمع به الشافعي حين وردها، وتناشدا من أشعار العرب شيئا كثيرا.
__________
(1) في تقريب التهذيب: التنيسي، وهو أبو محمد الكلامي أصله من دمشق، ثقة متقن من أثبت الناس في الموطأ سمع من سعيد بن عبد العزيز ومالك والليث.
(2) ولد سنة أربعين ومائة وكان علامة بالمغازي، قال أبو حاتم: ما رأيت أفصح منه، مات ببغداد في رجب في محنة
" خلق القرآن ".
(3) وهو يحيى بن عبد الله بن الضحاك البابلتي الحراني روى عن الاوزاعي وابن أبي ذئب وطائفة وليس بالقوي في الحديث.
(*)

(10/308)

كانت وفاته بمصر لثلاث عشرة خلت من ربيع الآخر من هذه السنة، قاله ابن يونس في تاريخ مصر.
وزعم السهيلي أنه توفي في سنة ثلاث عشرة كما تقدم فالله أعلم.
ثم دخلت سنة تسع عشرة ومائتين فيها ظهر محمد بن القاسم بن عمر بن علي بن الحسين بن علي بن أبي طالب بالطالقان من خراسان يدعو إلى الرضى من آل محمد، واجتمع عليه خلق كثير وقاتله قواد عبد الله بن طاهر مرات متعددة، ثم ظهروا عليه وهرب فأخذ ثم بعث به إلى عبد الله بن طاهر فبعث به إلى المعتصم فدخل عليه للنصف من ربيع الآخر (1) فأمر به فحبس في مكان ضيق طوله ثلاثة أذرع في ذراعين، فمكث فيه ثلاثا، ثم حول لاوسع منه وأجرى عليه رزق ومن يخدمه، فلم يزل محبوسا هناك إلى ليلة عيد الفطر فاشتغل الناس بالعيد فدلي له حبل من كوة كان يأتيه الضوء منها، فذهب فلم يدر كيف ذهب وإلى أين صار من الارض (2).
وفي يوم الاحد لاحدى عشرة ليلة خلت من جمادى الاولى دخل إسحاق بن إبراهيم إلى بغداد راجعا من قتال الخرمية، ومعه أسارى منهم، وقد قتل في حربه منهم مائة ألف مقاتل.
وفيها بعث المعتصم عجيفا في جيش كثيف لقتال الزط الذين عاثوا فسادا في بلاد البصرة، وقطعوا الطريق ونهبوا الغلات، فمكث في قتالهم تسعة أشهر فقهرهم وقمع شرهم وأباد خضراهم.
وكان القائم بأمرهم رجل يقال له محمد بن عثمان ومعه آخر يقال له سملق، وهو داهيتهم وشيطانهم، فأراح الله المسلمين منه ومن شره.
وفيها توفي سليمان بن داود الهاشمي شيخ الامام أحمد.
وعبد الله بن الزبير الحميدي صاحب المسند وتلميذ الشافعي وعلي بن عياش (3).
وأبو نعيم الفضل بن دكين شيخ البخاري.
وأبو بحار
الهندي.
ثم دخلت سنة عشرين ومائتين من الهجرة في يوم عاشوراء منها دخل عجيف في السفن إلى بغداد ومعه من الزط سبعة وعشرون ألفا قد جاؤوا بالامان إلى الخليفة، فأنزلوا في الجانب الشرقي ثم نفاهم إلى عين زربة (4)، فأغارت الروم عليهم
__________
(1) في ابن الاثير 6 / 443: ربيع الاول.
(2) في رواية في مروج الذهب 4 / 61: قتل مسموما.
(3) الالهاني الحمصي الحافظ محدث حمص وعابدها سمع من جرير بن عثمان وطبقته.
(4) من الطبري وابن الاثير، وفي الاصل: عين رومة.
وفي معجم البلدان: عين زربى: وهو بلد بالثغر من نواحي = (*)

(10/309)

فاجتاحوهم عن آخرهم، ولم يفلت منهم أحد.
فكان آخر العهد بهم.
وفيها عقد المعتصم للافشين واسمه حيدر بن كاوس على جيش عظيم لقتال بابك الخرمي لعنه الله، وكان قد استفحل أمره جدا، وقويت شوكته، وانتشرت أتباعه في أذربيجان وما والاها، وكان أول ظهوره في سنة إحدى ومائتين، وكان زنديقا كبيرا وشيطانا رجيما، فسار الافشين وقد أحكم صناعة الحرب في الارصاد وعمارة الحصون وإرصاد المدد، وأرسل إليه المعتصم مع بغا الكبير أموالا جزيلة نفقة لمن معه من الجند والاتباع، فالتقى هو وبابك فاقتتلا قتالا شديدا، فقتل الافشين من أصحاب بابك خلقا كثيرا أزيد من مائة ألف، وهرب هو إلى مدينته فأوى فيها مكسورا، فكان هذا أول ما تضعضع من أمر بابك، وجرت بينهما حروب يطول ذكرها، وقد استقصاها ابن جرير.
وفيها خرج المعتصم من بغداد فنزل القاطول فأقام بها.
وفيها غضب المعتصم على الفضل بن مروان بعد المكانة العظيمة، وعزله عن الوزارة وحبسه وأخذ أمواله وجعل مكانه محمد بن عبد الملك بن الزيات (1).
وحج بالناس فيها صالح بن علي بن محمد أمير السنة الماضية في الحج.
وفيها توفي آدم بن أبي إياس (2).
وعبد الله بن رجاء (3).
وعفان بن مسلم (4).
وقالون (5) أحد مشاهير القراء.
وأبو حذيفة النهدي (6).
ثم دخلت سنة إحدى وعشرين ومائتين فيها كانت وقعة هائلة بين بغا الكبير وبابك فهزم بابك بغا وقتل خلقا من أصحابه.
ثم اقتتل الافشين وبابك فهزمه افشين وقتل خلقا من أصحابه بعد حروب طويلة قد استقصاها ابن جرير.
وحج بالناس فيها نائب مكة محمد بن داود بن عيسى بن موسى العباسي.
__________
= المصيصة.
وقد بناها الرشيد سنة 180 وحصنها وندب إليها ندبة من أهل خراسان وغيرهم وأقطعهم بها المنازل، ونقل إليها المعتصم قوما من الزط...(1) قال الفخري ص 233: ثم وزر له أحمد بن عمار - بعد نكبه بالفضل بن مروان - فمكث مدة في وزارة المعتصم ثم صرفه صرفا جميلا واستوزر محمد بن عبد الملك الزيات.
(2) الخراساني ثم البغدادي نزيل عسقلان وكان صالحا ثقة قانتا.
قال أبو حاتم: ثقة مأمون متعبد.
(3) ابن عمر الغداني - من غدانة بن يربوع من تميم - بصري صدوق يهم قليلا.
(4) من تقريب التهذيب، وفي الاصل مسلمة.
وهو ابن مسلم بن عبد الله الباهلي، أبو عثمان الصفار البصري ثقة ثبت.
نزل بغداد ونشر بها علمه.
(5) أبو موسى عيسى بن ميناء الزهري المدني.
قال في المغني: حجة في القراءة لا في الحديث.
(6) من تقريب التهذيب، وفي الاصل الهندي، وهو موسى بن مسعود النهدي صدوق مشهور تكلم فيه أحمد ولينه.
قال ابن خزيمة: لا أحدث عنه.
(*)

(10/310)

وفيها توفي عاصم بن علي.
وعبد الله بن مسلمة القعنبي.
وعبدان (1).
وهشام بن عبيد الله الرازي.
ثم دخلت سنة ثنتين وعشرين ومائتين فيها جهز المعتصم جيشا كثيرا مددا للافشين على محاربة بابك وبعث إليه ثلاثين ألف ألف درهم نفقة للجند، فاقتتلوا قتالا عظيما، وافتتح الافشين البذ مدينة بابك واستباح ما فيها، وذلك يوم الجمعة لعشر بقين من رمضان.
وذلك بعد محاصرة وحروب هائلة وقتال شديد وجهد جهيد.
وقد
أطال بن جرير بسط ذلك جدا.
وحاصل الامر أنه افتتح البلد وأخذ جميع ما فيه من الاموال مما قدر عليه.
ذكر مسك بابك لما احتوى المسلمون على بلده المسمى بالبذ وهي دار ملكه ومر سلطته هرب بمن معه من أهله وولده ومعه أمه وامرأته، فانفرد في شرذمة قليلة ولم يبق معهم طعام، فاجتازوا بحراث فبعث غلامه إليه وأعطاه ذهبا فقال: اعطه الذهب وخذ ما معه من الخبز، فنظر شريك الحراث إليه من بعيد وهو يأخذ منه الخبز، فظن أنه قد أغتصبه منه، فذهب إلى حصن هناك فيه نائب للخليفة يقال له سهل بن سنباط ليستعدي على ذلك الغلام، فركب بنفسه وجاء فوجد الغلام فقال: ما خبرك ؟ فقال: لا شئ، إنما أعطيته دنانير وأخذت منه الخبز.
فقال: ومن أنت ؟ فأراد أن يعمي عليه الخبر فألح عليه فقال: من غلمان بابك، فقال: وأين هو ؟ فقال: ها هو ذا جالس يريد الغداء.
فسار إليه سهل بن سنباط فلما رآه ترجل وقبل يده وقال: يا سيدي أين تريد ؟ قال: أريد أن أدخل بلاد الروم، فقال:: إلى عند من تذهب أحرز من حصني وأنا غلامك وفي خدمتك ؟ وما زال به حتى خدعه وأخذه معه إلى الحصن فأنزله عنده وأجرى عليه النفقات الكثيرة والتحف وغير ذلك، وكتب إلى الافشين يعلمه، فأرسل إليه أميرين لقبضه، فنزلا قريبا من الحصن وكتبا إلى ابن سنباط فقال: أقيما مكانكما حتى يأتيكما أمري.
ثم قال لبابك: إنه قد حصل لك هم وضيق من هذا الحصن وقد عزمت على الخروج اليوم إلى الصيد ومعنا بزاة وكلاب، فإن أحببت أن تخرج معنا لتشرح صدرك وتذهب همك فافعل.
قال: نعم ! فخرجوا وبعث ابن سنباط إلى الاميرين أن كونوا مكان كذا وكذا في وقت كذا وكذا من النهار، فلما كانا
__________
(1) عبدان واسمه عبد الله بن عثمان المروزي محدث مرو وشيخها وكان ثقة جليل القدر معظما روى عنه البخاري غيره.
عاش 76 سنة.
(*)

(10/311)

بذلك الموضع أقبل الاميران بمن معهما من الجنود فأحاطوا ببابك وهرب ابن سنباط فلما رأوه جاؤوا إليه فقالوا: ترجل عن دابتك، فقال: ومن أنتما ؟ فذكرا أنهم من عند الافشين، فترجل حينئذ عن دابته
وعليه دراعة بيضاء وخف قصير وفي يده باز، فنظر إلى ابن سنباط فقال: قبحك الله فهلا طلبت مني من المال ما شئت كنت أعطيتك أكثر مما يعطيك هؤلاء ! ثم أركبوه وأخذوه معهما إلى الافشين، فلما اقتربوا منه خرج فتلقاه وأمر الناس أن يصطفوا صفين، وأمر بابك أن يترجل فيدخل بين الناس وهو ماش، ففعل ذلك، وكان يوما مشهودا جدا.
وكان ذلك في شوال من هذه السنة.
ثم احتفظ به وسجنه عنده.
ثم كتب الافشين إلى المعتصم بذلك فأمره أن يقدم به وبأخيه، وكان قد مسكه أيضا.
وكان اسم أخي بابك عبد الله، فتجهز الافشين بهما إلى بغداد في تمام هذه السنة ففرغت ولم يصل بهما إلى بغداد.
وحج بالناس فيها الامير المتقدم ذكره في التي قبلها.
وفيها توفي أبو اليمان الحكم بن نافع (1).
وعمر بن حفص بن غياث (2).
ومسلم بن إبراهيم (3).
ويحيى بن صالح الوحاظي (4).
ثم دخلت سنة ثلاث وعشرين ومائتين في يوم الخميس ثالث صفر منها دخل الافشين وصحبته بابك على المعتصم سامرا، ومعه أيضا أخو بابك في تجمل عظيم، وقد أمر المعتصم ابنه هارون الواثق أن يتلقى الافشين وكانت أخباره تفد إلى المعتصم في كل يوم من شدة اعتناء المعتصم بأمر بابك، وقد ركب المعتصم قبل وصول بابك بيومين على البريد حتى دخل إلى بابك وهو لا يعرفه، فنظر إليه ثم رجع، فلما كان يوم دخوله عليه تأهب المعتصم واصطف الناس سماطين وأمر بابك أن يركب على فيل ليشهر أمره ويعرفوه، وعليه قباء ديباج وقلنسوة سمور مدورة، وقد هيأوا الفيل وخضبوا أطرافه ولبسوه من الحرير والامتعة التي تليق به شيئا كثيرا، وقد قال فيه بعضهم (5): قد خضب الفيل كعاداته * يحمل شيطان خراسان والفيل لا تخضب أعضاؤه * إلا لذي شأن من الشان ولما أحضر بين يدي المعتصم أمر بقطع يديه ورجليه وجز رأسه وشق بطنه، ثم أمر بحمل رأسه
__________
(1) البهراني الحمصي الحافظ، كان ثقة حجة كثير الحديث ولد سنة 138 روى عن جرير بن عبد الحميد وطبقته.
(2) من تقريب التهذيب، وفي الاصل عياش، ابن الطلق الكوفي ثقة ربما وهم روى عن ابيه وطبقته.
(3) أبو عمرو الفراهيدي مولاهم البصري القصاب الحافظ محدث البصرة، وكان ثقة حجة أضر بآخره.
(4) قال العقيلي كان جهميا وقال الجوزجاني: كان مرجئا خبيثا، ووثقه غيره.
(5) في الطبري وابن الاثير: فقال محمد بن عبد الملك الزيات.
(*)

(10/312)

إلى خراسان وصلب جثته على خشبة بسامرا، وكان بابك قد شرب الخمر ليلة قتله وهي ليلة الخميس لثلاث عشرة خلت من ربيع الآخر من هذه السنة.
وكان هذا الملعون قد قتل من المسلمين في مدة ظهوره - وهي عشرون سنة - مائتي ألف وخمسة وخمسين ألفا وخمسمائة إنسان - قاله ابن جرير - وأسر خلقا لا يحصون، وكان جملة من استنقذه الافشين من أسره نحوا من سبعة آلاف وستمائة إنسان، وأسر من أولاده سبعة عشر رجلا، ومن حلائله وحلائل أولاده ثلاث وعشرين امرأة من الخواتين، وقد كان أصل بابك من جارية زرية الشكل جدا، فآل به الحال إلى ما آل به إليه، ثم أراح الله المسلمين من شره بعد ما افتتن به خلق كثير وجم غفير من العوام الطغام.
ولما قتله المعتصم توج الافشين وقلده وشاحين من جوهر، وأطلق له عشرين ألف ألف درهم، وكتب له بولاية السند، وأمر الشعراء أن يدخلوا عليه فيمدحوه على ما فعل من الخير إلى المسلمين، وعلى تخريبه بلاد بابك التي يقال لها البذ وتركه إياها قيعانا وخرابا.
فقالوا في ذلك فأحسنوا، وكان من جملتهم أبو تمام الطائي وقد أورد قصيدته بتمامها ابن جرير وهي قوله: بذ الجلاد البذ فهو دفين * ما إن بها إلا الوحوش قطين لم يقر هذا السيف هذا الصبر في * هيجاء إلا عز هذا الدين قد كان عذرة سودد فافتضها * بالسيف فحل المشرق الافشين فأعادها تعوي الثعالب وسطها * ولقد ترى بالامس وهي عرين هطلت عليها من جماجم أهلها * ديم إمارتها طلى وشؤون كانت من المهجات قبل مفازة * عسرا فأضحت وهي منه معين وفي هذه السنة - أعني سنة ثلاث وعشرين ومائتين - أوقع ملك الروم توفيل بن ميخائيل بأهل
ملطية من المسلمين وما والاها ملحمة عظيمة، قتل فيها خلقا كثيرا من المسلمين، وأسر ما لا يحصون كثرة، وكان من جملة من أسر ألف مرأة من المسلمات.
ومثل بمن وقع في أسره من المسلمين فقطع آذانهم وأنوفهم وسمل أعينهم قبحه الله.
وكان سبب ذلك أن بابك لما أحيط به في مدينة البذ استوسقت الجيوش حوله وكتب إلى ملك الروم يقول له: إن ملك العرب قد جهز إلي جمهور جيشه ولم يبق في أطراف بلاده من يحفظها، فإن كنت تريد الغنيمة فانهض سريعا إلى ما حولك من بلاده فخذها فإنك لا تجد أحدا يمانعك عنها.
فركب توفيل بمائة ألف وانضاف إليه المحمرة الذين كانوا قد خرجوا في الجبال وقاتلهم إسحاق بن إبراهيم بن مصعب، فلم يقدر عليهم لانهم تحصنوا بتلك الجبال فلما قدم ملك الروم صاروا معه على المسلمين فوصلوا إلى ملطية فقتلوا من أهلها خلقا كثيرا وأسروا نساءهم، فلما بلغ ذلك المعتصم انزعج لذلك جدا وصرخ في قصره بالنفير، ثم نهض من فوره وأمر بتعبئة الجيوش واستدعى القاضي والشهود فأشهدهم أن ما يملكه من الضياع ثلثه صدقة وثلثه لولده وثلثه لمواليه.
وخرج من بغداد فعسكر غربي دجلة يوم الاثنين لليلتين خلتا من جمادى الاولى ووجه بين

(10/313)

يديه عجيفا وطائفة من الامراء ومعهم خلق من الجيش إعانة لاهل زبطرة، فأسرعوا السير فوجدوا ملك الروم قد فعل ما فعل وانشمر راجعا إلى بلاده، وتفارط الحال ولم يمكن الاستدراك فيه، فرجعوا إلى الخليفة لاعلامه بما وقع من الامر، فقال للامراء: أي بلاد الروم أمنع ؟ قالوا: عمورية لم يعرض لها أحد منذ كان الاسلام، وهي أشرف عندهم من القسطنطينية.
فتح عمورية على يد المعتصم لما تفرغ المعتصم من بابك وقتله وأخذ بلاده استدعى بالجيوش إلى بين يديه وتجهز جهازا لم يجهزه أحد كان قبله من الخلفاء، وأخذ معه من آلات الحرب والاحمال والجمال والقرب والدواب والنفط والخيل والبغال شيئا لم يسمع بمثله، وسار إلى عمورية في جحافل أمثال الجبال، وبعث الافشين حيدر بن كاوس من ناحية سروج، وعبى جيوشه تعبئة لم يسمع بمثلها، وقدم بين يديه الامراء المعروفين بالحرب، فانتهى في سيره إلى نهر اللسى (1) وهو قريب من طرسوس، وذلك في رجب من
هذه السنة.
وقد ركب ملك الروم في جيشه فقصد نحو المعتصم فتقاربا حتى كان بين الجيشين نحو من أربعة فراسخ، ودخل الافشين بلاد الروم من ناحية أخرى، فجاؤوا في أثره وضاق ذرعه بسبب ذلك إن هو ناجز الخليفة جاءه الافشين من خلفه فالتقيا عليه فيهلك، وإن اشتغل بأحدهما وترك الآخر أخذه من خلفه.
ثم اقترب منه الافشين فسار إليه ملك الروم في شرذمة من جيشه واستخلف على بقية جيشه قريبا له فالتقيا هو والافشين في يوم الخميس لخمس بقين من شعبان منها، فثبت الافشين في ثاني الحال وقتل من الروم خلقا وجرح آخرين، وتغلب على ملك الروم وبلغه أن بقية الجيش قد شردوا عن قرابته وذهبوا عنه وتفرقوا عليه فأسرع الاوبة فإذا نظام الجيش قد انحل، فغضب على قرابته وضرب عنقه وجاءت الاخبار بذلك كله إلى المعتصم فسره ذلك وركب من فوره وجاء إلى أنقره ووافاه الافشين بمن معه إلى هناك، فوجدوا أهلها قد هربوا منه فتقووا منها بما وجدوا من طعام وغيره، ثم فرق المعتصم جيشه ثلاث فرق فالميمنة عليها الافشين، والميسرة عليها اشناس، والمعتصم في القلب، وبين كل عسكرين فرسخان، وأمر كل أمير من الافشين وأشناس أن يجعل لجيشه ميمنة وميسرة وقلبا ومقدمة وساقة، وأنهم مهما مروا عليه من القرى حرقوه وخربوه وأسروا وغنموا، وسار بهم كذلك قاصدا إلى عمورية، وكان بينها وبين مدينة أنقره سبع مراحل، فأول من وصل إليها من الجيش أشناس أمير الميسرة ضحوة يوم الخميس لخمس خلون من رمضان من هذه السنة، فدار حولها دورة ثم نزل على ميلين منها، ثم قدم المعتصم صبيحة يوم الجمعة بعده، فدار حولها دورة ثم نزل قريبا منها، وقد تحصن أهلها تحصنا شديدا وملاوا أبراجها بالرجال والسلاح، وهي مدينة عظيمة كبيرة جدا ذات سور
__________
(1) في ابن الاثير 6 / 481: نهر السن، وفي الطبري 10 / 335: نهر اللمس وهو على سلوقية قريبا من البحر بينه وبين طرسوس مسيرة يوم.
(*)

(10/314)

منيع وأبراج عالية كبار كثيرة.
وقسم المعتصم الابراج على الامراء فنزل كل أمير تجاه الموضع الذي أقطعه وعينه له، ونزل المعتصم قبالة مكان هناك قد أرشد إليه، أرشده إليه بعض من كان فيها من المسلمين، وكان قد تنصر عندهم وتزوج منهم، فلما رأى أمير المؤمنين والمسلمين رجع إلى الاسلام
وخرج إلى الخليفة فأسلم وأعلمه بمكان في السور كان قد هدمه السيل وبني بناء ضعيفا بلا أساس، فنصب المعتصم المجانيق حول عمورية فكان أول موضع انهدم من سورها ذلك الموضع الذي دلهم عليه ذلك الاسير، فبادر أهل البلد فسدوه بالخشب الكبار المتلاصقة فألح عليها المنجنيق فجعلوا فوقها البرادع ليردوا حدة الحجر فلم تغن شيئا، وانهدم السور من ذلك الجانب وتفسخ.
فكتب نائب البلد إلى ملك الروم يعلمه بذلك، وبعث ذلك مع غلامين من قومهم فلما اجتازوا بالجيش في طريقهما أنكر المسلمون أمرهما فسألوهما ممن أنتما ؟ فقالا: من أصحاب فلان - لامير سموه من أمراء المسلمين - فحملا إلى المعتصم فقررهما فإذا معهما كتاب مناطس (1) نائب عمورية إلى ملك الروم يعلمه بما حصل لهم من الحصار، وأنه عازم على الخروج من أبواب البلد بمن معه بغتة على المسلمين ومناجزهم القتال كائنا في ذلك ما كان.
فلما وقف المعتصم على ذلك أمر بالغلامين فخلع عليهما، وأن يعطى كل غلام منهما بدرة، فأسلما من فورهما فأمر الخليفة أن يطاف بهما حول البلد وعليهما الخلع، وأن يوقفا تحت حصن مناطس فينثر عليهما الدراهم والخلع، ومعهما الكتاب الذي كتب به مناطس إلى ملك الروم فجعلت الروم تلعنهما وتسبهما.
ثم أمر المعتصم عند ذلك بتجديد الحرس والاحتياط والاحتفاظ من خروج الروم بغتة فضاقت الروم ذرعا بذلك، وألح عليهم المسلمون في الحصار، وقد زاد المعتصم في المجانيق والدبابات وغير ذلك من آلات الحرب.
ولما رأى المعتصم عمق خندقها وارتفاع سورها، أعمل المجانيق في مقاومة السور، وكان قد غنم في الطريق غنما كثيرا جدا ففرقها في الناس وأمر أن يأكل كل رجل رأسا ويجئ بملء جلده ترابا فيطرحه في الخندق، ففعل الناس ذلك فتساوى الخندق بوجه الارض من كثرة ما طرح فيه من الاغنام ثم أمر بالتراب فوضع فوق ذلك حتى صار طريقا ممهدا، وأمر بالدبابات أن توضع فوقه فلم يحوج الله إلى ذلك.
وبينما الناس في الجسر المردوم إذ هدم المنجنيق ذلك الموضع المعيب، فلما سقط ما بين البرجين سمع الناس هدة عظيمة فظنها من لم يرها أن الروم قد خرجوا على المسلمين بغتة، فبعث المعتصم من نادى في الناس: إنما ذلك سقوط السور.
ففرح المسلمون بذلك فرحا شديدا، لكن لم يكن ما هدم يسع الخيل والرجال إذا دخلوا.
وقوي الحصار وقد وكلت الروم بكل برج من أبراج السور أميرا يحفظه، فضعف ذلك الامير الذي هدمت ناحيته من
السور عن مقاومة ما يلقاه من الحصار، فذهب إلى مناطس فسأله نجدة فامتنع أحد من الروم أن ينجده وقالوا: لا نترك ما نحن موكلون في حفظه.
__________
(1) في الطبري: 10 / 339: ياطس، وفي ابن الاثير 6 / 485: ناطس.
وفي مروج الذهب 4 / 70: باطس وهو بطريق عمورية الكبير.
(*)

(10/315)

فلما يئس منهم خرج إلى المعتصم ليجتمع به.
فلما وصل إليه أمر المعتصم المسلمين أن يدخلوا البلد من تلك الثغرة التي قد خلت من المقاتلة، فركب المسلمون نحوها فجعلت الروم يشيرون إليهم ولا يقدرون على دفاعهم، فلم يلتفت إليهم المسلمون، ثم تكاثروا عليهم ودخلوا البلد قهرا وتتابع المسلمون إليها يكبرون، وتفرقت الروم عن أماكنها فجعل المسلمون يقتلونهم في كل مكان حيث وجدوهم، وقد حشروهم في كنيسة لهم هائلة ففتحوها قسرا وقتلوا من فيها وأحرقوا عليهم باب الكنيسة فاحترقت فأحرقوا عن آخرهم، ولم يبق فيها موضع محصن سوى المكان الذي فيه النائب، وهو مناطس في حصن منيع، فركب المعتصم فرسه وجاء حتى وقف بحذاء الحصن الذي فيه مناطس فناداه المنادي ويحك يا مناطس ! هذا أمير المؤمنين واقف تجاهك.
فقالوا: ليس بمناطس ههنا مرتين.
فغضب المعتصم من ذلك وولى فنادى مناطس هذا مناطس هذا مناطس.
فرجع الخليفة ونصب السلالم على الحصن وطلعت الرسل إليه فقالوا له: ويحك انزل على حكم أمير المؤمنين.
فتمنع ثم نزل متقلدا سيفا فوضع السيف في عنقه ثم جئ به حتى أوقف بين يدي المعتصم فضربه بالسوط على رأسه ثم أمر به أن يمشي إلى مضرب الخليفة مهانا إلى الوطاق الذي فيه الخليفة نازل، فأوثق هناك.
وأخذ المسلمون من عمورية أموالا لا تحد ولا توصف فحملوا منها ما أمكن حمله، وأمر المعتصم بإحراق ما بقي من ذلك، وبإحراق ما هنالك من المجانيق والدبابات وآلات الحرب لئلا يتقوى بها الروم على شئ من حرب المسلمين، ثم انصرف المعتصم راجعا إلى ناحية طرسوس في آخر شوال من هذه السنة.
وكانت إقامته على عمورية خمسة وعشرين (1) يوما.
مقتل العباس بن المأمون
كان العباس مع عمه المعتصم في غزوة عمورية، وكان عجيف بن عنبسة قد ندمه إذ لم يأخذ الخلافة بعد أبيه المأمون بطرسوس حين مات بها، ولامه على مبايعته عمه المعتصم (2)، ولم يزل به حتى أجابه إلى الفتك بعمه وأخذ البيعة من الامراء له، وجهز رجلا يقال له الحارث السمرقندي وكان نديما للعباس، فأخذ له البيعة من جماعة من الامراء في الباطن، واستوثق منهم وتقدم إليهم أنه يلي الفتك بعمه، فلما كانوا بدرب الروم وهم قاصدون إلى أنقره ومنها إلى عمورية، أشار عجيف على العباس أن يقتل عمه في هذا المضيق ويأخذ له البيعة ويرجع إلى بغداد، فقال العباس: إني أكره أن أعطل على الناس هذه الغزوة، فلما فتحوا عمورية واشتغل الناس بالمغانم أشار عليه أن يقتله فوعده مضيق الدرب إذا رجعوا، فلما رجعوا فطن المعتصم بالخبر فأمر بالاحتفاظ وقوة الحرس وأخذ بالحزم واجتهد
__________
(1) في الطبري 10 / 343 وابن الاثير 6 / 488: خمسة وخمسين.
(2) كان عجيف بن عنبسة قد نقم على المعتصم لانه لم يطلق يده كما أطلق يد الافشين.
وقيد حركته واستقصر أمره وأفعاله فعمل على تحريض العباس بن المأمون على عمه وشجعه على طلب الخلافة (الطبري - ابن الاثير).
(*)

(10/316)

بالعزم، واستدعى بالحارث السمرقندي فاستقره فأقر له بجملة الامر، وأخذ البيعة للعباس بن المأمون من جماعة من الامراء أسماهم له، فاستكثرهم المعتصم واستدعى بابن أخيه العباس فقيده وغضب عليه وأهانة، ثم أظهر له أنه قد رضي عنه وعفا عنه، فأرسله من القيد وأطلق سراحه، فلما كان من الليل استدعاه إلى حضرته في مجلس شرابه واستخلى به حتى سقاه واستحكاه عن الذي كان قد دبره من الامر، فشرح له القضية، وذكر له القصة، فإذا الامر كما ذكر الحارث السمرقندي.
فلما أصبح استدعى بالحارث فأخلاه وسأله عن القضية ثانيا فذكرها له كما ذكرها أول مرة، فقال: ويحك إني كنت حريصا على ذلك فلم أجد إلى ذلك سبيلا بصدقك إياي في هذه القصة.
ثم أمر المعتصم حينئذ بابن أخيه العباس فقيد وسلم إلى الافشين، وأمر بعجيف وبقية الامراء الذين ذكرهم فاحتفظ عليهم، ثم أخذهم بأنواع النقمات التي اقترحها لهم، فقتل كل واحد منهم بنوع لم يقتل به الآخر، ومات العباس بن المأمون بمنبج فدفن هناك، وكان سبب موته أنه أجاعه جوعا شديدا، ثم جئ بأكل
كثير فأكل منه وطلب الماء فمنع حتى مات، وأمر المعتصم بلعنه على المنبر وسماه اللعين.
وقتل جماعة من ولد المأمون أيضا.
وحج بالناس فيها محمد بن داود.
وفيها توفي من الاعيان.
بابك الخرمي قتل وصلب كما قدمنا.
وخالد بن خداش (1) وعبد الله بن صالح كاتب الليث بن سعد.
ومحمد بن سنان العوفي (2).
وموسى بن إسماعيل (3).
ثم دخلت سنة أربع وعشرين ومائتين فيها خرج رجل بآمل طبرستان يقال له مازيار بن قارن بن يزداهرمز (4)، وكان لا يرضى أن يدفع الخراج إلى نائب خراسان عبد الله بن طاهر بن الحسين، بل يبعثه إلى الخليفة ليقبضه منه، فيبعث الخليفة من يتلقى الحمل إلى بعض البلاد ليقبضه منه ثم يدفعه إلى ابن طاهر، ثم آل أمره إلى أن وثب على تلك البلاد وأظهر المخالفة للمعتصم.
وقد كان المازيار هذا ممن يكاتب بابك الخرمي ويعده بالنصر.
ويقال إن الذي قوى رأس مازيار على ذلك الافشين ليعجز عبد الله بن طاهر عن مقاومته فيوليه المعتصم بلاد خراسان مكانه، فبعث إليه المعتصم محمد بن إبراهيم بن مصعب - أخا
__________
(1) أبو الهيثم المهلبي البصري المحدث خرج له البخاري في التاريخ ومسلم والنسائي.
قال أبو حاتم وغيره: صدوق، وقال ابن المديني: ضعيف.
(2) أبو بكر البصري أحد الاثبات روى عن جرير بن حازم وطبقته.
(3) أبو سلمة المنقري التبوذكي البصري الحافظ أكثر عن حماد بن سلمة وطبقته أحد أركان الحديث.
(4) في ابن الاثير 6 / 495: ونداد هرمز، وفي الطبري: وندا هرمز، وفي مروج الذهب 4 / 71 بندار هرمس، وقال اسم المازيار: محمد وقد خرج سنة 225 وليس سنة 224.
قال ابن الاثير: والاصح سنة 224، وكان قتله سنة 225 ه.
(*)

(10/317)

إسحاق بن إبراهيم - في جيش كثيف فجرت بينهم حروب طويلة استقصاها ابن جرير، وكان آخر ذلك أسر المازيار وحمله إلى ابن طاهر، فاستقره عن الكتب التي بعثها إليه الافشين فأقربها، فأرسله إلى المعتصم وما معه من أمواله التي احتفظت للخليفة، وهي أشياء كثيرة جدا، من الجواهر والذهب
والثياب.
فلما أوقف بين يدي الخليفة سأله عن كتب الافشين إليه فأنكرها، فأمر به فضرب بالسياط حتى مات وصلب إلى جانب بابك الخرمي على جسر بغداد، وقتل عيون أصحابه وأتباعه.
وفيها تزوج الحسن بن الافشين باترجة بنت أشناس ودخل بها في قصر المعتصم بسامرا في جمادى، وكان عرسا حافلا، وليه المعتصم بنفسه، حتى قيل إنهم كانوا يخضبون لحا العامة بالغالية.
وفيها خرج منكجور الاشروسني قرابة الافشين بأرض أذربيجان وخلع الطاعة، وذلك أن الافشين كان قد استنابه على بلاد أذربيجان حتن فرغ من أمر بابك، فظفر منكجور بمال عظيم مخزون لبابك في بعض البلدان، فأخذه لنفسه وأخفاه عن المعتصم، وظهر على ذلك رجل يقال له عبد الله بن عبد الرحمن، فكتب إلى الخليفة في ذلك فكتب منكجور يكذبه في ذلك، وهم به ليقتله فامتنع منه بأهل أردبيل.
فلما تحقق الخليفة كذب منكجور بعث إليه بغا الكبير فحاربه وأخذه بالامان وجاء به إلى الخليفة.
وفيها مات مناطس الرومي نائب عمورية، وذلك أن المعتصم أخذه معه أسيرا فاعتقله بسامرا حتى مات في هذه السنة.
وفي رمضان منها مات إبراهيم بن المهدي بن المنصور عن المعتصم ويعرف بابن شكله، وكان أسود اللون ضخما فصيحا فاضلا، قال ابن ماكولا: وكان يقال له الصيني - يعني لسواده - وقد كان ترجمه ابن عساكر ترجمة حافلة، وذكر أنه ولي إمرة دمشق نيابة عن الرشيد أخيه مدة سنتين ثم عزله عنها ثم أعاده إليها الثانية فأقام بها أربع سنين.
وذكر من عدله وصرامته أشياء حسنة، وأنه أقام للناس الحج سنة أربع وثمانين، ثم عاد إلى دمشق، ولما بويع بالخلافة في أول خلافة المأمون سنة ثنتين ومائتين قاتله الحسن بن سهل نائب بغداد، فهزمه إبراهيم هذا، فقصده حميد الطوسي فهزم إبراهيم واختفى إبراهيم ببغداد حين قدمها المأمون، ثم ظفر به المأمون فعفا عنه وأكرمه.
وكانت مدة ولايته الخلافة سنة وأحد عشر شهرا واثنا عشر يوما، وكان بدء اختفائه في أواخر ذي الحجة سنة ثلاث ومائتين، فمكث مختفيا ست سنين وأربعة أشهر وعشرا.
قال الخطيب: كان إبراهيم بن المهدي هذا وافر الفضل غزير الادب واسع النفس سخي الكف، وكان معروفا بصناعة الغناء، حاذقا فيها وقد قل المال عليه في أيام خلافته ببغداد فألح الاعراب عليه في أعطياتهم فجعل يسوف بهم.
ثم خرج إليهم رسوله يقول: إنه لا مال عنده اليوم، فقال بعضهم: فليخرج الخليفة إلينا
فليغن لاهل هذا الجانب ثلاثة أصوات، ولاهل هذا الجانب ثلاثة أصوات.
فقال في ذلك دعبل شاعر المأمون يذم إبراهيم بن المهدي: يا معشر الاعراب لا تغلطوا * خذوا عطاياكم ولا تسخطوا فسوف يعطيكم حنينية * لا تدخل الكيس ولا تربط والمعبديات لقوادكم * وما بهذا أحد يغبط

(10/318)

فهكذا يرزق أصحابه * خليفة مصحفه البربط (1) وكتب إلى ابن أخيه المأمون حين طال عليه الاختفاء: ولي الثأر محكم في القصاص والعفو أقرب للتقوى، وقد جعل الله أمير المؤمنين فوق كل عفو، كما جعل كل ذي نسب دونه، فإن عفا فبفضله وإن عاقب فبحقه.
فوقع المأمون في جواب ذلك.
القدرة تذهب الحفيظة وكفى بالندم إنابة وعفو الله أوسع من كل شئ.
ولما دخل عليه أنشأ يقول: إن أكن مذنبا فحظي أخطأت * فدع عنك كثرة التأنيب قل كما قال يوسف لبني يعقو * ب لما أتوه لا تثريب فقال المأمون: لا تثريب.
وروى الخطيب أن إبراهيم لما وقف بين يدي المأمون شرع يؤنبه على ما فعل فقال: يا أمير المؤمنين حضرت أبي وهو جدك وقد أتي برجل ذنبه أعظم من ذنبي فأمر بقتله فقال مبارك بن فضالة: يا أمير المؤمنين إن رأيت أن تؤخر قتل هذا الرجل حتى أحدثك حديثا، فقال: قل.
فقال: حدثني الحسن البصري عن عمران بن حصين أن رسول الله صلى الله عليه وسلم قال: " إذا كان يوم القيامة نادى مناد من بطنان العرش: ليقم العافون عن الناس من الخلفاء إلى أكرم الجزاء، فلا يقوم إلا من عفا ".
فقال المأمون: قد قبلت هذا الحديث بقبوله وعفوت عنك يا عم.
وقد ذكرنا في سنة أربع ومائتين زيادة على هذا.
وكانت أشعاره جيدة بليغة سامحه الله.
وقد ساق من ذلك ابن عساكر جانبا جيدا.
كان مولد إبراهيم هذا في مستهل ذي القعدة سنة ثنتين وستين ومائة، وتوفي يوم الجمعة لسبع خلون (2) من هذه السنة عن ثنتين وستين سنة.
وفيها توفي سعيد بن أبي مريم المصري.
وسليمان بن حرب (3).
وأبو معمر المقعد (4).
وعلي بن محمد المدائني الاخباري أحد أئمة هذا الشأن في زمانه.
وعمرو بن مرزوق شيخ البخاري.
وقد تزوج هذا الرجل ألف امرأة.
وأبو عبيد القاسم بن سلام البغدادي أحد أئمة اللغة والفقه والحديث والقرآن والاخبار وأيام الناس، له المصنفات المشهورة المنتشرة بين الناس، حتى يقال إن الامام أحمد كتب كتابه
__________
(1) الابيات في الاغاني باختلاف في الالفاظ 20 / 150 (دار الكتب).
(2) كذا بالاصل وفيه نقص ظاهر، وفي الطبري وابن الاثير: مات في رمضان وفي وفيات الاعيان 1 / 41: لتسع خلون من شهر رمضان.
(3) أبو أيوب الازدي الواشحي البصري قاضي مكة، سمع شعبة وطبقته.
قال ابن ناصر الدين: هو ثقة ثبت.
(4) وهو عبد الله بن عمرو المنقري مولاهم البصري الحافظ.
قال ابن معين: ثقة ثبت.
قال ابن ناصر الدين: كنيته أبو عمر، حدث عن البخاري وغيره وهو ثقة.
(*)

(10/319)

في الغريب بيده، ولما وقف عليه عبد الله بن طاهر رتب له في كل شهر خمسمائة درهم، وأجراها على ذريته من بعده.
وذكر ابن خلكان: أن ابن طاهر استحسن كتابه وقال: ما ينبغي لعقل بعث صاحبه على تصنيف هذا الكتاب أن نحوج صاحبه إلى طلب المعاش.
وأجرى له عشرة آلاف درهم في كل شهر.
وقال محمد بن وهب المسعودي: سمعت أبا عبيد يقول: مكثت في تصنيف هذا الكتاب أربعين سنة.
وقال هلال بن العلاء (1) الرقي: من الله على المسلمين بهؤلاء الاربعة: الشافعي تفقه في الفقه والحديث، وأحمد بن حنبل في المحنة، ويحيى بن معين في نفي الكذب، وأبو عبيد في تفسير غريب الحديث.
ولو لا ذلك لاقتحم الناس المهالك.
وذكر ابن خلكان أن أبا عبيد ولي القضاء بطرسوس ثماني عشرة سنة، وذكر له من العبادة والاجتهاد في العبادة شيئا كثيرا.
وقد روى الغريب عن أبي زيد الانصاري والاصمعي وأبي عبيدة معمر بن المثنى، وابن الاعرابي، والفراء والكسائي وغيرهم وقال إسحاق بن راهويه: نحن نحتاج إليه وهو لا يحتاج إلينا.
وقدم بغداد وسمع الناس منه ومن تصانيفه.
وقال إبراهيم الحربي: كان كأنه
جبل نفخ فيه روح، يحسن كل شئ.
وقال أحمد بن كامل القاضي: كان أبو عبيد فاضلا دينا ربانيا عالما متقنا ؟ (2) في أصناف علوم أهل الايمان والاتقان والاسلام: من القرآن والفقه والعربية والاحاديث، حسن الرواية صحيح النقل، لا أعلم أحدا طعن عليه في شئ من علمه وكتبه، وله كتاب الاموال وكتاب فضائل القرآن ومعانيه، وغير ذلك من الكتب المنتفع بها رحمه الله.
توفي في هذه السنة قاله البخاري.
وقيل في التي قبلها بمكة، وقيل بالمدينة.
وله سبع وستون سنة.
وقيل جاوز السبعين فالله أعلم.
ومحمد بن عثمان أبو الجماهر الدمشقي الكفرتوتي (3) أحد مشايخ الحديث.
ومحمد بن الفضل أبو النعمان السدوسي الملقب بعارم شيخ البخاري، ومحمد بن عيسى بن الطباع (4).
ويزيد بن عبد ربه الجرجسي الحمصي شيخها في زمانه.
__________
(1) من وفيات الاعيان وتقريب التهذيب، وهو هلال بن العلاء بن هلال بن عمر الباهلي مولاهم، أبو عمر الرقي، صدوق، وفي الاصل: المعلى.
(2) في رواية ابن خلكان عن القاضي 4 / 60: متفننا.
(3) الكفرتوثي: نسبة إلى كفرتوثا قرية بالشام أو الجزيرة كما في اللباب والمراصد.
واسمه محمد بن عثمان التنوخي ثقة سمع من سعيد بن عبد العزيز وطبقته.
(4) الحافظ نزيل الثغر بأذنة سمع مالكا وطبقته.
قال أبو داود: كان يتفقه.
(*)

(10/320)

ثم دخلت سنة خمس وعشرين ومائتين فيها دخل بغا الكبير ومعه منكجور قد أعطى الطاعة بالامان.
وفيها عزل المعتصم جعفر بن دينار عن نيابة اليمن وغضب عليه وولى اليمن ايتاخ.
وفيها وجه عبد الله بن طاهر بالمازيار فدخل بغداد على بغل باكاف فضربه المعتصم بين يديه أربعمائة وخمسين سوطا ثم سقي الماء حتى مات، وأمر بصلبه إلى جنب بابك، وأقر في ضربه أن الافشين كان يكاتبه ويحسن له خلع الطاعة، فغضب المعتصم على الافشين وأمر بسجنه، فبنى له مكان كالمنارة من دار الخلافة تسمى الكوة، إنما تسعه
فقط، وذلك لما تحقق أنه يريد مخالفته والخروج عليه، وأنه قد عزم على الذهاب لبلاد الخزر ليستجيش بهم على المسلمين فعاجله الخليفة بالقبض عليه قبل ذلك كله وعقد له المعتصم مجلسا فيه قاضيه أحمد بن أبي دؤاد المعتزلي، ووزيره محمد بن عبد الملك بن الزيات، ونائبه إسحاق بن إبراهيم بن مصعب، فاتهم الافشين في هذا المجلس بأشياء تدل على أنه باق على دين أجداده من الفرس.
منها أنه غير مختتن فاعتذر أنه يخاف ألم ذلك، فقال له الوزير - وهو الذي كان يناظره من بين القوم - فأنت تطاعن بالرماح في الحروب ولا تخاف من طعنها وتخاف من قطع قلفة ببدنك ؟ ومنها أنه ضرب رجلين إماما ومؤذنا كل واحد ألف سوط لانهما هدما بيت أصنام فاتخذاه مسجدا.
ومنها أنه عنده كتاب كليلة ودمنة مصورا فيه الكفر وهو محلى بالجواهر والذهب، فاعتذر أنه ورثه من آبائهم.
واتهم بأن الاعاجم يكاتبونه وتكتب إليه في كتبها: أنت إله الآلهة من العبيد، وأنه يقرهم على ذلك.
فجعل يعتذر بأنه أجراهم على ما كانوا يكاتبون به أباه وأجداده، وخاف أن يأمرهم بترك ذلك فيتضع عندهم فقال له الوزير: ويحك فماذا أبقيت لفرعون حين قال: أنا ربكم الاعلى ؟ وأنه كان يكاتب المازيار بأن يخرج عن الطاعة وأنه في ضيق حتى ينصر دين المجوس الذي كان قديما ويظهره على دين العرب، وأنه كان يستطيب المنخنقة على المذبوحة، وأنه كان في كل يوم أربعاء يستدعي بشاة سوداء فيضربها بالسيف نصفين ويمشي بينهما ثم يأكلها، فعند ذلك أمر المعتصم بغا الكبير أن يسجنه مهانا ذليلا فجعل يقول: إني كنت أتوقع منكم ذلك.
وفي هذه السنة حمل عبد الله بن طاهر الحسن بن الافشين وزوجته أترجة بنت أشناس إلى سامرا.
وحج بالناس فيها محمد بن داود.
وفيها توفي من الاعيان أصبغ بن الفرج (1)، وسعدويه (2)، ومحمد بن سلام البيكندي شيخ البخاري، وأبو عمر الجرمي، وأبو دلف (3) العجلي التميمي الامير أحد الاجواد.
__________
(1) الفقيه، أبو عبد الله المصري الثقة مفتي أهل مصر.
قال ابن معين: كان من أعلم خلق الله برأي مالك.
(2) واسمه سعيد بن سليمان الواسطي، الحافظ.
قال أبو حاتم: ثقة مأمون مات ببغداد.
(3) واسمه قاسم بن عيسى العجلي صاحب الكرخ واحد من الابطال الممدوحين والاجواد المشهورين والشعراء
المجيدين ولي إمرة دمشق للمعتصم.
(*)

(10/321)

وسعيد بن مسعدة أبو الحسن الاخفش الاوسط البلخي ثم البصري النحوي، أخذ النحو عن سيبويه وصنف كتبا كثيرة منها كتاب في معاني القرآن، وكتاب الاوسط في النحو وغير ذلك، وله كتاب في العروض زاد فيه بحر الخبب على الخليل، وسمي الاخفش لصغر عينيه وضعف بصره، وكان أيضا أدلغ، وهو الذي لا يضم شفتيه على أسنانه، كان أولا يقال له الاخفش الصغير بالنسبة إلى الاخفش الكبير، أبي الخطاب عبد الحميد بن عبد المجيد الهجري، شيخ سيبويه وأبي عبيدة، فلما ظهر علي بن سليمان ولقب بالاخفش أيضا صار سعيد بن مسعدة هو الاوسط، والهجري الاكبر، وعلي بن سليمان الاصغر.
وكانت وفاته في هذه السنة، وقيل سنة إحدى وعشرين ومائتين.
الجرمي النحوي وهو صالح بن إسحاق البصري، قدم بغداد وناظر بها الفراء، وكان قد أخذ النحو عن أبي عبيدة وأبي زيد والاصمعي وصنف كتبا منها الفرخ - يعني فرخ كتاب سيبويه - وكان فقيها فاضلا نحويا بارعا عالما باللغة حافظا لها، دينا ورعا حسن المذهب، صحيح الاعتقاد وروى الحديث.
ذكره ابن خلكان وروى عنه المبرد، وذكره أبو نعيم في تاريخ أصبهان.
ثم دخلت سنة ست وعشرين ومائتين في شعبان منها توفي الافشين في الحبس فأمر به المعتصم فصلب ثم أحرق وذري رماده في دجلة واحتيط على أمواله وحواصله فوجدوا فيها أصناما مكللة بذهب وجواهر، وكتبا في فضل دين المجوس وأشياء كثيرة كان يتهم بها، تدل على كفره وزندقته، وتحقق بسببها ما ذكر عنه من الانتماء إلى دين آبائه المجوس.
وحج بالناس فيها محمد بن داود.
وفيها توفي إسحاق الفروي، وإسماعيل بن أبي أويس (1)، ومحمد بن داود صاحب التفسير، وغسان بن الربيع (2)، ويحيى بن يحيى التميمي شيخ مسلم بن الحجاج، ومحمد بن عبد الله بن
طاهر بن الحسين.
__________
(1) الحافظ، أبو عبد الله الاصبحي المدني سمع من خاله مالك.
قال ابن ناصر الدين: أثنى عليه أحمد والبخاري وتكلم فيه النسائي وغيره.
(2) الازدي روى عن الرحمن بن ثابت بن ثوبان وطبقته وكان ورعا كبير القدر ليس بحجة.
(*)

(10/322)

وأبو دلف العجلي عيسى (1) بن إدريس بن معقل بن عمير بن شيخ بن معاوية بن خزاعي بن عبد العزيز (2) بن دلف بن جشم بن قيس بن سعد بن عجل بن لحيم الامير أبو دلف العجلي أحد قواد المأمون والمعتصم وإليه ينسب الامير أبو نصر بن ماكولا، صاحب كتاب الاكمال.
وكان القاضي جلال الدين خطيب دمشق القزويني يزعم أنه من سلالته، ويذكر نسبه إليه، وكان أبو دلف هذا كريما جوادا ممدحا، قد قصده الشعراء من كل أوب، وكان أبو تمام الطائي من جملة من يغشاه ويستمنح نداه، وكانت لديه فضيلة في الادب والغناء، وصنف كتبا منها سياسة الملوك، ومنها في الصيد والبزاة.
وفي السلاح وغير ذلك.
وما أحسن ما قيل فيه بكر بن النطاح الشاعر: يا طالبا للكيمياء وعلمه * مدح ابن عيسى الكيمياء الاعظم لو لم يكن في الارض إلا درهم * ومدحته لاتاك ذاك الدرهم فيقال: إنه أعطاه على ذلك عشرة آلاف درهم، وكان شجاعا فاتكا، وكان يستدين ويعطي، وكان أبوه قد شرع في بناء مدينة الكرخ فمات ولم يتمها فأتمها أبو دلف، وكان فيه تشيع، وكان يقول: من لم يكن متغاليا في التشيع فهو ولد زنا.
فقال له ابنه دلف: لست على مذهبك يا أبة.
فقال: والله لقد وطئت أمك قبل أن أشتريها، فهذا من ذاك.
وقد ذكر ابن خلكان: أن ولده رأى في المنام بعد وفاة أبيه أن آتيا أتاه فقال: أجب الامير ! قال فقمت معه فأدخلني دارا وحشة وعرة سوداء الحيطان مغلقة السقوف والابواب.
ثم أصعدني في درج منها ثم أدخلني غرفة، وإذا في حيطانها أثر النيران، وفي أرضها أثر الرماد، وإذا بأبي فيها وهو عريان واضع رأسه بين ركبتيه فقال لي كالمستفهم: أدلف ؟ فقلت
دلف.
فأنشأ يقول: أبلغن أهلنا ولا تخف عنهم * ما لقينا في البرزخ الخناق قد سئلنا عن كل ما قد فعلنا * فارحموا وحشتي وما قد ألاقي ثم قال: أفهمت ؟ قلت: نعم ! ثم أنشأ يقول: فلو أنا إذا متنا تركنا * لكان الموت راحة كل حي ولكنا إذا متنا بعثنا * ونسأل بعده عن كل شي ثم قال: أفهمت ؟ قلت: نعم.
وانتبهت.
__________
(1) في ابن الاثير ومروج الذهب وابن خلكان: اسمه قاسم بن عيسى.
ذكروه في وفيات سنة 225 ه.
(2) في ابن خلكان: عبد العزى.
(*)

(10/323)

ثم دخلت سنة سبع وعشرين ومائتين فيها خرج رجل من أهل الثغور بالشام (1) يقال له أبو حرب المبرقع اليماني، فخلع الطاعة ودعا إلى نفسه.
وكان سبب خروجه أن رجلا من الجند أراد أن ينزل في منزله عند امرأته في غيبته فمانعته المرأة فضربها الجندي في يدها فأثرت الضربة في معصمها.
فلما جاء بعلها أبو حرب أخبرته فذهب إلى الجندي وهو غافل فقتله ثم تحصن في رؤوس الجبال وهو مبرقع، فإذا جاء أحد دعاه إلى الامر بالمعروف والنهي عن المنكر ويذم من السلطان، فاتبعه على ذلك خلق كثير من الحراثين وغيرهم، وقالوا: هذا هو السفياني المذكور أنه يملك الشام، فاستفحل أمره جدا، واتبعه نحو من مائة ألف مقاتل، فبعث إليه المعتصم وهو في مرض موته جيشا نحوا من (2) مائة ألف مقاتل، فلما قدم أمير المعتصم بمن معه وجدهم أمة كثيرة وطائفة كبيرة، قد اجتمعوا حول أبي حرب، فخشي أن يواقعه والحالة هذه، فانتظر إلى أيام حرث الاراضي فتفرق عنه الناس إلى أراضيهم، وبقي في شرذمة قليلة فناهضه فأسره وتفرق عن أصحابه، وحمله أمير السرية وهو رجاء بن أيوب حتى قدم به على المعتصم، فلامه المعتصم في تأخره عن مناجزته أول ما قدم الشام، فقال: كان معه مائة ألف أو يزيدون، فلم أزل أطاوله حتى
أمكن الله منه، فشكره على ذلك.
وفيها في يوم الخميس الثامن عشر من ربيع الاول من هذه السنة كانت وفاة أبي إسحاق محمد المعتصم بالله بن هارون الرشيد بن المهدي بن المنصور.
وهذه ترجمته هو أمير المؤمنين أبو إسحاق محمد المعتصم بن هارون الرشيد بن المهدي بن المنصور العباسي يقال له المثمن لانه ثامن ولد العباس، وأنه ثامن الخلفاء من ذريته، ومنها أنه فتح ثمان فتوحات، ومنها أنه أقام في الخلافة ثماني سنين وثمانية أشهر وثمانية أيام.
وقيل ويومين، وأنه ولد سنة ثمانين ومائة في شعبان وهو الشهر الثامن من السنة، وأنه توفي وله من العمر ثمانية وأربعون سنة، ومنها أنه خلف ثمانية بنين وثماني بنات، ومنها أنه دخل بغداد من الشام في مستهل رمضان سنة ثمان عشرة ومائتين بعد استكمال ثمانية أشهر من السنة بعد موت أخيه المأمون، قالوا: وكان أميالا يحسن الكتابة، وكان سبب ذلك أنه كان يتردد معه إلى الكتاب غلام فمات الغلام فقال له أبو الرشيد: ما فعل غلامك ؟ قال: مات فاستراح من الكتاب، فقال الرشيد: وقد بلغ منك كراهة الكتاب إلى أن تجعل الموت راحة منه ؟ والله يا بني لا تذهب بعد اليوم إلى الكتاب.
فتركوه فكان أميا، وقيل بل كان يكتب كتابة
__________
(1) في الطبري وابن الاثير: بفلسطين.
(2) في الطبري 11 / 6: ألف رجل (انظر ابن الاثير 6 / 523).
(*)

(10/324)

ضعيفة.
وقد أسند الخطيب من طريقه عن آبائه حديثين منكرين أحدهما في ذم بني أمية ومدح بني العباس من الخلفاء.
والثاني في النهي عن الحجامة يوم الخميس.
وذكر بسنده عن المعتصم أن ملك الروم كتب إليه كتابا يتهدده فيه فقال للكاتب اكتب: قد قرأت كتابك وفهمت خطابك والجواب ما ترى لا ما تسمع، وسيعلم الكفار لمن عقبى الدار.
قال الخطيب: غزا المعتصم بلاد الروم في سنة ثلاث وعشرين ومائتين، فأنكى نكاية عظيمة في العدو، وفتح عمورية وقتل من أهلها ثلاثين ألفا وسبى مثلهم، وكان في سبيه ستون بطريقا، وطرح النار في عمورية في سائر نواحيها فأحرقها وجاء
بنائبها إلى العراق وجاء ببابها أيضا معه وهو منصوب حتى الآن على أحد أبواب دار الخلافة مما يلي المسجد الجامع في القصر.
وروي عن أحمد بن أبي دؤاد القاضي أنه قال: ربما أخرج المعتصم ساعده إلي وقال لي: عض يا أبا عبد الله بكل ما تقدر عليه، فأقول إنه لا تطيب نفسي يا أمير المؤمنين أن أعض ساعدك، فيقول: إنه لا يضرني.
فأكدم بكل ما أقدر عليه فلا يؤثر ذلك في يده.
ومر يوما في خلافة أخيه بمخيم الجند فإذا امرأة تقول: ابني ابني، فقال لها: ما شأنك ؟ فقالت: ابني أخذه صاحب هذه الخيمة.
فجاء إليه المعتصم فقال له: أطلق هذا الصبي، فامتنع عليه فقبض على جسده بيده فسمع صوت عظامه مت تحت يده، ثم أرسله فسقط ميتا وأمر بإخراج الصبي إلى أمه.
ولما ولي الخلافة كان شهما وله همة عالية في الحرب ومهابة عظيمة في القلوب، وإنما كانت نهمته في الانفاق في الحرب لا في البناء ولا في غيره.
وقال أحمد بن أبي دؤاد: تصدق المعتصم على يدي ووهب ما قيمته مائة ألف ألف درهم.
وقال غيره: كان المعتصم إذا غضب لا يبالي من قتل ولا ما فعل.
وقال إسحاق بن إبراهيم الموصلي: دخلت يوما على المعتصم وعنده قينة له تغنيه فقال لي: كيف تراها ؟ فقلت له: أراها تقهره بحذق، وتجتله برفق، ولا تخرج من شئ إلا إلى أحسن منه، وفي صوتها قطع شذور، أحسن من نظم الدر على النحور.
فقال: والله لصفتك لها أحسن منها ومن غنائها.
ثم قال لابنه هارون الواثق ولي عهده من بعده: اسمع هذا الكلام.
وقد استخدم المعتصم من الاتراك خلقا عظيما كان له من المماليك الترك قريب من عشرين ألفا، وملك من آلات الحرب والدواب ما لم يتفق لغيره.
وما حضرته الوفاة جعل يقول (حتى إذا فرحوا بما أوتوا أخذناهم بغتة فإذا هم مبلسون) [ الانعام: 44 ] وقال: لو علمت أن عمري قصير ما فعلت.
وقال: إني أحدث هذا الخلق، وجعل يقول: ذهبت الحيل فلا حيلة.
وروى عنه أنه قال في مرض موته: اللهم إني أخافك من قبلي ولا أخافك من قبلك، وأرجوك من قبلك ولا أرجوك من قبلي.
كانت وفاته بسر من رأي في يوم الخميس ضحى لسبع عشرة ليلة خلت من ربيع الاول من هذه السنة - أعني سنة سبع وعشرين ومائتين - وكان مولده يوم الاثنين لعشر خلون من شعبان سنة ثمانين
ومائة، وولي الخلافة في رجب سنة ثمان عشرة ومائتين، وكان أبيض أصهب اللحية طويلها مربوعا

(10/325)

مشرب اللون، أمه أم ولد اسمها ماردة، وهو أحد أولاد ستة من أولاد الرشيد، كل منهم أسمه محمد، وهم أبو إسحاق محمد المعتصم، وأبو العباس محمد الامين، وأبو عيسى محمد، وأبو أحمد، وأبو يعقوب، وأبو أيوب.
قاله هشام بن الكلبي.
وقد ولي الخلافة بعده ولده هارون الواثق.
وقد ذكر ابن جرير أن وزيره محمد بن عبد الملك بن الزيات رثاه فقال: قد قلت إذ غيبوك واصطفقت * عليك أيدي التراب (1) والطين إذهب فنعم الحفيظ (2) كنت على ال * دنيا ونعم الظهير (2) للدين لا جبر الله أمة فقدت * مثلك إلا بمثل هارون وقال مروان بن أبي الجنوب - وهو ابن أخي (3) حصفة -: أبو إسحاق مات ضحى فمتنا * وأمسينا بهارون حيينا لئن جاء الخميس بما كرهنا * لقد جاء الخميس بما هوينا خلافة هارون الواثق بن المعتصم بويع له بالخلافة قبل موت أبيه يوم الاربعاء لثمان خلون من ربيع الاول (4) من هذه السنة - أعني سنة سبع وعشرين ومائتين - ويكنى أبا جعفر، وأمه أم ولد رومية يقال لها قراطيس، وقد خرجت في هذه السنة قاصدة الحج فماتت بالحيرة ودفن بالكوفة في دار داود بن عيسى، وذلك لاربع خلون من ذي القعدة من هذه السنة، وكان الذي أقام للناس الحج فيها جعفر بن المعتصم.
وفيها توفي ملك الروم توفيل بن ميخائيل، وكان مدة ملكه ثنتي عشرة سنة، فملكت الروم بعده امرأته تدورة.
وكان ابنها ميخائيل بن توفيل صغيرا.
وفيها توفي: بشر الحافي الزاهد المشهور وهو بشر بن الحارث بن عبد الرحمن بن عطاء بن هلال بن ماهان بن عبد الله المروزي أبو نصر الزاهد المعروف بالحافي، نزيل بغداد.
قال ابن خلكان: وكان اسم جده عبد الله الغيور (5)، أسلم
__________
(1) في الطبري 11 / 7: أيد بالترب، وفي الفخري ص 234: أيد بالماء.
(2) في الفخري: في الموضعين: المعين.
(3) في الطبري: ابن أبي حفصة، وهو مروان الاصغر أبو السمط حفيد مروان الاكبر ابن أبي حفصة.
(4) في ابن الاثير 6 / 528 ومروج الذهب 4 / 75: بويع في اليوم الذي توفي فيه أبوه، يوم الخميس لثماني عشرة ليلة.
خلت من ربيع الاول.
(5) في ابن خلكان المطبوع 1 / 274: بعبور.
(*)

(10/326)

على يدي علي بن أبي طالب.
قلت: وكان مولده ببغداد سنة خمسين ومائة، وسمع بها شيئا كثيرا من حماد بن زيد، وعبد الله بن المبارك، وابن مهدي، ومالك، وأبي بكر بن عياش، وغيرهم.
وعنه جماعة منهم أبو خيثمة، وزهير بن حرب، وسري السقطي، والعباس بن عبد العظيم، ومحمد بن حاتم.
قال محمد بن سعد: سمع بشر كثيرا ثم اشتغل بالعبادة واعتزل الناس ولم يحدث.
وقد أثنى عليه غير واحد من الائمة في عبادته وزهادته وورعه ونسكه وتقشفه.
قال الامام أحمد يوم بلغه موته: لم يكن له نظير إلا عامر بن عبد قيس، ولو تزوج لتم أمره.
وفي رواية عنه أنه قال: ما ترك بعده مثله.
وقال إبراهيم الحربي: ما أخرجت بغداد أتم عقلا منه، ولا أحفظ للسانه منه، ما عرف له غيبة لمسلم، وكان في كل شعرة منه عقل.
ولو قسم عقله على أهل بغداد لصاروا عقلاء وما نقص من عقله شئ.
وذكر غير واحد أن بشرا كان شاطرا في بدء أمره، وأن سبب توبته أنه وجد رقعة فيها اسم الله عزوجل في أتون حمام فرفعها ورفع طرفه إلى السماء وقال: سيدي اسمك ههنا ملقى يداس ! ثم ذهب إلى عطار فاشترى بدرهم غالية وضمخ تلك الرقعة منها ووضعها حيث لا تنال، فأحيى الله قلبه وألهمه رشده وصار إلى ما صار إليه من العبادة والزهادة.
ومن كلامه: من أحب الدنيا فليتهيأ للذل.
وكان بشر يأكل الخبز وحده فقيل له: أما لك أدم ؟ فقال: بل أذكر العافية فأجعلها أدما.
وكان لا يلبس نعلا بل يمشي حافيا فجاء يوما إلى باب فطرقه فقيل من ذا ؟ فقال: بشر الحافي.
فقالت له جارية صغيرة: لو اشترى نعلا بدرهم لذهب عنه اسم
الحافي.
قالوا: وكان سبب تركه النعل أنه جاء مرة إلى حذاء فطلب منه شراكا لنعله فقال: ما أكثر كلفتكم يا فقراء على الناس ؟ فطرح النعل من يده وخلع الاخرى من رجله وحلف لا يلبس نعلا أبدا.
قال ابن خلكان: وكانت وفاته يوم عاشوراء، وقيل في رمضان ببغداد، وقيل بمرو.
قلت: الصحيح ببغداد في هذه السنة، وقيل في سنة ست وعشرين والاول أصح والله أعلم.
وحين مات اجتمع في جنازته أهل بغداد عن بكرة أبيهم، فأخرج بعد صلاة الفجر فلم يستقر في قبره إلا بعد العتمة.
وكان على المدائني وغيره من أئمة الحديث يصيح بأعلا صوته في الجنازة: هذا والله شرف الدنيا قبل شرف الآخرة.
وقد روي أن الجن كانت تنوح عليه في بيته الذي كان يسكنه.
وقد رآه بعضهم في المنام فقال: ما فعل الله بك ؟ فقال غفر لي ولكل من أحبني إلى يوم القيامة.
وذكر الخطيب أنه كان له أخوات ثلاث وهن: مخة، ومضغة، وزبدة.
وكلهن عابدات زاهدات مثله وأشد ورعا أيضا.
ذهبت إحداهن إلى الامام أحمد بن حنبل فقالت: إني ربما طفئ السراج وأنا أغزل على ضوء القمر فهل علي عند البيع أن أميز هذا من هذا ؟ فقال: إن كان بينهما فرق فميزي للمشتري.
وقالت له مرة إحداهن: ربما تمر بنا مشاعل بني طاهر في الليل ونحن نغزل فنغزل الطاق والطاقين والطاقات فخلصني من ذلك.
فأمرها أن تتصدق بذلك الغزل كله لما اشتبه عليها من معرفة ذلك المقدار.
وسألته عن أنين المريض أفيه شكوى ؟ قال لا ! إنما هو شكوى إلى الله عز وجل.
ثم خرجت فقال لابنه عبد

(10/327)

الله: يا بني اذهب خلفها فاعلم لي من هذه المرأة ؟ قال عبد الله: فذهبت وراءها فإذا هي قد دخلت دار بشر، وإذا هي أخته مخة.
وروى الخطيب أيضا عن زبدة قالت: جاء ليلة أخي بشر فدخل برجله في الدار وبقيت الاخرى خارج الدار، فاستمر كذلك ليلته حتى أصبح، فقيل له فيم تفكرت ليلتك ؟ فقال: تفكرت في بشر النصراني وبشر اليهودي وبشر المجوسي وفي نفسي لان أسمي بشر، فقلت في نفسي: ما الذي سبق لي من الله حتى خصني بالاسلام من بينهم ؟ فتفكرت في فضل الله علي وحمدته أن هداني للاسلام، وجعلني ممن خصه به، وألبسني لباس أحبابه وقد ترجمه ابن عساكر فأطنب وأطيب وأطال من غير
ملال، وقد ذكر له أشعارا حسنة، وذكر أنه كان يتمثل بهذه الابيات: تعاف القذى في الماء لا تستطيعه * وتكرع من حوض الذنوب فتشرب وتؤثر من أكل الطعام ألذه * ولا تذكر المختار من أين يكسب وترقد يا مسكين فوق نمارق * وفي حشوها نار عليك تلهب فحتى متى لا تستفيق جهالة * وأنت ابن سبعين بدينك تلعب وممن توفي فيها أحمد بن يونس (1)، وإسماعيل بن عمرو البجلي (2)، وسعيد بن منصور صاحب السنن المشهورة التي لا يشاركه فيها إلا القليل، ومحمد بن الصباح الدولابي.
وله سنن أيضا.
وأبو الوليد الطيالسي (3)، وأبو الهذيل العلاف المتكلم المعتزلي.
والله أعلم.
ثم دخلت سنة ثمان وعشرين ومائتين في رمضان منها خلع الواثق على أشناس الامير، وتوجه وألبسه وشاحين من جوهر وحج بالناس فيها محمد بن داود الامير.
وغلا السعر على الناس في طريق مكة جدا، وأصابهم حر شديد وهم بعرفة، ثم أعقبه برد شديد ومطر عظيم، كل ذلك في ساعة واحدة، ونزل عليهم وهم بمنى مطر لم ير مثله، وسقطت قطعة من الجبل عند جمرة العقبة فقتلت جماعة من الحجاج.
قال ابن جرير: وفيها مات أبو الحسن المدائني أحد أئمة هذا الشأن في منزل إسحاق بن إبراهيم الموصلي.
وحبيب بن أوس الطائي أبو تمام الشاعر.
__________
(1) أحمد بن عبد الله بن يونس أبو عبد الله اليربوعي الكوفي الحافظ سمع الثوري وطبقته وعاش 94 سنة وهو من الثقات الاثبات.
(2) محدث أصبهان وهو كوفي وثقه ابن حبان وغيره وضعفه الدار قطني وهو مكثر عالي الاسناد.
(3) واسمه هشام بن عبد الملك الباهلي مولاهم البصري الحافظ أحد أركان الحديث.
قال أبو حاتم: إمام فقيه عاقل ثقة.
قال ابن وارة: ما أراني أدركت مثله.
مات وله 94 سنة.
(*)

(10/328)

قلت أما أبو الحسن المدائني فاسمه علي بن المدائني أحد أئمة هذا الشأن، وإمام الاخباريين في
زمانه، وقد قدمنا ذكر وفاته قبل هذه السنة.
وأما: أبو تمام الطائي الشاعر صاحب الحماسة التي جمعها في فضل النساء بهمدان في دار وزيرها.
فهو حبيب بن أوس بن الحارث بن قيس بن الاشج بن يحيى أبو تمام الطائي الشاعر الاديب.
ونقل الخطيب عن محمد بن يحيى الصولي: أنه حكى عن بعض (1) الناس أنهم قالوا: أبو تمام حبيب بن تدرس (2) النصراني، فسماه أبوه حبيب أوس بدل تدرس.
قال ابن خلكان: وأصله من قرية جاسم من عمل الجيدور بالقرب من طبرية، وكان بدمشق يعمل عند حائك، ثم سار به إلى مصر في شبيبته.
وابن خلكان أخذ ذلك من تاريخ ابن عساكر، وقد ترجم له أبو تمام ترجمة حسنة.
قال الخطيب: وهو شامي الاصل، وكان بمصر في حداثته يسقي الماء في المسجد الجامع، ثم جالس بعض الادباء فأخذ عنهم وكان فطنا فهما، وكان يحب الشعر فلم يزل يعانيه حتى قال الشعر فأجاد، وشاع ذكره وبلغ المعتصم خبره فحمله إليه وهو بسر من رأى، فعمل فيه قصائد فأجازه وقدمه على شعراء وقته، قدم بغداد فجالس الادباء وعاشر العلماء، وكان موصوفا بالظرف وحسن الاخلاق.
وقد روى عنه أحمد بن أبي طاهر أخبارا بسنده.
قال ابن خلكان: كان يحفظ أربعة عشر ألف أرجوزة للعرب غير القصائد والمقاطيع وغير ذلك، وكان يقال: في طئ ثلاثة: حاتم في كرمه (3)، وداود الطائي في زهده، وأبو تمام في شعره.
وقد كان الشعراء في زمانه جماعة فمن مشاهيرهم أبو الشيص، ودعبل، وابن أبي قيس، وكان أبو تمام من خيارهم دينا وأدبا وأخلاقا.
ومن رقيق شعره قوله: يا حليف الندى وما معدن الجود * ويا خير من حويت القريضا ليت حماك بي وكان لك الاج * ر فلا تشكي وكنت المريضا وقد ذكر الخطيب عن إبراهيم بن محمد بن عرفة أن أبا تمام توفي في سنة إحدى وثلاثين ومائتين وكذا قال ابن جرير (4).
وحكى عن بعضهم أنه توفي في سنة إحدى وثلاثين، وقيل سنة ثنتين وثلاثين فالله أعلم.
وكانت وفاته بالموصل، وبنيت على قبره قبة، وقد رثاه الوزير محمد بن عبد الملك الزيات فقال:
__________
(1) في الموازنة للآمدي 1 / 534: عند أكثر الناس.
(2) في ابن خلكان 2 / 11 والموازنة: تدوس.
(3) في ابن خلكان 2 / 14: جوده.
(4) لم يأت ابن جرير في حوادث سنة 231 على ذكر أبي تمام، بل ذكر وفاته في سنة 228 وقد تقدم ذلك.
(*)

(10/329)

نبأ أتى من أعظم الانباء * لما ألم مقلقل الاحشاء قالوا حبيب قد ثوى فأجبتهم * ناشدتكم لا تجعلوه الطائي وقال غيره: فجع القريض بخاتم الشعراء * وغدير روضتها حبيب الطائي ماتا معا فتجاروا في حفرة * وكذاك كانا قبل في الاحياء وقد جمع الصولي شعر أبي تمام على حروف المعجم.
قال ابن خلكان: وقد امدتح أحمد بن المعتصم ويقال ابن المأمون بقصيدته التي يقول فيها: إقدام عمرو في سماحة حاتم * في حلم أحنف في ذكاء إياس فقال له بعض الحاضرين: أتقول هذا لامير المؤمنين وهو أكبر قدرا من هؤلاء ؟ فإنك ما زدت على أن شبهته بأجلاف من العرب البوادي.
فأطرق إطراقة ثم رفع رأسه فقال: لا تنكروا ضربي له من دونه * مثلا شرودا في الندى والباس فالله قد ضرب الاقل لنوره * مثلا من المشكاة والنبراس قال: فلما أخذوا القصيدة لم يجدوا فيها هذين البيتين، وإنما قالهما ارتجالا.
قال: ولم يعش بعد هذا إلا قليلا حتى مات.
وقيل إن الخليفة أعطاه الموصل لما مدحه بهذه القصيدة، فأقام بها أربعين يوما ثم مات.
وليس هذا بصحيح، ولا أصل له، وإن كان قد لهج به بعض الناس كالزمخشري وغيره.
وقد أورد له ابن عساكر أشياء من شعره مثل قوله: ولو كانت الارزاق تجرى على الحجا * هلكن إذا من جهلهن البهائم
ولم يجتمع شرق وغرب لقاصد * ولا المجد في كف امرئ والدراهم ومنه قوله: وما أنا بالغيران من دون غرسه * إذا أنا لم أصبح غيورا على العلم طبيب فؤادي مذ ثلاثين حجة * ومذهب همي والمفرج للغم وفيها توفي أبو نصر الفارأبي (1).
والعيشي (2)، وأبو الجهم (3)، ومسدد (4)، وداود بن عمرو
__________
(1) كذا بالاصل، وهو عبد الملك بن مالك بن عبد العزيز أبو نصر التمار الزاهد وكان ثقة عابدا عالما قانتا ورعا وله 91 سنة.
(2) من تقريب التهذيب، وفي الاصل العبسي تحريف، واسمه عبيد الله بن محمد بن عائشة، والعيشي نسبة إلى عائشة = (*)

(10/330)

الضبي (1)، ويحيى بن عبد الحميد الحماني (2).
ثم دخلت سنة تسع وعشرين ومائتين فيها أمر الواثق بعقوبة الدواوين وضربهم واستخلاص الاموال منهم، لظهور خياناتهم وإسرافهم في أمورهم، فمنهم من ضرب ألف سوط وأكثر من ذلك وأقل، ومنهم من أخذ منه ألف ألف دينار، ودون ذلك، وجاهر الوزير محمد بن عبد الملك لسائر ولاة الشرط بالعداوة فعسفوا وحبسوا ولقوا شرا عظيما، وجهدا جهيدا، وجلس إسحاق بن إبراهيم للنظر في أمرهم، وأقيموا للناس وافتضحوهم والدواوين فضحية بليغة.
وكان سبب ذلك أن الواثق جلس ليلة في دار الخلافة وجلسوا يسمرون عنده، فقال: هل منكم أحد يعرف سبب عقوبة جدي الرشيد للبرامكة ؟ فقال بعض الحاضرين: نعم يا أمير المؤمنين ! سبب ذلك أن الرشيد عرضت له جارية فأعجبه جمالها فساوم سيدها فيها فقال: يا أمير المؤمنين إني أقسمت بكل يمين أن لا أبيعها بأقل من مائة ألف دينار، فاشتراها منه بها وبعث إلى يحيى بن خالد الوزير ليبعث إليه بالمال من بيت المال، فاعتل بأنها ليست عنده، فأرسل الرشيد إليه يؤنبه ويقول: أما في بيت مالي مائة ألف دينار ؟ وألح في طلبها فقال يحيى بن خالد: أرسلوها إليه دراهم ليستكثرها، ولعله يرد الجارية.
فبعثوا بمائة ألف دينار دراهم ووضعوها في طريق
الرشيد وهو خارج إلى الصلاة، فلما اجتاز به رأى كوما من دراهم، فقال: ما هذا قالوا: ثمن الجارية، فاستكثر ذلك وأمر بخزنها عند بعض خدمه في دار الخلافة، وأعجبه جمع المال في حواصله، ثم شرع في تتبع أموال بيت المال فإذا البرامكة قد استهلكوها، فجعل يهم بهم تارة يريد أخذهم وهلاكهم، وتارة يحجم عنهم، حتى إذا كان في بعض الليالي سمر عنده رجل يقال له أبو العود فأطلق له ثلاثين ألفا من الدراهم، فذهب إلى الوزير يحيى بن خالد بن برمك فطلبها منه فماطله مدة طويلة، فلما كان في بعض الليالي في السمر عرض أبو العود بذلك للرشيد في قول عمر بن أبي ربيعة: وعدت هند وما كادت تعد * ليت هندا أنجزتنا ما تعد واستبدت مرة واحدة * إنما العاجز من لا يستبد
__________
= بنت طلحة لانه من ذريتها ثقة أحد الفصحاء الاجواد.
(3) أبو الجهم واسمه العلاء بن موسى الباهلي.
قال الخطيب: صدوق روى عن الليث بن سعد وجماعة.
(4) مسدد بن مسرهد بن مسربل بن مغربل بن مرعبل بن مطربل بن ارندل بن سرندل بن عرندل بن ماسك بن المستورد الاسدي.
أحد الحفاظ الثقات.
(1) البغدادي وكان ثقة مبرزا على أصحابه.
سمع نافع بن عمر الجمحي وطائفة.
(2) أبو زكريا الكوفي الحافظ أحد أركان الحديث، وثقه ابن معين وضعفه غيره.
(*)

(10/331)

فجعل الرشيد يكرر قوله: إنما العاجز من لا يستبد، ويعجبه ذلك.
فلما كان الصباح دخل عليه يحيى بن خالد فأنشده الرشيد هذين البيتين وهو يستحسنهما، ففهم ذلك يحيى بن خالد وخاف وسأل عن من أنشد ذلك للرشيد ؟ فقيل له أبو العود.
فبعث إليه وأعطاه الثلاثين ألفا وأعطاه من عنده عشرين ألفا، وكذلك ولداه الفضل وجعفر، فما كان عن قريب حتى أخذ الرشيد البرامكة، وكان من أمرهم ما كان.
فلما سمع ذلك الواثق أعجبه وجعل يكرر قول الشاعر: إنما العاجز من لا يستبد.
ثم بطش بالكتاب وهم الدواوين على إثر ذلك، وأخذ منهم أموالا عظيمة جدا.
وفيها حج بالناس أمير
السنة الماضية وهو أمير الحجيج في السنتين الماضيتين.
وفيها توفي خلف بن هشام البزار أحد مشاهير القراء، وعبد الله بن محمد المسندي (1)، ونعيم بن حماد الخزاعي أحد أئمة السنة بعد أن كان من أكابر الجهمية، وله المصنفات في السنن وغيرها، وبشار بن عبد الله المنسوب إليه النسخة المكذوبة عنه أو منه، ولكنها عالية الاسناد إليه، ولكنها موضوعة.
ثم دخلت سنة ثلاثين ومائتين في جمادى منها خرجت بن سليم حول المدينة النبوية فعاثوا في الارض فسادا، وأخافوا السبيل، وقاتلهم أهل المدينة فهزموا أهلها واستحوذوا على ما بين المدينة ومكة من المناهل والقرى، فبعث إليهم الواثق بغا الكبير أبا موسى التركي في جيش فقاتلهم في شعبان فقتل منهم خمسين فارسا وأسر منهم وانهزم بقيتهم، فدعاهم إلى الامان وأن يكونوا على حكم أمير المؤمنين، فاجتمع إليه منهم خلق كثير، فدخل بهم المدينة وسجن رؤوسهم في دار يزيد بن معاوية وخرج إلى الحج في هذه السنة، وشهد معه الموسم إسحاق بن إبراهيم بن مصعب نائب العراق.
وفيها حج بالناس محمد بن دواد المتقدم.
وفيها توفي: عبد الله بن طاهر بن الحسين نائب خراسان وما والاها.
وكان خراج ما تحت يده في كل سنة ثمانية وأربعين ألف ألف درهم، فولى الواثق مكانه ابنه طاهر.
وتوفي قبله أشناس التركي بتسعة أيام، يوم الاثنين لاحدى عشرة ليلة خلت من شهر ربيع الاول من هذه السنة.
وقال ابن خلكان: توفي سنة ثمان وعشرين بمرو، وقيل بينسابور، وكان كريما جوادا، وله شعر حسن، وقد ولي نيابة مصر بعد العشرين ومائتين.
__________
(1) لقب بالمسندي لانه تتبع المسند وجمعه، وهو أبو جعفر الجعفي البخاري، ثقة حافظ روى عنه البخاري وغيره.
(*)

(10/332)

وذكر الوزير أبو القاسم بن المغربي: أن البطيخ العبد لاوي الذي بمصر منسوب إلى عبد الله بن طاهر هذا.
قال ابن خلكان: لانه كان يستطيبه، وقيل لانه أول من زرعه هناك والله أعلم.
ومن جيد
شعره: اغتفر زلتي لتحرز فضل الش * كر مني ولا يفوتك أجبري لا تلكني إلى التوسل بالعذ * ر لعلي أن لا أقوم بعذري ومن شعره قوله: نحن قوم يليننا الخد والنح * ر (1) على أننا نلين الحديدا طوع أيدي الصبا تصيدنا العي * ن ومن شأننا نصيد الاسودا (2) نملك الصيد ثم تملكنا البي * ض المضيئات أعينا وخدودا تتقي سخطنا الاسود ونخشى * سقط الخشف حين تبدي القعودا (3) قترانا يوم الكريهة أحرا * را وفي السلم للغواني عبيدا قال ابن خلكان: وكان خزاعيا من موالي طلحة الطلحات الخزاعي، وقد كان أبو تمام يمدحه، فدخل إليه مرة فأضافه الملح بهمدان فصنف له كتاب الحماسة عند بعض نسائه.
ولما ولاه المأمون نيابة الشام ومصر صار إليها وقد رسم له بما في ديار مصر من الحواصل، فحمل إليه وهو في أثناء الطريق ثلاثة آلاف ألف دينار، ففرقها كلها في مجلس واحد، وأنه لما واجه مصر نظر إليها فاحتقرها وقال: قبح الله فرعون، ما كان أخسه وأضعف همته حين تبجح وتعاظم بملك هذه القرية، وقال: أنا ربكم الاعلى.
وقال: أليس لي ملك مصر.
فكيف لو رأى بغداد وغيرها.
وفيها توفي علي بن جعد الجوهري (4)، ومحمد بن سعد كاتب الواقدي مصنف كتاب الطبقات وغيره.
وسعيد بن محمد الجرمي (5).
__________
(1) في وفيات الاعيان 3 / 85: يليننا الحدق النجل.
(2) في ابن خلكان:...تقتادنا العي * ن ونقتاد بالطعان الاسودا (3) في الوفيات: سخط الخشف حين يبدي الصدودا.
وقال ابن خلكان: (وقيل: انها لاصرم بن حميد ممدوح أبي تمام).
والابيات في ديوانه 3 / 270.
(4) أبو الحسن الهاشمي مولاهم البغدادي الحافظ محدث بغداد.
وكان ثقة عجبا في حفظه لم يرو عنه مسلم.
مات وله 96 سنة.
(5) الكوفي كان صاحب حديث خرج له الشيخان وأبو داود.
وثقة أبو داود خلق.
(*)

(10/333)

ثم دخلت سنة إحدى وثلاثين ومائتين فيها وقعت مفاداة الاسارى المسلمين الذين كانوا في أيدي الروم على يدي الامير خاقان الخادم وذلك في المحرم من هذه السنة، وكان عدة الاسارى أربعة آلاف وثلثمائة واثنين وستين أسيرا (1).
وفيها كان مقتل أحمد بن نصر الخزاعي رحمه الله وأكرم مثواه.
وكان سبب ذلك أن هذا الرجل وهو أحمد بن نصر بن مالك بن الهيثم الخزاعي وكان جده مالك بن الهيثم من أكبر الدعاة إلى دولة بني العباس الذين قتلوا ولده هذا، وكان أحمد بن نصر هذا له وجاهة ورياسة، وكان أبوه نصر بن مالك يغشاه أهل الحديث، وقد بايعه العامة في سنة إحدى ومائتين على القيام بالامر والنهي حين كثرت الشطار والدعار في غيبة المأمون عن بغداد كما تقدم ذلك، وبه تعرف سويقة نصر ببغداد، وكان أحمد بن نصر هذا من أهل العلم والديانة والعمل الصالح والاجتهاد في الخير، وكان من أئمة السنة الآمرين بالمعروف والناهين عن المنكر، وكان ممن يدعو إلى القول بأن القرآن كلام الله منزل غير مخلوق، وكان الواثق من أشد الناس في القول بخلق القرآن، يدعو إليه ليلا ونهارا، سرا وجهارا، اعتمادا على ما كان عليه أبوه قبله وعمه المأمون، من غير دليل ولا برهان، ولا حجة ولا بيان، ولا سنة ولا قرآن فقام أحمد بن نصر هذا يدعو إلى الله وإلى الامر بالمعروف والنهي عن المنكر والقول بأن القرآن كلام الله منزل غير مخلوق، في أشياء كثيرة دعا الناس إليها.
فاجتمع عليه جماعة من أهل بغداد، والتف عليه من الالوف أعداد، وانتصب للدعوة إلى أحمد بن نصر هذا رجلان وهما أبو هارون السراج (2) يدعو أهل الجانب الشرقي، وآخر يقال له طالب يدعو أهل الجانب الغربي فاجتمع عليه من الخلائق ألوف كثيرة، وجماعات غزيرة، فلما كان شهر شعبان من هذه السنة انتظمت البيعة لاحمد بن نصر الخزاعي في السر على القيام بالامر بالمعروف والنهي عن المنكر، والخروج على
السلطان لبدعته ودعوته إلى القول بخلق القرآن، ولما هو عليه وأمراؤه وحاشيته من المعاصي والفواحش وغيرها.
فتواعدوا على أنهم في الليلة الثالثة من شعبان - وهي ليلة - الجمعة يضرب طبل في الليل فيجتمع الذين بايعوا في مكان اتفقوا عليه، وأنفق طالب أبو هارون في أصحابه دينارا دينارا، وكان من جملة من أعطوه رجلان من بني أشرس، وكانا يتعاطيان الشراب، فلما كانت ليلة الخميس شربا في قوم من أصحابهم واعتقدا أن تلك الليلة هي ليلة الوعد، وكان ذلك قبله بليلة، فقاما يضربان على طبل في الليل ليجتمع إليهما الناس، فلم يجئ أحد وانحزم النظام وسمع الحرس في الليل فأعلموا نائب السلطنة، وهو محمد بن إبراهيم بن مصعب، وكان نائبا لاخيه إسحاق بن إبراهيم، لغيبته عن بغداد، فأصبح الناس متخبطين، واجتهد نائب السلطنة على إحضار ذينك الرجلين فأحضرا فعاقبهما فأقرا على أحمد بن نصر، فطلبه وأخذ خادما له فاستقره فأقر بما أقر به الرجلان،
__________
(1) في ابن الاثير 7 / 24: وأربع مائة وستين نفسا، والنساء والصبيان ثمانمائة وأهل ذمة المسلمين مائة نفس.
(2) في ابن الاثير 7 / 21: الشداخ.
(*)

(10/334)

فجمع جماعة من رؤوس أصحاب أحمد بن نصر معه وأرسل بهم إلى الخليفة بسر من رأى، وذلك في آخر شعبان، فأحضر له جماعة من الاعيان وحضر القاضي أحمد بن أبي دؤاد المعتزلي، وأحضر أحمد بن نصر ولم يظهر منه على أحمد بن نصر عتب، فلما أوقف أحمد بن نصر بين يدي الواثق لم يعاتبه على شئ مما كان منه في مبايعته العوام على الامر بالمعروف والنهي عن المنكر وغيره، بل أعرض عن ذلك كله وقال له: ما تقول في القرآن ؟ فقال: هو كلام الله.
قال: أمخلوق هو ؟ قال هو كلام الله.
وكان أحمد بن نصر قد استقل وباع نفسه وحضر وقد تحنط وتنور وشد على عورته ما يسترها فقال له: فما تقول في ربك، أتراه يوم القيامة ؟ فقال: يا أمير المؤمنين قد جاء القرآن والاخبار بذلك، قال الله تعالى (وجوه يومئذ ناضرة إلى ربها ناظرة) [ القيامة: 22 - 23 ] وقال رسول الله صلى الله عليه وسلم: (إنكم ترون ربكم كما ترون هذا القمر لا تضامون في رؤيته) (1).
فنحن على الخبر.
زاد الخطيب قال الواثق: ويحك ! أيرى كما يرى المحدود المتجسم ؟ ويحويه مكان ويحصره الناظر ؟ أنا أكفر برب هذه صفته.
قلت: وما قاله الواثق لا يجوز ولا يلزم ولا يرد به هذا الخبر الصحيح والله أعلم.
ثم قال أحمد بن نصر للواثق: وحدثني سفيان بحديث يرفعه (إن قلب ابن آدم بأصبعين من أصابع لله يقلبه كيف شاء) (2) وكان النبي صلى الله عليه وسلم يقول: " يا مقلب القلوب ثبت قلبي على دينك " (3).
فقال له إسحاق بن إبراهيم: ويحك، انظر ما تقول.
فقال: أنت أمرتني بذلك.
فأشفق إسحاق من ذلك وقال: أنا أمرتك ؟ قال: نعم، أنت أمرتني أن أنصح له.
فقال الواثق لمن حوله: ما تقولون في هذا الرجل ؟ فأكثروا القول فيه.
فقال عبد الرحمن بن إسحاق - وكان قاضيا على الجانب الغربي فعزل وكان موادا لا حمد بن نصر قبل ذلك - يا أمير المؤمنين هو حلال الدم.
وقال أبو عبد الله الارمني صاحب أحمد بن أبي دؤاد: اسقني دمه يا أمير المؤمنين.
فقال الواثق: لا بد أن يأتي ما تريد.
وقال ابن أبي دؤاد: هو كافر يستتاب لعل به عاهة أو نقص عقل.
فقال الواثق: إذا رأيتموني قمت إليه فلا يقومن أحد معي، فإني أحتسب خطاي.
ثم نهض إليه بالصمصامة - وقد كانت سيفا لعمرو بن معد يكرب الزبيدي أهديت لموسى الهادي في أيام خلافته وكانت صفيحة مسحورة في أسفلها مسمورة بمسامير - فلما انتهى إليه ضربه بها على عاتقه وهو مربوط بحبل قد أوقف على نطع، ثم ضربه أخرى على رأسه ثم طعنه بالصمصامة في بطنه فسقط صريعا رحمه الله على النطع ميتا، فإنا لله وإنا إليه راجعون.
رحمه الله وعفا
__________
(1) أخرجه البخاري في التوحيد (24) والمواقيت باب 16، 26 وفي تفسير سورة (ق) آية (2) ومسلم في المساجد ح (211) وأبو داود في السنة (19) والترمذي في الجنة (16) (17) وابن ماجه في المقدمة باب (13).
والامام أحمد في المسند 4 / 360، 362، 365.
(2) أخرجه الترمذي في الدعوات باب (89).
وأخرج نحوه الامام أحمد في المسند 2 / 173.
(3) أخرجه ابن ماجه في المقدمة (13) والبخاري في التوحيد باب (11) والترمذي في القدر (7) والدعوات (89) والامام أحمد في المسند 4 / 182، 418، 6 / 91، 251، 294، 302.
(*)

(10/335)

عنه.
ثم انتضى سيما الدمشقي سيفه فضرب عنقه وحز رأسه وحمل معترضا حتى أتى به الحظيرة التي فيها بابك الخرمي فصلب فيها، وفي رجليه زوج قيود وعليه سراويل وقميص، وحمل رأسه إلى بغداد
فنصب في الجانب الشرقي أياما، وفي الغربي أياما، وعنده الحرس في الليل والنهار، وفي أذنه رقعة مكتوب فيها: هذا رأس الكافر المشرك الضال أحمد بن نصر الخزاعي، ممن قتل على يدي عبد الله هارون الامام الواثق بالله أمير المؤمنين بعد أن أقام عليه الحجة في خلق القرآن، ونفي التشبيه وعرض عليه التوبة ومكنه من الرجوع إلى الحق فأبى إلا المعاندة والتصريح، فالحمد لله الذي عجله إلى ناره وأليم عقابه بالكفر، فاستحل بذلك أمير المؤمنين دمه ولعنه.
ثم أمر الواثق بتتبع رؤوس أصحابه فأخذ منهم نحوا من تسع وعشرين رجلا فأودعوا في السجون وسموا الظلمة، ومنعوا أن يزورهم أحد وقيدوا بالحديد، ولم يجر عليهم شئ من الارزاق التي كانت تجري على المحبوسين وهذا ظلم عظيم.
وقد كان أحمد بن نصر هذا من أكابر العلماء العالمين القائمين بالامر بالمعروف والنهي عن المنكر، وسمع الحديث من حماد بن زيد، وسفيان بن عيينة، وهاشم بن بشير، وكانت عنده مصنفاته كلها، وسمع من الامام مالك بن أنس أحاديث جيدة (1)، ولم يحدث بكثير من حديثه، وحدث عنه أحمد بن إبراهيم الدورقي، وأخوه يعقوب بن إبراهيم ويحيى بن معين، وذكره يوما فترحم عليه وقال: قد ختم الله له بالشهادة، وكان لا يحدث ويقول إني لست أهلا لذلك.
وأحسن يحيى بن معين الثناء عليه جدا.
وذكره الامام أحمد بن حنبل يوما فقال: رحمه الله ما كان أسخاه بنفسه لله، لقد جاد بنفسه له.
وقال جعفر بن محمد الصائغ: بصرت عيناي وإلا فقئتا وسمعت أذناي وإلا فصمتا أحمد بن نصر الخزاعي حين ضربت عنقه يقول رأسه: لا إله إلا الله.
وقد سمعه بعض الناس وهو مصلوب على الجذع ورأسه يقرأ (آلم أحسب الناس أن يتركوا أن يقولوا آمنا وهم لا يفتنون) [ العنكبوت: 1 - 2 ] قال: فاقشعر جلدي.
ورآه بعضهم في النوم فقال له: ما فعل بك ربك ؟ فقال: ما كانت إلا غفوة حتى لقيت الله عز وجل فضحك إلي.
ورأى بعضهم رسول الله صلى الله عليه وسلم في المنام ومعه أبو بكر وعمر، قد مروا على الجذع الذي عليه رأس أحمد بن نصر، فلما جاوزوه أعرض رسول الله صلى الله عليه وسلم بوجهه الكريم عنه فقيل له: يا رسول الله ما لك أعرضت عن أحمد بن نصر ؟ فقال: " أعرضت عنه استحياء منه حين قتله رجل يزعم أنه من أهل بيتي ".
ولم يزل رأسه منصوبا من يوم الخميس الثامن والعشرين من شعبان من هذه السنة - أعني سنة إحدى وثلاثين ومائتين - إلى بعد عيد الفطر بيوم أو يومين من سنة سبع وثلاثين ومائتين، فجمع بين رأسه وجثته ودفن بالجانب الشرقي من بغداد بالمقبرة المعروفة بالمالكية رحمه الله.
وذلك بأمر المتوكل
__________
(1) زيد في المنهج الاحمد 1 / 152: وحماد بن زيد ورباح بن زيد وهشيم بن بشير.
(*)

(10/336)

على الله الذي ولي الخلافة بعد أخيه الواثق، وقد دخل عبد العزيز بن يحيى الكتاني - صاحب كتاب الحيدة - على المتوكل وكان من خيار الخلفاء لانه أحسن الصنيع لاهل السنة، بخلاف أخيه الواثق وأبيه المعتصم وعمه المأمون، فإنهم أساؤوا إلى أهل السنة وقربوا أهل البدع والضلال من المعتزلة وغيرهم، فأمره أن ينزل جثة أحمد بن نصر ويدفنه ففعل، وقد كان المتوكل يكرم الامام أحمد بن حنبل إكراما زائدا جدا كما سيأتي بيانه في موضعه.
والمقصود أن عبد العزيز صاحب كتاب الحيدة قال للمتوكل: يا أمير المؤمنين ما رأيت أو ما رئي أعجب من أمر الواثق، قتل أحمد بن نصر وكان لسانه يقرأ القرآن إلى أن دفن.
فوجل المتوكل من كلامه وساءه ما سمع في أخيه الواثق، فلما دخل عليه الوزير محمد بن عبد الملك بن الزيات قال له المتوكل: في قلبي شئ من قتل أحمد بن نصر.
فقال: يا أمير المؤمنين أحرقني الله بالنار إن قتله أمير المؤمنين الواثق إلا كافرا ودخل عليه هرثمة فقال له في ذلك فقال: قطعني الله إربا إربا إن قتله إلا كافرا.
ودخل عليه القاضي أحمد بن أبي دؤاد فقال له مثل ذلك فقال: ضربني الله بالفالج إن قتله الواثق إلا كافرا.
قال المتوكل: فأما ابن الزيات فأنا أحرقته بالنار.
وأما هرثمة فإنه هرب فاجتاز بقبيلة خزاعة فعرفه رجل من الحي فقال: يا معشر خزاعة هذا الذي قتل ابن عمكم أحمد بن نصر فقطعوه.
فقطعوه إربا إربا.
وأما ابن أبي دؤاد فقد سجنه الله في جلده - يعني بالفالج - ضربه الله قبل موته بأربع سنين، وصودر من صلب ماله بمال جزيل جدا كما سيأتي بيانه في موضعه.
وروى أبو داود في كتاب المسائل عن أحمد بن إبراهيم الدورقي عن أحمد بن نصر قال: سألت سفيان بن عيينة " القلوب بين إصبعين من أصابع الله، وإن الله يضحك ممن يذكره في الاسواق ".
فقال: اروها كما جاءت بلا كيف.
وفيها أراد الواثق أن يحج واستعد لذلك فذكر له أن الماء بالطريق قليل فترك الحج عامئذ.
وفيها تولى جعفر بن دينار نائب اليمن فسار إليها في أربعة آلاف فارس (1).
وفيها عدا قوم من العامة على بيت المال فأخذوا منه شيئا من الذهب والفضة، فأخذوا وسجنوا.
وفيها ظهر خارجي (2) ببلاد ربيعة فقاتله نائب الموصل فكسره وانهزم أصحابه.
وفيها قدم وصيف الخادم بجماعة من الاكراد نحو من خمسمائة في القيود، كانوا قد أفسدوا في الطرقات وقطعوها، فأطلق الخليفة لوصيف الخادم خمسة وسبعين ألف دينار، وخلع عليه.
وفيها قدم خاقان الخادم من بلاد الروم وقد تم الصلح والمفاداة بينه وبين الروم، وقدم معه جماعة من رؤوس الثغور، فأمر الواثق بامتحانهم بخلق القرآن وأن الله لا يرى في الآخرة فأجابوا إلا أربعة فأمر بضرب أعناقهم إن لم يجيبوا بالقول بخلق القرآن وأن الله لا يرى في الآخرة.
وأمر الواثق أيضا بامتحان الاسارى الذين فودوا من أسر الفرنج بالقول بخلق القرآن وأن الله
__________
(1) زيد في الطبري 11 / 18 وابن الاثير 7 / 23: وألفا راجل.
(2) ذكره الطبري 11 / 18: محمد بن عمرو الخارجي من بني زيد بن تغلب.
وذكره ابن الاثير 7 / 23: محمد بن عبد الله الخارجي الثعلبي.
(*)

(10/337)

لا يرى في الآخرة فمن أجاب إلى القول بخلق القرآن وأن الله لا يرى في الآخرة فودي وإلا ترك في أيدي الكفار، وهذه بدعة صلعاء شنعاء عمياء صماء لا مستند لها من كتاب ولا سنة ولا عقل صحيح، بل الكتاب والسنة والعقل الصحيح بخلافها كما هو مقرر في موضعه.
وبالله المستعان وكان وقوع المفاداة عند نهر يقال له اللامس، عند سلوقية بالقرب من طرسوس، بدل كل مسلم أو مسلمة في أيدي الروم أو ذمي أو ذمية كان تحت عقد المسلمين أسير من الروم كان بأيدي المسلمين ممن لم يسلم، فنصبوا جسرين على النهر فإذا أرسل الروم مسلما أو مسلمة في جسرهم فانتهى إلى المسلمين كبر وكبر المسلمون، ثم يرسل المسلمون أسيرا من الروم على جسرهم فإذا انتهى إليهم تكلم بكلام يشبه التكبير أيضا.
ولم يزالوا كذلك مدة أربعة أيام بدل كل نفس نفس، ثم بقي مع خاقان جماعة من الروم الاسارى فأطلقهم للروم حتى يكون له الفضل عليهم.
قال ابن جرير: وفيها مات الحسن بن الحسين أخو طاهر بطبرستان في شهر رمضان.
وفيها مات الخطاب بن وجه الفلس وفيها مات أبو عبد الله بن الاعرابي الراوية يوم الاربعاء لثلاث عشرة خلت من شعبان، وهو ابن ثمانين سنة.
وفيها ماتت أم أبيها بنت موسى أخت علي بن موسى الرضا.
وفيها مات مخارق المغني.
وأبو نصر أحمد بن حاتم راوية الاصمعي.
وعمرو بن أبي عمرو الشيباني.
ومحمد بن سعدان النحوي.
قلت: وممن توفي فيها أيضا أحمد بن نصر الخزاعي كما تقدم.
وإبراهيم بن محمد بن عرعرة (1).
وأمية بن بسطام (2).
وأبو تمام الطائي في قول.
والمشهور ما تقدم.
وكامل بن طلحة (3).
ومحمد بن سلام الجمحي (4).
وأخوه عبد الرحمن.
ومحمد بن منهال الضرير (5).
ومحمد بن منهال أخو حجاج.
وهارون بن معروف (6).
والبويطي صاحب الشافعي مات في السجن مقيدا على القول بخلق القرآن فامتنع من ذلك.
ويحيى بن بكير راوي الموطأ عن مالك.
ثم دخلت سنة ثنتين وثلاثين ومائتين فيها عاثت قبيلة يقال لها بنو نمير باليمامة فسادا فكتب الواثق إلى بغا الكبير وهو مقيم بأرض الحجاز فحاربهم فقتل منهم جماعة وأسر منهم آخرين، وهزم بقيتهم، ثم التقى مع بني تميم وهو في
__________
(1) الشامي البصري أبو اسحاق الحافظ سمع جعفر بن سليمان الضبعي وعبد الوهاب الثقفي وطائفة (2) أبو بكر العيشي البصري أحد الاثبات.
(3) قال أبو حاتم لا بأس.
وقال ابن معين: ليس بشئ.
وقال الدار قطني: ثقه.
(4) البصري الاخباري الحافظ صنف كثيرا ومنها " كتاب الشعراء " وكان صدوقا.
(5) محمد بن منهال البصري الضرير احفظ من بالبصرة وأحد الاثبات والثقات.
ومحمد بن منهال العطار أخو الحجاج كان صدوقا.
(6) المروزي، أبو علي الخزاز الضرير نزيل بغداد، كان من حفاظ الوقت وصاحب سنة.
ثقة.
(*)

(10/338)

ألفي فارس وهم ثلاثة آلاف، فجرت بينهم حروب ثم كان الظفر له عليهم آخرا، وذلك في النصف من جمادي الآخرة.
ثم عاد بعد ذلك إلى بغداد ومعهم من أعيان رؤوسهم في القيود والاسر جماعة،
وقد فقد من أعيانهم في الوقائع ما ينيف على ألفي رجل من بني سليم ونمير ومرة وكلاب وفزارة وثعلبة وطي وتميم وغيرهم.
وفي هذه السنة أصاب الحجيج في رجوعهم عطش شديد حتى بيعت الشربة بالدنانير الكثيرة، ومات خلق كثير من العطش.
وفيها أمر الواثق بترك جباية أعشار سفن البحر.
وفيها كانت وفاة الخليفة الواثق بن محمد المعتصم بن هارون الرشيد أبي جعفر هارون الواثق.
كان هلاكه في ذي الحجة من هذه السنة بعلة الاستسقاء، فلم يقدر على حضور العيد عامئذ، فاستناب في الصلاة بالناس قاضيه أحمد بن أبي دؤاد الايادي المعتزلي.
توفي لست بقين من ذي الحجة، وذلك أنه قوي به الاستسقاء فأقعد في تنور قد أحمي له بحيث يمكنه الجلوس فيه ليسكن وجعه، فلان عليه بعض الشئ اليسير، فلما كان من الغد أمر بأن يحمى أكثر من العادة فأجلس فيه ثم أخرج فوضع في محفة فحمل فيها وحوله أمراؤه ووزراؤه وقاضيه، فمات وهو محمول فيها، فما شعروا حتى سقط جبينه على المحفة وهو ميت، فغمض القاضي عينيه بعد سقوط جبينه، وولي غسله والصلاة عليه ودفنه في قصر الهادي، عليهما من الله ما يستحقانه.
وكان أبيض اللون مشربا حمرة جميل المنظر خبيث القلب حسن الجسم سئ الطوية، قاتم العين اليسرى، فيها نكتة بيضاء، وكان مولده سنة ست وتسعين ومائة بطريق مكة، فمات وهو ابن ست وثلاثين سنة، ومدة خلافته خمس سنين وتسعة أشهر وخمسة أيام، وقيل سبعة أيام وثنتي عشرة ساعة.
فهكذا أيام أهل الظلم والفساد والبدع قليلة قصيرة.
وقد جمع الواثق أصحاب النجوم في زمانه حين اشتدت علته، وإنما اشتدت بعد قتله أحمد بن نصر الخزاعي ليلحقه إلى بين يدي الله، فلما جمعهم أمرهم أن ينظروا في مولده وما تقتضيه صناعة النجوم كم تدوم أيام دولته، فاجتمع عنده من رؤوسهم جماعة منهم الحسن بن سهل والفضل بن إسحاق الهاشمي، وإسماعيل بن نوبخت.
ومحمد بن موسى الخوارزمي المجوسي القطربلي وسند صاحب محمد بن الهيثم، وعامة من ينظر في النجوم، فنظروا في مولده وما يقتضيه الحال عندهم فأجمعوا على أنه يعيش في الخلافة دهرا طويلا، وقدروا له خمسين سنة مستقبلة من يوم نظروا نظر من لم يبصر، فإنه لم يعش بعد قولهم وتقديرهم إلا عشرة أيام حتى هلك.
ذكره الامام أبو جعفر بن جرير الطبري رحمه الله.
قال ابن جرير: وذكر الحسين بن الضحاك أنه شهد الواثق بعد أن مات المعتصم بأيام وقد قعد مجلسا كان أول مجلس قعده، وكان أول ما غنى به في ذلك المجلس أن غنته شارية جارية إبراهيم بن المهدي: ما درى الحاملون يوم استقلوا * نعشه للثواء أم للقاء (1)
__________
(1) في الطبري 11 / 25: للفناء.
(*)

(10/339)

فليقل فيك باكياتك ما شئ * ن صياحا في وقت كل مساء قال: فبكى وبكينا حتى شغلنا البكاء عن جميع ما كنا فيه.
ثم اندفع بعضهم يغني: ودع هريرة إن الركب مرتحل * وهل تطيق وداعا أيها الرجل فازداد بكاؤه وقال: ما سمعت كاليوم قط تعزية بأب وبغى نفس، ثم ارفض ذلك المجلس.
وروى الخطيب أن دعبل بن علي الشاعر لما تولى الواثق عمد إلى طومار فكتب فيه أبيات شعر ثم جاء إلى الحاجب فدفعه إليه وقال: اقرأ أمير المؤمنين السلام وقل: هذه أبيات امتحدك بها دعبل فلما فضها الواثق إذا فيها: الحمد لله لا صبر ولا جلد * ولا عزاء إذا أهل الهوى (1) رقدوا خليفة مات لم يحزن له أحد * وآخر قام لم يفرح به أحد فمر هذا ومر الشؤم يتبعه * وقام هذا فقام الويل والنكد قال: فتطلبه الواثق بكل ما يقدر عليه من الطلب فلم يقدر عليه حتى مات الواثق.
وروى أيضا أنه لما استخلف الواثق ابن أبي دؤاد على الصلاة في يوم العيد ورجع إليه بعد أن قضاها قال له: كيف كان عيدكم يا أبا عبد الله ؟ قال: كنا في نهار لا شمس فيه.
فضحك وقال: يا أبا عبد الله أنا مؤيد بك.
قال الخطيب: وكان ابن أبي دؤاد استولى على الواثق وحمله على التشديد في المحنة ودعا الناس إلى القول بخلق القرآن.
قال ويقال: إن الواثق رجع عن ذلك قبل موته فأخبرني عبد الله بن أبي الفتح، أنبأ أحمد بن إبراهيم بن الحسن، ثنا إبراهيم بن محمد بن عرفة، حدثني حامد بن العباس عن رجل
عن المهدي: أن الواثق مات وقد تاب من القول بخلق القرآن.
وروي أن الواثق دخل عليه يوما مؤدبه فأكرمه إكراما كثيرا فقيل له في ذلك فقال: هذا أول من فتق لساني بذكر الله وأدناني برحمة الله.
وكتب إليه بعض الشعراء: جذبت دواعي النفس عن طلب الغنى * وقلت لها عفي عن الطلب النزر فإن أمير المؤمنين بكفه * مدار رحا الارزاق دائمة تجري فوقع له في رقعته جذبتك نفسك عن امتهانها، ودعتك إلى صونها فخذ ما طلبته هينا.
وأجزل له العطاء.
ومن شعره قوله: هي المقادير تجري في أعنتها * فاصبر فليس لها صبر على حال ومن شعر الواثق قوله:
__________
(1) في الاغاني 20 / 146: البلا.
(*)

(10/340)

تنح عن القبيح ولا ترده * ومن أوليته حسنا فزده ستكفي من عدوك كل كيد * إذا كاد العدو ولم تكده وقال القاضي يحيى بن أكثم: ما أحسن أحد من خلفاء بني العباس إلى آل أبي طالب ما أحسن إليهم الواثق: ما مات وفيهم فقير.
ولما احتضر جعل يردد هذين البيتين: الموت فيه جمع الخلق مشترك * لا سوقة منهم يبقى ولا ملك ما ضر أهل قليل في تفاقرهم * وليس يغني عن الاملاك ما ملكوا ثم أمر بالبسط فطويت ثم ألصق خده بالارض وجعل يقول: يا من لا يزول ملكه أرحم من قد زال ملكه.
وقال بعضهم: لما احتضر الواثق ونحن حوله غشي عليه فقال بعضنا لبعض: انظروا هل قضى ؟ قال: فدنوت من بينهم إليه لانظر هل هدأ نفسه، فأفاق فلحظ إلي بعينه فرجعت القهقرى خوفا منه، فتعلقت قائمة سيفي بشئ فكدت أن أهلك، فما كان عن قريب حتى مات وأغلق عليه الباب الذي هو فيه وبقي فيه وحده واشتغلوا عن تجهيزه بالبيعة لاخيه جعفر المتوكل، وجلست أنا أحرس
الباب فسمعت حركة من داخل البيت فدخلت فإذا جرذ قد أكل عينه التي لحظ إلي بها، وما كان حولها من الخدين.
وكانت وفاته بسر من رأى التي كان يسكنها في القصر الهاروني، في يوم الاربعاء لست بقين من ذي الحجة من هذه السنة - أعني سنة ثنتين وثلاثين ومائتين - عن ست وثلاثين سنة، وقيل ثنتين وثلاثين سنة.
وكانت خلافته خمس سنين وتسعة أشهر وخمسة أيام، وقيل خمس سنين وشهران وأحد وعشرين يوما، وصلى عليه أخوه جعفر المتوكل على الله.
والله أعلم.
خلافة المتوكل على الله جعفر بن المعتصم بويع له بالخلافة بعد أخيه الواثق وقت الزوال من يوم الاربعاء لست بقين من ذي الحجة.
وكانت الاتراك قد عزموا على تولية محمد بن الواثق فاستصغروه فتركوه وعدلوا إلى جعفر هذا، وكان عمره إذ ذاك ستا (1) وعشرين سنة، وكان الذي ألبسه خلعة الخلافة أحمد بن أبي دؤاد القاضي، وكان هو أول من سلم عليه بالخلافة وبايعه الخاصة والعامة، وكانوا قد اتفقوا على تسميته بالمنتصر بالله، إلى صبيحة يوم الجمعة فقال ابن أبي دؤاد رأيت أن يلقب بالمتوكل على الله، فاتفقوا على ذلك، وكتب إلى الآفاق وأمر بإعطاء الشاكرية من الجند ثمانية شهور، وللمغاربة أربعة شهور ولغيرهم ثلاثة شهور واستبشر الناس به.
وقد كان المتوكل رأى في منامه في حياة أخيه هارون الواثق كأن شيئا نزل عليه من
__________
(1) في مروج الذهب 4 / 98: سبعا وعشرين وأشهر.
(*)

(10/341)

السماء مكتوب فيه جعفر المتوكل على الله، فعبره فقيل له هي الخلافة، فبلغ ذلك أخاه الواثق فسجنه حينا ثم أرسله.
وفيها حج بالناس أمير الحجيج محمد بن داود.
وفيها توفي الحكم بن موسى (1)، وعمرو بن محمد (2) الناقد.
ثم دخلت سنة ثلاث وثلاثين ومائتين في يوم الاربعاء سابع صفر منها أمر الخليفة المتوكل على الله بالقبض على محمد بن عبد الملك بن
الزيات وزير الواثق، وكان المتوكل يبغضه لامور، منها أن أخاه الواثق غضب على المتوكل في بعض الاوقات وكان ابن الزيات يزيده غضبا عليه، فبقي ذلك في نفسه، ثم كان الذي استرضى الواثق عليه أحمد بن أبي دؤاد فحظي بذلك عنده في أيام ملكه، ومنها أن ابن الزيات كان قد أشار بخلافة محمد بن الواثق بعد أبيه، ولف عليه الناس، وجعفر المتوكل في جنب دار الخلافة لم يلتفت إليه ولم يتم الامر إلا لجعفر المتوكل على الله، رغم أنف ابن الزيات.
فلهذا أمر بالقبض عليه سريعا فطلبه فركب بعد غدائه وهو يظن أن الخليفة بعث إليه، فانتهى به الرسول إلى دار إيتاخ أمير الشرطة فاحتيط به وقيد وبعثوا في الحال إلى داره فأخذ جميع ما فيها من الاموال واللآلئ والجواهر والحواصل والجواري والاثاث، ووجدوا في مجلسه الخاص به آلات الشرب، وبعث المتوكل في الحال أيضا إلى حواصله بسامرا وضياعه وما فيها فاحتاط عليها، وأمر به أن يعذب ومنعوه من الكلام، وجعلوا يساهرونه كلما أراد الرقاد نخس بالحديد، ثم وضعه بعد ذلك كله في تنور من خشب فيه مسامير قائمة في أسفله فأقيم عليها ووكل به من يمنعه من القعود والرقاد، فمكث كذلك أياما حتى مات وهو كذلك.
ويقال إنه أخرج من التنور وفيه رمق فضرب على بطنه ثم على ظهره حتى مات وهو تحت الضرب، ويقال إنه أحرق ثم دفعت جثته إلى أولاده فدفنوه، فنبشت عليه الكلاب فأكلت ما بقي من لحمه وجلده.
وكانت وفاته لاحدى عشرة من ربيع الاول منها.
وكان قيمة ما وجد له من الحواصل نحوا من تسعين ألف دينار وقد قدمنا أن المتوكل سأله عن قتل أحمد بن نصر الخزاعي فقال: يا أمير المؤمنين أحرقني الله بالنار إن قتله الواثق إلا كافرا.
قال المتوكل: فأنا أحرقته بالنار.
وفيها في جمادى الاولى منها بعد مهلك ابن الزيات فلج أحمد بن دؤاد القاضي المعتزلي.
فلم يزل مفلوجا حتى مات بعد أربع سنين وهو كذلك، كما دعا على نفسه حين سأله المتوكل عن قتل أحمد بن نصر كما تقدم.
ثم غضب المتوكل على جماعة من الدواوين والعمال، وأخذ منهم أموالا جزيلة جدا.
__________
(1) أبو صالح القنطري البغدادي الحافظ سمع اسماعيل بن عياش وطبقته مات في شوال وكان أحد العباد.
(2) أبو عثمان البغدادي نزيل الرقة وفقيهها ومحدثها سمع هشيما وطبقته توفي ببغداد في ذي الحجة.
(*)

(10/342)

وفيها ولى المتوكل ابنه محمد المنتصر الحجاز واليمن وعقد له على ذلك كله في رمضان منها.
وفيها عمد ملك الروم ميخائيل بن توفيل إلى أمه تدورة فأقامها بالشمس وألزمها الدير وقتل الرجل الذي اتهمها به، وكان ملكها ست سنين.
وفيها حج بالناس محمد بن داود أمير مكة.
وفيها توفي إبراهيم بن الحجاج الشامي (1)، وحبان بن موسى العربي (2)، وسليمان بن عبد الرحمن الدمشقي (3)، وسهل بن عثمان العسكري (4)، ومحمد بن سماعة القاضي (5)، ومحمد بن عائذ الدمشقي صاحب المغازي، ويحيى المقابري، ويحيى بن معين أحد أئمة الجرح والتعديل، وأستاذ أهل هذه الصناعة في زمانه.
ثم دخلت سنة أربع وثلاثين ومائتين فيها خرج محمد بن البعيث بن حلبس عن الطاعة في بلاده أذربيجان، وأظهر أن المتوكل قد مات والتف عليه جماعة من أهل تلك الرساتيق، ولجأ إلى مدينة مرند فحصنها، وجاءته البعوث من كل جانب، وأرسل إليه المتوكل جيوشا يتبع بعضها بعضا، فنصبوا على بلده المجانيق من كل جانب، وحاصروه محاصرة عظيمة جدا، وقاتلهم مقاتلة هائلة، وصبر هو وأصحابه صبر بليغا، وقدم بغا الشرابي لمحاصرته، فلم يزل به حتى أسره واستباح أمواله وحريمه وقتل خلقا من رؤوس أصحابه، وأسر سائرهم وانحسمت مادة ابن البعيث.
وفي جمادى الاولى منها خرج المتوكل إلى المدائن.
وفيها حج إيتاخ أحد الامراء الكبار وهو والي مكة، ودعي له على المنابر، وقد كان ايتاخ هذا غلاما خزريا طباخا، وكان لرجل يقال له سلام الابرش، فاشتراه منه المعتصم في سنة تسع وتسعين ومائة، فرفع منزلته وحظي عنده، وكذلك الواثق من بعده، ضم إليه أعمالا كثيرة، وكذلك عامله المتوكل وذلك لفروسيته ورجلته وشهامته، ولما كان في هذه السنة شرب ليلة مع المتوكل فعربد عليه المتوكل فهم إيتاخ بقتله.
فلما كان الصباح اعتذر المتوكل إليه وقال له: أنت أبي وأنت ربيتني، ثم دس إليه من يشير إليه بأن يستأذن للحج فاستأذن فأذن له، وأمره على كل بلدة يحل بها، وخرج القواد في
__________
(1) المحدث بالبصرة روى عن الحمادين وخرج له النسائي.
(2) وهو حبان بن موسى بن سوار السلمي أبو محمد المروزي، وقيل أبو أحمزة السكري روى عن ابن المبارك وكان ثقة
مشهورا.
(3) أبو أيوب التميمي ابن بنت شرحبيل، الشامي الحافظ محدث دمشق مات في صفر وله 80 سنة.
(4) وهو سهل بن عثمان بن فارس الكندي، أبو مسعود العسكري نزيل الري أحد الحفاظ.
قال في تقريب التهذيب مات سنة 235.
(5) أبو عبد الله القاضي الفقيه مات وقد جاوز المئة تفقه على أبي يوسف وروى عن الليث بن سعد وله مصنفات.
(*)

(10/343)

خدمته إلى طريق الحج حين خرج، ووكل المتوكل الحجابة لوصيف الخادم عوضا عن ايتاخ.
وحج بالناس فيها محمد بن داود أمير مكة وهو أمير الحجيج من سنين متقدمة.
وفيها توفي أبو خيثمة زهير بن حرب.
وسليمان بن داود الشاركوني أحد الحفاظ.
وعبد الله بن محمد النفيلي.
وأبو ربيع الزهراني (1).
وعلي بن عبد الله بن جعفر المديني شيخ البخاري في صناعة الحديث.
ومحمد بن عبد الله بن نمير (2).
ومحمد بن أبي بكر المقدمي.
والمعافا الرسيعني.
ويحيى بن يحيى الليثي راوي الموطأ عن مالك.
ثم دخلت سنة خمس وثلاثين ومائتين في جمادى الآخرة منها كان هلاك إيتاخ في السجن، وذلك أنه رجع من الحج فتلقته هدايا الخليفة، فلما اقترب يريد دخول سامرا التي فيها المتوكل بعث إليه إسحاق بن إبراهيم نائب بغداد عن أمر الخليفة يستدعيه إليها ليتلقاه وجوه الناس وبني هاشم، فدخلها في أبهة عظيمة، فقبض عليه إسحاق بن إبراهيم وعلى ابنيه مظفر ومنصور وكاتبيه سليمان بن وهب وقدامة بن زياد النصراني فأسلم تحت العقوبة، وكان هلاك إيتاخ بالعطش، وذلك أنه أكل أكلا كثيرا بعد جوع شديد ثم استسقى الماء فلم يسق حتى مات ليلة الاربعاء لخمس خلون من جمادى الآخرة منها.
ومكث ولداه في السجن مدة خلافة المتوكل، فلما ولي المنتصر ولد المتوكل أخرجهما.
وفي شوال منها قدم بغا سامرا ومعه محمد بن البعيث وأخواه صقر وخالد، ونائبه العلاء ومعهم من رؤوس أصحابه نحو من مائة وثمانين إنسانا فأدخلوا على الجمال ليراهم الناس، فلما أوقف ابن البعيث بين يدي المتوكل أمر بضرب عنقه،
فأحضر السيف والنطع فجاء السيافون فوقفوا حوله، فقال له المتوكل: ويلك ما دعاك إلى ما فعلت ؟ فقال: الشقوة يا أمير المؤمنين، وأنت الحبل الممدود بين الله وبين خلقه، وإن لي فيك لظنين أسبقهما إلى قلبي أولاهما بك، وهو العفو.
ثم اندفع يقول بديهة: أبى الناس إلا أنك اليوم قاتلي * إمام الهدى والصفح بالمرء أجمل وهل أنا إلا جبلة من خطيئة * وعفوك من نور النبوة يجبل فإنك خير السابقين إلى العلى * ولا شك أن خير الفعالين تفعل فقال المتوكل: إن معه لادبا.
ثم عفا عنه.
ويقال بل شفع فيه المعتز بن المتوكل فشفعه، ويقال بل أودع في السجن في قيوده فلم يزل فيه حتى هرب بعد ذلك، وقد قال حين هرب:
__________
(1) وهو سليمان بن داود العتكي، البصري نزيل بغداد ثقة لم يتكلم فيه أحد بحجة.
(2) أبو عبد الرحمن الهمذاني الكوفي أحد الائمة جمع العلم والسنة والزهد.
(*)

(10/344)

كم قد قضيت أمورا كان أهملها * غيري وقد أخذ الافلاس بالكظم لا تعذليني فيما ليس ينفعني * إليك عني جرى المقدور (1) بالقلم سأتلف المال في عسر وفي يسر * إن الجواد يعطي على العدم وفيها أمر المتوكل أهل الذمة أن يتميزوا عن المسلمين في لباسهم وعمائمهم وثيابهم، وأن يتطيلسوا بالمصبوغ بالقلى وأن يكون على عمائمهم رقاع مخالفة للون ثيابهم من خلفهم ومن بين أيديهم، وأن يلزموا بالزنانير الخاصرة لثيابهم كزنانير الفلاحين اليوم، وأن يحملوا في رقابهم كرات من خشب كثيرة، وأن لا يركبوا خيلا، ولتكن ركبهم من خشب، إلى غير ذلك من الامور المذلة لهم المهينة لنفوسهم، وأن لا يستعملوا في شئ من الدواوين التي يكون لهم فيها حكم على مسلم، وأمر بتخريب كنائسهم المحدثة، وبتضييق منازلهم المتسعة، فيؤخذ منها العشر، وأن يعمل مما كان متسعا من منازلهم مسجد، وأمر بتسوية قبورهم بالارض، وكتب بذلك إلى سائر الاقاليم والآفاق، وإلى كل بلد ورستاق.
وفيها خرج رجل يقال له محمود بن الفرج النيسابوري، وهو ممن كان يتردد إلى خشبة بابك وهو مصلوب فيقعد قريبا منه، وذلك بقرب دار الخلافة بسر من رأى، فادعى أنه نبي، وأنه ذو القرنين وقد اتبعه على هذه الضلالة ووافقه على هذه الجهالة جماعة قليلون، وهم تسعة (2) وعشرون رجلا، وقد نظم لهم كلاما في مصحف له قبحه الله، زعم أن جبريل جاءه به من الله، فأخذ فرفع أمره إلى المتوكل فأمر فضرب بين يديه بالسياط، فاعترف بما نسب إليه وما هو معول عليه، وأظهر التوبة من ذلك والرجوع عنه، فأمر الخليفة كل واحد من أتباعه التسعة والعشرين أن يصفعه فصفعوه عشر صفعات فعليه وعليهم لعنة رب الارض والسموات.
ثم اتفق موته في يوم الاربعاء لثلاث خلون من ذي الحجة من هذه السنة.
وفي يوم السبت لثلاث بقين من ذي الحجة أخذ المتوكل على الله العهد من بعده لاولاده الثلاثة وهم: محمد المنتصر، ثم أبو عبد الله المعتز، واسمه محمد، وقيل الزبير، ثم لابراهيم وسماه المؤيد بالله (3)، ولم يل الخلافة هذا.
وأعطى كل واحد منهم طائفة من البلاد يكون نائبا عليها ويستنيب فيها ويضرب له السكة بها، وقد عين ابن جرير ما لكل واحد منهم من البلدان والاقاليم، وعقد لكل واحد منهم لواءين لواء أسود للعهد، ولواء للعمالة، وكتب بينهم كتابا بالرضى منهم ومبايعته لاكثر الامراء على ذلك وكان يوما مشهودا.
وفيها في شهر ذي الحجة منها تغير ماء دجلة إلى الصفرة ثلاثة أيام ثم
__________
(1) في الطبري 11 / 35 وابن الاثير 7 / 48: المقدار.
(2) في الطبري 11 / 38 وابن الاثير 7 / 50: سبعة.
(3) في مروج الذهب 4 / 100: المستعين بالله.
(*)

(10/345)

صار في لون ماء الدردي (1) ففزع الناس لذلك.
وفيها أتى المتوكل بيحيى بن عمر بن زيد بن علي بن الحسين بن علي بن أبي طالب من بعض النواحي، وكان قد اجتمع إليه قوم من الشيعة فأمر بضربه فضرب ثماني عشرة مقرعة ثم حبس في المطبق.
وحج بالناس محمد بن داود.
قال ابن جرير: وفيها توفي إسحاق بن إبراهيم صاحب الجسر - يعني نائب بغداد - يوم الثلاثاء
لسبع بقين من ذي الحجة وجعل ابنه محمد مكانه، وخلع عليه خمس خلع وقلده سيفا.
قلت: وقد كان نائبا في العراق من زمن المأمون، وهو من الدعاة تبعا لسادته وكبرائه إلى القول بخلق القرآن الذي قال الله تعالى فيهم (ربنا إنا أطعنا سادتنا وكبراءنا فأضلونا السبيل) [ الاحزاب: 67 ] الآية.
وهو الذي كان يمتحن الناس ويرسلهم إلى المأمون.
وفيها توفي: إسحاق بن [ إبراهيم بن ] (2) ماهان الموصلي النديم الاديب ابن الاديب النادر الشكل في وقته، المجموع من كل فن يعرفه أبناء عصره، في الفقه والحديث والجدل والكلام واللغة والشعر، ولكن اشتهر بالغناء لانه لم يكن له في الدنيا نظير فيه.
قال المعتصم: إن إسحاق إذا غنى يخيل لي أنه قد زيد في ملكي.
وقال المأمون: لولا اشتهاره بالغناء لوليته القضاء لما أعلمه من عفته ونزاهته وأمانته.
وله شعر حسن وديوان كبير، وكانت عنده كتب كثيرة من كل فن.
توفي في هذه السنة وقيل في التي قبلها، وقيل في التي بعدها.
وقد ترجمه ابن عساكر ترجمة حافلة وذكر عنه أشياء حسنة وأشعارا رائقة وحكايات مدهشة يطول استقصاؤها.
فمن غريب ذلك أنه غنى يوما يحيى بن خالد بن برمك فوقع له بألف ألف ووقع له ابنه جعفر بمثلها، وابنه الفضل بمثلها، في حكايات طويلة.
وفيها توفي سريج (3) بن يونس.
وشيبان بن فروخ (4، وعبيد الله بن عمر القواريري (5).
وأبو بكر بن أبي شيبة أحد الاعلام وائمة الاسلام وصاحب المصنف الذي لم يصنف أحد مثله قط لا قبله ولا بعده.
__________
(1) في الطبري 11 / 42 وابن الاثير 7 / 53: المدود.
(2) من وفيات الاعيان، وانظر ترجمته في الاغاني 17 / 62 تاريخ بغداد 6 / 338 أنباه الرواة 1 / 215 معجم الادباء 6 / 5 نور القبس (316) ونزهة الالباء ص 116 وتهذيب ابن عساكر 2 / 414.
(3) من تقريب التهذيب، وفي الاصل شريح.
وهو سريج بن يونس بن ابراهيم البغدادي، أبو الحارث مروزي الاصل.
أحد الائمة وصاحب حديث سمع اسماعيل بن جعفر وطبقته.
ثقة.
(4) الايلي وهو من كبار الشيوخ وثقاتهم.
قال عبدان: كان عنده (50) ألف حديث.
(5) البصري الحافظ أبو سعيد روى عن حماد بن زيد وطبقته فأكثر.
ثقة.
مات في ذي الحجة ببغداد.
(*)

(10/346)

ثم دخلت سنة ست وثلاثين ومائتين فيها أمر المتوكل بهدم قبر الحسين بن علي بن أبي طالب وما حوله من المنازل والدور، ونودي في الناس من وجد هنا بعد ثلاثة أيام ذهبت به إلى المطبق.
فلم يبق هناك بشر، واتخذ ذلك الموضع مزرعة تحرث وتستغل.
وفيها حج بالناس محمد بن المنتصر بن المتوكل.
وفيها توفي محمد بن إبراهيم بن مصعب سمه ابن أخيه محمد بن إسحاق بن إبراهيم، وكان محمد بن إبراهيم هذا من الامراء الكبار.
وفيها توفي الحسن بن سهل الوزير والد بوران زوجة المأمون التي تقدم ذكرها، وكان من سادات الناس، ويقال إن إسحاق بن إبراهيم المغني توفي في هذه السنة فالله أعلم.
وفيها توفي أبو سعيد محمد بن يوسف المروزي فجأة، فولى ابنه يوسف مكانه على نيابة أرمينية، وفيها توفي إبراهيم بن المنذر الحزامي (1).
ومصعب بن عبد الله الزبيري (2).
وهدبة بن خالد القيسي (3).
وأبو الصلت الهروي أحد الضعفاء.
ثم دخلت سنة سبع وثلاثين ومائتين فيها قبض يوسف بن محمد بن يوسف نائب أرمينية على البطريق الكبير بها وبعثه إلى نائب الخليفة، واتفق بعد بعثه إياه أن سقط ثلج عظيم على تلك البلاد، فتحزب أهل تلك الطريق وجاؤوا فحاصروا البلد التي بها يوسف فخرج إليهم ليقاتلهم فقتلوه وطائفة كبيرة من المسلمين الذين معه وهلك كثير من الناس من شدة البرد، ولما بلغ المتوكل ما وقع من هذا الامر الفظيع أرسل إلى أهل تلك الناحية بغا الكبير في جيش كثيف جدا فقتل من أهل تلك الناحية ممن حاصر المدينة نحوا من ثلاثين ألفا وأسر منهم طائفة كبيرة، ثم سار إلى بلاد الباق من كور البسفرجان وسلك إلى مدن كثيرة كبار ومهد المماليك ووطد البلاد والنواحي.
وفي صفر منها غضب المتوكل على ابن أبي دؤاد القاضي المعتزلي وكان على المظالم، فعزله عنها واستدعى بيحيى بن أكثم فولاه قضاء القضاة والمظالم أيضا (4).
وفي ربيع الاول أمر الخليفة بالاحتياط على ضياع ابن أبي دؤاد وأخذ ابنه أبا الوليد محمد فحبسه في يوم السبت
لثلاث خلون من ربيع الآخر (5)، وأمر بمصادرته فحمل مائة ألف وعشرين ألف دينار، ومن الجواهر
__________
(1) من تقريب التهذيب، وفي الاصل الحرابي.
والحزامي نسبة إلى جده الاعلى: حزام بن خويلد.
وهو أبو اسحاق المدني الحافظ محدث المدينة.
(2) وهو مصعب بن عبد الله بن مصعب بن ثابت بن عبد الله بن الزبير، أبو عبد الله الزبيري، المدني نزيل بغداد النسابة الاخباري عاش ثمانين سنة وكان ثقة.
(3) البصري أبو خالد الحافظ سمع حماد بن سلمة ومبارك بن فضالة والكبار فأكثر.
(4) في مروج الذهب 4 / 111: كان ذلك في سنة تسع وثلاثين (انظر المنهج الاحمد في تراجم أصحاب الامام أحمد 1 / 91).
(5) في الطبري 11 / 46: الاول.
(*)

(10/347)

النفيسة ما يقوم بعشرين (1) ألف دينار، ثم صولح على ستة عشر ألف ألف درهم.
كان ابن أبي دؤاد قد أصابه الفالج كما ذكرنا.
ثم نفي أهله من سامرا إلى بغداد مهانين، قال ابن جرير فقال في ذلك أبو العتاهية: لو كنت في الرأي منسوبا إلى رشد * وكان عزمك عزما فيه توفيق لكان في الفقه شغل لو قنعت به * عن أن تقول كتاب الله مخلوق ماذا عليك وأصل الدين يجمعهم * ما كان في الفرع لو لا الجهل والموق وفي عيد الفطر منها أمر المتوكل بإنزال جثة أحمد بن نصر الخزاعي والجمع بين رأسه وجسده وأن يسلم إلى أوليائه، ففرح الناس بذلك فرحا شديدا، واجتمع في جنازته خلق كثير جدا، وجعلوا يتمسحون بها وبأعواد نعشه، وكان يوما مشهودا.
ثم أتوا إلى الجذع الذي صلب عليه فجعلوا يتمسحون به، وأرهج العامة بذلك فرحا وسرورا، فكتب المتوكل إلى نائبه يأمره بردعهم عن تعاطي مثل هذا وعن المغالاة في البشر، ثم كتب المتوكل إلى الآفاق بالمنع من الكلام في مسألة الكلام والكف عن القول بخلق القرآن، وأن من تعلم علم الكلام لو تكلم فيه فالمطبق مأواه إلى أن يموت.
وأمر
الناس أن لا يشتغل أحد إلا بالكتاب والسنة لا غير، ثم أظهر إكرام الامام أحمد بن حنبل واستدعاه من بغداد إليه، فاجتمع به فأكرمه وأمر له بجائزة سنية فلم يقبلها، وخلع عليه خلعة سنية من ملابسه فاستحيا منه أحمد كثيرا فلبسها إلى الموضع الذي كان نازلا فيه ثم نزعها نزعا عنيفا وهو يبكي رحمه الله تعالى.
وجعل المتوكل في كل يوم يرسل إليه من طعامه الخاص ويظن أنه يأكل منه، وكان أحمد لا يأكل لهم طعاما بل كان صائما مواصلا طاويا تلك الايام، لانه لم يتيسر له شئ يرضى أكله، ولكن كان ابنه صالح وعبد الله يقبلان تلك الجوائز وهو لا يشعر بشئ من ذلك، ولو لا أنهم أسرعوا الاوبة إلى بغداد لخشي على أحمد أن يموت جوعا، وارتفعت السنة جدا في أيام المتوكل عفا الله عنه، وكان لا يولي أحدا إلا بعد مشورة الامام أحمد، وكان ولاية يحيى بن أكثم قضاء القضاة موضع ابن أبي دؤاد عن مشورته، وقد كان يحيى بن أكثم هذا من أئمة السنة، وعلماء الناس، ومن المعظمين للفقه والحديث واتباع الاثر، وكان قد ولى من جهته حيان بن بشر قضاء الشرقية، وسوار بن عبد الله قضاء الجانب الغربي، وكان كلاهما أعورا.
فقال في ذلك بعض أصحاب (2) ابن أبي دؤاد: رأيت من العجائب قاضيين * هما أحدوثة في الخافقين هما اقتسما العمى نصفين قدا * كما اقتسما قضاء الجانبين ويحسب منهما من هز رأسا * لينظر في مواريث ودين
__________
(1) في مروج الذهب 4 / 111: أربعين ألف دينار: ولم يذكر مصالحته له.
(2) وهو الجماز كما في الطبري وابن الاثير.
(*)

(10/348)

كأنك قد وضعت عليه دنا * فتحت بزاله من فرد عين هما فأل الزمان بهلك يحيى * إذ افتتح القضاء بأعورين وغزا الصائفة في هذه السنة علي بن يحيى الارمني.
وحج بالناس علي بن عيسى بن جعفر بن أبي جعفر المنصور أمير الحجاز.
وفيها توفي حاتم الاصم (1).
وممن توفي فيها عبد الاعلى بن حماد (2).
وعبيد الله بن معاذ العنبري (3) وأبو كامل الفضيل بن الحسن (4) الجحدري.
ثم دخلت سنة ثمان وثلاثين ومائتين في ربيع الاول منها حاصر بغا مدينة تفليس وعلى مقدمته زيرك التركي، فخرج إليه صاحب تفليس إسحاق بن إسماعيل فقاتله فأسر بغا إسحاق فأمر بغا بضرب عنقه وصلبه، وأمر بإلقاء النار في النفط إلى نحو المدينة، وكان أكثر بنائها من خشب الصنوبر، فأحرق أكثرها وأحرق من أهلها نحوا من خمسين ألفا، وطفئت النار بعد يومين، لان نار الصنوبر لا بقاء لها.
ودخل الجند فأسروا من بقي من أهلها واستلبوهم حتى استلبوا المواشي.
ثم سار بغا إلى مدن أخرى ممن كان يمالئ أهلها مع من قتل نائب أرمينية يوسف بن محمد بن يوسف، فأخذ بثأره وعاقب من تجرأ عليه.
وفيها جاءت الفرنج في نحو من ثلثمائة مركب قاصدين مصر من جهة دمياط، فدخلوها فجأة فقتلوا من أهلها خلقا وحرقوا المسجد الجامع والمنبر، وأسروا من النساء نحوا من ستمائة امرأة، من المسلمات مائة وخسمة وعشرين امرأة، وسائرهن من النساء القبط، وأخذوا من الامتعة والمال والاسلحة شيئا كثيرا جدا، وفر الناس منهم في كل جهة، وكان من غرق في بحيرة تنيس أكثر ممن أسروه، ثم رجعوا على حمية ولم يعرض لهم أحد حتى رجعوا بلادهم لعنهم الله.
وفي هذه السنة غزا الصائفة علي بن يحيى الارمني.
وفيها حج بالناس الامير الذي حج بهم قبلها.
وفيها توفي إسحاق بن راهويه أحد الاعلام وعلماء الاسلام، والمجتهدين من الانام.
وبشر بن الوليد الفقيه الحنفي.
وطالوت بن عباد (5).
ومحمد بن بكار بن الريان (6).
ومحمد بن البرجاني (7).
__________
(1) أبو عبد الرحمن الزاهد صاحب المواعظ والحكم، لقب بلقمان الامة، قال السلمي في طبقاته: وهو حاتم بن عنوان ويقال حاتم بن يوسف وهو من قدماء مشايخ خراسان.
ولم يكن أصم إنما هو لقب غلب عليه.
(2) الحافظ روى عن حماد بن سلمة ومالك وخلق، وصله المتوكل بمال عندما قدم عليه.
(3) البصري.
قال أبو داود: كان فصيحا يحفظ نحو أربعة آلاف حديث.
(4) في تقريب التهذيب الحسين، سمع حماد بن سلمة والكبار.
ثقة حافظ.
مات وله أكثر من (80) سنة.
(5) أبو عثمان الصيرفي البصري.
ثقة ولم يخرجوا له شيئا.
(6) من تقريب التهذيب، وفي الاصل الزيات.
أبو عبد الله البغدادي الرصافي، الهاشمي مولاهم مات وله 93 سنة.
= (*)

(10/349)

ومحمد بن أبي السري العسقلاني (8).
ثم دخلت سنة تسع وثلاثين ومائتين في المحرم منها زاد المتوكل في التغليظ على أهل الذمة في التميز في اللباس وأكد الامر بتخريب الكنائس المحدثة في الاسلام.
وفيها نفى المتوكل علي بن الجهم إلى خراسان.
وفيها اتفق شعانين النصارى ويوم النيروز في يوم واحد وهو يوم الاحد لعشرين ليلة خلت من ذي القعدة، وزعمت النصارى أن هذا لم يتفق مثله في الاسلام إلا في هذا العام.
وغزا الصائفة علي بن يحيى المذكور.
وفيها حج بالناس عبد الله بن محمد بن داود والي مكة.
قال ابن جرير: وفيها توفي أبو الوليد محمد بن القاضي أحمد بن أبي دؤاد الايادي المعتزلي.
قلت: وممن توفي فيها داود بن رشيد (2).
وصفوان بن صالح مؤذن أهل دمشق.
وعبد الملك بن حبيب الفقيه المالكي، أحد المشاهير.
وعثمان بن أبي شيبة صاحب التفسير والمسند المشهور.
ومحمد بن مهران الرازي (3).
ومحمود بن غيلان (4).
ووهب بن بقية (5).
وفيها توفي: أحمد بن عاصم الانطاكي أبو علي الواعظ الزاهد أحد العباد والزهاد، له كلام حسن في الزهد ومعاملات القلوب، قال أبو عبد الرحمن السلمي: كان من طبقة الحارث المحاسبي، وبشر الحافي.
وكان أبو سليمان الداراني يسميه جاسوس القلوب لحدة فراسته.
روى عن أبي معاوية الضرير وطبقته، وعنه أحمد بن الحواري، ومحمود بن خالد، وأبو زرعة الدمشقي.
وغيرهم.
روى عنه أحمد بن الحواري، عن مخلد بن الحسين، عن هشام بن حسان قال: مررت بالحسن البصري وهو جالس وقت السحر فقلت: يا أبا سعيد مثلك يجلس في هذا الوقت ؟ قال: إني توضأت وأردت نفسي على الصلاة فأبت علي، وأرادتني على أن تنام فأبيت عليها.
ومن مستجاد كلامه قوله: إذا أردت صلاح قلبك فاستعن عليه بحفظ جوارحك.
وقال: من الغنيمة الباردة أن تصلح ما بقي من عمرك فيغفر لك ما مضى منه.
وقال: يسير
__________
(7) في معجم البلدان: البرجلاني مصنف الزهديات وشيخ ابن أبي الدنيا.
(1) سمع الفضيل بن عياض وطبقته مات في شعبان.
(2) أبو الفضل الخوارزمي سمع اسماعيل بن جعفر وطبقته وكان ثقة واسع الرواية مات ببغداد في شعبان.
(3) روى عن فضيل بن عياض وخلق كثير حدث عنه الشيخان وغيرهما وكان ثقة.
(4) أبو أحمد المروزي، وهو من مشايخ البخاري ومسلم والترمذي.
كان حافظا ثقة.
(5) الواسطي ويقال له وهبان روى عن هشيم وأقرانه.
(*)

(10/350)

اليقين يخرج الشك كله من قلبك، ويسير الشك يخرج اليقين كله منه.
وقال: من كان بالله أعرف كان منه أخوف.
وقال: خير صاحب لك في دنياك الهم، يقطعك عن الدنيا ويوصلك إلى الآخرة.
ومن شعره: هممت ولم أعزم ولو كنت صادقا * عزمت ولكن الفطام شديدا ولو كان لي عقل وإيقان موقن * لما كنت عن قصد الطريق أحيد ولو كان في غير السلوك مطامعي * ولكن عن الاقدار كيف أميد ومن شعره أيضا: قد بقينا مذبذبين حيارى * نطلب الصدق ما إليه سبيل فدواعي الهوى تخف علينا * وخلاف الهوى علينا ثقيل فقد الصدق في الاماكن حتى * وصفه اليوم ما عليه دليل لا نرى خائفا فيلزمنا الخوف * ولسنا نرى صادقا على ما يقول ومن شعره أيضا: هون عليك فكل الامر ينقطع * وخل عنك ضباب الهم يندفع فكل هم له من بعده فرج * وكل كرب إذا ما ضاق يتسع إن البلاء وإن طال الزمان به * الموت يقطعه أو سوف ينقطع وقد أطال الحافظ ابن عساكر ترجمته ولم يؤرخ وفاته، وإنما ذكرته ههنا تقريبا والله أعلم.
ثم دخلت سنة أربعين ومائتين فيها عدا أهل حمص على عاملهم أبي الغيث (1) موسى بن إبراهيم الرافقي (2) لانه قتل رجلا من أشرافهم فقتلوا جماعة من أصحابه وأخرجوه من بين أظهرهم، فبعث إليهم المتوكل أميرا عليهم وقال للسفير معه: إن قبلوه وإلا فأعلمني.
فقبلوه (3) فعمل فيهم الاعاجيب وأهانهم غاية الاهانة.
وفيها عزل المتوكل يحيى بن أكثم القاضي عن قضاء القضاة وصادره بما مبلغه ثمانون ألف دينار، وأخذ منه أراضي كثيرة في أرض البصرة، وولى مكانه جعفر بن عبد الواحد بن جعفر بن سليمان بن علي على قضاء القضاة.
قال ابن جرير: وفي المحرم منها توفي أحمد بن أبي دؤاد بعد ابنه بعشرين يوما.
__________
(1) في الطبري 11 / 49 وابن الاثير 7 / 73: أبي المغيث.
(2) في الطبري وابن الاثير: الرافعي.
(3) وهو محمد بن عبدويه كرداس الانباري (الطبري.
ابن الاثير).
(*)

(10/351)

وهذه ترجمته هو أحمد بن أبي دؤاد واسمه الفرج - وقيل دعمى، والصحيح أن اسمه كنيته - الايادي المعتزلي.
قال ابن خلكان في نسبه: هو أبو عبد الله أحمد بن أبي دؤاد فرج بن جرير بن مالك بن عبد الله بن عباد بن سلام [ بن مالك ] بن عبد هند بن عبد نجم (1) بن مالك بن فيض بن منعة بن برجان بن دوس الهذلي بن أمية بن حذيفة بن زهير بن إياد بن أد بن معد بن عدنان.
قال الخطيب: ولي ابن أبي دؤاد قضاء القضاة للمعتصم، ثم للواثق.
وكان موصوفا بالجود والسخاء وحسن الخلق ووفور الادب، غير أنه أعلن بمذهب الجهمية وحمل السلطان على امتحان الناس بخلق القرآن، وأن الله لا يرى في الآخرة.
قال الصولي: لم يكن بعد البرامكة أكرم منه، ولو لا ما وضع من نفسه من محبة المحنة لاجتمعت عليه الانس.
قالوا: وكان مولده في سنة ستين ومائة، وكان أسن من يحيى بن أكثم بعشرين سنة.
قال ابن خلكان: وأصله من بلاد قنسرين، وكان أبوه تاجرا يفد إلى الشام ثم وفد إلى العراق وأخذ ولده هذا معه إلى العراق، فاشتغل بالعلم وصحب هياج بن العلاء السلمي أحد
أصحاب واصل بن عطاء فأخذ عنه الاعتزال، وذكر أنه كان يصحب يحيى بن أكثم القاضي ويأخذ عنه العلم.
ثم سرد له ترجمة طويلة في كتاب الوفيات، وقد امتدحه بعض الشعراء فقال: رسول الله والخلفاء منا * ومنا أحمد بن أبي دؤاد (2) فرد عليه بعض الشعراء فقال (3): فقل للفاخرين على نزار * وهم في الارض سادات العباد رسول الله والخلفاء منا * ونبرأ من دعي بني إياد وما منا إياد إذا أقرت * بدعوة أحمد بن أبي دؤاد قال: فلما بلغ ذلك أحمد بن أبي دؤاد قال: لولا أني أكره العقوبة لعاقبت هذا الشاعر عقوبة ما فعلها أحد.
وعفا عنه.
قال الخطيب: حدثني الازهري: ثنا أحمد بن عمر الواعظ، حدثنا عمر بن الحسن بن علي بن مالك، حدثني جرير بن أحمد أبو مالك قال: كان أبي - يعني أحمد بن أبي دؤاد إذا صلى رفع يديه إلى السماء وخاطب ربه وأنشأ يقول: ما أنت بالسبب الضعيف وإنما * نجح الامور بقوة الاسباب
__________
(1) في ابن خلكان 1 / 81: لخم بن مالك بن قنص.
(2) نسب البيت لمروان بن أبي الجنوب، ضمن أبيات قالها في مدح ابن أبي دؤاد (وفيات الاعيان 1 / 86 ومعجم المرزباني 321).
(3) وهو أبو هفان المهزمي كما في الوفيات.
(*)

(10/352)

واليوم حاجتنا إليك وإنما * يدعى الطبيب لساعة الاوصاب ثم روى الخطيب أن أبا تمام دخل على ابن أبي دؤاد يوما فقال له: أحسبك عاتبا، فقال: إنما يعتب على واحد وأنت الناس جميعا، فقال له: أنى لك هذا ؟ فقال: من قول أبي نواس: وليس على الله بمستنكر * أن يجمع العالم في واحد (1) وامتدحه أبو تمام يوما فقال:
لقد أنست مساوي كل دهر * محاسن أحمد بن أبي دؤاد وما سافرت في الآفاق إلا * ومن جدواك (2) راحلتي وزادي نعم (3) الظن عندك والاماني * وإن قلقت ركابي في البلاد فقال له: هذا المعنى تفردت به أو أخذته من غيرك ؟ فقال: هو لي، غير أني ألمحت بقول أبي نواس: وإن جرت الالفاظ يوما بمدحة * لغيرك إنسانا فأنت الذي نعني وقال محمد بن الصولي: ومن مختار مديح أبي تمام لاحمد بن أبي دؤاد قوله: أأحمد إن الحاسدين كثير * ومالك إن عد الكرام نظير حللت محلا فاضلا متقادما * من المجد والفخر القديم فخور فكل غني أو فقير فإنه * إليك وإن نال السماء فقير إليك تناهى المجد من كل وجهة * يصير فما يعدوك حيث يصير وبدر إياد أنت لا ينكرونه * كذاك إياد للانام بدور تجنبت أن تدعى الامير تواضعا * وأنت لمن يدعى الامير أمير فما من يد إلا إليك ممدة * وما رفعة إلا إليك تشير قلت: قد أخطأ الشاعر في هذه الابيات خطأ كبيرا، وأفحش في المبالغة فحشا كثيرا، ولعله إن اعتقد هذا في مخلوق ضعيف مسكين ضال مضل، أن يكون له جهنم وساءت مصيرا.
وقال ابن أبي دؤاد يوما لبعضهم: لما لم لا تسألني ؟ فقال له: لاني لو سألتك أعطيتك ثمن صلتك.
فقال له: صدقت.
وأرسل إليه بخمسة آلاف درهم.
__________
(1) قاله أبو نواس في مدح الفضل بن الربيع.
(2) في مروج الذهب 4 / 113: فما...ومن جدواه (ديوانه 1 / 378 وأخبار أبي تمام للصولي).
(3) في مروج الذهب: مقيم.
(*)

(10/353)

وقال ابن الاعرابي: سأل رجل ابن أبي دؤاد أن يحمله على عير فقال: يا غلام اعطه عيرا وبغلا وبرذونا وفرسا وجارية.
وقال له: لو أعلم مركوبا غير هذا لاعطيتك.
ثم أورد الخطيب بأسانيده عن جماعة أخبارا تدل على كرمه وفصاحته وأدبه وحلمه ومبادرته إلى قضاء الحاجات، وعظيم منزلته عند الخلفاء.
وذكر عن محمد المهدي بن الواثق أن شيخا دخل يوما على الواثق فسلم فلم يرد عليه الواثق بل قال: لا سلم الله عليك.
فقال: يا أمير المؤمنين بئس ما أدبك معلمك.
قال الله تعالى: (وإذا حييتم بتحية فحيوا بأحسن منها أو ردوها) [ النساء: 86 ] فلا حييتني بأحسن منها ولا رددتها.
فقال ابن أبي دؤاد يا أمير المؤمنين الرجل متكلم.
فقال: ناظره.
فقال ابن أبي دؤاد: ما تقول يا شيخ في القرآن أمخلوق هو ؟ فقال الشيخ: لم تنصفني، المسألة لي.
فقال: قل.
فقال: هذا الذي تقوله علمه رسول الله صلى الله عليه وسلم وأبو بكر وعمر وعثمان وعلي أو ما علموه ؟ فقال ابن أبي دؤاد: لم يعلموه.
قال: فأنت علمت ما لم يعلموا، فخجل وسكت.
ثم قال أقلني بل علموه، قال: فلم لا دعوا الناس إليه كما دعوتهم أنت، أما يسعك ما وسعهم ؟ فخجل وسكت وأمر الواثق له بجائزة نحو أربعمائة دينار فلم يقبلها.
قال المهدي: فدخل أبي المنزل فاستلقى على ظهره وجعل يكرر قول الشيخ على نفسه ويقول: أما وسعك ما وسعهم ؟ ثم أطلق الشيخ وأعطاه أربعمائة دينار ورده إلى بلاده، وسقط من عينيه ابن أبي دؤاد ولم يمتحن بعده أحدا.
ذكره الخطيب في تاريخه بإسناد فيه بعض من لا يعرف، وساق قصته مطولة.
وقد أنشد ثعلب عن أبي حجاج الاعرابي أنه قال في أبي دؤاد: نكست الدين يا بن أبي دؤاد * فأصبح من أطاعك في ارتداد زعمت كلام ربك كان خلقا * أما لك عند ربك من معاد كلام الله أنزله بعلم * على جبريل إلى خير العباد (1) ومن أمسى ببابك مستضيفا * كمن حل الفلاة بغير زاد لقد أطرفت يا بن أبي دؤاد * بقولك إنني رجل إيدي ثم قال الخطيب: أنبأ القاضي أبو الطيب طاهر بن عبد الله الطبري قال: أنشدنا المعافى بن زكريا الجريري عن محمد بن يحيى الصولي لبعضهم يهجو ابن أبي دؤاد:
لو كنت في الرأي منسوبا إلى رشد * وكان عزمك عزما فيه توفيق وقد تقدمت هذه الابيات.
وروى الخطيب عن أحمد بن الموفق أو يحيى الجلاء أنه قال: ناظرني رجل من الواقفية في خلق القرآن فنالني منه ما أكره، فلما أمسيت أتيت امرأتي فوضعت لي العشاء فلم أقدر أن أنال منه شيئا، فنمت فرأيت رسول الله صلى الله عليه وسلم في المسجد الجامع وهناك حلقة فيها أحمد بن حنبل وأصحابه، فجعل
__________
(1) كذا بالاصل والوزن غير مستقيم.
(*)

(10/354)

رسول الله صلى الله عليه وسلم يقرأ هذه الآية (فإن يكفر بها هؤلاء) [ الانعام: 89 ] ويشير إلى حلقة ابن أبي دؤاد (فقد وكلنا بها قوما ليسوا بها بكافرين) [ الانعام: 89 ] ويشير إلى أحمد بن حنبل وأصحابه.
وقال بعضهم: رأيت في المنام كأن قائلا يقول: هلك الليلة أحمد بن أبي دؤاد.
فقلت له: وما سبب هلاكه ؟ فقال: إنه أغضب الله عليه فغضب عليه من فوق سبع سموات.
وقال غيره: رأيت ليلة مات ابن أبي دؤاد كأن النار زفرت زفرة عظيمة فخرج منها لهب فقلت: ما هذا ؟ فقيل هذا أنجزت لابن أبي دؤاد.
وقد كان هلاكه في يوم السبت لسبع بقين من المحرم من هذه السنة، وصلى عليه ابنه العباس ودفن في داره ببغداد وعمره يومئذ ثمانون سنة، وابتلاه الله بالفالج قبل موته بأربع سنين حتى بقي طريحا في فراشه لا يستطيع أن يحرك شيئا من جسده، وحرم لذة الطعام والشراب والنكاح وغير ذلك.
وقد دخل عليه بعضهم فقال: والله ما جئتك عائدا وإنما جئتك لاعزيك في نفسك وأحمد الله الذي سجنك في جسدك الذي هو أشد عليك عقوبة من كل سجن، ثم خرج عنه داعيا عليه بأن يزيده الله ولا ينقصه مما هو فيه، فازداد مرضا إلى مرضه.
وقد صودر في العام الماضي بأموال جزيلة جدا، ولو كان يحمل العقوبة لوضعها عليه المتوكل.
قال ابن خلكان: كان مولده في سنة ستين ومائة.
قلت: فعلى هذا يكون أسن من أحمد بن حنبل ومن يحيى بن أكثم الذي ذكر ابن خلكان أن ابن أكثم كان سبب اتصال ابن أبي دؤاد بالخليفة المأمون، فحظي عنده بحيث إنه أوصى به إلى أخيه المعتصم، فولاه المعتصم القضاء والمظالم، وكان ابن الزيات الوزير يبغضه، وجرت بينهما منافسات وهجو، وقد
كان لا يقطع أمرا بدونه.
وعزل ابن أكثم عن القضاء وولاه مكانه، وهذه المحنة التي هي أس ما بعدها من المحن، والفتنة التي فتحت على الناس باب الفتن.
ثم ذكر ابن خلكان ما ضرب به الفالج وما صودر به من المال، وأن ابنه أبا الوليد محمد صودر بألف ألف دينار ومائتي ألف دينار (1)، وأنه مات قبل أبيه بشهر.
وأما ابن عساكر فإنه بسط القول في ترجمته وشرحها شرحا جيدا.
وقد كان الرجل أديبا فصيحا كريما جوادا ممدحا يؤثر العطاء على المنع، والتفرقة على الجمع وقد روى ابن عساكر بإسناده أنه جلس يوما مع أصحابه ينتظرون خروج الواثق فقال ابن أبي دؤاد إنه ليعجبني هذان البيتان: ولي نظرة لو كان يحبل ناظر * بنظرته أنثى لقد حبلت مني فإن ولدت بين تسعة أشهر * إلى نظر ابنا فإن ابنها مني وممن توفي فيها من الاعيان أبو ثور إبراهيم بن خالد الكلبي أحد الفقهاء المشاهير.
قال الامام أحمد: هو عندنا في مسلاخ (2) الثوري.
وخليفة بن خياط أحد أئمة التاريخ وسويد بن سعيد (3)
__________
(1) انظر حاشية 1 صفحة 348.
(2) كذا بالاصل، ولعله " في صلاح " وهو أصوب.
(*)

(10/355)

الحدثاني وسويد بن نصر (1).
وعبد السلام بن سعيد الملقب بسحنون أحد فقهاء المالكية المشهورين.
وعبد الواحد بن غياث (2).
وقتيبة بن سعيد شيخ الائمة والسنة.
وأبو العميثل عبد الله بن خالد (3) كاتب عبد الله بن طاهر وشاعره، كان عالما باللغة وله فيها مصنفات عديدة أورد منها ابن خلكان جملة، ومن شعره يمدح عبد الله بن طاهر: يا من يحاول أن تكون صفاته * كصفات عبد الله أنصت واسمع فلانصحنك في خصال (4) والذي * حج الحجيج إليه فاسمع أودع أصدق وعف وبر واصبر واحتمل * واصفح وكافئ ودار واحلم واشجع والطف ولن وتأن وارفق واتئد * واحزم وجد وحام واحمل وادفع
فلقد نصحتك (5) إن قبلت نصيحتي * وهديت للنهج الاسد المهيع اما سحنون المالكي صاحب المدونة فهو أبو سعيد عبد السلام بن سعيد بن جندب (6) بن حسان بن هلال بن بكار بن ربيعة التنوخي، أصله من مدينة حمص، فدخل به أبوه مع جندها بلاد المغرب فأقام بها، وانتهت إليه رياسة مذهب مالك هنالك، وكان قد تفقه على ابن القاسم، وسببه أنه قدم أسد بن الفرات صاحب الامام مالك من بلاد العرب إلى بلاد مصر فسأل عبد الرحمن بن القاسم صاحب مالك عن أسئلة كثيرة فأجابه عنها، فعقلها عنه ودخل بها بلاد المغرب فانتسخها منه سحنون، ثم قدم على ابن القاسم مصر فأعاد أسئلته عليه فزاد فيها ونقص، ورجع عن أشياء منها، فرتبها سحنون ورجع بها إلى بلاد المغرب، وكتب معه ابن القاسم إلى أسد بن الفرات أن يعرض نسخته على نسخة سحنون ويصلحها بها فلم يقبل، فدعى عليه ابن القاسم فلم ينتفع به ولا بكتابه، وصارت الرحلة إلى سحنون، وانتشرت عنه المدونة، وساد أهل ذلك الزمان، وتولى القضاء بالقيروان (7) إلى أن توفي في هذه السنة
__________
(3) أبو محمد، ويقال له الانباري.
قال أبو حاتم: صدوق كثير التدليس.
وقال أحمد: متروك وقال النسائي: ليس بثقة.
وأفحش فيه القول ابن معين.
مات وله مئة سنة.
(1) المروزي رحل وكتب عن ابن المبارك وابن عيينة وعمره تسعون سنة.
(2) المرئدي البصري، أبو بحر الصيرفي، صدوق سمع حماد بن سلمة وطبقته.
(3) في ابن خلكان: خليد.
(4) في الوفيات 3 / 89: المشورة.
(5) في وفيات: محضتك.
(6) في الوفيات 3 / 180: حبيب (انظر البيان المغرب لابن عذارى 1 / 109).
(7) قال ابن عذارى 1 / 109: ولاه محمد بن الاغلب القضاء بافريقيا - بعد عزله عبد الله بن أبي الجواد عنه.
وذلك سنة 233.
(*)

(10/356)

عن ثمانين سنة رحمه الله وإيانا.
ثم دخلت سنة إحدى وأربعين ومائتين في جمادى الاولى أو الآخرة من هذه السنة وثب أهل حمص أيضا على عاملهم محمد بن عبدويه فأرادوا قتله، وساعدهم نصارى أهلها أيضا عليه، فكتب إلى الخليفة يعلمه بذلك، فكتب إليه يأمره بمناهضتهم، وكتب إلى متولي دمشق أن يمده بجيش من عنده ليساعده على أهل حمص، وكتب إليه أن يضرب ثلاثة منهم معروفين بالشر بالسياط حتى يموتوا، ثم يصلبهم على أبواب البلد، وأن يضرب عشرين آخرين منهم كل واحد ثلثمائة، وأن يرسلهم إلى سامرا مقيدين في الحديد، وأن يخرج كل نصراني بها ويهدم كنيستها العظمى التي إلى جانب المسجد الجامع، وأن يضيفها إليه، وأمر له بخمسين ألف درهم، وللامراء الذين ساعدوه بصلات سنية.
فامتثل ما أمره به الخليفة فيهم.
وفيها أمر الخليفة المتوكل على الله بضرب رجل من أعيان أهل بغداد يقال له عيسى بن جعفر بن محمد بن عاصم، فضرب ضربا شديدا مبرحا، يقال إنه ضرب ألف سوط حتى مات.
وذلك أنه شهد عليه سبعة عشر رجلا عند قاضي الشرقية أبي حسان الزيادي أنه يشتم أبا بكر وعمر وعائشة وحفصة رضي الله عنهم.
فرفع أمره إلى الخليفة فجاء كتاب الخليفة إلى محمد بن عبد الله بن طاهر بن الحسين نائب بغداد يأمره أن يضربه بين الناس حد السب (1)، ثم يضرب بالسياط حتى يموت ويلقى في دجلة ولا يصلى عليه، ليرتدع بذلك أهل الالحاد والمعاندة.
ففعل معه ذلك قبحه الله ولعنه.
ومثل هذا يكفر إن كان قد قذف عائشة بالاجماع، وفيمن قذف سواها من أمهات المؤمنين قولان، والصحيح أنه يكفر أيضا، لانهن أزواج رسول الله صلى الله عليه وسلم ورضي عنهن.
قال ابن جرير: وفي هذه السنة انقضت الكواكب ببغداد وتناثرت، وذلك ليلة الخميس لليلة خلت من جمادى الآخرة.
قال: وفيها مطر الناس في آب مطرا شديدا جدا.
قال: وفيها مات من الدواب شئ كثير ولا سيما البقر.
قال: وفيها أغارت الروم على عين زربة فأسروا من بها من الزط وأخذوا نساءهم وذراريهم ودوابهم.
قال: وفيها كان الفداء بين المسلمين والروم في بلاد طرسوس بحضرة قاضي القضاة جعفر بن عبد الواحد، عن إذن الخليفة له في ذلك، واستنابته ابن أبي
الشوارب.
وكانت عدة الاسرى من المسلمين سبعمائة وخمسة وثمانين رجلا، ومن النساء مائة وخمسا وعشرين امرأة، وقد كانت أم الملك تدورة لعنها الله عرضت النصرانية على من كان في يدها من الاسارى، وكانوا نحوا من عشرين ألفا فمن أجابها إلى النصرانية وإلا قتلته، فقتلت اثني عشر ألفا وتنصر بعضهم، وبقي منهم هؤلاء الذين فودوا وهم قريب من التسعمائة رجالا ونساء.
__________
(1) في الطبري 11 / 51: حد الشتم.
(*)

(10/357)

وفيها أغارت البجة (1) على جيش من أرض مصر، وقد كانت البجة لا يغزون المسلمين قبل ذلك، لهدنة كانت لهم من المسلمين، فنقضوا الهدنة وصرحوا بالخلاف.
والبجة طائفة من سودان بلاد المغرب، وكذا النوبة وشنون وزغرير ويكسوم وأمم كثيرة لا يعلمهم إلا الله.
وفي بلاد هؤلاء معادن الذهب والجوهر، وكان عليهم حمل في كل سنة إلى ديار مصر من هذه المعادن (2)، فلما كانت دولة المتوكل امتنعوا من أداء ما عليهم سنين متعددة، فكتب نائب مصر - وهو يعقوب بن إبراهيم الباذغيسي مولى الهادي وهو المعروف بقوصرة - بذلك كله إلى المتوكل، فغضب المتوكل من ذلك غضبا شديدا، وشاور في أمر البجة فقيل له: يا أمير المؤمنين إنهم قوم أهل إبل وبادية، وإن بلادهم بعيدة ومعطشة، ويحتاج الجيش الذاهبون إليها أن يتزودوا لمقامهم بها طعاما وماء، فصده ذلك عن البعث إليهم، ثم بلغه أنهم يغيرون على أطراف الصعيد، ويخشى أهل مصر على أولادهم منهم، فجهز لحربهم محمد بن عبد الله القمي، وجعل إليه نيابة تلك البلاد كلها المتاخمة لارضهم، وكتب إلى عمال مصر أن يعينوه بكل ما يحتاج إليه من الطعام وغير ذلك، فتخلص وتخلص معه من الجيوش الذين انضافوا إليه من تلك البلاد حتى دخل بلادهم في عشرين ألف فارس وراجل، وحمل معه الطعام الادام في مراكب سبعة، وأمر الذين هم بها أن يلجوا بها في البحر فيوافوه بها إذا توسط بلاد البجة، ثم سار حتى دخل بلادهم وجاوز معادنهم وأقبل إليه ملك البجة - واسمه علي بابا - في جمع عظيم أضعاف من مع محمد بن عبد الله القمي، وهم قوم مشركون يعبدون الاصنام، فجعل الملك يطاول المسلمين لعله تنفد أزوادهم فيأخذونهم بالايدي، فلما نفد ما عند المسلمين طمع فيهم السودان فيسر
الله وله الحمد بوصول تلك المراكب وفيها من الطعام والتمر والزيت وغير ذلك مما يحتاجون إليه شئ كثير جدا فقسمه الامير بين المسلمين بحسب حاجاتهم، فيئس السودان من هلاك المسلمين جوعا فشرعوا في التأهب لقتال المسلمين، ومركبهم الابل شبيهة بالهجن زعرة جدا كثيرة النفار، لا تكاد ترى شيئا ولا تسمع شيئا إلا جفلت منه.
فلما كان يوم الحرب عمد أمير المسلمين إلى جميع الاجراس التي معهم في الجيش فجعلها في رقاب الخيول، فلما كانت الوقعة حمل المسلمون حملة رجل واحد، فنفرت بهم إبلهم من أصوات تلك الاجراس في كل وجه، وتفرقوا شذر مذر، واتبعهم المسلمون يقتلون من شاؤوا، لا يمتنع منهم أحد، فلا يعلم عدد من قتلوا منهم إلا الله عزوجل.
ثم أصبحوا وقد اجتمعوا رجالة فكبسهم القمي من حيث لا يشعرون فقتل عامة من بقي منهم وأخذ ملكهم بالامان، وأدى ما كان عليه من الحمل، وأخذه معه أسيرا إلى الخليفة.
وكانت هذه الوقعة في أول يوم من هذه السنة، فولاه الخليفة على بلاده كما كان، وجعل إلى ابن القمي أمر تلك الناحية والنظر في أمرها ولله الحمد والمنة.
__________
(1) في ابن الاثير 7 / 77: البجاة، في كل المواضع.
(2) في الطبري 11 / 52: أربعمائة مثقال تبر قبل أن يطبخ ويصفى، وفي ابن الاثير 7 / 77: نحو الخمس.
(*)

(10/358)

قال ابن جرير: ومات في هذه السنة يعقوب بن إبراهيم المعروف بقوصرة في جمادى الآخرة.
قلت: وهذا الرجل كان نائبا على الديار المصرية من جهة المتوكل.
وفيها حج بالناس عبد الله بن محمد ابن داود، وحج جعفر بن دينار وهو والي طريق مكة وأحداث الموسم، ولم يتعرض ابن جرير لوفاة أحد من المحدثين في هذه السنة، وقد توفي من الاعيان الامام أحمد بن حنبل.
وجبارة بن المغلس الحماني (1).
وأبو ثوبة الحلبي (2).
وعيسى بن حماد سجادة (3).
ويعقوب بن حميد بن كاسب (4).
ولنذكر شيئا من: الامام أحمد بن حنبل فنقول وبالله المستعان: هو أحمد بن محمد بن حنبل بن هلال بن أسد بن إدريس بن عبد الله بن
حيان بن عبد الله بن أنس بن عوف بن قاسط بن مازن بن شيبان بن ذهل بن ثعلبة بن عكابة بن صعب بن علي بن بكر بن وائل بن قاسط بن هنب بن أقصى بن دعمي بن جديلة بن أسد بن ربيعة بن نزار بن معد بن عدنان بن أد بن أدد بن الهميسع بن حمل بن النبت بن قيدار بن إسماعيل بن إبراهيم الخليل عليهما السلام - أبو عبد الله الشيباني ثم المروزي ثم البغدادي، هكذا ساق نسبه الحافظ الكبير أبو بكر البيهقي في الكتاب الذي جمعه في مناقب أحمد عن شيخه الحافظ أبي عبد الله الحاكم صاحب المستدرك، وروى عن صالح بن الامام أحمد قال: رأى أبي هذا النسب في كتاب لي فقال: وما تصنع به ؟ ولم ينكر النسب.
قالوا: وقدم به أبوه من مرو وهو حمل فوضعته أمه ببغداد في ربيع الاول من سنة أربع وستين ومائة، وتوفي أبوه وهو ابن ثلاث سنين فكفلته أمه.
قال صالح عن أبيه: فثقبت أذني وجعلت فيها لؤلؤتين فلما كبرت دفعتهما إلي فبعتهما بثلاثين درهما.
وتوفي أبو عبد الله أحمد بن حنبل يوم الجمعة الثاني عشر من ربيع الاول من سنة إحدى وأربعين ومائتين، وله من العمر سبع وسبعون سنة رحمه الله.
وقد كان في حداثته يختلف إلى مجلس القاضي أبي يوسف، ثم ترك ذلك وأقبل على سماع الحديث، فكان أول طلبه للحديث وأول سماعه من مشايخه في سنة سبع وثمانين ومائة، وقد بلغ من العمر ست عشرة سنة، وأول حجة حجها في سنة سبع وثمانين ومائة، ثم سنة إحدى وتسعين.
وفيها حج الوليد بن مسلم، ثم سنة ست وتسعين، وجاور في سنة سبع وتسعين، ثم حج في سنة ثمان
__________
(1) أبو محمد الكوفي.
قال في المغني: شيخ ابن ماجه واه، وقال ابن نمير: صدوق.
وقال فيه البخاري: مضطرب الحديث.
روى عن شبيب بن أبي شيبة.
قال في التقريب: ضعيف.
(2) واسمه الربيع بن نافع الحافظ روى عنه أحمد وغيره.
نزل طرسوس فكان شيخها وعالمها.
ثقة.
(3) سجادة لقبه: لعبادته (قاله في نزهة الالباب والنجوم الزاهرة).
وكان ثقة وصاحب سنة.
(4) المحدث مدني مشهور نزل مكة.
قواه البخاري ووثقه ابن معين وضعفه جماعة.
(*)

(10/359)

وتسعين، وجاور إلى سنة تسع وتسعين سافر إلى عند عبد الرزاق إلى اليمن، فكتب عنه هو ويحيى بن
معين وإسحاق بن راهويه.
قال الامام أحمد: حججت خمس حجج منها ثلاث راجلا، أنفقت في إحدى هذه الحجج ثلاثين درهما.
قال: وقد ضللت في بعضها عن الطريق وأنا ماش فجعلت أقول: يا عباد الله دلوني على الطريق، فلم أزل أقول ذلك حتى وقفت على الطريق.
قال: وخرجت إلى الكوفة فكنت في بيت تحت رأسي لبنة، ولو كان عندي تسعون درهما كنت رحلت إلى جرير بن عبد الحميد إلى الري وخرج بعض أصحابنا ولم يمكني الخروج لانه لم يمكن عندي شئ.
وقال ابن أبي حاتم عن أبيه عن حرملة: سمعت الشافعي قال: وعدني أحمد بن حنبل أن يقدم على مصر فلم يقدم.
قال ابن أبي حاتم: يشبه أن تكون خفة ذات اليد منعته أن يفي بالعدة.
وقد طاف أحمد بن حنبل في البلاد والآفاق، وسمع من مشايخ العصر، وكانوا يجلونه ويحترمونه في حال سماعه منهم، وقد سرد شيخنا في تهذيبه أسماء شيوخه مرتبين على حروف المعجم، وكذلك الرواة عنه.
قال البيهقي بعد أن ذكر جماعة من شيوخ الامام أحمد: وقد ذكر أحمد بن حنبل في المسند وغيره الرواية عن الشافعي، وأخذ عنه جملة من كلامه في أنساب قريش، وأخذ عنه من الفقه ما هو مشهور، وحين توفي أحمد وجدوا في تركته رسالتي الشافعي القديمة والجديدة.
قلت: قد أفرد ما رواه عن الشافعي وهي أحاديث لا تبلغ عشرين حديثا، ومن أحسن ما رويناه عن الامام أحمد عن الشافعي، عن مالك بن أنس، عن الزهري، عن عبد الرحمن بن كعب بن مالك، عن أبيه، قال: قال رسول الله صلى الله عليه وسلم: " نسمة المؤمن طائر تعلق في شجر الجنة حتى يرجعه إلى جسده يوم بعث " (1).
وقد قال الشافعي لاحمد لما اجتمع به في الرحلة الثانية إلى بغداد سنة تسعين (2) ومائة وعمر أحمد إذ ذاك نيف وثلاثون سنة.
قال له: يا أبا عبد الله إذا صح عندكم الحديث فأعلمني به أذهب إليه حجازيا كان أو شاميا أو عراقيا أو يمنيا - يعني لا يقول بقول فقهاء الحجاز الذين لا يقبلون إلا رواية الحجازيين وينزلون أحاديث من سواهم منزلة أحاديث أهل الكتاب - وقول الشافعي له هذه المقالة تعظيم لاحمد وإجلال له وأنه عنده بهذه المثابة إذا صحح أو ضعف يرجع إليه.
وقد كان الامام أحمد بهذه المثابة عند الائمة والعلماء كما سيأتي ثناء الائمة عليه واعترافهم له بعلو المكانة في العلم والحديث، وقد بعد صيته في زمانه واشتهر اسمه في شبيبته في الآفاق.
ثم حكى البيهقي كلام أحمد في الايمان وأنه قول وعمل ويزيد وينقص، وكلامه في القرآن كلام الله غير مخلوق، وإنكاره على من يقول: إن لفظه بالقرآن مخلوق يريد به القرآن.
قال: وفيها حكى أبو عمارة وأبو جعفر أخبرنا أحمد شيخنا السراج عن أحمد بن حنبل أنه قال: اللفظ محدث.
واستدل بقوله
__________
(1) مسند الامام أحمد ج 3 / 460.
(2) تقدم أنهما اجتمعا سنة 195 ه، انظر صفحة 275.
(*)

(10/360)

(ما يلفظ من قول إلا لديه رقيب عتيد) [ ق: 18 ] قال: فاللفظ كلام الآدميين.
وروى غيرهما عن أحمد أنه قال: القرآن كيف ما تصرف فيه غير مخلوق، وأما أفعالنا فهي مخلوقة.
قلت: وقد قرر البخاري في هذا المعنى في أفعال العباد وذكره أيضا في الصحيح، واستدل بقوله عليه السلام: " زينوا القرآن بأصواتكم) (1).
ولهذا قال غير واحد من الائمة: الكلام كلام الباري، والصوت صوت القاري.
وقد قرر البيهقي ذلك أيضا.
وروى البيهقي من طريق إسماعيل بن محمد بن إسماعيل السلمي عن أحمد أنه قال: من قال: القرآن محدث فهو كافر.
ومن طريق أبي الحسن الميموني عن أحمد أنه أجاب الجهمية حين احتجوا عليه بقوله تعالى: (ما يأتيهم من ذكر من ربهم محدث إلا استمعوه وهم يلعبون) [ الانبياء: 2 ].
قال: يحتمل أن يكون تنزيله إلينا هو المحدث، لا الذكر نفسه هو المحدث.
وعن حنبل عن أحمد أنه قال: يحتمل أن يكون ذكر آخر غير القرآن، وهو ذكر رسول الله صلى الله عليه وسلم أو وعظه إياهم.
ثم ذكر البيهقي كلام الامام أحمد في رؤية الله في الدار الآخرة، واحتج بحديث صهيب في الرؤية وهي زيادة، وكلامه في نفي التشبيه وترك الخوض في الكلام والتمسك بما ورد في الكتاب والسنة عن النبي صلى الله عليه وسلم وعن أصحابه.
وروى البيهقي عن الحاكم عن أبي عمرو بن السماك عن حنبل أن أحمد بن حنبل تأول قول الله تعالى: (وجاء ربك) [ الفجر: 22 ] أنه جاء ثوابه.
ثم قال البيهقي: وهذا إسناد لا غبار عليه.
وقال الامام أحمد: حدثنا أبو بكر بن عياش، ثنا عاصم، عن زر، عن عبد الله - هو ابن مسعود - قال: ما رآه المسلمون حسنا فهو عند الله حسن، وما رأوه سيئا فهو عند الله سئ.
وقد رأى
الصحابة جميعا أن يستخلفوا أبا بكر رضي الله عنه إسناد صحيح.
قلت: وهذا الاثر فيه حكاية إجماع عن الصحابة في تقديم الصديق.
والامر كما قاله ابن مسعود، وقد نص على ذلك غير واحد من الائمة.
وقد قال أحمد حين اجتاز بحمص وقد حمل إلى المأمون في زمن المحنة ودخل عليه عمرو بن عثمان الحمصي فقال له: ما تقول في الخلافة ؟ فقال: أبو بكر ثم عمر ثم عثمان ثم علي، ومن قدم عليا على عثمان فقد أزرى بأصحاب الشورى لانهم قدموا عثمان رضي الله عنه.
ورعه وتقشفه وزهده رحمه الله روى البيهقي من طريق المزني عن الشافعي أنه قال للرشيد: إن اليمن يحتاج إلى قاض، فقال له: اختر رجلا نوله إياها.
فقال الشافعي لاحمد بن حنبل وهو يتردد إليه في جملة من يأخذ عنه: ألا تقبل قضاء اليمن ؟ فامتنع من ذلك امتناعا شديدا وقال للشافعي: إني إنما أختلف إليك لاجل العلم
__________
(1) أخرجه البخاري في التوحيد باب (53) وأبو داود في الوتر باب (20) وابن ماجه في الاقامة باب (176) والدارمي في فضائل القرآن (34) والامام أحمد في المسند 4 / 283، 285، 296، 304.
(*)

(10/361)

المزهد في الدنيا، فتأمرني أن ألي القضاء ؟ ولو لا العلم لما أكلمك بعد اليوم.
فاستحى الشافعي منه.
وروى أنه كان لا يصلي خلف عمه إسحاق بن حنبل، ولا خلف بنيه ولا يكلمهم أيضا، لانهم أخذوا جائزة السلطان.
ومكث مرة ثلاثة أيام لا يجد ما يأكله حتى بعث إلى بعض أصحابه فاستقرض منه دقيقا فعرف أهله حاجته إلى الطعام فعجلوا وعجنوا وخبزوا له سريعا فقال: ما هذه العجلة ! كيف خبزتم ؟ فقالوا: وجدنا تنور بيت صالح مسجورا فخبزنا لك فيه.
فقال: ارفعوا، ولم يأكل وأمر بسد بابه إلى دار صالح.
قال البيهقي: لان صالحا أخذ جائزة السلطان، وهو المتوكل على الله.
وقال عبد الله ابنه: مكث أبي بالعسكر عند الخليفة ستة عشر يوما لم يأكل فيها إلا ربع مد سويقا، يفطر بعد كل ثلاث ليال على سفة منه حتى رجع إلى بيته، ولم ترجع إليه نفسه إلا بعد ستة أشهر.
وقد رأيت موقيه دخلا في حدقتيه.
قال البيهقي: وقد كان الخليفة يبعث إليه المائدة فيها أشياء كثيرة من الانواع وكان أحمد لا يتناول منها شيئا.
قال: وبعث المأمون مرة ذهبا يقسم على أصحاب الحديث فما بقي منهم أحد
إلا أخذ إلا أحمد بن حنبل فإنه أبى.
وقال سليمان الشاذكوني: حضرت أحمد وقد رهن سطلا له عند فامي (1) باليمن، فلما جاءه بفكاكه أخرج له سطلين فقال: خذ متاعك منهما.
فاشتبه عليه أيهما له فقال: أنت في حل منه ومن الفكاك، وتركه وذهب.
وحكى ابنه عبد الله قال: كنا في زمن الواثق في ضيق شديد، فكتب رجل إلى أبي: إن عندي أربعة آلاف درهم ورثتها من أبي وليست صدقة ولا زكاة، فإن رأيت أن تقبلها.
فامتنع من ذلك، وكرر عليه فأبى، فلما كان بعد حين ذكرنا ذلك فقال أبي: لو كنا قبلناها كانت ذهبت وأكلناها، وعرض عليه بعض التجار عشرة آلاف درهم ربحها من بضاعة جعلها باسمه فأبى أن يقبلها وقال: نحن في كفاية وجزاك الله عن قصدك خيرا.
وعرض عليه تاجر آخر ثلاثة آلاف دينار فامتنع من قبولها وقام وتركه.
ونفدت نفقة أحمد وهو في اليمن فعرض عليه شيخه عبد الرزاق ملء كفه دنانير فقال: نحن في كفاية ولم يقبلها.
وسرقت ثيابه وهو باليمن فجلس في بيته ورد عليه الباب وفقده أصحابه فجاؤوا إليه فسألوه فأخبرهم فعرضوا عليه ذهبا فلم يقبله ولم يأخذ منهم إلا دينارا واحدا ليكتب لهم به فكتب لهم بالاجر رحمه الله.
وقال أبو داود.
كانت مجالس أحمد مجالس الآخرة لا يذكر فيها شئ من أمر الدنيا، وما رأيت أحمد بن حنبل ذكر الدنيا قط.
وروى البيهقي أن أحمد سئل عن التوكل فقال: هو قطع الاستشراف باليأس من الناس، فقيل له: هل من حجة على هذا ؟ قال: نعم ! إن إبراهيم لما رمي به في النار في المنجنيق عرض له جبريل فقال: هل لك من حاجة ؟ قال: أما إليك فلا، قال: فسل من لك إليه حاجة.
فقال: أحب الامرين إلي أحبهما إليه.
وعن أبي جعفر محمد بن يعقوب الصفار قال: كنا مع أحمد بن حنبل بسر من رأى فقلنا: ادع الله لنا فقال: اللهم إنك تعلم أنك على أكثر مما نحب فاجعلنا على ما تحب دائما.
ثم سكت.
فقلنا:
__________
(1) فامي: نسبة إلى فامية: بلدة في العراق.
(*)

(10/362)

زدنا فقال: اللهم إنا نسألك بالقدرة التي قلت للسموات والارض (ائتيا طوعا أو كرها قالتا أتينا طائعين) [ فصلت: 11 ] اللهم وفقنا لمرضاتك، اللهم إنا نعوذ بك من الفقر إلا إليك، ونعوذ
بك من الذل إلا لك، اللهم لا تكثر لنا فنطغى ولا تقل علينا فننسى، وهب لنا من رحمتك وسعة رزقك ما يكون بلاغا لنا في دنيانا، وغنى من فضلك.
قال البيهقي: وفي حكاية أبي الفضل التميمي عن أحمد: وكان يدعو في السجود: اللهم من كان من هذه الامة على غير الحق وهو يظن أنه على الحق فرده إلى الحق ليكون من أهل الحق.
وكان يقول: اللهم إن قبلت عن عصاة أمة محمد صلى الله عليه وسلم فداء فاجعلني فداء لهم.
وقال صالح بن أحمد: كان أبي لا يدع أحدا يستقي له الماء للوضوء، بل كان يلي ذلك بنفسه، فإذا خرج الدلو ملآن قال: الحمد لله.
فقلت: يا أبة ما الفائدة بذلك ؟ قال: يا بني أما سمعت قول الله عز وجل (أرأيتم إن أصبح ماؤكم غورا فمن يأتيكم بماء معين) [ الملك: 30 ] والاخبار عنه في هذا الباب كثيرة جدا.
وقد صنف أحمد في الزهد كتابا حافلا عظيما لم يسبق إلى مثله، ولم يلحقه أحد فيه.
والمظنون بل المقطوع به أنه إنما كان يأخذ بما أمكنه منه رحمه الله.
وقال إسماعيل بن إسحاق السراج: قال لي أحمد بن حنبل: هل تستطيع أن تريني الحارث المحاسبي إذا جاء منزلك ؟ فقلت: نعم ! وفرحت بذلك، ثم ذهبت إلى الحارث فقلت له: إني أحب أن تحضر الليلة عندي أنت وأصحابك.
فقال: إنهم كثير فأحضر لهم التمر والكسب.
فلما كان بين العشاءين جاؤوا وكان الامام أحمد قد سبقهم فجلس في غرفة بحيث يراهم ويسمع كلامهم ولا يرونه، فلما صلوا العشاء الآخرة لم يصلوا بعدها شيئا، بل جاؤوا فجلسوا بين يدي الحارث سكوتا مطرقي الرؤوس، كأنما على رؤوسهم الطير، حتى إذا كان قريبا من نصف الليل سأله رجل مسألة فشرع الحارث يتكلم عليها وعلى ما يتعلق بها من الزهد والورع والوعظ، فجعل هذا يبكي وهذا يئن وهذا يزعق، قال: فصعدت إلى الامام أحمد إلى الغرفة فإذا هو يبكي حتى كاد يغشى عليه، ثم لم يزالوا كذلك حتى الصباح، فلما أرادوا الانصراف قلت: كيف رأيت هؤلاء يا أبا عبد الله ؟ فقال: ما رأيت أحدا يتكلم في الزهد مثل هذا الرجل، وما رأيت مثل هؤلاء، ومع هذا فلا أرى لك أن تجتمع بهم.
قال البيهقي: يحتمل أنه كره له صحبتهم لان الحارث بن أسد، وإن كان زاهدا، فإنه كان عنده شئ من علم الكلام، وكان أحمد يكره ذلك، أو كره له صحبتهم من أجل أنه لا يطيق سلوك طريقتهم وما هم عليه من الزهد والورع.
قلت: بل إنما كره ذلك لان في كلامهم من التقشف وشدة السلوك التي لم يرد بها
الشرع والتدقيق والمحاسبة الدقيقة البليغة ما لم يأت بها أمر، ولهذا لما وقف أبو زرعة الرازي على كتاب الحارث المسمى بالرعاية قال: هذا بدعة.
ثم قال للرجل الذي جاء بالكتاب: عليك بما كان عليه مالك والثوري والاوزاعي والليث، ودع عنك هذا فإنه بدعة.
وقال إبراهيم الحربي: سمعت أحمد بن حنبل يقول: إن أحببت أن يدوم الله لك على ما تحب فدم له على ما يحب.
وقال: الصبر على الفقر مرتبة لا ينالها إلا الاكابر.
وقال: الفقر أشرف من الغنى، فإن الصبر عليه مرارة وانزعاجه أعظم حالا من الشكر.
وقال: لا أعدل بفضل الفقر شيئا.
وكان يقول: على العبد أن يقبل الرزق بعد اليأس،

(10/363)

ولا يقبله إذا تقدمه طمع أو استشراف.
وكان يحب التقلل من الدنيا لاجل خفة الحساب.
وقال إبراهيم: قال رجل لاحمد: هذا العلم تعلمته لله ؟ فقال له أحمد: هذا شرط شديد ولكن حبب إلي شئ فجمعته.
وفي رواية أنه قال: أما لله فعزيز، ولكن حبب إلي شئ فجمعته.
وروى البيهقي أن رجلا جاء إلى الامام أحمد فقال: إن أمي زمنة مقعدة منذ عشرين سنة، وقد بعثتني إليك لتدعولها، فكأنه غضب من ذلك وقال: نحن أحوج أن تدعو هي لنا من أن ندعو لها.
ثم دعا الله عز وجل لها.
فرجع الرجل إلى أمه فدق الباب فخرجت إليه على رجليها وقالت: قد وهبني الله العافية.
وروى أن سائلا سأل فأعطاه الامام أحمد قطعة فقام رجل إلى السائل فقال: هبني هذه القطعة حتى أعطيك عوضها، ما تساوي درهما.
فأبى فرقاه إلى خمسين درهما وهو يأبى وقال: إني أرجو من بركتها ما ترجوه أنت من بركتها.
ثم قال البيهقي رحمه الله: ذكر ما جاء في محنة أبي عبد الله أحمد بن حنبل في أيام المأمون ثم المعتصم ثم الواثق بسبب القرآن العظيم وما أصابه من الحبس الطويل والضرب الشديد والتهديد بالقتل بسوء العذاب وأليم العقاب، وقلة مبالاته بما كان منهم في ذلك إليه وصبره عليه وتمسكه بما كان عليه من الدين القويم والصراط المستقيم، وكان أحمد عالما بما ورد بمثل حاله من الآيات المتلوة، والاخبار المأثورة، وبلغه ما أوصى به في المنام واليقظة فرضي وسلم إيمانا واحتسابا، وفاز بخير الدنيا ونعيم الآخرة، وهيأه بما آتاه من ذلك لبلوغ أعلى منازل أهل البلاء في الله
من أوليائه، وألحق به محبيه فيما نال من كرامة الله تعالى إن شاء الله من غير بلية وبالله التوفيق والعصمة.
قال الله تعالى: (بسم الله الرحمن الرحيم الم أحسب الناس أن يتركوا أن يقولوا آمنا وهم لا يفتنون، ولقد فتنا الذين من قبلهم فليعلمن الله الذى صدقوا وليعلمن الكاذبين) [ العنكبوت: 1 - 3 ] وقال الله تعالى: (واصبر على ما أصابك إن ذلك من عزم الامور) [ لقمان: 17 ] في سواها في معنى ما كتبنا.
وقد روى الامام أحمد الممتحن في مسنده قائلا فيه: حدثنا محمد بن جعفر، عن شعبة، عن عاصم بن بهدلة سمعت مصعب بن سعد يحدث عن سعد قال: سألت رسول الله صلى الله عليه وسلم: أي الناس أشد بلاء ؟ فقال: " الانبياء، ثم الامثل فالامثل، يبتلي الله الرجل على حسب دينه، فإن كان رقيق الدين ابتلي على حسب ذلك، وإن كان صلب الدين ابتلي على حسب ذلك، وما يزال البلاء (1) بالرجل حتى يمشي على الارض وما عليه خطيئة ".
وقد روى مسلم في صحيحه قال: حدثنا عبد الوهاب الثقفي ثنا أيوب عن أبي قلابة عن أنس.
قال قال رسول الله صلى الله عليه وسلم: " ثلاثة من كن فيه فقد وجد
__________
(1) في المسند 1 / 174: فما تزال البلايا.
وانظر 1 / 180 - 185.
(*)

(10/364)

حلاوة الايمان (1): من كان الله ورسوله أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله، وأن يقذف في النار أحب إليه من أن يرجع إلى الكفر بعد إذ أنقذه الله منه " (2) أخرجاه في الصحيحين.
وقال أبو القاسم البغوي.
حدثنا أحمد بن حنبل، ثنا أبو المغيرة، ثنا صفوان بن عمرو السكسكي، ثنا عمرو بن قيس السكوني، ثنا عاصم بن حميد قال: سمعت معاذ بن جبل يقول: " إنكم لم تروا إلا بلاء وفتنة، ولن يزداد الامر إلا شدة، ولا الانفس إلا شحا ".
وبه قال معاذ: " لن تروا من الائمة إلا غلظة ولن تروا أمرا يهولكم ويشتد عليكم إلا حضر بعده ما هو أشد منه ".
قال البغوي: سمعت أحمد يقول: اللهم رضنا.
وروى البيهقي: عن الربيع قال: بعثني الشافعي بكتاب من مصر إلى أحمد بن حنبل، فأتيته وقد انفتل من صلاة الفجر فدفعت إليه الكتاب فقال: أقرأته ؟ فقلت: لا ! فأخذه فقرأه فدمعت عيناه، فقلت: يا أبا عبد الله وما فيه ؟ فقال: يذكر أنه رأى رسول الله
صلى الله عليه وسلم في المنام فقال: اكتب إلى أبي عبد الله أحمد بن حنبل وأقرأ عليه مني السلام وقل له: إنك ستمتحن وتدعى إلى القول بخلق القرآن فلا تجبهم، يرفع الله لك علما إلى يوم القيامة.
قال الربيع: فقلت حلاوة البشارة، فخلع قميصه الذي يلي جلده فأعطانيه، فلما رجعت إلى الشافعي أخبرته قال: إني لست أفجعك فيه، ولكن بله بالماء وأعطينيه حتى أتبرك به.
ملخص الفتنة والمحنة من كلام أئمة السنة قد ذكرنا فيما تقدم أن المأمون كان قد استحوذ عليه جماعة من المعتزلة فأزاغوه عن طريق الحق إلى الباطل، وزينوا له القول بخلق القرآن ونفي الصفات عن الله عزوجل.
قال البيهقي: ولم يكن في الخلفاء قبله من بني أمية وبني العباس خليفة إلا على مذهب السلف ومنهاجهم، فلما ولي هو الخلافة اجتمع به هؤلاء فحملوه على ذلك وزينوا له، واتفق خروجه إلى طرسوس لغزو الروم فكتب إلى نائبه ببغداد إسحاق بن إبراهيم بن مصعب يأمره أن يدعو الناس إلى القول بخلق القرآن، واتفق له ذلك آخر عمره قبل موته بشهور من سنة ثماني عشرة ومائتين.
فلما وصل الكتاب كما ذكرنا استدعى جماعة من أئمة الحديث فدعاهم إلى ذلك فامتنعوا، فتهددهم بالضرب وقطع الارزاق فأجاب أكثرهم مكرهين: واستمر على الامتناع من ذلك الامام أحمد بن حنبل، ومحمد بن نوح الجند يسابوري، فحملا على بعير وسيرا إلى الخليفة عن أمره بذلك، وهما مقيدان متعادلان في محمل على بعير واحد فلما كانا ببلاد الرحبة جاءهما رجل من الاعراب من عبادهم يقال له جابر بن عامر، فسلم على الامام أحمد
__________
(1) حلاوة الايمان: معناه استلذاذ الطاعات وتحمل المشقات في رضى الله عز وجل ورسوله (صلى الله عليه وسلم) وإيثار ذلك على عرض الدنيا.
ومحبة العبد ربه سبحانه بفعل طاعته وترك مخالفته.
وكذلك محبة رسول الله (صلى الله عليه وسلم).
(2) أخرجه مسلم في صحيحه - بألفاظ مختلفة - في كتاب الايمان (15) باب.
ح (67) ص 1 / 66 والبخاري في الايمان (9) باب ح 16 فتح الباري 1 / 60.
(*)

(10/365)

وقال له: يا هذا إنك وافد الناس فلا تكن شؤما عليهم، وإنك رأس الناس اليوم فإياك أن تجيبهم إلى ما يدعونك إليه فيجيبوا، فتحمل أوزارهم يوم القيامة، وإن كنت تحب الله فاصبر على ما أنت فيه،
فإنه ما بينك وبين الجنة إلا أن تقتل، وإنك إن لم تقتل تمت، وإن عشت عشت حميدا.
قال أحمد: وكان كلامه مما قوى عزمي على ما أنا فيه من الامتناع من ذلك الذي يدعونني إليه.
فلما اقتربا من جيش الخليفة ونزلوا دونه بمرحلة جاء خادم وهو يمسح دموعه بطرف ثوبه ويقول: يعز علي يا أبا عبد الله أن المأمون قد سل سيفا لم يسله قبل ذلك، وأنه يقسم بقرابته من رسول الله صلى الله عليه وسلم لئن لم تجبه إلى القول بخلق القرآن ليقتلنك بذلك السيف.
قال: فجثى الامام أحمد على ركبتيه ورمق بطرفه إلى السماء وقال: سيدي غر حلمك هذا الفاجر حتى تجرأ على أوليائك بالضرب والقتل، اللهم فإن يكن القرآن كلامك غير مخلوق فاكفنا مؤنته.
قال: فجاءهم الصريخ بموت المأمون في الثلث الاخير من الليل.
قال أحمد: ففرحنا، ثم جاء الخبر بأن المعتصم قد ولي الخلافة وقد انضم إليه أحمد بن أبي دؤاد، وأن الامر شديد، فردونا إلى بغداد في سفينة مع بعض الاسارى، ونالني منهم أذى كثير، وكان في رجليه القيود، ومات صاحبه محمد بن نوح في الطريق وصلى عليه أحمد، فلما رجع أحمد إلى بغداد دخلها في رمضان، فأودع في السجن نحوا من ثمانية وعشرين شهرا، وقيل نيفا وثلاثين شهرا، ثم أخرج إلى الضرب بين يدي المعتصم.
وقد كان أحمد وهو في السجن هو الذي يصلي في أهل السجن والقيود في رجليه.
ذكر ضربه رضي الله عنه بين يدي المعتصم لما أحضره المعتصم من السجن زاد في قيوده، قال أحمد: فلم أستطع أن أمشي بها فربطتها في التكة وحملتها بيدي، ثم جاؤني بدابة فحملت عليها فكدت أن أسقط على وجهي من ثقل القيود وليس معي أحد يمسكني، فسلم الله حتى جئنا دار المعتصم، فأدخلت في بيت وأغلق علي وليس عندي سراج، فأردت الوضوء فمددت يدي فإذا إناء فيه ماء فتوضأت منه، ثم قمت ولا أعرف القبلة، فلما أصبحت إذا أنا على القبلة ولله الحمد.
ثم دعيت فأدخلت على المعتصم، فلما نظر إلي وعنده ابن أبي دؤاد قال: أليس قد زعمتم أنه حدث السن وهذا شيخ مكهل ؟ فلما دنوت منه وسلمت قال لي: ادنه، فلم يزل يدنيني حتى قربت منه ثم قال: اجلس ! فجلست وقد أثقلني الحديد، فمكثت ساعة ثم قلت: يا أمير المؤمنين إلى م دعا إليه ابن عمك رسول الله صلى الله عليه وسلم ؟ قال: إلى شهادة أن لا إله إلا الله.
قلت: فإني أشهد أن لا إله إلا الله.
قال: ثم ذكرت له حديث ابن عباس في وفد عبد القيس (1) ثم
__________
(1) وفيه: ان وفد عبد القيس سألوه عن الايمان فقال (صلى الله عليه وسلم): أتدرون ما الايمان ؟ قالوا: الله ورسوله أعلم، قال: شهادة أن لا إله إلا الله وأن محمدا رسول الله وإقام الصلاة، وإيتاء الزكاة، وأن تعطوا الخمس من المغنم.
(ابن الجوزي: مناقب الامام أحمد ص 321).
(*)

(10/366)

قلت: فهذا الذي دعا إليه رسول الله صلى الله عليه وسلم.
قال: ثم تكلم ابن أبي دؤاد بكلام لم أفهمه، وذلك أني لم أتفقه كلامه، ثم قال المعتصم: لولا أنك كنت في يد من كان قبلي لم أتعرض إليك، ثم قال: يا عبد الرحمن ألم آمرك أن ترفع المحنة ؟ قال أحمد: فقلت، الله أكبر، هذا فرج للمسلمين، ثم قال: ناظره يا عبد الرحمن، كلمه.
فقال لي عبد الرحمن [ بن إسحاق الشافعي ] (1): ما تقول في القرآن ؟ فلم أجبه، فقال المعتصم: أجبه فقلت: ما تقول في العلم ؟ فسكت، فقلت: القرآن من علم الله، ومن زعم أن علم الله مخلوق فقد كفر بالله، فسكت فقالوا فيما بينهم: يا أمير المؤمنين كفرك وكفرنا، فلم يلتفت إلى ذلك، فقال عبد الرحمن: كان الله ولا قرآن، فقلت: كان الله ولا علم ؟ فسكت.
فجعلوا يتكلمون من ههنا وههنا، فقلت: يا أمير المؤمنين اعطوني شيئا من كتاب الله أو سنة رسوله حتى أقول به، فقال: ابن أبي دؤاد: وأنت لا تقول إلا بهذا وهذا ؟ فقلت: وهل يقوم الاسلام إلا بهما.
وجرت مناظرات طويلة، واحتجوا عليه بقوله (ما يأتيهم من ذكر من ربهم محدث) [ الانبياء: 2 ] وبقوله (الله خالق كل شئ) [ الرعد: 16 ] وأجاب بما حاصله أنه عام مخصوص بقوله (تدمر كل شئ بأمر ربها) [ الاحقاف: 25 ] فقال ابن أبي دؤاد: هو والله يا أمير المؤمنين ضال مضل مبتدع، وهنا قضاتك والفقهاء فسلهم، فقال لهم: ما تقولون ؟ فأجابوا بمثل ما قال ابن أبي دؤاد، ثم أحضروه في اليوم الثاني وناظروه أيضا ثم في اليوم الثالث، وفي ذلك كله يعلو صوته عليهم، وتغلب حجته حججهم.
قال: فإذا سكتوا فتح الكلام عليهم ابن أبي دؤاد، وكان من أجهلهم بالعلم والكلام، وقد تنوعت بهم المسائل في المجادلة ولا علم لهم بالنقل، فجعلوا ينكرون الآثار ويردون الاحتجاج بها، وسمعت منهم مقالات لم أكن أظن أن أحدا يقولها، وقد تكلم معي ابن غوث (2) بكلام طويل ذكر فيه الجسم وغيره
بما لا فائدة فيه، فقلت: لا أدري ما تقول، إلا أني أعلم أن الله أحد صمد، ليس كمثله شئ، فسكت عني.
وقد أوردت لهم حديث الرؤية في الدار الآخرة فحاولوا أن يضعفوا إسناده ويلفقوا عن بعض المحدثين كاملا يتسلقون به إلى الطعن فيه، وهيهات، وأنى لهم التناوش من كان بعيد ؟ وفي غبون ذلك كله يتلطف به الخليفة ويقول: يا أحمد أجبني إلى هذا حتى أجعلك من خاصتي وممن يطأ بساطي.
فأقول: يا أمير المؤمنين يأتوني بآية من كتاب الله أو سنة عن رسول الله صلى الله عليه وسلم حتى أجيبهم إليها.
واحتج أحمد عليهم حين أنكروا الآثار بقوله تعالى (يا أبة لم تعبد ما لا يسمع ولا يبصر ولا يغني عنك شيئا) [ مريم: 42 ] وبقوله: (وكلم الله موسى تكليما) [ النساء: 163 ] وبقوله (إنني أنا الله لا إله إلا أنا فاعبدني) [ طه: 14 ] وبقوله: (إنما قولنا لشئ إذا أردناه أن نقول له كن فيكون) [ النحل: 40 ] ونحو ذلك من الآيات.
فلما لم يقم لهم معه حجة عدلوا إلى استعمال جاه الخليفة، فقالوا: يا أمير
__________
(1) من مناقب أحمد لابن الجوزي ص 322.
(2) في هامش الاصل: لعله ابن غياث وهو المريسي: وفي المنهج الاحمد 1 / 84: بشر المريسي.
(*)

(10/367)

المؤمنين هذا كافر ضال مضل.
وقال له إسحاق بن إبراهيم نائب بغداد: يا أمير المؤمنين ليس من تدبير الخلافة أن تخلي سبيله ويغلب خليفتين، فعند ذلك حمي واشتد غضبه، وكان ألينهم عريكة، وهو يظن أنهم على شئ.
قال أحمد فعند ذلك قال لي: لعنك الله، طمعت فيك أن تجيبني فلم تجبني، ثم قال: خذوه واخلعوه واسحبوه.
قال أحمد: فأخذت وسحبت وخلعت وجئ بالعاقبين والسياط وأنا أنظر، وكان معي شعرات من شعر النبي صلى الله عليه وسلم مصرورة في ثوبي، فجردوني منه وصرت بين العقابين، فقلت: يا أمير المؤمنين الله الله، إن رسول الله صلى الله عليه وسلم قال: " لا يحل دم امرئ مسلم يشهد أن لا إله إلا الله إلا بإحدى ثلاث " (1) وتلوت الحديث، وأن رسول الله صلى الله عليه وسلم قال: " أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله، فإذا قالوها عصموا مني دماءهم وأموالهم " (2): فبم تستحل دمي ولم آت شيئا من هذا ؟ يا أمير المؤمنين اذكر وقوفك بين الله كوقوفي بين يديك، فكأنه أمسك.
ثم لم يزالوا يقولون له: يا أمير المؤمنين
إنه ضال مضل كافر، فأمر بي فقمت بين العقابين وجئ بكرسي فأقمت عليه وأمرني بعضهم أن آخذ بيدي بأي الخشبتين فلم أفهم، فتخلعت يداي وجئ بالضرابين ومعهم السياط فجعل أحدهم يضربني سوطين ويقول له - يعني المعتصم -: شد قطع الله يديك، ويجئ الآخر فيضربني سوطين ثم الآخر كذلك، فضربوني أسواطا فأغمي علي وذهب عقلي مرارا، فإذا سكن الضرب يعود علي عقلي، وقام المعتصم إلي (3) يدعوني إلى قولهم فلم أجبه، وجعلوا يقولون: ويحك ! الخليفة على رأسك، فلم أقبل وأعادوا الضرب ثم عاد إلي فلم أجبه، فأعادوا الضرب ثم جاء إلي الثالثة، فدعاني فلم أعقل ما قال من شدة الضرب، ثم أعادوا الضرب فذهب عقلي فلم أحس بالضرب وأرعبه ذلك من أمري وأمر بي فأطلقت ولم أشعر إلا وأنا في حجرة من بيت، وقد أطلقت الاقياد من رجلي، وكان ذلك في اليوم الخامس والعشرين من رمضان من سنة إحدى وعشرين ومائتين، ثم أمر الخليفة بإطلاقه إلى أهله، وكان جملة ما ضرب نيفا وثلاثين سوطا، وقيل ثمانين سوطا، ولكن كان ضربا مبرحا شديدا جدا (4).
وقد كان الامام أحمد رجلا رقيقا أسمر اللون كثير التواضع رحمه الله.
ولما حمل من دار الخلافة إلى دار إسحاق بن إبراهيم وهو صائم، أتوه بسويق ليفطر من الضعف فامتنع من ذلك وأتم صومه، وحين حضرت صلاة الظهر صلى معهم فقال له ابن سماعة القاضي وصليت في دمك ! فقال له أحمد: قد صلى عمر وجرحه يثعب دما، فسكت.
ويروى أنه لما أقيم
__________
(1) مسند الامام أحمد ج 1 / 61، 63، 70، 382، 444، 465، 6 / 58، 214.
(2) مسند الامام أحمد 1 / 11، 19، 35، 48، 2 / 377، 423، 475، 502، 527، 528، 3 / 300، 332، 339، 4 / 8.
(3) قام إليه المعتصم بعد ما ضرب تسعة عشر سوطا (ابن الجوزي المناقب ص 327).
(4) وقد ضربه شاباص الثابت قال: لقد ضربت أحمد بن حنبل ثمانين سوطا لو ضربته فيلا لهدته (ابن الجوزي - المناقب 333).
(*)

(10/368)

ليضرب انقطعت تكة سراويله فخشي أن يسقط سراويله فتكشف عورته فحرك شفتيه فدعا لله فعاد
سراويله كما كان، ويروى أنه قال: يا غياث المستغيثين، يا إله العالمين، إن كنت تعلم أني قائم لك بحق فلا تهتك لي عورة.
ولما رجع إلى منزله جاءه الجرايحي فقطع لحما ميتا من جسده وجعل يداويه والنائب في كل وقت يسأل عنه، وذلك أن المعتصم ندم على ما كان منه إلى أحمد ندما كثيرا، وجعل يسأل النائب عنه والنائب يستعلم خبره، فلما عوفي فرح المعتضم والمسلمون بذلك، ولما شفاه الله بالعافية بقي مدة وإبهاماه يؤذيهما البرد، وجعل كل من آذاه في حل إلا أهل البدعة، وكان يتلو في ذلك قوله تعالى (وليعفوا وليصفحوا) الآية [ النور: 22 ].
ويقول: ماذا ينفعك أن يعذب أخوك المسلم بسببك ؟ وقد قال تعالى (فمن عفا وأصلح فأجره على الله إنه لا يحب الظالمين) [ الشورى: 40 ] وينادي المنادي يوم القيامة: " ليقم من أجره على الله فلا يقوم إلا من عفا " وفي صحيح مسلم عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " ثلاث أقسم عليهن: ما نقص مال من صدقة، وما زاد الله عبدا بعفو إلا عزا، ومن تواضع لله رفعه الله) (1).
وكان الذين ثبتوا على الفتنة فلم يجيبوا بالكلية أربعة (2): أحمد بن حنبل وهو رئيسهم، ومحمد بن نوح بن ميمون الجند يسابوري، ومات في الطريق.
ونعيم بن حماد الخزاعي، وقد مات في السجن، وأبو يعقوب البويطي وقد مات في سجن الواثق على القول بخلق القرآن.
وكان مثقلا بالحديد.
وأحمد بن نصر الخزاعي وقد ذكرنا كيفية مقتله.
ثناء الائمة على الامام أحمد بن حنبل قال البخاري: لما ضرب أحمد بن حنبل كنا بالبصرة فسمعت أبا الوليد الطيالسي يقول: لو كان أحمد في بني إسرائيل لكان أحدوثة.
وقال إسماعيل بن الخليل: لو كان أحمد في بني إسرائيل لكان نبيا.
وقال المزني: أحمد بن حنبل يوم المحنة، وأبو بكر يوم الردة، وعمر يوم السقيفة، وعثمان يوم الدار، وعلي يوم الجمل وصفين.
وقال حرملة: سمعت الشافعي يقول: خرجت من العراق فما تركت رجلا أفضل ولا أعلم ولا أورع ولا أتقى من أحمد بن حنبل.
وقال شيخ أحمد يحيى بن سعيد القطان: ما قدم على بغداد أحد أحب إلي من أحمد بن حنبل.
وقال قتيبة: مات سفيان الثوري ومات الورع،
ومات الشافعي وماتت السنن، ويموت أحمد بن حنبل وتظهر البدع.
وقال: إن أحمد بن حنبل قام في
__________
(1) صحيح مسلم - كتاب البر والصلة (19) باب.
ح (2588) ص 4 / 2001 باختلاف ألفاظه.
قال العلماء: في الالفاظ الثلاثة أوجه موجودة في العادة معروفة، وقد يكون المراد الوجهين معا في جميعها: في الدنيا والآخرة.
(2) كذا بالاصل، وسيأتي انهم كانوا خمسة.
(*)

(10/369)

الامة مقام النبوة.
قال البيهقي - يعني في صبره على ما أصابه من الاذى في ذات الله - وقال أبو عمر بن النحاس - وذكر أحمد يوما - فقال رحمه الله: في الدين ما كان أبصره، وعن الدنيا ما كان أصبره، وفي الزهد ما كان أخبره، وبالصالحين ما كان ألحقه، وبالماضين ما كان أشبهه، عرضت عليه الدنيا فأباها، والبدع فنفاها.
وقال بشر الحافي بعد ما ضرب أحمد بن حنبل: أدخل أحمد الكير فخرج ذهبا أحمر.
وقال الميموني: قال لي علي بن المديني بعد ما امتحن أحمد وقيل قبل أن يمتحن: يا ميمون ما قام أحد في الاسلام ما قام أحمد بن حنبل.
فعجبت من هذا عجبا شديدا وذهبت إلى أبي عبيد القاسم بن سلام فحكيت له مقالة علي بن المديني فقال: صدق، إن أبا بكر وجد يوم الردة أنصارا وأعوانا، وإن أحمد بن حنبل لم يكن له أنصار ولا أعوان.
ثم أخذ أبو عبيد يطري أحمد ويقول: لست أعلم في الاسلام مثله.
وقال إسحاق بن راهويه: أحمد حجة بين الله وبين عبيده في أرضه.
وقال علي بن المديني: إذا ابتليت بشئ فأفتاني أحمد بن حنبل لم أبال إذا لقيت ربي كيف كان.
وقال أيضا: إني اتخذت أحمد حجة فيما بيني وبين الله عزوجل، ثم قال: ومن يقوى على ما يقوى عليه أبو عبد الله ؟ وقال يحيى بن معين: كان في أحمد بن حنبل خصال ما رأيتها في عالم قط: كان محدثا، وكان حافظا، وكان عالما، وكان ورعا، وكان زاهدا، وكان عاقلا.
وقال يحيى بن معين أيضا: أراد الناس منا أن نكون مثل أحمد بن حنبل، والله ما نقوى أن نكون مثله ولا نطيق سلوك طريقه.
وقال الذهلي: اتخذت أحمد حجة فيما بيني وبين الله.
وقال هلال بن العلاء (1) الرقي: من الله على هذه الامة بأربعة: بالشافعي فهم الاحاديث وفسرها، وبين مجملها من مفصلها، والخاص والعام والناسخ والمنسوخ.
وبأبي عبيد
بين غريبها.
وبيحيى بن معين نفى الكذب عن الاحاديث، وبأحمد بن حنبل ثبت في المحنة لولا هؤلاء الاربعة لهلك الناس، وقال أبو بكر بن أبي داود: أحمد بن حنبل مقدم على كل من يحمل بيده قلما ومحبرة - يعني في عصره - وقال أبو بكر محمد بن محمد بن رجاء: ما رأيت مثل أحمد بن حنبل ولا رأيت من رأى مثله.
وقال أبو زرعة الرازي: ما أعرف في أصحابنا أسود الرأس أفقه منه.
وروى البيهقي عن الحاكم عن يحيى بن محمد العنبري قال: أنشدنا أبو عبد الله البوسندي في أحمد بن حنبل رحمه الله: إن ابن حنبل إن سألت إمامنا * وبه الائمة في الانام تمسكوا خلف النبي محمدا بعد الالى * خفلوا الخلائف بعده واستهلكوا حذو الشراك على الشراك وإنما * يحذو المثال مثاله المستمسك وقد ثبت في الصحيح عن رسول الله صلى الله عليه وسلم أنه قال: " لا تزال طائفة من أمتي على الحق ظاهرين لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله وهم على ذلك " (2).
وروى البيهقي عن أبي سعيد
__________
(1) تقدم، وفي الاصل المعلى.
(2) أخرجه مسلم عن أبي الربيع وقتيبة عن حماد بن زيد.
في الفتن (5) باب ح (19) ص 2215.
(*)

(10/370)

الماليني، عن ابن عدي، عن أبي القاسم البغوي، عن أبي الربيع الزهراني، عن حماد بن زيد، عن بقية بن الوليد، عن معاذ بن رفاعة عن إبراهيم بن عبد الرحمن العذري ح.
قال البغوي: وحدثني زياد بن أيوب، حدثنا مبشر، عن معاذ عن إبراهيم بن عبد الرحمن العذري ح.
قال البغوي قال: قال رسول الله صلى الله عليه وسلم: " يحمل هذا العلم من كل خلف عدو له ينفون عنه تحريف الغالين وانتحال المبطلين، وتأويل الجاهلين " وهذا الحديث مرسل وإسناده فيه ضعف.
والعجب أن ابن عبد البر صححه واحتج به على عدالة كل من حمل العلم، والامام أحمد من أئمة أهل العلم رحمه الله وأكرم مثواه.
ما كان من أمر الامام أحمد بعد المحنة حين خرج من دار الخلافة صار إلى منزله فدووي حتى برأ ولله الحمد، ولزم منزله فلا يخرج منه
إلى جمعة ولا جماعة، وامتنع من التحديث، وكانت غلته من ملك له في كل شهر سبعة عشر درهما ينفقها على عياله ويتقنع بذلك رحمه الله صابرا محتسبا.
ولم يزل كذلك مدة خلافة المعتصم، وكذلك في أيام ابنه محمد الواثق (1)، فلما ولي المتوكل على الله الخلافة استبشر الناس بولايته، فإنه كان محبا للسنة وأهلها، ورفع المحنة عن الناس، وكتب إلى الآفاق لا يتكلم أحد في القول بخلق القرآن، ثم كتب إلى نائبه ببغداد - وهو إسحاق بن إبراهيم - أن يبعث بأحمد بن حنبل إليه، فاستدعى إسحاق بالامام أحمد إليه فأكرمه وعظمه، لما يعلم من إعظام الخليفة له وإجلاله إياه، وسأله فيما بينه وبينه عن القرآن فقال له أحمد: سؤالك هذا سؤال تعنت أو استرشاد.
فقال: بل سؤال استرشاد.
فقال: هو كلام الله منزل غير مخلوق، فسكن إلى قوله في ذلك، ثم جهزه إلى الخليفة إلى سر من رأى ثم سبقه إليه.
وبلغه أن أحمد اجتاز بابنه محمد بن إسحاق فلم يأته ولم يسلم عليه، فغضب إسحاق بن إبراهيم من ذلك وشكاه إلى الخليفة فقال المتوكل: يرد وإن كان قد وطئ بساطي، فرجع إلامام أحمد من الطريق إلى بغداد.
وقد كان الامام أحمد كارها لمجيئه إليهم ولكن لم يهن ذلك على كثير من الناس وإنما كان رجوعه عن قول إسحاق بن إبراهيم الذي كان هو السبب في ضربه.
ثم إن رجلا من المبتدعة يقال له ابن البلخي وشى إلى الخليفة شيئا فقال: إن رجلا من العلويين قد أوى إلى منزل أحمد بن حنبل وهو يبايع له الناس في الباطن.
فأمر الخليفة نائب بغداد أن يكبس منزل أحمد من الليل.
فلم يعشروا إلا والمشاعل قد أحاطت بالدار من كل جانب حتى من فوق الاسطحة، فوجدوا الامام أحمد جالسا في داره مع عياله فسألوه عما ذكر عنه فقال: ليس عندي من هذا علم، وليس من
__________
(1) قال ابن الجوزي في مناقبه: ص 348: أرسل إلى أحمد: لا تساكني بأرض.
فاختفى أحمد بقية حياة الواثق.
فما زال ينتقل في الاماكن ثم عاد إلى منزله بعد أشهر فاختفى فيه إلى أن مات الواثق.
(*)

(10/371)

هذا شئ ولا هذا من نيتي، وإني لارى طاعة أمير المؤمنين في السر والعلانية، وفي عسري ويسري ومنشطي ومكرهي، وأثره علي، وإني لادعو الله بالتسديد والتوفيق، في الليل والنهار، في كلام كثير.
ففتشوا منزله حتى مكان الكتب وبيوت النساء والاسطحة وغيرها فلم يروا شيئا.
فلما بلغ
المتوكل ذلك وعلم براءته مما نسب إليه علم أنهم يكذبون عليه كثيرا، فبعث إليه يقوب بن إبراهيم المعروف بقوصرة - وهو أحد الحجبة - بعشرة آلاف درهم من الخليفة، وقال: هو يقرأ عليك السلام ويقول: استنفق هذه، فامتنع من قبولها.
فقال: يا أبا عبد الله إني أخشى من ردك إياها أن يقع وحشة بينك وبينه، والمصلحة لك قبولها، فوضعها عنده ثم ذهب فلما كان من آخر الليل استدعى أحمد أهله وبني عمه وعياله وقال: لم أنم هذه الليلة من هذا المال، فجلسوا وكتبوا أسماء جماعة من المحتاجين من أهل الحديث وغيرهم من أهل بغداد والبصرة، ثم أصبح ففرقها في الناس ما بين الخمسين إلى المائة والمائتين، فلم يبق منها درهما، وأعطى منها لابي أيوب وأبي سعيد الاشج، وتصدق بالكيس الذي كانت فيه، ولم يعط منها لاهله شيئا وهم في غاية الفقر والجهد، وجاء بنو ابنه فقال: اعطني درهما.
فنظر أحمد إلى ابنه صالح فتناول صالح قطعة فأعطاها الصبي فسكت أحمد.
وبلغ الخليفة أنه تصدق بالجائزة كلها حتى كيسها، فقال علي بن الجهم: يا أمير المؤمنين إنه قد قبلها منك وتصدق بها عنك، وماذا يصنع أحمد بالمال ؟ إنما يكفيه رغيف.
فقال: صدقت.
فلما مات إسحاق بن إبراهيم وابنه محمد ولم يكن بينهما إلا القريب، وتولى نيابة بغداد عبد الله بن إسحاق، كتب المتوكل إليه أن يحمل إليه الامام أحمد، فقال لاحمد في ذلك فقال: إني شيخ كبير وضعيف، فرد الجواب على الخليفة بذلك، فأرسل يعزم عليه لتأتيني، وكتب إلى أحمد: إني أحب أن آنس بقربك وبالنظر إليك، ويحصل لي بركة دعائك.
فسار إليه الامام أحمد - وهو عليل - في بنيه وبعض أهله، فلما قارب العسكر تلقاه وصيف الخادم في موكب عظيم، فسلم وصيف على الامام أحمد فرد السلام وقال له وصيف: قد أمكنك الله من عدوك ابن أبي دؤاد.
فلم يرد عليه جوابا، وجعل ابنه يدعو الله للخليفة ولوصيف.
فلما وصلوا إلى العسكر بسر من رأى، أنزل أحمد في دار إيتاخ، فلما علم بذلك ارتحل منها وأمر أن يستكري له دار غيرها.
وكان رؤوس الامراء في كل يوم يحضرون عنده ويبلغونه عن الخليفة السلام، ولا يدخلون عليه حتى يقلعون ما عليهم من الزينة والسلاح.
وبعث إليه الخليفة بالمفارش الوطيئة وغيرها من الآلات التي تليق بتلك الدار العظيمة، وأراد منه الخليفة أن يقيم هناك ليحدث الناس عوضا عما فاتهم منه في أيام المحنة وما بعدها من السنين المتطاولة، فاعتذر
إليه بأنه عليل وأسنانه تتحرك وهو ضعيف وكان الخليفة يبعث إليه في كل يوم مائدة فهيا ألوان الاطعمة والفاكهة والثلج، مما يقاوم مائة وعشرين درهما في كل يوم، والخليفة يحسب أن يأكل من ذلك، ولم يكن أحمد يأكل شيئا من ذلك بالكلية، بل كان صائما يطوي، فمكث ثمانية أيام لم يستطعم بطعام، ومع ذلك هو مريض، ثم أقسم عليه ولده حتى شرب قليلا من السويق بعد ثمانية أيام.
وجاء عبيد الله بن يحيى بن خاقان بمال جزيل من الخليفة جائزة له فامتنع من قبوله، فألح عليه الامير فلم يقبل.

(10/372)

فأخذها الامير ففرقها على بنيه وأهله، وقال: إنه لا يمكن ردها على الخليفة.
وكتب الخليفة لاهله وأولاده في كل شهر بأربعة آلاف درهم، فمانع أبو عبد الله الخليفة، فقال الخليفة: لا بد من ذلك، وما هذا إلا لولدك.
فأمسك أبو عبد الله عن ممانعته ثم أخذ يلوم أهله وعمه، وقال لهم: إنما بقي لنا أيام قلائل، وكأننا قد نزل بنا الموت، فإما إلى جنة وإما إلى نار، فنخرج من الدنيا وبطوننا قد أخذت من مال هؤلاء.
في كلام طويل يعظهم به.
فاحتجوا عليه بالحديث الصحيح " ما جاءك من هذا المال وأنت غير سائل ولا مستشرف فخذه ".
وأن ابن عمر وابن عباس قبلا جوائز السلطان.
فقال: وما هذا وذاك سواء، ولو أعلم أن هذا المال أخذ من حقه وليس بظلم ولا جور لم أبال.
ولما استمر ضعفه جعل المتوكل يبعث إليه بابن ماسويه المتطبب لينظر في مرضه، فرجع إليه فقال: يا أمير المؤمنين إن أحمد ليس به علة في بدنه، وإنما علته من قلة الطعام وكثرة الصيام والعبادة.
فسكت المتوكل ثم سألت أم الخليفة منه أن ترى الامام أحمد، فبعث المتوكل إليه يسأله أن يجتمع بابنه المعتز ويدعو له، وليكن في حجره.
فتمنع من ذلك ثم أجاب إليه رجاء أن يعجل برجوعه إلى أهله ببغداد.
وبعث الخليفة إليه بخلعة سنية ومركوب من مراكبه، فامتنع من ركوبه لانه عليه ميثرة نمور، فجئ ببغل لبعض التجار فركبه وجاء إلى مجلس المعتز، وقد جلس الخليفة وأمه في ناحية في ذلك المجلس، من وراء ستر رقيق.
فلما جاء أحمد قال: سلام عليكم.
وجلس ولم يسلم عليه بالامرة، فقالت أم الخليفة: الله الله يا بني في هذا الرجل ترده إلى أهله، فإن هذا ليس ممن يريد ما أنتم فيه.
وحين رأى المتوكل أحمد قال لامه: يا أمه قد تأنست الدار.
وجاء الخادم ومعه خلعة سنية مبطنة وثوب
وقلنسوة وطيلسان، فألبسها أحمد بيده، وأحمد لا يتحرك بالكلية.
قال الامام أحمد: ولما جلست إلى المعتز قال مؤدبه: أصلح الله الامير هذا الذي أمر الخليفة أن يكون مؤدبك.
فقال: إن علمني شيئا تعلمته، قال أحمد: فتعجبت من ذكائه في صغره لانه كان صغيرا جدا فخرج أحمد عنهم وهو يستغفر الله ويستعيذ بالله من مقته وغضبه.
ثم بعد أيام أذن له الخليفة بالانصراف وهيأ له حزاقة فلم يقبل أن ينحدر فيها، بل ركب في زورق فدخل بغداد مختفيا، وأمر أن تباع تلك الخلعة وأن يتصدق بثمنها على الفقراء والمساكين.
وجعل أياما يتألم من اجتماعه بهم ويقول: سلمت منهم طول عمري ثم ابتليت بهم في آخره.
وكان قد جاع عندهم جوعا عظيما كثيرا حتى كاد أن يقتله الجوع.
وقد قال بعض الامراء للمتوكل: إن أحمد لا يأكل لك طعاما، ولا يشرب لك شرابا، ولا يجلس على فرشك، ويحرم ما تشربه.
فقال: والله لو نشر المعتصم وكلمني في أحمد ما قبلت منه.
وجعلت رسل الخليفة تفد إليه في كل يوم تستعلم أخباره وكيف حاله.
وجعل يستفتيه في أموال ابن أبي دؤاد فلا يجيب بشئ، ثم إن المتوكل أخرج ابن أبي دؤاد من سر من رأى إلى بغداد بعد أن أشهد عليه نفسه ببيع ضياعه وأملاكه وأخذ أمواله كلها.
قال عبد الله بن أحمد: وحين رجع أبي من سامرا وجدنا عينيه قد دخلتا في موقيه، وما رجعت إليه نفسه إلا بعد ستة

(10/373)

أشهر، وامتنع أن يدخل بيت قرابته أو يدخل بيتا هم فيه أو ينتفع بشئ مما هم فيه لاجل قبولهم أموال السلطان.
وكان مسير أحمد إلى المتوكل في سنة سبع وثلاثين ومائتين، ثم مكث إلى سنة وفاته وكل يوم إلا ويسأل عنه المتوكل ويوفد إليه في أمور يشاوره فيها، ويستشيره في أشياء تقع له.
ولما قدم المتوكل بغداد بعث إليه ابن خاقان ومعه ألف دينار ليفرقها على من يرى، فامتنع من قبولها وتفرقتها، وقال: إن أمير المؤمنين قد أعفاني مما أكره فردها.
وكتب رجل رقعة إلى المتوكل يقول: يا أمير المؤمنين إن أحمد يشتم آباءك ويرميهم بالزندقة.
فكتب فيها المتوكل: أما المأمون فإنه خلط فسلط الناس على نفسه، وأما أبي المعتصم فإنه كان رجل حرب ولم يكن له بصر بالكلام، وأما أخي الواثق فإنه استحق ما قيل فيه.
ثم
أمر أن يضرب الرجل الذي رفع إليه الرقعة مائتي سوط، فأخذه عبد الله بن إسحاق بن إبراهيم فضربه خمسمائة سوط.
فقال له الخليفة: لم ضربته خمسمائة سوط ؟ فقال: مائتين لطاعتك ومائتين لطاعة الله، ومائة لكونه قذف هذا الشيخ الرجل الصالح أحمد بن حنبل.
وقد كتب الخليفة إلى أحمد يسأله عن القول في القرآن سؤال استرشاد واستفادة لا سؤال تعنت ولا امتحان ولا عناد.
فكتب إليه أحمد رحمه الله رسالة حسنة فيها آثار عن الصحابة وغيرهم، وأحاديث مرفوعة.
وقد أوردها ابنه صالح في المحنة التي ساقها، وهي مروية عنه، وقد نقلها غير واحد من الحفاظ.
وفاة الامام أحمد بن حنبل قال ابنه صالح: كان مرضه في أول شهر ربيع الاول من سنة إحدى وأربعين ومائتين، ودخلت عليه يوم الاربعاء ثاني ربيع الاول وهو محموم يتنفس الصعداء وهو ضعيف، فقلت: يا أبت ما كان غداؤك ؟ فقال: ماء الباقلا.
ثم إن صالحا ذكر كثرة مجئ الناس من الاكابر وعموم الناس لعيادته وكثرة حرج الناس عليه، وكان معه خريقة فيها قطيعات ينفق على نفسه منها، وقد أمر ولده عبد الله أن يطالب سكان ملكه وأن يكفر عنه كفارة يمين، فأخذ شيئا من الاجرة فاشترى تمرا وكفر عن أبيه، وفضل من ذلك ثلاثة دراهم.
وكتب الامام أحمد وصيته: (بسم الله الرحمن الرحيم، هذا ما أوصى به أحمد بن محمد بن حنبل، أوصى أنه يشهد أن لا إله إلا الله وحده لا شريك له وأن محمدا عبده ورسوله، أرسله بالهدى ودين الحق ليظهره على الدين كله ولو كره المشركون.
وأوصى من أطاعه من أهله وقرابته أن يعبدوا الله في العابدين، وأن يحمدوه في الحامدين، وأن ينصحوا لجماعة المسلمين، وأوصي أني قد رضيت الله ربا وبالاسلام دينا وبمحمد نبيا، وأوصي لعبد لله بن محمد المعروف ببوران (1) علي نحوا من خمسين دينارا وهو مصدق فيها فيقضي
__________
(1) في المنهج الاحمد 1 / 94: فوران.
(*)

(10/374)

ماله علي من غلة الدار إن شاء الله، فإذا استوفى أعطى ولد صالح كل ذكر وأنثى عشرة دراهم (1).
ثم استدعى بالصبيان من ورثته فجعل يدعو لهم، وكان قد ولد له صبي قبل موته بخمسين يوما فسماه سعيدا، وكان له ولد آخر اسمه محمد قد مشى حين مرض فدعاه فالتزمه وقبله ثم قال: ما كنت أصنع بالولد على كبر السن ؟ فقيل له: ذرية تكون بعدك يدعون لك.
قال وذاك إن حصل.
وجعل يحمد الله تعالى.
وقد بلغه في مرضه عن طاوس أنه كان يكره أنين المريض فترك الانين فلم يئن حتى كانت الليلة التي توفي في صبيحتها أن، وكانت ليلة الجمعة الثاني عشر من ربيع الاول من هذه السنة، فأن حين اشتد به الوجع.
وقد روي عن ابنه عبد الله ويروى عن صالح أيضا أنه قال: حين احتضر أبي جعل يكثر أن يقول: لا بعد، لا بعد، فقلت: يا أبة ما هذه اللفظة التي تلهج بها في هذه الساعة ؟ فقال: يا بني إن إبليس واقف في زاوية البيت وهو عاض على إصبعه وهو يقول: فتني يا أحمد ؟ فأقول لا بعد لا بعد - يعني لا يفوته حتى تخرج نفسه من جسده على التوحيد - كما جاء في بعض الاحاديث قال إبليس: يا رب وعزتك وجلالك ما أزال أغويهم ما دامت أرواحهم في أجسادهم.
فقال الله: وعزتي وجلالي ولا أزال أغفر لهم ما استغفروني.
وأحسن ما كان من أمره أنه أشار إلى أهله أن يوضؤه فجعلوا يوضؤنه وهو يشير إليهم أن خللوا أصابعي وهو يذكر الله عز وجل في جميع ذلك، فلما أكملوا وضوءه توفي رحمه الله ورضي عنه.
وقد كانت وفاته يوم الجمعة حين مضى منه نحو من ساعتين (2)، فاجتمع الناس في الشوارع وبعث محمد بن طاهر حاجبه ومعه غلمان ومعهم مناديل فيها أكفان، وأرسل يقول: هذا نيابة عن الخليفة، فإنه لو كان حاضرا لبعث بهذا.
فأرسل أولاده يقولون: إن أمير المؤمنين كان قد أعفاه في حياته مما يكره وأبوا أن يكفنوه بتلك الاكفان، وأتي بثوب كان قد غزلته جاريته فكفنوه واشتروا معه عوز لفافة وحنوطا، واشتروا له راوية ماء وامتنعوا أن يغسلوه بماء بيوتهم، لانه كان قد هجر بيوتهم فلا يأكل منها ولا يستعير من أمتعتهم شيئا، وكان لا يزال متغضبا عليهم لانهم كانوا يتناولون ما رتب لهم على بيت المال، وهو في كل شهر أربعة آلاف درهم وكان لهم عيال كثيرة وهم فقراء.
وحضر غسله نحو من مائة من بيت الخلافة من بني هاشم، فجعلوا يقبلون بين عينيه ويدعون له ويترحمون عليه رحمه الله.
وخرج الناس بنعشه والخلائق حوله من الرجال والنساء ما لم يعلم عددهم إلا الله، ونائب البلد محمد بن عبد
الله بن طاهر واقف في جملة الناس، ثم تقدم فعزى أولاد الامام أحمد فيه، وكان هو الذي أم الناس في الصلاة عليه، وقد أعاد جماعة الصلاة عليه عند القبر وعلى القبر بعد أن دفن من أجل ذلك، ولم يستقر في قبره رحمه الله إلا بعد صلاة العصر وذلك لكثرة الخلق.
__________
(1) نسخة الوصية في مناقب الامام أحمد لابن الجوزي ص 371.
والمنهج الاحمد 1 / 94.
(2) في مناقب ابن الجوزي ص 406: فلما كان صدر النهار قبض.
وفي الوفيات 1 / 64: توفي ضحوة نهار الجمعة.
(*)

(10/375)

وقد روى البيهقي وغير واحد أن الامير محمد بن طاهر أمر بحزر الناس فوجدوا ألف ألف وثلثمائة ألف، وفي رواية وسبعمائة ألف سوى من كان في السفن.
وقال ابن أبي حاتم: سمعت أبا زرعة يقول: بلغني أن المتوكل أمر أن يمسح الموضع الذي وقف الناس فيه حيث صلوا على الامام أحمد بن حنبل فبلغ مقاسه ألفي (1) ألف وخمسمائة ألف.
قال البيهقي عن الحاكم سمعت أبا بكر أحمد بن كامل القاضي يقول: سمعت محمد بن يحيى الزنجاني، سمعت عبد الوهاب الوراق يقول: ما بلغنا أن جمعا في الجاهلية ولا في الاسلام اجتمعوا في جنازة أكثر من الجمع الذي اجتمع على جنازة أحمد بن حنبل.
فقال عبد الرحمن بن أبي حاتم سمعت أبي يقول حدثني محمد بن العباس (2) المكي سمعت الوركاني - جار أحمد بن حنبل - قال: أسلم يوم مات أحمد عشرون ألفا من اليهود والنصارى والمجوس، وفي بعض النسخ أسلم عشرة آلاف بدل عشرين ألفا فالله أعلم.
وقال الدار قطني: سمعت أبا سهل بن زياد سمعت عبد الله بن أحمد يقول: سمعت أبي يقول: قولوا لاهل البدع بيننا وبينكم الجنائز حين تمر.
وقد صدق الله قول أحمد في هذا، فإنه كان إمام السنة في زمانه، وعيون مخالفيه أحمد بن أبي دؤاد وهو قاضي قضاة الدنيا لم يحتفل أحد بموته، ولم يتلفت إليه.
ولما مات ما شيعه إلا قليل من أعوان السلطان.
وكذلك الحارث بن أسد المحاسبي مع زهده وورعه وتنقيره ومحاسبته نفسه في خطراته وحركاته، لم يصل عليه إلا ثلاثة أو أربعة من الناس.
وكذلك بشر بن غياث المريسي لم يصل عليه إلا طائفة يسيرة جدا، فلله الامر من قبل ومن بعد.
وقد روى البيهقي: عن حجاج بن محمد الشاعر أنه قال: ما كنت أحب أن أقتل في سبيل الله ولم أصل على الامام
أحمد.
وروي عن رجل من أهل العلم أنه قال يوم دفن أحمد: دفن اليوم سادس خمسة، وهم أبو بكر، وعمر، وعثمان وعلي وعمر بن عبد العزيز وأحمد.
وكان عمره يوم مات سبعا وسبعين سنة وأياما أقل من شهر رحمه الله تعالى.
ذكر ما رئي له من المنامات وقد صح في الحديث: " لم يبق من النبوة إلا المبشرات) (3).
وفي رواية " إلا الرؤيا الصالحة يراها المؤمن أو ترى له ".
وروى البيهقي عن الحاكم سمعت علي بن حمشاد سمعت جعفر بن محمد بن الحسين، سمعت سلمة بن شبيب يقول: كنا عند أحمد بن حنبل وجاءه شيخ ومعه عكازة فسلم
__________
(1) في رواية ابن الجوزي: ألف (مناقب أحمد ص 416).
(2) في مناقب الامام أحمد لابن الجوزي ص 419: أبو بكر محمد بن عياش.
(3) أخرجه البخاري في التعبير باب (5) ومسلم في الصلاة ح (207) وأبو داود في الصلاة (143) والترمذي في الرؤيا (2) والنسائي في التطبيق (9، 62) وابن ماجه في الرؤيا (1) ومالك في الموطأ في الرؤيا (3) والدارمي في الصلاة والرؤيا.
والامام أحمد في المسند: 1 / 219، 3 / 267، 5 / 454، 6 / 129، 381.
(*)

(10/376)

وجلس فقال: من منكم أحمد بن حنبل ؟ فقال أحمد: أنا ما حاجتك ؟ فقال ضربت إليك من أربعمائة فرسخ، أريت الخضر في المنام فقال لي: سر إلى أحمد بن حنبل وسل عنه وقل له: إن ساكن العرش والملائكة راضون بما صبرت نفسك لله عز وجل.
وعن أبي عبد الله محمد بن خزيمة الاسكندراني.
قال: لما مات أحمد بن حنبل اغتممت غما شديدا فرأيته في المنام وهو يتبختر في مشيته فقلت له: يا أبا عبد الله أي مشية هذه ؟ فقال: مشية الخدام في دار السلام.
فقلت: ما فعل الله بك ؟ فقال: غفر لي وتوجني وألبسني نعلين من ذهب، وقال لي: يا أحمد هذا بقولك القرآن كلامي، ثم قال لي: يا أحمد ادعني بتلك الدعوات التي بلغتك عن سفيان الثوري وكنت تدعو بهن في دار الدنيا، فقلت: يا رب كل شئ، بقدرتك على كل شئ اغفر لي كل شئ حتى لا تسألني عن شئ.
فقال لي: يا أحمد هذه الجنة قم فادخلها.
فدخلت فإذا أنا بسفيان الثوري وله جناحان أخضران يطير بهما من نخلة إلى نخلة، ومن
شجرة إلى شجرة، وهو يقول (الحمد لله الذي صدقنا وعده وأورثنا الارض نتبوأ من الجنة حيث نشاء فنعم أجر العالمين) [ الزمر: 74 ].
قال فقلت له: ما فعل بشر الحافي ؟ فقال بخ بخ، ومن مثل بشر ؟ تركته بين يدي الجليل وبين يديه مائدة من الطعام والجليل مقبل عليه وهو يقول: كل يا من لم يأكل، واشرب يا من لم يشرب، وانعم يا من لم ينعم، أو كما قال.
وقال أبو محمد بن أبي حاتم، عن محمد بن مسلم بن وارة قال: لما مات أبو زرعة رأيته في المنام فقلت له: ما فعل الله بك ؟ فقال قال الجبار: ألحقوه بأبي عبد الله وأبي عبد الله وأبي عبد الله، مالك والشافعي وأحمد بن حنبل.
وقال أحمد بن خرزاد الانطاكي: رأيت في المنام كأن القيامة قد قامت وقد برز الرب جل جلاله، لفصل القضاء، وكأن مناديا ينادي من تحت العرش: أدخلوا أبا عبد الله وأبا عبد الله وأبا عبد الله وأبا عبد الله الجنة.
قال فقلت لملك إلى جنبي: من هؤلاء ؟ فقال: مالك، والثوري، والشافعي وأحمد بن حنبل.
وروى أبو بكر بن أبي خيثمة عن يحيى بن أيوب المقدسي قال: رأيت رسول الله صلى الله عليه وسلم في النوم وهو نائم وعليه ثوب مغطى به وأحمد بن حنبل ويحيى بن معين يذبان عنه.
وقد تقدم في ترجمة أحمد بن أبي دؤاد عن يحيى الجلاء أنه رأى كأن أحمد بن حنبل في حلقة بالمسجد الجامع وأحمد بن أبي دؤاد في حلقة أخرى وكأن رسول الله صلى الله عليه وسلم واقف بين الحلقتين وهو يتلو هذه الآية (فإن يكفر بها هؤلاء) [ الانعام: 89 ] ويشير إلى حلقة ابن أبي دؤاد (فقد وكلنا بها قوما ليسوا بها بكافرين) [ الانعام: 89 ] ويشير إلى أحمد بن حنبل وأصحابه.
ثم دخلت سنة ثنتين وأربعين ومائتين فيها كانت زلازل هائلة في البلاد، فمنها ما كان بمدينة قومس، تهدمت منها دور كثيرة، ومات من أهلها نحو من خمسة وأربعين ألفا وستة وتسعين نفسا.
وكانت باليمن وخراسان وفارس والشام وغيرها من البلاد زلازل منكرة.
وفيها أغارت الروم على بلاد الجزيرة فانتهبوا شيئا كثيرا وأسروا نحوا (*)

(10/377)

من عشرة آلاف من الذراري.
فإنا لله وإنا إليه راجعون.
وفيها حج بالناس عبد الصمد بن موسى [ بن محمد ] بن إبراهيم الامام بن محمد بن علي نائب مكة.
وفيها توفي من الاعيان الحسن بن علي بن الجعد قاضي مدينة المنصور.
وأبو حسان الزيادي قاضي الشرقية، واسمه الحسن بن عثمان بن حماد بن حسان بن عبد الرحمن بن يزيد البغدادي، سمع الوليد بن مسلم، ووكيع بن الجراح، والواقدي، وخلقا سواهم.
وعنه أبو بكر بن أبي الدنيا وعلي بن عبد الله الفرغاني الحافظ المعروف بطفل، وجماعة.
ترجمه ابن عساكر في تاريخه.
قال: وليس هو من سلالة زياد بن أبيه، إنما تزوج بعض أجداده بأم ولد لزياد، فقيل له الزيادي.
ثم أورد من حديثه بسنده عن جابر " الحلال بين والحرام بين " (1) الحديث.
وروى عن الخطيب أنه قال: كان من العلماء الافاضل من أهل المعرفة والثقة والامانة، ولي قضاء الشرقية في خلافة المتوكل، وله تاريخ على السنين، وله حديث كثير.
وقال غيره: كان صالحا دينا قد عمل الكتب، وكانت له معرفة جيده بأيام الناس، وله تاريخ حسن، وكان كريما مفضالا.
وقد ذكر ابن عساكر عنه أشياء حسنة، منها أنه أنفذ إليه بعض أصحابه يذكر له أنه قد أصابته ضائفة في عيد من الاعياد، ولم يكن عنده غير مائة دينار، فأرسلها بصرتها إليه، ثم سأل ذلك الرجل صاحب له أيضا وشكا إليه مثلما شكا إلى الزيادي، فأرسل بها الآخر إلى ذلك الآخر.
وكتب أبو حسان إلى ذلك الرجل الاخير الذي وصلت إليه أخيرا يستقرض منه شيئا وهو لا يشعر بالامر، فأرسل إليه بالمائة في صرتها، فلما رآها تعجب من أمرها وركب إليه يسأله عن ذلك فذكر أن فلانا أرسلها إليه، فاجتمعوا الثلاثة واقتسموا المائة الدينار رحمهم الله وجزاهم عن مروءتهم خيرا.
وفيها توفي أبو مصعب الزهري أحد رواة الموطأ عن مالك، وعبد الله بن ذكوان أحد القراء المشاهير.
ومحمد بن أسلم الطوسي (2).
ومحمد بن رمح (3).
ومحمد بن عبد الله بن عمار الموصلي أحد أئمة الجرح والتعديل.
والقاضي يحيى بن أكثم.
__________
(1) الحديث أخرجه البخاري في الايمان 39 والبيوع (2) ومسلم في المساقاة ح (107 - 108) وأبو داود في البيوع باب (3)، والترمذي في البيوع (1) وابن ماجة في الفتن باب (14) والدارمي في البيوع.
والامام أحمد في المسند 4 / 267، 269، 271، 275.
(2) الزاهد صاحب المسند والاربعين سمع من يزيد بن هارون وجعفر بن عون وطبقتهما.
(3) أبو عبد الله التجيبي مولاهم المصري الحافظ.
قال ابن يونس: ثقة ثبت.
مات في شوال.
(*)

(10/378)

ثم دخلت سنة ثلاث وأربعين ومائتين في ذي القعدة منها توجه المتوكل على الله من العراق قاصدا مدينة دمشق ليجعلها له دار إقامة ومحلة إمامة فأدركه عيد الاضحى بها، وتأسف أهل العراق على ذهاب الخليفة من بين أظهرهم، فقال في ذلك يزيد بن محمد المهلبي: أظن الشام تشمت بالعراق * إذا عزم الامام على انطلاق فإن يدع العراق وساكنيها * فقد تبلى المليحة بالطلاق وحج بالناس فيها الذي حج بهم في التي قبلها وهو نائب مكة.
وفيها توفي من الاعيان كما قال ابن جرير: إبراهيم بن العباس متولي ديوان الضياع.
قلت: هو إبراهيم بن العباس بن محمد بن صول الصولي (1) الشاعر الكاتب، وهو عم محمد بن يحيى الصولي، وكان جده صول بكر ملك جرجان وكان أصله منها، ثم تمجس ثم أسلم على يدي يزيد بن المهلب بن أبي صفرة، ولابراهيم هذا ديوان شعر ذكره ابن خلكان واستجاد من شعره أشياء منها قوله: ولرب نازلة يضيق بها الفتى * ذرعا وعند الله منها مخرج ضاقت فلما استحكمت حلقاتها * فرجت وكنت أظنها (2) لا تفرج ومنها قوله (3): كنت السواد لمقلتي * فبكى عليك الناظر من شاء بعدك فليمت * فعليك كنت أحاذر ومن ذلك ما كتب به إلى وزير المعتصم محمد بن عبد الملك بن الزيات
__________
(1) أبو محمد المروزي ثم البغدادي أحد أعلام الدنيا.
ترجمته في: أخبار القضاة وكيع 2 / 161 طبقات الحنابلة 1 / 140 النجوم الزاهرة 2 / 217 - 308 عبر الذهبي 1 / 439 مرآة الجنان 2 / 135 ميزان الاعتدال 4 / 361 شذرات الذهب 2 / 101.
(2) في الوفيات 1 / 46 وكان يظنها.
(3) قال الابيات في رثاء ابن له اعتل ولم تطل علته فمات فجزع عليه جزعا شديدا ورثاه بمراث كثيرة منها هذين البيتين.
(الاغاني 10 / 49).
(*)

(10/379)

وكنت أخي بإخاء الزمان * فلما ثنى (1) صرت حربا عوانا وكنت أذم إليك الزمان * فأصبحت منك (2) أذم الزمانا وكنت أعدك للنائبات * فها أنا (3) أطلب منك الامانا وله أيضا: لا يمنعنك خفض العيش في دعة * نزوع نفس إلى أهل وأوطان تلقى بكل بلاد إن حللت بها * أهلا بأهل وأوطانا بأوطان (4) كانت وفاته بمنتصف شعبان من هذه السنة.
بسر من رأى.
والحسن بن مخلد بن الجراح خليفة إبراهيم في شعبان.
قال: ومات هاشم بن فيجور في ذي الحجة.
قلت: وفيها توفي أحمد بن سعيد الرباطي (5).
والحارث بن أسد المحاسبي.
أحد أئمة الصوفية.
وحرملة بن يحيى التجيبي صاحب الشافعي.
وعبد الله بن معاوية الجمحي (6).
ومحمد بن عمر العدني (7) وهارون بن عبد الله الحماني (8) وهناد بن السري (9).
ثم دخلت سنة أربع وأربعين ومائتين في صفر منها دخل الخليفة المتوكل إلى مدينة دمشق في أبهة الخلافة وكان يوما مشهودا، وكان عازما على الاقامة بها، وأمر بنقل دواوين الملك إليها، وأمر ببناء القصور بها فبنيت بطريق داريا، فأقام بها مدة، ثم إنه استوخمها ورأى أن هواءها بارد ندي وماءها ثقيل بالنسبة إلى هواء العراق ومائة، ورأى
الهواء بها يتحرك من بعد الزوال في زمن الصيف، فلا يزال في اشتداد وغبار إلى قريب من ثلث الليل،
__________
(1) في الاغاني: 10 / 57 والوفيات 1 / 46: نبا.
(2) في الاغاني: فيك.
(3) في الاغاني: فأصبحت.
(4) في الوفيات 1 / 46: وجيرانا بجيران.
والبيتان في ديوانه ص 151.
وفي ديوان مسلم بن الوليد الانصاري، وهما في شرح التبريزي 3 / 115 دون عزو.
(5) الحافظ سمع وكيعا حدث عنه الائمة سوى ابن ماجه وكان علامة مفيدا متقنا.
(6) البصري روى عن القاسم بن الفضل الحداني والحمادين.
ثقة صاحب حديث.
(7) أبو عبد الله.
قال مسلم وغيره: هو حجة صدوق.
(8) أبو موسى البغدادي البزاز المعروف بالحمال سمع عبد الله بن نمير وابن أبي فديك وطبقتهما.
(9) الحافظ الزاهد القدوة.
أبو السري الدارمي الكوفي صاحب كتاب الزهد روى عنه أصحاب الكتب الستة إلا البخاري.
(*)

(10/380)

ورأى كثرة البراغيث بها، ودخل عليه فصل الشتاء فرأى من كثرة الامطار والثلوج أمرا عجيبا، وغلت الاسعار وهو بها لكثرة الخلق الذين معه، وانقطعت الاجلاب بسبب كثرة الامطار والثلوج، فضجر منها ثم جهز بغا إلى بلاد الروم، ثم رجع من آخر السنة إلى سامرا بعد ما أقام بدمشق شهرين وعشرة أيام، ففرح به أهل بغداد فرحا شديدا.
وفيها أتى المتوكل بالحربة التي كانت تحمل بين يدي رسول الله صلى الله عليه وسلم ففرح بها فرحا شديدا، وقد كانت تحمل بين يدي رسول الله صلى الله عليه وسلم يوم العيد وغيره (1)، وقد كانت للنجاشي فوهبها للزبير بن العوام، فوهبها الزبير للنبي صلى الله عليه وسلم، ثم إن المتوكل أمر صاحب الشرطة أن يحملها بين يديه كما كانت تحمل بين يدي رسول الله صلى الله عليه وسلم.
وفيها غضب المتوكل على الطبيب بختيشوع ونفاه وأخذ ماله (2).
وحج بالناس فيها عبد الصمد المتقدم ذكره قبلها.
واتفق في هذه السنة يوم عيد الاضحى وخميس فطر اليهود وشعانين النصارى وهذا عجيب غريب.
وفيها توفي أحمد بن منيع (3).
وإسحاق بن موسى الخطمي (4).
وحميد بن مسعدة (5).
وعبد الحميد بن بيان (6).
وعلي بن حجر (7).
والوزير محمد بن عبد الملك الزيات.
ويعقوب بن السكيت صاحب إصلاح المنطق.
ثم دخلت سنة خمس وأربعين ومائتين فيها أمر المتوكل ببناء مدينة الماحوزة وحفر نهرها، فيقال إنه أنفق على بنائها وبناء قصر الخلافة بها الذي يقال له " اللؤلؤة " ألفي ألف دينار.
وفيها وقعت زلازل كثيرة في بلاد شتى، فمن ذلك بمدينة إنطاكية سقط فيها ألف وخمسمائة دار، وانهدم من سورها نيف وتسعون برجا، وسمعت من كوى دورها أصوات مزعجة جدا فخرجوا من منازلهم سراعا يهرعون، وسقط الجبل الذي إلى جانبها الذي يقال له الاقرع فساخ في البحر، فهاج البحر عند ذلك وارتفع دخان أسود مظلم منتن، وغار نهر على فرسخ منها فلا يدرى أين ذهب.
ذكر أبو جعفر بن جرير قال: وسمع فيها أهل تنيس ضجة دائمة
__________
(1) وكانت تسمى العنزة (الطبري - ابن الاثير -).
(2) نفاه إلى البحرين.
وقال اعرابي في ذلك: (الطبري 11 / 56): رمى به في موحش القفار * بساحل البحرين للصغار (3) أبو جعفر البغوي الاصم الحافظ الكبير صاحب المسند.
أحد الثقات المشهورين مات ببغداد في شوال.
(4) أبو موسى قاضي نيسابور.
كان كثير الاسفار أثنى عليه أبو حاتم الرازي ومات بجوسية من أعمال حمص.
(5) المبارك السلمي البصري، حمدويه، روى عنه أصحاب الكتب الستة إلا البخاري.
(6) أبو الحسن السكري الواسطي روى عن خالد الطحان وهشيم فأكثر.
وفي الاصل سنان، وما أثبتناه من تقريب التهذيب.
(7) أبو الحسن السعدى المروزي نزيل نيسابور مات وله تسعون سنة.
كان من الثقات الاحيار.
(*)

(10/381)

طويلة مات منها خلق كثير.
قال: وزلزلت فيها الرها والرقة وحران ورأس العين وحمص ودمشق وطرسوس والمصيصة، وأذنة وسواحل الشام، ورجفت اللاذقية بأهلها فما بقي منها منزل إلا انهدم،
وما بقي من أهلها إلا اليسير، وذهبت جبلة بأهلها.
وفيها غازت مشاش - عين - مكة حتى بلغ ثمن القربة بمكة ثمانين درهما.
ثم أرسل المتوكل فأنفق عليها مالا جزيلا حتى خرجت.
وفيها مات إسحاق بن أبي إسرائيل (1) وسوار بن عبد الله القاضي، وهلال الرازي.
وفيها هلك نجاح بن سلمة وقد كان على ديوان التوقيع.
وقد كان حظيا عند المتوكل، ثم جرت له حكاية أفضت به إلى أن أخذ المتوكل أمواله وأملاكه وحواصله، وقد أورد قصته ابن جرير مطولة.
وفيها توفي أحمد بن عبدة الضبي (2)، وأبو الحيس القواس مقري مكة، وأحمد بن نصر النيسابوري.
وإسحاق بن أبي إسرائيل، وإسماعيل بن موسى بن بنت السدي (3).
وذو النون المصري، وعبد الرحمن بن إبراهيم دحيم (4)، ومحمد بن رافع (5)، وهشام بن عمار (6)، وأبو تراب النخشبي (7).
وابن الراوندي الزنديق، وهو أحمد بن يحيى بن إسحاق أبو الحسين بن الراوندي، نسبة إلى قرية ببلاد قاشان ثم نشأ ببغداد، كان بها يصنف الكتب في الزندقة، وكانت لديه فضيلة، ولكنه استعملها فيما يضره ولا ينفعه في الدنيا ولا في الآخرة.
وقد ذكرنا له ترجمة مطولة حسب ما ذكرها ابن الجوزي في سنة ثمان وتسعين ومائتين وإنما ذكرناه ههنا لان ابن خلكان ذكر أنه توفي في هذه السنة، وقد تلبس عليه ولم يجرحه بل مدحه فقال: هو أبو الحسين أحمد بن إسحاق الراوندي العالم المشهور، له مقالة في علم الكلام، وكان من الفضلاء في عصره، وله من الكتب المصنفة نحو من مائة وأربعة عشرة كتابا، منها فضيحة المعتزلة، وكتاب التاج، وكتاب الزمردة، وكتاب القصب، وغير ذلك.
وله محاسن ومحاضرات مع جماعة من علماء الكلام، وقد انفرد بمذاهب نقلها عنه أهل الكلام
__________
(1) المروزي الحافظ كان من كبار المحدثين.
قال ابن ناصر الدين ثقة.
مات ببغداد في شوال.
(2) سمع حماد بن زياد والكبار وروى الكثير مات بالبصرة.
(3) الفزاري الكوفي المحدث روى عن مالك وطبقته خرج له أبو داود والترمذي وغيرهما.
(4) قاضي دمشق والاردن روى عنه البخاري وغيره.
قال أبو داود: لم يكن في زمانه مثله.
مات وله 75 سنة.
(5) أبو عبد الله القشيري مولاهم النيسابوري الحافظ روى عنه الشيخان وغيرهما وكان ثقة زاهدا صالحا.
(6) أبو الوليد السلمي خطيب دمشق وقارئها وفقيهها ومحدثها.
قال في المغني: ثقة مكثر له ما ينكر.
وقال أبو حاتم: صدوق.
مات في المحرم وله 92 سنة.
(7) واسمه عسكر بن الحصين من كبار المشايخ كتب الحديث الكثير.
واجتمع بالامام أحمد في بغداد.
(*)

(10/382)

توفي سنة خمس وأربعين ومائتين، برحبة مالك بن طوق التغلبي، وقيل ببغداد.
نقلت ذلك عن ابن خلكان بحروفه وهو غلط.
وإنما أرخ ابن الجوزي وفاته في سنة ثمان وتسعين ومائتين كما سيأتي له هناك ترجمة مطولة.
ذو النون المصري ثوبان بن إبراهيم، وقيل ابن الفيض بن إبراهيم، أبو الفيض المصري أحد المشايخ المشهورين، وقد ترجمه ابن خلكان في الوفيات، وذكر شيئا من فضائله وأحواله، وأرخ وفاته في هذه السنة، وقيل في التي بعدها، وقيل في سنة ثمان وأربعين ومائتين فالله أعلم.
وهو معدود في جملة من روى الموطأ عن مالك.
وذكره ابن يونس في تاريخ مصر، قال: كان أبوه نوبيا، وقيل إنه كان من أهل إخميم، وكان حكيما فصيحا، قيل وسئل عن سبب توبته فذكر أنه رأى قبرة عمياء نزلت من وكرها فانشقت لها الارض عن سكرجتين من ذهب وفضة في إحداهما سمسم وفي الاخرى ماء، فأكلت من هذه وشربت من هذه.
وقد شكى عليه مرة إلى المتوكل فأحضره من مصر إلى العراق، فلما دخل عليه وعظه فأبكاه، فرده مكرما.
فكان بعد ذلك إذا ذكر عند المتوكل يثني عليه.
ثم دخلت سنة ست وأربعين ومائتين في يوم عاشوراء منها دخل المتوكل الماحوزة فنزل بقصر الخلافة فيها، واستدعى بالقراء ثم بالمطربين وأعطى وأطلق، وكان يوما مشهودا، وفي صفر منها وقع الفداء بين المسلمين والروم، ففدي من المسلمين نحو من أربعة آلاف أسير (1).
وفي شعبان منها أمطرت بغداد مطرا عظيما استمر نحوا من أحد وعشرين يوما، ووقع بأرض مطر ماؤه دم عبيط.
وفيها حج بالناس محمد بن سليمان
الزينبي، وحج فيها من الاعيان محمد بن عبد الله بن طاهر وولي أمر الموسم.
وممن توفي فيها من الاعيان أحمد بن إبراهيم الدورقي (2).
والحسين (3) بن أبي الحسن المروزي.
وأبو عمرو الدوري (4).
أحد القراء المشاهير.
ومحمد بن مصفى الحمصي (5).
__________
(1) في الطبري 11 / 60 وابن الاثير 7 / 93: فودي ألفين وثلاثمائة وسبعة وستين نفسا.
(2) أبو عبد الله العبدي البغدادي الحافظ الثقة سمع جرير بن عبد الحميد وطبقته وصنف التصانيف الحسنة المفيدة.
(3) في تقريب التهذيب: الحسين بن الحسن، أبو عبد الله المروزي نزيل مكة.
سمع من هشيم والكبار، صدوق.
(4) شيخ المقرئين في عصره واسمه حفص بن عمر بن عبد العزيز بن صهبان.
وكان صدوقا قرأ عليه خلق كثير (5) ابن بهلول، له أوهام وكان يدلس.
صدوق.
(*)

(10/383)

ودعبل بن علي ابن رزين بن سليمان الخزاعي، مولاهم الشاعر الماجن البليغ في المدح، وفي الهجاء أكثر.
حضر يوما عند سهل بن هارون الكاتب كان بخيلا، فاستدعى بغدائه فإذا ديك في قصعة، وإذا هو قاس لا يقطعه سكين إلا بشدة، ولا يعمل فيه ضرس.
فلما حضر بين يديه فقد رأسه فقال للطباخ ويلك، ماذا صنعت ؟ أين رأسه، قال: ظننت أنك لا تأكله فألقيته، فقال: ويحك: والله إني لاعيب على من يلقي الرجلين فكيف بالرأس وفيه الحواس الاربع، ومنه يصوت وبه، فضل عينيه وبهما يضرب المثل، وعرفه وبه يتبرك، وعظمه أهني العظام، فإن كنت رغبت عن أكله فأحضره.
فقال: لا أدري أين هو ؟ فقال: بل أنا أدري، هو في بطنك قاتلك الله.
فهجاه بأبيات ذكر فيها بخله ومسكه.
أحمد بن أبي الحواري واسمه (1) عبد الله بن ميمون بن عياش بن الحارث أبو الحسن التغلبي الغطفاني، أحد العلماء الزهاد المشهورين، والعباد المذكورين، والابرار المشكورين، ذوي الاحوال الصالحة، والكرامات الواضحة، أصله من الكوفة وسكن دمشق وتخرج بأبي سليمان الداراني رحمهما الله.
وروى الحديث عن سفيان بن عيينة ووكيع وأبي أسامة وخلق.
وعنه أبو داود وابن ماجه وأبو حاتم وأبو زرعة
الدمشقي، وأبو زرعة الرازي وخلق كثير.
وقد ذكره أبو حاتم فأثنى عليه.
وقال يحيى بن معين: إني لاظن أن الله يسقي أهل الشام به.
وكان الجنيد بن محمد يقول: هو ريحانة الشام.
وروى ابن عساكر أن كان قد عاهد أبا سليمان الداراني ألا يغضبه ولا يخالفه، فجاءه يوما وهو يحدث الناس فقال: يا سيدي هذا قد سجروا التنور فماذا تأمر ؟ فلم يرد عليه أبو سليمان، لشغله بالناس، ثم أعادها أحمد ثانية، وقال له في الثالثة: اذهب فاقعد فيه.
ثم اشتغل أبو سليمان في حديث الناس ثم استفاق فقال لمن حضره: إني قلت لاحمد: اذهب فاقعد في التنور، وإني أحسب أن يكون قد فعل ذلك، فقوموا بنا إليه.
فذهبوا فوجدوه جالسا في التنور ولم يحترق منه شئ ولا شعرة واحدة.
وروي أيضا أن أحمد بن أبي الحواري أصبح ذات يوم وقد ولد له ولد ولا يملك شيئا يصلح به الولد، فقال لخادمه: اذهب فاستدن لنا وزنة من دقيق، فبينما هو في ذلك إذ جاءه رجل بمائتي درهم فوضعها بين يديه، فدخل عليه رجل في تلك الساعة فقال: يا أحمد إنه قد ولد لي الليلة ولد ولا أملك شيئا، فرفع طرفه إلى السماء وقال: يا مولاي هكذا بالعجلة.
ثم قال للرجل: خذ هذه الدراهم، فأعطاه إياها كلها، ولم يبق منها شيئا، واستدان لاهله دقيقا.
وروى عنه خادمه أنه خرج للثغر لاجل الرباط
__________
(1) أي اسم أبي الحواري والد أحمد.
وفي صفة الصفوة اسم أبى الحواري: ميمون.
(*)

(10/384)

فما زالت الهدايا تفد إليه من بكرة النهار إلى الزوال، ثم فرقها كلها إلى وقت الغروب ثم قال لي: كن هكذا لا ترد على الله شيئا، ولا تدخر عنه شيئا.
ولما جاءت المحنة في زمن المأمون إلى دمشق بخلق القرآن عين فيها أحمد بن أبي الحواري وهشام بن عمار، وسليمان بن عبد الرحمن، وعبد الله بن ذكوان، فكلهم أجابوا إلا ابن أبي الحواري فحبس بدار الحجارة، ثم هدد فأجاب تورية مكرها، ثم أطلق رحمه الله.
وقد قام ليلة بالثغر يكرر هذه الآية (إياك نعبد وإياك نستعين) [ الفاتحة: 5 ] حتى أصبح.
وقد ألقى كتبه في البحر وقال: نعم الدليل كنت لي على الله وإليه، ولكن الاشتغال بالدليل بعد معرفة المدلول عليه والوصول إليه محال.
ومن كلامه لا دليل على الله سواه، وإنما يطلب العلم لآداب الخدمة.
وقال: من عرف الدنيا زهد
فيها، ومن عرف الآخرة رغب فيها، ومن عرف الله آثر رضاه.
وقال: من نظر إلى الدنيا نظر إرادة وحب لها أخرج الله نور اليقين والزهد من قلبه.
وقال: قلت لابي سليمان في ابتداء أمري: أوصني، فقال: اتستوص أنت ؟ فقلت نعم إن شاء الله تعالى.
فقال: خالف نفسك في كل مراداتها فإنها الامارة بالسوء، وإياك أن تحقر إخوانك المسلمين، واجعل طاعة الله دثارا، والخوف منه شعارا، والاخلاص له زادا، والصدق حسنة، واقبل مني هذه الكلمة والواحدة ولا تفارقها ولا تغفل عنها: من استحيى من الله في كل أوقاته وأحواله وأفعاله، بلغه الله إلى مقام الاولياء من عباده.
قال فجعلت هذه الكلمات أمامي في كل وقت أذكرها وأطالب نفسي بها.
والصحيح أنه توفي في هذه السنة، وقيل في سنة ثلاثين ومائتين، وقيل غير ذلك فالله أعلم.
ثم دخلت سنة سبع وأربعين ومائتين في شوال منها كان مقتل الخليفة المتوكل على الله على يد ولده المنتصر، وكان سبب ذلك أنه أمر ابنه عبد الله المعتز الذي هو ولي العهد من بعده أن يخطب بالناس في يوم جمعة، فأداها أداء عظيما بليغا، فبلغ ذلك من المنتصر كل مبلغ، وحنق على أبيه وأخيه، فأحضره أبوه وأهانه وأمر بضربه في رأسه وصفعه، وصرح بعزله عن ولاية العهد من بعد أخيه، فاشتد أيضا حنقه أكثر مما كان.
فلما كان يوم عيد الفطر خطب المتوكل بالناس وعنده بعض ضعف من علة به، ثم عدل إلى خيام قد ضربت له أربعة أميال في مثلها، فنزل هناك ثم استدعى في يوم ثالث شوال بندمائه على عادته في سمره وحضرته وشربه، ثم تمالا ولده المنتصر وجماعة من الامراء على الفتك به فدخلوا عليه ليلة الاربعاء لاربع خلون من شوال، ويقال من شعبان من هذه السنة، وهو على السماط فابتدروه بالسيوف فقتلوه ثم ولوا بعده ولده المنتصر (1).
__________
(1) في رواية للمسعودي في مروج الذهب: أن المتوكل كان قد عزم على تفريق جمع الاتراك، فعملوا على قتله: شكا يوما حرارة فأراد الحجامة، فقصده الطيفوري الطبيب بمشراط مسموم.
(4 / 153).
(*)

(10/385)

ترجمة المتوكل على الله
جعفر بن المعتصم بن الرشيد بن محمد المهدي بن المنصور العباسي، وأم المتوكل أم ولد يقال لها شجاع، وكانت من سروات النساء سنحا وحزما.
كان مولده بفم الصلح سنة سبع ومائتين، وبويع له بالخلافة بعد أخيه الواثق في يوم الاربعاء لست بقين من ذي الحجة لسنة ثنتين وثلاثين ومائتين.
وقد روى الخطيب من طريقه عن يحيى بن أكثم، عن محمد بن عبد الوهاب، عن سفيان، عن الاعمش، عن موسى بن عبد الله بن يزيد، عن عبد الرحمن بن هلال، عن جرير بن عبد الله، عن النبي صلى الله عليه وسلم قال: " من حرم الرفق حرم الخير " (1).
ثم أنشأ المتوكل يقول: الرفق يمن والاناة سعادة * فاستأن في رفق تلاق نجاحا لا خير في حزم بغير روية * والشك وهن إن أردت سراحا وقال ابن عساكر في تاريخه: وحدث عن أبيه المعتصم ويحيى بن أكثم القاضي.
وروى عنه علي بن الجهم الشاعر، وهشام بن عمار الدمشقي، وقدم المتوكل دمشق في خلافته وبنى بها قصرا بأرض داريا.
وقال يوما لبعضهم: إن الخلفاء تتغضب على الرعية لتطيعها، وإني ألين لهم ليحبوني ويطيعوني.
وقال أحمد بن مروان المالكي: ثنا أحمد بن علي البصري قال: وجه المتوكل إلى أحمد بن المعذل وغيره من العلماء فجمعهم في داره ثم خرج عليهم فقام الناس كلهم إليه إلا أحمد بن المعذل.
فقال المتوكل لعبيد الله: إن هذا لا يرى بيعتنا ؟ فقال: يا أمير المؤمنين بلى ! ولكن في بصره سوء.
فقال أحمد بن المعذل: يا أمير المؤمنين ما في بصري سوء، ولكن نزهتك من عذاب الله.
قال النبي صلى الله عليه وسلم: " من أحب أن يتمثل له الرجال قياما فليتبوأ مقعده من النار " (2).
فجاء المتوكل فجلس إلى جنبه.
وروى الخطيب أن علي بن الجهم دخل على المتوكل وفي يده درتان يقلبهما فأنشده قصيدته التي يقول فيها: وإذا مررت ببئر عروة فاستقي من مائها فأعطاه التي في يمينه وكانت تساوي مائة ألف.
ثم أنشده: بسر من رأى أمير * تغرف من بحره البحار يرجى ويخشى لكل خطب * كأنه جنة ونار
الملك فيه وفي بنيه * ما اختلف الليل والنهار
__________
(1) أخرجه مسلم في البر والصلة ح (74 - 76) وابن ماجه في الادب.
باب (9) والامام أحمد في المسند 4 / 362، 366.
(2) أخرجه الترمذي في كتاب الادب.
باب (13).
(*)

(10/386)

يداه في الجود ضرتان * عليه كلتاهما تغار لم تأت منه اليمين شيئا * إلا أتت مثله اليسار قال: فأعطاه التي في يساره أيضا.
قال الخطيب: وقد رويت هذه الابيات لعلي بن هارون البحتري في المتوكل.
وروى ابن عساكر عن علي بن الجهم قال: وقفت فتحية حظية المتوكل بين يديه وقد كتبت على خدها بالغالية جعفر فتأمل ذلك ثم أنشأ يقول: وكاتبة في الخد بالمسك جعفرا * بنفسي تحط المسك من حيث أثرا لئن أودعت سطرا (1) من المسك خدها * لقد أودعت قلبي من الحب أسطرا فيا من مناها في السريرة جعفر * سقا الله من سقيا ثناياك جعفرا (2) ويا من لمملوك بملك يمينه * مطيع له فيما أسر وأظهرا قال ثم أمر المتوكل عربا فغنت به.
وقال الفتح بن خاقان: دخلت يوما على المتوكل فإذا هو مطرق مفكر فقلت: يا أمير المؤمنين ما لك مفكر ؟ فوالله ما على الارض أطيب منك عيشا، ولا أنعم منك بالا.
قال: بلى أطيب مني عيشا له دار واسعة وزوجة صالحة ومعيشة حاضرة، لا يعرفنا فنؤذيه، ولا يحتاج إلينا فنزدريه.
وكان المتوكل محببا إلى رعيته قائما في نصرة أهل السنة، وقد شبهه بعضهم بالصديق في قتله أهل الردة، لانه نصر الحق ورده عليهم حتى رجعوا إلى الدين.
وبعمر بن عبد العزيز حين رد مظالم بني أمية.
وقد أظهر السنة بعد البدعة، وأخمد أهل البدع وبدعتهم بعد انتشارها واشتهارها فرحمه الله.
وقد رآه بعضهم في المنام بعد موته وهو جالس في نور قال فقلت: المتوكل ؟ قال: المتوكل.
قلت: فما فعل بك ربك ؟ قال: غفر لي.
قلت: بماذا ؟ قال: بقليل من السنة أحييتها.
وروى
الخطيب عن صالح بن أحمد أنه رأى في منامه ليلة مات المتوكل كأن رجلا يصعد به إلى السماء وقائلا يقول: ملك يقاد إلى مليك عادل * متفضل في العفو ليس بحائر وروى عن عمرو بن شيبان الحلبي قال: رأيت ليلة المتوكل قائلا يقول: يا نائم العين في أوطان جثمان * أفض دموعك يا عمرو بن شيبان
__________
(1) في مروج الذهب 4 / 144: خطا...من الوجد أسطرا (2) البيتان في مروج الذهب: فيا من لمملوك يظل مليكه * مطيعا له فيما أسر وأجهرا ويا من لعيني من رأى مثل جعفر سقى الله صوب المستهلات جعفرا (*)

(10/387)

أما ترى الفئة الارجاس ما فعلوا * بالهاشمي وبالفتح بن خاقان وافى إلى الله مظلوما فضج له * أهل السموات من مثنى ووحدان وسوف يأتيكم من بعده فتن * توقعوها لها شأن من الشان فآبكوا على جعفر وابكوا خليفتكم * فقد بكاه جميع الانس والجان قال: فلما أصبحت أخبرت الناس برؤياي فجاء نعي المتوكل أنه قد قتل في تلك الليلة، قال ثم رأيته بعد هذا بشهر وهو واقف بين يدي الله عز وجل فقلت: ما فعل بك ربك ؟ فقال: غفر لي.
قلت بماذا ؟ قال: بقليل من السنة أحييتها.
قلت فما تصنع ههنا ؟ قال: أنتظر ابني محمدا أخاصمه إلى الله الحليم العظيم الكريم.
وذكرنا قريبا كيفية مقتله وأنه قتل في ليلة الاربعاء أول الليل لاربع خلت من شوال من هذه السنة - أعني سنة سبع وأربعين ومائتين - بالمتوكلية وهي الماحوزية (1)، وصلي عليه يوم الاربعاء (2)، ودفن بالجعفرية وله من العمر أربعون سنة، وكانت مدة خلافته أربع عشرة سنة وعشرة أشهر وثلاثة
أيام (3)..وكان أسمر حسن العينين نحيف الجسم خفيف العارضين أقرب إلى القصر والله سبحانه أعلم.
خلافة محمد المنتصر بن المتوكل قد تقدم أنه تمالا هو وجماعة من الامراء على قتل أبيه، وحين قتل بويع له بالخلافة في الليل، فلما كان الصباح من يوم الاربعاء رابع شوال أخذت له البيعة من العامة وبعث إلى أخيه المعتز فأحضره إليه فبايعه المعتز، وقد كان المعتز هو ولي العهد من بعد أبيه (4)، ولكنه أكرهه وخاف فسلم وبايع.
فلما أخذت البيعة له كان أول ما تكلم به أنه اتهم الفتح بن خاقان على قتل أبيه، وقتل الفتح أيضا، ثم بعث البيعة له إلى الآفاق (5).
وفي ثاني يوم من خلافته ولى المظالم لابي عمرة أحمد بن سعيد مولى بني هاشم فقال الشاعر:
__________
(1) في ابن الاثير ومروج الذهب: الماخورية.
(2) قال ابن خلكان 1 / 350 عن الدولابي: دفن هو والفتح بن خاقان ولم يصل عليهما.
(3) في مروج الذهب 4 / 98: قتل وهو ابن 41 سنة كانت خلافته أربع عشرة سنة وتسعة أشهر وتسع ليال (الوفيات 1 / 350).
(4) أخذ المتوكل على الله البيعة لاولاده سنة 235: المنتصر ثم المعتز ثم المؤيد (انظر الطبري وابن الاثير حوادث سنة 235 ومروج الذهب 4 / 100 و 155 وقد تقدم ذلك في كتابنا انظر حوادث 235 ه).
(5) نسخة كتاب البيعة في الطبري 11 / 71.
(*)

(10/388)

يا ضيعة الاسلام لما ولي * مظالم الناس أبو عمره صير مأمونا على أمة * وليس مأمونا على بعره وكانت البيعة له بالمتوكلية، وهي المأحوزة، فأقام بها عشرة (1) أيام ثم تحول هو وجميع قواده وحشمه منها إلى سامرا.
وفيها في ذي الحجة أخرج المنتصر عمه علي بن المعتصم من سامرا إلى بغداد ووكل به.
وحج بالناس محمد بن سليمان الزينبي.
وفيها توفي من الاعيان إبراهيم بن سعيد
الجوهري (2).
وسفيان بن وكيع بن الجراح، وسلمة بن شبيب (3).
وأبو عثمان المازني النحوي واسمه بكر بن محمد بن عثمان البصري شيخ النحاة في زمانه، أخذه عن أبي عبيدة والاصمعي وأبي زيد الانصاري وغيرهم، وأخذ عنه أبو العباس المبرد وأكثر عنه، وللمازني مصنفات كثيرة في هذا الشأن.
وكان شبيها بالفقهاء ورعا زاهدا ثقة مأمونا.
روى عنه المبرد أن رجلا من أهل الذمة طلب منه أن يقرأ عليه كتاب سيبويه ويعطيه مائة دينار فامتنع من ذلك.
فلامه بعض الناس في ذلك فقال: إنما تركت أخذ الاجرة عليه لما فيه من آيات الله تعالى.
فاتفق بعد هذا أن جارية غنت بحضرة الواثق: أظلوم إن مصابكم رجلا * رد السلام تحية ظلم فاختلف من بحضرة الواثق في إعراب هذا البيت، وهل يكون رجلا مرفوعا أو منصوبا، وبم نصب ؟ أهو اسم أو ماذا ؟ وأصرت الجارية على أن المازني حفظها هذا هكذا.
قال فأرسل الخليفة إليه، فلما مثل بين يديه قال له: أنت المازني ؟ قال: نعم.
قال: من مازن تميم أم من مازن ربيعة أم مازن قيس ؟ فقلت من مازن ربيعة.
فأخذ يكلمني بلغتي، فقال: باسمك ؟ وهو يقلبون الباء ميما والميم باء، فكرهت أن أقول مكر فقلت: بكر، فأعجبه إعراضي عن المكر إلى البكر، وعرف ما أردت.
فقال: على م انتصب رجلا ؟ فقلت: لانه معمول المصدر بمصابكم فأخذ اليزيدي يعارضه فعلاه المازني بالحجة فأطلق له الخليفة ألف دينار ورده إلى أهله مكرما.
فعوضه الله عن المائة الدينار - لما تركها لله سبحانه ولم يمكن الذمي من قراءة الكتاب لاجل ما فيه من القرآن - ألف دينار عشرة أمثالها.
روى المبرد عنه قال: أقرأت رجلا كتاب سيبويه إلى آخره، فلما انتهى إلى آخره قال لي: أما أنت أيها الشيخ جزاك الله خيرا، وأما أنا فوالله ما فهمت منه حرفا.
توفي المازني في هذه السنة وقيل في سنة ثمان وأربعين.
__________
(1) في مروج الذهب 4 / 148: سبعة أيام.
(2) أبو اسحاق البغدادي الحافظ كان من أركان الحديث مات مرابطا بعين زربة.
(3) أبو عبد الرحمن النيسابوري الحافظ الموثق روى عنه من الكبار أحمد بن حنبل وأصحاب الكتب الستة إلا البخاري
مات في رمضان.
(*)

(10/389)

ثم دخلت سنة ثمان وأربعين ومائتين فيها أغزى المنتصر وصيفا التركي الصائفة لقتال الروم، وذلك أن ملك الروم قصد بلاد الشام، فعند ذلك جهز المنتصر وصيفا وجهز معه نفقات وعددا كثيرة، وأمره إذا فرغ من قتال الروم أن يقيم بالثغر أربع سنين، وكتب له إلى محمد بن عبد الله بن طاهر نائب العراق كتابا عظيما فيه آيات كثيرة في التحريض للناس على القتال والترغيب فيه (1).
وفي ليلة السبت لسبع (2) بقين من صفر خلع أبو عبد الله المعتز والمؤيد إبراهيم أنفسهما من الخلافة، وأشهدا عليهما بذلك (3)، وأنهما عاجزان عن الخلافة، والمسلمين في حل من بيعتهما، وذلك بعد ما تهددهما أخوهما المنتصر وتوعدهما بالقتل إن لم يفعلا ذلك، ومقصوده تولية ابنه عبد الوهاب بإشارة أمراء الاتراك بذلك.
وخطب بذلك على رؤوس الاشهاد بحضرة القواد والقضاة وأعيان الناس والعوام، وكتب بذلك إلى الآفاق (4) ليعلموا بذلك ويخطبوا له بذلك على المنابر، ويتوالى على محال الكتابة، والله غالب على أمره، فأراد أن يسلبهما الملك ويجعله في ولده، والاقدار تكذبه وتخالفه، وذلك أنه لم يستكمل بعد قتل أبيه سوى ستة أشهر، ففي أواخر صفر من هذه السنة عرضت له علة كان فيها حتفه، وقد كان المنتصر رأى في منامه كأنه يصعد سلما فبلغ إلى آخر خمس وعشرين درجة.
فقصها على بعض المعبرين فقال: تلي خمسا وعشرين سنة الخلافة، وإذا هي مدة عمره قد استكملها في هذه السنة.
وقال بعضهم: دخلنا عليه يوما فإذا هو يبكي وينتحب شديدا، فسأله بعض أصحابه عن بكائه فقال: رأيت أبي المتوكل في منامي هذا وهو يقول: ويلك يا محمد قتلتني وظلمتني وغصبتني خلافتي، والله لا أمتعت بها بعدي إلا أياما يسيرة ثم مصيرك إلى النار.
قال: فما أملك عيني ولا جزعي.
فقال له أصحابه من الغرارين الذين يغرون الناس ويفتنونهم: هذه رؤيا وهي تصدق وتكذب، قم بنا إلى الشراب ليذهب همك وحزنك.
فأمر بالشراب فأحضر وجاء ندماؤه فأخذ في الخمر وهو منكسر الهمة، وما زال كذلك مكسورا حتى مات.
وقد اختلفوا في علته التي كان فيها هلاكه، فقيل داء في رأسه فقطر في أذنه دهن فلما وصل إلى
دماغه عوجل بالموت، وقيل بل ورمت معدته فانتهى الورم إلى قلبه فمات، وقيل بل أصابته ذبحة فاستمرت به عشرة أيام فمات، وقيل بل فصده الحجام بمفصد مسموم فمات من يومه (5).
قال ابن جرير: أخبرني بعض أصحابنا أن هذا الحجام رجع إلى منزله وهو محموم فدعا تلميذا له حتى يقصده فأخذ مبضع أستاذه ففصده به وهو لا يشعر وأنسى الله سبحانه الحجام فما ذكر حتى رآه قد قصده به
__________
(1) نسخة الكتاب في الطبري 11 / 74.
(2) في رواية ابن الاثير 7 / 112: بعد أربعين يوما من خلافته (أي المنتصر) وانظر الطبري 11 / 78.
(3) أنظر الطبري 11 / 79 والكامل لابن الاثير 7 / 114.
(4) في الكامل 7 / 114: أشهدا على أنفسهما القضاة وبني هاشم والقواد ووجوه الناس وغيرهم (أنظر الطبري الطبري 11 / 77).
(*)

(10/390)

وتحكم فيه السم، فأوصى عند ذلك ومات من يومه.
وذكر ابن جرير أن أم الخليفة دخلت عليه وهو في مرضه الذي مات فيه فقالت له: كيف حالك ؟ فقال: ذهبت مني الدنيا والآخرة، ويقال إنه أنشد لما أحيط به وأيس من الحياة: فما فرحت نفسي بدنيا أصبتها (1) * ولكن إلى الرب الكريم أصير فمات يوم الاحد لخمس بقين (2) من ربيع الآخر من هذه السنة، وقت صلاة العصر، عن خمس وعشرين سنة، قيل وستة أشهر.
ولا خلاف أنه إنما مكث بالخلافة ستة أشهر لا أزيد منها.
وذكر ابن جرير عن بعض أصحابه أنه لم يزل يسمع الناس يقولون - العامة وغيرهم حين ولي المنتصر - إنه لا يمكث في الخلافة سوى ستة أشهر، وذلك مدة خلافة من قتل أباه لاجلها، كما مكث شيرويه بن كسرى حين قتل أباه لاجل الملك.
وكذلك وقع، وقد كان المنتصر أعين أقنى قصيرا مهيبا جيد البدن، وهو أول خليفة من بني العباس أبرز قبره بإشارة أمه حبشية الرومية.
ومن جيد كلامه قوله: والله ما عز ذو باطل قط، ولو طلع القمر من جبينه، ولا ذل ذو حق قط ولو أصفق العالم عليه.
(3) أنظر الطبري 11 / 79 والكامل لابن الاثير 7 / 114.
(4) في الكامل 7 / 114: أشهدا على أنفسهما القضاة وبني هاشم والقواد ووجوه الناس وغيرهم (أنظر الطبري الطبري 11 / 77).
(*)

(10/391)

وتحكم فيه السم، فأوصى عند ذلك ومات من يومه.
وذكر ابن جرير أن أم الخليفة دخلت عليه وهو في مرضه الذي مات فيه فقالت له: كيف حالك ؟ فقال: ذهبت مني الدنيا والآخرة، ويقال إنه أنشد لما أحيط به وأيس من الحياة: فما فرحت نفسي بدنيا أصبتها (1) * ولكن إلى الرب الكريم أصير فمات يوم الاحد لخمس بقين (2) من ربيع الآخر من هذه السنة، وقت صلاة العصر، عن خمس وعشرين سنة، قيل وستة أشهر.
ولا خلاف أنه إنما مكث بالخلافة ستة أشهر لا أزيد منها.
وذكر ابن جرير عن بعض أصحابه أنه لم يزل يسمع الناس يقولون - العامة وغيرهم حين ولي المنتصر - إنه لا يمكث في الخلافة سوى ستة أشهر، وذلك مدة خلافة من قتل أباه لاجلها، كما مكث شيرويه بن كسرى حين قتل أباه لاجل الملك.
وكذلك وقع، وقد كان المنتصر أعين أقنى قصيرا مهيبا جيد البدن، وهو أول خليفة من بني العباس أبرز قبره بإشارة أمه حبشية الرومية.
ومن جيد كلامه قوله: والله ما عز ذو باطل قط، ولو طلع القمر من جبينه، ولا ذل ذو حق قط ولو أصفق العالم عليه.
بحمد الله تعالى قد تم طبع الجزء العاشر من البداية والنهاية ويليه الجزء الحادي عشر وأوله خلافة أحمد المستعين بالله.
والله نسأل المعونة والتوفيق.
__________
(5) راجع الاختلاف في كيفية وفاته في تجارب الامم 6 / 56 وما بعدها، العقد الفريد 5 / 123 خلاصة الذهب المسبوك ص 228 تاريخ بغداد 2 / 219 الوافي بالوفيات 2 / 289.
(1) في الطبري 11 / 81: أخذتها.
(2) انظر حاشية 5 الصفحة السابقة

(10/391)


البداية والنهاية - الجزء الحادي عشر

البداية والنهاية - ابن كثير ج 11
البداية والنهاية
ابن كثير ج 11

(11/)

البداية والنهاية للامام الحافظ ابي الفداء اسماعيل بن كثير الدمشقي المتوفى سنة 774 ه.
حققه ودقق اصوله وعلق حواشيه علي شيري الجزء الحادى عشر دار إحياء التراث العربي

(11/3)

طبعة جديدة محققة الطبعة الاولى 1408 ه.
1988 م

(11/4)

بسم الله الرحمن الرحيم خلافة المستعين بالله وهو أبو العباس أحمد بن محمد المعتصم.
بويع له بالخلافة يوم مات المنتصر، بايعه عموم الناس، ثم خرجت عليه شرذمة من الاتراك يقولون: يا معتز يا منصور (1).
فالتف عليهم خلق، وقام بنصر المستعين جمهور الجيش، فاقتتلوا قتالا شديدا أياما فقتل منهم خلق من الفريقين، وانتهبت أماكن كثيرة من بغداد، وجرت فتن منتشرة كثيرة جدا، ثم استقر الامر للمستعين فعزل وولى وقطع ووصل، وأمر ونهى أياما ومدة غير طويلة.
وفيها مات بغا الكبير في جمادى الآخرة منها، فولى الخليفة مكانه ولده موسى بن بغا (2).
وقد كانت له همم عالية وآثار سامية، وغزوات في المشارق والمغارب متوالية وكان له من المتاع والضياع ما قيمته عشرة آلاف ألف دينار.
وترك عشر حبات حوهر (3) قيمتها
ثلاثة آلاف ألف دينار، وثلاث حبات سلا ذهبا وورق.
وفيها عدا أهل حمص على عاملهم (4) فأخرجوه من بين أظهرهم، فأخذ منهم المستعين مائة رجل من سراتهم وأمر بهدم سورهم.
وفيها حج بالناس محمد بن سليمان الزينبي.
وفيها توفي من الاعيان أحمد بن صالح (5).
والحسين بن علي الكرابيسي (6).
وعبد الجبار بن العلاء (7).
وعبد
__________
(1) في ابن الاثير 7 / 117: نفير، يا منصور.
(2) وزاده على أعمال أبيه: ديوان البريد (الطبري - ابن الاثير).
(3) في الطبري 11 / 84: لؤلؤ، في الموضعين.
(4) وهو كيدر بن عبد الله (انظر الطبري - وابن الاثير).
(5) الحافظ المصري سمع ابن عيينة وابن وهب وخلقا وكان ثقة.
(6) الفقيه المتكلم أبو علي، تفقه على الشافعي كان متضلعا في الفقه والحديث ومعرفة الرجال والاصول.
(*) =

(11/5)

الملك بن شعيب.
وعيسى بن حماد (1).
ومحمد بن حميد الرازي (2).
ومحمد بن زنبور (3).
ومحمد بن العلاء أبو كريب.
ومحمد بن يزيد أبو هشام الرفاعي (4).
وأبو حاتم السجستاني واسمه سهل بن محمد بن عثمان بن يزيد الجشمي أبو حاتم النحوي اللغوي صاحب المصنفات الكثيرة وكان بارعا في اللغة.
اشتغل فيها على أبي عبيد والاصمعي، وأكثر الرواية عن أبي زيد الانصاري.
وأخذ عنه المبرد وابن دريد وغيرهما.
وكان صالحا كثير الصدقة والتلاوة، كان يتصدق كل يوم بدينار ويقرأ في كل أسبوع بختمة، وله شعر كثير منه قوله: أبرزوا وجهه الجميل * ولاموا من افتتن لو أرادوا صيانتي * ستروا وجهه الحسن كانت وفاته في المحرم، وقيل في رجب من هذه السنة.
ثم دخلت سنة تسع وأربعين ومائتين
في يوم الجمعة للنصف من رجب التقى جمع من المسلمين وخلق من الروم بالقرب من ملطية، فاقتتلوا قتالا شديدا، قتل من الفريقين خلق كثير، وقتل أمير المسلمين عمر بن عبيد (5) الله بن الاقطع، وقتل معه ألفا رجل من المسلمين، وكذلك قتل علي بن يحيى الارمني، وكان أميرا في طائفة من المسلمين أيضا، فإنا لله وإنا إليه راجعون.
وقد كان هذان الاميران من أكبر أنصار الاسلام.
ووقعت فتنة عظيمة ببغداد في أول يوم من صفر منها، وذلك أن العامة كرهوا جماعة من الامراء الذين قد تغلبوا على أمر الخلافة وقتلوا المتوكل واستضعفوا المنتصر والمستعين بعده فنهضوا إلى السجن فأخرجوا من كان فيه، وجاؤا إلى أحد الجسرين فقطعوه وضربوا الآخر بالنار، وأحرقوا ونادوا بالنفير
__________
= والكرابيس: الثياب الغلاظ.
(7) أبو بكر المصري ثم المكي العطار.
ثقة وصاحب حديث.
(1) التجيبي مولاهم المصري راوية الليث بن سعد.
(2) أبو عبد الله.
قال ابن شيبة: كثير المناكير، وقال البخاري فيه نظر وقال النسائي: ليس ثقة وقال أبو زرعة: يكذب (هذا ما قاله في المغني).
(3) من تقريب التهذيب، وفي الاصل: زينور بن أبي الازهر أبو صالح المكي واسم زنبور جعفر، صدوق.
(4) الكوفي القاضي.
قال العجلي: لا بأس به.
قال البخاري: رأيتهم مجمعين على ضعفه.
وقال غيره.
صدوق.
(5) من الطبري وابن الاثير، وفي الاصل عبد الله (*).

(11/6)

فاجتمع خلق كثير وجم غفير، ونهبوا أماكن متعددة، وذلك بالجانب الشرقي من بغداد.
ثم جمع أهل اليسار أموالا كثيرة من أهل بغداد لتصرف إلى من ينهض إلى ثغور المسلمين لقتال العدو عوضا عن من قتل من المسلمين هناك، فأقبل الناس من نواحي الجبال وأهواز وفارس وغيرها لغزو الروم، وذلك أن الخليفة والجيش لم ينهضوا إلى بلاد الروم وقتال أعداء الاسلام، وقد ضعف جانب الخلافة واشتغلوا بالقيان والملاهي، فعند ذلك غضبت العوام من ذلك وفعلوا ما ذكرنا.
ولتسع بقين من ربيع الاول
نهض عامة أهل سامرا إلى السجن فأخرجوا من فيه أيضا كما فعل أهل بغداد وجاءهم قوم من الجيش يقال لهم الزرافة فهزمتهم العامة، فعند ذلك ركب وصيف وبغا الصغير وعامة الاتراك فقتلوا من العامة خلقا كثيرا، وجرت فتن طويلة ثم سكنت.
وفي منتصف ربيع الآخر وقعت فتنة بين الاتراك وذلك أن المستعين قد فوض أمر الخلافة والتصرف في أموال بيت المال إلى ثلاثة وهم أتامش التركي، وكان أخص من عند الخليفة وهو بمنزلة الوزير، وفي حجره العباس بن المستعين يربيه ويعلمه الفروسية.
وشاهك الخادم، وأم الخليفة (1).
وكان لا يمنعها شيئا تريده، وكان لها كاتب يقال له سلمة بن سعيد النصراني.
فأقبل أتامش فأسرف في أخذ الاموال حتى لم يبق بيت المال شيئا، فغضب الاتراك من ذلك وغاروا منه فاجتمعوا وركبوا عليه وأحاطوا بقصر الخلافة وهو عند المستعين، ولم يمكنه منعه منهم ولا دفعهم عنه، فأخذوه صاغرا فقتلوه وانتبهو أمواله وحواصله ودوره، واستوزر الخليفة بعده أبا صالح عبد الله بن محمد بن يزداد، وولى بغا الصغير فلسطين، وولى وصيفا الاهواز، وجرى خبط كثير وشر كثير، ووهن الخليفة وضعف.
وتحركت المغاربة بسامرا في يوم الخميس لثلاث خلون من جمادى الآخرة، فكانوا يجتمعون فيركبون ثم يتفرقون.
وفي يوم الجمعة لخمس بقين من جمادى الاولى، وهو اليوم السادس عشر من تموز، مطر أهل سامرا مطرا عظيما برعد شديد، وبرق متصل وغيم منعقد مطبق والمطر مستهل كثير من أول النهار إلى اصفرار الشمس، وفي ذي الحجة أصاب أهل الري زلزلة شديدة جدا، وتبعتها رجفة هائلة تهدمت منها الدور ومات منها خلق كثير، وخرج بقية أهلها إلى الصحراء.
وفيها حج بالناس عبد الصمد بن موسى بن محمد بن إبراهيم الامام وهو والي مكة.
وفيها توفي من الاعيان أيوب بن محمد الوزان.
والحسن بن الصباح البزار صاحب كتاب السنن ورجاء بن مرجا الحافظ.
وعبد بن حميد صاحب التفسير الحافل.
وعمرو بن علي الفلاس.
وعلي بن الجهم ابن بدر بن مسعود بن أسد (2) القرشي السامي من ولد سامة بن لؤي الخراساني ثم البغدادي،
__________
(1) وهي أم ولد صقلبية يقال لها مخارق.
(2) في الاغاني 10 / 203 ووفيات الاعيان 3 / 355: أسيد (*).

(11/7)

أحد الشعراء المشهورين وأهل الديانة المعتبرين.
وله ديوان شعر فيه أشعار حسنة، وكان فيه تحامل على علي بن أبي طالب رضي الله عنه، وكان له خصوصية بالمتوكل ثم غضب عليه فنفاه إلى خراسان وأمر نائبه بها أن يضربه مجردا ففعل به ذلك، ومن مستجاد شعره: بلاء ليس يعدله بلاء * عداوة غير ذي حسب ودين يبيحك منه عرضا لم يصنه * ويرتع منك في عرض مصون (1) قال ذلك في مروان بن أبي حفصة حين هجاه فقال في هجائه له: لعمرك ما الجهم بن بدر بشاعر * وهذا علي بعده يدعى الشعرا ولكن أبي قد كان جار لامه * فلما ادعى الاشعار أوهمني أمرا كان علي بن الجهم قد قدم الشام ثم عاد قاصدا العراق، فلما جاوز حلب (2) ثار عليه أناس من بني كلب فقاتلهم فجرح جرحا بليغا فكان فيه حتفه، فوجد في ثيابه رقعة مكتوب فيها: يارحمتا للغريب بالبلد النا * زح ماذا بنفسه صنعا فارق أحبابه فما انتفعوا * بالعيش من بعده وما انتفعا (3) كانت وفاته لهذا السبب في هذه السنة.
ثم دخلت سنة خمسين ومائتين من الهجرة فيما كان ظهور أبي الحسين يحيى بن عمر بن يحيى بن حسين (4) بن زيد بن علي بن الحسين بن علي بن أبي طالب، وأمه أم الحسين فاطمة بنت الحسين بن عبد الله بن إسماعيل بن عبد الله بن جعفر بن أبي طالب.
وذلك أنه أصابته فاقة شديدة فدخل سامرا فسأل وصيفا أن يجري عليه رزقا فأغلظ له القول.
فرجع إلى أرض الكوفة فاجتمع عليه خلق من الاعراب، وخرج إليه خلق من أهل الكوفة، فنزل على الفلوجة وقد كثر الجمع معه، فكتب محمد بن عبد الله بن طاهر نائب العراق إلى عامله بالكوفة - وهو أبو أيوب بن الحسن بن موسى بن جعفر بن سليمان - يأمره بقتاله.
ودخل يحيى بن عمر قبل ذلك في طائفة من أصحابه إلى الكوفة فاحتوى على بيت مالها فلم يجد فيه سوى ألفي دينار وسبعين ألف درهم، وظهر أمره بالكوفة وفتح السجنين وأطلق من فيهما، وأخرج نواب الخليفة منها وأخذ أموالهم واستحوذ عليها، واستحكم أمره بها، والتف عليه خلق
__________
(1) ديوان علي بن الجهم ص 187 (2) في الاغاني: على مرحلة من حلب، بموضع يقال له خساف (انظر الطبري 11 / 86).
(3) البيتان في ديوانه: 154.
(4) في مروج الذهب 4 / 169 حسين بن عبد الله بن إسماعيل بن عبد الله بن جعفر بن أبي طالب الطيار أبو الحسن.
وفيه أن خروجه كان سنة 248 ه (*).

(11/8)

من الزيدية وغيره، ثم خرج من الكوفة إلى سوادها ثم كر راجعا إليها، فتلقاه عبد الرحمن بن الخطاب الملقب وجه الفلس، فقاتله قتالا شديدا فانهزم وجه الفلس ودخل يحيى بن عمر الكوفة ودعا إلى الرضى من آل محمد، وقوي أمره جدا، وصار إليه جماعة كثيرة من أهل الكوفة، وتولاه أهل بغداد من العامة وغيرهم ممن ينسب إلى التشيع، وأحبوه أكثر من كل من خرج قبله من أهل البيت، وشرع في تحصيل السلاح وإعداد آلات الحرب وجمع الرجال.
وقد هرب نائب الكوفة منها إلى ظاهرها، واجتمع إليه أمداد كثيرة من جهة الخليفة مع محمد بن عبد الله بن طاهر، واستراحوا وجمعوا خيولهم، فلما كان اليوم الثاني عشر من رجب أشار من أشار على حيى بن عمر ممن لا رأي له، أن يركب ويناجز الحسين بن إسماعيل ويكبس جيشه، فركب في جيش كثير من خلق من الفرسان والمشاة أيضا من عامة أهل الكوفة بغير أسلحة، فساروا إليهم فاقتتلوا قتالا شديدا في ظلمة آخر الليل، فما طلع الفجر إلا وقد انكشف أصحاب يحييب بن عمر، وقد تقنطر به فرسه ثم طعن في ظهره فخر أيضا، فأخذوه وحزوا رأسه وحملوه إلى الامير فبعثوه إلى ابن طاهر فأرسله إلى الخليفة من الغد مع رجل يقال له عمر بن الخطاب، أخي عبد الرحمن بن الخطاب، فنصب بسامرا ساعة من النهار ثم بعث به إلى بغداد فنصب عند الجسر، ولم يمكن نصبه من كثرة
العامة فجعل في خزائن السلاح.
ولما جئ برأس يحيى بن عمر إلى محم بن عبد الله بن طاهر دخل الناس يهنونه بالفتح والظفر، فدخل عليه أبو هاشم داود بن الهيثم الجعفري فقال له: أيها الامير ! إنك لتهنى بقتل رجل لو كان رسول الله حيا لعزي به، لما رد عليه شيئا ثم خرج أبو هشام الجعفري وهو يقول: يا بني طاهر كلوه وبيا * إن لحم النبي غير مري إن وترا يكون طالبه الل * ه لوتر نجاحه (1) بالحري وكان الخليفة قد وجه أميرا إلى الحسين بن إسماعيل نائب الكوفة، فلما قتل يحيى بن عمر دخلوا الكوفة فأراد ذلك الامير أن يضع في أهلها السيف فمنعه الحسين وأمن الاسود والابيض، وأطفأ الله هذه الفتنة.
فلما كان رمضان من هده السنة خرج الحسن بن زيد بن محمد بن إسماعيل بن الحسن (2) بن زيد بن الحسن بن علي بن أبي طالب بناحية طبرستان، وكان سبب خروجه أنه لما قتل يحيى بن عمر أقطع المستعين لمحمد بن عبد الله بن طاهر طائفة من أرض تلك الناحية، فبعث كاتبا له يقال له جابر بن هارون، وكان نصرانيا، ليتسلم تلك الاراضي، فلما انتهى إليهم كرهوا ذلك جدا وأرسلوا إلى الحسن بن زيد هذا فجاء إليهم فبايعوه والتف عليه جملة الديلم وجماعة الامراء في تلك النواحي،
__________
* (1) في مروج الذهب: لوتر بالفوت غير حري (2) من الطبري ومروج الذهب وابن الاثير، وفي الاصل الحسين (*)

(11/9)

فركب فيهم ودخل آمل طبرستان وأخذها قهرا، وجبى خراجها، واستفحل أمره جدا، ثم خرج منها طالبا لقتال سليمان بن عبد الله أمير تلك الناحية، فالتقيا هنالك فكانت بينهما حروب ثم انهزم سليمان هزيمة منكرة، وترك أهله وماله ولم يرجع دون جرجان فدخل الحسن بن زيد سارية فأخذ ما فيها من الاموال والحواصل، وسير أهل سليمان إليه مكرمين على مراكب، واجتمع للحسن بن زيد إمرة طبرستان بكمالها.
ثم بعث إلى الري فأخذها أيضا وأخرج منها الطاهرية، وصار إلى جند همذان ولما
بلغ خبره المستعين - وكان مدير ملكه يومئذ وصيف التركي - اغتم لذلك جدا واجتهد في بعض الجيوش والامداد لقتال الحسن بن زيد هذا.
وفي يوم عرفة منها ظهر بالري أحمد بن عيسى بن حسين الصغير بن علي بن الحسين بن علي بن أبي طالب، وإدريس بن موسى بن عبد الله بن موسى (1) بن حسن بن حسن بن علي بن أبي طالب فصلى بالناس يوم العيد أحمد بن عيسى هذا ودعا إلى الرضى من آل محمد، فحاربه محمد بن علي بن طاهر فهزمه أحمد بن عيسى هذا واستفحل أمره.
وفيها وثب أهل حمص على عاملهم الفضل بن قارن فقتلوه في رجب، فوجه المستعين إليهم موسى بن بغا الكبير فاقتتلوا بأرض الرستن فهزمهم وقتل جماعة من أهلها وأحرق أماكن كثيرة منها، وأسر أشراف أهلها.
وفيها وثبت الشاكرية والجند في أرض فارس على عبد الله بن إسحاق بن إبراهيم فهرب منهم فانتهبوا داره وقتلوا محمد بن الحسن بن قارن.
وفيها غضب الخليفة على جعفر بن عبد الواحد ونفاه إلى البصرة.
وفيها أسقطت مرتبة جماعة من الامويين في دار الخلافة.
وفيها حج بالناس جعفر بن الفضل أمير مكة.
وفيها توفي من الاعيان أبو الطاهر أحمد بن عمرو بن السرح (2)، والبزي (3) أحد القراء المشاهير.
الحارث بن مسكين (4).
وأبو حاتم السجستاني.
وقد تقدم ذكره في التي قبلها وعياد بن يعقوب الرواجني (5) وعمرو بن بحر الجاحظ صاحب الكلام والمصنفات.
وكثير ين عبيد الحمصي (6).
ونصر بن علي الجهضمي (7).
__________
(1) في الطبري وابن الاثير: موسى بن عبد الله بن حسن.
(2) في النجوم الزاهرة المطبوع " السراج " خطأ، وهو مولى بني أميه، الفقيه روى عنه مسلم وأبو داود والنسائي وابن ماجه (3) واسمه أحمد بن محمد، أبو الحسن، مؤذن المسجد الحرام وشيخ الاقراء.
قال الذهبي في المغني: ثقة في القراءة.
قال العقيلى: منكر الحديث.
(4) أبو عمرو قاضي الديار المصرية فقيها على مذهب مالك ثقة ثبتا في الحديث مات وله 96 سنة.
(5) الكوفي الحافظ الحجة سمع من شريك والوليد بن أبي ثور والكبار، صدوق قاله ابن خزيمة.
(6) المذحجي إمام جامع حمص كان عبدا صالحا حدث عن ابن عيينة وبقية.
(7) أبو عمر البصري الحافظ الثقة أحد أوعية العلم روى عنه أبو داود والترمذي والنسائي وغيرهم (*).

(11/10)

ثم دخلت سنة إحدى وخمسين ومائتين فيها اجتمع رأي المستعين وبغا الصغير ووصيف على قتل باغر التركي، وكان من قواد الامراء الكبار الذين باشروا قتل المتوكل، وقد اتسع إقطاعه وكثر عماله، فقتل ونهبت دار كتابه دليل بن يعقوب النصراني، ونهبت أمواله وحواصله، وركب الخليفة في حراقة من سامرا إلى بغداد فاضطربت الامور بسبب خروجه، وذلك في المحرم.
فنزل دار محمد بن عبد الله بن طاهر.
وفيها وقعت فتنة شنعاء بين جند بغداد وجند سامرا، ودعا أهل سامرا إلى بيعة المعتز، واستقر أمر أهل بغداد على المستعين، وأخرج المعتز وأخوه المؤيد من السجن فبايع أهل سامرا المعتز واستحوذ على حواصل بيت المال بها فإذا بها خمسمائة ألف دينار، وفي خزانة أم المستعين ألف ألف دينار، وفي حواصل العباس بن المستعين ستمائة ألف دينار، واستفحل أمر المعتز بسامرا.
وأمر المستعين لمحمد بن عبد الله بن طاهر أن يحصن بغداد ويعمل في السورين والخندق، وغرم على ذلك ثلثمائة ألف دينار وثلاثين ألف دينار، ووكل بكل باب أميرا يحفظه، ونصب على السور خمسة مناجيق (1)، منها واحد كبير جدا، يقال له الغضبان، وست عرادات وأعدوا آلات الحرب والحصار والعدد، وقطعت القناطر من كل ناحية لئلا يصل الجيش إليهم.
وكتب المعتز إلى محمد بن علي بن طاهر يدعوه إلى الدخول معه في أمره، ويذكره ما كان أخذه عليهم أبوه المتوكل من العهود والمواثيق، من أنه ولي العهد بعده (2)، فلم يلتفت إليه بل رد عليه واحتج بحجج يطول ذكرها.
وكتب كل واحد من المستعين والمعتز إلى موسى بن بغا الكبير وهو مقيم بأطراف الشام لحرب أهل.
حمص يدعوه إلى نفسه وبعث إليه بألوية يعقدها لمن اختار من أصحابه، وكتب إليه المستعين يأمره بالمسير إليه إلى بغداد ويأمره أن يستنيب في عمله، فركب مسرعا فسار إلى سامرا فكان مع المعتز على المستعين.
وكذلك هرب عبد الله بن بغا الصغير من عند أبيه من بغداد إلى المعتز، وكذلك غيره من الامراء والاتراك.
وعقد المعتز لاخيه أبي أحمد بن المتوكل على حرب المستعين
وجهز معه جيشا لذلك، فسار في خمسة آلاف من الاتراك وغيرهم نحو بغداد، وصلى بعكبرا يوم الجمعة، ودعا لاخيه المعتز.
ثم وصل إلى بغداد ليلة الاحد لسبع لخون من صفر فاجتمعت العساكر هنالك، وقد قال رجل يقال له باذنجانة كان في عسكر أبي أحمد: يا بني طاهر جنود الل * ه والموت بينها منثور (3) وجيوش أمامهن (4) أبو أحم * د نعم المولى ونعم النصير
__________
(1) في الطبري: مجانيق، وفي ابن الاثير: منجنيقات.
(2) تقدم أن المتوكل أخذ البيعة لاولاده: المنتصر وبعده المعتز ثم المؤيد (انظر الطبري - ابن الاثير ومروج الذهب).
(3) البيت في ابن الاثير 7 / 145 والطبري 11 / 103: يا بني طاهر أتتكم.
في ابن الاثير: مشهور.
(4) في ابن الاثير: إمامهم (*).

(11/11)

ثم جرت بينهما حروب طويلة وفتن مهولة جدا قد ذكرها ابن جرير مطولة، ثم بعث المعتز مع موسى بن ارشناس ثلاثة آلاف مددا لاخيه أبي أحمد فوصلوا لليلة بقيت من ربيع الاول فوقفوا في الجانب الغربي عند باب قطر بل، وأبو أحمد وأصحابه على باب الشماسية، والحرب مستعرة والقتال كثير جدا، والقتل واقع.
قال ابن جرير.
وذكر أن المعتز كتب إلى أخيه أبي أحمد يلومه على التقصير في قتال أهل بغداد فكتب إليه أبو أحمد: لامر المنايا علينا طريق * وللدهر فينا اتساع وضيق وأيامنا عبر للانام * فمنها البكور ومنها الطروق ومنها هنات تشيب الوليد * ويخذل فيها الصديق الصديق (1) وسور عريض له (2) ذروة * تفوت العيون وبحر عميق قتال مبيد وسيف عتيد * وخوف شديد وحصن وثيق
وطول صياح لداعي الصباح ال * سلاح السلاح فما يستفيق فهذا طريح (3) وهذا جريح * وهذا حريق وهذا غريق وهذا قتيل وهذا تليل * وآخر يشدخه المنجنيق هناك اغتصاب وثم انتهاب * ودور خراب وكانت تروق إذا ما سمونا إلى مسلك * وجدناه قد سد عنا الطريق فبالله نبلغ ما نرتجيه * وبالله ندفع ما لانطيق قال ابن جرير: هذا الشعر ينشد لعلي بن أمية في فتنة المخلوع والمأمون، وقد استمرت الفتنة والقتال ببغداد بين أبي أحمد أخي المعتز وبين محمد بن عبد الله بن طاهر نائب المستعين، والبلد محصور وأهله في ضيق شديد جدا، بقية شهور هذه السنة، وقتل من الفريقين خلق كثير في وقعات متعددات، وأيام نحسات، فتارة يظهر أصحاب أبي أحمد ويأخذون بعض الابواب فتحمل عليهم الطاهرية فيزيحونهم عنها، ويقتلون منهم خلقا ثم يتراجعون إلى مواقفهم ويصابرونهم مصابرة عظيمة.
لكن أهل بغداد كلما هم إلى ضعف بسبب قلة الميرة والجلب إلى داخل البلد، ثم شاع بين العامة أن محمد بن عبد الله بن طاهر يريد أن يخلع المستعين ويبايع للمعتز، وذلك في أواخر السنة، فتنصل من ذلك واعتذر إلى الخليفة وإلى العامة.
وحلف بالايمان الغليظة فلم تبرأ ساحته من ذلك حق البراءة عند العامة، واجتمعت العامة والغوغاء إلى دار ابن طاهر والخليفة نازل بها، فسألوا أن يبرز لهم الخليفة ليروه ويسألوه عن ابن طاهر أهو راض عنه أم لا.
وما زالت الضجة والاصوات مرتفعة حتى برز لهم الخليفة من فوق المكان الذي هم فيه وعليه السواد ومن فوقه البردة النبوية وبيده القضيب
__________
(1) في ابن الاثير 7 / 152: الصدوق.
والقافية فيه وفي الطبري " بالرفع ".
(2) في ابن الاثير.
وفتنة دين لها..(3) في الطبري: قتيل (*)

(11/12)

وقال لهم فيما خاطبهم به: أقسمت عليكم بحق صاحب هذه البردة والقضيب لما رجعتم إلى منازلكم
ورضيتم عن ابن طاهر فإنه غير متهم لدي.
فسكت الغوغاء ورجعوا إلى منازلهم، ثم انتقل الخليفة من دار ابن طاهر إلى دار رزق الخادم (1)، وذلك في أوائل ذي الحجة، وصلى بهم العيد يوم الاضحى في الجزيرة التي بحذاء دار ابن طاهر، وبرز الخليفة يومئذ للناس وبين يديه الحربة وعليه البردة وبيده القضيب وكان يوما مشهودا ببغداد على ما بأهلها من الحصار والغلاء بالاسعار، وقد اجتمع على الناس الخوف والجوع المترجمان لباس الخوع والخوف، نسأل الله العافية في الدنيا والآخرة.
ولما تفاقم الامر واشتد الحال وضاق المجال وجاع العيال وجهد الرجال، جعل ابن طاهر يظهر ما كان كامنا في نفسه من خلق المستعين، فجعل يعرض له في ذلك ولا يصرح، ثم كاشفه به وأظهره له وناظره فيه وقال له: إن المصلحة تقتضي أن تصالح عن الخلافة على مال تأخذه سلفا وتعجيلا، وأن يكون لك من الخراج في كل عام ما تختاره وتحتاجه، ولم يزل يفتل في الذروة والغارب حتى أجاب إلى ذلك وأناب.
فكتب فيما اشترطه المستعين في خلعه نفسه من الخلافة كتابا، فلما كان يوم السبت لعشر بقين من ذي الحجة ركب محمد بن عبد الله بن طاهر إلى الرصافة وجمع القضاة والفقهاء وأدخلهم على المستعين فوجا فوجا يشهدون عليه أنه قد صير أمره إلى محمد بن عبد الله بن طاهر، وكذلك جماعة الحجاب والخدم، ثم تسلم منه جوهر الخلافة، وأقام عند المستعين إلى هوي من الليل.
وأصبح الناس يذكرون ويتنوعون فيما يقولون من الاراجيف.
وأما ابن طاهر فإنه أرسل بالكتاب مع جماعة من الامراء إلى المعتز بسامرا، فلما قدموا عليه بذلك أكرمهم وخلع عليهم وأجازهم فأسنى جوائزهم.
وسيأتي ما كان من أمره أول السنة الداخلة.
وفيها كان ظهور رجل من أهل البيت أيضا بأرض قزوين وزنجان في ربيع الاول منها، وهو الحسين بن أحمد بن إسماعيل بن محمد بن إسماعيل الارقط بن محمد بن علي بن الحسين بن علي بن أبي طالب ويعرف بالكوكبي (2).
وسيأتي ما كان من أمره هناك.
وفيها خرج إسماعيل بن يوسف العلوي، وهو ابن أخت موسى بن عبيد الله الحسني، وسيأتي ما كان من أمره أيضا.
وفيها خرج بالكوفة ايضا رجل من الطالبيين وهو الحسين بن محمد (3) بن حمزة بن عبد الله بن حسين بن علي بن الحسين بن علي بن أبي طالب، فوجه إليه المستعين مزاحم بن خاقان فاقتتلا فهزم العلوي وقتل من
أصحابه بشر كثير.
ولما دخل مزاحم الكوفة حرق بها ألف دار ونهب أموال الذين خرجوا معه، وباع بعض جواري الحسين بن محمد هذا، وكانت معتقة.
__________
(1) وكانت دار ابن رزق بالرصافة (ابن الاثير 7 / 159 الطبري 11 / 133).
(2) في ابن الاثير 7 / 165 ومروج الذهب 4 / 176: الكركي، وذكره صاحب المروج: الحسن بن إسماعيل بن محمد بن عبد الله بن علي بن الحسين بن علي بن أبي طالب وهو من ولد الارقط.
(3) في ابن الاثير: أحمد (*).

(11/13)

وفيها ظهر إسماعيل بن يوسف بن إبراهيم بن عبد الله بن الحسن بن الحسن (1) بن علي بن أبي طالب بمكة فهرب منه نائبها جعفر بن الفضل بن عيسى بن موسى، فانتهب منزله ومنازل أصحابه وقتل جماعة من الجند وغيرهم من أهل مكة، وأخذ ما في الكعبة من الذهب والفضة والطيب وكسوة الكعبة، وأخذ من الناس نحوا من مائتي ألف دينار، ثم خرج إلى المدينة النبوية فهرب منه نائبها أيضا علي بن الحسين بن علي بن إسماعيل، ثم رجع إسماعيل بن يوسف إلى مكة في رجب فحصر أهلها حتى هلكوا جوعا وعطشا فبيع الخبز ثلاث أواق بدرهم، واللحم الرطل بأربعة، وشربة الماء بثلاثة دراهم، ولقي منه أهل مكة كل بلاء، فترحل عنهم إلى جدة - بعد مقامه عليهم سبعة وخمسين يوما - فانتهب أموال التجار هنالك وأخذ المراكب وقطع الميرة عن أهل مكة ثم عاد إلى مكة لا جزاه الله خيرا عن المسلمين.
فلما كان يوم عرفة لم يمكن الناس من الوقوف نهارا ولا ليلا، وقتل من الحجيج ألفا ومائة، وسلبهم أموالهم ولم يقف بعرفة عامئذ سواه ومن معه من الحرامية، لا تقبل الله منهم صرفا ولا عدلا.
وفيها وهن أمر الخلافة جدا.
وفيها توفي من الاعيان إسحاق بن منصور الكوننج (2) وحميد بن زنجويه (3).
وعمرو بن عثمان بن كثير بن دينار الحمصي (4).
وأبو البقى (5) هشام بن عبد الملك اليزني.
سنة ثنتين وخمسين ومائتين " ذكر خلافة المعتز بالله بن المتوكل على الله بعد خلع المستعين نفسه "
استهلت هذه السنة وقد استقرت الخلافة باسم أبي عبد الله محمد المعتز بن جعفر المتوكل بن محمد المعتصم بن هارون الرشيد، وقيل إن اسم المعتز أحمد، وقيل الزبير، وهو الذي عول عليه ابن عساكر وترجمه في تاريخه.
فلما خلع المستعين نفسه من الخلافة وبايع للمعتز دعا الخطباء يوم الجمعة رابع المحرم من هذه السنة بجوامع بغداد على المنابر للخليفة المعتز بالله، وانتقل المستعين من الرصافة إلى قصر الحسن بن سهل هو وعياله وولده وجواريه، ووكل بهم سعيد بن رجاء في جماعة معه، وأخذ من المستعين البردة والقضيب والخاتم، وبعث بذلك إلى المعتز ثم أرسل إليه المعتز يطلب منه خاتمين من جوهر ثمين عنده يقال لاحدهما برج وللآخر جبل.
فأرسلهما.
وطلب المستعين أن يسير إلى مكة فلم يمكن، فطلب البصرة فقيل له إنها وبيئة.
فقال إن ترك الخلافة أوبأ منها.
ثم أذن له في المسير إلى
__________
(1) من الطبري وابن الاثير، وفي الاصل: الحسين.
(2) في ابن الاثير 7 / 166: الكوشج.
وفي تقريب التهذيب: 1 / 61: الكوسج.
وهو أبو يعقوب المروزي سمع ابن عيينة وتفقه على أحمد وإسحاق وكان ثقة نبيلا.
(3) أبو أحمد النسائي الحافظ من الثقات روى عن النضر بن شميل وخلق بعده.
(4) محدث حمص كان ثقة عدلا.
روى عن إسماعيل بن عياش وبقية وابن عيينة (5) في تقريب التهذيب: أبو تقي، الحمصي الحافظ الثقة المتقن روى عن إسماعيل بن عياش وبقية بن الوليد (*).

(11/14)

واسط فخرج ومعه حرس يوصلونه إليها نحو من أربعمائة.
واستوزر المعتز أحمد بن أبي إسرائيل وخلع عليه وألبسه تاجا على رأسه.
ولما تمهد أمر بغداد واستقرت البيعة للمعتز بها ودان لهو أهلها وقدمتها الميرة من كل جانب، واتسع الناس في الارزاق والاطعمة، ركب أبو أحمد منها في يوم السبت لثنتي عشرة ليلة من المحرم إلى سامرا وشيعه ابن طاهر في وجوه الامراء، فخلع أبو أحمد على ابن طاهر خمس خلع وسيفا ورده من الطريق إلى بغداد.
وقد ذكر ابن جرير مدائح الشعراء في المعتز وتشفيهم بخلع المستعين، فأكثر من ذلك جدا، فمن ذلك قول محمد بن مروان بن أبي الجنوب بن مروان في مدح
المعتز وذم المستعين كما جرت به عادة الشعراء: إن الامور إلى المعتز قد رجعت * والمستعين إلى حالاته رجعا وكان يعلم أن الملك ليس له * وأنه لك لكن نفسه خدعا ومالك الملك مؤتيه ونازعه * آتاك ملكا ومنه الملك قد نزعا إن الخلافة كانت لا تلائمه * كانت كذات حليل زوجت متعا ما كان أقبح عند الناس بيعته * وكان أحسن قول الناس قد خلعا ليت السفين إلى قاف دفعن به * نفسي الفداء لملاح به دفعا كم ساس قبلك أمر الناس من ملك * لو كان حمل ما حملته ظلعا أمسى بك الناس بعد الضيق في سعة * والله يجعل بعد الضيق متسعا والله يدفع عنك السوء من ملك * فإنه بك عنا السوء قد دفعا وكتب المعتز من سامرا إلى نائب بغداد محمد بن عبد الله بن طاهر أن يسقط اسم وصيف وبغا ومن كان في رسمهما في الدواوين عزم على قتلهما، ثم استرضي عنهما فرضي عنهما.
وفي رجب من هذه السنة خلع المعتز أخاه إبراهيم الملقب بالمؤيد من ولاية العهد وحبسه، وأخاه أبا أحمد، بعدما ضرب المؤيد أربعين مقرعة.
ولما كان يوم الجمعة خطب بخلعه وأمره أن يكتب كتابا على نفسه بذلك، وكانت وفاته بعد ذلك بخمسة عشر يوما، فقيل إنه أدرج في لحاف سمور وأمسك طرفاه حتى مات غما، وقيل بل ضرب بحجارة من ثلج حتى مات بردا وبعد ذلك أخرج من السجن ولا أثر به فأحضر القضاة والاعيان فشهدوا على موته من غير سبب ولا أثر، حمل على حمار ومعه كفنه إلى أمه فدفنته.
ذكر مقتل المستعين في شوال منها كتب المعتز إلى نائبه محمد بن عبد الله بن طاهر يأمره بتجهيز جيش نحو المستعين فجهز أحمد بن طولون التركي فوافاه فأخرجه لست بقين من رمضان فقدم به القاطول لثلاث مضين من شوال ثم قتل، فقيل ضرب حتى مات، وقيل بل غرق في دجيل، وقيل بل ضربت عنقه.
وقد ذكر ابن جرير: أن المستعين سأل من سعيد بن صالح التركي حين أراد قتله أن يمهله حتى يصلي ركعتين
فأمهله، فلما كان في السجدة الاخيرة قتله وهو ساجد، ودفن جثته في مكان صلاته، وخفى أثره وحمل

(11/15)

رأسه إلى المعتز فدخل به عليه وهو يلعب بالشطرنج، فقيل هذا رأس المخلوع.
فقال: ضعوه حتى أفرغ من الدست.
فلما فرغ نظر إليه وأمر بدفنه، ثم أمر لسعيد بن صالح الذي قتله بخمسين ألف درهم، وولاه معونة البصرة وفيها مات إسماعيل بن يوسف العلوي الذي فعل بمكة ما فعل كما تقدم من إلحاده في الحرم، فأهلكه الله في هذه السنة عاجلا ولم ينظره.
وفيها مات أحمد بن محمد المعتصم وهو المستعين بالله كما تقدم.
وإسحاق بن بهلول (1)، وزياد بن أيوب (2)، ومحمد بن بشار بندار (3).
وموسى بن المثنى الزمن (4).
ويعقوب بن إبراهيم الدورقي (5).
ثم دخلت سنة ثلاث وخمسين ومائتين في رجب منها عقد المعتز لموسى بن بغا الكبير على جيش قريب من أربعة آلاف ليذهبوا إلى قتال عبد العزيز بن أبي دلف بناحية همذان، لانه خرج عن الطاعة وهو في نحو من عشرين ألفا بناحية همذان، فهزموا عبد العزيز في أواخر هذه السنة هزيمة فظيعة، ثم كانت بينهما وقعة أخرى في رمضان عند الكرج فهزم عبد العزيز أيضا وقتل من أصحابه بشر كثير، وأسروا ذراري كثيرة حتى أسروا أم عبد العزيز أيضا، وبعثوا إلى المعتز سبعين حملا من الرؤوس وأعلاما كثيرة، وأخذ من عبد العزيز ما كان استحوذ عليه من البلاد.
وفي رمضان منها خلع على بغا الشرابي وألبسه التاج والوشاحين.
وفي يوم عيد الفطر كانت وقعة هائله عند مكان يقال له البوازيج، وذلك أن رجلا يقال له مساور بن عبد الحميد حكم فيها والتف عليه نحو من سبعمائة من الخوارج، فقصد له رجل يقال له بندار الطبري في ثلاثمائة من أصحابه، فالتقوا فاقتتلوا قتالا شديدا، فقتل من الخوارج نحو من خمسين رجلا.
وقتل أصحاب بندار مائتان وقيل وخمسون رجلا.
وقتل بندار فيمن قتل رحمه الله.
ثم صمد مساور إلى حلوان فقاتله أهلها وأعانهم حجاج أهل خراسان فقتل مساور منهم نحوا من أربعمائة قبحه الله.
وقتل من جماعته كثيرون أيضا.
ولثلاث بقين من شوال قتل وصيف التركي وأرادت العامة نهب داره في سامرا ودور أولاده فلم يمكنهم ذلك، وجعل الخليفة ما كان إليه إلى بغا الشرابي.
وفي ليلة أربع
عشرة من ذي القعدة من هذه السنة خسف القمر حتى غاب أكثره وغرق نوره، وعند انتهاء خسوفه
__________
(1) أبو يعقوب التنوخي الانباري الحافظ، من كبار الائمة صنف في القراءات وفي الحديث والفقه عاش 88 سنة.
(2) أبو هاشم الطوسي ثم البغدادي دلويه.
وكان ثقة ثبتا حدث عنه البخاري وأحمد وغيرهما.
(3) أبو بكر العبدي البصري الحافظ الثقة، وما أثبتناه من ابن الاثير، وفي الاصل: محمد بن بشار وغندر وانظر تقريب التهذيب.
(4) أبو موسى العتري البصري، روى عنه الائمة الستة وابن خزيمة وغيرهم وكان حجة حافظا.
(5) أبو يوسف العبدي النكري الدورقي البغدادي الحافظ الثقة الحجة روى عنه الستة وغيرهم وسمع هشيما وإبراهيم بن سعد وطبقتهما (*).

(11/16)

مات محمد بن عبد الله بن طاهر نائب العراق ببغداد.
وكانت علته قورحا في رأسه وحلقه فذبحته، ولما أتي به ليصلى عليه اختلف أخوه عبيد الله وابنه طاهر وتنازعا الصلاة عليه حتى جذبت السيوف وترامى الناس بالحجارة، وصاحت الغوغاء يا طاهر يا منصور: فمال عبيد الله إلى الشرقية ومعه القواد وأكابر الناس، فدخل داره وصلى عليه ابنه وكان أبوه قد أوصلى إليه.
وحين بلغ المعتز ما وقع بعث بالخلع والولاية إلى عبيد الله بن عبد الله بن طاهر فأطلق عبيد الله للذي قدم بالخلع خمسين ألف درهم.
وفيها نفى المعتز أخاه أبا أحمد من سر من رأى إلى واسط، ثم إلى البصرة.
ثم رد إلى بغداد أيضا.
وفي يوم الاثنين منها سلخ ذي القعدة التقي موسى بن بغا الكبير والحسين بن أحمد الكوكبي الطالبي الذي خرج في سنة إحدى وخمسين عند قزوين فاقتتلا قتالا شديد، ثم هزم الكوكبي وأخذ موسى قزوين وهرب الكوكبي إلى الديلم.
وذكر أبن جرير عن بعض من حضر هذه الوقعة أن الكوكبي حين التقى أمر أصحابه أن يتترسوا بالحجف - وكانت السهم لا تعمل فيهم - فأمر موسى بن بغا أصحابه عند ذلك أين يطرحوا ما معهم من النفط ثم حاولوهم وأروهم أنهم قد انهزموا منهم، فتبعهم أصحاب الكوكبي، فلما توسطوا الارض التي فيها النفط أمر عند ذلك بإلقاء النار فيه فجعل
النفط يحرق أصحاب الكوكبي ففروا سراعا هاربين، وكر عليهم موسى وأصحابه فقتلوا منهم مقتلة عظيمة وهرب الكوكبي إلى الديلم، وتسلم موسى قزوين.
وفيها حج بالناس عبد الله بن محمد بن سليمان الزينبي.
وفيها توفي من الاعيان أبو الاشعث (1).
وأحمد بن سعيد الدارمي (2).
و سري السقطي أحد كبار مشايخ الصوفية.
تلميذ معروف الكرخي.
حدث عن هشيم وأبي بكر بن عياش وعلي بن عراب ويحيى بن يمان ويزيد بن هارون وغيرهم.
وعنه ابن أخته الجنيد بن محمد.
وأبو الحسن النوري ومحمد بن الفضل بن جابر السقطي وجماعة.
وكانت له دكان يتجر فيها فمرت به جارية قد انكسر إناء كان معها تشتري فيه شيئا لسادتها، فجعلت تبكي فأعطاها سري شيئا تشتري بدله، فنظر معروف إليه وما صنع بتلك الجارية فقال له: بغض الله إليك الدنيا فوجد الزهد من يومه.
وقال سري: مررت في يوم عيد فإذا معروف ومعه صغير شعث الحال فقلت: ما هذا ؟ فقال: هذا كان واقفا عند صبيان يلعبون بالجوز وهو مفكر، فقلت له: ما لك لا تلعب كما يلعبون ؟ فقال: أنا يتيم ولا شئ معي أشتري به جوزا ألعب به.
فأخذته لاجمع له نوى يشتري به جوزا يفرح به.
فقلت ألا أكسوه وأعطيه شيئا يشتري به جوزا ؟ فقال أو تفعل ؟ فقلت: نعم فقال خذه أغنى الله قلبك.
قال سري:
__________
(1) أبو الاشعث: واسمه أحمد بن المقدام البصري العجلي المحدث.
قال في المغني: ثقة ثبت وقال النسائي: ليس به بأس.
سمع حماد بن زيد وطائفة (2) أبو جعفر السرخسي، الحافظ أحد الفقهاء والائمة سمع النظر بن شميل وطبقته وكان ثقة (*).

(11/17)

فصغرت عندي الدنيا حتى لهي أقل شئ.
وكان عنده مرة لوز فساومه رجل على الكر (1) بثلاثة وستين دينارا، ثم ذهب الرجل فإذا اللوز يساوي الكر تسعين دينارا فقال له: إني أشتري منك الكر بتسعين دينارا.
فقال له إني إنما ساومتك بثلاثة وستين دينارا وإني لا أبيعه إلا بذلك، فقال الرجل: أنا أشري منك بتسعين دينارا.
فقال لا أبيعك هو إلا بما ساومتك عليه.
فقال له الرجل: إن من النصح أن لا
أشتري منك إلا بتسعين دينارا.
وذهب فلم يشتر منه.
وجاءت امرأة يوما إلى سري فقالت: إن ابني قد أخذه الحرسي وإني أحب أن تبعث إلى صاحب الشرطة لئلا يضرب، فقام فصلى فطول الصلاة وجعلت المرأة تحترق في نفسها، فلما انصرف من الصلاة قالت المرأة: الله الله في ولدي.
فقال لها: إني إنما كنت في حاجتك.
فما رام مجلسه الذي صلى فيه حتى جاءت امرأة إلى تلك المرأة فقالت لها: ابشري فقد أطلق ولدك وها هو في المنزل.
فانصرفت إليه.
وقال سري: أشتهي أن آكل أكلة ليس لله فيها علي تبعة، ولا لاحد علي فيها منة.
فما أجد إلى ذلك سبيلا.
وفي رواية عنه أنه قال: إني لاشتهي البقل من ثلاثين سنة فما أقدر عليه.
وقال: احترق سوقنا فقصدت المكان الذي فيه دكاني فتلقاني رجل فقال أبشر فإن دكانك قد سلمت.
فقلت: الحمد لله.
ثم ذكرت ذلك التحميد إذ حمدت الله على سلامة دنياي وإني لم أواس الناس فيما هم فيه، فأنا أستغفر الله منذ ثلاثين سنة.
رواها الخطيب عنه.
وقال: صليت وردي ذات ليلة ثم مددت رجلي في المحراب فنوديت: ياسري هكذا تجالس الملوك ؟ قال فضممت رجلي وقلت: وعزتك لا مددت رجلي أبدا.
وقال الجنيد: ما رأيت أعبد من سري السقطي.
أتت عليه ثمان وتسعون سنة ما رئي مضطجعا إلا في علة الموت.
وروى الخطيب عن أبي نعيم عن جعفر الخلدي عن الجنيد قال: دخلت عليه أعوده فقلت: كيف تجدك ؟ فقال: كيف أشكو إلى طبيبي ما بي * والذي (2) أصابني من طبيبي قال: فأخذت المروحة لاروح عليه فقال: كيف يجد روح المروحة من جوفه يحترق من داخل ؟ ثم أنشأ يقول: القلب محترق والدمع مستبق * والكرب مجتمع والصبر مفترق كيف القرار على من لا قرار له * مما جناه الهوى والشوق والقلق يا رب إن كان شئ لي به فرج (3) * فامنن علي به ما دام بي رمق قال فقلت له: أوصني، قال: لا تصحب الاشرار، ولا تشتغل عن الله بمجالسة الابرار الاخيار.
وقد ذكر الخطيب وفاته يوم الثلاثاء لست خلون من رمضان سنة ثلاث وخمسين ومائتين بعد أذان الفجر، ودفن بعد العصر بمقبرة الشوينزي، وقبره ظاهر معروف، وإلى جنبه قبر الجنيد.
وروي
__________
(1) الكر: مكيال للعراق، وهو ستون قفيزا أو أربعون أردبا (القاموس).
(2) في صفوة الصفوة 2 / 384: والذي بي.
(3) في صفة الصفوة: كان شئ فيه لي فرج (*)

(11/18)

عن أبي عبيدة بن حربويه قال: رأيت سريا في المنام فقلت: ما فعل الله بك ؟ فقال غفر لي ولكل من شهد جنازتي.
قلت: فإني ممن حضر جنازتك وصلى عليك.
قال: فأخرج درجا فنظر فيه فلم ير فيه اسمي، فقلت: بلى ! قد حضرت فإذا اسمي في الحاشية.
وحكى ابن خلكان قولا أن سريا توفي سنة إحدى وخمسين، وقيل سنة ست وخمسين فالله أعلم.
قال ابن خلكان: وكان السري ينشد كثيرا: ولما ادعيت الحب (1) قالت كذبتني * فما لي أرى الاعضاء منك كواسيا فلا حب حتى يلصق الجلد بالحشى * وتذهل حتى لاتجيب المناديا (2) ثم دخلت سنة أربع وخمسين ومائتين فيها أمر الخليفة المعتز بقتل بغا الشرابي ونصب رأسه بسامرا ثم ببغداد وحرقت جثته وأخذت أمواله وحواصله.
وفيها ولى الخليفة أحمد بن طولون الديار المصرية، وهو باني الجامع المشهور بها.
وحج بالناس فيها علي بن الحسين بن إسماعيل بن العباس بن محمد.
وتوفي فيها من الاعيان زياد بن أيوب الحسياني (3).
وعلي بن محمد بن موسى الرضى، يوم الاثنين لاربع بقين من جمادى الآخرة ببغداد.
وصلى عليه أبو أحمد المتوكل في الشارع المنسوب إلى أبي أحمد.
ودفن بداره ببغداد.
ومحمد بن عبد الله المخرمي (4).
وموهل بن إهاب (5).
وأما أبو الحسن علي الهادي [ فهو ] ابن محمد الجواد بن علي الرضا بن موسى الكاظم بن جعفر الصادق بن محمد الباقر بن علي زين العابدين بن الحسين الشهيد بن علي بن أبي طالب أحد الائمة الاثني عشرية، وهو والد الحسن بن علي العسكري المنتظر عند الفرقة الضالة الجاهلة الكاذبة الخاطئة.
وقد كان عابدا زاهدا نقله المتوكل إلى سامرا فأقام بها أزيد من عشرين سنة بأشهر.
ومات بها في هذه السنة.
وقد ذكر
للمتوكل أن بمنزله سلاحا وكتبا كثيرة من الناس، فبعث كبسة فوجدوه جالسا مستقبل القبلة وعليه مدرعة من صوف وهو على التراب ليس دونه حائل، فأخذوه كذلك فحملوه إلى المتوكل وهو على
__________
(1) في الوفيات المطبوع 2 / 359: إذا ما شكوت الحب.
(2) وبعده في شذرات الذهب 2 / 127.
وتنحل حتى لا يبقى لك الهوى * سوى مقلة تبكي بها وتناجيا (3) أبو هاشم، الطوسي الاصل يلقب دلويه، ثقة حافظ لقبه أحمد: شعبة الصغير.
قال في تقريب التهذيب مات سنة 252 (وانظر شذرات الذهب 2 / 126).
(4) أبو جعفر، الحافظ روى عن وكيع وطبقته روى عنه البخاري وأبو داود والنسائي وغيرهم، ثقة مات ببغداد.
(5) أبو عبد الرحمن، الحافظ روى عن ضمرة بن ربيعة وحيي بن آدم.
مات بالرملة في رجب (*).

(11/19)

شرابه، فلما مثل بين يديه أجله وأعظمه وأجلسه إلى جانبه وناوله الكأس الذي في يده فقال: يا أمير المؤمنين لم يدخل باطني ولم يخالط لحمي ودمي قط، فاعفني منه.
فأعفاه ثم قال له: أنشدني شعرا فأنشده: باتوا على قلل الاجبال تحرسهم * غلب الرجال فما أغنتهم القلل واستنزلوا بعد عز عن معاقلهم * فأودعوا حفرا يا بئس ما نزلوا نادى بهم صارخ من بعد ما قبروا * أين الاسرة والتيجان والحلل ؟ أين الوجوه التي كانت منعمة * من دونها تضرب الاستار والكلل فأفصح القبر عنهم حين ساءلهم * تلك الوجوه عليها الدود يقتتل قد طال ما أكلوا دهرا وما لبسوا (1) * فأصبحوا بعد طول الاكل قد أكلوا قال: فبكى المتوكل حتى بل الثرى، وبكى من حوله بحضرته، وأمر برفع الشراب وأمر له بأربعة آلاف دينار، وتحلل منه ورده إلى منزله مكرما رحمه الله.
ثم دخلت سنة خمس وخمسين ومائتين
فيها كانت وقعة بين مفلح وبين الحسن بن زيد الطالبي فهزمه مفلح ودخل آمل طبرستان وحرق منازل الحسن بن زيد ثم سار وارءه إلى الديلم.
وفيها كانت محاربة شديدة بين يعقوب بن الليث وبين علي بن الحسين بن قريش بن شبل، فبعث علي بن الحسين رجلا من جهته يقال له طوق بن المغلس، فصابره أكثر من شهر ثم ظفر يعقوب بطوق فأسره فأسر وجوه أصحابه، ثم سار إلى علي بن الحسين هذا فأسره وأخذ بلاده - وهي كرمان - فأضافها إلى ما بيده من مملكة خراسان سجستان (2): ثم بعث يعقوب بن الليث بهدية سنية إلى المعتز: دواب وبازات وثياب فاخرة.
وفيها ولى الخليفة سليمان بن عبد الله بن طاهر نيابة بغداد والسواد في ربيع الاول (3) منها.
وفيها أخذ صالح بن وصيف أحمد بن إسرائيل كاتب المعتز والحسن بن مخلد كاتب قبيحة أم المعتز وأبا نوح عيسى بن إبراهيم، وكانوا قد تمالؤا على أكل بيت المال، وكانوا دواوين وغيرهم، فضربهم وأخذ خطوطهم بأموال جزيلة يحملونها، وذلك بغير رضى من المعتز في الباطن واحتيط على أموالهم حواصلهم وضياعهم وسموا الكتاب الخونة وولى الخليفة عن قهر غيرهم.
__________
(1) في مروج الذهب 4 / 108 وفي وفيات الاعيان 3 / 272: شربوا.
وبعده في مروج الذهب ثلاثة أبيات.
(2) في الفخري ص 243: استولى يعقوب بن الليث على فارس وجمع جموعا كثيرة، وقد خرج على المعتز، فلم يقدر المعتز على مقاومته.
وفي ابن الاثير 7 / 191: أنه كان يظهر طاعة لا حقيقة لها فالتمس المعتز اقتتاله مع علي بن الحسين بن شبل ليسقط مؤونة الهالك عنه منهما وينفرد بالآخر.
(3) في الطبري 11 / 160 ربيع الآخر (*).

(11/20)

وفي رجب منها ظهر عيسى بن جعفر وعلي بن زيد الحسنيان بالكوفة وقتلا بها عبد الله بن محمد بن داود بن عيسى واستفحل أمرهما بها.
موت الخليفة المعتز بن المتوكل ولثلاث بقين من رجب من هذه السنة خلع الخليفة المعتز بالله، والليلتين مضتا من شعبان أظهر موته.
وكان سبب خلعه أن الجند اجتمعوا فطلبوا منه أرزاقهم فلم يكن عنده ما يعطيهم، فسأل من
أمه أن تقرضه مالا يدفعهم عنه به فلم تعطه.
وأظهرت أنه لا شئ عندها، فاجتمع الاتراك على خلعه (1) فأرسلوا إليه ليخرج إليهم فاعتذر بأنه قد شرب دواء وأن عنده ضعفا، ولكن ليدخل إلى بعضكم.
فدخل إليه بعض الامراء فتناولوه بالدبابيس يضربونه وجروا برجله وأخرجوه وعليه قميص مخرق ملطخ بالدم (2)، فأقاموه في وسط دار الخلافة في حر شديد حتى جعل يراوح بين رجليه من شدة الحر، وجعل بعضهم بلطمه وهو يبكي ويقول له الضارب اخلعها والناس مجتمعون ثم أدخلوه حجرة مضيقا عليها فيها.
وما زالوا عليه بأنواع العذاب حتى خلع نفسه من الخلافة وولى بعده المهتدي بالله كما سيأتي.
ثم سلموه إلى من يسومه سوء العذاب بأنواع المثلات، ومنع من الطعام والشراب ثلاثة أيام حتى جعل يطلب شربة من ماء البئر فلم يسق، ثم أدخلواه سربا فيه جص جير فدسوه فيه فأصبح ميتا، فاستلوه من الجص سليم الجسد واشهدوا عليه جماعة من الاعيان أنه مات وليس به أثر، وكان ذلك في اليوم الثاني من شعبان من هذه السنة، وكان يوم السبت، وصلى عليه المهتدي بالله، ودفن مع أخيه المنتصر إلى جانب قصر الصوامع، عن أربع وعشرين سنة.
وكانت خلافته أربع سنين وستة أشهر وثلاثة وعشرين يوما وكان طويلا جسيما وسيما أقنى الانف مدور الوجه حسن الضحك أبيض أسود الشعر مجعده، كثيف اللحية حسن العينين ضيق الحاجبين أحمر الوجه وقد أثنى عليه الامام أحمد في جودة ذهنه وحسن فهمه وأدبه حين دخل عليه في حياة أبيه المتوكل، كما قدمنا في ترجمة أحمد.
وروى الخطيب عن علي بن حرب قال: دخلت على المعتز فما رأيت خليفة أحسن وجها منه، فلما رأيته سجدت فقال: يا شيخ تسجد لغير الله ؟ فقلت: حدثنا أبو عاصم الضحاك بن مخلد النبيل، ثنا بكار بن عبد العزيز بن أبي بكرة، عن أبيه، عن جده " أن رسول الله صلى الله عليه وسلم كان إذا رأى ما يفرح به أو بشر بما يسره سجد شكرا لله عز وجل ".
وقال الزبير بن بكار: سرت إلى المعتز وهو أمير فلما سمع بقدومي خرج مستعجلا إلى فعثر فأنشأ يقول:
__________
(1) ذكر المسعودي في خلع المعتز أنه: لما رأى الاتراك إقدام المعتز على قتل رؤسائهم وإعمال الحيلة في فنائهم، وأنه قد اصطنع المغاربة والفراغنة دونهم صاروا إليه بأجمعهم وجعلوا يقرعونه بذنوبه ويوبخونه على أفعاله وطالبوه بالاموال..ثم خلعوه 4 / 202.
(2) في مروج الذهب: وعليه قميص مدنس وعلى رأسه منديل (*).

(11/21)

يموت الفتى من عثرة بلسانه * وليس يموت المرء من عثرة الرجل فعثرته من فيه ترمي برأسه * وعثرته في الرجل تبرأ على مهل وذكر ابن عساكر أن المعتز لما حذق القرآن في حياة أبيه المتوكل اجتمع أبوه والامراء لذلك وكذلك الكبراء والرؤساء بسر من رأى، واختلفوا لذلك أياما عديدة، وجرت أحوال عظيمة.
ولما جلس وهو صبي على المنبر وسلم على أبيه بالخلافة وخطب الناس نثرت الجواهر والذهب والدراهم على الخواص والعوام بدار الخلافة، وكان قيمة ما نثر من الجواهر يساوي مائة ألف دينار، ومثلها ذهبا، وألف ألف درهم غير ماكان من خلغ وأسمطة وأقمشة مما يفوت الحصر، وكان وقتا مشهودا لم يكن سرورا بدار الخلافة أبهج منه ولا أحسن.
وخلع الخليفة على أم ولده المعتز قبيحة خلعا سنية، وأعطاها وأجزل لها العطاء، وكذلك خلع على مؤدب ولده وهو محمد بن عمران، أعطاه من الجوهر والذهب والفضة والقماش شيئا كثيرا جدا والله سبحانه وتعالى أعلم.
خلافة المهتدي بالله أبي محمد عبد الله محمد بن الواثق بن المعتصم بن هارون، كانت بيعته يوم الاربعاء لليلة بقيت من رجب من هذه السنة بعد خلع المعتز نفسه بين يديه وإشهاده عليه بأنه عاجز عن القيام بها، وأنه قد رغب إلى من يقوم بأعبائها.
وهو محمد بن الواثق بالله، ثم مد يده فبايعه قبل الناس كلهم، ثم بايعه الخاصة ثم كانت بيعة العامة على المنبر، وكتب على المعتز كتابا (1) أشهد فيه بالخلع والعجز والمبايعة للمهتدي.
وفي آخر رجب وقعت في بغداد فتنة هائلة، وثبت فيها العامة على نائبها سليمان بن عبد الله بن طاهر ودعوا إلى بيعة أبي أحمد بن المتوكل أخي المعتز، وذلك لعدم علم أهل بغداد بما وقع بسامرا من بيعة المهتدي، وقتل من أهل بغداد وغرق منهم خلق كثير، ثم لما بلغهم بيعة المهتدي سكنوا، - وإنما بلغتهم في سابع شعبان - فاستقرت الامور واستقر المهتدي في الخلافة.
وفي رمضان من هذه السنة ظهر عند قبيحة أم المعتز أموال عظيمة، وجواهر نفيسة.
كان من جملة ذلك ما يقارب ألفي
ألف دينار، ومن الزمرد الذي لم ير مثله مقدار مكوك، ومن الحب الكبار مكوك (2)، وكيلجة ياقوت أحمر مما لم ير مثله أيضا.
وقد كان الامراء طلبوا من ابنها المعتز خمسين ألف دينار تصرف في أرزاقهم وضمنوا له أن يقتلوا صالح بن وصيف فلم يكن عنده من ذلك شئ، فطلب من أمه قبيحة هذه قبحها الله فامتنعت أن تقرضه ذلك، فأظهرت الفقر والشح، وأنه لا شئ عندها.
ثم لما قتل ابنها وكان ما كان، ظهر عندها من الاموال ما ذكرنا، وكان عندها من الذهب والفضة والآنية شئ كثير، وقد كان لها من الغلات في كل سنة ما يعدل عشرة آلاف ألف دينار، وقد كانت قبل ذلك مختفية عند صالح بن وصيف عدو ولدها، ثم تزوجت به وكانت تدعو عليه تقول: اللهم اخز صالح بن وصيف
__________
(1) نسخة الكتاب في الطبري 11 / 162.
(2) في الطبري: نصف مكوك (*).

(11/22)

كما هتك ستري وقتل ولدي وبدد شملي وأخذ مالي وغربني عن بلدي وركب الفاحشة مني.
ثم استقرت الخلافة باسم المهتدي بالله.
وكانت بحمد الله خلافة صالحة.
قال يوما للامراء: إني ليست لي أم (1) لها من الغلات ما يقاوم عشرة آلاف ألف دينار، ولست أريد إلا القوت فقط لا أريد فضلا على ذلك إلا لاخوتي، فإنهم مستهم الحاجة.
وفي يوم الخمسين لثلاث بقين من رمضان أمر صالح بن وصيف بضرب أحمد بن إسرائيل الذي كان وزيرا، وأبي نوح عيسى بن إبراهيم الذي كان نصرانيا فأظهر الاسلام، وكان كاتب قبيحة، فضرب كل واحد منهما خمسمائة سوط بعد استخلاص أموالهما ثم طيف بهما على بغلين منكسينن فماتا وهما كذلك، ولم يكن ذلك عن رضى المهتدي ولكنه ضعيف لا يقدر على الانكار على صالح بن وصيف في بادئ الامر (2).
وفي رمضان في هذه السنة وقعت فتنة بغداد أيضا بين محمد بن أوس ومن تبعه من الشاكرية والجند وغيرهم، وبين العامة والرعاع، فاجتمع من العامة نحو من مائة ألف وكان بين الناس قتال بالنبال والرماح والسوط، فقتل خلق كثير ثم انهزم محمد بن أوس وأصحابه فنهبت العامة ما وجدوا من أمواله، وهو ما يعادل ألفي ألف أو نحو ذلك.
ثم اتفق الحال على إخراج محمد بن
أوس من بغداد إلى أين أراد.
فخرج منها خائفا طريدا، وذلك لانه لم يكن عند الناس مرضى السيرة بل كان جبارا عنيدا، وشيطانا مريدا وفاسقا شديدا، وأمر الخليفة بأن ينفى القيان والمغنون من سامرا، وأمر بقتل السباع والنمور التي في دار السلطان، وقتل الكلاب المعدة للصيد أيضا.
وأمر بإبطال الملاهي ورد المظالم وأن يؤمر بالمعروف وينهى عن المنكر، وجلس للعامة (3).
وكانت ولايته في الدنيا كلها من أرض الشام وغيرها مفترقة.
ثم استدعى الخليفة موسى بن بغا الكبير إلى حضرته ليتقوى به على من عنده من الاتراك ولتجتمع كلمة الخلافة، فاعتذر إليه من استدعائه بما هو فيه من الجهاد في تلك البلاد.
خارجي اخر ادعى أنه من أهل البيت بالبصرة في النصف من شوال ظهر رجل بظاهر البصرة زعم أنه علي بن محمد بن أحمد بن عيسى بن زيد بن علي بن الحسين بن علي بن أبي طالب، ولم يكن صادقا وإنما كان عسيفا - يعني أجيرا - من عبد القيس، واسمه علي بن محمد بن عبد الرحيم، وأمه قرة بنت علي بن رحيب بن محمد بن حكيم من
__________
(1) كانت أمه قد ماتت قبل استخلافه، وقد كانت تحت المستعين ولما قتل جعلها المعتز في قصر الرصافة، فماتت.
(2) في مروج الذهب 4 / 212: قتلهما المهدي لامور كانت منهما استحقا عند المهدي فيما يجب في حكم الشريعة أن يفعل بهما ذلك.
(3) قال المسعودي في مروجه: فثقلت وطأته على العامة والخاصة بحمله إياهم على الطريق الواضحة فاستطالوا خلافته وسئموا أيامه وعملوا الحيلة عليه حتى قتلوه (*).

(11/23)

بني أسد بن خزيمة، وأصله من قرية من قرى الري (1) قاله ابن جرير.
قال: وقد خرج أيضا في سنة تسع وأربعين ومائتين بالنجدين فادعى أنه علي بن محمد بن الفضل بن الحسن (2) بن عبيد الله بن عباس بن علي بن أبي طالب، فدعا الناس بهجر إلى طاعته فاتبعه جماعة من أهل هجر، ووقع بسببه قتال كثير وفتن كبار، وحروب كثيرة، ولما خرج خرجته هذه الثانية بظاهر البصرة التف عليه خلق من
الزنج الذين يكسحون السباخ، فعبر بهم دجلة فنزل الديناري، وكان يزعم لبعض من معه أنه يحيى بن عمر أبو الحسين المقتول بناحية الكوفة، وكان يدعي أنه يحفظ سورا من القرآن في ساعة واحدة جرى بها لسانه لا يحفظها غيره في مدة دهر طويل، وهن سبحان والكهف وص وعم.
وزعم أنه فكر يوما وهو في البادية إلى أي بلد يسير فخوطب من سحابة أن يقصد البصرة فقصدها، فلما اقترب منها وجد أهلها متفرقين على شعبتين، سعدية وبلالية، فطمع أن ينضم إلى أحداهما فيستعين بها على الاخرى فلم يقدر على ذلك، فارتحل إلى بغداد فأقام بها سنة وانتسب بها إلى محمد بن أحمد بن عيسى بن زيد، وكان يزعم بها أنه يعلم ما في ضمائر أصحابه، وأن الله يعلمه بذلك، فتبعه على ذلك جهلة من الطغام، وطائفة من الرعاع العوام.
ثم عاد إلى أرض البصرة في رمضان فاجتمع معه بشر كثير ولكن لم يكن معهم عدد يقاتلون بها فأتاهم جيش من ناحية البصرة فاقتتلوا جميعا، ولم يكن في جيش هذا الخارجي سوى ثلاثة أسياف، وأولئك الجيش معهم عدد وعدد ولبوس، ومع هذا هزم أصحاب هذا الخارجي ذلك الجيش، وكانوا أربعة آلاف مقاتل، ثم مضى نحو البصرة بمن معه فأهدى له رجل من أهل جبى فرسا فلم يجد لها سرجا ولا لجاما، وإنما ألقى عليها حبلا وركبها وسنف حنكها بليف، ثم صادر رجلا وتهدده بالقتل فأخذ منه مائة وخمسين دينارا وألف درهم، وكان هذا أول مال نهبه من هذه البلاد، وأخذ من آخر ثلاثة براذين، ومن موضع آخر شيئا من الاسلحة والامتعة، ثم سار في جيش قليل السلاح والخيول، ثم جرت بينه وبين نائب البصرة وقعات متعددة يهزمهم فيها وكل ما لامره يقوى وتزداد أصحابه ويعظم أمره ويكثر جيشه، وهو مع ذلك لا يتعرض لاموال الناس ولا يؤذي أحدا، وإنما يريد أخذ أموال السلطان.
وقد انهزم أصحابه في بعض حروبه هزيمة عظيمة ثم تراجعوا إليه واجتمعوا حوله، ثم كروا على أهل البصرة فهزموهم وقتلوا منهم خلقا وأسروا آخرين، وكان لا يؤتى بأسير إلا قتله ثم قوي أمره وخافه أهل البصرة، وبعث الخليفة إليها مددا ليقاتلوا هذا الخارجي وهو صاحب الزنج قبحه الله، ثم أشار عليه بعض أصحابه أن يهجم بمن معه على البصرة فيدخلونها عنوة فهجن آراءهم وقال: بل نكون منا قريبا حتى يكونوا هم الذين يطلبوننا إليها ويخطبوننا عليها وسيأتي ما كان من أمره وأمر أهل البصرة في السنة المستقبلة أن شاء الله.
وفيها حج بالناس علي بن
الحسين (3) بن إسماعيل بن محمد بن عبد الله بن عباس.
__________
(1) في الطبري ومروج الذهب والطبري: وهي: ورزنين، وقال ياقوت: هي من أعيان قرى الري كالمدينة.
(2) من الطبري 11 / 174 وفي الاصل: الحسين بن عبد الله.
(3) في الطبري 11 / 191 ومروج الذهب 4 / 458: الحسن.
(*)

(11/24)

وفيها توفي: الجاحظ المتكلم المعتزلي وإليه تنسب الفرقة الجاحظية لجحوظ عينيه، ويقال له الحدقي وكان شنيع المنظر سيئ المخبر ردئ الاعتقاد، ينسب إلى البدع والضلالات، وربما جاز به بعضهم إلى الانحلال حتى قيل في المثل يا ويح من كفره الجاحظ.
وكان بارعا فاضلا قد أتقن علوم كثيرة وصنف كتبا جمة تدل على قوة ذهنه وجودة تصرفه.
ومن أجل كتبه كتاب الحيوان، وكتاب البيان والتبيين.
قال ابن خلكان: وهما أحسن مصنفاته وقد أطال ترجمته بحكايات ذكرها عنه.
وذكر أنه أصابه الفالج في آخر عمره وحكى أنه قال: أنا من جانبي الايسر مفلوج لو قرض بالمقاريض ما علمت، وجانبي الايمن منقرس لو مرت به ذبابة لآلمتني، وبي حصاة، وأشد ما علي ست وتسعون (1) سنة.
وكان ينشد: أترجو أن تكون وأنت شيخ * كما قد كنت أيام الشباب لقد كذبتك نفسك ليس ثوب * دريس كالجديد من الثياب وفيها توفي عبد الله بن عبد الرحمن أبو محمد الدارمي (2)، وعبد الله بن هاشم الطوسي (3)، والخليفة أبو عبد الله المعتز بن المتوكل، ومحمد بن عبد الرحيم الملقب صاعقة (4).
محمد بن كرام الذي تنسب إليه الفرقة الكرامية (5).
وقد نسب إليه جواز وضع الاحاديث على الرسول وأصحابه وغيرهم وهو محمد بن كرام - بفتح الكاف وتشديد الراء، على وزن جمال - بن عراف بن حزامة بن البراء، أبو عبد الله السجستاني العابد، يقال إنه من بني تراب، ومنهم من يقول محمد بن
__________
(1) كذا بالاصل وابن خلكان، وفي مروج الذهب 4 / 223: نيف وسبعون سنة، يعني عمره.
(2) السمرقندي الحافظ الثقة صاحب المسند المشهور.
قال أبو حاتم: هو إمام أهل زمانه.
سمع النضر بن شميل ويزيد بن هارون وطبقتهما.
قال ابن الاثير: توفي في ذي الحجة وعمره (75) سنة.
(3) أبو عبد الرحمن، سكن نيسابور، صاحب حديث، وثقه ابن حجر في التقريب وقال: مات سنة بضع وخمسين ومائتين.
(4) أبو يحيى البغدادي البزاز كان احد الثقات الاثبات المجودين سمع عبد الوهاب بن عطاء الخفاف وطبقته مات وله (70) سنة.
(5) قال في الفرق بين الفرق: قالت بتجسيم المعبود، وزعمت أنه جسم له حد ونهاية من تحته والجهة التي منها يلاقي عرشه.
ووصف ابن كرام معبوده: أنه جوهر، قال: إن الله تعالى أحدي الذات أحدي الجوهر.
ويقول: إن الله لم يزل خالقا رازقا على الاطلاق، وإن الله تعالى لم يزل معبودا ولم يكن في الازل معبود العابدين.
ص (161 وما بعدها) (*).

(11/25)

كرام بكسر الكاف وتشديد الراء وهو الذي سكن بيت المقدس إلى أن مات، وجعل الآخر شيخا من أهل نيسابور والصحيح الذي يظهر من كلام أبي عبد الله الحاكم وابن عساكر أنهما واحد، وقد روى ابن كرام عن علي بن حجرد وعلي بن إسحاق الحنظلي السمرقندي، سمع منه التفسير عن محمد بن مروان عن الكلبي، وإبراهيم بن يوسف الماكناني، وملك بن سليمان الهروي، وأحمد بن حرب، وعتيق بن محمد الجسري، وأحمد بن الازهر النيسابوري، وأحمد بن عبد الله الجوبياري، ومحمد بن تميم القارياني، وكانا كذابين وضاعين - وغيرهم.
وعنه محمد بن إسماعيل بن إسحاق وأبو إسحاق بن سفيان وعبد الله بن محمد القيراطي، وإبراهيم بن الحجاج النيسابوري.
وذكر الحاكم أنه حبس في حبس طاهر بن عبد الله فلما أطلقه ذهب إلى ثغور الشام ثم عاد إلى نيسابور فحبسه محمد بن طاهر بن عبد الله وأطال حبسه وكان يتأهب لصلاة الجمعة ويأتي إلى السجان فيقول: دعني أخرج إلى الجمعة، فيمنعه السجان فيقول: اللهم إنك تعلم أن المنع من غيري.
وقال غيره: أقام ببيت
المقدس أربع سنين، وكان يجلس للوعظ عند العمود الذي عند مشهد عيسى عليه السلام واجتمع عليه خلق كثير ثم تبين لهم أنه يقول: إن الايمان قول بلا عمل فتركه أهلها ونفاه متوليها إلى غورزغر فمات بها، ونقل إلى بيت المقدس.
مات في صفر من هذه السنة.
وقال الحاكم: توفي ببيت المقدس ليلا ودفن بباب أريحا عند قبور الانبياء عليهم السلام، وله بيت المقدس من الاصحاب نحو من عشرين ألفا والله أعلم.
ثم دخلت سنة ست وخمسين ومائتين في صبيحة يوم الاثنين الثاني عشر من المحرم قدم موسى بن بغا الكبير إلى سامرا فدخلها في جيش هائل قد عباه ميمنة وميسرة وقلبا وجناحين، فأتوا دار الخلافة التي فيها المهتدي جالسا لكشف المظالم فأستأذنوا عليه فأبطأ الاذن ساعة، وتأخر عنهم فظنوا في أنفسهم أن الخليفة إنما طلبهم خديعة منه ليسلط عليهم صالح بن وصيف، فدخلوا عليه هجما فجعلوا يراطنونهم بالتركي ثم عزموا فأقاموه من مجلسه وانتبهوا ما كان فيه، ثم أخذوه مهانا إلى دار أخرى فجعل يقول لموسى بن بغا: ما لك ويحك ؟ إني إنما أرسلت إليك لا تقوى بك على صالح بن وصيف.
فقال له موسى: لا بأس عليك احلف لي أنك لا تريد بي خلاف ما أظهرت.
فحلف له المهتدي، فطابت الانفس وبايعوه بيعة ثانية مشافهة وأخذوا عليه العهود والمواثيق أن لا يمالئ صالحا عليهم، واصطلحوا على ذلك.
ثم بعثوا إلى صالح بن وصيف ليحضرهم للمناظرة في أمر المعتز ومن قتله صالح بن وصيف من الكتاب وغيرهم، فوعدهم أن يأتيهم، ثم اجتمع بجماعة من الامراء من أصحابه وأخذ يتأهب لجمع الجيوش عليهم، ثم اختفى من ليلته لا يدري أحد أين ذهب في تلك الساعة، فبعثوا المنادية تنادي عليه في أرجاء البلد وتهددوا من أخفاه فلم يزل مختفيا إلى آخر صفر على ما سنذكر، ورد سليمان بن عبد الله بن طاهر إلى نيابة بغداد، وسلم الوزير عبد الله بن محمد بن يزداد إلى الحسن بن مخلد الذي كان أراد صالح بن وصيف قتله مع ذينك الرجلين، فبقي في السجن حتى رجع إلى الوزارة

(11/26)

ولما أبطأ خبر صالح بن وصيف على موسى بن بغا وأصحابه قال بعظهم لبعض: اخلعوا هذا
الرجل - يعني الخليفة - فقال بعضهم: أتقتلون رجلا صواما قواما لا يشرب الخمر ولا يأتي الفواحش ؟ والله إن هذا ليس كغيره من الخلفاء ولا تطاوعكم الناس عليه.
وبلغ ذلك الخليفة فخرج إلى الناس وهو متقلد سيفا فجلس على السرير واستدعى بموسى بن بغا وأصحابه فقال: قد بلغني ما تمالاتم عليه من أمري، وإني والله ما خرجت إليكم إلا وأنا متحنط وقد أوصيت أخي بولدي، وهذا سيفي، والله لاضربن به ما استمسك قائمه بيدي، والله لئن سقط من شعري شعرة ليهلكن بدلها منكم، أو ليذهبن بها أكثركم، أما دين ؟ أما حياء ؟ أما تستحيون ؟ كم يكون هذا الاقدام على الخلفاء والجرأة على الله عز وجل وأنتم لا تبصرون ؟ سواء عليكم من قصد الابقاء عليكم والسيرة الصالحة فيكم، ومن كان يدعو بأرطال الشراب المسكر فيشربها بين أظهركم وأنتم لا تنكرون ذلك، ثم يستأثر بالاموال عنكم وعن الضعفاء، هذا منزلي فاذهبوا فانظروا فيه وفي منازل إخوتي ومن يتصل بي هل ترون فيها من آلات الخلافة شيئا، أو من فرشها أو غير ذلك ؟ وإنما في بيوتنا ما في بيوت آحاد الناس، ويقولون إني أعلم علم صالح بن وصيف، وهل هو إلا واحد منكم ؟ فاذهبوا فاعلموا علمه فابلغوا شفاء نفوسكم فيه وأما أنا فلست أعلم علمه.
قالوا: فاحلف لنا على ذلك، قال أما اليمين فإني أبذلها لكم، ولكن أدخرها لكم حتى تكون بحضرة الهاشميين والقضاة والمعدلين وأصحاب المراتب في غد إذا صليت صلاة الجمعة.
قال: فكأنهم لانوا لذلك قليلا.
فلما كان يوم الاحد لثمان بقين من صفر ظفروا بصالح بن وصيف فقتل وجئ برأسه إلى المهتي بالله وقد انفتل من صلاة المغرب، فلم يزد على أن قال: واروه.
ثم أخذ في تسبيحه وذكره.
ولما أصبح الصباح من يوم الاثنين رفع الرأس على رمح ونودي عليه في أرجاء البلد.
هذا جزاء من قتل مولاه.
وما زال الامر مضطربا متفاقما وعظم الخطب حتى أفضى إلى خلع الخليفة المهتدي وقتله رحمه الله.
خلع المهتدي بالله وولاية المعتمد أحمد بن المتوكل لما بلغ موسى بن بغا أن مساور الشاري قد عاث بتلك الناحية فساد ركب إليه في جيش كثيف ومعه مفلح وبايكباك (1) التركي فاقتتلواهم ومساور الخارجي ولم يظفروا به بل هرب منهم وأعجزهم، وكان قد فعل قبل مجيئهم الافاعيل المنكرة فرجعوا ولم يقدروا عليه.
ثم إن الخليفة أراد أن يخالف بين
كلمة الاتراك فكتب إلى بايكباك (2) أن يتسلم الجيش من موسى بن بغا ويكون هو الامير على الناس وأن يقبل بهم إلى سامرا، فلما وصل إليه الكتاب أقرأه موسى بن بغا فاشتد عضبه على المهتدي واتفقا
__________
(1) في ابن الاثير 7 / 228 ومروج الذهب 4 / 210: بابكيال.
(2) في ابن الاثير ومروج الذهب: كتب إليه أن يتسلم العسكر ويقوم بحرب مساور ويقتل موسى بن بغا ومفلح.
(انظر الطبري 11 / 203).
زاد في مروج الذهب: أنه كتب أيضا كتاب إلى موسى بن بغا يطلب فيه منه قتل بابكيال (*).

(11/27)

عليه وقصدا إليه إلى سامرا، وتركا ما كانا فيه.
فلما بلغ المهتدي ذلك استخدم من فوره جندا من المغاربة والفراغنة والاشروسية والارز كشبية والاتراك أيضا، وركب في جيش كثيف فلما سمعوا به رجع موسى بن بغا إلى طريق خراسان وأظهر بايكباك السمع والطاعة (1)، فدخل في ثاني عشر رجب إلى الخليفة سامعا مطيعا، فلما أوقف بين يديه وحوله الامراء والسادة من بني هاشم شاورهم في قتله فقال له صالح بن علي بن يعقوب بن أبي جعفر المنصور: يا أمير المؤمنين لم يبلغ أحد من الخلفاء في الشجاعة ما بلغت، وقد كان أبو مسلم الخراساني شرا من هذا وأكثر جندا، ولما قتله المنصور سكنت الفنتة وخمد صوت أصحابه.
فأمر عند ذلك بضرب عنق بايكباك ثم ألقى رأسه إلى الاتراك، فلما رأوا ذلك أعظموه وأصبحوا من الغد مجتمعين على أخي بايكباك ظغوتيا فخرج إليهم الخليفة فيمن معه فلما التقوا خامرت الاتراك الذين مع الخليفة إلى أصحابهم وصاروا إلبا واحدا على الخليفة، فحمل الخليفة فقتل منهم نحو من أربعة آلاف ثم حملوا عليه فهزموه ومن معه فانهزم الخليفة وبيده السيف صلتا وهو ينادي: يا أيها الناس انصروا خليفتكم.
فدخل دار أحمد بن جميل (2) صاحب المعونة، فوضع فيها سلاحه ولبس البياض وأراد أن يذهب فيختفي، فعاجله أحمد بن خاقان منها فأخذه قبل أن يذهب، ورماه بسهم وطعن في خاصرته به وحمل على دابة وخلفه سائس وعليه قميص وسراويل حتى أدخلوه دار أحمد بن خاقان، فجعل من هناك يصفعونه ويبزقون في وجهه، وأخذ خطه بستمائة ألف دينار وسلموه إلى رجل فلم يزل يجأ خصيتيه ويطأهما حتى مات رحمه الله.
وذلك يوم الخميس لثنتي عشرة
ليلة بقيت من رجب (3).
وكانت خلافته أقل من سنة بخمسة أيام (4)، وكان مولده في سنة تسع عشرة، وقيل خمس عشرة ومائتين، وكان أسمرا رقيقا أحنى حسن اللحية يكنى أبا عبد الله.
وصلى عليه جعفر بن عبد الواحد ودفن بمقبرة المنتصر بن المتوكل.
قال الخطيب: وكان من أحسن الخلفاء مذهبا وأجودهم طريقة وأكثرهم ورعا وعبادة وزهادة.
قال: وروى حديثا واحدا قال: حدثني علي بن هشام بن طراح، عن محمد بن الحسن الفقيه، عن ابن أبي ليلى - وهو داود بن علي - عن أبيه عن ابن عباس قال: قال العباس: يا رسول الله ما لنا في هذا الامر ؟ قال: " لي النبوة ولكم الخلافة، بكم يفتح هذا الامر وبكم يختم " وقال للعباس: " من أحبك نالته شفاعتي، ومن أبغضك لا نالته شفاعتي ".
وروى الخطيب أن رجلا استعان المهتدي على خصمه فحكم بينهما بالعدل فأنشأ الرجل يقول:
__________
(1) كذا بالاصل والطبري وابن الاثير، وفي مروج الذهب: جرت بين المهتدي وبابكيال حرب عظيمة واستظهر فيها المهتدي عليه.
(2) في الطبري: دخل دار ابي صالح عبد الله بن محمد بن يزداد وفيها أحمد بن جميل.
(وهو صاحب الشرطة كما في ابن الاثير).
(3) في ابن الاثير: مات يوم الاربعاء، وفي مروج الذهب: يوم الثلاثاء لاربع عشرة بقيت من رجب.
(4) في مروج الذهب: أحد عشر شهرا، وفي ابن الاثير: أحد عشر شهر وخمس عشرة ليلة (*).

(11/28)

حكمتموه فقضى بينكم * أبلج مثل القمر الزاهر لا يقبل الرشوة في حكمه * ولا يبالي غبن الخاسر (1) فقال له المهتدي: أما أنت أيها الرجل فأحسن الله مقالتك، ولست أغتر بما قلت.
وأما أنا فإني ما جلست مجلسي هذا حتى قرأت (ونضع الموازين القسط ليوم القيامة فلا تظلم نفس شيئا وإن كان مثقال حبة من خردل أتينا بها وكفى بنا حاسبين) [ الانبياء: 47 ] قال: فبكى الناس حوله فما رئي أكثر باكيا من ذلك اليوم.
وقال بعضهم: سرد المهتدي الصوم من حين تولى إلى حين قتل رحمه الله.
وكان يحب الاقتداء بما سلكه عمر بن عبد العزيز الاموي في خلافته من الورع والتقشف وكثرة العبادة وشدة الاحتياط، ولو عاش ووجد ناصرا لسار سيرته ما أمكنه، وكان من عزمه أن يبيد الاتراك الذين أهانوا الخلفاء وأذلوهم، وانتهكوا منصب الخلافة.
وقال أحمد بن سعيد الاموي: كنا جلوسا بمكة وعندي جماعة ونحن نبحث في النحو وأشعار العرب، إذ وقف علينا رجل نظنه مجنونا فأنشأ يقول: أما تستحيون الله ما معدن النحو * شغلتم بذا والناس في أعظم الشغل إمامكم أضحى قتيلا مجندلا * وقد أصبح الاسلام مفترق الشمل وأنتم على الاشعار والنحو عكفا * تصيحون بالاصوات في أحسن السبل قال فنظر وأرخنا ذلك اليوم فإذا المهتدي بالله قد قتل في ذلك اليوم، وهو يوم الاثنين لاربع عشرة بقيت من رجب سنة ست وخمسين ومائتين.
خلافة المعتمد على الله وهو أحمد بن المتوكل على الله ويعرب بابن فتيان (2)، بويع بالخلافة يوم الثلاثاء لثلاث (3) عشرة ليلة خلت من رجب في هذه السنة في دار الامير يارجوخ وذلك قبل خلع المهتدي بأيام (4)، ثم كانت بيعة العامة يوم الاثنين لثمان مضت من رجب، قيل ولعشرين بقين من رجب دخل موسى بن بغا ومفلح إلى سر من رأى فنزل موسى في داره وسكن وخمدت الفتنة هنالك، وأما صاحب الزنج المدعي أنه علوي فهو محاصر للبصرة والجيوش الخليفية في وجهه دونها، وهو في كل يوم يقهرهم ويغنم أموالهم وما يفد إليهم في المراكب من الاطعمة وغيرها، ثم استحوذ بعد ذلك على الابلة وعبادان وغيرهما من البلاد وخاف منه أهل البصرة خوفا شديدا، وكلما لامره في قوة وجيوشه في زيادة، ولم يزل ذلك دأبه إلى انسلاخ هذه السنة.
__________
(1) البيتان للاعشى، في ديوانه.
(2) في ابن الاثير: قتيان، وهي أمه أم ولد كوفية.
(3) في الطبري ومروج الذهب: لاربع عشرة.
(4) في ابن الاثير: يومين (*).

(11/29)

وفيها خرج رجل آخر في الكوفة يقال له علي بن زيد الطالبي، وجاء جيش من جهة الخليفة فكسره الطالبي واستفحل أمره بالكوفة وقويت شوكته، وتفاقم أمره.
وفيها وثب محمد بن واصل التميمي على نائب الاهواز الحارث بن سيما الشرابي فقتله واستحوذ على بلاد الاهواز (1).
وفي رمضان منها تغلب الحسن بن زيد الطالبي على بلاد الري فتوجه إليه موسى بن بغا في شوال، وخرج الخليفة لتوديعه.
وفيها كانت وقعة عظيمة على باب دمشق بين أما جور نائب دمشق - ولم يكن معه إلا قريب من أربعمائة فارس - وبين ابن (2) عيسى بن الشيخ، وهو في قريب من عشرين ألفا، فهزمه أما جور وجاءت ولاية من الخليفة لابن الشيخ على بلاد أرمينية على أن يترك أهل الشام، فقبل ذلك وانصرف عنهم.
وفيها حج بالناس محمد بن أحمد بن عيسى بن المنصور، وكان في جملة من حج أبو أحمد بن المتوكل.
فتعجل وعجل السير إلى سامرا فدخلها ليلة الاربعاء لثلاث بقين من ذي الحجة من هذه السنة.
وفيها توفي المهتدي بالله الخليفة كما تقدم رحمه الله تعالى.
والزبير بن بكار ابن عبد الله بن مصعب بن ثابت بن عبد الله بن الزبير بن العوام القرشي الزبيري قاضي مكة.
قدم بغداد وحدث بها، وله كتاب أنساب قريش، وكان من أهل العلم بذلك، وكتابه في ذلك حافل جدا.
وقد روى عنه ابن ماجه وغيره، ووثقه الدار قطني والخطيب وأثنى عليه وعلى كتابه وتوفي بمكة عن أربع وثمانين سنة في ذي القعدة من هذه السنة.
الامام محمد بن إسماعيل البخاري صاحب الصحيح، وقد ذكرنا له ترجمة حافلة في أول شرحنا لصحيحه، ولنذكر هاهنا نبذة يسيرة من ذلك فنقول: هو محمد بن إسماعيل بن إبراهيم بن المغيرة بن يزدزبه (3) الجعفي مولاهم أبو عبد الله البخاري الحافظ، إمام أهل الحديث في زمانه، والمقتدى به في أوانه، والمقدم على سائر أضرابه وأقرانه، وكتابه الصحيح يستقى بقراءته الغمام، وأجمع العلماء على قبوله وصحة ما فيه، وكذلك سائر أهل الاسلام، ولد البخاري رحمه الله في ليلة الجمعة الثالث عشر من شوال سنة أربع وتسعين ومائة،
ومات أبوه وهو صغير فنشأ في حجر أمه فألهمه الله حفظ الحديث وهو في المكتب، وقرأ الكتب المشهورة وهو ابن ست عشرة سنة حتى قيل إنه كان يحفظ وهو صبي سبعين ألف حديث سردا، وحج وعمره ثماني عشرة سنة.
فأقام بمكة يطلب بها الحديث، ثم رحل بعد ذلك إلى سائر مشايخ الحديث في
__________
(1) في الطبري 11 / 214 وابن الاثير 7 / 240: على بلاد فارس.
(2) وهو منصور بن عيسى بن الشيخ - ذكره ابن الاثير.
(3) قال ابن ماكولا في الاكمال: هو يزدزبه، وفي وفيات الاعيان: يزذبه.
وقال عبد الغني صاحب الكمال.
بردزبة مجوسي مات عليها.
أما المغيرة فقد أسلم على يد والي بخارى (*).

(11/30)

البلدان التي أمكنته الرحلة إليها، وكتب عن أكثر من ألف شيخ (1).
وروى عنه خلائق وأمم.
وقد روى الخطيب البغدادي عن الفربري أنه قال: سمع الصحيح من البخاري معي نحو من سبعين ألفا لم يبق منهم أحد غيري.
وقد روى البخاري من طريق الفربري كما هي رواية الناس اليوم من طريقه، وحماد بن شاكر وإبراهيم بن معقل وطاهر بن مخلد.
وآخر من حدث عنه أبو طلحة منصور بن محمد بن علي البردي النسفي، وقد توفي النسفي هذا في سنة تسع وعشرين وثلاثمائة.
ووثقه الامير أبو نصر بن ماكولا.
وممن روى عن البخاري مسلم في غير الصحيح، وكان مسلم يتلمذ له ويعظمه، وروى عنه الترمذي في جامعه، والنسائي في سننه في قول بعضهم.
وقد دخل بغداد ثمان مرات، وفي كل منها يجتمع بالامام أحمد فيحثه أحمد على المقام بغداد ويلومه على الاقامة بخراسان.
وقد كان البخاري يستيقظ في الليلة الواحدة من نومه فيوقد السراج ويكتب الفائدة تمر بخاطره ثم يطفئ سراجه، ثم يقوم مرة أخرى وأخرى حتى كان يتعدد منه ذلك قريبا من عشرين مرة.
وقد كان أصيب بصره وهو صغير فرأت أمه إبراهيم الخليل عليه الصلاة والسلام فقال: يا هذه قد رد الله على ولدك بصره بكثرة دعائك، أو قال بكائك، فأصبح وهو بصير.
وقال البخاري: فكرت البارحة فإذا أنا قد كتبت لي مصنفات نحوا من مائتي ألف حديث مسندة.
وكان يحفظها كلها.
ودخل مرة إلى سمرقند فاجتمع بأربعمائة من علماء الحديث بها، فركبوا أسانيد وأدخلوا إسناد الشام في إسناد العراق،
وخلطوا الرجال في الاسانيد وجعلو متون الاحاديث على غير أسانيدها، ثم قرأوها على البخاري فرد كل حديث إلى إسناده، وقوم تلك الاحاديث والاسانيد كلها، وما تعنتوا عليه فيها، ولم يقدروا أن يعلفوا عليه سقطة في إسناد ولا متن.
وكذلك صنع في بغداد وقد ذكروا أنه كان ينظر في الكتاب مرة واحدة فيحفظه من نظرة واحدة.
والاخبار عنه في ذلك كثيرة.
وقد اثنى عليه علماء زمانه من شيوخه وأقرانه.
فقال الامام أحمد: ما أخرجت خراسان مثله.
وقال علي بن المديني: لم ير البخاري مثل نفسه.
وقال إسحاق بن راهويه: لو كان في زمن الحسن لاحتاج الناس إليه في الحديث ومعرفته وفقهه.
وقال أبو بكر بن أبي شيبة ومحمد بن عبد الله بن نمير: ما رأينا مثله.
وقال علي بن حجر: لا أعلم مثله.
وقال محمود بن النظر بن سهل الشافعي.
دخلت البصرة والشام والحجاز والكوفة ورأيت علماءها كلما جرى ذكر محمد بن إسماعيل البخاري فضلوه على أنفسهم.
وقال أبو العباس الدعولي: كتب أهل بغداد إلى البخاري: المسلمون بخير ما حييت لهم * وليس بعدك خير حين تفتقد وقال الفلاس: كل حديث لا يعرفه البخاري فليس بحديث.
وقال أبو نعيم أحمد بن حماد: هو فقيه هذه الامة.
وكذا قال يعقوب بن إبراهيم الدورقي.
ومنهم من فضله في الفقه والحديث على الامام أحمد بن حنبل، وإسحاق بن راهويه.
وقال قتيبة بن سعيد: رحل إلى من شرق الارض وغربها
__________
(1) قال في صفة الصفوة عن البخاري: لقيت أكثر من ألف رجل من أهل العلم من اهل الحجاز ومكة والمدينة والكوفة والبصرة وواسط وبغداد والشام ومصر (*).

(11/31)

خلق فما رحل إلى مثل محمد بن إسماعيل البخاري.
وقال مرجى بن رجاء: فضل البخاري على العلماء كفضل الرجال على النساء - يعني في زمانه - وأما قبل زمانه مثل قرب الصحابة والتابعين فلا.
وقال هو آية من آيات الله تمشي على الارض.
وقال أبو محمد عبد الله بن عبد الرحمن الدارمي: محمد بن إسماعيل البخاري أفقهنا وأعلمنا وأغوصنا وأكثرنا طلبا.
وقال إسحاق بن راهويه: هو أبصر مني.
وقال أبو حاتم الرازي: محمد بن إسماعيل أعلم من دخل العراق.
وقال عبد الله
العجلي: رأيت أبا حاتم وأبا زرعة يجلسان إليه يسمعان ما يقول، ولم يكن مسلم يبلغه، وكان أعلم من محمد بن يحيى الذهلي بكذا وكذا، وكان حييا فاضلا يحسن كل شئ.
وقال غيره: رأيت محمد بن يحيى الذهلي يسأل البخاري عن الاسامي والكنى والعلل، وهو يمر فيه كالسهم، كأنه يقرأ قل هو الله أحد.
وقال أحمد بن حمدون القصار: رأيت مسلم بن الحجاج جاء إلى البخاري فقبل بين عينيه وقال: دعني أقبل رجليك يا أستاذ الاستاذين، وسيد المحدثين، وطبيب الحديث في علله، ثم سأله عن حديث كفارة المجلس فذكر له علته فلما فرغ قال مسلم لا يبغضك إلا حاسد، وأشهد أن ليس في الدنيا مثلك.
وقال الترمذي: لم أر بالعراق ولا في خراسان في معنى العلل والتاريخ ومعرفة الاسانيد أعلم من البخاري، وكنا يوما عند عبد الله بن منير فقال للبخاري: جعلك الله زين هذه الامة.
قال الترمذي: فاستجيب له فيه.
وقال ابن خزيمة: ما رأيت تحت أديم السماء أعلم بحديث رسول الله صلى الله عليه وسلم ولا أحفظ له من محمد بن إسماعيل البخاري، ولو استقصينا ثناء العلماء عليه في حفظه وإتقانه وعلمه وفقهه وورعه وزهده وعبادته لطال علينا، ونحن على عجل من أجل الحوادث والله سبحانه المستعان.
وقد كان البخاري رحمه الله في غاية الحياء والشجاعة والسخاء والورع والزهد في الدنيا دار الفناء، والرغبة في الاخرة دار البقاء.
وقال البخاري: إني لارجو أن ألقى الله وليس أحد يطالبني أني اغتبته.
فذكر له التاريخ وما ذكر فيه من الجرح والتعديل وغير ذلك.
فقال: ليس هذا من هذا، قال النبي صلى الله عليه وسلم: " إيذنوا له فلبئس أخو العشيرة " (1) ونحن إنما روينا ذلك رواية ولم نقله من عند أنفسنا.
وقد كان رحمه الله يصلي في كل ليلة ثلاث عشرة ركعة، وكان يختم القرآن في كل ليلة من رمضان ختمة، وكانت له جدة ومال جيد ينفق منه سرا وجهرا، وكان يكثر لصدقة بالليل والنهار، وكان مستجاب الدعوة مسدد الرمية شريف النفس، بعث إليه بعض السلاطين ليأتيه حيت يسمع أولاده عليه فأرسل إليه: في بيته العلم والحلم يؤتى - يعني إن كنتم تريدون ذلك فهلموا إلى - وأبى أن يذهب إليهم.
والسلطان خالد بن أحمد الذهلي نائب الظاهرية ببخارى، فبقي في نفس الامير من ذلك، فاتفق أن جاء كتاب من محمد بن يحيى الذهلي بأن البخاري يقول لفظه بالقرآن مخلوق - وكان قد وقع بين محمد بن يحيى الذهلي وبين البخاري في ذلك كلام وصنف البخاري في ذلك كتاب أفعال العباد - فأراد أن يصرف
الناس عن السماع من البخاري، وقد كان الناس يعظمنونه جدا، وحين رجع إليهم نثروا على رأسه
__________
(1) أخرجه البخاري في الادب باب (38) و (48).
ومسلم في كتاب البر والصلة (73) وأبو داود في الادب باب (5) ومالك في الموطأ في حسن الخلق باب (4) وأحمد في المسند 6 / 28، 80، 158، 273 (*).

(11/32)

الذهب والفضة يوم دخل بخارى عائدا إلى أهله، وكان له مجلس يجلس فيه للاملاء بجامعها فلم يقبلوا من الامير، فأمر عند ذلك بنفيه من تلك البلاد فخرج منها ودعا خالد بن أحمد فلم يمض شهر حتى أمر ابن طاهر بأن ينادى على خالد بن أحمد على أتان، وزال ملكه وسجن في بغداد حتى مات، ولم يبق أحد يساعده على ذلك إلا ابتلى ببلاء شديد، فنزح البخاري من بلده إلى بلدة يقال لها خرتنك على فرسخين من سمرقند، فنزل عند أقارب له بها (1) وجعل يدعو الله أن يقبضه إليه حين رأى الفتن في الدين، لما جاء في الحديث: " وإذا أردت بقوم فتنة فتوفنا إليك غير مفتونين " (2).
ثم اتفق مرضه على إثر ذلك.
فكانت وفاته ليلة عيد الفطر - وكان ليلة السبت - عند صلاة العشاء، وصلى عليه يوم العيد بعد الظهر من هذه السنة - أعني سنة ست وخمسين ومائتين - وكفن في ثلاثة أثواب بيض ليس فيها قميس ولا عمامة، وفق ما أوصى به، وحين ما دفن فاحت من قبره رائحة غالية أطيب من ريح المسك ثم دام ذلك أياما ثم جعلت ترى سواري بيض بحذاء قبره.
وكان عمره يوم مات ثنتين وستين سنة.
وقد ترك رحمه الله بعده علما نافعا لجيمع المسلمين، فعلمه لم ينقطع بل هو موصول بما أسداه من الصالحات في الحياة، وقد قال رسول الله صلى الله عليه وسلم: " إذا مات ابن آدم انقطع علمه إلا من ثلاث، علم ينتفع به " (3) الحديث رواه مسلم وشرطه في صحيحه هذا أعز من شرط كل كتاب صنف في الصحيح، لا يوازيه فيه غيره، لا صحيح مسلم ولا غيره.
وما أحسن ما قاله بعض الفصحاء من الشعراء: صحيح البخاري لو أنصفوه * لما خط إلا بماء الذهب هو الفرق بين الهدى والعمى * هو السد بين الفتى والعطب أسانيد مثل نجوم السماء * أمام متون لها كالشهب
بها قام ميزان دين الرسول * ودان به العجم بعد العرب حجاب من النار لاشك فيه * يميز بين الرضى والغضب وستر رقيق إلى المصطفى * ونص مبين لكشف الريب فيا علما أجمع العالمو * ن على فضل رتبته في الرتب سبقت الائمة فيما جمعت * وفزت على زعمهم بالقصب نفيت الضعيف من الناقل * ين ومن كان متهما بالكذب وأبرزت في حسن ترتيبه * وتبويبه عجبا للعجب فأعطاك مولاك ما تشتهيه * وأجزل حظك فيما وهب
__________
(1) نزل في دار أبي منصور غالب بن جبرائيل الخرتنكي، ومات في داره (معجم البلدان خرتنك).
(2) أخرجه مالك في الموطأ - في القرآن باب (40) وأحمد في المسند 3 / 424.
(3) أخرجه مسلم في الوصية (3) باب.
ح (1631) ص 3 / 1255.
وأبو داود في الوصايا.
باب (14) والترمذي في الاحكام (36) والنسائي في الوصايا باب (8).
والامام أحمد المسند 2 / 372.
(*)

(11/33)

ثم دخلت سنة سبع وخمسين ومائتين فيها ولى الخليفة المعتمد ليعقوب بن الليث بلخ وطخارستان وما يلي ذلك من كرمان وسجستان السند وغيرها.
وفي صفر منها عقد المعتمد لاخيه أبي أحمد على الكوفة وطريق مكة والحرمين واليمن أضاف إليه في رمضان نيابة بغداد والسواد وواسط وكور دجلة والبصرة والاهواز وفارس، وأذن له أن يسيب في ذلك كله.
وفيها تواقع سعيد الحاجب وصاحب الزنج في أراضي البصرة فهزمه سعيد الحاجب واستنقذ من يده خلقا من النساء والذرية، واسترجع منه أموالا جزيلة.
وأهان الزنج غاية الاهانة.
ثم إن الزنج بيتوا سعيدا وجيشه فقتلوا منهم خلقا كثيرا ويقال إن سعيد بن صالح قتل أيضا.
ثم إن الزنج التقواهم ومنصور بن جعفر الخياط في جيش كثيف فهزمهم صاحب الزنج المدعي أنه طالبي، وهو كاذب.
قال ابن جرير: وفيها ظفر ببغداد بموضع يقال له بركة زلزل برجل خناق قد قتل
خلقا من النساء كان يؤلف المرأة ثم يخنقها ويأخذ ما عليها، فحمل إلى المعتمد فضرب بين يديه بألفي سوط وأربعمائة، فلم يمت حتى ضربه الجلادون على أنثييه بخشب العقابين فمات، ورد إلى بغداد وصلب هناك، ثم أحرقت جثته.
وفي ليلة الرابع عشر من شوال من هذه السنة كسف القمر وغاب أكثره.
وفي صبيحة هذا اليوم دخل جيش الخبيث الزنجي إلى البصرة قهرا فقتل من أهلها خلقا وهرب نائبها بغراج ومن معه، وأحرقت الزنج جامع البصرة ودورا كثيرة، وانتهبوها ثم نادى فيهم إبراهيم بن المهلبي أحد أصحاب الزنجي الخارجي: من أراد الامان فليحضر.
فاجتمع عنده خلق كثير من أهل البصرة فرأى أنه قد أصاب فرصة فغدر بهم وأمر بقتلهم، فلم يفلت منهم إلا الشاذ: كانت الزنج تحيط بجماعة من أهل البصرة ثم يقول بعضهم لبعض: كيلوا - وهي الاشارة بينهم إلى القتل - فيحملون عليهم بالسيوف فلا يسمع إلا قول أشهد أن لا إله إلا الله، من أولئك المقتولين وضجيجهم عند القتل - أي صراخ الزنج وضحكهم - فإنا لله وإنا إليه راجعون.
وهكذا كانوا يفعلون في كل محال البصرة في عدة أيام نحسات، وهرب الناس منهم كل مهرب، وحرقوا الكلا من الجبل إلى الجبل، فكانت النار تحرق ما وجدت من شئ من إنسان أو بهيمة أو اتار أو غير ذلك، وأحرقوا المسجد الجامع وقد قتل هؤلاء جماعة كثيرة من الاعيان والادباء والفضلاء والمحدثين والعلماء.
فإنا لله وإنا إليه راجعون.
وكان هذا الخبيث قد أوقع في أهل فارس وقعة عظيمة، ثم بلغه أن أهل البصرة قد جاءهم من الميرة شئ كثير وقد اتسعوا بعد الضيق فحسدهم على ذلك، فروى ابن جرير عن من سمعه يقول: دعوت الله على أهل البصرة فخوطبت فقيل: إنما أهل البصرة خبزة لك تأكلها من جوانبها، فإذا انكسر نصف الرغيف خربت البصرة فأولت الرغيف القمر وانكساره انكسافه، وقد كان هذا شائعا في أصحابه حتى وقع الامر طبق ما أخبر به.
ولا شك أن هذا كان معه شيطان يخاطبه، كما كان يأتي الشيطان مسيلمة وغيره.
قال: ولما وقع ما وقع من الزنج بأهل البصرة قال هذا الخبيث لمن معه: إني صبيحة ذلك دعوت الله على أهل البصرة فرفعت لي البصرة بين السماء والارض ورأيت أهلها يقتلون ورأيت الملائكة تقاتل مع أصحابي وإني لمنصور على الناس والملائكة تقاتل معي، وتثبت

(11/34)

جيوشي، ويؤيدوني في حروبي.
ولما صار إليه العلوية الذي كانوا بالبصرة انتسب هو حينئذ إلى يحيى بن زيد، وهو كاذب في ذلك بالاجماع، لان يحيى بن زيد لم يعقب إلا بنتا ماتت وهي ترضع، فقبح الله هذا اللعين ما أكذبه وأفجره وأغدره.
وفيها في مستهل ذي القعدة وجه الخليفة جيشا كثيفا مع الامير محمد - المعروف بالمولد - لقتال صاحب الزنج، فقبض في طريقه على سعد بن أحمد الباهلي الذي كان قد تغلب على أرض البطائح وأخاف السبيل.
وفيها خالف محمد بن واصل الخليفة بأرض فارس وتغلب عليها.
وفيها وثب رجل من الروم يقال له بسيل الصقلبي على ملك الروم ميخائيل بن توفيل فقتله واستحوذ على مملكة الروم، وقد كان لميخائيل في الملك على الروم أربع وعشرون سنة.
وحج بالناس فيها الفضل بن إسحاق العباسي.
وفيها توفي من الاعيان: الحسن بن عرفة بن يزيد صاحب الجزء المشهور المروي، وقد جاوز المائة بعشر سنين، وقيل بسبع، وكان له عشرة من الولد سماهم بأسماء العشرة.
وقد وثقه يحيى بن معين وغيره، وكان يتردد إلى الامام أحمد بن حنبل.
ولد في سنة خمسين ومائة، وتوفي في هذه السنة عن مائة وسبع سنين.
وأبو سعيد الاشج (1).
وزيد بن أخزم الطائي (2).
والرياشي (3) ذبحهما الزنج في جملة من ذبحوا من أهل البصرة.
وعلي بن خشرم، أحد مشايخ مسلم الذي يكثر عنهم الرواية.
والعباس بن الفرج أبو الفضل الرياشي النحوي اللغوي، كان عالما بأيام العرب والسير وكان كثير الاطلاع ثقة عالما، روى عن الاصمعي وأبي عبيدة وغيرهما، وعنه إبراهيم الحربي، وأبو بكر بن أبي الدنيا وغيرهما.
قتل بالبصرة في هذه السنة، قتله الزنج.
ذكره ابن خلكان في الوفيات وحكى عنه الاصمعي أنه قال: مر بنا أعرابي ينشد ابنه فقلنا له صفه لنا.
فقال: كأنه دنينير.
فقلنا: لم نره، فلم نلبث أن جاء يحمله على عنقه أسيود كأنه سفل قدر.
فقلت: لو سألتنا عن هذا لارشدناك، إنه منذ اليوم يلعب ههنا مع لغلمان.
ثم أنشد الاصمعي:
__________
(1) وهو عبد الله بن سعيد الكندي الكوفي الحافظ صاحب التصانيف.
قال أبو حاتم: كان إمام أهل زمانه وكان
ثقة حجة روى عن هشيم وعبد الله بن إدريس وخلق.
(2) في نسخ البداية المطبوعة: بريد بن أخرم تحريف.
وهو أبو طالب البصري النبهاني، قتلته الزنج حدث عنه أصحاب الكتب إلا مسلما.
(3) من تقريب التهذيب، وفي الاصل: الرواسي وهو تحريف.
والرياشي اسمه العباس بن الفرج سيرد بعد قليل.
ولعل اقحام اسم الرواسي سهو في الناسخ (*).

(11/35)

نعم ضجيع الفتى إذا برد * الليل سحرا وقرقف العرد (1) زينها الله في الفؤاد كما * زين في عين والد ولد ثم دخلت سنة ثمان وخمسين ومائتين في يوم الاثنين لعشر بقين من ربيع الاول عقد الخليفة لاخيه أبي أحمد على ديار مصر وقنسرين والعواصم، وجلس يوم الخميس في مستهل ربيع الآخر (2) فخلع على أخيه وعلى مفلح وركبا نحو البصرة في جيش كثيف في عدد وعدد، فاقتتلوا هم والزنج قتالا شديد فقتل مفلح للنصف من جمادى الاولى، أصابه بسهم بلا نصل في صدره فأصبح ميتا، وحملت جثته إلى سامرا فدفن بها.
وفيها أسر يحيى بن محمد البحراني أحد أمراء صاحب الزنج الكبار، وحمل إلى سامرا فضرب بين يدي المعتمد مائتي سوط ثم قطعت يداه ورجلاه من خلاف، ثم أخذ بالسيوف ثم ذبح ثم أحرق، وكان الذين سروه جيش أبي أحمد في وقعة هائلة مع الزنج قبحهم الله.
ولما بلغ خبره صاحب الزنج أسف على ذلك ثم قال: لقد خوطبت فيه فقيل لي: قتله كان خيرا لك.
لانه كان شرها يخفي من المغانم خيارها وقد كان صاحب الزنج يقول لاصحابه: لقد عرضت علي النبوة فخفت أن لا أقوم بأعبائها فلم أقبلها.
وفي ربيع الآخر منها وصل سعيد بن أحمد الباهلي إلى باب الخليفة فضرب سبعمائة سوط حتى مات ثم صلب.
وفيها قتل قاض واربعة وعشرون (3) رجلا من أصحاب صاحب الزنج عند باب العامة بسامرا.
وفيها رجع محمد بن واصل إلى طاعة السلطان وحمل خراج فارس وتمهدت الامور هناك.
وفيها
في أواخر رجب كان بين أبي أحمد وبين الزنج وقعة هائلة فقتل منها خلق من الفريقين.
ثم استوخم أبو أحمد منزله فانتقل إلى واسط فنزلها في أوائل شعبان، فلما نزلها وقعت هناك زلزلة شديدة وهدة عظيمة، تهدمت فيها بيوت ودور كثيرة، ومات من الناس نحو من عشرين ألفا.
وفيها وقع في الناس وباء شديد وموت عريض ببغداد وسامرا وواسط وغيرها من البلاد، وحصل للناس ببغداد داء يقال له القفاع (4).
وفي يوم الخميس لسبع خلون من رمضان، أخذ رجل (5) من باب العامة بسامرا ذكر عنه أنه يسب السلف فضرب ألف سوط حتى مات.
وفي يوم الجمعة ثامنه توفي الامير يارجوخ فصلى عليه أخوه الخليفة أبو عيسى وحضره جعفر بن المعتمد على الله.
وفيها كانت وقعة هائلة بين موسى بن بغا وبين أصحاب الحسن بن زيد ببلاد خراسان فهزمهم هزيمة فظيعة.
وفيها كانت وقعة بين مسرور
__________
(1) في ابن خلكان 3 / 27: الليل سحيرا وقرقف الصرد.
(2) في مروج الذهب 4 / 226: الاول.
(3) في الطبري 11 / 223: أربعة عشر: وفي ابن الاثير: جماعة من الزنج كان فيهم قاض.
(4) القفاع: داء يصيب الشاة في قوائمها فيعوجها (قاموس محيط).
(5) ذكره الطبري: أبو فقعس (*).

(11/36)

لبلخي وبين مساور الخارجي فكسره مسرور وأسر من أصحابه جماعة كثيرة.
وفيها حج بالناس الفضل بن إسحاق المتقدم ذكره.
وفيها توفي من الاعيان أحمد بن بديل (1) وأحمد بن حفص (2).
وأحمد بن سنان القطان (3).
ومحمد بن يحيى الذهلي (4).
ويحيى بن معاذ الرازي (5).
ثم دخلت سنة تسع وخمسين ومائتين في يوم الجمعة لاربع بقين من ربيع الآخر رجع أبو أحمد بن المتوكل من واسط إلى سامرا وقد استخلف على حرب الزنج محمد الملقب بالمولد، وكان شجاعا شهما.
وفيها بعث الخليفة إلى نائب الكوفة جماعة من القواد فذبحوه وأخذوا ما كان معه من المال فإذا هو أربعون ألف دينار.
وفيها تغلب رجل جمال يقال له شركب الجمال على مدينة مرو فانتهبها وتفاقم أمره وأمر أتباعه هناك ولثلاث
عشر بقيت من ذي القعدة توجه موسى بن بغا إلى حرب الزنج، وخرج المعتمد لتوديعه وخلع عليه عند مفارقته له، وخرج عبد الرحمن بن مفلح إلى بلاد الاهواز نائبا عليها، وليكون عونا لموسى بن بغا على حرب صاحب الزنج الخبيث، فهزم عبد الرحمن بن مفلح جيش الخبيث وقتل من الزنج خلقا كثيرا وأسر طائفة كبيرة منهم وأرعبهم رعبا كثيرا بحيث لم يتجاسروا على مواقفته مرة ثانية، وقد حرضهم الخبيث كل التحريض فلم ينجع ذلك فيهم، ثم تواقع عبد الرحمن بن مفلح وعلي بن أبان المهلبي وهو مقدم جيوش صاحب الزنج فجرت بينهما حروب يطول شرحها، ثم كانت الدائرة على الزنج ولله الحمد.
فرجع علي بن أبان إلى الخبيث مغلوبا مقهورا، وبعث عبد الرحمن بالاسارى إلى سامرا فبادر إليهم العامة فقتلوا أكثرهم وسلبوهم قبل أن يصلوا إلى الخليفة.
وفيها دنا ملك الروح لعنه الله إلى بلاد سميساط ثم إلى ملطية فقالته أهلها فهزموه وقتلوا بطريق البطارقة من أصحابه، ورجع إلى بلاده خاسئا وهو حسير.
وفيها دخل يعقوب بن الليث إلى نيسابور وظفر بالخارجي (6) الذي كان بهراة ينتحل الخلافة منذ ثلاثين سنة فقتله وحمل رأسه على رمح وطيف به في الآفاق.
ومعه رقعة مكتوب فيها ذلك.
وفيها حج بالناس إبراهيم بن محمد بن إسماعيل (7) بن
__________
(1) أبو جعفر اليامي الكوفي قاضي الكوفة ثم همذان قال الدار قطني: فيه لين.
قال في المغني: غير متهم.
وقال ابن عدي: يكتب حديثه مع ضعفه وقال النسائي: لا بأس به (2) السلمي النيسابوري قاضي نيسابور روى عن أبيه وجماعة.
(3) أبو جعفر الواسطي الحافظ روى عنه أصحاب الكتب الستة إلا الترمذي.
قيل: هو إمام أهل زمانه (4) أبو عبد الله الذهلي أحد الائمة الاعلام الثقات.
كان الامام أحمد يجله ويعظمه قال أبو حاتم: كان إمام أهل زمانه.
(5) الزاهد حكيم زمانه وواعظ عصره توفي في جمادى الاولى بنيسابور.
(6) هو عبد الرحمن الخارجي.
(7) في الطبري ومروج الذهب: إسماعيل بن جعفر بن سليمان بن علي.
، وفي ابن الاثير: العباس بن إبراهيم بن محمد..وذكر بقية النسب كما في الطبري (*).

(11/37)

إبراهيم بن يعقوب بن سليمان بن إسحاق بن علي بن عبد الله بن عباس.
وفيها توفي من الاعيان إبراهيم بن يعقوب بن إسحاق أبو إسحاق الجوزجاني خطيب دمشق وإمامها وعالمها وله المصنفات المشهورة المفيدة، منها المترجم فيه علوم غزيرة وفوائده كثيرة.
ثم دخلت سنة ستين ومائتين وفيها وقع غلاء شديد ببلاد الاسلام كلها حتى أجلي أكثر أهل البلدان منها إلى غيرها، ولم يبق بمكة أحد من المجاورين حتى ارتحلوا إلى المدينة وغيرها من البلاد، وخرج نائب مكة منها.
وبلغ كر الشعير ببغداد مائة وعشرين دينارا، واستمر ذلك شهورا.
وفيها قتل صاحب الزنج علي بن زيد صاحب الكوفة، وفيها أخذ الروم من المسلمين حصن لؤلؤة.
وفيها حج بالناس إبراهيم بن محمد بن إسماعيل المذكور قبلها.
وفيها توفي من الاعيان الحسن بن محمد الزعفراني (1)، وعبد الرحمن بن شرف ومالك بن طوق صاحب الرحبة التي تنسب إليه، وهو مالك بن طوق، وقال للرحبة رحبة مالك بن طوق، وحنين بن إسحاق العبادي الذي عرب كتاب اقليدس وحرره بعد ثابت بن قرة.
وعرب حنين أيضا كتاب المجسطي وغير ذلك من كتب الطب من لغة اليونان إلى لغة العرب، وكان المأمون شديد الاعتناء بذلك جدا، وكذلك جعفر البرمكي قبله ولحنين مصنفات كثيرة في الطب، وإليه تنسب مسائل حنين، وكان بارعا في فنه جدا، توفي يوم الثلاثاء لست خلون من صفر من هذه السنة.
قاله ابن خلكان.
سنة إحدى وستين ومائتين فيها انصرف الحسن بن زيد من بلاد الديلم إلى طبرستان وأحرق مدينة شالوس لممالاتهم يعقوب بن الليث عليه.
وفيها قتل مساور الخارجي يحيى بن حفص الذي كان يلي طريق خراسان في جمادى الآخرة فشخص إليه مسرور البلخي ثم تبعه أبو أحمد بن المتوكل فهرب مساور فلم يلحق.
وفيها كانت وقعة بين ابن واصل الذي تغلب على فارس وبين عبد الرحمن بن مفلح فكسره ابن واصل
وأسره (2) وقتل طاشتمر واصطلم الجيش الذين كانوا معه فلم يفلت منهم إلا اليسير، ثم سار ابن
__________
(1) أبو علي الفقيه الحافظ صاحب الشافعي.
والزعفراني: نسبة إلى زعفرانة قرية قرب بغداد.
روى عنه البخاري وأبو داود والترمذي وغيرهم.
(2) قال ابن الاثير ان ابن واصل قتله.
وأظهر أنه مات بعد ان سعى الخليفة إلى اطلاق سراحه 7 / 275 (*).

(11/38)

واصل إلى واسط يريد حرب موسى بن بغا فرجع موسى إلى نائب الخليفة وسأل أن يعفى من ولاية بلاد المشرق لما بها من الفتن، فعزل عنها وولاها الخليفة إلى أخيه أبي أحمد.
وفيها سار أبو الساج إلى حرب الزنج فاقتتلوا قتالا شديدا وغلبتهم الزنج ودخلوا الاهواز فقتلوا خلقا من أهلها وأحرقوا منازل كثيرة، ثم صرف أبو الساج عن نيابة الاهواز وخربها الزنج وولى الخليفة ذلك إبراهيم بن سيما.
وفيها تجهز مسرور البلخي في جيش لقتال الزنج.
وفيها ولى الخليفة نصر بن أحمد بن أسد الساماني ما وراء نهر بلخ وكتب إليه بذلك في شهر رمضان.
وفي شوال قصد يعقوب بن الليث حرب ابن واصل فالتقيا في ذي القعدة فهزمه يعقوب وأخذ عسكره وأسر رجاله وطائفة من حرمه وأخذ من أمواله ما قيمته أربعون ألف ألف درهم.
وقتل من كان يمالئه وينصره من أهل تلك البلاد.
وأصلح الله به تلك الناحية.
ولاثنتي عشرة ليلة خلت من شوال ولى المعتمد على الله ولده جعفرا العهد من بعده وسماه المفوض إلى الله وولاه المغرب وضم إليه موسى بن بغا ولاية إفريقية ومصر والشام والجزيرة والموصل وأرمينية وطريق خراسان وغير ذلك، وجعل الامر من بعد ولده لابي أحمد المتوكل ولقبه الموفق بالله وولاه المشرق وضم إليه مسرور البلخي وولاه بغداد والسواد والكوفة وطريق مكة والمدينة واليمن وكسكر وكور دجلة والاهواز وفارس وأصبهان والكرخ والدينور والري وزنجان والسند، وكتب بذلك مكاتبات وقرئت بالآفاق، وعلق منها نسخة بالكعبة وفيها حج بالناس الفضل بن إسحاق.
وفيها توفي من الاعيان أحمد بن سليمان الرهاوي (1).
وأحمد بن عبد الله العجلي (2).
والحسن بن أبي الشوارب بمكة (3).
وداود بن سليمان الجعفري.
وشعيب بن أيوب (4).
وعبد الله بن الواثق أخو المهتدي بالله.
وأبو شعيب السوسي (5).
وأبو زيد البسطامي أحد أئمة الصوفية.
علي بن
إشكاب وأخوه أبو محمد ومسلم بن الحجاج صاحب الصحيح.
ذكر شئ من ترجته بلاختصار هو مسلم أبو الحسن القشيري النيسابوري أحد الائمة من حفاظ الحديث صاحب الصحيح الذي هو تلو صحيح البخاري عند أكثر العلماء، وذهبت المغاربة وأبو علي النيسابوري من المشارقة إلى تفضيل صحيح مسلم على صحيح البخاري، فإن أرادوا تقديمه عليه في كونه ليس في شئ من
__________
(1) الحافظ أحد الائمة سمع زيد بن الحباب وأقرانه وهو ثقة ثبت.
(2) أبو الحسن العجلي الكوفي نزيل طرابلس المغرب وقد نزح إليها أيام محنة القرآن.
صاحب التاريخ والجرح والتعديل.
قال ابن ناصر الدين: كان إماما حافظا قدوة من المتقنين.
(3) قاضي القضاة، مات في رمضان وكان أحد الاجواد الممدحين.
(4) أبو بكر الصيرفي مقرئ واسط وعالمها.
ثقة.
(5) صالح بن زياد مقرئ أهل الرقة.
قال أبو حاتم: صدوق (تقريب التهذيب 1 / 360) (*).

(11/39)

التعليقات إلا القليل، وأنه يسوق الاحاديث بتمامها في موضع واحد ولا يقطعها كتقطيع البخاري لها في الابواب فهذا القدر لا يوازي قوة أسانيد البخاري واختياره في الصحيح لها ما أورده في جامعه معاصرة الراوي لشيخه وسماعه منه وفي الجملة فإن مسلما لم يشترط في كتابه الشرط الثاني كما هو مقرر في علوم الحديث، وقد بسطت ذلك في أول شرح البخاري.
والمقصود أن مسلما دخل إلى العراق والحجاز والشام ومصر وسمع من جماعة كثيرين قد ذكرهم شيخنا الحافظ المزي في تهذيبه مرتبين على حروف المعجم.
وروى عنه جماعة كثيرون منهم الترمذي في جامعه حديثا واحدا وهو حديث محمد بن عمرو، عن أبي سلمة عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: " احصوا هلال شعبان لرمضان " (1).
وصالح بن محمد حرره.
وعبد الرحمن بن أبي حاتم.
وابن خزيمة، وابن صاعد، وأبو عوانة الاسفراييني.
وقال الخطيب: أخبرني محمد بن أحمد بن يعقوب، أخبرنا أحمد بن نعيم الضبي، أخبرنا أبو الفضل محمد بن إبراهيم، سمعت أحمد بن سلمة يقول: رأيت أبا زرعة وأبا حاتم يقدمان
مسلم بن الحجاج في معرفة الصحيح على مشايخ عصرهما.
وأخبرني ابن يعقوب، أنا محمد بن نعيم، سمعت الحسين بن محمد الماسرخسي يقول: سمعت أبي يقول: سمعت مسلما بن الحجاج يقول: صنفت هذا المسند الصحيح ثلثمائة ألف حديث مسموعة.
وروى الخطيب قائلا: حدثني أبو القاسم عبيد الله بن أحمد بن علي السودرجاني - بأصبهان - سمعت محمد بن إسحاق بن منده سمعت أبا علي الحسين بن علي النيسابوري يقول: ما تحت أديم السماء أصح من كتاب مسلم بن الحجاج في علم الحديث.
وقد ذكر مسلم عند إسحاق بن راهويه فقال بالعجمية ما معناه: أي رجل كان هذا ؟ وقال إسحاق بن منصور لمسلم: لن نعدم الخير ما أبقاك الله للمسلمين.
وقد أثنى عليه جمعاة من العلماء من أهل الحديث وغيرهم.
وقال أبو عبد الله محمد بن يعقوب الاخرم: قل ما يفوت البخاري ومسلما ما يثبت في الحديث.
وروى الخطيب عن أبي عمر ومحمد بن حمدان الحيري قال: سألت أبا العباس أحمد بن سعيد بن عقدة الحافظ عن البخاري ومسلم أيهما أعلم ؟ فقال: كان البخاري عالما ومسلم عالما، فكررت ذلك عليه مرارا وهو يرد علي هذا الجواب ثم قال: يا أبا عمرو قد يقع للبخاري الغلط في أهل الشام، وذلك أنه أخذ كتبهم فنظر فيها فربما ذكر الواحد منهم بكنيته ويذكره في موضع آخر باسمه ويتوهم أنهما اثنان، وأما مسلم فقل ما يقع له الغلط لانه كتب المقاطيع والمراسيل.
قال الخطيب: إنما قفا مسلم طريق البخاري ونظر في علمه وحذا حذوه.
ولما ورد البخاري نيسابور في آخر أمره لازمه مسلم وأدام الاختلاف إليه.
وقد حدثني عبيد الله بن أحمد بن عثمان الصيرفي قال سمعت أبا الحسن الداقطني يقول: لولا البخاري ما ذهب مسلم ولا جاء.
قال الخطيب: وأخبرني أبو بكر المنكدر ثنا محمد بن عبد الله الحافظ حدثني أبو نصر بن محمد الزراد، سمعت أبا حامد أحمد بن حمدان القصار، سمعت مسلم بن الحجاج وجاء إلى محمد بن إسماعيل البخاري فقبل بين عينيه
__________
(6) أخرجه الترمذي في الصوم (4) باب.
ح 687 ص 3 / 71.
والحديث لم يخرجه من أصحاب الكتب الستة سوى الترمذي.
(*)

(11/40)

وقال: دعني حتى أقبل رجليك يا أستاذ الاستاذين وسيد المحدثين وطبيب الحديث في علله، حدثك
محمد بن سلام، ثنا مخلد بن يزيد الحراني، حدثنا ابن جريج، عن موسى بن عقبة، عن سهيل، عن أبيه، عن أبي هريرة عن النبي صلى الله عليه وسلم في كفارة المجلس فما علته ؟ فقال البخاري: هذا حديث مليح ولا أعلم في الدنيا في هذا الباب غير هذا الحديث، إلا أنه معلول ثنا به موسى بن إسماعيل، ثنا وهيب، عن سهيل، عن عوز بن عبد الله قوله.
قال البخاري: وهذا أولى فإنه لايعرف لموسى بن عقبة سماع من سهيل.
قلت: وقد أفردت لهذا الحديث جزءا على حدة وأوردت فيه طرقه وألفاظه ومتنه وعلله.
قال الخطيب وقد كان مسلم يناضل عن البخاري.
ثم ذكر ما وقع بين البخاري ومحمد بن يحيى الذهلي في مسألة اللفظ بالقرآن في نيسابور، وكيف نودي على البخاري بسبب ذلك بنيسابور، وأن الذهلي قال يوما لاهل مجلسه وفيهم مسلم بن الحجاج: ألا من كان يقول بقول البخاري في مسألة اللفظ بالقرآن فليعتزل مجلسنا.
فنهض مسلم من فوره إلى منزله، وجمع ما كان سمعهه من الذهلي جميعه وأرسله إليه وترك الرواية عن الذهلي بالكلية فلم يرو عنه شيئا لا في صحيحه ولا في غيره، واستحكمت الوحشة بينهما.
هذا ولم يترك البخاري محمد بن يحيى الذهلي بل روى عنه في صحيحه وغيره وعذره رحمه الله.
وقد ذكر الخطيب سبب موت مسلم رحمه الله أنه عقد مجلس للمذاكرة فسئل يوما عن حديث فلم يعرفه فانصرف إلى منزله فأوقد السراج وقال لاهله: لا يدحل أحد الليلة علي، وقد أهديت له سلة من تمر فهي عنده يأكل تمرة ويكشف عن حديث ثم يأكل أخرى ويكشف عن آخر، فلم يزل ذلك دأبه حتى أصبح وقد أكل تلك السلة وهو لايشعر.
فحصل له بسبب ذلك ثقل ومرض من ذلك حتى كانت وفاته عشبة يوم الاحد، ودفن يوم الاثنين لخمس بقين من رجب سنة إحدى وستين ومائتين بنيسابور (1)، وكان مولده في السنة التي توفي فيها الشافعي، وهي سنة أربع ومائتين، فكان عمره سبعا (2) وخمسين سنة رحمه الله تعالى.
أبو زيد البسطامي اسمه طيفور بن عيسى (3) بن علي، أحد مشايخ الصوفية، وكان جده مجوسيا فأسلم، وكان لابي يزيد أخوات صالحات عابدات، وهو أجلهم، وقيل لابي يزيد: بأي شئ وصلت إلى المعرفة ؟
فقال ببطن جائع وبدن عار.
وكان يقول: دعوت نفسي إلى طاعة الله فلم تجبني فمنعتها الماء سنة، وقال إذا رأيت الرجل قد أعطي من الكرامات حتى يرتفع في الهواء فلا تغتروا به حتى تنظروا كيف
__________
(1) في وفيات الاعيان 5 / 195: بنصر أباذ ظاهر نيسابور.
(2) في وفيات الاعيان: خمس وخمسون.
وقال في العبر، مات وله ستون سنة (3) في ابن خلكان 2 / 531 ومعجم البلدان " بسطام ": عيسى بن آدم بن عيسى بن علي.
والبسطامي نسبة إلى بسطام وهي بلدة مشهورة من أعمال قومس (*).

(11/41)

تجدونه عند الامر والنهي وحفظ الحدود والوقوف عند الشريعة.
قال ابن خلكان: وله مقامات ومجاهدات مشهورة وكرامات ظاهرة.
توفي سنة إحدى وستين ومائتين.
قلت: وقد حكي عنه شحطات ناقصات، وقد تأولها كثير من الفقهاء والصوفية وحملوها على محامل بعيدة، وقد قال بعضهم: إنه قال ذلك في حال الاصطلام والغيبة.
ومن العلماء من بدعه وخطأه وجعل ذلك من أكبر البدع وأنها تدل على اعتقاد فاسد كامن في القلب ظهر في أوقاته والله أعلم.
ثم دخلت سنة اثنتين وستين ومائتين فيها قدم يعقوب بن الليث في جحافل فدخل واسط قهرا فخرج الخليفة المعتمد بنفسه من سامرا لقتاله فتوسط بين بغداد وواسط فانتدب له أبو أحمد الموفق بالله أخو الخليفة، في جيش عظيم على ميمنته موسى بن بغا، وعلى ميسرته مسرور البلخي، فاقتتلوا في رجب من هذه السنة أياما قتالا عظيما، ثم كانت الغلبة على يعقوب وأصحابه، وذلك يوم عيد الشعانين.
فقتل منهم خلق كثير وغنم منهم أبو أحمد شيئا كثيرا من الذهب والفضة والمسك والدواب: ويقال إنهم وجدوا في جيش يعقوب هذا رايات عليها صلبان.
ثم انصرف المعتمد إلى المدائن ورد محمد بن طاهر إلى نيابة بغداد وأمر له بخمسمائة ألف درهم.
وفيها غلب يعقوب بن الليث على بلاد فارس وهرب ابن واصل منها.
وفيها كانت حروب كثيرة بين صاحب الزنج وجيش الخليفة.
وفيها ولى القضاء علي بن محمد بن أبي الشوارب.
وفيها جمع للقاضي إسماعيل بن إسحاق قضاء جانبي بغداد.
وفيها حج بالناس
الفضل بن إسحاق العباسي.
قال ابن جرير: وفيها وقع بين الخياطين والخرازين (1) بمكة فاقتتلوا يوم التروية أو قبله بيوم.
فقتل منهم سبعة عشر نفسا وخاف الناس أن يفوتهم الحج بسببهم، ثم توادعوا إلى ما بعد الحج.
وفيها توفي من الاعيان صالح بن علي بن يعقوب بن المنصور في ربيع الآخر منها.
وعمر بن شبة النميري (2).
ومحمد بن عاصم (3).
ويعقوب بن شيبة صاحب المسند الحافل المشهور والله أعلم.
ثم دخلت سنة ثلاث وستين ومائتين فيها جرت حروب كثيرة منتشرة في بلاد شتى فمن ذلك مقتلة عظيمة في الزنج لعنهم الله، حصرهم في بعض المواقف بعض الامراء من جهة الخليفة فقتل الموجودين عنده من آخرهم.
وفيها سلمت الصقالبة حصن لؤلؤة إلى طاغية الروم.
وفيها تغلب أخو شركب الجمال على نيسابور وأخرج
__________
(1) في ابن الاثير: الخياطين والجزارين، وفي الطبري: الحناطين والجزارين.
(2) الحافظ العلامة الاخباري الثقة صاحب التصانيف حدث عن عبد الوهاب الثقفي وغندر وطبقتهما وكان ثقة.
(3) أبو جعفر الاصبهاني الحافظ أحد الاعلام قال في العبر: صدوق (*).

(11/42)

منها عاملها الحسين بن طاهر وأخذ من أهلها ثلث أموالهم مصادرة قبحه الله.
وحج بالناس فيها الفضل بن إسحاق العباسي.
وفيها توفي من الاعيان مساور بن عبد الحميد الشاري الخارجي، وقد كان من الابطال والشجعان المشهورين، والتف عليه خلق من الاعراب وغيرهم، وطالت مدته حتى قصمه الله.
ووزير الخلافة عبيد الله بن يحيى بن خاقان صدمه في الميدان خادم يقال له ريشق فسقط عن دابته على أم رأسه فخرج دماغه من أذنيه وأنفه فمات بعد ثلاث ساعات، وصلى عليه أبو أحمد الموفق بن المتوكل، ومشى في جنازته، وذلك يوم الجمعة لعشر خلون من ذي القعدة من هذه السنة، واستوزر من الغد الحسن بن مخلد، فلما قدم موسى بن بغا سامرا عزله واستوزر مكانه سليمان بن وهب، وسلمت دار عبد الله بن يحيى بن خاقان إلى الامير المعروف بكيطلغ (1).
وفيها توفي أحمد بن
الازهر (2).
والحسن بن أبي الربيع (3).
ومعاوية بن صالح الاشعري (4).
ثم دخلت سنة أربع وستين ومائتين في المحرم منها عسكر أبو أحمد وموسى بن بغا بسامرا وخرجا منها لليلتين مضتا من صفر، وخرج المعتمد لتوديعهما، وسار إلى بغداد.
فلما وصلا إلى بغداد توفي الامير موسى بن بغا وحمل إلى سامرا فدفن بها.
وفيها ولى محمد بن المولد واسطا لمحاربة سليمان بن جامع نائبها من جهة صاحب الزنج، فهزمه ابن المولد بعد حروب طويلة.
وفيها سار ابن الديراني إلى مدينة الدينور واجتمع عليه دلف بن عبد العزيز بن أبي دلف وابن عياض فهزماه ونهبا أمواله ورجع مفلولا.
ولما توفي موسى بن بغا عزل الخليفة الوزير الذي كان من جهته وهو سليمان بن حرب وحبسه مقيدا وأمر بنهب دوره ودور أقربائه ورد الحسن بن مخلد إلى الوزارة، فبلغ ذلك أبا أحمد وهو ببغداد فسار بمن معه إلى سامرا فتحصن منه أخوه المعتمد بجانبها الغربي، فلما كان يوم التروية عبر جيش أبي أحمد إلى الجانب الذي فيه المعتمد فلم يكن بينهم قتال بل اصطلحوا على رد سليمان بن وهب إلى الوزارة وهرب الحسن بن مخلد فنهبت أمواله وحواصله واختفى أبو عيسى بن المتوكل ثم ظهر، وهرب جماعة من الامراء إلى الموصل خوفا من أبي أحمد، وفيها حج بالناس هارون بن محمد بن إسحاق بن موسى بن عيسى الهاشمي الكوفي.
وفيها
__________
(1) في الطبري 11 / 246 وابن الاثير 7 / 310: كيغلغ.
(2) ابن منيع بن سليط أبو الازهر النيسابوري الحافظ.
قال النسائي: لا بأس به.
وقال ابن ناصر الدين كان حافظا صدوقا.
قال في التقريب 1 / 10: لما كبر صار كتابه أثبت من حفظه.
(3) أبو علي، قال في التقريب في نسبة: الحسن بن يحيى بن الجعد العبدي.
نزيل بغداد صدوق (4) ابن أبي عبيد الله الاشعري، أبو عبد الله الدمشقي روى عن عبيد الله بن موسى وأبي مسهر، صدوق.
(تقريب التهذيب - شذرات الذهب) (*).

(11/43)

توفي من الاعيان أحمد بن عبد الرحمن بن وهب (1).
وإسماعيل بن يحيى المزني أحد رواة الحديث عن الشافعي من أهل مصر وقد ترجمناه في طبقات الشافعيين.
أبو زرعة عبيد الله بن عبد الكريم الرازي أحد الحفاظ المشهورين قيل إنه كان يحفظ سبعمائة ألف حديث وكان فقيها ورعا زاهدا عابدا متواضعا خاشعا أثنى عليه أهل زمانه بالحفظ والديانة، وشهدوا له بالتقدم على أقرانه، وكان في حال شبيبته إذا اجتمع بأحمد بن حنبل يقتصر أحمد على الصلوات المكتوبات ولا يفعل المندوبات اكتفاء بمذاكرته.
توفي يوم الاثنين سلخ ذي الحجة من هذه السنة، وكان مولده سنة مائتين، وقيل سنة تسعين ومائة، وقد ذكرنا ترجمته مبسوطة في التكميل.
ومحمد بن إسماعيل بن علية قاضي دمشق.
ويونس بن عبد الاعلى الصدفي المصري وهو ممن روى عن الشافعي.
وقد ذكرناه في التكميل وفي الطبقات.
وقبيحة أم المعتز إحدى حظايا المتوكل على الله، وقد جمعت من الجواهر واللآلئ والذهب والمصاغ ما لم يعهد لمثلها.
ثم سلبت ذلك كله وقتل ولدها المعتز لاجل نفقات الجند، وشحت عليه بخمسين ألف دينار تداري بها عنه.
كانت وفاتها في ربيع الاول من هذه السنة.
ثم دخلت سنة خمس وستين ومائتين فيها كانت وقعة بين ابن ليثويه عامل أبي أحمد وبين سليمان بن جامع فظفر بها ابن ليثويه بابن جامع نائب صاحب الزنج، فقتل خلقا من أصحابه وأسر (2) منهم سبعة وأربعين أسيرا، وحرق له مراكب كثيرة، وغنم منهم أموالا جزيلة.
وفي المحرم من هذه السنة حاصر أحمد بن طولون نائب الديار المصرية مدينة إنطاكية وفيها سيما الطويل فأخذها منه وجاءته هدايا ملك الروم، وفي جملتها أسارى من أسارى المسلمين، ومع كل أسير مصحف، منهم عبد الله بن رشيد بن كاوس الذي كان عامل الثغور فاجتمع لاحمد بن طولون ملك الشام بكماله مع الديار المصرية، لانه لما مات نائب دمشق أماخور ركب ابن طولون من مصر فتلقاه ابن أماخور إلى الرملة فأقره عليها، وسار إلى دمشق فدخلها ثم إلى حمص فتسلمها ثم إلى حلب فأخذها ثم ركب إلى إنطاكية فكان من أمره ما تقدم.
وكان قد استخلف على مصر ابنه العباس فلما بلغه قدوم أبيه عليه من الشام أخذ ما كان في بيت المال من الحواصل ووازره جماعة على ذلك، ثم ساروا إلى برقة خارجا عن طاعة أبيه، فبعث إليه من أخذه ذليلا
__________
(1) لقبه بحشل، ويكنى أبا عبيد الله صدوق تغير بآخره (تقريب التهذيب).
(2) في الطبري 11 / 265: وقتل سبعة وأربعين قائدا، وفي ابن الاثير 1 / 322: قتل من الزنوج نيفا وأربعين قائدا (*).

(11/44)

حقيرا، وردوه إلى مصر فحبسه وقتل جماعة من أصحابه.
وفيها خرج رجل يقال له القاسم بن مهاة على دلف بن عبد العزيز بن أبي دلف العجلي فقتله واستحوذ على أصبهان فانتصر أصحاب دلف له فقتلوا القاسم ورأسوا عليهم أحمد بن عبد العزيز.
وفيها لحق محمد المولود بيعقوب بن الليث فسار إليه في المحرم فأمر الخليفة بنهب حواصله وأمواله وأملاكه.
وفيها دخل صاحب الزنج إلى النعمانية فقتل وحرق ثم سار إلى جرجرايا فانزعج الناس منه ودخل أهل السواد إلى بغداد.
وفيها ولى أبو أحمد عمرو بن الليث خراسان وفارس وأصبهان وسجستان وكرمان والسند، ووجهه إليها بذلك وبالخلع والتحف.
وفيها حاصرت الزنج تستر حتى كادوا يأخذونها.
فوافاهم تكين البخاري فلم يضع ثياب سفره حتى ناجز الزنج فقتل منهم خلقا وهزمهم هزيمة فظيعة جدا، وهرب أميرهم علي بن أبان المهلبي مخذولا.
قال ابن جرير: وهذه وقعة باب كودك (1) المشهورة، ثم إن علي بن أبان المهلبي أخذ في مكاتبة تكين واستمالته إليه وإلى صاحب الزنج فسارع تكين في إجابته إلى ذلك فبلغ خبره مسرورا البلخي فسار نحوه وأظهر له الامان حتى أخذه فقيده وتفرق جيشه عنه ففرقة صارت إلى الزنج وفرقة إلى محمد بن عبيد الله الكردي، وفرقة انضافت إلى مسرور بعد إعطائه إياهم الامان، وولى مكانه على عمالته أميرا آخر يقال له اغرتمش.
وفيها حج بالناس هارون بن محمد بن إسحاق بن موسى العباسي.
وفيها توفي من الاعيان أحمد بن منصور الرمادي رواية عبد الرزاق وقد صحب الامام أحمد وكان يعد من الابدال توفي عن ثلاث وستين سنة.
وسعدان بن نصر (2).
وعبد الله بن محمد المخزومي وعلي بن حرب الطائي الموصلي (3).
وأبو حفص النيسابوري علي بن موفق الزاهد.
ومحمد بن سحنون (4) قال ابن الاثير في كامله: وفيها قتل أبو الفضل العباس بن الفرج الرياضي صاحب أبي
عبيدة والاصمعي قتلته الزنج بالبصرة.
يعقوب بن الليث الصفار أحد الملوك العقلاء الابطال.
فتح بلادا كثيرة من ذلك بلد الرجح التي كان فيها ملك صاحب الزنج وكان يحمل في سرير من ذهب على رؤوس اثني عشر رجلا، وكان له بيت في رأس جبل عال سماه مكة، فما زال حتى قتل وأخذ بلده واستسلم أهلها فأسلموا على يديه، ولكن كان قد خرج عن طاعة الخليفة وقاتله أبو أحمد الموفق كما تقدم.
ولما مات ولوا أخاه عمرو بن الليث ما كان يليه أخوه يعقوب مع شرطة بغداد وسامرا كما سيأتي.
__________
(1) في ابن الاثير 7 / 322: باب كورك.
(2) أبو عثمان الثقفي البغدادي البزاز سمع من ابن عيينة وأبي معاوية والكبار.
ووثقه الدار قطني.
(3) أبو الحسن المحدث الاخباري صاحب المسند سمع من أبن عيينة والمحاربي عاش (90) سنة.
(4) المغربي المالكي مفتي القيروان تفقه على أبيه كثير التصانيف (*).

(11/45)

ثم دخلت سنة ست وستين ومائتين في صفر منها تغلب إساتكين على بلد الري وأخرج عاملها منها ثم مضى إلى قزوين فصالحه أهلها فدخلها وأخذ منها أموالا جزيلة، ثم عاد إلى الري فمانعه أهلها عن الدخول إليها فقهرهم ودخلها.
وفيها غارت سرية من الروم على ناحية ديار ربيعة فقتلوا وسبوا ومثلوا وأخذوا نحوا من مائتين وخمسين أسيرا، فنفر إليهم أهل نصيبين (1) وأهل الموصل فهربت منهم الروم ورجعوا إلى بلادهم.
وفيها ولى عمرو بن الليث شرطة بغداد وسامرا لعبيد الله بن طاهر، وبعث إليه أبو أحمد بالخلعة وخلع عليه عمرو بن الليث أيضا وأهدى إليه عمودين (2) من ذهب، وذلك مضافا إلى ما كان يليه أخوه من البلدان.
وفيها سار اغرتمش إلى قتال علي بن أبان المهلبي بتستر فأخذ من كان في السجن من أصحاب علي بن أبان المهلبي من الامراء فقتلهم عن آخرهم، ثم سار إلى علي بن أبان فاقتتلا قتالا شديدا في
مرات عديدة، كان آخرها لعلي بن أبان المهلبي، قتل خلقا كثيرا من أصحاب اغرتمش وأسر بعضهم فقتلهم أيضا، وبعث برؤوسهم إلى صاحب الزنج فنصبت رؤوسهم على باب مدينته قبحه الله.
وفيها وثب أهل حمص على عاملهم عيسى الكرخي فقتلوه في شوال منها، وفيها دعا الحسن بن محمد بن جعفر بن عبد الله بن حسين الاصغر العقيلي (3) أهل طبرستان إلى نفسه وأظهر لهم أن الحسن بن زيد أسر ولم يبق من يقوم بهذا الامر غيره، فبايعوه.
فلما بلغ ذلك الحسن بن زيد قصده فقاتله فقتله ونهب أمواله وأموال من أتبعه وأحرق دورهم.
وفيها وقعت فتنة بالمدينة ونواحيها بين الجعفرية والعلوية وتغلب عليها رجل من أهل البيت من سلالة الحسن بن زيد الذي تغلب على طبرستان، وجرت شرور كثيرة هنالك بسبب قتل الجعفرية والعلوية يطول ذكرها.
وفيها وثبت طائفة من الاعراب على كسوة الكعبة فانتهبوها، وسار بعضهم إلى صاحب الزنج وأصاب الحجيج منهم شدة وبلاء شديد وأمور كريهة.
وفيها أغارت الروم أيضا على ديار ربيعة.
وفيها دخل أصحاب صاحب الزنج إلى رامهرمز فافتتحوها بعد قتال طويل.
وفيها دخل ابن أبي الساج مكة فقاتله المخزومي فقهره ابن أبي الساج وحرق داره واستباح ماله، وذلك يوم التروية في هذه السنة.
ثم جعلت إمرة الحرمين إلى ابن أبي الساج من جهة الخليفة.
وحج بالناس فيها هارون بن محمد المتقد ذكره قبلها.
وفيها عمل محمد بن عبد الرحمن الداخل إلى بلاد المغرب - وهو خليفة بلاد الاندلس وبلاد المغرب - مراكب في نهر قرطبة ليدخل بها إلى البحر المحيط ولتسير الجيوش في أطرافه إلى بعض البلاد ليقاتلوهم، فلما دخلت المراكب البحر المحيط تكسرت وتقطعت ولم ينج من أهلها إلا اليسير بل غرق
__________
(1) من الطبري 11 / 255 وابن الاثير 7 / 333، وفي الاصل: الصين وهو تحريف.
(2) في الطبري 11 / 255: عمود.
(3) في الطبري: العقيقي.
(انظر ابن الاثير 7 / 335) (*).

(11/46)

أكثرهم.
وفيها التقى أسطول المسلمين وأسطول الروم ببلاد صقلية فاقتتلوا فقتل من المسلمين خلق كثير إنا لله وإنا إليه راجعون.
وفيها حارب لؤلؤ غلام ابن طولون لموسى بن أتامش فكسره لؤلؤ وأسره
وبعث به إلى مولاه أحمد بن طولون، وهو إذ ذاك نائب الشام ومصر وإفريقية من جهة الخليفة، ثم اقتتل لؤلؤ هذا وطائفة من الروم فقتل من الروم خلقا كثيرا.
قال ابن الاثير: وفيها اشتد الحال وضاق الناس ذرعا بكثرة الهياج والفتن وتغلب القواد والاجناد على كثير من البلاد بسبب ضعف منصب الخلافة واشتغال أخيه أبي أحمد بقتال الزنج.
وفيها اشتد الحر في تشرين الثاني جدا ثم قوي به البرد حتى جمد الماء.
وفيها توفي من الاعيان إبراهيم بن رومة (1).
وصالح بن الامام أحمد بن حنبل قاضي أصبهان.
ومحمد بن شجاع البلخي أحد عباد الجهمية.
ومحمد بن عبد الملك الدقيقي (2).
ثم دخلت سنة سبع وستين ومائتين فيها وجه أبو أحمد الموفق ولده أبا العباس في نحو من عشرة آلاف فارس وراجل في أحسن هيئة وأكمل تجمل لقتال الزنج، فساروا نحوهم فكان بينهم وبينهم من القتال والنزال في أوقات متعددات ووقعات مشهورات ما يطول بسطه، وقد استقصاه ابن جرير في تاريخه مبسوطا مطولا.
وحاصل ذلك أنه آل الحال أن استحوذ أبو العباس بن الموفق على ما كان استولى عليه الزنج ببلاد واسط وأراضي دجلة، هذا وهو شاب حدث لا خبرة له بالحرب، ولكن سلمه الله وغنمه وأعلى كلمته وسدد رميته وأجاب دعوته وفتح على يديه وأسبغ نعمه عليه، وهذا الشاب هو الذي ولي الخلافة بعد عمه المعتمد كما سيأتي، ثم ركب أبو أحمد الموفق ناصر دين الله في بغداد في صفر منها في جيوش كثيفة فدخل واسط في ربيع الاول منها، فتلقاه ابنه وأخبره عن الجيوش الذين معه، وأنهم نصحوا وتحملوا من أعباء الجهاد، فخلع على الامراء كلهم خلعا سنية، ثم سار بجميع الجيوش إلى صاحب الزنج وهو بالمدينة التي أنشأها وسماها المنيعة، فقاتل الزنج دونها قتالا شديدا فقهرهم ودخلها عنوة وهربوا منها، فبعث في آثارهم جيشا فلحقوهم إلى البطائح يقتلون ويأسرون، وغنم أبو أحمد من المنيعة شيئا كثيرا واستنقذ من النساء المسلمات خمسة آلاف امرأة، وأمر بإرسالهن إلى أهاليهن بواسط، وأمر بهدم سور البلد وبطم خندقها وجعلها بلقعا بعد ما كان للشر مجمعا.
ثم سار الموفق إلى المدينة التي لصاحب الزنج التي يقال لها المنصورة وبها سليمان بن جامع،
فحاصروها وقاتلوه دونها فقتل خلق كثير من الفريقين، ورمى أبو العباس بن الموفق بسهم أحمد بن
__________
(1) في شذرات الذهب 2 / 151: أورمة، أبو اسحاق الاصبهاني الحافظ أحد الاذكياء المحدثين.
قال ابن ناصر الدين: فاق أهل عصره في الذكاء والحفظ.
مات في ذي الحجة ببغداد.
(2) أبو جعفر الواسطي روى عن يزيد بن هارون وطبقته وكان إماما ثقة صاحب حديث مات في شوال (*).

(11/47)

هندي (1) أحد أمراء صاحب الزنج فأصابه في دماغه فقتله، وكان من أكابر أمراء صاحب الزنج، فشق ذلك على الزنج جدا وأصبح الناس محاصرين مدينة الزنج يوم السبت لثلاث بقين من ربيع الآخر والجيوش الموفقية مرتبة أحسن ترتيب، فتقدم الموفق فصلى أربع ركعات وابتهل إلى الله في الدعاء واجتهد في حصارها فهزم الله مقاتلتها وانتهى إلى خندقها فإذا هو قد حصن غاية التحصين، وإذا هم قد جعلوا حول البلد خمسة خنادق وخمسة أسوار، فجعل كلما جاوز سورا قاتلوه دون الآخر فيقهرهم ويجوز إلى الذي يليه، حتى انتهى إلى البلد فقتل منهم خلقا كثيرا وهرب بقيتهم وأسر من نساء الزنج من حلائل سليمان بن جامع وذويه نساء كثيرة وصبيانا، واستنقذ من أيديهم النساء المسلمات والصبيان من أهل البصرة والكوفة نحوا من عشرة آلاف (2) نسمة فسيرهم إلى أهليهم، جزاه الله خيرا.
ثم أمر بهدم فنادقها وأسوارها وردم خنادقها وأنهارها، وأقام بها سبعة عشر يوما، بعث في آثار من انهزم منهم، فكان لا يأتون بأحد منهم إلا استماله إلى الحق برفق ولين وصفح، فمن أجابه أضافه إلى بعض الامراء - وكان مقصوده رجوعهم إلى الدين والحق - ومن لم يجبه قتله وحبسه.
ثم ركب إلى الاهواز فأجلاهم عنها وطردهم منها وقتل خلقا كثيرا من أشرافهم، منهم أبو عيسى محمد بن إبراهيم البصري وكان رئيسا فيهم مطاعا، وغنم شيئا كثيرا من أموالهم، وكتب الموفق إلى صاحب الزنج قبحه الله كتابا يدعوه فيه إلى التوبة والرجوع عما ارتكبه من المآثم والمظالم والمحارم ودعوى النبوة والرسالة وخراب البلدان واستحلال الفروج الحرام.
ونبذ له الامان إن هو رجع إلى الحق، فلم يرد عليه صاحب الزنج جوابا.
مسير أبي أحمد الموفق إلى مدينة صاحب الزنج وحصار المختارة
لما كتب أبو أحمد إلى صاحب الزنج يدعوه إلى الحق فلم يجبه، استهانة به، ركب من فوره في جيوش عظيمة قريب من خمسين ألف مقاتل، قاصدا إلى المختارة مدينة صاحب الزنج، فلما انتهى إليها وجدها في غاية الاحكام، وقد حوط عليها من آلات الحصار شيئا كثيرا، وقد التف على صاحب الزنج نحو من ثلثمائة ألف مقاتل بسيف ورمح ومقلاع، ومن يكثر سوادهم، فقدم الموفق ولده أبا العباس بين يديه فتقدم حتى وقف تحت قصر الملك فحاصره محاصرة شديدة، وتعجب الزنج من إقدامه وجرأته، ثم تراكمت الزنج عليه من كل مكان فهزمهم وأثبت بهبوذ أكبر أمراء صاحب الزنج بالسهام والحجارة ثم خامر جماعة من أصحاب أمراء صاحب الزنج إلى الموفق فأكرمهم وأعطاهم خلعا سنية ثم رغب إلى ذلك جماعة كثيرون فصاروا إلى الموفق، ثم ركب أبو أحمد الموفق في يوم النصف من شعبان ونادى في الناس كلهم بالامان إلى صاحب الزنج فتحول خلق كثير من جيش صاحب الزنج إلى
__________
(1) في الطبري 11 / 270: أحمد بن مهدي الجبائي.
وفي ابن الاثير 7 / 346: أحمد بن هندي الحيامي.
(2) في ابن الاثير 7 / 347: عشرين ألفا (*).

(11/48)

الموفق، وابتنى الموفق مدينة تجاه مدينة صاحب الزنج سماها الموفقية، وأمر بحمل الامتعة والتجارات إليها، فاجتمع بها من أنواع الاشياء وصنوفها ما لم يجتمع في بلد قبلها، وعظم شأنها وامتلات من المعايش والارزاق وصنوف التجارات والسكان والدواب وغيرهم، وإنما بناها ليستعين بها على قتال صاحب الزنج، ثم جرت بينهم حروب عظيمة، وما زالت الحرب ناشبة حتى أنسلخت هذه السنة وهم محاصرون للخبيث صاحب الزنج، وقد تحول منهم خلق كثير فصاروا على صاحب الزنج بعد ما كانوا معه، وبلغ عدد من تحول قريبا من خمسين ألفا من الامراء الخواص والاجناد، والموفق وأصحابه في زيادة وقوة ونصر وظفر.
وفيها حج بالناس هارون بن محمد الهاشمي.
وفيها توفي من الاعيان إسماعيل بن سيبويه (1).
وإسحاق بن إبراهيم بن شاذان (2)، ويحيى بن نصر الخولاني (3)، وعباس البرقفي (4)، ومحمد بن حماد بن بكر بن حماد أبو بكر المقري صاحب خلف بن هشام البزار ببغداد في ربيع الاول ومحمد بن عزيز الايلي (5)، ويحيى بن محمد بن يحيى الذهلي
حبكان (6)، ويونس بن حبيب راوي مسند أبي داود الطيالسي عنه.
ثم دخلت سنة ثمان وستين ومائتين في المحرم منها استأمن جعفر بن إبراهيم المعروف بالسجان - وكان من أكابر صاحب الزنج وثقاتهم في أنفسهم - الموفق فأمنه وفرح به وخلع عليه وأمره فركب في سمرته فوقف تجاه قصر الملك فنادى في الناس وأعلمهم بكذب صاحب الزنج وفجوره، وأنه في غرور هو ومن اتبعه، فاستأمن بسبب ذلك بشر كثير منهم، وبرد قتال الزنج عند ذلك إلى ربيع الآخر.
فعند ذلك أمر الموفق أصحابه بمحاصرة السور، وأمرهم إذا دخلوه أن لا يدخلوا البلد حتى يأمرهم، فنقبوا السور حتى انثلم ثم عجلوا الدخول فدخلوا فقاتلهم الزنج فهزمهم المسلمون وتقدموا إلى وسط المدينة، فجاءتهم الزنج من كل جانب وخرجت عليهم الكمائن من أماكن لا يهتدون لها، فقتلوا من المسلمين خلقا كثيرا واستلبوهم وفر الباقون فلامهم الموفق على مخالفته وعلى العجلة، وأجرى الارزاق على ذرية من قتل
__________
(1) في شذرات الذهب 2 / 152: سموية، وهو أبو بشر العبدي الاصبهاني الحافظ، سمع بكر بن بكار أبا مسهر وخلقا.
قال ابن ناصر الدين: ثقة.
(2) قاضي شيراز روى عن جده سعد بن الصلت وطائفة.
وثقه بن حبان مات في جمادى الاخرة (شذرات 2 / 152).
(3) سمع ابن وهب.
أحد الثقات الاثبات.
(4) من تذكرة الحفاظ، وفي الاصل الترقفي.
أحد الثقات مات ببغداد.
(1) روى عن سلامة بن روح وغيره.
قال في المغني: " قال النسائي: صويلح، وقال أبو أحمد الحاكم: فيه نظر ".
(6) من تقريب التهذيب، وفي الاصل حنكان، أبو عبد الله الذهلي شيخ نيسابور.
ثقة مات شهيدا (*).

(11/49)

منهم، فحسن ذلك عند الناس جدا، وظفر أبو العباس بن الموفق بجماعة من الاعراب كانوا يجلبون الطعام إلى الزنج فقتلهم، وظفر ببهبوذ بن عبد الله بن عبد الوهاب فقتله، وكان ذلك من أكبر الفتح
عند المسلمين، وأعظم الرزايا عند الزنج.
وبعث عمرو بن الليث إلى أبي أحمد الموفق ثلثمائة ألف دينار وخمسين منا من مسك، وخمسين منا من عنبر، ومائتي من من عود، وفضة بقيمة ألف وثيابا من وشي وغلمانا كثيرة جدا.
وفيها خرج ملك الروم المعروف بابن الصقلبية فحاصر أهل ملطية فأعانهم أهل مرعش ففر الخبيث خاسئا.
وغزا الصائفة من ناحية الثغور عامل ابن طولون فقتل من الروم سبعة (1) عشر ألفا.
وحج بالناس فيها هارون المتقدم: وفيها قتل أحمد بن عبد الله الخجستاني.
وفيها توفي من الاعيان أحمد بن سيار (2).
وأحمد بن شيبان (3).
وأحمد بن يونس الضبي (4).
وعيسى بن أحمد البلخي (5) ومحمد بن عبد الله بن عبد الحكم المصري الفقيه المالكي.
وقد صحب الشافعي وروى عنه.
ثم دخلت سنة تسع وستين ومائتين فيها اجتهد الموفق بالله في تخريب مدينة صاحب الزنج فخرب منه شيئا كثيرا، وتمكن الجيوش من العبور إلى البلد، ولكن جاءه في أثناء هذه الحالة سهم في صدره من يد رجل رومي يقال له قرطاس فكاد يقتله، فاضطرب الحال لذلك وهو يتجلد ويحض على القتال مع ذلك، ثم أقام ببلده الموفقية أياما يتداوى فاضطرب الاحوال وخاف الناس من صاحب الزنج، وأشاروا على الموفق بالمسير إلى بغداد فلم يقبل فقويت علته ثم من الله عليه بالعافية في شعبان، ففرح المسلمون بذلك فرحا شديدا، فنهض مسرعا إلى الحصار فوجد الخبيث قد رمم كثيرا مما كان الموفق قد خربه وهدمه فأمر بتخريبه وما حوله وما قرب منه، ثم لازم الحصار فما زال حتى فتح المدينة الغربية وخرب قصور صاحب الزنج ودور أمرائه، وأخذ من أموالهم شيئا كثيرا مما لا يحد ولا يوصف كثرة، وأسر من نساء الزنج واستنقذ من نساء المسلمين وصبيانهم خلقا كثيرا، فأمر بردهم إلى أهاليهم مكرمين وقد تحول صاحب الزنج إلى الجانب الشرقي وعمل الجسر والقناطر الحائلة بينه وبين وصل السمريات إليه، فأمر الموفق بتخريبها وقطع الجسور، واستمر الحصار باقي هذه السنة وما برح حتى تسلم الجانب الشرقي أيضا واستحوذ على حواصله وأمواله، وفر الخبيث هاربا غير آيب، وخرج منها هاربا وترك حلائله وأولاده وحواصله، فأخذها الموفق وشرح ذلك يطول جدا.
وقد حرره مبسوطا ابن جرير ولخصه ابن الاثير واختصره ابن
__________
(1) في الطبري 11 / 295 وابن الاثير 7 / 373: بضعة.
(2) محدث مرو، ومصنف تاريخ مرو.
وكان يشبه ابن المبارك علما وزهدا (3) الرملي، وثقه الحاكم، وقال ابن حبان: يخطئ.
(4) كان ثقة محتشما مات بأصبهان.
(5) نزل عسقلان محلة ببلخ وهو بغدادي الاصل (*).

(11/50)

كثير والله أعلم وهو الموفق إلى الصواب وإليه المرجع والمآب.
ولما رأى الخليفة المعتمد أن أخاه أبا أحمد قد استحوذ على أمور الخلافة وصار هو الحاكم الآمر الناهي، وإليه تجلب التقادم وتحمل الاموال والخراج، وهو الذي يولي ويعزل، كتب إلى أحمد بن طولون يشكو إليه ذلك، فكتب إليه ابن طولون أن يتحول إلى عنده إلى مصر ووعده النصر والقيام معه، فاستغنم غيبة أخيه الموفق وركب في جمادى الاولى ومعه جماعة من القواد وقد أرصد له ابن طولون جيشا بالرقة يتلقونه، فلما اجتاز الخليفة بإسحاق بن كنداج (1) نائب الموصل وعامة الجزيرة اعتقله عنده عن الميسر إلى ابن طولون، وفند أعيان الامراء الذين معه، وعاتب الخليفة ولامه على هذا الصنع أشد اللوم، ثم ألزمه العود إلى سامرا ومن معه من الامراء فرجعوا إليها في غاية الذل والاهانة.
ولما بلغ الموفق ذلك شكر سعي إسحاق وولاه جميع أعمال أحمد بن طولون إلى أقصى بلاد إفريقية، وكتب إلى أخيه أن يأمن ابن طولون في دار العامة، فلم يمكن المعتمد إلا إجابته إلى ذلك، وهو كاره، وكان ابن طولون قد قطع ذكر الموفق في الخطب وأسقط اسمه عن الطرازات.
وفيها في ذي القعدة وقعت فتنة بمكة بين أصحاب الموفق وأصحاب ابن طولون، فقتل من أصحاب ابن طولون مائتان وهرب بقيتهم، واستلبهم أصحاب الموفق شيئا كثيرا.
وفيها قطع الاعراب على الحجيج الطريق وأخذ منهم خمسة آلاف بعير بأحمالها.
وفيها توفي إبراهيم بن منقذ الكناني (2).
وأحمد بن خلاد (3) مولى المعتصم - وكان من دعاة المعتزلة أخذ الكلام عن جعفر بن معشر المعتزلي - وسليمان بن حفص المعتزلي صاحب بشر المريسي،
وأبي الهذيل العلاف.
وعيسى بن الشيخ بن السليل الشيباني نائب أرمينية وديار بكر.
وأبو فروة يزيد بن محمد الرهاوي أحد الضعفاء.
ثم دخلت سنة سبعين ومائتين فيها كان مقتل صاحب الزنج قبحه الله: وذلك أن الموفق لما فرغ من شأن مدينة صاحب الزنج وهي المختارة واحتاز ما كان بها من الاموال وقتل من كان بها من الرجال، وسبى من وجد فيها من النساء والاطفال، وهرب صاحب الزنج عن حومة الحرب والجلاد، وسار إلى بعض البلاد طريدا شريدا بشر حال، عاد الموفق إلى مدينته الموفقية مؤيد منصورا، وقدم عليه لؤلؤة غلام أحمد بن طولون منابذا لسيده سميعا مطيعا للموفق، وكان وروده عليه في ثالث المحرم من هذه السنة، فأكرمه وعظمه وأعطاه وخلع عليه وأحسن إليه، وبعثه طليعة بين يديه لقتال صاحب الزنج، وركب الموفق في
__________
(1) في ابن الاثير 7 / 394 والطبري 11 / 304: كندا جيق.
(2) في شذرات الذهب 2 / 155: الخولاني المصري.
صاحب ابن وهب.
ثقة.
(3) في ابن الاثير 7 / 398: مخالد (*).

(11/51)

الجيوش الكثيفة الهائلة وراءه فقصدوا الخبيث وقد تحصن ببلدة أخرى، فلم يزل به محاصرا له حتى أخرجه منها ذليلا، واستحوذ على ما كان بها من الاموال والمغانم، ثم بعث السرايا والجيوش وراء حاجب الزنج فأسروا عامة من كان معه من خاصته وجماعته، منهم سليمان بن جامع فاستبشر الناس بأسره وكبروا الله وحمدوه فرحا بالنصر والفتح، وحمل الموفق بمن معه حملة واحدة على أصحاب الخبيث فاستحر فيهم القتل، وما انجلت الحرب حتى جاء البشير بقتل صاحب الزنج في المعركة، وأتي برأسه مع غلام لؤلؤة الطولوني، فلما تحقق الموقف أنه رأسه بعد شهادة الامراء الذين كانوا معه من أصحابه بذلك خر ساجدا لله، ثم انكفأ راجعا إلى الموفقية ورأس الخبيث يحمل بين يديه، وسليمان معه أسير، فدخل البلد وهو كذلك، وكان يوما مشهودا وفرح المسلمون بذلك في المغارب والشارق، ثم جئ بأنكلاني ولد صاحب الزنج وأبان بن علي المهلبي مسعر حربهم مأسورين ومعهم قريب من خمسة آلاف
أسير، فتم السرور وهرب قرطاس الذي رمى الموفق بصدره بذلك السهم إلى رامهرمز فأخذ وبعث به إلى الموفق فقتله أبو العباس أحمد بن الموفق.
واستتاب من بقي من أصحاب صاحب الزنج وأمنهم الموفق ونادى في الناس بالامان، وأن يرجع كل من كان أخرج من دياره بسبب الزنج إلى أوطانهم وبلدانهم، ثم سار إلى بغداد وقدم ولده أبا العباس بين يديه ومعه رأس الخبيث يحمل ليراه الناس فدخلها لثنتي عشرة ليلة بقيت من جمادي الاولى من هذه السنة وكان يوما مشهودا، وانتهت أيام صاحب الزنج المدعي الكذاب قبحه الله.
وقد كان ظهوره في يوم الاربعاء لاربع بقين من رمضان سنة خمس وخمسين ومائتين، وكان هلاكه يوم السبت لليلتين خلتا من صفر سنة سبعين ومائتين.
وكانت دولته أربع عشرة سنة وأربعة أشهر وستة أيام ولله الحمد والمنة.
وقد قيل في انقضاء دولة الزنج وما كان من النصر عليهم أشعار كثيرة، من ذلك قول يحيى بن محمد الاسلمي: أقول وقد جاء البشير بوقعة * أعزت من الاسلام ما كان واهيا جزى الله خير الناس للناس بعدما * أبيح حماهم خير ما كان جازيا تفرد إذ لم ينصر الله ناصر * بتجديد دين كان أصبح باليا وتشديد (1) ملك قد وهى عبد عزه * وأخذ بثأرات (2) تبير الاعاديا ورد عمارات أزيلت وأخربت * ليرجع فئ قد تخرم وافيا وترجع أمصار أبيحت وأحرقت * مرارا وقد أمست قواء عوافيا ويشفى صدور المسلمين (3) بوقعة * تقربها منا العيون البواكيا ويتلى كتاب الله في كل مسجد * ويلقى دعاء الطالبين خاسيا
__________
(1) في ابن الاثير 7 / 406: وتجديد.
(2) في الطبري 11 / 327: وادراك ثارات.
(3) في الطبري: المؤمنين (*).

(11/52)

فأعرض عن أحبابه ونعيمه * وعن لذة الدنيا وأصبح غازيا (1) وفي هذه السنة أقبلت الروم في مائة الف مقاتل فنزلوا قريبا (2) من طرسوس فخرج إليهم المسلمون فبيتوهم فقتلوا منهم في ليلة واحدة حتى الصباح نحوا من سبعين ألفا ولله الحمد.
وقتل المقدم الذي عليهم وهو بطريق البطارقة، وجرح أكثر الباقين، وغنم المسلمون منهم غنيمة عظيمة، ومن ذلك سبع صلبان من ذهب وفضة، وصليبهم الاعظم وهو من ذهب صامت مكلل بالجواهر وأربع كراسي من ذهب ومائتي كرسي من فضة، وآنية كثيرة، وعشرة آلاف علم من ديباج، وغنموا حرير كثيرا وأموالا جزيلة، وخمسة عشر ألف دابة وسروجا وسلاحا وسيوفا محلاة وغير ذلك ولله الحمد.
وفيها توفي من الاعيان.
أحمد بن طولون أبو العباس أمير الديار المصرية وباني الجامع بها المنسوب إلى طولون، وإنما بناه أحمد ابنه (3)، وقد ملك دمشق والعواصم والثغور مدة طويلة، وقد كان أبوه طولون من الاتراك الذين أهداهم نوح بن أسد الساماني عامل بخارى إلى المأمون في سنة مائتين، ويقال إلى الرشيد في سنة تسعين ومائة.
ولد أحمد هذا في سنة أربع عشرة ومائتين، ومات طولون أبوه في سنة ثلاثين، وقيل في سنة أربعين ومائتين.
وحكى ابن خلكان: أنه لم يكن أباه وإنما تبناه والله أعلم.
وحكى ابن عساكر أنه من جارية تركية اسمها هاشم.
ونشأ أحمد هذا في صيانة وعفاف ورياسة ودراسة للقرآن العظيم، مع حسن الصوت به، وكان يعيب على أولاد الترك ما يرتكبونه من المحرمات والمنكرات، وكانت أمه جارية اسمها هاشم.
وحكى ابن عساكر عن بعض مشايخ مصر أن طولون لم يكن أباه وإنما كان قد تبناه لديانته وحسن صوته بالقرآن وظهور نجابته وصيانته من صغره، وأن طولون اتفق له معه أن بعثه مرة في حاجة ليأتيه بها من دار الامارة فذهب فإذا حظية من حظايا طولون مع بعض الخدم وهما على فاحشة، فأخذ حاجته التي أمره بها وكر راجعا إليه سريعا، ولم يذكر له شيئا مما رأى من الحظية والخادم، فتوهمت الحظية أن يكون أحمد قد أخبر طولون بما رأى، فجاءت إلى طولون فقالت: إن أحمد
جاءني الآن إلى المكان الفلاني وراودني عن نفسي وانصرفت إلى قصرها، فوقع في نفسه صدقها فاستدعى أحمد وكتب معه كتابا وختمه إلى بعض الامراء ولم يواجه أحمد بشئ مما قالت الجارية، وكان في الكتاب أن ساعة وصول حامل هذا الكتاب إليك تضرب عنقه وأبعث برأسه سريعا إلي.
فذهب
__________
(1) في ابن الاثير: عاريا.
(2) نزلوا بناحية باب قلمية على ستة أميال من طرسوس (الطبري - ابن الاثير).
(3) قال القضاعي في الخطط: شرع أحمد في بنائه سنة 264 وفرغ منه في سنة 266 (ابن خلكان 1 / 173 - ولاة مصر للكندي - ص 245) (*).

(11/53)

بالكتاب من عند طولون وهو لا يدري ما فيه، فاجتاز بطريقه بتلك الحظية فاستدعته إليها فقال: إني مشغول بهذا الكتاب لاوصله إلى بعض الامراء.
قالت: هلم فلي إليه حاجة - وأرادت أن تحقق في ذهن الملك طولون ما قالت له عنه فحبسته عندها ليكتب لها كتابا، ثم استوهبت من أحمد الكتاب الذي أمره طولون أن يوصله إلى ذلك الامير، فدفعه إليها فأرسلت به ذلك الخادم الذي وجده معها على الفاحشة وظنت أن به جائزة تريد أن تخص بها الخادم المذكور فذهب بالكتاب إلى ذلك الامير، فلما قرأه أمر بضرب عنق ذلك الخادم وأرسل برأسه إلى الملك طولون.
فتعجب الملك من ذلك وقال: أين أحمد ؟ فطلب له فقال: ويحك أخبرني كيف صنعت منذ خرجت من عندي ؟ فأخبره بما جرى من الامر.
ولما سمعت تلك الحظية بأن رأس الخادم قد أتي به إلى طولون أسقط في يديها وتوهمت أن الملك قد تحقق الحال، فقامت إليه تعتذر وتستغفر مما وقع منها مع الخادم، واعترفت بالحق وبرأت أحمد مما نسبته إليه، فحظي عند الملك طولون وأوصى له بالملك من بعده.
ثم ولي نيابة الديار المصرية للمعتز فدخلها يوم الاربعاء لسبع بقين من رمضان سنة أربع وخمسين ومائتين، فأحسن إلى أهلها وأنفق فيهم من بيت المال ومن الصدقات، واستغل الديار المصرية في بعض السنين أربعة آلاف ألف دينار، وبنى بها الجامع، غرم عليه مائة ألف دينار وعشرين ألف دينار، وفرغ منه في سنة سبع وخمسين، وقيل في سنة ست وستين ومائتين، وكانت له مائدة في كل يوم
يحضرها الخاص والعام، وكان يتصدق من خالص ماله في كل شهر بألف دينار.
وقد قال له وكيله يوما: إنه تأتيني المرأة وعليها الازار والبدلة ولها الهيئة الحسنة تسألني فأعطيها ؟ فقال: من مد يده إليك فأعطه، وكان من أحفظ الناس للقرآن، ومن أطيبهم به صوتا.
وقد حكى ابن خلكان عنه أنه قتل صبرا نحوا من ثمانية عشر ألف نفس، فالله أعلم.
وبنى المارستان غرم عليه ستين ألف دينار، وعلى الميدان مائة وخمسين ألفا، وكانت له صدقات كثيرة جدا، وإحسان زائد ثم ملك دمشق بعد أميرها ماخور (1) في سنة أربع وستين ومائتين، فأحسن إلى أهلها أيضا إحسانا بالغا، واتفق أنه وقع بها حريق عند كنيسة مريم فنهض بنفسه إليه ومعه أبو زرعة عبد الرحمن بن عمرو الحافظ الدمشقي، وكاتبه أبو عبد الله أحمد بن محمد الواسطي، فأمر كاتبه أن يخرج من ماله سبعين ألف دينار تصرف إلى أهل الدور والاموال التي أحرقت.
فصرف إليهم جميع قيمة ما ذكره وبقي أربعة عشر ألف دينار فاضلة عن ذلك، فأمر بها أن توزع عليهم على قدر حصصهم، ثم أمر بمال عظيم يفرق على فقراء دمشق وغوطتها، فأقل ما حصل للفقير دينار.
رحمه الله.
ثم خرج إلى إنطاكية فحاصر بها صاحبها سيما حتى قتله (2) وأخذ البلد كما ذكرنا.
توفي بمصر في أوائل ذي القعدة من هذه السنة من علة أصابته من أكل لبن الجواميس كان يحبه
__________
(1) في الكندي الولاة ص 245 وابن الاثير ومروج الذهب 4 / 239: ماجور.
(2) في مروج الذهب 4 / 240 وولاة الكندي ص 246: محرم سنة 265 (*).

(11/54)

فأصابه بسببه ذرب فكاواه الاطباء وأمروه أن يحتمي منه فلم يقبل منهم، فكان يأكل منه خفية فمات رحمه الله.
وقد ترك من الاموال والاثاث والدواب شيئا كثيرا جدا، من ذلك عشرة آلاف ألف دينار، ومن الفضة شيئا كثيرا، وكان له ثلاثة وثلاثون ولدا، منهم سبعة عشر ذكرا، فقام بالامر من بعده ولده خمارويه كما سيأتي ما كان من أمره.
وكان له من الغلمان سبعة آلاف مولى، ومن البغال والخيل والجمال نحو سبعين ألف دابة، وقيل أكثر من ذلك.
قال ابن خلكان: وإنما تغلب على البلاد لاشتغال الموفق بن المتوكل بحرب صاحب الزنج، وقد كان الموفق نائب أخيه المعتمد.
وفيها توفي أحمد بن عبد الكريم بن سهل الكاتب صاحب كتاب الخراج.
قاله ابن خلكان.
وأحمد بن عبد الله بن البرقي (1).
وأسيد بن عاصم الجمال (2).
وبكار بن قتيبة المصري (3) في ذي الحجة من هذه السنة...والحسن بن زيد العلوي صاحب طبرستان في رجب منها، وكانت ولايته تسع عشرة سنة وثمانية أشهر وستة أيام، وقام من بعده بالامر أخوه محمد بن زيد.
وكان الحسن بن زيد هذا كريما جوادا يعرف الفقه والعربية، قال له مرة شاعر من الشعراء في جملة قصيدة مدحه بها: الله فرد وابن زيد فرد.
فقال له: اسكت سد الله فاك، ألا قلت: الله فرد وابن زيد عبد.
ثم نزل عن سريره وخر لله ساجدا وألصق خده بالتراب ولم يعط ذلك الشاعر شيئا.
وامتدحه بعضهم في أول قصيدة: لا تقل بشرى ولكن بشريان * غرة الداعي ويوم المهرجان (4) فقال له الحسن: لو ابتدأت بالمصراع الثاني كان أحسن، وأبعد لك أن تبتدئ شعرك بحرف " لا ".
فقال له الشاعر: ليس في الدنيا أجل من قول لا إله إلا الله.
فقال: أصبت وأمر له بجائزة سنية.
والحسن بن علي بن عفان العامري (5).
__________
(2) أبو بكر الزهري المصري، الحافظ.
كان حافظا عمدة قاله ابن ناصر الدين.
(2) صنف المسند وسمع من سعيد بن عامر الضبعي وطبقته.
(3) قاضي الديار المصرية سمع أبا داود الطيالسي وأقرانه.
(4) البيت لابي مقاتل الضرير واسمه نصر بن نصر الحلواني الشاعر (تاريخ طبرستان ومعاهد التنصيص) والمهرجان - بكسر الميم - عيد من أعياد الفرس ومعناه محبة الروح وكان يحتفل به في دولة بني العباس حتى من غير الفرس.
(5) أبو محمد العامري الكوفي روى عن عبد الله بن نمير وأبي أسامة وعدة.
قال أبو حاتم: صدوق.
مات في صفر (*).

(11/55)

وداود بن علي الاصبهاني ثم البغدادي الفقيه الظاهري إمام أهل الظاهر، روى عن أبي ثور وإبراهيم بن خالد وإسحاق بن راهويه وسليمان بن حرب وعبد الله بن سلمة القعنبي ومسدد بن سرهد، وغير واحد.
روى عنه ابنه الفقيه أبو بكر بن داود، وزكريا بن يحيى الساجي.
قال الخطيب: كان فقيها زاهدا وفي كتبه حديث كثير دال على غزارة علمه، كانت وفاته ببغداد في هذه السنة، وكان مولده في سنة مائتين.
وذكر أبو إسحاق السير امي في طبقاته أن أصله من أصبهان وولد بالكوفة، ونشأ ببغداد وأنه انتهت إليه رياسة العلم بها، وكان يحضر مجلسه أربعمائة طيلسان أخضر، وكان من المتعصبين للشافعي، وصنف مناقبه.
وقال غيره: كان حسن الصلاة كثير الخشوع فيها والتواضع.
قال الازدي ترك حديثه ولم يتابع الازدي على ذلك، ولكن روى عن الامام أحمد أنه تكلم فيه بسبب كلامه في القرآن، وأن لفظه به مخلوق كما نسب ذلك إلى الامام البخاري رحمهما الله.
قلت: وقد كان من الفقهاء المشهورين ولكن حصر نفسه بنفيه للقياس الصحيح فضاق بذلك ذرعه في أماكن كثيرة من الفقه، فلزمه القول بأشياء قطعية صار إليها بسبب اتباعه الظاهر المجرد من غير تفهم لمعنى النص.
وقد اختلف الفقهاء القياسيون بعده في الاعتداد بخلافه هل ينعقد الاجماع بدونه مع خلافه أم لا ؟ على أقوال ليس هذا موضع بسطها.
وفيها توفي الربيع بن سليمان المرادي صاحب الشافعي وقد ترجمناه في طبقات الشافعية.
والقاضي بكار بن قتيبة الحاكم بالديار المصرية من سنة ست وأربعين ومائتين إلى أن توفي مسجونا بحبس أحمد بن طولون لكونه لم يخلع الموفق في سنة سبعين، وكان عالما عابدا زاهدا كثير التلاوة والمحاسبة لنفسه، وقد شغر منصب القضاء بعده بمصر ثلاث سنين.
وابن قتيبة الدينوري وهو عبد الله بن مسلم بن قتيبة الدينوري قاضيها، النحوي اللغوي صاحب المصنفات البديعة المفيدة المحتوية على علوم جمة نافعة، اشتغل ببغداد وسمع بها الحديث على إسحاق بن راهويه،
وطبقته، وأخذ اللغة عن أبي حاتم السجستاني وذويه، وصنف وجمع وألف المؤلفات الكثيرة: منها كتاب المعارف، وأدب الكاتب الذي شرحه أبو محمد بن السيد البطليوسي، وكتاب مشكل القرآن والحديث، وغريب القرآن والحديث، وعيون الاخبار.
وإصلاح الغلط، وكتاب الخيل، وكتاب الانوار، وكتاب المسلسل والجوابات، وكتاب الميسر والقداح، وغير ذلك.
كانت وفاته في هذه السنة، وقيل في التي بعدها.
ومولده في سنة ثلاث عشرة ومائتين، ولم يجاوز الستين.
وروى عنه ولده أحمد جميع مصنفاته.
وقد ولي قضاء مصر سنة إحدى وعشرين وثلثمائة.
وتوفي بها بعد سنة رحمهما الله.
ومحمد بن إسحاق بن جعفر الصفار (1).
ومحمد بن مسلم (2) بن وارة.
ومصعب بن أحمد أبو
__________
(1) أبو بكر الصاغاني ثم البغدادي.
وثقه الدار قطني وغيره، قال النسائي: ثقة صاحب حديث.
مات في صفر (*).

(11/56)

أحمد الصوفي كان من أقران الجنيد.
وفيها توفي ملك الروم ابن الصقلبية لعنه الله.
وفيها ابتدأ إسماعيل بن موسى ببناء مدينة لارد (1) من بلاد الاندلس.
ثم دخلت سنة مائتين وإحدى وسبعين فيها عزل الخليفة عمرو بن الليث عن ولاية خراسان وأمر بلعنه على المنابر، وفوض أمر خراسان إلى محمد بن طاهر، وبعث جيشا إلى عمرو بن الليث فهزمه عمرو.
وفيها كانت وقعة بين أبي العباس المعتضد بن الموفق أبي أحمد وبين خمارويه بن أحمد بن طولون، وذلك أن خمارويه لما ملك بعد أبيه بلاد مصر والشام جاءه جيش من جهة الخليفة عليهم إسحاق بن كنداج نائب الجزيرة وابن أبي الساح فقاتلوه بأرض ويترز (2) فامتنع من تسليم الشام إليهم، فاستنجدوا بأبي العباس بن الموفق، فقدم عليهم فكسر خمارويه بن أحمد وتسلم دمشق واحتازها ثم سار خلف خمارويه إلى بلاد الرملة فأدركه عند ماء (3) عليه طواحين فاقتتلوا هنالك، وكانت تسمى وقعة الطواحين، وكانت النصرة أولا لابي العباس على خمارويه فهزمه حتى هرب خمارويه لا يلوي على شئ فلم يرجع حتى دخل الديار المصرية، فأقبل أبو العباس وأصحابه على نهب معسكرهم فبينما هم كذلك إذ أقبل كمين لجيش
خمارويه وهم مشغولون بالنهب فوضعت المصريون فيهم السيوف فقتلوا منهم خلقا كثيرا، وانهزم الجيش وهرب أبو العباس المعتضد فلم يرجع حتى وصل دمشق، فلم يفتح له أهلها الباب فانصرف حتى وصل إلى طرسوس وبقي الجيشان المصري والعراقي يقتتلان وليس لواحد منهما أمير.
ثم كان الظفر للمصريين لانهم أقاموا أبا العشائر أخا خمارويه عليهم أميرا، فغلبوا بسبب ذلك واستقرت أيديهم على دمشق وسائر الشام، وهذه الوقعة من أعجب الوقعات.
وفيها جرت حروب كثيرة بأرض الاندلس من بلاد المغرب.
وفيها دخل إلى المدينة النبوية محمد وعلي ابنا الحسين بن جعفر بن موسى بن جعفر بن محمد بن علي بن الحسين بن علي بن أبي طالب، فقتلا خلقا من أهلها وأخذا أموال جزيلة، وتعطلت الصلوات في المسجد النبوي أربع جمع لم يحضر الناس فيه جمعة ولا جماعة، فإنا لله وإنا إليه راجعون.
وجرت بمكة فتنة أخرى واقتتل الناس على باب المسجد الحرام أيضا.
وحج بالناس هارون بن موسى المتقدم.
وفيها توفي عباس بن محمد الدوري (4) تلميذ ابن معين وغيره من أئمة الجرح والتعديل.
وعبد
__________
(2) من تقريب التهذيب 2 / 207.
وتمام نسبه فيه: ابن عثمان بن عبد الله الرازي، أبو عبد الله الحافظ المجود.
قال النسائي: ثقة صاحب حديث وكان مع إمامته وعلمه فيه تعظيم لنفسه (1) في ابن الاثير 7 / 411: لاردة.
(2) في الولاة للكندي: شيزر، وهي مدينة قرب المعرة بينها وبين حماه يوم.
(3) في ولاة مصر للكندي: بنهر أبي فطرس من أرض فلسطين ويقال له اليوم الطواحين.
(4) من تقرب التهذيب، وفي الاصل الدينوري.
وهو أبو الفضل البغدادي خوارزمي الاصل (*).

(11/57)

الرحمن بن محمد بن منصور البصري (1).
ومحمد بن حماد الظهراني (2).
ومحمد بن سنان العوفي (3).
ويوسف بن مسلم (4).
وبوران زوجة المأمون زوجة المأمون.
ويقال إن اسمها خديجة وبوران لقب لها، والصحيح الاول.
عقد عليها المأمون
بفم الصلح سنة ست (5) ومائتين، ولها عشر سنين، ونثر عليها أبوها يومئذ وعلى الناس بنادق المسك مكتوب في ورقة وسط كل بندقة اسم قرية أو ملك جارية أو غلام أو فرس، فمن وصل إليه من ذلك شئ ملكه، ونثر ذلك على عامة الناس، ونثر الدنانير ونوافج المسك وبيض العنبر.
وأنفق على المأمون وعسكره مدة إقامته تلك الايام خمسين ألف ألف درهم.
فلما ترحل المأمون عنه أطلق له عشرة آلاف ألف درهم وأقطعه فم الصلح.
وبنى بها في سنة عشر.
فلما جلس المأمون فرشوا له حصرا من ذهب ونثروا على قدميه ألف حبة جوهر، وهناك تور من ذهب فيه شمعة من عنبر زنة أربعين منا من عنبر، فقال: هذا سرف، ونظر إلى ذلك الحب على الحصر يضئ فقال: قاتل الله أبا نواس حيث يقول في صفة الخمر: كأن صغري وكبرى من فقاقعها * حصباء در على أرض من الذهب ثم أمر بالدر فجمع فجعل في حجر العروس وقال: هذا نحلة مني لك، وسلي حاجتك.
فقالت لها جدتها: سلي سيدك فقد استنطقك.
فقالت: أسأل أمير المؤمنين أن يرضى عن إبراهيم بن المهدي فرضي عنه.
ثم أراد الاجتماع بها فإذا هي حائض، وكان ذلك في شهر رمضان، وتأخرت وفاتها إلى هذه السنة ولها ثمانون سنة.
ثم دخلت سنة ثنتين وسبعين ومائتين في جمادى الاولى منها سار نائب قزوين وهو ارلزنكيس (6) في أربعة آلاف مقاتل إلى محمد بن زيد
__________
(1) أبو سعيد صاحب يحيى القطان فيه لين.
مات يوم الاضحى (شذرات 2 / 161).
(2) حدث بمصر والشام والعراق وكان ثقة عارفا نبيلا.
(3) بصري نزيل بغداد.
قال الدار قطني: لا بأس به.
وقال أبو داود: يكذب.
وقال في التقريب: ضعيف.
(4) أبو يعقوب محدث المصيصة.
قال النسائي: ثقة.
وقال ابن ناصر الدين: أحد الحفاظ المعتمدين والايقاظ الصدوقين.
(5) في مروج الذهب 4 / 35: تسع ومائتين.
وفي الطبري 10 / 271: سنة 210 ه.
وقال: 10 / 251: وتزوج المأمون بوران سنة 202: أي عقد الزواج في تلك السنة وبنى بها سنة 210 ه.
(6) في ابن الاثير 7 / 418: أذكوتكين (*).

(11/58)

العلوي صاحب طبرستان بعد أخيه الحسين بن زيد، وهو بالري، في جيش عظيم من الديلم وغيرهم، فاقتتلوا قتالا شديدا فهزمه ارلزنكيس وغنم ما في معسكره، وقتل من أصحابه ستة آلاف، ودخل الري فأخذها وصادر أهلها في مائة ألف دينار وفرق عماله في نواحي الري.
وفيها وقع بين أبي العباس بن الموفق وبين صاحب ثغر طرسوس وهو يا زمان الخادم فثار أهل طرسوس على أبي العباس فأخرجوه عنهم فرجع إلى بغداد.
وفيها دخل حمدان بن حمدون وهارون الشاري مدينة الموصل وصلى بهم الشاري في جامعها الاعظم.
وفيها عاثت بنو شيبان في أرض الموصل فسادا.
وفيها تحركت بقية الزنج في أرض البصرة ونادوا: يا انكلاي يا منصور.
وانكلاي هو ابن صاحب الزنج، وسليمان بن جامع وأبان بن علي المهلبي، وجماعة من وجوههم كانوا في جيش الموفق فبعث إليهم فقتلوا وحملت رؤوسهم إليه، وصلبت أبدانهم ببغداد، وسكنت شرورهم.
وفيها صلح أمر المدينة النبوية وتراجع الناس إليها.
وفيها جرت حروب كثيرة ببلاد الاندلس وأخذت الروم من المسلمين بالاندلس بلدين عظيمين فإنا لله وإنا إليه راجعون.
وفيها قدم صاعد بن مخلد الكاتب من فارس إلى واسط فأمر الموفق القواد أن يتلقوه فدخل في أبهة عظيمة، ولكن ظهر منه تيه وعجب شديد، فأمر الموفق عما قريب بالقبض عليه وعلى أهله وأمواله، واستكتب مكانه أبا الصقر إسماعيل بن بلبل.
وحج بالناس فيها هارون بن محمد بن إسحاق المتقدم منذ دهر.
وفيها توفي من الاعيان إبراهيم بن الوليد بن الحسحاس (1).
وأحمد بن عبد الجبار بن محمد بن عطارد العطاردي التميمي راوي السيرة عن يونس بن بكير عن ابن إسحاق بن يسار وغير ذلك.
وأبو عتبة الحجازي (2).
وسليمان بن سيف (3).
وسليمان بن وهب الوزير في حبس الموفق.
وشعبة بن بكار يروي عن أبي عاصم النبيل.
ومحمد بن صالح بن عبد الرحمن الانماطي، ويلقب بمكحلة (4)، وهو من تلاميذ يحيى بن معين.
ومحمد بن عبد الوهاب الفراء (5).
ومحمد بن عبيد المنادي (6).
ومحمد بن عوف الحمصي (7).
وأبو معشر المنجم واسمه جعفر بن محمد البلخي أستاذ عصره في صناعة التنجيم، وله فيه التصانيف المشهورة،
__________
(1) في ابن الاثير: الخشخاش.
(2) واسمه أحمد بن الفرج روى عن بقية وجماعة.
قال ابن عدي: هو وسط ليس بحجة.
(3) الطائي مولاهم الحراني أبو داود.
ثقة.
قال في العبر: محدث حران وشيخها.
(4) في المغني وتقريب التهذيب: كيلجة، وفي ابن الاثير 7 / 421: كنجلة.
(5) النيسابوري الفقيه الاديب أحد أوعية العلم سمع حفص بن عبد الله وجعفر بن عون والكبار، وثقه مسلم.
(6) أبو جعفر، المحدث سمع حفص بن غياث واسحاق الازرق مات في رمضان ببغداد وله مائة سنة.
(7) أبو جعفر الطائي الحافظ، محدث حمص، كان من أئمة الحديث (*).

(11/59)

كالمدخل والزنج والالوف وغيرها.
وتكلم على ما يتعلق بالتيسير والاحكام.
قال ابن خلكان: وله إصابات عجيبة، منها أن بعض الملوك تطلب رجلا وأراد قتله فذهب ذلك الرجل فاختفى وخاف من أبي معشر أن يدل عليه بصنعة التنجيم، فعمد إلى طست فملاه دما ووضع أسفله هاونا وجلس على ذلك الهاون، فاستدعى الملك أبا معشر وأمره أن يظهر هذا الرجل، فضرب رمله وحرره ثم قال: هذا عجيب جدا، هذا الرجل جالس على جبل من ذهب في وسط بحر من دم، وليس هذا في الدنيا.
ثم أعاد الضرب فوجده كذلك، فتعجب الملك من ذلك ونادى في البلد في أمان ذلك الرجل المذكور فلما مثل بين يدي الملك سأله أين أختفى ؟ فأخبره بأمره فتعجب الناس من ذلك.
والظاهر أن الذي نسب إلى جعفر بن محمد الصادق من على الرجز، والطرف واختلاج الاعضاء إنما هو منسوب إلى جعفر بن أبي معشر هذا، وليس بالصادق وإنما يغلطون.
والله أعلم.
ثم دخلت سنة ثلاث وسبعين ومائتين فيها وقع بين إسحاق بن كنداج نائب الموصل وبين صاحبه ابن أبي الساج نائب قنسرين وغيرها بعد ما كانا متفقين، وكاتب ابن أبي الساج خمارويه صاحب مصر، وخطب له ببلاده وقدم خمارويه إلى
الشام فاجتمع به ابن أبي الساج (1) ثم سار إلى إسحاق بن كنداج فتواقعا فانهزم كنداج وهرب إلى قلعة ماردين، فجاء فحاصره بها ثم ظهر أمر ابن أبي الساج واستحوذ على الموصل والجزيرة وغيرها، وخطب بها لخمارويه واستفحل أمره جدا.
وفيها قبض الموفق على لؤلؤ غلام ابن طولون وصادره بأربعمائة ألف دينار، وسجنه فكان يقول ليس لي ذنب إلا كثرة مالي، ثم أخرج بعد ذلك من السجن وهو فقير ذليل، فعاد إلى مصر في أيام هارون بن خمارويه، ومعه غلام واحد فدخلها على برذون.
وهذا جزاء من كفر نعمة سيده.
وفيها عدا أولاد ملك الروم على أبيهم فقتلوه وملكوا أحد أولاده، وفيها كانت وفاة: محمد بن عبد الرحمن بن الحكم الاموي صاحب الاندلس عن خمس وستين سنة.
وكانت ولايته أربعا وثلاثين سنة وأحد عشر شهرا، وكان أبيض مشربا بحمرة ربعة أوقص يخضب بالحناء والكتم، وكان عاقلا لبيبا يدرك الاشياء المشتبهة، وخلف ثلاثا وثلاثين ذكرا، وقام بالامر بعده ولده المنذر فأحسن إلى الناس وأحبوه.
وفيها كانت وفاة: خلف بن أحمد بن خالد الذي كان أمير خراسان في حبس المعتمد، وهذا الرجل هو الذي أخرج البخاري محمد بن
__________
(1) اجتمعا ببالس كما في ابن الاثير 7 / 422 (*).

(11/60)

إسماعيل من بخارى وطرده عنها، فدعا عليه البخاري فلم يفلح بعدها، ولم يبق في الامرة إلا أقل من شهر حتى احتيط عليه وعلى أمواله وأركب حمارا ونودي عليه في بلده ثم سجن من ذلك الحين فمكث في السجن حتى مات في هذه السنة، وهذا جزاء من تعرض لاهل الحديث والسنة.
وممن توفي فيها أيضا إسحاق من يسار (1)، وحنبل بن إسحاق عم الامام أحمد بن حنبل، وهو أحد الرواة المشهورين عنه، على أنه قداتهم في بعض ما يرويه ويحكيه.
وأبو أمية الطرسوسي (2).
وأبو الفتح بن شخرف (3) أحد مشايخ الصوفية، وذي الاحوال والكرامات والكلمات النافعات.
وقد
وهم ابن الاثير في قوله في كامله: إن أبا داود صاحب السنن توفي في هذه السنة، وإنما توفي سنة خمس وسبعين كما سيأتي.
وفيها توفي: ابن ماجه القزويني صاحب السنن وهو أبو عبد الله محمد بن يزيد بن ماجه صاحب كتاب السنن المشهورة، وهي دالة على عمله وعلمه وتبحره واطلاعه واتباعه للسنة في الاصول والفروع، ويشتمل على اثنين وثلاثين كتابا، وألف خمسمائة باب، وعلى أربعة آلاف حديث كلها جياد سوى اليسيرة.
وقد حكي عن أبي زرعة الرازي أنه انتقد منها بضعة عشر حديثا.
ربما يقال إنها موضوعة أو منكرة جدا، ولابن ماجه تفسير حافل وتاريخ كامل من لدن الصحابة إلى عصره، وقال أبو يعلى الخليل بن عبد الله الخليلي القزويني: أبو عبد الله بن محمد بن يزيد بن ماجه، ويعرف يزيد بماجه مولى ربيعة، كان عالما بهذا الشأن صاحب تصانيف، منها التاريخ والسنن، ارتحل إلى العراقين ومصر والشام، ثم ذكر طرفا من مشايخه، وقد ترجمناهم في كتابنا التكميل ولله الحمد والمنة.
قال: وقد روى عنه الكبار القدماء: ابن سيبويه ومحمد بن عيسى الصفار، وإسحاق بن محمد وعلي بن إبراهيم بن سلمة القطان، وجدي أحمد بن إبراهيم، وسليمان بن يزيد.
وقال غيره: كانت وفاة ابن ماجه يوم الاثنين ودفن يوم الثلاثاء لثمان بقين من رمضان سنة ثلاث وسبعين ومائتين عن أربع وستين سنة، وصلى عليه أخوه أبو بكر تولى دفنه مع أخيه الآخر أبي عبد الله وابنه عبد الله بن محمد بن يزيد رحمه الله.
ثم دخلت سنة أربع وسبعين ومائتين فيها نشبت الحرب بين أبي أحمد الموفق وبين عمرو بن الليث بفارس فقصده أبو أحمد فهرب منه
__________
(1) محدث نصيبين سمع أبا عاصم وطبقته مات في ذي الحجة.
في شذرات الذهب ذكره: ابن سيار.
(2) واسمه محمد بن إبراهيم بن مسلم الحافظ.
سمع عبد الوهاب بن عطاء وشبابة وطبقتهما.
ثقة.
(3) في ابن الاثير: الفتح بن شحرق، أبو داود الكشي، وفي صفة الصفوة: فتح بن شحرف بن داود بن مزاحم أبو نصر الكشي (*).

(11/61)

عمرو من بلد إلى بلد، وتتبعه ولم يقع بينهما قتال ولا مواجهة، وقد تحيز إلى الموفق مقدم جيش عمرو بن الليث، وهو أبو طلحة شركب الجمال، ثم أراد العود فقبض عليه الموفق وأباح ماله لولده أبي العباس المعتضد، وذلك بالقرب من شيراز وفيها غزا يا زمان (1) الخادم نائب طرسوس بلاد الروم فأوغل فيها فقتل وغنم وسلم.
وفيها دخل صديق الفرغاني سامرا فنهب دور التجار بها وكر راجعا، وقد كان هذا الرجل ممن يحرس الطرقات فترك ذلك وأقبل يقطع الطرقات، وضعف الجند بسامرا عن مقاومته.
وفيها توفي من الاعيان إبراهيم بن أحمد بن يحيى أبو إسحاق، قال ابن الجوزي في المنتظم: كان حافظا فاضلا، روى عن حرملة وغيره، توفي في جمادى الآخرة من هذه السنة.
إسحاق بن إبراهيم بن زياد أبو يعقوب المقري توفي في ربيع الاول منها.
أيوب بن سليمان بن داود الصغدي يروي عن آدم بن إياس، وعن ابن صاعد وابن السماك، وكان ثقة توفي في رمضان منها: الحسن بن مكرم بن حسان بن علي البزار، يروي عن عفان وأبي النضر ويزيد بن هارون وغيرهم، وعنه المحاملي وابن مخلد والبخاري، وكان ثقة.
توفي في رمضان منها عن ثلاث وسبعين سنة.
خلف بن محمد بن عيسى أبو الحسين الواسطي الملقب بكردوس (2)، يروى عن يزيد بن هارون وغيره، وعنه المحاملي وابن مخلد.
قال ابن أبي حاتم: صدوق، وقال الدار قطني ثقة.
توفي في ذي الحجة منها، وقد نيف عن الثمانين.
عبد الله بن روح بن عبيد الله بن أبي محمد المدائني المعروف بعيدروس، يروي عن شبابة ويزيد بن هارون، وعنه المحاملي وابن السماك وأبو بكر الشافعي، وكان من الثقات.
توفي في جمادى الآخرة منها.
عبد الله بن أبي سعيد أبو محمد الوراق أصله من بلخ وسكن بغداد، وروى الحديث عن شريح بن يونس وعفان وعلي بن الجعد وغيرهم، وعنه ابن أبي الدنيا والبغوي والمحاملي وكان ثقة صاحب أخبار وآداب وملح، توفي بواسط في جمادى الآخرة منها عن سبع وسبعين سنة.
محمد بن إسماعيل بن زياد أبو عبد الله، وقيل أبو بكر الدولابي، سمع أبا النظر وأبا اليمان وأبا مسهر، وعنه أبو الحسين المنادي ومحمد بن مخلد وابن السماك وكان ثقة.
ثم دخلت سنة خمس وسبعين ومائتين في المحرم منها وقع الخلاف بين ابن أبي الساج وبين خمارويه فاقتتلا عند ثنية العقاب شرقي
دمشق فقهر خمارويه لابن أبي الساج وانهزم، وكانت له حواصل بحمص فبعث خمارويه من سبقه إليها فأخذها ومنع منه حمص فذهب إلى حلب فمنعه خمارويه فسار إلى الرقة فاتبعه، فذهب إلى الموصل ثم انهزم منها خوفا من خمارويه ووصل خمارويه إليها واتخذ بها سريرا طويل القوائم، فكان يجلس عليه في الفرات.
فعند ذلك طمع فيه ابن كنداج فسار وراءه ليظفر بشئ فلم يقدر، وقد التقيا في بعض الايام
__________
(1) في ابن الاثير 7 / 427: بازمار.
(2) في تبصير المنتبه: كردس (*).

(11/62)

فصبر له ابن أبقي الساج صبرا عظيما، فسلم وانصرف إلى الموفق ببغداد فأكرمه وخلع عليه واستصحبه معه إلى الجبل، ورجع إسحاق بن كنداج إلى ديار بكر من الجزيرة.
وفيها في شوال منها سجن أبو أحمد الموفق ولده أبا العباس المعتضد في دار الامارة، وكان سبب ذلك أنه أمره بالمسير إلى بعض الوجوه فامتنع أن يسير إلا إلى الشام التي ولاه إياها عمه المعتضد، وأمر بسجنه فثارت الامراء واختبطت بغداد فركب الموفق إلى بغداد وقال للناس: أتظنون أنكم على ولدي أشفق مني ؟ فسكن الناس عند ذلك ثم أفرج عنه.
وفيها سار رافع (1) إلى محمد بن زيد العلوي فأخذ منه مدينة جرجان فهرب إلى استراباذ فحصره بها سنين فغلا بها السعر حتى بيع الملح بها وزن درهم بدرهمين، فهرب منها ليلا إلى سارية فأخذ منه رافع بلادا كثيرة بعد ذلك في مدة متطاولة.
وفي المحرم منها أو في صفر كانت وفاة المنذر بن محمد بن عبد الرحمن الاموي صاحب الاندلس عن ست وأربعين سنة.
وكانت ولايته سنة وأحد عشر يوما (2)، وكان أسمر طويلا بوجهه أثر جدري، جوادا ممدحا يحب الشعراء ويصلهم بمال كثير، ثم قام بالامر من بعده أخوه محمد فامتلات بلاد الاندلس في أيامه فتنا وشرا حتى هلك كما سيأتي.
وفيها توفي من الاعيان أبو بكر أحمد بن محمد الحجاج المروزي صاحب الامام أحمد، كان من الاذكياء، كان أحمد يقدمه على جميع أصحابه ويأنس به ويبعثه في الحاجة ويقول له: قل ما شئت.
وهو الذي أغمض الامام أحمد وكان فيمن غسله، وقد نقل عن أحمد مسائل كثيرة وحصلت له رفعة عظيمة
مع أحمد حين طلب إلى سامرا ووصل بخمسين ألفا فلم يقبلها.
أحمد بن محمد بن غالب بن خالد بن مرداس أبو عبد الله الباهلي البصري المعروف بغلام خليل، سكن بغداد، روى عن سليمان بن داود الشاذكوني وشيبان بن فروخ وقرة بن حبيب وغيرهم، وعنه ابن السماك وابن مخلد وغيرهما، وقد أنكر عليه أبو حاتم وغيره أحاديث رواها منكرة عن شيوخ مجهولين.
قال أبو حاتم: ولم يكن ممن يفتعل الحديث، كان رجلا صالحا.
وكذبه أبو داود وغير واحد.
وروى ابن عدي عنه أنه اعترف بوضع الحديث ليرقق به قلوب الناس، وكان عابدا زاهدا يقتات الباقلاء الصرف، وحين مات أغلقت أسواق بغداد وحضر الناس جنازته والصلاة عليه ثم جعل في زورق وشيع إلى البصرة فدفن بها في رجب من هذه السنة.
وأحمد بن ملاعب، روى عن يحيى بن معين وغيره، وكان ثقة دينا عالما فاضلا، انتشر به كثير من الحديث.
وأبو سعيد الحسن بن الحسين بن عبد الله بن الكبري (3) النحوي اللغوي، صاحب التصانيف.
إسحاق بن إبراهيم بن هانئ أبو يعقوب النيسابوري، كان من أخصاء أصحاب الامام
__________
(1) وهو رافع بن هرثمة.
(2) في ابن الاثير 7 / 435: سنة وأحد عشر شهرا وعشرة أيام.
(3) من ابن الاثير 7 / 435، وفي الاصل: السكري (*).

(11/63)

أحمد، وعنده اختفى أحمد في زمن المحنة.
وعبد الله بن يعقوب بن إسحاق التميمي العطار الموصلي.
قال ابن الاثير: كان كثير الحديث معدلا عند الحكام.
ويحيى بن أبي طالب.
وأبو داود السجستاني صاحب السنن، اسمه سليمان بن الاشعث بن إسحاق بن بشير بن شداد بن يحيى بن عمران أبو داود السجستاني أحد أئمة الحديث الرحالين إلى الآفاق في طلبه، جمع وصنف وخرج وألف وسمع الكثير من مشايخ البلدان في الشام ومصر والجزيرة والعراق وخراسان وغير ذلك، وله السنن المشهورة المتداولة بين العلماء، التي قال فيها أبو حامد الغزالي: يكفي المجتهد معرفتها من الاحاديث النبوية.
حدث عنه جماعة منهم ابنه أبو بكر عبد الله وأبو عبد الرحمن النسائي وأحمد بن سليمان النجار، وهو آخر من روى عنه في الدنيا.
سكن أبو داود البصرة وقدم بغداد غير مرة وحدث بكتاب السنن بها، ويقال إنه صنفه بها وعرضه على الامام أحمد فاستجاده واستحسنه وقال الخطيب: حدثني أبو بكر محمد بن علي بن إبراهيم القاري الدينوري من لفظه، قال سمعت أبا الحسين محمد بن عبد الله بن الحسن القرصي قال سمعت أبا بكر بن داسة يقول: سمعت أبا داود يقول: كتبت عن رسول الله صلى الله عليه وسلم خمسمائة ألف حديث انتخبت منها ما ضمنته كتاب السنن، جمعت فيه أربعة آلاف حديث وثمانمائة حديث، ذكرت الصحيح وما يشبهه ويقاربه، ويكفي الانسان لدينه من ذلك أربعة أحاديث، قوله عليه السلام " إنما الاعمال بالنيات " (1).
الثاني قوله " من حسن إسلام المرء تركه ما لا يعنيه " (2).
الثالث قوله " لا يكون المؤمن مؤمنا حتى يرضى لاخيه ما يرضاه لنفسه " الرابع قوله: " الحلال بين والحرام بين وبين ذلك أمور مشتبهات " (3).
وحدثت عن عبد العزيز بن جعفر الحنبلي أن أبا بكر الخلال قال: أبو داود سليمان بن الاشعث السجستاني الامام المقدم في زمانه رجل لم يسبقه إلى معرفة تخريج العلوم وبصره بمواضعها أحد من أهل زمانه، رجل ورع مقدم قد سمع منه أحمد بن حنبل حديثا واحدا كان أبو داود يذكره، وكان أبو بكر الاصبهاني وأبو بكر بن صدقة يرفعان من قدره ويذكرانه بما لا يذكران أحدا في زمانه بمثله.
قلت: الحديث الذي كتبه عنه وسمعه منه الامام أحمد بن حنبل هو ما رواه أبو داود من حديث حماد بن سلمة، عن أبي معشر الدارمي عن أبيه " أن رسول الله صلى الله عليه وسلم سئل عن العتيرة فحسنها ".
وقال
__________
(1) أخرجه البخاري في بدء الوحي (1) وفي العتق (6) وفي مناقب الانصار باب (45) وفي الطلاق ومسلم في الامارة ح (155).
وأبو داود في الطلاق باب (11) والنسائي في الطهارة والطلاق والايمان.
وابن ماجه في الزهد.
باب (26).
(2) أخرجه الترمذي في الزهد (11) وابن ماجه في الفتن (12) ومالك في الموطأ في حسن الخلق.
والامام أحمد في المسند 1 / 201.
(3) تقدم تخريجه (*)

(11/64)

إبراهيم الحربي وغيره: ألين لابي داود الحديث كما ألين لداود الحديد.
وقال غيره: كان أحد حفاظ الاسلام للحديث وعلله وسنده.
وكان في أعلا درجة النسك والعفاف والصلاح والورع من فرسان الحديث.
وقال غيره: كان ابن مسعود يشبه بالنبي صلى الله عليه وسلم في هديه ودله وسمته، وكان علقمة يشبهه، وكان إبراهيم يشبه علقمة، وكان منصور يشبه إبراهيم، وكان سفيان يشبه منصور، وكان وكيع يشبه سفيان كان أحمد يشبه وكيعا،، وكان أبو داود يشبه أحمد بن حنبل.
وقال محمد بن بكر بن عبد الرزاق: كان لابي داود كم واسع وكم ضيق فقيل له: ما هذا يرحمك الله ؟ فقال: هذا الواسع للكتب والآخر لا يحتاج إليه.
وقد كان مولد أبي داود في سنة ثنتين ومائتين، وتوفي بالبصرة يوم الجمعة لاربع عشرة بقيت من شوال سنة خمس وسبعين ومائتين عن ثلاث وسبعين سنة، ودفن إلى جانب قبر سفيان الثوري.
وقد ذكرنا ترجمته في التكميل وذكرنا ثناء الائمة عليه.
وفيها توفي محمد بن إسحاق بن إبراهيم بن العنبس الضميري (1) الشاعر، كان دينا كثير الملح، وكان هجاء، ومن جيد شعره قوله: كم عليل عاش من بعد يأس * بعد موت الطبيب والعواد قد تصاد القطا فتنجو سريعا * ويحل البلاء بالصياد ثم دخلت سنة ست وسبعين ومائتين في المحرم منها أعيد عمرو بن الليث إلى الشرطة بغداد وكتب اسمه على الفرش والمقاعد والستور ثم أسقط اسمه عن ذلك وعزل وولي عبيد الله بن طاهر (2).
وفيها ولي الموفق لابن أبي الساج نيابة أذربيجان.
وفيها قصد هارون الشاري الخارجي مدينة الموصل فنزل شرقيها فحاصرها فخرج إليه أهلها فأستأمنوه فأمنهم ورجع عنهم.
وفيها حج بالناس هارون بن محمد العباسي أمير الحرمين والطائف، ولما رجع حجاج اليمن نزلوا في بعض الاماكن فجاءهم سيل لم يشعروا به ففرقهم كلهم لم يفلت منهم أحد فإنا لله وإنا إليه راجعون.
وذكر ابن الجوزي في منتظمه وابن الاثير في كامله أن في هذه
السنة انفرج تل بنهر الصلة في أرض البصرة يعرف بتل بني شقيق عن سبعة أقبر في مثل الحوض، وفيها سبعة أبدان صحيحة أجسادهم وأكفانهم يفوح منهم ريح المسك، أحدهم شاب وله جمة وعلى شفته بلل كأنه قد شرب ماء الآن، وكأن عينيه مكحلتان وبه ضربة في خاصرته، وأراد أحدهم أن
__________
(1) في الاعلام 6 / 28: الصيمري.
(2) في الطبري 11 / 334 وابن الاثير 7 / 436: ولي عبيد الله شرطة بغداد من قبل عمرو بن الليث وذلك في ربيع الاخر.
وبعد ذلك طرح اسم عمرو عن المطارد والاعلام والترسة وكان ذلك في شهر شوال من هذه السنة (*).

(11/65)

يأخذ من شعره شيئا فإذا هو قوي الشعر كأنه حي فتركوا على حالهم.
وممن توفي فيها من الاعيان أحمد بن حازم بن أبي عزرة الحافظ صاحب المسند المشهور له حديث كثير وروايته عالية.
وفيها توفي: بقي بن مخلد أبو عبد الرحمن الاندلسي الحافظ الكبير، له المسند المبوب على الفقه، روى فيه عن ألف وستمائة صحابي، وقد فضله ابن حزم على مسند الامام أحمد بن حنبل، وعندي في ذلك نظر، والظاهر أن مسند أحمد أجود منه وأجمع.
وقد رحل بقي إلى العراقي فسمع من الامام أحمد وغيره من أئمة الحديث بالعراق وغيرها يزيدون على المائتين بأربعة وثلاثين شيخا، وله تصانيف أخر، وكان مع ذلك رجلا صلاحا عابدا زاهدا مجاب الدعوة، جاءته امرأة فقالت: إن ابني قد أسرته الافرنج، وإني لا أنام الليل من شوقي إليه، ولي دويرة أريد أن أبيعها لاستفكه، فإن رأيت أن تشير على أحد يأخذها لا سعى في فكاكه بثمنها، فليس يقر لي ليل ولا نهار، ولا أجد نوما ولا صبرا ولا قرارا ولا راحة.
فقال: نعم انصرفي حتى أنظر في ذلك إن شاء الله.
وأطرق الشيخ وحرك شفتيه يدعو الله عز وجل لولدها بالخلاص من أيدي الفرنج، فذهبت المرأة فما كان إلا قليلا حتى جاءت الشيخ وابنها معها فقالت: اسمع خبره يرحمك الله.
فقال.
كيف كان أمرك ؟ فقال: إني كنت فيمن نخدم الملك ونحن
في القيود، فبينما أنا ذات يوم أمشي إذ سقط القيد من رجلي، فأقبل علي الموكل بي فشتمني وقال لم أزلت القيد من رجليك ؟ فقلت: لا والله ما شعرت به ولكنه سقط ولم أشعر به، فجاؤوا بالحداد فأعادوه وأجادوه وشدوا مسماره وأبدوه، ثم قمت فسقط أيضا فأعادوه وأكدوه فسقط أيضا، فسألوا رهبانهم عن سبب ذلك فقالوا: له والدة ؟ فقلت: نعم، فقالوا: إنها قد دعت لك وقد استجيب دعاؤها أطلقوه، فأطلقوني وخفروني حتى وصلت إلى بلاد الاسلام.
فسأله بقي بن مخلد عن الساعة التي سقط فيها القيد من رجليه فإذا هي الساعة التي دعا فيها الله له ففرج عنه.
صاعد بن مخلد الكاتب كان كثير الصدقة والصلاة وقد أثنى عليه أبو الفرج بن الجوزي وتكلم فيه ابن الاثير في كامله، وذكر أنه كان فيه تيه وحمق (1)، وقد يمكن الجمع بين القولين والصفتين.
ابن قتيبة وهو عبد الله بن مسلم بن قتيبة الدينوري ثم البغدادي، أحد العلماء والادباء والحفاظ الاذكياء وقد تقدمت ترجمته، وكان ثقة نبيلا، وكان أهل العلم يتهمون من لم يكن في منزله شئ من تصانيفه،
__________
(1) ابن الاثير في حوادث سنة 272.
وذكر المسعودي: انه نمي إلى الموفق ما هو عليه من التجبر فقال القطربلي الكاتب فيه: مروج الذهب 4 / 237: تكفهر لما طغى * ودان بدين العجم وأصبح في خفة * وفي رانة محتجم (*)

(11/66)

وكان سبب وفاته أنه أكل لقمة من هريسة فإذا هي حارة فصاح صيحة شديدة ثم أغمي عليه إلى وقت الظهر ثم أفاق ثم لم يزل يشهد أن لا إله إلا الله إلى أن مات وقت السحر أول ليلة من رجب من هذه السنة، وقيل إنه توفي في سنة سبعين ومائتين، والصحيح في هذه السنة.
عبد الملك بن محمد بن عبد الله أبو قلابة الرقاشي (1)، أحد الحفاظ، كان يكنى بأبي محمد، ولكن غلب عليه لقب أبو قلابة، سمع يزيد بن هارون وروح بن عبادة وأبا داود الطيالسي وغيرهم، وعنه ابن صاعد والمحاملي والبخاري وأبو بكر الشافعي وغيرهم، وكان صدوقا عابدا يصلي في كل يو أربعمائة ركعة، روى من حفظه ستين ألف حديث غلط في بعضها على سبيل العمد، كانت وفاته في
شوال من هذه السنة عن ست وثمانين سنة ومحمد بن أحمد بن أبي العوام ومحمد بن إسماعيل الصايغ (3).
ويزيد بن عبد الصمد (3).
وأبو الرداد المؤذن، وهو عبد الله بن عبد السلام بن عبيد الرداد المؤذن صاحب المقياس بمصر، الذي هو مسلم إليه وإلى ذريته إلى يومنا هذا.
قاله ابن خلكان.
والله أعلم.
ثم دخلت سنة سبع وسبعين ومائتين فيها خطب يا زمان نائب طرسوس لخمارويه، وذلك أنه هاداه بذهب كثير وتحف هائلة (5).
وفيها قدم جماعة من أصحاب خمارويه إلى بغداد.
وفيها ولي المظالم ببغداد يوسف بن يعقوب ونودي في الناس: من كانت له مظلمة ولو عند الامير الناصر لدين الله الموفق، أو عند أحد من الناس فليحضر.
وسار في الناس سيرة حسنة، وأظهر صرامة لم ير مثلها.
وحج بالناس الامير المتقدم ذكره قبل ذلك.
وفيها توفي من الاعيان إبراهيم بن صرا إسحاق بن أبي العينين.
وأبو إسحاق الكوفي قاضي بغداد بعد ابن سماعة، سمع معلى بن عبيد وغيره، وحدث عنه ابن أبي الدنيا وغيره توفي عن ثلاث وتسعين سنة، وكان ثقة فاضلا دينا صالحا.
أحمد بن عيسى أبو سعيد الخراز أحد مشاهير الصوفية بالعبادة والمجاهدة والورع والمراقبة، وله تصانيف في
__________
(1) من تقريب التهذيب 2 / 522.
وفي الاصل الرياشي.
تحريف.
(2) أبو جعفر سمع أبا أسامة وشبابة وطبقتهما.
قارب التسعين.
(3) أبو القاسم، محدث دمشق.
كان ثقة بصيرا بالحديث.
(4) في الطبري 11 / 334 وابن الاثير 7 / 439: وجه إليه خمارويه ثلاثين ألف دينار وخمسمائة ثوب و 150 دابة و 150 مطرف.
وقال الكندي في ولاة مصر: دعا إليه في شوال سنة 276 (*).

(11/67)

ذلك وله كرامات وأحوال وصبر على الشدائد، وروى عن إبراهيم بن بشار صاحب إبراهيم بن أدهم
وغيره وعنه علي بن محمد المصري وجماعة.
ومن جيد كلامه إذا بكت أعين الخائفين فقد كاتبوا الله بدموعهم.
وقال: العافية تستر البر والفاجر، فإذا نزل البلاء تبين عنده الرجال.
وقال: كل باطن يخالفه ظاهر فهو باطل.
وقال: الاشتغال بوقت ماض تضييع وقت حاضر.
وقال ذنوب المقربين حسنات الابرار.
وقال: الرضا قبل القضاء تفويض، والرضا مع القضاء تسليم.
وقد روى البيهقي بنسده إليه أنه سئل عن قول النبي صلى الله عليه وسلم: " جبلت القلوب على حب من أحسن إليها " فقال يا عجبا لمن لم ير محسنا غير الله كيف لا يميل إليه بكليته ؟ قلت: وهذا الحديث ليس بصحيح، ولكن كلامه عليه من أحسن ما يكون.
وقال ابنه سعيد: طلبت من أبي دانق فضة فقال: يا بني اصبر فلو أحب أبوك أن يركب الملوك إلى بابه ما تابوا عليه.
وروى ابن عساكر عنه قال: أصابني مرة جوع شديد فهممت أن أسأل الله طعاما فقلت: هذا ينافي التوكل فهممت أن أسأله صبرا فهتف بي هاتف يقول: ويزعم أنه منا قريب * وأنا لا نضيع من أتانا ويسألنا القرى جهدا وصبرا * كأنا لا نراه ولا يرانا قال فقمت ومشيت فراسخ بلا زاد.
وقال: المحب يتعلل إلى محبوبه بكل شئ، ولا يتسلى عنه بشئ يتبع آثاره ولا يدع استخباره ثم أنشد: أسائلكم عنها فهل من مخبر * فما لي بن عمي بعد مكة لي علم فلو كنت أدري أين خيم أهلها * وأي بلاد الله إذ ظعنوا أموا إذا لسلكنا مسلك الريح خلفها * ولو أصبحت نعمى ومن دونها النجم وكانت وفاته في هذه السنة، وقيل في سنة سبع وأربعين، وقيل في سنة ست وثمانين، والاول أصح وفيها توفي عيسى بن عبد الله بن سنان بن ذكويه بن موسى الطيالسي الحافظ، تلقب رعاب، سمع عفان وأبا نعيم، وعنه أبو بكر الشافعي وغيره، ووثقه الدار قطني.
كانت وفاته في شوال منها عن أربع وثمانين سنة.
وفيها توفي: أبو حاتم الرازي
محمد بن إدريس بن المنذر بن داود بن مهران أبو حاتم الحنظلي الرازي، أحد أئمة الحفاظ الاثبات العارفين بعلل الحديث والجرح والتعديل، وهو قرين أبي زرعة رحمهما الله، سمع الكثير وطاف الاقطار والامصار، وروى عن خلق من الكبار، وعنه خلق منهم الربيع بن سليمان، ويونس بن عبد الاعلى وهما أكبر منه، وقدم بغداد وحدث بها، وروى عنه من أهلها إبراهيم الحربي وابن أبي الدنيا والمحاملي وغيرهم.
قال لابنه عبد الرحمن: يا بني مشيت على قدمي في طلب الحديث.

(11/68)

أكثر من ألف فرسخ، وذكر أنه لم يكن له شئ ينفق عليه في بعض الاعيان، وأنه مكث ثلاثا لا يأكل شيئا حتى استقرض من بعض أصحابه نصف دينار، وقد أثنى عليه غير واحد من العلماء والفقهاء وكان يتحدى من حضر عنده من الحفاظ وغيرهم، ويقول: من أغرب علي بحديث واحد صحيح فله علي درهم أتصدق به.
قال: ومرادي أسمع ما ليس عندي، فلم يأت أحد بشئ من ذلك، وكان في جملة من حضر ذلك أبو زرعة الرازي.
وكانت وفاة ابن أبي حاتم في شعبان من هذه السنة محمد بن الحسن بن موسى بن الحسن أبو جعفر الكوفي الخراز المعروف بالجندي، له مسند كبير، روى عن عبيد الله بن موسى والقعنبي وأبي نعيم وغيرهم، وعنه ابن صاعد والمحاملي وابن السماك، كان ثقة صدوقا.
محمد بن سعدان أبو جعفر الرازي، سمع من أكثر من خمسمائة شيخ، ولكن لم يحدث إلا باليسير، توفي في شعبان منها.
قال ابن الجوزي: هم محمد بن سعدان البزار عن القعنبي وهو غير مشهور.
ومحمد بن سعدان النحوي مشهور.
توفي في سنة إحدى ومائتين.
قال ابن الاثير في كامله: وفيها توفي يعقوب بن سفيان بن حران الامام الفسوي، وكان يتشيع.
ويعقوب بن يوسف بن معقل الاموي مولاهم، والد أبي العباس أحمد بن الاصم.
وفيها ماتت عريب المغنية المأمونية، قيل إنها ابنة جعفر بن يحيى البرمكي.
فأما: يعقوب بن سفيان بن حران فهو أبو يوسف بن أبي معاوية الفارسي الفسوي، سمع الحديث الكثير، وروى عن أكثر من ألف شيخ من الثقات، منهم هشام بن عمار، ودحيم، وأبو المجاهر، وسليمان بن عبد الرحمن
الدمشقيان، وسعيد بن منصور وأبو عاصم، ومكي بن إبراهيم، وسليمان بن حرب، ومحمد بن كثير وعبيد الله بن موسى والقعنبي.
روى عنه النسائي في سننه وأبو بكر بن أبي داود والحسن بن سفيان وابن خراش وابن خزيمة وأبو عوانة الاسفراييني وغيرهم، وصنف كتاب التاريخ والمعرفة وغيره من الكتب المفيدة، وقد رحل في طلب الحديث إلى البلدان النائية، وتغرب عن وطنه نحو ثلاثين سنة وروى ابن عساكر عنه قال: كنت أكتب في الليل على ضوء السراج في زمن الرحلة فبينا أنا ذات ليلة إذ وقع شئ على بصري فلم أبصر معه السراج، فجعلت أبكي على ما فاتني من ذهاب بصري، وما يفوتني بسبب ذلك من كتابة الحديث، وما أنا فيه من الغربة، ثم غلبتني عيني فنمت فرأيت رسول الله صلى الله عليه وسلم فقال: مالك ؟ فشكوت إليه ما أنا فيه من الغربة، وما فاتني من كتابة السنة.
فقال: " أدن مني، فدنوت منه فجعل يده على عيني وجعل كأنه يقرأ شيئا من القرآن ".
ثم استيقظت فأبصرت وجلست أسبح الله.
وقد أثنى عليه أبو زرعة الدمشقي والحاكم أبو عبد الله النيسابوري، وقال: هو إمام أهل الحديث بفارس، وقدم نيسابور وسمع منه مشايخنا وقد نسبه بعضهم إلى التشيع.
وذكر ابن عساكر أن يعقوب بن الليث صاحب فارس بلغه عنه أنه يتكلم في عثمان بن عفان فأمر بإحضاره فقال له وزيره: أيها الامير إنه لا يتكلم في شيخنا عثمان بن عفان السجزي، إنما يتكلم في عثمان بن عفان الصحابي،

(11/69)

فقال: دعوه ما لي وللصحابي، إني إنما حسبته يتكلم في شيخنا عثمان بن عفان السجزي.
قلت: وما أظن هذا صحيحا عن يعقوب بن سفيان فإنه إمام محدث كبير القدر، وقد كانت وفاته قبل أبي حاتم بشهر في رجب منها بالبصرة رحمه الله.
وقد رآه بعضهم في المنام فقال: ما فعل بك ربك ؟ فقال: غفر لي وأمرني أن أملي الحديث في السماء كما كنت أمليه في الارض، فجلست للاملاء في السماء الرابعة، وجلس حولي جماعة من الملائكة منهم جبريل يكتبون ما أمليه من الحديث بأقلام الذهب.
عريب المأمونية فقد ترجمها ابن عساكر في تاريخه وحكى عن بعضهم أنها ابنة جعفر البرمكي، سرقت وهي
صغيرة عند ذهاب دولة البرامكة، وبيعت فاشتراها المأمون بن الرشيد، ثم روى عن حماد بن إسحاق عن أبيه أنه قال: ما رأيت قط امرأة أحسن وجها منها، ولا أكثر أدبا ولا أحسن غناء وضربا وشعرا ولعبا بالشطرنج والنرد منها، وما تشاء أن تجد خصلة ظريفة بارعة في امرأة إلا وجدتها فيها.
وقد كانت شاعرة مطيقة بليغة فصيحة، وكان المأمون يتعشقها ثم أحبها بعده المعتصم، وكانت هي تعشق رجلا يقال له محمد بن حماد، وربما أدخلته إليها في دار الخلافة قبحها الله على ما ذكره ابن عساكر عنها، ثم عشقت صالحا المنذري وتزوجته سرا، وكانت تقول فيه الشعر، وربما ذكرته في شعرها بين يدي المتوكل وهو لا يشعر فيمن هو، فتضحك جواريه من ذلك فيقول: يا سحاقات هذا خير من عملكن.
وقد أورد ابن عساكر شيئا كثيرا من شعرها، فمن ذلك قولها لما دخلت على المتوكل تعوده من حمى أصابته فقالت: أتوني فقالوا بالخليفة علة * فقلت ونار الشوق توقد في صدري ألا ليت بي حمى الخليفة جعفر * فكانت بي الحمى وكان له أجري كفى بي حزن إن قيل حم فلم أمت * من الحزن إني بعد هذا لذو صبري جعلت فدا للخليفة جعفر * وذاك قليل للخليفة من شكري ولما عوفي دخلت عليه فغنته من قيلها: شكرا لانعم من عافاك من سقم * دمت المعافا من الآلام والسقم عادت ببرئك للايام بهجتها * واهتز نبت رياض الجود والكرم ما قام للدين بعد اليوم من ملك * أعف منك ولا أرعى إلى الذمم فعمر الله فينا جعفرا ونفى * بنور وجنته عنا دجى الظلم ولها في عافيته أيضا: حمدنا الذي عافى الخليفة جعفرا * على رغم أشياخ الضلالة والكفر

(11/70)

وما كان إلا مثل بدر أصابه * كسوف قليل ثم أجلى عن البدر
سلامته للدين عز وقوة * وعلته للدين قاصم الظهر مرضت فأمرضت البرية كلها * وأظلمت الامصار من شدة الذعر فلما استبان الناس منك إفاقة * أفاقوا وكانوا كالنيام على الجمر سلامة دنيانا سلامة جعفر * فدام معافا سالما آخر الدهر إمام أعم الناس بالفضل والندا * قريبا من التقوى بعيدا من الوزر ولها أشعار كثيرة رائعة ومولدها في سنة إحدى وثمانين ومائة وماتت في سنة سبع وسبعين ومائتين بسر من رأى، ولها ست وتسعون سنة.
ثم دخلت سنة ثمان وسبعين ومائتين قال ابن الجوزي: في المحرم منها طلع نجم ذو جمة ثم صارت الجمة ذؤابة.
قال: وفي هذه السنة غار ماء النيل وهذا شئ لم يعهد مثله ولا بلغنا في الاخبار السالفة.
فغلت الاسعار بسبب ذلك جدا.
وفيها خلع على عبد الله (1) بن سليمان بالوزارة.
وفي المحرم منها قدم الموفق من الغزو فتلقاه الناس إلى النهروان فدخل بغداد وهو مريض بالنقرس فاستمر في داره في أوائل صفر، ومات بعد أيام.
قال: وفيها تحركت القرامطة وهم فرقة من الزنادقة الملاحدة أتباع الفلاسفة من الفرس الذين يعتقدون نبوة زرادشت ومزدك، وكانا يبيحان المحرمات.
ثم هم بعد ذلك أتباع كل ناعق إلى باطل، وأكثر ما يفسدون من جهة الرافضة ويدخلون إلى الباطل من جهتهم، لانهم أقل الناس عقولا، ويقال لهم الاسماعيلية، لا نتسابهم إلى إسماعيل الاعرج بن جعفر الصادق.
ويقال لهم القرامطة، قيل نسبة إلى قرمط (2) بن الاشعث البقار، وقيل إن رئيسهم كان في أول دعوته يأمر من اتبعه بخمسين صلاة في كل يوم وليلة لشغلهم بذلك عما يريد تدبيره من المكيدة.
ثم اتخذ نقباء اثنى عشر، وأسس لاتباعه دعوة ومسلكا يسلكونه ودعا إلى إمام أهل البيت، ويقال لهم الباطنية لانهم يظهرون الرفض ويبطنون الكفر المحض، والخرمية والبابكية نسبة إلى بابك الخرمي الذي ظهر في أيام المعتصم وقتل كما تقدم ويقال لهم المحمرة نسبة إلى صبغ الحمرة شعار مضاهاة لبني العباس ومخالفة لهم، لان بني العباس يلبسون السواد.
ويقال لهم التعليمية نسبة إلى التعلم من الامام المعصوم.
وترك الرأي ومقتضى
العقل.
ويقال لهم السبعية نسبة إلى القول بأن الكواكب السبعة المتحيزة السائر مدبرة لهذا العالم فيما يزعمون لعنهم الله.
وهي القمر في الاولى، وعطارد في الثانية، والزهرة في الثالثة، والشمس في
__________
(1) في الفخري ص 254: عبيد الله بن سليمان بن وهب: وكان بارعا في صناعته حاذقا ماهرا لبيبا جليلا.
ومات سنة 228 ه.
(2) في الطبري 11 / 338 وابن الاثير 7 / 447: قرمط لقب رجل اسمه كرمبتة ومعناها بالنبطية أحمر العين وقيل اسمه حمدان (*).

(11/71)

الرابعة، والمريخ في الخامسة، والمشتري في السادسة، وزحل في السابعة.
قال ابن الجوزي: وقد بقي من البابكية جماعة يقال إنهم يجتمعون في كل سنة ليلة هم ونساؤهم ثم يطفئون المصباح وينتهبون النساء فمن وقعت يده في امرأة حلت له.
ويقولون هذا اصطياد مباح لعنهم الله.
وقد ذكر ابن الجوزي تفصيل قولهم وبسطه، وقد سبقه إلى ذلك أبو بكر الباقلاني المتكلم المشهور في كتابه " هتك الاستار وكشف الاسرار " في الرد على الباطنية، ورد على كتابهم الذي جمعه بعض قضاتهم بديار مصر في أيام الفاطميين الذي سماه " البلاغ الاعظم والناموس الاكبر " وجعله ست عشرة درجة أول درجة أن يدعو من يجتمع به أولا إن كان من أهل السنة إلى القول بتفضيل علي على عثمان بن عفان، ثم ينتقل به إذا وافقه على ذلك إلى تفضيل علي على الشيخين أبي بكر وعمر، ثم يترقى به إلى سبهما لانهما ظلما عليا وأهل البيت، ثم يترقى به إلى تجهيل الامة وتخطئتها في موافقة أكثرهم على ذلك، ثم يشرع في القدح في دين الاسلام من حيث هو.
وقد ذكر لمخاطبته لمن يريد أن يخاطبه بذلك شبها وضلالات لا تروج إلا على كل غبي جاهل شقي.
كما قال تعالى (والسماء ذات الحبك إنكم لفي قول مختلف يؤفك عنه من أفك) [ الذاريات: 7 ] أي يضل به من هو ضال.
وقال (فإنكم وما تعبدون ما أنتم عليه بفاتنين إلا من هو صال الجحيم) [ الصافات: 162 ] وقال (وكذلك جعلنا لكم نبي عدوا شياطين الانس والجن يوحي بعضهم إلى بعض زخرف القول غرورا ولو شاء ربك ما فعلوه فذرهم وما يفترون.
ولتصغى إليه أفئدة الذين لا يؤمنون بالآخرة وليرضوه وليقترفوا ما هم مقترفون) [ الانعام: 112 ]
إلى غير ذلك من الآيات التي تتضمن أن الباطل والجهل والضلال والمعاصي لا ينقاد لها إلا شرار الناس كما قال بعض الشعراء: إن هو من مستحوذ على أحد * إلاعلى أضعف المجانين ثم بعد هذا كله لهم مقامات في الكفر والزندقة والسخافة مما ينبغي لضعيف العقل والدين أن ينزه نفسه عنه إذا تصوره، وهو مما فتحه إبليس عليهم من أنواع الكفر وأنواع الجهالات، وربما أفاد إبليس بعضهم أشياء لم يكن يعرفها كما قال بعض الشعراء: وكنت امرأ من جند إبليس برهة * من الدهر حتى صار إبليس من جندي والمقصود أن هذه الطائفة تحركت في هذه السنة، ثم استفحل أمرهم وتفاقم الحال بهم كما سنذكره، حتى آل بهم الحال إلى أن دخلوا المسجد الحرام فسفكوا دم الحجيج في وسط المسجد حول الكعبة وكسروا الحجر الاسود واقتلعوه من موضعه، وذهبو به إلى بلادهم في سنة سبع عشرة وثلاثمائة، ثم لم يزل عندهم إلى سنة تسع وثلاثين وثلاثمائة، فمكث غائبا عن موضعه من البيت ثنتين وعشرين سنة فإنا لله وإنا إليه راجعون.
وكل ذلك من ضعف الخليفة وتلاعب الترك بمنصب الخلافة واستيلائهم على البلاد وتشتت الامر.
وقد اتفق في هذه السنة شيئان أحدهما ظهور هؤلاء، والثاني موت حسام الاسلام وناصر دين

(11/72)

الله أبو أحمد الموفق رحمه الله، لكن الله أبقى للمسلمين بعده ولده أبا العباس أحمد الملقب بالمعتضد.
وكان شهما شجاعا.
ترجمة أبي أحمد الموفق هو الامير الناصر لدين الله، ويقال له الموفق، ويقال له طلحة بن المتوكل على الله جعفر بن محمد المعتصم بن هارون الرشيد، كان مولده في يوم الاربعاء لليلتين خلتا من ربيع الاول سنة تسع وعشرين ومائتين، وكان أخوه المعتمد حين صارت الخلافة إليه قد عهد إليه بالولاية بعد أخيه جعفر، ولقبه الموفق بالله، ثم لما قتل صاحب الزنج وكسر جيشه تلقب بناصر دين الله، وصار إليه العقد والحل
والولاية والعزل، وإليه يجبى الخراج، وكان يخطب له على المنابر، فيقال: اللهم أصلح الامير الناصر لدين الله أبا أحمد الموفق بالله ولي عهد المسلمين أخا أمير المؤمنين.
ثم اتفق موته قبل أخيه المعتمد بستة أشهر، وكان غزير العقل حسن التدبير يجلس للمظالم وعنده القضاة فينصف المظلوم من الظالم وكان عالما بالادب والنسب والفقه وسياسة الملك وغير ذلك، وله محاسن ومآثر كثيرة جدا.
وكان سبب موته أنه أصابه مرض النقرس في السفر فقدم إلى بغداد وهو عليل منه فاستقر في داره في أوائل صفر وقد تزايد به المرض وتورمت رجله حتى عظمت جدا، وكان يوضع له الاشياء المبردة كالثلج ونحوه، وكان يحمل على سريره، يحمله أربعون رجلا بالنوبة، كل نوبة عشرون.
فقال ذات يوم: ما أظنكم إلا قد مللتم مني فياليتني كواحد منكم آكل كما تأكلون، وأشرب كما تشربون، وأرقد كما ترقدون في عافية.
وقال أيضا: في ديواني مائة ألف مرتزق ليس فيهم أحد أسوأ حالا مني.
ثم كانت وفاته في القصر الحسيني ليلة الخميس لثمان بقين (1) من صفر.
قال ابن الجوزي: وله سبع وأربعون سنة تنقص شهرا وأياما (2).
ولما توفي اجتمع الامراء على أخذ البيعة من بعده إلى ولده أبي العباس أحمد، فبايع له المعتمد بولاية العهد من بعد أبيه (3)، وخطب له على المنابر.
وجعل إليه ما كان لابيه من الولاية والعزل والقطع والوصل، ولقب المعتضد بالله.
وفيها توفي إدريس بن سليم الفقعسي الموصلي.
قال ابن الاثير: كان كثير الحديث والصلاح وإسحاق بن كنداج نائب الجزيرة، كان من ذوي الرأي، وقام بما كان إليه ولده محمد.
ويازمان نائب طرسوس جاءه حجر منجنيق من بلدة كان محاصرها ببلاد الروم فمات منه في رجب (4) من هذه السنة
__________
(1) وفي مروج الذهب 4 / 258: لثلاث بقين من صفر.
(2) في مروج الذهب: تسع واربعون سنة.
(3) في الطبري وابن الاثير: بويع بولاية العهد بعد المفوض ابن المعتمد ولقب بالمعتضد بالله (4) في مروج الذهب 4 / 241: في النصف من رجب، ودفن بباب الجهاد بطرسوس (*).

(11/73)

ودفن بطرسوس، فولى نيابة الثغر بعده أحمد الجعيفي (1) بأمر خمارويه بن أحمد بن طولون، ثم عزله عن قريب بابن عمه موسى بن طولون.
وفيها توفي عبدة بن عبد الرحيم قبحه الله.
ذكر ابن الجوزي أن هذا الشقي كان من المجاهدين كثيرا في بلاد الروم، فلما كان في بعض الغزوات والمسلون محاصروا بلدة من بلاد الروم إذ نظر إلى امرأة من نساء الروم في ذلك الحصن فهويها فراسلها ما السبيل إلى الوصول إليك ؟ فقالت أن تتنصر وتصعد إلي، فأجابها إلى ذلك، فلما راع المسلمين إلا وهو عندها، فاغتم المسلمون بسبب ذلك غما شديدا، وشق عليهم مشقة عظيمة، فلما كان بعد مدة مروا عليه وهو مع تلك المرأة في ذلك الحصن فقالوا: يا فلان ما فعل قرآنك ؟ ما فعل علمك ؟ ما فعل صيامك ؟ ما فعل جهادك ؟ ما فعلت صلاتك ؟ فقال: اعلموا أني أنسيت القرآن كله إلا قوله (ربما يود الذين كفروا لو كانوا مسلمين ذرهم يأكلوا ويتمتعوا ويلهيهم الامل فسوف يعلمون) [ الحجر: 3 ] وقد صار لي فيهم مال وولد.
ثم دخلت سنة تسع وسبعين ومائتين في أواخر المحرم منها خلع جعفر المفوض من العهد واستقل بولاية العهد من بعد المعتمد أبو العباس المعتضد بن الموفق، وخطب له بذلك على رؤوس الاشهاد، وفي ذلك يقول يحيى بن علي يهني المعتضد: ليهنيك عقد أنت فيه المقدم * حباك به رب بفضلك أعلم فإن كنت قد أصبحت والي عهدنا * فأنت غدا فينا الامام المعظم ولا زال من والاك فيه مبلغا * مناه ومن عاداك يخزى ويندم (2) وكان عمود الدين فيه تعوج (3) * فعاد بهذا العهد وهو مقوم وأصبح وجه الملك جذلان ضاحكا * يضئ لنا منه الذي كان مظلم (4) فدونك شدد عقد ما قد حويته * فإنك دون الناس فيه المحكم وفيها نودي ببغداد أن لا يمكن أحد من القصاص والطرقية والمنجمين ومن أشبههم من الجلوس في المساجد ولا في الطرقات، وأن لاتباع كتب الكلام والفلسفة والجدل بين الناس، وذلك بهمة أبي
العباس المعتضد سلطان الاسلام.
وفيها وقعت حروب بين هارون الشاري وبين بني شيبان في أرض الموصل وقد بسط ذلك ابن الاثير في كامله.
__________
(1) في ولاة مصر للكندي ص 263: العجيفي.
(2) في ابن الاثير 7 / 452: يشجى ويرغم.
(3) في ابن الاثير: تأود.
(4) في ابن الاثير: يظلم (*).

(11/74)

وفي رجب منها كانت وفاة المعتمد على الله ليلة الاثنين لتسع عشرة ليلة خلت منه.
ترجمة المعتمد على الله هو أمير المؤمنين المعتمد بن المتوكل بن المعتصم بن الرشيد واسمه أحمد بن جعفر بن محمد بن هارون الرشيد مكث في الخلافة ثلاثا وعشرين سنة وستة أيام (1)، وكان عمره يوم مات خمسين سنة وأشهرا (2)، وكان أسن من أخيه الموفق بستة أشهر، وتأخر بعده أقل من سنة، ولم يكن إليه مع أخيه شئ من الامر حتى أن المعتمد طلب في بعض الايام ثلاثمائة دينار فلم يصل إليها فقال الشاعر في ذلك: ومن العجائب في الخلافة أن * ترى ما قل ممتنعا عليه وتؤخذ الدنا باسمه جميعا * وما ذاك شئ في يديه إليه تحمل الاموال طرا * ويمنع بعض ما يجبى إليه (3) كان المعتمد أول خليفة انتقل من سامرا إلى بغداد ثم لم يعد إليها أحد من الخلفاء، بل جعلوا إقامتهم ببغداد، وكان سبب هلاكه في ما ذكره ابن الاثير أنه شرب في تلك الليلة شرابا كثيرا وتعشى عشاء كثيرا، وكان وقت وفاته في القصر الحسيني من بغداد، وحين مات أحضر المعتضد القضاة والاعيان وأشهدهم أنه مات حتف أنفه، ثم غسل وكفن وصلي عليه ثم حمل فدفن بسامرا.
وفي صبيحة العزاء بويع للمعتضد وفيها توفي:
البلاذري المؤرخ واسمه أحمد بن يحيى بن جابر بن داود أبو الحسن ويقال أبو جعفر ويقال أبو بكر البغدادي البلاذري صاحب التاريخ المنسوب إليه، سمع هشام بن عمار وأبا عبيد القاسم بن سلام، وأبا الربيع الزهراني وجماعة، وعنه يحيى بن النديم وأحمد بن عمار وأبو يوسف يعقوب بن نعيم بن قرقارة الازدي.
قال ابن عساكر: كان أديبا ظهرت له كتب جياد، ومدح المأمون بمدائح، وجالس المتوكل، وتوفي أيام المعتمد، وحصل له هوس ووسواس في آخر عمره، وروى عنه ابن عساكر قال قال لي محمود الوراق: قل من الشعر ما يبقى لك ذكره، ويزول عنك إثمه فقلت عند ذلك: استعدي يا نفس للموت واسعي * لنجاة فالحازم المستعد
__________
(1) في ابن الاثير: وستة أشهر.
وقال المسعودي: ثلاثا وعشرين سنة.
(2) في مروج الذهب 4 / 226: ثمان وأربعين سنة.
(3) الابيات في كامل ابن الاثير باختلاف 7 / 455 (*).

(11/75)

إنما أنت مستعيرة وسوف * تردين والعواري ترد أنت تسهين والحوادث لا * تسهو وتلهين والمنايا تعد أي ملك في الارض وأي حظ * لامرئ حظه من الارض لحد لا ترجى البقاء في معدن الموت * ودار حتوفها لك ورد كيف يهوى امرؤ لذاذة أيام * أنفاسها عليه فيها تعد خلافة المعتضد أمير المؤمنين أبي العباس أحمد بن أبي أحمد الموفق بن جعفر المتوكل، كان من خيار خلفاء بني العباس ورجالهم.
بويع له بالخلافة صبيحة موت المعتمد لعشر بقين من رجب منها وقد كان أمر الخلافة داثرا فأحياه الله على يديه بعدله وشهامته وجرأته، واستوزر (1) عبيد الله بن سليمان بن وهب وولى مولاه بدرا الشرطة في بغداد، وجاءته هدايا عمرو بن الليث وسأل منه أن يوليه إمرة خراسان
فأجابه إلى ذلك، وبعث إليه بالخلع واللواء فنصبه عمرو في داره ثلاثة أيام فرحا وسرورا بذلك، وعزل رافع بن هرثمة عن إمرة خراسان ودخلها عمرو بن الليث فلم يزل يتبع رافعا من بلد إلى بلد حتى قتله في سنة ثلاث وثمانين كما سيأتي، وبعث برأسه إلى المعتضد وصفت إمرة خراسان لعمرو.
وفيها قدم الحسين (2) بن عبد الله المعروف بالجصاص من الديار المصرية بهدايا عظيمة من خمارويه إلى المعتضد فتزوج المعتضد بابنة خمارويه فجهزها أبوها بجهاز لم يسمع بمثله، حتى قيل إنه كان في جهازها مائة هاون من ذهب، فحمل ذلك كله من الديار المصرية إلى دار الخلافة ببغداد صحبة العروس، وكان وقتا مشهودا.
وفيها تملك أحمد بن عيسى بن الشيخ قلعة ماردين وكانت قبل ذلك لاسحاق بن كنداج.
وفيها حج بالناس هارون بن محمد العباسي وهي آخر حجة حجها بالناس، وقد كان يحج بالناس من سنة أربع وستين ومائتين إلى هذه السنة.
وفيها توفي من الاعيان أحمد أمير المؤمنين المعتمد.
وأبو بكر بن أبي خيثمة.
و [ هو ] (3): أحمد بن زهير بن أبي خيثمة صاحب التاريخ وغيره.
سمع أبا نعيم.
وعفان وأخذ علم الحديث عن أحمد بن حنبل ويحيى بن معين، وعلم النسب عن مصعب بن الزبيري، وأيام الناس عن أبي الحسن علي بن محمد المدائني.
وعلم الادب عن محمد بن سلام الجمحي.
وكان ثقة حافظا ضابطا مشهورا، وفي تاريخه فوائد كثيرة وفرائد غزيرة.
روى عنه البغوي وابن صاعد وابن أبي داود بن المنادي.
توفي في جمادى
__________
(1) قال الفخري ص 256: أقر المعتضد عبيد الله على وزارته - وكان قد استوزره المعتمد - (انظر مروج الذهب 4 / 262).
(2) كان بالاصل وابن الاثير والطبري، وفي مروج الذهب: الحسن.
(3) زيادة اقتضاها السياق، لان أبي بكر اسمه أحمد بن زهير (*).

(11/76)

الاولى منها عن أربع وتسعين سنة.
وخاقان أبو عبد الله الصوفي، كانت له أحوال وكرامات.
الترمذي واسمه محمد بن عيسى بن سورة بن موسى بن الضحاك، وقيل محمد بن عيسى بن يزيد بن
سورة بن السكن، ويقال محمد بن عيسى بن سورة بن شداد بن عيسى السلمي الترمذي الضرير، يقال إنه ولد أكمه، وهو أحد أئمة هذا الشأن في زمانه، وله المصنفات المشهورة، منها الجامع، والشمائل، وأسماء الصحابة وغير ذلك.
وكتاب الجامع أحد الكتب الستة التي يرجع إليها العلماء في سائر الآفاق، وجهالة ابن حزم لابي عيسى الترمذي لا تضره حيث قال في محلاه: ومن محمد بن عيسى بن سورة ؟ فإن جهالته لا تضع من قدره عند أهل العلم، بل وضعت منزلة ابن حزم عند الحفاظ.
وكيف يصح في الاذهان شئ * إذا احتاج النهار إلى دليل وقد ذكرنا مشايخ الترمذي في التكميل.
وروى عنه غير واحد من العلماء منهم محمد بن إسماعيل البخاري في الصحيح، والهيثم بن كليب الشاشي صاحب المسند، ومحمد بن محبوب المحبوبي، راوي الجامع عنه.
ومحمد بن المنذر بن شكر.
قال أبو يعلى الخليل بن عبد الله الخليلي القزويني في كتابه علوم الحديث: محمد بن عيسى بن سورة بن شداد الحافظ متفق عليه، له كتاب في السنن وكتاب في الجرح والتعديل، روى عنه أبو محبوب والاجلاء، وهو مشهور بالامانة والامامة والعلم.
مات بعد الثمانين ومائتين.
كذا قال في تاريخ وفاته.
وقد قال الحافظ أبو عبد الله محمد بن أحمد بن سليمان الغنجار في تاريخ بخارى: محمد بن عيسى بن سورة بن موسى بن الضحاك السلمي الترمذي الحافظ، دخل بخارى وحدث بها، وهو صاحب الجامع والتاريخ، توفي بالترمذ ليلة الاثنين لثلاث عشرة خلت من رجب سنة تسع وسبعين ومائتين.
ذكره الحافظ أبو حاتم بن حيان في الثقات، فقال: كان ممن جمع وصنف وحفظ وذاكر.
قال الترمذي: كتب عني البخاري حديث عطية عن أبي سعيد أن رسول الله صلى الله عليه وسلم قال لعلي " لا يحل لاحد يجنب في هذا المسجد غيري وغيرك " (1).
وروى ابن يقظة في تقييده عن الترمذي أنه قال: صنفت هذا المسند الصحيح وعرضته على علماء الحجاز فرضوا به، وعرضته على علماء العراق فرضوا به، وعرضته على علماء خراسان فرضوا به، ومن كان في بيته هذا الكتاب فكأنما في بيته نبي ينطق.
وفي رواية يتكلم.
قالوا وجملة الجامع.
مائة إحدى وخمسون كتابا، وكتاب العلل صنفه بسمرقند، وكان فراغه منه في يوم عيد الاضحى سنة سبعين ومائتين.
قال
ابن عطية: سمعت محمد بن طاهر المقدسي سمعت أبا إسماعيل عبد الله بن محمد الانصاري يقول:
__________
(1) أخرجه الترمذي في كتاب المناقب باب (20) ح (3727) ص (5 / 640) (*).

(11/77)

كتاب الترمذي عندي أنور من كتاب البخاري ومسلم.
قلت: ولم ؟ قال لانه لا يصل إلى الفائدة منهما إلا من هو من أهل المعرفة التامة بهذا الفن، وكتاب الترمذي قد شرح أحاديثه وبينها، فيصل إليها كل أحد من الناس من الفقهاء والمحدثين وغيرهم.
قلت: والذي يظهر من حال الترمذي أنه إنما اطرأ عليه العمى بعد أن رحل وسمع وكتب وذاكر وناظر وصنف، ثم اتفق موته في بلده في رجب منها على الصحيح المشهور والله أعلم.
ثم دخلت سنة ثمانين ومائتين من الهجرة في المحرم منها قتل المعتضد رجلا من أمراء الزنج كان قد لجأ بالامان ويعرف بسلمة (1)، ذكر له أنه يدعو إلى رجل لا يعرف من هو، وقد أفسد جماعة، فاستدعي به فقرره فلم يقر، وقال: لو كان تحت قدمي ما أقررت به، فأمر به فشد على عمود ثم لوحه على النار تى تساقط جلده، ثم أمر بضرب عنقه وصلبه لسبع خلون من المحرم.
وفي أول صفر ركب المعتضد من بغداد قاصدا بني شيبان من أرض الموصل فأوقع بهم بأسا شديدا عند جبل يقال له نوباذ (2).
وكان مع المعتضد حاد جيد الحداء، فقال في تلك الليالي يحدو المعتضد: فأجهشت للنوباذ حين رأيته * وهللت للرحمن حين رآني وقلت له أين الذين عهدتهم * بظلك في أمن ولين زمامي فقال مضوا واستخلفواني مكانهم * ومن ذا الذي يبقى على الحدثان وفيها أسر المعتضد بتسهيل عقبة حلوان فغرم عليها عشرين ألف دينار، وكان الناس يلقون منها شدة عظيمة.
وفيها أمر بتوسيع جامع المنصور بإضافة دار المنصور إليه، وغرم عليه عشرين ألف دينار، وكانت الدار قبلته فبناها مسجدا على حدة وفتح بينهما سبعة عشر بابا وحول المنبر والمحراب إلى المسجد ليكون في قبلة الجامع على عادته.
قال الخطيب: وزاد بدر مولى المعتضد السقفان من قصر
المنصور المعروفة بالبدرية.
بناء دار الخلافة من بغداد في هذا الوقت أول من بناها المعتضد في هذه السنة.
وهو أول من سكنها من الخلفاء إلى آخر دولتهم، وكانت أولا دار للحسن بن سهل تعرف بالقصر الحسني، ثم صارت بعد ذلك لابنته بوران زوجة المأمون،
__________
(1) في الطبري: شيلمة، وفي ابن الاثير: شميلة.
وانظر مروج الذهب فيه ذكره قال: يعرف بمحمد بن الحسن بن سهل ابن أخي ذي الرياستين يلقب بشميلة.
(2) في مروج الذهب 4 / 275: أوقع بهم مما يلي الجزيرة والزاب في الموضع المعروف بوادي الذئاب (*).

(11/78)

فعمرتها حتى استنزلها المعتضد عنها فأجابته إلى ذلك، ثم أصلحت ما وهى منها ورممت ما كان قد تشعث فيها، وفرشتها بأنواع الفرش في كل موضع منها ما يليق به من المفارش، وأسكنته ما يليق به من الجواري والخدم، وأعدت بها المآكل الشهية وما يحسن ادخاره في ذلك الزمان، ثم أرسلت مفاتيحها إلى المعتضد، فلما دخلها هاله ما رأى من الخيرات، ثم وسعها وزاد فيها وجعل لها سورا حولها، وكانت قدر مدينة شيراز، وبنى الميدان ثم بنى فيها قصرا مشرفا على دجلة، ثم بنى فيها المكتفي التاج، فلما كان أيام المقتدر زاد فيها زيادات أخر كبارا كثيرة جدا، ثم بعد هذا كله خربت حتى كأن لم يكن موضعها عمارة، وتأخرت آثارها إلى أيام التتار الذين خربوها وخربوا بغداد وسبوا من كان بها من الحرائر كما سيأتي بيانه في موضعه من سنة ست وخمسين وستمائة.
قال الخطيب: والذي يشبه أن بوران وهبت دارها للمعتمد لا للمعتضد، فإنها لم تعش إلى أيامه، وقد تقدمت وفاتها.
وفيها زلزلت أردبيل (1) ست مرات فتهدمت دورها ولم يبق منها مائة دار، ومات تحت الردم مائة ألف وخمسون ألفا فإنا لله وإنا إليه راجعون.
وفيها غارت المياه ببلاد الري وطبرستان حتى بيع الماء كل ثلاثة أرطال بدرهم، وغلت الاسعار هنالك جدا.
وفيها غزا إسماعيل بن أحمد الساماني ببلاد الترك ففتح مدينة ملكهم وأسر امرأته الخاتون وأباه (2) ونحوا من عشرة آلاف أسير، وغنم من الدواب والامتعة والاموال شيئا كثيرا، أصاب الفارس
ألف درهم.
وفيها حج بالناس أبو بكر محمد بن هارون بن إسحاق العباسي.
وفيها توفي من الاعيان أحمد بن سيار بن أيوب الفقيه الشافعي المشهور بالعبادة والزهادة.
وأحمد بن أبي عمران موسى بن عيسى أبو جعفر البغدادي، كان من أكابر الحنفية، تفقه على محمد بن سماعة وهو أستاذ أبي جعفر الطحاوي، وكان ظريرا، سمع الحديث من علي بن الجعد وغيره، وقدم مصر فحدث بها من حفظه، وتوفي بها في المحرم من هذه السنة، وقد وثقه ابن يونس في تاريخ مصر.
وأحمد بن محمد بن عيسى بن الازهر القاضي بواسط، صاحب المسند، روى عن مسلم بن إبراهيم وأبي سلمة التبوذكي، وأبي نعيم وأبي الوليد وخلق، وكان ثقة ثبتا تفقه بأبي سليمان الجوزجاني صاحب محمد بن الحسن وقد حكم بالجانب الشرقي من بغداد في أيام المعتز، فلما كان أيام الموفق طلب منه ومن إسماعيل القاضي أن
__________
(1) في الطبري 11 / 343 وابن الاثير 7 / 465: دبيل.
(2) في الطبري 11 / 343: وأسره إياه وامرأته الخاتون.
وفي مروج الذهب 4 / 276: ويقال ان اسم هذا الملك يقال له: طنكش.
قال: وأراه من الجنسين المعروفين بالخدلجية (*).

(11/79)

يعطياه ما بأيديهما من أموال اليتامى الموقوفة فبادر إلى ذلك إسماعيل القاضي واستنظره إلى ذلك أبو العباس البرقي هذا، ثم بادر إلى كل من أنس منه رشدا من اليتامى فدفع إليه ماله، فلما طولب به قال: ليس عندي منه شئ، دفعته إلى أهله، فعزل عن القضاء ولزم بيته وتعبد إلى أن توفي في ذي الحجة منها.
وقد رآه بعضهم في المنام وقد دخل على رسول الله صلى الله عليه وسلم فقام إليه وصافحه وقبل بين عينيه، وقال: مرحبا بمن عمل بسنتي وأثري.
وفيها توفي جعفر بن المعتضد، وكان يسامر أباه.
وراشد مولى الموفق بمدينة الدينور فحمل إلى بغداد.
وعثمان بن سعيد الدارمي مصنف الرد على بشر المريسي فيما ابتدعه من التأويل لمذهب الجهمية وقد ذكرناه في طبقات الشافعية.
ومسرور الخادم وكان من أكابر الامراء.
ومحمد بن إسماعيل
الترمذي صاحب التصانيف الحسنة في رمضان منها، قاله ابن الاثير، وشيخنا الذهبي.
وهلال بن المعلا المحدث المشهور وقد وقع لنا من حديثه طرف.
وسيبويه أستاذ النحاة وقيل إنه توفي في سنة سبع وسبعين، وقيل ثمان وثمانين، وقيل إحدى وستين، وقيل أربع وسبعين ومائة فالله أعلم.
وهو أبو بشر عمر بن عثمان بن قنبر مولى بني الحارث بن كعب، قيل: مولى الربيع بن زياد الحارثي البصري.
ولقب سيبويه لجماله وحمرة وجنتيه حتى كانتا كالتفاحتين.
وسيبويه في لغة فارس رائحة التفاح.
وهو الامام العلامة العلم، شيخ النحاة من لدن زمانه إلى زماننا هذا، والناس عيال على كتابه المشهور في هذا الفن.
وقد شرح بشروح كثيرة وقل من يحيط علما به.
أخذ سيبويه العلم عن الخليل بن أحمد ولازمه، وكان إذا قدم يقول الخليل: مرحبا بزائر لا يمل.
وأخذ أيضا عن عيسى بن عمر، ويونس بن حبيب وأبي زيد الانصاري، وأبي الخطاب الاخفش الكبير وغيرهم، قدم من البصرة إلى بغداد أيام كان الكسائي يؤدب الامين بن الرشيد، فجمع بينهما فتناظرا في شئ من مسائل النحو فانتهى الكلام إلى أن قال الكسائي: تقول العرب: كنت أظن الزنبور أشد لسعا من النحلة فإذا هو إياها.
فقال سيبويه: بيني وبين أعرابي لم يشبه شئ من الناس المولد، وكان الامين يحب نصرة أستاذه فسأل رجلا من الاعراب فنطق بما قال سيبويه.
فكره الامين ذلك وقال له: إن الكسائي يقول خلافك.
فقال: إن لساني لا يطاوعني على ما يقول فقال: أحب أن تحضر وأن تصوب كلام الكسائي، فطاوعه على ذلك وانفصل المجلس عن قول الاعرابي إذا الكسائي أصاب.
فحمل سيبويه على نفسه وعرف أنهم تعصبوا عليه ورحل عن بغداد فمات ببلاد شيراز في قرية يقال لها البيضاء، وقيل إنه ولد بهذه وتوفي بمدينة سارة في هذه السنة، وقيل سنة سبع وسبعين، وقيل ثمان وثمانين، وقيل إحدى وتسعين وقيل أربع وتسعين ومائة فالله أعلم، وقد ينف على

(11/80)

الاربعين، وقيل بن إنما عمره ثنتين وثلاثين سنة فالله أعلم.
قرأ بعضهم على قبره هذه الابيات:
ذهب الاحبة بعد طول تزاور * ونأى المزار فأسلموك وأقشعوا تركوك أوحش ما تكون بقفرة * لم يؤنسوك وكربة لم يدفعوا قضى القضاء وصرت صاب حفرة * عنك الاحبة أعرضوا وتصدعوا (1) ثم دخلت سنة إحدى وثمانين ومائتين فيها دخل المسلمون بلاد الروم فغنموا وسلموا.
وفيها تكامل غور المياه ببلاد الري وطبرستان.
وفيها غلت الاسعار جدا وجهد الناس حتى أكل بعضهم بعضا، فكان الرجل يأكل ابنه وابنته فإنا لله وإنا إليه راجعون.
وفيها حاصر المعتضد قلعة ماردين وكانت بيد حمدان بن حمدون ففتحها قسرا وأخذ ما كان فيها، ثم أمر بتخريبها فهدمت.
وفيها وصلت قطر الندى بنت خمارويه سلطان الديار المصرية إلى بغداد في تجمل عظيم ومعها من الجهاز شئ كثير حتى قيل إنه كان في الجهاز مائة هاون من ذهب غير الفضة وما يتبع ذلك من القماش وغير ذلك مما لا يحصى.
ثم بعد كل حساب أرسل معها أبوها ألف ألف دينار وخمسين ألف دينار لتشتري بها من العراق ما قد تحتاج إليه مما ليس بمصر مثله.
وفيها خرج المعتضد إلى بلاد الجبل وولى ولده عليا المكتفي نيابة الري وقزوين وأزربيجان (2) وهمدان والدينور، وجعل على كتابته أحمد بن الاصبغ، وولى عمر بن عبد العزيز بن أبي دلف نيابة أصبهان ونهاوند والكرج (3)، ثم عاد راجعا إلى بغداد.
وحج بالناس محمد بن هارون بن إسحاق، وأصاب الحجاج في الاجفر مطرا عظيم فغرق كثير منهم، كان الرجل يغرق في الرمل فلا يقدر أحد على خلاصه منه.
وفيها توفي من الاعيان إبراهيم بن الحسن بن ديزيل الحافظ صاحب كتاب المصنفات، ومنها في وقعة صفين مجلد كبير.
وأحمد بن محمد الطائي بالكوفة في جمادى منها (4).
وإسحاق بن إبراهيم المعروف بابن الجيلي سمع الحديث وكان يفتي الناس بالحديث، وكان يوصف بالفهم والحفظ.
وفيها توفي:
__________
(1) الابيات في وفيات الاعيان 3 / 464 ونسبها لسليمان بن يزيد العدوي.
(2) في الطبري 11 / 344 وابن الاثير 7 / 467: زنجان وأبهر وقم.
(مروج الذهب 4 / 276).
(3) من الطبري وابن الاثير: وفي الاصل: الكرخ.
وفي مروج الذهب: فكالاصل.
(4) في الطبري: لخمس ليال بقين من جمادى ودفن بالكوفة في موضع يقال له: مسجد السهلة (*).

(11/81)

أبو بكر عبد الله بن أبي الدنيا القرشى مولى بني أمية، وهو عبد الله بن محمد بن عبيد بن سفيان بن قيس أبو بكر بن أبي الدنيا الحافظ المصنف في كل فن، المشهور بالتصانيف الكثيرة النافعة الشائعة الزائعة في الرقاق وعيرها، هي تزيد على مائة مصنف، وقيل إنها نحو الثلثمائة مصنف، وقيل أكثر وقيل أقل، سمع ابن أبي الدنيا إبراهيم بن المندر الخزامي، وخالد بن خراش وعلي بن الجعد وخلقا، وكان مؤدب المعتضد وعلي بن المعتضد الملقب بالمكتفي بالله، وكان له عليه كل يوم خمسة عشر دينارا، وكان صدوقا حافظا ذا مروءة، لكن قال فيه صالح بن محمد حزرة: إلا أنه كان يروي عن رجل يقال له: محمد بن إسحاق البلخي وكان هذا الرجل كذابا يضع لاعلام إسنادا، وللكلام إسنادا، ويروي أحاديث منكرة.
ومن شعر ابن أبي الدنيا أنه جلس أصحاب له ينتظرونه ليخرج إليهم، فجاء المطر فحال بينه، فكتب إليهم رقعة فيها: أنا مشتاق إلى رؤيتكم * يا أخلاي وسمعي والبصر كيف أنساكم وقلبي عندكم * حال فيما بينا هذا المطر توفي ببغداد في جمادى الاولى من هذه السنة عن سبعين سنة، وصلى عليه يوسف بن يعقوب القاضي ودفن بالشونيزية رحمه الله.
عبد الرحمن بن عمرو أبو زرعة البصري الدمشقي الحافظ الكبير المشهور بابن المواز الفقيه المالكي، له اختيارات في مذهب مالك، فمن ذلك وجوب الصلاة على رسول الله صلى الله عليه وسلم في الصلاة.
ثم دخلت سنة ثنتين وثمانين ومائتين في خامس ربيع الاول منها يوم الثلاثاء دخل المعتضد بزوجته قطر الندى ابنة خمارويه، قدمت بغداد صحبة عمها وصحبة ابن الجصاص، وكان الخليفة غائبا وكان دخولها إليه يوما مشهودا، امتنع
الناس من المرور في الطرقات من كثرة الخلق.
وفيها نهى المعتضد الناس أن يعملوا في يوم النيروز ما كانوا يتعاطونه من إيقاد النيران وصب الماء وغير ذلك من الافعال المشابهة لافعال المجوس، ومنع من حمل هدايا الفلاحين إلى المنقطعين في هذا اليوم وأمر بتأخير ذلك إلى الحادي عشر من حزيران وسمي النيروز المعتضدي، وكتب بذلك إلى الآفاق.
وفيها في ذلك الحجة (1) قدم إبراهيم بن أحمد الماذرائي من دمشق على البريد فأخبر الخليفة بأن خمارويه وثبت عليه خدامه فذبحته على فراشه (2) وولوا بعده
__________
(1) في الطبري: لاثنتي عشرة بقيت من ذي الحجة.
(2) في الطبري لثلاث خلون من ذي الحجة.
وفي مروج الذهب 4 / 277: في ذي القعدة لايام بقيت منه.
وقال الكندي في ولاة مصر / 264: لليلتين بقيتا من ذي القعدة (*).

(11/82)

ولده جيش (1) ثم قتلوه ونهبوا داره ثم ولوا هارون بن خمارويه، وقد التزم في كل سنة أن يحمل إلى الخليفة ألف ألف دينار وخمسمائة ألف دينار، فأقره المعتضد على ذلك، فلما كان المكتفي عزله وولى مكانه محمد بن سليمان الواثقي فاصطفى أموال الطولونيين، وكان ذلك آخر العهد منهم.
وفيها أطلق لؤلؤ غلام أحمد بن طولون من الحبس فعاد إلى مصر في أذل حال بعد أن كان من أكثر الناس مالا وعزا وجاها.
وفيها حج بالناس الامير المتقدم ذكره.
وفيها توفي من الاعيان أحمد بن داود أبو حنيفة الدينوري اللغوي صاحب كتاب النبات.
إسماعيل بن إسحاق ابن إسماعيل بن حماد بن زيد أبو إسحاق الازدي القاضي، أصله من البصرة ونشأ ببغداد وسمع مسلم بن إبراهيم ومحمد بن عبد الله الانصاري، والقعنبي وعلي بن المديني، وكان حافظا فقهيا مالكيا جمع وصنف وشرح في المذهب عدة مصنفات في التفسير والحديث والفقه، وغير ذلك، ولي القضاء في أيام المتوكل بعد سوار بن عبد الله، ثم عزل ثم ولي وصار مقدم القضاة.
كانت وفاته فجأة ليلة الاربعاء لثمان بقين من ذي الحجة منها، وقد جاوز الثمانين رحمه الله.
الحارث بن محمد بن أبي أسامة صاحب المسند المشهور.
خمارويه بن أحمد بن طولون صاحب الديار المصرية بعد أبيه سنة إحدى وسبعين ومائتين، وقد قاتل هو والمعتضد بن الموفق في حياة أبيه الموفق في أرض الرملة، وقيل في أرض الصعيد.
وقد تقدم ذلك في موضعه، ثم بعد ذلك لما آلت الخلافة إلى المعتضد تزوج بابنة خمارويه وتصافيا، فلما كان في ذي الحجة من هذه السنة عدا أحد الخدام من الخصيان على خمارويه فذبحه وهو على فراشه، وذلك أن خمارويه اتهمه بجارية له.
مات عن ثنتين وثلاثين سنة، فقال بالامر من بعده ولده هارون (2) بن خمارويه، وهو آخر الطولونية.
وذكر ابن الاثير أن عثمان بن سعيد بن خالد أبو سعيد الدارمي توفي في هذه السنة، وكان شافعيا أخذ الفقه عن البويطي صاحب الشافعي فالله أعلم.
وقد قدمنا وفاة الفضل بن يحيى بن محمد بن المسيب بن موسى بن زهير بن يزيد بن كيسان بن بادام ملك اليمن، أسلم بادام في حياة النبي صلى الله عليه وسلم.
__________
(1) من الطبري ومروج الذهب وابن الاثير وولاة مصر للكندي، وفي الاصل: حنش.
(2) راجع الحاشية السابقة.
وقال الكندي في ولاة مصر: ص 265: ولي مصر أبو العساكر جيش بن خمارويه (بعد مقتل خمارويه) ثم خلعوه وبايعوا أخاه هارون بن خمارويه وكانت ولايته ستة أشهر واثني عشر يوما (*).

(11/83)

أبو محمد الشعراني الاديب الفقيه العابد الحافظ الرحال تلميذ يحيى بن معين، روى عنه الفوائد في الجرح والتعديل وغير ذلك، وكذلك أخذ عن أحمد بن حنبل وعلي بن المديني وقرأ على خلف بن هشام البزار وتعلم اللغة من ابن الاعرابي، وكان ثقة كبيرا.
محمد بن القاسم بن خلاد أبو العيناء البصري الضرير الشاعر الاديب البليغ اللغوي تلميذ الاصمعي، كنيته أبو عبد الله وإنما لقب بأبي العيناء لانه سئل عن تصغير عيناء فقال عييناء، له معرفة تامة بالادب والحكايات والملح.
أما الحديث فليس منه إلا القليل.
ثم دخلت سنة ثلاث وثمانين ومائتين
في المحرم منها خرج المعتضد من بغداد قاصدا بلاد الموصل لقتال هارون الشاري الخارجي فظفر به وهزم أصحابه وكتب بذلك إلى بغداد، فلما رجع الخليفة إلى بغداد أمر بصلب هارون الشاري وكان صفريا.
فلما صلب قال: لا حكم إلا لله ولو كره المشركون.
وقد قاتل الحسن بن حمدان الخوارج في هذه الغزوة قتالا شديدا مع الخليفة، فأطلق الخليفة أباه حمدان بن حمدون من القيود بعد ما كان قد سجنه حينا من وقت أخذ قلعة ماردين، فاطلقه وخلع عليه وأحسن إليه.
وفيها كتب المعتضد إلى الآفاق برد ما فضل عن سهام ذوي الفرض إذا لم تكن عصبة إلى ذوي الارحام وذلك بفتيا أبي حازم القاضي.
وقد قال في فتياه: إن هذا اتفاق من الصحابة إلا زيد بن ثابت فإنه تفرد برد ما فضل والحالة هذه إلى بيت المال.
ووافق على ذلك علي بن محمد بن أبي الشوارب أبي حازم، وخالفهما القاضي يوسف بن يعقوب، وذهب إلى قول زيد فلم يلتفت إليه المعتضد ولا عد قوله شيئا، وأمضى فتيا أبي حازم، ومع هذا ولى القضاء يوسف بن يعقوب في الجانب الشرقي، وخلع عليه خلعة سنية، وقلد أبي حازم قضاء أماكن كثيرة وذلك لموافقته ابن أبي الشوارب وخلع عليه خلعا سنية أيضا.
وفيها وقع الفداء بين المسلمين والروم فاستنقذ من أيديهم ألفا أسير وخمسمائة وأربعة أنفس.
وفيا حاصرت الصقالبة الروم في القسطنطينية فاستعان ملك الروم بمن عنده من أسارى المسلمين وأعطاهم سلاحا كثيرا فخرجوا معهم فهزموا الصقالبة، ثم خاف ملك الروم من غائلة أولئك المسلمين ففرقهم في البلاد.
وفيها خرج عمرو بن الليث من نيسابور لبعض أشغاله فخلفه فيها رافع بن هرثمة ودعا على منابرها لمحمد بن زيد المطلبي ولولده من بعده، فرجع إليه عمرو وحاصره فيها، ولم يزل به حتى أخرجه منها وقتله على بابها.
وفيها بعث الخليفة وزيره عبيد الله بن سليمان لقتال عمر بن عبد العزيز بن أبي دلف، فلما وصل إليه طلب منه عمر الامان فأمنه وأخذه معه إلى الخليفة فتلقاه الامراء وخلع عليه الخليفة وأحسن إليه.
وفيها توفي من الاعيان إبراهيم بن مهران أبو إسحاق الثقفي السراج النيسابوري، كان الامام

(11/84)

أحمد يدخل إلى منزله وكان بقطيعة الربيع في الجانب الغربي وينبسط فيه ويفطر عنده، وكان من
الثقات العباد العلماء، توفي في صفر منها.
إسحاق بن إبراهيم بن محمد بن حازم أبو القاسم الجيلي، وليس هو بالذي تقدم ذكره في السنين المتقدمة.
سمع داود بن عمرو وعلي بن الجعد وخلقا كثيرا.
وقد لينه الدار قطني فقال ليس بالقوي.
توفي عن نحو من ثمانين سنة.
سهل بن عبد الله بن يونس التستري أبو محمد أحد أئمة الصوفية، لقي ذا النون المصري.
ومن كلامه الحسن قوله: أمس قد مات واليوم في النزع وغد لم يولد.
وهذا كما قال بعض الشعراء: ما مضى فات والمؤمل غ * يب ولك الساعة التي أنت فيها وقد تخرج سهل شيخا له محمد بن سوار، وقيل إن سهلا قد توفي سنة ثلاث وسبعين ومائتين فالله أعلم.
وفيها توفي عبد الرحمن بن يوسف بن سعيد بن خراش أبو محمد الحافظ المروزي أحد الجوالين الرحالين حفاظ الحديث والمتكلمين في الجرح والتعديل، وقد كان ينبذ بشئ من التشيع فالله أعلم.
روى الخطيب عنه أنه قال: شربت بولي في هذا الشأن خمس مرات يعني أنه اضطر إلى ذلك في أسفاره في الحديث من العطش علي بن محمد بن أبي الشوارب.
عبد الملك الاموي البصري قاضي سامرا.
وقد ولي في بعض الاحيان قضاء القضاة، وكان من الثقات، سمع أبا الوليد وأبا عمرو الحوصي وعنه النجاد وابن صاعد وابن قانع، وحمل الناس عنه علما كثيرا.
ابن الرومي الشاعر صاحب الديوان في الشعر علي بن العباس بن جريج أبو الحسن المعروف بابن الرومي وهو مولى عبد الله بن جعفر وكان شاعرا مشهورا مطيقا فمن ذلك قوله: إذا ما مدحت الباخلين فإنما * تذكرهم في سواهم من الفضل وتهدي لهم غما طويلا وحسرة * فإن منعوا منك النوال فبالعدل وقال: إذا ما كساك الدهر سربال صحة * ولم تخل من قوت يلذ ويعذب فلا تغبطن المترفين فإنه * على قدر ما يكسوهم الدهر يسلب وقال أيضا:
عدوك من صديقك مستفاد * فلا تستكثرن من الصحاب فإن الداء أكثر ما تراه * يكون من الطعام أو الشراب إذا انقلب الصديق غدا عدوا * مبينا والامور إلى انقلاب ولو كان الكثير يطيب كانت * مصاحبة الكثير من الصواب

(11/85)

ولكن قل ما استكثرت إلا * وقعت على ذئاب في ثياب فدع عنك الكثير فكم كثير * يعاف وكم قليل مستطاب وما اللجج العظام بمزريات * ويكفي الري في النطف العذاب قال أيضا: وما الحسب الموروث إلا دردره * بمحتسب إلا بآخر مكتسب فلا تتكل إلا على ما فعلته * ولا تحسبن المجد يورث كالنسب فليس يسود المرء إلا بفعله * وإن عد آباء كراما ذوي حسب إذا العود لم يثمر وإن كان أصله * من المثمرات عنده الناس في الحطب وللمجد قوم شيدوه بأنفس * كرام ولم يعنوا بأم ولا بأب وقال أيضا وهو من لطيف شعره: قلبي من الطرف السقيم سقيم * لو أن من أشكو إليه رحيم في وجهها أبدا نهار واضح * من شعرها عليه ليل بهيم إن أقبلت فالبدر لاح وإن * مشت فالغصن راح وإن رنت فالريم نعمت بها عيني فطال عذابها * ولكم عذاب قد جناه نعيم نظرت فاقصدت الفؤاد بسهمها * ثم انثنت نحوي فكدت أهيم ويلاه إن نظرت وإن هي أعرضت * وقع السهام ووقعهن أليم يا امستحل دمي محرم رحمتي * ما أنصف التحليل والتحريم
وله أيضا وكان يزعم أنه ما سبق إليه: آراؤكم ووجوهكم وسيوفكم * في الحادثات إذا زجرن (1) نجوم منها معالم للهدى ومصابح * تجلوا الدجى والاخريات رجوم وذكر أنه ولد سنة إحدى وعشرين ومائتين.
ومات في هذه السنة، وقيل في التى بعدها، وقيل في سنة ست وسبعين ومائتين، وذكر أن سبب وفاته أن وزير المعتضد القاسم بن عبيد الله (2) كان يخاف من هجوه ولسانه فدس عليه من أطعمه وهو بحضرته خشكنانجة (3) مسمومة، فلما أحسن السم قام
__________
(1) في وفيات الاعيان 3 / 359: دجون.
(2) من الطبري ومروج الذهب والفخري، وفي الاصل عبد الله تحريف.
وهو أبو الحسين القاسم بن عبيد الله بن سليمان بن وهب وكان عظيم الهيبة شديد الاقدام سفاكا للدماء لا يعرف أحد من أرباب الاموال منه نعمة توفي في ربيع الاخر سنة 291.
(وفيات - الفخري - مروج الذهب).
(3) من مروج الذهب ووفيات الاعيان، وفي الاصل: خشتنانكة، وهو طعام فارسي.
(*)

(11/86)

فقال له الوزير: إلى أين ؟ قال: إلى المكان الذي بعثتني إليه.
قال: سلم على والدي: فقال: لست أجتاز على النار.
ومحمد بن سليمان بن الحرب أبو بكر الباغندي الواسطي، كان من الحفاظ، وكان أبو داود يسأله عن الحديث، ومع هذا تكلموا فيه وضعفوه.
محمد بن غالب بن حرب أبو جعفر الضبي المعروف بتنهام سمع سفيان وقبيصة والقعنبي، وكان من الثقات.
قال الدار قطني: وربما أخطأ.
توفي في رمضان عن تسعين سنة.
البحتري الشاعر صاحب الديوان المشهور، اسمه الوليد بن عبادة، ويقال ابن عبيد بن يحيى أبو عباد الطائي البحتري الشاعر، أصله من منبج وقدم بغداد ومدح المتوكل والرؤساء، وكان شعره في المدح خيرا منه في المراثي فقيل له في ذلك فقال: المديح للرجاء والمراثي للوفاء وبينهما بعد.
وقد روى شعره المبرد وابن
درستويه وابن المرزبان.
وقيل له: إنهم يقولون إنك أشعر من أبي تمام.
فقال: لولا أبو تمام ما أكلت الخبز، كان أبو تمام أستاذنا.
وقد كان البحتري شاعرا مطيقا فصيحا بليغا رجع إلى بلده فمات بها في هذه السنة، وقيل في التي بعدها عن ثمانين سنة.
ثم دخلت سنة أربع وثمانين ومائتين في المحرم منا دخل رأس رافع بن هرثمة إلى بغداد فأمر الخليفة بنصبه في الجانب الشرقي إلى الظهر، ثم بالجانب الغربي إلى الليل (1).
وفي ربيع الاول منها خلع على محمد بن يوسف بن يعقوب بالقضاء بمدينة أبي جعفر المنصور عوضا عن ابن أبي الشوارب بعد موته بخمسة أشهر وأيام، وقد كانت شاغرة تلك المدة.
وفي ربيع الآخر منها ظهرت بمصر ظلمة شديدة وحمرة في الافق حتى كان الرجل ينظر إلى وجه صاحبه فيراه أحمر اللون جدا.
وكذلك الجدران، فمكثوا كذلك من العصر إلى الليل ثم خرجوا إلى الصحراء يدعون الله ويتضرعون حتى كشف عنهم.
وفيها عزم المعتضد على لعن معاوية بن أبي سفيان على المنابر فحذره ذلك وزيره عبد الله (2) بن وهب، وقال له: إن العامة تنكر قلوبهم ذلك وهم يترحمون عليه ويترضون عنه في أسواقهم وجوامعهم، فلم يلتفت إليه بل أمر بذلك وأمضاه وكتب به نسخا إلى الخطباء بلعن معاوية وذكر فيها ذمه وذم ابنه يزيد بن معاوية وجماعة من بني أمية (3)، وأورد فيها أحاديث باطلة في ذم معاوية وقرئت في الجانبين من بغداد، ونهيت العامة عن
__________
(1) في مروج الذهب 4 / 293: صلب ساعه من نهار ثم رد إلى دار السلطان.
(2) في الطبري 11 / 354: عبيد الله بن سليمان بن وهب.
(3) نسخة الكتاب في الطبري 11 / 355 - 356 (*).

(11/87)

الترحم على معاوية والترضي عنه، فلم يزل به الوزير حتى قال له فيما قال: يا أمير المؤمنين إن هذا الصنيع لم يسبقك أحد من الخلفاء إليه، وهو مما يرغب العامة في الطالبيين وقبول الدعوة إليهم، فوجم المعتضد عند ذلك لذلك تخوفا على الملك، وقدر الله تعالى أن هذا الوزير كان ناصبيا يكفر عليا فكان هذا من هفوات المعتضد.
وفيها نودي في البلاد لا يجتمع العامة على قاص ولا منجم ولا جدلي ولا غير ذلك، وأمرهم أن لا يهتموا لامر النوروز، ثم أطلق لهم النوروز فكانوا يصبون المياه على المارة وتوسعوا في ذلك وغلوا فيه حتى جعلوا يصبون الماء على الجند والشرط وغيرهم، وهذا أيضا من هفواته.
قال ابن الجوزي: وفيها وعد المنجمون الناس أن أكثر الاقاليم ستغرق في زمن الشتاء من كثرة الامطار والسيول وزيادة الانهار، وأجمعوا على هذا الامر فأخذ الناس كهوفا في الجبال خوفا من ذلك، فأكذب الله تعالى المنجمين في قولهم فلم يكن عام أقل مطرا منه، وقلت العيون جدا وقحط الناس في كل بقعة حتى استسقى الناس ببغداد وغيرها من البلاد مرارا كثيرة.
قال: وفيها كان يتبدى في دار الخلافة شخص بيده سيف مسلول في الليل فإذا أرادوا أخذه انهزم فدخل في بعض الاماكن والزروع والاشجار والعطفات التي بدار الخلافة فلا يطلع له على خبر، فقلق من ذلك المعتضد قلقا شديدا وأمر بتجديد سور دار الخلافة والاحتفاظ به، وأمر الحرس من كل جانب بشدة الاحتراس فلم يفد ذلك شيئا، ثم استدعى بالمغرمين ومن يعاني علم السحر وأمر المنجمين فعزموا واجتهدوا فلم يفد ذلك شيئا فأعياهم أمره، فلما كان بعد مدة اطلع على جلية الامر وحقيقة الخبر فوجده خادما حصيا من الخدام كان يتعشق بعض الجواري من حظايا المعتضد التي لا يصل إليها مثله ولا النظر إليها من بعيد، فاتخذ لحا مختلفة الالوان يلبس كل ليلة واحدة، واتخذ لباسا مزعجا فكان يلبس ذلك ويتبدى في الليل في شكل مزعج فيفزع الجواري وينزعجن وكذلك الخدم فيثورون إليه من كل جانب فإذا قصدوه دخل في بعض العطفات ثم يلقي ما عليه أو يجعله في كمه أو في مكان قد أعده لذلك ثم يظهر أنه من جملة الخدم المتطلبين لكشف هذا الامر، ويسأل هذا وهذا ما الخبر ؟ والسيف في يده صفة من يرى أنه قد رهب من هذا الامر، وإذا اجتمع الحظايا تمكن من النظر إلى تلك المعشوقة ولاحظها وأشار إليها بما يريده منها وأشارت إليه، فلم يزل هذا دأبه إلى زمن المقتدر فبعثه في سرية إلى طرسوس فنمت عليه تلك الجارية وانكشف أمره وحاله وأهلكه الله.
وفيها اضطرب الجيش المصري على هارون بن خمارويه فأقاموا له بعض أمراء أبيه يدير الامور ويصلح الاحوال، وهو أبو جعفر بن أبان، فبعث إلى دمشق - وكانت قد منعت البيعة تسعة أشهر بعد
أبيه، واضطربت أحوالها - فبعث إليهم جيشا كثيفا مع بدر الحمامي والحسين (1) بن أحمد الماذرائي
__________
(1) من ابن الاثير 7 / 488 وولاة الكندي 268، وفي الاصل: الحسن وهو تحريف (*).

(11/88)

فأصلحا أمرها واستعملا على نيابتها طفح بن خف (1) ورجعا إلى الديار المصرية والامور مختلفة جدا.
وفيها توفي من الاعيان: أحمد بن المبارك: أبو عمرو المستملي الزاهد النيسابوري يلقب بحكمويه العابد، سمع قتيبة وأحمد وإسحاق وغيرهم، واستملي على المشايخ ستا وخمسين سنة، وكان فقيرا رث الهيئة زاهدا، دخل يوما على أبي عثمان سعيد بن إسماعيل وهو في مجلس التذكير، فبكى أبو عثمان وقال للناس: إنما أبكاني رثاثة ثياب رجل كبير من أهل العلم أنا أجله عن أن أسميه في هذا المجلس، فجعل الناس يلقون الخواتم والثياب والدراهم حتى اجتمع من ذلك شئ كثير بين يدي الشيخ أبي عثمان، فنهض عند ذلك أبو عمرو المستملي فقال: أيها الناس أنا الذي قصدني الشيخ بكلامه، ولولا أني كرهت أن يتهم بإثم لسترت ما ستره.
فتعجب الشيخ من إخلاصه ثم أخذ أبو عمرو ذلك المجتمع من المال فما خرج من باب المسجد حتى تصدق بجميعه على الفقراء والمحاويج.
كانت وفاته في جمادى الآخرة من هذه السنة.
إسحاق بن الحسن ابن ميمون بن سعد أبو يعقوب الحربي، سمع عفان وأبا نعيم وغيرهما.
وكان أسن من إبراهيم الحربي بثلاث سنين، ولما توفي إسحاق نودي له بالبلد فقصد الناس داره للصلاة عليه، واعتقد بعض العامة أنه إبراهيم الحربي فجعلوا يقصدون داره فيقول إبراهيم: ليس إلى هذا الموضع قصدكم، وعن قريب تأتونه، فما عمر بعده إلا دون السنة.
إسحاق بن محمد بن يعقوب الزهري عمر تسعين سنة وكان ثقة صالحا.
إسحاق بن موسى بن عمران الفقيه أبو يعقوب الاسفراييني الشافعي (2).
عبد الله بن علي بن الحسن بن إسماعيل أبو العباس الهاشمي، كانت إليه الحسبة ببغداد وإمامة جامع الرصافة.
عبد العزيز بن معاوية العتابي من
ولد عتاب بن أسيد بصري، قدم بغداد وحدث عن أزهر السمان وأبي عاصم النبيل.
يزيد بن الهيثم بن طهمان أبو خالد الدقاق ويعرف بالباد (3).
قال ابن الجوزي: والصواب أن يقال: البادي لانه ولد توأما وكان هو الاول في الميلاد.
روى عن يحيى بن معين وغيره وكان ثقة صالحا.
__________
(1) في ابن الاثير وولاة مصر الكندي: ظغج بن جف.
(2) الحافظ الاوحد، ذكره الحاكم قال: أحد الائمة والرحالين سمع قتيبة وإسحاق وعلي بن حجر وغيرهم وروى عنه أبو عمرو الحيري ومؤمل بن الحسن وأبو عوانة الاسفرائيني (تذكرة الحافظ 1 / 702).
(3) في تذكرة الحفاظ 1 / 644: الناد (*).

(11/89)

ثم دخلت سنة خمس وثمانين ومائتين فيها وثب صالح بن مدرك الطائي على الحجاج بالاجفر فأخذ أموالهم ونساءهم، يقال: إنه أخذ منهم ما قيمته ألف (1) ألف دينار.
وفي ربيع الاول منها يوم الاحد لعشر بقين منه ارتفعت بنواحي الكوفة ظلمة شديدة جدا ثم سقطت أمطار برعود وبروق لم ير مثلها، وسقط في بعض القرى مع المطر حجارة بيض، وسود، وسقط برد كبار وزن البردة مائة وخمسون درهما، واقتلعت الرياح شيئا كثيرا من النخيل والاشجار مما حول دجلة، وزادت دجلة زيادة كثيرة حتى خيف على بغداد من الغرق.
وفيها غزا راغب الخادم مولى الموفق بلاد الروم ففتح حصونا كثيرة وأسر ذراري كثيرة جدا، وقتل من أسارى الرجال الذين معه ثلاثة آلاف أسير، ثم عاد سالما مؤيدا منصورا.
وحج بالناس فيها محمد بن عبد الله بن داود الهاشمي.
وفيها توفي أحمد بن عيسى بن الشيخ صاحب آمد فقام بأمرها من بعده ولده محمد، فقصده المعتضد ومعه ابنه أبو محمد المكتفي بالله فحاصره بها فخرج إليه سامعا مطيعا فتسلمها منه وخلع عليه وأكرم أهلها، واستخلف عليها ولده المكتفي، ثم سار إلى قنسرين والعواصم فتسلمها عن كتاب هارون بن خمارويه، وإذنه له في ذلك ومصالحته له فيها.
وفيها غزا ابن الاخشيد بأهل طرسوس بلاد الروم ففتح الله عليه يديه حصونا كثيرة ولله الحمد وفيها توفي من الاعيان:
إبراهيم بن إسحاق ابن بشير بن عبد الله بن رستم أبو إسحاق الحربي (2)، أحد الائمة في الفقه والحديث وغير ذلك، وكان زاهدا عابدا تخرج بأحمد بن حنبل، وروى عنه كثيرا.
قال الدار قطني: إبراهيم الحربي إمام مصنف عالم بكل شئ بارع في كل علم، صدوق، كان يقاس بأحمد بن حنبل في زهده وورعه وعلمه، ومن كلامه: أجمع عقلاء كل أمه أن من لم يجر مع القدر لم يتهن بعيشه.
وكان يقول: الرجل كل الرجل الذي يدخل غمه عل نفسه ولا يدخله على عياله، وقد كانت بي شقيقة منذ أربعين (3) سنة ما أخبرت بها أحد قط، ولي عشرون (4) سنة أبصر بفرد عين ما أخبرت بها أحد قط، وذكر أنه مكث
__________
(1) في الطبري 11 / 362 وابن الاثير 7 / 490 ومروج الذهب 4 / 294: ألفي ألف دينار.
قال المسعودي وكانت الناس ترتجز في ذلك اليوم: ما إن رأى الناس كيوم الاجفر * الناس صرعى والقبور تحفر (2) قال الحربي: صحبت قوما من الكرخ في طلب الحديث فسموني الحربي لان عندهم من جاوز قنطرة العتيقة من الحربية (صفة الصفوة 2 / 405).
(3) في صفة الصفوة: خمسا وأربعين سنة.
(4) في صفة الصفوة: عشر سنين (*).

(11/90)

نفيا وسبعين سنة من عمره ما يسأل أهله غذاء ولا عشاء، بل إن جاءه شئ أكله وإلا طوى إلى الليلة القابلة.
وذكر أنه أنفق في بعض الرماضانات على نفسه وعياله درهما واحدا وأربعة دوانيق ونصف، وما كنا نعرف من هذه الطبائخ شيئا إنما هو باذنجان مشوي أو باقة فجل أو نحو هذا، وقد بعث إليه أمير المؤمنين المعتضد في بعض الاحيان بعشرة آلاف درهم فأبى أن يقبلها وردها، فرجع الرسول وقال يقول لك الخليفة: فرقها على من تعرف من فقراء جيرانك.
فقال: هذا شئ لم نجمعه ولا نسأله عن جمعه، فلا نسأل عن تفريقه، قل لامير المؤمنين إما يتركنا وإما نتحول من بلده.
ولما حضرته الوفاة دخل عليه بعض أصحابه يعوده فقامت ابنته تشكو إليه ما هم في من الجهد وأنه لا طعام لهم إلا الخبز
اليابس بالملح، وربما عدموا الملح في بعض الاحيان.
فقال لها إبراهيم يا بنية تخافين الفقر ؟ انظري إلى تلك الزاوية فيها اثنى عشرة ألف جزء قد كتبتها، ففي كل يوم تبيعي منا جزء بدرهم فمن عنده اثني عشر ألف درهم فليس بفقير.
ثم كانت وفاته لسبع بقين من ذي الحجة وصلى عليه يوسف بن يعقوب القاضي عند باب الانبار، وكان الجمع كثرا جدا.
المبرد النحوي محمد بن يزيد بن عبد الاكبر أبو العباس الازدي الثمالي المعروف بالمبرد النحوي البصري إمام في اللغة والعربية، وأخذ ذلك عن المازني وأبي حاتم السجستاني، وكان ثقة ثبتا فيما ينقله وكانا مناوئا لثعلب وله كتاب الكامل في الادب وإنما سمي بالمبرد لانه اختبأ من الوالي عند أبي حاتم تحت المزبلة.
قال المبرد: دخلنا يوما عل المجانين نزورهم أنا وأصحاب معي بالرقة فإذا فيهم شاب قريب العهد بالمكان عليه ثياب ناعمة فلما بصر بنا قال حياكم الله ممن أنتم ؟ قلنا من أهل العراق.
فقال: بأبي العراق وأهلها أنشدوني أو أنشدكم ؟ قال المبرد: بل أنشدنا أنت فأنشأ يقول: الله يعلم أنني كمد * لا أستطيع بث ما أجد روحان لي روح تضمنها * بلد وأخرى حازها بلد وأرى المقيمة ليس ينفعها * صبر ولا يقوى لها جلد وأظن غائبتي كحاضرتي * بمكانها تجد الذي أجد قال المبرد فقلت: والله إن هذا طريف فزدنا منه فأنشأ يقول: لما أناخوا قبيل الصبح عيرهم * وحموها فثارت بالهواى الابل وأبرزت من خلال السجف ناظرها * ترنوا إلى ودمع العين ينهمل وودعت ببنان عقدها عنم * ناديت لا حملت رجلاك يأجمل ويلي من البين ماذا حل بي وبهم * من نازل البين حان البين وارتحلوا يا راحل العيس عجل كي أودعهم * يا راحل العيس في ترحالك الاجل

(11/91)

إني على العهد لم أنقض مودتهم * فليت شعري لطول العهد ما فعلوا فقال رجل من البغضاء الذين معي: ماتوا.
فقال الشاب: إذا أموت، فقال إن شئت.
فتمطى واستند إلى سارية عنده ومات وما برحنا حتى دفناه رحمه الله.
ومات المبرد وقد جاوز السبعين.
ثم دخلت سنة ست وثمانين ومائتين فيها وقع تسلم آمد من ابن الشيخ في ربيع الآخر ووصل كتاب هارون بن أحمد بن طولون من مصر إلى المعتضد وهو مخيم بآمد أن يسلم إليه قنسرين والعواصم على أن يقره على إمارة الديار المصرية، فأجابه إلى ذلك، ثم ترحل عن آمد قاصدا العراق وأمر بهدم سور آمد فهدم البعض ولم يقدر على ذلك، فقال ابن المعتز يهنئه بفتح آمد: اسلم أمير المؤمنين ودم * في غبطة وليهنك النصر فلرب حادثة نهضت لها * متقدما فتأخر الدهر ليث فرائسه الليوث * فما بيض من دمها له ظفر ولما رجع الخليفة إلى بغداد جاءته هدية عمرو بن الليث من نيسابور فكان وصولها بغداد يوم الخميس لثمان بقين من جمادى الآخرة، وكان مبلغها ما قيمته أربعة آلاف ألف درهم خارجا عن الدواب وسروج وسلاح وغير ذلك.
وفيها تحارب إسماعيل بن أحمد الساماني وعمرو بن الليث، وذلك أن عمرو بن الليث لما قتل رافع بن هرثمة وبعث برأسه إلى الخليفة سأل منه أن يعطيه ما وراء النهر مضافا إلى ما بيده من ولاية خراسان، فأجابه إلى ذلك فانزعج لذلك إسماعيل بن أحمد الساماني نائب ما وراء النهر، وكتب إليه: إنك قد وليت دنيا عريضة فاقتنع بها عن ما في يدي من هذه البلاد.
فلم يقبل فأقبل إليه إسماعيل في جيوش عظيمة جدا فالتقيا عند بلخ فهزم أصحاب عمرو، وأسر عمرو، فلما جئ به إلى إسماعيل بن أحمد قام إليه وقبل بين عينيه وغسل وجهه وخلع عليه وأمنه وكتب إلى الخليفة في أمره، ويذكر أن أهل تلك البلاد قد ملوا وضجروا من ولايته عليهم، فجاء كتاب الخليفة بأن يتسلم حواصله وأمواله فسلبه إياها، فآل به الحال بعد أن كان مطبخه يحمل على ستمائة جمل إلى القيد والسجن.
ومن العجائب أن عمرا كان معه خمسون ألف مقاتل لم يصب أحد منهم ولا
أسر سواه وحده، وهذا جزاء من غلب عليه الطمع، وقاده الحرص حتى أوقعه في ذل الفقر، وهذه سنة الله في كل طامع فيما ليس له، وفي كل طالب للزيادة في الدنيا.
ظهور أبي سعيد الجنابي رأس القرامطة وهم أخبث من الزنج وأشد فسادا كان ظهوره في جمادى الآخرة من هذه السنة بنواحي البصرة (1)، فالتف عليه من الاعراب
__________
(1) في الطبري 11 / 364 وابن الاثير 7 / 493: بالبحرين (*).

(11/92)

وغيرهم بشر كثير، وقويت شوكته جدا، وقتل من حوله من أهل القرى، ثم صار إلى القطيف قريبا من البصرة، ورام دخولها فكتب الخليفة المعتضد إلى نائبها يأمره بتحصين سورها، فعمره وجددوا معالمه بنحو من أربعة آلاف (1) دينار، فامتنعت من القرامطة بسبب ذلك.
وتغلب أبو سعيد الجنابي ومن معه من القرامطة على هجر ما حولها من البلاد، وأكثروا في الارض الفساد.
وكان أصل أبي سعيد الجنابي هذا أنه كان سمسارا في الطعام يبيعه ويحسب للناس الاثمان، فقدم رجل به، يقال له يحيى بن المهدي في سنة إحدى وثمانين ومائتين فدعا أهل القطيف إلى بيعة المهدي، فاستجاب له رجل يقال له علي بن العلاء (2) بن حمدان الزيادي، وساعده في الدعوة إلى المهدي، وجمع الشيعة الذين كانوا بالقطيف فاستجابوا له، وكان في جملة من استجاب أبو سعيد الجنابي هذا قبحه الله، ثم تغلب على أمرهم وأظهر فيهم القرمطة فاستجابوا له والتفوا عليه، فتأمر عليهم وصار هو المشار إليه فيهم.
وأصله من بلدة هناك يقال لها جنابة، وسيأتي ما يكون من أمره وأمر أصحابه.
قال في المنتظم: ومن عجائب ما وقع من الحوادث في هذه السنة.
ثم روى بسنده أن امرأة تقدمت إلى قاضي الري فادعت على زوجها بصداقها خمسمائة دينار فأنكره فجاءت ببينة تشهد لها به، فقالوا: نريد أن تسفر لنا عن وجهها حتى نعلم أنها الزوجة أم لا، فلما صمموا على ذلك قال الزوج: لا تفعلوا هي صادقة فيما تدعيه، فأقر بما ادعت ليصون زوجته عن النظر إلى وجهها.
فقالت المرأة حين عرفت ذلك منه وأنه إنما أقر ليصون وجهها عن النظر: هو في حل من صداقي عليه في الدنيا والآخرة.
وممن توفي فيها من الاعيان المشاهير أحمد بن عيسى (3) أبو سعيد الخراز فيما ذكره شيخنا الذهبي.
وقد أرخه ابن الجوزي في سنة سبع وسبعين ومائتين فالله أعلم.
إسحاق بن محمد بن أحمد بن أبان أبو يعقوب النخعي الاحمر، وإليه تنسب الطائفة الاسحاقية من الشيعة.
وقد ذكر ابن النوبختي والخطيب وابن الجوزي أن هذا الرجل كان يعتقد إلهية علي بن أبي طالب، وأنه انتقل إلى الحسن ثم الحسين، وأنه كان يظهر في كل وقت، وقد اتبعه على هذا الكفر خلق من الحمر قبحهم الله وقبحه.
وإنما قيل له الاحمر لانه كان أبرص، وكان يطلي برصه بما يغير لونه، وقد أرود له النوبختي أقوالا عظيمة في الكفر.
لعنه الله.
وقد روى شيئا من الحكايات والملح عن المازني وطبقته، ومثل هذا أقل وأذل من أن يروى عنه أو يذكر إلا بذمه.
__________
(1) الطبري وابن الاثير: أربعة عشر ألف دينار (انظر مروج الذهب 4 / 298).
(2) في ابن الاثير: المعلى.
(3) شيخ الصوفية.
قال السلمي في التاريخ: أبو سعيد إمام القوم في كل فن من علومهم بغدادي الاصل.
وهو أول من تكلم في علم الفناء والبقاء (*).

(11/93)

بقي بن مخلد بن يزيد أبو عبد الرحمن الاندلسي الحافظ حد علماء الغرب، له التفسير والمسند والسنن والآثار التي فضلها ابن حزم على تفسير ابن جرير ومسند أحمد ومصنف ابن أبي شيبة، وفيها زعم ابن حزم نظر.
وقد ترجمه الحافظ ابن عساكر في تاريخه فأثنى عليه خيرا، ووصفه بالحفظ والاتقان، وأنه كان مجاب الدعوة رحمه الله.
وأرخ وفاته بهذه السنة عن خمس وسبعين سنة.
الحسن بن بشار أبو علي الخياط روى عن أبي بلال الاشعري، وعنه أبو بكر الشافعي وكان ثقة، رأى في منامه - وقد كانت به علة - قائلا يقول له: كل لا، وادهن بلا.
ففسره بقوله تعالى (زيتونة لا شرقية ولا غريبة) [ النور: 35 ] فأكل زيتونا وشرب زيتا فبرأ من علته تلك.
محمد بن إبراهيم أبو جعفر الانماطي المعروف بمربع تلميذ يحيى بن معين، كان ثقة حافظا عبد الرحيم الرقي (1).
ومحمد بن
وضاح (2) المصنف.
وعلي بن عبد العزيز البغوي صاحب المسند.
محمد بن يونس ابن موسى بن سليمان بن عبيد بن ربيعة بن كديم أبو العباس القرشي البصري الكديمي، وهو ابن امرأة نوح بن عبادة، ولد سنة ثلاث وثمانين ومائة، وسمع عبد الله بن داود الخريبي ومحمد بن عبد الله الانصاري، وأبا داود الطيالسي، والاصمعي وخلقا.
وعنه ابن السماك والنجاد.
وآخر من حدث عنه أبو بكر بن مالك القطيفي، وقد كان حافظا مكثرا مغربا، وقد تكلم فيه الناس لاجل غرائبه في الروايات.
وقد ذكرنا ترجمته في التكميل.
وتوفي يوم الجمعة قبل الصلاة للنصف من جمادى الآخرة منها، وقد جاوز المائة، وصلى عليه يوسف بن يعقوب القاضي.
يعقوب بن إسحاق بن نخبة أبو يوسف الواسطي، سمع من يزيد بن هارون وقدم بغداد وحدث بها أربعة أحاديث، ووعد الناس أن يحدثهم من الغد فمات من ليلته عن مائة واثني عشر سنة.
الوليد أبو عبادة البحتري فيما ذكر الذهبي، وقد تقدم ذكره في سنة ثلاث وثمانين كما ذكره ابن الجوزي فالله أعلم.
ثم دخلت سنة سبع وثمانين ومائتين في ربيع الاول منها تفاقم أمر القرامطة صحبة أبي سعيد الجنابي فقتلوا وسبوا وأفسدوا في بلاد
__________
(1) وهو عبد الرحيم بن عبد الله بن عبد الرحيم بن البرقي مولى الزهريين روى السيرة عن ابن هشام وكان ثقة (شذرات 2 / 193) (2) أبو عبد الله الاندلسي الامام محدث قرطبة.
كان قانتا لله بصيرا بعلل الحديث، وكان فقيرا زاهدا.
رحل إلى.
المشرق مرتين (*).

(11/94)

هجر، فجهز الخليفة إليهم جيشا كثيفا وأمر عليهم العباس بن عمرو الغنوي، وأمر على اليمامة والبحرين ليحارب أبا سعيد هذا، فالتقوا هنالك وكان العباس في عشرة آلاف مقاتل، فأسرهم أبو سعيد كلهم (1) ولم ينج منهم إلا الامير وحده، وقتل الباقون عن آخرهم صبرا بين يديه قبحه الله.
وهذا عجيب جدا، وهو عكس واقعة عمرو بن الليث فإنه أسر من بين أصحابه وحده ونجوا كلهم وكانوا خمسين ألفا.
ويقال إن العباس لما قتل أبو سعيد أصحابه صبرا بين يديه وهو ينظر، وكان في جملة من أسر أقام عند أبي سعيد أياما ثم أطلقه وحمله على رواحل وقال: ارجع إلى صاحبك وأخبره بما رأيت.
وقد كانت هذه الواقعة في أواخر شعبان منها (2)، فلما وقع هذا الامر الفظيع انزعج الناس لذلك انزعاجا عظيما جدا، وهم أهل البصرة بالخروج منها فمنعهم من ذلك نائبها أحمد الواثقي.
وفيها أغارت الروم على بلاد طرسوس وكان نائبها ابن الاخشيد قد توفي في العام الماضي واستخلف على الثغر أبا نابت، فطمعت الروم في تلك الناحية وحشدوا عساكرهم، فالتقى بهم أبو ثابت فلم يقدر على مقاومتهم، فقتلوا من أصحابه جماعة وأسروه فيمن أسروا، فاجتمع أهل الثغر على ابن الاعرابي فولوه أمرهم.
وذلك في ربيع الآخر.
وفيها قتل: محمد بن زيد العلوي أمير طبرستان والديلم.
وكان سبب ذلك أن إسماعيل الساماني لما ظفر بعمرو بن الليث ظن محمد أن إسماعيل لا يجاوز عمله، وأن خراسان قد خلت له، فارتحل من بلده يريد خراسان، وسبقه إسماعيل إليها، وكتب إليه أن الزم عملك ولا تتجاوزه إلى غيره فلم يقبل، فبعث إليه جيشا مع محمد بن هارون الذي كان ينوب عن رافع بن هرثمة، فلما التقيا هرب منه محمد بن هارون خديعة، فسار الجيش وراءه في الطلب فكر عليهم راجعا فانهزموا منه فأخذ ما في معسكرهم وجرح محمد بن زيد جراحات شديدة فمات بسببها بعد أيام، وأسره ولده زيد فبعث به إلى إسماعيل بن أحمد فأكرمه وأمر له بجائزة.
وقد كان محمد بن زيد هذا فاضلا دينا حسن السيرة فيما وليه من تلك البلاد، وكان فيه تشيع.
تقدم إليه يوما خصمان اسم أحدهما معاوية واسم الآخر علي، فقال محمد بن زيد إن الحكم بينكما ظاهر، فقال معاوية: أيها الامير لا تغترن بنا، فإن أبي كان من كبار الشيعة، وإنما سماني معاوية مداراة لمن ببلدنا من أهل السنة.
وهذا كان أبوه من كبار النواصب فسماه عليا تقاة لكم، فتبسم محمد بن زيد وأحسن إليهما.
__________
(1) في الطبري 11 / 368 ومروج الذهب 4 / 299: أسر وقتل من أصحابه نحو سبعمائة صبرا.
وفي ابن
الاثير 7 / 499: قتل الاسراى جميعا وحرقهم.
(2) قال الطبري: كنت الوقعة في آخر رجب وورد خبرها إلى بغداد لاربع خلون من شعبان.
وفي مروج الذهب: كانت في رجب (*).

(11/95)

قال ابن الاثير في كامله: وممن توفي فيها إسحاق بن (1) يعقوب بن عمر بن الخطاب العدوي - عدي ربيعة.
وكان أميرا على ديار ربيعة بالجزيرة، فولى مكانه عبد الله بن الهيثم بن عبد الله بن المعتمر.
وعلي بن عبد العزيز البغوي صاحب أبي عبيد القاسم بن سلام.
ومهدي بن أحمد بن مهدي (2) الازدي الموصلي - وكان من الاعيان - وذكر هو وأبو الفرج بن الجوزي أن قطر الندى بنت خمارويه بن أحمد بن طولون امرأة المعتضد توفيت في هذه السنة.
قال ابن الجوزي: لسبع خلون من رجب منها، ودفنت داخل القصر بالرصافة (3).
يعقوب بن يوسف بن أيوب أبو بكر المطوعي، سمع أحمد بن حنبل وعلي بن المديني، وعنه النجاد والخلدي، وكان ورده في كل يوم قراءة قل هو الله أحد إحدى وثلاثين ألف مرة، أو إحدى وأربعين ألف مرة.
قلت: ومن توفي فيها أبو بكر بن أبي عاصم صاحب السنة والمصنفات وهو: أحمد بن عمرو بن أبي عاصم الضحاك ابن النبيل، له مصنفات في الحديث كثيرة، منها كتاب السنة في أحاديث الصفات على طريق السلف، وكان حافظا، وقد ولي قضاء أصبهان بعد صالح بن أحمد، وقد طاف البلاد قبل ذلك في طلب الحديث، وصحب أبا تراب النخشبي وغيره من مشايخ الصوفية وقد اتفق له مرة كرامة هائلة: كان هو واثنان من كبار الصالحين في سفر فنزلوا على رمل أبيض، فجعل أبو بكر هذا يقبله بيده ويقول: اللهم ارزقنا خبيصا يكون غداء على لون هذا الرمل.
فلم يكن بأسرع من أن أقبل أعرابي وبيده قصعة فيها خبيص بلون ذلك الرمل وفي بياضه، فأكلوا منه.
وكان يقول: لا أحب أن يحضر مجلسي مبتدع ولا مدع ولا طعان ولا لعان ولا فاحش ولا بذئ، ولا منحرف عن الشافعي وأصحاب الحديث.
توفي في هذه السنة بأصبهان.
وقد رآه بعضهم بعد وفاته وهو يصلي فلما انصرف قال: ما
فعل بك ؟ فقال: يؤنسني ربي عز وجل.
ثم دخلت سنة ثمان وثمانين ومائتين اتفق في هذه السنة آفات ومصائب عديدة منها أن الروم قصدوا بلاد الرقة في جحافل عظيمة وعساكر من البحر والبر، فقتلوا خلقا وأسروا نحوا من خمسة عشر ألف من الذرية.
ومنها أن بلاد أذربيجان أصاب أهلها وباء شديد حتى لم يبق أحد يقدر على دفن الموتى، فتركوا في الطرق لا يوارون.
__________
(1) في ابن الاثير 7 / 508: ابن أيوب بن أحمد بن عمر..وفي مروج الذهب 4 / 299: إسحاق بن أيوب العبيدي وكان على حرب ديار ربيعة.
(2) في ابن الاثير: فهد.
(3) انظر الطبري 11 / 367 (*).

(11/96)

ومنها أن بلاد أردبيل أصابها ريح شديدة من بعد العصر إلى ثلث الليل ثم زلزلوا زلزالا شديدا، واستمر ذلك عليهم أياما فتهدمت الدور والمساكن، وخسف بآخرين منهم، وكان جملة من مات تحت الهدم مائة ألف وخمسين ألفا، فإنا لله وإنا إليه راجعون (1).
وفيها اقترب القرامطة من البصرة فخاف أهلها منهم خوفا شديدا، وهموا بالرحيل منها فمنعهم نائبها.
وفيها توفي من الاعيان: بشر بن موسى بن صالح أبو علي الاسدي ولد سنة تسعين ومائة، وسمع من روح بن عبادة حديثا واحدا (2)، وسمع الكثير من هودة بن خليفة والحسن بن موسى الاشيب وأبي نعيم وعلي بن الجعد والاصمعي وغيرهم، وعنه ابن المنادي وابن مخلد وابن صاعد والنجاد وأبو عمرو الزاهد والخلدي والسلمي وأبو بكر الشافعي وابن الصواف وغيرهم.
وكان ثقة أمينا حافظا، وكان من البيوتات وكان الامام أحمد يكرمه.
ومن شعره: ضعفت ومن جاز الثمانين يضعف * وينكر منه كل ما كان يعرف ويمشي رويدا كالاسير مقيدا * يداني خطاه في الحديد ويرسف ثابت بن قرة بن هارون - ويقال ابن زهرون - بن ثابت بن كدام بن إبراهيم الصائبي الفيلسوف
الحراني صاحب التصانيف، من جملتها أنه حرر كتاب إقليدس الذي عربه حنين بن إسحاق العبادي.
وكان أصله صوفيا فترك ذلك واشتغل بعلم الاوائل، فنال منه رتبة سامية عند أهله، ثم صار إلى بغداد فعظم شأنه بها، وكان يدخل مع المنجمين على الخليفة وهو باق على دين الصابئة، وحفيده ثابت بن سنان له تاريخ أجاد فيه وأحسن، وكان بليغا ماهرا حاذقا بالغا.
وعمه إبراهيم بن ثابت بن قرة كان طبيبا عارفا أيضا.
وقد سردهم كلهم في هذه الترجمة القاضي ابن خلكان.
الحسن بن عمرو بن الجهم أبو الحسن الشيعي - من شيعة المنصور لا من الروافض - حدث عن علي بن المديني، وحكى عن بشر الحافي.
وعنه أبو عمرو بن السماك.
عبيد الله بن سليمان بن وهب وزير المعتضد، كان حظيا عنده، وقد عز عليه موته وتألم لفقده وأهمه من يجعله في مكانه بعده، فعقد لولده القاسم بن عبيد الله على الوزارة من بعد أبيه جبرا لمصابه به (3).
وأبو القامس عثمان بن
__________
(1) تقدم الخبر ووقوعه في دبيل (كما في الطبري وابن الاثير) سنة 280.
راجع حاشية 1 ص 79 وحوادث سنة 280.
ولعل تكرار الخبر هنا سهو من الناسخ.
(3) وهو: قال قال: نا روح نا حبيب بن الشهيد عن الحسن قال: ثمن الجنة لا إله إلا الله (تذكرة الحفاظ 1 / 611).
(3) قال الفخري ص 256: فلما مات عبيد الله عزم المعتضد على أن يستأصل شأفة أولاده ويستصفي أموالهم، فحضر القاسم بن عبيد الله واستعان ببدر المعتضدي - وهو غلام المعتضد - وكتب خطا بألفي ألف دينار فاستوزره المعتضد (*).

(11/97)

سعيد بن بشار المعروف بالانماطي أحد كبار الشافعية.
وقد ذكرناه في طبقاتهم.
وهارون بن محمد بن إسحاق بن موسى بن عيسى أبو موسى الهاشمي إمام الناس في الحج عدة سنين متوالية، وقد سمع وحدث وتوفي بمصر في رمضان من هذه السنة.
ثم دخلت سنة تسع وثمانين ومائتين فيها عاثت القرامطة بسواد الكوفة فظفر بعض (1) العمال بطائفة منهم فبعث برئيسهم إلى
المعتضد وهو أبو الفوارس، فنال من العباس بين يدي الخليفة فأمر فقلعت أضراسه وخلعت يداه ثم قطعتا مع رجليه، ثم قتل وصلب ببغداد.
وفيها قصدت القرامطة دمشق في جحفل عظيم فقاتلهم نائبها طغج بن جف من جهة هارون بن خمارويه، فهزموه مرات متعددة، وتفاقم الحال بهم، وكان ذلك بسفارة يحيى بن زكرويه بن بهرويه الذي ادعى عند القرامطة أنه محمد بن عبد الله بن إسماعيل بن جعفر بن محمد بن علي بن الحسين بن علي بن أبي طالب، وقد كذب في ذلك، وزعم لهم أنه قد اتبعه على أمره مائة ألف، وأن ناقته مأمورة حيث ما توجهت به نصر على أهل تلك الجهة.
فراج ذلك عندهم ولقبوه الشيخ، واتبعه طائفة من بني الاصبغ، وسموا بالفاطميين.
وقد بعث إليهم الخليفة جيشا كثيفا فهزموه، ثم اجتازوا بالرصافة فأحرقوا جامعها، ولم يجتازوا بقرية إلا نهبوها ولم يزل ذلك دأبهم حتى وصلوا إلى دمشق فقاتلهم نائبها فهزموه مرات وقتلوا من أهلها خلقا كثيرا، وانتهبوا من أموالها شيئا كثيرا، فإنا لله وإنا إليه راجعون.
وفي هذه الحالة الشديدة اتفق موت الخليفة المعتضد بالله في ربيع الاول منها.
الخليفة المعتضد هو أحمد بن الامير أبي أحمد بن الموفق الملقب بناصر دين الله، واسم أبي أحمد محمد، وقيل طلحة بن جعفر المتوكل على الله بن المعتصم بن هارون الرشيد، أبو العباس المعتضد بالله، ولد في سنة ثنتين وقيل ثلاث وأربعين ومائتين، وأمه أم ولد.
وكان أسمر نحيف الجسم معتدل القامة، قد وخطه الشيب، في مقدم لحيته طول، وفي رأسه شامة بيضاء.
بويع له بالخلافة صبيحة يوم الاثنين إحدى عشرة بقيت من رجب سنة تسع وسبعين ومائيتن، واستوزر عبيد الله بن وهب بن سليمان، وولى القضاء إسماعيل بن إسحاق، ويوسف بن يعقوب، وابن أبي الشوارب.
وكان أمر الخلافة قد ضعف في أيام عمه المعتمد، فلما ولي المعتضد أقام شعارها ورفع منارها.
وكان شجاعا فاضلا من رجالات قريش حزما وجرأة وإقداما وحزمة.
وكذلك كان أبوه، وقد أورد ابن الجوزي بإسناده أن المعتضد اجتاز في بعض أسفاره بقرية فيها مقثاة فوقف صاحبها صائحا مستصرخا بالخليفة فاستدعى به فسأله
__________
(1) وهو شبل غلام أحمد بن محمد الطائي (الطبري - ابن الاثير) (*).

(11/98)

عن أمره فقال: إن بعض الجيش أخذوا لي شيئا من القثاء وهم من غلمانك.
فقال: أتعرفهم ؟ فقال: نعم.
فعرضهم عليه فعرف منهم ثلاثة فأمر الخليفة بتقييدهم وحبسهم، فلما كان الصباح نظر الناس ثلاثة أنفس مصلوبين على جادة الطريق، فاستعظم الناس ذلك واستنكروه وعابوا ذلك على الخليفة وقالوا: قتل ثلاثة بسبب قثاء أخذوه ؟ فلما كان بعد قليل أمر الخواص - وهو مسامره - أن ينكر عليه ذلك ويتلطف في مخاطبته في ذلك والامراء حضور، فدخل عليه ليلة وقد عزم على ذلك ففهم الخليفة ما في نفسه من كلام يريد أن يبديه، فقال له: إني أعرف أن في نفسك كلاما فما هو ؟ فقال: يا أمير المؤمنين وأنا آمن ؟ قال: نعم.
قلت له: فإن الناس ينكرون عليك تسرعك في سفك الدماء.
فقال: والله ما سفكت دما حراما منذ وليت الخلافة إلا بحقه.
فقلت له: فعلام قتلت أحمد بن الطيب وقد كان خادمك ولم يظهر له خيانة ؟ فقال: ويحك إنه دعاني إلى الالحاد والكفر بالله فيما بيني وبينه، فلما دعاني إلى ذلك قلت له: يا هذا أنا ابن عم صاحب الشريعة، وأنا منتصب في منصبه فأكفر حتى أكون من غير قبيلته.
فقتلته على الكفر والزندقة.
فقلت له: فما بال الثلاثة الذين قتلتهم على القثاء ؟ فقال: والله ما كان هؤلاء الذين أخذوا القثاء، وإنما كانوا لصوصا قد قتلوا وأخذوا المال فوجب قتلهم، فبعثت فجئت بهم من السجن فقتلتهم وأريت الناس أنهم الذين أخذوا القثاء، وأردت بذلك أن أرهب الجيش لئلا يفسدوا في الارض ويتعدوا على الناس ويكفوا عن الاذى.
ثم أمر بإخراج أولئك الذين أخذوا القثاء فأطلقهم بعد ما استتابهم وخلع عليهم وردهم إلى أرزاقهم.
قال أبن الجوزي: خرج المعتضد يوما فعسكر بباب الشماسية ونهى أن يأخذ أحد من بستان أحد شيئا، فأتي بأسود قد أخذ عذقا من بسر فتأمله طويلا ثم أمر بضرب عنقه، ثم التفت إلى الامراء فقال: العامة ينكرون هذا ويقولون إن رسول الله صلى الله عليه وسلم قال: " لا قطع في ثمر ولا كثر " (1).
ولم يكفه أن يقطع يده حتى قتله، وإني لم أقتل هذا على سرقته، وإنما هذا الاسود رجل من الزنج كان قد استأمن في حياة أبي، وإنه تقاول هو ورجل من المسلمين فضرب المسلم فقطع يده فمات المسلم، فأهدر أبي دم الرجل المقتول تأليفا للزنج، فآليت على نفسي لئن أنا قدرت عليه لاقتلنه، فما قدرت عليه إلا هذه الساعة فقتلته بذلك
الرجل.
وقال أبو بكر الخطيب: أخبرنا محمد بن أحمد بن يعقوب، حدثنا محمد بن نعيم الضبي، سمعت أبا الوليد حسان بن محمد الفقيه يقول: سمعت أبا العباس بن سريج يقول: سمعت إسماعيل بن إسحاق القاضي يقول: دخلت على المعتضد وعلى رأسه أحداث روم صباح الوجوه، فنظرت إليهم فرآني المعتضد وأنا أتأملهم، فلما أردت القيام أشار إلي فجلست ساعة فلما خلا قال لي أيها القاضي والله ما حللت سراويلي على حرام قط.
وروى البيهقي: عن الحاكم، عن حسان بن
__________
(1) أخرجه أبو داود في الحدود (13) والترمذي في الحدود باب (19) وابن ماجه في الحدود باب (27) والدارمي في الحدود باب (7) ومالك في الموطأ في الحدود (32) وأحمد في المسند 3 / 463، 4 / 140 - 142 (*).

(11/99)

محمد، عن ابن سريج القاضي إسماعيل بن إسحاق قال: دخلت يوما على المعتضد فدفع إلى كتابا فقرأته فإذا فيه الرخص من زلل العلماء قد جمعها بعض الناس - فقلت: يا أمير المؤمنين إنما جمع هذا زنديق.
فقال: كيف ؟ فقلت: إن من أباح المتعة لم يبح الغناء، ومن أباح الغناء لم يبح إضافته إلى آلات اللهو، ومن جمع زلل العلماء ثم أخذ بها ذهب دينه.
فأمر بتحريق ذلك الكتاب.
وروى الخطيب بسنده عن صافي الجرمي الخادم قال: انتهى المعتضد وأنا بين يديه إلى منزل شعث وابنه المقتدر جعفر جالس فيه وحوله نحو من عشرة من الوصائف، والصبيان من أصحابه في سنه عنده، وبين يديه طبق من فضة فيه عنقود عنب، وكان العنب إذ ذاك عزيزا، وهو يأكل عنبة واحدة ثم يفرق على أصحابه من الصبيان كل واحد عنبة، فتركه المعتضد وجلس ناحية في بيت مهموما.
فقلت له: مالك يا أمير المؤمنين ؟ فقال.
ويحك والله لولا النار والعار لاقتلن هذا الغلام.
فإن في قتله صلاحا للامة.
فقلت: أعيذك بالله يا أمير المؤمنين من ذلك.
فقال: ويحك يا صافي هذا الغلام في غاية السخاء لما أراه يفعل مع الصبيان، فإن طباع الصبيان تأبى الكرم، وهذا في غاية الكرم، وإن الناس من بعدي لا يولون علهيم إلا من هو من ولدي، فسيلي عليهم المكتفي ثم لاتطول أيامه لعلته التي به - وهي داء الخنازير - ثم يموت فيلي الناس جعفر هذا الغلام، فيذهب جميع أموال بيت المال إلى الحظايا لشغفه
بهن، وقرب عهده من تشببه بهن، فتضيع أمور المسلمين وتعطل الثغور وتكثر الفتن والهرج والخوارج والشرور.
قال صافي: والله لقد شاهدت ما قاله سواء بسواء.
وروى ابن الجوزي عن بعض خدم المعتضد قال: كان المعتضد يوما نائما وقت القائلة ونحن حول سريره فاستيقظ مذعورا ثم صرخ بنا فجئنا إليه فقال: ويحكم اذهبوا إلى دجلة فأول سفينة تجدوها فارغة منحدرة فأتوني بملاحها واحتفظوا بالسفينة.
فذهبنا سراعا فوجدنا ملاحا في سميرية فارغة منحدرا فأتينا به الخليفة لما رأى الملاح الخليفة كاد أن يتلف، فصاح به الخليفة صيحة عظيمة فكادت روح الملاح تخرج فقال له الخليفة: ويحك يا ملعون، أصدقني عن قصتك مع المرأة التي قتلتها اليوم وإلا ضربت عنقك قال فتلعثم ثم قال: نعم يا أمير المؤمنين كنت اليوم سحرا في مشرعتي الفلانية، فنزلت امرأة لم أر مثلها وعليها ثياب فاخرة وحلى كثير وجوهر، فطمعت فيها واحتلت عليها فشددت فاها وغرقتها وأخذت جميع ما كان عليها من الحلى والقماش، وخشيت أن أرجع به إلى منزلي فيشتهر خبرها، فأردت الذهب به إلى واسط فلقيني هؤلاء الخدم فأخذوني.
فقال: وأين حليها ؟ فقال: في صدر السفينة حتى البواري.
فأمر الخليفة عند ذلك بإحضار الحلى فجئ به فإذا هو حلى كثير يساوي أموالا كثيرة، فأمر الخليفة بتغريق الملاح في المكان الذي غرق فيه المرأة، وأمر أن ينادى على أهل المرأة ليحضروا حتى يتسلموا مال المرأة: فنادى بذلك ثلاثة أيام في اسواق بغداد وأزقتها فحضروا بعد ثلاثة ايام فدفع إليهم ما كان من الحلى وغيره مما كان للمرأة، ولم يذهب منه شئ.
فقال له خدمه: يا أمير المؤمنين من أين علمت هذا ؟ قال: رأيت في نومي تلك الساعة شيخا أبيض الرأس واللحية والثياب وهو ينادي: يا أحمد يا أحمد، خذ أول ملاح ينحدر الساعة فاقبض عليه وقرره عن

(11/100)

خبر المرأة التي قلتها اليوم وسلبها، فأقم عليه الحد.
وكان ما شاهدتم.
وقال جعيف السمرقندي الحاجب: كنت مع مولاي المعتضد في بعض متصيداته وقد انقطع عن العسكر وليس معه غيري، إذا خرج علينا أسد فقصد قصدنا فقال لي المعتضد: يا جعيف أفيك خير اليوم ؟ قلت: لا والله.
قال: ولا أن تمسك فرسي وأنزل أنا ؟ فقلت: بلى.
قال: فنزل عن فرسه
وغرز أطراف ثيابه في منطقته واستل سيفه ورمى بقرابه إلي ثم تقدم إلى الاسد فوثب الاسد عليه فضربه بالسيف فأطار يده فاشتغل الاسد بيده فضربه ثانية على هامته ففلقها، فخر الاسد صريعا فدنا منه فمسح سيفه في صوفه ثم أقبل إلي فأغمد سيفه في قرابه، ثم ركب فرسه فذهبنا إلى العسكر.
قال وصحبته إلى أن مات فما سمعته ذكر ذلك لاحد، فما أدري من أي شئ أعجب ؟ من شجاعته أم من عدم احتفاله بذلك حيث لم يذكره لاحد ؟ أم من عدم عتبه علي حيث ضننت بنفسي عنه، والله ما عاتبني في ذلك قط.
وروى ابن عساكر عن أبي الحسين النوري أنه اجتاز بزورق فيه خمر مع ملاح، فقال: ما هذا ؟ ولمن هذا ؟ فقال له: هذا خمر للمعتضد.
فصعد أبو الحسين إليها فجعل يضرب الدنان بعمود في يده حتى كسرها كلها إلا دنا واحدا تركه، واستغاث الملاح فجاءت الشرطة فأخذوا أبا الحسين فأوقفوه بين يدي المعتضد فقال له: ما أنت ؟ فقال أنا المحتسب.
فقال: ومن ولاك الحسبة ؟ فقال: الذي ولاك الخلافة يا أمير المؤمنين.
فأطرق رأسه ثم رفعها فقال: ما الذي حملك على ما فعلت ؟ فقال: شفقة عليك لدفع الضرر عنك.
فأطرق رأسه ثم رفعه فقال: ولاي شئ تركت منها دنا واحدا لم تكسره ؟ فقال: لاني إنما أقدمت عليها فكسرتها إجلالا لله تعالى، فلم أبال أحد حتى انتهيت إلى هذا الدن دخل نفسي إعجاب من قبيل أني قد أقدمت على مثلك فتركته، فقال له المعتضد: اذهب فقد أطلقت يدك فغير ما أحببت أن تغيره من المنكر.
فقال له النوري: الآن انتقض عزمي عن التغيير، فقال: ولم ؟ فقال: لاني كنت أغير عن الله، وأنا الآن اغير عن شرطي.
فقال: سل حاجتك.
فقال: أحب أن تخرجني من بين يديك سالما: فأمر به فأخرج فصار إلى البصرة، فأقام بها مختفيا خشية أن يشق عليه أحد في حاجة عند المعتضد.
فلما توفي المعتضد رجع إلى بغداد.
وذكر القاضي أبو الحسن محمد بن عبد الواحد الهاشمي عن الشيخ من التجار قال: كان لي على بعض الامراء مال كثير فماطلني ومنعني حقي، وجعل كلما جئت أطالبه حجبني عنه ويأمر غلمانه يؤذونني، فاشتكيت عليه إلى الوزير فلم يفد ذلك شيئا، وإلى أولياء الامر من الدولة فلم يقطعوا منه شيئا، وما زاده ذلك إلا منعا وجحودا، فأيست من المال الذي عليه ودخلني هم من جهته، فبينما أنا
كذلك وأنا حائر إلى من أشتكي، إذ قال لي رجل: ألا تأتي فلانا الخياط - إمام مسجد هناك - فقلت وما عسى أن يصنع خياط مع هذا الظالم.
وأعيان الدولة لم يقطعوا فيه ؟ فقال لي: هو أقطع وأخوف عنده من جميع من اشتكيت إليه، فاذهب إليه لعلك أن تجد عنده فرجا.
قال فقصدته غير محتفل في أمره،

(11/101)

فذكرت له حاجتي ومالي وما لقيت من هذا الظالم، فقام معي فحين عاينه الامير قام إليه وأكرمه واحترمه وبادر إلى قضاء حقي الذي عليه فأعطانيه كاملا من غير أن يكون منه إلى الامير كبير أمر، غير أنه قال له: ادفع إلى هذا الرجل حقه وإلا أذنت.
فتغير لون الامير ودفع إلي حقي.
قال التاجر: فعجبت من ذلك الخياط مع رثاثة حاله وضعف بنيته كيف انطاع ذلك الامير له، ثم إني عرضت عليه شيئا من المال فلم يقبل مني شيئا، وقال: لو أردت هذا لكان لي من الاموال مالا يحصى.
فسألته عن خبره وذكرت له تعجبي منه وألححت عليه فقال: إن سبب ذلك أنه كان عندنا في جوارنا أمير تركي من أعالي الدولة، وهو شاب حسن، فمر به ذات يوم امرأة حسناء قد خرجت من الحمام وعليها ثياب مرتفعة ذات قيمة، فقام إليها وهو سكران فتعلق بها يريدها على نفسها ليدخلها منزله، وهي تأبى عليه وتصيح بأعلى صوتها: يا مسلمين أنا امرأة ذات زوج، وهذا رجل يريدني على نفسي ويدخلني منزله، وقد حلف زوجي بالطلاق أن لا أبيت في غير منزله، ومتى بت هاهنا طلقت منه ولحقني بسبب ذلك عار لا تدحضه الايام ولا تغسله المدامع.
قال الخياط: فقمت إليه فأنكرت عليه وأردت خلاص المرأة من يديه فضربني بدبوس في يده فشج رأسي، وغلب المرأة على نفسها وأدخلها منزله قهرا، فرجعت أنا فغسلت الدم عني وعصبت رأسي وصليت بالناس العشاء ثم قلت للجماعة: إن هذا قد فعل ما قد علمتم فقوموا معي إليه لننكر عليه ونخلص المرأة منه، فقام الناس معي فهجمنا عليه داره فثار إلينا في جماعة من غلمانه بأيديهم العصي والدبابيس يضربون الناس، وقصدني هو من بينهم فضربني ضربا شديدا مبرحا حتى أدماني، وأخرجنا من منزله ونحن في غاية الاهانة، فرجعت إلى منزلي وأنا لا أهتدي إلى الطريق من شدة الوجع وكثرة الدماء، فنمت على فراشي فلم يأخذني نوم، وتحيرت ماذا أصنع حتى أنقذ المرأة من يده في الليل لترجع فتبيت في منزلها
حتى لا يقع على زوجها الطلاق، فألهمت أن أؤذن الصبح في أثناء الليل لكي يظن أن الصبح قد طلع فيخرجها منزله فتذهب إلى منزل زوجها، فصعدت المنارة وجعلت أنظر إلى باب داره وأنا أتكلم على عادتي قبل الاذان هل أرى المرأة قد خرجت ثم أذنت فلم تخرج، ثم صممت على أنه إن لم تخرج أقمت الصلاة حتى يتحقق الصباح، فبينا أنا أنظر هل تخرج المرأة أم لا، إذ امتلات الطريق فرسانا ورجالة وهم يقولون: أين الذي أذن هذه الساعة ؟ فقلت: ها أنا ذا، وأنا أريد أن يعينوني عليه، فقالوا: انزل، فنزلت فقالوا: أجب أمير المؤمنين، فأخذوني وذهبوا بي لا أملك من نفسي شيئا، حتى أدخلوني عليه، فلما رأيته جالسا في مقام الخلافة ارتعدت من الخوف وفزعت فرزعا شديدا، فقال: أدن، فدنوت فقال لي: ليسكن ورعك وليهدأ قلبك.
وما زال يلاطفني حتى أطمأننت وذهب خوفي، فقال: أنت الذي أذنت هذه الساعة ؟ قلت: نعم يا أمير المؤمنين.
فقال: ما حملك على أن أذنت هذه الساعة، وقد بقي من الليل أكثر مما مضى منه ؟ فتغر بذلك الصائم والمسافر والمصلي وغيرهم.
فقلت: يؤمنني أمير المؤمنين حتى أقص عليه خبري ؟ فقال.
أنت آمن.
فذكرت له القصة.
قال: فغضب غضبا شديدا، وأمر بإحضار ذلك الامير والمرأة من شاعته على أي حالة كانا فأحضر سريعا فبعث

(11/102)

بالمرأة إلى زوجها مع نسوة من جهته ثقات ومعهن ثقة من جهته أيضا، وأمره أن يأمر زوجها بالعفو والصفح عنها والاحسان إليها، فإنها مكرهة ومعذورة.
ثم أقبل على ذلك الشاب الامير فقال له: كم لك من الرزق ؟ وكم عندك من المال ؟ وكم عندك من الجوار والزوجات ؟ فذكر له شيئا كثيرا.
فقال له: ويحك أما كفاك ما أنعم الله به عليك حتى انتهكت حرمة الله وتعديت حدوده وتجرأت على السلطان، وما كفاك ذلك أيضا حتى عمدت إلى رجل أمرك بالمعروف ونهاك عن المنكر فضربته وأهنته وأدميته ؟ فلم يكن له جواب.
فأمر به فجعل في رجله قيد وفي عنقه غل ثم أمر به فأدخل في جوالق ثم أمر به فضرب بالدبابيس ضربا شديدا حتى خفت، ثم أمر به فالقى في دجلة فكان ذلك آخر العهد به.
ثم أمر بدرا صاحب الشرطة أن يحتاط على ما في داره من الحواصل والاموال التي كانت يتناولها من بيت المال، ثم قال لذلك الرجل الصالح الخياط: كلما رأيت منكرا صغيرا كان أو كبيرا ولو على
هذا - وأشار إلى صاحب الشرطة - فأعلمني، فإن اتفق اجتماعك بي وإلا فعلى ما بيني وبينك الاذان، فأذن في أي وقت كان أو في مثل وقتك هذا.
قال: فلهذا لا آمر أحدا من هؤلاء الدولة بشئ إلا امتثلوه، ولا أنهاهم عن شئ إلا تركوه خوفا من المعتضد.
وما احتجت أن أؤذن في مثل تلك الساعة إلى الآن.
وذكر الوزير عبيد الله بن سليمان بن وهب قال: كنت يوما عند المعتضد وخادم واقف على رأسه يذب عنه بمذبة في يده إذ حركها فجاءت في قلنسوة الخليفة فسقطت عن رأسه، فأعظمت أنا ذلك جدا وخفت من هول ما وقع، ولم يكترث الخليفة لذلك، بل أخذ قلنسوته فوضعها على رأسه ثم قال لبعض الخدم: مر هذا البائس ليذهب لراحته فإنه قد نعس، وزيدوا في عدة من يذب بالنوبة.
قال الوزير: فأخذنا في الثناء على الخليفة والشكر له على حلمه، فقال: إن هذا البائس لم يتعمد ما وقع منه وإنما نعس، وليس العتاب والمعاتبة إلا على المعتمد لا على المخطئ والساهي.
وقال جعيف السمرقندي الحاجب: لما جاء الخبر إلى المعتضد بموت وزيره عبيد الله بن سليمان خر ساجدا طويلا، فقيل له: يا أمير المؤمنين، لقد كان عبيد الله يخدمك وينصح لك.
فقال: إنما سجدت شكرا لله أنى لم أعزله ولم أوذه.
وقد كان ابن سليمان حازم الرأي قويا، وأراد أن يولي مكانه أحمد بن محمد بن الفرات فعدل به بدر صاحب الشرطة عنه وأشار عليه بالقاسم بن عبيد الله فسفه رأيه فألح عليه فولاه وبعث إليه يعزيه في أبيه ويهنيه بالوزارة (1)، فما لبث القاسم بن عبيد الله حتى ولي المكتفي الخلافة من بعد أبيه المعتضد وحتى قتل بدرا.
وكان المعتضد ينظر إلى ما بينهما من العداوة من وراء ستر رقيق وهذه فراسة عظيمة وتوسم قوي.
ورفع يوما إلى المعتضد قوما يجتمعون على المعصية فاستشاره وزيره في أمرهم فقال: ينبغي أن يصلب بعضهم ويحرق بعضهم.
فقال: ويحك لقد بردت لهب غضبي عليهم بقسوتك، أما علمت أن الرعية وديعة الله عند سلطانها، وأنه سائله عنها ؟ ولم يقابلهم بما قال الوزير.
__________
(1) تقدمت الملاحظة، راجع وفيات سنة 288 ه.
والفخري ص 256 (*).

(11/103)

ولهذه النية لما ولي الخلافة كان بيت المال صفرا من المال وكانت الاحوال فاسدة، والعرب تعيث في
الارض فسادا في كل جهة، فلم يزل برأيه وتسديده حتى كثرت الاموال وصلحت الاحوال في سائر لاقاليم والآفاق.
ومن شعره في جارية له توفيت فوجد عليها: يا حبيبا لم يكن يع * دله عندي حبيب أنت عن عيني بعيد * ومن القلب قريب ليس لي بعدك في شي * ء من اللهو نصيب لك من قلبي على قلبي * وإن غبت رقيب وحياتي منك مذ غب * ت حياة لا تطيب لو تراني كيف لي بع * دك عول ونحيب وفؤادي حشوه من * حرق الحزن لهيب ما أرى نفسي وإن طي * يبتها عنك تطيب ليس دمع لي يعصي * ني وصبري ما يجيب وقال فيها: لم أبك للدار ولكن لمن * قد كان فيها مرة ساكنا فخانني الدهر بفقدانه * وكنت من قبل له آمنا ودعت صبري عنه توديعه * وبان قلبي معه ظاعنا وكتب إليه ابن المعتز يعزيه ويسليه عن مصيبته فيها: يا إمام الهدى حياتك طالت * وعشت أنت سليما أنت علمتنا على النعم الشك * ر وعند المصائب التسليما فتسلى عن ما مضى وكأن التي * كانت سرورا صارت ثوابا عظيما قد رضينا بأن نموت وتحيى * إن عندي في ذاك حظا جسيما من يمت طائعا لمولاه فقد * أعطي فوزا ومات موتا كريما (2) وقد رثى أبو العباس عبد الله بن المعتز العباسي بن عمر المعتضد بمرثاة حسنة يقول فيها:
يا دهر ويحك ما أبقيت لي أحدا * وأنت والد سوء تأكل الولدا أستغفر الله بل ذا كله قدر * رضيت بالله ربا واحدا صمدا يا ساكن القبر في غبراء مظلمة * بالظاهرية مقصى الدار منفردا أين الجيوش التي قد كنت تشحنها * وأين الكنوز التي لم تحصها عددا أين السرير الذي قد كنت تملؤه * مهابة من رأته عينه ارتعدا

(11/104)

أين القصور التي شيدتها فعلت * ولاح فيها سنا الابريز فانعقدا قد أتعبوا كل مرقال مذكرة * وجناء تنثر من أشداقها الزبدا اين الاعادي الالى ذللت صعبهم * أين الليوث التي صيرتها نقدا أين الوفود على الابواب عاكفة * ورد القطا صفر ما جال واطردا أين الرجال قياما في مراتبهم * من راح منهم ولم يطمر فقد سعدا أين الجياد التي حجلتها بدم * وكن يحملن منك الضيغم الاسدا أين الرماح التي غذيتها مهجا * مذ مت ما وردت قلبا ولا كبدا أين السيوف وأين النبل مرسلة * يصبن من شئت من قرب وإن بعدا أين المجانيق أمثال السيول إذا * رمين حائط حسن قام قعدا أين الفعال التي قد كنت تبدعها * ولا ترى أن عفوا نافعا أبدا اين الجنان التي تجري جداولها * ويستجيب إليها الطائر الغردا أين الوصائف كالغزلان رائحة * يسحبن من حلل موشية جددا أين الملاهي وأين الراح تحسبها * ياقوتة كسيت من فضة زردا أين الوثوب إلى الاعداء مبتغيا * صلاح ملك بني العباس إذا فسدا مازلت تقسر منهم كل قسورة * وتحطم العاتي الجبار معتمدا ثم انقضيت فلا عين ولا أثر * حتى كأنك يوم لم تكن أحدا
لا شئ يبقى سوى خير تقدمه * ما دام ملك الانسان ولا خلدا ذكرها ابن عساكر في تاريخه.
واجتمع ليلة عند المعتضد ندماؤه فلما انقضى السمر وصار إلى حظاياه ونام القوم السمار نبههم من نومهم خادم وقال: يقول لكم أمير المؤمنين إنه أصابه أرق بعدكم، وقد عمل بيتا أعياه ثانيه فمن عمل ثانيه فله جائزة وهو هذا البيت: ولما انتبهنا للخيال الذي سرى * إذا الدار قفر والمزار بعيد قال فجلس القوم من فرشهم يفكرون في ثانيه فبدر واحد منهم فقال: فقلت لعيني عاودي النوم واهجعي * لعل خيالا طارقا سيعود قال فلما رجع الخادم به إلى المعتضد وقع منه موقعا جيدا وأمر له بجائزة سنية، واستعظم المعتضد يوما من بعض الشعراء قول الحسن (1) بن منير المازني البصري: لهفي (2) على من أطار النوم فامتنعا * وزاد قلبي على أوجاعه وجعا
__________
(1) في مروج الذهب 4 / 313: الحكم بن قنبرة المازني البصري، شاعر بصري من أبناء القرن 12 ه.
(2) في مروج الذهب: ويلي..انظر الابيات في المروج باختلاف وبزيادة بيت رابع (*).

(11/105)

كأنما الشمس من أعطافه طلعت * حسنا أو البدر من أردانه لمعا في وجهه شافع يمحوا إساءته * من القلوب وجيها أين ما شفعا ولما كان في ربيع الاول من هذه السنة اشتد وجع المعتضد فاجتمع رؤوس الامراء مثل يونس الخادم وغيره إلى الوزير القاسم بن عبيد الله فأشاروا بأن يجتمع الناس لتجديد البيعة للمكتفي بالله علي بن المعتضد بالله، ففعل ذلك وتأكدت البيعة وكان في ذلك خير كثير.
وحين حضرت المعتضد الوفاة أنشد لنفسه: تمتع من الدنيا فإنك لا تبقى * وخذ صفوها ما إن صفت ودع الرنقا ولا تأمنن الدهر إني ائتمنته (1) * فلم يبق لي حالا ولم يرع لي حقا
قتلت صناديد الرجال فلم أدع * عدوا ولم أو مهل على خلق (2) خلقا وأخليت دار الملك من كل نازع * فشردتهم غربا ومزقتهم شرقا فلما بغلت النجم عزا ورفعة * وصارت رقاب الخلق لي أجمع رقا رماني الردى سهما فأخمد جمرتي * فها أنا ذا في حفرتي عاجلا ألقى ولم يغن عني ما جمعت ولم أجد * لدى ملك إلا حباني حبها رفقا (3) وأفسدت دنياي وديني سفاهة * فمن ذا الذي مثلي بمصرعه أشقا فيا ليت شعري بعد موتي هل أصر * إلى رحمة الله أم في ناره ألقى (4) وكانت وفاته ليلة الاثنين لثمان بقين من ربيع الاول (5) من هذه السنة.
ولم يبلغ الخمسين.
وكانت خلافته تسع (6) سنين وتسعة أشهر وثلاثة عشر يوما (7).
وخلف من الاولاد الذكور: عليا المكتفي، وجعفر المقتدر، وهارون.
ومن البنات إحدى عشر بنتا.
ويقال سبع عشرة بنتا.
وترك في بيت المال سبعة عشر ألف الف دينار (8).
وكان يمسك عن صرف الاموال في غير وجهها، فلهذا كان بعض الناس يبخله، ومن الناس من يجعله من الخلفاء الراشدين المذكورين في الحديث، حديث جابر بن سمرة فالله أعلم.
__________
(1) في أبن الاثير 7 / 514: ولا تأمن الدهر إنني قد أمنته..(2) في ابن الاثير: طغية.
(3) في ابن الاثير: لذي لملك ولاحياء في حسنها رفقا.
(4) في ابن الاثير: بعد موتي ما ألقى * إلى نعم الرحمن أم ناره ألقى (5) في الطبري 11 / 373 وابن الاثير 7 / 513 ومروج الذهب 4 / 308: ربيع الآخر.
(6) في ابن الاثير: سبع سنين.
(7) في مروج الذهب: ويومين.
(8) في مروج الذهب 4 / 261: خلف المعتضد في بيوت المال تسعة آلاف ألف دينار، ومن الورق أربعين ألف درهم، ومن الدواب والبغال والجمازات والحمير اثنى عشر ألف رأس...(*)

(11/106)

خلافة المكتفي بالله أبي محمد علي بن المعتضد بالله أمير المؤمنين، بويع له بالخلافة عند موت أبيه في ربيع الاول (1) من هذه السنة، وليس في الخلفاء من اسمه علي سوى هذا وعلي بن أبي طالب.
وليس فيهم من يكنى بأبي محمد إلا هو والحسن بن علي بن أبي طالب والهادي، والمستضئ بالله.
وحين ولي المكتفي كثرت الفتن وانتشرت في البلاد.
وفي رجب منها زلزلت الارض زلزلة عظيمة جدا، وفي رمضان منها تساقط وقت السحر من السماء نجوم كثيرة ولم يزل الامر كذلك حتى طلعت الشمس.
ولما أفضت الخلافة إليه كان بالرقة، فكتب إليه الوزير وأعيان الامراء فركب فدخل بغداد في يوم مشهود، وذلك يوم الاثنين (2) لثمان خلون من جمادى منها.
وفي هذا اليوم أمر (3) بقتل عمرو بن الليث الصفار - وكان معتقلا في سجن أبيه - وأمر بتخريب المطامير التي كان اتخذها أبوه للمسجونين وأمر ببناء جامع مكانها وخلع في هذا اليوم على الوزير القاسم بن عبيد الله بن سليمان ست خلع وقلده سيفا، وكان عمره يوم ولي الخلافة خمسا وعشرين سنة وبعض أشهر.
وفيها انتشرت القرامطة في الآفاق وقطعوا الطريق على الحجيج، وتسمى بعضهم بأمير المؤمنين.
فبعث المكتفي إليهم جيشا كثيرا وأنفق فيهم أموالا جزيلة، فأطفأ الله بعض شرهم.
وفيها خرج محمد بن هارون عن طاعة إسماعيل بن أحمد الساماني، وكاتب أهل الري بعد قتله محمد بن زيد الطالبي، فصار إليهم فسلموا البلد إليه فاستحوذ عليها، فقصده إسماعيل بن أحمد الساماني بالجيوش فقهره وأخرجه منها مذموما مدحورا.
قال ابن الجوزي في المنتظم: وفي يوم التاسع من ذي الحجة منها صلى الناس العصر في زمن الصيف وعليهم ثياب الصيف، فهبت ريح باردة جدا حتى احتاج الناس إلى الاصطلاء النار، ولبسوا الفرا والمحشوات وجمد الماء كفصل الشتاء.
قال ابن الاثير: ووقع بمدينة حمص مثل ذلك، وهب ريح عاصف بالبصرة فاقتلعت شيئا كثيرا من نخيلها، وخسف بموضع فيها فمات تحته سبعة (4) آلاف نسمة.
قال ابن الجوزي، وابن الاثير: وزلزت بغداد في رجب منها مرات متعددة ثم سكنت.
وحج بالناس فيها الفضل بن عبد الملك.
وفيها توفي من الاعيان إبراهيم بن محمد بن إبراهيم أحد الصوفية الكبار.
قال ابن الاثير: وهو من أقران السري السقطي.
قال: لان ترد إلى الله ذرة من همك خير لك مما طلعت عليه الشمس.
أحمد بن محمد المعتضد بالله غلب عليه سوء المزاج والجفاف من كثرة الجماع، وكان الاطباء يصفون له ما يرطب بدنه به فيستعمل ضد ذلك حتى سقطت قوته.
__________
(1) راجع الحاشية 5 من الصفحة السابقة.
(2) في مروج الذهب 4 / 309: لسبع ليال بقين من جمادى الاولى.
(3) قال الطبري 11 / 373: أنه أراد ان يخلي سبيله ويحسن إليه، فكره ذلك القاسم بن عبيد الله فدس إليه من قتله.
(ابن الاثير 7 / 516).
(4) في ابن الاثير 7 / 522: ستة آلاف (*).

(11/107)

بدر غلام المعتضد رأس الجيش كان القاسم الوزير قد عزم على أن يصرف الخلافة عن أولاد المعتضد وفاوض بذلك بدرا هذا فامتنع عليه وأبى، فلما ولي المكتفي بن المعتضد خاف الوزير غائلة ذلك فحسن الوزير للمكتفي قتل بدر هذا، فبعث المكتفي فاحتاط على حواصله وأمواله وهو بواسط، وبعث الوزير إليه بالامان، فلما قدم بدر بعث إليه من قتله يوم الجمعة لست خلون من رمضان من هذه السنة، ثم قطع رأسه وبقيت جثته أخذها أهله فبعثوا بها إلى مكة في تابوت فدفن بها، لانه أوصى بذلك وكان قد أعتق كل مملوك له قبل وفاته.
وحين أرادوا قتله صلى ركعتين رحمه الله.
الحسين بن محمد بن عبد الرحمن بن الفهم بن محرز بن إبراهيم الحافظ البغدادي، سمع خلف بن هشام ويحيى بن معين ومحمد بن سعد وغيرهم، وعنه الحنطبي والطوماري، وكان عسرا في التحديث إلا لمن لازمه، وكانت له معرفة جيدة بالاخبار والنسب والشعر وأسماء الرجال، يميل إلى مذهب العراقيين في الفقه، قال عنه الدار قطني: ليس بالقوي.
عمارة بن وثيمة بن موسى أبو رفاعة الفارسي صاحب التاريخ على السنن، ولد بمصر وحدث عن أبي صالح كاتب الليث وغيره.
عمرو (1) بن الليث الصفار أحد الامراء الكبار، قتل في السجن أول ما قدم المكتفي بغداد.
ثم دخلت سنة تسعين ومائتين فيها أقبل يحيى بن زكرويه بن مهرويه أبو قاسم القرمطي المعروف بالشيخ في جحافله فعاث بناحية الرقة فسادا فجهز إليه الخليفة جيشا نحو عشرة آلاف فارس.
وفيها ركب الخليفة من بغداد إلى سامرا يريد الاقامة بها فثنى رأيه عن ذلك الوزير فرجع إلى بغداد.
وفيها قتل يحيى بن زكرويه على باب دمشق زرقه رجل من المغاربة بمزراق نار فقتله، ففرح الناس بقتله، وتمكن منه المزراق فأحرقه، وكان هذا المغربي من جملة جيش المصريين، فقام بأمر القرامطة من بعده أخوه الحسين وتسمى بأحمد وتكنى بأبي العباس وتلقب بأمير المؤمنين، وأطاعه القرامطة، فحاصر دمشق فصالحه أهلها على مال، ثم سار إلى حمص فافتتحها وخطب له على منابرها، ثم سار إلى حماه ومعرة النعمان فقهر أهل تلك النواحي واستباح أموالهم وحريمهم، وكان يقتل الدواب والصبيان في المكاتب، ويبيح لمن معه وطئ النساء، فربما وطئ الواحدة الجماعة الكثيرة من الرجال، فإذا ولدت ولدا هنأ به كل واحد منهم الآخر، فكتب أهل الشام إلى الخليفة ما يلقون من هذا اللعين، فجهز إليهم جيوشا كثيفة، وأنفق فيهم أموالا جزيلة وركب في رمضان فنزل الرقة وبث الجيوش في كل جانب لقتال القرامطة وكان القرمطي هذا يكتب إلى أصحابه: " من عبد الله المهدي أحمد بن عبد الله المهدي المنصور الناصر لدين الله القائم
__________
(1) تقدم اسمه وموته، وفي الاصل هارون تحريف (*).

(11/108)

بأمر الله الحاكم بحكم الله، الداعي إلى كتاب الله، الذاب عن حريم الله، المختار من ولد رسول الله " (1) وكان يدعي أنه من سلالة علي بن أبي طالب من فاطمة، وهو كاذب أفاك أثيم قبحه الله، فإنه كان من أشد الناس عداوة لقريش، ثم لبني هاشم، دخل سلمية فلم يدع بها أحدا من بني هاشم حتى قتلهم وقتل أولادهم واستباح حريمهم.
وفيها تولى ثغر طرسوس أبو عامر أحمد بن نصر عوضا عن مظفر بن جناح لشكوى أهل الثغر منه.
وحج الناس الفضل بن محمد العباسي (2).
وفيها من الاعيان:
عبد الله بن إلامام أحمد بن حنبل أبو عبد الرحمن الشيباني.
كان إماما ثقة حافظا ثبتا مكثرا عن أبيه وغيره.
قال ابن المنادي: لم يكن أحد أروى عن أبيه منه.
روى عنه المسند ثلاثين ألفا، والتفسير مائة ألف حديث وعشرون ألفا، من ذلك سماع ومن ذلك إجازة، ومن ذلك الناسخ والمنسوخ، والمقدم والمؤخر، في كتاب الله والتاريخ، وحديث سبعة وكرامات القراء، والمناسك الكبير، والصغير.
وغير ذلك من التصانيف، وحديث الشيوخ.
قال: وما زلنا نرى أكابر شيوخنا يشهدون له بمعرفة الرجال وعلل الحديث والاسماء والكنى والمواظبة على طلب الحديث في العراق وغيرها، ويذكرون من أسلافهم الاقرار له بذلك، حتى أن بعضهم أسرف في تقريظه له بالمعرفة وزيادة السماع للحديث عن أبيه.
ولما مرض قيل له أين تدفن ؟ فقال: صح عندي أن بالقطعية نبيا مدفونا، ولان أكون بجوار نبي أحب إلي من أن أكون في جوار أبي.
مات في جمادى الآخرة منها عن سبع وسبعين سنة، كما مات لها أبوه، واجتمع في جنازته خلق كثير من الناس، وصلى عليه زهير ابن أخيه، ودفن في مقابر باب التين رحمه الله تعالى.
عبد الله بن أحمد بن سعيد أبو بحر الرباطي المروزي، صحب أبا تراب النخشبي، وكان الجنيد يمدحه ويثني عليه.
عمر بن إبراهيم أبو بكر الحافظ المعروف بأبي الاذان، كان ثقة ثبتا.
محمد بن الحسين بن الفرج أبو ميسرة الهمداني، صاحب المسند، كان أحد الثقات المشهورين والمصنفين.
محمد بن عبد الله أبو بكر الدقاق أحد أئمة الصوفية وعبادهم، روى عن الجنيد أنه قال: رأيت إبليس في المنام وكأنه عريان فقلت: ألا تستحي من الناس ؟ فقال: - وهو لا يظنهم ناسا - لو كانوا ناسا ما كنت ألعب بهم كما يلعب الصبيان بالكرة، إنما الناس جماعة غير هؤلاء.
فقلت: أين هم ؟ فقال: في مسجد الشونيزي قد
__________
(1) تمام نسخة الكتاب في الطبري 11 / 384.
(2) في الطبري وابن الاثير ومروج الذهب: الفضل بن عبد الملك بن عبد الله بن العباس بن محمد بن علي (*).

(11/109)

أضنوا قلبي وأتبعوا جسدي، كلما هممت بهم أشاروا إلى الله عز وجل فأكاد أحترق.
قال: فلما انتبهت
لبست ثيابي ورحت إلى المسجد الذي ذكر فإذا فيه ثلاثة جلوس ورؤوسهم في مرقعاتهم فرفع أحدهم رأسه إلى وقال: يا أبا القاسم لا تغتر بحديث الخبيث، وأنت كلما قيل لك شئ تقبل ؟ فإذا هم أبو بكر الدقاق وأبو الحسين النوري.
وأبو حمزة محمد بن علي بن علوية بن عبد الله الجرجاني الفقيه الشافعي تلميذ المزني.
ذكره ابن الاثير.
ثم دخلت سنة إحدى وتسعين ومائتين فيها جرت وقعة عظيمة بين القرامطة وجند الخليفة فهزموا القرامطة وأسروا رئيسهم الحسن بن زكروية، ذا الشامة، فلما أسر حمل إلى الخليفة في جماعة كثيرة من أصحابه من رؤوسهم وأدخل بغداد على فيل مشهور، وأمر الخليفة بعمل دفة مرتفعة فأجلس عليها وجئ بأصحابه فجعل يضرب أعناقهم بين يديه وهو ينظر، وقد جعل في فمه خشبة معترضة مشدودة إلى قفاه، ثم أنزل فضرب مائتي سوط ثم قطعت يداه ورجلاه، وكوي، ثم أحرق وحمل رأسه على خشبة وطيف به في أرجاء بغداد، وذلك في ربيع الاول منها.
وفيها قصدت الاتراك بلاد ما وراء النهر في جحافل عظيمة، فبيتهم المسلمون فقتلوا منهم خلقا كثيروا وسبوا منهم ما لا يحصون (ورد الله الذين كفروا بغيظهم لما ينالوا خيرا) [ الاحزاب: 25 ].
وفيها بعث ملك الروم عشرة صلبان مع كل صليب عشرة آلاف، فغاروا على أطراف البلاد وقتلوا خلقا وسبوا نساء وذرية.
وفيها دخل نائب طرسوس بلاد الروم ففتح مدينة أنطاكية - وهي مدينة عظيمة على ساحل البحر تعادل عندهم القسطنطينية - وخلص من أسارى المسلمين خمسة (1) آلاف أسير، وأخذ للروم ستين مركبا وغنم شيئا كثيرا، فبلغ نصيب كل واحد من الغزاة ألف دينار.
وحج بالناس فيها الفضل بن عبد الملك الهاشمي.
وفيها توفي من الاعيان: أحمد بن يحيى بن زيد بن سيار أبو العباس الشيباني مولاهم، الملقب بثعلب إمام الكوفيين في النحو واللغة، مولده في سنة مائتين، سمع محمد بن زياد الاعرابي والزبير بن بكار والقواريري وغيرهم، وعنه ابن الانباري وابن عرفة وأبو عمرو الزاهد، وكان ثقة حجة دينا صالحا مشهورا بالصدق والحفظ، وذكر أنه سمع من
القواريري مائة الف حديث.
توفي يوم السبت لثلاث عشرة بقيت من جمادى الاولى منها، عن إحدى وتسعين سنة.
قال ابن خلكان: وكان سبب موته أنه خرج من الجامع وفي يده كتاب ينظر فيه وكان قد
__________
(1) في الطبري 11 / 391: أربعة آلاف (*).

(11/110)

أصابه صمم شديد فصدمته فرس فألقته في هوة فاضطرب دماغه فمات في اليوم الثاني رحمه الله.
وهو مصنف كتاب الفصيح، وهو صغير الحجم كثير الفائدة، وله كتاب المصون، واختلاف النحويين ومعاني القرآن وكتاب القراءات ومعاني الشعر وما يلحن فيه العامة وغير ذلك.
وقد نسب إليه من الشعر قوله: إذا كنت قوت السنف ثم هجرتها * فكم تلبث النفس التي أنت قوتها سيبقى بقاء النبت في الماء أو كما * أقام لدى ديمومة الماء صوتها (1) أغرك أني قد تصبرت جاهدا * وفي النفس مني منك ما سيميتها فلو كان ما بي بالصخور لهدها * وبالريح ما هبت وطال حفوفها (2) فصبرا لعل الله يجمع بيننا * فأشكو هموما منك فيك لقيتها وفيها توفي القاسم بن عبيد الله بن سليمان بن وهب الوزير، تولى بعد أبيه الوزارة في آخر أيام المعتضد، ثم تولى لولده المكتفي، فلما كان رمضان من هذه السنة مرض فبعث إلى السجون فأطلق من فيها من المطلبيين، ثم توفي في ذي القعدة (3) منها، وقد قارب ثلاثا وثلاثين سنة، وقد كان حظيا عند الخليفة، وخلف من الاموال ما يعدل سبعمائة ألف دينار.
ومحمد بن محمد بن إسماعيل بن شداد أبو عبد الله البصري القاضي بواسط، المعروف بالجبروعي، حدث عن مسدد وعن علي بن المديني وابن نمير وغيرهم، وكان من الثقات والقضاة الاجواد العدول الامناء.
ومحمد بن إبراهيم البوشنجي (4).
ومحمد بن علي الصايغ (5).
وقنبل (6) أحد مشاهير القراء.
وأئمة العلماء.
ثم دخلت سنة ثنتين وتسعين ومائتين
فيها دخل محمد بن سليمان في نحو عشرة آلاف مقاتل من جهة الخليفة المكتفي إلى الديار
__________
(1) في وفيات الاعيان 1 / 103: يعيش ببيداء المهامه حوتها.
(2) في الوفيات: خفوتها.
(3) في مروج الذهب 4 / 316: يوم الاربعاء لعشر خلون من ربيع الآخر.
عن نيف وثلاثين سنة.
(4) وهو محمد بن إبراهيم بن سعيد بن عبد الرحمن، أبو عبد الله، ثقة حافظ فقيه.
عاش بضعا وثمانين سنة.
(تقريب التهذيب).
قال ابن الاثير: الفقيه بنيسابور.
(5) محدث مكة، روى عن القعنبي وسعيد بن منصور مات في ذي القعدة.
(6) وهو أبو عمرو محمد بن عبد الرحمن المخزومي، مولاهم المكي قارئ أهل مكة.
قرأ على أبي الحسن القواس مات وله 96 سنة (*).

(11/111)

المصرية لقتال هارون بن خمارويه، فبرز إليه هارون فاقتتلا فقهره (1) محمد بن سليمان وجمع آل طولون وكانوا سبعة عشر (2) رجلا فقتلهم واستحوذ على أموالهم وأملاكهم.
وانقضت دولة الطولونية على الديار المصرية وكتب بالفتح إلى المكتفي.
وحج بالناس الفضل بن عبد الملك الهاشمي القائم بأمر الحجاج في السنين المتقدمة.
وممن توفي فيها من الاعيان: إبراهيم بن عبد الله بن مسلم الكجي أحد المشايخ المعمرين، كان يحضر مجلسه خمسون ألفا ممن معه محبرة، سوى النظارة، ويستملي عليه سبعة مستملين كل يبلغ صاحبه، ويكتب بعض الناس وهم قيام وكان كلما حدث بعشرة آلاف حديث تصدق بصدقة.
ولما فرغ من قراءة السنن عليه عمل مأدبة غرم عليها ألف دينار، وقال: شهدت اليوم على رسول الله صلى الله عليه وسلم فقبلت شهادتي وحدي، أفلا أعمل شكرا لله عز وجل ؟.
وروى ابن الجوزي والخطيب عن أبي مسلم الكجي قال: خرجت ذات ليلة من المنزل فمررت بحمام وعلي جنابة فدخلته فقلت للحمامي: أدخل حمامك أحد بعد ؟ فقال: لا، فدخلت فلما فتحت باب الحمام الداخل إذا قائل يقول: أبا مسلم أسلم تسلم.
ثم أنشأ يقول:
لك الحمد إما على نعمة * وإما على نقمة تدفع تشاء فتفعل ما شئته * وتسمع من حيث لا يسمع قال: فبادرت فخرجت فقلت للحمامي: أنت زعمت أنه لم يدخل حمامك أحد.
فقال: نعم ! وما ذاك ؟ فقلت: إني سمعت قائلا يقول كذا وكذا.
قال: وسمعته ؟ قلت: نعم.
فقال: يا سيدي هذا رجل من الجان يتبدى لنا في بعض الاحيان فينشد الاشعار ويتكلم بكلام حسن فيه مواعظ.
فقلت: هل حفظت من شعره شيئا ؟ فقال: نعم.
ثم أنشدني من شعره فقال هذه الابيات أيها المذنب المفرط مهلا * كم تمادى تكسب الذنب جهلا كم وكم تسخط الجليل بفعل * سمج وهو يحسن الصنع فعلا كيف تهدا جفون من ليس يدري * أرضي عنه من على العرش أم لا عبد الحميد بن عبد العزيز أبو حاتم القاضي الحنفي، كان من خيار القضاة وأعيان الفقهاء ومن أئمة العلماء، ورعا نزها كثير الصيانة والديانة والامانة.
وقد ذكر له ابن الجوزي في المنتظم آثارا حسنة وأفعال جميلة، رحمه الله.
__________
(1) في ابن الاثير 7 / 536: اقتتل أصحاب هارون فخرج إليهم هارون لتهدئتهم فأصابه أحد المغاربة بمزراق قتله.
أما الكندي في ولاة مصر ص 256 فقال: إن عماه شيبان وعدي أجمعا على قتله فدخلا عليه وهو ثمل فقتلاه.
وقام عمه شيبان بالامر...ثم طلب الامان من محمد بن سليمان فأجابه.
(2) في الطبري: بضعة عشر.
وفي الكندي ولاة مصر 257: عشرون نفسا.
(*)

(11/112)

ثم دخلت سنة ثلاث وتسعين ومائتين فيها التف على أخي الحسين القرمطي المعروف بذي الشامة الذي قتل في التي قبلها خلائق من القرامطة بطريق الفرات، فعاث بهم في الارض فسادا، ثم قصد طبرية فامتنعوا منه فدخلها قهرا فقتل بها خلقا كثيرا من الرجال، وأخذ شيئا كثيرا من الاموال، ثم كر راجعا إلى البادية، ودخلت فرقة أخرى منهم إلى هيت فقتلوا أهلها إلا القليل، وأخذوا منها أموالا جزيلة حملوها على ثلاثة آلاف بعير،
فبعث إليهم المكتفي جيشا فقاتلوهم وأخذوا رئيسهم فضربت عنقه.
ونبغ رجل من القرامطة يقال له الداعية باليمن، فحاصر صنعاء فدخلها قهرا وقتل خلقا من أهلها، ثم سار إلى بقية مدن اليمن فأكثر الفساد وقتل خلقا من العباد، ثم قاتله أهل صنعاء فظفروا به وهزموه، فأغار على بعض مدنها، وبعث الخليفة إليها مظفر بن حجاج نائبا، فسار إليها فلم يزل بها حتى مات.
وفي يوم عيد الاضحى دخلت طائفة من القرامطة إلى الكوفة فنادوا يا ثارات الحسين - يعنون المصلوب في التي قبلها ببغداد - وشعارهم: يا أحمد يا محمد - يعنون الذين قتلوا معه - فبادر الناس الدخول من المصلى إلى الكوفة فدخلوا خلفهم فرمتهم العامة بالحجارة فقتلوا منهم نحو العشرين رجلا، ورجع الباقون خاسئين.
وفيها ظهر رجل بمصر يقال له الخليجي (1) فخلع الطاعة واجتمع إليه طائفة من الجند فأمر الخليفة أحمد بن كنغلغ (2) نائب دمشق وأعمالها فركب إليه فاقتتلا بظاهر مصر فهزمه الخليجي هزيمة منكرة، فبعث إليه الخليفة جيشا آخر فهزموا الخليجي وأخذوه فسلم إلى الامير الخليفة وانطفأ خبره واشتغل الجيش بأمر الديار المصرية، فبعث القرامطة جيشا إلى بصرى صحبة رجل يقال له عبد الله بن سعيد كان يعلم الصبيان، فقصد بصرى وأذرعات والبثنية فحاربه أهلها ثم أمنهم فلما أن تمكن منهم قتل المقاتلة وسبى الذرية، ورام الدخول إلى دمشق فحاربه نائب دمشق أحمد بن كنغلغ (2)، وهو صالح بن الفضل، فهزمه القرمطي وقتل صالح فيمن قتل وحاصر دمشق فلم يمكنه فتحها، فانصرف إلى طبرية فقتلوا أكثر أهلها ونهبوا منها شيئا كثيرا كما ذكرنا، ثم ساروا إلى هيت ففعلوا بها ذلك كما تقدم، ثم ساروا إلى الكوفة في يوم عيد الاضحى كما ذكرنا.
كل ذلك بإشارة زكرويه بن مهرويه وهو مختف في بلده بين ظهراني قوم من القرامطة، فإذا جاءه الطلب نزل بئرا قد اتخذها ليختفي فيها وعلى بابه تنور فتقوم امرأة فتسجره وتخبز فيه فلا يشعر به أصلا، ولا يدري أحد أين هو، فبعث الخليفة إليه جيشا فقاتلهم زكرويه بنفسه ومن أطاعه فهزم جيش الخليفة وغنم من أموالهم شيئا كثيرا جدا فتقوى به واشتد أمره، فندب الخليفة إليه جيشا آخر كثيفا فكان من أمره وأمرهم ما سنذكره.
وفيها خرب إسماعيل بن أحمد الساماني نائب خراسان وما وراء النهر طائفة كبيرة من بلاد الاتراك.
وفيها أغارت
__________
(1) في مروج الذهب 4 / 321: ابن الخليجي.
وفي ابن الاثير 7 / 536: الخلنجي.
وهو من قواد محمد بن
سليمان.
وفي ولاة مصر ص 279: ابن الخليج.
(2) في الطبري 11 / 394: كيغلغ (ابن الاثير - مروج الذهب) (*).

(11/113)

الروم على بعض أعمال حلب فقتلوا ونهبوا وسبوا.
وفيها حج بالناس الفضل (1) بن عبد الملك الهاشمي.
وفيها توفي من الاعيان: أبو العباس الناشي الشاعر واسمه عبد الله بن محمد أبو العباس المعتزلي، أصله من الانبار وأقام بغداد مدة ثم انتقل إلى مصر فمات بها، وكان جيد الذهن يعاكس الشعراء ويرد على المنطقيين والفروضيين، وكان شاعرا مطيقا إلا أنه كان فيه هوس وله قصيدة حسنة في نسب رسول الله صلى الله عليه وسلم قد ذكرناها في السيرة.
قال ابن خلكان: كان عالما في عدة علوم من جملتها علم المنطق، وله قصيدة في فنون من العلم على روي واحد تبلغ أربعة آلاف بيت، وله عدة تصانيف وأشعار كثيرة.
عبيد بن محمد بن خلف أبو محمد البزار أحد الفقهاء من أصحاب أبي ثور، وكان عنده فقه أبي ثور، وكان من الثقات النبلاء.
نصر بن أحمد بن عبد العزيز أبو محمد الكندي الحافظ المعروف بنصرك، كان أحد حفاظ الحديث المشهورين، وكان الامير خالد بن أحمد الذهلي نائب بخارى قد ضمه إليه وصنف له المسند.
توفي ببخارى في هذه السنة.
ثم دخلت سنة أربع وتسعين ومائتين في المحرم من هذه السنة اعترض زكرويه في أصحابه إلى الحجاج من أهل خراسان وهم قافلون من مكة فقتلهم عن آخرهم وأخذ أموالهم وسبى نساءهم فكان قيمة ما أخذه منهم ألفي ألف دينار، وعدة من قتل عشرين ألف إنسان، وكانت نساء القرامطة يطفن بين القتلى من الحجاج وفي أيديهم الآنية من الماء يزعمن أنهن يسقين الجريح العطشان، فمن كلمهن من الجرحى قتلنه وأجهزن عليه لعنهن الله ولعن أزواجهن.
ذكر مقتل زكرويه لعنه الله
لما بلغ الخليفة خبرا الحجيج وما أوقع بهم الخبيث جهز إليه جيشا كثيفا فالتقوا معه فاقتتلوا قتالا شديدا جدا، قتل من القرامطة خلق كثير ولم يبق منهم إلا القليل، وذلك في أول ربيع الاول منها.
وضرب رجل زكرويه بالسيف في رأسه فوصلت الضربة إلى دماغه، وأخذ أسيرا فمات بعد خمسة أيام، فشقوا بطنه وصبروه وحملوه في جماعة من رؤس أصحابه إلى بغداد، واحتوى عسكر الخليفة على ما كان بأيدي القرامطة من الاموال والحواصل، وأمر الخليفة بقتل أصحاب القرمطي، وأن يطاف
__________
(1) في ابن الاثير 7 / 547: محمد، والصواب ما اثبتناه وفي الطبري ومروج الذهب فكالاصل (*).

(11/114)

برأسه في سائر بلاد خراسان، لئلا يمتنع الناس عن الحج.
وأطلق من كان بأيدي القرامطة من النساء والصبيان الذين أسروهم.
وفيها غزا أحمد بن كنغلغ (1) نائب دمشق بلاد الروم من ناحية طرسوس فقتل منهم نحوا من أربعة آلاف وأسر من ذراريهم نحوا من خمسين ألفا، وأسلم بعض البطارقة وصحبته نحو من مائتي أسير كانوا في حبسه من المسلمين، فأرسل ملك الروم جيشا في طلب ذلك البطريق، فركب في جماعة من المسلمين فكبس جيش الروم فقتل منهم مقتلة عظيمة وغنم منهم غنيمة كثيرة جدا، ولما قدم على الخليفة أكرمه وأحسن إليه وأعطاه ما تمناه عليه.
وفيها ظهر بالشام رجل فادعى أنه السفياني فأخذ وبعث به إلى بغداد فادعى أنه موسوس فترك.
وحج بالناس الفضل بن عبد الملك الهاشمي.
وفيها توفي من الاعيان الحسين بن محمد بن حاتم بن يزيد بن علي بن مروان أبو علي المعروف بعبيد العجلي، كان حافظا مكثرا متقنا مقدما في حفظ المسندات، توفي في صفر منها.
صالح بن محمد بن عمرو بن حبيب أبو علي الاسدي - أسد خزيمة - المعروف بجزرة (2) لانه قرأ على بعض المشايخ كانت له خرزة يرقأ بها المريض فقرأها هو جزرة (2) تصحيفا منه فغلب عليه ذلك فلقب به، وقد كان حافظا مكثرا جوالا رحالا، طاف الشام ومصر وخراسان، وسكن بغداد ثم انتقل منها إلى بخارى فسكنها، وكان ثقة صدوقا أمينا، وله رواية كثيرة عن يحيى بن معين وسؤالات كثيرة كان مولده بالرقة سنة عشر ومائتين.
وتوفي في هذه السنة محمد بن عيسى بن محمد بن عبد الله بن علي بن عبد الله بن عباس المعروف بالبياضي لانه حضر مجلس الخليفة وعليه ثياب البياض، فقال الخليفة: من ذاك البياضي ؟ فعرف به.
وكان ثقة، روى عن ابن الانباري وابن مقسم.
قتلته القرامطة في هذه السنة.
محمد بن الامام إسحاق بن راهويه، سمع أباه وأحمد بن حنبل وغيرهما، وكان عالما بالفقه والحديث، جميل الطريقة حميد السيرة قتلته القرامطة في هذه السنة في جملة من قتلوا من الحجيج.
محمد بن نصر أبو عبد الله المروزي ولد ببغداد (3) ونشأ بنيسابور واستوطن سمرقند، وكان من أعلم الناس باختلاف الصحابة والتابعين فمن بعدهم من أئمة الاسلام، وكان عالما بالاحكام، وقد رحل إلى الآفاق وسمع من
__________
(1) انظر الحاشية 2 ص 112.
(2) من تذكرة الحفاظ 1 / 642.
وفي الاصل حرزة تحريف.
(3) سنة 202 ه (تذكرة الحفاظ 1 / 650 صفوة الصفوة 4 / 148 النجوم الزاهرة 3 / 161 مفتاح السعادة 2 / 310) (*).

(11/115)

المشايخ الكثير النافع وصنف الكتب المفيدة الحافلة النافعة، وكان من أحسن الناس صلاة وأكثرهم خشوعا فيها، وقد صنف كتابا عظيما في الصلاة.
وقد روى الخطيب عنه أنه قال: خرجت من مصر قاصدا مكة فركبت البحر ومعي جارية فغرقت السفينة فذهب لي في الماء ألفا جزء وسلمت أنا والجارية فلجأنا إلى جزيرة فطلبنا بها ماء فلم نجد، فوضعت رأسي على فخذ الجارية ويئست من الحياة، فبينا أنا كذلك إذا رجل قد أقبل وفي يده كوز فقال: هاه، فأخذته فشربت منه وسقيت الجارية ثم ذهب فلم أدر من أين أقبل ولا إلى أين ذهب.
ثم إن الله سبحانه أغاثنا فنجانا من ذلك الغم.
وقد كان من أكرم الناس وأسخاهم نفسا.
وكان إسماعيل بن أحمد يصله في كل سنة بأربعة آلاف، ويصله أخوه إسحاق بن أحمد بأربعة آلاف، ويصله أهل سمرقند بأربعة آلاف، فينفق ذلك كله، فقيل له: لو ادخرت شيئا لنائبة، فقال: سبحان الله أنا كنت بمصر أنفق فيها في كل سنة عشرين درهما فرأيت إذا لم
يحصل لي شئ من هذا المال لا يتهيأ لي في السنة عشرون درهما.
وكان محمد بن نصر المروزي إذا دخل على إسماعيل بن أحمد الساماني ينهض له ويكرمه، فعاتبه يوما أخوه إسحاق، فقال له: تقوم لرجل في مجلس حكمك وأنت ملك خراسان ؟ قال إسماعيل: فبت تلك الليلة وأنا مشتت القلب من قول أخي وكانوا هم ملوك خراسان وما وراء النهر قال: فرأيت رسول الله صلى الله عليه وسلم في المنام وهو يقول: " يا إسماعيل ثبت ملكك وملك بنيك بتعظيمك محمد بن نصر، وذهب ملك أخيك باستخفافه بمحمد بن نصر ".
وقد اجتمع بالديار المصرية محمد بن نصر.
ومحمد بن جرير الطبري.
ومحمد بن المنذر، فجلسوا في بيت يكتبون الحديث ولم يكن عندهم في ذلك اليوم شئ يقتاتونه، فاقترعوا فيما بينهم أيهم يخرج يسعى لهم في شئ يأكلونه، فوقعت القرعة على محمد بن نصر هذا فقام إلى الصلاة فجعل يصلي ويدعو الله عز وجل، وذلك وقت القائلة، فرأى نائب مصر وهو طولون وقيل أحمد بن طولون في منامه في ذلك الوقت رسول الله صلى الله عليه وسلم وهو يقول له: " أدرك المحدثين فإنهم ليس عندهم ما يقتاتونه ".
فانتبه من ساعته فسأل: من ها هنا من المحدثين ؟ فذكر له هؤلاء الثلاثة، فأرسل إليهم في الساعة الراهنة بألف دينار، فدخل الرسول بها عليهم وأزال الله ضررهم ويسر أمرهم.
واشترى طولون تلك الدار وبناها مسجدا وجعلها على أهل الحديث وأوقف عليها أوقافا جزيلة.
وقد بلغ محمد بن نصر سنا عالية وكان يسأل الله ولدا فأتاه يوما إنسان فبشره بولد ذكر، فرفع يديه فحمد الله وأثنى عليه وقال: الحمد لله الذي وهب لي على الكبر إسماعيل، فاستفاد الحاضرون من ذلك عدة فوائد: منها أنه قد ولد له على الكبر ولد ذكر بعد ما كان يسأل الله عز وجل، ومنها أنه سمي يوم مولده كما سمى رسول الله صلى الله عليه وسلم ولده إبراهيم يوم مولده قبل السابع، ومنها اقتداؤه بالخليل أول ولد له بإسماعيل.
موسى بن هارون بن عبد الله أبو عمران المعروف والده بالحمال، ولد سنة أربع عشرة ومائتين وسمع أحمد بن حنبل ويحيى بن معين وغيرهما، وكان إمام عصره في حفظ الحديث ومعرفة الرجال، وكان ثقة متقنا شديد الورع عظيم الهيبة، قال عبد الغني بن سعيد الحافظ المصري: كان أحسن

(11/116)

الناس كلاما على الحديث، أثنى عليه علي بن المديني ثم موسى بن هارون ثم الدار قطني.
ثم دخلت سنة خمس وتسعين ومائتين فيها كانت المفاداة بين المسلمين والروم، وكان من جملة من استنقذ من أيدي الروم من نساء ورجال نحوا من ثلاثة آلاف نسمة، وفي المنتصف من صفر منها كانت وفاة إسماعيل بن أحمد الساماني أمير خراسان وما وراء النهر، وقد كان عاقلا عادلا حسن السيرة في رعيته حليما كريما.
وهو الذي كان يحسن إلى محمد بن نصر المروزي ويعظمه ويكرمه ويحترمه ويقوم له في مجلس ملكه، فلما مات تولى بعده ولده أحمد بن إسماعيل بن أحمد الساماني وبعث إليه الخليفة تشريفة.
وقد ذكر الناس يوما عند إسماعيل بن أحمد هذا الفخر بالانساب فقال: إنما الفخر بالاعمال وينبغي أن يكون الانسان عصاميا لا عظاميا - أي ينبغي أن يفتخر بنفسه لا بنسبه وبلده وجده - كما قال بعضهم: * وبحدي سموت لا بجدودي * وقال آخر: حسبي فخار وشيمتي أدبي * ولست من هاشم ولا العرب إن الفتى من يقول ها أنا ذا * وليس الفتى من يقول كان أبي وفي ذي القعدة منها كانت: وفاة الخليفة المكتفي بالله أبو محمد بن المعتضد وهذه ترجمته وذكر وفاته وهو أمير المؤمنين المكتفي بالله بن المعتضد بن الامير أبي أحمد الموفق بن المتوكل على الله، وقد ذكرنا أنه ليس من الخلفاء من اسمه علي سواه بعد علي بن أبي طالب، وليس من الخلفاء من يكنى بأبي محمد سوى الحسن بن علي بن أبي طالب وهو، وكان مولده في رجب سنة أربع وستين ومائتين، وبويع له بالخلافة بعد أبيه وفي حياته يوم الجمعة لاحدى عشرة ليلة بقيت من ربيع الآخر سنة ستع وثمانين ومائتين، وعمره نحوا من خمس وعشرين سنة، وكان ربعة من الرجال جميلا رقيق الوجه حسن الشعر، وافر اللحية عريضها.
ولما مات أبوه المعتضد وولي هو الخلافة دخل عليه بعض الشعراء فأنشده:
أجل الرازيا أن يموت إمام * وأسنى العطايا أن يقوم أمام فأسقى الذي مات الغمام وجوده * ودامت تحات له وسلام وأبقى الذي قام الآله وزاده * مواهب لا يفنى لهن دوام وتمت له الآمال واتصلت بها * فوائد موصول بهن تمام

(11/117)

هو المكتفي بالله يكفيه كلما * عناه بركن منه ليس يرام فأمر له بجائزة سنية وقد كان يقول الشعر، فمن ذلك قوله: من لي بأن أعلم ما ألقى * فتعرف مني الصبابة والعشقا (1) ما زال لي عبدا وحبي له * صيرني عبدا له رقا العتق (2) من شأني ولكني * من حبه لا أملك العتقا وكان نقش خاتمه: علي المتوكل على ربه.
(3) وكان له من الولد محمد وجعفر وعبد الصمد وموسى وعبد الله وهارون والفضل وعيسى والعباس وعبد الملك.
وفي أيامه فتحت انطاكية وكان فيها من أسارى المسلمين بشر كثير وجم غفير، ولما حضرته الوفاة سأل عن أخيه أبي الفضل جعفر بن المعتصد وقع صح عنده أنه بالغ، فأحضره في يوم الجمعة لاحدى عشرة ليلة خلت من ذي القعدة منها وأحضر القضاة وأشهدهم على نفسه بأنه قد فوض أمر الخلافة إليه من بعده، ولقبه بالمقتدر بالله.
وتوفي بعد ثلاثة أيام وقيل في آخر يوم السبت بعد المغرب، وقيل بين الظهر والعصر، لاثنتي عشرة ليلة خلت من ذي القعدة، ودفن في دار محمد بن عبد الله بن طاهر، عن ثنتين وقيل ثلاث وثلاثين سنة (4)، وكانت خلافته ست سنين وستة أشهر وتسعة عشر يوما (5).
وأوصى بصدقة من خالص ماله ستمائة ألف دينار، وكان قد جمعها وهو صغير، وكان مرضه بداء الخنازير رحمه الله.
خلافة المقتدر بالله أبي الفضل جعفر بن المعتضد جددت له البيعة بعد موت أخيه وقت السحر لاربع عشرة ليلة خلت من ذي القعدة من هذه السنة - أعني سنة خمس وتسعين ومائتين - وعمره إذ ذاك ثلاث عشرة سنة وشهر واحد وإحدى
وعشرون يوما، ولم يل الخلافة أحد قبله أصغر منه، ولما جلس في منصب الخلافة صلى أربع ركعات ثم سلم ورفع صوته بالدعاء والاستخارة، ثم بايعه الناس بيعة العامة، وكتب اسمه على الرقوم وغيرها: المقتدر بالله، وكان في بيت مال الخاصة خمسة عشر ألف ألف دينار، وفي بيت مال العامة ستمائة ألف دينار ونيف، وكان الجواهر الثمينة في الحواصل من لدن بني أمية وأيام بني العباس، قد تناهى
__________
(1) في فوات الوفيات 3 / 5: بأن تعلم...* فتعرف الصبوة والعشقا (2) في الفوات: أعتق من رقي...* من حبه لا آمن العتقا (3) في فوات الوفيات 3 / 5: اعتمادي على الذي خلقني.
(4) في مروج الذهب 4 / 309: احدى وثلاثين سنة وثلاثة أشهر.
(5) في مروج الذهب: ست سنين وسبعة أشهر واثنين وعشرين يوما.
(*)

(11/118)

جمعها، فما زال يفرقها في حظاياه وأصحابه حتى أنفدها، وهذا حال الصبيان وسفهاء الولاة، وقد استوزر جماعة من الكتاب يكثر تعدادهم، منهم أبو الحسن علي بن محمد بن الفرات، ولاه ثم عزله بغيره، ثم أعاده ثم عزله ثم قتله، وقد استقصى ذكرهم ابن الجوزي.
وكان له من الخدم والحشمة التامة والحجاب شئ كثير جدا، وكان كريما وفيه عبادة مع هذا كله كان كثير الصلاة كثير الصيام تطوعا، وفي يوم عرفة في أول ولايته فرق من الاغنام والابقار ثلاثين ألف رأس، ومن الابل ألفي بعير، ورد الرسوم والارزاق والكلف إلى ما كانت عليه في زمن الاوائل من بني العباس، وأطلق أهل الحبوس الذين يجوز إطلاقهم، فوكل أمر ذلك إلى القاضي أبي عمر محمد بن يوسف، وكان قد بنيت له أبنية في الرحبة صرف عليها في كل شهر ألف دينار، فأمر بهدمها ليوسع على المسلمين الطرقات، وسيأتي ذكر شئ من أيامه في ترجمته.
وفيها توفي من الاعيان:
أبو إسحاق المزكي إبراهيم بن محمد بن يحيى بن سختويه بن عبد الله أبو إسحاق المزكي (1) الحافظ الزاهد، إمام أهل عصره بنيسابور، في معرفة الحديث والرجال والعلل، وقد سمع خلقا من المشايخ الكبار ودخل على الامام أحمد وذاكره، وكان مجلسه مهيبا، ويقال إنه كان مجاب الدعوة، وكان لا يملك إلا داره التي يسكنها وحانوتا يستغله كل شهر سبعة عشر درهما ينفقها على نفسه وعياله، وكان لا يقبل من أحد شيئا، وكان يطبخ له الجزر بالخل فيأتدم به طول الشتاء، وقد قال أبو علي الحسين بن علي الحافظ: لم تر عيناي مثله.
أبو الحسن النوري أحد أئمة الصوفية اسمه أحمد بن محمد، ويقال محمد بن محمد والاول أصح يعرف بابن البغوي، أصله من خراسان (2) وحدث عن سري السقطي (3) ثم صار هو من أكابر أئمة القوم، قال أبو أحمد المغازلي: ما رأيت أحدا قط أعبد من أبي الحسين (4) النوري، قيل له: ولا الجنيد ؟ قال: ولا الجنيد ولا غيره.
وقال
__________
(1) ذكره الذهبي في تذكرة الحفاظ 1 / 638: إبراهيم بن أبي طالب - محمد بن نوح بن عبد الله - أبو إسحاق النيسابوري (انظر شذرات الذهب 2 / 218).
(2) من قرية بغشور بين هراة ومرو الروذ، ولذلك سمي بابن البغوي.
(صفة الصفوة 2 / 439).
(3) قال ابن الجوزي: اسند النوري عن سري حديثا واحدا، وقال في طبقات الصوفية للسلمي: هو ما رواه أنس عن رسول الله صلى الله عليه وسلم قال: من قضى لاخيه المسلم حاجة: كان له من الاجر كمن خدم الله عمره.
(4) في تذكرة الحفاظ 1 / 639: أبو الحسن (*).

(11/119)

غيره: صام عشرين سنة لا يعلم به أحدى لا من أهله ولا من غيره.
وتوفي في مسجد وهو مقنع فلم يعلم به أحد إلا بعد أربعة أيام.
إسماعيل بن أحمد بن سامان أحد ملوك خراسان وهو الذي قتل عمرو بن الليث الصفار الخارجي، وكتب بذلك إلى
المعتضد فولاه خراسان ثم ولاه المكتفي الري وما وراء النهر وبلاد الترك، وقد غزا بلادهم وأوقع بهم بأسا شديدا، بنى الربط في الطرقات يسع الرباط منها ألف فارس، وأوقف عليهم أوقافا جزيلة، وقد أهدى إليه طاهر بن محمد بن عمرو بن الليث هدايا جزيلة منها ثلاث عشرة جوهرة زنة كل جوهرة منها ما بين السبع مثاقيل إلى العشرة، وبعضها أحمر وبعضها أزرق قيمتها مائة ألف دينار، فبعث بها إلى الخليفة المعتضد وشفع في طاهر فشفعه فيه.
ولما مات إسماعيل بن أحمد وبلغ المكتفي موته تمثل بقول أبي نواس: لن يخلف الدهر مثلهم أبدا * هيهات هيهات شأنه عجب المعمري الحافظ صاحب عمل اليوم والليلة وهو الحسن بن علي بن شبيب أبو علي المعمري (1) الحافظ، رحل وسمع من الشيوخ وأدرك خلقا منهم علي بن المديني ويحيى بن معين، وعنه ابن صاعد والنجاد والجلدي، وكان من بحور العلم وحفاظ الحديث، صدوقا ثبتا، وقد كان يشبك أسنانه بالذهب من الكبر، لانه جاوز الثمانين، وكان يكنى أولا بأبي القاسم، ثم بأبي علي، وقد ولي القضاء للبرتي على القصر وأعمالها وإنما قيل له المعمري بأمه أم الحسن بنت أبي سفيان صاحب معمر بن راشد.
وقد صنف المعمري كتابا جيدا في عمل يوم وليلة، واسمه الحسن بن علي بن شبيب أبو علي المعمري، توفي ليلة الجمعة لاحدى عشرة ليلة بقيت من المحرم.
عبد الله بن الحسن بن أحمد بن أبي شعيب واسم أبي شعيب عبد الله بن مسلم أبو شعيب الاموي الحراني المؤدب المحدث ابن المحدث.
ولد سنة ست وثمانين ومائتين، سمع أباه وجده وعفان بن مسلم وأبا خيثمة، كان صدوقا ثقة مأمونا.
توفي في ذي الحجة منها.
علي بن أحمد المكتفي بالله تقدم ذكره.
أبو جعفر الترمذي محمد بن أحمد (2) بن نصر أبو جعفر الترمذي الفقيه الشافعي، كان من أهل العلم والزهد، ووثقه الدار قطني، كان مأمونا ناسكا، وقال
__________
(4) قيل له المعمري نسبة إلى جده لامه محمد بن سفيان بن حميد المعمري، وكان صاحب معمر ببغداد.
(1) من تذكرة الحفاظ 1 / 639 وفي الاصل: محمد (*).

(11/120)

القاضي أحمد بن كامل: لم يكن لاصحاب الشافعي بالعراق أرأس منه، ولا أورع: كان متقللا في المطعم على حالة عظيمة فقرا وورعا وصبرا، وكان ينفق في كل شهر أربعة دراهم، وكان لا يسأل أحدا شيئا، وكان قد اختلط في آخر عمره.
توفي في المحرم منها.
ثم دخلت سنة ست وتسعين ومائتين في ربيع الاول منها اجتمع جماعة من القواد والجند والامراء على خلع المقتدر وتولية عبد الله بن المعتز الخلافة، فأجابهم على أنه لا يسفك بسببه دم، وكان المقتدر قد خرج يلعب بالصولجان فقصد إليه الحسين (1) بن حمدان يريد أن يفتك به، فلما سمع المقتدر الصيحة بادر إلى دار الخلافة فأغلقها دون الجيش، واجتمع الامراء والاعيان والقضاة في دار المخرمي فبايعوا عبد الله بن المعتز وخوطب بالخلافة، ولقب بالمرتضى (2) بالله.
وقال الصولي: إنما لقبوه المنتصف بالله، واستوزر أبا عبيد الله محمد بن داود وبعث إلى المقتدر يأمره بالتحول من دار الخلافة إلى دار ابن طاهر لينتقل إليها، فأجابه بالسمع والطاعة، فركب الحسين (1) بن حمدان من الغد إلى دار الخلافة ليتسلمها فقاتله الخدم ومن فيها، ولم يسلموها إليه، وهزموه فلم يقدر على تخليص أهله وماله إلا بالجهد.
ثم ارتحل من فوره إلى الموصل وتفرق نظام ابن المعتز وجماعته، فأراد ابن المعتز أن يتحول إلى سامرا لينزلها فلم يتبعه أحد من الامراء، فدخل دار ابن الجصاص فاستجار به فأجاره، ووقع النهب في البلد واختبط الناس وبعث المقتدر إلى أصحاب ابن المعتز فقبض عليهم وقتل أكثرهم وأعاد ابن الفرات إلى الوزارة فجدد البيعة إلى المقتدر وأرسل إلى دار ابن الجصاص فتسلمها وأحضر ابن المعتز وابن الجصاص فصادر ابن الجصاص بمال جزيل جدا، نحو ستة عشر ألف ألف درهم، ثم أطلقه واعتقل ابن المعتز، فلما دخل في ربيع الآخر ليلتان ظهر للناس موته (3) وأخرجت جثته فسلمت إلى أهله فدفن، وصفح المقتدر عن بقية من سعى في هذه الفتنة حتى لا تفسد نيات الناس.
قال ابن الجوزي: ولا يعرف خليفة خلع ثم أعيد إلا الامين والمقتدر.
وفي يوم السبت لاربع بقين من ربيع الاول سقط ببغداد ثلج عظيم حتى اجتمع على الاسطحة منه نحو من أربعة أصابع
وهذا غريب في بغداد جدا، ولم تخرج السنة حتى خرج الناس يستسقون لاجل تأخر المطر عن إبانه.
وفي شعبان منها خلع على مونس (4) الخادم وأمر بالمسير إلى طرسوس لاجل غزو الروم.
وفيها أمر
__________
(1) في نسخ البداية المطبوعة: الحسن وهو تحريف.
(2) في الطبري 11 / 405: الراضي.
(3) قال ابن الاثير 8 / 18: عصرت خصيتاه حتى مات، وذلك ليلة أخذ من دار ابن الجصاص.
وفي الفخري ص 264: مكث المعتز يوما واحدا في الخلافة ثم استظهر عليه المقتدر فأخذه وقتله.
(4) من الطبري 11 / 406 وابن الاثير 8 / 54، وفي الاصل: يونس، وهو تحريف (*).

(11/121)

المقتدر بأن لا يستخدم أحد من اليهود والنصارى في الدواوين، وألزموا بلزومهم بيوتهم، وأن يلبسوا المساحي ويضعوان بين أكتافهم رقاعا ليعرفوا بها، وألزموا بالذل حيث كانوا.
وحج بالناس فيها الفضل بن عبد الملك الهاشمي، ورجع كثير من الناس من قلة الماء بالطريق.
وفيها توفي من الاعيان أحمد بن محمد بن زكريا بن أبي عتاب أبو بكر البغدادي الحافظ، ويعرف بأخي ميمون.
روى عن نصر بن علي الجهضمي وغيره، وروى عنه الطبراني، وكان يمتنع من أن يحدث وإنما يسمع منه في المذاكرة.
توفي في شوال منها.
أبو بكر الاثرم أحمد بن محمد بن هاني الطائي الاثرم تلميذ الامام أحمد، سمع عفان وأبا الوليد والقعنبي وأبا نعيم وخلقا كثيرا، وكان حافظا صادقا قوي الذاكرة، كان ابن معين يقول عنه: كان أحد أبويه جنيا لسرعة فهمه وحفظه، وله كتب مصنفة في العلل والنساخ والمنسوخ، وكان من بحور العلم خلف بن عمرو بن عبد الرحمن بن عيسى أبو محمد العكبري، سمع الحديث وكان ظريفا وكان له ثلاثون خاتما وثلاثون عكازا، يلبس في كل يوم من الشهر خاتما ويأخذ في يده عكازا، ثم يستأنف ذلك في الشهر الثاني، وكان له سوط معلق في منزله، فإذا سئل عن ذلك قال: ليرهب العيال منه.
ابن المعتز الشاعر والخليفة عبد الله بن المعتزل بالله محمد بن المتوكل على الله جعفر بن المعتصم بالله محمد بن الرشيد يكنى أبو العباس الهاشمي العباسي، كان شاعرا مطيقا فصيحا بليغا مطبقا، وقريش قادة الناس في الخير ودفع الشر.
وقد سمع المبرد وثعلبا.
وقد روي عنه من الحكم والآداب شئ كثير، فمن ذلك قوله: أنفاس الحي خطايا.
أهل الدنيا ركب يساربهم وهم نيام، وربما أورد الطمع ولم يصدر، ربما شرق شارب الماء قبل ريه، من تجاوز الكفاف لم يغنه الاكثار، كلما عظم قدر المتنافس فيه عظمت الفجيعة به، من ارتحله الحرص أضناه الطلب.
وروي انضاه الطلب أي أضعفه، والاول معناه أمرضه.
الحرص نقص من قدر الانسان ولا يزيد في حظه شيئا، أشقى الناس أقربهم من السلطان، كما أن أقرب الاشياء إلى النار أقربها حريقا.
من شارك السلطان في عز الدنيا شاركه في ذل الآخرة، يكفيك من الحاسد أنه يغتم وقت سرورك.
الفرصة سريعة الفوت بعيدة العود، الاسرار إذا كثرت خزانها ازدادت ضياعا، العزل نصحك من تيه الولاة.
الجزع أتعب من الصبر، لا تشن وجه العفو بالتقريع، تركة الميت عز للورثة ودل له.
إلى غير ذلك من كلامه وحكمه.
ومن شعره مما يناسب المعنى قوله:

(11/122)

بادر إلى مالك ورثه * ما المرء في الدنيا بلباث كم جامع يخنق أكياسه * قد صار في ميزان ميراث وله أيضا: يا ذا الغنى والسطوة القاهرة * والدولة الناهية الآمرة ويا شياطين بني آدم * ويا عبيد الشهوة الفاجرة انتظروا الدنيا وقد أدبرت * وعن قليل تلد الآخرة وله أيضا: ابك يا نفس وهاتي * توبة قبل الممات قبل أن يفجعنا الده * ر ببين وشتات
لا تخونيني إذا مت * وقامت بي نعاتي إنما الوفي بعهدي * من وفى بعد وفاتي قال الصولي.
نظر ابن المعتز في حياة أبيه الخليفة إلى جارية فأعجبته فمرض من حبها، فدخل أبوه عليه عائدا فقال له: كيف تجدك ؟ فأنشأ يقول: أيها العاذلون لا تعذلوني * وانظروا حسن وجهها تعذروني وانظروا هل ترون أحسن منها * إن رأيتم شبيهها فاعذلوني قال: ففحص الخليفة عن القصة واستعلم خبر الجارية ثم بعث إلى سيدها فاشتراها منه بسبعة آلاف دينار، وبعث بها إلى ولده.
وقد تقدم أن في ربيع الاول من هذه السنة اجتمع الامراء والقضاة على خلع المقتدر وتولية عبد الله بن المعتز هذا ولقب بالمرتضى والمنتصف بالله، فما مكث بالخلافة إلا يوما أو بعض يوم، ثم انتصر المقتدر وقتل غالب من خرج عليه واعتقل ابن المعتز عنده في الدار ووكل به مونس (1) الخادم فقتل في أوائل ربيع الآخر لليلتين خلتا منه، ويقال إنه أنشد في آخر يوم من حياته وهو معتل: يا نفس صبرا لعل الخير عقباك * خانتك من بعد طول الامن دنياك مرت بنا سحرا طير فقلت لها * طوباك يا ليتني إياك طوباك إن كان قصدك شرقا فالسلام على * شاطي الصراة ابلغي إن كان مسراك من موثق بالمنايا لا فكاك له * يبكي الدماء على إلف له باكي فرب آمنة جاءت منيتها * ورب مفلتة من بين أشراك أظنه آخر الايام من عمري * وأوشك اليوم أن يبكي لي الباكي
__________
(1) انظر الحاشية 4 صفحة 121 (*).

(11/123)

ولما قدم ليقتل أنشأ يقول: فقل للشامتين بنا رويدا * أمامكم المصائب والخطوب
هو الدهر لا بد من أن * يكون إليكم منه ذنوب ثم كان ظهور قتله لليلتين من ربيع الآخر منها.
وقد ذكر له ابن خلكان مصنفات كثيرة، منها طبقات الشعراء، وكتاب أشعار الملوك، وكتاب الآداب وكتاب البديع، وكتاب في الغناء وغير ذلك.
وذكر أن طائفة من الامراء خلعوا المقتدر وبايعوه بالخلافة يوما وليلة، ثم تمزق شمله واختفى في بيت ابن الجصاص الجوهري ثم ظهر عليه فقتل وصودر ابن الجصاص بألفي دينار، وبقي معه ستمائة ألف دينار.
وكان ابن المعتز أسمر اللون مدور الوجه يخضب بالسواد، عاش خمسين سنة، وذكر شيئا من كلامه وأشعاره رحمه الله.
محمد بن الحسين بن حيب أبو حصين الوادعي القاضي، صاب المسند، من أهالي الكوفة، قدم بغداد وحدث بها عن أحمد بن يونس اليربوعي ويحيى بن عبد الحميد، وجندل بن والق، وعنه ابن صاعد والنجاد والمحاملي، قال الدار قطني: كان ثقة، توفي بالكوفة: محمد بن داود بن الجراح أبو عبد الله الكاتب عم الوزير علي بن عيسى، كان من أعلم الناس بالاخبار وأيام الخلفاء، له مصنفات في ذلك روى عن عمر بن شيبة وغيره، كانت وفاته في ربيع الاول منها عن ثلاث وخمسين سنة.
ثم دخلت سنة سبع وتسعين ومائتين فيها غزا القاسم بن سيما الصائفة (1)، وفادى مونس (2) الخادم الاسارى الذين بأيدي الروم، وحكى ابن الجوزي عن ثابت بن سنان أنه رأى في أيام المقتدر ببغداد امرأة بلا ذراعين ولا عضدين، وإنما كفاها ملصقان بكتفيها، لا تستطيع أن تعمل بهما شيئا، وإنما كانت تعمل برجليها ما تعمله النساء بأيديهن: الغزل والفتل ومشط الرأس وغير ذلك.
وفيها تأخرت الامطار عن بغداد وارتفعت الاسعار بها، وجاءت الاخبار بأن مكة جاءها سيل عظيم غرق أركان البيت، وفاضت زمزم، ولم ير ذلك قبل هذه السنة.
وحج بالناس الفضل الهاشمي.
وفيها توفي من الاعيان...
__________
(1) في الطبري 11 / 406: مونس الخادم غزا الصائفة في المحرم ثم وجه المقتدر القاسم على الصائفة في شوال
منها.
(2) انظر الحاشية السابقة (*).

(11/124)

محمد بن داود بن علي أبو بكر الفقيه ابن الفقيه الظاهري، كان عالما بارعا أديبا شاعرا فقيها ماهرا، له كتاب الزهرة اشتغل على أبيه وتبعه في مذهبه ومسلكه وما اختاره من الطرائق وارتضاه، وكان أبوه يحبه ويقربه ويدنيه.
قال رويم بن محمد: كنا يوما عند داود إذ جاء ابنه هذا باكيا فقال: ما لك ؟ فقال: إن الصبيان يلقبونني عصفور الشوك.
فضحك أبوه فاشتد غضب الصبي وقال لابيه: أنت أضر علي منهم، فضمه أبوه إليه وقال: لا إله إلا الله، ما الالقاب إلا من السماء ما أنت يا بني إلا عصفور الشوك.
ولما توفي أبوه أجلس في مكانه في الحلقة فاستصغره الناس عن ذلك، فسأله سائل يوما عن حد السكر فقال: إذا غربت (1) عنه الفهوم وباح بسره المكتوم.
فاستحسن الحاضرون منه ذلك وعظم في أعين الناس.
قال ابن الجوزي في المنتظم: وقد ابتلي بحب صبي اسمه محمد بن جامع ويقال محمد بن زحرف فاستعمل العفاف والدين في حبه، ولم يزل ذلك دأبه فيه حتى كان سبب وفاته في ذلك.
قلت: فدخل في الحديث المروي عن ابن عباس موقوفا عليه ومرفوعا عنه: " من عشق فكتم فعف فمات مات شهيدا ".
وقد قيل عنه إنه كان يبيح العشق بشرط العفاف.
وحكى هو عن نفسه أنه لم يزل يتعشق منذ كان في الكتاب وأنه صنف كتاب الزهرة في ذلك في صغره، ورد ما وقف أبوه داود على بعض ذلك، وكان يتناظر هو وأبو العباس بن شريح (2) كثيرا بحضرة القاضي أبي عمر محمد بن يوسف فيعجب الناس من مناظرتهما وحسنها، وقد قال له ابن شريح (2) يوما في مناظرته: أنت بكتاب الزهرة أشهر منك بهذا.
فقال له: تعيرني بكتاب الزهرة وأنت لا تحسن تشتم قراءته، وهو كتاب جمعناه هزلا فاجمع أنت مثله جدا.
وقال القاضي أبو عمر: كنت يوما أنا وأبو بكر بن داود راكبين فإذا جارية تغني بشئ من شعره: أشكو إليك فؤادا أنت متلفه * شكوى عليل إلى إلف يعلله
سقمي تزيد على الايام كثرته * وأنت في عظم ما ألقى تقلله الله حرم قتلي في الهوى أسفا * وأنت يا قاتلي ظلما تحلله فقال أبو بكر: كيف السبيل إلى استرجاع هذا ؟ فقلت: هيهات سار به الركبان.
كانت وفاة محمد بن داود رحمه الله في رمضان من هذه السنة، وجلس ابن شريح (2) لعزاه وقال: ما أثني إلا على التراب الذي أكل لسان محمد بن داود رحمه الله.
محمد بن عثمان بن أبي شيبه أبو جعفر، حدث عن يحيى بن معين وعلي بن المديني وخلق، وعنه ابن صاعد والخلدي
__________
(1) في وفيات الاعيان 4 / 259: عزبت عنه الهموم.
(2) في الوفيات: سريج (*).

(11/125)

والباغندي وغيرهم، وله كتاب في التاريخ وغيره من المصنفات، وقد وثقه صالح بن محمد جزرة وغيره، وكذبه عبد الله بن الامام أحمد وقال: وهو كذاب بين الامر، وتعجب ممن يروي عنه.
توفي في ربيع الاول منها.
محمد بن طاهر بن عبد الله بن الحسن بن مصعب من بيت الامارة والحشمة، باشر نيابة العراق مدة ثم خراسان ثم ظفر به يعقوب بن الليث في سنة ثمان وخسمين فأسره وبقي معه يطوف به الآفاق أربع سنين، ثم تخلص منه في بعض الوقعات ونجا بنفسه، ولم يزل مقيما ببغداد إلى أن توفي هذه السنة.
موسى بن إسحاق ابن موسى بن عبد الله أبو بكر الانصاري الخطمي (1)، مولده سنة عشر ومائتين، سمع أباه وأحمد بن حنبل وعلي بن الجعد وغيرهم، وحدث عنه الناس وهو شاب وقرأوا عليه القرآن، وكان ينتحل مذهب الشافعي، وولي قضاء الاهواز، وكان ثقة فاضلا عفيفا فصيحا كثير الحديث.
توفي في المحرم منها.
يوسف بن يعقوب ابن إسماعيل بن حماد بن زيد والد القاضي أبي عمر، وهو الذي قتل الحلاج (2)، كان يوسف هذا من أكابر العلماء وأعيانهم، ولد سنة ثمان ومائتين، وسمع سليمان بن حرب وعمرو بن مرزوق وهدبة ومسددا، وكان ثقة، ولي قضاء البصرة وواسط والجانب الشرقي من بغداد، وكان عفيفا شديد الحرمة نزها، جاءه يوما بعض خدم الخليفة المعتصد فترفع في المجلس على خصمه فأمره حاجب القاضي أن يساوي خصمه فامتنع إدلالا بجاهه عند الخليفة، فزبره القاضي وقال: أئتوني بدلال النخس حتى أبيع هذا العبد وأبعث بثمنه إلى الخليفة، وجاء حاجب القاضي فأخذه بيده وأجلسه مع خصمه، فلما انقضت الحكومة رجع الخادم إلى المعتضد فبكى بين يديه فقال له: ما لك ؟ فأخبره بالخبر، وما أراد القاضي من بيعه، فقال: والله لو باعك لاجزت بيعه ولما استرجعتك أبدا، فليس خصوصيتك عندي تزيل مرتبة الشرع فإنه عمود السلطان وقوام الاديان، كانت وفاته في رمضان منها.
__________
(1) الخطمي: نسبة إلى بني خطمة بطن من الانصار.
(2) وهو الحسين بن منصور ويكنى أبا الغيث أصله مجوسي من أهل فارس ونشأ بواسط وقيل بتستر وتتلمذ لسهل التستري الصوفي اختلفت اراء الناس واعتقادتهم فيه وظهر منه تخليط واستغوى العامة بمخاريق كان يعتمدها قتل سنة 309 وأحرقت جثته (انظر الفخري ص 260 - 261) (*).

(11/126)

ثم دخلت سنة ثمان وتسعين ومائتين فيها قدم القاسم بن سيما من بلاد الروم فدخل بغداد ومعه الاسارى والعلوج بأيديهم أعلام عليها صلبان من الذهب، وخلق من الاسارى.
وفيها قدمت هدايا نائب خراسان أحمد بن إسماعيل بن أحمد الساماني، من ذلك مائة وعشرون غلاما بحرابهم وأسلحتهم وما يحتاجون إليه، وخمسون بازا وخمسون جملا تحمل من مرتفع الثياب، وخمسون رطلا من المسك وغير ذلك.
وفيها فلج القاضي عبد الله بن علي بن محمد بن عبد الملك بن أبي الشوارب، فقلد مكانه على الجانب الشرقي
والكرخ ابنه محمد.
وفيها في شعبان أخذ رجلان يقال لاحدهما: أبو كبيرة والآخر يعرف بالسمري.
فذكروا أنهما من أصحاب رجل يقال له محمد بن بشر، وأنه يدعي الربوبية.
وفيها وردت الاخبار بأن الروم قصدت اللاذقية.
وفيها وردت الاخبار بأن ريحا صفراء هبت بمدينة الموصل فمات من حرها بشر كثير.
وفيها حج بالناس الفضل الهاشمي.
وفيها توفي من الاعيان: ابن الراوندي (1) أحد مشاهير الزنادقة، كان أبوه يهوديا فأظهر الاسلام، ويقال إنه حرف التوراة كما عادى ابنه القرآن بالقرآن وألحد فيه، وصنف كتابا في الرد على القرآن سماه الدامغ.
وكتابا في الرد على الشريعة والاعتراض عليها سماه الزمردة.
وكتابا يقال له التاج في معنى ذلك، وله كتاب الفريد وكتاب إمامة المفضول الفاضل.
وقد انتصب للرد على كتبه هذه جماعة منهم الشيخ أبو علي محمد بن عبد الوهاب الجبائي شيخ المعتزلة في زمانه، وقد أجاد في ذلك.
وكذلك ولده أبو هاشم عبد السلام بن أبي علي، قال الشيخ أبو علي: قرأت كتاب هذا الملحد الجاهل السفيه ابن الراوندي فلم أجد فيه إلا السفه والكذب والافتراء، قال: وقد وضع كتابا في قدم العالم ونفي الصانع وتصحيح مذهب الدهرية والرد على أهل التوحيد، ووضع كتابا في الرد على محمد رسول الله صلى الله عليه وسلم في سبعة عشر موضعا، ونسبه إلى الكذب - يعني النبي صلى الله عليه وسلم - وطعن على القرآن، ووضع كتابا لليهود والنصارى وفضل دينهم على المسلمين والاسلام، يحتج لهم فيها على إبطال نبوة محمد صلى الله عليه وسلم، إلى غير ذلك من الكتب التي تبين خروجه عن الاسلام.
نقل ذلك ابن الجوزي عنه.
وقد أورد ابن الجوزي في منتظمه طرفا من كلامه وزندقته وطعنه على الآيات والشريعة.
ورد عليه ذلك، وهو أقل وأخس وأذل من أن يلتفت إليه وإلى جهله وكلامه وهذيانه وسفهه وتمويهه.
وقد أسند إليه حكايات من المسخرة والاستهتار والكفر والكبائر، منها ما هو صحيح عنه ومنها ما هو مفتعل عليه ممن هو مثله، وعلى طريقه ومسلكه في الكفر والتستر في المسخرة، يخرجونها في قوالب مسخرة وقلوبهم مشحونة بالكفر والزندقة، وهذا كثير موجود
__________
(1) وهو أبو الحسين، أحمد بن يحيى بن اسحاق الرواندي.
والراوندي نسبة إلى راوند: وهي قرية من قرى قاسان بنواحي اصبهان، وقيل راوند: ناحية بظاهر نيسابور (*).

(11/127)

فيمن يدعي الاسلام وهو منافق، يتمسخرون بالرسول ودينه وكتابه، وهؤلاء ممن قال الله تعالى فيهم (ولئن سألتهم ليقولون إنما كنا نخوض ونلعب، قل أبالله وآياته ورسوله كنتم تستهزئون.
لا تعتذروا قد كفرتم بعد إيمانكم) الآية [ التوبة: 65 ].
وقد كان أبو عيسى الوراق مصاحبا لابن الراوندي قبحهما الله، فلما علم الناس بأمرهما طلب السلطان أبا عيسى فأودع السجن حتى مات.
وأما ابن الراوندي فهرب فلجأ إلى ابن لاوي اليهودي، وصنف له في مدة مقامه عنده كتابه الذي سماه " الدامغ للقرآن " فلم يلبث بعده إلا أياما يسيرة حتى مات لعنه الله.
ويقال: إنه أخذ وصلب.
قال أبو الوفاء بن عقيل: ورأيت في كتاب محقق أنه عاش ستا وثلاثين سنة مع ما انتهى إليه من التوغل في المخازي في هذا العمر القصير لعنه الله وقبحه ولا رحم عظامه.
وقد ذكره ابن خلكان في الوفيات وقلس عليه ولم يخرجه بشئ، ولا كأن الكلب أكل له عجينا، على عادته في العلماء والشعراء، فالشعراء يطيل تراجمهم، والعلماء يذكر لهم ترجمة يسيرة، والزنادقة يترك ذكر زندقتهم.
وأرخ ابن خلكان تاريخ وفاته في سنة خمس وأربعين ومائتين، وقد وهم وهما فاحشا، والصحيح أنه توفي في هذه السنة كما أرخه ابن الجوزي وغيره.
وفيها توفي: الجنيد بن محمد بن الجنيد أبو القاسم الخزاز، ويقال له القواريري، أصله من نهاوند، ولد ببغداد ونشأ بها.
وسمع الحديث من الحسين بن عرفة.
وتفقه بأبي ثور إبراهيم بن خالد الكلبي، وكان يفتي بحضرته وعمره عشرون سنة، وقد ذكرناه في طبقات الشافعية، واشتهر بصحبة الحارث المحاسبي، وخاله سري السقطي، ولازم التعبد، ففتح الله عليه بسبب ذلك علوما كثيرة، وتكلم على طريقة الصوفية.
وكان ودده في كل يوم ثلثمائة ركعة، وثلاثين ألف تسبيحة.
ومكث أربعين سنة لا يأوي إلى فراش، ففتح عليه من العلم النافع والعمل الصالح بأمور لم تحصل لغيره في زمانه، وكان يعرف سائر فنون العلم،
وإذا أخذ فيها لم يكن له فيها وقفة ولا كبوة، حتى كان يقول في المسألة الواحدة وجوها كثيرة لم تخطر للعلماء ببال، وكذلك في التصوف وغيره.
ولما حضرته الوفاة جعل يصلى ويتلوا القرآن، فقيل له: لو رفقت بنفسك في مثل هذا الحال ؟ فقال: لا أحد أحوج إلى ذلك مني الآن، وهذا أوان طي صحيفتي.
قال ابن خلكان: أخذ الفقه عن أبي ثور ويقال: كان يتفقه على مذهب سفيان الثوري، وكان ابن سريح يصحبه ويلازمه، وربما استفاد منه أشياء في الفقه لم تخطر له ببال، ويقال: إنه سأله مرة عن مسألة.
فأجابه فيها بجوابات كثيرة، فقال: يا أبا القاسم ألم أكن أعرف فيها سوى ثلاثة أجوبة مما ذكرت، فأعدها علي.
فأعادها بجوابات أخرى كثيرة.
فقال: والله ما سمعت هذا قبل اليوم، فأعده

(11/128)

فاعاده بجوابات أخرى غير ذلك، فقال له: لم أسمع بمثل هذا فأمله علي حتى أكتبه.
فقال الجنيد: لئن كنت أجريه فأنا أميله، أي إن الله هو الذي يجري ذلك على قلبي وينطق به لساني، وليس هذا مستفاد من كتب ولا من تعلم، إنما هذا من فضل الله عز وجل يلهمنيه ويجريه على لساني.
فقال: فمن أين استفدت هذا العلم ؟ قال: من جلوسي بين يدي الله اربعين سنة.
والصحيح أنه كان على مذهب سفيان الثوري وطريقه والله أعلم.
وسئل الجنيد عن العارف ؟ فقال: من نطق عن سرك وأنت ساكت.
وقال: مذهبنا هذا مقيد بالكتاب والسنة، فمن لم يقرأ القرآن ويكتب الحديث لا يقتدى به في مذهبنا وطريقتنا.
ورأى بعضهم معه مسبحة فقال له: أنت مع شرفك تتخذ مسبحة ؟ فقال: طريق وصلت به إلى الله لا أفارقه.
وقال له خاله السري: تكلم على الناس.
فلم ير نفسه موضعا.
فرأى في المنام رسول الله صلى الله عليه وسلم فقال له: تكلم على الناس.
فغدا على خاله، فقال له: لم تسمع مني حتى قال لك رسول الله صلى الله عليه وسلم.
فتكلم على الناس، فجاءه يوما شاب نصراني في صورة مسلم، فقال له: يا أبا القاسم ما معنى قول النبي صلى الله عليه وسلم: " اتقوا فراسة المؤمن فإنه ينظر بنور الله " (1) ؟ فأطرق الجنيد، ثم رفع رأسه إليه وقال: أسلم فقد آن لك أن تسلم: قال فأسلم الغلام.
وقال الجنيد: ما انتفعت بشئ انتفاعي بأبيات سمعتها من جارية تغني بها في غرفة وهي تقول:
إذا قلت: أهدى الهجر لي حلل البلى * تقولين: لولا الهجر لم يطب الحب وإن قلت: هذا القلب أحرقه الجوى (2) * تقولين لي: إن الجوى شرف القلب وإن قلت: ما أذنبت، قالت (3) مجيبة: حياتك ذنب لا يقاس به ذنب قال: فصعقت وصحت، فخرج صاحب الدار فقال: يا سيدي مالك ؟ قلت: مما سمعت.
قال: هي هبة مني إليك.
فقلت: قد قبلتها وهي حرة لوجه الله.
ثم زوجتها لرجل، فأولدها ولدا صالحا حج على قدميه ثلاثين حجة.
وفيها توفي: سعيد بن إسماعيل بن سعيد بن منصور أبو عثمان الواعظ ولد بالري، ونشأ بها، ثم انتقل إلى نيسابور (4) فسكنها إلى أن مات بها، وقد دخل بغداد.
وكان
__________
(1) أخرجه الترمذي في كتاب التفسير، تفسير سورة (15) باب (6).
(2) في وفيات الاعيان 1 / 374: الهوى تقولي بنيران الهوى..(3) في الوفيات: قلت.
(4) ويعرف بأبي عثمان الحيري، (نسبة إلى الحيرة: بكسر الحاء - محلة كبيرة كانت بنيسابور وهي غير الحيرة التي = (*)

(11/129)

يقال إنه مجاب الدعوة.
قال الخطيب: أخبرنا عبد الكريم بن هوازن قال: سمعت أبا عثمان يقول: منذ أربعين سنة ما أقامني الله في حالة فكرهتها، ولانقلني إلى غيرها فسخطتها.
وكان أبو عثمان ينشد: أسأت ولم أحسن، وجئتك هاربا * وأين لعبد عن مواليه مهرب ؟ يؤمل غفرانا، فإن خاب ظنه * فما أحد منه على الارض أخيب وروى الخطيب أنه سئل: أي أعمالك أرجى عندك ؟ فقال: إني لما ترعرعت وأنا بالري وكانوا يريدونني على التزويج فامتنع، فجاءتني امرأة فقالت: يا أبا عثمان قد أحببتك حبا أذهب نومي وقراري، وأنا أسألك بمقلب القلوب وأتوسل به إليك لما تزوجتني.
فقلت: ألك والد ؟ فقالت: نعم.
فأحضرته فاستدعى بالشهود فتزوجتها، فلما خلوت بها إذا هي عوراء عرجاء شوهاء - مشوهة الخلق - فقلت: اللهم لك الحمد على ما قدرته لي، وكان أهل بيتي يلومونني على تزويجي بها، فكنت أزيدها برا وإكراما، وربما احتبستني عندها ومنعتني من الحضور إلى بعض المجالس، وكأني كنت في بعض أوقاتي على الجمر وأنا لا أبدي لها من ذلك شيئا.
فمكثت كذلك خمس عشرة سنة، فما شئ أرجى عندي من حفظي عليها ما كان في قلبها من جهتي.
وفيها توفي: سمنون بن حمزة ويقال ابن عبد الله، أحد مشايخ الصوفية، كان ورده في كل يوم وليلة خمسمائة ركعة، وسمى نفسه سمنونا الكذاب لقوله: فليس لي في سواك حظ * فكيفما شئت فامتحني فابتلي بعسر البول فكان يطوف على المكاتب ويقول للصبيان: ادعوا لعمكم الكذاب.
وله كلام متين في المحبة، ووسوس في آخر عمره، وله كلام في المحبة مستقيم.
وفيها توفي: صافي الحربي كان من أكابر أمراء الدولة العباسية.
أوصى في مرضه أن ليس له عند غلامه القاسم شئ فلما
__________
= بالعراق) تزوج بابنة أبي حفص النيسابوري وتوطن نيسابور ومات بها.
(1) زيد في صفة الصفوة 4 / 105: فتركت حضور المجالس إيثارا لرضاها وحفظا لقلبها..(*)

(11/130)

مات حمل غلامه القاسم إلى الوزير ألف دينار وسبعمائة وعشرين منطقة من الذهب مكللة، فاستمروا به على إمرته ومنزلته.
إسحاق بن حنين بن إسحاق أبو يعقوب العبادي (1) - نسبة إلى قبائل الجزيرة - الطبيب ابن الطبيب، له ولابيه مصنفات كثيرة
في هذا الفن، وكان أبوه يعرب كلام إرسططاليس وغيره من حكماء اليونان.
توفي في هذه السنة.
الحسين بن أحمد بن محمد بن زكريا أبو عبد الله الشيعي (2)، الذي أقام الدعوة للمهدي، وهو عبد الله بن ميمون (3) الذي يزعم أنه فاطمي وقد زعم غير واحد من أهل التاريخ أنه كان يهوديا صباغا بسلمية، والمقصود الآن: أن أبا عبد الله الشيعي دخل بلاد إفريقية وحده فقيرا لا مال له ولا رجال، فلم يزل يعمل الحيلة حتى انتزع الملك من يد أبي مضر (4) زيادة الله، آخر ملوك بني الاغلب على بلاد إفريقية، واستدعى حينئذ مخدومه المهدي من بلاد المشرق، فقدم فلم يخلص إليه إلا بعد شدائد طوال، وحبس في أثناء الطريق فاستنقذه هذا الشيعي وسلمه من الهلكة، فندمه أخوه أحمد وقال له: ماذا صنعت ؟ وهلا كنت استبددت بالامر دون هذا ؟ فندم وشرع يعمل الحيلة في المهدي، فاستشعر المهدي بذلك فدس إليهما من قتلهما في هذه السنة بمدينة رقادة من بلاد القيروان، من إقليم إفريقية.
هذا ملخص ما ذكره ابن خلكان.
ثم دخلت سنة تسع وتسعين ومائتين قال ابن الجوزي: وفيها ظهرت ثلاث كواكب مذنبة.
أحدها في رمضان، واثنان في ذى القعدة تبقى أياما ثم تضمحل.
وفيها وقع طاعون بأرض فارس مات فيه سبعة الاف إنسان.
وفيها غضب
__________
(1) العبادي: نسبة إلى عباد الحيرة وهم عدة بطون من قبائل شتى نزلوا الحيرة، وكانوا نصارى ينسب إليهم خلق كثير (وفيات الاعيان 1 / 206).
ذكره ابن الاثير فيمن توفي سنة 299 ه.
(2) من أهل صنعاء انتقل إلى مكة ثم إلى أرض كتامة حيث استقامت له الامور وأذعنت لسلطته قبائل البربر (ابن الاثير 8 / 33 ووفيات الاعيان 2 / 192).
(3) تمام نسبه في ابن الاثير: ابن محمد بن اسماعيل بن جعفر بن محمد بن علي بن الحسين بن علي بن أبي طالب، وهو الذي ينسب إليه القداحية.
(4) من ابن الاثير.
وفي الاصل: نصر وهو تحريف وهو زيادة الله بن أبي العباس عبد الله بن إبراهيم بن أحمد بن الاغلب (ابن عذارى 1 / 134) (*).

(11/131)

الخليفة على الوزير علي بن محمد بن الفرات وعزله عن الوزارة وأمر بنهب داره فنهبت أقبح نهب، واستوزر أبا علي محمد (1) بن عبد الله بن يحيى بن خاقان، وكان قد التزم لام ولد المعتضد بمائة ألف دينار، حتى سعت في ولايته.
وفيها وردت هدايا كثيرة من الاقاليم من ديار مصر وخراسان وغيرها، من ذلك خمسمائة ألف دينار من مصر استخرجت من كنز وجد هناك من غير موانع كما يدعيه كثير من جهلة العوام وغيرهم من ضعيفي الاحلام، مكرا وخديعة ليأكلوا أموال الطغام والعوام أهل الطمع والآثام، وقد وجد في هذا الكنز ضلع إنسان طوله أربعة أشبار وعرضه شبر، وذكر أنه من قوم عاد فالله أعلم.
وكان من جملة هدية مصر تيس له ضرع يحلب لبنا.
ومن ذلك بساط أرسله ابن أبي الساج في جملة هداياه، طوله سبعون ذراعا وعرضه ستون ذراعا، عمل في عشر سنين لا قيمة له، وهدايا فاخرة أرسلها أحمد بن إسماعيل بن أحمد الساماني من بلاد خراسان كثيرة جدا وحج بالناس فيها الفضل بن عبد الملك العباسي أمير الحجيج من مدة طويلة.
وفيها توفي من الاعيان: أحمد بن نصر بن إبراهيم: أبو عمرو الخفاف الحافظ.
كان يذاكر بمائة ألف حديث، سمع إسحاق بن راهويه وطبقته، وكان كثير الصيام سرده نيفا وثلاثين سنة، وكان كثير الصدقة، سأله سائل فأعطاه درهمين فحمد الله فجعلها خمسة، فحمد الله فجعلها عشرة، ثم ما زال يزيده ويحمد السائل الله حتى جعلها مائة.
فقال: جعل الله عليك واقية باقية فقال للسائل: والله لو لزمت الحمد لازيدنك ولو إلى عشرة آلاف درهم.
البهلول بن إسحاق بن البهلول ابن حسان بن سنان أبو محمد التنوخي، سمع إسماعيل بن أبي أويس، وسعيد بن منصور ومصعبا الزبيري وغيرهم، وعنه جماعة آخرهم أبو بكر الاسماعيلي الجرجاني الحافظ، وكان ثقة حافظا ضابطا بليغا فصيحا في خطبه.
توفي فيها عن خمس وتسعين سنة.
الحسين بن عبد الله بن أحمد: أبو علي الخرقي صاحب المختصر في الفقه على مذهب الامام أحمد بن حنبل.
كان خليفة للمروذي.
توفي يوم عيد الفطر ودفن عند قبر الامام أحمد بن حنبل.
__________
(1) في ابن الاثير 8 / 63: محمد بن يحيى بن عبيد الله بن يحيى بن خاقان.
وفي الطبري ومروج الذهب والفخري: محمد بن عبيد الله بن يحيى بن خاقان (*).

(11/132)

محمد بن إسماعيل: أبو عبد الله المغربي حج على قدميه سبعا وتسعين حجة، وكان يمشي في الليل المظلم حافيا كما يمشي الرجل في ضوء النهار، وكان المشاة يأتمون به فيرشدهم إلى الطريق، وقال: ما رأيت ظلمة منذ سنين كثيرة، وكانت قدماه مع كثرة مشيه كأنهما قدما عروس مترفة، وله كلام مليح نافع، ولما مات أوصى أن يدفن إلى جانب شيخه علي بن رزين، فهما على جبل الطور.
قال أبو نعيم: كان أبو عبد الله المغربي من المعمرين، توفي عن مائة وعشرين سنة، وقبره بجبل طور سينا عند قبر أستاذه على بن رزين.
قال أبو عبد الله: أفضل الاعمال عمارة الاوقاف (1).
وقال: الفقير هو الذي لا يرجع إلى مستند في الكون غير الالتجاء إلى من إليه فقره ليعينه بالاستعانة كما عزره بالافتقار إليه.
وقال: أعظم الناس ذلا فقير داهن غنيا وتواضع له، وأعظم الناس عزا غني تذلل لفقير أو حفظ حرمته.
محمد بن أبي بكر بن أبي خيثمة أبو عبد الله الحافظ ابن الحافظ كان أبوه يستعين به في جمع التاريخ، وكان فهما حاذقا حافظا، توفي في ذي القعدة منها..محمد بن أحمد بن كيسان النحوي أحد حفاظه والمكثرين منه، كان يحفظ طريقة البصريين والكوفيين معا.
قال ابن مجاهد: كان ابن كيسان أنحى من الشيخين المبرد وثعلب.
محمد بن يحيى أبو سعيد، سكن دمشق، روى عن إبراهيم بن سعد الجوهري، وأحمد بن منيع، وابن أبي شيبة وغيرهم، روى عنه أبو بكر النقاش وغيره، وكان محمد بن يحيى هذا يدعى بحامل كفنه، وذلك
ما ذكره الخطيب قال: بلغني أنه توفي فغسل وكفن وصلي عليه ودفن، فلما كان الليل جاء نباش ليسرق كفنه ففتح عليه قبره.
فلما حل عنه كفنه استوى جالسا وفر النباش هاربا من الفزع، ونهض محمد بن يحيى هذا فأخذ كفنه معه وخرج من القبر وقصد منزله فوجد أهله يبكون عليه، فدق عليهم الباب فقالوا: من هذا ؟ فقال: أنا فلان.
فقالوا: يا هذا لا يحل لك أن تزيدنا حزنا إلى حزننا.
فقال: افتحوا
__________
(1) في صفة الصفوة 4 / 336: أفضل الاعمال عمارة الاوقات في الموافقات (*).

(11/133)

والله أنا فلان، فعرفوا صوته فلما رأوه فرحوا به فرحا شديدا وأبدل الله حزنهم سرورا.
ثم ذكر لهم ما كان من أمره وأمر النباش.
وكأنه قد أصابته سكتة ولم يكن قد مات حقيقة فقدر الله بحوله وقوته أن بعث له هذا النباش ففتح عليه قبره، فكان ذلك سبب حياته، فعاش بعد ذلك عدة سنين، ثم كانت وفاته في هذه السنة.
فاطمة القهرمانة غضب عليها المقتدر مرة فصادرها، وكان في جملة ما أخذ منها مائتي ألف دينار ثم غرقت في طيارة لها في هذه السنة.
ثم دخلت سنة ثلثمائة من الهجرة فيها كثر ماء دجلة وتراكمت الامطار ببغداد، وتناثرت نجوم كثيرة في ليلة الاربعاء لسبع بقين من جمادى الآخرة.
وفيها كثرت الامراض ببغداد والاسقام وكلبت الكلاب حتى الذئاب بالبادية.
وكانت تقصد الناس بالنهار فمن عضته أكلبته (1).
وفيها انحسر جبل بالدينور يعرف بالتل فخرج من تحته ماء عظيم غرق عدة من القرى.
وفيها سقطت شرذمة - أي قطعة - من جبل لبنان إلى البحر.
وفيها حملت بغلة ووضعت مهرة، وفيها صلب الحسين بن منصور الحلاج وهو حي أربعة أيام، يومين في الجانب الشرقي، ويومين في الجانب الغربي، وذلك في ربيع الاول منها.
وحج بالناس أمير الحجيج المتقدم ذكره في السنين قبلها وهو الفضل بن عبد الملك الهاشمي العباسي أثابه الله وتقبل منه.
وفيها توفي من الاعيان:
الاحوص بن الفضل ابن معاوية بن خالد بن غسان أبو أمية الغلابي القاضي بالبصرة وغيرها، روى عن أبيه التاريخ، استتر مرة عنده ابن الفرات فلما أعيد إلى الوزارة ولاه قضاء البصرة والاهواز وواسط.
وكان عفيفا نزها، فلما نكب ابن الفرات قبض عليه نائب البصرة فأودعه السجن فلم يزل به حتى مات فيه فيها.
قال ابن الجوزي: ولا نعلم قاضيا مات في السجن سواه.
عبيد الله بن عبد الله بن طاهر ابن الحسين بن مصعب أبو أحمد الخزاعي، ولي إمرة بغداد.
وحدث عن الزبير بن بكار وعنه
__________
(1) في الطبري 11 / 407 وابن الاثير 8 / 74: أهلكته (*).

(11/134)

الصولي والطبراني، وكان أديبا فاضلا، ومن شعره: حق التنائي بين أهل الهوى * تكاتب يسخن عين النوى وفي التداني لا انقضى عمره * تزاور يشفي غليل الجوى واتفق له مرة أن جارية له مرضت فاشتهت ثلجا، وكانت حظية عنده، فلم يوجد الثلج إلا عند رجل، فساومه وكيله على رطل منه فامتنع من بيع إلا كل رطل بالعراقي بخمسة إلاف درهم - وذلك لعلم صاحب الثلج بحاجتهم إليه - فرجع الوكيل ليشاوره فقال: ويحك ! اشتره ولو بما عساه أن يكون، فرجع إلى صاحب الثلج فقال: لا أبيعه إلا بعشرة آلاف.
فأشتراه بعشرة آلاف ثم اشتهت الجارية ثلجا أيضا - وذلك لموافقته لها - فرجع فاشترى منه رطلا آخر بعشرة آلاف.
ثم آخر بعشرة آلاف وبقي عند صاحب الثلج رطلان فنطفت نفسه إلى أكل رطل منه ليقول: أكلت رطلا من الثلج بعشرة آلاف، فأكله وبقي عنده رطل فجاءه الوكيل فامتنع أن يبيعه الرطل إلا بثلاثين ألفا فاشتراه منه فشفيت الجارية وتصدقت بمال جزيل فاستدعى سيدها صاحب الثلج فأعطاه من تلك الصدقة مالا جزيلا فصار من أكثر الناس مالا بعد ذلك، واستخدمه ابن طاهر عنده والله أعلم.
وممن توفي في حدود الثلثمائة من الهجرة:
الصنوبري الشاعر وهو محمد بن أحمد بن محمد بن مراد أبو بكر الضبي الصنوبري الحنبلي.
قال الحافظ ابن عساكر: كان شاعرا محسنا.
وقد حكى عن علي بن سليمان الاخفش، ثم ذكر أشياء من لطائف شعره فمن ذلك قوله: لا النوم أدرى به ولا الارق * يدري بهذين من به رمق إن دموعي من طول ما استبقت * كلت فما تستطيع تستبق ولي ملك لم تبد صورته * مذ كان إلا صلت له الحدق نويت تقبيل نار وجنته * وخفت أدنو منها فأحترق وله أيضا: شمس غدا يشبه شمسا غدت * وخدها في النور من خده تغيب في فيه ولكنها * من بعد ذا تطلع في خده وقد روى الحافظ البيهقي عن شيخه الحاكم عن أبي الفضل نصر بن محمد الطوسي قال: أنشدنا أبو بكر الصنوبري فقال:

(11/135)

هدم الشيب ما بناه الشباب * والغواني ما عصين خضاب قلب الآبنوس عاجا * فللاعين منه والقلوب انقلاب وضلال في الرأي أن يشنأ ال * بازي على حسنه ويهوى الغراب وله أيضا وقد أورده ابن عساكر في ابن له فطم فجعل يبكي على ثديه: منعوه أحب شئ إليه * من جميع الورى ومن والديه منعوه غذاه ولقد كان * مباحا له وبين يديه عجبا له على صغر السن * هوى فاهتدى الفراق إليه إبراهيم بن أحمد بن محمد
ابن المولد، أبو إسحاق الصوفي الواعظ الرقي أحد مشايخها، روى الحديث وصحب أبا عبد الله بن الجلاء الدمشقي، والجنيد وغير واحد.
وروى عنه تمام بن محمد وأبو عبد الرحمن السلمي.
وقد أورد ابن عساكر من شعره قوله: لك مني على البعاد نصيب * لم ينله على الدنو حبيب وعلى الطرف من سواك حجاب * وعلى القلب من هواك رقيب زين في ناظري هواك وقلبي * والهوى فيه رائع ومشوب كيف يغنى قرب الطبيب عليلا * أنت أسقمته وأنت الطبيب وقوله: الصمت آمن من كل نازلة * من ناله نال أفضل الغنم ما نزلت بالرجال نازلة * أعظم ضرا من لفظة نعم عثرة هذا اللسان مهلكة * ليست لدينا كعثرة القدم احفظ لسانا يلقيك في تلف * فرب قول أذل ذا كرم ثم دخلت سنة إحدى وثلثمائة فيها غزا الحسين بن حمدان الصائفة ففتح حصونا كثيرة من بلاد الروم وقتل منها أمما لا يحصون كثرة.
وفيها عزل المقتدر محمد بن عبيد الله عن وزارته وقلدها عيسى بن علي (1) وكان من خيار الوزراء
__________
(1) في الطبري 11 / 407 والفخري ص 267 ومروج الذهب 4 / 342: علي بن عيسى بن داود بن الجراح.
ولخص الفخري وزارته بقوله: وكانت أيامه أحسن أيام وزير، وقال الصولي فيه: وما أعلم أنه وزر لبني = (*)

(11/136)

وأقصدهم للعدل والاحسان، واتباع الحق.
وفيها كثرت الامراض الدموية ببغداد في تموز وآب، فمات من ذلك خلق كثير من أهلها.
وفيها وصلت هدايا صاحب عمان ومن جملتها بغلة بيضاء وغزال أسود.
وفي شعبان منها ركب المقتدر إلى باب الشماسية على الخيل ثم انحدر إلى داره في دجلة - وكانت أول ركبة ركبها جهرة للعامة - وفيها استأذن الوزير علي بن عيسى الخليفة المقتدر في مكاتبة رأس
القرامطة أبي سعيد الحسن بن بهرام الجنابي فأذن له، فكتب كتابا طويلا يدعوه فيه إلى السمع والطاعة، ويوبخه على ما يتعاطاه من ترك الصلاة والزكاة وارتكاب المنكرات، وإنكارهم على من يذكر الله ويسبحه ويحمده، واستهزائهم بالدين واسترقاقهم الحرائر، ثم توعده الحرب وتهدده بالقتل، فلما سار بالكتاب نحوه قتل أبو سعيد قبل أن يصله، قتله بعض خدمه.
وعهد بالامر من بعده لولده سعيد، فغلبه على ذلك أخوه أبو طاهر سليمان بن أبي سعيد، فلما قرأ كتاب الوزير أجابه بما حاصله: إن هذا الذي تنسب إلينا مما ذكرتم لم يثبت عندكم إلا من طريق من يشنع علينا، وإذا كان الخليفة ينسبنا إلى الكفر بالله فكيف يدعونا إلى السمع والطاعة له ؟ وفيها جئ الحسين بن منصور الحلاج إلى بغداد وهو مشهور على جمل وغلام له راكب جملا آخر، ينادي عليه: أحد دعاة القرامطة فاعرفوه، ثم حبس ثم جئ به إلى مجلس الوزير فناظره فإذا هو لا يقرأ القرآن ولا يعرف في الحديث ولا الفقه شيئا، ولا في اللغة ولا في الاخبار ولا في الشعر شيئا، وكان الذي نقم عليه: أنه وجدت له رقاع يدعو فيها الناس إلى الضلالة والجهالة بأنواع من الرموز، يقول في مكاتباته كثيرا: تبارك ذو النور الشعشعاني.
فقال له الوزير: تعلمك الطهور والفروض أجدى عليك من رسائل لا تدري ما تقول فيها، وما أحوجك إلى الادب.
ثم أمر به فصلب حيا صلب الاشتهار لا القتل، ثم أنزل فأجلس في دار الخلافة، فجعل يظهر لهم أنه على السنة، وأنه زاهد، حتى اغتر به كثير من الخدام وغيرهم من أهل دار الخلافة من الجهلة، حتى صاروا يتبركون به ويتمسحون بثيابه.
وسيأتي ما صار إليه أمره حين قتل بإجماع الفقهاء وأكثر الصوفية.
ووقع في هذه السنة في آخرها ببغداد وباء شديد جدا مات بسببه بشر كثير، ولا سيما بالحربية غلقت عامة دورها.
وحج بالناس فيها الامير المتقدم ذكره.
وفيها توفي من الاعيان: إبراهيم بن خالد الشافعي جمع العلم والزهد، وهو من تلاميذ أبي بكر الاسماعيلي.
جعفر بن محمد ابن الحسين (1) بن المستفاض أبو بكر الفريابي قاضي الدينور، طاف البلاد في طلب العلم،
__________
= العباس وزير يشبه علي بن عيسى..(1) في ابن الاثير 8 / 85 وتذكرة الحفاظ 1 / 692: الحسن (*).

(11/137)

وسمع الكثير من المشايخ الكثيرين، مثل قتيبة وأبي كريب وعلي بن المديني، وعنه أبو الحسين بن المنادي والنجاد وأبو بكر الشافعي وخلق، واستوطن بغداد وكان ثقة حافظا حجة، وكان عدة من يحضر مجلسه نحوا من ثلاثين ألفا، والمستملون عليه منهم فوق الثلاثمائة (1)، وأصحاب المحابر نحوا من عشرة آلاف.
توفي في المحرم منها عن أربع وتسعين سنة، وكان قد حفر لنفسه قبرا قبل وفاته بخمس سنين، وكان يأتيه فيقف عنده.
ثم لم يقض له الدفن فيه بل دفن بمكان آخر.
رحمه الله حيث كان.
أبو سعيد الجنابي القرمطي وهو الحسن بن بهرام قبحه الله رأس القرامطة، والذي يعول عليه في بلاد البحرين وما والاها (علي بن أحمد الراسبي) كان يلي بلاد واسط إلى شهرزور وغير ذلك، وقد خلف من الاموال شيئا كثيرا، فمن ذلك ألف ألف دينار، ومن آنية الذهب والفضة نحو مائة ألف دينار، ومن البقر ألف ثور، ومن الخيل والبغال والجمال ألف رأس.
محمد بن عبد الله بن علي بن محمد بن أبي الشوارب يعرف بالاحنف.
كان قد ولي قضاء مدينة المنصور نيابة عن أبيه حين فلج، مات في جمادى الاولى منها.
وتوفي أبوه في رجب منها، بينهما ثلاث وسبعون يوما، ودفنا في موضع واحد.
وأبو بكر محمد بن هارون البردعي.
الحافظ بن ناجية (2) والله سبحانه وتعالى أعلم.
ثم دخلت سنة ثنتين وثلاثمائة فيها ورد كتاب مؤنس الخادم بأنه قد أوقع بالروم بأسا شديدا، وقد أسر منهم مائة وخمسين بطريقا - أي أميرا - ففرح المسلمون بذلك.
وفيها ختن المقتدر خمسة من أولاده فغرم على ختانهم
ستمائة ألف دينار، وقد ختن قبلهم ومعهم خلقا من اليتامى وأحسن إليهم بالمال والكساوى، وهذا
__________
(1) في تذكرة الحفاظ: ثلاثمائة وستة عشر.
(2) أبو محمد عبد الله بن محمد بن ناجية بن نجبة البربري ثم البغدادي سمع سويد بن سعيد وعبد الواحد بن غياث وطبقتهما.
حدث عنه ابن الجعابي واسحاق النعالي ومحمد بن المظفر.
ثقة ثبت.
مات في رمضان (تذكرة الحفاظ 1 / 696) (*).

(11/138)

صنيع حسن إن شاء الله.
وفيها صادر المقتدر أبا علي بن الجصاص بستة عشر ألف ألف دينار (1) غير الآنية والثياب الثمينة.
وفيها أدخل الخليفة أولاده إلى المكتب وكان يوما مشهودا.
وفيها بنى الوزير المارستان بالحربية من بغداد، وأنفق عليه أموالا جزيلة، جزاه الله خيرا.
وحج بالناس فيها الفضل الهاشمي.
وقطعت الاعراب (2) وطائفة من القرامطة الطريقين على الراجعين من الحجيج، وأخذوا منهم أمولا كثيرة، وقتلوا منهم خلقا وأسروا أكثر من مائتي (3) امرأة حرة، فإنا لله وإنا إليه راجعون.
وفيها توفي من الاعيان..بشر بن نصر بن منصور أبو القاسم الفقيه الشافعي، من أهل مصر يعرف بغلام عرق، وعرق خادم من خدام السلطان كان يلي البريد، فقدم معه بهذا الرجل مصر فأقام بها حتى مات بها.
بدعة جارية عريب المغنية، بذل لسيدتها فيها مائة ألف دينار وعشرون ألفا دينار من بعض من رغب فيها من الخلفاء فعرض ذلك عليها فكرهت مفارقة سيدتها، فأعتقتها سيدتها في موتها، وتأخرت وفاتها إلى هذه السنة، وقد تركت من المال العين والاملاك ما لم يملكه رجل.
القاضي أبو زرعه محمد بن عثمان الشافعي قاضي مصر ثم دمشق، وهو أول من حكم بمذهب الشافعي بالشام وأشاعه بها وقد كان أهل الشام على مذهب الاوزاعي من حين مات إلى هذه السنة.
وثبت على مذهب الاوزاعي بقايا كثيرون لم يفارقوه، وكان ثقة عدلا من سادات القضاة، وكان أصله من أهل الكتاب من اليهود، ثم أسلم
وصار إلى ما صار إليه.
وقد ذكرنا ترجمته في طبقات الشافعية.
ثم دخلت سنة ثلاث وثلاثمائة فيها وقف المقتدر بالله أموالا جزيلة وضياعا على الحرمين الشريفين، واستدعى بالقضاة والاعيان، وأشهدهم على نفسه بما وقفه من ذلك.
وفيها قدم إليه بجماعة من الاسرى من الاعراب الذين كانوا قد اعتدوا على الحجيج، فلم يتمالك العامة أن اعتدوا عليهم فقتلوهم، فأخذ بعضهم فعوقب لكونه افتات على السلطان.
وفيها وقع حريق شديد في سوق النجارين ببغداد فأحرق السوق
__________
(1) في ابن الاثير 8 / 86 ونهاية الارب 23 / 40: أربعة آلاف ألف دينار، وفي الطبري 12 / 25: ستة آلاف ألف دينار، وفي مروج الذهب 4 / 348: خمسة آلاف ألف وخمسمائة ألف دينار.
(2) في الطبري وابن الاثير: اعراب من الحاجر.
(3) في الطبري 11 / 409: مائتين وثمانين، وفي ابن الاثير 8 / 90: مائتين وخمسين (*).

(11/139)

بكماله، وفي ذي الحجة منها مرض المقتدر ثلاث عشر يوما، ولم يمرض في خلافته مع طولها إلا هذه المرضة.
وحج بالناس فيها الفضل الهاشمي، ولما خاف الوزير على الحجاج القرامطة كتب إليهم رسالة ليشغلهم بها، فاتهمه بعض الكتاب بمراسلته القرامطة، فلما انكشف أمره وما قصده حظي بذلك عند الناس جدا.
وممن توفي من الاعيان..النسائي أحمد بن علي ابن شعيب بن علي بن سنان بن بحر بن دينار، أبو عبد الرحمن النسائي صاحب السنن، الامام في عصره والمقدم على أضرابه وأشكاله وفضلاء دهره، رحل إلى الآفاق، واشتغل بسماع الحديث والاجتماع بالائمة الحذاق، ومشايخه الذين روى عنهم مشافهة.
قد ذكرناهم في كتابنا التكميل وترجمناه أيضا هنالك، وروى عنه خلق كثير، وقد جمع السنن الكبير، وانتخب منه ما هو أقل حجما منه بمرات.
وقد وقع لي سماعهما.
وقد أبان في تصنيفه عن حفظ وإتقان وصدق وإيمان
وعلم وعرفان.
قال الحاكم عن الدار قطني: أبو عبد الرحمن النسائي مقدم على كل من يذكر بهذا العلم من أهل عصره، وكان يسمي كتابه الصحيح.
وقال أبو علي الحافظ: للنسائي شرط في الرجل أشد من شرط مسلم بن الحجاج، وكان من أئمة المسلمين.
وقال أيضا: هو الامام في الحديث بلا مدافعة.
وقال أبو الحسين محمد بن مظفر الحافظ: سمعت مشايخنا بمصر يعترفون له بالتقدم والامامة، ويصفون من اجتهاده في العبادة بالليل والنهار ومواظبته على الحج والجهاد.
وقال غيره: كان يصوم يوما ويفطر يوما، وكان له أربع زوجات وسريتان، وكان كثير الجماع، حسن الوجه مشرق اللون.
قالوا: وكان يقسم للاماء كما يقسم للحرائر.
وقال الدار قطني: كان أبو بكر بن الحداد كثير الحديث ولم يرو عن أحد سوى النسائي وقال: رضيت به حجة فيما بيني وبين الله عز وجل.
وقال ابن يونس: كان النسائي إماما في الحديث ثقة ثبتا حافظا، كان خروجه من مصر في سنة ثنتين وثلاثمائة.
وقال ابن عدي: سمعت منصورا الفقيه وأحمد بن محمد بن سلامة الطحاوي يقولان: أبو عبد الرحمن النسائي إمام من أئمة المسلمين، وكذلك أثنى عليه غير واحد من الائمة وشهدوا له بالفضل والتقدم في هذا الشأن.
وقد ولي الحكم بمدينة حمص.
سمعته من شيخنا المزي عن رواية الطبراني في معجمه الاوسط حيث قال: حدثنا أحمد بن شعيب الحاكم بحمص.
وذكروا أنه كان له من النساء أربع نسوة، وكان في غاية الحسن، وجهه كأنه قنديل، وكان يأكل في كل يوم ديكا ويشرب عليه نقيع الزبيب الحلال، وقد قيل عنه: إنه كان ينسب إليه شئ من التشيع.
قالوا: ودخل إلى دمشق فسأله أهلها أن يحدثهم بشئ من فضائل معاوية فقال: أما يكفي معاوية أن يذهب رأسا برأس حتى يروى له فضائل ؟ فقاموا إليه فجعلوا يطعنون في خصيتيه (1) حتى أخرج من
__________
(1) في رواية 1 / 77: يدفعون في حضنه حتى أخرجوه من المسجد (*).

(11/140)

المسجد الجامع، فسار من عندهم إلى مكة فمات بها في هذه السنة، وقبره بها هكذا حكاه الحاكم عن محمد بن إسحاق الاصبهاني عن مشايخه.
وقال الدار قطني: كان أفقه مشايخ مصر في عصره، وأعرفهم بالصحيح من السقيم من الآثار، وأعرفهم بالرجال، فلما بلغ هذا المبلغ حسدوه فخرج إلى
الرملة، فسئل عن فضائل معاوية فأمسك عنه فضربوه في الجامع، فقال: أخرجوني إلى مكة، فأخرجوه وهو عليل، فتوفي بمكة مقتولا شهيدا، مع ما رزق من الفضائل رزق الشهادة في آخر عمره، مات بمكة سنة ثلاث وثلاثمائة.
قال الحافظ أبو بكر محمد بن عبد الغني بن نقطة في تقييده ومن خطه نقلت ومن خط أبي عامر محمد بن سعدون العبدري الحافظ: مات أبو عبد الرحمن النسائي بالرملة مدينة فلسطين يوم الاثنين لثلاث عشرة ليلة خلت من صفر سنة ثلاث وثلاثمائة، ودفن ببيت المقدس.
وحكى ابن خلكان: أنه توفي في شعبان من هذه السنة، وأنه إنما صنف الخصائص في فضل علي وأهل البيت، لانه رأى أهل دمشق حين قدمها في سنة ثنتين وثلاثمائة عندهم نفرة من علي، وسألوه عن معاوية فقال ما قال، فدققوه في خصيتيه فمات.
وهكذا ذكر ابن يونس وأبو جعفر الطحاوي: إنه توفي بفلسطين في صفر من هذه السنة، وكان مولده في (1) سنة خمس عشرة أو أربع عشرة ومائتين تقريبا عن قوله، فكان عمره ثمانيا وثمانين سنة.
الحسن بن سفيان ابن عامر بن عبد العزيز بن النعمان بن عطاء، أبو العباس الشيباني النسوي، محدث خراسان، وقد كان يضرب إليه آباط الابل في معرفة الحديث والفقه.
رحل إلى الآفاق وتفقه على أبي ثور، وكان يفتي بمذهبه، وأخذ الادب عن أصحاب النضر بن شميل، وكانت إليه الرحلة بخراسان.
ومن غريب ما اتفق له: أنه كان هو وجماعة من أصحابه بمصر في رحلتهم إلى الحديث، فضاق عليهم الحال حتى مكثوا ثلاثة أيام لا يأكلون فيها شيئا، ولا يجدون ما يبيعونه للقوت، واضطرهم الحال إلى تجشم السؤال، وأنفت أنفسهم من ذلك وعزت عليهم وامتنعت كل الامتناع، والحاجة تضطرهم إلى تعاطي ذلك، فاقترعوا فيما بينهم أيهم يقوم بأعباء هذا الامر، فوقعت القرعة على الحسن بن سفيان هذا، فقام عنهم فاختلى في زاوية المسجد الذي هم فيه فصلى ركعتين أطال فيهما واستغاث بالله عز وجل، وسأله بأسمائه العظام، فما انصرف من الصلاة حتى دخل عليهم المسجد شاب حسن الهيئة مليح الوجه فقال: أين الحسن بن سفيان ؟ فقلت: أنا.
فقال: الامير طولون يقرأ عليكم السلام ويعتذر إليكم في تقصيره عنكم، وهذه مائة دينار لكل واحد منكم.
فقلنا
له: ما الحامل له على ذلك ؟ فقال: إنه أحب أن يختلي اليوم بنفسه، فبينما هو الآن نائم إذ جاءه فارس في الهواء بيده رمح فدخل عليه منزله ووضع عقب الرمح في خاصرته فوكزه وقال: قم فأدرك
__________
(1) ولد في نسأ وهي مدينة بخراسان خرج منها جماعة من الاعيان (*).

(11/141)

الحسن بن سفيان وأصحابه، قم فأدركهم، قم فأدركهم، فإنهم منذ ثلاث جياع في المسجد الفلاني.
فقال له: من أنت ؟ فقال أنا رضوان خازن الجنة.
فاستيقظ الامير وخاصرته تؤلمه ألما شديدا، فبعث بالنفقة في الحال إليكم.
ثم جاء لزيارتهم واشترى ما حول ذلك المجلس ووقفه على الواردين عليه من أهل الحديث، جزاه الله خيرا.
وقد كان الحسن بن سفيان رحمه الله من أئمة هذا الشأن وفرسانه وحفاظه، وقد اجتمع عنده جماعة من الحفاظ منهم ابن جرير الطبري وغيره، فقرأوا عليه شيئا من الحديث وجعلوا يقلبون الاسانيد ليستعلموا ما عنده من العلم فما قلبوا شيئا من الاسناد إلا ردهم فيه إلى الصواب، وعمره إذ ذاك سبعون سنة، وهو في هذا السن حافظ ضابط لا يشذ عنه شئ من حديثه.
ومن فوائده العبسي كوفي، والعيشي بصري، والعنسي مصري (1).
رويم بن أحمد ويقال ابن محمد بن رويم بن يزيد، أبو الحسن، ويقال أبو محمد، أحد أئمة الصوفية، كان عالما بالقرآن ومعانيه، وكان يتفقه على مذهب داود بن علي الظاهري، قال بعضهم: كان رويم يكتم حب الدنيا أربعين سنة، ومعناه أنه تصوف أربعين سنة، ثم لما ولي إسماعيل بن إسحاق القضاء ببغداد جعله وكيلا في بابه، فترك التصوف ولبس الخز والقصب والديبقي وركب الخيل وأكل الطيبات وبنى الدور.
زهير بن صالح بن الامام أحمد بن حنبل روى عن أبيه وعنه أبو بكر أحمد بن سليمان النجاد، كان ثقة، مات وهو شاب، قاله الدار قطني.
أبو علي الجبائي
شيخ المعتزلة، واسمه محمد بن عبد الوهاب أبو علي الجبائي شيخ طائفة الاعتزال في زمانه، وعليه اشتغل أبو الحسن الاشعري ثم رجع عنه، وللجبائي تفسير حافل مطول، له فيه اختيارات غريبة في التفسير، وقد رد عليه الاشعري فيه وقال: وكأن القرآن نزل في لغة أهل جباء (2).
كان مولده في سنة خمس وثلاثين ومائتين، ومات في هذه السنة.
__________
(1) مات في رمضان بقرية بالور وهي على ثلاثة فراسخ من نسأ - إحدى مدن خراسان.
(2) كذا بالاصل، وفي معجم البلدان جبى بالضم والتشديد والقصر: بلد أو كورة من عمل خوزستان.
وفي ابن خلكان عن ابن حوقل: جبى: مدينة ورستاق عريض مشتبك العمائر بالنخل وقصب السكر وغيرهما (*).

(11/142)

أبو الحسن بن بسام الشاعر واسمه علي بن أحمد (1) بن منصور (2) بن نصر بن بسام البسامي الشاعر المطبق للهجاء، فلم يترك أحدا حتى هجاه، حتى أباه وأمه أمامة بنت حمدون النديم.
وقد أورد له ابن خلكان أشياء كثيرة من شعره، فمن ذلك قوله في تخريب المتوكل قبر الحسين بن علي وأمره بأن يزرع ويمحى رسمه، وكان شديد التحامل على علي وولده.
فلما وقع ما ذكرناه في سنة ست وثلاثين ومائتين.
قال ابن بسام هذا في ذلك: تالله إن كانت أمية قد أتت * قتل ابن بنت نبيها مظلوما فلقد أتاه بنو أبيه بمثله * هذا لعمرك قبره مهدوما أسفوا على أن لا يكونوا شاركوا * في قتله فتتبعوه رميما ثم دخلت سنة أربع وثلاثمائة فيها (3) عزل المقتدر وزيره أبا الحسن علي بن عيسى بن الجراح، وذلك لانه وقعت بينه وبين أم موسى القهرمانة نفرة شديدة، فسأل الوزير أن يعفى من الوزارة فعزل ولم يتعرضوا لشئ من أملاكه.
وطلب أبو الحسن بن الفرات فأعيد إلى الوزارة بعد عزله عنها خمس سنين، وخلع عليه
الخليفة يوم التروية سبع خلع، وأطلق إليه ثلاثمائة ألف درهم، وعشرة تخوت ثياب، ومن الخيل والبغال والجمال شئ كثير، وأقطع الدار التي بالحريم فسكنها، وعمل فيها ضيافة تلك الليلة فسقى فيها أربعين ألف رطل من الثلج، وفي نصف هذه السنة اشتهر ببغداد أن حيوانا يقال له الزرنب (4) يطوف بالليل يأكل الاطفال من الاسرة ويعدو على النيام فربما قطع يد الرجل وثدي المرأة وهو نائم.
فجعل الناس يضربون على أسطحتهم على النحاس من الهواوين وغيرها ينفرونه عنهم، حتى كانت بغداد بالليل ترتج من شرقها وغربها، واصطنع الناس لاولادهم مكبات من السعف وغيرها، واغتنمت اللصوص هذه الشوشة فكثرت النقوب وأخذت الاموال، فأمر الخليفة بأن يؤخذ حيوان من كلاب الماء فيصلب على الجسر ليسكن الناس عن ذلك، ففعلوا فسكن الناس ورجعوا إلى أنفسهم، واستراح الناس من ذلك.
وفيها قلد ثابت بن سنان الطبيب أمر المارستان ببغداد في هذه السنة، وكانت خمسا، وكان هذا الطبيب مؤرخا.
وفيها ورد كتاب من خراسان بأنهم وجدوا قبور
__________
(1) في مروج الذهب 4 / 333 ووفيات الاعيان 3 / 363: محمد.
(2) سقطت من سلسلة نسبه في مروج الذهب.
(3) في مروج الذهب 4 / 342: يوم الاثنين لثمان خلون من ذي الحجة، وفي ابن الاثير 8 / 98: في ذي الحجة.
(4) في ابن الاثير 8 / 105: زبزب.
والزبزب دابة كالسنور قاله في العباب (*).

(11/143)

شهداء قد قتلوا في سنة سبعين من الهجرة مكتوبة أسماؤهم في رقاع مربوطة في آذانهم، وأجسادهم طرية كما هي، رضي الله عنهم.
وفيها توفي من الاعيان..لبيد بن محمد بن أحمد بن الهيثم بن صالح ابن عبد الله بن الحصين بن علقمة بن نعيم بن عطارد بن حاجب، أبو الحسن التميمي الملقب فروجة، قدم بغداد وحدث بها، وكان ثقة حافظا.
يوسف بن الحسين بن علي أبو يعقوب الرازي، سمع أحمد بن حنبل وصحب ذا النون، وكان قد بلغه أن ذا النون يحفظ اسم الله الاعظم فقصده ليعلمه إياه، قال: فلما وردت عليه استهان بي وكانت لي لحية طويلة ومعي ركوة طويلة.
فجاء رجل يوما فناظر ذا النون فأسكت ذا النون، فقلت له: دع الشيخ وأقبل علي.
فأقبل فناظرته فأسكته، فقام ذو النون فجلس بين يدي وهو شيخ وأنا شاب، ثم اعتذر إلي.
فخدمته سنة ثم سألته أن يعلمني الاسم الاعظم، فلم يبعد مني ووعدني، فمكثت عنده بعد ذلك ستة أشهر، ثم أخرج إلى طبقا عليه مكبة مستورا بمنديل، فقال لي: اذهب بهذا الطبق إلى صاحبنا فلان، قال: فجعلت أفكر في الطريق ما هذا الذي أرسلني به ؟ فلما وصلت الجسر فتحته فإذا فأرة ففرت وذهبت، فأغتظت غيظا شديدا، وقلت: ذو النون سخر بي، فرجعت إليه وأنا حنق فقال لي: ويحك إنما أختبرتك، فإذا لم تكن أمينا على فأرة فأن لا تكون أمينا على الاسم الاعظم بطريق الاولى، اذهب عني فلا أراك بعدها.
وقد رئي أبو الحسين الرازي هذا في المنام بعد موته فقيل له: ما فعل الله بك ؟ فقال: غفر لي بقولي عند الموت: اللهم إني نصحت الناس قولا وخنت نفسي فعلا.
فهب خيانة فعلي لنصح قولي (1).
يموت بن المزرع بن يموت أبو بكر العبدي بن عبد القيس، وهو ثوري، وهو ابن أخت الجاحظ.
قدم بغداد وحدث بها عن أبي عثمان المازني وأبي حاتم السجستاني، وأبي الفضل الرياشي (2)، وكان صاحب أخبار وآداب
__________
(1) في رواية لابن الجوزي: قيل له وهو يجود بنفسه يا أبا يعقوب قل شيئا.
فقال: اللهم إني نصحت خلقك ظاهرا وغششت نفسي باطنا، فهب لي غشي لنفسي، لنصحي لخلقك.
ثم خرجت روحه.
(2) روى عنه أبو بكر الخرائطي وأبو الميمون بن راشد والعباس بن محمد الرقي وأبو بكر بن مجاهد (*).

(11/144)

وملح وقد غير اسمه بمحمد فلم يغلب عليه إلا الأول، وكان إذا ذهب يعود مريضا فدق الباب فقالوا: من ؟ فيقول ابن المزرع ولا يذكر اسمه لئلا يتفاءلوا به (1).
ثم دخلت سنة خمس وثلاثمائة فيها قدم رسول (2) ملك الروم في طلب المفاداة والهدنة، وهو شاب حدث السن، ومعه شيخ منهم وعشرون غلاما، فلما قدم بغداد شاهد أمرا عظيما جدا، وذلك أن الخليفة أمر الجيش والناس بالاحتفال بذلك ليشاهد ما فيه إرهاب الاعداء، فركب الجيش بكماله وكان مائة ألف وستين ألفا، ما بين فارس وراجل، غير العساكر الخارجة في سائر البلاد مع نوابها، فركبوا في الاسلحة والعدد التامة، وغلمان الخليفة سبعة آلاف، أربعة آلاف بيض، وثلاثة آلاف سود، وهم في غاية الملابس والعدد والحلي، والحجبة يومئذ سبعمائة حاجب، وأما الطيارات التي بدجلة والزيارب والسمريات فشئ كثير مزينة، فحين دخل الرسول دار الخلافة انبهر وشاهد أمرا أدهشه، ورأى من الحشمة والزينة والحرمة ما يبهر الابصار، وحين اجتاز بالحاجب ظن أنه الخليفة فقيل له: هذا الحاجب، فمر بالوزير في أبهته فظنه الخليفة فقيل له: هذا الوزير.
وقد زينت دار الخلافة بزينة لم يسمع بمثلها، كان فيها من الستور يومئذ ثمانية وثلاثون ألف ستر، منها عشرة آلاف وخمسمائة ستر مذهبة، وقد بسط فيها اثنان وعشرون ألف بساط لم ير مثلها، وفيها من الوحوش قطعان متآنسة بالناس، تأكل من أيديهم ومائة سبع من السباعة، ثم أدخل إلى دار الشجرة، وهي عبارة عن بركة فيها ماء صاف وفي وسط ذلك الماء شجرة من ذهب وفضة لها ثمانية عشر غصنا أكثرها من ذهب، وفي الاغصان الشماريخ والاوراق الملونة من الذهب والفضة والآلي واليواقيت، وهي تصوت بأنواع الاصوات من الماء المسلط عليها، والشجرة بكمالها تتمايل كما تتمايل الاشجار بحركات عجيبة تدهش من يراها، ثم أدخل إلى مكان يسمونه الفردوس، فيه من أنواع المفارش والآلات ما لا يحد ولا يوصف كثرة وحسنا.
وفي دهاليزه ثمانية عشر ألف جوشن مذهبة.
فما زال كلما مر على مكان أدهشه وأخذ ببصره حتى انتهى إلى المكان الذي فيه الخليفة المقتدر بالله، وهو جالس على سرير من آبنوس، قد فرش بالديبقى المطرز بالذهب، وعن يمين السرير سبعة عشر عنقود معلقة، وعن يساره مثلها وهي جوهر من أفخر الجواهر، كل جوهرة يعلو ضوؤها على ضوء النهار، ليس لواحدة منها قيمة ولا يستطاع ثمنها، فأوقف الرسول الذين معه بين يدي الخليفة على نحو من مائة ذراع، والوزير علي بن
محمد بن الفرات واقف بين يدي الخليفة، والترجمان دون الوزير، والوزير يخاطب الترجمان والترجمان
__________
(1) مات بدمشق وهو في عشر الثمانين، وقيل بطبرية الشام (وفيات الاعيان 7 / 58).
(2) في ابن الاثير 8 / 107: رسولان.
قال ابن العبري في تاريخ الزمان ص 51: سفيران أحدهما شيخ وثانيهما فتى.
(*)

(11/145)

يخاطبهما، فلما فرغ منهما خلع عليهما وأطلق لهما خمسين سقرقا في كل سقرق خمسة آلاف درهم، وأخرجا من بين يديه وطيف بهما في بقية دار الخلافة، وعلى حافات دجلة الفيلة والزرافات والسباع والفهود وغير ذلك، ودجلة داخلة في دار الخلافة، وهذا من أغرب ما وقع من الحوادث في هذه السنة.
وحج بالناس فيها الفضل الهاشمي.
وفيها توفي من الاعيان..محمد بن أحمد أبو موسى النحوي الكوفي المعروف بالجاحظ، صحب ثعلبا أربعين سنة خلفه في حلقته، وصنف غريب الحديث، وخلق الانسان، والوحوش والنبات، وكان دينا صالحا، روى عنه أبو عمر الزاهد.
توفي ببغداد في ذي الحجة منها، ودفن بباب التين.
وعبد الله شيرويه (1) الحافظ، وعمران بن مجاشع (2)، وأبو خليفة الفضل بن الحباب (3).
وقاسم بن زكريا بن يحيى المطرز المقري أحد الثقات الاثبات، سمع أبا كريب، وسويد بن سعيد، وعنه الخلدي وأبو الجعابي توفي ببغداد...ثم دخلت سنة ست وثلاثمائة في أول يوم من المحرم فتح المارستان الذي بنته السيدة أم المقتدر وجلس فيه سنان بن ثابت ورتبت فيه الاطباء والخدم والقومة، وكانت نفقته في كل شهر ستمائة دينار، وأشار سنان على الخليفة ببناء مارستان، فقبل منه وبناه وسماه المقتدري.
وفيها وردت الاخبار عن أمراء الصوائف بما فتح الله عليهم من الحصون في بلاد الروم.
وفيها رجفت العامة وشنعوا بموت المقتدر، فركب في الجحافل حتى بلغ الثريا ورجع من باب العامة ووقف كثيرا ليراه الناس، ثم ركب إلى الشماسية وانحدر إلى
دار الخلافة في دجلة فسكنت الفتن.
وفيها قلد المقتدر حامد بن العباس الوزارة وخلع عليه وخرج من عنده وخلفه أربعمائة غلام لنفسه، فمكث أياما (4) ثم تبين عجزه عن القيام بالامور فأضيف إليه
__________
(1) من تذكرة الحفاظ 1 / 705، وفي الاصل بشرويه.
وهو عبد الله بن محمد بن عبد الرحمن بن شيرويه بن أسد القرشي المطلبي النيسابوري، أبو محمد الحافظ الفقيه.
سمع إسحاق بن راهويه وأحمد بن منيع وطبقتهما صنف التصانيف.
وهو ثقة باتفاق مات وهو في عشر التسعين.
(2) وهو عمران بن موسى بن مجاشع الجرجاني، أبو إسحاق الحافظ الثقة.
محدث جرجان.
سمع هدبة بن خالد وإبراهيم بن المنذر الحزامي وغيرهما.
توفي في رجب وهو في عشر المائة.
(3) أبو خليفة، الجمحي البصري، كان محدثا متقنا ثبتا إخباريا عالما مات وله مائة سنة إلا شهورا (4) في مروج الذهب 4 / 342: في اليوم الثاني من وزارته اطلق علي بن عيسى وفوضت إليه الامور، وقبض على (*) =

(11/146)

علي بن عيسى لينفذ الامور وينظر معه في الاعمال، وكان أبو علي بن مقلة ممن يكتب أيضا بحضرة حامد بن العباس الوزير، ثم صارت المنزلة كلها لعلي بن عيسى، واستقل بالوزارة في السنة الآتية (1).
وفيها أمرت السيدة أم المقتدر قهرمانة لها تعرف بتملي (2) أن تجلس بالتربة التي بنتها بالرصافة في كل يوم جمعة وأن تنظر في المظالم التي ترفع إليها في القصص، ويحضر في مجلسها القضاة والفقهاء.
وحج بالناس فيها الفضل الهاشمي (3).
وفيها توفي: إبراهيم بن أحمد بن الحارث أبو القاسم الكلابي الشافعي، سمع الحارث بن مسكين وغيره، وكان رجلا صالحا، تفقه على مذهب الشافعي وكان يحب الخلوة والانقباض، توفي في شعبان منها.
أحمد بن الحسن الصوفي أحد مشايخ الحديث المكثرين المعمرين (4) أحمد بن عمر بن سريج (5) أبو العباس القاضي بشيراز، صنف نحو أربعمائة مصنف، وكان أحد أئمة الشافعية،
ويلقب بالباز الاشهب، أخذ الفقه عن أبي قاسم الانماطي وعن أصحاب الشافعي، كالمزني وغيره، وعنه انتشر مذهب الشافعي في الآفاق، وقد ذكرنا ترجمته في الطبقات.
توفي في جمادي الاولى منها عن سبع وخمسين سنة وستة أشهر.
قال ابن خلكان: توفي يوم الاثنين الخامس والعشرين من ربيع الاول وعمره سبع وخمسون سنة وثلاث أشهر، وقبره يزار.
أحمد بن يحيى أبو عبد الله الجلاء بغدادي، سكن الشام وصحب أبا تراب النخشبي، وذا النون المصري،
__________
= حامد بن العباس.
وقال الفخري ص 268: ضمه إليه وجعله كالنائب له - وكان اسم الوزارة لحامد وحقيقتها لعلي بن عيسى.
(1) انظر الحاشية السابقة، وفي الفخري: كان علي بن عيسى هو الوزير على الحقيقة، ثم عزل حامد واستوزر المقتدر بعده علي بن الفرات.
(2) في الوزراء للصابئ ص 48: ثمل، وفي مآثر الاناقة 1 / 276: شمل.
(3) في مروج الذهب 4 / 459: أحمد بن العباس بن محمد بن عيسى بن سليمان بن محمد بن إبراهيم الامام.
(4) روى عن علي بن الجعد ويحيى بن معين وجماعة وكان ثقة.
مات عن نيف وتسعين سنة.
(5) في ابن الاثير 8 / 115: شريح (*).

(11/147)

روى أبو نعيم بسنده عنه قال: قلت لابوي وأنا شاب: إني أحب أن تهباني لله عز وجل.
فقالا: قد وهبناك لله.
فغبت عنهما مدة طويلة ثم رجعت إلى بلدنا عشاء في ليلة مطيرة، فانتهيت إلى الباب فدفعته فقالا: من هذا ؟ فقلت: أنا ولدكما فلان، فقالا: إنه قد كان لنا ولد ووهبناه لله عز وجل، ونحن من العرب لا نرجع فيما وهبنا.
ولم يفتحا لي الباب.
الحسن بن يوسف بن إسماعيل بن حماد بن زيد القاضي أبو يعلى، وهو أخو القاضي أبي عمر محمد بن يوسف، كان إليه ولاية القضاء بالاردن.
عبد الله بن أحمد بن موسى بن زياد أبو محمد الجواليقي القاضي، المعروف بعبدان، الاهوازي، ولد سنة ست عشرة ومائتين، كان أحد الحفاظ الاثبات، يحفظ مائة ألف حديث، جمع المشايخ والابواب، روى عن هدبة وكامل بن طلحة وغيرهم، وعنه ابن صاعد والمحاملي وغيرهم.
محمد بن بابشاذ أبو عبيد الله البصري سكن بغداد وحدث بها عن عبيد الله بن معاذ العنبري وبشر بن معاذ العقدي وغيرهما، وفي حديثه غرائب ومناكير.
توفي في شوال منها.
محمد بن الحسين بن شهريار أبو بكر القطان البلخي الاصل، روى عن الفلاس وبشر بن معاذ.
وعنه أبو بكر الشافعي ومحمد بن عمر بن الجعابي.
كذبه ابن ناجية.
وقال الدار قطني: ليس به بأس.
محمد بن خلف بن حيان بن صدقة بن زياد أبو بكر الضبي القاضي المعروف بوكيع، كان عالما فاضلا عارفا بأيام الناس، فقيها قارئا نحويا، له مصنفات منها كتاب عدد آي القرآن ولي القضاء بالاهواز.
وحدث عن الحسن بن عرفة والزبير بن بكار وغيرهما، وعنه أحمد بن كامل وأبو علي الصواف وغيرهما.
ومن شعره الجيد إذا ما غدت طلابة العلم تبتغي * من العلم يوما ما يخلد في الكتب غدوت بتشمير وجد عليهم * ومحبرتي أذني ودفترها قلبي

(11/148)

منصور بن إسماعيل بن عمر أبو الحسن الفقير، أحد أئمة الشافعية، وله مصنفات في المذهب، وله الشعر الحسن.
قال ابن الجوزي: ويظهر في شعره التشيع، وكان جنديا ثم كف بصره وسكن الرملة، ثم قدم مصر ومات بها.
أبو نصر المحب
أحد مشايخ الصوفية، كان له كرم وسخاء ومروءة، ومر بسائل سأل وهو يقول: شفيعي إليكم رسول الله صلى الله عليه وسلم، فشق أبو نصر إزاره وأعطاه نصفه، ثم مشى خطوتين ثم رجع إليه فأعطاه النصف الاخر وقال: هذا نذالة.
ثم دخلت سنة سبع وثلاثمائة في صفر منها وقع حريك بالكرخ في الباقلانتين، هلك فيه خلق كثير من الناس.
وفي ربيع الآخر منها دخل بأسارى من الكرخ نحو مائة وخمسين أسيرا أنقذهم الامير بدر الحماني.
وفي ذي القعدة منها انقض كوكب عظيم غالب الضوء وتقطع ثلاث قطع (1)، وسمع بعد انقضاضه صوت رعد شديد هائل من غير غيم.
ذكره ابن الجوزي.
وفيها دخلت القرامطة إلى البصرة فأكثروا فيها الفساد.
وفيها عزل حامد بن العباس عن الوزارة وأعيد إليها أبو الحسن بن الفرات المرة الثالثة.
وفيها كسرت العامة أبواب السجون فأخرجوا من كان بها وأدركت الشرطة من أخرجوا من السجن فلم يفتهم أحد منهم بل ردوا إلى السجون.
وحج بالناس فيها أحمد بن العباس أخو أم موسى القهرمانة (2).
وفيها توفي من الاعيان..أحمد بن علي بن المثنى أبو يعلى الموصلي صاحب المسند المشهور، سمع الامام أحمد بن حنبل وطبقته، وكان حافظا خيرا حسن التصنيف عدلا فيما يرويه، ضابطا لما يحدث به.
__________
(1) في ابن الاثير 8 / 121: تفرق ثلاث فرق.
(2) وهي أم موسى الهاشمية قهرمانة شغب أم المقتدر بالله (*).

(11/149)

إسحاق بن عبد الله بن إبراهيم بن عبد الله بن سلمة أبو يعقوب البزار الكوفي، رحل إلى الشام ومصر، وكتب الكثير وصنف المسند، واستوطن بغداد، وكان من الثقات، روى عنه ابن المظفر الحافظ، قدم بغداد روى عنه الطبراني والازدي
وغيرهما من الحفاظ، وكان ثقة حافظا عارفا.
توفي بحلب في هذه السنة.
زكريا بن يحيى الساجي الفقيه المحدث شيخ أبي الحسن الاشعري في السنة والحديث.
علي بن سهل بن الازهر أبو الحسن الاصبهاني، كان أولا مترفا ثم صار زاهدا عابدا يبقى الايام لا يأكل فيها شيئا، وكان يقول: ألهاني الشوق إلى الله عن الطعام والشراب.
وكان يقول: أنا لا أموت كما يموتون بالاعلال والاسقام، إنما هو دعاء وإجابة، أدعى فأجيب.
فكان كما قال، بينما هو جالس في جماعة إذ قال: لبيك ووقع ميتا.
محمد بن هارون الروياني (1) صاحب المسند.
وابن دريج (2) العكبري.
والهيثم بن خلف (3).
ثم دخلت سنة ثمان وثلاثمائة فيها غلت الاسعار في هذه السنة ببغداد فاضطربت العامة وقصدوا دار حامد بن العباس الذي ضمن براثى من الخليفة فغلت الاسعار بسبب ذلك، وعدوا في ذلك اليوم - وكان يوم الجمعة - على الخطيب، فمنعوه الخطبة وكسروا المنابر وقتلوا الشرطة وحرقوا جسورا كثيرة، فأمر الخليفة بقتال العامة ثم نقض الضمان الذي كان حامد بن العباس ضمنه فانحطت الاسعار، وبيع الكر بناقص خسمة دنانير، فطابت أنفس الناس بذلك وسكنوا (4).
وفي تموز منها وقع برد شديد جدا حتى نزل الناس عن الاسطحة وتدثروا باللحف والاكسية، ووقع في شتاء هذه السنة بلغم عظيم، وكان فيها
__________
(1) الحافظ الامام أبو بكر حدث عن أبي كريب وطبقته وله تصانيف في الفقه وكان من الثقات.
(2) في تاريخ بغداد ذريح، وهو أبو جعفر محمد بن صالح بن ذريح المحدث روى عن جبارة بن المغلس وطائفة.
(3) أبو محمد روى عن عبيد الله بن عمر القواريري وطبقته وجمع وصنف وكان ثقة.
(4) في ابن الاثير 8 / 116 - 117 ذكر الخبر في حوادث سنة 307 ه.
وقال: وكان أصحاب حامد يقولون إن ذلك الشغب كان بوضع من علي بن عيسى (*).

(11/150)

برد شديد جدا بحيث أضر ذلك ببعض النخيل.
وحج بالناس فيها أحمد بن العباس أخو القهرمانة.
وفيها توفي من الاعيان.
إبراهيم بن سفيان الفقيه راوي صحيح مسلم عنه.
أحمد بن الصلت ابن المغلس أبو العباس الحماني أحد الوضاعين للاحاديث، روى عن خاله جبارة بن المغلس وأبي نعيم ومسلم بن إبراهيم، وأبي بكر بن أبي شيبة، وأبي عبيد القاسم بن سلام وغيرهم: أحاديث كلها وضعها هو في مناقب أبي حنيفة وغير ذلك.
وحكى عن يحيى بن معين وعلي بن المديني وبشر بن الحارث أخبارا كلها كذب.
قال أبو الفرج بن الجوزي: قال لي محمد بن أبي الفوارس: كان أحمد بن الصلت يضع الحديث.
إسحاق بن أحمد الخزاعي (1).
والمفضل الجندي (2).
وعبد الله بن محمد بن وهب الدينوري (3).
و عبد الله بن ثابت بن يعقوب أبو عبد الله المقري النحوي التوزي، سكن بغداد، وروى عن عمرو بن شبة، وعنه أبو عمرو بن السماك.
ومن شعره الجيد: إذا لم تكن حافظا واعيا * فعلمك في البيت لا ينفع وتحضر بالجهل في مجلس * وعلمك في الكتب مستودع ومن يك في دهره هكذا * يكن دهره القهقرى يرجع
__________
(1) أبو محمد، مقرئ أهل مكة وصاحب البزي توفي في رمضان وهو في عشر التسعين.
(2) أبو سعيد الجندي محدث مكة روى عن إبراهيم بن محمد الشافعي وجماعة ووثقه أبو علي النيسابوري.
(3) أبو محمد، الحافظ العلامة الجوال، سمع يعقوب الدورقي وأبا سعيد الاشج، قال الدر اقطني متروك
الحديث.
قال ابن عدي: قد قبل ابن وهب الدينوري قوم وصدقوه.
(تذكرة الحفاظ 1 / 754) (*).

(11/151)

ثم دخلت سنة تسع وثلاثمائة فيها وقع حريق كثير في نواحي بغداد (1) بسبب زنديق قتل فألقى من كان من جهته الحريق في أماكن كثيرة، فهلك سبب ذلك خلق كثير من الناس.
وفي جمادى الاولى منها قلد المقتدر مؤنس الخادم بلاد مصر والشام ولقبه المظفر.
وأمر بكتب ذلك في المراسلات إلى الآفاق.
وفي ذي القعدة منها أحضر أبو جعفر محمد بن جرير الطبري إلى دار الوزير عيسى بن علي لمناظرة الحنابلة في أشياء نقموها عليه، فلم يحضروا ولا واحد منهم.
وفيها قدم الوزير حامد بن العباس للخليفة بستانا بناه وسماه الناعورة قيمته مائة ألف دينار، وفرش مساكنه بأنواع المفارش المفتخرة.
وفيها كان مقتل الحسين بن منصور الحلاج، ولنذكر شيئا من ترجمته وسيرته، وكيفية قتله على وجه الايجاز وبيان المقصود بطريق الانصاف والعدل، من غير تحمل ولا هوى ولا جور.
ترجمة الحلاج ونحن نعوذ بالله أن نقول عليه ما لم يكن قاله، أو نتحمل عليه في أقواله وأفعاله، فنقول: هو الحسين بن منصور بن محمى الحلاج أبو مغيث، ويقال أبو عبد الله، كان جده مجوسيا اسمه محمى من أهل فارس من بلدة يقال لها البيضاء، ونشأ بواسط، ويقال بتستر، ودخل بغداد وتردد إلى مكة وجاور بها في وسط المسجد في البرد والحر، مكث على ذلك سنوات متفرقة، وكان يصابر نفسه ويجاهدها، ولا يجلس إلا تحت السماء في وسط المسجد الحرام، ولا يأكل إلا بعض قرص ويشرب قليلا من الماء معه وقت الفطور مدة سنة كاملة، وكان يجلس على صخرة في شدة الحر في جبل أبي قبيس، وقد صحب جماعة من سادات المشايخ الصوفية، كالجنيد بن محمد، وعمرو بن عثمان المكي، وأبي الحسين النوري.
قال الخطيب البغدادي: والصوفية مختلفون فيه، فأكثرهم نفى أن يكون الحلاج منهم، وأبى أن يعده فيهم، وقبله من متقدميهم أبو العباس بن عطاء البغدادي، ومحمد بن خفيف الشيرازي، وإبراهيم بن محمد النصراباذي النيسابوري، وصححوا له حاله،
ودونوا كلامه، حتى قال ابن خفيف: الحسين بن منصور عالم رباني.
وقال أبو عبد الرحمن السلمي - واسمه محمد بن الحسين - سمعت إبراهيم بن محمد النصراباذي وعوتب في شئ حكي عن الحلاج في الروح فقال للذي عاتبه: إن كان بعد النبيين والصديقين موحد فهو الحلاج.
قال أبو عبد الرحمن: وسمعت منصور بن عبد الله يقول سمعت الشبلي يقول: كنت أنا والحسين بن منصور شيئا واحدا، إلا أنه أظهر وكتمت.
وقد روي عن الشبلي من وجه آخر أنه قال، وقد رأى الحلاج مصلوبا: ألم أنهك عن العالمين ؟ قال الخطيب: والذين نفوه من الصوفية نسبوه إلى الشعبذة في
__________
(1) في ابن الاثير 8 / 129: في الكرخ (*).

(11/152)

فعله، وإلى الزندقة في عقيدته وعقده.
قال: وله إلى الآن أصحاب ينسبون إليه ويغالون فيه ويغلون.
وقد كان الحلاج في عبارته حلو المنطق، وله شعر على طريقة الصوفية.
قلت: لم يزل الناس منذ قتل الحلاج مختلفين في أمره.
فأما الفقهاء فحكي عن غير واحد من العلماء والائمة إجماعهم على قتله، وأنه قتل كافرا، وكان كافرا ممخرقا مموها مشعبذا، وبهذا قال أكثر الصوفية فيه.
ومنهم طائفة كما تقدم أجملوا القول فيه، وغرهم ظاهره ولم يطلعوا على باطنه ولا باطن قوله، فإنه كان في ابتداء أمره فيه تعبد وتأله وسلوك، ولكن لم يكن له علم ولا بنى أمره وحاله على تقوى من الله ورضوان.
فلهذا كان ما يفسده أكثر مما يصلحه.
وقال سفيان بن عيينة: من فسد من علمائنا كان فيه شبه من اليهود، ومن فسد من عبادنا كان فيه شبه من النصارى، ولهذا دخل على الحلاج الحلول والاتحاد (1)، فصار من أهل الانحلال والانحراف.
وقد روي من وجه أنه تقلبت به الاحوال وتردد إلى البلدان، وهو في ذلك كله يظهر للناس أنه من الدعاة إلى الله عز وجل.
وصح أنه دخل إلى الهند وتعلم بها السحر وقال: أدعو به إلى الله، وكان أهل الهند يكاتبونه بالمغيث - أي أنه من رجال المغيث - ويكاتبه أهل سركسان بالمقيت.
ويكاتبه أهل خراسان بالمميز، وأهل فارس بأبي عبد الله الزاهد.
وأهل خوزستان بأبي عبد الله الزاهد حلاج الاسرار.
وكان بعض البغاددة حين كان عندهم يقولون له: المصطلم وأهل البصرة يقولون له: المحير، ويقال إنما سماه الحلاج أهل الاهواز لانه كان يكاشفهم عن ما في ضمائرهم، وقيل لانه مرة قال لحلاج:
أذهب لي في حاجة كذا وكذا، فقال: إني مشغول بالحلج، فقال: اذهب فأنا أحلج عنك، فذهب ورجع سريعا فإذا جميع ما في ذلك المخزن قد حلجه، يقال إنه أشار بالمرود فامتاز الحب عن القطن، وفي صحة هذا ونسبته إليه نظر، وإن كان قد جرى مثل هذا، فالشياطين تعين أصحابها ويستخد مونهم.
وقيل لان أباه كان حلاجا.
ومما يدل على أنه كان ذا حلول في بدء أمره أشياء كثيرة، منها شعره في ذلك فمن ذلك قوله: جبلت روحك في روحي كما * يجبل العنبر بالمسك الفنق فإذا مسك شئ مسني * وإذا أنت أنا لا نفترق وقوله: مزجت روحك في روحي كما * تمزج الخمرة بالماء الزلال فإذا مسك شئ مسني * فإذا أنت أنا في كل حال وقوله أيضا: قد تحققتك في سر * ي فخاطبك لساني
__________
(1) الحلولية والاتحاد قالوا: من هذب نفسه في الطاعة، وصبر على اللذات والشهوات ارتقى إلى مقام المقربين، ثم لا يزال صفو ويرتقي في درجات المصافاة حتى يصفو عن البشرية، فإذا لم يبق فيه من البشرية حظ حل فيه روح الاله الذي حل في عيسى بن مريم، ولم يرد حينئذ إلا كان كما أراد وكان جميع فعله فعل الله تعالى.
(الفرق بين الفرق ص 198) (*).

(11/153)

فاجتمعنا لمعان * وافترقنا لمعان إن يكن غيبك التعظي * م عن لحظ العيان فلقد صيرك الوج * د من الاحشاء دان وقد أنشد لابن عطاء قول الحلاج: أريدك لا أريدك للثواب * ولكني اريدك للعقاب وكل مأربي قد نلت منها * سوى ملذوذ وجدي بالعذاب
فقال ابن عطاء: قال هذا ما تزايد به عذاب الشغف وهيام الكلف، واحترق الاسف، فإذا صفا ووفا علا إلى مشرب عذب وهاطل من الحق دائم سكب.
وقد أنشد لابي عبد الله بن خفيف قول الحلاج: سبحان من أظهر نا سوته * سرسنا لا هوته الثاقب ثم بدا في خلقه ظاهرا * في صورة الآكل والشارب حتى قد عاينه خلقه * كلحظة الحاجب بالحالجب فقال ابن خفيف: علا من يقول هذا لعنه الله ؟ فقيل له: إن هذا من شعر الحلاج، فقال: قد يكون مقولا عليه.
وينسب إليه أيضا: أوشكت (1) تسأل عني كيف كنت * وما لاقيت بعدك من هم وحزن لا كنت إن كنت أدري كيف كنت * ولا لا كنت أدري كيف لم أكن قال ابن خلكان: ويروى لسمنون لا للحلاج.
ومن شعره أيضا قوله: متى سهرت عيني لغيرك أو بكت * فلا اعطيت (2) ما أملت وتمنت وإن أضمرت نفسي سواك فلا زكت (3) * رياض المنى من وجنتيك وجنت ومن شعره أيضا: دنيا تغالطني كأن * ني لست أعرف حالها حظر المليك حرامها * وأن احتميت حلالها فوجدتها محتاجة * فوهبت لذتها لها وقد كان الحلاج يتلون في ملابسه، فتارة يلبس لباس الصوفية وتارة يتجرد في ملابس زرية،
__________
(1) في الوفيات 2 / 144: أرسلت.
والبيتان في ديوانه ص 118.
(2) في الوفيات: بلغت.
(3) في الوفيات: رعت (*).

(11/154)

وتارة يلبس لباس الاجناد ويعاشر أبناء الاغنياء والملوك والاجناد.
وقد رآه بعض أصحابه في ثياب رثة وبيده ركوة وعكازة وهو سائح فقال له: ما هذه الحالة يا حلاج ؟ فأنشأ يقول: لئن أمسيت في ثوبي عديم * لقد بليا على حر كريم فلا يغررك أن أبصرت حالا * مغيرة عن الحال القديم فلي نفس ستتلف أو سترقى * لعمرك بي إلى أمر جسيم ومن مستجاد كلامه وقد سأله رجل أن يوصيه بشئ ينفعه الله به.
فقال: عليك نفسك إن لم تشغلها بالحق وإلا شغلتك عن الحق.
وقال له رجل: عظني.
فقال: كن مع الحق بحكم ما أوجب.
وروى الخطيب بسنده إليه أنه قال: علم الاولين والآخرين مرجعه إلى أربع كلمات: حب الجليل وبغض القليل، واتباع التنزيل، وخوف التحويل.
قلت: وقد أخطأ الحلاج في المقامين الاخيرين، فلم يتبع التنزيل ولم يبق على الاستقامة بل تحول عنها إلى الاعوجاج والبدعة والضلالة، نسأل الله العافية.
وقال أبو عبد الرحمن السلمي عن عمرو بن عثمان المكي: أنه قال: كنت أماشي الحلاج في بعض أزقة مكة وكنت أقرأ القرآن فسمع قراءتي فقال: يمكنني أن أقول مثل هذا، ففارقته.
قال الخطيب: وحدثني مسعود بن ناصر أنبأنا ابن باكوا الشيرازي سمعت أبا زرعة الطبري يقول: الناس فيه - يعني حسين بن منصور الحلاج - بين قبول ورد ولكن سمعت محمد بن يحيى الرازي يقول: سمعت عمرو بن عثمان يلعنه ويقول: لو قدرت عليه لقتلته بيدي.
فقلت له: إيش الذي وجد الشيخ عليه ؟ قال قرأت آية من كتاب الله فقال: يمكنني أن أؤلف مثله وأتكلم به.
قال أبو زرعة الطبري: وسمعت أبا يعقوب الاقطع يقول: زوجت ابنتي من الحسين الحلاج لما رأيت من حسن طريقته واجتهاده، فبان لي منه بعد مدة يسيرة أنه ساحر محتال، خبيث كافر.
قلت: كان تزويجه آياها بمكة، وهي أم الحسين بنت أبي يعقوب الاقطع فأولدها ولده أحمد بن الحسين بن منصور، وقد ذكر سيرة أبيه كما ساقها من طريق الخطيب.
وذكر أبو القاسم القشيري في رسالته في باب حفظ قلوب المشايخ: أن عمرو بن عثمان دخل على الحلاج وهو بمكة وهو يكتب شيئا في أوراق فقال له: ما
هذا ؟ فقال: هو ذا أعارض القرآن.
قال: فدعا عليه فلم يفلح بعدها، وأنكر على أبي يعقوب الاقطع تزويجه إياه ابنته.
وكتب عمرو بن عثمان إلى الآفاق كتابا كثيرة يلعنه فيها ويحذر الناس منه، فشرد الحلاج في البلاد فعاث يمينا وشمالا، وجعل يظهر أنه يدعو إلى الله ويستعين بأنواع من الحيل، ولم يزل ذلك دأبه وشأنه حتى أحل الله به بأسه الذي لا يرد عن القوم المجرمين، فقتله بسيف الشرع الذي لا يقع إلا بين كتفي زنديق، والله أعدل من أن يسلطه على صديق.
كيف وقد تهجم على القرآن العظيم، وقد أراد معارضته في البلد الحرام حيث نزل به جبريل، وقد قال تعالى (ومن يرد فيه بإلحاد بظلم نذقه من عذاب أليم) [ الحج: 25 ] ولا إلحاد أعظم من هذا.
وقد أشبه الحلاج كفار قريش

(11/155)

في معاندتهم، كما قال تعالى عنهم (وإذا تتلى عليهم آياتنا قالوا قد سمعنا لو نشاء لقلنا مثل هذا إن هذا إلا أساطير الاولين) [ الانفال: 31 ].
أشياء من حيل الحلاج روى الخطيب البغدادي: أن الحلاج بعث رجلا من خاصة أصحابه وأمره أن يذهب بين يديه إلى بلد من بلاد الجبل، وأن يظهر لهم العبادة والصلاح والزهد، فإذا رآهم قد أقبلوا عليه وأحبوه واعتقدوه أظهر لهم أنه قد عمي، ثم يظهر لهم بعد أيام أنه قد تكسح، فإذا سعوا في مداواته، قال لهم: يا جماعة الخير، إنه لا ينفعني شئ مما تفعلون، ثم يظهر لهم بعد أيام أنه قد رأى رسول الله صلى الله عليه وسلم في المنام وهو يقول له: إن شفاءك لا يكون إلا على يدي القطب، وإنه سيقدم عليك في اليوم الفلاني في الشهر الفلاني، وصفته كذا وكذا، وقال له الحلاج: إني سأقدم عليك في ذلك الوقت.
فذهب ذلك الرجل إلى تلك البلاد فأقام بها يتعبد ويظهر الصلاح والتنسك ويقرأ القرآن.
فأقام مدة على ذلك فاعتقدوه وأحبوه، ثم أظهر لهم أنه قد عمي فمكث حينا على ذلك، ثم أظهر لهم أنه قد زمن، فسعوا بمداواته بكل ممكن فلم ينتج فيه شئ، فقال لهم: يا جماعة الخير هذا الذي تفعلونه معي لا ينتج بشيئا وأنا قد رأيت رسول الله صلى الله عليه وسلم في المنام وهو يقول لي: إن عافيتك وشفاءك إنما هو على يدي القطب، وإنه سيقدم عليك في اليوم الفلاني في الشهر الفلاني، وكانوا أولا يقودونه إلى المسجد ثم
صاروا يحملونه ويكرمونه كان في الوقت الذي ذكر لهم، واتفق هو والحلاج عليه، أقبل الحلاج حتى دخل البلد مختفيا وعليه ثياب صوف بيض، فدخل المسجد ولزم سارية يتعبد فيه لا يلتفت إلى أحد، فعرفه الناس بالصفات التي وصف لهم ذلك العليل، فابتدروا إليه يسلمون عليه وتمسحون به، ثم جاؤوا إلى ذلك الزمن المتعافى فأخبره بخبره، فقال: صفوه لي، فوصفوه له فقال: هذا الذي أخبرني عنه رسول الله صلى الله عليه وسلم في المنام، وأن شفائي على يديه، اذهبوا بي إليه.
فحملوه حتى وضعوه بين يديه فكلمه فعرفه فقال: يا أبا عبد الله إني رأيت رسول الله صلى الله عليه وسلم في المنام.
ثم ذكر له رؤياه، فرفع الحلاج يديه فدعا له ثم تفل من ريقه في كفيه ثم مسح بهما على عينيه ففتحهما كأن لم يكن بهما داء قط فأبصر، ثم أخذ من ريقه فمسح على رجليه فقام من ساعته فمشى كأنه لم يكن به شئ والناس حضور، وأمراء تلك البلاد وكبراؤهم عنده، فضج الناس ضجة عظيمة وكبروا الله وسبحوه وعظموا الحلاج تعظيما زائدا على ما أظهر لهم من الباطل والزور.
ثم أقام عندهم مدة يكرمونه ويعظمونه ويودون لو طلب منهم ما عساه أن يطلب من أموالهم.
فلما أراد الخروج عنهم أرادوا أن يجمعوا له مالا كثيرا فقال: أما أنا فلا حاجة لي بالدنيا، وإنما وصلنا إلى ما وصلنا إليه بترك الدنيا، ولعل صاحبكم هذا أن يكون له إخوان وأصحاب من الابدال الذين يجاهدون بثغر طرسوس، ويحجون ويتصدقون، محتاجين إلى ما يعينهم على ذلك، فقال ذلك الرجل المتزامن المتعافى.
صدق الشيخ، قد رد الله علي بصري ومن الله علي بالعافية، لاجعلن بقية عمري في الجهاد في سبيل الله، والحج إلى بيت الله مع إخواننا الابدال

(11/156)

والصالحين الذين نعرفهم، ثم حثهم على إعطائه من المال ما طابت به أنفسهم.
ثم إن الحلاج خرج عنهم ومكث ذلك الرجل بين أظهرهم مدة إلى أن جمعوا له مالا كثيرا ألوفا من الذهب والفضة، فلما اجتمع له ما أراد ودعهم وخرج عنهم فذهب إلى الحلاج فاقتسما ذلك المال.
وروي عن بعظهم قال: كنت أسمع أن الحلاج له أحوال وكرامات فأحببت أن أختبر ذلك فجئته فسلمت عليه فقال لي: تشتهي على الساعة شيئا ؟ فقلت: أشتهي سمكا طريا.
فدخل منزله فغاب ساعة ثم خرج علي ومعه سمكة تضطرب ورجلاه عليهما الطين.
فقال: دعوت الله فأمرني أن
آتي البطائح لآتيك بهذه السمكة، فخضت الاهواز وهذا الطين منها فقلت: إن شئت أدخلتني منزلك حتى أنظر ليقوى يقيني بذلك، فإن ظهرت على شئ وإلا آمنت بك.
فقال: ادخل، فدخلت فأغلق علي الباب وجلس يراني.
فدرت البيت فلم أجد فيه منفذا إلى غيره، فتحيرت في أمره ثم نظرت فإذا أنا بتأزيرة - وكان مؤزرا بإزار ساج - فحركتها فانفلقت فإذا هي باب منذ فدخلته فأفضى بي إلى بستان هائل، فيه من سائر الثمار الجديدة والعتيقة، قد أحسن إبقاءها.
وإذا أشياء كثيرة معدودة للاكل، وإذا هناك بركة كبيرة فيها سمك كثير صغار وكبار، فدخلتها فأخرجت منها واحدة فنال رجلي من الطين مثل الذي نال رجليه، فجئت إلى الباب فقلت: افتح قد آمنت بك فلما رآني على مثل حاله أسرع خلفي جريا يريد أن يقتلني.
فضربته بالسمكة في وجهه وقلت: يا عدو الله أتعبتني في هذا اليوم.
ولما خلصت منه لقيني بعد أيام فضاحكني وقال: لا تفش ما رأيت لاحد وإلا بعثت إليك من يقتلك على فراشك.
قال: فعرفت أنه يفعل إن أفشيت عليه فلم أحدث به أحدا حتى صلب.
وقال الحلاج يوما لرجل: آمن بي حتى أبعث لك بعصفورة تأخذ من ذرقها وزن حبة فتضعه على كذا منا من نحاس فيصير ذهبا.
فقال له الرجل: آمن أنت بي حتى أبعث إليك بفيل إذا استلقى على قفاه بلغت قوائمه إلى السماء، وإذا أردت أن تخفيه وضعته في إحدى عينيك.
قال: فبهت وسكت.
ولما ورد بغداد جعل يدعو إلى نفسه ويظهر أشياء من المخاريق والشعوذة وغيرها من الاحوال الشيطانية، وأكثر ما كان يروج على الرافضة لقلة عقولهم وضعف تمييزهم بين الحق والباطل.
وقد استدعى يوما برئيس من الرافضة فدعاه إلى الايمان به فقال له الرافضي: إني رجل أحب النساء وإني أصلع الرأس، وقد شبت، فإن أنت أذهبت عني هذا وهذا آمنت بك وأنك الامام المعصوم، وإن شئت قلت إنك نبي، وإن شئت قلت إنك أنت الله.
قال: فبهت الحلاج ولم يحر إليه جوابا.
قال الشيخ أبو الفرج بن الجوزي: كان الحلاج متلونا تارة يلبس المسوح، وتارة يلبس الدراعة، وتارة يلبس القباء، وهو مع كل قوم على مذهبهم: إن كانوا أهل سنة أو رافضة أو معتزلة أو صوفية أو فساقا أو غيرهم، ولما أقام بالاهواز جعل ينفق من دراهم يخرجها يسميها دراهم القدرة،
فسئل الشيخ أبو علي الجبائي عن ذلك فقال: إن هذا كله مما يناهل البشر بالحيلة، ولكن أدخلوه بيتا لا منفذ له ثم سلوه أن يخرج لكم جرزتين من شوك.
فلما بلغ ذلك الحلاج تحول من الاهواز.
قال

(11/157)

الخطيب: أنبأ إبراهيم بن مخلد أنبأ إسماعيل بن علي الخطيب في تاريخه قال: وظهر أمر رجل يقال له الحلاج الحسين بن منصور، وكان في حبس السلطان بسعاية وقعت به، وذلك في وزارة علي بن عيسى الاولى، وذكر عنه ضروب من الزندقة ووضع الحيل على تضليل الناس، من جهات تشبه الشعوذة والسحر، وادعاء النبوة، فكشفه علي بن عيسى عند قبضه عليه وأنهى خبره إلى السلطان - يعني الخليفة المقتدر بالله - فلم يقر بما رمي به من ذلك فعاقبه وصلبه حيا وأياما متوالية في رحبة الجسر، في كل يوم غدوة، وينادى عليه بما ذكر عنه، ثم ينزل به ثم يحبس، فأقام في الحبس سنين كثيرة ينقل من حبس إلى حبس، خوفا من إضلاله أهل كل حبس إذا طالت مدته عندهم، إلى أن حبس آخر حسبة في دار السلطان، فاستغوى جماعة من غلمان السلطان وموه عليهم واستمالهم بضروب من الحيل، حتى صاروا يحمونه ويدفعون عنه ويرفهونه بالمآكل المطيبة، ثم راسل جماعة من الكتاب وغيرهم ببغداد وغيرها، فاستجابوا له وترقى به الامرا إلى أن دعى الربوبية، وسعى بجماعة من أصحابه إلى السلطان فقبض عليهم ووجد عند بعضهم كتب تدل على تصديق ما ذكر عنه، وأقر بعضهم بذلك بلسانه، وانتشر خبره وتكلم الناس في قتله، فأمل الخليفة بتسليمه إلى حامد بن العباس، وأمره أن يكشفه بحضرة القضاة والعلماء ويجمع بينه وبين أصحابه، فجرى في ذلك خطوب طوال، ثم استيقن السلطان أمره ووقف على ما ذكر عنه، وثبت ذلك على يد القضاة وأفتى به العلماء فأمر بقتله وإحراقه بالنار، فأحضر مجلس الشرطة بالجانب الغربي في يوم الثلاثاء لتسع (1) بقين من ذي القعدة سنة تسع وثلثمائة، فضرب بالسياط نحوا من ألف سوط، ثم قطعت يداده ورجلاه، ثم ضربت عنقه، وأحرقت جثته بالنار، ونصب رأسه للناس على سور الجسر الجديد وعلقت يداه ورجلاه.
وقال أبو عبد الرحمن بن الحسن السلمي: سمعت إبراهيم بن محمد الواعظ يقول قال أبو
القاسم الرازي، قال أبو بكر بن ممشاذ: حضر عندنا بالدينور رجل ومعه مخلاة فما كان يفارقها ليلا ولا نهارا، فأنكروا ذلك من حاله ففتشوا مخلاته فوجدوا فيها كتاب للحلاج عنوانه: من الرحمن الرحيم إلى فلان ابن فلان - يدعوه إلى الضلالة والايمان به - فبعث بالكتاب إلى بغداد فسئل الحلاج عن ذلك فأقر انه كتبه فقالوا له: كنت تدعي النبوة فصرت تدعي الالوهية والربوبية ؟ فقال: لا ولكن هذا عين الجمع عندنا.
هل الكتاب إلا الله وأنا واليد آلة ؟ فقيل له: معك على ذلك أحد ؟ قال: نعم ابن عطاء وأبو محمد الحريري وأبو بكر الشبلي.
فسئل الحريري عن ذلك فقال: من يقول بهذا كافر.
وسئل الشبلي عن ذلك فقال: من يقول بهذا يمنع.
وسئل ابن عطاء عن ذلك فقال: القول ما يقول الحلاج في ذلك.
فعوقب حتى كان سبب هلاكه.
ثم روى أبو عبد الرحمن السلمي عن محمد بن عبد الرحمن الرازي أن الوزير حامد بن العباس لما أحضر الحلاج سأله عن اعتقاده فأقر به فكتبه، فسأل عن ذلك فقهاء بغداد فأنكروا ذلك وكفرورا من اعتقده، فكتبه.
فقال الوزير: إن
__________
(1) في الفرق بين الفرق للبغدادي ص 199: لست (انظر الطبري 12 / 54) (*)

(11/158)

أبا العباس بن عطاء يقول بهذا.
فقالوا: من قال بهذا فهو كافر.
ثم طلب الوزير ابن عطاء إلى منزله فجاء فجلس في صدر المجلس فسأله عن قول الحلاج فقال: من لا يقول بهذا القول فهو بلا اعتقاد.
فقال الوزير لابن عطاء: ويحك تصوب مثل هذا القول وهذا الاعتقاد ؟ فقال ابن عطاء: مالك ولهذا، عليك بما نصبت له من أخذ أموال الناس وظلمهم وقتلهم فما لك ولكلام هؤلاء السادة من الاولياء.
فأمر الوزير عند ذلك بضرب شدقيه ونزع خفيه وأن يضرب بهما على رأسه، فما زال يفعل به ذلك حتى سال الدم من منخريه، وأمر بسجنه.
فقالوا له: إن العامة تستوحش من هذا ولا يعجبها.
فحمل إلى منزله، فقال ابن عطاء: اللهم اقتله واقطع يديه ورجليه.
ثم مات ابن عطاء بعد سبعة أيام، ثم بعد مدة قتل الوزير شر قتلة، وقطعت يداه ورجلاه وأحرقت داره.
وكان العوام يرون ذلك بدعوة ابن عطاء على عادتهم في مرائيهم فمن أوذي ممن لهم معه هوى: بل قد قال ذلك جماعة ممن ينسب إلى العلم فيمن يؤذي ابن عربي أو يحط على حسين الحلاج أو غيره.
هذا بخطيئة
فلان.
وقد اتفق علماء بغداد على كفر الحلاج وزندقته.
وأجمعوا على قتله وصلبه، وكان علماء بغداد إذ ذاك هم الدنيا.
قال أبو بكر محمد بن داود الظاهري حين أحضر الحلاج في المرة الاولى قبل وفاة أبي بكر (1) هذا وسئل عنه فقال: إن كان ما أنزل الله عليه نبيه صلى الله عليه وسلم حقا فما يقوله الحلاج باطل.
وكان شديدا عليه.
وقال أبو بكر الصولي: قد رأيت الحلاج وخاطبته فرأيته جاهلا يتعاقل، وغبيا يتبالغ، وخبيثا مدعيا، وراغبا يتزهد، وفاجرا يتعبد.
ولما صلب في أول مرة ونودي عليه أربعة أيام سمعه بعضهم وقد جئ به ليصلب وهو راكب على بقرة يقول: ما أنا بالحلاج، ولكن ألقي علي شبهه وغاب عنكم فلما ادني إلى الخشبة ليصلب عليها سمعته وهو مصلوب يقول: يا معين الفنا علي أعني على الفنا.
وقال بعضهم سمعته وهو مصلوب يقول: إلهي أصبحت في دار الرغائب، أنظر إلى العجائب، إلهي إنك تتودد إلى من يؤذيك فكيف بمن يؤذى فيك.
صفة مقتل الحلاج قال الخطيب البغدادي وغيره: كان الحلاج قد قدم آخر قدمة إلى بغداد فصحب الصوفية وانتسب إليهم، وكان الوزير إذ ذاك حامد بن العباس، فبلغه أن الحلاج قد أضل خلقا من الحشم والحجاب في دار السلطان، ومن غلمان نصر القشوري الحاجب، وجعل لهم في جملة ما ادعاه أنه يحيى الموتى، وأن الجن يخدمونه ويحضرون له ما شاء ويختار ويشتهيه.
قال: إنه أحيا عدة من
__________
(1) في الفرق بين الفرق ص 197: ان أبا بكر محمد بن داود أفتى بجواز قتله (وانظر الاسفرائيني في التبصير والذهبي في العبر 1 / 139).
والمعروف أن أبا بكر توفي سنة 297 أي قبل قتل الحلاج باثنتي عشرة سنة، فمن المحتمل ان فتواه هذه كانت قبل هذا التاريخ (*).

(11/159)

الطير.
وذكر لعلي بن عيسى أن رجلا يقال له محمد بن علي القنائي الكاتب يعبد الحلاج ويدعوا الناس إلى طاعته فطلبه فكبس منزله فأخذه فأقر أنه من أصحاب الحلاج، ووجد في منزله أشياء بخط الحلاج مكتوبة بماء الذهب في ورق الحرير مجلدة بأفخر الجلود.
ووجد عنده سفطا فيه من رجيع الحلاج وعذرته
وبوله وأشياء من آثاره، وبقية خبز من زاده.
فطلب الوزير من المقتدر أن يتكلم في أمر الحلاج ففوض أمره إليه، فاستدعى بجماعة من أصحاب الحلاج فتهددهم فاعترفوا له أنه قد صح عندهم أنه إله مع الله، وأنه يحيي الموتى، وأنهم كاشفوا الحلاج بذلك ورموه به في وجهه، فجحد ذلك وكذبهم وقال: أعوذ بالله أن أدعي الربوبية أو النبوة، وإنما أنا رجل أ عبد الله وأكثر له الصوم والصلاة وفعل الخير، لا أعرف غير ذلك.
وجعل لا يزيد على الشهادتين والتوحيد، ويكثر أن يقول: سبحنك لا إله إلا أنت عملت سوءا وظلمت نفسي فاغفر لي إنه لا يغفر الذنوب إلا أنت.
وكانت عليه مدرعة سوداء وفي رجليه ثلاثة عشر قيدا، والمدرعة واصلة إلى ركبتيه، والقيود واصلة إلى ركبتيه أيضا، وكان مع ذلك يصلي في كل يوم واليلة ألف ركعة.
وكان قبل احتياط الوزير حامد بن العباس عليه في حجرة من دار نصر القشوري الحاجب، مأذونا لمن يدخل إليه، وكان يسمى نفسه تارة بالحسين بن منصور، وتارة محمد بن أحمد الفارسي، وكان نصر الحاجب هذا قد افتتن به وظن أنه رجل صالح، وكان قد أدخله على المقتدر بالله فرقاه من وجع حصل له فاتفق زواله عنه، وكذلك وقع لوالدة المقتدر السيدة رقاها فزالت عنها، فنفق سوقه وحظي في دار السلطان فلما انتشر الكلام فيه سلم إلى الوزير حامد بن العبساس فحبسه في قيود كثيرة في رجليه، وجمع له الفقهاء فأجمعوا على كفره وزندقته، وأنه ساحر ممخرق.
ورجع عنه رجلان صالحان ممن كان اتبعه أحدهما أبو علي هارون بن عبد العزيز الاوارجي، والآخر يقال له الدباس، فذكرا من فضائحه وما كان يدعو الناس إليه من الكذب والفجور والمخرقة والسحر شيئا كثيرا، وكذلك أحضرت زوجة ابنه سليمان فذكرت عنه فضائح كثيرة.
من ذلك أنه أراد أن يغشاها وهي نائمة فانتبهت فقال: قومي إلى الصلاة ؟ وإنما كان يريد أن يطأها.
وأمر ابنتها بالسجود له فقالت: أو يسجد البشر لبشر ؟ فقال: نعم إله في السماء وإله في الارض.
ثم أمرها أن تأخذ من تحت بارية هنالك ما أرادت، فوجدت تحتها دنانير كثيرة مبدورة.
ولما كان معتقلا في دار حامد بن العباس الوزير دخل عليه بعض الغلمان ومعه طبق فيه طعام ليأكل منه، فوجده قد ملا البيت من سقفه إلى أرضه، فذعر ذلك الغلام وفزع فزعا شديدا، وألقى ما كان في يده من ذلك الطبق والطعام، ورجع
محموما فمرض عدة أيام.
ولما كان آخر مجلس من مجالسه أحضر القاضي أبو عمر محمد بن يوسف وجئ بالحلاج وقد أحضر له كتاب من دور بعض أصحابه وفيه: من أراد الحج ولم يتيسر له فليبن في داره بيتا لا يناله شئ من النجاسة ولا يمكن أحدا من دخوله، فإذا كان في أيام الحج فليصم ثلاثة أيام وليطف به كما يطاف

(11/160)

بالكعبة ثم يفعل في داره ما يفعله الحجيج بمكة، ثم يستدعي بثلاثين يتيما فيطعمهم من طعامه، ويتولى خدمتهم بنفسه، ثم يكسوهم قميصا قميصا، ويعطي كل واحد منهم سبعة دراهم - أو قال ثلاثة دراهم - فإذا فعل ذلك قام له مقام الحج، وإن من صام ثلاثة أيام لا يفطر إلا في اليوم الرابع على ورقات هندبا أجزأه ذلك عن صيام رمضان.
ومن صلى في ليلة ركعتين من أول الليل إلى آخره أجزأه ذلك عن الصلاة بعد ذلك.
وأن من جاور بمقابر الشهداء وبمقابر قريش عشرة أيام يصلي ويدعو ويصوم ثم لا يفطر إلا على شئ من خبز الشعير والملح الجريش أغناه ذلك عن العبادة في بقية عمره.
فقال له القاضي أبو عمر: من أين لك هذا ؟ فقال: من كتاب الاخلاص للحسن البصري.
فقال له: كذبت يا حلال الدم، قد سمعنا كتاب الاخلاص للحسن بمكة ليس فيه شئ من هذا.
فأقبل الوزير على القاضي فقال له: قد قلت يا حلال الدم فاكتب ذلك في هذه الورقة، وألح عليه وقدم له الدواة فكتب ذلك في تلك الورقة، وكتب من حضر خطوطهم فيها وأنفذها الوزير إلى المقتدر، وجعل الحلاج يقول لهم: ظهري حمى ودمي حرام، وما يحل لكم أن تتأولوا علي ما يبيحه، واعتقادي الاسلام، ومذهبي السنة، وتفضيل أبو بكر وعمر وعثمان وعلي وطلحة والزبير وسعد وسعيد وعبد الرحمن بن عوف وأبي عبيدة بن الجراح، ولي كتب في السنة موجودة في الوارقين فالله الله في دمي.
فلا يلتفتون إليه ولا إلى شئ مما يقول.
وجعل يكرر ذلك وهم يكتبون خطوطهم بما كان من الامر.
ورد الحلاج إلى محبسه وتأخر جواب المقتدر ثلاثة أيام حتى ساء ظن الوزير حامد بن العباس، فكتب إلى الخليفة يقول له: إن أمر الحلاج قد اشتهر ولم يختلف فيه اثنان وقد افتتن كثير من الناس به.
فجاء الجواب بأن يسلم إلى محمد بن عبد الصمد صاحب الشرطة.
وليضربه ألف سوط، فإن
مات وإلا ضربت عنقه ففرح الوزير بذلك وطلب صاحب الشرطة فسلمه إليه وبعث معه طائفة من غلمانه يصلونه معه إلى محل الشرطة من الجانب الغربي خوفا من أن يستنقذ من أيديهم.
وذلك بعد عشاء الآخرة في ليلة الثلاثاء لست بقين من ذي القعدة من هذه السنة، وهو راكب على بغل عليه إكاف وحوله جماعة من أعوان السياسة، على مثل شكله، فاستقر منزله بدار الشرطة في هذه الليلة، فدكر أنه بات يصلي تلك الليلة ويدعو دعاء كثيرا.
قال أبو عبد الرحمن السلمي: سمعت أبا بكر الشاشي يقول قال أبو الحديد - يعني المصري -: لما كانت الليلة التي قتل في صبيحتها الحلاج قام يصلي من الليل فصلى ما شاء الله، فلما كان آخر الليل قام قائما فتغطى بكسائه ومد يده نحو القبلة فتكلم بكلام جائز الحفظ، فكان مما حفظت منه قوله: نحن شواهدك فلو دلتنا عزتك لتبدى ما شئت من شأنك ومشيئتك، وأنت الذي في السماء إله وفي الارض إله، تتجلى لما تشاء مثل تجليك في مشيئتك كأحسن الصورة، والصورة فيها الورح الناطقة بالعلم والبيان والقدرة، ثم إني أوعزت إلى شاهدك لاني في ذاتك الهوى كيف أنت إذا مثلت بذاتي عند حلول لذاتي، ودعوت إلى ذاتي بذاتي، وأبديت حقائق علومي ومعجزاتي، صاعدا في معارجي إلى عروش أزلياتي عند التولي عن برياتي، إني اختصرت وقتلت وصلبت وأحرقت واحتملت سافيات الذاريات.
ولججت في الجاريات، وأن ذرة من ينجوج مكان هالوك متجلياتي، لاعظم من الراسيات.
ثم أنشأ يقول:

(11/161)

أنعي إليك نفوسا طاح شاهدها * فيما ورا الحيث بل في شاهد القدم أنعي إليك قلوبا طالما هطلت * سحائب الوحي فيها أبحر الحكم أنعي إليك لسان الحق منك ومن * أودى وتذكاره في الوهم كالعدم أنعى إليك بيانا يستكين له * أقوال كل فصيح مقول فهم أنعي إليك إشارات العقول معا * لم يبق منهن إلا دارس العلم أنعي وحبك أخلاقا بطائفة * كانت مطاياهم من مكمد الكظم مضى الجميع فلا عين ولا أثر * مضى عاد وفقدان الاولى إرم
وخلفوا معشرا يحذون لبستهم * أعمى من البهم بل أعمى من النعم قالوا: ولما أخرج الحلاج من المنزل الذي بات فيه ليذهب به إلى القتل أنشد: طلبت المستقر بكل أرض * فلم أر لي بأرض مستقرا وذقت من الزمان وذاق مني * وجدت مذاقه حلوا ومرا أطعت مطامعي فاستعبدتني * ولو أني قنعت لعشت حرا وقيل: إنه قالها حين قدم إلى الجذع ليصلب، والمشهور الاول.
فلما أخرجوه للصلب مشى إليه وهو يتبختر في مشيته وفي رجليه ثلاثة عشر قيدا وجعل ينشد ويتمايل: نديمي (1) غير منسوب * إلى شئ من الحيف فلما دارت الكأس * دعا بالنطع والسيف سقاني مثل ما يشر * ب فعل الضيف بالضيف كذا من يشرب الراح * مع التنين في الصيف ثم قال: (يستعجل بها الذين لا يؤمنون بها والذين آمنوا مشفقون منها ويعلمون أنها الحق) [ الشورى: 18 ] ثم لم ينطق بعد ذلك حتى فعل به ما فعل.
قالوا: ثم قدم فضرب ألف سوط ثم قطعت يداه ورجلاه وهو في ذلك كله ساكت ما نطق بكلمة، ولم يتغير لونه، ويقال إنه جعل يقول مع كل سوط أحد أحد.
قال أبو عبد الرحمن: سمعت عبد الله بن علي يقول سمعت عيسى القصار يقول: آخر كلمة تكلم بها الحلاج حين قتل أن قال: حسب الواحد إفراد الواحد له.
فما سمع بهذه الكلمة أحد من المشايخ إلا رق له، واستحسن هذا الكلام منه.
وقال السلمي: سمعت أبا بكر المحاملي يقول سمعت أبا الفاتك البغدادي - وكان صاحب الحلاج - قال: رأيت في النوم بعد ثلاث من قتل الحلاج كأني واقف بين يدي ربي عز وجل وأنا أقول يا رب ما فعل الحسين بن منصور ؟ فقال: كاشفته بمعنى فدعا الخلق إلى نفسه فأنزلت به ما رأيت.
ومنهم من قال: بل جزع عند القتل
__________
(1) في الفخري ص 261: حبيبي (*).

(11/162)

جزعا شديدا وبكى بكاء كثيرا، فالله أعلم.
وقال الخطيب: ثنا عبد الله بن أحمد بن عثمان الصيرفي قال: قال لنا أبو عمر بن حيوية: لما أخرج الحسين بن منصور الحلاج ليقتل مضيت في جملة الناس، ولم أزل أزاحم حتى رأيته فدنوت منه فقال لاصحابه: لا يهولنكم هذا الامر، فإني عائد اليكم بعد ثلاثين يوما.
ثم قتل فما عاد (1).
وذكر الخطيب أنه قال وهو يضرب لمحمد بن عبد الصمد والي الشرطة: أدع بي إليك فإن عندي نصيحة تعدل فتح القسطنطينية، فقال له: قد قيل لي إنك ستقول مثل هذا وليس إلى رفع الضرب عنك سبيل.
ثم قعطت يداه ورجلاه وحز رأسه وأحرقت جثته وألقي رمادها في دجلة، ونصب الرأس يومين ببغداد على الجسر، ثم حمل إلى خراسان وطيف به في تلك النواحي، وجعل أصحابه يعدون أنفسهم برجوعه إليهم بعد ثلاثين يوما.
وزعم بعضهم أنه رأى الحلاج من آخر ذلك اليوم وهو راكب على حمار في طريق النهروان فقال: لعلك من هؤلاء النفر الذين ظنوا أني أنا هو المضروب المقتول، إني لست به، وإنما القي شبهي على رجل ففعل به ما رأيتهم.
وكانوا بجهلهم يقولون: إنما قتل عدو من أعداء الحلاج.
فذكر هذا لبعض علماء ذلك الزمان فقال: إن كان هذا الرأي صادقا فقد تبدى له شيطان على صورة الحلاج ليضل الناس به.
كما ضلت فرقة النصارى بالمصلوب.
قال الخطيب: واتفق له أن دجلة زادت في هذا العام زيادة كثيرة.
فقال: إنما زادت لان رماد جثة الحلاج خالطها.
وللعوام في مثل هذا وأشباهه ضروب من الهذيانات قديما وحديثا.
ونودي ببغداد أن لا تشترى كتب الحلاج ولا تباع.
وكان قتله يوم الثلاثاء لست بقين من ذي القعدة من سنة تسع وثلثمائة ببغداد.
وقد ذكره ابن خلكان في الوفيات وحكى اختلاف الناس فيه، ونقل عن الغزالي أنه ذكره في مشكاة الانوار وتأول كلامه وحمله على ما يليق.
ثم نقل ابن خلكان عن إمام الحرمين أنه كان يذمه ويقول إنه اتفق هو والجنابي وابن المقفع على إفساد عقائد الناس، وتفرقوا في البلاد فكان الجنابي في هجر والبحرين، وابن المقفع ببلاد الترك، ودخل الحلاج العراق، فحكم صاحباه عليه بالهلكة لعدم انخداع أهل العراق بالباطل.
قال ابن خلكان وهذا لا ينتظم فإن ابن المقفع كان قبل الحلاج بدهر في أيام السفاح والمنصور، ومات سنة خمس وأربعين ومائين أو قبلها.
ولعل إمام الحرمين أراد ابن المقفع الخراساني الذي ادعى الربوبية وأوتي العمر واسمه عطاء، وقد قتل نفسه بالسم في سنة ثلاث وستين ومائة، ولا يمكن اجتماعه مع الحلاج أيضا، وإن أردنا تصحيح كلام إمام الحرمين فنذكر ثلاثة قد اجتمعوا في وقت واحد على إضلال الناس وإفساد العقائد كما ذكر، فيكون المراد بذلك الحلاج وهو الحسين بن منصور الذي ذكره، وابن السمعاني (2) - يعني أبا جعفر
__________
(1) انظر الطبري 12 / 55 والفخري ص 261 وابن الاثير 8 / 129.
(2) في ابن الاثير 8 / 290 وابن خلكان 2 / 156 والفرق بين الفرق ص 200: الشلمغاني.
نسبة إلى قرية شلمغان التي ينسب إليها قرية بنواحي واسط (*).

(11/163)

محمد بن علي - وأبو طاهر سليمان بن أبي سعيد الحسن بن بهرام الجنابي القرمطي الذي قتل الحجاج وأخذ الحجر الاسود وطم زمزم ونهب أستار الكعبة، فهؤلاء يمكن اجتماعهم في وقت واحد كما ذكرنا ذلك مبسوطا، وذكره ابن خلكان ملخصا.
وفيها توفي من الاعيان: أبو العباس بن عطاء أحد أئمة الصوفية وهو أحمد بن محمد بن عطاء الادمي.
حدث عن يوسف بن موسى القطان، والمفضل بن زياد وغيرهما، وقد كان موافقا للحلاج في بعض اعتقاده على ضلاله، وكان أبو العباس هذا يقرأ في كل يوم ختمة، فإذا كان شهر رمضان قرأ في كل يوم وليلة ثلاث ختمات، وكان له ختمة يتدبرها ويتدبر معاني القرآن فيها.
فمكث فيها سبعة عشرة سنة ومات ولم يختمها، وهذا الرجل مما كان اشتبه عليه أمر الحلاج وأظهر موافقته فعاقبه الوزير حامد بن العباس بالضرب البليغ على شدقيه، وأمر بنزع خفيه وضربه بهما على رأسه حتى سال الدم من منخريه، ومات بعد سبعة أيام من ذلك، وكان قد دعا على الوزير بأن تقطع يداه ورجلاه ويقتل شر قتلة.
فمات الوزير بعد مدة كذلك.
وفيها توفي أبو إسحاق إبراهيم بن هارون الطبيب الحراني.
وأبو محمد عبد الله بن حمدون النديم.
ثم دخلت سنة عشر وثلثمائة
فيها أطلق يوسف بن أبي الساج من الضيق، وكان معتقلا، وردت إليه أمواله وأعيد إلى عمله وأضيف إليه بلدان أخرى، ووظف عليه في كل سنة خمسمائة ألف دينار يحملها إلى الحضرة فبعث حينئذ إلى مؤنس الخادم يطلب منه أبا بكر بن الادمي القارئ، وكان قد قرأ بين يديه حين اعتقل في سنة إحدى (1) وستين ومائتين (وكذلك أخذ ربك إذا أخذ القرى وهي صالمة) [ هود: 102 ] فخاف القارئ من سطوته واستعفى من مؤنس الخادم فقال له مؤنس: اذهب وأنا شريكك في الجائزة.
فلما دخل عليه قرأ بين يديه (وقال الملك أئتوني به أستخلصه لنفسي) [ يوسف: 54 ] فقال: بل أحب أن تقرأ ذلك العشر الذي قرأته عند سجني وإشهاري (وكذلك أخذ ربك إذا أخذ القرى وهي ظالمة) [ هود: 102 ] فإن ذلك كان سبب توبتي ورجوعي إلى الله عز وجل، وكان ذلك على يديك.
ثم أمر له بما جزيل وأحسن إليه.
وفيها مرض علي بن عيسى الوزير فجاءه هارون بن المقتدر ليعوده ويبلغه سلام أبيه عليه، فبسط له الطريق، فلما اقترب من داره تحامل وخرج إليه فبلغه سلام الخليفة، وجاء مؤنس الخادم معه، ثم جاء الخبر بأن الخليفة قد عزم على عيادته فاستعفي من مؤنس الخادم، ثم ركب على جهد عظيم حتى سلم على الخليفة لئلا يكلفه الركوب إليه.
وفيها قبض على القهرمانة أم موسى ومن ينسب إليها، وكان حاصل ما حمل إلى بيت المال من جهتها ألف ألف
__________
(1) في الاصل المطبوع إحد وستين ومائتين والصواب ما أثبتناه (*).

(11/164)

دينار.
وفي يوم الخميس منها لعشر بقين من ربيع الآخر ولى المقتدر منصب القضاء أبا الحسين عمر بن الحسين بن علي الشيباني المعروف بابن الاشناني - وكان من حفاظ الحديث وفقهاء الناس - ولكنه عزل بعد ثلاثة أيام، وكان قبل ذلك محتسبا ببغداد.
وفيها عزل محمد بن عبد الصمد عن شرطة بغداد ووليها نازوك وخلع عليه.
وفيها في جمادى الآخرة فيها ظهر كوكب له ذنب طوله ذراعان في برج السنبلة.
وفي شعبان منها وصلت هدايا نائب مصر وهو الحسين بن المادراني، وفي جملتها بغلة معها فلوها، وغلام يصل لسانه إلى طرف أنفه.
وفيها قرئت الكتب على المنابر بما كان من الفتوح على المسلمين ببلاد الروم.
وفيها ورد الخبر بأنه انشق بأرض واسط في الارض في سبعة عشر موضعا
أكبرها طوله ألف ذراع، وأقلها مائتان ذراع، وأنه غرق من أمهات القرى ألف وثلثمائة قرية.
وحج بالناس إسحاق بن عبد الملك الهاشمي.
وممن توفي فيها من الاعيان..أبو بشر الدولابي محمد بن أحمد بن حماد أبو سعيد أبو بشر الدولابي (1)، مولى الانصار، ويعرف بالوراق، أحد الائمة من حفاظ الحديث، وله تصانيف حسنة في التاريخ وغير ذلك، وروى جماعة كثيرة.
قال ابن يونس: كان يصعق، توفي وهو قاصد الحج بين مكة والمدينة بالعرج (2) في ذي القعدة.
وفيها توفي: أبو جعفر بن جرير الطبري محمد بن جرير بن يزيد بن كثير (3) بن غالب الامام أبو جعفر الطبري، وكان مولده في سنة أربع وعشرين ومائتين، وكان أسمر أعين مليح الوجه مديد القامة فصيح اللسان، روى الكثير عن الجم الغفير، ورحل إلى الآفاق في طلب الحديث، وصنف التاريخ الحافل، وله التفسير الكامل الذي لا يوجد له نظير، وغيرهما من المصنفات النافعة في الاصول والفروع.
ومن أحسن ذلك تهذيب الآثار ولو كمل لما احتيج معه إلى شئ، ولكان فيه الكفاية لكنه لم يتمه.
وقد روي عنه أنه مكث أربعين سنة يكتب في كل يوم أربعين ورقة.
قال الخطيب البغدادي: استوطن ابن جرير بغداد وأقام بها إلى حين وفاته، وكان من أكابر أئمة العلماء، ويحكم بقوله ويرجع إلى معرفته وفضله، وكان
__________
(1) الدولابي: نسبة إلى الدولاب وهي قرية من أعمال الري، وبالاهواز قرية يقال لها الدولاب.
(2) العرج: بفتح العين وسكون الراء، وهي عقبة بين مكة والمدينة على جادة الحج.
والعرج: قرية من نواحي الطائف.
قال ابن خلكان: ولا أعلم هل توفي الدولابي في العرج الاولى أم الثانية.
(3) في وفيات الاعيان 4 / 191: يزيد بن خالد وقيل يزيد بن كثير، وهو من أهل آمل - طبرستان (*).

(11/165)

قد جمع من العلوم ما لم يشاركه فيه أحد من أهل عصره، وكان حافظا لكتاب الله، عارفا بالقراءات
كلها، بصيرا بالمعاني، فقيها في الاحكام، عالما بالسنن وطرقها وصحيحها وسقيمها، وناسخها ومنسوخها، عارفا بأقوال الصحابة والتابعين ومن بعدهم، عارفا بأيام الناس وأخبارهم.
وله الكتاب المشهور في تاريخ الامم والملوك، وكتاب التفسير لم يصنف أحد مثله.
وكتاب سماه تهذيب الآثار لم أر سواه في معناه، إلا أنه لم يتمه (1).
وله في أصول الفقه وفروعه كتب كثيرة واختيارات، وتفرد بمسائل حفظت عنه.
قال الخطيب: وبلغني عن الشيخ أبي حامد أحمد بن أبي طاهر الفقيه الاسفرائيني أنه قال: لو سافر رجل إلى الصين حتى ينظر في كتاب تفسير ابن جرير الطبري لم يكن ذلك كثيرا، أو كما قال.
وروى الخطيب عن إمام الائمة أبي بكر بن خزيمة أنه طالع تفسير محمد بن جرير في سنين من أوله إلى آخره، ثم قال: ما أعلم على أديم الارض أعلم من ابن جرير، ولقد ظلمته الحنابلة.
وقال محمد لرجل رحل إلى بغداد يكتب الحديث عن المشايخ - ولم يتفق له سماع من ابن جرير لان الحنابلة كانوا يمنعون أن يجتمع به أحد - فقال ابن خزيمة: لو كتبت عنه لكان خيرا لك من كل من كتبت عنه.
قلت: وكان من العبادة والزهادة والورع والقيام في الحق لا تأخذه في ذلك لومة لائم، وكان حسن الصوت بالقراءة مع المعرفة التامة بالقراءات على أحسن الصفات، وكان من كبار الصالحين، وهو أحد المحدثين الذي اجتمعوا في مصر في أيام ابن طولون، وهم محمد بن إسحاق بن خزيمة إمام الائمة، ومحمد بن نصر المروزي، ومحمد بن هارون الروياني، ومحمد بن جرير الطبري هذا.
وقد ذكرناهم في ترجمة محمد بن نصر المروزي، وكان الذي قام فصلى هو محمد بن إسحاق بن خزيمة، وقيل محمد بن نصر، فرزقهم الله.
وقد أراد الخليفة المقتدر (2) في بعض الايام أن يكتب كتاب وقف تكون شروطه متفقا عليها بين العلماء، فقيل له: لا يقدر على استحضار ذلك إلا محمد بن جرير الطبري، فطلب منه ذلك فكتب له، فاستدعاه الخليفة إليه وقرب منزلته عنده.
وقال له: سل حاجتك، فقال: لا حاجة لي.
فقال لا بد أن تسألني حاجة أو شيئا.
فقال: أسأل من أمير المؤمنين أن يتقدم أمره إلى الشرطة حتى يمنعوا السؤال يوم الجمعة أن يدخلوا إلى مقصورة الجامع، فأمر الخليفة بذلك.
وكان ينفق على نفسه من مغل قرية تركها له أبوه بطبرستان.
ومن شعره:
إذا أعسرت لم يعلم رفيقي (3) * وأستغني فيستغني صديقي حيائي حافظ لي ماء وجهي * ورفقي في مطالبتي رفيقي ولو أني سمحت ببذل وجهي * لكنت إلى الغنى سهل الطريق
__________
(1) وهو من عجائب كتبه ابتدأ بما رواه أبو بكر الصديق مما صح، وتكلم على كل حديث وعلته وطرقه وما فيه من الفقه واختلاف العلماء وحججهم واللغة.
(2) في تذكرة الحفاظ: 1 / 711: المكتفي.
(3) في الوفيات 4 / 192: شقيقي (*).

(11/166)

ومن شعره أيضا: خلقان لا أرضى طريقهما * بطر الغنى ومذلة الفقر فإذا غنيت فلا تكن بطرا * وإذا افتقرت فته على الدهر وقد كانت وفاته وقت المغرب عشية يوم الاحد بقيا من شوال من سنة عشر وثلثمائة.
وقد جاوز الثمانين بخمس سنين أو ست سنين، وفي شعر رأسه ولحيته سواد كثير، ودفن في داره لان بعض عوام الحنابلة ورعاعهم منعوا دفنه نهارا ونسبوه إلى الرفض، ومن الجلهة من رماه بلالحاد، وحاشاه من ذلك كله.
بل كان أحد أئمة الاسلام علما وعملا بكتاب الله وسنة رسوله، وإنما تقلدوا ذلك عن أبي بكر محمد بن داود الفقيه الظاهري، حيث كان يتكلم فيه ويرميه بالعظائم وبالرفض.
ولما توفي اجتمع الناس من سائر أقطار بغداد وصلوا عليه بداره ودفن بها، ومكث الناس يترددون إلى قبره شهروا يصلون عليه، وقد رأيت له كتابا جمع فيه أحاديث غدير خم في مجلدين ضخمين، وكتابا جمع فيه طريق حديث الطير.
ونسب إليه أنه كان يقول بجواز مسح القدمين في الوضوء وأنه لا يوجب غسلهما، وقد اشتهر عنه هذا.
فمن العلماء من يزعم أن ابن جرير اثنان أحدهما شيعي وإليه ينسب ذلك، وينزهون أبا جعفر هذا عن هذه الصفات.
والذي عول عليه كلامه في التفسير أنه يوجب غسل القدمين ويوجب مع الغسل دلكهما، ولكنه عبر عن الدلك بالمسح، فلم يفهم كثير من الناس
مراده، ومن فهم مراده نقلوا عنه أنه يوجب الغسل والمسح وهو الدلك والله أعلم.
وقد رثاه جماعة من أهل العلم منهم ابن الاعرابي حيث يقول: حدث مفظع وخطب جليل * دق عن مثله اصطبار الصبور قام ناعي العلوم اجمع لما * قام ناعي محمد بن جرير فهوت أنجم لها زاهرات * مؤذنات رسومها بالدثور وتغشى ضياها النير الاش * راق ثوب الدجنة الديجور وغدا روضها الانيق هشيما * ثم عادت سهولها كالوعور يا أبا جعفر مضيت حميدا * غير وان في الجد والتشمير بين أجر على اجتهادك موفو * ر وسعي إلى التقى مشكور مستحقا به الخلود لدى جن * ة عدن في غبطة وسرور ولابي بكر بن دريد رحه الله فيه مرثاة طويلة (1)، وقد أوردها الخطيب البغدادي بتمامها.
والله سبحانه أعلم.
__________
(1) ومنها: تذكرة الحفاظ 1 / 715: إن المنية لم تتلف به رجلا * بل أتلفت علما للدين منصوبا كان الزمان به تصفو مشاربه * والآن أصبح بالتكدير مقطوبا (*)

(11/167)

ثم دخلت سنة إحدى عشرة وثلثمائة فيها دخل أبو طاهر سليمان بن أبي سعيد الجنابي أمير القرامطة في ألف وسبعمائة فارس إلى البصرة ليلا، نصب السلالم الشعر في سورها فدخلها قهرا وفتحوا أبوابها وقتلوا من لقوه من أهلها، وهرب أكثر الناس فألقوا أنفسهم في الماء فغرق كثير منهم، ومكث بها سبعة عشر يوما يقتل ويأسر من نسائها وذراريها، ويأخذ ما يختار من أموالها.
ثم عاد إلى بلده هجر، كلما بعث إليه الخليفة جندا من قبله فر هاربا وترك البلد خاويا، إنا لله وإنا إليه راجعون.
وفيها عزل المقتدر عن الوزارة حامد بن
العباس وعلي بن عيسى وردها إلى أبي الحسن بن الفرات مرة ثالثة، وسلم إليه حامدا وعلي بن عيسى، فأما حامد فإن المحسن بن الوزير ضمنه من المقتدر بخمسمائة ألف ألف دينار، فتسلمه فعاقبه بأنواع العقوبات، وأخذ منه أموالا جزيلة لا تحصى ولا تعد كثرة، ثم أرسله مع موكلين عليه إلى واسط ليحتاطوا على أمواله، وحواصله هناك، وأمرهم أن يسقوه سما في الطريق فسقوه ذلك في بيض مشوي كان قد طلبه منهم، فمات في رمضان من هذه السنة.
وأما علي بن عيسى فإنه صودر بثلثمائة ألف دينار وصودر قوم آخرون من كتابه، فكان جملة ما أخذ من هؤلاء مع ما كان صودرت به القهرمانة من الذهب شيئا كثيرا جدا آلاف ألف من الدنانير، وغير ذلك من الاثاث والاملاك والدواب والآنية من الذهب والفضة.
وأشار الوزير ابن الفرات على الخليفة المقتدر بالله أن يبعد عنه مؤنس الخادم إلى الشام - وكان قد قدم من بلاد الروم من الجهاد، وقد فتح شيئا كثيرا من حصون الروم وبلدانهم، وغنم مغانم كثيرة جدا - فأجابه إلى ذلك، فسأل مؤنس الخليفة أن ينظره إلى سلخ شهر رمضان، وكان مؤنس قد أعلم الخليفة بما يعتمده ابن الوزير من تعذيب الناس ومصادرتهم بالاموال، فأمر الخليفة مؤنسا بالخروج إلى الشام.
وفيها كثر الجراد وأفسد كثيرا من الغلات.
وفي رمضان منها أمر الخليفة برد ما فضل من المواريث على ذوي الارحام.
وفي رمضان أحرق بالنار على باب العامة مائتين وأربعة أعدال من كتب الزنادقة، منها ما كان صنفه الحلاج وغيره، فسقط منها ذهب كثيرا كانت محلاة به.
وفيها اتخذ أبو الحسن بن الفرات الوزير مرستانا في درب الفضل وكان ينفق عليه من ماله في كل شهر مائتي دينار.
وفيها توفي من الاعيان..الخلال أحمد بن محمد بن هاون أبو بكر الخلال، صاحب الكتاب الجامع لعلوم الامام أحمد، ولم يصنف في مذهب الامام أحمد مثل هذا الكتاب، وقد سمع الخلال الحديث من الحسن بن عرفة وسعدان بن نصر وغيرهما توفي يوم الجمعة قبل الصلاة ليومين مضتا من هذه السنة.
أبو محمد الجريري أحد أئمة الصوفية أحمد بن محمد بن الحسين أبو محمد الجريري أحد كبار الصوفية، صحب

(11/168)

سريا السقطي، وكان الجنيد يكرمه ويحترمه.
ولما حضرت الجنيد الوفاة أوصى أن يجالس الجريري، وقد اشتبه على الجريري هذا شأن الحلاج فكان ممن أجمل القول فيه، على أن الجريري هذا مذكور بالصلاح والديانة وحسن الادب.
الزجاج صاحب معاني القرآن إبراهيم بن السري بن سهل أبو إسحاق الزجاج، كان فاضلا دينا حسن الاعتقاد، وله المصنفات الحسنة، منها كتاب معني القرآن وغيره من المصنفات العديدة المفيدة، وقد كان أول أمره يخرط الزجاج فأحب علم النحو فذهب إلى المبرد، وكان يعطي المبرد كل يوم درهما، ثم استغنى الزجاج وكثر ماله ولم يقطع عن المبرد ذلك الدرهم حتى مات، وقد كان الزجاج مؤدبا للقاسم بن عبيد الله.
فلما ولي الوزارة كان الناس يأتونه بالرقاع ليقدمها إلى الوزير، فحصل له بسبب ذلك ما يزيد على أربعين ألف دينار.
توفي في جمادى الاولى منها.
وعنه أخذ أبو علي الفارسي النحوي، وابن القاسم عبد الرحمن بن إسحاق الزجاجي، نسب إليه لاخذه عنه، وهو صاحب كتاب الجمل في النحو.
بدر مولى المعتضد وهو بدر الحمامي ويقال له بدر الكبير، كان في آخر وقت على نيابة فارس، ثم وليها من بعده ولده محمد.
حامد بن العباس الوزير استوزره المقتدر في سنة ست وثلثمائة، وكان كثير المال والغلمان، كثير النفقات كريما سخيا، كثير المروءة.
له حكايات تدل على بذله وإعطائه الاموال الجزيلة، ومع هذا كان قد جمع شيئا كثيرا، وجد له في مطمورة ألوف من الذهب، كان كل يوم إذا دخلها ألقى فيها ألف دينار، فلما امتلات طمها، فلما صودر دل عليه فاستخرجوا منها مالا كثيرا جدا، ومن أكبر مناقبه أنه كان من السعاة في قتل الحسين الحلاج كما ذكرنا ذلك.
توفي الوزير حامد بن العباس في رمضان منها
مسموما.
وفيها توفي عمر بن محمد بجير البجيري (1) صاحب الصحيح.
__________
(1) من تذكرة الحفاظ 1 / 719 وفي الاصل " بحتر البحتري ".
وهو أبو حفص الحافظ الامام، الهمذاني السمرقندي محدث ما وراء النهر.
ولد سنة ثلاث وعشرين ومائتين.
سمع عيسى بن حماد وبشر بن معاذ العقدي وغيرهما (*).

(11/169)

ابن خزيمة محمد بن إسحاق بن خزيمة بن المغيرة بن صالح بن بكر السلمي، مولى محسن بن مزاحم الامام أبو بكر بن خزيمة الملقب بإمام الائمة، كان بحرا من بحور العلم، طاف البلاد ورحل إلى الآفاق في الحديث وطلب العلم، فكتب الكثير وصنف وجمع، وكتابه الصحيح من أنفع الكتب وأجلها، وهو من المجتهدين في دين الاسلام، حكى الشيخ أبو إسحاق الشيرازي في طبقات الشافعية عنه أنه قال: ما قلدت أحدا منذ بلغت ستة عشر سنة، وقد ذكرنا له ترجمة مطولة في كتابنا طبقات الشافعية.
وهو أحد المحمدين الذين أرملوا بمصر ثم رزقهم الله ببركة صلاته.
وقد ذكرنا نحو ذلك في ترجمة الحسن بن سفيان.
وفيها توفي محمد بن زكريا الطبيب (1) صاحب المصنف الكبير في الطب.
ثم دخلت سنة ثنتي عشرة وثلثمائة في المحرم منها اعترض القرمطي أبو طاهر الحسين بن أبي سعيد الجنابي لعنه الله، ولعن أباه.
للحجيج وهم راجعون من بيت الله الحرام، قد أدوا فرض الله عليهم، فقطع عليهم الطريق فقاتلوه دفعا عن أموالهم وأنفسهم وحريمهم، فقتل منهم خلقا كثيرا لا يعلمهم إلا الله، وأسر من نسائهم وأبنائهم ما اختاره، واصطفى من أموالهم ما أراد، فكان مبلغ ما أخذه من الاموال ما يقاوم ألف الف دينار، ومن الامتعة والمتاجر نحو ذلك، وترك بقية الناس بعد ما أخذ جمالهم وزادهم وأموالهم ونساءهم وأبناءهم على بعد الديار في تلك الفيافي والبرية بلا ماء ولا زاد ولا محمل.
وقد جاحف عن الناس نائب الكوفة أبو الهيجاء عبد الله بن حمدان فهزمه وأسره.
إنا لله وإنا إليه راجعون.
وكان عدة
من مع القرمطي ثمانمائة مقاتل، وعمره إذ ذاك سبع عشرة سنة قصمه الله.
ولما انتهى خبرهم إلى بغداد قام نساؤهم وأهاليهم في النياحة ونشرن شعورهن ولطمن خدودهن، وانضاف إليهم نساء الذين نكبوا على يد الوزير وابنه، وكان ببغداد يوم مشهود بسبب ذلك في غاية البشاعة والشناعة، فسأل الخليفة عن الخبر فذكروا له أنهم نسوة الحجيج ومعهن نساء الذي صادرهم ابن الفرات، وجاءت على يد الحاجب نصر بن القشوري على الوزير فقال: يا أمير المؤمنين إنما استولى هذا القرمطي على ما استولى عليه بسبب إبعادك مؤنس الخادم المظفر، فطمع هؤلاء في الاطراف، وما أشار عليك بإبعاده إلا ابن الفرات، فبعث الخليفة إلى ابن الفرات يقول له: إن الناس يتكلمون فيك لنصحك إياي، وأرسل يطيب قلبه، فركب هو وولده إلى الخليفة فدخلا عليه فأكرمهما وطيب قلوبهما، فخرجا من عنده فنالهما أذى كثير من نصر الحاجب وغيره من كبار الامراء، وجلس الوزير في
__________
(1) قال صاحب العبر: كان مغنيا في صباه اشتغل بالطب بعد الاربعين من عمره صنف في الطب كتبا كثيرة منها: الحادي والجامع وكتاب الاعصاب.
طال عمره وعمي في آخر عمره (الوافي 3 / 75) (*).

(11/170)

دسته فحكم بين الناس كعادته، وبات ليلته تلك مفكرا في أمره.
وأصبح كذلك وهو ينشد: فأصبح لا يدري وإن كان حازما * أقدامه خير له أم داره ؟ (1) ثم جاءه في ذلك اليوم أميران (2) من جهة الخليفة فدخلا عليه داره إلى بين حريمه وأخرجوه مكشوفا رأسه وهو في غاية الذل والصغار، والاهانة والعار، فأركبوه في حراقة إلى الجانب الآخر.
وفهم الناس ذلك فرجموا ابن الفرات بالآجر، وتعطلت الجوامع وخربت العامة المحاريب، ولم يصل الناس الجمعة فيها، وأخذ خط الوزير بألفي (3) ألف دينار، وأخذ خط ابنه بثلاثة آلاف ألف دينار، وسلما إلى نازوك أمير الشرطة، فاعتقلا حينا حتى خلصت منهما الاموال، ثم أرسل الخليفة خلف مؤنس الخادم، فلما قدم سلمهما إليه فأهانهم غاية الاهانة بالضرب والتقريع له ولولده المجرم الذي ليس بمحسن، ثم قتلا بعد ذلك.
واستوزر عبد الله بن محمد بن عبيد الله (4) بن محمد بن يحيى بن خاقان أبو القاسم، وذلك في تاسع ربيع الاولى منها.
ولما دخل مؤنس بغداد دخل في تجمل عظيم
وشفع عند ابن خاقان في أن يرسل إلى علي بن عيسى - وكان قد صار إلى صنعاء اليمن مطرودا - فعاد إلى مكة وبعث إليه الوزير أن ينظر في أمر الشام ومصر، وأمر الخليفة مؤنس الخادم بأن يسير إلى الكوفة لقتال القرامطة، وأنفق على خروجه ألف ألف دينار، وأطلق القرمطي من كان أسره من الحجيج، وكانوا ألفي رجل وخمسمائة أمرأة، وأطلق أبا الهيجاء نائب الكوفة معهم أيضا، وكتب إلى الخليفة يسأل منه البصرة والاهواز فلم يجب إلى ذلك، وركب المظفر مؤنس في جحافل إلى بلاد الكوفة فسكن أمرها، ثم أنحدر منها إلى واسط واستناب على الكوفة ياقوت الخادم، فتمهدت الامور وانصلحت.
وفي هذه السنة ظهر رجل بين الكوفة وبغداد فادعى أنه محمد بن إسماعيل بن محمد بن علي بن الحسين بن علي بن أبي طالب، وصدقه على ذلك طائفة من الاعراب والطغام، والتفوا عليه وقويت شوكته في شوال، فأرسل إليه الوزير جيشا فقاتلوه فهزموه وقتلوا خلقا من أصحابه، وتفرق بقيتهم.
وهذا المدعي المذكور هو رئيس الاسماعيلية وهو أولهم.
وظفر نازوك صاحب الشرطة بثلاث من أصحاب الحلاج: وهم حيدرة، والشعراني، وابن منصور، فطالبهم بالرجوع عن اعتقادهم فيه فلم يرجعوا، فضرب رقابهم وصلبهم في الجانب الشرقي.
ولم يحج في هذه السنة أحد من أهل العراق لكثرة خوف الناس من القرامطة.
وفيها توفي من الاعيان..
__________
(1) في ابن الاثير 8 / 150: أم وراءه ؟ (2) نازوك وبليق بن (ابن الاثير).
(3) في ابن الاثير 8 / 150: ألف.
(4) من ابن الاثير ومروج الذهب والفخري، وفي الاصل عبد الله (*).

(11/171)

إبراهيم بن خميس أبو إسحاق الواعظ الزاهد.
كان يعظ الناس، فمن جملة كلامه الحسن قوله: يضحك القضاء من الحذر، ويضحك الاجل من الامل، ويضحك التقدير من التدبير، وتضحك القسمة
من الجهد والعناء.
علي بن محمد بن الفرات ولاه المقتدر الوزارة ثم عزله ثم ولاه ثم عزله ثم ولاه ثم عزله ثم ولاه ثم عزله ثم ولاه ثم قتله في هذه السنة، وقتل ولده، وكان ذا مال جزيل: ملك عشرة آلاف ألف دينار، وكان يدخل له من ضياعه كل سنة ألف (1) ألف دينار، وكان ينفق على خمسة آلاف من العباد والعلماء، تجري عليهم نفقات في كل شهر ما فيه كفايتهم، وكان له معرفة بالوزارة والحساب، يقال إنه نظر يوما في ألف كتاب، ووقع على ألف رقعة، فتعجب من حضره من ذلك، وكانت فيه مروءة وكرم وحسن سيرة في ولاياته، غير هذه المرة فإنه ظلم وغشم وصادر الناس وأخذ أموالهم، فأخذه الله أخذ القرى وهي ظالمة، أخذ عزيز مقتدر.
وقد كان ذا كرم وسعة في النفقة، ذاكر عنده ذات ليلة أهل الحديث والصوفية وأهل الادب فأطلق من ماله لكل طائفة عشرين ألفا.
وكتب رجل على لسانه إلى نائب مصر كتابا فيه وصية به منه إليه، فلما دفع المكتوب إلى نائب مصر استراب منه وقال: ما هذا خط الوزير، وأرسل به إلى الوزير، فلما وقف عليه عرف أنه كذب وزور، فاستشار الحاضرين عنده فيما يفعل بالذي زور عليه، فقال بعضهم: تقطع يديه.
وقال آخر تقطع إبهاميه، وقال آخر يضرب ضربا مبرحا.
فقال الوزير: أو خير من ذلك كله ؟ ثم أخذ الكتاب وكتبه عليه: نعم هذا خطي وهو من أخص أصحابي، فلا تتركن من الخير شيئا مما تقدر عليه إلا أوصلته إليه.
فلما عاد الكتاب أحسن نائب مصر إلى ذلك الرجل إحسانا بالغا، ووصله بنحو من عشرين ألف دينار.
واستدعى ابن الفرات يوما ببعض الكتاب فقال له: ويحك إن نيتي فيك سيئة، وإني في كل وقت أريد أن أقبض عليك وأصادرك، فأراك في المنام تمنعني برغيف، وقد رأيتك في المنام من ليال، وإني أريد القبض عليك، فجعلت تمتنع مني، فأمرت جندي أن يقاتلوك، فجعلوا كلما ضربوك بشئ من سهام وغيرها تتقي الضرب برغيف في يدك، فلا يصل إليك شئ، فأعلمني ما قصة هذا الرغيف.
فقال: أيها الوزير إن أمي منذ كنت صغير كل ليلة تضع تحت وسادتي رغيفا، فإذا أصبحت تصدقت به عني، فلم يزل كذلك دأبها حتى ماتت.
فلما ماتت فعلت أنا ذلك مع نفسي، فكل ليلة أضع تحت
وسادتي رغيفا ثم أصبح فأتصدق به.
فعجب الوزير من ذلك وقال: والله لا ينالك مني بعد اليوم سوء أبدا، ولقد حسنت نيتي فيك، وقد أحببتك.
وقد أطال ابن خلكان ترجمته فذكر بعض ما أوردناه في ترجمته.
__________
(1) في وفيات الاعيان 3 / 422: ألفي (*).

(11/172)

محمد بن محمد بن سليمان بن الحارث بن عبد الرحمن أبو بكر الازدي الواسطي، المعروف بالباغندي، سمع محمد بن عبد الله بن نمير، وابن أبي شيبة وشيبان بن فروخ، وعلي بن المديني، وخلقا من أهل الشام ومصر والكوفة والبصرة وبغداد، ورحل إلى الامصار البعيدة، وعني بهذا الشأن، واشتغل فيه فأفرط، حتى قيل إنه ربما سرد بعض الاحاديث بأسانيدها في الصلاة والنوم وهو لايشعر، فكانوا يسبحون به حتى يتذكر أنه في الصلاة، وكان يقول: أنا أجيب في ثلثمائة ألف مسألة من الحديث لا أتجاوزه إلى غيره.
وقد رأى رسول الله صلى الله عليه وسلم في منامه فقال له: يا رسول الله أيما أثبت في الاحاديث منصور أو الاعمش ؟ فقال له: منصور.
وقد كان يعاب بالتدليس حتى قال الدار قطني: هو كثير التدليس، يحدث بما لم يسمع، وربما سرق بعض الاحاديث والله أعلم.
ثم دخلت سنة ثلاث عشرة وثلاثمائة قال ابن الجوزي: في ليلة بقيت من المحرم انقض كوكب من ناحية الجنوب إلى الشمال قبل مغيب الشمس، فأضاءت الدنيا منه وسمع له صوت كصوت الرعد الشديد.
وفي صفر منها بلغ الخليفة أن جماعة من الرافضة يجتمعون في مسجد براثي فينالون من الصحابة ولا يصلون الجمعة، ويكاتبون القرامطة ويدعون إلى محمد بن إسماعيل الذي ظهر بين الكوفة وبغداد، ويدعون أنه المهدي، ويتبرأون من المقتدر وممن تبعه.
فأمر بالاحتياط عليهم واستفتى العلماء بالمسجد فأفتوا بأنه مسجد ضرار، فضرب من قدر عليه منهم الضرب المبرح، ونودي عليهم.
وأمر بهدم ذلك المسجد المذكور فهدم، هدمه نازوك، وأمر الوزير الخاقاني فجعل مكانه مقبرة فدفن فيها جماعة من الموالي.
وخرج الناس للحج في ذي القعدة فاعترضهم أبو طاهر سليمان بن أبي سعيد الجنابي القرمطي، فرجع أكثر الناس إلى بلدانهم، ويقال إن بعضهم سأل منه الامان ليذهبوا فأمنهم.
وقد قاتله جند الخليفة فلم يفد ذلك شيئا لتمرده وشدة بأسه، فانزعج أهل بغداد من ذلك، وترحل أهل الجانب الغربي إلى الجانب الشرقي خوفا منهم، ودخل القرمطي إلى الكوفة فأقام بها شهرا يأخذ من أموالها ونسائهم ما يختار.
قال ابن الجوزي: وكثر الرطب في هذه السنة ببغداد حتى بيع كل ثمانية أرطال بحبة، وعمل منه تمر وحمل إلى البصرة (1).
وعزل المقتدر وزيره الخاقاني (2) بعد أن ولاه سنة وستة أشهر ويومين، وولى مكانه أبا القاسم أحمد بن عبيد الله بن أحمد بن الخطيب الخصيبي، لاجل مال بذله من جهة زوجة للحسن بن الفرات، وكان ذلك المال سبعمائة ألف دينار فأمر الخصيبي علي بن
__________
(1) زاد في الكامل 8 / 160: وواسط.
(2) قال صاحب الفخري: صودر وعزل ثم توفي في سنة 312 ه (ص 269) (*).

(11/173)

عيسى على أن يكون مشرفا على ديار مصر وبلاد الشام، وهو مقيم بمكة يسير إلى تلك البلاد في بعض الاوقات فيعمل ما ينبغي ثم يرجع إلى مكة.
وفيها توفي من الاعيان: علي بن عبد الحميد بن عبد الله بن سليمان أبو الحسن الغضائري (1)، سمع القواريري وعباسا العنبري، وكان من العباد الثقات.
قال: جئت يوما إلى السري السقطي فدققت عليه بابه فخرج إلى ووضع يده على عضادتي الباب وهو يقول: اللهم اشغل من شغلني عنك بك.
قال: فنالتني بركة هذه الدعوة فحججت على قدمي من حلب إلى مكة أربعين حجة ذاهبا وآيبا أبو العباس السراج الحافظ محمد بن إسحاق بن إبراهيم بن مهران بن عبد الله الثقفي مولاهم، أبو العباس السراج، أحد الائمة الثقات الحفاظ، مولده سنة ثمان عشرة ومائتين، سمع قتيبة وإسحاق بن راهويه وخلقا كثيرا من أهل خراسان وبغداد والكوفة والبصرة والحجاز، وقد حدث عنه البخاري ومسلم، وهما
أكبر منه وأقدم ميلادا ووفاة وله مصنفات كثيرة نافعة جدا، وكان يعد من مجابي الدعوة.
وقد رأى في منامه كأنه يرقى في سلم فصعد فيه تسعا وتسعين درجة، فما أولها على أحد إلا قال له: تعيش تسعا وتسعين سنة، فكان كذلك.
وقد ولد له ابنه أبو عمرو وعمره ثلاث وثمانون سنة.
قال الحاكم: فسمعت أبا عمرو يقول: كنت إذا دخلت المسجد على أبي والناس عنده يقول لهم: هذا عملته في ليلة ولي من العمر ثلاث وثمانون سنة.
ثم دخلت سنة أربع عشرة وثلاثمائة فيها كتب ملك الروم، وهو الدمستق لعنه الله، إلى أهل السواحل أن يحملوا إليه الخراج، فأبوا عليه فركب إليهم في جنوده في أول هذه السنة، فعاث في الارض فسادا، ودخل ملطية فقتل من أهلها خلقا وأسر وأقام بها ستة عشر يوما، وجاء أهلها إلى بغداد يستنجدون الخليفة عليه.
ووقع في بغداد حريق في مكانين، مات فيهما خلق كثير، وأحرق في أحدهما ألف دار ودكان، وجاءت الكتب بموت الدمستق ملك النصارى فقرئت الكتب على المنابر.
وجاءت الكتب من مكة أنهم في غاية الانزعاج بسبب اقتراب القرامطة إليهم وقصدهم إياهم، فرحلوا منها إلى الطائف وتلك النواحي.
وفيها هبت ريح عظيمة بنصيبين اقتلعت أشجارا كثيرة وهدمت البيوت.
قال ابن الجوزي: وفي يوم
__________
(1) الغضائري: نسبة إلى الغضار وهو الاناء الذي يؤكل فيه (*)

(11/174)

الاحد لثمان مضين من شوال منها - وهو سابع كانون الاول - سقط ببغداد ثلج عظيم جدا حصل بسببه برد شديد، بحيث أتلف كثير من النخيل والاشجار، وجمدت الادهان حتى الاشربة، وماء الورد والخل والخلجان الكبار، ودجلة.
وعقد بعض مشايخ الحديث مجالسا للتحديث على متن دجلة من فوق الجمد، وكتب هنالك، ثم انكسر البرد بمطر وقع فأزال ذلك كله ولله الحمد.
وفيها قدم الحجاج من خراسان إلى بغداد فاعتذر إليهم مؤنس الخادم بأن القرامطة قد قصدوا مكة، فرجعوا ولم يتهيأ الحج في هذه السنة من ناحية العراق بالكلية.
وفي ذي القعدة عزل الخليفة وزيره أبا العباس الخصيبي بعد سنة وشهرين، وأمر بالقبض عليه وحبسه، وذلك لاهماله أمر الوزارة والنظر في
المصالح، وذلك لاشتغاله بالخمر في كل ليلة فيصبح مخمورا لا تمييز له، وقد وكل الامور إلى نوابه فخانوا وعملوا مصالحهم، وولى أبا القاسم عبيد الله بن محمد الكلوذاني نيابة عن علي بن عيسى، حتى يقدم، ثم أرسل في طلب علي بن عيسى وهو بدمشق، فقدم بغداد في أبهة عظيمة (1)، فنظر في المصالح الخاصة والعامة، ورد الامور إلى السداد، وتمهدت الامور.
واستدعى بالخصيبي فتهدده ولامه وناقشه على ما كان يعتمده ويفعله في خاصة نفسه من معاصي الله عز وجل، وفي الامور العامة، وذلك بحضرة القضاة والاعيان.
ثم رده إلى السجن.
وفيها أخذ نصر بن أحمد الساماني الملقب بالسعيد بلاد الري وسكنها إلى سنة ست عشرة وثلثمائة.
وفيها غزت الصائفة من طرسوس بلاد الروم فغنموا وسلموا.
ولم يحج ركب العراق خوفا من القرامطة.
وفيها توفي من الاعيان سعد النوبي صاحب باب النوبي من دار الخلافة ببغداد في صفر، وأقيم أخوه مكانه في حفظ هذا الباب الذي صار ينسب بعد إليه.
ومحمد بن محمد الباهلي (2).
ومحمد بن عمر بن لبابة القرطبي (3).
ونصر بن القاسم الفرائضي الحنفي أبو الليث، سمع القواريري وكان ثقة عالما بالفرائض على مذهب أبي حنيفة، مقربا جليلا.
ثم دخلت سنة خمس عشرة وثلاثمائة في صفر منها كان قدوم علي بن عيسى الوزير من دمشق، وقد تلقاه الناس إلى أثناء الطريق، فمنهم من لقيه إلى الانبار، ومنهم دون ذلك.
وحين دخل إلى الخليفة خاطبه الخليفة فأحسن مخاطبته
__________
(1) قدم علي بغداد في أوائل سنة 315 (الكامل 8 / 164).
قال الفخري ص 273: لم تطل أيامه (الكلوذاني) فكانت وزارته مدة شهرين.
(2) وهو محمد بن محمد بن النفاح بن بدر، أبو الحسن، روى عن إسحاق بن أبي إسرائيل وطبقته توفي بمصر في ربيع الآخر.
(3) أبو عبد الله القرطبي، وفي الاصل القرمطي تحريف، وهو مفتي الاندلس، فقيه محدث أديب أخباري شاعر مؤرخ ولد سنة 225 ه، وروى عن أصبغ والعتبي وطبقتهما وتوفي في شعبان (*).

(11/175)

ثم انصرف إلى منزله فبعث الخليفة وراءه بالفرش والقماش وعشرين ألف دينار، واستدعاه من الغد فخلع عليه فأنشد وهو في الخلعة: ما الناس إلا مع الدنيا وصاحبها * فكيف ما انقلبت به انقلبوا يعظمون أخا الدنيا فإن وثبت * يوما عليه بما لايشتهي وثبوا وفيها جاءت الكتب بأن الروم دخلوا شميساط وأخذوا جميع ما فيها، ونصبوا فيها خيمة الملك وضربوا الناقوس في الجامع بها، فأمر الخليفة مؤنس الخادم بالتجهيز إليهم، وخلع عليه خلعة سنية.
ثم جاءت الكتب بأن المسلمين وثبوا على الروم فقتلوا منهم خلقا كثيرا جدا فلله الحمد والمنة.
ولما تجهز مؤنس للمسير جاءه بعض الخدم فأعلمه أن الخليفة يريد أن يقبض عليه إذا دخل لوداعه، وقد حضرت له ريبة في دار الخلافة مغطاة ليقع فيها، فأحجم عن الذهاب.
وجاءت الامراء إليه من كل جانب ليكونوا معه على الخليفة، فبعث إليه الخليفة رقعة فيها خطه يحلف له أن هذا الامر الذي بلغه ليس بصحيح.
فطابت نفسه وركب إلى دار الخلافة في غلمانه، فلما دخل على الخليفة خاطبه مخاطبة عظيمة.
وحلف أنه طيب القلب عليه، وله عنده الصفاء الذي يعرفه.
ثم خرج من بين يديه معظما مكرما، وركب العباس بن الخليفة والوزير ونصر الحاجب في خدمته لتوديعه، وكبر الامراء بين يديه مثل الحجبة، وكان خروجه يوما مشهودا، قاصد بلاد الثغور لقتال الروم.
وفي جمادى الاولى منها قبض على رجل خناق قد قتل خلقا من النساء، وكان يدعي لهن أنه يعرف العطف والتنجيم، فقصده النساء لذلك فإذا انفرد بالمرأة قام إليها ففعل الفاحشة وخنقها بوتر وأعانته امرأته وحفر لها في داره فدفنها، فإذا امتلات تلك الدار من القتلى انتقل إلى دار أخرى.
ولما ظهر عليه وجد في داره التي هو فيها أخيرا سبع عشرة امرأة قد خنقهن، ثم تتبعت الدور التي سكنها فوجوده قد قتل شيئا كثيرا من النساء، فضرب ألف سوط ثم خنق حتى مات.
وفيها كان ظهور الديلم قبحهم الله ببلاد الري، وكان فيهم ملك غلب على أمرهم يقال له مرداويج، يجلس على سرير من ذهب وبين يديه سرير من فضة، ويقول: أنا سليمان بن داود.
وقد سار في أهل الري وقزوين وأصبهان سيرة قبيحة جدا، فكان يقتل النساء والصبيان في المهد، ويأخذ أموال الناس، وهو في غاية الجبروت
والشدة والجرأة على محارم الله عز وجل، فقتلته الاتراك وأراح الله المسلمين من شره.
وفيها كانت بين يوسف بن أبي الساج وبين أبي طاهر القرمطي عند الكوفة موقعة فسبقه إليها أبو طاهر فحال بينه وبينها، فكتب إليه يوسف بن أبي الساج: اسمع وأطع وإلا فاستعد للقتال يوم السبت تاسع شوال منها، فكتب: هلم.
فسار إليه، فلما تراءا الجمعان استقل يوسف جيش القرمطي، وكان مع يوسف بن أبي الساج عشرون ألفا، ومع القرمطي ألف فارس وخمسمائة رجل.
فقال يوسف: وما قيمة هؤلاء الكلاب ؟ وأمر الكاتب أن يكتب بالفتح إلى الخليفة قبل اللقاء، فلما اقتتلوا ثبت القرامطة ثباتا عظيما، ونزل القرمطي فحرض أصحابه وحمل بهم حملة صادقة، فهزموا جند الخليفة، وأسروا يوسف بن أبي الساج أمير الجيش، وقتلوا خلقا كثيرا من جند الخليفة، واستحوذوا على الكوفة،

(11/176)

وجاءت الاخبار بذلك إلى بغداد، وشاع بين الناس أن القرامطة يريدون أخذ بغداد، فانزعج الناس لذلك وظنوا صدقه، فاجتمع الوزير بالخليفة وقال: يا أمير المؤمنين إن الاموالا إنما تدخر لتكون عونا على قتال أعداء الله، وإن هذا الامر لم يقع أمر بعد زمن الصحابة أفظع منه، قد قطع هذا الكافر طريق الحج على الناس، وفتك في المسلمين مرة بعد مرة، وإن بيت المال ليس فيه شئ.
فاتق الله يا أمير المؤمنين وخاطب السيدة - يعني أمه - لعل أن يكون عندها شئ ادخرته لشدة، فهذا وقته.
فدخل على أمه فكانت هي التي ابتدأته بذلك، وبذلت له خمسمائة ألف دينار، وكان في بيت المال مثلها، فسلمها الخليفة إلى الوزير ليصرفها في تجهيز الجيوش لقتال القرامطة، فجهز جيشا أربعين ألف مقاتل مع أمير يقال له بليق، فسار نحوهم، فلما سمعوا به أخذو عليه الطرقات، فأراد دخول بغداد فلم يمكنه، ثم التقوا معه فلم يلبث بليق وجيشه أن انهزم، فإنا لله وإنا إليه راجعون.
وكان يوسف بن أبي الساج معهم مقيدا في خيمة فجعل ينظر إلى محل الوقعة، فلما رجع القرمطي قال: أردت أن تهرب ؟ فأمر به فضربت عنقه.
ورجع القرمطي من ناحية بغداد إلى الانبار.
ثم انصرف إلى هيت فأكثر أهل بغداد الصدقة، وكذلك الخليفة وأمه والوزير شكرا لله على صرفه عنهم.
وفيها بعث المهدي المدعي أنه فاطمي ببلاد المغرب ولده أبا القاسم في جيش إلى بلاد منها، فانهزم جيشه
وقتل من أصحابه خلق كثير (1).
وفيها اختط المهدي المذكور مدينته المحمدية.
وفيها حاصر عبد الرحمن بن الداخل إلى بلاد المغرب الاموي مدينة طليطلة، وكانوا مسلمين، لكنهم نقضوا عهده ففتحها قهرا وقتل خلقا من أهلها.
وفيها توفي من الاعيان: ابن الجصاص الجوهري واسمه الحسين بن عبد الله بن الجصاص الجوهري أبو عبد الله البغدادي، كان ذا مال عظيم وثروة واسعة، وكان أصل نعمته من بيت أحمد بن طولون، كان قد جعله جوهريا له يسوق له ما يقع من نفائس الجواهر بمصر، فاكتسب بسبب ذلك أموالا جزيلة جدا.
قال ابن الجصاص: كنت يوما بباب ابن طولون إذ خرجت القهرمانة وبيدها عقد فيه مائة حبة من الجوهر، تساوي كل واحدة ألفي دينار.
قالت: أريد أن تأخذ هذا فتخرطه حتى يكون أصغر من هذا الحجم.
فإن هذا نافر عما يريدونه.
فأخذته منها وذهبت به إلى منزلي وجعلت جواهر أصغر منه تساوي أقل من عشر قيمة تلك بكثير، فدفعتها إليها وفزت أنا بذلك الذي جاءت به، وأرادت خرطه وإتلافه.
فكانت قيمته مائتي ألف دينار.
واتفق أنه صودر في أيام المقتدر مصادرة عظيمة، أخذ منه فيها ما يقاوم ستة عشر ألف
__________
(1) قال ابن الاثير في الكامل 8 / 179: فلما خرج تفرق الاعداء، وسار حتى وصل إلى ما وراء تاهرت (وكان قد سار من المهدية) (*).

(11/177)

ألف دينار (1)، وبقي معه من الاموال شئ كثير جدا.
قال بعض التجار: دخلت عليه فوجدته يتردد في منزله كأنه مجنون، فقلت له: ما لك هكذا ؟ فقال: ويحك، أخذ مني كذا وكذا فأنا أحس أن روحي ستخرج، فعذرته ثم أخذت في تسليته فقلت له: إن دورك وبساتينك وضياعك الباقية تساوي سبعمائة ألف دينار، وأصدقني كم بقي عندك من الجواهر والمتاع ؟ فإذا شئ يساوي ثلثمائة ألف دينار غير ما بقي عنده من الذهب والفضة المصكوكة.
فقلت له: إن هذا أمر لا يشاركك فيه أحد من التجار ببغداد، مع مالك من الوجاهة عند الدولة والناس.
قال: فسرى عنه وتسلى عما
فات وأكل - وكان له ثلاثة أيام لم يأكل شيئا - ولما خلص في مصادرة المقتدر بشفاعة أمه السيدة فيه حكى عن نفسه قال: نظرت في دار الخلافة إلى مائة خيشة، فيها متاع رث مما حمل إلى من مصر، وهو عندهم في دار مضيعة وكان لي في حمل منها ألف دينار موضوعة في مصر لا يشعر بها أحد، فاستوهبت ذلك من أم المقتدر فكلمت في ذلك ولدها فأطلقه إلى فتسلمته فإذا الذهب لم ينقص منه شئ.
وقد كان ابن الجصاص مع ذلك مغفلا شديد التغفل في كلامه وأفعاله، وقد ذكر عنه أشياء تدل على ذلك، وقيل إنه إنما كان يظهر ذلك قصدا ليقال إنه مغفل، وقيل إنه كان يقول ذلك على سبيل البسط والدعابة والله سبحانه أعلم وفيها توفي عبد الله بن محمد القزويني (2).
علي بن سليمان بن المفضل أبو الحسن الاخفش، روى عن المبرد وثعلب واليزيدي وغيرهم، وعنه الروياني والمعافا وغيرهما.
وكان ثقة في نقله، فقيرا في ذات يده، توصل إلى أبي علي بن مقلة حتى كلم فيه الوزير علي بن عيسى في أن يرتب له شيئا فلم يجبه إلى ذلك، وضاق به الحال حتى كان يأكل اللفت النئ فمات فجأة من كثرة أكله في شعبان منها.
وهذا هو الاخفش الصغير، والاوسط هو سعيد بن مسعدة تلميذ سيبويه.
وأما الكبير فهو أبو الخطاب عبد الحميد بن عبد المجيد، من أهل هجر، وهو شيخ سيبويه وأبي عبيد وغيرهما.
وقيل إن أبا بكر محمد بن السري السراج النحوي صاحب الاصول في النحو فيها مات.
قاله ابن الاثير.
ومحمد بن المسيب الارغياني (3).
__________
(1) راجع احداث سنة 302 ه وقد تقدمت الملاحظة هناك.
(2) أبو القاسم، الفقيه قاضي دمشق ثم قاضي الرملة روى عن يونس بن عبد الاعلى وطبقته، كان له حلقة بمصر للفتوى، قال ابن يونس: خلط ووضع أحاديث.
وقال في المغني: كذبه الدار قطني.
(3) شيخ نيسابور الحافظ الجوال الزاهد المفضال روى عن محمد بن رافع وبندار ومحمد بن هاشم البعلبكي.
عاش 92 سنة قال ابن ناصر الدين: كان من العباد المجتهدين (*).

(11/178)

ثم دخلت سنة ست عشرة وثلاثمائة فيها عاث أبو طاهر سليمان بن أبي سعيد الجنابي القرمطي في الارض فسادا، حاصر الرحبة فدخلها قهرا وقتل من أهلها خلقا، وطلب منه أهل قرقيسيا الامان فأمنهم، وبعث سراياه إلى ما حولها من الاعراب فقتل منهم خلقا، حتى صار الناس إذا سمعوا بذكره يهربون من سماع اسمه، وقدر على الاعراب إمارة يحملونها إلى هجر في كل سنة، عن كل رأس ديناران (1).
وعاث في نواحي الموصل فسادا، وفي سنجار ونواحيها، وخرب تلك الديار وقتل وسلب ونهب.
فقصده مؤنس الخادم فلم يتواجها بل رجع إلى بلده هجر فابتنى بها دارا سماها دار الهجرة (2)، ودعا إلى المهدي الذي ببلاد المغرب بمدينة المهدية.
وتفاقم أمره وكثرت أتباعه فصاروا يكبسون القرية من أرض السواد فيقتلون أهلها وينهبون أموالها، ورام في نفسه دخول الكوفة وأخذها فلم يطق ذلك.
ولما رأى الوزير علي بن عيسى ما يفعله هذا القرمطي في بلاد الاسلام، وليس له دافع استعفى من الوزارة لضعف الخليفة وجيشه عنه، وعزل نفسه منها، فسعى فيها علي بن مقلة الكاتب المشهور، فوليها بسفارة نصر الحاجب والي عبد الله البريدي - بالباء الموحدة - من البريد، ويقال اليزيدي لخدمة جده يزيد بن منصور الجهيري.
ثم جهز الخليفة جيشا كثيفا مع مؤنس الخادم (3) فاقتتلوا مع القرامطة فقتلوا من القرامطة خلقا كثيرا، وأسروا منهم طائفة كثيرة من أشرافهم، ودخل بهم مؤنس الخادم بغداد ومعه أعلام من أعلامهم منكسة مكتوب عليها (ونريد أن نمن على الذين استضعفوا في الارض) الآية [ القصص: 5 ].
ففرح الناس بذلك فرحا شديدا، وطابت أنفس البغاددة، وانكسر القرامطة الذين كانوا قد نشأوا وفشوا بأرض العراق، وفوض القرامطة أمرهم إلى رجل يقال له حريث بن مسعود، ودعوا إلى المهدي الذي ظهر ببلاد المغرب جد الفاطميين، وهم أدعياء كذبة، كما قد ذكر ذلك غير واحد من العلماء.
كما سيأتي تفصيله وبيانه في موضعه.
وفيها وقعت وحشة بين مؤنس الخادم والمقتدر، وسبب ذلك أن نازوكا أمير الشرطة وقع بينه وبين هارون بن غريب - وهو ابن خال المقتدر - فانتصر هارون على نازوك وشاع بين العامة أن هارون سيصير أمير الامراء.
فبلغ ذلك مؤنس الخادم وهو بالرقة فأسرع الاوبة إلى بغداد، واجتمع بالخليفة فتصالحا.
ثم إن الخليفة نقل هارون إلى دار الخلافة فقويت الوحشة بينهما، وانضم إلى مؤنس جماعة من الامراء وترددت الرسل بينهما، وانقضت هذه السنة والامر كذلك.
وهذا كله من ضعف الامور واضطرابها وكثرة الفتن وانتشارها.
وفيها كان مقتل الحسين (4) بن القاسم الداعي العلوي صاحب الري على يد
__________
(1) في الكامل 8 / 181: دينار.
(2) بناها حريث بن مسعود (قاله ابن الاثير 8 / 187).
(3) في الكامل 8 / 187: فسير المقتدر هارون بن غريب إلى حريث، وصافيا البصري إلى عيسى بن موسى.
فهزمهم هارون وصافي..(انظر تاريخ أخبار القرامطة لابن العديم ص 53).
(4) في الكامل: 8 / 189: الحسن.
(انظر مروج الذهب 4 / 347) (*).

(11/179)

صاحب الديلم وسلطانهم مرداويج المجرم قبحه الله.
وفيها توفي من الاعيان..بنان بن محمد بن حمدان بن سعيد أبو الحسن الزاهد، ويعرف بالحمال، وكانت له كرامات كثيرة، وله منزلة كبيرة عند الناس، وكان لا يقبل من السلطان شيئا، وقد أنكر يوما على ابن طولون شيئا من المنكرات وأمره بالمعروف، فأمر به فالقي بين يدي الاسد فكان الاسد يشمه ويحجم عنه، فأمر برفعه من بين يديه وعظمه الناس جدا، وسأله بعض الناس عن حاله حين كان بين يدي الاسد فقال له: لم يكن علي بأس.
قد كنت أفكر في سؤر السباع واختلاف العلماء فيه هل هو طاهر أم نجس.
قالوا: وجاءه رجل فقال له: إن لي على رجل مائة دينار، وقد ذهبت الوثيقة، وأنا أخشى أن ينكر الرجل، فأسألك أن تدعو لي بأن يرد الله علي الوثيقة.
فقال بنان: إني رجل قد كبرت سني ورق عظمي، وأنا أحب الحلواء، فاذهب فاشتر لي منها رطلا وأتني به حتى أدعو لك.
فذهب الرجل فاشترى الرطل ثم جاء به إليه ففتح الورقة التي فيها الحلواء فإذا هي حجته بالمائة دينار.
فقال له: أهذه حجتك ؟
قال: نعم.
قال: خذ حجتك وخذ الحلواء فأطعمها صبيانك.
ولما توفي خرج أهل مصر في جنازته تعظيما له وإكراما لشأنه.
وفيها توفي محمد بن عقيل البلخي (1).
وأبو بكر بن أبي داود السجستاني الحافظ بن الحافظ.
وأبو عوانة يعقوب بن إسحاق بن إبراهيم الاسفرائيني، صاحب الصحيح المستخرج على مسلم، وقد كان من الحفاظ المكثرين، والائمة المشهورين.
ونصر الحاجب، كان من خيار الامراء، دينا عاقلا، أنفق من ماله في حرب القرامطة مائة ألف دينار.
وخرج بنفسه محتسبا فمات في أثناء الطريق في هذه السنة.
وكان حاجبا للخليفة المقتدر.
ثم دخلت سنة سبع عشرة وثلاثمائة فيها كان خلع المقتدر وتولية القاهر محمد بن المعتضد بالله: في المحرم منها اشتدت الوحشة بين مؤنس الخادم والمقتدر بالله، وتفاقم الحال وآل إلى أن اجتمعوا على خلع المقتدر وتولية القاهر محمد بن المعتضد، فبايعوه بالخلافة وسلموا عليه بها، ولقبوه القاهر بالله.
وذلك ليلة السبت النصف من المحرم، وقلد علي بن مقلة وزارته، ونهبت دار المقتدر، وأخذوا منها شيئا كثيرا جدا،
__________
(1) أبو عبد الله الازهري البلخي شيخ بلخ ومحدثها سمع علي بن خشرم وعباد بن الوليد الغبري وطبقتهما.
كان حسن الحديث (الوافي 4 / 97) (*).

(11/180)

وأخذوا لام المقتدر خمسمائة ألف دينار - وكانت قد دفنتها في قبر في تربتها - فحملت إلى بيت المال، وأخرج المقتدر وأمه وخالته وخواصه وجواريه من دار الخلافة، وذلك بعد محاصرة دار الخلافة، وهرب من كان بها من الحجبة والخدم، وولى نازوك الحجوبة مضافا إلى ما بيده من الشرطة، وألزم المقتدر بأن كتب على نفسه كتابا بالخلع من الخلافة وأشهد على نفسه بذلك جماعة من الامراء والاعيان، وسلم الكتاب إلى القاضي أبي عمر محمد بن يوسف، فقال لولده الحسين: احتفظ بهذا الكتاب فلا يرينه أحد من خلق الله.
ولما أعيد المقتدر إلى الخلافة بعد يومين رده إليه، فشكره على ذلك جدا وولاه قضاء القضاة.
فلما كان يوم الاحد السادس عشر من المحرم جلس القاهر بالله في منصب
الخلافة، وجلس بين يديه الوزير أبو علي بن مقلة، وكتب إلى العمال بالآفاق يخبرهم بولاية القاهر بالخلافة عوضا عن المقتدر، وأطلق علي بن عيسى من السجن، وزاد في أقطاع جماعة من الامراء الذين قاموا بنصره، منهم أبو الهيجاء بن حمدان.
فلما كان يوم الاثنين جاء الجند وطلبوا أرزاقهم وشغبوا، وبادروا إلى نازوك فقتلوه، وكان مخمورا، ثم صلبوه.
وهرب الوزير ابن مقلة، وهرب الحجاب ونادوا يا مقتدر يا منصور، ولم يكن مؤنس يومئذ حاضرا، وجاء الجند إلى باب مؤنس يطالبونه بالمقتدر، فأغلق بابه دونهم وجاحف دونه خدمه.
فلما رأى مؤنس أنه لابد من تسليم المقتدر إليهم أمره بالخروج، فخاف المقتدر أن يكون حلية عليه، ثم تجاسر فخرج فحمله الرجال على أعناقهم حتى أدخلوه دار الخلافة، فسأل عن أخيه القاهر وأبي الهيجاء بن حمدان ليكتب لهما أمانا، فما كان عن قريب حتى جاءه خادم ومعه رأس أبي الهيجاء قد احترز رأسه وأخرجه من بين كتفيه، ثم استدعى بأخيه القاهر فأجلسه بين يديه واستدعاه إليه، وقبل بين عينيه، وقال: يا أخي أنت لا ذنب لك، وقد علمت أنك مكره مقهور.
والقاهر يقول: الله الله ! نفسي يا أمير المؤمنين.
فقال: وحق رسول الله صلى الله عليه وسلم لا جرى عليك مني سوء أبدا.
وعاد ابن مقلة فكتب إلى الآفاق يعلمهم بعود المقتدر إلى الخلافة، وتراجعت الامور إلى حالها الاول، وحمل رأس نازوك وأبي الهيجاء ونودي عليهما: هذا رأس من عصى مولاه وهرب أبو السرايا بن حمدان إلى الموصل، وكان ابن نفيس من أشد الناس على المقتدر، فلما عاد إلى الخلافة خرج من بغداد متنكرا فدخل الموصل، ثم صار إلى إرمينية، ثم لحق بالقسطنطينية فتنصر بها مع أهلها وأما مؤنس فإنه لم يكن في الباطن على المقتدر، وإنما وافق جماعة الامراء مكرها، ولهذا لما كان المقتدر في داره لم ينله منه ضيم، بل كان يطيب قلبه، ولو شاء لقتله لما طلب من داره.
فلهذا لما عاد المقتدر إلى الخلافة رجع إلى دار مؤنس فبات بها عنده، لثقته به.
وقرر أبا علي بن مقلة على الوزارة، وولى محمد بن يوسف قضاء القضاة، وجعل محمد أخاه - وهو القاهر - عند والدته بصفة محبوس عندها، فكانت تحسن إليه غاية الاحسان، وتشتري له السراري وتكرمه غاية الاكرام.

(11/181)

ذكر أخذ القرامطة الحجر الاسود إلى بلادهم فيها خرج ركب العراق وأمير هم منصور الديلمي فوصلوا إلى مكة سالمين، وتوافت الركوب هناك من كل مكان وجانب وفج، فما شعروا إلا بالقرمطي قد خرج عليهم في جماعته يوم التروية، فانتهب أموالهم واستباح قتالهم، فقتل في رحاب مكة وشعابها وفي المسجد الحرام وفي جوف الكعبة من الحجاج خلقا كثيرا، وجلس أمير هم أبو طاهر لعنه الله على باب الكعبة، والرجال تصرع حوله، والسيوف تعمل في الناس في المسجد الحرام في الشهر الحرام في يوم التروية، الذي هو من أشرف الايام، وهو يقول: أنا الله وبالله، أنا أنا أخلق الخلق وأفنيهم أنا.
فكان الناس يفرون منهم فيتعلقون بأستار الكعبة فلا يجدي ذلك عنهم شيئا.
بل يقتلون وهم كذلك، ويطوفون فيقتلون في الطواف، وقد كان بعض أهل الحديث يومئذ يطوف، فلما قضى طوافه أخذته السيوف، فلما وجب أنشد وهو كذلك: ترى المحبين صرعى في ديارهم * كفتية الكهف لا يدرون كم لبثوا فلما قضى القرمطي لعنه الله أمره وفعل ما فعل بالحجيج من الافاعيل القبيحة، أمر أن تدفن القتلى في بئر زمزم، ودفن كثيرا منهم في أماكنهم من الحرم، وفي المسجد الحرام.
ويا حبذا تلك القتلة وتلك الضجعة، وذلك المدفن والمكان، ومع هذا لم يغسلوا ولم يكفنوا ولم يصل عليهم لانهم محرمون شهداء في نفس الامر.
وهدم قبة زمزم وأمر بقلع باب الكعبة ونزع كسوتها عنها، وشققها بين أصحابه، وأمر رجلا أن يصعد إلى ميزاب الكعبة فيقتلعه، فسقط على أم رأسه فمات إلى النار.
فعند ذلك انكف الخبيث عن الميزاب، ثم أمر بأن يقلع الحجر الاسود فجاءه رجل فضربه بمثقل في يده وقال: أين الطير الابابيل، أين الحجارة من سجيل ؟ ثم قلع الحجر الاسود وأخذوه حين راحوا معهم إلى بلادهم (1)، فمكث عندهم ثنتين وعشرين سنة حتى ردوه، كما سنذكره في سنة تسع وثلاثين وثلثمائة فإنا لله وإنا إليه راجعون.
ولما رجع القرمطي إلى بلاده ومعه الحجر الاسود وتبعه أمير مكة (2) هو وأهل بيته وجنده وسأله وتشفع إليه أن يرد الحجر الاسود ليوضع في مكانه، وبذل له جميع ما عنده من الاموال فلم يلتفت
إليه، فقاتله أمير مكة فقتله القرمطي وقتل أكثر أهل بيته، وأهل مكة وجنده (3) واستمر ذاهبا إلى
__________
(1) قال صاحب تاريخ أخبار القرامطة: فوضعه على سبعين جمل فسيرهم به وهم يضرطون من ثقله إلى هجر (ص 54).
(2) وهو ابن محلب (الكامل 8 / 207 وتاريخ أبي الفدا 2 / 74) وفي مآثر الاناقة 1 / 279: بذل له بجكم التركي أحد امراء المقتدر خمسين ألف دينار فما فعل.
(3) في الجوهر الثمين 169: يقال قتل بمكة قريبا من ثلاثين ألفا (*).

(11/182)

بلاده ومعه الحجر وأموال الحجيج.
وقد ألحد هذا اللعين في المسجد الحرام إلحادا لم يسبقه إليه أحدا ولا يلحقه فيه، وسيجاريه على ذلك الذي لا يعذب عذابه أحد، ولا يوثق وثاقه أحد.
وإنما حمل هؤلاء على هذا الصنيع أنهم كفار زنادقة، وقد كانوا ممالئين للفاطميين الذين نبغوا في هذه السنة ببلاد إفريقية من أرض المغرب، ويلقب أمير هم بالمهدي، وهو أبو محمد عبيد الله بن ميمون القداح.
وقد كان صباغا بسلمية، وكان يهوديا فادعى أنه أسلم ثم سافر من سلمية فدخل بلاد إفريقية، فادعى أنه شريف فاطمي، فصدقه على ذلك طائفة كثيرة من البربر وغيرهم من الجهلة، وصارت له دولة، فملك مدينة سجلماسة، ثم ابتنى مدينة وسماها المهدية، وكان قرار ملكه بها، وكان هؤلاء القرامطة يراسلونه ويدعون إليه، ويترامون عليه، ويقال إنهم إنما كانوا يفعلون ذلك سياسة ودولة لا حقيقة له.
وذكر ابن الاثير أن المهدي هذا كتب إلى أبي طاهر يلومه على ما فعل بمكة حيث سلط الناس على الكلام فيهم، وانكشفت أسرارهم التي كانوا يبطنونها بما ظهر من صنيعهم هذا القبيح، وأمره برد ما أخذه منها، وعوده إليها.
فكتب إليه بالسمع والطاعة، وأنه قد قبل ما أشار إليه من ذلك.
وقد أسر بعض أهل الحديث في أيدي القرامطة، فمكث في أيديهم مدة، ثم فرج الله عنه، وكان يحكي عنهم عجائب من قلة عقولهم وعدم دينهم، وأن الذي أسره كان يستخدمه في أشق الخدمة وأشدها وكان يعربد عليه إذا سكر.
فقال لي ذات ليلة وهو سكران: ما تقول في محمدكم ؟ فقلت: لا أدري.
فقال: كان سائسا.
ثم قال: ما تقول في أبي بكر ؟ فقلت: لا أدري.
فقال: كان ضعيفا مهينا.
وكان عمر فظا غليظا.
وكان عثمان جاهلا أحمق.
وكان علي ممخرقا ليس كان عنده أحد يعلمه ما ادعى أنه في صدره من العلم، أما كان يمكنه أن يعلم هذا كلمة وهذا كلمة ؟.
ثم قال: هذا كله مخرقة.
فلما كان من الغد قال: لا تخبر بهذا الذي قلت لك أحدا.
ذكره ابن الجوزي في منتظمه.
وروي عن بعضهم أنه قال: كنت في المسجد الحرام يوم التروية في مكان الطواف، فحمل على رجل كان إلى جانبي فقتله القرمطي، ثم قال: يا حمير، - ورفع صوته بذلك - أليس قلتم في بيتكم هذا (ومن دخله كان آمنا) [ آل عمران: 97 ] فأين الامن ؟ قال: فقلت له: اسمع جوابك.
قال: نعم.
قلت: إنما أراد الله: فأمنوه.
قال فثنى رأسه فرسه وانصرف.
وقد سأل بعضهم ههنا سؤالا.
فقال: قد أحل الله سبحانه بأصحاب الفيل - وكانوا نصارى - ما ذكره في كتابه، ولم يفعلوا بمكة شيئا مما فعله هؤلاء، ومعلوم أن القرامطة شر من اليهود والنصارى والمجوس، بل ومن عبدة الاصنام، وأنهم فعلوا بمكة ما لم يفعله أحد، فهلا عوجلوا بالعذاب والعقوبة، كما عوجل أصحاب الفيل ؟ وقد أجيب عن ذلك بأن أصحاب الفيل إنما عوقبوا إظهارا لشرف البيت، ولما يراد به من التشريف العظيم بإرسال النبي الكريم، من البلد الذي فيه البيت الحرام، فلما أرادوا إهانة هذه البقعة التي يراد تشريفها وإرسال الرسول منها أهلكهم سريعا عاجلا، ولم يكن شرائع مقررة تدل على فضله، فلو دخلوه وأخربوه لانكرت القلوب فضله.
وأما هؤلاء

(11/183)

القرامطة فإنما فعلوا ما فعلوا بعد تقرير الشرائع وتمهيد القواعد، والعلم بالضرورة من دين الله بشرف مكة والكعبة، وكل مؤمن يعلم أن هؤلاء قد ألحدوا في الحرام إلحادا بالغا عظيما، وأنهم من أعظم الملحدين الكافرين، بما تبين من كتاب الله وسنة رسوله، فلهذا لم يحتج الحال إلى معاجلتهم بالعقوبة، بل أخرهم الرب تعالى ليوم تشخص فيه الابصار، والله سبحانه يمهل ويملي ويستدرج ثم يأخذ أخذ عزيز مقتدر، كما قال النبي صلى الله عليه وسلم: " إن الله ليملي للظالم حتى إذا أخذه لم يفلته " (1) ثم قرأ قوله تعالى (ولا تحسبن الله غافلا عما يعمل الظالمون إنما يؤخرهم ليوم تشخص فيه الابصار) [ إبراهيم:
42 ] وقال (لا يغرنك تقلب الذين كفروا في البلاد.
متاع قليل ثم مأواهم جنهم وبئس المهاد) [ آل عمران: 196 ] وقال (نمتعهم قليلا ثم نضطرهم إلى عذاب غليظ) [ لقمان: 24 ] وقال: (متاع في الدنيا ثم إلينا مرجعهم ثم نذيقهم العذاب الشديد بما كانوا يكفرون) [ يونس: 70 ].
وفيها وقعت فتنة ببغداد بين أصحاب أبي بكر المروذي الحنبلي، وبين طائفة من العامة، اختلفوا في تفسير قوله تعالى (عسى أن يبعثك ربك مقاما محمودا) [ الاسراء: 79 ] فقالت الحنابلة: يجلسه معه على العرش.
وقال الآخرون: المراد بذلك الشفاعة العظمى، فاقتتلوا بسبب ذلك وقتل بينهم قتلى، فإنا لله وإنا إليه راجعون.
وقد ثبت في صحيح البخاري أن المراد بذلك مقام الشفاعة العظمى، وهي الشفاعة في فصل القضاء بين العباد، وهو المقام الذي يرغب إليه في الخلق كلهم، حتى إبراهيم، ويغبطه به الاولون والآخرون.
وفيها وقعت فتنة بالموصل بين العامة فيما يتعلق بأمر المعاش، وانتشرت وكثر أهل الشر فيها واستظهروا، وجرت بينهم شرورو ثم سكنت.
وفيها وقعت فتنة ببلاد خراسان بين بني ساسان وأمير هم نصر بن أحمد الملقب بسعيد (2)، وخرج في شعبان خارجي بالموصل (3).
وخرج آخر بالبوازيج (4)، فقاتلهم أهل تلك الناحية حتى سكن شرهم وتفرق أصحابهم.
وفيها التقى مفلح الساجي وملك الروم الدمستق، فهزمه مفلح وطرد وراءه إلى أرض الروم، وقتل منهم خلقا كثيرا وفيها هبت ريح شديدة ببغداد تحمل رمادا أحمر يشبه رمل أرض الحجاز.
فامتلات منه البيوت.
وفيها توفي من الاعيان: أحمد بن الحسن بن الفرج بن سفيان (5) أبو بكر النحوي، كان عالما بمذهب الكوفيين وله فيه تصانيف.
__________
(1) أخرجه البخاري في كتاب التفسير - تفسير سورة (11) باب (5).
ومسلم في البر والصلة ح (62) والترمذي في التفسير - تفسير سورة (8) باب (6).
(2) قال ابن الاثير 8 / 208: الصحيح ان ذلك كان سنة 318 ه.
(3) ويعرف بابن مطر قاتله وأسره ناصر الدولة بن حمدان (الكامل 8 / 214).
(4) وهو محمد بن صالح.
(5) في ابن الاثير 8 / 215: ابن سقير (*).

(11/184)

أحمد بن مهدي بن رستم (1) العابد الزاهد أنفق في طلب العلم ثلثمائة ألف درهم، ومكث أربعين سنة لا يأوي إلى فراش.
وقد روى الحافظ أبو نعيم عنه أنه جاءته امرأة ذات ليلة فقالت له: إني قد امتحنت بمحنة وأكرهت على الزنا وأنا حبلى منه، وقد تسترت بك وزعمت أنك زوجي، وان هذا الحمل منك، فاسترني سترك الله ولا تفضحني.
فسكت عنها، فلما وضعت جاءني أهل المحلة وإمام مسجدهم يهنئونني بالولد، فأظهرت البشر وبعث فاشتريت بدينارين شيئا من حلوا وأطعمتهم، وكنت أوجه إليها مع إمام المسجد في كل شهر دينارين صفة نفقة المولود، وأقول: أقرئها مني السلام، فإنه قد سبق مني ما فرق بيني وبينها.
فمكث كذلك سنتين، ثم مات الولد فجاؤوني يعزونني فيه، فأظهرت الحزن عليه، ثم جاءتني أمه بالدنانير التي كنت أرسل بها إليها نفقة الولد، قد جمعتها في صرة عندها، فقالت لي: سترك الله وجزاك خيرا، وهذه الدنانير التي كنت ترسل بها.
فقلت: إني كنت أرسل بها صلة للولد وقد مات وأنت ترثينه فهي لك، فافعلي بها ما شئت فدعت وانصرفت.
بدر بن الهيثم ابن خلف بن خالد بن راشد بن الضحاك بن النعمان بن محرق بن النعمان بن المنذر، أبو القاسم البلخي القاضي الكوفي.
نزل بغداد وحدث بها عن أبي كريب وغيره، وكان سماعه للحديث بعد ما جاوز أربعين سنة، وكان ثقة نبيلا، عاش مائة سنة وسبع عشرة سنة.
توفي في شوال منها بالكوفة عبد الله بن محمد بن عبد العزيز ابن المرزبان بن سابور بن شاهنشاه أبو القاسم البغوي، ويعرف بابن بنت منيع، ولد سنة ثلاثة عشرة، وقيل أربع (1) عشرة ومائتين ورأى أبا عبيد القاسم بن سلام، ولم يسمع منه، وسمع من أحمد بن حنبل، وعلي بن المديني، ويحيى بن معين، وعلي بن الجعد، وخلف بن هاشم البزار،
وخلق كثير، وكان معه جزء فيه سماعه من ابن معين فأخذه موسى بن هارون الحافظ فرماه في دجلة، وقال: يريد أن يجمع بين الثلاثة ؟ وقد تفرد عن سبع وثمانين شيخا، وكان ثقة حافظا ضابطا، روى عن الحفاظ وله مصنفات.
وقال موسى بن هارون الحافظ: كان ابن بنت منيع ثقة صدوقا، فقيل له: إن ههنا ناسا يتكلمون فيه.
فقال: يحسدونه، ابن بنت منيع لا يقول إلا الحق.
وقال ابن أبي حاتم وغيره: أحاديثه تدخل في الصحيح.
وقال الدار قطني: كان البغوي قل ما يتكلم على
__________
(1) من تذكرة الحفاظ 1 / 597، وفي الاصل رسيم.
قال الذهبي مات سنة 272.
(انظر الوافي 8 / 199).
(2) في الاصل أربعة والصواب ما أثبتناه (*).

(11/185)

الحديث، فإذا تكلم كان كلامه كالمسمار في الساج.
وقد ذكره ابن عدي في كامله فتكلم فيه، وقال: حدث بأشياء أنكرت عليه.
وكان معه طرف من معرفة الحديث والتصانيف، وقد انتدب ابن الجوزي للرد على ابن عدي في هذا الكلام، وذكر أنه توفي ليلة عيد الفطر منها، وقد استكمل مائة سنة وثلاث سنين وشهورا، وهو مع ذلك صحيح السمع والبصر والاسنان، يطأ الاماء.
توفي ببغداد ودفن بمقبرة باب التبن.
رحمه الله وأكرم مثواه.
محمد بن أبي الحسين بن محمد بن عثمان الشهيد الحافظ أبو الفضل الهروي، يعرف بابن أبي سعد، قدم بغداد وحدث بها عن محمد بن عبد الله الانصاري.
وحدث عنه ابن المظفر الحافظ، وكان من الثقات الاثبات الحفاظ المتقنين، له مناقشات على بضعة عشر حديثا من صحيح مسلم، قتلته القرامطة يوم التروية بمكة في هذه السنة في جملة من قتلوا، رحمه الله وأكرم مثواه.
الكعبي المتكلم هو أبو القاسم عبد الله بن أحمد بن محمود البلخي الكعبي المتكلم، نسبة إلى بني كعب، وهو أحد مشايخ المعتزلة، وتنسب إليه الطائفة الكعبية منهم.
قال ابن خلكان: كان من كبار المتكلمين، وله اختيارات في علم الكلام.
من ذلك أنه كان يزعم أن أفعال الله تقع بلا اختيار منه
ولا مشيئة.
قلت: وقد خالف الكعبي نص القرآن في غير ما موضع.
قال تعالى (وربك يخلق ما يشاء ويختار) [ القصص: 68 ] وقال: (ولو شاء ربك ما فعلوه) (ولو شئنا لآتينا كل نفس هداها) [ الانعام: 112 ] (ولو أردنا أن نهلك قرية أمرنا مترفيها) الآية [ السجدة: 13 ].
وغيرها مما هو معلوم بالضرورة وصريح العقل والنقل.
ثم دخلت سنة ثمان عشرة وثلثمائة فيها عزل الخليفة المقتدر وزيره أبا علي بن مقلة، وكانت مدة وزارته سنتين وأربعة أشهر وثلاثة أيام، واستوزر مكانه سليمان بن الحسن بن مخلد، وجعل علي بن عيسى ناظرا معه.
وفي جمادى الاولى منها أحرقت دار أبي علي بن مقلة، وكان قد أنفق عليها مائة ألف دينار، فانتهب الناس أخشابها وما وجدوا فيها من حديد ورصاص وغيره، وصادره الخليفة بمائتي ألف دينار.
وفيها طرد الخليفة الرجالة الذين كانوا بدار الخلافة عن بغداد، وذلك أنه لما رد المقتدر إلى الخلافة شرعوا ينفسون بكلام كثير عليه، ويقولون: من أعان ظالما سلطه الله عليه.
ومن أصعد الحمار على السطح

(11/186)

لم يقدر أن ينزله (1).
فأمر بإخراجهم ونفيهم عن بغداد، ومن أقام منهم عوقب.
فأحرقت دور كثيرة من قراباتهم، واحترق بعض نسائهم وأولادهم، فخرجوا منها في غاية الاهانة، فنزلوا واسط وتغلبوا عليها وأخرجوا عاملها منها، فركب إليهم مؤنس الخادم فأوقع بهم بأسا شديدا، وقتل منهم خلقا كثيرا، فلم يقم لهم بعد ذلك قائمة.
وفي ربيع الاول منها عزل الخليفة ناصر الدولة بن حمدان عن الموصل، وولى عليها عميه سعيدا ونصرا ابنا حمدان.
وولاه ديار ربيعة: نصيبين وسنجار ورأس العين، ومعها ميافارقين وازرن (2)، ضمن ذلك من الخليفة بمال يحمله إليه في كل سنة.
وفي جمادى الاولى منها خرج رجل ببلاد البوازيج يقال له صالح بن محمود، فاجتمع عليه جماعة من بني مالك، ثم سار إلى سنجار فحاصرها فدخلها وأخذ شيئا كثيرا من أموالها، وخطب بها خطبة ووعظ فيها وذكر، فكان في جملة ما قال: نتولى الشيخين، ونتبرأ من الخبيثين (3)، ولا نرى المسح على الخفين.
ثم سار فعاث في الارض فسادا.
فانتدب له نصر بن حمدان فقاتله فأسره ومعه ابنان له.
فحمل إلى
بغداد فدخلها وقد اشتهر شهرة فظيعة.
وخرج آخر (4) ببلاد الموصل فاتبعه ألف رجل، فحاصر أهل نصيبين فخرجوا إليه فاقتتلوا معه، فقتل منهم مائة وأسر ألفا، ثم باعهم نفوسهم وصادر أهلها بأربعمائة ألف درهم، فانتدب إليه ناصر الدولة فقاتله فظفر به وأسره وأرسله إلى بغداد أيضا.
وفيها خلع الخليفة على ابنه هارون وركب معه الوزير والجيش، وأعطاه نيابة فارس وكرمان وسجستان ومكران، وخلع على ابنه أبي العباس الراضي وجعله نائب بلاد المغرب ومصر والشام، وجعل مؤنس الخادم يسد عنه أمورها.
وحج بالناس فيها عبد السميع بن أيوب بن عبد العزيز الهاشمي (5).
وخرج الحجيج بغفارة بدرقة حتى يسلموا في الدرب في الذهاب والاياب من القرامطة.
وفيها توفي من الاعيان..أحمد بن إسحاق ابن البهلول بن حسان بن أبي سنان أبو جعفر التنوخي القاضي الحنفي، العدل الثقة، الرضي.
وكان فقيها نبيلا، سمع الحديث الكثير، وروى عن أبي كريب حديثا واحدا، وكان عالما
__________
(1) في الكامل 8 / 216: ومن يصعد الحمار إلى السطح يقدر يحطه - يعنون بذلك مساعدتهم للمقتدر وردهم الخلافة إليه.
(2) في الكامل 8 / 217: أرزن.
(3) من الكامل، وفي الاصل الحسين.
(4) وهو الاغر بن مطرة الثعلبي (الكامل 8 / 221).
(5) في مروج الذهب 4 / 460: حج بالناس عمر بن الحسن بن عبد العزيز الهاشمي (*).

(11/187)

بالنحو، فصيح العبارة، جيد الشعر، محمودا في الاحكام.
اتفق أن السيدة أم المقتدر وقفت وقفا وجعل هذا عنده نسخة به في سلة الحكم، ثم أرادت أن تنقض ذلك الوقف فطلبت هذا الحاكم وأن يحضر معه كتاب الوقف لتأخذه منه فتعدمه، فلما حضر من رواء الستارة فهم المقصود فقال لها: لا
يمكن هذا، لاني خازن المسلمين، فإما أن تعزلوني عن القضاء وتولوا هذا غيري، وإما أن تتركوا هذا الذي تريدون أن تفعلوه، فلا سبيل إليه وأنا حاكم.
فشكته إلى ولدها المقتدر فشفع عنده المقتدر بذلك، فذكر له صورة الحال.
فرجع إلى أمه فقال لها: إن هذا الرجل ممن يرغب فيه ولا يزهد فيه، ولا سبيل إلى عزله ولا التلاعب به.
فرضيت عنه وبعثت تشكره على ما صنع من ذلك.
فقال: من قدم أمر الله على أمر العباد كفاه الله شرهم، ورزقه خيرهم.
وقد كانت وفاته في هذه السنة.
وقد جاوز الثمانين.
يحيى بن محمد بن صاعد أبو محمد مولى أبي جعفر المنصور، رحل في طلب الحديث، وكتب وسمع وحفظ، وكان من كبار الحفاظ، وشيوخ الرواية، وكتب عنه جماعة من الاكابر، وله تصانيف تدل على حفظه وفقهه وفهمه.
توفي بالكوفة وله سبعون سنة (1).
الحسن بن علي بن أحمد بن بشار بن زياد المعروف بابن العلاف الضرير النهرواني، الشاعر المشهور، وكان أحد سمار المعتضد، وله مرثاة طنانة في هر له، قتله جيرانه لانه أكل أفراخ حمامهم من أبراجهم.
وفيها آداب ورقة، ويقال إنه أراد بها ابن المعتز لكنه لم يتجاسر أن ينسبها إليه من الخليفة المقتدر، لانه هو الذي قتله.
وأولها: ياهر فارقتنا ولم تعد * وكنت عندي بمنزل الولد (2) وهي خمس وستون بيتا.
ثم دخلت سنة تسع عشرة وثلاثمائة في المحرم منها دخل الحجيج بغداد، وقد خرج مؤنس الخادم إلى الحج فيها في جيش كثيف،
__________
(1) في الكامل 8 / 223: تسعون.
(2) وأوردها صاحب نكت الهميان ص 139 وابن الجوزي في المنتظم 6 / 237 ومنها في وفيات الاعيان 2 / 190 ومنها: صادوك غيظا عليك وانتقموا * منك وزادوا ومن يصد يصد
ثم شفوا بالحديد أنفسهم * منك ولم يرعووا على أحد (*)

(11/188)

خوفا من القرامطة ففرح المسلمون بذلك وزينت بغداد يومئذ وضربت الخيام والقباب لمؤنس الخادم، وقد بلغ مؤنسا في أثناء الطريق أن القرامطة أمامه، فعدل بالناس عن الجادة، وأخذ بهم في شعاب وأودية أياما، فشاهد الناس في تلك الاماكن عجائب، ورأوا غرائب وعظاما في غاية الضخامة، وشاهدوا ناسا قد مسخوا حجارة.
ورأى بعضهم امرأة واقفة على تنور تخبز فيه قد مسخت حجرا، والتنور قد صار حجرا.
وحمل مؤنس من ذلك شيئا كثيرا إلى الخليفة ليصدق ما يخبر به من ذلك.
ذكر ذلك ابن الجوزي في منتظمه.
فيقال إنهم من قوم عاد أو من قوم شعيب أو من ثمود فالله أعلم.
وفيها عزل المقتدر وزيره سليمان بن الحسن بعد سنة وشهرين وتسعة أيام، واستوزر مكانه أبا القاسم عبيد الله بن محمد الكلوذاني، ثم عزله بعد شهرين وثلاثة أيام، واستوزر الحسين بن القاسم ثم عزله أيضا.
وفيها وقعت وحشة بين الخليفة ومؤنس، بسبب أن الخليفة ولى الحسبة لرجل اسمه محمد بن ياقوت، وكان أميرا على الشرطة، فقال مؤنس: إن الحسبة لا يتولاها إلا القضاة والعدول وهذا لا يصلح لها.
ولم يزل بالخليفة حتى عزل محمد بن ياقوت عن الحسبة والشرطة أيضا، وانصلح، الحال بينهما.
ثم تجددت الوحشة بينهما في ذي الحجة من هذه السنة، وما زالت تتزايد حتى آل الحال إلى قتل المقتدر بالله كما سنذكره.
وفيها أوقع ثمل متولي طرسوس بالروم وقعة عظيمة، قتل منهم خلقا كثيرا وأسر نحوا من ثلاثة آلاف، وغنم من الذهب والفضة والديباج شيئا كثيرا جدا، ثم أوقع بهم مرة ثانية كذلك.
وكتب ابن الديراني الارمني إلى الروم يحثهم على الدخول إلى بلاد الاسلام ووعدهم النصر منه والاعانة، فدخلوا في جحافل عظيمة كثيرة جدا، وانضاف إليهم الارمني فركب إليهم مفلح غلام يوسف بن أبي الساج وهو يومئذ نائب أذربيجان واتبعه خلق كثير من المتطوعة، فقصد أولا بلاد ابن الديراني فقتل من الارمن نحوا من مائة ألف، وأسر خلقا كثيرا، وغنم أموالا جزيلة، وتحصن ابن الديراني في قلعة له هناك، وكاتب الروم فوصلوا إلى شميشاط (1)
فحاصورها، فبعث أهلها يستصرخون سعيد بن حمدان نائب الموصل، فسار إليهم مسرعا، فوجد الروم قد كادوا يفتحونها، فلما علموا بقدومه رحلوا عنها واجتازوا بملطية فنهبوها، ورجعوا خاسئين إلى بلادهم، ومعهم ابن نفيس المنتصر، وقد كان من أهل بغداد.
وركب ابن حمدان في آثار القوم فدخل بلادهم فقتل خلقا كثيرا منهم وأسر وغنم أشياء كثيرة.
قال ابن الاثير: وفي شوال من هذه السنة جاء سيل عظيم إلى تكريت ارتفع في أسواقها أربعة عشر شبرا، وغرق بسببه أربعمائة دار، وخلق لا يعلمهم إلا الله، حتى كان المسلمون والنصارى يدفنون جميعا، لايعرف هذا من هذا.
قال: وفيها هاجت بالموصل ريح محمرة ثم اسودت حتى كان الانسان لا يبصر صاحبه نهارا، وظن الناس أنها القيامة ثم انجلى ذلك بمطر أرسله الله عليهم.
__________
(1) الكامل 8 / 234: سميساط (*).

(11/189)

وفيها توفي من الاعيان الحسين بن عبد الرحمن أبو عبد الله الانطاكي قاضي ثغور الشام، يعرف بابن الصابوني، وكان ثقة نبيلا قدم بغداد وحدث بها.
علي بن الحسين بن حرب بن عيسى تولى القضاء بمصر مدة طويلة جدا، وكان ثقة عالما من خيار القضاة وأعدلهم، تفقه على مذهب أبي ثور، وقد ذكرناه في طبقات الشافعية، وقد استعفى عن القضاء فعزل عنه في سنة إحدى عشرة وثلثمائة، ورجع إلى بغداد فأقام بها إلى أن مات في هذه السنة، في صفر منها، وصلى عليه أبو سعيد الاصطخري، ودفن بداره.
قال الدار قطني: حدث عنه أبو عبد الرحمن النسائي في الصحيح، ولعله مات قبله بعشرين سنة.
وذكر من جلالته وفضله رحمه الله.
محمد بن الفضل بن العباس أبو عبد الله البلخي الزاهد.
حكي عنه أنه مكث أربعين سنة لم يخط فيها خطوة في هوى نفسه، ولا نظر في شئ فاستحسنه حياء من الله عز وجل، وأنه مكث ثلاثين سنة لم يمل على ملكيه قبيحا.
محمد بن سعد بن أبي الحسين الوراق
صاحب أبي عثمان النيسابوري، وكان فقيها يتكلم على المعاملات.
ومن جيد كلامه قوله: من غض بصره عن محرم أورثه الله بذلك حكمة على لسانه يهتدي بها سامعوه، ومن غض نفسه عن شبهة نور الله قلبه نورا يهتدي به إلى طرق مرضاة الله.
يحيى بن عبد الله بن موسى أبو زكريا الفارسي، كتب بمصر عن الربيع بن سليمان، وكان ثقة عدلا صدوقا عند الحكام.
ثم دخلت سنة عشرين وثلاثمائة من الهجرة فيها كان مقتل المقتدر بالله الخليفة، وكان سبب ذلك أن مؤنسا الخادم خرج من بغداد في المحرم منها مغاضبا الخليفة في ممالكيه وحشمه، متوجها نحو الموصل، ورد من أثناء الطريق مولاه يسرى (1) إلى المقتدر ليستعلم له أمره، وبعث معه رسالة يخاطب بها أمير المؤمنين ويعاتبه في أشياء.
فلما وصل أمر الوزير - وهو الحسين بن القاسم وكان من أكبر أعداء مؤنس - بأن يؤديها فامتنع من أدائها إلا إلى الخليفة، فأحضره بين يديه وأمره بأن يقولها للوزير فامتنع، وقال: ما أمرني بهذا
__________
(1) في الكامل 8 / 237: بشرى (*)

(11/190)

صاحبي فشتمه الوزير وشتم صاحبه مؤنسا، وأمر بضربه ومصادرته بثلثمائة ألف دينار، وأخذ خطه بها، وأمر بنهب داره، ثم أمر الوزير بالقبض على أقطاع مؤنس وأملاكه وأملاك من معه.
فحصل من ذلك مال عظيم، وارتفع أمر الوزير عند المقتدر، ولقبه عميد الدولة، وضرب اسمه على الدراهم والدنانير، وتمكن من الامور جدا، فعزل وولى، وقطع ووصل أياما يسيرة، وفرح بنفسه حينا قليلا.
وأرسل إلى هارون بن عريب في الحال، وإلى محمد بن ياقوت يستحضرهما إلى الحضرة عوضا عن مؤنس، فصمم المظفر مؤنس في سيره فدخل الموصل، وجعل يقول لامراء الاعراب: إن الخليفة قد ولاني الموصل وديار ربيعة.
فالتف عليه منهم خلق كثير، وجعل ينفق فيهم الاموال الجزيلة وله إليهم قبل ذلك أيادي سابغة.
وقد كتب الوزير إلى آل حمدان وهم ولاة الموصل وتلك النواحي يأمرهم بمحاربته، فركبوا إليه في ثلاثين ألفا، وواجههم مؤنس في ثمانمائة من مماليكه
وخدمه، فهزمهم ولم يقتل منهم سوى رجل واحد، يقال له داود، وكان من أشجعهم، وقد كان مؤنس رباه وهو صغير.
ودخل مؤنس الموصل فقصدته العساكر من كل جانب يدخلون في طاعته، لاحسانه إليهم قبل ذلك.
من بغداد والشام ومصر والاعراب، حتى صار في جحافل من الجنود.
وأما الوزير المذكور فإنه ظهرت خيانته وعجزه فعزله المقتدر في ربيع الآخر منها، وولى مكانه الفضل بن جعفر بن محمد بن الفرات، وكان آخر وزراء المقتدر.
وأقام مؤنس بالموصل تسعة أشهر، ثم ركب في الجيوش في شوال قاصدا بغداد ليطالب المقتدر بأرزاق الاجناد وإنصافهم، فسار - وقد بعث بين يديه الطلائع - حتى جاء فنزل بباب الشماسية ببغداد، وقابله عنده ابن ياقوت وهارون بن عريب عن كره منه.
وأشير على الخليفة أن يستدين من والدته مالا ينفقه في الاجناد، فقال: لم يبق عندها شئ، وعزم الخليفة على الهرب إلى واسط، وأن يترك بغداد إلى مؤنس حتى يتراجع أمر الناس ثم يعود إليها.
فرده عن ذلك ابن ياقوت وأشار بمواجهته لمؤنس وأصحابه، فإنهم متى رأوا الخليفة هربوا كلهم إليه وتركوا مؤنسا.
فركب وهو كاره وبين يديه الفقهاء ومعهم المصاحف المنشورة، وعليه البردة والناس حوله، فوقف على تل عال بعيد من المعركة ونودي في الناس: من جاء برأس فله خمسة دنانير، ومن جاء بأسير فله عشرة دنانير.
ثم بعث إليه أمراؤه يعزمون عليه أن يتقدم فامتنع من التقدم إلى محل المعركة، ثم ألحوا عليه فجاء بعد تمنع شديد، فما وصل إليهم حتى انهزموا وفروا راجعين، ولم يلتفتوا إليه ولا عطفوا عليه، فكان أول من لقيه من أمراء مؤنس علي بن بليق، فلما رآه ترجل وقبل الارض بين يديه وقال: لعن الله من أشار عليك بالخروج في هذا اليوم.
ثم وكل به قوما من المغاربة البربر، فلما تركهم وإياه شهروا عليه السلاح، فقال لهم: ويلكم أنا الخليفة.
فقالوا: قد عرفناك يا سفلة، وإنما أنت خليفة إبليس، تنادي في جيشك من جاء برأس فله خمسة دنانير ؟ وضربه أحدهم بسيفه على عاتقه فسقط إلى الارض، وذبحه آخر وتركوا جثته، وقد سلبوه كل شئ كان عليه، حتى سراويله، وبقي مكشوف العورة مجندلا على الارض، حتى جاء رجل فغطى عورته بحشيش ثم دفنه في موضعه وعفا أثره، وأخذت المغاربة رأس المقتدر على خشبة

(11/191)

قد رفعوها وهم يلعنونه، فلما انتهوا به إلى مؤنس - ولم يكن حاضرا الوقعة - فحين نظر إليه لطم رأس نفسه ووجهه وقال: ويلكم، والله لم آمركم بهذا، لعنكم الله، والله لنقتلن كلنا.
ثم ركب ووقف عند دار الخلافة حتى لا تنهب، وهرب عبد الواحد بن المقتدر وهارون بن غريب، وأبناء رايق، إلى المدائن، وكان فعل مؤنس هذا سببا لطمع ملوك الاطراف في الخلفاء، وضعف أمر الخلافة جدا، مع ما كان المقتدر يعتمده في التبذير والتفريط في الاموال، وطاعة النساء، وعزل الوزراء، حتى قيل إن جملة ما صرفه في الوجوه الفاسدة ما يقارب ثمانين ألف ألف دينار (1).
ترجمة المقتدر بالله هو جعفر بن أحمد المعتضد بالله أحمد بن أبي أحمد الموفق بن جعفر المتوكل على الله بن محمد المعتصم بن هارون الرشيد، يكنى أبا الفضل، أمير المؤمنين العباسي، مولده في ليلة الجمعة لثمان بقين من رمضان سنة ثنتين وثمانين ومائتين، وأمه أم ولد اسمها شغب، ولقبت في خلافة ولدها بالسيدة.
بويع له بالخلافة بعد أخيه المكتفي يوم الاحد لاربع (2) عشرة مضت من ذي القعدة، سنة خمس وتسعين ومائتين، وهو يومئذ ابن ثلاث عشرة سنة وشهر وأيام.
ولهذا أراد الجند خلعه في ربيع الاول من سنة ست وتسعين محتجين بصغره وعدم بلوغه، وتولية عبد الله بن المعتز، فلم يتم ذلك، وانتقض الامر في ثاني يوم كما ذكرنا.
ثم خلعوه في المحرم من سنة سبع عشرة وثلثمائة، وولوا أخاه محمدا القاهر كما تقدم، فلم يتم ذلك سوى يومين، ثم رجع إلى الخلافة كما ذكرنا.
وقد كان المقتدر ربعة من الرجال حسن الوجه والعينين، بعيد ما بين المنكبين، حسن الشعر، مدور الوجه، مشربا بحمرة، حسن الخلق، قد شاب رأسه وعارضاه، وقد كان معطاءا جوادا، وله عقل جيد، وفهم وافر، وذهن صحيح، وقد كان كثير التحجب والتوسع في النفقات، وزاد في رسوم الخلافة وأمور الرياسة، وما زاد شي إلا نقص.
كان في داره إحدى عشر ألف خادم خصي، غير الصقالبة وأبناء فارس والروم والسودان، وكان له دار يقال لها دار الشجرة، بها من الاثاث والامتعة شئ كثير جدا، كما ذكرنا ذلك في سنة خمس، حين قدم رسول ملك الروم.
وقد ركب المقتدر يوما في حراقة وجعل يستعجل الطعام فأبطأوا به فقال للملاح: ويحك هل عندك شئ آكل ؟ قال: نعم، فأتاه بشئ من
لحم الجدي وخبز حسن وملوحا وغير ذلك.
فاعجبه ثم استدعاه فقال: هل عندك شئ من الحلواء، فإني لا أحسن بالشبع حتى آكل شئ من الحلواء.
فقال: يا أمير المؤمنين إن حلواءنا التمر والكسب.
فقال: هذا شئ لا أطيقه.
ثم جئ بطعام فأكل منه وأوتي بالحلواءات فأكل وأطعم الملاحين، وأمر أن يعمل كل يوم في الحراقة بمائتي درهم، حتى إذا اتفق ركوبه فيها أكل منها، وإن لم يتفق ركوبه
__________
(1) في الكامل 8 / 243: نيفا وسبعين ألف ألف دينار.
(2) في مروج الذهب 4 / 328: لثلاث عشرة (*).

(11/192)

كانت للملاح.
وكان الملاح يأخذ ذلك في كل يوم عدة سنين متعددة، ولم يتفق ركوبه مرة أخرى أبدا.
وقد أراد بعض خواضه أن يطهر ولده فعمل أشياء هائلة ثم طلب من أم الخليفة أن يعار القرية التي عملت في طهور المقتدر من فضة ليراها الناس في هذا المهم، فتلطفت أم المقتدر عند ولدها حتى أطلقها له بالكلية، وكانت صفة قرية من القراى كلها من فضة، بيوتها وأعاليقها وأبقارها وجمالها، ودوابها وطيورها، وخيولها، وزروعها وثمارها وأشجارها، وأنهارها وما يتبع ذلك مما يكون في القرى، الجميع من فضة مصور، وأمر بنقل سماطه إلى دار هذا الرجل، وأن لا يكلف شئ من المطاعم سوى سمك طري، فاشترى الرجل بثلثمائة دينار سمكا طريا، وكان جملة ما أنفق الرجل على سماط المقتدر ألفا وخمسمائة دينار، والجميع من عند المقتدر، وكان كثير الصدقة والاحسان إلى أهل الحرمين وأرباب الوظائف، وكان كثير التنفل بالصلاة والصوم والعبادة، ولكنه كان مؤثرا لشهواته، مطيعا لخصاياه كثير العزل والولاية والتلون.
وما زال ذلك دأبه حتى كان هلاكه على يدي [ غلمان ] مؤنس الخادم، فقتل عند باب الشماسية لليلتين (1) بقيتا من شوال من هذه السنة - أعني سنة ثلثمائة وعشرين - وله من العمر ثمان وثلاثون سنة (2)، وكان مدة خلافته أربعا وعشرين سنة وإحدى عشر شهرا وأربعة عشر يوما (3)، كان أكثر مدة ممن تقدمه من الخلفاء.
خلافة القاهر لما قتل المقتدر بالله عزم مؤنس على تولية أبي العباس بن المقتدر بعد أبيه ليطيب قلب أم
المقتدر، فعدل عن ذلك جمهور من حضر من الامراء فقال أبو يعقوب إسحاق بن إسماعيل النوبختي: بعد التعب والنكد نبايع لخليفة صبي له أم وخالات يطيعهن وشاورهن ؟ ثم أحضروا محمد بن المعتضد - وهو أخو المقتدر - فبايعه القضاة والامراء والوزراء، ولقبوه بالقاهر بالله، وذلك في سحر يوم الخميس لليلتين بقيتا من شوال منها، واستوزر أبا علي بن مقلة، ثم أبا جعفر محمد بن القاسم بن عبد الله ثم أبا العباس، ثم الخصيبي.
وشرع القاهر في مصادرة أصحاب المقتدر وتتبع
__________
(1) في مروج الذهب 4 / 328: قتل ببغداد بعد صلاة العصر يوم الاربعاء لثلاث ليال بقين من شوال.
وفي المنتظم 6 / 243: وكان قتله في الساعة الرابعة يوم الاربعاء لثلاث بقين من شوال.
(2) في مروج الذهب 4 / 328: ثماني وثلاثين سنة وخمسة عشر يوما.
وفي المنتظم 6 / 243 ثمانيا وثلاثين سنة وشهرا وخمسة أيام.
وفي العقد الفريد: ثمانيا وثلاثين سنة وشهرا وعشرين يوما.
وفي نهاية الارب 23 / 101: ثمانيا وثلاثين سنة وخسمة أيام.
وفي دول الاسلام 1 / 194: ثمانيا وثلاثين سنة.
وفي الجوهر الثمين ص 171: ثلاث وثلاثون سنة وشهر واحد وسبعة عشر يوما.
وفي الكامل لابن الاثير 8 / 244: ثمانيا وثلاثون سنة ونحوا من شهرين.
(3) في نهاية الارب 23 / 101 ومروج الذهب 4 / 328 والكامل لابن الاثير 8 / 244 وستة عشر يوما.
وفي تاريخ بغداد 7 / 212: وخمسة عشر يوما.
وفي دول الاسلام 1 / 194: خمسا وعشرين سنة (كانت خلافته) (*).

(11/193)

أولاده، واستدعى بأم المقتدر (1) وهي مريضة بالاستسقاء، وقد تزايد بها الوجع من شدة جزعها على ولدها حين بلغها قتله، وكيف بقي مكشوف العورة.
فبقيت أياما لا تأكل شيئا، ثم وعظها النساء حتى أكلت شيئا يسيرا من الخبز والملح، ومع هذا كله استدعى بها القاهر فقررها على أموالها فذكرت له ما يكون للنساء من الحلي والمصاغ والثياب، ولم تقر بشئ من الاموال والجواهر، وقالت له: لو كان عندي من هذا شئ ما سلمت ولدي [ للقتل ] (2).
فأمر بضربها وعلقت برجليها ومسها بعذاب شديد من العقوبة، فأشهدت على نفسها ببيع أملاكها، فأخذه الجند مما يحاسبون به أرزاقهم.
وأرادها على بيع أوقافها فامتنعت من ذلك وأبت أشد الاباء.
ثم استدعى القاهر بجماعة من أولاد
المقتدر منهم أبو العباس وهارون والعباس وعلي والفضل وإبراهيم، فأمر بمصادرتهم وحبسهم، وسلمهم إلى حاجبه علي بن بليق، وتمكن الوزير علي بن مقلة فعزل وولى، وأخذ وأعطى أياما، ومنع البريدي من عمالتهم.
وفيها توفي من الاعيان: أحمد بن عمير بن جوصا أبو الحسن الدمشقي أحد المحدثين الحفاظ، والرواة الايقاظ.
وإبراهيم بن محمد بن علي بن بطحاء بن علي بن مقلة أبو إسحاق التميمي المحتسب ببغداد، روى عن عباس الدوري وعلي بن حرب وغيرهما، وكان ثقة فاضلا.
مر يوما على باب القاضي أبي عمر محمد بن يوسف والخصوم عكوف على بابه والشمس قد ارتفعت عليهم، فبعث حاجبه إليه يقول له: إما أن تخرج فتفصل بين الخصوم، وإما أن تبعث فتعتذر إليهم إن كان لك عذر حتى يعودوا إليك بعد هذا الوقت.
أبو علي بن خيران الفقيه الشافعي، أحد أئمة المذهب، واسمه الحسين بن صالح بن خيران الفقيه الكبير الورع.
عرض عليه منصب القضاء فلم يقبل، فختم عليه الوزير علي بن عيسى على بابه ستة عشر يوما، حتى لم يجد أهله ماء إلا من بيوت الجيران، وهو مع ذلك يمتنع عليهم، ولم يل لهم شيئا.
فقال الوزير: إنما أردنا أن نعلم الناس أن ببلدنا وفي مملكتنا من عرض عليه قضاء قضاة الدنيا في المشارق والمغارب فلم يقبل.
وقد كانت وفاته في ذي الحجة منها، وقد ذكرنا ترجمته في طبقات الشافعية بما فيه كفاية.
__________
(1) المقتدر والقاهر ليسا من أم واحدة.
فالمقتدر أمه أم ولد وأسمها شغب.
وأم القاهر أم ولد اسمها قتول وقيل فتنة (مآثر الانافة 1 / 281).
(2) من ابن الاثير 8 / 245 (*).

(11/194)

عبد الملك بن محمد بن عدي الفقيه الاستراباذي، أحد أئمة المسلمين والحفاظ المحدثين وقد ذكرناه أيضا في طبقات الشافعية.
القاضي أبو عمر المالكي: محمد بن يوسف ابن (1) إسماعيل بن حماد بن زيد، أبو عمر القاضي ببغداد ومعاملاتها في سائر البلاد، كان من أئمة الاسلام علما ومعرفة، وفصاحة وبلاغة، وعقلا ورياسة، بحيث كان يضرب بعقله المثل.
وقد روى الكثير عن المشايخ، وحدث عنه الدار قطني وغيره من الحفاظ، وحمل الناس عنه علما كثيرا من الفقه والحديث، وقد جمع قضاء القضاة في سنة سبع عشرة وثلاثمائة وله مصنفات كثيرة.
وجمع مسندا حافلا، وكان إذا جلس للحديث جلس أبو القاسم البغوي عن يمينه وهو قريب من سن أبيه، وجلس عن يساره أيضا ابن صاعد، وبين يديه أبو بكر النيسابوري، وسائر الحفاظ حول سريره من كل جانب.
قالوا: ولم ينتقد عليه حكم من أحكامه أخطأ فيه قط.
قلت: وكان من أكبر صواب أحكامه وأصوبها قتله الحسين بن منصور الحلاج في سنة تسع وثلثمائة كما تقدم.
وكان القاضي أبو عمر هذا جميل الاخلاق، حسن المعاشرة، اجتمع عنده يوما أصحابه فجئ بثوب فاخر ليشتريه بنحو من خمسين دينارا، فاستحسنه الحاضرون، فدعا بالقلانسي، وأمره أن يقطع ذلك الثوب قلانس بعدد الحاضرين.
وله مناقب ومحاسن جمة رحمه الله تعالى.
توفي في رمضان منها عن ثمان وسبعين سنة، وقد رآه بعضهم في المنام فقال له: ما فعل بك ربك ؟ فقال: غفر لي بدعوة الرجل الصالح إبراهيم الحربي.
ثم دخلت سنة إحدى وعشرين وثلثمائة في صفر منها أحضر القاهر رجلا كان يقطع الطريق فضرب بين يديه ألف سوط، ثم ضربت عنقه وقطع أيدي أصحابه وأرجلهم.
وفيها أمر القاهر بإبطال الخمر والمغاني والقيان، وأمر ببيع الجواري المغنيات بسوق النخس، على أنهن سواذج.
قال ابن الاثير: وإنما فعل ذلك لانه كان محبا للغناء فأراد أن يشتريهن برخص الاثمان، نعوذ بالله من هذه الاخلاق.
وفيها أشاعت العامة بينهم بأن الحاجب علي بن بليق يريد أن يلعن معاوية على المنابر.
فلما بلغ الحاجب ذلك بعث إلى رئيس الحنابلة البربهاري أبي محمد الواعظ ليقابله على ذلك، فهرب واختفى، فأمر بجماعة من أصحابه فنفوا إلى البصرة.
وفيها عظم الخليفة وزيره علي بن مقلة وخاطبه بالاحترام والاكرام.
ثم إن الوزير
ومؤنسا الخادم وعلي بن بليق وجماعة من الامراء اشتوروا فيما بينهم على خلع القاهر وتولية أبي أحمد المكتفي، وبايعوه سرا فيما بينهم، وضيقوا على القاهر بالله في رزقه، وعلى من يجتمع به.
وأرادوا القبض عليه سريعا.
فبلغ ذلك القاهر - بلغه طريف اليشكري (2) - فسعى في القبض عليهم
__________
(1) في الكامل 8 / 247: ابن يعقوب بن اسماعيل.
(2) في الكامل 8 / 251: السبكري.
(انظر تاريخ ابي الفداء 2 / 78) (*).

(11/195)

فوقع في مخالبه الامير المظفر مؤنس الخادم، فأمر بحبسه قبل أن يراه والاحتياط على دوره وأملاكه - وكانت في عجلة وجرأة وطيش وهوج وخرق شديد - وجعل في منزلته - أمير الامراء ورياسة الجيش - طريفا اليشكري، وقد كان أحد الاعداء لمؤنس الخادم قبل ذلك.
وقبض على بليق، واختفى ولده علي بن بليق، وهرب الوزير ابن مقلة فاستوزر مكانه أبا جعفر محمد بن القاسم بن عبيد الله، في مستهل شعبان، وخلع عليه وأمر بتحريق دار ابن مقلة، ووقع النهب ببغداد، وهاجت الفتنة، وأمر القاهر بأن يجعل أبو أحمد المكتفي بين حائطين ويسد عليه بالآجر والكلس، وهو حي، فمات وأرسل منادي على المختفين: إن من أخفاهم قتل وخربت داره.
فوقع بعلي بن بليق فذبح بين يديه كما تذبح الشاة، فأخذ رأسه في طست ودخل به القاهر على أبيه بليق بنفسه، فوضع رأس ابنه بين يديه، فلما رآه بكى وأخذ يقبله ويترشفه، فأمر بذبحه أيضا، ثم أخذ الرأسين في طستين فدخل بهما على مؤنس الخادم، فلما رآهما تشهد ولعن قاتلهما، فقال القاهر: جروا برجل الكلب، فأخذ فذبح أيضا وأخذ رأسه فوضع في طست وطيف بالرؤوس في بغداد، ونودي عليهم: هذا جزاء من يخون الامام ويسعى في الدولة فسادا.
ثم أعيدت الرؤس إلى خزائن السلاح.
وفي ذي القعدة منها قبض القاهر على الوزير أبي جعفر محمد بن القاسم وسجنه، وكان مريضا بالقولنج، فبقي ثمانية عشر يوما ومات وكانت وزارته ثلاثة أشهر واثني عشر يوما.
واستوزر مكانه أبا العباس أحمد بن عبيد الله (1) بن سليمان الخصيبي، ثم قبض على طريف اليشكري (2) الذي تعاون على مؤنس وابن بليق وسجنه، ولهذا قيل: من أعان ظالما سلطه الله عليه.
فلم يزل اليشكري (2) في الحبس حتى
خلع القاهر.
وفيها جاء الخبر بموت العامل بديار مصر (3)، وأن ابنه محمدا قد قام مقامه فيها، وسارت الخلع إليه من القاهر بتنفيذ الولاية واستقراره.
ابتداء أمر بني بويه وظهور دولتهم وهم ثلاثة إخوة: عماد الدولة أبو الحسن علي، وركن الدولة أبو علي الحسن، ومعز الدولة أبو الحسين أحمد أولاد أبي شجاع بويه بن قباخسرو (4) بن تمام بن كوهي بن شيرزيل الاصغر بن شيركيده (5) بن شيرزيل الاكبر شيران شاه بن شيرويه بن سيسان شاه بن سيس بن فيروز بن
__________
(1) من ابن الاثير 8 / 262 ومروج الذب 4 / 351، وفي الاصل عبد الله.
(2) في الكامل 8 / 262: السبكري.
(3) وهو تكين وكان أميرا على مصر كما في الكامل لابن الاثير 8 / 273 وفي ولاة مصر للكندي: مات تكين أبو منصور في 16 ربيع الاول سنة 321 وجعل ابنه محمد بن تكين في موضعه.
(4) في ابن الاثير 8 / 265: فنا خسرو.
(5) في ابن الاثير: شيركنده (*).

(11/196)

شيرزيل بن سيسان (1) بن بهرام جور الملك بن يزدجرد الملك (2) بن سابور الملك بن سابور ذي الاكتاف الفارسي.
كذا نسبهم الامير أبو نصر بن ماكولا في كتابه.
وإنما قيل لهم الديالمة لانهم جاوروا الديلم، وكانوا بين أظهرهم مدة، وقد كان أبو هم أبو شجاع بويه فقير مدقعا، يصطاد السملك ويحتطب بنوه الحطب على رؤوسهم، وقد ماتت امرأته وخلفت له هؤلاء الاولاد الثلاثة، فحزن عليها وعليهم، فبينما هو يوما عند بعض أصحابه وهو شهريار بن رستم الديلمي، إذ مر منجم فاستدعاه فقال له: إني رأيت مناما غريبا أحب أن تفسره لي: رأيت كأني أبول فخرج من ذكري نار عظيمة حتى كادت تبلغ عنان السماء، ثم انفرقت ثلاث شعب حتى صارت شعبا كثيرة، فأضاءت الدنيا بتلك النار، ورأيت البلاد والعباد قد خضعت لهذه النار.
فقال له المنجم: هذا منام عظيم لا أفسره لك إلا بمال جزيل.
فقال: والله لا شئ عندي أعطيك، ولا أملك إلا فرسي هذه.
فقال: هذا يدل على أنه يملك من صلبك ثلاثة ملوك، ثم يكون من سلالة كل واحد منهم ملوك عدة.
فقال له: ويحك أتسخر بي ؟ وأمر بنيه فصفعوه ثم أعطاه عشرة دراهم.
فقال لهم المنجم: اذكروا هذا إذا قدمت عليك وأنتم ملوك، وخرج وتركهم.
وهذا من أعجب الاشياء، وذلك أن هؤلاء الاخوة الثلاثة كانوا عند ملك يقال له " ما كان بن كاني " (3) في بلاد طبرستان، فتسلط عليه مرداويج (4) فضعف، فتشاوروا في مفارقته حتى يكون، من أمره ما يكون، فخرجوا عنه ومعهم جماعة من الامراء، فصاروا إلى مرداويج فأكرمهم واستعملهم على الاعمال في البلدان، فأعطى عماد الدولة على بويه نيابة الكرج (5)، فأحسن فيها السيرة والتف عليه الناس وأحبوه، فحسده مرداويج وبعث إليه بعزله عنها، ويستدعيه إليه فامتنع من القدوم عليه، وصار إلى أصبهان فحاربه نائبها فهزمه عماد الدولة هزيمة منكرة، واستولى على أصبهان.
وإنما كان معه سبعمائة فارس، فقهر بها عشرة آلاف فارس، وعظم في أعين الناس.
فلما بلغ ذلك مرداويج قلق منه، فأرسل جيشا فأخرجوه من أصبهان، فقصد أذربيجان فأخذها من نائبها وحصل له من الاموال شئ كثير جدا، ثم أخذ بلدانا كثيرة، واشتهر أمره وبعد صيته وحسنت سيرته.
فقصده الناس محبة وتعظيما، فاجتمع إليه من الجند خلق كثير وجم غفير، فلم يزل يترقى في مراقي الدنيا حتى آل به وبأخويه الحال إلى أن ملكوا بغداد من أيدي الخلفاء العباسيين، وصار لهم فيها القطع والوصل، والولاية والعزل،
__________
(1) في الكامل: سنباد.
(2) في الكامل: ابن هرمز الملك بن سابور.
(3) في الكامل 8 / 277 وتجارب الامم لابن مسكويه 1 / 366 كالي.
(تاريخ ابي الفداء 2 / 78).
(4) من الكامل وتجارب الامم، وفي الاصل: مرداويح، وقد صححت في كل المواضع (5) من الكامل 8 / 267.
والكرج مدينة فارسية تقع بين أصبهان وهمذان (معجم البلدان).
قال ابن مسكويه فكانت هذه الولاية نقطة الانطلاق لاقامة دولة بني بويه (انظر تجارب الامم ص 1 / 277 والكامل 8 / 268 - 269) (*).

(11/197)

وإليهم تجبى الاموال، ويرجع إليهم في سائر الامور والاحوال، على ما سنذكر ذلك مبسوطا والله المستعان: وفيها توفي من الاعيان..أحمد بن محمد بن سلامة ابن سلمة بن عبد الملك أبو جعفر الطحاوي، نسبة إلى قرية بصعيد مصر، الفقيه الحنفي صاحب المصنفات المفيدة، والفوائد الغزيرة: وهو أحد الثقات الاثبات، والحفاظ الجهابذة، وطحا بلدة بدريا بمصر.
وهو ابن أخت المزني.
توفي في مستهل ذي القعدة منها عن ثنتين وثمانين سنة وذكر أبو سعيد السمعاني: أنه ولد في سنة تسع وعشرين ومائتين، فعلى هذا يكون قد جاوز التسعين والله أعلم.
وذكر ابن خلكان في الوفيات أن سبب انتقاله إلى مذهب أبي حنيفة ورجوعه عن مذهب خاله المزني، أن خاله قال له يوما: والله لا يجئ منك شئ.
فغضب وتركه واشتغل على أبي جعفر بن أبي عمران الحنفي، حتى برع وفاق أهل زمانه، وصنف كتابا كثيرة.
منها أحكام القرآن، واختلاف العلماء.
ومعاني الآثار، والتاريخ الكبير.
وله في الشروط كتاب، وكان بارعا فيها.
وقد كتب للقاضي أبي عبد الله محمد بن عبد الله وعدله القاضي أبو عبيد بن حربويه، وكان يقول: رحم الله المزني، لو كان حيا لكفر عن يمينه.
توفي في مستهل ذي القعدة كما تقدم.
ودفن بالقرافة وقبره مشهور بها رحمه الله.
وقد ترجمه ابن عساكر وذكر أنه قد قدم دمشق سنة ثمان وستين ومائتين، وأخذ الفقه عن قاضيها أبي حازم.
أحمد بن محمد بن موسى بن النضر ابن حكيم بن علي بن زربى أبو بكر المعروف بابن أبي حامد صاحب بيت المال.
سمع عباسا الدوري وخلقا، وعنه الدار قطني وغيره.
وكان ثقة صدوقا، جوادا ممدحا، اتفق في أيامه أن رجلا من أهل العلم كانت له جارية يحبها حبا شديدا، فركبته ديون اقتضت بيع تلك الجارية في الدين، فلما أن قبض ثمنها ندم ندامة شديدة على فراقها، وبقي متحيرا في أمره، ثم باعها الذي اشتراها فوصلت إلى ابن أبي حامد هذا، وهو صاحب بيت المال، فتشفع صاحبها الاول - الذي باعها في
الدين - ببعض أصحاب ابن أبي حامد في أن يردها إليه ثمنها، وذكر له أنه يحبها، وأنه من أهل العلم، وإنما باعها في دين ركبه لم يجد له وفاء.
فلما قال له ذلك لم يكن عند ابن أبي حامد شعور بما ذكر له من أمر الجارية، وذلك أن امرأته كانت اشترتها له ولم تعلمه بعد بأمرها حتى تحل من استبرائها، وكان ذلك اليوم آخر الاستبراء، فألبستها الحلي والمصاغ وصنعتها له وهيأتها، حتى صارت كأنها فلقة قمر، وكانت حسناء، فحين شفع صاحبه فيها وذكر أمرها بهت لعدم علمه بها.

(11/198)

ثم دخل على أهله يستكشف خبرها من امرأته، فإذا بها قد هيئت له، فلما رآها على ؟ الصفة فرح فرحا شديدا إذ وجدها كذلك من أجل سيدها الاول، الذي تشفع فيه صاحبه.
فأخرجها معه وهو يظهر السرور، وامرأته تظن أنه إنما أخذها ليطأها، فأتى بها إلى ذلك الرجل بحليها وزينتها، فقال له: هذه جاريتك ؟ فلما رآها على تلك الصفة في ذلك الحلي والزينة مع الحسن الباهر اضطرب كلامه واختلط في عقله مما رأى من حسن منظرها وهيئتها.
فقال: نعم.
فقال: خذها بارك الله لك فيها.
ففرح الفتى بها فرحا شديدا.
وقال سيدي تأمر بمن يحمل ثمنها إليك ؟ فقال: لا حاجة لنا بثمنها، وأنت في حل منه أنفقه عليك وعليها، فإني أخشى أن تفتقر فتبيعها لمن لا يردها عليك.
فقال: يا سيدي وهذا الحلى والمصاغ الذي عليها ؟ فقال: هذا شئ وهبناه لها لا نرجع فيه ولا يعود إلينا أبدا، فدعا له واشتد فرحه بها جدا وأخذها وذهب.
فلما أراد أن يودع ابن أبي حامد قال ابن أبي حامد للجارية: أيما أحب إليك نحن أو سيدك هذا ؟ فقالت: أما أنتم فقد أحسنتم إلى وأعنتموني فجزاكم الله خيرا، وأما سيدي هذا فلو أني ملكت منه ما ملك مني لم أبعه بالاموال الجزيلة ولا فرطت فيه أبدا.
فاستحسن الحاضرون كلامها وأعجبهم ذلك من قولها، مع صغر سنها.
شغب أم أمير المؤمنين المقتدر بالله الملقبة بالسيدة كان دخلها من أملاكها في كل سنة ألف ألف دينار، فكانت تتصدق بأكثر ذلك على الحجيج في أشربة وأزواد وأطباء يكونون معهم، وفي تسهيل الطرقات والموارد.
وكانت في غاية الحشمة والرياسة ونفوذ الكلمة أيام ولدها، فلما قتل كانت مريضة فزادها قتله مرضا إلى مرضها، ولما استقر أمر القاهر
في الخلافة وهو ابن زوجها المعتضد وأخو ابنها المقتدر، وقد كانت حضنته حين توفيت أمه وخلصته من ابنها لما أخذت البيعة بالخلافة له ثم رجع ابنها إلى الخلافة، فشفعت في القاهر وأخذته إلى عندها، فكانت تكرمه وتشتري له الجواري، فلما قتل ابنها وتولى مكانه طلبها وهي مريضة فعاقبها عقوبة عظيمة جدا، حتى كان يعلقها برجليها ورأسها منكوس، فربما بالت فيسيل البول على وجهها، ليقررها على الاموال فلم يجد لها شيئا سوى ثيابها ومصاغها وحليها في صناديقها.
قيمة ذلك مائة ألف دينار، وثلاثون ألف دينار، وكان لها غير ذلك أملاك أمر ببيعها وأتي بالشهود ليشهدوا عليها بالتوكيل في بيعها، فامتنع الشهود من الشهادة حتى ينظروا إليها ويحلوها، فرفع الستر بإذن الخليفة فقالوا لها: أنت شغب جارية المعتضد أم جعفر المقتدر ؟ فبكت بكاء طويلا ثم قالت: نعم، فكتبوا حليتها عجوز سمراء اللون دقيقة الجبين.
وبكى الشهود وتفكروا كيف يتقلب الزمان بأهله، وتنقل الحدثان وأن الدنيا دار بلاء لا يفي مرجوها بمخوفها، ولا يسلم طلوعها من كسوفها، من ركن إليها أحرقته بنارها.
ولم يذكر القاهر شيئا من إحسانها إليه رحمها الله وعفا عنها.
توفيت في جمادى الاولى من هذه السنة، ودفنت بالرصافة.

(11/199)

عبد السلام بن محمد ابن عبد الوهاب بن سلام بن خالد بن حمران بن أبان، مولى عثمان بن عفان، وهو أبو هاشم بن أبي علي الجبائي المتكلم ابن المتكلم، المعتزلي ؟ المعتزلي، وإليه تنسب الطائفة الهاشمية من المعتزلة، وله مصنفات في الاعتزال كما لابيه من قبله، مولده سنة سبع وأربعين ومائتين، توفي في شعبان منها.
قال ابن خلكان: وكان له ابن يقال له أبو علي، دخل يوما على الصاحب بن عباد فأكرمه وأحترمه وسأله عن شئ من المسائل فقال: لا أعرف نصف العلم.
فقال: صدقت وسبقك أبوك إلى الجهل بالنصف الآخر.
محمد (1) بن الحسن بن دريد بن عتاهية أبو بكر بن دريد الازدي اللغوي النحوي الشاعر صاحب المقصورة، ولد بالبصرة في سنة
ثلاث وعشرين ومائتين وتنقل في البلاد لطلب العلم والادب، وكان أبوه من ذوي اليسار، وقدم بغداد وقد أسن فأقام بها إلى أن توفي في هذه السنة.
روى عن عبد الرحمن ابن أخي الاصمعي، وأبي حاتم والرياشي.
وعنه أبو سعيد السيرافي، وأبو بكر بن شاذان، وأبو عبيد الله بن المرزبان وغيرهم.
ويقال كان أعلم من شعر من العلماء.
وقد كان متهتكا في الشراب منهمكا فيه.
قال أبو منصور الازهري: دخلت عليه فوجدته سكران فلم أعد إليه.
وسئل عنه الدار قطني فقال: تكلموا فيه.
وقال ابن شاهين: كنا ندخل عليه فنستحي مما نراه من العيدان المعلقة وآلات اللهو والشراب المصفى وقد جاوز التسعين وقارب المائة.
توفي يوم الاربعاء لثنتي عشرة بقيت من شعبان.
وفي هذا اليوم توفي أبو هاشم بن أبي علي الجبائي المعتزلي، فصلي عليهما معا، ودفنا في مقبرة الخيزران.
فقال الناس: مات اليوم عالم اللغة، وعالم الكلام.
وكان ذلك يوما مطيرا.
ومن مصنفات ابن دريد الجمهرة في اللغة نحو عشر مجلدات.
وكتاب المطر، والمقصورة، والقصيدة الاخرى في المقصور والممدود، وغير ذلك سامحه الله.
ثم دخلت سنة ثنتين وعشرين وثلثمائة فيها قصد ملك الروم (2) ملطية في خمسين ألفا فحاصرهم ثم أعطاهم الامان حتى تمكن منهم، فقتل منهم خلقا كثيرا وأسر ما لا يحصون كثرة، فإنا لله وإنا إليه راجعون.
وفيها وردت الاخبار أن مرداويج قد تسلم أصبهان وانتزعها من علي بن بويه، وأن علي بن بويه توجه إلى أرجان فأخذها،
__________
(1) من الوافي 2 / 329 ووفيات الاعيان 4 / 323 وفي الاصل: أحمد.
(2) وهو الدمستق قرقاش (الكامل 8 / 296 تاريخ أبي الفداء 2 / 81) (*).

(11/200)

وقد أرسل ابن بويه إلى الخليفة بالطاعة والمعونة، وإن أمكن يقبل العتبة الشريفة ويحضر بين يدي الخليفة إن رسم، ويذهب إلى شيراز فيكون مع ابن ياقوت.
ثم اتفق الحال بعد ذلك أن صار إلى شيراز وأخذها من نائبها ابن ياقوت بعد قتال عظيم، ظفر فيه ابن بويه بابن ياقوت وأصحابه، فقتل منهم خلقا وأسر جماعة، فلما تمكن أطلقهم وأحسن إليهم وخلع عليهم، وعدل في الناس.
وكانت
معه أموال كثيرة قد استفادها من أصبهان والكرج (1) وهمذان وغيرها.
وكان كريما جوادا معطيا للجيوش الذين قد التفوا عليه، ثم إنه أملق في بعض الاحيان وهو بشيراز، وطالبه الجند بأرزاقهم وخاف أن ينحل نظام أمره وملكه، فاستلقى على قفاه يوما مفكرا في أمره، وإذا حية قد خرجعت من شق في سقف المكان الذي هو فيه ودخلت في آخر، فأمر بنزع تلك السقوف فوجد هنالك مكانا فيه شئ كثير من الذهب، نحو من خمسمائة ألف دينار.
فأنفق في جيشه ما أراد، وبقي عنده شئ كثير.
وركب ذات يوم يتفرج في واجوانب البلد ونظر إلى ما بنته الاوائل، ويتعظ بمن كان فيه قبله، فانخسفت الارض من تحت قوائم فرسه فأمر فحفر هنالك فوجد من الاموال شيئا كثيرا أيضا.
واستعمل عند رجل خياط قماشا ليلبسه فاستبطأ فأمر بإحضاره، فلما وقف بين يديه تهدده - وكان الخياط أصم لا يسمع جيدا - فقال: والله أيها الملك ما لابن ياقوت عندي سوى اثنا عشر صندوقا لا أدرى ما فيها.
فأمر بإحضارها فإذا فيها أموال عظيمة تقارب ثلثمائة ألف دينار، واطلع على ودائع كانت ليعقوب بن الليث، فيها من الاموال ما لا يحد ولا يوصف كثرة، فقوي أمره وعظم سلطانه جدا.
وهذا كله من الامور المقدرة لما يريد الله بهم من السعادة الدنيوية، بعد الجوع والقلة (وربك يخلق ما يشاء ويختار) [ القصص: 68 ] وكتب إلى الراضي ووزيره ابن مقلة أن يقطع على ما قبله من البلاد على ألف ألف في كل سنة، فأجابه الراضي إلى ذلك، وبعث إليه بالخلع واللواء وأبهة الملك.
وفيها قتل القاهر أميرين كبيرين، وهما إسحاق بن إسماعيل النوبختي، وهو الذي كان قد أشار على الامراء بخلافة القاهر.
وأبا السرايا بن حمدان أصغر ولد أبيه، وكان في نفس القاهر منهما بسبب إنهما زايداه من قبل أن يلي الخلافة في جاريتين مغنيتين.
فاستدعاهما إلى المسامرة فتطيبا وحضرا، فأمر بإلقائهما في جب هنا لك فتضرعا إليه فلم يرحمهما، بل ألقيا فيها وطم عليهما.
ذكر خلع القاهر وسمل عينيه وعذابه وكان سبب ذلك أن الوزير علي بن مقلة كان قد هرب حين قبض على مؤنس كما تقدم، فاختفى في داره، وكان يراسل الجند ويكاتبهم ويغريهم بالقاهر، ويخوفهم سطوته وإقدامه، وسرعة بطشه، ويخبرهم بأن القاهر قد أعد لاكابر الامراء أماكن في دار الخلافة يسجنهم فيها، ومهالك
يلقيهم فيها، كما فعل بفلان وفلان فهيجهم ذلك على القبض على القاهر، فاجتمعوا وأجمعوا رأيهم على
__________
(1) من تجارب الامم 1 / 277 والكامل 8 / 267.
ومعجم البلدان 4 / 446 (*).

(11/201)

مناجزته في هذه الساعة، فركبوا مع الامير المعروف بسيما، وقصدوا دار الخلافة فأحاطوا بها، ثم هجموا عليه من سائر أبوابها وهو مخمور، فاختفى في سطح حمام فظهروا عليه فقبضوا عليه وحبسوه في مكان طريف اليشكري (1)، وأخرجوا طريفا من السجن، وخرج الوزير الخصيبي مستترا في زي امرأة، فذهب.
واضطربت بغداد ونهبت، وذلك يوم السبت لثلاث خلون من جمادى الاولى فيها، في الشهر الذي ماتت فيه شغب.
فلم يكن بين موتها والقبض عليه وسمل عينيه وعذابه بأنواع العقوبات إلا مقدار سنة واحدة، وانتقم الله منه.
ثم أمروا بإحضاره، فلما حضر سملوا عينيه حتى سالتا على خديه، وارتكب منه أمر عظيم لم يسمع مثله في الاسلام، ثم أرسلوه.
وكان تارة يحبس وتارة يخلى سبيله.
وقد تأخر موته إلى سنة ثلاث وثلاثين وثلثمائة.
وافتقر حتى قام يوما بجامع المنصور فسأل الناس فأعطاه رجل خمسمائة دينار.
ويقال إنما أراد بسؤاله التشنيع عليهم.
وسنذكر ترجمته إذا ذكرنا وفاته.
خلافة الراضي بالله أبي العباس محمد بن المقتدر بالله لما خلعت الجند القاهر وسملوا عينيه أحضروا أبا العباس محمد بن المقتدر بالله فبايعوه بالخلافة ولقبوه الراضي بالله.
وقد أشار أبو بكر الصولي بأن يلقب بالمرضي بالله فلم يقبلوا، وذلك يوم الاربعاء لست خلون من جمادى الاولى منها.
وجاؤوا بالقاهرة وهو أعمى قد سملت عيناه فأوقف بين يديه فسلم عليه بالخلافة وسلمها إليه، فقام الراضي بأعبائها، وكان من خيار الخلفاء على ما سنذكره.
وأمر بإحضار أبي علي بن مقلة فولاه الوزارة، وجعل علي بن عيسى ناظرا معه، وأطلق كل من كان في حبس القاهر، واستدعى عيسى طبيب القاهر فصادره بمائتي ألف دينار، وتسلم منه الوديعة التي كان القاهر أودعه إياها، وكانت جملة مستكثرة من الذهب والفضة والجواهر النفيسة.
وفيها عظم أمر مرداويج بأصبهان وتحدث الناس أنه يريد أخذ بغداد، وأنه ممالئ لصاحب البحرين
أمير القرامطة، وقد اتفقا على رد الدولة من العرب إلى العجم، وأساء السيرة في رعيته، لا سيما في خواصه.
فتمالؤا عليه فقتلوه، وكان القائم بأعباء قتله أخص مماليكه وهو بجكم (2) بيض الله وجهه، وبجكم هذا هو الذي استنقذ الحجر الاسود من أيدي القرامطة حتى ردوه، اشتراه منهم بخمسين ألف دينار.
ولما قتل الامير بجكم مرداويج عظم أمر علي بن بويه، وارتفع قدره بين الناس، وسيأتي ما آل إليه حاله.
ولما خلع القاهر وولي الراضي، طمع هارون بن غريب في الخلافة، لكونه ابن خال المقتدر، وكان نائبا على ماه والكوفة والدينور وماسبذان، فدعا إلى نفسه واتبعه خلق كثير من الجند والامراء، وجبى الاموال واستفحل أمره، وقويت شوكته، وقصد بغداد فخرج إليه محمد بن ياقوت
__________
(1) في الكامل 8 / 281: السبكري.
(2) من الكامل 8 / 303 وفي الاصل: بحكم، وقد صحح أينما ورد (*).

(11/202)

رأس الحجبة بجميع جند بغداد، فاقتتلوا فخرج في بعض الايام هارون بن غريب يتقصد لعله يعمل حيلة في أسر محمد بن ياقوت فتقنطر به فرسه فألقاه في نهر، فضربه غلامه حتى قتله وأخذ رأسه حتى جاء به إلى محمد بن ياقوت، وانهزم أصحابه ورجع ابن ياقوت فدخل بغداد ورأس هارون بن غريب يحمل على رمح، ففرح الناس بذلك، وكان يوما مشهودا.
وفيها ظهر ببغداد رجل يعرف بأبي جعفر بن علي الشلمغاني، ويقال له أبن العرافة (1)، فذكروا عنه أنه يدعي ما كان يدعيه الحلاج من الالهية، وكانوا قد قبضوا عليه في دولة المقتدر عند حامد بن العباس، واتهم بأنه يقول بالتناسخ فأنكر ذلك.
ولما كانت هذه المرة أحضره الراضي وادعى عليه بما كان ذكر عنه فأنكر ثم أقر بأشياء، فأفتى قوم أن دمه حلال إلا أن يتوب من هذه المقالة، فأبى أن يتوب، فضرب ثمانين سوطا، ثم ضربت عنقه وألحق بالحلاج، وقتل معه صاحبه ابن أبي عون لعنه الله.
وكان هذا للعين من جملة من أتبعه وصدقه فيما يزعمه من الكفر.
وقد بسط ابن الاثير في كامله مذهب هؤلاء الكفرة بسطا جيدا، وشبه مذهبهم بمذهب النصيرية.
وادعى رجل آخر ببلاد الشاش النبوة وأظهر المخاريق وأشياء كثيرة من الحيل، فجاءته الجيوش فقاتلوه، وانطفأ
أمره.
وفاة المهدي صاحب أفريقية وفيها كان موت المهدي صاحب إفريقية أول خلفاء الفاطميين الادعياء الكذبة، وهو أبو محمد عبيد الله المدعي أنه علوي، وتلقب بالمهدي، وبنى المهدية ومات بها عن ثلاث وستين سنة، وكانت ولايته - منذ دخل رقادة وادعى الامامة - أربعا وعشرين سنة وشهرا وعشرين يوما.
وقد كان شهما شجاعا، ظفر بجماعة ممن خالفه وناوأه وقاتله وعاداه، فلما مات قام بأمر الخلافة من بعده ولده أبو القاسم الملقب بالخليفة القائم بأمر الله.
وحين توفي أبوه كتم موته سنة حتى دبر ما أراده من الامور، ثم أظهر ذلك وعزاه الناس فيه.
وقد كان كأبيه شهما شجاعا: فتح البلاد وأرسل السرايا إلى بلاد الروم، ورام أخذ الديار المصرية فلم يتفق له ذلك، وإنما أخذ الديار المصرية ابن ابنه المعز الفاطمي باني القاهرة المعزية كما سنذكره إن شاء الله.
قال ابن خلكان في الوفيات: وقد اختلف في نسب المهدي هذا اختلافا كثيرا جدا، فقال صاحب تاريخ القيروان: هو عبيد الله بن الحسن بن محمد بن علي بن موسى بن جعفر بن محمد بن علي بن الحسين بن علي بن أبي طالب.
وقال غيره: هو عبيد الله بن التقي وهو الحسين بن الوفي بن أحمد بن الرضي، وهو عبد الله هذا، وهو ابن محمد بن إسماعيل بن جعفر الصادق.
وقيل غير
__________
(1) في الكامل 8 / 290 ابن أبي القراقر، وفي الفرق بين الفرق 199: ابن أبي العذافر والشلمغاني: نسبة إلى شلمغان قرية بنواحي واسط (*).

(11/203)

لك في نسبه.
قال ابن خلكان: والمحققون ينكرون دعواه في النسب.
قلت: قد كتب غير واحد من الائمة منهم الشيخ أبو حامد الاسفرايينى والقاضي الباقلاني، والقدوري، أن هؤلاء أدعياء ليس لهم نسب صحيح فيما يزعمونه، وأن والد عبيد الله المهدي هذا كان يهوديا صباغا بسلمية، وقيل كان اسمه سعد، وإنما لقب بعبيد الله زوج أمه الحسين بن أحمد بن محمد بن عبد الله بن ميمون القداح، وسمي القداح لانه كان كحالا يقدح العيون.
وكان الذي وطأ له الامر بتلك البلاد أبو عبد الله
الشيعي كما قدمنا ذلك، ثم استدعاه فلما قدم عليه من بلاد المشرق وقع في يد صاحب سجلماسة فسجنه، فلم يزل الشيعي يحتال له حتى استنقذه من يده وسلم إليه الامر، ثم ندم الشيعي على تسليمه الامر وأراد قتله، ففطن عبيد الله لما أراد به، فأرسل إلى الشيعي من قتله وقتل أخاه معه.
ويقال إن الشيعي لما دخل السجن الذي قد حبس فيه عبيد الله هذا وجد صاحب سجلماسة قد قتله، ووجد في السجن رجلا مجهولا محبوسا فأخرجه إلى الناس، لانه كان قد أخبر الناس أن المهدي كان محبوسا في سجلماسة وأنه إنما يقاتل عليه، فقال للناس: هذا هو المهدي - وكان قد أوصاه أن لا يتكلم إلا بما يأمره به وإلا قتله - فراج أمره.
فهذه قصته.
وهؤلاء من سلالته والله أعلم.
وكان مولد المهدي هذا في سنة ستين ومائتين، وقيل قبلها، وقيل بعدها، بسلمية، وقيل بالكوفة والله أعلم.
وأول ما دعي له على منابر رقادة والقيروان يوم الجمعة لسبع بقين من ربيع الآخر سنة سبع وتسعين ومائتين، بعد رجوعه من سجلماسة، وكان ظهوره بها في ذي الحجة من السنة الماضية - سنة ست وتسعين ومائتين - فلما ظهر زالت دولة بني العباس عن تلك الناحية من هذا الحين إلى أن ملك العاضد في سنة سبع وستين وخمسمائة.
توفي بالمدينة المهدية التي بناها في أيامه للنصف من ربيع الاول منها، وقد جاوز الستين على المشهور، وسيفصل الله بين الآمر والمأمور يوم البعث والنشور.
وفيها توفي من الاعيان أحمد بن عبد الله بن مسلم بن قتيبة الدينوري قاضي مصر.
حدث عن أبيه بكتبه المشهورة، وتوفي وهو قاض بالديار المصرية في ربيع الاول منها.
محمد بن أحمد بن القاسم أبو علي الروذباري وقيل اسمه أحمد بن محمد، ويقال الحسين بن الهمام، والصحيح الاول.
أصله من بغداد وسكن مصر، وكان من أبناء الرؤساء والوزراء والكتبة، وصحب الجنيد وسمع الحديث وحفظ منه كثيرا، وتفقه بإبراهيم الحربي.
وأخذ النحو عن ثعلب، وكان كثير الصدقة والبر للفقراء، وكان إذا أعطى الفقير شيئا جعله في كفه تحت يد الفقير، ثم يتناوله الفقير، يريد أن لا تكون يد الفقير تحت يده.
قال أبو نعيم: سئل أبو علي الروذباري عمن يسمع الملاهي ويقول إنه وصل إلى منزلة لا يؤثر فيه اختلاف الاحوال.
فقال: نعم وصل، ولكن إلى سقر.
وقال: الاشارة الابانة، لما تضمنه.

(11/204)

الوجد من المشار إليه لا غير، وفي الحقيقة أن الاشارة تصححها العلل، والعلل بعيدة من غير الحقائق.
وقال: من الاغترار أن تسئ فيحسن إليك، فتترك الانابة والتوبة توهما أنك تسامح في الهفوات، وترى أن ذلك من بسط الحق لك.
وقال تشوقت القلوب إلى مشاهدة ذات الحق فألقيت إليها الاسامي، فركنت إليها مشغوفة بها عن الذات إلى أوان التجلي، فذلك قوله (ولله الاسماء الحسنى فادعوه بها) [ الاعراف: 180 ] فوقفوا معها عن إدراك الحقائق، فأظهر الاسامي وأبداها للخلق، لتسكين شوق المحبين إليه، وتأنيس قلوب العارفين به.
وقال: لا رضى لمن لا يصبر، ولا كمال لمن لا يشكر.
وبالله وصل العارفون إلى محبته وشكروه على نعمته.
وقال: إن المشتاقين إلى الله يجدون حلاوة الشوق عند ورود المكاشف لهم عن روح الوصال إلى قربه أحلى من الشهد.
وقال: من رزق ثلاثة أشياء فقد سلم من الآفات: بطن جائع معه قلب قانع، وفقر دائم معه زهد حاضر، وصبر كامل معه قناعة دائمة.
وقال: في اكتساب الدنيا مذلة النفوس، وفي اكتساب الآخرة عزها، فيا عجبا لمن يختار المذلة في طلب ما يفنى على العز في طلب ما يبقى.
ومن شعره: لو مضى الكل مني لم يكن عجبا * وإنما عجبي في البعض كيف بقي أدرك بقية روح منك قد تلفت * قبل الفراق فهذا آخر الرمق محمد بن إسماعيل (1) المعروف بخير النساج أبو الحسن الصوفي، من كبار المشايخ ذوي الاحوال الصالحة، والكرامات المشهورة.
أدرك سريا السقطي وغيره من مشايخ القوم، وعاش مائة وعشرين سنة.
ولما حضرته والوفاة نظر إلى زاوية البيت فقال: قف رحمك الله، فإنك عبد مأمور وأنا عبد مأمور، وما أمرت به لا يفوت وما أمرت به يفوت.
ثم قام وتوضأ وصلى وتمدد رحمه الله.
وقد رآه بعضهم في المنام فقال له: ما فعل الله بك ؟ فقال استرحنا من دنياكم الوخيمة (2).
ثم دخلت سنة ثلاث وعشرين وثلثمائة فيها أحضر ابن شنبوذ (3) المقري فأنكر عليه جماعة من الفقهاء والقراء حروفا انفرد بها فاعترف
ببعضها وأنكر بعضها، فاستتيب من ذلك واستكتب خطه بالرجوع عما نقم عليه، وضرب سبع درر بإشارة الوزير أبي علي بن مقلة، ونفي إلى البصرة.
فدعا علي الوزير أن تقطع يده ويشتت شمله،
__________
(1) ذكره ابن الجوزي في صفة الصفوة 2 / 451: خير بن عبد الله، وقال: كان أسم خير، محمد بن إبراهيم السامري، أصله من سر من رأى لكنه نزل بغداد.
(انظر الكامل 8 / 297).
(2) في صفوة الصفوة: الوضرة.
(3) وهو محمد بن أحمد بن أيوب بن الصلت بن شنبوذ.
انظر ابن خلكان: ترجمته وقصة ومناظرته وضربه (*).

(11/205)

فكان ذلك عما قريب.
وفي جمادى الآخرة نادى ابن الحرسي (1) صاحب الشرطة في الجانبين من بغداد أن لا يجتمع اثنان من أصحاب أبي محمد البربهاري الواعظ الحنبلي.
وحبس من أصحابه جماعة، واستتر ابن البربهاري فلم يظهر مدة.
قال ابن الجوزي في المنتظم: وفي شهر أيار تكاثفت الغيوم واشتد الحر جدا، فلما كان آخر يوم منه - وهو الخامس والعشرين من جمادى الآخرة منها - هاجت ريح شديدة جدا وأظلمت الارض واسودت إلى بعد العصر، ثم خفت ثم عادت إلى بعد عشاء الآخرة.
وفيها استبطأ الاجناد أرزاقهم فقصدوا دار الوزير أبي علي بن مقلة فنقبوها وأخذوا ما فيها.
ووقع حريق عظيم في طريق الموازين، فاحترق للناس شئ كثير، فعوض عليهم الراضي بعض ما كان ذهب لهم.
وفي رمضان اجتمع جماعة من الامراء على بيعة جعفر بن المكتفي، فظهر الوزير على أمرهم فحبس جعفر ونهبت داره، وحبس جماعة ممن كان بايعه، وأنطفأت ناره.
وخرج الحجاج في غفارة الامير لؤلؤ فاعترضهم أبو طاهر القرمطي فقتل أكثرهم ورجع من انهزم منهم إلى بغداد، وبطل الحج في هذه السنة من طريق العراق.
قال ابن الجوزي: وفيها تساقطت كواكب كثيرة ببغداد والكوفة على صورة لم ير مثلها، ولا ما يقاربها، وغلا السعر في هذه السنة حتى بيع الكر من الحنطة بمائة وعشرين دينارا.
وفيها على الصحيح كان مقتل مرداويج بن زياد الديلمي، وكان قبحه الله سئ السيرة والسريرة، يزعم أن روح سليمان بن داود حلت فيه، وله سرير من ذهب يجلس عليه والاتراك بين يديه، ويزعم أنهم الجن الذين سخروا لسليمان بن داود، وكان يسئ المعاملة لجنده
ويحتقرهم غاية الاحتقار، فما زال ذلك دأبه حتى أمكنهم الله منه فقتلوه شر قتلة في حمام، وكان الذي مالا على قتله غلامه بجكم التركي، وكان ركن الدولة بن بويه رهينة عنده فأطلق لما قتل، فذهب إلى أخيه عماد الدولة، وذهبت طائفة من الاتراك معه إلى أخيه، والتفت طائفة منهم على بجكم فسار بهم إلى بغداد بإذن الخليفة له في ذلك، ثم صرفوا إلى البصرة فكانوا بها.
وأما الديلم فإنهم بعثوا إلى أخي مرداويج وهو وشمكير، فلما قدم عليهم تلقوه إلى أثناء الطريق حفاة مشاة فملكوه عليهم لئلا يذهب ملكهم، فانتدب إلى محاربته الملك السعيد نصر بن أحمد الساماني نائب خراسان وما وراء النهر، وما والاها من تلك البلاد والاقاليم، فانتزع منه بلدانا هائلة.
وفيها بعث القائم بأمر الله الفاطمي جيشا من إفريقية في البحر إلى ناحية الفرنج فافتتحوا مدينة جنوه وغنموا غنائم كثيرة وثروة.
ورجعوا سالمين غانمين.
وفيها بعث عماد الدولة إلى أصبهان فاستولى عليها وعلى بلاد الجبل واتسعت مملكته جدا.
وفيها كان غلاء شديد بخراسان، ووقع بها فناء كثير، بحيث كان يهمهم أمر دفن الموتى.
وفيها قتل ناصر الدولة أبو الحسن بن حمدان نائب الموصل عمه أبا العلاء سعيد بن حمدان لانه أراد أن ينتزعها منه، فبعث إليه الخليفة وزيره أبا علي بن مقلة في جيوش، فهرب منه ناصر الدولة، فلما طال مقام ابن مقلة بالموصل ولم يقدر على ناصر الدولة رجع إلى بغداد، فاستقرت يد ناصر الدولة على الموصل.
وبعث به إلى الخليفة أن يضمنه تلك الناحية، فأجيب إلى ذلك، واستمر الحال على ما كان.
وخرج
__________
(1) في الكامل 8 / 307: بدر الخرشني (*).

(11/206)

الحجيج فلقيهم القرمطي فقاتلهم وظفر بهم فسألوه الامان فأمنهم على أن يرجعوا بغداد فرجعوا، وتعطل الحج عامهم ذلك أيضا.
وفيها توفي من الاعيان..نفطويه النحوي واسمه إبراهيم بن محمد بن عرفة بن سليمان بن المغيرة بن حبيب بن المهلب بن أبي صفرة الازدي أبو عبد الله العتكي المعروف بنفطويه النحوي.
له مصنفات فيه، وقد سمع الحديث وروى
عن المشايخ وحدث عنه الثقات، وكان صدوقا، وله أشعار حسنة.
وروى الخطيب عن نفطويه أنه مر على بقال فقال له: أيها الشيخ كيف الطريق إلى درب الرآسين - يعني درب الرواسين - فالتفت البقال إلى جاره فقال له: قبح الله غلامي أبطأ علي بالسلق، ولو كان عندي لصفعت هذا بحزمة منه.
فانصرف عنه نفطويه ولم يرد عليه.
توفي نفطويه في شهر صفر من هذه السنة عن ثلاث وثمانين سنة (1) وصلى عليه البربهاري رئيس الحنابلة، ودفن بمقابر دار الكوفة.
ومما أنشده أبو علي القالي في الامالي له: قلبي أرق عليه (2) من خديكا * وفؤادي أوهى من قوى جفنيكا لم لا ترق لمن يعذب نفسه * ظلما ويعطفه هواه عليكا قال ابن خلكان: وفي نفطويه يقول أبو محمد عبد الله بن زيد بن علي بن الحسين الواسطي المتكلم المشهور صاحب " الامامة " و " إعجاز القرآن " وغير ذلك من الكتب: من سره أن لا يرى فاسقا * فليجتهد أن لا يرى نفطويه أحرقه الله بنصف اسمه * وصير الباقي صراخ عليه قال الثعالبي: إنما سمي نفطوية لدمامته.
وقال ابن خالويه: لا يعرف من اسمه إبراهيم وكنيته أبو عبد الله سواه.
عبد الله بن عبد الصمد بن المهتدي بالله الهاشمي العباسي حدث عن بشار بن نصر الحلبي وغيره.
وعنه الدار قطني وغيره، وكان ثقة فاضلا فقيها شافعيا.
__________
(1) ولادته سنة 244 وقيل سنة 250 بواسط وسكن بغداد (الوفيات 1 / 47).
(2) في الامالى 1 / 207: قلبي عليك أرق (*).

(11/207)

عبد الملك بن محمد بن عدي أبو نعيم الاستراباذي المحدث الفقيه الشافعي أيضا، توفي عن ثلاث وثمانين سنة.
علي بن الفضل بن طاهر بن نصر بن محمد أبو الحسن البلخي، كان من الجوالين في طلب الحديث، وكان ثقة حافظا، سمع أبا هاشم الرازي وغيره.
وعنه الدار قطني وغيره.
محمد بن أحمد بن أسد أبو بكر الحافظ، ويعرف بابن البستبنان (1)، سمع الزبير بن بكار وغيره، وعنه الدار قطني وغيره.
جاوز الثمانين.
ثم دخلت سنة أربع وعشرين وثلثمائة فيها جاءت الجند فأحدقوا بدار الخلافة وقالوا: ليخرج إلينا الخليفة الراضي بنفسه فيصلي بالناس.
فخرج فصلى بهم وخطبهم.
وقبض الغلمان على الوزير ابن مقلة وسألوا من الخليفة أن يستوزر غيره فرد الخيرة إليهم فاختاروا علي بن عيسى فلم يقبل، وأشار بأخيه عبد الرحمن بن عيسى فاستوزره، وأحرقت دار ابن مقلة، وسلم هو إلى عبد الرحمن بن عيسى فضرب ضربا عنيفا، وأخذ خطه بألف ألف دينار، ثم عجز عبد الرحمن بن عيسى فعزل بعد خمسين يوما وقلد الوزارة أبو جعفر بن القاسم الكرخي، فصادر علي بن عيسى بمائة ألف دينار، وصادر أخاه عبد الرحمن بن عيسى بسبعين ألف دينار، ثم عزل بعد ثلاثة أشهر ونصف، وقلد سليمان بن الحسن (2)، ثم عزل بأبي الفتح الفضل بن جعفر بن الفرات، وذلك في السنة الآتية.
وأحرقت داره كما أحرقت دار ابن مقلة في يوم أحرقت تلك فيه، سنة بينهما واحدة.
وهذا كله من تخبيط الاتراك والغلمان.
ولما أحرقت دار ابن مقلة في هذه السنة كتب بعض الناس على بعض جدرانها: أحسنت ظنك بالايام إذ حسنت * ولم تخف يوما يأتي به القدر وسالمتك الليالي فاغتررت بها * وعند صفو الليالي يحدث الكدر وفيها ضعف أمر الخلافة جدا، وبعث الراضي إلى محمد بن رائق - وكان بواسط - يدعوه إليه ليوليه إمرة الامراء بغداد، وأمر الخراج والمغل في جميع البلاد والدواوين، وأمر أن يخطب له على جميع المنابر، وأنفذ إليه بالخلع.
فقدم ابن رائق بغداد على ذلك كله، ومعه الامير بجكم التركي غلام مرداويج، وهو الذي ساعد على قتل مرداويج.
واستحوذ ابن رائق على أموال العراق بكماله، ونقل
__________
(1) نسبة إلى حفظ البستان.
(2) من الكامل 8 / 322 والفخري ص 281 وهو سليمان بن الحسن بن مخلد، وفي الاصل: الحسين.
قال الفخري: وفي أيامه استبد بالامور ابن رائق وولى النظار والعمال ورفعت المطالعات إليه..ولم يبق للوزير سوى الاسم من غير حكم ولا تدبير.
(ص 282) (*).

(11/208)

أموال بيت المال إلى داره، ولم يبق للوزير تصرف في شئ بالكلية، ووهى أمر الخلافة جدا، واستقل نواب الاطراف بالتصرف فيها، ولم يبق للخليفة حكم في غير بغداد ومعاملاتها.
ومع هذا ليس له مع ابن رائق نفوذ في شئ، ولا تفرد بشئ، ولا كلمة تطاع، وإنما يحمل إليه ابن رائق ما يحتاج إليه من الاموال والنفقات وغيرها.
وهكذا صار أمر من جاء بعده من أمراء الاكابر، كانوا لا يرفعون رأسا بالخليفة، وأما بقية الاطراف فالبصرة مع ابن رائق هذا، يولي فيها من شاء.
وخوزستان إلى أبي عبد الله البريدي، وقد غلب ابن ياقوت على ما كان بيده في هذه السنة من مملكة تستر وغيرها واستحوذ على حواصلها وأموالها.
وأمر فارس إلى عماد الدولة بن بويه ينازعه في ذلك وشمكير أخو مرداويج وكرمان بيد أبي علي محمد بن إلياس بن اليسع.
وبلاد الموصل والجزيرة وديار بكر ومضر وربيعة مع بني حمدان.
ومصر والشام في يدي محمد بن ظغج.
وبلاد إفريقية والمغرب في يد القائم بأمر الله ابن المهدي الفاطمي، وقد تلقب بأمير المؤمنين.
والاندلس في يد عبد الرحمن بن محمد، والملقب بالناصر الاموي.
وخراسان وما وراء النهر في يد السعيد نصر بن أحمد الساماني.
وطبرستان وجرجان في يد الديلم.
والبحرين واليمامة وهجر في يد أبي طاهر سليمان بن أبي سعيد الجنابي القرمطي.
وفيها وقع ببغداد غلاء عظيم وفناء كثير بحيث عدم الخبز منها خمسة أيام، ومات من أهلها خلق كثير، وأكثر ذلك كان في الضعفاء، وكان الموتى يلقون في الطريق ليس لهم من يقوم بهم، ويحمل على الجنازة الواحدة الرجلان من الموتى، وربما يوضع بينهم صبي، وربما حفرت الحفرة الواحدة فتوسع حتى يوضع فيها جماعة.
ومات من أهل أصبهان نحو من مائتي ألف إنسان.
وفيها وقع حريق بعمان أحرق فيه من السودان ألف، ومن البيضان خلق كثير، وكان جملة ما أحرق فيه أربعمائة حمل كافور.
وعزل الخليفة أحمد بن كيغلغ عن نيابة الشام، وأضاف ذلك إلى ابن طغج نائب الديار
المصرية.
وفيها ولد عضد الدولة أبو شجاع فناخسرو بن ركن الدولة بن بويه بأصبهان.
وفيها توفي من الاعيان..ابن مجاهد المقري أبو بكر أحمد بن موسى بن العباس بن مجاهد المقري، أحد أئمة هذا الشأن.
حدث عن خلق كثير، وروى عنه الدار قطني وغيره، وكان ثقة مأمونا، سكن الجانب الشرقي من بغداد، وكان ثعلب يقول: ما بقي في عصرنا أحد أعلم بكتاب الله منه.
توفي يوم الاربعاء وأخرج يوم الخميس لعشر بقين من شعبان من هذه السنة.
وقد رآه بعضهم في المنام وهو يقرأ فقال له: أما مت ؟ فقال: بلى ولكن كنت أدعو الله عقب كل ختمة أن أكون ممن يقرأ في قبره، فأنا ممن يقرأ في قبره.
رحمه الله.
جحظة الشاعر البرمكي أحمد بن جعفر بن موسى بن يحيى بن خالد بن برمك البرمكي، أبو الحسن النديم المعروف

(11/209)

بجحظة الشاعر الماهر الاديب الاخباري، ذو الفنون في العلوم والنوادر الحاضرة، وكان جيد الغناء.
ومن شعره: قد نادت الدنيا على نفسها * لو كان في العالم من يسمع كم آمل خيبت آماله * وجامع بددت ما يجمع وكتب له بعض الملوك رقعة على صيرفي بمال أطلقه له فلم يحصل له، فكتب إلى الملك يذكر له ذلك: إذا كانت صلاتكم رقاعا * تخطط بالانامل والاكف فلا تجد الرقاع علي نفعا * فذا خطي فخذه بألف ألف ومن شعره يهجو صديقا له ويذمه على شدة شحه وبخله وحرصه فقال: لنا صاحب من أبرع الناس في البخل * يسمى بفضل، وهو ليس بذي فضل دعاني كما يدعو الصديق صديقه * فجئت كما يأتي إلى مثله مثلي
فلما جلسنا للغداء رأيته * يرى أنما من بعض أعضائه أكلي فيغتاظ أحيانا ويشتم عبده * فأعلم أن الغيظ والشتم من أجلي أمد يدي سرا لآكل لقمة * فيلحظني شزرا فأعبث بالبقل إلى أن جنت كفي علي جناية * وذلك أن الجوع أعدمني عقلي فأهوت يميني نحو رجل دجاجة * فجرت رجلها كما جرت يدي رجلي ومن قوي شعره قوله: رحلتم فكم من أنة بعد حنة * مبينة للناس حزني عليكم وقد كنت أعتقت الجفون من البكا * فقد ردها في الرق شوقي إليكم وقد أورد له ابن خلكان من شعره الرائق قوله: فقلت لها: بخلت علي يقظي * فجودي في المنام لمستهام فقالت لي: وصرت تنام أيضا * وتطمع أن أزورك في المنام ؟ قال: وإنما لقبه بجحظة عبد الله بن المعتز، وذلك لسوء منظره بمآقيه.
قال بعض من هجاه (1):
__________
(1) البيتان لابن الرومي قالهما في خلقه المشوه (الوفيات 1 / 134) (*)

(11/210)

بيت جحظة تسعين جحوظة (1) * من فيل شطرنج ومن سرطان وارحمتا لمنادميه تحملوا * ألم العيون للذة الآذان توفي سنة ست وعشرين وقيل أربع وعشرين وثلثمائة بواسط.
ابن المغلس الفقيه الظاهري (2) المشهور.
له المصنفات المفيدة في مذهبه.
أخذ الفقه عن أبي بكر بن داود.
وروى عن عبد الله بن أحمد بن حنبل، وعلي بن داود القنطري، وأبي قلابة الرياشي، وآخرين.
وكان ثقة فقيها
فاضلا وهو الذي نشر علم داود في تلك البلاد.
توفي بالسكتة.
أبو بكر بن زياد النيسابوري عبد الله بن محمد بن زياد بن واصل بن ميمون، أبو بكر الفقيه الشافعي النيسابوري مولى أبان بن عثمان، رحل إلى العراق والشام ومصر، وسكن بغداد.
حدث عن محمد بن يحيى الذهلي وعباس الدوري، وخلق.
وعنه الدار قطني وغير واحد من الحفاظ.
قال الدار قطني: لم ير في مشايخنا أحفظ منه للاسانيد والمتون وكان أفقه المشايخ، جالس المزني والربيع وقال عبد الله بن بطة: كنا نحصر مجلس ابن زيادة وكان يحرز من يحضره من أصحاب المحابر ثلاثين ألفا.
وقال الخطيب: أخبرنا أبو سعد الماليني أنبأ يوسف بن عمر بن مسرور سمعت أبا بكر ابن زياد النيسابوري يقول: أعرف من قام الليل أربعين سنة لم ينم إلا جاثيا، ويتقوت كل يوم خمس حبات، ويصلي صلاة الغد بطهارة العشاء، ثم يقول: أنا هو كنت أفعل هذا كله قبل أن أعرف أم عبد الرحمن - يعني أم ولده - إيش أقول لمن زوجني.
ثم قال في إثر هذا: ما أراد إلا الخير.
توفي في هذه السنة عن ست وثمانين سنة.
عفان بن سليمان ابن أيوب أبو الحسن التاجر، أقام بمصر وأوقف بها أوقافا دارة على أهل الحديث، وعلى سلالة العشرة رضي الله عنهم.
وكان تاجرا موسعا عليه في الدنيا، مقبول الشهادة عند الحكام، توفي في شعبان منها.
__________
(1) في الوفيات: يستعير جحوظه.
(2) هو عبد الله بن أحمد بن محمد بن المغلس، أبو الحسن البغدادي الداودي (*).

(11/211)

أبو الحسن الاشعري قدم بغداد وأخذ الحديث عن زكريا بن يحيى الساجي وتفقه بابن سريج.
وقد ذكرنا ترجمته في طبقات الشافعية.
وذكر ابن خلكان: أنه كان يجلس في حلقة الشيخ أبي إسحاق المروزي، وقد كان
الاشعري معتزليا فتاب منه بالبصرة فوق المنبر، ثم أظهر فضائح المعتزلة وقبائحهم، وله من الكتب: الموجز وغيره، وحكي عن ابن حزم أنه قال: للاشعري خمسة وخمسون تصنيفا.
وذكر أن مغله كان في كل سنة سبعة عشر ألف درهم، وأنه كان من أكثر الناس دعابة، وأنه ولد سنة سبعين ومائتين، وقيل سنة ستين ومائتين، ومات في هذه السنة، وقيل في سنة ثلاثين، وقيل في سنة بضع وثلاثين وثلثمائة فالله أعلم.
محمد بن الفضل بن عبد الله، أبو ذر التميمي، كان رئيس جرجان، سمع الكثير، وتفقه بمذهب الشافعي، وكانت داره مجمع العلماء، وله إفضال كثير على طلبة العلم من أهل زمانه.
هارن بن المقتدر أخو الخليفة الراضي، توفي في ربيع الاول منها، فحزن عليه أخوه الراضي.
وأمر بنفي بختيشوع بن يحيى المتطبب إلى الانبار، لانه اتهم في علاجه، ثم شفعت فيه أم الراضي فرده.
ثم دخلت سنة خمس وعشرين وثلثمائة في المحرم منها خرج الخليفة الراضي وأمير الامراء محمد بن رائق من بغداد قاصدين واسط لقتال أبي عبد الله البريدي نائب الاهواز، الذي قد تجبر بها ومنع الخراج، فلما سار ابن رائق إلى واسط خرج الحجون (1) فقاتلوه فسلط عليهم بجكم فطحنهم (2)، ورجع فلهم إلى بغداد فتلقاهم لؤلؤ أمير الشرطة فاحتاط على أكثرهم ونهبت دورهم، ولم يبق لهم رأس يرتفع، وقطعت أرزاقهم من بيت المال بالكلية.
وبعث الخليفة وابن رائق إلى أبي عبد الله البريدي يتهددانه فأجاب إلى حمل كل سنة ثلثمائة ألف وستين ألف دينار يقوم بها، تحمل كل سنة على حدته، وأنه يجهز جيشا إلى قتال عضد الدولة بن بويه.
فلما رجع الخليفة إلى بغداد لم يحمل شيئا ولم يبعث أحدا.
ثم بعث ابن رائق بجكم وبدرا الحسيني لقتال البريدي، فجرت بينهم حروب وخطوب، وأمور يطول ذكرها.
ثم لجأ البريدي إلى عماد الدولة واستجار به، واستحوذ بجكم على بلاد الاهواز، وجعل إليه ابن رائق خراجها، وكان بجكم هذا شجاعا فاتكا.
وفي ربيع الاول خلع الخليفة على بجكم وعقد له الامارة ببغداد، وولاه نيابة المشرق إلى خراسان.
وفيها من الاعيان أبو حامد بن الشرقي:
__________
(1) في الكامل 8 / 329 الحجرية.
(2) في الكامل: اعترضهم ابن رائق فقاتلهم قتالا شديدا فانهزم الحجرية وقتل منهم جماعة (*).

(11/212)

أحمد بن محمد بن الحسن أبو حامد الشرقي، مولده سنة أربعين ومائتين، وكان حافظا كبير القدر كثير الحفظ، كثير الحج.
رحل إلى الامصار وجاب الاقطار، وسمع من الكبار، نظر إليه ابن خزيمة يوما فقال: حياة أبي حامد تحول بين الناس وبين الكذب على رسول الله صلى الله عليه وسلم.
عبد الله بن محمد بن سفيان أبو الحسن الخزاز النحوي، حدث عن المبرد وثعلب، وكان ثقة.
له مصنفات في علوم القرآن غزيرة الفوائد: محمد بن إسحاق بن يحيى أبو الطيب النحوي، قال أبو الوفا له مصنفات مليحة في الاخبار، وقد حدث عن الحارث بن أبي المبرد وأسامة وثعلب وغيرهم - محمد بن هارون أبو بكر العسكري الفقيه على مذهب أبي ثور، روى عن الحسن بن عرفة وعباس الدوري وعن الدار قطني والآجري وغيرهما.
والله أعلم.
ثم دخلت سنة ست وعشرين وثلثمائة فيها ورد كتاب من ملك الروم إلى الراضي مكتوب بالرومية والتفسير بالعربية، فالرومي بالذهب والعربي بالفضة، وحاصله طلب الهدنة بينه وبينه، ووجه مع الكتاب بهدايا وألطاف كثيرة فاخرة (1)، فأجابه الخليفة إلى ذلك، وفودي من المسلمين ستة آلاف أسير (2)، ما بين ذكر وأنثى على نهر البدندون.
وفيها ارتحل الوزير أبو الفتح بن الفرات من بغداد إلى الشام، وترك الوزارة فوليها أبو علي بن مقلة وكانت ولايته ضعيفة جدا، ليس له من الامر شئ مع ابن رائق، وطلب من ابن رائق أن يفرغ له عن أملاكه فجعل يماطله، فكتب إلى بجكم يطمعه في بغداد، وأن يكون عوضا عن ابن رائق.
وكتب ابن مقلة أيضا إلى الخليفة ويطلب منه أن يسلم إليه ابن رائق وابن مقاتل، ويضمنهم بألفي دينار، فبلغ ذلك ابن رائق فأخذه فقطع يده، وقال: هذا أفسد في الارض.
ثم جعل يحسن للراضي أن يستوزره وأن قطع يده لا يمنعه من الكتابة، وأنه يشد القلم على يده اليمنى المقطوعة فيكتب بها، ثم بلغ ابن رائق أنه قد كتب إلى بجكم بما تقدم، وأنه يدعو عليه.
فأخذه فقطع لسانه
وسجنه في مكان ضيق، وليس عنده من يخدمه، فكان يستقي الماء بنفسه يتناول الدلو بيده اليسرى ثم يمسكه بفيه ثم يجذب باليسرى ثم يمسك بفيه إلى أن يستقي، ولقي شدة وعناء، ومات في محبسه هذا وحيدا فدفن فيه.
ثم سأل أهله نقله فدفن في داره، ثم نقل منها إلى غيرها، فاتفق له أشياء
__________
(1) نسخة كتاب ملك الروم في تاريخ الزمان لابن العبري ص 56، ورد الخليفة وفيه: من عبد الله أبي العباس الراضي امام الدين أمير المؤمنين إلى رومانوس وقسطنطين واسطفانس وقسطنطين زعماء الروم سلام.
رحبنا بهداياكم ووجهنا إليكم طبقا لرغبتكم سفيرنا فلانا تكريما لكم وتأييدا لعقد الصلح.
(2) في الكامل 8 / 352: ستة آلاف وثلثمائة أسير (*).

(11/213)

غريبة: منها أنه وزر ثلاث مرات، وعزل ثلاث مرات، وولي لثلاثة من الخلفاء، ودفن ثلاث مرات، وسافر ثلاث سفرات، مرتين منفيا ومرة إلى الموصل كما تقدم.
وفيها دخل بجكم بغداد فقلده الراضي إمرة الامراء مكان ابن رائق، وقد كان بجكم هذا من غلمان أبي علي العارض وزير ما كان بن كالي الديلمي، فاستوهبه ما كان من الوزير فوهبه له، ثم فارق ما كان ولحق بمرداويج، وكان في جملة من قتله في الحمام كما تقدم.
فلما ولاه الخليفة إمرة الامراء أسكن في دار مؤنس الخادم، وعظم أمره جدا وانفصل ابن رائق وكانت أيامه سنة وعشرة أشهر وستة عشر يوما.
وفيها بعث عماد الدولة بن بويه أخاه معز الدولة فأخذ الاهواز لابي عبد الله البريدي، وانتزعها من يد بجكم وأعادها إليه.
وفيها استولى لشكري أحد أمراء وشمكير الديلمي على بلاد أذر بيجان وانتزعها من رستم (1) بن إبراهيم الكردي، أحد أصحاب ابن أبي الساج، بعد قتال طويل.
وفيها اضطرب أمر القرامطة جدا وقتل بعضهم بعضا، وانكفوا بسبب ذلك عن التعرض للفساد في الارض، ولزموا بلدهم هجر لا يرومون منه انتقالا إلى غيره، ولله الحمد والمنة.
وفيها توفي أحمد بن زياد بن عبد الرحمن الاندلسي، كان أبوه من أصحاب مالك، وهذا الرجل هو أول من أدخل فقه مالك إلى الاندلس وقد عرض عليه القضاء بها فلم يقبل.
ثم دخلت سنة سبع وعشرين وثلثمائة
في المحرم منها خرج الراضي أمير المؤمنين إلى الموصل لمحاربة ناصر الدولة الحسن بن عبد الله بن حمدان نائبها، وبين يديه بجكم أمير الامراء، وقاضي القضاة أبو الحسين عمر بن محمد بن يوسف، وقد استخلف على بغداد ولده القاضي أبا نصر يوسف بن عمر، في منصب القضاء، عن أمر الخليفة بذلك.
وكان فاضلا عالما، ولما انتهى بجكم إلى الموصل واقع الحسن بن عبد الله بن حمدان فهزم بجكم ابن حمدان، وقرر الخليفة الموصل والجزيرة، وولى فيها.
وأما محمد بن رائق فإنه اغتنم غيبة الخليفة عن بغداد واستجاش بألف من القرامطة وجاء بهم فدخل بغداد فأكثر فيها الفساد، غير أنه لم يتعرض لدار الخلافة، ثم بعث إلى الخليفة يطلب منه المصالحة والعفو عما جنى، فأجابه إلى ذلك، وبعث إليه قاضي القضاة أبا الحسين عمر بن يوسف، وترحل ابن رائق عن بغداد (2) ودخلها الخليفة في جمادى الاولى، ففرح المسلمون بذلك.
ونزل عند غروب الشمس أول ليلة من شهر آذار في جمادى الاولى مطر عظيم، وبرد كبار، كل واحدة نحو أوقيتين، واستمر فسقط بسببه دور كثيرة من بغداد.
وظهر جراد كثير في هذه السنة وكان الحج من جهة درب العراق قد تعطل
__________
(1) في الكامل 8 / 349: ديسم.
(2) في الكامل 8 / 354: قلده طريق الفرات وديار مصر - حران والرها وما جاورها وجند قنسرين والعواصم قال في مختصر تاريخ البشر: فسار ابن رائق واستولى عليها 2 / 86 (*).

(11/214)

من سنة سبع عشرة وثلثمائة إلى هذه السنة، فشفع في الناس الشريف أبو علي محمد بن يحيى العلوي عند القرامطة، وكانوا يحبونه لشجاعته وكرمه، في أن يمكنهم من الحج، وأن يكون لهم على كل جمل خمسة دنانير، وعلى المحمل سبعة دنانير، فاتفقوا معه على ذلك، فخرج الناس في هذه السنة إلى الحج على هذا الشرط، وكان في جملة من خرج الشيخ أبو علي بن أبي هريرة أحد أئمة الشافعية فلما اجتاز بهم طالبوه بالخفارة فثنى رأس راحلته ورجع وقال: ما رجعت شحا ولكن سقط عني الوجوب بطلب هذه الخفارة.
وفيها وقعت فتنة بالاندلس وذلك أن عبد الرحمن الاموي صاحب الاندلس الملقب بالناصر لدين الله، قتل وزيره أحمد فغضب له أخوه أمية بن إسحاق - وكان نائبا على مدينة
شنترين - فارتد ودخل بلاد النصارى واجتمع بملكهم ردمير ودلهم على عورات المسلمين، فسار إليهم في جيش كثيف من الجلالقة فخرج إليهم عبد الرحمن فأوقع بهم بأسا شديدا، وقتل من الجلالقة خلقا كثيرا، ثم كر الفرنج على المسلمين فقتلوا منهم خلقا كثيرا قريبا ممن قتلوا منهم، ثم والى المسلمون الغارات على بلاد الجلالقة فقتلوا منهم أمما لا يحصون كثرة، ثم ندم أمية بن إسحاق على ما صنع، وطلب الامان من عبد الرحمن فبعث إليه بالامان، فلما قدم عليه قبله واحترمه.
وفيها توفي من الاعيان الحسن بن القاسم بن جعفر بن دحيم (1) أبو علي الدمشقي، من أبناء المحدثين كان أخباريا له في ذلك مصنفات، وقد حدث عن العباس بن الوليد البيروتي (2) وغيره.
توفي بمصر في محرم هذه السنة.
وقد أناف على الثمانين سنة.
الحسين بن القاسم بن جعفر بن محمد بن خالد بن بشر أبو علي الكوكبي الكاتب، صاحب الاخبار والآداب، روى عن أحمد بن أبي خيثمة وأبي العيناء وابن أبي الدنيا.
روى عنه الدار قطني وغيره.
عثمان بن الخطاب ابن عبد الله أبو عمرو البلوي، المغربي الاشج، ويعرف بأبي الدنيا.
قدم هذا الرجل بغداد بعد الثلثمائة، وزعم أنه ولد أول خلافة أبي بكر الصديق رضي الله عنه، ببلاد المغرب، وأنه وفد هو وأبوه على علي بن أبي طالب رضي الله عنه، فأصابهم في الطريق عطش فذهب يرتاد لابيه ماء فرأى عينا فشرب منها واغتسل، ثم جاء لابيه ليسقيه فوجده قد مات، وقد هو على علي بن أبي طالب فأراد أن يقبل ركبته فصدمه الركاب فشج رأسه، فكان يعرف بالاشج.
وقد زعم صدقه في هذا الذي زعمه طائفة من الناس، ورووا عنه نسخة فيها أحاديث من روايته عن علي، وممن صدقه
__________
(1) في حسن المحاضرة: الحسن بن قاسم بن جعفر بن دحية.
وفي الوافي 12 / 203: الحسن بن القاسم بن دحيم.
(2) كذا بالاصل والمنتظم، والصواب البيروني في الوافي.
وفي حسن لمحاضرة: السدوسي (*).

(11/215)

في ذلك الحافظ محمد بن أحمد بن المفيد، ورواها عنه، ولكن كان المفيد متهما بالتشيع، فمسح له بذلك لانتسابه إلى علي، وأما جمهور المحدثين قديما وحديثا فكذبوه في ذلك، وردوا عليه كذبه، ونصوا على أن النسخة التي رواها موضوعة ومنهم أبو طاهر أحمد بن محمد السلفي، وأشياخنا الذين أدركناهم: جهبذ الوقت شيخ الاسلام أبو العباس ابن تيمية، والجهبذ أبو الحجاج المزي، الحافظ مؤرح الاسلام أبو عبد الله الذهبي، وقد حررت ذلك في كتابي التكميل ولله الحمد والمنة.
قال المفيد: بلغني أن الاشج هذا مات سنة سبع وعشرين وثلثمائة، وهو راجع إلى بلده والله أعلم.
محمد بن جعفر بن محمد بن سهل أبو بكر الخرائطي، صاحب المصنفات، أصله من أهل سر من رأى، وسكن الشام وحدث بها عن الحسن بن عرفة وغيره.
وممن توفي فيها الحافظ الكبير ابن الحافظ الكبير أبو محمد عبد الرحمن بن أبي حاتم محمد بن إدريس الرازي صاحب كتاب الجرح والتعديل، وهو من أجل الكتب المصنفة في هذا الشأن، وله التفسير الحافل الذي اشتمل على النقل الكامل، الذي يربو فيه على تفسير ابن جرير الطبري وغيره من المفسرين، إلى زماننا، وله كتاب العلل المصنفة المرتبة على أبواب الفقه، وغير ذلك من المصنفات النافعة، وكان من العبادة والزهادة والورع والحفظ والكرامات الكثيرة المشهورة على جانب كبير، رحمه الله.
وقد صلى مرة فلما سلم قال له رجل من بعض من صلى معه: لقد أطلت بنا، ولقد سبحت في سجودي سبعين مرة.
فقال عبد الرحمن: لكني والله ما سبحت إلا ثلاثا، وقد انهدم سور بلد في بعض بلاد الثغور فقال عبد الرحمن بن أبي حاتم للناس: أما تبنوه ؟ وقد حثهم على عمارته.
فرأى عندهم تأخرا.
فقال: من يبنيه وأضمن له على الله الجنة ؟ فقام رجل من التجار فقال: اكتب لي خطك بهذا الضمان وهذه ألف دينار لعمارته.
فكتب له رقعة بذلك، فعمر ذلك السور ثم اتفق موت ذلك الرجل التاجر عما قريب، فلما حضر الناس جنازته طارت من كفنه رقعة فإذا هي التي كانت كتبها له ابن أبي حاتم وإذا في ظهرها مكتوب: قد أمضينا لك هذا الضمان ولا تعد إلى ذلك.
والله
سبحانه أعلم.
ثم دخلت سنة ثمان وعشرين وثلثمائة قال ابن الجوزي في منتظمه: في غرة المحرم منها ظهرت في الجو حمرة شديدة في ناحية الشمال والمغرب، وفيها أعمدة بيض عظيمة كثيرة العدد.
وفيها وصل الخبر بأن ركن الدولة أبا علي الحسن بن بويه وصل إلى واسط فركب الخليفة وبجكم إلى حربه فخاف فانصرف راجعا إلى الاهواز ورجعا إلى بغداد.
وفيها ملك ركن الدولة بن بويه مدينة أصبهان، أخذها من وشمكير أخي

(11/216)

مرداويج، لقلة جيشه في هذا الحين.
وفي شعبان منها زادت دجلة زيادة عظيمة وانتشرت في الجانب الغربي، وسقطت دور كثيرة، وانبثق بثق من نواحي الانبار فغرق قرى كثيرة، وهلك بسببه حيوان وسباع كثيرة في البرية.
وفيها تزوج بجكم بسارة بنت عبد الله البريدي.
ومحمد بن أحمد بن يعقوب الوزير يومئذ ببغداد، ثم صرف عن الوزارة بسليمان بن الحسن، وضمن البريدي بلاد واسط وأعمالها بستمائة ألف دينار.
وفيها توفي قاضي القضاة أبو الحسن عمر بن محمد بن يوسف، وتولى مكانه ولده أبو نصر يوسف بن عمر بن محمد بن يوسف، وخلع عليه الخليفة الراضي يوم الخميس لخمس بقين من شعبان منها.
ولما خرج أبو عبد الله البريدي إلى واسط كتب إلى بجكم يحثه على الخروج إلى الجبل ليفتحها ويساعده هو على أخذ الاهواز من يد عماد الدولة بن بويه، وإنما كان مقصوده أن يبعده عن بغداد ليأخذها منه.
فلما انفصل بجكم بالجنود بلغه ما يريده البريدي من المكيدة به، فرجع سريعا إلى بغداد، وركب في جيش كثيف إليه وأخذ الطرق عليه من كل جانب، لئلا يشعر به إلا وهو عليه.
فاتفق أن بجكما كان راكبا في زورق وعنده كاتب له إذ سقطت حمامة في ذنبها كتاب فأخذه بجكم فقرأه فإذا فيه كتاب من هذا الكاتب إلى أصحاب البريدي يعلمهم بخبر بجكم، فقال له بجكم: ويحك هذا خطك ؟ قال: نعم ! ولم يقدر أن ينكر، فأمر بقتله فقتل والقي في دجلة.
ولما شعر البريدي بقدوم بجكم هرب إلى البصرة ولم يقم بها أيضا بل هرب منها إلى غيرها.
واستولى
بجكم على بلاد واسط، وتسلط الديلم على جيشه الذين خلفهم بالجبل ففروا سراعا إلى بغداد.
وفيها استولى محمد بن رائق على بلاد الشام فدخل حمص أولا فأخذها، ثم جاء إلى دمشق وعليها بدر بن عبد الله الاخشيد المعروف ببدر (1).
الاخشيد وهو محمد بن طغج، فأخرجه ابن رائق من دمشق قهرا واستولى عليها.
ثم ركب ابن رائق في جيش إلى الرملة فأخذها، ثم إلى عريش مصر فأراد دخولها فلقيه محمد بن طغج الاخشيد فاقتتلا هناك فهزمه ابن رائق واشتغل أصحابه بالنهب ونزلوا بخيام المصريين، فكر عليهم المصريون فقتلوهم قتلا عظيما، وهرب ابن رائق في سبعين رجلا من أصحابه، فدخل دمشق في أسوأ حال وشرها، وأرسل له ابن ظغج أخاه أبا نصر بن طغج في جيش فاقتتلوا عند اللجون في رابع ذي الحجة، فهزم ابن رائق المصريين وقتل أخو الاخشيد فيمن قتل، فغسله ابن رائق وكفنه وبعث به إلى أخيه بمصر وأرسل معه ولده وكتب إليه يحلف أنه ما أراد قتله، ولقد شق عليه، وهذا ولدي فاقتد منه.
فأكرم الاخشيد ولد محمد بن رائق، واصطلحا على أن تكون الرملة وما بعدها إلى ديار مصر للاخشيد، ويحمل إليه الاخشيد في كل سنة مائة ألف دينار وأربعين ألف دينار، وما بعد الرملة إلى جهة دمشق تكون لابن رائق.
وفيها توفي من الاعيان..
__________
(1) في الكامل 8 / 363 والعبر لابن خلدون 3 / 408: بدير (*).

(11/217)

أبو محمد جعفر (1) المرتعش أحد مشايخ الصوفية، كذا ذكره الخطيب.
وقال أبو عبد الرحمن السلمي اسمه عبد الله بن محمد أبو محمد النيسابوري، كان من ذوي الاموال فتخلى منها وصحب الجنيد وأبا حفص وأبا عثمان، وأقام ببغداد حتى صار شيخ الصوفية، فكان يقال عجائب بغداد: إشارات الشبلي، ونكت المرتعش، وحكايات جعفر الخواص.
سمعت أبا جعفر (2) الصائغ يقول قال المرتعش: من ظن أن أفعاله تنجيه من النار أو تبلغه الرضوان فقد جعل لنفسه وفعله خطرا، ومن اعتمد على فضل الله بلغه الله أقصى منازل الرضوان وقيل للمرتعش: إن فلانا يمشي على الماء.
فقال: إن مخالفة الهوى أعظم من المشي على الماء، والطيران في الهواء.
ولما حضرته الوفاة بمسجد الشونيزية حسبوا ما
عليه من الدين فإذا عليه سبعة عشر درهما، فقال: بيعوا خريقاتي هذه واقضوا بها ديني، وأرجو من الله تعالى أن يرزقني كفنا.
وقد سألت الله ثلاثا: أن يميتني فقيرا، وأن يجعل وفاتي في هذا المسجد فإني صحبت فيه أقواما، وأن يجعل عندي من آنس به وأحبه.
ثم أغمض عينيه ومات.
أبو سعيد الاصطخري الحسن بن أحمد ابن يزيد بن عيسى بن الفضل بن يسار، أبو سعيد الاصطخري أحد أئمة الشافعية، كان زاهدا ناسكا عابدا، ولي القضاء بقم، ثم حسبة بغداد، فكان يدور بها ويصلي على بغلته، وهو دائر بين الازقة، وكان متقللا جدا.
وقد ذكرنا ترجمته في طبقات الشافعية، وله كتاب القضاء لم يصنف مثله في بابه، توفي وقد قارب التسعين (3) رحمه الله.
علي بن محمد أبو الحسن المزين الصغير أحد مشايخ الصوفية، أصله من بغداد، وصحب الجنيد وسهلا التستري، وجاور بمكة حتى توفي في هذه السنة، وكان يحكي عن نفسه قال: وردت بئرا في أرض تبوك فلما دنوت منها زلقت فسقطت في البئر، وليس أحد يراني.
فلما كنت في أسفله إذا فيه مصطبة فتعلقت بها وقلت: إن مت لم أفسد على الناس الماء، وسكنت نفسي وطابت للموت، فبينا أنا كذلك إذا أفعى قد تدلت علي
__________
(1) كذا بالاصل والكامل لابن الاثير، وفي صفة الصفوة 2 / 462: عبد الله بن محمد النيسابوري.
وانظر شذرات الذهب 2 / 317.
(2) في صفة الصفوة: أبا الفرج.
(3) قال ابن خلكان في ترجمته 2 / 74: كانت ولادته سنة 244 ه وتوفي 12 جمادى الآخرة سنة 328 فعلى هذا يكون له عندما مات 84 سنة (*).

(11/218)

فلفت علي ذنبها ثم رفعتني حتى أخرجتني إلى وجه الارض، وانسابت فلم أدر أين ذهبت، ولا من أين جاءت.
وفي مشايخ الصوفية آخر يقال له أبو جعفر المزين الكبير، جاور بمكة ومات بها أيضا، وكان من العباد.
روى الخطيب عن علي بن أبي علي إبراهيم بن محمد الطبري عن جعفر الخلدي
قال: ودعت في بعض حجاتي المزين الكبير فقلت له: زودني.
فقال لي: إذا فقدت شيئا فقل: يا جامع الناس ليوم لا ريب فيه، إن الله لا يخلف الميعاد، اجمع بيني وبين كذا، فإن الله يجمع بينك وبين ذلك الشئ.
قال: وجئت إلى الكتاني فودعته وسألته أن يرودني، فأعطاني خاتما على فصه نقش فقال: إذا اغتممت فانظر إلى فص هذا الخاتم يزول غمك.
قال: فكنت لا أدعو بذلك الدعاء إلا استجيب لي، ولا أنظر في ذلك الفص إلا زال غمي، فبينا أنا ذات يوم في سمرية إذ هبت ريح شديدة، فأخرجت الخاتم لانظر إليه فلم أدر كيف ذهب، فجعلت أدعو بذلك الدعاء يومي أجمع أن يجمع علي الخاتم، فلما رجعت إلى المنزل فتشت المتاع الذي في المنزل فإذا الخاتم في بعض ثيابي التي كانت بالمنزل.
صاحب كتاب العقد الفريد - أحمد بن عبد ربه ابن حبيب بن جرير (1) بن سالم أبو عمر القرطبي، مولى هشام بن عبد الرحمن بن معاوية بن هشام بن عبد الملك بن مروان بن الحكم الاموي.
كان من الفضلاء المكثرين، والعلماء بأخبار الاولين والمتأخرين، وكتابه العقد يدل على فضائل جمة، وعلوم كثيرة مهمة، ويدل كثير من كلامه على تشيع فيه، وميل إلى الحط على بني أمية.
وهذا عجيب منه، لانه أحد مواليهم وكان الاولى به أن يكون ممن يواليهم لا ممن يعاديهم.
قال ابن خلكان: وله ديوان شعر حسن، ثم أورد منه أشعارا في التغزل في المردان والنسوان أيضا.
ولد في رمضان سنة ست وأربعين ومائتين وتوفي بقرطبة يوم الاحد ثامن عشر جمادى الاولى من هذه السنة.
عمر بن أبي عمر محمد بن يوسف بن يعقوب ابن حماد بن زيد بن درهم، أبو الحسين الازدي الفقيه المالكي القاضي، ناب عن أبيه وعمره عشرون سنة، وكان حافظا للقرآن والحديث والفقه على مذهب مالك، والفرائض.
والحساب واللغة والنحو والشعر.
وصنف مسندا فرزق قوة الفهم وجودة القريحة، وشرف الاخلاق، وله الشعر الرائق الحسن، وكان مشكور السيرة في القضاء، عدلا ثقة إماما.
قال الخطيب: أخبرنا أبو الطيب الطبري سمعت المعافى بن زكريا الجريري يقول: كنا نجلس في حضرة القاضي أبي الحسين
__________
(1) في الوافي 8 / 10 ووفيات الاعيان 1 / 110: أحمد بن محمد بن عبد ربه بن حبيب بن حذير (*).

(11/219)

فجئنا يوما ننتظره على العادة فجلسنا عند بابه، وإذا أعرابي جالس كأن له حاجة، إذ وقع غراب على نخلة في الدار، فصرخ ثم طار.
فقال الاعرابي: إن هذا الغراب يخبر أن صاحب هذه الدار يموت بعد سبعة أيام.
قال فزبرناه فقام وانصرف، ثم خرج الاذن من القاضي أن هلموا، فدخلنا فوجدناه متغير اللون مغتما، فقلنا له: ما الخبر ؟ فقال: إني رأيت البارحة في المنام شخصا يقول: منازل آل حماد بن زيد * على أهليك والنعم السلام وقد ضاق لذلك صدري.
قال: فدعونا له وانصرفنا.
فلما كان اليوم السابع من ذلك اليوم دفن ليوم الخميس لسبع عشرة مضت من شعبان من هذه السنة، وله من العمر تسع وثلاثون سنة، وصلى عليه ابنه أبو نصر وولي بعده القضاء.
قال الصولي: بلغ القاضي أبو الحسين من العلم مبلغا عظيما مع حداثة سنة، وحين توفي كان الخليفة الراضي يبكي عليه ويحرضنا ويقول: كنت أضيق بالشئ ذرعا فيوسعه علي، ثم يقول: والله لا بقيت بعده.
فتوفي الراضي بعده في نصف ربيع الاول من هذه السنة الآتية رحمهما الله.
وكان الراضي أيضا حدث السن.
ابن شنبوذ المقري محمد بن أحمد بن أيوب بن الصلت أبو الحسن المقري المعروف بابن شنبوذ.
روى عن أبي مسلم الكجي، وبشر بن موسى وخلق، واختار حروفا في القراءات أنكرت عليه، وصنف أبو بكر الانباري كتابا في الرد عليه، وقد ذكرنا فيما تقدم كيف أنه عقد له مجلس في دار الوزير ابن مقلة، وأنه ضرب حتى رجع عن كثير منها، وكانت قراءات شاذة أنكرها عليه قراء أهل عصره.
توفي في صفر منها، وقد دعا على الوزير ابن مقلة حين أمر بضربه فلم يفلح ابن مقلة بعدها، بل عوقب بأنواع من العقوبات، وقطعت يده ولسانه، وحبس حتى مات في هذه السنة التي مات فيها ابن شنبوذ.
وهذه ترجمة ابن مقلة الوزير أحد الكتاب المشاهير وهو: محمد بن علي بن الحسن (1) بن عبد الله
أبو علي المعروف بابن مقلة الوزير.
وقد كان في أول عمره ضعيف الحال (2)، قليل المال، ثم آل به الحال إلى أن ولي الوزارة لثلاثة من الخلفاء.
المقتدر، والقاهر، والراضي.
وعزل ثلاث
__________
(1) في وفيات الاعيان 5 / 113: الحسين.
(2) كان في ابتداء امره يخدم في بعض الدواوين في كل شهر بستة دنانير ثم تعلق بابن الفرات واختص به، فرفع من قدره وأعلى من شأنه، فمكث بين يديه يعرض عليه رقاعا في مهمات الناس وينتفع بسبب ذلك.
وقال ابن خلكان: كان يتولى بعض أعمال فارس ويجبي خراجها..(انظر وفيات الاعيان 5 / 113 الوافي 4 / 109 والفخري 270) (*).

(11/220)

مرات، وقطعت يده ولسانه في آخر عمره، وحبس فكان يستقي الماء بيده اليسرى وأسنانه، وكان مع ذلك يكتب بيده اليمنى مع قطعها، كما كان يكتب بها وهي صحيحة.
وقد كان خطه من أقوى الخطوط، كما هو مشهور عنه وقد بنى له دارا في زمان وزارته وجمع عند بنيانها خلقا من المنجمين، فاتفقوا على وضع أساسها في الوقت الفلاني، فأسس جدرانها بين العشاءين كما أشار به المنجمون.
فما لبث بعد استتمامها إلا يسيرا حتى خربت وصارت كوما، كما ذكرنا ذلك، وذكرنا ما كتبوا على جدارانها.
وقد كان له بستان كبير جدا، عدة أجربة - أي فدادين - وكان على جميعه شبكة من إبريسم، وفيه أنواع الطيور من القمارى والهزار والببغ والبلابل والطواويس وغير ذلك شئ كثير، وفي أرضه من الغزلان وبقر الوحش والنعام وغير ذلك شئ كثيرا أيضا.
ثم صار هذا كله عما قريب بعد النضرة والبهجة والبهاء إلى الهلاك والبوار والفناء الزوال.
وهذه سنة الله في المغترين الجاهلين الراكنين إلى دار الفناء الغرور.
وقد أنشد فيه بعض الشعراء حين بنى داره وبستانه وما اتسع فيه من متاع الدنيا: قل لابن مقلة: لا تكن عجلا * واصبر، فإنك في أضغاث أحلام تبني بأحجر دور الناس مجتهدا * دارا ستهدم قنصا بعد أيام ما زلت تختار سعد المشتري لها * فكم نحوس به من نحس بهرام
إن القران وبطليموس ما اجتمعا * في حال نقض ولا في حال ابرام فعزل ابن مقلة عن الوزارة بغداد وخربت داره وانقلعت أشجاره وقطعت يده، ثم قطع لسانه وصودر بألف ألف دينار، ثم سجن وحده ليس معه من يخدمه مع الكبر والضعف والضرورة وانعدام بعض أعضائه، حتى كان يستقي الماء بنفسه من بئر عميق، فكان يدلي الحبل بيده اليسرى ويمسكه بفيه.
وقاسى جهدا جهيدا بعد ما ذاق عيشا رغيدا.
ومن شعره في يده: ما سئمت الحياة، لكن توثقت للحياة (1) * بأيمانهم، فبانت يميني بعت ديني لهم بدنياي حتى * حرموني دنياهم بعد ديني ولقد حفظت ما استطعت بجهدي * حفظ أرواحهم، فما حفظوني ليس بعد اليمين لذة عيش * يا حياتي بانت يميني فبيني وكان يبكي على يده كثيرا ويقول: كتبت بها القرآن مرتين، وخدمت بها ثلاثة من الخلفاء تقطع كما تقطع أيدي اللصوص ثم ينشد: إذا ما مات بعضك فابك بعضا * فإن البعض من بعض قريب وقد مات عفا الله عنه في محبسه هذا ودفن في دار السلطان، ثم سأل ولده أبو الحسين أن يحول
__________
(1) البيت في الوافي 4 / 110 ووفيات الاعيان 5 / 116، وفيهما سقطت " للحياة " (*).

(11/221)

إلى عنده فأجيب فنبشوه ودفنه ولده عنده في داره.
ثم سألت زوجته المعروفة بالدينارية أن يدفن في دارها فأجيبت إلى ذلك فنبش ودفن عندها.
فهذه ثلاث مرات.
توفي وله من العمر ست وخمسون سنة.
أبو بكر بن الانباري محمد بن القاسم بن محمد بن بشار بن الحسن بن بيان بن سماعة بن فروة بن قطن بن دعامة أبو بكر الانباري، صاحب كتاب الوقف والابتداء، وغيره من الكتب النافعة، والمصنفات الكثيرة.
كان من بحور العلم في اللغة والعربية والتفسير والحديث، وغير ذلك.
سمع الكديمي
وإسماعيل القاضي وثعلبا وغيرهم، وكان ثقة صدوقا أديبا، دينا فاضلا من أهل السنة.
كان من أعلم الناس بالنحو والادب، وأكثرهم حفظا له، وكان له من المحافيظ مجلدات كثيرة، أحمال جمال وكان لا يأكل إلا النقالى ولا يشرب ماء إلا قريب العصر، مراعاة لذهنه وحفظه، ويقال: إنه كان يحفظ مائة وعشرين تفسيرا، وحفظ تعبير الرؤيا في ليلة، وكان يحفظ في كل جمعة عشرة آلاف ورقة، وكانت وفاته ليلة عيد النحر من هذه السنة.
أم عيسى بنت إبراهيم الحربي، كانت عالمة فاضلة، تفتي في الفقه.
توفيت في رجب ودفنت إلى جانب أبيها رحمه الله تعالى.
ثم دخلت سنة تسع وعشرين وثلثمائة في المنتصف (1) من ريبع الاول كانت وفاة الخليفة الراضي بالله أمير المؤمنين أبي العباس أحمد بن المقتدر بالله جعفر بن المعتضد بالله أحمد بن الموفق بن المتوكل بن المعتصم بن الرشيد العباسي، استخلف بعد عمه القاهر لست (2) خلون من جمادى الاولى سنة ثنتين وعشرين وثلثمائة.
وأمه أم ولد رومية تسمى ظلوم، كان مولده في رجب سنة سبع وتسعين ومائتين، وكانت خلافته ست سنين وعشرة أشهر وعشرة أيام (3)، وعمره يوم مات إحدى وثلاثين سنة وعشرة أشهر (4).
وكان أسمر
__________
(1) في تاريخ بغداد 2 / 242: ليلة السبت لست عشرة ليلة خلت من ربيع الاول.
وفي الوافي بالوفيات 2 / 299 ونهاية الارب 23 / 152: منتصف ربيع الآخر.
وفي المنتظم 6 / 324: ليلة السبت 14 بقيت من ربيع الآخر.
(2) في مروج الذهب 4 / 351: لخمس.
(3) يتفق مع ما جاء في المنتظم ونهاية الارب وتاريخ الخلفاء والعيون والحدائق.
وفي مروج الذهب 4 / 364: ست سنين وأحد عشر شهرا وثلاثة أيام.
وفي العقد الفريد والوافي بالوفيات 2 / 299: ست سنين وعشرة أيام.
وفي العبر لابن خلدون 3 / 409: سبع سنين غير شهر.
(4) في الكامل 8 / 366: اثنتين وثلاثين سنة وشهروا (*)

(11/222)

رقيق السمرة ذري اللون أسود الشعر سبطه، قصير القامة، نحيف الجسم، في وجهه طول، وفي مقدم لحيته تمام، وفي شعرها رقة.
هكذا وصفه من شاهده.
قال الخطيب البغدادي: كان للراضي فضائل كثيرة، وختم الخلفاء في أمور عدة: منها أنه كان آخر خليفة له شعر، وآخرهم انفرد بتدبير الجيوش والاموال، وآخر خليفة خطب على المنبر يوم الجمعة، وآخر خليفة جالس الجلساء ووصل إليه الندماء.
وآخر خليفة كانت نفقته وجوائزه وعطاياه وجراياته وخزائنه ومطابخه ومجالسه وخدمه وأصحابه وأموره كلها تجري على ترتيب المتقدمين من الخلفاء.
وقال غيره: كان فصيحا بليغا كريما جوادا ممدحا، ومن جيد كلامه الذي سمعه منه محمد بن يحيى الصولي: لله أقوام هم مفاتيح الخير، وأقوام هم مفاتيح الشر، فمن أراد الله به خيرا قصده أهل الخير وجعله الوسيلة إلينا فنقضي حاجته وهو الشريك في الثواب والاجر والشكر ومن أراد الله به شرا عدل به إلى غيرنا وهو الشريك في الوزر والاثم والله المستعان على كل حال.
ومن ألطف الاعتذارات ما كتب به الراضي إلى أخيه المتقي وهما في المكتب - وكان المتقي قد اعتدى على الراضي والراضي هو الكبير منهما - فكتب: بسم الله الرحمن الرحيم، أنا معترف لك بالعبودية فرضا، وأنت معترف لي بالاخوة فضلا، والعبد يذنب والمولى يعفو.
وقد قال الشاعر: يا ذا الذي يغضب من غير شي * اعتب فعتباك حبيب إلي أنت على أنك لي ظالم * أعز خلق الله طرا علي قال فجاء إليه أخوه المتقي فأكب عليه يقبل يديه وتعانقا واصطلحا.
ومن لطيف شعره قوله فيما ذكره ابن الاثير في كامله: يصفر وجهي إذا تأمله * طرفي ويحمر وجهه خجلا حتى كأن الذي بوجنته * من دم جسمي إليه قد نقلا قال: ومما رثا به أباه المقتدر: ولو أن حيا كان قبرا لميت * لصيرت أحشائي لاعظمه قبرا ولو أن عمري كان طوع مشيئتي * وساعدني المقدور (1) قاسمته العمرا
بنفسي ثرى ضاجعت في تربة (2) البلى * لقد ضم منك الغيث والليث والبدرا ومما أنشده له ابن الجوزي في منتظمه: لا تكثرن لومي (3) على الاسراف * ربح المحامد متجر الاشراف
__________
(1) في الكامل 8 / 366: التقدير.
(2) في الكامل: تربه.
(3) في الوافي 2 / 298: لا تعذلي كرمي (*).

(11/223)

أحوي لما يأتي المكارم سابقا (1) * وأشيد ما قد أسست أسلافي إني من القوم الذين أكفهم * معتادة الاملاق (2) والاتلاف ومن شعره الذي رواه الخطيب عنه من طريق أبي بكر محمد بن يحيى الصولي النديم قوله: كل صفو إلى كدر * كل أمن إلى حذر ومصير الشباب للمو * ت فيه أو الكبر (3) در در المشيب من * واعظ ينذر البشر أيها الآمل الذي * تاه في لجة الغرر أين من كان قبلنا ؟ * درس العين والاثر سيرد المعاد من * عمره كله خطر رب إني ادخرت (4) عن * دك أرجوك مدخر رب إني مؤمن بما * بين الوحي في السور واعترافي بترك نف * عي وإيثاري الضرر رب فاغفر لي الخطي * ئة، ياخير من غفر وقد كانت وفاته بعلة الاستسقاء في ليلة السادس عشر من ربيع الاول منها.
وكان قد أرسل إلى بجكم وهو بواسط أن يعهد إلى ولده الاصغر أبي الفضل، فلم يتفق له ذلك، وبايع الناس أخاه
المتقي لله إبراهيم بن المقتدر، وكان أمر الله قدرا مقدورا.
[ خلافة المتقي لله ] لما مات أخوه الراضي اجتمع القضاة والاعيان بدار بجكم واشتوروا فيمن يولون عليهم، فاتفق رأيهم كلهم على المتقي، فأحضروه في دار الخلافة وأرادوا بيعته فصلى ركعتين صلاة الاستخارة وهو على الارض، ثم صعد إلى الكرسي بعد الصلاة، ثم صعد إلى السرير وبايعه الناس يوم الاربعاء لعشر بقين من ربيع الاول منها (5)، فلم يغير على أحد شيئا، ولا غدر بأحد حتى ولا على سريته لم يغيرها ولم يتسر عليها.
وكان كاسمه المتقي بالله كثير الصيام والصلاة والتعبد.
وقال: لا أريد
__________
(1) في الوافي: اجري كآبائي الخلايف سابقا.
(2) في الوافي: الاتلاف والاخلاف.
(2) في الكامل 8 / 367: أو الكدر.
(4) في الكامل والوافي 2 / 299: ذخرت.
(5) في الكامل 8 / 368: بويع له في العشرين من ربيع الاول.
وفي مروج الذهب 4 / 383: لعشر خلون من ربيع الاول (*)

(11/224)

جليسا ولا مسامرا، حسبي المصحف نديما، لا أريد نديما غيره.
فانقطع عنه الجلساء والسمار والشعراء والوزراء والتفوا على الامير بجكم، وكان يجالسهم ويحادثونه ويتناشدون عنده الاشعار، وكان بجكم لا يفهم كثير شئ مما يقولون لعجمته، وكان في جملتهم سنان بن ثابت الصابي المتطبب، وكان بجكم يشكو إليه قوة النفس الغضبية فيه، وكان سنان يهذب من أخلاقه ويسكن جأشه، ويروض نفسه حتى يسكن عن بعض ما كان يتعاطاه من سفك الدماء، وكان المتقي بالله حسن الوجه معتدل الخلق قصير الانف أبيض مشربا حمرة، وفي شعره شقرة، وجعودة، كث اللحية، أشهل العينين، أبي النفس.
لم يشرب خمرا ولا نبيذا قط، فالتقى فيه الاسم والفعل ولله الحمد.
ولما استقر المتقي في الخلافة أنفذ الرسل والخلع إلى بجكم وهو بواسط، ونفذت المكاتبات إلى الآفاق بولايته.
وفيها تحارب أبو عبد الله البريدي وبجكم بناحية الاهواز، فقتل بجكم في الحرب واستظهر البريدي عليه وقوي أمره، فاحتاط الخليفة على حواصل بجكم، وكان من جملة ما أخذ من أمواله ألف ألف دينار، ومائة (1) ألف دينار.
وكانت أيام بجكم على بغداد سنتين وثمانية أشهر وتسعة أيام.
ثم إن البريدي حدثته نفسه ببغداد، فأنفق المتقي أموالا جزيلة في الجند ليمنعوه من ذلك، فركب بنفسه، فخرج لاثناء الطريق ليمنعه من دخول بغداد، فخالفه البريدي ودخل بغداد في ثاني (2) رضمان، ونزل بالشفيع، فلما تحقق المتقي ذلك بعث إليه يهنئه وأرسل إليه بالاطعمة، وخوطب بالوزير ولم يخاطبة بإمرة الامراء.
فأرسل البريدي يطلب من المتقي خمسمائة ألف دينار، فامتنع الخليفة من ذلك فبعث إليه يتهدده ويتوعده ويذكره ما حل بالمعز والمستعين والمهتدي والقاهر.
واختلفت الرسل بينهم، ثم كان آخر ذلك أن بعث الخليفة إليه بذلك قهرا، ولم يتفق اجتماع الخليفة والبريدي ببغداد حتى خرج منها البريدي إلى واسط، وذلك أنه ثارت عليه الديالمة والتفوا على كبيرهم كورتكين، وراموا حريق دار البريدي، ونفرت عن البريدي طائفة من جيشه، يقال لهم البجكمية، لانه لما قبض المال من الخليفة لم يعطهم منه شيئا، وكانت البجكمية طائفة أخرى قد اختلفت معه أيضا وهم الديالمة قد صاروا حزبين.
والتفوا مع الديالمة فانهزم البريدي من بغداد يوم سلخ رمضان، واستولى كورتكتين على الامور بغداد، ودخل إلى المتقي فقلده إمرة الامراء، وخلع عليه، واستدعى المتقي علي بن عيسى وأخاه عبد الرحمن ففوض إلى عبد الرحمن تدبير الامور من غير تسمية بوزارة، ثم قبض كورتكين على رئيس الاتراك بكبك (3) غلام بجكم وغرقه.
ثم تظلمت العامة من الديلم، لانهم كانوا يأخذون منهم دورهم، فشكوا ذلك إلى كورتكين فلم يشكهم، فمنعت العامة الخطباء أن يصلوا في الجوامع، واقتتل الديلم والعامة، فقتل من الفريقين خلق كثير وجم غفير.
وكان الخليفة قد كتب إلى أبي بكر محمد بن رائق صاحب الشام يستدعيه إليه ليخلصه من
__________
(1) في الكامل: مائتي ألف دينار.
(2) في الكامل 8 / 373: ثاني عشر.
(3) في الكامل: تكينك.
وفي العبر لابن خلدون 3 / 410: بكتيك.
(*)

(11/225)

الديلم ومن البريدي، فركب إلى بغداد في العشرين من رمضان ومعه جيش عظيم، وقد صار إليه من الاتراك البجكمية خلق كثير، وحين وصل إلى الموصل حاد عن طريقه ناصر الدولة بن حمدان، فتراسلا ثم اصطلحا، وحمل ابن حمدان مائة ألف دينار، فلما اقترب ابن رائق من بغداد خرج كورتكين في جيشه ليقاتله، فدخل ابن رائق بغداد من غربيها ورجع كورتكين بجيشه فدخل من شرقيها، ثم تصافوا ببغداد للقتال وساعدت العامة ابن رائق على كورتكين فانهزم الديلم وقتل منهم خلق كثير، وهرب كورتكين فاختفى، واستقر أمر ابن رائق وخلع عليه الخليفة وركب هو وإياه في دجلة فظفر ابن رائق بكورتكين فأودعه السجن الذي في دار الخلافة.
قال ابن الجوزي: وفي يوم الجمعة ثاني عشر جمادى الاولى حضر الناس لصلاة الجمعة بجامع براثى، وقد كان المقتدر أحرق هذا الجامع لانه كبسه فوجد فيه جماعة من الشيعة يجتمعون فيه للسب والشتم، فلم يزل خرابا حتى عمره بجكم في أيام الراضي، ثم أمر المتقي بوضع منبر فيه كان عليه اسم الرشيد وصلى فيه الناس الجمعة.
قال: فلم يزل تقام فيه إلى ما بعد سنة خمسين وأربعمائة.
قال: وفي جمادى الآخرة في ليلة سابعه كانت ليلة برد ورعد وبرق، فسقطت القبة الخضراء من قصر المنصور، وقد كانت هذه القبة تاج بغداد ومأثرة من مآثر بني العباس عظيمة، بنيت أول ملكهم، وكان بين بنيانها وسقوطها مائة وسبع (1) وثمانون سنة.
قال: وخرج عن الناس التشرينان الكانونان (2) منها ولم يمطروا فيها بشئ سوى مطرة واحدة لم ينبل منها التراب، فغلت الاسعار ببغداد حتى بيع الكر بمائة وثلاثين دينارا (3).
ووقع الفناء في الناس حتى كان الجماعة يدفنون في القبر الواحد، من غير غسل ولا صلاة، وبيع العقار والاثاث بأرخص الاسعار، حتى كان يشترى بالدرهم ما يساوي الدينار في غير تلك الايام ورأت امرأة رسول الله صلى الله عليه وسلم في منامها وهو يأمرها بخروج الناس إلى الصحراء لصلاة الاستسقاء، فأمر الخليفة بامتثال ذلك فصلى الناس واستسقوا فجاءت الامطار فزادت الفرات شيئا لم ير مثله، وغرقت العباسية، ودخل الماء الشوارع ببغداد، فسقطت القنطرة العتيقة والجديدة، وقطعت الاكراد الطريق على قافلة من خراسان، فأخذوا منهم ما قيمته
ثلاثة آلاف دينار، وكان أكثر ذلك من أموال بجكم التركي.
وخرج الناس للحج ثم رجعوا من أثناء الطريق بسبب رجل من العلويين قد خرج بالمدينة النبوية، ودعا إلى نفسه وخرج عن الطاعة.
وفيها توفي من الاعيان..أحمد بن إبراهيم ابن تزمرد الفقيه أحد أصحاب ابن سريج.
خرج من الحمام إلى خارجه فسقط عليه الحمام فمات من فوره.
__________
(1) في الاصل سبعة وما أثبتناه الصواب.
(2) زيد في الكامل 8 / 377: وشباط.
(3) في مآثر الانافة 1 / 297: مائتي دينار وعشرة دنانير، كر الحنطه (*).

(11/226)

بجكم التركي أمير الامراء ببغداد، قبل بني بويه.
كان عاقلا يفهم بالعربية ولا يتكلم بها.
يقول أخاف أن أخطئ والخطأ من الرئيس قبيح.
وكان مع ذلك يحب العلم وأهله، وكان كثير الاموال والصدقات، ابتدأ يعمل مارستان بغداد فلم يتم، فجدده عضد الدولة بن بويه، وكان بجكم يقول: العدل ربح السلطان في الدنيا والآخرة.
وكان يدفن أموالا كثيرة في الصحراء، فلما مات لم يدر أين هي، وكان ندماء الراضي قد التفوا على بجكم وهو بواسط، وكان قد ضمنها بثمانمائة ألف دينار من الخليفة، وكانوا يسامرونه كالخليفة، وكان لا يفهم أكثر ما يقولون، وراض له مزاجه الطيب سنان بن ثابت الصابي حتى لان خلقه وحسنت سيرته، وقلت سطوته، ولكن لم يعمر إلا قليلا بعد ذلك.
ودخل عليه مرة رجل فوعظه فأبكاه فأمر له بمائة ألف درهم، فلحقه بها الرسول فقال بجكم لجلسائه: ما أظنه يقبلها ولا يريدها، وما يصنع هذا بالدنيا ؟ هذا رجل مشغول بالعبادة، ماذا يصنع بالدراهم ؟ فما كان بأسرع من أن رجع الغلام وليس معه شئ، فقال بجكم: قبلها ؟ قال: نعم ! فقال بجكم: كلنا صيادون ولكن الشباك مختلفة.
توفي لسبع بقين من رجب من هذه السنة.
وسبب موته أنه خرج يتصيد فلقي طائفة من الاكراد فاستهان بهم فقاتلوه فضربه رجل منهم فقتله.
وكانت إمرته على بغداد سنتين وثمانية أشهر وتسعة.
أيام وخلف من الاموال والحواصل ما ينيف على ألفي ألف دينار، أخذها المتقي لله كلها.
أبو محمد البربهاري (1) العالم الزاهد الفقيه الحنبلي الواعظ، صاحب المروزي وسهلا التستري، وتنزه عن ميراث أبيه، - وكان سبعين ألفا (2) - لامر كرهه.
وكان شديد على أهل البدع والمعاصي، وكان كبير القدر تعظمه الخاصة والعامة، وقد عطس يوما وهو يعظ فشمته الحاضرون، ثم شمته من سمعهم حتى شمته أهل بغداد، فانتهت الضجة إلى دار الخلافة، فغار الخليفة من ذلك وتكلم فيه جماعة من أرباب الدولة، فطلب فاختفى عند أخت بوران (3) شهرا، ثم أخذه القيام - داء - فمات عندها، فأمرت خادمها فصلى عليه، فامتلات الدار رجالا عليهم ثياب بياض.
ودفنته عندها ثم أوصت إذا ماتت أن تدفن عنده.
وكان عمره يوم مات ستا وتسعين (4) سنة رحمه الله.
__________
(1) هو الحسن بن علي الفقيه القدوة شيخ الحنابلة بالعراق.
(2) في طبقات الحنابلة تسعين ألفا.
(3) في شذرات الذهب: توزون.
(4) في الكامل 8 / 378 دفن في تربة نصر القشوري، وكان عمره ستا وسبعين وفي الوافي: قال: وفاته سنة 339 ه (*).

(11/227)

يوسف بن يعقوب بن إسحاق بن البهلول أبو بكر الازرق - لانه كان أزرق العينين - التنوخي الكاتب، سمع جده والزبير بن بكار، والحسين بن عرفة وغيرهم، وكان خشن العيش كثير الصدقة.
فيقال إنه تصدق بمائة ألف دينار، وكان أمارا بالمعروف نهاء عن المنكر، روى عنه الدار قطني وغيره من الحفاظ، وكان ثقة عدلا.
توفي في ذي الحجة منها عن ثنتين وتسعين سنة رحمه الله تعالى.
ثم دخلت سنة ثلاثين وثلثمائة قال ابن الجوزي: في المحرم منها ظهر كوكب بذنب رأسه إلى المغرب وذنبه إلى المشرق، وكان عظيما جدا، وذنبه منتشر، وبقي ثلاثة عشر يوما إلى أن اضمحل.
قال: وقد نصف ربيع الاول بلغ الكر من الحنطة مائتي دينار، وأكل الضعفاء الميتة، ودام الغلاء وكثر الموت، وتقطعت السبل وشغل الناس بالمرض والفقر، وتركوا دفن الموتى، واشغلوا عن الملاهي واللعب.
قال: ثم جاء مطر كأفواه القرب، وبلغت زيادة دجلة عشرين ذراعا وثلثا.
وذكر ابن الاثير في الكامل: أن محمد بن رائق وقع بينه وبين البريدي وحشة لاجل أن البريدي منع خراج واسط، فركب إليه ابن رائق ليتسلم ما عنده من المال، فوقعت مصالحة ورجع ابن رائق إلى بغداد، فطالبه الجند بأرزاقهم، وضاق عليه حاله، وتحيز جماعة من الاتراك عنه إلى البريدي فضعف جانب ابن رائق وكاتب البريدي بالوزارة ببغداد، ثم قطع اسم الوزارة عنه، فاشتد حنق البريدي عليه، وعزم على أخذ بغداد، فبعث أخاه أبا الحسين في جيش إلى بغداد، فتحصن ابن رائق مع الخليفة بدار الخلافة ونصبت فيها المجانيق والعرادات - العرادة شئ أصغر من المنجنيق - على دجلة أيضا.
فاضطربت أهل بغداد ونهب الناس بعضهم بعضا ليلا ونهارا، وجاء أبو الحسين أخو أبي عبد الله البريدي بمن معه فقاتلهم الناس في البر وفي دجلة، وتفاقم الحال جدا، مع ما الناس فيه من الغلاء والوباء والفناء.
فإنا لله وإنا إليه راجعون.
ثم إن الخليفة وابن رائق انهزما في جمادى الآخرة - ومع الخليفة ابنه [ أبو ] (1) منصور - في عشرين فارسا، فقصدوا نحو الموصل، واستحوذ أبو الحسين على دار الخلافة وقتل من وجد فيها من الحاشية، ونهبوها حتى وصل النهب إلى الحريم، ولم يتعرضوا للقاهر وهو إذ ذاك أعمى مكفوفا، وأخرجوا كورتكين من الحبس، فبعثه أبو الحسين إلى البريدي، فكان آخر العهد به، ونهبوا بغداد جهارا علانية، ونزل أبو الحسين بدار مؤنس الخادم التي كان يسكنها ابن رائق، وكانوا يكبسون الدور ويأخذون ما فيها من الاموال، فكثر الجور وغلت الاسعار جدا، وضرب أبو الحسين المكس على الحنطة والشعير، وذاق أهل بغداد لباس الجوع والخوف بما كانوا يصنعون.
وكان معه طائفة
كبيرة من القرامطة فأفسدوا في البلد فسادا عظيما، ووقع بينهم وبين الاتراك حروب طويلة شديدة،
__________
(1) سقطت من نسخ البداية المطبوعة.
(*)

(11/228)

فغلبهم الترك وأخرجوهم من بغداد، فوقعت الحرب بين العامة والديلم جند أبي الحسين.
وفي شعبان منها اشتد الحال أيضا ونهبت المساكن وكبس أهلها ليلا ونهارا، وخرج جند البريدي فنهبوا الغلات من القرى والحيوانات، وجرى ظلم لم يسمع بمثله.
قال ابن الاثير: وإنما ذكرنا هذا ليعلم الظلمة أن أخبارهم الشنيعة تنقل وتبقى بعدهم على وجه الارض (1) وفي الكتب، ليذكروا بها ويذموا ويعابوا، ذلك لهم خزي في الدنيا وأمرهم إلى الله لعلهم يتركوا الظلم لهذا إن لم يتركوه لله.
وقد كان الخليفة أرسل وهو ببغداد إلى ناصر الدولة بن حمدان نائب الموصل يستمده ويستحثه على البريدي، فأرسل ناصر الدولة أخاه سيف الدولة عليا في جيش كثيف، فلما كان بتكريت إذا الخليفة وابن رائق قد هربا فرجع معهما سيف الدولة إلى أخيه، وخدم سيف الدولة الخليفة خدمة كثيرة.
ولما وصلوا إلى الموصل خرج عنها ناصر الدولة فنزل شرقها، وأرسل التحف والضيافات، ولم يجئ إلى الخليفة خوفا من الغائلة من جهة أبن رائق، فأرسل الخليفة ولده أبا منصور ومعه ابن رائق للسلام على ناصر الدولة، فصارا إليه فأمر ناصر الدولة أن ينثر الذهب والفضة على رأس ولد الخليفة، وجلسا عنده ساعة، ثم قاما ورجعا، فركب ابن الخليفة وأراد ابن رائق أن يركب معه، فقال له ناصر الدولة: اجلس اليوم عندي حتى نفكر فيما نصنع في أمرنا هذا، فاعتذر إليه بابن الخليفة واستراب بالامر وخشي، فقبض ابن حمدان بكمه فجبذه ابن رائق منه فانقطع كمه، وركب سريعا فسقط عن فرسه فأمر ناصر الدولة بقتله فقتل، وذلك يوم الاثنين لسبع بقين من رجب منها.
فأرسل الخليفة إلى ابن حمدان فاستحضره وخلع عليه ولقبه ناصر الدولة يومئذ، وجعله أمير الامراء، وخلع على أخيه أبي الحسن ولقبه سيف الدولة يومئذ، ولما قتل ابن رائق وبلغ خبر مقتله إلى صاحب مصر الاخشيد محمد بن طغج ركب إلى دمشق فتسلمها من محمد بن يزداد نائب ابن رائق ولم ينتطح فيها عنزان.
ولما بلغ خبر مقتله إلى بغداد فارق أكثر الاتراك أبا الحسين البريدي لسوء سيرته، وقبح
سريرته قبحه الله، وقصدوا الخليفة وابن حمدان فتقوى بهم، وركب هو والخليفة إلى بغداد، فلما أقتربوا منها هرب عنها أبو الحسين أخو البريدي فدخلها المتقي ومعه بنو حمدان في جيوش كثيرة، وذلك في شوال، ففرح المسلمون فرحا شديدا.
وبعث الخليفة إلى أهله - وقد كان أخرجهم إلى سامرا - فردهم، وتراجع أعيان الناس إلى بغداد بعد ما كانوا قد ترحلوا عنها.
ورد الخليفة أبا إسحاق القراريطي (2) إلى الوزارة وولى توزون (3) شرطة جانبي بغداد، وبعث ناصر الدولة أخاه سيف الدولة في جيش وراء أبي الحسين أخي البريدي، فلحقه عند المدائن فاقتتلوا قتالا شديدا في أيام نحسات، ثم كان آخر الامر أن انهزم أبو الحسين إلى أخيه البريد بواسط، وقد ركب ناصر
__________
(1) في الكامل: وجه الدهر.
(2) من الكامل والعبر والفخري، وهو أبو إسحاق محمد بن إبراهيم الاسكافي، وفي الاصل: الفزاري.
(3) قال أبو الفداء في مختصر تاريخ البشر 2 / 90: تورون وهو اسم تركي مشتق من اسم الباطية.
لان الباطية اسمها بالتركي تروو (*).

(11/229)

الدولة بنفسه فنزل المدائن قوه لاخيه.
وقد انهزم سيف الدولة مرة من أخي البريدي فرده أخوه وزاده جيشا حتى كسر البريدي، وأسر جماعة من أعيان أصحابه، وقتل منهم خلقا كثيرا.
ثم أرسل أخاه سيف الدولة إلى واسط لقتال أبي عبد الله البريدي، فانهزم منه البريدي وأخوه إلى البصرة وتسلم سيف الدولة واسطا، وسيأتي ما كان من خبره في السنة الآتية مع البريدي.
وأما ناصر الدولة فإنه عاد إلى بغداد فدخلها في ثالث عشر ذي الحجة (1) وبين يديه الاسارى على الجمال، ففرح المسلمون واطمأنوا ونظر في المصالح العامة وأصلح معيار الدينار.
وذلك أنه وجده قد غير عما كان عليه، فضرب دنانير سماها الابريزية، فكانت تباع كل دينار بثلاثة عشر درهما، وإنما كان يباع ما قبلها بعشرة.
وعزل الخليفة بدرا الخرشني عن الحجابة وولاه سلامة الطولوني، وجعل بدرا على طريق الفرات، فسار إلى الاخشيد فأكرمه واستنابه على دمشق فمات بها.
وفيها وصلت الروم إلى قريب حلب فقتلوا خلقا وأسروا نحوا من خمسة عشر ألفا، فإنا لله وإنا
إليه راجعون.
وفيها دخل نائب طرسوس إلى بلاد الروم فقتل وسبى وغنم وسلم وأسر من بطارقتهم المشهورين منهم وغيرهم خلقا كثيرا ولله الحمد.
وفيها توفي من الاعيان: إسحاق بن محمد بن يعقوب النهر جوري أحد مشايخ الصوفية، صحب الجنيد بن محمد وغيره، من أئمة الصوفية، وجاور بمكة حتى مات بها.
ومن كلامه الحسن: مفاوز الدنيا تقطع بالاقدام، ومفاوز الآخرة تقطع بالقلوب.
الحسين بن إسماعيل بن محمد بن إسماعيل بن سعيد بن أبان أبو عبد الله الضبي القاضي المحاملي الفقيه الشافعي المحدث، سمع الكثير وأدرك خلقا من أصحابه ابن عينية، نحوا من سبعين رجلا.
وروى عن جماعة من الائمة، وعنه الدار قطني، وخلق، وكان يحضر مجلسه نحو من عشرة آلاف.
وكان صدوقا دينا فقيها محدثا، ولي قضاء الكوفة ستين سنة، وأضيف إليه قضاء فارس وأعمالها، ثم استعفى من ذلك كله ولزم منزله، واقتصر على إسماع الحديث وسماعه.
توفي في ربيع الآخر من هذه السنة عن خمس وتسعين سنة.
وقد تناظر هو وبعض الشيعة بحضرة بعض الاكابر فجعل الشيعي يذكر مواقف علي يوم بدر وأحد والخندق وخيبر وحنين وشجاعته.
ثم قال للمحاملي.
أنعرفها ؟ قال: نعم، ولكن أتعرف أنت أين كان الصديق يوم بدر ؟ كان مع رسول الله صلى الله عليه وسلم في العريش بمنزلة الرئيس الذي يحامي عنه، وعلي رضي الله عنه في المبارزة، ولو فرض أنه انهزم أو قتل لم يخزل الجيش بسببه.
فأفحم الشيعي.
وقال المحاملي وقد قدمه
__________
(1) في العبر لابن خلدون 3 / 413: في منتصف ذي الحجة (*).

(11/230)

الذين رووا لنا الصلاة والزكاة والوضوء بعد رسول الله صلى الله عليه وسلم فقدموه عليه حيث لا مال ولا عبيد ولا عشيرة وقد كان أبو بكر يمنع عن رسول الله صلى الله عليه وسلم ويجاحف عنه، وإنما قدموه لعلمهم أنه خيرهم.
فأفحمه أيضا.
علي بن محمد بن سهل أبو الحسن الصائغ، أحد الزهاد العباد أصحاب الكرامات.
روى عن ممشاد الدينوري أنه
شاهد أبا الحسن هذا يصلي في الصحراء في شدة الحر ونسر قد نشر عليه جناحه يظله من الحر.
قال ابن الاثير: وفيها توفي أبو الحسن علي بن إسماعيل الاشعري المتكلم المشهور، وكان مولده سنة ستين ومائتين، وهو من ولد أبي موسى الاشعري.
قلت: الصحيح أن الاشعري توفي سنة أربع وعشرين ومائتين كما تقدم ذكره هناك.
قال: وفيها توفي محمد بن يوسف بن النضر الهروي الفقيه الشافعي، وكان مولده سنة تسع وعشرين ومائتين، أخذ عن الربيع بن سليمان صاحب الشافعي.
قلت: قد توفي فيها أبو حامد بن بلال (1).
وزكريا بن أحمد البلخي (2).
وعبد الغافر بن سلامة الحافظ (3).
ومحمد بن رائق الامير ببغداد.
وفيها توفي الشيخ: أبو صالح مفلح الحنبلي واقف مسجد أبي صالح ظاهر باب شرقي من دمشق، وكانت له كرامات وأحوال ومقامات، واسمه مفلح بن عبد الله أبو صالح المتعبد، الذي ينسب إليه المسجد خارج باب شرقي من دمشق، صحب الشيخ أبا بكر بن سعيد حمدونه الدمشقي، وتأدب به، وروى عنه الموحد بن إسحاق بن البري، وأبو الحسن علي بن العجه قيم المسجد، وأبو بكر بن داود الدينوري الدقي.
روى الحافظ ابن عساكر من طريق الدقي عن الشيخ أبي صالح.
قال: كنت أطوف بجبل لكام أطلب العباد فمررت برجل وهو جالس على صخرة مطرق راسه فقلت له: ما تصنع ههنا ؟ فقال: أنظر وأرعى.
فقلت له: لا أرى بين يديك شيئا تنظر إليه ولا ترعاه إلا هذه العصاة والحجارة.
فقال: بل أنظر خواطر قلبي وأرعى أوامر ربي، وبالذي أطلعك علي إلا صرفت بصرك عني.
فقلت له: نعم ولكن
__________
(1) هو أحمد بن محمد بن يحيى بن بلال النيسابوري.
(2) هو أبو يحيى زكريا بن أحمد بن يحيى بن موسى خت البلخي الشافعي، قاضي دمشق، روى عن أبي حاتم الرازي وطائفة.
مات في ربيع الاول.
(شذرات 2 / 327).
(3) أبو هاشم الحمصي روى عن كثير بن عبيد وطائفة مات بالبصرة وله بضع وتسعون سنة (*).

(11/231)

عظني بشئ أنتفع به حتى أمضي عنك.
فقال: من لزم الباب أثبت في الخدم، ومن أكثر ذكر الموت أكثر الندم ومن استغنى بالله أمن العدم، ثم تركني ومضى.
وقال أبو صالح: مكثت ستة أيام أو سبعة لم آكل ولم أشرب، ولحقني عطش عظيم، فجئت إلى النهر الذي وراء المسجد فجلست أنظر إلى الماء، فتذكرت قوله تعالى (وكان عرشه على الماء) [ هود: 7 ] فذهب عني العطش، فمكثت تمام العشرة أيام.
وقال: مكثت أربعين يوما لم أشرب، ثم شربت، وأخذ رجل فضلتي ثم ذهب إلى امرأته فقال: اشربي فضل رجل قد مكث أربعين يوما لم يشرب الماء.
قال أبو صالح: ولم يكن اطلع على ذلك أحد إلا الله عز وجل.
ومن كلام أبي صالح: الدنيا حرام على القلوب حلال على النفوس، لان كل شئ يحل لك أن تنظر بعين رأسك إليه يحرم عليك أن تنظر بعين قلبك إليه.
وكان يقول: البدن لباس القلب والقلب لباس الفؤاد، والفؤاد لباس الضمير، والضمير لباس السر، والسر لباس المعرفة به.
ولابي صالح مناقب كثيرة رحمه الله.
توفي في جمادى الاولى من هذه السنة والله سبحانه أعلم.
ثم دخلت سنة إحدى وثلاثين وثلثمائة فيها دخل سيف الدولة إلى واسط وقد انهزم عنها البريدي وأخوه أبو الحسين، ثم اختلف الترك على سيف الدولة، فهرب منها قاصدا بغداد، وبلغ أخاه أمير الامراء خبره فخرج من بغداد إلى الموصل، فنهبت داره.
وكانت دولته على بغداد ثلاثة عشر شهرا وخمسة أيام.
وجاء أخوه سيف الدولة بعد خروجه منها فنزل بباب حرب، فطلب من الخليفة أن يمده بما يتقوى به على حرب توزون، فبعث إليه بأربعمائة ألف درهم، ففرقها بأصحابه.
وحين سمع بقدوم توزون خرج من بغداد ودخلها توزون في الخامس والعشرين من رمضان، فخلع عليه الخليفة وجعله أمير الامراء واستقر أمره ببغداد.
وعند ذلك رجع البريدي إلى واسط وأخرج من كان بها من أصحاب توزون وكان في أسر توزون غلام سيف الدولة، يقال له ثمال، فأرسله إلى مولاه ليخبره حاله ويرفع أمره عند آل حمدان.
وفيها كانت زلزلة عظيمة ببلاد نسا، سقط منها عمارات كثيرة، وهلك بسببها خلق كثير.
قال ابن الجوزي: وكان ببغداد في أيلول وتشرين حر شديد يأخذ بالانفاس.
وفي صفر منها
ورد الخبر بورود الروم إلى أرزن وميا فارقين، وأنهم سبوا.
وفي ربيع الآخر منها عقد أبو منصور إسحاق بن الخليفة المتقي عقده على علوية بنت ناصر الدولة بن حمدان، على صداق مائة ألف دينار وألف ألف درهم، وولى العقد على الجارية المذكورة أبو عبد الله محمد بن أبي موسى الهاشمي، ولم يحضر ناصر الدولة، وضرب ناصر الدولة سكة ضرب فيها ناصر الدولة عبد آل محمد.
قال ابن الجوزي: وفيها غلت الاسعار حتى أكل الناس الكلاب ووقع البلاء في الناس، ووافى

(11/232)

من الجراد شئ كثير جدا، حتى بيع منه كل خمسين رطلا بالدرهم.
فارتفق الناس به في الغلاء.
وفيها ورد كتاب ملك الروم إلى الخليفة يطلب منه منديلا بكنيسة الرها كان المسيح قد مسح بها وجهه فصارت صورة وجهه فيه، وأنه متى وصل هذا المنديل يبعث من الاسارى خلقا كثيرا.
فأحضر الخليفة العلماء فاستشارهم في ذلك، فمن قائل نحن أحق بعيسى منهم، وفي بعثه إليهم عضاضة على المسلمين ووهن في الدين.
فقال علي بن عيسى الوزير: يا أمير المؤمنين إنقاذ أسارى المسلمين من أيدي الكفار خير وأنفع للناس من بقاء ذلك المنديل بتلك الكنيسة.
فأمر الخليفة بإرسال ذلك المنديل إليهم وتخليص أسرى المسلمين من أيديهم.
قال الصولي: وفيها وصل الخبر بأن القرمطي ولد له مولود فأهدى إليه أبو عبد الله البريدي هدايا كثيرة، منها مهد من ذهب مرصع بالجواهر، وجلاله منسوج بالذهب محلى باليواقيت، وغير ذلك.
وفيها كثر الرفض ببغداد فنودي بها من ذكر أحدا من الصحابة بسوء فقد برئت منه الذمة.
وبعث الخليفة إلى عماد الدولة بن بويه خلعا فقبلها ولبسها بحضرة القضاة والاعيان.
وفيها كانت وفاة السعيد نصر بن أحمد بن إسماعيل الساماني صاحب خراسان وما وراء النهر، وقد مرض قبل موته بالسل سنة وشهرا، واتخذ في داره بيتا سماه بيت العبادة، فكان يلبس ثيابا نظافا ويمشي إليه حافيا ويصلي فيه، ويتضرع ويكثر الصلاة.
وكان يجتنب المنكرات والآثام إلى أن مات رحمه الله، فقام بالامر من بعده ولده نوح بن نصر الساماني، ولقب بالامير الحميد.
وقتل محمد بن أحمد النسفي، وكان قد طعن فيه عنده وصلبه.
وفيها توفي من الاعيان..ثابت بن سنان بن قرة الصابي أبو سعيد الطبيب، أسلم علي يد القاهر بالله ولم يسلم ولده ولا أحد من أهل بيته، وقد كان مقدما في الطب وفي علوم أخر كثيرة.
توفي في ذي القعدة منها بعلة الذرب ولم تغن عنه صناعته شيئا، حتى جاءه الموت.
وما أحسن ما قال بعض الشعراء في ذلك: قل للذي صنع الدواء بكفه * أترد مقدورا [ عليك قد ] جرى مات المداوي والمداوي والذي * صنع الدواء بكفه ومن اشترى وذكر ابن الجوزي في المنتظم وفاة الاشعري فيها وتكلم فيه وحط عليه كما جرت عادة الحنابلة يتكلمون في الاشعرية قديما وحديثا.
وذكر أنه ولد سنة ستين ومائتين، وتوفي في هذه السنة، وأنه صحب الجبائي أربعين سنة ثم رجع عنه، وتوفي ببغداد ودفن بمشرعة السرواني.
محمد بن أحمد بن يعقوب بن شيبة ابن الصلت السدوسي مولاهم أبو بكر، سمع جده وعباسا الدوري وغيرهما، وعنه أبو

(11/233)

بكر بن مهدي وكان ثقة.
روى الخطيب أن والد محمد هذا حين ولد أخذ طالع مولده المنجمون فحسبوا عمره وقالوا: إنه يعيش كذا وكذا.
فأرصد أبوه له جبا فكان يلقي فيه عن كل يوم من عمره الذي أخبروه به دينارا، فلما امتلا أرصد له جبار آخر كذلك، ثم آخر كذلك، فكان يضع فيها في كل يوم ثلاثة دنانير على عدد أيام عمر ولده.
ومع هذا ما أفاده ذلك شيئا، بل افتقر هذا الولد حتى صار يستعطي من الناس، وكان يحضر مجلس السماع عليه عباءة بلا إزار، فكان يتصدق عليه أهل المجلس بشئ يقوم بأوده.
والسعيد من أسعده الله عز وجل.
محمد بن مخلد بن جعفر (1) أبو عمر (2) الدوري العطار، كان يسكن الدور - وهي محلة بطرف بغداد - سمع الحسن بن عرفة والزبير بن بكار ومسلم بن الحجاج وغيرهم، وعنه الدار قطني وجماعة، وكان ثقة فهما واسع
الرواية مشكور الديانة مشهورا بالعبادة.
توفي في جمادى الاولى (3) منها، وقد استكمل سبعا وسبعين سنة وثمانية أشهر وإحدى وعشرين ويوما.
المجنون البغدادي روى ابن الجوزي من طريق أبي بكر الشبلي قال: رأيت مجنونا (4) عند جامع الرصافة وهو عريان وهو يقول: أنا مجنون الله، أنا مجنون الله.
فقلت له: مالك ألا تستتر وتدخل الجامع وتصلي ؟ فأنشأ يقول: يقولون زرنا واقض واجب حقنا * وقد اسقطت حالي حقوقهم عني إذا هم رأوا حالي ولم يأنفوا لها * ولم يأنفوا منها أنفت لهم مني ثم دخلت سنة ثنتين وثلاثين وثلثمائة فيها خرج المتقي أمير المؤمنين من بغداد إلى الموصل مغاضبا لتورون، وهو إذ ذاك بواسط، وقد زوج ابنته من أبي عبد الله البريدي، وصارا يدا واحدة على الخليفة.
وأرسل ابن شير زاد في ثلثمائة إلى بغداد فأفسد فيها وقطع ووصل، واستقل بالامر من غير مراجعة المتقي.
فغضب المتقي وخرج منها مغاضبا له بأهله وأولاده ووزيره ومن اتبعه من الامراء، قاصدا الموصل إلى بني حمدان، فتلقاه سيف الدولة إلى تكريت، ثم جاءه ناصر الدولة وهو بتكريت أيضا، وحين خرج المتقي من بغداد أكثر ابن شيرزاد فيها الفساد، وظلم أهلها وصادرهم، وأرسل يعلم تورون، فأقبل مسرعا نحو تكريت فتواقع هو وسيف الدولة فهزم توزون سيف الدولة وأخذ معسكره ومعسكر أخيه ناصر الدولة
__________
(1) في تذكرة الحفاظ 2 / 828: حفص.
(2) في التذكرة: أبو عبد الله.
(3) في التذكرة وشذرات الذهب 2 / 331: جمادى الآخرة.
وقال في الشذرات: وله سبع وتسعون سنة.
(4) في صفوة الصفوة 2 / 519: معتوها (*).

(11/234)

ثم كر إليه سيف الدولة فهزمه تورون أيضا، وانهزم المتقي وناصر الدولة وسيف الدولة من الموصل إلى نصيبين وجاء توزون فدخل الموصل وأرسل إلى الخليفة يطلب رضاه، فأرسل الخليفة يقول: لا سبيل إلى ذلك إلا أن تصالح بني حمدان، فاصطلحوا، وضمن ناصر الدولة بلاد الموصل بثلاثة آلاف
ألف وستمائة ألف، ورجع توزون إلى بغداد وأقام الخليفة عند بني حمدان.
وفي غيبة توزون هذه عن واسط أقبل إليها معز الدولة بن بويه في خلق من الديلم كثيرين، فانحدر توزون مسرعا إلى واسط فاقتتل مع معز الدولة بضعة عشر يوما، وكان آخر الامر أن انهزم معز الدولة ونهبت حواصله، وقتل من جيشه خلق كثير، وأسر جماعة من أشراف أصحابه.
ثم عاود توزون ما كان يعتريه من مرض الصرع فشغل بنفسه فرجع إلى بغداد.
وفيها قتل أبو عبد الله البريدي أخاه أبا يوسف، وكان سبب ذلك أن البريدي قل ما في يده من الاموال، فكان يستقرض من أخيه أبي يوسف فيقرضه القليل، ثم يشنع عليه ويذم تصرفه بمال الجند، إلى أن مال الجند إلى أبي يوسف وأعرض غالبهم عن البريدي، فخشي أن يبايعوه فأرسل إليه طائفة من غلمانه فقتلوه غيلة، ثم انتقل إلى داره وأخذ جميع حواصله وأمواله، فكان قيمة ما أخذ منه من الاموال ما يقارب ثلثمائة ألف ألف دينار.
ولم يمتع بعده إلا ثمانية أشهر مرض فيها مرضا شديدا بالحمى الحادة، حتى كانت وفاته في شوال من هذه السنة، فقام مقامه أخوه أبو الحسين قبحه الله فأساء السيرة في أصحابه، فثاروا عليه فلجأ إلى القرامطة قبحهم الله فاستجار بهم فقام بالامر من بعده أبو القاسم بن أبي عبد الله البريدي في بلاد واسط والبصرة وتلك النواحي من الاهواز وغيرها.
وأما الخليفة المتقي لله فإنه لما أقام عند أولاد حمدان بالموصل ظهر له منهم تضجر، وأنهم يرغبون في مفارقته.
فكتب إلى توزون في الصلح فاجتمع توزون مع القضاة والاعيان وقرأوا كتاب الخليفة وقابله بالسمع والطاعة، وحلف له ووضع خطه بالاقرار له ولمن معه بالاكرام والاحترام، فكان من الخليفة ودخوله إلى بغداد ما سيأتي في السنة الآتية.
وفيها أقبلت طائفة من الروس في البحر إلى نواحي أذربيجان فقصدوا بردعة فحاصروها، فلما ظفروا بأهلها قتلوهم عن آخرهم، وغنموا أموالهم وسبوا من استحسنوا من نسائهم، ثم مالوا إلى المراغة، فوجدوا بها ثمارا كثيرة، فأكلوا منها فأصابهم وباء شديد فمات أكثرهم، وكان إذا مات أحدهم دفنوا معه ثيابه وسلاحه، فأخذه المسلمون وأقبل إليهم المرزبان بن محمد فقتل منهم.
وفي ربيع الاول منها جاء الدمستق ملك الروم إلى رأس العين في ثمانين ألفا فدخلها ونهب ما فيها وقتل
وسبى منهم نحوا من خمسة عشر ألفا، وأقام بها ثلاثة أيام، فقصدته الاعراب من كل وجه فقاتلوه قتالا عظيما حتى انجلى عنها.
وفي جمادى الاولى منها غلت الاسعار ببغداد جدا وكثرت الامطار حتى تهدم البناء، ومات كثير من الناس تحت الهدم، وتعطلت أكثر الحمامات والمساجد من قلة الناس ونقصت قيمة العقار حتى بيع منه بالدرهم ما كان يساوي الدينار، وخلت الدور.
وكان الدلالون يعطون من يسكنها أجرة ليحفظها من الداخلين إليها ليخربوها.
وكثرت الكبسات من اللصوص

(11/235)

بالليل، حتى كان الناس يتحارسون بالبوقات والطبول، وكثرت الفتن من كل جهة فإنا لله وإنا إليه راجعون، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا.
وفي رمضان منها كانت وفاة أبي طاهر سليمان بن أبي سعيد الحسن الجنابي الهجري القرمطي، رئيس القرامطة، قبحه الله، وهذا هو الذي قتل الحجيج حول الكعبة وفي جوفها، وسلبها كسوتها وأخذ بابها وحليتها، واقتلع الحجر الاسود من موضعه وأخذه معه إلى بلده هجر، فمكث عنده من سنة تسع عشرة وثلثمائة ثم مات قبحه الله وهو عندهم لم يردوه إلى سنة تسع وثلاثين وثلثمائة كما سيأتي.
ولما مات هذا القرمطي قام بالامر من بعده إخوته الثلاثة، وهم أبو العباس الفضل، وأبو القاسم سعيد، وأبو يعقوب يوسف بنو أبي سعيد الجنابي، وكان أبو العباس ضعيف البدن مقبلا على قراءة الكتب، وكان أبو يعقوب مقبلا على اللهو واللعب، ومع هذا كانت كلمة الثلاثة واحدة لا يختلفون في شئ، وكان لهم سبعة من الوزراء متفقون أيضا.
وفي شوال منها توفي أبو عبد الله البريدي فاستراح المسلمون من هذا كما استراحوا من الآخر.
وفيها توفي من الاعيان أبو العباس بن عقدة الحافظ.
أحمد بن محمد بن سعيد بن عبد الرحمن أبو العباس الكوفي المعروف بابن عقدة، لقبوه بذلك من أجل تعقيده في التصريف والنحو، وكان أيضا عقدة في الورع والنسك، وكان من الحفاظ الكبار، سمع الحديث الكثير ورحل فسمع من خلائق من المشايخ، وسمع منه الطبراني والدارقطني وابن الجعابي وابن عدي وابن المظفر وابن
شاهين.
قال الدارقطني: أجمع أهل الكوفة على أنه لم ير من زمن ابن مسعود إلى زمان ابن عقدة أحفظ منه، ويقال إنه كان يحفظ نحوا من ستمائة ألف حديث، منها ثلاثمائة ألف في فضائل أهل البيت، بما فيها من الصحاح والضعاف، وكانت كتبه ستمائة حمل جمل، وكان ينسب مع هذا كله إلى التشيع والمغالاة.
قال الدار قطني: كان رجل سوء.
ونسبه ابن عدي إلى أنه كان يعمل النسخ لاشياخ ويأمرهم بروايتها.
قال الخطيب: حدثني علي بن محمد بن نصر قال: سمعت حمزة بن يوسف، سمعت أبا عمر بن حيويه يقول: كان ابن عقدة يجلس في جامع براثي معدن الرفض يملي مثالب الصحابة - أو قال الشيخين - فتركت حديثه لا أحدث عنه بشئ.
قلت: وقد حررت الكلام فيه في كتابنا التكميل بما فيه كفاية، توفي في ذي القعدة منها.
أحمد بن عامر بن بشر بن حامد المروروذي نسبة إلى مر والروذ، والروذ اسم للنهر، وهو الفقيه الشافعي تلميذ أبي إسحاق المروذي - نسبة إلى مروذ الشاهجان، وهي أعظم من تلك البلاد، له شرح مختصر المزني، وله كتاب الجامع في المذهب، وصنف في أصول الفقه، وكان إماما لا يشق غباره.
توفي في هذه السنة رحمه الله.

(11/236)

ثم دخلت سنة ثلاث وثلاثين وثلثمائة فيها رجع الخليفة المتقي إلى بغداد وخلع من الخلافة وسملت عيناه، وكان - وهو مقيم بالموصل - قد أرسل إلى الاخشيد محمد بن طغج صاحب مصر والبلاد الشامية أن يأتيه، فأقبل إليه في المنتصف من المحرم من هذه السنة، وخضع للخليفة غاية الخضوع، وكان يقوم بين يديه كما تقوم الغلمان، ويمشي والخليفة راكب، ثم عرض عليه أن يصير معه إلى الديار المصرية أو يقوم ببلاد الشام، وليته فعل، بل أبى عليه، فأشار عليه بالمقام مكانه بالموصل، ولا يذهب إلى توزون، وحذره من مكر توزون وخديعته، فلم يقبل ذلك، وكذلك أشار عليه وزيره أبو حسين بن مقلة فلم يسمع.
وأهدى ابن ظغج للخليفة هدايا كثيرة فاخرة، وكذلك أهدى إلى الامراء والوزير، ثم رجع إلى بلاده، واجتاز بحلب فانحاز عنها صاحبها أبو عبد الله بن سعيد بن حمدان.
وكان ابن مقاتل
بها، فأرسله إلى مصر نائبا عنه حتى يعود إليها.
وأما الخليفة فإنه ركب من الرقة في الدجلة إلى بغداد وأرسل إلى توزون فاستوثق منه ما كان حلف له من الايمان فأكدها وقررها، فلما قرب من بغداد (1) خرج إلى توزون ومعه العساكر، فلما رأى الخليفة قبل الارض بين يديه وأظهر له أنه قد وفى له بما كان حلف له عليه وأنزله في منظرته، ثم جاء فاحتاط على من مع الخليفة من الكبراء، وأمر بسمل عيني الخليفة فسملت عيناه، فصاح صيحة عظيمة سمعها الحريم فضجت الاصوات بالبكاء، فأمر توزون بضرب الدبادب حتى لا تسمع أصوات الحريم، ثم انحدر من فوره إلى بغداد فبايع المستكفي.
فكانت خلافة المتقي ثلاثة (2) سنين وخمسة أشهر وعشرين يوما، وقيل وأحد عشر شهرا.
وستأتي ترجمته عند ذكر وفاته.
خلافة المستكفي بالله عبد الله بن المكتفي بن المعتضد لما رجع توزون إلى بغداد وقد سمل عيني المتقي، استدعى بالمستكفي (3) فبايعه ولقب بالمستكفي بالله، واسمه عبد الله، وذلك في العشر الاواخر من صفر من هذه السنة، وجلس توزون بين يديه وخلع عليه المستكفي، وكان المستكفي مليح الشكل ربعة حسن الجسم والوجه، أبيض اللون مشربا حمرة أقنى الانف، خفيف العارضين، وكان عمره يوم بويع بالخلافة إحدى وأربعين
__________
(1) في مآثر الاناقة: لقيه بالسندية.
(1 / 296).
وانظر الكامل 8 / 420.
(2) في مروج الذهب 4 / 383: وكانت خلافته ثلاث سنين وأحد عشر شهرا وثلاثة وعشرين يوما.
وفي التنبيه والاشراف ص 397: ثلاث سنين وعشرة أشهر وعشرين يوما، وفي العقد الفريد: ثلاث سنين وأحد عشر شهرا إلا أياما، وفي فوات الوفيات 1 / 7: سنتان وأحد عشر شهرا.
(3) في الكامل 8 / 240: بويع في السندية.
وفي مروج الذهب 4 / 401: بالسبق على نهر عيسى من أعمال بادوريا بإزاء القرية المعرفة بالسندية (*).

(11/237)

سنه.
وأحضر المتقي بين يديه وبايعه وأخذ منه البردة والقضيب، واستوزر أبا الفرج محمد بن علي السامري (1)، ولم يكن إليه من الامر شئ، وإنما الذي يتولى الامور ابن شيرزاد، وحبس المتقي بالسجن.
وطلب المستكفي أبا القاسم الفضل بن المقتدر، وهو الذي ولي الخلافة بعد ذلك، ولقب
المطيع لله، فاختفى منه ولم يظهر مدة خلافة المستكفي، فأمر المستكفي بهدم داره التي عند دجلة.
وفيها مات القائم الفاطمي وتولى ولده المنصور إسماعيل فكتب موت أبيه مدة حتى أتفق أمره ثم أظهره، والصحيح أن القائم مات في التي بعدها.
وقد حاربهم أبو يزيد الخارجي فيها، وأخذ منهم مدنا كبارا وكسروه مرارا متعددة، ثم يبرز إليهم ويجمع الرجال ويقاتلهم، فانتدب المنصور هذا لقتاله بنفسه وجرت بينهم حروب يطول ذكرها، وقد بسطها ابن الاثير في كامله.
وقد انهزم في بعض الاحيان جيش المنصور ولم يبق إلا في عشرين نفسا.
فقاتل بنفسه قتالا عظيما، فهزمه أبا يزيد بعد ما كاد يقتله، وثبت المنصور ثبتا عظيما، فعظم في أعين الناس وزادت حرمته وهيبته، واسنتقذ بلاد القيروان منه، وما زال يحاربه حتى ظفر به المنصور وقتله.
ولما جئ برأسه سجدا شكرا لله.
وكان أبو يزيد هذا قبيح الشكل أعرج قصيرا خارجيا شديدا يكفر أهل الملة.
وفي ذي الحجة منها قتل أبو الحسين البريدي وصلب ثم أحرق، وذلك أنه قدم بغداد يستنجد بتوزون وأبي جعفر بن شيرزاد على ابن أخيه، فوعده النصر، ثم شرع يفسد ما بين توزون وابن شيرزاد، فعلم بذلك ابن شيرزاد فأمر بسجنه وضربه، ثم أفتاه بعض الفقهاء بإباحة دمه، فأمر بقتله وصلبه ثم أحرقه، وانقضت أيام البريدية، وزالت دولتهم.
وفيها أمر المستكفي بإخراج القاهر الذي كان خليفة وأنزله دار ابن طاهر، وقد افتقر القاهر حتى لم يبق له شئ من اللباس سوى قطعة عباءة يلتف بها، وفي رجله قبقاب من خشب.
وفيها اشتد البرد والحر.
وفيها ركب معز الدولة في رجب منها إلى واسط فبلغ خبره إلى توزون فركب هو والمستكفي، فلما سمع بهما رجع إلى بلاده وتسلمها الخليفة وضمنها أبو القاسم بن أبي عبد الله، ثم رجع توزون والخليفة إلى بغداد في شوال منها.
وفيها ركب سيف الدولة علي بن أبي الهيجاء عبد الله بن حمدان إلى حلب فتسلمها من يأنس المؤنسي، ثم سار إلى حمص ليأخذها فجاءته جيوش الاخشيد محمد بن ظغج مع مولاه كافور فاقتتلوا بقنسرين، فلم يظفر أحد منهما بصاحبه، ورجع سيف الدولة إلى الجزيرة، ثم عاد إلى حلب فاستقر ملكه بها، فقصدته الروم في جحافل عظيمة، فالتقى معهم فظفر بهم فقتل منهم خلقا كثيرا.
ثم دخلت سنة أربع وثلاثين وثلثمائة
في المحرم زاد الخليفة في لقبه إمام الحق، وكتب ذلك على السكة المتعامل بها، ودعا له الخطباء على المنابر أيام الجمع.
وفي المحرم منها مات توزون التركي في داره ببغداد، وكانت إمارته سنتين
__________
(1) في الكامل 8 / 447: السرمرائي (*).

(11/238)

وأربعة أشهر وعشرة أيام (1).
وكان ابن شيرزاد كاتبه، وكان غائبا بهيت لتخليص المال، فلما بلغه موته أراد أن يعقد البيعة لناصر الدولة بن حمدان فاضطربت الاجناد وعقدوا الرياسة عليهم لابن شيرزاد فحضر ونزل بباب حرب مستهل صفر، وخرج إليه الاجناد كلهم وحلفوا له وحلف الخليفة والقضاة والاعيان، ودخل على الخليفة فخاطبه بأمير الامراء، وزاد في أرزاق الجند وبعث إلى ناصر الدولة يطالبه بالخراج، فبعث إلى بخمسمائة ألف درهم وبطعام يفرقه في الناس، وأمر ونهى وعزل وولى، وقطع ووصل، وفرح بنفسه ثلاثة أشهر وعشرين يوما (2).
ثم جاءت الاخبار بأن معز الدولة بن بويه قد أقبل في الجيوش قاصدا بغداد، فاختفى ابن شيرزاد والخليفة أيضا، وخرج إليه الاتراك قاصدين الموصل ليكونوا مع ناصر الدولة بن حمدان.
أول دولة بني بويه وحكمهم ببغداد أقبل معز الدولة أحمد بن الحسن بن بويه في جحافل عظيمة من الجيوش قاصدا بغداد، فلما اقترب منها بعث إليه الخليفة المستكفي بالله الهدايا والانزالات، وقال للرسول: أخبره أني مسرور به، وأني إنما اختفيت من شر الاتراك الذين انصرفوا إلى الموصل، وبعث إليه بالخلع والتحف، ودخل معز الدولة بغداد في جمادى الاولى من هذه السنة، فنزل بباب الشماسية، ودخل من الغد إلى الخليفة فبايعه (3)، ودخل عليه المستكفي ولقبه بمعز الدولة، ولقب أخاه أبا الحسن بعماد الدولة، وأخاه أبا علي الحسن بركن الدولة، وكتب ألقابهم على الدراهم والدنانير.
ونزل معز الدولة بدار مؤنس الخادم، ونزل أصحابه من الديلم بدور الناس، فلقي الناس منهم ضائقة شديدة، وأمن معز الدولة ابن شيرزاد، فلما ظهر استكتبه على الخراج، ورتب للخليفة بسبب نفقاته خمسة آلاف درهم في كل يوم، واستقرت الامور على هذا النظام والله أعلم.
القبض على الخليفة المستكفي بالله وخلعه لما كان اليوم الثاني والعشرين من جمادى الآخرة (4) حضر معز الدولة إلى الحضرة فجلس على
__________
(1) في الكامل 8 / 448: وتسعة عشر يوما.
وفي العبر لابن خلدون 3 / 419: ست سنين وخمسة أشهر.
(2) في مختصر تاريخ البشر 2 / 94: وأياما.
(3) قال الصولي في أخبار الراضي والمتقي ص 263: ان الخليفة المتقي كتب لبني بويه يدعوهم لدخول بغداد اثناء نزاعه مع تورون.
ولهذا كان ابن بويه يعرض هذا الكتاب على الناس ببغداد ليكسب تأييدهم ويضفي على حكمه ببغداد صفة شرعية.
(4) في مروج الذهب 4 / 421: لسبع بقين من شعبان.
وفي المنتظم 6 / 343: في يوم الخميس لثلاث بقين من جمادى الآخرة.
وفي العقد الفريد: خلع في شعبان.
وفي العبر لابن خلدون 3 / 421: في جمادى الآخرة.
وفي مختصر تاريخ البشر 2 / 94: لثمان بقين من جمادى الآخرة (*).

(11/239)

سرير بين يدي الخليفة، وجاء رجلان من الديلم فمدا أيديهم إلى الخليفة فأنزلاه عن كرسيه، وسحباه فتحربت عمامته في حلقه، ونهض معز الدولة واضطربت دار الخلافة حتى خلص إلى الحريم، وتفاقم الحال، وسيق الخليفة ماشيا إلى دار معز الدولة فاعتقل بها، وأحضر أبو القاسم الفضل بن المقتدر فبويع بالخلافة وسملت عينا المستكفى وأودع السجن فلم يزل به مسجونا حتى كانت وفاته في سنة ثمان وثلاثين وثلثمائة كما يأتي ذكر ترجمته هناك.
خلافة المطيع لله لما قدم معز الدولة بغداد وقبض على المستكفي وسمل عينيه.
استدعى بأبي القاسم الفضل بن المقتدر بالله، وقد كان مختفيا من المستكفي وهو يحث على طلبه ويجتهد، فلم يقدر عليه، ويقال إنه اجتمع بمعز الدولة سرا فحرضه على المستكفي حتى كان من أمره ما كان، ثم أحضره وبويع له بالخلافة ولقب بالمطيع لله، وبايعه الامراء والاعيان والعامة، وضعف أمر الخلافة جدا حتى لم يبق للخليفة أمر ولا نهي ولا وزير أيضا، وإنما يكون له كاتب على أقطاعه، وإنما الدولة مورد المملكة
ومصدرها راجع إلى معز الدولة، وذلك لان بني بويه ومن معهم من الديلم كان فيهم تعسف شديد، وكانوا يرون أن بني العباس قد غصبوا الامر من العلويين، حتى عزم معز الدولة على تحويل الخلافة إلى العلويين واستشار أصحابه فكلهم أشار عليه بذلك، إلا رجلا واحدا من أصحابه، كان سديد الرأي فيهم، فقال لا أرى لك ذلك.
قال: ولم ذاك ؟ قال: لان هذا خليفة ترى أنت وأصحابك أنه غير صحيح الامارة حتى لو أمرت بقتله قتله أصحابك، ولو وليت رجلا من العلويين اعتقدت أنت وأصحابك ولايته صحيحة فلو أمرت بقتله لم تطع بذلك، ولو أمر بقتلك لقتلك أصحابك.
فلما فهم ذلك صرفه عن رأيه الاول وترك ما كان عزم عليه للدنيا لا لله عز وجل.
ثم نشبت الحرب بين ناصر الدولة بن حمدان وبين معز الدولة بن بويه، فركب ناصر الدولة بعدما خرج معز الدولة والخليفة إلى عكبرا فدخل بغداد فأخذ الجانب الشرقي ثم الغربي، وضعف أمر معز الدولة والديلم الذين كانوا معه، ثم مكر به معز الدولة وخدعه حتى استظهر عليه وانتصر أصحابه فنهبوا بغداد وما قدروا عليه من أموال التجار وغيرهم، وكان قيمة ما أخذ أصحاب معز الدولة من الناس عشرة آلاف ألف دينار، ثم وقع الصلح بين ناصر الدولة ومعز الدولة، ورجع ابن حمدان إلى بلده الموصل، واستقر أمر معز الدولة ببغداد، ثم شرع في استعمال السعاة ليبلغ أخاه ركن الدولة أخباره، فغوى الناس في ذلك وعلموا أبناءهم سعاة، حتى أن من الناس من كان يقطع نيفا وثلاثين فرسخا في يوم واحد.
وأعجبه المصارعون والملاكمون.
وغيرهم من أرباب هذه الصناعات التي لا ينتفع بها إلا كل قليل العقل فاسد المروءة، وتعلموا السباحة ونحوها، وكانت تضرب الطبول بين يديه ويتصارع الرجال والكوسان تدق حول سور المكان الذي هو فيه، وكل ذلك رعونة وقلة عقل وسخافة منه.
ثم احتاج إلى صرف أموال في أرزاق الجند فأقطعهم البلاد عوضا عن

(11/240)

أرزاقهم، فأدى ذلك إلى خراب البلاد وترك عمارتها إلا الاراضي التي بأيدي أصحاب الجاهات.
وفي هذه السنة وقع غلاء شديد ببغداد حتى أكلوا الميتة والسنانير والكلاب، وكان من الناس من يسرق الاولاد فيشويهم ويأكلهم.
وكثر الوباء في الناس حتى كان لا يدفن أحد أحدا، بل يتركون
على الطرقات فيأكل كثيرا منهم الكلاب، وبيعت الدور والعقار بالخبز، وانتجع الناس إلى البصرة فكان منهم من مات في الطريق ومنهم من وصل إليها بعد مدة مديدة.
وفيها كانت وفاة القائم بأمر الله أبي القاسم محمد بن عبد الله المهدي، وولى الامر من بعده ولده المنصور إسماعيل، وكان حازم الرأي شديدا شجاعا كما ذكرنا ذلك في السنة الماضية، وكانت وفاته في شوال من هذه السنة على الصحيح.
وفيها توفي الاخشيد محمد بن ظغج صاحب الديار المصرية والبلاد الشامية، كانت وفاته بدمشق وله من العمر بضع وستون سنة، وأقيم ولده أبو القاسم أبو جور (1) - وكان صغيرا - وأقيم كافور الاخشيد أتابكه، وكان يدبر الممالك بالبلاد كلها، واستحوذ على الامور كلها وسار إلى مصر فقصد سيف الدولة بن حمدان دمشق فأخذها من أصحاب الاخشيد، ففرح بها فرحا شديدا، واجتمع بمحمد بن محمد بن نصر الفارابي التركي الفيلسوف بها.
وركب سيف الدولة يوما مع الشريف العقيلي في بعض نواحي دمشق، فنظر سيف الدولة إلى الغوطة فأعجبته وقال: ينبغي أن يكون هذا كله لديوان السلطان - كأنه يعرض بأخذها من ملاكها - فأوغر ذلك صدر العقيلي وأوعاه إلى أهل دمشق، فكتبوا إلى كافور الاخشيدي يستنجدونه، فأقبل إليهم في جيوش كثيرة كثيفة، فأجلى عنهم سيف الدولة وطرده عن حلب أيضا واستناب عليها ثم كر راجعا إلى دمشق فاستناب عليها بدرا الاخشيدي - ويعرف ببدير - فلما صار كافور إلى الديار المصرية رجع سيف الدولة إلى حلب فأخذها كما كانت أولا له، ولم يبق له في دمشق شئ يطمع فيه.
وكافور هذا الذي هجاه المتنبي ومدحه أيضا.
وممن توفي فيها من الاعيان: عمر بن الحسين صاحب المختصر في الفقه على مذهب الامام أحمد، وقد شرحه القاضي أبو يعلى بن الفراء والشيخ موفق الدين بن قدامة المقدسي، وقد كان الخرقي هذا من سادات الفقهاء والعباد، كثير الفضائل والعبادة، خرج من بغداد مهاجرا لما كثر بها الشر والسب للصحابة، وأودع كتبه في بغداد
فاحترقت الدار التي كانت فيها الكتب، وعدمت مصنفاته، وقصد دمشق فأقام بها حتى مات في هذه
__________
(1) في الكامل 8 / 457 ومختصر في أخبار البشر، 2 / 95: أنوجور (وانظر مآثر الانافة 1 / 301) (*).

(11/241)

السنة، وقبره بباب الصغير يزار قريبا من قبور الشهداء.
وذكر في مختصره هذا في الحج: ويأتي الحجر الاسود ويقبله إن كان هناك، وإنما قال ذلك لان تصنيفه لهذا الكتاب كان والحجر الاسود قد أخذته القرامطة وهو في أيديهم في سنة سبع عشرة وثلثمائة كما تقدم، ولم يرد إلى مكانه إلا سنة سبع وثلاثين كما سيأتي بيانه في موضعه.
قال الخطيب البغدادي: قال لي القاضي أبو يعلى: كانت للخرقي مصنفات كثيرة وتخريجات على المذهب ولم تظهر لانه خرج من مدينته لما ظهر بها سبب الصحابة وأودع كتبه فاحترقت الدار التي هي فيها فاحترقت الكتب ولم تكن قد انتشرت لبعده عن البلد.
ثم روى الخطيب من طريقه عن أبي الفضل عبد السميع عن الفتح بن شخرف عن الخرقي قال: رأيت أمير المؤمنين علي بن أبي طالب في المنام فقال لي: ما أحسن تواضع الاغنياء للفقراء ! قال: قلت زدني يا أمير المؤمنين.
قال: وأحسن من ذلك تيه الفقراء على الاغنياء.
قال ورفع له كفه فإذا فيها مكتوب: قد كنت ميتا فصرت حيا * وعن قريب تعود ميتا فابن بدار البقاء بيتا * ودع بدار الفناء بيتا قال ابن بطة: مات الخرقي بدمشق سنة أربع وثلاثين وثلثمائة وزرت قبره رحمه الله.
محمد بن عيسى أبو عبد الله بن موسى الفقيه الحنفي أحد أئمة العراقيين في زمانه، وقد ولي القضاء ببغداد للمتقي ثم للمستكفي، وكان ثقة فاضلا، كبست اللصوص داره يظنون أنه ذو مال، فضربه بعضهم ضربة أثخنته، فألقى نفسه من شدة الفزع إلى الارض فمات رحمه الله في ربيع الاول من هذه السنة.
(محمد بن محمد بن عبد الله) أبو الفضل السلمي الوزير الفقيه المحدث الشاعر سمع الكثير
وجمع وصنف وكان يصوم الاثنين والخميس، ولا يدع صلاة الليل والتصنيف، وكان يسأل الله تعالى الشهادة كثيرا.
فولي الوزارة للسلطان فقصده الاجناد فطالبوه بأرزاقهم، واجتمع منهم ببابه خلق كثير، فاستدعى بحلاق فحلق رأسه وتنور وتطيب ولبس كفنه وقام يصلي، فدخلوا عليه فقتلوه وهو ساجد، رحمه الله، في ربيع الآخر من هذه السنة.
الاخشيد محمد بن عبد الله بن طغج أبو بكر الملقب بالاخشيد ومعناه ملك الملوك، لقبه بذلك الراضي لانه كان ملك فرغانة، وكل من ملكها كان يسمى الاخشيد، كما أن من ملك اشروسية يسمى الآفشين.
ومن ملك خوارزم يسمى خوارزم شاه، ومن ملك جرجان يسمى صول، ومن ملك أذربيجان يسمى أصبهبذ، ومن

(11/242)

ملك طبرستان يسمى أرسلان.
قاله ابن الجوزي في منتظمه.
قال السهيلي: وكانت العرب تسمي من ملك الشام مع الجزيرة كافرا قيصر، ومن ملك فارس كسرى، ومن ملك اليمن تبع، ومن ملك الحبشة النجاشي، ومن ملك الهند بطليموس، ومن ملك مصر فرعون.
ومن ملك الاسكندرية المقوقس.
ودكر غير ذلك.
توفي بدمشق ونقل إلى بيت المقدس فدفن هنالك رحمه الله.
أبو بكر الشبلي أحد مشايخ الصوفية، اختلفوا في اسمه على أقوال فقيل دلف بن جعفر، ويقال دلف بن جحدر، وقيل جعفر بن يونس، أصله من قرية يقال لها شبلة من بلاد أشر وسنة (1) من خراسان، وولد بسامرا، وكان أبوه حاجب الحجاب للموفق، وكان خاله نائب الاسكندرية، وكانت توبة الشبلي على يدي خير النساج، سمعه يعظ فوقع في قلبه كلامه فتاب من فوره، ثم صحب الفقراء والمشايخ، ثم صار من أئمة القوم.
قال الجنيد: الشبلي تاج هؤلاء.
وقال الخطيب: أخبرنا أبو الحسن علي بن محمود الزوزني قال: سمعت علي بن المثنى التميمي يقول: دخلت يوما على الشبلي في داره وهو يهيج ويقول: على بعدك لا يصبر * من عادته القرب
ولا يقوى على هجرك * من تيمه الحب فإن لم ترك العين * فقد يبصرك القلب وقد ذكر له أحوال وكرامات، وقد ذكرنا أنه كان ممن اشتبه عليه أمر الحلاج فيما نسب إليه من الاقوال من غير تأمل لما فيها، مما كان الحلاج يحاوله من الالحاد والاتحاد، ولما حضرته الوفاة قال لخادمه: قد كان علي درهم مظلمة فتصدقت عن صاحبه بألوف، ومع هذا ما على قلبي شغل أعظم منه.
ثم أمره بأن يوضئه فوضأه وترك تخليل لحيته.
فرفع الشبلي يده - وقد كان اعتقل لسانه - فجعل يخلل لحيته.
وذكره ابن خلكان في الوفيات، وحكى عنه أنه دخل يوما على الجنيد فوقف بين يديه وصفق بيديه وأنشد: عودوني الوصال والوصل عذب * ورموني بالصد والصد صعب زعموا حين اعتبوا أن جرمي (2) * فرط حبي لهم وما ذاك ذنب
__________
(1) من معجم البلدان، وفي الاصل اشروسية، وأشروسنة بلدة عظيمة وراء سمرقند من بلاد ما وراء النهر.
بين سيحون وسمرقند، وبينها وبين سمرقند 26 فرسخا.
وفي الوفيات: أسروشنة قال ياقوت: والاشهر والاعرف: أشر وسنة.
(2) في الوفيات 2 / 273: حين أزمعوا أن ذنبي (*).

(11/243)

لا وحق الخضوع عند التلاقي * ما جزاء من يحب إلا يحب وذكر عنه قال: رأيت مجنونا (1) على باب جامع الرصافة يوم جمعة عريانا وهو يقول: أنا مجنون الله فقلت ألا تستتر وتدخل إلى الجامع فتصلي الجمعة.
فقال: يقولون زرنا واقض واجب حقنا * وقد أسقطت حالي حقوقهم عني إذا أبصروا حالي ولم يأنفوا لها * ولم يأنفوا مني أنفت لهم مني وذكر الخطيب في تاريخه عنه أنه أنشد لنفسه فقال: مضت الشبيبة والحبيبة فانبرى * دمعان في الاجفان يزدحمان
ما أنصفتني الحادثات رمينني * بمودعين وليس لي قلبان كانت وفاته رحمه الله ليلة الجمعة لليلتين بقيتا (2) من هذه السنة، وله سبع وثمانون سنة، ودفن في مقبرة الخيزران ببغداد والله أعلم.
ثم دخلت سنة خمس وثلاثين وثلاثمائة في هذه السنة استقر أمر الخليفة المطيع لله في دار الخلافة واصطلح معز الدولة بن بويه وناصر الدولة بن حمدان على ذلك، ثم حارب ناصر الدولة تكين التركي فاقتتلا مرات متعددة، ثم ظفر ناصر الدولة بتكين فسمل بين يديه، واستقر أمره بالموصل والجزيرة، واستحوذ ركن الدولة على الري وانتزعها من الخراسانية، واتسعت مملكة بني بويه جدا، فإنه صار بأيديهم أعمال الري والجبل وأصبهان وفارس والاهواز والعراق، ويحمل إليهم ضمان الموصل وديار ربيعة من الجزيرة وغيرها ثم اقتتل جيش معز الدولة وجيش أبي القاسم البريدي فهزم أصحاب البريدي وأسر من أعيانهم جماعة كثيرة.
وفيها وقع الفداء بين الروم والمسلمين على يد نصر المستملي أمير الثغور لسيف الدولة بن حمدان، فكان عدة الاسارى نحوا من ألفين وخمسمائة (3) مسلم ولله الحمد والمنة وممن توفي فيها من الاعيان: الحسن بن حمويه بن الحسين القاضي الاستراباذي.
روى الكثير وحدث، وكان له مجلس للاملاء، وحكم ببلده مدة
__________
(1) في رواية الوفيات وابن الجوزي: معتوها.
(2) زيد في الوفيات: بقيتا من ذي الحجة.
(3) في الكامل 8 / 469: ألفين وأربعمائة وثمانين أسيرا من ذكر وأنثى (*).

(11/244)

طويلة، وكان من المجتهدين في العبادة المتهجدين بالاسحار، ويضرب به المثل في ظرفه وفكاهته.
وقد مات فجأة على صدر جا...؟ عبد الرحمن بن أحمد بن عبد الله
أبو عبد الله الختلي، سمع ابن أبي الدنيا وغيره، وحدث عنه الدار قطني وغيره، وكان ثقة نبيلا حافظا، حدث من حفظه بخمسين ألف حديث.
عبد السلام بن رغبان بن عبد السلام بن حبيب بن عبد الله بن رغبان بن زيد بن تميم أبو محمد الكلبي الملقب بديك الجن الشاعر الماجن الشيعي.
ويقال: إنه من موالي بني تميم، له أشعار قوية.
خمارية وغير خمارية، وقد استجاد أبو نواس شعره في الخمازيات.
علي بن عيسى بن داود بن الجراح أبو الحسن الوزير للمقتدر والقاهر، ولد سنة خمس وأربعين ومائتين وسمع الكثير، وعنه الطبراني وغيره، وكان ثقة نبيلا فاضلا عفيفا، كثير التلاوة والصيام والصلاة، يحب أهل العلم ويكثر مجالستهم، أصله من الفرس، وكان من أكبر القائمين على الحلاج.
وروي عنه أنه قال: كسبت سبعمائة ألف دينار أنفقت منها في وجوه الخير ستمائة ألف وثمانين ألفا، ولما دخل مكة حين نفي من بغداد طاف بالبيت وبالصفا والمروة في حر شديد، ثم جاء إلى منزله فألقى نفسه وقال: أشتهي على الله شربة ثلج.
فقال له بعض أصحابه: هذا لا يتهيأ ههنا.
فقال: أعرف ولكن سيأتي به الله إذا شاء، وأصبر إلى المساء.
فلما كان في أثناء النهار جاءت سحابة فأمطرت وسقط منا برد شديد كثير فجمع له صاحبه من ذلك البرد شيئا كثيرا وخبأه له، وكان الوزير صائما، فلما أمسى جاء به، فلما جاء المسجد أقبل إليه صاحبه بأنواع الاشربة وكلها بثلج، فجعل الوزير يسقيه لمن حواليه من الصوفية والمجاورين، ولم يشرب هو منه شيئا فلما رجع إلى المنزل جئته بشئ من ذلك الشراب كنا خبأناه له وأقسمت عليه ليشربنه فشربه بعد جهد جهيد، وقال أشتهي لو كنت تمنيت المغفرة.
رحمه الله وغفر له.
ومن شعره قوله: فمن كان عني سائلا بشماتة * لما نابني أو شامتا غير سائل فقد أبرزت مني الخطوب ابن حرة * صبورا على أهوال تلك الزلازل وقد روى أبو القاسم علي بن الحسن التنوخي عن أبيه عن جماعة أن عطارا من أهل الكرخ كان
مشهورا بالسنة، ركبه ستمائة دينار دينا فأغلق دكانه وانكسر عن كسبه ولزم منزله، وأقبل على الدعاء والتضرع والصلاة ليال كثيرة، فلما كان في بعض تلك الليالي رأى رسول الله صلى الله عليه وسلم في المنام وهو يقول له: اذهب إلى علي بن عيسى الوزير فقد أمرته لك بأربعمائة دينار.
فلما أصبح الرجل قصد باب

(11/245)

الوزير فلم يعرفه أحد، فجلس لعل أحدا يستأذن له على الوزير حتى طال عليه المجلس وهم بالانصراف، ثم إنه قال لبعض الحجبة قل للوزير: إني رجل رأيت رسول الله صلى الله عليه وسلم في المنام وأنا أريد أن أقصه على الوزير.
فقال له الحاجب: وأنت صاحب الرؤيا ؟ إن الوزير قد أنفذ في طلبك رسلا متعددة.
ثم دخل الحجاب فأخبروا الوزير فقال: أدخله علي سريعا.
فدخل عليه فأقبل عليه الوزير يستعلم عن حاله واسمه وصفته ومنزله، فذكر ذلك له، فقال له الوزير: إني رأيت رسول الله صلى الله عليه وسلم وهو يأمرني بإعطائك أربعمائة دينار، فأصبحت لا أدري من أسأل عنك، ولا أعرفك ولا أعرف أين أنت، وقد أرسلت في طلبك إلى الآن عدة رسل فجزاك الله خيرا عن قصدك إياي.
ثم أمر الوزير بإحضار ألف دينار فقال: هذه أربعمائة دينار لامر رسول الله صلى الله عليه وسلم وستمائة هبة من عندي.
فقال الرجل: لا والله لا أزيد على ما أمرني به رسول الله صلى الله عليه وسلم، فإني أرجو الخير والبركة فيه.
ثم أخذ منها أربعمائة دينار، فقال الوزير: هذا هو الصدق واليقين.
فخرج ومعه الاربعمائة دينار فعرض على أرباب الديون أموالهم فقالوا: نحن نصبر عليك ثلاث سنين، وافتح بهذا الذهب دكانك ودم على كسبك.
فأبى إلا أن يعطيهم من أموالهم الثلث، فدفع إليهم مائتي دينار، وفتح حانوته بالمائتي دينار الباقية، فما حال عليه الحول حتى ربح ألف دينار.
ولعلي بن عيسى الوزير أخبار كثيرة صالحة.
كانت وفاته في هذه السنة عن تسعين سنة.
ويقال في التي قبلها والله أعلم.
محمد بن إسماعيل ابن إسحاق بن بحر (1) أبو عبد الله الفارسي الفقيه الشافعي، كان ثقة ثبتا فاضلا، سمع أبا زرعة الدمشقي وغيره، وعنه الدارقطني وغيره وآخر من حدث عنه أبو عمر بن مهدي، توفي في شوال من هذه السنة.
هارون بن محمد ابن هارون بن علي بن موسى بن عمرو بن جابر بن يزيد بن جابر بن عامر بن أسيد بن تميم بن صبح بن ذهل بن مالك بن سعيد بن حبنة أبو جعفر، والد القاضي أبي عبد الله الحسن بن هارون.
كان أسلافه ملوك عمان في قديم الزمان، وجده يزيد بن جابر أدرك الاسلام فأسلم وحسن إسلامه، وكان هارون هذا أول من انتقل من أهله من عمان فنزل بغداد وحدث بها، وروى عن أبيه، وكان فاضلا متضلعا من كل فن، وكانت داره مجمع العلماء في سائر الايام، ونفقاته دارة عليهم، وكان له منزلة عالية، ومهابة ببغداد، وقد أثنى عليه الدار قطني ثناء كثيرا، وقال: كان مبرزا في النحو واللغة والشعر، ومعاني القرآن، وعلم الكلام.
__________
(1) في الكامل 8 / 468: نجر (*).

(11/246)

قال ابن الاثير: وفيها توفي أبو بكر محمد بن عبد الله بن العباس بن صول الصولي، وكان عالما بفنون الآداب والاخبار، وإنما ذكره ابن الجوزي في التي بعدها كما سيأتي.
أبو العباس بن القاص (1) أحمد بن أبي أحمد الطبري الفقيه الشافعي، تلميذ ابن سريج، له كتاب التلخيص وكتاب المفتاح، وهو مختصر شرحه أبو عبد الله الحسين (2)، وأبو عبد الله (3) السنجي أيضا، وكان أبوه يقص على الناس الاخبار والآثار، وأما هو فتولى قضاء طرسوس وكان يعظ الناس أيضا، فحصل له مرة خشوع فسقط مغشيا عليه فمات في هذه السنة.
ثم دخلت سنة ست وثلاثين وثلثمائة فيها خرج معز الدولة والخليفة المطيع لله من بغداد إلى البصرة فاستنقذاها من يد أبي القاسم بن البريدي، وهرب هو وأكثر أصحابه، واستولى معز الدولة على البصرة وبعث يتهدد القرامطة ويتوعدهم بأخذ بلادهم، وزاد في إقطاع الخليفة ضياعا تعمل في كل سنة مائتي ألف دينار، ثم سار معز الدولة لتلقي أخيه عماد الدولة بالاهواز فقبل الارض بين يدي أخيه وقام بين يديه مقاما طويلا
فأمره بالجلوس فلم يفعل.
ثم عاد إلى بغداد صحبة الخليفة فتمهدت الامور جيدا.
وفي هذه السنة استحوذ ركن الدولة على بلاد طبرستان وجرجان من يد وشمكير أخي مرداويج ملك الديلم، فذهب وشمكير إلى خراسان يستنجد بصاحبها كما سيأتي.
وممن توفي فيها من الاعيان: أبو الحسين بن المنادي أحمد بن جعفر بن محمد بن عبيد الله بن يزيد، سمع جده وعباسا الدوري ومحمد بن إسحاق الصاغاني.
وكان ثقة أمينا حجة صادقا، صنف كثيرا وجمع علوما جمة، ولم يسمع الناس منها إلا اليسير، وذلك لشراسة أخلاقه.
وآخر من روى عنه محمد بن فارس اللغوي، ونقل ابن الجوزي
__________
(1) من ابن خلكان 1 / 68 وفي الاصل " القاضي " وعرف والده بالقاص لانه كان يقص الاخبار والآثار.
وجعله أبو سعد السمعاني نفسه القاص وقال: سمي بذلك لدخوله ديار الديلم ووعظه بها وتذكيره فسمي القاص...(2) في الوفيات: الختن.
(3) في الوفيات: أبو علي (*).

(11/247)

عن أبي يوسف القدسي أنه قال: صنف أبو الحسن بن المنادي في علوم القرآن أربعمائة كتاب، ونيفا وأربعين كتابا ولا يوجد في كلامه حشو، بل هو نقي الكلام جمع بين الرواية والدراية.
وقال ابن الجوزي: ومن وقف على مصنفاته علم فضله واطلاعه ووقف على فوائد لا توجد في غير كتبه.
توفي في محرم من هذه السنة عن ثمانين سنة (1).
الصولي محمد بن عبد الله بن العباس ابن محمد صول أبو بكر الصولي، كان أحد العلماء بفنون الادب وحسن المعرفة بأخبار الملوك.
وأيام الخلفاء ومآثر الاشراف وطبقات الشعراء.
روى عن أبي داود السجستاني والمبرد وثعلب وأبي العيناء وغيرهم.
وكان واسع الرواية جيد الحفظ حاذقا بتصنيف الكتب.
وله كتب كثيرة هائلة،
ونادم جماعة من الخلفاء، وحظي عندهم، وكان جده صول وأهله ملوكا بجرجان، ثم كان أولاده من كبار الكتاب، وكان الصولي هذا جيد الاعتقاد حسن الطريقة، وله شعر حسن، وقد روى عنه الدارقطني وغيره من الحفاظ ومن شعره قوله: أحببت من أجله من كان يشبهه * وكل شئ من المعشوق معشوق حتى حكيت بجسمي ماء مقلته * كأن سقمي من عينيه مسروق خرج الصولي من بغداد إلى البصرة لحاجة لحقته فمات بها في هذه السنة.
وفيها كانت وفاة أبنة الشيخ أبي الزاهد المكي، وكانت من العابدات الناسكات المقيمات بمكة، وكانت تقتات من كسب أبيها من عمل الخوص، في كل سنة ثلاثين درهما يرسلها إليها، فاتفق أنه أرسلها مرة مع بعض أصحابه فزاد عليها ذلك الرجل عشرين درهما - يريد بذلك برها وزيادة في نفقتها - فلما اختبرتها قالت: هل وضعت في هذه الدراهم شيئا من مالك ؟ أصدقني بحق الذي حججت له.
فقال: نعم عشرين درهما.
فقالت: ارجع بها لا حاجة لي فيها، ولولا أنك قصدت الخير لدعوت الله عليك، فإنك قد أجعتني عامي هذا، ولم يبق لي رزق إلا من المزابل إلى قابل.
فقال: خذي منها الثلاثين التي أرسل بها أبوك إليك ودعي العشرين.
فقالت: لا، إنها اختلطت بمالك ولا أدري ما هو.
قال الرجل: فرجعت بها إلى أبيها فأبى أن يقبلها وقال: شققت يا هذا علي وضيقت عليها، ولكن اذهب فتصدق بها.
ثم دخلت سنة سبع وثلاثين وثلثمائة فيها ركب معز الدولة من بغداد إلى الموصل فانهزم منه ناصر الدولة إلى نصيبين، فتملك معز
__________
(1) في تذكرة الحفاظ 2 / 850: ثمانون سنة إلا سنة (*).

(11/248)

الدولة بن بويه في رمضان فعسف أهلها وأخذ أموالهم، وكثر الدعاء عليه.
ثم عزم على أخذ البلاد كلها من ناصر الدولة بن حمدان، فجاء خبر من أخيه ركن الدولة يستنجده على من قبله من الخراسانية، فاحتاج إلى مصالحة ناصر الدولة على أن يحمل ما تحت يده من بلاد الجزيرة والشام في كل
سنة ثمانية آلاف ألف درهم، وأن يخطب له ولاخويه عماد الدولة وركن الدولة على منابر بلاده كلها ففعل.
وعاد معز الدولة إلى بغداد وبعث إلى أخيه بجيش هائل، وأخذ له عهد الخليفة بولاية خراسان.
وفيها دخل سيف الدولة بن حمدان صاحب حلب إلى بلاد الروم، فلقيه جمع كثيف من الروم فاقتتلوا قتالا شديدا فانهزم سيف الدولة وأخذت الروم ما كان معهم، وأوقعوا بأهل طرسوس بأسا شديدا، فإنا لله وإنا إليه راجعون.
قال ابن الجوزي: وفي رمضان انتهت زيادة دجلة أحد وعشرين ذراعا وثلثا.
وممن توفي فيها من الاعيان: عبد الله بن محمد بن حمدويه ابن نعيم بن الحكم أبو محمد البيع، وهو والد الحاكم أبي عبد الله النيسابوري، أذن ثلاثا وستين سنة وغزا اثنتين وعشرين غزوة، وأنفق على العلماء مائة ألف، وكان يقوم الليل كثيرا، وكان كثير الصدقة، أدرك عبد الله بن أحمد بن حنبل ومسلم بن الحجاج، وروى عن أبن خزيمة وغيره، وتوفي عن ثلاث وتسعين سنة.
قدامة الكاتب المشهور هو قدامة بن جعفر بن قدامة أبو الفرج الكاتب، له مصنف في الخراج وصناعة الكتابة، وبه يقتدي علماء هذا الشأن، وقد سأل ثعلبا عن أشياء.
محمد بن علي بن عمر أبو علي المذكر الواعظ بنيسابور، كان كثير التدليس عن المشايخ الذين لم بلقهم.
توفي في هذه السنة عن مائة وسبع سنين سامحه الله.
محمد بن مطهر بن عبد الله أبو المنجا الفقيه الفرضي المالكي، له كتاب في الفقه على مذهب مالك، وله مصنفات في الفرائض قليلة النظير، وكان أديبا إماما فاضلا صادقا، رحمه الله.

(11/249)

ثم دخلت سنة ثمان وثلاثين وثلثمائة
في ربيع الاول منها وقعت فتنة بين الشيعة وأهل السنة، ونهبت الكرخ.
في جمادى الآخرة تقلد أبو السائب عتبة بن عبيد الله (1) الهمداني قضاء القضاة.
وفيها خرج رجل يقال له عمران بن شاهين كان قد استوجب بعض العقوبات فهرب من السلطان إلى ناحية البطائح، وكان يقتات مما يصيده من السمك والطيور، والتف عليه خلق من الصيادين وقطاع الطريق، فقويت شوكته واستعمله أبو القاسم بن البريدي على بعض تلك النواحي، وأرسل إليه معز الدولة بن بويه جيشا مع وزيره أبي جعفر بن بويه الضميري (2)، فهزم ذلك الصياد الوزير، واستحوذ على ما معه من الاموال، فقويت شوكة ذلك الصياد، ودهم الوزير وفاة عماد الدولة بن بويه وهو: أبو الحسن علي بن بويه وهو أكبر أولاد بويه وأول من تملك منهم، وكان عاقلا حاذقا حميد السيرة رئيسا في نفسه.
كان أو ظهوره في سنة ثنتين وعشرين وثلثمائة كما ذكرنا.
فلما كان في هذا العام قويت عليه الاسقام وتواترت عليه الآلام فأحس من نفسه بالهلاك، ولم يفاده ولا دفع عنه أمر الله ما هو فيه من الاموال والملك وكثرة الرجال والاموال، ولا رد عنه جيشه من الديالم والاتراك والاعجام، مع كثرة العدد والعدد، بل تخلوا عنه أحوج ما كان إليهم، فسبحان الله الملك القادر القاهر العلام.
ولم يكن له ولد ذكر، فأرسل إلى أخيه ركن الدولة يستدعيه إليه وولده عضد الدولة، ليجعله ولي عهده من بعده، فلما قدم عليه فرح به فرحا شديدا، وخرج بنفسه في جميع جيشه يتلقاه، فلما دخل به إلى دار المملكة أجلسه على السرير وقام بين يديه كأحد الامراء، ليرفع من شأنه عند أمرائه ووزرائه وأعوانه.
ثم عقد له البيعة على ما يملكه من البلدان والاموال، وتدبير المملكة والرجال.
وفيهم من بعض رؤوس الامراء كراهة لذلك، فشرع في القبض عليهم وقتل من شاء منهم وسجن آخرين، حتى تمهدت الامور لعضد الدولة.
ثم كانت وفاة عماد الدولة بشيراز في هذه السنة، عن سبع وخمسين سنة وكانت مدة ملكه ست عشرة سنة، وكان من خيار الملوك في زمانه، وكان ممن حاز قصب السبق دون أقرانه، وكان هو أمير الامراء، وبذلك كان يكاتبه الخلفاء، ولكن أخوه معز الدولة كان يونب عنه في العراق والسواد.
ولما مات عماد الدولة اشتغل الوزير أبو جعفر الضميري (3) عن محاربة عمران بن
شاهين الصياد - وكان قد كتب إليه معز الدولة أن يسير إلى شيراز ويضبط أمرها - فقوي أمر عمران
__________
(1) في الكامل 8 / 485: عبد الله (2) في الكامل 8 / 481: الصيمري، وفي العبر لابن خلدون 3 / 424: محمد بن أحمد الصهيري أبو جعفر.
(3) انظر الحاشية السابقة (*).

(11/250)

بعد ضعفه، وكان من أمره ما سيأتي في موضعه.
وممن توفي فيها من الاعيان أبو جعفر النحاس النحوي.
أحمد بن محمد إسماعيل بن يونس أبو جعفر المرادي المصري النحوي، المعروف بالنحاس، اللغوي المفسر الاديب، له مصنفات كثيرة في التفسير وغيره، وقد سمع الحديث ولقي أصحاب المبرد، وكانت وفاته في ذي الحجة من هذه السنة.
قال ابن خلكان: لخمس خلون منها يوم السبت.
وكان سبب وفاته أنه جلس عند المقياس يقطع شيئا من العروض فظنه بعض العامة يسحر النيل فرفسه برجله فسقط فغرق، ولم يدر أين ذهب.
وقد كان أخذ النحو عن علي بن سليمان الاحوص وأبي بكر الانباري وأبي إسحاق الزجاج ونفطويه وغيرهم، وله مصنفات كثيرة مفيدة، منها تفسير القرآن والناسخ والمنسوخ، وشرح أبيات سيبويه، ولم يصنف مثله، وشرح المعلقات والدواوين العشرة، وغير ذلك.
وروى الحديث عن النسائي وكان بخيلا جدا، وانتفع الناس به.
وفيها كانت وفاة الخليفة.
المستكفي بالله عبد الله بن علي المكتفي بالله، وقد ولي الخلافة سنة وأربعة أشهر ويومين (1)، ثم خلع وسملت عيناه كما تقدم ذكره.
توفي في هذه السنة وهو معتقل في داره، وله من العمر ست وأربعون سنة وشهران.
علي بن حمشاد بن سحنون (2) بن نصر أبو المعدل (3)، محدث عصره بنيسابور، رحل إلى البلدان وسمع الكثير وحدث وصنف مسندا
أربعمائة جزء، وله غير ذلك مع شدة الاتقان والحفظ، وكثرة العبادة والصيانة والخشية لله عز وجل قال بعضهم: صحبته في السفر والحضر فما أعلم أن الملائكة كتبت عليه خطيئة.
وله تفسير في مائتي جزء ونيف، ودخل الحمام من غير مرض فتوفي فيه فجأة، وذلك يوم الجمعة الرابع عشر من شوال من هذه السنة رحمه الله.
__________
(1) في مروج الذهب 4 / 401: سنة وأربعة أشهر إلا أياما.
وفي العقد الفريد 5 / 130: سنة واحدة وستة أشهر وأياما.
وفي الكامل 8 / 451: سنة واحدة وأربعة أشهر.
(2) في التذكرة 3 / 876 علي بن خمشاذ، وفي شذرات الذهب 2 / 348: علي بن محمد بن سختونة بن خمشاد.
(3) في التذكرة وشذرات الذهب: أبو الحسن (*).

(11/251)

علي بن محمد بن أحمد بن الحسن أبو الحسن الواعظ البغدادي، ارتحل إلى مصر فأقام بها حتى عرف بالمصري، سمع الكثير وروى عنه الدار قطني وغيره، وكان له مجلس وعظ يحضر فيه الرجل والنساء وكان يتكلم وهو مبرقع لئلا يرى النساء حسن وجهه، وقد حضر مجلسه أبو بكر النقاش مستخفيا فلما سمع كلامه قام قائما وشهر نفسه وقال له: القصص بعدك حرام.
قال الخطيب: كان ثقة أمينا عارفا، جمع حديث الليث وابن لهيعة وله كتب كثيرة في الزهد.
توفي في ذي القعدة منها، وله سبع وثمانون سنة والله أعلم.
ثم دخلت سنة تسع وثلاثين وثلثمائة في هذه السنة المباركة في ذي القعدة منها رد الحجر الاسود المكي إلى مكانه في البيت، وقد كان القرامطة أخذوه في سنة سبع عشرة وثلثمائة كما تقدم، وكان ملكهم إذ ذاك أبو طاهر سليمان بن أبي سعيد الحسين الجنابي، ولما وقع هذا أعظم المسلمون ذلك، وقد بذل لهم الامير بجكم التركي خمسين ألف دينار على أن يردوه إلى موضعه فلم يفعلوا، وقالوا: نحن أخذناه بأمر فلا نرده إلا بأمر من أخذناه بأمره.
فلما كان في هذا العام حملوه إلى الكوفة وعلقوه على الاسطوانة السابعة من جامعها ليراه
الناس، وكتب أخو أبي طاهر كتابا فيه: إنا أخذنا هذا الحجر بأمر وقد رددناه بأمر من أمرنا بأخذه ليتم حج الناس ومناسكهم.
ثم أرسلوه إلى مكة بغير شئ على قعود، فوصل في ذي القعدة من هذه السنة ولله الحمد والمنة، وكان مدة مغايبته عنده ثنتين وعشرين سنة، ففرح المسلمون لذلك فرحا شديدا.
وقد ذكر غير واحد أن القرامطة لما أخذوه حملوه على عدة جمال فعطبت تحته واعترى أسنمتها القرح، ولما ردوه حمله قعود واحد ولم يصبه أذى.
وفيها دخل سيف الدولة بن حمدان بجيش عظيم نحو من ثلاثين ألفا إلى بلاد الروم فوغل فيها وفتح حصونا وقتل خلقا وأسر أمما وغنم شيئا كثيرا ثم رجع، فأخذت عليه الروم الدرب الذي يخرج منه فقتلوا عامة من معه وأسروا بقيتهم واستردوا ما كان أخذه، ونجا سيف الدولة في نفر يسير من أصحابه.
وفيها مات الوزير أبو جعفر الضميري (1) فاستوزر معز الدولة مكانه أبا محمد الحسين (2) بن محمد المهلبي في جمادى الاولى.
فاستفحل أمر عمران بن شاهين الصياد وتفاقم الامر به، فبعث إليه معز الدولة جيشا بعد جيش، كل ذلك يهزمهم مرة بعد مرة، ثم عدل معز الدولة إلى مصالحته واستعماله له على بعض تلك النواحي، ثم كان من أمره ما سنذكره إن شاء الله تعالى.
__________
(1) تقدمت الاشارة إليه.
(2) في الكامل 8 / 485 والعبر 3 / 424: الحسن (*).

(11/252)

وممن توفي فيها من الاعيان: الحسن بن داود بن باب شاذ أبو الحسن المصري قدم بغداد.
كان من أفاضل الناس وعلمائهم، بمذهب أبي حنيفة، مبسوط الذكاء قوي الفهم، كتب الحديث، وكان ثقة.
مات ببغداد في هذه السنة ودفن بمقبرة الشونيزية ولم يبلغ من العمر أربعين سنة.
محمد القاهر بالله أمير المؤمنين ابن المعتضد بالله، ولي الخلافة سنة وستة أشهر وسبعة أيام.
وكان بطاشا سريع الانتقام،
فخاف منه وزيره أبو علي بن مقلة فاستتر منه فشرع في العمل عليه عند الاتراك، فخلعوه وسملوا عينيه وأودع دار الخلافة برهة من الدهر، ثم أخرج في سنة ثلاث وثلاثين إلى دار ابن طاهر، وقد نالته فاقة وحاجة شديدة، وسأل في بعض الايام.
ثم كانت وفاته في هذا العام، وله ثنتان وخمسون سنة، ودفن إلى جانب أبيه المعتضد.
محمد بن عبد الله بن أحمد أبو عبد الله الصفار الاصبهاني محدث عصره بخراسان، سمع الكثير وحدث عن ابن أبي الدنيا ببعض كتبه، وكان مجاب الدعوة، ومكث لا يرفع رأسه إلى السماء نيفا وأربعين سنة، وكان يقول اسمي محمد واسم أبي عبد الله واسم أمي آمنة، يفرح بهذه الموافقة في الاسم واسم الاب واسم الام، لان النبي صلى الله عليه وسلم كان اسمه محمد، واسم أبيه عبد الله، وأمه اسمها آمنة.
أبو نصر الفارابي التركي (1) الفيلسوف، وكان من أعلم الناس بالموسيقى، بحيث كان يتوسل به وبصناعته إلى الناس في الحاضرين من المستمعين إن شاء حرك ما يبكي أو يضحك أو ينوم.
وكان حاذقا في الفلسفة، ومن كتبه تفقه ابن سينا، وكان يقول بالمعاد الروحاني لا الجثماني، ويخصص بالمعاد الارواح العالمة لا الجاهلة، وله مذاهب في ذلك يخالف المسلمين والفلاسفة من سلفه الاقدمين، فعليه إن كان مات على ذلك لعنة رب العالمين.
مات بدمشق فيما قاله ابن الاثير في كامله ولم أن الحافظ ابن عساكر ذكره في تاريخه لنتنه وقباحته فالله أعلم.
__________
(1) هو محمد بن محمد بن طرخان التركي ولد بفاراب.
قال أبو الفداء في مختصر أخبار البشر ص 99: تسمى اليوم أطرار.
مات بدمشق ناهز الثمانين ودفن خارج باب الصغير (*).

(11/253)

ثم دخلت سنة أربعين وثلثمائة فيها قصد صاحب عمان (1) البصرة ليأخذها في مراكب كثيرة، وجاء لنصره أبو يعقوب الهجري فمانعه الوزير أبو محمد المهلبي وصده عنها، وأسر جماعة من أصحابه وسبا سبيا كثيرا من مراكبه
فساقها معه في دجلة، ودخل بها إلى بغداد في أبهة عظيمة ولله الحمد.
وفيها رفع إلى الوزير أبي محمد المهلبي رجل من أصحاب أبي جعفر بن أبي العز (2) الذي كان قتل على الزندقة كما قتل الحلاج، فكان هذا الرجل يدعي ما كان يدعيه ابن أبي العز، وقد ابتعه جماعة من الجهلة من أهل بغداد، وصدقوه في دعواه الربوبية، وأن أرواح الانبياء والصديقين تنتقل إليهم.
ووجد في منزله كتب تدل على ذلك.
فلما تحقق أنه هالك ادعى أنه شيعي ليحضر عند معز الدولة بن بويه.
وقد كان معز الدولة بن بويه يحب الرافضة قبحه الله.
فلما اشتهر عنه ذلك لم يتمكن الوزير منه خوفا على نفسه من معز الدولة، وأن تقوم عليه الشيعة، إنا لله وإنا إليه راجعون.
ولكنه احتاط على شئ من أموالهم، فكان يسميها أموال الزنادقة.
قال ابن الجوزي: وفي رمضان منها وقعت فتنة عظيمة بسبب المذهب.
وممن توفي فيها من الاعيان: أشهب بن عبد العزيز (3) بن أبي داود بن إبراهيم أبو عمرو العامري - نسبة إلى عامر بن لؤي - كان أحد الفقهاء المشهورين.
توفي في شعبان منها.
أبو الحسن الكرخي (4) أحد أئمة الحنفية المشهورين، ولد سنة ستين ومائتين وسكن بغداد ودرس فقه أبي حنيفة وانتهت إليه رئاسة أصحابه في البلاد، وكان متعبدا كثير الصلاة والصوم، صبورا على الفقر، عزوفا عما في أيدي الناس، وكان مع ذلك رأسا في الاعتزال، وقد سمع الحديث من إسماعيل بن إسحاق القاضي، وروى عنه حيوة وابن شاهين.
وأصابه الفالج في آخر عمره، فاجتمع عنده بعض أصحابه واشتوروا فيما بينهم أن يكتبوا إلى سيف الدولة بن حمدان ليساعده بشئ يستعين به في مرضه، فلما علم بذلك رفع رأسه إلى السماء وقال: اللهم لا تجعل رزقي إلا من حيث عودتني.
فمات عقب ذلك قبل أن يصل إليه ما أرسل به سيف الدولة، وهو عشرة آلاف درهم.
فتصدقوا بها
__________
(1) هو يوسف بن وجيه، وذكره ابن الاثير في حوادث سنة 341 ه.
(8 / 496).
(2) في ابن الاثير 8 / 495: ابن أبي القراقر.
وقد تقدمت الاشارة إليه.
راجع مقتل الحلاج.
(3) في الوفيات 1 / 238 والوافي 8 / 278: عبد العزيز بن داود.
وذكراه في وفيات سنة 204 ه.
قال في الوافي: مات في شهر رجب.
وقال: قيل اسمه مسكين ولقبه أشهب.
(4) هو عبد الله بن الحسين (مختصر أخبار البشر 2 / 99)، وفي تذكرة الحفاظ 2 / 855: عبيد الله بن الحسن بن دلال وفي الكامل 8 / 495: عبد الله بن حسين بن لال (*).

(11/254)

بعد وفاته في شعبان من هذه السنة عن ثمانين سنة، وصلى عليه أبو تمام الحسن بن محمد الزينبي، وكان صاحبه، ودفن في درب أبي زيد نهر على الواسطيين.
محمد بن صالح بن يزيد أبو جعفر الوراق سمع الكثير، وكان يفهم ويحفظ، وكان ثقة زاهدا لا يأكل إلا من كسب يده ولا يقطع صلاة الليل.
وقال بعضهم: صحبته سنين كثيرة فما رأيته فعل إلا ما يرضي الله عز وجل.
ولا قال إلا ما يسأل عنه، وكان يقوم أكثر الليل.
وفيها كانت وفاة منصور بن قرابكين (1) صاحب الجيوش الخراسانية من جهة الامير نوح الساماني من مرض حصل له، وقيل لانه أدمن شرب الخمر أياما متتابعة فهلك بسبب ذلك، فأقيم بعده في الجيوش أبو علي المحتاج.
الزجاجي، مصنف الجمل، وهو أبو القاسم عبد الرحمن بن إسحاق النحوي اللغوي البغدادي الاصل.
ثم الدمشقي، مصنف الجمل في النحو، وهو كتاب نافع، كثير الفائدة، صنفه بمكة، وكان يطوف بعد كل باب منه ويدعو الله تعالى أن ينفع به.
أخذ النحو أولا عن محمد بن العباس اليزيدي، وأبي بكر بن دريد، وابن الانباري.
توفي في رجب سنة سبع، وقيل سنة تسع وثلاثين، وقيل سنة أربعين.
توفي في دمشق وقيل بطبرية.
وقد شرح كتابه الجمل بشروح كثيرة من أحسنها وأجمعها ما وضعه ابن عصفور.
والله أعلم.
ثم دخلت سنة إحدى وأربعين وثلثمائة فيها ملكت الروم سروج، وقتلوا أهلها وحرقوا مساجدها.
قال ابن الاثير: وفيها قصد موسى (2) بن وجيه صاحب عمان البصرة فمنعه منها المهلبي كما تقدم.
وفيها نقم معز الدولة على وزيره فضربه مائة وخمسين سوطا ولم يعزله بل رسم عليه.
وفيها اختصم المصريون والعراقيون بمكة
فخطبوا لصاحب مصر، ثم غلبهم العراقيون فخطبوا لركن الدولة بن بويه.
وفيها كانت وفاة: المنصور الفاطمي وهو أبو طاهر إسماعيل بن القائم بأمر الله أبي القاسم محمد بن عبيد الله المهدي صاحب
__________
(1) في الكامل 8 / 492: قراتكين.
(2) في الكامل 8 / 496: يوسف.
(انظر تاريخ أبي الفداء 2 / 99) (*).

(11/255)

المغرب وله من العمر تسع وثلاثون سنة، وكانت خلافته سبع سنين وستة (1) عشر يوما، وكان عاقلا شجاعا فاتكا قهر أبا يزيد الخارجي الذي كان لا يطاق شجاعة وإقداما وصبرا، وكان فصيحا بليغا، يرتجل الخطبة على البديهة في الساعة الراهنة.
وكان سبب موته ضعف الحرارة الغريزية كما أورده ابن الاثير في كامله، فاختلف عليه الاطباء، وقد عهد بالامر إلى المعز الفاطمي وهو باني القاهرة المعزية كما سيأتي بيانه واسمه، وكان عمره إذ ذاك أربعا وعشرين سنة (2)، وكان شجاعا عاقلا أيضا حازم الرأي، أطاعه من البربر وأهل تلك النواحي خلق كثير، وبعث مولاه جوهر القائد فبنى له القاهرة المتاخمة لمصر، واتخذ له فيها دار الملك، وهما القصران اللذان هناك - اللذان يقال لهما بين القصرين اليوم - وذلك في سنة أربع وستين وثلثمائة كما سيأتي.
وممن توفي فيها من الاعيان: إسماعيل بن محمد بن إسماعيل بن صالح أبو علي الصفار أحد المحدثين، لقي المبرد واشتهر بصحبته، وكان مولده في سنة سبع وأربعين ومائتين، وسمع الحسن بن عرفة وعباسا الدوري وغيرهما، وروى عنه جماعة منهم الدار قطني.
قال صام أربعة وثمانين رمضانا، وقد كانت وفاته في هذه السنة عن أربع وتسعين سنة رحمه الله تعالى.
أحمد بن محمد زياد ابن يونس بن درهم أبو سعيد بن الاعرابي، سكن مكة وصار شيخ الحرم، وصحب الجنيد بن محمد والنوري وغيرهما، وأسند وصنف كتابا للصوفية.
(إسماعيل بن القائم) بن المهدي الملقب بالنصور العبيدي الذي يزعم انه فاطمي، صاحب بلاد المغرب.
وهو والد المعز باني القاهرة، وهو باني المنصورية ببلاد المغرب.
قال أبو جعفر المروزي: خرجت معه لما كسر أبا يزيد الخارجي، فبينما أنا أسير معه إذ سقط رمحه فنزلت فناولته إياه وذهبت أفاكهه بقول الشاعر: فالقت عصاها واستقر بها النوى * كما قر عينا بالاياب المسافر فقال: هلا قلت كما قال الله تعالى: (فألقى موسى عصاه فإذا هي تلقف ما يأفكون) [ الشعراء: 45 ] (فوقع الحق وبطل ما كانوا يعملون فغلبوا هنالك وانقلبوا صاغرين) [ الاعراف: 117 ] قال فقلت له: أنت ابن بنت رسول الله صلى الله عليه وسلم قلت ببعض ما علمت، وأنا قلت بما بلغ به أكثر علمي.
قال ابن خلكان: وهذا كما جرى لعبد الملك بن مروان حين أمر الحجاج أن يبني بابا ببيت المقدس ويكتب عليه اسمه، فبنى له بابا وبنى لنفسه باب آخر، فوقعت
__________
(1) في البيان المغرب لابن عذارى 1 / 221: خمسة.
(2) في ابن عذارى 1 / 221: اثنان وعشرون سنة (*).

(11/256)

صاعقة على باب عبد الملك بأحرقته، فكتب إلى الحجاج بالعراق يسأله عما أهمه من ذلك يقول: ما أنا وأنت إلا كما قال الله تعالى: (واتل عليهم نبأ ابني آدم الحق إذ قربا قربانا فتقبل من أحدهما ولم يتقبل من الآخر قال لاقتلنك) [ المائدة: 27 ] فرضي عنه الخليفة بذلك.
توفي المنصور في هذه السنة من برد شديد والله أعلم.
ثم دخلت سنة أثنتين وأربعين وثلثمائة فيها دخل سيف الدولة بن حمدان صاحب حلب إلى بلاد الروم فقتل منهم خلقا كثيرا وأسر آخرين، وغنم أموالا جزيلة، ورجع سالما غانما.
وفيها اختلف الحجيج بمكة ووقعت حروب بين أصحاب ابن طغج وأصحاب معز الدولة، فغلبهم العراقيون وخطبوا لمعز الدولة، ثم بعد انقضاء الحج اختلفوا أيضا فغلبهم العراقيون أيضا وجرت حروب كثيرة بين الخراسانية والسامانية تقصاها
ابن الاثير في كامله.
وممن توفي فيها من الاعيان: علي بن محمد بن أبي الفهم أبو القاسم التنوخي جد القاضي أبي القاسم التنوخي شيخ الخطيب البغدادي، ولد بإنطاكية، وقدم بغداد فتفقه بها على مذهب أبي حنيفة، وكان يعرف الكلام على طريق المعتزلة، ويعرف النجوم ويقول الشعر، ولي القضاء بالاهواز وغيرها، وقد سمع الحديث من البغوي وغيره، وكان فهما ذكيا حفظ وهو ابن خمس عشرة (1) سنة قصيدة دعبل الشاعر في ليلة واحدة، وهي ستمائة بيت، وعرضها على أبيه صبيحتها فقام إليه وضمه وقبل بين عينيه وقال: يا بني لا تخبر بهذا أحدا لئلا تصيبك العين.
وذكر ابن خلكان: أنه كان نديما للوزير المهلبي، ووفد على سيف الدولة بن حمدان فأكرمه وأحسن إليه، وأورد له من شعره أشياء حسنة فمن ذلك قوله في الخمر: وراح من الشمس مخلوقة * بدت لك في قدح من نهار هواء، ولكنه جامد * وماء، ولكنه ليس جار كأن المدير له باليمي * ن، إذا مال للفئ (2) أو بالنهار تدرع ثوبا من الياسمي * ن له برد (3) كم من الجلنار
__________
(1) ورد في الاصل خمس عشر والصواب ما أثبتناه.
(2) في وفيات الاعيان 3 / 367: للسقي.
(3) في الوفيات: فرد (*).

(11/257)

محمد بن إبراهيم ابن الحسين بن الحسن بن عبد الخلاق أبو الفرج البغدادي الفقيه الشافعي يعرف بابن سكره سكن مصر وحدث بها وسع منه أبو الفتح بن مسرور، وذكر أن فيه لينا.
محمد بن موسى بن يعقوب بن المأمون بن الرشيد هارون أبو بكر، ولي إمرة مكة في سنة ثمان وستين ومائتين، وقدم مصر فحدث بها عن علي بن عبد العزيز البغوي بموطأ مالك.
وكان ثقة مأمونا
توفي بمصر في ذي الحجة منها.
ثم دخلت سنة ثلاث وأربعين وثلثمائة فيها كانت وقعة بين سيف الدولة بن حمدان وبين الدمستق، فقتل خلقا من أصحاب الدمستق وأسر آخرين في جماعة من رؤساء بطارقته، وكان في جملة من قتل قسطنطين بن الدمستق، وذلك في ربيع الاول من هذه السنة، ثم جمع الدمستق خلقا كثيرا فالتقوا مع سيف الدولة في شعبان منها، فجرت بينهم حروب عظيمة وقتال شديد، فكانت الدائرة للمسلمين وخذل الله الكافرين، فقتل منهم خلق كثير، وأسر جماعة من الرؤساء، وكان منهم صهر الدمستق وابن بنته أيضا.
وفيها حصل للناس أمراض كثيرة وحمى وأوجاع في الحلق.
وفيها مات الامير الحميد نوح بن نصر الساماني صاحب خراسان وما وراء النهر، وقام بالامر من بعده ولده عبد الملك.
وممن توفي فيها من الاعيان: الحسن بن أحمد أبو علي الكاتب المصري، صحب أبا علي الروذباري وغيره، وكان عثمان المغربي يعظم أمره ويقول: أبو علي الكاتب من السالكين إلى الله.
ومن كلامه الذي حكاه عنه أبو عبد الرحمن السلمي قوله: روائح نسيم المحبة تفوح من المحبين وإن كتموها، ويظهر عليهم دلائلها وإن أخفوها، وتبدو عليهم وإن ستروها.
وأنشد: إذا مات استسرت أنفس الناس ذكره * تبين فيهم وإن لم يتكلموا تطيبهم أنفاسهم فتذيعها * وهل سر مسك أودع الريح يكتم ؟ علي بن حمد بن عقبة بن همام أبو الحسن الشيباني الكوفي، قدم بغداد فحدث بها عن جماعة وروى عنه الدار قطني.
وكان

(11/258)

ثقة عدلا كثير التلاوة فقيها، مكث يشهد على الحكام ثلاثا وسبعين سنة، مقبولا عندهم، وأذن في مسجد حمزة الزيات نيفا وسبعين سنة، وكذلك أبوه من قبله.
محمد بن علي بن أحمد بن العباس الكرخي الاديب، كان عالما زاهدا ورعا، يختم القرآن كل يوم ويديم الصيام، سمع الحديث من عبدان وأقرانه.
أبو الخير التيناني العابد الزاهد، أصله من العرب (1)، كان مقيما بقرية يقال لها تينات (2) من عمل إنطاكية، ويعرف بالاقطع لانه كان مقطوع اليد، كان قد عاهد الله عهدا ثم نكثه، فاتفق له أنه مسك مع جماعة من اللصوص في الصحراء وهو هناك سائح يتعبد، فأخذ معهم فقطعت يده معهم، وكانت له أحوال وكرامات، وكان ينسج الخوص بيده الواحدة.
دخل عليه بعض الناس فشاهد منذ ذلك فأخذ منه العهد أن لا يخبر به أحدا ما دام حيا، فوفى له بذلك.
ثم دخلت سنة أربع وأربعين وثلثمائة قال ابن الجوزي: فيها شمل الناس ببغداد وواسط وأصبهان والاهوز داء مركب من دم وصفراء ووباء، مات بسبب ذلك خلق كثير، بحيث كان يموت في كل يوم قريب من ألف نفس، وجاء فيها جراد عظيم أكل الخضروات والاشجار والثمار.
وفي المحرم منها قعد معز الدولة لابنه أبي منصور بختيار الامر من بعده بأمرة الامراء.
وفيها خرج رجل من أذربيجان ادعى أنه يعلم الغيب، وكان يحرم اللحم وما يخرج من الحيوانات، فأضافه مرة رجل فجاءه بطعام كشكية بشحم فأكله، فقال له الرجل بحضرة من معه: إنك تدعي أنك تعلم الغيب وهذا طعام فيه شحم وأنت تحرمه فلم لا علمته ؟ فتفرق عنه الناس.
وفيها جرت حروب كثيرة بين المعز الفاطمي وبين صاحب الاندلس عبد الرحمن الناصر الاموي، استقصاها ابن الاثير (3).
وممن توفي فيها من الاعيان:
__________
(1) في صفة الصفوة 4 / 282: المغرب.
(2) من معجم البلدان، وفي الاصل: تينان.
وتينات: فرضة على بحر الشام قرب المصيصة، تجهز منها المراكب بالخشب إلى الديار المصرية.
ومنها عيسى بن أبي الخير التيناتي (أبوه أبو بكر الزابي) من الصالحين.
وفي الكامل لابن الاثير 8 / 533 ذكره في وفيات 349 ه.
(3) انظر الكامل 8 / 513 (*).

(11/259)

عثمان بن أحمد ابن عبد الله بن يزيد أبو عمرو الدقاق المعروف بابن السماك، روى عن حنبل بن إسحاق وغيره، وعنه الدار قطني وغيره، وكان ثقة ثبتا، كتب المصنفات الكثيرة بخطه، توفي في ربيع الاول منها ودفن بمقبرة باب التبن، وحضر جنازته خمسون ألفا.
محمد بن أحمد بن محمد بن أحمد أبو جعفر القاضي السمناني، ولد سنة إحدى وستين ومائتين، وسكن بغداد وحدث بها، وكان ثقة عالما فاضلا سخيا حسن الكلام، عراقي المذهب، وكانت داره مجمع العلماء، ثم ولي قضاء الموصل وتوفي بها في هذه السنة في ربيع الاول منها (1).
محمد بن أحمد بن بطة بن إسحاق الاصبهاني أبو عبد الله سكن نيسابور ثم عاد إلى أصبهان.
وليس هذا بعبد الله بن بطة العكبري، هذا متقدم عليه، هذا شيخ الطبراني وابن بطة الثاني يروي عن الطبراني، وهذا بضم الباء من بطة، وابن بطة الثاني وهو الفقيه الحنبلي بفتحها.
وقد كان جد هذا، وهو ابن بطة بن إسحاق أبو سعيد، من المحدثين أيضا.
ذكره ابن الجوزي في منتظمه.
محمد بن محمد بن يوسف بن الحجاج أبو النضر الفقيه الطوسي، كان عالما ثقة عابدا، يصوم النهار ويقوم الليل، ويتصدق بالفاصل من قوته، ويأمر بالمعروف وينهى عن المنكر، وقد رحل في طلب الحديث إلى الاقاليم النائية والبلدان المتباعدة، وكان قد جزأ الليل ثلاثة أجزاء، فثلث للنوم، وثلث للتصنيف، وثلث للقراءة.
وقد رآه بعضهم في النوم بعد وفاته فقال له: وصلت إلى ما طلبت ؟ فقال: أي والله نحن عند رسول الله صلى الله عليه وسلم وقد عرضت مصنفاتي في الحديث عليه فقبلها.
أبو بكر بن الحداد الفقيه الشافعي، هو محمد بن أحمد بن محمد أبو بكر بن الحداد أحد أئمة الشافعية، روى عن
__________
(1) ذكر وفاته في الوافي بالوفيات 2 / 65: سنة 444 ه.
وقال ابن خلكان 2 / 408 أن أبا الوليد الباجي درس على أبي جعفر السمناني بالموصل الفقه بعد سنة 426 ه.
فعلى هذا يكون اقحام اسمه في من توفي هذه السنة سهوا من الناسخ.
ولعله اختلط عليه بين سنتي 344 و 444 ه (*).

(11/260)

النسائي، وقال: رضيت به حجة بيني وبين الله عز وجل.
وقد كان ابن الحداد فقيها فروعيا، ومحدثا ونحويا وفصيحا في العبارة دقيق النظر في الفروع، له كتاب في ذلك غريب الشكل، وقد ولي القضاء بمصر نيابة عن أبي عبيد بن حربويه.
ذكرناه في طبقات الشافعية.
أبو يعقوب الاذرعي إسحاق بن إبراهيم بن هاشم بن يعقوب النهدي، قال ابن عساكر: من أهل أذرعات - مدينة بالبلقاء - أحد الثقات من عباد الله الصالحين.
رحل وحدث عنه جماعة من أجل أهل دمشق وعبادها وعلمائها، وقد روى عنه ابن عساكر أشياء تدل على صلاحه وخرق العادة له، فمن ذلك قال: إني سألت الله أن يقبض بصري فعميت، فلما استضررت بالطهارة سألت الله عوده فرده علي.
توفي بدمشق في هذه السنة - سنة أربع وخمسين (1) - وصححه ابن عساكر وقد نيف على التسعين.
ثم دخلت سنة خمس وأربعين وثلثمائة وفيها عصى الروزبهان على معز الدولة وانحاز إلى الاهواز ولحق به عامة من كان مع المهلبي الذي كان يحاربه، فلما بلغ ذلك معز الدولة لم يصدقه لانه كان قد أحسن إليه ورفع من قدره بعد الضعة والخمول، ثم تبين له أن ذلك حق، فخرج لقتاله وتبعه الخليفة المطيع لله خوفا من ناصر الدولة بن حمدان فإنه قد بلغه أنه جهز جيشا مع ولده أبي المرجا جابر إلى بغداد ليأخذها، فأرسل معز الدولة حاجبه سبكتكين إلى بغداد، وصمد معز الدولة إلى الروزبهان فاقتتلوا قتلا شديدا، وهزمه معز الدولة وفرق أصحابه وأخذه أسيرا إلى بغداد فسجنه، ثم أخرجه ليلا وغرقه، لان الديلم أرادوا
إخراجه من السجن قهرا وانطوى ذكر روزبهان وإخوته، وكان قد اشتعل اشتعال النار.
وحضيت الاتراك عند معز الدولة وانحطت رتبة الديلم عنده، لانه ظهر له خيانتهم في أمر الروزبهان وإخوته.
وفيها دخل سيف الدولة إلى بلاد الروم فقتل وسبى ورجع إلى حلب، فحميت الروم فجمعوا وأقبلوا إلى ميافارقين فقتلوا وسبوا وحرقوا ورجعوا، وركبوا في البحر إلى طرسوس فقتلوا من أهلها ألفا وثمانمائة وسبوا وحرقوا قرى كثيرة.
وفيها زلزلت همذان زلزالا شديدا تهدمت البيوت وانشق قصر شيرين بصاعقة، ومات تحت الهدم خلق كثير لا يحصون كثرة، ووقعت فتنة عظيمة بين أهل أصبهان وأهل قم بسبب سب الصحابة من أهل قم، فثاروا عليهم أهل أصبهان وقتلوا منهم خلقا كثيرا، ونهبوا أموال التجار، فغضب ركن الدولة لاهل قم، لانه كان شيعيا، فصادر أهل أصبهان بأموال كثيرة.
__________
(1) كذابالاصل وهو خطأ واضح والصواب وأربعين (*).

(11/261)

وفيها توفي من الاعيان: غلام ثعلب محمد بن عبد الواحد بن أبي هاشم أبو عمرو الزاهد غلام ثعلب، روى عن الكديمي وموسى بن سهل الوشاء وغيرهما، روى عنه جماعة، وآخر من حدث عنه أبو علي بن شاذان وكان كثير العلم والزهد حافظا مطيقا يملي من حفظه شيئا كثيرا، ضابطا لما يحفظه.
ولكثرة إغرابه اتهمه بعض الرواة ورماه بالكذب، وقد اتفق له مع القاضي أبي عمر حكاية - وكان يؤدب ولده - فإنه أملى من حفظه ثلاثين مسألة بشواهدها وأدلتها من لغة العرب، واستشهد على بعضها ببيتين غريبين جدا، فعرضهما القاضي أبو عمر على ابن دريد وابن الانباري وابن مقسم، فلم يعرفوا منها شيئا.
حتى قال ابن دريد: هذا ما وضعه أبو عمرو من عنده، فلما جاء أبو عمرو ذكر له القاضي ما قال ابن دريد عنه، فطلب أبو عمرو أن يحصر له من كتبه دواوين العرب.
فلم يزل أبو عمرو يعمد إلى كل مسألة ويأتيه بشاهد بعد شاهد حتى خرج من الثلاثين مسألة ثم قال: وأما البيتان فإن ثعلبا أنشدنا هما
وأنت حاضر فكتبتهما في دفترك الفلاني، فطلب القاضي دفتره فإذا هما فيه، فلما بلغ ذلك ابن دريد كف لسانه عن أبي عمرو الزاهد فلم يذكره حتى مات.
توفي أبو عمرو هذا يوم الاحد ودفن يوم الاثنين الثالث عشر من ذي القعدة، ودفن في الصفة المقابلة لقبر معروف الكرخي ببغداد رحمه الله.
محمد بن علي بن أحمد بن رستم أبو بكر المادرائي الكاتب، ولد في سنة خمس وخمسين ومائتين بالعراق، ثم صار إلى مصر هو وأخوه أحمد مع أبيهما، وكان على الخراج لخمارويه بن أحمد بن طولون، ثم صار هذا الرجل من رؤساء الناس وأكابرهم، سمع الحديث من أحمد بن عبد الجبار وطبقته.
وقد روى الخطب عنه أنه قال: كان ببابي شيخ كبير من الكتاب قد تعطل عن وظيفته، فرأيت والدي في المنام وهو يقول بابني أما تتقي الله ؟ أنت مشغول بلذاتك والناس ببابك يهلكون من العري والجوع.
هذا فلان قد تقطع سراويله ولا يقدر على إبداله، فلا تهمل أمره.
فاستيقظت مذعورا وأنا أناوله الاحسان، ثم نمت فأنسيت المنام، فبينا أنا أسير إلى دار الملك، فإذا بذلك الرجل الذي ذكره على دابة ضعيفة، فلما رآني أراد أن يترجل لي فبدا لي فخذه وقد لبس الخف بلا سراويل، فلما رأيت ذلك ذكرت المنام فاستدعيت به وأطلقت له ألف دينار وثياب، ورتبت له على وظيفته مائتي دينار كل شهر، ووعدته بخير في الآجل أيضا.
أحمد بن محمد بن إسماعيل ابن إبراهيم طباطبا بن إسماعيل بن إبراهيم بن حسن بن حسن بن علي بن أبي طالب،

(11/262)

الشريف الحسني الرسي - أبو القاسم المصري الشاعر - كان نقيب الطالبيين بمصر ومن شعره قوله: قالت لطيف خيال زارني ومضى * بالله صفه، ولا تنقص ولا تزد فقلت: أبصرته لو مات من ظمأ * وقال: قف لا ترد الماء لم يرد (1) قالت: صدقت، وفاء الحب (2) عادته * يا برد ذاك الذي قالت على كبدي توفي ليلة الثلاثاء لخمس بقين (3) من هذه السنة.
ثم دخلت سنة ست وأربعين وثلثمائة فيها وقعت فتنة بين أهل الكرخ وأهل السنة بسبب السب، فقتل من الفريقين خلق كثير.
وفيها نقص البحر المالح ثمانين ذراعا.
ويقال باعا.
فبدت به جبال وجزائر وأماكن لم تكن ترى من قبل ذلك.
وفيها كان بالعراق وبلاد الري والجبل وقم ونحوها زلازل كثيرة مستمرة نحو أربعين يوما، تسكن ثم تعود، فتهدمت بسبب ذلك أبنية كثيرة وغارت مياه كثيرة، ومات خلق كثير.
وفيها تجهز معز الدولة بن بويه لقتال ناصر الدولة بن حمدان بالموصل، فراسله ناصر الدولة والتزم له بأموال يحملها إليه كل سنة، فسكت عنه، ثم إنه مع ما اشترط على نفسه لم يرجع عنه معز الدولة، بل قصده في السنة الآتية كما سيأتي بيانه.
وفي تشرين منها كثرت في الناس أورام في حلوقهم ومناخرهم، وكثر فيهم موت الفجأة، حتى إن لصا نقب دارا ليدخلها فمات وهو في النقب.
ولبس القاضي خلعة القضاء ليخرج للحكم فلبس إحدى خفيه فمات قبل أن يلبس الاخرى.
وممن توفي فيها من الاعيان: أحمد بن عبد الله بن الحسين أبو هريرة العذري، المستملي على المشايخ، كتب عن أبي مسلم الكجي وغيره، وكان ثقة توفي في ربيع الاول منها.
الحسن بن خلف بن شاذان أبو علي الواسطي روى عن إسحاق الازرق ويزيد بن هارون وغيرهما، وروى عنه البخاري في صحيحه.
توفي في هذه السنة.
هكذا رأيت ابن الجوزي ذكر هذه الترجمة في هذه السنة في منتظمه والله أعلم.
__________
(1) في الوفيات 1 / 130: فقال..وقلت: قف عن ورود الماء لم يرد.
(2) في الوفيات: قالت: صدقت الوفا في الحب عادته..(3) في الوفيات: لخمس بقين من شعبان.
وعمره 64 سنة (*).

(11/263)

أبو العباس الاصم محمد بن يعقوب بن يوسف بن معقل بن سنان بن عبد الله الاموي مولاهم أبو العباس الاصم مولده في سنة سبع وأربعين ومائتين، رأى الذهلي ولم يسمع منه، ورحل به أبوه إلى أصبهان ومكة ومصر والشام والجزيرة وبغداد وغيرها من البلاد، فسمع الكثير بها عن الجم الغفير، ثم رجع إلى خراسان وهو ابن ثلاثين سنة، وقد صار محدثا كبيرا، ثم طرأ عليه الصمم فاستحكم حتى كان لا يسمع نهيق الحمار، وكان مؤذنا في مسجده ثلاثين سنة، وحدث ستا وسبعين سنة، فألحق الاحفاد بالاجداد وكان ثقة صادقا ضابطا لما سمعه ويسمعه، كف بصره قبل موته بشهر، وكان يحدث من حفظه بأربعة عشر حديثا، وسبع حكايات ومات وقد بقي له سنة من المائة.
ثم دخلت سنة سبع وأربعين وثلثمائة فيها كانت زلزلة ببغداد في شهر نيسان وفي غيرها ممن البلاد الشرقية فمات بسببها خلق كثير، وخربت دور كثيرة، وظهر في آخر نيسان وشهر أيار جراد كثير أتلف الغلات الصيفية والثمار.
ودخلت الروم آمد، وميا فارقين، فقتلوا ألفا وخمسمائة إنسان، وأخذوا مدينة سمساط وأخربوها.
وفي المحرم (2) منها ركب معز الدولة إلى الموصل فأخذها من يد ناصر الدولة، وهرب ناصر الدولة إلى نصيبين، ثم إلى ميافارقين، فلحقه معز الدولة فصار إلى حلب عند أخيه سيف الدولة، ثم أرسل سيف الدولة إلى معز الدولة في المصالحة بينه وبين أخيه، فوقع الصلح على أن يحمل ناصر الدولة في كل سنة ألفي ألف وتسعمائة ألف، ورجع معز الدولة إلى بغداد بعد انعقاد الصلح، وقد امتلات البلاد رفضا وسبا للصحابة من بني بويه وبني حمدان والفاطميين، وكل ملوك البلاد مصرا وشاما وعراقا وخراسان وغير ذلك من البلاد، كانوا رفضا، وكذلك الحجاز وغيره، وغالب بلاد المغرب، فكثر السب والتكفير منهم للصحابة.
وفيها بعث المعز الفاطمي مولاه أبا الحسن جوهر القائد في جيوش معه ومعه زيري بن مناد الصنهاجي ففتحوا بلادا كثيرة من أقصى بلاد المغرب، حتى انتهوا إلى البحر المحيط، فأمر جوهر بأن يصطاد له منه سمك، فأرسل به في قلال الماء إلى المعز الفاطمي، وحظي عنده جوهر وعظم شأنه
حتى صار بمنزلة الوزير.
وممن توفي فيها من الاعيان:
__________
(1) في الاصل بأربع والصواب ما أثبتناه.
(2) كان ذلك في منتصف جمادى الاولى سنة 347، ووقع الصلح بينهما في المحرم سنة 348 ه.
(الكامل 8 / 522 - 523 والعبر 3 / 424) (*)

(11/264)

الزبير بن عبد الرحمن (1) ابن محمد بن زكريا بن صالح بن إبراهيم.
أبو عبد الله الاستراباذي (2)، رحل وسمع الحديث وطوف الاقاليم، سمع الحسن بن سفيان وابن خزيمة وأبا يعلي وخلقا، وكان حافظا متقنا صدوقا، صنف الشروح والابواب.
أبو سعيد بن يونس صاحب تاريخ مصر.
هو عبد الرحمن (3) بن يونس بن عبد الاعلى الصدفي المصري المؤرخ، كان حافظا مكثرا خبيرا بأيام الناس وتواريخهم، له تاريخ مفيد جدا لاهل مصر ومن ورد إليها.
وله ولد يقال له أبو الحسن علي، كان منجما له زيج مفيد يرجع إليه أصحابه هذا الفن، كما يرجع أصحاب الحديث إلى أقوال أبيه وما يؤرخه وينقله ويحكيه، ولد الصدفي سنة إحدى وثمانين ومائتين وتوفي في هذه السنة يوم الاثنين السادس والعشرين من جمادى الآخرة في القاهرة.
ابن درستويه النحوي عبد الله بن جعفر بن درستويه بن المرزبان أبو محمد الفارسي النحوي، سكن بغداد وسمع عباسا الدوري وابن قتيبة والمبرد، وسمع منه الدار قطني وغيره من الحفاظ، وأثنى عليه غير واحد، منهم أبو عبد الله بن منده، توفي في صفر منها، وذكر له ابن خلكان مصنفات كثيرة مفيدة، فيما يتعلق باللغة والنحو وغيره.
محمد بن الحسن
ابن عبد الله بن علي بن محمد بن عبد الملك بن أبي الشوارب، أبو الحسن القرشي الاموي قاضي بغداد، كان حسن الاخلاق طلابة للحديث، ومع هذا كان ينسب إلى أخذ الرشوة في الاحكام والولايات رحمه الله.
محمد بن علي أبو عبد الله الهاشمي الخاطب الدمشقي.
وأظنه الذي تنسب إليه حارة الخاطب من نواحي
__________
(1) في تذكرة الحفاظ 2 / 900: عبد الواحد.
(2) في التذكرة: الاسد اباذي.
(3) في الوفيات 3 / 137: عبد الرحمن بن أحمد (أبي الحسن) بن يونس (*).

(11/265)

باب الصغير، كان خطيب دمشق في أيام الاخشيد، وكان شابا حسن الوجه مليح الشكل، كامل الخلق.
توفي يوم الجمعة السابع والعشرين من ربيع الاول من هذه السنة، وحضر جنازته نائب السلطنة وخلق كثير لا يحصون كثرة، هكذا أرخه ابن عساكر، ودفن بباب الصغير.
ثم دخلت سنة ثمان وأربعين وثلاثمائة فيها كانت فتنة بين الرافضة وأهل السنة قتل فيها خلق كثير، ووقع حريق بباب الطاق، وغرق في دجلة خلق كثير من حجاج الموصل، نحو من ستمائة نفس.
وفيها دخلت الروم طرسوس والرها وقتلوا وسبوا، وأخذوا الاموال ورجعوا.
وفيها قلت الامطار وغلت الاسعار واستسقى الناس فلم يسقوا، وظهر جراد عظيم في آذار فأكل ما نبت من الخضراوات، فاشتد الامر جدا على الخلق فما شاء الله كان وما لم يشأ لم يكن.
وفيها عاد معز الدولة إلى بغداد من الموصل وزوج ابنته من ابن أخيه مؤيد الدولة بن معز الدولة، وسيرها معه إلى بغداد.
وممن توفي فيها من الاعيان: إبراهيم بن شيبان القرميسيني شيخ الصوفية بالجبل، صحب أبا عبد الله المغربي.
ومن جيد كلامه قوله: إذا سكن الخوف
القلب أحرق مواضع الشهوات منه، وطرد عنه الرغبة في الدنيا.
أبو بكر النجاد أحمد بن سليمان بن الحسن بن إسرائيل بن يونس، أبو بكر النجاد الفقيه، أحد أئمة الحنابلة ولد سنة ثلاث وخمسين ومائتين، سمع عبد الله بن أحمد وأبا داود، والباغندي وابن أبي الدنيا وخلقا كثيرا، وكان يطلب الحديث ماشيا حافيا، وقد جمع المسند وصنف في السنن كتابا كبيرا، وكان له بجامع المنصور حلقتان، واحدة للفقه وأخرى لاملاء الحديث، وحدث عنه الدار قطني وابن رزقويه وابن شاهين وأبو بكر بن مالك القطيعي وغيرهم، وكان يصوم الدهر ويفطر كل ليلة على رغيف ويعزل منه لقمة، فإذا كانت ليلة الجمعة أكل اللقم وتصدق بالرغيف صحيحا.
توفي ليلة الجمعة لعشرين من ذي الحجة عن خمس وتسعين سنة ودفن قريبا من قبر بشر الحافي رحمه الله.
جعفر بن محمد بن نصير بن القاسم أبو محمد الخواص المعروف بالخلدي، سمع الكثير وحدث كثيرا، وحج ستين حجة، وكان ثقة صدوقا دينا.

(11/266)

محمد بن إبراهيم بن يوسف بن محمد أبو عمر الزجاج النيسابوري، صحب أبا عثمان والجنيد والنوري والخواص وغيرهم، وأقام بمكة وكان شيخ الصوفية بها، وحج ستين حجة، ويقال إنه مكث أربعين سنة لم يتغوط ولم يبل إلا خارج الحرم بمكة.
محمد بن جعفر بن محمد بن فضالة ابن يزيد بن عبد الملك أبو بكر الادمي، صاحب الالحان، كان حسن الصوت بتلاوة القرآن وربما سمع صوته من بعد في الليل، وحج مرة مع أبي القاسم البغوي، فلما كانوا بالمدينة دخلوا المسجد النبوي فوجدوا شيخا أعمى يقص على الناس أخبارا موضوعة مكذوبة، فقال البغوي: ينبغي الانكار عليه، فقال له بعض أصحابه: إنك لست ببغداد يعرفك الناس إذ أنكرت عليه،
ومن يعرفك هنا قليل والجمع كثير، ولكن نرى أن تأمر أبا بكر الادمي فيقرأ، فأمره فاستفتح فقرأ فلم يتم الاستعاذة حتى انجفل الناس عن ذلك الاعمى وتركوه وجاؤوا إلى أبي بكر ولم يبق عند الضرير أحد، فأخذ الاعمى بيد قائده وقال له: اذهب بنا فهكذا تزول النعم.
توفي يوم الاربعاء لليلتين بقيتا من ربيع الاول من هذه السنة، عن ثمان وثمانين سنة، وقد رآه بعضهم في المنام فقال له: ما فعل الله بك ؟ قال: وقفني بين يديه وقاسيت شدائد وأهوالا.
فقلت له: فتلك القراءة الحسنة وذلك الصوت الحسن وتلك المواقف ؟ فقال: ما كان شئ أضر علي من ذلك، لانها كانت للدنيا.
فقلت: إلى أي شئ انتهى أمرك ؟ فقال: قال الله عز وجل آليت على نفسي أن لا أعذب أبناء الثمانين.
أبو محمد عبد الله بن أحمد بن علي ابن الحسن بن إبراهيم بن طباطبا بن إسماعيل بن إبراهيم بن الحسن بن الحسن بن علي بن أبي طالب الهاشمي المصري، كان من ساداتها وكبرائها، لا تزال الحلوى تعقد بداره، ولا يزال رجل يكسر اللوز بسببها، وللناس عليه رواتب من الحلوى، فمنهم من يهدي إليه كل يوم، ومنهم في الجمعة، ومنهم في الشهر.
وكان لكافور الاخشيد عليه في كل يوم جامان ورغيف من الحلوى، ولما قدم المعز الفاطمي إلى القاهرة وتلقاه سأله: إلى من ينتسب مولانا من أهل البيت ؟ فقال: الجواب إلى أهل البلد، فلما دخل القصر جمع الاشراف وسل نصف سيفه وقال هذا نسبي، ثم نثر عليهم الذهب وقال: هذا حسبي.
فقالوا: سمعنا وأطعنا.
والصحيح أن القائل للمعز هذا الكلام ابن هذا (1) أو شريف آخر فالله أعلم.
فإن وفاة هذا كانت في هذا العام عن ثنتين وستين
__________
(1) كذا بالاصل، وشكك ابن خلكان في ان صاحب الحكاية هو أبو محمد، وقال: ولعل صاحب الواقعة مع (*) =

(11/267)

سنة، والمعز إنما قدم في سنة ثنتين وستين وثلثمائة كما سيأتي.
ثم دخلت سنة تسع وأربعين وثلثمائة فيها ظهر رجل بأذربيجان من أولاد عيسى بن المكتفي بالله فلقب بالمستجير بالله ودعا إلى الرضا
من آل محمد، وذلك لفساد دولة المرزبان في ذلك الزمان، فاقتتلوا قتالا شديدا وانهزم أصحاب المستجير وأخذ أسيرا فمات، واضمحل أمره.
وفيها دخل سيف الدولة بن حمدان بلاد الروم فقتل من أهلها خلقا كثيرا، وفتح حصونا وأحرق بلدانا كثيرة، وسبى وغنم وكر راجعا، فأخذت الروم عليه فمنعوه من الرجوع ووضعوا السيف في أصحابه فما نجا هو في ثلاثمائة فارس إلا بعد جهد جهيد.
وفيها كانت فتنة عظيمة ببغداد بين الرافضة وأهل السنة قتل فيها خلق كثير، وفي آخرها توفي أنوجور بن الاخشيد صاحب مصر، فأقام بالامر بعده أخوه علي.
وفيها مات أبو القاسم عبد الله بن أبي عبد الله البريدي الذي كان صاحب الاهواز وواسط.
وفيها رجع حجيج مصر من مكة فنزلوا واديا فجاءهم سيل فأخذهم فألقاهم في البحر عن آخرهم.
وفيها أسلم من الترك مائتا ألف خركاة (1) فسموا ترك إيمان، ثم خفف اللفظ بذلك، فقيل تركمان.
وممن توفي فيها من الاعيان: جعفر بن حرب الكاتب كانت له نعمة وثروة عظيمة تقارب أبهة الوزارة، فاجتاز يوما وهو راكب في موكب له عظيم، فسمع رجلا يقرأ (ألم يأن للذين آمنوا أن تخشع قلوبهم لذكر الله وما نزل من الحق) [ الحديد: 16 ] فصاح: اللهم بلى، وكررها دفعات ثم بكى ثم نزل عن دابته ونزع ثيابه وطرحها ودخل دجلة فاستتر بالماء ولم يخرج منه حتى فرق جميع أمواله في المظالم التي كانت عليه، وردها إلى أهلها، وتصدق بالباقي ولم يبق له شئ بالكلية، فاجتاز به رجل فتصدق عليه بثوبين فلبسهما وخرج فانقطع إلى العلم والعبادة حتى مات رحمه الله.
أبو علي الحافظ (2) ابن علي بن يزيد بن داود أبو علي الحافظ النيسابوري، أحد أئمة الحفاظ المتقنين المصنفين.
__________
= المعز كان ولده.
ثم نقلا عن ابن زولاق: ان الشريف الذي التقى بالمعز هو أبو جعفر مسلم بن عبيد الله الحسيني والشريف أبو إسماعيل إبراهيم بن أحمد الحسيني الرسي.
(ابن خلكان 3 / 82 - اتعاظ الحنفا).
(1) خركاة: نفس
(2) واسمه: الحسين (*).

(11/268)

قال الدار قطني: كان إماما مهذبا، وكان ابن عقدة لا يتواضع لاحد كتواضعه له.
توفي في جمادى الآخرة عن اثنتين وخمسين سنة (1).
حسان بن محمد بن أحمد بن مروان أبو الوليد القرشي الشافعي إمام أهل الحديث بخراسان في زمانه، وأزهدهم وأعبدهم، أخذ الفقه عن ابن سريج وسمع الحديث من الحسن بن سفيان وغيره، وله التصانيف المفيدة، وقد ذكرنا ترجمته في الشافعيين.
كانت وفاته ليلة الجمعة لخمس مضين من ربيع الاول من هذه السنة، عن ثنتين وسبعين سنة.
حمد (2) بن إبراهيم بن الخطاب أبو سليمان الخطابي، سمع الكثير وصنف التصانيف الحسان، منها المعالم شرح فيها سنن أبي داود، والاعلام شرح فيه البخاري، وغريب الحديث.
وله فهم مليح وعلم غزير ومعرفة باللغة والمعاني والفقه.
ومن أشعاره قوله: ما دمت حيا فدار الناس كلهم * فإنما أنت في دار المداراة من يدر دارى من لم يدر سوف يرى * عما قليل نديما للندامات هكذا ترجمه أبو الفرج بن الجوزي حرفا بحرف.
عبد الواحد بن عمر بن محمد ابن أبي هاشم.
كان من أعلم الناس بحروف القراءات، وله في ذلك مصنفات، وكان من الآمناء الثقات، روى عن ابن مجاهد وأبي بكر بن أبي داود، وعنه أبو الحسن الحماني، توفي في شوال منها، ودفن بمقبرة الخيزران.
أبو أحمد العسال الحافظ محمد بن أحمد بن إبراهيم بن سليمان بن محمد أبو أحمد العسال الاصبهاني أحد الائمة
__________
(1) في تذكرة الحفاظ 3 / 905: جمادى الاولى، وكانت ولادته سنة 277 ه فعلى هذا يكون له من العمر عند وفاته 72 سنة.
(2) في تذكرة الحفاظ 3 / 1018: حمد بن محمد بن إبراهيم الخطاب.
وذكر وفاته سنة 388 ه.
وانظر وفيات الاعيان 2 / 215 (*).

(11/269)

الحفاظ وأكابر العلماء، سمع الحديث وحدث به، قال ابن منده: كتبت عن ألف شيخ لم أر أفهم ولا أتقن من أبي أحمد العسال.
توفي في رمضان منها رحمه الله.
والله سبحانه أعلم.
ثم دخلت سنة خمسين وثلثمائة في المحرم منها مرض معز الدولة بن بويه بانحصار البول فقلق من ذلك وجمع بين صاحبه سبكتكين ووزيره المهلبي، وأصلح بينهما ووصاهما بولده بختيار خيرا، ثم عوفي من ذلك فعزم على الرحيل إلى الاهواز لاعتقاده أن ما أصابه من هذه العلة بسبب هواء بغداد ومائها، فأشاروا عليه بالمقام بها، وأن يبني بها دارا في أعلاها حيث الهواء أرق والماء أصفى، فبنى له دارا غرم عليه ثلاثة عشر ألف ألف درهم، فاحتاج لذلك أن يصادر بعض أصحابه، ويقال أنفق عليها ألفي ألف دينار (1)، ومات وهو يبني فيها ولم يسكنها، وقد خرب أشياء كثيرة من معالم الخلفاء ببغداد في بنائها، وكان مما خرب المعشوق من سر من رأى، وقلع الابواب الحديد التي على مدينة المنصور والرصافة وقصورها، وحولها إلى داره هذه، لا تمت فرحته بها، فإنه كان رافضيا خبيثا.
وفيها مات القاضي أبو السائب عتبة بن عبد الله وقبضت أملاكه، وولى بعده القضاء أبو عبد الله (2) الحسين بن أبي الشوارب، وضمن أن يؤدي في كل سنة إلى معز الدولة مائتي ألف درهم، فخلع عليه معز الدولة وسار ومعه الدبابات والبوقات إلى منزله، وهو أول من ضمن القضاء ورشى عليه والله أعلم.
ولم يأذن له الخليفة المطيع لله في الحضور عنده ولا في حضور الموكب من أجل ذلك غضبا عليه، ثم ضمن معز الدولة الشرطة وضمن الحسبة أيضا.
وفيها سار قفل من أنطاكية يريدون طرسوس، وفيهم نائب أنطاكية، فثار عليهم الفرنج
فأخذوهم عن بكرة أبيهم، فلم يفلت منهم سوى النائب جريحا في مواضع من بدنه.
وفيها دخل نجا غلام سيف الدولة بلاد الروم فقتل وسبى وغنم ورجع سالما.
وفيها توفي الامير: نوح بن عبد الملك الساماني (3) صاحب خراسان وغزنة وما وراء النهر، سقط عن فرسه فمات، فقام بالامر من بعده أخوه منصور بن نوح الساماني.
__________
(1) في العبر 3 / 425: أنفق عليها ألف ألف دينار.
(2) في الكامل 8 / 536: أبو العباس.
(3) في الكامل 8 / 535: عبد الملك بن نوح.
ومات يوم الخميس حادي عشر شوال.
وفي العبر: مات سنة خمس وثلاثين وثلاثمائة.
(*)

(11/270)

وفيها توفي: الناصر لدين الله عبد الرحمن الاموي صاحب الاندلس، وكانت خلافته خمسين سنة وستة أشهر، وله من العمر يوم مات ثلاث وسبعون سنة، وترك أحد عشر ولدا، كان أبيض حسن الوجه عظيم الجسم طويل الظهر قصير الساقين، وهو أول من تلقب بأمير المؤمنين من أولاد الامويين الداخلين إلى المغرب، وذلك حين بلغه ضعف الخلفاء بالعراق، وتغلب الفاطميين، فتلقب قبل موته بثلاث وعشرين سنة.
ولما توفي قام بالامر من بعده ولده الحكم وتلقب بالمنتصر، وكان الناصر شافعي المذهب ناسكا شاعرا، ولا يعرف في الخلفاء أطول مدة منه، فإنه أقام خليفة خمسين سنة، إلا الفاطمي المستنصر بن الحكم الفاطمي صاحب مصر، فإنه مكث ستين سنة كما سيأتي ذلك.
وممن توفي فيها من الاعيان: أبو سهل بن زياد القطان أحمد بن محمد بن عبد الله بن زياد أبو سهل القطان.
كان ثقة حافظا كثير التلاوة للقرآن،
حسن الانتزاع للمعاني من القرآن، فمن ذلك أنه استدل على تكفير المعتزلة بقوله تعالى (يا أيها الذين آمنوا لا تكونوا كالذين كفروا وقالوا لاخوانهم إذا ضربوا في الارض أو كانوا غزا لو كانوا عندنا ما ماتوا وما قتلوا) [ آل عمران: 156 ].
إسماعيل بن علي بن إسماعيل بن بيان أبو محمد الحطبي سمع الحديث من ابن أبي أسامة وعبد الله بن أحمد الكوكبي وغيرهم، وعنه الدار قطني وغيره، وكان ثقة حافظا فاضلا نبيلا عارفا بأيام الناس، وله تاريخ مرتب على السنين، وكان أدبيا لبيبا عاقلا صدوقا، توفي في جمادى الآخرة من هذه السنة، عن إحدى وثمانين سنة.
أحمد بن محمد بن سعيد ابن عبيد الله بن أحمد بن سعيد بن أبي مريم أبو بكر القرشي الوراق، ويعرف بابن فطيس، وكان حسن الكتابة مشهورا بها، وكان يكتب الحديث لابن جوصا، ترجمه ابن عساكر وأرخ وفاته بثاني شوال من هذه السنة.
تمام بن محمد بن عباس ابن عبد المطلب أبو بكر الهاشمي العباسي، حدث عن عبد الله بن أحمد وعنه ابن رزقويه توفي في هذه السنة عن إحدى وثمانين سنة.

(11/271)

الحسين (1) بن القاسم أبو علي الطبري الفقيه الشافعي، أحد الائمة المحررين في الخلاف، وهو أول من صنف فيه، وله الايضاح في المذهب، وكتاب في الجدل، وفي أصول الفقه وغير ذلك من المصنفات، وقد ذكرناه في الطبقات (2).
عبد الله بن إسماعيل بن إبراهيم ابن عيسى بن جعفر بن أبي جعفر المنصور الهاشمي الامام، ويعرف بابن بويه، ولد سنة ثلاث وستين ومائتين، روى عن ابن أبي الدنيا وغيره، وعنه ابن رزقويه، وكان خطيبا بجامع المنصور مدة طويلة، وقد خطب فيه سنة ثلاثين وثلثمائة وقبلها تمام سنة، ثم خطب فيه الواثق سنة ثلاثين ومائتين
وهما في النسب إلى المنصور سواء.
توفي في صفر منها.
عتبة بن عبد الله بن موسى بن عبد الله أبو السائب القاضي الهمذاني الشافعي، كان فاضلا بارعا، ولي القضاء، وكان فيه تخليط في الامور، وقد رآه بعضهم بعد موته فقال: ما فعل الله بك ؟ قال: غفر لي وأمر بي إلى الجنة على ما كان مني من التخليط، وقال لي: إني كتبت على نفسي أن لا أعذب أبناء الثمانين.
وهذا الرجل أول من ولي قضاء القضاة ببغداد من الشافعية والله أعلم.
محمد بن أحمد بن حيان أبو بكر الدهقان، بغدادي، سكن بخارى وحدث بها عن يحيى بن أبي طالب، والحسن بن مكرم وغيرهما، وتوفي عن سبع وثمانين سنة.
أبو علي الخازن توفي في شعبان منها فوجد في داره من الدفائن وعند الناس من الودائع ما يقارب أربعمائة ألف دينار.
والله أعلم.
ثم دخلت سنة إحدى وخمسين وثلثمائة فيها كان دخول الروم إلى حلب صحبة الدمستق ملك الروم لعنه الله، في مائتي ألف مقاتل، وكان سبب ذلك أنه ورد إليها بغتة فنهض إليه سيف الدولة بن حمدان بمن حضر عنده من المقاتلة، فلم يقو به لكثرة جنوده، وقتل من أصحاب سيف الدولة خلقا كثيرا، وكان سيف الدولة قليل الصبر ففر منهزما في نفر يسير من أصحابه، فأول ما استفتح به الدمستق قبحه الله أن استحوذ على دار سيف الدولة، وكانت ظاهر حلب (3)، فأخذ ما فيها من الاموال العظيمة (4) والحواصل الكثيرة، والعدد
__________
(1) كذا بالاصل وهو تحريف والصواب: الحسن كما في الوافي ووفيات الاعيان.
(2) ذكر ابن خلكان وفاته سنة 305 - وانظر طبقات الفقهاء للشيرازي - وهو تحريف.
(3) وكانت تسمى الدارين.
(الكامل 8 / 540 مختصر أخبار البشر 2 / 103) (*).

(11/272)

وآلات الحرب، أخذ من ذلك ما لا يحصى كثرة، وأخذ ما فيها من النساء والولدان وغيرهم، ثم حاصر سور حلب فقاتل أهل البلد دونه قتالا عظيما، وقتلوا خلقا كثيرا من الروم، وثلمت الروم بسور حلب ثلمة عظيمة، فوقف فيها الروم فحمل المسلمون عليهم فأزاحوهم عنها، فلما جن الليل
جد المسلمون في إعادتها فما أصبح الصباح إلا وهي كما كانت، وحفظوا السور حفظا عظيما، ثم بلغ المسلمون أن الشرط والبلاحية قد عاثوا في داخل البلد ينهبون البيوت، فرجع الناس إلى منازلهم يمنعونها منهم قبحهم الله، فإنهم أهل شر وفساد، فلما فعلوا ذلك غلبت الروم على السور فعلوه ودخلوا البلد يقتلون من لقوه، فقتلوا من المسلمين خلقا كثيرا وانتهبوا الاموال وأخذوا الاولاد والنساء.
وخلصوا من كان بأيدي المسلمين من أسارى الروم، وكانوا ألفا وأربعمائة (1)، فأخذ الاسارى السيوف وقاتلوا المسلمين، وكانوا أضر على المسلمين من قومهم، وأسروا نحوا من بضعة عشر ألفا ما بين صبي وصبية، ومن النساء شيئا كثيرا، ومن الرجال الشباب ألفين، وخربوا المساجد وأحرقوها، وصبوا في جباب الزيت الماء حتى فاض الزيت على وجه الارض، وأهلكوا كل شئ قدروا عليه، وكل شئ لا يقدرون على حمله أحرقوه، وأقاموا في البلد تسعة أيام يفعلون فيها الافاعيل الفاسدة العظيمة، كل ذلك بسبب فعل البلاحية والشرط في البلد قاتلهم الله.
وكذلك حاكمهم ابن حمدان كان رافضيا يحب الشيعة ويبغض أهل السنة، فاجتمع على أهل حلب عدة مصائب، ثم عزم الدمستق على الرحيل عنهم خوفا من سيف الدولة، فقال له ابن أخيه: أين تذهب وتدع القلعة وأموال الناس غالبها فيها ونساؤهم ؟ فقال له الدمستق: إنا قد بلغنا فوق ما كنا نأمل، وإن بها مقاتلة ورجالا غزاة، فقال له لابد لنا منها، فقال له: اذهب إليها، فصعد إليها في جيش ليحاصرها فرموه بحجر فقتلوه في الساعة الراهنة من بين الجيش كله، فغضب عند ذلك الدمستق وأمر بإحضار من في يديه من أسارى المسلمين، وكانوا قريبا من ألفين (2)، فضربت أعناقهم بين يديه لعنه الله، ثم كر راجعا.
وقد دخلوا عين زربة قبل ذلك في المحرم من هذه السنة، فاستأمنه أهلها فأمنهم وأمر بأن يدخلوا كلهم المسجد ومن بقي في منزله قتل، فصاروا إلى المسجد كلهم ثم قال: لا يبقين أحد من أهلها اليوم إلا ذهب حيث شاء، ومن تأخر قتل، فازدحموا في خروجهم من المسجد فمات كثير منهم، وخرجوا على وجوههم لا يدرون أين يذهبون، فمات في الطرقات منهم خلقا كثير.
ثم هدم الجامع وكسر المنبر وقطع من حول البلد أربعين ألف نخلة، وهدم سور البلد والمنازل المشار إليها، وفتح حولها أربعة وخمسين حصنا بعضها بالسيف وبعضها
بالامان، وقتل الملعون خلقا كثيرا، وكان في جملة من أسر أبو فراس بن سعيد بن حمدان نائب منبج
__________
(4) ثلاثمائة بدرة من الد راهم.
(الكامل 8 / 540) وفي تاريخ الزمان لابن العبري ص 62: 390 وزنة فضة.
(1) في تاريخ الزمان ص 62: ألف ومائتي رومي.
(2) في الكامل 8 / 542 والعبر 4 / 239: ألف ومائتين (*).

(11/273)

من جهة سيف الدولة، وكان شاعرا مطيقا، له ديوان شعر حسن، وكان مدة مقامه بعين زربة إحدى وعشرين يوما، ثم سار إلى قيسرية فلقيه أربعة آلاف من أهل طرسوس مع نائبها ابن الزيات، فقتل أكثرهم وأدركه صوم النصارى فاشتغل به حتى فرغ منه، ثم هجم على حلب بغتة، وكان من أمره ما ذكرناه.
وفيها كتبت العامة من الروافض على أبوب المساجد لعنة معاوية بن أبي سفيان رضي الله عنه، وكتبوا أيضا: ولعن الله من غصب فاطمة حقها، وكانوا يلعنون أبا بكر ومن أخرج العباس من الشورى، يعنون عمر، ومن نفى أبا ذر - يعنون عثمان - رضى الله عن الصحابة، وعلى من لعنهم لعنة الله، ولعنوا من منع من دفن الحسن عند جده يعنون مروان بن الحكم، ولما بلغ ذلك جميعه معز الدولة لم ينكره ولم يغيره، ثم بلغه أن أهل السنة محوا ذلك وكتبوا عوضه لعن الله الظالمين لآل محمد من الاولين والآخرين، والتصريح باسم معاوية في اللعن، فأمر بكتب ذلك، قبحه الله وقبح شيعته من الروافض، لا جرم أن هؤلاء لا ينصرون، وكذلك سيف الدولة بن حمدان بحلب فيه تشيع وميل إلى الروافض، لاجرم أن الله لا ينصر أمثال هؤلاء، بل يديل عليهم أعداءهم لمتابعتهم أهواءهم، وتقليدهم سادتهم وكبراءهم وآباءهم وتركهم أنبياءهم وعلماءهم، ولهذا لما ملك الفاطميون بلاد مصر والشام، وكان فيهم الرفض وغيره، استحوذ الفرنج على سواحل الشام وبلاد الشام كلها، حتى بيت المقدس، ولم يبق مع المسلمين سوى حلب وحمص وحماه ودمشق وبعض أعمالها، وجميع السواحل وغيرها مع الفرنج، والنواقيس النصرانية والطقوس الانجيلية تضرب في شواهق الحصون والقلاع، وتكفر في إماكن الايمان من المساجد وغيرها من
شريف البقاع، والناس معهم في حصر عظيم، وضيق من الدين، وأهل هذه المدن التي في يد المسلمين في خوف شديد في ليلهم ونهارهم من الفرنج، فإنا لله وإنا إليه راجعون وكل ذلك من بعض عقوبات المعاصي والذنوب، وإظهار سب خير الخلق بعد الانبياء.
وفيها وقعت فتنة عظيمة بين أهل البصرة بسبب السب أيضا، قتل فيها خلق كثير وجم غفير.
وفيها أعاد سيف الدولة بن حمدان بناء عين زربة، وبعث مولاه نجا فدخل بلاد الروم، فقتل منها خلقا كثيرا وسبى جما غفيرا، وغنم وسلم.
وبعث حاجبه مع جيش طرسوس فدخلوا بلاد الروم فغنموا وسبوا ورجعوا سالمين.
وفيها فتح المعز الفاطمي حصن طبرهين من بلاد المغرب - وكان من أحصن بلاد الفرنج - فتحه قسرا بعد محاصرة سبعة أشهر ونصف، وقصد الفرنج جزيرة إقريطش فاستنجد أهلها المعز، فأرسل إليهم جيشا فانتصروا على الفرنج ولله الحمد والمنة.
وممن توفي فيها من الاعيان: الحسن بن محمد بن هارون المهلبي الوزير لمعز الدولة بن بويه، مكث وزيرا له ثلاث عشرة سنة (1)، وكان فيه حلم وكرم
__________
(1) ثلاث عشرة سنة وثلاثة أشهر.
كما في الكامل 8 / 547 وذكر ابن الاثير وفاته سنة 352 ه (*).

(11/274)

وأناة، حكى أبو إسحاق الصابي قال: كنت يوما عنده وقد جئ بدواة قد صنعت له ومرفع قد حليا له بحلية كثيرة، فقال أبو محمد الفضل بن عبد الله الشيرازي - سرا بيني وبينه -: ما كان أحوجني إليها لابيعها وأنتفع بها، قلت: وأي شئ ينتفع الوزير بها ؟ فقال: تدخل في خزانتها، فسمعها الوزير - وكان مصغ لنا ولا نشعر - فلما أمسى بعث بالدواة إلى أبي محمد الشيرازي ومرفعها وعشرة ثياب وخمسة آلاف درهم، واصطنع له غيرها.
فاجتمعنا يوما آخر عنده وهو يوقع من تلك الدواة الجديدة، فنظر إلينا فقال: من يريدها منكما ؟ قال: فاستحيينا وعلمنا أنه قد سمع كلامنا ذلك اليوم، وقلنا يمتع الله الوزير بها ويبقيه ليهب لنا مثلها.
توفي المهلبي في هذه السنة عن أربع وستين سنة.
دعلج بن أحمد بن دعلج بن عبد الرحمن أبو محمد (1) السجستاني المعدل، سمع بخراسان وحلوان وبغداد والبصرة والكوفة ومكة، وكان من ذوي اليسار والمشهورين بالبر والافضال، وله صدقات جارية، وأوقاف دارة دائرة على أهل الحديث ببغداد وسجستان، كانت له دار عظيمة ببغداد، وكان يقول: ليس في الدنيا مثل بغداد، ولا في بغداد مثل القطيعة، ولا في القطيعة مثل دار (2) أبي خلف، ولا في دار (3) أبي خلف مثل داري.
وصنف الدار قطني له مسندا.
وكان إذ شك في حديث طرحه جملة، وكان الدار قطني يقول: ليس في مشايخنا أثبت منه، وقد أنفق في ذوي العلم والحاجات أموالا جزيلة كثيرة جدا، اقترض منه بعض التجار عشرة آلاف دينار فاتجر بها، فربح في مدة ثلاث سنين ثلاثين ألف دينار، فعزل منها عشرة آلاف دينار وجاءه بها فأضافه دعلج ضيافة حسنة، فلما فرغ من شأنها قال له: ما شأنك ؟ قال له: هذه العشرة آلاف دينار التي تفضلت بها، قد أحضرت فقال: يا سبحان الله إني لم أعطكها لتردها فصل بها الاهل.
فقال: إني قد ربحت بها ثلاثين ألف دنيار فهذه منها: فقال له دعلج: أذهب بارك الله لك، فقال له: كيف يتسع مالك لهذا ؟ ومن أين أفدت هذا المال ؟ قال: إني كنت في حداثة سني أطلب الحديث، فجاءني رجل تاجر من أهل البحر فدفع إلى ألف ألف درهم، وقال: اتجر في هذه، فما كان من ربح فبيني وبيك، وما كان من خسارة فعلي دونك، وعليك عهد الله وميثاقه إن وجدت ذا حاجة أو خلة إلا سددتها من مالي هذا دون مالك، ثم جاءني فقال: إني أريد الركوب في البحر فإن هلكت فالمال في يدك على ما شرطت عليك.
فهو في يدي على ما قال.
ثم قال لي: لا تخبر بها أحدا مدة حياتي.
فلم أخبر به أحد حتى مات.
توفي في جمادى الاخرة من هذه السنة عن أربع أو خمس وتسعين سنة.
رحمه الله.
__________
(1) في تذكرة الحفاظ 3 / 881: أبو اسحاق السجزي المعدل.
وفي الكامل لابن الاثير 8 / 545: السجزي العدل (2) في ابن خلكان 2 / 271: درب.
(*)

(11/275)

عبد الباقي بن قانع ابن مرزوق أبو الحسن الاموي مولاهم، سمع الحارث بن أسامة، وعنه الدار قطني وغيره، وكان ثقة أمينا حافظا، ولكنه تغير في آخر عمره.
قال الدار قطني: كان يخطئ ويصر على الخطأ، توفي في شوال منها.
أبو بكر النقاش المفسر محمد بن الحسن بن محمد بن زياد بن هارون بن جعفر، أبو بكر النقاش المفسر المقرئ، مولى أبي دجانة سماك بن خرشة، أصله من الموصل، كان عالما بالتفسير وبالقراءات، وسمع الكثير في بلدان شتى عن خلق من المشايخ، وحدث عنه أبو بكر بن مجاهد والخلدي وابن شاهين وابن زرقويه وخلق، وآخر من حدث عنه ابن شاذان، وتفرد بأشياء منكرة، وقد وثقه الدار قطني على كثير من خطئه ثم رجع عن ذلك، وصرح بعضهم بتكذيبه والله أعلم.
وله كتاب التفسير الذي سماه شفاء الصدور وقال بعضهم: بل هو سقام الصدور، وقد كان رجلا صالحا في نفسه عابدا ناسكا، حكى من حضره وهو يجود بنفسه وهو يدعو بدعاء ثم رفع صوته يقول (لمثل هذا فليعمل العاملون) [ الصافات: 61 ] يرددها ثلاث مرات ثم خرجت روحه رحمه الله.
توفي يوم الثلاثاء الثاني من شوال منها ودفن بداره بدار القطن.
محمد بن سعيد أبو بكر الحربي الزاهد، ويعرف بابن الضرير، كان ثقة صالحا عابدا.
ومن كلامه: دافعت الشهوات حتى صارت شهوتي المدافعة.
ثم دخلت سنة ثنتين وخمسين وثلثمائة في عاشر المحرم من هذه السنة أمر معز الدولة بن بويه قبحه الله أن تغلق الاسواق وأن يلبس النساء المسوح من الشعر وأن يخرجن في الاسواق حاسرات عن وجوههن، ناشرات شعورهن يلطمن وجوههن ينحن على الحسين بن علي بن أبي طالب، ولم يمكن أهل السنة منع ذلك لكثرة الشيعة وظهورهم، وكون السلطان معهم.
وفي عشر (1) ذي الحجة منها أمر معز الدولة بن بويه بإظهار الزينة في بغداد وأن تفتح الاسواق بالليل كما في الاعياد، وأن تضرب الدبادب والبوقات، وأن تعشل
النيران في أبواب الامراء وعند الشرط، فرحا بعيد الغدير - غدير خم - فكان وقتا عجيبا مشهودا، وبدعة شنيعة ظاهرة منكرة.
وفيها أغارت الروم على الرها، فقتلوا وأسروا ورجعوا موقرين، ثم ثارت الروم بملكهم فقتلوه وولوا غيره، ومات الدمستق أيضا ملك الارمن واسمه النقفور، وهو الذي أخذ حلب وعمل فيها ما عمل، وولوا غيره.
__________
(1) في الكامل 8 / 549: ثامن عشر.
وفي تاريخ ابي الفداء 2 / 104: ثامن ذي الحجة (*).

(11/276)

ترجمة النقفور ملك الارمن واسمه الدمستق الذي توفي في سنة ثنتين - وقيل خمس وقيل ست - وخمسين وثلثمائة لا رحمه الله.
كان هذا الملعون من أغلظ الملوك قلبا، وأشدهم كفرا، وأقواهم بأسا، وأحدهم شوكة، وأكثرهم قتلا وقتالا للمسلمين في زمانه، استحوذ في أيامه لعنه الله على كثير من السواحل، وأكثرها انتزعها من أيدي المسلمين قسرا، واستمرت في يده قهرا، وأضيفت إلى مملكة الروم قدرا.
وذلك لتقصير أهل ذلك الزمان، وظهور البدع الشنيعة فيهم وكثرة العصيان من الخاص والعام منهم، وفشوا البدع فيهم، وكثرة الرفض والتشيع منهم، وقهر أهل السنة بينهم، فلهذا أديل عليهم أعداء الاسلام، فانتزعوا ما بأيديهم من البلاد مع الخوف الشديد ونكد العيش والفرار من بلاد إلى بلاد، فلا يبيتون ليلة إلا في خوف من قوارع الاعداء وطوارق الشرور المترادفة، فالله المستقان.
وقد ورد حلب في مائتي ألف مقاتل بغتة في سنة إحدى وخمسين، وجال فيها جولة.
ففر من بين يديه صاحبها سيف الدولة ففتحها اللعين عنوة، وقتل من أهلها من الرجال والنساء ما لا يعلمه إلا الله.
وخرب دار سيف الدولة التي كانت ظاهر حلب، وأخذ أموالها وحواصلها وعددها وبدد شملها، وفرق عددها، واستفحل أمر الملعون بها فإنا لله وإنا إليه راجعون.
وبالغ في الاجتهاد في قتال الاسلام وأهله، وجد في التشمير، فالحكم لله العلي الكبير.
وقد كان لعنه الله لا يدخل في بلد إلا قتل المقاتلة وبقية الرجال، وسبى النساء والاطفال، وجعل جامعها اصطبلا لخيوله، وكسر منبرها، واستنكث مأذنتها بخيله ورجله وطبوله.
ولم يزل ذلك دأبه وديدنه حتى سلط الله عليه زوجته فقتلته بجواريها في
وسط مسكنه.
وأراح الله منه الاسلام وأهله، وأزاح عنهم قيام ذلك الغمام ومزق شمله، فلله النعمة والافضال، وله الحمد على كل حال.
واتفق في سنة وفاته موت صاحب القسطنطينية.
فتكاملت المسرات وخلصت الامنية، فالحمد لله الذي بنعمته تتم الصالحات وتذهب السيئات، وبرحمته تغفر الزلات.
والمقصود أن هذا اللعين - أعني النقفور الملقب بالدمستق ملك الارمن كان قد أرسل قصيده إلى الخليفة المطيع لله، نظمها له بعض كتابه ممن كان قد خذله الله وأذله، وختم على سمعه وقلبه وجعل على بصره غشاوة، وصرفه عن الاسلام وأصله.
يفتخر فيها بهذا اللعين، ويتعرض لسب الاسلام والمسلمين، ويتوعد فيها أهل حوزة الاسلام بأنه سيملكها كلها حتى الحرمين الشريفين، عما قريب من الاعوام، وهو أقل وأذل وأخس وأضل من الانعام، ويزعم أنه ينتصر لدين المسيح عليه السلام ابن البتول.
وربما يعرض فيها بجناب الرسول عليه من ربه التحية والاكرام، ودوام الصلاة مدى الايام.
ولم يبلغني عن أحد من أهل ذلك العصر أنه رد عليه جوابه، إما لانها لم تشتهر، وإما لانه أقل من أن يردوا خطابه لانه كالمعاند الجاحد.
ونفس نظمها تدل على أنه شيطان مارد وقد انتخى للجواب عنها بعد ذلك أبو محمد بن حزم الظاهري: فأفاد وأجاد، وأجاب عن كل فصل باطل بالصواب والسداد، فبل الله بالرحمة ثراه.
وجعل الجنة متقله ومثواه.

(11/277)

وها أنا أذكر القصيدة الارمنية المخذولة الملعونة، وأتبعها بالفريدة الاسلامية المنصورة الميمونة قال المرتد الكافر الارمني على لسان ملكه لعنهما الله وأهل ملتهم أجمعين أكتعين أبتعين أبصعين آمين يا رب العالمين.
ومن خط ابن عساكر كتبتها، وقد نقلوها من كتاب صلة الصلة للفرغاني: من الملك الطهر المسيحي مالك * إلى خلف الاملاك من آل هاشم إلى الملك الفضيل المطيع أخي العلا * ومن يرتجى للمعضلات العظائم أما سمعت أذناك ما أنا صانع * ولكن دهاك الوهن عن فعل حازم فإن تك عما قد تقلدت نائما * فإني عما همني غير نائم
ثغوركم لم يبق فيها - لوهنكم * وضعفكم - إلا رسوم المعالم فتحنا الثغور الارمنية كلها * بفتيان صدق كالليوث الضراغم ونحن صلبنا الخيل تعلك لجمها * وتبلغ منها قضمها للشكائم (1) إلى كل ثغر بالجزيرة آهل * إلى جند قنسريتكم فالعواصم ملطية مع سميساط من بعد كركر * وفي البحر أضعاف الفتوح التواخم وبالحدث الحمراء جالت عساكري * وكيسوم بعد الجعفري للمعالم وكم قد ذللنا من أعزة أهلها * فصاروا لنا من بين عبد وخادم وسد سروج إذ خربنا بجمعنا * لنا رتبة تعلوا على كل قائم وأهل الرها لاذوا بنا وتحزبوا * بمنديل مولى علا عن وصف آدمي وصبح رأس العين منا بطارق * ببيض غزوناها بضرب الجماجم ودارا وميا فارقين وأزرنا * أذقناهم بالخيل طعم العلاقم واقريطش قد جازت إليها مراكبي * على ظهر بحر مزبد متلاطم فحزتهم أسرى وسيقت نساؤهم * ذوات الشعور المسبلات النواعم هناك فتحنا عين زربة عنوة * نعم وأبدنا كل طاغ وظالم إلى حلب حتى استبحنا حريمها * وهدم منها سورها كل هادم أخذنا النسا ثم البنات نسوقهم * وصبيانهم مثل المماليك خادم وقد فر عنها سيف دولة دينكم * وناصركم منا على رغم راغم وملنا على طرسوس ميلة حازم * أذقنا لمن فيها لحز الحلاقم فكم ذات عز حرة علوية * منعمة الاطراف ريا المعاصم سبينا فسقنا خاضعات حواسرا * بغير مهور، لا ولا حكم حاكم وكم من قتيل قد تركنا مجندلا * يصب دما بين اللها واللهازم
__________
(1) الشكائم: جمع شكيمة، وهي الحديدة توضع في فم الخيل (*).

(11/278)

وكم وقعة في الدرب أفنت كماتكم * وسقناهم قسرا كسوق البهائم وملنا على أرياحكم وحريمها * مدوخة تحت العجاج السواهم فأهوت أعاليها وبدل رسمها * من الانس وحشا بعد بيض نواعم إذا صاح فيهم البوم جاوبه الصدى * وأتبعه في الربع نوح الحمائم وإنطاك لم تبعد علي وإنني * سأفتحها يوما بهتك المحارم ومسكن آبائي دمشق فإنني * سأرجع فيها ملكنا تحت خاتمي ومصر سأفتحها بسيفي عنوة * وآخذ أموالا بها وبهائمي وأجزي كافورا بما يستحقه * بمشط ومقراض وقص محاجم الا شمروا يا أهل حمدان شمروا * أتتكم جيوش الروم مثل الغمائم فأن تهربوا تنجوا كراما وتسلموا * من الملك الصادي بقتل المسالم (1) كذاك نصيبين وموصلها إلى * جزيرة آبائي وملك الاقادم سأفتح سامرا وكوثا وعكبرا * وتكريتها مع ماردين العواصم وأقتل أهليها الرجال بأسرها * وأغنم أموالا بها وحرائم ألا شمروا يا أهل بغداد ويلكم * فكلكم مستضعف غير رائم رضيتم بحكم الديلمي ورفضه * فصرتم عبيدا للعبيد الديالم ويا قاطني الرملات ويلكم ارجعوا * إلى أرض صنعا راعيين البهائم وعودوا إلى أرض الحجاز أذلة * وخلوا بلاد الروم أهل المكارم سألقي جيوشا نحو بغداد سائرا * إلى باب طاق حيث دار القماقم وأحرق أعلاها وأهدم سورها * وأسبي دراريها على رغم راغم وأحرز أموالا بها وأسرة * وأقتل من فيها بسيف النقائم وأسري بجيشي نحو الاهواز مسرعا * لاحراز ديباج وخز السواسم
وأشعلها نهبا وأهدم قصورها * وأسبي ذراريها كفعل الاقادم ومنها إلى شيراز والري فاعلموا * خراسان قصري والجيوش بحارم إلى شاس بلخ بعدها وخواتها * وفرغانة مع مروها والمخازم وسابور أهدمها وأهدم حصونها * وأوردها يوما كيوم السمائم (2) وكرمان لا أنسى سجستان كلها * وكابلها النائي وملك الاعاجم أسير بجندي نحو بصرتها التي * لها بحر عجاج رائع متلازم إلى واسط وسط العراق وكوفة * كما كان يوما جندنا ذو العزائم
__________
(1) الصادي: المتعطش يريد ارواء ظمأه.
هنا المتعطش للقتال واهراق الدماء.
(3) يوم السمائم: يوم الرياح الحارة التي تشوي الوجوه شيا (*)

(11/279)

واخرج منها نحو مكة مسرعا * أجر جيوشا كالليالي السواجم (1) فأملكها دهرا عزيزا مسلما * أقيم بها للحق كرسي عالم وأحوي نجدا كلها وتهامها * وسرا واتهام مدحج وقحاطم وأغزو يمانا كلها وزبيدها * وصنعاء هنا مع صعدة والتهائم فاتركها أيضا خرابا بلاقعا * خلاء من الاهلين أهل نعائم وأحوي أموال اليمانين كلها * وما جمع القرماط يوم محارم أعود إلى القدس التي شرفت بنا * بعز مكين ثابت الاصل قائم وأعلو سريري للسجود معظما * وتبقى ملوك الارض مثل الخوادم هنالك تخلوا الارض من كل مسلم * لكل نقي الدين أغلف زاعم نصرنا عليكم حين جارت ولاتكم * وأعلنتمو بالمنكرات العظائم قضاتكم باعوا القضاء بدينهم * كبيع ابن يعقوب ببخس الدراهم عدولكم بالزور يشهد ظاهرا * وبالافك والبرطيل مع كل قائم
سأفتح أرض الله شرقا ومغربا * وأنشر دينا للصليب بصارمي فعيسى علا فوق السموات عرشه * يفوز الذي والاه يوم التخاصم وصاحبكم بالترب أودى به الثرى * فصار رفاتا بين تلك الرمائم تناولتم أصحابه بعد موته * بسب وقذف وانتهاك المحارم هذا آخرها لعن الله ناظمها وأسكنه النار، (يوم لا تنفع الظالمين معذرتهم ولهم اللعنة ولهم سوء الدار) [ غافر: 52 ] يوم يدعو ناظمها ثبورا ويصلى نارا سعيرا (يوم يعض الظالم على يديه، يقول ياليتني اتخذت مع الرسول سبيلا، يا ويلتا ليتني لم أتخذ فلانا خليلا، لقد أضلني عن الذكر بعد إذ جاءني وكان الشيطان للانسان خذولا) [ الفرقان: 27 - 29 ].
إن كان مات كافرا.
وهذا جوابها لابي محمد بن حزم الفقيه الظاهري الاندلسي قالها ارتجالا حين بلغته هذه الملعونة عضبا لله ولرسوله ولدينه كما ذكر ذلك من رآه، فرحمه الله وأكرم مثواه وغفر له خطاياه.
من المحتمي بالله رب العوالم * ودين رسول الله من آل هاشم محمد الهادي إلى الله بالتقى * وبالرشد والاسلام أفضل قائم عليه من الله السلام مرددا * إلى أن يوافي الحشر كل العوالم إلى قائل بالافك جهلا وضلة * عن النقفور المفتري في الاعاجم دعوت إماما ليس من أمرائه * بكفيه إلا كالرسوم الطواسم (2) * (هامش * (1) السواجم: الكثيفة.
وسجم الدمع والمطر: إذا سال وانصب غزيرا.
(2) الطواسم: التي طمسها الغبار واخفى معالمها ورسومها (*).

(11/280)

دهته الدواهي في خلافته كما * دهت قبله الاملاك دهم الدواهم ولا عجب من نكبة أو ملمة * تصيب الكريم الجدود الاكارم ولو أنه في حال ماضي جدوده * لجرعتم منه سموم الاراقم عسى عطفة لله في أهل دينه * تجدد منه دارسات المعالم
فخرتم بما لو كان فيكم حقيقة * لكان بفضل الله أحكم حاكم إذن لا عترتكم خجلة عند ذكره * وأخرس منكم كل فاه مخاصم سلبناكم كرا ففزتم بغرة * من الكر أفعال الضعاف العزائم فطرتم سرورا عند ذاك ونشوة * كفعل المهين الناقص المتعالم وما ذاك إلا في تضاعيف عقله * عريقا وصرف الدهر جم الملاحم ولما تنازعنا الامور تخاذلا * ودانت لاهل الجهل دولة ظالم وقد شعلت فينا الخلائف فتنة * لعبدانهم مع تركهم والدلائم بكفر أياديهم وجحد حقوقهم * بمن رفعوه من حضيض البهائم وثبتم على أطرافنا عند ذاكم * وثوب لصوص عند غفلة نائم ألم تنتزع منك بأعظم قوة * جميع بلاد الشام ضربة لازم ومصرا وأرض القيروان بأسرها * وأندلسا قسرا بضرب الجماجم ألم ننتزع منكم على ضعف حالنا * صقلية في بحرها المتلاطم مشاهد تقد يساتكم وبيوتها * لنا وبأيدينا على رغم راغم أما بيت لحم والقمامة بعدها * بأيدي رجال المسلمين الاعاظم وسركيسكم في أرض اسكندرية * وكرسيكم في القدس في أدرثاكم ضممناكم قسرا برغم أنوفكم * وكرسي قسطنطينية في المعادم ولا بد من عود الجميع بأسره * إلينا بعز قاهر متعاظم أليس يزيد حل وسط دياركم * على باب قسطنطينية بالصوارم ومسلمة قد داسها بعد ذاكم * بجيش تهام قد دوى بالضراغم وأخدمكم بالذل مسجدنا الذي * بنى فيكم في عصره المتقادم إلى جنب قصر الملك من دار ملككم * ألا هذه حق صرامة صارم وأدى لهارون الرشيد مليككم * رفادة مغلوب وجزية غارم
سلبناكم مصر شهود بقوة * حبانا بها الرحمن أرحم راحم إلى بيت يعقوب وأرباب دومة * إلى لجة البحر المحيط المحاوم فهل سرتم في أرضنا قط جمعة * أبى لله ذا كم يا بقايا الهزائم فما لكم إلا الاماني وحدها * بضائع نوكي تلك أحلام نائم

(11/281)

رويدا بعد نحو الخلافة نورها * وسفر مغير وجوه الهواشم وحينئذ تدرون كيف قراركم * إذا صدمتكم خيل جيش مصادم على سالف العادات منا ومنكم * ليالي بهم في عداد الغنائم سبيتم سبايا يحصر العد دونها * وسبيكم فينا كقطر الغمائم فلو رام خلق عدها رام معجزا * وأني بتعداد لرش الحمائم بأبناء بني حمدان وكافور صلتم * أراذل أنجاس قصار المعاصم دعي وحجام سطوتم عليهما * وما قدر مصاص دماء المحاجم فهلا على دميانة قبل ذاك أو * على محل أربا رماة الضراغم ليالي قادوكم كما اقتادكم * أقيال جرجان بحز الحلاقم وساقوا على رسل بنات ملوككم * سبايا كما سيقت ظباء الصرائم ولكن سلوا عنا هرقلا ومن خلى * لكم من ملوك مكرمين قماقم (1) يخبركم عنا التنوخ وقيصر * وكم قد سبينا من نساء كرائم وعما فتحنا من منيع بلادكم * وعما أقمنا فيكم من مآتم ودع كل نذل مفتر لا تعده * إماما ولا الدعوى له بالتقادم فهيهات سامرا وتكريت منكم * إلى جبل تلكم أماني هائم منى يتمناها الضعيف ودونها * نظائرها..وحز الغلاصم تريدون بغداد سوقا جديدة * مسيرة شهر للفنيق القواصم (2)
محلة أهل الزهد والعلم والتقى * ومنزلة يختارها كل عالم دعوا الرملة الصهباء عنكم فدونها * من المسلمين الغر كل مقاوم ودون دمشق جمع جيش كأنه * سحائب طير ينتحي بالقوادم وضرب يلقي الكفر كل مذلة * كما ضرب السكي بيض الدراهم ومن دون أكناف الحجاز جحافل * كقطر الغيوم الهلائلات السواحم بها من بني عدنان كل سميدع * ومن حي قحطان كرام العمائم ولو قد لقيتم من قضاعة كبة * لقيتم ضراما في يبيس الهشائم إذا أصبحوكم ذكروكم بما خلا * لهم معكم من صادق متلاحم زمان يقودون الصوافن نحوكم * فجئتم ضمانا أنكم في الغنائم سيأتيكم منهم قريبا عصائب * تنسيكم تذكار أخذ العواصم وأموالكم حل لهم ودماؤكم * بها يشتفي حر الصدور الحوايم
__________
(1) القماقم: السادة الكرام الذين يكثرون في أعطياتهم.
(2) الفنيق: الفحل من الابل.
والقواصم: هنا: القوية والشديدة (*)

(11/282)

وأرضيكم حقا سيقتسمونها * كما فعلوا دهرا بعدل المقاسم ولو طرقتكم من خراسان عصبة * وشيراز والري الملاح القوائم لما كان منكم عند ذلك غير ما * عهدنا لكم: ذل وعض الاباهم فقد طالما زاروكم في دياركم * مسيرة عام بالخيول الصوادم فأما سجستان وكرمان بال * أولى وكابل حلوان بلاد المراهم وفي فارس والسوس جمع عرمرم * وفي أصبهان كل أروع عارم فلو قد أتاكم جمعهم لغدوتم * فرائس كالاساد فوق البهائم وبالبصرة الغراء والكوفة التي * سمت وبآدي واسط بالعظائم
جموع تسامي الرمل عدا وكثرة * فما أحد عادوه منه بسالم ومن دون بيت الله في مكة التي * حباها بمجد للبرايا مراحم محل جميع الارض منها تيقنا * محلة سفل الخف من فص خاتم دفاع من الرحمن عنها بحقها * فما هو عنها رد طرف برائم بها وقع الاحبوش هلكى وفيلهم * بحصباء طير في ذرى الجو حائم وجمع كجمع البحر ماض عرمرم * حمى بنية البطحاء ذات المحارم ومن دون قبر المصطفى وسط طيبة * جموع كمسود من الليل فاحم يقودهم جيش الملائكة العلى * دفاعا ودفعا عن مصل وصائم فلو قد لقيناكم لعدتم رمائما * كما فرق الاعصار عظم البهائم وباليمن الممنوع فتيان غارة * إذا ما لقوكم كنتم كالمطاعم وفي جانبي أرض اليمامة عصبة * معاذر أمجاد طوال البراجم نستفينكم والقرمطيين دولة * تقووا بميمون التقية حازم خليفة حق ينصر الدين حكمه * ولا يتقي في الله لومة لائم إلى ولد العباس تنمي جدوده * بفخر عميم مزبد الموج فاعم ملوك جرى بالنصر طائر سعدهم * فأهلا بماض منهم وبقادم محلهم في مسجد القدس أو لدى * منازل بغداد محل المكارم وإن كان من عليا عدي وتيمها * ومن أسد هذا الصلاح الحضارم فأهلا وسهلا ثم نعمى ومرحبا * بهم من خيار سالفين أقادم هم نصروا الاسلام نصرا مؤزرا * وهم فتحوا البلدان فتح المراغم رويدا فوعد الله بالصدق وارد * بتجريع أهل الكفر طعم العلاقم سنفتح قسطنطينية وذواتها * ونجعلكم فوق النسور القعاشم ونفتح أرض الصين والهند عنوة * بجيش الارض الترك والخزر حاطم

(11/283)

مواعيد للرحمن فينا صحيحة * وليست كآمال العقول السواقم ونملك أقصى أرضكم وبلادكم * ونلزمكم ذل الحر أو الغارم إلى أن ترى الاسلام قد عم حكمه * جميع الاراضي بالجيوش الصوارم أتقرن يا مخذول دينا مثلثا * بعيدا عن المعقول بادي المآثم تدين لمخلوق يدين لغيره * فيا لك سحقا ليس يخفى لعالم أنا جيلكم مصنوعة قد تشابهت * كلام الاولى فيها أتوا بالعظائم وعود صليب ما تزالون سجدا * له يا عقول الهاملات السوائم تدينون تضلالا بصلب إلهكم * بأيدي يهود أذلين لآئم إلى ملة الاسلام توحيد ربنا * فما دين ذي دين لها بمقاوم وصدق رسالات الذي جاء بالهدى * محمد الآتي برفع المظالم وأذعنت الاملاك طوعا لدينه * ببرهان صدق طاهر في المواسم كما دان في صنعاء مالك دولة * وأهل عمان حيث رهط الجهاضم (1) وسائر أملاك اليمانين أسلموا * ومن بلد البحرين قوم اللهازم أجابوا لدين الله لا من مخافة * ولا رغبة يحضى بها كف عادم فحلوا عرى التيجان طوعا ورغبة * بحق يقين بالبراهين فاحم وحاباه بالنصر المكين إلهه * وصير من عاداه تحت المناسم (2) فقير وحيد لم تعنه عشيرة * ولا دفعوا عنه شتيمة شاتم ولا عنده ما عتيد لناصر ولا دفع مرهوب ولا لمسالم ولا وعد الانصار مالا يخصهم * بلى كان معصوما لاقدر عاصم ولم تنهنهه قط قوة آسر * ولا مكنت من جسمه يد ظالم كما يفترى إفكا وزورا وضلة * على وجه عيسى منكم كل لاطم
على أنكم قد قلتموا هو ربكم * فيا لضلال في القيامة عائم أبى لله أن يدعى له ابن وصاحب * ستلقى دعاة الكفر حالة نادم ولكنه عبد نبي رسول مكرم * من الناس مخلوق ولا قول زاعم أيلطم وجه الرب ؟ تبا لدينكم * لقد فقتم في قولكم كل ظالم وكم آية أبدى النبي محمد * وكم علم أبداه للشرك حاطم تساوى جميع الناس في نصر حقه * بل لكل في إعطائه حال خادم
__________
(1) الجهاضم: جمع جهضم، وهو الضخم الهامة والمستدير الوجه، رحب الجبين، واسع الصدر، كناية عن الرجال الاقوياء الاشداء.
(2) المناسم: جمع منسم، وهو عند الجمال كالظفر عند الانسان، أي طرف خف الجمل (*).

(11/284)

معرب واحبوش وفرس وبربر * وكرديهم قد فاز قدح المراحم وقبط وأنباط وخزر وديلم * وروم رموكم دونه بالقواصم أبو كفر أسلاف لهم فتمنعوا * فآبوا بحظ في السعادة لازم به دخلوا في ملة الحق كلهم * ودانوا لاحكام الاله اللوازم به صح تفسير المنام الذي أتى * به دانيال قبله حتم حاتم وهند وسند أسلموا وتدينوا * بدين الهدى رفض لدين الاعاجم وشق له بدر السموات آية * وأشبع من صاع له كل طاعم وسالت عيون الماء في وسط كفه * فأروى به جيشا كثيرا هماهم وجاء بما تقضى العقول بصدقه * ولا كدعاء غير ذات قوائم عليه سلام الله ما ذر شارق * تعقبه ظلماء أسحم قاتم براهينه كالشمس لا مثل قولكم * وتخليطكم في جوهر وأقانم لنا كل علم من قديم ومحدث * وأنتم حمير داميات المحازم أتيتم بشعر بارد متخاذل * ضعيف معاني النظم جم البلاعم
فدونكها كالعقد فيه زمرد * ودر وياقوت بأحكام حاكم وفيها عزل ابن أبي الشوارب عن القضاء ونقضت سجلاته وأبطلت وأحكامه مدة أيامه، وولي القضاء عوضه أبو بشر عمر بن أكتم (1) بن رزق، ورفع عنه ما كان يحمله ابن أبي الشوارب في كل سنة.
وفي ذي الحجة منها استسقى الناس لتأخر المطر - وذلك في كانون الثاني - فلم يسقوا.
وحكى ابن الجوزي في المنتظم عن ثابت بن سنان المؤرخ قال: حدثني جماعة ممن أثق بهم أن بعض بطارقة الارمن أنفذ في سنة ثنتين وخمسين وثلثمائة إلى ناصر الدولة بن حمدان رجلين من الارمن ملتصقين سنهما خمس وعشرون سنة، ملتحمين ومعهما أبوهما، ولهما سرتان وبطنان ومعدتان وجوعهما وريهما يختلفان، وكان أحدهما يميل إلى النساء والآخر يميل إلى الغلمان، وكان يقع بينهما خصومة وتشاجر، وربما يحلف الآخر لا يكلم الآخر فيمكث كذلك أياما ثم يصطلحان، وهبهما ناصر الدولة ألفي درهم وخلع عليهما ودعاهما إلى الاسلام فيقال إنهما أسلما.
وأراد أن يبعثهما إلى بغداد ليراهما الناس ثم رجع عن ذلك، ثم إنهما رجعا إلى بلدهما مع أبيهما فاعتل أحدهما ومات وأنتن ريحه وبقي الآخر لا يمكنه التخلص منه، وقد كان اتصال ما بينهما من الخاصرتين، وقد كان ناصر الدولة أراد فصل أحدهما عن الآخر وجمع الاطباء لذلك فلم يمكن، فلما مات أحدهما حار أبوهما في فصله عن أخيه فاتفق اعتلال الآخر من غمه ونتن أخيه فمات غما فدفنا جميعا في قبر واحد.
وممن توفي فيها من الاعيان عمر بن أكثم بن أحمد بن حيان بن بشر أبو بشر الاسدي، ولد سنة
__________
(1) في الكامل 8 / 549: عمرو بن أكثم (*).

(11/285)

أربع وثمانين ومائتين، وولي القضاء في زمن المطيع نيابة عن أبي السائب عتبة بن عبيد الله، ثم ولي قضاء القضاة، وهو أول من ولي قضاء القضاة من الشافعية سوى أبي السائب، وكان جيد السيرة في القضاء.
توفي في ربيع الاول منها.
ثم دخلت سنة ثلاث وخمسين وثلثمائة
في عاشر المحرم منها عملت الرافضة عزاء الحسين كما تقدم في السنة الماضية اقتتل الروافض وأهل السنة في هذا اليوم قتالا شديدا، وانتهبت الاموال.
وفيها عصى نجا غلام سيف الدولة عليه، وذلك أنه كان في العام الماضي قد صادر أهل حران وأخذ منهم أموالا جزيلة فتمرد بها وذهب إلى أذربيجان (1) وأخذ طائفة منها من يد رجل من الاعراب يقال له أبو الورد، فقتله وأخذ من أمواله شيئا كثيرا، وقويت شوكته بسبب ذلك، فسار إليه سيف الدولة فأخذه وأمر بقتله (2) فقتل بين يديه، وألقيت جثته في الاقذار.
وفيها جاء الدمستق إلى المصيصة فحاصرها وثقب سورها، فدافعه أهلها فأحرق رستاقها وقتل ممن حولها خمسة عشر ألفا وعاثوا فسادا في بلاد أذنة وطرسوس، وكر راجعا إلى بلاده.
وفيها قصد معز الدولة الموصل وجزيرة ابن عمر فأخذ الموصل وأقام بها، فراسله في الصلح صاحبها فاصطلحا على أن يكون الحمل في كل سنة (3)، وأن يكون أبو تغلب بن ناصر الدولة ولي عهد أبيه من بعده، فأجاب معز الدولة إلى ذلك، وكر راجعا إلى بغداد بعد ما جرت له خطوب كثيرة استقصاها ابن الاثير.
وفيها ظهر رجل ببلاد الديلم وهو أبو عبد الله محمد بن الحسين من أولاد الحسين بن علي، ويعرف بابن الداعي، فالتف عليه خلق كثير، ودعا إلى نفسه وتسمى بالمهدي، وكان أصله من بغداد وعظم شأنه بتلك البلاد، وهرب منه ابن الناصر العلوي.
وفيها قصد ملك الروم وفي صحبته الدمستق ملك الارمن بلاد طرسوس فحاصرها مدة ثم غلت عليهم الاسعار وأخذهم الوباء فمات كثير منهم فكروا راجعين (ورد الله الذين كفروا بغيظهم لم ينالوا خيرا وكفى الله المؤمنين القتال وكان الله قويا عزيزا) [ الاحزاب: 25 ] وكان من عزمهم يريدون أن يستحوذوا على البلاد الاسلامية كلها، وذلك لسوء حكامها وفساد عقائدهم في الصحابة فسلم الله ورجعوا خائبين.
وفيها كانت وقعة المختار (4) ببلاد صقلية، وذلك أنه أقبل من الروم خلق كثير، ومن الفرنج ما يقارب مائة ألف، فبعث أهل صقلية إلى المعز الفاطمي يستنجدونه، فبعث إليهم جيوشا
__________
(1) في الكامل 8 / 551: سار إلى ميافارقين، وقصد أرمينية (انظر العبر 4 / 240).
(2) في الكامل والعبر: حضر نجا عنده (عند سيف الدولة) فأمنه هو وأخاه وأعاده إلى مرتبته ثم وثب عليه غلمان سيف الدولة فقتلوه - قال في العبر في ربيع ثلاث وخمسين، وقال ابن الاثير في ربيع الاولى سنة
354 ه.
(3) وهو ألف ألف درهم يحملها ناصر الدولة كل سنة (الكامل 8 / 553).
(4) في الكامل: 8 / 558: وهذه الوقعة معروفة بوقعة المجاز (*).

(11/286)

كثيرة في الاسطول، وكانت بين المسلمين والمشركين وقعة عظيمة صبر فيها الفريقان من أول النهار إلى العصر، ثم قتل أمير الروم منويل، وفرت الروم وانهزموا هزيمة قبيحة فقتل المسلمون منهم خلقا كثيرا وسقط الفرنج في واد من الماء عميق فغرق أكثرهم وركب الباقون في المراكب، فبعث الامير أحمد صاحب صقلية في آثارهم مراكب أخر فقتلوا أكثرهم في البحر أيضا، وغنموا في هذه الغزوة كثيرا من الاموال والحيوانات والامتعة والاسلحة، فكان في جملة ذلك سيف مكتوب عليه: هذا سيف هندي زنته مائة وسبعون مثقالا، طالما قوتل به بين يدي رسول الله صلى الله عليه وسلم، فبعثوا به في جملة تحف إلى المعز الفاطمي إلى إفريقية.
وفيها قصدت القرامطة مدينة طبرية ليأخذوها من يد الاخشيد صاحب مصر والشام، وطلبوا من سيف الدولة أن يمدهم بحديد يتخذون منه سلاحا، فقلع لهم أبواب الرقة - وكانت من حديد صامت - وأخذ لهم من حديد الناس حتى أخذ أواقي الباعة والاسواق، وأرسل بذلك كله إليهم، فأرسلوا إليه يقولون اكتفينا وفيها طلب معز الدولة من الخليفة أن يأذن له في دخول دار الخلافة ليتفرج فيها فأذن له فدخلها، فبعث الخليفة خادمه وصاحبه معه فطافوا بها وهو مسرع خائف، ثم خرج منها وقد خاف من غائلة ذلك وخشي أن يقتل في دهاليزها، فتصدق بعشرة آلاف لما خرج شكرا لله على سلامته، وازداد حبا في الخليفة المطيع من يومئذ، وكان في جملة ما رأى فيها من العجائب صنم من نحاس على صورة امرأة حسناء جدا، وحولها أصنام صغار في هيئة الخدم لها كان قد أتي بها في زمن المقتدر فأقيمت هناك ليتفرج عليها الجواري والنساء، فهم معز الدولة أن يطلبه من الخليفة ثم ارتأى فترك ذلك.
وفي ذي الحجة منها خرج رجل بالكوفة فادعى أنه علوي، وكان يتبرقع فسمي المتبرقع وغلظت فتنته وبعد صيته، وذلك في غيبة معز الدولة عن بغداد واشتغاله بأمر الموصل كما تقدم، فا
رجع إلى بغداد اختفى المتبرقع وذهب في البلاد فلم ينتج له أمر بعد ذلك.
وممن توفي فيها من الاعيان..بكار بن أحمد ابن بكار بن بيان بن بكار بن درستويه بن عيسى المقري، روى الحديث عن عبد الله بن أحمد وعنه أبو الحسن الحماني، وكان ثقة أقرأ القرآن أزيد من ستين سنة رحمه الله.
توفي في ربيع الاول منها وقد جاوز السبعين وقارب الثمانين، ودفن بمقبرة الخيزران عند قبر أبي حنيفة.
أبو إسحاق الجهمي ولد سنة خمسين ومائتين، وسمع الحديث وكان إذا سئل أن يحدث يقسم أن لا يحدث حتى يجاوز المائة فأبر الله قسمه وجاوزها فأسمع.
توفي عن مائة سنة وثلاثين سنة رحمه الله.

(11/287)

ثم دخلت سنة أربع وخمسين وثلثمائة في عاشر المحرم منها عملت الشيعة مآتمهم وبدعتهم على ما تقدم قبل، وغلقت الاسواق وعلقت المسوح، وخرجت النساء سافرات ناشرات شعورهن، ينحن ويلطمن وجوههن في الاسواق والازقة على الحسين، وهذا تكلف لا حاجة إليه في الاسلام، ولو كان هذا امرا محمودا لفعله خير القرون وصدر هذه الامة وخيرتها وهم أولى به (لو كان خيرا ما سبقونا إليه) [ الاحقاف: 11 ] وأهل السنة يقتدون ولا يبتدعون، ثم تسلطت أهل السنة على الروافض فكبسوا مسجدهم مسجد براثا الذي هو عش الروافض وقتلوا بعض من كان فيه من القومة.
وفيها في رجب منها جاء ملك الروم بجيش كثيف إلى المصيصة فأخذها قسرا وقتلا من أهلها خلقا، واستاق بقيتهم معه أسارى، وكانوا قريبا من مائتي ألف إنسان، فإنا لله وإنا إليه راجعون.
ثم جاء إلى طرسوس فسأل أهلها منه الامان فأمنهم وأمرهم بالجلاء عنها والانتقال منها، واتخذ مسجدها الاعظم اسطبلا لخيوله وحرق المنبر ونقل قناديله إلى كنائس بلده، وتنصر أهلها معه لعنه الله.
وكان أهل طرسوس والمصيصة قد أصابهم قبل ذلك بلاء وغلاء عظيم، ووباء شديد، بحيث كان يموت منهم في اليوم الواحد ثمانمائة نفر، ثم
دهمهم هذا الامر الشديد فانتقلوا من شهادة إلى شهادة أعظم منها.
وعزم ملك الروم على المقام بطرسوس ليكون أقرب إلى بلاد المسلمين، ثم عن له فسار إلى القسطنطينية، وفي خدمته الدمستق ملك الارمن لعنه الله.
وفيها جعل أمر تسفير الحجيج إلى نقيب الطالبيين وهو أبو أحمد الحسن (1) بن موسى الموسوي، وهو والد الرضى والمرتضى، وكتب له منشور بالنقابة والحجيج.
وفيها توفيت أخت معز الدولة فركب الخليفة في طيارة وجاء لعزائه فقبل معز الدولة الارض بين يديه وشكر سعيه إليه، وصدقاته عليه.
وفي ثاني عشر ذي الحجة منها عملت الروافض عيد غدير خم على العادة الجارية كما تقدم.
وفيها تغلب على إنطاكية رجل يقال له رشيق النسيمي بمساعدة رجل يقال له ابن الاهوازي، وكان يضمن الطواحين، فأعطاه أموالا عظيمة وأطمعه في أخذ انطاكية، وأخبره أن سيف الدولة قد اشتغل عنه بميا فارقين وعجز عن الرجوع إلى حلب، ثم تم لهما ما راماه من أخذ إنطاكية، ثم ركبا منها في جيوش إلى حلب فجرت بينهما وبن نائب سيف الدولة حروب عظيمة، ثم أخذ البلد وتحصن النائب بالقلعة وجائته نجدة من سيف الدولة مع غلام له اسمه بشارة، فانهزم رشيق فسقط عن فرسه فابتدره بعض الاعراب فقتله وأخذ رأسه وجاء به إلى حلب، واستقل ابن الاهوازي سائرا إلى إنطاكية، فأقام رجلا من الروم اسمه دزبر (2) فسماه الامير، وأقام آخر من العلويين ليجعله خليفة وسماه الاستاذ.
فقصده نائب حلب وهو قرعويه (3)
__________
(1) في الكامل 8 / 565.
الحسين.
(2) في العبر لابن خلدون 4 / 241: وزيرا.
وفي تاريخ ابن الوردي 1 / 434: دزير.
(3) في الكامل 8 / 566: قرغويه، وفي مختصر أخبار البشر 2 / 105: قرعوبه.
العبر 4 / 241: عرقوبة (*).

(11/288)

فاقتتلا قتالا شديدا فهزمه ابن الاهوازي واستقر بإنطاكية، فلما عاد سيف الدولة إلى حلب لم يبت بها إلا ليلة واحدة حتى سار إلى إنطاكية فالتقاه ابن الاهوازي فاقتتلوا قتالا شديدا ثم انهزم دزبر وابن الاهوازي وأسر فقتلهما سيف الدولة (1).
وفيها ثار رجل من القرامطة اسمه مروان كان يحفظ الطرقات لسيف الدولة.
ثار بحمص
فملكها وما حولها، فقصده جيش من حلب مع الامير بدر فاقتتلوا معه فرماه بدر بسهم مسموم فأصابه، واتفق أن أسر أصحاب مروان بدرا فقتله مروان بين يديه صبرا ومات مروان بعد أيام وتفرق عنه أصحابه.
وفيها عصى أهل سجستان أميرهم خلف بن أحمد، وذلك أنه حج في سنة ثلاث وخمسين واستخلف عليهم طاهر بن الحسين، فطمع في الملك بعده واستمال أهل البلد، فلما رجع من الحج لم يسلمه البلد وعصي عليه، فذهب إلى بخارى إلى الامير منصور بن نوح الساماني فاستنجده، فبعث معه جيشا فاستنقذ البلد من طاهر وسلمها إلى الامير خلف بن أحمد - وقد كان خلف عالما محبا للعلماء - فذهب طاهر فجمع جموعا ثم جاء فحاصر خلفا وأخذ منه البلد.
فرجع خلف إلى الامير منصور الساماني فبعث معه من استرجع له البلد ثانية وسلمها إليه، فلما استقر خلف بها وتمكن منها منع ماكان ان يحمله من الهدايا والتحف والخلع إلى الامير منصور الساماني ببخارا، فبعث إليه جيشا فتحصن خلف في حصن يقال له حصن إراك (2)، فنازله الجيش فيه تسع سنين (3) لم يقدروا عليه، وذلك لمناعة هذا الحصن وصعوبته وعمق خندقه وارتفاعه، وسيأتي ما آل إليه أمر خلف بعد ذلك.
وفيها قصدت طائفة في الترك بلاد الخزر فاستنجد أهل الخزر بأهل خوارزم فقالوا لهم: لو أسلمتم لنصرناكم.
فأسلموا إلا ملكهم، فقاتلوا معهم الترك فأجلوهم عنها ثم أسلم الملك بعد ذلك ولله الحمد والمنة.
وممن توفي من الاعيان...المتنبي الشاعر المشهور أحمد بن الحسين بن عبد الصمد أبو الطيب الجعفي الشاعر المعروف بالمتنبي، كان أبوه يعرف بعيدان السقا وكان يسقي الماء لاهل الكوفة على بعير له، وكان شيخا كبيرا.
وعيدان هذا قال ابن ماكولا والخطيب: هو بكسر العين المهملة وبعدها ياء مثناة من تحت، وقيل بفتح العين لا كسرها، فالله أعلم كان مولد المتنبي بالكوفة سنة ست (4) وثلثمائة ونشأ بالشام بالبادية فطلب الادب ففاق أهل
__________
(1) في الكامل والعبر: قتل دزبر (وزيرا) وحبس ابن الاهوازي مدة (في العبر: أياما) ثم قتله.
(2) في الكامل 8 / 564: أرك.
وفي معجم البلدان أرك بالفتح ثم سكون.
اسم لابنية عظيمة بزرنج مدينة
سجستان، وكانت خزانة بناها عمرو بن الليث ثم صارت دار الامارة والقلعة، 1 / 153.
(3) في الكامل: سبع سنين.
(4) في الوافي 6 / 336 ووفيات الاعيان 1 / 123 والنجوم الزاهرة 3 / 340: ثلاث (*).

(11/289)

زمانه فيه، ولزم جناب سيف الدولة بن حمدان وامتدحه وحظي عنده، ثم صار إلى مصر وامتدح الاخشيد ثم هجاه وهرب منه، وورد بغداد فامتدح بعض أهلها، وقدم الكوفة ومدح ابن العميد فوصله من جهته ثلاثون ألف دينار، ثم سار إلى فارس فامتدح عضد الدولة بن بويه فأطلق له أموالا جزيلة تقارب مائتي ألف درهم، وقيل بل حصل هل منه نحو من ثلاثين ألف دينار، ثم دس إليه من يسأله أيما أحسن عطايا عضد الدولة بن بويه أو عطايا سيف الدولة بن حمدان ؟ فقال: هذا أجزل وفيها تكلف، وتلك أقل ولكن عن طيب نفس من معطيها، لانها عن طبيعة وهذه عن تكلف.
فذكر ذلك لعضد الدولة فتغيظ عليه ودس عليه طائفة من الاعراب فوقفوا له في أثناء الطريق وهو راجع إلى بغداد، ويقال إنه كان قد هجى مقدمهم ابن فاتك الاسدي - وقد كانوا يقطعون الطريق - فلهذا أوعز إليهم عضد الدولة أن يتعرضوا له فيقتلوه ويأخذوا له ما معه من الاموال، فانتهوا إليه ستون راكبا في يوم الاربعاء وقد بقي من رمضان ثلاثة أيام، وقيل بل قتل في يوم الاربعاء لخمس بقين من رمضان، وقيل بل كان ذلك في شعبان، وقد نزل عند عين تحت شجرة أنجاص، وقد وضعت سفرته ليتغدى، ومعه ولده محسن وخمسة عشر غلاما له، فلما رآهم قال.
هلموا يا وجوه العرب إلى الغداء، فلما لم يكلموه أحس بالشر فنهض إلى سلاحه وخيله فتواقفوا ساعة فقتل ابنه محسن وبعض غلمانه وأراد وهو أن ينهزم.
فقال له مولى له: أين تذهب وأنت القائل: فالخيل والليل والبيداء تعرفني * والطعن والضرب والقرطاس والقلم فقال له: ويحك قتلتني، ثم كر راجعا فطعنه زعيم القوم برمح في عنقه فقتله.
ثم اجتمعوا عليه فطعنوه بالرماح حتى قتلوه وأخذوا جميع ما معه، وذلك بالقرب من النعمانية (1)، وهو آيب إلى بغداد، ودفن هناك وله من العمر ثمان وأربعون سنة (2).
وذكر ابن عساكر أنه لما نزل تلك المنزلة التي
كانت قبل منزلته التي قتل بها، سأله بعض الاعراب أن يعطيهم خمسين درهما ويخفرونه، فمنعه الشح والكبر ودعوى الشجاعة من ذلك.
وقد كان المتنبي جعفي النسب صلبيبة منهم، وقد ادعى حين كان مع بني كلب (3) بأرض السماوة قريبا من حمص أنه علوي، ثم ادعى أنه نبي يوحى إليه، فاتبعه جماعة من جهلتهم وسفلتهم، وزعم أنه أنزل عليه قرآن فمن ذلك قوله: " والنجم السيار، والفلك الدوار، والليل والنهار، إن الكافر لفي خسار، امض على سنتك واقف أثر من كان قبلك من
__________
(1) النعمانية: بليدة بين واسط وبغداد في نصف الطريق على ضفة دجلة معدودة من أعمال الزاب الاعلى (معجم البلدان) (2) إحدى وخمسون سنة على اعتبار ولادته كانت سنة 303 ه.
(النجوم الزاهرة 3 / 343.
تاريخ الاسلام).
(3) بطن من قضاعة.
قال ابن سعيد: وبقية كلب الآن في خلق عظيم على خليج القسطنطينية منهم المسلمون وفيهم نصارى (سبائك الذهب ص 26) (*).

(11/290)

المرسلين، فإن الله قامع بك من ألحد في دينه، وضل عن سبيله " وهذا من خذلانه وكثرة هذيانه وفشاره، ولو لزم قافية مدحه النافق بالنفاق، والهجاء بالكذب والشقاق، لكن أشعر الشعراء، وأفصح الفصحاء ولكن أراد بجهله وقلة عقله أن يقول ما يشبه كلام رب العالمين الذي لو اجتمعت الجن والانس والخلائق أجمعون على أن يأتوا بسورة مثل سورة من أقصر سوره لما استطاعوا.
ولما اشتهر خبره بأرض السماوة وأنه قد التف عليه جماعة من أهل الغباوة، خرج إليه نائب حمص من جهة بني الاخشيد وهو الامير لؤلؤ بيض الله وجهه، فقاتله وشرد شمله، وأسر مذموما مدحورا، وسجن دهرا طويلا، فمرض في السجن وأشرف على التلف، فاستحضره واستتابه وكتب عليه كتابا اعترف فيه ببطلان ما ادعاه من النبوة، وأنه قد تاب من ذلك ورجع إلى دين الاسلام، فأطلق الامير سراحه فكان بعد ذلك إذا ذكر له هذا يجحده إن أمكنه وإلا اعتذر منه واستحيا، وقد اشتهر بلفظة تدل على كذبه فيما كان ادعاه من الافك والبهتان، وهي لفظة المتنبي، الدالة على الكذب ولله الحمد والمنة وقد
قال بعضهم يهجوه: أي فضل لشاعر يطلب ال * فضل من الناس بكرة وعشيا عاش حينا يبيع في الكوفة الما * ء وحينا يبيع ماء المحيا وللمتنبي ديوان شعر مشهور، فيه أشعار رائقة ومعان ليست بمسبوقة، بل مبتكرة شائقة.
وهو في الشعراء المحدثين كامرئ القيس في المتقدمين، وهو عندي كما ذكر من له خبرة بهذه الاشياء مع تقدم أمره.
وقد ذكر أبو الفرج بن الجوزي في منتظمه قطعا رائقة استحسنها من شعره، وكذلك الحافظ ابن عساكر شيخ إقليمه، فمما استحسنه ابن الجوزي قوله: عزيزا سبى من داؤه الحدق النجل * عياء به مات المحبون من قبل فمن شاء فلينظر إلى فمنظري * نذير إلى من ظن أن الهوى سهل جرى حبها مجرى دمي في مفاصلي * فأصبح لي عن كل شغل بها شغل ومن جسدي لم يترك السقم شعرة * فما فوقها إلا وفا له فعل كأن رقيبا منك سد مسامعي * عن العذل حتى ليس يدخلها العذل كأن سهاد الليل يعشق مقلتي * فبينهما في كل هجر لنا وصل ومن ذلك قوله: كشفت ثلاث ذوائب من شعرها * في ليلة فأرت ليالي أربعا واستقبلت قمر السماء بوجهها * فأرتني القمرين في وقت معا ومن ذلك قوله:

(11/291)

ما نال أهل الجاهلية كلهم * شعري ولا سمعت بسحري بابل وإذا أتتك مذمتي من ناقص * فهي الشهادة لي بأني كامل (1) من لي بفهم أهيل عصر يدعي * أن يحسب الهندي منهم باقل ومن ذلك قوله:
ومن نكد الدينا على الحر أن يرى * عدوا له ما من صداقته بد (2) وله: وإذا كانت النفوس كبارا * تعبت في مرادها الاجسام وله: ومن صحب الدنيا طويلا تقلبت * على عينيه يرى صدقها كدبا وله: خذ ما تراه ودع شيئا سمعت به * في طلعة الشمس ما يغنيك عن زحل وله في مدح بعض الملوك: تمضي الكواكب والابصار شاخصة * منها إلى الملك الميمون طائره قد حزن في بشر في تاجه قمر * في درعه أسد تدمى أظافره حلو خلائقة شوس حقائقه * يحصى الحصى قبل أن تحصى ماثره ومنها قوله: يا من ألوذ به فيما أؤمله * ومن أعوذ به مما أحاذره لا يجبر الناس عظما أنت كاسره * ولا يهيضون عظما أنت جابره وقد بلغني عن شيخنا العلامة شيخ الاسلام أحمد بن تيمية رحمه الله أنه كان يكر على المتنبي هذه المبالغة في مخلوق ويقول: إنما يصلح هذا لجناب الله سبحانه وتعالى.
وأخبرني العلامة شمس الدين بن القيم رحمه الله أنه سمع الشيخ تقي الدين المذكور يقول: ربما قلت هذين البيتين في السجود أدعو لله بما تضمناه من الذل والخضوع.
ومما أورده ابن عساكر للمتنبي في ترجمته قوله: أبعين مفتقر إليك رأيتني (3) * فأهنتني وقذفتني من حالقي * (هامش * (1) في النجوم الزاهرة 3 / 341: فاضل.
(2) يرى سيبويه ان هذا المعنى لا يستقيم من حيث المنطق، فالصداقة والعداوة ضدان لا يجتمعان فكان يرى أن المعنى لا يصح إلا إذا جاءت صياغته:...* عدوا له ما من مداجاته بد
(3) في الوافي 6 / 337 ووفيات الاعيان 1 / 121: نظرتني (*).

(11/292)

لست الملوم، أنا الملوم، لانني * أنزلت آمالي بغير الخالق قال ابن خلكان: وهذان البيتان ليسا في ديوانه، وقد عزاهما الحافظ الكندي إليه بسند صحيح (1).
ومن ذلك قوله: إذا ما كنت في شرف مروم * فلا تقنع بما دون النجوم فطعم الموت في أمر حقير * كطعم الموت في أمر عظيم وله قوله: وما أنا بالباغي على الحب رشوة * قبيح هوى يرجى عليه ثواب (2) إذا نلت منك الود فالكل هين (3) * وكل الذي فوق التراب تراب وقد تقدم أنه ولد بالكوفة سنة ست (4) وثلثمائة، وأنه قتل في رمضان سنة أربع وخمسين وثلثمائة.
قال ابن خلكان: وقد فارق سيف الدولة بن حمدان سنة أربع وخمسين (5) لما كان من ابن خالويه إليه ما كان من ضربه إياه بمفتاح في وجهه فأدماه، فصار إلى مصر فامتدح كافور الاخشيد وأقام عنده أربع سنين، وكان المتنبي يركب في جماعة من مماليكه فتوهم منه كافور فجأة، فخاف المتنبي فهرب، فأرسل في طلبه فأعجزه، فقيل لكافور: ما هذا حتى تخافه ؟ فقال: هذا رجل أراد أن يكون نبيا بعد محمد، أفلا يروم أن يكون ملكا بديار مصر ؟ والملك أقل وأذل من النبوة.
ثم صار المتنبي إلى عضد الدولة فامتدحه فأعطاه مالا كثيرا ثم رجع من عنده فعرض له فاتك بن أبي الجهل الاسدي فقتله وابنه محسن وغلامه مفلح يوم الاربعاء لست بقين من رمضان وقيل لليلتين، بسواد بغداد، وقد رثاه الشعراء، وقد شرح ديوانه العلماء بالشعر واللغة نحوا من ستين شرحا وجيزا وبسيطا.
وممن توفي فيها من الاعيان أبو حاتم البستي صاحب الصحيح.
محمد بن حبان ابن أحمد بن حبان بن معاذ بن معبد أبو حاتم البستي صاحب الانواع والتقاسيم، وأحد
__________
(1) قال في الوافي: والصحيح انهما لابي الفرج صاحب الاغاني.
(2) في الديوان ويتيمة الدهر 1 / 237: ضعيف هوى يبغي.
(3) في النجوم الزاهرة 3 / 341 ويتيمة الدهر 1 / 237: فالمال هين.
(4) انظر حاشية 4 صفحة 289 (5) في ابن خلكان المطبوع لا يذكر تاريخ مفارقته سيف الدولة قال ثم فارقه ودخل مصر سنة ست وأربعين وثلاثمائة (انظر الوافي 6 / 336) (*)

(11/293)

الحفاظ الكبار المصنفين المجتهدين، رحل إلى البلدان وسمع الكثير من المشايخ، ثم ولي قضاء بلده ومات بها في هذه السنة وقد حاول بعضهم الكلام فيه من جهة معتقده ونسبه إلى القول بأن النبوة مكتسبة، وهي نزعة فلسفية والله أعلم بصحة عزوها إليه ونقلها عنه.
وقد ذكرته في طبقات الشافعية.
محمد بن الحسن بن يعقوب ابن الحسن بن الحسين بن مقسم أبو بكر بن مقسم المقري، ولد سنة خمس ومائتين، وسمع الكثير من المشايخ، روى عنه الدار قطني وغيره، وكان من أعرف الناس بالقراءات، وله كتاب في النحو على طريقة الكوفيين، سماه كتاب الانوار.
قال ابن الجوزي: ما رأيت مثله، وله تصانيف غيره، ولكن تكلم الناس فيه بسبب تفرده بقراءات لا تجوز عند الجميع، وكان يذهب إلى أن كل ما لا يخالف الرسم ويسوغ من حيث المعنى تجوز القراءة به كقوله تعالى: (فلما استيأسوا منه خلصوا نجيا) [ يوسف: 80 ] أي يتناجون.
قال: لو قرئ نجيبا من النجابة لكان قويا.
وقد ادعي عليه وكتب عليه مكتوب أنه قد رجع عن مثل ذلك، ومع هذا لم ينته عما كان يذهب إليه حتى مات.
قاله ابن الجوزي.
محمد بن عبد الله بن إبراهيم بن عبد ربه ابن موسى أبو بكر الشافعي، ولد بجبلان سنة ستين ومائتين، وسمع الكثير، وسكن بغداد،
وكان ثقة ثبتا كثير الرواية، سمع منه الدار قطني وغيره من الحفاظ، وكان يحدث بفضائل الصحابة حين منعت الديالم من ذلك جهرا بالجامع بمدينة المنصور مخالفة لهم، وكذلك بمسجده بباب الشام.
توفي في هذه السنة عن أربع (1) وتسعين سنة رحمه الله تعالى.
ثم دخلت سنة خمس وخمسين وثلثمائة في عاشر المحرم عملت الروافض بدعتهم الشنعاء وضلالتهم الصلعاء على عادتهم ببغداد.
وفيها أجلى القرامطة الهجريين من عمان.
وفيها قصدت الروم آمد فحاصروها فلم يقدروا عليها، ولكن قتلوا من أهلها ثلثمائة وأسروا منهم أربعمائة، ثم ساروا إلى نصيبين، وفيها سيف الدولة فهم بالهرب مع العرب، ثم تأخر مجئ الروم فثبت مكانه وقد كادت تزلزل أركانه.
وفيها وردت طائفة من جيش خراسان - وكانوا بضعة عشر ألفا (2) - يظهرون أنهم يريدون * غزو الروم، فأكرمهم ركن
__________
(1) في النجوم الزاهرة 3 / 343: في ذي الحجة وعمره خمس وتسعون سنة.
(شذرات - الكامل).
(2) في الكامل 8 / 569: عشرين ألفا (*).

(11/294)

الدولة بن بويه وأمنوا إليهم فنهضوا إليهم وأخذوا الديلم على غرة فقاتلهم ركن الدولة فظفر بهم لان البغي له مصرع وخيم وهرب أكثرهم.
وفيها خرج معز الدولة من بغداد إلى واسط لقتال عمران بن شاهين حين تفاقم الحال بشأنه، واشتهر أمره في تلك النواحي، فقوي المرض بمعز الدولة فاستناب على الحرب ورجع إلى بغداد فكانت وفاته في السنة الآتية كما سنذكره - إلى حيث ألقت.
وفيها قوي أمر أبي عبد الله بن الداعي ببلاد الديلم وأظهر النسك والعبادة، ولبس الصوف وكتب إلى الآفاق حتى إلى بغداد يدعو إلى الجهاد في سبيل الله لمن (1) سب أصحاب رسول الله صلى الله عليه وسلم (3).
وفي جمادى الآخرة نودي برفع المواريث الحشرية وأن ترد إلى ذوي الارحام.
وفيها وقع الفداء بين سيف الدولة وبين الروم فاستنقذ منهم أسارى كثيرة، منهم ابن عمه أبو فراس بن سعيد بن حمدان، وأبو الهيثم بن حصن القاضي، وذلك في رجب منها (2).
وفيها ابتدأ معز الدولة بن بويه في بناء مارستان وأرصد له أوقافا جزيلة.
وفيها قطعت بنو سليم السابلة على الحجيج من أهل الشام ومصر والمغرب،
وأخذوا منهم عشرين ألف جمل بأحمالها، وكان عليها من الاموال والامتعة ما لا يقدر كثرة، وكان لرجل يقال له ابن الخواتيمي قاضي طرسوس مائة ألف دينار وعشرين ألف دينار عينا، وذلك أنه أراد التحول من بلاد الشام إلى العراق بعد الحج، وكذلك أراد كثير من الناس، وحين أخذوا جمالهم تركوهم على يرد الديار لا شئ لهم، فقل منهم من سلم والاكثر عطب، فإنا لله وإنا إليه راجعون.
وحج بالناس الشريف أبو أحمد نقيب الطالبيين من جهة العراق.
وممن توفي فيها من الاعيان...الحسن بن داود ابن علي بن عيسى بن محمد بن القاسم بن الحسن بن زيد بن الحسين بن علي بن أبي طالب أبو عبد الله العلوي الحسني.
قال الحاكم: أبو عبد الله كان شيخ آل رسول الله صلى الله عليه وسلم في عصره بخراسان وسيد العلوم في زمانه، وكان من أكثر الناس صلاة وصدقة ومحبة للصحابة، وصحبته مدة فما سمعته ذكر عثمان إلا قال: الشهيد، ويبكي.
وما سمعته ذكر عائشة إلا قال: الصديقة بنت الصديق، حبيبة حبيب الله، ويبكي.
وقد سمع الحديث من ابن خزيمة وطبقته، وكان آباؤه بخراسان وفي سائر بلدانهم سادات نجباء حيث كانوا:
__________
(1 - 1) سقطت من ابن الاثير.
(2) قال ابن الوردي 1 / 436:..ولما لم يبق معه (أي مع سيف الدولة) من أسرى الروم أحد اشترى الباقين (ما بقي من أسارى المسلمين) كل نفس باثنين وسبعين دينار حتى نفذ ما معه من المال فاشترى الباقين ورهن عليهم بدنته الجوهر المعدومة المثل.
وقال الذهبي في تاريخ الاسلام: أنفق في سنة وثلاثة أشهر نيفا وعشرين ألف ألف درهم ومائتين وستين ألف دينار وتم الفداء في رجب.
فخلص من الاسر ما بين أمير إلى راجل ثلاثة آلاف ومئتان وسبعون نفسا (*).

(11/295)

من آل بيت رسول الله منهم * لهم دانت رقاب بني معد محمد بن الحسين بن علي بن الحسن
ابن يحيى بن حسان بن الوضاح، أبو عبد الله الانباري الشاعر المعروف بالوضاحي، كان يذكر أنه سمع الحديث من المحاملي وابن مخلد وأبي روق.
روى عنه الحاكم شيئا من شعره كان أشعر من في وقته، ومن شعره: سقى الله باب الكرخ ربعا ومنزلا * ومن حله صوب السحاب المجلل فلو أن باكي دمنة الدار بالكوى * وجارتها أم الرباب بمأسل رأى عرصات الكرخ أوحل أرضها * لامسك عن ذكر الدخول فحومل أبو بكر بن الجعابي محمد بن عمر (1) بن سلم بن البراء بن سبرة بن سيار، أبو بكر الجعابي، قاضي الموصل، ولد في صفر سنة أربع وثمانين ومائتين، سمع الكثير وتخرج بأبي العباس بن عقدة، وأخذ عنه علم الحديث وشيئا من التشيع أيضا، وكان حافظا مكثرا، يقال إنه كان يحفظ أربعمائة ألف حديث بأسانيدها ومتونها، ويذاكر بستمائة ألف حديث ويحفظ من المراسيل والمقاطيع والحكايات قريبا من ذلك، ويحفظ أسماء الرجال وجرحهم وتعديلهم، وأوقات وفياتهم ومذاهبهم، حتى تقدم على أهل زمانه، وفاق سائر أقرانه.
وكان يجلس للاملاء فيزدحم الناس عند منزله، وإنما كان يملي من حفظه إسناد الحديث ومتنه جيدا محررا صحيحا، وقد نسب إلى التشيع كأستاذه ابن عقدة، وكان يسكن بباب البصرة عندهم، وقد سئل عنه الدار قطني فقال: خلط.
وقال أبو بكر البرقاني: صاحب غرائب، ومذهبه معروف في التشيع، وقد حكى عنه قلة دين وشرب خمر فالله أعلم.
ولما احتضر أوصى أن تحرق كتبه فحرقت، وقد أحرق معها كتب كثيرة كانت عنده للناس، فبئس ما عمل.
ولما أخرجت جنازته كانت سكينة نائحة الرافضة تنوح عليه في جنازته.
ثم دخلت سنة ست وخمسين وثلثمائة استهلت هذه السنة والخليفة المطيع لله، والسلطان معز الدولة بن بويه الديلمي، وفيها عملت الروافض في يوم عاشوراء عزاء الحسين على عادة ما ابتدعوه من النوح وغيره كما تقدم.
__________
(1) في تذكرة الحفاظ 3 / 925: محمد بن عمر بن محمد بن سلم.
وفي الشذرات: محمد بن عمر بن أحمد (*).

(11/296)

وفاة معز الدولة بن بويه ولما كان ثالث عشر ربيع الاول منها توفي أبو الحسن بن بويه الديلمي الذي أظهر الرفض ويقال له معز الدولة، بعلة الذرب، فصار لا يثبت في معدته شئ بالكلية، فلما أحس بالموت أظهر التوبة (1) وأناب إلى الله عز وجل، ورد كثيرا من المظالم، وتصدق بكثير من ماله، وأعتق طائفة كثيرة من مماليكه، وعهد بالامر إلى ولده بختيار عز الدولة، وقد اجتمع ببعض العلماء فكلمه في السنة وأخبره أن عليا زوج ابنته أم كلثوم من عمر بن الخطاب، فقال: والله ما سمعت بهذا قط، ورجع إلى السنة ومتابعتها، ولما حضر وقت الصلاة خرج عنه ذلك الرجل العالم فقال له معز الدولة: إلى أين تذهب ؟ فقال: إلى الصلاة فقال له ألا تصلي ههنا ؟ قال: لا، قال: ولم ؟ قال: لان دارك مغصوبة.
فاستحسن منه ذلك.
وكان معز الدولة حليما كريما عاقلا، وكانت إحدى يديه مقوطعة وهو أول من أجرى السعاة بين يديه ليبعث بأخباره إلى أخيه ركن الدولة سريعا إلى شيراز، وحضي عنده أهل هذه الصناعة وكان عنده في بغداد ساعيان ماهران، وهما فضل، وبرغوش، يتعصب لهذا عوام أهل السنة، ولهذا عوام أهل الشيعة، وجرت لهما مناصف ومواقف.
ولما مات معز الدولة دفن بباب التبن في مقابر قريش، وجلس ابنه للعزاء.
وأصاب الناس مطر ثلاثة أيام تباعا، وبعث عز الدولة إلى رؤس الامراء في هذه الايام بمال جزيل لئلا تجتمع الدولة على مخالفته قبل استحكام مبايعته، وهذا من دهائه، وكان عمر معز الدولة ثلاثا وخمسين سنة، ومدة ولايته إحدى وعشرين سنة وإحدى عشر شهرا ويومين (2)، وقد كان نادى في أيامه برد المواريث إلى ذوي الارحام قبل بيت المال وقد سمع بعض الناس ليلة توفي معز الدولة هاتفا يقول: لما بلغت أبا الحسين * مراد نفسك بالطلب وأمنت من حدث الليا * لي واحتجبت عن النوب مدت إليك يد الردى * وأخذت من بين الرتب (3) ولما مات قام بالامر بعده ولده عز الدولة فأقبل على اللعب واللهو والاشتغال بأمر النساء فتفرق
شمله واختلفت الكلمة عليه، وطمع الامير منصور بن نوح الساماني صاحب خراسان في ملك بني بويه، وأرسل الجيوش الكثيرة صحبة وشمكير، فلما علم بذلك ركن الدولة بن بويه أرسل إلى ابنه عضد الدولة وابن أخيه عز الدولة يستنجدهما، فأرسلا إليه بجنود كثيرة، فركب فيها ركن الدولة
__________
(1) قال ابن مسكويه في تجارب الامم: واظهر التوبة واحضره وجوه المتكلمين والفقهاء وسألهم عن حقيقة التوبة وهل تصح له فأفتوه بصحتها ولقنوه ما يجب أن يفعل ويقول.
وجاء في التكملة: أنه أحضر أبا عبد الله البصري وتاب على يده.
(2) في العبر لابن خلدون 3 / 426: اثنتين وعشرين سنة.
(3) في الوفيات 1 / 176: من بيت الذهب (*).

(11/297)

وبعث إليه وشمكير يتهدده ويتوعده، ويقول لئن قدرت عليك لافعلن بك ولافعلن، فبعث إليه ركن الدولة يقول: لكني إن قدرت عليك لاحسنن إليك ولاصفحن عنك.
فكانت الغلبة لهذا، فدفع الله عنه شره، وذلك أن وشمكير ركب فرسا صعبا يتصيد عليها فحمل عليه خنزير فنفرت منه الفرس فألقته على الارض فخرج الدم من أذنيه فمات من ساعته وتفرقت العساكر.
وبعث ابن وشمكير (1) يطلب الامان من ركن الدولة فأرسل إليه بالمال والرجال، ووفى بما قال من الاحسان، وصرف الله عنه كيد السامانية، وذلك بصدق النية وحسن الطوية والله أعلم.
وممن توفي فيها من الاعيان أبو الفرج الاصبهاني صاحب كتاب الاغاني.
واسمه علي بن الحسين بن محمد بن أحمد بن الهيثم بن عبد الرحمن بن مروان بن محمد بن مروان بن الحكم الاموي، صاحب كتاب الاغاني وكتاب أيام العرب، ذكر فيه ألفا وسبعمائة يوم من أيامهم، وكان شاعرا أديبا كاتبا، عالما بأخبار الناس وأيامهم، وكان فيه تشيع.
قال ابن الجوزي: ومثله لا يوثق به، فإنه يصرح في كتبه بما يوجب العشق ويهون شرب الخمر، وربما حكى ذلك عن نفسه، ومن تأمل كتاب الاغاني رأى فيه كل قبيح ومنكر، وقد روى
الحديث عن محمد بن عبد الله بن بطين وخلق، وروى عنه الدار قطني وغيره، توفي في ذي الحجة من هذه السنة، وكان مولده في سنة أربع وثمانين ومائتين، التي توفي فيها البحتري الشاعر، وقد ذكر له ابن خلكان مصنفات عديدة منها الاغاني والمزارات وأيام العرب.
وفيها توفي: سيف الدولة أحد الامراء الشجعان، والملوك الكثيري الاحسان، على ما كان فيه من تشيع، وقد ملك دمشق في بعض السنين، واتفق له أشياء غريبة، منها أن خطيبه كان مصنف الخطب النباتية أحد الفصحاء البلغاء.
ومنها أن شاعره كان المتنبي، ومنها أن مطربه كان أبو نصر الفارابي.
وكان سيف الدولة كريما جوادا معطيا للجزيل.
ومن شعره في أخيه ناصر الدولة صاحب الموصل: رضيت (2) لك العليا، وقد كنت أهلها * وقلت لهم: بيني وبين أخي فرق ومان كان لي عنها نكول، وإنما * تجاوزت عن حقي فتم لك السبق (3)
__________
(1) وهو: بيستون.
(2) في الكامل 8 / 580 وتاريخ أبي الفداء 2 / 107: وهبت.
(3) في الكامل وأبي الفداء: وما كان بي..الحق (*).

(11/298)

أما كنت ترضى أن أكون مصليا * إذا كنت أرضى أن يكون لك السبق وله: قد جرن في دمعه دمه * قال لي كم أنت تظلمه رد عنه الطرف منك * فقد جرحته منك أسهمه كيف تستطيع التجلد * من خطرات الوهم تؤلمه وكان سبب موته الفالج، وقيل عسر البول.
توفي بحلب وحمل تابوته إلى ميافارقين فدفن بها، وعمره ثلاث وخمسون سنة، ثم أقام في ملك حلب بعده ولده سعد (1) الدولة أبو المعالي الشريف، ثم تغلب عليه مولى أبيه قرعويه فأخرجه من حلب إلى أمه بميافارقين، ثم عاد إليها كما
سيأتي.
وذكر ابن خلكان أشياء كثيرة مما قاله سيف الدولة، وقيل فيه، قال ولم يجتمع بباب أحد من الملوك بعد الخلفاء ما اجتمع ببابه من الشعراء، وقد أجاز لجماعة منهم، وقال: إنه ولد سنة ثلاث، وقيل إحدى وثلثمائة وأنه ملك حلب بعد الثلاثين (2) والثلثمائة، وقبل ذلك ملك واسطا ونواحيها، ثم تقلبت به الاحوال حتى ملك حلب.
انتزعها من يد أحمد بن سعيد الكلابي صاحب الاخشيد وقد قال يوما: أيكم يجيز قولي وما أضن أحدا منكم يجيز ذلك: لك جسمي تعله فدمي لم تحله ؟.
فقال أبو فراس أخوه بديهة: إن كنت مالكا الامر كله.
وقد كان هؤلاء الملوك رفضة وهذا من أقبح القول.
وفيها توفي: كافور الاخشيد مولى محمد بن طغج الاخشيدي، وقد قام بالامر بعده مولاه لصغر ولده.
تملك كافور مصر ودمشق وقاده لسيف الدولة وغيره.
وقد كتب على قبره: أنظر إلى غير الايام ما صنعت * أفنت قرونا بها كانوا وما فنيت (3) دنياهم ضحكت أيام دولتهم * حتى إذا فنيت (4) ناحت لهم وبكت أبو علي القالي صاحب الامالي، إسماعيل بن القاسم بن عبدون (5) بن هارون بن عيسى بن محمد بن
__________
(1) من وفيات الاعيان 3 / 406 ومختصر أخبار البشر 2 / 108، وفي الاصل: سيف تحريف.
(2) في الوفيات: سنة ثلاث وثلاثين وثلاثمائة.
(3) في الكامل 8 / 581:..أفنت أناسا بها كانوا وقد فنيت.
(4) في الكامل: حتى إذا انقرضوا.
(5) في الوفيات 1 / 226: عيذون (*).

(11/299)

سليمان (1)، أبو علي القاضي القالي اللغوي الاموي مولاهم، لان سليمان هذا كان مولى لعبد الملك بن مروان، والقالي نسبة إلى قالي قلا.
ويقال إنها أردن (2) الروم فالله أعلم.
وكان مولده
بميا فارقين، جزء من أرض الجزيرة من ديار بكر، وسمع الحديث من أبي يعلى الموصلي وغيره، وأخذ النحو واللغة عن ابن دريد وأبي بكر الانباري ونفطويه وغيرهم، وصنف الامالي وهو مشهور، وله كتاب التاريخ على حروف المعجم في خسمة آلاف ورقة، وغير ذلك من المصنفات في اللغة، ودخل بغداد وسمع بها ثم ارتحل إلى قرطبة فدخلها في سنة ثلاثين وثلثمائة واستوطنها، وصنف بها كتبا كثيرة إلى أن توفي بها في هذه السنة عن ثمان وستين سنة قاله ابن خلكان.
وفيها توفي أبو علي محمد بن إلياس صاحب بلاد كرمان ومعاملاتها، فأخذ عضد الدولة بن ركن الدولة بلاد كرمان، من أولاد محمد بن إلياس - وهم ثلاثة - اليسع، وإلياس، وسليمان، والملك الكبير وشمكير، كما قدمنا.
وفيها توفي من الملوك أيضا الحسن بن الفيرزان.
فكانت هذه السنة محل موت الملوك مات فيها معز الدولة، وكافور، وسيف الدولة، قال ابن الاثير: وفيها هلك نقفور ملك الارمن وبلاد الروم - يعني الدمستق كما تقدم -.
ثم دخلت سنة سبع وخمسين وثلثمائة فيها شاع الخبر ببغداد وغيرها من البلاد أن رجلا ظهر يقال له محمد بن عبد الله وتلقب بالمهدي وزعم أنه الموعود به، وأنه يدعو إلى الخير وينهى عن الشر، ودعا إليه ناس من الشيعة، وقالوا: هذا علوي من شيعتنا، وكان هذا الرجل إذ ذاك مقيما بمصر عن كافور الاخشيدي قبل أن يموت وكان يكرمه، وكان من جملة المستحسنين له سبكتكين الحاجب، وكان شيعيا فظنه علويا، وكتب إليه أن يقدم إلى بغداد ليأخذ له البلاد، فترحل عن مصر قاصدا العراق فتلقاه سبكتكين الحاجب إلى قريب الانبار، فلما رآه عرفه وإذا هو محمد بن المستكفي بالله العباسي، فلما تحقق أنه عباسي وليس بعلوي انثتى رأيه فيه، فتفرق شمله وتمزق أمره، وذهب أصحابه كل مذهب، وحمل إلى معز الدولة فأمنه وسلمه إلى المطيع لله فجدع أنفه واختفى أمره، فلم يظهر له خبر بالكلية بعد ذلك.
وفيها وردت طائفة من الروم إلى بلاد إنطاكية فقتلوا خلقا من حواضرها وسبوا اثني عشر ألفا من أهلها ورجعوا إلى بلادهم، ولم يعرض لهم أحد.
وفيها عملت الروافض في يوم عاشوراء منها المأتم على الحسين، وفي
يوم غدير خم الهناء والسرور.
وفيها في تشرين عرض للناس داء الماشري فمات به خلق كثير وفيها
__________
(1) في الوفيات: سلمان.
(2) في الوفيات: أرزن، قال ياقوت: وهي بلدة من بلاد إرمينية (وهي غير أرزن المدينة القريبة من خلاط والتي كانت من أعمر نواحي إرمينية) (*).

(11/300)

مات أكثر جمال الحجيج في الطريق من العطش، ولم يصل منهم إلى مكة إلا القليل، بل مات أكثر من وصل منهم بعد الحج.
وفيها اقتتل أبو المعالي شريف بن سيف الدولة هو وخاله وابن عم أبيه أبو فراس في المعركة.
قال ابن الاثير: ولقد صدق من قال: إن الملك عقيم.
وفيها توفي من الاعيان أيضا إبراهيم المتقي لله، وكان قد ولي الخلافة ثم ألجئ أن خلع من سنة ثلاث وثلاثين وثلثمائة إلى هذه السنة، وألزم بيته فمات في هذه السنة ودفن بداره عن ستين سنة.
عمر بن جعفر بن عبد الله ابن أبي السري: أبو جعفر البصري الحافظ ولد سنة ثمانين ومائتين، حدث عن أبي الفضل ابن الحباب وغيره، وقد انتقد عليه مائة حديث وضعها.
قال الدار قطني فنظرت فيها فإذا الصواب مع عمر بن جعفر.
محمد بن أحمد بن علي بن مخلد أبو عبد الله الجوهري المحتسب، ويعرف بابن المخرم، كان أحد أصحاب ابن جرير الطبري، وقد روى عن الكديمي وغيره، وقد اتفق له أنه تزوج امرأة فلما دخلت عليه جلس يكتب الحديث فجاءت أمها فأخذت الدواة فرمت بها وقالت: هذه أضر على ابنتي من مائة ضرة.
توفي في هذه السنة عن ثلاث وتسعين سنة، وكان يضعف في الحديث.
كافور بن عبد الله الاخشيدي كان مولى السلطان محمد بن طغج، اشتراه من بعض أهل مصر بثمانية عشر دينارا، ثم قربه
وأدناه، وخصه من بين الموالي واصطفاه، ثم جعله أتابكا حين ملك ولداه، ثم استقل بالامور بعد موتهما في سنة خمس وخمسين، واستقرت المملكة باسمه فدعي له على المنابر بالديار المصرية والشامية والحجازية، وكان شهما شجاعا ذكيا جيد السيرة، مدحه الشعراء، منهم المتنبي، وحصل له منه مال، ثم غضب عليه فهجاه ورحل عنه إلى عضد الدولة، ودفن كافور بتربته المشهورة به، وقام في الملك بعده أبو الحسن علي بن الاخشيد، ومنه أخذ الفاطميون الادعياء بلاد مصر كما يسأتي.
ملك كافور سنتين وثلاثة أشهر.
ثم دخلت سنة ثمان وخمسين وثلاثمائة في عاشوراء منها عملت الروافض بدعتهم وفي يوم خم عملوا الفرح والسرور المبتدع على

(11/301)

عادتهم.
وفيها حصل الغلاء العظيم حتى كاد أن يعدم الخبز بالكلية، وكاد الناس أن يهلكوا.
وفيها عاث الروم في الارض فسادا وحرقوا حمص وأفسدوا فيها فسادا عريضا، وسبوا من المسلمين نحوا من مائة ألف إنسانا فإنا لله وإنا إليه راجعون.
وفيها دخل أبو الحسين جوهر القائد الرومي في جيش كثيف من جهة المعز الفاطمي إلى ديار مصر يوم الثلاثاء لثلاث عشر بقيت من شعبان فلما كان يوم الجمعة خطبوا للمعز الفاطمي على منابر الديار المصرية وسائر أعمالها، وأمر جوهر المؤذنين بالجوامع أن يؤذنوا بحي على خير العمل، وأن يجهر الائمة بالتسليمة الاولى، وذلك أنه لما مات كافور لم يبق بمصر من تجتمع القلوب عليه، وأصابهم غلاء شديد أضعفهم، فلما بلغ ذلك المعز بعث جوهر هذا - وهو مولى أبيه المنصور - في جيش إلى مصر.
فلما بلغ ذلك أصحاب كافور هربوا منها قبل دخول جوهر إليها، فدخلها بلا ضربة ولا طعنة ولا ممانعة، ففعل ما ذكرنا، واستقرت أيدي الفاطميين على تلك البلاد.
وفيها شرع جوهر القائد في بناء القاهرة المعزية، وبناء القصرين عندها على ما نذكره.
وفيها شرع في الامامات إلى مولاه المعز الفاطمي.
وفيها أرسل جوهر جعفر بن فلاح في جيش كثيف إلى الشام فاقتتلوا قتالا شديدا، وكان بدمشق الشريف أبو القاسم بن يعلى الهاشمي، وكان مطاعا في أهل الشام فجاحف عن العباسيين مدة طويلة، ثم آل الحال إلى أن يخطبوا للمعز
بدمشق، وحمل الشريف أبو القاسم هذا إلى الديار المصرية، وأسر الحسن بن طغج وجماعة من الامراء وحملوا إلى الديار المصرية، فحملهم جوهر القائد إلى المعز بإفريقية، واستقرت يد الفاطميين على دمشق في سنة ستين كما سيأتي وأذن فيها وفي نواحيها بحي على خير العمل أكثر من مائة سنة، وكتب لعنة الشيخين على أبواب الجوامع بها، وأبواب المساجد، فإنا لله وإنا إليه راجعون.
ولم يزل ذلك كذلك حتى أزالت ذلك دولة الاتراك والاكراد نور الدين الشهيد وصلاح الدين بن أيوب على ما سيأتي بيانه.
وفيها دخلت الروم إلى حمص فوجدوا أكثر أهلها قد انجلوا عنها وذهبوا، فحرقوها وأسروا ممن بقي فيها ومن حولها نحوا من مائة ألف إنسان، فإنا لله وإنا إليه راجعون.
وفي ذي الحجة منها نقل عز الدولة والده معز الدولة بن بويه من داره إلى تربته بمقابر قريش.
ثم دخلت سنة تسع وخمسين وثلثمائة في عاشر المحرم منها عملت الرافضة بدعتهم الشنعاء فغلقت الاسواق وتعطلت المعايش ودارت النساء سافرات عن وجوههن ينحن على الحسين بن علي ويلطمن وجوههن، والمسوح معلقة في الاسواق والتبن مدرور فيها.
وفيها دخلت الروم إنطاكية فقتلوا من أهلها الشيوخ والعجائز وسبوا الصبايا والاطفال نحوا من عشرين ألفا فإنا لله وإنا إليه راجعون.
وذلك كله بتدبير ملك الارمن نقفور لعنه الله، وكل هذا في ذمة ملوك الارض أهل الرفض الذين قد استحودوا على البلاد وأظهروا فيها الفساد قبحهم الله.
قال ابن الجوزي: وكان قد تمرد وطغا، وكان هذا الخبيث قد تزوج بامرأة الملك الذي كان قبله، ولهذا الملك المتقدم ابنان، فأراد أن يخصبهما ويجعلهما في الكنيسة لئلا يصلحا بعد

(11/302)

ذلك للملك، فلما فهمت ذلك أمهما علمت عليه وسلطت عليه الامراء فقتلوه وهو نائم وملكوا عليهم أكبر ولديها.
وفي ربيع الاول صرف عن القضاء أبو بكر أحمد بن سيار وأعيد إليه أبو محمد بن معروف.
قال ابن الجوزي: وفيها نقصت دجلة حتى غارت الآبار.
وحج بالناس الشريف أبو أحمد النقيب، وانقض كوكب في ذي الحجة فأضاءت له الارض حتى بقي له شعاع كالشمس، ثم سمع له صوت كالرعد.
قال ابن الاثير: وفي المحرم منها خطب للمعز الفاطمي بدمشق عن أمر جعفر بن
فلاح الذي أرسله جوهر القائد بعد أخذه مصر، فقاتله أبو محمد الحسن بن عبد الله بن طغج بالرملة فغلبه ابن فلاح وأسره وأرسله إلى جوهر فأرسله إلى المعز وهو بإفريقية.
وفيها وقعت المنافرة بين ناصر الدولة بن حمدان وبين ابنه أبي تغلب، وسببه أنه لما مات معز الدولة بن بويه عزم أبو تغلب ومن وافقه من أهل بيته على أخذ بغداد، فقال لهم أبوهم: إن معز الدولة قد ترك لولده عز الدولة أموالا جزيلة فلا تقدرون عليه ما دامت في يده، فاصبروا حتى ينفقها فإنه مبذر، فإذا أفلس فسيروا إليه فإنكم تغلبونه، فحقد عليه ولده أبو تغلب بسبب هذا القول ولم يزل بأبيه حتى سجنه بالقلعة، فاختلف أولاده بينهم وصاروا أحزابا، وضعفوا عما في أيديهم، فبعث أبو تغلب إلى عز الدولة يضمن منه بلاد الموصل بألف ألف كل سنة، واتفق موت أبيه ناصر الدولة في هذه السنة، واستقر أبو تغلب بالموصل وملكها، إلا أنهم فيما بينهم مختلفين متحاربين.
وفيها دخل ملك الروم إلى طرابلس فأحرق كثيرا منها وقتل خلقا، وكان صاحب طرابلس قد أخرجه أهلها منها لشدة ظلمه، فأسرته الروم واستحوذوا على جميع أمواله وحواصله، وكانت كثيرة جدا، ثم مالوا على السواحل فملكوا ثمانية عشر بلدا سوى القرى، وتنصر خلق كثير على أيديهم فإنا لله وإنا إليه راجعون.
وجاؤوا إلى حمص فأجرقوا ونهبوا وسبوا، ومكث ملك الروم شهرين يأخذ ما أراد من البلاد ويأسر من قدر عليه، وصارت له مهابة في قلوب الناس، ثم عاد إلي بلده ومعه من السبي نحو من مائة ألف ما بين صبي وصبية، وكان سبب عوده إلى بلاده كثرة الامراض في جيشه واشتياقهم إلى أولادهم، وبعث سرية إلى الجزيرة فنهبوا وسبوا، وكان قرعويه غلام سيف الدولة قد استحوذ على حلب وأخرج منها ابن أستاذه شريف، فسار إلى طرف وهي تحت حكمه فأبوا أن يمكنوه من الدخول إليهم، فذهب إلى أمه بميا فارقين، وهي ابنة سعيد بن حمدان فمكث عندها حينا ثم سار إلى حماه فملكها، ثم عاد إلى حلب بعد سنتين كما سيأتي، ولما عاثت الروم في هذه السنة بالشام صانعهم قرعويه عن حلب، وبعث إليهم بأموال وتحف ثم عادوا إلى إنطاكية فملكوها وقتلوا خلقا كثيرا من أهلها، وسبوا عامة أهلها وركبوا إلى حلب وأبو المعالي شريف محاصر قرعويه بها، فخافهم فهرب عنها فحاصرها الروم فأخذوا البلد، وامتنعت القلعة عليهم ثم اصطلحوا مع قرعويه على هدية ومال يحمله إليهم كل سنة، وسلموا إليه البلد
ورجعوا عنه.
وفيها خرج على المعز الفاطمي وهو بإفريقية رجل يقال له أبو خزر فنهض إليه بنفسه وجنوده، وطرده ثم عاد فاستأمنه فقبل منه وصفح عنه وجاءه الرسول من جوهر يبشره بفتح مصر وإقامة الدعوة له بها، ويطلبه إليها، ففرح بذلك وامتدحه الشعراء من جملتهم شاعره محمد بن هانئ قصيدة له أولها:

(11/303)

يقول بنو العباس قد فتحت مصر * فقل لبني العباس قد قضي الامر وفيها رام عز الدولة صاحب بغداد محاصرة عمران بن شاهين الصياد فلم يقدر عليه، فصالحه ورجع إلى بغداد.
وفيها اصطلح قرعويه وأبو المعالي شريف، فخطب له قرعويه بحلب وجميع معاملاتها تخطب للمعز الفاطمي، وكذلك حمص ودمشق، ويخطب بمكة للمطيع بالله وللقرامطة، وبالمدينة للمعز الفاطمي.
وخطب أبو أحمد الموسوي بظاهرها للمطيع.
وذكر ابن الاثير: ان نقفور توفي في هذه السنة ثم صار ملك الروم إلى ابن الملك الذي قبله، قال وكان يقال له الدمستق، وكان من أبناء المسلمين كان أبوه من أهل طرسوس من خيار المسلمين يعرف بابن الفقاس، فتنصر ولده هذا وحظي عند النصارى حتى صار من أمره ما صار، وقد كان من أشد الناس على المسلمين، أخذ منهم بلادا كثيرة عنوة، من ذلك طرسوس والاذنة وعين زربة والمصيصة وغير ذلك، وقتل من المسلمين خلقا لا يعلمهم إلا الله، وسبى منهم ما لا يعلم عدتهم إلا الله، وتنصروا أو غالبهم، وهو الذي بعث تلك القصيدة إلى المطيع كما تقدم.
وممن توفي فيها من الاعيان..محمد بن أحمد بن الحسين ابن إسحاق بن إبراهيم بن عبد الله أبو علي الصواف، روى عن عبد الله بن أحمد بن حنبل وطبقته، وعنه خلق منهم الدار قطني.
وقال ما رأت عيناي مثله في تحريره ودينه، وقد بلغ تسعا وثمانين سنة رحمه الله.
محارب بن محمد بن محارب
أبو العلاء الفقيه الشافعي من ذرية محارب بن دثار، كان ثقة عالما، روى عن جعفر الفريابي وغيره.
أبو الحسين أحمد بن محمد المعروف بابن القطان أحد أئمة الشافعية، تفقه على ابن سريج، ثم الشيخ أبي إسحاق الشيرازي وتفرد برياسة المذهب بعد موت أبي القاسم الداراني (1)، وصنف في أصوله الفقه وفروعه، وكانت الرحلة إليه ببغداد، ودرس بها وكتب شيئا كثيرا.
توفي في جمادى الاولى منها.
__________
(1) في الوفيات 1 / 70: الداركي (*).

(11/304)

ثم دخلت سنة ستين وثلثمائة في عاشر محرمها عملت الرافضة بدعتهم المحرمة على عادتهم المتقدمة.
وفي ذي القعدة منها أخذت القرامطة دمشق وقتلوا نائبها جعفر بن فلاح، وكان رئيس القرامطة وأميرهم الحسين بن أحمد بن بهرام وقد أمده عز الدولة من بغداد بسلاح وعدد كثيرة، ثم ساروا إلى الرملة فأخذوها وتحصن بها من كان بها من المغاربة نوابا.
ثم إن القرامطة تركوا عليهم من يحاصرها ثم ساروا نحو القاهرة في جمع كثير من الاعراب والاخشيدية والكافورية، فوصلوا عين شمس فاقتتلوا هم وجنود جوهر القائد قتالا شديدا، والظفر للقرامطة وحصروا المغاربة حصرا عظيما، ثم حملت المغاربة في بعض الايام على ميمنة القرامطة فهزمتها ورجعت القرامطة إلى الشام فجدوا في حصار باقي المغاربة فأرسل جوهر إلى أصحابه خمسة عشر مركبا ميرة لاصحابه، فأخذتها القرامطة سوى مركبين أخذتها الافرنج.
وجرت خطوب كثيرة.
ومن شعر الحسين بن أحمد بن بهرام أمير القرامطة في ذلك: زعمت رجال الغرب أني هبتها * فدمي إذن ما بينهم مطلول يا مصر إن لم أسق أرضك من دم * يروي ثراك فلا سقاني النيل وفيها تزوج أبو تغلب بن حمدان بنت بختيار عز الدولة وعمرها ثلاث سنين على صداقة مائة ألف دينار، ووقع العقد في صفر منها.
وفيها استوزر مؤيد الدولة بن ركن الدولة الصاحب أبا
القاسم بن عباد فأصلح أموره وساس دولته جيدا.
وفيها أذن بدمشق وسائر الشام بحي على خير العمل.
قال ابن عساكر في ترجمة جعفر بن فلاح نائب دمشق: وهو أول من تأمر بها عن الفاطميين، أخبرنا أبو محمد الاكفاني قال: قال أبو بكر أحمد بن محمد بن شرام: وفي يوم الخميس لخمس خلون من صفر من سنة ستين وثلثمائة أعلن المؤذنون في الجامع بدمشق وسائر مآذن البلد، وسائر المساجد بحي على خير العمل بعد حي على الفلاح، أمرهم بذلك جعفر بن فلاح، ولم يقدروا على مخالفته، ولا وجدوا من المسارعة إلى طاعته بدا.
وفي يوم الجمعة الثامن من جمادى الآخرة أمر المؤذنون أن يثنوا الاذان والتكبير في الاقامة مثنى مثنى.
وأن يقولوا في الاقامة حي على خير العمل، فاستعظم الناس ذلك وصبروا على حكم الله تعالى: وفيها توفي من الاعيان..سليمان بن أحمد بن أيوب أبو القاسم الطبراني الحافظ الكبير صاحب المعاجم الثلاثة: الكبير، والاوسط، والصغير.
وله كتاب السنة وكتاب مسند الشاميين، وغير ذلك من المصنفات المفيدة، عمر مائة سنة.
توفي بأصبهان ودفن على بابها عند قبر حممة الصحابي.
قاله أبو الفرج بن الجوزي.
قال ابن خلكان: سمع من ألف شيخ، قال: وكانت وفاته في يوم السبت لليلتين بقيتا من ذي القعدة من هذه السنة

(11/305)

وقيل في شوال منها، وكان مولده في سنة ستين ومائتين فمات وله من العمر مائة سنة.
الرفا الشاعر أحمد (1) بن السري أبو الحسن الكندي الرفا الشاعر الموصلي، أرخ وفاته ابن الاثير في هذه السنة، توفي في بغداد.
وذكر ابن الجوزي أنه توفي سنة ثنتين وستين وثلثمائة كما سيأتي.
محمد بن جعفر ابن محمد بن الهيثم بن عمران بن يزيد أبو بكر بن المنذر أصله أنباري.
سمع من أحمد بن الخليل بن البرجلاني، ومحمد بن العوام الرياحي، وجعفر بن محمد الصائغ، وأبي إسماعيل
الترمذي.
قال ابن الجوزي وهو آخر من روى عنهم.
قالوا: وكانت أصوله جيادا بخط أبيه، وسماعه صحيحا، وقد انتقى عنه أبو عمرو البصري.
توفي فجأة يوم عاشرواء وقد جاوز التسعين.
محمد بن الحسن (2) بن عبد الله أبو بكر الآجري سمع جعفر الفريابي، وأبا شعيب الحراني، وأبا مسلم الكجي وخلقا، وكان ثقة صادقا دينا، وله مصنفات كثيرة مفيدة، منها الاربعون الآجرية، وقد حدث ببغداد قبل سنة ثلاثين وثلثمائة، ثم انتقل إلى مكة فأقام بها حتى مات بعد إقامته بها ثلاثين سنة رحمه الله.
محمد بن جعفر بن محمد أبو عمرو الزاهد، سمع الكثير ورحل إلى الآفاق المتباعدة، وسمع منه الحفاظ الكبار، وكان فقرا متقللا يضرب اللبن بقبور الفقراء، ويتقوت برغيف وجزرة أو بصلة، ويقوم الليل كله.
توفي في جمادى الآخرة منها عن خمس وتسعين سنة.
محمد بن داود أبو بكر الصوفي ويعرف بالدقي أصله من الدينور أقام ببغداد، ثم ارتحل وانتقل إلى دمشق، وقد قرأ على ابن مجاهد وسمع الحديث من محمد بن جعفر الخرائطي، صاحب ابن الجلاء، والدقاق.
توفي في هذه السنة وقد جاوز المائة.
__________
(1) في الوفيات 2 / 359: السري بن أحمد بن السري.
وترجمته في اليتيمة 2 / 117 ومعجم الادباء 11 / 182 وتاريخ بغداد 9 / 194.
(2) في تذكرة الحفاظ 3 / 936: الحسين (انظر وفيات الاعيان 4 / 292) (*).

(11/306)

محمد بن الفرحاني ابن زرويه المروزي الطبيب، دخل بغداد وحدث بها عن أبيه بأحاديث منكرة، روى عن الجنيد وابن مرزوق، قال ابن الجوزي: وكان فيه ظرف ولباقة، غير أنهم كانوا يتهمونه بوضع الحديث.
أحمد بن الفتح ويقال ابن أبي الفتح الخاقاني، أبو العباس النجاد، إمام جامع دمشق.
قال ابن عساكر: كان عابدا صالحا، وذكر أن جماعة جاؤوا لزيارته فسمعوه يتأوه من وجع كان به، فأنكروا عليه ذلك.
فلما خرج إليهم قال لهم: إن آه اسم من تستروح إليه الاعلى، قال: فزاد في أعينهم وعظموه.
قلت: لكن هذا الذي قاله لا يؤخذ عنه مسلما إليه فيه، بل يحتاج إلى نقل صحيح عن المعصوم، فإن أسماء الله تعالى توقيفية على الصحيح.
ثم دخلت سنة إحدى وستين وثلثمائة في عاشر المحرم منها عملت الروافض بدعتهم كما تقدم، وفي المحرم منها أغارت الروم على الجزيرة وديار بكر فقتلوا خلقا من أهل الرها، وساروا في البلاد كذلك يقتلون ويأسرون ويغنمون إلى أن وصلوا نصيبين ففعلوا ذلك، ولم يغن عن تلك النوحي أبو تغلب بن حمدان متوليها شيئا، ولا دافع عنهم ولا له قوة، فعند ذلك ذهب أهل الجزيرة إلى بغداد وأرادوا أن يدخلوا على الخليفة المطيع لله وغيره يستنصرونه ويستصرخون، فرثا لهم أهل بغداد وجاؤوا معهم إلى الخليفة فلم يمكنهم ذلك، وكان بختيار بن معز الدولة مشغولا بالصيد فذهبت الرسل وراءه فبعث الحاجب سبكتكين يستنفر الناس، فتجهز خلق كثير من العامة، وكتب إلى تغلب أن يعد الميرة والاقامة، فأظهر السرور والفرح، ولما تجهزت العامة للغزاة وقعت بينهم فتنة شديدة بين الروافض وأهل السنة، وأحرق أهل السنة دور الروافض في الكرخ وقالوا: الشر كله منكم، وثار العيارون ببغداد يأخذون أموال الناس، وتناقض النقيب أبو أحمد الموسوي والوزير أبو الفضل الشيرازي، وأرسل بختيار بن معز الدولة إلى الخليفة يطلب منه أموالا يستعين بها على هذه الغزوة، فبعث إليه يقول: لو كان الخراج يجئ إلى لدفعت منه ما يحتاج المسلمون إليه، ولكن أنت تصرف منه في وجوه ليس بالمسلمين إليها ضرورة، وأما أنا فليس عندي شئ أرسله إليك.
فترددت الرسل بينهم وأغلظ بختيار للخليفة في الكلام وتهدده فاحتاج الخليفة أن يحصل له شيئا فباع بعض ثياب بدنه وشيئا من أثاث بيته، ونقض بعض سقوف داره وحصل له أربعمائة ألف درهم فصرفها بختيار في مصالح نفسه وأبطل تلك
الغزاة، فنقم الناس للخليفة وساءهم ما فعل به ابن بويه الرافضي من أخذه مال الخليفة وترك

(11/307)

الجهاد، فلا جزاه الله خيرا عن المسلمين.
وفيها تسلم أبو تغلب بن حمدان قلعة ماردين فنقل حواصلها وما فيها إلى الموصل.
وفيها اصطلح الامير منصور بن نوح الساماني صاحب خراسان وركن الدولة بن بويه وابنه عضد الدولة على أن يحملا إليه في كل سنة مائة ألف دينار وخمسين ألف دينار، وتزوج بابنة ركن (1) الدولة، فحمل إليه من الهدايا والتحف ما لا يعد ولا يحصى.
وفي شوال منها خرج المعز الفاطمي بأهله وحاشيته وجنوده من المدينة المنصورة من بلاد المغرب قاصدا البلاد المصرية، بعد ما مهد له مولاه جوهر أمرها وبنى له بها القصرين، واستخلف المعز على بلاد المغرب ونواحيها وصقلية وأعمالها نوابا من جهته وحزبه وأنصاره من أهل تلك البلاد، واستصحب معه شاعره محمد بن هانئ الاندلسي، فتوفي (2) في أثناء الطريق، وكان قدوم المعز إلى القاهرة في رمضان من السنة الآتية على ما سيأتي.
وفيها حج بالناس الشريف أبو أحمد الموسوي النقيب على الطالبيين كلهم.
وفيها توفى من الاعيان...سعيد بن أبي سعيد الجنابي أبو القاسم القرمطي الهجري، وقام بالامر من بعده أخوه أبو يعقوب يوسف، ولم يبق من سلالة أبي سعيد سواه.
عثمان بن عمر بن خفيف أبو عمر المقري المعروف بالدارج، روى عن أبي بكر بن أبي داود وعنه ابن زرقويه، وكان من أهل القراءات والفقه والدراية والديانة والسيرة الجميلة، وكان يعد من الابدال.
توفي يوم الجمعة في رمضان منها...علي بن إسحاق بن خلف أبو الحسين القطان الشاعر المعروف بالزاهي (3).
ومن شعره:
__________
(1) في ابن الاثير 8 / 626: عضد الدولة.
(تاريخ أبي الفداء 2 / 112).
(2) قال ابن الاثير 8 / 621: قتل غيلة، رئي ملقى على جانب البحر قتيلا لا يدرى من قتله.
وفي العبر لابن خلدون 4 / 49: قتل غيلة في برقة.
وانظر تاريخ ابن الوردي 1 / 444.
(3) من ابن خلكان 3 / 371 ويتيمة الدهر - بيروت 1 / 289، وفي الاصل: المراهي تحريف والزاهي نسبة إلى قرية من قرى نيسابور - قال السمعاني في الانساب..، وهي قرية أزاه ويقال لها الزاه أيضا (*).

(11/308)

قم فهن عاشقين * أصبحا مصطحبين جمعا بعد فراق * فجعا منه ببين ثم عادا في سرور * من صدود آمنين بهما روح ولكن * ركبت في بدنين أحمد بن سهل ابن شداد أبو بكر المخرمي، سمع أبا خليفة وجعفر الفريابي، وابن أبي الفوارس وابن جرير وغيرهم، وعنه الدار قطني وابن زرقويه وأبو نعيم.
وقد ضعفه البرقاني وابن الجوزي وغيرهم.
ثم دخلت سنة ثنتين وستين وثلثمائة في عاشر محرمها عملت الروافض من النياحة وتعليق المسوح وغلق الاسواق ما تقدم قبلها.
وفيها اجتمع الفقيه أبو بكر الرازي الحنفي وأبو الحسن علي بن عيسى الرماني وابن الدقاق الحنبلي بعز الدولة بختيار بن بويه وحرضوه على غزو الروم فبعث جيشا لقتالهم فأظفر الله بهم، وقتلوا منهم خلقا كثيرا وبعثوا برؤوسهم إلى بغداد فسكنت أنفس الناس.
وفيها سارت الروم مع ملكهم لحصار آمد وعليها هزر (1) مرد غلام أبي الهيجاء بن حمدان، فكتب إلى أبي تغلب يستنصره فبعث إليه أخاه أبا القاسم هبة الله بن ناصر الدولة بن حمدان، فاجتعما لقتاله فلقياه في آخر يوم من رمضان في مكان ضيق لا مجال للخيل فيه، فاقتتلوا مع الروم قتالا شديدا فعزمت الروم على الفرار فلم يقدروا فاستحر
فيهم القتل وأخذ الدمستق أسيرا فأودع السجن فلم يزل فيه حتى مرض ومات في السنة القابلة، وقد جمع أبو تغلب الاطباء له فلم ينفعه شئ.
وفيها أحرق الكرخ ببغداد وكان سببه أن صاحب المعونة ضرب رجلا من العامة فمات فثارت عليه العامة وجماعة من الاتراك، فهرب منهم فدخل دارا فأخرجوه مسجونا وقتلوه وحرقوه، فركب الوزير أبو الفضل الشيرازي - وكان شديد التعصب للنسة - وبعث حاجبه إلى أهل الكرخ فألقى في دورهم النار فاحترقت طائفة كثيرة من الدور والاموال من ذلك ثلثمائة دكان وثلاثة وثلاثون مسجدا، وسبعة عشر ألف إنسان.
فعند ذلك عزله بختيار عن الوزارة وولاها محمد بن بقية، فتعجب الناس من ذلك، وذلك أن هذا الرجل كان وضيعا عند الناس لا حرمة له، كان أبوه فلاحا بقرية كوثا (2)، وكان هو ممن يخدم عز الدولة، كان يقدم له الطعام ويحمل منديل الزفر على كتفه، إلى أن ولى الوزارة، ومع هذا كان أشد ظلما للرعية من الذي
__________
(1) في الكامل 8 / 628: هزار (2) في الكامل 8 / 628 وأبي الفداء 2 / 113: أو انا (*)

(11/309)

قبله، وكثر في زمانه العيارون ببغداد، وفسدت الامور.
وفيها وقع الخلاف بين عز الدولة وبين حاجبه سبكتكين ثم اصطلحا على دخن.
وفيها كان دخول المعز الفاطمي الديار المصرية وصحبته توابيت آبائه، فوصل إلى اسكندرية في شعبان، وقد تلقاه أعيان مصر إليها، فخطب الناس هنالك خطبة بليغة ارتجالا، ذكر فيها فضلهم وشرفهم، وقد كذب فقال فيها: إن الله أغاث الرعايا بهم وبدولتهم.
وحكى قاضي بلاد مصر وكان جالسا إلى جنبه فسأله: هل رأيت خليفة أفضل مني ؟ فقال له لم أر أحدا من الخلفاء سوى أمير المؤمنين.
فقال له: أحججت ؟ قال: نعم.
قال: وزرت قبر الرسول ؟ قال: نعم.
قال: وقبر أبي بكر وعمر ؟ قال فتحيرت ما أقول فإذا ابنه العزيز مع كبار الامراء فقلت: شغلني عنهما رسول الله كما شغلني أمير المؤمنين عن السلام على ولي العهد من بعده، ونهضت إليه وسلمت عليه ورجعت فانفسح المجلس إلى غيره.
ثم سار من الاسكندرية إلى مصر فدخلها في الخامس من رمضان من هذه السنة فنزل القصرين، فقيل إنه أول ما دخل إلى محل ملكه
خر ساجدا شكرا لله عز وجل، ثم كان أول حكومة انتهت إليه أن امرأة كافور الاخشيدي ذكرت أنها كانت أودعت رجلا من اليهود الصواغ قباء من لؤلؤ منسوخ بالذهب، وأنه جحدها ذلك، فاستحضره وقرره فجحد ذلك وأنكره.
فأمر أن تحفر داره ويستخرج منها ما فيها، فوجدوا القباء بعينه قد جعله في جرة ودفنه في بعض المواضع من داره، فسلمه المعز إليها ووفره عليها، ولم يتعرض إلى القباء فقدمته إليه فأبى أن يقبله منها فاستحسن الناس منه ذلك.
وقد ثبت في الصحيح عن النبي صلى الله عليه وسلم " إن الله ليؤيد هذا الدين بالرجل الفاجر " (1).
وفيها توفي من الاعيان السري بن أحمد بن أبي السري أبو الحسن الكندي الموصلي، الرفا الشاعر، له مدائح في سيف الدولة بن حمدان وغيره من الملوك والامراء، وقد قدم بغداد فمات بها في هذه السنة، وقيل في سنة أربع وقيل خمس وقيل ست وأربعين.
وقد كان بينه وبين محمذ بن سعيد معاداة، وادعى عليه أنه سرق شعره، وكان مغنيا ينسج على ديوان كشاجم الشاعر، وربما زاد فيه من شعر الخالديين ليكثر حجمه.
قال ابن خلكان: وللسري الرفا هذا ديوان كبير جدا وأنشد من شعره: يلقى الندى برقيق وجه مسفر * فإذا التقى الجمعان عاد صفيقا رحب المنازل ما أقام، فإن سرى * في جحفل ترك الفضاء مضيقا (2) محمد بن هاني الاندلسي الشاعر استصحبه المعز الفاطمي من بلاد القيروان حين توجه إلى مصر، فمات
__________
(1) رواه البخاري معلقا.
فتح الباري 7 / 471 وقال البخاري عقبه: تابعه معمر عن الزهري عن سعيد.
(2) البيتان من قصيدة - في ديوانه ص 185 - قالها في مدح سيف الدولة (*).

(11/310)

ببعض الطريق، وجد مقتولا على حافة البحر في رجب منها، وقد كان قوي النظم إلا أنه كفره غير واحد من العلماء في مبالغته في مدحه الخلق، فمن ذلك قوله يمدح المعز: ما شئت لا ما شاءت الاقدار * فاحكم فأنت الواحد القهار
وهذا من أكبر الكفر.
وقال أيضا قبحه اله وأخزاه: * ولطالما زاحمت تحت ركابه جبريلا * ومن ذلك قوله - قال ابن الاثير ولم أرها في شعره ولا في ديوانه -: جل بزيادة جل المسيح * بها وجل آدم ونوح جل (1) بها الله ذو المعالي * فكل شئ سواه ريح وقد اعتذر عنه بعض المتعصبين له.
قلت: هذا الكلام إن صح عنه فليس عنه اعتذار، لا في الدار الآخرة ولا في هذه الدار.
وفيها توفي: إبراهيم بن محمد ابن شجنونة بن عبد الله المزكي أحد الحفاظ أنفق على الحديث وأهله أموالا جزيلة، وأسمع الناس بتخريجه، وعقد له مجلس للاملاء بنيسابور، ورحل وسمع من المشايخ غربا وشرقا، ومن مشايخه ابن جرير وابن أبي حاتم، وكان يحضر مجلسه خلق كثير من كبار المحدثين، منهم أبو العباس الاصم وأضرابه، توفي عن سبع وستين سنة سعيد بن القاسم بن خالد أبو عمر البردعي (2) أحد الحفاظ، روى عنه الدار قطني وغيره.
محمد بن الحسن بن كوثر بن علي أبو بحر البربهاري، روى عن إبراهيم الحربي وتمام والباغندي والكديمي وغيرهم، وقد روى عنه ابن زرقويه وأبو نعيم وانتخب عليه الدار قطني، وقال: اقتصروا على ما خرجته له فقد اختلط
__________
(1) في الكامل 8 / 621: حل، في البيتين.
(2) البردعي: نسبة إلى بردعة بلد بأذربيجان (*).

(11/311)

صحيح سماعه بفاسده.
وقد تكلم فيه غير واحد من حفاظ زمانه بسبب تخليطه وغفلته واتهمه بعضهم بالكذب أيضا (1).
ثم دخلت سنة ثلاث وستين وثلثمائة فبها في عاشوراء عملت البدعة الشنعاء على عادة الروافض، ووقعت فتنة عظيمة ببغداد بين أهل السنة والرافصة، وكلا الفريقين قليل عقل أو عديمه، بعيد عن السداد، وذلك أن جماعة من أهل السنة أركبوا امرأه وسموها عائشة، وتسمى بعضهم بطلحة، وبعضهم بالزبير، وقالوا: نقاتل أصحاب علي، فقتل بسبب ذلك من الفريقين خلق كثير، وعاث العيارون في البلد فسادا، ونهبت الاموال، ثم أخذ جماعة منهم فقتلوا وصلبوا فسكنت الفتنة.
وفيها أخذ بختيار بن معز الدولة الموصل، وزوج ابنته بابن (2) أبي تغلب بن حمدان.
وفيها وقعت الفتنة بالبصرة بين الديالم والاتراك، فقويت الديلم على الترك بسبب أن الملك فيهم فقتلوا خلقا كثيرا، وحبسوا رؤسهم ونهبوا كثيرا من أموالهم.
وكتب عز الدولة إلى أهله إني سأكتب إليكم أني قد مت فإذا وصل إليكم الكتاب فأظهروا النوح واجلسوا للعزاء، فإذا جاء سبكتكين للعزاء فاقبضوا عليه فإنه ركن الاتراك ورأسهم، فلما جاء الكتاب إلى بغداد بذلك أظهروا النوح وجلسوا للعزاء ففهم سبكتكين أن هذه مكيدة فلم يقربهم، وتحقق العداوة بينه وبين عز الدولة، وركب من فوره في الاتراك فحاصر دار عز الدولة يومين، ثم أنزل أهله منها ونهب ما فيها وأحدرهم إلى دجلة وإلى واسط منفيين، وكان قد عزم على إرسال الخليفة المطيع معهم، فتوسل إليه الخليفة فعفا عنه وأقره بداره، وقويت شوكته سبكتكين والاتراك ببغداد، ونهبت الاتراك دور الديلم، وخلع سبكتكين على رؤس العامة، لانهم كانوا معه على الديلم، وقويت السنة على الشيعة وأحرقوا الكرخ - لانه محل الرافضة - ثانيا، وظهرت السنة على يدي الاتراك، وخلع المطيع وولي ولده على ما سنذكره إن شاء الله تعالى.
خلافة الطائع وخلع المطيع ذكر ابن الاثير أنه لما كان الثالث عشر من ذي القعدة، وقال ابن الجوزي: كان ذلك يوم الثلاثاء التاسع عشر (3) من ذي القعدة من هذه السنة خلع المطيع لله وذلك لفالج أصابه فثقل
__________
(1) ذكرت وفاته في الوافي بالوفيات 2 / 338 سنة 332.
وانظر ترجمة له في تاريخ بغداد 2 / 209 ميزان الاعتدال 3 / 45 الانساب للسمعاني ص 71.
(2) سقطت " ابن " من ابن الاثير، وقد تقدم ان بختيار زوج ابنته من أبي تغلب (وفي العبر: أبي ثعلب).
(3) في العقد الفريد 5 / 131: لسبع عشرة ليلة خلت من ذي الحجة.
وفي العبر 3 / 428: منتصف ذي القعدة (*).

(11/312)

لسانه (1)، فسأله سبكتكين أن يخلع نفسه ويولي من بعده ولده الطائع، فأجاب إلى ذلك فعقدت البيعة للطائع بدار الخلافة على يدي الحاجب سبكتكين، وخلع أبو ه المطيع بعد تسع وعشرين سنة (2) كانت له في الخلافة، ولكن تعوض بولاية ولده.
واسم الطائع أبو بكر عبد الكريم بن المطيع أبي القاسم، ولم يل الخلافة من اسمه عبد الكريم سواه، ولا من أبوه حي سواه، ولا من كنيته أبو بكر سواه وسوى أبي بكر الصديق رضي الله عنه ولم يل الخلافة، من بني العباس أسن منه، كان عمره لما تولى ثمانيا وأربعين سنة، وكانت أمه أم ولد اسمها غيث (3)، تعيش يوم ولي.
ولما بويع ركب وعليه البردة وبين يديه سبكتكين والجيش، ثم خلع من الغد على سبكتكين خلع الملوك ولقبه ناصر الدولة، وعقد له الامارة.
ولما كان يوم الاضحى ركب الطائع وعليه السواد، فخطب الناس بعد الصلاة خطبة خفيفة حسنة.
وحكى ابن الجوزي في منتظمه أن المطيع لله كان يسمى بعد خلعه بالشيخ الفاضل.
الحرب بين المعز الفاطمي والحسين (4) لما استقر المعز الفاطمي بالديار المصرية وابتنى فيها القاهرة والقصرين وتأكد ملكه، سار إليه الحسين بن أحمد القرمطي من الاحساء في جمع كثيف من أصحابه، والتف معه أمير العرب ببلاد الشام وهو حسان بن الجراح الطائي، في عرب الشام بكمالهم، فلما سمع بهم المعز الفاطمي أسقط في يده لكثرتهم، وكتب إلى القرمطي يستميله ويقول: إنما دعوة آبائك كانت إلى آبائي قديما، فدعوتنا واحدة، ويذكر فيه فضله وفضل آبائه، فرد عليه الجواب: وصل كتابك الذي كثر تفضيله وقل تحصيله ونحن سائرون إليه على إثره والسلام.
فلما انتهوا إلى ديار مصر عاثوا فيها قتلا ونهبا
وفسادا وحار لمعز فيما يصنع وضعف جيشه عن مقاومتهم، فعدل إلى المكيدة والخديعة، فراسل حسان بن الجراح أمير العرب ووعده بمائة ألف دينار إن هو خذل بين الناس، فبعث إليه حسان يقول أن ابعث إلى بما التزمت وتعالى بمن معك، فإذا لقيتنا انهزمت بمن معي فلا يبقى للقرمطي قوة فتأخذه كيف شئت.
فأرسل إليه بمائة ألف دينار في أكياسها، ولكن أكثرها زغل ضرب النحاس وألبسه ذهبا وجعله في أسفل الاكياس، وجعل في رؤوسها الدنانير الخالصة، ولما بعثها إليه ركب في إثرها في جيشه
__________
(1) قال في دول الاسلام 1 / 222: كان انفلاج المطيع وثقل لسانه سنة ستين وثلاثمائة.
(2) في الكامل 8 / 637: تسعا وعشرين سنة وخمسة أشهر غير أيام.
وفي العبر لابن خلدون 3 / 428: ست وعشرين سنة ونصف.
وفي المنتظم 7 / 66 ونهاية الارب 23 / 201: 29 سنة وأربعة أشهر وعشرين يوما.
وفي العقد الفريد 5 / 131:..وثلاثة أشهر وعشرين يوما.
(3) في مآثر الخلافة 1 / 311: هزار.
(4) في ابن الاثير 8 / 638 ذكره في هذا الخبر باسم الحسن، وقد تقدم عنده في حوادث سنة 360 ه باسم: الحسين (*).

(11/313)

فالتقى الناس فانهزم حسان بن معه، فضعف جانب القرمطي وقوي عليه الفاطمي فكسره، وانهزمت القرامطة ورجعوا إلى أذرعات في أذل حال وأرذله، وبعث المعز في آثارهم القائد أبا محمود بن إبراهيم في عشرة آلاف فارس، ليحسم مادة القرامطة ويطفئ نارهم عنه.
المعز الفاطمي ينتزع دمشق من القرامطة لما انهزم القرمطي بعث المعز سرية وأمر عليهم ظالم بن موهوب العقيلي، فجاؤوا إلى دمشق فتسلمها من القرامطة بعد حصار شديد واعتقل متوليها أبا الهيجاء (1) القرمطي وابنه، واعتقل رجلا يقال له أبو بكر من أهل نابلس، كان يتكلم في الفاطميين ويقول: لو كان معي عشرة أسهم لرميت الروم بواحد ورميت الفاطميين بتسعة.
فأمر به فسلخ بين يدي المعز وحشي جلده تبنا وصلب بعد ذلك.
ولما تفرغ أبو محمود القائد من قتال القرامطة أقبل نحو دمشق فخرج إليه ظالم بن موهوب فتلقاه
إلى ظاهر البلد وأكرمه وأنزله ظاهر دمشق، فأفسد أصحابه في الغوطة ونهبوا الفلاحين وقطعوا الطرقات، فتحول أهل الغوطة إلى البلد من كثرة النهب، وجئ بجماعة من القتلى فألقوا فكثر الضجيج، وغلقت الاسواق، واجتمعت العامة للقتال، والتقوا مع المغاربة فقتل من الفريقين جماعة وانهزمت العامة غير مرة، وأحرقت المغاربة ناحية باب الفراديس، فاحترق شئ كثير من الاموال والدور، وطال القتال بينهم إلى سنة أربع وستين وأحرقت البلد مرة أخرى بعد عزل ظالم بن موهوب وتولية جيش بن صمصامة ابن أخت أبي محمود قبحه الله، وقطعت القنوات وسائر المياه عن البلد، ومات كثير من الفقراء في الطرقات من الجوع والعطش، ولم يزل الحال كذلك حتى ولي عليهم الطواشي ريان الخادم من جهة المعز الفاطمي، فسكنت النفوس ولله الحمد فصل ولما قويت الاتراك ببغداد تحير بختيار بن معز الدولة في أمره وهو مقيم بالاهواز لا يستطيع الدخول إلى بغداد، فأرسل إلى عمه ركن الدولة يستنجده فأرسل إليه بعسكر مع وزيره أبي الفتح بن العميد، وأرسل إلى ابن عمه عضد الدولة بن ركن الدولة فأبطأ عليه وأرسل إلى عمران بن شاهين فلم يجبه، وأرسل إلى أبي تغلب بن حمدان فأظهر نصره وإنما يريد في الباطن أخذ بغداد، وخرجت الاتراك من بغداد في جحفل عظيم ومعهم الخليفة المطيع وأبوه، فلما انتهوا إلى واسط توفي المطيع وبعد أيام توفي سبكتكين، فحملا إلى بغداد والتف الاتراك على أمير يقال له افتكين، فاجتمع شملهم والتقوا مع بختيار فضعف أمره جدا وقوي عليه ابن عمه عضد الدولة فأخذ منه ملك العراق وتمزق شمله، وتفرق أمره.
وفيها خطب للمعز الفاطمي بالحرمين مكة والمدينة النبوية.
وفيها خرج
__________
(1) في الكامل 8 / 640: أبا المنجا، وفي تاريخ أخبار القرامطة ص 61: ابن أبي المنجى.
(*)

(11/314)

طائفة من بني هلال وطائفة من العرب على الحجاج فقتلوا منهم خلقا كثيرا، وعطلوا على من بقي منهم الحج في هذا العام.
وفيها انتهى تاريخ ثابت بن سنان بن ثابت بن قرة وأوله من سنة خمس وتسعين ومائتين، وهي أول دولة المقتدر.
وفيها كانت زلزلة شديدة بواسط، وحج بالناس فيها
الشريف أبو أحمد الموسوي، ولم يحصل لاحد حج في هذه السنة سوى من كان معه على درب العراق، وقد أخذ بالناس على طريق المدينة فتم حجهم.
وفيها توفي من الاعيان...العباس بن الحسين أبو الفضل السراجي الوزير لعز الدولة بختيار بن معز الدولة بن بويه، وكان من الناصرين للسنة المتعصبين لها، عكس مخدومه، فعزله وولى محمد بن بقية البابا كما تقدم، وحبس هذا فقتل في محبسه في ربيع الآخر منها، عن تسع وخمسين سنة، وكان فيه ظلم وحيف فالله أعلم.
وأبو بكر عبد العزيز بن جعفر الفقيه الحنبلي المعروف بغلام، أحد مشاهير الحنابلة الاعيان، وممن صنف وجمع وناظر، وسمع الحديث من ابي القاسم البغوي وطبقته، ومات وقد عدا الثمانين.
قال ابن الجوزي: وله المقنع في مائة جزء، والشافي في ثمانين جزء، وزاد المسافر والخلاف مع الشافعي وكتاب القولين ومختصر السنة، وغير ذلك في التفسير والاصول.
علي بن محمد أبو الفتح السبتي الشاعر المشهور، له ديوان جيد قوي، وله في المطابقة والمجانسة اليد الطولى، ومبتكرات أولى.
وقد ذكر أبن الجوزي له في منتظمه من ذلك قطعة كبيرة مرتبة على حروف المعجم، من ذلك قوله: إذا قنعت بميسور من القوت * بقيت في الناس حرا غير ممقوت ياقوت يومي إذا ما در خلفك لي * فلست آسي على در وياقوت وقوله يا أيها السائل عن مذهبي * ليقتدى فيه بمنهاجي منهاجي الحق وقمع الهوى * فهل لمنهاجي من هاجي

(11/315)

وقوله: افد طبعك المكدود بالجد راحة * تجم، وعلله بشئ من المزح
ولكن إذا أعطيت ذلك فليكن * بمقدار ما تعطي الطعام من الملح أبو فراس بن حمدان الشاعر له ديوان مشهور.
استنابه أخوه سيف الدولة على حران ومنبج، فقاتل مرة الروم فأسروه ثم ستنقذه سيف الدولة، واتفق موته في هذه السنة عن ثمان وأربعين سنة، وله شعر رائق ومعان حسنة، وقد رثاه أخوه سيف الدولة فقال: المرء رهن (1) مصائب لا تنقضي * حتى يوارى جسمه في رمسه فمؤجل يلقى الردى في أهله * ومعجل يلقى الاذى في نفسه فلما قالهما كان عنده رجل من العرب فقال قل في معناهما فقال الاعرابي من يتمنى العمر فليتخذ * صبرا على فقد أحبابه ومن يعمر يلق في نفسه * ما يتمناه لاعدائه كذا ذكر ابن الساعي هذين البيتين من شعر سيف الدولة في أخيه (2) أبي فراس، وذكرها ابن الجوزي من شعر أبي فراس نفسه، وأن الاعرابي أجازهما بالبيتين المذكورين بعدهما.
ومن شعر أبي فراس: سيفقدني قومي إذا جد جدهم * وفي الليلة الظلماء يفتقد البدر ولو سد غيري ما سددت اكتفوا * به وما فعل النسر الرفيق مع الصقر وقوله من قصيدة: إلى الله أشكو إننا بمنازل * تحكم في آسادهن كلاب فليتك تحلو والحياة مريرة * وليتك ترضى والانام غضاب وليت الذي بيني وبينك عامر * وبيني وبين العالمين خراب ثم دخلت سنة أربع وستين وثلثمائة فيها جاء عضد الدولة بن ركن الدولة بن بويه إلى واسط ومعه وزير أبيه أبو الفتح بن العميد،
__________
(1) في الوفيات 2 / 63 واليتيمة: نصب.
وفي اليتيمة 1 / 84 نسب البيتين إلى أبي فراس.
(2) كذا بالاصل، والمعروف ان أبا فراس هو ابن عم سيف الدولة (*).

(11/316)

فهرب منه الفتكين في الاتراك إلى بغداد، فسار خلفهم فنزل في الجانب الشرقي منها، وأمر بختيار أن ينزل على الجانب الغربي، وحصر الترك حصرا شديدا، وأمر أمراء الاعراب أن يغيروا على الاطراف ويقطعوا عن بغداد الميرة الواصلة إليها، فغلت الاسعار وامتنع الناس من المعاش من كثرة العيارين والنهوب، وكبس الفتكين البيوت لطلب الطعام واشتد الحال، ثم التقت الاتراك وعضد الدولة فكسرهم وهربوا إلى تكريت واستحوذ عضد الدولة على بغداد وما والاها من البلاد، وكانت الترك قد اخرجوا معهم الخليفة فرده عضد الدولة إلى دار الخلافة مكرما، ونزل هو بدار الملك وضعف أمر بختيار جدا، ولم يبق معه شئ بالكلية، فأغلق بابه وطرد الحجبة والكتاب عن بابه واستعفى عن الامارة، وكان ذلك بمشورة عضد الدولة، فاستعطفه عضد الدولة في الظاهر، وقد أشار عليه في الباطن أن لا يقبل فلم يقبل.
وترددت الرسل بينهما فصمم بختيار على الامتناع ظاهرا، فألزم عضد الدولة بذلك وأظهر للناس أنه إنما يفعل هذا عجزا منه عن القيام بأعباء الملك فأمر بالقبض على بختيار وعلى أهله وإخوته، ففرح بذلك الخليفة الطائع، وأظهر عضد الدولة من تعظيم الخلافة ما كان دارسا، وجدد دار الخلافة حتى صار كل محل منها آنسا، وأرسل إلى الخليفة بالاموال والامتعة الحسنة العزيزة وقتل المفسدين من مردة الترك وشطار العيارين.
قال ابن الجوزي: وفي هذه السنة عظم البلاء بالعيارين ببغداد، وأحرقوا سوق باب الشعير، وأخذوا أموالا كثيرة، وركبوا الخيول وتلقبوا بالقواد، وأخذوا الخفر من الاسواق والدروب، وعظمت المحنة بهم جدا واستفحل أمرهم، حتى أن رجلا منهم أسود كان مستضعفا نجم فيهم وكثر ماله حتى اشترى جارية بألف دينار، فلما حصلت عنده حاولها عن نفسها فأبت عليه فقال لها: ماذا تكرهين مني ؟ قال: أكرهك كلك.
فقال: فما تحبين ؟ فقالت: تبيعني.
فقال: أو خير من ذلك ؟ فحملها إلى القاضي فأعتقها وأعطاها ألف دينار وأطلقها، فتعجب الناس من حلمه وكرمه مع فسقه وقوته.
قال: وورد الخبر في المحرم بأنه خطب للمعز الفاطمي بمكة والمدينة في الموسم، ولم
يخطب للطائع.
قال: وفي رجب منها غلت الاسعار ببغداد حتى بيع الكر الدقيق الحواري بمائة ونيف وسبعين دينارا.
قال: وفيها اضمحل أمر عضد الدولة بن بويه وتفرق جنده عنه ولم يبق معه سوى بغداد وحدها، فأرسل إلى أبيه يشكو له ذلك، فأرسل يلومه على الغدر بابن عمه بختيار، فلما بلغه ذلك خرج من بغداد إلى فارس بعد أن أخرج ابن عمه من السجن وخلع عليه وأعاده إلى ما كان عليه، وشرط عليه أن يكون نائبا له بالعراق يخطب له بها، وجعل معه أخاه أبا إسحاق أمير الجيوش لضعف بختيار عن تدبير الامور، واستمر ذاهبا إلى بلاده، وذلك كله عن أمر أبيه له بذلك، وغضبه عليه بسبب غدره بابن عمه وتكرار مكاتباته فيه إليه.
ولما سار ترك بعده وزير أبيه أبا الفتح بن العميد، ولما استقر عز الدولة بختيار ببغداد وملك العراق لم يف لابن عمه عضد الدولة بشئ مما قال، ولا ما كان التزم، بل تمادى على ضلاله القديم، واستمر على مشيه الذي هو غير مستقيم من الرفض وغيره.

(11/317)

قال وفي يوم الخميس لعشر خلون من ذي القعدة تزوج الخليفة الطائع شاه باز بنت عز الدولة على صداق مائة ألف دينار، وفي سلخ ذي القعدة عز القاضي أبو الحسن محمد بن صالح بن أم شيبان وقلده أبو محمد معروف.
وإمام الحج فيها أصحاب الفاطمي، وخطب له بالحرمين دون الطائع والله سبحانه أعلم.
ذكر أخذ دمشق من أيدي الفاطميين ذكر ابن الاثير في كامله: أن الفتكين (1) غلام معز الدولة الذي كان قد خرج عن طاعته كما تقدم، والتف عليه عساكر وجيوش من الديلم والترك والاعراب، نزل في هذه السنة على دمشق، وكان عليها من جهة الفاطميين ريان الخادم، فلما نزل بظاهرها خرج إليه كبراء أهلها وشيوخها فذكروا له ما هم فيه من الظلم والغشم ومخالفة الاعتقاد بسبب الفاطميين، وسألوه أن يصمم على أخذها ليستنقذها منهم، فعند ذلك صمم على أخذها ولم يزل حتى أخذها وأخرج منها ريان (2) الخادم وكسر أهل الشر بها، ورفع أهل الخير، ووضع في أهلها العدل وقمع أهل اللعب واللهو، وكف
أيدي الاعراب الذين كانوا قد عاثوا في الارض فسادا، وأخذوا عامة المرج والغوطة، ونهبوا أهلها.
ولما استقامت الامور على يديه وصلح أمر أهل الشام كتب إليه المعز الفاطمي (3) يشكر سعيه ويطلبه إليه ليخلع عليه ويجعله نائبا من جهته، فلم يجبه إلى ذلك، بل قطع خطبته من الشام وخطب للطائع العباسي، ثم قصد صيدا وبها خلق من المغاربة عليهم ابن الشيخ، وفيهم ظالم بن موهب العقيلي الذي كان نائبا على دمشق للمعز الفاطمي، فأساء بهم السيرة، فحاصرهم ولم يزل حتى أخذ البلد منهم وقتل منهم نحو من أربعة آلاف من سراتهم، ثم قصد طبرية ففعل بأهلها مثل ذلك، فعند ذلك عزم المعز الفاطمي على المسير إليه، فبينما هو يجمع له العساكر إذ توفي المعز في سنة خمس وستين كما سيأتي، وقام بعده ولده العزيز، فأطمأن عند ذلك الفتكين بالشام، واستفحل أمره وقويت شوكته، ثم اتفق أمر المصريين على أن يبعثوا جوهرا القائد لقتاله وأخذ الشام من يده، فعند ذلك حلف أهل الشام لافتكين أنهم معه على الفاطميين، وأنهم ناصحون له غير تاركيه وجاء جوهر فحصر دمشق سبعة أشهر (4) حصرا شديدا ورأى من شجاعة الفتكين ما بهره، فلما طال الحال أشار من أشار من الدماشقة على الفتكين أن يكتب إلى الحسين (5) بن أحمد القرمطي وهو بالاحساء (6)، ليجئ
__________
(1) في العبر والنجوم الزاهر وتاريخ أبي الفداء وابن الوردي: أفتكين.
(2) في العبر 4 / 51: زياد وفي رواية أخرى 3 / 430: ريان كالاصل.
وفي ابن الورد 1 / 448: زبان.
(3) في الكامل 8 / 657: وكاتب (أي افتكين) المعز يداريه، ويظهر له الانقياد، فشكره، وطلب منه ان يحضره عنده ليخلع عليه.
(انظر العبر / 431).
(4) في العبر 4 / 52: شهرين.
(5) في الكامل 8 / 658: الحسن.
وفي العبر لابن خلدون 4 / 52: الاعصم.
(6) من الكامل والعبر، وفي الاصل: الحساء (*).

(11/318)

إليه، فلما كتب إليه أقبل لنصره، فلما سمع به جوهر لم يمكنه ان يبقى بين عدوين من داخل البلد وخارجها، فارتحل قاصدا الرملة فتبعه الفتكين والقرمطي في نحو من خمسين ألفا، فتواقعوا عند نهر
الطواحين على ثلاث فراسخ من الرملة، وحصروا جوهرا بالرملة فضاق حاله جدا من قلة الطعام والشراب، حتى أشرف هو ومن معه على الهلاك، فسأل من الفتكين على أن يجتمع هو وهو على ظهور الخيل، فأجابه إلى ذلك، فلم يزل يترفق له أن يطلقه حتى يذهب بمن معه من أصحابه إلى أستاذه شاكرا له مثنيا عليه الخير، ولا يسمع من القرمطي فيه - وكان جوهر داهية - فأجابه إلى ذلك فندمه القرمطي وقال: الرأي أنا كنا نحصرهم حتى يموتوا عن آخرهم فإنه يذهب إلى أستاذه ثم يجمع العساكر ويأتينا، ولا طاقة لنا به.
وكان الامر كما قال، فإنه لما أطلقه الفتكين من الحصر لم يكن له دأب إلا أنه حث العزيز على الخروج إلى الفتكين بنفسه، فأقبل في جحافل أمثال الجبال، وفي كثرة من الرجال والعدد والاثقال والاموال، وعلى مقدمته جوهر القائد.
وجمع الفتكين والقرمطي الجيوش والاعراب وساروا إلى الرملة فاقتتلوا في محرم سنة سبع وستين، ولما تواجهوا رأى العزيز من شجاعة الفتكين ما بهره، فأرسل إليه يعرض عليه إن أطاعه ورجع إليه أن يجعله مقدم عساكره، وأن يحسن إليه غاية الاحسان.
فترجل افتكين عن فرسه بين الصفين وقبل الارض نحو العزيز، وأرسل إليه يقول: لو كان هذا القول سبق قبل هذا الحال لامكنني وسارعت وأطعت، وأما الآن فلا.
ثم ركب فرسه وحمل على ميسرة العزيز ففرق شملها وبدد حيلها ورجلها.
فبرز عند ذلك العزيز من القلب وأمر الميمنة فحملت حملة صادقة فانهزم القرمطي وتبعه بقية الشاميين وركبت المغاربة أقفيتهم يقتلون ويأسرون من شاؤوا، وتحول العزيز فنزل خيام الشاميين بمن معه، وأرسل السرايا وراءهم، وجعل لا يؤتى بأسير إلا خلع على من جاء به، وجعل لمن جاءه الفتكين مائة ألف دينار، فاتفق أن الفتكين عطش عطشا شديدا، فاجتاز بمفرج بن دغفل، وكان صاحبه، فاستسقاه فسقاه وأنزله عنده في بيوته، وأرسل إلى العزيز يخبره بأن طلبته عنده، فليحمل المال إلي وليأخذ غريمه، فأرسل إليه بمائة ألف دينار وجاء من تسلمه منه، فلما أحيط بالفتكين لم يشك أنه مقتول، فما هو إلا أن حضر عند العزيز أكرمه غاية الاكرام، ورد إليه حواصله وأمواله لم يفقد منها شيئا، وجعله من أخص أصحابه وأمرائه، وأنزله إلى جانب منزله، ورجع به إلى الديار المصرية مكرما معظما، وأقطعه هنالك إقطاعات جزيلة، وأرسل إلى القرمطي أن، يقدم عليه ويكرمه كما أكرم الفتكين، فامتنع عليه وخاف
منه، فأرسل إليه بعشرين ألف دينار، وجعلها له عليه في كل سنة، يكف بها شره، ولم يزل الفتكين مكرما عند العزيز حتى وقع بينه وبين الوزير ابن كلس، فعمل عليه حتى سقاه سما فمات، وحين علم العزيز بذلك غضب على الوزير وحبسه بضعا وأربعين يوما، وأخذ منه خمسمائة ألف دينار ثم رأى أن لا غنى به عنه فأعاده إلى الوزارة.
وهذا ملخص ما ذكره ابن الاثير.
وفيها توفي من الاعيان...

(11/319)

سبكتكين الحاجب التركي مولى المعز الديلمي وحاجبه، وقد ترقى في المراتب حتى آل به الامر إلى أن قلده الطائع الامارة وخلع عليه وأعطاه اللواء، ولقبه بنور الدولة، وكانت مدة أيامه في هذه المقام شهرين وثلاثة عشر يوما، ودفن ببغداد وداره هي دار الملك ببغداد، وهي دار عظيمة جدا، وقد اتفق له أنه سقط مرة عن فرسه فانكسر صلبه فداواه الطبيب حتى استقام ظهره وقدر على الصلاة إلا أنه لا يستطيع الركوع، فأعطاه شيئا كثيرا من الاموال، وكان يقول للطبيب: إذا ذكرت وجعي ومداواتك لي لا أقدر على مكافأتك، لكن إذا تذكرت وضعك قدميك على ظهري اشتد غضبي منك.
توفي ليلة الثلاثاء لسبع بقين من المحرم منها، وقد ترك من الاموال شيئا كثيرا جدا، من ذلك ألف ألف دينار وعشر آلاف ألف درهم، وصندوقان من جوهر، وخمسة عشر صندوقا من البلور، وخمسة وأربعين صندوقا من آنية الذهب، ومائة وثلاثون كوكبا من ذهب، منها خمسون وزن كل واحد ألف دينار، وستمائة مركب من فضة وأربعة آلاف ثوب من ديباج، وعشرة آلاف ديبقي وعتابي، وثلثمائة عدل معكومة من الفرش، وثلاثة آلاف فرس وألف جمل وثلثمائة غلام وأربعون خادما وذلك غير ما أودع عند أبي بكر البزار.
وكان صاحبه.
ثم دخلت سنة خمس وستين وثلثمائة فيها قسم ركن الدولة بن بويه ممالكه بين أولاده عندما كبرت سنه، فجعل لولده عضد الدولة بلاد فارس وكرمان وأرجان، ولولده مؤيد الدولة الري وأصبهان، ولفخر الدولة همدان والدينور،
وجعل ولده أبا العباس في كنف عضد الدولة وأوصاه به.
وفيها جلس قاضي القضاة ببغداد أبو محمد بن معروف في دار عز الدولة لفصل الحكومات عن أمره له بذلك، فحكم بين يديه بين الناس وفيها حج بالناس أمير المصريين من جهة العزيز الفاطمي بعد ما حاصر أهل مكة ولقوا شدة عظيمة، وغلت الاسعار بها جدا.
وفيها ذكر ابن الاثير: أن يوسف بلكين (1) نائب المعز الفاطمي على بلاد إفريقية ذهب إلى سبتة فأشرف عليها من جبل فطل عليها فجعل يتأمل من أين يحاصرها، فحاصرها نصف يوم فخافه أهلها خوفا شديدا، ثم انصرف عنها إلى مدينة هنالك يقال لها بصرة في المغرب، فأمر بهدمها ونهبها، ثم سار إلى مدينة برغواطة وبها رجل يقال له عيسى (2) بن أم الانصار، وهو ملكها، وقد اشتدت المحنة به لسحره وشعبذته وادعى أنه نبي فأطاعوه، ووضع لهم شريعة يقتدون بها، فقاتلهم بلكين فهزمهم وقتل هذا الفاجر ونهب أموالهم وسبى ذراريهم فلم ير سبي أحسن أشكالا منهم فيما ذكره أهل تلك البلاد في ذلك الزمان.
__________
(1) في البيان المغرب لابن عذارى 1 / 231: أبو الفتوح، وذكر وصوله إلى سبتة سنة 367 ه.
(2) في الكامل 8 / 666: عبس (*).

(11/320)

وممن توفي فيها من الاعيان...أحمد بن جعفر بن محمد بن مسلم أبو بكر الختلي (1)، له مسند كبير، روى عن عبد الله بن أحمد بن حنبل وأبي محمد الكجي وخلق، وروى عنه الدار قطني وغيره، وكان ثقة وقد قارب التسعين.
ثابت بن سنان بن ثابت بن قرة الصابي المؤرخ فيما ذكره ابن الاثير في الكامل.
الحسين بن محمد بن أحمد أبو علي الماسرجسي الحافظ، رحل وسمع الكثير وصنف مسندا في ألف وثلثمائة جزء، بطرقه وعلله، وله المغازي والقبائل، وخرج على الصحيح وغيره، قال ابن الجوزي: وفي بيته وسلفه تسعة عشر محدثا، توفي في رجب منها.
أبو أحمد (2) بن عدي الحافظ أبو عبد الله بن محمد بن أبي أحمد الجرجاني - أبو أحمد بن عدي - الحافظ الكبير المفيد الامام العالم الجوال النقال الرحال، له كتاب الكامل في الجرح والتعديل، لم يسبق إلى مثله ولم يلحق في شكله قال حمزة عن الدار قطني: فيه كفاية لا يزاد عليه.
ولد أبو أحمد بن عدي في سنة سبع وسبعين ومائتين وهي السنة التي توفي فيها أبو حاتم الرازي، وتوفي ابن عدي في جمادى الآخرة من هذه السنة.
المعز الفاطمي باني القاهرة معد بن إسماعيل بن سعيد بن عبد الله أبو تميم المدعي أنه فاطمي، صاحب الديار المصرية، وهو أول من ملكها من الفاطميين، وكان أولا ملكا ببلاد إفريقية وما والاهامن بلاد المغرب، فلما كان في سنة ثمان وخمسين وثلثمائة، بعث بين يديه جوهرا القائد فأخذ له بلاد مصر من كافور الاخشيدي بعد حروب تقدم ذكرها، واستقرت أيدي الفاطميين عليها، فبنى بها القاهرة وبنى منزل الملك وهما القصران، ثم أقام جوهر الخطبة للمعز الفاطمي في سنة ثنتين وستين وثلثمائة، ثم
__________
(1) في الوافي 6 / 290 وتاريخ بغداد 4 / 71 والمنتظم 7 / 80 وفي الاصل: الحنبلي وهو تحريف.
(2) واسمه عبد الله، ويعرف أيضا بابن القطان.
(تذكرة الحفاظ 3 / 940) (*).

(11/321)

قدم المعز بعد ذلك ومعه جحافل من الجيوش، وأمراء من المغاربة والاكابر، وحين نزل الاسكندرية تلقاه وجوه الناس فخطبهم بها خطبة بليغة ادعى فيها أنه ينصف المظلوم من الظالم، وافتخر فيها بنسبه وأن الله قد رحم الامة بهم، وهو مع ذلك متلبس بالرفض ظاهرا وباطنا كما قاله القاضي الباقلاني إن مذهبهم الكفر المحض، واعتقادهم الرفض، وكذلك أهل دولته ومن أطاعه ونصره ووالاه، قبحهم الله وإياه.
وقد أحضر إلى بين يديه الزاهد العابد الورع الناسك التقي أبو بكر النابلسي، فقال له المعز: بلغني عنك أنك قلت لو أن معي عشرة أسهم لرميت الروم بتسعة ورميت المصريين بسهم، فقال: ما قلت هذا، فظن أنه رجع عن قوله فقال: كيف قلت ؟ قال: قلت
ينبغي أن نرميكم بتسعة ثم نرميهم بالعاشر.
قال: ولم ؟ قال: لانكم غيرتم دين الامة وقتلتم الصالحين وأطفأتم نور الالهية، وادعيتم ما ليس لكم.
فأمر بإشهاره في أول يوم ثم ضرب في اليوم الثاني بالسياط ضربا شديدا مبرحا ثم أمر بسلخه في اليوم الثالث، فجئ بيهودي فجعل يسلخه وهو يقرأ القرآن قال اليهودي: فأخذتني رقة عليه، فلما بلغت تلقاء قلبه طعنته بالسكين فمات رحمه الله.
فكان يقال له الشهيد، وإليه ينسب بنو الشهيد من أهل نابلس إلى اليوم، ولم تزل فيهم بقايا خير، وقد كان المعز قبحه الله فيه شهامة وقوة حزم وشدة عزم، وله سياسة، وكان يظهر أنه يعدل وينصر الحق ولكنه كان مع ذلك منجما يعتمد على حركات النجوم، قال له منجمه: إن عليك قطعا - أي خوفا - في هذه السنة فتوار عن وجه الارض حتى تنقضي هذه المدة.
فعمل له سردابا وأحضر الامراء وأوصاهم بولده نزار ولقبه العزيز وفوض إليه الامر حتى يعود إليهم، فبايعوه على ذلك، ودخل المعز ذلك السرداب فتوارى فيه سنة فكانت المغاربة إذا رأوا سحابا ترجل الفارس منهم له عن فرسه وأومأ إليه بالسلام ظانين أن المعز في ذلك الغمام، (فاستخف قومه فأطاعوه إنهم كانوا قوما فاسقين) [ الزخرف: 54 ] ثم برز إليهم بعد سنة وجلس في مقام الملك وحكم على عادته أياما، ولم تطل مدته بل عاجله القضاء المحتوم، ونال رزقه المقسوم، فكانت وفاته في هذه السنة، وكانت أيامه في الملك قبل أن يملك مصر وبعد ما ملكها ثلاثا وعشرين سنة وخمسة أشهر وعشرة أيام (1)، منها بمصر سنتان وتسعة أشهر والباقي ببلاد المغرب، وجملة عمره كلها خمسة وأربعون سنة وستة أشهر، لانه ولد بإفريقية (2) في عاشر رمضان سنة تسع عشرة وثلثمائة وكانت وفاته بمصر في اليوم السابع عشر (3) من ربيع الآخر سنة خمس وستين وثلثمائة وهي هذه السنة.
ثم دخلت سنة ست وستين وثلثمائة فيها توفي ركن الدولة بن علي بن بويه وقد جاوز التسعين (4) سنة، وكانت أيام ولايته نيفا
__________
(1) في العبر 4 / 51: ثلاث وعشرين وسنة.
(2) في الكامل 8 / 663 ووفيات الاعيان 5 / 228: بالمهدية من افريقيا في حادي عشر رمضان.
(3) في العبر 4 / 51: في منتصف ربيع الآخر.
(4) في الكامل 8 / 670 وابي الفداء 2 / 116: السبعين (*).

(11/322)

وأربعين (1) سنة، وقبل موته بسنة قسم ملكه بين أولاده كما ذكرنا، وقد عمل ابن العميد مرة ضيافة في داره وكانت حافلة حضرها ركن الدولة وبنوه وأعيان الدولة، فعهد ركن الدولة في هذا اليوم إلى ابنه عضد الدولة وخلع عضد الدولة على إخوته وسائر الامراء الاقبية والاكسية على عادة الديلم، وحفوه بالريحان على عادتهم أيضا، وكان يوما مشهودا.
وقد كان ركن الدولة قد أسن وكبر وتوفي بعد هذه الوليمة بقليل في هذه السنة، وكان حليما وقورا كثير الصدقات محبا للعلماء فيه بر وكرم وإيثار، وحسن عشرة ورياسة، وحنو على الرعية وعلى أقاربه.
وحين تمكن ابنه عضد الدولة قصد العراق ليأخذها من ابن عمه بختيار لسوء سيرته ورداءة سريرته، فالتقوا في هذه السنة بالاهواز فهزمه عضد الدولة وأخذ أثقاله وأمواله، وبعث إلى البصرة فأخذها وأصلح بين أهلها حيي ربيعة ومضر، وكان بينهما خلف متقادم من نحو مائة وعشرين سنة، وكانت مضر تميل إليه وربيعة عليه، ثم اتفق الحيان عليه وقويت شوكته، وأذل بختيار وقبض على وزيره ابن بقية لانه استحوذ على الامور دونه، وجبى الاموال إلى خزائنه، فاستظهر عضد الدولة بما وجده في الخزائن والحواصل لابن بقية ولم يبق له منها بقية.
وكذلك أمر عضد (2) الدولة بالقبض على وزير أبيه أبي الفتح بن العميد لموجدة تقدمت منه إليه، وقد سلف ذكرها.
ولم يبق لا بن العميد أيضا في الارض بقية، وقد كانت الاكابر تتقيه.
وقد كان ابن العميد من الفسوق والعصيان بأوفر مكان، فخانته المقادير ونزل به غضب السلطان، ونحن نعوذ بالله من غضب الرحمن.
وفي منتصف شوال منها توفي الامير منصور بن نوح الساماني صاحب بلاد خراسان وبخاري وغيرها، وكانت ولايته خمس عشرة سنة، وقام بالامر من بعده ولده أبو القاسم نوح، وكان عمره إذ ذاك ثلاث عشرة سنة، ولقب بالمنصور.
وفيها توفي الحاكم وهو المستنصر بالله بن الناصر لدين الله عبد الرحمن الاموي، وقد كان هذا من خيار الملوك وعلمائهم، وكان عالما بالفقه والخلاف والتواريخ محبا للعلماء محسنا إليهم.
توفي وله
من العمر ثلاث وستون سنة وسبعة أشهر، ومدة خلافته منها خمس عشرة (3) سنة وخمسة أشهر، وقام بالامر من بعده ولده هشام وله عشر سنين ولقب بالمؤيد بالله، وقد اختلف عليه في أيامه واضطربت الرعايا عليه وحبس مدة ثم أخرج وأعيد إلى الخلافة، وقام بأعباء أمره حاجبه المنصور أبو عامر محمد بن أبي عامر المغافري، وابناه المظفر والناصر، فساسوا الرعاية جيدا وعدلا فيهم وغزوا الاعداء واستمر لهم الحال كذلك نحوا من ست وعشرين سنة.
وقد ساق ابن الاثير هنا قطعة من أخبارهم وأطال.
__________
(1) في الكامل وابي الفداء: أربعا وأربعين.
(2) من الكامل 8 / 675 والعبر 3 / 431 وفي الاصل: ركن الدولة وهو تحريف.
(3) من الكامل: وفي الاصل خمسة عشر وهو خطأ.
وفي العبر 4 / 146: ست عشرة سنة (*).

(11/323)

وفيها رجع ملك حلب إلى أبي المعالي شريف بن سيف الدولة بن حمدان، وذلك أنه لما مات أبوه وقام هو من بعده تغلب قرعويه مولاهم واستولى عليهم سار إليه فأخرجه منها خائفا يترقب، ثم جاء فنزل حماه وكانت الروم قد خربت حمص فسعى في عمارتها وترميمها وسكنها، ثم لما اختلفت الامور على قرعويه كتب أهل حلب إلى أبي المعالي هذا وهو بحمص أن يأتيهم، فسار إليهم فحاصر حلب أربعة أشهر فافتتحها وامتنعت منه القلعة وقد تحصن بها نكجور (1)، ثم اصطلح مع أبي المعالي على أن يؤمنه على نفسه ويستنيبه بحمص، ثم انتقل إلى نيابة دمشق وإليه تنسب هذه المرزعة ظاهر دمشق التي تعرف بالقصر النكجوري..ابتداء ملك بني سبكتكين (2) والد محمود صاحب غزنة.
وقد كان سبكتكين مولى الامير أبي إسحاق بن البتكين صاحب جيش غزنة وأعمالها للسامانية، وليس هذا بحاجب معز الدولة، ذاك توفي قبل هذه السنة كما تقدم، وأما هذا فإنه لما مات مولاه لم يترك أحدا يصلح للملك من بعده لا من ولده ولا من قومه فاصطلح الجيش على مبايعة سبكتكين هذا لصلاحه فيهم وخيره وحسن سيرته، وكمال عقله وشجاعته وديانته، فاستقر الملك في يده واستمر من بعده في ولده السعيد محمود بن سبكتكين، وقد
غزا هذا بلاد الهند وفتح شيئا كثيرا من حصونهم، وغنم أموالا كثيرة، وكسر من أصنامهم ونذروهم أمرا هائلا، وباشر من معه من الجيوش حربا عظيمة هائلة، وقد قصده جيبال ملك الهند الاعظم بنفسه وجنوده التي تعم السهول والجبال، فكسره مرتين وردهم إلى بلادهم في أسوأ حال وأردأ بال.
وذكر ابن الاثير في كامله: أن سبكتكين لما التقى مع جيبال ملك الهند في بعض الغزوات كان بالقرب منهم عين في عقبة باغورك (3) وكان من عادتهم أنها إذا وضعت فيها نجاسة أو قذر اكفهرت السماء وأرعدت وأبرقت وأمطرت، ولا تزال كذلك حتى تطهر تلك العين من ذلك الشئ الذي ألقي فيها، فأمر سبكتكين بإلقاء نجاسة فيها - وكانت قريبة من نحو العدو - فلم يزالوا في رعود وبروق وأمطار وصواعق حتى ألجأهم ذلك إلى الهرب والرجوع إلى بلادهم خائبين هاربين، وأرسل ملك الهند يطلب من سبكتكين الصلح فأجابه بعد امتناع من ولده محمود، على مال جزيل يحمله إليه، وبلاد كثيرة يسلمها إليه، وخمسين فيلا ورهائن من رؤس قومه يتركها عنده حتى يقوم بما التزمه من ذلك.
__________
(1) في الكامل 8 / 682 والعبر 4 / 247 وتاريخ أبي الفداء 2 / 118: بكجور.
(2) قال ابن خلدون في العبر 4 / 360: هذه الدولة من فروع دولة بني سامان وناشئة عنها وبلغت من الاستطالة والعز المبالغ العظيمة واستولت على ما كانت دولة بني سامان عليه في عدوتي جيحون وما وراء النهر وخراسان وعراق العجم وبلاد الترك.
(3) في الكامل المطبوع 8 / 686: غورك (*).

(11/324)

وفيها توفي...أبو يعقوب يوسف ابن الحسين (1) الجنابي، صاحب هجر ومقدم القرامطة، وقام بالامر من عبده ستة من قومه وكانوا يسمون بالسادة، وقد اتفقوا على تدبير الامر من بعده ولم يختلفوا فمشى حالهم.
وفيها كانت وفاة: الحسين (2) بن أحمد
ابن أبي سعيد الجنابي أبو محمد القرمطي.
قال ابن عساكر: واسم أبي سعيد الحسين بن بهرام، ويقال ابن أحمد، يقال أصلهم من الفرس، وقد تغلب هذا على الشام في سنة سبع وخمسين وثلثمائة ثم عاد إلى الاحساء بعد سنة ثم عاد إلى دمشق في سنة ستين، وكسر جيش جعفر بن فلاح، أول من ناب بالشام عن المعز الفاطمي وقتله، ثم توجه إلى مصر فحاصرها في مستهل ربيع الاول من سنة إحدى وستين، واستمر محاصرها شهورا، وقد كان استخلف على دمشق ظالم بن موهب ثم عاد إلى الاحساء ثم رجع إلى الرملة فتوفي بها في هذه السنة، وقد جاوز التسعين، وهو يظهر طاعة عبد الكريم الطائع لله العباسي، وقد أورد له ابن عساكر أشعارا رائقة، من ذلك ما كتب به إلى جعفر بن فلاح قبل وقوع الحرب بينهما وهي من أفحل الشعر: الكتب معذرة والرسل مخبرة * والحق متبع والخير محمود والحرب ساكنة والخيل صافنة * والسلم مبتذل والضل ممدود فإن أنبتم فمقبول إنابتكم * وإن أبيتم فهذا الكور مشدود على ظهور المنايا (3) أو يردن بنا * دمشق والباب مسدود ومردود إني امرؤ ليس من شأني ولا أربي * طبل يرن ولا ناي ولا عود ولا اعتكاف على خمر ومخمرة * وذات دل لها غنج (4) وتفنيد ولا أبيت بطين البطن من شبع * ولي رفيق خميص البطن مجهود
__________
(1) في الكامل وتاريخ أخبار القرامطة: الحسن.
(2) في تاريخ أخبار القرامطة: الحسن، قال: وهو الحسن الاعصم بن أحمد بن الحسن بن بهرام بن أبي منصور بن أبي سعيد الجنابي.
وبهامشه قال: الاعصم من الظباء الذي في ذراعه بياض وغراب أعصم في أحد جناحيه ريشة بيضاء.
(3) في أخبار القرامطة ص 111: المطايا.
(4) في أخبار القرامطة لابن العديم: دل (*).

(11/325)

ولا تسامت بي الدنيا إلى طمع * يوما ولا غرني فيها المواعيد ومن شعره أيضا: يا ساكن البلد المنيف تعززا * بقلاعه وحصونه وكهوفه لا عز إلا للعزيز بنفسه * وبخيله وبرجله وسيوفه وبقية بيضاء قد ضربت على * شرف الخيام بجاره (1) وضيوفه قوم (2) إذا اشتد الوغا أردى العدا * وشفى النفوس بضربه وزحوفه لم يجعل الشرف التليد لنفسه * حتى أفاد تليده بطريفه وفيها تملك قابوس بن وشمكير بلاد جرجان وطبرستان وتلك النواحي.
وفيها دخل الخليفة الطائع بشاه بار بنت عز الدولة بن بويه، وكان عرسا حافلا.
وفيها حجت جميلة بنت ناصر الدولة بن حمدان في تجمل عظيم، حتى كان يضرب المثل بحجها، وذلك أنها عملت أربعمائة محمل كان لا يدرى في أيها هي، ولما وصلت إلى الكعبة نثرت عشرة آلاف دينار على الفقراء المجاورين، وكست المجاورين بالحرمين كلهم، وأنفقت أموالا جزيلة في ذهابها وإيابها.
وحج بالناس من العراق الشريف أحمد بن الحسين بن محمد العلوي، وكذلك حج بالناس إلى سنة ثمانين وثلثمائة، وكانت الخطبة بالحرمين في هذه السنة للفاطميين أصحاب مصر دون العباسيين.
وممن توفي فيها من الاعيان...إسماعيل بن نجيد ابن أحمد بن يوسف أبو عمرو السلمي، صحب الجنيد وغيره، وروى الحديث وكان ثقة، ومن جيد كلامه قوله: من لم تهدك رؤيته فليس بمهذب.
وقد احتاج شيخه أبو عثمان مرة إلى شئ فسأله أصحابه فيه فجاءه ابن نجيد بكيس فيه ألفا درهم فقبضه منه وجعل يشكره إلى أصحابه، فقال له ابن نجيد بين أصحابه: يا سيدي إن المال الذي دفعته إليك كان من مال أمي أخذته وهي كارهة فأنا أحب أن ترده إلي حتى أرده إليها.
فأعطاه إياه، فلما كان الليل جاء به وقال أحب أن تصرفها في أمرك ولا تذكرها لاحد.
فكان أبو عثمان يقول: أنا أجتني من همة أبي عمرو بن نجيد رحمهم الله
تعالى.
الحسن بن بويه أبو علي ركن الدولة عرض له قولنج فمات في ليلة السبت الثامن والعشرين من المحرم منها،
__________
(1) في أخبار القرامطة: لجاره.
(2) في أخبار القرامطة: قرم.
(*)

(11/326)

وكانت مدة ولايته أربعا وأربعين سنة وشهرا وتسعة أيام، ومدة عمره ثمان وسبعون سنة، وكان حليما كريما.
محمد بن إسحاق ابن إبراهيم بن أفلح بن رافع بن رافع بن إبراهيم بن أفلح بن عبد الرحمن بن رفاعة بن رافع أبو الحسن الانصاري الزرقي، كان نقيب الانصار، وقد سمع الحديث من أبي القاسم البغوي وغيره، وكان ثقة يعرف أيام الانصار ومناقبهم، وكانت وفاته في جمادى الآخرة منها.
محمد بن الحسن ابن أحمد بن إسماعيل أبو الحسن السراج، سمع يوسف بن يعقوب القاضي وغيره، وكان شديد الاجتهاد في العبادة.
صلى حتى أقعد، وبكى حتى عمي، توفي يوم عاشوراء منها.
القاضي منذر البلوطي رحمه الله قاضي قضاة الاندلس، كان إماما عالما فصيحا خطيبا شاعرا أديبا، كثير الفضل، جامعا لصنوف من الخير والتقوى والزهد، وله مصنفات واختيارات، منها أن الجنة التي سكنها آدم وأهبط منها كانت في الارض وليسة بالجنة التي أعدها الله لعباده في الآخرة، وله في ذلك مصنف مفرد، له وقع في النفوس وعليه حلاوة وطلاوة، دخل يوما على الناصر لدين الله عبد الرحمن الاموي وقد فرغ من بناء المدينة الزهراء وقصورها، وقد بنى له فيها قصر عظيم منيف، وقد زخرف بأنواع الدهانات وكسي الستور، وجلس عنده رؤس دولته وأمراؤه، فجاءه القاضي فجلس إلى جانبه
وجعل الحاضرون يثنون على ذلك البناء ويمدحونه، والقاضي ساكت لا يتكلم، فالتفت إليه الملك وقال: ما تقول أنت يا أبا الحكم ؟ فبكى القاضي وانحدرت دموعه على لحيته وقال: ما كنت أظن أن الشيطان أخزاه الله يبلغ منك هذا المبلغ المفضح المهتك، المهلك لصاحبه في الدنيا والآخرة، ولا أنك تمكنه من قيادك مع ما آتاك الله وفضلك به على كثير من الناس، حتى أنزلك منازل الكافرين والفاسقين.
قال الله تعالى (ولولا أن يكون الناس أمة واحدة لجعلنا لمن يكفر بالرحمن لبيوتهم سقفا من فضة ومعارج عليها يظهرون، ولبيوتهم أبوابا وسررا عليها يتكئون وزخرفا) الآية [ الزخرف: 33 ].
قال: فوجم الملك عند ذلك وبكى وقال: جزاك الله خيرا، وأكثر في المسلمين مثلك.
وقد قحط في بعض السنين فأمره الملك أن يستسقي للناس، فلما جاءته الرسالة مع البريد قال للرسول: كيف تركت الملك ؟ فقال تركته أخشع ما يكون وأكثره دعاء وتضرعا.
فقال القاضي: سقيم والله، إذا خشع جبار الارض رحم جبار السماء.
ثم قال لغلامه: ناد في الناس

(11/327)

الصلاة.
فجاء الناس إلى محل الاستسقاء وجاء القاضي منذر فصعد المنبر والناس ينظرون إليه ويسمعون ما يقول، فلما أقبل عليهم كان أول ما خاطبهم به قال: (سلام عليكم كتب ربكم على نفسه الرحمة أنه من عمل منكم سوءا بجهالة ثم تاب من بعده وأصلح فإنه غفور رحيم) [ الانعام: 54 ] ثم أعادها مرارا فأخذ الناس في البكاء والنحيب والتوبة والانابة، فلم يزالوا كذلك حتى سقوا ورجعوا يخوضون الماء.
أبو الحسن علي بن أحمد ابن المرزبان الفقيه الشافعي، تفقه بأبي الحسين بن القطان وأخذ عنه الشيخ أبو حامد الاسفراييني.
قال ابن خلكان: كان ورعا زاهدا ليس لاحد عنده مظلمة، وله في المذهب وجه، وكان له درس ببغداد.
توفي في رجب منها.
ثم دخلت سنة سبع وستين وثلثمائة فيها دخل عضد الدولة إلى بغداد وخرج منها عز الدولة بختيار واتبعه عضد الدولة وأخذ معه
الخليفة فاستعفاه فأعفاه، وسار عضد الدولة وراه فأخذه أسيرا، ثم قتل سريعا وتصرمت دولته واستقر أمر عضد الدولة ببغداد، وخلع عليه الخليفة الخلع السنية والاسورة والطوق، وأعطاه لواءين أحدهما ذهب والآخر فضة، ولم يكن هذا لغيره إلا لاولياء العهد، وأرسل إليه الخليفة بتحف سنية، وبعث عضد الدولة إلى الخليفة أموالا جزيلة من الذهب والفضة واستقرت يده على بغداد وما والاها من البلاد، وزلزلت بغداد مرارا في هذه السنة، وزادت دجلة زيادة كثيرة غرق بسببها خلق كثير، وقيل لعضد الدولة إن أهل بغداد قد قلوا كثيرا بسبب الطاعون وما وقع بينهم من الفتن بسبب الرفض والسنة وأصابهم حريق وغرق، فقال: إنما يهيج الشر بين الناس هؤلاء القصاص والوعاظ، ثم رسم أن أحدا لا يقص ولا يعظ في سائر بغداد ولا يسأل سائل باسم أحد من الصحابة، وإنما يقرأ القرآن فمن أعطاه أخذ منه.
فعمل بذلك في البلد، ثم بلغه أن أبا الحسين بن سمعون الواعظ - وكان من الصالحين - لم يترك الوعظ بل استمر على عادته، فأرسل إليه من جاء به، وتحول عضد الدولة من مجلسه وجلس وحده لئلا يبدر من ابن مسعون إليه بين الدولة كلام يكرهه، وقيل لابن سمعون: إذا دخلت على الملك فتواضع في الخطاب وقبل التراب.
فلما دخل دار الملك وجده قد جلس وحده لئلا يبدر من ابن سمعون في حقه كلام بحضرة الناس يؤثر عنه.
ودخل الحاجب بين يديه يستأذن له عليه ودخل ابن سمعون وراءه، ثم استفتح القراءة بقوله (وكذلك أخذ ربك إذا أخذ القرى وهي ظالمة) الآية [ هود: 102 ].
ثم التفت بوجهه نحو دار عز الدولة ثم قرأ (ثم جعلناكم خلائف في الارض من بعدهم لننظرهم كيف تعملون) [ يونس: 14 ] ثم أخذ في مخاطبة الملك ووعظه فبكى عضد الدولة بكاء كثيرا، وجزاه خيرا.
فلما خرج من عنده قال للحاجب:

(11/328)

اذهب فخذ ثلاثة آلاف درهم وعشرة أثواب وادفعها له فإن قبلها جئني برأسه، قال الحاجب: فجئته فقلت: هذا أرسل به الملك إليك.
فقال: لا حاجة لي به، هذه ثيابي من عهد أبي منذ أربعين سنة كلما خرجت إلى الناس لبستها، فإذا رجعت طويتها، ولي دار آكل من أجرتها تركها لي أبي، فأنا في غنية عما أرسل به الملك.
فقلت: فرقها في فقراء أهلك.
فقال: فقراء أهله أحق بها من فقراء
أهلي، وأفقر إليها منهم.
فرجعت إلى الملك لاشاوره وأخبره بما قال، فسكت ساعة ثم قال: الحمد لله الذي سلمه منا وسلمنا منه.
ثم إن عضد الدولة أخذ ابن بقية الوزير لعز الدولة فأمر به فوضع بين قوائم الفيل فتخبطته بأرجلها حتى هلك، ثم صلب على رأس الجسر في شوال منها، فرثها أبو الحسين بن الانباري بأبيات يقول فيها: علو في الحياة وفي الممات * بحق أنت (1) إحدى المعجزات كأن الناس حولك حين قاموا * وفود نداك أيام الصلات كأنك واقف (2) فيهم خطيبا * وكلهم وقوف (2) للصلاة مددت يديك نحوهم احتفاء * كمدهما إليهم بالهباء (3) وهي قصيدة طويلة أورد كثيرا منها ابن الاثير في كامله.
مقتل عز الدين بختيار لما دخل عضد الدولة بغداد وتسلمها خرج منها بختيار ذليلا طريدا في فل من الناس، ومن عزمه أن يذهب إلى الشام فيأخذها، وكان عضد الدولة قد حلفه أن لا يتعرض لابي تغلب لمودة كانت بينهما ومراسلات، فحلف له على ذلك، وحين خرج من بغداد كان معه حمدان بن ناصر الدولة بن حمدان فحسن لعز الدولة أخذ بلاد الموصل من أبي تغلب، لانها أطيب وأكثر مالا من الشام وأقرب إليه، وكان عز الدولة ضعيف العقل قليل الدين، فلما بلغ ذلك أبا تغلب أرسل إلى عز الدولة يقول له: لئن أرسلت إلى ابن أخي حمدان بن ناصر الدولة أغنيتك بنفسي وجيشي حتى آخذ لك ملك بغداد من عضد الدولة، وأردك إليها.
فعند ذلك أمسك حمدان وأرسله إلى عمه أبي تغلب فسجنه في بعض القلاع وبلغ ذلك عضد الدولة وأنهما قد اتفقا على حربه فركب إليهما بجيشه وأراد إخراج الخليفة الطائع معه فاستعفاه فأعفاه، فذهب إليهما فالتقى معهما فكسرهما وهزمهما (4)، وأخذ عز
__________
(1) في الكامل المطبوع 6 / 690: لحق تلك.
(2) كأنك قائم..وكلهم قيام (كذا في الكامل).
(3) في الكامل: نحوهم اقتفاء...في الهبات.
(4) وكان ذلك في ثامن عشر شوال بقصر الجص بنواحي تكريت.
فأسر بختيار ثم قتل وكان عمره ستا وثلاثين سنة وملك إحدى عشرة سنة وشهورا (الكامل 8 / 691 وانظر العبر 3 / 431) (*).

(11/329)

الدولة أسيرا وقتله من فوره، وأخذ الموصل ومعاملتها، وكان قد حمل معه ميرة كثيرة، وشرد أبا تغلب في البلاد وبعث وراءه السرايا في كل وجه، وأقام بالموصل إلى أواخر سنة ثمان وستين، وفتح ميافارقين وآمد وغيرهما من بلاد بكر وربيعة، وتسلم بلاد مضر من أيدي نواب أبي تغلب، وأخذ منهم الرحبة ورد بقيتها على صاحب حلب سعد الدولة بن سيف الدولة، وتسلط على سعد الدولة، وحين رجع من الموصل استناب عليها أبا الوفا، وعاد إلى بغداد فتلقاه الخليفة ورؤس الناس إلى ظاهر البلد، وكان يوما مشهودا.
مما وقع من الحوادث فيها الوقعة التي كانت بين العزيز بن المعز الفاطمي وبين الفتكين غلام معز الدولة صاحب دمشق فهزمه وأسره وأخذه معه إلى الديار المصرية مكرما معظما كما تقدم، وتسلم العزيز دمشق وأعمالها، وقد تقدم بسط ذلك في سنة أربع وستين.
وفيها خلع على القاضي عبد الجبار بن أحمد المعتزلي بقضاء قضاة الري وما تحت حكم مؤيد الدولة بن ركن الدولة، وله مصنفات حسنة، منها دلائل النبوة وعمد الادلة وغيرها.
وحج بالناس فيها نائب المصريين وهو الامير باديس بن زيري أخو يوسف بن بلكين.
ولما دخل مكة اجتمع إليه اللصوص وسألوا منه أن يضمنهم الموسم هذا العام بما شاء من الاموال.
فأظهر لهم الاجابة إلى ما سألوا وقال لهم: اجتمعوا كلكم حتى أضمنكم كلكم، فاجتمع عنده بضع وثلاثون حراميا، فقال: هل بقي منكم أحد ؟ فحلفوا له إنه لم يبق منهم أحد.
فأخذ عند ذلك بالقبض عليهم وبقطع أيديهم كلهم، ونعما ما فعل.
وكانت الخطبة في الحجاز للفاطميين دون العباسيين، وممن توفي فيها من الاعيان الملك عز الدولة بخيتار بن بويه الديلمي ملك بعد أبيه وعمره فوق العشرين سنة بقليل، وكان حسن الجسم شديد البطش قوي
القلب، يقال إنه كان يأخذ بقوائم الثور الشديد فيلقيه في الارض من غير أعوان، ويقصد الاسود في أماكنها، ولكنه كان كثير اللهو واللعب والاقبال على اللذات، ولما كسره ابن عمه ببلاد الاهواز كان في جملة ما أخذ منه أمرد كان يحبه حبا شديدا لا يهنأ بالعيش إلا معه، فبعث يترفق له في رده إليه، وأرسل إليه بتحف كثيرة وأموال جزيلة وجاريتين عوادتين لا قيمة لهما، فرد عليه الغلام المذكور فكثر تعنيف الناس له عند ذلك وسقط من أعين الملوك، فإنه كان يقول: ذهاب هذا الغلام مني أشد علي
__________
= وذكر ابن مسكويه في تجارب الامم، أن عضد الدولة دهش عندما أشار عليه أبو الوفاء بقتله، فألح عليه، وخوفه من الابقاء عليه، وقال له: " ما تنظر به، أن يعود ثانيا، وإلى متى يثير علينا الفتن التي لعلنا نكون من صرعاه في بعضها.
افرغ منه " فرفع عضد الدولة يده إلى عينه يمسحها من الدموع وقال: أنتم أعلم.
فبادر الحاجب إلى بختيار واحتز رأسه (*).

(11/330)

من أخذ بغداد من يدي، بل وأرض العراق كلها، ثم كان من أمره بعد ذلك أن ابن عمه أسره كما ذكرنا وقتله سريعا فكانت مدة حياته ستا وثلاثين سنة، ومدة دولته منها إحدى وعشرين (1) سنة وشهور، وهو الذي أظهر الرفض ببغداد وجرى بسبب ذلك شرور كما تقدم.
محمد بن عبد الرحمن أبو بكر القاضي المعروف بابن قريعة، ولي القضاء بالسندية، وكان فصيحا يأتي بالكلام المسجوع من غير تكلف ولا تردد، وكان جميل المعاشرة ومن شعره: لي حيلة في من ينم * م وليس في الكذاب حيلة من كان يخلق ما يقو * ل فحيلتي فيه قليله وكان يقول للرجل من أصحابه إذا تماشيا: إذا تقدمت بين يديك فإني حاجب وإن تأخرت فواجب.
توفي يوم السبت لعشر بقين من جمادى الآخرة منها.
ثم دخلت سنة ثمان وستين وثلثمائة في شعبان منها أمر الطائع لله أن يدعى لعضد الدولة بعد الخليفة على المنابر ببغداد، وأن
تضرب الدبادب على بابه وقت الفجر وبعد المغرب والعشاء.
قال ابن الجوزي: وهذا شئ لم يتفق لغيره من بني بويه، وقد كان معز الدولة سأل من الخليفة أن يضرب الدبادب على بابه فلم يأذن له، وقد افتتح عز الدولة في هذه السنة وهو مقيم بالموصل أكثر بلاد أبي تغلب بن حمدان، كآمد والرحبة وغيرهما، ثم دخل بغداد في سلخ في ذي القعدة فتلقاه الخليفة والاعيان إلى أثناء الطريق.
قسام التراب (2) يملك دمشق لما ذهب الفتكين إلى ديار مصر نهض رجل من أهل دمشق يقال له قسام التراب، كان الفتكين يقربه ويدنيه، ويأمنه على أسراره، فاستحوذ على دمشق وطاوعه أهلها وقصدته عساكر العزيز من مصر فحاصروه فلم يتمكنوا منه، وجاء أبو تغلب بن ناصر الدولة بن حمدان فحاصره فلم يقدر أن يدخل دمشق، فانصرف عنه خائبا إلى طبرية، فوقع بينه وبين بني عقيل وغيرهم من العرب حروب طويلة، آل الحال إلى أن قتل أبو تغلب وكانت معه أخته وجميلة امرأته وهي بنت سيف الدولة، فردتا إلى سعد الدولة بن سيف الدولة بحلب، فأخذ أخته وبعث بجميلة إلى بغداد فحبست في دار وأخذ
__________
(1) انظر الحاشية السابقة.
(2) قال ياقوت: وكان في أول عمره ينقل التراب على الدواب (تلفيتا).
(*)

(11/331)

منها أموال جزيلة.
وأما قسام التراب هذا - وهو من بني الحارث بن كعب من اليمن - فإنه أقام بالشام فسد خللها وقام بمصالحها مدة سنين عديدة، وكان مجلسه بالجامع يجتمع الناس إليه فيأمرهم وينهاهم فيمتثلون ما يأمر به.
قال ابن عساكر: أصله من قرية تلفيتا، وكان ترابا.
قلت والعامة يسمونه قسيم الزبال، وإنما هو قسام، ولم يكن زبالا بل ترابا من قرية تلفيتا بالقرب من قرية منين، وكان بدو أمره أنه انتمى إلى رجل من أحداث أهل دمشق يقال له أحمد بن المسطان (1)، فكان من حزبه ثم استحوذ على الامور وغلب على الولاة والامراء إلى أن قدم بلكتكين التركي من مصر في يوم الخميس السابع عشر من المحرم سنة ست وسبعين وثلثمائة، فأخذها منه واختفى قسام التراب مدة ثم ظهر فأخذه أسيرا وأرسله مقيدا إلى الديار المصرية فأطلق وأحسن إليه وأقام بها مكرما.
وممن توفي فيها من الاعيان...العقيقي صاحب الحمام والدار المنسوبتين إليه بدمشق بمحلة باب البريد، واسمه أحمد بن الحسن العقيقي بن ضعقن بن عبد الله بن الحسين الاصغر بن علي بن الحسن بن علي بن أبي طالب، الشريف أبو القاسم الحسين العقيقي، قال ابن عساكر: كان من وجوه الاشراف بدمشق وإليه تنسب الدار والحمام بمحلة باب البريد.
وذكر أنه توفي يوم الثلاثاء لاربع خلون من جمادى الاولى منها، وأنه دفن من الغد وأغلقت البلد لاجل جنازته، وحضرها نكجور (2) وأصحابه - يعني نائب دمشق - ودفن خارج باب الصغير.
قلت: وقد اشترى الملك الظاهر بيبرس داره وبناها مدرسة ودار حديث وتربة وبها قبره، وذلك في حدود سنة سبعين ستمائة كما سيأتي بيانه.
أحمد بن جعفر ابن مالك بن شبيب بن عبد الله بن أبو بكر بن مالك القطيعي - من قطيعة الدقيق ببغداد - راوي مسند أحمد عن ابنه عبد الله، وقد روى عنه غير ذلك من مصنفات أحمد، وحدث عن غيره من المشايخ، وكان ثقة كثير الحديث، حدث عنه الدار قطني وابن شاهين والبرقاني وأبو نعيم الحاكم، ولم يمتنع أحد من الرواية عنه ولا التفتوا إلى ما طعن عليه بعضهم وتكلم فيه، بسبب غرق كتبه حين غرقت القطيعة بالماء الاسود، فاستحدث بعضها من نسخ أخرى، وهذا ليس بشئ، لانها قد تكون معارضة على كتبه التي غرقت والله أعلم.
ويقال إنه تغير في آخر عمره فكان لا يدري ما جرى عليه، وقد جاوز التسعين.
__________
(1) في معجم البلدان: الحطار.
(2) تقدم.
راجع حاشية 1 صفحة 224 (*).

(11/332)

تميم بن المعز الفاطمي وبه كان يكنى، وقد كان من أكابر أمراء دولة أبيه وأخيه العزيز، وقد اتفقت له كائنة غريبة
وهي أنه أرسل إلى بغداد فاشتريت له جارية مغنية بمبلغ جزيل، فلما حضرت عنده أضاف أصحابه ثم أمرها فغنت - وكانت تحب شخصا ببغداد -: وبدا له من بعد ما انتقل الهوى * برق تألق من هنا لمعانه يبدو لحاشية اللواء ودونه * صعب الذرى ممتنع أركانه فبدا لينظر كيف لاح فلم يطق * نظرا إليه وشده أشجانه فالنار ما اشتملت عليه ضلوعه * والماء ما سمحت به أجفانه ثم غنته أبياتا غيرها فاشتد طرب تميم هذا وقال لها: لابد أن تسأليني حاجة، فقالت: عافيتك.
فقال: ومع العافية.
فقالت: تردني إلى بغداد حتى أغني بهذه الابيات، فوجم لذلك ثم لم يجد بدا من الوفاء لها بما سألت، فأرسلها مع بعض أصحابه فأحجبها ثم سار بها على طريق العراق، فلما أمسوا في الليلة التي يدخلون فيها بغداد من صبيحتها ذهبت في الليل فلم يدر أين ذهبت، فلما سمع تميم خبرها شق عليه ذلك وتألم ألما شديد، وندم ندما شديدا حيث لا ينفعه الندم.
أبو سعيد السيرافي النحوي الحسن بن عبد الله بن المرزبان.
القاضي، سكن بغداد وولي القضاء بها نيابة، وله شرح كتاب سيبويه، وطبقات النحاة، روى عن أبي بكر بن دريد وغيره، وكان أبوه مجوسيا (1)، وكان أبو سعيد هذا عالما باللغة والنحو والقراءات والفرائض والحساب وغير ذلك من فنون العلم، وكان مع ذلك زاهدا لا يأكل إلا من عمل يده، كان ينسخ في كل يوم عشر ورقات بعشرة دراهم، تكون منها نفقته، وكان من أعلم الناس بنحو البصريين، وكان ينتحل مذهب أهل العراق في الفقه، وقرأ القراءات على ابن مجاهد، واللغة على ابن دريد، والنحو على ابن السراج وابن المرزبان، ونسبه بعضهم إلى الاعتزال وأنكره آخرون.
توفي في رجب منها عن أربع وثمانين سنة، ودفن بمقبرة الخيزران.
__________
(1) في الوفيات 2 / 78 واسمه بهزاد، فأسلم فسماه ابنه أبو سعيد: عبد الله.
وقال القفطي في أخباره، وكان
يذكر عنه الاعتزال ولم يكن يظهر ذلك.
والسيرافي: نسبة إلى سيراف وهي مدينة من بلاد فارس على ساحل البحر مما يلي كرمان (8 *).

(11/333)

عبد الله بن إبراهيم ابن أبي القاسم الريحاني، ويعرف بالآبندوني (1)، رحل في طلب الحديث إلا الآفاق ووافق ابن عدي في بعض ذلك، ثم سكن بغداد وحدث بها عن أبي يعلى، والحسن بن سفيان، وابن خزيمة وغيرهم، وكان ثقة ثبتا، له مصنفات، زاهدا روى عن البرقاني وأثنى عليه خيرا، وذكر أن أكثر أدم أهله الخبز المأدوم بمرق الباقلا، وذكر أشياء من تقلله وزهده وورعه.
توفي عن خمس وتسعين سنة.
عبد الله بن محمد بن ورقاء الامير أبو أحمد الشيباني من أهل البيوتات والحشمة، بلغ التسعين سنة، روى عن ابن الاعرابي أنه أنشد في صفة النساء هي الضلع العوجاء لست تقيمها * ألا إن تقويم الضلوع انكسارها أيجمعن ضعفا واقتدارا على الفتى * أليس عجيبا ضعفها واقتدارها ؟ قلت: وهذا المعنى أخذه من الحديث الصحيح: " إن المرأة خلقت من ضلع أعوج وإن أعوج شئ في الضلع أعلاه، فإن ذهبت تقيمه كسرته، وإن استمتعت بها استمتعت بها وفيها عوج " (2).
محمد بن عيسى ابن عمرويه الجلودي راوي صحيح مسلم، عن إبراهيم بن محمد بن سفيان الفقيه، عن مسلم بن الحجاج وكان من الزهاد، يأكل من كسب يده من النسخ وبلغ ثمانين سنة.
ثم دخلت سنة تسع وستين وثلثمائة في المحرم منها توفي الامير عمر بن شاهين صاحب بلاد البطيحة منذ أربعين سنة، تغلب عليها وعجز عنه الامراء والملوك والخلفاء، وبعثوا إليه الجنود والسرايا والجيوش غير مرة، فكل ذلك يفلها
ويكسرها، وكل ماله في تمكن وزيادة وقوة، ومكث كذلك هذه المدة، ومع هذا كله مات على فراشه حتف أنفه، فلا نامت أعين الجبناء، وقام بالامر من بعده ولده الحسن فرام عضد الدولة أن ينتزع
__________
(1) من تذكرة الحفاظ 3 / 943 وفي الاصل: الانبدري وهو تحريف.
والآبندوني نسبة إلى ابندون قرية من قرى جرجان.
(2) أخرجه البخاري في الانبياء باب (1) ومسلم في الرضاع ح (61 - 62) والدارمي في النكاح باب (35) وأحمد في المسند 5 / 8، 151 (*).

(11/334)

الملك من يده، فأرسل إليه سرية حافلة من الجنود فكسرهم الحسن بن عمر بن شاهين، وكاد أن يتلفهم بالكلية حتى أرسل إليه عضد الدولة فصالحه على مال يحمله إليه في كل سنة، وهذا من العجائب الغريبة.
وفي صفر قبض على الشريف أبي أحمد الحسن بن موسى الموسوي نقيب الطالبيين، وقد كان أمير الحج مدة سنين، اتهم بأنه يفشي الاسرار وأن عز الدولة أودع عنده عقدا ثمينا، ووجدوا كتابا بخطه في إفشاء الاسرار فأنكر أنه خطه وكان مزورا عليه، واعترف بالعقد فأخذ منه وعزل عن النقابة وولوا غيره، وكان مظلوما.
وفي هذا الشهر أيضا عزل عضد الدولة قاضي القضاة أبا محمد بن معروف وولى غيره (1) وفي شعبان منها ورد البريد من مصر إلى عضد الدولة بمراسلات كثيرة فرد الجواب بما مضمونه صدق النية وحسن الطوية، ثم سأل عضد الدولة من الطائع أن يجدد عليه الخلع والجواهر، وأن يزيد في إنشائه تاج الدولة، فأجابه إلى ذلك، وخلع عليه من أنواع الملابس ما لم يتمكن معه من تقبيل الارض بين يدي الخليفة، وفوض إليه ما وراء بابه من الامور ومصالح المسلمين في مشارق الارض ومغاربها، وحضر ذلك أعيان الناس، وكان يوما مشهودا.
وأرسل في رمضان إلى الاعراب من بني شيبان وغيرهم فعقرهم وكسرهم، وكان أميرهم منبه بن محمد الاسدي متحصنا بعين التمر مدة نيف وثلاثين سنة.
فأخذ ديارهم وأموالهم.
وفي يوم الثلاثاء لسبع بقين من ذي القعدة تزوج الطائع لله بنت عضد الدولة الكبرى، وعقد العقد بحضرة الاعيان على صداق مبلغه مائة ألف دينار، وكان وكيل عضد الدولة الشيخ أبا
الحسين بن أحمد الفارسي النحوي، صاحب الايضاح والتكملة، وكان الذي خطب خط القاضي أبو علي الحسن بن علي التنوخي.
قال ابن الاثير: وفيها جدد عضد الدولة عم ومحاسنها، وجدد المساجد والمشاهد، وأجرى على الفقهاء الارزاق، على الائمة من الفقهاء والمحدثين والاطباء والحساب وغيرهم، وأطلق الصلات لارباب البيوتات والشرف، وألزم أصحاب الاملاك بعمارة بيوتهم ودورهم، ومهد الطرقات وأطلق المكوس وأصلح الطريق للحجاج من بغداد إلى مكة، وأرسل الصدقات للمجاورين بالحرمين.
قال: وأذن لوزيره نصر بن هارون - وكان نصرانيا - بعمارة البيع والاديرة وأطلق الاموال لفقرائهم.
وفيها توفي حسنويه بن حسين الكردي، وكان قد استحوذ على نواحي البلاد الدينور وهمدان ونهاوند مدة خمسين سنة، وكان حسن السيرة كثير الصدقة بالحرمين وغيرهما، فلما توفي اختلف أولاده (2) من بعده وتمزق شملهم، وتمكن عضد الدولة من أكثر بلادهم، وقويت شوكته في ذلك الارض.
__________
(1) في الكامل 8 / 710: استعمل على قضاء القضاة أبا سعد بشر بن الحسين وهو شيخ كبير، وكان مقيما بفارس واستناب على القضاء ببغداد.
(2) بعضهم انحاز إلى فخر الدولة وبعضهم إلى عضد الدولة، وهم أبو العلاء، وعبد الرزاق، وأبو النجم بدر، وعاصم وأبو عدنان وبختيار وعبد الملك (الكامل 8 / 706) (*).

(11/335)

وفيها ركب عضد الدولة في جنود كثيفة إلى بلاد أخيه فخر الدولة، وذلك لما بلغه من ممالاته لعز الدولة واتفاقهم عليه، فتسلم بلاد أخيه فخر الدولة وهمدان والري وما بينهما من البلاد، وسلم ذلك إلى مؤيد الدولة - وهو أخوه الاخر - ليكون نائبه عليها، ثم سار إلى بلاد حسنويه الكردي فتسلمها وأخذ حواصله وذخائره، وكانت كثيرة جدا، وحبس بعض أولاده وأسر بعضهم، وأرسل إلى الاكراد الهكارية فأخذ منهم بعض بلادهم، وعظم شأنه وارتفع صيته، إلا أنه أصابه في هذا السفر داء الصداع، وكان قد تقدم له بالموصل مثله، وكان يكتمه إلى أن غلب عليه كثرة النسيان فلا يذكر
الشئ إلا بعد جهد جهيد، والدنيا لا تسر بقدر ما تضر: دار إذا ما أضحكت في يومها * أبكت غدا، بعدا لها من دار وفيها توفي من الاعيان...أحمد بن زكريا أبو الحسن (1) اللغوي صاحب كتاب المجمل في اللغة وغيره، ومن شعره قبل موته بيومين: يا رب إن ذنوبي قد أحطت بها * علما وبي وبإعلاني وأسراري أنا الموحد لكني المقر بها * فهب ذنوبي لتوحيدي وإقراري ذكر ذلك ابن الاثير (2) أحمد بن عطاء بن أحمد أبو عبد الله الروذباري - ابن أخت أبي علي الروذباري - أسند الحديث، وكان يتكلم على مذهب الصوفية، وكان قد انتقل من بغداد فأقام بصور وتوفي بها في هذه السنة.
قال: رأيت في المنام كأن قائلا يقول: أي شئ أصح في الصلاة ؟ فقلت صحة القصد، فسمعت قائلا يقول: رؤية المقصود بإسقاط رؤية القصد أتم.
وقال: مجالسة الاضداد ذوبان الروح، ومجالسة الاشكال تلقيح العقول، وليس كل من يصلح للمجالسة يصلح للمؤانسة، ولا كل من يصلح للمؤانسة يؤمن على الاسرار، ولا يؤمن على الاسرار إلا الامناء فقط.
وقال: الخشوع في الصلاة علامة الفلاح.
قال
__________
(1) في الكامل 8 / 711 ووفيات الاعيان 1 / 118: أبو الحسين، وهو أحمد بن فارس بن زكريا بن محمد بن حبيب، وقد وهم ابن الجوزي وابن الاثير في اسم أبيه فجعلاه - كالاصل - زكريا.
(2) اختلفوا اختلافا في تحديد سنة وفاته وقد بلغ الختلاف في بعضها حتى زاد الفرق بين السنوات على الثلاثين.
في المنتظم 7 / 103: سنة 389 وفي وفيات الاعيان 1 / 119: 390 ه.
وفي مختصر أخبار البشر 2 / 135: 395 ه.
وقد وهم ابن الاثير في ذكر وفاته سنة 369 ولعله يقصد وفاة والده فارس الذي توفي هذا العام كما في النجوم الزاهرة 4 / 135 (*).

(11/336)

تعالى (قد أفلح المؤمنون الذين هم في صلاتهم خاشعون) [ المؤمنون: 1 ] وترك الخشوع في الصلاة علامة النفاق وخراب القلب.
قال تعالى (إنه لا يفلح الكافرون) [ المؤمنون: 117 ].
عبد الله بن إبراهيم ابن أيوب بن ماسي أبو محمد البزاز، أسند الكثير وبلغ خمسا وتسعين سنة، وكان ثقة ثبتا.
توفي في رجب منها..محمد بن صالح ابن علي بن يحيى أبو الحسن الهاشمي، يعرف بابن أم شيبان، كان عالما فاضلا، له تصانيف، وقد ولي الحكم ببغداد قديما وكان جيد السيرة، توفي فيها وقد جاوز السبعين وقارب الثمانين.
ثم دخلت سنة سبعين وثلثمائة فيها ورد الصاحب بن عباد من جهة مؤيد الدولة إلى أخيه عضد الدولة فتلقاه عضد الدولة إلى ظاهر البلد وأكرمه وأمر الاعيان باحترامه، وخلع عليه وزاده في إقطاعه، ورد معه هدايا كثيرة.
وفي جمادى الآخرة منها رجع عضد الدولة إلى بغداد فتلقاه الخليفة الطائع وضرب له القباب وزينت الاسواق.
وفي هذا الشهر أيضا وصلت هدايا من صاحب اليمن إلى عضد الدولة، وكانت الخطبة بالحرمين لصاحب مصر، وهو العزيز بن المعز الفاطمي.
وممن توفي فيها من الاعيان: أبو بكر الرازي الحنفي أحمد بن علي أبو بكر الفقيه الحنفي الرازي أحد أئمة أصحاب أبي حنيفة، وله من المصنفات المفيدة كتاب أحكام القرآن، وهو تلميذ أبي الحسن الكرخي، وكان عابدا زاهدا وورعا، انتهت إليه رياسة الحنفية في وقته ورحل إليه الطلبة من الآفاق، وقد سمع الحديث من أبي العباس الاصم، وأبي القاسم الطبراني، وقد أراده الطائع على أن يوليه القضاء فلم يقبل، توفي في ذي الحجة من هذا العام، وصلى عليه أبو بكر محمد بن موسى الخوارزمي.

(11/337)

محمد بن جعفر ابن (1) محمد بن زكريا أبو بكر الوراق، ويلقب بغندر، كان جوالا رحالا، سمع الكثير ببلاد فارس وخراسان، وسمع الباغندي وابن صاعد وابن دريد وغيرهم، وعنه الحافظ أبو نعيم الاصفهاني، وكان ثقة حافظا.
ابن خالويه الحسين بن أحمد بن خالويه أبو عبد الله النحوي اللغوي صاحب المصنفات، أصله من همذان، ثم دخل بغداد فأدرك بها مشايخ هذا الشأن: كابن دريد وابن مجاهد، وأبي عمر الزاهد، واشتغل على أبي سعيد السيرافي ثم صار إلى حلب فعظمت مكانته عند آل حمدان، وكان سيف الدولة يكرمه وهو أحد جلسائه، وله مع المتنبي مناظرات.
وقد سرد له ابن خلكان مصنفات كثيرة منها كتاب ليس في كلام العرب - لانه كان يكثر أن يقول ليس في كلام العرب كذا وكذا - وكتاب الآل تكلم فيه على أقسامه وترجم الائمة لاثني عشر وأعرب ثلاثين سورة من القرآن، وشرح الدريدية وغير ذلك، وله شعر حسن، وكان به داء كانت به وفاته.
ثم دخلت سنة إحدى وسبعين وثلثمائة في ربيع الاول منها وقع حريق عظيم بالكرخ، وفيها سرق شئ نفيس لعضد الدولة فتعجب الناس من جرأة من سرقه مع شدة هيبة عضد الدولة، ثم مع هذا اجتهدوا كل الاجتهاد فلم يعرفوا من أخذ.
ويقال إن صاحب مصر بعث من فعل ذلك فالله أعلم.
وممن توفي فيها من الاعيان...الاسماعيلي أحمد بن إبراهيم بن إسماعيل بن العباس أبو بكر الاسماعيلي الجرجاني الحافظ الكبير الرحال الجوال، سمع الحديث الكثير وحدث وخرج وصنف فأفاد وأجاد، وأحسن الانتقاد والاعتقاد، صنف كتابا على صحيح البخاري فيه فوئد كثيرة، وعلوم غزيرة.
قال الدار قطني: كنت عزمت غير مرة على
الرحلة إليه فلم أرزق.
وكانت وفاته يوم السبت عاشر رجب (2) سنة إحدى وسبعين وثلثمائة، وهو ابن أربع وسبعين (3) سنة رحمه الله.
__________
(1) في ابن الاثير 9 / 9 وتذكرة الحفاظ 3 / 960: ابن الحسين بن محمد..(2) في طبقات الشافعية 2 / 80: صفر.
(3) في تذكرة الحفاظ 3 / 650 وتاريخ جرجان للسهمي ص 109: أربع وتسعين (*).

(11/338)

الحسن بن صالح أبو محمد السبيعي، سمع ابن جرير وقاسما المطرز وغيرهما، وعنه الدار قطني والبرقاني، وكان ثقة حافظا مكثرا، وكان عسر الرواية.
الحسن بن علي بن الحسن ابن الهيثم بن طهمان أبو عبد الله الشاهد، المعروف بالبادي، سمع الحديث وكان ثقة، عاش سبعا وتسعين سنة، منها خمس عشرة سنة مقيدا أعمى.
عبد الله بن الحسين ابن إسماعيل بن محمد أبو بكر الضبي، ولي الحكم ببغداد، وكان عفيفا نزها دينا.
عبد العزيز بن الحارث ابن أسد بن الليث أبو الحسن التميمي الفقيه الحنبلي.
له كلام ومصنف في الخلاف، وسمع الحديث وروى عن غير واحد، وقد ذكر الخطيب البغدادي أنه وضع حديثا.
وأنكر ذلك ابن الجوزي وقال: ما زال هذا دأب الخطيب في أصحاب أحمد بن حنبل.
قال: وشيخ الخطيب الذي حكى عنه هذا هو أبو القاسم عبد الواحد بن أسد العكبري لا يعتمد على قوله، فإنه كان معتزليا وليس من أهل الحديث، وكان يقول بأن الكفار لا يخلدون في النار.
قلت: وهذا غريب فإن المعتزلة يقولون بأن الكفار يخلدون في النار، بل يقولون بتخليد أصحاب الكبائر.
قال: وعنه حكى الكلام عن ابن بطة أيضا.
علي بن إبراهيم أبو الحسن الحصري الصوفي الواعظ شيخ المتصوفة ببغداد، أصله من البصرة صحب الشبلي وغيره، وكان يعظ الناس بالجامع، ثم لما كبرت سنه بنى له الرباط المقابل لجامع المنصور، ثم عرف بصاحبه المروزي، وكان لا يخرج إلا من الجمعة إلى الجمعة، وله كلام جيد في التصوف على طريقتهم.
ومما نقله ابن الجوزي عنه أنه قال: ما على مني ؟ وأي شئ لي في ؟ حتى أضاف وأرجو، إن رحم رحم ماله، وإن عذب عذب ماله.
توفي في ذي الحجة وقد نيف على الثمانين، ودفن بمقبرة دار حرب من بغداد.

(11/339)

علي بن محمد الاحدب المزور كان قوي الخط، له ملكة على التزوير لا يشاء يكتب على أحد كتابه إلا فعل، فلا يشك ذلك المزور عليه أنه خطه، وحصل للناس به بلاء عظيم، وختم السلطان على يده مرارا فلم يقدر، وكان يزور ثم كانت وفاته في هذه السنة.
الشيخ أبو زيد المروزي الشافعي محمد بن أحمد بن عبد الله بن محمد أبو زيد المروزي شيخ الشافعية في زمانه وإمام أهل عصره في الفقه والزهد والعبادة والورع، سمع الحديث ودخل بغداد وحدث بها فسمع منه الدار قطني وغيره.
قال أبو بكر البزار: عادلت الشيخ أبا زيد في طريق الحج فما أعلم أن الملائكة كتبت عليه خطيئة.
وقد ذكرت ترجمته بكمالها في طبقات الشافعية.
قال الشيخ أبو نعيم: توفي بمرو يوم الجمعة الثالث عشر من رجب من هذه السنة.
محمد بن خفيف أبو عبد الله الشيرازي أحد مشاهير الصوفية، صحب الجريري وابن عطاء وغيرهما.
قال ابن الجوزي: وقد ذكرت في كتابي المسمى بتلبيس إبليس عنه حكايات تدل على أنه كان يذهب مذهب الاباحية.
ثم دخلت سنة ثنتين وسبعين وثلثمائة قال ابن الجوزي: في المحرم منها جرى الماء الذي ساقه عضد الدولة إلى داره وبستانه.
وفي صفر فتح المارستان الذي أنشأه عضد الدولة في الجانب الغربي من بغداد، وقد رتب فيه الاطباء والخدم، ونقل إليه من الادوية والاشربة والعقاقير شيئا كثيرا (1).
وقال: وفيها توفي عضد الدولة فكتم أصحابه وفاته حتى أحضروا ولده صمصامة فولوه الامر وراسلوا الخليفة فبعث إليه بالخلع والولاية.
شئ من أخبار عضد الدولة أبو شجاع بن ركن الدولة أبو علي الحسين بن بويه الديلمي، صاحب ملك بغداد وغيرها،
__________
(1) ذكر ابن الاثير في الكامل 9 / 16 ان فتح المارستان العضدي تم سنة 371 ه (*).

(11/340)

وهو أول من تسمى شاهنشاه، ومعناه ملك الملوك.
وقد ثبت في الصحيح عن رسول الله صلى الله عليه وسلم أنه قال: أوضع اسم - وفي رواية أخنع اسم - عند الله رجل تسمى ملك الملوك " وفي رواية " ملك الاملاك لا ملك إلا الله عز وجل " (1).
وهو أول من ضربت له الدبادب ببغداد، وأول من خطب له بها مع الخليفة.
وذكره ابن خلكان أنه امتدحه الشعراء بمدائح هائلة منهم المتنبي وغيره، فمن ذلك قول أبي الحسن محمد بن عبد الله السلامي في قصيدة له: إليك طوى عرض البسيطة جاعل * قصارى المطايا أن يلوح لها القصر فكنت وعزمي في الضلام وصارمي * ثلاثة أشياء (2) كما اجتمع النسر وبشرت آمالي بملك هو الورى * ودار هي الدنيا ويوم هو الدهر وقال المتنبي أيضا: هي الغرض الاقصى ورؤيتك المنى * ومنزلك الدنيا وأنت الخلائق قال وقال أبو بكر أحمد الارجاني في قصيدة له بيتا فلم يلحق السلامي أيضا وهو قوله: لقيته فرأيت الناس في رجل * والدهر في ساعة والارض في دار
قال: وكتب إليه افتكين مولى أخيه يستمده بجيش إلى دمشق يقاتل به الفاطميين، فكتب إليه عضد الدولة " غرك عزك فصار قصاراك ذلك، فاخش فاحش فعلك، فعلك بهذا تهدأ ".
قال ابن خلكان: ولقد أبدع فيها كل الابداع، وقد جرى له من التعظيم من الخليفة ما لم يقع لغيره قبله، وقد اجتهد في عمارة بغداد والطرقات، وأجرى النفقات على المساكين والمحاويج، وحفر الانهار وبنى المارستان العضدي وأدار السور على مدينة الرسول، فعل ذلك مدة ملكه على العراق، وهي خمسة (3) سنين، وقد كان عاقلا فاضلا حسن السياسة شديد الهيبة بعيد الهمة، إلا أنه كان يتجاوز في سياسة الامور الشرعية، كان يحب جارية فألهته عن تدبير المملكة، فأمر بتغريقها.
وبلغه أن غلاما له أخذ لرجل بطيخة فضربه بسيفه فقطعه نصفين، وهذه مبالغة.
وكان سبب موته الصرع.
وحين أخذ في علة موته لم يكن له كلام سوى تلاوة قوله تعالى (ما أغنى عني ماليه هلك عني سلطانيه) [ الحاقة: 28 ] فكان هذا هجيراه حتى مات.
وحكى ابن الجوزي: أنه كان يحب العلم والفضيلة، وكان يقرأ عنده كتاب إقليدس وكتاب النحو لابي علي الفارسي، وهو الايضاح والتكملة الذي صنفه له.
وقد خرج مرة إلى بستان له فقال أود لو جاء المطر، فنزل المطر فأنشأ يقول:
__________
(1) أخرجه البخاري في الادب باب (114) ومسلم في الادب ح (20 - 21) وأبو داود في الادب باب (62) والترمذي في الادب باب (65) وأحمد في المسند 2 / 244، 315، 492.
(2) في وفيات الاعيان 4 / 52: أشباه.
(3) كذا بالاصل، وفي الكامل 9 / 18 خمسين سنة ونصفا (*).

(11/341)

ليس شرب الراح (1) إلا في المطر * وغناء من جوار في السحر غانيات سالبات للنهى * ناعمات (2) في تضاعيف الوتر راقصات زاهرات نجل * رافلات في أفانين الحبر مطربات غنجات لحن رافضات الهم أمال الفكر مبرزات الكاس من مطلعها مسقيات الخمر (3) من فاق البشر
عضد الدولة وابن ركنها * مالك الاملاك غلاب القدر (4) سهل الله إليه نصره * في ملوك الارض ما دام القمر (5) وأراه الخير في أولاده * ولباس الملك فيهم بالغرر قبحه الله وقبح شعره وقبح أولاده، فإنه قد اجترأ في أبياته هذه فلم يفلح بعدها، فيقال: إنه حين أنشد قوله غلاب القدر، أخذه الله فأهلكه، ويقال: إن هذه الابيات إنما أنشدت بين يديه ثم هلك عقيبها.
مات في شوال من هذه السنة عن سبع أو ثمان وأربعين سنة، وحمل إلى مشهد علي فدفن فيه، وكان فيه رفض وتشيع، وقد كتب على قبره في تربته عند مشهد علي: هذا قبر عضد الدولة، وتاج المملكة، أبي شجاع بن ركن الدولة، أحب مجاورة هذا الامام المتقي لطمعه في الخلاص (يوم تأتي كل نفس تجادل عن نفسها) [ النحل: 111 ] والحمد لله وصلواته على محمد وعترته الطاهرة.
وقد تمثل عند موته بهذه الابيات وهي للقاسم بن عبيد الله: قتلت صناديد الرجال فلم أدع * عدوا ولم أمهل على ظنه خلقا وأخليت در الملك من كان باذلا * فشردتهم غربا وشردتهم شرقا فلما بلغت النجم عزا ورفعة * وصارت رقاب الخلق اجمع لي رقا رماني الردى سهما فأخمد جمرتي * فها أنا ذا في حفرتي عاطلا ملقى فأذهبت دنياي وديني سفا * فمن ذا الذي مني بمصرعه أشقى ؟ ثم جعل يكرر هذه الابيات وهذه الآية (ما أغنى عني ماليه هلك عني سلطانيه) [ الحاقة 28 - 29 ] إلى أن مات.
وأجلس ابنه صمصامه على الارض وعليه ثياب السواد، وجاءه الخليفة معزيا وناح النساء عليه في الاسواق حاسرات عن وجوههن أياما كثيرة، ولما انقضى العزاء ركب ابنه
__________
(1) في اليتيمة 2 / 259 والكامل لابن الاثير 9 / 20: الكأس.
(2) في الكامل واليتيمة: ناغمات.
(3) في اليتيمة والكامل ووفيات الاعيان: ساقيات الراح.
(4) بهامش الاصل: كذب القائل في لحنته، وكذا في شعره أيضا كفر.
(5) في اليتيمة: سهل الله له بغيته..ما دار القمر (*).

(11/342)

صمصامة إلى دار الخلافة فخلع عليه الخليفة سبع خلع وطوقه وسوره وألبسه التاج ولقبه شمس الدولة، وولاه ما كان يتولاه أبوه، وكان يوما مشهودا.
محمد بن جعفر ابن أحمد بن جعفر بن الحسن بن وهب أبو بكر الجريري المعروف بزوج الحرة، سمع ابن جرير والبغوي وابن أبي داود وغيرهم، وعنه ابن رزقويه وابن شاهين والبرقاني، وكان أحد العدول الثقات جليل القدر.
وذكر ابن الجوزي والخطيب سبب تسميته بزوج الحرة: أنه كان يدخل إلى مطبخ أبيه بدار مولاته التي كانت زوجة المقتدر بالله، فلما توفي المقتدر وبقيت هذه المرأة سالمة من الكتاب والمصادرات وكانت كثيرة الاموال، وكان هذا غلاما شابا حدث السن يحمل شيئا من حوائج المطبخ على رأسه فيدخل به إلى مطبخها مع جملة الخدم، وكان شابا رشيقا حركا، فنفق على القهرمانة حتى جعلته كاتبا على المطبخ، ثم ترقى إلى أن صار وكيلا للست على ضياعها، ينظر فيها وفي أموالها، ثم آل به الحال حتى صارت الست تحدثه من وراء الحجاب، ثم علقت به وأحبته وسألته أن يتزوج بها فاستصغر نفسه وخاف من غائلة ذلك فشجعته هي وأعطته أموالا كثيرة ليظهر عليه الحشمة والسعادة مما يناسبها ليتأهل لذلك، ثم شرعت تهادي القضاة والاكابر، ثم عزمت على تزويجه ورضيت به عند حضور القضاة، واعترض أولياؤها عليها فغلبتهم بالمكارم والهدايا، ودخل عليها فمكثت معه دهرا طويلا ثم ماتت قبله فورث منها نحو ثلثمائة ألف دينار، وطال عمره بعدها حتى كانت وفاته في هذه السنة والله أعلم.
ثم دخلت سنة ثلاث وسبعين وثلثمائة فيها غلت الاسعار ببغداد حتى بلغ الكر من الطعام إلى أربع آلاف وثمانمائة، ومات كثير من الناس جوعا، وجافت الطرقات من الموتى من الجوع، ثم تساهل الحال في ذي الحجة منها، وجاء الخبر بموت مؤيد الدولة بن ركن الدولة، وأن أبا القاسم بن عباد الوزير بعث إلى أخيه فخر الدولة
فولاه الملك مكانه، فاستوزر ابن عباد أيضا على ما كان عليه، ولما بلغ القرامطة موت عضد الدولة قصدوا البصرة ليأخذوها مع الكوفة فلم يتم لهم ذلك، ولكن صولحوا على مال كثير فأخذوه وانصرفوا.
وممن توفي فيها من الاعيان بويه مؤيد الدولة بن ركن الدولة، وكان ملكا على بعض ما كان أبوه يملكه، وكان الصاحب أبو القاسم بن عباد وزيره، وقد تزوج مؤيد الدولة هذا ابنة عمه معز الدولة، فغرم على عرسه سبعمائة ألف دينار، وهذا سرف عظيم.

(11/343)

بلكين بن زيري بن منادي الحميري الصنهاجي، ويسمى أيضا يوسف، وكان من أكابر أمراء المعز الفاطمي، وقد استخلفه على بلاد إفريقية حين سار إلى القاهرة، وكان حسن السيرة، له أربعمائة حظية، وقد بشر في ليلة واحدة بتسعة (1) عشر ولدا، وهو جد باديس المغربي.
سعيد بن سلام أبو عثمان المغربي، أصله من بلاد القيروان، ودخل الشام وصحب أبا الخير الاقطع، وجاور بمكة مدة سنين، وكان لا يظهر في المواسم، وكانت له كرامات، وقد أثنى عليه أبو سليمان الخطابي وغيره، وروى له أحوال صالحة رحمه الله تعالى.
عبد الله بن محمد ابن عبد الله بن عثمان بن المختار بن محمد المري الواسطي، يعرف بابن السقا، سمع عبدان وأبا يعلى الموصلي وابن أبي داود والبغوي، وكان فهما حافظا، دخل بغداد فحدث بها مجالس كثيرة من حفظه، وكان يحضره الدا رقطني وغيره من الحفاظ فلم ينكروا عليه شيئا، غير أنه حدث مرة عن أبي يعلى بحديث أنكروه عليه ثم وجوده في أصله بخط الضبي، كما حدث به، فبرئ من عهدته.
ثم دخلت سنة أربع وسبعين ثلثمائة فيها جرى الصلح بين صمصامة وبين عمه فخر الدولة، فأرسل الخليفة لفخر الدولة خلعا
وتحفا.
قال ابن الجوزي: وفي رجب منها عمل عرس في درب رياح فسقطت الدار على من فيها فهلك أكثر النساء بها، ونبش من تحت الردم فكانت المصيبة عامة.
وفيها كانت وفاة: الحافظ أبي الفتح محمد بن الحسن (2) ابن أحمد ابن الحسين الازدي الموصلي المصنف في الجرح والتعديل، وقد سمع الحديث من أبي يعلى وطبقته، وضعفه كثير من الحفاظ من أهل زمانه، واتهمه بعضهم بوضع حديث رواه لابن
__________
(1) في الوفيات 1 / 287: سبعة.
(2) في الكامل 9 / 40: الحسين (*).

(11/344)

بويه، حين قدم عليه بغداد، فساقه بإسناد إلى النبي صلى الله عليه وسلم " أن جبريل كان ينزل عليه في مثل صورة ذلك الامير ".
فأجازه وأعطاه دراهم كثيرة.
والعجب إن كان هذا صحيحا كيف راج على أحد ممن له أدنى فهم وعقل، وقد أرخ ابن الجوزي وفاته في هذه السنة، وقد قيل إنه توفي سنة تسع وستين.
وفيها توفي...الخطيب بن نباته الحذاء (1) في بطن من قضاعة، وقيل إياد الفارقي خطيب حلب في أيام سيف الدولة بن حمدان، ولهذا أكثر ديوانه الخطب الجهادية، ولم يسبق إلى مثل ديوانه هذا، ولا يلحق إلا أن يشاء الله شيئا، لانه كان فصيحا بليغا دينا ورعا، روى الشيخ تاج الدين الكندي عنه أنه خطب يوم جمعة بخطبة المنام ثم رأى ليلة السبت رسول الله صلى الله عليه وسلم في جماعة من أصحابه بين المقابر، فلما أقبل عليه قال: له: مرحبا بخطيب الخطباء، ثم أومأ إلى قبور هناك فقال لابن نباتة: كأنهم لم يكونوا للعيون قرة، ولم يعدوا في الاحياء مرة، أبادهم الذي خلقهم، وأسكتهم الذي أنطقهم، وسيجدهم كما أخلقهم، ويجمعهم كما فرقهم، فتم الكلام ابن نباتة حتى أنتهى إلى قوله (يوم تكونوا شهداء على الناس - وأشار إلى الصحابة الذين مع الرسول - ويكون الرسول عليكم شهيدا) [ البقرة: 143 ] وأشار إلى رسول
الله صلى الله عليه وسلم.
فقال: أحسنت أحسنت أدنه أدنه، فقبل وجهه وتفل في فيه وقال: وفقك الله.
فاستيقظ وبه من السرور أمر كبير، وعلى وجهه بهاء ونور، ولم يعش بعد ذلك إلا سبعة عشر يوما لم يستطعم بطعام، وكان يوجد منه مثل رائحة المسك حتى مات رحمه الله.
قال ابن الازرق الفارقي: ولد ابن نباتة في سنة خمس وثلاثين وثلثمائة، وتوفي في سنة أربع وسبعين وثلثمائة.
حكاه ابن خلكان.
ثم دخلت سنة خمس وسبعين وثلثمائة فيها خلع الخليفة على صمصامة الدولة وسوره وطوقه وأركب على فرس بسرج ذهب، وبين يديه جنيب مثله، وفيها ورد الخبر بأن اثنين من سادة القرامطة وهما إسحاق وجعفر، دخلا الكوفة في حفل عظيم فانزعجت النفوس بسبب ذلك، وذلك لصرامتهما وشجاعتهما، ولان عضد الدولة مع شجاعته كان يصانعهما، وأقطعهما أراضي من أراضي واسط، وكذلك عز الدولة من قبله أيضا.
فجهز إليهما صمصامة جيشا فطردهما عن تلك النواحي التي قد أكثروا فيها الفساد، وبطل ما كان في
__________
(1) وهو عبد الرحيم بن محمد بن اسماعيل بن نباتة الحذاقي الفارقي.
والحذاقي نسبة إلى حذاقة بطن من قضاعة...(*).

(11/345)

نفوس الناس منهما، وفيها عزم صمصامة الدولة على أن يضع مكسا على الثياب الابريسمات فاجتمع الناس بجامع المنصور وأرادوا تعطيل الجمعة وكادت الفتنة تقع بينهم فأعفوا من ذلك.
وفي ذي الحجة ورد الخبر بموت مؤيد الدولة فجلس صمصامة للعزاء، وجاء إليه الخليفة معزيا له فقام إليه صمصامة وقبل الارض بين يديه وتخاطبا في الغزاء بألفاظ حسنة.
وفيها توفي الشيخ: أبو علي بن أبي هريرة واسمه الحسن بن الحسين، وهو أحد مشايخ الشافعية، وله اختيارات كثيرة غريبة في المذهب وقد ترجمناه في طبقات الشافعية.
الحسين بن علي
ابن محمد بن يحيى أبو أحمد النيسابوري المعروف بحسنك (1)، كانت تربيته عند ابن خزيمة وتلميذا له، وكان يقدمه على أولاده ويقر له ما لا يقر لغيره، وإذا تخلف ابن خزيمة عن مجالس السلطان بعث حسنك مكانه.
ولما توفي ابن خزيمة كان عمر حسنك ثلاثا وعشرين سنة، ثم عمر بعده دهرا طويلا، وكان من أكثر الناس عبادة وقراءة للقرآن، لا يترك قيام الليل حضرا ولاسفرا، كثير الصدقات والصلات، وكان يحكي وضوء ابن خزيمة وصلاته، ولم يكن في الاغنياء أحسن صلاة منه رحمه الله، وصلى عليه الحافظ أبو أحمد النيسابوري.
أبو القاسم الداركي (2) عبد العزيز بن عبد الله بن محمد: أبو القاسم الداركي أحد أئمة الشافعية في زمانه، نزل نيسابور ثم سكن بغداد إلى أن مات بها، قال الشيخ أبو حامد الاسفراييني: ما رأيت أفقه منه.
وحكى الخطيب عنه أنه كان يسأل عن الفتوى فيجيب بعد تفكر طويل، فربما كانت فتواه مخالفة لمذهب الشافعي وأبي حنيفة فيقال له في ذلك فيقول: ويلكم روى فلان عن فلان عن رسول الله صلى الله عليه وسلم كذا وكذا، فالاخذ به أولى من الاخذ بمذهب الشافعي وأبي حنيفة، ومخالفتهما أسهل من مخالفة الحديث.
قال ابن خلكان: وله في المذهب وجوه جيدة دالة على متانة علمه، وكان يتهم بالاعتزال، وكان قد أخذ العلم عن الشيخ أبي إسحاق المروزي، والحديث عن جده لامه الحسن بن
__________
(1) في تذكرة الحفاظ 3 / 968: حسينك، ويعرف أيضا بابن منينة.
وحسينك أشهر.
(2) الداركي: قال السمعاني في الانساب 5 / 276 هذه النسبة إلى دارك، وأظنها أنها من قرى أصبهان وذكره باسم عبد العزيز بن الحسن بن أحمد الداركي (*).

(11/346)

محمد الداركي، وهو أحد مشايخ أبي حامد الاسفراييني، وأخذ عنه عامة شيوخ بغداد وغيرهم من أهل الآفاق، وكانت وفاته في شوال، وقيل في ذي القعدة منها، وقد نيف على السبعين رحمه الله.
محمد بن أحمد بن محمد بن حسنويه أبو سهل النيسابوري، ويعرف بالحسنوي، كان فقيها شافعيا أديبا محدثا مشتغلا بنفسه عما لا
يعينه.
محمد بن عبد الله بن محمد بن صالح أبو بكر الفقيه المالكي، سمع من أبي عمرويه والباغندي وأبي بكر بن أبي داود وغيرهم، وعنه البرقاني، وله تصانيف في شرح مذهب مالك، وانتهت إليه رياسة مذهب مالك، وعرض عليه القضاء فأباه وأشار بأبي بكر الرازي الحنفي، فلم يقبل الآخر أيضا.
توفي في يوم شوال منها عن ست وثمانين سنة رحمه الله تعالى.
ثم دخلت سنة ست وسبعين وثلثمائة قال ابن الجوزي: في محرمها كثرت الحيات في بغداد فهلك بسبب ذلك خلق كثير.
ولسبع خلون من ربيع الاول - وكان يوم العشرين من تموز - وقع مطر كثير ببرق ورعد.
وفي رجب غلت الاسعار جدا ووردا الخبر فيه بأنه وقع بالموصل زلزلة عظيمة سقط بسببها عمران كثر، ومات من أهلها أمة عظيمة.
وفيها وقع بين صمصام الدولة وبين أخيه شرف الدولة فاقتتلا فغلبه شرف الدولة ودخل بغداد فتلقاه الخليفة وهنأه بالسلامة، ثم استدعى شرف الدولة بفراش ليكحل صمصام الدولة فاتفق موته فأكحله بعد موته (1)، وهذا من غريب ما وقع.
وفي ذي الحجة منها قبل قاضي القضاة أبو محمد بن معروف شهادة القاضي الحافظ أبي الحسن الدار قطني، وأبي محمد بن عقبة، فذكر أن الدار قطني ندم على ذلك وقال: كان يقبل قولي على رسول الله صلى الله عليه وسلم وحدي فصار لا يقبل قولي على نقلي إلا مع غيري.
__________
(1) ذكر ابن الاثير في الكامل 9 / 61 أن ذلك وقع سنة 379 ه.
وكان صمصام الدولة يقول بعد سلمه، ما أعماني إلا العلاء (بن الحسن الناظر في القلعة التي حبس فيها صمصام) لانه أمضى في حكم سلطان قد مات (يعني شرف الدولة) (*).

(11/347)

ثم دخلت سنة سبع وسبعين وثلثمائة
في صفرها عقد مجلس بحضرة الخليفة فيه القضاة وأعيان الدولة وجددت البيعة بين الطائع وبين شرف الدولة بن عضد الدولة وكان يوما مشهودا، ثم في ربيعها الاول ركب شرف الدولة من داره إلى دار الخليفة وزينت البلد وضربت البوقات والطبول والدبادب، فخلع عليه الخليفة وسوره وأعطاه لواءين معه، وعقد له على ما وراء داره، واستخلفه على ذلك، وكان في جملة من قدم مع شرف الدولة القاضي أبو محمد عبيد الله بن أحمد بن معروف، فلما رآه الخليفة قال: مرحبا بالاحبة القادمينا * أو حشونا وطال ما آنسونا فقبل الارض بين يدي الخليفة، ولما قضيت البيعة دخل شرف الدولة على أخته امرأة الخليفة فمكث عندها إلى العصر والناس ينتظرونه، ثم خرج وسار إلى داره للتهنئة.
وفيها اشتد الغلاء جدا ثم لحقه فناء كثير.
وفيها توفيت أم شرف الدولة - وكانت تركية أم ولد - فجاءه الخليفة فعزاه.
وفيها ولد لشرف الدولة ابنان توأمان.
وممن توفي فيها من الاعيان...أحمد بن الحسين بن علي (1) أبو حامد المروزي، ويعرف بابن الطبري، كان حافظا للحديث مجتهدا في العبادة، متقنا بصيرا بالاثر، فقيها حنفيا، درس على أبي الحسين الكرخي وصنف كتبا في الفقه والتاريخ، وولي قضاء القضاة بخراسان، ثم دخل بغداد وقد علت سنه، فحدث الناس وكتب الناس عنه، منهم الدار قطني.
إسحاق بن المقتدر بالله توفي ليلة الجمعة لسبع عشرة (2) من ذي الحجة عن ستين سنة، وصلى عليه ابنه القادر بالله وهو إذ ذاك أمير المؤمنين، ودفن في تربة جدته شغب أم المقتدر، وحضر جنازته الامراء والاعيان من جهة الخليفة وشرف الدولة، وأرسل شرف الدولة من عزى الخليفة فيه، واعتذر من الحضور لوجع حصل له.
جعفر بن المكتفي بالله
كان فاضلا توفي فيها أيضا.
__________
(1) في الاصل لسبع عشر والصواب ما أثبتناه.
(2) تاريخ بغداد 4 / 107 والجواهر المضيئة 1 / 65 والوافي بالوفيات 6 / 347 المنتظم 7 / 137 (*).

(11/348)

أبو علي الفارسي النحوي (1) صاحب الايضاح والمصنفات الكثيرة، ولد ببلده ثم دخل بغداد وخدم الملوك وحظي عند عضد الدولة بحيث إن عضد الدولة كان يقول أنا غلام أبي على في النحو، وحصلت له الاموال، وقد اتهمه قوم بالاعتزال وفضله قوم من أصحابه على المبرد، وممن أخذ عنه أبو عثمان بن جني وغيره، توفي فيها عن بضع وتسعين سنة.
ستيتة بنت القاضي أبي عبد الله الحسين بن إسماعيل المحاملي، وتكنى أم عبد الواحد، قرأت القرآن وحفظت الفقه والفرائض والحساب والدرر والنحو وغير ذلك، وكانت من أعلم الناس في وقتها بمذهب الشافعي، وكانت تفتي به مع الشيخ أبي علي بن أبي هريرة، وكانت فاضلة في نفسها كثيرة الصدقة، مسارعة إلى فعل الخيرات، وقد سمعت الحديث أيضا، وكانت وفاتها في رجب عن بضع وتسعين سنة.
ثم دخلت سنة ثمان وسبعين وثلثمائة في محرمها كثر الغلاء والفناء ببغداد إلى شعبان كثرت الرياح والعواصف، بحيث هدمت كثيرا من الابنية، وغرق شئ كثير من السفن، واحتملت بعض الزوارق فألقته بالارض من ناحية جوخى، وهذا أمر هائل وخطب شامل.
وفي هذا الوقت لحق أهل البصرة حر شديد بحيث سقط كثير من الناس في الطرقات وماتوا من شدته.
وفيها توفي من الاعيان...الحسن بن علي بن ثابت
أبو عبد الله المقري، ولد أعمى، وكان يحضر مجلس ابن الانباري فيحفظ ما يقول وما يمليه كله، وكان ظريفا حسن الزي، وقد سبق الشاطبي إلى قصيدة عملها في القراءات السبع، وذلك في حياة النقاش، وكانت تعجبه جدا، وكذلك شيوخ ذلك الزمان أذعنوا إليها.
__________
(1) وهو الحسن بن أحمد عبد الغفار بن محمد بن سليمان بن أبان.
ولد بمدينة فسا.
ذكر ابن الاثير وفاته سنة 376 ه (*).

(11/349)

الخليل بن أحمد القاضي شيخ الحنفية في زمانه، كان مقدما في الفقه والحديث، سمع ابن جرير والبغوي وابن صاعد وغيرهم، ولهذا سمي باسم النحوي المتقدم.
زياد بن محمد بن زياد بن الهيثم أبو العباس الخرخاني بخاءين معجمتين نسبة إلى قرية من قرى قومس، ولهم الجرجاني بجيمين، وهم جماعة، ولهم الخرجاني بخاء معجمة ثم جيم (1).
وقد حرر هذه المواضع الشيخ ابن الجوزي في منتظمه.
ثم دخلت سنة تسع وسبعين وثلثمائة فيها كانت وفاة شرف الدولة بن عضد الدولة بن بويه الديلمي، وكان قد انتقل إلى قصر معز الدولة عن إشارة الاطباء لصحة الهواء، وذلك لشدة ما كان يجده من الداء، فلما كان في جمادى الاولى تزايد به ومات في هذا الشهر، وقد عهد إلى أخيه (2) أبي نصر، وجاء الخليفة في طيارة لتعزيته في والده (3) فتلقاه أبو نصر والترك بين يديه والديلم، فقبل الارض بين يديه الخليفة، وكذلك بقية العسكر والخليفة في الطيارة وهم يقبلون الارض إلى ناحيته.
وجاء الرئيس أبو الحسين علي بن عبد العزيز من عند الخليفة إلى أبي نصر فبلغه تعزيته له في والده (3) فقبل الارض أيضا ثانية، وعاد الرسول أيضا إلى الخليفة فبلغه شكر الامير، ثم عاد من جهة الخليفة لتوديع أبي نصر فقبل الارض ثالثا، ورجع الخليفة.
فلما كان يوم السبت عاشر هذا الشهر ركب الامير أبو نصر إلى حضرة الخليفة الطائع
لله ومعه الاشراف والاعيان والقضاة والامراء، وجلس الخليفة في الرواق، فلما وصل الامير أبو نصر خلع عليه الخليفة سبع خلع أعلاهن السواد وعمامة سوداء وفي عنقه طوق وفي يده سواران ومشى الحجاب بين يديه بالسيوف والمناطق، فقبل الارض ثانية ووضع له كرسي فجلس عليه وقرأ الرئيس أبو الحسن عهده، وقدم إلى الطائع لواء فعقده بيده ولقبه بهاء الدولة وضياء الملة، ثم خرج من بين
__________
(1) قال السهمي في تاريخ جرجان ص 508: الخرجان فهي قرية من قرى أصفهان (أصبهان في معجم البلدان) منها أبو العباس زياد بن محمد بن زياد بن الهيثم الخرجاني ".
وهي غير خرخان إحدى قرى قومس.
(2) من وفيات الاعيان ومآثر الانافة والعبر لابن خلدون 4 / 435 والكامل 9 / 62، وفي الاصل: ابنه، وهو تحريف.
(3) كذا بالاصل وهو تحريف والصواب: أخيه (*).

(11/350)

يديه والعسكر معه حتى عاد إلى دار المملكة، وأقر الوزير أبا منصور بن صالح (1) على الوزارة، وخلع عليه.
وفيها بنى جامع القطيعة - قطيعة أم جعفر - بالجانب الغربي من بغداد، وكان أصل بناء هذا المسجد أن امرأة رأت في منامها رسول الله صلى الله عليه وسلم يصلي في مكانه، ووضع يده في جدار هناك، فلما أصبحت فذكرت ذلك فوجدوا أثر الكف في ذلك فبني مسجدا ثم توفيت تك المرأة في ذلك اليوم، ثم إن الشريف أبا أحمد الموسوي جدده وجعله جامعا، وصلى الناس فيه في هذه السنة.
وفيها توفي من الاعيان...شرف الدولة ابن عضد الدولة بن ركن الدولة بن بويه الديلمي، تملك بغداد بعد أبيه، وكان يحب الخير ويبغض الشر، وأمر بترك المصادرات.
وكان مرضه بالاستسقاء فتزايد به حتى كانت وفاته ليلة الجمعة الثاني من جمادى الآخرة عن ثمان وعشرين سنة أشهر، وكانت مدة ملكه سنتين وثمانية أشهر، وحمل تابوته إلى تربة أبيه بمشهد علي، وكلهم فيهم تشيع ورفض.
محمد بن جعفر بن العباس أبو جعفر، وأبو بكر النجار، ويلقب غندر أيضا، روى عن أبي بكر النيسابوري وطبقته، وكان فهما يفهم القرآن فهما حسنا وهو من ثقات الناس (2).
عبد الكريم بن عبد الكريم ابن بديل أبو الفضل الخزاعي الجرجاني قدم بغداد وحدث بها.
قال الخطيب: كانت له عناية بالقراءات وصنف أسانيدها، ثم ذكر أنه كان يخلط ولم يكن مأمونا على ما يرويه، وأنه وضع كتابا في الحروف ونسبه إلى أبي حنيفة، فكتب الدار قطني وجماعة أن هذا الكتاب موضوع لا أصل له، فافتضح وخرج من بغداد إلى الجبل فاشتهر أمره هناك وحبطت منزلته، وكان يسمي نفسه أولا جميلا، ثم غيره إلى محمد.
__________
(1) في الكامل 9 / 62: صالحان.
وهو محمد بن الحسن بن صالحان ولي الوزارة للاميرين شرف الدولة وبهاء الدولة.
قدم إلى بغداد سنة 377 ه.
كان أبو منصور خيرا متدينا متمكنا من عمله.
قال أبو شجاع يروي عن الصابي: ما رأينا وزيرا دبر من الممالك ما دبر، فإن مملكة شرف الدولة أحاطت بما بين الحد من كرمان طولا إلى ديار ربيعة وبكر، وعرضا إلى الاحساء والرقة والرحبة وحلوان (ذيل تجارب الامم ص 138).
(2) في تذكرة الحفاظ 3 / 963: توفي في المحرم سنة سبع وستعين وثلاثمائة (*).

(11/351)

محمد بن المظفر (1) ابن موسى بن عيسى بن محمد بن عبد الله بن سلمة بن إياس، أبو الحسين البزار الحافظ، ولد في محرم سنة ثلثمائة (2)، ورحل إلى بلاد شتى، وروى عن ابن جرير والبغوي وخلق، وروى عنه جماعة من الحفاظ - منهم الدار قطني - شيئا كثيرا، وكان يعظمه ويجله ولا يستند بحضرته، كان ثقة ثبتا، وكان قديما ينتقد على المشايخ، ثم كانت وفاته في هذه السنة ودفن يوم السبت لثلاث خلون من جمادى الاولى أو الاخرى منها.
ثم دخلت سنة ثمانين وثلثمائة من الهجرة فيها قلد الشريف أبو أحمد الحسن بن موسى الموسوي نقابة الاشراف الطالبيين والنظر في المظالم وإمرة الحاج، وكتب عهده بذلك واستخلف ولداه المرتضى أبو القاسم والرضي أبو الحسين على النقابة وخلع عليهما.
وفيها تفاقم الامر بالعيارين ببغداد وصار الناس أحزابا في كل محلة أمير مقدم، واقتتل الناس وأخذت الاموال واتصلت الكبسات وأحرقت دور كبار، ووقع حريق بالنهار في نهر الدجاج، فاحترق بسببه شئ كثير للناس والله أعلم.
وفيها توفي من الاعيان...يعقوب بن يوسف أبو الفتوح بن كلس، وزير العزيز صاحب مصر، وكان شهما فهما ذا همة وتدبير وكلمة نافذة عند مخدومه، وقد فوض إليه أموره في سائر مملكته، ولما مرض عاده العزيز ووصاه الوزير بأمر مملكته ولما مات دفنه في قصره وتولى دفنه بيده وحزن عليه كثيرا، وأغلق الديوان أياما من شدة حزنه عليه.
ثم دخلت سنة إحدى وثمانين وثلثمائة فيها كان القبض على الخليفة الطائع لله وخلافة القادر بالله أبي العباس أحمد بن الامير إسحاق بن المقتدر بالله، وكان ذلك في يوم السبت التاسع عشر من شعبان منها، وذلك أنه جلس الخليفة على عادته في الرواق وقعد الملك بهاء الدولة على السرير، ثم أرسل من اجتذب الخليفة
__________
(2) من تذكرة الحفاظ 3 / 980: المظفر (والوافي بالوفيات 5 / 34 وتاريخ بغداد 3 / 262) وفي الاصل المطرف وهو تحريف.
(3) في التذكرة: ست وثمانين ومائتين (*).

(11/352)

بحمائل عن السرير ولفوه في كساء وحملوه إلى الخزانة بدار المملكة، وتشاغل الناس بالنهب ولم يدر أكثر الناس ما الخطب وما الخبر، حتى أن كبير المملكة بهاء الدولة ظن الناس أنه هو الذي مسك، فنهبت الخزائن والحواصل وأشياء من أثاث دار الخلافة، حتى أخذ ثياب الاعيان والقضاة
والشهود وجرت كائنة عظيمة جدا، ورجع بهاء الدولة إلى داره وكتب على الطائع كتابا بالخلع من الخلافة (1)، وأشهد عليه الاشراف وغيرهم أنه قد خلع نفسه من الخلافة وسلمها إلى القادر بالله، ونودي بذلك في الاسواق، وسبقت الديلم والاتراك وطالبوا برسم البيعة، وراسلوا بهاء الدولة في ذلك وتطاول الامر في يوم الجمعة، ولم يمكنوا من الدعاء له على المنبر بصريح اسمه، بل قالوا اللهم أصلح عبدك وخليفتك القادر بالله، ثم أرضوا وجوههم وأكابرهم وأخذت البيعة له واتفقت الكلمة، وأمر بهاء الدولة بتحويل جميع ما في دار الخلافة من الاواني والاثاث وغيره إلى داره، وأبيحت للعامة والخاصة، فقلعوا وشعثوا أبنيتها، هذا والخليفة القادر قد هرب إلى أرض البطيحة من الطائع حين كان يطلبه، ولما رجع إلى بغداد مانعته الديم من الدخول إليها حتى يعطيهم رسم البيعة، وجرت بنهم خطوب طويلة، ثم رضوا عنه ودخل بغداد، وكانت مدة هربه إلى أرض البطيحة ثلاث سنين.
ولما دخل بغداد جلس في اليوم الثاني جلوسا عاما إلى التهنئة وسماع المدائح والقصائد فيه، وذلك في العشر الاخير من شوال، ثم خلع على بهاء الدولة وفوض إليه ما وراء بابه، وكان الخليفة القادر بالله من خيار الخلفاء وسادات العلماء في ذلك الزمان، وكان كثير الصدقة حسن الاعتقاد، وصنف قصيدة فيها فضائل الصحابة وغير ذلك، فكانت تقرأ في حلق أصحاب الحديث كل جمعة في جامع المهدي، وتجتمع الناس لسماعها مدة خلافته، وكان ينشد هذه الابيات يترنم بها وهي لسابق البربري: سبق القضاء بكل ما هو كائن * والله يا هذا لرزقك ضامن تعنى بما تكفي وتترك ما به * تعنى كأنك للحواث آمن أو ما ترى الدنيا ومصرع أهلها * فاعمل ليوم فراقها يا خائن واعلم بأنك لا أبا لك في الذي * أصبحت تجمعه لغير خازن يا عامر الدنيا أتعمر منزلا * لم يبق فيه مع المنية ساكن الموت شئ أنت تعلم أنه * حق وأنت بذكره متهاون إن المنية لا تؤامر من أتت * في نفسه يوما ولا تستأذن
__________
(1) في الكامل 9 / 79 والعبر 3 / 436: كان السبب في خلعه: أن بهاء الدولة قلت عنده الاموال، فكثر شغب الجند فقبض على وزيره سابور فلم يغن عنه ذلك شيئا وانظر أبي شجاع: ذيل تجارب الامم ص 201، وقال ابن دقماق في الجوهر الثمين 1 / 188 إن سبب خلعه أنه استوزر وزيرين استخفا بالشريعة ومالا إلى النجامة والقول بالطبيعة فقبض على ابن المعلم وهو من خواص بهاء الدولة.
(انظر دول الاسلام 1 / 232 تاريخ الخلفاء للسيوطي ص 164) (*).

(11/353)

وفي اليوم الثالث عشر من ذي الحجة - وهو يوم غدير خم - جرت فتنة بين الروافض والسنة واقتتلوا فقتل منهم خلق كثير، واستظهر أهل باب البصرة وحرقوا أعلام السلطان، فقتل جماعة اتهموا بفعل ذلك.
وصلبوا على القناطر ليرتدع أمثالهم.
وفيها ظهر أبو الفتوح الحسين بن جعفر العلوي أمير مكة، وادعى أنه خليفة، وسمى نفسه الراشد بالله، فمالاه أهل مكة وحصل له أموال من رجل أوصى له بها، فانتظم أمره بها، وتقلد سيفا وزعم أنه ذو الفقار، وأخذ بيده قضيبا زعم أنه كان لرسول الله صلى الله عليه وسلم، ثم قصد بلاد الرملة ليستعين بعرب الشام، فتلقوه بالرحب وقبلوا له الارض، وسلموا عليه بأمير المؤمنين، وأظهر الامر بالمعروف والنهي عن المنكر وإقامة الحدود.
ثم أن الحاكم صاحب مصر - وكان قد قام بالامر من بعد أبيه العزيز في هذه السنة - بعث إلى عرب الشام بملطفات ووعدهم من الذهب بألوف ومئات، وكذلك إلى عرب الحجاز، واستناب على مكة أميرا وبعث إليه بخمسين ألف دينار، فانتظم أمر الحاكم وتمزق أمر الراشد، وانسحب إلى بلاده كما بدأ منها، وعاد إليها كما خرج عنها، واضمحل حاله وانتقضت حباله، وتفرق عنه رجاله.
وممن توفي فيها من الاعيان...أحمد بن الحسين بن مهران أبو بكر المقري، توفي في شوال منها عن ست وثمانين سنة، واتفق له أنه مات في يوم وفاته أبو الحسن العامري الفيلسوف، فرأى بعض الصالحين أحمد بن الحسين بن مهران هذا في المنام فقيل له: ما فعل الله بك ؟ فقال: أقام أبا الحسن العامري بجانبي، وقال: هذا فداؤك من النار.
عبد الله بن أحمد بن معروف أبو محمد قاضي قضاة بغداد روى عن ابن صاعد وعنه الخلال والازهري وغيرهما، وكان من العلماء الثقات العقلاء الفطناء، حسن الشكل جميل اللبس، عفيفا عن الاموال، توفي عن خمس وسبعين سنة، وصلى عليه أبو أحمد الموسوي، فكبر عليه خمسا، ثم صلى عليه ابنه بجامع المنصور فكبر عليه أربعا، ثم دفن في داره سامحه الله.
جوهر بن عبد الله القائد باني القاهرة، أصله أرمني ويعرف بالكاتب، أخذ مصر بعد موت كافور الاخشيدي، أرسله مولاه العزيز الفاطمي إليها في ربيع الاول سنة ثمان وخمسين وثلثمائة، فوصل إليها في شعبان منها في مائة ألف مقاتل، ومائتي صندوق لينفقه في عمارة القاهرة، فبرزوا لقتاله فكسرهم وجدد الامان لاهلها، ودخلها يوم الثلاثاء لثمان عشرة خلت من شعبان، فشق مصر ونزل في مكان القاهرة

(11/354)

اليوم، وأسس من ليلته القصرين وخطب يوم الجمعة الآتية لمولاه، وقطع خطبة بني العباس، وذكر في خطبته الائمة الاثني عشر، وأمر فأذن بحي على خير العمل، وكان يظهر الاحسان إلى الناس، ويجلس كل يوم سبت مع الوزير ابن الفرات والقاضي، واجتهد في تكميل القاهرة وفرغ من جامعها الازهر سريعا، وخطب به في سنة إحدى وستين، وهو الذي يقال له الجامع الازهر، ثم أرسل جعفر بن فلاح إلى الشام فأخذها، ثم قدم مولاه المعز في سنة اثنتين وستين كما تقدم، فنزل بالقصرين ولم تزل منزلته عالية عنده إلى أن مات في هذه السنة، وقام مكانه الحسين (1) الذي كان يقال له قائد القواد، وهو أكبر أمراء الحاكم، ثم كان قتله على يديه في سنة إحدى وأربعمائة، وقتل معه صهره زوج أخته القاضي عبد العزيز بن النعمان، وأظن هذا القاضي هو الذي صنف البلاغ الاكبر، والناموس الاعظم، الذي فيه من الكفر ما لم يصل إبليس إلى مثله، وقد رد على هذا الكتاب أبو بكر الباقلاني رحمه الله.
ثم دخلت سنة ثنتين وثمانين وثلثمائة
في عاشر محرمها أمر الوزير أبو الحسن علي بن محمد الكوكبي - ويعرف بابن المعلم وكان قد استحوذ على السلطان - أهل الكرخ وباب الطاق من الرافضة بأن لا يفعلوا شيئا من تلك البدع التي كانوا يتعاطونها في عاشوراء: من تعليق المسوح وتغليق الاسواق والنياحة على الحسين، فلم يفعلوا شيئا من ذلك ولله الحمد.
وقد كان هذا الرجل من أهل السنة إلا أنه كان طماعا، رسم أن لا يقبل أحدا من الشهود ممن أحدثت عدالته بعد ابن معروف، وكان كثير منهم قد بذل أموالا جزيلة في ذلك، فاحتاجوا إلى أن جمعوا له شيئا فوقع لهم بالاستمرار، ولما كان في جمادى الآخرة سعت الديلم والترك على ابن المعلم هذا وخرجوا بخيامهم إلى باب الشماسية وراسلوا بهاء الدولة ليسلمه إليهم، لسوء معاملته لهم، فدافع عنه مدافعة عظيمة في أيام متعددة، ولم يزالوا يراسلونه في أمره حتى خنقه في حبل ومات ودفن بالمحرم.
وفي رجب منها سلم الخليفة الطائع الذي خلع إلى الخليفة القادر فأمر بوضعه في حجرة من دار الخلافة وأمر أن تجري عليه الارزاق والتحف والالطاف، مما يستعمله الخليفة القادر من مأكل وملبس وطيب وغيره ووكل به من يحفظه ويخدمه، وكان يتعنت على القادر في تقلله في المأكل والملبس، فرتب من يحضر له من سائر الانواع، ولم يزالوا كذلك حتى توفي وهو في السجن.
وفي شوال منها ولد للخليفة القادر ولد وذكر، وهو أبو الفضل محمد بن القادر بالله، وقد ولاه العهد من بعده وسماه الغالب بالله، فلم يتم له الامر.
وفي هذا الوقت غلت الاسعار ببغداد حتى بيع رطل الخبز بأربعين درهما، والجزر بدرهم.
وفي ذي القعدة قام صاحب الصفراء الاعرابي والتزم بحراسة
__________
(1) وهو الحسين بن جوهر، وكان قد خاف على نفسه من الحاكم فهرب هو وولده وصهره فأرسل الحاكم من ردهم وطيب قلوبهم وآنسهم مدة مديدة ثم قتلهم.
(الوفيات 1 / 380) (*).

(11/355)

الحجاج في ذهابهم وإيابهم، وأن يخطب للقادر من اليمامية والبحرين إلى الكوفة، فأجيب إلى ذلك، وأطلقت له الخلع والاموال والاواني وغيرها.
وممن توفي فيها من الاعيان...محمد بن العباس
ابن محمد بن محمد بن زكريا بن يحيى بن معاذ أبو عمر الخزاز (1) المعروف بابن حيوة (2)، سمع البغوي والباغندي وابن صاعد وخلقا كثيرا، وانتقد عليه الدار قطني وسمع منه الاعيان، وكان ثقة دينا متيقظا ذا مروءة، وكتب من الكتب الكبار كثيرا بيده، وكانت وفاته في ربيع الآخر منها وقد قارب التسعين.
أبو أحمد العسكري الحسن بن عبد الله بن سعيد أحد الائمة في اللغة والادب والنحو والنوادر، وله في ذلك تصانيف مفيدة، منها التصحيف وغيره، وكان الصاحب بن عباد يود الاجتماع به فسافر إلى عسكر خلفه حتى اجتمع به فأكرمه وارسله بالاشعار.
توفي فيها وله تسعون سنة.
كذا ذكره ابن خلكان.
وذكره ابن الجوزي فيمن توفي في سنة سبع وثمانين كما سيأتي.
ثم دخلت سنة ثلاث وثمانين وثلثمائة فيها أمر القادر بالله بعمارة مسجد الحربية وكسوته، وأن يجري مجرى الجوامع في الخطب وغيرها وذلك بعد أن استفتى العلماء في جواز ذلك.
قال الخطيب البغدادي: أدركت الجمعة تقام ببغداد في مسجد المدينة، ومسجد الرصافة، ومسجد دار الخلافة، ومسجد براثا، ومسجد قطيعة أم جعفر، ومسجد الحربية.
قال: ولم يزل الامر على هذا إلى سنة إحدى وخمسين وأربعمائة، فتعطلت في مسجد براثا.
وفي جمادى الاولى فرغ من الجسر الذي بناه بهاء الدولة في مشرعة القطانين، واجتاز عليه هو بنفسه، وقد زين المكان.
وفي جمادى الآخرة شعثت الديالم والاتراك في نواحي البلد لتأخر العطاء عنهم، وغلت الاسعار وراسلوا بهاء الدولة فأزيحت عللهم.
وفي يوم الخميس الثاني من ذي القعدة تزوج الخليفة سكينة بنت بهاء الدولة على صداق مائة
__________
(1) من الوافي 3 / 199 وابن الاثير 9 / 95: الخزاز، وفي الاصل القزاز.
(2) في ابن الاثير: حسنويه، وفي الوافي حيويه.
وفيه ذكره: محمد بن العباس بن محمد بن زكريا بن يحيى بن معاذ (*).

(11/356)

ألف دينار وكان وكيل بهاء الدولة الشريف أبو أحمد الموسوي، ثم توفيت هذه المرأة قبل دخول الخليفة
بها.
وفيها ابتاع الوزير أبو نصر سابور بن أزدشير دارا بالكرخ وجدد عمارتها، ونقل إليها كتبا كثيرة، ووقفها على الفقهاء، وسماها دار العلم.
وأظن أن هذه أول مدرسة وقفت على الفقهاء، وكانت قبل النظامية بمدة طويلة.
وفيها في أواخرها ارتفعت الاسعار وضاق الحال وجاع العيال (1).
وفيها توفي من الاعيان..أحمد بن إبراهيم بن الحسن بن شاذان بن حرب بن مهران، أبو بكر البزار، سمع الكثير من البغوي وابن صاعد وابن أبي داود وابن دريد، وعنه الدار قطني والبرقاني والازهري وغيرهم، وكان ثبتا صحيح السماع، كثير الحديث، متحريا ورعا.
توفي عن خمس وثمانين سنة رحمه الله تعالى.
ثم دخلت سنة أربع وثمانين وثلثمائة فيها عظم الخطب بأمر العيارين، عاثوا ببغداد فسادا وأخذوا الاموال والعملات الثقال ليلا ونهارا، وحرقوا مواضع كثيرة، وأخذوا من الاسواق الجبايات، وتطلبهم الشرط فلم يفد ذلك شيئا ولا فكروا في الدولة، بل استمروا على ما هم عليه من أخذ الاموال، وقتل الرجال، وإرعاب النساء والاطفال، في سائر المحال.
فلما تفاقم الحال بهم تطلبهم السلطان بهاء الدولة وألح في طلبهم فهربوا بين يديه واستراح الناس من شرهم.
وأظن هذه الحكايات التي يذكرها بعض الناس عن أحمد الدنف عنهم، أو كان منهم والله أعلم.
وفي ذي القعدة عزل الشريف الموسوي وولداه عن نقابة الطالبيين (2).
وفيها رجع ركب العراق من أثناء الطريق بعد ما فاتهم الحج، وذلك أن الاصيفر الاعرابي الذي كان قد تكفل بحراستهم اعترض لهم في الطريق وذكر لهم أن الدنانير التي أقطعت له من دار الخلافة كانت دارهم مطلية، وأنه يريد من الحجيج بدلها وإلا لا يدعهم يتجاوزوا هذا المكان، فمانعوه وراجعوه، فحبسهم عن السير حتى ضاق الوقت ولم يبق فيه ما يدركوا فيه الحج فرجعوا إلى بلادهم، ولم يحج منهم أحد، وكذلك ركب الشام وأهل اليمن لم يحج منهم أحد، وإنما حج أهل مصر والمغرب خاصة.
وفي يوم عرفة قلد الشريف أبو الحسين (3) الزينبي محمد بن علي بن أبي تمام الزينبي نقابة
__________
(1) بيعت كارة الدقيق بمائتين وستين درهما، وكر الحنطة بستة آلاف وستمائة درهم.
(2) وولى مكانه نقابة الطالبيين أبا الحسن النهر سابسي.
(الكامل 9 / 105).
(3) في الكامل: أبو الحسن.
وقد تولاها بعد وفاة والده أبي القاسم (*).

(11/357)

العباسيين، وقرئ عهده بين يدي الخليفة بحضرة القضاة والاعيان.
وفيها توفي من الاعيان الصابئي الكاتب المشهور صاحب التصانيف، وهو: إبراهيم بن هلال ابن إبراهيم بن زهرون بن حبون أبو إسحاق الحراني كاتب الرسائل للخليفة ولمعز الدولة بن بويه، كان على دين الصابئة إلى أن مات عليه، وكان مع هذا يصوم رمضان ويقرأ القرآن من حفظه، وكان يحفظه حفظا حسنا، ويستعمل منه في الرسائل، وكانوا يحرضون عليه أن يسلم فلم يفعل، وله شعر جيد قوي.
توفي في شوال منها وقد تجاوز السبعين، وقد جاوز السبعين، وقد رثاه الشريف الرضي وقال: إنما رثيت فضائله (1)، وليس له فضائل ولا هو أهل لها ولا كرامة.
عبد الله بن محمد ابن نافع بن مكرم أبو العباس البستي الزاهد، ورث من آبائه أموالا كثيرة فأنفقها كلها في وجوه الخير والقرب، وكان كثير العبادة، يقال إنه مكث سبعين سنة لم يستند إلى حائط ولا إلى شئ، ولا اتكأ على وسادة، وحج من نيسابور ماشيا حافيا، ودخل الشام وأقام بيت المقدس شهورا، ثم دخل مصر وبلاد المغرب، وحج من هناك ثم رجع إلى بلاده بست، وكان له بها بقية أموال وأملاك فتصدق بها كلها، ولما حضرته الوفاة جعل يتألم ويتوجع، فقيل له في ذلك فقال: أرى بين يدي أمورا هائلة، ولا أدري كيف أنجو منها.
توفي في الحرم من هذه السنة عن خمس وثمانين سنة، وليلة موته رأت امرأة أمها بعد موتها وعليها ثياب حسان وزينة فقالت: يا أمه ما هذه الزينة ؟ فقالت: نحن في عيد لاجل قدوم عبد الله بن محمد الزاهد البستي علينا رحمه الله تعالى.
علي بن عيسى بن عبيد الله (2)
أبو الحسن النحوي المعروف بالرماني، روى عن ابن دريد، وكانت له يد طولى في النحو واللغة والمنطق والكلام، وله تفسير كبير وشهد عند ابن معروف فقبله، وروى عنه التنوخي والجوهري، قال ابن خلكان: والرماني نسبة إلى بيع الرمان أو إلى قصر الرمان بواسط، توفي عن ثمان وثمانين سنة ودفن في الشونيزية عند قبر أبي علي الفارسي.
__________
(1) ومنها في ديوانه 1 / 381: جبل هوى لو خر في البحر اغتدى * من وقعه متتابع الازباد ما كنت أعلم قبل حطك في الثرى * أن الثرى يعلو على الاطواد (2) في الكامل 9 / 106 والوفيات 3 / 299: علي بن عيسى بن علي بن عبد الله (*).

(11/358)

محمد بن العباس بن أحمد بن القزاز أبو الحسن الكاتب المحدث الثقة المأمون.
قال الخطيب: كان ثقة، كتب الكثير وجمع ما لم يجمعه أحد في وقته، بلغني أنه كتب مائة تفسير ومائة تاريخ، وخلف ثمانية عشر صندوقا مملوءة كتبا أكثرها بخطه سوى ما سرق له، وكان حفظه في غاية الصحة، ومع هذا كان له جارية تعارض معه - أي تقابل ما يكتبه - رحمه الله تعالى.
محمد بن عمران بن موسى بن (1) عبيد الله أبو عبد الله (2) الكاتب المعروف بابن المرزبان، روى عن البغوي وابن دريد وغيرهما، وكان صاحب اختيار وآداب، وصنف كتبا كثيرة في فنون مستحسنة، وهو مصنف كتاب تفضيل الكلاب على كثير ممن لبس الثياب، وكان مشايخه وغيرهم يحضرون عنده ويبيتون في داره على فرش وأطعمة وغير ذلك، وكان عضد الدولة إذا اجتاز بداره لا يجوز حتى يسلم عليه، وكان يقف حتى يخرج إليه، وكان أبو علي الفارسي يقول عنه: هو من محاسن الدنيا.
وقال العقيقي: كان ثقة.
وقال الازهري: ما كان ثقة.
وقال ابن الجوزي: ما كان من الكذابين وإنما كان فيه تشيع واعتزال.
ويخلط السماع بالاجازة، وبلغ الثمانين سنة رحمه الله تعالى.
ثم دخلت سنة خمس وثمانين وثلثمائة فيها استوزر ابن ركن الدولة بن بويه أبا العباس أحمد بن إبراهيم الضبي، الملقب بالكافي، وذلك بعد وفاة الصاحب إسماعيل بن عباد، وكان من مشاهير الوزراء.
وفيها قبض بهاء الدولة على القاضي عبد الجبار وصادره بأموال جزيلة، فكان من جملة ما بيع له في المصادرة ألف طيلسان وألف ثوب معدني، ولم يحج في هذه السنة وما قبلها وما بعدها ركب العراق، والخطبة في الحرمين للفاطميين.
وممن توفي فيها من الاعيان...الصاحب بن عباد وهو إسماعيل بن عباد بن عباس بن عباد بن أحمد بن إدريس الطالقاني (3)، أبو القاسم الوزير
__________
(1) في الوفيات 4 / 354: ابن سعيد بن عبيد الله.
(2) في الكامل 9 / 106 والوفيات: أبو عبيد الله.
(3) الطالقاني: نسبة إلى الطالقان بلدة بين قزوين وأبهر.
وهناك طالقان أخرى في خراسان فالصاحب من طالقان قزوين (*).

(11/359)

المشهور بكافي الكفاة، وزر لمؤيد الدولة بن ركن الدولة بن بويه، وقد كان من العلم والفضيلة والبراعة والكرم والاحسان إلى العلماء والفقراء على جانب عظيم، كان يبعث في كل سنة إلى بغداد بخمسة آلاف دينار لتصرف على أهل العلم، وله اليد الطولى في الادب، وله مصنفات في فنون العلم واقتنى كتبا كثيرة، وكانت تحمل على أربعمائة بعير، ولم يكن في وزراء بني بويه مثله ولا قريب منه في مجموع فضائله، وقد كانت دولة بني بويه مائة وعشرين سنة وأشهرا، وفتح خمسين قلعة لمخدومه مؤيد الدولة، وابنه فخر الدولة، بصرامته وحسن تدبيره وجودة رأيه، وكان يحب العلوم الشرعية، ويبغض الفلسفة وما شابهها من علم الكلام والآراء البدعية، وقد مرض مرة بالاسهال فكان كلما قام عن المطهرة وضع عندها عشر دنانير لئلا يتبرم به الفراشون، فكانوا يتمنون لو طالت
علته، ولما عوفي أباح للفقراء نهب داره، وكان فيها ما يساوي نحوا من خمسين ألف دينار من الذهب، وقد سمع الحديث من المشايخ الجياد العوالي الاسناد، وعقد له في وقت مجلس للاملاء فاحتفل الناس لحضوره، وحضره وجوه الامراء، فلما خرج إليه لبس زي الفقهاء وأشهد على نفسه بالتوبة والانابة مما يعانيه من أمور السلطان، وذكر للناس أنه كان يأكل من حين نشأ إلى يومه هذا من أموال أبيه وجده مما ورثه منهم، ولكن كان يخالط السلطان وهو تائب مما يمارسونه، واتخذ بناء في داره سماه بيت التوبة، ووضع العلماء خطوطهم بصحة توبته، وحين حدث استملى عليه جماعة لكثرة مجلسه، فكان في جملة من يكتب عنه ذلك اليوم القاضي عبد الجبار الهمداني وأضرابه من رؤس الفضلاء وسادات الفقهاء والمحدثين، وقد بعث إليه قاضي قزوين بهدية كتب سنية، وكتب معها: العميدي (1) عبد كافي الكفاة وأنه * أعقل في وجوه القضاة خدم المجلس الرفيع، بكتب * منعمات (2)، من حسنها مترعات فلما وصلت إليه أخذ منها كتابا واحدا ورد باقيها وكتب تحت البيتين: قد قبلنا من الجميع كتابا * ورددنا لوقتها الباقيات لست أستغنم الكثير وطبعي * قول: خذ ليس مذهبي قول هات وجلس مرة في مجلس شراب فناوله الباقي كأسا، فلما أراد شربها قال له بعض خدمه: إن هذا الذي في يدك مسموم.
قال: وما الشاهد على صحة قولك ؟ قال تجربه، قال: فيمن ؟ قال في الساقي.
قال ويحك لا أستحل ذلك، قال ففي دجاجة، قال: إن التمثيل بالحيوان لا يجوز، ثم أمر بصب ما في ذلك القدح وقال للساقي: لا تدخل بعد اليوم داري، ولم يقطع عنه معلومه.
وقد عمل عليه الوزير أبو الفتح ابن ذي الكفايتين حتى عزله عن وزارة مؤيد الدولة في وقت وباشرها
__________
(1) في اليتيمة 3 / 231: العميري، وهو قاضي قزوين، صاحب البيتين (2) في اليتيمة: مفعمات (*).

(11/360)

عوضه واستمر فيها مدة فبينما هو ذات ليلة قد اجتماع عنده أصحابه وهو في أتم السرور، قد هيئ
له في مجلس حافل بأنواع اللذات، وقد نظم أبياتا والمغنون يغنونه بها وهو في غاية الطرب والسرور والفرح، وهي هذه الابيات: دعوت الهنا ودعوت العلا (1) * فلما أجابا دعوت القدح وقلت لايام شرخ الشبا * ب إلي.
فهذا أوان الفرح إذا بلغ المرء آماله * فليس له بعدها منتزح (2) ثم قال لاصحابه: باكروني غدا إلى الصبوح، ونهض إلى بيت منامه فما أصبح حتى قبض عليه مؤيد الدولة وأخذ جميع ما في داره من الحواصل والاموال، وجعله مثلة في العباد، وأعاد إلى وزارته ابن عباد.
وقد ذكر ابن الجوزي: أن ابن عباد هذا حين حضرته الوفاة جاءه الملك فخر الدولة بن مؤيد الدولة يعوده ليوصيه في أموره فقال له: إني موصيك أن تستمر في الامور على ما تركتها عليه، ولا تغيرها، فإنك إن استمريت بها نسبت إليك من أول الامر إلى آخره، وإن غيرتها وسلكت غيرها نسب الخير المتقدم إلى لا إليك، وأنا أحب أن تكون نسبة الخير إليك وإن كنت أنا المشير بها عليك.
فأعجبه ذلك منه واستمر بما أوصاه به من الخير، وكانت وفاته في عشية يوم الجمعة لست بقين من صفر منها.
قال ابن خلكان: وهو أول من تسمى من الوزراء بالصاحب، ثم استعمل بعده منهم، وإنما سمي بذلك لكثرة صحبته الوزير أبا الفضل بن العميد، ثم أطلق عليه أيام وزارته.
وقال الصابئ في كتابه الناجي: إنما سماه الصاحب مؤيد الدولة لانه كان صحابه من الصغر، وكان إذ ذاك يسميه الصاحب، فلما ملك واستوزره سماه به واستمر فاشتهر به، وسمي به الوزراء بعده، ثم ذكر ابن خلكان قطعة صالحة من مكارمه وفضائله وثناء الناس عليه، وعدد له مصنفات كثيرة، منها كتابه المحيط في اللغة في سبع مجلدات، يحتوي على أكثر اللغة وأورد من شعره أشياء منها في الخمر: رق الزجاج وراقت (3) الخمر * وتشابها فتشاكل الامر فكأنما خمر ولا قدح * وكأنما قدح ولا خمر قال ابن خلكان: توفي بالري في هذه السنة وله نحو ستين سنة ونقل إلى أصبهان رحمه الله.
الحسن بن حامد أبو محمد الاديب، كان شاعرا متجولا كثير المكارم، روى عن علي بن محمد بن سعيد الموصلي
__________
(1) في اليتيمة 3 / 218: المنى.
(2) في اليتيمة: مقترح.
(3) في الوفيات 1 / 230: رقت (*).

(11/361)

عنه الصوري، وكان صدوقا.
وهو الذي أنزل المتنبي داره حين قدم بغداد وأحسن إليه حتى قال له لمتنبي: لو كنت مادحا تاجرا لمدحتك، وقد كان أبو محمد هذا شاعرا ماهرا، فمن شعره الجيد قوله: شربت المعالي غير منتظر بها * كسادا ولا سوقا يقام لها أحرى وما أنا من أهل المكاسب كلما * توفرت الاثمان كنت لها أشرى ابن شاهين الواعظ عمر بن أحمد بن عثمان بن محمد بن أيوب بن زذان، أبو حفص المشهور، سمع الكثير وحدث عن الباغندي وأبي بكر بن أبي داود والبغوي، وابن صاعد، وخلق.
وكان ثقة أمينا، يسكن الجانب الشرقي من بغداد، وكانت له المصنفات العديدة.
ذكر عنه أنه صنف ثلثمائة وثلاثين مصنفا منها التفسير في ألف جزء، والمسند في ألف وخمسمائة جزء، والتاريخ في مائة وخمسين جزءا، والزاهد في مائة جزء.
توفي في ذي الحجة منها وقد قارب التسعين رحمه الله.
الحافظ الدار قطني علي بن عمر بن أحمد بن مهدي بن مسعود بن دينار بن عبد الله الحافظ الكبير، أستاذ هذه الصناعة، وقبله بمدة وبعده إلى زماننا هذا، سمع الكثير، وجمع وصنف وألف وأجاد وأفاد، وأحسن النظر والتعليل والانتقاد والاعتقاد، وكان فريد عصره، ونسيج وحده، وإمام دهره في أسماء الرجال وصناعة التعليل، والجرح والتعديل، وحسن التصنيف والتأليف، وأتساع الرواية،
والاطلاع التام في الدراية، له كتابه المشهور من أحسن المصنفات في بابه، لم يسبق إلى مثله ولا يلحق في شكله إلا من استمد من بحره وعمل كعمله، وله كتاب العلل بين فيه الصواب من الدخل، والمتصل من المرسل والمنقطع والمعضل، وكتاب الافراد الذي لا يفهمه، فضلا عن أن ينظمه، إلا من هو من الحفاظ الافراد، والائمة النقاد، والجهابذة الجياد، وله غير ذلك من المصنفات التي هي كالعقود في الاجياد، وكان من صغره موصوفا بالحفظ الباهر، والفهم الثاقب، والبحر الزاخر، جلس مرة في مجلس إسماعيل الصفار وهو يملي على الناس الاحاديث، والدار قطني ينسخ في جزء حديث، فقال له بعض المحدثين في أثناء المجلس: إن سماعك لا يصح وأنت تنسخ، فقال الدار قطني: فهمي للاملاء أحسن من فهمك وأحضر، ثم قال له ذلك الرجل: أتحفظ كم أملى حديثا ؟ فقال: إنه أملى ثمانية عشر حديثا إلى الآن، والحديث الاول منها عن فلان عن فلان، ثم ساقها كلها بأسانيدها وألفاظها لم يخرم منها شيئا، فتعجب الناس منه.
وقال الحاكم أبو عبد الله النيسابوري: لم ير الدار قطني مثل نفسه.
وقال ابن الجوزي: وقد اجتمع له مع معرفة الحديث والعلم بالقراءات والنحو والفقه والشعر مع الامامة والعدالة، وصحة العقيدة، وقد كانت وفاته في

(11/362)

يوم الثلاثاء السابع (1) من ذي القعدة منها، وله من العمر سبع وسبعون سنة ويومان، ودفن من الغد بمقبرة معروف الكرخي رحمه الله.
قال ابن خلكان: وقد رحل إلى الديار المصرية فأكرمه الوزير أبو الفضل جعفر بن خنزابة وزير كافور الاخشيدي، وساعده هو والحافظ عبد الغني على إكمال مسنده، وحصل للدار قطني منه مال جزيل.
قال: والدار قطني نسبة إلى دار القطن وهي محلة كبيرة ببغداد، وقال عبد الغني بن سعيد الضرير: لم يتكلم على الاحاديث مثل علي بن المديني (2) في زمانه، وموسى بن هارون (3) في زمانه، والدار قطني في زمانه.
وسئل الدار قطني: هل رأى مثل نفسه ؟ قال: أما في فن واحد فربما رأيت من هو أفضل مني، وأما فيما اجتمع لي من الفنون فلا.
وقد روى الخطيب البغدادي عن الامير أبي نصر هبة الله بن ماكولا قال: رأيت في المنام كأني أسأل عن حال أبي الحسن الدار قطني وما آل أمره إليه في
الآخرة، فقيل لي ذاك يدعى في الجنة الامام.
عباد بن عباس بن عباد أبو الحسن الطالقاني، والد الوزير إسماعيل بن عباد المتقدم ذكره، سمع أبا خليفة الفضل بن الحباب وغيره من البغداديين والاصفهانيين والرازيين وغيرهم، وحدث عنه ابنه الوزير أبو الفضل القاسم، وأبو بكر بن مردويه، ولعباد هذا كتاب في أحكام القرآن، وقد اتفق موته وموت ابنه في هذه السنة رحمهما الله.
عقيل بن محمد بن عبد الواحد أبو الحسن الاحنف العكبري الشاعر المشهور، له ديوان مفرد، ومن مستجاد شعره ما ذكره ابن الجوزي في منتظمه قوله: أقضى علي من الاجل * عذل العذول إذا عذل وأشد من عذل العذو * ل صدود إلف قد وصل وأشد من هذا وذا * طلب النوال من السفل وقوله: من أراد العز والرا * حة من هم طويل
__________
(1) في تذكرة الحفاظ 3 / 995 ووفيات الاعيان 3 / 298: ثامن.
(2) علي بن عبد الله بن جعفر المديني ولد سنة 161 وتوفي بسامرا سنة 234 ه.
وقد تقدم.
(3) موسى بن هارون الحمال الحجة البغدادي محدث العراق توفي سنة 294.
وقد تقدم (*).

(11/363)

فليكن فردا في النا * س ويرضى بالقليل ويرى أن سيري * كافيا عما قليل ويرى بالحزم أن الحز * م في ترك الفضول ويداوي مرض الوح * دة بالصبر الجميل
لا يماري أحدا ما * عاش في قال وقيل يلزم الصمت فإن الصم * ت تهذيب العقول يذر الكبر لاهل الكب * ر ويرضى بالخمول أي عيش لا مرئ * يصبح في حال ذليل بين قصد من عدو * ومداراة جهول واعتلال من صدي * ق وتجنى من ملول واحتراس من ظنون السو * ء مع عذل العذول ومقاسات بغيض ومداناة ثقيل أف من معرفة النا * س على كل سبيل وتمام الامر لا يع * رف سمحا من بخيل فإذا أكمل هذا كا * ن في ضل ظليل محمد بن عبد الله بن سكرة أبو الحسين الهاشمي، من ولد علي بن المهدي، كان شاعرا خليعا ظريفا، وكان ينوب في نقابة الهاشميين.
فترافع إليه رجل اسمه علي وامرأة اسمها عائشة يتحاكمان في جمل فقال هذه قضية لا أحكم فيها بشئ لئلا يعود الحال خدعة.
ومن مستجاد شعره ولطيف قوله: في وجه إنسانة كلفت بها * أربعة ما اجتمعن في أحد الوجه بدر (1)، والصدغ غالية * والريق خمر، والثغر من برد وله في قوله وقد دخل حمام فسرق نعليه فعاد إلى منزله حافيا فقال: إليك أذم حمام ابن موسى * وإن فاق المنى طيبا وحرا تكاثرت اللصوص عليه حتى * ليحفى من يطيف به ويعرى ولم أفقد به ثوبا ولكن * دخلت محمدا وخرجت بشرا
__________
(1) في اليتيمة 3 / 8: الخد ورد (*)

(11/364)

يوسف بن عمر بن مسرور أبو الفتح القواس، سمع البغوي وابن أبي داود وابن صاعد وغيرهم، وعنه الخلال والعشاري والبغدادي والتنوخي وغيرهم، وكان ثقة ثبتا، يعد من الابدال، قال الدار قطني: كنا نتبرك به وهو صغير.
توفي لثلاث (1) بقين من ربيع الآخر عن خمس وثمانين سنة، ودفن بباب حرب.
يوسف بن أبي سعيد السيرافي أبو محمد النحوي، وهو الذي تمم شرح أبيه لكتاب سيبويه، وكان يرجع إلى علم ودين وكانت وفاته في ربيع الاول منها عن خمس وخمسين سنة.
ثم دخلت سنة ست وثمانين وثلثمائة في محرمها كشف أهل البصرة عن قبر عتيق فإذا هم بميت طري عليه ثيابه وسيفه، فطنوه الزبير بن العوام، فأخرجوه وكفنوه ودفنوه واتخذوا عند قبره مسجدا، ووقف عليه أوقاف كثيرة، وجعل عنده خدام وقوام وفرش وتنوير.
وفيها ملك الحاكم العبيدي بلاد مصر بعد أبيه العزيز بن المعز الفاطمي، وكان عمره إذ ذاك إحدى عشرة سنة وستة أشهر، وقام بتدبير المملكة أرجوان الخادم، وأمين الدولة الحسن بن عمار، فلما تمكن الحاكم قتلهما وأقام غيرهما، ثم قتل خلقا حتى استقام له الامر على ما سنذكره.
وحج بالناس الامير الذي من جهة المصريين والخطبة لهم.
وفيها توفي من الاعيان...أحمد بن إبراهيم ابن محمد بن يحيى بن سحنويه أبو حامد بن إسحاق المزكي النيسابوري، سمع الاصم وطبقته وكان كثير العبادة من صغره إلى كبره، وصام في عمره سردا تسعا وعشرين سنة، وقال الحاكم: وعندي أن الملائكة لم تكتب عليه خطيئة، توفي في شعبان منها عن ثلاث وستين سنة.
أبو طالب المكي
صاحب قوت القلوب، محمد بن علي بن عطية أبو طالب المكي الواعظ المذكر، الزاهد
__________
(1) في صفوة الصفوة 2 / 471: يوم الجمعة لسبع بقين، وفي الكامل ذكره: ابن عمر بن مسروق وانه توفي في ربيع الاول وله خمس وخمسون سنة (*).

(11/365)

المتعبد، الرجل الصالح، سمع الحديث وروى عن غير واحد.
قال العتيقي: كان رجلا صالحا مجتهدا في العبادة وصنف كتابا سماه قوت القلوب، وذكر فيه أحاديث لا أصل لها، وكان يعظ الناس في جامع بغداد، وحكى ابن الجوزي أن أصله من الجبل، وأنه نشأ بمكة، وأنه دخل البصرة بعد وفاة أبي الحسن بن سالم، فانتمى إلى مقالته، ودخل بغداد فاجتمع عليه الناس وعقد له مجلس الوعظ بها، فغلط في كلام وحفظ عنه أنه قال: ليس على المخلوقين أضر من الخالق، فبدعه الناس وهجروه، وامتنع من الكلام على الناس: وقد كان أبو طالب هذا يبيح السماع، فدعا عليه عبد الصمد بن علي ودخل عليه فعاتبه على ذلك فأنشد أبو طالب فيا ليل كم فيك من متغب * ويا صبح ليتك لم تقرب فخرج عبد الصمد مغضبا.
وقال أبو القاسم بن سرات: دخلت على شيخنا أبي طالب المكي وهو يموت فقلت له: أوص، فقال: إذا ختم لي بخير فانثر على جنازتي لوزا وسكرا فقلت: كيف أعلم بذلك ؟ فقال: اجلس عندي ويدك في يدي، فإن قبضت على يدك فاعلم أنه قد ختم لي بخير.
قال ففعلت فلما حان فراقه قبض على يدي قبضا شديدا، فلما رفع على جنازته نثرت اللوز والسكر على نعشه.
قال ابن الجوزي: توفي في جمادى الآخرة منها وقبره ظاهر في جامع الرصافة.
العزيز صاحب مصر نزار بن المعز معد أبي تميم، ويكنى نزار بأبي منصور، ويلقب بالعزيز، توفي عن اثنين وأربعين سنة (1) منها، وكانت ولايته بعد أبيه إحدى وعشرين سنة، وخمسة أشهر وعشرة أيام (2)، وقام بالامر من بعده ولده الحاكم قبحه الله، والحاكم هذا هو الذي ينسب إليه الفرقة الضالة المضلة الزنادقة الحاكمية وإليه ينسب أهل وادي التيم من الدرزية أتباع هستكر غلام الحاكم الذي بعثه إليهم
يدعوهم إلى الكفر المحض فأجابوه، لعنه الله وإياهم أجمعين، أما العزيز هذا فإنه كان قد استوزر رجلا نصرانيا يقال له عيسى بن نسطورس، وآخر يهوديا اسمه ميشا، فعز بسببهما أهل هذين الملتين في ذلك الزمان على المسلمين، حتى كتبت إليه امرأة قصة في حاجة لها تقول فيها: بالذي أعز النصارى بعيسى بن نسطورس، واليهود بميشا وأذل المسلمين بهما لما كشفت ظلامتي، فعند ذلك أمر بالقبض على هذين الرجلين وأخذ من النصارى ثلاثمائة ألف دينار.
وفيها توفيت بنت عضد الدولة امرأة الطائع فحملت تركتها إلى ابن أخيها بهاء الدولة، وكان فيها جوهر كثير والله أعلم.
__________
(1) في الكامل 9 / 116 زيد: وثمانية أشهر ونصف.
(2) في الكامل 9 / 116: ونصف.
وفي العبر 4 / 56: احدى عشرة سنة ونصف (*).

(11/366)

ثم دخلت سنة سبع وثمانين وثلثمائة فيها توفي فخر الدولة أبو الحسن علي بن ركن الدولة بن بويه، وأقيم ولده رستم في الملك مكانه، وكان عمره أربع سنين، وقام خواص أبيه بتدبير الملك في الرعايا.
وممن توفي فيها من الاعيان أبو أحمد العسكري اللغوي.
الحسن بن عبد الله ابن سعيد بن أحمد العسكري اللغوي، العلامة في فنه وتصانيفه، المفيدة في اللغة وغيرها، يقال إنه كان يميل إلى الاعتزال، ولما قدم الصاحب بن عباد هو وفخر الدولة البلدة التي كان فيها أبو أحمد العسكري - وكان قد كبر وأسن - بعث إليه الحاحب رقة فيها هذه الابيات: ولما أبيتم أن تزوروا وقلتم * ضعفنا فما نقوى على الوحدان أتيناكم من بعد أرض نزوركم * فكم من منزل بكر لنا وعوان نناشدكم هل من قرى لنزيلكم * بطول جوار لا يمل جفان تضمنت بنت ابن الرشيد كأنما * تعمد تشبيهي به وعناني
أهم بأمر الحزم لا أستطيعه * وقد حيل بين العير والنزوان (1) ثم ركب بغلته تحاملا وصار إلى الصاحب فوجده مشغولا في خيمته بأبهة الوزارة فصعد أكمه ثم نادى بأعلى صوته: مالي أرى القبة الفيحاء مقفلة * دوني وقد طال ما استفتحت مقفلها كأنها جنة الفردوس معرضة * وليس لي عمل زاك فأدخلها فلما سمع الصاحب صوته ناداه: ادخلها يا أبا أحمد فلك السابقة الاولى، فلما صار إليه أحسن إليه.
توفي في يوم التروية منها.
قال ابن خلكان: وكانت ولادته يوم الخميس لست عشرة ليلة خلت من شوال سنة ثلاث (2) وتسعين ومائتين، وتوفي يوم الجمعة لسبع خلون من ذي الحجة سنة اثنتين وثمانين وثلثمائة.
__________
(1) قال ابن خلكان إن هذا البيت كان من أجوبة أبي أحمد على الابيات المتقدمة للصاحب وهو لصخر بن عمرو بن الشريد أخو الخنساء قاله من جملة أبيات مشهورة في مرضه وقد ضجرت امرأته سلمى من تمريضه ودقة حالته قالت: فهو لا حي فيرجى، ولا ميت فينعى فسمعها فقال: انظر الخبر في الاغاني 15 / 78 - 79.
(2) في الاصل ثلاثة: وهو خطأ (*).

(11/367)

عبد الله بن محمد بن عبد الله ابن إبراهيم بن عبيد الله بن زياد بن مهران، أبو القاسم الشاعر المعروف بابن الثلاج، لان جده أهدى لبعض الخلفاء ثلجا، فوقع منه موقعا، فعرف عند الخليفة بالثلاج، وقد سمع أبو القاسم هذا من البغوي وابن صاعد وأبي داود، وحدث عن التنوخي والازهري والعقيقي وغيرهم من الحفاظ.
قال ابن الجوزي: وقد اتهمه المحدثون منهم الدار قطني ونسبوه إلى أنه كان يركب الاسناد ويضع الحديث على الرجال.
توفي في ربيع الاول فجأة ابن زولاق
الحسن بن إبراهيم بن الحسين بن الحسن بن علي بن خلد (1) بن راشد بن عبيد الله بن سليمان ابن زولاق، أبو محمد المصري الحافظ، صنف كتابا في قضاة مصر ذيل به كتاب أبي عمر محمد بن يوسف بن يعقوب الكندي، إلى سنة ست وأربعين ومائتين، وذيل ابن زولاق من القاضي بكار إلى سنة ست وثمانين وثلثمائة، وهي أيام محمد بن النعمان قاضي الفاطميين، الذي صنف البلاغ الذي انتصب فيه للرد على القاضي الباقلاني، وهو أخو عبد العزيز بن النعمان والله أعلم.
وكانت وفاته في أواخر ذي القعدة من هذه السنة عن إحدى وثمانين سنة.
ابن بطة عبيد الله بن محمد ابن حمران، أبو عبد الله العكبري (2)، المعروف بابن بطة، أحد علماء الحنابلة، وله التصانيف الكثيرة الحافلة في فنون من العلوم، سمع الحديث من البغوي وأبي بكر النيسابوري وابن صاعد وخلق في أقاليم متعددة، وعنه جماعة من الحفاظ، منهم أبو الفتح بن أبي الفوارس، والازجي والبرمكي، وأثنى عليه غير واحد من الائمة، وكان ممن يأمر بالعروف وينهى عن المنكر، وقد رأى بعضهم رسول الله صلى الله عليه وسلم فقال: يا رسول الله قد اختلفت علي المذاهب.
فقال: عليك بأبي عبد الله بن بطة، فلما أصبح ذهب إليه ليبشره بالمنام فحين رآه ابن بطة تبسم إليه وقال له - قبل أن يخاطبه - صدق رسول الله صلى الله عليه وسلم ثلاث مرات.
وقد تصدى الخطيب البغدادي للكلام في ابن بطة والطعن عليه وفيه بسبب بعض الجرح في ابن بطة الذي أسنده إلى شيخه عبد الواحد بن علي الاسدي المعروف بابن برهان اللغوي، فانتدب ابن الجوزي للرد على الخطيب والطعن عليه أيضا بسبب بعض مشايخه والانتصار لابن بطة، فحكى عن أبي الوفا بن عقيل أن ابن برهان كان يرى مذهب
__________
(1) في الوفيات 2 / 91: خالد.
(2) العكبري: نسبة إلى عكبرا بلد تبعد عن بغداد عشرة فراسخ (*).

(11/368)

مرجئة المعتزلة، في أن الكفار لا يخلدون في النار، وإنما قالوا ذلك لان دوام ذلك إنما هو للتشفي ولا معنى له هنا مع أنه قد وصف نفسه بأنه غفور رحيم، وأنه أرحم الراحمين.
ثم شرع ابن عقيل يرد
على ابن برهان.
قال ابن الجوزي: فكيف يقبل الجرح مثل هذا ! ؟.
ثم روى ابن الجوزي بسنده عن ابن بطة أنه سمع المعجم من البغوي، قال: والمثبت مقدم على النافي.
قال الخطيب: وحدثني عبد الواحد بن برهان قال: ثنا محمد بن أبي الفوارس روى عن ابن بطة عن البغوي عن أبي مصعب، عن مالك، عن الزهري، عن أنس.
قال قال رسول الله صلى الله عليه وسلم: " طلب العلم فريضة على كل مسلم " (1).
قال الخطيب: وهذا باطل من حديث مالك، والحمل فيه على ابن بطة.
قال ابن الجوزي: والجواب عن هذا من وجهين: أحدهما أنه وجد بخط ابن برهان: ما حكاه الخطيب في القدح في ابن بطة وهو شيخي أخذت عنه العلم في البداية، الثاني أن ابن برهان قد تقدم القدح فيه بما خالف فيه الاجماع، فكيف قبلت القول في رجل قد حكيت عن مشايخ العلماء أنه رجل صالح مجاب الدعوة، نعوذ بالله من الهوى.
علي بن عبد العزيز بن مدرك أبو الحسن البردعي، روى عن أبي حاتم وغيره، وكان كثير المال فترك الدنيا وأقبل على الآخرة، فاعتكف في المسجد، وكان كثير الصلاة والعبادة.
فخر الدولة بن بويه علي بن ركن الدولة أبي علي الحسن بن بويه الديلمي، ملك بلاد الري ونواحيها، وحين مات أخوه مؤيد الدولة كتب إليه الوزير ابن عباد بالاسراع إليه فولاه الملك بعده، واستوزر ابن عباد على ما كان عليه.
توفي عن ست وأربعين سنة، منها مدة ملكه ثلاث عشرة سنة وعشرة أشهر وسبعة عشر يوما، وترك من الاموال شيئا كثيرا، من الذهب ما يقارب ثلاثة آلاف ألف دينار، ومن الجواهر نحوا من خمسة عشر ألف قطعة، يقارب قيمتها ثلاثة آلاف ألف دينار ذهبا.
وغير ذلك من أواني الذهب زنته ألف ألف دينار، ومن الفضة زنته ثلاثة آلاف ألف درهم، كلها آنية، ومن الثياب ثلاثة آلاف حمل، وخزانة السلاح ألف حمل، ومن الفرش ألف وخمسمائة حمل، ومن الامتعة مما يليق بالملوك شيئا كثيرا لا يحصر، ومع هذا لم يصلوا ليلة موته إلى شئ من المال ولم يحصل له كفن إلا ثوب من المجاورين في المسجد، واشتغلوا عنه بالملك حتى تم لولده رستم من بعده، فأنتن الملك ولم يتمكن
أحد من الوصول إليه فربطوه في حبال وجروه على درج القلعة من نتن ريحه، فتقطع، جزاء وفاقا.
__________
(1) أخرجه ابن ماجه في المقدمة باب (17) (*).

(11/369)

ابن سمعون الواعظ محمد بن أحمد بن إسماعيل أبو الحسين بن سمعون الواعظ، أحد الصلحاء والعلماء، كان يقال له الناطق بالحكمة، روى عن أبي بكر بن داود وطبقته، وكان له يد طولى في الوعظ والتدقيق في المعاملات، وكانت له كرامات ومكاشفات، كان يوما يعظ على المنبر وتحته أبو الفتح بن القواس، وكان من الصالحين المشهورين، فنعس ابن القواس فأمسك ابن سمعون عن الوعظ حتى استيقظ، فحين استيقظ قال ابن سمعون: رأيت رسول الله صلى الله عليه وسلم في منامك هذا ؟ قال: نعم ! قال: فلهذا أمسكت عن الوعظ حتى لا أزعجك عما كنت فيه.
وكان لرجل ابنة مريضة مدنفة فرأى أبوها رسول الله صلى الله عليه وسلم في المنام وهو يقول له: اذهب إلى ابن سمعون ليأتي منزلك فيدعو لابتنك تبرأ بإذن الله.
فلما أصبح اذهب إليه فلما رآه نهض ولبس ثيابه وخرج مع الرجل، فظن الرجل أنه يذهب إلى مجلس وعظه، فقال في نفسه أقول له في أثناء الطريق، فلما مر بدار الرجل دخل إليها فأحضر إليه ابنته فدعا لها وانصرف، فبرأت من ساعتها، وبعث إليه الخليفة الطائع لله من أحضره إليه وهو مغضب عليه، فخيف على ابن سمعون منه، فلما جلس بين يديه أخذ في الوعظ، وكان أكثر ما أورده من كلام علي بن أبي طالب، فبكى الخليفة حتى سمع نشيجه، ثم خرج من بين يديه وهو مكرم، فقيل للخليفة: رأيناك طلبته وأنت غضبان، فقال: بلغني أنه ينتقص عليا فأردت أن أعاقبه، فلما حضر أكثر من ذكر علي فعلمت أنه موفق، فذكرني وشفى ما كان في خاطري عليه.
ورأى بعضهم في المنام رسول الله صلى الله عليه وسلم وإلى جانبه عيسى بن مريم عليه السلام، وهو يقول: أليس من أمتي الاحبار أليس من أمتي أصحاب الصوامع.
فبينما هو يقول ذلك إذ دخل ابن سمعون فقال رسول الله صلى الله عليه وسلم لعيسى عليه السلام: أفي أمتك مثل هذا ؟ فسكت عيسى.
ولد ابن سمعون في سنة ثلثمائة، وتوفي يوم الخميس الرابع عشر من ذي القعدة في هذه السنة، ودفن بداره.
قال ابن الجوزي: ثم أخرج بعد سنتين إلى
مقبرة أحمد بن حنبل وأكفانه لم تبل رحمه الله.
اخر ملوك السامانية نوح بن منصور ابن نوح بن نصر بن أحمد بن إسماعيل، أبو القاسم الساماني، ملك خراسان وغزنة وما وراء النهر، ولي الملك وعمره ثلاث عشرة سنة، واستمر في الملك إحدى وعشرين سنة وتسعة أشهر، ثم قبض عليه خواصه وأجلسوا مكانه أخاه عبد الملك، فقصدهم محمود بن سبكتكين فانتزع الملك من أيديهم، وقد كان لهم الملك مائة وستين سنة فباد ملكهم في هذا العام، ولله الامر من قبل ومن بعد.
أبو الطبيب سهل بن محمد ابن سليمان بن محمد بن سليمان الصعلوكي الفقيه الشافعي إمام أهل نيسابور، وشيخ تلك

(11/370)

الناحية، كان يحضر مجلسه خمسمائة محبرة، وكانت وفاته في هذه السنة على المشهور.
وقال الحافظ أبو يعلى الخليلي في الارشاد: مات في سنة ستين وأربعمائة فالله أعلم.
ثم دخلت سنة ثمان وثمانين وثلثمائة قال ابن الجوزي: في ذي الحجة منها سقط في بغداد برد عظيم، بحيث جمد الماء في الحمامات، وبول الدواب في الطرقات.
وفيها جاءت رسل أبي طالب بن فخر الدولة في البيعة له فبايعه الخليفة وأمره على بلاد الري ولقبه مجد الدولة كهف الامة، وبعث إليه بالخلع والالوية، وكذلك فعل ببدر بن حسنويه ولقبه ناصر الدين والدولة، وكان كثير الصدقات.
وفيها هرب أبو عبد الله بن جعفر المعروف بابن الوثاب، المنتسب إلى جده الطائع، من السجن بدار الخلافة إلى البطيحة، فآواه صاحبها مهذب الدولة، ثم أرسل القادر بالله في أمره فجئ به مضيقا عليه فاعتقله، ثم هرب من الاعتقال أيضا فذهب إلى بلاد كيلان فادعى أنه الطائع لله، فصدقوه وبايعوه وأدوا إليه العشر، وغير ذلك من الحقوق، ثم اتفق مجئ بعضهم إلى بغداد فسألوا عن الامر فإذا ليس له أصل ولا حقيقة، فرجعوا عنه واضمحل أمره وفسد حاله، فانهزم عنهم.
وحج بالناس فيها
أمير المصريين، والخطبة بالحرمين للحاكم العبيدي قبحه الله.
وممن توفي فيها من الاعيان...الخطابي أبو سليمان حمد ويقال أحمد بن محمد بن إبراهيم بن الخطاب الخطابي البستي، أحد المشاهير الاعيان، والفقهاء المجتهدين المكثرين، له من المصنفات معالم السنن وشرح البخاري، وغير ذلك.
وله شعر حسن.
فمنه قوله: ما دمت حيا فدار الناس كلهم * فإنما أنت في دار المداراة من يدر دارى ومن لم يدر سوف يرى * عما قليل نديما للندامات توفي بمدينة بست في ربيع الاول من هذه السنة، قاله ابن خلكان.
الحسين بن أحمد بن عبد الله ابن عبد الرحمن بن بكير (1) بن عبد الله الصيرفي الحافظ المطبق سمع إسماعيل الصفار وابن
__________
(1) من تذكرة الحفاظ 3 / 1017 وفي الاصل: بكر (*).

(11/371)

السماك والنجاد والخلدي وأبا بكر الشاشي.
وعنه ابن شاهين والازهري والتنوخي، وحكى الازهري: أنه دخل عليه وبين يديه أجزاء كبار فجعل إذا ساق إسنادا أورد متنه من حفظه وإذا سرد متنا ساق إسناده من حفظه.
قال: وفعلت هذا معه مرارا، كل ذلك يورد الحديث إسنادا ومتنا كما في كتابه.
قال: وكان ثقه فحسدوه وتكلموا فيه.
وحكى الخطيب: أن ابن أبي الفوارس اتهمه بأنه يزيد في سماع الشيوخ، ويلحق رجالا في الاحاديث ويصل المقاطيع.
توفي في ربيع الاول (1) منها عن إحدى وسبعين (2) سنة.
صمصامة الدولة ابن عضد الدولة صاحب بلاد فارس، خرج عليه ابن عمه أبو نصر بن بختيار فهرب منه ونجا في جماعة من الاكراد، فلما وغلوا به أخذوا ما في خزائنه وحواصله، ولحقه أصحاب ابن بختيار فقتلوه
وحملوا رأسه إليه، فلما وضع بين يدي ابن بختيار قال: هذه سنة سنها أبوك.
وكان ذلك في ذي الحجة من هذه السنة، وكان عمره يوم قتل خمسا وثلاثين سنة (3)، ومدة ملكه منها تسع سنين وأشهر (4).
عبد العزيز بن يوسف الحطان أبو القاسم، كاتب الانشاء لعضد الدولة، ثم وزر لابنه بهاء الدولة خمسة أشهر، وكان يقول الشعر.
توفي في شعبان منها...محمد بن أحمد ابن إبراهيم أبو الفتح (5) المعروف بغلام الشنبوذي، كان عالما بالقراءات وتفسيرها، يقال إنه كان يحفظ خمسين ألف بيت من الشعر، شواهد للقرآن، ومع هذا تكلموا في روايته عن أبي الحسين بن شنبوذ، وأساء الدار قطني القول فيه.
توفي في صفر منها، وولد سنة إحدى وثلاثين وثلثمائة.
__________
(1) في تذكرة الحفاظ 3 / 1017: توفي في ربيع الآخر.
309 (2) في تذكرة الحفاظ، والوافي بالوفيات 12 / 340: احدى وستين سنة.
(3) زيد في الكامل 9 / 143: وسبعة أشهر.
389 (4) في الكامل 9 / 143: تسع سنين وثمانية أشهر.
وفي العبر 4 / 467: تسع سنين.
277 (5) في الوافي 2 / 39: أبو الفرج (*).

(11/372)

ثم دخلت سنة تسع وثمانين وثلثمائة فيها قصد محمود بن سبكتكين بلاد خراسان فاستلب ملكها من أيدي السامانية، وواقعهم مرات متعددة في هذه السنة وما قبلها، حتى أزال اسمهم ورسمهم عن البلاد بالكلية، وانقرضت دولتهم بالكلية، ثم صمد لقتال ملك الترك بما وراء النهر، وذلك بعد موت الخاقان الكبير الذي يقال له فائق، وجرت له معهم حروب وخطوب.
وفيها استولى بهاء الدولة على بلاد فارس وخوزستان،
وفيها أرادت الشيعة أن يصنعوا ما كانوا يصنعونه من الزينة يوم غدير خم، وهو اليوم الثامن عشر من ذي الحجة فيما يزعمونه، فقاتلهم جهلة آخرون في المنتسبين إلى السنة فادعوا أن في مثل هذا اليوم حصر النبي صلى الله عليه وسلم وأبو بكر في الغار فامتنعوا من ذلك، وهذا أيضا جهل من هؤلاء، فإن هذا إنما كان في أوائل ربيع الاول من أول سني الهجرة، فإنهما أقاما فيه ثلاثا، وحين خرجا منه قصدا المدينة فدخلاها بعد ثمانية أيام أو نحوها، وكان دخولهما المدينة في اليوم الثاني عشر من ربيع الاول، وهذا أمر معلوم مقرر محرر.
ولما كانت الشيعة يصنعون في يوم عاشوراء مأتما يظهرون فيه الحزن على الحسين بن علي، قابلتهم طائفة أخرى من جهلة أهل السنة فادعوا أن في اليوم الثاني عشر من المحرم قتل مصعب بن الزبير، فعملوا له مأتما كما تعمل الشيعة للحسين، وزاروا قبره كما زاروا قبر الحسين، وهذا من باب مقابلة البدعة ببدعة مثلها، ولا يرفع البدعة إلا السنة الصحيحة.
وفيها وقع برد شديد مع غيم مطبق، وريح قوية، بحيث أتلفت شيئا كثيرا من النخيل ببغداد، فلم يتراجع حملها إلى عادتها إلا بعد سنتين.
وفيها حج بركب العراق الشريفان الرضى والمرتضى فاعتقلهما أمير الاعراب ابن الجراح فافتديا أنفسهما منه بتسعة آلاف دينار من أموالهما فأطلقهما.
وممن توفي فيها من الاعيان...زاهر بن عبد الله ابن أحمد بن محمد بن عيسى السرخسي المقرئ الفقيه المحدث، شيخ عصره بخراسان، قرأ على ابن مجاهد، وتفقه بأبي إسحاق المروزي إمام الشافعية، وأخذ اللغة والادب والنحو عن أبي بكر بن الانباري.
توفي في ربيع الآخر عن ست وتسعين (1) سنة.
عبد الله بن محمد بن إسحاق ابن سليمان بن مخلد بن إبراهيم بن مروز أبو القاسم المعروف بابن حبابة، روى عن البغوي وأبي بكر بن أبي داود وطبقتهما، وكان ثقة مأمونا مسندا، ولد ببغداد سنة تسع وتسعين ومائتين،
__________
(1) في تذكرة الحفاظ 3 / 1021 وسبعون (*).

(11/373)

ومات في جمادى الاولى من هذه السنة عن تسعين سنة.
وصلى عليه الشيخ أبو حامد الاسفراييني شيخ الشافعية، ودفن في مقابر جامع المنصور.
ثم دخلت سنة تسعين وثلثمائة من الهجرة النبوية فيها ظهر بأرض سجستان معدن من ذهب كانوا يحفرون فيه مثل الآبار، ويخرجون منه ذهبا أحمر.
وفيها قتل الامير أبو نصر بن بختيار صاحب بلاد فارس واستولى عليها بهاء الدولة.
وفيها قلد القادر بالله القضاء بواسط وأعمالها أبا حازم محمد بن الحسن الواسطي، وقرئ عهده بدار الخلافة، وكتب له القادر وصية حسنة طويلة أوردها ابن الجوزي في منتظمه، وفيها مواعظ وأوامر ونواهي حسنة جيدة.
وممن توفي فيها من الاعيان...أحمد بن محمد ابن أبي موسى أبو بكر الهاشمي الفقيه المالكي القاضي بالمدائن وغيرها، وخطب بجامع المنصور، وسمع الكثير، وروى عنه الجم الغفير، وعنه الدار قطني الكبير، وكان عفيفا نزها ثقة دينا.
توفي في محرم هذه السنة عن خمس وسبعين سنة.
عبيد الله بن عثمان بن يحيى أبو القاسم الدقاق، ويعرف بابن حنيفا قال القاضي العلامة أبو يعلى بن الفراء - وهذا جده - وروي باللام لا بالنون - حليفا - وقد سمى سماعا صحيحا، وروى عنه الازهري وكان ثقة مأمونا حسن الخلق، ما رأينا مثله في معناه.
الحسين بن محمد بن خلف ابن الفراء والد القاضي أبي يعلى، وكان صالحا فقيها على مذهب أبي حنيفة، أسند الحديث وروى عنه ابنه أبو حازم محمد بن الحسين.
عبد الله بن أحمد ابن علي بن أبي طالب البغدادي، نزيل مصر، وحدث بها فسمع منه الحافظ عبد الغني بن
سعيد المصري.

(11/374)

عمر بن إبراهيم ابن أحمد أبو نصر (1) المعروف بالكتاني المقري، ولد سنة ثلثمائة، روى عن البغوي وابن مجاهد وابن صاعد، وعنه الازهري وغيره، وكان ثقة صالحا.
محمد بن عبد الله بن الحسين ابن عبد الله بن هارون، أبو الحسين الدقاق، المعروف بابن أخي ميمي، سمع البغوي وغيره، وعنه جماعة، ولم يزل على كبر سنه يكتب الحديث إلى أن توفي وله تسعون سنة، وكان ثقة مأمونا دينا فاضلا حسن الاخلاق، توفي ليلة الجمعة لثمان وعشرين من شعبان منها.
محمد بن عمر بن يحيى ابن الحسين (2) بن زيد بن علي بن الحسين بن علي بن أبي طالب رضي الله عنه، الشريف أبو الحسين العلوي، الكوفي، ولد سنة خمس عشرة، وسمع من أبي العباس بن عقدة وغيره، وسكن بغداد، وكانت له أموال كثيرة وضياع، ودخل عظيم وحشمة وافرة، وهمة عالية، وكان مقدما على الطالبيين في قته، وقد صادره عضد الدولة في وقت واستحوذ على جمهور أمواله وسجنه، ثم أطلقه شرف الدولة بن عضد الدولة، ثم صادره بهاء الدولة بألف ألف دينار ثم سجنه، ثم أطلقه واستنابه على بغداد.
ويقال إن غلاته كانت تساوي في كل سنة بألفي ألف دينار، وله وجاهة كبيرة جدا.
ورياسة باذخة.
الاستاذ أبو الفتوح برجوان الناظر في الامور بالديار المصرية في الدولة الحاكمية، وإليه تنسب حارة برجوان بالقاهرة، كان أولا من غلمان العزيز بن المعز، ثم صار عند الحاكم نافذ الامر مطاعا كبيرا في الدولة، ثم أمر بقتله في القصر فضربه الامير ريدان - الذي تنسب إليه الريدانية خارج باب الفتوح - بسكين في بطنه فقتله.
وقد ترك شيئا كثيرا من الاثاث والثياب، من ذلك ألف سراويل بيدقي بألف تكة من حرير،
قاله ابن خلكان.
وولى الحاكم بعده في منصبه الامير حسين بن القائد جوهر.
__________
(1) في تذكرة الحفاظ / 1011: أبو حفص.
(2) في الوافي 4 / 244: ابن أحمد بن يحيى بن الحسين بن زيد (*).

(11/375)

الجريري المعروف بابن طرار (1) المعافى بن زكريا بن يحيى بن حميد بن حماد بن داود أبو الفرج النهرواني القاضي - لانه ناب في الحكم - المعروف بابن طرار الجريري، لانه اشتغل على ابن جرير الطبري، وسلك وراءه في مذهبه، فنسب إليه.
سمع الحديث من البغوي وابن صاعد وخلق، وروى عنه جماعة، وكان ثقة مأمونا عالما فاضلا كثير الآداب والتمكن في أصناف العلوم، وله المصنفات الكثيرة منها كتابه المسمى بالجليس والانيس، فيه فوائد كثيرة جمة، وكان الشيخ أبو محمد الباقلاني أحد أئمة الشافعية يقول: إذا حپضر المعافي حضرت العلوم كلها، ولو أوصى رجل بثلث ماله لاعلم الناس لوجب أن يصرف إليه.
وقال غيره: اجتمع جماعة من الفضلاء في دار بعض الرؤساء وفيهم المعافى فقالوا: هل نتذاكر في فن من العلوم ؟ فقال المعافى لصاحب المنزل - وكان عنده كتب كثيرة في خزانة عظيمة - مر غلامك أن يأتي بكتاب من هذه الكتب، أي كتاب كان نتذاكر فيه.
فتعجب الحاضرون من تمكنه وتبحره في سائر العلوم، وقال الخطيب البغدادي: أنشدنا الشيخ أبو الطيب الطبري أنشدنا المعافى بن زكريا لنفسه: ألا قل لمن كان لي حاسدا * أتدري على من أسأت الادب أسأت على الله سبحانه * لانك لا ترضى لي ما وهب فجازاك عني بأن زادني (2) * وسد عليك وجوه الطلب توفي في ذي الحجة من هذه السنة عن خمس وثمانين سنة، رحمه الله.
ابن فارس صاحب المجمل، وقيل إنه توفي في سنة خمس وتسعين كما سيأتي.
أم السلامة بنت القاضي أبي بكر أحمد بن كامل بن خلف بن شنخرة، أم الفتح، سمعت من محمد بن إسماعيل النصلاني وغيره، وعنها الازهري والتنوخي وأبو يعلى بن الفراء وغيرهم، وأثنى عليها غير واحد في دينها وفضلها وسيادتها، وكان مولدها في رجب من سنة ثمان وتسعين، وتوفيت في رجب أيضا من هذه السنة عن ثنتين وتسعين سنة، رحمها الله تعالى.
__________
(1) في الوفيات 5 / 224: طرارا، وتكتب بالهاء بدل الالف.
(2) في الوفيات: فجازاك عنه بأن زادني.
(*)

(11/376)

ثم دخلت سنة إحدى وتسعين وثلثمائة فيها بايع الخليفة القادر بالله لولده أبي الفضل بولاية العهد من بعده، وخطب له على المنابر بعد أبيه، ولقب بالغالب بالله، وكان عمره حينئذ ثماني سنين وشهورا، ولم يتم له ذلك وكان سبب ذلك أن رجلا يقال له عبد الله بن عثمان الواقفي ذهب إلى بعض الاطراف من بلاد الترك، وادعى أن القادر بالله جعله ولي العهد من بعده، فخطبوا له هنالك، فلما بلغ القادر أمره بعث يتطلبه فهرب في البلاد وتمزق، ثم أخذه بعض الملوك (1) فسجنه في قلعة إلى أن مات، فلهذا بادر القادر إلى هذه البيعة.
وفي يوم الخميس الثامن عشر من ذي القعدة ولد الامير أبو جعفر عبد الله بن القادر بالله، وهذا هو الذي صارت إليه الخلافة، وهو القائم بأمر الله.
وفيها قتل الامير حسام الدولة المقلد بن المسيب العقيلي غيلة ببلاد الانبار، وكان قد عظم شأنه بتلك البلاد، ورام المملكة فجاءه القدر المحتوم فقتله بعض غلمانه الاتراك، وقام بالامر من بعده ولده قرواش.
وحج بالناس المصريون.
وفيها توفي من الاعيان..جعفر بن الفضل بن جعفر ابن محمد بن الفرات أبو الفضل، المعروف بابن حنزابة الوزير، ولد سنة ثمان وثلثمائة ببغداد، ونزل الديار المصرية ووزر بها للامير كافور الاخشيدي، وكان أبوه وزيرا للمقتدر، وقد
سمع الحديث من محمد بن هارون الحضرمي وطبقته من البغداديين، وكان قد سمع مجلسا من البغوي، ولم يكن عنده، وكان يقول: من جاءني به أغنيته، وكان له مجلس للاملاء بمصر، وبسببه رحل الدار قطني إلى مصر فنزل عنده وخرج له مسندا، وحصل له منه مال جزيل، وحدث عنه الدار قطني وغيره من الاكابر.
ومن مستجاد شعره قوله: من أخمل النفس أحياها وروحها * ولم يبت طاويا منها على ضجر إن الرياح إذا اشتدت عواصفها * فليس ترمي سوى العالي من الشجر (2) قال ابن خلكان: كانت وفاته في صفر، وقيل في ربيع الاول منها، عن ثنتين وثمانين سنة ودفن بالقرافة، وقيل بداره، وقيل إنه كان قد اشترى بالمدينة النبوية دارا فجعل له فيها تربة، فلما نقل إليها تلقته الاشراف لاحسانه إليهم، فحملوه وحجوا به ووقفوا به بعرفات، ثم أعادوه إلى المدينة فدفنونه بتربته.
__________
(1) وهو محمود بن سبكتكين (الكامل 9 / 166).
(2) في الفوات 1 / 293: فليس تقصف إلا عالي الشجر (*).

(11/377)

ابن الحجاج الشاعر (1) الحسين بن أحمد بن الحجاج أبو عبد الله الشاعر الماجن المقذع في نظمه، يستنكف اللسان عن التلفظ بها والاذنان عن الاستماع لها، وقد كان أبوه من كبار العمال، وولي وهو حسبة بغداد في أيام عز الدولة، فاستخلف عليها نوابا ستة، وتشاغل هو بالشعر السخيف والرأي الضعيف، إلا أن شعره جيد من حيث اللفظ، وفيه قوة تدل على تمكين واقتدار على سبك المعاني القبيحة التي هي في غاية الفضيحة، في الالفاظ الفصيحة وله غير ذلك من الاشعار المستجادة، وقد امتدح مرة صاحب مصر فبعث إليه بألف دينار.
وقول ابن خلكان بأنه عزل عن حسبة بغداد بأبي سعيد الاصطخري قول ضعيف لا يسامح بمثله، فإن أبا سعيد توفي في سنة ثمان وعشرين وثلثمائة، فكيف يعزل به ابن الحجاج وهو لا يمكن ادعاء أن يلي الحسبة بعده أبو سعيد الاصطخري، وابن خلكان قد أرخ وفاة هذا
الشاعر بهذه السنة.
ووفاة الاصطخري بما تقدم.
وقد جمع الشريف الرضي أشعاره الجيدة على حدة في ديوان مفرد ورثاه حين توفي هو وغيره من الشعراء.
عبد العزيز بن أحمد بن الحسن الجزري القاضي بالحرم وحريم دار الخلافة وغير ذلك من الجهات، وكان ظاهريا على مذهب داود، وكان لطيفا، تحاكم إليه وكيلان فبكى أحدهما في أثناء الخصومة فقال له القاضي: أرني وكالتك، فناوله فقرأها ثم قاله له: لم يجعل إليك أن تبكي عنه.
فاستضحك الناس ونهض الوكيل خجلا.
عيسى بن الوزير علي بن عيسى ابن داود بن الجراح، أبو القاسم البغدادي، وكان أبوه من كبار الوزراء، وكتب هو للطائع أيضا، وسمع الحديث الكثير، وكان صحيح السماع كثير العلوم، وكان عارفا بالمنطق وعلم الاوائل فاتهموه بشئ من مذهب الفلاسفة، ومن جيد شعره قوله: رب ميت قد صار بالعلم حيا * ومبقي قد مات جهلا وغيا فاقتنوا العلم كي تنالوا خلودا * لا تعدوا الحياة في الجهل شيا ولد في سنة ثنتين وثلثمائة وتوفي في هذه السنة عن تسع وثمانين سنة، ودفن في داره ببغداد.
__________
(1) ترجمته في يتيمة الدهر 3 / 136 تاريخ بغداد 8 / 148 معجم الادباء 9 / 206 مطالع البدور 1 / 39 الامتاع والمؤانسة 1 / 137 (*).

(11/378)

ثم دخلت سنة ثنتين وتسعين وثلثمائة في محرمها غزا يمين الدولة محمود بن سبكتكين بلاد الهند فقصده ملكها جيبال في جيش عظيم فاقتتلوا قتالا شديدا، ففتح الله على المسلمين، وانهزمت الهنود، وأسر ملكهم جيبال، وأخذوا من عنقه قلادة قيمتها ثمانون (1) ألف دينار، وغنم المسلمون منهم أموالا عظيمة، وفتحوا بلادا كثيرة، ثم إن محمودا سلطان المسلمين أطلق ملك الهند احتقارا له واستهانة به (2)، ليراه أهل مملكته والناس في المذلة فحين وصل جيبال إلى بلاده ألقى نفسه في النار التي يعبدونها من دون الله فاحترق، لعنه
الله.
وفي ربيع الاول منها ثارت العوام على النصارى ببغداد فنهبوا كنيستهم التي بقطيعة الدقيق وأحرقوها، فسقطت على خلق فماتوا، وفيهم جماعة من المسلمين رجال ونساء وصبيان.
وفي رمضان منها قوي أمر العيارين وكثرت العملات ونهبت بغداد وانتشرت الفتنة.
قال ابن الجوزي: وفي ليلة الاثنين منها ثالث القعدة انقض كوكب أضاء كضوء القمر ليلة التمام، ومضى الشعاع وبقي جرمه يتموج نحو ذراعين في ذراعين في رأى العين ثم توارى بعد ساعة.
وفي هذا الشهر قدم الحجاج من خراسان إلى بغداد ليسيروا إلى الحجاز فبلغهم عيث الاعراب في الارض بالفساد، وأنه لا ناصر لهم ولا ناظر ينظر في أمرهم، فرجعوا إلى بلادهم، ولم يحج من بلاد المشرق أحد في هذه السنة.
وفي يوم عرفة منها ولد لبهاء الدولة ابنان توأمان فمات أحدهما بعد سبع سنين، وأقام الآخر حتى قام بالامر من بعد أبيه، ولقب شرف الدولة، وحج المصريون فيها بالناس.
وممن توفي فيها من الاعيان..ابن جني أبو الفتح [ عثمان بن جني ] الموصلي النحوي اللغوي، صاحب التصانيف الفائقة المتداولة في النحو واللغة، وكان جني عبدا روميا مملوكا لسليمان بن فهد بن أحمد الازدي الموصلي، ومن شعره في ذلك قوله: فإن أصبح بلا نسب * فعلمي في الورى نسبي على أني أؤول إلى * قروم سادة نجب قياصرة إذا نطقوا * أرمو الدهر ذا الخطب أولاك دعا النبي لهم * كفى شرفا دعاء نبي
__________
(1) في الكامل 9 / 169: قومت بمائتي ألف دينار.
وفي العبر 4 / 365: مائة ألف دينار.
(2) في العبر 4 / 365: ارتهن فيها ابنه وحافده (*).

(11/379)

وقد أقام ببغداد ودرس بها العلم إن أن توفي ليلة الجمعة لليلتين خلتا (1) من صفر منها، قال
ابن خلكان: ويقال إنه كان أعور وله في ذلك: صدودك عني ولا ذنب لي * يدل على نية فاسده فقد - وحياتك - مما بكيت * خشيت على عيني الواحدة ولولا مخافة أن لا أرا * ك لما كان في تركها فائده ويقال: إن هذه الابيات لغيره (2)، وكان قائلها أعور.
وله في مملوك حسن الصورة أعور قوله: له عين أصابت كل عين * وعين قد أصابتها العيون أبو الحسن الجرجاني الشاعر الماهر: علي بن عبد العزيز القاضي بالري، سمع الحديث وترقى في العلوم حتى أقر له الناس بالتفرد، وله أشعار حسان من ذلك قوله: يقولون لي فيك انقباض وإنما * رأوا رجلا عن موقف الذل أحجما أرى الناس من داناهم هان عندهم * ومن أكرمته عزة النفس أكرما ولم أقض حق العلم إن كان كلما * بدا طمع صيرته لي سلما إذا قيل لي هذا مطمع قلت قد أرى * ولكن نفس الحر تحتمل الظما (3) ولم أبتذل في خدمة العلم مهجتي * لاخدم من لاقيت ولكن لا خدما أأشقى به غرسا وأجنيه ذلة * إذا فاتباع الجهل قد كان أحزما ولو أن أهل العلم صانوه صانهم * ولو عظموه في النفوس عظما ولكن أهانوه، فهان، ودنسوا * محياه بالاطماع حتى تجهما ومن مستجاد شعره أيضا: ما تطمعت لذة العيش حتى * صرت للبيت والكتاب جليسا
__________
(1) في الوفيات المطبوع 3 / 248: بقيتا.
(2) في الوفيات قيل هي لابي منصور الديلمي.
(3) البيت في اليتيمة 4 / 25: إذا قيل هذا مشرب قلت قد أرى * ولكن نفس الحر لا تحمل الظما (*)

(11/380)

ليس عندي شئ ألذ من ال * علم فما أبتغي سواه أنيسا ومن شعره أيضا: إذا شئت أن تستقرض المال منفقا * على شهوات النفس في زمن العسر فسل نفسك الانفاق من كنز صبرها * عليك وإنظارا إلى زمن اليسر فإن فعلت كنت الغني وإن أبت * فكل منوع بعدها واسع العذر توفي رحمه الله في هذه السنة، وحمل تابوته إلى جرجان فدفن بها.
ثم دخلت سنة ثلاث وتسعين وثلثمائة وفيها كانت وفاة الطائع لله على ما سنذكره وفيها منع عميد الجيوش الشيعة من النحو على الحسين في يوم عاشوراء، ومنع جهلة السنة بباب البصرة وباب الشعير من النوح على مصعب بن الزبير بعد ذلك بثمانية أيام، فامتنع الفريقان ولله الحمد والمنة.
وفي أواخر المحرم خلع بهاء الدولة وزيره أبا غالب محمد بن خلف عن الوزارة وصادره بمائة ألف دينار قاشانية، وفي أوائل صفر منها غلت الاسعار ببغداد جدا، وعدمت الحنطة حتى بيع الكر بمائة وعشرين دينارا.
وفيها برز عميد الجيوش إلى سر من رأى واستدعى سيد الدولة أبا الحسن، علي بن مزيد، وقرر عليه في كل سنة أربعين ألف دينار، فالتزم بذلك فقرره على بلاده.
وفيها هرب أبو العباس الضبي وزير مجد الدولة بن فخر الدولة من الري إلى بدر بن حسنويه، فأكرمه، وولى بعد ذلك وزارة مجد الدولة أبو علي الخطير.
وفيها استناب الحاكم على دمشق وجيوش الشام أبا محمد الاسود ثم بلغه أنه عزر رجلا مغربيا سب أبا بكر وعمر رضي الله عنهما، وطاف به في البلد، فخاف من معرة ذلك فبعث إليه فعزله مكرا وخديعة.
وأنقطع الحج فيها من العراق بسبب الاعراب.
وممن توفي فيها الاعيان: إبراهيم بن أحمد بن محمد أبو إسحاق الطبري الفقيه المالكي، مقدم المعدلين ببغداد، وشيخ القراءات، وقد سمع الكثير من الحديث، وخرج له الدار قطني خمسمائة جزء حديث، وكان كريما مفضلا على أهل العلم.
الطائع لله عبد الكريم بن المطيع تقدم خلعه وذكر ما جرى له، توفي ليلة عيد الفطر منها عن خمس أو ست وسبعين سنة (1)،
__________
(1) في المنتظم 7 / 224: ستا وسبعين، وفي دول الاسلام 1 / 237: ثلاثا وسبعين.
وفي الجوهر الثمين 1 / 188: سبع وسبعين (*).

(11/381)

منها سبع عشرة سنة وستة أشهر وخمسة أيام خليفة، وصلى عليه الخليفة القادر فكبر عليه خمسا، وشهد جنازته الاكابر، ودفن بالرصافة.
محمد بن عبد الرحمن بن العباس بن زكريا أبو طاهر المخلص، شيخ كبير الرواية، سمع البغوي وابن صاعد وخلقا، وعنه البرقاني الازهري والخلال والتنوخي، وكان ثقة من الصالحين.
توفي في رمضان منها عن ثمان وثمانين سنة رحمه الله.
محمد بن عبد الله (1) أبو الحسن السلامي الشاعر المجيد، له شعر مشهور، ومدائح في عضد الدولة وغيره.
ميمونة بنت شاقولة والواعظة التي هي للقرآن حافظة، ذكرت يوما في وعظها أن ثوبها الذي عليها - وأشارت إليه - له في صحبتها تلبسه منذ سبع وأربعين سنة وما تغير، وأنه كان من غزل أمها.
قالت والثوب إذا لم يعص الله فيه لا يتخرق سريعا، وقال ابنها عبد الصمد: كان في دارنا حائط يريد أن
ينقض فقلت لامي: ألا ندعو البناء ليصلح هذا الجدار ؟ فأخذت رقعة فكتبت فيها شيئا ثم أمرتني أن أضعها في موضع من الجدار، فوضعتها فمكث على ذلك عشرين سنة، فلما توفيت أردت أن أستعلم ما كتبت في الرقعة، فحين أخذتها من الجدار سقط، وإذا في الرقعة (إن الله يمسك السموات والارض أن تزولا) [ فاطر: 41 ] اللهم ممسك السموات الارض أمسكه.
ثم دخلت سنة أربع وتسعين وثلثمائة وفيها ولى بهاء الدولة الشريف أبا أحمد الحسين بن أحمد بن موسى الموسوي، قضاء القضاة والحج والمظالم، ونقابة الطالبيين، ولقب بالطاهر الاوحد، ذوي المناقب، وكان التقليد له بسيراج، فلما وصل الكتاب إلى بغداد لم يأذن له الخليفة القادر في قضاء القضاة، فتوقف حاله بسبب ذلك.
وفيها ملك أبو العباس بن واصل بلاد البطيحة وأخرج منها مهذب الدولة، فقصده زعيم الجيوش ليأخذها منه، فهزمه ابن واصل ونهب أمواله وحواصله، وكان في جملة ما أصاب في خيمة الخزانة ثلاثون ألف دينار، وخمسون ألف درهم.
وفيها خرج الركب العراقي إلى الحجاز في جحفل
__________
(1) انظر ترجمته في تاريخ بغداد 2 / 335 الوافي بالوفيات 3 / 317 الامتاع 1 / 134 المنتظم 7 / 225 (*)

(11/382)

عظيم كبير وتجمل كثير، فاعترضهم الاصيفر أمير الاعراب، فبعثوا إليه بشابين قارئين مجيدين كانا معهم، يقال لهما أبو الحسن الرفا وأبو عبد الله بن الزجاجي (1)، وكان من أحسن الناس قراءة، ليكلماه في شئ يأخذه من الحجيج، ويطلق سراحهم ليدركوا الحج، فلما جلسا بين يديه قرآ جميعا عشرا بأصوات هائلة مطربة مطبوعة، فأدهشه ذلك وأعجبه جدا، وقال لهما: كيف عيشكما ببغداد ؟ فقالا: بخير لا يزال الناس يكرموننا ويبعثون إلينا بالذهب والفضة والتحف.
فقال لهما.
هل أطلق لكما أحد منهم بألف ألف دينار في يوم واحد ؟ فقال: لا، ولا ألف درهم في يوم واحد.
قال: فإني أطلق لكما ألف ألف دينار في هذه اللحظة، أطلق لكما الحجيج كله، ولولا كما لما قنعت منهم بألف ألف دينار.
فأطلق الحجيج كله بسببهما، فلم يتعرض أحد من الاعراب لهم، وذهب الناس إلى الحج سالمون شاكرون لذينك الرجلين المقرئين.
ولما وقف الناس بعرفات قرأ هذان
الرجلان قراءة عظيمة على جبل الرحمة فضج الناس بالبكاء من سائر الركوب لقراءتهما، وقالوا لاهل العراق: ما كان ينبغي لكم أن تخرجوا معكم بهذين الرجلين في سفرة واحدة، لا حتمال أن يصابا جميعا، بل كان ينبغي أن تخرجوا بأحدهما وتدعوا الآخر، فإذا أصيب سلم الآخر.
وكانت الحجة والخطبة للمصريين كماهي لهم من سنين متقدمة، وقد كان أمير العراق عزم على العود سريعا إلى بغداد على طريقهم التي جاؤوا منها، وأن لا يسيروا إلى المدينة النبوية خوفا من الاعراب، وكثرة الخفارات، فشق ذلك على الناس، فوقف هذان الرجلان القارئان على جادة الطريق التي منها يعدل إلى المدينة النبوية، وقرآ (ما كان لاهل المدينة ومن حولهم من الاعراب أن يتخلفوا عن رسول الله ولا يرغبوا بأنفسهم عن نفسه) الآيات [ التوبة: 120 ] فضج الناس بالبكاء وأمالت النوق أعناقها نحوهما، فمال الناس بأجمعهم والامير إلى المدينة النبوية فزاروا وعادوا سالمين إلى بلادهم ولله الحمد والمنة.
ولما رجع هذا القارئان رتبهما ولي الامر مع أبي بكر بن البهلول - وكان مقرئا مجيدا أيضا - ليصلوا بالناس صلاة التراويح في رمضان، فكثر الجمع وراءهم لحسن تلاوتهم، وكانوا يطيلون الصلاة جدا ويتناوبون في الامامة، يقرأون في كل ركعة بقدر ثلاثين آية، والناس لا ينصرفون من التراويح إلا في الثلث الاول من الليل، أو قريب النصف منه.
وقد قرأ ابن البهلول يوم في جامع المنصور قول تعالى (ألم يأن للذين آمنوا أن تخشع قلوبهم لذكر الله وما نزل من الحق) [ الحديد: 16 ] فنهض إليه رجل صوفي وهو يتمايل فقال: كيف قلت ؟ فأعاد الآية، فقال الصوفي: بلى والله، وسقط ميتا رحمه الله.
قال ابن الجوزي: وكذلك وقع لابي الحسن بن الخشاب شيخ ابن الرفا، وكان تلميذا لابي بكر بن الادمي المتقدم ذكره، وكان جيد القراءة حسن الصوت أيضا، قرأ ابن الخشاب هذا في جامع الرصافة في الاحياء هذه الآية (ألم يأن للذين آمنوا) فتواجد رجل صوفي وقال: بلى والله قد آن، وجلس وبكى بكاء طويلا، ثم سكت سكتة فإذا هو ميت رحمه الله.
__________
(1) في الكامل 9 / 182: الدجاجي (*).

(11/383)

وممن توفي فيها من الاعيان...أبو علي الاسكافي ويلقب بالموفق، وكان مقدما عند بهاء الدولة، فولاه بغداد فأخذ أموالا كثيرة من اليهود ثم هرب إلى البطيحة، فأقام بها سنتين ثم قدم بغداد فولاه بهاء الدولة الوزارة، وكان شهما منصورا في الحرب ثم عاقبه بعد ذلك وقتله في هذه السنة، عن تسع وأربعين سنة.
ثم دخلت سنة خمس وتسعين وثلثمائة فيها عاد مهذب الدولة إلى البطيحة ولم يمانعه ابن واصل، وقرر عليه في كل سنة لبهاء الدولة خمسين ألف دينار.
وفيها كان غلاء عظيم بإفريقية، بحيث تعطلت المخابز والحمامات، وذهب خلق كثير من الفناء، وهلك آخرون من شدة الغلاء، فنسأل الله حسن العافية والخاتمة آمين.
وفيها أصاب الحجيج في الطريق عطش شديد بحيث هلك كثير منهم.
وكانت الخطبة للمصريين.
وممن توفي فيها من الاعيان...محمد بن أحمد بن موسى بن جعفر أبو نصر البخاري، المعروف بالملاحمي، أحد الحفاظ، قدم بغداد وحدث بها عن محمود بن إسحاق عن البخاري، وروى عن الهيثم بن كليب وغيره، وحدث عنه الدار قطني، وكان من أعيان أصحاب الحديث.
توفي ببخارى في شعبان منها، وقد جاوز الثمانين.
محمد بن ابي إسماعيل علي بن الحسين بن الحسن بن القاسم أبي الحسن العلوي، ولد بهمذان ونشأ ببغداد، وكتب الحديث عن جعفر الخلدي وغيره، وسمع بنيسابور من الاصم وغيره، ودرس فقه الشافعي على علي بن أبي هريرة، ثم دخل الشام فصحب الصوفية حتى صار من كبارهم، وحج مرات على الوحدة، توفي في محرم من هذه السنة...أبو الحسين أحمد بن فارس ابن زكريا بن محمد بن حبيب اللغوي الرازي، صاحب المجمل في اللغة، وكان مقيما

(11/384)

بهمذان، وله رسائل حسان، أخذ عنه البديع صاحب المقامات (1)، ومن رائق شعره قوله: مرت بناء هيفاء مجدولة (2) * تركية تنمى لتركي ترنو بطرف فاتر فاتن * أضعف من حجة نحوي وله أيضا: إذا كنت في حاجة مرسلا * وأنت بها كلف مغرم فأرسل حكيما ولا توصيه * وذاك الحكيم هو الدرهم قال ابن خلكان: توفي سنة تسعين وثلثمائة، وقيل سنة خمس وتسعين، والاول أشهر.
ثم دخلت سنة ست وتسعين وثلثمائة قال ابن الجوزي: في ليلة الجمعة مستهل شعبان طلع نجم يشبه الزهرة في كبره وكثرة ضوئه عن يسار القبلة يتموج، وله شعاع على الارض كشعاع القمر.
وثبت إلى النصف من ذي القعدة، ثم غاب.
وفيها ولي محمد بن الاكفاني قضاء جميع بغداد.
وفيها جلس القادر بالله للامير قرواش بن أبي حسان وأقره في إمارة الكوفة، ولقبه معتمد الدولة.
وفيها قلد الشريف الرضي نقابة الطالبيين، ولقب بالرضي ذي الحسنيين، ولقب أخوه المرتضى ذا المجدين.
وفيها غزا يمين الدولة محمود بن سبكتكين بلاد الهند فافتتح مدنا كبارا، وأخذ أموالا جزيلة، وأسر بعض ملوكهم وهو ملك كراشي (3) حين هرب منه لما افتتحها، وكسر أصنامها، فألبسه منطقته وشدها على وسطه بعد تمنع شديد وقطع خنصره ثم أطلقه إهانة له، وإظهارا لعظمة الاسلام وأهله.
وفيها كانت الخطبة للحاكم العبيدي، وتجدد في الخطبة أنه إذا ذكر الخطيب الحاكم يقوم الناس كلهم إجلالا له، وكذلك فعلوا بديار مصر مع زيادة السجود له، وكانوا يسجدون عند ذكره، يسجد من هو في الصلاة ومن هو في الاسواق يسجدون لسجودهم، لعنه الله وقبحه.
وممن توفي فيها من الاعيان: أبو سعد (4) الاسماعيلي إبراهيم (5) بن إسماعيل أبو سعد الجرجاني، المعروف بالاسماعيلي، ورد بغداد والدار قطني
__________
(1) وهو بديع الزمان الهمذاني.
(2) في اليتيمة 3 / 405: مقدودة.
(3) في الكامل 9 / 187: كواكير، وكان الملك يعرف ببيدا.
(العبر 4 / 366 مختصرا أخبار البشر 2 / 137).
(4) من الكامل 9 / 190 والوافي 9 / 87 / 4002 وتاريخ جرجان للسهمي: ترجمة 170.
(5) في المصادر السابقة هو: اسماعيل بن أحمد بن ابراهيم بن اسماعيل بن العباس (*).

(11/385)

حي فحدث عن أبيه أبي بكر الاسماعيلي والاصم بن عدي، وحدث عنه الخلال والتنوخي، وكان ثقة فقيها فاضلا، على مذهب الشافعي، عارفا بالعربية، سخيا جوادا على أهل العلم، وله ورع ورياسة إلى اليوم في بلده إلى ولده.
قال الخطيب: سمعت الشيخ أبا الطيب يقول: ورد أبو سعد الاسماعيلي بغداد فعقد له الفقهاء مجلسين تولى أحدهما أبو حامد الاسفراييني، وتولى الثاني أبو محمد الباجي، فبعث الباجي إلى القاضي المعافى بن زكريا الجريري يستدعيه إلى حضور المجلس ليجمل المجلس، وكانت الرسالة مع ولده أبي الفضل، وكتب على يده هذين البيتين: إذا أكرم القاضي الجليل وليه * وصاحبه ألفاه للشكر موضعا ولي حاجة يأتي بني بذكرها * ويسأله فيها التطول أجمعا فأجابه الجريري مع ولد الشيخ: دعا الشيخ مطواعا سميعا لامره * نواتيه طوعا حيث يرسم أصنعا وها أنا غاد في غد نحو داره * أبادر ما قد حده لي مسرعا توفي الاسماعيلي فجأة بجرجان في ربيع الآخر (1) وهو قائم يصلي في المحراب، في صلاة المغرب، فلما قرأ (إيا نعبد وإياك نستعين) فاضت نفسه فمات رحمه الله.
محمد بن أحمد ابن محمد بن جعفر بن محمد بن محمد بن بحير أبو عمرو المزكي، الحافظ النيسابوري،
ويعرف بالحيري (2)، رحل إلى الآفاق في طلب العلم، وكان حافظا جيد المذاكرة، ثقة ثبتا، حدث ببغداد وغيرها من البلاد، وتوفي في شعبان عن ثلاث وسبعين (3) سنة.
أبو عبد الله بن منده الحافظ محمد بن إسحاق بن محمد بن يحيى بن منده أبو عبد الله الاصفهاني الحافظ، كان ثبت الحديث والحفظ، رحل إلى البلاد الشاسعة، وسمع الكثير وصنف التاريخ، والناسخ والمنسوخ.
قال أبو العباس جعفر بن محمد: ما رأيت أحفظ من ابن منده، توفي في أصفهان في صفر منها.
__________
(1) في الوافي وتاريخ جرجان: في منتصف شهر ربيع الآخر.
(2) في تذكرة الحفاظ ص 1082: البحيري.
(3) في تذكرة الحفاظ وشذرات الذهب: وستين (*).

(11/386)

ثم دخلت سنة سبع وتسعين وثلثمائة فيها كان خروج أبي ركوة على الحاكم العبيدي صاحب مصر.
وملخص أمر هذا الرجل أنه كان من سلالة هاشم بن عبد الملك بن مروان الاموي، واسمه الوليد، وإنما لقب بأبي ركوة لركوة كان يصحبها في أسفاره على طريق الصوفية، وقد سمع الحديث بالديار المصرية، ثم أقام بمكة ثم رحل إلى اليمن ثم دخل الشام، وهو في غضون ذلك يبايع من انقاد له، ممن يرى عنده همة ونهضة للقيام في نصرة ولد هشام، ثم إنه أقام ببعض بلاد مصر في محلة من محال العرب، يعلم الصبيان ويظهر التقشف والعبادة والورع، ويخبر بشئ من المغيبات، حتى خضعوا له وعظموه جدا، ثم دعا إلى نفسه وذكر لهم أنه الذي يدعى إليه من الامويين، فاستجابوا له (1) وخاطبوه بأمير المؤمنين، ولقب بالثائر بأمر الله المنتصر من أعداء الله، ودخل برقة في جحفل عظيم، فجمع له أهلها نحوا من مائتي ألف دينار، وأخذ رجلا من اليهود اتهم بشئ من الودائع فأخذ منه مائتي ألف دينار أيضا، ونقشوا الدراهم والدنانير بألقابه، وخطب بالناس يوم الجمعة ولعن الحاكم في خطبته ونعما فعل، فالتف على أبي ركوة من الجنود نحو من ستة عشر ألفا، فلما بلغ الحاكم أمره وما آل إليه حاله بعث بخمسمائة
ألف دينار وخمسة آلاف ثوب إلى مقدم جيوش أبي ركوة وهو الفضل بن عبد الله (2) يستميله إليه ويثنيه عن أبي ركوة، فحين وصلت الاموال إليه رجع عن أبي ركوة وقال له: إنا لا طاقة لنا بالحاكم، وما دمت بين أظهرنا فنحن مطلوبون بسببك، فاختر لنفسك بلدا تكون فيها.
فسأل أن يبعثوا معه فارسين يوصلانه إلى النوبة فإن بينه وبين ملكها مودة وصحبة، فأرسله، ثم بعث وراءه من رده إلى الحاكم بمصر، فلما وصل إليه أركبه جملا وشهره ثم قتله في اليوم الثاني، ثم أكرم الحاكم الفضل وأقطعه أقطاعا كثيرة.
واتفق مرض الفضل فعاده الحاكم مرتين، فلما عوفي قتله وألحقه بصاحبه وهذه مكافأة التمساح.
وفي رمضان منها عزل قرواش عما كان بيده ووليه أبو الحسن علي بن يزيد، ولقب بسند الدولة.
وفيها هزم يمين الدولة محمود بن سبكتكين ملك الترك عن بلاد خراسان وقتل من الاتراك خلقا كثيرا.
وفيها قتل أبو العباس بن واصل وحمل رأسه إلى بهاء الدولة فطيف به بخراسان وفارس.
وفيها ثارت على الحجيج وهم بالطريق ريح سوداء مظلمة جدا، واعترضهم ابن الجراح أمير الاعراب فاعتاقهم عن الذهاب ففاتهم الحج فرجعوا إلى بلادهم فدخلوها في يوم التروية.
وكانت الخطبة بالحرمين للمصريين.
__________
(1) قال ابن الاثير إن سبب استجابتهم له أن الحاكم بأمر الله كان قد أسرف في قتل القواد وحبسهم وأخذ أموالهم، وسائر القبائل معه في ضنك وضيق، (وخاصة) بني قرة قد آذهم وحبس منهم جماعة من أعيانهم، وقتل بعضهم.
(9 / 198 والعبر 4 / 58).
(2) في الكامل 9 / 200: الفضل بن عبد الله كان على جيوش الحاكم التي قابلت أبا ركوة.
وفي العبر 3 / 58: الفضل بن صالح.
والقائد الذي استماله الفضل من مقدمي جيش أبي ركوة هو ماضي بن مقرب (*).

(11/387)

وفيها توفي من الاعيان..عبد الصمد بن عمر بن إسحاق أبو القاسم الدينوري الواعظ الزاهد، قرأ القرآن ودرس على مذهب الشافعي على أبي سعيد الاصطخري، وسمع الحديث من النجاد، وروى عنه الصيمري، وكان ثقة صالحا، يضرب به
المثل في مجاهدة النفس، واستعمال الصدق المحض، والتعفف والتفقه والتقشف، والامر بالمعروف والنهي عن المنكر، وحسن وعظه ووقعه في القلوب، جاءه يوما رجل بمائة دينار فقال: أنا غني عنها، قال خذها ففرقها على أصحابك هؤلاء، فقال: ضعها على الارض.
فوضعها ثم قال للجماعة.
ليأخذ كل واحد منكم حاجته منها، فجعلوا يأخذون بقدر حاجاتهم حتى أنفذوها، وجاء ولده بعد ذلك فشكى إليه حاجتهم فقال: اذهب إلى البقال فخذ على ربع رطل تمر.
ورآه رجل وقد اشترى دجاجة وحلواء فتعجب من ذلك فاتبعه إلى دار فيها امرأة ولها أيتام فدفعها إليهم، وقد كان يدق السعد للعطارين بالاجرة ويقتات منه، ولما حضرته الوفاة جعل يقول: سيدي لهذه الساعة خبأتك.
توفي يوم الثلاثاء لسبع بقين من ذي الحجة منها، وصلي عليه بالجامع المنصوري، ودفن بمقبرة الامام أحمد.
أبو العباس بن واصل صاحب سيراف والبصرة وغيرهم، كان أولا يخدم بالكرخ، وكان منصورا له أنه سيملك، كان أصحابه يهزؤون به، فيقول أحدهم: إذا ملكت فأي شئ تعطيني ؟ ويقول الآخر: ولني، ويقول الآخر: استخدمني، ويقول الآخر: اخلع علي: فقدر له أنه تقلبت به الاحوال حتى ملك سيراف والبصرة، وأخذ بلاد البطيحة من مهذب الدولة، وأخرجه طريدا، بحيث إنه احتاج في أثناء الطريق إلى أن ركب بقرة.
واستحوذ ابن واصل على ما هناك، وقصد الاهواز وهزم بهاء الدولة، ثم ظفر به بهاء الدولة فقتله في شعبان منها، وطيف برأسه في البلاد.
ثم دخلت سنة ثمان وتسعين وثلثمائة فيها غزا يمين الدولة محمود بن سبكتكين بلاد الهند، ففتح حصونا كثيرة، وأخذ أموالا جزيلة وجواهر نفيسة، وكان في جملة ما وجد بيت طوله ثلاثون ذراعا وعرضه خمسة عشر ذراعا مملوءا فضة، ولما رجع إلى غزنة بسط هذه الاموال كلها في صحن داره وأذن لرسل الملك فدخلوا عليه فرأوا ما بهرهم وهالهم، وفي يوم الاربعاء الحادي عشر من ربيع الآخر وقع ببغداد ثلج عظيم، بحيث بقي على وجه الارض ذراعا ونصفا (1)، ومكث أسبوعا لم يذب (2) وبلغ سقوطه إلى تكريت والكوفة وعبادان
__________
(1) في الكامل 9 / 208: وكان ببغداد نحو ذراع (*).

(11/388)

والنهروان.
وفي هذا الشهر كثرت العملات جهرة وخفية، حتى من المساجد والمشاهد ثم ظفر أصحاب الشرطة بكثير منهم فقطعوا أيديهم وكحلوهم.
قصة مصحف ابن مسعود وتحريقه " على فتيا الشيخ أبي حامد الاسفراييني فيما ذكره ابن الجوزي في منتظمه " وفي عاشر رجب جرت فتنة بين السنة والرافضة، سببها أن بعض الهاشمين قصد أبا عبد الله محمد بن النعمان المعروف بابن المعلم - وكان فقيه الشيعة - في مسجده بدرب رباح، فعرض له بالسب فثار أصحابه له واستنفر أصحاب الكرخ وصاروا إلى دار القاضي أبي محمد الاكفاني والشيخ أبي حامد الاسفراييني، وجرت فتنة عظيمة طويلة، وأحضرت الشيعة مصحفا ذكروا أنه مصحف عبد الله بن مسعود، وهو مخالف للمصاحف كلها، فجمع الاشراف والقضاة والفقهاء في يوم جمعة لليلة بقيت من رجب، وعرض المصحف عليهم فأشار الشيخ أبو حامد الاسفراييني والفقهاء بتحريقه، ففعل ذلك بمحضر منهم، فغضب الشيعة من ذلك غظبا شديدا، وجعلوا يدعون ليلة النصف من شعبان على من فعل ذلك ويسبونه، وقصد جماعة من أحداثهم دار الشيخ أبي حامد ليؤذوه فانتقل منها إلى دار القطن، وصاحوا يا حاكم يا منصور، وبلغ ذلك الخليفة فغضب وبعث أعوانه لنصرة أهل السنة، فحرقت دور كثيرة من دور الشيعة، وجرت خطوب شديدة، وبعث عميد الجيوش إلى بغداد لينفي عنها ابن المعلم فقيه الشيعة، فأخرج منها ثم شفع فيه، ومنعت القصاص من التعرض للذكر والسؤال باسم الشيخين، وعلي رضي الله عنهم، وعاد الشيخ أبو حامد إلى داره على عادته.
وفي شعبان منها زلزلت الدينور زلزالا شديدا، وسقطت منها دور كثيرة، وهلك للناس شئ كثير من الاثاث والامتعة، وهبت ريح سوداء بدقوقي وتكريت وشيراز، فأتلفت كثيرا من المنازل والنخيل والزيتون، وقتلت خلقا كثيرا، وسقط بعض شيراز ووقعت رجفة بشيراز غرق بسببها مراكب كثيرة في البحر.
ووقع بواسط برد زنة الواحدة مائة درهم وستة دراهم، ووقع
ببغداد في رمضان - وذلك في أيار - مطر عظيم سالت منه المزاريب.
تخريب قمامة في هذه السنة وفيها أمر الحاكم بتخريب قمامة وهي كنيسة النصارى ببيت المقدس، وأباح للعامة ما فيها من الاموال والامتعة وغير ذلك (1)، وكان سبب ذلك البهتان الذي يتعاطاه النصارى في يوم الفصح من
__________
(2) في الكامل: بقي في الطرق نحو عشرين يوما.
(1) تقول الرواية الكنسية المعاصرة للحادث إن هذا السجل الشهير صيغ في تلك العبارة الموجزة " خرج أمر الامامة إليك بهدم قمامة، فاجعل سماءها أرضا، وطولها عرضا " وكان كاتب هذا السجل نصرانيا يسمى = (*)

(11/389)

النار التي يحتالون بها، وهي التي يوهمون جهلتهم أنها نزلت من السماء، وإنما هي مصنوعة بدهن البلسان في خيوط الابريسم، والرقاع المدهونة بالكبريت وغيره، بالصنعة اللطيفة التي تروج على الطغام منهم والعوام، وهم إلى الآن يستعملونها في ذلك المكان بعينه.
وكذلك هدم في هذه السنة عدة كنائس ببلاد مصر، ونودي في النصارى: من أحب الدخول في دين الاسلام دخل ومن لا يدخل فليرجع إلى بلاد الروم آمنا، ومن أقام منهم على دينه فليلتزم بما يشرط عليهم من الشروط التي زادها الحاكم على العمرية، من تعليق الصلبان على صدورهم، وأن يكون الصليب من خشب زنته أربعة أرطال، وعلى اليهود تعليق رأس العجل زنته ستة أرطال.
وفي الحمام يكون في عنق الواحد منهم قربة زنة خمسة أرطال، بأجراس، وأن لا يركبوا خيلا.
ثم بعد هذا كله أمر بإعادة بناء الكنائس التي هدمها وأذن لمن أسلم منهم في الارتداد إلى دينه.
وقال ننزه مساجدنا أن يدخلها من لا نية له، ولا يعرف باطنه، قبحه الله.
وممن توفي فيها من الاعيان..أبو محمد الباجي سبق ذكره، اسمه عبد الله بن محمد الباجي البخاري الخوارزمي، أحد أئمة الشافعية، تفقه على أبي القاسم الداركي ودرس مكانه، وله معرفة جيدة بالادب والفصاحة والشعر، جاء مرة ليزور
بعض أصحابه فلم يجده في المنزل فكتب هذه الابيات: قد حضرنا وليس نقضي التلاقي * نسأل الله خير هذا الفراق إن تغب لم أغب وإن لم تغب * غبت كأن افتراقنا باتفاق توفي في محرم هذه السنة، وقد ذكرنا ترجمته في طبقات الشافعية.
عبد الله بن أحمد ابن علي بن الحسين، أبو القاسم المعروف بالصيدلاني (1)، وهو آخر من حدث عن ابن صاعد من الثقات، وروى عنه الازهري، وكان ثقة مأمونا صالحا.
توفي في رجب من هذه السنة وقد جاوز التسعين.
الببغاء الشاعر عبد الواحد بن نصر بن محمد، أبو الفرج المخزومي، الملقب بالببغاء، توفي في شعبان من
__________
= ابن شترين، توفي بعد أيام من كتابته.
(تاريخ الانطاكي ص 196).
(1) الصيدلاني: نسبة إلى بيع الادوية والعقاقير (*).

(11/390)

هذه السنة، وكان أديبا فاضلا مترسلا شاعرا مطبقا، فمن ذلك قوله: يامن تشابه منه الخلق والخلق * فما تسافر إلا نحوه الحدق فورد (1) دمعي من خديك مختلس * وسقم جسمي من جفنيك مسترق لم يبق لي رمق أشكو هواك به * وإنما يتشكى من به رمق محمد بن يحيى أبو عبد الله الجرجاني، أحد العلماء الزهاد العباد، المناظرين لابي بكر الرازي، وكان يدرس في قطيعة الربيع، وقد فلج في آخر عمره، وحين مات دفن مع أبي حينفة.
بديع الزمان صاحب المقامات، أحمد بن الحسين بن يحيى بن سعيد.
أبو الفضل الهمذاني، الحافظ
المعروف ببديع الزمان، صاحب الرسائل الرائقة، والمقامات الفائقة، وعلى منواله نسج الحريري، واقتفى أثره وشكر تقدمه، واعترف بفضله، وقد كان أخذ اللغة عن ابن فارس، ثم برز، وكان أحد الفضلاء الفصحاء، ويقال إنه سم وأخذه سكتة، فدفن سريعا.
ثم عاش في قبره وسمعوا صراخه فنبشوا عنه فإذا هو قد مات وهو آخذ على لحيته من هول القبر، وذلك يوم الجمعة الحادي عشر من جمادى الآخرة منها، رحمه الله تعالى.
ثم دخلت سنة تسع وتسعين وثلثمائة فيها قتل علي بن ثمال نائب الرحبة من طرف الحاكم العبيدي، قتله عيسى بن خلاط العقيلي، وملكها، فأخرجه منها عباس (2) بن مرداس صاحب حلب وملكها، وفيها صرف عمرو بن عبد الواحد عن قضاء البصرة ووليه أبو الحسن بن أبي الشوارب، فذهب الناس يهنون هذا ويعزون هذا، فقال في ذلك العصفري: عندي حديث ظريف * بمثله يتغنى من قاضيين يعزى * هذا وهذا يهنا فذا يقول أكرهوني * وذا يقول استرحنا
__________
(1) في اليتيمة 1 / 316: توريد.
(2) في الكامل 9 / 210: صالح بن مرداس الكلابي (*).

(11/391)

ويكذبان جميعا * ومن يصدق منا ؟ وفي شعبان من هذه السنة عصفت ريح شديدة فألقت وحلا أحمر في طرقات بغداد.
فيها هبت على الحجاج ريح سوداء مظلمة واعترضهم الاعراب فصدوهم عن السبيل، واعتاقوهم حتى فاتهم الحج فرجعوا، وأخذت بنو هلال طائفة من حجاج البصرة نحوا من ستمائة واحد، وأخذوا منهم نحوا من ألف ألف دينار، وكانت الخطبة فيها للمصريين.
وممن توفي فيها من الاعيان...عبد الله بن بكر بن محمد بن الحسين أبو أحمد الطبراني، سمع بمكة وبغداد وغيرهما من البلاد، وكان مكرما، سمع منه الدار قطني وعبد الغني بن سعيد ثم أقام بالشام بالقرب من جبل عند بانياس يعبد الله تعالى إلى أن مات في ربيع الاول منها.
محمد بن علي بن الحسين أبو مسلم كاتب الوزير بن خنزابة، روى عن البغوي وابن صاعد وابن دريد وابن أبي داود وابن عرفة وابن مجاهد وغيرهم، وكان آخر من بقي من أصحاب البغوي، وكان من أهل العلم والحديث والمعرفة والفهم، وقد تكلم بعضهم في روايته عن البغوي لان أصله كان غالبا مفسودا.
وذكر الصوري أنه خلط في آخر عمره.
أبو الحسن علي بن أبي سعيد عبد الواحد (1) بن أحمد بن يونس بن عبد الاعلى الصدفي المصري، صاحب كتاب الزيج الحاكمي في أربع مجلدات، كان أبوه من كبار المحدثين الحفاظ، وقد وضع لمصر تاريخا نافعا يرجع العلماء إليه فيه، وأما هذا فإنه اشتغل في علم النجوم فنال من شأنه منالا جيدا، وكان شديد الاعتناء بعلم الرصد وكان مع هذا مغفلا سئ الحال، رث الثياب، طويلا يتعمم على طرطور طويل ويتطيلس فوقه، ويركب حمارا فمن رآه ضحك منه، وكان يدخل عل الحاكم فيكرمه ويذكر من تغفله ما يدل على اعتنائه بأمر نفسه، وكان شاهدا معدلا، وله شعر جيد، فمنه ما ذكره ابن خلكان:
__________
(1) في ابن خلكان 3 / 429: وشذرات الذهب 3 / 156: عبد الرحمن (*).

(11/392)

أحمل نشر الريح عند هبوبه * رسالة مشتاق إلى (3) حبيبه بنفسي من تحيا النفوس بريقه * ومن طابت الدنيا وبطيبه يجدد وجدي طائف منه في الكرا * سرى موهنا في جفنه من رقيبه
لعمري لقد عطلت كأسي بعده * وغيبتها عني لطول مغيبه تمني أم أمير المؤمنين القادر بالله مولاة عبد الواحد بن المقتدر، كانت من العابدات الصالحات، ومن أهل الفضل والدين توفيت ليلة الخميس الثاني والعشرين من شعبان منها، وصلى عليها ابنها القادر، وحملت بعد العشاء إلى الرصافة.
ثم دخلت سنة أربعمائة من الهجرة في ربيع الآخر نقصت دجلة نقصا كثيرا، حتى ظهرت جزائر لم تغرق، وامتنع سير السفن في أعاليها من أذنة (2) والراشدية، فأمر بكرى تلك الاماكن، وفيها كمل السور على مشهد أمير المؤمنين علي عليه السلام الذي بناه أبو إسحاق الارجاني، وذلك أن أبا محمد بن سهلان مرض فنذر إن عوفي ليبنينه فعوفي،.
وفي رمضان أرجف الناس بالخلفية القادر بالله بأنه مات فجلس للناس يوم جمعة بعد الصلاة وعليه البردة وبيده القضيب، وجاء الشيخ أبو حامد الاسفراييني فقبل الارض بين يديه وقرأ (لئن لم ينته المنافقون والذين في قلوبهم مرض والمرجفون في المدينة لنغرينك بهم) الآيات [ الاحزاب: 60 ] فتباكى الناس ودعوا وانصرفوا وهم فراحا.
وفيها ورد الخبر بأن الحاكم أنفذ إلى دار جعفر بن محمد الصادق بالمدينة فأخذ منها مصحفا وآلات كانت بها، وهذه الدار لم تفتح بعد موت صاحبها إلى هذا الآن، وكان مع المصحف قعب خشب مطوق بحديد ودرقة خيزران وحربة وسرير، حمل ذلك كله جماعة من العلويين إلى الديار المصرية، فأطلق لهم الحاكم أنعاما كثيرة ونفقات زائدة، ورد السرير وأخذ الباقي، وقال: أنا أحق به.
فردوا وهم ذاموا له داعون عليه وبنى الحاكم فيها دارا للعلم وأجلس فيها الفقهاء، ثم بعد ثلاث سنين هدمها وقتل خلقا كثيرا ممن كان فيها من الفقهاء والمحدثين وأهل الخير.
وفيها عمر الجامع المنسوب إليه بمصر وهو جامع الحاكم، وتأنق في بنائه.
وفي ذي الحجة منها أعيد المؤيد هشام بن الحكم بن عبد الرحمن الاموي إلى ملكه بعد خلعه وحبسه مدة طويلة، وكانت الخطبة بالحرمين للحاكم صاحب مصر والشام.
وممن توفي فيها من الاعيان...
__________
(1) في الوفيات: لوجه.
(2) في الكامل 9 / 219: ما بين أوانا وقريب بغداد (*).

(11/393)

أبو أحمد الموسوي النقيب الحسين (1) بن موسى بن محمد بن إبراهيم بن موسى بن جعفر الموسوي، والد الرضي والمرتضى، ولي نقابة الطالبيين مرات نحوا من خمس مرات، يعزل ويعاد، ثم أخر في آخر عمره، وتوفي عن سبع وتسعين سنة، وصلى عليه ابنه المرتضى، ودفن في مشهد الحسين.
وقد رثاه ابنه المرتضى في قصيدة حسنة قوية المنزع والمطلع فمنها: سلام الله تنقله الليالي * وتهديه الغدو إلى الرواح على جدث حسيب من لؤي * لينبوع العبادة والصلاح فتى لم يرو إلا من حلال * ولم يك زاده إلا المباح ولا دنست له أزر لزور * ولا علقت له راح براح خفيف الظهر من ثقل الخطايا * وعريان الجوارح من جناح مشوق في الامور إلى علاها * ومدلول على باب النجاح من القوم الذين لهم قلوب * بذكر الله عامرة النواحي بأجسام من التقوى مراض * لنصرتها وأديان صحاح الحجاج بن هرمز أبو جعفر نائبها بهاء الدولة على العراق، وكان تليده لقتال الاعراب والاكراد، وكان من المقدمين في أيام عضد الدولة، وكانت له خبرة تامة بالحرب، وحزمة شديدة، وشجاعة تامة وافرة، وهمة عالية وآراء سديدة، ولما خرج من بغداد في سنة ثنتين وسبعين وثلثمائة كثرت بها الفتن.
توفي بالاهواز عن مائة سنة وخمس سنين.
رحمه الله.
أبو عبد الله القمي المصري التاجر
كان ذا مال جزيل جدا، اشتملت تركته على أزيد من ألف ألف دينار، من سائر أنواع المال.
توفي بأرضي الحجاز ودفن بالمدينة النبوية عند قبر الحسن بن علي، رضي الله عنهم.
أبو الحسين بن الرفا المقري تقدم ذكره وقراءته على كبير الاعراب في سنة أربع وتسعين وثلثمائة، كان من أحسن الناس صوتا بالقرآن وأحلاهم أداء رحمه الله.
__________
(1) من ابن الاثير والاعلام.
وفي الاصل: الحسن وهو تحريف (*)

(11/394)

ثم دخلت سنة إحدى وأربعمائة في يوم الجمعة الرابع من المحرم منها خطب بالموصل للحاكم العبيدي عن أمر صاحبها قرواش بن مقلد أبي منيع، وذلك لقهره رعيته، وقد سرد ابن الجوزي صفة الخطبة بحروفها.
وفي آخر الخطبة صلوا على آبائه المهدي ثم ابنه القائم ثم المنصور، ثم ابنه المعز، ثم ابنه العزيز، ثم ابنه الحاكم صاحب الوقت، وبالغوا في الدعاء لهم، ولا سيما للحاكم، وكذلك تبعته أعمالها من الانبار والمدائن وغيرها.
وكان سبب ذلك أن الحاكم ترددت مكاتباته ورسله وهداياه إلى قرواش يستمليه إليه، وليقبل بوجهه عليه، حتى فعل ما فعل من الخطبة وغيرها، فلما بلغ الخبر القادر بالله العباسي كتب يعاتب قرواش على ما صنع، ونفذ بهاء الدولة إلى عميد الجيوش بمائة ألف دينار لمحاربة قرواش.
فلما بلغ قرواشا رجع عن رأيه وندم على ما كان منه، وأمر بقطع الخطبة للحاكم من بلاده، وخطب للقادر على عادته.
قال ابن الجوزي: ولخمس بقين من رجب زادت دجلة زيادة كثيرة واستمرت الزيادت إلى رمضان، وبلغت أحدا وعشرين ذراعا وثلثا (1)، ودخل إلى أكثر دور بغداد.
وفيها رجع الوزير أبو خلف إلى بغداد ولقب فخر الملك بعميد الجيوش.
وفيها عصى أبو الفتح الحسن بن جعفر العلوي ودعا إلى نفسه وتلقب بالراشد بالله.
ولم يحج فيها أحد من أهل العراق والخطبة للحاكم.
وممن توفي فيها من الاعيان أبو مسعود صاحب الاطراف.
إبراهيم بن محمد بن عبيد أبو مسعود الدمشقي الحافظ الكبير، مصنف كتاب الاطراف على الصحيحين، رحل إلى بلاد شتى كبغداد والبصرة والكوفة وواسط وأصبهان وخراسان، وكان من الحفاظ الصادقين، والامناء الضابطين، ولم يرو إلا اليسير، روى عنه أبو القاسم وأبو ذر الهروي، وحمزة السهمي، وغيرهم.
توفي ببغداد في رجب وأوصى إلى أبي حامد الاسفراييني فصلى عليه، ودفن في مقبرة جامع المنصور قريبا من السكك.
وقد ترجمه ابن عساكر وأثنى عليه.
عميد الجيوش الوزير الحسن بن أبي جعفر أستاذ هرمز، ولد سنة خمسين وثلثمائة، وكان أبوه من حجاب عضد الدولة، وولاه بهاء الدولة وزارته سنة ثنتين وتسعين، والشرور كثيرة منتشرة، فمهد البلاد وأخاف العيارين واستقامت به الامور، وأمر بعض غلمانه أن يحمل صينية فيها دراهم مكشوفة من أول بغداد
__________
(1) في الكامل 9 / 226: إحدى وعشرين ذراعا (*).

(11/395)

إلى آخرها وأن يدخل بها في جميع الازقة، فإن اعترضه أحد فليدفعها إليه وليعرف ذلك المكان، فذهب الغلام فلم يعترضه أحد، فحمد الله وأثنى عليه، ومنع الروافض النياحة في يوم عاشوراء، وما يتعاطونه من الفرح في يوم ثامن عشر ذي الحجة الذي يقال له عيد غدير خم، وكان عادلا مصنفا.
خلف الواسطي صاحب الاطراف أيضا، خلف بن محمد بن علي بن حمدون، أبو محمد الواسطي، رحل إلى البلاد وسمع الكثير ثم عاد إلى بغداد، ثم رحل إلى الشام ومصر، وكتب الناس عنه بانتخابه، وصنف أطرافا على الصحيحين، وكانت له معرفة تامة، وحفظ جيد، ثم عاد إلى بغداد واشتغل بالتجارة وترك النظر في العلم حتى توفي في هذه السنة سامحه الله.
روى عنه الازهري.
أبو عبيد الهروي (1)
صاحب الغريبين، أحمد بن محمد بن أبي عبيد العبدي أبو عبيد الهروي اللغوي البارع، كان من علماء الناس في الادب واللغة، وكتاب الغريبين، في معرفة غريب القرآن والحديث، يدل على اطلاعه وتبحره في هذا الشأن، وكان من تلامذة أبي منصور الازهري.
قال ابن خلكان: وقيل كان يحب التنزه (2) ويتناول في خلوته ما لا يجوز، ويعاشر أهل الادب في مجلس اللذة والطرب، والله أعلم.
سامحه الله.
قال: وكانت وفاته في رجب سنة إحدى وأربعمائة، وذكر أبن خلكان أن في هذه السنة أو التي قبلها كان وفاة البستي الشاعر وهو: علي بن محمد بن الحسين بن يوسف الكاتب صاحب الطريقة الانيقة والتجنيس الانيس، البديع التأسيس، والحذاقة والنظم والنثر، وقد ذكرناه، ومما أورد له ابن خلكان قوله: من أصلح فاسده أرغم حاسده، ومن أطاع غظبه أضاع أدبه.
من سعادة جدك وقوفك عند حدك.
المنية تضحك من الامنية.
الرشوة رشا الحاجات، حد العفاف الرضى بالكفاف ومن شعره: إن هز أقلامه يوما لعملها * أنساك كل كمي هز عامله
__________
(1) الهروي: نسبة إلى هراة وهي إحدى مدن خراسان الكبار، وقد فتحها الاحنف بن قيس صلحا من قبل عبد الله بن عامر.
(2) في ابن خلكان المطبوع 1 / 96: البذلة (*).

(11/396)

وإن أمر على رق أنامله * أقر بالرق كتاب الانام له وله: إذا تحدثت في قوم لتؤنسهم * بما تحدث من ماض ومن آت فلا تعد لحديث إن طبعهم * موكل بمعاداة المعادات ثم دخلت سنة ثنتين وأربعمائة في المحرم منها أذن فخر الملك الوزير للروافض أن يعلموا بدعتهم الشنعاء، والفضيحة
الصلعاء، من الانتحاب والنوح والبكاء، وتعليق المسوح وأن تغلق الاسواق من الصباح إلى المساء، وأن تدور النساء حاسرات عن وجوههن ورؤوسهن، يلطمن خدودهن، كفعل الجاهلية الجهلاء، على الحسين بن علي، فلا جزاه الله خيرا، وسود الله وجهه يوم الجزاء، إنه سميع الدعاء.
وفي ربيع الآخر أمر القادر بعمارة مسجد الكف بقطيعة الدقيق، وأن يعاد إلى أحسن ما كان، ففعل ذلك وزخرف زخرفة عظيمة جدا، فإنا لله وإنا إليه راجعون.
الطعن من أئمة بغداد وعلمائهم في نسب الفاطميين وفي ربيع الآخر منها كتب هؤلاء ببغداد محاضر تتضمن الطعن والقدح في نسب الفاطميين وهم ملوك مصر وليسوا كذلك، وإنما نسبهم إلى عبيد بن سعد الجرمي، وكتب في ذلك جماعة من العلماء والقضاة والاشراف والعدول، والصالحين والفقهاء، والمحدثين، وشهدوا جميعا أن الحاكم بمصر هو منصور بن نزار الملقب بالحاكم، حكم الله عليه بالبوار والخزي والدمار، ابن معد بن إسماعيل بن عبد الله (1) بن سعيد، لا أسعده الله، فإن لما صار إلى بلاد المغرب تسمى بعبيد الله، وتلقب بالمهدي، وأن من تقدم من سلفه أدعياء خوارج، لا نسب لهم في ولد علي بن أبي طالب، ولا يتعلقون بسبب وأنه منزه عن باطلهم، وأن الذي ادعوه إليه باطل وزور، وأنهم لا يعلمون أحدا من أهل بيوتات علي بن أبي طالب توقف عن إطلاق القول في أنهم خوارج كذبة، وقد كان هذا الانكار لباطلهم شائعا في الحرمين، وفي أول أمرهم بالمغرب منتشرا انتشارا يمنع أن يدلس أمرهم على أحد، أو يذهب وهم إلى تصديقهم فيما ادعوه، وأن هذا الحاكم بمصر هو وسلفه كفار فساق فجار، ملحدون زنادقة، معطلون، وللاسلام جاحدون، ولمذهب المجوسية والثنوية معتقدون، قد عطلوا الحدود وأباحوا الفروج، وأحلوا الخمر وسفكوا الدماء، وسبوا الانبياء، ولعنوا السلف، وادعوا الربوبية.
وكتب في سنة اثنتين وأربعمائة، وقد كتب خطه في المحضر خلق كثير، فمن العلويين: المرتضى والرضي وابن الازرق الموسوي، وأبو طاهر بن أبي الطيب، ومحمد بن محمد بن عمرو بن
__________
(1) في مختصر أخبار البشر 2 / 143: عبد الرحمن (*).

(11/397)

أبي يعلى.
ومن القضاة أبو محمد بن الاكفاني وأبو القاسم الجزري (1)، وأبو العباس بن الشيوري (2).
ومن الفقهاء أبو حامد الاسفراييني وأبو محمد بن الكسفلي (3)، وأبو الحسن القدوري، وأبو عبد الله الصيمري، وأبو عبد الله البيضاوي، وأبو علي بن حمكان.
ومن الشهود أبو القاسم التنوخي في كثير منهم، وكتب فيه خلق كثير.
هذه عبارة أبي الفرج بن الجوزي.
قلت: ومما يدل على أن هؤلاء أدعياء كذبة، كما ذكر هؤلاء السادة العلماء، والائمة الفضلاء، وأنهم لا نسب لهم إلى علي بن أبي طالب، ولا إلى فاطمة كما يزعمون، قول ابن عمر للحسين بن علي حين أراد الذهاب إلى العراق، وذلك حين كتب عوام أهل الكوفة بالبيعة إليه فقال له ابن عمر: لا تذهب إليهم فإني أخاف عليك أن تقتل، وإن جدك قد خير بين الدنيا والآخرة فاختار الآخرة على الدنيا، وأنت بضعة منه، وإنه والله لا تنالها لا أنت ولا أحد من خلفك ولا من أهل بيتك.
فهذا الكلام الحسن الصحيح المتوجه المعقول، من هذا الصحابي الجليل، يقتضي أنه لا يلي الخلافة أحد من أهل البيت إلا محمد بن عبد الله المهدي الذي يكون في آخر الزمان عند نزول عيسى بن مريم، رغبة بهم عن الدنيا، وأن لا يدنسوا بها.
ومعلوم أن هؤلاء قد ملكوا ديار مصر مدة طويلة، فدل ذلك دلالة قوية ظاهرة على أنهم ليسوا من أهل البيت، كما نص عليه سادة الفقهاء.
وقد صنف القاضي الباقلاني كتابا في الرد على هؤلاء وسماه " كشف الاسرار وهتك الاستار " بين فيه فضائحهم وقبائحهم، ووضح أمرهم لكل أحد، ووضوح أمرهم ينبئ عن مطاوي أفعالهم، وأقوالهم، وقد كان الباقلاني يقول في عبارته عنهم، هم قوم يظهرون الرفض ويبطنون الكفر المحض.
والله سبحانه أعلم.
وفي رجب وشعبان ورمضان أجرى الوزير فخر الملك صدقات كثيرة على الفقراء والمساكين والمقيمين بالمشاهد والمساجد وغير ذلك، وزار بنفسه المساجد والمشاهد، وأخرج خلقا من المحبوسين وأظهر نسكا كثيرا، وعمر دارا عظيمة عند سوق الدقيق.
وفي شوال عصفت ريح شديدة فقصفت كثيرا من النخل وغيره، أكثر من عشرة الآف نخلة، وورد كتاب من يمين الدولة محمود بن سبكتكين صاحب غزنة بأنه ركب بجيشه إلى أرض العدو فجازوا بمفازة فأعوزهم الماء حتى كادوا يهلكون عن
آخرهم عطشا، فبعث الله لهم سحابة فأمطرت عليهم حتى شربوا وسقوا واستقوا، ثم تواقفوا هم وعدوهم، ومع عدوهم نحو من ستمائة قيل، فهزموا العدول وغنموا شيئا كثيرا من الاموال ولله الحمد.
وفيها عملت الشيعة بدعتهم التي كانوا يعملونها يوم غدير خم، وهو اليوم الثامن عشر من ذي الحجة، وزينت الحوانيت وتمكنوا بسبب الوزير وكثير من الاتراك تمكنا كثيرا.
__________
(1) في الكامل 9 / 236: الخرزي.
(2) في الكامل: الابيوردي.
(3) في الكامل: الكشفلي (*).

(11/398)

وفيها توفي من الاعيان..الحسن بن الحسن بن علي بن العباس ابن نوبخت أبو محمد النوبختي، ولد سنة عشرين وثلثمائة، وروى عن المحاملي وغيره، وعنه البرقاني وقال كان شيعيا معتزليا، إلا أنه تبين لي أنه كان صدوقا، وروى عنه الازهري وقال: كان رافضيا، ردئ المذهب.
وقال العقيقي: كان فقيرا في الحديث، ويذهب إلى الاعتزال والله أعلم.
عثمان بن عيسى: أبو عمرو الباقلاني (1) أحد الزهاد الكبار المشهورين، كانت له نخلات يأكل منها ويعمل بيده في البواري، ويأكل من ذلك، وكان في غاية الزهادة والعبادة الكثيرة، وكان لا يخرج من مسجده إلا من يوم الجمعة إلى يوم الجمعة، لاجل صلاة الجمعة ثم يعود إلى مسجده، وكان لا يجد شيئا يشعله في مسجده، فسأله بعض الامراء أن يقبل شيئا ولو زيتا يشعله في قناديل مسجده، فأبى الشيخ ذلك، ولهذا وأمثاله لما مات رأى بعضهم بعض الاموات من جيرانه في القبور فسأله عن جواره فقال: وأين هو، لما مات ووضع في قبره سمعنا قائلا يقول: إلى الفردوس الاعلى، إلى الفردوس الاعلى.
أو كما قال.
توفي في رجب (2) منها عن ست (3) وثمانين سنة.
محمد بن جعفر بن محمد ابن هارون بن فروة بن ناجية، أبو الحسن (4) النحوي، المعروف بابن النجار التميمي الكوفي، قدم بغداد وروى عن ابن دريد والصولي ونفطويه وغيرهم، توفي في جمادى الاولى منها عن سبع وسبعين سنة.
أبو الطيب سهل بن محمد الصعلوكي النيسابوري، قال أبو يعلى الخليلي: توفي فيها، وقد ترجمناه في سنة سبع وثمانين وثلثمائة.
__________
(1) في صفة الصفوة 2 / 482: أبو عمر الباقلاوي.
وقيل الباقلاني نسبة إلى بيع الباقلاء (شذرات الذهب 3 / 163).
قال أبو الفداء: وهذه نسبة شاذة مثل: صنعاني.
(3) كذا بالاصل، وفي الكامل 9 / 237: توفي في شهر رمضان، وفي صفة الصفوة 2 / 484: توفي في يوم (3) في الاصل ستة.
وهو خطأ.
الجمعة لسبع بقين من رمضان.
ودفن في مقبرة جامع المنصور.
(4) في الوافي 2 / 305 وبغية الوعاة: أبو الحسين.
(*)

(11/399)

ثم دخلت سنة ثلاث وأربعمائة في سادس عشر محرمها قلد الشريف الرضي أبو الحسن الموسوي نقابة الطالبيين في سائر الممالك وقرئ تقليده في دار الوزير فخر الملك، بمحضر الاعيان، وخلع عليه السواد، وهو أول طالبي خلع عليه السواد.
وفيها جئ بأمير بني خفاجة (1) أبو قلنبة قبحه الله وجماعة من رؤس قومه أسارى، وكانوا قد اعترضوا للحجاج في السنة التي قبلها وهم راجعون، وغوروا المناهل التي يردها الحجاج، ووضعوا فيها الحنظل بحيث إنه مات من الحجاج من العطش نحو من خمسة عشرألفا، وأخذوا بقيتهم فجعلوهم رعاة لدوابهم في أسوأ حال، وأخذوا جميع ما كان معهم، فحين حضروا عند دار الوزير سجنهم ومنعهم الماء، ثم صلبهم يرون صفاء الماء ولا يقدرون على شئ منه، حتى ماتوا عطشا جزاء وفاقا، وقد أحسن في هذا الصنع اقتداء بحديث أنس في الصحيحين.
ثم بعث إلى
أولئك الذين اعتقلوا في بلاد بني خفاجة من الحجاج فجئ بهم، وقد تزوجت نساؤهم وقسمت أموالهم، فردوا إلى أهاليهم وأموالهم.
قال ابن الجوزي: وفي رمضان منها انقض كوكب من المشرق إلى المغرب عليه ضوء على ضوء القمر، وتقطع قطعا وبفي ساعة طويلة.
قال: وفي شوال توفيت زوجة بعض رؤساء النصارى، فخرجت النوائح والصلبان معها جهارا، فأنكر ذلك بعض الهاشميين فضربه بعض غلمان ذلك الرئيس النصراني بدبوس في رأسه فشجه، فثار المسلمون بهم فانهزموا حتى لجأوا إلى كنيسة لهم هناك، فدخلت العامة إليها فنهبوا ما فيها، وما قرب منها من دور النصارى، وتتبعوا النصارى في البلد، وقصدوا الناصح وابن أبي إسرائيل فقاتلهم غلمانهم، وانتشرت الفتنة ببغداد، ورفع المسلمون المصاحف في الاسواق، وعطلت الجمع في بعض الايام، واستعانوا بالخليفة، فأمر بإحضار ابن أبي إسرائيل فامتنع، فعزم الخليفة على الخروج من بغداد، وقويت الفتنة جدا ونهبت دور كثير من النصارى، ثم أحضر ابن أبي إسرائيل فبذل أموالا جزيلة، فعفى عنه وسكنت الفتنة.
وفي ذي القعدة ورد كتاب يمين الدولة محمود إلى الخليفة يذكر أنه ورد إليه رسول من الحاكم صاحب مصر ومعه كتاب يدعوه إلى طاعته فبصق فيه وأمر بتحريقه، وأسمع رسوله غليظ ما يقال.
وفيها ما قلد أبو نصر بن مروان الكردي آمد وميا فارقين وديار بكر، وخلع عليه طوق وسواران، ولقب بناصر الدولة، ولم يتمكن ركب العراق وخراسان من الذهاب إلى الحج لفساد الطريق، وغيبة فخر الملك في إصلاح الاراضي.
وفيها عادت مملكة الامويين ببلاد الاندلس فتولى فيها سليمان بن الحكم (2) بن سليمان بن عبد الرحمن الناصر الاموي، ولقب بالمستعين بالله، وبايعه الناس بقرطبة.
وفيها مات بهاء الدولة بن بويه الديلمي صاحب بغداد وغيرها، وقام بالامر من بعده ولده سلطان الدولة أبو شجاع.
وفيها
__________
(1) بنو خفاجة: بطن من بني عقيل بن كعب بن عامر بن صعصعة من العدنانية.
(نهاية الارب للقلقشندي ص 230).
(2) في الكامل 9 / 241: الحاكم (*).

(11/400)

مات ملك الترك الاعظم واسمه إيلك الخان، وتولى مكانه أخوه طغان خان.
وفيها هلك شمس المعالي قابوس بن وشمكير، أدخل بيتا باردا في الشتاء وليس عليه ثياب حتى مات كذلك، وولي الامر من بعده منوجهر، ولقب فلك المعالي، وخطب لمحمود بن سبكتكين، وقد كان شمس المعالي قابوس عالما فاضلا أديبا شاعرا، فمن شعره قوله: قل للذي بصروف الدهر عيرنا * عل عاند الدهر إلا من له خطر أما ترى البحر يطوف فوقه جيف * ويستقر بأقصى قعره الدرر فإن تكن نشبت أيدي الخطوب بنا * ومسنا من توالي صرفها ضرر ففي السماء نجوم غير ذي عدد (1) * وليس يكسف الا الشمس والقمر ومن مستجاد شعره قوله: خطرات ذكرك تستثير مودتي * فأحس منها في الفؤاد دبيبا لا عضو لي إلا وفيه صبابة * وكأن أعضائي خلقن قلوبا وفيها توفي من الاعيان..أحمد بن علي أبو الحسن الليثي كان يكتب للقادر وهو بالبطيحة، ثم كتب له على ديوان الخراج والبريد، وكان يحفظ القرآن حفظا حسنا، مليح الصوت والتلاوة، حسن المجالسة، ظريف المعاني، كثير الضحك والمجانة، خرج في بعض الايام هو والشريفان الرضي والمرتضى وجماعة من الاكابر لتلقي بعض الملوك، فخرج بعض اللصوص فجعلوا يرمونهم بالحراقات ويقولون: يا أزواج القحاب.
فقال الليثي: ما خرج هؤلاء علينا إلا بعين، فقالوا: ومن أين علمت هذا ؟ فقال: وإلا من أين علموا أنا أزواج قحاب.
الحسن بن حامد بن علي بن مروان الوراق الحنبلي، كان مدرس أصحاب أحمد وفقيههم في زمانه، وله المصنفات المشهورة، منها كتاب الجامع في اختلاف العلماء في أربعمائة جزء، وله في أصول الفقه والدين، وعليه اشتغل أبو يعلى بن الفراء، وكان معظما في النفوس، مقدما عند السلطان، وكان لا يأكل إلا من كسب يديه من
النسج، وروى الحديث عن أبي بكر الشافعي، وابن مالك القطيعي، وغيرهما، وخرج في هذه السنة إلى الحج فلما عطش الناس في الطريق استند هو إلى حجر في الحر الشديد، فجاءه رجل
__________
(1) في الكامل 9 / 240: ففي السماء نجوم لا عداد لها...(*)

(11/401)

بقليل من ماء فقال له ابن حامد: من أين لك ؟ فقال: ما هذا وقت سؤالك اشرب، فقال: بلى هذا وقته عند لقاء الله عز وجل، فلم يشرب ومات من فوره رحمه الله.
الحسين بن الحسن ابن محمد بن حليم، أبو عبد الله الحليمي، صاحب المنهاج في أصول الديانة، كان أحد مشايخ الشافعية، ولد بجرجان وحمل إلى بخارى، وسمع الحديث الكثير حتى انتهت إليه رياسة المحدثين في عصره، وولي القضاء ببخارى.
قال ابن خلكان: انتهت إليه الرياسة فيما وراء النهر، وله وجوه حسنة في المذهب، وروى عنه الحاكم أبو عبد الله.
فيروز أبو نصر الملقب ببهاء الدولة بن عضد الدولة الديلمي، صاحب بغداد وغيرها، وهو الذي قبض على الطائع وولى القادر، وكان يحب المصادرات فجمع من الاموال ما لم يجمعه أحد قبله من بني بويه، وكان بخيلا جدا - توفي بأرجان في جمادى الآخرة منها عن ثنتين وأربعين سنة وثلاث أشهر (1)، وكان مرضه بالصرع، ودفن بالمشهد إلى جانب أبيه.
قابوس بن وشمكير كان أهل دولته قد تغيروا عليه فبايعوا ابنه منوجهر وقتلوه كما ذكرنا، وكان قد نظر في النجوم فرأى أن ولده يقتله، وكان يتوهم أنه ولده دارا، لما يرى من مخالفته له، ولا يخطر بباله منوجهر لما يرى من طاعته له، فكان هلاكه على يد منوجهر، وقد قدمنا شيئا من شعره في الحوادث.
القاضي أبو بكر الباقلاني محمد بن الطيب أبو بكر الباقلاني، رأس المتكلمين على مذهب الشافعي، وهو من أكثر الناس
كلاما وتصنيفا في الكلام، يقال إنه كان لا ينام كل ليلة حتى يكتب عشرين ورقة من مدة طويلة من عمره، فانتشرت عنه تصانيف كثيرة، منها التبصرة، ودقائق الحقائق، والتمهيد في أصوله الفقه، وشرح الابانة، وغير ذلك من المجاميع الكبار والصغار، ومن أحسنها كتابه في الرد على الباطنية، الذي سماه: " كشف الاسرار وهتك الاستار "، وقد اختلفوا في مذهبه في الفروع: فقيل شافعي وقيل مالكي، حكى ذلك عنه أبو ذر الهروي، وقيل إنه كان يكتب على الفتاوى: كتبه محمد بن
__________
(1) في الكامل 9 / 241: وتسعة أشهر ونصفا (*).

(11/402)

الطيب الحنبلي، وهذا غريب جدا، وقد كان في غاية الذكاء والفطنة، ذكر الخطيب وغيره عنه أن عضد الدولة بعثه في رسالة إلى ملك الروم، فلما انتهى إليه إذا هو لا يدخل عليه أحد إلا من باب قصيرة كهية الراكع، ففهم الباقلاني أن مراده أن ينحني الداخل عليه له كهيئة الراكع لله عز وجل، فدار إسته إلى الملك ودخل الباب بظهره يمشي إليه القهقرا، فلما وصل إليه انفتل فسلم عليه، فعرف الملك ذكاءه ومكانه من العلم والفهم، فعظمه ويقال إن الملك أحضر بين يديه آلة الطرب المسماة بالارغل، ليستفز عقله بها، فلما سمعها الباقلاني خاف على نفسه أن يظهر منه حركة ناقصة بحضرة الملك، فجعل لا يألوا جهدا أن جرح رجله حتى خرج منها الدم الكثير، فاشتغل بالالم عن الطرب، ولم يظهر عليه شئ من النقص والخفة، فعجب الملك من ذلك، ثم إن الملك استكشف الامر فإذا هو قد جرح نفسه بما أشغله عن الطرب، فتحقق الملك وفور همته وعلو عزيمته، فإن هذه الآلة لا يسمعها أحد إلا طرب شاء أم أبى.
وقد سأله بعض الاساقفة بحضرة ملكهم فقال: ما فعلت زوجة نبيكم ؟ وما كان من أمرها بما رميت به من الافك ؟ فقال الباقلاني مجيبا له على البديهة: هما امرأتان ذكرتا بسوء: مريم وعائشة، فبرأهما الله عز وجل، وكانت عائشة ذات زوج ولم يأت بولد، وأتت مريم بولد ولم يكن لها زوج - يعني أن عائشة أولى بالبراءة من مريم - وكلاهما بريئة مما قيل فيها، فإن تطرق في الذهن الفاسد احتمال ريبة إلى هذه فهو إلى تلك أسرع، وهما بحمد الله منزهتان مبرأتان من السماء بوحي الله عز وجل، عليهما السلام.
وقد سمع الباقلاني الحديث من أبي بكر بن مالك القطيعي وأبي محمد بن ماسي وغيرهما، وقد قبله الدار قطني يوما وقال: هذا يرد على أهل الاهواء باطلهم، ودعا له.
وكانت وفاته يوم السبت لسبع بقين من ذي القعدة، ودفن بداره ثم نقل إلى مقبرة باب حرب.
محمد بن موسى بن محمد أبو بكر الخوارزمي شيخ الحنفية وفقيههم، أخذ العلم عن أحمد بن علي الرازي، وأنتهت إليه رياسة الحنفية ببغداد، وكان معظما عند الملوك، ومن تلامذة الرضي والصيمري، قد سمع الحديث من أبي بكر الشافعي وغيره، وكان ثقة دينا حسن الصلاة على طريقة السلف، ويقول في الاعتقاد: ديننا دين العجائز، لسنا من الكلام في شئ، وكان فصيحا حسن التدريس، دعي إلى ولاية القضاء غير مرة فلم يقبل، توفي ليلة الجمعة الثامن عشر من جمادى الاولى سنة ثلاث وأربعمائة، ودفن بداره من درب عبده.
الحافظ أبو الحسن علي بن محمد بن خلف العامري (1) القابسي مصنف التلخيص، أصله قرويني (2) وإنما غلب عليه القابسي لان عمه
__________
(1) في تذكرة الحفاظ 1079: المعافري (*).

(11/403)

كان يتعمم قابسية (1)، فقيل لهم ذلك، وقد كان حافظا بارعا في علم الحديث، رجلا صالحا جليل القدر، ولما توفي في ربع الآخر من هذه السنة عكف الناس على قبره ليالي يقرأون القرآن ويدعون له، وجاء الشعراء من كل أوب يرثون ويترحمون، ولما أجلس للمناظرة أنشد لغيره: لعمر أبيك ما نسب المعلى * إلى كرم وفي الدنيا كريم ولكن البلاد إذا اقشعرت * وصوح نبتها رعي الهشيم ثم بكى وأبكى، وجعل يقول: أنا الهشيم أنا الهشيم.
رحمه الله.
الحافظ ابن الفرضي أبو الوليد عبد الله بن محمد بن يوسف بن نصر الازدي الفرضي، قاضي بلنسية (2) سمع الكثير
وجمع وصنف التاريخ، وفي المؤتلف والمختلف، ومشتبه النسبة وغير ذلك، وكان علامة زمانه، قتل شهيدا على يد البربر فسمعوه وهو جريح طريح يقرأ على نفسه الحديث الذي في الصحيح " ما يكلم أحد في سبيل الله، والله أعلم بمن يكلم في سبيله، إلا جاء يوم القيامة وكلمه يدمي، الون لون الدم، والريح ريح المسك " (3).
وقد كان سأل الله الشهادة عند أستار الكعبة فأعطاه إياها، ومن شعره قوله: أسير الخطايا عند بابك واقف * على وجل مما به أنت عارف يخاف ذنوبا لم يغب عنك غيها * ويرجوك فيها وهو راج وخائف ومن ذا الذي يرجى سواك ويتقي * ومالك في فصل القضاء مخالف فيا سيدي لا تخزني في صحيفتي * إذا نشرت يوم الحساب الصحائف وكن مؤنسي في ظلمة القبر عندما * يصد ذوو القربى ويجفوا الموالف لئن ضاق عني عفوك الواسع الذي * أرجى لاسرافي فإني تالف (4) ثم دخلت سنة أربع واربعمائة في يوم الخميس غرة ربيع الاول منها جلس الخليفة القادر في أبهة الخلافة وأحضر بين يديه
__________
(2) في الوفيات 3 / 321: القروي، وفي تذكرة الحفاظ: الفروي.
(1) قال في تذكرة الحفاظ: أي أن عمه كان يشد عمامته شدة أهل قابس.
(2) من تذكرة الحفاظ / 1077 وفيات الاعيان 3 / 106 وفي الاصل بكنسية.
(3) أخرجه مسلم في صحيحه 2 / 95.
(4) في تذكرة الحفاظ والوفيات: لتالف (*)

(11/404)

سلطان الدولة والحجبة، فخلع عليه سبع خلع على العادة، وعممه بعمامة سوداء، وقلد سيفا وتاجا مرصعا، وسوارين وطوقا، وعقد له لواءين بيده، ثم أعطاه سيفا وقال للخادم: قلده به، فهو شرف له ولعقبه، يفتح شرق الارض وغربها، وكان ذلك يوما مشهودا، حضره القضاة
والامراء والوزراء.
وفيها غزا محمود بن سبكتكين بلاد الهند ففتح وقتل وسبى وغنم، وسلم، وكتب إلى الخليفة أن يوليه ما بيده من مملكة خراسان وغيرها من البلاد، فأجابه إلى ما سأل وفيها عاثت بنو خفاجة ببلاد الكوفة فبرز إليهم نائبها أبو الحسن بن مزيد فقتل منهم خلفا وأسر محمد بن يمان (1) وجماعة من رؤسهم، وانهزم الباقون، فأرسل الله عليهم ريحا حارة فأهلك منهم خمسمائة إنسان.
وحج بالناس أبو الحسن محمد بن الحسن الافساسي.
وفيها توفي من الاعيان...الحسن بن أحمد ابن جعفر بن عبد الله المعروف بابن البغدادي، سمع الحديث، وكان زاهدا عابدا كثير المجاهدة، لا ينام إلا عن غلبة، وكان لا يدخل الحمام ولا يغسل ثيابه إلا بماء، وجده الحسين بن عثمان بن علي أبو عبد الله المقري الضرير المجاهدي، قرأ على ابن مجاهد القرآن وهو صغير، وكان آخر من بقي من أصحابه، توفي في جمادى الاولى منها، وقد جاوز المائة سنة، ودفن في مقابر لزرادين.
علي بن سعيد بن الاصطخري أحد شيوخ المعتزلة، صنف للقادر بالله الرد على الباطنية فأجرى عليه جراية سنية، وكان يسكن درب رباح، توفي في شوال وقد جاوز الثمانين.
ثم دخت سنة خمس وأربعمائة فيها (2) منع الحاكم صاحب مصر النساء من الخروج من منازلهم، أو أن يطلعن من الاسطحة
__________
(1) في الكامل 9 / 245: ثمال.
(2) أصدر الحاكم مرسومه الشهير سنة 404 ه، وفي سنة 405 ه.
كرر أوامره القاسية الواردة في المرسوم السابق الذكر وشدد في تنفيذها نسخة المرسوم في تاريخ الانطاكي ص 208 والمقريزي في الخطط 3 / 73 وأشار إليه ابن خلكان ج 2 / 167 وابن الاثير ج 9 / 109 واتعاظ الحنفاء.
وانظر كتاب الحاكم بأمر الله تأليف الدكتور محمد عبد الله عنان ص 133 - 134 - 135 (*).

(11/405)

أو من الطاقات ومنع الخفافين من عمل الخفاف لهن، ومنعهن من الخروج إلى الحمامات، وقتل خلقا من النساء على مخالفته في ذلك، وهدم بعض الحمامات عليهن، وجهز نساء عجائز كثيرة يستعلمن أحوال النساء لمن يعشقن أو يعشقهن، بأسمائهن وأسماء من يتعرض لهن، فمن وجد منهن كذلك أطفأها وأهلكها، ثم إنه أكثر من الدوران بنفسه ليلا ونهارا في البلد، في طلب ذلك، وغرق خلقا من الرجال والنساء والصبيان ممن يطلع على فسقهم، فضاق الحال واشتد على النساء، وعلى الفساق ذلك، ولم يتمكن أحد منهن أن يصل إلى أحد إلا نادرا، حتى أن امرأة كانت عاشقة لرجل عشقا قويا كادت أن تهلك بسببه، لما حيل بينها وبينه، فوقفت لقاضي القضاة وهو مالك بن سعد الفارقي وحلفته بحق الحاكم لما وقف لها واستمع كلامها، فرحمها فوقف لها فبكت إليه بكاء شديدا مكرا وحيلة وخداعا، وقالت له: أيها القاضي إن لي أخا ليس لي غيره، وهو في السياق وإني أسألك بحق الحاكم عليك لما أوصلتني إلى منزله، لانظر إليه قبل أن يفارق الدنيا، وأجرك على الله.
فرق لها القاضي رقة شديدة وأمر رجلين كانا معه يكونان معها حتى يبلغانها إلى المنزل الذي تريده، فأغلقت بابها وأعطت المفتاح لجارتها، وذهبت معهما حتى وصلت إلى منزل معشوقها، فطرقت الباب ودخلت وقالت لهما: اذهبا هذا منزله فإذا رجل كانت تهواه وتحبه ويهواها ويحبها، فقال لها: كيف قدرت على الوصول إلي ؟ فأخبرته بما احتالت به من الحيلة على القاضي، فأعجبه ذلك من مكرها وحيلتها، وجاء زوجها من آخر النهار فوجد بابه مغلقا وليس في بيته أحد، فسأل الجيران عن أمرها فذكرت له جارتها ما صنعت فاستغاث على القاضي وذهب إليه وقال له: ما أريد امرأتي إلا منك الساعة، وإلا عرفت الحاكم، فإن امرأتي ليس لها أخ بالكلية، وإنما ذهبت إلى معشوقها، فخاف القاضي من معرة هذا الامر، فركب إلى الحاكم وبكى بين يديه، فسأله عن شأنه فأخبره بما اتفق له من الامر مع المرأة، فأرسل الحاكم مع ذنيك الرجلين من يحضر المرأة والرجل جميعا، على أي حال كانا عليه، فوجدهما متعانقين سكارى، فسألهما الحاكم من أمرهما فأخذ يعتذران بما لا يجدي شيئا، فأمر بتحريق المرأة في بادية وضرب الرجل ضربا مبرحا حتى أتلفه، ثم ازداد احتياطا وشدة على النساء حتى
جعلهن في أضيق من جحر ضب، ولا زال هذا دأبه حتى مات.
ذكره ابن الجوزي.
وفي رجب منها ولي أبو الحسن أحمد بن أبي الشوارب قضاء الحضرة بعد موت أبي محمد الاكفاني.
وفيها عمر فخر الدولة مسجد الشرقية ونصب عليه الشبابيك من الحديد.
وممن توفي فيها من الاعيان...بكر بن شاذان بن بكر أبو القاسم المقري الواعظ، سمع أبا بكر الشافعي، وجعفر الخلدي، وعنه الازهري والخلال، وكان ثقة أمينا صالحا عابدا زاهدا، له قيام ليل، وكريم أخلاق.
مات فيها عن نيف وثمانين سنة، ودفن بباب حرب.

(11/406)

بدر بن حسنويه بن الحسين أبو النجم الكردي، كان من خيار الملوك بناحية الدينور وهمدان، وله سياسة وصدقة كثيرة، كناه القادر بابي النجم، ولقبه ناصر الدولة، وعقد له لواء وأنفذه إليه، وكانت معاملاته وبلاده في غاية الامن والطيبة، بحيث إذا أعيى جمل أحد من المسافرين أو دابته عن حمله يتركها بما عليها في البرية فيرد عليه، ولو بعد حين لا ينقص منه شئ، ولما عاثت أمراؤه في الارض فسادا عمل لهم ضيافة حسنة، فقدمها إليهم ولم يأتهم بخبز، فجلسوا ينتظرون الخبز، فلما استبطاؤه سألوا عنه فقال لهم: إذا كنتم تهلكون الحرث وتظلمون الزراع، فمن أين تؤتون بخبز ؟ ثم قال لهم: لا أسمع بأحد أفسد في الارض بعد اليوم إلا أرقت دمه.
واجتاز مرة في بعض أسفاره برجل قد حمل حزمة حطب وهو يبكي فقال له: مالك تبكي ؟ فقال: إني كان معي رغيفان أريد أن أتقوتهما فأخذهما مني بعض الجند، فقال له: أتعرفه إذا رأيته ؟ قال: نعم فوقف به في موضع مضيق حتى مر عليه ذلك الرجل الذي أخذ رغيفيه، قال: هذا هو، فأمر به أن ينزل عن فرسه وأن يحمل حزمته التي احتطبها حتى يبلغ بها إلى المدينة، فأراد أن يفتدي من ذلك بمال جزيل فلم يقبل منه، حتى تأدب به الجيش كلهم وكان يصرف كل جمعة عشرين ألف درهم على الفقراء والارامل، وفي كل شهر عشرين ألف
درهم في تكفين الموتى، ويصرف في كل سنة ألف دينار إلى عشرين نفسا يحجون عن والدته، وعن عضد الدولة، لانه كان السبب في تمليكه، وثلاثة الألف دينار في كل سنة إلى الحدادين والحذائين لاجل المنقطعين من همذان وبغداد، يصلحون الاحذية ونعال دوابهم، ويصرف في كل سنة مائة ألف دينار إلى الحرمين صدقة على المجاورين، وعمارة المصانع، وإصلاح المياه في طريق الحجاز، وحفر الآبار.
وما أجتاز في طريقه وأسفاره بماء إلا بنى عنده قرية، وعمر في أيامه من المساجد والخانات ما ينيف على ألفي مسجد وخان، هذا كله خارجا عما يصرف من ديوانه من الجرايات، والنفقات والصدقات، والبر والصلات، وعلى أصناف الناس، من الفقهاء والقضاة، والمؤذنين والاشراف، والشهود والفقراء، والمساكين والايتام والارامل.
وكان مع هذا كثير الصلاة والذكر وكان له من الدواب المربوطة في سبيل الله وفي الحشر ما ينيف على عشرين ألف دابة.
توفي في هذه السنة رحمه الله عن نيف وثمانين سنة، ودفن في مشهد علي، وترك من الاموال أربعة عشر ألف بدرة، ونيفا وأربعين بدرة، البدرة عشر آلاف، رحمه الله.
الحسن بن الحسين حمكان أبو علي الهمداني، أحد الفقهاء الشافعية ببغداد، عني أولا بالحديث فسمع منه أبو حامد المروزي وروى عنه الازهري، وقال: كان ضعيفا ليس بشئ في الحديث.

(11/407)

عبد الله بن محمد بن عبد الله بن إبراهيم أبو محمد الاسدي المعروف بابن الاكفاني، قاضي قضاة بغداد، ولد سنة ست عشرة وثلثمائة وروى عن القاضي المحاملي، ومحمد بن خلف، وابن عقدة وغيرهم، وعنه البرقاني والتنوخي، يقال إنه أنفق على طلب العلم مائة ألف دينار، وكان عفيفا نزها، صين العرض.
توفي في هذه السنة عن خمس (1) وثمانين سنة، ولي الحكم منها أربعين سنة نيابة واستقلالا، رحمه الله.
عبد الرحمن بن محمد ابن محمد بن عبد الله بن إدريس بن سعد، الحافظ الاستراباذي المعروف بالادريسي، رحل
في طلب العلم والحديث، وعني به وسمع الاصم وغيره، وسكن سمرقند، وصنف لها تاريخا وعرضه على الدار قطني فاستحسنه، وحدث ببغداد فسمع منه الازهري والتنوخي، وكان ثقة حافظا.
أبو نصر عبد العزيز بن عمر ابن أحمد بن نباتة الشاعر المشهور، امتدح سيف الدولة بن حمدان، أظنه أخو الخطيب ابن نباتة أو غيره، وهو القائل البيت المطروق المشهور: ومن لم يمت بالسيف مات بغيره * تنوعت الاسباب والموت واحد عبد العزيز بن عمر بن محمد بن نباتة أبو نصر السعدي الشاعر وشعره موقوف ومن شعره قوله: وإذا عجزت عن العدو فداره * وامزج له إن المزاج وفاق كالماء بالنار الذي هو ضدها * يعطي النضاج وطبعها الاحراق توفي فيها عبد الغفار بن عبد الرحمن أبو بكر الدينوري الفقيه السفياني، وهو آخر من كان يفتي بمذهب سفيان الثوري ببغداد، في جامع المنصور، وكان إليه النظر في الجامع والقيام بأمره.
توفي فيها ودفن خلف جامع الحاكم.
__________
(1) قال الذهبي في تذكرة الحفاظ ص 1063: تسعا وثمانين سنة (*).

(11/408)

الحاكم النيسابوري صاحب المستدرك، محمد بن عبد الله بن محمد بن حمدويه، بن نعيم بن الحكم، أبو عبد الله الحاكم الضبي الحافظ ويعرف بابن البيع، من أهل نيسابور، وكان من أهل العلم والحفظ والحديث، ولد سنة إحدى وعشرين وثلثمائة، وأول سماعه من سنة ثلاثين وثلثمائة، سمع الكثير وطاف الآفاق، وصنف الكتب الكبار والصغار، فمنها المستدرك على الصحيحين، وعلوم الحديث والاكليل وتاريخ نيسابور، وقد روى عن خلق، ومن مشايخه الدار قطني وابن أبي الفوارس
صاحب المستدرك، محمد بن عبد الله بن محمد بن حمدويه، بن نعيم بن الحكم، أبو عبد الله الحاكم الضبي الحافظ ويعرف بابن البيع، من أهل نيسابور، وكان من أهل العلم والحفظ والحديث، ولد سنة إحدى وعشرين وثلثمائة، وأول سماعه من سنة ثلاثين وثلثمائة، سمع الكثير وطاف الآفاق، وصنف الكتب الكبار والصغار، فمنها المستدرك على الصحيحين، وعلوم الحديث والاكليل وتاريخ نيسابور، وقد روى عن خلق، ومن مشايخه الدار قطني وابن أبي الفوارس وغيرهما، وقد كان من أهل الدين والامانة والصيانة، والضبط، والتجرد، والورع، لكن قال الخطيب البغدادي: كان ابن البيع يميل إلى التشيع، فحدثني أبو إسحاق إبراهيم بن محمد الارموي، قال: جمع الحاكم أبو عبد الله أحاديث زعم أنها صحاح على شرط البخاري ومسلم، يلزمهما إخراجها في صحيحيهما، فمنها حديث الطير، " ومن كنت مولاه فعلي مولاه "، فأنكر عليه أصحاب الحديث ذلك ولم يلتفتوا إلى قوله ولاموه في فعله.
وقال محمد بن طاهر المقدسي: قال الحاكم: حديث الطير لم يخرج في الصحيح وهو صحيح، قال ابن طاهر: بل موضوع لا يروى إلا عن إسقاط أهل الكوفة من المجاهيل، عن أنس، فأن كان الحاكم لا يعرف هذا فهو جاهل، وإلا فهو معاند كذاب.
وقال أبو عبد الرحمن السلمي: دخلت على الحاكم وهو مختف من الكرامية لا يستطيع يخرج منهم، فقلت له: لو خرجت حديثا في فضائل معاوية لا سترحت مما أنت فيه فقال: لا يجئ من قبلي، لا يجئ من قبلي.
توفي فيها عن أربع وثمانين سنة.
ابن كج (1) هو يوسف بن أحمد بن كج أبو القاسم القاضي، أحد أئمة الشافعية، وله في المذهب وجوه عريبة وكانت له نعمة عظيمة جدا، وولي القضاء بالدينور لبدر بن حسنويه فلما تغيرت البلاد بعد موت بدر وثب عليه جماعة من العيارين فقتلوه ليلة سبع وعشرين من رمضان من هذه السنة.
تم الجزء الحادي عشر من البداية والنهاية ويليه الجزء الثاني عشر وأوله سنة ست وأربعمائة وبالله التوفيق.
__________
(1) كج: بفتح الكاف وتشديد الجيم، وهو في اللغة اسم للجص الذي يبيض به الحيطان (*)

(11/409)


البداية والنهاية - الجزء الثاني عشر

البداية والنهاية - ابن كثير ج 12
البداية والنهاية
ابن كثير ج 12

(12/)

البداية والنهاية للامام الحافظ ابي الفداء إسماعيل بن كثير الدمشقي المتوفي سنة 774 ه.
حققه ودقق اصوله وعلق حواشيه علي شيري الجزء الثاني عشر دار إحياء التراث العربي

(12/1)

بسم الله الرحمن الرحيم ثم دخلت سنة ست وأربعمائة في يوم الثلاثاء مستهل المحرم منها وقعت فتنة بين أهل السنة والروافض، ثم سكن الفتنة الوزير فخر الملك على أن تعمل الروافض بدعتهم يوم عاشوراء من تعليق المسوح والنوح.
وفي هذا الشهر ورد الخبر بوقوع وباء شديد في البصرة أعجز الحفارين، والناس عن دفن موتاهم، وأنه أظلت البلد سحابة في حزيران.
فأمطرتهم مطرا شديدا.
وفي يوم السبت ثالث صفر تولى المرتضى نقابة الطالبيين والمظالم والحج، وجميع ما كان يتولاه أخوه الرضي، وقرئ تقليده بحضرة الاعيان، وكان يوما مشهودا.
وفيها ورد الخبر عن الحجاج بأنه هلك منهم بسبب العطش أربعة عشر ألفا، وسلم ستة آلاف، وأنهم شربوا بول الابل من العطش.
وفيها غزا محمود بن سبكتكين بلاد الهند فأخذه الادلاء فسلكوا به على بلاد غريبة فانتهوا إلى أرض قد غمرها الماء من البحر فخاض بنفسه الماء أياما وخاض الجيش حتى خلصوا بعد ما غرق كثير من جيشه، وعاد إلى خراسان بعد جهد جهيد.
ولم يحج فيها من العراق ركب لفساد البلاد من الاعراب.
وفيها توفي من الاعيان...الشيخ أبو حامد الاسفرايني إمام الشافعية، أحمد بن محمد بن أحمد إمام الشافعية في زمانه، ولد في سنة أربع وأربعين وثلثمائة وقدم بغداد وهو صغير سنة ثلاث أو أربع وستين وثلثمائة، فدرس الفقه على أبي الحسن بن المزبان، ثم على أبي القاسم الداركي، ولم يزل تترقى به الاحوال حتى صارت إليه رياسة الشافعية، وعظم جاهه عند السلطان والعوام، وكان فقيها إماما، جليلا نبيلا، شرح المزني في تعليقه حافلة نحوا من خمسين مجلدا، وله تعليقة أخرى في أصول الفقه، وروى عن الاسماعيلي وغيره.
قال الخطيب: ورأيته غير مرة وحضرت تدريسه بمسجد عبد الله بن المبارك، في صدر قطيعة الربيع،

(12/3)

وحدثنا عنه الازجي والخلال، وسمعت من يذكر أنه كان يحضر تدريسه سبعمائة (1) متفقه، وكان الناس يقولون: لو رآه الشافعي لفرح به.
وقال أبو الحسن (2) القدوري: ما رأيت في الشافعية أفقه من أبي حامد، وقد ذكرت ترجمته مستقصاة في طبقات الشافعية: وذكر ابن خلكان أن القدوري قال: هو أفقه وأنظر من الشافعي.
قال الشيخ أبو إسحاق: ليس هذا مسلما إلى القدوري فإن أبا حامد وأمثاله بالنسبة إلى الشافعي كما قال الشاعر: نزلوا بمكة في قبائل نوفل * ونزلت بالبيداء أبعد منزل قال ابن خلكان: وله مصنفات: التعليقة الكبرى، وله كتاب البستان، وهو صغير فيه غرائب قال وقد اعترض عليه بعض الفقهاء في بعض المناظرات فأنشأ الشيخ أبو حامد يقول.
جفاء جرى جهرا لدى الناس وانبسط * وعذر أتى سرا فأكد ما فرط ومن ظن أن يمحو جلي جفائه * خفي اعتذار فهو في أعظم الغلط توفي ليلة السبت لاحدى عشرة بقيت من شوال منها، ودفن بداره بعدما صلي عليه بالصحراء وكان الجمع كثير والبكاء غزيرا، ثم نقل إلى مقبرة باب حرب في سنة عشر وأربعمائة.
قال ابن الجوزي: وبلغ من العمر إحدى وستين سنة وأشهرا (3).
أبو أحمد الفرضي
عبد الرحمن (4) بن محمد بن أحمد بن علي بن مهران، أبو مسلم الفرضي المقري.
سمع المحاملي ويوسف بن يعقوب، وحضر مجلس أبي بكر بن الانباري، وكان إماما ثقة، ورعا وقورا، كثير الخير، يقرأ القرآن كثيرا، ثم سمع الحديث، وكان إذا قدم على الشيخ أبي حامد الاسفراييني، نهض إليه حافيا فتلقاه إلى باب المسجد، توفي وقد جاوز الثمانين.
الشريف الرضي محمد بن الطاهر أبو أحمد الحسين بن موسى أبو الحسن العلوي لقبه بهاء الدولة بالرضي، ذي الحسبتين، ولقب أخاه المرتضى ذي المجدين، ولي نقابة الطالبيين ببغداد بعد أبيه، وكان شاعرا
__________
(1) في الكامل 9 / 262: أربعمائة، وفي ابن خلكان 1 / 73: أكثر من ثلثمائة.
(2) في ابن خلكان: أبو الحسين.
(3) في تذكرة الحفاظ / 1064 اثنتين وستين سنة.
(4) في الكامل 9 / 262: عبد السلام، وفي تذكرة الحافظ / 1064: عبد الرحمن.
(*)

(12/4)

مطبقا، سخيا جوادا.
وقال بعضهم: كان الشريف في كثرة أشعاره أشعر قريش فمن شعره المستجاد قوله: اشتر العز بما شئ * ت فما العز بغال بالقصار إن شئ * ت أو بالسمر الطوال ليس بالمغبون عقلا * من شرى عزا بمال إنما يذخر الما * ل لحاجات الرجال والفتى من جعل الاموا * ل أثمان المعالي وله أيضا: يا طائر البان غريدا على فنن * ما هاج نوحك لي يا طائر البان هل أنت مبلغ من هام الفؤاد به * إن الطليق يؤدي حاجة العاني
جناية ما جناها غير متلفنا * يوم الوداع ووا شوقي إلى الجاني لولا تذكر أيام بذي سلم * وعند رامة أو طاري وأوطاني لما قدحت بنار الوجد في كبدي * ولا بللت بماء الدمع أجفاني وقد نسب إلى الرضي قصيدة يتمنى فيها أن يكون عند الحاكم العبيدي، ويذكر فيها أباه ويا ليته كان عنده، حين يرى حاله ومنزلته عنده، وأن الخليفة لما بلغه ذلك أراد أن يسيره إليه ليقضي أربه ويعلم الناس كيف حاله.
قال في هذه القصيدة: ألبس الذل في بلاد الاعاد * ي وبمصر الخليفة العلوي ! وأبوه أبي ومولاه مولا * ي إذا ضامني البعيد القصي إلى آخرها، فلما سمع الخليفة القادر بأمر هذه القصيدة انزعج وبعث إلى أبيه الموسوي يعاتبه، فأرسل إلى ابنه الرضي فأنكر أن يكون قالها بالمرة، والروافض من شأنهم التزوير.
فقال له أبوه: فإذا لم تكن قلتها فقل أبياتا تذكر فيها أن الحاكم بمصر دعي لا نسب له، فقال: إني أخاف غائلة ذلك، وأصر على أن لا يقول ما أمره به أبوه، وترددت الرسائل من الخليفة إليهم في ذلك، وهم ينكرون ذلك حتى بعث الشيخ أبا حامد الاسفراييني والقاضي أبا بكر إليهما، فحلف لهما بالايمان المؤكدة أنه ما قالها والله أعلم بحقيقة الحال.
توفي في خامس (1) المحرم منها عن سبع وأربعين سنة،
__________
(1) في الوافي 2 / 378: بكرة الخميس سادس المحرم وقيل صفر.
وفي الوفيات 4 / 419: بكرة يوم الاحد سادس المحرم وقيل صفر.
(*)

(12/5)

وحضر جنازته الوزير والقضاة، وصلى عليه الوزير ودفن بداره بمسجد الانباري، وولي أخوه المرتضى ما كان يليه، وزيد على ذلك أشياء ومناصب أخرى، وقد رثى الرضي أخاه بمرثاة حسنة.
باديس بن منصور الحميري أبو المعز مناذر بن باديس (1) نائب الحاكم على بلاد إفريقية وابن نائبها، لقبه الحاكم بنصير الدولة، كان ذا همة وسطوة وحرمة وافرة، كان إذا هز رمحاه كسره، توفي فجأة ليلة الاربعاء سلخ ذي
القعدة منها، ويقال إن بعض الصالحين دعى عليه تلك الليلة، وقام في الامر بعده ولده المعز مناذر.
ثم دخلت سنة سبع وأربعمائة في ربيع الاول منها، احترق مشهد الحسين بن علي [ بكربلاء ] وأروقته، وكان سبب ذلك أن القومة أشعلوا شمعتين كبيرتين فمالتا في الليل على التازير، ونفذت النار منه إلى غيره حتى كان ما كان.
وفي هذا الشهر أيضا احترقت دار القطن ببغداد وأماكن كثيرة بباب البصرة، واحترق جامع سامرا.
وفيها ورد الخبر بتشعيث الركن اليماني من المسجد الحرام، وسقوط جدار بين يدي قبر الرسول صلى الله عليه وسلم بالمدينة، وأنه سقطت القبة الكبيرة على صخرة بيت المقدس، وهذا من أغرب الاتفاقات وأعجبها.
وفي هذه السنة قتلت الشيعة الذين ببلاد إفريقية ونهبت أموالهم، ولم يترك منهم إلا من لا يعرف، وفيها كان ابتداء دولة العلويين ببلاد الاندلس، وليها علي بن حمود بن أبي العيس (2) العلوي، فدخل قرطبة في المحرم منها، وقتل سليمان بن الحكم الاموي، وقتل أباه أيضا، وكان شيخا صالحا، وبايعه الناس وتلقب بالمتوكل على الله، ثم قتل في الحمام في ثامن ذي القعدة منها (3) عن ثمان وأربعين سنة، وقام بالامر من بعده أخوه القاسم بن حمود، وتلقب بالمأمون، فأقام في الملك ست سنين، ثم قام ابن أخيه يحيى بن علي (4)، ثم ملك الامويون حتى ملك أمر المسلمين علي بن يوسف بن تاشفين.
وفيها ملك محمود بن سبكتكين بلاد خوارزم بعد ملكها خوارزم شاه مأمون بن مأمون وفيها استوزر سلطان الدولة أبا الحسن علي بن الفضل الرامهرمزي، عوضا عن فخر الملك.
وخلع عليه.
ولم يحج أحد في هذه السنة من بلاد المغرب لفساد البلاد والطرقات.
__________
(1) في الكامل 9 / 256: باديس بن منصور بن يوسف بلكين (البيان المغرب 1 / 266 مختصر أخبار البشر 2 / 144 تاريخ ابن الوردي 1 / 493).
(2) في الكامل 9 / 269: ابن أبي العيش.
(مختصر أخبار البشر 2 / 146).
(3) في الكامل 9 / 272 والعبر 4 / 153 ومختصر أخبار البشر 2 / 146: ثمان وأربعمائة.
(4) من المصادر السابقة.
وفي الاصل إدريس وهو تحريف.
(*)

(12/6)

وفيها توفي من الاعيان.
أحمد بن يوسف بن دوست أبو عبد الله البزار، أحد حفاظ الحديث، وأحد الفقهاء على مذهب مالك، كان يذكر بحضرة الدارقطني ويتكلم على عالم الحديث، فيقال أن الدارقطني تلكم فيه لذلك السبب، وقد تكلم في غيره بما لا يقدح فيه كبير شئ.
قال الازهري: رأيت كتبه طرية، وكان يذكر أن أصوله العتق غرقت، وقد أملى الحديث من حفظه، والمخلص وابن شاهين حيان موجودان.
توفي في رمضان، عن أربع وثمانين سنة.
الوزير فخر الملك محمد بن علي بن خلف أبو غالب الوزير، كان من أهل واسط، وكان أبوه صيرفيا، فتنقلت به الاحوال إلى أن وزر لبهاء الدولة، وقد اقتنى أموالا جزيلة، وبنى دارا عظيمة، تعرف بالفخرية، وكانت أولا للخليفة المتقي لله، فأنفق عليها أموالا كثيرة، وكان كريما جوادا، كثير الصدقة، كسى في يوم واحد ألف فقير، وكان كثير الصلاة أيضا، وهو أول من فرق الحلاوة ليلة النصف من شعبان، وكان فيه ميل إلى التشيع، وقد صادره سلطان الدولة بالاهواز، وأخذ منه شيئا أزيد من ستمائة ألف دينار، خارجا عن الاملاك والجواهر والمتاع، قتله سلطان الدولة، وكان عمره يوم قتل ثنتين وخمسين سنة وأشهر وقيل إن سبب هلاكه أن رجلا قتله بعض غلمانه، فاستعدت امرأة الرجل على الوزير هذا، ورفعت إليه قصصتها، وكل ذلك لا يلتفت إليها، فقالت له ذات يوم: أيها الوزير أرأيت القصص التي رفعتها إليك، فلم تلتفت إليها قد رفعتها إلى الله عز وجل، وأنا أنتظر التوقيع عليها، فلما مسك قال: قد والله خرج توقيع المرأة، فكان من أمره ما كان.
ثم دخلت سنة ثمان وأربعمائة فيها وقعت فتنة عظيمة بين أهل السنة والروافض ببغداد، قتل فيها خلق كثير من الفريقين.
وفيها ملك أبو المظفر بن خاقان بلاد ما وراء النهر وغيرها، وتلقب بشرف الدولة، وذلك بعد وفاة
أخيه طغان خان، وقد كان طغان خان هذا دينا فاضلا، يحب أهل العلم والدين، وقد غزا الترك مرة فقتل منهم مائتي ألف مقاتل، وأسر منهم مائة ألف، وغنم من أواني الذهب والفضة، وأواني الصين شيئا لا يعهد لاحد مثله، فلما مات ظهرت ملوك الترك على البلاد الشرقية.
وفي جمادى الاولى

(12/7)

منها ولى أبو الحسين أحمد بن مهذب الدولة علي بن نصر بلاد البطائح بعد أبيه، فقاتله ابن عمه (1) فغلبه وقتله، ثم لم تطل مدته فيها (2) حتى قتل، ثم آلت تلك البلاد بعد ذلك إلى سلطان الدولة صاحب بغداد، وطمع فيهم العامة، فنزلوا إلى واسط فقاتلوهم مع الترك.
وفيها ولى نور الدولة أبو الاغردبيس بن أبي الحسن علي بن مزيد بعد وفاة أبيه.
وفيها قدم سلطان الدولة إلى بغداد، وضرب الطبل في أوقات الصلوات، ولم تجر بذلك عادة، وعقد عقده على بنت قرواش على صداق خمسين ألف دينار.
ولم يحج أحد من أهل العراق لفساد البلاد، وعيث الاعراب وضعف الدولة.
قال ابن الجوزي في المنتظم: أخبرنا سعد الله بن علي البزار أنبأ أبو بكر الطريثيثي، أنبأ هبة الله بن الحسن الطبري.
قال: وفي سنة ثمان وأربعمائة استتاب القادر بالله الخليفة فقهاء المعتزلة، فأظهروا الرجوع وتبرأوا من الاعتزال والرفض والمقالات المخالفة للاسلام، وأخذت خطوطهم بذلك، وأنهم متى خالفوا أحل فيهم من النكال والعقوبة ما يتعظ به أمثالهم، وامتثل محمود بن سبكتكين أمر أمير المؤمنين في ذلك واستن بسنته في أعماله التي استخلفه عليها من بلاد خراسان وغيرها، في قتل المعتزلة والرافضة والاسماعيلية والقرامطة والجهمية والمشبهة، وصلبهم وحبسهم ونفاهم، وأمر بلعنهم على المنابر، وأبعد جميع طوائف أهل البدع، ونفاهم عن ديارهم، وصار ذلك سنة في الاسلام.
وفيها توفي من الاعيان الحاجب الكبير...شباشي أبو نصر مولى شرف الدولة، ولقبه بهاء الدولة بالسعيد، وكان كثير الصدقة والاوقاف على وجوه القربات فمن ذلك أنه وقف دباها على المارستان وكانت تغل شيئا كثيرا من الزروع والثمار والخراج وبنى قنطرة الخندق والمارستان والناصرية وغير ذلك، ولما مات دفن بمقبرة الامام أحمد وأوصى أن لا
يبنى عليه فخالفوه، فعقدوا قبة عليه فسقطت بعد موته بنحو من سبعين سنة واجتمع نسوة عند قبره ينحن يبكين، فلما رجعن رأت عجوز منهن - كانت هي المقدمة فيهن - في المنام كأن تركيا خرج إليهن من قبره ومعه دبوس فحمل عليهن وزجرهن عن ذلك، وإذا هو الحاجب السعيد، فانتبهت مذعورة ثم دخلت سنة تسع وأربعمائة في يوم الخميس السابع عشر من المحرم قرئ بدار الخلافة في الموكب كتاب في مذهب أهل
__________
(1) في الكامل 9 / 303 ومختصر أخبار البشر 2 / 150: ابن أخت مهذب الدولة عبد الله بن يني (عند أبي الفداء بني) (2) كان ملكه أقل من ثلاثة أشهر (الكامل).
(*)

(12/8)

السنة وفيه أن من قال القرآن مخلوق فهو كافر حلال الدم.
وفي النصف من جمادى الاولى منها فاض البحر المالح وتدانى إلى الابلة، ودخل البصرة بعد يومين.
وفيها غزا محمود بن سبكتكين بلاد الهند وتواقع هو وملك الهند فاقتتل الناس قتالا عظيما، ثم انجلت عن هزيمة عظيمة على الهند، وأخذ المسلمون يقتلون فيهم كيف شاؤوا، وأخذوا منهم أموالا عظيمة من الجواهر والذهب والفضة، وأخذوا منهم مائتي فيل، واقتصوا آثار المنهزمين منهم، وهدموا معامل كثيرة.
ثم عاد إلى غزنة مؤيدا منصورا.
ولم يحج أحد من درب العراق فيها لفساد البلاد وعيث الاعراب.
وفيها توفي من الاعيان...رجاء بن عيسى بن محمد أبو العباس الانصناوي، نسبة إلى قرية من قرى مصر يقال لها أنصنا.
قدم بغداد فحدث بها وسمع منه الحافظ، وكان ثقة فقيها مالكيا عدلا عند الحكام، مرضيا.
ثم عاد إلى بلده وتوفي فيها، وقد جاوز الثمانين.
عبد الله بن محمد بن أبي علان
أبو أحمد قاضي الاهواز، كان ذا مال، وله مصنفات منها كتاب في معجزات النبي صلى الله عليه وسلم، جمع فيه ألف معجزة، وكان من كبار شيوخ المعتزلة، توفي فيها عن تسع وثمانين سنة.
علي بن نصر ابن أبي الحسن، مهذب الدولة، صاحب بلاد البطيحة، له مكارم كثيرة، وكان الناس يلجأون إلى بلاده في الشدائد فيؤويهم، ويحسن إليهم، ومن أكبر مناقبه إحسانه إلى أمير المؤمنين القادر لما استجار به ونزل عنده بالبطائح فارا من الطائع، فآواه وأحسن إليه، وكان في خدمته حتى ولي إمرة المؤمنين، وكان له بذلك عنده اليد البيضاء، وقد ولي البطائح ثنتين وثلاثين سنة وشهورا، وتوفي فيها عن ثنتين وسبعين سنة، وكان سبب موته أنه افتصد فانتفخ ذراعه فمات (1).
عبد الغني بن سعيد ابن علي بن بشر بن مروان بن عبد العزيز، أبو محمد الازدي المصري، الحافظ، كان عالما
__________
(1) ذكر وفاته ابن الاثير في الكامل 9 / 302 في سنة 408 قال: وكان مولده سنة 335 ه.
(*)

(12/9)

بالحديث وفنونه، وله فيه المصنفات الكثيرة الشهيرة.
قال أبو عبد الله الصوري الحافظ: ما رأت عيناي مثله في معناه، وقال الدارقطني: ما رأيت بمصر مثل شاب يقال له عبد الغني، كأنه شعلة نار، وجعل يفخم أمره ويرفع ذكره.
وقد صنف الحافظ عبد الغني هذا كتابا فيه أوهام الحاكم، فلما وقف الحاكم عليه جعل يقرأه على الناس ويعترف لعبد الغني بالفضل، ويشكره ويرجع فيه إلى ما أصاب فيه من الرد عليه، رحمهما الله، ولد عبد الغني لليلتين بقيتا من ذي القعدة سنة ثنتين [ وثلاثين ] (1) وثلثمائة وتوفي في (2) صفر من هذه السنة رحمه الله.
محمد بن أمير المؤمنين ويكنى بأبي الفضل، كان قد جعله ولي عهده من بعده، وضربت السكة باسمه وخطب له الخطباء على المنابر، ولقب بالغالب بالله، فلم يقدر ذلك.
توفي فيها عن سبع وعشرين سنة.
محمد بن إبراهيم بن محمد بن يزيد
أبو الفتح البزار الطرسوسي، ويعرف بابن البصري، سمع الكثير من المشايخ، وسمع منه الصوري ببيت المقدس، حين أقام بها، وكان ثقة مأمونا.
ثم دخلت سنة عشر وأربعمائة فيها ورد كتاب يمين الدولة محمود بن سبكتكين، يذكر فيه ما افتتحه من بلاد الهند في السنة الخالية، وفيه أنه دخل مدينة فيها ألف قصر مشيد، وألف بيت للاصنام.
وفيها من الاصنام شئ كثير، ومبلغ ما على الصنم من الذهب ما يقارب مائة ألف دينار، ومبلغ الاصنام الفضة زيادة على ألف صنم، وعندهم صنم معظم، يؤرخون له وبه بجهالتهم ثلثمائة ألف عام، وقد سلبنا ذلك كله وغيره مما لا يحصى ولا يعد، وقد غنم المجاهدون في هذه الغزوة شيئا كثيرا، وقد عمموا المدينة بالاحراق، فلم يتركوا منها إلا الرسوم، وبلغ عدد القتلى من الهنود خمسين ألفا، وأسلم منهم نحو من عشرين ألفا، وأفرد خمس الرقيق فبلغ ثلاثا وخمسين ألفا، واعترض من الافيال ثلثمائة وست وخمسين فيلا، وحصل من الاموال عشرون ألف ألف درهم، ومن الذهب شئ كثير.
وفي ربيع الآخر منها قرئ عهد أبي الفوارس ولقب قوام الدولة، وخلع عليه خلعا حملت إليه بولاية كرمان، ولم يحج في هذه السنة أحد من العراق.
__________
(1) سقطت من نسخ البداية المطبوعة.
(2) في تذكرة الحفاظ / 1049: في سابع صفر.
(*)

(12/10)

وممن توفي فيها من الاعيان الاصيفر الذي كان يخفر الحجاج.
أحمد بن موسى بن مردويه ابن فورك، أبو بكر الحافظ الاصبهاني، توفي في رمضان منها.
هبة الله بن سلامة أبو القاسم الضرير المقرئ المفسر، كان من أعلم الناس وأحفظهم للتفسير، وكانت له حلقة في جامع المنصور، روى ابن الجوزي بسنده إليه قال: كان لنا شيخ نقرأ عليه فمات بعض أصحابه
فرآه في المنام فقال له: ما فعل الله بك ؟ قال: غفر لي.
قال: فما كان حالك مع منكر ونكير ؟ قال: لما أجلساني وسألاني ألهمني الله أن قلت: بحق أبي بكر وعمر دعاني، فقال أحدهما للآخر: قد أقسم بعظيمين فدعه، فتركاني وذهبا.
ثم دخلت سنة إحدى عشرة وأربعمائة فيها عدم الحاكم بمصر، وذلك أنه لما كان ليلة الثلاثاء لليلتين بقيتا من شوال فقد الحاكم بن المعز الفاطمي صاحب مصر، فاستبشر المؤمنون والمسلمون بذلك، وذلك لانه كان جبارا عنيدا، وشيطانا مريدا.
ولنذكر شيئا من صفاته القبيحة، وسيرته الملعونة، أخزاه الله.
كان كثير التلون في أفعاله وأحكامه وأقواله، جائرا، وقد كان يروم أن يدعي الالوهية كما ادعاها فرعون، فكان قد أمر الرعية إذا ذكر الخطيب على المنبر اسمه أن يقوم الناس على أقدامهم صفوفا، إعظاما لذكره واحتراما لاسمه، فعل ذلك في سائر ممالكه حتى في الحرمين الشريفين، وكان قد أمر أهل مصر على الخصوص إذا قاموا عند ذكره خروا سجدا له، حتى إنه ليسجد بسجودهم من في الاسواق من الرعاع وغيرهم، ممن كان لا يصلي الجمعة، وكانوا يتركون السجود لله في يوم الجمعة وغيره ويسجدون للحاكم، وأمر في وقت لاهل الكتابين بالدخول في دين لاسلام كرها، ثم أذن لهم في العود إلى دينهم، وخرب كنائسهم ثم عمرها، وخرب القمامة ثم أعادها، وابتنى المدارس.
وجعل فيها الفقهاء والمشايخ، ثم قتلهم وأخربها، وألزم الناس بغلق الاسواق نهارا، وفتحها ليلا، فامتثلوا ذلك دهرا طويلا، حتى اجتاز مرة برجل يعمل النجارة في أثناء النهار.
فوقف عليه فقال: ألم أنهكم ؟ فقال: يا سيدي لما كان الناس يتعيشون بالنهار كانوا يسهرون بالليل، ولما كانوا يتعيشون بالليل سهروا بالنهار فهذا من جملة السهر، فتبسم وتركه.
وأعاد الناس إلى أمرهم الاول، وكل هذا تغيير للرسوم، واختبار لطاعة العامة له، ليرقى في ذلك إلى ما هو أشر وأعظم منه.
وقد كان يعمل

(12/11)

الحسبة بنفسه فكان يدور بنفسه في الاسواق على حمار له - وكان لا يركب إلا حمارا - فمن وجده قد غش في معيشة أمر عبدا أسود معه يقال له مسعود، أن يفعل به الفاحشة العظمى، وهذا أمر منكر
ملعون، لم يسبق إليه، وكان قد منع النساء من الخروج من منازلهن (1) وقطع شجر الاعناب حتى لا يتخذ الناس منها خمرا (2)، ومنعهم من طبخ الملوخية (3)، وأشياء من الرعونات التي من أحسنها منع النساء من الخروج، وكراهة الخمر، وكانت العامة تبغضه كثيرا، ويكتبون له الاوراق بالشتيمة البالغة له ولاسلافه، في صورة قصص، فإذا قرأها ازداد غيظا وحنقا عليهم، حتى إن أهل مصر عملوا صورة امرأة من ورق بخفيها وإزارها.
وفي يدها قصة من الشتم واللعن والمخالفة شئ كثير، فلما رآها ظنها امرأة، فذهب من ناحيتها وأخذ القصة من يدها فقرأها فرأى ما فيها، فأغضبه ذلك جدا، فأمر بقتل المرأة، فلما تحققها من ورق ازداد غيظا إلى غيظه، ثم لما وصل إلى القاهرة أمر السودان أن يذهبوا إلى مصر فيحرقوها وينهبوا ما فيها من الاموال والمتاع والحريم، فذهبوا فامتثلوا ما أمر هم به، فقاتلهم أهل مصر قتالا شديدا، ثلاثة أيام، والنار تعمل في الدور والحريم، وهو في كل يوم قبحه الله، يخرج فيقف من بعيد وينظر ويبكي ويقول: من أمر هؤلاء العبيد بهذا ؟ ثم اجتمع الناس في الجوامع ورفعوا المصاحف وصاروا إلى الله عزوجل، واستغاثوا به، فرق لهم الترك والمشارقة وانحازوا إليهم، وقاتلوا معهم عن حريمهم ودورهم، وتفاقم الحال جدا، ثم ركب الحاكم لعنه الله ففصل بين الفريقين، وكف العبيد عنهم، وكان يظهر التنصل مما فعله العبيد وأنهم ارتكبوا ذلك من غير علمه وإذنه، وكان ينفذ إليهم السلاح ويحثهم على ذلك في الباطن، وما انجلى الامر حتى احترق من مصر نحو ثلثها، ونهب قريب من نصفها، وسبيت نساء وبنات كثيرة وفعل معهن الفواحش والمنكرات، حتى أن منهن من قتلت نفسها خوفا من العار والفضيحة، واشترى الرجال منهم من سبي لهم من النساء والحريم، قال ابن الجوزي: ثم ازداد ظلم الحاكم حتى عن له أن يدعي الربوبية، فصار قوم من الجهال إذا رأوه يقولون: يا واحد يا أحد يا محيي يا مميت قبحهم الله جميعا.
صفة مقتله لعنه الله كان قد تعدى شره إلى الناس كلهم حتى إلى أخته (4)، وكان يتهمها بالفاحشة، ويسمعها
__________
(1) أصدر مرسومه الشهير هذا في شعبان سنة 404 ه.
(2) صدر مرسوم في ربيع الاول سنة 399 ه وصدر مرسوم في محرم 402 وأتبعه بمرسوم جديد في جمادى الآخرة سنة 403 بشأن الخمر وتحريم المسكرات والفقاع والزبيب وجميع الاعناب، وهكذا خصت الخمر ومصادرها طوال عهد الحاكم بأقسى المطاردات وأعنفها (انظر الخطط للمقريزي 4 / 72 وابن خلكان 2 / 166).
(3) صدر مرسوم منع أكل الملوخية في المحرم سنة 395.
(4) واسمها ست الملك (الكامل - العبر).
(*)

(12/12)

اغلظ الكلام، فنبرمت منه، وعملت على قتله، فراسلت أكبر الامراء، أمير يقال له ابن داوس، فتوافقت هي وهو على قتله ودماره، وتواطآ على ذلك، فجهز من عنده عبدين، أسودين شهمين، وقال لهما: إذا كانت الليلة الفلانية فكونا في جبل المقطم، ففي تلك الليلة يكون الحاكم هناك في الليل لينظر في النجوم، وليس معه أحد إلا ركابي وصبي، فاقتلاه واقتلاهما معه، واتفق الحال على ذلك.
فلما كانت تلك الليلة قال الحاكم لامه: علي في هذه الليلة قطع عظيم، فإن نجوت منه عمرت نحوا من ثمانين سنة، ومع هذا فانقلي حواصلي إليك، فإن أخوف ما أخاف عليك من أختي، وأخوف ما أخاف على نفسي منها، فنقل حواصله إلى أمه، وكان له في صناديق قريب من ثلثمائة ألف دينار، وجواهر آخر.
فقالت له أمه: يا مولانا إذا كان الامر كما تقول فارحمني ولا تركب في ليلتك هذه إلى موضع وكان يحبها.
فقال: أفعل، وكان من عادته أن يدور حول القصر كل ليلة، فدار ثم عاد إلى القصر، فنام إلى قريب من ثلث الليل الاخير، فاستيقظ وقال: إن لم أركب الليلة، فاضت نفسي، فثار فركب فرسا وصحبه صبي وركابي، وصعد الجبل المقطم فاستقبله ذانك العبدان فأنزلاه عن مركوبه، وقطعا يديه ورجليه، وبقرا بطنه، فأتيا به مولاهما ابن دواس، فحمله إلى أخته فدفنته في مجلس دارها، واستدعت الامراء والاكابر والوزير وقد أطلعته على الجلية، فبايعوا لولد الحاكم أبي الحسن علي، ولقب بالظاهر لاعزاز دين الله، وكان بدمشق، فاستدعت به وجعلت تقول للناس: إن الحاكم قال لي: إن يغيب عنكم سبعة أيام ثم يعود، فاطمأن الناس، وجعلت ترسل ركابيين إلى الجبل فيصعدونه، ثم يرجعون فيقولون تركناه في الموضع الفلاني، ويقول الذين
بعدهم لامه: تركناه في موضع كذا وكذا.
حتى اطمأن الناس وقدم ابن أخيها واستصحب معه من دمشق ألف ألف دينار، وألفي ألف درهم، فحين وصل ألبسته تاج جد أبيه المعز، وحلة عظيمة، وأجلسته على السرير، وبايعه الامراء والرؤساء، وأطلق لهم الاموال، وخلعت على ابن دواس خلعة سنية هائلة، وعملت عزاء أخيها الحاكم ثلاثة أيام، ثم أرسلت إلى ابن دواس طائفة من الجند ليكونوا بين يديه بسيوفهم وقوفا في خدمته، ثم يقولوا له في بعض الايام: أنت قاتل مولانا، ثم يهبرونه بسيوفهم، ففعلوا ذلك، وقتلت كل من اطلع على سرها في قتل أخيها، فعظمت هيبتها وقويت حرمتها وثبتت دولتها.
وقد كان عمر الحاكم يوم قتل سبعا (1) وثلاثين سنة، ومدة ملكه من ذلك خمسا وعشرين سنة (2).
ثم دخلت سنة اثنتي عشرة وأربعمائة فيها تولى القاضي أبو جعفر أحمد بن محمد السمناني لحسبة والمواريث ببغداد، وخلع عليه
__________
(1) في الكامل 9 / 316 ستا وفي مختصر أخبار البشر 2 / 151: ستا وثلاثين سنة وتسعة أشهر.
(2) في الكامل 9 / 316: وعشرين يوما.
وفي مختصر أخبار البشر 2 / 151: وأياما (*)

(12/13)

السواد وفيها قالت جماعة من العلماء والمسلمين للملك الكبير يمين الدولة، محمود بن سبكتكين: أنت أكبر ملوك الارض، وفي كل سنة تفتح طائفة من بلاد الكفر، وهذه طريق الحج، قد تعطلت من مدة ستين وفتحك لها أوجب من غيرها.
فتقدم إلى قاضي القضاة أبي محمد الناصحي أن يكون أمير الحج في هذه السنة، وبعث معه بثلاثين ألف دينار للاعراب، غير ما جهز من الصدقات، فسار الناس بصحبته، فلما كانوا بفيد اعترضهم الاعراب فصالحهم القاضي أبو محمد الناصحي بخمسة آلاف دينار، فامتنعوا وصمم كبيرهم - وهو جماز (1) بن عدي - على أخذ الحجيج، وركب فرسه وجال جولة واستنهض شياطين العرب، فتقدم إليه غلام من سمرقند فرماه بسهم فوصل إلى قلبه فسقط ميتا، وانهزمت الاعراب، وسلك الناس الطريق فحجوا ورجعوا سالمين ولله الحمد والمنة.
وممن توفي فيها من الاعيان...أبو سعد الماليني أحمد بن محمد بن أحمد بن إسماعيل بن حفص، أبو سعد الماليني، ومالين قرية من قرى هراة، كان من الحفاظ المكثرين الراحلين في طلب الحديث إلى الآفاق، وكتب كثيرا، وكان ثقة صدوقا صالحا، مات بمصر في شوال منها.
الحسن بن الحسين ابن محمد بن الحسين بن رامين القاضي، أبو محمد الاستراباذي، نزل بغداد وحدث بها عن الاسماعيلي وغيره، كان شافعيا كبيرا، فاضلا صالحا.
الحسن بن منصور بن غالب الوزير الملقب ذا السعادتين، ولد بسيراف سنة ثلاث (2) وخمسين وثلثمائة، ثم صار وزيرا ببغداد ثم قتل وصودر أبوه على ثمانين ألف دينار.
الحسين بن عمرو أبو عبد الله الغزال، سمع النجاد والخلدي وابن السماك وغيرهم.
قال الخطيب: كتبت عنه وكان ثقة صالحا كثير البكاء عند الذكر.
__________
(1) في ابن الاثير 9 / 325: حمار.
(2) في الكامل 9 / 310: اثنتين وخمسين.
(*)

(12/14)

محمد بن عمر أبو بكر العنبري الشاعر، كان أديبا ظريفا، حسن الشعر، فمن ذلك قوله: إني نظرت إلى الزما * ن وأهله نظرا كفاني فعرفته وعرفتهم * وعرفت عزي من هواني فلذاك أطرح الصد * يق فلا أراه ولا يراني وزهدت فيما في يدي * - ه ودونه نيل الاماني
فتعجبوا لمغالب * وهب الاقاصي للاداني وانسل من بين الزحا * م فما له في الغلب ثاني قال ابن الجوزي: وكان متصوفا ثم خرج عنهم وذمهم بقصائد ذكرتها في تلبيس إبليس توفي يوم الخميس ثاني عشر جمادى الاولى منها.
محمد بن أحمد بن محمد بن أحمد ابن روق (1) بن عبد الله بن يزيد بن خالد، أبو الحسن البزار (2)، المعروف بابن رزقويه.
قال الخطيب: هو أول شيخ كتبت عنه في سنة ثلاث وأربعمائة، وكان يذكر أنه درس القرآن ودرس الفقه على مذهب الشافعي، وكان ثقة صدوقا كثير السماع والكتابة، حسن الاعتقاد، جميل المذهب، مديما لتلاوة القرآن، شديد على أهل البدع، واكب دهرا على الحديث، وكان يقول: لا أحب الدنيا إلا لذكر الله وتلاوة القرآن، وقراءتي عليكم الحديث، وقد بعث بعض الامراء إلى العلماء بذهب فقبلوا كلهم غيره، فإنه لم يقبل شيئا، وكانت وفاته يوم الاثنين السادس عشر من جمادى الاولى منها، عن سبع وثمانين سنة، ودفن بالقرب من مقبرة معروف الكرخي.
أبو عبد الرحمن السلمي محمد بن الحسين بن محمد بن موسى، أبو عبد الرحمن السلمي النيسابوري، روى عن الاصم وغيره، وعنه مشايخ البغداديين، كالازهري والعشاري وغيرهما، وروى عنه البيهقي وغيره.
قال ابن الجوزي: كانت له عناية بأخبار الصوفية، فصنف لهم تفسيرا على طريقتهم، وسننا وتاريخا، وجمع شيوخا وتراجم وأبوابا، له بنيسابور دار معروفة، وفيها صوفية وبها قبره، ثم ذكر كلام الناس
__________
(1) في الكامل 9 / 325: رزق.
(2) في تذكرة الحفاظ 1052 والكامل 9 / 325: البزاز.
(*)

(12/15)

في تضعيفه في الرواية، فحكى عن الخطيب عن محمد بن يوسف القطان أنه قال: لم يكن بثقة، ولم يكن سمع من الاصم شيئا كثيرا، فلما مات الحاكم روى عنه أشياء كثيرة جدا، وكان يضع للصوفية
الاحاديث.
قال ابن الجوزي: وكانت وفاته في ثالث شعبان منها.
أبو علي الحسن بن علي الدقاق النيسابوري كان يعظ الناس ويتكلم على الاحوال والمعرفة، فمن كلامه: من تواضع لاحد لاجل دنياه ذهب ثلثا دينه، لانه خضع له بلسانه وأركانه، فإن اعتقد تعظيمه بقلبه أو خضع له به ذهب دينه كله.
وقال في قوله تعالى (اذكروني أذكركم) [ البقرة: 152 ] اذكروني وأنتم أحياء أذكركم وأنتم أموات تحت التراب، وقد تخلى عنكم الاقارب والاصحاب والاحباب.
وقال: البلاء الاكبر أن تريد ولا تراد، وتدنو فترد إلى الطرد والابعاد، وأنشد عند قوله تعالى (فتولى عنهم وقال يا أسفي على يوسف) [ يوسف: 84 ] جننا بليلى وهي جنت بغيرنا * وأخرى بنا مجنونة لا نريدها وقال في قول صلى الله عليه وسلم " حفت الجنة بالمكاره " (1): إذا كان هذا المخلوق لا وصول إليه إلا بتحمل المشاق فما الظن بمن لم يزل ؟ وقال في قوله عليه السلام " جبلت القلوب على حب من أحسن إليها ".
يا عجبا لمن لم ير محسنا غير الله كيف لا يميل بكليته إليه ؟ قلت: كلامه على هذا الحديث جيد والحديث لا يصح بالكلية.
صريع الدلال الشاعر أبو الحسن علي بن عبيد الواحد (2)، الفقيه البغدادي، الشاعر الماجن، المعروف بصريع الدلال، قتيل الغواني (3) ذي الرقاعتين، له قصيدة مقصورة عارض بها مقصورة ابن دريد يقول فيها:
__________
(1) أخرجه البخاري في الرقاق باب (28) ومسلم في الجنة ج (1) وأبو داود في السنة باب (22) والترمذي في صفة الجنه باب (21) والنسائي في الايمان (3).
والدارمي في الرقاق باب (117) وأحمد في المسند 2 / 260، 333، 354، 373، 3 / 158، 254، 284.
(2) في الوفيات 3 / 383: عبد الواحد.
وفي ابن الوردي 1 / 504: عبد الرحمن.
وفي عبر الذهبي 3 / 110 ذكر باسم: محمد.
وسماه في تتمة اليتيمة 5 / 22: محمد بن عبد الواحد.
وقال: بصري المولد والمنشأ إلا أنه استوطن
بغداد.
(3) في الوفيات وابن الوردي ومختصر أخبار البشر: الغواشي.
(*)

(12/16)

وألف حمل من متاع تستر * أنفع للمسكين من لقط النوى من طبخ الديك ولا يذبحه * طار من القدر إلى حيث انتهى من دخلت في عينه مسلة * فسله من ساعته كيف العمى والذقن شعر في الوجوه طالع * كذلك العقصة من خلف القفى إلى أن ختمها بالبيت الذي حسد عليه وهو قوله: من فاته العلم وأخطاه الغنى * فذاك والكلب على حد سوى قدم مصر في سنة ثنتي عشرة وأربعمائة وامتدح فيها خليفتها الظاهر لاعزاز دين الله ابن الحاكم واتفقت وفاته بها في رجبها.
ثم دخلت سنة ثلاث عشرة وأربعمائة فيها جرت كائنة غريبة عظيمة، ومصيبة عامة، وهي أن رجلا من المصريين من أصحاب الحاكم اتفق مع جماعة من الحجاج المصريين على أمر سوء، وذلك أنه لما كان يوم النفر الاول طاف هذا الرجل بالبيت، فلما انتهى إلى الحجر الاسود جاء ليقبله فضربه بدبوس كان معه ثلاث ضربات متواليات، وقال: إلى متى نعبد هذا الحجر ؟ ولا محمد ولا علي يمنعني مما أفعله، فإني أهدم اليوم هذا البيت، وجعل يرتعد، فاتقاه أكثر الحاضرين وتأخروا عنه، وذلك لانه كان رجلا طوالا جسيما أحمر اللون أشقر الشعر، وعلى باب الجامع جماعة من الفرسان، وقوف ليمنعوه ممن يريد منعه من هذا الفعل، وأراده بسوء، فتقدم إليه رجل من أهل اليمن معه خنجر فوجأه بها، وتكاثر الناس عليه فقتلوه وقطعوه قطعا، وحرقوه بالنار، وتتبعوا أصحابه فقتلوا منهم جماعة، ونهبت أهل مكة الركب المصري، وتعدى النهب إلى غيرهم، وجرت خبطة عظيمة، وفتنة كبيرة جدا، ثم سكن الحال بعد
أن تتبع أولئك النفر الذين تمالاوا على الالحاد في أشرف البلاد غير أنه قد سقط من الحجر ثلاث فلق مثل الاظفار، وبدا ما تحتها أسمر يضرب إلى صفرة، محببا مثل الخشخاش، فأخذ بنو شيبة تلك الفلق فعجنوها بالمسك والك وحشوا بها تلك الشقوق التي بدت، فاستمسك الحجر واستمر على ما هو عليه الآن، وهو ظاهر لمن تأمله.
وفيها فتح المارستان الذي بناه الوزير مؤيد الملك، أبو علي الحسن، وزير شرف الملك بواسط، ورتب له الخزان والاشربة والادوية والعقاقير، وغير ذلك مما يحتاج إليه.
وفيها توفي من الاعيان...ابن البواب الكاتب صاحب الخط المنسوب، علي بن هلال أبو الحسن بن البواب، صاحب أبي الحسين بن

(12/17)

سمعون الواعظ، وقد أثنى على ابن البواب غير واحد من دينه وأمانته، وأما خطه وطريقته فيه فأشهر من أن ننبه عليها، وخطه أوضح تعريبا من خط أبي علي بن مقلة، ولم يكن بعد ابن مقلة أكتب منه، وعلى طريقته الناس اليوم في سائر الاقاليم إلا القليل.
قال ابن الجوزي: توفي يوم السبت ثاني جمادى الآخرة منها، ودفن بمقبرة باب حرب، وقد رثاه بعضهم بأبيات منها قوله: فللقلوب التي أبهجتها حرق * وللعيون التي أقررتها سهر فما لعيش وقد ودعته أرج * وما لليل وقد فارقته سحر قال ابن خلكان: ويقال له الستري، لان أباه كان ملازما لستر الباب، ويقال له ابن البواب وكان قد أخذ الخط عن عبد الله بن محمد بن أسد بن علي بن سعيد البزاز، وقد سمع أسد هذا على النجاد وغيره، وتوفي سنة عشر وأربعمائة، وأما ابن البواب فإنه توفي في جمادى الاولى من هذه السنة، وقبل في سنة ثلاث وعشرين (1) وأربعمائة، وقد رثاه بعضهم فقال: استشعرت (2) الكتاب فقدك سالفا * وقضت بصحة ذلك الايام فلذاك سودت الدوي كآبة * أسفا عليك وشقت الاقلام ثم ذكر ابن خلكان أول من كتب بالعربية، فقيل إسماعيل عليه السلام، وقيل أول من كتب
بالعربية من قريش حرب بن أمية بن عبد شمس، أخذها من بلاد الحيرة عن رجل يقال له أسلم بن سدرة، وسأله ممن اقتبستها ؟ فقال: من واضعها رجل يقال له مرامر بن مروة، وهو رجل من أهل الانبار.
فأصل الكتابة في العرب من الانبار.
وقال الهيثم بن عدي: وقد كان لحمير كتابة يسمونها المسند، وهي حروف متصلة غير منفصلة (3)، وكانوا يمنعون العامة من تعلمها، وجميع كتابات الناس تنتهي إلى اثنى عشر صنفا وهي العربية، والحميرية، واليونانية، والفارسية، والرومانية (4)، والعبرانية، والرومية، والقبطية، والبربرية، والهندية، والاندلسية، والصينية.
وقد اندرس كثير منها فقل من يعرف شيئا منها.
وفيها توفي من الاعيان...علي بن عيسى ابن سليمان بن محمد بن أبان، أبو الحسن الفارسي المعروف بالسكري الشاعر، وكان يحفظ
__________
(1) في الوفيات 3 / 343 والكامل 9 / 325: ثلاث عشرة.
(2) في الوفيات: استشعر.
(3) في الوفيات 3 / 344: منفصلة غير متصلة.
(4) في الوفيات: السريانية.
(*)

(12/18)

القرآن ويعرف القراءات، وصحب أبا بكر الباقلاني، وأكثر شعره في مديح الصحابة وذم الرافضة.
وكانت وفاته في شوال من هذه السنة ودفن بالقرب من قبر معروف، وقد كان أوصى أن يكتب على قبره هذه الابيات التي عملها وهي قوله: نفس، يا نفس كم تمادين في تلفي * وتمشين في الفعال المعيب راقبي الله واحذري موقف العر * ض وخافي يوم الحساب العصيب لا تغرنك السلامة في العي * ش فإن السليم رهن الخطوب كل حي فللمنون ولا يد * فع كأس المنون كيد الاديب
واعلمي أن للمنية وقتا * سوف يأتي عجلان غير هيوب إن حب الصديق في موقف ال * حشر أمان للخائف المطلوب محمد بن أحمد بن محمد بن منصور أبو جعفر البيع، ويعرف بالعتيقي، ولد سنة إحدى وثلاثين وثلثمائة، وأقام بطرسوس مدة، وسمع بها وبغيرها، وحدث بشئ يسير.
ابن النعمان (1) شيخ الامامية الروافض، والمصنف لهم، والمحامي عن حوزتهم، كانت له وجاهة عند ملوك الاطراف، لميل كثير من أهل ذلك الزمان إلى التشيع، وكان مجلسه يحضره خلق كثير من العلماء من سائر الطوائف، وكان من جملة تلاميذه الشريف الرضي والمرتضى، وقد رثاه بقصيدة بعد وفاته في هذه السنة، منها قوله: من لعضل أخرجت منه حساما * ومعان فضضت عنها ختاما ؟ من يثير العقول من بعدما * كن همودا ويفتح الافهاما ؟ من يعير الصديق رأيا * إذا ما سل في الخطوب حساما ؟ ثم دخلت سنة أربع عشرة وأربعمائة فيها قدم الملك شرف الدولة إلى بغداد فخرج الخليفة في الطيارة لتلقيه، وصحبته الامراء والقضاة والفقهاء والوزراء والرؤساء، فلما واجهه شرف الدولة قبل الارض بين يديه مرات والجيش
__________
(1) وهو أبو عبد الله محمد بن محمد بن النعمان البغدادي الكرخي ويعرف أيضا بابن المعلم.
(*)

(12/19)

واقف برمته، والعامة في الجانبين.
وفيها ورد كتاب من يمين الدولة محمود بن سبكتكين إلى الخليفة يذكر أنه دخل بلاد الهند أيضا، وأنه فتح بلادا، وقتل خلقا منهم، وأنه صالحه بعض ملوكهم وحمل إليه هدايا سنية، منها فيول كثيرة، ومنها طائر على هيئة القمري، إذا وضع عند الخوان وفيه سم دمعت عيناه وجرى منهما ماء، ومنها حجر يحك ويؤخذ منه ما تحصل منه فيطلى بها الجراحات ذات
الافواه الواسعة فيلحمها، وغير ذلك.
وحج الناس من أهل العراق ولكن رجعوا على طريق الشام لاحتياجهم إلى ذلك.
وفيها توفي من الاعيان...الحسن بن الفضل بن سهلان أبو محمد الرامهرمزي، وزير سلطان الدولة، وهو الذي بنى سور الحائر عند مشهد الحسين، قتل في شعبان منها (1).
الحسن بن محمد بن عبد الله أبو عبد الله الكشغلي (2) الطبري، الفقيه الشافعي، تفقه على أبي القاسم الداركي، وكان فهما فاضلا صالحا زاهدا، وهو الذي درس بعد الشيخ أبي حامد الاسفرائيني في مسجده، مسجد عبد الله بن المبارك في قطيعة الربيع، وكان الطلبة عنده مكرمين، اشتكى بعضهم إليه حاجة وأنه قد تأخرت عنه نفقته التي ترد إليه من أبيه، فأخذه بيده وذهب إلى بعض التجار فاستقرض له منه خمسين دينارا.
فقال التاجر: حتى تأكل شيئا، فمد السماط فأكلوا وقال: يا جارية هاتي المال، فأحضرت شيئا من المال فوزن منها خمسين دينارا ودفعها إلى الشيخ، فلما قام إذا بوجه ذلك الطالب قد تغير، فقال له الكشغلي: مالك ؟ فقال: يا سيدي قد سكن قلبي حب هذه الجارية، فرجع به إلى التاجر، فقال له: قد وقعنا في فتنة أخرى، فقال: وما هي ؟ فقال: إن هذا الفقيه قد هوى الجارية فأمر التاجر الجارية أن تخرج فتسلمها الفقيه، وقال ربما أن يكون قد وقع في قلبها منه مثل الذي قد وقع في قلبه منها، فلما كان عن قريب قدم على ذلك الطالب نفقته من أبيه ستمائة دينار، فوفى ذلك التاجر ما كان له عليه من ثمن الجارية والقرض، وذلك بسفارة الشيخ.
توفي في ربيع الآخر منها ودفن بباب حرب
__________
(1) وفي النجوم الزاهرة 4 / 259: توفي في السجن.
(2) في الكامل 9 / 334: الكشفلي.
(*)

(12/20)

علي بن عبد الله بن جهضم أبو الحسن الجهضمي الصوفي المكي، صاحب بهجة الاسرار، كان شيخ الصوفية بمكة، وبها توفي قال ابن الجوزي: وقد ذكر أنه كان كذابا، ويقال إنه الذي وضع حديث صلاة الرغائب.
القاسم بن جعفر بن عبد الواحد أبو عمر الهاشمي البصري، قاضيها، سمع الكثير، وكان ثقة أمينا، وهو راوي سنن أبي داود عن أبي علي اللؤلؤي، توفي فيها وقد جاوز التسعين (1).
محمد بن أحمد بن الحسن بن يحيى بن عبد الجبار أبو الفرج القاضي الشافعي، يعرف بابن سميكة، روى عن النجاد وغيره، وكان ثقة، توفي في ربيع الاول منها ودفن بباب حرب.
محمد بن أحمد أبو جعفر النسفي، عالم الحنفية في زمانه، وله طريقة في الخلاف، وكان فقير متزهدا، بات ليلة قلقا لما عنده من الفقر والحاجة، فعرض له فكر في فرع من الفروع كان أشكل عليه، فانفتح له فقام يرقص ويقول: أين الملوك ؟ فسألته امرأته عن خبره فأعلمها بما حصل له، فتعجبت من شأنه رحمه الله.
وكانت وفاته في شعبان منها.
هلال بن محمد ابن جعفر بن سعدان، أبو الفتح الحفار، سمع إسماعيل الصفار والنجاد وابن الصواف وكان ثقة توفي في صفر منها عن اثنتين وتسعين سنة.
ثم دخلت سنة خمس عشرة وأربعمائة فيها ألزم الوزير جماعة الاتراك والمولدين والشريف المرتضى ونظام الحضرة أبا الحسن الزينبي وقاضي القضاة أبا الحسن بن أبي الشوارب، والشهود، بالحضور لتجديد البيعة لشرف الدولة، فلما
__________
(1) في تذكرة الحفاظ / 1057: توفي في ذي القعدة عن اثنتين وتسعين سنة.
(*)

(12/21)

بلغ ذلك الخليفة توهم أن تكون هذه البيعة لنية فاسدة من أجله، فبعث إلى القاضي والرؤساء ينهاهم عن الحضور، فاختلفت الكلمة بين الخليفة وشرف الدولة، واصطلحا وتصافيا، وجددت البيعة لكل منهما من الآخر، ولم يحج فيها من ركب العراق ولا خراسان أحد، واتفق أن بعض الامراء (1) من جهة محمود بن سبكتكين شهد الموسم في هذه السنة، فبعث إليه صاحب مصر بخلع عظيمة ليحملها للملك محمود، فلما رجع بها إلى الملك أرسل بها إلى بغداد إلى الخليفة القادر فحرقت بالنار.
وممن توفي فيها من الاعيان...أحمد بن محمد بن عمر بن الحسن أبو الفرج المعدل المعروف بابن المسلمة، ولد سنة سبع وثلاثين وثلثمائة، وسمع أباه وأحمد بن كامل والنجاد والجهضمي ودعلج وغيرهم، وكان ثقة.
سكن الجانب الشرقي من بغداد، وكان يملي في أول كل سنة مجلسا في المحرم، وكان عاقلا فاضلا، كثير المعروف، داره مألف لاهل العلم، وتفقه بأبي بكر الرازي، وكان يصوم الدهر، ويقرأ في كل يوم سبعا، ويعيده بعينه في التهجد، توفي في ذي القعدة منها.
أحمد بن محمد بن أحمد ابن القاسم بن إسماعيل بن محمد بن إسماعيل بن سعيد بن أبان الضبي، أبو الحسن المحاملي، نسبة إلى المحامل التي يحمل عليها الناس في السفر، تفقه على أبي حامد الاسفراييني، وبرع فيه، حتى إن الشيخ كان يقول: هو أحفظ للفقه مني، وله المصنفات المشهورة، منها اللباب، والاوسط والمقنع وله في الخلاف، وعلق على أبي حامد تعليقة كبيرة.
قال ابن خلكان: ولد سنة ثمان وستين وثلثمائة، وتوفي في يوم الاربعاء لتسع بقين من ربيع الآخر منها، وهو شاب.
عبيد الله بن عبد الله ابن الحسين أبو القاسم الخفاف، المعروف بابن النقيب، كان من أئمة السنة، وحين بلغه موت ابن المعلم فقيه الشيعة سجد لله شكرا.
وجلس للتهنئة وقال: ما أبالي أي وقت مت بعد أن شاهدت موت ابن المعلم، ومكث دهرا طويلا يصلي الفجر بوضوء العشاء.
قال الخطيب: وسألته
عن مولده فقال في سنة خمس وثلاثمائة، وأذكر من الخلفاء المقتدر والقاهر والرضي والمتقي لله
__________
(1) وهو حسنك نائب يمين الدولة وكان على حجاج خراسان.
(*)

(12/22)

والمستكفي والمطيع والطائع والقادر والغالب بالله، الذي خطب له بولاية العهد، توفي في سلخ شعبان منها عن مائة وعشر سنين.
عمر بن عبد الله بن عمر أبو حفص الدلال، قال سمعت الشبلي ينشد قوله: وقد كان شئ سمى السرور * قديما سمعنا به ما فعل خليلي، إن دام هم النفو * س قليلا على ما نراه قتل يؤمل دنيا لتبقى له * فمات المؤمل قبل الامل محمد بن الحسن أبو الحسن الاقساسي العلوي، نائب الشريف المرتضى في إمرة الحجيج، حج بالناس سنين متعددة، وله فصاحة وشعر، وهو من سلالة زيد بن علي بن الحسين.
ثم دخلت سنة ست عشرة وأربعمائة فيها قوي أمر العيارين ببغداد ونهبوا الدور جهرة، وستهانوا بأمر السلطان، وفي ربيع الاول منها توفي شرف (1) الدولة بن بويه الديلمي صاحب بغداد والعراق وغير ذلك، فكثرت الشرور ببغداد ونهبت الخزائن، ثم سكن الامر على تولية جلال الدولة أبي الطاهر، وخطب له على المنابر، وهو إذ ذاك على البصرة، وخلع على شرف الملك أبي سعيد (2) بن ماكولا وزيره، ولقب علم الدين سعد الدولة أمين الملة شرف الملك، وهو أول من لقب بالالقاب الكثيرة، ثم طلب من الخليفة أن يبايع لابي كاليجار ولي عهد أبيه سلطان الدولة، الذي استخلفه بهاء الدولة عليهم، فتوقف في الجواب ثم وافقهم على ما أرادوا، وأقيمت الخطبة للملك أبي كاليجار يوم الجمعة سادس عشر شوال منها، ثم تفاقم الامر ببغداد من جهة العيارين، وكبسوا الدور ليلا ونهار وضربوا أهلها كما يضرب
المصادرون ويستغيث أحدهم فلا يغاث، واشتد حال وهربت الشرطة من بغداد ولم تغن الاتراك شيئا، وعملت السرايج على أفواه السكك فلم يفد ذلك شيئا، وأحرقت دار الشريف المرتضى فانتقل منها، وغلت الاسعار جدا.
ولم يحج أحد من أهل العراق وخراسان.
__________
(1) في الكامل 9 / 346 ومختصر أخبار البشر 2 / 155: مشرف.
(وانظر العبر 4 / 474).
(2) في الكامل 9 / 349: أبي سعد.
(*)

(12/23)

وممن توفي فيها من الاعيان...سابور بن أزدشير (1) وزر لبهاء الدولة ثلاث مرات، ووزر لشرف الدولة، وكان كاتبا سديدا عفيفا عن الاموال، كثير الخير، سليم الخاطر، وكان إذا سمع المؤذن لا يشغله شئ عن الصلاة، وقد وقف دارا للعلم في سنة إحدى وثمانين وثلثمائة، وجعل فيها كتبا كثيرة جدا، ووقف عليها غلة كبيرة فبقيت سبعين سنة ثم أحرقت عند مجئ الملك طغرلبك في سنة خمسين وأربعمائة، وكانت محلتها بين السورين، وقد كان حسن المعاشرة إلا أنه كان يعزل عماله سريعا خوفا عليهم من الاشر والبطر، توفي فيها وقد قارب التسعين (2).
عثمان النيسابوري الجداوي الواعظ.
قال ابن الجوزي: صنف كتبا في الوعظ من أبرد الاشياء، وفيه أحاديث كثيرة موضوعة، وكلمات مرذولة، إلا أنه كان خيرا صالحا، وكانت له وجاهة عند الخلفاء والملوك، وكان الملك محمود بن سبكتكين إذا رآه قام له، وكانت محلته حمى يحتمي بها من الظلمة، وقد وقع في بلده نيسابور موت، وكان يغسل الموتى محتسبا، فغسل نحوا من عشرة آلاف ميتا رحمه الله.
محمد بن الحسن بن صالحان أبو منصور الوزير لشرف الدولة ولبهاء الدولة، كان وزير صدق جيد المباشرة حسن الصلاة، محافظا على أوقاتها، وكان محسنا إلى الشعراء والعلماء، توفي فيها عن ست وسبعين سنة.
الملك شرف (3) الدولة أبو علي بن بهاء الدولة، أبي نصر بن عضد الدولة بن بويه، أصابه مرض حار فتوفي لثمان بقين من ربيع الآخر (4) عن ثلاث وعشرين سنة، وثلاثة أشهر وعشرين يوما.
__________
(1) في الكامل والمنتظم ووفيات الاعيان: أردشير.
(2) في الوفيات والمنتظم قارب الثمانين.
قال في الوفيات 2 / 356: مولده بشيراز سنة 336 ه.
(3) انظر حاشية (1) من صفحة (23).
(4) تقدم أنه توفي في ربيع الاول، وانظر الكامل 9 / 346 والعبر 4 / 474.
وذكر ابن الاثير أن عمره كان ثلاثا وعشرين سنة وثلاثة وأشهر.
وفي مختصر أخبار البشر 2 / 155: ثلاثا وعشرين وأشهرا.
وعند ابن الوردي في تاريخه: وستة أشهر.
(*)

(12/24)

التهامي الشاعر علي بن محمد التهامي أبو الحسن، له ديوان، مشهور وله مرثاة في ولده وكان قد مات صغيرا أولها: حكم المنية في البرية جاري * ما هذه الدنيا بدار قرار ومنها: إني لارحم حاسدي لحرما * ضمت صدورهم من الاوغار نظروا صنيع الله بي فعيونهم * في جنة وقلوبهم في نار ومنها في ذم الدنيا: جبلت على كدر وأنت ترومها (1) * صفوا من الاقذار والاكدار ومكلف الايام ضد طباعها * متطلب في الماء جذوة نار وإذا رجوت المستحيل فإنما * تبني الرجاء على شفير هار ومنها قوله في ولده بعد موته:
جاورت أعدائي وجاور ربه * شتان بين جواره وجواري وقد ذكر ابن خلكان أنه رآه بعضهم في المنام هيئة حسنة فقال له بعض أصحابه: بم نلت هذا ؟ فقال: بهذا البيت * شتان بين جواره وجواري * ثم دخلت سنة سبع عشرة وأربعمائة في العشرين من محرمها وقعت فتنة بين الاسفهلارية وبين العيارين، وركبت لهم الاتراك بالدبابات، كما يفعل في الحرب، وأحرقت دور كثيرة من الدور التي احتمى فيها العيارون، وأحرق من الكرخ جانب كبير، ونهب أهله، وتعدى بالنهب إلى غيرهم، وقامت فتنة عظيمة ثم خمدت الفتنة في اليوم الثاني، وقرر على أهل الكرخ مائة ألف دينار مصادرة، لاثارتهم الفتن والشرور.
وفي شهر ربيع الآخر منها شهد أبو عبد الله الحسين بن علي الصيمري عند قاضي القضاة ابن أبي الشوارب بعد ما كان استتابه عما ذكر عنه من الاعتزال.
وفي رمضان منها انقض كوكب سمع له دوي كدوي الرعد، ووقع في سلخ شوال برد لم يعهد مثله، واستمر ذلك إلى العشرين من ذي الحجة، وجمد الماء طول هذه المدة، وقاسى الناس شدة عظيمة، وتأخر المطر وزيادة دجلة، وقلت الزراعة، وامتنع كثير من الناس عن التصرف.
ولم يحج أحد من أهل العراق وخراسان في هذه السنة لفساد البلاد وضعف الدولة.
__________
(1) في الوفيات 3 / 380: طبعت على كدر وأنت تريدها.
(*)

(12/25)

وفيها توفي من الاعيان قاضي القضاة ابن أبي الشوارب.
أحمد بن محمد بن عبد الله ابن العباس بن محمد بن عبد الملك بن أبي الشوارب، أبو الحسن القرشي الاموي، قاضي قضاة بغداد بعد ابن الاكفاني بثنتي عشرة سنة، وكان عفيفا نزها، وقد سمع الحديث من أبي عمر الزاهد وعبد الباقي بن قانع، إلا أنه لم يحدث.
قاله ابن الجوزي: وحكى الخطيب عن شيخه أبي العلاء الواسطي: أن أبا الحسن هذا آخر من ولي الحكم ببغداد، من سلالة محمد بن عبد اللمك بن
أبي الشوارب وقد ولي الحكم من سلالته أربعة وعشرون، منهم ولوا قضاء قضاة بغداد (1) قال أبو العلاء: ما رأينا مثل أبي الحسن هذا، جلالة ونزاهة وصيانة وشرفا.
وقد ذكر القاضي الماوردي: أنه كان له صديقا وصاحبا، وأن رجلا من خيار الناس أوصى له بمائتي دينار، فحملها إليه الماوردي فأبى القاضي أن يقبلها، وجهد عليه كل الجهد فلم يفعل، وقال له: سألتك بالله لا تذكرن هذا لاحد ما دمت حيا، ففعل الماوردي، فلم يخبر عنه إلا بعد موته، وكان ابن أبي الشوارب فقيرا إليها، وإلى ما هو دونها فلم يقبلها رحمه الله.
توفي في شوال منها.
جعفر بن أبان أبو مسلم الختلي سمع ابن بطة ودرس فقه الشافعي على الشيخ أبي حامد الاسفراييني، وكان ثقة دينا، توفي في رمضان منها.
عمر بن أحمد بن عبدويه أبو حازم الهذلي النيسابوري، سمع ابن نجيد والاسماعيلي، وخلقا، وسمع منه الخطيب وغيره، وكان الناس ينتفعون بإفادته وانتخابه، توفي يوم عيد الفطر منها.
علي بن أحمد بن عمر بن حفص أبو الحسن المقري المعروف بالحمامي، سمع النجاد والخلدي وابن السماك و غيرهم، وكان صدوقا فاضلا، حسن الاعتقاد، وتفرد بأسانيد القراءات وعلوها، توفي في شعبان منها عن تسع وثمانين سنة.
__________
(1) في الوافي 8 / 35: ثمانية منهم تقلدوا (قضاء القضاة) ببغداد.
(*)

(12/26)

صاعد بن الحسن ابن عيسى الربعي البغدادي، صاحب كتاب الفصوص في اللغة على طريقة القالي في الامالي، صنفه للمنصور بن أبي عامر، فأجازه عليه خمسة آلاف دينار، ثم قيل له إنه كذاب متهم، فقال في ذلك بعض الشعراء:
قد غاص في الماء كتاب الفصوص * وهكذا كل ثقيل يغوص فلما بلغ صاعدا هذا البيت أنشد: عاد إلى عنصره إنما * يخرج من قعر البحور الفصوص قلت: كأنه سمى هذا الكتاب بهذا الاسم ليشاكل به الصحاح للجوهري، لكنه كان مع فصاحته وبلاغته وعلمه متهما بالكذب، فلهذا رفض الناس كتابه، ولم يشتهر، وكان ظريفا ماجنا سريع الجواب، سأله رجل أعمى على سبيل التهكم فقال له: ما الحر تقل (1) ؟ فأطرق ساعة وعرف أنه افتعل هذا من عند نفسه ثم رفع رأسه إليه فقال: هو الذي يأتي نساء العميان، ولا يتعداهن إلى غيرهن، فاستحى ذلك الاعمى وضحك الحاضرون.
توفي في هذه السنة سامحه الله.
القفال المروزي (2) أحد أئمة الشافعية الكبار، علما وزهدا وحفظا وتصنيفا، وإليه تنسب الطريقة الخراسانية، ومن أصحابه الشيخ أبو محمد الجويني، والقاضي حسين، وأبو علي السبخي (3)، قال ابن خلكان: وأخذ عنه إمام الحرمين (4)، وفيما قاله نظر.
لان سن إمام الحرمين لا يتحمل ذلك، فإن القفال هذا مات في هذه السنة وله تسعون سنة، ودفن بسجستان، وإمام الحرمين ولد سنة تسع عشرة وأربعمائة كما سيأتي، وإنما قيل له القفال لانه كان أولا يعمل الاقفال، ولم يشتغل إلا وهو ابن ثلاثين سنة رحمه الله تعالى.
ثم دخلت سنة ثمان عشرة وأربعمائة في ربيع الاول منها وقع برد أهلك شيئا كثيرا من الزروع والثمار، وقتل خلقا كثيرا من
__________
(1) في الوفيات 2 / 489: ما الجرنفل ؟ (2) وهو عبد الله بن أحمد أبو بكر القفال.
(3) في الوفيات 3 / 46: السنجي.
(4) في الوفيات المطبوع: واشتغل عليه خلق كثير وانتفعوا منهم...والشيخ أبو محمد الجويني والد إمام الحرمين..وقد تخرج إمام الحرمين على والده الشيخ أبو محمد في نيسابور.
(*)

(12/27)

الدواب.
قال ابن الجوزي: وقد قيل إنه كان في برده كل بردة رطلان وأكثر، وفي واسط بلغت البردة أرطالا، وفي بغداد بلغت قدر البيض.
وفي ربيع الآخر سألت الاسفهلارية الغلمان الخليفة أن يعزل عنهم أبا كاليجار، لتهاونه بأمرهم، وفساده وفساد الامور في أيامه، ويولي عليهم جلال الدولة، الذي كانوا قد عزلوه عنهم، فماطلهم الخليفة في ذلك وكتب إلى أبي كاليجار أن يتدارك أمره، وأن يسرع الاوبة إلى بغداد، قبل أن يفوت الامر.
وألح أولئك على الخليفة في تولية جلال الدولة، وأقاموا له الخطبة ببغداد، وتفاقم الحال، وفسد النظام.
وفيها ورد كتاب من محمود بن سبكتكين يذكر أنه دخل بلاد الهند أيضا، وأنه كسر الصنم الاعظم الذي لهم المسمى بسومنات، وقد كانوا يفدون إليه من كل فج عميق، كما يفد الناس إلى الكعبة البيت الحرام وأعظم، وينفقون عنده النفقات والاموال الكثيرة، التي لا توصف ولا تعد، وكان عليه من الاوقاف عشرة آلاف قرية، ومدينة مشهورة، وقد امتلات خزائنه أموالا، وعنده ألف رجل يخدمونه، وثلثمائة رجل يحلقون رؤوس حجيجه، وثلثمائة رجل يغنون ويرقصون على بابه، لما يضرب على بابه الطبول والبوقات، وكان عنده من المجاورين ألوف يأكلون من أوقافه، وقد كان البعيد من الهنود يتمنى لو بلغ هذا الصنم، وكان يعوقه طول المفاوز وكثرة الموانع والآفات، ثم استخار الله السلطان محمود لما بلغه خبر هذا الصنم وعباده، وكثرة الهنود في طريقه، والمفاوز المهلكة، والارض الخطرة، في تجشم ذلك في جيشه، وأن يقطع تلك الاهوال إليه، فندب جيشه لذلك فانتدب معه ثلاثون ألفا من المقاتلة، ممن أختارهم لذلك، سوى المتطوعة، فسلمهم الله حتى انتهوا إلى بلد هذا الوثن، ونزلوا بساحة عباده، فإذا هو بمكان بقدر المدينة العظيمة، قال: فما كان بأسرع من أن ملكناه وقتلنا من أهله خمسين ألفا وقلعنا هذا الوثن وأوقدنا تحته النار.
وقد ذكر غير واحد أن الهنود بذلوا للسلطان محمود أموالا جزيلة ليترك لهم هذا الصنم الاعظم، فأشار من أشار من الامراء على السلطان محمود بأخذ الاموال وإبقاء هذا الصنم لهم، فقال: حتى أستخير الله عزوجل، فلما أصبح قال: إني فكرت في الامر الذي ذكر فرأيت أنه إذا نوديت يوم القيامة أين محمود الذي كسر الصنم ؟ أحب إلى من أن يقال
الذي ترك الصنم لاجل ما يناله من الدنيا، ثم عزم فكسره رحمه الله، فوجد عليه وفيه من الجواهر واللآلئ والذهب والجواهر النفيسة ما ينيف على ما بذلوه له بأضعاف مضاعفة، ونرجو من الله له في الآخرة الثواب الجزيل الذي مثقال دانق منه خير من الدنيا وما فيها، مع ما حصل له من الثناء الجميل الدنيوي، فرحمه الله وأكرم مثواه.
وفي يوم السبت ثالث رمضان دخل جلال الدولة إلى بغداد فتلقاه الخليفة في دجلة في طيارة، ومعه الاكابر والامراء، فلما واجه جلال الدولة الخليفة قبل الارض دفعات، ثم سار إلى دار الملك، وعاد الخليفة إلى داره، وأمر جلال الدولة أن يضرب له الطبل في أوقات الصلوات الثلاث، كما كان الامر في زمن عضد الدولة، وصمصامها وشرفها وبهائها، وكان الخليفة يضرب له الطبل في أوقات الخمس، فأراد جلال الدولة ذلك فقيل له يحمل هذه المساواة خليفة في ذلك، ثم صمم على ذلك في أوقات الخمس.
قال ابن الجوزي: وفيها وقع برد شديد

(12/28)

حتى جمد الماء والنبيذ وأبوال الدواب والمياه الكبار، وحافات دجلة، ولم يحج أحد من أهل العراق.
وفيها توفي من الاعيان...أحمد بن محمد بن عبد الله ابن عبد الصمد بن المهتدي بالله، أبو عبد الله الشاهد، خطب له في جامع المنصور في سنة ست وثمانين وثلثمائة، ولم يخطب له إلا بخطبة واحدة جمعات كثيرة متعددة، فكان إذا سمعها الناس منه ضجوا بالبكاء وخشعوا لصوته.
الحسين بن علي بن الحسين أبو القاسم المغربي الوزير، ولد بمصر في ذي الحجة سنة سبعين (1) وثلثمائة، وهرب منها حين قتل صاحبها الحاكم أباه وعمه محمدا، وقصد مكة ثم الشام، ووزر في عدة أماكن، وكان يقول الشعر الحسن، وقد تذاكر هو وبعض الصالحين فأنشده ذلك الصالح شعرا: إذا شئت أن تحيا غنيا فلا تكن * على حالة إلا رضيت بدونها فاعتزل المناصب والسلطان، فقال له بعض أصحابه: تركت المنازل والسلطان في عنفوان
شبابك ؟ فأنشأ يقول: كنت في سفر الجهل والبطالة * حينا (2) فحان مني القدوم تبت من كل مأثم فعسى * يمحي بهذا الحديث ذاك القديم بعد خمس وأربعين (3) تعدت * ألا إن الآله القديم كريم توفي بميا فارقين في رمضان منها عن خمس (4) وأربعين سنة، ودفن بمشهد علي.
محمد بن الحسن بن إبراهيم أبو بكر الوراق، المعروف بابن الخفاف، روى عن القطيعي وغيره، وقد اتهموه بوضع الحديث والاسانيد، قاله الخطيب وغيره.
__________
(1) من الوافي 12 / 441، وفي الاصل: تسعين تحريف.
(2) في الوافي، ووفيات الاعيان 2 / 176: في سفرة الغواية والجهل مقيما.
(3) في الوافي والوفيات: لقد ماطلت ألا أن الغريم كريم.
(4) في الكامل 9 / 362: ستا، وفي شذرات الذهب والعبر: عاش ثماني وأربعين سنة.
(*)

(12/29)

أبو القاسم اللالكائي هبة الله بن الحسن بن منصور: الرازي، وهو طبري الاصل، أحد تلامذة الشيخ أبي حامد الاسفراييني، كان يفهم ويحفظ، وعني بالحديث فصنف فيه أشياء كثيرة، ولكن عاجلته المنية قبل أن تشتهر كتبه، وله كتاب في السنة وشرفها، وذكر طريقة السلف الصالح في ذلك، وقع لنا سماعه على الحجار عاليا عنه، توفي بالدينور في رمضان منها، ورآه بعضهم في المنام فقال: ما فعل الله بك ؟ قال: غفر لي، قال بم ؟ قال بشئ قليل من السنة أحييته.
أبو القاسم بن أمير المؤمنين القادر توفي ليلة الاحد في جمادى الآخرة، وصلي عليه غير مرة، ومشى الناس في جنازته، وحزن عليه أبوه حزنا شديدا، وقطع الطبل أياما.
ابن طباطبا الشريف (1) كان شاعرا، وله شعر حسن.
أبو إسحاق وهو الاستاذ أبو إسحاق الاسفراييني إبراهيم بن محمد بن مهران.
الشيخ أبو إسحاق الامام العلامة، ركن الدين الفقيه الشافعي، المتكلم الاصولي، صاحب التصانيف في الاصلين جامع الحلى في مجلدات، والتعليقة النافعة في أصول الفقه، وغير ذلك، وقد سمع الكثير من الحديث من أبي بكر الاسماعيلي ودعلج وغيرهما، وأخذ عنه البيهقي والشيخ أبو الطيب الطبري، والحاكم النيسابوري، وأثنى عليه، توفي يوم عاشوراء منها بنيسابور، ثم نقل إلى بلده (2) ودفن بمشهده.
القدوري صاحب الكتاب المشهور في مذهب أبي حنيفة، أحمد بن محمد بن أحمد بن جعفر بن حمدان،
__________
(1) وهو أحمد بن محمد بن إسماعيل بن إبراهيم طباطبا بن إسماعيل بن إبراهيم بن الحسن بن الحسن بن علي بن أبي طالب (رض) نقيب الطالبيين بمصر وكان من أكابر رؤسائها.
(مختصر أخبار البشر 2 / 156).
(2) أي إلى إسفراين، والاسفرايني نسبة إلى البلدة المذكورة وهي بلدة بخراسان بنواحي نيسابور على منتصف الطريق إلى جرجان (وفيات الاعيان 1 / 28 و 74).
(*)

(12/30)

أبو الحسن (1) القدوري الحنفي، صاحب المصنف المختصر، الذي يحفظ، كان إماما بارعا عالما، وثبتا مناظرا، وهو الذي تولى مناظرة الشيخ أبي حامد الاسفراييني من الحنفية، وكان القدوري يطريه ويقول: هو أعلم من الشافعي، وأنظر منه، توفي يوم الاحد الخامس من رجب منها (2)، عن ست وخمسين سنة، ودفن إلى جانب الفقيه أبي بكر الخوارزمي الحنفي.
ثم دخلت سنة تسع عشرة وأربعمائة فيها وقع بين الجيش وبين جلال الدولة ونهبوا دار وزيره، وجرت له أمور طويلة، آل الحال فيها إلى اتفاقهم على إخراجه من البلد، فهئ له برذون رث، فخرج وفي يده طبر نهارا، فجعلوا لا
يلتفتون إليه ولا يفكرون فيه، فلما عزم على الركوب على ذلك البرذون الرث رثوا له ورقوا له ولهيئته وقبلوا الارض بين يديه، وانصلحت قضيته بعد فسادها.
وفيها قل الرطب جدا بسبب هلاك النخل في السنة الماضية بالبرد، فبيع الرطب كل ثلاثة أرطال بدينار جلالي، ووقع برد شديد أيضا فأهلك شيئا كثيرا من النخيل أيضا.
ولم يحج أحد من أهل المشرق ولا من أهل الديار المصرية فيها، إلا أن قوما من خراسان ركبوا في البحر من مدينة كرمان فانتهوا إلى جدة فحجوا.
وممن توفي فيها من الاعيان...حمزة بن إبراهيم بن عبد الله أبو الخطاب المنجم، حظي عند بهاء الدولة وعلماء النجوم، وكان له بذلك وجاهة عنده، حتى أن الوزراء كانوا يخافونه ويتوسلون به إليه، ثم صار أمره طريدا بعيد حتى مات يوم مات بالكرخ من سامرا غريبا، فقير مفلوجا، قد ذهب ماله وجاهه وعقله (3).
محمد بن محمد بن إبراهيم بن مخلد أبو الحسن التاجر، سمع الكثير على المشايخ المتقدمين، وتفرد بعلو إلاسناد، وكان ذا مال جزيل فخاف من المصادرة ببغداد فانتقل إلى مصر فأقام بها سنة، ثم عاد إلى بغداد فاتفق مصارة أهل
__________
(1) في تذكرة الحفاظ / 1086 ووفيات الاعيان 1 / 78: أبو الحسين (وانظر الكامل 9 / 452 ومختصر أخبار البشر 2 / 161).
(2) في الوفيات وتذكرة الحفاظ: توفي سنة 428 ه.
وكان مولده سنة 362 وانظر الكامل 9 / 452.
والمختصر في أخبار البشر 2 / 161 وشذرات الذهب 3 / 233).
(3) ذكر ابن الاثير وفاته في سنة 418 ه (الكامل 9 / 363).
(*)

(12/31)

محلته فقسط عليه ما أفقره، ومات حين مات ولم يوجد له كفن ولم يترك شيئا فأرسل له القادر بالله ما كفن فيه.
مبارك الانماطي
كان ذا مال جزيل نحو ثلثمائة ألف دينار، مات ولم يترك وارثا سوى ابنة واحدة ببغداد، وتوفي هو بمصر.
أبو الفوارس بن بهاء الدولة كان ظالما، وكان إذا سكر يضرب الرجل من أصحابه أو وزيره مائتي مقرعة، بعد أن يحلفه بالطلاق أنه لا يتأوه، ولا يخبر بذلك أحدا.
فيقال إن حاشيته سموه، فلما مات نادوا بشعار أخيه كاليجار.
أبو محمد بن الساد وزير كاليجار، ولقبه معز الدولة، فلك الدولة، رشيد الامة، وزير الوزراء، عماد الملك، ثم سلم بعد ذلك إلى جلال الدولة فاعتقله ومات فيها.
أبو عبد الله المتكلم توفي فيها، هكذا رأيت ابن الجوزي ترجمه مختصرا.
ابن غلبون الشاعر عبد المحسن بن محمد بن أحمد بن غالب أبو محمد الشامي ثم الصوري، الشاعر المطبق، له ديوان مليح، كان قد نظم قصيدة بليغة في بعض الرؤساء (1)، ثم أنشدها لرئيس آخر يقال له ذو النعمتين (2)، وزاد فيها بيتا واحدا يقول فيه:
__________
(1) وهو علي بن الحسين والد أبي القاسم بن المغربي ومنها:...متكسبا بالشعر يا * بئس الصناعة في اليدين كانت كذلك قبل أن * يأتي علي بن الحسين (2) في وفيات الاعيان 3 / 233: ذو المنقبتين، وكان رئيس بعسقلان جاءه شاعر آخر غير عبد المحسن وأنشده القصيدة كلها وزاد فيها البيت الآتي وهو ليس من القصيدة وليس من نظم عبد المحسن.
(*)

(12/32)

ولك المناقب كلها * فلم اقتصرت على اثنتين
فأجازه جائزة سنية، فقيل له: إنه لم يقلها فيك، فقال: إن هذا البيت وحده بقصيدة، وله أيضا في بخيل نزل عنده: وأخ مسه نزولي بقرح * مثل ما مسني منه جرح (1) بت ضيفا له كما حكم الده * ر وفي حكمه على الحر فتح (2) فابتداني يقول وهو من ال * سكر بالهم (3) طافح ليس يصحو لم تغربت ؟ قلت قال رسول الل * - ه والقول منه نصح ونجح: " سافروا تغنموا " فقال وقد * قال تمام الحديث " صوموا تصحوا " ثم دخلت سنة عشرين وأربعمائة فيها سقط بناحية المشرق مطر شديد، معه برد كبار.
قال ابن الجوزي: حزرت البردة الواحدة منه مائة وخمسون رطلا، وغاصت في الارض نحوا من ذراع.
وفيها ورد كتاب من محمود بن سبكتكين أنه أحل بطائفة من أهل الري من الباطنية والروافض قتلا ذريعا، وصلبا شنيعا، وأنه انتهب أموال رئيسهم رستم بن علي الديلمي، فحصل منها ما يقارب ألف ألف دينار، وقد كان في حيازته نحو من خمسين امرأة حرة، وقد ولدن له ثلاثا وثلاثين ولدا بين ذكر وأنثى، وكانوا يرون إباحة ذلك.
وفي رجب منها انقض كواكب كثيرة شديدة الضوء شديدة الصوت.
وفي شعبان منها كثرة العملات وضعفت رجال المعونة عن مقاومة العيارين وفي يوم الاثنين منها ثامن عشر رجب غار ماء دجلة حتى لم يبق منه إلا القليل، ووقفت الارحاء عن الطحن، وتعذر ذلك.
وفي هذا اليوم جمع القضاة والعلماء في دار الخلافة، وقرئ عليهم كتاب جمعه القادر بالله، فيه مواعظ وتفاصيل مذاهب أهل البصرة، وفيه الرد على أهل البدع، وتفسيق من قال بخلق القرآن، وصفة ما وقع بين بشر المريسي وعبد العزيز بن يحيى الكتاني من المناظرة، ثم ختم القول بالمواعظ، والقول بالمعروف، والنهى عن المنكر.
وأخذ خطوط الحاضرين بالموافقة على ما سمعوه.
وفي يوم الاثنين غرة ذي القعدة جمعوا أيضا كلهم وقرئ عليهم كتاب آخر طويل يتضمن بيان السنة والرد على أهل البدع ومناظرة بشر المرسي والكتاني أيضا، والامر بالمعروف والنهي عن المنكر، وفضل الصحابة، وذكر فضائل أبي
بكر الصديق وعمر بن الخطاب رضي الله عنهما، ولم يفرغوا منه إلا بعد العتمة، وأخذت خطوطهم
__________
(1) في يتيمة الدهر 1 / 368 وابن خلكان: قرح.
(2) في اليتيمة وابن خلكان: قبح.
(3) في اليتيمة: قال لي إذ نزلت وهو من السكرة والهم.
(*)

(12/33)

بموافقة ما سمعوه.
وعزل خطباء الشيعة، وولى خطباء السنة ولله الحمد والمنة على ذلك وغيره.
وجرت فتنة بمسجد براثا، وضربوا الخطيب السني بالآجر، حتى كسروا أنفه وخلعوا كتفه، فانتصر لهم الخليفة وأهان الشيعة وأذلهم، حتى جاؤوا يعتذرون مما صنعوا، وأن ذلك إنما تعاطاه السفهاء منهم.
ولم يتمكن أحد من أهل العراق وخراسان في هذه السنة من الحج.
وممن توفي فيها من الاعيان...الحسن بن أبي القين أبو علي الزاهد، أحد العباد والزهاد وأصحاب الاحوال، دخل عليه بعض الوزراء فقبل يده، فعوتب الوزير بذلك فقال: كيف لا أقبل يدا ما امتدت إلى إلى الله عزوجل.
علي بن عيسى بن الفرج بن صالح أبو الحسن الربعي النحوي، أخذ العربية أولا عن أبي سعيد السيرافي، ثم عن أبي علي الفارسي ولازمه عشرين سنة حتى كان يقول: قولوا له لو سار من المشرق إلى المغرب لم يجد أحدا أنحى منه، كان يوما يمشي على شاطئ دجلة إذ نظر إلى الشريفين الرضي والمرتضى في سفينة، ومعهما عثمان بن جني، فقال لهما: من أعجب الاشياء عثمان معكما، وعلي بعيد عنكما، يمشى على شاطئ الفرات.
(فضحكا وقالا: باسم الله).
توفي في المحرم منها عن ثنتين وتسعين سنة.
ودفن بباب الدير، ويقال إنه لم يتبع جنازته إلا ثلاثة أنفس.
أسد الدولة أبو علي صالح بن مرداس بن إدريس الكلابي، أول ملوك بني مرداس (1) بحلب، انتزعها من
يدي نائبها (2) عن الظاهر بن الحاكم العبيدي، في ذي الحجة سنة سبع عشرة وأربعمائة، ثم جاءه جيش كثيف من مصر فاقتتلوا فقتل أسد الدولة هذا في سنة تسع عشرة، وقام حفيده (3) نصر.
__________
(1) قال في العبر 4 / 271: وهو من بني كلاب بن ربيعة بن عامر بن صعصعة ومجالاتهم بضواحي حلب.
قال ابن حزم في جمهرة أنساب العرب ص 287: من بني عمرو بن كلاب.
(2) وهو: أنوشتكين (انظر العبر 4 / 272 والكامل 9 / 392).
(3) في الكامل والعبر: نصر بن صالح، وهو ابن صالح الاكبر وليس حفيده وكان لقبه شبل الدولة.
(*)

(12/34)

ثم دخلت سنة إحدى وعشرين وأربعمائة فيها توفي الملك الكبير المجاهد المغازي، فاتح بلاد الهند محمود بن سبكتكين رحمه الله، لما كان في ربيع الاول (1) من هذه السنة توفي الملك العادل الكبير الثاغر المرابط، المؤيد المنصور، يمين الدولة أبو القاسم محمود بن سبكتكين، صاحب بلاد غزنة ومالك تلك الممالك الكبار، وفاتح أكثر بلاد الهند قهرا، وكاسر أصنامهم وندودهم وأوثانهم وهنودهم، وسلطانهم الاعظم قهرا، وقد مرض رحمه الله نحوا من سنتين لم يضطجع فيهما على فراش، ولا توسد وسادا، بل كان يتكئ جالسا حتى مات وهو كذلك، وذلك لشهامته وصرامته، وقوة عزمه، وله من العمر ستون سنة رحمه الله.
وقد عهد بالامر من بعده لولده محمد، فلم يتم أمره حتى عافصه أخوه مسعود بن محمود المذكور، فاستحوذ على ممالك أبيه، مع ما كان يليه مما فتحه هو بنفسه من بلاد الكفار، من الرساتيق الكبار والصغار، فاستقرت له الممالك شرقا وغربا في تلك النواحي، وفي أواخر هذا العام، وجاءته الرسل بالسلام من كل ناحية ومن كل ملك همام، وبالتحية والاكرام، وبالخضوع التام، وسيأتي ذكر أبيه في الوفيات وفيها استحوذت السرية التي كان بعثها الملك المذكور محمود إلى بلاد الهند على أكثر مدائن الهنود وأكبرها مدينة، وهي المدينة المسماة نرسي، دخلوها في نحو من مائة ألف مقاتل، ما بين فارس وراجل، فنهبوا سوق العطر والجوهر بها نهارا كاملا، ولم يستطيعوا أن يحولوا ما فيه من أنواع الطيب والمسك والجواهر واللآلي واليواقيت، ومع هذا لم يدر أكثر أهل البلد بشئ من ذلك
لا تساعها، وذلك أنها كانت في غاية الكبر: طولها مسيرة منزلة من منازل الهند، وعرضها كذلك، وأخذوا منها من الاموال والتحف والاثاث ما لا يحد ولا يوصف، حتى قيل إنهم اقتسموا الذهب والفضة بالكيل، ولم يصل جيش من جيوش المسلمين إلى هذه المدينة قط، لا قبل هذه السنة ولا بعدها، وهذه المدينة من أكثر بلاد الهند خيرا ومالا، بل قيل إنه لا يوجد مدينة أكثر منها مالا ورزقا، مع كفر أهلها وعبادتهم الاصنام، فليسلم المؤمن على الدنيا سلام.
وقد كانت محل الملك، وأخذوا منها من الرقيق من الصبيان والبنات ما لا يحصى كثرة.
وفيها عملت الرافضة بدعتهم الشنعاء، وحادثتهم الصلعاء في يوم عاشوراء، من تعليق المسوح، وتغليق الاسواق، والنوح والبكاء في الازقة، فأقبل أهل السنة إليهم في الحديد فاقتتلوا قتالا شديدا، فقتل من الفريقين طوائف كثيرة، وجرت بينهم فتن وشرور مستطيرة.
وفيها مرض أمير المؤمنين القادر بالله وعهد بولاية العهد من بعده إلى ولده أبي جعفر القائم بأمر الله، بمحضر من القضاة والوزراء والامراء، وخطب له بذلك، وضرب اسمه على السكة المتعامل بها.
وفيها أقبل ملك الروم من قسطنطينية في مائة (2) ألف مقاتل،
__________
(1) في الكامل 9 / 398: ربيع الآخر.
(2) في الكامل 9 / 404: في ثلاثمائة.
(*)

(12/35)

فسار حتى بلغ بلاد حلب، وعليها شبل الدولة نصر بن صالح بن مرداس، فنزلوا على مسيرة يوم منها، ومن عزم ملك الروم أن يستحوذ على بلاد الشام كلها، وأن يستردها إلى دين النصرانية، وقد قال رسول الله صلى الله عليه وسلم " إذا هلك كسرى فلا كسرى بعده، وإذا هلك قيصر فلا قيصر بعده " (1) وقيصر هو من ملك الشام من الروم مع بلاد الروم فلا سبيل لملك الروم إلى هذا.
فلما نزل من حلب كما ذكرنا أرسل الله عليهم عطشا شديدا، وخالف بين كلمتهم، وذلك أنه كان معه الدمستق، فعامل طائفة من الجيش على قتله ليستقل هو بالامر من بعده، ففهم الملك ذلك فكر من فوره راجعا، فاتبعهم الاعراب ينهبونهم ليلا ونهارا، وكان من جملة ما أخذوا منهم أربعمائة فحل محجل محملة أموالا وثيابا للملك، وهلك أكثرهم جوعا وعطشا، ونهبوا من كل جانب ولله الحمد والمنة.
وفيها ملك جلال
الدولة واسطا واستناب عليها ولده وبعث وزيره أبا علي بن ماكولا إلى البطائح ففتحها، وسار في الماء إلى البصرة وعليها نائب لابي كاليجار، فهزمهم البصريون فسار إليهم جلال الدولة بنفسه فدخلها في شعبان منها.
وفيها جاء سيل عظيم بغزنة فأهلك شيئا كثيرا من الزروع والاشجار.
وفي رمضان منها تصدق مسعود بن محمود بن سبكتكين بألف ألف درهم، وأدر أرزاقا كثيرة للفقهاء والعلماء ببلاده، على عادة أبيه من قبله، وفتح بلادا كثيرة، واتسعت ممالكه جدا، وعظم شأنه، وقويت أركانه، وكثرت جنوده وأعوانه.
وفيها دخل خلق كثير من الاكراد إلى بغداد يسرقون خيل الاتراك ليلا، فتحصن الناس منهم فأخذوا الخيول كلها حتى خيل السلطان.
وفيها سقط جسر بغداد على نهر عيسى.
وفيها وقعت فتنة بين الاتراك النازلين بباب البصرة، وبين الهاشميين، فرفعوا المصاحف ورمتهم الاتراك بالنشاب، وجرت خبطة عظيمة ثم أصلح بين الفريقين.
وفيها كثرت العملات، وأخذت الدور جهرة، وكثر العيارون ولصوص الاكراد.
وفيها تعطل الحج أيضا سوى شرذمة من أهل العراق ركبوا من جمال البادية مع الاعراب، ففازوا بالحج.
ذكر من توفي فيها من الاعيان...أحمد بن عبد الله بن أحمد أبو الحسن الواعظ، المعروف بابن اكرات، صاحب كرامات ومعاملات، كان من أهل الجزيرة فسكن دمشق، وكان يعظ الناس بالرفادة القيلية، حيث كان يجلس القصاص.
قاله ابن عساكر.
قال: وصنف كتبا في الوعظ، وحكى حكايات كثيرة، ثم قال: سمعت أبا الحسن أحمد بن عبد الله اكرات الواعظ ينشد أبياتا: أنا ما أصنع باللذا * ت شغلي بالذنوب
__________
(1) تقدم تخريج الحديث.
(*)

(12/36)

إنما العيد لمن فا * ز بوصل من حبيب أصبح الناس على رو * ح وريحان وطيب
ثم أصبحت على نوح * وحزن ونحيب فرحوا حين أهلوا * شهرهم بعد المغيب وهلالي متوار * من ورا حجب الغيوب فلهذا قلت للذا * ت غيبي ثم غيبي وجعلت الهم والحز * ن من الدنيا نصيبي يا حياتي ومماتي * وشقائي وطبيبي جد لنفس تتلظى * منك بالرحب الرحيب الحسين بن محمد الخليع (1) الشاعر، له ديوان شعر حسن، عمر طويلا، وتوفي في هذه السنة الملك الكبير العادل محمود بن سبكتكين، أبو القاسم الملقب يمين الدولة، وأمين الملة، وصاحب بلاد غزنة، وما والاها، وجيشه يقال لهم السامانية، لان أباه كان قد تملك عليهم، وتوفي سنة سبع وثلاثين وثلثمائة فتملك عليهم بعده ولده محمود هذا، فسار فيهم وفي سائر رعاياه سيرة عادلة، وقام في نصر الاسلام قياما تاما، وفتح فتوحات كثيرة في بلاد الهند وغيرها، وعظم شأنه، واتسعت مملكته، وامتدت رعاياه، وطالت أيامه لعدله وجهاده، وما أعطاه الله إياه، وكان يخطب في سائر ممالكه للخليفة القادر بالله، وكانت رسل الفاطميين من مصر تفد إليه بالكتب والهدايا لاجل أن يكون من جهتهم، فيحرق بهم ويحرق كتبهم وهداياهم، وفتح في بلاد الكفار من الهند فتوحات هائلة، لم يتفق لغيره من الملوك، لا قبله ولا بعده، وغنم مغانم منهم كثيرة لا تنحصر ولا تنضبط، من الذهب والآلي، والسبي، وكسر من أصنامهم شيئا كثيرا، وأخذ من حليتها.
وقد تقدم ذلك مفصلا متفرقا في السنين المتقدمة من أيامه، ومن جملة ما كسر من أصنامهم صنم يقال له سومنان، بلغ ما تحصل من حليته من الذهب عشرين ألف ألف دينار، وكسر ملك الهند الاكبر الذي يقال له صينال، وقهر ملك الترك الاعظم الذي يقال له إيلك الخان، وأباد ملك السامانية، وقد ملكوا العالم في بلاد سمرقند وما
حولها، ثم هلكوا.
وبنى على جيحون جسرا تعجز الملوك والخلفاء عنه غرم عليه ألفي ألف دينار،
__________
(1) الخليع الشاعر هو الحسين بن الضحاك بن ياسر، أبو علي، وكانت وفاته سنة 250 ه انظر ترجمته في الاغاني 7 / 143 طبقات ابن المعتز، تاريخ بغداد 8 / 54 معجم الادباء 9 / 5.
ولم أصل فيما بين يدي من مراجع إلى الخليع الذي ذكره المؤلف.
(*)

(12/37)

وهذا شئ لم يتفق لغيره، وكان في جيشه أربعمائة فيل تقاتل، وهذا شئ عظيم هائل، وجرت له فصول يطول تفصيلها، وكان مع هذا في غاية الديانة والصيانة وكراهة المعاصي وأهلها، لا يحب منها شيئا، ولا يألفه، ولا أن يسمع بها، ولا يجسر أحد أن يظهر معصية ولا خمرا في مملكته، ولا غير ذلك، ولا يحب الملاهي ولا أهلها، وكان يحب العلماء والمحدثين ويكرمهم ويجالسهم، ويحب أهل الخير والدين والصلاح، ويحسن إليهم، وكان حنفيا ثم صار شافعيا على يدي أبي بكر القفال الصغير على ما ذكره إمام الحرمين وغيره، وكان على مذهب الكرامية في الاعتقاد، وكان من جملة من يجالسه منهم محمد بن الهيضم، وقد جرى بينه وبين أبي بكر بن فورك مناظرات بين يدي السلطان محمود في مسألة العرش، ذكرها ابن الهيضم في مصنف له، فمال السلطان محمود إلى قول ابن الهيضم، ونقم على ابن فورك كلامه، وأمر بطرده وإخراجه، لموافقته لرأي الجهمية، وكان عادلا جيدا، اشتكى إليه رجل أن ابن أخت الملك يهجم عليه في داره وعلى أهله في كل وقت، فيخرجه من البيت ويختلي بامرأته، وقد حار في أمره، وكلما اشتكاه لاحد من أولي الامر لا يجسر أحد عليه خوفا وهيبة للملك.
فلما سمع الملك ذلك غضب غضبا شديدا وقال للرجل، ويحك متى جاءك فائتني فأعلمني، ولا تسمعن من أحد منعك من الوصول إلى، ولو جاءك في الليل فائتني فأعلمني، ثم إن الملك تقدم إلى الحجبة وقال لهم: إن هذا الرجل متى جاءني لا يمنعه أحد من الوصول إلى من ليل أو نهار، فذهب الرجل مسرورا داعيا، فما كان إلا ليلة أو ليلتان حتى هجم عليه ذلك الشاب فأخرجه من البيت واختلى بأهله، فذهب باكيا إلى دار الملك فقيل له إن الملك نائم، فقال: قد تقدم إليكم أن لا أمنع منه ليلا ولا نهارا، فنبهوا الملك فخرج معه بنفسه وليس معه أحد، حتى جاء إلى منزل الرجل فنظر
إلى الغلام وهو مع المرأة في فراش واحد، وعندهما شمعة تقد، فتقدم الملك فأطفأ الضوء ثم جاء فاحتز رأس الغلام وقال للرجل: ويحك الحقني بشربة ماء، فأتاه بها فشرب ثم انطلق الملك ليذهب فقال له الرجل: بالله لم أطفأت الشمعة ؟ قال: ويحك إنه ابن أختي، وإني كرهت أن أشاهده حالة الذبح، فقال: ولم طلبت الماء سريعا ؟ فقال الملك: إني آليت على نفسي منذ أخبرتني أن لا أطعم طعاما ولا أشرب شرابا حتى أنصرك، وأقوم بحقك، فكنت عطشانا هذه الايام كلها، حتى كان ما كان مما رأيت.
فدعا له الرجل وانصرف الملك راجعا إلى منزله، ولم يشعر بذلك أحد.
وكان مرض الملك محمود هذا بسوء المزاج، اعتراه مع انطلاق البطن سنتين، فكان فيهما لا يضطجع على فراش، ولا يتكئ على شئ، لقوة بأسه وسوء مزاجه، وكان يستند على مخاد توضع له ويحضر مجلس الملك، ويفصل على عادته بين الناس، حتى مات كذلك في يوم الخميس لسبع بقين من ربيع الآخر من هذه السنة عن ثلاث وستين سنة (1)، ملكه منها ثلاث وثلاثون سنة، وخلف من الاموال
__________
(1) في ابن الاثير 9 / 398 كان مولده سنة 360 ه وفي وفيات الاعيان 5 / 181: سنة 361 ه.
يعني أنه لم يتجاوز الستين من عمره.
(*)

(12/38)

شيئا كثيرا، من ذلك سبعون رطلا من جوهر، الجوهرة منه لها قيمة عظيمة سامحه الله.
وقام بالامر من بعده ولده محمد، ثم صار الملك إلى ولده الآخر مسعود بن محمود فأشبه أباه، وقد صنف بعض العلماء مصنفا في سيرته وأيامه وفتوحاته وممالكه.
ثم دخلت سنة اثنتين وعشرين وأربعمائة فيها كانت وفاة القادر بالله الخليفة، وخلافة ابنه القائم بأمر الله على ما سيأتي تفصيله وبيانه.
وفيها وقعت فتنة عظيمة بين السنة والروافض، فقويت عليهم السنة وقتلوا خلقا منهم، ونهبوا الكرخ ودار الشريف المرتضى، ونهبت العامة دور اليهود لانهم نسبوا إلى معاونة الروافض، وتعدى النهب إلى دور كثيرة، وانتشرت الفتنة جدا، ثم سكنت بعد ذلك.
وفيها كثرت العملات وانتشرت المحنة بأمر العيارين في أرجاء البلد، وتجاسروا على أمور كثيرة، ونهبوا دورا وأماكن سرا وجهرا،
ليلا ونهارا، والله سبحانه أعلم.
خلافة القائم بالله أبي جعفر عبد الله بن القادر بالله، بويع له بالخلافة لما توفي أبوه العباس أحمد بن المقتدر بن المعتضد بن الامين أبو أحمد الموفق بن المتوكل بن المعتصم بن الرشيد بن المهدي بن المنصور، في ليلة الاثنين الحادي عشر (1) من ذي الحجة من هذه السنة، عن ست وثمانين سنة، وعشرة أشهر وإحدى عشر يوما (2)، ولم يعمر أحد من الخلفاء قبله هذا العمر ولا بعده، مكث من ذلك خليفة إحدى وأربعين سنة وثلاثة أشهر (3)، وهذا أيضا شئ لم يسبقه أحد إليه، وأمه أم ولد اسمها يمنى، مولاة عبد الواحد بن المقتدر، وقد كان حليما كريما، محبا لاهل العلم والدين والصلاح، ويأمر بالمعروف وينهى عن المنكر، وكان على طريقة السلف في الاعتقاد، وله في ذلك مصنفات كانت تقرأ على الناس، وكان أبيض حسن الجسم طويل اللحية عريضها يخضبها، وكان يقوم الليل كثير الصدقة، محبا للسنة وأهلها، مبغضا للبدعة وأهلها، وكان يكثر الصوم ويبر الفقراء من أقطاعه، يبعث منه
__________
(1) كذا بالاصل والمنتظم والوافي والعبر، وفي نهاية الارب 23 / 217: في الحادي والعشرين.
(2) في الكامل 9 / 414: ست وثمانون وعشرة أشهر.
وفي العبر 3 / 148: وله سبع وثمانون.
وفي الوافي بالوفيات 6 / 240: سبع وثمانون سنة إلا شهرا وثمانية أيام.
وفي نهاية الارب 23 / 217: ست وثمانون وعشرة أشهر.
وفي دول الاسلام 1 / 252 والجوهر الثمين 1 / 191: ثلاث وتسعون.
(3) في الكامل 9 / 415 زيد: وعشرون يوما.
وفي نهاية الارب 23 / 217: إحدى وأربعين سنة وأربعة أشهر.
وفي الجوهر الثمين لابن دقماق 1 / 191: ثلاث وأربعين سنة وثلاثة أشهر.
(*)

(12/39)

إلى المجاورين بالحرمين وجامع المنصور، وجامع الرصافة، وكان يخرج من داره في زي العامة فيزور قبور الصالحين، وقد ذكرنا طرفا صالحا من سيرته عند ذكر ولايته في سنة إحدى وثمانين وثلثمائة، وجلسوا في عزائه سبعة أيام لعظم المصيبة به، ولتوطيد البيعة لولده المذكور، وأمه يقال لها قطر الندى (1)، أرمنية أدركت خلافته في هذه السنة، وكان مولده يوم الجمعة الثامن عشر من ذي القعدة
سنة إحدى وتسعين (2) وثلثمائة، ثم بويع له بحضرة القضاة والامراء والكبراء في هذه السنة، وكان أول من بايعه المرتضى وأنشده أبياتا: فأما مضى جبل وانقضى * فمنك لنا جبل قد رسى وأما فجعنا ببدر التمام * فقد بقيت منه شمس الضحى لنا حزن في محل السرور * فكم ضحك في محل البكا فيا صارما أغمدته يد * لنا بعدك الصارم المنتضى ولما حضرنا لعقد البياع * عرفنا بهديك طرق الهدى فقابلتنا بوقار المشيب * كمالا وسنك سن الفتى فطالبته الاتراك برسم البيعة فلم يكن مع الخليفة شئ يعطيهم، لان أباه لم يترك شيئا، وكادت الفتنة تقع بين الناس بسبب ذلك، حتى دفع عنه الملك جلال الدولة مالا جزيلا لهم، نحوا من ثلاثة آلاف دينار، واستوزر الخليفة أبا طالب محمد بن أيوب، واستقضى ابن ماكولا.
ولم يحج أحد من أهل المشرق سوى شرذمة خرجوا من الكوفة مع العرب فحجوا.
وفيها توفي من الاعيان غير الخليفة: الحسن بن جعفر أبو علي بن ماكولا الوزير لجلال الدولة، قتله غلام له وجارية تعاملا عليه فقتلاه، عن ست وخمسين سنة.
عبد الوهاب بن علي ابن نصر بن أحمد بن الحسن بن هارون بن مالك بن طوق، صاحب الرحبة، التغلبي
__________
(1) في مآثر الانافة 1 / 334: بدر الدجى.
وفي تاريخ الخلفاء ص 167: اسمها بدر الدجى وقيل قطر الندى.
وفي ابن الاثير 10 / 35 قطر الندى أو اسمها علم.
(2) في مآثر الانافة 1 / 334: سبع وثمانين وثلاثمائة.
(*)

(12/40)

البغدادي أحد أئمة المالكية، ومصنفيهم، له كتاب التلقين يحفظه الطلبة، وله غيره في الفروع والاصول، وقد أقام ببغداد دهرا، وولي قضاء داريا وماكسايا (1)، ثم خرج من بغداد لضيق حاله، فدخل مصر فأكرمه المغاربة وأعطوه ذهبا كثيرا، فتمول جدا، فأنشأ يقول متشوقا إلى بغداد: سلام على بغداد في كل موقف * وحق لها مني السلام مضاعف فو الله ما فارقتها عن ملالة * وإني بشطي جانبيها لعارف ولكنها ضاقت علي بأسرها * ولم تكن الارزاق فيها تساعف فكانت كخل كنت أهوى دنوه * وأخلاقه تنأى به وتخالف قال الخطيب: سمع القاضي عبد الوهاب من ابن السماك، وكتبت عنه، وكان ثقة، ولم تر المالكية أحدا أفقه منه.
قال ابن خلكان: وعند وصوله إلى مصر حصل له شئ من المال، وحسن حاله، مرض من أكلة اشتهاها فذكر عنه أنه كان يتقلب ويقول: لا إله إلا الله، عند ما عشنا متنا.
قال: وله أشعار رائقة فمنها قوله: ونائمة قبلتها فتنبهت * فقالت تعالوا واطلبوا اللص بالحد فقلت لها إني فديتك غاصب * وما حكموا في غاصب بسوى الرد خذيها وكفي عن أثيم طلابة (3) * وإن أنت لم ترضي فألفا على العد فقالت قصاص يشهد العقل أنه * على كبد الجاني ألذ من الشهد فباتت يميني وهي هميان خصرها * وباتت يساري وهي واسطة العقد فقالت ألم تخبر بأنك زاهد * فقلت بلى، ما زلت أزهد في الزهد ومما أنشده ابن خلكان للقاضي عبد الوهاب: بغداد دار لاهل المال طيبة * وللمفاليس دار الضنك والضيق ظللت حيران أمشي في أزقتها * كأنني مصحف في بيت زنديق ثم دخلت سنة ثلاث وعشرين وأربعمائة في سادس المحرم منها استسقى أهل بغداد لتأخر المطر عن أوانه، فلم يسقوا، وكثر الموت في
الناس، ولما كان يوم عاشوراء عملت الروافض بدعتهم، وكثر النوح والبكاء، وامتلات بذلك الطرقات والاسواق.
وفي صفر منها أمر الناس بالخروج إلى الاستسقاء فلم يخرج من أهل بغداد مع
__________
(1) في وفيات الاعيان 3 / 222.
بادرايا وباكسايا.
(2) في الوفيات: ظلامة.
(*)

(12/41)

اتساعها وكثرة أهلها مائة واحد.
وفيها وقع بين الجيش وبين جلال الدولة فاتفق على خروجه إلى البصرة منفيا، ورد كثيرا من جواريه، واستبقى بعضهن معه، وخرج من بغداد ليلة الاثنين سادس ربيع الاول منها.
وكتب الغلمان الاسفهلارية إلى الملك أبي كاليجار ليقدم عليهم، فلما قدم تمهدت البلاد ولم يبق أحد من أهل العناد والالحاد، ونهبوا دار جلال الدولة وغيرها، وتأخر مجئ أبي كاليجار، وذلك أن وزيره أشار عليه بعدم القدوم إلى بغداد.
فأطاعه في ذلك، فكثر العيارون وتفاقم الحال، وفسد البلد، وافتقر جلال الدولة بحيث أن احتاج إلى أن باع بعض ثيابه في الاسواق، وجعل أبو كاليجار يتوهم من الاتراك ويطلب منهم رهائن، فلم يتفق ذلك، وطال الفصل فرجعوا إلى مكاتبة جلال الدولة، وأن يرجع إلى بلده، وشرعوا يعتذرون إليه، وخطبوا له في البلد على عادته، وأرسل الخليفة الرسل إلى الملك كاليجار، وكان فيمن بعث إليه القاضي أبو الحسن الماوردي، فسلم عليه مستوحشا منه، وقد تحمل أمرا عظيما، فسأل من القضاة أن يلقب بالسلطان الاعظم مالك الامم، فقال الماوردي: هذا ما لا سبيل إليه، لان السلطان المعظم هو الخليفة، وكذلك مالك الامم، ثم اتفقوا على تلقيبه بملك الدولة، فأرسل مع الماوردي تحفا عظيمة منها ألف ألف دينار سابورية، وغير ذلك من الدراهم آلاف مؤلفة، والتحف والالطاف، واجتمع الجند على طلب من الخليفة فتعذر ذلك فراموا أن يقطعوا خطبته، فلم تصل الجمعة، ثم خطب له من الجمعة القابلة، وتخبط البلد جدا، وكثر العيارون.
ثم في ربيع الآخر منها حلف الخليفة لجلال الدولة بخلوص النية وصفائها، وأنه على ما يحب من الصدق وصلاح السريرة.
ثم وقع بينهما بسبب جلال الدولة وشربه النبيذ وسكره.
ثم اعتذر إلى الخليفة واصطلحا على فساد.
وفي رجب علت
الاسعار جدا ببغداد وغيرها، من أرض العراق.
ولم يحج أحد منهم.
وفيها وقع موتان عظيم ببلاد الهند وغزنة وخراسان وجرجان والري وأصبهان، وخرج منها في أدنى مدة أربعون ألف جنازة.
وفي نواحي الموصل والجبل وبغداد طرف قوي من ذلك بالجدري، بحيث لم تخل دار من مصاب به، واستمر ذلك في حزيران وتموز وآذار وأيلول وتشرين الاول والثاني، وكان في الصيف أكثر منه في الخريف.
قاله ابن الجوزي في المنتظم.
وقد رأى رجل في منامه من أهل أصبهان في هذه السنة مناديا ينادي بصوت جهوري: يا أهل أصبهان سكت، نطق سكت، نطق، فانتبه الرجل مذعورا فلم يدر أحد تأويلها ما هو، حتى قال رجل بيت أبي العتاهية فقال: احذروا يا أهل أصبهان فإني قرأت في شعر أبي العتاهية قوله: سكت الدهر زمانا عنهم * ثم أبكاهم دما حين نطق فما كان إلا قليل حتى جاء الملك مسعود بن محمود فقتل منهم خلقا كثيرا، حتى قتل الناس في الجوامع.
وفي هذه السنة ظفر الملك أبو كاليجار بالخادم جندل (1) فقتله، وكان قد استحوذ على
__________
(1) في الكامل 9 / 427: صندل.
(*)

(12/42)

مملكته ولم يبق معه سوى الاسم، فاستراح منه.
وفيها مات ملك الترك الكبير صاحب بلاد ما وراء النهر، واسمه قدرخان (1).
وفيها توفي من الاعيان...روح بن محمد بن أحمد أبو زرعة الرازي.
قال الخطيب: سمع جماعة، وفد علينا حاجا فكتبت عنه، وكان صدوقا فهما أديبا، يتفقه على مذهب الشافعي، وولي قضاء أصبهان.
قال: وبلغني أنه مات بالكرخ سنة ثلاث وعشرين وأربعمائة.
علي بن محمد (2) بن الحسن ابن محمد بن نعيم بن الحسن البصري، المعروف بالنعيمي، الحافظ الشاعر، المتكلم الفقيه
الشافعي.
قال البرقاني: وهو كامل في كل شئ لولا بادرة فيه، وقد سمع على جماعة، ومن شعره قوله: إذا أضمأتك أكف اللئام * كفتك القناعة شبعا وريا فكن رجلا رجله في الثرى * وهامته همه في الثريا أبيا لنائل ذي نعمة * تراه بما في يديه أبيا فإن إراقة ماء الحيا * ة دون إراقة ماء المحيا محمد بن الطيب ابن سعد بن موسى أبو بكر الصباغ، حدث عن النجاد وأبي بكر الشافعي، وكان صدوقا، حكى الخطيب أنه تزوج تسعمائة امرأة، وتوفي عن خمس وتسعين سنة.
علي بن هلال الكاتب المشهور، ذكر ابن خلكان أنه توفي في هذه السنة، وقيل في سنة ثلاث عشرة كما تقدم.
__________
(1) وهو قدرخان يوسف بن بغراجان هرون بن سليمان ولما مات ملك بعده ابنه عمر بن قدرخان (المختصر في أخبار البشر 2 / 158).
(2) في الكامل 9 / 427 وتذكرة الحفاظ / 1112: أحمد.
(*)

(12/43)

ثم دخلت سنة أربع وعشرين وأربعمائة فيها تفاقم الحال بأمر العيارين، وتزايد أمرهم، وأخذوا العملات الكثيرة، وقوي أمر مقدمهم البرجمي، وقتل صاحب الشرطة غيلة، وتواترت العملات في الليل والنهار، وحرس الناس دورهم، حتى دار الخليفة منه، وكذلك سور البلد، وعظم الخطب بهم جدا، وكان من شأن هذا البرجمي أنه لا يؤذي امرأة ولا يأخذ مما عليها شيئا، وهذه مروءة في الظلم، وهذا كما قيل * حنانيك بعض الشر أهون من بعض * وفيها أخذ جلال الدولة البصرة وأرسل إليها ولده العزيز، فأقام بها
الخطبة لابيه، وقطع منها خطبة أبي كاليجار في هذه السنة والتي بعدها، ثم استرجعت، وأخرج منها ولده.
وفيها ثارت الاتراك بالملك جلال الدولة ليأخذوا أرزاقهم، وأخرجوه من داره، ورسموا عليه في المسجد، وأخرجت حريمه، فذهب في الليل إلى دار الشريف المرتضى فنزلها، ثم اصطلحت الاتراك عليه وحلفوا له بالسمع والطاعة، وردوه إلى داره، وكثر العيارون واستطالوا على الناس جدا.
ولم يحج أحدا من أهل العراق وخراسان لفساد البلاد.
وممن توفي فيها من الاعيان...أحمد بن الحسين بن أحمد أبو الحسين (1) الواعظ المعروف بابن السماك، ولد سنة ثلاثين وثلثمائة، وسمع جعفر الخلدي وغيره وكان يعظ بجامع المنصور وجامع المهدي، ويتكلم على طريق الصوفية، وقد تكلم بعض الائمة فيه، ونسب إليه الكذب.
توفي فيها عن أربع وتسعين سنة ودفن بباب حرب.
ثم دخلت سنة خمس وعشرين وأربعمائة فيها غزا السلطان مسعود بن محمود بلاد الهند، وفتح حصونا كثيرة، وكان من جملتها أنه حاصر قلعة حصينة (2) فخرجت من السور عجوز كبيرة ساحرة، فأخذت مكنسة فبلتها ورشتها من ناحية جيش المسلمين، فمرض السلطان تلك الليلة مرضا شديدا، فارتحل عن تلك القلعة، فلما استقل ذاهبا عنها عوفي عافية كاملة، فرجع إلى غزنة سالما.
وفيها ولي البساسيري حماية الجانب الشرقي (3) من بغداد، لما تفاقم أمر العيارين.
وفيها ولي سنان بن سيف الدولة بعد وفاة أبيه،
__________
(1) كذا بالاصل والوافي والمنتظم.
وفي الكامل 9 / 432: أبو الحسن.
وفي تاريخ أبي الفداء 2 / 158: القاضي ابن السماك، وورد في تاريخ ابن الوردي 1 / 514: القاضي ابن السمال.
(2) وهي قلعة " نغسى " كما في الكامل 9 / 434.
(3) في الكامل 9 / 437: الغربي.
(*)

(12/44)

فقصد عمه قرواشا فأقره وساعده على أموره.
وفيها هلك ملك الروم أرمانوس، فملكهم رجل ليس
من بيت ملكهم، قد كان صيرفيا في بعض الاحيان، إلا أنه كان من سلالة الملك قسطنطين.
وفيها كثرت الزلازل بمصر والشام فهدمت شيئا كثيرا، ومات تحت الردم خلق كثير، وانهدم من الرملة ثلثها، وتقطع جامعها تقطيعا، وخرج أهلها منها هاربين، فأقاموا بظاهرها ثمانية أيام، ثم سكن الحال فعادوا إليها، وسقط بعض حائط بيت المقدس، ووقع من محراب داود قطعة كبيرة، ومن مسجد إبراهيم قطعة، وسلمت الحجرة، وسقطت منارة عسقلان، ورأس منارة غزة، وسقط نصف بنيان نابلس، وخسف بقرية البارزاد وبأهلها وبقرها وغنمها، وساخت في الارض.
وكذلك قرى كثيرة هنالك، وذكر ذلك ابن الجوزي.
ووقع غلاء شديد ببلاد إفريقية، وعصفت ريح سوداء بنصيبين فألقت شيئا كثيرا من الاشجار كالتوت والجوز والعناب، واقتلعت قصرا مشيدا بحجارة وآجر وكلس فألقته وأهله فهلكوا، ثم سقط مع ذلك مطر أمثال الاكف، والزنود والاصابع، وجزر البحر من تلك الناحية ثلاث فراسخ، فذهب الناس خلف السمك فرجع البحر عليهم فهلكوا.
وفيها كثر الموت بالخوانيق حتى كان يغلق الباب على من في الدار كلهم موتى، وأكثر ذلك كان ببغداد، فمات من أهلها في شهر ذي الحجة سبعون ألفا.
وفيها وقعت الفتنة بين السنة والروافض حتى بين العيارين من الفريقين من ابنا الاصفهاني وهما مقدمي عيارين أهل السنة، منعا أهل الكرخ من ورود ماء دجلة فضاق عليهم الحال، وقتل ابن البرجمي وأخوه في هذه السنة.
ولم يحج أحد من أهل العراق.
وفيها توفي من الاعيان...أحمد بن محمد بن أحمد بن غالب الحافظ أبو بكر المعروف بالبرقاني (1)، ولد سنة ثلاث (2) وثلاثين وثلثمائة، وسمع الكثير، ورحل إلى البلاد، وجمع كتبا كثيرة جدا، وكان عالما بالقرآن والحديث والفقه والنحو، وله مصنفات في الحديث حسنة نافعة.
قال الازهري، إذا مات البرقاني ذهب هذا الشأن، وما رأيت أتقن منه.
وقال غيره: ما رأيت أعبد منه في أهل الحديث.
توفي يوم الخميس مستهل رجب، وصلى عليه أبو علي بن أبي موسى الهاشمي، ودفن في مقبرة الجامع ببغداد، وقد أورد له ابن عساكر من شعره:
أعلل نفسي بكتب الحديث * وأجمل فيه لها الموعدا وأشغل نفسي بتصنيفه * وتخريجه دائما سرمدا
__________
(1) البرقاني: نسبة إلى برقان قرية بخوارزم.
(2) في تذكرة الحفاظ / 1074: ست.
(*)

(12/45)

فطورا أصنفه في الشيو * خ وطورا أصنفه مسندا وأقفو البخاري فيماحوا * ه وصنفه جاهدا مجهدا ومسلم إذ كان زين الانام * بتصنيفه مسلما مرشدا وما لي فيه سوى أنني * أراه هوى صادف المقصدا وأرجوا الثواب بكتب الصلا * ة على السيد المصطفى أحمدا أحمد بن محمد بن عبد الرحمن بن سعيد أبو العباس الابيوردي، أحد أئمة الشافعية، من تلاميذ الشيخ أبي حامد الاسفراييني، كانت له حلقة في جامع المنصور للفتيا، وكان يدرس في قطيعة الربيع، وولي الحكم ببغداد نيابة عن ابن الاكفاني، وقد سمع الحديث، وكان حسن الاعتقاد جميل الطريقة، فصيح اللسان، صبورا على الفقر، كاتما له، وكان يقول الشعر الجيد، وكان كما قال تعالى (يحسبهم الجاهل أغنياء من التعفف تعرفهم بسيماهم لا يسألون الناس إلحافا) [ البقرة: 373 ] توفي في جمادى الآخرة، ودفن بمقبرة باب حرب: أبو علي البندنبجي الحسن (1) بن عبد الله بن يحيى، الشيخ أبو علي البندنيجي، أحد أئمة الشافعية، من تلاميذ أبي حامد أيضا، ولم يكن في أصحابه مثله، تفقه ودرس وأفتى وحكم ببغداد، وكان دينا ورعا.
توفي في جمادى الآخرة منها أيضا.
عبد الوهاب بن عبد العزيز
الحارث بن أسد، أبو الصباح (2) التميمي، الفقيه الحنبلي الواعظ، سمع من أبيه أثرا مسلسلا عن علي: " الحنان: الذي يقبل على من أعرض عنه، والمنان الذي يبدأ بالنوال قبل السؤال " توفي في ربيع الاول ودفن في مقبرة أحمد بن حنبل.
غريب بن محمد ابن مفتي سيف الدولة أبو سنان، كان قد ضرب السكة باسمه، وكان ملكا متمكنا في
__________
(1) في الكامل 9 / 439: الحسين.
(2) في الكامل 9 / 439: أبو الفرج.
(*)

(12/46)

الدولة، وخلف خمسمائة ألف دينار، وقام ابنه سنان بعده، وتقوى بعمه قرواش، واستقامت أموره، توفي بالكرخ سابور عن سبعين سنة.
ثم دخلت سنة ست وعشرين وأربعمائة في محرمها كثر تردد الاعراب في قطع الطرقات إلى حواشي بغداد وما حولها، بحيث كانوا يسلبون النساء ما عليهن، ومن أسروه أخذوا ما معه وطالبوه بفداء نفسه، واستفحل أمر العيارين وكثرت شرورهم، وفي مستهل صفر زادت دجلة بحيث ارتفع الماء على الضياع ذراعين، وسقط من البصرة في مدة ثلاثة نحو من ألفي دار.
وفي شعبان منها ورد كتاب من مسعود بن محمود بأنه قد فتح فتحا عظيما في الهند، وقتل منهم خمسين ألفا وأسر تسعين ألفا، وغنم شيئا كثيرا، ووقعت فتنة بين أهل بغداد والعيارين، ووقع حريق في أماكن من بغداد، واتسع الخرق على الراقع، ولم يحج أحد من هؤلاء ولا من أهل خراسان.
وممن توفي فيها من الاعيان...أحمد بن كليب الشاعر وهو أحد من هلك بالعشق، روى ابن الجوزي في المنتظم بسنده أن أحمد بن كليب هذا المسكين المغتر عشق غلاما يقال له أسلم بن أبي الجعد، من بني خلد (1) وكان فيهم وزارة، أي كانوا
وزراء للملوك وحجابا، فأنشد فيه أشعارا تحدث الناس بها، وكان هذا الشاب أسلم يطلب العلم في مجالس المشايخ فلما بلغه عن ابن كليب ما قال فيه استحى من الناس وانقطع في دارهم، وكان لا يجتمع بأحد من الناس، فازداد غرام ابن كليب به حتى مرضا شديدا، بحيث عاده منه الناس، ولا يدرون ما به، وكان في جملة من عاده بعض المشايخ من العلماء، فسأله عن مرضه فقال: أنتم تعلمون ذلك، ومن أي شئ مرضي، وفي أي شئ دوائي، لو زارني أسلم ونظر إلى نظرة ونظرته نظرة واحدة لبرأت، فرأى ذلك العالم من المصلحة أن لو دخل على أسلم وسأله أن يزوره ولو مرة واحدة مختفيا، ولم يزل ذلك الرجل العالم بأسلم حتى أجابه إلى زيارته، فانطلقا إليه فلما دخلا دربه ومحلته تجبن الغلام واستحى من الدخول عليه، وقال للرجل العالم: لا أدخل عليه، وقد ذكرني ونوه باسمي، وهذا مكان ريبة وتهمة، وأنا لا أحب أن أدخل مداخل التهم، فحرص به الرجل كل الحرص ليدخل عليه فأبى عليه، فقال له: إنه ميت لا محالة، فإذا دخلت عليه أحييته.
__________
(1) في الكامل 9 / 444 ومختصر أخبار البشر 2 / 159: أسلم بن أحمد بن سعيد.
(*)

(12/47)

فقال: يموت وأنا لا أدخل مدخلا يسخط الله علي ويغضبه، وأبى أن يدخل، وانصرف راجعا إلى دارهم، فدخل الرجل على ابن كليب فذكر له ما كان من أمر أسلم معه، وقد كان غلام ابن كليب دخل عليه قبل ذلك وبشره بقدوم معشوقه عليه، ففرح بذلك جدا، فلما تحقق رجوعه عنه اختلط كلامه واضطرب في نفسه، وقال لذلك الرجل الساعي بينهما: اسمع يا أبا عبد الله واحفظ عني ما أقول، ثم أنشده: أسلم يا راحة العليل * رفقا على الهائم النحيل وصلك أشهى إلى فؤادي * من رحمة الخالق الجليل فقال له الرجل: ويحك اتق الله تعالى، ما هذه العظيمة ؟ فقال: قد كان ما سمعت، أو قال القول ما سمعت.
قال فخرج الرجل من عنده فما توسط الدار حتى سمع الصراخ عليه، وسمع صيحة الموت وقد فارق الدنيا على ذلك.
وهذه زلة شنعاء، وعظيمة صلعاء، وداهية دهياء، ولولا
أن هؤلاء الائمة ذكروها ما ذكرتها، ولكن فيها عبرة لاولي الالباب، وتنبيه لذوي البصائر والعقول، أن يسألوا الله رحمته وعافيته، وأن يستعيذوا بالله من الفتن، ما ظهر منها وما بطن، وأن يرزقهم حسن الخاتمة عند الممات إنه كريم جواد.
قال الحميدي: وأنشدني أبو علي بن أحمد قال: أنشدني محمد بن عبد الرحمن لاحمد بن كليب وقد أهدى إلى أسلم كتاب الفصيح لثعلب: هذا كتاب الفصيح * بكل لفظ مليح وهبته لك طوعا * كما وهبتك روحي الحسن (1) بن أحمد ابن إبراهيم بن الحسن بن محمد بن شاذان بن حرب بن مهران البزاز، أحد مشايخ الحديث، سمع الكثير، وكان ثقة صدوقا، جاء يوما شاب غريب فقال له: إني رأيت رسول الله صلى الله عليه وسلم في المنام فقال لي: اذهب إلى أبي علي بن شاذان فسلم عليه وأقره مني السلام.
ثم انصرف الشاب فبكى الشيخ وقال: ما أعلم لي عملا استحق به هذا غير صبري على سماع الحديث، وصلاتي على رسول الله صلى الله عليه وسلم كلما ذكر.
ثم توفي بعد شهرين أو ثلاثة من هذه الرؤيا في محرمها، عن سبع وثمانين سنة ودفن بباب الدير.
__________
(1) في الكامل 9 / 445 الحسين، قال: وكان مولده سنة سبع وثلاثين وثلاثمائة ببغداد.
(*)

(12/48)

الحسن بن عثمان ابن أحمد بن الحسين بن سورة، أبو عمر الواعظ المعروف بابن الغلو، سمع الحديث عن جماعة.
قال ابن الجوزي: وكان يعظ، وله بلاغة، وفيه كرم، وأمر بمعروف ونهي عن منكر، ومن شعره قوله: دخلت على السلطان في دار عزه * بفقر ولم أجلب بخيل ولا رجل وقلت: انظروا ما بين فقري وملككم * بمقدار ما بين الولاية والعزل
توفي في صفر منها وقد قارب الثمانين، ودفن بمقبرة حرب إلى جانب ابن السماك رحمهما الله.
ثم دخلت سنة سبع وعشرين وأربعمائة في المحرم منها تكاملت قنطرة عيسى التي كانت سقطت، وكان الذي ولي مشارفة الانفاق عليها الشيخ أبو الحسين القدوري الحنفي، وفي المحرم وما بعده تفاقم أمر العيارين، وكبسوا الدور وتزايد شرهم جدا.
وفيها توفي صاحب مصر الظاهر أبو الحسن علي بن الحاكم الفاطمي، وله من العمر ثلاث وثلاثون سنة، وقام بالامر من بعده ولده المستنصر وعمره سبع سنين (1)، واسمه معد، وكنيته أبو تميم، وتكفل بأعباء المملكة بين يديه الافضل أمير الجيوش، واسمه بدر بن عبد الله الجمالي، وكان الظاهر هذا قد استوزر الصاحب أبا القاسم علي بن أحمد الجرجرائي، وكان مقطوع اليدين من المرفقين، في سنة ثماني عشرة، فاستمر في الوزارة مدة ولاية الظاهر، ثم لولده المستنصر، حتى توفي الوزير الجرجرائي المذكور في سنة ست وثلاثين، وكان قد سلك في وزارته العفة العظيمة، وكان الذي يعلم عنه القاضي أبو عبد الله القضاعي صاحب كتاب الشهاب، وكانت علامته الحمد لله شكرا لنعمه، وكان الذي قطع يديه من المرفقين الحاكم، لجناية ظهرت منه في سنة أربع وأربعمائة، ثم استعمله في بعض الاعمال سنة تسع، فلما فقد الحاكم في السابع والعشرين من شوال، سنة إحدى عشرة، تنقلت بالجر جرائي المذكور الاحوال حتى استوزر سنة ثماني عشرة كما ذكرنا، وقد هجاه بعض الشعراء فقال: يا أجمعا اسمع وقل * ودع الرقاعة والتحامق أأقمت نفسك في الثقا * ت وهبك فيما قلت صادق
__________
(1) في الكامل 9 / 447: ومولده بالقاهرة سنة عشر وأربعمائة.
وفي مختصر أخبار البشر 2 / 159: مولده سنة عشرين وأربعمائة.
(*)

(12/49)

أمن الامانة والتقى * قطعت يداك من المرافق
وممن توفي فيها من الاعيان...أحمد بن محمد بن إبراهيم الثعالبي ويقال الثعلبي أيضا - وهو لقب أيضا وليس - بنسبة، النيسابوري المفسر المشهور، له التفسير الكبير، وله كتاب العرايس في قصص الانبياء عليهم السلام، وغير ذلك، وكان كثير الحديث واسع السماع، ولهذا يوجد في كتبه من الغرائب شئ كثير، ذكره عبد الغافر بن إسماعيل الفارسي في تاريخ نيسابور، وأثنى عليه، وقال: هو صحيح النقل موثوق به، توفي في سنة سبع وعشرين وأربعمائة، وقال غيره: توفي يوم الاربعاء لسبع بقين من المحرم منها، ورئيت له منامات صالحة رحمه الله.
وقال السمعاني: ونيسابور كانت مقصبة (1) فأمر سابور الثاني ببنائها مدينة.
ثم دخلت سنة ثمان وعشرين وأربعمائة فيها خلع الخليفة على أبي تمام محمد بن محمد بن علي الزينبي، وقلده ما كان إلى أبيه من نقابة العباسيين والصلاة.
وفيها وقعت الفرقة بين الجند وبين جلال الدولة وقطعوا خطبته وخطبة الملك أبي كاليجار، ثم أعادوا الخطبة، واستوزر أبا المعالي بن عبد الرحيم، وكان جلال الدولة قد جمع خلقا كثيرا معه، منهم البساسيري، وديبس بن علي بن مرثد (2)، وقرواش بن مقلد، ونازل بغداد من جانبها الغربي حتى أخذها قهرا، واصطلح هو وأبو كاليجار نائب جلال الدولة على يدي قاضي القضاة الماوردي، وتزوج أبو منصور بن أبي كاليجار بابنة جلال الدولة على صداق خمسين ألف دينار واتفقت كلمتهما وحسن حال الرعية.
وفيها نزل مطر ببلاد قم الصلح ومعه سمك وزن السمكة رطل ورطلان، وفيها بعث ملك مصر بمال لاصلاح نهر بالكوفة إن أذن الخليفة العباسي في ذلك، فجمع الخليفة الفقهاء وسألهم عن هذا المال فأفتوا بأن هذا المال فئ للمسلمين، يصرف في مصالحهم.
فأذن في صرفه في مصالح المسلمين.
وفيها ثار العيارون ببغداد وفتحوا السجن بالجانب الشرقي، وأخذوا منه رجالا وقتلوا من رجال الشرط سبعة عشر رجلا، وانتشرت الشرور في البلد جدا.
ولم يحج أحد من أهل العراق وخراسان لاختلاف الكلمة.
__________
(1) من وفيات الاعيان 1 / 79 وفي الاصل مغصبة: والمقصبة الكثيرة القصب فأمر سابور بقطع القصب وبنى المدينة
فسميت نيسابور.
قال السمعاني: ني: القصب بالاعجمي.
(2) في الكامل 9 / 454: مزيد.
(*)

(12/50)

وممن توفي فيها من الاعيان...القدوري أحمد بن محمد ابن أحمد بن جعفر، أبو الحسن (1) القدوري الحنفي البغدادي، سمع الحديث ولم يحدث إلا بشئ يسير.
قال الخطيب: كتبت عنه.
وقد تقدمت وفاته، ودفن بداره في درب خلف (2).
الحسن بن شهاب ابن الحسن بن علي، أبو علي العكبري، الفقيه الحنبلي الشاعر، ولد سنة خمس وثلاثين وثلثمائة سمع من أبي بكر بن مالك وغيره، وكان كما قال البرقاني ثقة أمينا، وكان يسترزق من الوراقة - وهو النسخ - يقال إنه كان يكتب ديوان المتنبي في ثلاث ليال فيبيعه بمائتي درهم، ولما توفي أخذ السلطان من تركته ألف دينار سوى الاملاك، وكان قد أوصى بثلث ماله في متفقهة الحنابلة، فلم تصرف.
لطف الله أحمد بن عيسى أبو الفضل الهاشمي، ولي القضاء والخطابة بدرب ريحان، وكان ذا لسان، وقد أضر في آخر عمره، وكان يروي حكايات وأناشيد من حفظه، توفي في صفر منها.
محمد بن أحمد ابن علي بن موسى بن عبد المطلب، أبو علي الهاشمي، أحد أئمة الحنابلة وفضلائهم.
محمد بن الحسن ابن أحمد بن علي أبو الحسن الاهوازي، ويعرف بابن أبي علي الاصبهاني، ولد سنة خمس وأربعين وثلثمائة، وقدم بغداد وخرج له أبو الحسن النعيمي أجزاء من حديثه، فسمعها منه البرقاني، إلا أنه بان كذبه، حتى كان بعضهم يسميه جراب الكذب، أقام ببغداد سبع سنين، ثم
عاد إلى الاهواز فمات بها.
__________
(1) راجع حاشية (1) ص (31).
(2) راجع وفيات سنة 418 وقد تقدمت قريبا.
(*)

(12/51)

مهيار الديلمي الشاعر مهيار بن مرزويه أبو الحسين الكاتب الفارسي، ويقال له الديلمي، كان مجوسيا فأسلم (1)، إلا أنه سلك سبيل الرافضة، وكان ينظم الشعر القوي الفحل في مذاهبهم، من سب الصحابة وغيرهم، حتى قال له أبو القاسم بن برهان: يامهيار انتقلت من زاوية في النار إلى زاوية أخرى في النار، كنت مجوسيا فأسلمت فصرت تسب الصحابة، وقد كان منزله بدرب رباح من الكرخ، وله ديوان شعر مشهور، فمن مستجاد قوله: أستنجد الصبر فيكم وهو مغلوب * وأسأل النوم عنكم وهو مسلوب وأبتغي عندكم قلبا سمحت به * وكيف يرجع شئ وهو موهوب ماكنت أعرف مقدار حبكم * حتى هجرت وبعض الهجر تأديب ولمهيار أيضا: أجارتنا بالغور والركب منهم * أيعلم خال كيف بات المتيم رحلتم وجمر القلب فينا وفيكم * سواء ولكن ساهرون ونوم فبنتم عنا ظاعنين وخلفوا * قلوبا أبت أن اعرف الصبر عنهم ولما خلى التوديع عما حذرته * ولم يبق إلا نظرة لي تغنم بكيت على الوادي وحرمت ماءه * وكيف به ماء وأكثره دم قال ابن الجوزي: ولما كان شعره اكثره جيدا اقتصرت على هذا القدر.
توفي في جمادى الآخرة.
هبة الله بن الحسن (2)
أبو الحسين المعروف بالحاجب، كان من أهل الفضل والادب والدين، وله شعر حسن، فمنه قوله: يا ليلة سلك الزما * ن في طيبها كل مسلك إذ ترتقي روحي المسر * ة مدركا ما ليس يدرك والبدر قد فضح الزما * ن وسره فيه مهتك وكأنما زهر النجو * م بلمعها شعل تحرك
__________
(1) قال ابن الاثير في الكامل 9 / 456: أسلم في سنة 394 على يد الشريف الرضي.
(2) في الكامل 9 / 456: الحسين، والمعروف بابن أخت الفاضل.
(*)

(12/52)

والغيب أحيانا يلو * ح كأنه ثوب ممسك وكأن تجعيد الريا * ح لدجلة ثوب مفرك وكأن نشر المسك * ينفخ في النسيم إذا تحرك وكأنما المنثور مصفر * الذرى ذهب مسبك والنور يبسم في الريا * ض فإن نظرت إليه سرك شارطت نفسي أن أقو * م بحقها والشرط أملك حتى تولى الليل من * هزما وجاء الصبح يضحك وذا الفتى لو أنه * في طيب العيش يترك والدهر يحسب عمره * فإذا أتاه الشيب فذلك أبو علي بن سينا الطبيب الفيلسوف، الحسين (1) بن عبد الله بن سينا الرئيس، كان بارعا في الطب في زمانه، كان أبوه من أهل بلخ، وانتقل إلى بخارى، واشتغل بها فقرأ القرآن وأتقنه، وهو ابن عشر سنين، وأتقن الحساب والجبر والمقابلة وإقليدس والمجسطي، ثم اشتغل على أبي عبد الله الناتلي الحكيم، فبرع فيه وفاق أهل زمانه في ذلك، وتردد الناس إليه واشتغلوا عليه، وهو ابن ست عشرة سنة،
وعالج بعض الملوك السامانية، وهو الامير نوح بن نصر، فأعطاه جائزة سنية، وحكمه في خزانة كتبه، فرأى فيها من العجائب والمحاسن مالا يوجد في غيرها، فيقال إنه عزا بعض تلك الكتب إلى نفسه، وله في الالهيات والطبيعيات كتب كثيرة، قال ابن خلكان: له نحو من مائة مصنف، صغار وكبار، منها القانون، والشفا، والنجاة، والاشارات، وسلامان، وإنسان، وحي بن يقظان، وغير ذلك.
قال وكان من فلاسفة الاسلام، وأورد له من الاشعار قصيدته في نفسه (2) التي يقول فيها: هبطت إليك من المقام (3) الا رفع * ورقاء ذات تعزز وتمنع محجوبة عن كل مقلة عارف * وهي التي سفرت ولم تتبرقع وصلت على كره إليك وربما * كرهت فراقك وهي ذات تفجع وهي قصيدة طويلة وله:
__________
(1) من الوافي ووفيات الاعيان ومختصر أخبار البشر، وفي الاصل والجواهر المضية: " الحسن " تحريف.
(2) في الوافي والوفيات: في النفس.
(3) في الوافي 12 / 407 والوفيات 2 / 160: من المحل.
(*)

(12/53)

اجعل غذاءك كل يوم مرة * واحذر طعاما قبل هضم طعام واحفظ منيك ما استطعت فإنه * ماء الحياة يراق في الارحام وذكر أنه مات بالقولنج في همذان، وقيل بأصبهان، والاول أصح، يوم الجمعة في شهر رمضان منها، عن ثمان وخمسين سنة.
قلت: قد حصر الغزالي كلامه في مقاصد الفلاسفة، ثم رد عليه في تهافت الفلاسفة في عشرين مجلسا له، كفره في ثلاث منها، وهي قوله بقدم العالم، وعدم المعاد الجثماني، وأن الله لا يعلم الجزئيات، وبدعه في البواقي، ويقال إنه تاب عند الموت فالله أعلم.
ثم دخلت سنة تسع وعشرين وأربعمائة
فيها كان بدو ملك السلاجقة، وفيها استولى ركن الدولة أبو طالب طغرلبك محمد بن ميكائيل بن سلجوق، على نيسابور (1)، وجلس على سرير ملكها، وبعث أخاه داود إلى بلاد خراسان فملكها وانتزعها من نواب الملك مسعود بن محمود بن سبكتكين.
وفيها قتل جيش المصريين لصاحب حلب وهو شبل الدولة نصر بن صالح بن مرداس، واستولوا على حلب وأعمالها.
وفيها سأل جلال الدولة الخليفة أن يلقب ملك الدولة، فأجابه إلى ذلك بعد تمنع.
وفيها استدعى الخليفة بالقضاة والفقهاء وأحضر جاثليق النصارى ورأى جالوت اليهود، وألزموا بالغيار.
وفي رمضان منها لقب جلال الدولة شاهنشاه الاعظم ملك الملوك، بأمر الخليفة، وخطب له بذلك على المنابر، فنفرت العامة من ذلك ورموا الخطباء بالآجر، ووقعت فتنة شديدة بسبب ذلك، واستفتوا القضاة والفقهاء في ذلك فأفتى أبو عبد الله الصيمري أن هذه الاسماء يعتبر فيها القصد والنية، وقد قال تعالى (إن الله قد بعث لكم طالوت ملكا) [ البقرة: 247 ] وقال (وكان وراءهم ملك) [ الكهف: 79 ] وإذا كان في الارض ملوك جاز أن يكون بعضهم فوق بعض، وأعظم من بعض، وليس في ذلك ما يوجب النكير والمماثلة بين الخالق والمخلوقين.
وكتب القاضي أبو الطيب الطبري: أن إطلاق ملك الملوك جائز، ويكون معناه ملك ملوك الارض، وإذا جاز أن يقال كافي الكفاة وقاضي القضاة، جاز أن يقال ملك الملوك، وإذا كان في اللفظ ما يدل على أن المراد به ملوك الارض، زالت الشبهة، ومنه قولهم: اللهم أصلح الملك، فيصرف الكلام إلى المخلوقين.
وكتب التميمي الحنبلي نحو ذلك، وأما الماوردي صاحب الحاوي الكبير فقد نقل عنه أنه أجاز ذلك أيضا، والمشهور عنه ما نقله ابن الجوزي والشيخ أبو منصور بن الصلاح في أدب المفتي أنه منع من ذلك وأصر على المنع من ذلك، مع صحبته للملك جلال الدولة، وكثرة ترداده إليه، ووجاهته عنده، وأنه
__________
(1) في العبر لابن خلدون 4 / 452: سنة إحدى وثلاثين.
(*)

(12/54)

امتنع من الحضور عن مجلسه حتى استدعاه جلال الدولة في يوم عيد، فلما دخل عليه، دخل وهو وجل خائف أن يوقع به مكروها، فلما واجهه قال له جلال الدولة: قد علمت أنه إنما منعك من
موافقة الذين جوزوا ذلك مع صحبتك إياي ووجاهتك عندي، دينك واتباعك الحق، وإن الحق آثر عندك من كل أحد، ولو حابيت أحدا من الناس لحابيتني، وقد زادك ذلك عندي صحبة ومحبة، وعلو مكانة.
قلت: والذي حمل القاضي الماوردي على المنع هو السنة التي وردت بها الاحاديث الصحيحة من غير وجه.
قال الامام أحمد: حدثنا سفيان بن عيينة، عن أبي الزناد، عن الاعرج، عن أبي هريرة، عن النبي صلى الله عليه وسلم أنه قال: " أخنع اسم عند الله يوم القيامة رجل تسمى بملك الاملاك " (1).
قال الزهري: سألت أبا عمرو الشيباني عن أخنع أسم قال: أوضع.
وقد رواه البخاري عن علي بن المديني عن ابن عيينة، وأخرجه مسلم من طريق همام عن أبي هريرة عن النبي صلى الله عليه وسلم أنه قال: " أغيظ رجل على الله يوم القيامة وأخبثه رجل تسمى ملك الاملاك لا ملك إلا الله عزوجل ".
وقال الامام أحمد: حدثني محمد بن جعفر حدثنا عوف عن جلاس عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم " اشتد غضب الله على من قتله نبي، واشتد غضب الله على رجل تسمى بملك الاملاك، لا ملك إلا الله عزوجل ".
وممن توفي فيها من الاعيان...الثعالبي صاحب يتيمة الدهر أبو منصور عبد الملك بن محمد بن إسماعيل الثعالبي النيسابوري، كان إماما في اللغة والاخبار وأيام الناس، بارعا مفيدا، له التصانيف الكبار في النظم والنثر والبلاغة والفصاحة، وأكبر كتبه يتيمة الدهر في محاسن أهل العصر.
وفيها يقول بعضهم (2): أبيات أشعار اليتيمة * أبكار أفكار قديمة ماتوا وعاشت بعدهم * فلذاك سميت اليتيمة وإنما سمي الثعالبي لانه كان رفاء يخيط جلود الثعالب، وله أشعار كثيرة مليحة، ولد سنة خمسين وثلثمائة، ومات في هذه السنة.
__________
(1) تقدم تخريجه.
(2) وهو أبو الفتوح نصر الله بن قلاقس الاسكندري (وفيات الاعيان 3 / 180).
(*)

(12/55)

الاستاذ أبو منصور عبد القاهر بن طاهر بن محمد، البغدادي الفقيه الشافعي، أحد الائمة في الاصول والفروع، وكان ماهرا في فنون كثيرة من العلوم، منها علم الحساب والفرائض، وكان ذا مال وثروة أنفقه كله على أهل العلم، وصنف ودرس في سبعة عشر علما، وكان اشتغاله على أبي إسحاق الاسفرائيني، وأخذ عنه ناصر المروزي وغيره.
ثم دخلت سنة ثلاثين وأربعمائة فيها التقى الملك مسعود بن محمود، والملك طغرلبك السلجوقي، ومعه أخوه داود، في شعبان، فهزمهما مسعود، وقتل من أصحابهما خلقا كثيرا.
وفيها خطب شبيب بن ريان للقائم العباسي بحران والرحبة وقطع خطبة الفاطمي العبيدي.
وفيها خوطب أبو منصور بن جلال الدولة بالملك العزيز، وهو مقيم بواسط، وهذا العزيز آخر من ملك بغداد من بني بويه، لما طغوا وتمردوا وبغوا وتسموا بملك الاملاك، فسلبهم الله ما كان أنعم به عليهم، وجعل الملك في غيرهم، كما قال الله تعالى (إن الله لا يغير ما بقوم حتى يغيروا ما بأنفسهم) الآية [ الرعد: 11 ].
وفيها خلع الخليفة على القاضي أبي عبد الله بن ماكولا خلعة تشريف.
وفيها وقع ثلج عظيم ببغداد مقدار شبر.
قال ابن الجوزي: وفي جمادى الآخرة تملك بنو سلجوق بلاد خراسان والحبل، وتقسموا الاطراف، وهو أول ملك السلجوقية ولم يحج أحد فيها من العراق وخراسان، ولا من أهل الشام ولا مصر إلا القليل.
وممن توفي فيها من الاعيان...الحافظ أبو نعيم الاصبهاني أحمد بن عبد الله بن أحمد بن إسحاق بن موسى بن مهران، أبو نعيم الاصبهاني، الحافظ الكبير ذو التصانيف المفيدة الكثيرة الشهيرة، منها حلية الاولياء في مجلدات كثيرة، دلت على استاع روايته،
وكثرة مشايخه، وقوة اطلاعه على مخارج الحديث، وشعب طرقه، وله معجم الصحابة، وهو عندي بخطه، وله صفة الجنة ودلائل النبوة، وكتاب في الطب النبوي، وغير ذلك من المصنفات المفيدة.
وقد قال الخطيب البغدادي: كان أبو نعيم يخلط المسموع له بالمجاز، ولا يوضح أحدهما من الآخر.
وقال عبد العزيز النخشبي: لم يسمع أبو نعيم مسند الحارث بن أبي أسامة من أبي بكر بن خلاد بتمامه، فحدث به كله، وقال ابن الجوزي: سمع الكثير وصنف الكثير، وكان يميل إلى مذهب الاشعري في الاعتقاد ميلا كثيرا، توفي أبو نعيم في الثامن والعشرين من المحرم منها عن أربع وتسعين

(12/56)

سنة رحمه الله، لانه ولد فيما ذكره ابن خلكان في سنة ست وثلاثين وثلثمائة.
قال: وله تاريخ أصبهان.
وذكر أبو نعيم في ترجمة والده أن مهران أسلم، وأن ولاءهم لعبد الله بن معاوية بن عبد الله بن جعفر بن أبي طالب.
وذكر أن معنى أصبهان وأصله بالفارسية شاهان (1)، أي مجمع العساكر، وأن الاسكندر بناها.
الحسن بن حفص (2) أبو الفتوح العلوي أمير مكة الحسن بن الحسين، أبو علي البرجمي، وزر لشرف الدولة سنتين ثم عزل، وكان عظيم الجاه في زمانه، وهو الذي بنى مارستان واسط، ورتب فيه الاشربة والاطباء والادوية، ووقف عليه كفايته.
توفي في هذه السنة وقد قارب الثمانين رحمه الله.
الحسين بن محمد بن الحسن ابن علي بن عبد الله المؤدب، وهو أبو محمد الخلال، سمع صحيح البخاري من إسماعيل بن محمد الكشميهني، وسمع غيره، توفي في جمادى الاولى ودفن بباب حرب.
عبد الملك بن محمد ابن عبد الله بن محمد بن بشر بن مهران، أبو القاسم الواعظ، سمع النجاد ودعلج بن أحمد والآجري وغيرهم، وكان ثقة صدوقا، وكان يشهد عند الحكام فترك ذلك رغبة عنه ورهبة من الله، ومات في ربيع الآخر منها، وقد جاوز التسعين، وصلي عليه في جامع الرصافة، وكان الجمع كثيرا
حافلا، ودفن إلى جانب أبي طالب المكي، وكان قد أوصى بذلك.
محمد بن الحسين (3) بن خلف ابن الفراء، أبو حازم (4) القاضي أبو يعلى الحنبلي، سمع الدارقطني وابن شاهين، قال
__________
(1) في وفيات الاعيان 1 / 92: سباهان.
وسبا: العسكر، وهان: الجمع.
وفي معجم البلدان 1 / 207: أصبهان: اسم مركب لان الاصب: البلد بلسان الفرس.
وهان: اسم الفارس، فكأنه يقال: بلاد الفرسان.
(2) في الكامل 9 / 466 ومختصر أخبار البشر 2 / 162: الحسن بن جعفر.
(3) في الوافي 3 / 7: الحسين بن محمد بن خلف.
(4) في الوافي: أبو خازم وهو أخو القاضي أبي يعلى.
قال: والقاضي أبي يعلى توفي في رمضان سنة 458 ه.
(*)

(12/57)

الخطيب: كان لا بأس به، ورأيت له أصولا سماعه فيها، ثم إنه بلغنا أنه خلط في الحديث بمصر واشترى من الوراقين صحفا فروى منها، وكان يذهب إلى الاعتزال.
توفي بتنيس (1) من بلاد مصر.
محمد بن عبد الله أبو بكر الدينوري الزاهد، كان حسن العيش، وكان ابن القزويني يثني عليه، وكان جلال الدولة صاحب بغداد يزوره، وقد سأله مرة أن يطلق للناس مكث الملح، وكان مبلغه ألفي دينار فتركه من أجله، ولما توفي اجتمع أهل بغداد لجنازته وصلي عليه مرات، ودفن بباب حرب رحمه الله تعالى.
الفضل بن منصور أبو الرضى، ويعرف بابن الظريف، وكان شاعرا ظريفا ومن شعره قوله: يا قالة الشعر قد نصحت لكم * ولست أدهى إلا من النصح قد ذهب الدهر بالكرام * وفي ذاك أمور طويلة الشرح أتطلبون النوال من رجل * قد طبعت نفسه على الشح وأنتم تمدحون بالحسن والظرف * وجوها في غاية القبح
من أجل ذا تحرمون رزقكم * لانكم تكذبون في المدح صونوا القوافي فما أرى * أحدا يغتر فيه بالنجح فإن شككتم فيما أقول لكم * فكذبوني بواحد سمح هبة الله بن علي بن جعفر أبو القاسم بن ماكولا، وزر لجلال الدولة مرارا، وكان حافظا للقرآن، عارفا بالشعر والاخبار، خنق بهيت في جمادى الآخرة منها.
أبو زيد الدبوسي عبد الله بن عمر بن عيسى الفقيه الحنفي، أول من وضع علم الخلاف وأبرزه إلى الوجود.
__________
(1) توفي في سابع عشر المحرم وحمل إلى دمياط فدفن (الوافي).
(*)

(12/58)

قاله ابن خلكان، وكان يضرب به المثل، والدبوس نسبة إلى قرية (1) من أعمال بخارى، قال: وله كتاب الاسرار والتقويم للادلة، وغير ذلك من التصانيف والتعاليق، قال وروي أنه ناظر فقيها فبقي كلما ألزمه أبو زيد إلزاما تبسم أو ضحك، فأنشد أبو زيد في ذلك: ما لي إذا ألزمته حجة * قابلني بالضحك والقهقهة إن ضحك المرء من فقهه * فالدب بالصحراء ما أفقهه الحوفي صاحب إعراب القرآن أبو الحسن علي بن إبراهيم بن سعيد بن يوسف الحوفي النحوي، له كتاب في النحو كبير، وإعراب القرآن في عشر مجلدات، وله تفسير القرآن أيضا، وكان إماما في العربية والنحو والادب وله تصانيف كثيرة، انتفع بها الناس.
قال ابن خلكان: والحوفي نسبة لناحية بمصر يقال لها الشرقية، وقصبتها مدينة بلبيس، فجميع ريفها يسمون حوف، واحدهم حوفي وهو من قرية يقال لها شبرا النخلة من أعمال الشرقية المذكورة رحمه الله.
ثم دخلت سنة إحدى وثلاثين وأربعمائة
فيها زادت دجلة زيادة عظيمة بحيث حملت الجسر ومن عليه فألقتهم بأسفل البلد وسلموا، وفيها وقع بين الجند وبين جلال الدولة شغب، وقتل من الفريقين خلق، وجرت شرور يطول ذكرها.
ووقع فساد عريض واتسع الخرق على الراقع، ونهبت دور كثيرة جدا، ولم يبق للملك عندهم حرمة، وغلت الاسعار.
وفيها زار الملك أبو طاهر مشهد الحسين، ومشى حافيا في بعض تلك الازوار.
ولم يحج أحد من أهل العراق.
وفيها بعث الملك أبو كاليجار وزيره العادل إلى البصرة فملكها له.
وممن توفي فيها من الاعيان...إسماعيل بن أحمد ابن عبد الله أبو عبد الرحمن الضرير الخيري (2)، من أهل نيسابور، كان من أعيان الفضلاء
__________
(1) وهي دبوسية: بلد بين بخارى وسمرقند.
وفي معجم البلدان: بليد من أعمال الصفد من ما وراء النهر، منها أبو زيد الدبوسي وهو عبيد الله بن عمر بن عيسى صاحب كتاب الاسرار وتقويم الادلة.
مات ببخارى سنة 403 ه.
(2) في تذكرة الحفاظ / 1097 والوافي 9 / 84: الحيري.
قال في الوافي: والحيرة محلة بنيسابور وقال ياقوت هي اليوم خراب.
(*)

(12/59)

الاذكياء، والثقات الامناء، قدم بغداد حاجا في سنة ثلاث وعشرين وأربعمائة، فقرأ عليه الخطيب جميع صحيح البخاري في ثلاث مجالس بروايته له عن أبي الهيثم الكشميهني، عن الفربري عن البخاري، توفي فيها وقد جاوز التسعين (1).
بشرى الفاتني وهو بشرى بن مسيس من سبي الروم، أهداه أمراء بني حمدان الفاتن غلام المطيع، فأدبه وسمع الحديث عن جماعة من المشايخ، وروى عنه الخطيب.
وقال: كان صدوقا صالحا دينا، توفي يوم عيد الفطر منها رحمه الله.
محمد بن علي
ابن أحمد بن يعقوب بن مروان أبو العلاء الواسطي، وأصله من فم الصلح، سمع الحديث وقرأ القراءات ورواها، وقد تكلموا في روايته في القراءات والحديث فالله أعلم.
توفي في جمادى الآخرة منها وقد جاوز الثمانين.
ثم دخلت سنة اثنتين وثلاثين وأربعمائة فيها عظم شأن السلجوقية، وارتفع شأن ملكهم طغرلبك، وأخيه داود، وهما ابنا ميكائيل بن سلجوق بن بغاق (2)، وقد كان جدهم بغاق هذا من مشايخ الترك القدماء، الذين لهم رأي ومكيدة ومكانة عند ملكهم الاعظم، ونشأ ولده سلجوق نجيبا شهما، فقدمه الملك ولقبه شباسي (3)، فأطاعته الجيوش وانقاد له الناس بحيث تخوف منه الملك وأراد قتله، فهرب منه إلى بلاد المسلمين، فأسلم فازداد عزا وعلوا، ثم توفي عن مائة وسبع سنين (4)، وخلف أرسلان وميكائيل وموسى، فأما ميكائيل فإنه اعتنى بقتال الكفار من الاتراك، حتى قتل شهيدا، وخلف ولديه طغرلبك محمد، وجعفر بك داود، فعظم شأنهما في بني عمهما، واجتمع عليهما الترك من المؤمنين، وهم ترك الايمان الذين يقول لهم الناس تركمان، وهم السلاجقة بنو سلجوق جدهم هذا، فأخذوا بلاد خراسان بكمالها بعد موت محمود بن سبكتكين، وقد كان يتخوف منهم محمود بعض التخوف،
__________
(1) في الوافي: مولده سنة إحدى وستين وثلاثمائة ومات بعد الثلاثين والاربعمائة.
(2) في الكامل 9 / 473: تقاق، وفي مختصر أخبار البشر 2 / 163: دقاق.
(3) في الكامل: سباشي، ومعناه قائد الجيش: وفي الفخري ص 292: شباشي.
(4) في الفخري ص 293: مائة سنة.
(*)

(12/60)

فلما مات وقام ولده مسعود بعده قاتلهم وقاتلوه مرارا، فكانوا يهزمونه في أكثر المواقف، واستكمل لهم ملك خراسان بأسرها، ثم قصدهم مسعود في جنود يضيق بهم الفضاء فكسروه، وكبسه مرة داود فانهزم مسعود فاستحوذ على حواصله وخيامه، وجلس على سريره، وفرق الغنائم على جيشه، ومكث جيشه على خيولهم لا ينزلون عنها ثلاثة أيام، خوفا من دهمة العدو، وبمثل هذا تم لهم ما
راموه، وكمل لهم جميع ما أملوه، ثم كان من سعادتهم أن الملك مسعود توجه نحو بلاد الهند لسبي بها وترك مع ولده مودود جيشا كثيفا بسبب قتال السلاجقة، فلما عبر الجسر الذي على سيحون نهبت جنوده حواصله، واجتمعوا على أخيه محمد بن محمود، وخلعوا مسعودا فرجع إليهم مسعود فقاتلهم فهزموه وأسروه، فقال له أخوه: والله لست بقاتلك على شر صنيعك إلي، ولكن اختر لنفسك أي بلد تكون فيه أنت وعيالك، فاختار قلعة كبرى، وكان بها، ثم إن الملك محمدا أخا مسعود جعل لولده الامر من بعده، وبايع الجيش له، وكان ولده اسمه أحمد، وكان فيه هرج، فاتفق هو ويوسف بن سبكتكين على قتل مسعود ليصفو لهم الامر، ويتم لهم الملك، فسار إليه أحمد من غير علم أبيه فقتله، فلما علم أبوه بذلك غاظه وعتب على ابنه عتبا شديدا، وبعث إلى ابن أخيه يعتذر إليه ويقسم له أنه لم يعلم بذلك، حتى كان ما كان.
فكتب إليه مودود بن مسعود: رزق الله ولدك المعتوه عقلا يعيش به، فقد ارتكب أمرا عظيما، وقدم على إراقة دم مثل والدي الذي لقبه أمير المؤمنين بسيد الملوك والسلاطين، وستعلمون أي حيف تورطتم، وأي شر تأبطتم (وسيعلم الذين ظلموا أي منقلب ينقلبون) [ الشعراء: 227 ] ثم سار إليهم في جنود فقاتلهم فقهرهم وأسرهم، فقتل عمه محمدا وابنه أحمد وبني عمه كلهم، إلا عبد الرحمن وخلقا من رؤس أمرائهم، وابتنى قرية هنالك وسماها فتحا أباذا، ثم سار إلى غزنة فدخلها في شعبان، فأظهر العدل وسلك سيرة جده محمود، فأطاعه الناس، وكتب إليه أصحاب الاطراف بالانقياد والاتباع والطاعة، غير أنه أهلك قومه بيده، وهذا من جملة سعادة السلاجقة.
وفيها اختلف أولاد حماد على العزيز (1) باديس صاحب إفريقية، فسار إليهم فحاصرهم قريب من سنتين، ووقع بإفريقية في هذه السنة غلاء شديد بسبب تأخر المطر، ووقع ببغداد فتنة عظيمة بين الروافض والسنة من أهل الكرخ، وأهل باب البصرة، فقتل بينهم خلق كثير من الفريقين.
ولم يحج أحد من أهل العراق وخراسان.
وممن توفي فيها من الاعيان...محمد بن الحسين ابن الفضل بن العباس، أبو يعلى البصري الصوفي، أذهب عمره في الاسفار والتغريب
__________
(1) في الكامل 9 / 492: المعزبن باديس.
(*)

(12/61)

وقدم بغداد في سنة ثنتين وثلاثين، فحدث بها عن أبي بكر بن أبي الحديد الدمشقي، وأبي الحسين بن جميع الغساني، وكان ثقة صدوقا دينا حسن الشعر.
ثم دخلت سنة ثلاث وثلاثين وأربعمائة فيها ملك طغرلبك جرجان وطبرستان، ثم عاد إلى نيسابور مؤيدا منصورا.
وفيها ولي ظهير الدولة بن جلال الدولة أبي جعفر بن كالويه (1) بعد وفاة أبيه، فوقع الخلف بينه وبين أخويه أبي كاليجار وكرسانيف (2).
وفيها دخل أبو كاليجار همذان ودفع الغز عنها.
وفيها شعثت الاكراد ببغداد لسبب تأخر العطاء عنهم.
وفيها سقطت قنطرة بني زريق على نهر عيسى، وكذا القنطرة الكثيفة التي تقابلها.
وفيها دخل بغداد رجل من البلغار يريد الحج، وذكر أنه من كبارهم، فأنزل بدار الخلافة وأجرى عليه الارزاق، وذكر أنهم مولدون من الترك والصقالبة، وأنهم في أقصى بلاد الترك، وأن النهار يقصر عندهم حتى يكون ست ساعات، وكذلك الليل، وعندهم عيون وزروع وثمار، على غير مطر ولا سقي.
وفيها قرئ الاعتقاد القادري الذي جمعه الخليفة القادر، وأخذت خطوط العلماء والزهاد عليه بأنه اعتقاد المسلمين، ومن خالفه فسق وكفر، وكان أول من كتب عليه الشيخ أبو الحسن علي بن عمر القزويني، ثم كتب بعده العلماء، وقد سرده الشيخ أبو الفرج بن الجوزي بتمامه في منتظمه، وفيه جملة جيدة من اعتقاد السلف.
وممن توفي فيها من الاعيان...بهرام بن منافيه (3) أبو منصور الوزير لابي كاليجار، كان عفيفا نزها صينا، عادلا في سيرته، وقد وقف خزانة كتب في مدينة فيروزباذ، تشتمل على سبعة آلاف مجلد، من ذلك أربعة آلاف ورقة بخط أبي علي وأبي
عبد الله بن مقلة (4).
__________
(1) في الكامل 9 / 495 ومختصر أخبار البشر 2 / 195: كاكويه، وإنما قيل له كاكويه لانه ابن خال مجد الدولة بن بويه، والخال بلغتهم كاكويه.
(2) في الكامل وتاريخ أبي الفداء: كرشاسف.
(3) في الكامل 9 / 502: ما فنة.
(4) في هامش المطبوعة: كذا بالاصل، وابن مقلة هو أبو علي محمد بن علي.
(*)

(12/62)

محمد بن جعفر بن الحسين المعروف بالجهرمي (1)، قال الخطيب: هو أحد الشعراء الذين لقيناهم وسمعنا منهم، وكان يجيد القول، ومن شعره: يا ويح قلبي من تقلبه * أبدا نحن إلى معذبه قالوا: كتمت هواه عن جلد * لو أن لي جلد (2) لبحت به ما بي جننت غير مكترث * عني ولكن من تغيبه (3) حسبي رضاه من الحياة وما * يلقى (4) وموتي من تغضبه مسعود الملك بن الملك محمود ابن الملك سبكتيكن، صاحب غزنة وابن صاحبها، قتله ابن عمه أحمد بن محمد بن محمود، فانتقم له ابنه مودود بن مسعود، فقتل قاتل أبيه وعمه وابن عمه وأهل بيته، من أجل أبيه، واستتب له الامر وحده من غير منازع من قومه كما تقدم.
بنت أمير المؤمنين المتقي بالله تأخرت مدتها حتى توفيت في هذه السنة في رجب منها عن إحدى وتسعين سنة، بالحريم الظاهر، ودفنت بالرصافة.
ثم دخلت سنة أربع وثلاثين وأربعمائة فيها أمر الملك جلال الدولة أبا طاهر بجباية أموال الجوالي، ومنع أصحاب الخليفة من قبضها فانزعج لذلك الخليفة القائم بالله، وعزم على الخروج من بغداد.
وفيها كانت زلزلة عظيمة
بمدينة تبريز، فهدمت قلعتها وسورها ودورها، ومن دار الامارة عامة قصورها، ومات تحت الهدم خمسون ألفا، ولبس أهلها المسوح لشدة مصابهم.
وفيها استولى السلطان طغرلبك على أكثر البلاد الشرقية من ذلك مدينة خوارزم ودهستان وطيس والري وبلاد الجبل وكرمان وأعمالها، وقزوين.
وخطب له في تلك النواحي كلها، وعظم شأنه جدا، واتسع صيته.
وفيها ملك سماك بن صالح بن مرداس حلب، أخذها من الفاطميين، فبعث إليه المصريون من حاربه.
ولم يحج أحد من هل العراق وغيرها، ولا في اللواتي قبلها.
__________
(1) الجهرمي نسبة إلى جهرم مدينة بفارس يعمل فيها بسط فاخرة.
(معجم البلدان).
(2) في الكامل 9 / 503: رمقا.
(3) في الكامل: بأبي حبيبا...ويكثر من تعتبه.
(4) في الكامل: قلقي.
(*)

(12/63)

وممن توفي فيها من الاعيان...أبو ذر الهروي عبد الله بن أحمد بن محمد الحافظ المالكي، سمع الكثير ورحل إلى الاقاليم، وسكن مكة، ثم تزوج في العرب، وكان يحج كل سنة ويقيم بمكة أيام الموسم ويسمع الناس، ومنه أخذ المغاربة مذهب الاشعري عنه، وكان يقول إنه أخذ مذهب مالك عن الباقلاني، كان حافظا، توفي في ذي القعدة.
محمد بن الحسين ابن محمد بن جعفر، أبو الفتح الشيباني العطار، ويعرف بقطيط، سافر الكثير إلى البلاد، وسمع الكثير، وكان شيخا ظريفا، سلك طريق التصوف، وكان يقول: لما ولدت سميت قطيطا على أسماء البادية، ثم سماني بعض أهلي محمدا.
ثم دخلت سنة خمس وثلاثين وأربعمائة
فيها ردت الجوالي إلى نواب الخليفة.
وفيها ورد كتاب من الملك طغرلبك إلى جلال الدولة يأمره بالاحسان إلى الرعايا والوصاة بهم، قبل أن يحل به ما يسوءه.
أبو كاليجار يملك بغداد بعد أخيه جلال الدولة وفيها توفي جلال الدولة أبو طاهر بن بهاء الدولة، فملك بغداد بعده أخوه سلطان الدولة أبو كاليجار بن بهاء الدولة، وخطب له بها عن ممالاة أمرائها، وأخرجوا منها الملك العزيز أبا منصور بن جلال الدولة، فتنقل في البلاد وتسرب من مملكته إلى غيرها حتى توفي سنة إحدى وأربعين، وحمل فدفن عند أبيه بمقابر قريش.
وفيها أرسل الملك مودود بن مسعود عسكرا كثيفا إلى خراسان فبرز إليهم ألب أرسلان بن داود السلجوقي فاقتتلا قتالا عظيما، وفي صفر منها أسلم من الترك الذين كانوا يطرقون بلاد المسلمين نحو من عشرة آلاف خركاة، وضحوا في يوم عيد الاضحى بعشرين ألف رأس من الغنم، وتفرقوا في البلاد، ولم يسلم من خطا والتتر أحد وهم بنواحي الصين.
وفيها نفى ملك الروم من القسطنطينية كل غريب له فيها دون العشرين سنة.
وفيها خطب المعز أبو تميم صاحب إفريقية ببلاده للخليفة العباسي، وقطع خطبة الفاطميين وأحرق أعلامهم، وأرسل إليه الخليفة الخلع واللواء المنشور، وفيه تعظيم له وثناء عليه.
وفيها أرسل القائم بأمر الله أبا الحسن علي بن

(12/64)

محمد بن حبيب الماوردي قبل موت جلال الدولة إلى الملك طغرلبك ليصلح بينه وبين جلال الدولة وأبي كاليجار، فسار إليه فالتقاه بجرجان فتلقاه الملك على أربعة فراسخ إكراما للخليفة، وأقام عنده إلى السنة الآتية.
فلما قدم على الخليفة أخبره بطاعته وإكرامه لاجل الخليفة.
وفيها توفي من الاعيان...الحسين بن عثمان ابن سهل بن أحمد بن عبد العزيز بن أبي دلف العجلي، أبو سعد أحد الرحالين في طلب الحديث إلى البلاد المتباعدة، ثم أقام ببغداد مدة وحدث بها، وروى عنه الخطيب، وقال: كان صدوقا، ثم انتقل في آخر عمره إلى مكة فأقام بها حتى مات في شوال منها.
عبد الله بن أبي الفتح أحمد بن عثمان بن الفرج بن الازهر، أبو القاسم الازهري، الحافظ المحدث المشهور، ويعرف بابن السواري، سمع من أبي بكر بن مالك وخلق يطول ذكرهم، وكان ثقة صدوقا، دينا، حسن الاعتقاد والسيرة، توفي ليلة الثلاثاء تاسع عشر صفر منها عن ثمانين سنة وعشرة أيام.
الملك جلال الدولة أبو طاهر بن بهاء الدولة بن بويه الديلمي، صاحب العراق، كان يحب العباد ويزورهم، ويلتمس الدعاء منهم، وقد نكب مرات عديدة، وأخرج من داره، وتارة أخرج من بغداد بالكلية، ثم يعود إليها حتى اعتراه وجع كبده فمات من ذلك في ليلة الجمعة خامس شعبان منها، وله من العمر إحدى وخمسين سنة وأشهر، تولى العراق من ذلك ست (1) عشرة سنة وإحدى عشر شهرا والله أعلم.
ثم دخلت سنة ست وثلاثين وأربعمائة فيها دخل الملك أبو كاليجار بغداد وأمر بضرب الطبل في أوقات الصلوات الخمس، ولم تكن الملوك تفعل ذلك، إنما كان يضرب لعضد الدولة ثلاث أوقات، وما كان يضرب في الاوقات الخمس إلا للخليفة، وكان دخوله إليها في رمضان، وقد فرق على الجند أموالا جزيلة، وبعث إلى الخليفة بعشرة آلاف دينار، وخلع على مقدمي الجيوش وهم البساسيري، والنشاوري، والهمام أبو اللقاء، ولقبه الخليفة محيي الدولة، وخطب له في بلاد كثيرة بأمر ملوكها، وخطب له بهمذان، ولم
__________
(1) في الاصل ستة وهو خطأ.
(*)

(12/65)

يبق لنواب طغرلبك فيها أمر.
وفيها استوزر طغرلبك أبا القاسم (1) عبد الله الجويني، وهو أول وزير وزر له.
وفيها ورد أبو نصر أحمد بن يوسف الصاحب مصر، وكان يهوديا فأسلم بعد موت الجرجراي.
وفيها تولى نقابة الطالبيين أبو أحمد عدنان بن الرضي، وذلك بعد وفاة عمه المرتضى.
وفيها ولي القضاء أبو الطيب الطبري، قضاء الكرخ، مضافا إلى ما كان يتولاه من القضاء بباب الطاق، وذلك بعد موت القاضي الصيمري.
وفيها نظر رئيس الرؤساء أبو القاسم بن المسلم في
كتاب ديوان الخليفة، وكان عنده بمنزلة عالية.
ولم يحج فيها أحد من أهل العراق.
وممن توفي فيها من الاعيان...الحسين بن علي ابن محمد بن جعفر، أبو عبد الله الصيمري نسبة إلى نهر البصرة يقال له صيمر، عليه عدة قرى، أحد أئمة الحنفية، ولي قضاء المدائن ثم قضاء ربع الكرخ، وحدث عن أبي بكر المفيد، وابن شاهين وغيرهما، وكان صدوقا وافر العقل، جميل المعاشرة، حسن العبادة، عارفا بحقوق العلماء.
توفي في شوال عن خمس وثمانين سنة.
عبد الوهاب بن منصور ابن أحمد، أبو الحسن المعروف بابن المشتري الاهوازي، كان قاضيا بالاهواز (2) ونواحيها، شافعي المذهب، كان له منزلة كبيرة عند السلطان، وكان صدوقا كثير المال، حسن السيرة.
الشريف المرتضى علي بن الحسين بن موسى بن محمد بن موسى بن جعفر بن محمد بن علي بن الحسين بن علي بن أبي طالب، الشريف الموسوي، الملقب بالمرتضى، ذي المجدين، كان أكبر من أخيه ذي الحسبين وكان جيد الشعر على مذهب الامامية والاعتزال، يناظر على ذلك، وكان يناظر عنده في كل المذاهب، وله تصانيف في التشيع، أصولا وفروعا، وقد نقل ابن الجوزي أشياء من تفرداته في التشيع، فمن ذلك أنه لا يصح السجود إلا على الارض أو ما كان من جنسها، وأن الاستجمار إنما يجزئ في الغائط لا في البول، وأن الكتابيات حرام، وكذا ذبائح أهل الكتاب، وما ولدوه هم وسائر الكفار من الاطعمة
__________
(1) في الكامل 9 / 526: أبا القاسم علي بن عبد الله الجويني.
(2) في الكامل 9 / 527: قاضي خوزستان وفارس.
(*)

(12/66)

حرام، وأن الطلاق لا يقع إلا بحضرة شاهدين، والمعلق منه لا يقع وإن وجد شرطه، ومن نام عن صلاة العشاء حتى انتصف الليل وجب قضاؤها، ويجب عليه أن يصبح صائما كفارة لما وقع منه.
ومن
ذلك أن المرأة إذا جزت شعرها يجب عليها كفارة قتل الخطأ، ومن شق ثوبه في مصيبة وجب عليه كفارة اليمين، ومن تزوج امرأة لها زوج لا يعلمه وجب عليه أن يتصدق بخمسة دراهم، وأن قطع السارق من رؤوس الاصابع.
قال ابن الجوزي: نقلته من خط أبي الوفاء بن عقيل.
قال: وهذه مذاهب عجيبة، تخرق الاجماع، وأعجب منها ذم الصحابة رضي الله عنهم.
ثم سرد من كلامه شيئا قبيحا في تكفير عمر بن الخطاب وعثمان وعائشة وحفصة رضي الله عنهم وأخزاه الله وأمثاله من الارجالس الانجاس، أهل الرفض والارتكاس، إن لم يكن تاب، فقد روى ابن الجوزي قال: أنبأنا ابن ناصر، عن أبي الحسن بن الطيوري قال: سمعت أبا القاسم بن برهان يقول: دخلت على الشريف المرتضى وإذا هو قد حول وجهه إلى الجدار وهو يقول: أبو بكر وعمر وليا فعدلا واسترحما فرحما، فأنا أقول ارتدا بعدما أسلما ؟ قال: فقمت عنه فما بلغت عتبة داره حتى سمعت الزعقة عليه.
توفي في هذه السنة عن إحدى وثمانين سنة.
وقد ذكره ابن خلكان فملس عليه على عادته مع الشعراء في الثناء عليهم، وأورد له أشعارا رائقة.
قال ويقال: إنه هو الذي وضع كتاب نهج البلاغة.
محمد بن أحمد ابن شعيب بن عبد الله بن الفضل، أبو منصور الروياني، صاحب الشيخ أبي حامد الاسفراييني قال الخطيب: سكن بغداد وحدث بها، وكتبنا عنه، وكان صدوقا يسكن قطيعة الربيع.
توفي في ربيع الاول منها، ودفن بباب حرب.
أبو الحسين البصري المعتزلي محمد بن علي بن الخطيب (1)، أبو الحسين البصري المتكلم، شيخ المعتزلة والمنتصر لهم، والمحامي عن ذمهم بالتصانيف الكثيرة، توفي في ربيع الآخر منها، وصلى عليه القاضي أبو عبد الله الصيمري، ودفن في الشونيزي، ولم يرو من الحديث سوى حديث واحد، رواه الخطيب البغدادي في تاريخه: حدثنا محمد بن علي بن الطيب قرئ على هلال بن محمد بن أخي هلال الرأي، بالبصرة وأنا أسمع، قيل له حدثكم أبو مسلم الكجى وأبو خليفة الفضل بن الحباب الجمحي والغلابي
والمازني والزريقي قالوا: حدثنا القعنبي، عن شعبة، عن منصور، عن ربعي، عن أبي مسعود
__________
(1) في الوافي 4 / 125 ووفيات الاعيان 4 / 271: الطيب.
(*)

(12/67)

البدري.
قال: قال رسول الله صلى الله عليه وسلم: " إن مما أدرك الناس من كلام النبوة إذا لم تستح فاصنع ما شئت ".
والغلابي اسمه محمد، والمازني اسمه محمد بن حامد (1)، والزريقي أبو علي محمد بن أحمد بن خالد البصري.
ثم دخلت سنة سبع وثلاثين وأربعمائة فيها بعث السلطان طغرلبك السلجوقي أخاه إبراهيم إلى بلاد الجبل فملكها، وأخرج عنها صاحبها كرشاسف بن علاء الدولة، فالتحق بالاكراد، ثم سار إبراهيم إلى الدينور فملكها أيضا، وأخرج صاحبها وهو أبو الشوك، فسار إلى حلوان فتبعه إبراهيم فملك حلوان قهرا، وأحرق داره وغنم أمواله، فعند ذلك تجهز الملك أبو كاليجار لقتال السلاجقة الذين تعدوا على أتباعه، فلم يمكنه ذلك لقلة الظهر، وذلك أن الآفة اعترت في هذه السنة الخيل فمات له فيها نحو من اثني عشر ألف فرس، بحيث جافت بغداد من جيف الخيل.
وفيها وقع بين الروافض والسنة ثم اتفق الفريقان على نهب دور اليهود، وإحراق الكنيسة العتيقة، التي لهم، واتفق موت رجل من أكابر النصارى بواسط فجلس أهله لعزائه على باب مسجد هناك وأخرجوا جنازته جهرا، ومعها طائفة من الاتراك يحرسونها، فحملت عليهم العامة فهزموهم وأخذوا الميت منهم وأستخرجوه من أكفانه فأحرقوه، ورموا رماده في دجلة، ومضوا إلى الدير فنهبوه، وعجز الاتراك عن دفعهم.
ولم يحج فيها أحد من أهل العراق.
وممن توفي فيها من الاعيان...فارس بن محمد بن عتاز (2) صاحب الدينور وغيرهم، توفي في هذا الاوان.
خديجة بنت موسى ابن عبد الله الواعظة، وتعرف ببنت البقال، وتكنى أم سلمة، قال الخطيب: كتبت عنها
وكانت فقيرة صالحة فاضلة.
أحمد بن يوسف السليكي المنازي (3) الشاعر الكاتب، وزير أحمد بن مروان الكردي، صاحب ميافارقين وديار بكر، كان فاضلا
__________
(1) في الوافي 4 / 125: حيان (2) في الكامل 9 / 531 وابن الوردي 1 / 527: عناز، وفي مختصر أخبار البشر 2 / 168: عنان.
(3) المنازي: نسبة إلى مناز جرد وهي خرت برت، وهي غير مناز كرد من عمل خلاط.
(*)

(12/68)

بارعا لطيفا، تردد في الترسل إلى القسطنطينية غير مرة، وحصل كتبا عزيزة أوقفها على جامعي آمد وميا فارقين، ودخل يوما على أبي العلاء المعري فقال له: إني معتزل الناس وهم يؤذونني، وتركت لهم الدنيا، فقال له الوزير: والآخرة أيضا.
فقال والآخرة يا قاضي ؟ قال نعم:.
وله ديوان قليل النظير عزيز الوجود، حرص عليه القاضي الفاضل فلم يقدر عليه، توفي فيها.
ومن شعره في وادي نزاعة (1): وقانا لفحة الرمضاء واد * وقاه مضاعف النبت العميم نزلنا دوحه فحنا علينا * حنو المرضعات على الفطيم وأرشفنا على ظمأ زلالا * ألذ من المدامة للنديم يراعي الشمس أنى قابلته * فيحجبها ليأذن للنسيم تروع حصاه حالية العذارى * فتلمس جانب العقد النظيم (2) قال ابن خلكان: وهذه الابيات بديعة في بابها.
ثم دخلت سنة ثمان وثلاثين وأربعمائة استهلت هذه السنة والموتان كثير في الدواب جدا، حتى جافت بغداد قال ابن الجوزي: وربما أحضر بعض الناس الاطباء لاجل دوابهم فيسقونها ماء الشعير ويطببونها، وفيها حاصر السلطان بن طغرلبك أصبهان فصالحه أهلها على مال يحملونه إليه، وأن يخطب له بها، فأجابوه إلى ذلك.
وفيها ملك مهلهل (3) قرميسين والدينور.
وفيها تأمر على بني خفاجة رجل يقال له رجب بن أبي منيع بن
ثمال، بعد وفاة بدران بن سلطان بن ثمال، وهؤلاء الاعراب أكثر من يصد الناس عن بيت الله الحرام، فلا جزاهم الله خيرا.
وممن توفي فيها من الاعيان...الشيخ أبو محمد الجويني إمام الشافعية: عبد الله بن يوسف بن محمد بن حيويه (4) الشيخ أبو محمد الجويني، وهو والد
__________
(1) في تاريخ أبي الفداء 2 / 168 وابن الوردي 1 / 528: بزاعا: بضم الباء وهي قرية كبيرة ما بين حلب ومنبج في نصف الطريق.
(2) ينسب الاندلسيون هذه الابيات إلى الشاعرة حمدونة بنت زياد (انظر نفح الطيب 4 / 289).
(3) وهو مهلهل بن محمد بن عناز، بعد موت أخيه فارس أبي الشوك.
(4) من وفيات الاعيان 3 / 47 والانساب 3 / 29 طبقات المفسرين للسيوطي (15) طبقات المفسرين للداودي 1 / 258، وفي الاصل: حيسويه.
(*)

(12/69)

إمام الحرمين أبو المعالي عبد الملك بن أبي محمد، وأصله من قبيلة يقال لها سنبس، وجوين من نواحي نيسابور، سمع الحديث من بلاد شتى على جماعة، وقرأ الادب على أبيه، وتفقه بأبي الطيب سهل بن محمد الصعلوكي، ثم خرج إلى مرو إلى أبي بكر عبد الله بن أحمد القفال، ثم عاد إلى نيسابور وعقد مجلس المناظرة، وكان مهيبا لا يجري بين يديه إلا الجد، وصنف التصانيف الكثيرة في أنواع من العلوم وكان زاهدا شديد الاحتياط لدينه حتى ربما أخرج الزكاة مرتين.
وقد ذكرته في طبقات الشافعية وذكرت ما قاله الائمة في مدحه، توفي في ذي القعدة منها.
قال ابن خلكان: صنف التفسير الكبير المشتمل على أنواع العلوم، وله في الفقه التبصرة والتذكرة، وصنف مختصر المختصر والفرق والجمع، والسلسلة وغير ذلك، وكان أماما في الفقه والاصول والادب والعربية.
توفي في هذه السنة، وقيل سنة أربع وثلاثين.
قاله السمعاني في الانساب، وهو في سن الكهولة.
ثم دخلت سنة تسع وثلاثين وأربعمائة
فيها اصطلح الملك طغرلبك وأبو كاليجار، وتزوج طغرلبك بابنته، وتزوج أبو منصور بن كاليجار بابنة الملك داود أخي طغرلبك.
وفيها أسرت الاكراد سرخاب أخا أبي الشوك وأحضروه بين يدي أميرهم ينال، فأمر بقلع إحدى عينيه، وفيها استولى أبو كاليجار على بلاد البطيحة ونجا صاحبها أبو نصر بنفسه.
وفيها ظهر رجل يقال له الاصفر التغلبي، وادعى أنه من المذكورين في الكتب، فاستغوى خلقا، وقصد بلادا فغنم منها أموالا تقوى بها، وعظم أمره.
ثم اتفق له أسر وحمل إلى نصر الدولة بن مروان صاحب ديار بكر، فاعتقله وسد عليه باب السجن.
وفيها كان وباء شديد بالعراق والجزيرة، بسبب جيف الدواب التي ماتت، فمات فيها خلق كثير، حتى خلت الاسواق وقلت الاشياء التي يحتاج إليها المرضى، وورد كتاب من الموصل بأنه لا يصلي الجمعة من أهلها إلا نحو أربعمائة، وأن أهل الذمة لم يبق منهم إلا نحو مائة وعشرين نفسا.
وفيها وقع غلاء شديد أيضا ووقعت فتنة بين الروافض والسنة ببغداد، قتل فيها خلق كثير.
ولم يحج فيها أحد من ركب العراق.
وممن توفي فيها من الاعيان...أحمد بن محمد بن عبد الله بن أحمد أبو الفضل القاضي الهاشمي، الرشيدي، من ولد الرشيد، ولي القضاء بسجستان، وسمع الحديث من الغطريفي.
قال الخطيب، أنشدني لنفسه قوله: قالوا اقتصد في الجود إنك منصف * عدل وذو الانصاف ليس يجور

(12/70)

فأجبتهم إني سلالة معشر * لهم لواء في الندى منشور تالله إني شائد ما قدموا * جدي الرشيد وقبله المنصور عبد الواحد بن محمد ابن يحيى بن أيوب أبو القاسم الشاعر المعروف بالمطرز، ومن شعره قوله: يا عبد كم لك من ذنب ومعصية * إن كنت ناسيها فالله أحصاها
لا بد يا عبد من يوم تقوم به * ووقفة لك يدمي القلب ذكراها إذا عرضت على قلبي تذكرها * وساء ظني فقلت أستغفر الله محمد بن الحسن بن علي ابن عبد الرحيم أبو سعد الوزير، وزر للملك جلال الدولة ست مرات، ثم كان موته بجزيرة ابن عمر فيها عن ست وخمسين سنة.
محمد بن أحمد بن موسى أبو عبد الله الواعظ الشيرازي، قال الخطيب: قدم بغداد وأظهر الزهد والتقشف والورع، وعزوف النفس عن الدنيا، فافتتن الناس به، وكان يحضر مجلسه خلق كثير، ثم إنه بعد حين كان يعرض عليه الشئ فيقبله، فكثرت أمواله ولبس الثياب الناعمة وجرت له أمور، وكثرت أتباعه وأظهر أنه يريد الغزو فاتبعه نفر كثير، فعسكر بظاهر البلد، وكان يضرب له الطبل في أوقات الصلوات وسار إلى ناحية أذربيجان، فالتف عليه خلق كثير، وضاها أمير تلك الناحية، وكانت وفاته هنالك في هذه السنة.
قال الخطيب: وقد حدث ببغداد وكتبت عنه أحاديث يسيرة، وحدثني بعض أصحابنا عنه بشئ يدل على ضعفه، وأنشد هو لبعضهم: إذا ما أطعت النفس في كل لذة * نسبت إلى غير الحجى والتكرم إذا ما أجبت الناس في كل دعوة * دعتك إلى الامر القبيح المحرم المظفر بن الحسين ابن عمر بن برهان، أبو الحسن الغزال، سمع محمد بن المظفر وغيره، وكان صدوقا.

(12/71)

محمد بن علي بن إبراهيم أبو الخطاب الحنبلي (1) الشاعر، من شعره قوله: ما حكم الحب فهو ممتثل * وما جناه الحبيب محتمل يهوى ويشكو الضنى وكل هوى * لا ينحل الجسم فهو منتحل
وقد سافر إلى الشام فاجتاز بمعرة النعمان فامتدحه أبو العلاء المعري بأبيات، فأجابه مرتجلا عنها.
وقد كان حسن العينين حين سافر، فما رجع إلى بغداد إلا وهو أعمى.
توفي في ذي القعدة منها ويقال إنه كان شديد الرفض فالله أعلم.
الشيخ أبو علي السنجي الحسين بن شعيب بن محمد شيخ الشافعية في زمانه، أخذ عن أبي بكر القفال، وشرح الفروع لابن الحداد، وقد شرحها قبله شيخه، وقبله القاضي أبو الطيب الطبري، وشرح أبو علي السنجي كتاب التلخيص لابن القاص، شرحا كبيرا، وله كتاب المجموع، ومنه أخذ الغزالي في الوسيط.
قال ابن خلكان، وهو أول من جمع بين طريقة العراقيين والخراسانيين.
توفي سنة بضع وثلاثين وأربعمائة ثم دخلت سنة أربعين وأربعمائة في هذه السنة توفي الملك أبو كاليجار في جمادى الاولى منها، صاحب بغداد، مرض وهو في برية، ففصد في يوم ثلاث مرات، وحمل في محفة فمات ليلة الخميس، ونهبت الغلمان الخزائن، وأحرق الجواري الخيام، سوى الخيمة التي هو فيها، وولى بعده ابنه أبو نصر، وسموه الملك الرحيم، ودخل دار الخلافة فخلع عليه الخليفة سبع خلع، وسوره وطوقه وجعل على رأسه التاج والعمامة السوداء، ووصاه الخليفة، ورجع إلى داره وجاء الناس ليهنئوه.
وفيها دار السور على شيراز، وكان دوره اثني عشرة ألف ذراع، وارتفاعه ثمانية أذرع، وعرضه ستة أذرع، وفيه أحد عشر بابا.
وفيها غزا إبراهيم بن ينال بلاد الروم فغنم مائة ألف رأس، وأربعة آلاف درع، وقيل تسع عشرة ألف درع، ولم يبق بينه وبين القسطنطينة إلا خمسة عشر يوما، وحمل ما غنم على عشرة
__________
(1) في الكامل 9 / 543: الجيلي، وفي مختصر أخبار البشر 2 / 168: الشبلي.
وفي وفيات الاعيان 7 / 248: الجبلي نسبة إلى جبل وهي بليدة على دجلة بين بغداد وواسط.
وفي معجم البلدان (جبل) هو محمد بن علي بن محمد بن إبراهيم الجبلي.
(*)

(12/72)

آلاف عجلة.
وفيها خطب لذخيرة الدين أبي العباس أحمد بن الخليفة القائم بأمر الله، على المنابر بولاية العهد بعد أبيه، وحيى بذلك.
وفيها اقتتل الروافض والسنة، وجرت ببغداد فتن يطول ذكرها.
ولم يحج أحد من أهل العراق.
وممن توفي فيها من الاعيان...الحسن بن عيسى بن المقتدر أبو محمد العباسي (1)، ولد في المحرم سنة ثلاث وأربعين وثلثمائة، وسمع من مؤدبه أحمد بن منصور السكري، وأبي الازهر عبد الوهاب الكاتب، وكان فاضلا دينا، حافظا لاخبار الخلفاء، عالما بأيام الناس صالحا، أعرض عن الخلافة مع قدرته عليها، وآثر بها القادر.
توفي فيها عن سبع وتسعين (2) سنة.
وأوصى أن يدفن بباب حرب، فدفن قريبا من قبر الامام أحمد بن حنبل.
هبة الله (3) بن عمر بن أحمد بن عثمان أبو القاسم الواعظ المعروف بابن شاهين، سمع من أبي بكر بن ملك، وابن ماسي والبرقاني.
قال الخطيب: كتبت عنه وكان صدوقا، ولد في سنة إحدى وخمسين وثلثمائة، وتوفي في ربيع الآخر منها، ودفن بباب حرب.
علي بن الحسن ابن محمد بن المنتاب أبو محمد القاسم، المعروف بابن أبي عثمان الدقاق.
قال الخطيب: سمع القطيعي وغيره، وكان شيخا صالحا، صدوقا دينا، حسن المذهب.
محمد بن جعفر بن أبي الفرج الوزير الملقب بذي السعادات، وزر لابي كاليجار بفارس وبغداد، وكان ذا مروءة غزيرة، مليح الشعر والترسل، ومن محاسنه أنه كتب إليه في رجل مات عن ولد له ثمانية أشهر وله من المال ما
__________
(1) في الكامل لابن الاثير 9 / 552: أبو الحسن محمد بن الحسن بن عيسى وهو خطأ.
وانظر ترجمته في تاريخ بغداد 7 / 354 المنتظم 8 / 137 والعبر 3 / 192 واللباب 3 / 169.
(2) في اللباب: وفاته سنة 446 ه.
وفي شذرات الذهب والعبر: مات وله نيف وتسعون سنة.
(3) في الكامل 9 / 552: عبيد الله.
(*)

(12/73)

يقارب مائة ألف دينار، فكتب إليه الموصي، وقيل غيره، إن فلانا قد مات وخلف ولدا عمره ثمانية أشهر، وله من المال ما يقارب مائة ألف دينار، فإن رأى الوزير أن يقترض هذا المال إلى حين بلوغ الطفل.
فكتب الوزير على ظهر الورقة: المتوفى رحمه الله، واليتيم جبره الله، والمال ثمره الله، والساعي لعنه الله، ولا حاجة بنا إلى مال الايتام.
اعتقل ثم قتل في رمضان منها، عن إحدى وخمسين سنة.
محمد بن أحمد (1) بن إبراهيم ابن غيلان بن عبد الله بن غيلان بن حليم بن غيلان، أخو (2) طالب البزاز، يروي عن جماعة وهو آخر من حدث عن أبي بكر الشافعي، كان صدوقا دينار صالحا، قوي النفس على كبر السن، كان يملك ألف دينار، وكان يصبها كل يوم في حجره فيقبلها ثم يردها إلى موضعها، وقد خرج له الدارقطني الاجزاء الغيلانيات، وهي سماعنا.
توفي يوم الاثنين سادس شوال منها عن أربع وتسعين سنة، ويقال إنه بلغ المائة فالله أعلم.
الملك أبو كاليجار واسمه المرزبان بن سلطان الدولة بن بهاء الدولة، توفي عن أربعين سنة وأشهر، ولي العراق نحو من أربع سنين (3)، ونهبت له قلعة كان له فيها من المال ما يزيد على ألف ألف دينار، وقام بالامر من بعده ابنه الملك الرحيم أبو نصر.
ثم دخلت سنة إحدى وأربعين وأربعمائة في عاشر المحرم تقدم إلى أهل الكرخ أن لا يعملوا بدع النوح، فجرى بينهم وبين أهل باب البصرة ما يزيد على الحد، من الجراح والقتل، وبنى أهل الكرخ سورا على الكرخ، وبنى أهل السنة سورا على سوق القلائين، ثم نقض كل من الفريقين أبنيته، وحملوا الآجر إلى مواضع بالطبول والمزامير، وجرت بينهم مفاخرات في ذلك، وسخف لا تنحصر ولا تنضبط، وإنشاد أشعار في فضل
الصحابة.
وثلبهم، فإنا لله وإنا إليه راجعون.
ثم وقعت بينهم فتن يطول ذكرها، وأحرقوا دورا كثيرة جدا.
وفيها وقعت وحشة بين الملك طغرلبك وبين أخيه، فجمع أخوه جموعا كثيرا فاقتتل هو
__________
(1) في الكامل 9 / 552 والوافي 1 / 119: محمد.
(2) في المراجع المذكورة: أبو.
(3) في الكامل 9 / 547: أربع سنين وشهرين ونيفا وعشرين يوما.
(*)

(12/74)

وأخوه طغرلبك، ثم أسره من قلعة قد تحصن بها (1)، بعد محاصرة أربعة أيام، فاستنزله منها مقهورا، فأحسن إليه وأكرمه، وأقام عنده مكرما، وكتب ملك الروم إلى طغرلبك في فداء بعض ملوكهم ممن كان أسره إبراهيم بن ينال، وبذل له مالا كثيرا، فبعثه إليه مكرما من غير عوض، اشترط عليه فأرسل إليه ملك الروم هدايا كثيرة، وأمر بعمارة المسجد الذي بالقسطنطينية، وأقيمت فيه الصلاة والجمعة، وخطب فيه للملك طغرلبك، فبلغ هذا الامر العجيب سائر الملوك فعظموا الملك طغرلبك تعظيما زائدا، وخطب له نصر الدولة بالجزيرة.
وفيها ولي مسعود بن مودود بن مسعود بن محمود بن سبكتكين الملك بعد وفاة أبيه، وكان صغيرا، فمكث أياما ثم عدل عنه إلى عمه علي بن مسعود، وهذا أمر غريب جدا، وفيها ملك المصريون مدينة حلب وأجلوا عنها صاحبها ثمال بن صالح بن مرداس.
وفيها كان بين البساسيري وبين بني عقيل حرب.
وفيها ملك البساسيري الانبار من يد قرواش فأصلح أمورها.
وفي شعبان منها سار البساسير إلى طريق خراسان وقصد ناحية الدوران (2) وملكها، وغنم مالا كثيرا كان فيها، وقد كان سعدى بن أبي الشوك قد حصنها، قال ابن الجوزي: في ذي الحجة (3) منها ارتفعت سحابة سوداء فزادت على ظلمة الليل، وظهر في جوانب السماء كالنار المضيئة، فانزعج الناس وخافوا وأخذوا في الدعاء والتضرع، فانكشف في أثناء الليل بعد ساعة، وكانت قد هبت ريح شديدة جدا قبل ذلك، فأتلفت شيئا كثيرا من الاشجار، وهدمت رواشن كثيرة في دار الخلافة ودار المملكة.
ولم يحج أحد من أهل العراق.
وفيها توفي من الاعيان...أحمد بن محمد بن منصور أبو الحسن المعروف بالعتيقي، نسبة إلى جد له كان يسمى عتيقا، سمع من ابن شاهين وغيره، وكان صدوقا.
توفي في صفر منها وقد جاوز التسعين (4).
علي بن الحسن أبو القاسم العلوي ويعرف بابن محيي السنة.
قال الخطيب: سمع من ابن مظفر وكتب عنه، وكان صدوقا دينا حسن الاعتقاد، يورق بالاجرة ويأكل منه، ويتصدق.
توفي في رجب منها وقد جاوز الثمانين.
__________
(1) وهي قلعة سرماج، وهي قلعة حصينة بين همذان وخوزستان في الجبال (معجم البلدان).
(2) في الكامل 9 / 560: الدزدار، ولعلها دوران: من قرى فم الصلح من نواحي واسط (معجم البلدان).
(3) في الكامل 9 / 560: ذي القعدة.
(4) في الكامل 9 / 561: ومولده سنة سبع وستين وثلاثمائة.
(*)

(12/75)

عبد الوهاب بن القاضي الماوردي يكنى أبا الفائز (1) شهد عند ابن ماكولا في سنة إحدى وثلاثين فأجاز شهادته احتراما لابيه، توفي في المحرم منها.
الحافظ أبو عبد الله الصوري محمد بن علي بن عبد الله بن محمد أبو عبد الله الصوري الحافظ، طلب الحديث بعد ما كبر وأسن، ورحل في طلبه إلى الآفاق، وكتب الكثير وصنف واستفاد على الحافظ عبد الغني المصري، وكتب عن عبد الغني شيئا من تصانيفه، وكان من أعظم أهل الحديث، همه في الطلب وهو شاب ثم كان من أقوى الناس على العمل الصالح عزيمة في حال كبره، كان يسرد الصوم إلا يومي العيدين وأيام التشريق، وكان مع ذلك حسن الخلق جميل المعاشرة، وقد ذهبت إحدى عينيه، وكان يكتب بالاخرى المجلد في جزء.
قال أبو الحسن الطيوري: يقال إن عامة كتب الخطيب سوى التاريخ
مستفادة من كتب أبي عبد الله الصوري، كان قد مات الصوري وترك كتبه اثني عشر عدلا عند أخيه، فلما صار الخطيب أعطاه أخاه شيئا وأخذ بعض تلك الكتب فحولها في كتبه، ومن شعره: تولى الشباب بريعانه * وأتى المشيب بأحزانه فقلبي لفقدان ذا مؤلم * كئيب لهذا ووجد انه وإن كان ما جار في حكمه * ولا جاء في غير إبانه ولكن أتى مؤذنا بالرحي * ل فويلي من قرب إيذانه ولولا ذنوب تحملتها * لما راعني إتيانه ولكن ظهري ثقيل بما * جناه شبابي بطغيانه فمن كان يبكي شبابا مضى * ويندب طيب زمانه فليس بكائي وما قد ترو * ن مني لوحشة فقدانه ولكن لما كان قد رجره * علي بوثبات شيطانه فويلي وويحي إن لم يجد * على مليكي برضوانه ولم يتغمد ذنوبي وما قد * جنيت برحمته وغرانه ويجعل مصيري إلى جنة * يحل بها أهل رضوانه وغفرانه فإن كنت ما لي من طاعة * سوى حسن ظني باحسانه وإني مقر بتوحيده * عليم بعزة سلطانه
__________
(1) في الكامل 9 / 561: أبو القاسم.
(*)

(12/76)

أخالف في ذاك أهل الهوى * وأهل الفسوق وعدوانه وأرجو به الفوز في منزل * معد مهيأ لسكانه ولن يجمع الله أهل الجحو * د ومن أقر بنيرانه فهذا ينجيه إيمانه * وهذا يبوء بخسرانه وهذا ينعم في جنة * وذاك قرين لشيطانه
ومن شعره أيضا: قل لمن عاند الحديث وأضحى * عائبا أهله ومن يدعيه أبعلم تقول هذا ابن لي * أم بجهل فالجهل خلق السفيه أيعاب الذين هم حفظوا الد * ين من الترهات والتمويه وإلى قولهم ما قد رووه * راجع كل عالم وفقيه كان سبب موته أنه افتصد فورمت يده، وعلى ما ذكر أن ريشة الفاصد كانت مسمومة لغيره فغلط ففصده بها، فكانت فيها منيته، فحمل إلى المارستان فمات به، ودفن بمقبرة جامع المدينة، وقد نيف على الستين رحمه الله تعالى.
ثم دخلت سنة اثنتين وأربعين وأربعمائة فيها فتح السلطان طغرلبك أصبهان (1) بعد حصار سنة، فنقل إليها حواصله من الري وجعلها دار إقامته، وخرب قطعة من سورها، وقال: إنما يحتاج إلى السور من تضعف قوته، وإنما حصنني عساكري وسيفي، وقد كان فيها أبو منصور قرامز بن علاء الدولة أبي جعفر بن كالويه (2)، فأخرجه منها وأقطعه بعض بلادها.
وفيها سار الملك الرحيم إلى الاهواز وأطاعه عسكر فارس.
وفيها استولت الخوارج على عمان وأخربوا دار الامارة، وأسروا أبا المظفر بن أبي كاليجار.
وفيها دخلت العرب بإذن المستنصر الفاطمي بلاد إفريقية، وجرت بينهم وبين المعز بن باديس حروب طويلة، وعاثوا في الارض فسادا عدة سنين.
وفيها اصطلح الروافض والسنة ببغداد، وذهبوا كلهم لزيارة مشهد علي ومشهد الحسين، وترضوا في الكرخ على الصحابة كلهم، وترحموا عليهم، وهذا عجيب جدا، إلا أن يكون من باب التقية، ورخصت الاسعار ببغداد جدا.
ولم يحج أحد من أهل العراق.
وممن توفي فيها من الاعيان...
__________
(1) في مختصر أخبار البشر 2 / 170: أصفهان.
(2) تقدم شرحه وهو كاكويه (الكامل - مختصر أخبار البشر - العبر - ابن الوردي).
(*)

(12/77)

علي بن عمر بن الحسن أبو الحسن الحربي المعروف بالقزويني، ولد في مستهل المحرم في سنة ستين وثلثمائة، وهي الليلة التي مات فيها أبو بكر الآجري، وسمع أبا بكر بن شاذان وأبا حفص بن حيويه، وكان وافر العقل، من كبار عباد الله الصالحين، له كرامات كثيرة، وكان يقرأ القرآن ويروي الحديث، ولا يخرج إلا إلى الصلاة.
توفي في شوال منها.
فغلقت بغداد لموته يومئذ، وحضر الناس جنازته، وكان يوما مشهودا رحمه الله.
عمر بن ثابت الثمانيني النحوي الضرير.
شارح اللمع، كان في غاية العلم بالنحو، وكان يأخذ عليه.
وذكر ابن خلكان: أنه اشتغل على ابن جني، وشرح كلامه، وكان ماهرا في صناعة النحو، قال ونسبته إلى قرية من نواحي جزيرة ابن عمر عند الجبل الجودي، يقال لها ثمانين، باسم التمانين الذين كانوا مع نوح عليه السلام في السفينة.
قرواش بن مقلد أبو المنيع، صاحب الموصل والكوفة وغيرها، كان من الجبارين، وقد كاتبه الحاكم صاحب مصر في بعض الاحيان فاستماله إليه، فخطب له ببلاده ثم تركه، واعتذر إلى الخليفة فعذره، وقد جمع هذا الجبار بين أختين في النكاح، ولامته العرب، فقال: وأي شئ عملته ؟ إنما عملت ما هو مباح في الشريعة (1) وقد نكب في أيام المعز الفاطمي ونهبت حواصله، وحين توفي قام بالامر بعده ابن أخيه قريش بن بدران بن مقلد (2).
مودود بن مسعود ابن محمود بن سبكتكين، صاحب غزنة: توفي فيها وقام بالامر من بعده عمه عبد الرشيد بن محمود.
__________
(1) في مختصر أخبار البشر 2 / 172: قيل له إن الشريعة تحرم هذا.
فقال: وأي شئ عندنا تجيزه الشريعة ؟ (2) قال ابن الاثير في الكامل وأبو الفداء في مختصره: إن بركة بن المقلد زعيم الدولة - وأخا قرواش - هو الذي مات في
هذه السنة، وكان قرواش في محبسه وتسلم الملك ابن أخيه قريش بن بدران حيث أبقى على عمه قرواش محبوسا في قلعة الجراحية حيث مات في سنة 444 ه وقيل قتله قريش في مجلسه (مختصر أخبار البشر 2 / 172) وحمل ميتا إلى الموصل ودفن بتل توبة من مدينة نينوى شرقي الموصل (الكامل 9 / 587 - العبر لابن خلدون 4 / 264 مختصر أخبار البشر).
(*)

(12/78)

ثم دخلت سنة ثلاث وأربعين وأربعمائة في صفر منها وقع الحرب بين الروافض والسنة، فقتل من الفريقين خلق كثير، وذلك أن الروافض نصبوا أبراجا وكتبوا عليها بالذهب: محمد وعلي خير البشر، فمن رضي فقد شكر، ومن أبى فقد كفر.
فأنكرت السنة إقران علي مع محمد صلى الله عليه وسلم في هذا، فنشبت الحرب بينهم، واستمر القتال بينهم إلى ربيع الاول، فقتل رجل هاشمي فدفن عند الامام أحمد، ورجع السنة من دفنه فنهبوا مشهد موسى بن جعفر وأحرقوا من ضريح موسى ومحمد الجواد، وقبور بني بويه، وقبور من هناك من الوزرا وأحرق قبر جعفر بن المنصور، ومحمد الامين، وأمه زبيدة، وقبور كثيرة جدا، وانتشرت الفتنة وتجاوزوا الحدود، وقد قابلهم أولئك الرافضة أيضا بمفاسد كثيرة، وبعثروا قبورا قديمة، وأحرقوا من فيها من الصالحين، حتى هموا بقبر الامام أحمد، فمنعهم النقيب، وخاف من غائلة ذلك، وتسلطا على الرافضة عيار يقال له القطيعي، وكان يتبع رؤسهم وكبارهم فيقتلهم جهارا وغيلة، وعظمت المحنة بسببه جدا، ولم يقدر عليه أحد، وكان في غاية الشجاعة والبأس والمكر، ولما بلغ ذلك دبيس بن علي بن مزيد - وكان رافضيا - قطع خطبة الخليفة، ثم روسل فأعادها.
وفي رمضان منها جاءت من الملك طغرلبك رسل شكر للخليفة على إحسانه إليه بما كان بعثه له من الخلع والتقليد وأرسل إلى الخليفة بعشرين ألف دينار، وإلى الحاشية بخمسة آلاف، وإلى رئيس الرؤساء بألفي دينار، وقد كان طغرلبك حين عمر الري وخرب فيها أماكن وجد فيها دفائن كثيرة من الذهب والجوهر، فعظم شأنه بذلك، وقوي ملكه بسببه.
وممن توفي فيها من الاعيان...محمد بن محمد بن أحمد
أبو الحسن الشاعر البصروي، نسبة إلى قرية دون عكبرا يقال لها بصرى باسم المدينة التي هي أم حوران، وقد سكن بغداد، وكان متكلما مطبوعا، له نوادر، من شعره قوله: نرى الدنيا وشهوتها فنصبوا (1) * وما يخلو من الشهوات قلب فلا يغررك زخرف ما تراه * وعيش لين الاعطاف (2) رطب فضول العيش أكثرها هموم * وأكثر ما يضرك ما تحب إذا ما بلغة جاءتك عفوا * فخذها فالغنى مرعى وشرب إذا اتفق (3) القليل وفيه سلم * فلا ترد الكثير وفيه حرب
__________
(1) في الكامل 9 / 581 والكتبي 2 / 156: ترى الدنيا وزينتها فتصبو، وفي الوافي 1 / 120: وزهرتها.
(2) في الوافي: الاطراف.
(3) في الوافي: حصل.
(*)

(12/79)

ثم دخلت سنة أربع وأربعين وأربعمائة فيها كتبت تذكرة الخلفاء المصريين وأنهم أدعيا كذبة لا نسب لهم صحيحة إلى رسول الله صلى الله عليه وسلم، نسخا كثيرة، وكتب فيها الفقهاء والقضاة والاشراف.
وفيها كانت زلازل عظيمة في نواحي أرجان والاهواز وتلك البلاد، تهدم بسببها شئ كثير من العمران وشرفات القصور، وحكى بعض من يعتد قوله أنه انفراج إيوانه وهو يشاهد ذلك، حتى رأى السماء منه ثم عاد إلى حاله لم يتغير.
وفي ذي القعدة منها تجددت الحرب بين أهل السنة والروافض، وأحرقوا أماكن كثيرة، وقتل من الفريقين خلائق، وكتبوا على مساجدهم: محمد وعلي خير البشر، وأذنوا بحي على خير العمل، واستمرت الحرب بينهم، وتسلط القطيعي العيار على الروافض، بحيث كان لا يقر لهم معه قرار، وهذا من جملة الاقدار.
وفيها توفي من الاعيان..الحسن بن علي
ابن محمد بن علي بن أحمد بن وهب بن شنبل بن قرة بن واقد، أبو علي التميمي الواعظ، المعروف بابن المذهب، ولد سنة خمس وخمسين وثلثمائة، وسمع مسند الامام أحمد من أبي بكر بن مالك القطيعي عن عبد الله بن الامام أحمد، عن أبيه، وقد سمع الحديث من أبي بكر بن ماسي وابن شاهين والدار قطني وخلق، وكان دينا خيرا، وذكر الخطيب أنه كان صحيح السماع لمسند أحمد من القطيعي غير أنه ألحق اسمه في أجزاء.
قال ابن الجوزي: وليس هذا بقدح في سماعه، لانه إذا تحقق سماعه جاز أن يلحق اسمه فيما تحقق سماعه له، وقد عاب عليه الخطيب أشياء لا حاجة إليها.
علي بن الحسين ابن محمد، أبو الحسن المعروف بالشاشي البغدادي، وقد أقام بالبصرة واستحوذ هو وعمه على أهلها، وعمل أشياء من الحيل يوهم بها أنه من ذوي الاحوال والمكاشفات، وهو في ذلك كاذب قبحه الله وقبح عمه، وقد كان مع هذا رافضيا خبيثا قرمطيا، توفي في هذا العام فلله الحمد والشكر والانعام.

(12/80)

القاضي أبو جعفر محمد بن أحمد (1) بن أحمد، أبو جعفر السمناني القاضي، أحد المتكلمين على طريقة الشيخ أبي الحسن الاشعري، وقد سمع الدارقطني وغيره، كان عالما فاضلا سخيا، تولى القضاء بالموصل، وكان له في داره مجلس للمناظرة، وتوفي لما كف بصره بالموصل وهو قاضيها، في ربيع الاول منها وقد بلغ خمسا وثمانين سنة، سامحه الله.
ثم دخلت سنة خمس وأربعين وأربعمائة.
فيها تجدد الشر والقتال والحريق بين السنة والروافض، وسرى الامر وتفاقم الحال.
وفيها وردت الاخبار بأن المعز الفاطمي عازم على قصد العراق.
وفيها نقل إلى الملك طغرلبك أن الشيخ أبا الحسن الاشعري يقول بكذا وكذا، وذكر بشئ من الامور التي لا تليق بالدين والسنة، فأمر
بلعنه، وصرح أهل نيسابور بتكفير من يقول ذلك، فضج أبو القاسم القشيري عبد الكريم بن هوازن من ذلك، وصنف رسالة في شكاية أهل السنة لما نالهم من المحنة، واستدعى السلطان جماعة من رؤس الاشاعرة منهم القشيري فسألهم عما أنهي إليه من ذلك.
فأنكروا ذلك، وأن يكون الاشعري قال ذلك.
فقال السلطان: نحن إنما لعنا من يقول هذا..وجرت فتنة عظيمة طويلة.
وفيها استولى فولا بسور (2) الملك أبي كاليجار على شيراز، وأخرج منها أخاه أبا سعد، وفي شوال سار البساسيري إلى أكراد وأعراب أفسدوا في الارض فقهرهم وأخذ أموالهم.
ولم يحج فيها أحد من أهل العراق.
وفيها توفي من الاعيان...أحمد بن عمر بن روح أبو الحسن النهرواني، كان ينظر في العيار بدار الضرب، وله شعر حسن، قال: كنت يوما على شاطئ النهروان، فسمعت رجلا يتغنى في سفينة منحدرة يقول: وما طلبوا سوى قتلي * فهان علي ما طلبوا قال فاستوقفته وقلت: أضف إليه غيره فقال: على قتلي الاحب * ة في التمادي، بالجفا غلبوا (3)
__________
(1) في الوافي 2 / 65: محمد بن أحمد بن محمد بن أحمد.
(3) في الكامل 9 / 595: فولاستون، وفي تاريخ أبي الفداء 2 / 172 وابن الوردي 1 / 535: فلاستون.
(3) في الكامل 9 / 604: على قلبي الاحبة با * لتمادي في الهوى غلبوا.
وذكر وفاته ابن الاثير سنة 446 ه.
(*)

(12/81)

وبالهجران من عيني * طيب النوم قد سلبوا وما طلبوا سوى قتلي * فهان علي ما طلبوا إسماعيل بن علي ابن الحسين بن محمد بن زنجويه، أبو سعيد (1) الرازي، المعروف بالسمان، شيخ المعتزلة،
سمع الحديث الكثير وكتب عن أربعة آلاف شيخ، وكان عالما عارفا فاضلا مع اعتزاله، ومن كلامه: من لم يكتب الحديث لم يتغرغر بحلاوة الاسلام، وكان حنفي المذهب، عالما بالخلاف والفرائض والحساب وأسماء الرجال، وقد ترجمه ابن عساكر في تاريخه فأطنب في شكره والثناء عليه.
عمر بن الشيخ أبي طالب المكي محمد بن علي بن عطية، سمع أباه وابن شاهين، وكان صدوقا يكنى بأبي جعفر.
محمد بن أحمد ابن عثمان بن الفرج الازهر، أبو طالب المعروف بابن السوادي، وهو أخو أبي القاسم الازهري توفي عن نيف وثمانين سنة.
محمد بن أبي تمام الزينبي نقيب النقباء، قام ببغداد بعد أبيه مقامه بالنقابة.
ثم دخلت سنة ست وأربعين وأربعمائة فيها غزا السلطان طغرلبك بلاد الروم بعد أخذه بلاد أذربيجان، فغنم من بلاد الروم وسبى وعمل أشياء حسنة، ثم عاد سالما فأقام بأذربيجان سنة.
وفيها أخذ قريش بن بدران الانبار، وخطب بها وبالموصل لطغرلبك، وأخرج منها نواب البساسيري.
وفيها دخل البساسيري بغداد مع بني خفاجة منصرفه من الوقعة، وظهرت منه آثار النفرة للخلافة، فراسلة الخليفة لتطيب نفسه،
__________
(1) في تذكرة الحفاظ 3 / 1121 وشذرات الذهب 3 / 273: أبو سعد.
وذكر الذهبي وفاته سنة 443 ه نقلا عن أبي القاسم بن عساكر.
(*)

(12/82)

وخرج في ذي الحجة إلى الانبار فأخذها، وكان معه دبيس بن علي بن مزيد، وخرب أماكن وحرق غيرها ثم أذن له الخليفة في الدخول إلى بيت النوبة ليخلع عليه، فجاء إلى أن حاذى بيت النوبة فقبل الارض وانصرف إلى منزله، ولم يعبر، فقويت الوحشة.
ولم يحج أحد من أهل العراق فيها.
وممن توفي فيها من الاعيان...الحسين بن جعفر بن محمد ابن داود، أبو عبد الله السلماسي، سمع ابن شاهين وابن حيويه والدارقطني، وكان ثقة مأمونا مشهورا باصطناع المعروف، وفعل الخير، وافتقاد الفقراء، وكثرة الصدقة، وكان قد أريد على الشهادة فأبى ذلك، وكان له في كل شهر عشرة دنانير نفقة لاهله.
عبد الله بن محمد بن عبد الرحمن أبو عبد الله الاصبهاني، المعروف بابن اللبان، أحد تلامذة أبي حامد الاسفراييني، ولي قضاء الكرخ، وكان يصلي بالناس التراويح، ثم يقوم بعد انصرافهم فيصلي إلى أن يطلع الفجر، وربما انقضى الشهر عنه ولم يضطجع إلى الارض رحمه الله.
ثم دخلت سنة سبع وأربعين وأربعمائة فيها ملك طغرلبك بغداد، وهو أول ملوك السلجوقية، ملكها وبلاد العراق.
وفيها تأكدت الوحشة بين الخليفة والبساسيري، واشتكت الاتراك منه، وأطلق رئيس الرؤساء عبارته فيه، وذكر قبيح أفعاله، وأنه كاتب المصريين بالطاعة، وخلع ما كان عليه من طاعة العباسيين، وقال الخليفة وليس إلا إهلاكه.
وفيها غلت الاسعار بنواحي الاهواز حتى بيع الكر بشيراز بألف دينار.
وفيها وقعت الفتنة بين السنة والرافضة على العادة، فأقتتلوا قتالا مستمرا، ولا تمكن الدولة أن يحجزوا بين الفريقين.
وفيها وقعت الفتنة بين الاشاعرة والحنابلة، فقوي جانب الحنابلة قوة عظيمة، بحيث إنه كان ليس لاحد من الاشاعرة أن يشهد الجمعة ولا الجماعات.
قال الخطيب: كان أرسلان التركي المعروف بالبساسيري قد عظم أمره واستفحل، لعدم أقرانه من مقدمي الاتراك، واستولى على البلاد وطار اسمه، وخافته أمراء العرب والعجم، ودعي له على كثير من المنابر العراقية والاهواز ونواحيها، ولم يكن للخليفة قطع ولا وصل دونه، ثم صح عند الخليفة سوء عقيدته، وشهد عنده جماعة من الاتراك أنه عازم على نهب دار الخلافة، وأنه يريد (*)

(12/83)

القبض على الخليفة، فعند ذلك كاتب الخليفة محمد بن ميكائيل بن سلجوق الملقب طغرلبك
يستنهضه على المسير إلى العراق، فانفض أكثر من كان مع البساسيري وعادوا إلى بغداد سريعا، ثم أجمع رأيهم على قصد دار البساسيري وهي في الجانب الغربي فأحرقوها، وهدموا أبنيتها، ووصل السلطان طغرلبك إلى بغداد في رمضان سنة سبع وأربعين، وقد تلقاه إلى أثناء الطريق الامراء والوزراء والحجاب، ودخل بغداد في أبهة عظيمة جدا، وخطب له بها ثم بعده للملك الرحيم، ثم قطعت خطبة الملك الرحيم، ورفع إلى القلعة (1) معتقلا عليه، وكان آخر ملوك بني بويه، وكانت مدة ولايتهم قريب المائة والعشر سنين، وكان ملك الملك الرحيم لبغداد ست سنين وعشرة ايام (2)، ونزل طغرلبك دار المملكة بعد الفراغ من عمارتها، ونزل أصحابه دور الاتراك وكان معه ثمانية أفيلة، ووقعت الفتنة بين الاتراك والعامة ونهب الجانب الشرقي بكماله، وجرت خبطة عظيمة.
وأما البساسيري فإنه فر من الخليفة إلى بلاد الرحبة وكتب إلى صاحب مصر بأنه على إقامة الدعوى له بالعراق، فأرسل إليه بولاية الرحبة ونيابته بها، ليكون على أهبة الامر الذي يريد.
وفي يوم الثلاثاء عاشر ذي القعدة قلد أبو عبد الله محمد بن علي الدامغاني قضاء القضاة، وخلع عليه به، وذلك بعد موت ابن ماكولا، ثم خلع الخليفة على الملك طغرلبك بعد دخوله بغداد بيوم، ورجع إلى داره وبين يديه الدبادب والبوقات.
وفي هذا الشهر توفي ذخيرة الدين أبو العباس محمد بن الخليفة القائم بأمر الله، وهو ولي عهد أبيه فعظمت الرزية به، وفيها استولى أبو كامل علي بن محمد الصليحي الهمداني على أكثر أعمال اليمن، وخطب للفاطميين، وقطع خطبة العباسيين.
وفيها كثر فساد الغز ونهبوا دواب النالس حتى بيع الثور بخمسة قراريط.
وفيها اشتد الغلاء بمكة وعدمت الاقوات، وأرسل الله عليهم جرادا فتعوضوا به عن الطعام.
ولم يحج أحد من أهل العراق.
وممن توفي فيها من الاعيان...الحسن بن علي ابن جعفر بن علي بن محمد بن دلف بن أبي دلف بن العجلي قاضي القضاة، المعروف بابن ماكولا الشافعي، وقد ولي القضاء بالبصرة، ثم ولي قضاء القضاة ببغداد سنة عشرين وأربعمائة في خلافة
المقتدر، وأقره ابنه القائم إلى أن مات في هذه السنة، عن تسع وسبعين سنة، منها في القضاء سبع
__________
(1) وهي قلعة السيروان (العبر - الكامل).
(2) في العبر 4 / 494: ست سنين.
(*)

(12/84)

وعشرون سنة، وكان صينا دينا لا يقبل من أحد هدية ولا من الخليفة، وكان يذكر أنه سمع من أبي عبد الله بن منده، وله شعر حسن فمنه: تصابى برهة من بعد شيب * فما أغنى المشيب عن التصابي وسود عارضيه بلون خضب * فلم ينفعه تسويد الخضاب وأبدى للاحبة كل لطف * فما زادوا سوى فرط اجتناب سلام الله عودا بعد بدئ * على أيام ريعان الشباب تولى عزمه يوما وأبقى * بقلبي حسرة ثم اكتئاب علي بن المحسن بن علي ابن محمد بن أبي الفهم أبو القاسم التنوخي، قال ابن الجوزي: وتنوخ اسم لعدة قبائل اجتمعوا بالبحرين، وتحالفوا على التناصر والتآزر، فسموا تنوخا (1).
ولد بالبصرة سنة خمس وخمسين (2) وثلثمائة، وسمع الحديث سنة سبعين، وقبلت شهادته عند الحكام في حداثته، وولي القضاء بالمدائن وغيرها، وكان صدوقا محتاطا، إلا أنه كان يميل إلى الاعتزال والرفض.
ثم دخلت سنة ثمان وأربعين وأربعمائة في يوم الخميس لثمان بقين من المحرم عقد الخليفة على خديجة بنت أخي السلطان طغرلبك على صداق مائة ألف دينار، وحضر هذا العقد عميد الملك الكندري، وزير طغرلبك، وبقية العلويين وقاضي القضاة الدامغاني والماوردي، ورئيس الرؤساء ابن المسلمة.
فلما كان شعبان ذهب رئيس الرؤساء إلى الملك طغرلبك وقال له: أمير المؤمنين يقول لك قال الله تعالى (إن الله يأمركم أن تؤدوا الامانات إلى أهلها) [ النساء: 58 ] وقد أمرني أن أنقل الوديعة إلى داره العزيزة، فقال:
السمع والطاعة، فذهبت أم الخليفة لدار الملك لاستدعاء العروس، فجاءت معها وفي خدمتها الوزير عميد الملك والحشم، فدخلوا داره وشافه الوزير الخليفة عن عمها وسأله اللطف بها والاحسان إليها، فلما دخلت إليه قبلت الارض مرارا بين يديه، فأدناها إليه وأجلسها إلى جانبه، وأفاض عليها خلعا سنية وتاجا من جوهر ثمين، وأعطاها من الغد مائة ثوب ديباجا، وقصبات من
__________
(1) قال أبو عبيد: التتنخ المقام، وتنوخ ثلاث أبطن: نزار والاحلاف وفهمي سموا بذلك لانهم حلفوا على المقام بمكان بالشام.
وقال الجوهري: هم حي من اليمن يعني من القحطانية.
وقال أبو الفداء: إنهم من قضاعة، وقال ابن حزم: تنوخ: مجتمعة من عدة بطون (نهاية الارب للقلقشندي وجمهرة أنساب العرب).
(3) في الكامل 9 / 615: وستين.
(*)

(12/85)

ذهب، وطاسة ذهب قد نبت فيها الجوهر والياقوت والفيروزج، وأقطعها في كل سنة من ضياعه ما يغل اثنا عشر ألف دينار، وغير ذلك.
وفيها أمر السلطان طغرلبك ببناء دار الملك العضدية فخربت محال كثيرة في عمارتها، ونهبت العامة أخشابا كثيرة من دور الاتراك، والجانب الغربي، وباعوه على الخبازين والطباخين، وغيرهم.
وفيها رجع غلاء شديد على الناس وخوف ونهب كثير ببغداد، ثم أعقب ذلك فناء كثير بحيث دفن كثير من الناس بغير غسل ولا تكفين، وغلت الاشربة وما تحتاج إليه المرضى كثيرا، واعترى الناس موت كثير، واغبر الجو وفسد الهواء.
قال ابن الجوزي: وعم هذا الوباء والغلاء مكة والحجاز وديار بكر والموصل وبلاد بكر وبلاد الروم وخراسان والجبال والدنيا كلها.
هذا لفظه في المنتظم.
قال: وورد كتاب من مصر أن ثلاثة من اللصوص نقبوا بعض الدور فوجدوا عند الصباح موتى أحدهم على باب النقب، والثاني على رأس الدرجة، والثالث على الثياب التي كورها ليأخذها فلم يمهل.
وفيها أمر رئيس الرؤساء بنصب أعلام سود في الكرخ، فانزعج أهلها لذلك، وكان كثير الاذية للرافضة، وإنما كان يدافع عنهم عميد الملك الكندري، وزير طغرلبك.
وفيها هبت ريح
شديدة وارتفعت سحابة ترابية وذلك ضحى، فأظلمت الدنيا، واحتاج الناس في الاسواق وغيرها إلى السرج.
قال ابن الجوزي: وفي العشر الثاني من جمادى الآخرة ظهر وقت السحر كوكب له ذؤابة طولها في رأي العين نحو من عشرة أذرع، وفي عرض نحو الذراع، ولبث كذلك إلى النصف من رجب، ثم اضمحل.
وذكروا أنه طلع مثله بمصر فملكت وخطب بها للمصريين.
وكذلك بغداد لما طلع فيها ملكت وخطب بها للمصريين.
وفيها ألزم الروافض بترك الاذان بحي على خير العمل، وأمروا أن ينادي مؤذنهم في أذان الصبح، وبعد حي على الفلاح: الصلاة خير من النوم، مرتين، وأزيل ما كان على أبواب المساجد ومساجدهم من كتابة: محمد وعلي خير البشر، ودخل المنشدون من باب البصرة إلى باب الكرخ، ينشدون بالقصائد التي فيها مدح الصحابة، وذلك أن نوء الرافضة اضمحل، لان بني بويه كانوا حكاما، وكانوا يقوونهم وينصرونهم، فزالوا وبادوا، وذهبت دولتهم، وجاء بعدهم قوم آخرون من الاتراك السلجوقية الذين يحبون أهل السنة ويوالونهم ويرفعون قدرهم، والله المحمود، أبدا على طول المدى.
وأمر رئيس الرؤساء الوالي بقتل أبي عبد الله بن الجلاب شيخ الروافض، لما كان تظاهر به من الرفض والغلو فيه، فقتل على باب دكانه، وهرب أبو جعفر الطوسي ونهبت داره.
وفيها جاء البساسيري قبحه الله إلى الموصل ومعه نور الدولة دبيس في جيش كثيف، فاقتتل مع صاحبها قريش ونصره قتلمش ابن عم طغرلبك، وهو جد ملوك الروم، فهزمهما البساسيري، وأخذ البلدا قهرا، فخطب بها للمصريين، وأخرج كاتبه من السجن، وقد كان أظهر الاسلام ظنا

(12/86)

منه أنه ينفعه، فلم ينفعه فقتل، وكذلك خطب للمصريين فيها بالكوفة وواسط وغيرها من البلاد.
وعزم طغرلبك على المسير إلى الموصل لمناجزة البساسيري فنهاه الخليفة عن ذلك لضيق الحال وغلاء الاسعار، فلم يقبل فخرج بجيشه قاصدا الموصل بجحافل عظيمة، ومعه الفيلة والمنجنيقات، وكان جيشه لكثرتهم ينهبون القرى، وربما سطوا على بعض الحريم، فكتب الخليفة إلى السلطان ينهاه عن ذلك، فبعث إليه يعتذر لكثرة من معه، واتفق أنه رأى رسول الله صلى الله عليه وسلم في المنام فسلم عليه
فأعرض عنه، فقال: يا رسول الله لاي شئ تعرض عني ؟ فقال: يحكمك الله في البلاد ثم لا ترفق بخلقه ولا تخاف من جلال الله عزوجل.
فاستيقظ مذعورا وأمر وزيره أن ينادي في الجيش بالعدل، وأن لا يظلم أحد أحدا.
ولما اقترب من الموصل فتح دونها بلادا، ثم فتحها وسلمها إلى أخيه داود، ثم سار منها إلى بلاد بكر ففتح أماكن كثيرة هناك.
وفيها ظهرت دولة الملثمين (1) ببلاد المغرب، وأظهروا إعزاز الدين وكلمة الحق واستولوا على بلاد كثيرة منها سجلماسة وأعمالها والسوس، وقتلوا خلقا كثيرا من أهلها، وأول ملوك الملثمين رجل يقال له أبو بكر بن عمر، وقد أقام بسجلماسة إلى أن توفي سنة ثنتين وستين وكما سيأتي بيانه، ثم ولي بعده أبو نصر يوسف بن تاشفين، وتلقب بأمير المؤمنين، وقوي أمره، وعلا قدره ببلاد المغرب.
وفيها ألزم أهل الذمة بلبس الغيار ببغداد، عن أمر السلطان.
وفيه ولد لذخيرة الدين بعد موته من جارية له ولد ذكر، وهو أبو القاسم عبد الله المقتدي بأمر الله.
وفيها كان الغلاء والفناء أيضا مستمرين على الناس ببغداد وغيرها من البلاد، على ما كان عليه الامر في السنة الماضية ؟، فإنا لله وإنا إليه راجعون.
ولم يحج أحد من أهل العراق فيها.
وفيها توفي من الاعيان...علي بن أحمد بن علي بن سلك أبو الحسن المؤدب، المعروف بالفالي، صاحب الامالي (2)، وفالة قرية قريبة من إيذج، أقام
__________
(1) الملثمون: وهم عدة قبائل ينتسبون إلى حمير أشهرها لمتونة وجدالة ولمطة.
كان أول مسيرهم من اليمن أيام أبي بكر الصديق (رض) فسيرهم إلى الشام ثم انتقلوا إلى مصر ودخلوا المغرب مع ابن نصبر وتوجهوا مع طارق إلى طنجة فأحبوا الانفراد فدخلوا الصحراء واستوطنوها إلى هذه الغاية.
وسموا بالملثمين لانهم كانوا يتلثمون في الصحراء من الحر والبرد كما يفعل العرب وقيل غير ذلك.
والغالب على ألوانهم السمرة (الكامل 9 / 621 - مختصر أخبار البشر 2 / 174 ابن الوردي 1 / 537).
(2) صاحب الامالي اسمه أبو علي اسماعيل بن القاسم ووفاته سنة 356 (وفيات الاعيان 1 / 227).
فجعله صاحب
الامالي خطأ بلا شك فالقالي نسبة إلى قالي قلا وهي من أعمال ديار بكر.
فأبو الحسن المذكور والمعروف بالفالي - بالفاء كما في النجوم الزاهرة والكامل لابن الاثير 9 / 632.
(*)

(12/87)

بالبصرة مدة، وسمع بها من عمر بن عبد الواحد الهاشمي وغيره، وقدم بغداد فاستوطنها، وكان ثقة في نفسه، كثير الفضائل.
ومن شعره الحسن: لما تبدلت المجالس أوجها * غير الذين عهدت من علمائها ورأيتها محفوفة بسوى الاولى * كانوا ولاة صدورها وفنائها أنشدت بيتا سائرا متقدما * والعين قد شرقت بجاري مائها أما الخيام فإنها كخيامهم * ورأى نساء الحي غير نسائها ومن شعره أيضا: تصدر للتدريس كل مهوس * بليد تسمى بالفقيه المدرس فحق لاهل العلم أن يتمثلوا * ببيت قديم شاع في كل مجلس لقد هزلت حتى بدا من هزالها * كلاها وحتى سامها كل مفلس محمد بن عبد الواحد بن محمد الصباغ الفقيه الشافعي، وليس بصاحب الشامل، ذاك متأخر وهذا من تلاميذ أبي حامد الاسفراييني، كانت له حلقة للفتوى بجامع المدينة، وشهد عند قاضي القضاة الدامغاني الحنفي فقبله، وقد سمع الحديث من ابن شاهين وغيره، وكان ثقة جليل القدر.
هلال بن المحسن ابن إبراهيم بن هلال، أبو الخير الكاتب الصابئ، صاحب التاريخ، وجده أبو إسحاق الصابئ صاحب الرسائل، وكان أبوه صابئيا أيضا، أسلم هلال هذا متأخرا، وحسن إسلامه، وقد سمع في حال كفره من جماعة من المشايخ، وذلك أنه كان يتردد إليهم يطلب الادب، فلما أسلم نفعه ذلك، وكان ذلك سبب إسلامه على ما ذكره ابن الجوزي: بسنده مطولا، أنه رأى رسول الله
صلى الله عليه وسلم في المنام مرارا يدعوه إلى الله عزوجل، ويأمره بالدخول في الاسلام، ويقول له: أنت رجل عاقل، فلم تدع دين الاسلام الذي قامت عليه الدلائل ؟ وأراه آيات في المنام شاهدها في اليقظة، فمنها أن قال له: إن امرأتك حامل بولد ذكر، فسمه محمدا، فولدت ذكرا، فسماه محمدا، وكناه أبا الحسن، في أشياء كثيرة سردها ابن الجوزي، فأسلم وحسن إسلامه، وكان صدوقا.
توفي عن تسعين سنة، منها في الاسلام نيف وأربعون سنة.

(12/88)

ثم دخلت سنة تسع وأربعين وأربعمائة فيها كان الغلاء والفناء مستمرين ببغداد وغيرها من البلاد، بحيث خلت أكثر الدور وسدت على أهلها أبوابها بما فيها، وأهلها موتى فيها، ثم صار المار في الطريق لا يلقى الواحد بعد الواحد وأكل الناس الجيف والنتن من قلة الطعام، ووجد مع امرأة فخذ كلب قد اخضر وشوى رجل صبية في الاتون وأكلها، فقيل وسقط طائر ميت من حائط فاحتوشته خمس أنفس فاقتسموه وأكلوه، وورد كتاب من بخارى أنه مات في يوم واحد منها ومن معاملتها ثمانية عشر ألف إنسان، وأحصي من مات في هذا الوباء من تلك البلاد إلى يوم كتب فيه هذا الكتاب بألف ألف، وخمسمائة (1) ألف وخمسين ألف إنسان، والناس يمرون في هذه البلاد فلا يرون إلا أسواقا فارغة وطرقات خالية، وأبوابا مغلقة، ووحشة وعدم أنس.
حكاه ابن الجوزي.
قال: وجاء الخبر من أذربيجان وتلك البلاد بالوباء العظيم، وأنه لم يسلم من تلك البلاد إلا العدد اليسير جدا.
قال: ووقع وباء بالاهواز وبواط وأعمالها وغيرها، حتى طبق البلاد، وكان أكثر سبب ذلك الجوع، كان الفقراء يشوون الكلاب وينبشون القبور ويشوون الموتى ويأكلونهم، وليس للناس شغل في الليل والنهار إلا غسل الاموات وتجهيزهم ودفنهم، فكان يحفر الحفير فيدفن فيه العشرون والثلاثون، وكان الانسان بينما هو جالس إذ انشق قلبه عن دم المهجة، فيخرج منه إلى الفم قطرة فيموت الانسان من وقته، وتاب الناس وتصدقوا بأكثر أموالهم فلم يجدوا أحدا يقبل منهم، وكان الفقير تعرض عليه الدنانير الكثيرة والدراهم والثياب فيقول: أنا أريد كسرة أريد ما يسد جوعي، فلا يجد ذلك، وأراق الناس الخمور
وكسروا آلات اللهو، ولزموا المساجد للعبادة وقراءة القرآن، وقل دار يكون فيها خمر إلا مات أهلها كلهم، ودخل على مريض له سبعة أيام في النزع فأشار بيده إلى مكان فوجدوا فيه خابية من خمر فأراقوها فمات من وقته بسهولة، ومات رجل في مسجد فوجدوا معه خمسين ألف درهم، فعرضت على الناس فلم يقبلها أحد فتركت في المسجد تسعة أيام لا يريدها أحد، فلما كان بعد ذلك دخل أربعة ليأخذوها فماتوا عليها، فلم يخرج من المسجد منهم أحد حي، بل ماتوا جميعا.
وكان الشيخ أبو محمد عبد الجبار بن محمد يشتغل عليه سبعمائة متفقه، فمات وماتوا كلهم إلا اثني عشر نفرا منهم، ولما اصطلح السلطان دبيس بن علي رجع إلى بلاده فوجدها خرابا لقلة أهلها من الطاعون، فأرسل رسولا منهم إلى بعض النواحي فتلقاه طائفة فقتلوه وشووه وأكلوه.
قال ابن الجوزي: وفي يوم الاربعاء لسبع بقين من جمادى الآخرة احترقت قطيعة عيسى وسوق الطعام والكنيس، وأصحاب السقط وباب الشعير، وسوق العطارين وسوق العروس والانماطيين والخشابين والجزارين والتمارين، والقطيعة وسوق مخول ونهر الزجاج وسويقة غالب والصفارين
__________
(1) في الكامل 9 / 637: وستمائة.
(*)

(12/89)

والصباغين وغير ذلك من المواضع، وهذه مصيبة أخرى إلى ما بالناس من الجوع والغلاء والفناء، ضعف الناس حتى طغت النار فعملت أعمالها، فإنا لله وإنا إليه راجعون.
وفيها كثر العيارون ببغداد، وأخذوا الاموال جهارا، وكبسوا الدور ليلا ونهارا، وكبست دار أبي جعفر الطوسي متكلم الشيعة، وأحرقت كتبه ومآثره، ودفاتره التي كان يستعملها في ضلالته وبدعته، ويدعو إليها أهل ملته ونحلته، ولله الحمد.
وفيها دخل الملك طغرلبك بغداد عائدا إليها من الموصل فتلقاه الناس والكبراء إلى أثناء الطريق، وأحضر له ريئس الرؤساء خلعة من الخليفة مرصعة بالجوهر فلبسها، وقبل الارض ثم بعد ذلك دخل دار الخلافة، وقد ركب إليها فرسا من مراكب الخليفة، فلما دخل على الخليفة إذا هو على سرير طوله سبعة أذرع، وعلى كتفه البردة النبوية، وبيده القضيب، فقبل الارض وجلس على سرير دون سرير الخليفة، ثم قال الخليفة لرئيس الرؤساء: قل له: أمير المؤمنين
حامد لسعيك شاكر لفعلك، آنس بقربك، وقد ولاك جميع ما ولاه الله تعالى من بلاده، فاتق الله فيما ولاك، واجتهد في عمارة البلاد وإصلاح العباد ونشر العدل، وكف الظلم، ففسر له عميد الدولة ما قال الخليفة فقام وقبل الارض وقال: أنا خادم أمير المؤمنين وعبده، ومتصرف على أمره ونهيه، ومتشرف بما أهلني له واستخدمني فيه، ومن الله أستمد المعونة والتوفيق.
ثم أمره الخليفة أن ينهض للبس الخلعة فقام إلى بيت في ذلك البهو، فأفيض عليه سبع خلع وتاج، ثم عاد فجلس على السرير بعد ما قبل يد الخليفة، ورام تقبيل الارض فلم يتمكن من التاج، فأخرج الخليفة سيفا فقلده إياه وخوطب بملك الشرق والغرب، وأحضرت ثلاث ألوية فعقد منها الخليفة لواء بيده، وأحضر العهد إلى الملك، وقرئ بين يديه بحضرة الملك وأوصاه الخليفة بتقوى الله والعدل في الرعية، ثم نهض فقبل يد الخليفة ثم وضعها على عينيه، ثم خرج في أبهة عظيمة إلى داره وبين يديه الحجاب والجيش بكماله، وجاء الناس للسلام عليه، وأرسل إلى الخليفة بتحف عظيمة، منها خمسون ألف دينار، وخمسون غلاما أتراكا، بمراكبهم وسلاحهم ومناطقهم، وخمسمائة ثوب أنواعا، وأعطى رئيس الرؤساء خمسة آلاف دينار، وخمسين قطعة قماش وغير ذلك.
وفيها قبض صاحب مصر على وزيره أبي محمد الحسن بن عبد الرحمن البازري (1)، وأخذ خطه بثلاثة آلاف دينار، وأحيط على ثمانين من أصحابه، وقد كان هذا الوزير فقيها حنفيا، يحسن إلى أهل العلم وأهل الحرمين، وقد كان الشيخ أبو يوسف القزويني يثني عليه ويمدحه.
وممن توفي فيها من الاعيان...
__________
(1) في الكامل 9 / 635 ومختصر أخبار البشر 2 / 176: البازوري.
قال أبو الفداء: وهو الحسن بن عبد الله وكان قاضيا في الرملة على مذهب أبي حنيفة ثم تولى الوزارة.
(*)

(12/90)

أحمد بن عبد الله بن سليمان ابن محمد بن سليمان بن أحمد سليمان بن داود بن المطهر بن زياد بن ربيعة بن الحرث بن ربيعة بن أنور بن أسحم بن أرقم بن النعمان بن عدي بن غطفان بن عمرو بن بريح بن خزيمة (1) بن
تيم الله بن أسد بن وبرة بن تغلب بن حلوان بن عمران بن الحاف بن قضاعة أبو العلاء المعري التنوخي الشاعر، المشهور بالزندقة، اللغوي، صاحب الدواوين والمصنفات في الشعر واللغة، ولد يوم الجمعة عند غروب الشمس لثلاث بقين من ربيع الاول سنة ثلاث وستين وثلاثمائة وأصابه جدري وله أربع سنين أو سبع، فذهب بصره، وقال الشعر وله إحدى أو ثنتا عشرة سنة، ودخل بغداد سنة تسع وتسعين وثلاثمائة، فأقام بها سنة وسبعة أشهر، ثم خرج منها طريدا منهزما ولانه سأل سؤالا بشعر يدل على قلة دينه وعلمه وعقله فقال: تناقض فما لنا إلا السكوت له * وأن نعوذ بمولانا من النار يد بخمس مئين عسجد وديت * ما بالها قطعت في ربع دينار وهذا من إفكه يقول: اليد ديتها خمسمائة دينار، فما لكم تقطعونها إذا سرقت ربع دينار، وهذا من قلة عقله وعلمه، وعمى بصيرته.
وذلك أنه إذا جنى عليه يناسب أن يكون ديتها كثيرة لينزجر الناس عن العدوان، وأما إذا جنت هي بالسرقة فيناسب أن تقل قيمتها وديتها لينزجر الناس عن أموال الناس وتصان أموالهم، ولهذا قال بعضهم: كانت ثمينة لما كانت أمينة، فلما خانت هانت.
ولما عزم الفقهاء على أخذه بهذا وأمثاله هرب ورجع إلى بلده، ولزم منزله فكان لا يخرج منه.
وكان يوما عند الخليفة وكان الخليفة يكره المتنبي ويضع منه، وكان أبو العلاء يحب المتنبي ويرفع من قدره ويمدحه، فجرى ذكر المتنبي في ذلك المجلس فذمه الخليفة، فقال أبو العلاء: لو لم يكن للمتنبي إلا قصيدته التي أولها * لك يا منازل في القلوب منازل * لكفاه ذلك.
فغضب الخليفة وأمر به فسحب برجله على وجهه وقال: أخرجوا عني هذا الكلب.
وقال الخليفة: أتدرون ما أراد هذا الكلب من هذه القصيدة ؟ وذكره لها ؟ أراد قول المتنبي فيها: وإذا أتتك مذمتي من ناقص * فهي الدليل علي أني كامل وإلا فالمتنبي له قصائد أحسن من هذه، وإنما أراد هذا.
وهذا من فرط ذكاء الخليفة، حيث تنبه لهذا.
وقد كان المعري أيضا من الاذكياء، ومكث المعري خمسا وأربعين سنة من عمره لا يأكل اللحم ولا اللبن ولا البيض، ولا شيئا من حيوان، على طريقة البراهمة الفلاسفة، ويقال إنه اجتمع
براهب في بعض الصوامع في مجيئه من بعض السواحل آواه الليل عنده، فشككه في دين الاسلام،
__________
(1) في وفيات الاعيان 1 / 113: جذيمة.
(*)

(12/91)

وكان يتقوت بالنبات وغيره، وأكثر ما كان يأكل العدس ويتحلى بالدبس وبالتين، وكان لا يأكل بحضرة أحد، ويقول: أكل الاعمى عورة، وكان في غاية الذكاء المفرط، وعلى ما ذكروه، وأما ما ينقلونه عنه من الاشياءة المكذوبة المختلقة من أنه وضع تحت سريره درهم فقال: إما أن تكون السماء قد انخفضت مقدار درهم أو الارض قد ارتفعت مقدار درهم، أي أنه شعر بارتفاع سريره عن الارض مقدار ذلك الدرهم الذي وضع تحته، فهذا لا أصل له.
وكذلك يذكرون عنه أنه مر في بعض أسفاره بمكان فطأطأ رأسه فقيل له في ذلك فقال: أما هنا شجرة ؟ قالوا: لا، فنظروا فإذا أصل شجرة كانت هنا في الموضع الذي طأطأ رأسه فيه، وقد قطعت، وكان قد اجتاز بها قديما مرة فأمره من كان معه بمطأطأة رأسه لما جازوا تحتها، فلما مر بها المرة الثانية طأطأ رأسه خوفا من أن يصيبه شئ منها، فهذا لا يصح.
وقد كان ذكيا، ولم يكن زكيا، وله مصنفات كثيرة أكثرها في الشعر، وفي بعض أشعاره ما يدل على زندقته، وانحلاله من الدين، ومن الناس من يعتذر عنه ويقول: إنه إنما كان يقول ذلك مجونا ولعبا، ويقول بلسانه ما ليس في قلبه، وقد كان باطنه مسلما.
قال ابن عقيل لما بلغه: وما الذي ألجأه أن يقول في دار الاسلام ما يكفره به الناس ؟ قال: والمنافقون مع قلة عقلهم وعلمهم أجود سياسة منه، لانهم حافظوا على قبائحهم في الدنيا وستروها، وهذا أظهر الكفر الذي تسلط عليه به الناس وزندقوه، والله يعلم أن ظاهره كباطنه.
قال ابن الجوزي: وقد رأيت لابي العلاء المعري كتابا سماه الفصول والغايات، في معارضة السور والآيات، على حروف المعجم في آخر كلماته وهو في غاية الركاكة والبرودة، فسبحان من أعمى بصره وبصيرته.
قال: وقد نظرت في كتابه المسمى لزوم ما لا يلزم، ثم أورد ابن الجوزي من أشعاره الدالة على استهتاره بدين الاسلام أشياء كثيرة.
فمن ذلك قوله:
إذا كان لا يحظى برزقك عاقل * وترزق مجنونا وترزق أحمقا فلا ذنب يا رب السماء على امرئ * رأى منك ما لا يشتهي فتزندقا وقوله: ألا إن البرية في ضلال * وقد نظر اللبيب لما اعتراها تقدم صاحب التوراة موسى * وأوقع في الخسار من افتراها فقال رجاله وحي أتاه * وقال الناظرون بل افتراها وما حجي إلى أحجار بيت * كروس الحمر تشرف في ذراها إذا رجع الحليم إلى حجاه * تهاون بالمذاهب وازدراها وقوله: عفت الحنيفة والنصارى اهتدت * ويهود جارت والمجوس مضلله

(12/92)

اثنان أهل الارض ذو عقل بلا * دين وآخر ذو دين ولا عقل له وقوله: فلا تحسب مقال الرسل حقا * ولكن قول زور سطروه فكان الناس في عيش رغيد * فجاؤوا بالمحال فكدروه وقلت أنا معارضة عليه: فلا تحسب مقال الرسل زورا * ولكن قول حق بلغوه وكان الناس في جهل عظيم * فجاؤوا بالبيان فأوضحوه وقوله: إن الشرائع ألقت بيننا إحنا * وأورثتنا افانين العداوات وهل أبيح نساء الروم عن عرض * للعرب إلا بأحكام النبوات وقوله:
وما حمدي لآدم أو بنيه * وأشهد أن كلهم خسيس وقوله: أفيقوا أفيقوا يا غواة فإنما * دياناتكم مكرا من القدما وقوله: صرف الزمان مفرق الالفين * فاحكم إلهي بين ذاك وبيني نهيت عن قتل النفوس تعمدا * وبعثت تقبضها مع الملكين وزعمت أن لها معادا ثانيا * ما كان أغناها عن الحالين وقوله: ضحكنا وكان الضحك منا سفاهة * وحق لسكان البسيطة أن يبكوا تحطمنا الايام حتى كأننا * زجاج ولكن لا يعود له سبك وقوله: أمور تستخف بها حلوم * وما يدري الفتى لمن الثبور كتاب محمد وكتاب موسى * وإنجيل ابن مريم والزبور وقوله: قالت معاشر لم يبعث إلهكم * إلى البرية عيساها ولا موسى وإنما جعلوا الرحمن مأكلة * وصيروا دينهم في الناس ناموسا

(12/93)

وذكر ابن الجوزي وغير أشياء كثيرة من شعره تدل على كفره، بل كل واحدة من هذه الاشياء تدل على كفره وزندقته وانحلاله، ويقال إنه أوصى أن يكتب على قبره: هذا جناه أبي علي * وما جنيت على أحد معناه أن أباه بتزوجه لامه أوقعه في هذه الدار، حتى صار بسبب ذلك إلى ما إليه صار، وهو لم يجن على أحد بهذه الجناية، وهذا كله كفر وإلحاد قبحه الله.
وقد زعم بعضهم أنه أقلع عن هذا كله وتاب منه، وأنه قال قصيدة يعتذر فيها من ذلك كله، ويتنصل منه، وهي القصيدة التي يقول فيها:
يا من يرى مد البعوض جناحها * في ظلمة الليل البهيم الاليل ويرى مناط عروقها في نحرها * والمخ في تلك العظام النحل أمنن علي بتوبة تمحو بها * ما كان مني في الزمان الاول توفي في ربيع الاول من هذه السنة بمعرة النعمان، عن ست وثمانين سنة إلا أربعة عشر يوما، وقد رثاه جماعة من أصحابه وتلامذته، وأنشدت عند قبره ثمانون مرثاة، حتى قال بعضهم (1) في مرثاة له: إن كنت لم ترق الدماء زهادة * فلقد أرقت اليوم من جفني دما قال ابن الجوزي: وهؤلاء الذين رثوه والذين اعتقدوه: إما جهال بأمره، وإما ضلال على مذهبه وطريقه.
وقد رأى بعضهم في النوم رجلا ضريرا على عاتقه حيتان مدليتان على صدره، رافعتان رأسيهما إليه، وهما ينهشان من لحمه، وهو يستغيث، وقائل يقول: هذا المعري الملحد وقد ذكره ابن خلكان فرفع في نسبه على عادته في الشعراء، كما ذكرنا.
وقد ذكر له من المصنفات كتبا كثيرة، وذكر أن بعضهم وقف على المجلد الاول بعد المائة من كتابه المسمى بالايك والغصون، وهو المعروف بالهمز والردف، وأنه أخذ العربية عن أبيه واشتغل بحلب على محمد بن عبد الله بن سعد النحوي، وأخذ عنه أبو القاسم علي بن المحسن التنوخي، والخطيب أبو زكريا يحيى بن علي التبريزي، وذكر أنه مكث خمسا وأربعين سنة لا يأكل اللحم على طريقة الحكماء، وأنه أوصى أن يكتب على قبره: هذا جناه أبي علي * وما جنيت على أحد قال ابن خلكان: وهذا أيضا متعلق باعتقاد الحكماء، فإنهم يقولون اتخاذ الولد وإخراجه إلى هذا الوجود جناية عليه، لانه يتعرض للحوادث والآفات.
قلت: وهذا يدل على أنه لم يتغير عن
__________
(1) وهو أبو الحسن علي بن همام.
(*)

(12/94)

اعتقاده، وهو ما يعتقده الحكماء إلى آخر وقت، وأنه لم يقلع عن ذلك كما ذكره بعضهم، والله أعلم
بظواهر الامور وبواطنها، وذكر ابن خلكان أن عينه اليمنى كانت ناتئة وعليها بياض، وعينه اليسرى غائرة، وكان نحيفا ثم أورد من أشعاره الجيدة أبياتا فمنها قوله: لا تطلبن بآلة لك رتبة * قلم البليغ بغير جد مغزل سكن السماء كان السماء كلاهما * هذا له رمح وهذا أعزل الاستاذ أبو عثمان الصابوني إسماعيل بن عبد الرحمن بن أحمد بن إسماعيل بن عامر بن عابد النيسابوري، الحافظ الواعظ المفسر، قدم دمشق وهو ذاهب إلى الحج فسمع بها وذكر الناس، وقد ترجمه ابن عساكر ترجمة عظيمة، وأورد له أشياء حسنة من أقواله وشعره، فمن ذلك قوله: إذا لم أصب أموالكم ونوالكم * ولم آمل (1) المعروف منكم ولا البرا وكنتم عبيدا للذي أنا عبده * فمن أجل ماذا أتعب البدن الحرا ؟ وروى ابن عساكر عن إمام الحرمين أنه قال: كنت أتردد وأنا بمكة في المذاهب فرأيت النبي صلى الله عليه وسلم وهو يقول: عليك باعتقاد أبي عثمان الصابوني.
رحمه الله تعالى.
ثم دخلت سنة خمسين وأربعمائة فيها كنت فتنة الخبيث البساسيري، وهو أرسلان التركي، وذلك أن إبراهيم ينال أخا الملك طغرلبك ترك الموصل الذي كان قد استعمله أخوه عليها، وعدل إلى ناحية بلاد الجبل، فاستدعاه أخوه وخلع عليه وأصلح أمره، ولكن في غضون ذلك ركب البساسيري ومعه قريش بن بدران أمير العرب إلى الموصل فأخذها، وأخرب قلعتها، فسار إليه الملك طغرلبك سريعا فاستردها وهرب منه البساسيري وقريش خوفا منه، فتبعمها إلى نصيبين، وفارقه أخوه إبراهيم، وعصى عليه، وهرب إلى همذان، وذلك بإشارة البساسيري عليه، فسار الملك طغرلبك وراء أخيه وترك عساكره وراءه فتفرقوا وقل من لحقه منهم، ورجعت زوجته الخاتون ووزيره الكندري إلى بغداد، ثم جاء الخبر بأن أخاه قد استظهر عليه، وأن طغرلبك محصور بهمذان، فانزعج الناس لذلك، واضطربت بغداد، وجاء الخبر بأن البساسيري على قصد بغداد، وأنه قد اقترب من الانبار، فقوي عزم الكندري على
__________
(1) في طبقات الشافعية للسبكي 4 / 282: ولم أنل.
(*)

(12/95)

الهروب، فأرادت الخاتون أن تقبض عليه فتحول عنها إلى الجانب الغربي، ونهبت داره وقطع الجسر الذي بين الجانبين، وركبت الخاتون في جمهور الجيش، وذهبت إلى همذان لاجل زوجها، وسار الكندري ومعه أنوشروان بن تومان وأم الخاتون المذكورة، ومعها بقية الجيش إلى بلاد الاهواز وبقيت بغداد ليس بها أحد من المقاتلة، فعزم الخليفة على الخروج منها، وليته فعل، ثم أحب داره والمقام مع أهله، فمكث فيها اغترارا ودعة، ولما خلى البلد من المقاتلة قيل للناس: من أراد الرحيل من بغداد فليذهب حيث شاء، فانزعج الناس وبكى الرجال والنساء والاطفال، وعبر كثير من الناس إلى الجانب الغربي، وبلغت المعبرة دينارا ودينارين لعدم الجسر.
قال ابن الجوزي: وطار في تلك الليلة على دار الخليفة نحو عشر بومات مجتمعات يصحن صياحا مزعجا، وقيل لرئيس الرؤساء المصلحة أن الخليفة يرتحل لعدم المقاتلة فلم يقبل، وشرعوا في استخدام طائفة من العوام، ودفع إليهم سلاح كثير من دار المملكة، فلما كان يوم الاحد الثامن من ذي القعدة من هذه السنة جاء البساسيري إلى بغداد ومعه الرايات البيض المصرية، وعلى رأسه أعلام مكتوب عليها اسم المستنصر بالله أبو تميم معد أمير المؤمنين، فتلقاه أهل الكرخ الرافضة وسألوه أن يجتاز من عندهم، فدخل الكرخ وخرج إلى مشرعة الزاويا، فخيم بها والناس إذ ذاك في مجاعة وضر شديد، ونزل قريش بن بدران في نحو من مائتي فارس على مشرعة باب البصرة، وكان البساسيري، قد جمع العيارين وأطمعهم في نهب دار الخلافة، ونهب أهل الكرخ دور أهل السنة بباب البصرة، ونهبت دار قاضي القضاة الدامغاني، وتملك أكثر السجلات والكتب الحكمية، وبيعت للعطارين، ونهبت دور المتعلقين بخدمة الخليفة، وأعادت الروافض الاذان بحي على خير العمل، وأذن به في سائر نواحي بغداد في الجمعات والجماعات وخطب ببغداد للخليفة المستنصر العبيدي، على منابرها وغيرها، وضربت له السكة على الذهب والفضة، وحوصرت دار الخلافة، فجاحف الوزير أبو القاسم بن المسلمة الملقب برئيس الرؤساء، بمن معه من المستخدمين دونه فلم يفد ذلك شيئا، فركب الخليفة
بالسواد والبردة، وعلى رأسه اللواء وبيده سيف مصلت، وحوله زمرة من العباسيين والجواري حاسرات عن وجوههن، ناشرات شعورهن، ومعهن المصاحف على رؤوس الرماح، وبين يديه الخدم بالسيوف، ثم إن الخليفة أخذ ذماما من أمير العرب قريش ليمنعه وأهله ووزيره ابن المسلمة، فأمنه على ذلك كله، وأنزله في خيمة، فلامه البساسيري على ذلك، وقال: قد علمت ما كان وقع الاتفاق عليه بيني وبينك، من أنك لا تبت برأي دوني، ولا أنا دونك، ومهما ملكنا بيني و بينك.
ثم إن البساسيري أخذ القاسم بن مسلمة فوبخه توبيخا مفضحا، ولامه لوما شديدا ثم ضربه ضربا مبرحا، واعتقله مهانا عنده، ونهبت العامة دار الخلافة، فلا يحصى ما أخذوا منها من الجواهر والنفائس، والديباج والذهب والفضة، والثياب والاثاث، والدواب وغير ذلك، مما لا يحد ولا يوصف.
ثم اتفق رأى البساسيري وقريش على أن يسيروا الخليفة إلى أمير حديثة عانة، وهو

(12/96)

مهارش بن مجلي (1) الندوي، وهو من بني عم قريش بن بدران، وكان رجلا فيه دين وله مروأة.
فلما بلغ ذلك الخليفة دخل على قريش أن لا يخرج من بغداد فلم يفد ذلك شيئا، وسيره مع أصحابهما في هودج إلى حديثة عانة، فكان عند مهارش حولا كاملا، وليس معه أحد من أهله، فحكى عن الخليفة أنه قال: لما كنت بحديثة عانة قمت ليلة إلى الصلاة فوجدت في قلبي حلاوة المناجاة، ثم دعوت الله عزوجل بما سنح لي، ثم قلت: اللهم أعدني إلى وطني، واجمع بيني وبين أهلي وولدي، ويسر أجتماعنا، وأعد روض الانس زاهرا، وربع القرب عامرا، وفلفل العزا وبرج الجفا، قال: فسمعت قائلا على شاطئ الفرات يقول: نعم نعم، فقلت: هذا رجل يخاطب آخر، ثم أخذت في السؤال والابتهال، فسمعت ذلك الصائح يقول: إلى الحول إلى الحول، فقلت: إنه هاتف أنطقه الله بما جرى الامر عليه، وكان كذلك، خرج من داره في ذي القعدة من هذه السنة، ورجع إليها في ذي القعدة من السنة المقبلة، وقد قال الخليفة القائم بأمر الله في مدة مقامه بالحديثة شعرا يذكر فيه حاله فمنه: ساءت ظنوني فيمن كنت آمله * ولم يجل ذكر من واليت في خلدي
تعلموا من صروف الدهر كلهم * فما أرى أحدا يحنو على أحد فما أرى من الايام إلا موعدا * فمتى أرى ظفري بذاك الموعد يومي يمر وكلما قضيته * عللت نفسي بالحديث إلى غد أقبح بنفس تستريح إلى المنى * وعلى مطامعها تروح وتغتدي وأما البساسيري وما اعتمده في بغداد: فإنه ركب يوم عيد الاضحى وألبس الخطباء والمؤذنين البياض، وكذلك أصحابه، وعلى رأسه الالوية المصرية، وخطب للخليفة المصري، والروافض في غاية السرور، والاذان بسائر العراق بحي على خير العمل، وانتقم البساسيري من أعيان أهل بغداد انتقاما عظيما، وغرق خلقا ممن كان يعاديه، وبسط على آخرين الارزاق ممن كان يحبه ويواليه، وأظهر العدل.
ولما كان يوم الاثنين لليلتين بقيتا من ذي الحجة أحضر إلى بين يديه الوزير ابن المسلمة الملقب رئيس الرؤساء، وعليه جبة صوف، وطرطور من لبد أحمر، وفي رقبته مخنقة من جلود كالتعاويذ، فأركب جملا أحمر وطيف به في البلد.
وخلفه من يصفعه بقطعة جلد، وحين اجتاز بالكرخ نثروا عليه خلقان المداسات، وبصقوا في وجهه ولعنوه وسبوه، وأوقف بإزاء دار الخلافة وهو في ذلك يتلو قوله تعالى (قل اللهم مالك الملك تؤتي الملك من تشاء وتنزع الملك ممن تشاء وتعز من تشاء وتذل من تشاء بيدك الخير إنك على كل شئ قدير) [ آل عمران: 26 ] ثم لما فرغوا من التطواف به جئ به إلى
__________
(1) في العبر لابن خلدون 4 / 266: مهارش بن نجلي.
وفي المختصر لابي الفداء 2 / 178 مهارس، وفي تتمة المختصر لابن الوردي: مهاوش، 1 / 548 (*)

(12/97)

المعسكر فألبس جلد ثور بقرنيه، وعلق بكلوب في شدقيه، ورفع إلى الخشبة، فجعل يضطرب إلى آخر النهار فمات رحمه الله.
وكان آخر كلامه أن قال: الحمد لله الذي أحياني سعيدا، وأماتني شهيدا.
وفيها وقع برد بأرض العراق أهلك كثيرا من الغلات، وقتل بعض الفلاحين، وزادت دجلة زيادة كثيرة، وزلزلت بغداد في هذه السنة قبل الفتنة بشهر زلزالا شديدا، فتهدمت دور كثيرة، ووردت الاخبار أن هذه الزلزلة اتصلت بهمذان وواسط، وتكريت، وعانة، وذكر أن
الطواحين وقفت من شدتها.
وفيها كثر النهب ببغداد حتى كانت العمائم تخطف عن الرؤوس، وخطفت عمامة الشيخ أبي نصر بن الصباغ، وطيلسانه وهو ذاهب إلى صلاة الجمعة.
وفي أواخر السنة خرج السلطان طغرلبك من همذان فقاتل أخاه وانتصر عليه، ففرح الناس وتباشروا بذلك، ولم يظهروا ذلك خوفا من البساسيري، واستنجد طغرلبك بأولاد أخيه داود - وكان قد مات - على أخيه إبراهيم فغلبوه وأسروه في أوائل سنة إحدى وخمسين، واجتمعوا على عمهم طغرلبك، فسار بهم نحو العراق فكان من أمرهم ما سيأتي ذكره في السنة الآتية إن شاء الله.
وفيها توفي من الاعيان...الحسن (1) بن محمد أبو عبد الله الوني الفرضي، وهو شيخ الحربي، وكان شافعي المذهب، قتل في بغداد في فتنة البساسيري ودفن في يوم الجمعة يوم عرفة منها.
داود أخو طغرلبك وكان الاكبر منهم، توفي فيها وقام أولاده مقامه.
أبو الطيب الطبري الفقيه، شيخ الشافعية، طاهر بن عبد الله بن طاهر بن عمر، ولد بآمل طبرستان سنة ثمان وأربعين وثلثمائة، سمع الحديث بجرجان من أبي أحمد الغطريفي، وبنيسابور من أبي الحسن الماسرجسي، وعليه درس الفقه أيضا وعلى أبي علي الزجاجي، وأبي القاسم بن كج، ثم اشتغل ببغداد على أبي حامد الاسفراييني، وشرح المختصر وفروع ابن الحداد، وصنف في الاصول
__________
(1) في وفيات الاعيان 2 / 138: الحسين.
وترجمته في طبقات السبكي 3 / 163 ونكت الهميان ص 145 وسيرد في وفيات سنة 451 ه.
(*)

(12/98)

والجدل، وغير ذلك من العلوم الكثيرة النافعة، وسمع ببغداد من الدارقطني وغيره، وولي القضاء بربع الكرخ بعد موت أبي عبد الله الصيمري، وكان ثقة دينا ورعا، عالما بأصول الفقه وفروعه،
حسن الخلق سليم الصدر مواظبا على تعليم العلم ليلا ونهارا.
وقد ترجمته في طبقات الشافعية، وحكى الشيخ أبو إسحاق الشيرازي عنه - وكان شيخه، وقد أجلسه بعده في الحلقة - أن أبا الطيب أسلم خفا له - وكان متقللا من الدنيا فقيرا - عند خفاف ليصلحه له فأبطأ عليه فكان كلما مر عليه أخذه فغمسه في الماء وقال: أيها الشيخ الساعة أصلحه، فقال الشيخ: أسلمته لتصلحه ولم أسلمه لتعلمه السباحة.
وحكى ابن خلكان: أنه كان له ولاخيه عمامة واحدة، وقميص واحد، إذا لبسهما هذا جلس الآخر في البيت لا يخرج منه، وإذا لبسهما هذا احتاج الآخر أن يقعد في البيت ولا يخرج منه، وإذا غسلاهما جلسا في البيت إلى أن ييبسا وقد قال في ذلك أبو الطيب: قوم إذا غسلوا ثياب جمالهم * لبسوا البيوت إلى فراغ الغاسل وقد توفي في هذه السنة عن مائة سنة وسنتين، وهو صحيح العقل، والفهم، والاعضاء، يفتي ويشتغل إلى أن مات، وقد ركب مرة سفينة فلما خرج منها قفز قفزة لا يستطيعها الشاب فقيل له: ما هذا يا أبا الطيب ؟ فقال: هذه أعضاء حفظناها في الشبيبة تنفعنا في الكبر رحمه الله.
القاضي الماوردي صاحب الحاوي الكبير، علي بن محمد بن حبيب، أبو الحسن الماوردي البصري، شيخ الشافعية، صاحب التصانيف الكثيرة في الاصول والفروع والتفسير والاحكام السلطانية، وأدب الدنيا والدين.
قال: بسطت الفقه في أربعة آلاف ورقة، يعني الاقناع.
وقد ولي الحكم في بلاد كثيرة، وكان حليما وقورا أديبا، لم ير أصحابه ذراعه يوما من الدهر من شدة تحرزه وأدبه، وقد استقصيت ترجمته في الطبقات، توفي عن ست وثمانين سنة، ودفن بباب حرب.
رئيس الرؤساء أبو القاسم بن المسلمة علي بن الحسن (1) بن أحمد بن محمد بن عمر، وزير القائم بأمر الله، كان أولا قد سمع الحديث من أبي أحمد الفرضي وغيره، ثم صار أحد المعدلين، ثم استكتبه القائم بأمر الله واستوزره، ولقبه رئيس الرؤساء، شرف الوزاء، جمال الوزراء، كان متضلعا بعلوم كثيرة مع سداد رأي، ووفور عقل، وقد مكث في الوزارة ثنتي عشرة سنة وشهرا، ثم قتله البساسيري بعد ما
شهره كما تقدم، وله من العمر ثنتان وخمسون سنة وخمسة أشهر.
__________
(1) في الفخري ص 295: الحسين (*)

(12/99)

منصور بن الحسين أبو الفوارس الاسدي، صاحب الجزيرة، توفي فيها وأقاموا ولده بعده (1).
ثم دخلت سنة إحدى وخمسين وأربعمائة استهلت هذه السنة وبغداد في حكم البساسيري، يخطب فيها لصاحب مصر الفاطمي، والخليفة العباسي بحديثة عانة، ثم لما كان يوم الاثنين ثاني عشر صفر أحضر القضاة أبا عبد الله الدامغاني وجماعة من الوجوه والاعيان والاشراف، وأخذ عليهم البيعة لصاحب مصر المستنصر الفاطمي، ثم دخل دار الخلافة وهؤلاء المذكورون معه وأمر بنقض تاج دار الخلافة، فنقض بعض الشراريف، ثم قيل له إن القبح في هذا أكثر من المصلحة.
فتركه، ثم ركب إلى زيارة المشهد بالكوفة، وعزم على عبور نهر جعفر ليسوق الحائر لوفاء نذر كان عليه، وأمر بأن تنقل جثة ابن مسلمة إلى ما يقارب الحريم الظاهري، وأن تنصب على دجلة.
وكتبت إليه أم الخليفة - وكانت عجوزا كبيرة قد بلغت التسعين وهي مختفية في مكان - تشكو إليه الحاجة والفقر وضيق الحال، فأرسل إليها من نقلها إلى الحريم، وأخدمها جاريتين، ورتب لها كل يوم اثني عشر رطلا من خبز، وأربعة أرطال من لحم.
فصل ولما خلص السلطان طغرلبك من حصره بهمذان وأسر أخاه إبراهيم وقتله، وتمكن في أمره، وطابت نفسه، ولم يبق له في تلك البلاد منازع، كتب إلى قريش بن بدران يأمره بأن يعيد الخليفة إلى وطنه، وداره وتوعده على أنه إن لم يفعل ذلك وإلا أحل به بأسا شديدا، فكتب إليه قريش يتلطف به ويدخل عليه، ويقول: أنا معك على البساسيري بكل ما أقدر عليه، حتى يمكنك الله منه، ولكن أخشى أن أتسرع في أمر يكون فيه على الخليفة مفسدة، أو تبدر إليه بادرة سوء يكون علي عارها،
ولكن سأعمل على ما أمرتني به بكل ما يمكنني، وأمر برد امرأة الخليفة خاتون إلى دارها وقرارها، ثم إنه راسل البساسيري بعود الخليفة إلى داره، وخوفه من جهة الملك طغرلبك، وقال له فيما قال: إنك دعوتنا إلى طاعة المستنصر الفاطمي، وبيننا وبينه ستمائة فرسخ، ولم يأتنا رسول ولا أحد من عنده ولم يفكر في شئ مما أرسلنا إليه، وهذا الملك من ورائنا بالمرصاد، قريب منا، وقد جاءني منه كتاب عنوانه: إلى الامير الجليل علم الدين أبي المعالي قريش بن بدران، مولى أمير المؤمنين، من
__________
(1) وهو صدقة بن منصور بن الحسين (الكامل 9 / 650).
(*)

(12/100)

شاهنشاه المعظم ملك المشرق والمغرب طغرلبك، أبي طالب محمد بن ميكائيل بن سلجوق، وعلى رأس الكتاب العلامة السلطانية بخط السلطان.
حسبي الله ونعم الوكيل.
وكان في الكتاب: والآن قد سرت بنا المقادير إلى هلاك كل عدو في الدين، ولم يبق علينا من المهمات إلا خدمة سيدنا ومولانا القائم بأمر الله أمير المؤمنين، وإطلاع أبهة إمامته على سرير عزه، فإن الذي يلزمنا ذلك، ولا فسحة في التقصير فيه ساعة من الزمان، وقد أقبلنا بجنود المشرق وخيولها إلى هذا المهم العظيم، ونريد من الامير الجليل علم الدين إبانة النجح الذي وفق له وتفرد به وهو أن يتم وفاءه من إقامته وخدمته، في باب سيدنا ومولانا أمير المؤمنين، إما أن يأتي به مكرما في عزه وإمامته إلى موقف خلافته من مدينة السلام، ويتمثل بين يديه متوليا أمره ومنفذا حكمه، وشاهرا سيفه وقلمه، وذلك المراد، وهو خليفتنا وتلك الخدمة بعض ما يجيب له، ونحن نوليك العراق بأسرها ونصفي لك مشارع برها وبحرها، لا يطؤها حافر خيل من خيول العجم شبرا من أراضي تلك المملكة، إلا ملتمسا لمعاونتك ومظاهرتك، وإما أن تحافظ على شخصه الغالي بتحويله من القلعة إلى حين نحظى بخدمته، فليمتثل ذلك ويكون الامير الجليل مخيرا بين أن يلقانا أو يقيم حيث يشاء فنوليه العراق كلها، ونستخلفه في الخدمة الامامية، ونصرف أعيننا إلى الممالك الشرقية، فهمتنا لا تقتضي إلا هذا.
فعند ذلك كتب قريش إلى مهاوش بن مجلي الذي عنده الخليفة يقول له: إن المصلحة تقتضي تسليم الخليفة إلي، حتى آخذ لي ولك به أمانا، فامتنع عليه مهارش وقال قد غرني البساسيري
ووعدني بأشياء لم أرها، ولست بمرسله إليك أبدا، وله في عنقي أيمان كثيرة لا أغدرها، وكان مهارش هذا رجلا صالحا، فقال للخليفة: إن المصلحة تقتضي أن نسير إلى بلد بدر بن مهلهل، وننظر ما يكون من أمر السلطان طغرلبك، فإن ظهر دخلنا بغداد، وإن كانت الاخرى نظرنا لانفسنا، فإني أخشى من البساسيري أن يأتينا فيحضرنا.
فقال له الخليفة: افعل ما فيه المصلحة.
فسارا في الحادي عشر من ذي القعدة إلى أن حصلا بقلعة تل عكبرا، فتلقته رسل السلطان طغرلبك بالهدايا التي كان أنفذها، وجاءت الاخبار بأن السلطان طغرلبك قد دخل بغداد، وكان يوما مشهودا، غير أن الجيش نهبوا البلد غير دار الخليفة، وصودر خلق كثير من التجار، وأخذت منهم أموال كثيرة، وشرعوا في عمارة دار الملك، وأرسل السلطان إلى الخليفة مراكب كثيرة من أنواع الخيول وغيرها، وسرادق وملابس، وما يليق بالخليفة في السفر، أرسل ذلك مع الوزير عميد الملك الكندري، ولما انتهوا إلى الخليفة أرسلوا بتلك الآلات إليه قبل أن يصلوا إليه، وقالوا: اضربوا السرادق وليلبس الخليفة ما يليق به، ثم نجئ نحن ونستأذن عليه فلا يأذن لنا إلا بعد ساعة طويلة، فلما فعلوا ذلك دخل الوزير ومن معه فقبلوا الارض بين يديه، وأخبروه بسرور السلطان بسلامته، وبما حصل من العود إلى بغداد، وكتب عميد الملك كتابا إلى السلطان يعلمه بصفة ما جرى، وأحب أن يضع الخليفة علامته في أعلا الكتاب ليكون أقر لعين السلطان، وأحضر الوزير دواته ومعها سيف

(12/101)

وقال: هذه خدمة السيف والقلم، فأعجب الخليفة ذلك، وترحلوا من منزلهم ذلك بعد يومين، فلما وصلوا النهروان خرج السلطان لتلقي الخليفة، فلما وصل السلطان إلى سرادق الخليفة قبل الارض سبع مرات بين يدي الخليفة، فأخذ الخليفة مخدة فوضعها بين يديه فأخذها الملك فقبلها، ثم جلس عليها كما أشار الخليفة، وقدم إلى الخليفة الحبل الياقوت الاحمر الذي كان لبني بويه، فوضعه بين يديه، وأخرج اثنتي عشرة حبة من لؤلؤ كبار، وقال أرسلان خاتون - يعني زوجة الملك - تخدم الخليفة، وسأله أن يسبح بهذه المسبحة، وجعل يعتذر من تأخره عن الحضرة بسبب عصيان أخيه فقتله، واتفق موت أخي الاكبر أيضا، فاشتغلت بترتيب أولاده من بعده، وأنا شاكر لمهارش بما كان
منه من خدمة أمير المؤمنين، وأنا ذاهب إن شاء الله خلف الكلب البساسيري، فأقتله إن شاء الله، ثم أدخل الشام وأفعل بصاحب مصر ما ينبغي أن يجازى به من سوء المقابلة، فدعا له الخليفة، وأعطى الخليفة للملك سيفا كان معه، لم يبق معه من أمور الخلافة سواه، واستأذن الملك لبقية الجيش أن يخدموا الخليفة، فرفعت الاستار عن جوانب الحركات، فلما شاهد الاتراك الخليفة قبلوا الارض، ثم دخلوا بغداد يوم الاثنين لخمس بقين من ذي القعدة، وكان يوما مشهودا: الجيش كله معه والقضاة والاعيان والسلطان آخذ بلجام بغلته، إلى أن وصل باب الحجرة، ثم إنه لما وصل الخليفة إلى دار مملكته استأذنه السلطان في الذهاب وراء البساسيري، فأرسل جيشا (1) من ناحية الكوفة ليمنعوه من الدخول إلى الشام، وخرج هو والناس في التاسع والعشرين من الشهر.
وأما البساسيري فإنه مقيم بواسط في جمع غلات وأمور يهيئها لقتال السلطان، وعنده أن الملك طغرلبك ومن عنده ليسوا بشئ يخاف منه، وذلك لما يريده الله تعالى من إهلاكه إن شاء الله.
مقتل البساسيري على يدي السلطان طغرلبك لما سار السلطان وراءه وصلت السرية الاولى فلقوه بأرض واسط ومعه ابن مزيد، فاقتتلوا هنالك وانهزم أصحابه عنه، ونجا البساسيري بنفسه على فرس، فتبعه بعض الغلمان فرمي فرسه بنشابة فألقته إلى الارض، فجاء الغلام فضربه على وجهه ولم يعرفه، وأسره واحد منهم يقال له كمسكين (2)، فحز رأسه وحمله إلى السلطان، وأخذت الاتراك من جيش البساسيري من الاموال ما عجزوا عن حمله، ولما وصل الرأس إلى السلطان أمر أن يذهب به إلى بغداد، وأن يرفع على رمح، وأن يطاف به في المحال وأن يطوف معه الدبادب والبوقات والنفاطون، وأن يخرج الناس والنساء للفرجة عليه، ففعل ذلك، ثم نصب على الطيارة تجاه دار الخليفة، وقد كان مع البساسيري خلق من البغاددة خرجوا معه، ظانين أنه سيعود إلى بغداد، فهلكوا ونهبت أموالهم، ولم ينج من أصحابه
__________
(1) عليه خمارتكين الطغرائي في ألفي فارس (الكامل - العبر).
(2) في الكامل 9 / 649: كمشتكين دواتي عميد الملك الكندري، وفي العبر 3 / 465: لمتنكيرز.
(*)

(12/102)

إلا القليل، وفر ابن مزيد في ناس قليل إلى البطيحة، ومعه أولاد البساسيري وأمهم، وقد سلبتهم الاعراب فلم يتركوا لهم شيئا.
ثم استؤمن لابن مزيد من السلطان ودخل معه بغداد، وقد نهبت العساكر ما بين واسط والبصرة والاهواز، وذلك لكثرة الجيش وانتشاره وكثافته.
وأما الخليفة فإنه حين عاد إلى دار الخلافة جعل لله عليه أن لا ينام على وطاء ولا يأتيه أحد بطعام إذا كان صائما، ولا يخدمه في وضوئه وغسله أحد، بل يتولى ذلك كله بنفسه لنفسه، وعاهد الله أن لا يؤذي أحدا ممن آذاه، وأن يصفح عن من ظلمه، وقال: ما عاقبت من عصى الله فيك بمثل أن تطيع الله فيه.
وفيها تولى الملك ألب أرسلان بن داود بن ميكائيل بن سلجوق بلاد حران بعد وفاة أبيه، بتقرير عمه طغرلبك، وكان له من الاخوة سليمان وقاروت بك، وياقوتي، فتزوج طغرلبك بأم سليمان.
وفيها كان بمكة رخص لم يسمع بمثله، بيع التمر والبر كل مائتي رطل بدينار.
ولم يحج أحد من أهل العراق فيها.
ترجمة أرسلان أبو الحارس (1) البساسيري التركي كان من مماليك بهاء الدولة، وكان أولا مملوكا لرجل من أهل مدينة بسا (2)، فنسب إليه فقيل له البساسيري، وتلقب بالملك المظفر، ثم كان مقدما كبيرا عند الخليفة القائم بأمر الله، لا يقطع أمرا دونه، وخطب له على منابر العراق كلها، ثم طغى وبغى وتمرد، وعتا وخرج على الخليفة والمسلمين ودعا إلى خلافة الفاطميين، ثم انقضى أجله في هذه السنة، وكان دخوله إلى بغداد بأهله في سادس ذي القعدة من سنة خمسين وأربعمائة، ثم اتفق خروجهم منها في سادس ذي القعدة أيضا من سنة إحدى وخمسين، بعد سنة كاملة، ثم كان خروج الخليفة من بغداد في يوم الثلاثاء الثاني عشر من كانون الاول، واتفق قتل البساسيري في يوم الثلاثاء الثامن عشر من كانون الاول، بعد سنة شمسية، وذلك في ذي الحجة منها.
الحسن بن الفضل (3) أبو علي الشرمقاني المؤدب المقري الحافظ للقرآن والقراءات، واختلافها، كان ضيق الحال
__________
(1) في الكامل 9 / 650 ووفيات الاعيان 1 / 192 والوافي 8 / 340 والمنتظم 8 / 201: أبو الحارث.
(2) والعرب يقولون فسا والنسبة إليها فسوي (العبر 3 / 465 ووفيات الاعيان 1 / 193).
وفي الكامل 9 / 650: فساوى، فقال العرب: فساسيري بدل بساسيري، والنسبة شاذة على غير القياس.
(3) في الوافي 12 / 202، الحسن بن أبي الفضل وانظر ترجمته في تاريخ بغداد 7 / 402 المنتظم 8 / 212 غاية النهاية 1 / 227.
(*)

(12/103)

فرآه شيخه ابن العلاف ذات يوم وهو يأخذ أوراق الخس من دجلة ويأكلها، فأعلم ابن المسلمة بحاله، فأرسل ابن المسلمة غلاما له وأمره أن يذهب إلى الخزانة التي له بمسجده فيتخذ لها مفتاحا غير مفتاحه، ثم كان كل يوم يضع فيها ثلاثة أرطال من خبز السميد، ودجاجة، وحلاوة السكر، فظن أبو علي الشرمقاني أن ذلك كرامة أكرمه الله بها، وأن هذا الطعام الذي يجده في خزانته من الجنة، فكتمه زمانا وجعل ينشد: من أطلعوه على سر فباح به * لم يأمنوه على الاسرار ما عاشا وأبعدوه فلم يظفر بقربهم * وأبدلوه فكان الانس إيحاشا فلما كان في بعض الايام ذاكره ابن العلاف في أمره، وقال له فيما قال: أراك قد سمنت فما هذا الامر، وأنت رجل فقير ؟ فجعل يلوح ولا يصرح، ويكنى ولا يفصح، ثم ألح عليه فأخبره أنه يجد كل يوم في خزانته من طعام الجنة ما يكفيه، وأن هذا كرامة أكرمه الله بها، فقال له: ادع لابن المسلمة فإنه الذي يفعل ذلك، وشرح له صورة الحال، فكسره ذلك ولم يعجبه.
علي بن محمود بن إبراهيم بن ماجره أبو الحسن الزوزني (1)، شيخ الصوفية، وإليه ينسب الرباط الزوزني، وقد كان بنى لابي الحسن شيخه، وقد صحب أبا عبد الرحمن السلمي، وقال: صحبت ألف شيخ، وأحفظ عن كل شيخ حكاية توفي في رمضان عن خمس وثمانين سنة.
محمد بن علي ابن الفتح بن محمد بن علي بن أبي طالب الحربي، المعروف بالعشاري، لطول جسده، وقد
سمع الدارقطني وغيره، وكان ثقة دينا صالحا، توفي في جمادى الاولى منها، وقد نيف على الثمانين.
الوني الفرضي الحسين بن محمد بن عبد الله أبو عبد الله الوني، نسبة إلى ون قرية من أعمال جهستان (2)، الفرضي شيخ الحربي، وهو أبو حكيم عبد الله بن إبراهيم، كان الوني إماما في الحساب والفرائض، وانتفع الناس به، توفي فيها ببغداد شهيدا في فتنة البساسيري والله أعلم.
__________
(1) الزوزني: نسبة إلى زوزن بلد بين هراة ونيسابور، وفي المطبوعة: " الروزني " تحريف.
(2) في معجم البلدان ون بالفتح وتشديد النون قرية من قرى قوهستان وإليها ينسب الوني صاحب كتاب الفرائض.
(*)

(12/104)

ثم دخلت سنة اثنتين وخمسين وأربعمائة في يوم الخميس السابع عشر من صفر، دخل السلطان بغداد مرجعه من واسط، بعد قتل البساسيري، وفي يوم الحادي والعشرين جلس الخليفة في داره وأحضر الملك طغرلبك، ومد سماطا عظيما فأكل الامراء منه والعامة، ثم في يوم الخميس ثاني ربيع الاول عمل السلطان سماطا للناس، وفي يوم الثلاثاء تاسع جمادى الآخرة قدم الامير عدة الدين أبو القاسم عبد الله بن ذخيرة الدين بن أمير المؤمنين القائم بأمر الله.
وعمته، وله من العمر يومئذ أربع سنين، صحبة أبي الغنائم، فتلقاه الناس إجلالا لجده، وقد ولي الخلافة بعد ذلك، وسمي المقتدي بأمر الله.
وفي رجب وقف أبو الحسن محمد بن هلال العتابي دار كتب، وهي دار بشارع ابن أبي عوف من غربي بغداد، ونقل إليها ألف كتاب، عوضا عن دار أزدشير التي أحرقت بالكرخ.
وفي شعبان ملك محمود بن نصر حلب وقلعتها فامتدحه الشعراء.
وفيها ملك عطية بن مرداس الرحبة، وذلك كله منتزع من أيدي الفاطميين.
ولم يحج أحد من أهل العراق فيها، غير أن جماعة اجتمعوا إلى الكوفة وذهبوا مع الخفراء.
وممن توفي فيها من الاعيان...أبو منصور الجيلي
من تلاميذ أبي حامد، ولي القضاء بباب الطاق.
وبحريم دار الخلافة، وسمع الحديث من جماعة.
قال الخطيب: وكتبنا عنه وكان ثقة.
الحسن بن محمد ابن أبي الفضل أبو محمد الفسوي، الوالي، سمع الحديث، وكان ذكيا في صناعة الولاية، ومعرفة التهم والمتهومين من الغرماء، بلطيف من الصنيع، كما نقل عنه أنه أوقف بين يديه جماعة اتهموا بسرقة فأتى بكوز يشرب منه، فرمي به فانزعج الواقفون إلا واحدا، فأمر به أن يقرر، وقال السارق يكون جريئا قويا، فوجد الامر كذلك، وقد قتل مرة رجلا في ضرب بين يديه فادعى عليه عند القاضي أبي الطيب، فحكم عليه بالقصاص، ثم فادى عن نفسه بمال جزيل حتى خلص.
محمد بن عبيد الله ابن أحمد بن محمد بن عمروس، أبو الفضل البزار، انتهت إليه رياسة الفقهاء المالكيين

(12/105)

ببغداد، وكان من القراء المجيدين، وأهل الحديث المسندين، سمع ابن حبانة والمخلص وابن شاهين، وقد قبل شهادته أبو عبد الله الدامغاني، وكان أحد المعدلين.
قطر الندى ويقال الدجى، ويقال علم، أم الخليفة القائم بأمر الله، كانت عجوزا كبيرة، بلغت التسعين، وهي التي احتاجت في زمان البساسيري فأجرى عليها رزقا، وأخدمها جاريتين، ثم لم تمت حتى أقر الله عينها بولدها، ورجوعه إليها، واستمر أمرهم على ما كانوا عليه، ثم توفيت في هذه السنة، فحضر ولدها الخليفة جنازتها، وكانت حافلة جدا ثم دخلت سنة ثلاث وخمسين وأربعمائة فيها خطب الملك طغرلبك ابنة الخليفة، فانزعج الخليفة من ذلك، وقال: هذا شئ لم تجر العادة بمثله، ثم طلب شيئا كثيرا كهيئة الفرار.
من ذلك ما كان لزوجته التي توفيت من الاقطاعات بأرض واسط، وثلثمائة ألف دينار، وأن يقيم الملك ببغداد لا يرحل عنها ولا يوما واحدا، فوقع
الاتفاق على بعض ذلك، وأرسل إليها بمائة ألف دينار مع ابنة أخيه داود زوجة الخليفة، وأشياء كثيرة من آنية الذهب والفضة، والنثار والجواري، ومن الجواهر ألفان ومائتي قطعة، من ذلك سبعمائة قطعة من جوهر، وزن القطعة ما بين الثلاث مثاقيل إلى المثقال، وأشياء أخرى.
فتمنع الخليفة لفوات بعض الشروط، فغضب عميد الملك الوزير لمخدومه السلطان، وجرت شرور طويلة اقتضت أن أرسل السلطان كتابا يأمر الخليفة بانتزاع ابنة أخيه السيدة أرسلان خاتون، ونقلها من دار الخلافة إلى دار الملك، حتى تنفصل هذه القضية، فعزم الخليفة على الرحيل من بغداد، فانزعج الناس لذلك، وجاء كتاب السلطان إلى رئيس شحنة بغداد برشتق يأمره بعدم المراقبة وكثرة العسف في مقابلة رد أصحابه بالحرمان، ويعزم على نقل الخاتون إلى دار الملكة، وأرسل من يحملها إلى البلد التي هو فيها، كل ذلك غضبا على الخليفة.
قال ابن الجوزي: وفي رمضان منها رأى إنسان من الزمنى رسول الله صلى الله عليه وسلم في المنام وهو قائم ومعه ثلاثة أنفس، فجاءه أحدهم فقال له: ألا تقوم ؟ فقال: لا أستطيع، أنا رجل مقعد، فأخذ بيده فقال: قم، فقام وانتبه.
فإذا هو قد برأ وأصبح يمشي في حوائجه.
وفي ربيع الآخر استوزر الخليفة أبا الفتح منصور بن أحمد بن دارست الاهوازي، وخلع عليه وجلس في ملجس الوزارة.
وفي جمادى الآخرة (1) لليلتين بقيتا منه كسفت الشمس كسوفا عظيما، جميع القرص غاب، فمكث الناس أربع ساعات حتى بدت النجوم وآوت الطيور إلى
__________
(1) في الكامل 10 / 19: الاولى.
(*)

(12/106)

أوكارها، وتركت الطيران لشدة الظلمة.
وفيها ولي أبو تميم (1) بن معز الدولة بلاد إفريقية.
وفيها ولي ابن نصر الدولة أحمد بن مروان الكردي ديار بكر.
وفيها ولي (2) قريش بن بدران بلاد الموصل ونصيبين.
وفيها خلع على طراد بن محمد الزينبي الملقب بالكامل نقابة الطالبيين، ولقب المرتضى.
وفيها ضمن أبو إسحاق بن علاء اليهودي، ضياع الخليفة من صرصر إلى أواثى، كل سنة ستة وثمانين ألف دينار، وسبع عشرة ألف كر من غلة.
ولم يحج أحد من أهل العراق هذه السنة.
وممن توفي فيها من الاعيان...أحمد بن مروان أبو نصر الكردي، صاحب بلاد بكر وميا فارقين، لقبه القادر نصر الدولة، وملك هذه البلاد ثنتين وخمسين سنة، وتنعم تنعما لم يقع لاحد من أهل زمانه، ولا أدركه فيه أحد من أقرانه، وكان عنده خمسمائة سرية سوى من يخدمهن، وعنده خمسمائة خادم، وكان عنده من المغنيات شئ كثير كل واحدة مشتراها خمسة آلاف دينار، وأكثر، وكان يحضر في مجلسه من آلات اللهو والاواني ما يساوي مائتي ألف دينار، وتزوج بعدة من بنات الملوك، وكان كثير المهادنة للملوك، إذا قصدوه عدو أرسل إليه بمقدار ما يصالحه به، فيرجع عنه.
وقد أرسل إلى الملك طغرلبك بهدية عظمية حين ملك العراق، من ذلك حبل من ياقوت كان لبني بويه اشتراه منهم بشئ كثير، ومائة ألف دينار، وغير ذلك، وقد وزر له أبو القاسم المغربي مرتين، ووزر له أيضا أبو نصر محمد بن محمد بن جهير، وكانت بلاده آمن البلاد، وأطيبها وأكثرها عدلا، وقد بلغه أن الطيور تجوع فتجمع في الشتاء من الحبوب التي في القرى فيصطادها الناس، فأمر بفتح الاهراء وإلقاء ما يكفيها من الغلات في مدة الشتاء، فكانت تكون في ضيافته طول الشتاء مدة عمره، توفي في هذه السنة وقد قارب الثمانين (3).
قال ابن خلكان: قال ابن الازرق في تاريخه: إنه لم يصادر أحدا من رعيته سوى رجل واحد، ولم تفته صلاة مع كثرة مباشرته للذات، وكان له ثلاثمائة وستون حظية، يبيت عند كل واحدة ليلة في السنة، وخلف أولادا كثيرة، ولم يزل على ذلك إلى أن توفي في التاسع والعشرين من شوال منها.
__________
(1) كذا بالاصل، والصواب أن المعز بن باديس أبو تميم قد توفي في هذه السنة وتولى ابنه تميم بن المعز الملك في إفريقيا.
(الكامل 10 / 15 مختصر أخبار البشر 2 / 180).
(2) كذا بالاصل، والصحيح أن قريش قد توفي هذه السنة في نصيبين ودفن فيها وأجمع بنو عقيل فأمروا ابنه أبا المكارم مسلم بن قريش عليهم (الكامل 10 / 17 - تاريخ أبي الفداء 2 / 180).
(3) في الكامل 10 / 17 وتاريخ أبي الفداء 2 / 181: وكان عمره نيفا وثمانين سنة.
(*)

(12/107)

ثم دخلت سنة أربع وخمسين وأربعمائة فيها وردت الكتب الكثيرة من الملك طغرلبك يشكو من قلة إنصاف الخليفة، وعدم موافقته له، ويذكر ما أسداه إليه من الخير والنعم إلى ملوك الاطراف، وقاضي القضاة الدامغاثي، فلما رأى الخليفة ذلك، وأن الملك أرسل إلى نوابه بالاحتياط على أموال الخليفة، كتب إلى الملك يجيبه إلى ما سأل، فلما وصل ذلك إلى الملك فرح فرحا شديدا، وأرسل إلى نوابه أن يطلقوا أملاك الخليفة، واتفقت الكلمة بعد أن كادت تتفرق، فوكل الخليفة في العقد.
فوقع العقد بمدينة تبريز بحضرة الملك طغرلبك، وعمل سماطا عظيما، فلما جئ بالوكلة قام لها الملك وقبل الارض عند رؤيتها، ودعا للخليفة دعاء كثيرا، ثم أوجب العقد على صداق أربعمائة ألف دينار، وذلك في يوم الخميس الثالث عشر من شعبان من هذه السنة، ثم بعث ابنة أخيه الخاتون زوجة الخليفة في شوال بتحف كثيرة، وجوهر وذهب كثير، وجواهر عديدة ثمينة، وهدايا عظيمة لام العروس وأهلها، وقال الملك جهرة للناس: أنا عبد الخليفة ما بقيت، لا أملك شيئا سوى ما علي من الثياب.
وفيها عزل الخليفة وزير واستوزر أبا نصر محمد بن محمد بن جهير (1)، استقدمه من ميافارقين.
وفيها عم الرخص جميع الارض حتى بيع بالبصرة كل ألف رطل تمر بثمان قراريط، ولم يحج فيها أحد.
وممن توفي فيها من الاعيان...ثمال بن صالح معز الدولة، صاحب حلب، كان حليما كريما وقورا.
ذكر ابن الجوزي أن الفراش تقدم إليه ليغسل يده فصدمت بلبلة الابريق ثنيته فسقطت في الطست، فعفا عنه.
الحسن بن علي بن محمد أبو محمد الجوهري، ولد في شعبان سنة ثلاث وستين، وسمع الحديث على جماعة، وتفرد بمشايخ كثيرين، منهم أبو بكر بن مالك القطيعي، وهو آخر من حدث عنه، توفي في ذي القعدة منها.
__________
(1) من الفخري ص 293 والكامل لابن الاثير 10 / 23 وتاريخ أبي الفداء 2 / 181.
قال الفخري: وهو فخر الدولة
كان من عقلاء الرجال ودهاتهم، كان في ابتداء أمره فقيرا وترامت به الاسباب فأثرى ثروة ضخمة...حتى استوزره القائم وخلع عليه خلع الوزارة.
(*)

(12/108)

الحسين بن أبي زيد أبو علي الدباغ.
قال رأيت رسول الله صلى الله عليه وسلم في المنام.
فقلت: يا رسول الله ادع الله أن يميتني على الاسلام.
فقال: وعلى السنة.
سعد بن محمد بن منصور أبو المحاسن الجرجاني، كان رئيسا قديما، وجه رسولا إلى الملك محمود بن سبكتكين في حدود سنة عشر، وكان من الفقهاء العلماء، تخرج به جماعة، وروى الحديث عن جماعة، وعقد له مجلس المناظرة ببلدان كثيرة، وقتل ظلما باستراباذ في رجب منها رحمه الله تعالى.
ثم دخلت سنة خمس وخمسين وأربعمائة فيها دخل السلطان طغرلبك بغداد، وعزم الخليفة على تلقيه، ثم ترك ذلك وأرسل وزيره أبا نصر عوضا عنه، وكان من الجيش أذية كثيرة للناس في الطريق، وتعرضوا للحريم حتى هجموا على النساء في الحمامات، فخلصهن منهم العامة بعد جهد.
فإنا لله وإنا إليه راجعون.
دخول الملك طغرلبك على بنت الخليفة لما استقر السلطان ببغداد أرسل وزيره عميد الملك إلى الخليفة يطالبه بنقل ابنته إلى دار المملكة فتمنع الخليفة من ذلك وقال: إنكم إنما سألتم أن يعقد العقد فقط بحصول التشريف والتزمتم لها بعود المطالبة، فتردد الناس في ذلك بين الخليفة والملك، وأرسل الملك زيادة على النقد مائة ألف دينار ومائة وخمسين ألف درهم، وتحفا أخر، وأشياء لطيفة، فلما كان ليلة الاثنين الخامس عشر من صفر زفت السيدة ابنة الخليفة إلى دار المملكة، فضربت لها السرادقات من دجلة إلى دار المملكة، وضربت الدبادب والبوقات عند دخولها إلى الدار، فلما دخلت أجلست على سرير مكلل بالذهب، وعلى وجهها برقع، ودخل الملك طغرلبك فوقف بين يديها فقبل الارض، ولم تقم له ولم تره، ولم
يجلس حتى انصرف إلى صحن الدار، والحجاب والاتراك يرقصون هناك فرحا وسرورا، وبعث لها مع الخاتون زوجة الخليفة عقدين فاخرين، وقطعة ياقوت حمراء، كبيرة هائلة، ودخل من الغد فقبل الارض وجلس على سرير مكلل بالفضة بإزائها ساعة، ثم خرج وأرسل لها جواهر كثيرة ثمينة وفرجية نسج بالذهب مكلل بالحب، وما زال كذلك كل يوم يدخل ويقبل الارض ويجلس على سرير بإزائها، ثم يخرج عنها ويبعث بالتحف والهدايا، ولم يكن منه إليها شئ، مقدار سبعة إيام، ويمد كل يوم من هذه الايام السبعة سماطا هائلا، وخلع في اليوم السابع على جميع الامراء، ثم عرض له

(12/109)

سفر واعتراه مرض فاستأذن الخليفة في الانصراف بالسيدة معه إلى تلك البلاد، ثم يعود بها، فأذن له بعد تمنع شديد، وحزن عظيم، فخرج بها وليس معها من دار الخلافة سوى ثلاث نسوة، برسم خدمتها، وقد تألمت والدتها لفقدها ألما شديدا، وخرج السلطان وهو مريض مدنف مأيوس منه.
فلما كانت ليلة الاحد الرابع والعشرين من رمضان جاء الخبر بأنه توفي في ثامن الشهر، فثار العيارون فقتلوا العميدي وسبعمائة من أصحابه، ونهبوا الاموال، وجعلوا يأكلون ويشربون على القتلى نهارا، حتى انسلخ الشهر وأخذت البيعة بعده لولد أخيه سليمان بن داود، وكان ظغرلبك قد نص عليه وأوصى إليه، لانه كان قد تزوج بأمه، واتفقت الكلمة عليه، ولم يبق عليه خوف إلا من جهة أخي سليمان، وهو الملك عضد الدولة ألب أرسلان، محمد بن داود، فإن الجيش كانوا يميلون إليه، وقد خطب له أهل الجبل ومعه نظام الملك أبو علي الحسن بن علي بن إسحاق وزيره، ولما رأى الكندري قوة أمره خطب له بالري، ثم من بعده لاخيه سليمان بن داود.
وقد كان الملك طغرلبك حليما كثير الاحتمال، شديد الكتمان للسر، محافظا على الصلوات، وعلى صوم الاثنين والخميس، مواظبا على لبس البياض، وكان عمره يوم مات سبعين سنة، ولم يترك ولدا، وملك بحضرة القائم بأمر الله سبع سنين وإحدى عشر شهرا، واثني عشر يوما، ولما مات اضطربت الاحوال وانتقضت بعده جدا، وعاثت الاعراب في سواد بغداد وأرض العراق، ينهبون، وتعذرت الزراعة إلا على المخاطرة، فانزعج الناس لذلك.
وفيها كانت زلزلة عظيمة بواسط وأرض الشام، فهدمت قطعة من سور طرابلس.
وفيها وقع بالناس موتان بالجدري والفجأة، ووقع بمصر وباء شديد، كان يخرج منها كل يوم ألف جنازة.
وفيها ملك الصليحي صاحب اليمن مكة، وجلب الاقوات إليها، وأحسن إلى أهلها.
وفي أوائلها طلبت الست أرسلان زوجة الخليفة النقلة من عنده إلى عمها، وذلك لما هجرها وبارت عنده، فبعثها مع الوزير الكندري إلى عمها، فلما وصلت إليه كان مريضا مدنفا، فأرسل إلى الخليفة يعتب عليه في تهاونه بها، فكتب الخليفة إليه ارتجالا: ذهبت شرتي وولى الغرام * وارتجاع الشباب ما لا يرام أذهبت مني الليالي جديدا * والليالي يضعفن والايام فعلى ما عهدته من شبابي * وعلى الغانيات مني السلام وممن توفي فيها من الاعيان...

(12/110)

زهير بن علي بن الحسن بن حزام (1) أبو نصر الحزامي، ورد بغداد وتفقه على الشيخ أبي حامد الاسفراييني، وسمع بالبصرة سنن أبي داود على القاضي أبي عمر، وحدث بالكثير، وكان يرجع إليه في الفتاوى، وحل المشكلات، وكانت وفاته بسرخس فيها.
سعيد بن مروان صاحب آمد، ويقال إنه سم، فانتقم صاحب ميافارقين ممن سمه، فقطعه قطعا.
الملك أبو طالب محمد بن ميكائيل بن سلجوق طغرلبك، كان أول ملوك السلاجقة، وكان خيرا مصليا، محافظا على الصلاة في أول وقتها، يديم صيام الاثنين والخميس، حليما عمن أساء إليه، كتوما للاسرار سعيدا في حركاته، ملك في أيام مسعود بن محمود عامة بلاد خراسان، واستناب أخاه داود وأخاه لامه إبراهيم بن ينال، وأولاد إخوته، على كثير من البلاد، ثم استدعاه الخليفة إلى ملك بغداد
كما تقدم ذلك كله مبسوطا.
توفي في ثامن رمضان من هذه السنة، وله من العمر سبعون سنة، وكان له في الملك ثلاثون سنة، منها في ملك العراق ثمان سنين إلا ثمانية عشر يوما.
ثم دخلت سنة ست وخمسين وأربعمائة فيها قبض السلطان ألب أرسلان على وزير عمه عميد الملك الكندري، وسجنه ببيته ثم أرسل إليه من قتله، واعتمد في الوزارة على نظام الملك، وكان وزير صدق، يكرم العلماء والفقراء، ولما عصى الملك شهاب الدولة قتلمش (2)، وخرج عن الطاعة، وأراد أخذ ألب أرسلان، خاف منه ألب أرسلان فقال له الوزير: أيها الملك لا تخف، فإني قد استدمت لك جندا ما بارزوا عسكرا إلا كسروه، كائنا من كان.
قال له الملك: من هم ؟ قال: جند يدعون لك وينصرونك بالتوجه في صلواتهم وخلواتهم، وهم العلماء والفقراء الصلحاء.
فطابت نفس الملك بذلك، فحين التقى مع قتلمش لم ينظره أن كسره، وقتل خلقا من جنوده، وقتل قتلمش في المعركة، واجتمعت الكلمة على
__________
(1) في الكامل 10 / 30: زهير بن الحسين بن علي، أبو نصر الجدامي.
(2) في العبر لابن خلدون 3 / 468: قطلمش، وفي تاريخ أبي الفداء 2 / 184: قطلومش.
(*)

(12/111)

ألب أرسلان.
وفيها أرسل ولده ملكشاه ووزيره نظام الملك هذا في جنود عظيمة إلى بلاد الكرج (1)، ففتحوا حصونا كثيرة، وغنموا أموالا جزيلة، وفرح المسلمون بنصرهم، وكتب كتاب ولده على ابنة الخان الاعظم صاحب ما وراء النهر، وزفت إليه، وزوج ابنه الآخر (2) بابنة صاحب غزنة، واجتمع شمل الملكين السلجوقي والمحمودي وفيها أذن ألب أرسلان لابنة الخليفة في الرجوع إلى أبيها، وأرسل معها بعض القضاة والامراء فدخلت بغداد في تجمل عظيم، وخرج الناس لينظروا إليها، فدخلت ليلا، ففرح الخليفة وأهلها بذلك، وأمر الخليفة بالدعاء لالب أرسلان على المنابر في الخطب، فقيل في الدعاء: اللهم وأصلح السلطان المعظم، عضد الدولة، وتاج الملة، ألب أرسلان أبا شجاع محمد بن داود، ثم أرسل الخليفة إلى الملك بالخلع والتقليد، مع الشريف نقيب النقباء، طراد بن محمد، وأبي محمد التميمي،
وموفق الخادم واستقر أمر السلطان ألب أرسلان على العراق.
قال ابن الجوزي: وفي ربيع الاول شاع في بغداد أن قوما من الاكراد خرجوا يتصيدون فرأوا في البرية خياما سودا، سمعوا بها لطما شديدا، وعويلا كثيرا، وقائلا يقول: قد مات سيدوك ملك الجن، وأي بلد لم يلطم به عليه، ولم يقم له مأتم فيه.
قال: فخرج النساء العواهر من حريم بغداد إلى المقابر يلطمن ثلاثة أيام، ويخرقن ثيابهن وينشرن شعورهن، وخرج رجال من الفساق يفعلون ذلك، وفعل هذا بواسط وخوزستان وغيرها من البلاد، قال: وهذا من الحمق لم ينقل مثله.
قال ابن الجوزي: وفي يوم الجمعة ثاني عشر شعبان هجم قوم من أصحاب عبد الصمد على أبي علي بن الوليد، المدرس للمعتزلة فسبوه وشتموه لامتناعه من الصلاة في الجامع، وتدريسه للناس بهذا المذهب، وأهانوه وجروه، ولعنت المعتزلة في جامع المنصور، وجلس أبو سعيد بن أبي عمامة وجعل يلعن المعتزلة.
وفي شوال ورد الخبر أن السلطان غزا بلدا عظيما فيه ستمائة ألف دنليز، وألف بيعة ودير، وقتل منهم خلقا كثيرا، وأسر خمسمائة ألف إنسان.
وفي ذي القعدة حدث بالناس وباء شديد ببغداد وغيرها من بلاد العراق.
وغلت أسعار الادوية، وقل التمر هندي، وزاد الحر في تشارين، وفسد الهواء، وفي هذا الشهر خلع على أبي الغنائم المعمر بن محمد بن عبيد الله العلوي بنقابة الطالبيين، وولاية الحج والمظالم، ولقب بالطاهر ذي المناقب، وقرئ تقليده في الموكب.
وحج أهل العراق في هذه السنة.
وممن توفي فيها من الاعيان...
__________
(1) من الكامل 10 / 38 وفي الاصل والعبر 3 / 469: الكرخ.
(2) ملكشاه تزوج بابنة خاقان، وارسلانشاه بابنة صاحب غزنة (الكامل - العبر).
(*)

(12/112)

ابن حزم الظاهري هو الامام الحافظ العلامة، أبو محمد علي بن أحمد بن سعيد بن حزم بن غالب بن صالح بن خلف بن معد بن سفيان بن يزيد، مولى يزيد بن أبي سفيان صخر بن حرب الاموي، أصل جده
من فارس، أسلم وخلف المذكور، وهو أول من دخل بلاد المغرب منهم، وكانت بلدهم قرطبة، فولد ابن حزم هذا بها في سلخ رمضان، سنة أربع وثمانين وثلثمائة، فقرأ القرآن واشتغل بالعلوم النافعة الشرعية، وبرز فيها وفاق أهل زمانه، وصنف الكتب المشهورة، يقال إنه صنف أربعمائة مجلد في قريب من ثمانين ألف ورقة، وكان أديبا طبيبا شاعرا فصيحا، له في الطب والمنطق كتب، وكان من بيت وزارة ورياسة، ووجاهة ومال وثروة، وكان مصاحبا للشيخ أبي عمر بن عبد البر النمري، وكان مناوئا للشيخ أبي الوليد سليمان بن خلف الباجي، وقد جرت بينهما مناظرات يطول ذكرها، وكان ابن حزم كثير الوقيعة في العلماء بلسانه وقلمه، فأورثه ذلك حقدا في قلوب أهل زمانه، وما زالوا به حتى بغضوه إلى ملوكهم، فطردوه عن بلاده، حتى كانت وفاته في قرية له في شعبان من هذه السنة وقد جاوز التسعين (1).
والعجب كل العجب منه أنه كان ظاهريا حائرا في الفروع، لا يقول: بشئ من القياس لا الجلي ولا غيره، وهذا الذي وضعه عند العلماء، وأدخل عليه خطأ كبيرا في نظره وتصرفه وكان مع هذا من أشد الناس تأويلا في باب الاصول، وآيات الصفات وأحاديث الصفات، لانه كان أولا قد تضلع من علم المنطق، أخذه عن محمد بن الحسن المذحجي الكناني القرطبي، ذكره ابن ماكولا وابن خلكان، ففسد بذلك حاله في باب الصفات.
عبد الواحد بن علي بن برهان أبو القاسم النحوي، كان شرس الاخلاق جدا، لم يلبس سراويل قط ولا غطى رأسه ولم يقبل عطاء لاحد، وذكر عنه أنه كان يقبل المردان من غير ريبة.
قال ابن عقيل: وكان على مذهب مرجئة المعتزلة وينفي خلود الكفار في النار، ويقول: دوام العقاب في حق من لا يجوز عليه التشفي لا وجه له، مع ما وصف الله به نفسه من الرحمة، ويتأول قوله تعالى (خالدين فيها أبدا) [ التوبة: 100 ] أي أبدا من الآباد.
قال ابن الجوزي: وقد كان ابن برهان يقدح في أصحاب أحمد ويخالف اعتقاد المسلمين لانه قد خالف الاجماع، ثم ذكر كلامه في هذا وغيره والله أعلم.
ثم دخلت سنة سبع وخمسين واربعمائة فيها سار جماعة من العراق إلى الحج بخفارة، فلم يمكنهم المسير فعدلوا إلى الكوفة ورجعوا.
__________
(1) كذا بالاصل، وهو خطأ، والصواب " السبعين " إذا نظرنا إلى تاريخ ولادته، وفي تذكرة الحفاظ / 1150: عاش اثنتين وسبعين سنة إلا أشهرا.
وذكر الذهبي وفاته سنة 457 ه.
(*)

(12/113)

وفي دي الحجة منها شرع في بناء المدرسة النظامية، ونقض لاجلها دور كثيرة من مشرعة الزوايا، وباب البصرة وفيها كانت حروب كثيرة بين تميم بن المعز بن باديس (1)، وأولاد حماد، والعرب والمغاربة بصنهاجة وزناتة.
وحج بالناس من بغداد النقيب أبو الغنائم.
وفيها كان مقتل عميد الملك الكندري، وهو منصور بن محمد أبو نصر الكندري، وزير طغرلبك، وكان مسجونا سنة تامة، ولما قتل حمل فدفن عند أبيه بقرية كندرة (2)، من عمل طريثيث وليست بكندرة التي هي بالقرب من قزوين.
واستحوذ السلطان على أمواله وحواصله، وقد كان ذكيا فصيحا شاعرا، لديه فضائل جمة، حاضر الجواب سريعه.
ولما أرسله طغرلبك إلى الخليفة يطلب ابنته، وامتنع الخليفة من ذلك وأنشد متمثلا بقول الشاعر * ما كل ما يتمنى المرء يدركه * فأجابه الوزير تمام قوله * تجري الرياح بما لا تشتهي السفن * فسكت الخليفة وأطرق.
قتل عن نيف وأربعين سنة.
ومن شعره قوله: إن كان في الناس ضيق عن منافستي (3) * فالموت قد وسع الدنيا على الناس مضيت والشامت المغبون يتبعني * كل لكاس المنايا شارب حاسي وقد بعثه للملك طغرلبك يخطب له امرأة خوارزم شاه فتزوجها هو، فخصاه الملك وأمره على عمله فدفن ذكره بخوارزم، وسفح دمه حين قتل بمرو الروذ، ودفن جسده بقريته، وحمل رأسه فدفن بنيسابور، ونقل قحف رأسه إلى كرمان، وأنا أشهد أن الله جامع الخلائق إلى ميقات يوم معلوم أين كانوا، وحيث كانوا، وعلى أي صفة كانوا سبحانه وتعالى.
ثم دخلت سنة ثمان وخمسين وأربعمائة في يوم عاشوراء أغلق أهل الكرخ دكاكينهم وأحضروا نساء ينحن على الحسين، كما جرت به عادتهم السالفة في بدعتهم المتقدمة المخالفة، فحين وقع ذلك أنكرته العامة، وطلب الخليفة أبا
الغنائم وأنكر عليه ذلك.
فاعتذر إليه بأنه لم يعلم به، وأنه حين علم أزاله، وتردد أهل الكرخ إلى الديوان يعتذرون من ذلك، وخرج التوقيع بكفر من سب الصحابة وأظهر البدع.
قال ابن الجوزي: في ربيع الاول ولد بباب الازج صبية لها رأسان ووجهان ورقبتان وأربع أيد، على بدن كامل ثم ماتت.
قال: وفي جمادى الآخرة كانت بخراسان زلزلة مكثت أياما، تصدعت منها
__________
(1) من الكامل 10 / 45 والبيان المغرب 1 / 298، وفي الاصل: تميم بن العزيز وباديس.
(2) في معجم البلدان 4 / 482: كندر، وإليها ينسب عميد الملك أبو نصر محمد بن أبي صالح منصور بن محمد الكندري الجراحي قتل سنة 459 ه.
(3) في الكامل 10 / 32 مناقشتي.
(*)

(12/114)

الجبال، وهلك جماعة، وخسف بعدة قرى، وخرج الناس إلى الصحراء وأقاموا هنالك، ووقع حريق بنهر معلى (1) فاحترق مائة دكان وثلاثة دور، وذهب للناس شئ كثير، ونهب بعضهم بعضا.
قال ابن الجوزي: وفي شعبان وقع قتال بدمشق فأحرقوا دارا كانت قريبة من الجامع، فاحترق جامع دمشق.
كذا قال ابن الجوزي: والصحيح المشهور أن حريق جامع دمشق إنما هو في ليلة النصف من شعبان سنة إحدى وستين وأربعمائة بعد ثلاث سنين مما قال، وأن غلمان الفاطميين اقتتلوا مع غلمان العباسيين فألقيت نار بدار الامارة، وهي الخضراء، فاحترقت وتعدى حريقها حتى وصل إلى الجامع فسقطت سقوفه، وبادت زخرفته، وتلف رخامه، وبقي كأنه خربة، وبادت الخضراء فصارت كوما من تراب بعد ما كانت في غاية الاحكام والاتقان، وطيب الفناء، ونزهة المجالس، وحسن المنظر، فهي إلى يومنا هذا لا يسكنها لرداءة مكانها إلا سفلة الناس وأسقاطهم، بعد ما كانت دار الخلافة والملك والامارة، منذ أسسها معاوية بن أبي سفيان، وأما الجامع الاموي فإنه لم يكن على وجه الارض شئ أحسن منه ولا أبهى منظرا، إلى أن احترق فبقي خرابا مدة طويلة ثم شرع الملوك في تجديده وترميمه، حتى بلط في زمن العادل أبي بكر بن أيوب، ولم يزالوا في تحسين معالمه إلى زماننا هذا، فتماثل وهو بالنسبة إلى حاله الاول كلا شئ، ولا زال التحسين فيه إلى أيام الامير سيف الدين
بتكنزين عبد الله الناصري، في حدود سنة ثلاث وسبعمائة، وما قبلها وما بعدها بيسير.
وفيها رخصت الاسعار ببغداد رخصا كثيرا، ونقصت دجلة نقصا بينا.
وفيها أخذ الملك ألب أرسلان العهد بالملك من بعده لولده ملكشاه، ومشى بين يديه بالغاشية والامراء يمشون بين يديه، وكان يوما مشهودا.
وحج بالناس فيها نور الهدى أبو طالب الحسين بن نظام الحضرتين الزينبي وجاور بمكة.
وفيها توفي من الاعيان...الحافظ الكبير أبو بكر البيهقي أحمد بن الحسين بن علي بن عبد الله بن موسى أبو بكر البيهقي، له التصانيف التي سارت بها الركبان إلى سائر الامصار، ولد سنة أربع وثمانين وثلثمائة، وكان أوحد أهل زمانه في الاتقان والحفظ والفقه والتصنيف، كان فقيها محدثا أصوليا، أخذ العلم عن الحاكم أبي عبد الله النيسابوري، وسمع على غيره شيئا كثيرا، وجمع أشياء كثيرة نافعة، لم يسبق إلى مثلها، ولا يدرك فيها، منها كتاب السنن الكبير، ونصوص الشافعي كل في عشر مجلدات، والسنن الصغير،
__________
(1) من الكامل ومعجم البلدان، وفي الاصل " يعلى ".
وقيل: المعلى، نسبة إلى المعلى بن طريف مولى المهدي وكان من كبار قواد الرشيد.
(*)

(12/115)

والآثار، والمدخل، والآداب وشعب الايمان، والخلافيات، ودلائل النبوة، والبعث والنشور، وغير ذلك من المصنفات الكبار والصغار المفيدة، التي لا تسامى ولا تدانى، وكان زاهدا متقللا من الدنيا، كثير العبادة والورع، توفي بنيسابور، ونقل تابوته إلى بيهق في جمادى الاولى منها.
الحسن بن غالب ابن علي بن غالب بن منصور صعلوك، أبو علي التميمي، ويعرف بابن المبارك المقري، صحب ابن سمعون، وقرأ القرآن على حروف أنكرت عليه، وجرب عليه الكذب، إما عمدا وإما خطأ، واتهم في رواية كثيرة، وكان أبو بكر القزويني ممن ينكر عليه، وكتب عليه محضر بعدم الاقراء
بالحروف المنكرة، قال أبو محمد السمرقندي: كان كذابا، توفي فيها عن ثنتين وثمانين سنة، ودفن عند إبراهيم الحربي.
قال ابن خلكان: أخذ الفقه عن أبي الفتح نصر بن محمد العمري المروزي، ثم غلب عليه الحديث واشتهر به، ورحل في طلبه.
القاضي أبو يعلى بن الفرا الحنبلي محمد بن الحسن (1) بن محمد بن خلف بن أحمد الفرا القاضي، أبو يعلى شيخ الحنابلة، وممهد مذهبهم في الفروع، ولد في محرم سنة ثمانين وثلثمائة، وسمع الحديث الكثير، وحدث عن ابن حبابة.
قال ابن الجوزي: وكان من سادات العلماء الثقات، وشهد عند ابن ماكولا وابن الدامغاني فقبلاه، وتولى النظر في الحكم بحريم الخلافة، وكان إماما في الفقه، له التصانيف الحسان الكثيرة في مذهب أحمد، ودرس وأفتى سنين، وانتهت إليه رياسة المذهب، وانتشرت تصانيفه وأصحابه، وجمع الامامة والفقه والصدق، وحسن الخلق، والتعبد والتقشف والخشوع، وحسن السمت، والصمت عما لا يعني توفي في العشرين من رمضان منها عن ثمان وسبعين سنة، واجتمع في جنازته القضاة والاعيان، وكان يوما حارا، فأفطر بعض من اتبع جنازته، وترك من البنين عبيد الله أبا القاسم، وأبا الحسين وأبا حازم، ورآه بعضهم في المنام فقال: ما فعل الله بك ؟ فقال: رحمني وغفر لي وأكرمني، ورفع منزلتي، وجعل يعد ذلك بأصبعه، فقال: بالعلم ؟ فقال: بل بالصدق.
ابن سيده صاحب المحكم في اللغة، أبو الحسين (2) علي بن إسماعيل المرسي (3)، كان إماما حافظا في
__________
(1) في الكامل 10 / 52 وتذكرة الحفاظ / 1135: الحسين.
انظر ترجمته في العبر 3 / 243 المنتظم 8 / 243 الوافي 3 / 7 تاريخ بغداد 2 / 256 المنهج الاحمد 2 / 128.
(2) في ابن خلكان 3 / 330 وشذرات الذهب 3 / 305: أبو الحسن.
(انظر مختصر أخبار البشر 2 / 186).
(*)

(12/116)

اللغة، وكان ضرير البصر، أخذ علم العربية واللغة عن أبيه، وكان أبوه ضريرا أيضا، واشتغل على أبي العلاء صاعد البغدادي، وله المحكم في مجلدات عديدة، وله شرح الحماسة في ست
مجلدات، وغير ذلك، وقرأ على الشيخ أبي عمر الطملنكي كتاب الغريب لابي عبيد سرها من حفظه، فتعجب الناس لذلك، وكان الشيخ يقابل بما يقرأ في الكتاب، فسمع الناس بقراءته من حفظه، توفي في ربيع الاول (1) منها وله ستون سنة، وقيل إنه توفي في سنة ثمان وأربعين، والاول أصح، والله أعلم.
ثم دخلت سنة تسع وخمسين وأربعمائة فيها بنى أبو سعيد (2) المستوفي الملقب بشرف الملك، مشهد الامام أبي حنيفة ببغداد، وعقد عليه قبة، وعمل بإزائه مدرسة، فدخل أبو جعفر بن البياضي زائرا لابي حنيفة فأنشد: ألم تر أن العلم كان مضيعا (3) * فجمعه هذا المغيب في اللحد كذلك كانت هذه الارض ميتة * فأنشرها جود العميد أبي السعد وفيها هبت ريح حارة فمات بسببها خلق كثير، وورد أن ببغداد تلف شجر كثير من الليمون والاترج.
وفيها احترق قبر معروف الكرخي، وكان سببه أن القيم طبخ له ماء الشعير لمرضه فتعدت النار إلى الاخشاب فاحترق المشهد.
وفيها وقع غلاء وفناء بدمشق وحلب وحران، وأعمال خراسان بكمالها، ووقع الفناء في الدواب: كانت تنتفخ رؤوسها وأعينها حتى كان الناس يأخذون حمر الوحش بالايدي، وكانوا يأنفون من أكلها.
قال ابن الجوزي في المنتظم: وفي يوم السبت عاشر ذي القعدة جمع العميد أبو سعد الناس ليحضروا الدرس بالنظامية ببغداد، وعين لتدريسها ومشيختها الشيخ أبا إسحاق الشيرازي، فلما تكامل اجتماع الناس وجاء أبو إسحاق ليدرس لقيه فقيه شاب فقال: يا سيدي تذهب تدرس في مكان مغصوب ؟ فامتنع أبو إسحاق من الحضور ورجع إلى بيته، فأقيم الشيخ أبو نصر الصباغ فدرس، فلما بلغ نظام الملك ذلك تغيظ على العميد وأرسل إلى الشيخ أبي إسحاق فرده إلى التدريس بالنظامية، في ذي الحجة من هذه السنة، وكان لا يصلي فيها مكتوبة، بل كان يخرج إلى بعض المساجد فيصلي، لما بلغه من أنها مغصوبة، وقد كان مدة تدريس ابن الصباغ فيها عشرين يوما، ثم
__________
(3) المرسي نسبة إلى مدينة مرسية وهي مدينة في شرق الاندلس.
(1) في ابن خلكان: ربيع الآخر يوم الاحد لاربع بقين منه.
وفي شذرات الذهب: سادس عشر جمادى الآخرة.
(2) في الكامل 10 / 54: أبو سعد.
(3) في الكامل: مشتتا.
(*)

(12/117)

عاد أبو إسحاق إليها.
وفي ذي القعدة من هذه السنة قتل الصليحي أمير اليمن وصاحب مكة قتله بعض أمراء اليمن، وخطب للقائم بأمر الله العباسي.
وفيها حج بالناس أبو الغنائم النقيب.
وممن توفي فيها من الاعيان...محمد بن إسماعيل بن محمد أبو علي الطرسوسي، ويقال له العراقي (1)، لظرفه وطول مقامه بها، سمع الحديث من أبي طاهر المخلص، وتفقه على أبي محمد الباقي، ثم على الشيخ أبي حامد الاسفراييني، وولي قضاء بلدة طرسوس وكان من الفقهاء الفضلاء المبرزين.
ثم دخلت سنة ستين وأربعمائة قال ابن الجوزي: في جمادى الاولى كانت زلزلة بأرض فلسطين، أهلكت بلد الرملة، ورمت شراريف من مسجد رسول الله صلى الله عليه وسلم، ولحقت وادي الصفر وخيبر، وانشقت الارض عن كنوز كثيرة من المال، وبلغ حسها إلى الرحبة والكوفة، وجاء كتاب بعض التجار فيه ذكر هذه الزلزلة وذكر فيه أنها خسفت الرملة جميعا حتى لم يسلم منها إلا داران فقط، وهلك منها خمس عشرة (2) ألف نسمة، وانشقت صخرة بيت المقدس، ثم عادت فالتأمت، وغار البحر مسيرة يوم، وساخ في الارض وظهر في مكان الماء أشياء من جواهر وغيرها، ودخل الناس في أرضه يلتقطون، فرجع عليهم فأهلك كثيرا منهم، أو أكثرهم.
وفي يوم النصف من جمادى الآخرة قرئ الاعتقاد القادري الذي فيه مذهب أهل السنة، والانكار على أهل البدع، وقرأ أبو مسلم الكجي البخاري المحدث كتاب التوحيد لابن خزيمة على الجماعة الحاضرين.
وذكر بمحضر من الوزير ابن جهير وجماعة الفقهاء وأهل الكلام، واعترفوا بالموافقة، ثم قرئ الاعتقاد القادري على الشريف أبي جعفر بن المقتدي بالله بباب
البصرة، وذلك لسماعه له من الخليفة القادر بالله مصنفه.
وفيها عزل الخليفة وزيره أبا نصر محمد بن محمد بن جهير، الملقب فخر الدولة، وبعث إليه يعاتبه في أشياء كثيرة، فاعتذر منها وأخذ في الترفق والتذلل، فأجيب بأن يرحل إلى أي جهة شاء، فاختار ابن مزيد فباع أصحابه أملاكهم وطلقوا نساءهم وأخذ أولاه وأهله وجاء ليركب في سفينة لينحدر منها إلى الحلة (2)، والناس يتباكون حوله لبكائه، فلما اجتاز بدار الخلافة قبل الارض دفعات
__________
(1) ذكره ابن الاثير في تاريخه 10 / 56 أبو علي الطوسي، قاضيها، وهو عمر بن إسماعيل بن محمد.
(2) في رواية ابن الاثير في تاريخه 10 / 57: خمسة وعشرون ألف نسمة.
(3) في الكامل 10 / 57: الفلوجة.
(*)

(12/118)

والخليفة في الشباك، والوزير يقول يا أمير المؤمنين ارحم شيبتي وغربتي وأولادي، فأعيد إلى الوزارة بشفاعة دبيس بن مزيد، في السنة الآتية، وامتدحه الشعراء، وفرح الناس برجوعه إلى الوزارة وكان يوما مشهودا.
وفيها توفي من الاعيان...عبد الملك بن محمد بن يوسف بن منصور الملقب بالشيخ الاجل، كان أوحد زمانه بالامر بالمعروف والنهي عن المنكر، والمبادرة إلى فعل الخيرات، واصطناع الايادي عند أهلها، من أهل السنة، مع شدة القيام على أهل البدع ولعنهم، وافتقاد المستورين بالبر والصدقة، وإخفاء ذلك جهده وطاقته، ومن غريب ما وقع له أنه كان يصل إنسانا في كل يوم بعشرة دنانير، كان يكتب بها معه إلى ابن رضوان، فلما توفي الشيخ جاء الرجل إلى ابن رضوان فقال: ادفع إلى ما كان يصرف لي الشيخ، فقال له ابن رضوان: إنه قد مات ولا أصرف لك شيئا، فجاء الرجل إلى قبر الشيخ الاجل فقرأ شيئا من القرآن ودعا له وترحم عليه، ثم التفت فإذا هو بكاغد فيه عشرة دنانير، فأخذها وجاء بها إلى ابن رضوان فذكر له ما جرى له، فقال: هذه سقطت مني اليوم عند قبره فخذها ولك عندي في كل يوم مثلها.
توفي في نصف المحرم منها عن خمس
وستين سنة، وكان يوم موته يوما مشهودا، حضره خلق لا يعلم عددهم إلا الله عزوجل، فرحمه الله تعالى.
أبو جعفر محمد بن الحسن الطوسي فقيه الشيعة، ودفن في مشهد علي، وكان مجاورا به حين أحرقت داره بالكرخ، وكتبه، سنة ثمان وأربعين إلى محرم هذه السنة فتوفي ودفن هناك.
ثم دخلت سنة إحدى وستين وأربعمائة في ليلة النصف من شعبان منها كان حريق جامع دمشق، وكان سببه أن غلمان الفاطميين والعباسيين اختصموا فألقيت نار بدار الملك، وهي الخضراء المتاخمة للجامع من جهة القبلة، فاحترقت، وسرى الحريق إلى الجامع فسقطت سقوفه وتناثرت فصوصه المذهبة، وتغيرت معالمه، وتقلعت الفسيفساء التي كانت في أرضه، وعلى جدرانه، وتبدلت بضدها، وقد كانت سقوفه مذهبة كلها، والجملونات من فوقها، وجدرانه مذهبة ملونة مصور فيها جميع بلاد الدنيا، بحيث إن الانسان إذا أراد أن يتفرج في إقليم أو بلد وجده في الجامع مصورا كهيئته، فلا يسافر إليه ولا يعنى في

(12/119)

طلبه، فقد وجده من قرب الكعبة ومكة فوق المحراب والبلاد كلها شرقا وغربا، كل إقليم في مكان لائق به، ومصور فيه كل شجرة مثمرة وغير مثمرة، مصور مشكل في بلدانه وأوطانه، والستور مرخاة على أبوابه النافذة إلى الصحن، وعلى أصول الحيطان إلى مقدار الثلث منها ستور، وباقي الجدران بالفصوص الملونة، وأرضه كلها بالفصوص، ليس فيها بلاط، بحيث أنه لم يكن في الدنيا بناء أحسن منه، لا قصور الملوك ولا غيرها، ثم لما وقع هذا الحريق فيه تبدل الحال الكامل بضده، وصارت أرضه طينا في زمن الشتاء، وغبارا في زمن الصيف، محفورة مهجورة، ولم يزل كذلك حتى بلط في زمن العادل أبي بكر بن أيوب، بعد الستمائة سنة من الهجرة، وكان جميع ما سقط منه من الرخام والفصوص والاخشاب وغيرها، مودعا في المشاهد الاربعة، حتى فرغها من ذلك كمال الدين الشهر زوري، في زمن العادل نور الدين محمود بن زنكي، حين ولاه نظره مع القضاء ونظر الاوقاف
كلها، ونظر دار الضرب وغير ذلك، ولم تزل الملوك تجدد في محاسنه إلى زماننا هذا، فتقارب حاله في زمن تنكيز نائب الشام، وقد تقدم أن ابن الجوزي أرخ ما ذكرنا في سنة ثمان وخمسين، وتبعه ابن الساعي أيضا في هذه السنة، وكذلك شيخنا الذهبي مؤرخ الاسلام، وغير واحد.
والله أعلم.
وفيها نقمت الحنابلة على الشيخ أبي الوفا بن عقيل، وهو من كبرائهم، بتردده إلى أبي علي بن الوليد المتكلم المعتزلي، واتهموه بالاعتزال، وإنما كان يتردد إليه ليحيط علما بمذهبه، ولكن شرقه الهوى فشرق شرقة كادت روحه تخرج معها، وصارت فيه نزعة منه، وجرت بينه وبينهم فتنة طويلة وتأذى بسببها جماعة منهم، وما سكنت الفتنة بينهم إلى سنة خمس وستين، ثم اصطلحوا فيما بينهم، بعد اختصام كبير.
وفيها زادت دجلة على إحدى وعشرين ذراعا حتى دخل الماء مشهد أبي حنيفة.
وفيها ورد الخبر بأن الافشين دخل بلاد الروم حتى انتهى إلى غورية، فقتل خلقا وغنم أموالا كثيرة.
وفيها كان رخص عظيم في الكوفة حتى بيع السمك كل أربعين رطلا بحبة.
وفيها حج بالناس أبو الغنائم العلوي.
وممن توفي فيها من الاعيان...الفوراني صاحب الابانة أبو القاسم عبد الرحمن بن محمد بن أحمد بن فوران الفوراني (1)، المروزي، أحد أئمة الشافعية، ومصنف الابانة التي فيها من النقول الغريبة، والاقوال والاوجه التي لا توجد إلى فيها،
__________
(1) ذكر ابن الاثير في تاريخه وفاتة سنة 463 ه (10 / 68).
(*)

(12/120)

كان بصيرا بالاصول والفروع، أخذ الفقه عن القفال، وحضر إمام الحرمين عنده وهو صغير، فلم يلتفت إليه، فصار في نفسه منه، فهو يخطئه كثيرا في النهاية.
قال ابن خلكان: فمتى قال في النهاية: وقال بعض المصنفين كذا وغلط في ذلك وشرع في الوقوع فيه فمراده أبو القاسم الفوراني.
توفي الفوراني في رمضان منها بمرو، عن ثلاث وسبعين سنة، وقد كتب تلميذه أبو سعد عبد
الرحمن بن محمد المأمون المعري المدرس بالنظامية بعد أبي إسحاق وقبل ابن الصباغ، وبعده أيضا، كتابا على الابانة، فسماه تتمة الابانة، انتهى فيه إلى كتاب الحدود.
ومات قبل إتمامه، فتممه أسعد العجلي وغيره، لم يلحقوا شأوه ولا حاموا حوله، وسموه تتمة التتمة.
ثم دخلت سنة اثنتين وستين وأربعمائة قال ابن الجوزي: فمن الحوادث فيها أنه كان على ثلاث ساعات في يوم الثلاثاء الحادي عشر من جمادى الاولى، وهو ثامن عشرين أذار، كانت زلزلة عظيمة بالرملة وأعمالها، فذهب أكثرها وانهدم سورها، وعم ذلك بيت المقدس ونابلس، وانخسفت إيليا، وجفل البحر حتى انكشفت أرضه، ومشى ناس فيه ثم عاد وتغير، وانهدم إحدى زوايا جامع مصر، وتبعت هذه الزلزلة في ساعتها زلزلتان أخريان.
وفيها توجه ملك الروم من قسطنطينية إلى الشام في ثلثمائة ألف مقاتل، فنزل على منبج وأحرق القرى ما بين منبج إلى أرض الروم، وقتل رجالهم وسبى نساءهم وأولادهم، وفرع المسلمون بحلب وغيرها منه فزعا عظيما، فأقام ستة عشر يوما ثم رده الله خاسئا وهو حسير، وذلك لقلة ما معهم من الميرة وهلاك أكثر جيشه بالجوع، ولله الحمد والمنة.
وفيها ضاقت النفقة على أمير مكة فأخذ الذهب من أستار الكعبة والميزاب وباب الكعبة، فضرب ذلك دراهم ودنانير، وكذا فعل صاحب المدينة بالقناديل التي في المسجد النبوي.
وفيها كان غلاء شديد بمصر فأكلوا الجيف والميتات والكلاب، فكان يباع الكلب بخمسة دنانير، وماتت الفيلة فأكلت ميتاتها، وأفنيت الدواب فلم يبق لصاحب مصر سوى ثلاثة أفراس، بعد أن كان له العدد الكثير من الخيل والدواب، ونزل الوزير يوما عن بغلته فغفل الغلام عنها لضعفه من الجوع فأخذها ثلاثة نفر فذبحوها وأكلوها فأخذوا فصلبوا فما أصبحوا إلا وعظامهم بادية، قد أخذ الناس لحومهم فأكلوها، وظهر على رجل يقتل الصبيان والنساء ويدفن رؤوسهم وأطرافهم، ويبيع لحومهم، فقتل وأكل لحمه، وكانت الاعراب يقدمون بالطعام يبيعونه في ظاهر البلد، لا يتجاسرون يدخلون لئلا يخطف وينهب منهم، وكان لا يجسر أحد أن يدفن ميته نهارا، وإنما يدفنه ليلا خفية، لئلا ينبش فيؤكل.
واحتاج صاحب مصر حتى باع أشياء من نفائس ما عنده، من ذلك إحدى عشر ألف درع،
وعشرون ألف سيف محلى، وثمانون ألف قطعة بلور كبار، وخمسة وسبعون ألف قطعة من الديباج

(12/121)

القديم، وبيعت ثياب النساء والرجال وغير ذلك بأرخص ثمن، وكذلك الاملاك وغيرها، وقد كان بعض هذه النفائس للخليفة، مما نهب من بغداد في وقعة البساسيري.
وفيها وردت التقادم من الملك ألب أرسلان إلى الخليفة.
وفيها اسم ولي العهد ابن الخليفة على الدنانير والدراهم، ومنع التعامل بغيرها، وسمي المضروب عليه الاميري.
وفيها ورد كتاب صاحب مكة إلى الملك ألب أرسلان وهو بخراسان يخبره بإقامة الخطبة بمكة للقائم بأمر الله وللسلطان، وقطع خطبة المصريين، فأرسل إليه بثلاثين ألف دينار وخلعة سنية، وأجرى له في كل سنة عشرة آلاف دينار.
وفيها تزوج عميد الدولة بن جهير بابنة نظام الملك بالري.
وحج بالناس أبو الغنائم العلوي، وفيها توفي من الاعيان والمشاهير: الحسن بن علي ابن محمد أبو الجوائز الواسطي، سكن بغداد دهرا طويلا، وكان شاعرا أديبا ظريفا، ولد سنة ثنتين وخمسين وثلثمائة، ومات في هذه السنة عن مائة وعشر سنين.
ومن مستجاد شعره قوله: واحسرتي من قولها * قد خان عهدي ولها وحق من صيرني * وقفا عليها ولها ما خطرت بخاطري * إلا كستني ولها محمد بن أحمد بن سهل المعروف بابن بشران النحوي الواسطي، ولد سنة ثمانين وثلثمائة، وكان عالما بالادب، وانتهت إليه الرحلة في اللغة، وله شعر حسن، فمنه قوله: يا شائدا للقصور مهلا * أقصر فقصر الفتى الممات لم يجتمع شمل أهل قصر * إلا قصاراهم (1) الشتات وإنما العيش مثل ظل * منتقل ماله ثبات
وقوله: ودعتهم ولي الدنيا مودعة * ورحت ما لي سوى ذكراهم وطر وقلت يا لذتي بيني لبينهم * كأن صفو حياتي بعدهم كدر
__________
(1) في الوافي 2 / 82: وقصراهم.
(*)

(12/122)

لولا تعلل قلبي بالرجاء لهم * ألفيته إن حدوا بالعيس ينفطر يا ليت عيسهم يوم النوى نحرت * أوليتها للضواري بالفلا جزر يا ساعة البين أنت الساعة اقتربت * يا لوعة البين أنت النار تستعر وقوله: طلبت صديقا في البرية كلها * فأعيا طلابي أن أصيب صديقا بلى من سمي بالصديق مجازه * ولم يك في معنى الوداد صدوقا فطلقت ود العالمين ثلاثة * وأصبحت من أسر الحفاظ طليقا ثم دخلت سنة ثلاث وستين وأربعمائة وفيها أقبل ملك الروم أرمانوس في جحافل أمثال الجبال من الروم والكرج (1) والفرنج، وعدد عظيم وعدد، ومعه خمسة وثلاثون ألفا من البطارقة، مع كل بطريق مائتا ألف فارس، ومعه من الفرنج خمسة وثلاثون ألفا، ومن الغزاة الذين يسكنون القسطنطينية، خمسة عشر ألفا، ومعه مائة ألف نقاب وحفار، وألف روزجاري، ومعه أربعمائة عجلة تحمل النعال والمسامير، وألفا عجلة تحمل السلاح والسروج والغرادات والمناجيق، منها منجنيق عدة ألف ومائتا رحل، ومن عزمه قبحه الله أن يبيد الاسلام وأهله، وقد أقطع بطارقته البلاد حتى بغداد، واستوصى نائبها بالخليفة خيرا، فقال له: ارفق بذلك الشيخ فإنه صاحبنا، ثم إذا استوثقت ممالك العراق وخراسان لهم مالوا على الشام وأهله ميلة واحدة، فاستعادوه من أيدي المسلمين، والقدر يقول: (لعمرك إنهم لفي سكرتهم يعمهون) [ الحجر: 72 ] فالتقاه السلطان ألب أرسلان في جيشه وهم قريب من عشرين ألفا (2)،
بمكان يقال له الزهوة، في يوم الاربعاء لخمس بقين من ذي القعدة، وخاف السلطان من كثرة جند ملك الروم (3)، فأشار عليه الفقيه أبو نصر محمد بن عبد الملك البخاري بأن يكون وقت الوقعة يوم الجمعة بعد الزوال حين يكون الخطباء يدعون للمجاهدين، فلما كان ذلك الوقت وتواقف الفريقان وتواجه الفتيان، نزل السلطان عن فرسه وسجد لله عزوجل، ومرغ وجهه في التراب ودعا الله واستنصره، فأنزل نصره على المسلمين، ومنحهم أكتافهم فقتلوا منهم خلقا كثيرا، وأسر ملكهم
__________
(1) من الكامل 10 / 65، وفي الاصل: والكرخ.
تحريف.
وفي شذرات الذهب 3 / 311: الكزج بالزاي والجيم..(2) في الكامل 10 / 65: خمسة عشر ألف فارس (العبر 5 / 4).
(3) قال ابن الاثير في تاريخه: فلما تقارب العسكران، أرسل السلطان إلى ملك الروم يطلب منه المهادنة فقال: لا هدنة إلا في الري، فانزعج السلطان لذلك (10 / 65 ومختصر أخبار البشر 2 / 187 وتاريخ ابن الوردي 1 / 563).
(*)

(12/123)

أرمانوس، أسره غلام رومي، فلما أوقف بين يدي الملك ألب أرسلان ضربه بيده ثلاث مقارع وقال: لو كنت أنا الاسير بين يديك ما كنت تفعل ؟ قال: كل قبيح، قال: فما ظنك بي ؟ فقال: إما أن تقتل وتشهرني في بلادك، وإما أن تعفو وتأخذ الفداء وتعيدني.
قال: ما عزمت على غير العفو والفداء.
فافتدى نفسه منه بألف ألف دينار وخمسمائة ألف دينار.
فقام بين يدي الملك وسقاه شربة من ماء وقبل الارض بين يديه، وقبل الارض إلى جهة الخليفة إجلالا وإكراما، وأطلق له الملك عشرة آلاف دينار ليتجهز بها، وأطلق معه جماعة من البطارقة وشيعه فرسخا، وأرسل معه جيشا يحفظونه إلى بلاده، ومعهم راية مكتوب عليها لا إله إلا الله محمد رسول الله، فلما انتهى إلى بلاده وجد الروم قد ملكوا عليهم غيره، فأرسل إلى السلطان يعتذر إليه، وبعث من الذهب والجواهر ما يقارب ثلاثمائة ألف دينار وتزهد ولبس الصوف ثم استغاث بملك الارمن فأخذه وكحله وأرسله إلى السلطان يتقرب إليه بذلك.
وفيها خطب محمود بن مرداس للقائم وللسلطان ألب أرسلان، فبعث إليه الخليفة بالخلع
والهدايا والتحف، والعهد مع طراد.
وفيها حج بالناس أبو الغنائم العلوي، وخطب بمكة للقائم، وقطعت خطبة المصريين منها، وكان يخطب لهم فيها من نحو مائة سنة، فانقطع ذلك.
وفيها توفي من الاعيان...أحمد بن علي ابن ثابت بن أحمد بن مهدي، أبو بكر الخطيب البغدادي، أحد مشاهير الحفاظ، وصاحب تاريخ بغداد وغيره من المصنفات العديدة المفيدة، نحو من ستين مصنفا، ويقال بل مائة مصنف.
فالله أعلم.
ولد سنة إحدى وتسعين وثلثمائة، وقيل سنة ثنتين وتسعين، وأول سماعه سنة ثلاث وأربعمائة، ونشأ ببغداد، وتفقه على أبي طالب الطبري وغيره من أصحاب الشيخ أبي حامد الاسفراييني، وسمع الحديث الكثير، ورحل إلى البصرة ونيسابور وأصبهان وهمذان والشام والحجاز، وسمي الخطيب لانه كان يخطب بدرب ريحان، وسمع بمكة على القاضي أبي عبد الله محمد بن سلامة القضاعي، وقرأ صحيح البخاري على كريمة بنت أحمد في خمسة أيام، ورجع إلى بغداد وحظي عند الوزير أبي القاسم بن مسلمة، ولما ادعى اليهود الخيابرة أن معهم كتابا نبويا فيه إسقاط الجزية عنهم أوقف ابن مسلمة الخطيب على هذا الكتاب.
فقال: هذا كذب، فقال له: وما الدليل على كذبه ؟ فقال: لان فيه شهادة معاوية بن أبي سفيان ولم يكن أسلم يوم خيبر، وقد كانت خيبر في سنة سبع من الهجرة، وإنما أسلم معاوية يوم الفتح، وفيه شهادة سعد بن معاذ، وقد مات قبل خيبر عام الخندق سنة خمس.
فأعجب الناس ذلك.
وقد سبق الخطيب إلى هذا النقل، سبقه محمد بن جرير كما ذكرت في مصنف مفرد، ولما وقعت فتنة البساسيري ببغداد سنة خمسين خرج الخطيب إلى الشام فأقام

(12/124)

بدمشق بالمأذنة الشرقية من جامعها، وكان يقرأ على الناس الحديث، وكان جهوري الصوت، يسمع صوته من أرجاء الجامع كلها، فاتفق أنه قرأ على الناس يوما فضائل العباس فثار عليه الروافض من أتباع الفاطميين، فأرادوا قتله فتشفع بالشريف الزينبي فأجاره، وكان مسكنه بدار العقيقي، ثم خرج من دمشق فأقام بمدينة صور، فكتب شيئا كثيرا من مصنفات أبي عبد الله
الصوري بخطه كان يستعيرها من زوجته، فلم يزل مقيما بالشام إلى سنة ثنتين وستين، ثم عاد إلى بغداد فحدث بأشياء من مسموعاته، وقد كان سأل الله أن يملك ألف دينار، وأن يحدث بالتاريخ بجامع المنصور، فملك ألف دينار أو ما يقاربها ذهبا، وحين احتضر كان عنده قريب من مائتي دينار، فأوصى بها لاهل الحديث، وسأل السلطان أن يمضي ذلك، فإنه لا يترك وارثا، فأجيب إلى ذلك، وله مصنفات كثيرة مفيدة، منها كتاب التاريخ، وكتاب الكفاية، والجامع، وشرف أصحاب الحديث، والمتفق والمفترق، والسابق واللاحق، وتلخيص المتشابه في الرسم، وفضل الوصل، ورواية الآباء عن الابناء، ورواية الصحابة عن التابعين، واقتضاء العلم للعمل، والفقيه والمتفقه، وغير ذلك.
وقد سردها ابن الجوزي في المنتظم.
قال ويقال: إن هذه المصنفات أكثرها لابي عبد الله الصوري، أو ابتدأها فتممها الخطيب، وجعلها لنفسه، وقد كان الخطيب حسن القراءة فصيح اللفظ عارفا بالادب يقول الشعر، وكان أولا يتكلم على مذهب الامام أحمد بن حنبل، فانتقل عنه إلى مذهب الشافعي، ثم صار يتكلم في أصحاب أحمد ويقدح فيهم ما أمكنه، وله دسائس عجيبة في ذمهم، ثم شرع ابن الجوزي ينتصر لاصحاب أحمد ويذكر مثالب الخطيب ودسائسه، وما كان عليه من محبة الدنيا والميل إلى أهلها بما يطول ذكره، وقد أورد ابن الجوزي من شعره قصيدة جيدة المطلع حسنة المنزع أولها قوله: لعمرك ما شجاني رسم دار * وقفت به ولا رسم المغاني ولا أثر الخيام أراق دمعي * لاجل تذكري عهد الغواني ولا ملك الهوى يوما قيادي * ولا عاصيته فثنى عناني ولم أطمعه في وكم قتيل * له في الناس ما تحصى دعاني عرفت فعاله بذوي التصابي * وما يلقون من ذل الهوان...- اصحيح الود محظى * سليم الغيب محفوظ اللسان...- رف من الاخوان إلا * نفاقا في التباعد والتداني وعالم دهرنا لا خير فيهم * ترى صورا تروق بلا معاني
ووصف جميعهم هذا فما أن * أقول سوى فلان أو فلان ولما لم أجد حرا يواتى * على ما ناب من صرف الزمان صبرت تكرما لقراع دهري * ولم أجزع لما منه دهاني

(12/125)

ولم أك في الشدائد مستكينا * أقول لها ألا كفي كفاني ولكني صليب العود عود * ربيط الجأش مجتمع الجنان أبي النفس لا أختار رزقا * يجئ بغير سيفي أو سناني فعز في لظى باغيه يهوى * ألذ من المذلة في الجنان وقد ترجمه ابن عساكر في تاريخه ترجمة حسنة كعادته وأورد له من شعره قوله لا يغبطن أخا الدنيا لزخرفها * ولا للذة عيش عجلت فرحا فالدهر أسرع شئ في تقلبه * وفعله بين للخلق قد وضحا كم شارب عسلا فيه منيته * وكم مقلد سيفا من قربه ذبحا توفي يوم الاثنين (1) ضحى من ذي الحجة منها، وله ثنتان وسبعون سنة، في حجرة كان يسكنها بدرب السلسلة، جوار المدرسة النظامية، واحتفل الناس بجنازته، وحمل نعشه فيمن حمل الشيخ أبو إسحاق الشيرازي، ودفن إلى جانب قبر بشر الحافي، في قبر رجل كان قد أعده لنفسه، فسئل أن يتركه للخطيب فشح به ولم تسمح نفسه، حتى قال له بعض الحاضرين: بالله عليك لو جلست أنت والخطيب إلى بشر أيكما كان يجلسه إلى جانبه ؟ فقال: الخطيب، فقيل له: فاسمح له به، فوهبه منه فدفن فيه رحمه الله وسامحه، وهو ممن قيل فيه وفي أمثاله قول الشاعر: ما زلت تدأب في التاريخ مجتهدا * حتى رأيتك في التاريخ مكتوبا حسان بن سعيد ابن حسان بن محمد بن أحمد بن عبد الله بن محمد بن منيع بن خالد بن عبد الرحمن بن خالد بن الوليد المخزومي المنيعي، كان في شبابه يجمع بين الزهد والتجارة حتى ساد أهل زمانه، ثم ترك
ذلك، وأقبل على العبادة والزهد والبر والصلة والصدقة وغير ذلك، وبناء المساجد والرباطات، وكان السلطان يأتي إليه ويتبرك به، ولما وقع الغلاء كان يعمل كل يوم شيئا كثيرا من الخبز والاطعمة، ويتصدق به وكان يكسو في كل سنة قريبا من ألف فقير ثيابا وجبابا، وكذلك كان يكسو الارامل وغيرهن من النساء، وكان يجهز البنات الايتام وبنات الفقراء، وأسقط شيئا كثيرا من المكوس والوظائف السلطانية عن بلاد نيسابور، وقرأها وهو مع ذلك في غاية التبذل والثياب والاطمار، وترك الشهوات ولم يزل كذلك إلى أن توفي في هذه السنة، في بلدة مرو الروذ، تغمده الله برحمته، ورفع درجته ولا خيب الله له سعيا.
__________
(1) زيد في ابن خلكان 1 / 93 وتذكرة الحفاظ / 1144: سابع ذي الحجة.
وقال السمعاني توفي في شوال.
(*)

(12/126)

أمين بن محمد بن الحسن بن حمزة أبو علي (1) الجعفري فقيه الشيعة في زمانه.
محمد بن وشاح بن عبد الله أبو علي مولى أبي تمام محمد بن علي بن الحسن الزينبي، سمع الحديث، وكان أديبا شاعرا، وكان ينسب إلى الاعتزال والرفض، ومن شعره قوله: حملت العصا لا الضعف أوجب حملها * علي ولا أني نحلت من الكبر (2) ولكنني ألزمت نفسي حملها (3) * لا علمها أن المقيم على سفر الشيخ الاجل أبو عمر بن عبد البر النمري صاحب التصانيف المليحة الهائلة، منها التمهيد، والاستذكار (4)، والاستيعاب، وغير ذلك.
ابن زيدون الشاعر أحمد بن عبد الله بن أحمد بن غالب بن زيدون أبو الوليد، الشاعر الماهر الاندلسي القرطبي، اتصل بالامير المعتمد بن عباد، صاحب إشبيلية، فحظي عنده وصار مشاورا في منزلة
الوزير، ثم وزر له ولولده أبي بكر بن أبي الوليد، وهو صاحب القصيدة الفراقية التي يقول فيها: بنتم وبنا فما ابتلت جوانحنا * شوقا إليكم ولا جفت مآقينا تكاد حين تناجيكم ضمائرنا * يقضي عليها الاسى لولا تأسينا حالت لبعدكم أيامنا فغدت * سودا وكانت بكم بيضا ليالينا بالامس كنا ولا نخشى تفرقنا * واليوم نحن ولا يرجى تلاقينا
__________
(1) ذكره ابن الاثير في تاريخه: أبو يعلى محمد بن الحسين بن حمزة الجعفري فقيه الامامية، قال: وتوفي في شهر رمضان.
(2) في الوافي بالوفيات 5 / 174: ولا أني تحنيت من كبر، بتسكين القافية.
(3) في الوافي: بحملها.
(4) التمهيد والاستذكار كتابان ألفهما ابن عبد البر في الموطأ، فالتمهيد لما في الموطأ من المعاني والاسانيد ورتب فيه أسماء شيوخ مالك على حروف المعجم وهو كتاب لم يتقدمه أحد إلى مثله.
والاستذكار لمذاهب علماء الامصار فيما تضمنه الموطأ من المعاني والآثار وشرح فيه الموطأ على وجهه ونسق أبوابه.
(*)

(12/127)

وهي طويلة وفيها صنعة قوية مهيجة على البكاء لكل من قرأها أو سمعها، لانه ما من أحد إلا فارق خلا أو حبيبا أو نسيبا، وله أيضا: بيني وبينك ما لو شئت لم يصع * سر إذا ذاعت الاسرار لم يذع يا بائعا حظه مني ولو بذلت * لي الحياة بحظي منه لم أبع يكفيك أنك لو حملت قلبي ما * لا تستطيع قلوب الناس يستطيع ته احتمل واستطل أصبر وعزهن (1) * وول أقبل وقل أسمع ومر أطع توفي في رجب منها واستمر ولده أبو بكر وزيرا للمعتمد بن عباد، حتى أخذ ابن ياسين قرطبة من يده في سنة أربع وثمانين، فقتل يومئذ.
قاله ابن خلكان.
كريمة بنت أحمد ابن محمد بن أبي حاتم المروزية، كانت عالمة صالحة، سمعت صحيح البخاري على
الكشميهني، وقرأ عليها الائمة كالخطيب وأبي المظفر السمعاني وغيرهما.
ثم دخلت سنة أربع وستين وأربعمائة فيها قام الشيخ أبو إسحاق الشيرازي مع الحنابلة في الانكار على المفسدين، والذين يبيعون الخمور، وفي إبطال المواجرات وهن البغايا، وكتبوا إلى السلطان في ذلك فجاءت كتبه في الانكار.
وفيها كانت زلزلة عظيمة ببغداد ارتجت لها الارض ست مرات.
وفيها كان غلاء شديد وموتان ذريع في الحيوانات، بحيث أن بعض الرعاة بخراسان قام وقت الصباح ليسرح بغنمه فإذا هن قد متن كلهن، وجاء سيل عظيم وبرد كبار أتلف شيئا كثيرا من الزروع والثمار بخراسان.
وفيها تزوج الامير عدة الدين ولد الخليفة بابنة السلطان ألب أرسلان " سفري خاتون " وذلك بنيسابور، وكان وكيل السلطان نظام الملك، ووكيل الزوج عميد الدولة بن جهير، وحين عقد العقد نثر على الناس جواهر نفيسة.
وممن توفي فيها من الاعيان...زكريا بن محمد بن حيده أبو منصور النيسابوري، كان يزعم أنه من سلالة عثمان بن عفان، وروى الحديث عن أبي بكر بن المذهب، وكان ثقة.
توفي في المحرم منها وقد قارب الثمانين.
__________
(1) في وفيات الاعيان 1 / 140 وتاريخ ابن الوردي 1 / 564: وعزأهن.
(*)

(12/128)

محمد بن أحمد ابن محمد بن عبد الله بن عبد الصمد بن المهتدي بالله، أبو الحسن (1) الهاشمي، خطيب جامع المنصور، كان ممن يلبس القلانس الطوال، حدث عن ابن رزقويه وغيره، روى عنه الخطيب، وكان ثقة عدلا شهد عند ابن الدامغاني وابن ماكولا فقبلاه توفي عن ثمانين سنة ودفن بقرب قبر بشر الحافي.
محمد بن أحمد بن شاره
ابن جعفر أبو عبد الله الاصفهاني، ولي القضاء بدجيل، وكان شافعيا، روى الحديث عن أبي عمرو بن مهدي، توفي ببغداد ونقل إلى دجيل من عمل واسط، والله سبحانه أعلم.
ثم دخلت سنة خمس وستين وأربعمائة في يوم الخميس حادي عشر المحرم حضر إلى الديوان أبوالوفا علي بن محمد بن عقيل العقيلي الحنبلي، وقد كتب على نفسه كتابا يتضمن توبته من الاعتزال، وأنه رجع عن اعتقاد كون الحلاج من أهل الحق والخير، وأنه قد رجع عن الجزء الذي عمله في ذلك، وأن الحلاج قد قتل بإجماع علماء أهل عصره على زندقته، وأنهم كانوا مصيبين في قتله وما رموه به، وهو مخطئ، وأشهد عليه جماعة من الكتاب، ورجع من الديوان إلى دار الشريف أبي جعفر فسلم عليه وصالحه واعتذر إليه، فعظمه.
وفاة السلطان ألب أرسلان وملك ولده ملكشاه كان السلطان قد سار في أول هذه السنة يريد أن يغزو بلاد ما وراء النهر، فاتفق في بعض المنازل أنه غضب على رجل يقال له يوسف الخوارزمي، فأوقف بين يديه فشرع يعاتبه في أشياء صدرت منه، ثم أمر أن يضرب له أربعة أوتاد ويصلب بينها، فقال للسلطان: يا مخنث ومثلي يقتل هكذا ؟ فاحتد السلطان من ذلك وأمر بإرساله وأخذ القوس فرماه بسهم فأخطأه، وأقبل يوسف نحو السلطان فنهض السلطان عن السرير خوفا منه، فنزل عنه فعثر فوقع فأدركه يوسف فضربه بخنجر كان معه في خاصرته فقتله، وأدرك الجيش يوسف فقتلوه، وقد جرح السلطان جرحا منكرا، فتوفي في يوم السبت عاشر ربيع الاول من هذه السنة، ويقال إن أهل بخارى لما اجتاز بهم نهب عسكره أشياء كثيرة لهم، فدعوا عليه فهلك.
__________
(1) في الكامل لابن الاثير 10 / 72: أبو الحسين.
(*)

(12/129)

ولما توفي جلس ولده ملكشاه على سرير الملك وقام الامراء بين يديه، فقال له الوزير نظام الملك: تكلم أيها السلطان، فقال: الاكبر منكم أبي والاوسط أخي والاصغر ابني، وسأفعل معكم ما لم أسبق إليه.
فأمسكوا فأعاد القول فأجابوه بالسمع والطاعة.
وقام بأعباء أمره الوزير نظام الملك
فزاد في أرزاق الجند سبعمائة ألف دينار، وساروا إلى مرو فدفنوا بها السلطان، ولما بلغ موته أهل بغداد أقام الناس له العزاء، وغلقت الاسواق وأظهر الخليفة الجزع، وخلعت ابنة السلطان زوجة الخليفة ثيابها، وجلست على التراب، وجاءت كتب ملكشاه إلى الخليفة يتأسف فيها على والده، ويسأل أن تقام له الخطبة بالعراق وغيرها.
ففعل الخليفة ذلك، وخلع ملكشاه على الوزير نظام الملك خلعا سنية، وأعطاه تحفا كثيرة، من جملتها عشرون ألف دينار، ولقبه أتابك الجيوش، ومعناه الامير الكبير الوالد، فسار سيرة حسنة، ولما بلغ قاورت موت أخيه ألب أرسلان ركب في جيوش كثيرة قاصدا قتال ابن أخيه ملكشاه، فالتقيا فاقتتلا فانهزم أصحاب قاورت وأسر هو، فأنبه ابن أخيه ثم اعتقله ثم أرسل إليه من قتله.
وفيها جرت فتنة عظيمة بين أهل الكرخ وباب البصرة والقلايين فاقتتلوا فقتل منهم خلق كثير، واحترق جانب كبير من الكرخ، فانتقم المتولي لاهل الكرخ من أهل باب البصرة، فأخذ منهم أموالا كثيرة جناية لهم على ما صنعوا.
وفيها أقيمت الدعوة العباسية ببيت المقدس.
وفيها ملك صاحب سمرقند وهو محمد التكين مدينة ترمذ.
وفيها حج بالناس أبو الغنائم العلوي.
وفيها توفي من الاعيان...السلطان ألب ارسلان الملقب بسلطان العالم، ابن داود جغرى بك، بن ميكائيل، بن سلجوق التركي، صاحب الممالك المتسعة، ملك بعد عمه طغرلبك سبع (1) سنين وستة أشهر وأياما، وكان عادلا يسير في الناس سيرة حسنة، كريما رحيما، شفوقا على الرعية، رفيقا على الفقراء، بارا بأهله وأصحابه ومماليكه، كثير الدعاء بدوام النعم به عليه، كثير الصدقات، يتفقد الفقراء في كل رمضان بخمسة عشر ألف دينار، ولا يعرف في زمانه جناية ولا مصادرة، بل كان يقنع من الرعية بالخراج في قسطين، رفقا بهم.
كتب إليه بعض السعاة في نظام الملك وزيره وذكر ماله في ممالكه فاستدعاه فقال له: خذ إن كان هذا صحيحا فهذب أخلاقك وأصلح أحوالك، وإن كذبوا فاغفر له زلته، وكان شديد الحرص على حفظ مال الرعايا، بلغه أن غلاما من غلمانه أخذ إزارا لبعض أصحابه فصلبه
__________
(1) في الكامل 10 / 74 ومختصر أخبار البشر 2 / 189: تسع.
وفي العبر لابن خلدون 3 / 472: تسع سنين ونصف.
(*)

(12/130)

فارتدع سائر المماليك به خوفا من سطوته، وترك من الاولاد ملكشاه وإياز ونكشر (1) وبوري برس (2) وأرسلان وأرغو، وسارة، وعائشة وبنتا أخرى، توفي في هذه السنة عن إحدى وأربعين سنة (3)، ودفن عند والده بالري رحمه الله.
أبو القاسم القشيري صاحب الرسالة، عبد الكريم بن هوازن بن عبد المطلب بن طلحة، أبو القاسم القشيري، وأمه من بني سليم، توفي أبوه وهو طفل فقرأ الادب والعربية، وصحب الشيخ أبا علي الدقاق، وأخذ الفقه عن أبي بكر بن محمد الطوسي، وأخذ الكلام عن أبي بكر بن فورك وصنف الكثير، وله التفسير والرسالة التي ترجم فيها جماعة من المشايخ الصالحين، وحج صحبة إمام الحرمين وأبي بكر البيهقي، وكان يعظ الناس، توفي بنيسابور في هذه السنة عن سبعين سنة، ودفن إلى جانب شيخه أبي علي الدقاق، ولم يدخل أحد من أهله بيت كتبه إلا بعد سنين، احتراما له، وكان له فرس يركبها قد أهديت له، فلما توفي لم تأكل علفا حتى نفقت بعده بيسير فماتت، ذكره ابن الجوزي، وقد أثنى عليه ابن خلكان ثناء كثيرا وذكر شيئا من شعره من ذلك قوله: سقى الله وقتا كنت أخلوا بوجهكم * وثغر الهوى في روضة الانس ضاحك أقمنا زمانا والعيون قريرة * وأصبحت يوما الجفون سوافك وقوله: لو كنت ساعة بيننا ما بيننا * وشهدت حين فراقنا (4) التوديعا أيقنت أن من الدموع محدثا * وعلمت أن من الحديث دموعا وقوله: ومن كان في طول الهوى ذاق سلوة * فإني من ليلى لها غير ذائق وأكثر شئ نلته من وصالها * أماني لم تصدق كخطفة بارق
__________
(1) في الكامل: وتكش، وتتش.
(2) في الكامل: برش.
(3) في الكامل ومختصر أخبار البشر: أربعين سنة وشهورا.
(4) في وفيات الاعيان 3 / 207: وشهدت كيف تكرر...(*)

(12/131)

ابن صربعر الشاعر اسمه علي بن الحسين (1) بن علي بن الفضل، أبو منصور الكاتب المعروف بابن صربعر وكان نظام الملك يقول له: أنت صردر لا صربعر، وقد هجاه بعضهم (2) فقال: لئن لقب الناس قدما أباك * وسموه من شحه صربعرا فإنك تنثر ما صره * عقوقا له وتسميه شعرا قال ابن الجوزي: وهذا ظلم فاحش فإن شعره في غاية الحسن، ثم أورد له أبياتا حسانا فمن ذلك: أيه أحاديث نعمان وساكنه * أن الحديث عن الاحباب أسمار أفتش الريح عنكم كلما نفحت * من نحو أرضكم مسكا ومعطار قال: وقد حفظ القرآن وسمع الحديث من ابن شيران وغيره وحدث كثيرا، وركب يوما دابة هو ووالدته فسقطا بالشونيزية عنها في بئر فماتا فدفنا ببرر، وذلك في صفر من هذه السنة، قال ابن الجوزي: قرأت بخط ابن عقيل صربعر جارنا بالرصافة، وكان ينبذ بالالحاد، وقد أورد له ابن خلكان شيئا من أشعاره، وأثنى عليه في فنه والله أعلم بحاله.
محمد بن علي ابن محمد بن عبد الله بن عبد الصمد بن المهتدي بالله، أبو الحسين، ويعرف بابن العريف (3)، ولد سنة سبعين وثلثمائة وسمع الدارقطني، وهو آخر من حدث عنه في الدنيا، وابن شاهين وتفرد عنه، وسمع خلقا آخرين، وكان ثقة دينا كثير الصلاة والصيام، وكان يقال له راهب
بني هاشم، وكان غزير العلم والعقل، كثير التلاوة، رقيق القلب غزير الدمعة، وقد رحل إليه الطلبة من الآفاق، ثم ثقل سمعه، وكان يقرأ على الناس، وذهبت إحدى عينيه، وخطب وله ست عشرة سنة، وشهد عند الحكام سنة ست وأربعمائة، وولي الحكم سنة تسع وأربعمائة، وأقام حطيبا بجامع المنصور وجامع الرصافة ستا وسبعين سنة، وحكم ستا وخمسين سنة، وتوفي في سلخ ذي
__________
(1) في الكامل 10 / 88 ووفيات الاعيان 3 / 385 وشذرات الذهب 3 / 322: الحسن.
(2) وهو الشريف أبو جعفر مسعود المعروف بالشاعر البياضي.
والبيتان في وفيات الاعيان 3 / 386 والكامل 10 / 88 باختلاف.
(3) في الكامل 10 / 88 والوافي بالوفيات 4 / 137: ابن الغريق.
(*)

(12/132)

القعدة من هذه السنة وقد جاوز تسعين سنة، وكان يوم جنازته يوما مشهودا، ورئيت له منامات صالحة حسنة، رحمه الله وسامحه ورحمنا وسامحنا، إنه قريب مجيب، رحيم ودود.
ثم دخلت سنة ست وستين واربعمائة في صفر منها جلس الخليفة جلوسا عاما وعلى رأسه حفيده الامير عدة الدين، أبو القاسم عبد الله بن المهتدي بالله، وعمره يومئذ ثماني عشرة سنة، وهو في غاية الحسن، وحضر الامراء والكبراء فعقد الخليفة بيده لواء السلطان ملكشاه، كثر الزحام يومها، وهنأ الناس بعضهم بعضا بالسلامة.
غرق بغداد في جمادى الآخرة نزل مطر عظيم وسيل قوي كثير، وسالت دجلة وزادت حتى غرقت جانبا كبيرا من بغداد، حتى خلص ذلك إلى دار الخلافة، فخرج الجواري حاسرات عن وجوههن، حتى صرن إلى الجانب الغربي، وهرب الخليفة من مجلسه فلم يجد طريقا يسلكه، فحمله بعض الخدم إلى التاج، وكان ذلك يوما عظيما، وأمرا هائلا، وهلك للناس أموال كثيرة جدا.
ومات تحت الردم خلق كثير من أهل بغداد والغرباء وجاء على وجه السيل من الاخشاب والاحطاب والوحوش والحيات شئ كثير جدا، وسقطت دور كثيرة في الجانبين، وغرقت قبور كثيرة، من ذلك قبر الخيزران ومقبرة
أحمد بن حنبل.
ودخل الماء من شبابيك المارستان العضدي وأتلف السيل في الموصل شيئا كثيرا، وصدم سور سنجار فهدمه، وأخذ بابه من موضعه إلى مسيرة أربعة فراسخ.
وفي ذي الحجة منها جاءت ريح شديدة في أرض البصرة فانجعف منها نحو من عشرة آلاف نخلة.
وممن توفي فيها من الاعيان...أحمد بن محمد بن الحسن السمناني الحنفي الاشعري.
قال ابن الجوزي: وهذا من الغريب، تزوج قاضي القضاة ابن الدامغاني ابنته وولاه نيابة القضاة، وكان ثقة نبيلا من ذوي الهيئات، جاوز الثمانين.
عبد العزيز بن أحمد (1) بن علي ابن سليمان، أبو محمد الكتاني الحافظ الدمشقي، سمع الكثير، وكان يملي من حفظه، وكتب عنه الخطيب حديثا واحدا، وكان معظما ببلده، ثقة نبيلا جليلا.
__________
(1) في تذكرة الحفاظ / 1170، وفي الكامل 10 / 93 زيد: أحمد بن محمد بن علي.
(*)

(12/133)

الماوردية ذكر ابن الجوزي أنها كانت عجوزا صالحة من أهل البصرة تعظ النساء بها، وكانت تكتب وتقرأ، ومكثت خمسين سنة من عمرها لا تفطر نهارا ولا تنام ليلا، وتقتات بخبز الباقلا، وتأكل من التين اليابس لا الرطب، وشيئا يسيرا من العنب والزيت، وربما أكلت من اللحم اليسير، وحين توفيت تبع أهل البلد جنازتها ودفنت في مقابر الصالحين.
ثم دخلت سنة سبع وستين وأربعمائة في صفر منها مرض الخليفة القائم بأمر الله مرضا شديدا انتفخ منه حلقه، وامتنع من الفصد، فلم يزل الوزير فخر الدولة عليه حتى افتصد وانصلح الحال، وكان الناس قد انزعجوا ففرحوا بعافيته وجاء في هذا الشهر سيل عظيم قاسى الناس منه شدة عظيمة، ولم تكن أكثر أبنية بغداد تكاملت من الغرق الاول، فخرج الناس إلى الصحراء فجلسوا على رؤوس التلول تحت المطر، ووقع وباء عظيم
بالرحبة، فمات من أهلها قريب من عشرة آلاف، وكذلك وقع بواسط والبصرة وخوزستان وأرض خراسان وغيرها والله أعلم.
موت الخليفة القائم بأمر الله لما افتصد في يوم الخميس الثامن والعشرين من رجب من بواسير كانت تعتاده من عام الغرق، ثم نام بعد ذلك فانفجر فصاده، فاستيقظ وقد سقطت قوته، وحصل الاياس منه، فاستدعى بحفيده وولي عهده عدة الدين أبي القاسم عبد الله بن محمد بن القائم، وأحضر إليه القضاة والفقهاء وأشهدهم عليه ثانيا بولاية العهد له من بعده، فشهدوا، ثم كانت وفاته ليلة الخميس الثالث عشر من شعبان عن أربع وتسعين سنة، وثمانية أشهر، وثمانية أيام (1)، وكانت مدة خلافته أربعا وأربعين سنة وثمانية أشهر وخمسة وعشرين يوما (2)، ولم يبلغ أحد من العباسيين قبل هذه المدة، وقد جاوزت خلافة أبيه قبله أربعين سنة، فكان مجموع أيامهما خمسا وثمانين سنة وأشهرا، وذلك مقاوم لدولة بني أميه جميعها، وقد كان القائم بأمر الله جميلا ملحيا حسن الوجه، أبيض مشربا بحمرة، فصيحا ورعا زاهدا، أديبا كاتبا بليغا، شاعرا، كما تقدم ذكر شئ من شعره، وهو بحديثة عانة سنة
__________
(1) في الكامل 10 / 94 وفي نهاية الارب 23 / 240: ستا وسبعين سنة وثلاثة أشهر وخمسة أيام.
وفي مختصر أخبار البشر 2 / 191: وأياما.
وفي العبر 3 / 264: ست وسبعون سنة.
(2) في دول الاسلام للذهبي 1 / 275 وفوات الوفيات 1 / 431 والعبر لابن خلدون 3 / 472: خمسا وأربعين سنة.
وفي الكامل لابن الاثير فكالاصل إلا أنه ذكر: وأياما.
وفي العبر للذهبي 3 / 264: أربعا وأربعين سنة وتسعة أشهر.
(*)

(12/134)

خمسين.
وكان عادلا كثير الاحسان إلى الناس رحمه الله.
وغسله الشريف أبو جعفر بن أبي موسى الحنبلي عن وصية الخليفة بذلك، فلما غسله عرض عليه ما هنالك من الاثاث والاموال، فلم يقبل منه شيئا، وصلى على الخليفة في صبيحة يوم الخميس المذكور، ودفن عند أجداده، ثم نقل إلى الرصافة، فقبره يزار إلى الآن وغلقت الاسواق لموته، وعلقت المسوح، وناحت عليه نساء الهاشميين وغيرهم، وجلس الوزير ابن جهير وابنه للعزاء على الارض، وخرق الناس ثيابهم، وكان يوما
عصيبا، واستمر الحال كذلك ثلاثة أيام، وقد كان من خيار بني العباس دينا واعتقادا ودولة، وقد امتحن من بينهم بفتنة البساسيري التي اقتضت إخراجه من داره ومفارقته أهله وأولاده ووطنه، فأقام بحديثة عانة سنة كاملة ثم أعاد الله تعالى نعمته وخلافته.
قال الشاعر: فأصبحوا قد أعاد الله نعمتهم * إذ هم قريش وإذ ما مثلهم بشر وقد تقدم له في ذلك سلف صالح كما قال تعالى (ولقد فتنا سليمان وألقينا على كرسيه جسدا ثم أناب) [ ص: 34 ] وقد ذكرنا ملخص ما ذكره المفسرون في سورة ص، وبسطنا الكلام عليه في هذه القصة العباسية والفتنة البساسيرية في سنة خمسين، وإحدى وخمسين وأربعمائة.
خلافة المقتدي بأمر الله وهو أبو القاسم عدة الدين عبد الله بن الامير ذخيرة الدين أبي القاسم محمد بن الخليفة القائم بأمر الله بن القادر العباسي، وأمه أرمنية تسمى أرجوان، وتدعى قرة العين، وقد أدركت خلافة ولدها هذا، وخلافة ولديه من بعده، المستظهر والمسترشد.
وقد كان أبوه توفي وهو حمل، فحين ولد ذكرا فرح به جده والمسلمون فرحا شديدا، إذ حفظ الله على المسلمين بقاء الخلافة في البيت القادري، لان من عداهم كانوا يتبذلون في الاسواق، ويختلطون مع العوام، وكانت القلوب تنفر من تولية مثل أولئك الخلافة على الناس، ونشأ هذا في حجر جده القائم بأمر الله يربيه بما يليق بأمثاله، ويدربه على أحسن السجايا ولله الحمد، وقد كان المقتدي حين ولي الخلافة عمره عشرين سنة، وهو في غاية الجمال خلقا وخلقا، وكانت بيعته يوم الجمعة الثالث عشر من شعبان من هذه السنة، وجلس في دار الشجرة، بقميص أبيض، وعمامة بيضاء لطيفة، وطرحة قصب أدريه، وجاء الوزراء والامراء والاشراف ووجوه الناس فبايعوه، فكان أول من بايعه الشريف أبو جعفر بن أبي موسى الحنبلي، وأنشده قول الشاعر: * إذا سيد منا مضى قام سيد * ثم ارتج عليه فلم يدر ما بعده، فقال الخليفة قؤول بما قال الكرام فعول * وبايعه من شيوخ العلم الشيخ أبو إسحاق الشيرازي، والشيخ أبو نصر بن الصباغ،

(12/135)

الشافعيان، والشيخ أبو محمد التميمي الحنبلي، وبزز فصلى بالناس العصر ثم بعد ساعة أخرج تابوت جده بسكون ووقار من غير صراخ ولا نوح، فصلى عليه وحمل إلى المقبرة، وقد كان المقتدي شهما شجاعا أيامه كلها مباركة، والرزق دار والخلافة معظمة جدا، وتصاغرت الملوك له، وتضاءلوا بين يديه، وخطب له بالحرمين وبيت المقدس والشام كلها، واسترجع المسلمون الرها وانطاكية من أيدي العدو، وعمرت بغداد وغيرها من البلاد، واستوزر ابن جهير ثم أبا شجاع، ثم أعاد ابن جهير وقاضيه الدامغاني، ثم أبو بكر الشاشي، وهؤلاء من خيار القضاة والوزراء ولله الحمد.
وفي شعبان منها أخرج المفسدات من الخواطئ من بغداد، وأمرهن أن ينادين على أنفسهن بالعار والفضيحة، وخرب الخمارات ودور الزواني والمغاني، وأسكنهن الجانب الغربي مع الذل والصغار، وخرب أبرجة الحمام، ومنع اللعب بها، وأمر الناس باحتراز عوراتهم في الحمامات ومنع أصحاب الحمامات أن يصرفوا فضلاتها إلى دجلة، وألزمهم بحفر آبار لتلك المياه القذرة صيانة لماء الشرب.
وفي شوال منها وقعت نار في أماكن متعددة في بغداد، حتى في دار الخلافة، فأحرقت شيئا كثيرا من الدور والدكاكين، ووقع بواسط حريق في تسعة أماكن، واحترق فيها أربعة وثمانون دارا وستة خانات، وأشياء كثيرة غير ذلك، فإنا لله وإنا إليه راجعون.
وفيها عمل الرصد للسلطان ملكشاه اجتمع عليه جماعة من أعيان المنجمين وأنفق عليه أموالا كثيرة، وبقي دائرا حتى مات السلطان فبطل.
وفي ذي الحجة منها أعيدت الخطب للمصريين وقطعت خطبة العباسيين، وذلك لما قوي أمر صاحب مصر بعدما كان ضعيفا بسبب غلاء بلده، فلما رخصت تراجع الناس إليها، وطاب العيش بها، وقد كانت الخطبة للعباسيين بمكة منذ أربعين سنة وخمسة أشهر، وستعود كما كانت على ما سيأتي بيانه في موضعه، وفي هذا الشهر انجفل أهل السواد من شدة الوباء وقلة ماء دجلة ونقصها.
وحج بالناس الشريف أبو طالب الحسيني بن محمد الزينبي، وأخذ البيعة للخليفة المقتدي بالحرمين.
وممن توفي فيها من الاعيان...الخليفة القائم بأمر الله عبد الله، وقد ذكرنا شيئا من ترجمته عند وفاته.
الداوودي راوي صحيح البخاري، عبد الرحمن بن محمد بن المظفر بن محمد بن داود، أبو الحسن، بن أبي طلحة الداوودي، ولد سنة أربع وسبعين وثلاثمائة، سمع الكثير وتفقه على الشيخ أبي حامد

(12/136)

الاسفراييني، وأبي بكر القفال، وصحب أبا علي الدقاق وأبا عبد الرحمن السلمي، وكتب الكثير ودرس وأفتى وصنف، ووعظ الناس.
وكانت له يد طولى في النظم والنثر، وكان مع ذلك كثير الذكر، لا يفتر لسانه عن ذكر الله تعالى، دخل يوما عليه الوزير نظام الملك فجلس بين يديه فقال له الشيخ: إن الله قد سلطك على عباده فانظر كيف تجيبه إذا سألك عنهم.
وكانت وفاته ببوشنج (1) في هذه السنة وقد جاوز التسعين.
ومن شعره الجيد القوي قوله: كان في الاجتماع بالناس نور * ذهب النور وادلهم الظلام فسد الناس والزمان جميعا * فعلى الناس والزمان السلام أبو الحسن علي بن الحسن ابن علي بن أبي الطيب الباخرزي الشاعر المشهور، اشتغل أولا على الشيخ أبي محمد الجويني ثم ترك ذلك وعمد إلى الكتابة والشعر، ففاق أقرانه، وله ديوان مشهور فمنه: وإني لاشكو لسع أصداغك التي * عقاربها في وجنتيك نجوم وأبكي لدر الثغر منك ولي أب * فكيف نديم الضحك وهو يتيم ثم دخلت سنة ثمان وستين وأربعمائة قال ابن الجوزي: جاء جراد في شعبان بعدد الرمل والحصا، فأكل الغلات وآذى الناس، وجاعوا فطحن الخروب بدقيق الدخن فأكلوه، ووقع الوباء، ثم منع الله الجراد من الفساد، وكان يمر ولا يضر، فرخصت الاسعار.
قال: ووقع غلاء شديد بدمشق واستمر ثلاث سنين.
وفيها ملك
نصر بن محمود بن صالح بن مرداس مدينة منبج، وأجلى عنها الروم ولله الحمد والمنة في ذي القعدة منها.
وفيها ملك الاقسيس مدينة دمشق، وانهزم عنها المعلى بن حيدر (2) نائب المستنصر العبيدي إلى مدينة بانياس، وخطب فيها للمقتدي، وقطعت خطبة المصريين عنها إلى الآن ولله الحمد والمنة.
فاستدعى المستنصر نائبه فحبسه عنده إلى أن مات في السجن.
قلت: الاقسيس هذا هو أتسز بن أوف (3) الخوارزمي، ويلقب بالملك المعظم، وهو أول من
__________
(1) من معجم البلدان والكامل لابن الاثير 10 / 101، وفي الاصل: يوشح.
تحريف.
وبوشنج بفتح الشين بلدة من نواحي هراة بينهما عشرة فراسخ.
وذكر ابن الاثير في تاريخه وفاته سنة 468 ه.
(2) في الكامل 10 / 99: حيدرة.
(3) في الوافي بالوفيات 6 / 195: أوق.
(*)

(12/137)

استعاد بلاد الشام من أيدي الفاطميين، وأزال الاذان منها بحي على خير العمل، بعد أن كان يؤذن به على منابر دمشق وسائر الشام، مائة وست سنين، كان على أبواب الجوامع والمساجد مكتوب لعنة الصحابة رضي الله عنهم، فأمر هذا السلطان المؤذنين والخطباء أن يترضوا عن الصحابة أجمعين، ونشر العدل وأظهر السنة، وهو أول من أسس القلعة بدمشق، ولم يكن فيها قبل ذلك معقل يلتجئ إليه المسلمون من العدو، فبناها في محلتها هذه التي هي فيها اليوم، وكان موضعها بباب البلدة يقال له باب الحديد، وهو تجاه دار رضوان منها، وكان ابتداء ذلك في السنة الآتية، وإنما أكملها بعده الملك المظفر تتش بن ألب أرسلان السلجوقي كما سيأتي بيانه.
وحج بالناس فيها مقطع الكوفة.
وهو الامير السكيني جنفل التركي، ويعرف بالطويل، وكان قد شرد خفاجة في البلاد وقهرهم، ولم يصحب معه سوى ستة عشر تركيا، فوصل إلى مكة سالما، ولما نزل ببعض دورها كبسه بعض العبيد.
فقتل منهم مقتلة عظيمة، وهزمهم هزيمة شنيعة، ثم إنه بعد ذلك إنما كان ينزل بالزاهر.
قاله ابن الساعي في تاريخه، وأعيدت الخطبة في هذه السنة للعباسيين في ذي الحجة (1) منها، وقطعت خطبة المصريين ولله الحمد والمنة.
وممن توفي فيها من الاعيان...محمد بن علي ابن أحمد بن عيسى بن موسى، أبو تمام بن أبي القاسم بن القاضي أبي علي الهاشمي، نقيب الهاشميين، وهو ابن عم الشريف أبي جعفر بن أبي موسى الفقيه الحنبلي، روى الحديث وسمع منه أبو بكر بن عبد الباقي، ودفن بباب حرب.
محمد بن القاسم ابن حبيب بن عبدوس، أبو بكر الصفار من أهل نيسابور، سمع الحاكم وأبا عبد الرحمن السلمي وخلقا، وتفقه على الشيخ أبي محمد الجويني، وكان يخلفه في حلقته.
محمد بن محمد بن عبد الله أبو الحسين البيضاوي الشافعي، ختن أبي الطيب الطبري على ابنته، سمع الحديث وكان ثقة خيرا، توفي في شعبان منها، وتقدم للصلاة عليه الشيخ أبو نصر بن الصباغ، وحضر جنازته أبو عبد الله الدامغاني مأموما، ودفن بداره في قطيعة الكرخ.
__________
(1) في الوافي: في ذي القعدة (*)

(12/138)

محمد بن نصر بن صالح ابن أمير حلب، وكان قد ملكها في سنة تسع وخمسين، وكان من أحسن الناس شكلا وفعلا.
مسعود بن المحسن ابن الحسن بن عبد الرزاق بن جعفر البياضي الشاعر ومن شعره: ليس لي صاحب معين سوى الل * يل إذا طال بالصدود عليا أنا أشكو بعد الحبيب إليه * وهو يشكو بعد الصباح إلينا وله أيضا: يامن لبست لهجره طول الضنا (1) * حتى خفيت إذا (2) عن العواد
وأنست بالسهر الطويل فأنسيت * أجفان عيني كيف كان رقادي إن كان يوسف بالجمال مقطع ال * أيدي فأنت مفتت الاكباد الواحدي المفسر علي بن حسن بن أحمد بن علي بن بويه (3) الواحدي، قال ابن خلكان: ولا أدري هذه النسبة إلى ماذا (3)، وهو صاحب التفاسير الثلاثة: البسيط، والوسيط والوجيز.
قال: ومنه أخذ الغزالي أسماء كتبه.
قال: وله أسباب النزول، والتحبير في شرح الاسماء الحسنى، وقد شرح ديوان المتنبي، وليس في شروحه مع كثرتها مثله.
قال: وقد رزق السعادة في تصانيفه، وأجمع الناس على حسنها وذكرها المدرسون في دروسهم، وقد أخذ التفسير عن الثعالبي، وقد مرض مدة، ثم كانت وفاته بنيسابور في جمادى الآخرة منها.
ناصر بن محمد ابن علي أبو منصور التركي الصافري، وهو والد الحافظ محمد بن ناصر، قرأ القرآن، وسمع الكثير، وهو الذي تولى قراءة التاريخ على الخطيب بجامع المنصور، وكان ظريفا صبيحا، مات شابا
__________
(1) في الكامل 10 / 102: لبعده ثوب الضنى...به عن العواد.
(2) في الكامل 10 / 101 ووفيات الاعيان 3 / 303، علي بن أحمد بن محمد بن علي بن متويه.
(3) في تاريخ أبي الفداء 2 / 192: الواحدي نسبة إلى الواحد بن ميسرة، وفي تاريخ ابن الوردي: نسبة إلى الواحد بن مهرة 1 / 569.
(*)

(12/139)

دون الثلاثين سنة في ذي القعدة منها، وقد رثاه بعضهم بقصيدة طويلة أوردها كلها في المنتظم ابن الجوزي.
يوسف بن محمد بن الحسن أبو القاسم الهمداني، سمع وجمع وصنف وانتشرت عنه الرواية، توفي في هذه السنة وقد قارب التسعين.
ثم دخلت سنة تسع وستين وأربعمائة فيها كان ابتداء عمارة قلعة دمشق، وذلك أن الملك المعظم أتسز بن أوف (1) الخوارزمي لما انتزع دمشق من أيدي العبيديين في السنة الماضية، شرع في بناء هذا الحصن المنيع بدمشق في هذه السنة وكان في مكان القلعة اليوم أحد أبواب البلد، باب يعرف بباب الحديد، وهو الباب المقابل لدار رضوان منها اليوم، داخل البركة البرانية منها، وقد ارتفع بعض أبرجتها فلم يتكامل حتى انتزع ملك البلد منه الملك المظفر تاج الملوك تتش بن ألب أرسلان السلجوقي، فأكملها وأحسن عمارتها، وابتنى بها دار رضوان للملك، واستمرت على ذلك البناء في أيام نور الدين محمود بن زنكي، فلما كان الملك صلاح الدين بن يوسف بن أيوب جدد فيها شيئا، وابتنى له نائبه ابن مقدم فيها دارا هائلة لمملكة، ثم إن الملك العادل أخا صلاح الدين، اقتسم هو وأولاده أبرجتها، فبنى كل ملك منهم برجا منها جدده وعلاه وأطده وأكده.
ثم جدد الملك الظاهر بيبرس منها البرج الغربي القبلي، ثم ابتنى بعده في دولة الملك الاشرف خليل بن المنصور، نائبه الشجاعي، الطارمة الشمالية والقبة الزرقاء وما حولها، وفي المحرم منها مرض الخليفة مرضا شديدا فأرجف الناس به، فركب حتى رآه الناس جهرة فسكنوا، وفي جمادى الآخرة منها زادت دجلة زيادة كثيرة، إحدى وعشرين ذراعا ونصفا، فنقل الناس أموالهم وخيف على دار الخلافة، فنقل تابوت القائم بأمر الله ليلا إلى الترب بالرصافة.
وفي شوال منها وقعت الفتنة بين الحنابلة والاشعرية.
وذلك أن ابن القشيري قدم بغداد فجلس يتكلم في النظامية وأخذ يذم الحنابلة وينسبهم إلى التجسيم، وساعده أبو سعد الصوفي، ومال معه الشيخ أبو إسحاق الشيرازي، وكتب إلى نظام الملك يشكو إليه الحنابلة ويسأله المعونة عليهم، وذهب جماعة إلى الشريف أبي جعفر بن أبي موسى شيخ الحنابلة، وهو في مسجده فدافع عنه آخرون، واقتتل الناس بسبب ذلك وقتل رجل خياط من سوق التبن، وجرح آخرون، وثارت الفتنة، وكتب الشيخ أبو إسحاق وأبو بكر الشاشي إلى نظام الملك في كتابه إلى فخر الدولة ينكر ما
__________
(1) في الوافي: أوق.
(*)

(12/140)

وقع، ويكره أن ينسب إلى المدرسة التي بناها شئ من ذلك.
وعزم الشيخ أبو إسحاق على الرحلة من بغداد غضبا مما وقع من الشر، فأرسل إليه الخليفة يسكنه، ثم جمع بينه وبين الشريف أبي جعفر وأبي سعد الصوفي، وأبي نصر بن القشيري، عند الوزير، فأقبل الوزير على أبي جعفر يعظمه في الفعال والمقال، وقام إليه الشيخ أبو إسحاق فقال: أنا ذلك الذي كنت تعرفه وأنا شاب، وهذه كتبي في الاصول، ما أقول فيها خلافا للاشعرية، ثم قبل رأس أبي جعفر، فقال له أبو جعفر: صدقت، إلا أنك لما كنت فقيرا لم تظهر لنا ما في نفسك، فلما جاء الاعوان والسلطان وخواجه بزك - يعني نظام الملك - وشبعت، أبديت ما كان مختفيا في نفسك.
وقام الشيخ أبو سعد الصوفي وقبل رأس الشريف أبي جعفر أيضا وتلطف به، فالتفت إليه مغضبا وقال: أيها الشيخ أما الفقهاء إذا تكلموا في مسائل الاصول فلهم فيها مدخل، وأما أنت فصاحب لهو وسماع وتغبير، فمن زاحمك منا على باطلك ؟ ثم قال: أيها الوزير أنى تصلح بيننا ؟ وكيف يقع بيننا صلح ونحن نوجب ما نعتقده وهم يحرمون ويكفرون ؟ وهذا جد الخليفة القائم والقادر قد أظهرا اعتقادهما للناس على رؤوس الاشهاد على مذهب أهل السنة والجماعة والسلف، ونحن على ذلك كما وافق عليه العراقيون والخراسانيون، وقرئ على الناس في الدواوين كلها، فأرسل الوزير إلى الخليفة يعلمه بما جرى، فجاء الجواب بشكر الجماعة وخصوصا الشريف أبا جعفر، ثم استدعى الخليفة أبا جعفر إلى دار الخلافة للسلام عليه، والتبرك بدعائه.
قال ابن الجوزي: وفي ذي القعدة منها كثرت الامراض في الناس ببغداد وواسط والسواد، وورد الخبر بأن الشام كذلك.
وفي هذا الشهر أزيلت المنكرات والبغايا ببغداد، وهرب الفساق منها.
وفيها ملك حلب نصر بن محمود بن مرداس بعد وفاة أبيه (1).
وفيها تزوج الامير علي بن أبي منصور بن قرامز بن علاء الدولة بن كالويه (2) الست أرسلان خاتون بنت داود عم (3) السلطان ألب أرسلان، وكانت زوجة القائم بأمر الله.
وفيها حاصر الاقسيس صاحب دمشق مصر وضيق على صاحبها المستنصر بالله، ثم كر راجعا إلى دمشق.
وحج بالناس فيها الامير جنفل التركي (4) مقطع الكوفة.
وممن توفي فيها من الاعيان...
__________
(1) كذا بالاصل وابن الاثير، وقال أبو الفداء في تاريخه: إن محمود مرض سنة 467 وحدث به قروح في المعي مات بها (في السنة التي مرض بها أي سنة 467) وملك حلب بعده ابنه نصر.
وأن نصر قتله أحد الاتراك مستهل شوال سنة 468 ه.
ولما قتل نصر ملك حلب أخوه سابق بن محمود.
(2) في الكامل 10 / 105: فرامرز بن علاء الدولة أبي جعفر بن كاكويه.
(3) في الكامل: عمة..(4) في هامش المطبوعة: يعني هو نكل.
كذا بهامش نسخة الاستانة.
(*)

(12/141)

اسفهدوست (1) بن محمد بن الحسن أبو منصور الديلمي الشاعر، لقي أبا عبد الله بن الحجاج وعبد العزيز بن نباتة وغيرهما من الشعراء، وكان شيعيا فتاب، وقال في قصيدة له في ذلك قوله في اعتقاده: وإذا سئلت عن اعتقادي قلت ما * كانت عليه مذاهب الابرار وأقول خير الناس بعد محمد * صديقه وأنيسه في الغار ثم الثلاثة بعده خير الورى * أكرم بهم من سادة أطهار هذا اعتقادي والذي أرجو به * فوزي وعتقي من عذاب النار طاهر بن أحمد بن بابشاذ أبو الحسن البصري النحوي، سقط من سطح جامع عمرو بن العاص بمصر فمات من ساعته في رجب من هذه السنة.
قال ابن خلكان: كان بمصر إمام عصره في النحو، وله المصنفات المفيدة من ذلك مقدمته وشرحها وشرح الجمل للزجاجي.
قال: وكانت وظيفته بمصر أنه لا تكتب الرسائل في ديوان الانشاء إلا عرضت عليه فيصلح منها ما فيه خلل ثم تنفذ إلى الجهة التي عينت لها، وكان له على ذلك معلوم وراتب جيد.
قال فاتفق أنه كان يأكل يوما مع بعض أصحابه طعاما فجاءه قط فرموا له شيئا فأخذه وذهب سريعا، ثم أقبل فرموا له شيئا أيضا فانطلق به سريعا ثم جاء فرموا له شيئا أيضا فعلموا أنه لا يأكل هذا كله فتتبعوه فإذا هو يذهب به إلى قط آخر أعمى في سطح هناك، فتعجبوا من
ذلك، فقال الشيخ: يا سبحان الله هذا حيوان بهيم قد ساق الله إليه رزقه على يد غيره أفلا يرزقني وأنا عبده وأعبده.
ثم ترك ما كان له من الراتب وجمع حواشيه وأقبل على العبادة والاشتغال والملازمة في غرفة في جامع عمرو بن العاص إلى أن مات كما ذكرنا.
وقد جمع تعليقه في النحو وكان قريبا من خمسة عشر مجلدا، فأصحابه كابن بري وغيره ينقلون منها وينتفعون بها، ويسمونها تعليق الغرفة عبد الله بن محمد بن عبد الله ابن عمر بن أحمد بن المجمع بن محمد بن يحيى بن معبد بن هزار مرد، أبو محمد الصريفيني، ويعرف بابن المعلم، أحد مشايخ الحديث المسندين المشهورين، تفرد فيه عن جماعة من المشايخ لطول عمره، وهو آخر من حدث بالجعديات عن ابن حبانة عن أبي القاسم البغوي عن علي بن الجعد، وهو سماعنا، ورحل إليه الناس بسببه، وسمع عليه جماعة من الحفاظ منهم الخطيب، وكان ثقة محمود الطريقة، صافي الطوية، توفي بصريفين في جمادى الاولى عن خمس وثمانين سنة.
__________
(1) في الكامل 10 / 106 والوافي بالوفيات 8 / 384 وفوات الوفيات 1 / 15: اسبهدوست.
(*)

(12/142)

حيان بن خلف ابن حسين بن حيان بن محمد بن حيان بن وهب بن حيان أبو مروان القرطبي، مولى بني أمية، صاحب تاريخ المغرب في ستين مجلدا، أثنى عليه الحافظ.
أبو علي الغساني في فصاحته وصدقه وبلاغته.
قال: وسمعته يقول: التهنئة بعد ثلاث استخفاف بالمودة، والتعزية بعد ثلاث إغراء بالمصيبة.
قال ابن خلكان: توفي في ربيع الاول منها، ورآه بعضهم في المنام فسأله عن حاله فقال: غفر لي.
وأما التاريخ فندمت عليه، ولكن الله بلطفه أقالني وعفا عني.
أبو نصر السجزي الوابلي (1) نسبة إلى قرية من قرى سجستان يقال لها وابل، سمع الكثير وصنف وخرج وأقام بالحرم، وله كتاب الابانة في الاصول، وله في الفروع أيضا.
ومن الناس من كان يفضله في الحفظ على الصوري.
محمد بن علي بن الحسين أ بو عبد الله الانماطي، المعروف بابن سكينة، ولد سنة تسعين وثلاثمائة، وكان كثير السماع، ومات عن تسع وسبعين سنة والله سبحانه وتعالى أعلم.
ثم دخلت سنة سبعين وأربعمائة قال ابن الجوزي: في ربيع الاول منها وقعت صاعقة بمحلة النوبة من الجانب الغربي، على نخلتين في مسجد فأحرقت أعاليهما، وصعد الناس فأطفأوا النار، ونزلوا بالسعف وهو يشتعل نارا.
قال: وورد كتاب من نظام الملك إلى الشيخ أبي إسحاق الشيرازي في جواب كتابه إليه في شأن الحنابلة، ثم سرده ابن الجوزي ومضمونه: أنه لا يمكن تغيير المذاهب ولا نقل أهلها عنها، والغالب على تلك الناحية هو مذهب الامام أحمد، ومحله معروف عند الائمة والناس، وقدره معلوم في السنة.
في كلام طويل.
قال: وفي شوال منها وقعت فتنة بين الحنابلة وبين فقهاء النظامية، وحمى لكل من الفريقين طائفة من العوام، وقتل بينهم نحو من عشرين قتيلا، وجرح آخرون، ثم سكنت الفتنة.
قال: وفي تاسع عشر شوال ولد للخليفة المقتدي ولده المستظهر أبو العباس أحمد، وزينت
__________
(1) وهو عبيد الله بن سعيد بن حاتم بن أحمد.
قال في تذكرة الحفاظ 3 / 1118: الوائلي البكري ومات سنة أربع وأربعين وأربعمائة.
(*)

(12/143)

البلاد وجلس الوزير للهناء، ثم في يوم الاحد السادس والعشرين من شوال ولد له ولد آخر وهو أبو محمد هارون.
قال: ولي تاج الدولة أرسلان الشام وحاصر حلب.
وحج بالناس جنفل مقطع الكوفة، وذكر ابن الجوزي: أن الوزير ابن جهير كان قد عمل منبرا هائلا لتقام عليه الخطبة بمكة، فحين وصل إليها إذا الخطبة قد أعيدت للمصريين، فكسر ذلك المنبر وأحرق.
وممن توفي فيها من الاعيان...أحمد بن محمد بن أحمد بن يعقوب ابن أحمد أبو بكر اليربوعي المقري آخر من حدث عن أبي الحسين بن سمعون وقد كان ثقة
متعبدا حسن الطريقة، كتب عنه الخطيب وقال: كان صدوقا.
توفي في هذه السنة عن سبع وثمانين سنة.
أحمد بن محمد ابن أحمد بن عبد الله أبو الحسن (1) بن النقور البزاز، أحد المسندين المعمرين تفرد بنسخ كثيرة عن ابن حبان عن البغوي عن أشياخه، كنسخة هدبة وكامل بن طلحة وعمرو بن زرارة وأبي السكن البكري، وكان متكثرا متبحرا وكان يأخذ على إسماع حديث طالوت بن عبادة دينار، وقد أفتاه الشيخ أبو إسحاق الشيرازي بجواز أخذ الاجرة على إسماع الحديث، لا شتغاله به عن الكسب.
توفي عن تسع وثمانين سنة.
أحمد بن عبد الملك ابن علي بن أحمد، أبو صالح المؤذن النيسابوري الحافظ، كتب الكثير وجمع وصنف، كتب عن ألف شيخ، وكان يعظ ويؤذن، مات وقد جاوز الثمانين (2).
عبد الله بن الحسن بن علي أبو القاسم بن أبي محمد الحلالي، آخر من حدث عن أبي حفص الكتاني، وقد سمع الكثير روى عنه الخطيب ووثقه، توفي عن خمس وثمانين سنة ودفن بباب حرب.
__________
(1) في الكامل 10 / 108 وتذكرة الحفاظ / 1164 وشذرات الذهب 3 / 335: أبو الحسين.
(2) في تذكرة الحفاظ / 1163 وشذرات الذهب 3 / 335: اثنتين وثمانين سنة.
(*)

(12/144)

عبد الرحمن بن منده ابن محمد بن إسحاق بن محمد بن يحيى بن إبراهيم أبو القاسم بن أبي عبد الله الامام، سمع أباه وابن مردويه وخلقا في أقاليم شتى، سافر إليها وجمع شيئا كثيرا، وكان ذا وقار وسمت حسن، واتباع للسنة وفهم جيد، كثير الامر بالمعروف والنهي عن المنكر، لا يخاف في الله لومة لائم، وكان مسعد بن محمد الريحاني يقول: حفظ الله الاسلام به، وبعبد الله الانصاري الهروي.
توفي ابن منده
هذا بأصبهان عن سبع وثمانين سنة، وحضر جنازته خلق كثير لا يعلمهم إلا الله عزوجل.
عبد الملك بن محمد ابن عبد العزيز بن محمد بن المظفر بن علي أبو القاسم الهمداني أحد الحفاظ الفقهاء الاولياء، كان يلقب ببجير وقد سمع الكثير، وكان يكثر للطلبة ويقرأ لهم، توفي بالري في المحرم من هذه السنة، ودفن إلى جانب إبراهيم الخواص.
الشريف أبو جعفر الحنبلي عبد الخالق بن عيسى بن أحمد بن محمد بن إبراهيم بن عبد الله بن معبد بن العباس بن عبد المطلب الهاشمي بن أبي موسى الحنبلي العباسي، كان أحد الفقهاء العلماء العباد الزهاد المشهورين بالديانة والفضل والعبادة والقيام في الله بالامر بالمعروف والنهي عن المنكر، لا تأخذه في الله لومة لائم، ولد سنة إحدى عشرة وأربعمائة، واشتغل على القاضي أبي يعلى بن الفراء، وزكاه شيخه عند ابن الدامغاني فقبله، ثم ترك الشهادة بعد ذلك، وكان مشهورا بالصلاح والديانة، وحين اختصر الخليفة القائم بأمر الله أوصى أن يغسله الشريف أبو جعفر هذا وأوصى له بشئ كثير، ومال جزيل، فلم يقبل من ذلك شيئا، وحين وقعت الفتنة بين الحنابلة والاشعرية بسبب ابن القشيري اعتقل هو في دار الخلافة مكرما معظما، يدخل عليه الفقهاء وغيرهم، ويقبلون يده ورأسه، ولم يزل هناك حتى اشتكى فأذن له في المسير إلى أهله فتوفي عندهم ليلة الخميس النصف في صفر منها، ودفن إلى جانب الامام أحمد، فاتخذت العامة قبره سوقا كل ليلة أربعاء يترددون إليه ويقرأون الختمات عنده حتى جاء الشتاء، وكان جملة ما قرئ عليه وأهدي له عشرة آلاف ختمة والله أعلم.
محمد بن محمد بن عبد الله أبو الحسن البيضاوي، أحد الفقهاء الشافعيين بربع الكرخ ودفن عند والده.

(12/145)

ثم دخلت سنة إحدى وسبعين وأربعمائة فيها ملك السلطان الملك المظفر تاج الملوك تتش بن ألب أرسلان السلجوقي دمشق وقتل ملكها
إقسيس، وذلك أن إقسيس بعث إليه يستنجده على المصريين، فلما وصل إليه لم يركب لتلقيه فأمر بقتله فقتل لساعته، ووجد في خزائنه حجر ياقوت أحمر وزنه سبعة عشر مثقالا، وستين حبة لؤلؤ كل حبة منها أزيد من مثقال، وعشرة آلاف دينار ومائتي سرج ذهب وغير ذلك، وقد كان إقسيس هذا هو أتسز بن أوف (1) الخوارزمي، كان يلقب بالمعظم، وكان من خيار الملوك وأجودهم سيرة، وأصحهم سريرة، أزال الرفض عن أهل الشام، وأبطل الاذان بحي على خير العمل، وأمر بالترضي عن الصحابة أجمعين.
وعمر بدمشق القلعة التي هي معقل الاسلام بالشام المحروس، فرحمه الله وبل بالرحمة ثراه، وجعل جنة الفردوس مأواه.
وفيها عزل الوزير ابن جهير بإشارة نظام الملك، بسبب ممالاته على الشافعية، ثم كاتب المقتدي نظام الملك في إعادته فأعيد ولده وأطلق هو.
وفيها قدم سعد الدولة جوهرا أميرا إلى بغداد، وضرب الطبول على بابه في أوقات الصلوات، وأساء الادب على الخليفة، وضرب طوالات الخيل على باب الفردوس، فكوتب السلطان بأمره فجاء الكتاب من السلطان بالانكار عليه.
وحج بالناس مقطع الكوفة جنفل التركي.
أثابه الله.
وممن توفي فيها من الاعيان...سعد بن علي ابن محمد بن علي بن الحسين أبو القاسم الزنجاني، رحل إلى الآفاق، وسمع الكثير، وكان إماما حافظا متعبدا، ثم انقطع في آخر عمره بمكة، وكان الناس يتبركون به.
قال ابن الجوزي: ويقبلون يده أكثر مما يقبلون الحجر الاسود (2).
سليم بن الجوزي (3) نسبة إلى قرية من قرى دجيل، كان عابدا زاهدا يقال إنه مكث مدة يتقوت كل يوم بزبيبة، وقد سمع الحديث وقرئ عليه رحمه الله.
__________
(1) في الكامل: أوق.
قال ابن خلدون في العبر 3 / 474: " قال ابن الاثير والشاميون في هذا الاسم أفسلس والصحيح أنه أتز وهو اسم تركي ".
(2) قال الذهبي في تذكرة الحفاظ 3 / 1176: ولد في حدود سنة 380 ومات في أول سنة 471 أو في آخر التي قبلها
وعاش تسعين سنة.
(3) في الكامل 10 / 112: سليم الجوري.
بناحية جور من دجيل.
(*)

(12/146)

عبد الله بن شمعون أبو أحمد الفقيه المالكي القيرواني، توفي ببغداد ودفن بباب حرب والله سبحانه وتعالى أعلم.
ثم دخلت سنة ثنتين وسبعين وأربعمائة فيها ملك محمود (1) بن مسعود بن محمود بن سبكتكين صاحب غزنة قلاعا كثيرة حصينة من بلاد الهند، ثم عاد إلى بلاده سالما غانما.
وفيها ولد الامير أبو جعفر بن المقتدي بالله، وزينت له بغداد وفيها ملك صاحب الموصل الامير شرف الدولة مسلم بن قريش بن بدران العقيلي بعد وفاة أبيه (2).
وفيها ملك منصور بن مروان بلاد بكر بعد أبيه.
وفيها أمر السلطان بتغريق ابن علان اليهودي ضامن البصرة، وأخذ من ذخائره أربعمائة ألف دينار، فضمن خمارتكين البصرة بمائة ألف دينار ومائة فرس في كل سنة.
وفيها فتح عبيد الله بن نظام الملك تكريت.
وحج بالناس جنفل التركي وقطعت خطبة المصريين بمكة وخطب للمقتدي وللسلطان ملكشاه السلجوقي.
وممن توفي فيها من الاعيان...عبد الملك بن الحسن بن أحمد بن حيرون أبو نصر سمع الكثير وكان زاهدا عابدا، يسرد الصوم، ويختم في كل ليلة ختمة رحمه الله.
محمد بن محمد بن أحمد (3) ابن الحسين بن عبد العزيز بن مهران العكبري، سمع هلال الحفار، وابن رزقويه والحمامي وغيرهم، وكان فاضلا جيد الشعر، فمن شعره قوله: أطيل فكري في أي ناس * مضوا قدما وفيمن خلفونا (4) هم الاحياء بعد الموت ذكرا * ونحن من الخمول الميتونا توفي في رمضان منها وله سبعون سنة (5).
__________
(1) في الكامل 10 / 113 ومختصر أخبار البشر 2 / 194: إبراهيم.
(2) زيد في الكامل 10 / 114: مدينة حلب.
(3) في الوافي بالوفيات 1 / 273: محمد.
(4) البيت في الوافي: أطيل الفكر مني في أناس * مضوا عنا وفي من خلفونا.
(5) في الكامل 10 / 117 مولده سنة أربع وثمانين وثلاثمائة.
وفي الوافي: ولد في شهر رجب سنة اثنتين وثمانين ووفاته في شهر رمضان اثنتين وسبعين وأربعمائة.
(*)

(12/147)

هياج بن عبد الله (1) الخطيب الشامي، سمع الحديث وكان أوحد زمانه زهدا وفقها واجتهادا في العبادة، أقام بمكة مدة يفتي أهلها ويعتمر في كل يوم ثلاث مرات على قدميه، ولم يلبس نعلا منذ أقام بمكة، وكان يزور قبر النبي صلى الله عليه وسلم مع أهل مكة ماشيا، وكذلك كان يزور قبر ابن عباس بالطائف، وكان لا يدخر شيئا، ولا يلبس إلا قميصا واحدا، ضربه بعض أمراء مكة في بعض فتن الروافض فاشتكى أياما ومات، وقد نيف على الثمانين رحمه الله، والله سبحانه وتعالى أعلم.
ثم دخلت سنة ثلاث وسبعين وأربعمائة فيها استولى تكش أخو السلطان ملك شاه على بعض بلاد خراسان.
وفيها أذن للوعاظ في الجلوس للوعظ، وكانوا قد منعوا في فتنة ابن القشيري.
وفيها قبض على جماعة من الفتيان كانوا قد جعلوا عليهم رئيسا يقال له عبد القادر الهاشمي، وقد كاتبوه من الاقطار، وكان الساعي له رجلا يقال له: ابن رسول، وكانوا يجتمعون عند جامع براثا، فخيف من أمرهم أن يكونوا ممالئين للمصريين، فأمر بالقبض عليهم.
وحج بالناس جنفل.
وممن توفي فيها من الاعيان...أحمد بن محمد بن عمر ابن محمد بن إسماعيل، أبو عبد الله بن الاخضر المحدث، سمع علي بن شاذان (2)، وكان على مذهب الظاهرية، وكان كثير التلاوة حسن السيرة، متقللا من الدنيا قنوعا، رحمه الله.
الصليحي المتغلب على اليمن، أبو الحسن علي بن محمد بن علي الملقب بالصليحي، كان أبوه قاضيا.
باليمن، وكان سنيا، ونشأ هذا فتعلم العلم وبرع في أشياء كثيرة من العلوم، وكان شيعيا على مذهب القرامطة، ثم كان يدل بالحجيج مدة خمس عشرة سنة، وكان اشتهر أمره بين الناس أنه سيملك اليمن، فنجم ببلاد اليمن بعد قتله نجاح صاحب تهامة، واستحوذ على بلاد اليمن بكمالها في أقصر مدة، واستوثق له الملك بها سنة خمس وخمسين، وخطب للمستنصر العبيدي صاحب
__________
(1) في معجم البلدان (حطين): هياج بن محمد بن عبيد بن حسين الحطيني - أبو محمد - نزيل مكة الزاهد.
(2) في الوافي 8 / 70: الحسن بن أحمد بن شاذان.
(*)

(12/148)

مصر، فلما كان في هذا العام خرج إلى الحج في ألفي فارس، فاعترضه سعيد بن نجاح بالموسم، في نفر يسير، فقاتلهم فقتل هو وأخوه واستحوذ سعيد بن نجاح على مملكته وحواصله، ومن شعر الصليحي هذا قوله: أنكحت بيض الهند سمر رماحهم * فرؤوسهم عرض النثار نثار وكذا العلا لا يستباح نكاحها * إلا بحيث تطلق الاعمار محمد بن الحسين ابن عبد الله بن أحمد بن يوسف بن الشبلي، أبو علي الشاعر البغدادي، أسند الحديث، وله الشعر الرائق فمنه قوله: لا تظهرن لعاذل أو عاذر * حاليك في السراء والضراء فلرحمة المتوجعين مرارة (1) * في القلب مثل شماتة الاعداء وله أيضا: يفني البخيل بجمع المال مدته * وللحوادث والوراث (2) ما يدع كدودة القز ما تبنيه يخنقها (3) * وغيرها بالذي تبنيه ينتفع
يوسف بن الحسن ابن محمد بن الحسن، أبو القاسم العسكري، من أهل خراسان من مدينة زنجان، ولد سنة خمس وتسعين وثلاثمائة، وتفقه على أبي إسحاق الشيرازي، وكان من أكبر تلاميذه، وكان عابدا ورعا خاشعا، كثير البكاء عند الذكر، مقبلا على العبادة، مات وقد قارب الثمانين.
ثم دخلت سنة أربع وسبعين وأربعمائة فيها ولي أبو كامل منصور بن نور الدولة دبيس ما كان يليه أبوه من الاعمال، وخلع عليه السلطان والخليفة، وفيها ملك شرف الدولة مسلم بن قريش حران، وصالح صاحب الرهاء.
وفيها فتح تتش بن ألب أرسلان صاحب دمشق مدينة انطرطوس.
وفيها أرسل الخليفة ابن جهير إلى
__________
(1) في الوافي بالوفيات 3 / 11: حزازة.
(2) في الوافي: والايام.
(3) في الوافي: يهدمها.
(*)

(12/149)

السلطان ملك شاه يتزوج ابنته فأجابت أمها بذلك، بشرط أن لا يكون له زوجة ولا سرية سواها، وأن يكون سبعة أيام عندها، فوقع الشرط على ذلك.
وفيها توفي من الاعيان...داود بن السلطان بن ملك شاه فوجد عليه أبوه وجدا كثيرا، بحيث إنه كاد أو هم أن يقتل نفسه، فمنعه الامراء من ذلك، وانتقل عن ذلك البلد وأمر النساء بالنوح عليه.
ولما وصل الخبر لبغداد جلس وزير الخليفة للعزاء.
القاضي أبو الوليد الباجي سليمان بن خلف بن سعد بن أيوب التجيبي الاندلسي الباجي الفقيه المالكي، أحد الحفاظ المكثرين في الفقه والحديث، سمع الحديث ورحل فيه إلى بلاد المشرق سنة ست وعشرين وأربعمائة، فسمع هناك الكثير، واجتمع بأئمة ذلك الوقت، كالقاضي أبي الطيب الطبري، وأبي
إسحاق الشيرازي، وجاور بمكة ثلاث سنين مع الشيخ أبي ذر الهروي، وأقام ببغداد ثلاث سنين، وبالموصل سنة عند أبي جعفر السمناني قاضيها، فأخذ عنه الفقه والاصول، وسمع الخطيب البغدادي وسمع منه الخطيب أيضا، وروى عنه هذين البيتين الحسنين: إذا كنت أعلم علما يقينا * بأن جميع حياتي كساعة فلم لا أكون كضيف (1) بها * وأجعلها في صلاح وطاعة ثم عاد إلى بلده بعد ثلاث عشرة سنة، وتولى القضاء هناك، ويقال إنه تولى قضاء حلب أيضا، قاله ابن خلكان.
قال: وله مصنفات عديدة منها المنتقى في شرح الموطأ، وإحكام الفصول في أحكام الاصول، والجرح والتعديل، وغير ذلك، وكان مولده سنة ثلاث وأربعمائة، وتوفي ليلة الخميس بين العشاءين التاسع والعشرين من رجب من هذه السنة، رحمه الله.
أبو الاغر دبيس بن علي بن مزيد الملقب نور الدولة، توفي في هذه السنة عن ثمانين سنة: مكث منها أميرا نيفا وستين (2) سنة وقام بالامر من بعده ولده أبو كامل، ولقب بهاء الدولة.
__________
(1) في الوافي 15 / 374: ضنينا بها.
(2) كذا بالاصل والنجوم الزاهرة، وفي تاريخ ابن الاثير 10 / 121، وكانت إمارته سبعا وخمسين سنة.
(*)

(12/150)

عبد الله بن أحمد بن رضوان أبو القاسم البغدادي، كان من الرؤساء، ومرض بالشقيقة ثلاث سنين، فمكث في بيت مظلم لا يرى ضوءا ولا يسمع صوتا.
ثم دخلت سنة خمس وسبعين وأربعمائة فيها قدم مؤيد الملك فنزل في مدرسة أبيه، وضربت الطبول على بابه في أوقات الصلوات الثلاث.
وفيها نفذ الشيخ أبو إسحاق الشيرازي رسولا إلى السلطان ملكشاه والوزير نظام الملك (1)، وكان أبو إسحاق كلما مر على بلدة خرج أهلها يتلقونه بأولادهم ونسائهم، يتبركون به
ويتمسحون بركابه، وربما أخذوا من تراب حافر بغلته، ولما وصل إلى ساوة خرج إليه أهلها، وما مر بسوق منها إلا نثروا عليه من لطيف ما عندهم، حتى اجتاز بسوق الاساكفة، فلم يكن عندهم إلا مداساة الصغار فنثروها عليه، فجعل يتعجب من ذلك.
وفيها جددت الخطبة لبنت السلطان ملكشاه من جهة الخليفة، فطلبت أمها أربعمائة ألف دينار، ثم اتفق الحال على خمسين ألف دينار.
وفيها حارب السلطان أخاه تتش فأسره ثم أطلقه، واستقرت يده على دمشق وأعمالها.
وحج بالناس جنفل.
وتوفي فيها من الاعيان...عبد الوهاب بن محمد ابن إسحاق بن محمد بن يحيى بن منده، أبو عمر الحافظ من بيت الحديث، رحل إلى الآفاق وسمع الكثير، وتوفي بأصبهان.
ابن ماكولا الامير أبو نصر علي بن الوزير أبي القاسم هبة الله بن علي بن جعفر بن علكان بن محمد بن دلف ابن أبي دلف التميمي، الامير سعد الملك، أبو نصر بن ما كولا، أحد أئمة الحديث وسادات الامراء، رحل وطاف وسمع الكثير، وصنف الاكمال في المشتبه من أسماء الرجال، وهو كتاب
__________
(1) قال ابن الاثير في تاريخه: إن الخليفة بعث أبا إسحاق وحمله رسالة تتضمن الشكوى من العميد أبي الفتح بن أبي الليث، وأمره أن ينهي ما يجري على البلاد من النظارة (10 / 125 والعبر لابن خلدون 3 / 474 وفيها أن إرساله كان سنة خمس وخمسين وهو تحريف ظاهر).
(*)

(12/151)

جليل لم يسبق إليه، ولا يلحق فيه، إلا ما استدرك عليه ابن نقطة في كتاب سماه الاستدراك.
قتله مماليكه في كرمان في هذه السنة، وكان مولده في سنة عشرين وأربعمائة، وعاش خمسا وخمسين سنة.
قال ابن خلكان: وقيل إنه قتل في سنة تسع وسبعين، وقيل في سنة سبع وثمانين.
قال: وقد كان أبوه وزير القائم بأمر الله، وعمه عبد الله بن الحسين ولي قضاء بغداد.
قال: ولم أدر لم سمي الامير
إلا أن يكون منسوبا إلى جده الامير أبي دلف، وأصله من جرباذقان، وولد في عكبرا في شعبان سنة إحدى وعشرين وأربعمائة.
قال: وقد كان الخطيب البغدادي صنف كتاب المؤتنف جمع فيه بين كتابي الدارقطني وعبد الغني بن سعيد في المؤتلف والمختلف، فجاء ابن ماكولا وزاد على الخطيب وسماه كتاب الاكمال، وهو في غاية الافادة ورفع الالتباس والضبط.
ولم يوضع مثله، ولا يحتاج هذا الامير بعده إلى فضيلة أخرى، ففيه دلالة على كثرة اطلاعه وضبطه وتحريره وإتقانه.
ومن الشعر المنسوب إليه قوله: قوض خيامك عن أرض تهان بها * وجانب الذل إن الذل يجتنب وارحل إذا كان في الاوطان منقصة * فالمندل الرطب في أوطانه حطب ثم دخلت سنة ست وسبعين وأربعمائة فيها عزل عميد الدولة بن جهير عن وزارة الخلافة فسار بأهله وأولاده إلى السلطان، وقصدوا نظام الملك وزير السلطان، فعقد لولده فخر الدولة على بلاد ديار بكر، فسار إليها بالخلع والكوسات والعساكر، وأمر أن ينتزعها من ابن مروان، وأن يخطب لنفسه وأن يذكر اسمه على السكة، فما زال حتى انتزعها من أيديهم، وباد ملكهم على يديه كما سيأتي بيانه، وسد وزارة الخلافة أبو الفتح مظفر ابن رئيس الرؤساء، ثم عزل في شعبان واستوزر أبو شجاع محمد بن الحسين، ولقب ظهير الدين، وفي جمادى الآخرة ولى مؤيد الملك أبا سعيد (1) عبد الرحمن بن المأمون، المتولي تدريس النظامية بعد وفاة الشيخ أبي إسحاق الشيرازي، وفيها عصى أهل حران على شرف الدولة مسلم بن قريش، فجاء فحاصرها ففتحها وهدم سورها وصلب قاضيها ابن حلبة وابنيه على السور.
وفي شوال منها قتل أبو المحاسن بن أبي الرضا، وذلك لانه وشى إلى السلطان في نظام الملك، وقال له سلمهم إلي حتى أستخلص لك منهم ألف ألف دينار، فعمل نظام الملك سماطا هائلا، واستحضر غلمانه وكانوا ألوفا من الاتراك، وشرع يقول للسلطان: هذا كله من أموالك، وما وقفته من المدارس والربط، وكله شكره لك في الدنيا وأجره لك في الآخرة، وأموالي وجميع ما أملكه بين يديك، وأنا أقنع بمرقعة وزاوية، فعند ذلك أمر السلطان بقتل أبي المحاسن، وقد كان حضيا عنده، وخصيصا به وجيها
__________
(1) في الكامل 10 / 132: أبا سعد (*)

(12/152)

لديه، وعزل أباه عن كتابة الطغراء (1) وولاها مؤيد الملك.
وحج بالناس الامير جنفل التركي مقطع الكوفة.
وممن توفي فيها من الاعيان: الشيخ أبو إسحاق الشيرازي إبراهيم بن علي بن يوسف الفيروز آبادي، وهي قرية من قرى فارس، وقيل هي مدينة خوارزم، شيخ الشافعية، ومدرس النظامية ببغداد، ولد سنة ثلاث وقيل ست وتسعين وثلاثمائة، وتفقه بفارس على أبي عبد الله البيضاوي، ثم قدم بغداد سنة خمس عشرة وأربعمائة، فتفقه على القاضي أبي الطيب الطبري، وسمع الحديث من ابن شاذان والبرقاني، وكان زاهدا عابدا ورعا، كبير القدر معظما محترما إماما في الفقه والاصول والحديث، وفنون كثيرة، وله المصنفات الكثيرة النافعة، كالمهذب في المذهب، والتنبيه، والنكت في الخلاف، واللمع في أصول الفقه، والتبصرة، وطبقات الشافعية وغير ذلك.
قلت: وقد ذكرت ترجمته مستقصاة مطولة في أول شرح التنبيه، توفي ليلة الاحد الحادي والعشرين من جمادى الآخرة في دار أبي المظفر ابن رئيس الرؤساء، وغسله أبو الوفاء بن عقيل الحنبلي وصلى عليه بباب الفردوس من دار الخلافة، وشهد الصلاة عليه المقتدي بأمر الله، وتقدم للصلاة عليه أبو الفتح المظفر ابن رئيس الرؤساء، وكان يومئذ لابسا ثياب الوزارة، ثم صلي عليه مرة ثانية بجامع القصر، ودفن بباب إبرز في تربة مجاورة للناحية رحمه الله تعالى، وقد امتدحه الشعراء في حياته وبعد وفاته، وله شعر رائق، فمما أنشده ابن خلكان من شعره قوله: سألت الناس عن خل وفي * فقالوا ما إلى هذا سبيل تمسك إن ظفرت بذيل حر (2) * فإن الحر في الدنيا قليل قال ابن خلكان: ولما توفي عمل الفقهاء عزاءه بالنظامية، وعين مؤيد الملك أبا سعد المتولي
مكانه، فلما بلغ الخبر إلى نظام الملك كتب يقول: كان من الواجب أن تغلق المدرسة سنة لاجله، وأمر أن يدرس الشيخ أبو نصر بن الصباغ في مكانه.
طاهر بن الحسين ابن أحمد بن عبد الله القواس، قرأ القرآن وسمع الحديث وتفقه على القاضي أبي الطيب
__________
(1) الطعراء علامة ترسم على مناشير السلطان ومسكوكاته يدرج فيها اسمه واسم والده مع لقبه.
(محيط المحيط).
(2) في الوافي 6 / 66 ومختصر أخبار البشر 2 / 194: بود حر.
(*)

(12/153)

الطبري وأفتى ودرس، وكانت له حلقة بجامع المنصور للمناظرة والفتوى، وكان ورعا زاهدا ملازما لمسجده خمسين سنة، توفي عن ست وثمانين سنة، ودفن قريبا من الامام أحمد، رحمه الله وإيانا.
محمد بن أحمد بن إسماعيل أبو طاهر الانباري الخطيب، ويعرف بابن أبي الصقر، طاف البلاد وسمع الكثير، وكان ثقة صالحا فاضلا عابدا، وقد سمع منه الخطيب البغدادي، وروى عنه مصنفاته، توفي بالانبار في جمادى الآخرة عن نحو من مائة سنة (1)، رحمه الله.
محمد بن أحمد بن الحسين بن جرادة أحد الرؤساء ببغداد، وهو من ذوي الثروة والمروءة، كان يحزر ماله بثلاثمائة ألف دينار، وكان أصله من عكبرا فسكن بغداد، وكانت له بها دار عظيمة تشتمل على ثلاثين مسكنا مستقلا، وفيها حمام وبستان ولها بابان، على كل باب مسجد، إذا أذن المؤذن في إحداهما لا يسمع الآخر من اتساعها، وقد كانت زوجة الخليفة القائم حين وقعت فتنة البساسيري في سنة خمسين وأربعمائة، نزلت عنده في جواره، فبعث إلى الامير قريش بن بدران أمير العرب بعشرة آلاف دينار، ليحمي له داره، وهو الذي بنى المسجد المعروف به ببغداد، وقد ختم فيه القرآن ألوف من الناس، وكان لا يفارق زي التجار.
وكانت وفاته في عاشر ذي القعدة من هذه السنة، ودفن في التربة المجاورة لتربة القزويني، رحمه الله وإيانا آمين.
ثم دخلت سنة سبع وسبعين وأربعمائة فيها كانت الحرب بين فخر الدولة بن جهير وزير الخليفة وبين ابن مروان صاحب ديار بكر، فاستولى ابن جهير على ملك العرب وسبى حريمهم وأخذ البلاد ومعه سيف الدولة صدقة بن منصور بن دبيس بن علي بن مزيد الاسدي، فافتدى خلقا من العرب فشكره الناس على ذلك، وامتدحه الشعراء.
وفيها بعث السلطان عميد الدولة بن جهير في عسكر كثيف ومعه قسيم الدولة اقسنقر جد بني أتابك ملوك الشام والموصل، فسار إلى الموصل فملكوها.
وفي شعبان منها ملك سليمان بن قتلمش أنطاكية، فأراد شرف الدولة مسلم بن قريش أن يستنقذها منه، فهزمه سليمان وقتله، وكان مسلم هذا من خيار الملوك سيرة، له في كل قرية وال وقاض وصاحب خبر، وكان
__________
(1) في شذرات الذهب 3 / 354: وله ثمانون سنة.
(*)

(12/154)

يملك من السندية إلى منبج.
وولى بعده أخوه إبراهيم بن قريش، وكان مسجونا من سنين فأطلق وملك.
وفيها ولد السلطان سنجر بن ملكشاه في العشرين (1) من رجب بسنجار.
وفيها عصى تكش أخو السلطان فأخذه السلطان فسمله وسجنه.
وحج بالناس في هذه السنة الامير خمارتكين الحسناني، وذلك لشكوى الناس من شدة سير جنفل بهم، وأخذ المكوسات منهم، سافر مرة من الكوفة إلى مكة في سبعة عشر يوما.
وممن توفي فيها من الاعيان...أحمد بن محمد بن دوبست (2) أبو سعد النيسابوري، شيخ الصوفية، له رباط بمدينة نيسابور يدخل من بابه الجمل براكبه، وحج مرات على التجريد على البحرين، حين انقطعت طريق مكة، وكان يأخذ جماعة من الفقراء ويتوصل من قبائل العرب حتى يأتي مكة، توفي في هذه السنة (3) وقد جاوز التسعين، رحمه الله وإيانا، وأوصى أن يخلفه ولده إسماعيل فأجلس في مشيخة الرباط.
ابن الصباغ
صاحب الشامل، عبد السيد بن محمد بن عبد الواحد بن أحمد بن جعفر، الامام أبو نصر بن الصباغ، ولد سنة أربعمائة، وتفقه ببغداد على أبي الطيب الطبري حتى فاق الشافعية بالعراق، وصنف المصنفات المفيدة، منها الشامل في المذهب، وهو أول من درس بالنظامية، توفي في هذه السنة ودفن بداره في الكرخ، ثم نقل إلى باب حرب رحمه الله، قال ابن خلكان: كان فقيه العراقين، وكان يضاهي أبا إسحاق، وكان ابن الصباغ أعلم منه بالمذهب، وإليه الرحلة فيه، وقد صنف الشامل في الفقه والعمدة في أصول الفقه، وتولى تدريس النظامية أولا، ثم عزل بعد عشرين يوما بالشيخ أبي إسحاق، فلما مات الشيخ أبو إسحاق تولاها أبو سعد المتولي، ثم عزل ابن الصباغ بابن المتولي، وكان ثقة حجة صالحا، ولد سنة أربعمائة، أضر في آخر عمره، رحمه الله وإيانا.
مسعود بن ناصر ابن عبد الله بن أحمد بن إسماعيل، أبو سعد السجري (4) الحافظ، رحل في الحديث وسمع
__________
(1) في الكامل 10 / 141: في الخامس والعشرين.
(2) في الوافي 8 / 14: دوست.
(3) ذكر وفاته في الوافي سنة 379 وانظر شذرات الذهب 3 / 363.
(4) في تذكرة الحفاظ 4 / 1216: السجزي.
وفي شذرات الذهب 3 / 357: الشحري.
وفيهما أبو سعيد.
(*)

(12/155)

الكثير، وجمع الكتب النفيسة، وكان صحيح الخط، صحيح النقل، حافظا ضابطا، رحمه الله وإيانا.
ثم دخلت سنة ثمان وسبعين وأربعمائة في المحرم منها زلزلت أرجان فهلك خلق كثير من الروم ومواشيهم.
وفيها كثرت الامراض بالحمى والطاعون بالعراق والحجاز والشام، وأعقب ذلك موت الفجأة، ثم ماتت الوحوش في البراري ثم تلاها موت البهائم، حتى عزت الالبان واللحمان، ومع هذا كله وقعت فتنة عظيمة بين الرافضة والسنة فقتل خلق كثير فيها.
وفي ربيع الاول هاجت ريح سوداء وسفت رملا وتساقطت
أشجار كثيرة من النخل وغيرها، ووقعت صواعق في البلاد حتى ظن بعض الناس أن القيامة قد قامت، ثم انجلى ذلك ولله الحمد.
وفيها ولد للخليفة ولده أبو عبد الله الحسين، وزينت بغداد وضربت الطبول والبوقات، وكثرت الصدقات.
وفيها استولى فخر الدولة بن جهير على بلاد كثيرة، منها آمد وميا فارقين، وجزيرة ابن عمر، وانقضت بنو مروان على يده في هذه السنة.
وفي ثاني عشر رمضان منها ولي أبو بكر محمد بن مظفر الشامي قضاء القضاة ببغداد، بعد وفاة أبي عبد الله الدامغاني، وخلع عليه في الديوان.
وحج بالناس جنفل، وزار النبي صلى الله عليه وسلم ذاهبا وآيبا.
قال: أظن أنها آخر حجتي.
وكان كذلك.
وفيها خرج توقيع الخليفة المقتدي بأمر الله بتجديد الامر بالمعروف والنهي عن المنكر في كل محلة، وإلزام أهل الذمة بلبس الغيار، وكسر آلات الملاهي، وإراقة الخمور، وإخراج أهل الفساد من البلاد، أثابه الله ورحمه.
وممن توفي فيها من الاعيان...أحمد بن محمد بن الحسن ابن محمد بن إبراهيم بن أبي أيوب، أبو بكر الفوركي، سبط الاستاذ أبي بكر بن فورك، استوطن بغداد وكان متكلما يعظ الناس في النظامية، فوقعت بسببه فتنة بين أهل المذاهب.
قال ابن الجوزي: وكان مؤثرا للدنيا لا يتحاشى من لبس الحرير، وكان يأخذ مكس الفحم ويوقع العداوة بين الحنابلة والاشاعرة، مات وقد ناف على الستين سنة، ودفن إلى جانب قبر الاشعري بمشرعة الزوايا.
الحسن بن علي أبو عبد الله المردوسي، كان رئيس أهل زمانه، وأكملهم مروءة، كان خدم في أيام بني بويه

(12/156)

وتأخر لهذا الحين، وكانت الملوك تعظمه وتكاتبه بعبده وخادمه، وكان كثير الصدقة والصلات والبر، وبلغ من العمر خمسا وتسعين سنة، وأعد لنفسه قبرا وكفنا قبل موته بخمس سنين.
أبو سعد المتولي
عبد الرحمن بن المأمون بن علي أبو سعد المتولي: مصنف التتمة، ومدرس النظامية بعد أبي إسحاق الشيرازي، وكان فصيحا بليغا، ماهرا بعلوم كثيرة، كانت وفاته في شوال من هذه السنة وله ست (1) وخمسون سنة، رحمه الله وإيانا، وصلى عليه القاضي أبو بكر الشاشي.
إمام الحرمين عبد الملك بن الشيخ أبي محمد عبد الله بن يوسف بن عبد الله بن يوسف بن محمد بن حيويه، أبو المعالي الجويني، وجوين من قرى نيسابور، الملقب بإمام الحرمين، لمجاورته بمكة أربع سنين، كان مولده في تسع عشرة وأربعمائة، سمع الحديث وتفقه على والده الشيخ أبي محمد الجويني، ودرس بعده في حلقته، وتفقه على القاضي حسين، ودخل بغداد وتفقه بها، وروى الحديث وخرج إلى مكة فجاور فيها أربع سنين، ثم عاد إلى نيسابور فسلم إليه التدريس والخطابة والوعظ، وصنف نهاية المطلب في دراية المذهب، والبرهان في أصول الفقه، وغير ذلك في علوم شتى، واشتغل عليه الطلبة ورحلوا إليه من الاقطار، وكان يحضر مجلسه ثلاثمائة متفقه، وقد استقصيت ترجمته في الطبقات، وكانت وفاته في الخامس والعشرين من ربيع الاول من هذه السنة، عن سبع وخمسين سنة، ودفن بداره ثم نقل إلى جانب والده.
قال ابن خلكان: كانت أمه جارية اشتراها والده من كسب يده من النسخ، وأمرها أن لا تدع أحد يرضعه غيرها، فاتفق أن امرأة دخلت عليها فأرضعته مرة فأخذه الشيخ أبو محمد فنكسه ووضع يده في بطنه ووضع أصبعه في حلقه ولم يزل به حتى قاء ما في بطنه من لبن تلك المرأة.
قال: وكان إمام الحرمين ربما حصل له في مجلسه في المناظرة فتور ووقفة فيقول: هذا من آثار تلك الرضعة.
قال: ولما عاد من الحجاز إلى بلده نيسابور سلم إليه المحراب والخطابة والتدريس ومجلس التذكير يوم الجمعة، وبقي ثلاثين سنة غير مزاحم ولا مدافع، وصنف في كل فن، وله النهاية التي ما صنف في الاسلام مثلها.
قال الحافظ أبو جعفر، سمعت الشيخ أبا إسحاق الشيرازي يقول لامام الحرمين: يا مفيد أهل المشرق والمغرب، أنت اليوم إمام الائمة.
ومن تصانيفه الشامل في أصول الدين، والبرهان في أصول الفقه، وتلخيص التقريب، والارشاد، والعقيدة النظامية، وغباث الامم وغير ذلك مما سماه ولم يتمه.
وصلى عليه
ولده أبو القاسم وغلقت الاسواق وكسر تلاميذه أقلامهم - وكانوا أربعمائة - ومحابرهم، ومكثوا كذلك سنة، وقد رثي بمراث كثيرة فمن ذلك قول بعضهم:
__________
(1) في الاصل ستة وهو خطأ.
(*)

(12/157)

قلوب العالمين على المقالي * وأيام الورى شبه الليالي أيثمر غصن أهل العلم يوما * وقد مات الامام أبو المعالي محمد بن أحمد بن عبد الله بن أحمد أبو علي بن الوليد، شيخ المعتزلة، كان مدرسا لهم فأنكر أهل السنة عليه، فلزم بيته خمسين سنة إلى أن توفي في ذي الحجة منها، ودفن في مقبرة الشونيزي، وهذا هو الذي تناظر هو والشيخ أبو يوسف القزويني المعتزلي المفسر في إباحة الولدان في الجنة، وأنه يباح لاهل الجنة وطئ الولدان في أدبارهم، كما حكى ذلك ابن عقيل عنهما، وكان حاضرهما، فمال هذا إلى إباحة ذلك، لانه مأمون المفسدة هنالك، وقال أبو يوسف: إن هذا لا يكون لا في الدنيا ولا في الآخرة، ومن أين لك أن يكون لهم أدبار ؟ وهذا العضو - وهو الدبر - إنما خلق في الدنيا لحاجة العباد إليه، لانه مخرج للاذى عنهم، وليس في الجنة شئ من ذلك، وإنما فضلات أكلهم عرق يفيض من جلودهم، فإذا هم ضمر فلا يحتاجون إلى أن يكون لهم أدبار، ولا يكون لهذه المسألة صورة بالكلية.
وقد روى هذا الرجل حديثا واحدا عن شيخه أبي الحسين البصري بسنده المتقدم، من طريق شعبة، عن منصور، عن ربعي، عن أبي مسعود البدري أن رسول الله صلى الله عليه وسلم قال: " إذا لم تستح فاصنع ما شئت " وقد رواه القعنبي عن شعبة، ولم يرو عنه سواه، فقيل: إنه لما رحل إليه دخل عليه وهو يبول في البالوعة فسأله أن يحدثه فامتنع فروى له هذا الحديث كالواعظ له به، والتزم أن لا يحدثه بغيره، وقيل: لان شعبة مر على القعنبي قبل أن يشتغل بعلم الحديث - وكان إذ ذاك يعاني الشراب - فسأله أن يحدثه فامتنع، فسل سكينا وقال: إن لم تحدثني وإلا قتلتك، فروى له هذا الحديث، فتاب وأناب، ولزم مالكا، ثم فاته السماع من شعبة فلم يتفق
له عنه غير هذا الحديث فالله أعلم.
أبو عبد الله الدامغاني القاضي محمد بن علي (1) بن الحسين بن عبد الملك بن عبد الوهاب بن حمويه الدامغاني، قاضي القضاة ببغداد، مولده في سنة ثمان عشرة وأربعمائة (2)، فتفقه بها على أبي عبد الله الصيمري، وأبي
__________
(1) في الوافي بالوفيات 4 / 139، والجواهر المضيئة 2 / 96 وتاريخ بغداد 3 / 109 والنجوم الزاهرة 5 / 121 هو محمد بن علي بن محمد بن حسن بن عبد الوهاب بن حسنويه.
(2) في الكامل 10 / 146: سنة ثمان وتسعين وثلاثمائة (*)

(12/158)

الحسن (1) القدوري، وسمع الحديث منهما ومن ابن النقور والخطيب وغيرهم، وبرع في الفقه، وكان له عقل وافر، وتواضع زائد، وانتهت إليه رياسة الفقهاء، وكان فصيحا كثير العبادة، وقد كان فقيرا في ابتداء طلبه، عليه أطمار رثة، ثم صارت إليه الرياسة والقضاء بعد ابن ماكولا، في سنة تسع وأربعين وكان القائم بأمر الله يكرمه، والسلطان طغرلبك يعظمه، وباشر الحكم ثلاثين سنة في أحسن سيرة، وغاية الامانة والديانة، مرض أياما يسيرة ثم توفي في الرابع والعشرين من رجب من هذه السنة، وقد ناهز الثمانين، ودفن بداره بدرب العلابين، ثم نقل إلى مشهد أبي حنيفة رحمه الله.
محمد بن علي بن المطلب أبو سعد الاديب، كان قد قرأ النحو والادب واللغة والسير وأخبار الناس، ثم أقلع عن ذلك كله، وأقبل على كثرة الصلاة والصدقة والصوم، إلى أن توفي في هذه السنة عن ست وثمانين سنة رحمه الله.
محمد بن طاهر العباسي ويعرف بابن الرجيحي، تفقه على ابن الصباغ، وناب في الحكم، وكان محمود الطريقة، وشهد عند ابن الدامغاني فقبله.
منصور بن دبيس بن علي بن مزيد، أبو كامل الامير بعد سيف الدولة، كان كثير الصلاة والصدقة، توفي في رجب من هذه السنة، وقد كان له شعر وأدب، وفيه فضل فمن شعره قوله: فإن أنا لم أحمل عظيما ولم أقد * لهاما ولم أصبر على كل (2) معظم ولم أحجز الجاني وأمنع جوره (3) * غداة أنادي للفخار وأنتمي فلا نهضت لي همة عربية * إلى المجد ترقي بي ذرى كل محرم
__________
(1) في الكامل: أبي الحسين.
(2) في الكامل 10 / 150: على فعل معظم، وقد ذكر ابن الاثير وفاته سنة 479 ه.
(3) في الكامل: ولم أجر الجاني، وأمنع حوزه.
(*)

(12/159)

هبة الله بن أحمد (1) بن السيبي [ قاضي الحريم بنهر معلى، و ] (2) مؤدب الخليفة المقتدي بأمر الله، سمع الحديث، وتوفي في محرم هذه السنة، وقد جاوز الثمانين، وله شعر جيد، فمنه قوله: رجوت الثمانين من خالقي * لما جاء فيها عن المصطفى فبلغنيها فشكرا له * وزاد ثلاثا بها إذ وفا وإني لمنتظر وعده * لينجزه لي، فعل أهل الوفا ثم دخلت سنة تسع وسبعين وأربعمائة وفيها كانت الوقعة بين تتش صاحب دمشق وبين سليمان بن قتلمش صاحب حلب وأنطاكية وتلك الناحية، فانهزم أصحاب سليمان وقتل هو نفسه بخنجر كانت معه، فسار السلطان ملكشاه من أصبهان إلى حلب فملكها، وملك ما بين ذلك من البلاد التي مر بها، مثل حران والرها وقلعة جعبر، وكان جعبر شيخا كبيرا قد عمي، وله ولدان، وكان قطاع الطريق يلجأون إليها فيتحصنون بها، فراسل السلطان سابق بن جعبر في تسليمها فامتنع عليه، فنصب عليها المناجيق والعرادات
ففتحها وأمر بقتل سابق، فقالت زوجته: لا تقتله حتى تقتلني معه، فألقاه من رأسها فتكسر، ثم أمر بتوسيطهم بعد ذلك فألقت المرأة نفسها وراءه فسلمت، فلامها بعض الناس فقالت: كرهت أن يصل إلي التركي فيبقى ذلك عارا علي، فاستحسن منها ذلك، واستناب السلطان على حلب قسيم الدولة أقسنقر، التركي وهو جد نور الدين الشهيد، واستناب على الرحبة وحران والرقة وسروج والخابور محمد بن شرف الدولة مسلم وزوجه بأخته زليخا خاتون، وعزل فخر الدولة بن جهير عن ديار بكر، وسلمها إلى العميد أبي علي البلخي، وخلع على سيف الدولة صدقة بن دبيس الاسدي، وأقره على عمل أبيه، ودخل بغداد في ذي القعدة (3) من هذه السنة، وهي أول دخلة دخلها، فزار المشاهد والقبور ودخل على الخليفة فقبل يده ووضعها على عينيه، وخلع عليه الخليفة خلعا سنية، وفوض إليه أمور الناس، واستعرض الخليفة أمراءه ونظام الملك واقف بين يديه، يعرفه بالامراء واحدا بعد واحد، باسمه وكم جيشه وأقطاعه، ثم أفاض عليه الخليفة خلعا سنية، وخرج من بين يديه فنزل بمدرسة النظامية، ولم يكن رآها قبل ذلك، فاستحسنها إلا أنه استصغرها، واستحسن أهلها ومن بها وحمد الله وسأل الله أن يجعل ذلك خالصا لوجهه الكريم، ونزل بخزانة كتبها وأملى جزأ
__________
(1) في الكامل 10 / 146: محمد.
(2) استدركت من الكامل، سقطت من الاصل.
(3) في الكامل 10 / 155: ذي الحجة.
(*)

(12/160)

من مسموعاته، فسمعه المحدثون منه، وورد الشيخ أبو القاسم علي بن الحسين الحسني الدبوسي إلى بغداد في تجمل عظيم، فرتبه مدرسا بالنظامية بعد أبي سعد المتولي.
وفي ربيع الآخر فرغت المنارة بجامع القصر وأذن فيها، وفي هذه السنة كانت زلازل هائلة بالعراق والجزيرة والشام، فهدمت شيئا كثيرا من العمران، وخرج أكثر الناس إلى الصحراء ثم عادوا.
وحج بالناس الامير خمارتكين الحسناني، وقطعت خطبة المصريين من مكة والمدينة، وقلعت الصفائح التي على باب الكعبة التي عليها ذكر الخليفة المصري، وجدد غيرها عليها، وكتب عليها
اسم المقتدي.
قال ابن الجوزي: وظهر رجل بين السندية وواسط يقطع الطريق وهو مقطوع اليد اليسرى، يفتح القفل في أسرع مدة، ويغوص دجلة في غوصتين، ويقفز القفزة خمسة وعشرين ذراعا، ويتسلق الحيطان الملس، ولا يقدر عليه أحد، وخرج من العراق سالما.
قال: وفيها توفي فقير في جامع المنصور فوجد في مرقعته ستمائة دينار مغربية، أي صحاحا كبارا، من أحسن الذهب.
قال وفيها عمل سيف الدولة صدقة سماطا للسلطان جلال الدولة أبي الفتح ملكشاه، اشتمل على ألف رأس من الغنم، ومائة جمل وغيرها، ودخله عشرون ألف من السكر، وجعل عليه من أصناف الطيور والوحوش، ثم أردفه من السكر شئ كثير، فتناول السلطان بيده منه شيئا يسيرا، ثم أشار فانتهب عن آخره، ثم انتقل من ذلك المكان إلى سرادق عظيم لم ير مثله من الحرير، وفيه خمسمائة قطعة من الفضة، وألوان من تماثيل الند والمسك والعنبر وغير ذلك، فمد فيه سماطا خاصا فأكل السلطان حينئذ، وحمل إليه عشرين ألف دينار، وقدم إليه ذلك السرادق بما فيه بكماله، وانصرف والله أعلم.
وممن توفي فيها من الاعيان...الامير جعبر بن سابق القشيري الملقب بسابق الدين، كان قد تملك قلعة جعبر (1) مدة طويلة فنسبت إليه، وإنما كان يقال لها قبل ذلك الدوشرية (2)، نسبة إلى غلام النعمان بن المنذر، ثم إن هذا الامير كبر وعمي، وكان له ولدان يقطعان الطريق، فاجتاز به السلطان ملكشاه بن ألب أرسلان السلجوقي وهو ذاهب إلى حلب فأخذ القلعة وقتله كما تقدم.
__________
(1) جعبر: قال ياقوت في معجم البلدان، والجعبر في اللغة: الغليظ القصير، وقلعة جعبر على الفرات بين بالس والرقة قرب صفين، فملكها رجل من بني قشير أعمى يقال له جعبر بن مالك.
(2) في معجم البلدان: دوسر.
(*)

(12/161)

الامير جنفل قتلغ
أمير الحاج، كان مقطعا للكوفة وله وقعات مع العرب أعربت عن شجاعته، وأرعبت قلوبهم وشتتهم في البلاد شذر مذر، وقد كان حسن السيرة محافظا على الصلوات، كثير التلاوة، وله آثار حسنة بطريق مكة، في إصلاح المصانع والاماكن التي تحتاج إليها الحجاج وغيرهم، وله مدرسة على الحنفية بمشهد يونس بالكوفة، وبنى مسجدا بالجانب الغربي من بغداد على دجلة، بمشرعة الكرخ.
توفي في جمادى الاولى منها رحمه الله، ولما بلغ نظام الملك وفاته قال: مات ألف رجل، والله أعلم.
علي بن فضال المشاجعي (1) أبو علي (2) النحوي المغربي، له المصنفات الدالة على علمه وغزارة فهمه، وأسند الحديث.
توفي في ربيع الاول منها ودفن بباب إبرز.
علي بن أحمد التستري كان مقدم أهل البصرة في المال والجاه، وله مراكب تعمل في البحر، قرأ القرآن وسمع الحديث وتفرد برواية سنن أبي داود.
توفي في رجب منها.
يحيى بن إسماعيل الحسيني كان فقيها على مذهب زيد بن علي بن الحسين، وعنده معرفة بالاصول والحديث.
ثم دخلت سنة ثمانين وأربعمائة في المحرم منها نقل جهاز ابنة السلطان ملكشاه إلى دار الخلافة على مائة وثلاثين جملا مجللة بالديباج الرومي، غالبها أواني الذهب والفضة، وعلى أربع وسبعين بغلة مجللة بأنواع الديباج الملكي وأجراسها وقلائدها من الذهب والفضة، وكان على ستة منها اثنا عشر صندوقا من الفضة، فيها أنواع الجواهر والحلى، وبين يدي البغال ثلاث وثلاثون فرسا عليها مراكب الذهب، مرصعة بالجواهر، ومهد عظيم مجلل بالديباج الملكي عليه صفائح الذهب مرصع بالجوهر، وبعث الخليفة لتلقيهم الوزير أبا شجاع، وبين يديه نحو من ثلاثمائة موكبية غير المشاعل لخدمة الست خاتون امرأة
__________
(1) في الكامل 10 / 159.
المجاشعي (شذرات الذهب 3 / 363).
(2) في الكامل وشذرات الذهب: أبو الحسن.
(*)

(12/162)

السلطان تركان خاتون، حماة الخليفة، وسألها أن تحمل الوديعة الشريفة إلى دار الخليفة، فأجابت إلى ذلك، فحضر الوزير نظام الملك وأعيان الامراء وبين أيديهم من الشموع والمشاعل ما لا يحصى، وجاءت نساء الامراء (1) كل واحدة منهن في جماعتها وجواريها، وبين أيديهن الشموع والمشاعل، ثم جاءت الخاتون ابنة السلطان زوجة الخليفة بعد الجميع، في محفة مجللة، وعليها من الذهب والجواهر ما لا تحصى قيمته، وقد أحاط بالمحفة مائتا جارية تركية، بالمراكب المزينة العجيبة مما يبهرن الابصار، فدخلت دار الخلافة على هذه الصفة وقد زين الحريم الطاهر وأشعلت فيه الشموع، وكانت ليلة مشهودة للخليفة، هائلة جدا، فلما كان من الغد أحضر الخليفة أمراء السلطان ومد سماطا لم ير مثله، عم الحاضرين والغائبين، وخلع على الخاتون زوجة السلطان أم العروس، وكان أيضا يوما مشهودا، وكان السلطان متغيبا في الصيد، ثم قدم بعد أيام، وكان الدخول بها في أول السنة، ولدت من الخليفة في ذي القعدة ولدا ذكرا زينت له بغداد.
وفيها ولد للسلطان ملكشاه ولد سماه محمودا، وهو الذي ملك بعده.
وفيها جعل السلطان ولده أبا شجاع أحمد ولي العهد من بعده، ولقبه ملك الملوك، عضد الدولة، وتاج الملة، عدة أمير المؤمنين، وخطب له بذلك على المنابر، ونثر الذهب على الخطباء عند ذكر اسمه.
وفيها شرع في بناء التاجية في باب إبرز وعملت بستان وغرست النخيل والفواكه هنالك وعمل سور بأمر السلطان، والله أعلم.
وممن توفي فيها من الاعيان...إسماعيل بن إبراهيم ابن موسى بن سعيد، أبو القاسم النيسابوري، رحل في الحديث إلى الآفاق حتى جاوز ما وراء النهر، وكان له حظ وافر في الادب، ومعرفة العربية، توفي بنيسابور في جمادى الاولى منها.
طاهر بن الحسين البندنيجي أبو الوفا الشاعر، له قصيدتان في مدح نظام الملك إحداهما معجمة والاخرى غير منقوطة،
أولها: لاموا ولو علموا ما اللوم ما لاموا * ورد لومهم هم وآلام توفي ببلده في رمضان عن نيف وسبعين سنة.
__________
(1) من الكامل 10 / 161 وفي الاصل " الاميرات ".
(*)

(12/163)

محمد بن أمير المؤمنين المقتدي عرض له جدري فمات فيها وله تسع سنين، فحزن عليه والده والناس، وجلسوا للعزاء، فأرسل إليهم يقول: إن لنا في رسول الله أسوة حسنة، حين توفي ابنه إبراهيم، وقال الله تعالى (والذين إذا أصابتهم مصيبة قالوا إنا لله وإنا إليه راجعون) [ البقرة: 156 ] ثم عزم على الناس فانصرفوا.
محمد بن محمد بن زيد ابن علي بن موسى بن جعفر بن محمد بن علي بن الحسين بن علي بن أبي طالب، أبو الحسن الحسيني، الملقب بالمرتضى ذي الشرفين، ولد سنة خمس وأربعمائة، وسمع الحديث الكثير، وقرأ بنفسه على الشيوخ، وصحب الحافظ أبا بكر الخطيب، فصارت له معرفة جيدة بالحديث، وسمع عليه الخطيب شيئا من مروياته، ثم انتقل إلى سمرقند وأملى الحديث بأصبهان وغيرها، وكان يرجع إلى عقل كامل، وفضل ومروءة، وكانت له أموال جزيلة، وأملاك متسعة، ونعمة وافرة، يقال إنه ملك أربعين قرية، وكان كثير الصدقة والبر والصلة للعلماء والفقراء، وبلغت زكاة ماله الصامت عشرة آلاف دينار غير العشور، وكان له بستان ليس لملك مثله، فطلبه منه ملك ما وراء النهر، واسمه الخضر بن إبراهيم، عارية ليتنزه فيه، فأبى عليه وقال: أعيره إياه ليشرب فيه الخمر بعد ما كان مأوى أهل العلم والحديث والدين ؟ فأعرض عنه السلطان وحقد عليه، ثم استدعاه إليه ليستشيره في بعض الامور على العادة، فلما حصل عنده قبض عليه وسجنه في قلعته، واستحوذ على جميع أملاكه وحواصله وأمواله، وكان يقول: ما تحققت صحة نسبي إلا في هذه المصادرة: فإني
ربيت في النعيم فكنت أقول: إن مثلي لا بد أن يبتلى، ثم منعوه الطعام والشراب حتى مات رحمه الله.
محمد بن هلال بن الحسن (1) أبو الحسن الصابي، الملقب بغرس النعمة، سمع أباه وابن شاذان، وكانت له صدقة كثيرة، ومعروف، وقد ذيل على تاريخ أبيه الذي ذيله على تاريخ ثابت بن سنان، الذي ذيله على تاريخ ابن جرير الطبري، وقد أنشأ دارا ببغداد، ووقف فيها أربعة آلاف مجلد، في فنون من العلوم، وترك حين مات سبعين ألف دينار، ودفن بمشهد علي.
__________
(1) في الوافي 5 / 168: المحسن، قال: وكان جده المحسن فاضلا، كتب الخط المليح، وأبو جده إبراهيم صاحب الفضل المشهور والتقدم في النظم والنثر وكان على دين الصابئة.
ولد غرس النعمة سنة 416 ه.
وولي ديوان الانشاء أيام الامام القائم.
(*)

(12/164)

هبة الله بن علي ابن محمد بن أحمد بن المجلي أبو نصر، جمع خطبا ووعظا، وسمع الحديث على مشايخ عديدة، وتوفي شابا قبل أوان الرواية.
أبو بكر بن عمر أمير الملثمين كان في أرض فرغانة، اتفق له من الناموس ما لم يتفق لغيره من الملوك، كان يركب معه إذا سار لقتال عدو خمسمائة ألف مقاتل، كان يعتقد طاعته، وكان مع هذا يقيم الحدود ويحفظ محارم الاسلام، ويحوط الدين ويسير في الناس سيرة شرعية، مع صحة اعتقاده ودينه، وموالاة الدولة العباسية، أصابته نشابة في بعض غزواته في حلقه فقتلته في هذه السنة.
فاطمة بنت علي المؤدبة الكاتبة، وتعرف ببنت الاقرع، سمعت الحديث من أبي عمر بن مهدي وغيره، وكانت تكتب المنسوب على طريقة ابن البواب، ويكتب الناس عليها، وبخطها كانت الهدنة من
الديوان إلى ملك الروم، وكتبت مرة إلى عميد الملك الكندري رقعة فأعطاها ألف دينار، توفيت في المحرم من هذه السنة ببغداد، ودفنت بباب إبرز.
ثم دخلت سنة إحدى وثمانين وأربعمائة فيها كانت فتن عظيمة بين الروافض والسنة ببغداد، وجرت خطوب كثيرة.
وفي ربيع الاول أخرجت الاتراك من حريم الخلافة، فكان في ذلك قوة للخلافة.
وفيها ملك مسعود بن الملك المؤيد إبراهيم بن مسعود بن محمود بن سبكتكين بلاد غزنة بعد أبيه (1).
وفيها فتح ملكشاه مدينة سمرقند.
وحج بالناس الامير خمارتكين.
وممن توفي فيها من الاعيان...أحمد بن السلطان ملكشاه وكان ولي عهد أبيه.
توفي وعمره إحدى عشرة سنة، فمكث الناس في العزاء سبعة أيام لم
__________
(1) قال أبو الفداء في تاريخه: والاقوى أنه مات سنة اثنتين وتسعين وأربعمائة، وكان ملكه في سنة إحدى وخمسين وأربعمائة ولما توفي ملك بعده ابنه مسعود، وقد ذكر ابن الاثير وفاته في هذه السنة (الكامل 10 / 161 مختصر أخبار البشر 2 / 199).
(*)

(12/165)

يركب أحد فرسا، والنساء (1) ينحن عليه في الاسواق، وسود أهل البلاد التي لابيه أبو ابهم.
عبد الله بن محمد ابن علي بن محمد، أبو إسماعيل الانصاري الهروي، روى الحديث وصنف، وكان كثير السهر بالليل، وكانت وفاته بهراة في ذي الحجة عن ست وثمانين سنة.
وحج بالناس فيها الوزير أبو أحمد، واستناب ولده أبا منصور ونقيب النقباء طراد بن محمد الزينبي.
ثم دخلت سنة ثنتين وثمانين وأربعمائة في المحرم درس أبو بكر الشاشي في المدرسة التاجية بباب إبرز، التي أنشأها الصاحب تاج الدين أبو الغنائم على الشافعية، وفيها كانت فتن عظيمة بين الروافض والسنة، ورفعوا المصاحف،
وجرت حروب طويلة، وقتل فيها خلق كثير، نقل ابن الجوزي في المنتظم من خط ابن عقيل: أنه قتل في هذه السنة قريب من مائتي رجل، قال.
وسب أهل الكرخ الصحابة وأزواج النبي صلى الله عليه وسلم، فلعنة الله على من فعل ذلك من أهل الكرخ، وإنما حكيت هذا ليعلم ما في طوايا الروافض من الخبث والبغض لدين الاسلام وأهله، ومن العداوة الباطنة الكامنة في قلوبهم، لله ولرسوله وشريعته.
وفيها ملك السلطان ملكشاه ما وراء النهر وطائفة كبيرة من تلك الناحية، بعد حروب عظيمة، ووقعات هائلة.
وفيها استولى جيش المصريين على عدة بلاد من بلاد الشام (2).
وفيها عمرت منارة جامع حلب.
وفيها أرسلت الخاتون بنت السلطان امرأة الخليفة تشكو إلى أبيها إعراض الخليفة عنها فبعث إليها أبوها الطواشي صواب والامير مران ليرجعاها إليه، فأجاب الخليفة إلى ذلك، وبعث معها بالنقيب وجماعة من أعيان الامراء، وخرج ابن الخليفة أبو الفضل والوزير فشيعاها إلى النهروان وذلك في ربيع الاول، فلما وصلت إلى عند أبيها توفيت في شوال (3) من هذه السنة، بأصبهان، فعمل عزاها ببغداد سبعة أيام، وأرسل الخليفة إلى السلطان أميرين لتعزيته فيها.
وحج بالناس خمارتكين.
وممن توفي فيها من الاعيان...
__________
(1) من الكامل، وفي الاصل: " والناس ".
(2) قال ابن الاثير في تاريخه: سلمت إليهم صور، وصنيدا، وافتتحوا عكا، وملكوا جبيل.
واستعمل أمير الجيوش (المصرية) على هذه البلاد الامراء والعمال (10 / 176).
(3) في الكامل 10 / 176: ذي القعدة.
(*)

(12/166)

عبد الصمد بن أحمد بن علي المعروف بطاهر النيسابوري الحافظ، رحل وسمع الكثير، وخرج، وعاجله الموت في هذه السنة بهمذان وهو شاب.
علي بن أبي يعلى
أبو القاسم الدبوسي، مدرس النظامية بعد المتولي، سمع شيئا من الحديث، وكان فقيها ماهرا، وجدليا باهرا.
عاصم بن الحسن ابن محمد بن علي بن عاصم بن مهران، أبو الحسين العاصمي، من أهل الكرخ، سكن باب الشعير ولد سنة سبع وتسعين وثلثمائة (1)، وكان من أهل الفضل والادب، وسمع الحديث من الخطيب وغيره، وكان ثقة حافظا، ومن شعره قوله: لهفي على قوم بكاظمة * ودعتهم والركب معترض لم تترك العبرات مذ بعدوا * لي مقلة ترنو وتغتمض رحلوا فدمعي واكف هطل * حار وقلبي حشوه مرض وتعوضوا لا ذقت فقدهم * عني وما لي عنهم عوض أقرضتهم قلبي على ثقة * منهم فما ردوا الذي اقترضوا محمد بن أحمد بن حامد ابن عبيد، أبو جعفر البخاري المتكلم المعتزلي، أقام ببغداد وتعرف بقاضي حلب، وكان حنفي المذهب في الفروع، معتزليا في الاصول، مات ببغداد في هذه السنة، ودفن بباب حرب.
محمد بن أحمد بن عبد الله ابن محمد بن إسماعيل الاصبهاني، المعروف بمسلرفة، أحد الحفاظ الجوالين الرحالين، سمع
__________
(1) ذكره ابن الاثير فيمن توفي هذه السنة ثم قال: والصحيح أنه توفي سنة ثلاث وثمانين، وذكره صاحب شذرات الذهب فيمن توفي سنة 483 وقال توفي في جمادى الآخرة عن ست وثمانين سنة (الكامل 10 / 180 - 181 - شذرات 3 / 368).
(*)

(12/167)

الكثير وجمع الكتب، وأقام بهراة، وكان صالحا كثير العبادة، توفي بنيسابور في ذي الحجة من هذه السنة والله أعلم.
ثم دخلت سنة ثلاث وثمانين وأربعمائة في المحرم منها ورد إلى الفقيه أبي عبد الله الطبري منشور نظام الملك بتدريس النظامية، فدرس بها، ثم قدم الفقيه أبو محمد عبد الوهاب الشيرازي في ربيع الآخر منها بمنشور بتدريسها فاتفق الحال على أن يدرس هذا يوما وهذا يوما، وفي جمادى الاولى دهم أهل البصرة رجل يقال له بليا (1)، كان ينظر في النجوم، فاستغوى خلقا من أهلها وزعم أنه المهدي، وأحرق من البصرة شيئا كثيرا، من ذلك دار كتب وقفت على المسلمين لم ير في الاسلام مثلها، وأتلف شيئا كثيرا من الدواليب والمصانع وغير ذلك.
وفيها خلع على أبي القاسم طراد الزينبي بنقابة العباسيين بعد أبيه.
وفيها استفتى على معلمي الصبيان أن يمنعوا من المساجد صيانة لها، فأفتوا بمنعهم، ولم يستثن منهم سوى رجل كان فقيها شافعيا يدري كيف تصان المساجد، واستدل المفتي بقوله عليه الصلاة والسلام " سدوا كل خوخة إلا خوخة أبي بكر " (2) وحج بالناس خمارتكين على العادة.
وممن توفي فيها من الاعيان...الوزير أبو نصر بن جهير ابن محمد بن محمد بن جهير عميد الدولة أحد مشاهير الوزراء، وزر للقائم، ثم لولده المقتدي، ثم عزل ملكشاه السلطان وولي ولده فخر الدولة ديار بكر وغيرها، مات بالموصل وهي بلده التي ولده بها وفيها كان مقتل صاحب اليمن الصليحي وقد تقدم ذكره.
ثم دخلت سنة أربع وثمانين وأربعمائة في المحرم منها كتب المنجم الذي أحرق البصرة إلى أهل واسط يدعوهم إلى طاعته، ويذكر في كتابه أنه المهدي صاحب الزمان الذي يأمر بالمعروف وينهى عن المنكر، ويهدي الخلق إلى الحق، فإن أطعتم أمنتم من العذاب، وإن عدلتم خسف بكم، فآمنوا بالله وبالامام المهدي، وفيها ألزم أهل
__________
(1) في الكامل 10 / 183: تليا.
(2) اخرجه البخاري في الصلاة باب (80) وأحمد في المسند 1 / 270، ومسلم في فضائل الصحابة ح (2) والترمذي في المناقب باب (15).
(*)

(12/168)

الذمة بلبس الغيار وبشد الزنار، وكذاك نساؤهم في الحمامات وغيرها.
وفي جمادى الاولى قدم الشيخ أبو حامد محمد بن محمد الغزالي الطوسي من أصبهان إلى بغداد على تدريس النظامية، ولقبه نظام الملك زين الدين شرف الائمة.
قال ابن الجوزي: وكان كلامه مقبولا، وذكاؤه شديدا.
وفي رمضان منها عزل الوزير أبو شجاع عن وزارة الخلافة فأنشد عند عزله: تولاها وليس له عدو * وفارقها وليس له صديق ثم جاءه كتاب نظام الملك بأن يخرج من بغداد، فخرج منها إلى عدة أماكن، فلم تطب له، فعزم على الحج، ثم طابت نفس النظام عليه فبعث إليه يسأله أن يكون عديله في ذلك، وناب ابن الموصلايا في الوزارة، وقد كان أسلم قبل هذه المباشرة في أول هذه السنة.
وفي رمضان منها دخل السلطان ملكشاه بغداد ومعه الوزير نظام الملك، وقد خرج لتلقيه قاضي القضاة أبو بكر الشاشي، وابن الموصلايا المسلماني، وجاءت ملوك الاطراف إليه للسلام عليه، منهم أخوه تاج الدولة تتش صاحب دمشق، وإتابكه قسيم الدولة اقسنقر صاحب حلب.
وفي ذي القعدة خرج السلطان ملكشاه وابنه وابن ابنته من الخليفة في خلق كثير من الكوفة.
وفيها استوزر أبو منصور بن جهير وهي النوبة الثانية لوزارته للمقتدي، وخلع عليه، وركب إليه نظام الملك فهنأه في داره بباب العامة، وفي ذي الحجة عمل السلطان الميلاد في دجلة، وأشعلت نيران عظيمة، وأوقدت شموع كثيرة، وجمعت المطربات في السمريات، وكانت ليلة مشهودة عجيبة جدا، وقد نظم فيها الشعراء الشعر، فلما أصبح النهار من هذه الليلة جئ بالخبيث المنجم الذي حرق البصرة وادعى أنه المهدي، محمولا على جمل ببغداد وجعل يسب الناس والناس يلعنونه، وعلى رأسه طرطورة بودع، والدرة تأخذه من كل جانب، فطافوا به بغداد ثم صلب بعد ذلك.
وفيها أمر السلطان ملكشاه جلال الدولة بعمارة جامعه المنسوب إليه بظاهر السور.
وفي هذه السنة ملك أمير المسلمين يوسف بن تاشفين بعد صاحب بلاد المغرب كثيرا من بلاد الاندلس، وأسر صاحبها المعتمد بن عباد وسجنه وأهله، وقد كان المعتمد هذا موصوفا بالكرم والادب والحلم، حسن السيرة والعشرة والاحسان إلى الرعية، والرفق بهم، فحزن
الناس عليه، وقال في مصابه الشعراء فأكثروا.
وفيها ملكت الفرنج مدينة صقلية من بلاد المغرب، ومات ملكهم فقام ولده مقامه فسار في الناس سيرة ملوك المسلمين، حتى كأنه منهم، لما ظهر منه من الاحسان إلى المسلمين.
وفيها كانت زلازل كثيرة بالشام وغيرها، فهدمت بنيانا كثيرا، من جملة ذلك تسعون برجا من سور إنطاكية، وهلك تحت الهدم خلق كثير.
وحج بالناس خمارتكين.
وممن توفي فيها من الاعيان...

(12/169)

عبد الرحمن بن أحمد (1) أبو طاهر ولد بأصبهان، وتفقه بسمرقند، وهو الذي كان سبب فتحها على يد السلطان ملك شاه، وكان من رؤساء الشافعية، وقد سمع الحديث الكثير.
قال عبد الوهاب بن منده: لم نر فقيها في وقتنا أنصف منه، ولا أعلم.
وكان فصيح اللهجة كثير المروءة غزير النعمة، توفي ببغداد، ومشى الوزراء والكبراء في جنازته، غير أن النظام ركب واعتذر بكبر سنه، ودفن إلى جانب الشيخ أبي إسحاق الشيرازي، وجاء السلطان إلى التربة.
قال ابن عقيل: جلست بكرة العزاء إلى جانب نظام الملك والملوك قيام بين يديه، اجترأت على ذلك بالعلم.
حكاه ابن الجوزي.
محمد بن أحمد بن علي أبو نصر المروزي (2)، كان إماما في القراءات، وله فيها المصنفات، وسافر في ذلك كثيرا، واتفق له أنه غرق في البحر في بعض أسفاره، فبينما الموج يرفعه ويضعه إذ نظر إلى الشمس قد زالت، فنوى الوضوء وانغمس في الماء ثم صعد فإذا خشبة فركبها وصلى عليها، ورزقه الله السلامة ببركة امتثاله للامر، واجتهاده على العمل، وعاش بعد ذلك دهرا، وتوفي في هذه السنة، وله نيف وتسعون سنة.
محمد بن عبد الله بن الحسن (3) أبو بكر الناصح الفقيه الحنفي المناظر المتكلم المعتزلي، ولي القضاء بنيسابور، ثم عزل لجنونه وكلامه وأخذه الرشا، وولي قضاء الري، وقد سمع الحديث، وكان من أكابر العلماء.
توفي في
رجب (4) منها.
أرتق بن ألب التركماني جد الملوك الارتقية الذي هم ملوك ماردين، كان شهما شجاعا عالي الهمة، تغلب على بلاد كثيرة وقد ترجمه ابن خلكان وأرخ وفاته بهذه السنة.
ثم دخلت سنة خمس وثمانين وأربعمائة فيها أمر السلطان ملكشاه ببناء سور سوق المدينة المعروفة بطغرلبك، إلى جانب دار الملك،
__________
(1) في الكامل 10 / 200 عبد الرحمن بن محمد بن علك.
وفي شذرات الذهب 3 / 372: عبد الرحمن بن أحمد بن علك بن دات.
(2) في الوافي وتذكرة الحفاظ: المقرئ ابن حامد الكركانجي.
نسبة إلى كركانج وهي مدينة خوارزم (3) في الكامل 1 / 201 والوافي بالوفيات 3 / 338: الحسين.
(4) كذا بالاصل وابن الاثير، وذكرت وفاته في الوافي سنة 485 ه.
(*)

(12/170)

وجدد خاناتها وأسواقها ودورها، وأمر بتجديد الجامع الذي تم على يد هارون الخادم، في سنة أربع وعشرين وخمسمائة، ووقف على نصب قبلته بنفسه، ومنجمه إبراهيم حاضر، ونقلت أخشاب جامع سامرا، وشرع نظام الملك في بناء دار له هائلة، وكذلك تاج الملوك أبو الغنائم، شرع في بناء دار هائلة أيضا، واستوطنوا بغداد.
وفي جمادى الاولى وقع حريق عظيم ببغداد في أماكن شتى، فما طفئ حتى هلك للناس شئ كثير، فما عمروا بقدر ما حرق وما غرموا.
وفي ربيع الاول خرج السلطان إلى أصبهان، وفي صحبته ولد الخليفة أبو الفضل جعفر، ثم عاد إلى بغداد في رمضان، فبينما هو في الطريق (1) يوم عاشوراء عدا صبي من الديلم على الوزير نظام الملك، بعد أن أفطر، فضربه بسكين فقضى عليه بعد ساعة (2)، وأخذ الصبي الديلمي فقتل، وقد كان من كبار الوزراء وخيار الامراء وسنذكر شيئا من سيرته عند ذكر ترجمته، وقدم السلطان بغداد في رمضان بنية غير صالحة، فلقاه الله في نفسه ما تمناه لاعدائه، وذلك أنه لما استقر ركابه ببغداد، وجاء الناس للسلام
عليه، والتهنئة بقدومه، وأرسل إليه الخليفة يهنئه، فأرسل إلى الخليفة يقول له: لا بد أن تنزل لي عن بغداد، وتتحول إلى أي البلاد شئت.
فأرسل إليه الخليفة يستنظره شهرا، فرد عليه: ولا ساعة واحدة، فأرسل إليه يتوسل في إنظاره عشرة أيام، فأجاب إلى ذلك بعد تمنع شديد، فما استتم الاجل حتى خرج السلطان يوم عيد الفطر إلى الصيد فأصابته حمى شديدة، فافتصد فما قام منها حتى مات قبل العشرة أيام ولله الحمد والمنة (3).
فاستحوذت زوجته زبيدة (4) خاتون على الجيش، وضبطت الاموال والاحوال جيدا، وأرسلت إلى الخليفة تسأل منه أن يكون ولدها محمود ملكا بعد أبيه، وأن يخطب له على المنابر، فأجابها إلى ذلك، وأرسل إليه بالخلع، وبعث يعزيها ويهنئها مع وزيره عميد الدولة بن جهير، وكان عمر الملك محمود هذا يومئذ خمس سنين (5)، ثم أخذته والدته في الجيوش وسارت به نحو أصبهان ليتوطد له الملك، فدخلوها وتم لهم مرادهم، وخطب لهذا الغلام في البلدان حتى في الحرمين، واستوزر له تاج الملك أبا الغنائم المرزبان بن خسرو، وأرسلت أمه إلى الخليفة تسأله أن تكون ولايات العمال إليه، فامتنع الخليفة ووافقه الغزالي على ذلك، وأفتى العلماء بجواز ذلك، منهم المتطبب بن محمد الحنفي، فلم يعمل إلا بقول الغزالي، وانحاز أكثر جيش السلطان إلى ابنه الآخر بركيارق فبايعوه وخطبوا له بالري، وانفردت الخاتون وولدها ومعهم شرذة
__________
(1) بالقرب من نهاوند (الكامل - العبر لابن خلدون - مختصر أخبار البشر).
وفي شذرات الذهب وروضات الجنات: قرية يقال لها: سحنة.
(2) قال في الوافي 12 / 125: ويقال: إن السلطان دس عليه من قتله لانه سئم طول حياته، واستكثر ما بيده من الاقطاعات.
ولم يعش السلطان بعده سوى خمسة وثلاثين يوما.
(3) يذكر ابن الاثير هنا رواية أخرى.
انظر (الكامل 10 / 210 والعبر لابن خلدون 3 / 478).
(4) في الكامل: تركان.
وفي العبر: تركمان.
أما زبيدة بنت عم ملك شاه فهى أم بركيارق (العبر).
(5) في الكامل 10 / 214: أربع سنين وشهور، وفي العبر 3 / 478: أربع سنين.
(*)

(12/171)

قليلة من الجيش والخاصكية، فأنفقت فيهم ثلاثين ألف ألف دينار لقتال بركيارق بن ملكشاه،
فالتقوا في ذي الحجة فكانت الخاتون هي المنهزمة ومعها ولدها.
وفي صحيح البخاري " لن يفلح قوم ولوا أمرهم امرأة " (1).
وفي ذي القعدة اعترضت بنو خفاجة للحجيج فقاتلهم من في الحجيج من الجند مع الامير خمارتكين، فهزموهم، ونهبت أموال الاعراب ولله الحمد والمنة.
وفيها جاء برد شديد عظيم بالبصرة، وزن الواحدة منها خمسة أرطال، إلى ثلاثة عشر رطلا، فأتلفت شيئا كثيرا من النخيل والاشجار، وجاء ريح عاصف قاصف فألقى عشرات الالوف من النخيل، فإنا لله وإنا إليه راجعون (وما أصابكم من مصيبة فبما كسبت أيديكم ويعفو عن كثير) [ الشورى: 30 ] وفيها ملك تاج الدولة تتش صاحب دمشق مدينة حمص، وقلعة عرقة، وقلعة فامية (2)، ومعه قسيم الدولة أقسنقر، وكان السلطان قد جهز سرية إلى اليمن صحبة سعد كوهرائين الدولة وأمير آخر من التركمان، فدخلاها وأساءا فيها السيرة فتوفي سعد كوهرائين يوم دخوله إليها في مدينة عدن ولله الحمد والمنة.
وممن توفي فيها من الاعيان...جعفر بن يحيى بن عبد الله أبو الفضل التميمي، المعروف بالحكاك المكي، رحل في طلب الحديث إلى الشام والعراق وأصبهان وغير ذلك من البلاد، وسمع الكثير وخرج الاجزاء، وكان حافظا متقنا، ضابطا أديبا، ثقة صدوقا، وكان يراسل صاحب مكة، وكان من ذوي الهيئات والمروءات، قارب الثمانين (3)، رحمه الله ! نظام الملك الوزير الحسن بن علي بن إسحاق، أبو علي، وزر للملك ألب أرسلان وولده ملكشاه تسعا وعشرين سنة (4)، كان من خيار الوزراء.
ولد بطوس (5) سنة ثمان وأربعمائة، وكان أبوه من أصحاب
__________
(1) أخرجه البخاري في المغازي باب (82) وفي الفتن باب (18) والترمذي في الفتن (75).
والنسائي في القضاء باب (8) والامام أحمد في المسند 5 / 43، 51، 38، 47.
(2) في الكامل: أفامية.
(3) في تذكرة الحافظ 4 / 1214: قارب السبعين (انظر شذرات الذهب 3 / 373).
(4) في الكامل: 10 / 204: بقي وزير السلطان ثلاثين سنة سوى ما وزر للسلطان ألب أرسلان قبل أن يتولى السلطنة.
(انظر العبر لابن خلدون 3 / 478).
(5) في الوافي: نوقان.
(*)

(12/172)

محمود بن سبكتكين، وكان من الدهاقين، فأشغل ولده هذا، فقرأ القرآن وله إحدى عشرة سنة.
وأشغله بالعلم والقراءات والتفقه على مذهب الشافعي، وسماع الحديث واللغة والنحو، وكان عالي الهمة، فحصل من ذلك طرفا صالحا، ثم ترقى في المراتب حتى وزر للسلطان ألب أرسلان بن داود بن ميكائيل بن سلجوق ثم من بعده لملكشاه تسعا وعشرين سنة، لم ينكب في شئ منها، وبنى المدارس النظامية ببغداد ونيسابور وغيرهما، وكان مجلسه عامرا بالفقهاء والعلماء، بحيث يقضي معهم غالب نهاره، فقيل له: إن هؤلاء شغلوك عن كثير من المصالح، فقال: هؤلاء جمال الدنيا والآخرة، ولو أجلستهم على رأسي لما استكثرت ذلك، وكان إذا دخل عليه أبو القاسم القشيري وأبو المعالي الجويني قام لهما وأجلسهما معه في المقعد، فإذا دخل أبو علي الفارمدي (1) قام وأجلسه مكانه، وجلس بين يديه، فعوتب في ذلك فقال: إنهما إذا دخلا علي قال: انت وأنت، يطروني ويعظموني، ويقولوا في ما ليس في، فأزداد بهما ما هو مركوز في نفس البشر، وإذا دخل علي أبو علي الفارندي (1) ذكرني عيوبي وظلمي، فانكسر فأرجع عن كثير من الذي أنا فيه.
وكان محافظا على الصلوات في أوقاتها، لا يشغله بعد الاذان شغل عنها وكان يواظب على صيام الاثنين والخميس، وله الاوقاف الدارة، والصدقات البارة.
وكان يعظم الصوفية تعظيما زائدا، فعوتب في ذلك، فقال: بينما أنا أخدم بعض الملوك جاءني يوما إنسان فقال لي: إلى متى أنت تخدم من تأكله الكلاب غدا ؟ أخدم من تنفعك خدمته، ولا تخدم من تأكله الكلاب غدا.
فلم أفهم ما يقول، فاتفق أن ذلك الامير سكر تلك الليلة فخرج في أثناء الليل وهو ثمل، وكانت له كلاب تفترس الغرباء بالليل، فلم تعرفه فمزقته، فأصبح وقد أكلته
الكلاب، قال: فأنا أطلب مثل ذلك الشيخ.
وقد سمع الحديث في أماكن شتى ببغداد وغيرها، وكان يقول: إني لاعلم بأني لست أهلا للرواية ولكني أحب أن أربط في قطار نقلة حديث رسول الله صلى الله عليه وسلم، وقال أيضا: رأيت ليلة في المنام إبليس فقلت له: ويحك خلقك الله وأمرك بالسجود له مشافهة فأبيت، وأنا لم يأمرني بالسجود له مشافهة وأنا أسجد له في كل يوم مرات، وأنشأ يقول: من لم يكن للوصال أهلا * فكل إحسانه ذنوب وقد أجلسه المقتدي مرة بين يديه وقال له: يا حسن، رضي الله عنك برضا أمير المؤمنين عنك، وقد ملك ألوفا من الترك، وكان له بنون كثيرة، وزر منهم خمسة، وزر ابنه أحمد للسلطان محمد بن ملك شاه، ولامير المؤمنين المسترشد بالله (2).
__________
(1) في الكامل: الفارمدي.
(2) كذا بالاصل ولعل هناك سقطا: وتمامه في الوافي: وعلي وزر لتاج الدولة تتش (بن ألب أرسلان - انظر أمراء دمشق) ولقبه فخر الملك، ومؤيد الملك عبيد الله، وزر كياروق.
ومن أولاده: عز الملك، وعبد الرحيم.
(*)

(12/173)

وخرج نظام الملك مع السلطان من أصبهان قاصدا بغداد في مستهل رمضان من هذه السنة، فلما كان اليوم العاشر اجتاز في بعض طريقه بقرية بالقرب من نهاوند، وهو يسايره في محفة، فقال: قد قتل ههنا خلق من الصحابة زمن عمر، فطوبى لمن يكون عندهم (1)، فاتفق أنه لما أفطر جاءه صبي في هيئة مستغيث به ومعه قصة، فلما انتهى إليه ضربه بسكين في فؤاده وهرب، وعثر بطنب الخيمة فأخذ فقتل، ومكث الوزير ساعة، وجاءه السلطان يعوده فمات وهو عنده، وقد اتهم السلطان في أمره أنه هو الذي مالا عليه، فلم تطل مدته بعده سوى خمسة وثلاثين يوما، وكان في ذلك عبرة لاولى الالباب.
وكان قد عزم على إخراج الخليفة أيضا من بغداد، فما تم له ما عزم عليه، ولما بلغ أهل بغداد موت النظام حزنوا عليه، وجلس الوزير والرؤساء للعزاء ثلاثة أيام، ورثاه الشعراء بقصائد، منهم مقاتل بن عطية فقال: كان الوزير نظام الملك لؤلؤة * يتيمة (2) صاغها الرحمن من شرف
عزت فلم تعرف الايام قيمتها * فردها غيرة منه إلى الصدف وأثنى عليه غير واحد حتى ابن عقيل وابن الجوزي وغيرهما رحمه الله.
عبد الباقي بن محمد بن الحسين ابن داود بن ياقيا (2)، أبو القاسم الشاعر، من أهل الحريم الظاهري، ولد سنة عشر وأربعمائة، وكان ماهرا، وقد رماه بعضهم باعتقاد الاوائل، وأنكر أن يكون في السماء نهر من ماء أو نهر من لبن، أو نهر من خمر، أو نهر من عسل، يعني في الجنة، وما سقط من ذلك قطرة إلى الارض إلا هذا الذي هو يخرب البيوت ويهدم الحيطان والسقوف، وهذا الكلام كفر من قائله، نقله عنه ابن الجوزي في المنتظم، وحكى بعضهم أنه وجد في كفنه مكتوبا حين مات هذين البيتين: نزلت بجار لا يخيب ضيفه * أرجي نجاتي من عذاب جهنم وإني على خوفي من الله واثق * بأنعامه والله أكرم منعم مالك بن أحمد بن علي ابن إبراهيم، أبو عبد الله البانياسي الشامي، وقد كان له اسم آخر سمته به أمه علي أبو الحسن
__________
(1) في الوافي: " لمن كان منهم "، وفي وفيات الاعيان: " لمن كان معهم ".
(2) في الروضتين: لؤلؤة ثمينة، وفي الوافي: نفيسة.
(3) في الكامل 10 / 218: ناقيا.
(*)

(12/174)

فغلب عليه ما سماه به أبوه، وما كناه به، سمع الحديث على مشايخ كثيرة، وهو آخر من حدث عن أبي الحسن بن الصلت، هلك في حريق سوق الريحانيين، وله ثمانون سنة، كان ثقة عند المحدثين.
السلطان ملكشاه جلال الدين والدولة، أبو الفتح ملكشاه، ابن أبي شجاع ألب أرسلان بن داود بن ميكائيل بن سلجوق تقاق التركي، ملك بعد أبيه وامتدت مملكته من أقصى بلاد الترك إلى أقصى بلاد
اليمن، وراسله الملوك من سائر الاقاليم، حتى ملك الروم والخزر واللان، وكانت دولته صارمة، والطرقات في أيامه آمنة، وكان مع عظمته يقف للمسكين والضعيف، والمرأة فيقضي حوائجهم، وقد عمر العمارات الهائلة، وبنى القناطر، وأسقط المكوس والضرائب، وحفر الانهار الكبار، وبنى مدرسة أبي حنيفة والسوق، وبنى الجامع الذي يقال له جامع السلطان ببغداد، وبنى منارة القرون من صيوده بالكوفة، ومثلها فيما وراء النهر، وضبط ما صاده بنفسه في صيوده فكان ذلك نحوا من عشرة آلاف صيد، فتصدق بعشرة آلاف درهم، وقال: إني خائف من الله تعالى أن أكون أزهقت نفس حيوان لغير مأكلة، وقد كانت له أفعال حسنة، وسيرة صالحة، من ذلك أن فلاحا أنهى إليه أن غلمانا له أخذوا له حمل بطيخ، ففتشوا فإذا في خيمة الحاجب بطيخ فحملوه إليه، ثم استدعى بالحاجب فقال: من أين لك هذا البطيخ ؟ قال: جاء به الغلمان، فقال: أحضرهم، فذهب وأمرهم بالهرب فأحضره وسلمه للفلاح، وقال: خذ بيده فإنه مملوكي ومملوك أبي، وإياك أن تفارقه، ثم رد على الفلاح الحمل البطيخ، فخرج الفلاح يحمله وبيده الحاجب، فاستنقذ الحاجب نفسه من الفلاح بثلاثمائة دينار.
ولما توجه لقتال أخيه تتش اجتاز بطوس فدخلها لزيارة قبر علي بن موسى الرضى، ومعه نظام الملك فلما خرجا قال للنظام: بم دعوت الله ؟ قال: دعوت الله أن يظفرك على أخيك.
قال: لكني قلت اللهم إن كان أخي أصلح للمسلمين فظفره بي، وإن كنت أنا أصلح لهم فظفرني به، وقد سار بعسكره من أصبهان إلى أنطاكية فما عرف أن أحدا من جيشه ظلم حدا من الرعية، وكان مئين ألوف، واستعدى إليه مرة تركماني أن رجلا افتض بكارة أبنته وهو يريد أن يمكنه من قتله، فقال له: يا هذا إن ابنتك لو شاءت ما مكنته من نفسها، فإن كنت لا بد فاعلا فاقتلها معه، فسكت الرجل، فقال له الملك: أو تفعل خيرا من ذلك ؟ قال: وما هو ؟ قال: فإن بكارتها قد ذهبت، فزوجها من ذلك الرجل وأنا أمهرها من بيت المال كفايتهما، ففعل.
وحكى له بعض الوعاظ أن كسرى اجتاز يوما في بعض أسفاره بقرية وكان منفردا من جيشه، فوقف على باب دار فاستسقى فأخرجت إليه جارية إناء فيه ماء قصب السكر بالثلج، فشرب منه فأعجبه فقال: كيف تصنعون هذا ؟ فقالت: إنه سهل علينا اعتصاره على أيدينا، فطلب منها شربة أخرى فذهبت

(12/175)

نيه بها فوقع في نفسه أن يأخذ هذا المكان منهم ويعوضهم عنه غيره، فأبطأت عليه ثم خرجت وليس معها شئ، فقال: ما لك ؟ فقالت: كأن نية سلطاننا تغيرت علينا، فتعسر علي اعتصاره - وهي لا تعرف أنه السلطان - فقال: اذهبي فإنك الآن تقدرين عليه، وغير نيته إلى غيرها، فذهبت وجاءته بشربة أخرى سريعا فشربها وانصرف.
فقال له السلطان: هذه تصلح لي ولكن قص على الرعية أيضا حكاية كسرى الاخرى حين اجتاز ببستان وقد أصابته صفراء في رأسه وعطش، فطلب من ناطوره عنقودا من حصرم، فقال له الناطور: إن السلطان لم يأخذ حقه منه، فلا أقدر أن أعطيك منه شيئا، قال: فعجب الناس من ذكاء الملك وحسن استحضاره هذه في مقابلة تلك.
واستعداه رجلان من الفلاحين على الامير خمارتكين أنه أخذ منهما مالا جزيلا وكسر ثنيتهما، وقالا: سمعنا بعدلك في العالم، فإن أقدتنا منه كما أمرك الله وإلا استعدينا عليك الله يوم القيامة، وأخذا بركابه، فنزل عن فرسه، وقال لهما: خذا بكمي واسحباني إلى دار نظام الملك، فهابا ذلك، فعزم عليهما أن يفعلا، ما أمرهما به، فلما بلغ النظام مجئ السلطان إليه خرج مسرعا فقال له الملك: إني إنما قلدتك الامر لتنصف المظلوم ممن ظلمه، فكتب من فوره فعزل خمارتكين وحل أقطاعه، وأن يرد إليهما أموالهما، وأن يقلعا ثنيتيه إن قامت عليه البينة وأمر لها الملك من عنده بمائة دينار، وأسقط مرة بعض المكوس، فقال له رجل من المستوفين: يا سلطان العالم، إن هذا الذي أسقطته يعدل ستمائة ألف دينار وأكثر، فقال: ويحك إن المال مال الله، والعباد عباد الله، والبلاد بلاده، وإنما أردت أن يبقى هذا لي عند الله، ومن نازعني في هذا ضربت عنقه.
وغنته امرأة حسناء فطرب وتاقت نفسه إليها، فهم بها فقالت: أيها الملك إني أغار على هذا الوجه الجميل من النار، وبين الحلال والحرام كلمة واحدة، فاستدعى القاضي فزوجه بها.
وقد ذكر ابن الجوزي: عن ابن عقيل أن السلطان ملك شاه كان قد فسدت عقيدته بسبب معاشرته لبعض الباطنية ثم تنصل من ذلك وراجع الحق.
وذكر ابن عقيل أنه كتب له شيئا في إثبات الصانع، وقد ذكرنا أنه لما رجع آخر مرة إلى بغداد فعزم على الخليفة أن يخرج منها، فاستنظره عشرة
أيام فمرض السلطان ومات قبل انقضاء العشرة أيام، وكانت وفاته في ليلة الجمعة النصف من شوال عن سبع وثلاثين سنة وخمسة أشهر، وكان مدة ملكه من ذلك تسع عشرة سنة وأشهرا، ودفن بالشونيزي، ولم يصل عليه أحد لكتمان الامر، وكان مرضه بالحمى، وقيل إنه سم، والله أعلم.
باني التاجية ببغداد المرزبان بن خسرو، تاج الملك، الوزير أبو الغنائم باني التاجية، وكان مدرسها أبو بكر الشاشي وبنى تربة الشيخ أبي إسحاق، وقد كان السلطان ملكشاه أراد أن يستوزره بعد نظام الملك

(12/176)

فمات سريعا، فاستوزر لولده محمود، فلما قهره أخوه بركيارق قتله غلمان النظام وقطعوه إربا إربا في ذي الحجة (1) من هذه السنة.
هبة الله بن عبد الوارث ابن علي بن أحمد نوري، أبو القاسم الشيرازي، أحد الرحالين الجوالين في الآفاق، كان حافظا ثقة دينار ورعا، حسن الاعتقاد والسيرة، له تاريخ حسن، ورحل إليه الطلبة من بغداد وغيرها والله أعلم.
ثم دخلت سنة ست وثمانين وأربعمائة فيها قدم إلى بغداد رجل يقال له أردشير بن منصور أبو الحسين العبادي، مرجعه من الحج، فنزل النظامية فوعظ الناس وحضر مجلسه الغزالي مدرس المكان، فازدحم الناس في مجلسه، وكثروا في المجالس بعد ذلك، وترك كثير من الناس معايشهم، وكان يحضر مجلسه في بعض الاحيان أكثر من ثلاثين ألفا من الرجال والنساء، وتاب كثير من الناس ولزموا المساجد، وأريقت الخمور وكسرت الملاهي، وكان الرجل في نفسه صالحا، له عبادات، وفيه زهد وافر، وله أحوال صالحة، وكان الناس يزدحمون على فضل وضوئه، وربما أخذوا من البركة التي يتوضأ منها ماء للبركة، ونقل ابن الجوزي: أنه اشتهى مرة على بعض أصحابه توتا شاميا وثلجا فطاف البلد بكماله فلم يجده، فرجع فوجد الشيخ في خلوته، فسأل هل جاء اليوم إلى الشيخ أحد ؟ فقيل له جاءت امرأة
فقالت: إني غزلت بيدي غزلا وبعته وأنا أحب أن أشتري للشيخ طرفة فامتنع من ذلك فبكت فرحمها، وقال: اذهبي فاشتري، فقالت ماذا تشتهي ؟ فقال: ما شئت، فذهبت فأتته بتوت شامي وثلج فأكله.
وقال بعضهم: دخلت عليه وهو يشرب مرقا فقلت في نفسي: ليته أعطاني فضله لاشربه لحفظ القرآن فناولني فضله فقال: اشربها على تلك النية، قال: فرزقني الله حفظ القرآن.
وكانت له عبادات ومجاهدات، ثم اتفق أنه تكلم في بيع القراضة بالصحيح فمنع من الجلوس وأخرج من البلد.
وفيها خطب تتش بن ألب أرسلان لنفسه بالسلطنة، وطلب من الخليفة أن يخطب له بالعراق فحصل التوقف عن ذلك بسبب ابن أخيه بركيارق بن ملكشاه، فسار إلى الرحبة وفي صحبته وطاعته أقسنقر صاحب حلب، وبوران (2) صاحب الرها، ففتح الرحبة، ثم سار إلى الموصل فأخذها من يد
__________
(1) قال ابن الاثير في تاريخه: وكان قتله في المحرم سنة ست وثمانين (وأربعمائة).
(10 / 216 العبر لابن خلدون 3 / 479).
(2) في الكامل 10 / 220: بوزان.
(*)

(12/177)

صاحبها إبراهيم بن قريش بن بدران، وهزم جيوشه من بني عقيل، وقتل خلقا من الامراء صبرا، وكذلك أخذ ديار بكر، واستوزر الكافي بن فخر الدولة بن جهير، وكذلك أخذ همدان وخلاط، وفتح أذربيجان واستفحل أمره، ثم فارقه الاميران أقسنقر وبوران فسار إلى الملك بركيارق وبقي تتش وحده، فطمع فيه أخوه بركيارق فرجع تتش فلحقه قسيم الدولة اقسنقر وبوران بباب حلب فكسرهما وأسر بوران واقسنقر فصلبهما وبعث برأس بوران فطيف به حران والرها وملكها من بعده.
وفيها وقعت الفتنة بين الروافض والسنة، وانتشرت بينهم شرور كثيرة، وفي ثاني شعبان ولد للخليفة ولده المسترشد بالله أبو منصور الفضل بن أبي العباس أحمد المستظهر، ففرح الخليفة به وفي ذي القعدة دخل السلطان بركيارق بغداد، وخرج إليه الوزير أبو منصور بن جهير، وهنأه عن الخليفة بالقدوم.
وفيها أخذ المستنصر العبيدي مدينة صور من أرض الشام.
ولم يحج فيها أحد من أهل
العراق.
وممن توفي فيها من الاعيان...جعفر بن المقتدي بالله من الخاتون بنت السلطان ملكشاه، في جمادى الاولى، وجلس الوزير للعزاء والدولة ثلاثة، أيام.
سليمان بن إبراهيم ابن محمد بن سليمان، أبو مسعود الاصبهاني، سمع الكثير وصنف وخرج على الصحيحين، وكانت له معرفة جيدة بالحديث، سمع ابن مردويه وأبا نعيم والبرقاني، وكتب عن الخطيب وغيره، توفي في ذي القعدة عن تسع وثمانين سنة.
عبد الواحد بن أحمد بن المحسن الدشكري، أبو سعد الفقيه الشافعي، صحب أبا إسحاق الشيرازي، وروى الحديث، وكان مؤلفا لاهل العلم، وكان يقول: ما مشى قدمي هاتين في لذة قط، توفي في رجب منها ودفن باب حرب.
علي بن أحمد بن يوسف أبو الحسن الهكاري، قدم بغداد ونزل برباط الدوري، وكانت له أربطة قد أنشأها، سمع

(12/178)

الحديث وروى عنه غير واحد من الحفاظ، وكان يقول: رأيت رسول الله صلى الله عليه وسلم في المنام في الروضة فقلت: يا رسول الله أوصني، فقال: عليك باعتقاد أحمد بن حنبل، ومذهب الشافعي، وإياك ومجالسة أهل البدع.
توفي في المحرم منها.
علي بن محمد بن محمد أبو الحسن الخطيب الانباري، ويعرف بابن الاخضر، سمع أبا محمد الرضى وهو آخر من حدث عنه، توفي في شوال منها عن خمس وتسعين سنة.
أبو نصر علي بن هبة الله، ابن ماكولا ولد سنة ثنتين وأربعمائة، وسمع الكثير وكان من الحفاظ، وله كتاب الاكمال في المؤتلف والمختلف، جمع بين كتاب عبد الغني وكتاب الدارقطني وغيرهما، وزاد عليهما أشياء كثيرة، بهمة حسنة مفيدة نافعة، وكان نحويا مبرزا، فصيح العبارة حسن الشعر.
قال ابن الجوزي: وسمعت شيخنا عبد الوهاب يطعن في دينه ويقول: المعلم يحتاج إلى دين.
وقتل في خوزستان (1) في هذه السنة أو التي بعدها، وقد جاوز الثمانين.
كذا ذكره ابن الجوزي.
ثم دخلت سنة سبع وثمانين وأربعمائة فيها كانت وفاة الخليفة المقتدي وخلافة ولده المستظهر بالله.
صفة موته لما قدم السلطان بركيارق بغداد، سأل من الخليفة أن يكتب له بالسلطنة كتابا فيه العهد إليه فكتب ذلك، وهيئت الخلع وعرضت على الخليفة، وكان الكتاب يوم الجمعة (2) الرابع عشر من المحرم ثم قدم إليه الطعام فتناول منه على العادة وهو في غاية الصحة، ثم غسل يده وجلس ينظر في العهد بعد ما وقع عليه، وعنده قهرمانة تسمى شمس النهار، قالت: فنظر إلي وقال: من هؤلاء الاشخاص الذين قد دخلوا علينا بغير إذن ؟ قالت: فالتفت فلم أر أحدا، ورأيته قد تغيرت حالته
__________
(1) في الكامل 10 / 227: كرمان.
(2) في الكامل 10 / 229: يوم السبت خامس عشر المحرم.
وفي العبر لابن خلدون 3 / 480: منتصف المحرم.
وفي المنتظم 9 / 84 ونهاية الارب 12 / 252: يوم الجمعة خامس عشر المحرم.
وفي العبر للذهبي: ثامن عشر المحرم.
(*)

(12/179)

واستزخت يداه ورجلاه، وانحلت قواه، وسقط إلى الارض.
قالت: فظننت أنه غشي عليه، فحللت أزرار ثيابه فإذا هو لا يجيب داعيا، فأغلقت عليه الباب وخرجت فأعلمت ولي العهد بذلك، وجاء الامراء ورؤس الدولة يعزونه بأبيه، ويهنئونه بالخلافة، فبايعوه.
شئ من ترجمة المقتدي بأمر الله
هو أمير المؤمنين المقتدي بالله أبو عبد الله بن الذخيرة، الامير ولي العهد أبي العباس أحمد، ابن أمير المؤمنين القائم بأمر الله، بن القادر بالله العباسي، أمه أم ولد اسمها أرجوان أرمنية، أدركت خلافة ولدها وخلافة ولده المستظهر وولد ولده المسترشد أيضا، وكان المقتدي أبيض حلو الشمائل، عمرت في أيامه محال كثيرة من بغداد، ونفي عن بغداد المغنيات وأرباب الملاهي والمعاصي، وكان غيورا على حريم الناس، آمرا بالمعروف ناهيا عن المنكر، حسن السيرة، رحمه الله، توفي يوم الجمعة رابع عشر المحرم من هذه السنة، وله من العمر ثمان وثلاثون سنة وثمان شهور وتسعة أيام (1)، خلافته من ذلك تسع عشرة سنة وثمان شهور إلا يومين (2)، وأخفي موته ثلاثة أيام حتى توطدت البيعة لابنه المستظهر، ثم صلي عليه ودفن في تربتهم والله أعلم.
خلافة المستظهر بأمر الله أبي العباس لما توفي أبوه يوم الجمعة أحضروه وله من العمر ست عشرة سنة وشهران، فبويع بالخلافة، وأول من بايعه الوزير أبو منصور بن جهير، ثم أخذ البيعة له من الملك ركن الدولة بركيارق بن ملكشاه ثم من بقية الامراء والرؤساء، وتمت البيعة تؤخذ له إلى ثلاثة أيام، ثم أظهر التابوت يوم الثلاثاء الثامن عشر من المحرم، وصلى عليه ولده الخليفة، وحضر الناس، ولم يحضر السلطان، وحضر أكثر أمرائه، وحضر الغزالي والشاشي وابن عقيل، وبايعوه يوم ذلك، وقد كان المستظهر كريم الاخلاق حافظا للقرآن فصيحا بليغا شاعرا مطيقا، ومن لطيف شعره قوله: أذاب حر الجوى في القلب ما جمدا * يوما مددت على رسم الوداع يدا فكيف أسلك نهج الاصطبار وقد * أرى طرائق من يهوى الهوى قددا قد أخلف الوعد بدر قد شغفت به * من بعد ما قد وفي دهرا بما وعدا إن كنت أنقض عهد الحب في خلدي * من بعد هذا فلا عاينته أبدا
__________
(1) في الكامل 10 / 230 ونهاية الارب 23 / 252:.
وسبعة أيام.
وفي تاريخ أبي الفداء 2 / 204:...وأياما.
وفي المنتظم 9 / 84: وكان عمره ثمانيا وعشرين سنة وثمانية أشهر وسبعة أيام.
(2) في تاريخ ابن خلدون 3 / 480: تسع عشرة سنة وثمانية أشهر.
وفي الجوهر الثمين 1 / 198: وثلاثة أشهر.
(*)

(12/180)

وفوض المستظهر أمور الخلافة إلى وزيره أبي منصور عميد الدولة بن جهير، فدبرها أحسن تدبير، ومهد الامور أتم تمهيد، وساس الرعايا، وكان من خيار الوزراء.
وفي ثالث عشر شعبان عزل الخليفة أبا بكر الشاشي عن القضاء، وفوضه إلى أبي الحسن بن الدامغاني.
وفيها وقعت فتنة بين السنة والروافض فأحرقت محال كثيرة، وقتل ناس كثير، فإنا لله وإنا إليه راجعون.
ولم يحج أحد لاختلاف السلاطين.
وكانت الخطبة للسلطان بركيارق ركن الدولة يوم الجمعة الرابع عشر من المحرم وهو اليوم الذي توفي فيه الخليفة المقتدي بعد ما علم على توقيعه.
وممن توفي فيها من الاعيان...اقسنقر الاتابك الملقب قسيم الدولة السلجوقي، ويعرف بالحاجب، صاحب حلب وديار بكر والجزيرة.
وهو جد الملك نور الدين الشهيد بن زنكي بن أقسنقر، كان أولا من أخص أصحاب السلطان ملكشاه بن ألب أرسلان السلجوقي، ثم ترقت منزلته عنده حتى أعطاه حلب وأعمالها بإشارة الوزير نظام الملك وكان من أحسن الملوك سيرة وأجودهم سريرة، وكانت الرعية معه في أمن ورخص وعدل، ثم كان موته على يد السلطان تاج الدولة تتش صاحب دمشق، وذلك أنه استعان به وبصاحب حران والرها على قتال ابن أخيه بركيارق بن ملكشاه، ففرا عنه وتركاه، فهرب إلى دمشق، فلما تمكن ورجعا قاتلهما بباب حلب فقتلهما وأخذ بلادهما إلا حلب فإنها استقرت لولد آقسنقر وزنكي فيما بعد، وذلك في سنة ثلاث وعشرين وخمسمائة كما سيأتي بيانه.
وذكر ابن خلكان أنه كان مملوكا للسلطان ملكشاه، هو وبوزان صاحب الرها، فلما ملك تتش حلب استنابه بها فعصى عليه فقصده وكان قد مك دمشق أيضا فقاتله فقتله في هذه السنة في جمادى الاولى منها، فلما قتل دفنه ولده عماد الدين زنكي، وهو أبو نور الدين، فقبره بحلب أدخله ولده إليها من فوق الصور، فدفنه بها.
أمير الجيوش بدر الجمالي صاحب جيوش مصر ومدبر الممالك الفاطمية، كان عاقلا كريما محبا للعلماء، ولهم عليه رسوم
دارة تمكن في أيام المستنصر تمكنا عظيما، ودارت أزمة الامور على آرائه، وفتح بلادا كثيرة، وامتدت أيامه وبعد صيته وامتدحته الشعراء.
ثم كانت وفاته في ذي القعدة منها، وقام بالامر من بعده ولده الافضل.
الخليفة المقتدي وقد تقدم شئ من ترجمته.

(12/181)

الخليفة المستنصر الفاطمي أبو تميم معد بن أبي الحسن علي بن الحاكم، استمرت أيامه ستين سنة (1)، ولم يتفق هذا لخليفة قبله ولا بعده، وكان قد عهد بالامر إلى ولده نزار، فخلعه الافضل بن بدر الجمالي بعد موت أبيه.
وأمر الناس فبايعوا أحمد بن المستنصر أخاه، ولقبه بالمستعلي، فهرب نزار إلى الاسكندرية فجمع الناس عليه فبايعوه، وتولى أمره قاضي الاسكندرية: جلال الدولة بن عمار، فقصده الافضل فحاصره وقاتلهم نزار وهزمهم الافضل وأسر القاضي ونزار، فقتل القاضي وحبس نزار بين حيطين حتى مات، واستقر المستعلي في الخلافة، وعمره إحدى وعشرون سنة.
محمد بن أبي هاشم أمير مكة، كانت وفاته فيها عن نيف وتسعين سنة.
محمود بن السلطان ملكشاه كانت أمه قد عقدت له الملك، وأنفقت بسببه الاموال، فقاتله بركيارق فكسره، ولزم بلده أصبهان، فمات بها في هذه السنة، وحمل إلى بغداد فدفن بها بالتربة النظامية، كان من أحسن الناس وجها وأظرفهم شكلا، توفي في شوال منها، وماتت أمه الخاتون تركيان شاه في رمضان، فانحل نظامه، وكانت قد جمعت عليه العساكر، وأسندت أزمة أمور المملكة إليه، وملكت عشرة آلاف مملوك تركي، وأنفقت في ذلك قريبا من ثلاثة آلاف ألف دينار، فانحل النظام ولم تحصل على طائل، والله سبحانه أعلم.
ثم دخلت سنة ثمان وثمانين وأربعمائة فيها قدم يوسف بن أبق التركماني من جهة تتش صاحب دمشق إلى بغداد لاجل إقامة الدعوة له ببغداد، وكان تتش قد توجه لقتال ابن أخيه بناحية الري، فلما دخل رسوله بغداد هابوه وخافوه واستدعاه الخليفة فقربه وقبل الارض بين يدي الخليفه، وتأهب أهل بغداد له، وخافوا أن ينهبهم، فبينما هو كذلك إذ قدم عليه رسول ابن أخيه فأخبره أن تتش قتل في أول من قتل في الوقعة، وكانت وفاته في سابع عشر صفر من هذه السنة، فاستفحل أمر بركيارق، واستقل بالامور.
وكان دقاق بن
__________
(1) في الكامل 10 / 237:...وأربعة أشهر.
(*)

(12/182)

تتش مع أبيه حين قتل، فسار إلى دمشق فملكها، وكان نائب أبيه عليها الامير ساوتكين، واستوزر أبا القاسم الخوارزمي، وملك عبد الله بن تتش مدينة حلب، ودبر أمر مملكته جناح الدولة بن اتكين، ورضوان بن تتش صاحب مدينة حماه، وإليه تنسب بنو رضوان بها.
وفي يوم الجمعة التاسع عشر من ربيع الاول منها خطب لولي العهد أبي المنصور الفضل بن المستظهر، ولقب بذخيرة الدين.
وفي ربيع الآخر خرج الوزير ابن جهير فاختط سورا على الحريم، وأذن للعوام في العمل والتفرج فأظهروا منكرات كثيرة، وسخافات عقول ضعيفة، وعملوا أشياء منكرة، فبعث إليه ابن عقيل رقعة فيها كلام غليظ، وإنكار بغيض.
وفي مضان خرج السلطان بركيارق فعدا عليه فداوى، فلم يتمكن منه، فمسك فعوقب فأقر على آخرين فلم يقرا فقتل الثلاثة.
وجاء الطواشي من جهة الخليفة مهنئا به بالسلامة.
وفي ذي القعدة منها خرج أبو حامد الغزالي من بغداد متوجها إلى بيت المقدس تاركا لتدريس النظامية، زاهدا في الدنيا، لا بسا خشن الثياب بعد ناعمها، وناب عنه أخوه في التدريس ثم حج في السنة التالية ثم رجع إلى بلده، وقد صنف كتاب الاحياء في هذه المدة، وكان يجتمع إليه الخلق الكثير كل يوم في الرباط فيسمعونه.
وفي يوم عرفة خلع على القاضي أبي الفرج عبد الرحمن بن هبة الله بن البستي، ولقب بشرف القضاة، ورد إلى ولاية القضاء بالحريم وغيره.
وفيها اصطلح أهل الكرخ من الرافضة والسنة مع بقية المحال، وتزاوروا وتواصلوا وتواكلوا، وكان هذا
من العجائب، وفيها قتل أحمد بن خاقان صاحب سمرقند، وسببه أنه شهد عليه بالزندقة فخنق وولي مكانه ابن عمه مسعود.
وفيها دخل الاتراك إفريقية وغدروا بيحيى بن تميم بن المعز بن باديس، وقبضوا عليه، وملكوا بلاده وقتلوا خلقا، بعد ما جرت بينه وبينهم حروب شديدة، وكان مقدمهم رجل يقال له: شاه ملك، وكان من أولاد بعض أمراء المشرق، فقدم مصر وخدم بها ثم هرب إلى المغرب، ومعه جماعة ففعل ما ذكر.
ولم يحج أحد من أهل العراق فيها.
وممن توفي فيها من الاعيان...الحسن (1) بن أحمد بن خيرون أبو الفضل المعروف بابن الباقلاني، سمع الكثير، وكتب عنه الخطيب، وكانت له معرفة جيدة، وهو من الثقات، وقبله الدامغاني، ثم صار أمينا له، ثم ولي إشراف خزانة الغلات.
توفي في رجب عن ثنتين وثمانين سنة.
__________
(1) كذا بالاصل.
وذكروه باسم: أحمد بن الحسن وترجمته في الوافي رقم 2823، المنتظم 9 / 87 تذكرة الحفاظ ص 1207 العبر للذهبي 3 / 319 ميزان الاعتدال 1 / 43 شذرات الذهب 3 / 383.
كامل ابن الاثير 10 / 253.
(*)

(12/183)

تتش أبو المظفر تاج الدولة بن ألب أرسلان، صاحب دمشق وغيرها من البلاد، وقد تزوج امرأة علي ابن أخيه بركيارق بن ملكشاه، ولكن قدر الله وماتت، وقد قال المتنبي: ولله سر في علاك وإنما * كلام العدى ضرب من الهذيان قال ابن خلكان: كان صاحب البلاد الشرقية فاستنجده أتسز في محاربة أمير الجيوش من جهة صاحب مصر، فلما قدم دمشق لنجدته وخرج إليه أتسز، أمر بمسكه وقتله، واستحوذ هو على دمشق وأعمالها في سنة إحدى وسبعين، ثم حارب أتسز فقتله، ثم تحارب هو وأخوه بركيارق ببلاد الري، فكسره أخوه وقتل هو في المعركة، وتملك ابنه رضوان حلب، وإليه تنسب بنو رضوان بها، وكان ملكه عليها إلى سنة سبع وخمسين وخمسمائة، سمته أمه في عنقود عنب، فقام من بعده ولده تاج
الملك بوري أربع سنين، ثم ابنه الآخر شمس الملك إسماعيل ثلاث سنين، ثم قتلته أمه أيضا، وهي زمرد خاتون بنت جاولي، وأجلست أخاه شهاب الدين محمود بن بوري، فمكث أربع سنين ثم ملك أخوه محمد بن بوري طغركين سنة، ثم تملك مجير الدين أبق من سنة أربع وثلاثين إلى أن انتزع الملك منه نور الدين محمود زنكي كما سيأتي.
وكان أتابك العساكر بدمشق أيام أتق معين الدين، الذي تنسب إليه المعينية بالغور، والمدرسة المعينية بدمشق.
رزق الله بن عبد الوهاب ابن عبد العزيز أبو محمد التميمي أحد أئمة القراء والفقهاء على مذهب أحمد، وأئمة الحديث، وكان له مجلس للوعظ، وحلقة للفتوى بجامع المنصور، ثم بجامع القصر، وكان حسن الشكل مخببا إلى العامة له شعر حسن، وكان كثير العبادة، فصيح العبارة، حسن المناظرة.
وقد روى عن آبائه حديثا مسلسلا عن علي بن أبي طالب أنه قال: هتف العلم بالعمل فإن أجابه وإلا ارتحل.
وقد كان ذا وجاهة عند الخليفة، يفد في مهام الرسائل إلى السلطان.
توفي يوم الثلاثاء النصف من جمادى الاولى من هذه السنة، عن ثمان وثمانين سنة، ودفن بداره بباب المراتب بإذن الخليفة، وصلى عليه ابنه أبو الفضل.
أبو سيف القزويني عبد السلام بن محمد بن سيف بن بندار الشيخ، شيخ المعتزلة، قرأ على عبد الجبار بن أحمد الهمداني، ورحل إلى مصر، وأقام بها أربعين سنة، وحصل كتبا كثيرة، وصنف تفسيرا في سبعمائة

(12/184)

مجلد.
قال ابن الجوزي: جمع فيه العجب، وتكلم على قوله تعالى (واتبعوا ما تتلوا الشياطين على ملك سليمان) [ البقرة: 102 ] في مجلد كامل.
وقال ابن عقيل: كان طويل اللسان بالعلم تارة، وبالشعر أخرى، وقد سمع الحديث من أبي عمر بن مهدي وغيره، ومات ببغداد عن ست وتسعين سنة.
وما تزوج إلا في آخر عمره.
أبو شجاع الوزير
محمد بن الحسين بن عبد الله بن إبراهيم، أبو شجاع، الملقب ظهير الدين، الروذراوري (1) الاصل الاهوازي المولد، كان من خيار الوزراء كثير الصدقة والاحسان إلى العلماء والفقهاء، وسمع الحديث من الشيخ أبي إسحاق الشيرازي وغيره، وصنف كتبا، منها كتابه الذي ذيله على تجارب الامم.
ووزر للخليفة المقتدي وكان يملك ستمائة ألف دينار، فأنفقها في سبيل الخيرات والصدقات، ووقف الوقوف الحسنة، وبنى المشاهد، وأكثر الانعام على الارامل والايتام.
قال له رجل: إلى جانبنا أرملة لها أربعة أولاد وهم عراة وجياع، فبعث إليهم مع رجل من خاصته نفقة وكسوة وطعاما، ونزع عنه ثيابه في البرد الشديد، وقال: والله لا ألبسها حتى ترجع إلى بخبرهم، فذهب الرجل مسرعا بما أرسله على يديه إليهم، ثم رجع إليه فأخبره أنهم فرحوا بذلك ودعوا للوزير، فسر بذلك ولبس ثيابه.
وجئ إليه مرة بقطائف سكرية فلما وضعت بين يديه تنغص عليه بمن لا يقدر عليها، فأرسلها كلها إلى المساجد، وكانت كثيرة جدا، فأطعمها الفقراء والعميان وكان لا يجلس في الديوان إلا وعنده الفقهاء، فإذا وقع له أمر مشكل سألهم عنه فحكم بما يفتونه، وكان كثير التواضع مع الناس، خاصتهم وعامتهم، ثم عزل عن الوزارة فسار إلى الحج وجاور بالمدينة ثم مرض، فلما ثقل في المرض جاء إلى الحجرة النبوية فقال: يا رسول الله قال الله تعالى (ولو أنهم إذ ظلموا أنفسهم جاؤوك فاستغفروا الله واستغفر لهم الرسول لوجدوا الله توابا رحيما) [ النساء: 64 ] وها أنا قد جئتك أستغفر الله من ذنوبي وأرجو شفاعتك يوم القيامة، ثم مات من يومه ذلك رحمه الله، ودفن في البقيع.
القاضي أبو بكر الشاشي (2) محمد بن المظفر بن بكران (3) الحموي أبو بكر الشاشي (2)، ولد سنة أربعمائة، وتفقه ببلده،
__________
(1) الروذراوري: نسبة إلى روذراور، وهي بليدة بنواحي همذان.
(2) في الكامل 10 / 253 والوافي بالوفيات 5 / 34: الشامي.
(3) في الوافي بكر.
(*)

(12/185)

ثم حج في سنة سبع عشرة وأربعمائة، وقدم بغداد فتفقه على أبي الطيب الطبري وسمع بها الحديث، وشهد عند ابن الدامغاني فقبله، ولازم مسجده خمسا وخمسين سنة، يقرئ الناس ويفقههم، ولما مات الدامغاني أشار به أبو شجاع الوزير فولاه الخليفة المقتدي القضاء، وكان من أنزه الناس وأعفهم، لم يقبل من سلطان عطية، ولا من صاحب هدية، ولم يغير ملبسه ولا مأكله، ولم يأخذ على القضاء أجرا ولم يستنب أحدا، بل كان يباشر القضاء بنفسه، ولم يحاب مخلوقا، وقد كان يضرب بعض المنكرين حيث لا بينة، إذا قامت عنده قرائن التهمة، حتى يقروا، ويذكر أن في كلام الشافعي ما يدل على هذا.
وقد صنف كتابا في ذلك، ونصره ابن عقيل فيما كان يتعاطاه من الحكم بالقرائن، واستشهد له بقوله تعالى (إن كان قميصه قد من قبل) الآية [ يوسف: 26 ].
وشهد عنده رجل من كبار الفقهاء والمناظرين يقال له المشطب بن أحمد بن أسامة الفرغاني، فلم يقبله، لما رأى عليه من الحرير وخاتم الذهب، فقال له المدعي: إن السلطان ووزيره نظام الملك يلبسان الحرير والذهب، فقال القاضي الشاشي (1): والله لو شهدا عندي على باقة بقلة ما قبلتهما، ولرددت شهادتهما.
وشهد عنده مرة فقيه فاضل من أهل مذهبه فلم يقبله، فقال: لاي شئ ترد شهادتي وهي جائزة عند كل حاكم إلا أنت ؟ فقال له: لا أقبل لك شهادة، فإني رأيتك تغتسل في الحمام عريانا غير مستور العورة، فلا أقبلك.
توفي يوم الثلاثاء عاشر شعبان من هذه السنة عن ثمان وثمانين سنة، ودفن بالقرب من ابن شريح.
أبو عبد الله الحميدي محمد بن أبي نصر فتوح بن عبد الله بن حميد، الاندلسي، من جزيرة يقال لها برقة (2) قريبة من الاندلس، قدم بغداد فسمع بها الحديث، وكان حافظا مكثرا أديبا ماهرا، عفيفا نزها، وهو صاحب الجمع بين الصحيحين، وله غير ذلك من المصنفات، وقد كتب مصنفات ابن حزم والخطيب، وكانت وفاته ليلة الثلاثاء السابع عشر من ذي الحجة، وقد جاوز التسعين (3)، وقبره قريب من قبر بشر الحافي ببغداد.
هبة الله بن الشيخ أبي الوفاء بن عقيل
كان قد حفظ القرآن وتفقه وظهر منه نجابة، ثم مرض فأنفق عليه أبوه أموالا جزيلة فلم يفد شيئا فقال له ابنه ذات يوم: يا أبت إنك قد أكثرت الادوية والادعية، ولله في اختيار فدعني
__________
(1) في الكامل 10 / 253 والوافي بالوفيات 5 / 34: الشامي.
(2) في وفيات الاعيان 4 / 282: ميورقة.
قال: وأصله من قرطبة من ربض الرصافة.
(3) في وفيات الاعيان والوافي بالوفيات: كانت ولادته قبل العشرين والاربعمائة وفي شذرات الذهب 3 / 392: توفي عن نحو سبعين سنة.
(انظر الكامل 10 / 254 - تذكرة الحفاظ 1218).
(*)

(12/186)

واختيار الله في، قال أبوه: فعلمت أنه لم يوفق لهذا الكلام إلا وقد اختير للحظوة والله سبحانه أعلم.
ثم دخلت سنة تسع وثمانين وأربعمائة قال ابن الجوزي في المنتظم: في هذه السنة حكم جهلة المنجمين أنه سيكون في هذه السنة طوفان قريب من طوفان نوح، وشاع الكلام بذلك بين العوام وخافوا، فاستدعى الخليفة المستظهر ابن عشبون (1) المنجم فسأله عن هذا الكلام فقال: إن طوفان نوح كان في زمن اجتمع في بحر الحوت الطوالع السبعة (2)، والآن فقد اجتمع فيه ستة ولم يجتمع معها زحل، فلا بد من وقوع طوفان في بعض البلاد، والاقرب أنها بغداد.
فتقدم الخليفة إلى وزيره بإصلاح المسيلات والمواضع التي يخشى انفجار الماء منها، وجعل الناس ينتظرون، فجاء الخبر بأن الحجاج حصلوا بوادي المناقب (3) بعد نخلة فأتاهم سيل عظيم، فما نجا منهم إلا من تعلق برؤوس الجبال، وأخذ المال الجمال والرجال والرحال، فخلع الخليفة على ذلك المنجم وأجرى له جارية.
وفيها ملك الامير قوام الدولة أبو سعيد كربوقا مدينة الموصل، وقتل شرف الدولة محمد بن مسلم بن قريش، وغرقه بعد حصار تسعة أشهر.
وفيها ملك تميم بن المعز المغربي مدينة قابس وأخرج منها أخاه عمر، فقال خطيب سوسة في ذلك أبياتا: ضحك الزمان وكان يلقى عابسا * لما فتحت بحد سيفك قابسا
وأتيتها بكرا وما أمهرتها * إلا قنا وصوارما وفوارسا الله يعلم ما جنيت ثمارها * إلا وكان أبوك قبلا غارسا (4) من كان في زرق الاسنة خاطبا * كانت له قلل البلاد عرائسا وفي صفر منها درس الشيخ أبو عبد الله الطبري بالنظامية، ولاه إياها فخر الملك بن نظام الملك وزير بركيارق.
وفيها أغارت خفاجة على بلاد سيف الدولة صدقة بن مزيد بن منصور بن دبيس وقصدوا مشهد الحسين بالحائر، وتظاهروا فيه بالمنكرات والفساد، فكبسهم فيه الامير صدقة المذكور، فقتل منهم خلقا كثيرا عند الضريح.
ومن العجائب أن أحدهم ألقى نفسه وفرسه من فوق السور فسلم وسلمت فرسه.
وحج بالناس الامير خمارتكين الحسناني.
__________
(1) في الكامل: عيسون.
(2) وهي: الشمس والقمر والمشتري والزهرة والمريخ وعطارد وزحل.
(3) في الكامل: بوادي المياقت.
(4) في الكامل: ما حويت ثمارها...قبل الغارسا.
(*)

(12/187)

ومنن توفي فيها من الاعيان...عبد الله بن إبراهيم بن عبد الله أخو أبي حكيم الخيري، وخير: إحدى بلاد فارس، سمع الحديث وتفقه على الشيخ أبي إسحاق الشيرازي، وكانت له معرفة بالفرائض والادب واللغة، وله مصنفات، وكان مرضى الطريقة، وكان يكتب المصاحف بالاجرة، فبينما هو ذات يوم يكتب وضع القلم من يده واستند وقال: والله لئن كان هذا موتا إنه لطيب، ثم مات.
عبد المحسن بن أحمد الشنجي (1) التاجر، ويعرف بابن شهداء مكة، بغدادي، سمع الحديث الكثير، ورحل وأكثر عن الخطيب وهو بصور، وهو الذي حمله إلى العراق، فلهذا أهدى إليه الخطيب تاريخ بغداد بخطه،
وقد روى عنه في مصنفاته، وكان يسميه عبد الله، وكان ثقة.
عبد الملك بن إبراهيم ابن أحمد أبو الفضل المعروف بالهمداني، تفقه على الماوردي، وكانت له يد طولى في العلوم الشرعية والحساب وغير ذلك، وكان يحفظ غريب الحديث لابي عبيد والمجمل لابن فارس، وكان عفيفا زاهدا، طلبه المقتدي ليوليه قاضي القضاة فأبى أشد الاباء، واعتذر له بالعجز وعلو السن، وكان ظريفا لطيفا، كان يقول: كان أبي إذا أراد أن يؤدبني أخذ العصا بيده ثم يقول: نويت أن أضرب ولدي تأديبا كما أمر الله، ثم يضربني.
قال: وإلى أن ينوي ويتمم النية كنت أهرب.
توفي في رجب (2) منها ودفن عند قبر ابن شريح.
محمد بن أحمد بن عبد الباقي بن منصور أبو بكر الدقاق، ويعرف بابن الخاضبة (3)، كان معروفا بالافادة وجودة القراءة وحسن الخط وصحة النقل، جمع بين علم القراءات والحديث، وأكثر عن الخطيب وأصحاب المخلص.
قال: لما غرقت بغداد غرقت داري وكتبي فلم يبق لي شئ، فاحتجت إلى النسخ فكتبت صحيح مسلم في
__________
(1) في تذكرة الحفاظ ص 1227: عبد المحسن بن محمد بن علي الشيحي السفار (انظر شذرات الذهب 3 / 392).
(2) في الكامل 10 / 261: في رمضان.
(3) من الوافي 2 / 89 وتذكرة الحفاظ ص 1224 وفيه: توفي في ثاني ربيع الاول (انظر الكامل 10 / 260).
(*)

(12/188)

تلك السنة سبع مرات، فنمت فرأيت ذات ليلة كأن القيامة قد قامت وقائل يقول: أين ابن الخاضبة ؟ فجئت فأدخلت الجنة فلما دخلتها استلقيت على قفاي ووضعت إحدى رجلي على الاخرى وقلت: استرحت من النسخ، ثم استيقظت والقلم في يدي والنسخ بين يدي.
أبو المظفر السمعاني (1) منصور بن محمد بن عبد الجبار بن أحمد بن محمد، أبو المظفر السمعاني، الحافظ، من أهل مرو، تفقه أولا على أبيه في مذهب أبي حنيفة، ثم انتقل إلى مذهب الشافعي فأخذ عن أبي إسحاق
وابن الصباغ، وكانت له يد طولى في فنون كثيرة، وصنف التفسير وكتاب الانتصار في الحديث، والبرهان والقواطع في أصول الفقه، والاصطلام وغير ذلك، ووعظ في مدينة نيسابور، وكان يقول: ما حفظت شيئا فنسيته، وسئل عن أخبار الصفات فقال: عليكم بدين العجائز وصبيان الكتاتيب، وسئل عن الاستواء فقال: جئتماني لتعلما سر سعدى * تجداني بسر سعدى شحيحا إن سعدى لمنية المتمني * جمعت عفة ووجها صبيحا توفي في ربيع الاول من هذه السنة، ودفن في مقبرة مرو رحمه الله تعالى وإيانا آمين.
ثم دخلت سنة تسعين وأربعمائة من الهجرة فيها كان ابتداء ملك الخوارزمية، وذلك أن السلطان بركيارق ملك فيها بلاد خراسان بعد مقتل عمه أرسلان أرغون بن ألب أرسلان وسلمها إلى أخيه المعروف بالملك سنجر، وجعل إتابكه الامير قماج، ووزيره أبو الفتح علي بن الحسين الطغرائي، واستعمل على خراسان الامير حبشي بن البرشاق (2)، فولى مدينة خوارزم شابا يقال له محمد بن أنوشتكين، وكان أبوه من أمراء السلاجقة، ونشأ هو في أدب وفضيلة وحسن سيرة، ولما ولي مدينة خوارزم لقب خوارزم شاه، وكان أول ملوكهم، فأحسن السيرة وعامل الناس بالجميل، وكذلك ولده من بعد إتسز (3) جرى على سيرة أبيه، وأظهر العدل، فحظي عند السلطان سنجر وأحبه الناس، وارتفعت منزلته.
وفيها خطب الملك رضوان بن تاج الملك تتش للخليفة الفاطمي المستعلي، وفي شوال قتل رجل باطني عند باب
__________
(1) السمعاني نسبة إلى سمعان: بطن من تميم.
قال الذهبي في تذكرة الحفاظ مات وله ثلاث وستون سنة.
(2) في الكامل 10 / 267: التونتاق.
(3) في مختصر أخبار البشر 2 / 209: اطسز.
(*)

(12/189)

النوبى كان قد شهد عليه عدلان أحدهما ابن عقيل أنه دعاهما إلى مذهبه فجعل يقول أتقتلونني وأنا أقول لا إله إلا الله ؟ فقال ابن عقيل قال الله تعالى (فلما رأوا بأسنا قالوا آمنا بالله وحده) الآية وما
بعدها، [ غافر: 84 ] وفي رمضان منها قتل برسق أحد أكابر الامراء وكان أول من تولى شحنة بغداد.
وحج بالناس فيها خمارتكين الحسناني، وفي يوم عاشوراء كبست دار بهاء الدولة أبو نصر بن جلال الدولة أبي طاهر بن بويه لامور ثبتت عليه عند القاضي فأريق دمه ونقضت داره وعمل مكانها مسجدان للحنفية والشافعية، وقد كان السلطان ملكشاه قد أقطعه المدائن ودير عاقول وغيرهما.
وممن توفي فيها من الاعيان..أحمد بن محمد بن الحسن ابن علي بن زكريا بن دينار، أبو يعلى العبدي البصري، ويعرف بابن الصواف، ولد سنة أربعمائة، وسمع الحديث، وكان زاهدا متصوفا، وفقيها مدرسا، ذا سمت ووقار، وسكينة ودين، وكان علامة في عشرة علوم، توفي في رمضان منها عن تسعين سنة رحمه الله.
المعمر بن محمد ابن المعمر بن أحمد بن محمد (1)، أبو الغنائم الحسيني، سمع الحديث، وكان حسن الصورة كريم الاخلاق كثير التعبد، لا يعرف أنه آذى مسلما ولا شتم صاحبا.
توفي عن نيف وستين سنة، وكان نقيبا ثنتين وثلاثين سنة، وكان من سادات قريش، وتولى بعده ولده أبو الفتوح حيدرة، ولقب بالرضى ذي الفخرين، ورثاه الشعراء بابيات ذكرها ابن الجوزي.
يحيى بن أحمد بن محمد البستي (2) سمع الحديث ورحل فيه، وكان ثقة صالحا صدوقا أديبا، عمر مائة سنة وثنتي عشرة سنة وثلاثة أشهر، (3)، وهو مع ذلك صحيح الحواس، يقرأ عليه القرآن والحديث، رحمه الله وإيانا آمين.
ثم دخلت سنة إحدى وتسعين وأربعمائة في جمادى الاولى منها ملك الافرنج مدينة إنطاكية بعد حصار شديد، بمواطأة بعض
__________
(1) ذكره ابن الاثير في تاريخه: محمد بن عبد الله، النقيب الطاهر أبو الغنائم (10 / 271).
(2) في الكامل 10 / 271: السيبي ; وفي شذرات الذهب 3 / 396: السبتي القصري.
(3) في الكامل: مائة سنة وسنتين.
(شذرات الذهب 3 / 396).
(*)

(12/190)

المستحفظين على بعض الابراج، وهرب صاحبها باغيسيان في نفر يسير، وترك بها أهله وماله، ثم إنه ندم في أثناء الطريق ندما شديدا على ما فعل، بحيث إنه غشي عليه وسقط عن فرسه، فذهب أصحابه وتركوه، فجاء راعي غنم فقطع رأسه وذهب به إلى ملك الفرنج، ولما بلغ الخبر إلى الامير كربوقا صاحب الموصل جمع عساكر كثيرة، واجتمع عليه دقاق صاحب دمشق، وجناح الدولة صاحب حمص، وغيرهما، وسار إلى الفرنج فالتقوا معهم بأرض إنطاكية فهزمهم الفرنج وقتلوا منهم خلقا كثيرا، وأخذوا منهم أموالا جزيلة، فإنا لله وإنا إليه راجعون.
ثم صارت الفرنج إلى معرة النعمان فأخذوها بعد حصار فلا حول ولا قوة إلا بالله.
ولما بلغ هذا الامر الفظيع إلى الملك بركيارق شق عليه ذلك وكتب إلى الامراء ببغداد أن يتجهزوا هم والوزير ابن جهير لقتال الفرنج، فبرز بعض الجيش إلى ظاهر البلد بالجانب الغربي ثم انفسخت هذه العزيمة لانهم بلغهم أن الفرنج في ألف ألف مقاتل فلا حول ولا قوة إلا بالله.
وحج بالناس فيها خمارتكين.
وممن توفي فيها من الاعيان...طراد بن محمد بن علي ابن الحسن بن محمد بن عبد الوهاب بن سليمان بن عبد الله بن محمد بن إبراهيم الامام بن محمد بن علي بن عباس، أبو الفوارس بن أبي الحسن بن أبي القاسم بن أبي تمام، من ولد زيد ابن بنت سليمان بن علي بن عبد الله بن عباس، وهي أم ولده عبد الله بن محمد بن إبراهيم الامام بن محمد بن عبد الله بن عباس، سمع الحديث الكثير، والكتب الكبار، وتفرد بالرواية عن جماعة، ورحل إليه من الآفاق وأملى الحديث في بلدان شتى، وكان يحضر مجلسه العلماء والسادات وحضر أبو عبد الله الدامغاني مجلسه، وباشر نقابة الطالبيين مدة طويلة، وتوفي عن نيف وتسعين سنة، ودفن في مقابر الشهداء رحمه الله.
المظفر أبو الفتح ابن رئيس الرؤساء أبو القاسم ابن المسلمة كانت داره مجمعا لاهل العلم والدين والادب، وبها توفي الشيخ أبو إسحاق
الشيرازي، ودفن عند الشيخ أبي إسحاق في تربته.
ثم دخلت سنة ثنتين وتسعين وأربعمائة وفيها أخذت الفرنج بيت المقدس.
لما كان ضحى يوم الجمعة لسبع بقين من شعبان سنة ثنتين وتسعين وأربعمائة، أخذت الفرنج.

(12/191)

لعنهم الله بيت المقدس شرفه الله، وكانوا في نحو ألف ألف مقاتل، وقتلوا في وسطه أزيد من ستين (1) ألف قتيل من المسلمين، وجاسوا خلال الديار، وتبروا ما علوا تتبيرا.
قال ابن الجوزي: وأخذوا من حول الصخرة اثنين وأربعين قنديلا من فضة، زنة كل واحد منها ثلاثة آلاف وستمائة درهم، وأخذوا تنورا من فضة (2) زنته أربعون رطلا بالشامي، وثلاثة وعشرين قنديلا من ذهب (3)، وذهب الناس على وجوههم هاربين من الشام إلى العراق، مستغثين على الفرنج إلى الخليفة والسلطان، منهم القاضي أبو سعد الهروي، فلما سمع الناس ببغداد هذا الامر الفظيع هالهم ذلك وتباكوا، وقد نظم أبو سعد الهروي كلاما قرئ في الديوان وعلى المنابر، فارتفع بكاء الناس، وندب الخليفة الفقهاء إلى الخروج إلى البلاد ليحرضوا الملوك على الجهاد، فخرج ابن عقيل وغير واحد من أعيان الفقهاء فساروا في الناس فلم يفد ذلك شيئا، فإنا لله وإنا إليه راجعون، فقال في ذلك أبو المظفر الابيوردي شعرا: مزجنا دمانا بالدموع السواجم * فلم يبق منا عرضة للمراجم وشر سلاح المرء دمع يريقه (4) * إذا الحرب شبت نارها بالصوارم فأيها بني الاسلام إن وراءكم * وقائع يلحقن الذرى بالمناسم وكيف تنام العين ملء جفونها * على هفوات أيقظت كل نائم وإخوانكم بالشام يضحي مقيلهم * ظهورا المذاكي أو بطون القشاعم (5) تسومهم الروم الهوان وأنتم * تجرون ذيل الخفض فعل المسالم ومنها قوله:
وبين اختلاس الطعن والضرب وقفة * تظل لها الولدان شيب القوادم وتلك حروب من يغب عن غمارها * ليسلم يقرع بعدها سن نادم سللن بأيدي المشركين قواضبا * ستغمد منهم في الكلى (6) والجماجم
__________
(1) في الكامل 10 / 283 والعبر لابن خلدون 5 / 184 وتاريخ ابن العبري ص 196 ومختصر أخبار البشر 2 / 211 ما يزيد على السبعين ألفا.
قلت: وهذا غلولا يدخل تحت التصديق، وإن غدفري تسارع إلى كف الجيش عن القتل.
قال ابن العبري: وغنموا منه ما لا يقع تحت الاحصاء.
(2) في بدائع الزهور 1 / 1 / 220: التنور النحاسي الكبير.
(3) زيد في الكامل 10 / 284: ومائة وخمسين قنديلا نقرة من الصغار.
وفي بدائع الزهور: وأخذوا نحو أربعين قنديلا ن الذهب والفضة، وزن كل قنديل ألف درهم.
(4) في الكامل وتاريخ أبي الفداء: يفيضه.
(5) القشاعم: النسور، والمذاكي: الجياد.
(6) في الكامل: الطلى.
(*)

(12/192)

يكاد لهن المستجير بطيبة * ينادي بأعلا الصوت يا آل هاشم أرى أمتي لا يشرعون إلى العدا * رماحهم والدين واهي الدعائم ويجتنبون النار خوفا من الردى * ولا يحسبون العار ضربة لازم أيرضى (1) صناديد الاعاريب بالاذى * ويغضي على ذل كماة الاعاجم فليتهمو إذ لم يذودوا حمية * عن الدين ضنوا غيرة بالمحارم وإن زهدوا في الاجر إذ حمس الوغى * فهلا أتوه رغبة في المغانم وفيها كان ابتداء أمر السلطان محمد بن ملكشاه، وهو أخو السلطان سنجر لابيه وأمه، واستفحل إلى أن خطب له ببغداد في ذي الحجة من هذه السنة.
وفيها سار إلى الري فوجد زبيدة خاتون أم أخيه بركيارق فأمر بخنقها، وكان عمرها إذ ذاك ثنتين وأربعين سنة، في ذي الحجة منها
وكانت له مع بركيارق خمس وقعات هائلة.
وفيها غلت الاسعار جدا ببغداد، حتى مات كثير من الناس جوعا، وأصابهم وباء شديد حتى عجزوا عن دفن الموتى من كثرتهم.
وممن توفي فيها من الاعيان..السلطان إبراهيم بن السلطان محمود ابن مسعود بن السلطان محمود بن سبكتكين، صاحب غزنة وأطراف الهند، وعدا ذلك، كانت له حرمة وأبهة عظيمة، وهيبة وافر جدا، حكى الكيا الهراسي حين بعثه السلطان بركيارق في رسالته إليه عما شاهده عنده من أمور السلطنة في ملبسه ومجلسه، وما رأى عنده من الاموال والسعادة الدنيوية، قال: رأيت شيئا عجيبا، وقد وعظه بحديث " لمناديل سعد بن معاذ في الجنة خير من هذا " (2) فبكى.
قال: وكان لا يبني لنفسه منزلا إلا بنى قبله مسجدا أو مدرسة أو رباطا.
توفي في رجب منها وقد جاوز التسعين، وكان مدة ملكه منها ثنتين وأربعين سنة.
عبد الباقي بن يوسف ابن علي بن صالح، أبو تراب البراعي، ولد سنة إحدى وأربعمائة وتفقه على أبي الطيب الطبري وسمع الحديث عليه وعلى غيره، ثم أقام بنيسابور، وكان يحفظ شيئا كثيرا من الحكايات
__________
(1) في الكامل وتاريخ أبي الفداء: أترضى.
ويغضي: يطرق.
(2) أخرجه البخاري في الهبة، باب (28) وبدء الخلق (8) ومناقب الانصار باب (12) واللباس: (26) ومسلم في فضائل الصحابة ج (126) و (127) والترمذي في اللباس باب (50) والمناقب باب (50) وابن ماجه في المقدمة باب (3) وأحمد في المسند: 3 / 111، 122، 207، 209، 229، 234، 4 / 289، 301، 302.
(*)

(12/193)

والملح، وكان صبورا متقللا من الدنيا، على طريقة السلف، جاءه منشور بقضاء همدان فقال: أنا منتظر منشورا من الله عزوجل، على يدي ملك الموت بالقدوم عليه، والله لجلوس ساعة في هذه المسلة على راحة القلب أحب إلي من ملك العراقين، وتعليم مسألة لطالب أحب إلى مما على الارض من شئ، والله لا أفلح قلب يعلق بالدنيا وأهلها، وإنما العلم دليل، فمن لم يدله علمه على الزهد
في الدنيا وأهلها لم يحصل على طائل من العلم، ولو علم ما علم، فإنما ذلك ظاهر من العلم، والعلم النافع وراء ذلك، والله لو قطعت يدي ورجلي وقلعت عيني أحب إلى من ولاية فيها انقطاع عن الله والدار الآخرة، وما هو سبب فوز المتقين، وسعادة المؤمنين.
توفي رحمه الله في ذي القعدة من هذه السنة عن ثلاث (1) وتسعين سنة رحمه الله آمين.
أبو القاسم ابن إمام الحرمين قتله بعض الباطنية بنيسابور رحمه الله ورحم أباه.
ثم دخلت سنة ثلاث وتسعين وأربعمائة في صفر منها دخل السلطان بركيارق إلى بغداد، ونزل بدار الملك، وأعيدت له الخطبة، وقطعت خطبة أخيه محمد، وبعث إليه الخليفة هدية هائلة، وفرح به العوام والنساء، ولكنه في ضيق من أمر أخيه محمد، لاقبال الدولة عليه، واجتماعهم إليه، وقلة ما معه من الاموال، ومطالبة الجند له بأرزاقهم، فعزم على مصادرة الوزير ابن جهير، فالتجأ إلى الخليفة فمنعه من ذلك، ثم اتفق الحال على المصالحة عنه بمائة ألف وستين ألف دينار، ثم سار فالتقى هو وأخوه محمد بمكان قريب من همدان (2) فهزمه أخوه محمد ونجا هو بنفسه في خمسين فارسا، وقتل في هذه الوقعة سعد الدولة جوهر آيين الخادم، وكان قديم الهجرة في الدولة، وقد ولي شحنة بغداد، وكان حليما حسن اسيرة، لم يتعمد ظلم أحد ولم ير خادم ما رأى، من الحشمة والحرمة وكثرة الخدم، وقد كان يكثر الصلاة بالليل، ولا يجلس إلا على وضوء، ولم يمرض مدة حياته ولم يصدع قط، ولما جرى ما جرى في هذه الوقعة ضعف أمر السلطان بركيارق، ثم تراجع إليه جيشه وانضاف إليه الامير داود (3) في عشرين ألفا، فالتقى هو وأخوه مع أخيه سنجر فهزمهم سنجر أيضا وهرب في شرذمة قليلة، وأسر الامير داود (3) فقتله الامير برغش (4) أحد أمراء سنجر، فضعف بركيارق وتفرقت عنه رجاله، وقطعت
__________
(1) في شذرات الذهب 3 / 398: إحدى.
(2) في الكامل 10 / 294: باسبيذروذ، ومعناه النهر الابيض، وهو على عدة فراسخ من همذان وفي مختصر أخبار البشر: على عشرة فراسخ (انظر العبر لابن خلدون 3 / 483).
(3) في الكامل وتاريخ أبي الفداء: داذ (داذا).
(4) في الكامل: بزغش.
(*)

(12/194)

خطبته من بغداد في رابع عشر رجب وأعيدت خطبة السلطان محمد.
وفي رمضان منها قبض على الوزير عميد الدولة بن جهير، وعلى أخويه زعيم الرؤساء أبي القاسم، وأبي البركات الملقب بالكافي، وأخذت منهم أموال كثيرة، وحبس بدار الخلافة حتى مات في شوال منها.
وفي ليلة السابع والعشرين منه قتل الامير بلكابك سرمز رئيس شحنة أصبهان، ضربه باطني بسكين في خاصرته وقد كان يتحرز منهم كثيرا، وكان يدرع تحت ثيابه سوى هذه الليلة، ومات من أولاده في هذه الليلة جماعة، خرج من داره خمس جنائز من صبيحتها.
وفيها أقبل ملك الفرنج في ثلاثمائة ألف مقاتل فالتقى معه ستكين بن انشمند (1) طايلو، إتابك دمشق الذي يقال له أمين الدولة، واقف الامينية بدمشق وببصري، لا التي ببعلبك، فهزم الافرنج وقتل منهم خلقا كثيرا، بحيث لم ينج منهم سوى ثلاثة آلاف، وأكثرهم جرحى - يعني الثلاثة آلاف - وذلك في ذي القعدة منها، ولحقهم إلى ملطية فملكها وأسر ملكها ولله الحمد.
وحج بالناس الامير التونتاش التركي وكان شافعي المذهب.
وممن توفي فيها من الاعيان..عبد الرزاق الغزنوي الصوفي شيخ رباط عتاب: حج مرات على التجريد، مات وله نحو مائة سنة، ولم يترك كفنا، وقد قالت له امرأته لما احتضر: سنفتضح اليوم.
قال لم ؟ قالت له: لانه لا يوجد لك كفن، فقال لها: لو تركت كفنا لافتضحت، وعكسه أبو الحسن البسطامي شيخ رباط ابن المحلبان، كان لا يلبس إلا الصوف شتاء وصيفا، ويظهر الزهد، وحين توفي وجد له أربعة آلاف دينار مدفونة، فتعجب الناس من حاليهما فرحم الله الاول وسامح الثاني.
الوزير عميد الدولة بن جهير محمد بن أبي نصر بن محمد بن جهير الوزير، أبو منصور، كان أحد رؤساء الوزراء، خدم ثلاثة من الخلفاء، وزر لاثنين منهم، وكان حليما قليل العجلة، غير أنه كان يتكلم فيه بسبب
الكبر، وقد ولي الوزارة مرات، يعزل ثم يعاد، ثم كان آخرها هذه المرة حبس بدار الخلافة فلم يخرج من السجن إلا ميتا، في شوال منها.
ابن جزلة الطبيب يحيى بن عيسى بن جزلة صاحب المنهاج في الطب، كان نصرانيا ثم كان يتردد إلى الشيخ أبي
__________
(1) في الكامل: كمشتكين بن الدانشمند (في العبر: كمستكين ويعرف بطابلوا)، ومعنى الدانشمند المعلم ; لان أباه كان معلم التركمان - والمعلم عندهم اسمه الدانشمند (تاريخ أبي الفداء).
(*)

(12/195)

علي بن الوليد المغربي يشتغل عليه في المنطق، وكان أبو علي يدعوه إلى الاسلام ويوضح له الدلالات حتى أسلم وحسن إسلامه، واستخلفه الدامغاني في كتب السجلات، ثم كان يطبب الناس بعد ذلك بلا أجر، وربما ركب لهم الادوية من ماله تبرعا، وقد أوصى بكتبه أن تكون وقفا بمشهد أبي حنيفة رحمه الله وإيانا آمين.
ثم دخلت سنة أربع وتسعين وأربعمائة فيها عظم الخطب بأصبهان ونواحيها بالباطنية فقتل السلطان منهم خلقا كثيرا، وأبيحت ديارهم وأموالهم للعامة، ونودي فيهم إن كل من قدرتم عليه منهم فاقتلوه وخذوا ماله، وكانوا قد استحوذوا على قلاع كثيرة، وأول قلعة ملكوها في سنة ثلاث وثمانين (1)، وكان الذي ملكها الحسن بن صباح، أحد دعاتهم، وكان قد دخل مصر وتعلم من الزنادقة الذين بها، ثم صار إلى تلك النواحي ببلاد أصبهان، وكان لا يدعو إليه من الناس إلا غبيا جاهلا، لا يعرف يمينه من شماله، ثم يطعمه العسل بالجوز والشونيز، حتى يحرق مزاجه ويفسد دماغه، ثم يذكر له أشياء من أخبار أهل البيت، ويكذب له من أقاويل الرافضة الضلال، أنهم ظلموا ومنعوا حقهم الذي أوجبه الله لهم ورسوله، ثم يقول له فإذا كانت الخوارج تقاتل بني أمية لعلي، فأنت أحق أن تقاتل في نصرة إمامك علي بن أبي طالب، ولا يزال يسقيه العسل وأمثاله ويرقيه حتى يستجيب له ويصير أطوع له من أمه وأبيه، ويظهر له أشياء من المخرقة والنيرنجيات والحيل التي لا تروج إلا على الجهال، حتى التف
عليه بشر كثير، وجم غفير، وقد بعث إليه السلطان ملكشاه يتهدده وينهاه عن ذلك، وبعث إليه بفتاوى العلماء، فلما قرأ الكتاب بحضرة الرسول قال لمن حوله من الشباب: إني أريد أن أرسل منكم رسولا إلى مولاه، فاشرأبت وجوه الحاضرين، ثم قال لشاب منهم: اقتل نفسك، فأخرج سكينا فضرب بها غلصمته فسقط ميتا، وقال لآخر منهم: ألق نفسك من هذا الموضع، فرمى نفسه من رأس القلعة إلى أسفل خندقها فتقطع، ثم قال لرسول السلطان: هذا الجواب.
فمنها امتنع السلطان من مراسلته.
هكذا ذكره ابن الجوزي، وسيأتي ما جرى للسلطان صلاح الدين يوسف بن أيوب فاتح بيت المقدس وما جرى له مع سنان صاحب الايوان مثل هذا إن شاء الله تعالى.
وفي شهر رمضان أمر الخليفة المستظهر بالله بفتح جامع القصر وأن لا يبيض وأن يصلى فيه التراويح وأن يجهر بالبسملة، وأن يمنع النساء من الخروج ليلا للفرجة.
وفي أول هذه السنة دخل السلطان بركيارق إلى بغداد فخطب له بها ثم لحقه أخواه محمد وسنجر فدخلاها (2) وهو مريض فعبرا
__________
(1) وهي قلعة الموت ; وهي من نواحي قزوين (الكامل - تاريخ أبي الفداء).
(2) قال ابن الاثير: في السابع والعشرين من ذي الحجة.
(*)

(12/196)

في الجانب الغربي فقطعت خطبته وخطب لهما بها، وهرب بركيارق إلى واسط، ونهب جيشه ما اجتازوا به من البلاد والاراضي، فنهاه بعض العلماء عن ذلك ووعظه فلم يفد شيئا.
وفي هذه السنة ملكت الفرنج قلاعا كثيرة منها: قيسارية وسروج، وسار ملك الفرنج كندر (1) - وهو الذي أخذ بيت المقدس - إلى عكا فحاصرها فجاءه سهم في عنقه فمات من فوره لعنه الله.
وممن توفي فيها من الاعيان...أحمد بن محمد ابن عبد الواحد بن الصباح (2)، أبو منصور، سمع الحديث وتفقه على القاضي أبي الطيب الطبري ثم على ابن عمه أبي نصر بن الصباح (2)، وكان فقيها فاضلا كثير الصلاة يصوم الدهر، وقد ولي القضاء بربع الكرخ والحسبة بالجانب الغربي.
عبد الله بن الحسن ابن أبي منصور أبو محمد الطبسي، رحل إلى الآفاق وجمع وصنف، وكان أحد الحفاظ المكثرين ثقة صدوقا عالما بالحديث ورعا حسن الخلق.
عبد الرحمن بن أحمد ابن محمد أبو محمد الرزاز السرخسي، نزل مرو وسمع الحديث وأملى ورحل إليه العلماء، وكان حافظا لمذهب الشافعي متدينا ورعا، رحمه الله.
عزيز بن عبد الملك منصور أبو المعالي الجيلي القاضي الملقب سيدله (3)، كان شافعيا في الفروع أشعريا في الاصول، وكان حاكما بباب الازج، وكان بينه وبين أهل باب الازج من الحنابلة شنآن كبير، سمع رجلا ينادي على حمار له ضائع فقال: يدخل الازج ويأخذ بيد من شاء.
وقال يوما للنقيب طراد الزينبي: لو حلف إنسان أنه لا يرى إنسان فرأى أهل باب الازج لم يحنث.
فقال له الشريف: من عاشر قوما أربعين يوما فهو منهم.
ولهذا لما مات فرحوا بموته كثيرا.
__________
(1) في الكامل 10 / 324: كند فرى، وفي تاريخ ابن خلدون 5 / 186: كبريري.
(2) في الكامل 10 / 326: الصباغ.
(3) في وفيات الاعيان 3 / 259: شيذلة، وفي طبقات السبكي 3 / 287: شيلد.
(*)

(12/197)

محمد بن أحمد ابن عبد الباقي بن الحسن بن محمد بن طوق، أبو الفضائل الربعي الموصلي، تفقه على الشيخ أبي إسحاق الشيرازي، وسمع من القاضي أبي الطيب الطبري، وكان ثقة صالحا.
كتب الكثير.
محمد بن الحسن أبو عبد الله المرادي، نزل أوان وكان مقرئا فقيها صالحا، له كرامات ومكاشفات، أخذ عن القاضي أبي يعلى بن الفراء الحديث وغيره.
قال ابن الجوزي: بلغني أن ابنا له صغيرا طلب منه
غزالا وألح عليه، فقال له: يا بني غدا يأتيك غزال.
فلما كان الغد أتت غزال فصارت تنطح الباب بقرنيها حتى فتحته، فقال له أبوه: يا بني أتتك الغزال.
محمد بن علي بن عبيد الله ابن أحمد بن صالح بن سليمان بن ودعان، أبو نصر الموصلي القاضي، قدم بغداد سنة ثلاث وتسعين، وحدث عن عمه بالاربعين الودعانية، وقد سرقها عمه أبو الفتح بن ودعان من زيد بن رفاعة الهاشمي، فركب لها أسانيد إلى من بعد زيد بن رفاعة، وهي موضوعة كلها، وإن كان في بعضها معان صحيحة والله أعلم.
محمد بن منصور أبو سعد المستوفي شرف الملك الخوارزمي، جليل القدر، وكان متعصبا لاصحاب أبي حنيفة، ووقف لهم مدرسة بمرو، ووقف فيها كتبا كثيرة، وبنى مدرسة ببغداد عند باب الطاق، وبنى القبة على قبر أبي حنيفة، وبنى أربطة في المفاوز، وعمل خيرا كثيرا، وكان من آكل الناس مأكلا ومشربا، وأحسنهم ملبسا، وأكثرهم مالا، ثم نزل العمالة بعد هذا كله، وأقبل على العبادة والاشتغال بنفسه إلى أن مات.
محمد بن منصور القسري (1) المعروف بعميد خراسان، قدم بغداد أيام طغرلبك وحدث عن أبي حفص عمر بن أحمد بن مسرور، وكان كثير الرغبة في الخير، وقف بمرو مدرسة على أبي بكر بن أبي المظفر السمعاني وورثته.
__________
(1) في الوافي بالوفيات 5 / 74: النسوي.
(*)

(12/198)

قال ابن الجوزي: فهم يتولونها إلى الآن، وبنى بنيسابور مدرسة، وفيها تربته.
وكانت وفاته في شوال من هذه السنة.
نصر بن أحمد ابن عبد الله بن البطران (1) الخطابي البزار القارئ.
ولد سنة ثمان وتسعين وثلثمائة، وسمع
الكثير وتفرد عن ابن رزقويه وغيره، وطال عمره، ورحل إليه من الآفاق، وكان صحيح السماع.
ثم دخلت سنة خمس وتسعين وأربعمائة في ثالث المحرم منها قبض على أبي الحسن علي بن محمد المعروف بالكيا الهراسي، وعزل عن تدريس النظامية، وذلك أنه رماه بعضهم عند السلطان بأنه باطني، فشهد له جماعة من العلماء - منهم ابن عقيل - ببراءته من ذلك، وجاءت الرسالة من دار الخلافة يوم الثلاثاء بخلاصه.
وفيها في يوم الثلاثاء الحادي عشر من المحرم جلس الخليفة المستظهر بدار الخلافة وعلى كتفيه البردة والقضيب بيده، وجاء الملكان الاخوان محمد وسنجر أبناه ملكشاه، فقبلا الارض وخلع عليهما الخلع السلطانية، على محمد سيفا وطوقا وسوار لؤلؤ وأفراسا من مراكبه، وعلى سنجر دون ذلك، وولى السلطان محمد الملك، واستنابه في جميع ما يتعلق بأمر الخلافة، دون ما أغلق عليه الخليفة بابه، ثم خرج السلطان محمد في تاسع عشر الشهر فأرجف الناس، وخرج بركيارق فأقبل السلطان محمد فالتقوا وجرت حروب كثيرة وانهزم محمد وجرى عليه مكروه شديد، كما سيأتي بيانه.
وفي رجب منها قبل القاضي أبو الحسن بن الدامغاني شهادة أبي الحسين وأبي حازم ابني القاضي أبي يعلى بن الفراء.
وفيها قدم عيسى بن عبد الله القونوي فوعظ الناس وكان شافعيا أشعريا، فوقعت فتنة بين الحنابلة والاشعرية ببغداد.
وفيها وقع حريق عظيم ببغداد، وحج بالناس حميد العمري صاحب سيف الدولة صدقة بن منصور بن دبيس، صاحب الحلة.
أبو القاسم صاحب مصر الخليفة الملقب بالمستعلي، في ذي الحجة (2) منها، وقام بالامر بعده ابنه علي (3) وله تسع سنين (4)، ولقب بالآمر بأحكام الله.
__________
(1) في الكامل 10 / 327: البطر ; وفي شذرات الذهب 3 / 402: النظر البزاز.
(2) في الكامل 10 / 328: لسبع عشرة خلت من صفر (تاريخ أبي الفداء 2 / 214).
(3) في بدائع الزهور 1 / 1 / 221 والكامل 10 / 328 تاريخ أبي الفداء 2 / 215: أبي علي المنصور.
(4) في الكامل: مولده سنة تسعين وأربعمائة.
وبويع له وله خمس سنين وشهر وأربعة أيام.
(*)

(12/199)

محمد بن هبة الله أبو نصر القاضي البندنيجي الضرير الفقيه الشافعي، أخذ عن الشيخ أبي إسحاق ثم جاور بمكة أربعين سنة، يفتي ويدرس ويروي الحديث ويحج، ومن شعره قوله: عدمتك نفسي ما تملي بطالتي * وقد مر أصحابي وأهل مودتي أعاهد ربي ثم أنقض عهده * وأترك عزمي حين تعرض شهوتي وزادي قليل ما أراه مبلغي * أللزاد أبكي أم لبعد مسافتي ؟ ثم دخلت سنة ست وتسعين وأربعمائة فيها حاصر السلطان بركيارق أخاه محمدا بأصبهان، فضاقت على أهلها الارزاق، واشتد الغلاء عندهم جدا، وأخذ السلطان محمد أهلها بالمصادرة والحصار حولهم من خارج البلد، فاجتمع عليهم الخوف والجوع، ونقص من الاموال والانفس والثمرات، ثم خرج السلطان محمد من أصبهان هاربا فأرسل أخوه في أثره مملوكه إياز، فلم يتمكن من القبض عليه، ونجا بنفسه سالما.
قال ابن الجوزي: وفي صفر منها زيد في ألقاب قاضي القضاة أبي الحسن بن الدامغاني تاج الاسلام.
وفي ربيع الاول قطعت الخطبة للسلاطين ببغداد، واقتصر على ذكر الخليفة فيها، والدعاء له، ثم التقى الاخوان بركيارق ومحمد، فانهزم محمد أيضا ثم اصطلحا.
وفيها ملك دقاق بن تتش صاحب دمشق مدينة الرحبة.
وفيها قتل أبو المظفر الخجندي الواعظ بالري، وكان فقيها شافعيا مدرسا، قتله رافضي علوي في الفتنة، وكان عالما فاضلا، كان نظام الملك يزوره ويعظمه.
وحج بالناس خمارتكين.
وممن توفي فيها من الاعيان..أحمد بن علي ابن عبد الله بن سوار، أبو طاهر المقري، صاحب المصنفات في علوم القرآن، كان ثقة ثبتا
مأمونا عالما بهذا الشأن، قد جاوز الثمانين.
أبو المعالي أحد الصلحاء الزهاد، ذوي الكرامات والمكاشفات، وكان كثير العبادة متقللا من الدنيا، لا يلبس صيفا ولا شتاء إلا قميصا واحدا، فإذا اشتد البرد وضع على كتفه مئزرا، وذكر أنه أصابته فاقة

(12/200)

شديدة في شهر رمضان، فعزم على الذهاب إلى بعض الاصحاب ليستقرض منه شيئا، قال: فبينما أنا أريده إذا بطائر قد سقط على كتفي، وقال يا أبا المعالي أنا الملك الفلاني، لا تمض إليه نحن نأتيك به، قال فبكر إلى الرجل.
رواه ابن الجوزي في منتظمه من طرق عدة، كانت وفاته في هذه السنة، ودفن قريبا من قبر أحمد.
السيدة بنت القائم بأمر الله أمير المؤمنين التي تزوجها طغرلبك، ودفنت بالرصافة، وكانت كثيرة الصدقة، وجلس لعزائها في بيت النوبة الوزير، والله أعلم.
ثم دخلت سنة سبع وتسعين وأربعمائة فيها قصد الفرنج لعنهم الله الشام فقاتلهم المسلمون فقتلوا من الفرنج اثني عشر ألفا، ورد الله الذين كفروا بغيظهم لم ينالوا خيرا، وقد أسر في هذه الوقعة بردويل صاحب الرها.
وفيها سقطت منارة واسط وقد كانت من أحسن المنائر، كان أهل البلد يفتخرون بها وبقبة الحجاج، فلما سقطت سمع لاهل البلد بكاء وعويل شديد، ومع هذا لم يهلك بسببها أحد، وكان بناؤها في سنة أربع وثلاثمائة في زمن المقتدر.
وفيها تأكد الصلح بين الاخوين السلطانين بركيارق ومحمد، وبعث إليه بالخلع وإلى الامير إياز.
وفيها أخذت مدينة عكا وغيرها من السواحل.
وفيها استولى الامير سيف الدولة صدقة بن منصور صاحب الحلة على مدينة واسط.
وفيها توفي الملك دقاق بن تتش صاحب دمشق، فأقام مملوكه طغتكين ولدا له صغيرا مكانه، وأخذ البيعة له، وصار هو أتابكه بدير المملكة مدة بدمشق.
وفيها عزل السلطان سنجر وزيره أبا الفتح الطغرائي ونفاه إلى غزنة.
وفيها ولي أبو
نصر نظام الحضريين ديوان الانشاء وفيها قتل الطبيب الماهر الحاذق أبو نعيم (1)، وكانت له إصابات عجيبة.
وحج بالناس فيها الامير خمارتكين.
وممن توفي فيها من الاعيان..أزدشير بن منصور أبو الحسن العبادي الواعظ، تقدم أنه قدم بغداد فوعظ بها فأحبته العامة في سنة ست وثمانين وقد كانت له أحوال جيدة فيما يظهر والله أعلم.
__________
(1) وهو أبو نعيم بن ساوة الطبيب الواسطي.
(*)

(12/201)

إسماعيل بن محمد ابن أحمد بن عثمان، أبو الفرج القومساني، من أهل همدان، سمع من أبيه وجده، وكان حافظا حسن المعرفة بالرجال وأنواع الفنون، مأمونا.
العلا بن الحسن بن وهب ابن الموصلايا، سعد الدولة، كاتب الانشاء ببغداد، وكان نصرانيا فأسلم في سنة أربع وثمانين فمكت في الرياسة مدة طويلة، نحوا من خمس وستين سنة، وكان فصيح العبارة، كثير الصدقة، وتوفي عن عمر طويل.
محمد بن أحمد بن عمر أبو عمر النهاوندي.
قاضي البصرة مدة طويلة، وكان فقيها، سمع من أبي الحسن الماوردي وغيره مولده في سنة سبع، وقيل تسع، وأربعمائة والله أعلم.
ثم دخلت سنة ثمان وتسعين وأربعمائة فيها توفي السلطان بركيارق وعهد إلى ولده الصغير ملكشاه، وعمره أربع سنين وشهورا (1)، وخطب له ببغداد، ونثر عند ذكره الدنانير والدراهم، وجعل أتابكه الامير إياز ولقب جلال الدولة، ثم جاء السلطان محمد إلى بغداد فخرج إليه أهل الدولة ليتلقوه وصالحوه، وكان الذي أخذ البيعة
بالصلح الكيا الهراسي، وخطب له بالجانب الغربي، ولابن أخيه بالجانب الشرقي، ثم قتل الامير إياز وحملت إليه الخلع والدولة والدست، وحضر الوزير سعد الدولة عند الكيا الهراسي، في درس النظامية، ليرغب الناس في العلم، وفي ثامن رجب أزيل الغيار عن أهل الذمة الذين كانوا ألزموه في سنة أربع وثمانين وأربعمائة، ولا يعرف ما سبب ذلك.
وفيها كانت حروب كثيرة ما بين المصريين والفرنج، فقتلوا من الفرنج خلقا كثيرا، ثم أديل عليهم الفرنج فقتلوا منهم خلقا.
وممن توفي فيها من الاعيان..السلطان بركيارق بن ملكشاه ركن الدولة السلجوقي، جرت له خطوب طويلة وحروب هائلة، خطب له ببغداد ست
__________
(1) في الكامل 10 / 380: وثمانية أشهر.
وفي العبر لابن خلدون 3 / 491: خمس سنين.
(*)

(12/202)

مرات، ثم تنقطع الخطبة له ثم تعاد، مات وله من العمر أربع وعشرون سنة وشهور (1)، ثم قام من بعده ولده ملكشاه، فلم يتم له الامر بسبب عمه محمد.
عيسى بن عبد الله القاسم أبو الوليد الغزنوي الاشعري، كان متعصبا للاشعري، خرج من بغداد قاصدا لبلده فتوفي باسفرايين.
محمد بن أحمد بن إبراهيم ابن سلفة الاصبهاني، أبو أحمد، كان شيخا عفيفا ثقة، سمع الكثير، وهو والد الحافظ أبي طاهر السلفي الحافظ.
أبو علي الخيالي (2): الحسين بن محمد ابن أحمد الغساني الاندلسي، مصنف تقييد المهمل على الالفاظ، وهو كتاب مفيد كثير النفع وكان حسن الخط عالما باللغة والشعر والادب، وكان يسمع في جامع قرطبة، توفي ليلة الجمعة لثنتي عشرة خلت من شعبان، عن إحدى وسبعين سنة.
محمد بن علي بن الحسن بن أبي الصقر أبو الحسن الواسطي، سمع الحديث وتفقه بالشيخ أبي إسحاق الشيرازي، وقرأ الادب وقال الشعر.
من ذلك قوله: من قال لي جاه ولي حشمة * ولي قبول عند مولانا ولم يعد ذاك بنفع على * صديقه لا كان ما كانا ثم دخلت سنة تسع وتسعين وأربعمائة في المحرم منها ادعى رجل النبوة بنواحي نهاوند، وسمى أربعة من أصحابه بأسماء الخلفاء
__________
(1) في الكامل 10 / 381: خمسا وعشرين سنة.
(تاريخ أبي الفداء 2 / 218).
(2) في تذكرة الحفاظ ص 1233 ووفيات الاعيان 2 / 180 والصلة ص 141: الجياني ; والجياني نسبة إلى جيان، وهي مدينة كبيرة بالاندلس..وقال ابن بشكوال: أن أبا علي لم يكن من جيان وإنما أصلهم من الزهراء، وانتقل أبوه في الفتنة البربرية (حوالي 400) إلى جيان.
(*)

(12/203)

الاربعة فاتبعه على ضلالته خلق من الجهلة الرعاع، وباعوا أملاكهم ودفعوا أثمانها إليه، وكان كريما يعطي من قصده ما عنده، ثم إنه قتل بتلك الناحية.
ورام رجل آخر من ولد ألب أرسلان بتلك الناحية الملك فلم يتم أمره، بل قبض عليه في أقل من شهرين، وكانوا يقولون ادعى رجل النبوة وآخر الملك، فما كان بأسرع من زوال دولتهما.
وفي رجب منها زادت دجلة زيادة عظيمة، فأتلفت شيئا كثيرا من الغلات، وغرقت دور كثيرة ببغداد.
وفيها كسر طغتكين أتابك عساكر دمشق الفرنج، وعاد مؤيدا منصورا إلى دمشق، وزينت البلد زينة عجيبة مليحة، سرورا بكسره الفرنج.
وفيها في رمضان منها حاصر الملك رضوان بن تتش صاحب حلب مدينة نصيبين، وفيها ورد إلى بغداد ملك من الملوك وصحبته رجل يقال له: الفقيه، فوعظ الناس في جامع القصر.
وحج بالناس رجل من أقرباء الامير سيف الدولة صدقة.
وممن توفي فيها من الاعيان..أبو الفتح الحاكم سمع الحديث من البيهقي وغيره، وعلق عن القاضي حسين طريقه وشكره في ذلك، وكان قد تفقه أولا على الشيخ أبي علي السنجي، ثم تفقه وعلق عن إمام الحرمين في الاصول بحضرته، واستجاده وولي بلده مدة طويلة، وناظر، ثم ترك ذلك كله وأقبل على العبادة وتلاوة القرآن.
قال ابن خلكان: وبنى للصوفية رباطا من ماله، ولزم التعبد إلى أن مات في مستهل المحرم من هذه السنة.
محمد بن أحمد ابن محمد بن علي بن عبد الرزاق، أبو منصور الخياط (1)، أحد القراء والصلحاء، ختم ألوفا من الناس، وسمع الحديث الكثير، وحين توفي اجتمع العالم في جنازته اجتماعا لم يجتمع لغيره مثله، ولم يعهد له نظير في تلك الازمان.
وكان عمره يوم توفي سبعا وتسعين سنة رحمه الله، وقد رثاه الشعراء، ورآه بعضهم في المنام فقال له: ما فعل بك ربك ؟ فقال: غفر لي بتعليمي الصبيان الفاتحة.
__________
(1) من الكامل 10 / 415، وفي الاصل: الحناط.
(*)

(12/204)

محمد بن عبيد الله بن الحسن ابن الحسين، أبو الفرج البصري قاضيها، سمع أبا الطيب الطبري والماوردي وغيرهما ورحل في طلب الحديث، وكان عابدا خاشعا عند الذكر.
مهارش بن مجلي أمير العرب بحديثة عانة، وهو الذي أودع عنده القائم بأمر الله، حين كانت فتنة البساسيري، فأكرم الخليفة حين ورد عليه، ثم جازاه الخليفة الجزاء الاوفى، وكان الامير مهارش هذا كثير الصدقة والصلاة، توفي في هذه السنة عن ثمانين سنة رحمه الله تعالى.
ثم دخلت سنة خمسمائة من الهجرة
قال أبو داود في سننه: حدثنا حجاج بن إبراهيم، حدثنا ابن وهب، حدثني معاوية بن صالح، عن عبد الرحمن بن جبير، عن أبيه، عن أبي ثعلبة الخشني قال: قال رسول الله صلى الله عليه وسلم " لن يعجز الله هذه الامة من نصف يوم " (1).
حدثنا عمرو بن عثمان، حدثنا أبو المغيرة: حدثني صفوان، عن شريح بن عبيد، عن سعد بن أبي وقاص عن النبي صلى الله عليه وسلم أنه قال: " إني لارجو أن لا يعجز أمتي عند ربها أن يؤخرها نصف يوم.
قيل لسعد: وكم نصف يوم ؟ قال: خمسمائة سنة " (2).
وهذا من دلائل النبوة.
وذكر هذه المدة لا ينفي زيادة عليها، كما هو الواقع، لانه عليه السلام ذكر شيئا من أشراط الساعة لا بد من وقوعها كما أخبر سواء بسواء.
وسيأتي ذكرها فيما بعد زماننا، وبالله المستعان.
ومما وقع في هذه السنة من الحوادث أن السلطان محمد بن ملكشاه حاصر قلاعا كثيرة من حصون الباطنية، فافتتح منها أماكن كثيرة، وقتل خلقا منهم، منها قلعة حصينة كان أبوه قد بناها بالقرب من أصبهان (3)، في رأس جبل منيع هناك، وكان سبب بنائه لها أنه كان مرة في بعض صيوده فهرب منه كلب فاتبعه إلى رأس الجبل فوجده، وكان معه رجل من رسل الروم، فقال الرومي: لو كان هذا الجبل ببلادنا لاتخذنا عليه قلعة، فحدا هذا الكلام السلطان إلى أن ابتنى في رأسه قلعة أنفق عليها ألف ألف دينار، ومائتي ألف دينار، ثم استحوذ عليها بعد ذلك رجل من الباطنية يقال له
__________
(1) أخرجه أبو داود في السنن - كتاب الملاحم - باب (18).
(2) أخرجه أبو داود في الملاحم باب (18).
وأحمد في المسند: 1 / 170، 4 / 193.
(3) وهي قلعة: شاه دز، وكان صاحبها أحمد بن عبد الملك بن عطاش.
(*)

(12/205)

أحمد بن عبد الله بن عطاء (1)، فتعب المسلمون بسببها، فحاصرها ابنه السلطان محمد سنة حتى افتتحها، وسلخ هذا الرجل وحشى جلده تبنا وقطع رأسه، وطاف به في الاقاليم، ثم نقض هذه القلعة حجرا حجرا، وألقت امرأته نفسها من أعلى القلعة فتلفت، وهلك ما كان معها من الجواهر النفيسة، وكان الناس يتشاءمون بهذه القلعة، يقولون: كان دليلها كلبا، والمشير بها كافرا،
والمتحصن بها زنديقا.
وفيها وقعت حروب كثيرة بين بني خفاجة وبين بني عبادة، فقهرت عبادة خفاجة وأخذت بثأرها المتقدم منها، وفيها استحوذ سيف الدولة صدقة على مدينة تكريت بعد قتال كثير.
وفيها أرسل السلطان محمد الامير جاولي سقاوو إلى الموصل وأقطعه إياها، فذهب فانتزعها من الامير جكرمش بعد ما قاتله وهزم أصحابه وأسره، ثم قتله بعد ذلك ; وقد كان جكرمش من خيار الامراء سيرة وعدلا وإحسانا، ثم أقبل قلج أرسلان بن قتلمش فحاصر الموصل فانتزعها من جاولي، فصار جاولي إلى الرحبة، فأخذها ثم أقبل إلى قتال قلج فكسره وألقى قلج نفسه في النهر الذي للخابور فهلك.
وفيها نشأت حروب بين الروم والفرنج فاقتتلوا قتالا عظيما ولله الحمد، وقتل من الفريقين طائفة كبيرة، ثم كانت الهزيمة على الفرنج لله الحمد رب العالمين.
قتل فخر الملك أبو المظفر وفي يوم عاشوراء منها قتل فخر الملك أبو المظفر بن نظام الملك، وكان أكبر أولاد أبيه، وهو وزيره السلطان سنجر بنيسابور، وكان صائما، قتله باطني، وكان قد رأى في تلك الليلة الحسين بن علي وهو يقول له: عجل إلينا وأفطر عندنا الليلة، فأصبح متعجبا، فنوى الصوم ذلك اليوم، وأشار إليه بعض أصحابه أن لا يخرج ذلك اليوم من المنزل، فما خرج إلا في آخر النهار فرأى شابا يتظلم وفي يده رقعة فقال: ما شأنك ؟ فناوله الرقعة فبينما هو يقرأها إذ ضربه بخنجر بيده فقتله، فأخذ الباطني فرفع إلى السلطان فقرره فأقر على جماعة من أصحاب الوزير أنهم أمروه بذلك، وكان كاذبا، فقتل وقتلوا أيضا.
وفي رابع عشر صفر عزل الخليفة الوزير أبا القاسم علي بن جهير وخرب داره التي كان قد بناها أبوه، من خراب بيوت الناس، فكان في ذلك عبرة وموعظة لذوي البصائر والنهي، واستنيب في الوزارة القاضي أبو الحسن الدامغاني، ومعه آخر.
وحج بالناس فيها الامير تركمان واسمه أليرن، من جهة الامير محمد بن ملكشاه.
وفيها توفي من الاعيان..
__________
(1) تقدم أنه أحمد بن عبد الملك بن عطاش.
(*)

(12/206)

أحمد بن محمد بن المظفر أبو المظفر الخوافي الفقيه الشافعي.
قال ابن خلكان: كان أنظر أهل زمانه، تفقه على إمام الحرمين، وكان أوجه تلامذته، وقد ولي القضاء بطوس ونواحيها، وكان مشهورا بحسن المناظرة وإفحام الخصوم.
قال والخوافي بفتح الخاء والواو نسبة إلى خواف، ناحيه من نواحي نيسابور.
جعفر بن محمد ابن الحسين بن أحمد بن جعفر السراج، أبو محمد القاري البغدادي، ولد سنة ست عشرة وأربعمائة، وقرأ القرآن بالروايات، وسمع الكثير من الاحاديث النبويات، من المشايخ والشيخات في بلدان متباينات، وقد خرج له الحافظ أبو بكر الخطيب أجزاء مسموعاته، وكان صحيح الثبت، جيد الذهن، أديبا شاعرا، حسن النظم، نظم كتابا في القراءات، وكتاب التنبيه والخرقي وغير ذلك، وله كتاب مصارع العشاق وغير ذلك، ومن شعر قوله: قتل الذين بجهلهم * أضحوا يعيبون المحابر والحاملين لها من ال * أيدي بمجتمع الاساور لولا المحابر والمقا * لم والصحائف والدفاتر والحافظون شريعة ال * مبعوث من خير العشائر والناقلون حديثه عن * كابر ثبت وكابر لرأيت من بشع الضلا * ل عساكرا تتلو عساكر كل يقول بجهله * والله للمظلوم ناصر سميتهم أهل الحديث * أولي النهي وأولي البصائر هم حشو جنات النعيم * على الاسرة والمنابر رفقاء أحمد كلهم * عن حوضه ريان صادر
وذكر له ابن خلكان أشعارا رائقة منها قوله: ومدع شرخ الشباب وقد * عممه الشيب على وفرته يخضب بالوشمة عثنونه * يكفيه أن يكذب في لحيته عبد الوهاب بن محمد ابن عبد الوهاب بن عبد الواحد بن محمد الشيرازي الفارسي، سمع الحديث الكثير، وتفقه

(12/207)

وولاه نظام الملك تدريس النظامية ببغداد، في سنة ثلاث وثمانين، فدرس بها مدة، وكان يملي الاحاديث، وكان كثير التصحيف، روى مرة حديث " صلاة في إثر صلاة كتاب في عليين ".
فقال: كتاب في غلس.
ثم أخذ يفسر ذلك بأنه أكثر لاضاءتها.
محمد بن إبراهيم ابن عبيد الاسدي الشاعر، لقي الخنيسي التهامي، وكان مغرما بما يعارض شعره، وقد أقام باليمن وبالعراق ثم بالحجاز ثم بخراسان، ومن شعره: قلت ثقلت إذ أتيت مرارا * قال ثقلت كاهلي بالايادي قلت طولت قال بل تطولت * قلت مزقت قال حبل ودادي يوسف بن علي أبو القاسم الزنجاني الفقيه، كان من أهل الديانة، حكى عن الشيخ أبي إسحاق الشيرازي عن القاضي أبي الطيب، قال: كنا يوما بجامع المنصور في حلقة فجاء شاب خراساني فذكر حديث أبي هريرة في المطر فقال الشاب: غير مقبول، فما استتم كلامه حتى سقطت من سقف المسجد حية فنهض الناس هاربين وتبعت الحية ذلك الشاب من بينهم، فقيل له تب تب.
فقال: تبت، فذهبت فلا ندري أين ذهبت.
رواها ابن الجوزي عن شيخه أبي المعمر الانصاري عن أبي القاسم هذا والله أعلم.
ثم دخلت سنة إحدى وخمسمائة من الهجرة
فيها جدد الخليفة الخلع على وزيره الجديد أبي المعالي هبة الله بن محمد بن المطلب، وأكرمه وعظمه.
وفي ربيع الآخر منها دخل السلطان محمد إلى بغداد فتلقاه الوزير والاعيان، وأحسن إلى أهلها، ولم يتعرض أحد من جيشه إلى شئ.
وغضب السلطان على صدقة بن منصور الاسدي صاحب الحلة وتكريت بسبب أنه آوى رجلا من أعدائه يقال له أبو دلف سرحان (1) الديلمي، صاحب ساوة، وبعث إليه ليرسله إليه فلم يفعل، فأرسل إليه جيشا فهزموا جيش صدقة.
وقد كان جيشه عشرين ألف فارس وثلاثين ألف راجل، وقتل صدقة في المعركة (2)، وأسر جماعة من رؤس
__________
(1) في الكامل لابن الاثير 10 / 441: سرخاب بن كيخسرو ; وفي تاريخ أبي الفداء: شرخاب.
(2) وكان عمره تسعا وخمسين سنة، وإمارته إحدى وعشرين سنة، وحمل رأسه إلى بغداد.
وأسر ابنه دبيس بن صدقة (الكامل 10 / 448).
(*)

(12/208)

أصحابه وأخذوا من زوجته خمسمائة ألف دينار، وجواهر نفيسة.
قال ابن الجوزي: وظهر في هذه السنة صبية عمياء تتكلم على أسرار الناس، وما في نفوسهم من الضمائر والنيات، وبالغ الناس في أنواع الحيل عليها ليعلموا حالها فلم يعلموا.
قال ابن عقيل: وأشكل أمرها على العلماء والخواص والعوام، حتى سألوها عن نقوش الخواتم المقلوبة الصعبة، وعن أنواع الفصوص وصفات الاشخاص وما في داخل البنادق من المشمع والطين المختلف، والخرق وغير ذلك فتخبر به سواء بسواء، حتى بالغ أحدهم ووضع يده على ذكره وسألها عن ذلك فقالت: يحمله إلى أهله وعياله.
وفيها قدم القاضي فخر الملك أبو عبيد علي (1) صاحب طرابلس إلى بغداد يستنفر المسلمين على الفرنج، فأكرمه السلطان غياث الدين محمد إكراما زائدا، وخلع عليه وبعث معه الجيوش الكثيرة لقتال الفرنج.
وممن توفي فهيا من الاعيان..تميم بن المعز بن باديس صاحب إفريقية، كان من خيار الملوك حلما وكرما، وإحسانا، ملك ستا وأربعين سنة (2).
وعمر تسعا وتسعين (3) سنة، وترك من البنين أنهد من مائة، ومن البنات ستين بنتا، وملك من بعده ولده يحيى، ومن أحسن ما مدح به الامير تميم قول الشاعر: أصح وأعلى ما سمعناه في الندا * من الخبر المروي منذ قديم أحاديث ترويها السيول عن الحيا * عن البحر عن كف الامير تميم صدقة بن منصور ابن دبيس بن علي بن مزيد الاسدي، الامير سيف الدولة، صاحب الحلة وتكريت وواسط وغيرها، كان كريما عفيفا ذا ذمام، ملجأ لكل خائف يأمن في بلاده، وتحت جناحه، وكان يقرأ الكتب المشكلة ولا يحسن الكتابة، وقد اقتنى كتبا نفيسة جدا، وكان لا يتزوج على امرأة قط، ولا يتسرى على سرية حفظا للذمام، ولئلا يكسر قلب أحد، وقد مدح بأوصاف جميلة كثيرة جدا.
قتل في بعض الحروب، قتله غلام اسمه برغش، وكان له من العمر تسع وخمسون سنة رحمه الله تعالى.
__________
(1) ذكره أبو الفداء في مختصره: أبو علي بن عمار، فخر الملك (وانظر الكامل 10 / 452).
(2) زيد في الكامل 10 / 451: وعشرة أشهر وعشرين يوما.
وفي البيان المغرب 1 / 303: نحو سبع وأربعين سنة وفي 304: ست وأربعين سنة وعشرة أشهر ونصفا.
(3) في الكامل 10 / 451: وسبعين.
انظر البيان المغرب 1 / 304.
(*)

(12/209)

ثم دخلت سنة ثنتين وخمسمائة في يوم الجمعة الثاني والعشرين من شعبان تزوج الخليفة المستظهر بالخاتون بنت ملكشاه أخت السلطان محمد، على صداق مائة ألف دينار، ونثر الذهب، وكتب العقد بأصبهان.
وفيها كانت الحروب الكثيرة بين الاتابك طغتكين صاحب دمشق وبين الفرنج.
وفيها ملك سعيد بن حميد العمري الحلة السيفية.
وفيها زادت دجلة زيادة كثيرة فغرقت الغلات فغلت الاسعار بسبب ذلك غلاء شديدا.
وحج بالناس الامير قيماز.
وممن توفي فيها من الاعيان..الحسن العلوي (1) أبو هاشم ابن رئيس همدان، وكان ذا مال جزيل، صادره السلطان في بعض الاوقات بتسعمائة (2) ألف دينار، فوزنها ولم يبع فيها عقارا ولا غيره.
الحسن بن علي أبو الفوارس بن الخازن، الكاتب المشهور بالخط المنسوب.
توفي في ذي الحجة منها.
قال ابن خلكان: كتب بيده خمسمائة ختمة، مات فجأة.
الروياني صاحب البحر عبد الواحد بن إسماعيل، أبو المحاسن الروياني، من أهل طبرستان، أحد أئمة الشافعية، ولد سنة خمس عشرة وأربعمائة، ورحل إلى الآفاق حتى بلغ ما وراء النهر، وحصل علوما جمة وسمع الحديث الكثير، وصنف كتبا في المذهب، من ذلك البحر في الفروع، وهو حافل كامل شامل للغرائب وغيرها، وفي المثل " حدث عن البحر ولا حرج " وكان يقول: لو احترقت كتب الشافعي أمليتها من حفظي، قتل ظلما يوم الجمعة، وهو يوم عاشوراء في الجامع بطبرستان، قتله رجل من أهلها رحمه الله.
قال ابن خلكان: أخذ الفقه عن ناصر المروزي وعلق عنه، وكان للروياني الجاه العظيم، والحرمة الوافرة، وقد صنف كتبا في الاصول والفروع، منها بحر المذهب، وكتاب مناصيص الامام الشافعي، وكتاب الكافي، وحلية المؤمن، وله كتب في الخلاف أيضا.
__________
(1) ذكره ابن الاثير في تاريخه: أبو هاشم زيد الحسني، العلوي رئيس همدان.
(2) في الكامل لابن الاثير 10 / 474: سبعمائة.
(*)

(12/210)

يحيى بن علي ابن محمد بن الحسن بن بسطام، الشيباني التبريزي، أبو زكريا، أحمد أئمة اللغة والنحو، قرأ على أبي العلاء وغيره، وتخرج به جماعة منهم منصور بن الجواليقي.
قال ابن ناصر: وكان ثقة في النقل، وله المصنفات الكثيرة.
وقال ابن خيرون: لم يكن مرضى الطريقة، توفي في جمادى الآخرة
ودفن إلى جانب الشيخ أبي إسحاق الشيرازي بباب إبرز والله أعلم.
ثم دخلت سنة ثلاث وخمسمائة فيها أخذت الفرنج مدينة طرابلس وقتلوا من فيها من الرجال، وسبوا الحريم والاطفال ; وغنموا الامتعة والاموال، ثم أخذوا مدينة جبلة (1) بعدها بعشر ليال، فلا حول ولا قوة إلا بالله الكبير المتعال.
وقد هرب منهم فخر الملك بن عمار، فقصد صاحب دمشق طغتكين فأكرمه وأقطعه بلادا كثيرة.
وفيها وثب بعض الباطنية على الوزير أبي نصر بن نظام الملك فجرحه ثم أخذ الباطني فسقي الخمر فأقر على جماعة من الباطنية فأخذوا فقتلوا.
وحج بالناس الامير قيماز.
وممن توفي فيها من الاعيان..أحمد بن علي ابن أحمد، أبو بكر العلوي، كان يعمل في تجصيص الحيطان، ولا ينقش صورة، ولا يأخذ من أحد شيئا، وكانت له أملاك ينتفع منها ويتقوت، وقد سمع الحديث من القاضي أبي يعلى، وتفقه عليه بشئ من الفقه، وكان إذا حج يزور القبور بمكة، فإذا وصل إلى قبر الفضيل بن عياض يخط إلى جانبه خطا بعصاه ويقول يا رب ههنا.
فقيل إنه حج في هذه السنة فوقف بعرفات محرما فتوفي بها من آخر ذلك اليوم، فغسل وكفن وطيف به حول البيت ثم دفن إلى جانب الفضيل بن عياض في ذلك المكان الذي كان يخطه بعصاه، وبلغ الناس وفاته ببغداد فاجتمعوا للصلاة عليه صلاة الغائب، حتى لو مات بين أظهرهم لم يكن عندهم مزيد على ذلك الجمع، رحمه الله.
عمر بن عبد الكريم ابن سعدويه الفتيان (2) الدهقاني (3)، رحل في طلب الحديث، ودار الدنيا، وخرج
__________
(1) في الكامل 10 / 476 وتاريخ ابن خلدون 5 / 192: جبيل.
(2) في تذكرة الحفاظ ص 1237: أبو الفتيان، وفي معجم البلدان: أبو حفص.
(3) كذا بالاصل ; وفي معجم البلدان: الدهستاني (تذكرة الحفاظ ص 1237) والدهستاني: نسبة إلى دهستان وهي مدينة عند مازندران (معجم البلدان).
(*)

(12/211)

وانتخب، وكان له فقه في هذا الشأن، وكان ثقة، وقد صحح عليه أبو حامد الغزالي كتاب الصحيحين.
وكانت وفاته بسرخس في هذه السنة.
محمد ويعرف بأخي حماد وكان أحد الصلحاء الكبار، كان به مرض مزمن، فرأى النبي صلى الله عليه وسلم في المنام فعوفي، فلزم مسجدا له أربعين سنة، لا يخرج إلا إلى الجمعة، وانقطع عن مخالطة الناس، كانت وفاته في هذه السنة، ودفن في زاوية بالقرب من قبر أبي حنيفة رحمه الله.
ثم دخلت سنة أربع وخمسمائة في أولها تجهز جماعة من البغاددة من الفقهاء وغيرهم، ومنهم ابن الذاغوني، للخروج إلى الشام لاجل الجهاد، وقتال الفرنج، وذلك حين بلغهم أنهم فتحوا مدائن عديدة، من ذلك مدينة صيدا في ربيع الاول (1)، وكذا غيرها من المدائن، ثم رجع كثير منهم حين بلغهم كثرة الفرنج.
وفيها قدمت خاتون بنت ملكشاه زوجة الخليفة إلى بغداد فنزلت في دار أخيها السلطان محمد، ثم حمل جهازها على مائة واثنين وستين جملا، وسبعة وعشرين بلغلا، وزينت بغداد لقدومها، وكان دخولها على الخليفة في الليلة العاشرة من رمضان، وكانت ليلة مشهودة.
وفيها درس أبو بكر الشاشي بالنظامية مع التاجية، وحضر عنده الوزير والاعيان.
وحج بالناس قيماز، ولم يتمكن الخراسانيون من الحج من العطش وقلة الماء.
وممن توفي فيها من الاعيان..إدريس بن حمزة أبو الحسن (2) الشاشي الرملي العثماني، أحد فحول المناظرين عن مذهب الشافعي، تفقه أولا على نصر بن إبراهيم، ثم ببغداد على أبي إسحاق الشيرازي، ودخل خراسان حتى وصل إلى ما وراء النهر، وأقام بسمرقند ودرس بمدرستها إلى أن توفي فيها في هذه السنة.
علي بن محمد
ابن علي بن عماد الدين، أبو الحسن الطبري، ويعرف بالكيا الهراسي، أحد الفقهاء
__________
(1) في الكامل 10 / 479: الآخر.
(انظر تاريخ ابن خلدون 5 / 193 وتاريخ أبي الفداء 2 / 225).
(2) في الكامل: أبو الحسين، وهو من أهل الرملة بفلسطين.
(*)

(12/212)

الكبار، من رؤس الشافعية، ولد سنة خمسين وأربعمائة، واشتغل على إمام الحرمين، وكان هو والغزالي أكبر التلامذة، وقد ولي كل منهما تدريس النظامية ببغداد، وقد كان أبو الحسن هذا فصيحا جهوري الصوت جميلا، وكان يكرر لعن إبليس على كل مرقاة من مراقي النظامية بنيسابور سبع مرات، وكانت المراقي سبعين مرقاة، وقد سمع الحديث الكثير، وناظر وأفتى ودرس، وكان من أكابر الفضلاء وسادات الفقهاء، وله كتاب يرد فيه على ما انفرد به الامام أحمد بن حنبل في مجلد، وله غيره من المصنفات، وقد اتهم في وقت بأنه يمالئ الباطنية، فنزع منه التدريس ثم شهد جماعة من العلماء ببراءته من ذلك منهم ابن عقيل، فأعيد إليه.
توفي في يوم الخميس مستهل محرم من هذه السنة عن أربع وخمسين سنة ودفن إلى جانب الشيخ أبي إسحاق الشيرازي.
وذكر ابن خلكان: أنه كان يحفظ الحديث ويناظر به، وهو القائل: إذا جالت فرسان الاحاديث في ميادين الكفاح، طارت رؤوس المقاييس في مهاب الرياح، وحكى السلفي عنه: أنه استفتي في كتبة الحديثة هل يدخلون في الوصية للفقهاء ؟ فأجاب: نعم لقوله صلى الله عليه وسلم " من حفظ على أمتي أربعين حديثا بعثه الله عالما ".
واستفتي في يزيد بن معاوية فذكر عنه تلاعبا وفسقا، وجوز شتمه، وأما الغزالي فإنه خالف في ذلك، ومنع من شتمه ولعنه، لانه مسلم، ولم يثبت بأنه رضي بقتل الحسين، ولو ثبت لم يكن ذلك مسوغا للعنه، لان القاتل لا يلعن، لا سيما وباب التوبة مفتوح، والذي يقبل التوبة من عباده غفور رحيم.
قال الغزالي: وأما الترحم عليه فجائز، بل مستحب، بل نحن نترحم عليه في جملة المسلمين والمؤمنين، عموما في الصلوات.
ذكره ابن خلكان مبسوطا بلفظه في ترجمة الكيا هذا، قال: والكيا كبير القدر مقدم معظم والله أعلم.
ثم دخلت سنة خمس وخمسمائة.
فيها بعث السلطان غياث الدين جيشا كثيفا، صحبة الامير مودود بن زنكي صاحب الموصل، في جملة أمراء ونواب، منهم سكمان القطبي، صاحب تبريز، وأحمد يل صاحب مراغة، والامير إيلغازي صاحب ماردين (1)، وعلى الجميع الامير مودود صاحب الموصل، لقتال الفرنج بالشام، فانتزعوا من أيدي الفرنج حصونا كثيرة، وقتلوا منهم خلقا كثيرا ولله الحمد، ولما دخلوا دمشق دخل الامير مودود إلى جامعها ليصلي فيه فجاءه باطني في زي سائل فطلب منه شيئا فأعطاه، فلما اقترب منه ضربه في فؤاده فمات من ساعته (2)، ووجد رجل أعمى في سطح الجامع ببغداد معه
__________
(1) لم يشارك الامير إيلغازي في الجيش، بل سير ولده إياز وأقام هو.
(الكامل 10 / 485) وفي تاريخ ابن خلدون 5 / 194: إياز أخو أبي الغازي صاحب ماردين.
(2) قال ابن الاثير في تاريخه أن قتله كان سنة 507 ه في ربيع الاول، وفي رواية أخرى قال: وقيل خافه طغتكين فوضع عليه من قتله.
وهذا أيضا ما أشار إليه ابن خلدون 5 / 195.
(*)

(12/213)

سكين مسموم فقيل إنه كان يريد قتل الخليفة.
وفيها ولد للخليفة من بنت السلطان ولد فضربت الدبادب والبوقات، ومات له ولد وهكذا الدنيا فرضي بوفاته وجلس الوزير للهناء والعزاء.
وفي رمضان عزل الوزير أحمد بن النظام، وكانت مدة وزارته أربع سنين وإحدى عشر شهرا.
وفيها حاصرت الفرنج مدينة صور، وكانت بأيدي المصريين، عليها عز الملك الاعز من جهتهم، فقاتلهم قتالا شديدا، ومنعها منعا جيدا، حتى فني ما عنده من النشاب والعدد، فأمده طغتكين صاحب دمشق، وأرسل إليه العدد والآلات فقوي جأشه وترحلت عنه الفرنج في شوال منها.
وحج بالناس أمير الجيوش قطز الخادم، وكانت سنة مخصبة مرخصة.
وممن توفي فيها من الاعيان أبو حامد الغزالي.
محمد بن محمد بن محمد أبو حامد الغزالي (1)، ولد سنة خمسين وأربعمائة، وتفقه على إمام الحرمين، وبرع في علوم كثيرة، وله مصنفات منتشرة في فنون متعددة، فكان من أذكياء العالم في كل ما يتكلم فيه، وساد في
شبيبته حتى أنه درس بالنظامية ببغداد، في سنة اربع وثمانين، وله أربع وثلاثون سنة، فحضر عنده رؤس العلماء، وكان ممن حضر عنده أبو الخطاب وابن عقيل، وهما من رؤس الحنابلة، فتعجبوا من فصاحته واطلاعه، قال ابن الجوزي: وكتبوا كلامه في مصنفاتهم، ثم إنه خرج عن الدنيا بالكلية وأقبل على العبادة وأعمال الآخرة، وكان يرتزق من النسخ، ورحل إلى الشام فأقام بها بدمشق وبيت المقدس مدة، وصنف في هذه المدة كتابه إحياء علوم الدين، وهو كتاب عجيب، يشتمل على علوم كثيرة من الشرعيات، وممزوج بأشياء لطيفة من التصوف وأعمال القلوب، لكن فيه أحاديث كثيرة غرائب ومنكرات وموضوعات، كما يوجد في غيره من كتب الفروع التي يستدل بها على الحلال والحرام، فالكتاب الموضوع للرقائق والترغيب والترهيب أسهل أمرا من غيره، وقد شنع عليه أبو الفرج بن الجوزي، ثم ابن الصلاح، في ذلك تشنيعا كثيرا، وأراد المازري أن يحرق كتابه إحياء علوم الدين، وكذلك غيره من المغاربة، وقالوا: هذا كتاب إحياء علوم دينه، وأما ديننا فإحياء علومه كتاب الله وسنة رسوله، كما قد حكيت ذلك في ترجمته في الطبقات، وقد زيف ابن شكر مواضع إحياء علوم الدين، وبين زيفها في مصنف مفيد، وقد كان الغزالي يقول: أنا مزجي البضاعة في الحديث، ويقال إنه مال في آخر عمره إلى سماع الحديث والتحفظ للصحيحين، وقد صنف ابن الجوزي كتابا على الاحياء وسماه علوم (2) الاحيا بأغاليط الاحيا، قال ابن الجوزي: ثم
__________
(1) في الوافي بالوفيات 1 / 277: " قال في بعض مصنفاته: ونسبني قوم إلى الغزال، وإنما أنا الغزالي نسبة إلى قرية يقال لها غزالة.
بتخفيف الزاي ".
(2) في الوافي 1 / 275: إعلام.
(*)

(12/214)

ألزمه بعض الوزراء بالخروج إلى نيسابور فدرس بنظاميتها، ثم عاد إلى بلده طوس فأقام بها، وابتنى رباطا واتخذ دارا حسنة، وغرس فيها بستانا أنيقا، وأقبل على تلاوة القرآن وحفظ الاحاديث الصحاح، وكانت وفاته في يوم الاثنين الرابع عشر من جمادى الآخرة من هذه السنة، ودفن بطوس رحمه الله تعالى، وقد سأله بعض أصحابه وهو في السياق فقال: أوصني، فقال: عليك
بالاخلاص، ولم يزل يكررها حتى مات رحمه الله.
ثم دخلت سنة ست وخمسمائة في جمادى الآخرة منها جلس ابن الطبري مدرسا بالنظامية وعزل عنها الشاشي.
وفيها دخل الشيخ الصالح أحد العباد يوسف بن داود (1) إلى بغداد، فوعظ الناس، وكان له القبول التام، وكان شافعيا تفقه بالشيخ أبي إسحاق الشيرازي، ثم اشتغل بالعبادة والزهادة، وكانت له أحوال صالحة، جاراه رجل مرة يقال له ابن السقافي مسألة فقال له: اسكت فإني أجد من كلامك رائحة الكفر، ولعلك أن تموت على غير دين الاسلام، فاتفق بعد حين أنه خرج ابن السقا إلى بلاد الروم في حاجة، فتنصر هناك، فإنا لله وإنا إليه راجعون.
وقام إليه مرة وهو يعظ الناس ابنا أبي بكر الشاشي فقالا له: إن كنت تتكلم على مذهب الاشعري وإلا فاسكت، فقال: لا متعتما بشبابكما، فماتا شابين، ولم يبلغا سن الكهولة.
وحج بالناس فيها أمير الجيوش بطز الخادم، ونالهم عطش.
وممن توفي فيها من الاعيان..صاعد بن منصور ابن إسماعيل بن صاعد، أبو العلاء الخطيب النيسابوري، سمع الحديث الكثير، وولي الخطابة بعد أبيه والتدريس والتذكير، وكان أبو المعالي الجويني يثني عليه، وقد ولي قضاء خوارزم.
محمد بن موسى بن عبد الله أبو عبد الله البلاساغوني (2) التركي الحنفي، ويعرف باللامشي، أورد عنه الحافظ ابن عساكر حديثا وذكر أنه ولي قضاء بيت المقدس، فشكوا منه فعزل عنها، ثم ولي قضاء دمشق، وكان غاليا في مذهب أبي حنيفة، وهو الذي رتب الاقامة مثنى، قال إلى أن أزال الله ذلك بدولة الملك صلاح
__________
(1) ذكره ابن الاثير في تاريخه باسم: يوسف بن أيوب الهمذاني، الواعظ.
(2) البلاساغوني: نسبة إلى بلاساغون، بلد في ثغور الترك وراء نهر سيحون قريب من كاشغر (معجم البلدان).
(*)

(12/215)

الدين.
قال: وكان قد عزم على نصب إمام حنفي بالجامع، فامتنع أهل دمشق من ذلك، وامتنعوا
من الصلاة خلفه، وصلوا بأجمعهم في دار الخيل، وهي التي قبل الجامع مكان المدرسة الامينية، وما يجاورها وحدها الطرقات الاربعة، وكان يقول: لو كانت لي الولاية لاخذت من أصحاب الشافعي الجزية، وكان مبغضا لاصحاب مالك أيضا.
قال: ولم تكن سيرته في القضاء محمودة، وكانت وفاته يوم الجمعة الثالث عشر من جمادى الآخرة منها.
قال: وقد شهدت جنازته وأنا صغير في الجامع.
المعمر بن المعمر أبو سعد بن أبي عمار (1) الواعظ، كان فصيحا بليغا ماجنا ظريفا ذكيا، له كلمات في الوعظ حسنة ورسائل مسموعة مستحسنة، توفي في ربيع الاول منها، ودفن بباب حرب.
أبو علي المعري كان عابدا زاهدا، يتقوت بأدنى شئ، ثم عن له أن يشتغل بعلم الكيمياء.
فأخذ إلى دار الخلافة فلم يظهر له خبر بعد ذلك.
نزهة أم ولد الخليفة المستظهر بالله، كانت سوداء محتشمة كريمة النفس، توفيت يوم الجمعة ثاني عشر شوال منها.
أبو سعد السمعاني (2) مصنف الانساب وغيره، وهو تاج الاسلام عبد الكريم بن محمد بن أبي المظفر المنصور عبد الجبار السمعاني، المروزي، الفقيه الشافعي، الحافظ المحدث، قوام الدين أحد الائمة المصنفين رحل وسمع الكثير حتى كتب عن أربعة آلاف شيخ، وصنف التفسير والتاريخ والانساب والذيل على تاريخ الخطيب البغدادي، وذكر له ابن خلكان مصنفات عديدة جدا، منها كتابه الذي جمع فيه ألف حديث عن مائة شيخ، وتكلم عليها إسنادا ومتنا، وهو مفيد جدا رحمه الله.
__________
(1) في الكامل 10 / 493: عمامة، وفي شذرات الذهب 4 / 14: عمارة (2) ذكره بن خلكان 3 / 209 قال ولادته كانت سنة ست وخمسمائة في 21 شعبان (تذكرة الحفاظ ص 1316) ومات سنة 562 ه بمرو، طبقات السبكي 4 / 259 عبر الذهبي 4 / 178 النجوم الزاهرة 5 / 563.
وإيراده هنا في وفيات
506 خطأ واضح.
(*)

(12/216)

ثم دخلت سنة سبع وخمسمائة فيها كانت وقعة عظيمة بين المسلمين والفرنج في أرض طبرية، كان فيها ملك دمشق الاتابك (1) طغتكين، ومعه صاحب سنجار وصاحب ماردين، وصاحب الموصل، فهزموا الفرنج هزيمة فاضحة، وقتلوا منهم خلقا كثيرا، وغنموا منهم أموالا جزيلة، وملكوا تلك النواحي كلها، ولله الحمد والمنة، ثم رجعوا إلى دمشق فذكر ابن الساعي في تاريخه مقتل الملك مودود صاحب الموصل في هذه السنة، قال صلى هو والملك طغتكين يوم الجمعة بالجامع ثم خرجا إلى الصحن ويد كل واحد منهما في يد الآخر فطفر باطني على مودود فقتله رحمه الله، فيقال إن طغتكين هو الذي مالا عليه فالله أعلم، وجاء كتاب من الفرنج إلى المسلمين وفيه: إن أمة قتلت عميدها في يوم عيدها في بيت معبودها لحقيق على الله أن يبيدها.
وفيها ملك حلب ألب أرسلان بن رضوان بن تتش بعد أبيه، وقام بأمر سلطنته لؤلؤ الخادم، فلم يبق معه سوى الرسم.
وفيها فتح المارستان الذي أنشأه كمشتكين الخادم ببغداد.
وحج بالناس زنكي بن برشق.
وممن توفي فيها من الاعيان..إسماعيل بن الحافظ أبي بكر بن الحسين البيهقي سمع الكثير وتنقل في البلاد، ودرس بمدينة خوارزم، وكان فاضلا من أهل الحديث، مرضى الطريقة، وكانت وفاته ببلده بيهق في هذه السنة.
شجاع بن أبي شجاع فارس بن الحسين بن فارس أبو غالب الذهلي الحافظ، سمع الكثير، وكان فاضلا في هذا الشأن وشرع في تتميم تاريخ الخطيب ثم غسله، وكان يكثر من الاستغفار والتوبة لانه كتب شعر ابن الحجاج سبع مرات، توفي في هذا العام عن سبع وسبعين سنة.
محمد بن أحمد
ابن محمد بن أحمد بن إسحاق بن الحسين بن منصور بن معاوية بن محمد بن عثمان بن عتبة بن
__________
(1) أتابك: مركبة من أتا ومعناها أب وبك معروفة.
وكان هذا اللقب يعطى لمن يفوضه السلطان تربية أحد أولاده الصغار، وكان الاتابك يدبر باسم الولد المدينة التي كانت العادة أن يوليها السلطان لابنه.
ثم توسعوا في معنى هذا اللقب ومنحوه لاول المتوظفين لامير الجيوش.
ثم صار السلطان يعطيه للعظماء كلقب شرف.
(*)

(12/217)

عنبسة بن معاوية بن أبي سفيان بن صخر بن حرب، الاموي أبو المظفر بن أبي العباس الابيوردي (1) الشاعر، كان عالما باللغة والانساب، سمع الكثير وصنف تاريخ أبي ورد، وأنساب العرب، وله كتاب في المؤتلف والمختلف، وغير ذلك، وكان ينسب إلى الكبر والتيه الزائد، حتى كان يدعو في صلاته: اللهم ملكني مشارق الارض ومغاربها، وكتب مرة إلى الخليفة الخادم المعاوي، فكشط الخليفة الميم فبقت العاوي، ومن شعره قوله: تنكر لي دهري ولم يدر أنني * أعز وأحداث الزمان تهون وظل يريني الدهر كيف اغتراره (2) * وبت أريه الصبر كيف يكون محمد بن طاهر ابن علي بن أحمد، أبو الفضل المقدسي الحافظ، ولد سنة ثمان وأربعين وأربعمائة، وأول سماعه سنة ستين، وسافر في طلب الحديث إلى بلاد كثيرة، وسمع كثيرا، وكان له معرفة جيدة بهذه الصناعة، وصنف كتبا مفيدة، غير أنه صنف كتابا في إباحة السماع، وفي التصوف، وساق فيه أحاديث منكرة جدا، وأورد أحاديث صحيحة في غيره وقد أثنى على حفظه غير واحد من الائمة.
وذكر ابن الجوزي في كتابه هذا الذي سماه: " صفة التصوف " وقال عنه يضحك منه من رآه، قال وكان داودي المذهب، فمن أثنى عليه أثنى لاجل حفظه للحديث، وإلا فما يجرح به أولى.
قال: وذكره أبو سعد السمعاني وانتصر له بغير حجة، بعد أن قال سألت عنه شيخنا إسماعيل بن أحمد الطلحي فأكثر الثناء عليه، وكان سئ الرأي فيه.
قال وسمعنا أبا الفضل بن ناصر يقول: محمد بن طاهر لا يحتج به، صنف في جواز النظر إلى المرد، وكان يذهب مذهب الاباحية، ثم أورد
له من شعره قوله في هذه الابيات: دع التصوف والزهد الذي اشتغلت * به خوارج (3) أقوام من الناس وعج على دير داريا فإنه به الره * بان ما بين قسيس وشماس واشرب معتقة من كف كافرة * تسقيك خمرين من لحظ ومن كاس ثم استمع رنة الاوتار من رشأ * مهفهف طرفه أمضى من الماس غنى بشعر امرئ في الناس مشتهر * مدون عندهم في صدر قرطاس لولا نسيم بدا منكم (4) يروحني * لكنت محترقا من حر أنفاسي
__________
(1) الابيوردي نسبة إلى أبيورد، ويقال لها أبا ورد، وباورد وهي بلدة بخراسان.
(2) في الكامل 10 / 500: وظل يريني الخطب كيف اعتداؤه..(3) في الوافي 3 / 167: جوارح.
(4) في الوافي: بذكراكم.
(*)

(12/218)

ثم قال السمعاني: لعله قد تاب من هذا كله.
قال ابن الجوزي: وهذا غير مرضي أن يذكر جرح الائمة له ثم يعتذر عن ذلك باحتمال توبته، وقد ذكر ابن الجوزي أنه لما احتضر جعل يردد هذا البيت: وما كنتم تعرفون الجفا * فممن نرى قد تعلمتم ثم كانت وفاته بالجانب الغربي من بغداد في ربيع الاول منها.
أبو بكر الشاشي صاحب المستظهري محمد بن أحمد بن الحسين الشاشي، أحد أئمة الشافعية في زمانه، ولد في المحرم سنة سبع (1) وعشرين وأربعمائة، وسمع الحديث على أبي يعلى بن الفراء، وأبي بكر الخطيب، وأبي إسحاق الشيرازي، وتفقه عليه وعلى غيره، وقرأ الشامل على مصنفه ابن الصباغ، واختصره في كتابه الذي جمعه للمستظهر بالله، وسماه حلية العلماء بمعرفة مذاهب الفقهاء، ويعرف
بالمستظهري، وقد درس بالنظامية ببغداد ثم عزل عنها وكان ينشد: تعلم يا فتى والعود غض * وطينك لين والطبع قابل فحسبك يا فتى شرفا وفخرا * سكوت الحاضرين وأنت قائل توفي سحر يوم السبت السادس عشر من شوال منها، ودفن إلى جانب أبي إسحاق الشيرازي بباب إبرز.
المؤتمن بن أحمد ابن علي بن الحسين بن عبيد الله، أبو نصر الساجي المقدسي، سمع الحديث الكثير، وخرج وكان صحيح النقل، حسن الحظ، مشكور السيرة لطيفا، اشتغل في الفقه على الشيخ أبي إسحاق الشيرازي مدة، ورحل إلى أصبهان وغيرها، وهو معدود من جملة الحفاظ، لا سيما للمتون، وقد تكلم فيه ابن طاهر.
قال ابن الجوزي: وهو أحق منه بذلك، وأين الثريا من الثرى ؟ توفي المؤتمن يوم السبت ثاني عشر صفر منها، ودفن بباب حرب والله أعلم.
ثم دخلت سنة ثمان وخمسمائة فيها وقع حريق عظيم ببغداد.
وفيها كانت زلزلة هائلة بأرض الجزيرة، هدمت منها ثلاثة
__________
(1) في الوافي 2 / 73: تسع وعشرين.
(انظر وفيات الاعيان 3 / 221).
(*)

(12/219)

عشر برجا، ومن الرها بيوتا كثيرة، وبعض دور خراسان، ودورا كثيرة في بلاد شتى، فهلك من أهلها نحو من مائة ألف، وخسف بنصف قلعة حران وسلم نصفها، وخسف بمدينة سمسياط وهلك تحت الردم خلق كثير.
وفيها قتل صاحب تاج الدولة ألب أرسلان بن رضوان بن تتش، قتله غلمانه، وقام من بعده أخوه سلطان شاه بن رضوان.
وفيها ملك السلطان سنجر بن ملكشاه بلاد غزنة، وخطب له بها بعد مقاتلة عظيمة، وأخذ منها أموالا كثيرة لم ير مثلها، من ذلك خمس تيجان قيمة كل تاج منها ألف (1) ألف دينار، وسبعة عشر سريرا من ذهب وفضة، وألف وثلاثمائة قطعة مصاغ مرصعة، فأقام بها أربعين يوما، وقرر في ملكها بهرام شاه، رجل من بيت سبكتكين، ولم
يخطب بها لاحد من السلجوقية غير سنجر هذا، وإنما كان لها ملوك سادة أهل جهاد وسنة، لا يجسر أحد من الملوك عليهم، ولا يطيق أحد مقاومتهم، وهم بنو سبكتكين.
وفيها ولى السلطان محمد للامير آقسنقر البرسقي الموصل وأعمالها، وأمره بمقاتلة الفرنج، فقاتلهم في أواخر هذه السنة فأخذ منهم الرها وحريمها وبروج (2) وسميساط، ونهب ماردين وأسر ابن ملكها إياز إيلغازي، فأرسل السلطان محمد إليه من يتهدده ففر منه إلى طغتكين صاحب دمشق، فاتفقا على عصيان السلطان محمد، فجرت بينهما وبين نائب حمص قرجان بن قراجة حروب كثيرة، ثم اصطلحوا.
وفيها ملكت زوجة مرعش الافرنجية بعد وفاة زوجها لعنهما الله.
وحج بالناس فيها أمير الجيوش أبو الخير يمن الخادم، وشكر الناس حجهم معه.
ثم دخلت سنة تسع وخمسمائة فيها جهز السلطان غياث الدين محمد بن ملكشاه صاحب العراق جيشا كثيفا مع الامير برشق (3) بن إيلغازي صاحب ماردين إلى صاحب دمشق طغتكين، وإلى آقسنقر البرشقي ليقاتلهما، لاجل عصيانهما عليه، وقطع خطبته، وإذا فرغ منهما عمد لقتال الفرنج.
فلما اقترب الجيش من بلاد الشام هربا منه وتحيزا إلى الفرنج، وجاء الامير برشق إلى كفر طاب ففتحها عنوة، وأخذ ما كان فيها من النساء والذرية، وجاء صاحب إنطاكية روجيل في خمسمائة فارس وألفي راجل، فكبس المسلمين فقتل منهم خلقا كثيرا، وأخذ أموالا جزيلة وهرب برشق في طائفة قليلة، وتمزق الجيش الذي كان معه شذر مذر، فإنا لله وإنا إليه راجعون.
وفي ذي القعدة منها قدم السلطان محمد إلى
__________
(1) في الكامل لابن الاثير 10 / 507: ألفي.
(2) في الكامل: سروج (وانظر تاريخ ابن خلدون 5 / 166: سروج وشمشاط).
(3) في تاريخ العبر 5 / 166: جهز العساكر مع الامير برسق (بن برسق) صاحب همذان..وأمرهم بغزو الفرنج بعد الفراغ من شأن أبي الغازي (إيلغازي) وطغركين (طغدكين: عند أبن العبري) (انظر الكامل 10 / 509 وتاريخ أبي الفداء 2 / 228).
(*)

(12/220)

بغداد، وجاء إلى طغتكين صاحب دمشق معتذرا إليه، فخلع عليه، ورضي عنه ورده إلى عمله وفيها توفي من الاعيان..إسماعيل بن محمد ابن أحمد بن علي أبو عثمان الاصبهاني أحد الرحالين في طلب الحديث، وقد وعظ في جامع المنصور ثلاثين مجلسا، واستملي عليه محمد بن ناصر، وتوفي بأصبهان.
منجب بن عبد الله المستظهري أبو الحسن الخادم، كان كثير العبادة، وقد أثنى عليه محمد بن ناصر، قال: وقف على أصحاب الحديث وقفا.
عبد الله بن المبارك ابن موسى، أبو البركات السقطي، سمع الكثير ورحل فيه، وكان فاضلا عارفا باللغة.
ودفن بباب حرب.
يحيى بن تميم بن المعز بن باديس صاحب إفريقية، كان من خيار الملوك، عارفا حسن السيرة محبا للفقراء والعلماء، وله عليهم أرزاق، مات وله اثنتان وخمسون سنة (1)، وترك ثلاثين ولدا، وقام بالامر من بعده ولده علي.
ثم دخلت سنة عشر وخمسمائة فيها وقع حريق ببغداد احترقت فيه دور كثيرة، منها دار نور الهدى الزينبي، ورباط نهر زور ودار كتب النظامية، وسلمت الكتب لان الفقهاء نقلوها.
وفيها قتل صاحب مراغة في مجلس السلطان محمد، قتله الباطنية، وفي يوم عاشوراء وقعت فتنة عظيمة بين الروافض والسنة بمشهد علي بن موسى الرضا بمدينة طوس، فقتل فيها خلق كثير.
وفيها سار السلطان إلى فارس بعد موت نائبها خوفا عليها من صاحب كرمان.
وحج بالناس بطز الخادم، وكانت سنة مخصبة آمنة ولله الحمد.
__________
(1) زيد في الكامل: وخمسة عشر يوما.
مات يوم الاضحى فجأة وكانت ولايته ثماني سنين ونصف السنة.
(*)

(12/221)

عقيل بن الامام أبي الوفا علي بن عقيل الحنبلي، كان شابا قد برع وحفظ القرآن وكتب وفهم المعاني جيدا، ولما توفي صبر أبوه وشكر وأظهر التجلد، فقرأ قارئ في العزاء [ قوله تعالى ]: (قالوا: يا أيها العزيز إن له أبا شيخا كبيرا) [ يوسف: 78 ] الآية، فبكى ابن عقيل بكاء شديدا.
علي (1) بن أحمد بن محمد ابن الرزاز، آخر من حدث عن ابن مخلد بجزء الحسن بن عرفة، وتفرد بأشياء غيره.
توفي فيها عن سبع وتسعين سنة.
محمد بن منصور ابن محمد بن عبد الجبار، أبو بكر السمعاني، سمع الكثير وحدث ووعظ بالنظامية ببغداد، وأملى بمرو مائة وأربعين مجلسا، وكانت له معرفة تامة بالحديث، وكان أديبا شاعرا فاضلا، له قبول عظيم في القلوب، توفي بمرو عن ثلاث وأربعين سنة (2).
محمد بن أحمد بن طاهر ابن أحمد بن منصور الخازن، فقيه الامامية ومفتيهم بالكرخ، وقد سمع الحديث من التنوخي وابن غيلان، توفي في رمضان منها.
محمد بن علي بن محمد أبو بكر النسوي، الفقيه الشافعي، سمع الحديث، وكانت إليه تزكية الشهود ببغداد، وكان فاضلا أديبا ورعا.
__________
(1) ذكره ابن الاثير في تاريخه: علي بن محمد بن أحمد بن بيان الرزاز.
وما أثبتناه أصح.
(تذكرة الحفاظ ص 1261.
شذرات الذهب 4 / 27).
(2) ذكر في الوافي 5 / 75 أنه وفاته كانت في سنة 509 ه.
وقال ابن الاثير في تاريخه: ومولده سنة ست وأربعين وأربعمائة وهذا وهم منه إذ أخذنا ما قاله.
ولده في الذيل.
قال: ولد سنة ست وستين وأربعمائة وتوفي في صفر سنة
عشر وخمسمائة..(*)

(12/222)

محفوظ بن أحمد ابن الحسن، أبو الخطاب الكلوذاني (1)، أحد أئمة الحنابلة ومصنفيهم، سمع الكثير وتفقه بالقاضي أبي يعلى، وقرأ الفرائض على الوني، ودرس وأفتى وناظر وصنف في الاصول والفروع، وله شعر حسن، وجمع قصيدة يذكر فيها اعتقاده ومذهبه يقول فيها: دع عنك تذكار الخليط المتحد (2) * والشوق نحو الآنسات الخرد والنوح في تذكار (3) سعدى إنما * تذكار سعدى شغل من لم يسعد واسمع معاني (4) إن أردت تخلصا * يوم الحساب وخذ بقولي تهتدي وذكر تمامها وهي طويلة، كانت وفاته في جمادى الآخرة من هذه السنة عن ثمان وسبعين سنة، وصلى عليه بجامع القصر، وجامع المنصور، ودفن بالقرب من الامام أحمد.
ثم دخلت سنة إحدى عشرة وخمسمائة في رابع (5) صفر منها انكسف القمر كسوفا كليا، وفي تلك الليلة هجم الفرنج على ربض حماه فقتلوا خلقا كثيرا، ورجعوا إلى بلادهم.
وفيها كانت زلزلة عظيمة ببغداد سقط منها دور كثيرة بالجانب الغربي وغلت الغلات بها جدا، وفيها قتل لؤلؤ الخادم الذي كان استحوذ على مملكة حلب بعد موت أستاذه رضوان بن تتش، قتله جماعة من الاتراك، وكان قد خرج من حلب متوجها إلى جعبر، فنادى جماعة من مماليكه وغيرهم أرنب، أرنب، فرموه بالنشاب موهمين أنهم يصيدون أرنبا فقتلوه.
وفيها كانت وفاة غياث الدين السلطان محمد بن ملكشاه بن ألب أرسلان بن داود بن ميكائيل بن سلجوق، سلطان بلاد العراق وخراسان وغير ذلك من البلاد الشاسعة.
والاقاليم الواسعة.
كان من خيار الملوك وأحسنهم سيرة، عادلا رحيما، سهل الاخلاق، محمود العشرة، ولما حضرته الوفاة استدعى ولده محمودا وضمه إليه وبكى كل منهما، ثم أمره بالجلوس على سرير المملكة، وعمره إذ ذاك أربع عشرة (6) سنة، فجلس وعليه التاج والسواران وحكم، ولما توفي أبوه
صرف الخزائن إلى العساكر وكان فيها إحدى عشر ألف ألف دينار، واستقر الملك له، وخطب له
__________
(1) كذا بالاصل.
وفي معجم البلدان: الكلواذي ويقال الكلوذي الفقيه، وذكر وفاته سنة 515 ه.
(2) في المنهج الاحمد 2 / 234: المنجد.
(3) في المنهج الاحمد: أطلال.
(4) في المنهج الاحمد: مقالي...وخذ بهذا تهتدي.
(5) في الكامل: رابع عشر صفر.
(6) في الكامل: عمره قد زاد على أربع عشرة سنة.
وفي العبر لابن خلدون 3 / 494: وهو يومئذ غلام محتلم.
(*)

(12/223)

ببغداد وغيرها من البلاد، ومات السلطان محمد عن تسع وثلاثين سنة وأربعة أشهر وأياما (1).
وفيها ولد الملك العادل نور الدين محمود بن زنكي بن آقسنقر، صاحب حلب بدمشق.
وممن توفي فيها من الاعيان..القاضي المرتضى أبو محمد عبد الله بن القاسم بن المظفر بن علي بن القاسم الشهرزوري، والد القاضي جمال الدين عبد الله الشهرزوري، قاضي دمشق في أيام نور الدين، اشتغل ببغداد وتفقه بها، وكان شافعي المذهب، بارعا دينا، حسن النظم، وله قصيدة في علم التصوف، وكان يتكلم على القلوب، أورد قصيدته بتمامها ابن خلكان لحسنها وفصاحتها وأولها: لمعت نارها وقد عسعس اللي * ل ومل الحادي وحار الدليل فتأملتها وفكري من البي * ن عليل ولحظ عيني كليل وفؤادي ذاك الفؤاد المعنى * وغرامي ذاك الغرام الدخيل وله: يا ليل ما جئتكم زائرا * إلا وجدت الارض تطوى لي ولا ثنيت العزم عن بابكم * إلا تعثرت بأذيالي
وله: يا قلب إلى متى لا يفيد النصح * دع مزحك كم جنى عليك المزح ما جارحة منك غذاها (2) جرح * ما تشعر بالخمار حتى تصحو توفي في هذه السنة.
قال ابن خلكان: وزعم عماد الدين في الخريدة أنه توفي بعد العشرين وخمسمائة فالله أعلم.
محمد بن سعد (3) ابن نبهان، أبو علي الكاتب، سمع الحديث وروى وعمر مائة سنة وتغير قبل موته، وله شعر
__________
(1) في الكامل لابن الاثير 10 / 525: سبعا وثلاثين سنة وأربعة أشهر وستة أيام.
وفي الوافي 5 / 62: سبعا وثلاثين سنة وأشهرا.
(2) في الوفيات 3 / 51: عداها.
(3) في الوافي 3 / 104: سعيد.
(*)

(12/224)

حسن، فمنه قوله في قصيدة له: لي رزق قدره الله * نعم ورزق أتوقاه حتى إذا استوفيت منه * الذي قدر لي لا أتعداه قال كرام كنت أغشاهم * في مجلس كنت أغشاه صار ابن نبهان إلى ربه * يرحمنا الله وإياه أمير الحاج يمن بن عبد الله بن أبو الخير المستظهري، كان جوادا كريما ممدحا ذا رأي وفطنة ثاقبة، وقد سمع الحديث من أبي عبد الله الحسين بن طلحة النعالي بإفادة أبي نصر الاصبهاني، وكان يؤم به في الصلوات، ولما قدم رسولا إلى أصبهان حدث بها.
توفي في ربيع الآخر من هذه السنة ودفن بأصبهان
ثم دخلت سنة اثنتي عشرة وخمسمائة فيها خطب للسلطان محمد (1) بن ملكشاه بأمر الخليفة المستظهر بالله، وفيها سأل دبيس بن صدقة الاسدي من السلطان محمود أن يرده إلى الحلة وغيرها، مما كان أبوه يتولاه من الاعمال، فأجابه إلى ذلك، فعظم وارتفع شأنه.
وفاة الخليفة المستظهر بالله هو أبو العباس أحمد بن المقتدي، كان خيرا فاضلا ذكيا بارعا، كتب الخط المنسوب، وكانت أيامه ببغداد كأنها الاعياد، وكان راغبا في البر والخير، مسارعا إلى ذلك، لا يرد سائلا، وكان جميل العشرة لا يصغي إلى أقوال الوشاة من الناس، ولا يثق بالمباشرين، وقد ضبط أمور الخلافة جيدا، وأحكمها وعلمها، وكان لديه علم كثير، وله شعر حسن.
قد ذكرناه أولا عند ذكر خلافته، وقد ولي غسله ابن عقيل وابن السني، وصلى عليه ولده أبو منصور الفضل وكبر أربعا، ودفن في حجرة كان يسكنها، ومن العجب أنه لما مات السلطان ألب أرسلان مات بعده الخليفة القائم، ثم لما مات
__________
(1) تقدم أن السلطان محمد بن ملكشاه قد توفي سنة 511 وملك بعده ابنه محمود، وهو الذي أرسل إلى الخليفة المستظهر بالله يطلب أن يخطب له ببغداد، فخطب له في الجمعة ثالث عشر المحرم من سنة 512 ه.
أنظر الكامل 10 / 533 العبر 3 / 494.
(*)

(12/225)

السلطان ملكشاه مات بعده المقتدي، ثم لما مات السلطان محمد مات بعده المستظهر هذا، في سادس عشر (1) ربيع الآخر، وله من العمر إحدى وأربعون سنة، وثلاثة أشهر وأحد عشر يوما (2).
خلافة المسترشد أمير المؤمنين أبو منصور الفضل بن المستظهر: لما توفي أبوه كما ذكرنا بويع له بالخلافة، وخطب له على المنابر وقد كان ولي العهد من بعده مدة ثلاث وعشرين سنة، وكان الذي أخذ البيعة له قاضي القضاة أبو الحسن الدامغاني، ولما استقرت البيعة له هرب أخوه أبو الحسن في سفينة ومعه ثلاثة نفر، وقصد دبيس بن صدقة بن منصور بن دبيس بن علي بن مزيد الاسدي بالحلة، فأكرمه وأحسن إليه، فقلق
أخوه الخليفة المسترشد من ذلك، فراسل دبيسا في ذلك مع نقيب النقباء الزينبي، فهرب أخو الخليفة من دبيس فأرسل إليه جيشا فأ ؟ جأوه إلى البرية، فلحقه عطش شديد، فلقيه بدويان فسقياه ماء وحملاه إلى بغداد، فأحضره أخوه إليه فأعتنقا وتباكيا، وأنزله الخليفة دارا كان يسكنها قبل الخلافة، وأحسن إليه، وطيب نفسه، وكانت مدة غيبته عن بغداد إحدى عشر شهرا، واستقرت الخلافة بلا منازعة للمسترشد.
وفيها كان غلاء شديد ببغداد، وانقطع الغيث وعدمت الاقوات، وتفاقم أمر العيارين ببغداد، ونهبوا الدور نهارا جهارا، ولم يستطع الشرط دفع ذلك.
وحج بالناس في هذه السنة الخادم.
وممن توفي فيها من الاعيان..الخليفة المستظهر كما تقدم.
ثم توفيت بعده جدته أم أبيه المقتدي.
أرجوان الارمنية وتدعى قرة العين، كان لها بر كثير، ومعروف، وقد حجت ثلاث حجات، وأدركت خلافة ابنها المقتدي، وخلافة ابنه المستظهر، وخلافة ابنه المسترشد، ورأت للمسترشد ولدا.
__________
(1) في العبر 3 / 495: منتصف ربيع الآخر.
وفي مرآة الزمان 8 / 73: ليلة الخميس السادس والعشرين من ربيع الآخر، وفي العبر للذهبي 4 / 26: في الثالث والعشرين من ربيع الآخر ; وفي الوافي بالوفيات 7 / 115: ليلة الاحد سابع عشر شهر ربيع الآخر، وفي المنتظم 9 / 200: ليلة الخميس ثالث عشر ربيع الآخر (2) في الكامل 10 / 534: وستة أشهر وستة أيام ; وفي العبر 4 / 46: وله اثنتان وأربعون سنة.
(*)

(12/226)

بكر بن محمد بن علي ابن الفضل أبو الفضل الانصاري، روى الحديث، وكان يضرب به المثل في مذهب أبي حنيفة، وتفقه على عبد العزيز بن محمد الحلواني، وكان يذكر الدروس من أي موضع سئل من غير مطالعة ولا مراجعة، وربما كان في ابتداء طلبه يكرر المسألة أربعمائة مرة.
توفي في شعبان منها.
الحسين بن محمد بن عبد الوهاب (1) الزينبي، قرأ القرآن، وسمع الحديث، وتفقه على أبي عبد الله الدامغاني، فبرع وأفتى ودرس بمشهد أبي حنيفة، ونظر في أوقافها، وانتهت إليه رياسة مذهب أبي حنيفة، ولقب نور الهدى، وسار في الرسلية إلى الملوك، وولي نقابة الطالبيين والعباسيين، ثم استعفى بعد شهور فتولاها أخوه طراد.
توفي يوم الاثنين الحادي عشر من صفر، وله من العمر ثنتان وتسعون سنة، وصلى عليه ابنه أبو القاسم علي، وحضرت جنازته الاعيان والعلماء، ودفن عند قبر أبي حنيفة داخل القبة.
يوسف بن أحمد أبو طاهر ويعرف بابن الجزري، صاحب المخزن في أيام المستظهر، وكان لا يوفي المسترشد حقه من التعظيم وهو ولي العهد، فلما صارت إليه الخلافة صادره بمائة ألف دينار، ثم استقر غلاما له فأومأ إلى بيت فوجد فيه أربعمائة ألف دينار، فأخذها الخليفة ثم كانت وفاته بعد هذا بقليل بهذا العام.
أبو الفضل (2) بن الخازن كان أديبا لطيفا شاعرا فاضلا فمن شعره قوله: وافيت منزله فلم أر صاحبا (3) * إلا تلقاني بوجه ضاحك والبشر في وجه الغلام نتيجة (4) * لمقدمات ضياء وجه المالك ودخلت جنته وزرت جحيمه * فشكرت رضوانا ورأفة مالك
__________
(1) في الكامل 10 / 545: علي بن الحسن الزينبي، وفي تذكرة الحفاظ ص 1249: ابن علي الهاشمي الزينبي.
(2) وهو أحمد بن محمد بن الفضل بن عبد الخالق المعروف بابن الخازن ; أصله من دينور، بغدادي المولد والوفاة.
ترجمه في الوفيات 1 / 149 الوافي بالوفيات 8 / 78 المنتظم 9 / 204.
(3) في الوافي والوفيات: حاجبا..بسن ضاحك.
(4) في الوافي والوفيات: أمارة..لمقدمات حياء..(*)

(12/227)

ثم دخلت سنة ثلاث عشرة وخمسمائة
فيها كانت الحروب الشديدة بين السلطان محمود بن محمد وبين عمه السلطان سنجر بن ملكشاه وكان النصر فيها لسنجر، فخطب له ببغداد في سادس عشر (1) جمادى الاولى من هذه السنة، وقطعت خطبة ابن أخيه في سائر أعماله.
وفيها سارت الفرنج إلى مدينة حلب ففتحوها عنوة وملكوها، وقتلوا من أهلها خلقا، فسار إليهم صاحب ماردين إيلغازي بن أرتق في جيش كثيف، فهزمهم ولحقهم إلى جبل (2) قد تحصنوا به، فقتل منهم هنالك مقتلة عظيمة، ولله الحمد.
ولم يفلت منه إلا اليسير، وأسر من مقدميهم نيفا وتسعين (3) رجلا، وقتل فيمن قتل سيرجال صاحب إنطاكية، وحمل رأسه إلى بغداد، فقال بعض الشعراء في ذلك وقد بالغ مبالغة فاحشة: قل ما تشاء فقولك المقبول * وعليك بعد الخالق التعويل واستبشر القرآن حين نصرته * وبكى لفقد رجاله الانجيل وفيها قتل الامير منكوبرس الذي كان شحنة بغداد، وكان ظالما غاشما سئ السيرة، قتله لسلطان محمود بن محمد صبرا بين يديه لامور: منها أنه تزوج سرية أبيه قبل انقضاء عدتها، ونعم ما فعل وقد أراح الله المسلمين منه ما كان أظلمه وأغشمه.
وفيها تولى قضاء قضاة بغداد الاكمل أبو القاسم بن علي بن أبي طالب بن محمد الزينبي، وخلع عليه بعد موت أبي الحسن الدامغاني، وفيها ظهر قبر إبراهيم الخليل عليه السلام وقبر ولديه إسحاق ويعقوب، وشاهد ذلك الناس، لم تبل أجسادهم، وعندهم قناديل من ذهب وفضة، ذكر ذلك ابن الخازن في تاريخه، وأطال نقله من المنتظم لابن الجوزي والله أعلم.
وممن توفي فيها من الاعيان..ابن عقيل علي بن عقيل بن محمد، أبو الوفا شيخ الحنابلة ببغداد، وصاحب الفنون وغيرها من التصانيف المفيدة، ولد سنة إحدى وأربعمائة، وقرأ القرآن على ابن سبطا (4)، وسمع الحديث الكثير، وتفقه بالقاضي أبي يعلى بن الفراء، وقرأ الادب على ابن برهان، والفرائض على عبد الملك
__________
(1) في الكامل 10 / 552: السادس والعشرين.
(2) في تل يقال له تل عفرين.
(3) في الكامل: وسبعون.
(3) في شذرات الذهب 4 / 36: أبي الفتح بن شيطا.
(المنهج الاحمد 2 / 252).
(*)

(12/228)

الهمداني، والوعظ على أبي طاهر بن العلاف، صاحب ابن سمعون، والاصول على أبي الوليد المعتزلي، وكان يجتمع بجميع العلماء من كل مذهب، فربما لامه بعض أصحابه فلا يلوي عليهم، فلهذا برز على أقرانه وساد أهل زمانه في فنون كثيرة، مع صيانة وديانة وحسن صورة وكثرة اشتغال، وقد وعظ في بعض الاحيان فوقعت فتنة فترك ذلك، وقد متعه الله بجميع حواسه إلى حين موته، توفي بكرة الجمعة ثاني جمادى الاولى من هذه السنة، وقد جاوز الثمانين، وكان جنازته حافلة جدا، ودفن قربيا من قبر الامام أحمد، إلى جانب الخادم مخلص رحمه الله.
أبو الحسن علي بن محمد الدامغاني قاضي القضاة ابن قاضي القضاة، ولد في رجب سنة ست (1) وأربعين وأربعمائة، وولي القضاء بباب الطاق من بغداد وله من العمر ست وعشرون سنة، ولا يعرف حاكم قضى لاربعة من الخلفاء غيره إلا شريح، ثم ذكر إمامته وديانته وصيانته مما يدل على نخوته، وتفوقه وقوته، تولى الحكم أربعا وعشرين سنة وستة أشهر، وقبره عند مشهد أبي حنيفة.
المبارك بن علي ابن الحسين (2) أبو سعد المخرمي (3)، سمع الحديث وتفقه على مذهب أحمد، وناظر وأفتى ودرس، وجمع كتبا كثيرة لم يسبق إلى مثلها، وناب في القضاء وكان حسن السيرة جميل الطريق، سديد الاقضية، وقد بنى مدرسة بباب الازج وهي المنسوبة إلى الشيخ عبد القادر الجيلي الحنبلي، ثم عزل عن القضاء وصودر بأموال جزيلة، وذلك في سنة إحدى عشرة وخمسمائة، وتوفي في المحرم من هذه السنة ودفن إلى جانب أبي بكر الخلال عند قبر أحمد.
ثم دخلت سنة أربع عشرة وخمسمائة
في النصف من ربيع الاول منها كانت وقعة عظيمة بين الاخوين السلطان محمود ومسعود ابني محمد بن ملكشاه عند عقبة اسداباذ، فانهزم عسكر مسعود وأسر وزيره الاستاذ أبو إسماعيل وجماعة
__________
(1) في الكامل 10 / 561: تسع.
(2) في شذرات الذهب 4 / 40: الحسن.
والصواب ما أثبتناه وترجمته في مختصر الطبقات ص 412 وفي ذيل الطبقات ترجمة 67 وفي المنتظم 9 / 215 وفي المنهج الاحمد 2 / 250.
(3) المخرمي: بكسر الراء - منسوب إلى المخرم محلة ببغداد شرقيها نزلها بعض ولد يزيد بن المخرم فنسبت إليه.
وللمخرمي ذرية فيهم شيوخ تصوف ورؤساء ذوو ولايات ورواة حديث (المنهج الاحمد 2 / 251).
(*)

(12/229)

من أمرائه، فأمر السلطان محمود بقتل الوزير أبي إسماعيل، فقتل وله نيف وستون سنة، وله تصانيف في صناعة الكيمياء.
ثم أرسل إلى أخيه مسعود الامان واستقدمه عليه، فلما التقيا بكيا واصطلحا.
وفيها نهب دبيس صاحب الحلة البلاد، وركب بنفسه إلى بغداد، ونصب خيمته بإزاء دار الخلافة، وأظهر ما في نفسه من الضغائن، وذكر كيف طيف برأس أبيه في البلاد، وتهدد المسترشد، فأرسل إليه الخليفة يسكن جأشه ويعده أنه سيصلح بينه وبين السلطان محمود، فلما قدم السلطان محمود بغداد أرسل دبيس يستأمن فأمنه وأجراه على عادته، ثم إنه نهب جسر السلطان فركب بنفسه السلطان لقتاله واستصحب معه ألف سفينة ليعبر فيها، فهرب دبيس والتجأ إلى إيلغازي فأقام عنده سنة، ثم عاد إلى الحلة وأرسل إلى الخليفة والسلطان يعتذر إليهما مما كان منه، فلم يقبلا منه، وجهز إليه السلطان جيشا فحاصروه وضيقوا عليه قريبا من سنة، وهو ممتنع في بلاده لا يقدر الجيش على الوصول إليه.
وفيها كانت وقعة عظيمة بين الكرج والمسلمين بالقرب من تفليس، ومع الكرج كفار الفقجاق فقتلوا من المسلمين خلقا كثيرا، وغنموا أموالا جزيلة، وأسروا نحوا من أربعة آلاف أسير، فإنه لله وإنا إليه راجعون.
ونهب الكرج تلك النواحي وفعلوا أشياء منكرة، وحاصروا تفليس مدة ثم ملكوها عنوة، بعد ما أحرقوا القاضي والخطيب حين خرجوا إليهم يطلبون منهم الامان، وقتلوا عامة أهلها، وسبوا الذرية واستحوذوا على الاموال، فلا حول ولا قوة
إلا بالله.
وفيها أغار جوسكين (1) الفرنجي على خلق من العرب والتركمان (2) فقتلهم وأخذ أموالهم، وهذا هو صاحب الرها.
وفيها تمردت العيارون ببغداد وأخذوا الدور جهارا ليلا ونهارا، فحسبنا الله ونعم الوكيل.
وفيها كان ابتداء ملك محمد بن تومرت ببلاد المغرب، كان ابتداء أمر هذا الرجل أنه قدم في حداثة سنه من بلاد المغرب (3) فسكن النظامية ببغداد، واشتغل بالعلم فحصل منه جانبا جيدا من الفروع والاصول، على الغزالي وغيره، وكان يظهر التعبد والورع، وربما كان ينكر على الغزالي حسن ملابسه، ولا سيما لما لبس خلع التدريس بالنظامية، أظهر الانكار عليه جدا، وكذلك على غيره، ثم إنه حج وعاد إلى بلاده، وكان يأمر بالمعروف وينهى عن المنكر ويقرئ الناس القرآن ويشغلهم في الفقه، فطار ذكره في الناس، واجتمع به يحيى بن تميم بن المعز بن باديس صاحب بلاد إفريقية، فعظمه وأكرمه، وسأله الدعاء، فاشتهر أيضا بذلك، وبعد صيته، وليس معه إلا ركوة
__________
(1) كذا بالاصل وتاريخ ابن خلدون، وفي الكامل وابن العبري وأبي الفداء: جوسلين.
(2) وكانوا نازلين بصفين، غربي الفرات.
(2) هو أبو عبد الله، محمد بن عبد الله بن تومرت العلوي الحسني من قبيلة المصامدة وتعرف بهرغة في جبل السوس من بلاد المغرب وقد نزلوا به لما فتحه المسلمون مع موسى بن نصير.
(وانظر تاريخ ابن خلدون 6 / 223 - 225) وابن خلكان 5 / 45 والوافي بالوفيات 3 / 329.
(*)

(12/230)

وعصا، ولا يسكن إلا المساجد، ثم جعل ينتقل من بلد إلى بلد حتى دخل مراكش ومعه تلميذه عبد المؤمن بن علي، وقد كان توسم النجابة والشهامة فيه، فرأى في مراكش من المنكرات أضعاف ما رأى في غيرها، من ذلك أن الرجال يتلثمون والنساء يمشين حاسرات عن وجوههن، فأخذ في إنكار ذلك حتى أنه اجتازت به في بعض الايام أخت أمير المسلمين يوسف ملك مراكش وما حولها، ومعها نساء مثلها راكبات حاسرات عن وجوههن، فشرع هو وأصحابه في الانكار عليهن، وجعلوا يضربون وجوه الدواب فسقطت أخت الملك عن دابتها، فأحضره الملك وأحضر الفقهاء فظهر عليهم
بالحجة، وأخذ يعظ الملك في خاصة نفسه، حتى أبكاه، ومع هذا نفاه الملك عن بلده فشرع يشنع عليه ويدعو الناس إلى قتاله، فاتبعه على ذلك خلق كثير، فجهز إليه الملك جيشا كثيفا فهزمهم ابن تومرت، فعظم شأنه وارتفع أمره، وقويت شوكته، وتسمى بالمهدي، وسمى جيشه جيش الموحدين وألف كتابا في التوحيد وعقيدة تسمى المرشدة، ثم كانت له وقعات مع جيوش صاحب مراكش، فقتل منهم في بعض الايام نحوا من سبعين ألفا، وذلك بإشارة أبي عبد الله التومرتي (1)، وكان ذكر أنه نزل إليه ملك وعلمه القرآن والموطأ، وله بذلك ملائكة يشهدون به في بئر سماه، فلما اجتاز به وكان قد أرصد فيه رجالا، فلما سألهم عن ذلك والناس حضور معه على ذلك البئر شهدوا له بذلك، فأمر حينئذ بطم البئر علبهم فماتوا عن آخرهم، ولهذا يقال من أعان ظالما سلط عليه.
ثم جهز ابن تومرت الذي لقب نفسه بالمهدي جيشا عليهم أبو عبد الله التومرتي، وعبد المؤمن، لمحاصرة مراكش، فخرج إليهم أهلها فاقتتلوا قتالا شديدا، وكان في جملة من قتل أبو عبد الله التومرتي هذا الذي زعم أن الملائكة تخاطبه، ثم افتقدوه في القتلى فلم يجدوه، فقالوا: إن الملائكة رفعته، وقد كان عبد المؤمن دفنه والناس في المعركة، وقتل ممن معه من أصحاب المهدي خلق كثير، وقد كان حين جهز الجيش مريضا مدنفا، فلما جاءه الخبر ازداد مرضا إلى مرضه، وساءه قتل أبي عبد الله التومرتي، وجعل الامر من بعده لعبد المؤمن بن علي، ولقبه أمير المؤمنين.
وقد كان شابا حسنا حازما عاقلا، ثم مات ابن تومرت (2) وقد أتت عليه إحدى وخمسون سنة (3)، ومدة ملكه عشر (4) سنين، وحين صار إلى عبد المؤمن بن علي الملك أحسن إلى الرعايا، وظهرت له سيرة جيدة فأحبه الناس، واتسعت ممالكه، وكثرت جيوشه ورعيته، ونصب العداوة إلى تاشفين صاحب مراكش، ولم يزل الحرب بينهما إلى سنة خمس وثلاثين، فمات تاشفين فقام ولده من بعده، فمات في سنة تسع
__________
(1) في الكامل والوافي بالوفيات: الونشريشي، وفي وفيات الاعيان: الونشريسي.
(2) في ابن خلدون 6 / 229: سنة ثنتين وعشرين، واتفق ابن الاثير والوافي وابن خلكان أن وفاته كانت سنة أربع وعشرين وخمسمائة.
(3) في الوافي ووفيات الاعيان: كان مولده سنة 485 ه.
فإن صح فيكون له عند وفاته 59 سنة.
(4) في الكامل: عشرين سنة.
(*)

(12/231)

وثلاثين ليلة سبع وعشرين من رمضان، فتولى أخوه إسحاق بن علي بن يوسف بن تاشفين، فسار إليه عبد المؤمن فملك تلك النواحي، وفتح مدينة مراكش، وقتل هنالك أمما لا يعلم عددهم إلا الله عزوجل، قتل ملكها إسحاق وكان صغير السن في سنة ثنتين وأربعين، وكان إسحاق هذا آخر ملوك المرابطين، وكان ملكهم سبعين سنة.
والذين ملكوا منهم أربعة: علي وولده يوسف، وولداه أبو سفيان وإسحاق ابنا علي المذكور، فاستوطن عبد المؤمن مدينة مراكش، واستقر ملكه بتلك الناحية، وظفر في سنة ثلاث وأربعين بدكالة وهي قبيلة عظيمة نحو مائتي ألف راجل وعشرين ألف فارس مقاتل، وهم من الشجعان الابطال، فقتل منهم خلقا كثيرا، وجما غفيرا، وسبى ذراريهم وغنم أموالهم حتى إنه بيعت الجارية الحسناء بدراهم معدودة، وقد رأيت لبعضهم في سيرة ابن تومرت هذا مجلدا في أحكامه وإمامته، وما كان في أيامه، وكيف تملك بلاد المغرب، وما كان يتعاطاه من الاشياء التي توهم أنها أحوال برة، وهي محالات لا تصدر إلا عن فجرة، وما قتل من الناس وأزهق من الانفس.
وممن توفي فيها من الاعيان..أحمد بن عبد الوهاب بن السني (1) أبو البركات، أسند الحديث وكان يعلم أولاد الخليفة المستظهر، فلما صارت الخلافة إلى المسترشد ولاه المخزن، وكان كثير الاموال والصدقات، يتعاهد أهل العلم، وخلف مالا كثيرا حزر بمائتي ألف دينار، أوصى منه بثلاثين ألف دينار لمكة والمدينة، توفي فيها عن ست وخمسين سنة وثلاثة أشهر، وصلى عليه الوزير أبو علي بن صدقة، ودفن بباب حرب.
عبد الرحيم بن عبد الكبير ابن هوازن، أبو نصر القشيري، قرأ على أبيه وإمام الحرمين، وروى الحديث عن جماعة، وكان ذا ذكاء وفطنة، وله خاطر حاضر جرئ، ولسان ماهر فصيح، وقد دخل بغداد فوعظ بها
فوقع بسببه فتنة بين الحنابلة والشافعية، فحبس بسببها الشريف أبو جعفر بن أبي موسى، وأخرج ابن القشيري من بغداد لاطفاء الفتنة فعاد إلى بلده، توفي في هذه السنة.
عبد العزيز بن علي ابن حامد أبو حامد الدينوري، كان كثير المال والصدقات، ذا حشمة وثروة ووجاهة عند
__________
(1) في الكامل 10 / 587: السيبي.
(*)

(12/232)

الخليفة، وقد روى الحديث ووعظ، وكان مليح الايراد حلو المنطق، توفي بالري والله أعلم.
ثم دخلت سنة خمس عشرة وخمسمائة فيها أقطع السلطان محمود الامير إيلغازي مدينة ميافارقين، فبقيت في يد أولاده إلى أن أخذها صلاح الدين يوسف بن أيوب، في سنة ثمانين وخمسمائة.
وفيها أقطع آقسنقر البرشقي مدينة الموصل لقتال الفرنج، وفيها حاصر ملك (1) بن بهرام وهو ابن أخي إيلغازي مدينة الرها فأسر ملكها جوسكين (2) الافرنجي وجماعة من رؤس أصحابه وجماعة من رؤس أصحابه وسجنهم بقلعة خرتبرت.
وفيها هبت ريح سوداء فاستمرت ثلاثة أيام فأهلكت خلقا كثيرا من الناس والدواب.
وفيها كانت زلزلة عظيمة بالحجاز فتضعضع بسببها الركن اليماني، وتهدم بعضه، وتهدم شئ من مسجد رسول الله صلى الله عليه وسلم.
وفيها ظهر رجل علوي بمكة كان قد اشتغل بالنظامية في الفقه وغيره، يأمر بالمعروف وينهى عن المنكر، فاتبعه ناس كثير فنفاه صاحبها ابن أبي هاشم إلى البحرين.
وفيها احترقت دار السلطان بأصبهان، فلم يبق فيها شئ من الآثار والقماش والجواهر والذهب والفضة سوى الياقوت الاحمر، وقبل ذلك بأسبوع احترق جامع أصبهان، وكان جامعا عظيما، فيه من الاخشاب ما يساوي ألف دينار، ومن جملة ما احترق فيه خمسمائة مصحف، من جملتها مصحف بخط أبي بن كعب، فإنا لله وإنا إليه راجعون.
وفي شعبان منها جلس الخليفة المسترشد في دار الخلافة في أبهة الخلافة، وجاء الاخوان السلطان محمود ومسعود فقبلا الارض ووقفا بين يديه، فخلع على محمود سبع خلع وطوقا وسوارين وتاجا، وأجلس على كرسي ووعظه الخليفة، وتلا عليه قوله تعالى (فمن يعمل مثقال ذرة خيرا يره ومن يعمل مثقال
ذرة شرا يره) [ الزلزلة: 7 - 8 ] وأمره بالاحسان إلى الرعايا، وعقد له لواءين بيده، وقلده الملك، وخرجا من بين يديه مطاعين معظمين، والجيش بين أيديهما في أبهة عظيمة جدا.
وحج بالناس قطز الخادم.
وممن توفي فيها: ابن القطاع اللغوي أبو القاسم علي بن جعفر بن محمد ابن الحسين بن أحمد بن محمد بن زيادة الله بن محمد بن الاغلب السعدي الصقلي، ثم المصري اللغوي المصنف كتاب الافعال، الذي برز فيه على ابن القوطية، وله مصنفات كثيرة، قدم مصر في
__________
(1) في ابن خلدون 5 / 198: مالك ; وفي الكامل 10 / 593 وتاريخ أبي الفداء 2 / 235: بلك.
(2) انظر حاشية (1) ص (230).
(*)

(12/233)

حدود سنة خمسمائة لما أشرفت الفرنج على أخذ صقلية، فأكرمه المصريون وبالغوا في إكرامه، وكان ينسب إلى التساهل في الدين، وله شعر جيد قوي، مات وقد جاوز الثمانين (1).
أبو القاسم شاهنشاه الافضل بن أمير الجيوش بمصر، مدبر دولة الفاطميين، وإليه تنسب قيسرية أمير الجيوش بمصر، والعامة تقول مرجوش، وأبوه باني الجامع الذي بثغر الاسكندرية بسوق العطارين، ومشهد الرأس بعسقلان أيضا، وكان أبوه نائب المستنصر على مدينة صور، وقيل على عكا، ثم استدعاه إليه في فصل الشتاء فركب البحر فاستنابه على ديار مصر، فسدد الامور بعد فسادها، ومات في سنة ثمان وثمانين وأربعمائة، وقام في الوزارة ولده الافضل هذا، وكان كأبيه في الشهامة والصرامة، ولما مات المستنصر أقام المستعلي واستمرت الامور على يديه، وكان عادلا حسن السيرة، موصوفا بجودة السريرة فالله أعلم، ضربه فداوى وهو راكب فقتله في رمضان من هذه السنة، عن سبع وخمسين سنة، وكانت إمارته من ذلك بعد أبيه ثمان وعشرين سنة، وكانت داره دار الوكالة اليوم بمصر، وقد وجد له أموال عديدة جدا، تفوق العد والاحصاء، من القناطير المقنطرة من الذهب والفضة والخيل
المسومة والانعام والحرث، والجواهر النفائس، فانتقل ذلك كله إلى الخليفة الفاطمي فجعل في خزانته، وذهب جامعه إلى سواء الحساب، على الفتيل من ذلك والنقير والقطمير واعتاض عنه الخليفة بأبي عبد الله البطائحي، ولقبه المأمون.
قال ابن خلكان: ترك الافضل من الذهب العين ستمائة ألف ألف دينار مكررة، ومن الدراهم مائتين وخمسين أردبا، وسبعين ثوب ديباج أطلس، وثلاثين راحلة أحقاق ذهب عراقي، ودواة ذهب فيها جوهرة بإثني عشر ألف دينار، ومائة مسمار ذهب زنة كل مسمار مائة مثقال، في عشرة مجالس كان يجلس فيها، على كل مسمار منديل مشدود بذهب، كل منديل على لون من الالوان من ملابسه، وخمسمائة صندوق كسوة للبس بدنه، قال: وخلف من الرقيق والخيل والبغال والمراكب والمسك والطيب والحلى ما لا يعلم قدره إلا الله عزوجل، وخلف من البقر والجواميس والغنم ما يستحيي الانسان من ذكره، وبلغ ضمان ألبانها في سنة وفاته ثلاثين ألف دينار، وترك صندوقين كبيرين مملوءين إبر ذهب برسم النساء.
عبد الرزاق بن عبد الله ابن علي بن إسحاق الطوسي، ابن أخي نظام الملك، تفقه بإمام الحرمين، وأفتى ودرس وناظر، ووزر للملك سنجر.
__________
(1) 82 سنة.
ومولده سنة 433 ه.
(تاريخ الفداء 2 / 236).
(*)

(12/234)

خاتون السفرية حظية السلطان ملكشاه، وهي أم السلطانين محمد وسنجر، كانت كثيرة الصدقة والاحسان إلى الناس، لها في كل سنة سبيل يخرج مع الحجاج.
وفيها دين وخير، ولم تزل تبحث حتى عرفت مكان أمها وأهلها، فبعثت الاموال الجزيلة حتى استحضرتهم، ولما قدمت عليها أمها كان لها عنها أربعين سنة لم ترها، فأحبت أن تستعلم فهمها فجلست بين جواريها، فلما سمعت أمها كلامها عرفتها فقامت إليها فاعتنقا وبكيا، ثم أسلمت أمها على يديها جزاها الله خيرا.
وقد تفردت بولادة ملكين من ملوك المسلمين، في دولة الاتراك والعجم، ولا يعرف لها نظير في ذلك إلا اليسير من
ذلك، وهي ولادة بنت العباس، ولدت لعبد الملك الوليد وسليمان، وشاهوند ولدت للوليد يزيد وإبراهيم، وقد وليا الخلافة أيضا، والخيزران ولدت للمهدي الهادي والرشيد.
الطغرائي صاحب لامية العجم، الحسين بن علي بن عبد الصمد، مؤيد الدين الاصبهاني، العميد فخر الكتاب الليثي الشاعر، المعروف بالطغرائي، ولي الوزارة بأربل مدة، أورد له ابن خلكان قصيدته اللامية التي ألفها في سنة خمس وخمسمائة، في بغداد، يشرح فيها أحواله وأموره، وتعرف بلامية العجم أولها: أصالة الرأي صانتني عن الخطل * وحلية الفضل زانتني لدى العطل مجدي أخيرا ومجدي أولا شرع * والشمس رأد الضحى كالشمس في الطفل فيم الاقامة بالزوراء ؟ لا سكني * بها ولا ناقتي فيها ولا جملي وقد سردها ابن خلكان بكمالها، وأورد له غير ذلك من الشعر والله أعلم.
ثم دخلت سنة ست عشرة وخمسمائة في المحرم منها رجع السلطان طغرلبك إلى طاعة أخيه محمود، بعد ما كان قد خرج عنها، وأخذ بلاد أذربيجان.
وفيها أقطع السلطان محمود مدينة واسط لاقسنقر مضافا إلى الموصل، فسير إليها عماد الدين زنكي بن آقسنقر، فأحسن السيرة بها وأبان عن حزم وكفاية.
وفي صفر منها قتل الوزير السلطان محمود أبو طالب السميرمي، قتله باطني، وكان قد برز للمسير إلى همذان، وكانت قد خرجت زوجته في مائة جارية بمراكب الذهب، فلما بلغهن قتله رجعن حافيات حاسرات عن وجوههن، قد هن بعد العز، واستوزر السلطان مكانه شمس الدين الملك عثمان بن نظام الملك.
وفيها التقى آقسنقر ودبيس بن صدقة، فهزمه دبيس وقتل خلقا من جيشه، فأوثق السلطان

(12/235)

منصور بن صدقة أخا دبيس وولده، ورفعهما إلى القلعة، فعند ذلك آذى دبيس تلك الناحية ونهب البلاد، وجز شعره ولبس السواد، ونهبت أموال الخليفة أيضا، فنودي في بغداد للخروج لقتاله،
وبرز الخليفة في الجيش وعليه قباء أسود وطرحة، وعلى كتفيه البردة وبيده القضيب، وفي وسطه منطقة حرير صيني، ومعه وزيره نظام الدين أحمد بن نظام الملك، ونقيب النقباء علي بن طراد الزينبي، وشيخ الشيوخ صدر الدين بن إسماعيل، وتلقاه آقسنقر البرشقي ومعه الجيش فقبلوا الارض ورتب البرشقي الجيش، ووقف القراء بين يدي الخليفة، وأقبل دبيس وبين يديه الاماء يضربن بالدفوف والمخانيث بالملاهي، والتقى الفريقان، وقد شهر الخليفة سيفه وكبر واقترب من المعركة، فحمل عنتر بن أبي العسكر على ميمنة الخليفة فكسرها وقتل أميرها ثم حمل مرة ثانية فكشفهم كالاولى فحمل عليه عماد الدين زنكي بن آقسنقر فأسر عنتر وأسر معه بديل (1) بن زائدة، ثم انهزم عسكر دبيس وألقوا أنفسهم في الماء، فغرق كثير منهم، فأمر الخليفة بضرب أعناق الاسارى صبرا بين يديه، وحصل نساء دبيس وسراريه تحت الاسر، وعاد الخليفة إلى بغداد فدخلها في يوم عاشوراء من السنة الآتية، وكانت غيبته عن بغداد ستة عشر يوما، وأما دبيس فإنه نجا بنفسه وقصد غزية ثم إلى المنتفق فصحبهم إلى البصرة فدخلها ونهبها وقتل أميرها، ثم خاف من البرشقي فخرج منها وسار على البرية والتحق بالفرنج، وحضر معهم حصار حلب، ثم فارقهم والتحق بالملك طغرل أخي السلطان محمود.
وفيها ملك السلطان سهام (2) الدين تمراش بن إيلغازي ابن أرتق قلعة ماردين بعد وفاة أبيه، وملك أخوه سليمان ميافارقين.
وفيها ظهر معدن نحاس بديار بكر قريبا من قلعة ذي القرنين.
وفيها دخل جماعة من الوعاظ إلى بغداد فوعظوا بها، وحصل لهم قبول تام من العوام.
وحج بالناس قطز الخادم.
وممن توفي فيها من الاعيان..عبد الله بن أحمد ابن عمر بن أبي الاشعث، أبو محمد السمرقندي، أخو أبي القاسم، وكان من حفاظ الحديث، وقد زعم أن عنده منه ما ليس عند أبي زرعة الرازي، وقد صحب الخطيب مدة وجمع وألف وصنف ورحل إلى الآفاق، توفي يوم الاثنين الثاني عشر من ربيع الاول (3) بها عن ثمانين سنة (4).
__________
(1) في الكامل 10 / 609: بريك.
(2) في الكامل 10 / 604 وتاريخ أبي الفداء: حسام الدين ; تمرتاش.
(3) في تذكرة الحفاظ ص 1264: ربيع الآخر.
(4) في الكامل 10 / 605 وتذكرة الحفاظ ص 1264: كان مولده سنة أربع وأربعين وأربعمائة، أي 72 سنة - انظر شذرات الذهب 4 / 49.
(*)

(12/236)

علي بن أحمد السميري نسبة إلى قرية بأصبهان، كان وزير السلطان محمود، وكان مجاهرا بالظلم والفسق، وأحدث على الناس مكوسا، وجددها بعد ما كانت قد أزيلت من مدة متطاولة، وكان يقول: قد استحييت من كثرة ظلم من لا ناصر له، وكثرة ما أحدثت من السنن السيئة، ولما عزم على الخروج إلى همذان أحضر المنجمين فضربوا له تخت رمل لساعة خروجه ليكون أسرع لعودته، فخرج في تلك الساعة وبين يديه السيوف المسلولة، والمماليك الكثيرة بالعدد الباهرة، فما أغنى عنه ذلك شيئا، بل جاءه باطني فضربه فقتله، ثم مات الباطني بعده، ورجع نساؤه بعد أن ذهبن بين يديه على مراكب الذهب، حاسرات عن وجوههن، قد أبدلهن الله الذل بعد العز، والخوف بعد الامن، والحزن بعد السرور والفرح، جزاء وفاقا، وذكل يوم الثلاثاء سلخ صفر، وما أشبه حالهن بقول أبي العتاهية في الخيزران وجواريها حين مات المهدي: رحن في الوشي عليهن المسوح * كل بطاح من الناس له يوم يطوح لتموتن ولو عمرت ما عمر نوح * فعلى نفسك نح إن كنت لا بد تنوح الحريري صاحب المقامات القاسم بن علي بن محمد بن محمد بن عثمان، فخر الدولة أبو محمد الحريري.
مؤلف المقامات التي سارت بفصاحتها الركبان، وكاد يربو فيها على سحبان، ولم يسبق إلى مثلها ولا يلحق، ولد سنة ست وأربعين وأربعمائة وسمع الحديث واشتغل باللغة والنحو، وصنف في ذلك كله، وفاق أهل
زمانه، وبرز على أقرانه، وأقام ببغداد وعمل صناعة الانشاء مع الكتاب في باب الخليفة، ولم يكن ممن تنكر بديهته ولا تتعكر فكرته وقريحته.
قال ابن الجوزي: صنف وقرأ الادب واللغة، وفاق أهل زمانه بالذكاء والفطنة والفصاحة، وحسن العبارة، وصنف المقامات المعروفة التي من تأملها عرف ذكاء منشئها، وقدره وفصاحته، وعلمه.
توفي في هذه السنة بالبصرة.
وقد قيل إن أبا زيد والحارث بن همام المطهر لا وجود لهما، وإنما جعل هذه المقامات من باب الامثال، ومنهم من يقول أبو زيد بن سلام السروجي كان له وجود، وكان فاضلا، وله علم ومعرفة باللغة فالله أعلم.
وذكر ابن خلكان أن أبا زيد كان اسمه المطهر بن سلام (1)، وكان بصريا فاضلا في النحو واللغة، وكان يشتغل عليه الحريري بالبصرة، وأما الحارث بن همام فإنه غني بنفسه، لما جاء في الحديث كلكم حارث وكلكم همام.
كذا قال ابن خلكان.
وإنما اللفظ المحفوظ " أصدق الاسماء حارث وهمام " لان كل أحد
__________
(1) في ابن خلكان 4 / 64 وأنباه الرواة 3 / 276: سلار.
(*)

(12/237)

إما حارث وهو الفاعل، أو همام من الهمة وهو العزم والخاطر، وذكر أن أول مقامة عملها الثامنة والاربعون وهي الحرامية، وكان سببها أنه دخل عليهم في مسجد البصرة رجل ذو طمرين فصيح اللسان، فاستسموه، فقال: أبو زيد السروجي، فعمل فيه هذه المقامة، فأشار عليه وزير الخليفة المسترشد جلال الدين عميد الدولة أبو علي الحسن بن أبي المعز بن صدقة، أن يكمل عليها تمام خمسين مقامة.
قال ابن خلكان: كذا رأيته في نسخة بخط المصنف، على حاشيتها، وهو أصح من قول من قال إنه الوزير شرف الدين أبو نصر أنوشروان بن محمد بن خالد بن محمد القاشاني، وهو وزير المسترشد أيضا، ويقال إن الحريري كان قد عملها أربعين مقامة، فلما قدم بغداد ولم يصدق في ذلك لعجز الناس عن مثلها، فامتحنه بعض الوزراء أن يعمل مقامة فأخذ الدواة والقرطاس وجلس ناحية فلم يتيسر له شئ، فلما عاد إلى بلده عمل عشرة أخرى فأتمها خمسين مقامة، وقد قال فيه أبو القاسم علي بن أفلح الشاعر، وكان من جملة المكذبين له فيها: شيخ لنا من ربيعة الفرس * ينتف عثنونه من الهوس
أنطقه الله بالمشان كما * رماه وسط الديوان بالخرس ومعنى قوله بالمشان هو مكان بالبصرة، وكان الحريري صدر ديوان المشان، ويقال إنه كان ذميم الخلق، فاتفق أن رجلا رحل إليه فلما رآه ازدراه ففهم الحريري ذلك فأنشأ يقول: ما أنت أول سار غره قمر * ورائدا أعجبته خضرة الدمن فاختر لنفسك غيري إنني رجل * مثل المعيدي فاسمع بي ولا ترني ويقال إن المعيدي اسم حصان جواد كان في العرب ذميم الخلق والله أعلم.
البغوي المفسر الحسين بن مسعود بن محمد البغوي، صاحب التفسير وشرح السنة والتهذيب في الفقه، والجمع بين الصحيحين والمصابيح في الصحاح والحسان، وغير ذلك، اشتغل على القاضي حسين وبرع في هذه العلوم، وكان علامة زمانه فيها، وكان دينا ورعا زاهدا عابدا صالحا.
توفي في شوال منها وقيل في سنة عشر فالله أعلم.
ودفن مع شيخه القاضي حسين بالطالقان.
والله أعلم.
ثم دخلت سنة سبع عشرة وخمسمائة في يوم عاشوراء منها عاد الخليفة من الحلة إلى بغداد مؤيدا منصورا من قتال دبيس.
وفيها عزم الخليفة على طهور أولاد أخيه، وكانوا اثني عشر ذكرا، فزينت بغداد سبعة أيام بزينة لم ير مثلها.
وفي

(12/238)

شعبان منها قدم أسعد المهيتي مدرسا بالنظامية ببغداد، وناظرا عليها، وصرف الباقرجي عنها، ووقع بينه وبين الفقهاء فتنة بسبب أنه قطع منهم جماعة، واكتفى بمائتي طالب منهم، فلم يهن ذلك على كثير منهم.
وفيها سار السلطان محمود إلى بلاد الكرج وقد وقع بينهم وبين القفجاق خلف فقاتلهم فهزمهم، ثم عاد إلى همدان.
وفيها ملك طغتكين صاحب دمشق مدينة حماه بعد وفاة صاحبها قراجا (1)، وقد كان ظالما غاشما.
وفيها عزل نقيب العلويين وهدمت داره وهو علي بن أفلح، لانه كان عينا لدبيس، وأضيف إلى علي بن طراد نقابة العلويين مع نقابة العباسيين.
وممن توفي فيها من الاعيان..أحمد بن محمد ابن علي (2) بن صدقة، التغلبي، المعروف بابن الخياط الشاعر الدمشقي، الكاتب، له ديوان شعر مشهور.
قال ابن عساكر ختم به شعر الشعراء بدمشق، شعره جيد حسن، وكان مكثرا لحفظ الاشعار المتقدمة وأخبارهم، وأورد له ابن خلكان قطعة جيدة من شعره من قصيدته التي لو لم يكن له سواها لكفته وهي التي يقول فيها (3): خذا من صبا نجد أمانا لقلبه (4) * فقد كاد رياها يطير بلبه وإياكما ذاك النسيم فإنه * متى هب كان الوجد أيسر خطبه خليلي، لو أحببتما لعلمتما * محل الهوى من مغرم القلب صبه أتذكر والذكرى تشوق وذو الهوى * يتوق ومن يعلق به الحب يصبه غرام على يأس الهوى ورجائه * وشوق على بعد المزار وقربه وفي الركب مطوي الضلوع على جوى * متى يدعه داعي الغرام يلبه إذا خطرت من جانب الرمل نفحة * تضمن منها داؤه دون صحبه ومحتجب بين الاسنة معرض * وفي القلب من أعراضه مثل حجبه أغار إذا آنست في الحي أنة * حذارا وخوفا (5) أن تكون لحبه توفي في رمضان منها عن سبع وتسعين (6) سنة بدمشق.
__________
(1) وهو محمود بن قراجة.
(2) زيد في الوافي 3 / 67 ووفيات الاعيان 1 / 145:..علي بن يحيى بن صدقة...(3) الابيات في ديوانه، ص 170 ; قالها في مدح مجد الدين أبق بن عبد الرزاق.
(4) كذا بالاصل والوفيات، وفي الوافي: لصبه.
(5) كذا بالاصل والديوان ووفيات الاعيان، وفي الوافي: حذارا عليه.
(6) في الوافي والوفيات: كانت ولادته سنة خمسين وأربعمائة، فيكون له عند وفاته سبع وستون سنة.
(*)

(12/239)

ثم دخلت سنة ثمان عشر وخمسمائة فيها ظهرت الباطنية بآمد فقاتلهم أهلها فقتلوا منهم سبعمائة.
وفيها ردت شحنكية بغداد إلى سعد الدولة يرنقش الزكوي وسلم إليه منصور بن صدقة أخو دبيس ليسلمه إلى دار الخلافة، وورد الخبر بأن دبيسا قد التجأ إلى طغرلبك وقد اتفقا على أخذ بغداد، فأخذ الناس بالتأهب إلى قتالهما، وأمر آقسنقر بالعود إلى الموصل، فاستناب على البصرة عماد الدين زنكي بن آقسنقر.
وفي ربيع الاول دخل الملك حسام تمرتاش بن إيلغازي بن أرتق صاحب حلب، وقد ملكها بعد ملكها بلك بن بهرام، وكان قد حاصر قلعة منبج فجاءه سهم في حلقه فمات، فاستناب تمرتاش بحلب، ثم عاد إلى ماردين فأخذت منه بعد ذلك، أخذها آقسنقر مضافة إلى الموصل، وفيها أرسل الخليفة القاضي أبا سعد الهروي ليخطب له ابنة السلطان سنجر، وشرع الخليفة في بناء دار على حافة دجلة لاجل العروس.
وحج بالناس جمال الدولة إقبال المسترشدي.
وممن توفي فيها من الاعيان..أحمد بن علي بن برهان أبو الفتح، ويعرف بابن الحمامي، تفقه على أبي الوفاء بن عقيل، وبرع في مذهب الامام أحمد، ثم نقم عليه أصحابه أشياء، فحمله ذلك على الانتقال إلى مذهب الشافعي، فاشتغل على الغزالي والشاشي، وبرع وساد وشهد عند الزينبي فقبله، ودرس في النظامية شهرا.
توفي في جمادى ودفن بباب إبرز.
عبد الله بن محمد بن جعفر أبو علي الدامغاني، سمع الحديث وشهد عند أبيه وناب في الكرخ عن أخيه، ثم ترك ذلك كله، وولي حجابة باب النوبى، ثم عزل ثم أعيد.
توفي في جمادى.
أحمد بن محمد ابن إبراهيم أبو الفضل الميداني (1)، صاحب كتاب الامثال، ليس له مثله في بابه، له شعر جيد، توفي يوم الاربعاء الخامس والعشرين من رمضان والله سبحانه أعلم.
__________
(1) الميداني نسبة إلى ميدان زياد، وهي محلة في نيسابور.
(*)

(12/240)

ثم دخلت سنة تسع عشرة وخمسمائة فيها قصد دبيس والسلطان طغرل بغداد ليأخذاها من يد الخليفة، فلما اقتربا منها برز إليهما الخليفة في جحفل عظيم، والناس مشاة بين يديه إلى أول منزلة، ثم ركب الناس بعد ذلك، فلما أمست الليلة التي يقتتلون في صبيحتها، ومن عزمهم أن ينهبوا بغداد، أرسل الله مطرا عظيما، ومرض السلطان طغرل في تلك الليلة، فتفرقت تلك الجموع ورجعوا على أعقابهم خائبين خائفين، والتجأ دبيس وطغرل إلى الملك سنجر وسألاه الامان من الخليفة، والسلطان محمود، فحبس دبيسا في قلعة ووشى واش أن الخليفة يريد أن يستأثر بالملك، وقد خرج من بغداد إلى اللان لمحاربة الاعداء، فوقع في نفس سنجر من ذلك وأضمر سوء، مع أنه قد زوج ابنته من الخليفة.
وفيها قتل القاضي أبو سعد بن نصر بن منصور الهروي بهمدان، قتلته الباطنية، وهو الذي أرسله الخليفة إلى سنجر ليخطب ابنته.
وحج بالناس قطز الخادم.
وممن توفي فيها من الاعيان..آقسنقر البرشقي (1) صاحب حلب، قتلته الباطنية - وهم الفداوية - في مقصورة جامعها يوم الجمعة، وقد كان تركيا جيد السيرة، محافظا على الصلوات في أوقاتها، كثير البر والصدقات إلى الفقراء، كثير الاحسان إلى الرعايا، وقام في الملك بعده ولده السلطان عز الدين مسعود، وأقره السلطان محمود على عمله.
بلال (2) بن عبد الرحمن ابن شريح بن عمر بن أحمد بن محمد بن إبراهيم بن سليمان بن بلال بن رباح، مؤذن رسول الله صلى الله عليه وسلم، رحل وجال في البلاد، وكان شيخا جهوري الصوت، حسن القراءة، طيب النغمة توفي في هذه السنة بسمرقند رحمه الله.
القاضي أبو سعد الهروي أحمد (3) بن نصر، أحد مشاهير الفقهاء، وسادة الكبراء، قتلته الباطنية بهمذان فيها.
__________
(1) في الكامل 10 / 633: البرسقي وذكر أنه قتل سنة 520 ه.
(2) في الكامل: هلال.
(3) في الكامل 10 / 630 والوافي 5 / 11 ومرآة الزمان ص 115 والنجوم الزاهرة 5 / 228: محمد.
(*)

(12/241)

ثم دخلت سنة عشرين وخمسمائة فيها تراسل السلطان محمود والخليفة على السلطان سنجر، وأن يكونا عليه، فلما علم بذلك سنجر كتب إلى ابن أخيه محمود ينهاه ويستميله إليه، ويحذره من الخليفة، وأنه لا تؤمن غائلته، وأنه متى فرغ مني دار إليك فأخذك، فأصغى إلى قول عمه ورجع عن عزمه، وأقبل ليدخل بغداد عامه ذلك، فكتب إليه الخليفة ينهاه عن ذلك لقلة الاقوات بها، فليم يقبل منه، وأقبل إليه، فلما أزف قدومه خرج الخليفة من داره وتجهز إلى الجانب الغربي فشق عليه ذلك وعلى الناس، ودخل عيد الاضحى فخطب الخليفة الناس بنفسه خطبة عظيمة بليغة فصيحة جدا، وكبر وراءه خطباء الجوامع، وكان يوما مشهودا.
وقد سردها ابن الجوزي بطولها ورواها عن من حضرها، مع قاضي القضاة الزينبي، وجماعة من العدول، ولما نزل الخليفة عن المنبر ذبح البدنة بيده، ودخل السرادق وتباكى الناس ودعوا للخليفة بالتوفيق والنصر، ثم دخل السلطان محمود إلى بغداد يوم الثلاثاء الثامن عشر (1) من ذي الحجة، فنزلوا في بيوت الناس وحصل للناس منهم أذى كثير في حريمهم، ثم إن السلطان راسل الخليفة في الصلح فأبى ذلك الخليفة، وركب في جيشه وقاتل الاتراك ومعه شرذمة قليلة من المقاتلة، ولكن العامة كلهم معه، وقتل من الاتراك خلقا، ثم جاء عماد الدين زنكي في جيش كثيف من واسط في سفن إلى السلطان نجدة، فلما استشعر الخليفة ذلك دعا إلى الصلح، فوقع الصلح بين السلطان والخليفة، وأخذ الملك يستبشر بذلك جدا، ويعتذر إلى الخليفة مما وقع، ثم خرج في أول السنة الآتية إلى همذان لمرض حصل له.
وفيها كان أول مجلس تكلم فيه ابن الجوزي
على المنبر يعظ الناس، وعمره إذ ذاك ثلاث عشرة سنة، وحضره الشيخ أبو القاسم علي بن يعلى العلوي البلخي، وكان نسيبا، علمه كلمات ثم أصعده المنبر فقالها، وكان يوما مشهودا.
قال ابن الجوزي: وحزر الجمع يومئذ بخمسين ألفا، والله أعلم.
وفيها اقتتل طغتكين صاحب دمشق وأعداؤه من الفرنج فقتل منهم خلقا كثيرا، وغنم منهم أموالا جزيلة ولله الحمد والمنة.
وممن توفي فيها من الاعيان..أحمد بن محمد بن محمد أبو الفتح الطوسي الغزالي، أخو أبي حامد الغزالي، كان واعظا مفوها، ذا حظ من الكلام والزهد وحسن التأني، وله نكت جيدة، ووعظ مرة في دار الملك محمود فأطلق له ألف دينار، وخرج فإذا على الباب فرس الوزير بسرجها الذهب، وسلاحها وما عليها من الحلى، فركبها، فبلغ ذلك
__________
(1) في الكامل: في العشرين من ذي الحجة، وفي العبر 3 / 504: في عشر ذي الحجة.
(*)

(12/242)

الوزير فقال: دعوه ولا يرد علي الفرس، فأخذها الغزالي، وسمع مرة ناعورة تئن فألقى عليها رداءه فتمزق قطعا قطعا.
قال ابن الجوزي: وقد كانت له نكت إلا أن الغالب على كلامه التخليط والاحاديث الموضوعة المصنوعة، والحكايات الفارغة، والمعاني الفاسدة، ثم أورد ابن الجوزي أشياء منكرة من كلامه فالله أعلم، من ذلك أنه كان كلما أشكل عليه شئ رأى رسول الله صلى الله عليه وسلم في اليقظة فسأله عن ذلك فدله على الصواب، وكان يتعصب إلى بليس ويعتذر له، وتكلم فيه ابن الجوزي بكلام طويل كثير.
قال ونسب إلى محبة المردان والقول بالمشاهدة فالله أعلم بصحة ذلك.
قال ابن خلكان: كان واعظا مليح الوعظ حسن المنظر صاحب كرامات وإشارات، وكان من الفقهاء، غير أنه مال إلى الوعظ فغلب عليه ودرس بالنظامية نيابة عن أخيه لما تزهد، واختصر إحياء علوم الدين في مجلد سماه " لباب الاحيا " وله: " الذخيرة في علم البصيرة "، وطاف البلاد وخدم الصوفية بنفسه، وكان مائلا إلى الانقطاع والعزلة والله أعلم بحاله.
أحمد بن علي (1)
ابن محمد الوكيل، المعروف بابن برهان، أبو الفتح الفقيه الشافعي، تفقه على الغزالي وعلى الكيا الهراسي، وعلى الشاشي، وكان بارعا في الاصول، وله كتاب الذخيرة في أصول الفقه، وكان يعرف فنونا جيدة، بعينها.
وولي تدريس النظامية ببغداد دون شهر.
بهرام بن بهرام أبو شجاع البيع، سمع الحديث وبنى مدرسة لاصحاب أحمد بكلواذي، ووقف قطعة من أملاكه على الفقهاء بها.
صاعد بن سيار ابن محمد بن عبد الله بن إبراهيم أبو الاعلا إلاسحاقي الهروي الحافظ، أحد المتقنين، سمع الحديث وتوفي بعتورج قرية على بابه هراة.
ثم دخلت سنة إحدى وعشرين وخمسمائة استهلت هذه السنة والخليفة والسلطان محمود متحاربان والخليفة في السرادق في الجانب
__________
(1) ذكره في وفيات سنة 518 ه.
وذكره وفاته هذه السنة ابن خلكان.
(*)

(12/243)

الغربي، فلما كان يوم الاربعاء رابع المحرم توصل جماعة من جند السلطان إلى دار الخلافة فحصل فيها ألف مقاتل عليهم السلاح، فنهبوا الاموال، وخرج الجواري وهن حاسرات يستغثن حتى دخلن دار الخاتون.
قال ابن الجوزي: وأنا رأيتهن كذلك، فلما وقع ذلك ركب الخليفة في جيشه وجئ بالسفن وانقلبت بغداد بالصراخ حتى كأن الدنيا قد زلزلت، وثارت العامة مع جيش الخليفة فكسروا جيش السلطان وقتلوا خلقا من الامراء، وأسروا آخرين ونهبوا دار السلطان ودار وزيره ودار طبيبه أبي البركات، وأخذوا ما كان في داره من الودائع، ومرت خبطة عظيمة جدا، حتى أنهم نهبوا الصوفية، برباط نهر جور، وجرت أمور طويلة، ونالت العامة من السلطان، وجعلوا يقولون له: يا باطني تترك الفرنج والروم وتقاتل الخليفة، ثم إن الخليفة انتقل إلى داره في سابع المحرم، فلما كان في يوم عاشوراء تماثل الحال وطلب السلطان من الخليفة الامان والصلح، فلان الخليفة إلى ذلك،
وتباشر الناس بالصلح، فأرسل إليه الخليفة نقيب النقباء وقاضي القضاة، وشيخ الشيوخ وبضعا وثلاثين شاهدا، فاحتبسهم السلطان عنده ستة أيام فساء ذلك الناس، وخافوا من فتنة أخرى أشد من الاولى، وكان برنقش الزكوي شحنة بغداد يغري السلطان بأهل بغداد لينهب أموالهم، فلم يقبل منه، تم أدخل لاولئك الجماعة فأدخلوا عليه وقت المغرب فصلى بهم القاضي وقرأوا عليه كتاب الخليفة، فقام قائما، وأجاب الخليفة إلى جميع ما اقترح عليه، ووقع الصلح والتحليف، ودخل جيش السطان وهم في غاية الجهد من قلة الطعام عندهم في العسكر، وقالوا: لو لم يصلح لمتنا جوعا، وظهر من السلطان حلم كثير عن العوام، وأمر الخليفة برد ما نهب من دور الجند، وأن من كتم شيئا أبيح دمه.
وبعث الخليفة علي بن طراد الزينبي النقيب إلى السلطان سنجر ليبعد عن بابه دبيسا، وأرسل معه الخلع والاكرام، فأكرم سنجر رسول الخليفة، وأمر بضرب الطبول على بابه في ثلاثة أوقات، وظهر منه طاعة كثيرة، ثم مرض السلطان محمود ببغداد فأمره الطبيب بالانتقال عنها إلى همذان، فسار في ربيع الآخر فوضع شحنكية بغداد إلى عماد الدين زنكي، فلما وصل السلطان إلى همذان بعث على شحنكية بغداد مجاهد الدين بهروز، وجعل إليه الحلة وبعث عماد الدين زنكي إلى الموصل وأعمالها.
وفيها درس الحسن بن سليمان بالنظامية ببغداد.
وفيها ورد أبو الفتوح الاسفراييني فوعظ ببغداد، فأورد أحاديث كثيرة منكرة جدا، فاستتيب منها وأمر بالانتقال منها إلى غيرها فشد معه جماعة من الاكابر وردوه إلى ما كان عليه، فوقع بسببه فتن كثيرة بين الناس، حتى رجمه بعض العامة بالاسواق، وذلك لانه كان يطلق عبارات لا يحتاج إلى إيرادها، فنفرت منه قلوب العامة وأبغضوه، وجلس الشيخ عبد القادر الجيلي فتكلم على الناس فأعجبهم، وأحبوه وتركوا ذاك.
وفيها قتل السلطان سنجر من الباطنية اثنا عشر ألفا (1).
وحج بالناس قطز الخادم.
وممن توفي فيها من الاعيان..
__________
(1) في الكامل 10 / 647: كانوا يزيدون على عشرة آلاف نفس.
(*)

(12/244)

محمد بن عبد الملك
ابن إبراهيم بن أحمد، أبو الحسن بن أبي الفضل الهمذاني الفرضي، صاحب التاريخ من بيت الحديث.
وذكر ابن الجوزي عن شيخه عبد الوهاب أنه طعن فيه.
توفي فجأة في شوال، ودفن إلى جانب ابن شريح.
فاطمة بنت الحسين بن الحسن ابن فضلويه سمعت الخطيب وابن المسلمة وغيرها، وكانت واعظة لها رباط تجتمع فيه الزاهدات، وقد سمع عليها ابن الجوزي مسند الشافعي وغيره.
أبو محمد عبد الله بن محمد ابن السيد البطليوسي (1)، ثم التنيسي صاحب المصنفات في اللغة وغيرها، جمع المثلث في مجلدين، وزاد فيه على قطرب شيئا كثيرا جدا، وله شرح سقط الزند لابي العلاء، أحسن من شرح المصنف وله شرح أدب الكاتب لابن قتيبة، ومن شعره الذي أورده له ابن خلكان: أخو العلم حي خالد بعد موته * وأوصاله تحت التراب رميم وذو الجهل ميت وهو ماش على الثرى * يظن من الاحياء وهو عديم ثم دخلت سنة اثنتين وعشرين وخمسمائة في أولها قدم رسول سنجر إلى الخليفة يسأل منه أن يخطب له على منابر بغداد، وكان يخطب له في كل جمعة بجامع المنصور.
وفيها مات ابن صدقة وزير الخليفة، وجعل مكانه نقيب النقباء.
وفيها اجتمع السلطان محمود بعمه سنجر واصطلحا بعد خشونة، وسلم سنجر دبيسا إلى السلطان محمود على أن يسترضي عنه الخليفة ويعزل زنكي عن الموصل، ويسلم ذلك إلى دبيس، واشتهر في ربيع الاول ببغداد أن دبيسا أقبل إلى بغداد في جيش كثيف، فكتب الخليفة إلى السلطان محمود: لئن لم تكف دبيسا عن القدوم إلى بغداد وإلا خرجنا إليه ونقضنا ما بيننا وبينك من العهود والصلح.
وفيها
__________
(1) البطليوسي: نسبة إلى بطليوس مدينة بالاندلس من أعمال ماردة على نهر آنة غربي قرطبة قال ياقوت: ينسب إليها خلق كثير، منهم: أبو محمد عبد الله بن محمد بن السيد البطليوسي النحوي اللغوي صاحب التصانيف والشعر (معجم البلدان).
(*)

(12/245)

ملك الاتابك زنكي بن آقسنقر مدينة حلب وما حولها من البلاد.
وفيها ملك تاج الملوك بوري بن طغتكين مدينة دمشق بعد وفاة أبيه، وقد كان أبوه من مماليك ألب أرسلان، وكان عاقلا حازما عادلا خيرا، كثير الجهاد في الفرنج رحمه الله.
وفيها عمل ببغداد مصلى للعيد ظاهر باب الحلية، وحوط عليه، وجعل فيه قبلة.
وحج بالناس قطز الخادم المتقدم ذكره وممن توفي فيها من الاعيان..الحسن بن علي بن صدقة أبو علي وزير الخليفة المسترشد (1)، توفي في رجب منها.
ومن شعره الذي أورد له ابن الجوزي وقد بالغ في مدح الخليفة فيه وأخطأ: وجدت الورى كالماء طعما ورقة * وأن أمير المؤمنين زلاله وصورت معنى العقل شخصا مصورا * وأن أمير المؤمنين مثاله فلولا مكان الشرع والدين والتقى * لقلت من الاعظام جل جلاله الحسين بن علي ابن أبي القاسم اللامتني (2)، من أهل سمرقند، روى الحديث وتفقه، وكان يضرب به المثل في المناظرة، وكان خيرا دينا على طريقة السلف، مطرحا للتكلف أمارا بالمعروف.
قدم من عند الخاقان ملك ما وراء النهر في رسالة إلى دار الخلافة، فقيل له ألا تحج عامك هذا ؟ فقال: لا أجعل الحج تبعا لرسالتهم، فعاد إلى بلده فمات في رمضان من هذه السنة عن إحدى وثمانين سنة رحمه الله.
طغتكين الاتابك صاحب دمشق التركي، أحد غلمان تتش، كان من خيار الملوك وأعدلهم وأكثرهم جهادا للفرنج، وقام من بعده ولده تاج الملوك بوري.
__________
(1) قال الفخري ص 304: استوزره المسترشد سنة 513 ه ولقبه بجلال الدين سيد الوزراء صدر الشرق والغرب
ظهير أمير المؤمنين، كان من أفاضل وزرائه، عالما بقوانين الرياسة خيرا.
ثم إن المسترشد قبض عليه وعزله عن الوزارة، وليم يكن ذلك عن إرادة من المسترشد، وإنما دعته الضرورة لان وزير السلطان كان يتعصب عليه، ثم وقع الرضى عليه وأعيد إلى الوزارة وكان يوما مشهودا..ولم يزل في علو قدر إلى أن توفي.
(2) في تذكرة الحفاظ 4 / 1272: اللامشي ; السمرقندي الحنفي، عالم ما وراء النهر.
(*)

(12/246)

ثم دخلت سنة ثلاث وعشرين وخمسمائة في المحرم منها دخل السلطان محمود إلى بغداد، واجتهد في إرضاء الخليفة عن دبيس، وأن يسلم إليه بلاد الموصل، فامتنع الخليفة من ذلك وأبى أشد الاباء، هذا وقد تأخر دبيس عن الدخول إلى بغداد، ثم دخلها وركب بين الناس فلعنوه وشتموه في وجهه، وقدم عماد الدين زنكي فبذل للسلطان في كل سنة مائة ألف دينار، وهدايا وتحفا، والتزم للخليفة بمثلها على أن لا يولي دبيسا شيئا وعلى أن يستمر زنكي على عمله بالموصل، فأقره على ذلك وخلع عليه، ورجع إلى عمله فملك حلب وحماه، وأسر صاحبها سونج بن تاج الملوك، فافتدى نفسه بخمسين ألف دينار.
وفي يوم الاثنين سلخ ربيع الآخر خلع السلطان على نقيب النقباء استقلالا، ولا يعرف أحد من العباسيين باشر الوزارة غيره.
وفي رمضان منها جاء دبيس في جيش إلى الحلة فملكها ودخلها في أصحابه، وكانوا ثلاثمائة فارس، ثم إنه شرع في جمع الاموال وأخذ الغلات من القرى حتى حصل نحوا من خمسمائة ألف دينار، واستخدم قريبا من عشرة آلاف مقاتل، وتفاقم الحال بأمره، وبعث إلى الخليفة يسترضيه فلم يرض عليه، وعرض عليه أموالا فلم يقبلها، وبعث إليه السلطان جيشا فانهزم إلى البرية ثم أغار على البصرة فأخذ منها حواصل السلطان والخليفة، ثم دخل البرية فانقطع خبره.
وفي هذه السنة قتل صاحب دمشق من الباطنية ستة آلاف، وعلق رؤوس كبارهم على باب القلعة، وأراح الله الشام منهم.
وفيها حاصرت الفرنج مدينة دمشق فخرج إليهم أهلها، فقاتلوهم قتالا شديدا، وبعث أهل دمشق عبد الله الواعظ ومعه جماعة من التجار يستغيثون بالخليفة، وهموا بكسر منبر الجامع، حتى وعدهم بأنه سيكتب إلى السلطان ليبعث لهم جيشا يقاتلون الفرنج، فسكنت الامور،
فلم يبعث لهم جيشا حتى نصرهم الله من عنده، فإن المسلمين هزموهم وقتلوا منهم عشر آلاف، ولم يفلت منهم سوى (1) أربعين نفسا ولله الحمد والمنة.
وقتل بيمند الفرنجي صاحب إنطاكية (2).
وفيها تخبط الناس في الحج حتى ضاق الوقت بسبب فتنة دبيس، حتى حج بهم برنقش الزكوي، وكان اسمه بغاجق.
وممن توفي فيها من الاعيان..أسعد بن أبي نصر الميهني أبو الفتح، أحد أئمة الشافعية في زمانه، تفقه على أبي المظفر السمعاني، وساد أهل
__________
(1) قال ابن الاثير في تاريخه: لم يفلت منهم غير مقدمهم ومعه أربعون رجلا.
(2) ذكر ابن الاثير وفاته سنة 524 ه، بعد أن استولى سنة 523 على حصن القدموس من المسلمين.
(*)

(12/247)

زمانه وبرع وتفرد من بين أقرانه، وولي تدريس النظامية ببغداد، وحصل له وجاهة عند الخاص والعام وعلق عنه تعليقة في الخلاف.
ثم عزل عن النظامية فسار إلى همذان فمات بها في هذه السنة رحمه الله تعالى.
ثم دخلت سنة أربع وعشرين وخمسمائة فيها كانت زلزلة عظيمة بالعراق تهدم بسببها دور كثيرة ببغداد.
ووقع بأرض الموصل مطر عظيم فسقط بعضه نارا تأجج فأحرقت دورا كثيرة، وخلقا من ذلك المطر وتهارب الناس.
وفيها وجد ببغداد عقارب طيارة لها شوكتان، فخاف الناس منها خوفا شديدا.
وفيها ملك السلطان سنجر مدينة سمرقند وكان بها محمد بن خاقان.
وفيها ملك عماد الدين زنكي بلادا كثيرة من الجزيرة وهما مع الفرنج، وجرت معهم حروب طويلة، نصر عليهم في تلك المواقف كلها ولله الحمد.
وقتل خلقا من جيش الروم حين قدموا الشام، ومدحه الشعراء على ذلك.
قتل خليفة مصر وفي ثاني ذي القعدة قتل الخليفة الفاطمي الآمر بأحكام الله بن المستعلي صاحب مصر، قتله
الباطنية وله من العمر أربع وثلاثون سنة، وكانت مدة خلافته تسعا وعشرين سنة وخمسة أشهر ونصفا (1)، وكان هو العاشر من ولد عبيد الله المهدي ; ولما قتل تغلب على الديار المصرية غلام من غلمانه أرمني فاستحوذ على الامور ثلاثة أيام حتى حضر أبو علي أحمد بن الافضل بن بدر الجمالي فأقام الخليفة الحافظ أبا الميمون عبد المجيد بن الامير أبي القاسم بن المستنصر (2) ; وله من العمر ثمان وخمسون سنة، ولما أقامه استحوذ على الامور دونه وحصره في مجلسه، لا يدع أحدا يدخل إليه إلا من يريد هو، ونقل الاموال من القصر إلى داره، ولم يبق للحافظ سوى الاسم فقط.
وممن توفي فيها من الاعيان...إبراهيم بن يحيى (3) بن عثمان بن محمد أبو إسحاق الكلبي من أهل غزة، جاوز الثمانين، وله شعر جيد في الاتراك.
فمنه:
__________
(1) كذا بالاصل وابن خلدون، وفي ابن الاثير: تسعا وعشرين سنة وخمسة أشهر.
(2) في ابن خلدون 4 / 71: عبد الحميد بن أبي القاسم بن المستضئ.
ولم يبايع بالخلافة وإنما بويع له لينظر في الامر نيابة (كافلا) ولقبوه بالحافظ لدين الله حتى يكشف عن حمل إن كان للآمر فتكون الخلافة فيه، ويكون هو نائبا عنه.
(الكامل 10 / 665 تاريخ أبي الفداء 3 / 4).
(3) سقطت من عامود نسبه في المراجع..انظر الكامل 10 / 666 الوافي 6 / 51 تهذيب تاريخ ابن عساكر 2 / 229 المنتظم 10 / 15 النجوم الزاهرة 5 / 236 وأثبته في الوفيات 1 / 57.
(*)

(12/248)

في فتية من جيوش الترك ما تركت * للرعد كراتهم صوتا ولا صيتا قوم إذا قوبلوا كانوا ملائكة * حسنا وإن قوتلوا كانوا عفاريتا وله: ليت الذي بالعشق دونك خصني * يا ظالمي قسم المحبة بيننا ألقى الهزبر فلا أخاف وثوبه * ويروعني نظر الغزال إذا دنا وله:
إنما هذه الحياة متاع * والسفيه الغوي من يصطفيها ما مضى فات والمؤمل غيب * ولك الساعة التي أنت فيها وله أيضا: قالوا: هجرت الشعر قلت: ضرورة * باب الدواعي والبواعث مغلق خلت الديار فلا كريم يرتجى * منه النوال ولا مليح يعشق ومن العجائب (1) أنه لا يشترى * ويخان فيه مع الكساد ويسرق كانت وفاته في هذه السنة ببلاد بلخ ودفن بها.
ومما أنشده ابن خلكان له: إشارة منك تكفينا وأحسن ما * رد السلام غداة البين بالعنم حتى إذا طاح عنها المرط من دهش * وانحل بالضم سلك (2) العقد في الظلم تبسمت فأضاء الليل (3) فالتقطت * حبات منتثر في ضوء منتظم الحسين بن محمد ابن عبد الوهاب بن أحمد بن محمد بن الحسين بن عبيد الله بن القاسم بن عبد الله بن سليمان ابن وهب الدباس أبو عبد الله الشاعر المعروف البارع، قرأ القراءات وسمع الحديث، وكان عارفا بالنحو واللغة والادب، وله شعر حسن، توفي في هذه السنة وقد جاوز الثمانين.
محمد بن سعدون بن مرجا أبو عامر العبدري القرشي الحافظ، أصله من بيروقة (4) من بلاد المغرب وبغداد، وسمع بها
__________
(1) في الوافي: ومن الرزية.
(2) في الوافي: عقد السلك.
(3) في الوافي: الجو.
(4) في الوافي 3 / 93: ميورقة.
تقدم شرحها.
(*)

(12/249)

على طراد الزينبي والحميدي وغير واحد، وكانت له معرفة جيدة بالحديث، وكان يذهب في الفروع
مذهب الظاهرية.
توفي في ربيع الآخر في بغداد.
ثم دخلت سنة خمس وعشرين وخمسمائة فيها ضل دبيس عن الطريق في البرية فأسره بعض أمراء الاعراب بأرض الشام، وحمله إلى ملك دمشق بوري بن طغتكين، فباعه من زنكي بن آقسنقر صاحب الموصل بخمسين ألف دينار فلما حصل في يده لم يشك أنه سيهلكه، لما بينهما من العداوة، فأكرمه زنكي وأعطاه أموالا جزيلة وقدمه واحترمه، ثم جاءت رسل الخليفة في طلبه فبعثه معهم، فلما وصل إلى الموصل حبس في قلعتها وفيها وقع بين الاخوين محمود ومسعود، فتواجها للقتال ثم اصطلحا.
وفيها كانت وفاة الملك محمود بن ملكشاه فأقيم في الملك مكانه ابنه داود، وجعل له إتابك وزير أبيه وخطب له بأكثر البلاد وممن توفي فيها من الاعيان.
أحمد بن محمد بن عبد القاهر الصوفي (1) سمع الحديث وتفقه بالشيخ أبي إسحاق الشيرازي، وكان شيخا لطيفا، عليه نور العبادة والتعلم قال ابن الجوزي أنشدني: على كل حال فاجعل الحزم عدة * تقدمها بين النوائب والدهر فإن نلت خيرا نلته بعزيمة * وإن قصرت عنك الامور فعن عذر قال وأنشدني أيضا: لبست ثوب الرجا والناس قد رقدوا * وقمت أشكو إلى مولاي ما أجد وقلت يا عدتي في كل نائبة * ومن عليه لكشف الضر أعتمد وقد مددت يدي والضر مشتمل * إليك يا خير من مدت إليه يد فلا تردنها يا رب خائبة * فبحر جودك يروي كل من يرد الحسن بن سليمان ابن عبد الله بن عبد الغني أبو علي الفقيه مدرس النظامية، وقد وعظ بجامع القصر، وكان
__________
(1) أبو نصر الطوسي، أصله من طوس ونزل الموصل وكان خطيبها.
قدم بغداد ولازم أبا إسحاق الشيرازي إلى حين
وفاته في ربيع الاول سنة 525 ه.
(*)

(12/250)

يقول ما في الفقه منتهى، ولا في الوعظ مبتدى.
توفي فيها وغسله القاضي أبو العباس بن الرطبي، ودفن عند أبي إسحاق.
حماد بن مسلم الرحبي الدباس، كان يذكر له أحوال ومكاشفات واطلاع على مغيبات، وغير ذلك من المقامات، ورأيت ابن الجوزي يتكلم فيه ويقول: كان عريا من العلوم الشرعية، وإنما كان ينفق على الجهال وذكر عن ابن عقيل أنه كان ينفر منه، وكان حماد الدباس يقول: ابن عقيل عدوي، قال ابن الجوزي: وكان الناس ينذرون له فيقبل ذلك، ثم ترك ذلك وصار يأخذ من المنامات وينفق على أصحابه.
توفي في رمضان ودفن بالشونيزية.
علي بن المستظهر بالله أخو الخليفة المسترشد، توفي في رجب منها وله من العمر إحدى وعشرون سنة، فترك ضرب الطبول وجلس الناس للعزاء أياما.
محمد بن أحمد أبن أبي الفضل الماهاني، أحد أئمة الشافعية، تفقه بإمام الحرمين وغيره، ورحل في طلب الحديث، ودرس وأفتى وناظر.
توفي فيها وقد جاوز التسعين، ودفن بقرية ماهان من بلاد مرو.
محمود السلطان بن السلطان ملكشاه كان من خيار الملوك، فيه حلم وأناة وصلابة، وجلسوا للعزاء به ثلاثة أيام سامحه الله.
هبة الله بن محمد ابن عبد الواحد بن العباس بن الحصين، أبو القاسم الشيباني، راوي المسند عن علي بن المهذب، عن أبي بكر بن مالك، عن عبد الله بن أحمد عن أبيه، وقد سمع قديما لانه ولد سنة ثنتين وثلاثين وأربعمائة، وباكر به أبوه فأسمعه، ومعه أخوه عبد الواحد، على جماعة من علية المشايخ،
وقد روى عنه ابن الجوزي وغير واحد، وكان ثقة ثبتا صحيح السماع، توفي بين الظهر والعصر يوم الاربعاء (1) منها وله ثلاث وتسعون سنة، رحمه الله، والله سبحانه أعلم.
__________
(1) زيد في شذرات الذهب 4 / 77: في رابع عشر شوال.
(*)

(12/251)

ثم دخلت سنة ست وعشرين وخمسمائة فيها قدم مسعود بن محمد بن ملكشاه بغداد وقدمها قراجا الساقي، وسلجوق شاه بن محمد، وكل منهما يطلب الملك لنفسه، وقدم عماد الدين زنكي لينضم إليهما فتلقاه الساقي فهزمه فهرب منه إلى تكريت، فخدمه نائب قلعتها نجم الدين أيوب والد الملك صلاح الدين يوسف، فاتح بيت المقدس كما سيأتي إن شاء الله، حتى عاد إلى بلاده، وكان هذا هو السبب في مصير نجم الدين أيوب إليه، وهو بحلب، فخدم عنده ثم كان من الامور ما سيأتي إن شاء الله تعالى.
ثم إن الملكين مسعود وسلجوق شاه اجتمعا فاصطلحا (1) وركبا إلى الملك سنجر فاقتتلا معه، وكان جيشه مائة وستين ألفا وكان جيشهما قريبا من ثلاثين ألفا، وكان جملة من قتل بينهما أربعين ألفا، وأسر جيش سنجر قراجا الساقي فقتله صبرا بين يديه، ثم أجلس طغرل بن محمد على سرير الملك، وخطب له على المنابر، ورجع سنجر إلى بلاده، وكتب طغرل إلى دبيس وزنكي ليذهبا إلى بغداد ليأخذاها، فأقبلا في جيش كثيف فبرز إليهما الخليفة فهزمهما، وقتل خلقا من أصحابهما، وأزاح الله شرهما عنه ولله الحمد.
وفيها قتل أبو علي بن الافضل بن بدر الجمالي وزير الحافظ الفاطمي، فنقل الحافظ الاموال التي كان أخذها إلى داره واستوزر بعده أبا الفتح، يانس الحافظي، ولقبه أمير الجيوش، ثم احتال فقتله واستوزر ولده حسنا وخطب له بولاية العهد.
وفيها عزل المسترشد وزيره علي بن طراد الزينبي واستوزر أنوشروان بن خالد بعد تمنع.
وفيها ملك دمشق شمس الملوك إسماعيل بن بوري بن طغتكين بعد وفاة أبيه، واستوزر يوسف بن فيروز، وكان خيرا، ملك بلادا كثيرة، وأطاعه إخوته.
وممن توفي فيها من الاعيان..أحمد بن عبيد الله ابن محمد بن عبيد الله بن محمد بن أحمد بن حمدان بن عمر بن عيسى بن إبراهيم بن غثنة بن يزيد السلمي، ويعرف بابن كادش العكبري، أبو العز البغدادي، سمع الحديث الكثير، وكان يفهمه ويرويه وهو آخر من روى عن الماوردي، وقد أثنى عليه غير واحد، منهم أبو محمد بن الخشاب، وكان محمد بن ناصر يتهمه ويرميه بأنه اعترف بوضع حديث فالله أعلم.
وقال عبد الوهاب الانماطي كان مخلطا، توفي في جمادى الاولى منها.
__________
(1) تم الصلح بينهما على أن يكون العراق لوكيل الخليفة، وتكون السلطنة لمسعود، ويكون سلجوقشاه ولي عهده.
وتحالفوا على ذلك.
(*)

(12/252)

محمد بن محمد بن الحسين ابن القاضي أبي يعلى بن الفراء الحنبلي، ولد في شعبان سنة إحدى وخمسين وأربعمائة، سمع أباه وغيره، وتفقه وناظر وأفتى ودرس، وكان له بيت فيه مال فعدي عليه من الليل فقتل وأخذ ماله، ثم أظهر الله عزوجل على قاتله فقتلوه.
ثم دخلت سنة سبع وعشرين وخمسمائة في صفر منها دخل السلطان مسعود إلى بغداد فخطب له بها وخلع عليه الخليفة وولاه السلطنة ونثر الدنانير والدراهم على الناس، وخلع على السلطان داود بن محمود.
وفيها جمع دبيس جمعا كثيرا بواسط، فأرسل إليه السلطان جيشا فكسروه وفرقوا شمله، ثم إن الخليفة عزم على الخروج إلى الموصل ليأخذها من زنكي، فعرض عليه زنكي من الاموال والتحف شيئا كثيرا ليرجع عنه فلم يقبل، ثم بلغه أن السلطان مسعود قد اصطلح مع دبيس وخلع عليه، فكر راجعا سريعا إلى بغداد سالما معظما.
وفيها مات ابن الزاغوني أحد أئمة الحنابلة، فطلب حلقته ابن الجوزي، وكان شابا، فحصلت لغيره، ولكن أذن له الوزير أنوشروان في الوعظ، فتكلم في هذه السنة على الناس في أماكن متعددة من بغداد، وكثرت مجالسه وازدحم عليه الناس.
وفيها ملك شمس الملوك إسماعيل صاحب
دمشق مدينة حماه، وكانت بيد زنكي.
وفي ذي الحجة نهب التركمان مدينة طرابلس وخرج إليهم القومص لعنه الله الفرنجي فهزموه وقتلوا خلقا من أصحابه، وحاصروه فيها مدة طويلة، حتى طال الحصار، فانصرفوا.
وفيها تولى قاسم بن أبي فليتة مكة بعد أبيه.
وفيها قتل شمس الملوك أخاه سونج، وفيها اشترى الباطنية قلعة حصن القدموس بالشام فسكنوها وحاربوا من جاورهم من المسلمين والفرنج.
وفيها اقتتلت الفرنج فيما بينهم قتالا شديدا فمحق الله بسبب ذلك خلقا كثيرا، وغزاهم فيها عماد الدين زنكي فقتل منهم ألف قتيل، وغنم أموالا جزيلة، ويقال لها غزوة أسوار.
وحج بالناس فيها قطز الخادم وكذا في التي بعدها وقبلها.
وتوفي فيها من الاعيان..أحمد بن سلامة ابن عبد الله بن مخلد بن إبراهيم، أبو العباس بن الرطبي، تفقه على أبي إسحاق وابن الصباغ ببغداد، وبأصبهان على محمد بن ثابت الخجندي، ثم تولى الحكم ببغداد بالحريم والحسبة ببغداد، وكان يؤدب أولاد الخليفة، توفي في رجب منها ودفن عند أبي إسحاق.
(*)

(12/253)

أسعد بن أبي نصر بن أبي الفضل أبو الفضل الميهني مجد الدين أحد أئمة الشافعية، وصاحب الخلاف والمطروقة، وقد درس بالنظامية في سنة سبع عشرة وخمسمائة إلى سنة ثلاث وعشرين فعزل عنها، واستمر أصحابه هنالك وقد تقدم في سنة سبع عشرة أنه وليها، وأنه توفي في سنة ثلاث وعشرين.
وقال ابن خلكان: توفي سنة سبع وعشرين.
ابن الزاغوني الحنبلي علي بن عبد الله (1) بن نصر بن السري الزاغوني، الامام المشهور، قرأ القراءات وسمع الحديث واشتغل بالفقه والنحو واللغة، وله المصنفات الكثيرة في الاصول والفروع، وله يد في الوعظ، واجتمع الناس في جنازته، وكانت حافلة جدا.
الحسن بن محمد ابن إبراهيم البورباري (2)، من قراء أصبهان، سمع الحديث ورحل وخرج، وله تاريخ، وكان يكتب حسنا ويقرأ فصيحا، توفي بأصبهان في هذه السنة (3).
علي بن يعلى ابن عوض، أبو القاسم العلوي الهروي، سمع مسند أحمد من أبي الحصين، والترمذي من أبي عامر الازدي، وكان يعظ الناس بنيسابور، ثم قدم بغداد فوعظ بها، فحصل له القبول التام، وجمع أموالا وكتبا.
قال ابن الجوزي: وهو أول من سلكني في الوعظ، وتكلمت بين يديه وأنا صغير، وتكلمت عند انصرافه.
محمد بن أحمد (4) ابن يحيى أبو عبد الله العثماني الديباجي، وكان ببغداد يعرف بالمقدسي، كان أشعري
__________
(1) في تذكرة الحفاظ ص 1288 وشذرات الذهب 4 / 80: عبيد الله.
(2) كذا بالاصل، وفي المنتظم " التورتاني " وكلاهما تحريف والصواب اليونارتي كما في الوافي والعبر وتذكرة الحفاظ.
واليونارتي نسبة إلى يونارت: قرية على باب إصفهان.
(3) توفي في شوال وقد جاوز الستين، كما في الشذرات والعبر، وفي اللباب أنه توفي بأصبهان في حدود سنة 530 ه.
(4) في الوافي ذكرت وفاته في صفر سنة ست وعشرين ببغداد.
قال وهو من أهل نابلس وأصله من مكة ولد سنة 442 ببيروت (2 / 109).
(*)

(12/254)

الاعتقاد ووعظ الناس ببغداد، قال ابن الجوزي: سمعته ينشد في مجلسه قوله: دع دموعي يحق لي أن أنوحا * لم تدع لي الذنوب قلبا صحيحا أخلقت مهجتي أكف المعاصي * ونعاني المشيب نعيا فصيحا كلما قلت قد برا جرح قلبي * عاد قلبي من الذنوب جريحا إنما الفوز والنعيم لعبد * جاء في الحشر آمنا مستريحا
محمد بن محمد ابن الحسين بن محمد بن أحمد بن خلف بن حازم بن أبي يعلى بن الفراء، الفقيه ابن الفقيه، ولد سنة سبع وخمسين وأربعمائة، سمع الحديث وكان من الفقهاء الزاهدين الاخيار، توفي في صفر منها.
أبو محمد عبد الجبار ابن أبي بكر محمد بن حمديس الازدي الصقلي الشاعر المشهور، أنشد له ابن خلكان أشعارا رائقة فمنها قوله (1): قم هاتها من كف ذات الوشاح * فقد نعى الليل بشير الصباح باكر إلى اللذات واركب لها * سوابق اللهو ذوات المراح من قبل أن نرشف شمس الضحا * ريق الغوادي من ثغور الاقاح ومن جملة معانيه النادرة: زادت على كحل الجفون تكحلا * وتسم (2) نصل السهم وهو قتول ثم دخلت سنة ثمان وعشرين وخمسمائة فيها اصطلح الخليفة وزنكي.
وفيها فتح زنكي قلاعا كثيرة (3)، وقتل خلقا من الفرنج.
__________
(1) الابيات في ديوانه ص 89.
(2) في ديوانه ص 558 ووفيات الاعيان 3 / 214: ويسم.
(3) استولى على جميع قلاع الاكراد الحميدية منها قلعة العقر وقلعة شوش وغيرهما وقلاع الهكارية وكواشى.
(الكامل: 11 / 14 تاريخ أبي الفداء 3 / 8).
(*)

(12/255)

وفيها فتح شمس الملوك الشقيف تيروت (1)، ونهب بلاد الفرنج.
وفيها قدم سلجوق شاه بغداد فنزل بدار المملكة وأكرمه الخليفة وأرسل إليه عشرة آلاف دينار، ثم قدم السلطان مسعود وأكثر أصحابه ركاب على الجمال لقلة الخيل.
وفيها تولى إمرة بني عقيل أولاد سليمان بن مهارش العقيلي، إكراما
لجدهم.
وفيها أعيد ابن طراد إلى الوزارة، وفيها خلع على إقبال المسترشدي خلع الملوك، ولقب ملك العرب سيف الدولة، ثم ركب في الخلع وحضر الديوان.
وفيها قوي أمر الملك طغرل وضعف أمر الملك مسعود.
وممن توفي فيها من الاعيان..أحمد بن علي بن إبراهيم أبو الوفا الفيروز ابادي، أحد مشايخ الصوفية، يسكن رباط الزوزني، وكان كلامه يستحلى، وكان يحفظ من أخبار الصوفية وسيرهم وأشعارهم شيئا كثيرا.
أبو علي الفارقي الحسن بن إبراهيم بن مرهون أبو علي الفارقي، ولد سنة ثلاث وثلاثين وأربعمائة، وتفقه بها على أبي عبد الله محمد بن بيان الكازروني صاحب المحاملي، ثم على الشيخ أبي إسحاق وابن الصباغ، وسمع الحديث وكان يكرر على المهذب والشامل، ثم ولي القضاء بواسط، وكان حسن السيرة جيد السريرة، ممتعا بعقله وحواسه، إلى أن توفي في محرم هذه السنة عن ست وسبعين (2) سنة.
عبد الله بن محمد ابن أحمد بن الحسن، أبو محمد بن أبي بكر الشاشي، سمع الحديث وتفقه على أبيه، وناظر وأفتى وكان فاضلا واعظا فصيحا مفوها، شكره ابن الجوزي في وعظه وحسن نظمه ونثره، ولفظه، توفي في المحرم وقد قارب الخمسين، ودفن عند أبيه.
__________
(1) كذا بالاصل وابن خلدون 5 / 201 وزاد: وهو في الجبل المطل على بيروت وصيدا وكان بيد الضحاك بن جندل رئيس وادي التيم.
وفي الكامل 10 / 11: تيرون.
وفي تاريخ أبي الفداء 3 / 8: حصن الشقيف.
(2) كذا بالاصل والصواب: تسعين.
(*)

(12/256)

محمد بن أحمد
ابن علي بن أبي بكر العطان، ويعرف بابن الحلاج البغدادي، سمع الحديث وقرأ القراءات، وكان خيرا زاهدا عابدا، يتبرك بدعائه ويزار.
محمد بن عبد الواحد (1) الشافعي أبو رشيد، من أهل آمل طبرستان، ولد سنة أربع وثلاثين وأربعمائة، وحج وأقام بمكة، وسمع من الحديث شيئا يسيرا، وكان زاهدا منقطعا عن الناس مشتغلا بنفسه، ركب مرة مع تجار في البحر فأوفوا على جزيرة.
فقال: دعوني في هذه أعبد الله تعالى، فمانعوه فأبى إلا المقام بها.
فتركوه وساروا فردتهم الريح إليه فقالوا: إنه لا يمكن المسير إلا بك، وإذا أردت المقام بها فارجع إليها، فسار معهم ثم رجع إليها فأقام بها مدة ثم ترحل عنها ثم رجع إلى بلده آمل فمات بها رحمه الله، ويقال إنه كان يقتات في تلك الجزيرة بأشياء موجودة فيها، وكان بها ثعبان يبتلع الانسان، وبها عين ماء يشرب منها ويتوضأ منها، وقبره مشهور بآمل يزار.
أم خليفة المسترشد توفيت ليلة الاثنين بعد العتمة تاسع عشر شوال منها والله سبحانه أعلم.
ثم دخلت سنة تسع وعشرين وخمسمائة فيها كانت وفاة المسترشد وولاية الراشد، وكان سبب ذلك أنه كان بين السلطان مسعود وبين الخليفة واقع كبير، اقتضى الحال أن الخليفة أراد قطع الخطبة له من بغداد فاتفق موت أخيه طغرل بن محمد بن ملكشاه، فسار إلى البلاد فملكها، وقوي جأشه، ثم شرع يجمع العساكر ليأخذ بغداد من الخليفة، فلما علم الخليفة بذلك انزعج واستعد لذلك، وقفز جماعة من رؤس الامراء إلى الخليفة خوفا على أنفسهم من سطوة الملك محمود، وركب الخليفة من بغداد في جحافل كثيرة، فيهم القضاة ورؤس الدولة من جميع الاصناف، فمشوا بين يديه أول منزلة حتى وصل إلى السرادق، وبعث بين يديه مقدمة وأرسل الملك مسعود مقدمة عليهم دبيس بن صدقة بن منصور، فجرت خطوب كثيرة، وحاصل الامر أن الجيشين التقيا في عاشر رمضان يوم الاثنين فاقتتلوا قتالا شديدا، ولم يقتل من
__________
(1) ذكره ابن الاثير في تاريخه باسم: محمد بن علي بن عبد الوهاب من اهل طبرستان.
(*)

(12/257)

الصفين سوى خمسة أنفس، ثم حمل الخليفة على جيش مسعود فهزمهم، ثم تراجعوا فحملوا على جيش الخليفة فهزموهم وقتلوا منهم خلقا كثيرا وأسروا الخليفة، ثم نهبت أموالهم وحواصلهم، من جملة ذلك أربعة آلاف ألف دينار، وغير ذلك من الاثاث والخلع والآنية والقماش، فإنا لله وإنا إليه راجعون.
وطار الخبر في الاقاليم بذلك، وحين بلغ الخبر إلى بغداد انزعج الناس لذلك، وزلزلوا زلزالا شديدا، صورة ومعنى، وجاءت العامة إلى المنابر فكسروها وامتنعوا من حضور الجماعات، وخرج النساء في البلد حاسرات ينحن على الخليفة، وما جرى عليه من الاسر، وتأسى بأهل بغداد في ذلك خلق كثير من أهل البلاد، وتمت فتنة كبيرة وانتشرت في الاقاليم، واستمر الحال على ذلك شهر ذي القعدة والشناعة في الاقاليم منتشرة، فكتب الملك سنجر إلى ابن أخيه يحذره غب ذلك عاقبة ما وقع فيه من الامر العظيم، ويأمره أن يعيد الخليفة إلى مكانه ودار خلافته، فامتثل الملك مسعود ذلك وضرب للخليفة سرادق عظيم، ونصب له فيه قبة عظيمة وتحتها سرير هائل، وألبس السواد على عادته وأركبه بعض ما كان يركبه من مراكبه، وأمسك لجام الفرس ومشى في خدمته، والجيش كلهم مشاة حتى أجلس الخليفة على سريره، ووقف الملك مسعود فقبل الارض بين يديه وخلع الخليفة عليه، وجئ بدبيس مكتوفا وعن يمينه أميران، وعن يساره أميران، وسيف مسلول ونسعة بيضاء، فطرح بين يدي الخليفة ماذا يرسم تطبيبا لقلبه، فأقبل السلطان فشفع في دبيس وهو ملقى يقول العفو يا أمير المؤمنين، أنا أخطأت والعفو عند المقدرة.
فأمر الخليفة بإطلاقه وهو يقول: لا تثريب عليكم اليوم يغفر الله لكم.
فنهض قائما والتمس أن يقبل يد الخليفة فأذن له فقبلها، وأمرها على وجهه وصدره.
وسأل العفو عنه وعما كان منه، واستقر الامر على ذلك، وطار هذا الخبر في الآفاق وفرح الناس بذلك، فلما كان مستهل ذي الحجة جاءت الرسل من جهة الملك سنجر إلى ابن أخيه يستحثه على الاحسان إلى الخليفة، وأن يبادر إلى سرعة رده إلى وطنه، وأرسل مع الرسل جيشا ليكونوا في خدمة الخليفة إلى بغداد، فصحب الجيش عشرة (1) من الباطنية، فلما وصل الجيش حملوا على الخليفة فقتلوه في خيمته وقطعوه قطعا، ولم يلحق الناس منه إلا الرسوم، وقتلوا معه أصحابه منهم عبيد
الله بن سكينة، ثم أخذ أولئك الباطنية فأحرقوا قبحهم الله، وقيل إنهم كانوا مجهزين لقتله فالله أعلم.
وطار هذا الخبر في الآفاق فاشتد حزن الناس على الخليفة المسترشد، وخرجت النساء في بغداد حاسرات عن وجوههن ينحن في الطرقات، قتل على باب مراغة في يوم الخميس (2) سابع عشر ذي الحجة (3) وحملت أعضاؤه إلى بغداد، وعمل عزاؤه ثلاثة أيام بعد ما بويع لولده الراشد، وقد
__________
(1) في الكامل 11 / 27: أربعة وعشرون رجلا.
وفي ابن خلدون 3 / 510: عشرون رجلا أو يريدون.
وفي الفخري ص 303: جماعة من الباطنية.
(2) في تاريخ أبي الفداء 3 / 10: يوم الاحد.
وفي الجوهر الثمين 1 / 202: يوم الخميس سادس عشر ذي القعدة.
(3) في الكامل وتاريخ أبي الفداء وابن خلدون: ذي القعدة.
(*)

(12/258)

كان المسترشد، شجاعا مقداما بعيد الهمة فصيحا بليغا، عذب الكلام حسن الايراد، مليح الخط، كثير العبادة محببا إلى العامة والخاصة، وهو آخر خليفة رئي خطيبا، قتل وعمره خمس (1) وأربعون سنة، وثلاثة أشهر، وكانت مدة خلافته (2) سبع عشرة سنة وستة أشهر وعشرين ويوما، وكانت أمه أم ولد من الاتراك، رحمه الله.
خلافة الراشد بالله أبي جعفر منصور بن المسترشد، كان أبوه قد أخذ له العهد ثم أراد أن يخلعه فلم يقدر على ذلك لانه لم يغدر.
فلما قتل أبوه بباب مراغة في يوم الخميس السابع عشر من ذي القعدة من سنة تسع وعشرين وخمسمائة، بايعه الناس والاعيان، وخطب له على المنابر ببغداد، وكان إذ ذاك كبيرا له أولاد، وكان أبيض جسيما حسن اللون، فلما كان يوم عرفة من هذه السنة جئ بالمسترشد وصلى عليه ببيت التوبة، وكثر الزحام، وخرج الناس لصلاة العيد من الغد وهم في حزن شديد على المسترشد، وقد ظهر الرفض قليلا في أول أيام الراشد.
وممن توفي فيها من الاعيان..أحمد بن محمد بن الحسين
ابن عمرو، أبو المظفر بن أبي بكر الشاشي، تفقه بأبيه واخترمته المنية بعد أخيه ولم يبلغ سن الرواية.
إسماعيل بن عبد الله ابن علي أبو القاسم الحاكم، تفقه بإمام الحرمين، وكان رفيق الغزالي يحترمه ويكرمه، وكان فقيها بارعا، وعابدا ورعا، توفي بطوس ودفن إلى جانب الغزالي.
__________
(1) في الكامل 11 / 28: ثلاث.
وفي دول الاسلام 2 / 50 عاش أربعا وأربعين سنة.
وفي فوات الوفيات 2 / 248 والعبر 4 / 77: وله خمس وأربعون سنة.
(2) في ابن خلدون 3 / 510: سبع عشرة سنة ونصف.
وفي فوات الوفيات 2 / 248: سبع عشرة سنة وثمانية أشهر وأياما.
وفي نهاية الارب 23 / 277: سبع عشرة سنة وسبعة أشهر ويوم واحد.
وفي دول الاسلام 2 / 50: سبع عشرة سنة وسبعة أشهر.
(*)

(12/259)

دبيس بن صدقة ابن منصور بن دبيس بن علي بن مزيد، أبو الاعز الاسدي الامير من بيت الامرة وسادة الاعراب، كان شجاعا بطلا، فعل الافاعيل وتمرق في البلاد من خوفه من الخليفة، فلما قتل الخليفة عاش بعده أربعة وثلاثين يوما، ثم اتهم عند السلطان بأنه قد كاتب زنكي ينهاه عن القدوم إلى السلطان، ويحذره منه، ويأمره أن ينجو بنفسه، فبعث إليه السلطان غلاما أرمنيا فوجده منكسا رأسه يفكر في خيمته، فما كلمه حتى شهر سيفه فضربه به فأبان رأسه عن جثته، ويقال بل استدعاه السلطان فقتله صبرا بين يديه فالله أعلم.
طغرل السلطان بن السلطان محمد بن ملكشاه توفي بهمذان يوم الاربعاء ثالث المحرم منها (1).
علي بن محمد النروجاني كان عابدا زاهدا، حكى ابن الجوزي عنه أنه كان يقول بأن القدرة تتعلق بالمستحيلات، ثم
أنكر ذلك وعذره لعدم تعقله لما يقول، ولجهله.
الفضل أبو منصور أمير المؤمنين المسترشد، تقدم شئ من ترجمته والله أعلم (2).
ثم دخلت سنة ثلاثين وخمسمائة فيها وقع بين الخليفة الراشد وبين السلطان مسعود بسبب أنه أرسل إلى الخليفة يطلب منه ما كان كتبه له والده المسترشد حين أسره (3)، التزم له بأربعمائة ألف دينار، فامتنع من ذلك وقال:
__________
(1) قال أبو الفداء في تاريخه 3 / 8 قال: والاصح في ظني أن وفاته كانت في أول سنة ثمان وعشرين..(2) قال الفخري ص 303: واختلف الناس عند قتل المسترشد في سبب قتله ; فقال قوم: إن مسعودا لم يعلم بذلك ولا رضي به.
وقال قوم: بل مسعود هو الذي واطأ الباطنية على قتله وأمرهم بذلك، لانه خافه حيث قويت نفسه على جمع الجموع وجر الجيوش، ولم يمكنه قتله ظاهرا ثم قتله باطنا (انظر الجوهر الثمين 1 / 202).
(3) قال ابن خلدون في العبر 3 / 510: تقرر الصلح بينهما على أن يحمل مالا للسلطان ولا يجمع العساكر للحرب ولا فتنة ولا يخرج من داره.
(*)

(12/260)

ليس بيننا وبينكم إلا السيف، فوقع بينهما الخلف، فاستجاش السلطان بالعساكر، واستنهض الخليفة الامراء، وأرسل إلى عماد الدين زنكي فجاء والتف على الخليفة خلائق، وجاء في غضون ذلك السلطان داود بن محمود بن محمد بن ملكشاه، فخطب له الخليفة ببغداد، وخلع عليه وبايعه على الملك، فتأكدت الوحشة بين السلطان والخليفة جدا، وبرز الخليفة إلى ظاهر بغداد ومشى الجيش بين يديه، كما كانوا يعاملون أباه، وذلك يوم الاربعاء سلخ شعبان، وخرج السلطان داود من جانب آخر، فلما بلغهم كثرة جيوش السلطان محمود حسن عماد الدين زنكي للخليفة أن يذهب معه إلى الموصل، واتفق دخول مسعود إلى بغداد، في غيبتهم يوم الاثنين رابع شوال، فاستحوذ على دار الخلافة بما فيها جميعه، ثم استخلص من نساء الخليفة وحظاياه الحلى والمصاغ والثياب التي للزينة، وغير ذلك، وجمع القضاة والفقهاء، وأبرز لهم خط الراشد أنه متى خرج من بغداد لقتال
السلطان فقد خلع نفسه من الخلافة، فأفتى من أفتى من الفقهاء بخلعه، فخلع في يوم الاثنين سادس عشر شهر ذي القعدة بحكم الحاكم وفتيا الفقهاء، وكانت خلافته إحدى عشر شهرا وإحدى عشر يوما، واستدعى السلطان بعمه المقتفي بن المستظهر فبويع بالخلافة عوضا عن ابن أخيه الراشد بالله.
خلافة المقتفي لامر الله أبي عبد الله بن المستظهر، وأمه صفراء تسمى نسيما، ويقال لها ست السادة، وله من العمر يومئذ أربعون سنة، بويع بالخلافة بعد خلع الراشد بيومين، وخطب له على المنابر يوم الجمعة لعشرين من ذي القعدة، ولقب بالمقتفي لانه يقال إنه رأى رسول الله صلى الله عليه وسلم وهو في المنام وهو يقول له سيصل هذا الامر إليك فاقتف بي، فصار إليه بعد ستة أيام فلقب بذلك.
فائدة حسنة ينبغي التنبه لها ولي المقتفي والمسترشد الخلافة وكانا أخوين، وكذلك السفاح والمنصور، وكذلك الهادي والرشيد، ابنا المهدي، وكذلك الواثق والمتوكل ابنا المعتصم أخوان، وأما ثلاثة إخوة فالامين والمأمون والمعتصم بنو الرشيد، والمنتصر والمعتز والمعتمد بنو المتوكل، والمكتفي والمقتدر والقاهر بنو المعتضد، والراضي والمقتفي والمطيع بنو المقتدر، وأما أربعة إخوة فلم يكن إلا في بني أمية وهم الوليد وسليمان ويزيد وهشام بنو عبد الملك بن مروان، ولما استقر المقتفي بالخلافة استمر الراشد ذاهبا إلى الموصل صحبة صاحبها عماد الدين زنكي، فدخلها في ذي الحجة من هذه السنة.
وممن توفي فيها من الاعيان..

(12/261)

محمد بن حمويه ابن محمد بن حمويه أبو عبد الله الجويني، روى الحديث وكان صدوقا مشهورا بالعلم والزهد، وله كرامات، دخل إلى بغداد فلما ودعهم بالخروج منها أنشدهم: لئن كان لي من بعد عود إليكم * نصيب لبانات الفؤاد إليكم
وإن تكن الاخرى وفي الغيب غيره * قضاه وإلا فالسلام عليكم محمد بن عبد الله ابن أحمد بن حبيب، أبو بكر العامري، المعروف بابن الخباز (1)، سمع الحديث وكان يعظ الناس على طريق التصوف، وكان ابن الجوزي فيمن تأدب به، وقد أثنى عليه وأنشد عنه من شعره: كيف احتيالي وهذا في الهوى حالي * والشوق أملك لي من عذل عذالي وكيف أشكو (2) وفي حبي له شغل * يحول بين مهماتي وأشغالي وكانت له معرفة بالفقه والحديث، وقد شرح كتاب الشهاب، وقد ابتنى رباطا، وكان عنده فيه جماعة من المتعبدين والزهاد، ولما احتضر أوصاهم بتقوى الله عزوجل والاخلاص لله والدين، فلما فرغ شرع في النزع وعرق جبينه فمد يده وقال بيتا لغيره: ها قد بسطت (3) يدي إليك فردها * بالفضل لا بشماتة الاعداء ثم قال: أرى المشايخ بين أيديهم الاطباق وهم ينتظرونني، ثم مات، وذلك ليلة الاربعاء نصف رمضان ودفن برباطه، ثم غرق رباطه وقبره في سنة أربعين وخمسمائة.
محمد بن الفضل ابن أحمد بن محمد بن أبي العباس أبو عبد الله الصاعدي الفراوي، كان أبوه من ثغر فراوة (4)، وسكن نيسابور، فولد له بها محمد هذا، وقد سمع الحديث الكثير على جماعة من المشايخ بالآفاق.
__________
(1) في الوافي 3 / 349: ابن الخبازة.
(2) في الوافي: أسلو.
(3) في الوافي والكامل 11 / 46: مددت.
(4) فراوة: بلد قرب خوارزم.
(*)

(12/262)

وتفقه وأفتى وناظر ووعظ، وكان ظريفا حسن الوجه جميل المعاشرة كثير التبسم، وأملى أكثر من ألف
مجلس، ورحل إليه الطلبة من الآفاق حتى يقال للفراوي ألف راوي، وقيل إن ذلك كان مكتوبا في خاتمه، وقد أسمع صحيح مسلم قريبا من عشرين مرة، توفي في شوال منها عن تسعين سنة.
ثم دخلت سنة إحدى وثلاثين وخمسمائة فيها كثر موت الفجأة بأصبهان فمات ألوف من الناس، وأغلقت دور كثيرة.
وفيها تزوج الخليفة بالخاتون فاطمة بنت محمد بن ملكشاه على صداق مائة ألف دينار، فحضر أخوها السلطان مسعود العقد وجماعة من أعيان الدولة والوزراء والامراء، ونثر على الناس أنواع النثار.
وفيها صام أهل بغداد رمضان ثلاثين يوما ولم يروا الهلال ليلة إحدى وثلاثين، مع كون السماء كان مصحية.
قال ابن الجوزي: وهذا شئ لم يقع مثله.
وفيها هرب وزير صاحب مصر وهو تاج الدولة بهرام النصراني، وقد كان تمكن في البلاد وأساء السيرة، فتطلبه الخليفة الحافظ حتى أخذه فسجنه ثم أطلقه فترهب وترك العمل، فاستوزر بعده رضوان بن الريحيني ولقبه الملك الافضل، ولم يلقب وزير قبله بهذا، ثم وقع بينه وبين الخليفة الحافظ، فلم يزل به الخليفة حتى قتله واستقل بتدبير أموره وحده.
وفيها ملك عماد الدين زنكي عدة بلدان (1).
وفيها طلع بالشام سحاب أسود أظلمت له الدنيا، ثم ظهر بعده سحاب أحمر كأنه نار أضاءت له الدنيا، ثم جاءت ريح عاصف ألقت أشجارا كثيرة، ثم وقع مطر شديد، وسقط برد كبار.
وفيها قصد ملك الروم بلاد الشام فأخذ بلادا كثيرة من أيدي الفرنج، وأطاعه ابن ال ؟ ون ملك الارمن.
وممن توفي فيها من الاعيان...أحمد بن محمد بن ثابت ابن الحسن أبو سعد (2) الخجندي، تفقه على والده الامام أبي بكر الخجندي الاصبهاني، وولي تدريس النظامية ببغداد مرارا، ويعزل عنها، وقد سمع الحديث ووعظ، وتوفي في شعبان منها، وقد قار ؟ التسعين.
هبة الله بن أحمد ابن عمر الحريري، يعرف بابن الطير، سمع الكثير وهو آخر من روى عن أبي الحسن ابن
__________
(1) منها: حمص، وقلعة بعرين وهي تقارب حماة، وبقاع بعلبك (حصن المجدل) وبانياس وسليمة (الكامل 11 / 51 - 52 تاريخ أبي الفداء 3 / 12).
(2) في الكامل 11 / 54: أبو سعيد.
(*)

(12/263)

زوج الحرة، وقد حدث عنه الخطيب، وكان ثبتا كثير السماع، كثير الذكر والتلاوة، ممتعا بحواسه وقواه، إلى أن توفي في جمادى الاولى عن ست وتسعين سنة.
ثم دخلت سنة ثنتين وثلاثين وخمسمائة فيها قتل الخليفة الراشد المخلوع، وذلك أنه اجتمع معه الملك داود وجماعة من كبار الامراء، فقصدوا قتال مسعود بأرض مراغة فهزمهم وبدد شملهم، وقتل منهم خلقا صبرا، منهم صدقة بن دبيس، وولى أخاه محمدا مكانه على الحلة، وهرب الخليفة الراشد المخلوع، فدخل أصبهان فقتله رجل ممن كان يخدمه من الخراسانية، وكان قد برأ من وجع أصابه، فقتلوه في الخامس والعشرين من رمضان، ودفن بشهرستان ظاهر أصبهان.
وقد كان حسن اللون مليح الوجه شديد القوة مهيبا، أمه أم ولد.
وفيها كسى الكعبة رجل من التجار يقال له راست (1) الفارسي، بثمانية عشر ألف دينار، وذلك لانه لم تأتها كسوة في هذا العام لاجل اختلاف الملوك.
وفيها كانت زلزلة عظيمة ببلاد الشام والجزيرة والعراق، فانهدم شئ كثير من البيوت، وماتت تحت الهدم خلق كثير.
وفيها أخذ الملك عماد الدين زنكي مدينة حمص في المحرم، وتزوج في رمضان بالست زمرد خاتون، أم صاحب دمشق، وهي التي تنسب إليها الخاتونية البرانية.
وفيها ملك صاحب الروم مدينة بزاعة، وهي على ستة فراسخ من حلب، فجاء أهلها الذين نجوا من القتل والسبي يستغيثون بالمسلمين ببغداد، فمنعت الخطبة ببغداد، وجرت فتن طويلة.
وفيها تزوج السلطان مسعود بسفري بنت دبيس بن صدقة وزينت بغداد لذلك سبعة أيام.
قال ابن الجوزي: فحصل بسبب ذلك فساد عريض طويل منتشر، ثم تزوج ابنة عمه فزينت بغداد ثلاثة أيام أيضا.
وفيها ولد للسلطان الناصر صلاح يوسف بن أيوب بن شاري بقلعة تكريت.
وممن توفي فيها من الاعيان..أحمد بن محمد أبو بكر بن أبي الفتح الدينوري الحنبلي، سمع الحديث وتفقه على أبي الخطاب الكلوذاني وأفتى ودرس وناظر، كان أسعد الميهني يقول عنه: ما اعترض أبو بكر الدينوري على دليل أحد إلا ثلمه، وقد تخرج به ابن الجوزي، وأنشد: تمنيت أن يمسي فقيها مناظرا * بغير عياء والجنون فنون وليس اكتساب المال دون مشقة * تلقيتها، فالعلم كيف يكون ؟
__________
(1) في الكامل 11 / 65: رامشت.
(*)

(12/264)

عبد المنعم بن عبد الكريم ابن هوازن، أبو المظفر القشيري، آخر من بقي منهم، سمع أباه وأبا بكر البيهقي وغيرهما، وسمع منه عبد الوهاب الانماطي، وأجاز ابن الجوزي، وقارب التسعين.
محمد بن عبد الملك ابن محمد بن عمر، أبو الحسن الكرخي (1)، سمع الكثير في بلاد شتى، وكان فقيها مفتيا، تفقه بأبي إسحاق وغيره من الشافعية، وكان شاعرا فصيحا، وله مصنفات كثيرة منها الفصول في أعتقاد الائمة الفحول، يذكر فيه مذاهب السلف في باب الاعتقاد، ويحكي فيه أشياء غريبة حسنة، وله تفسير وكتاب في الفقه، وكان لا يقنت في الفجر، ويقول: لم يصح ذلك في حديث، وقد كان إمامنا الشافعي يقول: إذا صح الحديث فهو مذهبي، واضربوا بقولي الحائط.
وقد كان حسن الصورة جميل المعاشرة، ومن شعره قوله: تناءت داره عني ولكن * خيال جماله في القلب ساكن إذا امتلا الفؤاد به فماذا * يضر إذا خلت منه الاماكن توفي وقد قارب التسعين (2).
الخليفة الراشد منصور بن المسترشد، قتل بأصبهان بعد مرض أصابه، فقيل إنه سم، وقيل قتلته الباطنية، وقيل قتله الفراشون الذين كانوا يلون أمره فالله أعلم.
وقد حكى ابن الجوزي عن أبي بكر الصولي أنه قال: الناس يقولون كل سادس يقوم بأمر الناس من أول الاسلام لا بد أن يخلع (3).
قال ابن الجوزي: فتأملت ذلك فرأيته عجبا قيام رسول الله صلى الله عليه وسلم ثم أبو بكر ثم عمر ثم عثمان ثم علي ثم الحسن فخلعه معاوية ثم يزيد ومعاوية بن يزيد ومروان وعبد الملك، ثم عبد الله بن الزبير فخلع وقتل (4)، ثم الوليد ثم سليمان ثم عمر بن عبد العزيز ثم يزيد ثم هشام ثم الوليد بن يزيد فخلع
__________
(1) في تذكرة الحفاظ 4 / 1277 الكرجي وضبطها في شذارت الذهب 4 / 100 الكرجي بكاف وراء مفتوحتين وبالجيم.
(2) في الكامل 11 / 66: مولده سنة 458 ه فيكون عمره عند وفاته 74 سنة (انظر شذرات الذهب).
(3) زيد في رواية ابن الاثير عن الصولي: وربما قتل.
(4) قال ابن الاثير: وفي هذا - أي في قول الصولي - نظر لان البيعة لابن الزبير كانت قبل البيعة لعبد الملك وكونه جعله بعده لا وجه له.
والصولي إنما ذكر إلى أيام المقتدر بالله ومن بعده ذكره غيره.
(11 / 63).
(*)

(12/265)

وقتل، ولم ينتظم لبني أمية بعده أمر حتى قام السفاح العباسي ثم أخوه المنصور ثم المهدي ثم الهادي ثم الرشيد ثم الامين فخلع وقتل، ثم المأمون والمعتصم والواثق والمتوكل والمنتصر ثم المستعين فخلع ثم قتل، ثم المعتز والمهتدي والمعتمد والمعتضد والمكتفي ثم المقتدر فخلع ثم أعيد فقتل، ثم القاهر والراضي والمتقي والمكتفي والمطيع ثم الطائع فخلع، ثم القادر والقائم والمقتدي والمستظهر والمسترشد ثم الراشد فخلع وقتل.
أنو شروان بن خالد (1) ابن محمد القاشاني القيني، من قرية قين من قاشان، الوزير أبو نصر، وزر للسلطان محمود وللخليفة المسترشد، وكان عاقلا مهيبا عظيم الخلقة، وهو الذي ألزم أبا محمد الحريري بتكميل
المقامات، وكان سبب ذلك أن أبا محمد كان جالسا في مسجد بني حرام في محلة من محال البصرة، فدخل عليه شيخ ذو طمرين فقالوا: من أنت ؟ قال أنا رجل من سروج، يقال لي: أبو زيد.
فعمل الحريري المقامة الحرامية واشتهرت في الناس، فلما طالعها الوزير أنوشروان أعجب بها وكلف أبا محمد الحريري أن يزيد عليها غيرها فزاد عليها غيرها إلى تمام خمسين مقامة، فهي هذه المشهورة المتداولة بين الناس، وقد كان الوزير أنوشروان كريما، وقد مدحه الحريري صاحب المقامات: ألا ليت شعري والتمني لعله * وإن كان فيه راحة لاخي الكرب أتدرون أني مذ تناءت دياركم * وشط اقترابي من جنابكم الرحب أكابد شوقا ما أزال أداره * يقلبني في الليل جنبا على جنب وأذكر أيام التلاقي فأنثني * لتذكارها بادي الاسى طائر اللب ولي حنة في كل وقت إليكم * ولا حنة الصادي إلى البارد العذب فو الله لو أني كتمت هواكم * لما كان مكتوما بشرق ولا غرب ومما شجا قلبي المعنى وشفه * رضاكم بإهمال الاجابة عن كتبي وقد كنت لا أخشى مع الذنب جفوة * فقد صرت أخشاها وما لي من ذنب ولما سرى الوفد العراقي نحوكم * وأعوزني المسرى إليكم مع الركب جعلت كتابي نائبا عن ضرورتي * ومن لم يجد ماء تيمم بالترب ويعضد أيضا بضعة من جوارحي * تنبيكم عن سر حالي وتستنبي ولست أرى أذكاركم بعد خيركم * بمكرمة، حسبي اعتذاركم حسبي
__________
(1) ذكرت وفاته سنة 533 ه (انظر الكامل 11 / 70 الوافي ترجمة 4363).
(*)

(12/266)

ثم دخلت سنة ثلاث وثلاثين وخمسمائة فيها كانت زلزلة عظيمة بمدينة جبرت فمات بسببها مائتا ألف وثلاثون ألفا، وصار مكانها ماء أسود عشرة فراسخ في مثلها، وزلزل أهل حلب في ليلة واحدة ثمانين مرة.
وفيها وضع السلطان
محمود مكوسا كثيرة عن الناس، وكثرت الادعية له.
وفيها كانت وقعة عظيمة بين السلطان سنجر وخوارزم شاه، فهزمه سنجر وقتل ولده في المعركة، فحزن عليه والده حزنا شديدا.
وفيها قتل صاحب دمشق شهاب الدين محمود بن تاج الملوك بوري بن طغتكين، قتله ثلاثة من خواصه ليلا وهربوا من القلعة، فأدرك اثنان فصلبا وأفلت واحد.
وفيها عزل اليهود والنصارى عن المباشرات ثم أعيدوا قبل شهر وحج بالناس فيها قطز الخادم.
وفيها توفي من الاعيان..زاهر بن طاهر ابن محمد، أبو القاسم بن أبي عبد الرحمن بن أبي بكر السحامي (1) المحدث المكثر، الرحال الجوال، سمع الكثير وأملى بجامع نيسابور ألف مجلس، وتكلم فيه أبو سعد السمعاني، وقال: إنه كان يخل بالصلوات.
وقد رد ابن الجوزي على السمعاني بعذر المرض ويقال: إنه كان به مرض يكثر بسببه جمع الصلوات فالله أعلم، بلغ خمسا وثمانين سنة توفي بنيسابور في ربيع الآخر، ودفن بمقبرته.
يحيى بن يحيى بن علي ابن أفلح، أبو القاسم الكاتب، وقد خلع عليه المسترشد ولقبه جمال الملك، وأعطاه أربعة دور، وكانت له دار إلى جانبهن فهدمهن كلهن واتخذ مكانهن دارا هائلة، طولها ستون ذراعا في عرض أربعين ذراعا، وأطلق له الخليفة أخشابها وآجرها وطرازاتها، وكتب عليها أشعارا حسنة من نظمه ونظم غيره، فمن ذلك ما هو على باب دارها: إن أعجب الراؤن من ظاهري * فباطني لو علموا أعجب شد باني من كفه مزنة * يخجل منها العارض الصيب ورنحت روضة أخلاقه * في ديار نورها مذهب صدر كسي صدري من نوره * شمسا على الايام لا تغرب
__________
(1) في الكامل وشذرات الذهب: الشحامي.
قال ابن الاثير في تاريخه: وكان مولده سنة 446 ه فيكون له عند
وفاته 87 سنة.
(*)

(12/267)

وعلى الطرز مكتوب: ومن المروءة للفتى * ما عاش دار فاخره فاقنع من الدنيا بها * واعمل لدار الآخرة هاتيك وافيت بما * وعدت وهاتي باتره وفي موضع آخر مكتوب: وناد كأن الجنان الخ * لد أعارته من حسنها رونقا وأعطته من حادثات الزما * ن أن لا يلم به موبقا فأضحى ينبئه على كل ما * بنى مغربا كان أو مشرقا ؟ ؟ ظل الوفود به عكفا * ويمسي الضيوف به طرقا بقيت له يا جمال الملو * ك وذا الفضل مهما أردت البقا وسالمه فيك ريب الزما * ن ووقيت فيه الذي يتقى فما والله صدقت هذه الاماني، بل عما قريب اتهمه الخليفة بأنه يكاتب دبيسا فأمر بخراب داره تلك فلم يبق فيها جدار، بل صارت خربة بعد ما كانت قرة العيون من أحسن المقام والقرار، وهذه حكمة الله من تقلب الليل والنهار، وما تجري بمشيئة الاقدار، وهي حكمته في كل دار بنيت بالاشر والبطر، وفي كل لباس لبس على التيه والكبر والاشر.
وقد أورد له ابن الجوزي أشعارا حسنة من نظمه، وكلمات من نثره فمن ذلك قوله: دع الهوى لا ناس يعرفون به * قد مارسوا الحب حتى أصعبه أدخلت نفسك فيما لست تجربه * والشئ صعب على من لا يجربه أمن اصطبار وإن لم تستطع خلدا * فرب مدرك أمر عز مطلبه أحن الضلوع على قلب يخيرني * في كل يوم يعييني تقلبه
تأرج الريح من نجد يهيجه * ولامع البرق من نغمات يطربه وقوله: هذه الخيف وهاتيك مني * فترفق أيها الحادي بنا واحبس الركب علينا ساعة * نندب الدار ونبكي الدنا فلذا الموقف أعددت البكا * ولذا اليوم الدموع تقتني زماننا كان وكنا جيرة * فأعاد الله ذاك الزمنا بيننا يوم ائتلاف نلتقي * كان من غير تراض بيننا

(12/268)

ثم دخلت سنة أربع وثلاثين وخمسمائة فها حاصر زنكي دمشق فحصنها الاتابك معين الدين بن مملوك طغتكين، فاتفق موت ملكها جمال الدين محمود بن بوري بن طغتكين، فأرسل معين الدين إلى أخيه مجير الدين أتق، وهو ببعلبك فملكه دمشق، فذهب زنكي إلى بعلبك فأخذها واستناب عليها نجم الدين أيوب صلاح الدين.
وفيها دخل الخليفة على الخاتون فاطمة بنت السلطان مسعود، وأغلقت بغداد أياما.
وفيها نودي للصلاة على رجل صالح فاجتمع الناس بمدرسة الشيخ عبد القادر فاتفق أن الرجل عطس فأفاق، وحضرت جنازة رجل آخر غيره فصلى عليه ذلك الجمع الكثير.
وفيها نقصت المياه من سائر الدينا وفيها ولد صاحب حماه تقي الدين عمر شاهنشاه بن أيوب بن شاري.
وممن توفي فيها من الاعيان..أحمد بن جعفر ابن الفرج أبو العباس الحربي، أحد العباد الزهاد، سمع الحديث وكانت له أحوال صالحة، حتى كان يقال: إنه كان يرى في بعض السنين بعرفات، ولم يحج في تلك السنة.
عبد السلام بن الفضل أبو القاسم الجيلي، سمع الحديث وتفقه على الكيا الهراسي، وبرع في الاصول والفروع،
وغير ذلك، وولي قضاء البصرة وكان من خيار القضاة.
ثم دخلت سنة خمس وثلاثين وخمسمائة فيها وصلت البردة والقضيب إلى بغداد، وكانا مع المسترشد حين هرب سنة تسع وعشرين، وخمسمائة فحفظهما السلطان سنجر عنده حتى ردهما في هذه السنة.
وفيها كملت المدرسة الكمالية المنسوبة إلى كمال الدين، أبي الفتوح حمزة بن طلحة، صاحب المخزن، ودرس فيها الشيخ أبو الحسن الحلي (1)، وحضر عنده الاعيان.
وممن توفي فيها من الاعيان.
__________
(1) في الكامل 11 / 80: الخل.
(*)

(12/269)

إسماعيل بن محمد ابن علي، أبو القاسم الطلحي الاصبهاني، سمع الكثير، ورحل وكتب وأملى بأصبهان، قريبا من ثلاثة آلاف مجلس، وكان إماما في الحديث والفقه والتفسير واللغة، حافظا متقنا، توفي ليلة عيد الاضحى وقد قارب الثمانين، ولما أراد الغاسل تنحية الخرقة عن فرجه ردها بيده، وقيل: إنه وضع يده على فرجه.
محمد بن عبد الباقي ابن محمد بن عبد الله بن محمد بن عبد الرحمن بن الربيع بن ثابت بن وهب بن مسجعة بن الحارث بن عبد الله بن كعب بن مالك الانصاري، سمع الحديث وتفرد عن جماعة من المشايخ، وأملى الحديث في جامع القصر، وكان مشاركا في علوم كثيرة، وقد أسر في صغره في أيدي الروم فأرادوه على أن يتكلم بكلمة الكفر فلم يفعل، وتعلم منهم خط الروم، وكان يقول من خدم المحابر خدمته المنابر، ومن شعره الذي أورده له ابن الجوزي عنه وسمعه منه قوله: احفظ لسانك لا تبح بثلاثة * سن ومال، إن سئلت، ومذهب فعلى الثلاثة تبتلى بثلاثة * بمكفر وبحاسد ومكذب
وقوله: لي مدة لا بد أبلغها * فإذا انقضت في وقتها مت لو عاندتني الاسد ضارية * ما ضرني ما لم يجي الوقت قال ابن الجوزي: بلغ من العمر ثلاثا وتسعين سنة، لم تتغير حواسه ولا عقله، توفي ثاني رجب منها.
وحضر جنازته الاعيان وغيرهم، ودفن قريبا من قبر بشر.
يوسف بن أيوب ابن الحسن بن زهرة، أبو يعقوب الهمذاني، تفقه بالشيخ أبي إسحاق، وبرع في الفقه والمناظرة ثم ترك ذلك واشتغل بالعبادة، وضحب الصالحين، وأقام بالجبال (1)، ثم عاد إلى بغداد فوعظ بها، وحصل له قبول.
توفي في ربيع الاول ببعض قرى هراة.
__________
(1) قال ابن الاثير في تاريخه: وهو من أهل بروجرد، وسكن مرو، ووعظ ببغداد (11 / 80) قال في العبر: توفي في ربيع الاول عن أربع وتسعين سنة.
(*)

(12/270)

ثم دخلت سنة ست وثلاثين وخمسمائة فيها كانت حروب كثيرة بين السلطان سنجر وخوارزم شاه، فاستحوذ خوارزم على مرو بعد هزيمة سنجر ففتك بها، وأساء التدبير بالنسبة إلى الفقهاء الحنفية الذين بها، وكان جيش خوارزم ثلاثمائة ألف مقاتل.
وفيها تحمل عمل دمشق النهروز، وخلع نهروز شحنة بغداد على حباب صباغ الحرير الرومي، وركب هو والسلطان مسعود في سفينة في ذلك النهر، وفرح السلطان بذلك، وكان قد صرف السلطان على ذلك النهر سبعين ألف دينار.
وفيها حج كمال الدين طلحة صاحب المخزن، وعاد فتزهد وترك العمل ولزم داره.
وفيها عقدت الجمعة بمسجد العباسيين بإذن الخليفة.
وحج بالناس قطز.
وممن توفي فيها من الاعيان..إسماعيل بن أحمد بن عمر
ابن [ أبي ] (1) الاشعث، أبو القاسم بن أبي بكر السمرقندي الدمشقي ثم البغدادي، سمع الكثير وتفرد بمشايخ، وكان سماعه صحيحا، وأملى بجامع المنصور كثيرة نحو ثلاثمائة مجلس، توفي وقد جاوز الثمانين.
يحيى بن علي ابن محمد بن علي، أبو محمد بن الطراح المدبر، ولد سنة تسع وعشرين وأربعمائة، سمع الكثير وأسمع، وكان شيخا حسنا مهيبا كثير العبادة، توفي في رمضان منها.
ثم دخلت سنة سبع وثلاثين وخمسمائة فيها ملك عماد الدين زنكي الحديثة، ونقل آل مهارش منها إلى الموصل، ورتب فيها نوابا من جهته.
ثم دخلت سنة ثمان وثلاثين وخمسمائة فيها تجهز السلطان مسعود ليأخذ الموصل والشام من زنكي، فصالحه على مائة ألف دينار،
__________
(1) من الكامل 11 / 90 والوافي 9 / 88.
(*)

(12/271)

فدفع إليه منها عشرين ألف دينار، وأطلق له الباقي، وسبب ذلك أن ابنه سيف الدين غازي كان لا يزال في خدمة السلطان مسعود.
وفيها ملك زنكي بعض بلاد بكر.
وفيها حصر الملك سنجر خوارزم شاه، ثم أخذ منه مالا وأطلقه.
وفيها وجد رجل يفسق بصبي فألقي من رأس منارة، وفي ليلة الثلاثاء الرابع والعشرين من ذي القعدة زلزلت الارض.
وحج بالناس قطز.
وممن توفي فيها من الاعيان..عبد الوهاب بن المبارك ابن أحمد، أبو البركات الانماطي، الحافظ الكبير، كان ثقة دينا ورعا، طليق الوجه، سهل الاخلاق، توفي في المحرم عن ست وتسعين (1) سنة.
علي بن طراد
ابن محمد الزينبي، الوزير العباسي، أبو القاسم نقيب النقباء على الطائفتين، في أيام المستظهر، ووزر للمسترشد، وتوفي في رمضان عن ست وسبعين سنة.
الزمخشري محمود ابن عمر بن محمد بن عمر، أبو القاسم الزمخشري، صاحب الكشاف في التفسير، والمفصل في النحو وغير ذلك من المصنفات المفيدة، وقد سمع الحديث وطاف البلاد، وجاور بمكة مدة، وكان يظهر مذهب الاعتزال ويصرح بذلك في تفسيره، ويناظر عليه، وكانت وفاته بخوارزم ليلة عرفة منها، عن ست (2) وسبعين سنة.
ثم دخلت سنة تسع وثلاثين وخمسمائة فيها أخذ العماد زنكي الرها وغيرها من حصون الجزيرة من أيدي الفرنج، وقتل منهم خلقا كثيرا وسبى نساء كثيرة، وغنم أموالا جزيلة، وأزال عن المسلمين كربا شديدا.
وحج بالناس قطز الخادم وتنافس هو وأمير مكة فنهب الحجيج وهم يطوفون.
__________
(1) كذا بالاصول، وفي الكامل 11 / 96 وتذكرة الحافظ ص 1282: كان مولده سنة 462 ه.
فعلى هذا يكون عمره عند وفاته 76 سنة.
(2) قال أبو الفداء في تاريخه: ولد في رجب سنة 467 ; فيكون عمره 71 سنة وقاله في شذرات الذهب 4 / 118.
(*)

(12/272)

وفيها توفي من الاعيان..إبراهيم بن محمد بن منصور ابن عمر أبو الوليد الكرخي، تفقه بأبي إسحاق وأبي سعد المتولي، حتى صار أوحد زمانه فقها ؟ ؟ حا، مات في هذه السنة.
سعد (1) بن محمد ابن عمر أبو منصور البزار (2)، سمع الحديث وتفقه بالغزالي والشاشي (3) والمتولي والكيا، وولي تدريس النظامية، وكان له سمت حسن، ووقار وسكون، وكان يوم جنازته مشهودا، ودفن
عند أبي إسحاق.
عمر بن إبراهيم ابن محمد بن أحمد بن علي بن الحسين بن علي بن حمزة بن يحيى بن الحسين بن زيد بن علي بن الحسين بن علي بن أبي طالب، القرشي العلوي، أبو البركات الكوفي، ثم البغدادي، سمع الكثير وكتب كثيرا، وأقام بدمشق مدة، وكان له معرفة جيدة بالفقه والحديث والتفسير واللغة والادب، وله تصانيف في النحو، وكان خشن العيش، صابرا محتسبا، توفي في شعبان من هذه السنة عن سبع وتسعين سنة رحمه الله تعالى.
ثم دخلت سنة أربعين وخمسمائة فيها حصر علي بن دبيس أخاه محمدا ولم يزل يحاصره حتى اقتلع من يده الحلة وملكها، وفي رجب منها دخل السلطان مسعود بغداد خوفا من اجتماع عباس صاحب الري، ومحمد شاه بن محمود، ثم خرج منها في رمضان، وحج بالناس أرجوان (4) مملوك أمير الجيوش بسبب ماكان وقع بين قطز وأمير مكة في السنة الماضية.
__________
(1) في الكامل 11 / 103 والمنتظم 10 / 113 والعبر 4 / 107: سعيد.
(2) في المراجع السابقة: الرزاز.
(3) في الكامل: الشامي.
(4) في الكامل: قايماز الارجواني.
(*)

(12/273)

وممن توفي فيها من الاعيان..أحمد بن محمد ابن الحسين بن علي بن أحمد بن سليمان، أبو سعد الاصبهاني، ثم البغدادي، سمع الحديث وكان على طريقة السلف، حلو الشمائل، مطرح الكلفة، ربما خرج إلى السوق بقميص وقلنسوة.
وحج أحد عشر حجة، وكان يملي الحديث ويكثر الصوم، توفي بنهاوند في ربيع الاول من هذه
السنة، وقد قارب الثمانين.
علي بن أحمد ابن الحسين بن أحمد، أبو الحسن اليزدي، تفقه بأبي بكر الشاشي، وسمع الحديث وأسمعه، وكان له ولاخيه قميص واحد، إذا خرج هذا لبسه وجلس الآخر في البيت عريانا، وكذا الآخر.
موهوب بن أحمد ابن محمد بن الخضر، أبو منصور الجواليقي، شيخ اللغة في زمانه، باشر مشيخة اللغة بالنظامية بعد شيخه أبي زكريا التبريزي، وكان يؤم بالمقتفي، وربما قرأ الخليفة عليه شيئا من الكتب، وكان عاقلا متواضعا في ملبسه، طويل الصمت كثير الفكر، وكانت له حلقة بجامع القصر أيام الجمع، وكان فيه لكنة، وكان يجلس إلى جانبه المغربي معبر المنامات، وكان فاضلا لكنه كان كثير النعاس في مجلسه، فقال فيهما بعض الادباء: بغداد عندي ذنبها لن يغفرا * وعيوبها مكشوفة لن تسترا كون الجواليقي فيها ممليا * لغة وكون المغربي معبرا ما سور لكنته يقول فصاحة * وليوم يقظته يعبر في الكرا ثم دخلت سنة إحدى وأربعين وخمسمائة في ليلة مستهل ربيع الاول منها احترق القصر الذي بناه المسترشد، وكان في غاية الحسن، وكان الخليفة المقتفي قد انتقل بجواريه وحظاياه إليه ليقيم فيه ثلاثة أيام، فما هو إلا أن ناموا احترق عليهم القصر بسبب أن جارية أخذت في يدها شمعة فعلق لهبها ببعض الاخشاب، فاحترق القصر

(12/274)

وسلم الله والخليفة وأهله، فأصبح فتصدق بأشياء كثيرة، وأطلق خلقا من المحبسين.
وفي رجب منها وقع بين الخليفة والسلطان مسعود واقع فبعث الخليفة إلى الجوامع والمساجد فأغلقت ثلاثة أيام، حتى اصطلحا.
وفي يوم الجمعة نصف ذي القعدة جلس ابن العبادي الواعظ فتكلم والسلطان مسعود
حاضر، وكان قد وضع على الناس في البيع مكسا فاحشا، فقال في جملة وعظه: يا سلطان العالم، أنت تطلق في بعض الاحيان للمغني إذا طربت قريبا مما وضعت على المسلمين من هذه المكس، فهبني مغنيا وقد طربت فهب لي هذا المكس شكرا لنعم الله عليك.
فأشار السلطان بيده أن قد فعلت، فضج الناس بالدعاء له، وكتب بذلك سجلات، ونودي في البلد بإسقاط ذلك المكس، ففرح الناس بذلك ولله الحمد والمنة.
وفيها قل المطر جدا، وقلت مياه الانهار، وانتشر جراد عظيم، وأصاب الناس داء في حلوقهم، فمات بذلك خلائق كثيرة فإنا الله وإنا إليه راجعون.
وفيها قتل الملك عماد الدين زنكي بن قيم الدولة التركي صاحب الموصل، وحلب وغيرها من البلاد الشامية والجزيرة، وكان محاصرا قلعة جعبر، وفيها شهاب الدين سالم بن ملك العقيلي، فبرطل بعض مماليك زنكي حتى قتلوه في الليلة الخامسة من ربيع الاول (1) من هذه السنة.
قال العماد الكاتب: كان سكرانا فالله أعلم.
وقد كان زنكي من خيار الملوك وأحسنهم سيرة وشكلا، وكان شجاعا مقداما حازما، خضعت له ملوك الاطراف، وكان من أشد الناس غيرة على نساء الرعية، وأجود الملوك معاملة، وأرفقهم بالعامة، وقام بالامر من بعده بالموصل ولده سيف الدولة، وبحلب نور الدين محمود، فاستعاد نور الدين هذا مدينة الرها، وكان أبوه قد فتحها.
فلما مات عصوا فقهرهم نور الدين.
وفيها ملك عبد المؤمن صاحب المغرب وخادم ابن تومرت جزيرة الاندلس، بعد حروب طويلة.
وفيها ملكت الفرنج مدينة طرابلس الغرب، وفيها استعاد صاحب دمشق مدينة بعلبك.
وفيها جاء نجم الدين أيوب إلى صاحب دمشق فسلمه القلعة وأعطاه أمزبة عنده بدمشق.
وفيها قتل السلطان مسعود حاجبه عبد الرحمن بن طغرلبك (2) وقتل عباسا صاحب الري، وألقى رأسه إلى أصحابه فانزعج الناس ونهبوا خيام عباس هذا، وقد كان عباس من الشجعان المشهورين، قاتل الباطنية مع مخدومه جوهر، فلم يزل يقتل منهم حتى بنى مأذنة من رؤوسهم بمدينة الري.
وفيها مات نقيب النقباء ببغداد محمد بن طراد الزينبي، فتولى بعده علي بن طلحة الزينبي.
وفيها سقط جدار على ابنة الخليفة، وكانت قد بلغت مبالغ النساء، فماتت فحضر جنازتها الاعيان.
وحج بالناس قطز الخادم.
وممن توفي فيها من الاعيان..(1) في الكامل 11 / 110: ربيع الآخر.
(2) في الكامل 11 / 116: طغايرك ; وفي ابن خلدون: طغابرك.
(*)

(12/275)

زنكي بن آقسنقر تقدم ذكر شئ من ترجمته، وهو أبو نور الدين محمود الشهيد، وقد أطنب الشيخ أبو شامة في الروضتين في ترجمته، وما قيل فيه من نظم ونثر رحمه الله.
سعد الخير محمد بن سهل بن سعد، أبو الحسن المغربي الاندلسي الانصاري، رحل وحصل كتبا نفيسة، وروى عنه ابن الجوزي وغيره، وقد أوصى عند وفاته أن يصلي عليه الغزنوي، وأن يدفن عند قبر عبد الله بن الامام أحمد، وحضر جنازته خلائق من الناس.
شافع بن عبد الرشيد ابن القاسم، أبو عبد الله الجيلي الشافعي، تفقه على الكيا وعلى الغزالي، وكان يسكن الكرخ، وله حلقة بجامع المنصور في الرواق.
قال ابن الجوزي وكنت أحضر حلقته.
عبد الله بن علي ابن أحمد بن عبد الله، أبو محمد سبط أبي منصور الزاهد، قرأ القراءات وصنف فيها، وسمع الحديث الكثير، واقتنى الكتب الحسنة، وأم في مسجده نيفا وخمسين سنة، وعلم خلقا القرآن.
قال ابن الجوزي: ما سمعت أحد أحسن قراءة منه، وحضر جنازته خلق كثير.
عباس شحنة الري توصل إلى أن ملكها ثم قتله مسعود، وقد كان كثير الصدقات والاحسان إلى الرعية، وقتل من الباطنية خلقا حتى بنى من رؤوسهم منارة بالري، وتأسف الناس عليه.
محمد بن طراد
ابن محمد الزينبي، أبو الحسن نقيب النقباء، وهو أخو علي بن طراد الوزير، سمع الكثير من أبيه ومن عمه أبي نصر وغيرهما، وقارب السبعين.
(*)

(12/276)

وجيه بن طاهر ابن محمد بن محمد، أبو بكر الشحامي، أخو زاهر، وقد سمع الكثير من الحديث، وكانت له معرفة به، وكان شيخا حسن الوجه، سريع الدمعة، كثير الذكر، جمع السماع إلى العمل إلى صدق اللهجة توفي ببغداد في هذه السنة.
ثم دخلت سنة ثنتين وأربعين وخمسمائة فيها ملكت الفرنج عدة حصون من جزيرة الاندلس (1).
وفيها ملك نور الدين بن محمود زنكي عدة حصون من يد الفرنج بالسواحل (2).
وفيها خطب للمستنجد بالله بولاية العهد من بعد أبيه المقتفي.
وفيها تولى عون بن يحيى بن هبيرة كتابة ديوان الزمام، وولي زعيم الدين يحيى بن جعفر صدرية المخزن المعمورة.
وفيها اشتد الغلاء بإفريقية وهلك بسببه أكثر الناس حتى خلت المنازل، وأقفلت المعاقل.
وفيها تزوج سيف الدين غازي بنت صاحب ماردين حسام الدين تمرتاش بن أرتق، بعد أن حاصره فصالحه على ذلك، فحملت إليه إلى الموصل بعد سنتين، وهو مريض قد أشرف على الموت، فلم يدخل بها حتى مات، فتولى بعده على الموصل أخوه قطب بن مودود فتزوجها.
قال ابن الجوزي: وفي صفر رأى رجل في المنام قائلا يقول له: من زار أحمد بن حنبل غفر له.
قال فلم يبق خاص ولا عام إلا زاره.
قال ابن الجوزي: وعقدت يومئذ ثم مجلسا فاجتمع فيه ألوف من الناس.
وممن توفي فيها من الاعيان..أسعد بن عبد الله ابن أحمد بن محمد بن عبد الله بن عبد الصمد بن المهتدي بالله، أبو منصور، سمع الحديث الكثير، وكان خيرا صالحا ممتعا بحواسه وقواه، إلى حين الوفاة.
وقد جاوز المائة بنحو من سبع
سنين.
أبو محمد عبد الله بن محمد ابن خلف بن أحمد بن عمر اللخمي الاندلسي، الرباطي الحافظ، مصنف كتاب اقتياس
__________
(1) قال ابن الاثير في تاريخه ومنها: مدينة المرية، ومدينة بياسة، وولاية جيان.
(2) ومنها: مدينة أرتاح وحصن مابولة وبصرفون وكفرلاثا (الكامل 11 / 122).
(*)

(12/277)

الانوار والتماس الازهار، في أنساب الصحابة، ورواة الآثار، وهو من أحسن التصانيف الكبار، قتل شهيدا صبيحة يوم الجمعة العشرين من جمادى بالبرية.
نصر الله بن محمد ابن عبد القوي، أبو الفتح اللاذقي المصيصي الشافعي، تفقه بالشيخ نصر بن إبراهيم المقدسي، بصور، وسمع بها منه ومن أبي بكر الخطيب، وسمع ببغداد والانبار، وكان أحد مشايخ الشام، فقيها في الاصول والفروع، توفي فيها وقد جاوز التسعين بأربع سنين.
هبة الله بن علي ابن محمد بن حمزة أبو السعادات ابن الشجري النحوي، ولد سنة خمسين وأربعمائة، وسمع الحديث وانتهت إليه رياسة النحاة.
قال سمعت بيتا في الذم أبلغ من قول مكوبه: وما أنا إلا المسك قد ضاع عندكم * يضيع وعند الاكثرين يضوع ثم دخلت سنة ثلاث وأربعين وخمسمائة فيها استغاث مجير الدين بن أتابك دمشق بالملك نور الدين صاحب حلب على الفرنج، فركب سريعا فالتقى معهم بأرض بصرى فهزمهم، ورجع فنزل على الكسوة، وخرج ملك دمشق مجير الدين أرتق فخدمه واحترمه وشاهد الدماشقة حرمة نور الدين حتى تمنوه.
وفيها ملكت الفرنج المهدية وهرب منها صاحبها الحسن بن علي بن يحيى بن تميم بن المعز بن باديس بن منصور بن يوسف بن بليكين بأهله وخاف على أمواله فتمزقت في البلاد، وتمزق هو أيضا في البلاد، وأكلتهم الاقطار، وكان آخر ملوك بني باديس، وكان ابتداء ملكهم في سنة خمس وثلاثين وثلاثمائة، فدخل
الفرنج إليها وخزائنها مشحونة بالحواصل والاموال والعدد وغير ذلك، فإنا لله وإنا إليه راجعون.
وفيها حاصرت الفرنج وهم في سبعين ألف مقاتل، ومعهم ملك الالمان في خلق لا يعلمهم إلا الله عز وجل، دمشق وعليها مجير الدين أرتق وأتابكه معين الدين، وهو مدبر المملكة، وذلك يوم السبت سادس ربيع الاول، فخرج إليهم أهلها في مائة ألف وثلاثين ألفا، فاقتتلوا معهم قتالا شديدا، قتل من المسلمين في أول يوم نحو من مائتي رجل، ومن الفرنج خلق كثير لا يحصون، واستمر الحرب مدة، وأخرج مصحف عثمان إلى وسط صحن الجامع، واجتمع الناس حوله يدعون الله عزوجل، والنساء والاطفال مكشفي الرؤوس يدعون ويتباكون، والرماد مفروش في البلد، فاستغاث أرتق بنور الدين محمود صاحب حلب وبأخيه سيف الدين غازي صاحب الموصل، فقصداه سريعا في نحو من

(12/278)

سبعين ألفا بمن انضاف إليهم من الملوك وغيرهم، فلما سمعت الفرنج بقدوم الجيش تحولوا عن البلد، فلحقهم الجيش فقتلوا منهم خلقا كثيرا، وجما غفيرا، وقتلوا قسيسا معهم اسمه إلياس، وهو الذي أغراهم بدمشق، وذلك أنه افترى مناما عن المسيح أنه وعده فتح دمشق، فقتل لعنه الله، وقد كادوا يأخذون البلد، ولكن الله سلم، وحماها بحوله وقوته.
قال تعالى (ولولا دفع الله الناس بعضهم ببعض لهدمت صوامع وبيع وصلوات ومساجد يذكر فيها اسم الله كثيرا) [ الحج: 40 ] ومدينة دمشق لا سبيل للاعداء من الكفرة عليها، لانها المحلة التي أخبر رسول الله صلى الله عليه وسلم عنها أنها معقل الاسلام عند الملاحم والفتن، وبها ينزل عيسى بن مريم وقد قتل الفرنج خلقا كثيرا من أهل دمشق، وممن قتلوا الفقيه الكبير الملقب حجة الدين شيخ المالكية بها، أبو الحجاج يوسف بن درناس (1) الفندلاوي، بأرض النيرب (2)، ودفن بمقابر باب الصغير، وكان مجير الدين قد صالح الفرنج عن دمشق ببانياس، فرحلوا عنها وتسلموا بانياس.
وفيها وقع بين السلطان مسعود وأمرائه ففارقوه، وقصدوا بغداد فاقتتلوا مع العامة، فقتلوا منهم خلقا كثيرا من الصغار والكبار، ثم اجتمعوا قبال التاج وقبلوا الارض واعتذروا إلى الخليفة مما وقع، وساروا نحو النهروان فتفرقوا في البلاد، ونهبوا أهلها، فغلت الاسعار بالعراق بسبب ذلك.
وفيها ولي قضاء القضاة ببغداد أبو
الحسن علي بن أحمد بن علي بن الدامغاني، بعد وفاة الزينبي.
وفيها ملك سولي بن الحسين ملك الثغور (3) مدينة غزنة، فذهب صاحبها بهرام شاه بن مسعود من أولاد سبكتكين إلى فرغانة فاستغاث بملكها، فجاء بجيوش عظيمة فاقتلع غزنة من سولي، وأخذه أسيرا فصلبه، وقد كان كريما جوادا، كثير الصدقات.
وممن توفي فيها من الاعيان..إبراهيم بن محمد ابن نهار (4) بن محرز الغنوي الرقي، سمع الحديث وتفقه بالشاشي والغزالي، وكتب شيئا كثيرا من مصنفاته، وقرأها عليه، وصحبه كثيرا، وكان مهيبا كثير الصمت، توفي في ذي الحجة منها وقد جاوز الثمانين.
__________
(1) في الكامل: دي ناس، وفي تذكرة الحفاظ: دوناس.
(2) النيرب على نحو نصف فرسخ من دمشق.
(3) في الكامل ومعجم البلدان: الغور.
قال ياقوت: جبال وولاية بين هراة وغزنة وهي بلاد باردة واسعة موحشة وهي مع ذلك لا تنطوي على مدينة مشهورة.
(4) في الكامل 11 / 137: نبهان انظر المنتظم 10 / 134 وطبقات السبكي 4 / 300 شذرات الذهب 4 / 135.
(*)

(12/279)

شاهان شاه بن أيوب ابن شادي، استشهد مع نور الدين، وهو والد الست عذار، واقفة العذارية، وتقي الدين عمر واقف التقوية.
علي بن الحسين ابن محمد بن علي الزينبي، أبو القاسم الاكمل بن أبي طالب نور الهدى بن أبي الحسن نظام الحضرتين ابن نقيب النقباء أبي القاسم بن القاضي أبي تمام العباسي، قاضي القضاة ببغداد وغيرها، سمع الحديث، وكان فقيها رئيسا، وقورا حسن الهيئة والسمت، قليل الكلام، سافر مع الخليفة
الراشد إلى الموصل، وجرت له فصول ثم عاد إلى بغداد فمات بها في هذه السنة، وقد جاوز الستين، وكانت جنازته حافلة.
أبو الحجاج يوسف بن درباس (1) الفندلاوي، شيخ المالكية بدمشق، قتل يوم السبت سادس ربيع الاول قريبا من الربوة في أرض النيرب، هو والشيخ عبد الرحمن الجلجولي، أحد الزهاد رحمهما الله تعالى، والله سبحانه أعلم.
ثم دخلت سنة أربع وأربعين وخمسمائة فيها كانت وفاة القاضي عياض بن موسى بن عياض بن عمرو بن موسى بن عياض بن محمد بن موسى بن عياض اليحصبي السبتي، قاضيها أحد مشايخ العلماء المالكية، وصاحب المصنفات الكثيرة المفيدة، منها الشفا، وشرح مسلم، ومشارق الانوار، وغير ذلك، وله شعر حسن، وكان إماما في علوم كثيرة، كالفقه واللغة والحديث والادب، وأيام الناس، ولد سنة ست وأربعين وأربعمائة، ومات يوم الجمعة في جمادى الآخرة، وقيل في رمضان من هذه السنة، بمدينة سبتة.
وفيها غزا الملك نور الدين محمود بن زنكي صاحب حلب بلاد الفرنج، فقتل منهم خلقا، وكان فيمن قتل البرنس صاحب إنطاكية، وفتح شيئا كثيرا من قلاعهم ولله الحمد.
وكان قد استنجد بمعين الدين بن أتابك دمشق، فأرسل إليه بفريق من جيشه صحبة الامير مجاهد الدين بن مروان بن مس، نائب صرخد فأبلوا بلاء حسنا، وقد قال الشعراء في هذه الغزوة أشعارا كثيرة، منهم ابن
__________
(1) انظر حاشية (1) ص 279.
(*)

(12/280)

القيسراني وغيره، وقد سردها أبو شامة في الروضتين.
وفي يوم الاربعاء ثالث (1) ربيع الآخر استوزر للخلافة أبو المظفر يحيى بن هبيرة، ولقب عون الدين، وخلع عليه.
وفي رجب قصد الملك شاه بن محمود بغداد ومعه خلق من الامراء، ومعه علي بن دبيس وجماعة من التركمان وغيرهم، وطلبوا من الخليفة أن يخطب له فامتنع من ذلك، وتكررت المكاتبات، وأرسل الخليفة إلى السلطان مسعود
يستحثه في القدوم، فتمادى عليه وضاق النطاق، واتسع الخرق على الراقع، وكتب الملك سنجر إلى ابن أخيه يتوعده إن لم يسرع إلى الخليفة، فما جاء إلا في أواخر السنة، فانقشعت تلك الشرور كلها، وتبدلت سرورا أجمعها.
وفي هذه السنة زلزلت الارض زلزالا شديدا، وتموجت الارض عشر مرات، وتقطع جبل بحلوان، وانهدم الرباط النهر جوري، وهلك خلق كثير بالبرسام، لا يتكلم المرضى به حتى يموتوا.
وفيها مات سيف الدين غازي بن زنكي صاحب الموصل، وملك بعده أخوه قطب الدين مودود بن زنكي، وتزوج بامرأة أخيه التي لم يدخل بها، الخاتون بنت تمرتاش بن إيلغازي بن أرتق، صاحب ماردين، فولدت له أولادا كلهم ملكوا الموصل، وكانت هذه المرأة تضع خمارها بين خمسة عشر ملكا.
وفيها سار نور الدين إلى سنجار ففتحها، فجهز إليه أخوه قطب الدين مودود جيشا ليرده عنها، ثم اصطلحا فعوضه منها الرحبة وحمص، واستمرت سنجار لقطب الدين، وعاد نور الدين إلى بلده.
ثم غزا فيها الفرنج فقتل منهم خلقا وأسر البرنس صاحب إنطاكية، فمدحه الشعراء منهم الفتح القيسراني بقصيدة يقول فيها أولها: هذي العزائم لا ما تنعق (2) القضب * وذي المكارم لا ما قالت الكتب وهذه الهمم اللاتي متى خطبت * تعثرت خلفها الاشعار والخطب صافحت يا بن عماد الدين ذروتها * براحة للمساعي دونها تعب ما زال جدك يبني كل شاهقة * حتى بنى قبة أوتادها الشهب وفيها فتح نور الدين حصن فاميا وهو قريب من حماه.
وفيها مات صاحب مصر الحافظ لدين الله عبد المجيد بن أبي القاسم بن المستنصر، فقام بالامر من بعده ولده الظافر إسماعيل، وقد كان أحمد بن الافضل بن أمير الجيوش قد استحوذ على الحافظ وخطب له بمصر ثلاثا، ثم آخر الامر أذن بحي على خير العمل، والحافظ هذا هو الذي وضع طبل القولنج الذي إذا ضربه من به القولنج يخرج منه القولنج والريح الذي به، وخرج بالحجاج الامير قطز الخادم فمرض بالكوفة فرجع واستخلف على الحجاج مولاه قيماز، وحين وصوله إلى بغداد توفي بعد أيام (3)، فطمعت العرب في الحجاج فوقفوا لهم في الطريق وهم راجعون، فضعف قيماز عن مقاومتهم فأخذ لنفسه أمانا وهرب وأسلم
__________
(1) في الكامل: رابع (2) في الكامل 11 / 145: تدعي.
(3) مات في ذي القعدة (انظر ابن الاثير).
(*)

(12/281)

إليهم الحجيج، فقتلوا أكثرهم وأخذوا أموال الناس، وقل من سلم فيمن نجا، فإنا لله وإنا إليه راجعون.
وفيها مات معين الدين بن أتابك العساكر بدمشق، وكان أحد مماليك طغتكين، وهو والد الست خاتون زوجة نور الدين، وهو واقف المدرسة المعينية، داخل باب الفرج، وقبره في قبة قتلى الشامية البرانية، بمحلة العونية، عند دار البطيخ.
ولما مات معين الدين قويت شوكة الوزير الرئيس مؤيد الدولة على ابن الصوفي وأخيه زين الدولة حيدرة، ووقعت بينهما وبين الملك مجير الدين أرتق وحشة، اقتضت أنهما جندا من العامة والغوغاء ما يقاومه فاقتتلوا فقتل خلق من الفريقين.
ثم وقع الصلح بعد ذلك.
وممن توفي فيها من الاعيان..أحمد بن نظام الملك أبو الحسن علي بن نصر الوزير للمسترشد، والسلطان محمود، وقد سمع الحديث، وكان من خيار الوزراء (1).
أحمد بن محمد ابن الحسين الارجاني (2)، قاضي تستر، روى الحديث وكان له شعر رائق يتضمن معاني حسنة فمن ذلك قوله: ولما بلوت الناس أطلب عندهم * أخا ثقة عند اعتراض الشدائد تطعمت في حالي رخاء وشدة * وناديت في الاحياء: هل من مساعد ؟ فلم أر فيما ساءني غير شامت * ولم أر فيما سرني غير حاسد فطلقت ود العاملين جميعهم * ورحت فلا ألوي على غير واحد
تمتعتما يا ناظري بنظرة * وأوردتما قلبي أمر الموارد أعيني كفا عن فؤادي فإنه * من البغي سعي اثنين في قتل واحد والقاضي عياض بن موسى السبتي صاحب التصانيف المفيدة ومن شعره قوله: الله يعلم أني منذ لم أركم * كطائر خانه ريش الجناحين
__________
(1) قال الفخري ص 306 فيه: كان كريما جميل الصورة، شكرت سيرته، ولما عزم المسترشد على عمارة سور بغداد قسط على الناس 15 ألف دينار فقام الوزير أبو نصر وأداها عن الناس من ماله.
(2) الارجاني: نسبة إلى أرجان، وأرجان بلد من أعمال تستر.
(*)

(12/282)

ولو قدرت ركبت الريح نحوكم * فإن بعدكم عني جنى حيني وقد ترجمه ابن خلكان ترجمة حسنة.
عيسى بن هبة الله ابن عيسى، أبو عبد الله النقاش، سمع الحديث، مولده سنة سبع وخمسين وأربعمائة.
قال ابن الجوزي: وكان ظريفا خفيف الروح، له نوادر حسنة رأى الناس، وعاشر الاكياس، وكان يحضر مجلسي وكياتبني وأكاتبه، كتبت إليه مرة فعظمته في الكتاب فكتب إلي: قد زدتني في الخطاب حتى * خشيت نقصا من الزيادة (1) وله: إذا وجد الشيخ في نفسه * نشاطا فذلك موت خفي ألست ترى أن ضوء السرا * ج له لهب قبل أن ينطفي غازي بن اقسنقر الملك سيف الدين صاحب الموصل، وهو أخو نور الدين محمود، صاحب حلب ثم دمشق فيما بعد، وقد كان سيف الدين هذا من خيار الملوك وأحسنهم سيرة، وأجودهم سريرة، وأصبحهم صورة، شجاعا كريما، يذبح كل يوم لجيشه مائة من الغنم، ولمماليكه ثلاثين رأسا، وفي يوم العيد ألف رأس سوى البقر والدجاج، وهو أول من حمل على رأسه سنجق من ملوك الاطراف، وأمر الجند
أن لا يركبوا إلى بسيف ودبوس، وبنى مدرسة بالموصل ورباطا للصوفية وامتدحه الحيص بيص (2) فأعطاه ألف دينار عينا، وخلعة.
ولما توفي بالحمى في جمادى الآخرة دفن في مدرسته المذكورة، وله من العمر أربعون سنة (3)، وكانت مدة ملكه بعد أبيه ثلاث سنين وخمسين يوما، رحمه الله.
قطز الخادم أمير الحاج مدة عشرين سنة وأكثر، سمع الحديث وقرأ على ابن الزاغوني، وكان يحب العلم
__________
(1) وبعده في الكامل 11 / 147: فاجعل خطابي خطاب مثلي * ولا تغير علي عاده (2) قال فيه قصيدته التي أولها: إلام يراك المجد في زي شاعر * وقد نحلت شوقا فروع المنابر (3) قال ابن الاثير في تاريخه: وكانت ولادته سنة خمسمائة (انظر تاريخ أبي الفداء 3 / 21).
(*)

(12/283)

والصدقة، وكان الحاج معه في غاية الدعة والراحة والامن، وذلك لشجاعته ووجاهته عند الخلفاء والملوك، توفي ليلة الثلاثاء الحادي عشر من ذي القعدة ودفن بالرصافة.
ثم دخلت سنة خمس وأربعين وخمسمائة فيها فتح نور الدين محمود حصن فامية، وهو من أحصن القلاع، وقيل فتحه في التي قبلها.
وفيها قصد دمشق ليأخذها فلم يتفق له ذلك، فخلع على ملكها مجير الدين أرتق، وعلى وزيره ابن الصوفي، وتقررت الخطبة له بها بعد الخليفة والسلطان، وكذلك السكة.
وفيها فتح نور الدين حصن إعزاز وأسر ابن ملكها ابن جوسلين، ففرح المسلمون بذلك، ثم أسر بعده والده جوسلين الفرنجي، فتزايدت الفرحة بذلك، وفتح بلادا كثيرة من بلاده.
وفي المحرم منها حضر يوسف الدمشقي تدريس النظامية، وخلع عليه، ولما لم يكن ذلك بإذن الخليفة بل بمرسوم السلطان وابن النظام، منع من ذلك فلزم بيته ولم يعد إلى المدرسة بالكلية، وتولاها الشيخ أبو النجيب بإذن الخليفة ومرسوم السلطان.
قال ابن الجوزي: في هذه السنة وقع مطر باليمن كله دم، حتى صبغ ثياب
الناس.
وممن توفي فيها من الاعيان...الحسن بن ذي النون ابن أبي القاسم، بن أبي الحسن، أبو المفاخر (1) النيسابوري، قدم بغداد فوعظ بها، وجعل ينال من الاشاعرة فأحبته النحابلة، ثم اختبروه فإذا هو معتزلي ففتر سوقه، وجرت بسببه فتنة ببغداد، وقد سمع منه ابن الجوزي شيئا من شعره، من ذلك: مات الكرام ومروا (2) وانقضوا ومضوا * ومات من بعدهم تلك الكرامات وخلفوني في قوم ذوي سفه * لو أبصروا طيف ضيف في الكرى ماتوا عبد الملك بن عبد الوهاب الحنب ؟ لى القاضي بهاء الدين، كان يعرف مذهب أبي حنيفة وأحمد، ويناظر عنهما، ودفن مع أبيه وجده ؟ ق ؟ ور الشهداء.
__________
(1) في الوافي بالوفيات 12 / 8: أبو المكارم.
(2) في الكامل 11 / 153: وولوا.
(*)

(12/284)

عبد الملك بن أبي نصر بن عمر أبو المعالي الجيلي، كان فقيها صالحا.
متعبدا فقيرا، ليس له بيت يسكنه، وإنما يبيت في المساجد المهجورة، وقد خرج مع الحجيج فأقام بمكة يعبد ربه ويفيد العلم، فكان أهلها يثنون عليه خيرا.
الفقيه أبو بكر بن العربي (1) المالكي، شارح الترمذي، كان فقيها عالما، وزاهدا عابدا، وسمع الحديث بعد اشتغاله في الفقه، وصحب الغزالي وأخذ عنه، وكان يتهمه برأي الفلاسفة، ويقول دخل في أجوافهم فلم يخرج منها والله سبحانه أعلم.
ثم دخلت سنة ست وأربعين وخمسمائة فيها أغار جيش السلطان على بلاد الاسماعيلية، فقتلوا خلقا ورجعوا سالمين.
وفيها حاصر نور الدين دمشق شهورا ثم ترحل عنها إلى حلب، وكان الصلح على يدي البرهان البلخي.
وفيها اقتتل الفرنج وجيش نور الدين فانهزم المسلمون وقتل منهم خلق (2)، فإنا لله وإنا إليه راجعون.
ولما وقع هذا الامر شق ذلك على نور الدين وترك الترفه وهجر اللذة حتى يأخذ بالثأر، ثم إن أمراء التركمان ومعهم جماعة من أعوانهم ترصدوا الملك جوسليق الافرنجي، فلم يزالوا به حتى أسروه في بعض متصيداته فأرسل نور الدين فكبس التركمان وأخذ منهم جوسليق أسيرا، وكان من أعيان الكفرة، وأعظم الفجرة، فأوقفه بين يديه في أذل حال، ثم سجنه.
ثم سار نور الدين إلى بلاده فأخذها كلها بما فيها (3).
وفي ذي الحجة جلس ابن العبادي في جامع المنصور وتكلم، وعنده جماعة من الاعيان، فكادت الحنابلة يثيرون فتنة ذلك اليوم، ولكن لطف الله وسلم.
وحج بالناس فيها قيماز الارجواني.
وممن توفي فيها من الاعيان الشيخ:
__________
(1) وهو محمد بن عبد الله بن محمد الاشبيلي ولد سنة 468، وتوفي بمدينة فاس سنة 543 كما في الوافي بالوفيات 3 / 330 وسنة 546 كما في شذرات الذهب 4 / 141.
(2) التقوا في شمال حلب، عند تل باشر وعين تاب وإعزاز.
(3) وهي: تل باشر، وعين تاب، وإعزاز، وتل خالد، وقورس، والراوندان، وبرج الرصاص وحصن البارة وكفر سود وكفرلاثا ودلوك ومرعش ونهر الجوز (الكامل 11 / 155).
(*)

(12/285)

برهان الدين أبو الحسن بن علي البلخي شيخ الحنفية بدمشق، درس بالبلخية ثم بالخاتونية البرانية، وكان عالما عاملا، ورعا زاهدا.
ودفن بمقابر باب الصغير.
ثم دخلت سنة سبع وأربعين وخمسمائة
فيها توفي السلطان مسعود وقام بالامر من بعده أخوه ملكشاه بن محمود، ثم جاء السلطان محمد وأخذ الملك واستقر له، وقتل الامير خاص بك، وأخذ أمواله وألقاه للكلاب، وبلغ الخليفة أن واسط قد تخبطت أيضا، فركب إليها في الجيش في أبهة عظيمة، وأصلح شأنها، وكر على الكوفة والحلة، ثم عاد إلى بغداد فزينت له البلد.
وفيها ملك عبد المؤمن صاحب المغرب بجاية وهي بلاد بني حماد، فكان آخر ملوكهم يحيى بن عبد العزيز بن حماد، ثم جهز عبد المؤمن جيشا إلى صنهاجة فحاصرها، وأخذ أموالها.
وفيها كانت وقعة عظيمة بين نور الدين الشهيد وبين الفرنج (1)، فكسرهم وقتل منهم خلقا ولله الحمد.
وفيها اقتتل السلطان سنجر وملك الغور علاء الدين الحسين ابن الحسين أول ملوكهم، فكسره سنجر وأسره، فلما أحضره بين يديه قال له: ماذا كنت تصنع بي لو أسرتني ؟ فأخرج قيدا من فضة وقال: كنت أقيدك بهذا.
فعفى عنه وأطلقه إلى بلاده، فسار إلى غزنة فانتزعها من يد صاحبها بهرام شاه البسكتكيني، واستخلف عليها أخاه سيف الدين فغدر به أهل البلد وسلموه إلى بهرام شاه فصلبه، ومات بهرام شاه قريبا فسار إليه علاء الدين فهرب خسرو بن بهرام شاه عنها، فدخلها علاء الدين فنهبها ثلاثة أيام، وقتل من أهلها بشرا كثيرا، وسخر أهلها فحملوا ترابا في مخالي إلى محلة هنالك بعيدة عن البلد، فعمر من ذلك التراب قلعة معروفة إلى الآن، وبذلك انقضت دولة بني سبكتكين عن بلاد غزنة وغيرها، وقد كان ابتداء أمرهم في سنة ست وستين وثلثمائة إلى سنة سبع وأربعين وخمسمائة، وكانوا من خيار الملوك، وأكثرهم جهادا في الكفرة، وأكثرهم أموالا ونساء وعددا وعددا، وقد كسروا الاصنام وأبادوا الكفار، وجمعوا من الاموال ما لم يجمع غيرهم من الملوك، مع أن بلادهم كانت من أطيب البلاد وأكثرهم ريفا ومياها ففني جميعه وزال عنهم (قل اللهم مالك الملك تؤتي الملك من تشاء وتنزع الملك ممن تشاء وتعز من تشاء وتذل من تشاء بيدك الخير إنك على كل شئ قدير) [ آل عمران: 26 ] ثم ملك الغور والهند وخراسان، واتسعت ممالكهم وعظم سلطان علاء الدين بعد الاسر، وحكى ابن الجوزي أن في هذه السنة باض ديك بيضة واحدة، ثم باض بازي بيضتين، وباضت نعامة من غير ذكر، وهذا شئ عجيب.
__________
(1) وهي وقعة دلوك.
(*)

(12/286)

وممن توفي فيها من الاعيان..المظفر بن أردشير أبو منصور العبادي، الواعظ، سمع الحديث ودخل إلى بغداد فأملى ووعظ، وكان الناس يكتبون ما يعظ به، فاجتمع له من ذلك مجلدات.
قال ابن الجوزي: لا تكاد تجد في المجلد خمس كلمات جيدة، وتكلم فيه وأطال الحط عليه، واستحسن من كلامه قوله: وقد سقط مطر وهو يعظ الناس، وقد ذهب الناس إلى تحت الجدران، فقال لا تفروا من رشاش ماء رحمة قطر من سحاب نعمة، ولكن فروا من رشاش نار اقتدح من زناد الغضب.
توفي وقد جاوز الخمسين (1) بقليل.
مسعود السلطان صاحب العراق وغيرها، حصل له من التمكن والسعادة شئ كثير لم يحصل لغيره، وجرت له خطوب طويلة، كما تقدم بعض ذلك، وقد أسر في بعض حروبه الخليفة المسترشد كما تقدم، توفي يوم الاربعاء سلخ جمادى الآخرة منها.
يعقوب الخطاط الكاتب توفي بالنظامية، فجاء ديوان الحشر (2) ليأخذوا ميراثه فمنعهم الفقهاء فجرت فتنة عظيمة آل الحال إلى عزل المدرس الشيخ أبي النجيب وضربه في الديوان تعزيرا.
ثم دخلت سنة ثمان وأربعين وخمسمائة فيها وقع الحرب بين السلطان سنجر وبين الاتراك، فقتل الاتراك من جيشه خلقا كثيرا بحيث صارت القتلى مثل التلول العظيمة، وأسروا السلطان سنجر وقتلوا من كان معه من الامراء صبرا، ولما أحضروه قاموا بين يديه وقبلوا الارض له، وقالوا نحن عبيدك، وكانوا عدة من الامراء الكبار من مماليكهم، فأقام عندهم شهرين ثم أخذوه وساروا به فدخلوا مرو، وهي كرسي مملكة خراسان، فسأله بعضهم أن يجعلها له إقطاعا، فقال سنجر هذا لا يمكن، هذه كرسي المملكة، فضحكوا منه
__________
(1) ذكره ابن الاثير في تاريخه.
قال: وكانت ولادته سنة 491 ه.
فيكون له من العمر عند وفاته 57 سنة.
وذكره ابن الاثير فيمن توفي سنة 546 ه.
(2) في الكامل: حضر متولي المتروكات.
(*)

(12/287)

وضرطوا به فنزل عن سرير المملكة ودخل خانقاه، وصار فقيرا من جملة أهلها، وتاب عن الملك واستحوذ أولئك الاتراك على البلاد فنهبوها وتركوها قاعا صفصفا، وأفسدوا في الارض فسادا عريضا، وأقاموا سليمان شاه ملكا، فلم تطل أيامه حتى عزلوه، وولوا ابن أخت سنجر الخاقان محمود بن كوخان (1)، وتفرقت الامور واستحوذ كل إنسان منهم على ناحية من تلك الممالك، وصارت الدولة دولا.
وفيها كانت حروب كثيرة بين عبد المؤمن وبين العرب ببلاد المغرب.
وفيها أخذت الفرنج مدينة عسقلان من ساحل غزة.
وفيها خرج الخليفة إلى واسط في جحفل فأصلح شأنها وعاد إلى بغداد.
وحج بالناس فيها قيماز الارجواني.
وفيها كانت وفاة الشاعرين القرينين الشهيرين في الزمان الاخير بالفر زدق وجرير وهما أبو الحسن (2) أحمد بن منير الجوني بحلب، وأبو عبد الله محمد بن نصر بن صغير (3) القيسراني الحلبي بدمشق، وعلي بن السلار الملقب بالعادل وزير الظافر صاحب مصر، وهو باني المدرسة بالاسكندرية للشافعية للحافظ أبي طاهر السلفي، وقد كان العادل هذا ضد اسمه، كان ظلوما غشوما حطوما، وقد ترجمه ابن خلكان.
ثم دخلت سنة تسع وأربعين وخمسمائة فيها ركب الخليفة المقتفي في جيش كثيف إلى تكريت فحاصر قلعتها، ولقي هناك جمعا من الاتراك والتركمان، فأظفره الله بهم، ثم عاد إلى بغداد.
ملك السلطان نور الدين الشهيد بدمشق وجاءت الاخبار بأن مصر قد قتل خليفتها الظافر، ولم يبق منهم إلا صبي صغير ابن خمس شهور (4)، قد ولوه عليهم ولقبوه الفائز، فكتب الخليفة عهدا إلى نور الدين محمود بن زنكي بالولاية
__________
(1) ابن بغراجان كما في ابن الاثير، وذكره ابن خلدون في العبر: محمد بن محمود.
(2) في الوافي ووفيات الاعيان والنجوم الزاهرة وابن عساكر: أبو الحسين.
الشاعر المشهور ولد ابن منير سنة 473 ه قدم دمشق فسكنها ثم سجن فيها ثم شفعوا فيه فنفاه صاحب دمشق بوري بن طغتكين كان بينه وبين ابن القيسراني مكاتبات وأجوبة ومهاجاة وكانا مقيمين في حلب متنافسين في صنعتهما على عادة المتماثلين.
مات هذه السنة ودفن بجبل جوشن بحلب.
(3) الشاعر المشهور وحامل لواء الشعر في زمانه ولد بعكا سنة 478 ه ونشأ بقيسرية الساحل فنسب إليها وسكن دمشق، ثم سكن حلب وتولى بها خزانة الكتب، وتردد إلى دمشق وبها مات في هذه السنة.
(4) في الكامل 11 / 192: سنين.
(انظر ابن خلدون 4 / 75).
وفي بدائع الزهور 1 / 1 / 229: نحو ست سنين.
(*)

(12/288)

على بلاد الشام والديار المصرية، وأرسله إليها.
وفيها هاجت ريح شديدة بعد العشاء فيها نار فخاف الناس أن تكون الساعة، وزلزلت الارض وتغير ماء دجلة إلى الحمرة، وظهر بأرض واسط بالارض دم لا يعرف ما سببه، وجاءت الاخبار عن الملك سنجر أنه في أسر الترك، وهو في غاية الذل والاهانة، وأنه يبكي على نفسه كل وقت.
وفيها انتزع نور الدين محمود دمشق من يد ملكها نور الدين أرتق (1)، وذلك لسوء سيرته وضعف دولته، ومحاصرة العامة له في القلعة، مع وزيره مؤيد الدولة علي بن الصوفي، وتغلب الخادم عطاء على المملكة مع ظلمه وغشمه، وكان الناس يدعون ليلا ونهارا أن يبدلهم بالملك نور الدين، واتفق مع ذلك أن الفرنج أخذوا عسقلان فحزن نور الدين على ذلك، ولا يمكنه الوصول إليهم، لان دمشق بينه وبينهم، ويخشى أن يحاصروا دمشق فيشق على أهلها، ويخاف أن يرسل مجير الدين إلى الفرنج فيخذلونه كما جرى غير مرة، وذلك أن الفرنج لا يريدون أن يملك نور الدين دمشق فيقوى بها عليهم ولا يطيقونه، فأرسل بين يديه الامير أسد الدين شيركوه في ألف فارس في صفة طلب الصلح، فلم يلتفت إليه مجير الدين ولا عده شيئا، ولا خرج إليه أحد من أعيان أهل البلد، فكتب إلى نور الدين بذلك، فركب الملك نور الدين في جيشه فنزل عيون الفاسريا من أرض دمشق، ثم انتقل إلى قريب من الباب الشرقي، ففتحها قهرا ودخل من
الباب الشرقي بعد حصار عشرة أيام، وكان دخوله في يوم الاحد عاشر صفر من هذه السنة وتحصن مجير الدين في القلعة فأنزله منها وعوضه مدينة حمص ودخل نور الدين إلى القلعة واستقرت يده على دمشق ولله الحمد.
ونادى في البلد بالامان والبشارة بالخير، ثم وضع عنهم المكوس وقرئت عليهم التواقيع على المنابر، ففرح الناس بذلك وأكثروا الدعاء له، وكتب ملوك الفرنج إليه يهنونه بدمشق ويتقربون إليه ويخضعون له.
وممن توفي فيها من الاعيان..الرئيس مؤيد الدولة علي بن الصوفي وزير دمشق لمجير الدين، وقد ثار على الملك غير مرة، واستفحل أمره، ثم يقع الصلح بينهما كما تقدم.
عطاء الخادم أحد أمراء دمشق، وقد تغلب على الامور بأمر مجير الدين، وكان ينوب على بعلبك في بعض الاحيان، وقد كان ظالما غاشما وهو الذي ينسب إليه مسجد عطاء خارج باب شرقي والله أعلم.
__________
(1) في الكامل: مجير الدين أبق بن محمد بن بوري بن طغدكين.
(*)

(12/289)

ثم دخلت سنة خمسين وخمسمائة هجربة فيها خرج الخليفة في تجمل إلى دموقا (1) فحاصرها فخرج إليه أهلها أن يرحل عنهم فإن أهلها قد هلكوا من الجيشين، فأجابهم ورحل عنهم، وعاد إلى بغداد بعد شهرين ونصف، ثم خرج نحو الحلة والكوفة والجيش بين يديه، وقال له سليمان شاه أنا ولي عهد سنجر، فإن قررتني في ذلك وإلا فأنا كأحد الامراء، فوعده خيرا، وكان يحمل الغاشية بين يدي الخليفة على كاهله، فمهد الامور ووطدها، وسلم على مشهد على إشارة بأصبعه، وكأنه خاف عليه غائلة الروافض أو أن يعتقد في نفسه من القبر شيئا أو غير ذلك، والله أعلم.
فتح بعلبك بيد نور الدين الشهيد
وفيها افتتح نور الدين بعلبك عودا على بدء وذلك أن نجم الدين أيوب كان نائبا بها على البلد والقلعة فسلمها إلى رجل يقال له الضحاك البقاعي (2)، فاستحوذ عليها وكاتب نجم الدين لنور الدين، ولم يزل نور الدين يتلطف حتى أخذ القلعة أيضا واستدعى بنجم الدين أيوب إليه إلى دمشق فأقطعه إقطاعا حسنا، وأكرمه من أجل أخيه أسد الدين، فإنه كانت له اليد الطولى في فتح دمشق، وجعل الامير شمس الدولة بوران شاه بن نجم الدين شحنة دمشق، ثم من بعده جعل أخاه صلاح الدين يوسف هو الشحنة، وجعله من خواصه لا يفارقه حضرا ولا سفرا، لانه كان حسن الشكل حسن اللعب بالكرة، وكان نور الدين يحب لعب الكرة لتدمين الخيل وتعليمها الكر والفر، وفي شحنة صلاح الدين يوسف يقول عرقلة: وهو حسان بن نمير الكلبي الشاعر: رويدكم يا لصوص الشام * فإني لكم ناصح في مقالي فإياكم وسمي النبي يوسف * رب الحجا والكمال فذاك مقطع أيدي النساء * وهذا مقطع أيدي الرجال وقد ملك أخاه بوران شاه بلاد اليمن فيما بعد ذلك، وكان يلقب شمس الدولة وممن توفي فيها من الاعيان..محمد بن ناصر ابن محمد بن علي الحافظ، أبو الفضل البغدادي.
ولد ليلة النصف من شعبان سنة سبع
__________
(1) في الكامل وتاريخ أبي الفداء - حوادث سنة 550 ه - دقوقا.
(2) البقاعي: قال ابن خلدون نسبة إلى بقاعة ; وقال ابن الاثير: منسوب إلى بقاع بعلبك.
(*)

(12/290)

وستين وأربعمائة، وسمع الكثير، وتفرد بمشايخ، وكان حافظا ضابطا مكثرا من السنة كثير الذكر سريع الدمعة.
وقد تخرج به جماعة منهم أبو الفرج بن الجوزي، سمع بقراءته مسند أحمد وغيره من الكتب الكبار، وكان يثني عليه كثيرا، وقد رد على أبي سعد السمعاني في قوله: محمد بن ناصر يحب ؟ أن يقع في الناس.
قال ابن الجوزي: والكلام في الناس بالجرح والتعديل ليس من هذا القبيل
وإنما ابن السمعاني يحب أن يتعصب على أصحاب الامام أحمد، نعوذ بالله من سوء القصد ؟ والتعصب.
توفي محمد بن ناصر ليلة الثلاثاء الثامن عشر من شعبان منها، عن ثلاث وثمانين سنة.
وصلي عليه مرات، ودفن بباب حرب.
مجلي بن جميع أبو المعالي المخزومي الارسوفي ثم المصري قاضيها، الفقيه الشافعي، مصنف الذخائر وفيها غرائب كثيرة وهي من الكتب المفيدة.
ثم دخلت سنة إحدى وخمسين وخمسمائة في المحرم دخل السلطان سليمان شاه بن محمد بن ملكشاه إلى بغداد وعلى رأسه الشمسية، فتلقاه الوزير أبن هبيرة وأدخله على الخليفة، فقبل الارض وحلفه على الطاعة وصفاء النية والمناصحة والمودة، وخلع عليه خلع الملوك، وتقرر أن للخليفة العراق ولسليمان شاه ما يفتحه من خراسان، ثم خطب له ببغداد بعد الملك سنجر، ثم خرج منها في ربيع الاول فاقتتل هو والسلطان محمد بن محمود بن ملكشاه، فهزمه محمد وهزم عسكره، فذهب مهزوما فتلقاه نائب قطب الدين مودود بن زنكي، صاحب الموصل، فأسره وحبسه بقلعة الموصل، وأكرمه مدة حبسه وخدمه، وهذا من أغرب الاتفاقات.
وفيها ملكت الفرنج المهدية من بلاد المغرب بعد حصار شديد.
وفيها فتح نور الدين محمود بن زنكي قلعة تل حارم واقتلعها من أيدي الفرنج، وكانت من أحصن القلاع وأمنع البقاع، وذلك بعد قتال عظيم ووقعة هائلة كانت من أكبر الفتوحات (1)، وامتدحه الشعراء عند ذلك.
وفيها هرب الملك سنجر من الاسر وعاد إلى ملكه بمرو، وكان له في يد أعدائه نحو من خمس سنين.
وفيها ولي عبد المؤمن ملك الغرب أولاده على بلاده، استناب كل واحد منهم على بلد كبير وإقليم متسع (2).
__________
(1) قال ابن الاثير في تاريخه أنهم: أرسلوا إليه وصالحوه على أن يعطوه نصف أعمال حارم، واصطلحوا على ذلك ورحل عنهم - بعد أن حصرها وضيق على أهلها (11 / 208 والعبر لابن خلدون 5 / 242).
(2) استعمل أبا محمد عبد الله على بجاية وأعمالها، وأبا الحسن عليا على فارس وأعمالها، وأبا حفص عمر على تلمسان
وأعمالها، وأبا سعيد سبتة والجزيرة الخضراء ومالقة.
قال أبو الفداء في تاريخه: بايع بولاية العهد لولده محمد.
(انظر ابن الاثير 3 / 30).
(*)

(12/291)

حصار بغداد وسبب ذلك أن السلطان محمد بن محمود بن ملكشاه أرسل إلى المقتفي يطلب منه أن يخطب له في بغداد، فلم يجبه إلى ذلك، فسار من همذان إلى بغداد ليحاصرها، فانجفل الناس وحصن الخليفة البلد، وجاء السلطان محمد فحصر بغداد، ووقف تجاه التاج من دار الخلافة في جحفل عظيم، ورموا نحوه النشاب، وقاتلت العامة مع الخليفة قتالا شديدا بالنفط وغيره، واستمر القتال مدة، فبينما هم كذلك إذ جاءه الخبر أن أخاه قد خلفه في همذان، فانشمر عن بغداد إليها في ربيع الاول من سنة اثنتين وخمسين، وتفرقت عنه العساكر الذين كانوا معه في البلاد، وأصاب الناس بعد ذلك القتال مرض شديد، وموت ذريع، واحترقت محال كثيرة من بغداد، واستمر ذلك فيها مدة شهرين.
وفيها أطلق أبو الوليد البدر بن الوزير بن هبيرة من قلعة تكريت، وكان معتقلا فيها من مدة ثلاث سنين، فتلقاه الناس إلى أثناء الطريق، وامتدحه الشعراء، وكان من جملتهم الابله الشاعر، أنشأ الوزير قصيدة يقول في أولها: بأي لسان للوشاة ألام * وقد علموا أني سهرت وناموا ؟ إلى أن قال: ويستكثرون الوصل لي ليلة * وقد مر عام بالصدود وعام فطرب الوزير عند ذلك.
وخلع عليه ثيابه وأطلق له خمسين دينارا، وحج بالناس قيماز.
وممن توفي فيها من الاعيان..علي بن الحسين أبو الحسن الغزنوي الواعظ، كان له قبول كثير من العامة، وبنت له الخاتون زوجة المستظهر رباطا بباب الازج، ووقفت عليه أوقافا كثيرة، وحصل له جاه عريض وزاره السلطان.
وكان حسن
الايراد مليح الوعظ، يحضر مجلسه خلق كثير وجم غفير من أصناف الناس.
وقد ذكر ابن الجوزي أشياء من وعظه، قال وسمعته يوما يقول: حزمة حزن خير من أعدال أعمال.
ثم أنشد: كم حسرة لي في الحشا * من ولد إذا نشا أملت فيه رشده * فما يشاء كما نشا قال وسمعته يوما ينشد: يحسدني قومي على صنعتي * لانني في صنعتي فارس سهرت في ليلي واستنعسوا * وهل يستوي الساهر والناعس ؟

(12/292)

قال: وكان يقول: تولون اليهود والنصارى فيسبون نبيكم في يوم عيدكم، ثم يصبحون يجلسون إلى جانبكم ؟ ثم يقول: ألا هل بلغت ؟ قال: وكان يتشيع، ثم سعى في منعه من الوعظ ثم أذن له، ولكن ظهر للناس أمر العبادي، وكان كثير من الناس يميلون إليه، وقد كان السلطان يعظمه ويحضر مجلسه، فلما مات السلطان مسعود ولى الغزنوي بعده، وأهين إهانة بالغة، فمرض ومات في هذه السنة.
قال ابن الجوزي: وبلغني أنه كان يعرق في نزعه ثم يفيق وهو يقول: رضى وتسليم، ولما مات دفن في رباطه الذي كان فيه.
محمود بن إسماعيل بن قادوس أبو الفتح الدمياطي، كاتب الانشا بالديار المصرية، وهو شيخ القاضي الفاضل، كان يسميه ذا البلاغتين، وذكره العماد الكاتب في الجريدة.
ومن شعره فيمن يكرر التكبير ويوسوس في نية الصلاة في أولها: وفاتر النية عنينها * مع كثرة الرعدة والهمزة يكبر التسعين في مرة * كأنه يصلي على حمزة الشيخ أبو البيان بنا بن محمد المعروف بابن الحوراني، الفقيه الزاهد العابد الفاضل الخاشع، قرأ القرآن وكتاب
التنبيه على مذهب الشافعي، وكان حسن المعرفة باللغة، كثير المطالعة وله كلام يؤثر عنه، ورأيت له كتابا بخطه فيه النظائم التي يقولها أصحابه وأتباعه بلهجة غريبة، وقد كان من نشأته إلى أن توفي على طريقة صالحة، وقد زاره الملك نور الدين محمود في رباطه داخل درب الحجر، ووقف عليه شيئا، وكانت وفاته يوم الثلاثاء ثالث ربيع الاول من هذه السنة، ودفن بمقابر الباب الصغير، وكان يوم جنازته يوما مشهودا.
وقد ذكرته في طبقات الشافعية رحمه الله.
عبد الغافر بن إسماعيل ابن عبد القادر بن محمد بن عبد الغافر بن أحمد بن سعيد، الفارسي الحافظ، تفقه بإمام الحرمين وسمع الكثير على جده لامه أبي القاسم القشيري، ورحل إلى البلاد وأسمع، وصنف المفهم في غريب مسلم وغيره، وولي خطابة نيسابور، وكان فاضلا دينا حافظا.

(12/293)

ثم دخلت سنة ثنتين وخمسين وخمسمائة استهلت هذه السنة ومحمد شاه بن محمود محاصر بغداد والعامة والجند من جهة الخليفة المقتفي يقاتلون أشد القتال، والجمعة لا تقام لعذر القتال، والفتنة منتشرة، ثم يسر الله بذهاب السلطان، كما تقدم في السنة التي قبلها، وقد بسط ذلك ابن الجوزي في هذه السنة فطول.
وفيها كانت زلزلة عظيمة بالشام، هلك بسببها خلق كثير لا يعلمهم إلا الله، وتهدم أكثر حلب وحماه وشيزر وحمص وكفر طاب وحصن الاكراد واللاذقية والمعرة وفامية وإنطاكية وطرابلس.
قال ابن الجوزي: وأما شيزر فلم يسلم منها إلا امرأة وخادم لها، وهلك الباقون، وأما كفر طاب فلم يسلم من أهلها أحد، وأما فامية فساحت قلعتها، وتل حران انقسم نصفين فأبدى نواويس وبيوتا كثيرة في وسطه.
قال: وهلك من مدائن الفرنج شئ كثير، وتهدم أسوار أكثر مدن الشام، حتى أن مكتبا من مدينة حماه انهدم على من فيه من الصغار فهلكوا عن آخرهم، فلم يأت أحد يسأل عن أحد منهم، وقد ذكر هذا الفصل الشيخ أبو شامة في كتاب الروضتين مستقصى، وذكر ما قاله الشعراء من القصائد في ذلك.
وفيها ملك السلطان محمود بن محمد بعد خاله سنجر جميع بلاده.
وفيها فتح السلطان محمود (1) بن
زنكي حصن شيزر (2) بعد حصار، وأخذ مدينة بعلبك، وكان بها الضحاك البقاعي، وقد قيل إن ذلك كان في سنة خمسين كما تقدم فالله أعلم، وقد تقدم ذلك.
وفيها مرض نور الدين فمرض الشام بمرضه ثم عوفي ففرح المسلمون فرحا شديدا، واستولى أخوه قطب الدين مودود صاحب الموصل على جزيرة ابن عمر.
وفيها عمل الخليفة بابا للكعبة مصفحا بالذهب، وأخذ بابها الاول فجعله لنفسه تابوتا.
وفيها أغارت الاسماعيلية على حجاج خراسان فلم يبقوا منهم أحدا، لا زاهدا ولا عالما.
وفيها كان غلاء شديد بخراسان حتى أكلوا الحشرات، وذبح إنسان منهم رجلا علويا فطبخه وباعه في السوق، فحين ظهر عليه قتل.
وذكر أبو شامة: أن فتح بانياس كان في هذه السنة على يد نور الدين بنفسه، وقد كان معين الدين سلمها إلى الفرنج حين حاصروا دمشق، فعوضهم بها وقيل ملكها وغنم شيئا كثيرا.
وفيها قدم الشيخ أبو الوقت عبد الاول بن عيسى بن شعيب السجزي، فسمعوا عليه البخاري في دار الوزير ببغداد، وحج بالناس قيماز.
وممن توفي فيها من الاعيان..
__________
(1) في العبر والكامل: نور الدين محمود.
(2) شيزر: حصن منيع قريب من حماه على نصف مرحلة منها - بينهما نصف نهار - على جبل منيع عال لا يسلك إليه إلا من طريق واحدة.
وكان لآل منقذ الكنانيين يتوارثونه..إلى أن انتهى إلى المرهف نصر بن علي وخلفه عليه أخوه أبو سلامة مرشد بن علي ثم ولاه أخاه سلطان إلى أن اختلف أولاد مرشد وسلطان الذين استنجدوا بالفرنج فحنق عليهم نور الدين.
ثم كان هلاكهم أجمعين في الزلزلة ولم ينج منهم أحد.
ثم ملكها نور الدين.
وعمر أسوارها ودورها.
(*)

(12/294)

أحمد بن محمد ابن عمر بن محمد بن أحمد بن إسماعيل، أبو الليث النسفي من أهل سمرقند، سمع الحديث وتفقه ووعظ، وكان حسن السمت، قدم بغداد فوعظ الناس، ثم عاد إلى بلده فقتله قطاع الطريق رحمه الله تعالى.
أحمد بن بختيار
ابن علي بن محمد، أبو العباس المارداني الواسطي قاضيها، سمع الحديث وكانت له معرفة تامة في الادب واللغة، وصنف كتابا في التاريخ وغير ذلك، وكان ثقة صدوقا توفي ببغداد وصلي عليه بالنظامية.
السلطان سنجر ابن الملك شاه بن ألب أرسلان بن داود بن ميكائيل بن سلجوق، أبو الحارث واسمه أحمد، ولقب بسنجر، مولده في رجب سنة تسع وسبعين وأربعمائة، وأقام في الملك نيفا وستين سنة، من ذلك استقلالا إحدى وأربعين سنة، وقد أسره الغز نحوا من خمس سنين، ثم هرب منهم وعاد إلى ملكه بمرو، ثم توفي في ربيع الاول من هذه السنة ودفن في قبة بناها سماها دار الآخرة رحمه الله.
محمد بن عبد اللطيف ابن محمد بن ثابت، أبو بكر الخجندي الفقيه الشافعي، ولي تدريس النظامية ببغداد، وكان يناظر حسنا ويعظ الناس وحوله السيوف مسللة.
قال ابن الجوزي: ولم يكن ماهرا في الوعظ وكانت حاله أشبه بالوزراء من العلماء، وتقدم عند السلاطين حتى كانوا يصدرون عن رأيه، توفي بأصبهان فجأة فيها.
محمد بن المبارك ابن محمد بن الخل أبو الحسن بن أبي البقاء، سمع الحديث وتفقه على الشاشي، ودرس وأفتى، وتوفي في محرم هذه السنة (1)، وتوفي أخوه الشيخ أبو الحسين بن الخل الشاعر في ذي القعدة منها.
__________
(1) كذا بالاصل والوافي والمنتظم وشذرات الذهب ; وذكر ابن الاثير وفاته سنة 551 ه.
(*)

(12/295)

يحيى بن عيسى ابن إدريس أبو البركات الانباري الواعظ، قرأ القرآن وسمع الحديث وتفقه ووعظ الناس على طريقة الصالحين، وكان يبكي من أول صعوده إلى حين نزوله، وكان زاهدا عابدا ورعا آمرا
بالمعروف ناهيا عن المنكر، ورزق أولادا صالحين سماهم بأسماء الخلفاء الاربعة، أبو بكر وعمر وعثمان وعلي وحفظهم القرآن كلهم بنفسه، وختم خلقا كثيرا، وكان هو وزوجته يصومان الدهر، ويقومان الليل، ولا يفطران إلا بعد العشاء، وكانت له كرامات ومنامات صالحة، ولما مات قالت زوجته: اللهم لا تحيني بعده، فماتت بعده بخمسة عشر يوما، وكانت من الصالحات رحمهما الله تعالى.
ثم دخلت سنة ثلاث وخمسين وخمسمائة فيها كثر فساد التركمان من أصحاب ابن برجم الايواني، فجهز إليهم الخليفة منكورس (1) المسترشدي في جيش كثيف، فالتقوا معهم فهزمهم أقبح هزيمة، وجاؤوا بالاسارى والرؤوس إلى بغداد.
وفيها كانت وقعة عظيمة بين السلطان محمود وبين الغز، فكسروه ونهبوا البلاد، وأقاموا بمرو ثم طلبوه إليهم فخاف على نفسه فأرسل ولده بين يديه فأكرموه، ثم قدم السلطان عليهم فاجتمعوا عليه وعظموه.
وفيها وقعت فتنة كبيرة بمرو بين فقيه الشافعية المؤيد بن الحسين، وبين نقيب العلويين بها أبي القاسم زيد بن الحسن، فقتل منهم خلق كثير، وأحرقت المدارس والمساجد والاسواق، وانهزم المؤيد الشافعي إلى بعض القلاع.
وفيها ولد الناصر لدين الله أبو العباس أحمد بن المستضئ بأمر الله، وفيها خرج المقتفي نحو الانبار متصيدا وعبر الفرات وزار الحسين ومضى إلى واسط وعاد إلى بغداد، ولم يكن معه الوزير.
وحج بالناس فيها قيماز الارجواني.
وفيها كسر جيش مصر الفرنج بأرض عسقلان كسروهم كسرة فجيعة صحبة الملك صالح أبو الغارات، فارس الدين طلائع بن رزيك، وامتدحه الشعراء.
وفيها قدم الملك نور الدين من حلب إلى دمشق وقد شفي من المرض ففرح به المسلمون، وخرج إلى قتال الفرنج، فانهزم جيشه وبقي هو في شرذمة قليلة من أصحابه في نحر العدو، فرموهم بالسهام الكثيرة، ثم خاف الفرنج أن يكون وقوفه في هذه الشرذمة القليلة خديعة لمجئ كمين إليهم، ففروا منهزمين ولله الحمد.
__________
(1) كذا بالاصل، وفي الكامل 11 / 229: خطلبرس وفي رواية عند ابن الاثير 11 / 239: منكبرس المسترشدي.
وفي العبر لابن خلدون 3 / 520: خلطوا براس.
(*)

(12/296)

عبد الاول بن عيسى ابن شعيب بن إبراهيم بن إسحاق، أبو الوقت السجزي الصوفي الهروي، راوي البخاري ومسند الدارمي، والمنتخب من مسند عبد بن حميد، قدم بغداد فسمع عليه الناس هذه الكتب، وكان من خيار المشايخ وأحسنهم سمتا وأصبرهم على قراءة الحديث.
قال ابن الجوزي: أخبرني أبو عبد الله محمد بن الحسين التكريتي الصوفي قال أسندته إلي فمات، كان آخر ما تكلم به أن قال (يا ليت قومي يعلمون بما غفر لي ربي وجعلني من المكرمين) [ يس: 27 ].
نصر بن منصور ابن الحسين بن أحمد بن عبد الخالق العطار، أبو القاسم الحراني كان كثير المال، يعمل من صدقاته المعروف الكثير من أنواع القربات الحسنة، ويكثر تلاوة القرآن، ويحافظ على الصلوات في الجماعة، ورئيت له منامات صالحة، وقارب الثمانين رحمه الله.
يحيى بن سلامة ابن الحسين (1) أبو الفضل الشافعي، الحصكفي نسبة إلى حصن كيفا، كان إماما في علوم كثيرة من الفقه والآداب، ناظما ناثرا، غير أنه كان ينسب إلى الغلو في التشيع، وقد أورد له ابن الجوزي قطعة من نظمه، فمن ذلك قوله في جملة قصيدة له: تقاسموا يوم الوداع كبدي * فليس لي منذ تولوا كبد على الجفون رحلوا في الحشاء * نزلوا وماء عيني وردوا وأدمعي مسفوحة وكبدي * مقروحة وعلتي ما وقد بدوا وصبوتي دائمة ومقلتي * دامية ونومها مشرد تيمني منهم غزال أغيد * يا حبذا ذاك الغزال الاغيد حسامه مجرد وصرحه * ممرد وخده مورد وصدغه فوق احمرار خده * مبلبل معقرب مجعد
كأنما نكهته وريقه * مسك وخمر والثنايا برد يقعده عند القيام ردفه * وفي الحشا منه المقيم المقعد له قوام كقضيب بانة * يهتز قصدا ليس فيه أود (2)
__________
(1) في الكامل 11 / 239: الحسن.
(2) أود: اعوجاج.
(*)

(12/297)

وهي طويلة جدا، ثم خرج من هذا التغزل إلى مدح أهل البيت والائمة الاثني عشر رحمهم الله وسائلي عن حب أهل البيت * هل أقر إعلانا به أم أجحد ؟ هيهات ممزوج بلحمي ودمي * حبهم وهو الهدى والرشد حيدرة والحسنان بعده * ثم علي وابنه محمد وجعفر الصادق وابن جعفر * موسى ويتلوه علي السيد أعني الرضى ثم ابنه محمد * ثم علي وابنه المسدد والحسن الثاني ويتلو تلوه * محمد بن الحسن المفتقد فإنهم أئمتي وسادتي * وإن لحاني معشر وفندوا (1) أئمة أكرم بهم أئمة * أسماؤهم مسرودة تطرد هم حجج الله على عباده * وهم إليه منهج ومقصد قوم لهم فضل وجد باذخ * يعرفه المشرك والموحد قوم لهم في كل أرض مشهد * لا بل لهم في كل قلب مشهد قوم مني والمشعران لهم * والمروتان لهم والمسجد قوم لهم مكة والابطح والخ * يف وجمع والبقيع الغرقد ثم ذكر بلطف مقتل الحسين بألطف عبارة إلى أن قال: يا أهل بيت المصطفى يا * عدتي ومن على حبهم أعتمد
أنتم إلى الله غدا وسيلتي * وكيف أخشى وبكم أعتضد وليكم في الخلد حي خالد * والضد في نار لظى مخلد ولست أهواكم ببغض غيركم * إني إذا أشقى بكم لا أسعد فلا يظن رافضي أنني * وافقته أو خارجي مفسد محمد والخلفاء بعده * أفضل خلق الله فيما أجد هم أسسوا قواعد الدين لنا * وهم بنوا أركانه وشيدوا ومن يخن أحمد في أصحابه * فخصمه يوم المعاد أحمد هذا اعتقادي فالزموه تفلحوا * هذا طريقي فاسلكوه تهتدوا والشافعي مذهبي مذهبه * لانه في قوله مؤيد اتبعته في الاصل والفرع معا * فليتبعني الطالب المرشد إني بإذن الله ناج سابق * إذا ونى الظالم ثم المفسد
__________
(1) لحاني: لحا: لام، وفندوا: قالوا بالاباطيل وتهجموا علي وافتروا.
(*)

(12/298)

ومن شعره أيضا: إذا قل مالي لم تجدني جازعا * كثير الاسى معرى بعض الانامل ولا بطرا إن جدد الله نعمة * ولو أن ما أوتي جميع الناس لي ثم دخلت سنة أربع وخمسين وخمسمائة فيها مرض الخليفة المقتفي مرضا شديدا، ثم عوفي فزينت بغداد أياما، وتصدق بصدقات كثيرة.
وفيها استعاد عبد المؤمن مدينة المهدية من أيدي الفرنج، وقد كانوا أخذوها من المسلمين في سنة ثلاث وأربعين.
وفيها قاتل عبد المؤمن خلقا كثيرا من الغرب حتى صارت عظام القتلى هناك كالتل العظيم، وفي صفر منها سقط برد بالعراق كبار، زنة البردة قريب من خمسة أرطال، ومنها ما هو تسعة أرطال بالبغدادي، فهلك بذلك شئ كثير من الغلات، وخرج الخليفة إلى واسط فاجتاز
بسوقها ورأى جامعها، وسقط عن فرسه فشج جبينه، ثم عوفي.
وفي ربيع الآخر زادت دجلة زيادة عظيمة، فغرق بسبب ذلك محال كثيرة من بغداد، حتى صار أكثر الدور بها تلولا، وغرقت تربة أحمد، وخسفت هنالك القبور، وطفت الموتى على وجه الماء.
قاله ابن الجوزي: وفي هذه السنة كثر المرض والموت، وفيها أقبل ملك الروم في جحافل كثيرة قاصدا بلاد الشام فرده الله خائبا خاسئا، وذلك لضيق حالهم من الميرة، وأسر المسلمون ابن أخته ولله الحمد.
وحج بالناس فيها قيماز الارجواني.
وممن توفي فيها من الاعيان..أحمد بن معالي ابن بركة الحربي، تفقه بأبي الخطاب الكلوذاني الحنبلي، وبرع وناظر ودرس وأفتى، ثم صار بعد ذلك شافعيا، ثم عاد حنبليا، ووعظ ببغداد وتوفي في هذه السنة، وذلك أنه دخلت به راحلته في مكان ضيق فدخل قربوس سرجه في صدره فمات.
السلطان محمد بن محمود بن محمد بن ملكشاه لما رجع من محاصرة بغداد إلى همذان أصابه مرض السل فلم ينجح منه، بل توفي في ذي الحجة منها، وقبل وفاته بأيام أمر أن يعرض عليه جميع ما يملكه ويقدر عليه، وهو جالس في المنظرة، فركب الجيش بكماله وأحضرت أمواله كلها، ومماليكه حتى جواريه وحظاياه، فجعل يبكي ويقول: هذه العساكر لا يدفعون عني مثقال ذرة من أمر ربي، لا يزيدون في عمري لحظة، ثم ندم وتأسف على ما

(12/299)

كان منه إلى الخليفة المقتفي، وأهل بغداد وحصارهم وأذيتهم، ثم قال: وهذه الخزائن والاموال والجواهر لو قبلهم ملك الموت مني فداء لجدت بذلك جميعه له، وهذه الحظايا والجواري الحسان والمماليك لو قبلهم فداء مني لكنت بذلك سمحا له.
ثم قال: (ما أغنى عني ماليه هلك عني سلطانيه) [ الحاقة: 28 ] ثم فرق شيئا كثيرا من ذلك من تلك الحواصل والاموال، وتوفي عن ولد صغير، واجتمعت العساكر والامراء على عمه سليمان شاه بن محمد بن ملكشاه، وكان مسجونا
بالموصل فأفرج عنه وانعقدت له السلطنة، وخطب له على منابر تلك البلاد سوى بغداد والعراق.
والله سبحانه أعلم ثم دخلت سنة خمس وخمسين وخمسمائة فيها كانت وفاة الخليفة المقتفي بأمر الله.
أبو عبد الله محمد بن المستظهر بالله مرض بالتراقي (1) وقيل بدمل خرج بحلقه، فمات ليلة الاحد ثاني ربيع الاول منها عن ست وستين سنة، إلا ثمانية وعشرين يوما، ودفن بدار الخلافة، ثم نقل إلى الترب، وكانت خلافته أربعا وعشرين سنة وثلاثة أشهر وستة وعشرين (2) يوما، وكان شهما شجاعا مقداما، يباشر الامور بنفسه، ويشاهد الحروب ويبذل الاموال الكثيرة لاصحاب الاخبار، وهو أول من استبد بالعراق منفردا عن السلطان، من أول أيام الديلم إلى أيامه، وتمكن في الخلافة وحكم على العسكر والامراء، وقد وافق أباه في أشياء: من ذلك مرضه بالتراقي، وموته في ربيع الاول، وتقدم موت السلطان محمد شاه قبله بثلاثة أشهر، وكذلك أبوه المستظهر مات قبله السلطان محمود بثلاثة أشهر وبعد غرق بغداد بسنة مات أبوه، وكذلك هذا.
قال عفيف الناسخ: رأيت في المنام قائلا يقول.
إذا اجتمعت ثلاث خاآت مات المقتفي - يعني خمسا وخمسين وخمسمائة.
خلافة المستنجد بالله أبو المظفر يوسف بن المقتفي لما توفي أبوه كما ذكرنا بويع بالخلافة في صبيحة يوم الاحد ثاني ربيع الاول من هذه السنة، بايعه
__________
(1) التراقي: مرض يصيب الترقوة ; وهي العظمة التي بين ثغرة النحر والعاتق في أعلى الصدر.
(2) في الكامل 11 / 256: وستة وعشرين يوما.
وفي الوافي 2 / 95: وواحد وعشرين وفي مفرج الكروب 1 / 133 واثنين وعشرين يوما.
وفي دول الاسلام 2 / 71: كانت دولته خمسا وعشرين سنة.
وفي العبر لابن خلدون 3 / 522: لاربع وعشرين سنة وأربعة أشهر.
(*)

(12/300)

أشراف بني العباس، ثم الوزير والقضاة والعلماء والامراء وعمره يومئذ خمس وأربعون سنة، وكان
رجلا صالحا، وكان ولي عهد أبيه من مدة متطاولة، ثم عمل عزاء أبيه، ولما ذكر اسمه يوم الجمعة في الخطبة نثرت الدراهم والدنانير على الناس، وفرح المسلمون به بعد أبيه، وأقر الوزير ابن هبيرة على منصبه ووعده بذلك إلى الممات، وعزل قاضي القضاة أبن الدامغاني وولى مكانه أبا جعفر بن عبد الواحد، وكان شيخا كبيرا، له سماعا بالحديث، وباشر الحكم بالكوفة، ثم توفي في ذي الحجة منها.
وفي شوال من هذه السنة اتفق الاتراك بباب همذان على سليمان شاه، وخطبوا لارسلان شاه بن طغرل، وفيها توفي.
الفائز خليفة مصر الفاطمي وهو أبو القاسم عيسى بن إسماعيل الظافر، توفي في صفر منها وعمره يومئذ إحدى عشرة سنة، ومدة ولايته من ذلك ست سنين وشهران، وكان مدبر دولته أبو الغارات.
ثم قام بعده العاضد آخر خلفائهم، وهو أبو محمد عبد الله بن يوسف بن الحافظ، ولم يكن أبوه خليفة، وكان يومئذ قد ناهز الاحتلام، فقام بتدبير مملكته الملك الصالح طلائع بن رزيك الوزير، أخذ له البيعة وزوجه بابنته، وجهزها بجهاز عظيم يعجز عنه الوصف، وقد عمرت بعد زوجها العاضد ورأت زوال دولة الفاطميين على يد الملك صلاح الدين بن يوسف، في سنة أربع وستين كما سيأتي.
وفيها كانت وفاة السلطان الكبير صاحب غزنة.
خسروشاه بن ملكشاه ابن بهرام شاه بن مسعود بن إبراهيم بن محمود بن سبكتكين، من بيت ملك ورياسة باذخة، يرثونها كابرا عن كابر، وكان من سادات الملوك وأحسنهم سيرة، يحب العلم وأهله، توفي في رجب منها، وقام بعده ولده ملكشاه، فسار إليه علاء الدين الحسين بن الغوري فحاصر غزنة فلم يقدر عليها، ورجع خائبا.
وفيها مات: ملكشاه بن السلطان محمود بن محمد بن ملكشاه السلجوقي بأصبهان مسموما، فيقال إن الوزير عون الدين بن هبيرة دس إليه من سقاه إياه والله أعلم.
وفيها مات أمير الحاج قيماز بن عبد الله الارجواني سقط عن فرسه وهو يلعب بالكرة بميدان الخليفة، فسال دماغه من أذنه فمات من ساعته، وقد كان من خيار الامراء، فتأسف الناس عليه،

(12/301)

وحضر جنازته خلق كثير، مات في شعبان منها، فحج بالناس فيها الامير برغش مقطع الكوفة.
وحج الامير الكبير شيركوه بن شادي، مقدم عساكر الملك نور الدين، وتصدق بأموال كثيرة.
وفيها استعفى القاضي زكي الدين أبو الحسن علي بن محمد بن يحيى أبو الحسن القرشي من القضاء بدمشق، فأعفاه نور الدين، وولى مكانه القاضي كمال الدين محمد بن عبد الله الشهرزوري، وكان من خيار القضاة وأكثرهم صدقة، وله صدقات جارية بعده، وكان عالما، وإليه ينسب الشباك الكمالي الذي يجلس فيه الحكام بعد صلاة الجمعة من المشهد الغربي بالجامع الاموي، والله أعلم.
وممن توفي فيها من الاعيان..الامير مجاهد الدين نزار بن مامين الكردي، أحد مقدمي جيش الشام، قبل نور الدين وبعده، وقد ناب في مدينة صرخد، وكان شهما شجاعا كثير البر والصدقات، وهو واقف المدرسة المجاهدية بالقرب من الغورية جوار الخيميين، وله أيضا المدرسة المجاهدية داخل باب الفراديس البراني، وبها قبره.
وله السبع المجاهدي داخل باب الزيادة من الجامع بمقصورة الخضر، توفي بداره في صفر منها، فحمل إلى الجامع وصلي عليه ثم أعيد إلى مدرسته ودفن بها داخل باب الفراديس، وتأسف الناس عليه.
الشيخ عدي بن مسافر ابن إسماعيل بن موسى بن مروان بن الحسن بن مروان الهكاري، شيخ الطائفة العدوية، أصله من البقاع غربي دمشق، من قرية بيت نار (1)، ثم دخل إلى بغداد فاجتمع فيها بالشيخ عبد القادر والشيخ حماد الدباس، والشيخ عقيل المنبجي، وأبي الوفا الحلواني، وأبي النجيب السهروردي وغيرهم، ثم انفرد عن الناس وتخلى بجبل هكار وبنى له هناك زاوية واعتقده أهل تلك الناحية اعتقادا بليغا، حتى أن منهم من يغلو غلوا كثيرا منكرا ومنهم من يجعله إلها أو شريكا، وهذا
اعتقاد فاحش يؤدي إلى الخروج من الدين جلمة.
مات في هذه السنة بزاويته وله سبعون (2) سنة رحمه الله.
__________
(1) في معجم البلدان بيت النار قرية كبيرة من قرى إربل من جهة الموصل، بينها وبين إربل ثمانية أميال.
وفي وفيات الاعيان 3 / 254: بيت فار من أعمال بعلبك.
وقال في شذرات 4 / 180: قال السخاوي أصله من قرية بشوف الاكراد تسمى بيت فار.
وفي الكامل 11 / 289: وهو من الشام، من بلد بعلبك.
(2) ذكر ابن خلكان وشذرات الذهب وفاته سنة سبع وخمسين وخمسمائة وانظر الكامل 11 / 289 وقال ابن خلكان: وله تسعون سنة.
(*)

(12/302)

عبد الواحد بن أحمد ابن محمد بن حمزة، أبو جعفر الثقفي، قاضي قضاة بغداد، وليها بعد أبي الحسن الدامغاني في أول هذه السنة، وكان قاضيا بالكوفة قبل ذلك، توفي في ذي الحجة منها وقد ناهز الثمانين، وولي بعده ابنه جعفر.
والفائز صاحب مصر، وقيماز تقدما في الحوادث.
محمد بن يحيى ابن علي بن مسلم أبو عبد الله الزبيدي، ولد بمدينة زبيد باليمن سنة ثمانين (1) تقريبا، وقدم بغداد سنة تسع وخمسمائة، فوعظ وكانت له معرفة بالنحو والادب، وكان صبورا على الفقر لا يشكو حاله إلى أحد، وكانت له أحوال صالحة رحمه الله، والله سبحانه أعلم.
ثم دخلت سنة ست وخمسين وخمسمائة فيها قتل السلطان سليمان شاه بن محمد بن ملكشاه، وكان عنده استهزاء وقلة مبالاة بالدين، مدمن شرب الخمر في رمضان، فثار عليه مدبر مملكته يزديار (3) الخادم فقتله، وبايع بعده السلطان أرسلان شاه بن طغرل بن محمد بن ملكشاه.
وفيها قتل الملك الصالح فارس الدين أبو الغارات طلائع بن رزيك الارمني، وزير العاضد صاحب مصر، ووالد زوجته، وكان قد حجر على العاضد
لصغره واستحوذ على الامور والحاشية، ووزر بعده ولده رزيك، ولقب بالعادل، وقد كان أبوه الصالح كريما أديبا، يحب أهل العلم ويحسن إليهم، كان من خيار الملوك والوزراء، وقد امتدحه غير واحد من الشعراء.
قال ابن خلكان: كان أولا متوليا بمنية بني الخصيب، ثم آل به الحال إلى أن صار وزير العاضد والفائز قبله، ثم قام في الوزارة بعده ولده العادل رزيك بن طلائع، فلم يزل فيها حتى انتزعها منه شاور كما سيأتي.
قال: والصالح هذا هو باني الجامع عند بابا زويلة ظاهر القاهرة، قال: ومن العجائب أنه ولي الوزارة في تاسع عشر شهر ونقل من دار الوزارة إلى القرافة في تاسع عشر شهر، وزالت دولتهم في تاسع عشر شهر آخر.
قال ومن شعره ما رواه عنه زين الدين علي بن نجا الحنبلي (3):
__________
(1) كذا بالاصل، ولعله سنة 480 ه.
(2) في الكامل: كردبازو.
(3) الابيات في ديوانه ص 57.
(*)

(12/303)

مشيبك قد محى صنع (1) الشباب * وحل الباز في وكر الغراب تنام ومقلة الحدثان يقظى * وما ناب النوائب عنك ناب وكيف نفاد عمرك وهو كنز * وقد أنفقت منه بلا حساب وله (2): كم ذا يرينا الدهر من أحداثه * عبرا وفينا الصد والاعراض ننسى الممات وليس يجري ذكره * فينا فتذكرنا به الامراض ومن شعره أيضا قوله (3): أبى الله إلا أن يدوم لنا الدهر * ويخدمنا في ملكنا العز والنصر علمنا بأن المال تفنى ألوفه * ويبقى لنا من بعده الاجر والذكر خلطنا الندى بالبأس حتى كأننا * سحاب لديه البرق والرعد والقطر
وله أيضا وهو مما نظمه قبل موته بثلاث ليال: [ نحن في غفلة ونوم وللمو * ت عيون يقظانة لا تنام ] قد رحلنا إلى الحمام سنينا * ليت شعري متى يكون الحمام ؟ ثم قتله غلمان العاضد في النهار غيلة وله إحدى وستون سنة، وخلع على ولده العادل بالوزارة ورثاه عمارة التميمي بقصائد حسان، ولما نقل إلى تربته بالقرافة سار العاضد معه حتى وصل إلى قبره فدفنه في التابوت.
قال ابن خلكان: فعمل الفقيه عمارة في التابوت قصيدة فجار فيها في قوله: وكأنه تابوت موسى أودعت * في جانبيه سكينة ووقار وفيها كانت وقعة عظيمة بين بني خفاجة وأهل الكوفة، فقتلوا من أهل الكوفة خلقا، منهم الامير قيصر وجرحوا أمير الحاج برغش جراحات، فنهض إليهم وزير الخلافة عون الدين بن هبيرة، فتبعهم حتى أوغل خلفهم في البرية في جيش كثيف، فبعثوا يطلبون العفو.
وفيها ولي مكة الشريف عيسى بن قاسم بن أبي هاشم، وقيل قاسم بن أبي فليتة بن القاسم بن أبي هاشم.
وفيها أمر الخليفة بإزالة الدكاكين التي تضيق الطرقات، وأن لا يجلس أحد من الباعة في عرض الطريق، لئلا يضر ذلك بالمارة.
وفيها وقع رخص عظيم ببغداد جدا.
وفيها فتحت المدرسة التهي بناها ابن الشمحل في
__________
(1) في الديوان وابن خلكان 2 / 527: نضا صبغ الشباب.
(2) ديوانه ص 84.
(3) الابيات في تاريخ ابن الاثير 11 / 275.
(*)

(12/304)

المامونية ودرس فيها أبو حكيم إبراهيم بن دينار النهرواني الحنبلي، وقد توفي من آخر هذه السنة، ودرس بعده فيها أبو الفرج بن الجوزي، وقد كان عنده معيدا، ونزل عن تدريس آخر بباب الازج عند موته.
وممن توفي فيها من الاعيان..حمزة بن علي بن طلحة أبو الفتوح الحاجب، كان خصيصا عند المسترشد والمقتفي، وقد بنى مدرسة إلى جانب داره،
وحج فرجع متزهدا ولزم بيته معظما نحوا من عشرين سنة، وقد امتدحه الشعراء فقال فيه بعضهم: يا عضد الاسلام يا من سمت * إلى العلا همته الفاخره كانت لك الدنيا فلم ترضها * ملكا فأخلدت إلى الآخرة ثم دخلت سنة سبع وخمسين وخمسمائة فيها دخلت الكرج بلاد المسلمين فقتلوا خلقا من الرجال وأسروا من الذراري، فاجتمع ملوك تلك الناحية: ايلدكز صاحب أذربيجان وأبن سكمان صاحب خلاط، وابن آقسنقر صاحب مراغة، وساروا إلى بلادهم في السنة الآتية فنهبوها، وأسروا ذراريهم، والتقوا معهم فكسورهم كسرة فظيعة منكرة، مكثوا يقتلون فيهم ويأسرون ثلاثة أيام.
وفي رجب أعيد يوسف الدمشقي إلى تدريس النظامية بعد عزل ابن نظام الملك بسبب أن امرأة ادعت أنه تزوجها فأنكر ثم اعترف، فعزل عن التدريس.
وفيها كملت المدرسة التي بناها الوزير ابن هبيرة بباب البصرة، ورتب فيها مدرسا وفقيها، وحج بالناس أمير الكوفة برغش.
وممن توفي فيها من الاعيان..شجاع شيخ الحنفية ودفن عن المشهد، وكان شيخ الحنفية بمشهد أبي حنيفة، وكان جيد الكلام في النظر، أخذ عنه الحنفية.
صدقة بن وزير الواعظ دخل بغداد ووعظ بها وأظهر تقشفا، وكان يميل إلى التشيع وعلم الكلام، ومع هذا كله راج

(12/305)

عند العوام وبعض الامراء، وحصل له فتوح كثير، ابتنى منه رباطا ودفن فيه سامحه الله تعالى.
زمرد خاتون بنت جاولي أخت الملك دقماق بن تتش لامه، وهي بانية الخاتونية ظاهر دمشق عند قرية صنعاء بمكان يقال له تل الثعالب، غربي دمشق، على جانب الشرق القبلي بصنعاء الشام، وهي
قرية معروفة قديما، وأوقفتها على الشيخ برهان الدين علي بن محمد البلخي الحنفي المتقدم ذكره، وكانت زوجة الملك بوري بن طغتكين، فولدت له ابنيه شمس الملوك إسماعيل المذكور، وقد ملك بعد أبيه وسار سيرته، ومالا الفرنج على المسلمين وهم بتسليم البلد والاموال إليهم فقتلوه، وتملك أخوه وذلك بعد مراجعتها ومساعدتها، وقد كانت قرأت القرآن، وسمعت الحديث، وكان حنفية المذهب تحب العلماء والصالحين، وقد تزوجها الاتابكي زنكي صاحب حلب طمعا في أن يأخذ بسببها دمشق فلم يظفر بذلك، بل ذهبت إليه إلى حلب ثم عادت إلى دمشق بعد وفاته، وقد دخلت بغداد وسارت من هناك إلى الحجاز، وجاورت بمكة سنة، ثم جاءت فأقامت بالمدينة النبوية حتى ماتت بها ودفنت بالبقيع في هذه السنة، وقد كانت كثيرة البر والصدقات والصلاة والصوم، قال السبط: ولم تمت حتى قل ما بيدها، وكانت تغربل القمح والشعير وتتقوت بأجرته، وهذا من تمام الخير والسعادة وحسن الخاتمة رحمها الله تعالى، والله أعلم.
ثم دخلت سنة ثمان وخمسين وخمسمائة فيها مات صاحب المغرب عبد المؤمن بن علي التومرتي، وخلفه في الملك من بعده ابنه يوسف وحمل أباه إلى مراكش على صفة أنه مريض، فلما وصلها أظهر موته فعزاه الناس وبايعوه على الملك من بعد أبيه، ولقبوه أمير المؤمنين، وقد كان عبد المؤمن هذا حازما شجاعا، جوادا معظما للشريعة، وكان من لا يحافظ على الصلوات في زمانه يقتل، وكان إذا أذن المؤذن وقبل الاذان يزدحم الخلق في المساجد، وكان حسن الصلاة ذا طمأنينة فيها، كثير الخشوع، ولكن كان سفاكا للدماء، حتى على الذنب الصغير، فأمره إلى الله يحكم فيه بما يشاء.
وفيها قتل سيف الدين محمد بن علاء الدين الغزي (1)، قتله الغز، وكان عادلا.
وفيها كبست الفرنج نور الدين وجيشه (2) فانهزم المسلمون لا يلوي أحد على أحد، ونهض الملك نور الدين فركب فرسه والشبحة في رجله فنزل رجل كردي فقطعها، فسار نور الدين فنجا، وأدركت الفرنج ذلك الكردي فقتلوه رحمه الله، فأحسن نور الدين
__________
(1) في الكامل 11 / 293: الغوري، ملك الغور.
(2) في تل وراء الجبل الذي عليه حصن الاكراد، وهي الوقعة المعروفة بالبقيعة.
(انظر ابن خلدون 5 / 245).
(*)

(12/306)

إلى ذريته، وكان لا ينسى ذلك له.
وفيها أمر الخليفة بإجلاء بني أسد عن الحلة وقتل من تخلف منهم، وذلك لافسادهم ومكاتبتهم السلطان محمد شاه، وتحريضهم له على حصار بغداد، فقتل من بني أسد أربعة آلاف، وخرج الباقون منها، وتسلم الخليفة الحلة.
وحج بالناس فيها الامير برغش الكبير.
وممن توفي فيها من الاعيان السلطان الكبير: أبو محمد عبد المؤمن بن علي القيسي الكوفي تلميذ ابن التومرت، كان أبوه يعمل في الطين فاعلا، فحين وقع نظر ابن التومرت عليه أحبه وتفرس فيه أنه شجاع سعيد، فاستصحبه فعظم شأنه، والتفت عليه العساكر التي جمعها ابن التومرت من المصامدة وغيرهم، وحاربوا صاحب مراكش علي بن يوسف بن تاشفين، ملك الملثمين، واستحوذ عبد المؤمن على وهران وتلمسان وفاس وسلا وسبتة، ثم حاصر مراكش أحد عشر شهرا فافتتحها في سنة ثنتين وأربعين وخمسمائة، وتمهدت له الممالك هنالك، وصفا له الوقعت وكان عاقلا وقورا شكلا حسنا محبا للخير، توفي في هذه السنة ومكث في الملك ثلاثا وثلاثين سنة (1)، وكان يسمي نفسه أمير المؤمنين رحمه الله.
طلحة بن علي ابن طراد، أبو أحمد الزينبي، نقيب النقباء، مات فجأة وولي النقابة بعده ولده أبو الحسن علي وكان أمرد فعزل وصودر في هذه السنة.
محمد بن عبد الكريم ابن إبراهيم، أبو عبد الله المعروف بابن الانباري كاتب الانشاء ببغداد، كان شيخا حسنا ظريفا وانفرد بصناعة الانشاء، وبعث رسولا إلى الملك سنجر وغيره، وخدم الملوك والخلفاء، وقارب التسعين.
ومن شعره في محبي الدنيا والصور: يامن هجرت ولا تبالي * هل ترجع دولة الوصال
هل أطمع يا عذاب قلبي * أن ينعم في هواك بالي ما ضرك أن تعلليني * في الوصل بموعد المحال
__________
(1) زيد في الكامل وتاريخ أبي الفداء: وشهورا.
(*)

(12/307)

أهواك وأنت حظ غيري * يا قاتلتي فما احتيالي أيام عنائي قبل سود * ما أشبههن بالليالي العذل فيك يعذلوني * عن حبك ما لهم وما لي يا ملزمني السلو عنها * الصب أنا وأنت سالي والقول بتركها صواب * ما أحسنه لو استوى لي طلقت تجلدي ثلاثا * والصبوة بعد في خيالي ثم دخلت سنة تسع وخمسين وخمسمائة فيها قدم شاور بن مجير الدين أبو شجاع السعدي الملقب بأمير الجيوش، وهو إذ ذاك وزير الديار المصرية بعد آل رزيك، لما قتل الناصر رزيك بن طلائع، وقام في الوزارة بعده، واستفحل أمره فيها، ثار عليه أمير يقال له الضرغام بن سوار، وجمع له جموعا كثيرة، واستظهر عليه وقتل ولديه طيبا وسليمان، وأسر الثالث وهو الكامل بن شاور، فسجنه ولم يقتله، ليد كانت لابيه عنده، واستوزر ضرغام ولقب بالمنصور، فخرج شاور من الديار المصرية هاربا من العاضد ومن ضرغام، ملتجئا إلى نور الدين محمود، وهو نازل بجوسق الميدان الاخضر، فأحسن ضيافته وأنزله بالجوسق المذكور، وطلب شاور منه عسكرا ليكونوا معه ليفتح بهم الديار المصرية، وليكون لنور الدين ثلث مغلها (1)، فأرسل معه جيشا عليه أسد الدين شيركوه بن شادي، فلما دخلوا بلاد مصر خرج إليهم الجيش الذين بها فاقتتلوا أشد القتال، فهزمهم أسد الدين وقتل منهم خلقا، وقتل ضرغام بن سوار وطيف برأسه في البلاد، واستقر أمر شاور في الوزارة، وتمهد حاله، ثم اصطلح العاضد وشاور على أسد الدين، ورجع عما كان عاهد عليه نور الدين، وأمر أسد الدين بالرجوع فلم يقبل منه، وعاث
في البلاد، وأخذ أموالا كثيرة، وافتتح بلدانا كثيرة من الشرقية وغيرها، فاستغاث شاور عليهم بملك الفرنج الذي بعسقلان، واسمه مري، فأقبل في خلق كثير فتحول أسد الدين إلى بلبيس وقد حصنها وشحنها بالعدد والآلات وغير ذلك، فحصروه فيها ثمانية (2) أشهر، وامتنع أسد الدين وأصحابه أشد الامتناع، فبينما هم على ذلك إذ جاءت الاخبار بأن الملك نور الدين قد اغتنم غيبة الفرنج فسار إلى بلادهم فقتل منهم خلقا كثيرا، وفتح حارم وقتل من الفرنج بها خلقا، وسار إلى بانياس، فضعف صاحب عسقلان الفرنجي، وطلبوا من أسد الدين الصلح فأجابهم إلى ذلك،
__________
(1) حدد ابن الاثير في تاريخه شروط الاتفاق بين شاور ونور الدين: يكون ثلث دخل البلاد لنور الدين بعد إقطاعات العساكر ; ويكون شيركوه مقيما بعساكره في مصر، ويتصرف هو (أي شاور) بأمر نور الدين واختياره (11 / 298 والعبر لابن خلدون 5 / 246).
(2) في الكامل والعبر: ثلاثة أشهر (انظر تاريخ أبي الفداء).
(*)

(12/308)

وقبض من شاور ستين ألف دينار، وخرج أسد الدين وجيشه فساروا إلى الشام في ذي الحجة.
وقعة حارم فتحت في رمضان من هذه السنة، وذلك أن نور الدين استغاث بعساكر المسلمين، فجاؤوه من كل فج ليأخذ ثأره من الفرنج (1)، فالتقى معهم على حارم فكسرهم كسرة فظيعة، وأسر البرنس بيمند صاحب إنطاكية، والقومص صاحب طرابلس، والدوك صاحب الروم، وابن جوسلين (2)، وقتل منهم عشرة آلاف، وقيل عشرين ألفا.
وفي ذي الحجة منها فتح نور الدين مدينة بانياس، وقيل إنه إنما فتحها في سنة ستين فالله أعلم.
وكان معه أخوه نصر (3) الدين أمير أميران، فأصابه سهم في إحدى عينيه فأذهبها، فقال له الملك نور الدين: لو نظرت لما أعد الله لك من الاجر في الآخرة لاحببت أن تذهب الاخرى.
وقال لابن معين الدين: إنه اليوم بردت جلدة والدك من نار جهنم، لانه كان سلمها للفرنج، فصالحه عن دمشق.
وفي شهر ذي الحجة احترق قصر جيرون حريقا عظيما، فحضر في تلك الليلة الامراء منهم أسد الدين شيركوه، بعد رجوعه من مصر، وسعى سعيا
عظيما في إطفاء هذه النار وصون حوزة الجامع منها.
وممن توفي فيها من الاعيان...جمال الدين وزير صاحب الموصل، قطب الدين مودود بن زنكي، كان كثير المعروف، واسمه محمد بن علي بن أبي منصور، أبو جعفر الاصبهاني، الملقب بالجمال، كان كثير الصدقة والبر، وقد أثر آثارا حسنة بمكة والمدينة، من ذلك أنه ساق عينا إلى عرفات، وعمل هناك مصانع، وبنى مسجد الخيف ودرجه، وعملها بالرخام، وبنى على المدينة النبوية سورا، وبنى جسرا على دجلة عند جزيرة ابن عمر بالحجر المنحوت، والحديد والرصاص، وبنى الربط الكثيرة، وكان يتصدق في كل يوم في بابه بمائة دينار، ويفتدي من الاسارى في كل سنة بعشرة آلاف دينا، وكان لا تزال صدقاته وافدة إلى الفقهاء والقراء، حيث كانوا من بغداد وغيرها من البلاد، وقد حبس في سنة ثمان وخمسين، فذكر ابن الساعي في تاريخه عن شخص كان معه في السجن أنه نزل إليه طائر أبيض قبل موته فلم يزل عنده وهو يذكر الله حتى توفي في شعبان من هذه السنة، ثم طار عنه ودفن في رباط بنابيه لنفسه بالموصل، وقد
__________
(1) يعني بعد هزيمته في وقعة البقيعة، تحت حصن الاكراد.
(2) من الكامل، وفي الاصل جوسليق، وفي ابن خلدون: ابن جوسكين.
(3) في الكامل 11 / 304: نصرة ; وفي ابن خلدون 5 / 247: نصير.
(*)

(12/309)

كان بينه وبين أسد الدين شيركوه بن شادي مواخاة وعهد أيهما مات قبل الآخر أن يحمله إلى المدينة النبوية، فحمل إليها من الموصل على أعناق الرجال، فما مروا به على بلدة إلا صلوا عليه وترحموا عليه، وأثنوا خيرا، فصلوا عليه بالموصل وتكريت وبغداد والحلة والكوفة وفيد ومكة وطيف به حول الكعبة، ثم حمل إلى المدينة النبوية فدفن بها في رباط بناه شرقي مسجد النبي صلى الله عليه وسلم.
قال ابن الجوزي وابن الساعي: ليس بينه وبين حرم النبي صلى الله عليه وسلم وقبره سوى خمسة عشر ذراعا.
قال ابن الساعي: ولما صلي عليه بالحلة صعد شاب نشزا فأنشد:
سرى نعشه على الرقاب وطالما * سرى جوده فوق الركاب ونائله يمر على الوادي فتثني رماله * عليه وبالنادي فتثني أرامله وممن توفي بعد الخمسين (1): ابن الخازن الكاتب أحمد بن محمد بن الفضل بن عبد الخالق أبو الفضل المعروف بابن الخازن الكاتب البغدادي الشاعر.
كان يكتب جيدا فائقا، اعتنى بكتابة الختمات، وأكثر ابنه نصر الله من كتابة المقامات، وجمع لابنه ديوان شعر أورد منه ابن خلكان قطعة كبيرة.
ثم دخلت سنة ستين وخمسمائة في صفر منها وقعت بأصبهان فتنة عظيمة بين الفقهاء بسبب المذاهب دامت أياما، وقتل فيها خلق كثير.
وفيها كان حريق عظيم ببغداد فاحترقت محال كثيرة جدا، وذكر ابن الجوزي: أن في هذه السنة ولدت امرأة ببغداد أربع بنات في بطن واحد، وحج بالناس فيها الامير برغش الكبير.
وممن توفي فيها من الاعيان..عمر بن بهليقا الطحان الذي جدد جامع العقيبة ببغداد، واستأذن الخليفة في إقامة الجمعة فيه، فأذن له في ذلك، وكان قد اشترى ما حوله من القبور فأضاف ذلك إليه، ونبش الموتى منها، فقيض الله له من نبشه من قبره بعد دفنه، جزاء وفاقا.
__________
(1) في الوافي 8 / 80 ووفيات الاعيان 1 / 148: مات سنة 518 ه ; وقال ابن الجوزي في المنتظم 9 / 204: مات سنة 512 ه.
قال ابن خلكان وكان ابنه نصر الله حيا في سنة 575 ه ولم أقف على تاريخ وفاته.
(*)

(12/310)

محمد بن عبد الله بن العباس بن عبد الحميد أبو عبد الله الحراني، كان آخر من بقي من الشهود المقبولين عند أبي الحسن الدامغاني، وقد سمع الحديث وكان لطيفا ظريفا، جمع كتابا سماه روضة الادباء، فيها نتف حسنة.
قال ابن
الجوزي زرته يوما فأطلت الجلوس عنده فقلت: أقوم فقد ثقلت، فأنشدني: لئن سئمت إبراما وثقلا * زيارات رفعت بهن قدري فما أبرمت إلا حبل ودي * ولا ثقلت إلا ظهر شكري مرجان الخادم كان يقرأ القراءات، وتفقه لمذهب الشافعي، وكان يتعصب على الحنابلة ويكرههم، ويعادي الوزير ابن هبيرة وابن الجوزي معاداة شديدة، ويقول لابن الجوزي، مقصودي قلع مذهبكم، وقطع ذكركم.
ولما توفي ابن هبيرة في هذه السنة قوي على ابن الجوزي وخافه ابن الجوزي، فلما توفي في هذه السنة فرح ابن الجوزي فرحا شديدا توفي في ذي القعدة منها.
ابن التلميذ الطبيب الحاذق الماهر، اسمه هبة الله بن صاعد توفي عن خمس وتسعين سنة، وكان موسعا عليه في الدنيا، وله عند الناس وجاهة كبيرة، وقد توفي قبحه الله على دينه، ودفن بالبيعة العتيقة، لا رحمه الله إن كان مات نصرانيا، فإنه كان يزعم أنه مسلم، ثم مات على دينه.
الوزير ابن هبيرة يحيى بن محمد بن هبيرة، أبو المظفر الوزير للخلافة عون الدين، مصنف كتاب الافصاح، وقد قرأ القرآن وسمع الحديث، وكانت له معرفة جيدة بالنحو واللغة والعروض، وتفقه على مذهب الامام أحمد، وصنف كتبا جيدة مفيدة، من ذلك الافصاح في مجلدات، شرح فيه الحديث وتكلم على مذاهب العلماء، وكان على مذهب السلف في الاعتقاد، وقد كان فقيرا لا مال له، ثم تعرض للخدمة إلى أن وزر للمقتفي ثم لابنه المستنجد، وكان من خيار الوزراء وأحسنهم سيرة، وأبعدهم عن الظلم، وكان لا يلبس الحرير، وكان المقتفي يقول: ما وزر لبني العباس مثله، وكذلك ابنه المستنجد، وكان المستنجد معجبا به، قال مرجان الخادم سمعت أمير المؤمنين المستنجد ينشد لابن هبيرة وهو بين يديه من شعره:

(12/311)

صفت نعمتان خصتاك وعمتا * فذكرهما حتى القيامة يذكر وجودك والدنيا إليك فقيرة * وجودك والمعروف في الناس ينكر فلو رام يا يحيى مكانك جعفر * ويحيى لكفا عنه يحيى وجعفر ولم أر من ينوي لك السوء يا أبا * المظفر إلا كنت أنت المظفر وقد كان يبالغ في إقامة الدولة العباسية، وحسم مادة الملوك السلجوقية عنهم بكل ممكن، حتى استقرت الخلافة في العراق كله، ليس للملوك معهم حكم بالكلية ولله الحمد.
وكان يعقد في داره للعلماء مجلسا للمناظرة يبحثون فيه ويناظرون عنده، يستفيد منهم ويستفيدون منه، فاتفق يوما أنه كلم رجلا من الفقهاء كلمة فيها بشاعة قال له: يا حمار، ثم ندم فقال: أريد أن تقول لي كما قلت لك، فامتنع ذلك الرجل، فصالحه على مائتي دينار.
مات فجأة، ويقال إنه سمه طبيب فسم ذلك الطبيب بعد ستة أشهر، وكان الطبيب يقول سممته فسممت (1).
مات يوم الاحد الثاني عشر من جمادي الاولى من هذه السنة، عن إحدى وستين سنة (2)، وغسله ابن الجوزي، وحضر جنازته خلق كثير وجم غفير جدا، وغلقت الاسواق، وتباكى الناس عليه، ودفن بالمدرسة التي أنشأها بباب البصرة رحمه الله.
وقد رثاه الشعراء بمراث كثيرة.
ثم دخلت سنة إحدى وستين وخمسمائة فيها فتح نور الدين محمود حصن المنيطرة [ من الشام ] (3) وقتل عنده خلق كثير من الفرنج، وغنم أموالا جزيلة.
وفيها هرب عز الدين بن الوزير ابن هبيرة من السجن، ومعه مملوك تركي، فنودي عليه في البلد من رده فله مائة دينار، ومن وجد عنده هدمت داره وصلب على بابها، وذبحت أولاده بين يديه، فدلهم رجل من الاعراب عليه فأخذ من بستان فضرب ضربا شديدا وأعيد إلى السجن وضيق عليه.
وفيها أظهر الروافض سب الصحابة وتظاهروا بأشياء منكرة، ولم يكونوا يتمكنون منها في هذه الاعصار المتقدمة، خوفا من ابن هبيرة، ووقع بين العوام كلام فيما يتعلق بخلق القرآن.
وحج بالناس برغش.
وممن توفي فيها من الاعيان..
__________
(1) قال الفخري ص 315: وفي آخر أيامه عرض له تزايد البلغم فمات وهو ساجد.
ولم يعلق ابن الاثير في تاريخه على موته فاعتبر وفاته طبيعيا.
(2) قال ابن خلكان 6 / 242: ولد سنة سبع وتسعين وأربعمائة، وفي ابن الاثير 11 / 321: ومولده سنة تسعين وأربعمائة.
فعلى هذا يكون قد تجاوز 63 سنة حسب رواية ابن خلكان.
(3) من الكامل.
(*)

(12/312)

الحسن بن العباس ابن أبي الطيب بن رستم، أبو عبد الله الاصبهاني، كان من كبار الصالحين البكائين، قال: حضرت يوما مجلس ماشاده وهو يتكلم على الناس فرأيت رب العزة في هذه الليلة وهو يقول لي: وقفت على مبتدع وسمعت كلامه ؟ لاحر منك النظر في الدنيا، فأصبح لا يبصر وعيناه مفتوحتان كأنه بصير.
عبد العزيز بن الحسن (1) ابن الحباب الاغلبي السعدي القاضي، أبو المعالي البصري، المعروف بابن الجليس، لانه كان يجالس صاحب مصر، وقد ذكره العماد في الخريدة، وقال: كان له فضل مشهور وشعر مأثور فمن ذلك قوله (2): ومن عجب أن السيوف لديهم * تحيض دماء والسيوف ذكور وأعجب من ذا أنها في أكفهم * تأجج نارا والاكف بحور الشيخ عبد القادر الجيلي ابن أبي صالح أبو محمد الجيلي (3)، ولد سنة سبعين وأربعمائة، ودخل بغداد فسمع الحديث وتفقه على أبي سعيد المخرمي الحنبلي، وقد كان بنى مدرسة ففوضها إلى الشيخ عبد القادر، فكان يتكلم على الناس بها، ويعظهم، وانتفع به الناس انتفاعا كثيرا، وكان له سمت حسن، وصمت غير الامر بالمعروف والنهي عن المنكر، وكان فيه تزهد كثير وله أحوال صالحة ومكاشفات، ولاتباعه
وأصحابه فيه مقالات، ويذكرون عنه أقوالا وأفعالا ومكاشفات أكثرها مغالاة، وقد كان صالحا ورعا، وقد صنف كتاب الغنية وفتوح الغيب، وفيهما أشياء حسنة، وذكر فيهما أحاديث ضعيفة وموضوعة، وبالجملة كان من سادات المشايخ، [ توفي ] وله تسعون سنة ودفن بالمدرسة التي كانت له.
ثم دخلت سنة ثنتين وستين وخمسمائة فيها أقبلت الفرنج في جحافل كثيرة إلى الديار المصرية، وساعدهم المصريون فتصرفوا في
__________
(1) في الروضتين لابي شامة 1 / 2 / 360: الحسين.
(2) الابيات في الخريدة - قسم شعراء مصر 1 / 190.
(3) الجيلي ; ويقال الجيلاني، نسبة إلى جيل وهي بلاد متفرقة من وراء طبرستان، ويقال لها جيلان وكيلان.
(*)

(12/313)

بعض البلاد، فبلغ ذلك أسد الدين شيركوه فاستأذن الملك نور الدين في العود إليها، وكان كثير الحنق على الوزير شاور، فأذن له فسار إليها في ربيع الآخر ومعه ابن أخيه صلاح الدين يوسف بن أيوب وقد وقع في النفوس أنه سيملك الديار المصرية، وفي ذلك يقول عرقلة المسمى بحسان الشاعر: أقول (1) والاتراك قد أزمعت * مصر إلى حرب الاعاريب رب كما ملكها يوسف الص * ديق من أولاد يعقوب فملكها في عصرنا يوسف الص * ادق من أولاد أيوب من لم يزل ضراب هام العدا * حقا وضراب العراقيب ولما بلغ الوزير شاور قدوم أسد الدين والجيش معه بعث إلى الفرنج فجاؤوا من كل فج إليه، وبلغ أسد الدين ذلك من شأنهم، وإنما معه ألفا فارس، فاستشار من معه من الامراء فكلهم أشار عليه بالرجوع إلى نور الدين، لكثرة الفرنج، إلا أميرا واحدا يقال له شرف الدين برغش، فإنه قال: من خاف القتل والاسر فليقعد في بيته عند زوجته، ومن أكل أموال الناس فلا يسلم بلادهم
إلى العدو، وقال مثل ذلك ابن أخيه صلاح الدين يوسف بن أيوب، فعزم الله لهم فساروا نحوا الفرنج فاقتتلوا هم وإياهم قتالا عظيما، فقتلوا من الفرنج مقتلة عظيمة، وهزموهم، ثم قتلوا منهم خلقا لا يعلمهم إلا الله عزوجل، ولله الحمد.
فتح الاسكندرية على يدي أسد الدين شيركوه ثم أشار أسد الدين بالمسير [ إلى الاسكندرية ] (2) فملكها (3) وجبى أموالها، وأستناب عليها ابن أخيه صلاح الدين يوسف وعاد إلى الصعيد فملكه، وجمع منه أموالا جزيلة جدا، ثم إن الفرنج والمصريين اجتمعوا على حصار الاسكندرية ثلاثة أشهر لينتزعوها من يد صلاح الدين، وذلك في غيبة عمه في الصعيد، وامتنع فيها صلاح الدين أشد الامتناع، ولكن ضاقت عليهم الاقوات وضاق عليهم الحال جدا، فاسر إليهم أسد الدين فصالحه شاور الوزير عن الاسكندرية بخمسين ألف دينار، فأجابه إلى ذلك، وخرج صلاح الدين منها وسلمها إلى المصريين، وعاد إلى الشام في منتصف شوال، وقرر شاور للفرنج على مصر في كل سنة مائة ألف دينار، وأن يكون لهم شحنة (4) بالقاهرة،
__________
(1) سقطت من الاصل، واستدركت من الروضتين 1 / 2 / 364.
(2) سقطت من الاصل، واستدركت من تاريخ ابن الاثير وتاريخ ابن خلدون.
(3) في الروضتين 1 / 2 / 365: تسلمها من غير قتال، سلمها إليه أهلها (انظر الكامل 11 / 326).
(4) في الاصل ما يقام للدواب من العلف الذي يكفيها يومها وليلتها.
وشحنة البلد من فيه الكفاية لضبطها من قوات الامن.
والشحنكية: رئاسة الشرطة.
(القاموس المحيط).
(*)

(12/314)

وعادوا إلى بلادهم بعد أن كان الملك نور الدين أعقبهم في بلادهم، وفتح من بلادهم حصونا كثيرة، وقتل منهم خلقا من الرجال، وأسر جما غفيرا من النساء والاطفال، وغنم شيئا كثيرا من الامتعة والاموال ولله الحمد.
وكان معه أخوه قطب الدين مودود فأطلق له الرقة فسار فتسلمها.
وفيها في شعبان منها كان قدوم العماد الكاتب من بغداد إلى دمشق، وهو أبو حامد محمد بن محمد الاصبهاني، صاحب الفتح القدسي، والبرق الشامي، والخريدة، وغير ذلك من المصنفات، فأنزله قاضي
القضاة كمال الدين الشهرزوري بالمدرسة النورية الشافعية (1) داخل باب الفرج، فنسبت إليه لسكناه بها، فيقال لها العمادية، ثم ولي تدريسها في سنة سبع وستين بعد الشيخ الفقيه ابن عبد وأول من جاء للسلام عليه نجم الدين أيوب كانت له وبه معرفة من تكريت، فامتدحه العماد بقصيدة ذكرها أبو شامة، وكان أسد الدين وصلاح الدين بمصر فبشره فيها بولاية صلاح الدين الديار المصرية حيث يقول (2) ويستقر بمصر يوسف، وبه * تقر بعد التنائي عين يعقوب ويلتقي يوسف فيها بإخوته * والله يجمعهم من غير تثريب ثم تولى عماد الدين كتابة الانشاء للملك نور الدين محمود.
وممن توفي فيها من الاعيان..برغش أمير الحاج سنين متعددة كان مقدما على العساكر، خرج من بغداد لقتال شملة التركماني فسقط عن فرسه فمات.
أبو المعالي الكاتب محمد بن الحسن بن محمد بن علي بن حمدون، صاحب التذكرة الحمدونية، وقد ولي ديوان لزمام مدة، توفي في ذي القعدة ودفن بمقابر قريش.
الرشيد الصدفي (3) كان يجلس بين يدي العبادي على الكرسي، كانت له شيبة وسمت ووقار، وكان يدمن حضور السماعات، ويرقص، فاتفق أنه مات وهو يرقص في بعض السماعات.
__________
(1) وهي التي عرفت فيما بعد باسم العمادية أيضا، داخل باب الفرج (الدارس في المدارس 1 / 406).
(2) انظر الروضتين 1 / 2 / 369.
(3) واسمه أبو الحسن أحمد بن القاضي الرشيد أبي الحسن علي الغساني الاسواني ; نسبة إلى أسوان قرية بصعيد مصر.
أمر به شاور أن يصلب شنقا.
(*)

(12/315)

ثم دخلت سنة ثلاث وستين وخمسمائة في صفر منها وصل شرف الدين أبو جعفر ابن البلدي من واسط إلى بغداد، فخرج الجيش لتلقيه والنقيبان والقاضي، ومشى الناس بين يديه إلى الديوان فجلس في دست الوزارة، وقرئ عهده ولقب بالوزير شرف الدين جلال الاسلام معز الدولة سيد الوزراء صدر الشرق والغرب.
وفيها أفسدت خفاجة في البلاد ونهبوا القرى، فخرج إليهم جيش من بغداد فهربوا في البراري فانحسر الجيش عنهم خوفا من العطش، فكروا على الجيش فقتلوا منهم خلقا وأسروا آخرين، وكان قد أسر الجيش منهم خلقا فصلبوا على الاسوار.
وفي شوال منها وصلت امرأة الملك نور الدين محمود بن زنكي إلى بغداد تريد الحج من هناك، وهي الست عصمت الدين خاتون بنت معين الدين، ومعها الخدم والخدام، وفيهم صندل الخادم، وحملت لها الامامات وأكرمت غاية الاكرام.
وفيها مات قاضي قضاة بغداد جعفر، فشغر البلد عن حاكم ثلاثا وعشرين يوما، حتى ألزموا روح بن الحدثني قاضي القضاة في رابع رجب.
وممن توفي من الاعيان..جعفر بن عبد الواحد أبو البركات الثقفي، قاضي قضاة بغداد بعد أبيه، ولد سنة تسع وعشرين وخمسمائة، وسبب وفاته أنه طلب منه مال وكلمه الوزير ابن البلدي كلاما خشنا فخاف فرمي الدم ومات.
أبو سعد السمعاني عبد الكريم بن محمد بن منصور، أبو سعد السمعاني، رحل إلى بغداد فسمع بها وذيل على تاريخها للخطيب البغدادي، وقد ناقشه ابن الجوزي في المنتظم، وذكر عنه أنه كان يتعصب على أهل مذهبه، ويطعن في جماعة منهم، وأنه يترجم بعبارة عامية، مثل قوله عن بعض الشيخات أنها كانت عفيفة.
وعن الشاعر المشهور بحيص بيص إنه كانت له أخت يقال لها دخل خرج، وغير ذلك.
عبد القاهر بن محمد ابن عبد الله أبو النجيب السهروردي (1)، كان يذكر أنه من سلالة أبي بكر الصديق رضي الله
__________
(1) السهروردي: نسبة إلى سهرورد بلد عند زنجان وفي الكامل لابن الاثير 11 / 333: الشهرزوري.
(*)

(12/316)

عنه سمع الحديث وتفقه وأفتى ودرس بالنظامية وابتنى لنفسه مدرسة ورباطا، وكان مع ذلك متصوفا يعظ الناس، ودفن بمدرسته.
محمد بن عبد الحميد ابن أبي الحسين أبو الفتح الرازي، المعروف بالعلاء العالم، وهو من أهل سمرقند، وكان من الفحول في المناظرة، وله طريقة في الخلاف والجدل، يقال لها التعليقة العالمية.
قال ابن الجوزي وقد قدم بغداد وحضر مجلسي، وقال أبو سعد السمعاني: كان يدمن شرب الخمر.
قال: وكان يقول: ليس في الدنيا أطيب من كتاب المناظرة وباطية من خمر أشرب منها.
قال ابن الجوزي: ثم بلغني عنه أنه أقلع عن شرب الخمر والمناظرة وأقبل على النسك والخير.
يوسف بن عبد الله ابن بندار الدمشقي، مدرس النظامية ببغداد، تفقه على أسعد الميهني، وبرع في المناظرة وكان يتعصب للاشعرية، وقد بعث رسولا في هذه السنة إلى شملة التركماني فمات في تلك البلاد.
ثم دخلت سنة أربع وستين وخمسمائة فيها كان فتح مصر على يدي الامير أسد الدين شيركوه وفيها طغت الفرنج بالديار المصرية، وذلك أنهم جعلوا شاور شحنة لهم بها، وتحكموا في أموالها ومساكنها أفواجا أفواجا، ولم يبق شئ من أن يستحوذوا عليها ويخرجوا منها أهلها من المسلمين، وقد سكنها أكثر شجعانهم، فلما سمع الفرنج بذلك جاؤوا إليها من كل فج وناحية صحبة ملك عسقلان في جحافل هائلة، فأول ما أخذوا مدينة بلبيس وقتلوا من أهلها خلقا وأسروا آخرين، ونزلوا بها وتزكوا بها أثقالهم، وجعلوها موئلا ومعقلا لهم، ثم ساروا فنزلوا على القاهرة من ناحية باب البرقية، فأمر الوزير شاور الناس أن يحرقوا مصر، وأن ينتقل الناس منها إلى القاهرة، فنهبوا البلد وذهب للناس أموال كثيرة جدا، وبقيت النار تعمل في مصر أربعة وخمسين ويوما، فعند ذلك أرسل صاحبها العاضد يستغيث بنور الدين، وبعث إليه
بشعور نسائه يقول أدركني واستنقذ نسائي من أيدي الفرنج، والتزم له بثلث خراج مصر على أن يكون أسد الدين مقيما بها عندهم، والتزم له بإقطاعات زائدة على الثلث، فشرع نور الدين في تجهيز الجيوش إلى مصر، فلما استشعر الوزير شاور بوصول المسلمين أرسل إلى ملك الفرنج يقول قد عرفت محبتي ومودتي لكم، ولكن العاضد والمسلمين لا يوافقوني على تسليم البلد، وصالحهم ليرجعوا عن البلد بألف ألف دينار، وعجل لهم من ذلك ثمانمائة ألف دينار، فانشمروا راجعين إلى بلادهم خوفا

(12/317)

من عساكر نور الدين، وطمعا في العودة إليها مرة ثانية، (ومكروا ومكر الله والله خير الماكرين) [ آل عمران: 54 ].
ثم شرع الوزير شاور في مطالبة الناس بالذهب الذي صالح به الفرنج وتحصيله، وضيق على الناس مع ما نالهم من الضيق والحريق والخوف، فجبر الله مصابهم بقدوم عساكر المسلمين عليهم وهلاك الوزير على يديهم، وذلك أن نور الدين استدعى الامير أسد الدين من حمص إلى حلب فساق إليه هذه المسافة وقطعها في يوم واحد، فإنه قام من حمص بعد أن صلى الصبح ثم دخل منزله فأصاب فيه شيئا من الزاد، ثم ركب وقت طلوع الشمس فدخل حلب على السلطان نور الدين من آخر ذلك اليوم، ويقال إنه هذا لم يتفق لغيره إلا للصحابة، فسر بذلك نور الدين فقدمه على العساكر وأنعم عليه بمائتي ألف دينار وأضاف إليه من الامراء الاعيان، كل منهم يبتغي بمسيره رضى الله والجهاد في سبيله، وكان من جملة الامراء ابن أخيه صلاح الدين يوسف بن أيوب، ولم يكن منشرحا لخروجه هذا بل كان كارها له، وقد قال الله تعالى (قل اللهم مالك الملك) الآية [ آل عمران: 26 ]، وأضاف إليه ستة آلاف من التركمان، وجعل أسد الدين مقدما على هذه العساكر كلها، فسار بهم من حلب إلى دمشق ونور الدين معهم، فجهزه من دمشق إلى الديار المصرية، وأقام نور الدين بدمشق، ولما وصلت الجيوش النورية إلى الديار المصرية وجدوا الفرنج قد انشمروا عن القاهرة راجعين إلى بلادهم بالصفقة الخاسرة، وكان وصوله إليها في سابع ربيع الآخر (1)، فدخل الامير أسد الدين على العاضد في ذلك اليوم فخلع عليه خلعة سنية فلبسها وعاد إلى مخيمه بظاهر البلد، وفرح المسلمون بقدومه، وأجريت عليهم الجرايات، وحملت إليهم التحف
والكرامات، وخرج وجوه الناس إلى المخيم خدمة لاسد الدين، وكان فيمن جاء إليه المخيم الخليفة العاضد متنكرا، فأسر إليه أمورا مهمة منها قتل الوزير شاور، وقرر ذلك معه وأعظم أمر الامير أسد الدين ولكن شرع يماطل بما كان التزمه للملك نور الدين، وهو مع ذلك يتردد إلى أسد الدين، ويركب معه، وعزم على عمل ضيافة له فنهاه أصحابه عن الحضور خوفا عليه من غائلته، وشاوروه في قتل شاور فلم يمكنهم الامير أسد الدين من ذلك، فلما كان في بعض الايام جاء شاور إلى منزل أسد الدين فوجده قد ذهب لزيارة قبر الشافعي، وإذا ابن أخيه يوسف هنالك فأمر صلاح الدين يوسف بالقبض على الوزير شاور، ولم يمكنه قتله إلا بعد مشاورة عمه أسد الدين وانهزم أصحابه فأعلموا العاضد لعله يبعث ينقذه، فأرسل العاضد إلى الامير أسد الدين يطلب منه رأسه، فقتل شاور وأرسلوا برأسه إلى العاضد في سابع عشر ربيع الآخر، ففرح المسلمون بذلك وأمر أسد الدين بنهب دار شاور، فنهبت، ودخل أسد الدين على العاضد فاستوزره وخلع عليه خلعة عظيمة، ولقبه الملك المنصور، فسكن دار شاور وعظم شأنه هنالك، ولما بلغ نور الدين خبر فتح مصر فرح بذلك وقصدته الشعراء بالتهنئة، غير أنه لم ينشرح لكون أسد الدين صار وزيرا للعاضد، وكذلك لما انتهت
__________
(1) في الكامل 11 / 339 جمادى الاخرة.
وفي تاريخ أبي الفداء 3 / 45: رابع ربيع الآخر.
(*)

(12/318)

الوزارة إلى ابن أخيه صلاح الدين، فشرع نور الدين في إعمال الحيلة في إزالة ذلك فلم يتمكن، ولا قدر عليه، ولا سيما أنه بلغه أن صلاح الدين استحوذ على خزائن العاضد كما سيأتي بيانه إن شاء الله، والله أعلم.
وأرسل أسد الدين إلى القصر يطلب كاتبا فأرسلوا إليه القاضي الفاضل رجاء أن يقبل منه إذا قال وأفاض فيما كانوا يؤملون، وبعث أسد الدين العمال في الاعمال وأقطع الاقطاعات، وولى الولايات، وفرح بنفسه أياما معدودات، فأدركه حمامه في يوم السبت الثاني والعشرين من جمادى الآخرة من هذه السنة، وكانت ولايته شهرين وخمسة أيام، فلما توفي أسد الدين رحمه الله أشار الامراء الشاميون على العاضد بتولية صلاح الدين يوسف الوزارة بعد عمه، فولاه العاضد الوزارة وخلع عليه خلعة سنية، ولقبه الملك الناصر.
صفة الخلعة التي لبسها صلاح الدين مما ذكره أبو شامة في الروضتين عمامة بيضاء تنيسي بطرف ذهب، وثوب دبيقي بطراز ذهب وجبة بطراز ذهب، وطيلسان بطراز مذهبة، وعقد جوهر بعشرة آلاف دينار، وسيف محلى بخمسة آلاف دينار، وحجزة بثمانية آلاف دينار، وعليها طوق ذهب وسرفسار ذهب مجوهر، وفي رأسها مائتا حبة جوهر، وفي قوائمها أربعة عقود جوهر، وفي رأسها قصبة ذهب فيها تندة بيضاء بأعلام بيض ومع الخلعة عدة بقج، وخيل وأشياء أخر، ومنشور الوزارة ملفوف بثوب أطلس أبيض، وذلك في يوم الاثنين الخامس والعشرين من جمادى الآخرة، من هذه السنة، وكان يوما مشهودا، وسار الجيش بكماله في خدمته، لم يتخلف عنه سوى عين الدولة الياروقي، وقال: لا أخدم يوسف بعد نور الدين، ثم سار بجيشه إلى الشام فلامه نور الدين على ذلك، وأقام الملك صلاح الدين بمصر بصفة نائب للملك نور الدين، يخطب له على المنابر بالديار المصرية، ويكاتبه بالامير الاسفهسلار (1) صلاح الدين ويتواضع له صلاح الدين في الكتب والعلامة (2)، لكن قد التفت عليه القلوب، وخضعت له النفوس، واضطهد العاضد في أيامه غاية الاضطهاد، وارتفع قدر صلاح الدين بين العباد بتلك البلاد، وزاد في إقطاعات الذين معه فأحبوه واحترموه وخدموه، وكتب إليه نور الدين
__________
(1) من الكامل 11 / 344 والروضتين 1 / 2 / 408، وفي الاصل الاسفهلار وهو تحريف، والاسفهسلار اصطلاح عسكري مركب من كلمتين: اسفه: مقدم وهي فارسية: وسلار: عسكر وهي تركية.
فمعناه مقدم العسكر.
وقد استعمل هذا الاصطلاح منذ العهد الفاطمي، وتغير معناه تغيرا طفيفا بمرور الزمن وبصفة خاصة خلال العصر المملوكي، لكنه لم يخرج عن دائرة النظام العسكري (انظر صبح الاعشى ج 3 وج 6).
(2) العلامة: اصطلاح يختاره الخليفة أو السلطان ليوقع به على المنشورات والاوامر الرسمية، وهي عبارة عن آية قرآنية أو حديث أو قول مأثور أو اقتباس شعري، وقد تكون توقيعا بالاسم (انظر المقريزي الخطط ج 3 وكتاب السلوك 1 / 344 حاشية رقم 1).
(*)

(12/319)

يعنفه على قبول الوزارة بدون مرسومه، وأمره أن يقيم حساب الديار المصرية، فلم يلتفت صلاح
الدين إلى ذلك وجعل نور الدين يقول في غضون ذلك: ملك ابن أيوب.
وأرسل [ صلاح الدين ] إلى نور الدين يطلب منه أهله وإخوته وقرابته، فأرسلهم إليه وشرط عليهم السمع والطاعة له.
فاستقر أمره بمصر وتوطأت دولته بذلك، وكمل أمره وتمكن سلطانه وقويت أركانه.
وقد قال بعض الشعراء في قتل صلاح الدين لشاور الوزير: هيا لمصر حور يوسف ملكها * بأمر من الرحمن كان موقوتا وما كان فيها قتل يوسف شاورا * يماثل إلا قتل داود جالوتا قال أبو شامة، وقتل العاضد في هذه السنة أولاد شاور وهم شجاع الملقب بالكامل والطاري الملقب بالمعظم، وأخوهما الآخر الملقب بفارس المسلمين، وطيف برؤوسهم ببلاد مصر.
ذكر قتل الطواشي مؤتمن الخلافة وأصحابه على يدي صلاح الدين، وذلك أنه كتب من دار الخلافة بمصر إلى الفرنج ليقدموا إلى الديار المصرية ليخرجوا منها الجيوش الاسلامية الشامية، وكان الذي يفد بالكتاب إليهم الطواشي مؤتمن الخلافة، مقدم العساكر بالقصر، وكان حبشيا، وأرسل الكتاب مع إنسان أمن إليه فصادفه في بعض الطريق من أنكر حاله، فحمله إلى الملك صلاح الدين فقرره، فأخرج الكتاب ففهم صلاح الدين الحال فكتمه، واستشعر الطواشي مؤتمن الدولة أن صلاح الدين قد اطلع على الامر فلازم القصر مدة طويلة خوفا على نفسه، ثم عن له في بعض الايام أن خرج إلى الصيد، فأرسل صلاح الدين إليه من قبض عليه وقتله وحمل رأسله إليه، ثم عزل جميع الخدام الذين يلون خدمة القصر، واستناب على القصر عوضهم بهاء الدين قراقوش، وأمره أن يطالعه بجميع الامور، صغارها وكبارها.
وقعة السودان، وذلك أنه لما قتل الطواشي مؤتمن الخلافة الحبشي، وعزل بقية الخدام غضبوا لذلك، واجتمعوا قربيا من خمسين ألفا، فاقتتلوا هم وجيش صلاح الدين بين القصرين، فقتل خلق كثير من الفريقين، وكان العاضد ينظر من القصر إلى المعركة، وقد قذف الجيش الشامي من القصر
بحجارة، وجاءهم منه سهام فقيل كان ذلك بأمر العاضد، وقيل لم يكن بأمره.
ثم إن أخا الناصر نورشاه شمس الدولة - وكان حاضرا للحرب قد بعثه نور الدين لاخيه ليشد أزره - أمر بإحراق منظرة العاصد، ففتح الباب ونودي إن أمير المؤمنين يأمركم أن تخرجوا هؤلاء السودان من بين أظهركم،

(12/320)

ومن بلادكم، فقوي الشاميون وضعف جأش السودان جدا، وأرسل السلطان إلى محلة السودان المعروفة بالمنصورة، التي فيها دورهم وأهلوهم بباب زويلة فأحرقها، فولوا عند ذلك مدبرين، وركبهم السيف فقتل منهم خلقا كثيرا، ثم طلبوا الامان فأجابهم إلى ذلك، وأخرجهم إلى الجيزة، ثم خرج لهم شمس الدولة نورشاه أخو الملك صلاح الدين فقتل أكثرهم أيضا، ولم يقى منهم إلا القليل، فتلك بيوتهم خاوية بما ظلموا.
وفيها افتتح نور الدين قلعة جعبر وانتزعها من يد صاحبها شهاب الدين مالك بن علي العقيلي وكانت في أيديهم من أيام السلطان ملكشاه.
وفيها احترق جامع حلب فجدده نور الدين.
وفيها مات ماروق الذي تنسب إليه المحلة بظاهر حلب وممن توفي فيها من الاعيان..سعد الله بن نصر بن سعيد الدجاجي أبو الحسن الواعظ الحنبلي، ولد سنة ثمانين وأربعمائة، وسمع الحديث وتفقه ووعظ، وكان لطيف الوعظ، وقد أثنى عليه ابن الجوزي في ذلك، وذكر أنه سئل مرة عن أحاديث الصفات فنهى عن التعرض لذلك وأنشد: أبى الغائب الغضبان يا نفس أن ترضي * وأنت الذي صيرت طاعته فرضا فلا تهجري من لا تطيقين هجره * وإن هم بالهجران خديك والارضا وذكر ابن الجوزي عنه أنه قال: خفت مرة من الخليفة فهتف بي هاتف في المنام وقال لي اكتب: ادفع بصبرك حادث الايام * وترج لطف الواحد العلام لا تيأسن وإن تضايق كربها * ورماك ريب صروفها بسهام
فله تعالى بين ذلك فرجة * تخفى على الافهام والاوهام كم من نجا من بين أطراف القنا * وفريسة سلمت من الضرغام توفي في شعبان منها عن أربع وثمانين سنة، ودفن عند رباط الزوري ثم نقل إلى مقبرة الامام أحمد.
شاور بن مجير الدين أبو شجاع السعدي، الملقب أمير الجيوش، وزير الديار المصرية أيام العاضد، وهو الذي انتزع الوزارة من يدي رزيك، وهو أول من استكتب القاضي الفاضل، استدعى به من اسكندرية

(12/321)

من باب السدرة فحظي عنده وانحصر منه الكتاب بالقصر، لما رأوا من فضا ؟ وفضيلته.
وقد امتدحه الشعراء منهم عمارة اليمني حيث يقول: ضجر الحديد من الحديد وشاور * من نصر دين محمد لم يضجر حلف الزمان ليأتين بمثله * حنثت يمينك يا زمان فكفر ولم يزل أمره قائما إلى أن ثار عليه الامير ضرغام بن سوار فالتجأ إلى نور الدين فأرسل معه الامير أسد الدين شيركوه فنصروه على عدوه، فنكث عهده فلم يزل أسد الدين حنقا عليه حتى قتله في هذه السنة، على يدي ابن أخيه صلاح الدين، ضرب عنقه بين يدي الامير جردنك في السابع عشر من ربيع الآخر، واستوزر بعده أسد الدين، فلم تطل مدته بعده إلا شهرين وخمسة أيام.
قال ابن خلكان: هو أبو شجاع شاور بن مجير الدين بن نزار بن عشائر بن شاس بن مغيث بن حبيب بن الحارث بن ربيعة بن مخيس بن أبي ذؤيب عبد الله وهو والد حليمة السعدية، كذا قال، وفيما قال نظر لقصر هذا النسب لبعد المدة والله أعلم.
شيركوه بن شادي أسد الدين الكردي الزرزاري وهم أشرف شعوب الاكراد، وهو من قرية يقال لها درين (1) من أعمال أذربيجان، خدم هو وأخوه نجم الدين أيوب - وكان الاكبر - الامير مجاهد الدين نهروز (2)
الخادم شحنة العراق، فاستناب نجم الدين أيوب على قلعة تكريت، فاتفق أن دخلها عماد الدين زنكي هاربا من قراجا الساقي، فأحسنا إليه وخدماه، ثم اتفق أنه قتل رجلا من العامة فأخرجهما نهروز من القلعة فصارا إلى زنكي بحلب فأحسن إليهما، ثم حظيا عند ولده نور الدين محمود، فاستناب أيوب على بعلبك، وأقره ولده نور الدين، وصار أسد الدين عند نور الدين أكبر أمرائه، وأخصهم عنده وأقطعه الرحبة وحمص مع ماله عنده من الاقطاعات، وذلك لشهامته وشجاعته وصرامته وجهاده في الفرنج، في أيام معدودات ووقعات معتبرات، ولا سيما يوم فتح دمشق، وأعجب من ذلك ما فعله بديار مصر، بل الله بالرحمة ثراه وجعل الجنة مأواه، وكانت وفاته يوم السبت فجأة بخانوق حصل له، وذلك في الثاني والعشرين من جمادى الآخرة من هذه السنة رحمه الله.
قال أبو شامة: وإليه تنسب الخانقاة الاسدية بالشرق القبلي، ثم آل الامر من بعده إلى ابن أخيه صلاح الدين يوسف، ثم استوسق له الملك والممالك هنالك.
__________
(1) في الكامل 11 / 341: دوين، وفي الروضتين 1 / 2 / 368: من تكريت.
قال ياقوت في معجم البلدان: دوين بلدة من نواحي أران في آخر حدود أذربيجان بقرب من تفليس منها ملوك الشام بنو أيوب.
(2) في الكامل 11 / 341: بهروز.
(*)

(12/322)

محمد بن عبد الله بن عبد الواحد (1) ابن سليمان المعروف بابن البطي، سمع الحديث الكثير، وأسمع ورحل إليه وقارب التسعين (2).
محمد الفارقي أبو عبد الله الواعظ، يقال إنه كان يحفظ نهج البلاغة ويعبر ألفاظه، وكان فصيحا بليغا يكتب كلامه ويروي عنه كتاب يعرف بالحكم الفارقية.
المعمر بن عبد الواحد ابن رجار أبو أحمد الاصبهاني أحد الحفاظ الوعاظ، روى عن أصحاب أبي نعيم، وكانت له
معرفة جيدة بالحديث، توفي وهو ذاهب إلى الحج بالبادية رحمه الله.
ثم دخلت سنة خمس وستين وخمسمائة في صفر منها حاصرت الفرنج مدينة دمياط من بلاد مصر خمسين يوما، بحيث ضيقوا على أهلها، وقتلوا أمما كثيرة، جاؤوا إليها من البر والبحر رجاء أن يملكوا الديار المصرية وخوفا من استيلاء المسلمين على القدس، فكتب صلاح الدين إلى نور الدين يستنجده عليهم، ويطلب منه أن يرسل إليه بأمداد من الجيوش، فإنه إن خرج من مصر خلفه أهلها بسوء، وإن قعد عن الفرنج أخذوا دمياط وجعلوها معقلا لهم يتقوون بها على أخذ مصر.
فأرسل إليه نور الدين ببعوث كثيرة، يتبع بعضها بعضا.
ثم إن نور الدين اغتنم غيبة الفرنج عن بلدانهم فصمد إليهم في جيوش كثيرة فجلس خلال ديارهم، وغنم من أموالهم وقتل وسبى شيئا كثيرا، وكان من جملة من أرسله إلى صلاح الدين أبوه الامير نجم الدين أيوب، في جيش من تلك الجيوش، ومعه بقية أولاده، فتلقاه الجيش من مصر، وخرج العاضد لتلقيه إكراما لولده، وأقطعه اسكندرية ودمياط، وكذلك لبقية أولاده، وقد أمد العاضد صلاح الدين في هذه الكائنة بألف ألف دينار حتى انفصلت الفرنج عن دمياط، وأجلت الفرنج عن دمياط لانه بلغهم أن نور الدين قد غزا بلادهم، وقتل خلقا من
__________
(1) ذكره في الوافي بالوفيات 3 / 209 باسم: محمد بن عبد الباقي بن أحمد بن سلمان أبو الفتح بن أبي القاسم الحاجب.
وانظر شذرات الذهب 4 / 213.
وتذكرة الحفاظ 4 / 1321.
(2) قال في الوافي: مولده سنة 477.
فيكون له 87 سنة عند وفاته.
وانظر تذكرة الحفاظ ص 1321.
(*)

(12/323)

رجالهم، وسبى كثيرا من نسائهم وأطفالهم وغنم من أموالهم، فجزاه الله عن المسلمين خيرا.
ثم سار نور الدين في جمادى الآخرة إلى الكرخ (1) ليحاصرها - وكانت من أمنع البلاد - وكاد أن يفتحها ولكن بلغه أن مقدمين (2) من الفرنج قد أقبلا نحو دمشق، فخاف أن يلتف عليهما الفرنج فترك الحصار وأقبل نحو دمشق فحصنها، ولما انجلت الفرنج عن دمياط فرح نور الدين فرحا شديدا، وأنشد الشعراء كل منهم في ذلك قصيدا، وقد كان الملك نور الدين شديد الاهتمام قوي الاغتمام
بذلك، حتى قرأ عليه بعض طلبة الحديث جزءا في ذلك فيه حديث مسلسل بالتبسم، فطلب منه أن يتبسم ليصل التسلسل، فامتنع من ذلك، وقال: إني لاستحي من الله أن يراني متبسما والمسلمون يحاصرهم الفرنج بثغر دمياط.
وقد ذكر الشيخ أبو شامة أن إمام مسجد أبي الدرداء بالقلعة المنصورة رأى في تلك الليلة التي أجلي فيها الفرنج عن دمياط رسول الله صلى الله عليه وسلم وهو يقول: سلم على نور الدين وبشره بأن الفرنج قد رحلوا عن دمياط، فقلت: يا رسول الله بأي علامة ؟ فقال: بعلامة ما سجد يوم تل حارم وقال في سجوده: اللهم انصر دينك ومن هو محمود الكلب ؟.
فلما صلى نور الدين عنده الصبح بشره بذلك وأخبره بالعلامة، فلما جاء إلى عند ذكر " من هو محمود الكلب " انقبض من قول ذلك، فقال له نور الدين: قل ما أمرك به رسول الله صلى الله عليه وسلم.
فقال ذلك: فقال: صدقت، وبكى نور الدين تصديقا وفرحا بذلك، ثم كشفوا فإذا الامر كما أخبر في المنام.
قال العماد الكاتب: وفي هذه السنة عمر الملك نور الدين جامع داريا، وعمر مشهد أبي سليمان الداراني بها، وشتى بدمشق.
وفيها حاصر الكرك أربعة أيام، وفارقه من هناك نجم الدين أيوب والد صلاح الدين، متوجها إلى ابنه بمصر، وقد وصاه نور الدين أن يأمر ابنه صلاح الدين أن يخطب بمصر للخليفة المستنجد بالله العباسي، وذلك أن الخليفة بعث يعاتبه في ذلك.
وفيها قدم الفرنج من السواحل ليمنعوا الكرك من ثبيب بن الرقيق وابن القنقري (3)، وكانا أشجع فرسان الفرنج، فقصدهما نور الدين ليقابلهما فحادا عن طريقه.
وفيها كانت زلزلة عظيمة بالشام والجزيرة وعمت أكثر الارض، وتهدمت أسوار كثيرة بالشام، وسقطت دور كثيرة على أهلها، ولا سيما بدمشق وحمص وحماه وحلب وبعلبك، سقطت أسوارها وأكثر قلعتها، فجدد نور الدين عمارة أكثر ما وقع بهذه الاماكن.
وفيها توفي:
__________
(1) في الكامل 11 / 352: الكرك.
(2) وهما: ابن هنفري وقريب بن الرقيق.
وفي الروضتين 1 / 2 / 465: فيليب بن الرفيق.
(3) انظر الحاشية السابقة.
(*)

(12/324)

الملك قطب الدين مودود بن زنكي أخو نور الدين محمود صاحب الموصل، وله من العمر أربعون سنة، ومدة ملكه منها إحدى وعشرون سنة (1)، وكان من خيار الملوك، محببا إلى الرعية، عطوفا عليهم، محسنا إليهم، حسن الشكل.
وتملك من بعده ولده سيف الدين غازي من الست خاتون بنت تمرتاش بن إيلغازي بن أرتق أصحاب ماردين، وكان مدبر مملكته والمتحكم فيها فخر الدين عبد المسيح، وكان ظالما غاشما.
وفيها كانت حروب كثيرة بين ملوك الغرب بجزيرة الاندلس، وكذلك كانت حروب كثيرة بين ملوك الشرق أيضا.
وحج بالناس فيها وفيما قبلها الامير برغش الكبير، ولم أر أحدا من أكابر الاعيان توفي فيها.
ثم دخلت سنة ست وستين وخمسمائة فيها كانت وفاة المستنجد وخلافة ابنه المستضئ، وذلك أن المستنجد كان قد مرض في أول هذه السنة، ثم عوفي فيما يبدو للناس، فعمل ضيافة عظيمة بسبب ذلك، وفرح الناس بذلك، ثم أدخله الطبيب إلى الحمام وبه ضعف شديد فمات في الحمام، ويقال: إن ذلك كان بإشارة بعض الدولة على الطبيب، استعجالا لموته، توفي يوم السبت بعد الظهر ثاني (2) ربيع الآخر من ثمان وأربعين سنة (3)، وكانت مدة خلافته إحدى عشرة سنة وشهرا (4)، وكان من خيار الخلفاء وأعدلهم وأرفقهم بالرعايا، ومنع عنهم المكوس والضرائب، ولم يترك بالعراق مكسا، وقد شفع إليه بعض أصحابه في رجل شرير، وبذل فيه عشرة آلاف دينار، فقال له الخليفة أنا أعطيك عشرة آلاف دينار وائتني بمثله لاريح المسلمين من شره، وكان المستنجد أسمر طويل اللحية، وهو الثاني والثلاثين من العباسيين وذلك في الجمل لام باء ولهذا قال فيه بعض الادباء: أصبحت لب بني العباس جملتها * إذا عددت حساب الجمل الخلفا
__________
(1) في الكامل 11 / 355 زيد: وخمسة أشهر ونصفا.
وفي العبر لابن خلدون 5 / 249: لاحدى وعشرين سنة ونصف.
(2) في الكامل 11 / 360 وتاريخ أبي الفداء 3 / 49 وفي المنتظم 10 / 236 ومرآة الزمان 8 / 285 ونهاية الارب 12 / 299: تاسع ربيع الآخر.
(3) قال ابن الاثير في تاريخه: وكان مولده مستهل ربيع الآخر سنة 510 فعلى ما ذكره يكون له عند وفاته من العمر ست وأربعون سنة.
(4) في الكامل زاد: وستة أيام.
وفي نهاية الارب 12 / 299 زاد: وأيام.
وفي دول الاسلام 2 / 279: إحدى عشرة سنة وأياما.
وهو ما يتفق مع الروضتين 1 / 2 / 484.
(*)

(12/325)

وكان أمارا بالمعروف نهاء عن المنكر، وقد رأى في منامه رسول الله صلى الله عليه وسلم وهو يقول له: قل اللهم اهدني فيمن هديت، وعافني فيمن عافيت، دعاء القنوت بتمامه.
وصلي عليه يوم الاحد قبل الظهر، ودفن بدار الخلافة، ثم نقل إلى الترب من الرصافة رحمه الله تعالى.
خلافة المستضئ وهو أبو محمد الحسن بن يوسف المستنجد بن المقتفي، وأمه أرمنية تدعى عصمت، وكان مولده في شعبان سنة ست وثلاثين وخمسمائة.
بويع بالخلافة يوم مات أبوه بكرة الاحد تاسع ربيع الآخر، وبايعه الناس، ولم يل الخلافة أحد اسمه الحسن بعد الحسن بن علي غير هذا، ووافقه في الكنية أيضا، وخلع يومئذ على الناس أكثر من ألف خلعة، وكان يوما مشهودا، وولى قضاء قضاة بغداد الروح بن الحدثني يوم الجمعة حادي عشرين ربيع الآخر، وخلع على الوزير وهو الاستاذ عضد الدولة، وضربت على بابه الدبابات (1) ثلاثة أوقات الفجر والمغرب والعشاء، وأمر سبعة عشر أميرا من المماليك وأذن للوعاظ فتكلموا بعد ما منعوا مدة طويلة، لما كان يحدث بسبب ذلك من الشرور الطويلة، ثم كثر احتجابه، ولما جاءت البشارة بولايته إلى الموصل قال العماد الكاتب: قد أضاء الزمان بالمستضئ * وارث البرد وابن عم النبي جاء بالحق والشريعة والعد * ل فيا مرحبا بهذا المحيي (2)
فهنيئا لاهل بغداد فازوا * بعد بؤس بكل عيش هني ومضى إن كان في الزمن المظ * لم بالعود في الزمان المضي وفيها سار الملك نور الدين إلى الرقة فأخذها، وكذا نصيبين والخابور وسنجار، وسلمها إلى زوج ابنته ابن أخيه (3) مودود بن عماد الدين، ثم سار إلى الموصل فأقام بها أربعة وعشرين يوما، وأقرها على ابن أخيه سيف الدين غازي بن قطب الدين مودود، مع الجزيرة، وزوجه ابنته الاخرى، وأمر بعمارة جامعها وتوسعته، ووقف على تأسيسه بنفسه، وجعل له خطيبا ودرسا للفقه، وولي التدريس للفقيه أبي بكر البرقاني، تلميذ محمد بن يحيى تلميذ الغزالي، وكتب له
__________
(1) جمع دبابة شبه برج متحرك، يتكون أحيانا من أربع طبقات، من الخشب والرصاص والحديد والنحاس ويتحرك على عجلات، ويستقر الجنود داخله في طبقاته لمهاجمة الحصون وتسلق الاسوار.
والدبابة في أبسط صورها تتكون من الخشب المكسو بالجلد المنقوع في الخل لصيانتها من الاحتراق (السلوك 1 / 56 حاشية: 8).
(2) في الروضتين 1 / 2 / 485: المجي.
(3) في الكامل وابن خلدون: عماد الدين ابن أخيه، قطب الدين مودود.
(*)

(12/326)

منشورا بذلك، ووقف على الجامع قرية من قرى الموصل، وذلك كله بإشارة الشيخ الصالح العابد ؟ عمر الملا، وقد كانت له زاوية يقصد فيها، وله في كل سنة دعوة في شهر المولد، يحضر فيها عنده الملوك والامراء والعلماء والوزراء ويحتفل بذلك، وقد كان الملك نور الدين صاحبه، وكان يستشيره في أموره، وممن يعتمده في مهماته وهو الذي أشار عليه في مدة مقامه في الموصل بجميع ما فعله من الخيرات، فلهذا حصل بقدومه لاهل الموصل كل مسرة، واندفعت عنهم كل مضرة، وأخرج من بين أظهرهم الظالم الغاشم فخر الدين عبد المسيح، وسماه عبد الله، وأخذه معه إلى دمشق فأقطعه إقطاعا حسنا، وقد كان عبد المسيح هذا نصرانيا فأظهر الاسلام، وكان يقال إن له كنيسة في جوف داره، وكان سئ السيرة خبيث السريرة في حق العلماء والمسلمين خاصة، ولما دخل نور الدين الموصل كان الذي استأمن له نور الدين الشيخ عمر الملا، وحين دخل نور الدين الموصل خرج إليه
ابن أخيه فوقف بين يديه فأحسن إليه وأكرمه، وألبسه خلعة جاءته من الخليفة فدخل فيها إلى البلد في أبهة عظيمة، ولم يدخل نور الدين الموصل حتى قوي الشتاء فأقام بها كما ذكرنا، فلما كان في آخر ليلة من إقامته بها رأى رسول الله صلى الله عليه وسلم يقول له: طابت لك بلدك وتركت الجهاد وقتال أعداء الله ؟ فنهض من فوره إلى السفر، وما أصبح إلا سائرا إلى الشام، واستقضى الشيخ ابن أبي عصرون، وكان معه على سنجار ونصيبين والخابور، فاستناب فيها ابن أبي عصرون نوابا وأصحابا.
وفيها عزل صلاح الدين قضاة مصر لانهم كانوا شيعة، وولى قضاء القضاة بها لصدر الدين عبد الملك بن درباس المارداني الشافعي، فاستناب في سائر المعاملات قضاة شافعية، وبنى مدرسة للشافعية، وأخرى للمالكية (1)، واشترى ابن أخيه تقي الدين عمر دارا تعرف بمنازل العز، وجعلها مدرسة للشافعية ووقف عليها الروضة وغيرها.
وعمر صلاح الدين أسوار البلد، وكذلك أسوار اسكندرية، وأحسن إلى الرعايا إحسانا كثيرا، وركب فأغار على بلاد الفرنج بنواحي عسقلان وغزة وضرب قلعة كانت لهم على أيلة، وقتل خلقا كثيرا من مقاتلتهم، وتلقى أهله وهم قادمون من الشام، واجتمع شمله بهم بعد فرقة طويلة.
وفيها قطع صلاح الدين الاذان بحي على خير العمل من ديار مصر كلها، وشرع في تمهيد الخطبة لبني العباس على المنابر.
وممن توفي فيها من الاعيان.
__________
(1) المدرسة الشافعية أقيمت في دار المعونة وكانت حبسا للشحنة، كانت دارا للشرطة، ثم حولت في عهد العزيز بالله الفاطمي إلى سجن عرف بسجن المعونة ثم حولها صلاح الدين إلى مدرسة للشافعية.
والمدرسة المالكية، في دار الغزل وكانت قبل ذلك قيسارية يباع فيها الغزل ; وعرفت كذلك باسم المدرسة القمحية لان القمح كان يوزع على فقهائها من ضيعة بالفيوم أوقفها صلاح الدين عليها (مفرج الكروب 1 / 197 - 198).
(*)

(12/327)

طاهر بن محمد بن طاهر أبو زرعة المقدسي الاصل، الرازي المولد، الهمداني الدار، ولد سنة إحدى وثمانين وأربعمائة وأسمعه والده الحافظ محمد بن طاهر الكثير، ومما كان يرويه مسند الشافعي، توفي بهمدان
يوم الاربعاء سابع ربيع الآخر، وقد قارب التسعين.
يوسف القاضي أبو الحجاج بن الخلال صاحب ديوان الانشاء بمصر، وهو شيخ القاضي الفاضل في هذا الفن، اشتغل عليه فيه فبرع حتى قدر أنه صار مكانه حين ضعف عن القيام بأعباء الوظيفة لكبره، وكان القاضي الفاضل يقوم به وبأهله حتى مات، ثم كان بعد موته كثير الاحسان إلى أهله رحمهم الله.
يوسف بن الخليفة المستنجد بالله بن المقتفي بن المستظهر، تقدم ذكر وفاته وترجمته، وقد توفي بعده عمه أبو نصر بن المستظهر بأشهر، ولم يبق بعده أحد من ولد المستظهر، وكانت وفاته يوم الثلاثاء الثامن والعشرين من ذي القعدة منها.
ثم دخلت سنة سبع وستين وخمسمائة فيها كانت وفاة العاضد صاحب مصر في أول جمعة منها، فأمر صلاح الدين بإقامة الخطبة لبني العباس بمصر وأعمالها في الجمعة الثانية، وكان يوما مشهودا، ولما انتهى الخبر إلى الملك نور الدين أرسل إلى الخليفة يعلمه بذلك، مع ابن أبي عصرون شهاب الدين أبي المعالي، فزينت بغداد وغلقت الاسواق، وعملت القباب وفرح المسلمون فرحا شديدا، وكانت قد قطعت الخطبة لبني العباس من ديار مصر سنة تسع وخمسين وثلاثمائة في خلافة المطيع العباسي، حين تغلب الفاطميون على مصر أيام المعز الفاطمي، باني القاهرة، إلى هذا الآن، وذلك مائتا سنة وثمان سنين.
قال ابن الجوزي: وقد ألفت في ذلك كتابا سميته النصر على مصر.
موت العاضد آخر خلفاء العبيديين والعاضد في اللغة القاطع، " لا يعضد شجرها " لا يقطع، وبه قطعت دولتهم، واسمه عبد

(12/328)

الله ويكنى بأبي محمد بن يوسف الحافظ بن المستنصر بن الحاكم بن العزيز بن المعز بن المنصور القاهري، أبي الغنائم بن المهدي أولهم، كان مولد العاضد في سنة ست وأربعين، فعاش إحدى وعشرين سنة وكانت سيرته مذمومة، وكان شيعيا خبيثا، لو أمكنه قتل كل من قدر عليه من أهل السنة، واتفق أنه لما استقر أمر الملك صلاح الدين رسم بالخطبة لبني العباس عن مرسوم الملك نور الدين، وذلك أن الخليفة بعث إلى نور الدين فعاتبه في ذلك قبل وفاته، وكان المستنجد إذ ذاك مدنفا مريضا، فلما مات تولى بعده ولده، فكانت الخطبة بمصر له، ثم إن العاضد مرض فكانت وفاته في يوم عاشوراء، فحضر الملك صلاح الدين جنازته وشهد عزاه، وبكى عليه وتأسف، وظهر منه حزن كثير عليه، وقد كان مطيعا له فيما يأمره به، وكان العاضد كريما جوادا سامحه الله.
ولما مات استحوذ صلاح الدين على القصر بما فيه، وأخرج منه أهل العاضد إلى دار أفردها لهم (1)، وأجرى عليهم الارزاق والنفقات الهنية، والعيشة الرضية، عوضا عما فاتهم من الخلافة، وكان صلاح يتندم على إقامة الخطبة لبني العباس بمصر قبل وفاة العاضد، وهلا صبر بها إلى بعد وفاته، ولكن كان ذلك قدرا مقدورا.
ومما نظمه العماد في ذلك: توفي العاضد الدعي فما * يفتح ذو بدعة بمصر فما وعصر فرعونها انقضى وغدا * يوسفها في الامور محتكما قد طفئت جمرة الغواة وقد * داخ من الشرك كل ما اضطرما وصار شمل الصلاح ملتئما * بها، وعقد السداد منتظما لما غدا مشعرا (2) شعار بني ال * عباس حقا والباطل اكتتما وبات داعي التوحيد منتظرا (3) * ومن دعاة الاشراك منتقما وظل أهل الضلال في ظلل * داجية من غبائة وعمى وارتكس الجاهلون في ظلم * لما أضاءت منابر العلما وعاد بالمستضئ معتليا (4) * بناء حق بعد ما كان منهدما أعيدت الدولة التي اضطهدت * وانتصر الدين بعدما اهتضما
واهتز عطف الاسلام من جلل * وافتر ثغر الاسلام وابتسما
__________
(1) قال أبو شامة في الروضتين: جعلهم في دار برجوان في الحارة المنسوبة إليه في القاهرة، وهي دار كبيرة واسعة ثم ؟ قلوا بعد الدولة الصلاحية منها وأبعدوا عنها - وبرجوان وزير الحاكم بأمر الله الفاطمي قتل سنة 390 - (انظر 1 / 2 / 494).
(2) في الروضتين 1 / 2 / 496: معلنا.
(3) في الروضتين: منتصرا.
(4) في الروضتين: مجتهدا.
(*)

(12/329)

واستبشرت أوجه الهدى فرحا * فليقرع الكفر سنه ندما عاد حريم الاعداء منتهك الحمى وفي الطغاة منقسما (1) قصور أهل القصور أخربها * عامر بيت من الكمال سما أزعج بعد السكوت ساكنها * ومات ذلا وأنفه رغما ومما قيل من الشعر ببغداد يبشر الخليفة المستضئ بالخطبة له بمصر وأعمالها: ليهنيك يا مولاي فتح تتابعت * إليك به خوض الركائب توجف أخذت به مصرا وقد حال دونها * من الشرك يأس في لها الحق يقذف (2) فعادت بحمد الله باسم إمامنا * تتيه على كل البلاد وتشرف ولا غرو إن ذلت ليوسف مصره * وكانت إلى عليائه تتشوف فشابهه خلقا وخلقا وعفة * وكل عن الرحمن في الارض يخلف كشفت بها عن آل هاشم سبة * وعارا أبى إلا بسيفك يكشف وقد ذكر ذلك أبو شامة في الروضتين، وهي أطول من هذه، وذكر أن أبا الفضائل الحسين بن محمد بن بركات (3) الوزير أنشدها للخليفة عند موته بعد منام رآه، وأراد بيوسف الثاني المستنجد، وهكذا ذكر ابن الجوزي: أنها أنشدت في حياة المستنجد، ولم يخطب بها إلا لابنه المستضئ، فجرى
المقال باسم الملك الناصر صلاح الدين يوسف بن أيوب، وقد أرسل الخليفة إلى الملك نور الدين معظمة لما بشر بالخطبة له بمصر، وكذلك للملك صلاح الدين إلى الديار المصرية ومعها أعلام سود ولواء معقود، ففرقت على الجوامع بالشام وبمصر.
قال ابن أبي طي في كتابه: ولما تفرغ صلاح الدين من توطيد الملكة وإقامة الخطبة والتعزية، استعرض حواصل القصرين فوجد فيهما من الحواصل والامتعة والآلات والملابس والمفارش شيئا باهرا، وأمرا هائلا، من ذلك سبعمائة يتيمة من الجوهر، وقضيب زمرد طوله أكثر من شبر وسمكه نحو الابهام، وحبل من ياقوت، وإبريق عظيم من الحجر المانع، وطبل للقولنج (4) إذا ضرب عليه أحد فيه ريح غليظة أو غيرها خرج منه ذلك الريح من دبره، وينصرف عنه ما يجده من القولنج، فاتفق أن بعض امراء الاكراد أخذه في يده ولم يدر ما شأنه، فضرب عليه فحبق - أي ضرط - فألقاه من يده على الارض فكسره فبطل أمره.
وأما القضيب الزمرد فإن صلاح الدين كسره ثلاث فلق فقسمه بين نسائه، وقسم بين الامراء شيئا كثيرا
__________
(1) في الروضتين مقتسما.
(2) في الروضتين: من الشرك ناس في لهى الحق تقذف.
(3) في الروضتين 1 / 2 / 500: تركان، قال وكان حاجب ابن هبيرة.
(4) القولنج: مرض معوي يعسر معه خروج الثقل والريح (القاموس المحيط).
(*)

(12/330)

من قطع البلخش والياقوت والذهب والفضة والاثاث والامتعة وغير ذلك، ثم باع ما فضل عن ذلك وجمع عليه أعيان التجار، فاستمر البيع فيما بقي هنالك من الاثاث والامتعة نحوا من عشر سنين، وأرسل إلى الخليفه ببغداد من ذلك هدايا سنية نفيسة، وكذلك إلى الملك نور الدين، أرسل إليه من ذلك جانبا كثيرا صالحا، ولم يدخر لنفسه شيئا مما حصل له من الاموال، بل كان يعطي ذلك من حوله من الامراء وغيرهم، فكان مما أرسله إلى نور الدين ثلاث قطع بلخش زنة الواحدة إحدى وثلاثون مثقالا، والاخرى ثمانية عشر مثقالا، والثالثة عشرة مثاقيل، وقيل أكثر مع لآلئ كثيرة، وستون ألف دينار، وعطر لم يسمع بمثله، ومن ذلك حمارة وفيل عظيم جدا، فأرسلت الحمارة إلى
الخليفة في جملة هدايا.
قال ابن أبي طي: ووجد خزانة كتب ليس لها في مدائن الاسلام نظير، تشتمل على ألفي ألف مجلد (1)، قال ومن عجائب ذلك أنه كان بها ألف ومائتان وعشرون نسخة من تاريخ الطبري، وكذا قال العماد الكاتب: كانت الكتب قريبة من مائة وعشرين ألف مجلد.
وقال ابن الاثير: كان فيها من الكتب بالخطوط المنسوبة مائة ألف مجلد، وقد تسلمها القاضي الفاضل، فأخذ منها شيئا كثيرا مما اختاره وانتخبه، قال وقسم القصر الشمالي بين الامراء فسكنوه، وأسكن أباه نجم الدين أيوب في قصر عظيم على الخليج، يقال له اللؤلؤة (2)، الذي فيه بستان الكافوري وأسكن أكثر الامراء في دور من كان ينتمي إلى الفاطميين، ولا يلقى أحد من الاتراك أحدا من أولئك الذين كانوا بها من الاكابر إلا شلحوه ثيابه ونهبوا داره، حتى تمزق كثير منهم في البلاد، وتفرقوا شذر مذر وصاروا أيدي سبأ.
وقد كانت مدة ملك الفاطميين مائتين وثمانين سنة وكسرا (3)، فصاروا كأمس الذاهب كأن لم يغنوا فيها.
وكان أول من ملك منهم المهدي، وكان من سلمية حدادا اسمه عبيد، وكان يهوديا، فدخل بلاد المغرب وتسمى بعبيد الله، وادعى أنه شريف علوي فاطمي، وقال عن نفسه إنه المهدي كما ذكر ذلك غير واحد من العلماء والائمة بعد الاربعمائة كما قد بسطنا ذلك فيما تقدم، والمقصود أن هذا الدعي الكذاب راج له ما افتراه في تلك البلاد، ووازره جماعة من الجهلة، وصارت له دولة وصولة، ثم تمكن إلى أن بنى مدينة سماها المهدية نسبة إليه، وصار ملكا مطاعا، يظهر الرفض وينطوي على الكفر المحض.
ثم كان من بعده ابنه القائم محمد، ثم ابنه المنصور إسماعيل، ثم ابنه المعز معد، وهو أول من دخل ديار مصر منهم، وبنيت له القاهرة المعزية والقصران، ثم ابنه العزيز نزار، ثم ابنه الحاكم منصور، ثم ابنه الظاهر علي، ثم أبنه المستنصر معد، ثم ابنه المستعلي أحمد،
__________
(1) في الروضتين 1 / 2 / 507: ألفي ألف وستمائة ألف كتاب.
(2) اللؤلؤة أو قصر اللؤلؤة من قصور الفاطميين يطل من شرقيه على البستان الكافوري الذي أنشأه محمد بن طغج الاخشيد واهتم به من بعده ولداه ثم عبده كافور.
(3) في الكامل 11 / 370: مائتان واثنتان وسبعون سنة وشهر تقريبا.
(*)

(12/331)

ثم ابنه الآمر منصور، ثم أبن عمه الحافظ عبد المجيد، ثم ابنه الظافر إسماعيل، ثم الفائز عيسى، ثم ابن عمه العاضد عبد الله وهو آخرهم، فجملتهم أربعة عشر ملكا، ومدتهم مائتان ونيف وثمانون سنة، وكذلك عدة خلفاء بني أمية أربعة عشر أيضا، ولكن كانت مدتهم نيفا وثمانين سنة، وقد نظمت أسماء هؤلاء وهؤلاء بأرجوز تابعة لارجوزة بني العباس عند انقضاء دولتهم ببغداد، في سنة ست وخمسين وستمائة، كما سيأتي.
وقد كان الفاطميون أغنى الخلفاء وأكثرهم مالا، وكانوا من أغنى الخلفاء وأجبرهم وأظلمهم، وأنجس الملوك سيرة، وأخبثهم سريرة، ظهرت في دولتهم البدع والمنكرات وكثر أهل الفساد وقل عندهم الصالحون من العلماء والعباد، وكثر بأرض الشام النصرانية والدرزية والحشيشية، وتغلب الفرنج على سواحل الشام بكماله، حتى أخذوا القدس ونابلس وعجلون والغور وبلاد غزة وعسقلان وكرك الشوبك وطبرية وبانياس وصور وعكا وصيدا وبيروت وصفد طرابلس وإنطاكية وجميع ما والى ذلك، إلى بلاد إياس وسيس، واستحوذوا على بلاد آمد والرها ورأس العين وبلاد شتى غير ذلك، وقتلوا من المسلمين خلقا وأمما لا يحصيهم إلا الله، وسبوا ذراري المسلمين من النساء والولدان مما لا يحد ولا يوصف، وكل هذه البلاد كانت الصحابة قد فتحوها وصارت دار إسلام، وأخذوا من أموال المسلمين ما لا يحد ولا يوصف، وكادوا أن يتغلبوا على دمشق ولكن الله سلم، وحين زالت أيامهم وانتقض إبرامهم أعاد الله عزوجل هذه البلاد كلها إلى المسلمين بحوله وقوته وجوده ورحمته، وقد قال الشاعر المعروف عرقلة: أصبح الملك بعد آل علي * مشرقا بالملوك من آل شادي وغدا الشرق يحسد الغر * ب للقوم فمصر تزهو على بغداد ما حووها إلا بعزم وحزم * وصليل الفولاذ في الاكباد لا كفرعون والعزيز ومن * كان بها كالخطيب والاستاد (1) قال أبو شامة: يعني بالاستاد كأنه نور الاخشيدي، وقوله آل علي يعني الفاطميين على زعمهم ولم يكونوا فاطميين، وإنما كانوا ينسبون إلى عبيد، وكان اسمه سعيدا، وكان يهوديا حدادا بسلمية،
ثم ذكر ما ذكرناه من كلام الائمة فيهم وطعنهم في نسبهم.
قال: وقد استقصيت الكلام في مختصر تاريخ دمشق في ترجمة عبد الرحمن بن إلياس، ثم ذكر في الروضتين (2) في هذا الموضع أشياء كثيرة في غضون ما سقته من قبائحهم، وما كانوا يجهرون به في بعض الاحيان من الكفريات، وقد تقدم من ذلك شئ كثير في تراجمهم، قال أبو شامة: وقد أفردت كتابا سميته " كشف ما كان عليه بنو عبيد من
__________
(1) الابيات في الروضتين 1 / 2 / 509 وقافيتها بالذال.
وانظر الخريدة قسم شعراء الشام 1 / 302.
وفي الروضتين الخصيب بدل الخطيب، والخصيب هو الخصيب بن عبد الحميد والي خراج مصر زمن الرشيد وإليه تنسب منية ابن خصيب.
(2) انظر الروضتين 1 / 2 / 510 وما بعدها.
(*)

(12/332)

الكفر والكذب والكر والكيد " (1) وكذا صنف العلماء في الرد عليهم كتبا كثيرة، من أجل ما وضع في ذلك كتاب القاضي أبو بكر الباقلاني، الذي سماه " كشف الاسرار وهتك الاستار " وما أحسن ما قاله بعض الشعراء في بني أيوب يمدحهم على ما فعلوه بديار مصر: أبدتم من بلى (2) دولة الكفر من * بني عبيد بمصر إن هذا هو الفضل زنادقة، شيعية، باطنية * مجوس وما في الصالحين لهم أصل يسرون كفرا، يظهرون تشيعا * ليستروا سابور عمهم الجهل وفيها أسقط الملك صلاح الدين عن أهل مصر المكوس والضرائب، وقرئ المنشور بذلك على رؤوس الاشهاد يوم الجمعة بعد الصلاة ثالث صفر.
وفيها حصلت نفرة بين نور الدين وصلاح الدين، وذلك أن نور الدين غزا في هذه السنة بلاد الفرنج في سواحل فأحل بهم بأسا شديدا، وقرر في أنفسهم منه نقمة ووعيدا، ثم عزم على محاصرة الكرك وكتب إلى صلاح الدين يلتقيه بالعساكر المصرية إلى بلاد الكرك، ليجتمعا هنالك ويتفقا على المصالح التي يعود نفعها على المسلمين، فتوهم من ذلك صلاح الدين وخاف أن يكون لهذا الامر غائلة يزول بها ما حصل له من التمكن من بلاد مصر، ولكنه مع ذلك ركب في جيشه من مصر لاجل امتثال المرسوم، فسار أياما، ثم كر راجعا
معتلا بقلة الظهر، والخوف على اختلال الامور إذا بعد عن مصر واشتغل عنها، وأرسل يعتذر إلى نور الدين.
فوقع في نفسه منه، واشتد غضبه عليه، وعزم على الدخول إلى مصر وانتزاعها من صلاح الدين وتوليتها غيره، ولما بلغ هذا الخبر صلاح الدين ضاق بذلك ذرعه، وذكر ذلك بحضرة الامراء والكبراء، فبادر ابن أخيه تقي الدين عمر وقال: والله لو قصدنا نور الدين لنقاتله، فشتمه الامير نجم الدين أيوب والد صلاح الدين وسبه وأسكته، ثم قال لابنه: اسمع ما أقول لك، والله ما ههنا أحد أشفق عليك مني ومن خالك هذا - يعني شهاب الدين الحارمي - ولو رأينا نور الدين لبادرنا إليه ولقبلنا الارض بين يديه، وكذلك بقية الامراء والجيش، ولو كتب إلى أن أبعثك إليه مع نجاب لفعلت، ثم أمر من هنالك بالانصراف والذهاب، فلما خلى بابنه قال له: أما لك عقل ؟ تذكر مثل هذا بحضرة هؤلاء فيقول عمر مثل هذا الكلام فتقره عليه، فلا يبقى عند نور الدين أهم من قصدك وقتالك وخراب ديارنا، وأعمارنا، ولو قد رأى الجيش كلهم نور الدين لم يبق معك واحد منهم، ولذهبوا كلهم إليه، ولكن ابعث إليه وترفق له وتواضع عنده، وقل له: وأي حاجة إلى مجئ مولانا السلطان إلى قتالي ؟ ابعث إلي بنجاب أو جمال حتى أجئ معه إلى بين يديك.
فبعث إليه بذلك فلما سمع نور الدين مثل هذا الكلام لان قلبه له، وانصرفت همته عنه، واشتغل بغيره، وكان أمر الله قدرا مقدورا.
__________
(1) لم أعثر فيما بين أيدينا من مراجع لهذا الكتاب من أثر.
(2) في الروضتين: ألستم مزيلي..(*)

(12/333)

وفيها اتخذ نور الدين الحمام الهوادي، وذلك لامتداد مملكته واتساعها، فإنه ملك من حد النوبة إلى همذان لا يتخللها إلى بلاد الفرنج، وكلهم تحت قهره وهدنته، ولذلك اتخذ في كل قلعة وحصن الحمام التي تحمل الرسائل إلى الآفاق في أسرع مدة، وأيسر عدة، وما أحسن ما قال فيهن القاضي الفاضل الحمام ملائكة الملوك، وقد أطنب ذلك العماد الكاتب، وأطرب وأعجب وأغرب.
وممن توفي فيها من الاعيان: عبد الله بن أحمد ابن أحمد بن أحمد أبو محمد بن الخشاب، قرأ القرآن وسمع الحديث، واشتغل بالنحو حتى ساد أهل زمانه فيهما، وشرح الجمل لعبد القاهر [ الجرجاني ]، وكان رجلا صالحا متطوعا، وهذا نادر في النحاة، توفي في شعبان من هذه السنة ودفن قريبا من الامام أحمد، ورئي في المنام فقيل له ما فعل الله بك ؟ فقال غفر لي وأدخلني الجنة إلا أنه أعرض عني وعن جماعة من العلماء تركوا العمل واشتغلوا بالقول، قال ابن خلكان: كان مطرحا للكلفة في مأكله وملبسه، وكان لا يبالي بمن شرق أو غرب.
محمد بن محمد بن محمد أبو المظفر الدوي (1)، تفقه على محمد بن يحيى تلميذ الغزالي، وناظر ووعظ ببغداد، وكان يظهر مذهب الاشعري، ويتكلم في الحنابلة مات في رمضان منها.
ناصر بن الجوني الصوفي كان يمشي في طلب الحديث حافيا، توفي ببغداد.
قال أبو شامة: وفيها توفي.
نصر الله [ بن عبد الله ] أبو الفتوح الاسكندري المعروف بابن قلاقس الشاعر بعيذاب (2)، توفي عن خمس وأربعين سنة (3).
__________
(1) في الوافي بالوفيات 1 / 279 والكامل 11 / 376: البروي.
أبو منصور الفقيه الشافعي ; وفي شذرات الذهب 4 / 224: أبو حامد البروي.
(2) عيذاب: بليدة على شاطئ بحر جدة.
(3) في الروضتين 1 / 2 / 524: خمس وثلاثون سنة، قال وكانت ولادته سنة 532 وانظر وفيات الاعيان 5 / 388.
(*)

(12/334)

والشيخ أبو بكر يحيى بن سعدون القرطبي، نزل الموصل المقري النحوي، قال: وفيها ولد لعزيز والظاهر ابنا صلاح الدين، والمنصور محمد بن تقي الدين عمر.
ثم دخلت سنة ثمان وستين وخمسمائة فيها أرسل نور الدين إلى صلاح الدين - وكان الرسول الموفق خالد بن القيسراني - ليقيم حساب الديار المصرية، وذلك لان نور الدين استقل الهدية التي أرسل بها إليه من خزائن العاضد، ومقصوده أن يقرر على الديار المصرية خراجا منها في كل عام.
وفيها حاصر صلاح الدين الكرك والشوبك فضيق على أهلها، وخرب أماكن كثيرة من معاملاتها، ولكن لم يظفر بها عامه ذلك.
وفيها اجتمعت الفرنج بالشام لقصد زرع (1)، فوصلوا إلى سمسكين فبرز إليهم نور الدين فهربوا منه إلى الغور، ثم إلى السواد، ثم إلى الشلالة، فبعث سرية إلى طبرية فعاثوا هنالك وسبوا وقتلوا وغنموا وعادوا سالمين، ورجع الفرنج خائبين.
وفيها أرسل السلطان صلاح الدين أخاه شمس الدولة نورشاه إلى بلاد النوبة فافتتحها، واستحوذ على معقلها وهو حصن يقال له إبريم، ولما رآها بلدة قليلة الجدوى لا يفي خراجها بكلفتها، استخلف على الحصن المذكور رجلا من الاكراد يقال له إبراهيم، فجعله مقدما مقررا بحصن إبريم، وانضاف إليه جماعة من الاكراد البطالين، فكثرت أموالهم وحسنت أحوالهم هنالك وشنوا الغارات وحصلوا على الغنائم.
وفيها كانت وفاة الامير نجم الدين أيوب بن شادي والد صلاح الدين، سقط عن فرسه فمات وسنأتي على ترجمته في الوفيات.
وفيها سار الملك نور الدين إلى بلاد عز الدين قلج أرسلان بن مسعود بن قلج أرسلان بن سليمان السلجوقي، وأصلح ما وجده فيها من الخلل.
ثم سار فافتتح مرعش وبهسا (2)، وعمل في كل منهما بالحسنى.
قال العماد: وفيها وصل الفقيه الامام الكبير قطب الدين النيسابوري، وهو فقيه عصره ونسيج وحده، فسر به نور الدين وأنزله بحلب بمدرسة باب العراق، ثم أتى به إلى دمشق فدرس بزاوية جامع الغربية المعروفة بالشيخ نصر المقدسي، ثم نزل بمدرسة الجاروق (3)، ثم شرع نور الدين بإنشاء مدرسة كبيرة للشافعية، فأدركه الاجل قبل ذلك.
قال أبو شامة: وهي العادلية الكبيرة التي عمرها بعد ذلك الملك العادل أبو بكر بن أيوب.
وفيها رجع شهاب الدين بن أبي عصرون من بغداد وقد أدى الرسالة بالخطبة العباسية بالديار المصرية،
__________
(1) كذا بالاصل، وفي تاريخ ابن الاثير 11 / 385:...وساروا إلى بلد حوران من أعمال دمشق للغارة عليه.
(2) كذا بالاصل: بهسنا.
وفي ابن الاثير وتاريخ أبي الفداء: بهنسى.
قال ياقوت: وبهسنا بالالف، قلعة قرب سميساط ومرعش، وكانت من أعمال حلب.
(3) من الروضتين، وفي الاصل الحاروق، وهي المدرسة الجازوخية وكانت داخل بابي الفرج والفراديس شمالي الجامع الاموي بناها سيف الدين جاروخ التركماني (الدارس في المدارس 1 / 225).
(*)

(12/335)

ومعه توقيع من الخلافة بإقطاع درب هارون وصريفين لنور الدين، وقد كانتا قديما لابيه عماد الدين زنكي، فأراد نور الدين أن ينشئ ببغداد مدرسة على حافة الدجلة، ويجعل هذين المكانين وقفا عليها فعاقه القدر عن ذلك.
وفيها وقعت بناحية خوارزم حروب كثيرة بين سلطان شاه وبين أعدائه، استقصاها ابن الاثير وابن الساعي.
وفيها هزم ملك الارمن مليح بن ليون عساكر الروم، وغنم منهم شيئا كثيرا، وبعث إلى نور الدين بأموال كثيرة، وثلاثين رأسا من رؤوس كبارهم، ؟ أرسلها نور الدين إلى الخليفة المستضئ.
وفيها بعث صلاح الدين سرية صحبه قراقوش مملوك تقي ؟ ؟ دين عمر بن شاهنشاه إلى بلاد إفريقية، فملكوا طائفة كثيرة منها، من ذلك مدينة طرابلس الغرب ؟ عدة مدن معها.
وممن توفي فيها من الاعيان...إيلدكز التركي الاتابكي صاحب أذربيجان وغيرها، كان مملوكا للكمال السميرمي وزير السلطان محمود، ثم علا أمره ؟ تمكن وملك بلاد أذربيجان وبلاد الجبل وغيرها، وكان عادلا منصفا شجاعا محسنا إلى الرعية، توفي ؟ ؟ مدان.
الامير نجم الدين أبو الشكر أيوب بن شادي ابن مروان، زاد بعضهم بعد مروان بن يعقوب، والذي عليه جمهورهم أنه لا يعرف بعد ؟ ادي أحد في نسبهم، وأغرب بعضهم وزعم أنهم من سلالة مروان بن محمد آخر خلفاء بني أمية، ؟ هذا ليس بصحيح، والذي نسب إليه ادعاء هذا هو أبو الفداء إسماعيل بن طغتكين بن أيوب بن
؟ ؟ ادي ويعرف بابن سيف الاسلام، وقد ملك اليمن بعد أبيه فتعاظم في نفسه وادعى الخلافة وتلقب ؟ الامام الهادي بنور الله ولهجوا بذلك وقال هو في ذلك: وأنا (1) الهادي الخليفة والذي * أدوس رقاب الغلب بالضمر الجرد ولا بد من بغداد أطوي ربوعها * وأنشرها نشر الشماس على البرد (2) وأنصب أعلامي على شرفاتها * وأحيي بها ما كان أسه جدي ويخطب لي فيها على كل منبر * وأظهر أمر الله في الغور والنجد
__________
1) في الروضتين 1 / 2 / 535: وإني أنا...2) في الروضتين: نشر السماسر للبرد.
(*)

(12/336)

وما ادعاه ليس بصحيح، ولا أصل له يعتمد عليه، ولا مستند يستند إليه، والمقصود أن الامير نجم الدين كان أسن من أخيه أسد الدين شيركوه، ولد بأرض الموصل، كان الامير نجم الدين شجاعا، خدم الملك محمد بن ملكشاه فرأى فيه شهامة وأمانة، فولاه قلعة تكريت، فحكم فيها فعدل، وكان من أكرم الناس، ثم أقطعها الملك مسعود لمجاهد الدين نهروز (3) شحنة العراق، فاستمر فيها، فاجتاز به في بعض الاحيان الملك عماد الدين زنكي منهزما من قراجا الساقي فآواه وخدمه خدمة بالغة تامة، وداوى جراحاته وأقام عنده مدة خمسة عشر يوما، ثم ارتحل إلى بلده الموصل، ثم اتفق أن نجم الدين أيوب عاقب رجلا نصرانيا فقتله، وقيل إنما قتله أخوه أسد الدين شيركوه، وهذا بخلاف الذي ذكره ابن خلكان، فإنه قال: رجعت جارية من بعض الخدم فذكرت له أنه تعرض لها اسفهسلار الذي بباب القلعة، فخرج إليه أسد الدين فطعنه بحربة فقتله، فحبسه أخوه نجم الدين وكتب إلى مجاهد الدين نهروز (1) يخبره بصورة الحال، فكتب إليه يقول: إن أباكما كانت له علي خدمة، وكان قد استنابه في هذه القلعة قبل ابنه نجم الدين أيوب، وإني أكره أن أسوءكما، ولكن انتقلا منها.
فأخرجهما نهروز من قلعته، وفي ليلة خروجه منها ولد له الملك الناصر صلاح الدين يوسف.
قال فتشاءمت به لفقدي بلدي ووطني، فقال له بعض الناس: قد نرى ما
أنت فيه من التشاؤم بهذا المولود فما يؤمنك أن يكون هذا المولود ملكا عظيما له صيت ؟ فكان كما قال، فاتصلا بخدمة الملك عماد الدين زنكي أبي نور الدين، ثم كانا عند نور الدين متقدمان عنده، وارتفعت منزلتهما وعظما، فاستناب نور الدين نجم الدين أيوب على بعلبك، وكان أسد الدين من أكبر أمرائه، ولما تسلم بعلبك أقام مدة طويلة، وولد له فيها أكثر أولاده، ثم كان من أمره ما ذكرناه في دخوله الديار المصرية.
ثم إنه في ذي الحجة سقط عن فرسه ؟ ؟ ؟ ات بعد ثمانية أيام في اليوم السابع والعشرين من ذي الحجة من هذه السنة، وكان ابنه صلاح الدين محاصر الكرك غائبا عنه، فلما بلغه خبر موته تألم لغيبته عن حضوره، وأرسل يتحرق ويتحزن، وأنشد: وتخطفه يد الردى في غيبتي * هبني حضرت، فكنت ماذا أصنع ؟ وقد كان نجم الدين أيوب كثير الصلاة والصدقة والصيام، كريم النفس جوادا ممدحا قال ابن خلكان: وله خانقاه بالديار المصرية، ومسجد وقناة خارج باب النصر من القاهرة، وقفها في سنة ست وستين.
قلت: وله بدمشق خانقاه أيضا، تعرف بالنجمية، وقد استنابه ابنه على الديار المصرية حين خرج إلى الكرك، وحكمه في الخزائن، وكان من أكرم الناس، وقد امتدحه الشعراء كالعماد وغيره ورثوه بمراث كثيرة، وقد ذكر ذلك مستقصى الشيخ أبو شامة في الروضتين، ودفن مع أخيه أسد الدين بدار الامارة، ثم نقلا إلى المدينة النبوية في سنة ثمانين، فدفنا بتربة الوزير
__________
(1) في الكامل والروضتين: بهروز.
(*)

(12/337)

جمال الدين الموصلي، الذي كان مواخيا لاسد الدين شيركوه، وهو الجمال المتقدم ذكره، الذي ليس بين ترتبته ومسجد النبي صلى الله عليه وسلم إلا مقدار سبعة عشر ذراعا، فدفنا عنده، قال أبو شامة: وفي هذه السنة توفي ملك الرافضة والنحاة.
الحسن بن صافي بن بزدن التركي كان من أكابر أمراء بغداد المتحكمين في الدولة، ولكنه كان رافضيا خبيثا متعصبا للروافض، وكانوا في خفارته وجاهه، حتى أراح الله المسلمين منه في هذه السنة في ذي الحجة منها، ودفن بداره
ثم نقل إلى مقابر قريش فلله الحمد والمنة.
وحين مات فرح أهل السنة بموته فرحا شديدا، وأظهروا الشكر لله، فلا تجد أحدا منهم إلا يحمد الله، فغضب الشيعة من ذلك، ونشأت بينهم فتنة بسبب ذلك وذكر ابن الساعي في تاريخه أنه كان في صغره شابا حسنا مليحا معشوقا للاكابر من الناس.
قال ولشيخنا أبي اليمن الكندي فيه، وقد رمدت عينه: بكل صباح لي وكل عشية * وقوف على أبو ابكم وسلام وقد قيل لي يشكو سقاما بعينه * فها نحن منها نشتكي ونضام ثم دخلت سنة تسع وستين وخمسمائة قال ابن الجوزي في المنتظم: إنه سقط عندهم ببغداد برد كبار كالنارنج، ومنه ما وزنه سبعة أرطال، ثم أعقب ذلك سيل عظيم، وزيادة عظيمة في دجلة، لم يعهد مثلها أصلا، فخرب أشياء كثيرة من العمران والقرى والمزارع، حتى القبور، وخرج الناس إلى الصحراء، وكثر الضجيج والابتهال إلى الله حتى فرج الله عزوجل، وتناقصت زيادة الماء بحمد الله ومنه، قال: وأما الموصل فإنه كان بها نحو ما كان ببغداد وانهدم بالماء نحو من ألفي دار، واستهدم بسببه مثل ذلك، وهلك تحت الردم خلق كثير، وكذلك الفرات زادت زيادة عظيمة، فهلك بسببها شئ كثير من القرى، وغلت الاسعار بالعراق في هذه السنة في الزروع والثمار، ووقع الموت في الغنم، وأصيب كثير ممن أكل منها بالعراق وغيرها.
قال ابن الساعي: وفي شوال منها توالت الامطار بديار بكر والموصل أربعين يوما وليلة لم يروا الشمس سوى مرتين لحظتين يسيرتين، ثم تستتر بالغيوم، فتهدمت بيوت كثيرة، ومساكن على أهلها، وزادت الدجلة بسبب ذلك زيادة عظيمة، وغرق كثير من مساكن بغداد والموصل، ثم تناقص الماء بإذن الله.
قال ابن الجوزي: وفي رجب وصل ابن الشهرزوري من عند نور الدين ومعه ثياب مصرية، وحمارة ملونة جلدها مخطط مثل الثوب العتابي.
وفيها عزل ابن الشامي عن تدريس النظامية ووليها أبو الخير القزويني.
قال: وفي جمادى الآخرة اعتقل المجير الفقيه

(12/338)

ونسب إلى الزندقة وإلانحلال وترك الصلاة والصوم، فغضب له ناس وزكوة وأخرج، وذكر أنه وعظ
بالحدثية فاجتمع عنده قريبا من ثلاثين ألفا.
قال ابن الساعي: وفيها سقط أحمد بن أمير المؤمنين المستضئ من قبة شاهقة إلى الارض فسلم، ولكن نبت يده اليمنى وساعده اليسرى، وانسلخ شئ من أنفه، وكان معه خادم أسود يقال له نجاح، فلما رأى سيده قد سقط ألقى هو نفسه أيضا خلفه، وقال: لا حاجة لي في الحياة بعده، فسلم أيضا، فلما صارت الخلافة إلى أبي العباس الناصر - وهو هذا الذي قد سقط - لم ينسها لنجاح هذا، فحكمه في الدولة وأحسن إليه، وقد كانا صغيرين لما سقطا.
وفيها سار الملك نور الدين نحو بلاد الروم وفي خدمته الجيش وملك الارمن وصاحب ملطية، وخلق من الملوك والامراء، وافتتح عدة من حصونهم، وحاصر قلعة الروم فصالحه صاحبها بخمسين ألف دينار جزية، ثم عاد إلى حلب وقد وجد النجاح في كل ما طلب، ثم أتى دمشق مسرورا محبورا.
وفيها كان فتح بلاد اليمن للملك صلاح الدين، وكان سبب ذلك أن صلاح الدين بلغه أن بها رجلا يقال له عبد النبي بن مهدي، وقد تغلب عليها ودعا إلى نفسه وتسمى بالامام، وزعم أنه سيملك الارض كلها، وقد كان أخوه علي بن مهدي قد تغلب قبله عليها، وانتزعها من أيدي أهل زبيد، ومات سنة ستين فملكها بعده أخوه هذا، وكل منهما كان سئ السيرة والسريرة، فعزم صلاح الدين لكثرة جيشه وقوته على إرسال سرية إليه، وكان أخوه الاكبر شمس الدولة شجاعا مهيبا بطلا وكان ممن يجالس عمارة اليمني الشاعر، وكان عمارة ينعت له بلاد اليمن وحسنها وكثرة خيرها، فحداه ذلك على أن خرج في تلك السرية في رجب من هذه السنة، فورد مكة فاعتمر بها ثم سار منها إلى زبيد، فخرج إليه عبد النبي فهزمه توران شاه، وأسره وأسر زوجته الحرة، وكانت ذات أموال جزيلة فاستقرها على أشياء جزيلة، وذخائر جليلة، ونهب الجيش زبيد، ثم توجه إلى عدن فقاتله ياسر ملكها فهزمه وأسره، وأخذ البلد بيسير من الحصار، ومنع الجيش من نهبها، وقال ما جئنا لنخرب البلاد، وإنما جئنا لعمارتها وملكها، ثم سار في الناس سيرة حسنة عادلة فأحبوه، ثم تسلم بقية الحصون والمعاقل والمخالف، واستوسق له ملك اليمن بحذافيره وألقى إليه أفلاذ كبده ومطاميره، وخطب للخليفة العباسي المستضئ، وقتل الدعي المسمى بعبد النبي، وصفت اليمن من أكدارها، وعادت إلى ما سبق من مضمارها، وكتب بذلك إلى الملك الناصر يخبره بما فتح
الله عليه، وأحسن إليه، فكتب الملك صلاح الدين بذلك إلى نور الدين، فأرسل نور الدين بذلك إلى الخليفة يبشره بفتح اليمن والخطبة بها له.
وفيها خرج الموفق خالد بن القيسراني من الديار المصرية، وقد أقام بها الملك الناصر حساب الديار المصرية وما خرج من الحواصل حسب ما رسم به الملك نور الدين كما تقدم، وقد كاد صلاح الدين لما جاءته الرسالة بذلك يظهر شق العصا ويواجه بالمخالفة والاباء، لكنه عاد إلى طباعه الحسنة وأظهر الطاعة المستحسنة، وأمر بكتابة الحساب وتحرير الكتاب والجواب، فبادر إلى ذلك جماعة الدواوين والحساب والكتاب، وبعث مع ابن القيسراني بهدية سنية وتحف هائلة هنية، فمن ذلك خمس ختمات شريفات مغطات بخطوط مستويات ; ومائة

(12/339)

عقد من الجواهر النفيسات، خارجا عن قطع البلخش واليواقيت، والفصوص والثياب الفاخرات، والاواني والاباريق والصحاف الذهبيات والفضيات، والخيول المسومات، والغلمان والجواري الحسان والحسنات، ومن الذهب عشرة صناديق مقفلات مختومات، مما لا يدرى كم فيها من مئين ألوف ومئات، من الذهب المصري المعد للنفقات.
فلما فصلت العير من الديار المصرية لم تصل إلى الشام حتى أن نور الدين مات رحمه الله رب الارضين والسموات، فأرسل صلاح الدين من ردها إليه وأعادها عليه، ويقال إن منها ما عدي عليه وعلم بذلك حين وضعت بين يديه.
مقتل عمارة بن أبي الحسن ابن زيدان الحكمي من قحطان، أبو محمد الملقب بنجم الدين اليمني الفقيه الشاعر الشافعي، وسبب قتله أنه اجتمع جماعة من رؤس الدولة الفاطمية الذين كانوا فيها حكاما فاتفقوا بينهم أن يردوا الدولة الفاطمية، فكتبوا إلى الفرنج يستدعونهم إليهم، وعينوا خليفة من الفاطميين، ووزيرا وأمراء وذلك في غيبة السلطان ببلاد الكرك، ثم اتفق مجيئه فحرض عمارة اليمني شمس الدولة توران شاه على المسير إلى اليمن ليضعف بذلك الجيش عن مقاومة الفرنج، إذا قدموا لنصرة الفاطميين، فخرج توران شاه ولم يخرج معه عمارة، بل أقام بالقاهرة يفيض في هذا الحديث، ويداخل المتكلمين فيه ويصافيهم، وكان من أكابر الدعاة إليه والمحرضين عليه، وقد أدخلوا معهم
فيه بعض من ينسب إلى صلاح الدين، وذلك من قلة عقولهم وتعجيل دمارهم، فخانهم أحوج ما كانوا إليه وهو الشيخ زين الدين علي بن نجا الواعظ، فإنه أخبر السلطان بما تمالؤا وتعاقدوا عليه، فأطلق له السلطان أموال جزيلة، وأفاض عليه حللا جميلة، ثم استدعاهم السلطان واحدا واحدا فقررهم فأقروا بذلك، فاعتقلهم ثم استفتى الفقهاء في أمرهم فأفتوه بقتلهم، ثم عند ذلك أمر بقتل رؤسهم وأعيانهم، دون أتباعهم وغلمانهم، وأمر بنفي من بقي من جيش العبيد ؟ ن إلى أقصى البلاد، وأفرد ذرية العاضد وأهل بيته في دار، فلا يصل إليه إصلاح ولا إفساد، وأجرى عليهم ما يليق بهم من الارزاق والثياب، وكان عمارة معاديا للقاضي الفاضل، فلما حضر عمارة بين يدي السلطان قام القاضي الفاضل إلى السلطان ليشفع فيه عنده فتوهم عمارة أنه يتكلم فيه، فقال: يا مولانا السلطان لا تسمع منه، فغضب الفاضل وخرج من القصر، فقال له السلطان: إنه إنما كان يشفع فيك، فندم ندما عظيما.
ولما ذهب به ليصلب مر بدار الفاضل فطلبه فتغيب عنه فأنشد: عبد الرحيم قد احتجب * إن الخلاص هو العجب قال ابن أبي طي: وكان الذين صلبوا الفضل بن الكامل القاضي، وهو أبو القاسم هبة الله ابن عبد الله بن كامل قاضي قضاة الديار المصرية زمن الفاطميين، ويلقب بفخر الامناء، فكان أول

(12/340)

من صلب فيما قاله العماد، وقد كان ينسب إلى فضيلة وأدب، وله شعر رائق، فمن ذلك قوله في غلام رفاء: يا رافيا خرق كل ثوب * وما رفا (1) حبه اعتقادي عسى بكف الوصال ترفو * ما مزق الهجر من فؤادي وابن عبد القوي داعي الدعاة، وكان يعلم بدفائن القصر فعوقب ليدل عليها، فامتنع من ذلك فمات واندرست.
والعويرس وهو ناظر الديوان، وتولى مع ذلك القضاء.
وشبريا وهو كاتب السر.
وعبد الصمد الكاتب وهو أحد أمراء المصريين، ونجاح الحمامي ومنجم نصراني كان قد بشرهم بأن هذا الامر يتم بعلم النجوم.
وعمارة اليمني الشاعر وكان عمارة شاعرا مطيقا بليغا فصيحا، لا يلحق شأوه في هذا الشأن، وله ديوان شعر مشهور وقد ذكرته في طبقات الشافعية لانه كان يشتغل بمذهب الشافعي، وله مصنف في الفرائض، وكتاب الوزراء الفاطميين، وكتاب جمع سيرة نفيسة التي كان يعتقدها عوام مصر، وقد كان أديبا فاضلا فقيها، غير أنه كان ينسب إلى موالاة الفاطميين، وله فيهم وفي وزرائهم وأمرائهم مدائح كثيرة جدا وأقل ما كان ينسب إلى الرفض، وقد اتهم بالزندقة والكفر المحض، وذكر العماد في الخريدة أنه قال في قصيدته التي يقول في أولها (2): العلم مذ كان محتاج إلى العلم * وشفرة السيف تستغني عن القلم وهي طويلة جدا، فيها كفر وزندقة كثيرة.
قال وفيها: قد كان أول هذا الدين من رجل * سعى إلى أن دعوه سيد الامم قال العماد فأفتى أهل العلم من أهل مصر بقتله، وحرضوا السلطان على المثلة به وبمثله، قال ويجوز أن يكون هذا البيت معمولا عليه والله أعلم.
وقد أورد ابن الساعي شيئا من رقيق شعره فمن ذلك قوله يمدح بعض الملوك: إذا (3) قابلت بشرى جبينه * فارقته والبشر فوق جبيني
__________
(1) في الروضتين 1 / 2 / 571: ويا رشا.
(2) انظر مفرج الكروب 1 / 238 - 240 والروضتين 1 / 2 / 552 - 553 - النكت العصر ؟ ة ص 352.
(3) أوله في الروضتين 1 / 2 / 572: ملك إذا...(*)

(12/341)

وإذا لثمت يمينه وخرجت من * بابه (1) لثم الملوك يميني ومن ذلك قوله (2): لي في هوى الرشا العذري إعذار * لم يبق لي مدا قسر (3) الدمع إنكار لي في القدود وفي لثم الخدو * د وفي ضم النهود لبانات وأوطار
هذا اختياري فوافق إن رضيت به * وإلا فدعني لما أهوى وأختار ومما أنشده الكندي (4) في عمارة اليمني حين صلب: عمارة في الاسلام أبدى جناية * وبايع فيها بيعة وصليبا وأمسى شريك الشرك في بعض أحمد * وأصبح في حب الصليب صليبا (5) سيلقى غدا ما كان يسعى لنفسه * ويسقى صديدا في لظى وصليبا قال الشيخ أبو شامة: فالاول صليب النصارى، والثاني بمعنى مصلوب، والثالث بمعنى القوي، والرابع ودك العظام.
ولما صلب الملك الناصر هؤلاء يوم السبت الثاني من شهر رمضان من هذه السنة بين القصرين من القاهرة، كتب إلى الملك نور الدين يعلمه بما وقع منهم وبهم من الخزي والنكال، قال العماد: فوصل الكتاب بذلك يوم توفي الملك نور الدين رحمه الله تعالى، وكذلك قتل صلاح الدين رجلا من أهل الاسكندرية يقال له قديد القفاجي، كان قد افتتن به الناس، وجعلوا له جزءا من أكسابهم، حتى النساء من أموالهن، فأحيط به فأراد القفاجي الخلاص ولات حين مناص، فقتل أسوة فيمن سلف، ومما وجد من شعر عمارة يرثي العاضد ودولته وأيامه.
أسفي على زمان (6) الامام العاضد * أسف العقيم على فراق الواحد لهفي على حجرات قصرك إذ خلت * يا بن النبي من ازدحام الوافد وعلى انفرادك من عساكرك التي * كانوا كأمواج الخضم الراكد قلدت مؤتمن أمرهم فكبا * وقصر عن صلاح الفاسد
__________
(1) في الروضتين: أبوابه.
(2) من قصيدة يمدح بها شمس الدولة أخا الناصر صلاح الدين (النكت العصرية: 264).
(3) في الكامل والروضتين: مذ أقر..(4) وهو العلامة تاج الدين أبو اليمن، زيد بن الحسن بن زيد الكندي البغدادي المولد والمنشأ، الدمشقي الدار والوفاة المقرئ النحوي الاديب توفي سنة 613 ; ومولده سنة 520.
(5) وبعده في الروضتين: 1 / 2 / 566.
وكان خبيث الملتقى إن عجمته * تجد منه عودا في النفاق صليبا (6) في الروضتين: زمن.
(*)

(12/342)

فعسى الليالي أن ترد إليكم * ما عودتكم من جميل عوائد وله من جملة قصيدة: يا عاذلي في هوى أبناء فاطمة * لك الملامة إن قصرت في عذلي بالله زر ساحة القصرين وابك معي * لا على صفين ولا الجمل (1) وقل لاهلهما والله ما التحمت * فيكم قروحي ولا جرحي بمندمل ماذا ترى كانت الافرنج فاعلة * في نسل ابني أمير المؤمنين علي وقد أورد له الشيخ أبو شامة في الروضتين أشعارا كثيرة من مدائحه في الفاطميين، وكذا ابن خلكان.
ابن قسرول صاحب كتاب مطالع الانوار، وضعه على كتاب مشارق الانوار للقاضي عياض، وكان من علماء بلاده وفضلائهم المشهورين، مات فجأة بعد صلاة الجمعة سادس شوال منها عن أربع وستين سنة قاله ابن خلكان والله سبحانه وتعالى أعلم.
فصل في وفاة الملك نور الدين محمود زنكي وذكر شئ من سيرته العادلة هو الملك العادل نور الدين أبو القاسم محمود بن الملك الاتابك قسيم الدولة عماد الدين أبي سعيد زنكي الملقب بالشهيد بن الملك آقسنقر الاتابك الملقب بقسيم الدولة التركي السلجوقي مولاهم، ولد وقت طلوع الشمس من يوم الاحد السابع عشر من شوال سنة إحدى عشرة وخمسمائة بحلب، ونشأ في كفالة والده صاحب حلب والموصل وغيرهما من البلدان الكثيرة الكبيرة، وتعلم
القرآن والفروسية والرمي، وكان شهما شجاعا ذا همة عالية، وقصد صالح، وحرمة وافرة وديانة بينة، فلما قتل أبوه سنة إحدى وأربعين وهو محاصر جعبر كما ذكرنا، صار الملك بحلب إلى ابنه نور الدين هذا، وأعطاه أخوه سيف الدين غازي الموصل، ثم تقدم، ثم افتتح دمشق في سنة تسع وأربعين فأحسن إلى أهلها وبنى لهم المدارس والمساجد والربط، ووسع لهم الطرق على المارة، وبنى
__________
(1) العجز في الروضتين: عليهما، لا على صفين والجمل.
(*)

(12/343)

عليها الرصافات ووسع الاسواق، ووضع المكوس بدار الغنم والبطيخ والعرصد، وغير ذلك، وكان حنفي المذهب يحب العلماء والفقراء ويكرمهم ويحترمهم، ويحسن إليهم، وكان يقوم في أحكامه بالمعدلة الحسنة، واتباع الشرع المطهر، ويعقد مجالس العدل ويتولاها بنفسه، ويجتمع إليه في ذلك القاضي والفقهاء والمفتيون من سائر المذاهب، ويجلس في يوم الثلاثاء بالمسجد المعلق، الذي بالكشك، ليصل إليه كل واحد من المسلمين وأهل الذمة، حتى يساويهم، وأحاط السور على حارة اليهود، وكان خرابا، وأغلق باب كسان وفتح باب الفرج، ولم يكن هناك قبله باب بالكلية، وأظهر ببلاده السنة وأمات البدعة، وأمر بالتأذين بحي على الصلاة حي على الفلاح، ولم يكن يؤذن بهما في دولتي أبيه وجده، وإنما كان يؤذن بحي على خير العمل لان شعار الرفض كان ظاهرا بها، وأقام الحدود وفتح الحصون، وكسر الفرنج مرارا عديدة، واستنقذ من أيديهم معاقل كثيرة من الحصون المنيعة التي كانوا قد استحوذوا عليها من معاقل المسلمين، كما تقدم بسط ذلك في السنين المتقدمة، وأقطع العرب إقطاعات لئلا يتعرضوا للحجيج، وبنى بدمشق مارستانا لم يبن في الشام قبله مثله ولا بعده أيضا، ووقف وقفا على من يعلم الايتام الخط والقراءة، وجعل لهم نفقة وكسوة، وعلى المجاورين بالحرمين وله أوقاف دارة على جميع أبواب الخير، وعلى الارامل والمحاويج، وكان الجامع داثرا فولى نظره القاضي كمال الدين محمد بن عبد الله الشهزوري الموصلي، الذي قدم به فولاه قضاء قضاة دمشق، فأصلح أموره وفتح المشاهد الاربعة، وقد كانت حواصل الجامع بها من حين احترقت في سنة إحدى وستين وأربعمائة، وأضاف إلى أوقاف الجامع المعلومة الاوقاف التي لا
يعرف واقفوها، ولا يعرف شروطهم فيها، وجعلها قلما واحدا، وسمى مال المصالح، ورتب عليه لذوي الحاجات والفقراء والمساكين والارامل والايتام وما أشبه ذلك.
وقد كان رحمه الله حسن الخط كثير المطالعة للكتب الدينية، متبعا للآثار النبوية، محافظا على الصلوات في الجماعات، كثير التلاوة محبا لفعل الخيرات، عفيف البطن والفرج مقتصدا في الانفاق على نفسه وعياله في المطعم والملبس، حتى قيل: إنه كان أدنى الفقراء في زمانه أعلا نفقة منه من غير اكتناز ولا استئثار بالدنيا، ولم يسمع منه كلمة فحش قط، في غضب ولا رضى، صموتا وقورا.
قال ابن الاثير: لم يكن بعد عمر بن عبد العزيز مثل الملك نور الدين، ولا أكثر تحريا للعدل والانصاف منه، وكانت له دكاكين بحمص قد اشتراها مما يخصه من المغانم، فكان يقتات منها، وزاد امرأته من كراها على نفقتها عليها، واستفتى العلماء في مقدار ما يحل له من بيت المال فكان يتناوله ولا يزيد عليه شيئا، ولو مات جوعا، وكان يكثر اللعب بالكرة فعاتبه رجل من كبار الصالحين في ذلك فقال: إنما الاعمال بالنيات، وإنما أريد بذلك تمرين الخيل على الكر والفر، وتعليمها ذلك، ونحن لا نترك الجهاد، وكان لا يلبس الحرير، وكان يأكل من كسب يده بسيفه ورمحه، وركب يوما مع بعض أصحابه والشمس في ظهورهما والظل بين أيديهما لا يدركانه ثم رجعا فصار الظل وراءهما ثم ساق نور الدين فرسه سوقا عنيفا وظله يتبعه، فقال لصاحبه: أتدري ما شبهت هذا الذي نحن فيه ؟ شبهته بالدنيا تهرب ممن

(12/344)

يطلبها، وتطلب من يهرب منها، وقد أنشد بعضهم في هذا المعنى: مثل الرزق الذي تطلبه * مثل الظل يمشي معك أنت لا تدركه مستعجلا * فإذا وليت عنه تبعك وكان فقيها على مذهب أبي حنيفة، وسمع الحديث وأسمعه، وكان كثير الصلاة بالليل من وقت السحر إلى أن يركب: جمع الشجاعة والخشوع لديه (1) * ما أحسن الشجعان في المحراب وكذلك كانت زوجته عصمت الدين خاتون بنت الاتابك معين الدين تكثر القيام في الليل
فنامت ذات ليلة عن وردها فأصبحت وهي غضبى، فسألها نور الدين عن أمرها فذكرت نومها الذي فوت عليها وردها، فأمر نور الدين عند ذلك بضرب طبلخانة في القلعة وقت السحر لتوقظ النائم ذلك الوقت لقيام الليل، وأعطى الضارب على الطبلخانة أجرا جزيلا، وجراية كثيرة.
فألبس الله هاتيك العظام وإن * بلين تحت الثرى عفوا وغفرانا سقى ثرى أودعوه رحمة ملات * مثوى قبورهم روحا وريحانا وذكر ابن الاثير: أن الملك نور الدين بينما هو ذات يوم يلعب بالكرة إذ رأى رجلا يحدث آخر ويومئ إلى نور الدين، فبعث الحاجب ليسأله ما شأنه، فإذا هو رجل معه رسول من جهة الحاكم، وهو يزعم أن له على نور الدين حقا يريد أن يحاكمه عند القاضي، فلما رجع الحاجب إلى نور الدين وأعلمه بذلك ألقى الجوكان من يده، وأقبل مع خصمه ماشيا إلى القاضي الشهرزوري، وأرسل نور الدين إلى القاضي أن لا تعاملني إلا معاملة الخصوم، فحين وصلا وقف نور الدين مع خصمه بين يدي القاضي، حتى انفصلت الخصومة والحكومة، ولم يثبت للرجل على نور الدين حق، بل ثبت الحق للسلطان على الرجل، فلما تبين ذلك قال السلطان إنما جئت معه لئلا يتخلف أحد عن الحضور إلى الشرع إذا دعي إليه، فإنما نحن معاشر الحكام أعلانا وأدنانا شجنكية لرسول الله صلى الله على وسلم ولشرعه فنحن قائمون بين يديه طوع مراسيمه، فما أمر به امتثلناه، وما نهانا عنه اجتنبناه، وأنا أعلم أنه لا حق للرجل عندي، ومع هذا أشهدكم أني قد ملكته ذلك الذي ادعى به ووهبته له.
قال ابن الاثير: وهو أول من ابتنى دارا للعدل، وكان يجلس فيها في الاسبوع مرتين، وقيل أربع مرات، وقيل خمس.
ويحضر القاضي الفقهاء من سائر المذاهب، ولا يحجبه يومئذ حاجب ولا غيره بل يصل إليه القوي والضعيف، فكان يكلم الناس ويستفهمهم ويخاطبهم بنفسه، فيكشف المظالم، وينصف المظلوم من الظالم، وكان سبب ذلك أن أسد الدين شيركوه بن شادي كان قد عظم شأنه عند
__________
(1) في الكامل 11 / 403 وتاريخ أبي الفداء 3 / 55: لربه...ما أحسن المحراب.
(*)

(12/345)

نور الدين، حتى صار كأنه شريكه في المملكة، واقتنى الاملاك والاموال والمزارع
والقرى، وكان ربما ظلم نوابه جيرانه في الاراضي والاملاك العدل، وكان القاضي كمال الدين ينصف كل من استعداه على جميع الامراء إلا أسد الدين هذا فما كان يهجم عليه، فلما ابتنى نور الدين دار العدل تقدم أسد الدين إلى نوابه أن لا يدعوا لاحد عنده ظلامة، وإن كانت عظيمة، فإن زوال ماله عنده أحب إليه من أن يراه نور الدين بعين ظالم، أو يوقفه مع خصم من العامة، ففعلوا ذلك، فلما جلس نور الدين بدار العدل مدة متطاولة ولم ير أحدا يستعدي على أسد الدين، سأل القاضي عن ذلك فأعلمه بصورة الحال، فسجد نور الدين شكرا لله، وقال الحمد لله الذي أصحابنا ينصفون من أنفسهم وأما شجاعته فيقال: إنه لم ير على ظهر فرس قط أشجع ولا أثبت منه، وكان حسن اللعب بالكرة وكان ربما ضربها ثم يسوق وراءها ويأخذها من الهوى بيده، ثم يرميها إلى آخر الميدان، ولم ير جوكانه يعلو على رأسه، ولا يرى الجوكان في يده، لان الكم ساتر لها، ولكنه استهانة بلعب الكرة وكان شجاعا صبورا في الحرب، يضرب المثل به في ذلك، وكان يقول: قد تعرضت للشهادة غير مرة فلم يتفق لي ذلك، ولو كان في خير ولي عند الله قيمة لرزقنيها، والاعمال بالنية.
وقال له يوما قطب الدين النيسابوري: بالله يا مولانا السلطان لا تخاطر بنفسك، فإنك لو قتلت قتل جميع من معك، وأخذت البلاد، وفسد حال المسلمين.
فقال: له اسكت يا قطب الدين فإن قولك إساءة أدب على الله، ومن هو محمود ؟ من كان يحفظ الدين والبلاد قبلي غير الذي لا إله إلا هو ؟ ومن هو محمود ؟ قال فبكى من كان حاضرا رحمه الله.
وقد أسر بنفسه في بعض الغزات بعض ملوك الافرنج فاستشار الامراء فيه هل يقتله أو يأخذ ما يبذل من المال ؟ وكان قد بذل له في فداء نفسه مالا كثيرا، فاختلفوا عليه ثم حسن في رأيه إطلاقه وأخذ الفداء منه، فبعث إلى بلده من خلاصته من يأتيه بما افتدى به نفسه، فجاء به سريعا فأطلقه نور الدين، فحين وصل إلى بلاده مات ذلك الملك ببلده، فأعجب ذلك نور الدين وأصحابه، وبنى من ذلك المال المارستان الذي بدمشق، وليس له في البلاد نظير، ومن شرطه أنه على الفقراء والمساكين وإذا لم يوجد بعض الادوية التي يعز وجودها إلى فيه فلا يمنع منه الاغنياء، ومن
جاء إليه فلا يمنع من شرابه، ولهذا جاء إليه نور الدين وشرب من شرابه رحمه الله.
قلت: ويقول بعض الناس إنه لم تخمد منه النار منذ بني إلى زماننا هذا فالله أعلم.
وقد بنى الخانات الكثيرة في الطرقات والابراج، ورتب الخفراء في الاماكن المخوفة، وجعل فيها الحمام الهوادي التي تطلعه على الاخبار في أسرع مدة، وبنى الربط والخانقات، وكان يجمع الفقهاء عنده والمشايخ والصوفية ويكرمهم ويعظمهم وكان يحب الصالحين، وقد نال بعض الامراء مرة عنده من بعض الفقهاء، وهو قطب الدين النيسابوري، فقال له نور الدين: ويحك إن كان ما تقول حقا فله من

(12/346)

الحسنات الكثيرة الماحية لذلك ما ليس عندك مما يكفر عنه سيئات ما ذكرت إن كنت صادقا، على أني والله لا أصدقك، وإن عدت ذكرته أو أحدا غيره عندي بسوء لاوذينك، فكف عنه ولم يذكره بعد ذلك.
وقد ابتنى بدمشق دارا لاستماع الحديث وإسماعه.
قال ابن الاثير: وهو أول من بنى دار حديث، وقد كان مهيبا وقورا شديد الهيبة في قلوب الامراء، لا يتجاسر أحد أن يجلس بين يديه إلا بإذنه، ولم يكن أحد من الامراء يجلس بلا إذن سوى الامير نجم الدين أيوب، وأما أسد الدين شيركوه ومجد الدين بن الداية نائب حلب، وغيرهما من الاكابر فكانوا يقفون بين يديه، ومع هذا كان إذا دخل أحد من الفقهاء أو الفقراء قام له ومشى خطوات وأجلسه معه على سجادته في وقار وسكون، وإذا أعطى أحدا منهم شيئا مستكثرا يقول: هؤلاء جند الله وبدعائهم ننصر على الاعداء، ولهم في بيت المال حق أضعاف ما أعطيهم، فإذا رضوا منا ببعض حقهم فلهم المنة علينا.
وقد سمع عليه جزء حديث وفيه " فخرج رسول الله صلى الله عليه وسلم متقلدا السيف " فجعل يتعجب من تغيير عادات الناس لما ثبت عنه عليه السلام، وكيف يربط الاجناد والامراء على أوساطهم ولا يفعلون كما فعل رسول الله صلى الله عليه وسلم، ثم أمر الجند بأن لا يحملوا السيوف إلا متقلديها، ثم خرج هو في اليوم الثاني إلى الموكب وهو متقلد السيف وجميع الجيش كذلك، يريد بذلك الاقتداء برسول الله صلى الله عليه وسلم فرحمه الله.
وقص عليه وزيره موفق الدين خالد بن محمد بن نصر القيسراني الشاعر أنه رأى في منامه كأنه يغسل ثياب الملك نور الدين، فأمره بأن يكتب مناشير بوضع المكوس والضرائب عن البلاد، وقال له
هذا تأويل رؤياك.
وكتب إلى الناس ليكون منهم في حل مما كان أخذ منهم، ويقول لهم إنما صرف ذلك في قتال أعدائكم من الكفرة والذب عن بلادكم ونسائكم وأولادكم.
وكتب بذلك إلى سائر ممالكه وبلدان سلطانه، وأمر الوعاظ أن يستحلوا له من التجار، وكان يقول في سجوده: اللهم ارحم المكاس العشار الظالم محمود الكلب، وقيل إن برهان الدين البلخي أنكر على الملك نور الدين في استعانته في حروب الكفار بأموال المكوس، وقال له مرة: كيف تنصرون وفي عساكركم الخمور والطبول والزمور ؟ ويقال إن سبب وضعه المكوس عن البلاد أن الواعظ أبا عثمان المنتخب بن أبي محمد الواسطي - وكان من الصالحين الكبار، وكان هذا الرجل ليس له شئ ولا يقبل من أحد شيئا، إنما كانت له جبة يلبسها إذا خرج مجلس وعظه، وكان يجتمع في مجلس وعظه الالوف من الناس - أنشد نور الدين أبياتا تتضمن ما هو متلبس به في ملكه، وفيها تخويف وتحذير شديد له: مثل وقوفك أيها المغرور * يوم القيامة والسماء تمور إن قيل نور الدين رحت مسلما * فاحذر بأن تبقى وما لك نور أنهيت عن شرب الخمور وأنت في * كأس المظالم طائش مخمور عطلت كاسات المدام تعففا * وعليك كاسات الحرام تدور ماذا تقول إذا نقلت إلى البلى * فردا وجاءك منكر ونكير ؟

(12/347)

ماذا تقول إذا وقفت بموقف * فردا ذليلا وا ؟ حساب عسير ؟ وتعلقت فيك الخصوم وأنت في * يوم الحساب مسلسل مجرور وتفرقت عنك الجنود وأنت في * ضيق القبور موسد مقبور ووددت أنك ما وليت ولاية * يوما ولا قال الانام أمير وبقيت بعد العز رهن حفيرة * في عالم الموتى وأنت حقير وحشرت عريانا حزينا باكيا * قلقا وما لك في الانام مجير أرضيت أن تحيا وقلبك دارس * عافى الخراب وجسمك المعمور
أرضيت أن يحظى سواك بقربه * أبدا وأنت معذب مهجور مهد لنفسك حجة تنجو بها * يوم المعاد ويوم تبدو العور فلما سمع نور الدين هذه الابيات بكى بكاء شديدا، وأمر بوضع المكوس والضرائب في سائر البلاد.
وكتب إليه الشيخ عمر الملا من الموصل - وكان قد أمر الولاة والامراء بها أن لا يفصلوا بها أمرا حتى يعلموا الملا به، فما أمرهم به من شئ امتثلوه، وكان من الصالحين الزاهدين، وكان نور الدين يستقرض منه في كل رمضان ما يفطر عليه، وكان يرسل إليه بفتيت ورقاق فيفطر عليه جميع رمضان - فكتب إليه الشيخ عمر بن الملا هذا: إن المفسدين قد كثروا، ويحتاج إلى سياسة ومثل هذا الا يجئ إلا بقتل وصلب وضرب، وإذا أخذ إنسان في البرية من يجئ يشهد له ؟ فكتب إليه الملك نور الدين على ظهر كتابه: إن الله خلق الخلق وشرع لهم شريعة وهو أعلم بما يصلحهم، ولو علم أن في الشريعة زيادة في المصلحة لشرعها لنا، فلا حاجة بنا إلى الزيادة على ما شرعه الله تعالى فمن زاد فقد زعم أن الشريعة ناقصه فهو يكملها بزيادته، وهذا من الجرأة على الله وعلى ما شرعه، والعقول المظلمة لا تهتدي، والله سبحانه يهدينا وإياك إلى صراط مستقيم.
فلما وصل الكتاب إلى الشيخ عمر الملا جمع الناس بالموصل وقرأ عليهم الكتاب وجعل يقول: انظروا إلى كتاب الزاهد إلى الملك، وكتاب الملك إلى الزاهد.
وجاء إليه أخو الشيخ أبي البيان يستعديه على رجل أنه سبه ورماه بأنه يرائي وأنه وأنه، وجعل يبالغ في الشكاية عليه، فقال له السلطان: أليس الله تعالى يقول: (وإذا خاطبهم الجاهلون قالوا سلاما) [ الفرقان: 63 ] وقال (وأعرض عن الجاهلين) [ الاعراف: 199 ] فسكت الشيخ ولم يحر جوابا.
وقد كان نور الدين يعتقده ويعتقد أخاه أبا البيان، وأتاه زائرا مرات، ووقف عليه وقفا.
وقال الفقيه أبو الفتح الاشري معيد النظامية ببغداد، وكان قد جمع سيرة مختصرة لنور الدين، قال: وكان نور الدين محافظا على الصلوات في أوقاتها في جماعة بتمام شروطها والقيام بها بأركانها والطمأنينة في ركوعها وسجودها، وكان كثير الصلاة بالليل، كثير الابتهال في الدعاء والتضرع إلى الله عزوجل في أموره كلها.
قال: وبلغنا عن جماعة من الصوفية ممن يعتمد على قولهم أنهم دخلوا بلاد القدس

(12/348)

للزيارة أيام أخذ القدس الفرنج فسمعهم يقولون: إن القسيم ابن القسيم - يعنون نور الدين - له مع الله سر، فإنه لم يظفر وينصر علينا بكثرة جنده وجيشه، وإنما يظفر علينا وينصر بالدعاء وصلاة الليل، فإنه يصلي بالليل ويرفع يده إلى الله ويدعو فإنه يستجيب له ويعطيه سؤله فيظفر علينا.
قال: فهذا كلام الكفار في حقه.
وحكى الشيخ أبو شامة أن نور الدين وقف بستان الميدان سوى الغيضة التي تليه نصفه على تطييب جامع دمشق، والنصف الآخر يقسم عشرة أجزاء جزآن على تطييب المدرسة التي أنشأها للحنفية، والثمانية أجزاء الاخرى على تطييب المساجد التسعة، وهي مسجد الصالحين بجبل قيسون وجامع القلعة، ومسجد عطية، ومسجد ابن لبيد بالعسقار، ومسجد الرماحين المعلق، ومسجد العباس بالصالحية، ومسجد دار البطيخ المعلق، والمسجد الذي جدده نور الدين جوار بيعة اليهود، لكل من هذه المساجد جزء من إحدى عشر جزء من النصف.
ومناقبه ومآثره كثيرة جدا.
وقد ذكرنا نبذة من ذلك يستدل بها على ما وراءها.
وقد ذكر الشيخ شهاب الدين في أول الروضتين كثيرا من محاسنه، وذكر ما مدح به من القصائد، وذكر أنه لما فتح أسد الدين الديار المصرية ثم مات، ثم تولى صلاح الدين هم بعزله عنها واستنابة غيره فيها غير مرة، ولكن يعوقه عن ذلك ويصده قتال الفرنج، واقتراب أجله، فلما كان في هذه السنة - وهي سنة تسع وستين وخمسمائة - وهي آخر مدته، أضمر على الدخول إلى الديار المصرية وصمم عليه، وأرسل إلى عساكر بلاد الموصل وغيرها ليكونوا ببلاد الشام حفظا لها من الفرنج في غيبته ويركب هو في جمهور الجيش إلى مصر، وقد خاف منه الملك صلاح الدين خوفا شديدا، فلما كان يوم عيد الفطر من هذه السنة ركب إلى الميدان الاخضر القبلي وصلى فيه صلاة عيد الفطر، وكان ذلك نهار الاحد، ورمى القبق (1) في الميدان الاخضر الشمالي، والقدر يقول له: هذا آخر أعيادك، ومد في ذلك اليوم سماطا حافلا، وأمر بانتهابه، وطهر ولده الملك الصالح إسماعيل في هذا اليوم، وزينت له البلد، وضربت البشائر للعيد والختان، ثم ركب في يوم الاثنين وأكب على
العادة ثم لعب بالكرة في ذلك اليوم، فحصل له غيظ من بعض الامراء - ولم يكن ذلك من سجيته - فبادر إلى القلعة وهو كذلك في غاية الغضب، وانزعج ودخل في حيز سوء المزاج، واشتغل بنفسه وأوجاعه، وتنكرت عليه جميع حواسه وطباعه، واحتبس أسبوعا عن الناس، والناس في شغل عنه بما هم فيه من اللعب والانشراح في الزينة التي نصبوها لاجل طهور ولده، فهذا يجود بروحه، وهذا
__________
(1) من الروضتين 1 / 2 / 579 وفي الاصل: العتق.
ولعبة القبق نوع من التدريب على الرماية، وهي من ألعاب الفروسية، وطريقتها نصب صار طويل من الخشب في رأسه شكل قرعة (وهو أصل معنى قبق) بمثابة الهدف ويوضع به حمام، ثم يأتي اللاعبون على ظهور الخيل يرمون القبق، القرعة، بالنشاب وفائز من يطير الحمام وقد يستبدل بالقرعة حلقة من الخشب (المواعظ والاعتبار 2 / 111).
(*)

(12/349)

يجود بموجوده، سرورا بذلك، فانعكست تلك الافراح بالاتراح، ونسخ الجد ذلك المزاح، وحصلت للملك خوانيق في حلقه منعته من النطق، وهذا شأن أوجاع الحلق، وكان قد أشير عليه بالفصد فلم يقبل، وبالمبادرة إلى المعالجة فلم يفعل، وكان أمر الله قدرا مقدورا.
فلما كان يوم الاربعاء الحادي عشر من شوال من هذه السنة قبض إلى رحمة الله تعالى عن ثمان وخمسين سنة، مكث منها في الملك ثمان وعشرين سنة رحمه الله، وصلي عليه بجامع القلعة بدمشق، ثم حول إلى تربته التي أنشأها للحنفية بين باب الخواصين، وباب الخيميين على الدرب، وقبره بها يزار، ويحلق بشباكه، ويطيب ويتبرك به كل مار، فيقول قبر نور الدين الشهيد، لما حصل له في حلقه من الخوانيق، وكذا كان يقال لابنه الشهيد ويلقب بالقسيم، وكانت الفرنج تقول له القسيم ابن القسيم.
وقد رثاه الشعراء بمراث كثيرة قد أوردها أبو شامة، وما أحسن ما قاله العماد: عجبت من الموت لما أتى (1) * إلى ملك في سجايا ملك وكيف ثوى الفلك المستد * ير في الارض وسط فلك وقال حسان الشاعر الملقب بالعرقلة في مدرسة نور الدين لما دفن بها رحمه الله تعالى: ومدرسة ستدرس كل شئ * وتبقى في حمى علم ونسك
تضوع ذكرها شرقا وغربا * بنور الدين محمود بن زنكي يقول وقوله حق وصدق * بغير كناية وبغير شك دمشق في المدائن بيت ملكي * وهذي في المدارس بنت (2) ملكي صفة نور الدين رحمه الله تعالى كان طويل القامة أسمر اللون حلو العينين واسع الجبين، حسن الصورة، تركي الشكل، ليس له لحية إلا في حنكه، مهيبا متواضعا عليه جلالة ونور، يعظم الاسلام وقواعد الدين، ويعظم الشرع.
فصل فلما مات نور الدين في شوال من هذه السنة بويع من بعده بالملك لولده الصالح إسماعيل،
__________
(1) في الروضتين 1 / 2 / 581: كيف اهتدى.
(2) في الروضتين: بيت.
(*)

(12/350)

وكان صغيرا، وجعل أتابكه الامير شمس الدين بن مقدم، فاختلف الامراء وحادت الآراء وظهرت الشرور، وكثرت الخمور، وقد كانت لا توجد في زمنه ولا أحد يجسر أن يتعاطى شيئا منها، ولا من الفواحش، وانتشرت الفواحش وظهرت حتى أن ابن أخيه سيف الدين غازي بن مودود صاحب الموصل لما تحقق موته - وكان محصورا منه - نادى مناديه بالبلد بالمسامحة باللعب واللهو والشراب والمسكر والطرب، ومع المنادي دف وقدح ومزمار الشيطان، فإنا لله وإنا إليه راجون.
وقد كان ابن أخيه هذا وغيره من الملوك والامراء الذين له حكم عليهم، لا يستطيع أحد منهم أن يفعل شيئا من المناكر والفواحش، فلما مات مرح أمرهم وعاثوا في الارض فسادا وتحقق قول الشاعر: ألا فاسقني خمرا وقل لي هي الخمر * ولا تسقني سرا وقد أمكن الجهر وطمعت الاعداء من كل جانب في المسلمين، وعزم الفرنج على قصد دمشق وانتزاعها من أيدي المسلمين، فبرز إليهم ابن مقدم الاتابك فواقعهم عند بانياس فضعف عن مقاومتهم، فهادنهم
مدة، ودفع إليهم أموالا جزيلة عجلها لهم، ولولا أنه خوفهم بقدوم الملك الناصر صلاح الدين يوسف بن أيوب لما هادنوه.
ولما بلغ ذلك صلاح الدين كتب إلى الامراء وخاصة ابن مقدم يلومهم على ما صنعوا من المهادنة ودفع الاموال إلى الفرنج، وهم أقل وأذل، وأخبرهم أنه على عزم قصد البلاد الشامية ليحفظها من الفرنج، فردوا إليه كتابا فيه غلظة، وكلام فيه بشاعة، فلم يلتفت إليهم، ومن شدة خوفهم منه كتبوا إلى سيف الدين غازي صاحب الموصل ليملكوه عليهم ليدفع عنهم كيد الملك الناصر صلاح الدين صاحب مصر، فلم يفعل لانه خاف أن يكون مكيدة منهم له، وذلك أنه كان قد هرب منه الطواشي سعد الدولة مستكين (1) الذي كان قد جعله الملك نور الدين عينا عليه، وحافظا له من تعاطي ما لا يليق من الفواحش والخمر واللعب واللهو.
فلما مات نور الدين ونادى في الموصل تلك المناداة القبيحة خاف منه الطواشي المذكور أن يمسكه فهرب منه سرا، فلما تحقق غازي موت عمه بعث في إثر هذا الخادم ففاته فاستحوذ على حواصله، ودخل الطواشي حلب ثم سار إلى دمشق فاتق مع الامراء على أن يأخذوا ابن نور الدين الملك الصالح إسماعيل إلى حلب فيربيه هنالك مكان ربي والده، وتكون دمشق مسلمة إلى الاتابك شمس الدولة بن مقدم، والقلعة إلى الطواشي جمال الدين ريحان.
فلما سار الملك الصالح من دمشق خرج معه الكبراء والامراء من دمشق إلى حلب، وذلك في الثالث والعشرين من ذي الحجة من هذه السنة، وحين وصلوا حلب جلس الصبي على سرير ملكها واحتاطوا على بني الداية شمس الدين بن الداية أخو مجد الدين الذي كان رضيع نور الدين، وإخوته الثلاثة، وقد كان شمس الدين علي بن الداية يظن أن ابن نور الدين يسلم إليه فيربيه، لانه أحق الناس بذلك، فخيبوا ظنه وسجنوه وإخوته في الجب، فكتب الملك صلاح الدين
__________
(1) في الكامل 11 / 406: كمشتكين ; وفي العبر لابن خلدون: كمستكين.
(*)

(12/351)

إلى الامراء [ يلومهم ] على ما فعلوا من نقل الولد من دمشق إلى حلب، ومن حبسهم بني الداية وهم من خيار الامراء ورؤس الكبراء، ولم لا يسلموا الولد إلى مجد الدين بن الداية الذي هو أحظى عند نور الدين وعند الناس منهم.
فكتبوا إليه يسيئون الادب عليه، وكل ذلك يزيده حنقا عليهم،
ويحرضه على القدوم إليهم، ولكنه في الوقت في شغل شاغل لما دهمه ببلاد مصر من الامر الهائل، كما سيأتي بيانه إن شاء الله تعالى في أول السنة الآتية.
وممن توفي فيها من الاعيان والمشاهير: الحسن (1) بن الحسن ابن أحمد بن محمد العطار، أبو العلاء الهمداني الحافظ، سمع الكثير ورحل إلى بلدان كثيرة، اجتمع بالمشايخ وقدم بغداد وحصل الكتب الكثيرة، واشتغل بعلم القراءات واللغة، حتى صار أوحد زمانه في علمي الكتاب والسنة، وصنف الكتب الكثيرة المفيدة، وكان على طريقة حسنة سخيا عابدا زاهدا صحيح الاعتقاد حسن السمت، له ببلده المكانة والقبول التام، وكانت وفاته ليلة الخميس الحادي عشر من جمادى الآخرة (2) من هذه السنة، وقد جاوز الثمانين بأربعة أشهر وأيام.
قال ابن الجوزي: وقد بلغني أنه رئي في المنام أنه في مدينة جميع جدرانها كتب وحوله كتب لا تعد ولا تحصى، وهو مشتغل بمطالعتها، فقيل له: ما هذا ؟ فقال سألت الله أن يشغلني بما كنت أشتغل به في الدنيا فأعطاني.
وفيها توفي: الاهوازي خازن كتب مشهد أبي حنيفة ببغداد، توفي فجأة في ربيع الاول من هذه السنة.
محمود بن زنكي بن آقسنقر السلطان الملك العادل نور الدين، صاحب بلاد الشام وغيرها من البلدان الكثيرة الواسعة، كان مجاهدا في الفرنج، آمرا بالمعروف ناهيا عن المنكر، محبا للعلماء والفقراء والصالحين، مبغضا للظلم، صحيح الاعتقاد مؤثرا لافعال الخير، لا يجسر أحد أن يظلم أحدا في زمانه، وكان قد قمع المناكر وأهلها، ورفع العلم والشرع، وكان مدمنا لقيام الليل يصوم كثيرا، ويمنع نفسه عن
__________
(1) في الكامل: الحسن بن أحمد بن الحسن (انظر تذكرة الحفاظ ص 1324).
(2) في تذكرة الحفاظ وشذرات الذهب 4 / 232: جمادى الاولى.
(*)

(12/352)

الشهوات، وكان يحب التيسير على المسلمين، ويرسل البر إلى العلماء والفقراء والمساكين والايتام والارامل، وليست الدنيا عنده بشئ رحمه الله وبل ثراه بالرحمة والرضوان.
قال ابن الجوزي: استرجع نور الدين محمود بن زنكي رحمه الله تعالى من أيدي الكفار نيفا وخمسين مدينة، وقد كان يكاتبني وأكاتبه، قال: ولما حضرته الوفاة أخذ العهد على الامراء من بعده لولده - يعني الصالح إسماعيل - وجدد العهد مع صاحب طرابلس أن لا يغير على الشام في المدة التي كان مادة فيها، وذلك أنه كان قد أسره في بعض غزواته وأسر معه جماعة من أهل دولته، فافتدى نفسه منه بثلاثمائة ألف دينار وخمسمائة حصان وخمسمائة وردية ومثلها برانس، أي لبوس، وقنطوريات وخمسمائة أسير من المسلمين، وعاهده أن لا يغير على بلاد المسلمين لمدة سبعة سنين وسبعة أشهر وسبعة أيام.
وأخذ منه رهائن على ذلك مائة من أولاده وأولاد أكابر الفرنج وبطارقتهم، فإن نكث أراق دماءهم، وكان قد عزم على فتح بيت المقدس شرفه الله، فوافته المنية في شوال من هذه السنة، والاعمال بالنيات، فحصل له أجر ما نوى، وكانت ولايته ثمان وعشرين سنة وأشهرا، وقد تقدم ذلك.
وهذا مقتضى ما ذكره ابن الجوزي ومعناه.
الخضر بن نصر علي بن نصر الاربلي الفقيه الشافعي، أول من درس بإربل في سنة ثلاث وثلاثين وخمسمائة، وكان فاضلا دينا، انتفع به الناس، وكان قد اشتغل على الكيا الهراسي وغيره ببغداد، وقدم دمشق فأرخه ابن عساكر في هذه السنة، وترجمه ابن خلكان في الوفيات (1)، وقال قبره يزار، وقد زرته غير مرة، ورأيت الناس ينتابون قبره ويتبركون به، وهذا الذي قاله ابن خلكان مما ينكره أهل العلم عليه وعلى أمثاله ممن يعظم القبور.
وفيها هلك ملك الفرنج مري لعنه الله، وأظنه ملك عسقلان ونحوها من البلاد، وقد كان قارب أن يملك الديار المصرية لولا فضل الله ورحمته بعباده المؤمنين.
ثم دخلت سنة سبعين وخمسمائة استهلت والسلطان الملك الناصر صلاح الدين بن أيوب قد عزم على الدخول إلى بلاد الشام لاجل حفظه من الفرنج، ولكن دهمه أمر شغله عنه، وذلك أن الفرنج قدموا إلى الساحل المصري في
أسطول لم يسمع بمثله، وكثرة مراكب وآلات من الحرب والحصار والمقاتلة، من جملة ذلك مائتي شيني (2) في كل منها مائة وخمسون مقاتلا، وأربعمائة قطعة أخرى، وكان قدومهم من صقلية إلى
__________
(1) وذكره وفاته سنة 567 رابع عشر جمادى الآخرة (2 / 238).
(2) شيني: الجمع شواني، وهي سفينة حربية كانت تعتبر في تاريخ الاسلام أكبر سفن الاسطول، وكانت تقام فيها الابراج والقلاع للدفاع، وكانت تنزلق على الماء بمساعدة مائة وأربعين مجدافا (السلوك 1 / 56 حاشية: 7).
(*)

(12/353)

ظاهر اسكندرية قبل رأس السنة بأربعة أيام (1)، فنصبوا المنجنيقات والدبابات حول البلد، وبرز إليهم أهلها فقاتلوهم دونها قتالا شديدا أياما، وقتل من كلا الفريقين خلق كثير، ثم اتفق أهل البلد على حريق المنجانيق والدبابات ففعلوا ذلك، فأضعف ذلك قلوب الفرنج، ثم كبسهم المسلمون فقتلوا منهم جماعة وغنموا منهم ما أرادوا، فانهزم الفرنج في كل وجه، ولم يكن لهم ملجأ إلا البحر أو القتل أو الاسر، واستحوذ المسلمون على أموالهم وعلى خيولهم وخيامهم، وبالجملة قتلوا خلقا من الرجال وركب من بقي منهم في أسطول إلى بلادهم خائبين.
ومما عوق الملك الناصر عن الشام أيضا أن رجلا يعرف بالكنز سماه بعضهم عباس بن شادي وكان من مقدمي الديار المصرية والدولة الفاطمية، كان قد استند إلى بلد يقال له أسوان.
وجعل يجمع عليه الناس، فاجتمع عليه خلق كثير من الرعاع من الحاضرة والغربان والرعيان، وكان يزعم إليهم أنه سيعيد الدولة الفاطمية، ويدحض الاتابكة التركية، فالتف عليه خلق كثير، ثم قصدوا قوص وأعمالها، وقتل طائفة من أمرائها ورجالها، فجرد إليه صلاح الدين طائفة من الجيش وأمر عليهم أخاه الملك العادل أبا بكر الكردي، فلما التقيا هزمه أبو بكر وأسر أهله وقتله.
فصل فلما تمهدت البلاد ولم يبق بها رأس من الدولة العبيدية، برز السلطان الملك الناصر صلاح الدين يوسف في الجيوش التركية قاصدا البلاد الشامية، وذلك حين مات سلطانها نور الدين محمود بن زنكي وأخيف سكانها وتضعضعت أركانها، واختلف حكامها، وفسد نقضها وإبرامها،
وقصده جمع شملها والاحسان إلى أهلها، وأمن سهلها وجبلها، ونصرة الاسلام ودفع الطغام وإظهار القرآن وإخفاء سائر الاديان، وتكسير الصلبان في رضى الرحمن، وإرغام الشيطان.
فنزل البركة في مستهل صفر وأقام بها حتى اجتمع عليه العسكر واستناب على مصر أخاه أبا بكر، ثم سار إلى بلبيس في الثالث عشر من ربيع الاول، فدخل مدينة دمشق في يوم الاثنين سلخ ربيع الاول، ولم ينتطح فيها عنزان، ولا اختلف عليه سيفان، وذلك أن نائبها شمس الدين بن مقدم كان قد كتب إليه أولا فأغلظ له في الكتاب، فلما رأى أمره متوجها جعل يكاتبه ويستحثه على القدوم إلى دمشق، ويعده بتسليم البلد، فلما رأى الجد لم يمكنه المخالفة، فسلم البلد إليه بلا مدافعة، فنزل السلطان
__________
(1) قال في مفرج الكروب: إن أسطول صقلية قد تقدم تنفيذا للمخطط المؤامرة التي اشترك فيها عمارة - وقد صلب - وكان من المقرر أن يشترك مع الاسطول جيش بري من القدس بقيادة أموري، وبانكشاف المؤامرة في مصر توقف جيش أموري واستمرت الحملة البحرية في التقدم لعدم تكامل الاخبار عند قائدها وليم الثاني.
(2 / 12).
وقال ابن شداد: إن نزول هذا العدو كان في شهر صفر وكانوا ثلاثين ألفا في ستمائة قطعة ما بين شيني وطرادة وبطشة وغير ذلك (النوادر ص 38).
(*)

(12/354)

أولا في دار والده دار العقيلي (1) التي بناها الملك الظاهر بيبرس مدرسة، وجاء أعيان البلد للسلام عليه فرأوا منه غاية الاحسان، وكان نائب القلعة إذ ذاك الطواشي ريحان، فكاتبه وأجزل نواله حتى سلمها إليه، ثم نزل إليه فأكرمه واحترمه، ثم أظهر السلطان أنه أحق الناس بتربية ولد نور الدين، لما لنور الدين عليهم من الاحسان المتين، وذكر أنه خطب لنور الدين بالديار المصرية، ثم إن السلطان عامل الناس بالاحسان وأمر بإبطال ما أحدث بعد نور الدين من المكوس والضرائب، وأمر بالمعروف ونهى عن المنكر، ولله عاقبة الامور.
فصل فلما استقرت له دمشق بحذافيرها نهض إلى حلب مسرعا لما فيها من التخبيط والتخليط واستناب على دمشق أخاه طغتكين (2) بن أيوب الملقب بسيف الاسلام، فلما اجتاز حمص أخذ ربضها ولم
يشتغل بقلعتها، ثم سار إلى حماه فتسلمها من صاحبها عز الدين بن جبريل (3)، وسأله أن يكون سفيره بينه وبين الحلبيين، فأجابه إلى ذلك، فسار إليهم فحذرهم بأس صلاح الدين فلم يلتفتوا إليه، بل أمروا بسجنه واعتقاله، فأبطأ الجواب على السلطان، فكتب إليهم كتابا بليغا يلومهم فيه على ما هم فيه من الاختلاف، وعدم الائتلاف، فردوا عليه أسوأ جواب، فأرسل إليهم يذكرهم أيامه وأيام أبيه وعمه في خدمة نور الدين في المواقف المحمودة التي يشهد لهم بها أهل الدين، ثم سار إلى حلب فنزل على جبل جوشن (4)، ثم نودي في أهل حلب بالحضور في ميدان باب العراق، فاجتمعوا فأشرف عليهم ابن الملك نور الدين فتودد إليهم وتباكى لديهم وحضرهم على قتال صلاح الدين، وذلك عن إشارة الامراء المقدمين، فأجابه أهل البلد بوجوب طاعته على كل أحد، وشرط عليه الروافض منهم أن يعاد الاذان بحي على خير العمل، وأن يذكر في الاسواق، وأن يكون لهم في الجامع الجانب الشرقي، وأن يذكر أسماء الائمة الاثني عشر بين يدي الجنائز، وأن يكبروا على الجنازة خمسا، وأن تكون عقود أنكحتهم إلى الشريف أبي طاهر بن أبي المكارم حمزة بن زاهر الحسيني، فأجيبوا إلى ذلك كله، فأذن بالجامع وسائر البلد بحي على خير العمل، وعجز أهل البلد عن مقاومة الناصر، وأعملوا في كيده كل خاطر، فأرسلوا أولا إلى شيبان صاحب الحسبة فأرسل نفرا من
__________
(1) في الكامل والروضتين: العقيقي.
(2) في الكامل: طغدكين، وفي ابن خلدون: طغركين.
(3) في الكامل: جورديك، وفي ابن خلدون: خرديك.
وفي الروضتين: رحل إلى جهة حماه فلما وصل إلى الرستن - وهي بليدة قديمة على نهر العاصي في منتصف الطريق بين حمص وحماه - خرج صاحبها عز الدين جرديك.
(4) جبل مطل على حلب في غربيها، كان يحمل منه الناس النحاس الاحمر، وفي سفحه مقابر الشيعة (معجم البلدان).
(*)

(12/355)

أصحابه إلى الناصر ليقتلوه فلم يظفر منه بشئ، بل قتلوا بعض الامراء، ثم ظهر عليهم فقتلوا عن آخرهم، فراسلوا عند ذلك القومص صاحب طرابلس الفرنجي، ووعدوه بأموال جزيلة إن هو
رحل عنهم الناصر، وكان هذا القومص قد أسره نور الدين وهو معتقل عنده مدة عشر سنين، ثم افتدى نفسه بمائة ألف دينار (1) وألف أسير من المسلمين، وكان لا ينساها لنور الدين، بل قصد لحمص لياخذها فركب إليه السلطان الناصر، وقد أرسل السلطان إلى بلده طرابلس سرية فقتلوا وأسروا وغنموا، فلما اقترب الناصر منه نكص على عقبيه راجعا إلى بلده، ورأى أنه قد أجابهم إلى ما أرادوا منه، فلما فصل الناصر إلى حمص لم يكن قد أخذ قلعتها فتصدى لاخذها، فنصب عليها المنجنيقات فأخذها قسرا وملكها قهرا، ثم كر راجعا إلى حلب، فأناله الله في هذه الكرة ما طلب، فلما نزل بها كتب إليهم القاضي الفاضل على لسان السلطان كتابا بليغا فصيحا فائقا رائقا، على يدي الخطيب شمس الدين يقول فيه: " فإذا قضى التسليم حق اللقا، فاستدعى الاخلاص جهد الدعا، فليعد وليعد حوادث ما كان حديثا يفترى، وجواري أمور إن قال فيها كثيرا فأكثر منه ما قد جرى، ويشرح صدر منها لعله يشرح منها صدرا، وليوضح الاحوال المستبشرة (2) فإن الله لا يعبد سرا.
ومن العجائب أن تسير غرائب * في الارض لم يعلم بها المأمول كالعيس أقتل ما يكون لها الصدى * والماء فوق ظهورها محمول فإنا كنا نقتبس النار بأكفنا، وغيرنا يستنير، ونستنبط الماء بأيدينا وسوانا يستمير، ونلتقي (3) السهام بنحورنا وغيرنا يعتمد التصوير، [ ونصافح الصفاح بصدورنا وغيرنا يدعي التصدير، ولا بد ] (4) تسترد بضاعتنا بموقف العدل الذي يرد به المغصوب ونظهر طاعتنا فتأخذ بحظ [ الالسن ] (5) كما أخذ بحظ القلوب، وكان أول أمرنا أنا كنا في الشام نفتح الفتوح بمباشرتنا أنفسنا، ونجاهد الكفار متقدمين بعساكرنا، ونحن ووالدنا وعمنا، فأي مدينة فتحت أو أي معقل للعدو أو عسكر أو مصاف (6) للاسلام معه ضرب [ ولم نكن فيه ] (7) ؟ فما يجهل أحد صنعنا، ولا يجحد عدونا أن يصطلي
__________
(1) في الكامل وأبي شامة: وخمسين ألف دينار.
(2) في الروضتين 1 / 2 / 616: المستسرة.
(3) في أبي شامة: نلقى.
(4) ما بين معكوفين من الروضتين 1 / 2 / 616.
وقد سقطت من الاصل وفيه بعد " التصوير، والابدان " وهو
تحريف.
(5) من الروضتين 1 / 2 / 616.
وبعدها كما أخذنا بحظ القلوب، وما كان العائق إلا أنا كنا ننتظر ابتداء من الجانب الشريف بالنعمة، يضاهي ابتداءنا بالخدمة، وإنجابا للحق، يشاكل إنجابنا للسبق.
(6) المصاف: جمع مصف، وهو الموقف في الحرب والاصطفاف للقتال.
(7) من الروضتين.
(*)

(12/356)

الجمرة ونملك الكرة، ونقدم الجماعة ونرتب المقاتلة، وندبر التعبئة، إلى أن ظهرت في الشام الآثار التي لنا أجرها، ولا يضرنا أن يكون لغيرنا ذكرها " ثم ذكر ما صنعوا بمصر من كسر الكفر وإزالة المنكر وقمع الفرنج وهدم البدع، وما بسط من العدل ونشر من الفضل، وما أقامه من الخطب العباسية ببلاد مصر واليمن والنوبة وإفريقية وغير ذلك، بكلام بسيط حسن.
فلما وصلهم الكتاب أساؤوا الجواب، وقد كانوا كاتبوا صاحب الموصل سيف الدين غازي بن مودود أخي نور الدين محمود بن زنكي، فبعث إليهم أخاه عز الدين في عساكره، وأقبل إليهم في دساكره، وانضاف إليهم الحلبيون وقصدوا حماه في غيبة الناصر واشتغاله بقلعة حمص وعمارتها، فلما بلغه خبرهم سار إليهم في قل من الجيش، فانتهى إليهم وهم في جحافل كثيرة، فواقفوه وطمعوا فيه لقلة من معه، وهموا بمناجزته فجعل يداريهم ويدعوهم إلى المصالحة لعل الجيش يلحقونه، حتى قال لهم في جملة ما قال: أنا أقنع بدمشق وحدها وأقيم بها الخطبة للملك الصالح إسماعيل، وأترك ما عداها من أرض الشام، فامتنع من المصالحة الخادم سعد الدولة كمشتكين، إلا أن يجعل لهم الرحبة التي هي بيد ابن عمه ناصر الدين بن أسد الدين، فقال ليس لي ذلك، ولا أقدر عليه، فأبوا الصلح وأقدموا على القتال، فجعل جيشه كردوسا واحدا، وذلك يوم الاحد التاسع عشر من رمضان عند قرون حماه (1)، وصبر صبرا عظيما، وجاء في أثناء الحال ابن أخيه تقي الدين عمر بن شاهنشاه ومعه أخوه فروخ شاه في طائفة من الجيش، وقد ترجح دسته عليهم، وخلص رعبه إليهم، فولوا هنالك هاربين، وتولوا منهزمين، فأسر من أسر من رؤسهم، ونادى أن لا يتبع مدبر ولا يذفف على جريح
ثم أطلق من وقع في أسره وسار على الفور إلى حلب، وقد انعكس عليهم الحال وآلوا إلى شر مآل فبالامس كان يطلب منهم المصالحة والمسالمة، وهم اليوم يطلبون منه أن يكف عنهم ويرجع، على أن المعرة وكفر طاب وماردين له زيادة على ما بيده من أراضي حماه وحمص، فقبل ذلك وكف عنهم وحلف على أن لا يغزو بعدها الملك الصالح، وأن يدعو له على سائر منار بلاده، وشفع في بني الداية أخوه مجد الدين، على أن يخرجوا، ففعل ذلك ثم رجع مؤيدا منصورا.
فلما كان بحماه وصلت إليه رسل الخليفة المستضئ بأمر الله بالخلع السنية والتشريفات العباسية والاعلام السود، والتو ؟ يع من الديوان بالسلطنة ببلاد مصر والشام، وأفيضت الخلع على أهله وأقاربه وأصحابه وأعوانه، وكان يوما مشهودا.
واستناب على حماه ابن خاله وصهره الامير شهاب الدين محمود، ثم سار إلى حمص فأطلقها إلى ابن عمه ناصر الدين، كما كانت من قبله لابيه شيركوه أسد الدين، ثم بعلبك على البقاع إلى دمشق في ذي القعدة.
وفيها ظهر رجل من قرية مشغرا من معاملة دمشق وكان مغربيا فادعى النبوة، وأظهر شيئا من
__________
(1) منطقة جبلية تشرف على مدينة حماه، وهي مكونة من قلتين متقابلتين (معجم البلدان: حماه).
(*)

(12/357)

المخاريق والمحاييل والشعبذة والابواب النارنجية، فافتتن به طوائف من الهمج والعوام، فتطلبه السلطان فهرب إلى معاملة حلب، فألف عليه كل مقطوع الذنب، وأضل خلقا من الفلاحين، وتزوج امرأة أحبها، وكنت من أهل تلك البطائح فعلمها أن ادعت النبوة، فأشبها قصة مسيلمة وسجاح.
وفيها هرب وزير الخليفة ونهبت داره.
وفيها درس أبو الفرج بن الجوزي بمدرسة أنشئت للحنابلة فحضر عنده قاضي القضاة أبو الحسن بن الدامغاني والفقهاء والكبراء، وكان يوما مشهودا، وخلعت عليه خلعة سنية.
وفيها توفي من الاعيان: روح بن أحمد أبو طالب الحدثني قاضي القضاة ببغداد في بعض الاحيان، وكان ابنه في أرض الحجاز، فلما بلغه موت أبيه مرض بعده فمات بعد أيام، وكان ينبذ بالرفض.
شملة التركماني كان قد تغلب على بلاد فارس واستحدث قلاعا وتغلب على السلجوقية، وانتظم له الدست نحوا من عشرين سنة، ثم حاربه بعض التركمان فقتلوه.
قيماز بن عبد الله قطب الدين المستنجدي، وزر للخليفة المستضئ، وكان مقدما على العساكر كلها، ثم خرج على الخليفة وقصد أن ينهب دار الخلافة فصعد الخليفة فوق سطح في داره وأمر العامة بنهب دار قيماز، فنهبت، وكان ذلك بإفتاء الفقهاء، فهرب فهلك هو ومن معه في المهامه والقفار (1).
ثم دخلت سنة إحدى وسبعين وخمسمائة فيها طلب الفرنج من السلطان صلاح الدين وهو مقيم بمرج الصفر أن يهادنهم فأجابهم إلى ذلك، لان الشام كان مجدبا، وأرسل جيشه صحبة القاضي الفاضل إلى الديار المصرية ليستغلوا المغل ثم يقبلوا، وعزم هو على المقام بالشام، واعتمد على كاتبه العماد عوضا عن القاضي، ولم يكن أحد أعز عليه منه:
__________
(1) مات في ذي الحجة على طريق الموصل وقبل وصوله إليها، فحمل ودفن بظاهر باب العمادي وقبره مشهور هناك (الكامل 11 / 425 شذرات 4 / 238) (*)

(12/358)

وما عن رضى كانت سليمى بديلة * ولكنها للضرورات أحكام وكانت إقامة السلطان بالشام وإرسال الجيش صحبة القاضي الفاضل غاية الحزم والتدبير، ليحفظ ما استجد من الممالك خوفا عليه مما هنالك، فلما أرسل الجيوش إلى مصر وبقي هو في طائفة يسيرة والله قد تكفل له بالنصر، كتب صاحب الموصل سيف الدين غازي ابن أخي نور الدين إلى جماعة الحلبيين يلومهم على ما وقع بينهم وبين الناصر من المصالحة، وقد كان إذ ذاك مشغولا بمحاربة أخيه ومحاصرته، وهو عماد الدين زنكي بسنجار، وليست هذه بفعلة صالحة، وما كان سبب قتاله لاخيه إلا لكونه أبى طاعة الملك الناصر، فاصطلح مع أخيه حين عرف قوة الناصر وناصريه، ثم
حرض الحلبيين على نقض العهود ونبذها إليه، فأرسلوا إليه بالعهود التي عاهدوه عليها ودعوه إليها، فاستعان عليهم بالله وأرسل إلى الجيوش المصرية ليقدموا عليه، فأقبل صاحب الموصل بعساكره ودساكره، واجتمع بابن عمه الملك الصالح عماد الدين إسماعيل، وسار في عشرين ألف (1) مقاتل على الخيول المضمرة الجرد الابابيل، وسار نحوهم الناصر وهو كالهزبر الكاسر، وإنما معه ألف فارس من الحماة، وكم من فئة قليلة غلبت فئة كثيرة بإذن الله، ولكن الجيوش المصرية قد خرجوا إليه قاصدين، وله ناصرين في جحافل كالجبال، فاجتمع الفريقان وتداعوا إلى النزال، وذلك في يوم الخميس العاشر من شوال فاقتتلوا قتالا شديدا، حتى حمل الملك الناصر بنفسه الكريمة، وكانت بإذن الله الهزيمة، فقتلوا خلقا من الحلبيين والمواصلة، وأخذوا مضارب الملك سيف الدين غازي وحواصله، وأسروا جماعة من رؤسهم فأطلقهم الناصر بعد ما أفاض الخلع على أبدانهم ورؤوسهم، وقد كانوا استعانوا بجماعة من الفرنج في حال القتال، وهذا ليس من افعال الابطال، وقد وجد السلطان في مخيم السلطان غازي سبتا من الاقفاص التي فيها الطيور المطربة، وذلك في مجلس شرابه المسكر، وكيف من هذا حاله ومسلكه ينتصر، فأمر السلطان بردها عليه وتسييرها إليه، وقال للرسول قل له بعد وصولك إليه وسلامك عليه: اشتغالك بهذه الطيور أحب إليك مما وقعت فيه من المحذور، وغنم منهم شيئا كثيرا ففرقه على أصحابه غيبا وحضورا، وأنعم بخيمة سيف الدين غازي على ابن أخيه عز الدين فروخ شاه بن نجم الدين، ورد ما كان في وطاقه من الجواري والمغنيات، وقد كان معه أكثر من مائة مغنية، ورد آلات اللهو واللعب إلى حلب، وقال قولوا لهم هذه أحب إليكم من الركوع والسجود، ووجد عسكر المواصلة كالحانة من كثرة الخمور والبرابط والملاهي، وهذه سبيل كل فاسق ساه لاهي.
__________
(1) علق ابن الاثير على ذلك في تاريخه: فإنني وقفت على جريدة العرض، ولم يكن (العدد) كذلك، إنما كان على التحقيق يزيد على 6 آلاف فارس أقل من خمسمائة.
وإنما قصد (من قال هذا العدد) أن يعظم صاحبه - يعني العماد وصلاح الدين - بأنه هزم بستة آلاف عشرين ألفا.
(*)

(12/359)

فصل فلما رجعت الجيوش إلى حلب وقد انقلبوا شر منقلب، وندموا على ما نقضوا من الايمان، وشقهم العصا على السلطان، حصنوا البلد، خوفا من الاسد، وأسرع صاحب الموصل فوصلها، وما صدق حتى دخلها، فلما فرغ الناصر مما غنم أسر المسير إلى حلب وهو في غاية القوة، فوجدهم قد حصنوها، فقال المصلحة أن نبادر إلى فتح الحصون التي حول البلد، ثم نعود إليهم فلا يمتنع علينا منهم أحد، فشرع يفتحها حصنا حصنا، ويهدم أركان دولتهم ركنا ركنا، ففتح مراغة (1) ومنبج ثم سار إلى إعزاز فارسل الحلبيون إلى سنان (2) فأرسل جماعة لقتل السلطان، فدخل جماعة منهم في جيشه في زي الجند فقاتلوا أشد القتال، حتى اختلطوا بهم فوجدوا ذات يوم فرصة والسلطان ظاهر للناس فحمل عليه واحد منهم فضربه بسكين على راسه فإذا هو محترس منهم باللامة، فسلمه الله، غير أن السكين مرت على خده فجرحته جرحا هينا، ثم أخذ الفداوي رأس السلطان فوضعه إلى الارض ليذبحه، ومن حوله قد أخذتهم دهشه، ثم ثاب إليهم عقلهم فبادروا إلى الفداوي فقتلوه وقطعوه، ثم هجم عليه آخر في الساعة الراهنة فقتل، ثم هجم آخر على بعض الامراء فقتل أيضا، ثم هرب الرابع فأدرك فقتل، وبطل القتال ذلك اليوم، ثم صمم السلطان على البلد ففتحها وأقطعها ابن أخيه تقي الدين عمر بن شاهنشاه بن أيوب، وقد اشتد حنقه على أهل حلب.
لما ارسلوا إليه من الفداوية وإقدامهم على ذلك منه، فجاء فنزل تجاه البلد على جبل جوشن، وضربت خيمته على رأس الياروقية (3)، وذلك في خامس عشر ذي الحجة، وجبى الاموال وأخذ الخراج من القرى، ومنع أن يدخل البلد شئ أو يخرج منه أحد، واستمر محاصرا لها حتى انسلخت السنة.
وفي ذي الحجة (4) من هذه السن ؟ ة عاد نور الدولة أخو السلطان من بلاد اليمن إلى أخيه شوقا إليه، وقد حصل أموالا جزيلة، ففرح به السلطان، فلما اجتمعا قال السلطان البر التقي: (أنا يوسف وهذا أخي) [ يوسف: 90 ]، وقد استناب على بلاد اليمن من ذوي قرابته، فلما استقر عند أخيه استنابه على دمشق وأعمالها، وقيل إن قدومه كان قبل وقعة المواصلة، وكان من أكبر أسباب الفتح والنصر، لشجاعته وفروسيته.
وفيها أنفذ تقي الدين عمر ابن أخي الناصر مملوكه بهاء الدين
قراقوش في جيشه إلى بلاد المغرب ففتح بلادا كثيرة، وغنم أموالا جزيلة، ثم عاد إلى مصر.
وفيها قدم إلى دمشق أبو الفتوح الواعظ عبد السلام بن يوسف بن محمد بن مقلد التنوخي الدمشقي
__________
(1) في الكامل 11 / 429 والروضتين 1 / 2 / 655 وتاريخ أبي الفداء 3 / 58: بزاعة.
(2) سنان صاحب الحشيشية.
(3) من الروضتين، وفي الاصل " البادوقية " وهو خطأ.
والياروقية.
محلة كبيرة بظاهر حلب، تنسب إلى ياروق التركماني، أحد رجال نور الدين محمود، وقد توفي سنة 568 ه.
(معجم البلدان).
(4) وفي الروضتين: في شوال.
وفي الكامل 11 / 434: في رمضان.
(*)

(12/360)

الاصل، البغدادي المنشأ، وذكره العماد في الجريدة.
قال: وكان صاحبي، وجلس للوعظ وحضر عنده السلطان صلاح الدين، وأورد له مقطعات أشعار، فمن ذلك ما كان يقول: يا مالكا مهجتي يا منتهى أملي * يا حاضرا شاهدا في القلب والفكر خلقتني من تراب أنت خالقه * حتى إذا صرت تمثالا من الصور أجريت في قالبي روحا منورة * تمر فيه كجري الماء في الشجر جمعتني من صفا روح منورة * وهيكل صغته من معدن كدر إن غبت فيك فيا فخري ويا شرفي * وإن حضرت فيا سمعي ويا بصري أو احتجبت فسرى فيك في وله * وإن خطرت فقلبي منك في خطر تبدو فتمحو رسومي ثم تثبتها * وإن تغيب (1) عني عشت بالاثر وفيها توفي من الاعيان الحافظ أبو القاسم ابن عساكر.
علي بن الحسن بن هبة الله ابن عساكر أبو القاسم الدمشقي، أحد أكابر حفاظ الحديث ومن عنى به سماعا وجمعا وتصنيفا واطلاعا وحفظا لاسانيده ومتونه، وإتقانا لاساليبه وفنونه، وصنف تاريخ الشام في ثمانين مجلدة، فهي باقية بعده مخلدة، وقد ندر على من تقدمه من المؤرخين، وأتعب من يأتي بعده من المتأخرين،
فحاز فيه قصب السبق، ومن نظر فيه وتأمله رأى ما وصفه فيه وأصله، وحكم بأنه فريد دهره، في التواريخ، وأنه الذروة العليا من الشماريخ، هذا مع ما له في علوم الحديث من الكتب المفيدة، وما هو مشتمل عليه من العبادة والطرائق الحميدة، فله أطراف الكتب الستة، والشيوخ النبل، وتبيين كذب المفتري على أبي الحسن الاشعري، وغير ذلك من المصنفات الكبار والصغار، والاجزاء والاسفار، وقد أكثر في طلب الحديث من الترحال والاسفار، وجاز المدن والاقاليم والامصار، وجمع من الكتب ما لم يجمعه أحد من الحفاظ نسخا واستنساخا، ومقابلة وتصحيح الالفاظ، وكان من أكابر سروات الدماشقة، ورياسته فيهم عالية باسقة، من ذوي الاقدار والهيئات، والاموال الجزيلة، والصلاة والهبات، كانت وفاته في الحادي عشر من رجب، وله من العمر ثنتان وسبعون سنة، وحضر السلطان صلاح الدين جنازته ودفن بمقابر باب الصغير رحمه الله تعالى.
وكان الذي صلى عليه الشيخ قطب الدين النيسابوري.
قال ابن خلكان وله أشعار كثيرة منها: أيا نفس ويحك جاء المشيب * فماذا التصابي وماذا الغزل ؟
__________
(1) في الروضتين 1 / 2 / 668: تغيبت.
(*)

(12/361)

تولى شبابي كأن لم يكن * وجاء المشيب كأن لم يزل (1) كأني بنفسي على غرة * وخطب المنون بها قد نزل فيا ليت شعري ممن أكون * وما قدر الله لي في الازل قال: وقد التزم فيها بما لم يلزم وهو الزاي مع اللام.
قال: وكان أخوه صائن الدين هبة الله بن الحسن محدثا فقيها، اشتغل ببغداد على أسعد الميهني، ثم قدم دمشق فدرس بالغزالية وتوفي بها عن ثلاث وستين سنة.
ثم دخلت سنة ثنتين وسبعين وخمسمائة استهلت هذه السنة والناصر محاصر حلب، فسألوه وتوسلوا إليه أن يصالحهم فصالحهم على أن تكون حلب وأعمالها للملك الصالح فقط، فكتبوا بذلك الكتاب، فلما كان المساء بعث السلطان
الصالح إسماعيل يطلب منه زيادة قلعة إعزاز، وأرسل بأخت له صغيرة وهي الخاتون بنت نور الدين ليكون ذلك أدعى له بقبول السؤال، وأنجع في حصول النوال، فحين رآها السلطان قام قائما، وقبل الارض وأجابها إلى سؤالها، وأطلق لها من الجواهر والتحف شيئا كثيرا، ثم ترحل عن حلب فقصد الفداوية الذين اعتدوا عليه فحاصر حصنهم مصبات (2) فقتل وسبى وحرق وأخذ أبقارهم وخربت ديارهم، ثم شفع فيهم خاله شهاب الدين محمود بن تتش صاحب حماه، لانهم جيرانه، فقبل شفاعته، وأحضر إليه نائب بعلبك الامير شمس الدين محمد بن عبد الملك مقدم، الذي كان نائب دمشق، جماعة من أسارى الفرنج (3) الذين عاثوا في البقاع في غيبته، فجدد ذلك له الغزو في الفرنج، فصالح الفداوية الاسماعيلية أصحاب سنان، ثم كر راجعا إلى دمشق فتلقاه أخوه شمس الدولة توران شاه، فلقبه الملك المعظم، وعزم الناصر على دخول مصر، وكان القاضي كمال الدين محمد الشهرزوري قد توفي في السادس من المحرم من هذه السنة، وقد كان من خيار القضاة وأخص الناس بنور الدين الشهيد، فوض إليه نظر الجامع ودار الضرب وعمارة الاسوار والنظر في المصالح العامة.
ولما حضرته الوفاة أوصى بالقضاء لابن أخيه ضياء الدين بن تاج الدين الشهرزوري، مع أنه كان يجد عليه، لما كان بينه وبينه حين كان صلاح الدين سجنه بدمشق، وكان يعاكسه ويخالفه، ومع هذا أمضى وصيته لابن أخيه، فجلس في مجلس القضاء على عادة عمه وقاعدته، وبقى في نفس
__________
(1) البيت منسوب لعلي بن جبلة المعروف بالعكوك من تغيير يسير: شباب كأن لم يكن * وشيب كأن لم يزل (2) في الروضتين 1 / 2 / 669 مصياث ; وفي معجم البلدان: مصياث أو مصياف أو مصياب: حصن الاسماعيلية، الحشيشية بالشام قرب طرابلس.
(3) أكثر من مائتي أسير (الروضتين 1 / 2 / 669).
(*)

(12/362)

السلطان من تولية شرف الدين أبي سعيد عبد الله بن أبي عصرون الحلبي، وكان قد هاجر إلى السلطان إلى دمشق فوعده أن يوليه قضاءها، وأسر بذلك إلى القاضي الفاضل، فأشار الفاضل على
الضياء أن يستعفي من القضاء فاستعفي فأعفي، وترك له وكالة بيت المال، وولى السلطان ابن أبي عصرون على أن يستنيب القاضي محيي الدين أبي المعالي محمد بن زكي الدين، ففعل ذلك، ثم بعد استقل بالحكم محيي الدين أبو حامد بن أبي عصرون عوضا عن أبيه شرف الدين، بسبب ضعف بصره.
وفي صفر منها وقف السلطان الناصر قرية حزم على الزاوية الغزالية، ومن يشتغل بها بالعلوم الشرعية، وما يحتاج إليه الفقيه، وجعل النظر لقطب الدين النيسابوري مدرسها.
وفي هذا الشهر تزوج السلطان الملك الناصر بالست خاتون عصمة الدين بنت معين الدين أنر، وكانت زوجة نور الدين محمود، وكانت مقيمة بالقلعة، وولي تزويجها منه أخوها الامير سعد الدين بن أنر، وحضر القاضي ابن عصرون العقد ومن معه من العدول، وبات الناصر عندها تلك الليلة والتي بعدها، ثم سافر إلى مصر بعد يومين، ركب يوم الجمعة قبل الصلاة فنزل مرج الصفر، ثم سافر فعشا قريبا من الصفين (1)، ثم سار فدخل مصر يوم السبت سادس عشر ربيع الاول من هذه السنة، وتلقاه أخوه ونائبه عليها الملك العادل سيف الدين أبو بكر إلى عند بحر القلزم، ومعه من الهدايا شئ كثير من المآكل المتنوعة وغيرها، وكان في صحبة السلطان العماد الكاتب، ولم يكن ورد الديار المصرية قبل ذلك، فجعل يذكر محاسنها وما اختصت به من بين البلدين، وذكر الاهرام وشبههما بأنواع من التشبيهات، وبالغ في ذلك حسب ما ذكر في الروضتين.
وفي شعبان منها ركب الناصر إلى الاسكندرية فأسمع ولديه الفاضل علي والعزيز عثمان على الحافظ السلفي (2)، وتردد بهما إليه ثلاثة أيام الخميس والجمعة والسبت رابع رمضان، وعز الناصر على تمام الصيام بها، وقد كمل عمارة السور على البلد، وأمر بتجديد الاسطول وإصلاح مراكبه وسفنه وشحنه بالمقاتلة وأمرهم بغزو جزائر البحر، وأقطعهم الاقطاعات الجزيلة على ذلك، وأرصد للاسطول من بيت المال ما يكفيه لجميع شؤونه، ثم عاد إلى القاهرة في أثناء رمضان فأكمل صومه.
وفيها أمر الناصر ببناء مدرسة للشافعية على قبر الشافعي، وجعل الشيخ نجم الدين الخبوشاني مدرسها وناظرها.
وفيها أمر ببناء المارستان بالقاهرة ووقف عليه وقوفا كثيرة.
وفيها بنى الامير مجاهد
__________
(1) في الروضتين 1 / 2 / 679: الصنمتين.
(2) وهو عماد الدين أبو طاهر أحمد بن محمد السلفي، والسلفي نسبة إلى سلفة، وهو لفظ أعجمي معناه ثلاث شفاه، لان إحدى شفتيه كانت مشقوقة.
واستقر السلفي في الاسكندرية سنة 511 وتوفي سنة 576 (وفيات الاعيان - طبقات الشافعية - تذكرة الحافظ).
(*)

(12/363)

الدين قيماز نائب قلعة الموصل جامعا حسنا وربطا ومدرسة ومارستانا متجاورات بظاهر الموصل وقد تأخرت وفاته إلى سنة خمس وتسعين وخمسمائة رحمه الله.
وله عدة مدارس وخوانقات وجوامع غير ما ذكرنا، وكان دينا خيرا فاضلا حنفي المذهب، يذاكر في الادب والاشعار والفقه، كثير الصيام وقيام الليل.
وفيها أمر الخليفة بإخراج المجذومين من بغداد لناحية منها ليتميزوا عن أهل العافية، نسأل الله العافية.
وذكر ابن الجوزي في المنتظم عن امرأة قالت: كنت أمشي في الطريق وكأن رجلا يعارضني كلما مررت به، فقلت له: إنه لا سبيل إلى هذا الذي ترومه مني إلا بكتاب وشهود، فتزوجني عند الحاكم، فمكثت معه مدة ثم اعتراه انتفاخ ببطنه فكنا نظن أنه استسقاء فنداويه لذلك فلما كان بعد مدة ولد ولدا كما تلد النساء، وإذا هو خنثى مشكل، وهذا من أغرب الاشياء.
وفيها توفي من الاعيان علي بن عساكر ابن المرحب بن العوام أبو الحسن البطائحي المقري اللغوي، سمع الحديث وأسمعه، وكان حسن المعرفة بالنحو واللغة، ووقف كتبه بمسجد ابن جرارة ببغداد، توفي في شعبان وقد نيف على الثمانين.
محمد بن عبد الله ابن القاسم أبو الفضل، قاضي القضاة بدمشق، كمال الدين الشهرزوري، الموصلي، وله بها مدرسة على الشافعية، وأخرى بنصيبين، وكان فاضلا دينا أمينا ثقة، ولي القضاء بدمشق لنور الدين الشهيد محمود بن زنكي، واستوزره أيضا فيما حكاه ابن الساعي.
قال وكان يبعثه في
الرسائل، كتب مرة على قصة إلى الخليفة المقتفي: محمد بن عبد الله الرسول، فكتب الخليفة تحت ذلك: صلى الله عليه وآله.
قلت: وقد فرض إليه نور الدين نظر الجامع ودار الضرب والاسوار، وعمر له المارستان والمدارس وغير ذلك وكانت وفاته في المحرم من هذه السنة بدمشق.
الخطيب شمس الدين ابن الوزير أبو الضياء خطيب الديار المصرية، وابن وزيرها، كان أول من خطب بديار مصر للخليفة المستضئ بأمر الله العباسي، بأمر الملك صلاح الدين، ثم حظي عنده حتى جعله سفيرا بينه وبين الملوك والخلفاء، وكان رئيسا مطاعا كريما ممدحا، يقرأ عليه الشعراء والادباء.
ثم جعل الناصر مكانه الشهرزوري المتقدم (1) بمرسوم السلطان، وصارت وظيفة مقررة.
__________
(1) قال أبو شامة في الروضتين: ثم تعين ضياء الدين بن الشهرزوري - وهو ابن أخ كمال الدين بن الشهرزوري وكان = (*)

(12/364)

ثم دخلت سنة ثلاث وسبعين وخمسمائة فيها أمر الملك الناصر ببناء قلعة الجبل وإحاطة السور على القاهرة ومصر، فعمر قلعة للملك لم يكن في الديار المصرية مثلها ولا على شكلها، وولى عمارة ذلك الامير بهاء الدين قراقوش مملوك تقي الدين عمر بن شاهنشاه بن أيوب.
وفيها كانت وقعة الرملة على المسلمين، وفي جمادى الاولى منها سار السلطان الناصر صلاح الدين من مصر قاصدا غزو الفرنج، فانتهى إلى بلاد الرملة فسبى وغنم، ثم تشاغل جيشه بالغنائم وتفرقوا في القرى والمحال، وبقي هو في طائفة من الجيش منفردا فهجمت عليه الفرنج في جحفل من المقاتلة فما سلم إلا بعد جهدا جهيد، ثم تراجع الجيش إليه واجتمعوا عليه بعد أيام، ووقعت الاراجيف في الناس بسبب ذلك، وما صدق أهل مصر حتى نظروا إليه وصار الامر كما قيل * رضيت من الغنيمة بالاياب * ومع هذا دقت البشائر في البلدان فرحا بسلامة السلطان، ولم تجر هذه الوقعة إلا بعد عشر سنين، وذلك يوم حطين، وقد ثبت السلطان في هذه الوقعة ثباتا عظيما، وأسر للملك المظفر تقي الدين عمر بن أخي السلطان ولده شاهنشاه، فبقي عندهم سبع سنين، وقتل ابنه الآخر، وكان شابا قد طر شاربه، فحزن على المقتول والمفقود، وصبر
تأسيا بأيوب، وناح كما ناح داود، وأسر الفقيهان الاخوان ضياء الدين عيسى وظهير الدين فافتداهما السلطان بعد سنتين بتسعين (1) ألف دينار.
وفيها تخبطت دولة حلب وقبض السلطان الملك الصالح إسماعيل بن نور الدين على الخادم كمشتكين، وألزمه بتسليم قلعة حارم، وكانت له، فأبى من ذلك فعلقه منكوسا ودخن تحت أنفه حتى مات من ساعته.
وفيها جاء ملك كبير من ملوك الفرنج يورم أخذ الشام لغيبة السلطان واشتغال نوابه ببلدانهم.
قال العماد الكاتب: ومن شرط هدنة الفرنج أنه متى جاء ملك كبير من ملوكهم لا يمكنهم دفعه أنهم يقاتلون معه ويؤازرونه وينصرونه، فإذا انصرف عنهم عادت الهدنة كما كانت، فقصد هذا الملك وجملة الفرنج مدينة حماه وصاحبها شهاب الدين محمود خال السلطان مريض، ونائب دمشق ومن معه من الامراء مشغولون ببلدانهم، فكادوا يأخذون البلد ولكن هزمهم الله بعد أربعة أيام، فانصرفوا إلى حارم فلم يتمكنوا من أخذها وكشفهم عنها الملك الصالح صاحب حلب، وقد دفع إليهم من الاموال والاسرى ما طلبوه منه وتوفي صاحب حماه شهاب الدين محمود خال السلطان الناصر، وتوفي قبله ولده تتش بثلاثة أيام، ولما سمع الملك الناصر بنزول الفرنج على حارم خرج من
__________
= قد أوصى بتعيينه عمه كمال الدين عند اشتداد مرضه عل القضاء وقد أمضى السلطان حكمه ثم طلب إعفاءه فأعفي - بعده للرسالة إلى الديوان، وصارت منصبا ينافس عليه، واستتبت له هذه السفارة إلى آخر العهد السلطاني.
(1) في الكامل والروضتين: بعد سنين بستين ألف دينار.
(*)

(12/365)

مصر قاصدا بلاد الشام، فدخل دمشق في رابع عشر (1) شوال، وصحبته العماد الكاتب، وتأخر القاضي الفاضل بمصر لاجل الحج.
وفيها جاء كتاب القاضي الفاضل الناصر يهنئه بوجود مولود وهو أبو سليمان داود (2)، وبه كمل له اثني عشر ذكرا، وقد ولد له بعده عدة أولاد ذكور، فإنه توفي عن سبعة عشر ذكرا وابنة صغيرة اسمها مؤنسة، التي تزوجها ابن عمها الملك الكامل محمد بن العادل، كما سيأتي بيان ذلك في موضعه إن شاء الله تعالى.
وفيها جرت فتنة عظيمة بين اليهود والعامة ببغداد، بسبب أن مؤذنا أذن عند كنيسة فنال منه بعض اليهود بكلام أغلظ له فيه، فشتمه المسلم فاقتتلا، فجاء المؤذن يشتكي منه إلى الديوان، فتفاقم الحال، وكثرت العوام، وأكثروا الضجيج، فلما حان وقت الجمعة منعت العامة الخطباء في بعض الجوامع، وخرجوا من فورهم فنهبوا سوق العطارين الذي فيه اليهود، وذهبوا إلى كنيسة اليهود فنهبوها، ولم يتمكن الشرط من ردهم، فأمر الخليفة بصلب بعض العامة، فأخرج في الليل جماعة من الشطار الذين كانوا في الحبوس وقد وجب عليهم القتل فصلبوا، فظن كثير من الناس أن هذا كان بسبب هذه الكائنة، فسكن الناس.
وفيها خرج الوزير الخليفة عضد الدولة ابن رئيس الرؤساء ابن المسلمة قاصدا الحج، وخرج الناس في خدمته ليودعوه فتقدم إليه ثلاثة من الباطنية في صورة فقراء ومعهم قصص، فتقدم أحدهم ليناوله قصة فاعتنقه وضربه بالسكين ضربات، وهجم الثاني وكذلك الثالث عليه فهبروه وجرحوا جماعة حوله، وقتل الثلاثة من فورهم، ورجع الوزير إلى منزله محمولا فمات من يومه، وهذا الوزير هو الذي قتل ولدي الوزير ابن هبيرة وأعدمهما، فسلط الله عليه من قتله، وكما تدين تدان، جزاء وفاقا.
وممن توفي فيها من الاعيان..صدقة بن الحسين أبو الفرج الحداد، قرأ القرآن وسمع الحديث، وتفقه وأفتى، وقال الشعر وقال في الكلام، وله تاريخ ذيل على شيخه ابن الزاغوني، وفيه غرائب وعجائب.
قال ابن الساعي: كان شيخا عالما فاضلا وكان فقيرا يأكل من أجرة النسخ، وكان يأوي إلى مسجد ببغداد عند البدرية يؤم فيه، وكان يعتب على الزمان وبنيه، ورأيت ابن الجوزي في المنتظم يذمه ويرميه بالعظائم، وأورد له من أشعاره
__________
(1) في الروضتين 1 / 2 / 707: الرابع والعشرين.
(2) في كتاب الفاضل قال: إنه ولد لسبع بقين من ذي القعدة ; (الروضتين 1 / 2 / 709 وفي الحاشية (1) في الساعة الرابعة ليلة الاحد الثالث والعشرين من ذي القعدة، كما جاء في البرق..).
(*)

(12/366)

ما فيه مشابهة لابن الراوندي في الزندقة فالله أعلم.
توفي في ربيع الآخر من هذه السنة عن خمس وسبعين (1) سنة، ودفن بباب حرب، ورئيت له منامات غير صالحة، نسأل الله العافية في الدينا والآخرة.
محمد بن أسعد بن محمد أبو منصور العطار، المعروف بحفدة، سمع الكثير وتفقه وناظر وأفتى ودرس وقدم بغداد فمات بها.
محمود بن تتش شهاب الدين الحارمي خال السلطان صلاح الدين، كان من خيار الامراء وشجعانهم، أقطعه ابن أخته حماه، وقد حاصره الفرنج وهو مريض فأخذوا حماه وقتلوا بعض أهلها، ثم تناخى أهلها فردوهم خائبين.
فاطمة بنت نصر العطار كانت من سادات النساء، وهي من سلالة أخت صاحب المخزن، كانت من العابدات المتورعات المخدرات، يقال إنها لم تخرج من منزلها سوى ثلاث مرات، وقد أثنى عليها الخليفة وغيره والله أعلم.
ثم دخلت سنة أربع وسبعين وخمسمائة فيها ورد كتاب من القاضي الفاضل من مصر إلى الناصر وهو بالشام يهنيه بسلامة أولاده الملوك الاثني عشر، يقول: وهم بحمد الله بهجة الحياة وزينتها، وريحانة القلوب والارواح وزهرتها، إن فؤادا وسع فراقهم لواسع، وإن قلبا قنع بأخبارهم لقانع، وإن طرفا نام عن العبد عنهم لهاجع، وإن ملكا ملك صبره عنهم لحازم، وإن نعمة الله بهم لنعمة بها العيش ناعم، أما يشتاق جيد المولى أن تطوق بدررهم ؟ أما تظمأ عينه أن تروى بنظرهم ؟ أما يحن قلبه للقيهم ؟ أما يلتقط هذا الطائر بفتيلهم ؟ وللمولى أبقاه الله أن يقول: وما مثل هذا الشوق يحمل بعضه * ولكن قلبي في الهوى يتقلب
__________
(1) في شذرات الذهب 4 / 244: ولد سنة 477 فيكون له من العمر على رواية الشذرات 96 سنة.
(*)

(12/367)

وفيها أسقط صلاح الدين المكوس والضرائب عن الحجاج بمكة، وقد كان يؤخذ من حجاج الغرب شئ كثير، ومن عجز عن أدائه حبس فربما فاته الوقوف بعرفة، وعوض أمير مكة بمال أقطعه إياه بمصر، وأن يحمل إليه في كل سنة ثمانية آلاف أردب إلى مكة، ليكون عونا له ولاتباعه، ورفقا بالمجاورين، وقررت للمجاورين أيضا غلات تحمل إليهم رحمه الله.
وفيها عصى الامير شمس الدين بن مقدم ببعلبك، ولم يجئ إلى خدمة السلطان، وهو نازل على حمص، وذلك أنه بلغه أن أخا السلطان توران شاه طلب بعلبك منه فأطلقها له، فامتنع ابن المقدم من الخروج منها حتى جاء السلطان بنفسه فحصره فيها من غير قتال، ثم عوض ابن المقدم عنها بتعويض كثير خير مما كان بيده، فخرج منها وتسلمها وسلمها توران شاه.
قال ابن الاثير: وكان في هذه السنة غلاء شديد بسبب قلة المطر، عم العراق والشام وديار مصر (1)، واستمر إلى سنة خمس وسبعين، فجاء المطر ورخصت الاسعار ثم عقب ذلك وباء شديد، وعم البلاد مرض آخر وهو السرسام (2)، فما ارتفع إلا في سنة ست وسبعين، فمات بسبب ذلك خلق كثير، وأمم لا يعلم عددهم إلا الله.
وفي رمضان منها وصلت خلع الخليفة إلى الملك صلاح الدين وهو بدمشق، وزيد في ألقابه معز أمير المؤمنين، وخلع على أخيه توران شاه بمصطفى أمير المؤمنين.
وفيها جهز الناصر ابن أخيه فروخ شاه بن شاهنشاه بين يديه لقتال الفرنج الذين عاثوا في نواحي دمشق، فنهبوا ما حولها، وأمره أن يداريهم حتى يتوسطوا البلاد ولا يقاتلهم حتى يقدم عليه، فلما رأوه عاجلوه بالقتال فكسرهم وقتل من ملوكهم صاحب الناصرة الهنفري، وكان من أكابر ملوكهم وشجعانهم، لا ينهنهه اللقاء، فكبته الله في هذه الغزوة، ثم ركب الناصر في إثر ابن أخيه فما وصل إلى الكسوة حتى تلقته الرؤوس على الرماح، والغنائم والاسارى.
وفيها بنت الفرنج قلعة عند بيت الاحزان (3) للداوية فجعلوها مرصدا لحرب المسلمين، وقطع طريقهم، ونقضت ملوكهم العهود التي كانت بينهم وبين صلاح الدين، وأغاروا على نواحي البلدان من كل جانب، ليشغلوا المسلمين عنهم، وتفرقت جيوشهم فلا تجتمع في بقعة واحدة، فرتب السلطان ابن أخيه عمر على
حماه ومعه ابن مقدم وسيف الدين علي بن أحمد المشطوب بنواحي البقاع وغيرها، وبثغر حمص ابن عمه ناصر الدين بن أسد الدين شيركوه، وبعث إلى أخيه الملك أبي بكر العادل نائبه بمصر أن يبعث
__________
(1) لم يأت ابن الاثير على ذكر مصر قال: انقطعت الامطار بالكلية في سائر البلاد الشامية والجزيرة والبلاد العراقية والديار بكرية والموصل وبلاد الجبل وخلاط (الكامل: 11 / 451).
(2) السرسام: ورم في حجاب الدماغ تحدث عنه حمى دائمة، وتتبعها أعراض رديئة كالسهر واختلاط الذهن (المعجم الوسيط).
(3) قال ابن الاثير: إن الفرنج بنوا حصنا يقارب بانياس، عند بيت يعقوب، بمكان يعرف بمخاضة الاحزان.
(11 / 455).
(*)

(12/368)

إليه ألفا وخمسمائة فارس يستعين بهم على قتال الفرنج، وكتب إلى الفرنج يأمرهم بتخريب هذا الحصن الذي بنوه للداوية فامتنعوا إلا أن يبذل لهم ما غرموه عليه، فبذل لهم ستين ألف دينار فلم يقبلوا، ثم أوصلهم إلى مائة ألف دينار، فقال له ابن أخيه تقي الدين عمر: ابذل هذا إلى أحناد المسلمين وسر إلى هذا الحصن فخربه، فأخذ بقوله في ذلك وخربه في السنة الآتية كما سنذكره.
وفيها أمر الخليفة المستضئ بكتابة لوح على قبر الامام أحمد بن حنبل، فيه آية الكرسي، وبعدها هذا قبر تاج السنة وحبر الامة العالي الهمة العالم العابد الفقيه الزاهد، وذكروا تاريخ وفاته رحمه الله تعالى.
وفيها احتيط ببغداد على شاعر (1) ينشد للروافض أشعارا في ثلب الصحابة وسبهم، وتهجين من يحبهم، فعقد له مجلس بأمر الخليفة ثم اسنتطق فإذا هو رافضي خبيث داعية إليه، فأفتى الفقهاء بقطع لسانه ويديه، ففعل به ذلك، ثم اختطفته العامة فما زالوا يرمونه بالآجر حتى ألقى نفسه في دجلة فاستخرجوه منها فقتلوه حتى مات، فأخذوا شريطا وربطوه في رجله وجروه على رجله حتى طافوا به البلد وجميع الاسواق، ثم ألقوه في بعض الاتونة مع الآجر والكلس، وعجز الشرط عن تخليصه منهم.
وفيها توفي من الاعيان..أسعد بن بلدرك الجبريلي سمع الحديث وكان شيخا ظريف المذاكرة جيد المبادرة، توفي عن مائة سنة وأربع سنين.
الحيص بيص سعد بن محمد بن سعد [ الملقب ] شهاب الدين، أبو الفوارس المعروف بحيص بيص، له ديوان شعر مشهور، توفي يوم الثلاثاء خامس شهر شعبان من هذه السنة، وله ثنتان وثمانون سنة، وصلي عليه بالنظامية، ودفن بباب التبن، ولم يعقب، ولم يكن له في المراسلات بديل، كان يتقعر فيها ويتفاصح جدا، فلا تواتيه إلا وهي معجرفة، وكان يزعم أنه من بني تميم، فسئل أبوه عن ذلك فقال ما سمعته إلا منه، فقال بعض الشعراء (2) يهجوه فيما ادعاه من ذلك: كم تبادي وكم تطيل طرطو * رك وما فيك شعرة من تميم
__________
(1) وهو ابن قرايا.
(2) وهو أبو القاسم بن الفضل، وقيل الرئيس علي بن الاعرابي (الوافي).
(*)

(12/369)

فكل الضب وأقرط الحنظل اليا * يس (1) واشرب إن شئت بول الظليم فليس ذا وجه من يضيف ولا يق * ري ولا يدفع الاذى عن حريم ومن شعره الحيص بيص الجيد: سلامة المرء ساعة عجب * وكل شئ لحتفه سبب يفر والحادثات تطلبه * يفر منها ونحوها الهرب وكيف يبقى على تقلبه * مسلما من حياته العطب ومن شعره أيضا: لا تلبس الدهر على غرة * فما لموت الحي من بد ولا يخادعك طول البقا * فتحسب التطويل من خلد
يقرب ما كان آخرا * ما أقرب المهد من اللحد ويقرب من هذا ما ذكره صاحب العقد أحمد بن محمد بن عبد ربه الاندلسي في عقده: ألا إنما الدينا غضارة أيكة * إذا اخضر منها جانب جف جانب وما الدهر والآمال إلا فجائع * عليها وما اللذات إلا مصائب فلا تكتحل عيناك منها بعبرة * على ذاهب منها فإنك ذاهب وقد ذكر أبو سعد السمعاني حيص بيص هذا في ذيله وأثنى عليه، وسمع عليه ديوانه ورسائله، وأثنى على رسائله القاضي ابن خلكان، وقال: كان فيه تيه وتعاظم، ولا يتكلم إلا معربا، وكان فقيها شافعي المذهب، واشتغل بالخلاف وعلم النظر، ثم تشاغل عن ذلك كله بالشعر، وكان من أخبر الناس بأشعار العرب، واختلاف لغاتهم.
قال: وإنما قيل له الحيص بيص، لانه رأى الناس في حركة واختلاط، فقال: ما للناس في حيص بيص، أي في شر وهرج، فغلب عليه هذه الكلمة (2)، وكان يزعم أنه من ولد أكثم بن صيفي طبيب العرب، ولم يترك عقبا.
كانت له حوالة بالحلة فذهب يتقاضاها فتوفي ببغداد في هذه السنة.
محمد بن نسيم أبو عبد الله الخياط، عتيق الرئيس أبي الفضل بن عبسون (3)، سمع الحديث وقارب
__________
(1) في الوافي: وأقرض الحنظل الاخضر...(2) انظر وفيات الاعيان 2 / 365 والوافي بالوفيات 15 / 167.
(3) في الوافي 5 / 110 والنجوم الزاهرة 6 / 84 وشذرات الذهب 4 / 249: عيشون.
(*)

(12/370)

الثمانين، سقط من درجة فمات.
قال أنشدني مولى الدين يعني ابن علام الحكيم بن عبسون (2): للقارئ المحزون أجدر بالتقى * من راهب في ديره متقوس ومراقب الافلاك كانت نفسه * بعبادة الرحمن أحرى الانفس والماسح الارضين وهي فسيحة * أولى بمسح في أكف اللمس
أولى بخشية ربه من جاهل * بمثلث ومربع ومخمس ثم دخلت سنة خمس وسبعين وخمسمائة وفيها كانت وقعة مرج عيون استهلت هذه السنة والسلطان صلاح الدين الناصر نازل بجيشه على تل القاضي ببانياس، ثم قصده الفرنج بجمعهم فنهض إليهم فما هو إلا أن التقى الفريقان واصطدم الجندان، فأنزل الله نصره وأعز جنده، فولت ألوية الصلبان ذاهبة وخيل الله لركابهم راكبة، فقتل منهم خلق كثير، وأسر من ملوكهم جماعة، وأنابوا إلى السمع والطاعة، منهم مقدم الداوية ومقدم الابسباتارية وصاحب الرملة وصاحب طبرية وقسطلان يافا وآخرون من ملوكهم، وخلق من شجعانهم وأبطالهم، ومن فرسان القدس جماعة كثيرون تقريبا من ثلاثمائة أسير من أشرافهم، فصاروا يهانون في القيود.
قال العماد: فاستعرضهم السلطان في الليل حتى أضاء الفجر، وصلى يومئذ الصبح بوضوء العشاء، وكان جالسا ليلتئذ في نحو العشرين والفرنج كثير، فسلمه الله منهم، ثم أرسلهم إلى دمشق ليعتقلوا بقلعتها، فافتدى ابن البارزاني صاحب الرملة نفسه بمائة ألف وخمسين ألف دينار صورية، وإطلاق ألف أسير من بلاده، فأجيب إلى ذلك، وافتدى جماعة منهم أنفسهم بأموال جزيلة، ومنهم من مات في السجن، واتفق أنه في اليوم الذي ظفر فيه السلطان بالفرنج بمرج عيون، ظهر أسطول المسلمين على بطشة للفرنج في البحر وأخرى معها فغنموا منها ألف رأس من السبي، وعاد إلى الساحل مؤيدا منصورا، وقد امتدح الشعراء السلطان في هذه الغزوة بمدائح كثيرة، وكتب بذلك إلى بغداد فدقت البشائر فرحا وشرورا، وكان الملك المظفر تقي الدين عمر غائبا عن هذه الوقعة مشتغلا بما هو أعظم منها، وذلك أن ملك الروم فرارسلان بعث يطلب حصن رعنان (1)، وزعم أن نور الدين اغتصبه منه، وأن ولده قد عصي، فلم يجبه إلى ذلك السلطان، فبعث صاحب الروم عشرين ألف مقاتل يحاصرونه، فأرسل السلطان تقي الدين عمر في ثمانمائة (2) فارس منهم سيف الدين علي بن أحمد المشطوب، فالتقوا معهم فهزموهم بإذن الله،
__________
(1) في الكامل 11 / 458 وتاريخ أبي الفداء 3 / 61: رعبان.
قال ياقوت: مدينة بالثغور بين حلب وسميساط قرب الفرات: وهي قلعة تحت الجبل خربتها الزلزلة سنة 340 ه وأعاد عمارتها أبو فراس بن حمدان في 37 يوما (معجم
البلدان).
(2) في الكامل 11 / 458: ألف فارس.
(*)

(12/371)

واستقرت يد صلاح الدين على حصن رعنان، وقد كان مما عوض به ابن مقدم عن بعلبك، وكان تقي الدين عمر يفتخر بهذه الوقعة ويرى أنه قد هزم عشرين ألفا، وقيل ثلاثين ألفا بثمانمائة، وكان السبب في ذلك أنه بيتهم وأغار عليهم، فما لبثوا بل فروا منهزمين عن آخرهم، فأكثر فيهم القتل واستحوذ على جميع ما تركوه في خيامهم، ويقال إنه كسرهم يوم كسر السلطان الفرنج بمرج عيون والله أعلم.
ذكر تخريب حصن الاحزان وهو قريب من صفد.
ثم ركب السلطان إلى الحصن الذي كانت الفرنج قد بنوه في العام الماضي وحفروا فيه بئرا وجعلوه لهم عينا، وسلموه إلى الداوية، فقصده السلطان فحاصره ونقبه من جميع جهاته، وألقى فيه النيران وخربه إلى الاساس، وغنم جميع ما فيه، فكان فيه مائة ألف قطعة من السلاح ومن المأكل شئ كثير، وأخذ منه سبعمائة أسير فقتل بعضا وأرسل إلى دمشق الباقي، ثم عاد إلى دمشق مؤيدا منصورا، غير أنه مات من أمرائة عشرة بسبب ما نالهم من الحر والوباء في مدة الحصار، وكانت أربعة عشر يوما، ثم إن الناس زاروا مشهد يعقوب على عادتهم، وقد امتدحه الشعراء فقال بعضهم (1): بحمدك أعطاف القنا قد تعطفت * وطرف الاعادي دون مجدك يطرف شهاب هدى في ظلمة الليل ثاقب * وسيف إذا ما هزه الله مرهف وقفت على حصن المحاض وإنه * لموقف حق لا يوازيه موقف فلم يبد وجه الارض بل حال دونه * رجال كآساد الثرى وهي ترجف وجرد سلهوب ودرع مضاعف * وأبيض هندي ولدن مهفهف وما رجعت أعلامك البيض ساعة * إلا غدت أكبادها السود ترجف
كنائس أغياد صليب وبيعة * وشاد به دين حنيف ومصحف صليب وعباد الصليب ومنزل * لنوال قد غادرته وهو صفصف أتسكن أوطان النبيين عصبة * تمين لدى أيمانها وهي تحلف نصحتكم والنصح في الدين واجب * ذروا بيت يعقوب فقد جاء يوسف وقال آخر (2): هلاك الفرنج أتى عاجلا * وقد آن تكسير صلبانها
__________
(1) وهو علي بن محمد الساعاتي الدمشقي (ابن الاثير - تاريخ أبي الفداء).
(2) وهو النشو بن نفاذة (الكامل 11 / 457).
(*)

(12/372)

ولو لم يكن قد دنا حتفها * لما عمرت بيت أحزانها من كتاب كتبه القاضي الفاضل إلى بغداد في خراب هذا الحصن.
وقد قيس عرض حائطه فزاد على عشرة أذرع وقطعت له عظام الحجارة كل فص منها سبعة أذرع، إلى ما فوقها وما دونها، وعدتها تزيد على عشرين ألف حجر، لا يستقر الحجر في بنيانه إلا بأربعة دنانير فما فوقها، وفيما بين الحائطين حشو من الحجارة الضخمة الصم، أتوا بها من رؤوس الجبال الشم، وقد جعلت شعبيته بالكلس الذي إذا أحاطت بالحجر مازجه بمثل جسمه، ولا يستطيع الحديد أن يتعرض إلى هدمه.
وفيها أقطع صلاح الدين ابن أخيه عز الدين فروخ شاه بعلبك.
وأغار فيها على صفت (1) وأعمالها، فقتل طائفة كبيرة من مقاتليها، وكان فروخ شاه من الصناديد الابطال.
وفيها حج القاضي الفاضل من دمشق وعاد إلى مصر فقاسى في الطريق أهوالا، ولقي ترحا وتعبا وكلالا، وكان في العام الماضي قد حج من مصر وعاد إلى الشام، وكان ذلك العام في حقه أسهل من هذا العام.
وفيها كانت زلزلة عظيمة انهدم بسببها قلاع وقرى، ومات خلق كثير فيها من الورى، وسقط من رؤوس الجبال صخور كبار، وصادمت بين الجبال في البراري والقفار، مع بعد ما بين الجبال من الاقطار.
وفيها أصاب الناس غلاء شديد وفناء شريد وجهد جهيد، فمات خلق كثير
بهذا وهذا، فإنا لله وإنا إليه راجعون.
وفاة المستضئ بأمر الله وشئ من ترجمته كان ابتداء مرضه أواخر شوال فأرادت زوجته أن تكتم ذلك فلم يمكنها، ووقعت فتنة كبيرة ببغداد ونهبت العوام دورا كثيرة، وأموالا جزيلة، فلما كان يوم الجمعة الثاني والعشرين من شوال خطب لولي العهد أبي العباس أحمد بن المستضئ، وهو الخليفة الناصر لدين الله، وكان يوما مشهودا نثر الذهب فيه على الخطباء والمؤذنين، ومن حضر ذلك، عند ذكر اسمه على المنبر.
وكان مرضه بالحمى ابتدأ فيها يوم عيد الفطر، ولم يزل الامر يتزايد به حتى استكمل في مرضه شهرا، ومات سلخ شوال (2)، وله من العمر تسع وثلاثون سنة، وكانت مدة خلافته تسع سنين وثلاثة أشهر وسبعة عشر يوما (3)، وغسل وصلي عليه من الغد.
ودفن بدار النصر التي بناها، وذلك عن وصيته التي أوصاها، وترك ولدين أحدهما ولي عهده وهو عدة الدنيا والدين، أبو العباس أحمد الناصر لدين
__________
(1) في تاريخ ابن الاثير 11 / 461: صفد، وهي مطلة على طبرية.
(2) في الكامل 11 / 459: في ثاني ذي القعدة.
(انظر مرآة الزمان 8 / 356 والجوهر الثمين 1 / 213.
وتاريخ أبي الفداء 3 / 62.
وفي نهاية الارب 23 / 300: في التاسع من ربيع الآخر ; وفي مفرج الكروب 2 / 89 يوم الجمعة لاثنتي عشرة ليلة خلت من شوال).
(3) في ابن الاثير 11 / 459: نحو تسع سنين وسبع أشهر، وفي ابن خلدون 3 / 558: تسع سنين ونصف.
(*)

(12/373)

الله، والآخر أبو منصور هاشم وقد وزر له جماعة من الرؤساء، وكان من خيار الخلفاء آمرا بالمعروف ناهيا عن المنكر، مزيلا عن الناس المكوسات والضرائب، مبطلا للبدع والمعائب، وكان حليما وقورا كريما، وبويع بالخلافة من بعده لولده الناصر.
وفيها توفي من الاعيان..إبراهيم بن علي أبو إسحاق الفقيه الشافعي، المعروف بابن الفراء الاموي ثم البغدادي، كان فاضلا مناظرا
فصيحا بليغا شاعرا، توفي عن أربع وسبعين سنة، وصلى عليه أبو الحسن القزويني مدرس النظامية.
إسماعيل بن موهوب ابن محمد بن أحمد (1) الخضر أبو محمد الجواليقي، حجة الاسلام، أحد أئمة اللغة في زمانه والمشار إليه من بين أقرانه بحسن الدين وقوة اليقين، وعلم اللغة والنحو، وصدق اللهجة وخلوص النية، وحسن السيرة في مرباه ومنشاه ومنتهاه، سمع الحديث وسمع الاثر واتبع سبيله ومرماه، رحمه الله تعالى.
المبارك بن علي بن الحسن أبو محمد بن الطباخ البغدادي، نزيل مكة ومجاورها، وحافظ الحديث بها والمشار إليه بالعلم فيها.
كان يوم جنازته يوما مشهودا.
خلافة الناصر لدين الله أبي العباس أحمد بن المستضئ لما توفي أبوه في سلخ شوال (2) من سنة خمس وسبعين وخمسمائة، بايعه الامراء والوزراء والكبراء والخاصة والعامة، وكان قد خطب له على المنابر في حياة أبيه قبل موته بيسير، فقيل إنه إنما عهد له قبل موته بيوم، وقيل بأسبوع، ولكن قدر الله أنه لم يختلف عليه اثنان بعد وفاة أبيه، ولقب بالناصر، ولم يل الخلافة من بني العباس قبله أطول مدة منه، فإنه مكث خليفة إلى سنة وفاته في ثلاث
__________
(1) زاد في الارشاد 2 / 358 في عامود نسبه: أحمد بن محمد بن الخضر (انظر شذرات الذهب 4 / 249).
(2) انظر حاشية (2) صفحة 373.
(*)

(12/374)

وعشرين وستمائة ; وكان ذكيا شجاعا مهيبا كما سيأتي ذكر سيرته عند وفاته.
وفي سابع ذي القعدة من هذه السنة عزل صاحب المخزن ظهير الدين أبو بكر بن العطار، وأهين غاية الاهانة، هو وأصحابه وقتل خلق منهم، وشهر في البلد، وتمكن أمر الخليفة الناصر وعظمت هيبته في البلاد، وقام قائم الخلافة في جميع الامور.
ولما حضر عيد الاضحى أقيم على ما جرت به العادة والله أعلم.
ثم خلت سنة ست وسبعين وخمسمائة فيها هادن السلطان صلاح الدين الفرنج وسار إلى بلاد الروم فأصلح بين ملوكها، من بني أرتق وكر على بلاد الارمن فأقام عليها وفتح بعض حصونها، وأخذ منها غنائم كثيرة جدا، من أواني الفضة والذهب، لان ملكها كان قد غدر بقوم من التركمان، فرده إلى بلاده ثم صالحه على مال يحمله إليه وأسارى يطلقهم من أسره، وآخرين يستنقذهم من أيدي الفرنج، ثم عاد مؤيدا منصورا فدخل حماه في أواخر جمادى الآخرة، وامتدحه الشعراء على ذلك، ومات صاحب الموصل سيف الدين غازي بن مودود، وكان شابا حسنا مليح الشكل تام القامة، مدور اللحية، مكث في الملك عشر سنين (1)، ومات عن ثلاثين سنة، وكان عفيفا في نفسه، مهيبا وقورا، لا يلتفت إذا ركب وإذا جلس، وكان غيروا لا يدع أحد من الخدم الكبار يدخل على النساء، وكان لا يقدم على سفك الدماء، وكان ينسب إلى شئ من البخل سامحه الله، توفي في ثالث صفر، وكان قد عزم على أن يجعل الملك من بعده لولده عز الدين سنجر شاه، فلم يوافقه الامراء خوفا من صلاح الدين لصغر سنه، فاتفقوا كلهم على أخيه فأجلس مكانه في المملكة، وكان يقال له عز الدين مسعود، وجعل مجاهد الدين قايماز نائبه ومدبر مملكته.
وجاءت رسل الخليفة يلتمسون من صلاح الدين أن يبقي سروج والرها والرقة، وحران والخابور ونصيبين في يده كما كانت في يد أخيه، فامتنع السلطان من ذلك، وقال: هذه البلاد هي حفظ ثغور المسلمين، وإنما تركتها في يده ليساعدنا على غزو الفرنج، فلم يفعل ذلك، وكتب إلى الخليفة يعرفه أن المصلحة في ترك ذلك عونا للمسلمين.
وفاة السلطان توران شاه فيها توفي السلطان الملك المعظم شمس الدولة توران شاه بن أيوب، أخي الملك صلاح الدين، وهو الذي افتتح بلاد اليمن عن أمر أخيه، فمكث فيها حينا واقتنى منها أموالا جزيلة، ثم استناب فيها وأقبل إلى الشام شوقا إلى أخيه، وقد كتب إليه في أثناء الطريق شعرا عمله له بعض الشعراء، يقال له ابن المنجم، وكانوا قد وصلوا إلى سما:
__________
(1) زاد ابن الاثير في تاريخه: وثلاثة أشهر (انظر تاريخ أبي الفداء 3 / 62).
(*)

(12/375)

هل لاخي بل مالكي علم بالذي * إليه وإن طال التردد راجع وإني بيوم واحد من لقائه * علي وإن عظم الموت بايع ولم يبق إلا دون عشرين ليلة * ويحيى اللقا أبصارنا والمسامع إلى ملك تعنو الملوك إذا بدا * وتخشع إعظاما له وهو خاشع كتبت وأشواقي إليك ببعضها * تعلمت النوح الحمام السواجع وما الملك إلا راحة أنت زندها * تضم على الدنيا ونحن الاصابع وكان قومه على أخيه سنة إحدى وسبعين وخمسمائة، فشهد معه مواقف مشهودة محمودة، واستنابه على دمشق مدة، ثم سار إلى مصر فاستنابه على الاسكندرية فلم توافقه، وكانت تعتريه القوالنج فمات في هذه السنة، ودفن بقصر الامارة فيها، ثم نقلته أخته ست الشام بنت أيوب فدفنته بتربتها التي بالشامية البرانية، فقبره القبلي، والوسطاني قبر زوجها وابن عمها ناصر الدين محمد بن أسد الدين شيركوه، صاحب حماه والرحبة، والموخر قبرها، والتربة الحسامية منسوبة إلى ولدها حسام الدين عمر بن لاشين، وهي إلى جانب المدرسة من غربها، وقد كان توران شاه هذا كريما شجاعا عظيم الهيبة كبير النفس، واسع النفقة والعطاء، قال فيه ابن سعدان الحلبي: هو الملك إن تسمع بكسرى وقيصر * فإنهما في الجود والباس عبداه وما حاتم ممن يقاس بمثله * فخذ ما رأيناه ودع ما رويناه ولذ بعلاه مستجيرا فإنه * يجيرك من جور الزمان وعدواه ولا تحمل للسحائب منه إذا * هطلت جودا سحائب كفاه فترسل كفاه بما اشتق منهما * فلليمن يمناه وليسر يسراه ولما بلغ موته أخاه صلاح الدين بن أيوب وهو مخيم بظاهر حمص، حزن عليه حزنا شديدا، وجعل ينشد باب المراثي من الحماسة وكانت محفوظة.
وفي رجب منها قدمت رسل الخليفة الناصر وخلع وهدايا إلى الناصر صلاح الدين، فلبس
خلعة الخليفة بدمشق، وزينت له البلد، وكان يوما مشهودا.
وفي رجب (1) أيضا منها سار السلطان إلى مصر لينظر في أحوالها ويصوم بها رمضان، ومن عزمه أن يحج عامه ذلك، واستناب على الشام ابن أخيه عز الدين فروخ شاه، وكان عزيز المثل غزير الفضل، فكتب القاضي الفاضل عن الملك العادل أبي بكر إلى أهل اليمن والبقيع ومكة يعلمهم بعزم السلطان الناصر على الحج، ومعه صدر الدين أبو القاسم عبد الرحيم شيخ الشيوخ ببغداد، الذي قدم من جهة الخليفة في الرسالة، وجاء
__________
(1) في الكامل 11 / 469: في شعبان.
(*)

(12/376)

بالخلع ليكون في خدمته إلى الديار المصرية، وفي صحبته إلى الحجاز، فدخل السلطان مصر وتلقاه الجيش، وأما شيخ الشيوخ فإنه لم يقم بها إلا قليلا حتى توجه إلى الحجاز في البحر، فأدرك الصيام في المسجد الحرام.
وفيها سار قراقوش التقوى إلى المغرب فحاصر بها فاس وقلاعا كثيرة حولها، واستحوذ على أكثرها، واتفق له أنه أسر من بعض الحصون غلاما أسود فأراد قتله فقال له أهل الحصن لا تقتله وخذ لك ديته عشرة آلاف دينار، فأبى فأوصله إلى مائة ألف، فأبى إلا قتله فقتله، فلما قتله نزل صاحب الحصن وهو شيخ كبير ومعه مفاتيح ذلك الحصن، فقال له خذ هذه فإني شيخ كبير، وإنما كنت أحفظه من أجل هذا الصبي الذي قتلته، ولي أولاد أخ أكره أن يملكوه بعدي، فأقره فيه وأخذ منه أموالا كثيرة.
وفيها توفي من الاعيان..الحافظ أبو طاهر السلفي أحمد بن محمد بن إبراهيم سلفة الحافظ الكبير المعمر، أبو طاهر السلفي الاصبهاني، وإنما قيل له السلفي لحده إبراهيم سلفة، لانه كان مشقوق إحدى الشفتين، وكان له ثلاث شفاه فسمته الاعاجم لذلك، قال ابن خلكان: وكان يلقب بصدر الدين، وكان شافعي المذهب، ورد بغداد واشتغل بها على الكيا الهراسي، وأخذ اللغة عن الخطيب أبي زكريا.
يحيى بن علي التبريزي سمع
الحديث الكثير ورحل في طلبه إلى الآفاق ثم نزل ثغر الاسكندرية في سنة إحدى عشرة وخمسمائة، وبنى له العادل أبو الحسن علي بن السلار وزير الخليفة الظافر مدرسة، وفوضها إليه، فهي معروفة به إلى الآن.
قال ابن خلكان: وأما أماليه وكتبه وتعاليقه فكثيرة جدا، وكان مولده فيما ذكر المصريون سنة ثنتين وسبعين وأربعمائة، ونقل الحافظ عبد الغني عنه أنه قال: اذكر مقتل نظام الملك في سنة خمس وثمانين وأربعمائة ببغداد، وأنا ابن عشر تقريبا، ونقل أبو القاسم الصفراوي أنه قال: مولدي بالتخمين لا باليقين سنة ثمان وسبعين، فيكون مبلغ عمره ثمانيا وتسعين سنة، لانه توفي ليلة الجمعة خامس ربيع الآخر سنة ست وسبعين وخمسمائة بثغر الاسكندرية والله أعلم، ودفن بوعلة وفيها جماعة من الصالحين.
وقد رجح ابن خلكان قول الصفراوي، قال: ولم يبلغنا من ثلاثمائة أن أحدا جاوز المائة إلا القاضي أبا الطيب الطبري، وقد ترجمه ابن عساكر في تاريخه ترجمة حسنة، وإن كان قد مات قبله بخمس سنين، فذكر رحلته في طلب الحديث ودورانه في الاقاليم، وأنه كان يتصوف أولا ثم أقام بثغر الاسكندرية وتزوج بامرأة ذات يسار، فحسنت حاله، وبنت عليه مدرسة هناك، وذكر طرفا من أشعاره منها قوله: أتأمن إلمام المنية بغتة * وأمن الفتى جهل وقد خبر الدهرا

(12/377)

وليس يحابي الدهر في دورانه * أراذل أهليه ولا السادة الزهرا وكيف وقد مات النبي وصحبه * وأزواجه طرا وفاطمة الزهرا وله أيضا: يا قاصدا علم الحديث لدينه * إذ ضل عن طرق الهداية وهمه إن العلوم كما علمت كثيرة * وأجلها فقه الحديث وعلمه من كان طالبه وفيه تيقظ * فاتم سهم في المعالي سهمه لولا الحديث وأهله لم يستقم * دين النبي وشذ عنا حكمه وإذا استراب بقولنا متحذلق * ما كل فهم في البسيطة فهمه
ثم دخلت سنة سبع وسبعين وخمسمائة استهلت وصلاح الدين مقيم بالقاهرة مواظب على سماع الحديث، وجاءه كتاب من نائبه بالشام عز الدين فروخ شاه يخبره فيه بما من الله به على الناس من ولادة النساء بالتوأم جبرا لما كان أصابهم من الوباء بالعام الماضي والفناء، وبأن الشام مخصبة بإذن الله لما كان أصابهم من الغلاء.
وفي شوال توجه الملك صلاح الدين إلى الاسكندرية لينظر ما أمر به من تحصين سورها وعمارة أبراجها وقصورها، وسمع بها موطأ مالك على الشيخ أبي طاهر بن عوف، عن الطرطوشي، وسمع معه العماد الكاتب، وأرسل القاضي الفاضل رسالة إلى السلطان يهنئه بهذا السماع.
وفاة الملك الصالح بن نور الدين الشهيد صاحب حلب وما جرى بعده من الامور كانت وفاته في الخامس والعشرين من رجب من هذه السنة (1) بقلعة حلب، ودفن بها، وكان سبب وفاته فيما قيل أن الامير علم الدين سليمان بن حيدر سقاه سما في عنقود عنب في الصيد، وقيل بل سقاه ياقوت الاسدي في شراب فاعتراه قولنج فما زال كذلك حتى مات وهو شاب حسن الصورة، بهي المنظر، ولم يبلغ عشرين سنة (2)، وكان من أعف الملوك ومن أشبه أباه فما ظلم، وصف له الاطباء في مرضه شرب الخمر فاستفتى الفقهاء في شربها تداويا فأفتوه بذلك، فقال: أيزيد شربها في أجلي أو ينقص منه تركها شيئا ؟ قالوا: لا.
قال: فوالله لا أشربها وألقى الله وقد شربت ما حرمه
__________
(1) قال ابن خلدون: في منتصف سنة سبع وسبعين لثمان سنين من ولايته.
(5 / 258).
(2) في الكامل 11 / 472: نحو تسع عشرة سنة (انظر تاريخ أبي الفداء).
(*)

(12/378)

علي.
ولما يئس من نفسه استدعا الامراء فحلفهم لابن عمه عز الدين مسعود صاحب الموصل، لقوة سلطانه وتمكنه، ليمنعها من صلاح الدين، وخشي أن يبايع لابن عمه الآخر عماد الدين زنكي، صاحب سنجار، وهو زوج أخته وتربية والده، فلا يمكنه حفظها من صلاح الدين فلما مات استدعى الحلبيون عز الدين مسعود بن قطب الدين، صاحب الموصل، فجاء إليهم فدخل حلب في أبهة
عظيمة، وكان يوما مشهودا، وذلك في العشرين من شعبان، فتسلم خزائنها وحواصلها.
وما فيها من السلاح، وكان تقي الدين عمر (1) في مدينة منبج فهرب إلى حماه فوجد أهلها قد نادوا بشعار صاحب الموصل وأطمع الحلبيون مسعودا بأخذ دمشق لغيبة صلاح الدين عنها، وأعلموه محبة أهل الشام لهذا البيت الاتابكي نور الدين، فقال لهم: بيننا وبين صلاح الدين أيمان وعهود، وأنا لا أغدر به، فأقام بحلب شهورا وتزوج بأم الملك الصالح في شوال، ثم سار إلى الرقة فنزلها وجاءه رسل أخيه عماد الدين زنكي يطلب منه أن يقايضه من حلب إلى سنجار، وألح عليه في ذلك، وتمنع أخوه ثم فعل على كره منه، فسلم إليه حلب وتسلم عز الدين سنجار والخابور والرقة ونصيبين وسروج وغير ذلك من البلاد.
ولما سمع الملك صلاح الدين بهذه الامور ركب من الديار المصرية في عساكره فسار حتى أتى الفرات فعبرها، وخامر إليه بعض أمراء صاحب الموصل، وتقهقر صاحب الموصل عن لقائه، واستحوذ صلاح الدين على بلاد الجزيرة بكمالها، وهم بمحاصرة الموصل فلم يتفق له ذلك، ثم جاء إلى حلب فتسلمها من عماد الدين زنكي لضعفه عن ممانعتها، ولقلة ما ترك فيها عز الدين من الاسلحة وذلك في السنة الآتية.
وفيها عزم البرنس صاحب الكرك على قصد تيماء من أرض الحجاز، ليتوصل منها إلى المدينة النبوية، فجهز له صلاح الدين سرية من دمشق تكون حاجزة بينه وبين الحجاز، فصده ذلك عن قصده.
وفيها ولى السلطان صلاح الدين أخاه سيف الاسلام ظهير الدين طغتكين بن أيوب نيابة اليمن، وأرسله إليها (2)، وذلك لاختلاف نوابها واضطراب أصحابها، بعد وفاة المعظم أخي السلطان، فسار إليها طغتكين فوصلها في سنة ثمان وسبعين، فسار فيها أحسن سيرة، واحتاط على أموال حطان بن منقذ صاحب زبيد، وكانت تقارب ألف ألف دينار أو أكثر، وأما نائب عدن فخر
__________
(1) في نسخ البداية المطبوعة: عمه وهو تحريف.
وتقي الدين عمر هو ابن أخي صلاح الدين.
(2) قال ابن الاثير في تاريخه أن صلاح الدين سير جماعة من أمرائه منهم صارم الدين قتلغ أبه والي مصر إلى اليمن للاختلاف الواقع بها بين نواب أخيه شمس الدولة - تورانشاه الذي توفي بالاسكندرية - (وانظر تاريخ أبي الفداء
3 / 62).
فسيطر قتلغ على الوضع في اليمن ثم توفي.
قال أبو الفداء وفي سنة 578 ولى السلطان أخاه طغتكين بلاد اليمن بعد عودة والييها حطان بن منقذ وعز الدين عثمان وعودتهما إلى الاختلاف وقامت الفتن بينهما.
(انظر الكامل 11 / 480).
(*)

(12/379)

الدين عثمان [ الزنجبيلي ] فإنه خرج من اليمن قبل قدوم طغتكين فسكن الشام، وله أوقاف مشهورة باليمن ومكة، وإليه تنسب المدرسة الزنجبيلية، خارج باب توما، تجاه دار المطعم، وكان قد حصل من اليمن أموالا عظيمة جدا.
وفيها غدرت الفرنج ونقضت عهودها، وقطعوا السبل على المسلمين برا وبحرا وسرا وجهرا، فأمكن الله من لطيشة عظيمة فيها نحو من ألفين وخمسمائة من مقاتلتهم المعدودين، ألقاها الموج إلى ثغر دمياط قبل خروج السلطان من مصر، فأحيط بها فغرق بعضهم وحصل في الاسر نحو ألف وسبعمائة.
وفيها سرا قراقوش إلى بلاد إفريقية ففتح بلادا كثيرة، وقاتل عسكر ابن عبد المؤمن صاحب المغرب، واستفحل أمره هناك، وقراقوش مملوك تقي الدين عمر ابن أخي السلطان صلاح الدين، ثم عاد إلى مصر فأمره صلاح الدين أن يتم السور المحيط بالقاهرة ومصر، وذلك قبل خروجه منها في هذه السنة، وكان ذلك آخر عهده بها حتى توفاه الله بعد أن أناله الله بلوغ مناه، ففتح عليه بيت المقدس وما حوله، ولما خيم بارزا، من مصر وأولاده حوله جعل يشمهم ويقبلهم ويضمهم فأنشد بعضهم في ذلك: تمتع من شميم عرار نجد * فما بعد العشية من عرار وكان الامر كما قال، لم يعد إلى مصر بعد هذا العام، بل كان مقامه بالشام.
وفيها ولد للسلطان ولدان أحدهما المعظم توران شاه، والملك المحسن أحمد، وكان بين ولادتهما سبعة أيام، فزينت البلاد واستمر الفرح أربعة عشر يوما.
وفيها توفي من الاعيان: الشيخ كمال الدين أبو البركات
عبد الرحمن بن محمد بن أبي السعادات، عبيد الله بن محمد بن عبيد الله الانباري النحوي الفقيه العابد الزاهد، كان خشن العيش، ولا يقبل من أحد شيئا، ولا من الخليفة، وكان يحضر نوبة الصوفية بدار الخلافة، ولا يقبل من جوائز الخليفة ولا فلسا، وكان مثابرا على الاشتغال، وله تصانيف مفيدة، توفي في شعبان من هذه السنة.
قال ابن خلكان: له كتاب أسرار العربية مفيد جدا، وطبقات النحاة، مفيد جدا، وكتاب الميزان في النحو أيضا، والله سبحانه أعلم.
ثم دخلت سنة ثمان وسبعين وخمسمائة في خامس محرمها كان بروز السلطان من مصر قاصدا دمشق لاجل الغزو والاحسان إلى الرعايا

(12/380)

وكان ذلك آخر عهده بمصر، وأغار بطريقه على بعض نواحي بلاد الافرنج، وقد جعل أخاه تاج الملوك بوري بن أيوب على الميمنة، فالتقوا على الازرق بعد سبعة أيام، وقد أغار عز الدين فروخ شاه على بلاد طبرية وافتتح حصونا جيدة، وأسر منهم خلقا، واغتنم عشرين ألفا رأس من الانعام، ودخل الناصر دمشق سابع (1) صفر ثم خرج منها في العشر الاول من ربيع الاول، فاقتتل مع الفرنج في نواحي طبرية وبيسان تحت حصن كوكب، فقتل خلق من الفريقين، وكانت النصرة للمسلمين على الفرنج، ثم رجع إلى دمشق مؤيدا منصورا، ثم ركب قاصدا حلب وبلاد الشرق ليأخذها وذلك أن المواصلة والحلبيين كاتبوا الفرنج على حرب المسلمين، فغارت الفرنج على بعض أطراف البلاد ليشغلوا الناصر عنهم بنفسه، فجاء إلى حلب فحاصرها ثلاثا، ثم رأى العدول عنها إلى غيرها أولى، فسار حتى بلغ الفرات، واستحوذ على بلاد الجزيرة والرها والرقة ونصيبين، وخضعت له الملوك، ثم عاد إلى حلب فتسلمها من صاحبها عماد الدين زنكي، فاستوثقت له الممالك شرقا وغربا، وتمكن حينئذ من قتال الفرنج.
فصل ولما عجز ابرنس الكرك عن إيصال الاذى إلى المسلمين في البر، عمل مراكب في بحر القلزم ليقطعوا الطريق على الحجاج والتجار، فوصلت أذيتهم إلى عيذاب، وخاف أهل المدينة النبوية من
شرهم، فأمر الملك العادل الامير حسام الدين لؤلؤ صاحب الاسطول أن يعمل مراكبه في بحر القلزم ليحارب أصحاب الابرنس، ففعل ذلك فظفر بهم في كل موطن، فقتلوا منهم وحرقوا وغرقوا وسبوا في مواطن كثيرة، ومواقف هائلة، وأمن البر والبحر بإذن الله تعالى، وأرسل الناصر إلى أخيه العادل ليشكر ذلك عن مساعيه، وأرسل إلى ديوان الخليفة يعرفهم بذلك.
فصل في وفاة المنصور عز الدين فروخ شاه بن شاهنشاه بن أيوب صاحب بعلبك ونائب دمشق لعمه الناصر، وهو والد الامجد بهرام شاه صاحب بعلبك بعد أبيه، وإليه تنسب المدرسة الفروخ شاهية بالشرق الشمالي بدمشق، وإلى جانبها التربة الامجدية لولده، وهما وقف على الحنفية والشافعية، وقد كان فروخ شاه شجاعا شهما عاقلا ذكيا كريما ممدحا، امتدحه الشعراء لفضله وجوده، وكان من أكبر أصحاب الشيخ تاج الدين أبي اليمن الكندي، عرفه من مجلس القاضي الفاضل، فانتمى إليه، وكان يحسن إليه، وله وللعماد الكاتب فيه مدائح، وكان ابنه الامجد شاعرا جيدا، ولاه عم أبيه صلاح الدين بعلبك بعد
__________
(1) وفي الكامل 11 / 479: حادي عشر.
(*)

(12/381)

أبيه، واستمر فيها مدة طويلة، ومن محاسن فروخ شاه صحبته لتاج الدين الكندي وله شعر رائق: أنا في أسر السقام * وهو في هذا المقام رشأ يرشق عينا * فؤادي بسهام كلما أرشفني فا * ه على حر الاوام ذقت منه الش * هد المصفى في المدام وقد دخل يوما الحمام فرأى رجلا كان يعرفه من أصحاب الاموال، وقد نزل به الحال حتى إنه كان يستتر ببعض ثيابه لئلا تبدو عورته، فرق له وأمر غلامه أن ينقل بقجة وبساطا إلى موضع الرجل، وأمره فأحضر ألف دينار وبغلة وتوقيعا له في كل شهر بعشرين ألف دينار، فدخل الرجل الحمام فقيرا وخرج منه غنيا، فرحمة الله على الاجواد الجياد.
وفيها توفي من الاعيان...الشيخ أبو العباس أحمد بن أبي الحسن علي بن أبي العباس أحمد المعروف بابن الرفاعي، شيخ الطائفة الاحمدية الرفاعية البطائحية، لسكناه أم عبيدة من قرى البطائح، وهي بين البصرة وواسط، كان أصله من العرب فسكن هذه البلاد، والتف عليه خلق كثير، ويقال: إنه حفظ التنبيه في الفقه على مذهب الشافعي.
قال ابن خلكان: ولاتباعه أحوال عجيبة من أكل الحيات وهي حية، والدخول في النار ؟ ؟ التنانير وهي تضطرم، ويلعبون بها وهي تشتعل، ويقال إنهم في بلادهم يركبون الاسود.
وذكر ابن خلكان: أنه قال وليس للشيخ أحمد عقب، وإنما النسل لاخيه وذريته يتوارثون المشيخة بتلك البلاد.
وقال: ومن شعره على ما قيل: إذا جن ليلي هام قلبي بذكركم * أنوح كما ناح الحمام المطوق وفوقي سحاب يمطر الهم والاسى * وتحتي بحار بالاسى تتدفق سلوا أم عمرو كيف بات أسيرها * تفك الاسارى دونه وهو موثق فلا هو مقتول ففي القتل راحة * ولا هو ممنون عليه فيطلق من شعره قوله: أغار عليها من أبيها وأمها * ومن كل من يدنو إليها وينظر وأحسد للمرآة أيضا بكفها * إذا نظرت مثل الذي أنا أنظر قال: ولم يزل على تلك الحال إلى أن توفي يوم الخميس الثاني والعشرين من جمادى الاولى من هذه السنة.

(12/382)

خلف بن عبد الملك بن مسعود بن بشكوال أبو القاسم القرطبي الحافظ المحدث المؤرخ، صاحب التصانيف، له كتاب الصلة جعله ذيلا على تاريخ أبي الوليد بن الفرضي، وله كتاب المستغيثين بالله، وله مجلدة في تعيين الاسماء المبهمة على
طريق الخطيب، وله أسماء من روى الموطأ على حروف المعجم، بلغوا ثلاثة وسبعين رجلا، مات في رمضان عن أربع وثمانين سنة.
العلامة قطب الدين أبو المعالي مسعود بن محمد بن مسعود النيسابوري، تفقه على محمد بن يحيى صاحب الغزالي، قدم دمشق ودرس بالغزالية والمجاهدية، وبحلب بمدرسة نور الدين وأسد الدين، ثم بهمدان، ثم رجع إلى دمشق ودرس بالغزالية وانتهت إليه رياسة المذهب، ومات بها في سلخ رمضان يوم العيد سنة ثمان وسبعين وخمسمائة، عن ثلاث وسبعين (1) سنة، وعنه أخذ الفخر ابن عساكر وغيره، وهو الذي صلى على الحافظ ابن عساكر والله سبحانه أعلم.
ثم دخلت سنة تسع وسبعين وخمسمائة في رابع عشر محرمها تسلم السلطان الناصر مدينة آمد صلحا بعد حصار طويل (2)، من يد صاحبها ابن بيسان (3)، بعد حمل ما أمكنه من حواصله وأمواله مدة ثلاثة أيام، ولما تسلم البلد وجد فيه شيئا كثيرا من الحواصل وآلات الحرب، حتى إنه وجد برجا مملوءا بنصول النشاب، وبرجا آخر فيه مائة ألف شمعة، وأشياء يطول شرحها، ووجد فيها خزانة كتب ألف ألف مجلد، وأربعين ألف مجلد، فوهبها كلها للقاضي الفاضل، فانتخب منها حمل سبعين حمارة.
ثم وهب السلطان البلد بما فيه لنور الدين محمد بن قرا أرسلان - وكان قد وعده بها - فقيل له: إن الحواصل لم تدخل في الهبة، فقال: لا أبخل بها عليه، وكان في خزانتها ثلاثة آلاف ألف دينار، فامتدحه الشعراء على هذا الصنيع.
ومن أحسن ذلك قول بعضهم:
__________
(1) من شذرات الذهب 4 / 263 وفي الاصل: وتسعين تحريف.
فقد كانت ولادته سنة 505 ه (انظر وفيات الاعيان 5 / 197).
(2) بدأ صلاح الدين حصاره لآمد في السابع عشر من ذي الحجة من سنة 578 حتى العشر الاول من المحرم من سنة 579 (الكامل 11 / 493).
(3) كذ ؟ بالاصل، وفي الكامل: بهاء الدين بن نيسان (وانظر تاريخ الزمان لابن العبري ص 199).
(*)

(12/383)

قل للملوك تنحوا عن ممالككم * فقد أتى آخذ الدنيا ومعطيها ثم سار السلطان في بقية المحرم (1) إلى حلب فحاصرها وقاتله أهلها قتالا شديدا، فجرح أخو السلطان تاج الملوك بوري بن أيوب جرحا بليغا، فمات منه بعد أيام، وكان أصغر أولاد أيوب، لم يبلغ عشرين سنة، وقيل إنه جاوزها بثنتين، وكان ذكيا فهما، له ديوان شعر لطيف، فحزن عليه أخوه صلاح الدين حزنا شديدا، ودفنه بحلب، ثم نقله إلى دمشق، ثم اتفق الحال بين الناصر وبين صاحب حلب عماد الدين زنكي بن آقسنقر على عوض أطلقه له الناصر، بأن يرد عليه سنجار ويسلمه حلب، فخرج عماد الدين من القلعة إلى خدمة الناصر وعزاه في أخيه ونزل عنده في المخيم، ونقل أثقاله إلى سنجار، وزاده السلطان الخابور والرقة ونصيبين وسروج واشترط عليه إرسال العسكر في الخدمة لاجل الغزاة في الفرنج، ثم سار وودعه السلطان ومكث السلطان في المخيم يرى حلب أياما غير مكترث بحلب ولا وقعت منه موقعا، ثم صعد إلى قلعتها يوم الاثنين السابع والعشرين من صفر، وعمل له الامير طهمان وليمة عظيمة، فتلا هذه الآية وهو داخل في بابها (قل اللهم مالك الملك) [ آل عمران: 26 ] الآية.
ولما دخل دار الملك تلا قوله تعالى (وأورثكم أرضهم وديارهم وأموالهم) الآية [ الاحزاب: 27 ]، ولما دخل مقام إبراهيم صلى فيه ركعتين وأطال السجود به، والدعاء والتضرع إلى الله، ثم شرع في عمل وليمة، وضربت البشائر وخلع على الامراء، وأحسن إلى الرؤساء والفقراء، ووضعت الحرب أوزارها، وقد امتدحه الشعراء بمدائح حسان.
ثم إن القلعة وقعت منه بموقع عظيم، ثم قال: ما سررت بفتح قلعة أعظم سرورا من فتح مدينة حلب، وأسقطت عنها وعن سائر بلاد الجزيرة المكوس والضرائب، وكذلك عن بلاد الشام ومصر، وقد عاث الفرنج في غيبته في الارض فسادا، فأرسل إلى عساكره فاجتمعوا إليه، وكان قد بشر بفتح بيت المقدس حين فتح حلب، وذلك أن الفقيه مجد الدين بن جهبل الشافعي رأى في تفسير أبي الحكم العربي عند قوله: (آلم غلبت الروم في أدنى الارض) الآية [ الروم: 1 - 2 ]، البشارة بفتح بين المقدس في سنة ثلاث وثمانين وخمسمائة، واستدل على ذلك بأشياء، فكتب ذلك في ورقة
وأعطاها للفقيه عيسى الهكاري، ليبشر بها السلطان، فلم يتجاسر على ذلك خوفا من عدم المطابقة، فأعلم بذلك القاضي محيي الدين بن الزكي، فنظم معناه في قصيدة يقول فيها: وفتحكم حلب الشهباء في صفر * قضى لكم بافتتاح القدس في رجب (2) وقدمها إلى السلطان فتاقت نفسه إلى ذلك، فلما افتتحها كما سيأتي أمر ابن الزكي فخطب
__________
(1) كذا بالاصل وابن الاثير، وفي تاريخ ابن خلدون 5 / 261: في آخر سنة 579 ه.
(2) وفي الكامل 11 / 497: وفتحكم حلبا بالسيف في صفر * مبشر بفتوح القدس في رجب

(12/384)

يومئذ وكان يوم الجمعة، ثم بلغه بعد ذلك أن [ ابن ] جهبل هو الذي قال ذلك أولا، فأمره فدرس على نفس الصخرة درسا عظيما، فأجزل له العطاء، وأحسن عليه الثناء.
فصل ثم رحل من حلب في أواخر ربيع الآخر واستخلف على حلب ولده الظاهر غازي، وولى قضاءها لابن الزكي، فاستناب له فيها نائبا، وسار مع السلطان، فدخلوا دمشق في ثالث جمادى الاولى وكان ذلك يوما مشهودا، ثم برز منها خارجا إلى قتال الفرنج في أول جمادى الآخرة قاصدا نحو بيت المقدس، فانتهى إلى بيسان فنهبها، ونزل على عين جالوت، وأرسل بين يديه سرية هائلة فيها بردويل وطائفة من النورية، وجاء مملوك عمه أسد الدين فوجدوا جيش الفرنج قاصدين إلى أصحابهم نجدة، فالتقوا معهم فقتلوا من الفرنج خلقا وأسروا مائة أسير، ولم يفقد من المسلمين سوى شخص واحد، ثم عاد في آخر ذلك اليوم، وبلغ السلطان أن الفرنج قد اجتمعوا لقتاله، فقصدهم وتصدى لهم لعلهم يصافونه، فالتقى مهعم فقتل منهم خلقا كثيرا، وجرح مثلهم فرجعوا ناكصين على أعقابهم خائفين منه غاية المخافة، ولا زال جيشه خلفهم يقتل ويأسر حتى غزوا في بلادهم فرجعوا عنهم، وكتب القاضي الفاضل إلى الخليفة يعلمه بما من الله عليه وعلى المسلمين من نصرة الدين، وكان لا يفعل شيئا ولا يريد أن يفعله إلا أطلع عليه الخليفة أدبا واحتراما وطاعة
واحتشاما.
فصل وفي رجب سار السلطان إلى الكرك (1) فحاصرها وفي صحبته تقي الدين عمر ابن أخيه، وقد كتب لاخيه العادل ليحضر عنده ليوليه حلب وأعمالها وفق ما كان طلب، واستمر الحصار على الكرك مدة شهر رجب، ولم يظفر منها بطلب، وبلغه أن الفرنج قد اجتمعوا كلهم ليمنعوا منه الكرك فكر راجعا إلى دمشق - وذلك من أكبر همته - وأرسل ابن أخيه تقي الدين إلى مصر نائبا، وفي صحبته القاضي الفاضل، وبعث أخاه على مملكة حلب وأعمالها، واستقدم ولده الظاهر إليه، وكذلك نوابه ومن يعز عليه، وإنما أعطى أخاه حلب ليكون قريبا منه، فإنه كان لا يقطع أمرا دونه، واقترض السلطان من أخيه العادل مائة ألف دينار، وتألم الظاهر بن الناصر على مفارقة حلب، وكانت إقامته
__________
(1) قال رنسيمان في تاريخ الحروب الصليبية 2 / 711: وكان من أرفع المطامع التي يصبو صلاح الدين إلى تحقيقها، أن يدمر حصن الكرك وسيده الجاحد، فطالما بقي في يد رينالد شاتيون هذا الحصن الضخم، صار بوسعه أن يعترض الطريق الذي تسلكه القوافل التجارية من الشام إلى مصر.
(*)

(12/385)

بها ستة أشهر، ولكن لا يقدر أن يظهر ما في نفسه لوالده، لكن ظهر ذلك على صفحات وجهه ولفظات لسانه.
ثم دخلت سنة ثمانين وخمسمائة فيها أرسل الناصر إلى العساكر الحلبية والجزيرية والمصرية والشامية أن يقدموا عليه لقتال الفرج، فقدم عليه تقي الدين عمر من مصر ومعه الفاضل، ومن حلب العادل، وقدمت ملوك الجزيرة وسنجار وغيرها، فأخذ الجميع وسار نحو الكرك فأحدقوا بها في رابع عشر جمادى الاولى، وركب عليها المنجنيقات، وكانت تسعة، وأخذ في حصارها، وذلك أنه رأى أن فتحها أنفع للمسلمين من غيرها، فإن أهلها يقطعون الطريق على الحجاج، فبينما هو كذلك إذ بلغه أن الفرنج قد اجتمعوا له كلهم فارسهم وراجلهم، ليمنعوا منه الكرك، فانشمر عنها وقصدهم فنزل على حسان
تجاههم، ثم صار إلى ماعر، فانهزمت الفرنج قاصدين الكرك، فأرسل وراءهم من قتل منهم مقتلة عظيمة، وأمر السلطان بالاغارة على السواحل لخلوها من المقاتلة، فنهبت نابلس وما حولها من القرى والرساتيق، ثم عاد السلطان إلى دمشق فأذن للعساكر في الانصراف إلى بلادهم، وأمر ابن أخيه عمر الملك المظفر أن يعود إلى مصر، وأقام هو بدمشق ليؤدي فرض الصيام، وليجل الخيل ويحد الحسام، وقدم على السلطان خلع الخليفة فلبسها، وألبس أخاه العادل، وابن عمه ناصر الدين محمد بن شيركوه، ثم خلع خلعته على ناصر الدين بن قرا أرسلان، صاحب حصن كيفا آمد التي أطلقها له السلطان.
وفيها مات صاحب المغرب يوسف بن عبد المؤمن بن علي وقام في الملك بعده ولده يعقوب.
وفي أواخرها بلغ صلاح الدين أن صاحب الموصل نازل أربل فبعث صاحبها يستصرخ، به فركب من فوره إليه، فسار إلى بعلبك ثم إلى حماه، فأقام بها أياما ينتظر وصول العماد إليه، وذلك لانه حصل له ضعف فأقام ببعلبك، وقد أرسل إليه الفاضل من دمشق طبيبا يقال له أسعد بن المطران، فعالجه مداواة من طب لمن حب...ثم دخلت سنة إحدى وثمانين وخمسمائة استهلت والسلطان مخيم بظاهر حماه، ثم سار إلى حلب، ثم خرج منها في صفر قاصدا الموصل فجاء إلى حران فقبض على صاحبها مظفر الدين، وهو أخو زين الدين صاحب إربل، ثم رضي عنه وأعاده إلى مملكته حتى يتبين خبث طويته، ثم سار إلى الموصل فتلقاه الملوك من كل ناحية وجاء إلى خدمته عماد الدين أبو بكر بن قرا أرسلان، وسار السلطان فنزل على الاسماعيليات قريبا من الموصل، وجاءه صاحب إربل نور الدين الذي خضعت له ملوك تلك الناحية، ثم أرسل صلاح الدين ضياء الدين الشهرزوري إلى الخليفة يعلمه بما عزم عليه من حصار الموصل، وإنما مقصوده

(12/386)

ردهم إلى طاعة الخليفة، ونصرة الاسلام، فحاصرها مدة ثم رحل عنها ولم يفتحها، وسار إلى خلاط واستحوذ على بلدان كثيرة، وأقاليم جمة ببلاد الجزيرة وديار بكر، وجرت أمور استقصاها ابن الاثير في كامله، وصاحب الروضتين، ثم وقع الصلح بينه وبين المواصلة، على أن يكونوا من جنده
إذا ندبهم لقتال الفرنج، وعلى أن يخطب له وتضرب له السكة، ففعلوا ذلك في تلك البلاد كلها، وانقطعت خطبة السلاجقة والازيقية بتلك البلاد كلها، ثم اتفق مرض السلطان بعد ذلك مرضا شديدا، فكان يتجلد ولا يظهر شيئا من الالم حتى قوي عليه الامر وتزايد الحال، حتى وصل إلى حران فخيم هنالك من شدة ألمه، وشاع ذلك في البلاد، وخاف الناس عليه وأرجف الكفرة والملحدون بموته، وقصده أخوه العادل من حلب بالاطباء والادوية، فوجده في غياة الضعف، وأشار عليه بأن يوصي، فقال: ما أبالي وأنا أترك من بعدي أبا بكر وعمر وعثمان وعليا - يعني أخاه العادل وتقي الدين عمر صاحب حماه وهو إذ ذاك نائب مصر، وهو بها مقيم، وابنيه العزيز عثمان والافضل عليا - ثم نذر لئن شفاه الله من مرضه هذا ليصرفن همته كلها إلى قتال الفرنج، ولا يقاتل بعد ذلك مسلما، وليجعل أكبر همه فتح بيت المقدس، ولو صرف في سبيل الله جميع ما يملكه من الاموال والذخائر، وليقتلن البرنس صاحب الكرك بيده، لانه نقض العهد وتنقص الرسول صلى الله عليه وسلم، وذلك أنه أخذ قافلة ذاهبة من مصر إلى الشام، فأخذ أموالهم وضرب رقابهم، وهو يقول: أين محمدكم ؟ دعوه ينصركم، وكان هذا النذر كله بإشارة القاضي الفاضل، وهو أرشده إليه وحثه عليه، حتى عقده مع الله عزوجل، فعند ذلك شفاه الله وعافاه من ذلك المرض الذي كان فيه، كفارة لذنوبه، وجاءت البشارات بذلك من كل ناحية، فدقت البشائر وزينت البلاد، وكتب الفاضل من دمشق وهو مقيم بها إلى المظفر عمر أن العافية الناصرية قد استقامت واستفاضت أخبارها، وطلعت بعد الظلمة أنوارها، وظهرت بعد الاختفاء آثارها، وولت العلة ولله الحمد والمنة، وطفئت نارها، وانجلى غبارها، وخمد شرارها، وما كانت إلا فلتة وقى الله شرها وشنارها، وعظيمة كفى الله الاسلام عارها، وتوبة امتحن الله بها نفوسنا، فرأى أقل ما عندها صبرنا، وما كان الله ليضيع الدعاء وقد أخلصته القلوب، ولا تتوقف الاجابة وإن سدت طريقها الذنوب، ولا ليخلف وعد فرج وقد أيس الصاحب والمصحوب: نعي زاد فيه الدهر ميما * فأصبح بعد بؤساه نعيما وما صدق النذير به لاني * رأيت الشمس تطلع والنجوما
وقد استقبل مولانا السلطان الملك الناصر غضة جديدة، والعزمه ماضية حديدة والنشاط إلى الجهاد، والتوبة لرب العباد، والجنة مبسوطة البساط، وقد انقضى الحساب وجزنا الصراط، وعرضنا نحن على الاهوال التي من خوفها كاد الجمل يلج بسم الخياط.
ثم ركب السلطان من حران بعد العافية فدخل حلب، ثم ركب فدخل دمشق، وقد تكاملت عافيته، وقد كان يوما مشهودا.

(12/387)

وفيها توفي من الاعيان الفقيه مهذب الدين: عبد الله بن أسعد الموصلي مدرس حمص، وكان بارعا في فنون، ولا سيما في الشعر والادب، وقد أثنى عليه العماد، والشيخ شهاب الدين أبو شامة.
الامير ناصر الدين محمد بن شيركوه صاحب حمص والرحبة، وهو ابن عم صلاح الدين وزوج أخته ست الشام بنت أيوب، توفي بحمص فنقلته زوجته إلى تربتها بالشامية البرانية، وقبره الاوسط بينها وبين أخيها المعظم توران شاه صاحب اليمن، وقد خلف من الاموال والذخائر شيئا كثيرا، ينيف على ألف ألف دينار توفي يوم عرفة فجأة (1) فولي بعده مملكة حمص ولده أسد الدين شيركوه بأمر صلاح الدين.
المحمودي بن محمد بن علي بن إسماعيل ابن عبد الرحيم الشيخ جمال الدين أبو الثناء محمودي بن الصابوني، كان أحد الائمة المشهورين، وإنما يقال له المحمودي لصحبة جده السلطان محمود بن زنكي، فأكرمه ثم سار إلى مصر فنزلها، وكان صلاح الدين يكرمه، وأوقف عليه وعلى ذريته أرضا فهي لهم إلى الآن.
الامير سعد الدين مسعود ابن معين الدين، كان من كبار الامراء أيام نور الدين وصلاح الدين، وهو أخو الست خاتون وحين تزوجها صلاح الدين زوجه بأخته الست ربيعة خاتون بنت أيوب، التي تنسب إليها المدرسة الصاحبية بسفح قيسون على الحنابلة، وقد تأخرت مدتها فتوفيت في سنة ثلاث وأربعين وستمائة،
وكانت آخر من بقي من أولاد أيوب لصلبه، وكانت وفاته بدمشق في جمادى الآخرة من جرح أصابه وهو في حصار ميافارقين.
__________
(1) في وفاته قال ابن الاثير في تاريخه: إن ناصر الدين راسل جماعة من الدمشقيين وواعدهم تسليم البلد إليه إذا مات صلاح الدين وأقام بحمص ينتظر موته ليسير إلى دمشق فيملكها - وكان صلاح الدين في مرضه قد أشرف على الهلاك - ولما عوفي صلاح الدين علم بخبره فأرسل إليه ناصح بن العميد وهو دمشقي نادمه وسقاه سما.
(11 / 518 وانظر أبي الفداء 3 / 70).
(*)

(12/388)

الست خاتون عصمت الدين بنت معين الدين، نائب دمشق، وأتابك عساكرها قبل نور الدين كما تقدم، وقد كانت زوجة نور الدين ثم خلف عليها من بعده صلاح الدين في سنة اثنتين وسبعين وخمسمائة، وكانت من أحسن النساء وأعفهن وأكبرهن صدقة، وهي واقفة الخاتونية الجوانية بمحلة حجر الذهب، وخانقات خاتون ظاهر باب النصر في أول الشرف القبلي على بانياس، ودفنت بتربتها في سفح قاسيون قربيا من قباب السركسية، وإلى جنبها دار الحديث الاشرفية والاتابكية، ولها أوقاف كثيرة غير ذلك، وأما الخاتونية البرانية التي على القنوات بمحلة صنعاء الشام، ويعرف ذلك المكان التي هي فيه بتل الثعالب، فهي من إنشاء الست زمرد خاتون بنت جاولي، وهي أخت الملك دقماق لامه، وكانت زوجة زنكي والد نور الدين محمود، صاحب حلب، وقد ماتت قبل هذا الحين كما تقدمت وفاتها.
الحافظ الكبير أبو موسى المديني محمد بن عمر بن محمد (1) الاصبهاني الحافظ الموسوي المديني، أحد حفاظ الدنيا الرحالين الجوالين له مصنفات عديدة، وشرح أحاديث كثيرة رحمه الله.
السهيلي أبو القاسم وأبو زيد عبد الرحمن بن الخطيب أبي محمد بن عبد الله بن الخطيب أبي عمر أحمد بن أبي الحسن أصبغ بن حسين بن سعدون بن رضوان بن فتوح - هو الداخل إلى الاندلس - الخثعمي السهيلي،
حكى القاضي ابن خلكان: أنه أملى عليه نسبه كذلك، قال والسهيلي نسبة إلى قرية بالقرب من مالقة اسمها سهيل، لانه لا يرى سهيل النجم في شئ من تلك البلاد إلا منها من رأس جبل شاهق عندها، وهي من قرى المغرب، ولد السهيلي سنة ثمان وخمسمائة، وقرأ القراءات واشتغل وحصل حتى برع وساد أهل زمانه بقوة القريحة وجودة الذهن وحسن التصنيف، وذلك من فضل الله تعالى ورحمته، وكان ضريرا مع ذلك، له " الروض الانف " يذكر فيه نكتا حسنة على السيرة لم يسبق إلى شئ منها أو إلى أكثرها، وله كتاب " الاعلام فيما أبهم في القرآن من الاسماء الاعلام "، وكتاب " نتائج الفكر "، ومسألة في الفرائض بديعة، ومسألة في سركون الدجال أعور، وأشياء فريدة كثيرة بديعة مفيدة، وله أشعار حسنة، وكان عفيفا فقيرا، وقد حصل له مال كثير في آخر عمره من صاحب
__________
(1) في وفيات الاعيان 4 / 286 وتذكرة الحفاظ ص 1334 وشذرات الذهب 4 / 273 والوافي 4 / 246: أحمد.
والمديني: قال في الوافي: نسبة إلى مدينة أصبهان.
(*)

(12/389)

مراكش، مات يوم الخميس السادس والعشرين من شعبان من هذه السنة، وله قصيدة كان يدعو الله بها ويرتجي الاجابة فيها وهي: يا من يرى ما في الضمير ويسمع * أنت المعد لكل ما يتوقع يا من يرجى للشدائد كلها * يا من إليه المشتكى والمفزع يا من خزائن رزقه في قول كن * امنن فإن الخير عندك أجمع ما لي سوى فقري إليك وسيلة * فبالافتقار إليك فقري أدفع ما لي سوى قرعي لبابك حيلة * فلئن رددت فأي باب أقرع ؟ ومن الذي أرجو (1) وأهتف باسمه * إن كان فضلك عن فقيرك يمنع ؟ حاشا لمجدك أن تقنط عاصيا * الفضل أجزل والمواهب أوسع ثم دخلت سنة اثنتين وثمانين وخمسمائة في ثاني ربيع الاول منها كان دخول الناصر دمشق بعد عافيته، وزار القاضي الفاضل،
واستشاره، وكان لا يقطع أمرا دونه، وقرر في نيابة دمشق ولده الافضل علي، ونزل أبو بكر العادل عن حلب لصهره زوج ابنته الملك الظاهر غازي بن الناصر، وأرسل السلطان أخاه العادل صحبة ولده عماد الدين عثمان الملك العزيز على ملك مصر، ويكون الملك العادل أتابكه، وله إقطاع كبيرة جدا، وعزل عن نيابتها تقي الدين عمر (2)، فعزم على الدخول إلى إفريقية، فلم يزل الناصر يتلطف به ويترفق له حتى أقبل بجنوده نحوه، فأكرمه واحترمه وأقطعه حماه وبلادا كثيرة معها، وقد كانت له قبل ذلك، وزاد له على ذلك مدينة ميافارقين، وامتدحه العماد بقصيدة ذكرها في الروضتين.
وفيها هادن قومس طرابلس السلطان وصالحه وصافاه، حتى كان يقاتل ملوك الفرنج أشد القتال وسبى منهم النساء والصبيان، وكاد أن يسلم (3) ولكن صده السلطان فمات على الكفر
__________
(1) في وفيات الاعيان: أدعو.
(2) قال ابن الاثير في تاريخه: إن تقي الدين عمر سعى لدى صلاح الدين إلى إخراج ولده الافضل علي وشكاه إليه لانه قد عجز عن جباية الخراج، فظن صلاح الدين أن تقي الدين يريد الانفراد بمصر يملكها إذا مات صلاح الدين (11 / 523 تاريخ أبي الفداء 3 / 70).
(3) مات الملك بلدوين الرابع وأوصى بالملك لابن أخت له، وكان صغيرا فكفله ريموند صاحب طرابلس وطمع في الملك بسبب هذا الصغير، بلدوين الخامس، لكنه مات ولما يبلغ التاسعة من عمره فانتقل الملك إلى أمه سبيللا، والتي تزوجت برجل من الافرنج اسمه كي، فأسقط في يد صاحب طرابلس وراسل صلاح الدين وانتمى إليه واعتضد به (*)

(12/390)

والطغيان، وكانت مصالحته من أقوى أسباب النصر على الفرنج، ومن أشد ما دخل عليهم في دينهم.
قال العماد الكاتب: وأجمع المنجمون على خراب العالم في شعبان، لان الكواكب الستة تجتمع فيه في الميزان، فيكون طوفان الريح في سائر البلدان، وذكر أن ناسا من الجهلة تأهبوا لذلك بحفر مغارات في الجبار ومدخلات وأسراب في الارض خوفا من ذلك، قال: فلما كانت تلك الليلة التي أشاروا إليها وأجمعوا عليها لم ير ليلة مثلها في سكونها وركودها وهدوئها، وقد ذكر ذلك غير واحد
من الناس في سائر أقطار الارض، وقد نظم الشعراء في تكذيب المنجمين في هذه الواقعة وغريبها أشعارا كثيرة حسنة منها: مزق التقويم والزيج فقد بان الخطا * إنما التقويم والزيج هباء وهوا قلت للسبعة إبرام ومنع وعطا * ومتى ينزلن في الميزان يستولي الهوا ويثور الرمل حتى يمتلي منه الصفا * ويعم الارض رجف وخراب وبلى ويصير القاع كالقف وكالطود العدا * وحكمتم فأبى الحاكم إلا ما يشا ما أتى الشرع ولا جاءت بهذا الانبياء * فبقيتم ضحكة يضحك منها العلما حسبكم خزيا وعارا ما يقول الشعرا * ما أطمعكم في الحكم إلا الامرا ليت إذ لم يحسنوا في الدين طغاما أسا * فعلى اصطرلاب بطليموس والزيج العفا وعليه الخزي ما جادت على الارض السما وممن توفي فيها من الاعيان: أبو محمد عبد الله بن أبي الوحش بري بن عبد الجبار بن بري المقدسي ثم المصري، أحد أئمة اللغة والنحو في زمانه، وكان عليه تعرض الرسائل بعد أبن بابشاد، وكان كثير الاطلاع عالما بهذا الشأن، مطرحا للتكليف في كلامه، لا يلتفت ولا يعرج على الاعراب فيه إذا خاطب الناس، وله التصانيف المفيدة، توفي وقد جاوز الثمانين بثلاث سنين رحمه الله تعالى، والله سبحانه وتعالى أعلم.
ثم دخلت سنة ثلاث وثمانين وخمسمائة فيها كانت وقعة حطين التي كانت أمارة وتقدمة وإشارة لفتح بيت المقدس، واستنقاذه من
__________
= وطلب منه المساعدة على بلوغ أغراضه من الفرنج وأبرزها أنه يعتبر نفسه الشخص الوحيد الجدير بالترشيح لعرش المملكة ; وقد أشار ابن جبير (ص 304) إلى أن طموحه يعود إلى زمن مبكر ; وقد روى أبو شامة عن عماد الدين الاصفهاني أن ريموند كان مستعدا لاعتناق الاسلام حتى يحقق رغبته، واعتبر أن تحقيق رغبته هذه لا يتم إلا بمساعدة صلاح الدين له.
(الروضتين 2 / 257 الكامل 11 / 526 - 527 وتاريخ الحروب الصليبية 2 / 725).
(*)

(12/391)

أيدي الكفرة.
قال ابن الاثير: كان أول يوم منها يوم السبت، وكان يوم النيروز، وذلك أول سنة الفرس، واتفق أن ذلك كان أول سنة الروم، وهو اليوم الذي نزلت فيه الشمس برج الحمل، وكذلك كان القمر في برج الحمل أيضا، وهذا شئ يبعد وقوع مثله، وبرز السلطان من دمشق يوم السبت مستهل محرم في جيشه، فسار إلى رأس الماء فنزل ولده الافضل هناك في طائفة من الجيش وتقدم السلطان ببقية الجيش إلى بصرى فخيم على قصر أبي سلام، ينتظر قدوم الحجاج، وفيهم أخته ست الشام وابنها حسام الدين محمد بن عمر بن لاشين (1)، ليسلموا من معرة برنس الكرك، فلما جاز الحجيج سالمين سار السلطان فنزل على الكرك وقطع ما حوله من الاشجار، ورعى الزرع وأكلوا الثمار، وجاءت العساكر المصرية وتوافت الجيوش المشرقية، فنزلوا عند ابن السلطان على رأس الماء، وبعث الافضل سرية نحو بلاد الفرنج فقتلت وغنمت وسلمت ورجعت، فبشر بمقدمات الفتح والنصر، وجاء السلطان بجحافله فالتفت عليه جميع العساكر، فرتب الجيوش وسار قاصدا بلا الساحل، وكان جملة من معه من المقاتلة اثني عشر ألفا غير المتطوعة، فتسامعت الفرنج بقدومه فاجتمعوا كلهم وتصالحوا فيما بينهم، وصالح قومس طرابلس وبرنس الكرك الفاجر، وجاؤوا بحدهم وحديدهم واستصحبوا معهم صليب الصلبوت يحمله منهم عباد الطاغوت، وضلال الناسوت، في خلق لا يعلم عدتهم إلا الله عزوجل، يقال كانوا خمسين ألفا وقيل ثلاثا وستين ألفا، وقد خوفهم صاحب طرابلس من المسلمين فاعترض عليه البرنس صاحب الكرك فقال له لا أشك أنك تحب المسلمين وتخوفنا كثرتهم، وستري غب ما أقول لك، فتقدموا نحو المسلمين وأقبل السلطان ففتح طبرية وتقوى بما فيها من الاطعمة والامتعة وغير ذلك، وتحصنت منه القلعة فلم يعبأ بها، وحاز البحيرة في حوزته ومنع الله الكفرة أن يصلوا منها إلى قطرة، حتى صاروا من عطش عظيم، فبرز السلطان إلى سطح الجبل الغربي من طبرية عند قرية يقال لها حطين، التي يقال إن فيها قبر شعيب عليه الصلاة والسلام، وجاء العدو المخذول، وكان فيهم صاحب عكا وكفرنكا وصاحب الناصرة وصاحب صور وغير ذلك من جميع ملوكهم، فتواجه الفريقان وتقابل الجيشان، وأسفر وجه
الايمان واغبر وأقتم وأظلم وجه الكفر والطغيان، ودارت دائرة السوء على عبدة الصلبان، وذلك عشية يوم الجمعة، فبات الناس على مصافهم وأصبح صباح يوم السبت الذي كان يوما عسيرا على أهل الاحد وذلك لخمس بقين من ربيع الآخر، فطلعت الشمس على وجوه الفرنج واشتد الحر وقوي بهم العطش، وكان تحت أقدام خيولهم حشيش قد صار هشيما، وكان ذلك عليهم مشؤوما، فأمر السلطان النفاطة أن يرموه بالنفط، فرموه فتأجج نارا تحت سنابك خيولهم، فاجتمع عليهم حر الشمس وحر العطش وحر النار وحر السلاح وحر رشق النبال، وتبارز الشجعان، ثم أمر السلطان بالتكبير والحملة الصادقة فحملوا وكان النصر من الله عزوجل، فمنحهم الله أكتافهم فقتل منهم
__________
(1) في الكامل وابن خلدون: لاجين.
(*)

(12/392)

ثلاثون ألفا في ذلك اليوم، وأسر ثلاثون ألفا من شجعانهم وفرسانهم، وكان في جملة من أسر جميع ملوكهم سوى قومس طرابلس فإنه انهزم في أول المعركة، واستلبهم السلطان صليبهم الاعظم، وهو الذين يزعمون أنه صلب عليه المصلوب، وقد غلفوه بالذهب واللآلئ والجواهر النفيسة، وليم يسمع بمثل هذا اليوم في عز الاسلام وأهله، ودمغ الباطل وأهله، حتى ذكر أن بعض الفلاحين رآه بعضهم يقود نيفا وثلاثين أسيرا من الفرنج قد ربطهم بطنب خيمة، وباع بعضهم أسيرا بنعل ليلبسها في رجله، وجرت أمور لم يسمع بمثلها إلا في زمن الصحابة والتابعين، فلله الحمد دائما كثيرا طيبا مباركا.
فلما تمت هذه الوقعة، وضعت الحرب أوزارها أمر السلطان بضرب مخيم عظيم، وجلس فيه على سرير المملكة وعن يمينه أسرة وعن يساره مثلها، وجئ بالاسارى تتهادى بقيودها، فأمر بضرب أعناق جماعة من مقدمي الداوية - والاسارى بين يديه - صبرا، ولم يترك أحدا منهم ممن كان يذكر الناس عنه شرا، ثم جئ بملوكهم فأجلسوا عن يمينه ويساره على مراتبهم، فأجلس ملكهم الكبير عن يمينه، وأجلس أرياط برنس الكرك وبقيتهم عن شماله، ثم جئ إلى السلطان بشراب من الجلاب مثلوجا، فشرب ثم ناول الملك فشرب، ثم ناول أرياط صاحب الكرك فغضب السلطان
وقال له: إنما ناولتك ولم آذن لك أن تسقيه، هذا لا عهد له عندي، ثم تحول السلطان إلى خيمة داخل تلك الخيمة واستدعى بأرياط صاحب الكرك، فلما أوقف بين يده قام إليه بالسيف ودعاه إلى الاسلام فامتنع، فقال له: نعم أنا أنوب عن رسول الله صلى الله عليه وسلم في الانتصار لامته، ثم قتله وأرسل برأسه إلى الملوك وهم في الخيمة، وقال: إن هذا تعرض لسب رسول الله صلى الله عليه وسلم، ثم قتل السلطان جميع من كان من الاسارى من الداوية والاسبتارية صبرا وأراح المسلمين من هذين الجنسين الخبيثين، ولم يسلم ممن عرض عليه الاسلام إلا القليل، فيقال إنه بلغت القتلى ثلاثين ألفا، والاسارى كذلك كانوا ثلاثين ألفا، وكان جملة جيشهم ثلاثة وستين ألفا، وكان من سلم مع قلتهم وهرب أكثرهم جرحى فماتوا ببلادهم، وممن مات كذلك قومس طرابلس، فإنه انهزم جريحا (1) فمات بها بعد مرجعه، ثم أرسل السلطان برؤس أعيان الفرنج ومن لم يقتل من رؤوسهم، وبصليب الصلبوت صحبة القاضي ابن أبي عصرون إلى دمشق ليودعوا في قلعتها، فدخل بالصليب منكوسا وكان يوما مشهودا.
ثم سار السلطان إلى قلعة طبرية فأخذها، وقد كانت طبرية تقاسم بلاد حوران والبلقاء وما
__________
(1) قال ابن الاثير في تاريخه: لم يلبث إلا أياما قلائل حتى مات غيظا وحنقا مما جرى على الفرنج خاصة وعلى دين النصرانية عامة.
11 / 538 وقال ابن خلدون: مات لايام قلائل أسفا.
وقال أبو الفداء: وبقي مدة يسيرة ومات غبنا.
(*)

(12/393)

حولها من الجولان وتلك الاراضي كلها بالنصف، فأراح الله المسلمين من تلك المقاسمة، ثم سار السلطان إلى حطين فزار قبر شعيب، ثم ارتفع منه إلى أقليم الاردن، فتسلم تلك البلاد كلها، وهي قرى كثيرة كبار وصغار، ثم سار إلى عكا فنزل عليها يوم الاربعاء سلخ ربيع الآخر، فافتتحها صلحا يوم الجمعة، وأخذ ما كان بها من حواصل الملوك وأموالهم وذخائرهم ومتاجر وغيرها، واستنقذ من كان بها من أسرى المسلمين، فوجد فيها أربعة آلاف أسير، ففرج الله عنهم، وأمر بإقامة الجمعة بها، وكانت أول جمعة أقيمت بالساحل بعد أخذه الفرنج، نحوا من سبعين سنة.
ثم سار منها إلى
صيدا وبيروت وتلك النواحي من السواحل يأخذها بلدا بلدا، لخلوها من المقاتلة والملوك، ثم رجع سائرا نحو غزة وعسقلان ونابلس وبيسان وأراضي الغور، فملك ذلك كله، واستناب على نابلس ابن أخيه حسام الدين عمر بن محمد بن لاشين (1)، وهو الذي افتتحها، وكان جملة ما افتتحه السلطان في هذه المدة القريبة خمسين بلدا كبارا كل بلد له مقاتلة وقلعة ومنعة، وغنم الجيش والمسلمون من هذه الاماكن شيئا كثيرا، وسبوا خلقا.
ثم إن السلطان أمر جيوشه أن ترتع في هذه الاماكن مدة شهور ليستريحوا وتحمو أنفسهم وخيولهم لفتح بيت المقدس، وطار في الناس أن السلطان عزم على فتح بيت المقدس، فقصده العلماء والصالحون تطوعا، وجاؤوا إليه، ووصل أخاه العادل بعد وقعة حطين وفتح عكا ففتح بنفسه حصونا كثيرة، فاجتمع من عباد الله ومن الجيوش شئ كثير جدا، فعند ذلك قصد السلطان القدس بمن معه كما سيأتي.
وقد امتدحه الشعراء بسبب وقعة حطين فقالوا وأكثروا، وكتب إليه القاضي الفاضل من دمشق - وهو مقيم بها لمرض اعتراه - " ليهن المولى أن الله أقام به الدين، وكتب المملوك هذه الخدمة والرؤوس لم ترفع من سجودها، والدموع لم تمسح من خدودها، وكلما ذكر المملوك أن البيع تعود مساجد، والمكان الذي كان يقال فيه إن الله ثالث ثلاثة يقال فيه اليوم إنه الواحد، جدد لله شكرا تارة يفيض من لسانه، وتارة يفيض من جفنه سرورا بتوحيد الله، تعالى الملك الحق المبين، وأن يقال محمد رسول الله الصادق الامين، وجزى الله يوسف خيرا عن إخراجه من سجنه، والمماليك ينتظرون المولى وكل من أراد أن يدخل الحمام بدمشق قد عزم على دخول حمام طبرية: تلك المكارم لا قعبان من لبن * وذلك السيف لا سيف ابن ذي يزن ثم قال: وللالسنة بعد في هذا الفتح تسبيح طويل وقول جميل جليل ".
فتح بيت المقدس في هذه السنة " واستنقاذه من أيدي النصارى بعد أن استحوذوا عليه مدة ثنتين وتسعين سنة "
__________
(1) لاجين: كما في الكامل وابن خلدون.
(*)

(12/394)

لما افتتح السلطان تلك الاماكن المذكورة فيما تقدم، أمر العساكر فاجتمعت ثم سار نحو بيت المقدس، فنزل غربي بيت المقدس في الخامس عشر من رجب من هذه السنة - أعني سنة ثلاث وثمانين وخمسمائة - فوجد البلد قد حصنت غاية التحصين، وكانوا ستين ألف مقاتل، دون بيت المقدس أو يزيدون، وكان صاحب القدس يومئذ رجلا يقال له بالبان بن بازران (1)، ومعه من سلم من وقعة حطين يوم التقى الجمعان، من الداوية والاسبتارية (2) أتباع الشيطان، وعبدة الصلبان، فأقام السلطان بمنزله المذكور خمسة أيام، وسلم إلى كل طائفة من الجيش ناحية من السور وأبراجه، ثم تحول السلطان إلى ناحية الشام لانه رآها أوسع للمجال، والجلاد والنزال، وقاتل الفرنج دون البلد قتالا هائلا، وبذلوا أنفسهم وأموالهم في نصرة دينهم وقمامتهم، واستشهد في الحصار بعض أمراء المسلمين (3)، فحنق عند ذلك كثير من الامراء والصالحين، واجتهدوا في القتال ونصب المناجنيق والعرادات على البلد، وغنت السيوف والرماح الخطيات، والعيون تنظر إلى الصلبان منصوبة فوق الجدران، وفوق قبة الصخرة صليب كبير، فزاد ذلك أهل الايمان حنقا وشدة التشمير، وكان ذلك يوما عسيرا على الكافرين غير يسير، فبادر السلطان بأصحابه إلى الزاوية الشرقية الشمالية من السور فنقبها وعلقها وحشاها وأحرقها، فسقط ذلك الجانب وخر البرج برمته فإذا هو واجب، فلما شاهد الفرنج ذلك الحادث الفظيع، والخطب المؤلم الوجيع، قصد أكابرهم السلطان وتشفعوا إليه أن يعطيهم الامان، فامتنع من ذلك وقال: لا أفتحها إلا عنوة، كما افتتحتموها أنتم عنوة، ولا أترك بها أحدا من النصارى إلا قتلته كما قتلتم أنتم من كان بها من المسلمين، فطلب صاحبها بالبان بن بازران (1) الامان ليحضر عنده فأمنه، فلما حضر ترقق للسلطان وذل ذلا عظيما، وتشفع إليه بكل ما أمكنه فلم يجبه إلى الامان لهم، فقالوا إن لم تعطنا الامان رجعنا فقتلنا كل أسير بأيدينا - وكانوا قريبا من أربعة آلاف (4) - وقتلنا ذرارينا وأولادنا ونساءنا - وخربنا الدور والاماكن الحسنة، وأحرقنا المتاع وأتلفنا ما بأيدينا من الاموال، وهدمنا قبة الصخرة وحرقنا ما نقدر عليه، ولا نبقي ممكنا في إتلاف ما نقدر عليه، وبعد ذلك نخرج فنقاتل قتال الموت، ولا خير في حياتنا بعد ذلك، فلا يقتل واحد منا حتى يقتل أعدادا منكم، فماذا
ترتجي بعد هذا من الخير ؟
__________
(1) في الكامل: باليان بن بيرزان، وفي تاريخ ابن خلدون وابن العبري: بليان بن نيرزان.
وفي تاريخ الحروب الصليبية: باليان ابلين.
وباليان: صاحب الرملة.
وقد تولى قيادة الفرنج وكان قد دخل القدس بعد شرط عليه صلاح ألا يقيم في بيت المقدس إلا ليلة واحدة، وبعد دخوله لم يسمح له بالخروج وأجبر على تولي قيادة جماعات الفرنج التي وجدت فيها، فكتب إلى صلاح الدين يشرح له إقدامه على انتهاك اليمين التي بذلها (انظر تاريخ الحروب الصليبية 2 / 748).
(2) من المراجع المذكورة سابقا ; وفي الاصل " الاستثارية ".
(3) ومنهم: الامير عز الدين عيسى بن مالك وهو من أكابر الامراء.
وكان أبوه صاحب قلعة جعبر.
(4) في الكامل وابن خلدون وابن العبري: خمسة آلاف.
(*)

(12/395)

فلما سمع السلطان ذلك أجاب إلى الصلح وأناب، على أن يبذل كل رجل منهم عن نفسه عشرة دنانير، وعن المرأة خمسة دنانير، وعن كل صغير وصغيرة دينارين (1)، ومن عجز عن ذلك كان أسيرا للمسلمين، وأن تكون الغلات والاسلحة والدور للمسلمين، وأنهم يتحولون منها إلى مأمنهم وهي مدينة صور.
فكتب الصلح بذلك، وأن من لم يبذل ما شرط عليه إلى أربعين يوما فهو أسير، فكان جملة من أسر بهذا الشرط ستة عشر ألف أسير (2) من رجال ونساء وولدان، ودخل السلطان والمسلمون البلد يوم الجمعة قبل وقت الصلاة بقليل، وذلك يوم السابع والعشرين (3) من رجب.
قال العماد: وهي ليلة الاسراء برسول الله صلى الله عليه وسلم من المسجد الحرام إلى المسجد الاقصى.
قال أبو شامة: وهو أحد الاقوال في الاسراء، ولم يتفق للمسلمين صلاة الجمعة يومئذ خلافا لمن زعم أنها أقيمت يومئذ، وأن السلطان خطب بنفسه بالسواد، والصحيح أن الجمعة لم يتمكنوا من إقامتها يومئذ لضيق الوقت، وإنما أقيمت في الجمعة المقبلة، وكان الخطيب محيي الدين بن محمد بن علي القرشي بن الزكي كما سيأتي قريبا.
ولكن نظفوا المسجد الاقصى مما كان فيه من الصلبان والرهبان والخنازير، وخربت دور الداوية
وكانوا قد بنوها غربي المحراب الكبير، واتخذوا المحراب مشتا لعنهم الله، فنظف من ذلك كله، وأعيد إلى ما كان عليه في الايام الاسلامية، وغسلت الصخرة بالماء الطاهر، وأعيد غسلها بماء الورد والمسك الفاخر، وأبرزت للناظرين، وقد كانت مستورة مخبوءة عن الزائرين، ووضع الصليب عن قبتها، وعادت إلى حرمتها، وقد كان الفرنج قلعوا منها قطعا فباعوها من أهل البحور الجوانية بزنتها ذهبا، فتعذر استعادة ما قطع منها.
ثم قبض من الفرنج ما كانوا بذلوه عن أنفسهم من الاموال، وأطلق السلطان خلقا منهم بنات الملوك بن معهن من النساء والصبيان والرجال، ووقعت المسامحة في كثير منهم، وشفع في أناس كثير فعفا عنهم، وفرق السلطان جميع ما قبض منهم من الذهب في العسكر، ولم يأخذ منه شيئا مما يقتنى ويدخر، وكان رحمه الله حليما كريما مقداما شجاعا رحيما.
أول جمعة أقيمت ببيت المقدس بعد فتحه لما تطهر بيت المقدس مما كان فيه من الصلبان والنواقيس والرهبان والقساقس، ودخله أهل الايمان، ونودي بالاذان وقرئ القرآن، ووحد الرحمن، كان أول جمعة أقيمت في اليوم الرابع من
__________
(1) في تاريخ الحروب الصليبة: 2 / 752: ودينار للطفل.
(2) كذا بالاصل، وابن الاثير وقال: هذا بالضبط واليقين.
وقال ابن العبري: خمسة آلاف.
(3) في تاريخ ابن خلدون 5 / 310: يوم الجمعة لتسع وعشرين من رجب.
(*)

(12/396)

شعبان، بعد يوم الفتح بثمان، فنصب المنبر (1) إلى جانب المحراب، وبسطت البسط وعلقت القناديل وتلي التنزيل، وجاء الحق وبطلت الاباطيل، وصفت السجادات وكثرت السجدات، وتنوعت العبادات، وارتفعت الدعوات، ونزلت البركات، وانجلت الكربات، وأقيمت الصلوات، وأذن المؤذنون، وخرس القسيسون، وزال البوس وطابت النفوس، وأقبلت السعود وأدبرت النحوس، وعبد الله الاحد الصمد الذي (لم يلد ولم يولد ولم يكن له كفوا أحد) [ الاخلاص: 3 - 4 ]، وكبره الراكع والساجد، والقائم والقاعد، وامتلا الجامع وسالت لرقة
القلوب المدامع، ولما أذن المؤذنون للصلاة قبل الزوال كادت القلوب تطير من الفرح في ذلك الحال، ولم يكن عين خطيب فبرز من السلطان المرسوم الصلاحي وهو في قبة الصخرة أن يكون القاضي محيي الدين بن الزكي اليوم خطيبا، فلبس الخلعة السوداء وخطب للناس خطبة سنية فصيحة بليغة، ذكر فيها شرف البيت المقدس، وما رود فيه من الفضائل والترغيبات، وما فيه من الدلائل والامارات.
وقد أورد الشيخ أبو شامة الخطبة في الروضتين بطولها وكان أول ما قال (فقطع دابر القوم الذين ظلموا والحمد لله رب العالمين) [ الانعام: 45 ].
ثم أورد تحميدات القرآن كلها، ثم قال: " الحمد لله معز الاسلام بنصره، ومذل الشرك بقهره، ومصرف الامور بأمره، ومزيد النعم بشكره، ومستدرج الكافرين بمكره، الذي قدر الايام دولا بعدله، وجعل العاقبة للمتقين بفضله، وأفاض (2) على العباد من طله وهطله، [ و ] (3) أظهر دينه على الدين كله، القاهر فوق عباده فلا يمانع، والظاهر على خليقته فلا ينازع، والآمر بما يشاء فلا يراجع، والحاكم بما يريد فلا يدافع، أحمده على إظفاره وإظهاره، وإعزازه لاوليائه ونصرة أنصاره، ومطهر بيت المقدس من أدناس الشرك وأوضاره، حمد من استشعر الحمد باطن سره وظاهر أجهاره، وأشهد أن لا إله إلا الله وحده لا شريك له الاحد الصمد، الذي لم يلد ولم يولد، ولم يكن له كفوا أحد، شهادة من طهر بالتوحيد قلبه، وأرضى به ربه، وأشهد أن محمدا عبده ورسوله رافع الشكر وداحض الشرك، ورافض (4) الافك، الذي أسري به من المسجد الحرام إلى هذا المسجد الاقصى، وعرج به منه إلى السموات العلى، إلى سدرة المنتهى عندها جنة المأوى، ما زاغ البصر وما طغى، صلى الله عليه وسلم وعلى خليفته الصديق السابق إلى الايمان، وعلى أمير المؤمنين عمر بن الخطاب أول من رفع عن هذا البيت شعار الصلبان، وعلى أمير المؤمنين عثمان بن عفان ذي النورين جامع القرآن،
__________
(1) حمل المنبر من حلب، وكان نور الدين قد أمر الصناع ببنائه، فاستمروا في صناعته عدة سنين وكان بين الانتهاء من بنائه وحمله إلى بيت المقدس عشرون سنة.
(انظر الكامل 11 / 552 - وابن خلدون 5 / 310).
(2) في وفيات الاعيان 4 / 231: وأفاء على عباده من ظله.
(3) من وفيات الاعيان.
(4) في الوفيات: وراحض.
(*)

(12/397)

وعلى أمير المؤمنين علي بن أبي طالب مزلزل الشرك، ومكسر الاصنام، وعلى آله وأصحابه والتابعين لهم بإحسان ".
ثم ذكر الموعظة وهي مشتملة على تغبيط الحاضرين بما يسره الله على أيديهم من فتح بيت المقدس، الذي من شأنه كذا وكذا، فذكر فضائله ومآثره، وأنه أول القبلتين، وثاني المسجدين، وثالث الحرمين، لا تشد الرحال بعد المسجدين إلا إليه، ولا تعقد الخناصر بعد الموطنين إلا عليه، وإليه أسري برسول الله صلى الله عليه وسلم من المسجد الحرام، وصلى فيه بالانبياء والرسل الكرام، ومنه كان المعراج إلى السموات، ثم عاد إليه ثم سار منه إلى المسجد الحرام على البراق، وهو أرض المحشر والمنشر يوم التلاق، وهو مقر الانبياء ومقصد الاولياء، وقد أسس على التقوى من أول يوم.
قلت: ويقال إن أول من أسسه يعقوب عليه السلام بعد أن بنى الخليل المسجد الحرام بأربعين سنة، كما جاء في الصحيحين، ثم جدد بناءه سليمان بن داود عليهما السلام، كما ثبت فيه الحديث بالمسند والسنن، وصحيح ابن خزيمة وابن حبان والحاكم وغيرهم، وسأل سليمان عليه السلام الله عند فراغه من خلالا ثلاثا، حكما يصادف حكمه ; وملكا لا ينبغي لاحد من بعده، وأنه لا يأتي أحد هذا المسجد لا ينهزه إلا الصلاة فيه إلا خرج من ذنوبه كيوم ولدته أمه.
ثم ذكر تمام الخطبتين، ثم دعا للخليفة الناصر العباسي، ثم دعا للسلطان الناصر صلاح الدين.
وبعد الصلاة جلس الشيخ زين الدين أبو الحسن بن علي نجا المصري على كرسي الوعظ بإذن السلطان، فوعظ الناس، واستمر القاضي ابن الزكي يخطب بالناس في أيام الجمع أربع جمعات، ثم قرر السلطان للقدس خطيبا مستقرا، وأرسل إلى حلب فاستحضر المنبر الذي كان الملك العادل نور الدين الشهيد قد استعمله لبيت المقدس، وقد كان يؤمل أن يكون فتحه على يديه، فما كان إلا على يدي بعض أتباعه صلاح الدين بعد وفاته.
نكتة غريبة
قال أبو شامة في الروضتين: وقد تكلم شيخنا أبو الحسن علي بن محمد السخاوي في تفسيره الاول فقال: وقع في تفسير أبي الحكم الاندلسي - يعني ابن برجان - في أول سورة الروم أخبار عن فتح بيت المقدس، وأنه ينزع من أيدي النصارى سنة ثلاث وثمانين وخمسمائة.
قال السخاوي: ولم أره أخذ ذلك من علم الحروف، وإنما أخذه فيما زعم من قوله (آلم غلبت الروم في أدنى الارض وهم من بعد غلبهم سيغلبون في بضع سنين) [ الروم: 1 - 3 ] فبنى الامر على التاريخ كما يفعل المنجمون، فذكر أنهم يغلبون في سنة كذا وكذا، ويغلبون في سنة كذا وكذا، على ما تقتضيه دوائر التقدير، ثم قال: وهذه نجابة وافقت إصابة، إن صح، قال ذلك قبل وقوعه، وكان في كتابه قبل حدوثه،

(12/398)

قال: وليس هذا من قبيل علم الحروف، ولا من بابا الكرامات والمكاشفات، ولا ينال في حساب، قال: وقد ذكر في تفسير سورة القدر أنه لو علم الوقت الذي نزل فيه القرآن لعلم الوقت الذي يرفع فيه.
قلت: ابن برجان ذكر هذا في تفسيره في حدود سنة ثنتين وعشرين وخمسمائة، ويقال إن الملك نور الدين أوقف على ذلك فطمع أن يعيش إلى سنة ثلاث وثمانين وخمسمائة، لان مولده في سنة إحدى عشر وخمسمائة، فتهيأ لاسباب ذلك حتى إنه أعد منبرا عظيما لبيت المقدس إذا فتحه والله أعلم.
وأما الصخرة المعظمة فإن السلطان أزال ما حولها من المنكرات والصور والصلبان، وطهرها بعد ما كانت جيفة، وأظهرها بعد ما كانت خفية مستورة غير مرئية، وأمر الفقيه عيسى الهكاري أن يعمل حولها شبابيك من حديد، ورتب لها إماما راتبا، وقف عليه رزقا جيدا، وكذلك إمام الاقصى، وعمل للشافعية مدرسة يقال لها الصلاحية والناصرية أيضا، وكان موضعها كنيسة على قبر حنة أم مريم، ووقف على الصوفية رباطا كان للبترك إلى جنب القمامة، وأجرى على الفقهاء والفقراء الجوامك، وأرصد الختم والربعات في أرجاء المسجد الاقصى والصخرة، ليقرأ فيها المقيمون والزائرون وتنافس بنو أيوب فيما يفعلونه ببيت المقدس وغيره من الخيرات إلى كل أحد، وعزم
السلطان على هدم القمامة وأن يجعلها دكا لتنحسم مادة النصارى من بيت المقدس، فقيل [ له ] إنهم لا يتركون الحج إلى هذه البقعة، ولو كانت قاعا صفصفا، وقد فتح هذه البلد قبلك أمير المؤمنين عمر بن الخطاب وترك هذه الكنيسة بأيديهم، ولك في ذلك أسوة.
فأعرض عنها وتركها على حالتها تأسيا بعمر رضي الله عنه، ولم يترك من النصارى فيها سوى أربعة يخدمونها، وحال بين النصارى وبينها، وهدم المقابر التي كانت لهم عند باب الرحمة، وعفا آثارها، وهدم ما كان هناك من القباب.
وأما أسارى المسلمين الذين كانوا بالقدس فإنه أطلقهم جميعهم، وأحسن إليهم، وأطلق لهم إعطاءات سنية، وكساهم وانطلق كل منهم إلى وطنه: وعاد إلى أهله ومسكنه، فلله الحمد على نعمه ومننه.
فصل فلما فرغ السلطان صلاح الدين من القدس الشريف انفصل عنها في الخامس والعشرين (1) من شعبان قاصدا مدينة صور بالساحل، وكان فتحها قد تأخر، وقد استحوذ عليها بعد وقعة حطين
__________
(1) في ابن خلدون 5 / 311: آخر شعبان.
وقال أبو الفداء في تاريخه: ونزل السلطان على صور تاسع شهر رمضان وحاصرها.
(*)

(12/399)

رجل من تجار الفرنج يقال له المركيس (1)، فحصنها وضبط أمرها وحفر حولها خندقا من البحر إلى البحر، فجاء السلطان فحاصرها مدة، ودعا بالاسطول من الديار المصرية في البحر، فأحاط بها برا وبحرا، فعدت الفرنج في بعض الليالي على خمس شواني من أسطول المسلمين فملكتها، فأصبح المسلمون واجمين حزنا وتأسفا، وقد دخل عليهم فصل البرد وقلت الازواد، وكثرت الجراحات وكل الامراء من المحاصرات، فسألوا السلطان أن ينصرف بهم إلى دمشق حتى يستريحوا ثم يعودوا إليها بعد هذا الحين، فأجابهم إلى ذلك على تمنع منه، ثم توجه بهم نحو دمشق واجتاز في طريقه على عكا، وتفرقت العساكر إلى بلادها.
وأما السلطان فإنه لما وصل إلى عكا نزل بقلعتها وأسكن ولده الافضل برج الداوية، وولى نيابتها عز الدين حردبيل، وقد أشار بعضهم على السلطان بتخريب
مدينة عكا خوفا من عود الفرنج إليها، فكاد ولم يفعل وليته فعل، بل وكل بعمارتها وتجديد محاسنها بهاء الدين قراقوش التقوي، ووقف دار الاسبتارية (2) بصفين على الفقهاء والفقراء، وجعل دار الاسقف مارستانا ووقف على ذلك كله أوقافا دارة، وولى نظر ذلك إلى قاضيها جمال الدين بن الشيخ أبى النجيب.
ولما فرغ من هذه الاشياء عاد إلى دمشق مؤيدا منصورا، وأرسل إليه الملوك بالتهاني والتحف والهدايا من سائر الاقطار والامصار، وكتب الخليفة إلى السلطان يعتب عليه في أشياء، منها أنه بعث إليه في بشارة الفتح بوقعة حطين شابا بغداديا كان وضيعا عندهم، لا قدر له ولا قيمة، وأرسل بفتح القدس مع نجاب، ولقب نفسه بالناصر مضاهاة للخليفة.
فتلقى ذلك بالبشر واللطف والسمع والطاعة، وأرسل يعتذر مما وقع.
وقال: الحرب كانت شغلته عن التروي في كثير من ذلك، وأما لقبه بالناصر فهو من أيام الخليفة المستضئ، ومع هذا فمهما لقبني أمير المؤمنين فلا أعدل عنه، وتأدب مع الخليفة غاية الادب مع غناه عنه.
وفيها كانت وقعة عظيمة ببلاد الهند بين الملك شهاب الدين الغوري صاحب غزنة، وبين ملك الهند الكبير، فأقبلت الهنود في عدد كثير من الجنود، ومعهم أربعة عشر فيلا، فالتقوا واقتتلوا قتالا شديدا، فانهزمت ميمنة المسلمين وميسرتهم، وقيل للملك أنج بنفسك، فما زاده ذلك إلا إقداما، فحمل على الفيلة فجرح بعضها - وجرح الفيل لا يندمل - فرماه بعض الفيالة بحربة في ساعده فخرجت من الجانب الآخر فخر صريعا، فحملت عليه الهنود ليأخذوه فجاحف عنه أصحابه فاقتتلوا
__________
(1) في الكامل وابن خلدون: المركيش، وفي تاريخ الحروب الصليبية 2 / 762: كنراد بن ماركيز وكان يقيم بالقسطنطينية غير أنه تورط في جريمة قتل وقعت بها، فأبحر سرا للحج إلى الاماكن المقدسة، فاتخذ طريقه إلى عكا، ولم يكن يعلم شيئا عن الكوارث التي حلت بفلسطين، فأقلع نحو صور حيث لقي الترحيب.
فتولى تنظيم الدفاع عنها.
(2) تقدم الاشارة إليها، وفي الاصل الاستثارية.
(*)

(12/400)

عنده قتالا شديدا، وجرت حرب عظيمة لم يسمع بمثلها بموقف، فغلب المسلمون الهنود وخلصوا
صاحبهم وحملوه على كواهلهم في محفة عشرين (1) فرسخا، وقد نزفه الدم، لما تراجع إليه جيشه أخذ في تأنيب الامراء، وحلف ليأكلن كل أمير عليق فرسه، وما أدخلهم غزنة إلا مشاة.
وفيها ولدت امرأة من سواد بغداد بنتا لها أسنان.
وفيها قتل الخليفة الناصر أستاذ داره أبا الفضل بن الصاحب، وكان قد استحوذ على الامور ولم يبق للخليفة معه كلمة تطاع، ومع هذا كان عفيفا عن الاموال، جيد السيره، فأخذ الخليفة منه شيئا كثيرا من الحواصل والاموال.
وفيها استوزر الخليفة أبا المظفر جلال الدين، ومشى أهل الدولة في ركابه حتى قاضي القضاة ابن الدامغاني وقد كان ابن يونس هذا شاهدا عند القاضي، وكان يقول وهو يمشي في ركابه لعن الله طول العمر، فمات القاضي في آخر هذه السنة.
وفيها توفي من الاعيان..الشيخ عبد المغيث بن زهير الحربي (2) كان من صلحاء الحنابلة، وكان يزار، وله مصنف في فضل يزيد بن معاوية، أتى فيه بالغرائب والعجائب، وقد رد عليه أبو الفرج بن الجوزي فأجاد وأصاب، ومن أحسن ما اتفق لعبد المغيث هذا أن بعض الخلفاء - وأظنه الناصر - جاءه زائرا مستخفيا، فعرفه الشيخ عبد المغيث ولم يعلمه بأنه قد عرفه، فسأله الخليفة عن يزيد أيلعن أم لا ؟ فقال لا أسوغ لعنه لاني لو فتحت هذا الباب لافضي الناس إلى لعن خليفتنا.
فقال الخليفة: ولم ؟ قال: لانه يفعل أشياء منكرة كثيرة، منها كذا وكذا، ثم شرع يعدد على الخليفة أفعاله القبيحة، وما يقع منه من المنكر لينزجر عنها، فتركه الخليفة وخرج من عنده وقد أثر كلامه فيه، وانتفع به.
مات في المحرم من هذه السنة.
وفيها توفي الشيخ: علي بن خطاب بن خلف العابد الناسك، أحد الزهاد، ودوي الكرامات، وكان مقامه بجزيرة ابن عمر.
قال ابن الاثير في الكامل: ولم أر مثله في حسن خلقه وسمته وكراماته وعبادته.
__________
(1) في الكامل 11 / 561: أربعة وعشرين.
(2) في الكامل 11 / 562: الحري ; وفي طبقات ابن رجب: أبو العز بن أبي حرب.
(*)

(12/401)

الامير شمس الدين محمد بن عبد الملك بن مقدم أحد نواب صلاح الدين، لما افتتح الناصر بيت المقدس أحرم جماعة في زمن الحج منه إلى المسجد الحرام، وكان ابن مقدم أمير الحاج في تلك السنة، فلما وقف بعرفة ضرب الدبادب ونشر الالوية، وأظهر عز السلطان صلاح الدين وعظمته، فغضب طاشتكين أمير الحاج من جهة الخليفة، فزجره عن ذلك فلم يسمع، فاقتتلا فجرح ابن مقدم ومات في اليوم الثاني بمنى، ودفن هنالك، وجرت خطوب كثيرة، وليم طاشتكين على ما فعل، وخاف معرة ذلك من جهة صلاح الدين والخليفة، وعزله الخليفة عن منصبه.
محمد بن عبيد الله ابن عبد الله سبط بن التعاويذي الشاعر، ثم أضر في آخر عمره وجاز الستين توفي في شوال.
نصر بن فتيان بن مطر الفقيه الحنبلي المعروف بابن المنى، كان زاهدا عابدا، مولده سنة إحدى وخمسمائة، وممن تفقه عليه من المشاهير الشيخ موفق الدين بن قدامة، والحافظ عبد الغني، ومحمد بن خلف بن راجح، والناصر عبد الرحمن بن المنجم بن عبد الوهاب، وعبد الرزاق بن الشيخ عبد القادر الجيلي وغيرهم توفي خامس رمضان.
وفيها توفي قاضي القضاة.
أبو الحسن الدامغاني وقد حكم في أيام المقتفي ثم المستنجد ثم عزل وأعيد في أيام المستضئ، وحكم للناصر حتى توفي في هذه السنة.
ثم دخلت سنة أربع وثمانين وخمسمائة في محرمها حاصر السلطان صلاح الدين حصن كوكب فرآه منيعا صعبا، فوكل به الامير قايماز البجمي (1) في خمسمائة فارس يضيقون عليهم المسالك، وكذلك وكل لصفت (2) وكانت للداوية
خمسمائة فارس مع طغرلبك الجامدار يمنعون الميرة والتقاوى أن تصل إليهم، وبعث إلى الكرك
__________
(1) في الكامل وتاريخ أبي الفداء: النجمي (انظر تاريخ ابن خلدون 5 / 312).
(2) كذا بالاصل، وهو تحريف والصواب: صفد كما في الكامل وابن خلدون وتاريخ أبي الفداء.
(*)

(12/402)

الشوبك يضيقون على أهلها ويحاصرونهم، ليفرغ من أموره لقتال هذه الاماكن، ولما رجع السلطان من هذه الغزوة إلى دمشق وجد الصفي بن الفايض وكيل الخزانة قد بنى له دارا بالقلعة هائلة مطلة على الشرف القبلي، فغضب عليه وعزله وقال: إنا لم نخلق للمقام بدمشق ولا بغيرها من البلاد، وإنما خلقنا لعبادة الله عزوجل والجهاد في سبيله، وهذا الذي عملته مما يثبط النفوس ويقعدها عما خلقت له.
وجلس السلطان بدار العدل فحضرت عنده القضاة وأهل الفضل، وزار القاضي الفاضل في بستانه على الشرف في جوسق ابن الفراش، وحكى له ما جرى من الامور، واستشاره فيما يفعل في المستقبل من المهمات والغزوات، ثم خرج من دمشق فسلك على بيوس وقصد البقاع، وسار إلى حمص وحماه وجاءت الجيوش من الجزيرة وهو على العاصي، فسار إلى السواحل الشمالية ففتح أنطرطوس وغيرها من الحصون، وجبلة واللاذقية، وكانتا من أحصن المدن عمارة ورخاما ومحالا، وفتح صهيون (1) وبكاس والشغر وهما قلعتان على العاصي حصينتان، فتحهما عنوة، وفتح حصن بدرية (2) وهي قلعة عظيمة على جبل شاهف منيع، تحتها أودية عميقة يضرب بها المثل في سائر بلاد الفرنج والمسلمين، فحاصرها أشد حصار وركب عليها المجانيق الكبار، وفرق الجيش ثلاث فرق، كل فريق يقاتل، فإذا كلوا وتعبوا خلفهم الفريق الآخر، حتى لا يزال القتال مستمرا ليلا ونهارا، فكان فتحها في نوبة السلطان أخذها عنوة في أيام معدودات، ونهب جميع ما فيها، واستولى على حواصلها وأموالها، وقتل حماتها ورجالها، واستخدم نساءها وأطفالها، ثم عدل عنها ففتح حصن دربساك وحصن بغراس، كل ذلك يفتحه عنوة فيغنم ويسلم، ثم سمت به همته العالية إلى فتح إنطاكية، وذلك لانه أخذ جميع ما حولها من القرى والمدن، واستظهر عليها بكثرة الجنود، فراسله صاحب إنطاكية يطلب منه الهدنة على أن يطلق من عنده من أسرى المسلمين، فأجابه إلى ذلك لعلمه
بتضجر من معه من الجيش، فوقعت الهدنة على سبعة أشهر (3)، ومقصود السلطان أن يستريح من تعبها، وأرسل السلطان من تسلم منه الاسارى وقد ذلت دولة النصارى، ثم سار فسأله ولده الظاهر أن يجتاز بحلب فأجابه إلى ذلك، فنزل بقلعتها ثلاثة أيام، ثم استقدمه ابن أخيه تقي الدين إليه إلى حماه فنزل عنده ليلة واحدة، وأقطعه جبلة واللاذقية، ثم سار فنزل بقلعة بعلبك، ودخل حمامها، ثم عاد إلى دمشق في أوائل رمضان، وكان يوم مشهودا، وجاءته البشائر بفتح الكرك وإنقاذه من أيدي الفرنج، وأراح الله منهم تلك الناحية، وسهل حزنها على السالكين من التجار والغزاة والحجاج (فقطع دابر القوم الذين ظلموا والحمد لله رب العالمين) [ الانعام: 45 ].
__________
(1) زاد ابن الاثير في تاريخه: ولما ملك المسلمون صهيون تفرقوا في تلك النواحي، فملكوا حصن بلاطنوس (في تاريخ أبي الفداء: بلادنوس)، وملك أيضا حصن العيدو (في تاريخ أبي الفداء: العبد) وحصن الجماهرتين (12 / 11).
(2) في الكامل 12 / 14 وابن خلدون 5 / 314 وتاريخ أبي الفداء 3 / 75: برزية.
(3) في ابن الاثير ثمانية أشهر: من أول تشرين الاول وآخرها: آخر أيام.
(*)

(12/403)

فصل في فتح صفد وحصن كوكب لم يقم السلطان بدمشق إلا أياما حتى خرج قاصدا صفد فنازلها في العشر الاوسط من رمضان، وحاصرها بالمجانيق، وكان البرد شديدا يصبح الماء فيه جليدا، فما زال حتى فتحها صلحا في ثامن شوال، ثم سار إلى صور فألقت إليه بقيادها، وتبرأت من أنصارها وأجنادها وقوادها، وتحققت لما فتحت صفد أنها مقرونة معها في أصفادها، ثم سار منها إلى حصن كوكب - وهي معقل الاسبتارية (1) كما أن صفد كانت معقل الداوية - كانوا أبغض أجناس الفرنج إلى السلطان، ولا يكاد يترك منهم أحدا إلا قتله إذا وقع في المأسورين، فحاصر قلعة كوكب حتى أخذها، وقتل من بها وأراح المارة من شر ساكنيها، وتمهدت تلك السواحل واستقر بها منازل قاطنيها.
هذا والسماء تصب، والرياح تهب، والسيول تعب، والارجل في الاوحال تخب، وهو في كل ذلك صابر مصابر، وكان القاضي الفاضل معه في هذه الغزوة، وكتب القاضي الفاضل إلى أخي السلطان صاحب اليمن يستدعيه إلى الشام
لنصرة الاسلام، وأنه قد عزم على حصار أنطاكية، ويكون تقي الدين عمر محاصرا طرابلس إذا انسلخ هذا العام، ثم عزم القاضي الفاضل على الدخول إلى مصر، فودعه السلطان فدخل القدس فصلى به الجمعة وعيد فيه عيد الاضحى، ثم سار ومعه أخوه السلطان العادل إلى عسقلان، ثم أقطع أخاه الكرك عوضا عن عسقلان، وأمره بالانصراف ليكون عونا لابنه العزيز على حوادث مصر، وعاد السلطان فأقام بمدينة عكا حتى انسلخت هذه السنة.
وفيها خرجت طائفة بمصر من الرافضة ليعيدوا دولة الفاطميين، واغتنموا غيبة العادل عن مصر، واستخفوا أمر العزيز عثمان بن صلاح الدين، فبعثوا اثني عشر رجلا ينادون في الليل يا آل علي، يا آل علي، بنياتهم على أن العامة تجيبهم فلم يجبهم أحد، ولا التفت إليهم، فلما رأوا ذلك انهزموا فأدركوا وأخذوا وقيدوا وحبسوا، ولما بلغ أمرهم السلطان صلاح الدين ساءه ذلك واهتم له، وكان القاضي الفاضل عنده بعد لم يفارقه، فقال له: أيها الملك ينبغي أن تفرح ولا تحزن، حيث لم يصغ إلى هؤلاء الجهلة أحد من رعيتك، ولو أنك بعثت جواسيس من قبلك يختبرون الناس لسرك ما بلغك عنهم، فسرى عنه ما كان يجد، ورجع إلى قوله وأرسله إلى مصر ليكون له عينا وعونا.
وفيها توفي من الاعيان..الامير الكبير سلالة الملوك والسلاطين الشيزري مؤيد الدولة أبو الحارث وأبو المظفر أسامة بن مرشد بن علي بن [ مقلد بن نصر بن ]
__________
(1) في الاصل: الاستثارية.
(*)

(12/404)

منقذ أحد الشعراء المشهورين، المشكورين، بلغ من العمر ستا وتسعين سنة، وكان عمره تاريخا مستقلا وحده، وكانت داره بدمشق، مكان العزيزية، وكانت معقلا للفضلاء، ومنزلا للعلماء وله أشعار رائقة، ومعان فائقة، ولديه علم غزير، وعنده جود وفضل كثير، وكان من أولاد ملوك شيزر، ثم أقام بمصر مدة في أيام الفاطميين، ثم عاد إلى الشام فقدم على الملك صلاح الدين في سنة سبعين وأنشده:
حمدت على طول عمري المشيبا * وإن كنت أكثرت فيه الذنوبا لاني حييت إلى أن لقيت * بعد العدو صديقا حبيبا وله في سن قلعها وفقد نفعها: وصاحب لا أمل الدهر صحبته * يشقى لنفعي ويسعى سعي مجتهد لم ألقه مذ تصاحبنا فحين بدا * لناظري افترقنا فرقة الابد ولد ديوان شعر كبير، وكان صلاح الدين يفضله على سائر الدواوين، وقد كان مولده في سنة ثمان وثمانين وأربعمائة، وكان في شبيبته شهما شجاعا، قتل الاسد وحده مواجهة، ثم عمر إلى أن توفي في هذه السنة ليلة الثلاثاء الثالث والعشرين من رمضان، ودفن شرقي جبل قاسيون.
قال وزرت قبره وأنشدت له: لا تستعر جلدا على هجرانهم * فقواك تضعف عن صدود دائم واعلم بأنك إن رجعت إليهم * طوعا وإلا عدت عودة نادم وله أيضا: وأعجب لضعف يدي عن حملها قلما * من بعد حطم القنا في لبة الاسد وقل لمن يتمنى طول مدته * هذي عواقب طول العمر والمدد قال ابن الاثير: وفيها توفي شيخه.
أبو محمد عبد الله بن علي ابن عبد الله بن سويد التكريتي، كان عالما بالحديث وله تصانيف حسنة.
الحازمي الحافظ قال أبو شامة: وفيها توفي الحافظ أبو بكر محمد بن موسى بن عثمان بن حازم الحازمي الهمداني

(12/405)

ببغداد، صاحب التصانيف، على صغر سنة، منها العجالة في النسب، والناسخ والمنسوخ وغيرها ومولده سنة ثمان أو تسع وأربعين وخمسمائة، وتوفي في الثامن والعشرين من جمادى الاولى من هذه
السنة.
ثم دخلت سنة خمس وثمانين وخمسمائة فيها قدم من جهة الخليفة رسل إلى السلطان يعلمونه بولاية العهد لابي نصر الملقب بالظاهر بن الخليفة الناصر، فأمر السلطان خطيب دمشق أبا القاسم عبد الملك بن زيد الدولعي أن يذكره على المنبر، ثم جهز السلطان مع الرسل تحفا كثيرة، وهدايا سنية، وأرسل بأسارى من الفرنج على هيئتهم في حال حربهم، وأرسل بصليب الصلبوت فدفن تحت عتبة باب النوى، من دار الخليفة، فكان بالاقدام يداس، بعد ما كان يعظم ويباس، والصحيح أن هذا الصليب كان منصوبا على الصخرة وكان من نحاس مطليا بالذهب، فحطه الله إلى أسفل العتب.
قصة عكا وما كان من أمرها لما كان شهر رجب اجتمع من كان بصور من الفرنج وساروا إلى مدينة عكا، فأحاطوا بها يحاصرونها فتحصن من فيها من المسلمين، وأعدوا للحصار ما يحتاجون إليه، وبلغ السلطان خبرهم فسار إليهم من دمشق مسرعا، فوجدهم قد أحاطوا بها إحاطة الخاتم بالخنصر، فلم يزل يدافعهم عنها ويمانعهم منها، حتى جعل طريقا إلى باب القلعة يصل إليه كل من أراده، من جندي وسوقي، وامرأة صبي، ثم أدخل إليها ما أراد من الآلات والامتعة، ودخل هو بنفسه فعلا على سورها ونظر إلى الفرنج وجيشهم وكثرة عددهم وعددهم، والميرة تفد إليهم في البحر، في كل وقت، وكل ما لهم في ازدياد، وفي كل حين تصل إليهم الامداد، ثم عاد إلى مخيمه والجنود تفد إليه، وتقدم عليه من كل جهة ومكان، منهم رجال وفرسان، فلما كان في العشر الاخير من شعبان برزت الفرنج من مراكبها إلى مواكبها، في نحو من ألفي فارس وثلاثين ألف راجل، فبرز إليهم السلطان فيمن معه من الشجعان فاقتتلوا بمرج عكا قتالا عظيما، وهزم جماعة من المسلمين في أول النهار، ثم كانت الدائرة على الفرنج فكانت القتلى بينهم أزيد من سبعة آلاف (1) قتيل، ولما تناهت هذه الوقعة تحول السلطان عن مكانه الاول إلى موضع بعيد من رائحة القتلى، خوفا من الوخم والاذى، وليستريح الخيالة والخيل، ولم يعلم أن ذلك كان من أكبر مصالح العدو المخذول، فإنهم اغتنموا هذه الفرصة فحفروا
حول مخيمهم خندقا من البحر محدقا بجيشهم، واتخذوا من ترابه سورا شاهقا، وجعلوا له أبوابا
__________
(1) في الكامل 12 / 39: عشرة آلاف.
(انظر ابن خلدون 5 / 319).
(*)

(12/406)

يخرجون منها إذا أرادوا وتمكنوا في منزلهم ذلك الذي اختاروا وارتادوا، وتفارط الامر على المسلمين، وقوي الخطب وصار الداء عضالا، وازداد الحال وبالا، اختبارا من الله وامتحانا، وكان رأي السلطان أن يناجزوا بعد الكرة سريعا، ولا يتركوا حتى يطيب البحر فتأتيهم الامداد من كل صوب، فتعذر عليه الامر بإملال الجيش والضجر، وكل منهم لامر الفرنج قد احتقر، ولم يدر ما قد حتم في القدر، فأرسل السلطان إلى جميع الملوك يستنفر ويستنصر، وكتب إلى الخليفة بالبث، وبث الكتب بالتحضيض والحث السريع، فجاءته الامداد جماعات وآحادا، وأرسل إلى مصر يطلب أخاه العادل ويستعجل الاسطول، فقدم عليه فوصل إليه خمسون قطعة في البحر مع الامير حسام الدين لؤلؤ، وقدم العادل في عسكر المصريين، فلما وصل الاسطول حادت مراكب الفرنج عنه يمنة ويسرة، وخافوا منه، واتصل بالبلدة الميرة والعدد والعدد، وانشرحت الصدور بذلك، وانسلخت هذه السنة والحال ما حال بل هو على ما هو عليه ولا ملجأ من الله إلا إليه.
وفيها توفي من الاعيان..القاضي شرف الدين أبو سعد عبد الله بن محمد بن هبة الله بن أبي عصرون أحد أئمة الشافعية، له كتاب الانتصاف، وقد ولي قضاء القضاة بدمشق، ثم أضر قبل موته بعشر سنين، فجعل ولده نجم الدين مكانه بطيب قلبه وقد بلغ من العمر ثلاثا وتسعين سنة ونصفا، ودفن بالمدرسة العصرونية، التي أنشأها عند سويقة باب البريد، قبالة داره، بينهما عرض الطريق، وكان من الصالحين والعلماء العاملين.
وقد ذكره ابن خلكان فقال: كان أصله من حديثة عانة الموصل، ورحل في طلب العلم إلى بلدان شتى، وأخذ عن أسعد الميهني وأبي علي الفارقي وجماعة، وولي قضاء سنجار وحران، وباشر في أيام نور الدين تدريس الغزالية، ثم انتقل إلى حلب فبنى له نور الدين بحلب مدرسة وبحمص أخرى، ثم قدم
دمشق في أيام صلاح الدين، فولي قضاءها في سنة ثلاث وسبعين وخمسمائة إلى أن توفي في هذه السنة، وقد جمع جزءا في قضاء الاعمى، وأنه جائز، وهو خلاف المذهب، وقد حكاه صاحب البيان وجها لبعض الاصحاب.
قال: ولم أره في غير، ولكن حبك الشئ يعمي ويصم، وقد صنف كتبا كثيرة، منها صفوة المذهب في نهاية المطلب، في سبع مجلدات، والانتصاف (1) في أربعة، والخلاف في أربعة، والذريعة [ في معرفة الشريعة ] (2) والمرشد وغير ذلك، و [ كتابا سماه مأخذ النظر، ومختصرا ] (2) في الفرائض، وقد ذكره ابن عساكر في تاريخه والعماد فأثنى عليه، وكذلك
__________
(1) في وفيات الاعيان 3 / 54 وشذرات الذهب 4 / 283: الانتصار.
(2) ما بين معكوفتين من وفيات الاعيان.
(*)

(12/407)

القاضي الفاضل.
وأورد له العماد أشعارا كثيره وابن خلكان، منها: أؤمل أن أحيا وفي كل ساعة * تمر بي الموتى يهز نعوشها وهل أنا إلا مثلهم غير أن لي * بقايا ليال في الزمان أعيشها أحمد بن عبد الرحمن بن وهبان أبو العباس المعروف بابن أفضل الزمان، قال ابن الاثير: كان عالما متبحرا في علوم كثيرة من الفقه، والاصول والحساب والفرائض والنجوم والهيئة والمنطق وغير ذلك، وقد جاور بمكة وأقام بها إلى أن مات بها، وكان من أحسن الناس صحبة وخلقا.
الفقيه الامير ضياء الدين عيسى الهكاري كان من أصحاب أسد الدين شيركوه، دخل معه إلى مصر، وحظي عنده، ثم كان ملازما للسلطان صلاح الدين حتى مات في ركابه بمنزلة الخروبة قريبا من عكا، فنقل إلى القدس فدفن به كان ممن تفقه على الشيخ أبي القاسم بن البرزي الجزري، وكان من الفضلاء والامراء الكبار.
المبارك بن المبارك الكرخي مدرس النظامية، تفقه بابن الخل [ وحظي ] بمكانه عند الخليفة والعامة، وكان يضرب بحسن
خطه المثل.
ذكرته في الطبقات.
ثم دخلت سنة ست وثمانين وخمسمائة استهلت والسلطان محاصر لحصن عكا، وأمداد الفرنج تفد إليهم في البحر في كل وقت، حتى أن نساء الفرنج ليخرجن بنية القتال، ومنهن من تأتي بنية راحة الغرباء لينكحوها في الغربة، فيجدون راحة وخدمة وقضاء وطر، قدم إليهم مركب فيه ثلاثمائة امرأة من أحسن النساء وأجملهن بهذه النية، فإذا وجدوا ذلك ثبتوا على الحرب والغربة، حتى أن كثيرا من فسقة المسلمين تحيزوا إليهم من أجل هذه النسوة، واشتهر الخبر بذلك.
وشاع بين المسلمين والفرنج بأن ملك الالمان قد أقبل بثلاثمائة ألف مقاتل، من ناحية القسطنطينية، يريد أخذ الشام وقتل أهله، انتصارا لبيت المقدس فعند ذلك حمل السلطان والمسلمون هما عظيما، وخافوا غاية الخوف، مع ما هم فيه من الشغل والحصار الهائل، وقويت قلوب الفرنج بذلك، واشتدوا للحصار والقتال، ولكن لطف الله وأهلك

(12/408)

عامة جنده في الطرقات بالبرد والجوع والضلال في المهالك، على ما سيأتي بيانه.
وكان سبب قتال الفرنج وخروجهم من بلادهم ونفيرهم ما ذكره ابن الاثير في كامله أن جماعة من الرهبان والقسيسين الذين كانوا ببيت المقدس وغيره، ركبوا من صور في أربعة مراكب، وخرجوا يطوفون ببلدان النصارى البحرية، وما هو قاطع البحر من الناحية الاخرى، يحرضون الفرنج ويحثونهم على الانتصار لبيت المقدس، ويذكرون لهم ما جرى على أهل القدس، وأهل السواحل من القتل والسبي وخراب الديار، وقد صوروا صورة المسيح وصورة عربي آخر يضربه ويؤذيه، فإذا سألوهم من هذا الذي يضرب المسيح ؟ قالوا هذا نبي العرب يضربه وقد جرحه ومات، فينزعجون لذلك ويحمون ويبكون ويحزنون فعند ذلك خرجوا من بلادهم لنصرة دينهم ونبيهم، وموضع حجهم على الصعب والذلول، حتى النساء المخدرات والزواني والزانيات الذين هم عند أهليهم من أعز الثمرات.
وفي نصف ربيع الاول تسلم السلطان شعيف أربون (1) بالامان، وكان صاحبه مأسورا في الذل
والهوان، وكان من أدهى الفرنج وأخبرهم بأيام الناس، وربما قرأ في كتب الحديث وتفسير القرآن، وكان مع هذا غليظ الجلد قاسي القلب، كافر النفس.
ولما انفصل فصل الشتاء وأقبل الربيع جاءت ملوك الاسلام من بلدانها بخيولها وشجعانها، ورجالها وفرسانها، وأرسل الخليفة إلى الملك صلاح الدين أحمالا من النفط والرماح، ونفاطة ونقابين، كل منهم متقن في صنعته غاية الاتقان، ومرسوما بعشرين ألف دينار، وانفتح البحر وتواترت مراكب الفرنج من كل جزيرة، لاجل نصرة أصحابهم، يمدونهم بالقوة والميرة، وعملت الفرنج ثلاثة أبرجة من خشب وحديد، عليها جلود مسقاة بالخل، لئلا يعمل فيها النفط، يسع البرج منها خمسمائة مقاتل، وهي أعلا من أبرجة البلد، وهي مركبة على عجل بحيث يديرونها كيف شاؤوا، وعلى ظهر كل منها منجنيق كبير، فلما رأى المسلمون ذلك أهمهم أمرها وخافوا على البلد ومن فيه من المسلمين أن يؤخذوا، وحصل لهم ضيق منها، فأعمل السلطان فكره بإحراقها، وأحضر النفاطين ووعدهم بالاموال الجزيلة إن هم أحرقوها، فانتدب لذلك شاب نحاس من دمشق يعرف بعلي بن عريف النحاسين، والتزم بإحراقها، فأخذ النفط الابيض وخلطه بأدوية يعرفها، و ؟ لى ذلك في ثلاثة قدور من نحاس حتى صار نارا تأجج، ورمى كل برج منها بقدر من تلك القدور بالمنجنيق من داخل عكا، فاحترقت الابرجة الثلاثة حتى صارت نارا بإذن الله، لها ألسنة في الجو متصاعدة، واحترق من كان فيها، فصرخ المسلمون صرخة واحدة بالتهليل، واحترق في كل برج منها سبعون كفورا، وكان يوما على الكافرين عسيرا، وذلك يوم الاثنين الثاني والعشرين من ربيع الاول من هذه السنة، وكان الفرنج قد تعبوا في عملها سبعة أشهر، فاحترقت في يوم واحد (وقدمنا إلى ما عملوا من عمل فجعلناه هباء منثورا)
__________
(1) كذا بالاصل ; وهو حصن شقيف أرنون، (الكامل - وابن خلدون).
(*)

(12/409)

[ الفرقان: 23 ] ثم أمر السلطان لذلك الشاب النحاس بعطية سنية، وأموال كثيرة فامتنع أن يقبل شيئا من ذلك، وقال: إنما عملت ذلك ابتغاء وجه الله، ورجاء ما عنده سبحانه، فلا أريد منكم جزاء ولا شكورا.
وأقبل الاسطول المصري وفيه الميرة الكثيرة لاهل البلد، فعبى الفرنج أسطولهم ليقاتلوا أسطول المسلمين، نهض السلطان بجيشه ليشغلهم عنهم، وقاتلهم أهل البلد أيضا واقتتل الاسطولان في البحر، وكان يوما عسيرا، وحربا في البر والبحر، فظفرت الفرنج بشبيني واحد من الاسطول الذي للمسلمين، وسلم الله الباقي فوصل إلى البلد بما فيه من الميرة، وكانت حاجتهم قد اشتدت إليها جدا، بل إلى بعضها.
وأما ملك الالمان المتقدم ذكره فإنه أقبل في عدد وعدد كثير جدا، قريب من ثلاثمائة ألف (1) مقاتل، من نيته خراب البلد وقتل أهلها من المسلمين، والانتصار لبيت المقدس، وأن يأخذ البلاد إقليما بعد إقليم، حتى مكة والمدينة، فما نال من ذلك شيئا بعون الله وقوته، بل أهلكهم الله عزوجل في كل مكان وزمان، فكانوا يتخطفون كما يتخطف الحيوان، حتى اجتاز ملكهم بنهر (2) شديد الجرية فدعته نفسه أن يسبح فيه، فلما صار فيه حمله الماء إلى شجرة فشجت رأسه، وأخمدت أنفاسه (3)، وأراح الله منه العباد والبلاد، فأقيم ولده الاصغر في الملك، وقد تمزق شملهم، وقلت منهم العدة، ثم أقبلوا لا يجتازون ببلد إلا قتلوا فيه، فما وصلوا إلى أصحابهم الذين على عكا إلا في ألف فارس، فلم يرفعوا بهم رأسا ولا لهم قدرا ولا قيمة بينهم، ولا عند أحد من أهل ملتهم ولا غيرهم، وهكذا شأن من أراد إطفاء نور الله وإذلال دين الاسلام.
وزعم العماد في سياقه أن الالمان وصلوا في خمسة آلاف، وأن ملوك الافرنج كلهم كرهوا قدومهم عليهم، لما يخافون من سطوة ملكهم، وزوال دولتهم بدولته، ولم يفرح به إلا المركيس صاحب صور، الذي أنشأ هذه الفتنة وأثار هذه المحنة، فإنه تقوى به وبكيده، فإنه كان خبيرا بالحروب، وقد قدم بأشياء كثيرة من آلات الحرب لم تخطر لاحد ببال.
نصب دبابات أمثال الجبال، تسير بعجل ولها زلوم من حديد، تنطح السور فتخرقه، وتثلم جوانبه، فمن الله العظيم بإحراقها، وأراح المسلمين منها، ونهض صاحب الالمان بالعسكر الفرنجي فصادم به جيش المسلمين فجاءت جيوش المسلمين برمتها إليه، فقتلوا من الكفرة خلقا
__________
(1) في تاريخ أبي الفداء: مائة ألف مقاتل.
(2) وهو نهر كاليكادنوس، في سهل سلوقية (تاريخ الحروب الصليبية 3 / 39).
(3) قال رنسيمان في الحروب الصليبية: ولما حدث عندئذ ليس معروفا على وجه التأكيد، فإما أن يكون الامبراطور قد وثب عن حصانه إلى الماء البارد ليستعيد نشاطه، ولكن تيار النهر فاق في القوة ما كان يعتقده وإما أن يكون جسمه الهرم لم يستطع أن يقاوم الصدمة المفاجئة، أو زلت قدما فرسه، فقذف به إلى الماء، فغرق بسبب ثقل أسلحته، فلما بلغ الجيش النهر، خلص جيفته وجعلها على شاطئ النهر (3 / 40).
(*)

(12/410)

كثيرا وجما غفيرا، وهجموا مرة على مخيم السلطان بغتة فنهبوا بعض الامتعة، فنهض الملك العادل أبو بكر - وكان رأس الميمنة - فركب، في أصحابه وأمهل الفرنج حتى توغلوا بين الخيام، ثم حمل عليهم بالرماح والحسام، فهربوا بين يديه فما زال يقتل منهم جماعة بعد جماعة، وفرقة بعد فرقة، حتى كسوا وجه الارض منهم حللا أزهى من الرياض الباسمة، وأحب إلى النفوس من الخدود الناعمة، وأقل ما قيل إنه قتل منهم خمسة آلاف، وزعم العماد أنه قتل منهم فيما بين الظهر إلى العصر عشرة آلاف والله أعلم.
هذا وطرف الميسرة لم يشعر بما جرى ولا درى، بل نائمون وقت القائلة في خيامهم، وكان الذين ساقوا وراءهم أقل من ألف، وإنما قتل من المسلمين عشرة أو دونهم، وهذه نعمة عظيمة، وقد أوهن هذا جيش الفرنج وأضعفهم، وكادوا يطلبون الصلح وينصرفون عن البلد، فاتفق قدوم مدد عظيم إليهم في البحر من ملك يقال له كيد هري (1)، ومعه أموال كثيرة فأنفق فيهم وغرم عليهم وأمرهم أن يبرزوا معه لقتال المسلمين، ونصب على عكا منجنيقين، غرم على كل واحد منهما ألفا وخمسمائة دينار، فأحرقهما المسلمون من داخل البلد، وجاءت كتب صاحب الروم من القسطنطينية يعتذر لصلاح الدين من جهة ملك الالمان، وأنه لم يتجاوز بلده باختياره، وأنه تجاوزه لكثرة جنوده، ولكن ليبشر السلطان بأن الله سيهلكهم في كل مكان، وكذلك وقع، وأرسل إلى السلطان يخبره بأنه يقيم للمسلمين عنده جمعة وخطبا، فأرسل السلطان مع رسله خطيبا ومنبرا، وكان يوم دخولهم إليه يوما مشهودا، ومشهدا محمودا، فأقيمت الخطبة بالقسطنطينية، ودعا للخليفة العباسي، واجتمع فيها من هناك من المسلمين من التجار والمسلمين الاسرى والمسافرين إليها والحمد لله رب العالمين
فصل وكتب متولي عكا من جهة السلطان صلاح الدين وهو الامير بهاء الدين قراقوش، في العشر الاول من شعبان إلى السطان: إنه لم يبق عندهم في المدينة من الاقوات إلا ما يبلغهم إلى ليلة النصف من شعبان، فلما وصل الكتاب إلى السلطان أسرها يوسف في نفسه ولم يبدها لهم، خوفا من إشاعة ذلك فيبلغ العدو فيقدموا على المسلمين، وتضعف القلوب، وكان قد كتب إلى أمير الاسطول بالديار المصرية أن يقدم بالميرة إلى عكا، فتأخر سيره، ثم وصلت ثلاث بطش (2) ليلة النصف، فيها من الميرة ما يكفي أهل البلد طول الشتاء، وهي صحبة الحاجب لؤلؤ، فلما أشرفت على البلد نهض إليها أسطول الفرنج ليحول بينها وبين البلد، ويتلف ما فيها، فاقتتلوا في البحر قتالا شديدا، والمسلمون في البر يبتهلون إلى الله عزوجل في سلامتها، والفرنج أيضا تصرخ برا وبحرا، وقد ارتفع
__________
(1) في الكامل وابن خلدون: كندهري ; وهو ابن أخي افرنسيس لابيه، وابن أخي ملك انكلتار لامه.
(2) في الكامل: بطس جمع بطسة.
وهي المركب، والسفينة.
(*)

(12/411)

الضجيج، فنصر الله المسلمين وسلم مراكبهم، وطابت الريح للبطش فسارت فأحرقت المراكب الفرنجية المحيطة بالميناء، ودخلت البلد سالمة ففرح بها أهل البلد والجيش فرحا شديدا، وكان السلطان قد جهز قبل هذه البطش الثلاث بطشة كبيرة من بيروت، فيها أربعمائة غرارة (1)، وفيها من الجبن والشحم والقديد والنشاب والنفط شئ كثير، وكانت هذه البطشة من بطش الفرنج المغنومة، وأمر من فيها من التجار أن يلبسوا زي الفرنج حتى أنهم حلقوا لحاهم، وشدوا الزنانير، واستصحبوا في البطشة معهم شيئا من الخنازير، وقدموا بها على مراكب الفرنج فاعتقدوا أنهم منهم وهي سائرة كأنها السهم إذا خرج من كبد القوس، فحذرهم الفرنج غائلة الميناء من ناحية البلد، فاعتذروا بأنهم مغلوبون عنها، ولا يمكنهم حبسها من قوة الريح، وما زالوا كذلك حتى ولجوا الميناء فأفرغوا ما كان معهم من الميرة، والحرب خدعة، فعبرت الميناء فامتلا الثغر بها خيرا، فكفتهم إلى أن قدمت عليهم تلك البطش الثلاث المصرية.
وكانت البلد يكتنفها برجان يقال لاحدهما برج
الديان، فاتخذت الفرنج بطشة عظيمة لها خرطوم وفيه محركات إذا أرادوا أن يضعوه على شئ من الاسوار والابرجة قلبوه فوصل إلى ما أرادوا، فعظم أمر هذه البطشة على المسلمين، ولم يزالوا في أمرها محتالين، حتى أرسل الله عليها شواظا من نار فأحرقها وأغرقها، وذلك أن الفرنج أعدوا فيها نفطا كثيرا وحطبا جزلا، وأخرى خلفها فيها حطب محض، فلما أراد المسلمون المحافظة على الميناء أرسلوا النفط على بطشة الحطب فاحترقت وهي سائرة بين بطش المسلمين، واحترقت الاخرى، وكان في بطشة أخرى لهم مقاتلة تحت قبو قد أحكموه فيها، فلما أرسلوا النفط على برج الديان انعكس الامر عليهم بقدرة الله تعالى، وذلك لشدة الهواء تلك الليلة، فما تعدت النار بطشتهم فاحترقت، وتعدى الحريق إلى الاخرى فغرقت، ووصل إلى بطشة المقاتلة فتلفت، وهلك من فيها، فأشبهوا من سلف من أهل الكتاب من الكافرين، في قوله تعالى (يخربون بيوتهم بأيديهم وأيدي المؤمنين) [ الحشر: 2 ].
فصل وفي ثالث رمضان اشتد حصار الفرنج للمدينة حتى نزلوا إلى الخندق، فبرز إليهم أهل البلد فقتلوا منهم خلقا كثيرا، وتمكنوا من حريق الكيس والاسوار، وسرى حريقه إلى السقوف، وارتفعت له لهبة عظيمة في عنان السماء، ثم اجتذبه المسلمون إليهم بكلاليب من حديد في سلاسل، فحصل عندهم وألقوا عليه الماء البارد فبرد بعد أيام، فكان فيه من الحديد مائة قنطار بالدمشقي، ولله الحمد والمنة.
__________
(1) الغرارة مفرد الغرائر، وهي الاكياس الكبيرة من صوف أو شعر توضع فيها الحبوب وغيرها.
(*)

(12/412)

وفي الثامن والعشرين من رمضان (1) توفي الملك زين الدين صاحب إربل في حصار عكا مع السلطان، فتأسف الناس عليه لشبابه وغربته وجودته، وعزي أخاه مظفر الدين فيه، وقام بالملك من بعده وسأل من صلاح الدين أن يضيف إليه شهرزور وحران والرها وسميساط وغيرها، وتحمل مع ذلك خمسين ألف دينار نقدا، فأجيب إلى ذلك، وكتب له تقليدا، وعقد له لواء، وأضيف ما
تركه إلى الملك المظفر تقي الدين ابن أخي السلطان صلاح الدين.
فصل وكان القاضي الفاضل بمصر يدبر الممالك بها، ويجهز إلى السلطان ما يحتاج إليه من الاموال، وعمل الاسطول والكتب السلطانية، فمنها كتاب يذكر فيه أن سبب هذا التطويل في الحصار كثرة الذنوب، وارتكاب المحارم بين الناس، فإن الله لا ينال ما عنده إلا بطاعته، ولا يفرج الشدائد إلا بالرجوع إليه، وامتثال أمره، فكيف لا يطول الحصار والمعاصي في كل مكان فاشية، وقد صعد إلى الله منها ما يتوقع بعده الاستعاذة منه، وفيه أنه قد بلغه أن بيت المقدس قد ظهر فيه المنكرات والفواحش والظلم في بلاده ما لا يمكن تلافيه إلا بكلفة كثيرة.
ومنها كتاب يقول فيه إنما أتينا من قبل أنفسنا، ولو صدقنا لعجل الله لنا عواقب صدقنا، ولو أطعناه لما عاقبنا بعدونا، ولو فعلنا ما نقدر عليه من أمره لفعل لنا ما لا نقدر عليه إلا به، فلا يختصم أحد إلا نفسه وعمله، ولا يرج إلا ربه ولا يغتر بكثرة العساكر والاعوان، ولا فلان الذي يعتمد عليه أن يقاتل ولا فلان، فكل هذه مشاغل عن الله ليس النصر بها، وإنما النصر من عند الله، ولا نأمل أن يكلنا الله إليها، والنصر به واللطف منه، ونستغفر الله تعالى من ذنوبنا، فلولا أنها تسد طريق دعائنا لكان جواب دعائنا قد نزل، وفيض دموع الخاشعين قد غسل، ولكن في الطريق عائق، خار الله لمولانا في القضاء السابق واللاحق.
ومن كتاب آخر يتألم فيه لما عند السلطان من الضعف في جسمه بسبب ما حمل على قلبه مما هو فيه من الشدائد، أثابه الله بقوله: وما في نفس المملوك شائنة إلا بقية هذا الضعف الذي في جسم مولانا فإنه بقلوبنا، ونفديه بأسماعنا وأبصارنا ثم قال: بنا معشر الخدام ما بك من أذى * وإن أشفقوا مما أقول فبي وحدي وقد أورد الشيخ شهاب الدين صاحب الروضتين ها هنا كتبا عدة من الفاضل إلى السلطان، فيها فصاحة وبلاغة ومواعظ وتحضيض على الجهاد، فرحمه الله من إنسان ما أفصحه، ومن وزير ما كان أنصحه، ومن عقل ما كان أرجحه.
__________
(1) في تاريخ أبي الفداء: ثامن شوال.
(*)

(12/413)

فصل وكتب الفاضل كتابا على لسان السلطان إلى ملك المغرب أمير المسلمين، وسلطان جيش الموحدين، يعقوب بن يوسف بن عبد المؤمن، يستنجده في إرسال مراكب في البحر تكون عونا للمسلمين على المراكب الفرنجية في عبارة طويلة فصيحة بليغة مليحة، حكاها أبو شامة بطولها.
وبعث السلطان صلاح الدين مع الكتاب سنية من التحف والالطاف، صحبة الامير الكبير شمس الدين أبي الحزم عبد الرحمن بن منقذ، وسار في البحر في ثامن ذي القعدة، فدخل على سلطان المغرب في العشرين من ذي الحجة، فأقام عنده إلى عاشوراء من المحرم من سنة ثمان وثمانين، ولم يفد هذا الارسال شيئا، لانه تغضب إذ لم يلقب بأمير المؤمنين، وكان إشارة الفاضل إلى عدم الارسال إليه، ولكن وقع ما وقع بمشيئة الله.
فصل وفيها حصل للناصر صلاح الدين سوء مزاج (1) من كثرة ما يكابده من الامور، فطمع العدو المخذول في حوزة الاسلام، فتجرد جماعة منهم للقتال، وثبت آخرون على الحصار، فأقبلوا في عدد كثير وعدد، فرتب السلطان الجيوش يمنة ويسرة، وقلبا وجناحين، فلما رأى العدو الجيش الكثيف فروا فقتلوا منهم خلقا كثيرا وجما غفيرا.
فصل ولما دخل فصل الشتاء وانشمرت مراكب الفرنج عن البلد خوفا من الهلاك بسبب اغتلام البحر، سأل من بالبلد من المسلمين من السلطان أن يريحهم مما هم فيه من الحصر العظيم، والقتال ليلا ونهارا، وأن يرسل إلى البلد بدلهم، فرق لهم السلطان وعزم على ذلك، وكانوا قريبا من عشرين ألف مسلم ما بين أمير ومأمور، فجهز جيشا آخر غيرهم، ولم يكن ذلك برأي جيد، ولكن ما قصد السلطان إلا خيرا، وأن هؤلاء يدخلون البلد بهمم حدة شديدة، ولهم عزم قوي، وهم في
__________
(1) تقدم في معركة حصار عكا أن المسلمين قتلوا من الفرنج مقتلة عظيمة، كانت عدة قتلى الفرنج نحو عشرة آلاف أمر
بهم فألقوا في النهر الذي يشرب منه الافرنج، فجافت الارض من نتن ريحهم وفسد الهواء والجو وحدث للامزجة فساد.
وانحرف مزاج صلاح الدين، وحدث له قولنج مبرح كان يعتاده فحضر عنده الامراء وأشاروا عليه بالانتقال من ذلك الموضع، ووافقهم الاطباء على ذلك فأجبابهم إلى ذلك ورحلوا إلى الخروبة، فلما رحل هو وعساكره أمن الفرنج وانبسطوا في تلك الارض وعادوا فحصروا عكا (راجع ابن الاثير - ابن خلدون).
وقال أبو الفداء في تاريخه: وحصل للسلطان مغص فانقطع في خيمة صغيرة.
(*)

(12/414)

راحة بالنسبة إلى ما أولئك ولكن أولئك الذين كانوا بالبلد وخرجوا منه كانت لهم خبرة بالبلد بالقتال وكان لهم صبر، وجلد وقد تمونوا فيها مؤنة تكفيهم سنة، فانمحقت بسبب ذلك، وقدم بطش من مصر فيه ميرة تكفي أهل البلد سنة كاملة، فقدر الله العظيم - وله الامر من قبل ومن بعد - أنها لما توسطت البحر واقتربت من المينا هاجت عليها ريح عظيمة فانقلبت تلك البطش وتغلبت على عظمها فاختبطت واضطربت وتصادمت فتكسرت وغرقت، وغرق ما كان فيها من الميرة والبحارة، فدخل بسبب ذلك وهن عظيم على المسلمين، واشتد الامر جدا، ومرض السلطان وازداد مرضا إلى مرضه، فإنا لله وإنا إليه راجعون.
وكان ذلك عونا للعدو المخذول على أخذ البلد، ولا قوة إلا بالله، وذلك في ذي الحجة من هذه السنة، وكان المقدم على الداخلين إلى عكا الامير سيف الدين علي بن أحمد بن المشطوب.
وفي اليوم السابع من ذي الحجة سقطت ثلمة عظيمة من سور عكا، فبادر الفرنج إليها فسبقهم المسلمون إلى سدها بصدورهم، وقاتلوا دونها بنحورهم، وما زالوا يمانعون عنها حتى بنوها أشد مما كانت، وأقوى وأحسن.
ووقع في هذه السنة وباء عظيم في المسلمين والكافرين، فكان السلطان يقول في ذلك: اقتلوني ومالكا * واقتلوا مالكا معي (1) واتفق موت ابن ملك الالمان لعنه الله في ثاني ذي الحجه، وجماعة من كبراء الكندهرية (2)، وسادات الفرنج لعنهم الله، فحزن الفرنج على ابن ملك الالمان وأوقدوا نارا عظيمة في كل خيمة،
وصار كل يوم يهلك من الفرنج المائة والمائتان، واستأمن السلطان جماعة منهم من شدة ما هم فيه من الجوع والضيق والحصر، وأسلم خلق كثير منهم.
وفيها قدم القاضي الفاضل من مصر على السلطان، وكان قد طال شوق كل منهما إلى صاحبه، فأفضى كل منهما إلى صاحبه ما كان يسره ويكتمه من الآراء التي فيها مصالح المسلمين.
وفيها توفي من الاعيان...
__________
(1) هذا ما أنشده عبد الله بن الزبير، يوم تواقع هو ومالك بن الحارث المعروف بالاشتر في يوم من أيام الجمل.
وكان مالكا من أصحاب علي، فلما تماسكا صار كل واحد منهما إذا قوي على صاحبه جعله تحته وركب صدره، وفعلا ذلك مرارا...وابن الزبير ينشد: اقتلاني ومالكا * واقتلا مالكا معي والقصة تقدمت، وهي مبسوطة في التواريخ.
(2) ذكر رنسيمان في تاريخ الحروب الصليبية 3 / 68: ومن السادة الذين هلكوا بسبب المرض الناشب في المعسكر، ثيبالد كونت بلوا (وقد أشار إليه ابن شداد ص 236) وشقيقه ستي ؟ ن كونت سانكير.
ومات فردريك دوق سوابيا (ابن ملك الالمان) وأضحى الجند الالمان محرومين من قائدهم.
(*)

(12/415)

ملك الالمان وقد تقدم أنه قدم في ثلاثمائة ألف مقاتل ; فهلكوا في الطرقات، فلم يصل إلى الفرنج إلا في خمسة آلاف وقيل في ألفي مقاتل، وكان قد عزم على دمار الاسلام، واستنقاذ البلاد بكمالها من أيدي المسلمين، انتصارا في زعمه إلى بيت المقدس، فأهلكه الله بالغرق كما أهلك فرعون، ثم ملك بعده ولده الاصغر فأقبل بمن بقي معه من الجيش إلى الفرنج، وهم في حصار عكا، ثم مات في هذه السنة فلله الحمد والمنة.
محمد بن محمد بن عبد الله أبو حامد قاضي القضاة بالموصل (1)، كمال الدين الشهرزوري الشافعي، أثنى عليه العماد
وأنشد له من شعره قوله: قامت بإثبات الصفات أدلة * قصمت ظهور أئمة التعطيل وطلائع التنزيه لما أقبلت * هزمت ذوي التشبيه والتمثيل فالحق ما صرنا إليه جميعنا * بأدلة الاخبار والتنزيل من لم يكن بالشرع مقتديا فقد * ألقاه فرط الجهل في التضليل ثم دخلت سنة سبع وثمانين وخمسمائة فيها قدم ملك الفرنسيس وملك إنكلترا وغيرهما من ملوك البحر الفرنج، على أصحابهم الفرنج إلى عكا، وتمالؤا على أخذ عكا في هذه السنة كما سيأتي تفصيله، وقد استهلت هذه السنة والحصار الشديد على عكا من الجانبين، وقد استكمل دخول العدو إلى البلد والملك العادل مخيم إلى جانب البحر، ليتكامل دخولهم ودخول ميرتهم، وفي ليلة مستهل ربيع الاول منها خرج المسلمون من عكا فهجموا على مخيم الفرنج فقتلوا منهم خلقا كثيرا، وسبوا وغنموا شيئا كثيرا، سبوا اثني عشر امرأة، وانكسر مركب عظيم للفرنج فغرق ما فيه منهم وأسر باقيهم، وأغار صاحب حمص أسد الدين بن شيركوه على سرح الفرنج بأراضي طرابلس، فاستاق منهم شيئا كثيرا من الخيول والابقار والاغنام، وظفر الترك بخلق كثير من الفرنج فقتلوهم، ولم يقتل من المسلمين سوى طواش صغير عثر به فرسه.
وفي ثاني عشر ربيع الاول وصل إلى الفرنج ملك الفرنسيين في قريب من ستين (2) بطش
__________
(1) كذا بالاصل والكامل وشذرات الذهب ووفيات الاعيان ; وذكر وفاته في الوافي 1 / 210: سنة 584 في جمادى الآخرة.
(1) في الكامل 12 / 64: ست (وانظر ابن خلدون 5 / 325 لكنه ذكر أن وصوله كانت سنة 584 ه وهو تحريف) (*)

(12/416)

ملعونة مشحونة بعبدة الصليب، فحين وصل إليهم وقدم عليهم لم يبق لاحد من ملوكهم معه كلام ولا حكم، لعظمته عندهم، وقدم معه باز عظيم أبيض وهو الاشهب، هائل، فطار من يده فوقع على سور عكا فأخذه أهلها وبعثوه إلى السلطان صلاح الدين، فبذل الفرنجي فيه ألف دينار فلم يجبه
إلى ذلك، وقدم بعده كيدفرير وهو من أكابر ملوكهم أيضا، ووصلت سفن ملك الانكليز، ولم يجئ ملكهم لاشتغاله بجزية قبرص وأخذها من يد صاحبها، وتواصلت ملوك الاسلام أيضا من بلدانها في أول فصل الربيع، لخدمة الملك الناصر.
قال العماد: وقد كان للمسلمين لصوص يدخلون إلى خيام الفرنج فيسرقون، حتى أنهم كانوا يسرقون الرجال، فاتفق أن بعضهم أخذ صبيا رضيعا من مهده ابن ثلاثة أشهر، فوجدت عليه أمه وجدا شديدا، واشتكت إلى ملوكهم فقالوا لها: إن سلطان المسلمين رحيم القلب، وقد أذنا لك أن تذهبي إليه فتشتكي أمرك إليه، قال العماد: فجاءت إلى السلطان فأنهت إليه حالها، فرق لها رقة شديدة حتى دمعت عينه.
ثم أمر بإحضار ولدها فإذا هو قد بيع في السوق، فرسم بدفع ثمنه إلى المشتري، ولم يزل واقفا حتى جئ بالغلام فأخذته أمه وأرضعته ساعة وهي تبكي من شدة فرحها وشوقها إليه، ثم أمر بحملها إلى خيمتها على فرس مكرمة رحمه الله تعالى وعفا عنه.
فصل في كيفية أخذ العدو عكا من يدي السلطان لما كان شهر جمادى الاولى اشتد حصار الفرنج لعنهم الله لمدينة عكا، وتمالؤا عليها من كل فج عميق، وقدم عليهم ملك الانكليز في جم غفير، وجمع كثير، في خمسة وعشرين قطعة مشحونة بالمقاتلة وابتلى أهل الثغر منهم ببلاء لا يشبه ما قبله، فعنذ ذلك حركت الكؤسات في البلد، وكانت علامة ما بينهم وبين السلطان، فحرك السلطان كؤساته فاقترب من البلد وتحول إلى قريب منه، ليشغلهم عن البلد، وقد أحاطوا به من كل جانب، ونصبوا عليه سبعة منجانيق، وهي تضرب في البلد ليلا ونهارا، ولا سيما على برج عين البقر، حتى أثرت به أثرا بينا، وشرعوا في ردم الخندق بما أمكنهم من دواب ميتة، ومن قتل منهم، ومن مات أيضا ردموا به، وكان أهل البلد يلقون ما ألقوه فيه إلى البحر.
وتلقى ملك الانكليز بطشة عظيمة للمسلمين قد أقبلت من بيروت مشحونة بالامتعة والاسلحة فأخذها، وكان واقفا في البحر في أربعين مركبا لا يترك شيئا يصل إلى البلد بالكلية، وكان بالبطشة ستمائة (1) من المقاتلين الصناديد الابطال، فهلكوا عن آخرهم رحمهم الله.
فإنه لما أحيط بهم
__________
(1) في الكامل: سبعمائة ; ومقدم المقاتلين يعقوب الحلبي مقدم الجندارية ويعرف بغلام ابن شقتين (وفي ابن خلدون: يعقوب الحلي غلام ابن شغنين).
(*)

(12/417)

وتحققوا إما الغرق أو القتل، خرقوا جوانبها كلها فغرقت، ولم يقدر الفرنج على أخذ شئ منها لا من الميرة ولا من الاسلحة، وحزن المسلمون على هذا المصاب حزنا عظيما، فإنا لله وإنا إليه راجعون، ولكن جبر الله سبحانه هذا البلاء بأن أحرق المسلمون في هذا اليوم دبابة كانت أربع طبقات، الاولى من الخشب، والثانية من رصاص، والثالثة من حديد، والرابعة من نحاس، وهي مشرفة على السور والمقاتلة فيها، وقد قلق أهل البلد منها بحيث حدثتهم أنفسهم من خوفهم من شرها بأن يطلبوا الامان من الفرنج، ويسلموا البلد، ففرج الله عن المسلمين وأمكنهم من حريقها، واتفق لهم ذلك في هذا اليوم الذي غرقت فيه البطشة المذكورة، فأرسل أهل البلد يشكون إلى السلطان شدة الحصار وقوته عليهم، منذ قام ملك الانكليز لعنه الله، ومع هذا قد مرض هو وجرح ملك الافرنسيين أيضا ولا يزيدهم ذلك إلا شدة وغلظة، وعتوا وبغيا، وفارقهم المركيس وسار إلى بلده صور خوفا منهم أن يخرجوا ملكها من يده.
وبعث ملك الانكليز إلى السلطان صلاح الدين يذكر له أن عنده جوارح قد جاء بها من البحر، وهو على نية إرسالها إليه، ولكنها قد ضعفت وهو يطلب دجاجا وطيرا لتقوى به، فعرف أنه إنما يطلب ذلك لنفسه يلطفها به، فأرسل إليه شيئا كثيرا من ذلك كرما، ثم أرسل يطلب منه فاكهة وثلجا فأرسل إليه أيضا، فلم يفد معه الاحسان، بل لما عوفي عاد إلى شر مما كان، واشتد الحصار ليلا ونهارا، فأرسل أهل البلد يقولون للسلطان إما أن تعملوا معنا شيئا غدا وإلا طلبنا من الفرنج الصلح والامان، فشق ذلك على السلطان، وذلك لانه كان قد بعث إليها أسلحة الشام والديار المصرية وسائر السواحل، وما كان غنمه من وقعة حطين ومن القدس، فهي مشحونة بذلك، فعند ذلك عزم السلطان على الهجوم على العدو، فما أصبح ركب في جيشه فرأى الفرنج قد ركبوا من وراء خندقهم، والرجالة منهم قد ضربوا سورا حول الفرسان، وهم قطعة من حديد صماء لا ينفذ فيهم شئ، فأحجم عنهم لما يعلم من نكول جيشه عما يريده، وتحدوه عليه شجاعته رحمه
الله.
هذا وقد اشتد الحصار على البلد ودخلت الرجالة منهم إلى الخندق وعلقوا بدنة في السور وحشوها وأحرقوها، فسقطت ودخلت الفرنج إلى البلد، فمانعهم المسلمون وقاتلوهم أشد القتال، وقتلوا من رؤسهم ستة أنفس، فاشتد حنق الفرنج على المسلمين جدا بسبب ذلك، وجاء الليل فحال بين الفريقين، فلما أصبح الصباح خرج أمير المسلمين بالبلد أحمد (1) بن المشطوب فاجتمع بملك الافرنسيين وطلب منهم الامان على أنفسهم، ويتسلمون منه البلد، فلم يجبهم إلى ذلك، وقال له: بعد ما سقط السور جئت تطلب الامان ؟ فأغلظ له ابن المشطوب في الكلام، ورجع إلى البلد في حالة الله بها عليم، فلما أخبر أهل البلد بما وقع خافوا خوفا شديدا، وأرسلوا إلى السلطان
__________
(1) في الكامل وابن خلدون وابن العبري وأبي الفداء: سيف الدين علي بن أحمد الهكاري المعروف بالمشطوب.
(*)

(12/418)

يعلمونه بما وقع، فأرسل إليهم أن يسرعوا الخروج من البلد في البحر ولا يتأخروا عن هذه الليلة، ولا يبقى بها مسلم، فتشاغل كثير ممن كان بها لجمع الامتعة والاسلحة، وتأخروا عن الخروج تلك الليلة، فما أصبح الخبر إلا عند الفرنج من مملوكين صغيرين سمعا بما رسم به السلطان، فهربا إلى قومهما فأخبروهم بذلك، فاحتفظوا على البحر احتفاظا عظيما، فلم يتمكن أحد من أهل البلد أن يتحرك بحركة، ولا خرج منها شئ بالكلية، وهذا المملوكان كانا أسيرين قد أسرهما السلطان من أولاد الفرنج، وعز السلطان على كبس العدو في هذه الليلة، فلم يوافقه الجيش على ذلك، وقالوا لا نخاطر بعسكر المسلمين، فلما أصبح بعث إلى ملوك الفرنج يطلب منهم الامان لاهل البلد على أن يطلق عدتهم من الاسرى الذين تحت يده من الفرنج، ويزيدهم صليب الصلبوت، فأبوا إلا أن يطلق لهم كل أسير تحت يده، ويطلق لهم جيمع البلاد الساحلية التي أخذت منهم، وبيت المقدس، فأبى ذلك، وتردد المراسلات في ذلك، والحصار يتزايد على أسوار البلد.
وقد تهدمت منه ثلم كثيرة، وأعاد المسلمون كثيرا منها، وسدوا ثغر تلك الاماكن بنحورهم رحمهم الله، وصبروا صبرا عظيما، وصابروا العدو، ثم كان آخر الامر وصولهم إلى درجة الشهادة، وقد كتبوا إلى السلطان في
آخر أمرهم يقولون له: يا مولانا لا تخضع لهؤلاء الملاعين، الذين قد أبوا عليك الاجابة إلى ما دعوتهم فينا، فإنا قد بايعنا الله على الجهاد حتى نقتل عن آخرنا، وبالله المستعان.
فلما كان وقت الظهر في اليوم السابع (1) من جمادى الآخرة من هذه السنة، ما شعر الناس إلا وأعلام الكفار قد ارتفعت، وصلبانهم ونارهم على أسوار البلد، وصاح الفرنج صيحة واحدة، فعظمت عند ذلك المصيبة على المسلمين، واشتد حزن الموحدين، وانحصر كلام الناس في إنا لله وإنا إليه راجعون، وغشى الناس بهتة عظيمة، وحيرة شديدة، ووقع في عسكر السلطان الصياح والعويل، ودخل المركيس لعنه الله وقد عاد إليهم في صور بهدايا فأهداها إلى الملوك، فدخل في هذا اليوم عكا بأربعة أعلام الملوك فنصبها في البلد، واحدا على المأذنة يوم الجمعة، وآخر على القلعة، وآخر على برج الداوية، وآخر على برج القتال، عوضا عن أعلام السلطان، وتحيز المسلمون الذين بها إلى ناحية من البلد معتقلين، محتاط بهم مضيق عليهم، وقد أسروا النساء والابناء، وغنمت أموالهم، وقيدت الابطال وأهين الرجال، والحرب سجال، والحمد لله على كل حال (2).
__________
(1) في تاريخ أبي الفداء: سابع عشر جمادى الآخرة ظهر يوم الجمعة (انظر الكامل 12 / 66).
(2) قال ابن الاثير في تاريخه أنه: لما رأى المشطوب أن صلاح الدين لا يقدر على نفع ولا يدفع عنهم ضرا خرج إلى الفرنج، وقرر معهم تسليم البلد، وخروج من فيه بأموالهم وأنفسهم وبذل لهم عن ذلك مائتي ألف دينار وخمسمائة أسير من المعروفين، وإعادة صليب الصلبوت وأربعة عشر ألف دينار للمركيس (في ابن خلدون: المركيش) صاحب صور فأجابوه إلى ذلك، وحلفوا له عليه وأن تكون مدة تحصيل المال والاسرى إلى شهرين (12 / 67 ابن خلدون 5 / 325 ابن العبري في مختصر الدول ص 222).
(*)

(12/419)

فعند ذلك أمر السلطان الناس بالتأخر عن هذه المنزلة، وثبت هو مكانه لينظر ماذا يصنعون وما عليه يعولون، والفرنج في البلد مشغولون مدهوشون، ثم سار السلطان إلى العسكر وعنده من الهم ما لا يعلمه إلا الله، وجاءت الملوك الاسلامية، والامراء وكبراء الدولة يعزونه فيما وقع، ويسلونه على ذلك، ثم راسل ملوك الفرنج في خلاص من بأيديهم من الاسارى فطلبوا منه عدتهم من أسراهم
ومائة ألف دينار، وصليب الصلبوت إن كان باقيا، فأرسل فأحضر المال والصليب، ولم يتهيأ له من الاسارى إلا ستمائة أسير، فطلب الفرنج منه أن يريهم الصليب من بعيد، فلما رفع سجدوا له وألقوا أنفسهم إلى الارض، وبعثوا يطلبون منه ما أحضره من المال والاسارى، فامتنع إلا أن يرسلوا إليه الاسارى أو يبعثوا له برهائن على ذلك، فقالوا: لا ولكن أرسل لنا ذلك وارض بأمانتنا، فعرف أنهم يريدون الغدر والمكر، فلم يرسل إليهم شيئا من ذلك، وأمر برد الاسارى إلى أهليهم بدمشق، ورد الصليب إلى دمشق مهانا، وأبرزت الفرنج خيامهم إلى ظاهر البلد وأحضروا ثلاثة آلاف من المسلمين فأوقفوهم بعد العصر وحملوا عليهم حملة رجل واحد فقتلوهم عن آخرهم في صعيد واحد، رحمهم الله وأكرم مثواهم، ولم يستبقوا بأيديهم من المسلمين إلا أميرا أو صبيا، أو من يرونه في عملهم قويا أو امرأة.
وجرى الذي كان، وقضي الامر الذي فيه تستفتيان.
وكان مدة إقامة صلاح الدين على عكا صابرا مصابرا مرابطا سبعة وثلاثين شهرا، وجملة من قتل من الفرنج خمسين ألفا.
فصل فيما حدث بعد أخذ الفرنج عكا ساروا برمتهم قاصدين عسقلان، والسلطان بجيشه يسايرهم ويعارضهم منزلة منزلة والمسلمون يتخطفونهم ويسلبونهم في كل مكان، وكل أسير أتي به إلى السلطان يأمر بقتله في مكانه، وجرت خطوب بين الجيشين، ووقعات متعددات، ثم طلب ملك الانكليز، يجتمع بالملك العادل أخي السلطان يطلب منه الصلح والامان، على أن يعاد لاهلها بلاد السواحل، فقال له العادل: إن دون ذلك قتل كل فارس منكم وراجل، فغضب اللعين ونهض من عنده غضبان، ثم اجتمعت الفرنج على حرب السلطان عند غابة أرسوف، فكانت النصرة للمسلمين، فقتل من الفرنج عند غابة أرسوف ألوف بعد ألوف، وقتل من المسلمين خلق كثير أيضا، وقد كان الجيش فر عن السلطان في أول الوقعة، ولم يبق معه سوى سبعة عشر مقاتلا، وهو ثابت صابر، والكؤسات لا تفتر، والاعلام منشورة، ثم تراجع الناس فكانت النصرة للمسلمين، ثم تقدم السلطان بعساكره فنزل ظاهر عسقلان، فأشار ذوو الرأي على السلطان بتخريب عسقلان خشية أن يتملكها الكفار،
ويجعلونها وسيلة إلى أخذ بيت المقدس، أو يجري عندها من الحرب والقتال نظير ما كان عند عكا، أو أشد، فبات السلطان ليلته مفكرا في ذلك، فلما أصبح وقد أوقع الله في قلبه أن خرابها هو المصلحة،

(12/420)

فذكر ذلك لمن حضره، وقال لهم والله لموت جميع أولادي أهون علي من تخريب حجر واحد منها، ولكن إذا كان خرابها فيه مصلحة للمسلمين فلا بأس به، ثم طلب الولاة وأمرهم بتخريب البلد سريعا، قبل وصول العدو إليها، فشرع الناس في خرابه، وأهله ومن حضره يتباكون على حسنه وطيب مقيله، وكثرة زروعه وثماره، ونضارة أنهاره وأزهاره، وكثرة رخامه وحسن بنائه.
وألقيت النار في سقوفه وأتلف ما فيه من الغلات التي لا يمكن تحويلها، ولا نقلها، ولم يزل الخراب والحريق فيه من جمادى الآخرة إلى سلخ شعبان من هذه السنة.
ثم رحل السلطان منها في ثاني رمضان وقد تركها قاعا صفصفا ليس فيها معلمة لاحد، ثم اجتاز بالرملة فخرب حصنها وخرب كنيسة لد، وزار بيت المقدس وعاد إلى المخيم سريعا، وبعث ملك الانكليز إلى السلطان إن الامر قد طال وهلك الفرنج والمسلمون، وإنما مقصودنا ثلاثة أشياء لا سواها: رد الصليب وبلاد الساحل وبيت المقدس، لا نرجع عن هذه الثلاثة ومنا عين تطرف، فأرسل إليه السلطان أشد جواب، وأسد مقال (1)، فعزمت الفرنج على قصد بيت المقدس، فتقدم السلطان بجيشه إلى القدس وسكن في دار القساقس قريبا من قمامة، في ذي القعدة، وشرع في تحصين البلد، وتعميق خنادقه، وعمل فيه بنفسه وأولاده، وعمل فيه الامراء والقضاة والعلماء والصالحون، وكان وقتا مشهودا، واليزك حول البلد من ناحية الفرنج وفي كل وقت يستظهرون على الفرنج ويقتلون ويأسرون ويغنمون، ولله الحمد والمنة.
وانقضت هذه السنة والامر على ذلك.
وفيها على ما ذكره العماد تولى القضاء محيي الدين محمد بن الزكي بدمشق.
وفيها عدى أمير مكة داود بن عيسى بن فليتة بن هاشم بن محمد بن أبي هاشم الحسني، فأخذ أموال الكعبة حتى انتزع طوقا من فضة كان على دائرة الحجر الاسود، كان قد لم شعثه حين ضربه ذلك القرمطي بالدبوس، فلما بلغ السلطان خبره من الحجيج عزله وولى أخاه بكيرا، ونقض القلعة التي كان بناها أخوه على أبي
قبيس، وأقام داود بنخلة حتى توفي بها سنة سبع وثمانين.
وفيها توفي من الاعيان...
__________
(1) قال ابن الاثير في تاريخه: أن ريتشارد راسل العادل أخي صلاح الدين على أن يزوج الملك أخته جوانا من العادل ويكون القدس وما بأيدي المسلمين من بلاد الساحل للعادل، وتكون عكا وما بيد الفرنج من البلاد لاخت ملك انكلتار ; وأن يرضى الداوية بما يقع الاتفاق عليه، قال رنسيمان: أن ريتشارد قدم عروضه الجديدة بعد بضعة أيام من تقديم مقترحاته الاولى ورفض صلاح الدين لها ; وزاد عما أورده ابن الاثير: وأن يتيسر للمسيحيين التردد إلى بيت المقدس ; وإعادة صليب الصلبوت، وإطلاق سراح الاسرى من الجانبين.
فوافق صلاح الدين وأبدى سروره (الكامل 12 / 72 تاريخ أبي الفداء 3 / 80 تاريخ الحروب الصليبية 3 / 115 - 116) انظر الروضتين 2 / 45 - 50.
(*)

(12/421)

الملك المظفر تقي الدين عمر بن شاهنشاه بن أيوب، كان عزيزا على عمه صلاح الدين، استنابه بمصر وغيرها من البلاد، ثم أقطعه حماه ومدنا كثيرة حولها في بلاد الجزيرة، وكان مع عمه السلطان على عكا، ثم استأذنه أن يذهب ليشرف على بلاده المجاورة للجزيرة والفرات، فلما صار إليها اشتغل بها وامتدت عينه إلى أخذ غيرها من أيدي الملوك المجاورين له، فقاتلهم فاتفق موته وهو كذلك، والسلطان عمه غضبان عليه بسبب اشتغاله بذلك عنه، وحملت جنازته حتى دفنت بحماه، وله مدرسة هناك هائلة كبيرة، وكذلك له بدمشق مدرسة مشهورة، وعليها أوقاف كثيرة، وقد أقام بالملك بعده ولده المنصور ناصر الدين محمد، فأقره صلاح الدين على ذلك بعد جهد جهيد، ووعد ووعيد، ولولا السلطان العادل أخو صلاح الدين تشفع فيه لما أقره في مكان أبيه، ولكن سلم الله، توفي يوم الجمعة تاسع عشر رمضان من هذه السنة، وكان شجاعا فاتكا.
الامير حسام الدين محمد بن عمر بن لاشين (1) أمه ست الشام بنت أيوب، وافقة الشاميتين بدمشق، توفي ليلة الجمعة تاسع عشر رمضان أيضا ففجع السلطان بابن أخيه وابن أخته في ليلة واحدة، وقد كانا من أكبر أعوانه، ودفن بالتربة
الحسامية، وهي التي أنشأتها أمه بمحلة العونية، وهي الشامية البرانية.
الامير علم الدين سليمان بن حيدر الحلبي كان من أكابر الدولة الصلاحية، وفي خدمة السلطان حيث كان، وهو الذي أشار على السلطان بتخريب عسقلان، واتفق مرضه بالقدس فاستأذن في أن يمرض بدمشق، فأذن له، فسار منها فلما وصل إلى غباغب مات بها في أواخر ذي الحجه.
وفي رجب منها توفي الامير الكبير نائب دمشق: الصفي بن الفائض (2) وكان من أكبر أصحاب السلطان قبل الملك، ثم استنابه على دمشق حتى توفي بها في هذه السنة.
وفي ربيع الاول توفي...
__________
(1) في الكامل وتاريخ أبي الفداء: لاجين.
(2) في الكامل 12 / 77: القابض.
(*)

(12/422)

الطبيب الماهر أسعد بن المطران وقد شرف بالاسلام، وشكره على طبه الخاص والعام.
الجيوشاتي الشيخ نجم الدين الذي بنى تربة الشافعي بمصر بأمر السلطان صلاح الدين، ووقف عليها أوقافا سنية، وولاه تدريسها ونظرها، وقد كان السلطان يحترمه ويكرمه، وقد ذكرته في طبقات الشافعية، وما صنفه في المذهب من شرح الوسيط وغيره، ولما توفي الجيوشاتي طلب التدريس جماعة فشفع الملك العادل عند أخيه في شيخ الشيوخ أبي الحسن محمد بن حمويه، فولاه إياه، ثم عزله عنها بعد موته السلطان، واستمرت عليه أيدي بني السلطان واحدا بعد واحد، ثم عادت إليها الفقهاء والمدرسون بعد ذلك.
ثم دخلت سنة ثمان وثمانين وخمسمائة استهلت والسلطان صلاح الدين مخيم بالقدس، وقد قسم السور بين أولاده وأمرائه، وهو
يعمل فيه بنفسه، ويحمل الحجر بين القربوسيين وبينه، والناس يقتدون بهم، والفقهاء والقراء يعملون، والفرنج لعنهم الله حول البلد من ناحية عسقلان وما والاها، لا يتجاسرون أن يقربوا البلد من الحرس واليزك الذين حول القدس، إلا أنهم على نية محاصرة القدس مصممون، ولكيد الاسلام مجمعون، وهم والحرس تارة يغلبون وتارة يغلبون، وتارة ينهبون وتارة ينهبون.
وفي ربيع الآخر وصل إلى السلطان الامير سيف الدين المشطوب من الاسر، وكان نائبا على عكا حين أخذت، فافتدى نفسه منهم بخمسين ألف دينار، فأعطاه السلطان شيئا كثيرا منها، واستنابه على مدينة نابلس، فتوفي بها في شوال من هذه السنة.
وفي ربيع الآخر قتل المركيس صاحب صور لعنه الله، أرسل إليه ملك الانكليز اثنين من الفداوية فقتلوه: أظهرا التنصر ولزما الكنيسة حتى ظفرا به فقتلاه وقتلا أيضا، فاستناب ملك الانكليز عليها ابن أخيه بلام الكندهر، وهو ابن أخت ملك الافرنسيين لابيه، فهما خالاه، ولما صار إلى صور بنى بزوجة المركيس بعد موته بليلة واحدة، وهي حبلى أيضا، وذلك لشدة العداوة التي كانت بين الانكليز وبينه، وقد كان السلطان صلاح الدين يبغضهما، ولكن المركيس كان قد صانعه بعض الشئ فلم يهن عليه قتله.
وفي تاسع جمادى الاولى استولى الفرنج لعنهم الله على قلعة الداروم فخربوها، وقتلوا خلقا كثيرا من أهلها، وأسروا طائفة من الذرية، فإنا لله وإنا إليه راجعون، ثم أقبلوا جملة نحو القدس فبرز إليهم السلطان في حزب الايمان، فلما تراءى الجمعان نكص حزب الشيطان راجعين، فرارا من القتال والنزال، وعاد السلطان إلى القدس.
(وقد رد الله الذين كفروا بغيظهم لم ينالوا خيرا،

(12/423)

وكفى الله المؤمنين القتال وكان الله قويا عزيزا) [ الاحزاب: 25 ].
ثم إن ملك الانكليز لعنه الله - وهو أكبر ملوك الفرنج ذلك الحين - ظفر ببعض فلول المسلمين فكبسهم ليلا فقتل منهم خلقا كثيرا، وأسر منهم خمسمائة أسير، وغنم منهم شيئا كثيرا من الاموال والجمال، والخيل والبغال، وكان جملة الجمال ثلاثة آلاف بعير (1)، فتقوى الفرنج بذلك، وساء ذلك السلطان مساءة عظيمة جدا، وخاف من غائلة ذلك، واستخدم الانكليز الجمالة على
الجمال، والخربندية على البغال، والسياس على الخيل، وأقبل وقد قويت نفسه جدا، وصمم على محاصرة القدس، وأرسل إلى ملوك الفرنج الذين بالساحل، فاستحضرهم ومن معهم من المقاتلة، فتعبأ السلطان لهم وتهيأ، وأكمل السور وعمر الخنادق، ونصب المنجانيق، وأمر بتغوير ما حول القدس من المياه، وأحضر السلطان أمراءه ليلة الجمعة تاسع عشر جمادى الآخرة: أبا الهيجاء، المبسمين (2)، والمشطوب، والاسدية، فاستشارهم فيما قد دهمه من هذا الامر الفظيع، الموجع المؤلم، فأفاضوا في ذلك، وأشاروا كل برأيه، وأشار العماد الكاتب بأن يتحالفوا على الموت عند الصخرة، كما كان الصحابة يفعلون، فأجابوا إلى ذلك.
هذا كله والسلطان ساكت واجم مفكر، فسكت القوم كأنما على رؤوسهم الطير، ثم قال: الحمد لله والصلاة والسلام على رسول الله: اعلموا أنكم جند الاسلام اليوم ومنعته، وأنتم تعلمون أن دماء المسلمين وأموالهم وذراريهم في ذممكم معلقة، والله عزوجل سائلكم يوم القيامة عنهم، وأن هذا العدو ليس له من المسلمين من يلقاه عن العباد والبلاد غيركم، فإن وليتم والعياذ بالله طوى البلاد وأهلك العباد، وأخذ الاموال والاطفال والنساء، وعبد الصليب في المساجد، وعزل القرآن منها والصلاة، وكان ذلك كله في ذممكم، فإنكم أنتم الذين تصديتهم لهذا كله، وأكلتم بيت مال المسلمين لتدفعوا عنهم عدوهم، وتنصروا ضعيفهم، فالمسلمون في سائر البلاد متعلقون بكم والسلام.
فانتدب لجوابه سيف الدين المشطوب وقال: يا مولانا نحن مماليكك وعبيدك، وأنت الذي أعطيتنا وكبرتنا وعظمتنا، وليس لنا إلا رقابنا ونحن بين يديك، والله ما يرجع أحد منا عن نصرك حتى يموت.
فقال الجماعة مثل ما قال، ففرح السلطان بذلك وطاب قلبه، ومد لهم سماطا حافلا، وانصرفوا من بين يديه على ذلك.
ثم بلغه بعد ذلك أن بعض الامراء قال: إنا نخاف أن يجري علينا في هذا البلد مثل ما جرى على أهل عكا، ثم يأخذون بلاد الاسلام بلدا بلدا، والمصلحة أن نلتقيهم بظاهر البلد، فإن هزمناهم أخذنا بقية بلادهم، وإن تكن الاخرى سلم العسكر ومضى بحاله، ويأخذون القدس ونحفظ بقيه بلاد الاسلام بدون القدس مدة طويلة، وبعثوا إلى السلطان يقولون
__________
(1) قال رنسيمان في الحروب الصليبية أن ذلك وقع على القافلة - القادمة من الجنوب تتخذ طريقها نحو بيت المقدس -
عند آبار الخويلفة، الواقعة في إقليم جدب على مسافة عشرين ميلا إلى الجنوب الغربي من حبرون.
(2) في ابن خلدون 5 / 327: السمين.
(*)

(12/424)

له: إن كنت تريدنا نقيم بالقدس تحت حصار الفرنج، فكن أنت معنا أو بعض أهلك، حتى يكون الجيش تحت أمرك فإن الاكراد لا تطيع الترك، والترك لا تطيع الاكراد.
فلما بلغه ذلك شق عليه مشقة عظيمة، وبات ليلته أجمع مهموما كئيبا يفكر فيما قالوا، ثم انجلى الامر واتفق الحال على أن يكون الملك الامجد صاحب بعلبك مقيما عندهم نائبا عنه بالقدس، وكان ذلك نهار الجمعة، فلما حضر إلى صلاة الجمعة وأذن المؤذن للظهر قام فصلى ركعتين بين الاذانين، وسجد وابتهل إلى الله تعالى ابتهالا عظيما، وتضرع إلى ربه، وتمسكن وسأله فيما بينه وبينه كشف هذه الضائقة العظيمة.
فلما كان يوم السبت من الغد جاءت الكتب من الحرس الذين حول البلد بأن الفرنج قد اختلفوا فيما بينهم، فقال ملك الافرنسيين إنا إنما جئنا من البلاد البعيدة وأنفقنا الاموال العديدة في تخليص بين المقدس ورده إلينا، وقد بقي بيننا وبينه مرحلة، فقال الانكليز إن هذا البلد شق علينا حصاره، لان المياه حوله قد عدمت، وإلى أن يأتينا الماء من المشقة البعية يعطل الحصار، ويتلف الجيش، ثم اتفق الحال بينهم على أن حكموا منهم عليهم ثلاثمائة منهم، فردوا أمرهم إلى أنثي عشر منهم، فردوا أمرهم إلى ثلاثة منهم، فباتوا ليلتهم ينظرون ثم أصبحوا وقد حكموا عليهم بالرحيل، فلم يمكنهم مخالفتهم فسحبوا راجعين لعنهم الله أجمعين، فساروا حتى نزلوا على الرملة وقد طالت عليهم الغربة والزملة، وذلك في بكرة الحادي والعشرين من جمادى الآخرة، وبرز السلطان بجيشه إلى خارج القدس، وسار نحوهم خوفا أن يسيروا إلى مصر، لكثرة ما معهم من الظهر والاموال، وكان الانكليز يلهج بذلك كثيرا، فخذلهم الله عن ذلك، وترددت الرسل من الانكليز إلى السلطان في طلب الامان ووضع الحرب بينه وبينهم ثلاث سنين، وعلى أن يعيد لهم عسقلان ويهب له كنيسة بيت المقدس وهي القمامة، وأن يمكن النصارى من زيارتها وحجها بلا شئ، فامتنع السلطان من إعادة عسقلان وأطلق لهم قمامة، وفرض على الزوار مالا يؤخذ من كل منهم، فامتنع الانكليز إلا أن
تعادلهم عسقلان، ويعمر سورها كما كانت، فصمم السلطان على عدم الاجابة.
ثم ركب السلطان حتى وافى يافا فحاصرها حصارا شديدا، فافتتحها وأخذوا الامان لكبيرها وصغيرها، فبينما هم كذلك إذ أشرفت عليهم مراكب الانكليز على وجه البحر، فقويت رؤوسهم واستعصت نفوسهم فهجم اللعين فاستعاد البلد وقتل من تأخر بها من المسلمين صبرا بين يديه، وتقهقر السلطان عن منزلة الحصار إلى ما وراءها خوفا على الجيش من معرة الفرنج، فجعل ملك الانكليز يتعجب من شدة سطوة السلطان، وكيف فتح مثل هذا البلد العظيم في يومين، وغيره لا يمكنه فتحه في عامين، ولكن ما ظننت أنه مع شهامته وصرامته يتأخر من منزلته بمجرد قدومي، وأنا ومن معي لم نخرج من البحر إلا جرائد بلا سلاح، ثم ألح في طلب الصلح وأن تكون عسقلان داخلة في صلحهم، فامتنع السلطان، ثم إن السلطان كبس في تلك الليالي الانكليز وهو في سبعة عشر مقاتلا، وحوله قليل من الرجالة فأكب بجيشه حوله وحصره حصرا لم يبق معه نجاة، لو صمم معه الجيش، ولكنهم نكلوا

(12/425)

كلهم عن الحملة، فلا قوة إلا بالله، وجعل السلطان يحرضهم غاية التحريض، فكلهم يمتنع كما يمتنع المريض من شرب الدواء.
هذا وملك الانكليز قد ركب في أصحابه وأخذ عدة قتاله، وأهبة نزاله، واستعرض الميمنة إلى آخر الميسرة، يعني ميمنة المسلمين وميسرتهم، فلم يتقدم إليه أحد من الفرسان، ولا نهره بطل من الشجعان، فعند ذلك كر السلطان راجعا، وقد أحزنه أنه لم ير من الجيش مطيعا، فإنا لله وإنا إليه راجعون.
ولو أن له بهم قوة لما ترك أحدا منهم يتناول من بيت المال فلسا.
ثم حصل لملك الانكليز بعد ذلك مرض شديد، فبعث إلى السلطان يطلب فاكهة وثلجا فأمده بذلك من باب الكرم، ثم عوفي لعنه الله وتكررت الرسل منه يطلب من السلطان المصالحة لكثرة شوقه إلى أولاده وبلاده (1)، وطاوع السلطان على ما يقول وترك طلب عسقلان، ورضي بما رسم به السلطان، وكتب كتاب الصلح بينهما في سابع عشر شعبان، وأكدت العهود والمواثيق من كل ملك من ملوكهم، وحلف الامراء من المسلمين وكتبوا خطوطهم، واكتفى من السلطان بالقول المجرد كما جرت به عادة
السلاطين، وفرح كل من الفريقين فرحا شديدا، وأظهروا سرورا كثيرا، ووقعت الهدنة على وضع الحرب ثلاث (2) سنين وستة أشهر، وعلى أن يقرهم على ما بأيديهم من البلاد الساحلية، وللمسلمين ما يقابلها من البلاد الجبلية، وما بينهما من المعاملات تقسم على المناصفة، وأرسل السلطان مائة نقاب صحبة أمير لتخريب سور عسقلان وإخراج من بها من الفرنج.
وعاد السلطان إلى القدس فرتب أحواله ووطدها، وسدد أموره وأكدها، وزاد وقف المدرسة سوقا بدكاكينها وأرضا ببساتينها، وزاد وقف الصوفية، وعزم على الحج عامه ذلك، فكتب إلى الحجاز واليمن ومصر والشام ليعلموا بذلك، ويتأهبوا له، فكتب إليه القاضي الفاضل ينهاه عن ذلك خوفا على البلاد من استيلاء الفرنج عليها، ومن كثرة المظالم بها، وفساد الناس والعسكر وقلة نصحهم وأن النظر في أحوال المسلمين خير لك عامك هذا، والعدو مخيم بعد بالشام، وأنت تعلم أنهم يهادنون ليتقووا ويكثروا، ثم يمكروا ويغدروا، فسمع السلطان منه وشكر نصحه وترك ما عزم عليه وكتب به إلى سائر الممالك، واستمر مقيما بالقدس جميع شهر رمضان في صيام وصلاة وقرآن،
__________
(1) وقد ذكر رنسيمان أسبابا أخر هامة عجلت في تسريع المفاوضات ومنعت ريتشارد من كثرة المساومة: - مرضه الخطير، - ما ارتكبه أخوه من أعمال سيئة في انكلترا تتطلب عودته العاجلة، يضاف إلى ذلك ما حل بسائر الصلبيين من الارهاق ; وما أظهره كل من ابن أخته هنري والطوائف الدينية من أنهم لم يثقوا في سياسته (تاريخ الحروب الصليبية 3 / 139).
(2) في الكامل 12 / 84: ثلاث سنين وثمانية أشهر.
وفي ابن خلدون 5 / 328: أربعة وأربعين شهرا.
وفژ تاريخ الحروب الصليبية 3 / 39: خمس سنين.
وفي أبي الفداء: ثلاث سنين وثلاثة أشهر وقد جرى التوقيع على الهدنة أول أيلول - عشرين شعبان، قال أبو الفداء في تاريخه: يوم الاربعاء 22 شعبان.
(*)

(12/426)

وكلما وفد أحد من رؤساء الفرنج للزيارة فعل معه غاية الاكرام، تأليفا لقلوبهم، ولم يبق أحد من ملوكهم إلا جاء لزيارة القمامة متنكرا، ويحضر سماط السلطان فيمن حضر من جمهورهم، بحيث لا يرى.
والسلطان لا يعلم ذلك جملة ولا تفصيلا، ولهذا كان يعاملهم بالاكرام، ويريهم صفحا
جميلا، وبرأ جزيلا.
فلما كان في خامس شوال ركب السلطان في العساكر فبرز من القدس قاصدا دمشق، واستناب على القدس عز الدين جورديك، وعلى قضائها بهاء الدين بن يوسف بن رافع بن تميم الشافعي، فاجتاز على وادي الجيب وبات على بركة الداوية، ثم أصبح في نابلس فنظر في أحوالها، ثم ترحل عنها، فجعل يمر بالقلاع والحصون والبلدان فينظر في أحوالها ويكشف المظالم عنها، وفي أثناء الطريق جاء إلى خدمته بيمند صاحب إنطاكية فأكرمه وأحسن إليه، وأطلق له أموالا جزيلة وخلعا، وكان العماد الكاتب في صحبته، فأخبر عن منازله منزلة منزلة إلى أن قال: وعبر يوم الاثنين عين الحر إلى مرج بيوس، وقد زال البوس، وهناك وفد عليه أعيان دمشق وأماثلها، ونزل يوم الثلاثاء على العرادة، وجاءه هناك التحف والمتلقون على العادة، وأصبحنا يوم الاربعاء سادس عشر (1) شوال بكرة بجنة دمشق داخلين، بسلام آمنين، وكانت غيبة السلطان عنها أربع سنين، فأخرجت دمشق أثقالها، وأبرزت نساءها وأطفالها ورجالها، وكان يوم الزينة، وخرج أكثر أهل المدينة، واجتمع أولاده الكبار والصغار، وقدم عليه رسل الملوك من سائر الامصار، وأقام بقية عامه في اقتناص الصيد وحضور دار العدل، والعمل بالاحسان والفضل.
ولما كان عيد الاضحى امتدحه بعض الشعراء بقصيدة يقول فيها: وأبيها لولا تغزل عينها * لما قلت في التغزل شعرا ولكانت مدائح الملك النا * صر وإلى ما فيه أعمل فكرا ملك طبق الممالك بالعد * ل مثلما أوسع البرية برا فيحل الاعياد صوما وفطرا * ويلقى الهنا برا وبحرا يأمر بالطاعات لله إن * أضحى مليك على المناهي مصرا نلت ما تسعى من الدين والدنيا * فتيها على الملوك وفخرا قد جمعت المجدين أصلا وفرعا * وملكت الدارين دنيا وأخرى ومما وقع في هذه السنة من الحوادث غزوة عظيمة بين صاحب غزنة شهاب الدين ملكها
السبكتكيني وبين ملك الهند وأصحابه الذين كانوا قد كسروه في سنة ثلاث وثمانين، فأظفره الله بهم
__________
(1) كذا بالاصل وابن شداد في سيرته ص 239 وفي الكامل 1 / 87 وتاريخ أبن خلدون 5 / 330: خامس وعشرين.
وفي تاريخ أبي الفداء 3 / 83: لخمس بقين من شوال يوم الاربعاء.
(*)

(12/427)

هذه السنة، فكسرهم وقتل خلقا منهم وأسر خلقا، وكان من جملة من أسره ملكهم الاعظم، وثمانية عشر فيلا، من جملتها الذي كان جرحه، ثم أحضر الملك بين يديه فأهانه ولم يكرمه، واستحوذ على حصنه وأخبر بما فيه من كل جليل وحقير، ثم قتله بعد ذلك، وعاد إلى غزنة مؤيدا منصورا، مسرورا محبورا.
وفيها اتهم أمير الحج ببغداد وهو طاشتكين، وقد كان على إمرة الحج من مدة عشرين سنة، وكان في غاية حسن السيرة، واتهم بأنه يكاتب صلاح الدين بن أيوب في أخذ بغداد، فإنه ليس بينه وبينها أحد يمانعه عنها، وقد كان مكذوبا عليه، ومع هذا أهين وحبس وصودر.
فصل وممن توفي فيها من الاعيان القاضي شمس الدين.
محمد بن محمد بن موسى المعروب بابن الفراش، كان قاضي العساكر بدمشق، ويرسله السلطان إلى ملوك الآفاق، ومات بملطية.
سيد الدين علي بن أحمد المشطوب كان من أصحاب أسد الدين شيركوه، حضر معه الوقعات الثلاث بمصر، ثم صار من كبراء أمراء صلاح الدين، وهو الذي كان نائبا على عكا لما أخذوها الفرنج، فأسروه في جملة من أسروا فافتدى نفسه بخمسين ألف دينار، وجاء إلى السلطان وهو بالقدس فأعطاه أكثرها، وولاه نابلس.
توفي يوم الاحد (1) ثالث وعشرين شوال بالقدس، ودفن في داره.
صاحب بلاد الروم عز الدين قلج أرسلان بن مسعود
أمراء صلاح الدين، وهو الذي كان نائبا على عكا لما أخذوها الفرنج، فأسروه في جملة من أسروا فافتدى نفسه بخمسين ألف دينار، وجاء إلى السلطان وهو بالقدس فأعطاه أكثرها، وولاه نابلس.
توفي يوم الاحد (1) ثالث وعشرين شوال بالقدس، ودفن في داره.
صاحب بلاد الروم عز الدين قلج أرسلان بن مسعود ابن قلج أرسلان، وكان قد قسم جميع بلاده بين أولاده، طمعا في طاعتهم له، فخالفوه وتجبروا وعتوا عليه، وخفضوا قدره وارتفعوا، ولم يزل كذلك حتى توفي في عامه هذا.
وفي ربيع الآخر توفي الشاعر أبو المرهف.
__________
(1) في تاريخ أبي الفداء 3 / 83: يوم الخميس السادس والعشرين من شوال.
(*)

(12/428)

نصر بن منصور النميري سمع الحديث واشتغل بالادب، أصابه جدري وهو ابن اربع عشرة سنة (1) فنقص بصره جدا، وكان لا يبصر الاشياء البعيدة، ويرى القريب منه، ولكن كان لا يحتاج إلى قائد، فارتحل إلى العراق لمداواة عينيه فآيسته الاطباء من ذلك، فاشتغل بحفظ القرآن ومصاحبة الصالحين فأفلح، وله ديوان شعر كبير حسن، وقد سئل مرة عن مذهبه واعتقاده فأنشأ يقول: أحب عليا والبتول وولدها * ولا أجحد الشيخين فضل التقدم وأبرأ ممن نال عثمان بالاذى * كما أتبرا من ولاء ابن ملجم ويعجبني أهل الحديث لصدقهم * فلست إلى قوم سواهم بمنتمي توفي ببغداد ودفن بمقابر الشهداء بباب حرب رحمه الله تعالى.
بحمد الله تعالى قد تم الجزء الثاني عشر من البداية والنهاية للعلامة ابن كثير ويليه الجزء الثالث عشر وأوله سنة تسع وثمانين وخمسمائة هجرية على صاحبها أفضل الصلاة وأتم التحية
__________
(1) في الاصول: أربعة عشرة.
خطأ.

(12/429)


البداية والنهاية - الجزء الثالث عشر

البداية والنهاية - ابن كثير ج 13
البداية والنهاية
ابن كثير ج 13

(13/)

البداية والنهاية للامام الحافظ ابي الفداء اسماعيل بن كثير الدمشقي المتوفى سنة 774 ه.
حققه ودقق اصوله وعلق حواشيه علي شيري الجزء الثالث عشر دار إحياء التراث العربي

(13/3)

طبعة جديدة محققة الطبعة الاولى 1408 ه.
1988 م

(13/4)

بسم الله الرحمن الرحيم ثم دخلت سنة تسع وثمانين وخمسمائة فيها كانت وفاة السلطان الملك الناصر صلاح الدين يوسف بن أيوب رحمه الله تعالى.
استهلت هذه السنة وهو في غاية الصحة والسلامة، وخرج هو وأخوه العادل إلى الصيد شرقي دمشق، وقد اتفق الحال بينه وبين أخيه أنه بعد ما يفرغ من أمر الفرنج يسير هو إلى بلاد الروم، ويبعث أخاه إلى بغداد، فإذا فرغا من شأنهما سارا جميعا إلى بلاد آذربيجان، بلاد العجم، فإنه ليس دونها أحد يمانع عنها، فلما قدم الحجيج في يوم الاثنين حادي عشر صفر خرج السلطان لتلقيهم، وكان معه ابن أخيه سيف الاسلام، صاحب اليمن، فأكرمه والتزمه، وعاد إلى القلعة فدخلها من باب الجديد، فكان ذلك آخر ما ركب في هذه الدنيا، ثم إنه اعتراه حمى
صفراوية ليلة السبت سادس عشر صفر، فلما أصبح دخل عليه القاضي الفاضل وابن شداد وابنه الافضل، فأخذ يشكو إليهم كثرة قلقه البارحة، وطاب له الحديث، وطال مجلسهم عنده، ثم تزايد به المرض واستمر، وقصده الاطباء في اليوم الرابع، ثم اعتراه يبس وحصل له عرق شديد بحيث نفذ إلى الارض، ثم قوي اليبس فأحضر الامراء الاكابر فبويع لولده الافضل نور الدين علي، وكان نائبا على دمشق، وذلك عندما ظهرت مخايل الضعف الشديد، وغيبوبة الذهن في بعض الاوقات، وكان الذين يدخلون عليه في هذه الحال الفاضل وابن شداد وقاضي البلد ابن الزكي، ثم اشتد به الحال ليلة الاربعاء السابع والعشرين من صفر، واستدعى الشيخ أبا جعفر إمام الكلاسة ليبيت عنده يقرأ القرآن ويلقنه الشهادة إذا جد به الامر، فذكر أنه كان يقرأ عنده وهو في الغمرات فقرأ (هو الذي لا إله إلا هو عالم الغيب والشهادة) [ الحشر: 22 ] فقال: وهو كذلك صحيح.
فلما أذن الصبح جاء القاضي الفاضل فدخل عليه وهو في آخر رمق، فلما قرأ القارئ (لا إله إلا هو عليه توكلت) [ التوبة: 129 ] تبسم وتهلل وجهه وأسلم روحه إلى ربه

(13/5)

سبحانه، ومات رحمه الله، واكرم مثواه، وجعل جنات الفردوس مأواه، وكان له من العمر سبع وخمسون سنه، لانه ولد بتكريت في شهور سنة، سنه ثنتين وثلاثين وخمسمائه، رحمه الله، فقد كان ردءا للاسلام وحرزا وكهفا من كيد الكفرة اللئام، وذلك بتوفيق الله له، وكان أهل دمشق لم يصابوا بمثل مصابه، وود كل منهم لو فداه بأولاده وأحبائه وأصحابه، وقد غلقت الاسواق واحتفظ على الحواصل، ثم أخذوا في تجهيزه، وحضر جميع أولاده وأهله، وكان الذي تولى غسله خطيب البلد الفقيه الدولعي (1)، وكان الذي أحضر الكفن ومؤنه التجهيز القاضي الفاضل من صلب ماله الحلال، هذا وأولاده الكبار والصغار يتباكون وينادون، وأخذ الناس في العويل والانتحاب والدعاء له والابتهال، ثم أبرز جسمه في نعشه في تابوت بعد صلاة الظهر، وأم الناس عليه القاضي ابن الزكي ثم دفن في داره بالقلعة المنصورة، ثم شرع ابنه في بناء تربة له ومدرسة للشافعية بالقرب من مسجد القدم، لوصيته بذلك قديما، فلم يكمل بناؤها، وذلك حين قدم
ولده العزيز وكان محاصرا لاخيه الافضل كما سيأتي بيانه، في سنة تسعين وخمسمائة، ثم اشترى له الافضل دارا شمالي الكلاسة في وزان ما زاده القاضي الفاضل في الكلاسة، فجعلها تربة، هطلت سحائب الرحمة عليها، ووصلت ألطاف الرأفة إليها.
وكان نقله إليها في يوم عاشوراء سنة اثنتين وتسعين، وصلى عليه تحت النسر قاضي القضاة محمد بن علي القرابي ابن الزكي، عن إذن الافضل، ودخل في لحده ولده الافضل فدفنه بنفسه، وهو يومئذ سلطان الشام، ويقال إنه دفن معه سيفه الذي كان يحضر به الجهاد، وذلك عن أمر القاضي الفاضل، وتفاءلوا بأنه يكون معه يوم القيامة يتوكأ عليه، حتى يدخل الجنة إن شاء الله.
ثم عمل عزاؤه بالجامع الاموي ثلاثة أيام، يحضره الخاص والعام، والرعية والحكام، وقد عمل الشعراء فيه مراثي كثيرة من أحسنها ما عمله العماد الكاتب في آخر كتابه البرق السامي، وهي مائتا بيت واثنان، وقد سردها الشيخ شهاب الدين أبو شامة في الروضتين، منها قوله: شمل الهدى والملك عم شتاته * والدهر ساء واقلعت حسناته اين الذى مذ لم يزل مخشية * مرجوة رهباته وهباته ؟ اين الذي كانت له طاعاتنا * مبذولة ولربه طاعاته ؟ بالله اين الناصر الملك الذي * لله خالصة صفت نياته ؟ اين الذي ما زال سلطانا لنا * يرجى نداه وتتقى سطواته ؟ اين الذي شرف الزمان بفضله * وسمت على الفضلاء تشريفاته ؟ اين الذي عنت الفرنج لبأسه * ذلا، ومنها أدركت ثاراته ؟ أغلال أعناق العدا أسيافه * أطواق أجياد الورى مناته
__________
(1) الدولعي هو ضياء الدين أبو القاسم عبد الملك بن زيد بن ياسين بن زيد بن قائد بن جميل الارقمي الدولعي الشافعي، خطيب دمشق توفي في ربيع الاول سنة 598 ه وله إحدى وتسعين سنة.
(*)

(13/6)

من للعلى من للذري من للهدى * يحميه ؟ من للبأس من للنائل ؟
طلب البقاء لملكه في آجل * إذ لم يثق ببقاء ملك عاجل بحر أعاد البر بحرا بره * وبسيفه فتحت بلاد الساحل من كان أهل الحق في أيامه * وبعزه يردون أهل الباطل وفتوحه والقدس من أبكارها * أبقت له فضلا بغير مساجل ما كنت أستسقي لقبرك وابلا * ورأيت جودك مخجلا للوابل فسقاك رضوان الاله لانني * لا أرتضي سقيا الغمام الهاطل تركته وشئ من ترجمته قال العماد وغيره: لم يترك في خزانته من الذهب سوى جرم واحد - أي دينار واحد - صوريا وستة وثلاثين درهما.
وقال غيره: سبعة وأربعين درهما (1)، ولم يترك دارا ولا عقارا ولا مزرعة ولا بستانا، ولا شيئا من أنواع الاملاك.
هذا وله من الاولاد سبعة عشر ذكرا وابنة واحدة، وتوفي له في حياته غيرهم، والذين تأخروا بعده ستة عشر ذكرا أكبرهم الملك الافضل نور الدين علي، ولد بمصر سنة خمس وستين ليلة عيد الفطر، ثم العزيز عماد الدين أبو الفتح عثمان ولد بمصر أيضا في جمادى الاولى سنة سبع وستين، ثم الظافر مظفر الدين أبو العباس الخضر، ولد بمصر في شعبان سنة ثمان وستين، وهو شقيق الافضل، ثم الظاهر غياث الدين أبو منصور غازي، ولد بمصر في نصف رمضان سنة ثمان وستين، ثم العزيز فتح الدين أبو يعقوب إسحاق، ولد بدمشق في ربيع الاول سنة سبعين.
ثم نجم الدين أبو الفتح مسعود، ولد بدمشق سنة إحدى وسبعين وهو شقيق العزيز، ثم الاغر شرف الدين أبو يوسف يعقوب، ولد بمصر سنة ثنتين وسبعين، وهو شقيق العزيز أيضا، ثم الزاهر مجير الدين أبو سليمان داود، ولد بمصر سنة ثلاث وسبعين وهو شقيق الظاهر، ثم أبو الفضل قطب الدين موسى، وهو شقيق الافضل، ولد بمصر سنة ثلاث وسبعين أيضا، ثم لقب بالمظفر أيضا، ثم الاشرف معز الدين أبو عبد الله محمد، ولد بالشام سنة خمس وسبعين، ثم المحسن ظهير الدين أبو العباس أحمد ولد بمصر سنة سبع وسبعين، وهو شقيق الذي قبله، ثم المعظم فخر الدين أبو منصور توران شاه ولد بمصر في ربيع الاول سنة سبع وسبعين،
وتأخرت وفاته إلى سنة ثمان وخمسين وستمائة، ثم الجوال ركن الدين أبو سعيد أيوب ولد سنة ثمان وسبعين، وهو شقيق للمعز، ثم الغالب نصير الدين أبو الفتح ملك شاه، ولد في رجب سنة ثمان وسبعين وهو شقيق المعظم، ثم المنصور أبو بكر أخو المعظم لابويه، ولد بحران بعد وفاة
__________
(1) في ابن الاثير 12 / 96 أربعين درهما ناصرية.
(*)

(13/7)

السلطان، ثم عماد الدين شادي لام ولد، ونصير الدين مروان لام ولد أيضا.
وأما البنت فهي مؤنسة خاتون تزوجها ابن عمها الملك الكامل محمد بن العادل أبي بكر بن أيوب رحمهم الله تعالى.
وإنما لم يخلف أموالا ولا أملاكا لجوده وكرمه وإحسانه إلى أمرائه وغيرهم، حتى إلى أعدائه، وقد تقدم من ذلك ما يكفي، وقد كان متقللا في ملبسه، ومأكله ومركبه، وكان لا يلبس إلا القطن والكتان والصوف، ولا يعرف أنه تخطى إلى مكروه، ولا سيما بعد أن أنعم الله عليه بالملك، بل كان همه الاكبر ومقصده الاعظم نصرة الاسلام، وكسر أعدائه اللئام، وكان يعمل رأيه في ذلك وحده، ومع من يثق به ليلا ونهارا، وهذا مع ما لديه من الفضائل والفواضل، والفوائد الفرائد، في اللغة والادب وأيام الناس، حتى قيل إنه كان يحفظ الحماسة بتمامها، وكان مواظبا على الصلوات في أوقاتها في الجماعة، يقال إنه لم تفته الجماعة في صلاة قبل وفاته بدهر طويل، حتى ولا في مرض موته، كان يدخل الامام فيصلي به، فكان يتجشم القيام مع ضعفه، وكان يفهم ما يقال بين يديه من البحث والمناظرة، ويشارك في ذلك مشاركة قريبة حسنة، وإن لم يكن بالعبارة المصطلح عليها، وكان قد جمع له القطب النيسابوري عقيدة فكان يحفظها ويحفظها من عقل من أولاده، وكان يحب سماع القرآن والحديث والعلم، ويواظب على سماع الحديث، حتى أنه يسمع في بعض مصافه جزء وهو بين الصفين فكان يتبجح بذلك ويقول هذا موقف لم يسمع أحد في مثله حديثا، وكان ذلك بإشارة العماد الكاتب.
وكان رقيق القلب سريع الدمعة عند سماع الحديث، وكان كثير التعظيم لشرائع الدين.
كان قد صحب ولده الظاهر وهو بحلب شاب يقال له الشهاب السهروردي، وكان يعرف الكيميا وشيئا من الشعبذة والابواب
النيرنجيات، فافتتن به ولد السلطان الظاهر، وقربه وأحبه، وخالف فيه حملة الشرع، فكتب إليه أن يقتله لا محالة، فصلبه عن أمر والده وشهره، ويقال بل حبسه بين حيطين حتى مات كمدا، وذلك في سنة ست وثمانين وخمسمائة، وكان من أشجع الناس وأقواهم بدنا وقلبا، مع ما كان يعتري جسمه من الامراض والاسقام، ولا سيما في حصار عكا، فإنه كان مع كثرة جموعهم وأمدادهم لا يزيده ذلك إلا قوة وشجاعة، وقد بلغت جموعهم خمسمائه ألف مقاتل، ويقال ستمائة ألف، فقتل منهم مائة ألف مقاتل.
ولما انفصل الحرب وتسلموا عكا وقتلوا من كان بها من المسلمين وساروا برمتهم إلى القدس جعل يسايرهم منزلة منزلة، وجيوشهم أضعاف أضعاف من معه، ومع هذا نصره الله وخذلهم، وسبقهم إلى القدس فصانه وحماه منهم، ولم يزل بجيشه مقيما به يرهبهم ويرعبهم ويغلبهم ويسلبهم حتى تضرعوا إليه وخضعوا لديه، ودخلوا عليه في الصلح، وأن تضع الحرب أوزارها بينهم وبينه، فأجابهم إلى ما سألوا على الوجه الذى أراده، لا على ما يريدونه، وكان ذلك من جملة الرحمة التي رحم الله بها المؤمنين، فإنه ما انقضت تلك السنون حتى ملك البلاد أخوه العادل فعز به المسلمون وذل به الكافرون، وكان سخيا جبيا ضحوك الوجه كثير البشر، لا يتضجر من خير

(13/8)

يفعله، شديد المصابرة على الخيرات والطاعات، فرحمه الله وقد ذكر الشيخ شهاب الدين أبو شامة طرفا صالحا من سيرته وأيامه، وعدله في سريرته وعلانيته، وأحكامه.
فصل وكان قد قسم البلاد بين أولاده، فالديار المصرية لولده العزيز عماد الدين أبي الفتح، ودمشق وما حولها لولده الافضل نور الدين علي، وهم أكبر أولاده، والمملكة الحلبية لولده الظاهر غازي غياث الدين، ولاخيه العادل الكرك والشوبك وبلاد جعبر وبلدان كثيرة قاطع الفرات، وحماه ومعاملة أخرى (1) معها للملك المنصور محمد بن تقي الدين عمر بن أخي السلطان، وحمص والرحبة وغيرها لاسد الدين بن شيركوه بن ناصر الدين بن محمد بن أسد الدين شيركوه الكبير،
نجم الدين أخي أبيه نجم الدين أيوب.
واليمن بمعاقله ومخاليفه جميعه في قبضة السلطان ظهير الدين سيف الاسلام طغتكين بن أيوب، أخي السلطان صلاح الدين، وبعلبك وأعمالها للامجد بهرام شاه بن فروخ شاه، وبصرى وأعمالها للظافر بن الناصر.
ثم شرعت الامور بعد موت صلاح الدين تضطرب وتختلف في جميع هذه الممالك، حتى آل الامر واستقرت الممالك واجتمعت الكلمة على الملك العادل أبي بكر صلاح الدين، وصارت المملكة في أولاده كما سيأتي قريبا إن شاء الله تعالى.
وفيها جدد الخليفة الناصر لدين الله خزانة كتب المدرسة النظامية ببغداد، ونقل إليها ألوفا من الكتب الحسنة المثمنة وفي المحرم منها جرت ببغداد كائنة غريبة وهي أن ابنة لرجل من التجار في الطحين عشقت غلام أبيها فلما علم أبوها بأمرها طرد الغلام من داره فواعدته البنت ذات ليلة أن يأتيها فجاء إليها مختفيا فتركته في بعض الدار، فلما جاء أبوها في أثناء الليل أمرته فنزل فقلته، وأمرته بقتل أمها وهي حبلى، وأعطته الجارية حليا بقيمة ألفي دينار، فأصبح أمره عند الشرطة فمسك وقتل قبحه الله، وقد كان سيده من خيار الناس وأكثرهم صدقة وبرا، وكان شابا وضئ الوجه رحمه الله.
وفيها درس بالمدرسة الجديدة عند قبر معروف الكرخي الشيخ أبو علي التويابي وحضر عنده القضاة والاعيان، وعمل بها دعوة حافلة.
وممن توفي فيها من الاعيان...السلطان صلاح الدين يوسف بن أيوب ابن شاذي، وقد تقدمت وفاته مبسوطة.
__________
(1) قال في تاريخ أبي الفداء 3 / 87: حماه وسلمية والمعرة ومنبج وقلعة نجم.
(*)

(13/9)

الامير بكتمر صاحب خلاط قتل في هذه السنة (1)، وكان من خيار الملوك وأشجعهم وأحسنهم سيرة رحمه الله.
الاتابك عز الدين مسعود
ابن مودود بن زنكي، صاحب الموصل نحوا من ثلاث عشرة سنة، من خيار الملوك، كان بنسبه نور الدين الشهيد عمه، ودفن بتربته عند مدرسة أنشأها بالموصل أثابه الله.
جعفر بن محمد بن فطيرا أبو الحسن أحد الكتاب بالعراق، كان ينسب إلى التشيع، وهذا كثير في أهل تلك البلاد لا أكثر الله منهم، جاءه رجل ذات يوم فقال له رأيت البارحة أمير المؤمنين عليا في المنام، فقال لي: اذهب إلى ابن فطيرا فقل له يعطيك عشر دنانير، فقال له ابن فطيرا.
متى رأيته ؟ قال: أول الليل، فقال ابن فطيرا وأنا رأيته آخر الليل فقال لي: إذا جاءك رجل من صفته كذا وكذا فطلب منك شيئا فلا تعطه، فأدبر الرجل موليا فاستدعاه ووهبه شيئا، ومن شعره فيما أورده ابن الساعي وقد تقدم ذلك لغيره: ولما سبرت الناس أطلب منهم * أخا ثقة عند اعتراض الشدائد وفكرت في يومي سروري وشدتي * وناديت في الاحياء هل من مساعد ؟ فلم أر فيما ساءني غير شامت * ولم أر فيما سرني غير حاسد يحيي بن سعيد بن غازي أبو العباس البصري النجراني صاحب المقامات، كان شاعرا أديبا فاضلا بليغا، له اليد الطولى في اللغة والنظم، ومن شعره قوله: غناء خود ينساب لطفا * بلا عناء في كل أذن ما رده قط باب سمع * ولا أتى زائرا بإذن السيدة زبيدة بنت الامام المقتفي لامر الله، أخت المستنجد وعمة المستضئ، كانت قد عمرت طويلا
__________
(1) قتل في أول جمادى الاولى، وكان سبب قتله أن هزار ديناري وهو من مماليك شاه أرمن ظهير الدين تزوج بابنة بكتمر وقوي أمره واشتد، فمطع في الملك، فعمل على قتل بكتمر وملك بلاد خلاط وأعمالها وبقي في ملكها إلى وفاته سنة 594 ه.
(الكامل 12 / 103 تاريخ أبي الفداء 3 / 89) وقال الذهبي في العبر: قتله بعض الاسماعيلية.
(*)

(13/10)

ولها صدقات كثيرة دارة، وقد تزوجها في وقت السلطان مسعود على صداق مائة ألف دينار، فتوفي قبل أن يدخل بها، وقد كانت كارهة لذلك، فحصل مقصودها وطلبتها.
الشيخة الصالحة فاطمة خاتون بنت محمد بن الحسن العميد، كانت عابدة زاهدة، عمرت مائة سنة وست سنين، كان قد تزوجها في وقت أمير الجيوش مطر وهي بكر، فبقيت عنده إلى أن توفي ولم تتزوج بعده، بل اشتغلت بذكر الله عزوجل والعبادة، رحمها الله.
وفيها أنفذ الخليفة الناصر العباسي إلى الشيخ أبي الفرج بن الجوزي يطلب منه أن يزيد على أبيات عدي بن زيد المشهورة ما يناسبها من الشعر، ولو بلغ ذلك عشر مجلدات، وهي هذه الابيات: أيها الشامت المعير بالده * ر أأنت المبرأ الموفور أم لديك العهد الوثيق من ال * أيام، بل أنت جاهل مغرور من رأيت المنون خلدت أم من * ذا عليه من أن يضام خفير أين كسرى كسر الملوك أبو * ساسان أم أين قبله سابور ؟ وبنو الاصفر الملوك ملوك الر * وم لم يبق منهم مذكور وأخو الحضر إذ بناه وإذ * دجلة تجبى إليه والخابور شاده مرمرا وجلله كلسا * فللطير في ذراه وكور لم تهبه ريب المنون فزا * ل الملك عنه فبابه مهجور وتذكر رب الخورنق إذ * أشرف يوما وللهندي (1) تكفير سره حاله وكثرة ما * يملك والبحر معرضا والسدير فارعوى قلبه وقال وما * غبطة حي إلى الممات يصير ثم بعد النعيم والملك والنهي وال * أمر وارتهم هناك قبور
ثم أضحوا كأنهم أورق (2) جف * ت فألوت بها الصبا والدبور غير أن الايام تختص بالمرء * وفيها لعمري العظات والتفكير
__________
(1) في معجم البلدان (خورنق): وتبين..وللهدى تفكير.
قيل والخورنق قصر بناه النعمان بن امرئ القيس بن عمرو بن عدي بن مرة كان من أشد الملوك بأسا، أشرف يوما على النجف وما يليه من البساتين والنخل والجنان فقال لوزيره: أرأيت مثل هذا المنظر وحسنه.
فقال: لو كان يدوم.
فقال: ما الذي يدوم.
قال: ما عند الله في الآخرة وينال ذلك بترك الدنيا وعبادة الله.
فترك ملكه في ليلته واختفى هاربا...فقال عدي بن زيد هذه الابيات.
(2) في معجم البلدان: ثم صاروا كأنهم ورق..(*)

(13/11)

ثم دخلت سنة تسعين وخمسمائة لما استقر الملك الافضل بن صلاح الدين مكان أبيه بدمشق، بعث بهدايا سنية إلى باب الخليفة الناصر، من ذلك سلاح أبيه وحصانه الذي كان يحضر عليه الغزوات، ومنها صليب الصلبوت الذي استلبه أبوه من الفرنج يوم حطين، وفيه من الذهب ما ينيف على عشرين رطلا مرصعا بالجواهر النفيسة، وأربع جواري من بنات ملوك الفرنج، وأنشأ له العماد الكاتب كتابا حافلا يذكر فيه التعزية بأبيه، والسؤال من الخليفة أن يكون في الملك من بعده، فأجيب إلى ذلك.
ولما كان شهر جمادى الاولى قدم العزيز صاحب مصر إلى دمشق ليأخذها من أخيه الافضل فخيم على الكسوة يوم السبت سادس جمادى، وحاصر البلد، فمانعه أخوه ودافعه عنها، فقطع الانهار ونهبت الثمار، واشتد الحال، ولم يزل الامر كذلك حتى قدم العادل عمهما فأصلح بينهما، ورد الامر للالفة بعد اليمين على أن يكون للعزيز القدس وما جاور فلسطين من ناحيته أيضا، وعلى أن يكون جبلة واللاذقية للظاهر صاحب حلب، وأن يكون لعمهما العادل أقطاعه الاول ببلاد مصر مضافا إلى ما بيده من الشام والجزيرة كحران والرها وجعبر وما جاور ذلك، فاتفقوا على
ذلك، وتزوج العزيز بابنة عمه العادل، ومرض ثم عوفي وهو مخيم بمرج الصفر، وخرجت الملوك لتهنئته بالعافية والتزويج والصلح، ثم كر راجعا إلى مصر لطول شوقه إلى أهله وأولاده، وكان الافضل بعد موت أبيه قد أساء التدبير فأبعد أمراء أبيه وخواصه، وقرب الاجانب وأقبل على شرب المسكر واللهو واللعب، واستحوذ عليه وزيره ضياء الدين بن الاثير الجزري، وهو الذي كان يحدوه إلى ذلك، فتلف وأتلفه، وأضل وأضله، وزالت النعمة عنهما كما سيأتي.
وفيها كانت وقعة عظيمة بين شهاب الدين ملك غزنة وبين كفار الهند، أقبلوا إليه في ألف ألف مقاتل، ومعهم سبعمائة فيل منها فيل أبيض لم ير مثله، فالتقوا فاقتتلوا قتالا شديدا لم ير مثله، فهزمهم شهاب الدين عند نهر عظيم يقال له الملاحون (1)، وقتل ملكهم واستحوذ على حواصله وحواصل بلاده وغنم فيلتهم ودخل بلد الملك الكبرى، فحمل من خزانته ذهبا وغيره على ألف وأربعمائة جمل، ثم عاد إلى بلاده سالما منصورا.
وفيها ملك السلطان خوارزم شاه تكش - يقال له ابن الاصباعي - بلاد الري وغيرها، واصطلح مع السلطان طغرلبك السلجوقي وكان قد تسلم بلاد الري وسائر مملكة أخيه سلطان شاه وخزائنه، وعظم شأنه، ثم التقى هو والسلطان طغرلبك في ربيع الاول من هذه السنة.
فقتل
__________
(1) في الكامل 12 / 105: ماجون، وهو نهر كبير يقارب دجلة بالموصل.
وفي معجم البلدان: ماجان: نهر يشق مدينة مرو.
(*)

(13/12)

السلطان طغرلبك، وأرسل رأسه إلى الخليفة، فعلق على باب النوبة عدة أيام، وأرسل الخليفة الخلع والتقاليد إلى السلطان خوارزم شاه، وملك همدان وغيرها من البلاد المتسعة.
وفيها نقم الخليفة على الشيخ أبي الفرج بن الجوزي وغضب عليه، ونفاه إلى واسط، فمكث بها خمسة أيام لم يأكل طعاما، وأقام بها خمسة أعوام يخدم نفسه ويستقي لنفسه الماء، وكان شيخا كبيرا قد بلغ ثمانين سنة، وكان يتلو في كل يوم وليلة ختمة.
قال: ولم أقرأ يوسف لوجدي على ولدي يوسف، إلى أن فرج الله كما سيأتي إن شاء الله.
وفيها توفي من الاعيان: أحمد بن إسماعيل بن يوسف أبو الخير القزويني الشافعي المفسر، قد بغداد ووعظ بالنظامية، وكان يذهب إلى قول الاشعري في الاصول، وجلس في يوم عاشوراء فقيل له: العن يزيد بن معاوية، فقال: ذاك إمام مجتهد، فرماه الناس بالآجر فاختفى ثم هرب إلى قزوين.
ابن الشاطبي ناظم لشاطبية أبو [ محمد ] (1) القاسم بن فيرة (2) بن أبي القاسم خلف بن أحمد الرعيني الشاطبي الضرير، مصنف الشاطبية في القراءات السبع، فلم يسبق إليها ولا يلحق فيها، وفيها من الرموز كنوز لا يهتدي إليها إلا كل ناقد بصير، هذا مع أنه ضرير ولد سنة ثمان وثلاثين وخمسمائة، وبلده شاطبة - قرية شرقي الاندلس - كان فقيرا، وقد أريد إن يلي خطابة بلدة فامتنع من ذلك لاجل مبالغة الخطباء على المنابر في وصف الملوك، خرج الشاطبي إلى الحج فقدم الاسكندرية سنة ثنتين وسبعين وخمسمائة، وسمع على السلفي وولاة القاضي الفاضل مشيخة الاقراء بمدرسته، وزار القدس وصام به شهر رمضان، ثم رجع إلى القاهرة، فكانت وفاته بها في جمادى الآخرة من هذه السنة، ودفن بالقرافة بالقرب من التربة الفاضلية، وكان دينا خاشعا ناسكا كثير الوقار، لا يتكلم فيما لا يعنيه، وكان يتمثل كثيرا بهذه الابيات، وهي لغز في النعش، وهي لغيره: (3).
أتعرف شيئا في السماء يطير * إذا سار هاج الناس حيث يسير فتلقاه مركوبا وتلقاه راكبا * وكل أمير يعتليه أسير
__________
(1) من وفيات الاعيان 4 / 71.
وغاية النهاية 2 / 20.
(2) من غاية النهاية، وفي الاصل: قسيرة، والفيرة بكسر الفاء ومعناه بلغة عجم الاندلس: الحديد.
(3) وهو لابي زكريا يحيى بن سلامة الحصكفي.
(*)

(13/13)

يحث على التقوى ويكره قربه * وتنفر منه النفس وهو نذير
ولم يستزر عن رغبة في زيارة * ولكن على رغم المزور يزور ثم دخلت سنة إحدى وتسعين وخمسمائة فيها كانت وقعة الزلاقة ببلاد الاندلس شمالى قرطبة، بمرج الحديد، كانت وقعة عظيمة نصر الله فيها الاسلام وخذل فيها عبدة الصلبان، وذل ك أن القيش (1) ملك الفرنج ببلاد الاندلس، ومقر ملكه بمدينة طليطلة، كتب إلى الامير يعقوب بن يوسف بن عبد المؤمن ملك الغرب يستنخيه ويستدعيه ويستحثه إليه، ليكون من بعض من يخضع له في مثالبه وفي قتاله، في كلام طويل فيه تأنيب وتهديد ووعيد شديد، فكتب السلطان يعقوب بن يوسف في رأس كتابه فوق خطه: (ارجع إليهم فلنأتينهم بجنود لا قبل لهم بها ولنخرجنهم منها أذلة وهم صاغرون) [ النمل: 37 ] ثم نهض من فوره في جنوده وعساكره، حتى قطع الزقاق إلى الاندلس، فالتقوا في المحل المذكور، فكانت الدائرة أولا على المسلمين، فقتل منهم عشرون ألفا، ثم كانت أخيرا على الكافرين فهزمهم الله وكسرهم وخذلهم أقبح كسرة، وشر هزيمة وأشنعها، فقتل منهم مائة ألف وثلاثة (2) وأربعون ألفا، وأسر منهم ثلاثة عشر ألفا، وغنم المسلمون منهم شيئا كثيرا، من ذلك مائة ألف خيمة وثلاث (3) وأربعون خيمة، ومن الخيل ستة وأربعون ألف فرس، ومن البغال مائة ألف بغل، ومن الحمر مثلها، ومن السلاح التام سبعون ألفا، ومن العدد شئ كثير، وملك عليهم من حصونهم شيئا كثيرا، وحاصر مدينتهم طليطلة مدة، ثم لم يفتحها فانفصل عنها راجعا إلى بلاده.
ولما حصل للقيش (1) ما حصل حلق لحيته ورأسه ونكس صليبه وركب حمارا وحلف لا يركب فرسا ولا يتلذذ بطعام ولا ينام مع امرأة حتى تنصره النصرانية، ثم طاف على ملوك الفرنج فجمع من الجنود ما لا يعلمه إلا الله عزوجل، فاستعد له السلطان يعقوب فالتقيا فاقتتلا قتالا عظيما لم يسمع بمثله، فانهزم الفرنج أقبح من هزيمتهم الاولى، وغنموا منهم نظير ما تقدم أو أكثر، واستحوذ السلطان على كثير من معاملهم وقلاعهم، ولله الحمد والمنة، حتى قيل إنه بيع الاسير بدرهم، والحصان بخمسة دراهم، والخيمة بدرهم، والسيف بدون ذلك ثم قسم السلطان هذه الغنائم على الوجه الشرعي، فاستغنى المجاهدون إلى الابد، ثم طلبت الفرنج من السلطان الامان
فهادنهم على وضع الحرب خمس سنين، وإنما حمله على ذلك أن رجلا يقال له علي بن إسحاق التوزي الذي يقال له المكلثم، ظهر ببلاد إفريقية فأحدث أمورا فظيعة في غيبة السلطان واشرف به بقتال الفرنج مدة ثلاث سنين، فأحدث هذا المارق التوزي بالبادية حوادث، وعاث في الارض
__________
(1) في الكامل 12 / 113 ألفنش.
(2) في الكامل: وستة.
(3) في الاصل وثلاثة وهو خطأ.
(*)

(13/14)

فسادا، وقتل خلقا كثيرا، وتملك بلادا.
وفي هذه السنة والتي قبلها استحوذ جيش الخليفة على بلاد الري وأصبهان وهمدان وخوزستان وغيرها من البلاد، وقوي جانب الخلافة على الملوك والممالك.
وفيها خرج العزيز من مصر قاصدا دمشق ليأخذها من يد أخيه الافضل، وكان الافضل قد تاب وأناب وأقلع عما كان فيه من الشراب واللهو واللعب، وأقبل على الصيام والصلاة، وشرع بكتابة مصحف بيده، وحسنت طريقته، غير أن وزيره الضيا الجزري يفسد عليه دولته، ويكدر عليه صفوته، فلما بلغ الافضل إقبال أخيه نحوه سار سريعا إلى عمه العادل وهو بجعبر فاستنجده فسار معه وسبقه إلى دمشق، وراح الافضل أيضا إلى أخيه الظاهر بحلب، فسارا جميعا نحو دمشق، فلما سمع العزيز بذلك وقد اقترب من دمشق، كر راجعا سريعا إلى مصر، وركب وراءه العادل والافضل ليأخذا منه مصر، وقد اتفقا على أن يكون ثلث مصر للعادل وثلثاها للافضل، ثم بدا للعادل في ذلك فأرسل للعزيز يثبته، وأقبل على الافضل يثبطه، وأقاما على بلبيس أياما حتى خرج إليهما القاضي الفاضل من جهة العزيز، فوقع الصلح على أن يرجع القدس ومعاملتها للافضل، ويستقر العادل مقيما بمصر على إقطاعه القديم، فأقام العادل بها طمعا فيها ورجع العادل إلى دمشق بعد ما خرج العزيز لتوديعه، وهي هدنة على قذا، وصلح على دخن.
وفيها توفي من الاعيان:
علي بن حسان بن سافر أبو الحسن الكاتب البغدادي، كان أديبا شاعرا.
من شعره قوله: نفى رقادي ومضى * برق بسلع ومضا لاح كما سلت يد ال * أسود عضبا أبيضا كأنه الاشهب في * النقع إذا ما ركضا يبدو كما تختلف الر * يح على جمر الغضا فتحسب الريح أب * دا نظرا وغمضا (1) أو شعلة النار علا * لهيبها وانخفضا آه له من بارق * ضاء على ذات الاضا أذكرني عهدا مضى * على الغوير وانقضى فقال لى قلبي أتو * صي حاجة وأعرضا يطلب من أمرضه * فديت ذاك الممرضا
__________
(1) كذا بالاصل، وفي البيت اضطراب واضح.
(*)

(13/15)

يا غرض القلب لقد * غادرت قلبي غرضا لاسهم كأنما * يرسلها صرف القضا فبت لا أرتاب في * أن رقادي قد قضى حتى قفا الليل وكاد * الليل أن ينقرضا وأقبل الصبح لاط * راف الدجا مبيضا وسل في الشرق على الغ * رب ضياء وانقضى ثم دخلت سنة ثنتين وتسعين وخمسمائة في رجب منها أقبل العزيز من مصر ومعه عمه العادل في عساكر، ودخلا دمشق قهرا،
وأخرجا منها الافضل ووزيره الذي أساء تدبيره، وصلى العزيز عند تربة والده صلاح، وخطب له بدمشق، ودخل القلعة المنصورة في يوم وجلس في دار العدل للحكم والفصل، وكل هذا وأخوه الافضل حاضر عنده في الخدمة، وأمر القاضي محيي الدين بن الزكي بتأسيس المدرسة العزيزية إلى جانب تربة أبيه وكانت دارا للامير عز الدين شامة، ثم استناب على دمشق عمه الملك العادل ورجع إلى مصر يوم الاثنين تاسع شوال، والسكة والخطبة بدمشق له، وصولح الافضل على صرخد، وهرب وزيره ابن الاثير الجزري إلى جزيرته، وقد أتلف نفسه وملكه، وملكه بجريرته، وانتقل الافضل إلى صرخد بأهله وأولاده، وأخيه قطب الدين.
وفي هذه السنة هبت ريح شديدة سوداء مدلهمة بأرض العراق ومعها رمل أحمر، حتى احتاج الناس إلى السرج بالنهار.
وفيها ولى قوام الدين أبو طالب يحيى بن سعد (1) بن زيادة كتاب الانشاء ببغداد، وكان بليغا، وليس هو كالفاضل.
وفيها درس مجير الدين أبو القاسم محمود بن المبارك بالنظامية، وكان فاضلا مناظرا.
وفيها قتل رئيس الشافعية بأصبهان محمود بن عبد اللطيف بن محمد بن ثابت الخجندي قتله ملك الدين سنقر الطويل، وكان ذلك سبب زوال ملك أصبهان عن الديوان.
وفيها مات الوزير وزير الخلافة: مؤيد الدين أبو الفضل محمد بن علي بن القصاب، وكان أبوه يبيع اللحم في بعض أسواق بغداد.
فتقدم ابنه وساد أهل زمانه.
توفي بهمدان وقد أعاد رساتيق كثيرة من بلاد العراق وخراسان وغيرها، إلى ديوان الخلافة، وكان ناهضا ذا همة وله صرامة وشعر جيد.
وفيها توفي:
__________
(1) في ابن الاثير: سعيد.
(*)

(13/16)

الفخر محمود بن علي التوقاني (1) الشافعي، عائدا من الحج.
والشاعر:
أبو الغنائم محمد بن علي ابن المعلم الهرثي من قرى واسط، عن إحدى وتسعين سنة، وكان شاعرا فصيحا، وكان ابن الجوزي في مجالسه يستشهد بشئ من لطائف أشعاره، وقد أورد ابن الساعي قطعة جيدة من شعره الحسن المليح.
وفيها توفي: الفقيه أبو الحسن علي بن سعيد ابن الحسن البغدادي المعروف بابن العريف، ويلقب بالبيع الفاسد، كان حنبليا ثم اشتغل شافعيا على أبي القاسم بن فضلان، وهو الذي لقبه بذلك لكثرة تكراره على هذه المسألة بين الشافعية والحنفية، ويقال إنه صار بعد هذا كله إلى مذهب الامامية فالله أعلم.
وفيها توفي: الشيخ أبو شجاع محمد بن علي بن مغيث بن الدهان الفرضي الحاسب المؤرخ البغدادي، قدم دمشق وامتدح الكندي أبو اليمن زيد بن الحسن فقال: يا زيد زادك ربي من مواهبه * نعما يقصر عن إدراكها الامل لا بدل الله حالا قد حباك بها * ما دار بين النحاة الحال والبدل النحو أنت أحق العالمين به * أليس باسمك فيه يضرب المثل ثم دخلت سنة ثلاث وتسعين وخمسمائة فيها ورد كتاب من القاضي الفاضل إلى ابن الزكي يخبره فيه " أن في ليلة الجمعة التاسع من جمادى الآخرة أتى عارض فيه ظلمات متكاثفة، وبروق خاطفة، ورياح عاصفة، فقوي الجو بها واشتد هبوبها قد أثبت لها أعنة مطلقات، وارتفعت لها صفقات، فرجفت لها الجدران واصطفقت، وتلاقت على بعدها واعتنقت، وثار السماء والارض عجاجا، حتى قيل إن هذه على هذه قد انطبقت، ولا يحسب إلا أن جهنم قد سال منها واد، وعدا منها عاد، وزاد عصف الريح
__________
(1) في ابن الاثير 12 / 124: القوفاني.
(*)

(13/17)

إلى أن أطفأ سرج النجوم، ومزقت أديم السماء، ومحت ما فوقه من الرقوم، فكنا كما قال تعالى (يجعلون أصابعهم في آذانهم من الصواعق) [ البقرة: 19 ] ويردون أيديهم على أعينهم من البوارق، لا عاصم لخطف الابصار، ولا ملجأ من الخطب إلا معاقل الاستغفار.
وفر الناس نساء ورجالا وأطفالا، ونفروا من دورهم خفافا وثقالا، لا يستطيعون حيلة ولا يهتدون سبيلا، فاعتصموا بالمساجد الجامعة، وأذعنوا للنازلة بأعناق خاضعة، بوجوه عانية، ونفوس عن الاهل والمال سالية، ينظرون من طرف خفي، ويتوقعون أي خطب جلي، قد انقطعت من الحياة علقهم، وعميت عن النجاة طرقهم، ووقعت الفكرة فيما هم عليه قادمون، وقاموا على صلاتهم وودوا لو كانوا من الذين عليها دائمون، إلى أن أذن بالركود، وأسعف الهاجدون بالهجود، فأصبح كل مسلم على رفيقه، ويهنيه بسلامة طريقه، ويرى أنه قد بعث بعد النفخة، وأفاق بعد الصيحة والصرخة، وأن الله قد رد له الكرة، وأحياه بعد أن كان يأخذه على غرة، ووردت الاخبار بأنها قد كسرت المراكب في البحار، والاشجار في القفار، وأتلفت خلقا كثيرا من السفار، ومنهم من فر فلا ينفعه الفرار.
إلى أن قال " ولا يحسب المجلس أني أرسلت القلم محرفا والعلم مجوفا، فالامر أعظم، ولكن الله سلم، ونرجو أن الله قد أيقظنا بما به وعظنا، ونبهنا بما فيه ولهنا، فما من عباده إلا من رأى القيامة عيانا، ولم يلتمس عليها من بعد ذلك برهانا، إلا أهل بلدنا فما قص الاولون مثلها في المثلات، ولا سبقت لها سابقة في المعضلات، والحمد لله الذي من فضله قد جعلنا نخبر عنها، ولا يخبر عنا، ونسأل الله أن يصرف عنا عارض الحرص والغرور، ولا يجعلنا من أهل الهلاك والثبور ".
وفيها كتب القاضي الفاضل من مصر إلى الملك العادل بدمشق يحثه على قتال الفرنج، ويشكره على ما هو بصدده من محاربتهم، وحفظ حوزة الاسلام، فمن ذلك قوله في بعض تلك الكتب " هذه الاوقات التي أنتم فيها عرائس الاعمار، وهذه النفقات التي تجري على أيديكم مهور الحور في دار القرار، وما أسعد من أودع يد الله ما في يديه، فتلك نعم الله عليه، وتوفيقه الذي ما كل من طلبه وصل إليه، وسواد العجاج في هذه المواقف بباطن ما سودته الذنوب من الصحائف،
فما أسعد تلك الوقفات وما أعود بالطمأنينة تلك الرجعات ".
وكتب أيضا " أدام الله ذلك الاسم تاجا على مفارق المنابر والطروس، وحياه للدنيا وما فيها من الاجساد والنفوس، وعرف المملوك من الامر الذي اقتضته المشاهدة، وجرت به العافية في سرور، ولا يزيد على سيبه الحال بقوله: ألم تر أن المرء تدوي يمينه * فيقطعها عمدا ليسلم سائره ولو كان فيها تدبير لكان مولانا سبق إليه، ومن قلم من الاصبع ظفرا فقد جلب إلى الجسد بفعله نفعا، ودفع عنه ضررا، وتجشم المكروه ليس بضائر إذا كان ما جلبه سببا إلى المحمود، وآخر سنوه أول كل غزوه، فلا يسأم مولانا نية الرباط وفعلها، وتجشم الكلف وحملها، فهو إذا صرف

(13/18)

وجهه إلى وجه واحد وهو وجه الله، صرف الوجوه إليه كلها (والذين جاهدوا فينا لنهدينهم سبلنا وإن الله لمع المحسنين الله) [ العنكبوت: 69 ].
وفي هذه السنة انقضت مدة الهدنة التي كان عقدها الملك صلاح الدين للفرنج (1) فأقبلوا بحدهم وحديدهم، فتلقاهم الملك العادل بمرج عكا فكسرهم وغنمهم، وفتح يافا عنوة ولله الحمد والمنة.
وقد كانوا كتبوا إلى ملك الالمان يستنهضونه لفتح بيت المقدس فقدر الله هلاكه سريعا، وأخذت الفرنج في هذه السنة بيروت من نائبها عز الدين شامة (2) من غير قتال ولا نزال، ولهذا قال بعض الشعراء في الامير شامة (1): سلم الحصن ما عليك ملامة * ما يلام الذي يروم السلامة فتعطى الحصون من غير حرب * سنة سنها ببيروت شامة ومات فيها ملك الفرنج كندهري، سقط من شاهق فمات، فبقيت الفرنج كالغنم بلا راع، حتى ملكوا عليهم صاحب قبرس (3) وزوجوه بالملكة امرأة كندهري، وجرت خطوب كثيرة بينهم وبين العادل، ففي كلها يستظهر عليهم ويكسرهم، ويقتل خلقا من مقاتلتهم، ولم يزالوا كذلك معه حتى طلبوا الصلح والمهادنة، فعاقدهم على ذلك في السنة الآتية.
وفيها توفي ملك اليمن:
سيف الاسلام طغتكين أخو السلطان صلاح الدين، وكان قد جمع أموالا جزيلة جدا، وكان يسبك الذهب مثل الطواحين ويدخره كذلك، وقام في الملك بعده ولده إسماعيل، وكان أهوج قليل التدبير، فحمله جهله على أن ادعى أنه قرشي أموي، وتلقب بالهادي، فكتب إليه عمه العادل ينهاه عن ذلك ويتهدده بسبب ذلك، فلم يقبل منه ولا التفت إليه، بل تمادى وأساء التدبير إلى الامراء والرعية، فقتل وتولى بعده مملوك من مماليك أبيه.
وفيها توفي:
__________
(1) كذا بالاصل، والواقع أن هدنة صلاح الدين على ما ذكرنا ثلاث سنين وثمانية أشهر على ما ذكره بعضهم اعتبارا من أواخر شعبان 588 ه.
وبعد وفاته جدد العزيز الهدنة مع كندهري ملك الفرنج وزاد في مدة الهدنة فبقي ذلك إلى الآن.
(انظر الكامل 12 / 126، ابن خلدون 5 / 333) (2) في الكامل وابن خلدون وتاريخ الحروب الصليبية: أسامة.
(3) صاحب قبرص واسمه املريك وقد تزوج بإيزابيللا أرملة هنري كونت شامبانيا وقد مات بسقوطه من نافذة قصره وهو يستعرض عساكره بعكا (الكامل 12 / 130 - الروضتين 2 / 116 - تاريخ الحروب الصليبية 3 / 172).
(*)

(13/19)

الامير الكبير أبو الهيجاء السمين الكردي كان من أكابر أمراء صلاح الدين، وهو الذي كان نائبا على عكا، وخرج منها قبل أخذ الافرنج، ثم دخلها بعد المشطوب، فأخذت منه، واستنابه صلاح الدين على القدس، ثم لما أخذها العزيز عزل عنها فطلب إلى بغداد فأكرم إكراما زائدا، وأرسله الخليفة مقدما على العساكر إلى همدان، فمات هناك.
وفيها توفي: قاضي بغداد أبو طالب علي بن علي بن هبة الله بن محمد البخاري، سمع الحديث على أبي الوقت وغيره، وتفقه على أبي القاسم بن فضلان، وتولى نيابة الحكم ببغداد، ثم استقل بالمنصب وأضيف إليه في وقت نيابة الوزارة، ثم عزل عن القضاء
ثم أعيد ومات وهو حاكم، نسأل الله العافية، وكان فاضلا بارعا من بيت فقه وعدالة وله شعر: تنح عن القبيح ولا ترده * ومن أوليته حسنا فزده كفا بك من عدوك كل كيد * إذا كاد العدو ولم تكده وفيها توفي: السيد الشريف نقيب الطالبيين ببغداد أبو محمد الحسن بن علي بن حمزة بن محمد بن الحسن بن محمد بن الحسن بن محمد بن علي ابن يحيى بن الحسين بن زيد (1) بن علي بن الحسين بن علي بن أبي طالب العلوي الحسيني المعروف بابن الاقساسي، الكوفي مولدا ومنشأ، كان شاعرا مطبقا، امتدح الخلفاء والوزراء، وهو من بيت مشهور بالادب والرياسة والمروءة، قدم بغداد فامتدح المقتفي والمستنجد وابنه المستضئ وابنه الناصر، فولاه النقابة كان شيخا مهيبا، جاوز الثمانين (2)، وقد أورد له ابن الساعي قصائد كثيرة منها: اصبر على كيد الزما * ن فما يدوم على طريقة سبق القضاء فكن به * راض ولا تطلب حقيقة كم قد تغلب مرة * وأراك من سعة وضيقة ما زال في أولاده * يجري على هذي الطريقة
__________
(1) في الاصل يزيد تحريف.
انظر الوافي 12 / 128.
(2) في المختصر المحتاج إليه 2 / 19: وهو في عشر السبعين.
(*)

(13/20)

وفيها توفيت: الست عذراء بنت شاهنشاه ابن أيوب، ودفنت بمدرستها داخل باب النصر، والست خاتون والدة الملك العادل، ودفنت بدارها بدمشق المجاورة لدار أسد الدين شيركوه.
ثم دخلت سنة أربع وتسعين وخمسمائة فيها جمعت الفرنج جموعها وأقبلوا فحاصروا تبنين، فاستدعى العادل بني أخيه لقتالهم، فجاءه العزيز من مصر، والافضل من صرخند (1)، فأقلعت الفرنج عن الحصن وبلغهم موت ملك الالمان فطلبوا من العادل الهدنة والامان، فهادنهم ورجعت الملوك إلى أماكنها، وقد عظم المعظم عيسى بن العادل في هذه المرة، واستنابه أبوه على دمشق، وسار إلى ملكه بالجزيرة، فأحسن فيهم السيرة، وكان قد توفي في هذه السنة السلطان صاحب سنجار وغيرها من المدائن الكبار، وهو عماد الدين زنكي بن مودود بن زنكي الاتابكي، كان من خيار الملوك وأحسنهم شكلا وسيرة، وأجودهم طوية وسريرة، غير أنه كان يبخل، وكان شديد المحبة للعلماء، ولا سيما الحنفية، وقد ابتنى لهم مدرسة بسنجار، وشرط لهم طعاما يطبخ لكل واحد منهم في كل يوم، وهذا نظر حسن، والفقيه أولى بهذه الحسنة من الفقير، لاشتغال الفقيه بتكراره ومطالعته عن الفكر فيما يقيته، فعدى على أولاده ابن عمه صاحب الموصل، فأخذ الملك منهم، فاستغاث بنوه بالملك العادل، فرد فيهم الملك ودرأ عنهم الضيم، واستقرت بالمملكة لولده قطب الدين محمد، ثم سار الملك إلى ماردين فحاصرها في شهر رمضان، فاستولى على ريفها ومعاملتها، وأعجزته قلعتها، فطاف عليها ومشى، وما ظن أحد أنه تملكها، لان ذلك لم يكن مثبوتا ولا مقدارا.
وفيها ملكت الخزر مدينة بلخ وكسروا الخطا وقهروهم، وأرسل الخليفة إليهم أن يمنعوا خوارزم شاه من دخول العراق، فإنه كان يروم أن يخطب له ببغداد.
وفيها حاصر خوارزم شاه مدينة بخارى ففتحها بعد مدة، وقد كانت امتنعت عليه دهرا ونصرهم الخطا، فقهرهم جميعا وأخذها عنوة، وعفا عن أهلها وصفح، وقد كانوا ألبسوا كلبا أعور قباء وسموه خوارزم شاه، ورموه في المنجنيق إلى الخوارزمية، وقالوا هذا مالكم، وكان خوارزم شاه أعور، فلما قدر عليهم عفا عنهم، جزاه الله خيرا.
__________
(1) في ابن الاثير، وابن خلدون 5 / 330: صرخد، وفي تاريخ الحروب الصليبية: صلخد.
(*)

(13/21)

المكروه أليمة، وإذا محاسن الوجه بليت تعفى الثرى عن وجهه الحسن، وكانت مدة مرضه بعد عوده من الفيوم أسبوعين، وكانت في الساعة السابعة من ليلة الاحد والعشرين من المحرم، والمملوك في حال تسطيرها مجموع بين مرض القلب والجسد، ووجع أطراف وعلة كبد، وقد فجع بهذا المولى والعهد بوالده غير بعيد، والاسى عليه في كل يوم جديد ".
ولما توفي العزيز خلف من الولد عشرة ذكور، فعمد أمراؤه فملكوا عليهم ولده محمدا، ولقبوه بالمنصور، وجمهور الامراء في الباطن مائلون إلى تمليك العادل، ولكنهم يستبعدون مكانه، فأرسلوا إلى الافضل وهو بصرخد فأحضروه على البريد سريعا، فلما حضر عندهم منع رفدهم ووجدوا الكلمة مختلفة عليه، ولم يتم له ما صار إليه، وخامر عليه أكابر الامراء الناصرية (1)، وخرجوا من مصر فأقاموا ببيت المقدس وأرسلوا يستحثون الجيوش العادلية، فأقر ابن أخيه على السلطنة ونوه باسمه على السكة والخطبة في سائر بلاد مصر (2)، لكن استفاد الافضل في سفرته هذه أن أخذ جيشا كثيفا من المصريين، وأقبل بهم ليسترد دمشق في غيبة عمه.
وذلك بإشارة أخيه صاحب حلب، وملك حمص أسد الدين، فلما انتهى إليها ونزل حواليها قطع أنهارها وعقر أشجارها، وأكل ثمارها، ونزل بمخيمه على مسجد القدم، وجاء إليه أخوه الظاهر وابن عمه الاسد الكاسر وجيش حماه، فكثر جيشه وقوي بأسه، وقد دخل جيشه إلى البلد، ونادوا بشعاره فلم يتابعهم من العامة أحد، وأقبل العادل من ماردين بعساكره وقد التف عليه أمراء أخيه وطائفة بني أخيه، وأمده كل مصر بأكابره، وسبق الافضل إلى دمشق بيومين فحصنها وحفظها، وقد استناب على ماردين ولده محمدا الكامل.
ولما دخل دمشق خامر إليه أكثر الامراء من المصريين وغيرهم، وضعف أمر الافضل ويئس من برهم وخيرهم، فأقام محاصر البلد بمن معه حتى انسلخ الحول ثم انفصل الحال في أول السنة الآتية على ما سيأتي.
وفيها شرع في بناء سور بغداد بالآجر والكلس، وفرق على الامراء وكملت عمارته بعد هذه السنة، فأمنت بغداد من الغرق والحصار، ولم يكن لها سور قبل ذلك.
وفيها توفي:
السلطان أبو محمد (3) يعقوب بن يوسف ابن عبد المؤمن، صاحب المغرب والاندلس بمدينته (4)، وكان قد بنى عندها مدينة مليحة
__________
(1) وكان مقدم الامراء الناصرية فخر الدين إياس جهاركس مولى صلاح الدين (انظر ابن الاثير 12 / 140 وابن خلدون 5 / 335 تاريخ أبي الفداء 3 / 95).
(2) يذكر ابن الاثير أن سبب إقرار العادل لابن أخيه الافضل بالسلطنة على مصر قال: فلم يسر إليهم لانه كانت أطماعه قد قويت في أخذ ماردين، وقد عجز من بها عن حفظها فظن أنه يأخذها (انظر ابن خلدون 5 / 335).
(3) في ابن الاثير وتاريخ أبي الفداء: أبو يوسف.
(4) وهي مدينة سلا.
(*)

(13/22)

سماها المهدية، وقد كان دينا حسن السيرة صحيح السريرة، وكان مالكي المذهب، ثم صار ظاهريا حزميا ثم مال إلى مذهب الشافعي، واستقضى في بعض بلاده منهم قضاة، وكانت مدة ملكه خمس عشرة سنة، وكان كثير الجهاد رحمه الله، وكان يؤم الناس في الصلوات الخمس، وكان قريبا إلى المرأة والضعيف رحمه الله.
وهو الذي كتب إليه صلاح الدين يستنجده على الفرنج فلما لم يخاطبه بأمير المؤمنين غضب من ذلك ولم يجبه إلى ما طلب منه، وقام بالملك بعده ولده محمد فسار كسيرة والده، ورجع إليه كثير من البلدان اللاتي كانت قد عصت على أبيه، ثم من بعد ذلك تفرقت بهم الاهواء وباد هذا البيت بعد الملك يعقوب.
وفيها ادعى رجل أعجمي بدمشق أنه عيسى بن مريم، فأمر الامير صارم الدين برغش نائب القلعة، بصلبه عند حمام العماد الكاتب، خارج باب الفرج مقابل الطاحون التي بين البابين، وقد باد هذا الحمام قديما، وبعد صلبه بيومين ثارت العامة على الروافض وعمدوا إلى قبر رجل منهم بباب الصغير يقال له وثاب فنبشوه وصلبوه مع كلبين، وذلك في ربيع الآخر منها.
وفيها وقعت فتنة كبيرة ببلاد خراسان، وكان سببها أن فخر الدين محمد بن عمر الرازي وفد إلى الملك غياث الدين الغوري صاحب غزنة، فأكرمه وبنى له مدرسة بهراة، وكان أكثر الغورية
كرامية فأبغضوا الرازي وأحبوا إبعاده عن الملك، فجمعوا له جماعة من الفقهاء الحنفية والكرامية، وخلقا من الشافعية، وحضر ابن القدوة (1) وكان شيخا معظما في الناس، وهو على مذهب ابن كرام وابن الهيصم فتناظر هو والرازي، وخرجا من المناظرة إلى السب والشتم، فلما كان من الغد اجتمع الناس في المسجد الجامع، وقام واعظ فتكلم فقال في خطبته: أيها الناس، إنا لا نقول إلا ماصح عندنا عن رسول الله صلى الله عليه وسلم، وأما علم ارسطا طاليس وكفريات ابن سينا وفلسفة الفارابي وما تلبس به الرازي فإنا لا نعلمها ولا نقول بها، وإنما هو كتاب الله وسنة رسوله، ولاي شئ يشتم بالامس شيخ من شيوخ الاسلام يذب عن دين الله وسنة رسوله، على لسان متكلم ليس معه على ما يقول دليل.
قال فبكى الناس وضجوا وبكت الكرامية واستغاثوا، وأعانهم على ذلك قوم من خواص الناس، وأنهوا إلى الملك صورة ما وقع، فأمر بإخراج الرازي من بلاده، وعاد إلى هراة، فلهذا أشرب قلب الرازي بغض الكرامية، وصار يلهج بهم في كلامه في كل موطن ومكان.
وفيها رضي الخليفة عن أبي الفرج بن الجوزي شيخ الوعاظ، وقد كان أخرج من بغداد إلى واسط فأقام بها خمس سنين، فانتفع به أهلها واشتغلوا عليه واستفادوا منه، فلما عاد إلى بغداد خلع عليه الخليفة وأذن له في الوعظ على عادته عند التربة الشريفة المجاورة لقبر معروف [ الكرخي ]، فكثر الجمع جدا وحضر الخليفة وأنشد يومئذ فيما يخاطب به الخليفة:
__________
(1) وهو القاضي مجد الدين عبد المجيد بن عمر، المعروف بابن القدوة، وكان من الكرامية الهيصمية، وله عندهم محل كبير لزهده وعلمه وبيته.
وقد تقدم الكلام على مذهب الكرامية القائم على التجسيم والتشبيه.
(*)

(13/23)

وفيها توفي من الاعيان: العوام (1) بن زيادة كاتب الانشاء بباب الخلافة، وهو أبو طالب يحيى بن سعيد بن هبة الله بن علي بن زيادة، انتهت إليه رياسة الرسائل والانشاء والبلاغة والفصاحة في زمانه بالعراق، وله علوم كثيرة غير ذلك من الفقه على مذهب الشافعي، أخذه عن ابن فضلان، وله معرفة جيدة بالاصلين الحساب
واللغة، وله شعر جيد وقد ولي عدة مناصب كان مشكورا في جميعها، ومن مستجاد شعره قوله: لا تحقرن عدوا تزدريه فكم * قد أتعس الدهر جد الجد باللعب فهذه الشمس يعروها الكسوف لها * على جلالتها بالرأس والذنب وله: باضطراب الزمان ترتفع الان * ذال فيه حتى يعم البلاء وكذا الماء راكد فإذا * حرك ثارت من قعره الاقذاء وله أيضا: قد سلوت الدنيا ولم يسلها * من علقت في آماله والاراجي فإذا ما صرفت وجهي عنها * (قذفتني في بحرها العجاج يستضيئون بي وأهلك وحدي * فكأني ذبالة في سراج توفي في ذي الحجة وله ثنتان وسبعون سنة، وحضر جنازته خلق كثير، ودفن عند موسى بن جعفر.
القاضي أبو الحسن علي بن رجاء بن زهير ابن علي البطائحي، قدم بغداد فتفقه بها وسمع الحديث وأقام برحبة مالك بن طوق مدة يشتغل على أبي عبد الله بن النبيه الفرضي، ثم ولي قضاء العراق مدة، وكان أديبا، وقد سمع من شيخه أبي عبد الله بن النبيه ينشد لنفسه معارضا للحريري في بيتيه اللذين زعم أنهم لا يعزوان ثالثا لهما، وهما قوله: سم ممة يحمد آثارها * واشكر لمن أعطا ولو سمسمة والمكر مهما اسطعت لا تأته * لتقتني السؤدد والمكرمة
__________
(1) في شذرات الذهب 4 / 218: قوام الدين.
(*)

(13/24)

فقال ابن النبيه:
ما الامة الوكساء بين الورى * أحسن من حر أتى ملامه فمه إذا استجديت عن قول لا * فالحر لا يملا منها فمه الامير عز الدين جرديك (1) كان من أكابر الامراء في أيام نور الدين، وكان ممن شرك في قتل شاور، وحظي عند صلاح الدين، وقد استنابه على القدس حين افتتحها، وكان يستند به للمهمات الكبار فيسدها بنفسه وشجاعته، ولما ولي الافضل عزله عن القدس فترك بلاد الشام وانتقل إلى الموصل، فمات بها في هذه السنة.
ثم دخلت سنة خمس وتسعين وخمسمائة فيها كانت وفاة العزيز صاحب مصر وذلك أنه خرج إلى الصيد فكانت ليلة الاحد العشرين (2) من المحرم، ساق خلف ذئب فكبا به فرسه فسقط عنه فمات بعد أيام، ودفن بداره، ثم حول إلى عند تربة الشافعي، وله سبع أو ثمان وعشرون سنة، ويقال: إنه كان قد عزم في هذه السنة على إخراج الحنابلة من بلده، ويكتب إلى بقية إخوته بإخراجهم من البلاد، وشاع ذلك عنه وذاع، وسمع ذلك منه وصرح به، وكل ذلك من معلميه وخلطائه وعشرائه من الجهمية، وقلة علمه بالحديث، فلما وقع منه هذا ونوى هذه النية القبيحة الفاسدة أهلكه الله ودمره سريعا، وعظم قدر الحنابلة بين الخلق بمصر والشام، عند الخاص والعام.
وقيل: إن بعض صالحيهم دعا عليه، فما هو إلا أن خرج إلى الصيد فكان هلاكه سريعا، وكتب الفاضل كتاب التعزية بالعزيز لعمه العادل، وهو محاصر ماردين ومعه العساكر، وولده محمد الكامل، وهو نائبه على بلاد الجزيرة المقاربة لبلاد الحيرة، وصورة الكتاب " أدام الله سلطان مولانا الملك العادل، وبارك في عمره وأعلا أمره بأمره، وأعز نصر الاسلام بنصره، وفدت الانفس نفسه الكريمة وأصغر الله العظائم بنعمه فيه العظيمة، وأحياه الله حياة طيبة هو والاسلام في مواقيت الفتوح الجسيمة وينقلب عنها بالامور المسلمة والعواقب السليمة، ولا نقص له رجالا ولا أعدمه نفسا ولا ولدا، ولا قصر له ذيلا ولا يدا، ولا
أسخن له عينا ولا كبدا، ولا كدر له خاطرا ولا موردا، ولما قدر الله ما قدر من موت الملك العزيز كانت حياته مكدرة عليه منغصة مهملة، فلما حضر أجله كانت بديهة المصاب عظيمة، وطالعة
__________
(1) في نسخ البداية المطبوعة: حرديل وهو تحريف، وفي ابن الاثير: جورديك.
(2) في تاريخ ابن خلدون 5 / 335: آخر المحرم.
وفي بدائع الزهور لابن إياس 1 / 1 / 252: يوم الخميس حادي عشرين محرم.
(*)

(13/25)

لا تعطش الروض الذي بنيته * بصوب إنعامك قد روضا لا تبر عودا أنت قد رشته * حاشى لباني المجد أن ينقضا إن كان لي ذنب قد جنيته * فأستأنف العفو وهب لي الرضا قد كنت أرجوك لنيل المنى * فاليوم لا أطلب إلا الرضا ومما أنشده يومئذ: شقينا بالنوى زمنا فلما * تلاقينا كأنا ما شقينا سخطنا عند ما جنت الليالي * وما زالت بنا حتى رضينا ومن لم يحيى بعد الموت يوما * فإنا بعد ما متنا حيينا وفي هذه السنة استدعى الخليفة الناصر قاضي الموصل ضياء الدين ابن الشهرزوري فولاه قضاء قضاة بغداد.
وفيها وقعت فتنة بدمشق بسبب الحافظ عبد الغني المقدسي، وذلك أنه كان يتكلم في مقصورة الحنابلة بالجامع الاموي، فذكر يوما شيئا من العقائد، فاجتمع القاضي ابن الزكي وضياء الدين الخطيب الدولعي بالسلطان المعظم، والامير صارم الدين برغش، فعقد له مجلسا فيما يتعلق بمسألة الاستواء على العرش والنزول والحرف والصوت، فوافق النجم الحنبلي بقية الفقهاء واستمر الحافظ على ما يقوله لم يرجع عنه، واجتمع بقية الفقهاء عليه، وألزموه بإلزامات شنيعة لم يلتزمها، حتى قال له الامير برغش كل هؤلاء على الضلالة وأنت وحدك على الحق ؟ قال: نعم، فغضب الامير وأمر بنفيه من البلد، فاستنظره ثلاثة أيام فأنظره، وأرسل برغش الاسارى من
القلعة فكسروا منبر الحنابلة وتعطلت يومئذ صلاة الظهر في محراب الحنابلة، وأخرجت الخزائن والصناديق التي كانت هناك، وجرت خبطة شديدة، نعوذ بالله من الفتن ما ظهر منها وما بطن، وكان عقد المجلس يوم الاثنين الرابع والعشرين من ذي الحجة، فارتحل الحافظ عبد الغني إلى بعلبك ثم سار إلى مصر فآواه المحدثون، فحنوا عليه وأكرموه.
وممن توفي فيها من الاعيان: الامير مجاهد الدين قيماز الرومي نائب الموصل المستولي على مملكتها أيام ابن أستاذه نور الدين أرسلان، وكان عاقلا ذكيا فقيها حنفيا، وقيل شافعيا، يحفظ شيئا كثيرا من التواريخ والحكايات، وقد ابتنى عدة جوامع ومدارس وربط وخانات، وله صدقات كثيرة دارة، قال ابن الاثير: وقد كان من محاسن الدنيا.
أبو الحسن محمد بن جعفر ابن أحمد بن محمد بن عبد العزيز العباس الهاشمي، قاضي القضاة ببغداد، بعد ابن

(13/26)

النجاري، كان شافعيا تفقه على أبي الحسن بن الخل وغيره، وقد ولي القضاء والخطابة بمكة، وأصله منها، ولكن ارتحل إلى بغداد فنال منها ما نال من الدنيا، وآل به الامر إلى ما آل، ثم إنه عزل عن القضاء بسبب محضر رقم خطه عليه، وكان فيما قيل مزورا عليه.
فالله أعلم، فجلس في منزله حتى مات.
الشيخ جمال الدين أبو القاسم يحيى بن علي بن الفضل بن بركة بن فضلان، شيخ الشافعية ببغداد، تفقه أولا على سعيد بن محمد الزار مدرس النظامية، ثم ارتحل إلى خراسان فأخذ عن الشيخ محمد الزبيدي تلميذ الغزالي وعد إلى بغداد وقد اقتبس علم المناظرة والاصلين، وساد أهل بغداد وانتفع به الطلبة والفقهاء، وبنيت له مدرسة فدرس بها وبعد صيته، وكثرت تلاميذه، وكان كثير التلاوة وسماع الحديث، وكان شيخا حسنا لطيفا ظريفا، ومن شعره:
وإذا أردت منازل الاشراف * فعليك بالاسعاف والانصاف وإذا بغا باغ عليك فخله * والدهر فهو له مكاف كاف ثم دخلت سنة ست وتسعين وخمسمائة استهلت هذه السنة والملك الافضل بالجيش المصري محاصر دمشق لعمه العادل، وقد قطع عنها الانهار والميرة، فلا خبز ولا ماء إلا قليلا، وقد تطاول الخال، وقد خندقوا من أرض اللوان إلى اللد خندقا لئلا يصل إليهم جيش دمشق، وجاء فصل الشتاء وكثرت الامطار والاوحال.
فلما دخل شهر صفر قدم الملك الكامل محمد بن العادل على أبيه بخلق من التركمان، وعساكر من بلاد الجزيرة والرها وحران، فعند ذلك انصرف العساكر المصرية، وتفرقوا أيادي سبا، فرجع الظاهر إلى حلب والاسد إلى حمص، والافضل إلى مصر، وسلم العادل من كيد الاعادي، بعدما كان قد عزم على تسليم البلد.
وسارت الامراء الناصرية خلف الافضل ليمنعوه من الدخول إلى القاهرة، وكاتبوا العادل أن يسرع السير إليهم، فنهض إليهم سريعا فدخل الافضل مصر وتحصن بقلعة الجبل، وقد اعتراه الضعف والفشل، ونزل العادل على البركة وأخذ ملك مصر ونزل إليه ابن أخيه الافضل خاضعا ذليلا، فأقطعه بلادا من الجزيرة (1)، ونفاه من الشام لسوء السيرة، ودخل العادل القلعة وأعاد القضاء إلى صدر الدين عبد الملك بن درباس المارداني الكردي، وأبقى
__________
(1) أقطعه ميافارقين وجاني وجبل جور، وخرج الافضل من مصر ليلة السبت ثامن عشر ربيع الآخر (انظر ابن الاثير) وقال أبو الفداء في تاريخه أن العادل لم يف لابن أخيه الافضل بوعده فيما أقطعه (انظر ابن خلدون 5 / 337 وابن الاثير 12 / 156).
(*)

(13/27)

الخطبة والسكة باسم أخيه المنصور، والعادل مستقل بالامور، واستوزر الصاحب صفي الدين بن شكر لصرامته وشهامته، وسيادته وديانته، وكتب العادل إلى ولده الكامل يستدعيه من بلاد الجزيرة ليملكه على مصر، فقدم عليه فأكرمه واحترمه وعانقه والتزمه، وأحضر الملك الفقهاء واستفتاهم في صحة مملكة ابن أخيه المنصور بن العزيز، وكان ابن عشر سنين، فأفتوا بأن ولايته
لا تصح لانه متولي عليه، فعند ذلك طلب الامراء ودعاهم إلى مبايعته فامتنعوا فأرغبهم وأرهبهم، وقال فيما قال: قد سمعتم ما أفتى به العلماء، وقد علمتم أن ثغور المسلمين لا يحفظها الاطفال الصغار، وإنما يحفظها الملوك الكبار، فأذعنوا عند ذلك وبايعوه، ثم من بعده لولده الكامل، فخطب الخطباء بذلك بعد الخليفة لهما، وضربت السكة باسمهما، واستقرت دمشق باسم المعظم عيسى بن العادل، ومصر باسم الكامل.
وفي شوال رجع إلى دمشق الامير ملك الدين أبو منصور سليمان بن مسرور بن جلدك، وهو أخو الملك العادل لامه، وهو واقف الفلكية داخل باب الفراديس، وبها قبره، فأقام بها محترما معظما إلى أن توفي في هذه السنة.
وفيها وفي التي بعدها كان بديار مصر غلاء شديد، فهلك بسببه الغني والفقير، وهرب الناس منها نحو الشام فلم يصل إليها إلا القليل، وتخطفهم الفرنج من الطرقات وغروهم من أنفسهم واغتالوهم بالقليل من الاقوات، وأما بلاد العراق فإنه كان مرخصا.
قال ابن الساعي: وفي هذه السنة باض ديك ببغداد فسألت جماعة عن ذلك فأخبروني به.
وممن توفي فيها من الاعيان: السلطان علاء الدين خوارزم شاه تكش بن ألب رسلان من ولد طاهر بن الحسين، وهو صاحب خوارزم وبعض بلاد خراسان والري وغيرها من الاقاليم المتسعة، وهو الذي قطع دولة السلاجقة، كان عادلا حسن السيرة له معرفة جيدة بالموسيقى، حسن المعاشرة، فقيها على مذهب أبي حنيفة، ويعرف الاصول، وبنى للحنفية مدرسة عظيمة، ودفن بتربة بناها بخوارزم، وقام في الملك من بعده ولده علاء الدين محمد، وكان قبل ذلك يلقب بقطب الدين.
وفيها قتل وزير السلطان خوارزم شاه المذكور: نظام الدين مسعود بن علي وكان حسن السيرة، شافعي المذهب، له مدرسة عظيمة بخوارزم، وجامع هائل، وبنى
بمرو جامعا عظيما للشافعية، فحسدتهم الحنابلة (1) وشيخهم بها يقال له شيخ الاسلام، فيقال إنهم
__________
(1) كذا بالاصل وابن الاثير، وفي هامش المطبوعة: لعله الحنفية فإنه ليس بمرو حنابلة والله سبحانه أعلم.
(*)

(13/28)

أحرقوه وهذا إنما يحمل عليه قلة الدين والعقل، فأغرمهم السلطان خوارزم شاه ما غرم الوزير على بنائه.
وفيها توفي الشيخ المسند المعمر رحلة الوقت: أبو الفرج بن عبد المنعم بن عبد الوهاب ابن صدقة بن الخضر بن كليب الحراني الاصل البغدادي المولد والدار والوفاة، عن ست وتسعين سنة، سمع الكثير وأسمع، وتفرد بالرواية عن جماعة من المشايخ (1)، وكان من أعيان التجار وذوي الثروة.
الفقيه مجد الدين أبو محمد بن طاهر بن نصر بن جميل (2)، مدرس القدس أول من درس بالصلاحية، وهو والد الفقهاء بني جميل الدين، كانوا بالمدرسة الجاروخية، ثم صاروا إلى العمادية والدماعية في أيامنا هذه، ثم ماتوا ولم يبق إلا شرحهم.
الامير صارم الدين قايماز ابن عبد الله النجي، كان من أكابر الدولة الصلاحية، كان عند صلاح الدين بمنزلة الاستاذ، وهو الذي تسلم القصر حين مات العاضد.
فحصل له أموال جزيلة جدا، وكان كثير الصدقات والاوقاف، تصدق في يوم بسبعة آلاف دينار عينا، وهو واقف المدرسة القيمازية، شرقي القلعة، وقد كانت دار الحديث الاشرفية دارا لهذا الامير، وله بها حمام، فاشترى ذلك الملك الاشرف فيما بعد وبناها دار حديث، وأخرب الحمام وبناه مسكنا للشيخ المدرس بها.
ولما توفي قيماز ودفن في قبره نبشت دوره وحواصله، وكان متهما بمال جزيل، فتحصل ما جمع من ذلك مائة ألف دينار وكان يظن أن عنده أكثر من ذلك، وكان يدفن أمواله في الخراب من أراضي ضياعه وقراياه، سامحه الله.
الامير لؤلؤ أحد الحجاب بالديار المصرية، كان من أكابر الامراء في أيام صلاح الدين، وهو الذي كان متسلم الاسطول في البحر، فكم من شجاع قد أسر، وكم من مركب قد كسر، وقد كان مع كثرة جهاده دار الصدقات، كثير النفقات في كل يوم، وقع غلاء بمصر فتصدق بإثني عشر ألف رغيف، لاثني عشر ألف نفس.
__________
(1) سمع ابن بيان وابن نبهان وابن زيدان الحلواني (انظر العبر للذهبي وشذرات الذهب).
(2) في شذرات الذهب: جهبل، قال: وهو والد بني جهبل الفقهاء الدمشقيون (4 / 324).
(*)

(13/29)

الشيخ شهاب الدين الطوسي (1) أحد مشايخ الشافعية بديار مصر، شيخ المدرسة المنسوبة إلى تقي الدين شاهنشاه بن أيوب، التي يقال لها منازل العز (2)، وهو من أصحاب محمد بن يحيى تلميذ الغزالي، كان له قدر ومنزلة عند ملوك مصر، يأمرهم بالمعروف وينهاهم عن المنكر، توفي في هذه السنة، فازدحم الناس على جنازته، وتأسفوا عليه.
الشيخ ظهير الدين عبد السلام الفارسي شيخ الشافعية بحلب، أخذ الفقه عن محمد بن يحيى تلميذ الغزالي، وتتلمذ للرازي، ورحل إلى مصر وعرض عليه أن يدرس بتربة الشافعي فلم يقبل، فرجع إلى حلب فأقام بها إلى أن مات.
الشيخ العلامة بدر الدين ابن عسكر رئيس الحنفية بدمشق، قال أبو شامة: ويعرف بابن العقادة.
الشاعر أبو الحسن علي بن نصر بن عقيل بن أحمد بغدادي، قدم دمشق في سنة خمس وتسعين وخمسمائة، ومعه ديوان شعر له فيه درر حسان، وقد تصدى لمدح الملك الامجد صاحب بعلبك وله:
وما الناس إلا كامل الحظ ناقص * وآخر منهم ناقص الحظ كامل وإني لمثر من خيار أعفة * وإن لم يكن عندي من المال كامل وفيها توفي القاضي الفاضل، الامام العلامة شيخ الفصحاء والبلغاء: أبو علي عبد الرحيم بن القاضي الاشرف أبي المجد علي بن الحسن بن البيساني المولى الاجل القاضي الفاضل، كان أبوه قاضيا بعسقلان فأرسل ولده في الدولة الفاطمية إلى الديار المصرية، فاشتغل بها بكتابة الانشاء على أبي الفتح قادوس وغيره، فساد أهل البلاد حتى بغداد، ولم يكن له في زمانه نظير، ولا فيما بعده إلى وقتنا هذا مثيل، ولما استقر الملك صلاح الدين بمصر جعله كاتبه وصاحبه ووزيره وجليسه وأنيسه،
__________
(1) وهو أبو الفتح، محمد بن محمود بن محمد بن شهاب الدين توفي بمصر في ذي القعدة وله 74 سنة وقد وقع بينه وبين الحنابلة أمور، لانه أظهر في مصر مذهب الاشعري.
(2) منازل العز بمصربنتها السيدة تغريد أم العزيز بالله نزار الفاطمي ثم اشتراها سنة 566 ه نقي الدين عمر بن شاهنشاه وعملها مدرسة للشافعية (النجوم الزاهرة 5 / 386).
(*)

(13/30)

وكان أعز عليه من أهله وأولاده، وتساعدا حتى فتح الاقاليم والبلاد، هذا بحسامه وسنانه، وهذا بقلمه ولسانه وبيانه وقد كان الفاضل من كثرة أمواله كثير الصدقات والصلات والصيام والصلاة، وكان يواظب كل يوم وليلة على ختمة كاملة، مع ما يزيد عليها من نافلة، رحيم القلب حسن السيرة، طاهر القلب والسريرة له مدرسة بديار مصر على الشافعية والمالكية، وأوقاف على تخليص الاسارى من يدي النصارى، وقد اقتنى من الكتب نحوا من مائة ألف كتاب، وهذا شئ لم يفرح به أحد من الوزراء ولا العلماء ولا الملوك، ولد في سنة ثنتين (1) وخمسمائة، توفي يوم دخل العادل إلى قصر مصر بمدرسته فجأة يوم الثلاثاء سادس ربيع الآخر، واحتفل الناس بجنازته، وزار قبره في اليوم الثاني الملك العادل، وتأسف عليه، ثم استوزر العادل صفي الدين بن شكر، فلما سمع الفاضل بذلك دعا الله أن لا يحييه إلى هذه الدولة لما بينهما من المنافسة، فمات ولم ينله أحد بضيم
ولا أذى، ولا رأى في الدولة من هو أكبر منه، وقد رثاه الشعراء بأشعار حسنة، منها قول القاضي هبة الله بن سناء الملك: عبد الرحيم على البرية رحمة * أمنت بصحبتها حلول عقابها يا سائلي عنه وعن أسبابه * نال السماء فسله عن أسبابها وأتته خاطبة إليه وزارة * ولطال ما أعيت على خطابها وأتت سعادته إلى أبوابه * لا كالذي يسعى إلى أبوابها تعنو الملوك لوجهه بوجوهها * لا بل تساق لبابه برقابها شغل الملوك بما يزول ونفسه * مشغولة بالذكر في محرابها في الصوم والصلوات أتعب نفسه * وضمان راحته على إتعابها وتعجل الاقلاع عن لذاته * ثقة بحسن مآلها ومآبها فلتفخر الدنيا بسائس ملكها * منه ودارس علمها وكتابها صوامها قوامها علامها * عمالها بذالها وهابها والعجب أن الفاضل مع براعته ليس له قصيدة طويلة، وإنما له ما بين البيت والبيتين في أثناء رسائله وغيرها شئ كثير جدا، فمن ذلك قوله: سبقتم بإسداء الجميل تكرما * وما مثلكم فيمن يحدث أو يحكى وكان ظني أن أسابقكم به * ولكن بلت قبلي فهيج لي البكا وله: ولي صاحب ما خفت من جور حادث * من الدهر إلا كان لي من ورائه
__________
(1) في وفيات الاعيان وشذرات الذهب: ولد في 15 جمادى الآخرة سنة 529 ه بمدينة عسقلان.
ولقب بالبيساني لان أباه تولى القضاء بمدينة بيسان فلهذا نسبوا إليها.
(انظر بدائع الزهور لابن إياس 1 / 1 / 253).
(*)

(13/31)

إذا عضني صرف الزمان فإنني * براياته أسطو عليه ورائه
وله في بدو أمره: أرى الكتاب كلهم جميعا * بأرزاق تعمهم سنينا وما لي بينهم رزق كأني * خلقت من الكرام الكاتبينا وله في النحلة والزلقطة: ومغردين تجاوبا في مجلس * منعاهما لاذاهما الاقوام هذا يجود بعكس ما يأتي به * هذا فيحمد ذا وذاك يلام وله: بتنا على حال تسر الهوى * لكنه لا يمكن الشرح (1) بوابنا الليل، وقلنا له: * إن غبت عنا هجم الصبح وأرسلت جارية من جواري الملك العزيز إلى الملك العزيز زرا من ذهب مغلف بعنبر أسود، فسأل الملك الفاضل عن معنى ما أرادت بإرساله فأنشأ يقول: أهدت لك العنبر في وسطه * زر من التبر رقيق (2) اللحام فالزر في العنبر معناهما * زر هكذا مختفيا في الظلام قال ابن خلكان: وقد اختلف في لقبه فقيل محيي الدين وقيل مجير الدين، وحكي عن عمارة اليمني: أنه كان يذكر جميل وأن العادل بل الصالح هو الذي استقدمه من الاسكندرية، وقد كان معدودا في حسناته.
وقد بسط ابن خلكان ترجمته بنحو ما ذكرنا، وفي هذه زيادة كثيرة والله أعلم.
ثم دخلت سنة سبع وتسعين وخمسمائة فيها اشتد الغلاء بأرض مصر جدا، فهلك خلق كثير جدا من الفقراء والاغنياء، ثم أعقبه فناء عظيم، حتى حكى الشيخ أبو شامة في الذيل: أن العادل كفن من ماله في مدة شهر من هذه السنة نحوا من مائتي ألف، وعشرين ألف ميت، وأكلت الكلاب والميتات فيها بمصر، وأكل من الصغار والاطفال خلق كثير، يشوي الصغير والداه ويأكلانه، وكثر هذا في الناس جدا حتى صار لا ينكر بينهم، فلما فرغت الاطفال والميتات غلب القوي الضعيف فذبحه وأكله، وكان الرجل
يحتال على الفقير فيأتي به ليطعمه أو ليعطيه شيئا، ثم يذبحه ويأكله، وكان أحدهم يذبح امرأته
__________
(1) في وفيات الاعيان 3 / 160: بتنا على حال يسر الهوى * وربما لا يمكن الشرح (2) في الوفيات: دقيق اللحام.
(*)

(13/32)

ويأكلها وشاع هذا بينهم بلا إنكار ولا شكوى، بل يعذر بعضهم بعضا، ووجد عند بعضهم أربعمائة رأس وهلك كثير من الاطباء الذين يستدعون إلى المرضى، فكانوا يذبحون ويؤكلون، كان الرجل يستدعي الطبيب ثم يذبحه ويأكله، وقد استدعى رجل طبيبا حاذقا وكان الرجل موسرا من أهل المال، فذهب الطبيب معه على وجل وخوف، فجعل الرجل يتصدق على من لقيه في الطريق ويذكر الله ويسبحه، ويكثر من ذلك، فارتاب به الطبيب وتخيل منه، ومع هذا حمله الطمع على الاستمرار معه حتى دخل داره، فإذا هي خربة فارتاب الطبيب أيضا فخرج صاحبه فقال له: ومع هذا البطء جئت لنا بصيد، فلما سمعها الطبيب هرب فخرجا خلفه سراعا فما خلص إلا بعد جهد وشر.
وفيها وقع وباء شديد ببلاد عنزة بين الحجاز واليمن، وكانوا عشرين قرية، فبادت منها ثماني عشرة لم يبق فيها ديار ولا نافخ نار، وبقيت أنعامهم وأموالهم لا قاني لها، ولا يستطيع أحد أن يسكن تلك القرى ولا يدخلها، بل كان من اقترب إلى شئ من هذه القرى هلك من ساعته، نعوذ بالله من بأس الله وعذابه، وغضبه وعقابه، أما القريتان الباقيتان فإنهما لم يمت منهما أحد ولا عندهم شعور بما جرى على من حولهم، بل هم على حالهم لم يفقد منهم أحد فسبحان الحكيم العليم.
واتفق باليمن في هذه السنة كائنة غريبة جدا، وهي أن رجلا يقال له عبد الله بن حمزة العلوي كان قد تغلب على كثير من بلاد اليمن، وجمع نحوا من اثني عشر ألف فارس، ومن الرجالة جمعا كثيرا، وخافه ملك اليمن إسماعيل بن طغتكين بن أيوب، وغلب على ظنه زوال
ملكه على يدي هذا الرجل، وأيقن بالهلكة لضعفه عن مقاومته، واختلاف أمرائه معه في المشورة، فأرسل الله صاعقة فنزلت عليهم فلم يبق منهم سوى طائفة من الخيالة والرجالة، فاختلف جيشه فيما بينهم فغشيهم المعز فقتل منهم ستة آلاف، واستقر في ملكه آمنا.
وفيها تكاتب الاخوان الافضل من صرخد والظاهر من حلب على أن يجتمعا على حصار دمشق وينزعاها من المعظم بن العادل، وتكون للافضل، ثم يسيرا إلى مصر فيأخذاها من العادل وابنه الكامل اللذين نقضا العهد وأبطلا خطبة المنصور، ونكثا المواثيق، فإذا أخذا مصر كانت للافضل وتصير دمشق مضافة إلى الظاهر مع حلب، فلما بلغ العادل ما تمالا عليه أرسل جيشا مددا لابنه المعظم عيسى إلى دمشق، فوصلوا إليها قبل وصول الظاهر وأخيه إليها، وكان وصولهما إليها في ذي القعدة من ناحية بعلبك، فنزلا على مسجد القدم واشتد الحصار للبلد، وتسلق كثير من الجيش من ناحية خان القدم، ولم يبق إلا فتح البلد، لولا هجوم الليل، ثم إن الظاهر بدا له في كون دمشق للافضل فرأى أن تكون له أولا، ثم إذا فتحت مصر تسلمها الافضل، فأرسل إليه في ذلك فلم يقبل الافضل، فاختلفا وتفرقت كلمتهما، وتنازعا الملك بدمشق، فتفرقت الامراء

(13/33)

عنهما، وكوتب العادل في الصلح فأرسل يجيب إلى ما سألا وزاد في إقطاعهما شيئا من بلاد الجزيزة (1)، وبعض معاملة المعرة.
وتفرقت العساكر عن دمشق في محرم سنة ثمان وتسعين، وسار كل منهما إلى ما تسلم من البلاد التي أقطعها، وجرت خطوب يطول شرحها، وقد كان الظاهر وأخوه كتبا إلى صاحب الموصل نور الدين أرسلان الاتابكي أن يحاصر مدن الجزيرة التي مع عمهما العادل، فركب في جيشه وأرسل إلى ابن عمه قطب الدين صاحب سنجار، واجتمع معهما صاحب ماردين الذي كان العادل قد حاصره وضيق عليه مدة طويلة، فقصدت العساكر حران، وبها الفائز بن العادل، فحاصروه مدة، ثم لما بلغهم وقوع الصلح عدلوا إلى المصالحة، وذلك بعد طلب الفائز ذلك منهم، وتمهدت الامور واستقرت على ما كانت عليه.
وفيها ملك غياث الدين وأخوه شهاب الدين الغوريان جميع ما كان يملك خوارزم شاه من
البلدان والحواصل والاموال، وجرت لهم خطوب طويلة جدا.
وفيها كانت زلزلة عظيمة ابتدأت من بلاد الشام إلى الجزيرة وبلاد الروم والعراق، وكان جمهورها وعظمها بالشام تهدمت منها دور كثيرة، وتخربت محال كثيرة، وخسف بقرية من أرض بصرى، وأما سواحل الشام وغيرها فهلك فيها شئ كثير، وأخربت محال كثيرة من طرابلس وصور وعكا ونابلس، ولم يبق بنابلس سوى حارة السامرة ومات بها وبقراها ثلاثون ألفا تحت الردم، وسقط طائفة كثيرة من المنارة الشرقية بدمشق بجامعها، وأربع عشرة شرافة منه، وغالب الكلاسة والمارستان النوري، وخرج الناس إلى الميادين يستغيثون وسقط غالب قلعة بعلبك مع وثاقة بنيانها، وانفرق البحر إلى قبرص وقد حذف بالمراكب منه إلى ساحله، وتعدى إلى ناحية الشرق فسقط بسبب ذلك دور كثيرة، ومات أمم لا يحصون ولا يعدون حتى قال صاحب مرآة الزمان: إنه مات في هذه السنة بسبب الزلزلة نحو من ألف ألف ومائة ألف إنسان قتلا تحتها، وقيل إن أحدا لم يحص من مات فيها والله سبحانه أعلم.
وفيها توفي من الاعيان: عبد الرحمن بن علي ابن محمد بن علي [ بن عبيد الله ] (2) بن عبد الله بن حمادي بن أحمد بن محمد بن جعفر الجوزي - نسبة إلى فرضة نهر البصرة - ابن عبد الله بن القاسم بن النضر بن القاسم بن محمد بن
__________
(1) استقر الصلح على أن يكون للظاهر منبج وأفامية وكفر طاب وقرى معينة من المعرة، ويكون للافضل سميساط وسروج ورأس عين وحملين (ابن الاثير 12 / 163 ابن خلدون 5 / 338).
(2) سقط من عمود نسبه في الاصل، وأثبت في تذكرة الحفاظ ص 1342 ووفيات الاعيان 3 / 140.
(*)

(13/34)

عبد الله بن عبد الرحمن بن القاسم بن محمد بن أبي بكر الصديق، الشيخ الحافظ الواعظ جمال الدين أبو الفرج المشهور بابن الجوزي، القرشي التيمي البغدادي الحنبلي، أحد أفراد العلماء، برز في علوم كثيرة، وانفرد بها عن غيره، وجمع المصنفات الكبار والصغار نحوا من ثلاثمائة
مصنف، وكتب بيده نحوا من مائتي مجلدة (1)، وتفرد بفن الوعظ الذي لم يسبق إليه ولا يلحق شأوه فيه وفي طريقته وشكله، وفي فصاحته وبلاغته وعذوبته وحلاوة ترصيعه ونفوذ وعظه وغوصه على المعاني البديعة، وتقريبه الاشياء الغريبة فيما يشاهد من الامور الحسية، بعبارة وجيزة سريعة الفهم والادراك، بحيث يجمع المعاني الكثيرة في الكلمة اليسيرة، هذا وله في العلوم كلها اليد الطولى، والمشاركات في سائر أنواعها من التفسير والحديث والتاريخ والحساب والنظر في النجوم والطب والفقه وغير ذلك من اللغة والنحو، وله من المصنفات في ذلك ما يضيق هذا المكان عن تعدادها، وحصر أفرادها، منها كتابه في التفسير المشهور بزاد المسير، وله تفسير أبسط منه ولكنه ليس بمشهور، وله جامع المسانيد استوعب به غالب مسند أحمد وصحيحي البخاري ومسلم وجامع الترمذي، وله كتاب المنتظم في تواريخ الامم من العرب والعجم في عشرين مجلدا، قد أوردنا في كتابنا هذا كثيرا منه من حوادثه وتراجمه، ولم يزل يؤرخ أخبار العالم حتى صار تاريخا، وما أحقه بقول الشاعر: ما زلت تدأب في التاريخ مجتهدا * حتى رأيتك في التاريخ مكتوبا وله مقامات وخطب، وله الاحاديث الموضوعة، وله العلل المتناهية في الاحاديث الواهية، وغير ذلك.
ولد سنة عشر وخمسمائة، ومات أبوه وعمره ثلاث سنين، وكان أهله تجارا في النحاس، فلما ترعرع جاءت به عمته إلى مسجد محمد بن ناصر الحافظ، فلزم الشيخ وقرأ عليه وسمع عليه الحديث وتفقه بابن الزاغوني، وحفظ الوعظ ووعظ وهو ابن عشرين سنة أو دونها، وأخذ اللغة عن أبي منصور الجواليقي، وكان وهو صبي دينا مجموعا على نفسه لا يخالط أحدا ولا يأكل ما فيه شبهة، ولا يخرج من بيته إلا للجمعة، وكان لا يلعب مع الصبيان، وقد حضر مجلس وعظه الخلفاء والوزراء والملوك والامراء والعلماء والفقراء، ومن سائر صنوف بني آدم، وأقل ما كان يجتمع في مجلس وعظه عشرة آلاف، وربما اجتمع فيه مائة ألف أو يزيدون، وربما تكلم من خاطره على البديهة نظما ونثرا، وبالجملة كان أستاذا فردا في الوعظ وغيره، وقد كان فيه بهاء وترفع في نفسه وإعجاب وسمو بنفسه أكثر من مقامه، وذلك ظاهر في كلامه في نثره ونظمه، فمن ذلك قوله:
ما زلت أدرك ما غلا بل ما علا * وأكابد النهج العسير الاطولا تجري بي الآمال في حلباته * جري السعيد مدى ما أملا أفضى بي التوفيق فيه إلى الذي * أعيا سواي توصلا وتغلغلا
__________
(1) انظر تذكرة الحفاظ ص 1343 فقد ذكر فيها تصانيف أبي الفرج بن الجوزي.
(*)

(13/35)

لو كان هذا العلم شخصا ناطقا * وسألته هل زار مثلي ؟ قال: لا ومن شعره وقيل هو لغيره: إذا قنعت بميسور من القوت * بقيت في الناس حرا غير ممقوت ياقوت يومي إذا ما در حلقك لي * فلست آسي على در وياقوت وله من النظم والنثر شئ كثيرا جدا، وله كتاب سماه لقط الجمان في كان وكان، ومن لطائف كلامه قوله في الحديث: " أعمار أمتي ما بين الستين إلى السبعين " (1) إنما طالت أعمار من قبلنا لطول البادية، فلما شارف الركب بلد الاقامة قيل لهم حثوا المطي، وقال له رجل أيما أفضل ؟ أجلس أسبح أو أستغفر ؟ فقال الثوب الوسخ أحوج إلى البخور.
وسئل عمن أوصى وهو في السياق فقال: هذا طين سطحه في كانون.
والتفت إلى ناحية الخليفة المستضئ وهو في الوعظ فقال: يا أمير المؤمنين إن تكلمت خفت منك، وإن سكت خفت عليك، وإن قول القائل لك اتق الله خير لك من قوله لكم إنكم أهل بيت مغفور لكم، كان عمر بن الخطاب يقول: إذا بلغني عن عامل لي أنه ظلم فلم أغيره فأنا الظالم، يا أمير المؤمنين.
وكان يوسف لا يشبع في زمن القحط حتى لا ينسى الجائع، وكان عمر يضرب بطنه عام الرمادة ويقول قرقرا ولا تقرقرا، والله لا ذاق عمر سمنا ولا سمينا حتى يخصب الناس.
قال فبكى المستضئ وتصدق بمال كثير، وأطلق المحابيس وكسى خلقا من الفقراء.
ولد ابن الجوزي في حدود سنة عشر وخمسمائة كما تقدم، وكانت وفاته ليلة الجمعة بين العشاءين الثاني عشر من رمضان من هذه السنة، وله من العمر سبع وثمانون سنة، وحملت جنازته على رؤوس الناس، وكان الجمع كثيرا جدا، ودفن بباب حرب عند أبيه بالقرب من الامام أحمد، وكان يوما
مشهودا، حتى قيل: إنه أفطر جماعة من الناس من كثرة الزحام وشدة الحر، وقد أوصى أن يكتب على قبره هذه الابيات: يا كثير العفو يا من * كثرت ذنبي لديه جاءك المذنب يرجو الص * فح عن جرم يديه أنا ضيف وجزاء ال * ضيف إحسان إليه وقد كان له من الاولاد الذكور ثلاثة: عبد العزيز - وهو أكبرهم - مات شابا في حياة والده في سنة أربع وخمسين، ثم أبو القاسم علي، وقد كان عاقا لوالده إلبا عليه في زمن المحنة وغيرها، وقد تسلط على كتبه في غيبته بواسط فباعها بأبخس الثمن، ثم محيي الدين يوسف، وكان أنجب أولاده وأصغرهم ولد سنة ثمانين [ وخمسمائة ] ووعظ بعد أبيه، واشتغل وحرر وأتقن وساد أقرانه، ثم باشر حسبة بغداد، ثم صار رسول الخلفاء إلى الملوك بأطراف البلاد، ولا سيما بني أيوب بالشام، وقد
__________
(1) أخرجه الترمذي في الدعوات باب (1) وابن ماجه في الزهد باب (27).
(*)

(13/36)

حصل منهم من الاموال والكرامات ما ابتنى به المدرسة الجوزية بالنشابين بدمشق، وما أوقف عليها، ثم حصل له من سائر الملوك أموالا جزيلة، ثم صار أستاذ دار الخليفة المستعصم في سنة أربعين وستمائة، واستمر مباشرها إلى أن قتل مع الخليفة عام هارون تركي بن جنكيز خان (1)، وكان لابي الفرج عدة بنات منهن رابعة أم سبطه أبي المظفر بن قزغلي (2) صاحب مرآة الزمان، وهي من أجمع التواريخ وأكثرها فائدة، وقد ذكره ابن خلكان في الوفيات فأثنى عليه وشكر تصانيفه وعلومه.
العماد الكاتب الاصبهاني محمد بن محمد بن حامد بن محمد بن عبد الله بن علي بن محمود بن هبة الله بن أله - بتشديد اللام وضمها -، المعروف بالعماد الكاتب الاصبهاني، صاحب المصنفات والرسائل، وهو قرين القاضي الفاضل، واشتهر في زمنه، ومن اشتهر في زمن الفاضل فهو فاضل، ولد بأصبهان في سنة تسع عشرة وخمسمائة، وقدم بغداد فاشتغل بها على الشيخ أبي منصور سعيد بن الرزاز مدرس
النظامية، وسمع الحديث ثم رحل إلى الشام فحظي عند الملك نور الدين محمود بن زنكي، وكتب بين يديه وولاه المدرسة التي أنشأها داخل باب الفرج التي يقال لها العمادية، نسبة إلى سكناه بها وإقامته فيها، وتدريسه بها، لا أنه أنشأها وإنما أنشأها نور الدين محمود، ولم يكن هو أول من درس بها، بل قد سبقه إلى تدريسها غير واحد، كما تقدم في ترجمة نور الدين، ثم صار العماد كاتبا في الدولة الصلاحية وكان الفاضل يثني عليه ويشكره، قالوا: وكان منطوقه يعتريه جمود وفترة، وقريحته في غاية الجودة والحدة، وقد قال القاضي الفاضل لاصحابه يوما: قولوا فتكلموا وشبهوه في هذه الصفة بصفات فلم يقبلها القاضي، وقال: هو كالزناد ظاهره بارد وداخله نار، وله من المصنفات الجريدة جريدة النصر (3) في شعراء العصر، والفتح القدسي، والبرق الشامي وغير ذلك من المصنفات المسجعة، والعبارات المتنوعة والقصائد المطولة.
توفي في مستهل رمضان من هذه السنة عن ثمان وسبعين سنة، ودفن بمقابر الصوفية.
الامير بهاء الدين قراقوش (4) الفحل الخصي، أحد كبار كتاب أمراء الدولة الصلاحية، كان شهما شجاعا فاتكا، تسلم
__________
(1) وكان ذلك سنة 653 ه على ما سيرد (وفيات الاعيان 3 / 142).
(2) من وفيات الاعيان، وفي الاصل: مزعلي وهو تحريف.
وكان مولده سنة 581 ببغداد وكانت وفاته في ذي الحجة سنة 654 بدمشق.
ودفن بجبل قاسيون.
(3) كذا بالاصل، والمعروف: خريدة القصر وجريدة العصر.
(4) وهو أبو سعيد قراقوش بن عبد الله الاسدي، الملقب بهاء الدين، وهو غير شرف الدين قراقوش التقوي المظفري الذي قام بمغامرات كثيرة في طرابلس الغرب وأفريقيا.
(*)

(13/37)

القصر لما مات العاضد وعمر سور القاهرة محيطا على مصر أيضا، وانتهى إلى المقسم وهو المكان الذي اقتسمت فيه الصحابة ما غنموا من الديار المصرية، وبنى قلعة الجبل، وكان صلاح الدين سلمه عكا ليعمر فيها أماكن كثيرة فوقع الحصار وهو بها، فلما خرج البدل منها كان هو من جملة من
خرج، ثم دخلها ابن المشطوب.
وقد ذكر أنه أسر فافتدى نفسه بعشرة آلاف دينار (1)، وعاد إلى صلاح الدين ففرح به فرحا شديدا، ولما توفي في هذه السنة احتاط العادل على تركته وصارت أقطاعه وأملاكه للملك الكامل محمد بن العادل.
قال ابن خلكان: وقد نسب إليه أحكام عجيبة، حتى صنف بعضهم (2) جزءا لطيفا سماه كتاب " الفاشوش في أحكام قراقوش "، فذكر أشياء كثيرة جدا، وأظنها موضوعة عليه، فإن الملك صلاح الدين كان يعتمد عليه، فكيف يعتمد على من بهذه المثابة والله أعلم.
مكلبة بن عبد الله المستنجدي كان تركيا عابدا زاهدا، سمع المؤذن وقت السحر وهو ينشد على المنارة: يا رجال الليل جدوا * رب صوت لا يرد ما يقوم الليل إلا * من له عزم وجد فبكى مكلبة وقال للمؤذن يا مؤذن زدني، فقال: قد مضى الليل وولى * وحبيبي قد تخلا فصرخ مكلبة صرخة كان فيها حتفه، فأصبح أهل البلد قد اجتمعوا على بابه فالسعيد منهم من وصل إلى نعشه رحمه الله تعالى.
أبو منصور بن أبي بكر بن شجاع المركلسي ببغداد، ويعرف بابن نقطة، كان يدور في أسواق بغداد بالنهار ينشد كان وكان والمواليا، ويسحر الناس في ليالي رمضان، وكان مطبوعا ظريفا خليعا، وكان أخوه الشيخ عبد الغني الزاهد من أكابر الصالحين (3)، له زاوية ببغداد يزار فيها، وكان له أتباع ومريدون، ولا يدخر شيئا يحصل له من الفتوح، تصدق في ليلة بألف دينار وأصحابه صيام لم يدخر منها شيئا لعشائهم، وزوجته أم الخليفة بجارية من خواصها وجهزتها بعشرة آلاف دينار إليه فما حال الحول
__________
(1) قال ابن شداد في سيرة صلاح الدين ص 239: أنه انفك من الاسر يوم الثلاثاء 11 شوال سنة 588 ه.
(2) وهو الاسعد بن مماتي (انظر وفيات الاعيان 4 / 92).
(3) توفي ببغداد في 4 جمادى الآخرة سنة 583 ودفن في موضع مجاور لمسجده (الوفيات 4 / 393).
(*)

(13/38)

وعندهم من ذلك شئ سوى هاون، فوقف سائل ببابه فألح في الطلب فأخرج إليه الهاون فقال: خذ هذا وكل به ثلاثين يوما، ولا تسأل الناس ولا تشنع على الله عزوجل.
هذا الرجل من خيار الصالحين، و المقصود أنه قال لاخيه أبي منصور: ويحك أنت تدور في الاسواق وتنشد الاشعار وأخوك من قد عرفت ؟ فأنشأ يقول في جواب ذلك بيتين مواليا من شعره على البديهة: قد خاب من شبه الجزعة إلى درة * وقاس قحبة إلى مستحيية حره أنا مغني وأخي زاهد إلى مرة * في الدر ببرى ذي حلوة وذي مره وقد جرى عنده مرة ذكر قتل عثمان وعلي حاضر، فأنشأ يقول كان وكان، ومن قتل في جواره مثل ابن عفان فاعتذر، يجب عليه أن يقبل في الشام عذر يزيد، فأرادت الروافض قتله فاتفق أنه بعض الليالي يسحر الناس في رمضان إذ مر بدار الخليفة فعطس الخليفة في الطارقة فشمته أبو منصور هذا من الطريق، فأرسل إليه مائة دينار، ورسم بحمايته من الروافض، إلى أن مات في هذه السنة رحمه الله.
وفيها توفي مسند الشام: أبو طاهر بركات بن إبراهيم بن طاهر الخشوعي، شارك ابن عساكر في كثير من مشيخته، وطالت حياته بعد وفاته بسبع وعشرين سنة فألحق فيها الاحفاد بالاجداد (1).
ثم دخلت سنة ثمان وتسعين وخمسمائة فيها شرع الشيخ أبو عمر محمد بن قدامة باني المدرسة بسفح قايسون (2)، في بناء المسجد الجامع بالسفح، فاتفق عليه رجل يقال له الشيخ أبو داود محاسن الغامي، حتى بلغ البناء مقدار قامة فنفد ما عنده، وما كان معه من المال، فأرسل الملك المظفر كوكري بن زين الدين صاحب إربل مالا جزيلا ليتمه به، فكمل وأرسل ألف دينار ليساق بها إليه الماء من بردى، فلم يمكن من ذلك الملك المعظم صاحب دمشق، واعتذر بأن هذا فرش قبور كثيرة للمسلمين، فصنع له بئر
وبغل يدور، ووقف عليه وقفا لذلك.
وفيها كانت حروب كثيرة وخطوب طويلة بين الخوارزمية والغورية ببلاد المشرق بسطها ابن الاثير (3) واختصرها ابن كثير.
وفيها درس بالنظامية مجد الدين
__________
(1) كذا ذكر المؤلف وفاته في هذه السنة ووافقه أبو شامة في (الذيل 28).
وفي وفيات الاعيان: 1 / 269 ذكر وفاته في 27 صفر سنة 598 وكذا ذكره الذهبي في العبر قال: توفي في سابع صفر (4 / 302).
(2) كذا بالاصل والمشهور: قاسيون.
(3) انظر الكامل 12 / 173 وما بعدها: في أحداث سنة 598 ه.
(*)

(13/39)

يحيى بن الربيع وخلع عليه خلعة سنية سوداء وطرحة كحلي، وحضر عنده العلماء والاعيان.
وفيها تولى القضاء ببغداد أبو الحسن علي بن سليمان الجيلي وخلع عليه أيضا.
وفيها توفي من الاعيان: القاضي ابن الزكي محمد بن علي بن محمد بن يحيى بن عبد العزيز أبو المعالي القرشي، محيي الدين قاضي قضاة دمشق وكل منهما كان قاضيا أبوه وجده وأبو جده يحيى بن علي، وهو أول من ولي الحكم بدمشق منهم، وكان هو جد الحافظ أبي القاسم بن عساكر لامه، وقد ترجمه ابن عساكر في التاريخ ولم يزد على القرشي.
قال الشيخ أبو شامة: ولو كان أمويا عثمانيا كما يزعمون لذكر ذلك ابن عساكر، إذ كان فيه شرف لجده وخاليه محمد وسلطان، فلو كان ذلك صحيخا لما خفي على ابن عساكر، اشتغل ابن الزكي على القاضي شرف الدين أبي سعد عبد الله بن محمد بن أبي عصرون، وناب عنه في الحكم، وهو أول من ترك النيابة، وهو أول من خطب بالقدس لما فتح كما تقدم، ثم تولى قضاء دمشق وأضيف إليه قضاء حلب أيضا، وكان ناظر أوقاف الجامع، وعزل عنها قبل وفاته بشهور، ووليها شمس الدين بن الليثي ضمانا، وقد كان ابن الزكي ينهى الطلبة عن الاشتغال بالمنطق وعلم الكلام، ويمزق كتب من كان عنده شئ من ذلك بالمدرسة النورية، وكان يحفظ العقيدة المسماة بالمصباح للغزالي، ويحفظها أولاده أيضا، وكان له درس في التفسير يذكره
بالكلاسة، تجاه تربة صلاح الدين، ووقع بينه وبين الاسماعيلية فأرادوا قتله فاتخذ له بابا من داره إلى الجامع ليخرج منه إلى الصلاة، ثم إنه خولط في عقله، فكان يعتريه شبه الصرع إلى أن توفي في شعبان من هذه السنة، ودفن بتربته بسفح قاسيون (1) ويقال إن الحافظ عبد الغني دعا عليه فحصل له هذا الداء العضال، ومات، وكذلك الخطيب الدولعي توفي فيها وهما اللذان قاما على الحافظ عبد الغني فماتا في هذه السنة، فكانا عبرة لغيرهما.
الخطيب الدولعي ضياء الدين أبو القاسم عبد الملك بن زيد بن ياسين التغلبي (2) الدولعي، نسبة إلى قرية بالموصل، يقال لها الدولعية، ولد بها في سنة ثمان عشرة (3) وخمسمائة، وتفقه ببغداد على مذهب الشافعي وسمع الحديث فسمع الترمذي على أبي الفتح الكروخي (4)، والنسائي على أبي الحسن
__________
(1) في الاصل قايسون.
(2) في الاصل: الثعلبي تحريف.
(3) في معجم البلدان ووفيات الاعيان 7 / 203: سنة 507 ه.
(4) في الاصل: الكروجي وهو خطأ.
(*)

(13/40)

علي بن أحمد البردي ثم قدم دمشق فولي بها الخطابة وتدريس الغزالية، وكان زاهدا متورعا حسن الطريقة مهيبا في الحق، توفي يوم الثلاثاء تاسع عشر ربيع الاول، ودفن بمقبرة باب الصغير عند قبور الشهداء، وكان يوم جنازته يوما مشهودا، وتولى بعده الخطابة ولد أخيه محمد بن أبي الفضل بن زيد سبعا وثلاثين سنة، وقيل ولده جمال الدين محمد.
وقد كان ابن الزكي ولى ولده الزكي فصلى صلاة واحدة فتشفع جمال الدين بالامير علم الدين أخي العادل، فولاه إياها فبقي فيها إلى أن توفي سنة خمس وثلاثين وستمائة.
الشيخ علي بن علي بن عليش اليمني العابد الزاهد، كان مقيما شرقي الكلاسة، وكانت له أحوال وكرامات، نقلها
الشيخ علم الدين السخاوي عنه، ساقها أبو شامة عنه.
الصدر أبو الثناء حماد بن هبة الله ابن حماد الحراني، التاجر، ولد سنة إحدى عشرة عام نور الدين الشهيد، وسمع الحديث ببغداد ومصر وغيرها من البلاد، وتوفي في ذي الحجة، ومن شعره قوله: تنقل المرء في الآفاق يكسبه * محاسنا لم يكن منها ببلدته أما ترى البيدق الشطرنج أكسبه * حسن التنقل حسنا فوق زينته الست الجليلة ينفشا بنت عبد الله عتيقة المستضئ، كانت من أكبر حظاياه، ثم صارت بعده من أكثر الناس صدقة وبرا وإحسانا إلى العلماء والفقراء، لها عند تربتها ببغداد عند تربة معروف الكرخي صدقات وبر.
ابن المحتسب الشاعر أبو السكر محمود بن سليمان بن سعيد الموصلي يعرف بابن المحتسب، تفقه ببغداد ثم سافر إلى البلاد وصحب ابن الشهرزوري وقدم معه، فلما ولي قضاء بغداد ولاه نظر أوقاف النظامية، وكان يقول الشعر، وله أشعار في الخمر لا خير فيها تركتها تنزها عن ذلك، وتقذرا لها.
ثم دخلت سنة تسع وتسعين وخمسمائة قال سبط ابن الجوزي في مرآته: في ليلة السبت سلخ المحرم هاجت النجوم في السماء وماجت شرقا وغربا، وتطايرت كالجراد المنتشر يمينا وشمالا، قال: ولم ير مثل هذا إلا في عام

(13/41)

المبعث، وفي سنة إحدى وأربعين ومائتين.
وفيها شرع بعمارة سور قلعة دمشق وابتدئ ببرج الزاوية الغربية القبلية المجاور لباب النصر.
وفيها أرسل الخليفة الناصر الخلع وسراويلات الفتوة إلى الملك العادل وبينه.
وفيها بعث العادل ولده موسى الاشرف لمحاصرة ماردين، وساعده جيش سنجار والموصل ثم وقع الصلح على يدي الظاهر، على أن يحمل صاحب ماردين في كل سنة مائة ألف وخمسين ألف دينار، وأن تكون السكة والخطبة للعادل، وأنه متى طلبه بجيشه يحضر إليه.
وفيها كمل بناء رباط الموريانية، ووليه الشيخ شهاب الدين عمر بن محمد الشهرزوري، ومعه جماعة من الصوفية، ورتب لهم من المعلوم والجراية ما ينبغي لمثلهم.
وفيها احتجر الملك العادل على محمد بن الملك العزيز وإخوته وسيرهم إلى الرها خوفا من آفاتهم بمصر.
وفيها استحوذت الكرج على مدينة دوين فقتلوا أهلها ونهبوها، وهي من بلاد آذربيجان، لاشتغال ملكها بالفسق وشرب الخمر قبحه الله، فتحكمت الكفرة في رقاب المسلمين بسببه، وذلك كله غل في عنقه يوم القيامة.
وفيها توفي: الملك غياث الدين الغوري أخو شهاب الدين فقام بالملك بعده ولده محمود، وتلقب بلقب أبيه، وكان غياث الدين عاقلا حازما شجاعا، لم تكسر له راية مع كثرة حروبه، وكان شافعي المذهب، ابتنى مدرسة هائلة للشافعية، وكانت سيرته حسنة في غاية الجودة.
وفيها توفي من الاعيان: الامير علم الدين أبو منصور سليمان بن شيروة بن جندر أخو الملك العادل لابيه، في تاسع عشر من المحرم، ودفن بداره التي خطها مدرسة في داخل باب الفراديس في محلة الافتراس، ووقف عليها الحمام بكمالها تقبل الله منه.
القاضي الضياء الشهرزوري أبو الفضائل القاسم بن يحيى بن عبد الله بن القاسم الشهرزوري الموصلي، قاضي قضاة بغداد، وهو ابن أخي قاضي قضاة دمشق كمال الدين الشهرزوري، أيام نور الدين.
ولما توفي سنة ست وسبعين في أيام صلاح الدين أوصى لولد أخيه هذا بالقضاء فوليه، ثم عزل عنه بابن أبي عصرون، وعوض بالسفارة إلى الملوك، ثم تولى قضاء بلدة الموصل، ثم استدعي إلى بغداد فوليها سنتين وأربعة أشهر، ثم استقال الخليفة فلم يقله لحظوته عنده، فاستشفع في زوجته ست الملوك على أم الخليفة، وكان لها مكانة عندها، فأجيب إلى ذلك فصار إلى قضاء حماه لمحبته إياها،
وكان يعاب عليه ذلك، وكانت لديه فضائل وله أشعار رائقة، توفي في حماه في نصف رجب منها.

(13/42)

عبد الله بن علي بن نصر بن حمزة (1) أبو بكر البغدادي المعروف بابن المرستانية، أحد الفضلاء المشهورين.
سمع الحديث وجمعه، وكان طبيبا منجما يعرف علوم الاوائل وأيام الناس، وصنف ديوان الاسلام في تاريخ دار السلام، ورتبه على ثلاثمائة وستين كتابا إلا أنه لم يشتهر، وجمع سيرة ابن هبيرة، وقد كان يزعم أنه من سلالة الصديق فتكلموا فيه بسبب ذلك.
وأنشد بعضهم: دع الانساب لا تعرض لتيم * فإن الهجن من ولد الصميم لقد أصبحت من تيم دعيا * كدعوى حيص بيص إلى تميم ابن النجا الواعظ علي بن إبراهيم بن نجا زين الدين أبو الحسن الدمشقي، الواعظ الحنبلي، قدم بغداد فتفقه بها وسمع الحديث ثم رجع إلى بلده دمشق، ثم عاد إليها رسولا من جهة نور الدين في سنة أربع وستين، وحدث بها، ثم كانت له حظوة عند صلاح الدين، وهو الذي نم على عمارة اليمني وذويه فصلبوا، وكانت له مكانة بمصر، وقد تكلم يوم الجمعة التي خطب فيها بالقدس بعد الفراغ من الجمعة، وكان وقتا مشهودا، وكان يعيش عيشا أطيب من عيش الملوك في الاطعمة والملابس، وكان عنده أكثر من عشرين سرية من أحسن النساء، كل واحدة بألف دينار، فكان يطوف عليهن ويغشاهن وبعد هذا كله مات فقيرا لم يخلف كفنا، وقد أنشد وهو على منبره للوزير طلائع بن رزيك: مشيبك قد قضى شرخ الشباب * وحل الباز في وكر الغراب تنام ومقلة الحدثان يقظى * وما ناب النوائب عنك ناب فكيف بقاء عمرك وهو كنز * وقد أنفقت منه بلا حساب ؟ الشيخ أبو البركات (محمد بن أحمد بن سعيد التكريتي) يعرف بالمؤيد، كان أديبا شاعرا.
ومما
نظمه في الوجيه النحوي (2) حين كان حنبليا فانتقل حنفيا، ثم صار شافعيا، نظم ذلك في حلقة النحو بالنظامية فقال: ألا مبلغا عني الوجيه رسالة * وإن كان لا تجدي لديه الرسائل تمذهبت للنعمان بعد ابن حنبل * وذلك لما أعوزتك المآكل
__________
(1) في شذرات الذهب 4 / 339: حمرة.
وفي هامشه قال: على الحاء ضمة كما في النسخ وتاريخ الاسلام.
(2) وهو أبو بكر المبارك بن أبي طالب المبارك بن أبي الازهر، الملقب بالوجيه، المعروف بابن الدهان له ترجمة في وفيات الاعيان 4 / 152 ومرآة الزمان 2 / 573 وانباه الرواة 3 / 354.
(*)

(13/43)

وما اخترت قول الشافعي ديانة (1) * ولكنما تهوى الذي هو حاصل وعما قليل أنت لا شك صائر * إلى مالك فانظر (2) إلى ما أنت قائل ؟ الست الجليلة زمرد خاتون أم الخليفة الناصر لدين الله زوجة المستضئ، كانت صالحة عابدة كثيرة البر والاحسان والصلات والاوقاف، وقد بنت لها تربة إلى جانب قبر معروف، وكانت جنازتها مشهورة جدا، واستمر العزاء بسببها شهرا، عاشت في خلافة ولدها أربعا وعشرين سنة نافذة الكلمة مطاعة الاوامر.
وفيها كان مولد الشيخ شهاب الدين أبي شامة، وقد ترجم نفسه عند ذكر مولده في هذه السنة في الذيل ترجمة مطولة، فينقل إلى سنة وفاته، وذكر بدو أمره، واشتغاله ومصنفاته وشيئا كثيرا من شعاره، وما رئي له من المنامات المبشرة.
وفيها كان ابتداء ملك جنكيز خان ملك التتار، عليه من الله ما يستحقه، وهو صاحب الباسق وضعها ليتحاكموا إليها - يعني التتار ومن معهم من أمراء - الترك ممن يبتغي حكم الجاهلية وهو والد تولى، وجد هو لاكو بن تولى - الذي قتل الخليفة المستعصم وأهل بغداد في سنة ست وخمسين وستمائة كما سيأتي بيانه إن شاء الله تعالى في موضعه.
والله سبحانه وتعالى أعلم.
سنة ستمائة من الهجرة في هذه السنة كانت الفرنج قد جمعوا خلقا منهم ليستعيدوا بيت المقدس من أيدي المسلمين، فأشغلهم الله عن ذلك بقتال الروم، وذلك أنهم اجتازوا في طريقهم بالقسطنطينية فوجدوا ملوكها قد اختلفوا فيما بينهم، فحاصروها حتى فتحوها قسرا، وأباحوها ثلاثة أيام قتلا وأسرا، وأحرقوا أكثر من ربعها، وما أصبح أحد من الروم في هذه الايام الثلاثة إلا قتيلا أو فقيرا أو مكبولا أو أسيرا، ولجأ عامة من بقي منها إلى كنيستها العظمى المسماة بأياصوفيا، فقصدهم الفرنج فخرج إليهم القسيسون بالاناجيل ليتوسلوا إليهم ويتلوا ما فيها عليهم، فما التفتوا إلى شئ من ذلك، بل قتلوهم أجمعين أكتعين أبصعين.
وأخذوا ما كان في الكنيسة من الحلى والاذهاب والاموال التي لا تحصى ولا تعد، وأخذوا ما كان على الصلبان والحيطان، والحمد لله الرحيم الرحمن، الذي ما شاء كان، ثم اقترع ملوك الفرنج وكانوا ثلاثة وهم دوق البنادقة، وكان شيخا أعمى يقاد فرسه، ومركيس الافرنسيس وكندا بلند، وكان أكثرهم عددا وعددا.
فخرجت
__________
(1) في الوافي بالوفيات 2 / 116: وما اخترت رأى الشافعي تدينا.
(2) في الوافي: فافطن لما أنت، وفي وفيات الاعيان: لما أنا.
(*)

(13/44)

القرعة له ثلاث مرات، فولوه ملك القسطنطينية وأخذ الملكان الآخران بعض البلاد (1)، وتحول الملك من الروم إلى الفرنج بالقسطنطينية في هذه السنة ولم يبق بأيدي الروم هنالك إلا ما وراء الخليج، استحوذ عليه رجل من الروم يقال له تسكرى (2)، ولم يزل مالكا لتلك الناحية حتى توفي.
ثم إن الفرنج قصدوا بلاد الشام وقد تقووا بملكهم القسطنطينية فنزلوا عكا وأغاروا على كثير من بلاد الاسلام من ناحية الغور وتلك الاراضي، فقتلوا وسبوا، فنهض إليهم العادل وكان بدمشق، واستدعى الجيوش المصرية والشرقية ونازلهم بالقرب من عكا، فكان بينهم قتال شديد وحصار عظيم، ثم وقع الصلح بينهم والهدنة وأطلق لهم شيئا من البلاد (3) فإنا لله وإنا إليه راجعون.
وفيها جرت حروب كثيرة بين الخوارزمية والغورية بالمشرق يطول ذكرها.
وفيها تحارب صاحب الموصل نور الدين وصاحب سنجار قطب الدين وساعد الاشرف بن العادل القطب، ثم اصطلحوا وتزوج الاشرف أخت نور الدين، وهي الاتابكية بنت عز الدين مسعود بن مودود بن زنكي، واقفة الاتابكية التي بالسفح، وبها تربتها.
وفيها كانت زلزلة عظيمة بمصر والشام والجزيرة وقبرص وغيرها من البلاد.
قاله ابن الاثير في كامله.
وفيها تغلب رجل من التجار يقال له محمود بن محمد الحميري على بعض بلاد حضرموت ظفار وغيرها، واستمرت أيامه إلى سنة تسع عشرة وستمائة وما بعدها.
وفي جمادى الاولى منها عقد مجلس لقاضي القضاة ببغداد وهو أبو الحسن علي بن عبد الله بن سليمان الجيلي بدار الوزير، وثبت عليه محضر بأنه يتناول الرشا فعزل في ذلك المجلس وفسق ونزعت الطرحة عن رأسه، وكانت مدة ولايته سنتين وثلاثة أشهر.
وفيها كانت وفاة الملك ركن الدين بن قلج أرسلان، كان ينسب إلى اعتقاد الفلاسفة، وكان كهفا لمن ينسب إلى ذلك، وملجأ لهم، وظهر منه قبل موته تجهرم عظيم، وذلك أنه حاصر أخاه شقيقه - وكان صاحب أنكورية، وتسمى أيضا أنقرة - مدة سنين حتى ضيق عليه الاقوات بها فسلمها إليه قسرا، على أن يعطيه بعض البلاد.
فلما تمكن منه ومن أولاده أرسل إليهم من قتلهم غدرا وخديعة ومكرا فلم ينظر بعد ذلك إلا خمسة أيام فضربه الله تعالى بالقولنج سبعة أيام ومات (فما بكت عليهم السماء والارض وما كانوا منظرين) [ الدخان: 29 ] وقام بالملك من بعده ولده
__________
(1) أخذ دون البنادقة الجزائر البحرية مثل جزيرة اقريطش ورودس وغيرهما.
ويكون لمركيس الافرنسيين البلاد التي هي شرقي الخليج مثل أزنيق ولاذيق.
(الكامل 12 / 192).
(2) في ابن الاثير: لشكري.
(3) نزل لهم العادل عن جميع المناصفات في الصيدا والرملة، وأعطاهم ناصرة وغيرها.
(الكامل 12 / 195 وابن خلدون 5 / 340).
(*)

(13/45)

أفلح (1) أرسلان، وكان صغيرا فبقي سنة واحدة، ثم نزع منه الملك وصار إلى عمه كنخسرو.
وفيها قتل خلق كثير من الباطنية بواسط.
قال ابن الاثير: في رجب منها اجتمع جماعة من الصوفية برباط ببغداد في سماع فأنشدهم، وهو الجمال الحلي: أعاذلتي أقصري * كفى بمشيبي عذل شباب كأن لم يكن * وشيب كأن لم يزل وبثي (2) ليال الوصا * ل أواخرها والاول وصفرة لون المحب * ب عند استماع الغزل لئن عاد عتبي لكم (3) * حلا لي العيش واتصل فلست أبالي بما نالني * ولست أبالي بأهل ومل قال فتحرك الصوفية على العادة فتواجد من بينهم رجل يقال له أحمد الرازي فخر مغشيا عليه، فحركوه فإذا هو ميت.
قال: وكان رجلا صالحا، وقال ابن الساعي كان شيخا صالحا صحب الصدر عبد الرحيم شيخ الشيوخ فشهد الناس جنازته، ودفن بباب إبرز.
وفيها توفي من الاعيان: أبو القاسم بهاء الدين الحافظ ابن الحافظ أبو القاسم علي بن هبة الله بن عساكر، كان مولده في سنة سبع وعشرين وخمسمائة، أسمعه أبوه الكثير، وشارك أباه في أكثر مشايخه، وكتب تاريخ أبيه مرتين بخطه، وكتب الكثير وأسمع وصنف كتبا عدة، وخلف أباه في إسماع الحديث بالجامع الاموي، ودار الحديث النورية.
مات يوم الخميس ثامن صفر ودفن بعد العصر على أبيه بمقابر باب الصغير شرقي قبور الصحابة خارج الحظيرة.
الحافظ عبد الغني المقدسي ابن عبد الواحد بن علي بن سرور الحافظ أبو محمد المقدسي، صاحب التصانيف المشهورة، من ذلك الكمال في أسماء الرجال، والاحكام الكبرى والصغرى وغير ذلك، ولد بجماعيل في
ربيع الآخر سنة إحدى وأربعين وخمسمائة، وهو أسن من عميه الامام موفق الدين عبد الله بن أحمد بن قدامة المقدسي، والشيخ أبي عمر، بأربعة أشهر، وكان قدومهما مع أهلهما من بيت
__________
(1) في الكامل: قلج.
وفي تاريخ أبي الفداء: قليج.
(2) في الكامل: وحق.
(3) في الكامل 12 / 198: لئن عاد عيشي بكم.
(*)

(13/46)

المقدس إلى مسجد أبي صالح، خارج باب شرقي أولا، ثم انتقلوا إلى السفح فعرفت محلة الصالحية بهم، فقيل لها الصالحية، فسكنوا الدير، وقرأ الحافظ عبد الغني القرآن وسمع الحديث وارتحل هو والموفق إلى بغداد سنة ستين وخمسمائة، فأنزلهما الشيخ عبد القادر عنده في المدرسة، وكان لا يترك أحدا ينزل عنده، ولكن توسم فيهما الخير والنجابة والصلاح فأكرمهما وأسمعهما، ثم توفي بعد مقدمهما بخمسين ليلة رحمه الله، وكان ميل عبد الغني إلى الحديث وأسماء الرجال، وميل الموفق إلى الفقه واشتغلا على الشيخ أبي الفرج بن الجوزي، وعلى الشيخ أبي الفتح بن المنى، ثم قدما دمشق بعد أربع سنين فدخل عبد الغني إلى مصر واسكندرية، ثم عاد إلى دمشق، ثم ارتحل إلى الجزيرة وبغداد، ثم رحل إلى أصبهان فسمع بها الكثير، ووقف على مصنف للحافظ أبي نعيم في أسماء الصحابة، قلت: وهو عندي بخط أبي نعيم.
فأخذ في مناقشته في أماكن من الكتاب في مائة وتسعين موضعا، فغضب بنو الخجندي من ذلك، فبغضوه وأخرجوه منها مختفيا في إزار.
ولما دخل في طريقه إلى الموصل سمع كتاب العقيلي في الجرح والتعديل، فثار عليه الحنفية بسبب أبي حنيفة، فخرج منها أيضا خائفا يترقب، فلما ورد دمشق كان يقرأ الحديث بعد صلاة الجمعة برواق الحنابلة من جامع دمشق، فاجتمع الناس عليه وإليه، وكان رقيق القلب سريع الدمعة، فحصل له قبول من الناس جدا، فحسده بنو الزكي والدولعي وكبار الدماشقة من الشافعية وبعض الحنابلة، وجهزوا الناصح الحنبلي، فتكلم تحت قبة النسر، وأمروه أن يجهر بصوته مهما أمكنه، حتى يشوش عليه، فحول عبد الغني ميعاده إلى بعد العصر فذكر يوما عقيدته على الكرسي فثار
عليه القاضي ابن الزكي، وضياء الدين الدولعي، وعقدوا له مجلسا في القلعة يوم الاثنين الرابع والعشرين من ذي القعدة سنة خمس وتسعين.
وتكلموا معه في مسألة العلو ومسألة النزول، ومسألة الحرف والصوت، وطال الكلام وظهر عليهم بالحجة، فقال له برغش نائب القلعة: كل هؤلاء على الضلالة وأنت على الحق ؟ [ قال: نعم ]، فغضب برغش من ذلك وأمره بالخروج من البلد، فارتحل بعد ثلاث إلى بعلبك، ثم إلى القاهرة، فآواه الطحانيون فكان يقرأ الحديث بها فثار عليه الفقهاء بمصر أيضا وكتبوا إلى الوزير صفي الدين بن شكر فأقر بنفيه إلى المغرب فمات قبل وصول الكتاب يوم الاثنين الثالث والعشرين من ربيع الاول من هذه السنة، وله سبع وخمسون سنة، ودفن بالقرافة عند الشيخ أبي عمرو بن مرزوق رحمهما الله.
قال السبط: كان عبد الغني ورعا زاهدا عابدا، يصلي كل يوم ثلاثمائة ركعة كورد الامام أحمد، ويقول الليل ويصوم عامة السنة، وكان كريما جوادا لا يدخر شيئا، ويتصدق على الارامل والايتام حيث لا يراه أحد، وكان يرقع ثوبه ويؤثر بثمن الجديد، وكان قد ضعف بصره من كثرة المطالعة والبكاء وكان أوحد زمانه في علم الحديث والحفظ.
قلت: وقد هذب شيخنا الحافظ أبو الحجاج المزي كتابه الكمال في أسماء الرجال - رجال الكتب الستة - بتهذيبه الذي استدرك عليه فيه أماكن كثيرة، نحوا من ألف موضع، وذلك الامام المزي الذي لا يمارى ولا يجارى، وكتابه التهذيب لم يسبق إلى مثله،

(13/47)

ولا يلحق في شكله فرحمهما الله، فلقد كانا نادرين في زمانهما في أسماء الرجال حفظا وإتقانا وسماعا وإسماعا وسردا للمتون وأسماء الرجال، والحاسد لا يفلح ولا ينال منالا طائلا.
قال ابن الاثير: وفيها توفي: أبو الفتوح أسعد بن محمود العجلي صاحب تتمة التتمة أسعد بن أبي الفضل بن محمود بن خلف العجلي الفقيه الشافعي الاصبهاني الواعظ منتخب الدين، سمع الحديث وتفقه وبرع وصنف تتمة التتمة لابي سعد الهروي، كان زاهدا عابدا، وله شرح مشكلات الوسيط والوجيز، توفي في صفر سنة ستمائة.
البناني الشاعر أبو عبد الله محمد بن المهنا الشاعر المعروف بالبناني، مدح الخلفاء والوزراء وغيرهم، ومدح وكبر وعلت سنه، وكان رقيق الشعر ظريفه قال: ظلما ترى مغرما في الحب تزجره * وغيره بالهوى أمسيت تنكره يا عاذل الصب لو عانيت قاتله * لو جنة وعذار كنت تعذره أفدى الذي بسحر عينيه يعلمني * إذا تصدى لقتلي كيف أسحره يستمتع الليل في نوم وأسهره * إلى الصباح وينساني وأذكره أبو سعيد الحسن بن خلد ابن المبارك النصراني المازداني الملقب بالوحيد، اشتغل في حداثته بعلم الاوائل وأتقنه وكانت له يد طولي في الشعر الرائق، فمن ذلك قوله قاتله الله: أتاني كتاب أنشأته أنامل * حوت أبحرا من فيضها يغرق البحر فوا عجبا أني التوت فوق طرسه * وما عودت بالقبض أنمله العشر وله أيضا: لقد أثرت صدغاه في لون خده * ولاحا كفئ من وراء زجاج ترى عسكرا للروم في الريح مذ بدت * كطائفة تسعى ليوم هياج أم الصبح بالليل البهيم موشح * حكى آبنوسا في صحيفة عاج لقد غار صدغاه على ورد خده * فسيجه من شعره بسياج الطاووسي صاحب الطريقة.

(13/48)

العراقي محمد بن العراقي ركن الدين أبو الفضل القزويني، ثم الهمداني، المعروف بالطاووسي، كان بارعا في علم الخلاف والجدل والمناظرة، أخذ علم ذلك عن رضي الدين النيسابوري الحنفي، وصنف في ذلك
ثلاث تعاليق قال ابن خلكان: أحسنهن الوسطى، وكانت إليه الرحلة بهمدان، وقد بنى له بعض الحجبة بها مدرسة تعرف بالحاجبية، ويقال إنه منسوب إلى طاووس بن كيسان التابعي فالله أعلم.
ثم دخلت سنة إحدى وستمائة فيها عزل الخليفة ولده محمد الملقب بالظاهر عن ولاية العهد بعد ما خطب له سبع (1) عشرة سنة، وولى العهد ولده الآخر عليا، فمات علي عن قريب فعاد الامر إلى الظاهر، فبويع له بالخلافة بعد أبيه الناصر كما سيأتي في سنة ثلاث وعشرين وستمائة.
وفيها وقع حريق عظيم بدار الخلافة في خزائن السلاح، فاحترق من ذلك شئ كثير من السلاح والامتعة والمساكن ما يقارب قيمته أربعة آلاف ألف دينار، وشاع خبر هذا الحريق في الناس، فأرسلت الملوك من سائر الاقطار هدايا أسلحة إلى الخليفة عوضا عن ذلك وفوقه من ذلك شيئا كثيرا.
وفيها عاثت الكرج ببلاد المسلمين فقتلوا خلقا، وأسروا آخرين.
وفيها وقعت الحرب بين أمير مكة قتادة الحسيني، وبين أمير المدينة سالم بن قاسم الحسيني، وكان قتادة قد قصد المدينة فحصر سالما فيها، فركب إليه سالم بعد ما صلى عند الحجرة فاستنصر الله عليه، ثم برز إليه فكسره وساق وراءه إلى مكة فحصره بها، ثم إن قتادة أرسل إلى أمراء سالم فأفسدهم عليه فكر سالم راجعا إلى المدينة سالما.
وفيها ملك غياث الدين كيخسرو بن قلج أرسلان بن مسعود بن قلج بلاد الروم واستلبها من ابن أخيه، واستقر هو بها وعظم شأنه وقويت شوكته، وكثرت عساكره وأطاعه الامراء وأصحاب الاطراف، وخطب له الافضل بن صلاح الدين بسميساط، وسار إلى خدمته.
واتفق في هذه السنة أن رجلا ببغدا نزل إلى دجلة يسبح فيها وأعطى ثيابه لغلامه فغرق في الماء فوجد في ورقة بعمامته هذه الابيات: يا أيها الناس كان لي أمل * قصر بي عن بلوغه الاجل فليتق الله ربه رجل * أمكنه في حياته العمل
ما أنا وحدي بفناء بيت * يرى كل إلى مثله سينتقل
__________
(1) في الاصل: سبعة.
(*)

(13/49)

وفيها توفي من الاعيان: أبو الحسن علي (1) بن عنتر بن ثابت الحلي المعروف بشميم، كان شيخا أديبا لغويا شاعرا جمع من شعره حماسة كان يفضلها على حماسة أبي تمام، وله خمريات يزعم أنها أفحل من التي لابي نواس.
قال أبو شامة في الذيل: كان قليل الدين ذا حماقة ورقاعة وخلاعة، وله حماسة ورسائل.
قال ابن الساعي: قدم بغداد فأخذ النحو عن ابن الخشاب، حصل منه طرفا صالحا، ومن اللغة وأشعار العرب، ثم أقام بالموصل حتى توفي بها.
ومن شعره: لا تسرحن الطرف في مقل المها * فمصارع الآجال في الآمال كم نظرة أردت وما أخرت * وكم يد قبلت أوان قتال سنحت وما سمحت بتسليمة * وأغلال التحية فعلة المحتال وله في التجنيس: ليت من طول بالش * أم ثواه وثوا به جعل العود إلى الزو * راء من بعض ثوابه أترى يوطئني الده * ر ثرى مسك ترابه وأراني نور عيني * موطئا لي وثرى به وله أيضا في الخمر وغيره: أبو نصر محمد بن سعد الله (2) ابن نصر بن سعيد الارتاحي، كان سخيا بهيا واعظا حنبليا فاضلا شاعرا مجيدا وله: نفس الفتى إن أصلحت أحوالها * كان إلى نيل المنى أحوى لها
وإن تراها سددت أقوالها * كان على حمل العلى أقوى لها فإن تبدت حال من لها لها * في قبره عند البلى لها لها
__________
(1) في الوفيات 3 / 339 ومعجم الادباء 13 / 50 وغيرهما: علي بن الحسن بن عنتر.
(2) في النجوم الزاهرة: محمد بن أحمد بن حامد أبو عبد الله.
وفي شذرات الذهب: أبو محمد محمد بن حمد بن حامد بن مفرج بن غياث الانصاري المصري.
(*)

(13/50)

أبو العباس أحمد بن مسعود ابن محمد القرطبي الخزرجي، كان إماما في التفسير والفقه والحساب والفرائض والنحو واللغة والعروض والطب، وله تصانيف حسان، وشعر رائق منه قوله: وفي الوجنات ما في الروض لكن * لرونق زهرها معنى عجيب وأعجب ما التعجب منه * أنى لتيار تحمله عصيب (1) أبو الفداء إسماعيل بن برتعس السنجاري مولى صاحبها عماد الدين زنكي بن مودود، وكان جنديا حسن الصورة مليح النظم كثير الادب ومن شعره ما كتب به إلى الاشرف موسى بن العادل يعزيه في أخ له اسمه يوسف: دموع المعالي والمكارم أذرفت * وربع العلى قاع لفقدك صفصف غدا الجود والمعروف في اللحد ثاويا * غداة ثوى في ذلك اللحد يوسف متى خطفت يد المنية روحه * وقد كان للارواح بالبيض يخطف سقته ليالي الدهر كأس حمامها * وكان بسقي الموت في الحرب يعرف فوا حسرتا لو ينفع الموت حسرة * ووا أسفا لو كان يجدي التأسف وكان على الارزاء نفسي قوية * ولكنها عن حمل ذا الرزء تضعف أبو الفضل بن الياس بن جامع الاربلي تفقه بالنظامية وسمع الحديث، وصنف التاريخ وغيره، وتفرد بحسن كتابة الشروط، وله
فضل ونظم، فمن شعره: أممرض قلبي، ما لهجرك آخر ؟ * ومسهر طرفي، هل خيالك زائر ؟ ومستعذب التعذيب جورا بصده * أما لك في شرع المحبة زاجر ؟ هنيئا لك القلب الذي قد وقفته * على ذكر أيامي وأنت مسافر فلا فارق الحزن المبرح خاطري * لبعدك حتى يجمع الشمل قادر فإن مت فالتسليم مني عليكم * يعاودكم ما كبر الله ذاكر أبو السعادات الحلي التاجر البغدادي الرافضي، كان في كل جمعة يلبس لامة الحرب ويقف خلف باب داره،
__________
(1) كذا بالاصل، والبيت مضطرب.
(*)

(13/51)

والباب مجاف عليه، والناس في صلاة الجمعة، وهو ينتظر أن يخرج صاحب الزمان من سرداب سامرا - يعني محمد بن الحسن العسكري - ليميل بسيفه في الناس نصرة للمهدي.
أبو غالب بن كمنونة اليهودي الكاتب، كان يزور على خط ابن مقلة من قوة خطه، توفي لعنه الله بمطمورة واسط، ذكره ابن الساعي: في تاريخه.
ثم دخلت سنة ثنتين وستمائة فيها وقعت حرب عظيمة بين شهاب الدين محمد بن سام الغوري، صاحب غزنة، وبين بني بوكر (1) أصحاب الجبل الجودي، وكانوا قد ارتدوا عن الاسلام فقاتلهم وكسرهم وغنم منهم شيئا كثيرا لا يعد ولا يوصف، فاتبعه بعضهم حتى قتله غيلة في ليلة مستهل شعبان منها بعد العشاء، وكان رحمه الله من أجود الملوك سيرة وأعقلهم وأثبتهم في الحرب، ولما قتل كان في صحبته فخر الدين الرازي، وكان يجلس للوعظ بحضرة الملك ويعظه، وكان السلطان يبكي حين يقول في آخر مجلسه يا سلطان سلطانك لا يبقى، ولا يبقى الرازي أيضا وإن مردنا جميعا إلى الله، وحين
قتل السلطان اتهم الرازي بعض الخاصكية بقتله، فخاف من ذلك والتجأ إلى الوزير مؤيد الملك بن خواجا، فسيره إلى حيث يأمن وتملك غزنة بعده أحد مماليكه تاج الدر (2)، وجرت بعد ذلك خطوب يطول ذكرها، قد استقصاها ابن الاثير وابن الساعي.
وفيها أغارت الكرج على بلاد المسلمين فوصلوا إلى أخلاط فقتلوا وسبوا وقاتلهم المقاتلة والعامة.
وفيها سار صاحب إربل مظفر الدين كوكري (3) وصحبته صاحب مراغة لقتال ملك أذبيجان، وهو أبو بكر بن البهلول، وذلك لنكوله عن قتال الكرج وإقباله على السكر ليلا ونهارا، فلم يقدروا عليه، ثم إنه تزوج في هذه السنة بنت ملك الكرج، فانكف شرهم عنه.
قال ابن الاثير: وكان كما يقال: أغمد سيفه وسل أيره.
وفيها استوزر الخليفة نصير الدين ناصر بن مهدي ناصر العلوي الحسني وخلع عليه بالوزارة وضربت الطبول بين يديه وعلى بابه في أوقات الصلوات.
وفيها أغار صاحب بلاد الارمن وهو ابن لاون على بلاد حلب فقتل وسبى ونهب، فخرج إليه الملك الظاهر غازي بن الناصر فهرب ابن لاون بين يديه، فهدم الظاهر قلعة
__________
(1) في الكامل وتاريخ أبي الفداء: كوكر.
(2) في ابن الاثير: تاج الدين الدز.
وفي تاريخ أبي الفداء: تاج الدين يلدز.
(3) في تاريخ ابن الاثير: كوكبري.
(*)

(13/52)

كان قد بناها ودكها إلى الارض.
وفي شعبان منها هدمت القنطرة الرومانية عند الباب الشرقي، ونشرت حجارتها ليبلط بها الجامع الاموي بسفارة الوزير صفي الدين بن شكر، وزير العادل، وكمل تبليطه في سنة أربع وستمائة.
وفيها توفي من الاعيان: شرف الدين أبو الحسن علي بن محمد بن علي جمال الاسلام الشهرزوري، بمدينة حمص، وقد كان أخرج إليها من دمشق، وكان قبل ذلك مدرسا بالامينية والحلقة بالجامع تجاه البرادة، وكان لديه علم جيد
بالمذهب والخلاف.
التقي عيسى بن يوسف ابن أحمد العراقي الضرير، مدرس الامينية أيضا، كان يسكن المنارة الغربية، وكان عنده شاب يخدمه ويقود به فعدم للشيخ دراهم فاتهم هذا الشاب بها فلم يثبت له عنده شيئا، واتهم الشيخ عيسى هذا بأنه يلوط به، ولم يكن يظن الناس أن عنده من المال شئ، فضاع المال واتهم عرضه، فأصبح يوم الجمعة السابع من ذي القعدة مشنوقا ببيته بالمأذنة الغربية، فامتنع الناس من الصلاة عليه لكونه قتل نفسه، فتقدم الشيخ فخر الدين عبد الرحمن بن عساكر فصلى عليه، فائتم به بعض الناس قال أبو شامة: وإنما حمله على ما فعله ذهاب ماله والوقوع في عرضه، قال وقد جرى لي أخت هذه القضية فعصمني الله سبحانه بفضله، قال وقد درس بعده في الامينية الجمال المصري وكيل بيت المال.
أبو الغنائم المركيسهلار البغدادي كان يخدم مع عز الدين نجاح السراي، وحصل أموالا جزيلة، كان كلما تهيأ له مال اشترى به ملكا وكتبه باسم صاحب له يعتمد عليه، فلما حضرته الوفاة أوصى ذلك الرجل أن يتولى أولاده وينفق عليهم من ميراثه مما تركه لهم، فمرض الموصى إليه بعد قليل فاستدعى الشهود ليشهدهم على نفسه أن ما في يده لورثة أبي الغنائم، فتمادى ورثته بإحضار الشهود وطولوا عليه وأخذته سكتة فمات فاستولى ورثته على تلك الاموال والاملاك، ولم يقضوا أولاد أبي الغنائم منها شيئا مما ترك لهم.

(13/53)

أبو الحسن علي بن سعاد الفارسي (1) تفقه ببغداد وأعاد بالنظامية وناب في تدريسها واستقل بتدريس المدرسة التي أنشأتها أم الخليفة وأزيد على نيابة القضاء عن أبي طالب البخاري فامتنع فألزم به فباشره قليلا، ثم دخل يوما إلى مسجد فلبس على رأسه مئزر صوف، وأمر الوكلاء والجلاوذة أن ينصرفوا عنه، وأشهد على
نفسه بعزلها عن نيابة القضاء، واستمر على الاعادة والتدريس رحمه الله.
وفي يوم الجمعة العشرين من ربيع الاول توفيت: الخاتون أم السلطان الملك المعظم عيسى بن العادل، فدفنت بالقبة بالمدرسة المعظمية بسفح قاسيون (2).
الامير مجير الدين طاشتكين المستنجدي أمير الحاج وزعيم بلاد خوزستان، كان شيخا خيرا حسن السيرة كثير العبادة، غاليا في التشيع، توفي بتستر ثاني جمادى الآخرة وحمل تابوته إلى الكوفة فدفن بمشهد علي لوصيته بذلك، هكذا ترجمه ابن الساعي في تاريخه، وذكر أبو شامة في الذيل: أنه طاشتكين بن عبد الله المقتفوي أمير الحاج، حج بالناس ستا وعشرين سنة، كان يكون في الحجاز كأنه ملك، وقد رماه الوزير ابن يونس بأنه يكاتب صلاح الدين فحبسه الخليفة، ثم تبين له بطلان ما ذكر عنه فأطلقه وأعطاه خوزستان ثم أعاده إلى إمرة الحج، وكانت الحلة الشيعية إقطاعه، وكان شجاعا جوادا سمحا قليل الكلام، يمضي عليه الاسبوع لا يتكلم فيه بكلمة، وكان فيه حلم واحتمال، استغاث به رجل على بعض نوابه فلم يرد عليه، فقال له الرجل المستغيث: أحمار أنت ؟ فقال: لا.
وفيه يقول ابن التعاويذي: وأمير على البلاد مولى * لا يجيب الشاكي بغير السكوت كلما زاد رفعة حطنا الل * ه بتفيله إلى البهموت وقد سرق فراشه حياجبة له فأرادوا أن يستقروه عليها، وكان قد رآه الامير طاشتكين حين أخذها فقال: لا تعاقبوا أحدا، قد أخذها من لا يردها، ورآه حين أخذها من لا ينم عليه، وقد كان بلغ من العمر تسعين سنة، واتفق أنه استأجر أرضا مدة ثلاثمائة سنة للوقف، فقال فيه بعض
__________
(1) في تاريخ ابن الاثير: علي بن علي بن سعادة الفارقي.
(2) في نسخ البداية المطبوعة: قايسون.
(*)

(13/54)

المضحكين: هذا لا يوقن بالموت، عمره تسعون سنة واستأجر أرضا ثلاثمائة سنة، فاستضحك القوم والله سبحانه وتعالى أعلم.
ثم دخلت سنة ثلاث وستمائة فيها جرت أمور طويلة بالمشرق بين الغورية والخوارزمية، وملكهم خوارزم شاه بن تكش ببلاد الطالقان.
وفيها ولى الخليفة القضاء ببغداد لعبد الله بن الدامغاني.
وفيها قبض الخليفة على عبد السلام بن عبد الوهاب بن الشيخ عبد القادر الجيلاني، بسبب فسقه وفجوره، وأحرقت كتبه وأمواله قبل ذلك لما فيها من كتب الفلاسفة، وعلوم الاوائل، وأصبح يستعطي بين الناس، وهذا بخطيئة قيامه على أبي الفرج بن الجوزي، فإنه هو الذي كان وشى به إلى الوزير ابن القصاب حتى أحرقت بعض كتب ابن الجوزي، وختم على بقيتها، ونفي إلى واسط خمس سنين، والناس يقولون: في الله كفاية وفي القرآن، وجزاء سيئة سيئة مثلها، والصوفية يقولون: الطريق يأخذ.
والاطباء يقولون الطبيعة مكافئة.
وفيها نازلت الفرنج حمص فقاتلهم ملكها أسد الدين شيركوه، وأعانه بالمدد الملك الظاهر صاحب حلب فكف الله شرهم.
وفيها اجتمع شابان (1) ببغداد على الخمر فضرب أحدهما الآخر بسكين فقتله وهرب، فأخذ فقتل فوجد معه (2) رقعة فيها بيتان من نظمه أمر أن تجعل بين أكفانه: قدمت على الكريم بغير زاد * من الاعمال بالقلب السليم وسوء الظن أن تعتد زادا * إذا كان القدوم على كريم وفيها توفي من الاعيان: الفقيه أبو منصور عبد الرحمن بن الحسين بن النعمان النبلي، الملقب بالقاضي شريح لذكائه وفضله وبرعاته وعقله وكمال أخلاقه، ولي قضاء بلده ثم قدم بغداد فندب إلى المناصب الكبار فأباها، فحلف عليه الامير طاشتكين أن يعمل عنده في الكتابة فخدمه عشرين سنة، ثم وشى به الوزير ابن مهدي إلى
المهدي فحبسه في دار طاشتكين إلى أن مات في هذه السنة، ثم إن الوزير الواشي عما قريب حبس بها أيضا، وهذا مما نحن فيه من قوله: كما تدين تدان.
__________
(1) قال في النجوم الزاهرة 6 / 193: أحدهما أبو القاسم أحمد بن المقرئ صاحب ديوان الخليفة.
داعب ابن الامير أصبه، وكان شابا جميلا فرماه بسكين فقتله.
فسلمه الخليفة إلى أولاد ابن أصبه فقتلوه.
قال ابن الاثير: وعمر كل واحد منهما يقارب عشرين سنة (الكامل 12 / 257).
(2) قال ابن الاثير إنه طلب دواة وورقة بيضاء وكتب البيتين لما أرادوا قتله.
(12 / 257).
(*)

(13/55)

عبد الرزاق بن الشيخ عبد القادر كان ثقة عابدا زاهدا ورعا، لم يكن في أولاد الشيخ عبد القادر الجيلاني خير منه، لم يدخل فيما دخلوا فيه من المناصب والولايات، بل كان متقللا من الدنيا مقبلا على أمر الآخرة، وقد سمع الكثير وسمع عليه أيضا.
أبو الحزم مكي بن زيان (1) ابن شبة بن صالح الماكسيني (2)، من أعمال سنجار، ثم الموصلي النحوي، قدم بغداد وأخذ على ابن الخشاب وابن القصار، والكمال الانباري، وقدم الشام فانتفع به خلق كثير منهم الشيخ علم الدين السخاوي وغيره وكان ضريرا، وكان يتعصب لابي العلاء المعري لما بينهما من القدر المشترك في الادب والعمى، ومن شعره: إذا احتاج النوال إلى شفيع * فلا تقبله تصبح قرير عين إذا عيف النوال لفرد من * فأولى أن يعاف لمنتين ومن شعره أيضا: نفسي فداء لاغيد غنج * قال لنا الحق حين ودعنا من ود شيئا من حبه طمعا * في قتله للوداع ودعنا إقبال الخادم جمال الدين أحد خدام صلاح الدين، واقف الاقباليتين الشافعية والحنفية، وكانتا دارين
فجعلهما مدرستين، ووقف عليهما وقفا الكبيرة للشافعية والصغيرة للحنفية، وعليها ثلث الوقف.
توفي بالقدس رحمه الله.
ثم دخلت سنة أربع وستمائة فيها رجع الحجاج إلى العراق وهم يدعون الله ويشكون إليه ما لقوا من صدر جهان البخاري الحنفي، الذي كان قدم بغداد في رسالة فاحتفل به الخليفة، وخرج إلى الحج في هذه السنة،
__________
(1) في وفيات الاعيان 5 / 278 وأنباه الرواة 3 / 320 والشذرات 5 / 11: ديان.
(2) الماكسيني: نسبة إلى ماكسين: وهي بليدة من أعمال الجزيرة الفراتية على نهر الخابور ورغم صغرها تشابه المدن في حسن بنائها.
(*)

(13/56)

فضيق على الناس في المياه والميرة، فمات بسبب ذلك ستة آلاف من حجيج العراق، وكان فيما ذكروا يأمر غلمانه فتسبق إلى المناهل فيحجزون على المياه ويأخذون الماء فيرشونه حول خيمته في قيظ الحجاز ويسقونه للبقولات التي كانت تحمل معه في ترابها، ويمنعون منه الناس وابن السبيل، الآمين البيت الحرام يبتغون فضلا من ربهم ورضوانا، فلما رجع مع الناس لعنته العامة ولم تحتفل به الخاصة ولا أكرمه الخليفة ولا أرسل إليه أحدا، وخرج من بغداد والعامة من ورائه يرجمونه ويلعنونه، وسماه الناس صدر جهنم، نعوذ بالله من الخذلان، ونسأله أن يزيدنا شفقة ورحمة لعباده، فإنه إنما يرحم من عباده الرحماء.
وفيها قبض الخليفة على وزيره ابن مهدي العلوي، وذلك أنه نسب إليه أنه يروم الخلافة، وقيل غير ذلك من الاسباب، والمقصود أنه حبس بدار طاشتكين حتى مات بها، وكان جبارا عنيدا، حتى قال بعضهم فيه: خليلي قولا للخليفة وانصحا (1) * توق وقيت السوء ما أنت صانع وزيرك هذا بين أمرين فيهما * صنيعك يا خير البرية ضائع فإن كان حقا من سلالة حيدر (2) * فهذا وزير في الخلافة طامع وإن كان فيما يدعي غير صادق * فأضيع ما كانت لديه الصنائع
وقيل: إنه كان عفيفا عن الاموال حسن السيرة جيد المباشرة فالله أعلم بحاله.
وفي رمضان منها رتب الخليفة عشرين دارا للضيافة يفطر فيها الصائمون من الفقراء، يطبخ لهم في كل يوم فيها طعام كثير ويحمل إليها أيضا من الخبز النقي والحلواء شئ كثير، وهذا الصنيع يشبه ما كانت قريش تفعله من الرفادة في زمن الحج، وكان يتولى ذلك عمه أبو طالب، كما كان العباس يتولى السقاية، وقد كانت فيهم السفارة واللواء والندوة له، كما تقدم بيان ذلك في مواضعه، وقد صارت هذه المناصب كلها على أتم الاحوال في الخلفاء العباسيين.
وفيها أرسل الخليفة الشيخ شهاب الدين الشهرزوري وفي صحبته سنقر السلحدار إلى الملك العادل بالخلعة السنية، وفيها الطوق والسواران، وإلى جميع أولاده بالخلع أيضا.
وفيها ملك الاوحد بن العادل صاحب ميافارقين مدينة خلاط بعد قتل صاحبها شرف الدين بكتمر، وكان شابا جميل الصورة جدا، قتله بعض مماليكهم (3) ثم قتل القاتل أيضا، فخلا البلد عن ملك فأخذها الا وحد بن العادل.
وفيها ملك خوارزم شاه محمد بن تكش بلاد ما وراء النهر بعد حروب طويلة.
اتفق له في بعض
__________
(1) صدره في ابن الاثير: ألا مبلغ عني الخليفة أحمدا.
(2) في ابن الاثير 12 / 276: أحمد.
(3) انظر حاشية 1 صفحة 10 فيمن توفي من الاعيان في سنة 589 ه.
أقول وبعد مقتل هزار ديناري ملك بلبان خلاط وقد قتله ابن قلج ارسلان غدرا وطمعا في خلاط.
لكن أهلها منعوه منها وأرسلوا يدعون نجم الدين ليملكوه فحضر عندهم وملك خلاط.
(*)

(13/57)

المواقف أمر عجيب، وهو أن المسلمين انهزموا عن خوارزم شاه وبقي معه عصابة قليلة من أصحابه، فقتل منهم كفار الخطا من قتلوا، وأسروا خلقا منهم، وكان السلطان خوارزم شاه في جملة من أسروا، أسره رجل وهو لا يشعر به ولا يدري أنه الملك، وأسر معه أميرا يقال له مسعود، فلما وقع ذلك وتراجعت العساكر الاسلامية إلى مقرها فقدوا السلطان فاختبطوا فيما بينهم واختلفوا اختلافا كثيرا وانزعجت خراسان بكمالها، ومن الناس من حلف أن السلطان قد قتل، وأما ما كان من أمر
السلطان وذاك الامير فقال الامير للسلطان: من المصلحة أن تترك اسم الملك عنك في هذه الحالة، وتظهر أنك غلام لي، فقبل منه ما قال وأشار به، ثم جعل الملك يخدم ذلك الامير يلبسه ثيابه ويسقيه الماء ويصنع له الطعام ويضعه بين يديه، ولا يألو جهدا في خدمته، فقال الذي أسرهما: إني أرى هذا يخدمك فمن أنت ؟ فقال: أنا مسعود الامير، وهذا غلامي، فقال: والله لو علم الامراء أني قد أسرت أميرا وأطلقته لاطلقتك، فقال له: إني إنما أخشى على أهلي، فإنهم يظنون أني قد قتلت ويقيمون المأتم، فإن رأيت أن تفاديني على مال وترسل من يقبضه منهم فعلت خيرا، فقال: نعم، فعين رجلا من أصحابه فقال له الامير مسعود: إن أهلي لا يعرفون هذا ولكن إن رأيت أن أرسل معه غلامي هذا فعلت ليبشرهم بحياتي فإنهم يعرفونه، ثم يسعى في تحصيل المال، فقال: نعم، فجهز معهما من يحفظهما إلى مدينة خوارزم شاه.
فلما دنوا من مدينة خوارزم سبق الملك إليها.
فلما رآه الناس فرحوا به فرحا شديدا، ودقت البشائر في سائر بلاده، وعاد الملك إلى نصابه، واستقر السرور بإيابه، وأصلح ما كان وهى من مملكته بسبب ما اشتهر من قتله، وحاصر هراة وأخذها عنوة.
وأما الذي كان قد أسره فإنه قال يوما للامير مسعود الذي يتوجه لي وينوهون به أن خوارزم شاه قد قتل، فقال: لا، هو الذي كان في أسرك، فقال له: فهلا أعلمتني به حتى كنت أرده موقرا معظما ؟ فقال: خفتك عليه، فقال: سر بنا إليه، فسارا إليه فأكرمهما إكراما زائدا، وأحسن إليهما.
وأما غدر صاحب سمرقند فإنه قتل كل من كان في أسره من الخوارزمية، حتى كان الرجل يقطع قطعتين ويعلق في السوق كما تعلق الاغنام، وعزم على قتل زوجته بنت خوارزم شاه ثم رجع عن قتلها وحبسها في قلعة وضيق عليها، فلما بلغ الخبر إلى خوارزم شاه سار إليه في الجنود فنازله وحاصر سمرقند فأخذها قهرا وقتل من أهلها نحوا من مائتي ألف، وأنزل الملك من القلعة وقتله صبرا بين يديه، ولم يترك له نسلا ولا عقبا، واستحوذ خوارزم شاه على تلك الممالك التي هنالك، وتحارب الخطا وملك التتار كشلي خان المتاخم لمملكة الصين، فكتب ملك الخطا لخوارزم شاه يستنجده على التتار ويقول: متى غلبونا خلصوا إلى بلادك، وكذا وكذا.
وكتب التتار إليه أيضا يستنصرونه على الخطا ويقولون: هؤلاء أعداؤنا وأعداؤك، فكن معنا عليهم، فكتب إلى كل من الفريقين يطيب
قلبه، وحضر الوقعة بينهم وهو متحيز عن الفريقين، وكانت الدائرة على الخطا، فهلكوا إلا القليل منهم، وغدر التتار ما كانوا عاهدوا عليه خوارزم شاه، فوقعت بينهم الوحشة الاكيدة، وتواعدوا للقتال، وخاف منهم خوارزم شاه وخرب بلادا كثيرة متاخمة لبلاد كشلي خان خوفا عليها أن يملكها،

(13/58)

ثم إن جنكيز خان خرج على كشلي خان، فاشتغل بمحاربته عن محاربة خوارزم شاه، ثم إنه وقع من الامور الغريبة ما سنذكره إن شاء الله تعالى.
وفيها كثرت غارات الفرنج من طرابلس على نواحي حمص، فضعف صاحبها أسد الدين شيركوه عن مقاومتهم، فبعث إليه الظاهر صاحب حلب عسكرا قواه بهم على الفرنج، وخرج العادل من مصر في العساكر الاسلامية، وأرسل إلى جيوش الجزيرة فوافوه على عكا فحاصرها، لان القبارصة أخذوا من أسطول المسلمين قطعا فيها جماعة من المسلمين، فطلب صاحب عكا الامان والصلح على أن يرد الاسارى، فأجابه إلى ذلك، وسار العادل فنزل على بحيرة قدس قريبا من حمص، ثم سار إلى بلاد طرابلس، فأقام اثني عشر يوما يقتل ويأسر ويغنم، حتى جنح الفرنج إلى المهادنة (1)، ثم عاد إلى دمشق.
وفيها ملك صاحب آذربيجان الامير نصير (2) الدين أبو بكر بن البهلول مدينة مراغة لخلوها عن ملك قاهر، لان ملكها مات وقام بالملك بعده ولد له صغير، فدبر أمره خادم له.
وفي غرة ذي القعدة شهد محيي الدين أبو محمد يوسف بن عبد الرحمن بن الجوزي عند قاضي القضاة أبي القاسم بن الدامغاني، فقبله وولاه حسبة جانبي بغداد، وخلع عليه خلعة سنية سوداء بطرحة كحلية (3)، وبعد عشرة أيام جلس للوعظ مكان أبيه أبي الفرج بباب درب الشريف، وحضر عنده خلق كثير.
وبعد أربعة أيام من يومئذ درس بمشهد أبي حنيفة ضياء الدين أحمد بن مسعود الركساني الحنفي، وحضر عنده الاعيان والاكابر.
وفي رمضان منها وصلت الرسل من الخليفة إلى العادل بالخلع، فلبس هو وولداه المعظم والاشرف ووزيره صفي الدين بن شكر، وغير واحد من الامراء، ودخلوا القلعة وقت صلاة الظهر من باب الحديد، وقرأ التقليد الوزير وهو قائم، وكان يوما مشهودا.
وفيها درس شرف
الدين عبد الله بن زين القضاة عبد الرحمن بالمدرسة الرواحية بدمشق.
وفيها انتقل الشيخ الخير بن البغدادي من الحنبلية إلى مذهب الشافعية، ودرس بمدرسة أم الخليفة، وحضر عنده الاكابر من سائر المذاهب.
وفيها توفي من الاعيان:
__________
(1) قال ابن خلدون 5 / 341: إن الفرنج راسلوا العادل في الصلح فلم يجبهم وأظله الشتاء، وقد عاد من طرابلس إلى قدس، فأذن لعساكر الجزيرة في العودة إلى بلادهم ثم عاد دمشق وشتى بها.
(انظر تاريخ ابن الاثير 12 / 274).
(2) في ابن الاثير: نصرة الدين.
(3) والخلعة جبة أطلس أسود بطراز مذهب وعمامة سوداء بطراز مذهب وطوق ذهب مجوهر تطوق به الملك العادل وسيف جميع قرابه ملبس ذهبا تقلد به وحصان أشهب بمركب ذهب ونشر على رأسه علم أسود مكتوب فيه بالبياض اسم الخليفة (تاريخ أبي الفداء 3 / 109).
(*)

(13/59)

الامير بنيامين بن عبد الله (1) أحد أمراء الخليفة الناصر، كان من سادات الامراء عقلا وعفة ونزاهة، سقاه بعض الكتاب من النصارى سما فمات.
وكان اسم الذي سقاه ابن ساوا، فسلمه الخليفة إلى غلمان بنيامين فشفع فيه ابن مهدي الوزير وقال: إن النصارى قد بذلوا فيه خمسين ألف دينار، فكتب الخليفة على رأس الورقة: إن الاسود أسود الغاب همتها * يوم الكريهة في المسلوب لا السلب فتسلمه غلمان بنيامين فقتلوه وحرقوه، وقبض الخليفة بعد ذلك على الوزير ابن مهدي كما تقدم.
حنبل بن عبد الله ابن الفرج بن سعادة الرصافي الحنبلي، المكبر بجامع المهدي، راوي مسند أحمد عن ابن
الحصين عن ابن المذهب عن أبي مالك عن عبد الله عن أبيه، عمر تسعين سنة وخرج من بغداد فأسمعه بإربل، واستقدمه ملوك دمشق إليها فسمع الناس بها عليه المسند، وكان المعظم يكرمه ويأكل عنده على السماط من الطيبات، فتضيبه التخمة كثيرا، لانه كان فقيرا ضيق الامعاء من قلة الاكل، خشن العيش ببغداد، وكان الكندي إذا دخل على المعظم يسأل عن حنبل فيقول المعظم هو متخوم، فيقول أطعمه العدس فيضحك المعظم، ثم أعطاه المعظم ما لا جزيلا ورده إلى بغداد فتوفي بها، وكان مولده سنة عشر وخمسمائة، وكان معه ابن طبرزد، فتأخرت وفاته عنه إلى سنة سبع وستمائة.
عبد الرحمن بن عيسى ابن أبي الحسن المروزي (2) الواعظ البغدادي، سمع من ابن أبي الوقت وغيره، واشتغل على ابن الجوزي بالوعظ، ثم حدثته نفسه بمضاهاته وشمخت نفسه، واجتمع عليه طائفة من أهل باب النصيرة ثم تزوج في آخر عمره وقد قارب السبعين، فاغتسل في يوم بارد فانتفخ ذكره فمات في هذه السنة.
__________
(1) في شذرات الذهب 5 / 9: أيتمس مملوك الخليفة الناصر.
(2) في شذرات الذهب 5 / 13 البزوري: نسبة إلى قرية بزورا وهي إحدى قرى دجيل.
(*)

(13/60)

الامير زين الدين قراجا الصلاحي صاحب صرخد، كانت له دار عند باب الصغير عند قناة الزلاقة، وتربته بالسفح في قبة على جادة الطريق عند تربة ابن تميرك، وأقر العادل ولده يعقوب على صرخد.
عبد العزيز الطبيب توفي فجأة، وهو والد سعد الدين الطبيب الاشرفي، وفيه يقول ابن عنين: فراري ولا خلف الخطيب جماعة * وموت ولا عبد العزيز طبيب وفيها توفي:
العفيف بن الدرحي إمام مقصورة الحنفية الغربية بجامع بني أمية.
أبو محمد جعفر بن محمد ابن محمود بن هبة الله بن أحمد بن يوسف الاربلي، كان فاضلا في علوم كثيرة في الفقه على مذهب الشافعي، والحساب والفرائض والهندسة والادب والنحو، وما يتعلق بعلوم القرآن العزيز وغير ذلك.
ومن شعره: لا يدفع المرء ما يأتي به القدر * وفي الخطوب إذا فكرت معتبر فليس ينجي من الاقدار إن نزلت * رأي وحزم ولا خوف ولا حذر فاستعمل الصبر في كل الامور ولا * تجزع لشئ فعقبى صبرك الظفر كم مسنا عسر فصرفه ال * اله عنا وولى بعده يسر لا ييئس المرء من روح الاله فما * ييأس منه إلا عصبة كفروا إني لاعلم أن الدهر ذو دول * وأن يوميه ذا أمن وذا خطر ثم دخلت سنة خمس وستمائة في محرمها كمل بناء دار الضيافة ببغداد التي أنشأها الناصر لدين الله بالجانب الغربي منها للحجاج والمارة لهم الضيافة ما داموا نازلين بها، فإذا أراد أحدهم السفر منها زود وكسي وأغطي بعد ذلك دينارا، جزاه الله خيرا.
وفيها عاد أبو الخطاب ابن دحية الكلبي من رحلته العراقية

(13/61)

فاجتاز بالشام فاجتمع في مجلس الوزير الصفي هو والشيخ تاج الدين أبو اليمن الكندي شيخ اللغة والحديث، فأورد ابن دحية في كلامه حديث الشفاعة حتى انتهى إلى قول إبراهيم عليه السلام " إنما كنت خليلا من وراء وراء " بفتح اللفظتين، فقال الكندي من وراء وراء بضمهما، فقال ابن دحية للوزير ابن شكر: من هذا ؟ فقال: هذا أبو اليمن الكندي، فنال منه ابن دحية، وكان جريئا، فقال الكندي: هو من كلب ينبح كما ينبح الكلب.
قال أبو شامة: وكلتا اللفظتين
محكية، وحكى فيهما الجر أيضا.
وفيها عاد فخر الدين ابن تيمية خطيب من حران من الحج إلى بغداد وجلس بباب بدر للوعظ، مكان محيي الدين يوسف بن الجوزي، فقال في كلامه ذلك: وابن اللبون إذا ما لز في قرن * لم يستطع صولة البزل القناعيس كأنه يعرض بابن الجوزي يوسف، لكونه شابا ابن خمس وعشرين سنة والله أعلم.
وفي يوم الجمعة تاسع محرم دخل مملوك إفرنجي من باب مقصورة جامع دمشق وهو سكران وفي يده سيف مسلول، والناس جلوس ينتظرون صلاة الفجر، فمال على الناس يضربهم بسيفه فقتل اثنين أو ثلاثة، وضرب المنبر بسيفه فانكسر سيفه فأخذ وأودع المارستان، وشنق في يومه ذلك على جسر اللبادين.
وفيها عاد الشيخ شهاب الدين السهروردي من دمشق بهدايا الملك العادل فتلقاه الجيش ومعه أموال كثيرة أيضا لنفسه، وكان قبل ذلك فقيرا زاهدا، فلما عاد منع من الوعظ وأخذت منه الربط التي يباشرها، ووكل إلى ما بيده من الاموال، فشرع في تفريقها على الفقراء والمساكين، فاستغنى منه خلق كثير، فقال المحيي ابن الجوزي في مجلس وعظه: لا حاجة بالرجل يأخذ أموالا من غير حقها ويصرفها إلى من يستحقها، ولو ترك على ما كان تركها أولى به من تناولها، وإنما أراد أن ترتفع منزلته ببذلها.
ويعود على حاله كما كان مباشره لما بذلها، فليحذر العبد الدنيا فإنها خداعة غرارة تسترق فحول العلماء والعباد، وقد وقع ابن الجوزي فيما بعد فيما وقع فيه السهروردي وأعظم.
وفيها قصدت الفرنج حمص وعبروا على العاصي يجسر عدوة، فلما عرف بهم العساكر ركبوا في آثارهم فهربوا منهم فقتلوا خلقا كثيرا منهم وغنم المسلمون منهم غنيمة جيدة ولله الحمد.
وفيها قتل صاحب الجزيرة، وكان من أسوأ الناس سيرة وأخبثهم سريرة، وهو الملك سنجر شاه بن غازي بن مودود بن زنكي بن آقسنقر الاتابكي، ابن عم نور الدين صاحب الموصل، وكان الذي تولى قتله ولده غازي، توصل إليه حتى دخل عليه وهو في الخلاء سكران، فضربه بسكين أربع عشرة ضربة، ثم ذبحه، وذلك كله ليأخذ الملك من بعده فحرمه الله إياه، فبويع بالملك لاخيه محمود وأخذ غازي القاتل فقتله من يومه، فسلبه الله الملك والحياة، ولكن أراح الله المسلمين من
ظلم أبيه وغشمه وفسقه.
وفيها توفي من الاعيان:

(13/62)

أبو الفتح محمد بن أحمد بن بخيتار ابن علي الواسطي المعروف بابن السنداي (1)، آخر من روى المسند عن أحمد [ بن حنبل عن ] (2) ابن الحصين، وكان من بيت فقه وقضاء وديانة، وكان ثقة عدلا متورعا في النقل، ومما أنشده من حفظه: ولو أن ليلى مطلع الشمس دونها * وكانت من وراء الشمس حين تغيب لحدثت نفسي بانتظار نوالها * وقال المنى لي: إنها لقريب قاضي القضاة لمصر صدر الدين عبد الملك بن درباس المارداني الكردي والله أعلم.
ثم دخلت سنة ست وستمائة في المحرم وصل نجم الدين خليل شيخ الحنفية من دمشق إلى بغداد في الرسلية عن العادل، ومعه هدايا كثيرة، وتناظر هو وشيخ النظامية مجد الدين يحيى بن الربيع في مسألة وجوب الزكاة في مال اليتيم والمجنون، وأخذ الحنفي يستدل على عدم وجوبها، فاعترض عليه الشافعي فأجاد كل منهما في الذي أورده، ثم خلع على الحنفي وأصحابه بسبب الرسالة، وكانت المناظرة بحضرة نائب الوزير ابن شكر.
وفي يوم السبت خامس جمادى الآخرة وصل الجمال يونس بن بدران المصري رئيس الشافعية بدمشق إلى بغداد في الرسلية عن العادل، فتلقاه الجيش مع حاجب الحجاب، ودخل معه ابن أخي صاحب إربل مظفر الدين كوكري (3)، والرسالة تتضمن الاعتذار عن صاحب إربل والسؤال في الرضا عنه، فأجيب إلى ذلك.
وفيها ملك العادل الخابور ونصيبين وحاصر مدينة سنجار مدة فلم يظفر بها ثم صالح صاحبها ورجع عنها (4).
وفيها توفي من الاعيان:
__________
(1) في ابن الاثير: المنداي، وفي الوافي 2 / 116: المنداءي، وفي غاية النهاية 2 / 56: الميداني.
(2) سقطت من الاصل، واستدركت من ابن الاثير.
(3) في ابن الاثير: كوكبري.
(4) تم الصلح بينهما على اقتسام البلاد التي لقطب الدين محمد بن زنكي بن مودود صاحب سنجار تكون للعادل، وتكون الجزيرة لنور الدين ارسلان صاحب الموصل.
(ابن الاثير 12 / 284).
(*)

(13/63)

القاضي الاسعد بن مماتي أبو المكارم أسعد بن الخطير أبي سعيد مهذب بن مينا بن زكريا الاسعد بن مماتي بن أبي قدامة بن أبي مليح المصري الكاتب الشاعر، أسلم في الدولة الصلاحية وتولى نظر الدواوين بمصر مدة قال ابن خلكان: وله فضائل عديدة، ومصنفات كثيرة، ونظم " سيرة صلاح الدين " و " كليلة ودمنة "، وله ديوان شعر.
ولما تولى الوزير ابن شكر هرب منه إلى حلب فمات بها وله ثنتان وستون سنة.
فمن شعره في ثقيل زاره بدمشق: حكى نهرين وما في الار * ض من يحكيهما أبدا حكى في خلقه ثورا * أراد وفي أخلاقه بردا (1) أبو يعقوب يوسف بن إسماعيل ابن عبد الرحمن بن عبد السلام اللمعاني، أحد الاعيان من الحنفية ببغداد، سمع الحديث ودرس بجامع السلطان، وكان معتزليا في الاصول، بارعا في الفروع، اشتغل على أبيه وعمه، وأتقن الخلاف وعلم المناظرة، وقارب التسعين.
أبو عبد الله محمد بن الحسن المعروف بابن الخراساني، المحدث الناسخ، كتب كثيرا من الحديث وجمع خطبا له ولغيره وخطه جيد مشهور.
أبو المواهب معتوق بن منيع
ابن مواهب الخطيب البغدادي، قرأ النحو واللغة على ابن الخشاب، وجمع خطبا كان يخطب منها، وكان شيخا فاضلا له ديوان شعر، فمنه قوله: ولا ترجو الصداقة من عدو * يعادي نفسه سرا وجهرا فلو أجدت مودته انتفاعا * لكان النفع منه إليه أجرا ابن خروف شارح سيبويه، علي بن محمد بن يوسف أبو الحسن بن خروف الاندلسي النحوي شرح
__________
(1) ثورى وبردى نهران مشهوران بدمشق.
(*)

(13/64)

سيبويه، وقدمه إلى صاحب المغرب فأعطاه ألف دينار، وشرح جمل الزجاجي، وكان ينتقل في البلاد ولا يسكن إلا في الخانات، ولم يتزوج ولا تسرى، ولذلك علة تغلب على طباع الاراذل، وقد تغير عقله في آخر عمره، فكان يمشي في الاسواق مكشوف الرأس، توفي عن خمس وثمانين سنة (1).
أبو علي يحيى بن الربيع ابن سليمان بن حرار الواسطي البغدادي، اشتغل بالنظامية على فضلان وأعاد عنه، وسافر إلى محمد بن يحيى فأخذ عنه طريقته في الخلاف، ثم عاد إلى بغداد ثم صار مدرسا بالنظامية وناظرا على أوقافها، وقد سمع الحديث وكان لديه علوم كثيره، ومعرفة حسنة بالمذهب، وله تفسير في أربع مجلدات كان يدرس منه، واختصر تاريخ الخطيب والذيل عليه لابن السمعاني وقارب الثمانين.
ابن الاثير صاحب جامع الاصول والنهاية المبارك بن محمد بن محمد بن عبد الكريم بن عبد الواحد مجد الدين أبو السعادات الشيباني الجزري الشافعي، المعروف بابن الاثير، وهو أخو الوزير وزير الافضل ضياء الدين نصر الله، وأخو الحافظ عز الدين أبي الحسن علي صاحب الكامل في التاريخ، ولد أبو السعادات هذا في
إحدى الربيعين سنة أربع وأربعين وخمسمائة، وسمع الحديث الكثير وقرأ القرآن وأتقن علومه وحررها، وكان مقامه بالموصل، وقد جمع في سائر العلوم كتبا مفيدة، منها جامع الاصول الستة الموطأ والصحيحين وسنن أبي داود والنسائي والترمذي، ولم يذكر ابن ماجه فيه، وله كتاب النهاية في غريب الحديث وله شرح مسند الشافعي والتفسير في أربع مجلدات، وغير ذلك في فنون شتى، وكان معظما عند ملوك الموصل، فلما آل الملك إلى نور الدين أرسلان شاه، أرسل إليه مملوكه لؤلؤ أن يستوزره فأبى فركب السلطان إليه فامتنع أيضا وقال له: قد كبرت سني واشتهرت بنشر العلم، ولا يصلح هذا الامر إلا بشئ من العسف والظلم، ولا يليق بي ذلك، فأعفاه.
قال أبو السعادات: كنت أقرأ علم العربية على سعيد بن الدهان، وكان يأمرني بصنعة الشعر فكنت لا أقدر عليه، فلما توفي الشيخ رأيته في بعض الليالي، فأمرني بذلك، فقلت له: ضع لي مثالا أعمل عليه فقال: حب العلا مدمنا إن فاتك الظفر * فقلت أنا: وخد خد الثرى والليل معتكر فالعز في صهوات الليل مركزه * والمجد ينتجه الاسراء والسهر
__________
(1) ذكر أبو الفداء وفاته سنة 609 ه.
(تاريخ أبي الفداء 3 / 115).
(*)

(13/65)

فقال: أحسنت، ثم استيقظت فأتممت عليها نحوا من عشرين بيتا.
كانت وفاته في سلخ ذي الحجة عن ثنتين وستين سنة، وقد ترجمه أخوه في الذيل فقال: كان عالما في عدة علوم منها الفقه وعلم الاصول والنحو والحديث واللغة، وتصانيفه مشهورة في التفسير والحديث والفقه والحساب وغريب الحديث، وله رسائل مدونة، وكان مغلقا يضرب به المثل ذا دين متين، ولزم طريقة مستقيمة رحمه الله، فلقد كان من محاسن الزمان.
قال ابن الاثير وفيها توفي: المجد المطرزي النحوي الخوارزمي كان إماما في النحو له فيه تصانيف حسنة.
قال أبو شامة.
وفيها توفي:
الملك المغيث فتح الدين عمر بن الملك العادل، ودفن في تربة أخيه المعظم بسفح قاسيون (1).
والملك المؤيد: مسعود بن صلاح الدين بمدرسة رأس العين فحمل إلى حلب فدفن بها.
وفيها توفي: الفخر الرازي المتكلم صاحب التيسير والتصانيف، يعرف بابن خطيب الري، واسمه محمد بن عمر بن الحسين بن علي القرشي التيمي البكري، أبو المعالي وأبو عبد الله المعروف بالفخر الرازي، ويقال له ابن خطيب الري، أحد الفقهاء الشافعية المشاهير بالتصانيف الكبار والصغار نحو من مائتي مصنف، منها التفسير الحافل والمطالب العالية، والمباحث الشرقية، والاربعين، وله أصول الفقه والمحصول وغيره (2)، وصنف ترجمة الشافعي في مجلد مفيد، وفيه غرائب لا يوافق عليها، وينسب إليه أشياء عجيبة، وقد ترجمته في طبقات الشافعية، وقد كان معظما عند ملوك خوارزم وغيرهم، وبنيت له مدارس كثيرة في بلدان شتى، وملك من الذهب العين ثمانين ألف دينار، وغير ذلك من الامتعة والمراكب والاثاث والملابس، وكان له خمسون مملوكا من الترك، وكان يحضر
__________
(1) في الاصل: قايسون.
(2) ذكر الوافي بالوفيات تصانيف كثيرة للفخر الرازي انظر ج 4 / 255 ووفيات الاعيان 4 / 249.
(*)

(13/66)

في مجلس وعظه الملوك والوزراء والعلماء والامراء والفقراء والعامة، وكانت له عبادات وأوراد، وقد وقع بينه وبين الكرامية في أوقات وكان يبغضهم ويبغضونه ويبالغون في الحط عليه، ويبالغ هو أيضا في ذمهم.
وقد ذكرنا طرفا من ذلك فيما تقدم، وكان مع غزارة علمه في فن الكلام يقول: من لزم مذهب العجائز كان هو الفائز، وقد ذكرت وصيته (1) عند موته وأنه رجع عن مذهب الكلام فيها إلى طريقة السلف وتسليم ما ورد على وجه المراد اللائق بجلال الله سبحانه.
وقال
الشيخ شهاب الدين أبو شامة في الذيل في ترجمته: كان يعظ وينال من الكرامية وينالون منه سبا وتكفيرا بالكبائر، وقيل إنهم وضعوا عليه من سقاه سما فمات ففرحوا بموته، وكانوا يرمونه بالمعاصي مع المماليك وغيرهم، قال: وكانت وفاته في ذي الحجة، ولا كلام في فضله ولا فيما كان يتعاطاه، وقد كان يصحب السلطان ويحب الدنيا ويتسع فيها اتساعا زائدا، وليس ذلك من صفة العلماء، ولهذا وأمثاله كثرت الشناعات عليه، وقامت عليه شناعات عظيمة بسبب كلمات كان يقولها مثل قوله: قال محمد البادي، يعني العربي يريد به النبي صلى الله عليه وسلم، نسبة إلى البادية.
وقال محمد الرازي يعني نفسه، ومنها أنه كان يقرر الشبهة من جهة الخصوم بعبارات كثيرة ويجيب عن ذلك بأدنى إشارة وغير ذلك، قال وبلغني أنه خلف من الذهب العين مائتي ألف دينار غير ما كان يملكه من الدواب والثياب والعقار والآلات، وخلف ولدين أخذ كل واحد منهما أربعين ألف دينار، وكان ابنه الاكبر قد تجند وخدم السلطان محمد بن تكش.
وقال ابن الاثير في الكامل: وفيها توفي فخر الدين الرازي محمد بن عمر بن خطيب الري الفقيه الشافعي صاحب التصانيف المشهورة والفقه والاصول (2)، كان إمام الدنيا في عصره، بلغني أن مولده سنة ثلاث (3) وأربعين وخمسمائة ومن شعره قوله: إليك إله الخلق وجهي ووجهتي * وأنت الذي أدعوه في السر والجهر وأنت غياثي عند كل ملمة * وأنت ملاذي في حياتي وفي قبري ذكره ابن الساعي عن ياقوت الحموي عن ابن لفخر الدين عنه وبه قال: تتمة أبواب السعادة للخلق * بذكر جلال الواحد الاحد الحق مدبر كل الممكنات بأسرها * ومبدعها بالعدل والقصد والصدق أجل جلال الله عن شبه خلقه * وأنصر هذا الدين في الغرب والشرق إله عظيم الفضل والعدل والعلى * هو المرشد المغوي هو المسعد المشقي ومما كان ينشده:
__________
(1) نسخة وصيته في الوافي بالوفيات 4 / 250.
(2) في ابن الاثير: في الفقه والاصول وغيرهما.
(3) في الوافي: أربع.
وانظر وفيات الاعيان 4 / 252.
(*)

(13/67)

وأرواحنا في وحشة من جسومنا * وحاصل دنيانا أذى (1) ووبال ولم نستفد من بحثنا طول عمرنا (2) * سوى أن جمعنا فيه قيل وقالوا ثم يقول: لقد اختبرت الطرق الكلامية والمناهج الفلسفية فلم أجدها تروي غليلا ولا تشفي عليلا، ورأيت أقرب الطرق طريقة القرآن، أقرأ في الاثبات (الرحمن على العرش استوى) [ طه: 5 ] (إليه يصعد الكلم الطيب) [ فاطر: 10 ] وفي النفي (ليس كمثله شئ) [ الشورى: 11 ] (هل تعلم له سميا) [ مريم: 65 ].
ثم دخلت سنة سبع وستمائة ذكر الشيخ أبو شامة أن في هذه السنة تمالات ملوك الجزيرة: صاحب الموصل وصاحب سنجار وصاحب إربل والظاهر صاحب حلب وملك الروم، على مخالفة العادل ومنابذته ومقاتلته واصطلام الملك من يده، وأن تكون الخطبة للملك كنجر بن قلج أرسلان صاحب الروم، وأرسلوا إلى الكرج ليقدموا لحصار خلاط، وفيها الملك الاوحد ابن العادل، ووعدهم النصر والمعاونة عليه.
قلت: وهذا بغي وعدوان ينهى الله عنه، فأقبلت الكرج بملكهم إيواني فحاصروا خلاط فضاق بهم الاوحد ذرعا وقال: هذا يوم عصيب، فقدر الله تعالى أن في يوم الاثنين تاسع عشر ربيع الآخر اشتد حصارهم للبلد وأقبل ملكهم إيواني وهو راكب على جواده وهو سكران فسقط به جواده في بعض الحفر التي قد أعدت مكيدة حول البلد، فبادر إليه رجال البلد فأخذوه أسيرا حقيرا، فأسقط في أيدي الكرج، فما أوقف بين يدي الاوحد أطلقه ومن عليه وأحسن إليه، وفاداه على مائتي ألف دينار وألفي أسير (3) من المسلمين، وتسليم إحدى وعشرين قلعة متاخمة لبلاد الاوحد، وأن يزوج ابنته من أخيه الاشرف موسى (4)، وأن يكون عونا له على من يحاربه، فأجابه إلى ذلك كله فأخذت منه الايمان بذلك وبعث الاوحد إلى أبيه يستأذنه في ذلك كله وأبوه نازل بظاهر
حراب في أشد حدة مما قد داهمه من هذا الامر الفظيع، فبينما هو كذلك إذ أتاه هذا الخبر والامر الهائل من الله العزيز الحكيم، لا من حولهم ولا من قوتهم، ولا كان في بالهم، فكاد يذهل من شدة الفرح والسرور، ثم أجاز جميع ما شرطه ولده، وطارت الاخبار بما وقع بين الملوك فخضعوا وذلوا عند ذلك، وأرسل كل منهم يعتذر مما نسب إليه ويحيل على غيره، فقبل منهم اعتذاراتهم وصالحهم صلحا أكيدا واستقبل الملك عصرا جديدا، ووفى ملك الكرج الاوحد بجميع ما شرطه
__________
(1) في الوافي: ردى.
(2) في الوافي: دهرنا..قلت وقالوا.
(3) في تاريخ أبي الفداء: 3 / 113: خمسة الآف أسير ومائة ألف دينار وعقد الهدنة ثلاثين سنة مع المسلمين.
(4) في ابن خلدون 5 / 342 وتاريخ أبي الفداء 3 / 113: أن يزوج ابنته من الملك الاوحد.
(*)

(13/68)

عليه، وتزوج الاشرف ابنته.
ومن غريب ما ذكره أبو شامة في هذه الكائنة أن قسيس الملك كان ينظر في النجوم فقال للملك قبل ذلك بيوم: اعلم أنك تدخل غدا إلى قلعة خلاط ولكن بزي غير ذلك أذان العصر، فوافق دخوله إليها أسيرا أذان العصر.
ذكر وفاة صاحب الموصل نور الدين أرسل الملك نور الدين شاه بن عز الدين مسعود بن قطب الدين مودود بن زنكي صاحب الموصل يخطب ابنة السلطان الملك العادل، وأرسل وكيله لقبول العقد على ثلاثين ألف دينار، فاتفق موت نور الدين ووكيله سائر في أثناء الطريق، فعقد العقد بعد وفاته، وقد أثنى عليه ابن الاثير في كامله كثيرا وشكر منه ومن عدله وشهامته وهو أعلم به من غيره، وذكر أن مدة ملكه سبع عشرة سنة وإحدى عشر شهرا، وأما أبو المظفر السبط فإنه قال: كان جبارا ظالما بخيلا سفاكا للدماء فالله أعلم به.
وقام بالملك ولده القاهر عز الدين مسعود، وجعل تدبير مملكته إلى غلامه بدر الدين لؤلؤ الذي صار الملك إليه فيما بعد.
قال أبو شامة: وفي سابع شوال شرع في عمارة المصلى، وبنى له أربع جدر مشرفة، وجعل
له أبوابا صونا لمكانه من الميار ونزول القوافل، وجعل في قبلته محرابا من حجارة ومنبرا من حجارة وعقدت فوق ذلك قبة.
ثم في سنة ثلاث عشرة عمل في قبلته رواقان وعمل له منبر من خشب ورتب له خطيب وإمام راتبان، ومات العادل ولم يتم الرواق الثاني منه، وذلك كله على يد الوزير الصفي ابن شكر.
قال وفي ثاني شوال منها جددت أبواب الجامع الاموي من ناحية باب البريد بالنحاس الاصفر، وركبت في أماكنها.
وفي شوال أيضا شرع في إصلاح الفوارة والشاذروان والبركة وعمل عندها مسجد، وجعل له إمام راتب، وأول من تولاه رجل يقال له النفيس المصري، وكان يقال له بوق الجامع لطيب صوته إذا قرأ على الشيخ أبي منصور الضرير المصدر فيجتمع عليه الناس الكثيرون.
وفي ذي الحجة منها توجهت مراكب من عكا إلى البحر إلى ثغر دمياط وفيها ملك قبرص المسمى إليان فدخل الثغر ليلا فأغار على بعض البلاد فقتل وسبى وكر راجعا فركب مراكبه ولم يدركه الطلب، وقد تقدمت له مثلها قبل هذه، وهذا شئ لم يتفق لغيره لعنه الله.
وفيها عاثت الفرنج بنواحي القدس فبرز إليهم الملك المعظم، وجلس الشيخ شمس الدين أبو المظفر بن قر علي الحنفي وهو سبط ابن الجوزي ابن ابنته رابعة، وهو صاحب مرآة الزمان، وكان فاضلا في علوم كثيرة، حسن الشكل طيب الصوت، وكان يتكلم في الوعظ جيدا وتحبه العامة على صيت جده، وقد رحل من بغداد فنزل دمشق وأكرمه ملوكها، وولي التدريس بها، وكان يجلس كل يوم سبت عند باب مشهد علي بن الحسين زين العابدين إلى السارية التي يجلس

(13/69)

عندها الوعاظ في زماننا هذا، فكان يكثر الجمع عنده حتى يكونوا من باب الناطفانيين إلى باب المشهد إلى باب الساعات، الجلوس غير الوقوف، فحزر جمعه في بعض الايام ثلاثين ألفا من الرجال والنساء، وكان الناس يبيتون ليلة السبت في الجامع ويدعون البساتين، يبيتون في قراءة ختمات وأذكار ليحصل لهم أماكن من شدة الزحام، فإذا فرغ من وعظه خرجوا إلى أماكنهم وليس لهم كلام إلا فيما قال يومهم ذلك أجمع، يقولون قال الشيخ وسمعنا من الشيخ فيحثهم ذلك على
العمل الصالح والكف عن المساوي، وكان يحضر عنده الاكابر، حتى الشيخ تاج الدين أبو اليمن الكندي، كان يجلس في القبة التي عند باب المشهد هو ووالي البلد المعتمد ووالي البر ابن تميرك وغيرهم.
والمقصود أنه لما جلس يوم السبت خامس ربيع الاول كما ذكرنا حث الناس على الجهاد وأمر بإحضار ما كان تحصل عنده من شعور التائبين، وقد عمل منه شكالات تحمل الرجال، فلما رآها الناس ضجوا ضجة واحدة وبكوا بكاء كثيرا وقطعوا من شعورهم نحوها، فلما انقضى المجلس ونزل عن المنبر فتلقاه الوالي مبادر الدين المعتمد بن إبراهيم، وكان من خيار الناس، فمشى بين يديه إلى باب الناطفيين يعضده حتى ركب فرسه والناس من بين يديه ومن خلفه وعن يمينه وعن شماله، فخرج من باب الفرج وبات بالمصلى ثم ركب من الغد في الناس إلى الكسوة ومعه خلائق كثيرون خرجوا بنية الجهاد إلى بلاد القدس، وكان من جملة من معه ثلاثمائة من جهة زملكا بالعدد الكثيرة التامة، قال: فجئنا عقبة أفيق والطير لا يتجاسر أن يطير من خوف الفرنج، فلما وصلنا نابلس تلقانا المعظم، قال ولم أكن اجتمعت به قبل ذلك، فلما رأى الشكالات من شعور التائبين جعل يقبلها ويمرغها على عينيه ووجهه ويبكي، وعمل أبو المظفر ميعادا بنابلس وحث على الجهاد وكان يوما مشهودا، ثم سار هو ومن معه وصحبته المعظم نحو الفرنج فقتلوا خلقا وخربوا أماكن كثيرة، وغنموا وعادوا سالمين، وشرع المعظم في تحصين جبل الطور وبنى قلعة فيه ليكون إلبا على الفرنج، فغرم أموالا كثيرة في ذلك، فبعث الفرنج إلى العادل يطلبون منه الامان والمصالحة، فهادنهم وبطلت تلك العمارة وضاع ما كان المعظم غرم عليها والله أعلم.
وفيها توفي من الاعيان: الشيخ أبو عمر باني المدرسة بسفح قاسيون (1) للفقراء المشتغلين في القرآن رحمه الله، محمد بن أحمد بن محمد بن قدامة الشيخ الصالح أبو عمر المقدسي، باني المدرسة التي بالسفح يقرأ بها القرآن العزيز، وهو أخو الشيخ موفق الدين عبد الله بن أحمد بن محمد بن قدامة، وكان أبو عمر أسن منه، لانه ولد سنة ثمان وعشرين وخمسمائة بقرية الساويا، وقيل بجماعيل، والشيخ أبو عمر ربى
الشيخ موفق الدين وأحسن إليه وزوجه، وكان يقوم بمصالحه، فلما قدموا من الارض المقدسة نزلوا بمسجد أبي صالح خارج باب شرقي ثم انتقلوا منه إلى السفح، وليس به من العمارة شئ سوى
__________
(1) في الاصل قايسون.
(*)

(13/70)

دير الحوراني، قال فقيل لنا الصالحيين نسبة إلى مسجد أبي صالح لا أنا صالحون، وسميت هذه البقعة من ذلك الحين بالصالحية نسبة إلينا، فقرأ الشيخ أبو عمر القرآن على رواية أبي عمرو، وحفظ مختصر الخرقي في الفقه، ثم إن أخاه الموفق شرحه فيما بعد فكتب شرحه بيده، وكتب تفسير البغوي والحلية لابي نعيم والابانة لابن بطة، وكتب مصاحف كثيرة بيده للناس ولاهله بلا أجرة، وكان كثير العبادة والزهادة والتهجد، ويصوم الدهر وكان لا يزال متبسما، وكان يقرأ كل يوم سبعا بين الظهر والعصر ويصلي الضحى ثماني ركعات يقرأ فيهن ألف مرة قل هو الله أحد، وكان يزور مغارة الدم في كل يوم اثنين وخميس، ويجمع في طريقه الشيخ فيعطيه الارامل والمساكين، ومهما تهيأ له من فتوح وغيره يؤثر به أهله والمساكين، وكان متقللا في الملبس وربما مضت عليه مدة لا يلبس فيها سراويل ولا قميصا، وكان يقطع من عمامته قطعا يتصدق بها أو في تكميل كفن ميت، وكان هو وأخوه وابن خالهم الحافظ عبد الغني وأخوه الشيخ العماد لا ينقطعون عن غزاة يخرج فيها الملك صلاح الدين إلى بلاد الفرنج، وقد حضروا معه فتح القدس والسواحل وغيرها، وجاء الملك العادل يوما إلى ختمهم أي خصهم لزيارة أبي عمر وهو قائم يصلي، فما قطع صلاته ولا أوجز فيها، فجلس السلطان واستمر أبو عمر في صلاته ولم يلتفت إليه حتى قضى صلاته رحمه الله والشيخ أبو عمر هو الذي شرع في بناء المسجد الجامع أولا بمال رجل فامي، فنفد ما عنده وقد ارتفع البناء قامة فبعث صاحب إربل الملك المظفر كوكري (1) مالا فكمل به، وولى خطابته الشيخ أبو عمر، فكان يخطب به وعليه لباسه الضعيف وعليه أنوار الخشية والتقوى والخوف من الله عزوجل، والمسك كيف خبأته ظهر عليك وبان، وكان المنبر الذي فيه يومئذ ثلاث مراق والرابعة للجلوس، كما كان المنبر النبوي، وقد حكى أبو المظفر: أنه حضر يوما عنده الجمعة وكان الشيخ
عبد الله البوتاني حاضرا الجمعة أيضا عنده، فلما انتهى في خطبته إلى الدعاء للسلطان قال: اللهم أصلح عبدك الملك العادل سيف الدين أبا بكر بن أيوب، فلما قال ذلك نهض الشيخ عبد الله البوتاني وأخذ نعليه وخرج من الجامع وترك صلاة الجمعة، فلما فرغنا ذهبت إلى البوتاني فقلت له: ماذا نقمت عليه في قوله ؟ فقال يقول لهذا الظالم العادل ؟ لا صليت معه، قال فبينما نحن في الحديث إذ أقبل الشيخ أبو عمر ومعه رغيف وخيارتان فكسر ذلك الرغيف وقال الصلاة، ثم قال: قال النبي صلى الله عليه وسلم " بعثت في زمن الملك العادل كسرى " فتبسم الشيخ عبد الله البوتاني ومد يده فأكل فلما فرغوا قام الشيخ أبو عمر فذهب فلما ذهب قال لي البوتاني يا سيدنا ماذا إلا رجل صالح.
قال أبو شامة كان البوتاني من الصالحين الكبار، وقد رأيته وكانت وفاته بعد أبي عمر بعشر سنين فلم يسامح الشيخ أبا عمر في تساهله مع ورعه، ولعله كان مسافرا والمسافر لا جمعة عليه، وعذر الشيخ أبي عمر أن هذا قد جرى مجرى الاعلام العادل الكامل الاشرف ونحوه، كما يقال
__________
(1) في ابن الاثير: كوكبري.
(*)

(13/71)

سالم وغانم ومسعود ومحمود، وقد يكون ذلك على الضد والعكس في هذه الاسماء، فلا يكون سالما ولا غانما ولا مسعودا ولا محمودا، وكذلك اسم العادل ونحوه من أسماء الملوك وألقابهم، والتجار وغيرهم، كما يقال شمس الدين وبدر الدين وعز الدين وتاج الدين ونحو ذلك قد يكون معكوسا على الضد والانقلاب ومثله الشافعي والحنبلي وغيرهم، وقد تكون أعماله ضد ما كان عليه إمامه الاول من الزهد والعبادة ونحو ذلك، وكذلك العادل يدخل إطلاقه على المشترك والله أعلم.
قلت: هذا الحديث الذي احتج به الشيخ أبو عمر لا أصل له، وليس هو في شئ من الكتب المشهورة، وعجبا له ولابي المظفر ثم لابي شامة في قبول مثل هذا وأخذه منه مسلما إليه فيه والله أعلم.
ثم شرع أبو المظفر في ذكر فضائل أبي عمر ومناقبه وكراماته وما رآه هو وغيره من أحواله الصالحة.
قال: وكان على مذهب السلف الصالح سمتا وهديا، وكان حسن العقيدة متمسكا
بالكتاب والسنة والآثار المروية يمرها كما جاءت من غير طعن على أئمة الدين وعلماء المسلمين، وكان ينهى عن صحبة المتبدعين ويأمر بصحبة الصالحين الذين هم على سنة سيد المرسلين وخاتم النبيين، وربما أنشدني لنفسه في ذلك: أوصيكم بالقول في القرآن * بقول أهل الحق والاتقان ليس بمخلوق ولا بفان * لكن كلام الملك الديان آياته مشرقة المعاني * متلوة لله باللسان محفوظة في الصدر والجنان * مكتوبة في الصحف بالبنان والقول في الصفات يا إخواني * كالذات والعلم مع البيان إمرارها من غير ما كفران * من غير تشبيه ولا عطلان قال وأنشدني لنفسه: ألم يك ملهاة عن اللهو أنني * بدا لي شيب الرأس والضعف والالم ألم بي الخطب الذي لو بكيته * حياتي حتى يذهب الدمع لم ألم قال ومرض أياما فلم يترك شيئا مما كان يعمله من الاوراد، حتى كانت وفاته وقت السحر في ليلة الثلاثاء التاسع والعشرين من ربيع الاول فغسل في الدير وحمل إلى مقبرته في خلق كثير لا يعلمهم إلا الله عزوجل، ولم يبق أحد من الدولة والامراء والعلماء والقضاة وغيرهم إلا حضر جنازته، وكان يوما مشهودا، وكان الحر شديدا فأظلت الناس سحابة من الحر، كان يسمع منها كدوي النحل، وكان الناس ينتهبون أكفانه وبيعت ثيابه بالغالي الغالي، ورثاه الشعراء بمراث حسنة، ورئيت له منامات صالحة رحمه الله.
وترك من الاولاد ثلاثة ذكور: عمر، وبه كان يكنى، والشرف عبد الله وهو الذي ولي الخطابة بعد أبيه، وهو والد العز أحمد.
وعبد الرحمن.
ولما توفي الشرف عبد الله

(13/72)

صارت الخطابة لاخيه شمس الدين عبد الرحمن بن أبي عمر، وكان من أولاد أبيه الذكور، فهؤلاء أولاد الذكور، وترك من الاناث بنات كما قال الله تعالى (مسلمات مؤمنات قانتات نائبات عابدات
سائحات ثيبات وأبكارا) [ التحريم: 5 ] قال وقبره في طريق مغارة الجوع في الزقاق المقابل لدير الحوراني رحمه الله وإيانا.
ابن طبرزد شيخ الحديث عمر بن محمد بن معمر بن يحيى المعروف بأبي حفص بن طبرزد البغدادي الدراقزي، ولد سنة خمس عشرة وخمسمائة، سمع الكثير وأسمع، وكان خليعا ظريفا ماجنا، وكان يؤدب الصبيان بدار القز قدم مع حنبل بن عبد الله المكبر إلى دمشق فسمع أهلها عليهما، وحصل لهما أموال وعادا إلى بغداد فمات حنبل سنة ثلاث وتأخر هو إلى هذه السنة في تاسع شهر رجب فمات وله سبع وتسعون (1) سنة، وترك مالا جيدا ولم يكن له وارث إلا بيت المال، ودفن بباب حرب.
السلطان الملك العادل أرسلان شاه نور الدين صاحب الموصل، وهو ابن أخي نور الدين الشهيد، وقد ذكرنا بعض سيرته في الحوادث، كان شافعي المذهب، ولم يكن بينهم شافعي سواه، وبنى للشافعية مدرسة كبيرة بالموصل وبها تربته، توفي في صفر (2) ليلة الاحد من هذه السنة.
ابن سكينة عبد الوهاب بن علي ضياء الدين المعروف بابن سكينة (3) الصوفي، كان يعد من الابدال، سمع الحديث الكثير وأسمعه ببلاد شتى، ولد في سنة تسع عشرة وخمسمائة، وكان صاحبا لابي الفرج بن الجوزي ملازما لمجلسه وكان يوم جنازته يوما مشهودا لكثرة الخلق ولكثرة ما كان فيه من الخاصة والعامة رحمه الله.
مظفر بن ساسير الواعظ الصوفي البغدادي، ولد سنة ثلاث وعشرين وخمسمائة، وسمع الحديث، وكان
__________
(1) في شذرات الذهب 5 / 26: عاش تسعين سنة وسبعة أشهر.
وقد ذكر ولادته سنة 516 ه فعلى قوليهما يكون عند وفاته لم يتجاوز 71 سنة.
(2) في ابن الاثير: أواخر رجب، وفي وفيات الاعيان 1 / 193 والوافي 8 / 341: توفي 29 رجب.
(3) وهي جدته.
(*)

(13/73)

يعظ في الاعزية والمساجد والقرى، وكان ظريفا مطبوعا قام إليه إنسان فقال له فيما بينه وبينه: أنا مريض جائع، فقال: احمد ربك فقد عوفيت.
واجتاز مرة على قصاب يبيع لحما ضعيفا وهو يقول أين من حلف لا يغبن، فقال له حتى تحنثه.
قال: وعملت مرة مجلسا بيعقوبا فجعل هذا يقول عندي للشيخ نصفية وهذا يقول عندي للشيخ نصفية وهذا يقول مثله حتى عدوا نحوا من خمسين نصفية، فقلت في نفسي: استغنيت الليلة فأرجع إلى البلد تاجرا، فلما أصبحت إذا صبرة من شعير في المسجد فقيل لي هذه النصافي التي ذكر الجماعة، وإذا هي بكيلة يسمونها نصفية مثل الزبدية، وعملت مرة مجلسا بباصرا فجمعوا لي شيئا لا أدري ما هو، فلما أصبحنا إذا شئ من صوف الجواميس وقرونها، فقام رجل ينادي عليكم عندكم في قرون الشيخ وصوفه، فقلت لا حاجة لي بهذا وأنتم في حل منه.
ذكره أبو شامة.
ثم دخلت سنة ثمان وستمائة استهلت والعادل مقيم على الطور لعمارة حصنه، وجاءت الاخبار من بلاد المغرب بأن عبد المؤمن قد كسر الفرنج بطليطلة كسرة عظيمة، وربما فتح البلد عنوة وقتل منهم خلقا كثيرا.
وفيها كانت زلزلة عظيمة شديدة بمصر والقاهرة، هدمت منها دورا كثيرة، وكذلك بالكرك والشوبك هدمت من قلعتها أبراجا، ومات خلق كثير من الصبيان والنسوان تحت الهدم، ورئي دخان نازل من السماء فيما بين المغرب والعشاء عند قبر عاتكة غربي دمشق.
وفيها أظهرت الباطنية الاسلام وأقامت الحدود على من تعاطى الحرام، وبنوا الجوامع والمساجد، وكتبوا إلى إخوانهم بالشام بمضات وأمثالها بذلك، وكتب زعيمهم جلال الدين إلى الخليفة يعلمه بذلك، وقدمت أمة منهم إلى بغداد لاجل الحج فأكرموا وعظموا بسبب ذلك، ولكن لما كانوا بعرفات ظفر واحد منهم على قريب لامير مكة قتادة الحسيني فقتله ظانا أنه قتادة فثارت فتنة بين سودان مكة وركب العراق، ونهب الركب وقتل منهم خلق كثير.
وفيها اشترى الملك الاشرف جوسق الريس من النيرب من
ابن عم الظاهر خضر بن صلاح الدين وبناه بناء حسنا، وهو المسمى بزماننا بالدهشة.
وفيها توفي من الاعيان: الشيخ عماد الدين محمد بن يونس الفقيه الشافعي الموصلي صاحب التصانيف والفنون الكثيرة، كان رئيس الشافعية بالموصل، وبعث رسولا إلى بغداد بعد موت نور الدين أرسلان، وكان عنده وسوسة كثيرة في الطهارة، وكان يعامل في الاموال بمسألة العينة كما قيل تصفون البعوض من شرابكم وتستر بطون الجمال بأحمالها، ولو عكس الامر لكان خيرا له، فلقيه يوما قضيب الباب الموكه فقال

(13/74)

له: يا شيخ بلغني عنك أنك تغسل العضو من أعضائك بإبريق من الماء فلم لا تغسل اللقمة التي تأكلها لتستنظف قلبك وباطنك ؟ ففهم الشيخ ما أراد فترك ذلك.
توفي بالموصل في رجب عن ثلاث وسبعين سنة.
ابن حمدون تاج الدين أبو سعد الحسن بن محمد بن حمدون، صاحب التذكرة الحمدونية (1)، كان فاضلا بارعا، اعتنى بجمع الكتب المنسوبة وغيرها، وولاه الخليفة المارستان العضدي، توفي بالمدائن وحمل إلى مقابر قريش فدفن بها.
صاحب الروم خسروشاه ابن قلج أرسلان، مات فيها وقام بالملك بعده ولده كيكايرس (2)، فلما توفي في سنة خمس عشرة ملك أخوه كيقباذ صارم الدين برغش العادلي نائب القلعة بدمشق، مات في صفر ودفن بتربته غربي الجامع المظفري، وهذا الرجل هو الذي نفى الحافظ عبد الغني المقدسي إلى مصر وبين يديه كان عقد المجلس، وكان في جملة من قام عليه ابن الزكي والخطيب الدولعي، وقد توفوا أربعتهم وغيرهم ممن قام عليه واجتمعوا عند ربهم الحكم العدل سبحانه.
الامير فخر الدين سركس
ويقال له جهاركس أحد أمراء الدولة الصلاحية وإليه تنسب قباب سركس بالسفح تجاه تربة خاتون وبها قبره.
قال ابن خلكان: هذا هو الذي بنى القيسارية الكبرى بالقاهرة المنسوبة إليه وبنى في أعلاها مسجدا معلقا وربعا، وقد ذكر جماعة من التجار أنهم لم يروا لها نظيرا في البلدان في حسنها وعظمها وإحكام بنائها.
قال: وجهاركس بمعنى أربعة أنفس.
قلت: وقد كان نائبا للعادل على بانياس وتينين وهو بين، فلما توفي ترك ولدا صغيرا فأقره العادل على ما كان يليه أبوه وجعل له مدبرا وهو الامير صارم الدين قطلبا التنيسي، ثم استقل بها بعد موت الصبي إلى سنة خمس عشرة.
__________
(1) قال ابن الاثير: وهو ولد مصنف التذكرة، (انظر الكامل 12 / 299) ووالده أبو المعالي محمد بن الحسن بن محمد بن علي بن حمدون كافي الكفاة بهاء الدين وقد توفي محبوسا سنة 562.
انظر الوافي 2 / 357 ابن خلكان 4 / 380 الفوات 2 / 377 والنجوم الزاهرة 5 / 374.
(2) في تاريخ أبي الفداء 3 / 115: كيكاوس.
(*)

(13/75)

الشيخ الكبير المعمر الرحلة أبو القاسم أبو بكر أبو الفتح منصور بن عبد المنعم بن عبد الله بن محمد بن الفضل الفراوي النيسابوري، سمع أباه وجد أبيه وغيرهما، وعنه ابن الصلاح وغيره، توفي بنيسابور في شعبان في هذه السنة عن خمس وثمانين سنة.
قاسم الدين التركماني العقيبي والد والي البلد، كانت وفاته في شوال منها والله أعلم.
ثم دخلت سنة تسع وستمائة فيها اجتمع العادل وأولاده الكامل والمعظم والفائز بدمياط من بلاد مصر في مقاتلة الفرنج فاغتنم غيبتهم سامة (1) الجبلي أحد أكابر الامراء، وكانت بيده قلعة عجلون وكوكب فسار مسرعا إلى دمشق ليستلم البلدين، فأرسل العادل في إثره ولده المعظم فسبقه إلى القدس وحمل عليه فرسم
عليه في كنيسة صهيون، وكان شيخا كبيرا قد أصابه النقرس، فشرع يرده إلى الطاعة بالملاطفة فلم ينفع فيه فاستولى على حواصله وأملاكه وأمواله وأرسله إلى قلعة الكرك فاعتقله بها، وكان قيمة ما أخذه منه قريبا من ألف ألف دينار، من ذلك داره وحمامه داخل باب السلامة، وداره هي التي جعلها البادرائي مدرسة للشافعية، وخرب حصن كوكب ونقلت حواصله إلى حصن الطور الذي استجده العادل وولده المعظم.
وفيها عزل الوزير ابن شكر واحتيط على أمواله ونفي إلى الشرق، وهو الذي كان قد كتب إلى الديار المصرية بنفي الحافظ عبد الغني منها بعد نفيه من الشام، فكتب أن ينفى إلى المغرب، فتوفي الحافظ عبد الغني رحمه الله قبل أن يصل الكتاب، وكتب الله عزوجل بنفي الوزير إلى الشرق محل الزلازل والفتن والشر، ونفاه عن الارض المقدسة جزاء وفاقا.
ولما استولى صاحب قبرص على مدينة أنطاكية حصل بسببه شر عظيم وتمكن من الغارات على بلاد المسلمين، لا سيما على التراكمين الذين حول انطاكية، قتل منهم خلقا كثيرا وغنم من أغنامهم شيئا كثيرا، فقدر الله عزوجل أن أمكنهم منه في بعض الاودية فقتلوه وطافوا برأسه في تلك البلاد، ثم أرسلوا رأسه إلى الملك العادل إلى مصر فطيف به هنالك، وهو الذي أغار على بلاد مصر من ثغر دمياط مرتين فقتل وسبى وعجز عنه الملوك.
وفي ربيع الاول منها توفي الملك الاوحد.
__________
(1) في ابن الاثير: اسامة.
(*)

(13/76)

نجم الدين أيوب ابن العادل صاحب خلاط، يقال إنه كان قد سفك الدماء وأساء السيرة فقصف الله عمره، ووليها بعده أخوه الملك الاشرف موسى، وكان محمود السيرة جيد السريرة فأحسن إلى أهلها فأحبوه كثيرا.
وفيها توفي من الاعيان: فقيه الحرم الشريف بمكة محمد بن إسماعيل بن أبي الصيف اليمني، وأبو إسحاق إبراهيم بن محمد بن أبي بكر
القفصي المقري المحدث، كتب كثيرا وسمع الكثير ودفن بمقابر الصوفية.
أبو الفتح محمد بن سعد بن محمد الديباجي من أهل مرو، له كتاب المحصل في شرح المفصل للزمخشري في النحو.
كان ثقة عالما سمع الحديث توفي فيها عن ثنتين وتسعين سنة.
الشيخ الصالح الزاهد العابد أبو البقاء محمود بن عثمان بن مكارم النعالي الحنبلي، كان له عبادات ومجاهدات وسياحات، وبنى رباطا بباب الازج يأوي إليه أهل العلم من المقادسة وغيرهم، وكان يؤثرهم ويحسن إليهم، وقد سمع الحديث وقرأ القرآن، وكان يأمر بالمعروف وينهى عن المنكر.
توفي وقد جاوز الثمانين.
ثم دخلت سنة عشر وستمائة فيها أمر العادل أيام الجمع بوضع سلاسل على أفواه الطرق إلى الجامع لئلا تصل الخيول إلى قريب الجامع صيانة للمسلمين عن الاذى بهم، ولئلا يضيقوا على المارين إلى الصلاة.
وفيها ولد الملك العزيز للظاهر غازي صاحب حلب، وهو والد الملك الناصر صاحب دمشق واقف الناصريتين داخل دمشق، إحداهما داخل باب الفراديس، والاخرى بالسفح ذات الحائط الهائل والعمارة المتينة، التي قيل إنه لا يوجد مثلها إلا قليلا، وهو الذي أسره التتار الذين مع هلاكو ملك التتار.
وفيها قدم بالفيل من مصر فحمل هدية إلى صاحب الكرج فتعجب الناس منه جدا، ومن بديع خلقه.
وفيها قدم الملك الظافر خضر بن السلطان صلاح الدين من حلب قاصدا الحج، فتلقاه الناس وأكرمه ابن عمه المعظم، فلما لم يبق بينه وبين مكة إلا مراحل يسيرة تلقته

(13/77)

حاشية الكامل صاحب مصر وصدوه عن دخول مكة، وقالوا إنما جئت لاخذ اليمن، فقال لهم قيدوني وذروني أقضي المناسك، فقالوا: ليس معنا مرسوم وإنما أمرنا بردك وصدك، فهم طائفة من الناس بقتالهم فخاف من وقوع فتنة فتحلل من حجه ورجع إلى الشام، وتأسف الناس على ما
فعل به وتباكوا لما ودعهم، تقبل الله منه.
وفيها وصل كتاب من بعض فقهاء الحنفية بخراسان إلى الشيخ تاج الدين أبو اليمن الكندي يخبر به أن السلطان خوارزم شاه محمد بن تكش تنكر في ثلاثة نفر من أصحابه، ودخل بلاد التتر ليكشف أخبارهم بنفسه، فأنكروهم فقبضوا عليهم فضربوا منهم اثنين حتى ماتا ولم يقرا بما جاؤوا فيه واستوثقوا من الملك وصاحبه الآخر أسرا، فلما كان في بعض الليالي هربا ورجع السلطان إلى ملكه وهذه المرة غير نوبة أسره في المعركة مع مسعود الامير.
وفيها ظهرت بلاطة وهم يحفرون في خندق حلب فوجد تحتها من الذهب خمسة وسبعون رطلا، ومن الفضة خمسة وعشرون بالرطل الحلبي.
وفيها توفي من الاعيان: شيخ الحنفية مدرس مشهد أبي حنيفة ببغداد، الشيخ أبو الفضل أحمد بن مسعود بن علي الرساني، وكان إليه المظالم، ودفن بالمشهد المذكور.
والشيخ أبو الفضل بن إسماعيل ابن علي بن الحسين فخر الدين الحنبلي، يعرف بابن الماشطة، ويقال له الفخر غلام ابن المنى، له تعليقة في الخلاف وله حلقة بجامع الخليفة، وكان يلي النظر في قرايا الخليفة، ثم عزله فلزم بيته فقيرا لا شئ له إلى أن مات رحمه الله، وكان ولده محمد مدبرا شيطانا مريدا كثير الهجاء والسعاية بالناس إلى أولياء الامر بالباطل، فقطع لسانه وحبس إلى أن مات.
والوزير معز الدين أبو المعالي سعيد بن علي بن أحمد بن حديدة، من سلالة الصحابي قطبة بن عامر بن حديدة الانصاري، ولي الوزارة للناصر في سنة أربع وثمانين، ثم عزله عن سفارة ابن مهدي فهرب إلى مراغة، ثم عاد بعد موت ابن مهدي فأقام ببغداد معظما محترما، وكان كثير الصدقات والاحسان إلى الناس إلى أن مات رحمه الله (1).
__________
(1) ذكر الفخري ص 324: وفاته سنة 616 معزولا ببغداد.
قال وجاءه أبو جعفر محمد بن أبي طالب الشاعر متظلما
من ناظر البصرة فأنشده قصيدة منها: (*)

(13/78)

وسنجر بن عبد الله الناصري الخليفتي، كانت له أموال كثيرة وأملاك وإقطاعات متسعة، وكان مع ذلك بخيلا ذليلا ساقط النفس، اتفق أنه خرج أمير الحاج في سنة تسع وثمانين وخمسمائة، فاعترضه بعض الاعراب في نفر يسير، ومع سنجر خمسمائة فارس، فدخله الذل من الاعرابي، فطلب منه الاعرابي خمسين ألف دينار فجباها سنجر من الحجيج ودفعها إليه، فلما عاد إلى بغداد أخذ الخليفة منه خمسين ألف دينار ودفعها إلى أصحابها وعزله وولى طاشتكين مكانه.
قاضي السلامية ظهير الدين أبو إسحاق إبراهيم بن نصر بن عسكر، الفقيه الشافعي الاديب، ذكره العماد في الجريدة وابن خلكان في الوفيات، وأثنى عليه وأنشد من شعره، في شيخ له زاوية، وفي أصحابه يقال له مكي: ألا قل لمكي قول النصوح * وحق النصيحة أن تستمع متى سمع الناس في دينهم * بأن الغنا سنة تتبع ؟ وأن يأكل المرء أكل البعير * ويرقص في الجمع حتى يقع ولو كان طاوي الحشا جائعا * لما دار من طرب واستمع وقالوا: سكرنا بحب الاله * وما أسكر القوم إلا القصع كذاك الحمير إذا أخصبت * يهيجها (1) ريها والشبع تراهم يهزوا لحاهم إذا * ترنم حاديهم بالبدع فيصرخ هذا وهذا يئن * ويبس لو تلين ما انصدع وتاج الامناء أبو الفضل أحمد بن محمد بن الحسن بن هبة الله بن عساكر من بيت الحديث والرواية، وهو
أكبر من إخوته زين الفخر والامناء، سمع عميه الحافظ أبي القاسم والصائن، وكان صديقا للكندي توفي يوم الاحد ثاني رجب ودفن قبلي محراب مسجد القدم.
__________
= وقبائل الانصار غير قليلة لكن بنو غنم هم الاخيار ولقد نزلت عليك مثل نزوله في دار جدك والنزيل يجار فعلام أظلم والنبي محمد أنمى إليه، وقومك الانصار (1) في ابن خلكان 1 / 38: ينقزها.
(*)

(13/79)

والنسابة الكلبي كان يقال له تاج العلي الحسيني، اجتمع بآمد بابن دحية، وكان ينسب إلى دحية الكلبي، ودحية الكلبي لم يعقب، فرماه ابن دحية بالكذب في مسائله الموصلية.
قال ابن الاثير: وفي المحرم منها توفي: المهذب الطبيب المشهور وهو علي بن أحمد بن مقبل (1) الموصلي، سمع الحديث وكان أعلم أهل زمانه بالطب، وله فيه تصنيف حسن، وكان كثير الصدقة حسن الاخلاق.
الجزولي صاحب المقدمة المسماة بالقانون وهو أبو موسى عيسى بن عبد العزيز الجزولي - بطن من البربر - ثم البردكيني النحوي المصري، مصنف المقدمة المشهورة البديعة، شرحها هو وتلامذته، وكلهم يعترفون بتقصيرهم عن فهم مراده في أماكن كثيرة منها، قدم مصر وأخذ عن ابن بري، ثم عاد إلى بلاده وولي خطابة مراكش، توفي في هذه السنة وقيل قبلها فالله أعلم.
ثم دخلت سنة إحدى عشرة وستمائة فيها أرسل الملك خوارزم شاه أميرا من أخصاء أمرائه عنده، وكان قبل ذلك سيروانيا فصار أميرا خاصا، فبعثه في جيش ففتح له كرمان ومكران وإلى حدود بلاد السند، وخطب له بتلك البلاد، وكان خوارزم شاه لا يصيف إلا بنواحي سمرقند خوفا من التتار وكشلي خان أن يثبوا على أطراف تلك البلاد التي تتاخمهم.
قال أبو شامة: وفيها شرع في تبليط داخل الجامع الاموي وبدأوا من ناحية السبع الكبير، وكانت أرض الجامع قبل ذلك حفرا وجورا، فاستراح الناس في تبليطه.
وفيها وسع الخندق مما يلي القيمازية فأخربت دور كثيرة وحمام قايماز وفرن كان هناك وقفا على دار الحديث النورية.
وفيها بنى المعظم الفندق المنسوب إليه بناحية قبر عاتكة ظاهر باب الجابية.
وفيها أخذ المعظم قلعة صرخد من ابن قراجا وعوضه عنها وسلمها إلى مملوكه عز الدين أيبك المعظمي، فثبتت في يده إلى أن انتزعها منه نجم الدين أيوب سنة أربع وأربعين.
وفيها حج الملك المعظم ابن العادل ركب من الكرك على الهجن في حادي عشر ذي القعدة ومعه ابن موسك ومملوك أبيه وعز الدين أستاذ داره وخلق، فسار على طريق تبوك والعلا.
وبنى البركة المنسوبة إليه، ومصانع
__________
(1) في ابن الاثير: ابن هبل.
(انظر شذرات الذهب 5 / 42).
(*)

(13/80)

اخر.
فلما قدم المدينة النبوية تلقاه صاحبها سالم وسلم إليه مفاتيحها وخدمه خدمة تامة، وأما صاحب مكة قتادة فلم يرفع به رأسا، ولهذا لما قضى نسكه، وكان قارنا، وأنفق في المجاورين ما حمله إليهم من الصدقات وكر راجعا استصحب معه سالما صاحب المدينة وتشكى إلى أبيه عند رأس الماء ما لقيه من صاحب مكة، فأرسل العادل، مع سالم جيشا يطردون صاحب مكة، فلما انتهوا إليها هرب منهم في الاودية والجبال والبراري، وقد أثر المعظم في حجته هذه آثارا حسنة بطريق الحجاز أثابه الله.
وبها تعامل أهل دمشق في القراطيس السود العادلية ثم بطلت بعد ذلك ودفنت.
وفيها مات صاحب اليمن وتولاها سليمان بن شاهنشاه بن تقي الدين عمر بن شاهنشاه بن أيوب باتفاق
الامراء عليه، فأرسل العادل إلى ولده الكامل أن يرسل إليها ولده أضسيس، فأرسله فتملكها فظلم بها وفتك وغشم، وقتل من الاشراف نحوا من ثمانمائة، وأما من عداهم فكثير، وكان من أفجر الملوك وأكثرهم فسقا وأقلهم حياء ودينا، وقد ذكروا عنه ما تقشعر منه الابدان وتنكره القلوب، نسأل الله العافية وفيها توفي من الاعيان: إبراهيم بن علي ابن محمد بن بكروس الفقيه الحنبلي، أفتى وناظر وعدل عند الحكام، ثم انسلخ من هذا كله وصار شرطيا بباب النوى يضرب الناس ويؤذيهم غاية الاذى، ثم بعد ذلك ضرب إلى أن مات وألقي في دجلة وفرح الناس بموته، وقد كان أبوه رجلا صالحا.
الركن عبد السلام بن عبد الوهاب ابن الشيخ عبد القادر، كان أبوه صالحا وكان هو متهما بالفلسفة ومخاطبة النجوم، ووجد عنده كتب في ذلك، وقد ولي عدة ولايات، وفيه وفي أمثاله يقال: نعم الجدود ولكن بئس ما نسلوا.
رأى عليه أبوه يوما ثوبا بخاريا فقال: سمعنا بالبخاري ومسلم، وأما بخاري وكافر فهذا شئ عجيب، وقد كان مصاحبا لابي القاسم بن الشيخ أبي الفرج بن الجوزي، وكان الآخر مدبرا فاسقا، وكانا يجتمعان على الشراب والمردان قبحهما الله.
أبو محمد عبد العزيز بن محمود بن المبارك البزار المعروف بابن الاخضر البغدادي المحدث المكثر الحافظ المصنف المحرر، له كتب

(13/81)

مفيدة متقنة، وكان من الصالحين، وكان يوم جنازته يوما مشهودا رحمه الله (1).
الحافظ أبو الحسن علي بن الانجب أبي المكارم المفضل [ بن أبي الحسن علي بن أبي الغيث مفرج بن حاتم بن الحسن بن جعفر بن إبراهيم بن الحسن ] (2) اللخمي المقدسي، ثم الاسكندراني المالكي، سمع السلفي وعبد الرحيم المنذري وكان مدرسا للمالكية بالاسكندرية، ونائب الحكم بها.
ومن شعره قوله:
أيا نفس بالمأثور عن خير مرسل * وأصحابه والتابعين تمسكي عساكي إذا بالغت في نشر دينه * بما طاب من عرف له أن تمسكي وخافي غدا يوم الحساب جهنما * إذا لفحت نيرانها أن تمسكي توفي بالقاهرة في هذه السنة قاله ابن خلكان.
ثم دخلت سنة اثنتي عشرة وستمائة فيها شرع في بناء المدرسة العادلية الكبيرة بدمشق، وفيها عزل القاضي ابن الزكي وفوض الحكم إلى القاضي جمال الدين بن الحرستاني، وهو ابن ثمانين أو تسعين سنة، فحكم بالعدل وقضى بالحق، ويقال إنه كان يحكم بالمدرسة المجاهدية قريبا من النورية عند باب القواسين.
وفيها أبطل العادل ضمان الخمر والقيان جزاه الله خيرا، فزال بزوال ذلك عن الناس ومنهم شر كثير.
وفيها حاصر الامير قتادة أمير مكة المدينة ومن بها وقطع نخلا كثيرا، فقاتله أهلها فكر خائبا خاسرا حسيرا، وكان صاحب المدينة بالشام فطلب من العادل نجدة على أمير مكة، فأرسل معه جيشا فأسرع في الاوبة فمات في أثناء الطريق، فاجتمع الجيش على ابن أخيه جماز فقصد مكة فالتقاه أميرها بالصفراء فاقتتلوا قتالا شديدا، فهرب المكيون وغنم منهم جماز شيئا كثيرا، وهرب قتادة إلى الينبع فساروا إليه فحاصروه بها وضيقوا عليه.
وفيها أغارت الفرنج على بلاد الاسماعيلية فقتلوا ونهبوا.
وفيها أخذ ملك الروم كيكاوس مدينة إنطاكية من أيدي الفرنج ثم أخذها منه ابن لاون ملك الارمن، ثم منه إبريس طرابلس.
وفيها ملك خوارزم شاه محمد بن تكش مدينة غزنة بغير قتال.
وفيها كانت وفاة ولي العهد أبي الحسن علي بن أمير المؤمنين الناصر لدين الله، ولما توفي حزن
__________
(1) جنابذي الاصل، بغدادي المولد، يوم الخميس في 18 رجب سنة 524 ه مات بين العشاءين سادس شوال عن 87 سنة.
وجنابذي نسبة إلى جنابذ، ويقال كنابذ قرية بنيسابور (انظر ابن الاثير - شذرات الذهب).
(2) ما بين معكوفين زيد في عامود نسبه من ابن خلكان 3 / 290.
(*)

(13/82)

الخليفة عليه حزنا عظيما، وكذلك الخاصة والعامة لكثرة صدقاته وإحسانه إلى الناس، حتى قيل إنه لم يبق بيت ببغداد إلا حزنوا عليه، وكان يوم جنازته يوما مشهودا وناح أهل البلد عليه ليلا ونهارا، ودفن عند جدته بالقرب من قبر معروف (1)، توفي يوم الجمعة العشرين من ذي القعدة وصلي عليه بعد صلاة العصر، وفي هذا اليوم قدم بغداد برأس منكلي الذي كان قد عصي (2) على الخليفة وعلى أستاذه، فطيف به ولم يتم فرحه ذلك اليوم لموت ولده وولي عهده، والدنيا لا تسر بقدر ما تضر، وترك ولدين أحدهما المؤيد أبو عبد الله الحسين، والموفق أبو الفضل يحيى.
وفيها توفي من الاعيان: الحافظ عبد القادر الرهاوي ابن عبد القادر بن عبد الله بن عبد الرحمن أبو محمد الحافظ المحدث المخرج المفيد المحرر المتقن البارع المصنف، كان مولى لبعض المواصلة، وقيل لبعض الجوابين، اشتغل بدار الحديث بالموصل، ثم انتقل إلى حران، وقد رحل إلى بلدان شتى، وسمع الكثير من المشايخ، وأقام بحران إلى أن توفي بها، وكان مولده في سنة ست وثلاثين وخمسمائة، كان دينا صالحا رحمه الله.
الوجيه الاعمى أبو بكر المبارك بن سعيد بن الدهان النحوي الواسطي الملقب بالوجيه، ولد بواسط وقدم بغداد فاشتغل بعلم العربية، فأتقن ذلك وحفظ شيئا من أشعار العرب، وسمع الحديث وكان حنبليا ثم انتقل إلى مذهب أبي حنيفة، ثم صار شافعيا، وولي تدريس النحو بالنظامية، وفيه يقول الشاعر (3): فمن مبلغ عني الوجيه رسالة * وإن كان لا تجدي إليه الرسائل (4) تمذهبت للنعمان بعد ابن حنبل * وذلك لما أعوزتك المآكل وما أخذت برأي الشافعي ديانة (5) * ولكنما تهوى الذي هو حاصل
__________
(1) أي معروف الكرخي.
(2) منكلي وهو صاحب همذان وأصفهان والري وما بينهما من البلاد، قتل في مدينة ساوة وارسل رأسه إلى الخليفة
ببغداد.
(3) وهو أبو البركات بن زيد التكريتي، وقد تقدمت وفاته، والابيات.
(4) في ابن الاثير: لديه الرسائل.
(5) في الوافي 2 / 116 وابن الاثير 12 / 312: وما اخترت رأي الشافعي تدينا.
(*)

(13/83)

وعما قليل أنت لا شك صائر * إلى مالك فانظر (1) إلى ما أنت قائل وكان يحفظ شيئا كثيرا من الحكايات والامثال والملح، ويعرف العربية والتركية والعجمية والرومية والحبشية والزنجية، وكانت له يد طولى في نظم الشعر.
فمن ذلك قوله: ولو وقفت في لجة البحر قطرة * من المزن يوما ثم شاء لما زها ولو ملك الدنيا فأضحى ملوكها * عبيدا له في الشرق والغرب مازها وله في التجنيس: أطلت ملامي في اجتنابي لمعشر * طغام لئام جودهم غير مرتجى حموا ما لهم والدين والعرض منهم * مباح، فما يخشون من عاب أو هجا إذا شرع الاجواد في الجود منهجا * لهم شرعوا في البخل سبعين منهجا وله مدائح حسنة وأشعار رائقة ومعان فائقة، وربما عرض شعر البحتري بما يقاربه ويدانيه، قالوا وكان الوجيه لا يغضب قط، فتراهن جماعة مع واحد أنه إن أغضبه كان له كذا وكذا، فجاء إليه فسأله عن مسألة في العربية فأجابه فيها بالجواب، فقال له السائل: أخطأت أيها الشيخ، فأعاد عليه الجواب بعبارة أخرى، فقال: كذبت وما أراك إلا قد نسيت النحو، فقال الوجيه: أيها الرجل فلعلك لم تفهم ما أقول لك، فقال بلى ولكنك تخطئ في الجواب، فقال له: فقل أنت ما عندك لنستفيد منك، فأغلظ له السائل في القول فتبسم ضاحكا وقال له: إن كنت راهنت فقد غلبت، وإنما مثلك مثل البعوضة - يعني الناموسة - سقطت على ظهر الفيل، فلما أرادت أن تطير قالت له استمسك فإني أحب أن أطير، فقال لها الفيل: ما أحسست بك حين سقطت، فما أحتاج أن
أستمسك إذا طرت، كانت وفاته رحمه الله في شعبان منها ودفن بالوردية (2).
أبو محمد عبد العزيز بن أبي المعالي ابن غنيمة المعروف بابن منينا، ولد سنة خمس عشرة وخمسمائة وسمع الكثير وأسمعه، توفي في ذي الحجة منها عن سبع وتسعين سنة.
الشيخ الفقه كمال الدين مودود ابن الشاغوري الشافعي كان يقرئ بالجامع الاموي الفقه وشرح التنبيه للطلبة، ويتأنى
__________
(1) في الوافي: فافطن لما أنت.
وفي ابن خلكان: فافطن لما أنا (انظر ابن الاثير وتاريخ أبي الفداء).
(2) الوردية: مقبرة بغداد بعد باب أبرز من الجانب الشرقي قريبة من باب الظفرية (ياقوت).
(*)

(13/84)

عليهم حتى يفهموا احتسابا تجاه المقصورة.
ودفن بمقابر باب الصغير شمالي قبور الشهداء وعلى قبره شعر ذكره أبو شامة والله سبحانه أعلم.
ثم دخلت سنة ثلاث عشرة وستمائة قال أبو شامة: فيها أحضرت الاوتاد الخشب الاربعة لاجل قبة النسر، طول كل واحد اثنان وثلاثون ذراعا بالنجار.
وفيها شرع في تجديد خندق باب السر المقابل لدار الطعم العتيقة إلى جانب بانياس.
قلت: هي التي يقال لها اليوم اصطبل السلطان، وقد نقل السلطان بنفسه التراب ومماليكه تحمل بين يديه على قربوس السروج القفاف من التراب فيفرغونها في الميدان الاخضر، وكذلك أخوه الصالح ومماليكه يعمل هذا يوما وهذا يوما.
وفيها وقعت فتنة بين أهل الشاغور وأهل العقيبة فاقتتلوا بالرحبة والصيارف، فركب الجيش إليهم ملبسين وجاء المعظم بنفسه فمسك رؤوسهم وحبسهم.
وفيها رتب بالمصلى خطيب مستقل، وأول من باشره الصدر معيد الفلكية، ثم خطب به بعد بهاء الدين بن أبي اليسر، ثم بنو حسان وإلى الآن.
وفيها توفي من الاعيان: الملك الظاهر أبو منصور
غازي بن صلاح الدين يوسف بن أيوب، وكان من خيار الملوك وأسدهم سيرة، ولكن كان فيه عسف ويعاقب على الذنب اليسير كثيرا، وكان يكرم العلماء والشعراء والفقراء، أقام في الملك ثلاثين سنة (1) وحضر كثيرا من الغزوات مع أبيه، وكان ذكيا له رأي جيد وعبارة سديدة وفطنة حسنة، بلغ أربعا وأربعين سنة، وجعل الملك من بعده لولده العزيز غياث الدين محمد، وكان حينئذ ابن ثلاث سنين، وكان له أولاد كبار ولكن ابنه هذا الصغير الذي عهد إليه كان من بنت عمه العادل وأخواله الاشرف والمعظم والكامل، وجده وأخواله لا ينازعونه، ولو عهد لغيره من أولاده لاخذوا الملك منه، وهكذا وقع سواء، بايع له جده العادل وأخواله، وهم المعظم بنقض ذلك وبأخذ الملك منه فلم يتفق له ذلك، وقام بتدبير ملكه الطواشي شهاب الدين طغرلبك الرومي الابيض، وكان دينا عاقلا.
وفيها توفي من الاعيان: زيد بن الحسن ابن زيد بن الحسن (2) بن سعيد بن عصمة الشيخ الامام وحيد عصره تاج الدين أبو اليمن
__________
(1) في تاريخ أبي الفداء 3 / 117: إحدى وثلاثين.
(2) في الوافي زاد: ابن الحسن، كرر الحسن ثلاث مرات.
(*)

(13/85)

الكندي، ولد ببغداد ونشأ بها واشتغل وحصل، ثم قدم دمشق فأقام بها وفاق أهل زمانه شرقا وغربا في اللغة والنحو وغير ذلك من فنون العلم، وعلو الاسناد وحسن الطريقة والسيرة وحسن العقيدة، وانتفع به علماء زمانه وأثنوا عليه وخضعوا له.
وكان حنبليا ثم صار حنفيا.
ولد في الخامس والعشرين من شعبان سنة عشرين وخمسمائة، فقرأ القرآن بالروايات وعمره عشر سنين، وسمع الكثير من الحديث العالي على الشيوخ الثقات، وعنى به وتعلم العربية واللغة واشتهر بذلك، ثم دخل الشام في سنة ثلاث وستين وخمسمائة، ثم سكن مصر واجتمع بالقاضي الفاضل، ثم انتقل إلى دمشق فسكن بدار العجم منها وحظي عند الملوك والوزراء والامراء،
وتردد إليه العلماء والملوك وأبناؤهم، كان الافضل بن صلاح الدين وهو صاحب دمشق يتردد إليه إلى منزله، وكذلك أخوه المحسن والمعظم ملك دمشق، كان ينزل إليه إلى درب العجم يقرأ عليه في المفصل للزمخشري، وكان المعظم يعطي لمن حفظ المفصل ثلاثين دينارا جائزة، وكان يحضر مجلسه بدرب العجم جميع المصدرين بالجامع، كالشيخ علم الدين السخاوي ويحيى بن معطي الوجيه اللغوي، والفخر التركي وغيرهم، وكان القاضي الفاضل يثني عليه.
قال السخاوي: كان عنده من العلوم ما لا يوجد عند غيره.
ومن العجب أن سيبويه قد شرح عليه كتابه وكان اسمه عمرو، واسمه زيد.
فقلت في ذلك: لم يكن في عهد (1) عمرو مثله * وكذا الكندي في آخر عصر فهما زيد وعمرو إنما * بني النحو على زيد وعمرو قال أبو شامة: وهذا كما قال فيه ابن الدهان المذكور في سنة ثنتين وتسعين وخمسمائة: يا زيد زادك ربي من مواهبه * نعما يقصر عن إدراكها الامل النحو أنت أحق العالمين به * أليس باسمك فيه يضرب المثل وقد مدحه السخاوي بقصيدة حسنة وأثنى عليه أبو المظفر سبط ابن الجوزي، فقال قرأت عليه وكان حسن القصيدة ظريف الخلق لا يسأم الانسان من مجالسته، وله النوادر العجيبة والخط المليح والشعر الرائق، وله ديوان شعر كبير، وكانت وفاته يوم الاثنين سادس شوال منها وله ثلاث وتسعون سنة وشهر وسبعة عشر يوما وصلي عليه بجامع دمشق ثم حمل إلى الصالحية فدفن بها، وكان قد وقف كتبه - وكانت نفيسة - وهي سبعمائة وإحدى وستون مجلدا، على معتقه نجيب الدين ياقوت، ثم على العلماء في الحديث والفقه واللغة وغير ذلك، وجعلت في خزانة كبيرة في مقصورة ابن سنان الحلبية المجاورة لمشهد علي بن زين العابدين، ثم إن هذه الكتب تفرقت وبيع كثير منها ولم يبق بالخزانة المشار إليها إلا القليل الرث، وهي بمقصورة الحلبية، وكانت قديما يقال لها
__________
(1) في الوافي بالوفيات 15 / 52: عصر.
(*)

(13/86)

مقصورة ابن سنان، وقد ترك نعمة وافرة وأموالا جزيلة، ومماليك متعددة من الترك الحسان، وقد كان رقيق الحاشية حسن الاخلاق يعامل الطلبة معاملة حسنة من القيام والتعظيم، فلما كبر ترك القيام لهم وأنشأ يقول: تركت قيامي للصديق يزورني * ولا ذنب لي إلا الاطالة في عمري فإن بلغوا من عشر تسعين نصفها * تبين في ترك القيام لهم عذري ومما مدح فيه الملك المظفر شاهنشاه ما ذكره ابن الساعي في تاريخه: وصال الغواني كان أورى وأرجا * وعصر التداني كان أبهى وأبهجا ليالي كان العمر أحسن شافع * تولى وكان اللهو أوضح منهجا بدا الشيب فانجابت طماعية الصبا * وقبح لي ما كان يستحسن الحجا بلهنية ولت كأن لم أكن بها * أجلى بها وجه النعيم مسرجا ولا اختلت في برد الشباب مجررا * ذيولي إعجابا به وتبرجا أعارك غيداء المعاطف طفلة * وأغيد معسول المراشف أدعجا نقضت لياليها بطيب كأنه * لتقصيره منها مختطف الدجا فإن أمس مكروب الفؤاد حزينه * أعاقر من در الصبابة منهجا وحيدا على أني بفضلي متيم * مروعا بأعداء الفضائل مزعجا فيا رب ديني قد سررت وسرني * وأبهجته بالصالحات وأبهجا ويارب ناد قد شهدت وماجد * شهدت دعوته فتلجلجا (1) صدعت بفضلي نقصه فتركته * وفي قلبه شجو وفي حلقه شجا كأن ثنائي في مسامع حسدي * وقد ضم أبكار المعاني وأدرجا حسام تقي الدين في كل مارق * يقد إلى الارض الكمي المدججا وقال يمدح أخاه معز الدين فروخشاه بن شاهنشاه بن أيوب: هل أنت راحم عبرة ومدله * ومجير صب عند ما منه وهي (2)
هيهات يرحم قاتل مقتوله * وسنانه في القلب غير منهنه مذ بل من ذاك الغرام فإنني * مذ حل بي مرض الهوى لم أنقه (3) إني بليت بحب أغيد ساحر * بلحاظه رخص البنان بزهوه
__________
(1) كذا بالاصل والبيت غير مستقيم.
(2) في الوافي 15 / 55: وتوله..دهي.
(3) في الوافي: داء الغرام فإنني...لم أنته.
(*)

(13/87)

أبغي شفاء تدلهي من واله * ومتى يرق مدلل لمدله كم آهة لي في هواه وأنة * لو كان ينفعني عليه تأوهي ومآرب في وصله لو أنها * تقضى لكانت عند مبسمه الشهي يا مفردا بالحسن إنك منته * فيه كما أنا في الصبابة منتهي قد لام فيك معاشر كي أنتهي * باللوم عن حب الحياة وأنت هي أبكي لديه فإن أحس بلوعة * وتشهق أرمي بطرف مقهقه يا من محاسنه وحالي عنده * حيران بين تفكر وتكفه ضدان قد جمعا بلفظ واحد * لي في هواه بمعنيين موجه أو لست رب فضائل لو حاز أد * ناها وما أزهى بها غيري زهي والذي أنشده تاج الدين الكندي في قتل عمارة اليمني حين كان مالا الكفرة والملحدين على قتل الملك صلاح الدين، وأرادوا عودة دولة الفاطميين فظهر على أمره فصلب مع من صلب في سنة تسع وتسعين وخمسمائة: عمارة في الاسلام أبدى خيانة * وحالف فيها بيعة وصليبا فأمسى شريك الشرك في بعض أحمد * وأصبح في حب الصليب صليبا وكان طبيب الملتقي إن عجمته * تجد منه عودا في النفاق صليبا (1)
وله: صحبنا الدهر أياما حسانا * نعوم بهن في اللذات عوما وكانت بعد ما ولت كأني * لدى نقصانها حلما ونوما أناخ بي المشيب فلا براح * وإن أوسعته عتبا ولوما نزيل لا يزال على التأني * يسوق إلى الردى يوما فيوما وكنت أعد لي عاما فعاما * فصرت أعد لي يوما فيوما العز محمد بن الحافظ عبد الغني المقدسي ولد سنة ست وستين وخمسمائة وأسمعه والده الكثير ورحل بنفسه إلى بغداد وقرأ بها مسند أحمد وكانت له حلقة بجامع دمشق، وكان من أصحاب المعظم، وكان صالحا دينا ورعا حافظا رحمه الله ورحم أباه.
__________
(1) تقدمت الابيات في الجزء الثاني عشر، وتعليقات أبي شامة عليها.
(*)

(13/88)

أبو الفتوح محمد بن علي بن المبارك الخلاخلي البغدادي، سمع الكثير، وكان يتردد في الرسلية بين الخليفة والملك الاشرف بن العادل وكان عاقلا دينا ثقة صدوقا.
الشريف أبو جعفر يحيى بن محمد بن محمد بن محمد بن محمد بن علي العلوي الحسيني، نقيب الطالبيين بالبصرة بعد أبيه، كان شيخا أديبا فاضلا عالما بفنون كثيرة لا سيما علم الانساب وأيام العرب وأشعارها، يحفظ كثيرا منها، وكان من جلساء الخليفة الناصر، ومن لطيف شعره قوله: ليهنك سمع لا يلائمه العذل * وقلب قريح لا يمل ولا يسلو كأن علي الحب أضحى فريضة * فليس لقلبي غيره أبدا شغل وإني لاهوى الهجر ما كان أصله * دلالا ولولا الهجر ما عذب الوصل
وأما إذا كان الصدود ملالة * فأيسر ما هم الحبيب به القتل أبو علي مزيد بن علي ابن مزيد المعروف بابن الخشكري الشاعر المشهور، من أهل النعمانية جمع لنفسه ديوانا أورد له ابن الساعي قطعة من شعره فمن ذلك قوله: سألتك يوم النوى نظرة * فلم تسمحي فعزالا سلم فأعجب كيف تقولين لا * ووجهك قد خط فيه نعم أما النون يا هذه حاجب * أما العين عين أما الميم فم أبو الفضل رشوان بن منصور ابن رشوان الكردي المعروف بالنقف ولد بإربل وخدم جنديا وكان أديبا شاعرا خدم مع الملك العادل، ومن شعره قوله: سلي عني الصوارم والرماحا * وخيلا تسبق الهوج الرياحا وأسدا حبيسها سمر العوالي * إذا ما الاسد حاولت الكفاحا فإني ثابت عقلا ولبا * إذا ما صائح في الحرب صاحا وأورد مهجتي لجج المنايا * إذا ماجت ولم أخف الجراحا

(13/89)

وكم ليل سهرت وبت فيه * أراعي النجم أرتقب الصباحا وكم في فدفد فرسي ونضوي * بقائلة الهجير غدا وراحا لعينك في العجاجة ما ألاقي * وأثبت في الكريهة لا براحا محمد بن يحيى ابن هبة الله أبو نصر النحاس الواسطي كتب إلى السبط من شعره: وقائلة لما عمرت وصار لي * ثمانون عاما: عش كذا وابق واسلم ودم وانتشق روح الحياة فإنه * لاطيب من بيت بصعدة مظلم
فقلت لها: عذري لديك ممهد * ببيت زهير فاعلمي وتعلمي " سئمت تكاليف الحياة ومن يعش * ثمانين حولا لا محالة يسأم " (1) ثم دخلت سنة أربع عشرة وستمائة في ثالث المحرم منها كمل تبليط داخل الجامع الاموي وجاء المعتمد مبارز الدين إبراهيم المتولي بدمشق، فوضع آخر بلاطة منه بيده عند باب الزيارة فرحا بذلك.
وفيها زادت دجلة ببغداد زيادة عظيمة وارتفع الماء حتى ساوى القبور إلا مقدار أصبعين، ثم طفح الماء من فوقه وأيقن الناس بالهلكة واستمر ذلك سبع ليال وثمانية أيام حسوما، ثم من الله فتناقص الماء وذهبت الزيادة، وقد بقيت بغداد تلولا وتهدمت أكثر البنايات.
وفيها درس بالنظامية محمد بن يحيى بن فضلان وحضر عنده القضاة والاعيان.
وفيها صدر الصدر بن حمويه رسولا من العادل إلى الخليفة.
وفيها قدم ولده الفخر بن الكامل إلى المعظم يخطب منه ابنته على ابنه أقسيس صاحب اليمن، فعقد العقد بدمشق على صداق هائل.
وفيها قدم السلطان علاء الدين خوارزم شاه محمد بن تكش من همدان قاصدا إلى بغداد في أربعمائة ألف مقاتل، وقيل في ستمائة ألف، فاستعد له الخليفة واستخدم الجيوش وأرسل إلى الخليفة يطلب منه أن يكون بين يديه على قاعدة من تقدمه من الملوك السلاجقة، وأن يخطب له ببغداد، فلم يجبه الخليفة إلى ذلك، وأرسل إليه الشيخ شهاب الدين السهروردي، فلما وصل شاهد عنده من العظمة وكثرة الملوك بين يديه وهو جالس في حركاة من ذهب على سرير ساج، وعليه قباء بخاري ما يساوي خمسة دراهم، وعلى رأسه جلدة ما تساوي درهما، فسلم عليه فلم يرد عليه من الكبر ولم يأذن له في الجلوس، فقام إلى جانب السرير وأخذ في خطبة هائلة فذكر فيها فضل بني العباس وشرفهم، وأورد حديثا في النهي
__________
(1) الابيات في الوافي 5 / 199 والبيت الاخير في ديوان زهير ص 16.
والشعراء الستة ص 96.
(*)

(13/90)

عن أذاهم والترجمان يعيد على الملك، فقال الملك أما ما ذكرت من فضل الخليفة فإنه ليس كذلك، ولكني إذا قدمت بغداد أقمت من يكون بهذه الصفة، وأما ما ذكرت من النهي عن أذاهم
فإني لم أوذ منهم أحدا ولكن الخليفة في سجونه منهم طائفة كثيرة يتناسلون في السجون، فهو الذي آذى بني العباس، ثم تركه ولم يرد عليه جوابا بعد ذلك، وانصرف السهروردي راجعا، وأرسل الله تعالى على الملك وجنده ثلجا عظيما ثلاثة أيام حتى طم الحزاكي والخيام، ووصل إلى قريب رؤوس الاعلام، وتقطعت أيدي رجال وأرجلهم، وعمهم من البلاء ما لا يحد ولا يوصف، فردهم الله خائبين والحمد لله رب العالمين.
وفيها انقضت الهدنة التي كانت بين العادل والفرنج واتفق قدوم العادل من مصر فاجتمع هو وابنه المعظم ببيسان، فركبت الفرنج من عكا وصحبتهم ملوك السواحل كلهم وساقوا كلهم قاصدين معافصة العادل، فلما أحس بهم فر منهم لكثرة جيوشهم وقلة من معه، فقال ابنه المعظم إلى أين يا أبة ؟ فشتمه بالعجمية وقال له أقطعت الشام مماليكك وتركت أبناء الناس، ثم توجه العادل إلى دمشق وكتب إلى واليها المعتمد ليحصنها من الفرنج وينقل إليها من الغلات من داريا إلى القلعة، ويرسل الماء على أراضي داريا وقصر حجاج والشاغور، ففزع الناس من ذلك وابتهلوا إلى الله بالدعاء وكثر الضجيج بالجامع، وأقبل السلطان فنزل مرج الصفر وأرسل إلى ملوك الشرق ليقدموا لقتال الفرنج، فكان أول من قدم صاحب حمص أسد الدين، فتلقاه الناس فدخل من باب الفرج وجاء فسلم على ست الشام بدارها عند المارستان، ثم عاد إلى داره، ولما قدم أسد الدين سرى عن الناس فلما أصبح توجه نحو العادل إلى مرج الصفر.
وأما الفرنج فإنهم قدموا بيسان فنهبوا ما كان بها من الغلات والدواب، وقتلوا وسبوا شيئا كثيرا، ثم عاثوا في الارض فسادا يقتلون وينهبون ويأسرون ما بين بيسان إلى بانياس، وخرجوا إلى أراضي الجولان إلى نوى وغيرها، وسار الملك المعظم فنزل على عقبة اللبن بين القدس ونابلس خوفا على القدس منهم، فإنه هو الاهم الاكبر، ثم حاصر الفرنج حصن الطور حصارا هائلا (1) ومانع عنه الذين به من الابطال ممانعة هائلة، ثم كر الفرنج راجعين إلى عكا ومعهم الاسارى من المسلمين، وجاء الملك المعظم إلى الطور فخلع على الامراء الذين به وطيب نفوسهم، ثم اتفق هو وأبوه على هدمه كما سيأتي.
وفيها توفي من الاعيان: الشيخ الامام العلامة الشيخ العماد أخو الحافظ عبد الغني، أبو إسحاق إبراهيم بن عبد الواحد بن علي بن سرور المقدسي،
__________
(1) استمروا عليه سبعة عشر يوما (ابن الاثير - العبر لابن خلدون).
(*)

(13/91)

الشيخ العمادي أصغر من أخيه الحافظ عبد الغني بسنتين، وقدم مع الجماعة إلى دمشق سنة إحدى وخمسين وخمسمائة، ودخل بغداد مرتين وسمع الحديث وكان عابدا زاهدا ورعا كثير الصيام، يصوم يوما ويفطر يوما، وكان فقيها مفتيا، وله كتاب الفروع وصنف أحكاما ولم يتمه، وكان يؤم بمحراب الحنابلة مع الشيخ الموفق، وإنما كانوا يصلون بغير محراب، ثم وضع المحراب في سنة سبع عشرة وستمائة، وكان أيضا يؤم بالناس لقضاء الفوائت، وهو أول من فعل ذلك.
صلى المغرب ذات ليلة وكان صائما ثم رجع إلى منزله بدمشق فأفطر ثم مات فجأة، فصلي عليه بالجامع الاموي، صلى عليه الشيخ الموفق عند مصلاهم، ثم صعدوا به إلى السفح، وكان يوم موته يوما مشهودا من كثرة الناس.
قال سبط ابن الجوزي كان الخلق من الكهف إلى مغارة الدم إلى المنطور لو بذر السمسم ما وقع إلا على رؤوس الناس، قال فلما رجعت تلك الليلة فكرت فيه وفي جنازته وكثرة من شهدها وقلت: هذا كان رجلا صالحا ولعله أن يكون نظر إلى ربه حين وضع في قبره، ومر بذهني أبيات الثوري التي أنشدها بعد موته في المنام: نظرت إلى ربي كفاحا فقال لي * هنيئا رضائي عنك يا بن سعيد لقد كنت قواما إذا أظلم الدجى * بعبرة مشتاق وقلب عميد فدونك فاختر أي قصر أردته * وزرني فإني عنك غير بعيد ثم قلت أرجو أن يكون العماد رأى ربه كما رآه الثوري، فنمت فرأيت الشيخ العماد في المنام وعليه حلة خضراء وعمامة خضراء، وهو في مكان متسع كأنه روضة، وهو يرقى في درج متسعة، فقلت: يا عماد الدين كيف بت فإني والله مفكر فيك ؟ فنظر إلي وتبسم على عادته التي كنت أعرفه
فيها في الدنيا ثم قال: رأيت إلهي حين أنزلت حفرتي * وفارقت أصحابي وأهلي وجيرتي وقال: جزيت الخير عني فإنني * رضيت فها عفوي لديك ورحمتي دأبت زمانا تأمل العفو والرضا * فوقيت نيراني ولقيت جنتي قال فانتبهت وأنا مذعور وكتبت الابيات والله أعلم.
القاضي جمال الدين ابن الحرستاني عبد الصمد بن محمد بن أبي الفضل أبو القاسم الانصاري ابن الحرستاني قاضي القضاة بدمشق ولد سنة عشرين وخمسمائة، وكان أبوه من أهل حرستان، فنزل داخل باب توما وأم بمسجد الزينبي ونشأ ولده هذا نشأة حسنة سمع الحديث الكثير وشارك الحافظ ابن عساكر في كثير من شيوخه، وكان يجلس للاسماع بمقصورة الخضر، وعندها كان يصلي دائما لا تفوته الجماعة

(13/92)

بالجامع، وكان منزله بالحورية ودرس بالمجاهدية وعمر دهرا طويلا على هذا القدم الصالح والله أعلم.
وناب في الحكم عن ابن أبي عصرون، ثم ترك ذلك ولزم بيته وصلاته بالجامع، ثم عزل العادل القاضي ابن الزكي وألزم هذا بالقضاء وله ثنتان وتسعون سنة وأعطاه تدريس العزيزية.
وأخذ التقوية أيضا من ابن الزكي وولاها فخر الدين ابن عساكر.
قال ابن عبد السلام: ما رأيت أحدا أفقه من ابن الحرستاني، كان يحفظ الوسيط للغزالي.
وذكر غير واحد أنه كان من أعدل القضاة وأقومهم بالحق، لا تأخذه في الله لومة لائم، وكان ابنه عماد الدين يخطب بجامع دمشق، وولي مشيخة الاشرفية ينوب عنه، وكان القاضي جمال الدين يجلس للحكم بمدرسته المجاهدية، وأرسل إليه السلطان طراحة ومسندة لاجل أنه شيخ كبير، وكان ابنه يجلس بين يديه، فإذا قام أبوه جلس في مكانه، ثم إنه عزل ابنه عن نيابته لشئ بلغه عنه، واستناب شمس الدين بن الشيرازي، وكان يجلس تجاهه في شرقي الايوان، واستناب معه شمس الدين ابن سنا الدولة، واستناب شرف الدين ابن الموصلي الحنفي، فكان يجلس في محراب المدرسة، واستمر حاكما سنتين
وأربعة أشهر، ثم مات يوم السبت رابع [ ذي ] الحجة وله من العمر خمس وتسعون سنة، وصلي عليه بجامع دمشق ثم دفن بسفح قاسيون.
الامير بدر الدين محمد بن أبي القاسم الهكاري باني المدرسة التي بالقدس، كان من خيار الامراء، وكان يتمنى الشهادة دائما فقتله الفرنج بحصن الطور، ودفن بالقدس بتربة عاملها وهو يزار إلى الآن رحمه الله.
الشجاع محمود المعروف بابن الدماغ كان من أصدقاء العادل يضحكه، فحصل أموالا جزيلة منهم، كانت داره داخل باب الفرنج فجعلتها زوجته عائشة مدرسة للشافعية والحنفية، ووقفت عليها أوقافا دارة.
الشيخة الصالحة العابدة الزاهدة شيخة العالمات بدمشق، تلقب بدهن اللوز، بنت نورنجان، وهي آخر بناته وفاة وجعلت أموالها وقفا على تربة أختها بنت العصبة المشهورة.
ثم دخلت سنة خمس عشرة وستمائة استهلت والعادل بمرج الصفر لمناجزة الفرنج وأمر ولده المعظم بتخريب حصن الطور فأخر به

(13/93)

ونقل ما فيه من آلات الحرب وغيرها إلى البلدان خوفا من الفرنج (1).
وفي ربيع الاول (2) نزلت الفرنج على دمياط وأخذوا برج السلسلة في جمادى الاولى، وكان حصنا منيعا، وهو قفل بلاد مصر.
وفيها التقى المعظم والفرنج على القيمون فكسرهم وقتل منهم خلقا وأسر من الداوية مائة فأدخلهم إلى القدس منكسة أعلامهم.
وفيها جرت خطوب كثيرة ببلد الموصل بسبب موت ملوكها أولاد قرا أرسلان واحدا بعد واحد، وتغلب مملوك أبيهم بدر الدين لؤلؤ على الامور والله أعلم.
وفيها أقبل ملك الروم كيكاريس (3) سنجر يريد أخذ مملكة حلب، وساعده على ذلك الافضل بن صلاح الدين صاحب سميساط، فصده عن ذلك الملك الاشرف موسى بن العادل وقهر ملك الروم وكسر جيشه ورده خائبا.
وفيها تملك الاشرف مدينة سنجار مضافا إلى ما بيده من
الممالك (4).
وفيها توفي السلطان الملك العادل أبو بكر بن أيوب، فأخذت الفرنج دمياط ثم ركبوا وقصدوا بلاد مصر من ثغر دمياط فحاصروه مدة أربعة شهور، والملك الكامل يقاتلهم ويمانعهم، فتملكوا برج السلسلة وهو كالقفل على ديار مصر، وصفته في وسط جزيرة في النيل عند انتهائه إلى البحر، ومنه إلى دمياط، وهو على شاطئ البحر وحافة سلسلة منه إلى الجانب الآخر، وعليه الجسر وسلسلة أخرى لتمنع دخول المراكب من البحر إلى النيل، فلا يمكن الدخول، فلما ملكت الفرنج هذا البرج شق ذلك على المسلمين، وحين وصل الخبر إلى الملك العادل وهو بمرج الصفر تأوه لذلك تأوها شديدا ودق بيده على صدره أسفا وحزنا على المسلمين وبلادها، ومرض من ساعته مرض الموت لامر يريده الله عز وجل، فلما كان يوم الجمعة سابع جمادى الآخرة توفي بقرية غالقين (5)، فجاءه ولده المعظم مسرعا فجمع حواصله وأرسله في محفة ومعه خادم بصفة أن السلطان مريض، وكلما جاء أحد من الامراء ليسلم عليه بلغهم الطواشي عنه، أي أنه ضعيف، عن الرد عليهم، فلما انتهى به إلى القلعة دفن بها مدة ثم حول إلى تربته بالعادلية الكبيرة، وقد كان الملك سيف الدين أبو بكر بن أيوب بن شادي من خيار الملوك وأجودهم سيرة، دينا عاقلا صبورا وقورا، أبطل المحرمات والخمور والمعازف من مملكته كلها وقد كانت ممتدة من أقصى بلاد مصر واليمن والشام والجزيرة إلى همدان كلها، أخذها بعد أخيه صلاح الدين سوى حلب فإنه
__________
(1) كان السبب في تخريب قلعة الطور قربها من عكا وتعذر حفظها والدفاع عنها في الظروف المعروفة انذاك.
(2) في صفر كما في ابن الاثير وابن خلدون.
(3) في ابن الاثير وتاريخ أبي الفداء: كيكاوس.
(4) قال ابن الاثير ان صاحب سنجار أرسل إلى الاشرف بتسليمها إليه ويعوضه بها الرقة فأجابه الاشرف إلى ذلك وتسلم سنجار مستهل جمادى الاولى سنة سبع عشرة وستمائة (12 / 344).
(5) في ابن الاثير: عالقين، وفي تاريخ أبي الفداء: عالقين وهي عند عقبة أفيق.
وفي تاريخ ابن خلدون 5 / 345 خانقين.
(*)

(13/94)

أقرها بيد ابن أخيه الظاهر غازي لانه زوج ابنته صفية الست خاتون.
وكان العادل حليما صفوحا صبورا على الاذى كثير الجهاد بنفسه ومع أخيه حضر معه مواقفه كلها أو أكثرها في مقاتلة الفرنج، وكانت له في ذلك اليد البيضاء، وكان ماسك اليد وقد أنفق في عام الغلاء بمصر أموالا كثيرة على الفقراء وتصدق على أهل الحاجة من أبناء الناس وغيرهم شيئا كثيرا جدا، ثم إنه كفن في العام الثاني من بعد عام الغلاء في الفناء مائة ألف إنسان من الغرباء والفقراء، وكان كثير الصدقة في أيام مرضه حتى كان يخلع جميع ما عليه ويتصدق به وبمركوبه، وكان كثير الاكل ممتعا بصحة وعافية مع كثرة صيامه، كان يأكل في اليوم الواحد أكلات جيدة، ثم بعد هذا يأكل عند النوم رطلا بالدمشقي من الحلوى السكرية اليابسة، وكان يعتريه مرض في أنفه في زمن الورد وكان لا يقدر على الاقامة بدمشق حتى يفرغ زمن الورد، فكان يضرب له الوطاق بمرج الصفر ثم يدخل البلد بعد ذلك.
توفي عن خمس وسبعين سنة (1)، وكان له من الاولاد جماعة (2): محمد الكامل صاحب مصر، وعيسى المعظم صاحب دمشق، وموسى الاشرف صاحب الجزيرة، وخلاط وحران وغير ذلك، والاوحد أيوب مات قبله، والفائز إبراهيم، والمظفر غازي صاحب الرها، والعزيز عثمان والامجد حسن وهما شقيقا المعظم، والمقيت محمود، والحافظ أرسلان صاحب جعبر، والصالح إسماعيل، والقاهر إسحاق، ومجير الدين يعقوب، وقطب الدين أحمد، وخليل وكان أصغرهم، وتقي الدين عباس وكان آخرهم وفاة، بقي إلى سنة ستين وستمائة، وكان له بنات أشهرهن الست صفية خاتون زوجة الظاهر غازي صاحب حلب وأم الملك العزيز والد الناصر يوسف الذي ملك دمشق، وإليه تنسب الناصريتان إحداهما بدمشق والاخرى بالسفح وهو الذي قتله هلاكو كما سيأتي.
صفة أخذ الفرنج دمياط لما اشتهر الخبر بموت العادل ووصل إلى ابنه الكامل وهو بثغر دمياط مرابط الفرنج، أضعف ذلك أعضاء المسلمين وفشلوا، ثم بلغ الكامل خبر آخر أن الامير ابن المشطوب وكان أكبر أمير
بمصر، قد أراد أن يبايع للفائز عوضا عن الكامل، فساق وحده جريدة فدخل مصر ليستدرك هذا الخطب الجسيم، فلما فقده الجيش من بينهم انحل نظامهم واعتقدوا أنه قد حدث أمر أكبر من موت العادل، فركبوا وراءه فدخلت الفرنج بأمان إلى الديار المصرية، واستحوذوا على معسكر الكامل وأثقاله، فوقع خبط عظيم جدا، وذلك تقدير العزيز العليم، فلما دخل الكامل مصر لم يقع مما ظنه شئ، وإنما هي خديعة من الفرنج، وهرب منه ابن المشطوب إلى الشام، ثم ركب
__________
(1) زيد في ابن الاثير: وشهورا.
(2) قال أبو الفداء في تاريخه 3 / 120: خلف ستة عشر ولدا ذكرا غير البنات.
أما ابن إياس في بدائع الزهور قال: خلف من الاولاد ثلاثة.
(*)

(13/95)

من فوره في الجيش إلى الفرنج (1) فإذا الامر قد تزايد، وتمكنوا من البلدان وقتلوا خلقا وغنموا كثيرا، وعاثت الاعراب التي هنالك على أموال الناس، فكانوا أضر عليهم من الفرنج، فنزل الكامل تجاه الفرنج يمانعهم عن دخولهم إلى القاهرة بعد أن كان يمانعهم عن دخول الثغر، وكتب إلى إخوانه يستحثهم ويستنجدهم ويقول الوحا الوحا العجل العجل، أدركوا المسلمين قبل تملك الفرنج جميع أرض مصر.
فأقبلت العساكر الاسلامية إليه من كل مكان، وكان أول من قدم عليه أخوه الاشرف بيض الله وجهه، ثم المعظم وكان من أمرهم مع الفرنج ما سنذكره بعد هذه السنة.
وفيها ولي حسبة بغداد الصاحب محيي الدين يوسف بن أبي الفرج ابن الجوزي، وهو مع ذلك يعمل ميعاد الوعظ على قاعدة أبيه، وشكر في مباشرته للحسبة.
وفيها فوض إلى المعظم النظر في التربة البدرية تجاه الشبلية عند الجسر الذي على ثور، ويقال له جسر كحيل، وهي منسوبة إلى حسن بن الداية، كان هو وإخوته من أكابر أمراء نور الدين محمود بن زنكي، وقد جعلت في حدود الاربعين وستمائة جامعا يخطب فيه يوم الجمعة.
وفيها أرسل السلطان علاء الدين محمد بن تكش إلى الملك العادل وهو مخيم بمرج الصفر رسولا، فرد إليه مع الرسول خطيب
دمشق جمال الدين محمد بن عبد الملك الدولعي، واستنيب عنه في الخطابة الشيخ الموفق عمر بن يوسف خطيب بيت الابار، فأقام بالعزيزية يباشر عنه، حتى قدم وقد مات العادل.
وفيها توفي الملك القاهر (2) صاحب الموصل.
فأقيم ابنه الصغير (3) مكانه.
ثم قتل وتشتت شمل البيت الاتابكي، وتغلب على الامور بدر الدين لؤلؤ غلام أبيه.
وفيها كان عود الوزير صفي الدين عبد الله بن علي بن شكر من بلاد الشرق بعد موت العادل، فعمل فيه علم الدين مقامة بالغ في مدحه فيها، وقد ذكروا أنه كان متواضعا يحب الفقراء والفقهاء، ويسلم على الناس إذا اجتاز بهم وهو راكب في أبهة وزارته، ثم إنه نكب في هذه السنة، وذلك أن الكامل هو الذي كان سبب طرده وإبعاده كتب إلى أخيه المعظم فيه، فاحتاط على أمواله وحواصله، وعزل ابنه عن النظر من الدواوين، وقد كان ينوب عن أبيه في مدة غيبته.
وفي رجب منها أعاد المعظم ضمان القيان والخمور والمغنيات وغير ذلك من الفواحش والمنكرات التي كان أبوه قد أبطلها، بحيث إنه لم
__________
(1) أما ابن الاثير فيقول انه اتصل بالملك الاشرف وصار من جنده (وانظر تاريخ ابن خلدون 5 / 345).
وابن المشطوب هو عماد الدين أحمد بن سيف الدين علي بن أحمد المشطوب وكان مقدما عظيما في الاكراد الهكارية.
(2) وهو عز الدين مسعود بن أرسلان شاه بن مسعود بن مودود بن زنكي بن آقسنقر، وكانت وفاته بالحمى ليلة الاثنين لثلاث بقين من ربيع الاول، وكانت ولايته سبع سنين وتسعة أشهر.
وانقرض بموته ملك البيت الاتابكي، فقد تدبر أمر مملكته بدر الدين لؤلؤ وصيا على ولدين صغيرين ثم استأثر بالمملكة.
(ابن الاثير - تاريخ أبي الفداء).
وهو أرسلان شاه وكان عمره نحو عشر سنين.
(*)

(13/96)

يكن أحد يتجاسر أن ينقل ملء كف خمر إلى دمشق إلا بالحيلة الخفية، فجزى الله العادل خيرا، ولا جزى المعظم خيرا على ما فعل، واعتذر المعظم في ذلك بأنه إنما صنع هذا المنكر لقلة الاموال على الجند، واحتياجهم إلى النفقات في قتال الفرنج.
وهذا من جهله وقلة دينه وعدم معرفته بالامور، فإن هذا الصنيع يديل عليهم الاعداء وينصرهم عليهم، ويتمكن منهم الداء ويثبط الجند عن القتال، فيولون بسببه الادبار، وهذا مما يدمر ويخرب الديار ويديل الدول، كما في الاثر
" إذا عصاني من يعرفني سلطت عليه من لا يعرفني ".
وهذا ظاهر لا يخفى على فطن.
وممن توفي فيها من الاعيان: القاضي شرف الدين أبو طالب عبد الله بن زين القضاة عبد الرحمن بن سلطان بن يحيى اللخمي الضرير البغدادي، كان ينسب إلى علم الاوائل، ولكنه كان يتستر بمذهب الظاهرية، قال فيه ابن الساعي: الداودي المذهب، المعري أدبا واعتقادا، ومن شعره: إلى الرحمن أشكو ما ألافي * غداة عدوا على هوج النياق سألتكم بمن زم المطايا * أمر بكم أمر من الفراق ؟ وهل ذل أشد من التنائي * وهل عيش ألذ من التلاق ؟ قاضي قضاة بغداد.
عماد الدين أبو القاسم عبد الله بن الحسين بن الدامغاني الحنفي، سمع الحديث وتفقه على مذهب أبي حنيفة، وولي القضاء ببغداد مرتين نحوا من أربع عشرة سنة، وكان مشكور السيرة عارفا بالحساب والفرائض وقسمة التركات.
أبو اليمن نجاح بن عبد الله الحبشي السوداني نجم الدين مولى الخليفة الناصر، كان يسمى سلمان دار الخلافة، وكان لا يفارق الخليفة، فلما مات وجد عليه الخليفة وجدا كثيرا، وكان يوم جنازته يوما مشهودا، كان بين يدي نعشه مائة بقرة وألف شاة وأحمال من التمر والخبز والماورد، وقد صلى عليه الخليفة بنفسه تحت التاج، وتصدق عنه بعشرة آلاف دينار على المشاهد، ومثلها على المجاورين بالحرمين، وأعتق مماليكه ووقف عنه خمسمائة مجلد.

(13/97)

أبو المظفر محمد بن علوان
ابن مهاجر بن علي بن مهاجر الموصلي، تفقه بالنظامية وسمع الحديث، ثم عاد إلى الموصل فساد أهل زمانه بها، وتقدم في الفتوى والتدريس بمدرسة بدر الدين لؤلؤ وغيرها، وكان صالحا دينا.
أبو الطيب رزق الله بن يحيى ابن رزق الله بن يحيى بن خليفة بن سليمان بن رزق الله بن غانم بن غنام التأخدري المحدث الجوال الرحال الثقة الحافظ الاديب الشاعر، أبو العباس أحمد بن برتكش بن عبد الله العمادي، وكان من أمراء سنجار، وكان أبوه من موالي الملك عماد الدين زنكي صاحبها، وكان أحمد هذا دينا شاعرا ذا مال جزيل، وأملاك كثيرة، وقد احتاط على أمواله قطب الدين محمد بن عماد الدين زنكي وأودعه سجنا فنسي فيه ومات كمدا، ومن شعره: تقول وقد ودعتها ودموعها * على خدها من خشية البين تلتقي مضى أكثر العمر الذي كان نافعا * رويدك فاعمل صالحا في الذي بقي ثم دخلت سنة ست عشرة وستمائة فيها أمر الشيخ محيي الدين بن الجوزي محتسب بغداد بإزالة المنكر وكسر الملاهي عكس ما أمر به المعظم، وكان أمره في ذلك في أول هذه السنة ولله الحمد والمنة.
ظهور جنكيزخان وعبور التتار نهر جيحون وفيها عبرت التتار نهر جيحون صحبة ملكهم جنكزخان من بلادهم، وكانوا يسكنون جبال طمغاج (1) من أرض الصين ولغتهم مخالفة للغة سائر التتار، وهم من أشجعهم وأصبرهم على القتال، وسبب دخولهم نهر جيحون أن جنكزخان بعث تجارا له ومعهم أموال كثيرة إلى بلاد خوارزم شاه يبتضعون له ثيابا للكسوة، فكتب نائبها إلى خوارزم شاه يذكر له ما معهم من كثرة الاموال، فأرسل إليه بأن يقتلهم ويأخذ ما معهم، ففعل ذلك، فلما بلغ جنكزخان خبرهم أرسل يتهدد خوارزم شاه، ولم يكن ما فعله خوارزم شاه فعلا جيدا، فلما تهدده أشار من أشار على خوارزم شاه بالمسير إليهم، فسار إليهم وهم في شغل شاغل بقتال كشلي خان، فنهب خوارزم شاه
__________
(1) في تاريخ أبي الفداء: طوغاج: وهي واسطة الصين.
(*)

(13/98)

أموالهم وسبى ذراريهم وأطفالهم، فأقبلوا إليه محروبين فاقتتلوا معه أربعة أيام قتالا لم يسمع بمثله، أولئك يقاتلون عن حريمهم والمسلمون عن أنفسهم، يعلمون أنهم متى ولوا استأصلوهم، فقتل من الفريقين خلق كثير، حتى أن الخيول كانت تزلق في الدماء، وكان جملة من قتل من المسلمين نحوا من عشرين ألفا، ومن التتار أضعاف ذلك، ثم تحاجز الفريقان وولى كل منهم إلى بلاده ولجأ خوارزم شاه وأصحابه إلى بخارى وسمرقند فحصنها وبالغ في كثرة من ترك فيها من المقاتلة، ورجع إلى بلاده ليجهز الجيوش الكثيرة، فقصدت التتار بخارى وبها عشرون ألف مقاتل فحاصرها جنكزخان ثلاثة أيام، فطلب منه أهلها الامان فأمنهم ودخلها فأحسن السيرة فيهم مكرا وخديعة، وامتنعت عليه القلعة فحاصرها واستعمل أهل البلد في طم خندقها وكانت التتار يأتون بالمنابر والربعات فيطرحونها في الخندق يطمونه بها ففتحوها قسرا في عشرة أيام (1)، فقتل من كان بها.
ثم عاد إلى البلد فاصطفى أموال تجارها وأحلها لجنده فقتلوا من أهلها خلقا لا يعلمهم إلا الله عزوجل، وأسروا الذرية والنساء، وفعلوا معهن الفواحش بحضرة أهليهن، فمن الناس من قاتل دون حريمه حتى قتل، ومنهم من أسر فعذب بأنواع العذاب، وكثر البكاء والضجيج بالبلد من النساء والاطفال والرجال، ثم ألقت التتار النار في دور بخارى ومدارسها ومساجدها فاحترقت حتى صارت بلاقع خاوية على عروشها، ثم كروا راجعين عنها قاصدين سمرقند، وكان من أمرهم ما سنذكره في السنة الآتية.
وفي مستهل هذه السنة خرب سور بيت المقدس عمره الله بذكره، أمر بذلك المعظم خوفا من استيلاء الفرنج عليه بعد مشورة من أشار بذلك، فإن الفرنج إذا تمكنوا من ذلك جعلوه وسيلة إلى أخذ الشام جميعه، فشرع في تخريب السور في أول يوم المحرم فهرب منه أهله خوفا من الفرنج أن يهجموا عليهم ليلا أو نهارا، وتركوا أموالهم وأثاثهم وتمزقوا في البلاد كل ممزق، حتى قيل إنه بيع القنطار الزيت بعشرة دراهم والرطل النحاس بنصف درهم.
وضج الناس وابتهلوا إلى الله
عند الصخرة وفي الاقصى، وهي أيضا فعلة شنعاء من المعظم مع ما أظهر من الفواحش في العام الماضي، فقال بعضهم يهجو المعظم بذلك.
في رجب حلل الحميا * وأخرب القدس في المحرم وفيها استحوذت الفرنج على مدينة دمياط ودخلوها بالامان فغدروا بأهلها وقتلوا رجالها وسبوا نساءها وأطفالها، وفجروا بالنساء وبعثوا بمنبر الجامع والربعات ورؤوس القتلى إلى الجزائر، وجعلوا الجامع كنيسة.
وفيها غضب المعظم على القاضي زكي الدين بن الزكي، وسببه أن عمته ست الشام بنت أيوب مرضت في دارها التي جعلتها بعدها مدرسة فأرسلت إلى القاضي لتوصي إليه، فذهب
__________
(1) في ابن الاثير: اثني عشر يوما.
(*)

(13/99)

إليها بشهود معه فكتب الوصية كما قالت، فقال المعظم يذهب إلى عمتي بدون إذني، ويسمع هو والشهود كلامها ؟ واتفق أن القاضي طلب من جابي العزيزية حسابها وضربه بين يديه بالمقارع، وكان المعظم يبغض هذا القاضي من أيام أبيه، فعند ذلك أرسل المعظم إلى القاضي ببقجة فيها قباء وكلوتة، القباء أبيض والكلوتة صفراء.
وقيل بل كانا حمراوين مدرنين، وحلف الرسول عن السلطان ليلبسنهما ويحكم بين الخصوم فيهما، وكان من لطف الله أن جاءته الرسالة بهذا وهو في دهليز داره التي بباب البريد، وهو منتصب للحكم، فلم يستطع إلا أن يلبسهما وحكم فيهما، ثم دخل داره واستقبل مرض موته، وكانت وفاته في صفر من السنة الآتية بعدها، وكان الشرف بن عنين الزرعي الشاعر قد أظهر النسك والتعبد، ويقال: إنه اعتكف بالجامع أيضا فأرسل إليه المعظم بخمر ونرد ليشتغل بهما.
فكتب إليه ابن عنين: يا أيها الملك المعظم سنة * أحدثتها تبقى على الآباد تجري الملوك على طريقك بعدها * خلع القضاة وتحفة الزهاد وهذا من أقبح ما يكون أيضا، وقد كان نواب ابن الزكي أربعة: شمس الدين بن الشيرازي إمام مشهد علي، كان يحكم بالمشهد بالشباك، وربما برز إلى طرف الرواق تجاه البلاطة السوداء.
وشمس الدين ابن سنى الدولة، كان يحكم في الشباك الذي في الكلاسة تجاه تربة صلاح الدين عند الغزالية، وكمال الدين المصري وكيل بيت المال كان يحكم في الشباك الكمالي بمشهد عثمان، وشرف الدين الموصلي الحنفي كان يحكم بالمدرسة الطرخانية بجبرون والله تعالى أعلم.
وفيها توفي من الاعيان: ست الشام واقفة المدرستين البرانية والجوانية الست الجليلة المصونة خاتون ست الشام بنت أيوب بن شادي، أخت الملوك وعمة أولادهم، وأم الملوك، كان لها من الملوك المحارم خمسة وثلاثون ملكا، منهم شقيقها المعظم توران شاه بن أيوب صاحب اليمن، وهو مدفون عندها في القبر القبلي من الثلاثة، وفي الاوسط منها زوجها وابن عمها ناصر الدين محمد بن أسد الدين شيركوه بن شادي صاحب حمص، وكانت قد تزوجته بعد أبي ابنها حسام الدين عمر بن لاجين، وهي وابنها حسام الدين عمر في القبر الثالث، وهو الذي يلي مكان الدرس، ويقال للتربة والمدرسة الحسامية نسبة إلى ابنها هذا حسام الدين عمر بن لاجين، وكان من أكابر العلماء عند خاله صلاح الدين، وكانت ست الشام من أكثر النساء صدقة وإحسانا إلى الفقراء والمحاويج، وكانت تعمل في كل سنة في دارها بألوف من الذهب أشربة وأدوية وعقاقير وغير ذلك وتفرقه على الناس، وكانت وفاتها يوم الجمعة آخر النهار السادس عشر من ذي القعدة من هذه السنة في دارها التي جعلتها مدرسة، وهي

(13/100)

عن المارستان وهي الشامية الجوانية، ونقلت منها إلى تربتها بالشامية البرانية، وكانت جنازتها حافلة رحمها الله.
أبو البقاء صاحب الاعراب واللباب عبد الله بن الحسين بن عبد الله، الشيخ أبو البقاء العكبري الضرير النحوي الحنبلي صاحب: " إعراب القرآن العزيز " (1) وكتاب " اللباب في (2) النحو "، وله حواش على المقامات ومفصل الزمخشري وديوان المتنبي وغير ذلك، وله في الحساب وغيره، وكان صالحا دينا، مات
وقد قارب الثمانين رحمه الله، وكان إماما في اللغة فقيها مناظرا عارفا بالاصلين والفقه، وحكى القاضي ابن خلكان عنه أنه ذكر في شرح المقامات أن عنقاء مغرب كانت تأتي إلى جبل شاهق (3) عند أصحاب الرس، فربما اختطفت بعض أولادهم فشكوها إلى نبيهم حنظلة بن صفوان فدعا عليها فهلكت.
قال: وكان وجهها كوجه الانسان وفيها شبه من كل طائر، وذكر الزمخشري في كتابه: " ربيع الابرار " أنها كانت في زمن موسى لها أربعة أجنحة من كل جانب، ووجه كوجه الانسان، وفيها شبه كثير من سائر الحيوان، وأنها تأخرت إلى زمن خالد بن سنان العبسي الذي كان في الفترة فدعا عليها فهلكت والله أعلم.
وذكر ابن خلكان: أن المعز الفاطمي جئ إليه بطائر غريب الشكل من الصعيد يقال له عنقاء مغرب.
قلت: وكل واحد من خالد بن سنان وحنظلة بن صفوان كان في زمن الفترة، وكان صالحا ولم يكن نبينا لقول رسول الله صلى الله عليه وسلم " أنا أولى الناس بعيسى بن مريم لانه ليس بيني وبينه نبي " (4) وقد تقدم ذلك.
الحافظ عماد الدين أبو القاسم علي بن الحافظ بهاء الدين أبي محمد القاسم بن الحافظ الكبير أبي القاسم علي بن الحسن بن هبة الله بن عساكر الدمشقي، سمع الكثير ورحل فمات ببغداد في هذه السنة، ومن لطيف شعره قوله في المروحة: ومروحة تروح كل هم * ثلاثة أشهر لا بد منها حزيران وتموز وآب * وفي أيلول يغني الله عنها ابن الداوي الشاعر وقد أورد له ابن الساعي جملة صالحة من شعره.
__________
(1) في ابن خلكان 3 / 100: الكريم.
وفي تاريخ ابن النجار: اعرب القرآن.
(2) في وفيات الاعيان: اللباب في علل النحو.
وذكره ابن النجار: اللباب في علل البناء والاعراب.
(3) في الوفيات: جبل رمخ.
(4) أخرجه مسلم في الفضائل ح (145).
(*)

(13/101)

وأبو سعيد بن الوزان الداوي وكان أحد المعدلين ببغداد وسمع البخاري من أبي الوقت.
وأبو سعيد محمد بن محمود بن عبد الرحمن المروزي الاصل الهمداني المولد البغدادي المنشأ والوفاة، كان حسن الشكل كامل الاوصاف له خط حسن ويعرف فنونا كثيرة من العلوم، شافعي المذهب، يتكلم في مسائل الخلاف حسن الاخلاق ومن شعره قوله: أرى قسم الارزاق أعجب قسمة * لذي دعة ومكدية لذي كد وأحمق ذو مال وأحمق معدم * وعقل بلا حظ وعقل له حد يعم الغنى والفقر ذا الجهل والحجا * ولله من قبل الامور ومن بعد أبو زكريا يحيى بن القاسم ابن الفرج بن درع بن الخضر الشافعي شيخ تاج الدين التكريتي قاضيها، ثم درس بنظامية بغداد، وكان متقنا لعلوم كثيرة منها التفسير والفقه والادب والنحو واللغة، وله المصنفات في ذلك كله وجمع لنفسه تاريخا حسنا.
ومن شعره قوله: لا بد للمرء من ضيق ومن سعة * ومن سرور يوافيه ومن حزن والله يطلب منه شكر نعمته * ما دام فيها ويبغي الصبر في المحن فكن مع الله في الحالين معتنقا * فرضيك هذين في سر وفي علن فما على شدة يبقى الزمان يكن * ولا على نعمة تبقى على الزمن وله أيضا: إن كان قاضي الهوى علي ولي * ما جار في الحكم من علي ولي يا يوسفي الجمال عندك لم * تبق لي حيلة من الحيل إن كان قد القميص من دبر * ففيك قد الفؤاد من قبل صاحب الجواهر الشيخ الامام جمال الدين أبو محمد عبد الله بن نجم بن شاس (1) بن نزار بن عشائر بن عبد الله بن محمد بن شاس (1) الجذامي المالكي الفقيه، مصنف كتاب: " الجواهر الثمينة في مذهب
عالم المدينة "، وهو من أكثر الكتب فوائد في الفروع، رتبه على طريقة الوجيز للغزالي.
قال ابن خلكان: وفيه دلالة على غزارة علمه وفضله والطائفة المالكية بمصر عاكفة عليه لحسنه وكثرة فوائده، وكان مدرسا بمصر ومات بدمياط رحمه الله، والله سبحانه أعلم.
__________
(1) من وفيات الاعيان 3 / 61 وفي الاصل: ساس.
(*)

(13/102)

ثم دخلت سنة سبع عشرة وستمائة في هذه السنة عم البلاء وعظم العزاء بجنكزخان المسمى بتموجين لعنه الله تعالى، ومن معه من التتار قبحهم الله أجمعين، واستفحل أمرهم واشتد إفسادهم من أقصى بلاد الصين إلى أن وصلوا بلاد العراق وما حولها حتى انتهوا إلى إربل وأعمالها، فملكوا في سنة واحدة وهي هذه السنة سائر الممالك إلا العراق والجزيرة والشام ومصر، وقهروا جميع الطوائف التي بتلك النواحي الخوارزمية والقفجاق والكرج واللان والخزر وغيرهم، وقتلوا في هذه السنة من طوائف المسلمين وغيرهم في بلدان متعددة كبار ما لا يحد ولا يوصف، وبالجملة فلم يدخلوا بلدا إلا قتلوا جميع من فيه من المقاتلة والرجال، وكثيرا من النساء والاطفال، وأتلفوا ما فيه بالنهب إن احتاجوا إليه، وبالحريق إن لم يحتاجوا إليه، حتى أنهم كانوا يجمعون الحرير الكثير الذي يعجزون عن حمله فيطلقون فيه النار وهم ينظرون إليه، ويخربون المنازل وما عجزوا عن تخريبه يحرقوه، وأكثر ما يحرقون المساجد والجوامع، وكانوا يأخذون الاسارى من المسلمين فيقاتلون بهم ويحاصرون بهم، وإن لم ينصحوا في القتال قتلوهم.
وقد بسط ابن الاثير في كامله خبرهم في هذه السنة بسطا حسنا مفصلا، وقدم على ذلك كلاما هائلا في تعظيم هذا الخطب العجيب، قال فنقول: هذا فصل يتضمن ذكر الحادثة العظمى والمصيبة الكبرى التي عقمت (1) الليالي والايام عن مثلها، عمت الخلائق وخصت المسلمين، فلو قال قائل: إن العالم منذ خلق الله آدم وإلى الآن، لم يبتلوا بمثلها لكان صادقا، فإن التواريخ لم تتضمن ما يقاربها ولا يدانيها، ومن أعظم ما يذكرون من الحوادث ما فعل بخت نصر ببني إسرائيل من القتل، وتخريب
بيت المقدس، وما البيت المقدس بالنسبة إلى ما خرب هؤلاء الملاعين من البلاد، التي كل مدينة منها أضعاف البيت المقدس، وما بنو إسرائيل بالنسبة لما قتلوا، فإن أهل مدينة واحدة ممن قتلوا أكثر من بني إسرائيل، ولعل الخلائق لا يرون مثل هذه الحادثة إلى أن ينقرض العالم، وتفنى الدنيا إلا يأجوج ومأجوج، وأما الدجال فإنه يبقي على من اتبعه، ويهلك من خالفه، وهؤلاء لم يبقوا على أحد، بل قتلوا الرجال والنساء والاطفال، وشقوا بطون الحوامل، وقتلوا الاجنة.
فإنا لله وإنا إليه راجعون، ولا حول ولا قوة إلا بالله العلي العظيم، لهذه الحادثة التي استطار شررها، وعم ضررها، وسارت في البلاد كالسحاب استدبرته الريح، فإن قوما خرجوا من أطراف الصين، فقصدوا بلاد تركستان مثل كاشغر وبلاساغون، ثم منها إلى بلاد ما وراء النهر مثل سمرقند وبخارا وغيرهما، فيملكونها، ويفعلون بأهلها ما نذكره، ثم تعبر طائفة منهم إلى خراسان فيفرغون منها ملكا، وتخريبا وقتلا ونهبا، ثم يجاوزونها إلى الري وهمذان وبلد الجبل وما فيه من البلاد إلى حد العراق، ثم يقصدون بلاد أذربيجان وأرانية ويخربونه، ويقتلون
__________
(1) في ابن الاثير 12 / 358: عقت.
(*)

(13/103)

أكثر أهلها ولم ينج منهم إلا الشريد النادر في أقل من سنة، هذا ما لم يسمع بمثله، ثم (1) ساروا إلى دربند شروان فملكوا مدنه، ولم يسلم غير قلعته التي بها ملكهم، وعبروا عندها إلى بلد اللان، [ و ] اللكز ومن في ذلك الصقع من الامم المختلفة، فأوسعوهم قتلا ونهبا وتخريبا، ثم قصدوا بلاد قفجاق، وهم من أكثر الترك عددا، فقتلوا كل من وقف لهم وهرب الباقون إلى الغياض وملكوا عليهم بلادهم، وسارت طائفة أخرى إلى غزنة وأعمالها، وما يجاورها من بلاد الهند وسجستان وكرمان، ففعلوا فيها مثل أفعال هؤلاء وأشد، هذا ما لم يطرق الاسماع مثله، فإن الاسكندر الذي اتفق المؤرخون على أنه ملك الدنيا لم يملكها في سنة واحدة (2)، إنما ملكها في نحو عشر سنين، ولم يقتل أحدا بل رضي من الناس بالطاعة، وهؤلاء قد ملكوا أكثر المعمور من الارض وأطيبه وأحسنه عمارة، وأكثره أهلا وأعدلهم أخلاقا وسيرة في نحو سنة، ولم يتفق (3) لاحد من
أهل البلاد التي لم يطرقوها بقاء إلا وهو خائف مترقب وصولهم، وهم مع ذلك يسجدون للشمس إذا طلعت، ولا يحرمون شيئا، ويأكلون ما وجدوه من الحيوانات والميتات لعنهم الله تعالى.
قال: وإنما استقام لهم هذا الامر لعدم المانع لان السلطان خوارزم شاه محمدا كان قد قتل الملوك من سائر الممالك واستقر في الامور، فلما انهزم منهم في العام الماضي وضعف عنهم وساقوا وراءه فهرب فلا يدري أين ذهب، وهلك في بعض جزائر البحر، خلت البلاد ولم يبق لها من يحميها (ليقضي الله أمرا كان مفعولا) [ الانفال: 44 ]، وإلى الله ترجع الامور.
ثم شرع في تفصيل ما ذكره مجملا، فذكر أولا ما قدمنا ذكره في العام الماضي من بعث جنكزخان أولئك التجار بما له ليأتونه بثمنه كسوة ولباسا، وأخذ خوارزم شاه تلك الاموال فحنق عليه جنكزخان وأرسل يهدده فسار إليه خوارزم شاه بنفسه وجنوده فوجد التتار مشغولين بقتال كشلي خان، فنهب أثقالهم ونساءهم وأطفالهم فرجعوا وقد انتصروا على عدوهم، وازدادوا حنقا وغيظا، فتواقعوا هم وإياه وابن جنكزخان ثلاثة أيام فقتل من الفريقين خلق كثير، ثم تحاجزوا ورجع خوارزم شاه إلى أطراف بلاده فحصنها ثم كر راجعا إلى مقره ومملكته بمدينة خوارزم شاه، فأقبل جنكزخان فحصر بخارا كما ذكرنا فافتتحها صلحا وغدر بأهلها حتى افتتح قلعتها قهرا وقتل الجميع، وأخذ الاموال وسبى النساء والاطفال وخرب الدور والمحال، وقد كان بها عشرون ألف مقاتل، فلم يغن عنهم شيئا، ثم سار إلى سمرقند فحاصرها في أول المحرم من هذه السنة وبها خمسون ألف مقاتل من سمرقند فنكلوا وبرز إليهم سبعون ألفا من العامة فقتل الجميع في ساعة واحدة وألقى إليه الخمسون ألف السلم فسلبهم سلاحهم وما يمتنعون به، وقتلهم في ذلك اليوم واستباح البلد فقتل الجميع وأخذ الاموال وسبى الذرية وحرقه وتركه بلاقع، فإنا لله وإنا إليه راجعون، وأقام لعنه الله هنالك وأرسل السرايا إلى
__________
(1) العبارة في ابن الاثير: ثم لما فرغوا من أذربيجان وأرانية ساروا..(2) في ابن الاثير: لم يملكها في هذه السرعة.
(3) في ابن الاثير: ولم يبق.
(*)

(13/104)

البلدان فأرسل سرية إلى بلاد خراسان وتسميها التتار المغربة، وأرسل أخرى وراء خوارزم شاه، وكانوا عشرين ألفا قال: اطلبوه فأدركوه ولو تعلق بالسماء فساروا وراءه فأدركوه وبينهم وبينه نهر جيحون وهو آمن بسببه، فلم يجدوا سفنا فعملوا لهم أحواضا يحملون عليها الاسلحة ويرسل أحدهم فرسه ويأخذ بذنبها فتجره الفرس بالماء وهو يجر الحوض الذي فيه سلاحه، حتى صاروا كلهم في الجانب الآخر، فلم يشعر بهم خوارزم شاه إلا وقد خالطوه، فهرب منهم إلى نيسابور ثم منها إلى غيرها (1) وهم في أثره لا يمهلونه يجمع لهم فصار كلما أتى بلدا ليجتمع فيه عساكره له يدركونه فيهرب منهم، حتى ركب في بحر طبرستان وسار إلى قلعة في جزيرة فيه فكانت فيها وفاته، وقيل إنه لا يعرف بعد ركوبه في البحر ما كان من أمره بل ذهب فلا يدري أين ذهب، ولا إلى أي مفر هرب، وملكت التتار حواصله فوجدوا في خزانته عشرة آلاف ألف دينار، وألف حمل من الاطلس وغيره وعشرون ألف فرس وبغل، ومن الغلمان والجواري والخيام شيئا كثيرا، وكان له عشرة آلاف مملوك كل واحد مثل ملك، فتمزق ذلك كله، وقد كان خوارزم شاه فقيها حنفيا فاضلا له مشاركات في فنون من العلم، يفهم جيدا، وملك بلادا متسعة وممالك متعددة إحدى وعشرين سنة وشهورا، ولم يكن بعد ملوك بني سلجوق أكثر حرمة منه ولا أعظم ملكا منه، لانه إنما كانت همته في الملك لا في اللذات والشهوات، ولذلك قهر الملوك بتلك الاراضي وأحل بالخطا بأسا شديدا، حتى لم يبق ببلاد خراسان وما وراء النهر وعراق العجم وغيرها من الممالك سلطان سواه، وجميع البلاد تحت أيدي نوابه.
ثم ساروا إلى مازندران وقلاعها من أمنع القلاع، بحيث أن المسلمين لم يفتحوها إلا في سنة تسعين من أيام سليمان بن عبد الملك، ففتحها هؤلاء في أيسر مدة ونهبوا ما فيها وقتلوا أهاليها كلهم وسبوا وأحرقوا، ثم ترحلوا عنها نحو الري فوجدوا في الطريق أم خوارزم شاه ومعها أموال عظيمة جدا، فأخذوها وفيها كل غريب ونفيس مما لم يشاهد مثله من الجواهر وغيرها، ثم قصدوا الري فدخلوها على حين غفلة من أهلها فقتلوهم وسبوا وأسروا، ثم ساروا إلى همذان فملكوها ثم إلى زنجان فقتلوا وسبوا، ثم قصدوا قزوين فنهبوها وقتلوا من أهلها نحوا من أربعين ألفا، ثم تيمموا بلاد أذربيجان فصالحهم ملكها أزبك بن
البهلوان على مال حمله إليهم لشغله بما هو فيه من السكر وارتكاب السيئآت والانهماك على الشهوات، فتركوه وساروا إلى موقان فقاتلهم الكرج في عشرة آلاف مقاتل فلم يقفوا بين أيديهم طرفة عين حتى انهزمت الكرج فأقبلوا إليهم بحدهم وحديدهم، فكسرتهم التتار وقعة ثانية أقبح هزيمة وأشنعها.
وههنا قال ابن الاثير (2): ولقد جرى لهؤلاء التتر ما لم يسمع بمثله من قديم الزمان وحديثه: طائفة تخرج من حدود الصين، لا تنقضي عليهم سنة حتى يصل بعضهم إلى حدود بلاد أرمينية من هذه الناحية، ويجاوزون العراق من ناحية همذان، وتالله لا أشك أن من يجئ بعدنا إذا
__________
(1) في ابن الاثير: رحل من نيسابور إلى مازندران.
(2) انظر الكامل 12 / 375.
(*)

(13/105)

بعد العهد، ويرى هذه الحادثة مسطورة ينكرها ويستبعدها، والحق بيده، فمتى استبعد ذلك فلينظر أننا سطرنا نحن وكل من جمع التاريخ في أزماننا هذه في وقت كل من فيه يعلم هذه الحادثة، قد استوى في معرفتها العالم والجاهل لشهرتها، يسر الله للمسلمين والاسلام من يحفظهم ويحوطهم، فلقد دفعوا من العدو إلى أمر عظيم، ومن الملوك المسلمين إلى من لا تتعدى همته بطنه وفرجه، وقد عدم سلطان المسلمين خوارزم شاه.
قال: وانقضت هذه السنة وهم في بلاد الكرج، فلما رأوا منهم ممانعة ومقاتلة يطول عليهم بها المطال عدلوا إلى غيرهم، وكذلك كانت عادتهم فساروا إلى تبريز فصالحهم أهلها بمال.
ثم ساروا إلى مراغة فحصروها ونصبوا عليها المجانيق وتترسوا بالاسارى من المسلمين، وعلى البلد امرأة - ولن يفلح قوم ولوا أمرهم امرأة - ففتحوا البلد بعد أيام وقتلوا من أهله خلقا لا يعلم عدتهم إلا الله عزوجل، وغنموا منه شيئا كثيرا، وسبوا وأسروا على عادتهم لعنهم الله لعنة تدخلهم نار جهنم، وقد كان الناس يخافون منهم خوفا عظيما جدا حتى إنه دخل رجل منهم إلى درب من هذه البلد وبه مائة رجل لم يستطع واحد منهم أن يتقدم إليه، وما زال يقتلهم واحدا بعد واحد حتى قتل الجميع ولم يرفع منهم أحد يده إليه، ونهب ذلك الدرب وحده.
ودخلت امرأة منهم في زي رجل [ دارا ] (1) فقتلت كل من في
ذلك البيت وحدها ثم استشعر أسير معها أنها امرأة فقتلها لعنها الله، ثم قصدوا مدينة إربل فضاق المسلمون لذلك ذرعا وقال أهل تلك النواحي هذا أمر عصيب، وكتب الخليفة إلى أهل الموصل والملك الاشرف صاحب الجزيرة يقول: إني قد جهزت عسكرا فكونوا معه لقتال هؤلاء التتار، فأرسل الاشرف يعتذر إلى الخليفة بأنه متوجه نحو أخيه الكامل إلى الديار المصرية بسبب ما قد دهم المسلمين هناك من الفرنج، وأخذهم دمياط الذي قد أشرفوا بأخذهم له على أخذ الديار المصرية قاطبة، وكان أخوه المعظم قد قدم على والي حران يستنجده لاخيهما الكامل ليتحاجزوا الفرنج بدمياط وهو على أهبة المسير إلى الديار المصرية، فكتب الخليفة إلى مظفر الدين صاحب إربل ليكون هو المقدم على العساكر التي يبعثها الخليفة وهي عشرة آلاف مقاتل، فلم يقدم عليه منهم ثمانمائة فارس ثم تفرقوا قبل أن يجتمعوا، فإنا لله وإنا إليه راجعون، ولكن الله سلم بأن صرف همة التتار إلى ناحية همذان فصالحهم أهلها وترك عندهم التتار شحنة، ثم اتفقوا على قتل شحنتهم فرجعوا إليهم فحاصروهم حتى فتحوها قسرا وقتلوا أهلها عن آخرهم، ثم ساروا إلى أذربيجان ففتحوا أردبيل (2) ثم تبريز (3) ثم إلى بيلقان فقتلوا من أهلها خلقا كثيرا وجما غفيرا، وحرقوها
__________
(1) من ابن الاثير.
(2) في ابن الاثير: أردويل.
(3) قال ابن الاثير في تاريخه: وسمعوا بما أهل البلد عليه من اجتماع الكلمة على قتالهم، أرسلوا يطلبون منهم مالا وثيابا، فاستقر الامر بينهم على قدر معلوم من ذلك، فسيروه إليهم، فأخذوه ورحلوا إلى مدينة سراو فنهبوها وقتلوا كل من فيها (12 / 382).
(*)

(13/106)

وكانوا يفجرون بالنساء ثم يقتلونهن ويشقون بطونهن عن الاجنة ثم عادوا إلى بلاد الكرج وقد استعدت لهم الكرج فاقتتلوا معهم فكسروهم أيضا كسرة فظيعة، ثم فتحوا بلدانا كثيرة يقتلون أهلها ويسبون نساءها ويأسرون من الرجال ما يقاتلون بهم الحصون، يجعلونهم بين أيديهم ترسا يتقون بهم الرمي وغيره، ومن سلم منهم قتلوه بعد انقضاء الحرب، ثم ساروا إلى بلاد اللان
والقبجاق فاقتتلوا معهم قتالا عظيما فكسروهم وقصدوا أكبر مدائن القبجاق وهي مدينة سوداق وفيها من الامتعة والثياب والتجائر من البرطاسي والقندر والسنجاب شئ كثير جدا، ولجأت القبجاق إلى بلاد الروس وكانوا نصارى فاتفقوا معهم على قتال التتار فالتقوا معهم فكسرتهم التتار كسرة فظيعة جدا، ثم ساروا نحو بلقار في حدود العشرين وستمائة ففرغوا من ذلك كله ورجعوا نحو ملكهم جنكزخان لعنه الله وإياهم.
هذا ما فعلته هذه السرية المغربة، وكان جنكزخان قد أرسل سرية في هذه السنة إلى كلانة وأخرى إلى فرغانة فملكوها، وجهز جيشا آخر نحو خراسان فحاصروا بلخ فصالحهم أهلها، وكذلك صالحوا مدنا كثيرة أخرى، حتى انتهوا إلى الطالقان فأعجزتهم قلعتها (1) وكانت حصينة فحاصروها ستة أشهر حتى عجزوا فكتبوا إلى جنكزخان فقدم بنفسه فحاصرها أربعة أشهر أخرى حتى فتحها قهرا، ثم قتل كل من فيها وكل من في البلد بكماله خاصة وعامة، ثم قصدوا مدينة مرو مع جنكزخان فقد عسكر بظاهرها نحو من مائتي ألف مقاتل من العرب وغيرهم فاقتتلوا معه قتالا عظيما حتى انكسر المسلمون فإنا لله وإنا إليه راجعون، ثم حصروا البلد خمسة أيام واستنزلوا نائبها خديعة ثم غدروا به وبأهل البلد فقتلوهم وغنموهم وسلبوهم وعاقبوهم بأنواع العذاب، حتى إنهم قتلوا في يوم واحد سبعمائة ألف إنسان، ثم ساروا إلى نيسابور ففعلوا فيها ما فعلوا بأهل مرو، ثم إلى طوس فقتلوا وخربوا مشهد علي بن موسى الرضى سلام الله عليه وعلى آبائه، وخربوا تربة الرشيد الخليفة فتركوه خرابا، ثم ساروا إلى غزنة فقاتلهم جلال الدين بن خوارزم شاه فكسرهم ثم عادوا إلى ملكهم جنكزخان لعنه الله وإياهم، وأرسل جنكزخان طائفة أخرى إلى مدينة خوارزم فحاصروها حتى فتحوا البلد قهرا فقتلوا من فيها قتلا ذريعا، ونهبوها وسبوا أهلها وأرسلوا الجسر الذي يمنع ماء جيحون منها فغرقت دورها وهلك جميع أهلها ثم عادوا إلى جنكزخان وهو مخيم على الطالقان فجهز منهم طائفة إلى غزنة فاقتتل معهم جلال الدين بن خوارزم شاه فكسرهم جلال الدين كسرة عظيمة، واستنقذ منهم خلقا من أسارى المسلمين، ثم كتب إلى جنكزخان يطلب منه أن يبرز بنفسه لقتاله، فقصده جنكزخان فتواجها وقد تفرق على جلال الدين بعض جيشه ولم يبق بد من القتال، فاقتتلوا ثلاثة أيام لم يعهد قبلها
مثلها من قتالهم، ثم ضعفت أصحاب جلال الدين فذهبوا فركبوا بحر الهند فسارت التتار إلى غزنة فأخذوها بلا كلفة ولا ممانعة، كل هذا أو أكثره وقع في هذه السنة.
__________
(1) وهي قلعة منصوركوه، وهي قلعة حصينة لا ترام علوا وارتفاعا.
(*)

(13/107)

وفيها أيضا ترك الاشرف موسى بن العادل لاخيه شهاب الدين غازي ملك خلاط وميا فارقين وبلاد أرمينية واعتاض عن ذلك بالرها وسروج، وذلك لاشتغاله عن حفظ تلك النواحي بمساعدة أخيه الكامل ونصرته على الفرنج لعنهم الله تعالى.
وفي المحرم منها هبت رياح ببغداد وجاءت بروق وسمعت رعود شديدة وسقطت صاعقة بالجانب الغربي على المنارة المجاورة لعون ومعين فثلمتها، ثم أصلحت، وغارت الصاعقة في الارض.
وفي هذه السنة نصب محراب الحنابلة في الرواق الثالث الغربي من جامع دمشق بعد ممانعة من بعض الناس لهم، ولكن ساعدهم بعض الامراء في نصبه لهم، وهو الامير ركن الدين المعظمي، وصلى فيه الشيخ موفق الدين بن قدامة.
قلت: ثم رفع في حدود سنة ثلاثين وسبعمائة وعوضوا عنه بالمحراب الغربي عند باب الزيارة، كما عوض الحنفية عن محرابهم الذي كان في الجانب الغربي من الجامع بالمحراب المجدد لهم شرقي باب الزيارة، حين جدد الحائط الذي هو فيه في الايام التنكزية، على يدي ناظر الجامع تقي الدين ابن مراجل أثابه الله تعالى كما سيأتي بيانه في موضعه إن شاء الله تعالى.
وفيها قتل صاحب سنجار أخاه فملكها مستقلا بها الملك الاشرف بن العادل.
وفيها نافق الامير عماد الدين بن المشطوب على الملك الاشرف وكان قد آواه وحفظه من أذى أخيه الكامل حين أراد أن يبايع للفائز، ثم إنه سعى في الارض فسادا في بلاد الجزيرة فسجنه الاشرف حتى مات كمدا وذلا وعذابا (1).
وفيها أوقع الكامل بالفرنج الذين على دمياط بأسا شديدا فقتل منهم عشرة آلاف، وأخذ منهم خيولهم وأموالهم ولله الحمد.
وفيها عزل المعظم المعتمد مفاخر الدين إبراهيم عن ولاية دمشق وولاها للعزيز خليل، ولما خرج الحاج إلى مكة شرفها الله تعالى كان أميرهم المعتمد فحصل به خير كثير، وذلك أنه كف عبيد
مكة عن نهب الحجاج بعد قتلهم أمير حاج العراقيين أقباش الناصري، وكان من أكبر الامراء عند الخليفة الناصر وأخصهم عنده، وذلك لانه قدم معه بخلع للامير حسين بن أبي عزيز قتادة بن إدريس بن مطاعن بن عبد الكريم العلوي الحسني الزيدي بولايته لامرة مكة بعد أبيه، وكانت وفاته في جمادى الاولى من هذه السنة، فنازع في ذلك راجح وهو أكبر أولاد قتادة، وقال لا يتأمر عليها غيري، فوقعت فتنة أفضى الحال إلى قتل أقباش غلطا، وقد كان قتادة من أكابر الاشراف الحسنيين الزيديين وكان عادلا منصفا منعما، نقمة على عبيد مكة والمفسدين بها، ثم عكس هذا السير فظلم وجدد المكوس ونهب الحاج غير مرة فسلط الله عليه ولده حسنا فقتله وقتل عمه وأخاه أيضا، فلهذا لم يمهل الله حسنا أيضا، بل سلبه الملك وشرده في البلاد، وقيل بل قتل كما ذكرنا، وكان قتادة شيخا طويلا مهيبا لا يخاف من أحد من الخلفاء والملوك، ويرى أنه أحق بالامر من كل
__________
(1) قال أبو الفداء في تاريخه: نقله من حبس الموصل وحطه مقيدا في جب بمدينة حران حتى مات سنة 619 ه.
(3 / 125) (*)

(13/108)

أحد، وكان الخليفة يود لو حضر عنده فيكرمه، وكان يأبى من ذلك ويمتنع عنه أشد الامتناع، ولم يفد إلى أحد قط ولا ذل لخليفة ولا ملك، وكتب إليه الخليفة مرة يستدعيه فكتب إليه: ولي كف ضرغام أذل ببطشها * وأشرى بها بين الورى وأبيع تظل ملوك الارض تلثم ظهرها * وفي بطنها (1) للمجد بين ربيع أأجعلها تحت الرحى ثم أبتغي * خلاصا لها ؟ إني إذا لرقيع وما أنا إلا المسك في كل بقعة (2) * يضوع وأما عندكم فيضيع وقد بلغ من السنين سبعين سنة، وقد ذكر ابن الاثير وفاته في سنة ثماني عشرة فالله أعلم.
وفيها توفي من الاعيان: الملك الفائز غياث الدين إبراهيم بن العادل، كان قد انتظم له الامر في الملك بعد أبيه على الديار
المصرية على يدي الامير عماد الدين بن المشطوب، لولا أن الكامل تدارك ذلك سريعا، ثم أرسله أخوه في هذه السنة إلى أخيهما الاشرف موسى يستحثه في سرعة المسير إليهم بسبب الفرنج، فمات بين سنجاب والموصل، وقد ذكر أنه سم فرد إلى سنجاب فدفن بها رحمه الله تعالى.
شيخ الشيوخ صدر الدين أبو الحسن محمد بن شيخ الشيوخ عماد الدين محمود بن حمويه الجويني، من بيت رياسة وإمرة عند بني أيوب، وقد كان صدر الدين هذا فقيها فاضلا، درس بتربة الشافعي بمصر، وبمشهد الحسين وولي مشيخة سعيد السعداء والنظر فيها، وكانت له حرمة وافرة عند الملوك، أرسله الكامل إلى الخليفة يستنصره على الفرنج فمات بالموصل بالاسهال، ودفن بها عند قضيب البان عن ثلاث وسبعين سنة.
صاحب حماه الملك المنصور محمد بن الملك المظفر تقي الدين عمر بن شاهنشاه بن أيوب، وكان فاضلا له تاريخ في عشر مجلدات سماه المضمار، وكان شجاعا فارسا، فقام بالملك بعده ولده الناصر قليج أرسلان، ثم عزله عنها الكامل وحبسه حتى مات رحمه الله تعالى وولى أخاه المظفر بن المنصور.
__________
(1) في ابن الاثير: وفي وسطها.
(2) في ابن الاثير: في كل بلدة.
(*)

(13/109)

صاحب آمد الملك الصالح ناصر الدين محمود بن محمد بن قرا أرسلان بن أرتق، وكان شجاعا محبا للعلماء، وكان مصاحبا للاشرف موسى بن العادل يجئ إلى خدمته مرارا، وملك بعده ولده المسعود، وكان بخيلا فاسقا، فأخذه معه الكامل وحبسه بمصر ثم أطلقه فأخذ أمواله وسار إلى التتار، فأخذته منه (1).
الشيخ عبد الله اليونيني
الملقب أسد الشام رحمه الله ورضي عنه من قرية ببعلبك يقال لها يونين، وكانت له زاوية يقصد فيها للزيارة، وكان من الصالحين الكبار المشهورين بالعبادة والرياضة والامر بالمعروف والنهي عن المنكر، له همة عالية في الزهد والورع، بحيث إنه كان لا يقتني شيئا ولا يملك مالا ولا ثيابا، بل يلبس عارية ولا يتجاوز قميصا في الصيف وفروة فوقه في الشتاء، وعلى رأسه قبعا من جلود المعز، شعره إلى ظاهر، وكان لا ينقطع عن غزاة من الغزوات، ويرمي عن قوس زنته ثمانون رطلا، وكان يجاور في بعض الاحيان بجبل لبنان، ويأتي في الشتاء إلى عيون العاسريا في سفح الجبل المطل على قرية دومة شرقي دمشق، لاجل سخونة الماء، فيقصده الناس للزيارة هناك، ويجئ تارة إلى دمشق فينزل بسفح قاسيون عند القادسية وكانت له أحوال ومكاشفات صالحة، وكان يقال له أسد الشام، حكى الشيخ أبو المظفر سبط ابن الجوزي عن القاضي جمال الدين يعقوب الحاكم بكرك البقاع أنه شاهد مرة الشيخ عبد الله وهو يتوضأ من ثور عند الجسر الابيض إذ مر نصراني ومعه حمل بغل خمرا فعثرت الدابة عند الجسر فسقط الحمل فرأى الشيخ وقد فرغ من وضوئه ولا يعرفه، واستعان به على رفع الحمل فاستدعاني الشيخ فقال: تعال يا فقيه، فتساعدنا على تحميل ذلك الحمل على الدابة وذهب النصراني فتعجبت من ذلك وتبعت الحمل وأنا ذاهب إلى المدينة، فانتهى به إلى العقبة فأورده إلى الخمار بها فإذا خل فقال له الخمار: ويحك هذا خل، فقال النصراني أنا أعرف من أين أتيت، ثم ربط الدابة في خان ورجع إلى الصالحية فسأل عن الشيخ فعرفه فجاء إليه فأسلم على يديه، وله أحوال وكرامات كثيرة جدا، وكان لا يقوم لاحد دخل عليه ويقول: إنما يقوم الناس لرب العالمين، وكان الامجد إذا دخل عليه جلس بين يديه فيقول له: يا أمجد فعلت كذا وكذا ويأمره بما يأمره، وينهاه عما ينهاه عنه، وهو يتمثل جميع ما يقوله له، وما ذاك إلا لصدقه في زهده وورعه وطريقه، وكان يقبل الفتوح، وكان لا يدخر منه شيئا لغد، وإذا اشتد جوعه أخذ من ورق اللوز ففركه واستفه ويشرب فوقه الماء البارد رحمه الله تعالى وأكرم مثواه، وذكروا أنه كان يحج في بعض السنين في الهواء، وقد وقع هذا لطائفة كبيرة من
__________
(1) كذا بالاصل وتاريخ أبي الفداء، وقد ذكر ابن الاثير وفاته سنة 619 ه.
(*)

(13/110)

الزهاد وصالحي العباد، ولم يبلغنا هذا عن أحد من أكابر العلماء، وأول من يذكر عنه هذا حبيب العجمي، وكان من أصحاب الحسن البصري، ثم من بعده من الصالحين رحمهم الله أجمعين.
فلما كان يوم جمعة من عشر ذي الحجة من هذه السنة صلى الصبح عبد الله اليونيني وصلاة الجمعة بجامع بعلبك، وكان قد دخل الحمام يومئذ قبل الصلاة وهو صحيح، فلما انصرف من الصلاة قال للشيخ داود المؤذن، وكان يغسل الموتى، انظر كيف تكون غدا، ثم صعد الشيخ إلى زاويته فبات يذكر الله تعالى تلك الليلة ويتذكر أصحابه، ومن أحسن إليه ولو بأدنى شئ ويدعو لهم، فلما دخل وقت الصبح صلى بأصحابه ثم استند يذكر الله وفي يده سبحة، فمات وهو كذلك جالس لم يسقط، ولم تسقط السبحة من يده، فلما انتهى الخبر إلى الملك الامجد صاحب بعلبك فجاء إليه فعاينه كذلك فقال لو بنينا عليه بنيانا هكذا يشاهد الناس منه آية، فقيل له: ليس هذا من السنة، فنحي وكفن وصلي عليه ودفن تحت اللوزة التي كان يجلس تحتها يذكر الله تعالى، رحمه الله ونور ضريحه.
وكانت وفاته يوم السبت وقد جاوز ثمانين عاما أكرمه الله تعالى، وكان الشيخ محمد الفقيه اليونيني من جملة تلاميذه، وممن يلوذ به وهو جد هؤلاء المشايخ بمدينة بعلبك.
أبو عبد الله الحسين بن محمد بن أبي بكر المجلي الموصلي، ويعرف بابن الجهني، شاب فاضل ولي كتابة الانشاء لبدر الدين لؤلؤ زعيم الموصل، ومن شعره: نفسي فداء الذي فكرت فيه وقد * غدوت أغرق في بحر من العجب يبدو بليل على صبح على قمر * على قضيب على وهم على كثب ثم دخلت سنة ثمان عشرة وستمائة فيها استولت التتر على كثير من البلدان بكلادة وهمذان وأردبيل وتبريز وكنجة، وقتلوا أهاليها ونهبوا ما فيها، واستأسروا ذراريها، واقتربوا من بغداد فانزعج الخليفة لذلك وحصن بغداد واستخدم الاجناد، وقنت الناس في الصلوات والاوراد.
وفيها قهروا الكرج واللان، ثم قاتلوا
القبجاق فكسروهم، وكذلك الروس، وينهبون ما قدروا عليه، ثم قاتلوهم وسبوا نساءهم وذراريهم، وفيها سار المعظم إلى أخيه الاشرف فاستعطفه على أخيه الكامل، وكان في نفسه موجدة عليه فأزالها وسارا جميعا نحو الديار المصرية لمعاونة الكامل على الفرنج الذين قد أخذوا ثغر دمياط واستحكم أمرهم هنالك من سنة أربع عشرة، وعرض عليهم في بعض الاوقات أن يرد إليهم بيت المقدس وجميع ما كان صلاح الدين فتحه من بلاد الساحل ويتركوا دمياط، فامتنعوا من ذلك ولم

(13/111)

يفعلوا (1)، فقدر الله تعالى أنهم ضاقت عليهم الاقوات فقدم عليهم مراكب فيها ميرة لهم فأخذها الاسطول البحري وأرسلت المياه على أراضي دمياط من كل ناحية فلم يمكنهم بعد ذلك أن يتصرفوا في نفسهم، وحصرهم المسلمون من الجهة الاخرى حتى اضطروهم إلى أضيق الاماكن، فعند ذلك أنابوا إلى المصالحة بلا معاوضة، فجاء مقدموهم إليه وعنده أخواه المعظم عيسى وموسى الاشرف، وكانا قائمين بين يديه، وكان يوما مشهودا، فوقع الصلح (2) على ما أراد الكامل محمد بيض الله وجهه، وملوك الفرنج والعساكر كلها واقفة بين يديه، ومد سماطا عظيما، فاجتمع عليه المؤمن والكافر والبر والفاجر، وقام راجح الحلي الشاعر فأنشد: هنيئا فإن السعد راح مخلدا * وقد أنجز الرحمن بالنصر موعدا حبانا إله الخلق فتحا بدا لنا * مبينا وإنعاما وعزا مؤبدا تهلل وجه الدهر بعد قطوبه * وأصبح وجه الشرك بالظلم أسودا ولما طغى البحر الخضم بأهله الط * غاة وأضحى بالمراكب مزبدا أقام لهذا الدين من سل عزمه * صقيلا كما سل الحسام مجردا فلم ينج إلا كل شلو مجدل * ثوى منهم أو من تراه مقيدا ونادى لسان الكون في الارض رافعا * عقيرته في الخافقين ومنشدا أعباد عيسى إن عيسى وحزبه * وموسى جميعا يخدمون محمدا قال أبو شامة: وبلغني أنه أشار عند ذلك إلى المعظم عيسى والاشرف موسى والكامل محمد،
قال: وهذا من أحسن شئ اتفق، وكان ذلك يوم الاربعاء التاسع عشر رجب من هذه السنة، وتراجعت الفرنج إلى عكا وغيرها، ورجع المعظم إلى الشام واصطلح الاشرف والكامل على أخيهما المعظم.
وفيها ولى الملك المعظم قضاء دمشق كمال الدين المصري الذي كان وكيل بيت المال بها، وكان فاضلا بارعا يجلس في كل يوم جمعة قبل الصلاة بالعادلية بعد فراغها لاثبات المحاضر، ويحضر عنده في المدرسة جميع الشهود من كل المراكز حتى يتيسر على الناس إثبات كتبهم في الساعة الواحدة، جزاه الله خيرا.
وممن توفي فيها من الاعيان:
__________
(1) وقد شرطوا لاتمام الصلح أيضا اعطاءهم ثلاثمائة ألف دينار عوضا عن تخريب القدس ليعمروه بها، إضافة إلى الكرك والشوبك (ابن الاثير - تاريخ أبي الفداء).
(2) وكان ذلك تاسع رجب سنة 618 ه في اليوم الذي وصلت فيه للفرنج نجدة بالبحر وقد تسلمها المسلمون، ولو سبقوا إليها لامتنعوا عن تسليم دمياط إلى المسلمين (ابن الاثير 12 / 330 - تاريخ أبي الفداء 3 / 130 وفيه تم الصلح تاسع عشر رجب).
(*)

(13/112)

ياقوت الكاتب الموصلي رحمه الله أمين الدين المشهور بطريقة ابن البواب.
قال ابن الاثير: لم يكن في زمانه من يقاربه، وكانت لديه فضائل جمة والناس متفقون على الثناء عليه، وكان نعم الرجل.
وقد قال فيه نجيب الدين [ الحسين بن علي ] (1) الواسطي يمدحه بها: جامع شارد العلوم ولولا * ه لكانت أم الفضائل ثكلى ذو يراع تخاف ريقته الاس * د، وتعنو له الكتائب ذلا وإذا افتر ثغره عن بياض (2) * في سواد فالسمر والبيض خجلا أنت بدر والكاتب ابن هلال * كأبيه لا فخر فيمن تولى إن يكن أولى فإنك بالتفض * يل أولى فقد سبقت وصلى
جلال الدين الحسن من أولاد الحسن بن الصباح مقدم الاسماعيلية، وكان قد أظهر في قومه شعائر الاسلام، وحفظ الحدود والمحرمات والقيام فيها بالزواجر الشرعية.
الشيخ الصالح شهاب الدين محمد بن خلف بن راجح المقدسي الحنبلي الزاهد العابد الناسك، كان يقرأ على الناس يوم الجمعة الحديث النبوي وهو جالس على أسفل منبر الخطابة بالجامع المظفري، وقد سمع الحديث الكثير، ورحل وحفظ مقامات الحريري في خمسين ليلة، وكانت له فنون كثيرة، وكان ظريفا مطبوعا رحمه الله.
والخطيب موفق الدين أبو عبد الله عمر بن يوسف بن يحيى بن عمر بن كامل المقدسي، خطيب بيت الابار، وقد ناب في دمشق عن الخطيب جمال الدين الدولعي حين سار في الرسلية إلى خوارزم شاه، حتى عاد.
المحدث تقي الدين أبو طاهر إسماعيل بن عبد الله بن عبد المحسن بن الانماطي، قرأ الحديث ورحل وكتبه، وكان
__________
(1) من ابن الاثير.
(2) في ابن الاثير 12 / 405: سواد في بياض فالبيض والسمر خجلى.
(*)

(13/113)

حسن الخط متقنا في علوم الحديث، حافظا له، وكان الشيخ تقي الدين بن الصلاح يثني عليه ويمدحه، وكانت له كتب بالبيت الغربي من الكلاسة الذي كان للملك المحسن بن صلاح الدين، ثم أخذ من ابن الانماطي وسلم إلى الشيخ عبد الصمد الدكائي، واستمر بيد أصحابه بعد ذلك، وكانت وفاته بدمشق ودفن بمقابر الصوفية وصلى عليه بالجامع الشيخ موفق الدين، وبباب النصر الشيخ فخر الدين بن عساكر، وبالمقبرة قاضي القضاة جمال الدين المصري رحمه الله تعالى.
أبو الغيث شعيب بن أبي طاهر بن كليب ابن مقبل الضرير الفقيه الشافعي، أقام ببغداد إلى أن توفي، وكانت لديه فضائل وله رسائل، ومن شعره قوله: إذا كنتم للناس أهل سياسة * فسوسوا كرام الناس بالجود والبذل وسوسوا لئام الناس بالذل يصلحوا * عليه، فإن الذل أصلح للنذل أبو العز شرف بن علي ابن أبي جعفر بن كامل الخالصي المقري الضرير الفقيه الشافعي، تفقه بالنظامية وسمع الحديث ورواه، وأنشد عن الحسن بن عمرو الحلبي: تمثلتم لي والديار بعيدة * فخيل لي أن الفؤاد لكم معنى وناجاكم قلبي على البعد بيننا * فأوحشتم لفظا وآنستم معنى أبو سليمان داود بن إبراهيم ابن مندار الجيلي، أحد المعيدين بالمدرسة النظامية، ومما أنشده: أيا جامعا أمسك عنانك مقصرا * فإن مطايا الدهر تكبو وتقصر ستقرع سنا أو تعض ندامة * إذا خان الزمان واقصر (1) ويلقاك رشد بعد غيك واعظ * ولكنه يلقاك والامر مدبر أبو المظفر عبد الودود بن محمود بن المبارك ابن علي بن المبارك بن الحسن الواسطي الاصل، البغدادي الدار والمولد، كمال الدين
__________
(1) كذا بالاصل، والبيت مكسور.
(*)

(13/114)

المعروف والده بالمجيد، تفقه على أبيه وقرأ عليه علم الكلام، ودرس بمدرسته عند باب الازج، ووكله الخليفة الناصر واشتهر بالديانة والامانة، وباشر مناصب كبارا، وحج مرارا عديدة، وكان متواضعا حسن الاخلاق وكان يقول:
وما تركت ست وستون حجة * لنا حجة أن نركب اللهو مركبا وكان ينشد: العلم يأتي كل ذي خف * ض ويأبى على كل آبي كالماء ينزل في الوها * د وليس يصعد في الروابي ثم دخلت سنة تسع عشرة وستمائة فيها نقل تابوت العادل من القلعة إلى تربته العادلية الكبيرة، فصلي عليه أولا تحت النسر بالجامع الاموي، ثم جاؤوا به إلى التربة المذكورة فدفن فيها، ولم تكن المدرسة كملت بعد، وقد تكامل بناؤها في هذه السنة أيضا، وذكر الدرس بها القاضي جمال الدين المصري، وحضر عنده السلطان المعظم فجلس في الصدر وعن شماله القاضي وعن يمينه صدر الدين الحصيري شيخ الحنفية، وكان في المجلس الشيخ تقي الدين بن الصلاح إمام السلطان، والشيخ سيف الدين الآمدي إلى جانب المدرس، وإلى جانبه شمس الدين بن سناء الدولة، ويليه النجم خليل قاضي العسكر، وتحت الحصيري شمس الدين بن الشيرازي، وتحته محيي الدين التركي، وفيه خلق من الاعيان والاكابر، وفيهم فخر الدين بن عساكر.
وفيها أرسل الملك المعظم الصدر الكشهني (1) محتسب دمشق إلى جلال الدين بن خوارزم شاه يستعينه على أخويه الكامل والاشرف اللذين قد تمالآ عليه، فأجابه إلى ذلك بالسمع والطاعة، ولما عاد الصدر المذكور أضاف إليه مشيخة الشيوخ.
وحج في هذه السنة الملك مسعود بن أقسيس بن الكامل صاحب اليمن فبدت منه أفعال ناقصة بالحرم من سكر ورشق حمام المسجد بالبندق من أعلا قبة زمزم، وكان إذا نام في دار الامارة يضرب الطائفون بالمسعى بأطراف السيوف لئلا يشوشوا عليه وهو نوم سكر قبحه الله، ولكن كان مع هذا كله مهيبا محترما والبلاد به آمنة مطمئنة، وقد كاد يرفع سنجق أبيه يوم عرفة على سنجق الخليفة فيجري بسبب ذلك فتنة عظيمة، وما مكن من طلوعه وصعوده إلى الجبل إلا في آخر النهار بعد جهد جهيد.
وفيها كان بالشام جراد كثير أكل الزرع والثمار والاشجار.
وفيها وقعت حروب كثيرة بين القبجاق والكرج، وقتال كثير بسبب ضيق بلاد القبجاق عليهم.
وفيها ولي قضاء
القضاة ببغداد أبو عبد الله محمد بن فلان.
ولبس الخلعة في باب دار الوزارة مؤيد الدين محمد بن محمد القيمق بحضرة الاعيان والكبراء وقرئ تقليده بحضرتهم وساقه ابن الساعي بحروفه.
__________
(1) هو صدر الدين أبو الحسن محمد بن أبي الفتح.
(*)

(13/115)

وممن توفي فيها من الاعيان: عبد القادر بن داود أبو محمد الواسطي الفقيه الشافعي الملقب بالمحب، استقل بالنظامية دهرا، واشتغل بها، وكان فاضلا دينا صالحا، ومما أنشده من الشعر: الفرقدان كلاهما شهدا له * والبدر ليلة تمه بسهاده دنف إذا اعتبق الظلام تضرمت * نار الجوى في صدره وفؤاده فجرت مدامع جفنه في خده * مثل المسيل يسيل من أطواره شوقا إلى مضنيه لم أر هكذا * مشتاق مضنى جسمه ببعاده ليت الذي أضناه سحر جفونه * قبل الممات يكون من عواده أبو طالب يحيى بن علي اليعقوبي الفقيه الشافعي أحد المعيدين ببغداد، كان شيخا مليح الشيبة جميل الوجه، كان يلي بعض الاوقاف، ومما أنشده لبعض الفضلاء: لحمل تهامة وجبال أحد * وماء البحر ينقل بالزبيل ونقل الصخر فوق الظهر عريا * لاهون من مجالسة الثقيل ولبعضهم أيضا، وهو مما أنشده المذكور: وإذا مضى للمرء من أعوامه * خمسون وهو إلى التقى لا يجنح عكفت عليه المخزيات فقولها * حالفتنا، فأقم كذا لا تبرح وإذا رأى الشيطان غرة وجهه * حيا، وقال فديت من لا يفلح
اتفق أنه طولب بشئ من المال فلم يقدر عليه فاستعمل شيئا من الافيون المصري فمات من يومه ودفن بالوردية.
وفيها توفي: قطب الدين العادل بالفيوم ونقل إلى القاهرة.
وفيها توفي إمام الحنابلة بمكة الشيخ نصر بن أبي الفرج المعروف بابن الحصري، جاور بمكة

(13/116)

مدة لم يسافر، ثم ساقته المنية إلى اليمن، فمات بها (1) في هذه السنة.
وقد سمع الحديث من جماعة من المشايخ (2).
وفيها في ربيع الاول توفي بدمشق الشهاب عبد الكريم بن نجم النيلي أخو البهاء والناصح، وكان فقيها مناظرا بصيرا بالمحاكمات، وهو الذي أخرج مسجد الوزير من يد الشيخ علم الدين السخاوي رحمه الله تعالى بمنه وكرمه.
ثم دخلت سنة عشرين وستمائة فيها عاد الاشرف موسى بن العادل من عند أخيه الكامل صاحب مصر.
فتلقاه أخوه المعظم وقد فهم أنهما تمالآ عليه، فبات ليلة بدمشق وسار من آخر الليل ولم يشعر أخوه بذلك، فسار إلى بلاده فوجد أخاه الشهاب غازي الذي استنابه على خلاط وميا فارقين وقد قووا رأسه وكاتبه المعظم صاحب إربل وحسنوا له مخالفة الاشرف، فكتب إليه الاشرف ينهاه عن ذلك فلم يقبل، فجمع له العساكر ليقاتله.
وفيها سار أقسيس الملك مسعود صاحب اليمن ابن الكامل من اليمن إلى مكة شرفها الله تعالى فقاتله ابن قتادة ببطن مكة بين الصفا والمروة، فهزمه أقسيس وشرده، واستقل بملك مكة مع اليمن، وجرت أمور فظيعة وتشرد حسن بن قتادة قاتل أبيه وعمه وأخيه في تلك الشعاب والاودية.
وممن توفي فيها من الاعيان الشيخ الامام: موفق الدين عبد الله بن أحمد ابن محمد بن قدامة بن مقدام بن نصر.
شيخ الاسلام.
مصنف المغني في المذهب، أبو
محمد المقدسي إمام عالم بارع.
لم يكن في عصره، بل ولا قبل دهره بمدة أفقه منه، ولد بجماعيل في شعبان سنة إحدى وأربعين وخمسمائة، وقدم مع أهله إلى دمشق في سنة إحدى وخمسين، وقرأ القرآن وسمع الحديث الكثير، ورحل مرتين إلى العراق إحداهما في سنة إحدى وستين مع ابن عمه الحافظ عبد الغني، والاخرى سنة سبع وستين، وحج في سنة ثلاث وسبعين، وتفقه ببغداد على مذهب الامام أحمد، وبرع وأفتى وناظر وتبحر في فنون كثيرة، مع زهد وعبادة وورع وتواضع
__________
(1) قال في تذكرة الحفاظ ص 1383: توفي بالمهجم - من اليمن - في المحرم.
وقال ابن مسدي: أدركه الاجل بالمهجم في ربيع الآخر.
وفي غاية النهاية 2 / 338: مات في المحرم وله 83 سنة.
(2) ومنهم: مسعود بن عبد الواحد الشيباني، وأبو الكرم الشهرزوري، وأبو بكر الزاغوني، وأحمد بن علي بن السمين، وسعد الله بن الدجاجي وعلي بن أحمد الازدي وغيرهم (غاية النهاية 2 / 338).
(*)

(13/117)

وحسن أخلاق وجود وحياء وحسن سمت ونور وبهاء وكثرة تلاوة وصلاة وصيام وقيام وطريقة حسنة واتباع للسلف الصالح، وكانت له أحوال ومكاشفات، وقد قال الشافعي رحمه الله تعالى: إن لم تكن العلماء العاقلون أولياء الله فلا أعلم لله وليا، وكان يؤم الناس للصلاة في محراب الحنابلة هو والشيخ العماد، فلما توفي العماد استقل هو بالوظيفة، فإن غاب صلى عنه أبو سليمان بن الحافظ عبد الرحمن بن الحافظ عبد الغني، وكان يتنفل بين العشاءين بالقرب من محرابه، فإذا صلى العشاء انصرف إلى منزله بدرب الدولعي بالرصيف وأخذ معه من الفقراء من تيسر يأكلون معه من طعامه، وكان منزله الاصلي بقاسيون فينصرف بعض الليالي بعد العشاء إلى الجبل، فاتفق في بعض الليالي أن خطف رجل عمامته وكان فيها كاغد فيه رمل، فقال له الشيخ: خذ الكاغد وألق العمامة، فظن الرجل أن ذلك نفقة فأخذه وألقى العمامة.
وهذا يدل على ذكاء مفرط واستحضار حسن في الساعة الراهنة، حتى خلص عمامته من يده بتلطف.
وله مصنفات عديدة مشهورة، منها المغني في شرح مختصر الخرقي في عشرة مجلدات، والشافي في مجلدين والمقنع للحفظ، والروضة في أصول الفقه، وغير ذلك من التصانيف المفيدة، وكانت وفاته في يوم عيد الفطر في
هذه السنة، وقد بلغ الثمانين، وكان يوم سبت وحضر جنازته خلق كثير، ودفن بتربته المشهورة، ورئيت له منامات صالحة رحمه الله تعالى، وكان له أولاد ذكور وإناث، فلما كان حيا ماتوا في حياته.
ولم يعقب منهم سوى ابنه عيسى ولدين ثم ماتا وانقطع نسله، قال أبو المظفر سبط ابن الجوزي: نقلت من خط الشيخ موفق رحمه الله تعالى: لا تجلسن بباب من * يأبى عليك وصول داره وتقول حاجاتي إلي * ه يعوقها إن لم أداره واتركه واقصد ربها * تقضى ورب الدار كاره ومما أنشده الشيخ موفق الدين لنفسه رحمه الله تعالى ورضي عنه قوله: أبعد بياض الشعر أعمر مسكنا * سوى القبر، إني إن فعلت لاحمق يخبرني شيبي بأني ميت * وشيكا , فينعاني إلي ويصدق يخرق عمري كل يوم وليلة * فهل مستطاع رقع (1) ما يتخرق كأني بجسمي فوق نعشي ممددا * فمن ساكت أو معول يتحرق إذا سئلوا عني أجابوا وعولوا * وأدمعهم تنهل هذا الموفق وغيبت في صدع من الارض ضيق * وأودعت لحدا فوقه الصخر مطبق ويحثو علي الترب أوثق صاحب * ويسلمني للقبر من هو مشفق
__________
(1) في شذرات الذهب 5 / 91: رفو.
(*)

(13/118)

فيا رب كن لي مؤنسا يوم وحشتي * فإني بما أنزلته لمصدق وما ضرني أني إلى الله صائر * ومن هو من أهلي أبر وأرفق فخر الدين ابن عساكر عبد الرحمن بن الحسن بن هبة الله بن عساكر أبو منصور الدمشقي شيخ الشافعية بها، وأمه اسمها أسماء بنت محمد بن الحسن بن طاهر
القدسية المعروف والدها بأبي البركات ابن المران، وهو الذي جدد مسجد القدم في سنة سبع عشرة وخمسمائة وبه قبره وقبرها، ودفن هناك طائفة كبيرة من العلماء، وهي أخت آمنة والدة القاضي محيي الدين محمد بن علي بن الزكي، اشتغل الشيخ فخر الدين من صغره بالعلم الشريف على شيخه قطب الدين مسعود النيسابوري، فتزوج بابنته ودرس مكانه بالجاروجية، وبها كان يسكن في إحدى القاعتين اللتين أنشأهما وبها توفي غربي الايوان، ثم تولى تدريس الصلاحية الناصرية بالقدس الشريف، ثم ولاه العادل تدريس التقوية، وكان عنده أعيان الفضلاء، ثم تفرغ فلزم المجاورة في الجامع في البيت الصغير إلى جانب محراب الصحابة يخلو فيه للعبادة والمطالعة والفتاوى، وكانت تفد إليه من الاقطار، وكان كثير الذكر حسن السمت، وكان يجلس تحت النسر في كل اثنين وخميس مكان عمه لاسماع الحديث بعد العصر، فيقرأ عليه دلائل النبوة وغيره، وكان يحضر مشيخة دار الحديث النورية، ومشهد ابن عروة أول ما فتح، وقد استدعاه الملك العادل بعد ما عزل قاضيه ابن الزكي فأجلسه إلى جانبه وقت السماط، وسأل منه أن يلي القضاء بدمشق، فقال حتى أستخير الله تعالى، ثم امتنع من ذلك فشق على السلطان امتناعه، وهم أن يؤذيه فقيل له أحمد الله الذي فيه مثل هذا.
ولما توفي العادل وأعاد ابنه المعظم الخمور أنكر عليه الشيخ فخر الدين، فبقي في نفسه منه، فانتزع منه تدريس التقوية، ولم يبق معه سوى الجاروجية ودار الحديث النورية ومشهد ابن عروة، وكانت وفاته يوم الاربعاء بعد العصر عاشر رجب من هذه السنة وله خمس وستون سنة، وصلي عليه بالجامع وكان يوما مشهودا، وحملت جنازته إلى مقابر الصوفية فدفن في أولها قريبا من قبر شيخه قطب الدين مسعود بن عروة.
سيف الدين محمد بن عروة الموصلي المنسوب إليه مشهد ابن عروة بالجامع الاموي، لانه أول من فتحه، وقد كان مشحونا بالحواصل الجامعية وبنى فيه البركة ووقف فيه على الحديث درسا، ووقف خزائن كتب فيه، وكان مقيما بالقدس الشريف ولكنه كان من خواص أصحاب الملك المعظم، فانتقل إلى دمشق حين خرب سور بيت المقدس إلى أن توفي بها، وقبره عند قباب أتابك طغتكين قبلي المصلى رحمه الله.

(13/119)

الشيخ أبو الحسن الروزبهاري دفن بالمكان المنسوب إليه عند باب الفراديس.
الشيخ عبد الرحمن اليمني كان مقيما بالمنارة الشرقية، كان صالحا زاهدا ورعا وفيه مكارم أخلاق، ودفن بمقابر الصوفية.
الرئيس عز الدين المظفر بن أسعد ابن حمزة التميمي بن القلانسي، أحد رؤساء دمشق وكبرائها، وجده أبو يعلى حمزة له تاريخ ذيل به على ابن عساكر، وقد سمع عز الدين هذا الحديث من الحافظ أبي القاسم بن عساكر وغيره، ولزم مجالسة الكندي وانتفع به.
الامير الكبير أحد حجاب الخليفة محمد بن سليمان بن قتلمش بن تركانشاه بن منصور السمرقندي، وكان من أولاد الامراء، وولي حاجب الحجاب بالديوان العزيز الخليفتي، وكان يكتب جيدا وله معرفة حسنة بعلوم كثيرة، منها الادب وعلوم الرياضة، وعمر دهرا، وله حظ من نظم الشعر الحسن ومن شعره قوله: سئمت تكاليف هذي الحياة * وكذا الصباح بها والمساء وقد كنت كالطفل في عقله * قليل الصواب كثير الهراء أنام إذا كنت في مجلس * وأسهر عند دخول الغناء وقصر خطوي قيد المشيب * وطال على ما عناني عناء وغودرت كالفرخ في عشه * وخلفت حلمي وراء وراء وما جر ذلك غير البقاء * فكيف بدا سوء فعل البقاء وله أيضا، وهو من شعره الحسن رحمه الله: إلهي يا كثير العفو عفوا * لما أسلفت في زمن الشباب
فقد سودت في الآثام وجها * ذليلا خاضعا لك في التراب فبيضه بحسن العفو عني * وسامحني وخفف من عذابي ولما توفي صلي عليه بالنظامية ودفن بالشونيزية ورآه بعضهم في المنام فقال ما فعل بك ربك ؟ فقال: تحاشيت اللقاء لسوء فعلي * وخوفا في المعاد من الندامة

(13/120)

فلما أن قدمت على إلهي * وحاقق في الحساب على قلامه وكان العدل أن أصلى جحيما * تعطف بالمكارم والكرامة وناداني لسان العفو منه * ألا يا عبد يهنيك السلامه أبو علي الحسن بن أبي المحاسن زهرة بن علي بن زهرة العلوي الحسيني الحلبي، نقيب الاشراف بها، كان لديه فضل وأدب وعلم بأخبار الناس والتواريخ والسير والحديث، ضابطا حافظا للقرآن المجيد، وله شعر جيد فمنه قوله: لقد رأيت المعشوق وهو من ال * هجر تنبو النواظر عنه أثر الدهر فيه آثار سوء * وأدالت يد الحوادث منه عاد مستذلا ومستبدلا * عزا بذل كأن لم يصنه أبو علي يحيى بن المبارك ابن الجلاجلي من أبناء التجار، سمع الحديث وكان جميل الهيئة يسكن بدار الخلافة وكان عنده علم وله شعر حسن، فمنه قوله: خير إخوانك المشارك في المر * وأين الشريك في المر أينا الذي إن شهدت سرك في القو * م وإن غبت كان أذنا وعينا مثل العقيق إن مسه النا * ر جلاه الجلاء فازداد زينا وأخو السوء إن يغب عنك يش * نئك وإن يحتضر يكن ذاك شينا
جيبه غير ناصح ومناه أن * يصب الخليل إفكا ومينا فاخش منه ولا تلهف عليه * إن غرما له كنقدك دينا ثم دخلت سنة إحدى وعشرين وستمائة فيها وصلت سرية من جهة جنكزخان غير الاولتين إلى الري، وكانت قد عمرت قليلا فقتلوا أهلها أيضا، ثم ساروا إلى ساوة، ثم إلى قم وقاسان (1)، ولم تكونا طرقتا إلا هذه المرة، ففعلوا بها مثل ما تقدم من القتل والسبي، ثم ساروا إلى همذان فقتلوا أيضا وسبوا، ثم ساروا إلى خلف
__________
(1) في ابن الاثير: قاشان.
(*)

(13/121)

الخوارزمية إلى أذربيجان فكسروهم وقتلوا منهم خلقا كثيرا، فهربوا منهم إلى تبريز فلحقوهم وكتبوا إلى ابن البهلوان: إن كنت مصالحا لنا فابعث لنا بالخوارزمية وإلا فأنت مثلهم، فقتل منهم خلقا وأرسل برؤوسهم إليهم، مع تحف وهدايا كثيرة، هذا كله وإنما كانت هذه السرية ثلاثة آلاف والخوارزمية وأصحاب البهلوان أضعاف أضعافهم، ولكن الله تعالى ألقى عليهم الخذلان والفشل، فإنا لله وإنا إليه راجعون.
وفيها ملك غياث الدين بن خوارزم شاه بلاد فارس مع ما في يده من مملكة أصفهان وهمذان وفيها استعاد الملك الاشرف مدينة خلاط من أخيه شهاب الدين غازي، وكان قد جعلها إليه مع جميع بلاد أرمينية وميا فارقين وجاي وجبل حور (1)، وجعله ولي عهده من بعده، فلما عصي عليه وتشغب دماغه بما كتب إليه المعظم من تحسينه له مخالفته، فركب إليه وحاصره بخلاط فسلمت إليه وامتنع أخوه في القلعة، فلما كان الليل نزل إلى أخيه معتذرا فقبل عذره ولم يعاقبه بل أقره على ميافارقين وحدها، وكان صاحب إربل والمعظم متفقين مع الشهاب غازي على الاشرف، فكتب الكامل إلى المعظم يتهدده لئن ساعد على الاشرف ليأخذنه وبلاده، وكان بدر الدين لؤلؤ صاحب الموصل مع الاشرف، فركب إليه صاحب إربل فحاصره بسبب قلة جنده لانه أرسلهم إلى الاشرف حين نازل خلاط، فلما انفصلت الامور على ما ذكرنا ندم صاحب إربل، والمعظم بدمشق أيضا.
وفيها أرسل المعظم ولده الناصر داود إلى صاحب إربل يقويه على مخالفة الاشرف، وأرسل صوفيا من الشميساطية يقال له الملق إلى جلال الدين بن خوارزم شاه - وكان قد أخذ أذربيجان في هذه السنة وقوي جأشه - يتفق معه على أخيه الاشرف، فوعده النصر والرفادة.
وفيها قدم الملك مسعود أقسيس ملك اليمن على أبيه الكامل بالديار المصرية ومعه شئ كثير من الهدايا والتحف، من ذلك مائتا خادم وثلاثة أفيلة هائلة، وأحمال عود وند ومسك وعنبر، وخرج أبوه الكامل لتلقيه ومن نية أقسيس أن ينزع الشام من يد عمه المعظم.
وفيها كمل عمارة دار الحديث الكاملية بمصر (2)، وولى مشيختها الحافظ أبو الخطاب ابن دحية الكلبي، وكان مكثارا كثير الفنون، وعنده فوائد وعجائب رحمه الله.
وممن توفي فيها من الاعيان: أحمد بن محمد ابن علي القادسي الضرير الحنبلي، والد صاحب الذيل على تاريخ ابن الجوزي، وكان
__________
(1) في ابن الاثير: حاني وجبل جور.
(2) قال ابن إياس في بدائع الزهور 1 / 1 / 264: أكمل الملك الكامل بناء مدرسته التي بين القصرين، المعروفة بالكاملية - سنة 630 - وسماها دار الحديث وهي أول دار بنيت للحديث في القاهرة وكان قد باشر في بنائها سنة 623 ه.
(*)

(13/122)

القادسي هذا يلازم حضور مجلس الشيخ أبي الفرج بن الجوزي، ويزهره لما يسمعه من الغرائب، ويقول والله إن ذا مليح فاستقرض منه الشيخ مرة عشرة دنانير فلم يعطه، وصار يحضر ولا يتكلم، فقال الشيخ مرة: هذا القادسي لا يقرضنا شيئا ولا يقول والله إن ذا مليح ؟ رحمهم الله تعالى، وقد طلب القادسي مرة إلى دار المستضئ ليصلي بالخليفة التراويح فقيل له والخليفة يسمع: ما مذهبك ؟ فقال حنبلي، فقال له لا تصل بدار الخلافة وأنت حنبلي، فقال أنا حنبلي ولا أصلي بكم، فقال الخليفة اتركوه لا يصلي بنا إلا هو.
أبو الكرم المظفر بن المبارك ابن أحمد بن محمد البغدادي الحنفي شيخ مشهد أبي حنيفة وغيره، ولي الحسبة بالجانب الغربي من بغداد، وكان فاضلا دينا شاعرا ومن شعره: فصن بجميل الصبر نفسك واغتنم * شريف المزايا لا يفتك ثوابها وعش سالما والقول فيك مهذب * كريما وقد هانت عليك صعابها وتندرج الايام والكل ذاهب * قليل ويقنى عذبها وعذابها وما الدهر إلا مر يوم وليلة * وما العمر إلا طيها وذهابها وما الحزم إلا في إخاء عزيمة * وفيك المعالي صفوها ولبابها ودع عنك أحلام الاماني فإنه * سيسفر يوما غيها وصوابها محمد بن أبي الفرج بن بركة الشيخ فخر الدين أبو المعالي الموصلي، قدم بغداد واشتغل بالنظامية وأعاد بها، وكانت له معرفة بالقراءات، وصنف كتابا في مخارج الحروف، وأسند الحديث وله شعر لطيف.
أبو بكر بن حلبة الموازيني البغدادي كان فردا في علم الهندسة وصناعة الموازين يخترع أشياء عجيبة، من ذلك أنه ثقب حبة خشخاش سبعة ثقوب وجعل في كل ثقب شعرة، وكان له حظوة عند الدولة.
أحمد بن جعفر بن أحمد ابن محمد أبو العباس الدبيبي البيع الواسطي، شيخ أديب فاضل له نظم ونثر، عارف بالاخبار والسير، وعنده كتب جيدة كثيرة، وله شرح قصيدة لابي العلاء المعري في ثلاث مجلدات، وقد أورد له ابن الساعي شعرا حسنا فصيحا حلوا لذيذا في السمع لطيفا في القلب.

(13/123)

ثم دخلت سنة اثنتين وعشرين وستمائة فيها عاثت الخوارزمية حين قدموا مع جلال الدين بن خوارزم شاه من بلاد غزنة مقهورين
من التتار إلى بلاد خوزستان ونواحي العراق، فأفسدوا فيه وحاصروا مدنه ونهبوا قراه.
وفيها استحوذ جلال الدين بن خوارزم شاه على بلاد أذربيجان وكثيرا من بلاد الكرج، وكسر الكرج وهم في سبعين ألف مقاتل، فقتل منهم عشرين ألفا من المقاتلة، واستفحل أمره جدا وعظم شأنه، وفتح تفليس فقتل منها ثلاثين ألفا.
وزعم أبو شامة أنه قتل من الكرج سبعين ألفا في المعركة، وقتل من تفليس تمام المائة ألف، وقد اشتغل بهذه الغزوة عن قصد بغداد، وذلك أنه لما حاصر دقوقا سبه أهلها ففتحها قسرا وقتل من أهلها خلقا كثيرا، وخرب سورها وعزم على قصد الخليفة ببغداد لانه فيما زعم عمل على أبيه حتى هلك، واستولت التتر على البلاد، وكتب إلى المعظم بن العادل يستدعيه لقتال الخليفة ويحرضه على ذلك، فامتنع المعظم من ذلك، ولما علم الخليفة بقصد جلال الدين بن خوارزم شاه بغداد انزعج لذلك وحصن بغداد واستخدم الجيوش والاجناد، أنفق في الناس ألف ألف دينار، وكان جلال الدين قد بعث جيشا إلى الكرج فكتبوا إليه أن أدركنا قبل أن نهلك عن آخرنا، وبغداد ما تفوت، فسار إليهم وكان من أمره ما ذكرنا.
وفيها كان غلاء شديد بالعراق والشام بسبب قلة الامطار وانتشار الجراد، ثم أعقب ذلك فناء كثير بالعراق والشام أيضا، فمات بسببه خلق كثير في البلدان، فإنا لله وإنا إليه راجعون.
وفاة الخليفة الناصر لدين الله وخلافة ابنه الظاهر لما كان يوم الاحد آخر يوم (1) من شهر رمضان المعظم من هذه السنة توفي الخليفة الناصر لدين الله أبو العباس أحمد بن المستضئ بأمر الله، أبي المظفر يوسف بن المقتفي لامر الله، أبي عبد الله محمد بن المستظهر بالله، أبي عبد الله أحمد بن المقتدي بأمر الله، أبي القاسم عبد الله بن الذخيرة محمد بن القائم بأمر الله، أبي جعفر عبد الله بن القادر بالله، أبي العباس أحمد بن الموفق أبي أحمد بن محمد المتوكل أبي جعفر عبد الله بن القادر بالله أبي العباس أحمد بن إسحاق بن المقتدر بالله أبي الفضل جعفر بن المعتضد بالله أبي العباس أحمد بن الموفق، أبي أحمد بن محمد المتوكل على الله جعفر بن المعتصم بالله أبي إسحاق محمد بن هارون الرشيد بن المهدي محمد بن عبد الله أبي جعفر المنصور بن محمد بن علي بن عبد الله بن العباس بن عبد المطلب الهاشمي العباسي، أمير
المؤمنين، ولد ببغداد سنة ثلاث وخمسين وخمسمائة، وبويع له بالخلافة بعد موت أبيه سنة خمس
__________
(1) في مرآة الزمان 8 / 635 والوافي بالوفيات 6 / 310 والعبر 5 / 88: توفي في سلخ رمضان، وفي الجوهر الثمين: وفاته يوم السبت ثاني شوال.
وفي تاريخ أبي الفداء 3 / 135: أول شوال.
(*)

(13/124)

وسبعين [ وخمسمائة ]، وتوفي في هذه السنة وله من العمر تسع وستون سنة وشهران وعشرون يوما (1)، وكانت مدة خلافته سبعا وأربعين سنة إلا شهرا (2)، ولم يقم أحد من الخلفاء العباسيين قبله في الخلافة هذه المدة الطويلة، ولم تطل مدة أحد من الخلفاء مطلقا أكثر من المستنصر العبيدي، أقام بمصر حاكما ستين سنة، وقد انتظم في نسبه أربعة عشر خليفة، وولى عهد على ما رأيت، وبقية الخلفاء العباسيين كلهم من أعمامه وبني عمه.
وكان مرضه قد طال به وجمهوره من عسار البول، مع أنه كان يجلب له الماء من مراحل عن بغداد ليكون أصفى، وشق ذكره مرات بسبب ذلك، ولم يغن عنه هذا الحذر شيئا، وكان الذي ولي غسله محيي الدين ابن الشيخ أبي الفرج ابن الجوزي، وصلى عليه ودفن في دار الخلافة، ثم نقل إلى الترب من الرصافة في ثاني ذي الحجة من هذه السنة، وكان يوما مشهودا، قال ابن الساعي: أما سيرته فقد تقدمت في الحوادث، وأما ابن الاثير في كامله فإنه قال: وبقي الناصر لدين الله ثلاث سنين عاطلا من الحركة بالكلية، وقد ذهبت إحدى عينيه والاخرى يبصر بها إبصارا ضعيفا، وآخر الامر أصابه دوسنطارية عشرين يوما ومات (3)، وزر له عدة وزراء، وقد تقدم ذكرهم، ولم يطلق في أيام مرضه ما كان أحدثه من الرسوم الجائرة، وكان قبيح السيرة في رعيته ظالما لهم، فخرب في أيامه العراق وتفرق أهله في البلاد، وأخذ أموالهم وأملاكهم، وكان يفعل الشئ وضده، فمن ذلك أنه عمل دورا للافطار في رمضان ودورا لضيافة الحجاج، ثم أبطل ذلك، وكان قد أسقط مكوسا ثم أعادها وجعل جل همه في رمي البندق والطيور المناسيب وسراويلات الفتوة.
قال ابن الاثير: وإن كان ما ينسبه العجم إليه صحيحا من أنه هو الذي أطمع التتار في البلاد وراسلهم فهو الطامة الكبرى التي يصغر عندها كل ذنب عظيم.
قلت، وقد ذكر عنه أشياء غريبة، من ذلك أنه كان يقول للرسل
الوافدين عليه فعلتم في مكان كذا وكذا، وفعلتم في الموضع الفلاني كذا، حتى ظن بعض الناس أو أكثرهم أنه كان يكاشف أو أن جنيا يأتيه بذلك، والله أعلم.
خلافة الظاهر بن الناصر لما توفي الخليفة الناصر لدين الله كان قد عهد إلى ابنه أبي نصر محمد هذا ولقبه بالظاهر، وخطب له على المنابر، ثم عزله عن ذلك بأخيه علي، فتوفي في حياة أبيه سنة ثنتي عشرة، فاحتاج إلى إعادة هذا لولاية العهد فخطب له ثانيا، فحين توفي بويع بالخلافة، وعمره يومئذ ثنتان
__________
(1) في ابن الاثير 12 / 439 وتاريخ أبي الفداء 3 / 136: نحو سبعين سنة تقريبا.
(2) في ابن الاثير: ستا وأربعين سنة وعشرة أشهر وثمانية وعشرين يوما.
وفي أبي الفداء: نحو سبع وأربعين سنة.
وفي الوافي ودول الاسلام 2 / 126: سبعا وأربعين سنة.
وفي مرآة الزمان 8 / 635: سبعا وأربعين سنة إلا شهورا وأياما.
(3) انظر تاريخ أبي الفداء: 3 / 135 والكامل لابن الاثير 12 / 440.
(*)

(13/125)

وخمسون سنة، فلم يل الخلافة من بني العباس أسن منه، وكان عاقلا وقورا دينا عادلا محسنا، رد مظالم كثيرة وأسقط مكوسا كان قد أحدثها أبوه، وسار في الناس سيرة حسنة، حتى قيل: إنه لم يكن بعد عمر بن عبد العزيز أعدل منه لو طالت مدته، لكنه لم يحل إلى الحول، بل كانت مدته تسعة أشهر (1) أسقط الخراج الماضي عن الاراضي التي قد تعطلت، ووضع عن أهل بلدة واحدة وهي يعقوبا سبعين ألف دينار كان أبوه قد زادها عليهم في الخراج، وكانت صنجة المخزن تزيد على صنجة البلد نصف دينار في كل مائة إذا قبضوا وإذا أقبضوا دفعوا بصنجة البلد، فكتب إلى الديوان (ويل للمطففين الذين إذا اكتالوا على الناس يستوفون وإذا كالوهم أو وزنوهم يخسرون ألا يظن أولئك أنهم مبعوثون ليوم عظيم يوم يقوم الناس لرب العالمين) [ سورة 83: 1 ] فكتب إليه بعض الكتاب يقول: يا أمير المؤمنين إن تفاوت هذا عن العام الماضي خمسة وثلاثون ألفا، فأرسل ينكر عليه ويقول: هذا يترك وإن كان تفاوته ثلثمائة ألف وخمسين ألفا، رحمه الله.
وأمر
للقاضي أن كل من ثبت له حق بطريق شرعي يوصل إليه بلا مراجعة، وأقام في النظر على الاموال الجردة رجلا صالحا واستخلص على القضاء الشيخ العلامة عماد الدين أبا صالح نصر بن عبد الرزاق بن الشيخ عبد القادر الجيلي في يوم الاربعاء ثامن ذي الحجة، فكان من خيار المسلمين ومن القضاة العادلين، رحمهم الله أجمعين.
ولما عرض عليه القضاء لم يقبله إلا بشرط أن يورث ذوي الارحام، فقال: اعط كل ذي حق حقه واتق الله ولا تتق سواه، وكان من عادة أبيه أن يرفع إليه حراس الدروب في كل صباح بما كان عندهم في المحال من الاجتماعات الصالحة والطالحة، فلما ولي الظاهر أمر بتبطيل ذلك كله وقال: أي فائدة في كشف أحوال الناس وهتك أستارهم ؟ فقيل له: إن ترك ذلك يفسد الرعية، فقال نحن ندعو الله لهم أن يصلحهم، وأطلق من كان في السجون معتقلا على الاموال الديوانية، ورد عليهم ما كان استخرج منهم قبل ذلك من المظالم وأرسل إلى القاضي بعشرة آلاف دينار يوفي بها ديون من في سجونه من المدينين الذين لا يجدون وفاء، وفرق في العلماء بقية المائة ألف، وقد لامه بعض الناس في هذه التصرفات فقال: إنما فتحت الدكان بعد العصر، فذروني أعمل صالحا وأفعل الخير، فكم مقدار ما بقيت أعيش ؟ ! ولم تزل هذه سيرته حتى توفي في العام الآتي كما سيأتي.
ورخصت الاسعار في أيامه وقد كانت قبل ذلك في غاية الغلاء حتى أنه فيما حكى ابن الاثير: أكلت الكلاب والسنانير ببلاد الجزيرة والموصل، فزال ذلك والحمد لله.
وكان هذا الخليفة الظاهر حسن الشكل مليح الوجه أبيض مشربا حلو الشمائل شديد القوى.
__________
(1) في خلاصة الذهب المسبوك ص 285: تسعة أشهر وأربعة عشر يوما.
وفي الوافي بالوفيات 2 / 96 والعبر 5 / 95: تسعة أشهر ونصفا.
وفي دول الاسلام 2 / 129 فكالاصل.
وفي ابن الاثير 12 / 456: تسعة أشهر وأربعة وعشرين يوما.
(*)

(13/126)

وممن توفي فيها من الاعيان: أبو الحسن علي الملقب بالملك الافضل
نور الدين بن السلطان صلاح الدين بن يوسف بن أيوب، كان ولي عهد أبيه، وقد ملك دمشق بعده مدة سنتين ثم أخذها منه عمه العادل، ثم كان أن يملك الديار المصرية بعد أخيه العزيز فأخذها منه عمه العادل أبو بكر، ثم اقتصر على ملك صرخد فأخذها منه أيضا عمه العادل، ثم آل به الحال أن ملك سميساط وبها توفي في هذه السنة، وكان فاضلا شاعرا جيد الكتابة، ونقل إلى مدينة حلب فدفن بها بظاهرها.
وقد ذكر ابن خلكان أنه كتب إلى الخليفة الناصر لدين الله يشكو إليه عمه أبا بكر وأخاه عثمان وكان الناصر شيعيا مثله: مولاي إن أبا بكر وصاحبه * عثمان قد غصبا بالسيف حق علي وهو الذي كان قد ولاه والده * عليهما فاستقام الامر حين ولي فخالفاه وحلا عقد بيعته * والامر بينهما والنص فيه جلي فانظر إلى حظ هذا الاسم كيف لقى * من الاواخر ما لاقى من الاول الامير سيف الدين علي ابن الامير علم الدين بن سليمان بن جندر، كان من أكابر الامراء بحلب، وله الصدقات الكثيرة ووقف بها مدرستين إحداهما على الشافعية والاخرى على الحنفية، وبنى الخانات والقناطر وغير ذلك من سبل الخيرات والغزوات رحمه الله.
الشيخ علي الكردي الموله المقيم بظاهر باب الجابية، قال أبو شامة: وقد اختلفوا فيه فبعض الدماشقة يزعم أنه كان صاحب كرامات، وأنكر ذلك آخرون، وقالوا ما رآه أحد يصلي ولا يصوم ولا لبس مداسا، بل كان يدوس النجاسات ويدخل المسجد على حاله، وقال آخرون كان له تابع من الجن يتحدث على لسانه حكى السبط عن امرأة قالت جاء خبر بموت أمي باللاذقية أنها ماتت وقال لي بعضهم: إنها لم تمت، قالت فمررت به وهو عند المقابر فوقفت عنده فرفع رأسه وقال لي: ماتت ماتت إيش تعملين ؟ فكان كما قال.
وحكى لي عبد الله صاحبي قال: صبحت يوما وما كان معي شئ فاجتزت به فدفع إلي نصف درهم وقال: يكفي هذا للخبز والفت بدبس، وقال: مر يوما على
الخطيب جمال الدين الدولعي فقال له: يا شيخ علي، أكلت اليوم كسيرات يابسة وشربت عليها

(13/127)

الماء فكفتني، فقال له الشيخ علي الكردي: وما تطلب نفسك شيئا آخر غير هذا ؟ قال: لا، فقال: يا مسلمين من يقنع بكسرة يابسة يحبس نفسه في هذه المقصورة ولا يقضي ما فرضه الله عليه من الحج.
الفخر ابن تيمية محمد بن أبي القاسم بن محمد الشيخ فخر الدين أبو عبد الله بن تيمية الحراني، عالمها وخطيبها وواعظها، اشتغل على مذهب الامام أحمد وبرع فيه وبرز وحصل وجمع تفسيرا حافلا في مجلدات كثيرة وله الخطب المشهورة المنسوبة إليه، وهم عم الشيخ مجد الدين صاحب المنتقى في الاحكام، قال أبو المظفر سبط ابن الجوزي: سمعته يوم جمعة بعد الصلاة وهو يعظ الناس ينشد: أحبابنا قد ندرت مقلتي * ما تلتقي بالنوم أو نلتقي رفقا بقلب مغرم واعطفوا * على سقام الجسد المحرق (1) كم تمطلوني بليالي اللقا * قد ذهب العمر ولم نلتق وقد ذكرنا أنه قدم بغداد حاجا بعد وفاة شيخه أبي الفرج بن الجوزي ووعظ بها في مكان وعظه.
الوزير ابن شكر صفي الدين أبو محمد عبد الله بن علي بن عبد الخالق بن شكر، ولد بالديار المصرية بدميرة بين مصر واسكندرية سنة أربعين وخمسمائة، ودفن بتربته عند مدرسته بمصر، وقد وزر للملك العادل وعمل أشياء في أيامه منها تبليط جامع دمشق وأحاط سور المصلى عليه، وعمل الفوارة ومسجدها وعمارة جامع المزة، وقد نكب وعزل سنة خمس عشرة وستمائة وبقي معزولا إلى هذه السنة فكانت فيها وفاته، وقد كان مشكور السيرة ومنهم من يقول كان ظالما فالله أعلم.
أبو إسحاق إبراهيم بن المظفر ابن إبراهيم بن علي المعروف بابن البذي الواعظ البغدادي، أخذ الفن عن شيخه أبي الفرج ابن الجوزي وسمع الحديث الكثير، ومن شعره قوله في الزهد: ما هذه الدنيا بدار مسرة * فتخوفي مكرا لها وخداعا
__________
(1) في الوفيات 4 / 387: المغرق.
(*)

(13/128)

بينا الفتى فيها يسر بنفسه * وبماله يستمتع استمتاعا حتى سقته المنية شربة * وحمته فيه بعد ذاك رضاعا فغدا بما كسبت يداه رهينة * لا يستطيع لما عرته دفاعا لو كان ينطق قال من تحت الثرى * فليحسن العمل الفتى ما اسطاعا أبو الحسن علي بن الحسن الرازي ثم البغدادي الواعظ، عنده فضائل وله شعر حسن، فمنه قوله في الزهد: استعدي يا نفس للموت واسعي * لنجاة فالحازم المستعد قد تبينت أنه ليس للحي * خلود ولا من الموت بد إنما أنت مستعيرة ما سو * ف تردين والعواري ترد أنت تسهين والحوادث لا * تسهو وتلهين والمنايا تجد لا نرجى البقاء في معدن المو * ت ولا أرضا بها لك ورد أي ملك في الارض أم أي حظ * لامرئ حظه من الارض لحد ؟ كيف يهوى امرؤ لذاذة أيا * م عليه الانفاس فيها تعد البها السنجاري أبو السعادات أسعد بن محمد (1) بن موسى الفقيه الشافعي الشاعر، قال ابن خلكان: كان فقيها وتكلم في الخلاف إلا أنه غلب عليه الشعر، فأجاد فيه واشتهر بنظمه وخدم به الملوك،
وأخذ منهم الجوائز وطاف البلاد، وله ديوان بالتربة (2) الاشرفية بدمشق، ومن رقيق شعره ورائقه قوله: وهواك ما خطر السلو بباله * ولانت أعلم في الغرام بحاله ومتى وشى واش إليك بأنه * سال هواك فذاك من عذاله أو ليس للكلف المعنى شاهد * من حاله يغنيك عن تسأله جددت ثوب سقامه وهتكت ست * ر غرامه وصرمت حبل وصاله وهي قصيدة طويلة امتدح فيها القاضي كمال الدين الشهرزوري.
وله: لله أيامي على رامة * وطيب أوقاتي على حاجر
__________
(1) في ابن خلكان 1 / 214 وشذرات الذهب 5 / 104: يحيى.
(2) يعني في خزانة كتب التربة الاشرفية.
(*)

(13/129)

تكاد للسرعة في مرها * أولها يعثر بالآخر (1) وكانت وفاته في هذه السنة عن تسعين سنة رحمه الله بمنه وفضله.
عثمان بن عيسى ابن درباس بن قسر بن جهم بن عبدوس الهدباني الماراني ضياء الدين أخو القاضي صدر الدين عبد الملك حاكم الديار المصرية في الدولة الصلاحية، وضياء الدين هذا هو شارح المهذب إلى كتاب الشهادات في نحو من عشرين مجلدا، وشرح اللمع في أصول الفقه والتنبيه للشيرازي، وكان بارعا عالما بالمذهب رحمه الله.
أبو محمد عبد الله بن أحمد بن الرسوي البواريجي ثم البغدادي، شيخ فاضل له رواية، ومما أنشده: ضيق العذر في الضراعة أنا * لو قنعنا بقسمنا لكفانا ما لنا نعبد العباد إذا كان * إلى الله فقرنا وغنانا
أبو الفضل عبد الرحيم بن نصر الله ابن علي بن منصور بن الكيال الواسطي من بيت الفقه والقضاء، وكان أحد المعدلين ببغداد ومن شعره: فتبا لدنيا لا يدوم نعيمها * تسر يسيرا ثم تبدي المساويا تريك رواء في النقاب وزخرفا * وتسفر عن شوهاء طحياء عاميا ومن ذلك قوله: إن كنت بعد الطاعتين تسامحت * بالفحص أجفاني فما أجفاني أو كنت من بعد الاحبة ناظرا * حسنا بإنساني فما أنساني الدهر مغفور له زلاته * إن عاد أوطاني على أوطاني أبو علي الحسن بن علي ابن الحسن بن علي بن الحسن بن علي بن عمار بن فهر بن وقاح الياسري نسبة إلى عمار بن
__________
(1) الابيات في وفيات الاعيان 1 / 214 و 216.
(*)

(13/130)

ياسر، شيخ بغدادي فاضل، له مصنفات في التفسير والفرائض، وله خطب ورسائل وأشعار حسنة وكان مقبول الشهادة عند الحكام.
أبو بكر محمد بن يوسف بن الطباخ الواسطي البغدادي الصوفي، باشر بعض الولايات ببغداد، ومما أنشده: ما وهب الله لامرئ هبة * أحسن من عقله ومن أدبه نعما جمال الفتى فإن فقدا * ففقده للحياة أجمل به ابن يونس شارح التنبيه أبو الفضل أحمد بن الشيخ كمال الدين أبي الفتح موسى بن يونس بن محمد بن منعة بن مالك بن محمد بن سعد بن سعيد بن عاصم بن عابد (1) بن كعب بن قيس بن إبراهيم الاربلي
الاصل ثم الموصلي من بيت العلم والرياسة، اشتغل على أبيه في فنونه وعلومه فبرع وتقدم.
وقد درس وشرح التنبيه واختصر إحياء علوم الدين للغزالي مرتين صغيرا وكبيرا، وكان يدرس منه.
قال ابن خلكان: وقد ولي بإربل مدرسة الملك المظفر بعد موت والدي في سنة عشر وستمائة، وكنت أحضر عنده وأنا صغير ولم أر أحدا يدرس مثله، ثم صار إلى بلده سنة سبع عشرة، ومات يوم الاثنين الرابع والعشرين من ربيع الآخر من هذه السنة عن سبع وأربعين سنة رحمه الله تعالى.
ثم دخلت سنة ثلاث وعشرين وستمائة فيها التقى الملك جلال الدين بن خوارزم شاه الخوارزمي مع الكرج فكسرهم كسرة عظيمة، وصمد إلى أكبر معاقلتهم تفليس ففتحها عنوة وقتل من فيها من الكفرة وسبى ذراريهم ولم يتعرض لاحد من المسلمين الذين كانوا بها، واستقر ملكه عليها، وقد كان الكرج أخذوها من المسلمين في سنة خمس عشرة وخمسمائة، وهي بأيديهم إلى الآن حتى استنقذها منهم جلال الدين هذا، فكان فتحا عظيما ولله المنة.
وفيها سار إلى خلاط ليأخذها من نائب الملك الاشرف فلم يتمكن من أخذها وقاتله أهلها قتالا عظيما فرجع عنهم بسبب اشتغاله بعصيان نائبه (2) بمدينة كرمان وخلافه له، فسار إليهم وتركهم.
وفيها اصطلح الملك الاشرف مع أخيه المعظم وسار إليه إلى دمشق، وكان المعظم ممالئا عليه مع جلال الدين وصاحب إربل وصاحب ماردين وصاحب
__________
(1) في ابن خلكان 1 / 108: عائد.
(2) وهو بلاق حاجب.
(*)

(13/131)

الروم، وكان مع الاشرف أخوه الكامل وصاحب الموصل بدر الدين لؤلؤ، ثم استمال أخاه المعظم إلى ناحيته يقوي جانبه، وفيها كان قتال كبير بين إبرنش (1) إنطاكية وبين الارمن، وجرت خطوب كثيرة بينهم وفيها أوقع الملك جلال الدين بالتركمان الايوانية بأسا شديدا، وكانوا يقطعون الطرق على المسلمين.
وفيها قدم محيي الدين يوسف بن الشيخ جمال الدين بن الجوزي من بغداد في الرسلية إلى
الملك المعظم بدمشق، ومعه الخلع والتشاريف لاولاد العادل من الخليفة الظاهر بأمر الله، ومضمون الرسالة نهيه عن موالاة جلال الدين بن خوارزم شاه، فإنه خارجي من عزمه قتال الخليفة وأخذ بغداد منهم، فأجابه إلى ذلك وركب القاضي محيي الدين بن الجوزي إلى الملك الكامل بالديار المصرية، وكان ذلك أول قدومه إلى الشام ومصر، وحصل له جوائز كثيرة من الملوك، منها كان بناء مدرسته الجوزية بالنشابين بدمشق.
وفيها ولي تدريس الشبلية بالسفح شمس الدين محمد بن قزغلي سبط ابن الجوزي بمرسوم الملك المعظم، وحضر عنده أول يوم القضاة والاعيان.
وفاة الخليفة الظاهر وخلافة ابنه المستنصر كانت وفاة الخليفة رحمه الله يوم الجمعة ضحى الثالث عشر (2) من رجب من هذه السنة، أعني سنة ثلاث وعشرين وستمائة، ولم يعلم الناس بموته إلا بعد الصلاة، فدعا له الخطباء يومئذ على المنابر على عادتهم فكانت خلافته تسعة أشهر وأربعة عشر يوما (3)، وعمره اثنتان وخمسون سنة، وكان من أجود بني العباس وأحسنهم سيرة وسريرة، وأكثرهم عطاء وأحسنهم منظرا ورواء، ولو طالت مدته لصلحت الامة صلاحا كثيرا على يديه، ولكن أحب الله تقريبه وإزلافه لديه، فاختار له ما عنده وأجزل له إحسانا ورفده، وقد ذكرنا ما اعتمده في أول ولايته من إطلاق الاموال الديوانية ورد المظالم وإسقاط المكوس، وتخفيف الخراج عن الناس، وأداء الديون عمن عجز عن أدائها، والاحسان إلى العلماء والفقراء وتولية ذوي الديانة والامانة، وقد كان كتب كتابا لولاة الرعية فيه " بسم الله الرحمن الرحيم، اعلموا أنه ليس إمهالنا إهمالا، ولا إغضاؤنا احتمالا (4)، ولكن لنبلوكم أيكم أحسن عملا، وقد غفرنا لكم ما سلف من إخراب البلاد، وتشريد الرعايا وتقبيح الشريعة، وإظهار الباطل الجلي في صورة الحق الخفي، حيلة ومكيدة،
__________
(1) في ابن الاثير: البرنس الفرنجي، صاحب أنطاكية.
(2) في ابن الاثير: 12 / 456 ونهاية الارب 23 / 320 وتاريخ أبي الفداء 3 / 136 الرابع عشر.
(3) انظر حاشية 1 من صفحة 126.
(4) في ابن الاثير 12 / 456: إغفالا.
(*)

(13/132)

وتسمية الاستئصال والاجتياح استيفاء واستدراكا لاغراض انتهزتم فرصها مختلسة من براثن ليث باسل، وأنياب أسد مهيب، تنفقون بألفاظ مختلفة على معنى واحد، وأنتم أمناؤه وثقاته فتميلون رأيه إلى هواكم، وتمزجون باطلكم بحقه، فيطيعكم وأنتم له عاصون، ويوافقكم وأنتم له مخالفون والآن قد بدل الله سبحانه بخوفكم أمنا، وبفقركم غنى، وبباطلكم حقا، ورزقكم سلطانا يقيل العثرة، ولا يؤاخذ إلا من أصر، ولا ينتقم إلا ممن استمر، يأمركم بالعدل وهو يريده منكم، وينهاكم عن الجور وهو يكرهه لكم، يخاف الله تعالى فيخوفكم مكره، ويرجو الله تعالى ويرغبكم في طاعته فإن سلكتم مسالك خلفاء الله في أرضه وأمنائه على خلقه، وإلا هلكتم و السلام ".
ووجد في داره رقاع مختومة لم يفتحها سترا للناس ودرءا عن أعراضهم رحمه الله، وقد خلف من الاولاد عشرة ذكورا وإناثا، منهم ابنه الاكبر الذي بويع له بالخلافة من بعده أبو جعفر المنصور، ولقب بالمستنصر بالله، وغسله الشيخ محمد الخياط الواعظ، ودفن في دار الخلافة، ثم نقل إلى الترب من الرصافة.
خلافة المستنصر بالله العباسي أمير المؤمنين أبي جعفر منصور بن الظاهر محمد بن الناصر أحمد، بويع بالخلافة يوم مات أبوه يوم جمعة ثالث عشر (1) رجب من هذه السنة، سنة ثلاث وعشرين وستمائة، استدعوا به من التاج فبايعه الخاصة والعامة من أهل العقد والحل، وكان يوما مشهودا، وكان عمره يومئذ خمسا وثلاثين سنة وخمسة أشهر وأحد عشر يوما، وكان من أحسن الناس شكلا وأبهاهم منظرا، وهو كما قال القائل: كأن الثريا علقت في جبينه * وفي خده الشعرى وفي وجهه القمر وفي نسبه الشريف خمسة عشر خليفة، منهم خمسة من آبائه ولوا نسقا، وتلقى هو الخلافة عنهم وراثة كابرا عن كابر، وهذا شئ لم يتفق لاحد من الخلفاء قبله، وسار في الناس كسيرة أبيه الظاهر في
الجود وحسن السيرة والاحسان إلى الرعية، وبنى المدرسة الكبيرة المستنصرية التي لم تبن مدرسة في الدنيا مثلها، وسيأتي بيان ذلك في موضعه إن شاء الله، واستمر أرباب الولايات الذين كانوا في عهد أبيه على ما كانوا عليه، ولما كان يوم الجمعة المقبلة خطب للامام المستنصر بالله على المنابر ونثر الذهب والفضة عند ذكر اسمه، وكان يوما مشهودا، وأنشد الشعراء المدائح والمراثي، وأطلقت لهم الخلع والجوائز، وقدم رسول من صاحب الموصل يوم غرة شعبان من الوزير ضياء الدين أبي الفتح نصر الله بن الاثير، فيها التهنئة والتعزية بعبارة فصيحة بليغة.
__________
(1) راجع حاشية 2 صفحة 132.
(*)

(13/133)

ثم إن المستنصر بالله كان يواظب على حضور الجمعة راكبا ظاهرا للناس، وإنما معه خادمان وراكب دار، وخرج مرة وهو راكب فسمع ضجة عظيمة فقال: ما هذا ؟ فقيل له التأذين، فترجل عن مركوبه وسعى ماشيا، ثم صار يدمن المشي إلى الجمعة رغبة في التواضع والخشوع، ويجلس قريبا من الامام ويستمع الخطبة، ثم أصلح له المطبق فكان يمشي فيه إلى الجمعة، وركب في الثاني والعشرين من شعبان ركوبا ظاهرا للناس عامة، ولما كانت أول ليلة من رمضان تصدق بصدقات كثيرة من الدقيق والغنم والنفقات على العلماء والفقراء والمحاويج، إعانة لهم على الصيام، وتقوية لهم على القيام.
وفي يوم السابع والعشرين من رمضان نقل تابوت الظاهر من دار الخلافة إلى التربة من الرصافة، وكان يوما مشهودا، وبعث الخليفة المستنصر يوم العيد صدقات كثيرة وإنعاما جزيلا إلى الفقهاء والصوفية وأئمة المساجد، على يدي محيي الدين بن الجوزي.
وذكر ابن الاثير أنه كانت زلزلة عظيمة في هذه السنة، هدمت شيئا كثيرا من القرى والقلاع ببلادهم، وذكر أنه ذبح شاة ببلدهم فوجد لحمها مرا حتى رأسها وأكارعها [ ومعاليقها وجميع أجزائها ] (1).
وممن توفي فيها من الاعيان بعد الخليفة الظاهر كما تقدم: الجمال المصري يونس بن بدران بن فيرور جمال الدين المصري، قاضي القضاة في هذا الحين، اشتغل
وحصل وبرع واختصر كتاب " الام " للامام الشافعي، وله كتاب مطول في الفرائض، وولي تدريس الامينية بعد التقي صالح الضرير، الذي قتل نفسه، ولاه إياه الوزير صفي الدين بن شكر، وكان معتنيا بأمره ثم ولي وكالة بيت المال بدمشق، وترسل إلى الملوك والخلفاء عن صاحب دمشق، ثم ولاه المعظم قضاء القضاة بدمشق بعد عزله الزكي بن الزكي، وولاه تدريس العادلية الكبيرة، حين كمل بناؤها فكان أول من درس بها وحضره الاعيان كما ذكرنا.
وكان يقول أولا درسا في التفسير حتى أكمل التفسير إلى آخره، ويقول درس الفقه بعد التفسير، وكان يعتمد في أمر إثبات السجلات اعتمادا حسنا، وهو أنه كان يجلس في كل يوم جمعة بكرة ويوم الثلاثاء ويستحضر عنده في إيوان العادلية جميع شهود البلد، ومن كان له كتاب يثبته حضر واستدعى شهوده فأدوا على الحاكم وثبت ذلك سريعا، وكان يجلس كل يوم جمعة بعد العصر إلى الشباك الكمالي بمشهد عثمان فيحكم حتى يصلي المغرب، وربما مكث حتى يصلي العشاء أيضا، وكان كثير المذاكرة للعلم كثير الاشتغال حسن الطريقة، لم ينقم عليه أنه أخذ شيئا لاحد.
قال أبو شامة: وإنما كان ينقم عليه أنه كان يشير على بعض الورثة بمصالحة بيت المال، وأنه استناب ولده التاج محمدا ولم يكن مرضى الطريقة، وأما هو فكان عفيفا في نفسه نزها مهيبا.
قال أبو شامة: وكان يدعي أنه قرشي شيبي
__________
(1) من ابن الاثير 12 / 467.
(*)

(13/134)

فتكلم الناس فيه بسبب ذلك، وتولى القضاء بعده شمس الدين أحمد بن الخليلي الجويني.
قلت: وكانت وفاته في ربيع الاول من هذه السنة، ودفن بداره التي في رأس درب الريحان من ناحية الجامع، ولتربته شباك شرق المدرسة الصدرية اليوم، وقد قال فيه ابن عنين وكان هجاء: ما أقصر المصري في فعله * إذ جعل التربة في داره أراح للاحياء من رجمه * وأبعد الاموات من ناره المعتمد والي دمشق المبارز إبراهيم المعروف بالمعتمد والي دمشق، من خيار الولاة وأعفهم وأحسنهم سيرة
وأجودهم سريرة، أصله من الموصل، وقدم الشام فخدم فروخشاه بن شاهنشاه بن أيوب، ثم استنابه البدر مودود أخو فروخشاه، وكان شحنة دمشق، فحمدت سيرته في ذلك، ثم صار هو شحنة دمشق أربعين سنة، فجرت في أيامه عجائب وغرائب، وكان كثير الستر على ذوي الهيئات، ولا سيما من كان من أبناء الناس وأهل البيوتات، واتفق في أيامه أن رجلا حائكا كان له ولد صغير في آذانه حلق فعدا عليه رجل من جيرانهم فقتله غيلة وأخذ ما عليه من الحلي ودفنه في بعض المقابر، فاشتكوا عليه فلم يقر، فبكت والدته من ذلك وسألت زوجها أن يطلقها، فطلقها فذهبت إلى ذلك الرجل وسألته أن يتزوجها وأظهرت له أنها أحبته فتزوجها، ومكثت عنده حينا، ثم سألته في بعض الاوقات عن ولدها الذي اشتكوا عليه بسببه فقال: نعم أنا قتلته.
فقالت أشتهي أن تريني قبره حتى أنظر إليه، فذهب بها إلى قبر خشنكاشة ففتحه فنظرت إلى ولدها فاستعبرت وقد أخذت معها سكينا أعدتها لهذا اليوم، فضربته حتى قتلته ودفنته مع ولدها في ذلك القبر، فجاء أهل المقبرة فحملوها إلى الوالي المعتمد هذا فسألها فذكرت له خبرها، فاستحسن ذلك منها وأطلقها وأحسن إليها، وحكى عنه السبط قال: بينما أنا يوما خارج من باب الفرج، وإذا برجل يحمل طبلا وهو سكران، فأمرت به فضرب الحد، وأمرتهم فكسروا الطبل، وإذا ذكرة كبيرة جدا فشقوها [ فإذا فيها خمر ] وكان العادل قد منع أن يعصر خمر ويحمل إلى دمشق شئ منه بالكلية، فكان الناس يتحيلون بأنواع الحيل ولطائف المكر، قال السبط فسألته من أين علمت أن في الطبل شيئا ؟ قال: رأيته يمشي ترجف سيقانه فعرفت أنه يحمل شيئا ثقيلا في الطبل.
وله من هذا الجنس غرائب، وقد عزله المعظم وكان في نفسه منه وسجنه في القلعة نحوا من خمس سنين، ونادى عليه في البلد فلم يجئ أحد ذكر أنه أخذ منه حبة خردل، ولما مات رحمه الله دفن بتربته المجاورة لمدرسة أبي عمر من شامها قبلي السوق، وله عند تربته مسجد يعرف به رحمه الله.
واقف الشبلية التي بطريق الصالحية شبل الدولة كافور الحسامي نسبة إلى حسام الدين محمد بن لاجين، ولد ست الشام، وهو

(13/135)

الذي كان مستحثا على عمارة الشامية البرانية لمولاته ست الشام، وهو الذي بنى الشبلية للحنفيه والخانقاه على الصوفية إلى جانبها، وكانت منزله، ووقف القناة والمصنع والساباط، وفتح للناس طريقا من عند المقبرة غربي الشامية البرانية إلى طريق عين الكرش، ولم يكن الناس لهم طريق إلى الجبل من هناك، إنما كانوا يسلكون من عند مسجد الصفي بالعقبية، وكانت وفاته في رجب ودفن إلى جانب مدرسته، وقد سمع الحديث على الكندي وغيره رحمه الله تعالى.
واقف الرواحية بدمشق وحلب أبو القاسم هبة الله المعروف بابن رواحة، كان أحد التجار، وفي الثروة والمقدار ومن المعدلين بدمشق، وكان في غاية الطول والعرض ولا لحية له، وقد ابتنى المدرسة الرواحية داخل باب الفراديس ووقفها على الشافعية، وفوض نظرها وتدريسها إلى الشيخ تقي الدين بن الصلاح الشهرزوري، وله بحلب مدرسة أخرى مثلها، وقد انقطع في آخر عمره في المدرسة التي بدمشق وكان يسكن البيت الذي في إيوانها من الشرق، ورغب فيما بعد أن يدفن فيه إذا مات فلم يمكن من ذلك، بل دفن بمقابر الصوفية، وبعد وفاته شهد محيي الدين ابن عربي الطائي الصوفي، وتقي الدين خزعل النحوي المصري ثم المقدسي إمام مشهد علي شهدا على ابن رواحة بأنه عزل الشيخ تقي الدين عن هذه المدرسة، فجرت خطوب طويلة ولم ينتظم ما راماه من الامر، ومات خزعل في هذه السنة أيضا فبطل ما سلكوه.
أبو محمد محمود بن مودود بن محمود البلدجي الحنفي الموصلي، وله بها مدرسة تعرف به، وكان من أبناء الترك، وصار من مشايخ العلماء وله دين متين وشعر حسن جيد، فمنه قوله: من ادعى أن له حالة * تخرجه عن منهج الشرع فلا تكونن له صاحبا * فإنه خرء بلا فع كانت وفاته بالموصل في السادس والعشرين من جمادى الآخرة من هذه السنة، وله نحو من ثمانين سنة.
ياقوت ويقال له يعقوب بن عبد الله نجيب الدين متولي الشيخ تاج الدين الكندي، وقد وقف إليه الكتب التي بالخزانة بالزاوية الشرقية الشمالية من جامع دمشق، وكانت سبعمائة وإحدى وستين مجلدا، ثم على ولده من بعده

(13/136)

ثم على العلماء فتمحقت هذه الكتب وبيع أكثرها، وقد كان ياقوت هذا لديه فضيلة وأدب وشعر جيد، وكانت وفاته ببغداد في مستهل رجب، ودفن بمقبرة الخيزران بالقرب من مشهد أبي حنيفة.
ثم دخلت سنة أربع وعشرين وستمائة فيها كانت عامة أهل تفليس الكرج فجاؤوا إليهم فدخلوها فقتلوا العامة والخاصة، ونهبوا وسبوا وخربوا وأحرقوا، وخرجوا على حمية، وبلغ ذلك جلال الدين فسار سريعا ليدركهم فلم يدركهم.
وفيها قتلت الاسماعيلية أميرا كبيرا من نواب جلال الدين بن خوارزم شاه، فسار إلى بلادهم فقتل منهم خلقا كثيرا، وخرب مدينتهم وسبى ذراريهم ونهب أموالهم، وقد كانوا قبحهم الله من أكبر العون على المسلمين، لما قدم التتار إلى الناس، وكانوا أضر على الناس منهم.
وفيها تواقع جلال الدين وطائفة كبيرة من التتار (1) فهزمهم وأوسعهم قتلا وأسرا، وساق وراءهم أياما فقتلهم حتى وصل إلى الري فبلغه أن طائفة قد جاؤوا لقصده فأقام يثبطهم، وكان من أمره وأمرهم ما سيأتي في سنة خمس وعشرين.
وفيها دخلت عساكر الملك الاشرف بن العادل إلى أذربيجان فملكوا منها مدنا كثيرة وغنموا أموالا جزيلة، وخرجوا معهم بزوجة جلال الدين بنت طغرل، وكانت تبغضه وتعاديه، فأنزلوها مدينة خلاط وسيأتي ما كان من خبرهم في السنة الآتية.
وفيها قدم رسول الانبور ملك الفرنج في البحر إلى المعظم يطلب منه ما كان فتحه عمه السلطان الملك الناصر صلاح الدين من بلاد السواحل، فأغلظ لهم المعظم في الجواب وقال له: قل لصاحبك ما عندي إلا السيف والله أعلم.
وفيها جهز الاشرف أخاه شهاب الدين غازي إلى الحج في محمل عظيم يحمل ثقله ستمائة جمل، ومعه خمسون هجينا، على كل هجين مملوك، فسار من ناحية العراق وجاءته هدايا من الخليفة إلى أثناء الطريق، وعاد على طريقه التي حج منها.
وفيها
ولي قضاء القضاة ببغداد نجم الدين أبو المعالي عبد الرحمن بن مقبل الواسطي، وخلع عليه كما هي عادة الحكام، وكان يوما مشهودا.
وفيها كان غلاء شديد ببلاد الجزيرة وقل اللحم حتى حكى ابن الاثير: أنه لم يذبح بمدينة الموصل في بعض الايام سوى خروف واحد في زمن الربيع، قال: وسقط فيها عاشر أذار ثلج كثير بالجزيرة والعراق مرتين فأهلك الازهار وغيرها، قال: وهذا شئ لم يعهد مثله، والعجب كل العجب من العراق مع كثرة حره كيف وقع فيه مثل هذا.
وممن توفي فيها من الاعيان: جنكيزخان السلطان الاعظم عند التتار والد ملوكهم اليوم، ينتسبون إليه ومن عظم القان إنما يريد هذا
__________
(1) وذلك في مدينة دامغان بالقرب من الري (انظر ابن الاثير 12 / 470).
(*)

(13/137)

الملك وهو الذي وضع لهم السياسا (1) التي يتحاكمون إليها، ويحكمون بها، وأكثرها مخالف لشرائع الله تعالى وكتبه، وهو شئ اقترحه من عند نفسه، وتبعوه في ذلك، وكانت تزعم أمه أنها حملته من شعاع الشمس، فلهذا لا يعرف له أب، والظاهر أنه مجهول النسب (2)، وقد رأيت مجلدا جمعه الوزير ببغداد علاء الدين الجويني في ترجمته فذكر فيه سيرته، وما كان يشتمل عليه من العقل السياسي والكرم والشجاعة والتدبير الجيد للملك والرعايا، والحروب، فذكر أنه كان في ابتداء أمره خصيصا عند الملك أزبك خان، وكان إذ ذاك شابا حسنا وكان اسمه أولا تمرجي، ثم لما عظم سمى نفسه جنكيزخان، وكان هذا الملك قد قربه وأدناه، فحسده عظماء الملك ووشوا به إليه حتى أخرجوه عليه، ولم يقتله ولم يجد له طريقا في ذنب يتسلط عليه به، فهو في ذلك إذ تغضب الملك على مملوكين صغيرين فهربا منه ولجآ إلى جنكيزخان فأكرمهما وأحسن إليهما فأخبراه بما يضمره الملك أزبك خان من قتله، فأخذ حذره وتحيز بدولة واتبعه طوائف من التتار وصار كثير من أصحاب أزبك خان ينفرون إليه ويفدون عليه فيكرمهم ويعطيهم حتى قويت شوكته وكثرت جنوده، ثم حارب بعد ذلك أزبك خان فظفر به وقتله واستحوز على مملكته وملكه، وانضاف إليه
عدده وعدده، وعظم أمره وبعد صيته وخضعت له قبائل الترك ببلاد طمغاج (3) كلها حتى صار يركب في نحو ثمانمائة ألف مقاتل، وأكثر القبائل قبيلته التي هو منها يقال لهم قيان، ثم أقرب القبائل إليه بعدهم قبيلتان كبيرتا العدد وهما أزان وقنقوران (4) وكان يصطاد من السنة ثلاثة أشهر والباقي للحرب والحكم.
قال الجويني: وكان يضرب الحلقة يكون ما بين طرفيها ثلاثة أشهر ثم تتضايق فيجتمع فيها من أنواع الحيوانات شئ كثير لا يحد كثرة، ثم نشبت الحرب بينه وبين الملك علاء الدين خوارزم شاه صاحب بلاد خراسان والعراق وأذربيجان وغير ذلك والاقاليم والملك، فقهره جنكيزخان وكسره وغلبه وسلبه، واستحوذ على سائر بلاده بنفسه وبأولاده في أيسر مدة كما ذكرنا ذلك في الحوادث، وكان ابتداء ملك جنكزخان سنة تسع وتسعين وخمسمائة، وكان قتاله لخوارزم شاه في حدود سنة ست عشرة وستمائة، ومات خوارزم شاه في سنة سبع عشرة كما ذكرنا، فاستحوذ حينئذ على الممالك بلا منازع ولا ممانع، وكانت وفاته في سنة أربع وعشرين وستمائة
__________
(1) السياسا: وفي ابن خلدون 5 / 526: السياسة الكبيرة.
والسياسا كلمة مركبة من سي بمعنى ثلاثة.
ويسا بمعنى الترتيب.
ثم حرفها العرب فقالوا: سياسة.
قال ابن خلدون في تاريخه: كتب جنكيزخان كتاب السياسة وذكر فيه أحكام السياسة في الملك والحروب والاحكام العامة شبه أحكام الشرائع وأمر أن يوضع في خزانته وأن تختص بقرابته.
ولم يكن يؤتى بمثله.
(2) قال ابن خلدون في تاريخه: كان اسمه تمرجين ثم أصاروه جنكزوخان - وهو بمعنى الملك عندهم - وأما نسبته فهي هكذا جنكز بن بيسوكى بن بهادر بن تومان بن برتيل خان بن تومينه بن باد سنقر بن تيدوان ديوم بن بقا بن مودنجه.
(3) في ابن خلدون 5 / 526: طوغاج.
(4) في رواية ابن خلدون عن الجويني: أورات ومنفورات.
(*)

(13/138)

فجعلوه في تابوت من حديد وربطوه بسلاسل وعلقوه بين جبلين هنالك وأما كتابه الياسا فإنه يكتب في مجلدين بخط غليظ، ويحمل على بعير عندهم، وقد ذكر بعضهم أنه كان يصعد جبلا ثم ينزل
ثم يصعد ثم ينزل مرارا حتى يعيى ويقع مغشيا عليه، ويأمر من عنده أن يكتب ما يلقى على لسانه حينئذ، فإن كان هذا هكذا فالظاهر أن الشيطان كان ينطق على لسانه بما فيها.
وذكر الجويني أن بعض عبادهم كان يصعد الجبال في البرد الشديد للعبادة فسمع قائلا يقول له إنا قد ملكنا جنكيزخان وذريته وجه الارض قال الجويني: فمشايخ المغول يصدقون بهذا ويأخذونه مسلما.
ثم ذكر الجويني نتفا من الياسا من ذلك: أنه من زنا قتل، محصنا كان أو غير محصن، وكذلك من لاط قتل، ومن تعمد الكذب قتل، ومن سحر قتل، ومن تجسس قتل، ومن دخل بين اثنين يختصمان فأعان أحدهما قتل، ومن بال في الماء الواقف قتل، ومن انغمس فيه قتل، ومن أطعم أسيرا أو سقاه أو كساه بغير إذن أهله قتل، ومن وجد هاربا ولم يرده قتل، ومن أطعم أسيرا أو رمى إلى أحد شيئا من المأكول قتل، بل يناوله من يده إلى يده، ومن أطعم أحدا شيئا فليأكل منه أولا ولو كان المطعوم أميرا لا أسيرا، ومن أكل ولم يطعم من عنده قتل، ومن ذبح حيوانا ذبح مثله بل يشق جوفه ويتناول قلبه بيده يستخرجه من جوفه أولا.
وفي ذلك كله مخالفة لشرائع الله المنزلة على عباده الانبياء عليهم الصلاة والسلام، فمن ترك الشرع المحكم المنزل على محمد بن عبد الله خاتم الانبياء وتحاكم إلى غيره من الشرائع المنسوخة كفر، فكيف بمن تحاكم إلى الياسا وقدمها عليه ؟ من فعل ذلك كفر بإجماع المسلمين.
قال الله تعالى (أفحكم الجاهلية يبغون ومن أحسن من الله حكما لقوم يوقنون) [ المائدة: 50 ] وقال تعالى (فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم ثم لا يجدوا في أنفسهم حرجا مما قضيت ويسلموا تسليما) صدق الله العظيم [ النساء: 65 ].
ومن آدابهم: الطاعة للسلطان غاية الاستطاعة، وأن يعرضوا عليه أبكارهم الحسان ليختار لنفسه ومن شاء من حاشيته ما شاء منهن، ومن شأنهم أن يخاطبوا الملك باسمه، ومن مر بقوم يأكلون فله أن يأكل معهم من غير استئذان ولا يتخطى موقد النار ولا طبق الطعام، ولا يقف على أسكفة الخركاه ولا يغسلون ثيابهم حتى يبدو وسخها، ولا يكلفون العلماء من كل ما ذكر شيئا من الجنايات، ولا يتعرضون لمال ميت، وقد ذكر علاء الدين الجويني طرفا كبيرا من أخبار جنكيزخان
ومكارم كان يفعلها لسجيته وما أداه إليه عقله وإن كان مشركا بالله كان يعبد معه غيره، وقد قتل من الخلائق ما لا يعلم عددهم إلا الذي خلقهم، ولكن كان البداءة من خوارزم شاه، فإنه لما أرسل جنكيزخان تجارا من جهته معهم بضائع كثيرة من بلاده فانتهوا إلى إيران فقتلهم نائبها من جهة خوارزم شاه، وهو والد زوجة كشلي خان، وأخذ جميع ما كان معهم، فأرسل جنكيزخان إلى خوارزم شاه يستعلمه هل وقع هذا الامر عن رضى منه أو أنه لا يعلم به، فأنكره وقال له فيما

(13/139)

أرسل إليه: من المعهود من الملوك أن التجار لا يقتلون لانهم عمارة الاقاليم، وهم الذين يحملون إلى الملوك ما فيه التحف والاشياء النفيسة، ثم إن هؤلاء التجار كانوا على دينك فقتلهم نائبك، فإن كان أمرا أمرت به طلبنا بدمائهم، وإلا فأنت تنكره وتقتص من نائبك.
فلما سمع خوارزم شاه ذلك من رسول جنكيزخان لم يكن له جواب سوى أنه أمر بضرب عنقه فأساء التدبير، وقد كان خرف وكبرت سنه، وقد ورد الحديث " اتركوا الترك ما تركوكم " فلما بلغ ذلك جنكيزخان تجهز لقتاله وأخذ بلاده، فكان بقدر الله تعالى ما كان من الامور التي لم يسمع بأغرب منها ولا أبشع، فمما ذكره الجويني أنه قدم له بعض الفلاحين بالصيد ثلاث بطيخات فلم يتفق أن عند جنكيزخان أحد من الخزندارية، فقال لزوجته خاتون أعطيه هذين القرطين اللذين في أذنيك، وكان فيهما جوهرتان نفيستان جدا، فشحت المرأة بهما وقالت: أنظره إلى غد، فقال إنه يبيت هذه الليلة مقلقل الخاطر، وربما لا يجعل له شئ بعد هذا، وإن هذين لا يمكن أحد إذا اشتراهما إلا جاء بهما إليك فانتزعتهما فدفعتهما إلى الفلاح فطار عقله بهما وذهب بهما فباعهما لاحد التجار بألف دينار، ولم يعرف قيمتهما، فحملهما التاجر إلى الملك فردهما على زوجته، ثم أنشد الجويني عند ذلك: ومن قال إن البحر والقطر أشبها * نداه فقد أثنى على البحر والقطر قالوا: واجتاز يوما في سوق فرأى عند بقال عنابا فأعجبه لونه ومالت نفسه إليه فأمر الحاجب أن يشتري منه ببالس، فاشترى الحاجب بربع بالس، فلما وضعه بين يديه أعجبه وقال: هذا كله ببالس ؟ قال وبقي منه هذا - وأشار إلى ما بقي معه من المال - فغضب وقال: من يجد من يشتري منه
مثلي تمموا له عشرة بوالس.
قالوا: وأهدى له رجل جام زجاج من معمول حلب فاستحسنه جنكيزخان فوهن أمره عنده بعض خواصه وقال: خوند هذا زجاج لا قيمة له، فقال: أليس قد حمله من بلاد بعيدة حتى وصل إلينا سالما ؟ أعطوه مائتي بالس.
قال: وقيل له إن في هذا المكان كنزا عظيما إن فتحته أخذت منه مالا جزيلا، فقال الذي في أيدينا يكفينا، ودع هذا يفتحه الناس ويأكلونه فهم أحق به منا، ولم يتعرض له (1) قال واشتهر عن رجل في بلاده يقول أنا أعرف موضع كنز ولا أقول إلا للقان، وألح عليه الامراء أن يعلمهم فلم يفعل، فذكروا ذلك للقان فأحضره على خيل الاولاق - يعني البريد - سريعا فلما حضر إلى بين يديه سأله عن الكنز فقال: إنما كنت أقول ذلك حيلة لارى وجهك.
فلما رأى تغير كلامه غضب وقال له: قد حصل لك ما قلت، ورده إلى موضعه سالما ولم يعطه شيئا.
قال: وأهدى له إنسان رمانة فكسرها وفرق حبها على الحاضرين وأمر له بعدد حبها بوالس ثم أنشد:
__________
(1) في هامش المطبوعة: وجد في هامش التركية ما نصه: هذا منقول عن ابنه قان الذي قام مقامه.
ولعله هو الصحيح لان قان هذا المنسوب إلى الكرم الجبلي العظيم والسخاء المفرط.
ويحكى عنه حكايات عظيمة في هذا الشأن.
وأما أبوه جنكيزخان فإنه متوسط في الجود بل وفي سائر سجاياه وأخلاقه وأفعاله إلا في أمر سفك الدماء قبحه الله تعالى.
(*)

(13/140)

فلذاك تزدحم الوفود ببابه * مثل ازدحام الحب في الرمان قال: وقدم عليه رجل كافر يقول رأيت في النوم جنكيزخان يقول قل لابي يقتل المسلمين، فقال له هذا كذب، وأمر بقتله (1).
قال وأمر بقتل ثلاثة قد قضت الياسا بقتلهم، فإذا امرأة تبكي وتطلم.
فقال: ما هذه ؟ أحضروها، فقالت: هذا ابني، وهذا أخي، وهذا زوجي، فقال اختاري واحدا منهم حتى أطلقه لك، فقالت: الزوج يجئ مثله، والابن كذلك، والاخ لا عوض له، فاستحسن ذلك منها وأطلق الثلاثة لها.
قال: وكان يحب المصارعين وأهل الشطارة، وقد اجتمع عنده منهم جماعة، فذكر له إنسان بخراسان فأحضره فصرع جميع من عنده، فأكرمه وأعطاه وأطلق له بنتا من بنات الملوك حسناء.
فمكثت عنده مدة لا يتعرض لها، فاتفق مجيئها إلى الاردوا
فجعل السلطان يمازحها ويقول: كيف رأيت المستعرب ؟ فذكرت له أنه لم يقربها، فتعجب من ذلك وأحضره فسأله عن ذلك فقال: يا خوند أنا إنما حظيت عندك بالشطارة ومتى قربتها نقصت منزلتي عندك، فقال لا بأس عليك وأحضر ابن عم له وكان مثله، فأراد أن يصارع الاول فقال السلطان: أنتما قرابة ولا يليق هذا بينكما وأمر له بمال جزيل.
قال: ولما احتضر أوصى أولاده بالاتفاق وعدم الافتراق، وضرب لهم في ذلك الامثال، وأحضر بين يديه نشابا وأخذ سهما أعطاه لواحد منهم فكسره، ثم أحضر حزمة ودفعها إليهم مجموعة فلم يطيقوا كسرها، فقال: هذا مثلكم إذا اجتمعتم واتفقتم، وذلك مثلكم إذا انفردتم واختلفتم، قال: وكان له عدة أولاد ذكور وإناث منهم أربعة هم عظماء أولاده أكبرهم يوسي وهريول وباتو وبركة وتركجار (2)، وكان كل منهم له وظيفة عنده.
ثم تكلم الجويني على ملك ذريته إلى زمان هولاكو خان، وهو يقول في اسمه ياذشاه زاره هولاكو، وذكر ما وقع في زمانه من الاوابد والامور المعروفة المزعجة كما بسطناه في الحوادث والله أعلم.
السلطان الملك المعظم عيسى بن العادل أبي بكر بن أيوب، ملك دمشق والشام، كانت وفاته يوم الجمعة سلخ ذي القعدة من هذه السنة، وكان استقلاله بملك دمشق لما توفي أبوه سنة خمس عشرة، وكان شجاعا
__________
(1) بهامش المطبوعة: فيه تخليط والصحيح: أن اعرابيا جاء إلى قان وقال له: رأيت في النوم أباك جنكزخان فقال لي: قل لابني قان يقتل المسلمين، وكان قان يميل إلى المسلمين، فقال للرجل: هل تعرف اللغة المغولية ؟ فقال: لا.
فقال الملك له: أنت كاذب لان أبي ما كان يعرف من اللغات ودرس غير المغولية.
فأمر بضرب عنقه وأراح المسلمين من كيده.
(2) ذكر ابن خلدون نقلا عن ابن الحكيم قال: وخلف من الولد: ناخو وبركة وداوردة وطوفل.
ونقل عن شمس الدين انه لم يترك إلا ولدين: ناظو وبركة (5 / 527).
(*)

(13/141)

باسلا عالما فاضلا، اشتغل في الفقه على مذهب أبي حنيفة على الحصيري مدرس النورية، وفي
اللغة والنحو على التاج الكندي، وكان محفوظه مفصل الزمخشري، وكان يجيز من حفظه بثلاثين دينارا وكان قد أمر أن يجمع له كتاب في اللغة يشمل صحاح الجوهري والجمهرة لابن دريد والتهذيب للازهري (1) وغير ذلك، وأمر أن يرتب له مسند الامام أحمد (2)، وكان يحب العلماء ويكرمهم، ويجتهد في متابعة الخير ويقول أنا على عقيدة الطحاوي، وأوصى عند وفاته أن لا يكفن إلا في البياض، وأن يلحد له ويدفن في الصحراء ولا يبنى عليه، وكان يقول: واقعة دمياط أدخرها عند الله تعالى وأرجو أن يرحمني بها - يعني أنه أبلى بها بلاء حسنا - رحمه الله تعالى، وقد جمع له بين الشجاعة والبراعة والعلم ومحبة أهله، وكان يجئ في كل جمعة إلى تربة والده فيجلس قليلا ثم إذا ذكر المؤذنون ينطلق إلى تربة عمه صلاح الدين فيصلي فيها الجمعة، وكان قليل التعاظم، يركب في بعض الاحيان وحده ثم يلحقه بعض غلمانه سوقا.
وقال فيه بعض أصحابه وهو محب الدين بن أبي السعود البغدادي: لئن غودرت تلك المحاسن في الثرى * بوال فما وجدي عليك ببال ومذ غبت عني ما ظفرت بصاحب * أخي ثقة إلا خطرت ببالي وملك بعده دمشق ولده الناصر داود بن المعظم، وبايعه الامراء.
أبو المعالي أسعد بن يحيى (3) ابن موسى بن منصور بن عبد العزيز بن وهب الفقيه الشافعي البخاري، شيخ أديب فاضل خير، له نظم ونثر ظريف، وله نوادر حسنة وجاوز التسعين.
قد استوزره صاحب حماة في وقت وله شعر رائق أورد منه ابن الساعي قطعة جيدة.
فمن ذلك قوله: وهواك ما خطر السلو بباله * ولانت أعلم في الغرام بحاله فمتى وشى واش إليك بشأنه * سائل هواك فذاك من أعداله أو ليس للدنف المعنى شاهد * من حاله يغنيك عن تسأله جددت ثوب سقامه، وهتكت ست * ر غرامه، وصرمت حبل وصاله
__________
(1) في ابن الاثير 12 / 472: للارموي.
(2) يعني ترتيبه على الابواب، ويرد كل حديث إلى الباب الذي يقتضيه معناه، مثاله: أن يجمع أحاديث الطهارة، وكذلك يفعل في الصلاة وغيرها من الرقائق، والتفسير، والغزوات...(3) تقدم في وفيات سنة 622، وذكره المؤلف هناك بلقبه المعروف البهاء السنجاري، ولعل ايراده هنا سهو من الناسخ، أو التبس عليه لقبه بأبي المعالي.
(*)

(13/142)

يا للعجائب من أسير دأبه * يفدي الطليق بنفسه وبماله وله أيضا: لام العواذل في هواك فأكثروا * هيهات ميعاد السلو المحشر جهلوا مكانك في القلوب وحاولوا * لو أنهم وجدوا كوجدي أقصروا صبرا على عذب الهوى وعذابه * وأخو الهوى أبدا يلام ويعذر أبو القاسم عبد الرحمن بن محمد ابن أحمد بن حمدان الطبي المعروف بالصائن، أحد المعيدين بالنظامية، ودرس بالثقفية، وكان عارفا بالمذهب والفرائض والحساب، صنف شرحا للتنبيه.
ذكره ابن الساعي.
أبو النجم محمد بن القاسم بن هبة الله التكريتي الفقيه الشافعي، تفقه على أبي القاسم بن فضلان ثم أعاد بالنظامية ودرس بغيرها، وكان يشتغل كل يوم عشرين درسا، ليس له دأب إلا الاشتغال وتلاوة القرآن ليلا ونهارا، وكان بارعا كثير العلوم، قد أتقن المذهب والخلاف، وكان يفتي في مسألة الطلاق الثلاث بواحدة فتغيظ عليه قاضي القضاة أبو القاسم عبد الله بن الحسين الدامغاني، فلم يسمع منه، ثم أخرج إلى تكريت فأقام بها، ثم استدعي إلى بغداد، فعاد إلى الاشتغال وأعاده قاضي القضاة نصر بن عبد الرزاق إلى إعادته بالنظامية، وعاد إلى ما كان عليه من الاشتغال والفتوى والوجاهة إلى أن توفي في هذه السنة رحمه الله تعالى.
وهذا ذكره ابن الساعي.
ثم دخلت سنة خمس وعشرين وستمائة
فيها كانت حروب كثيرة بين جلال الدين والتتر، كسروه غير مرة، ثم بعد ذلك كله كسرهم كسرة عظيمة (1)، وقتل منهم خلقا وأمما لا يحصون، وكان هؤلاء التتر قد انفردوا وعصوا على جنكيزخان فكتب جنكيزخان إلى جلال الدين يقول له: إن هؤلاء ليسوا منا ونحن أبعدناهم، ولكن سترى منا ما لا قبل لك به.
وفيها قدمت طائفة كبيرة من الفرنج من ناحية صقلية فنزلوا عكا وصور وحملوا على مدينة صيدا فانتزعوها من أيدي المؤمنين، وعبروها وقويت شوكتهم، وجاء الانبرور ملك الجزيرة القبرصية ثم سار فنزل عكا فخاف المسلمون من شره وبالله المستعان.
وركب الملك الكامل محمد بن العادل صاحب مصر إلى بيت المقدس الشريف فدخله،
__________
(1) وكان ذلك في أصفهان، وتبع جلال الدين فلولهم إلى الري يقتلهم ويأسرهم.
(*)

(13/143)

ثم سار إلى نابلس فخاف الناصر داود بن المعظم من عمه الكامل، فكتب إلى عمه الاشرف فقدم عليه جريدة، وكتب إلى أخيه الكامل يستعطفه ويكفه عن ابن أخيه، فأجابه الكامل: بأني إنما جئت لحفظ بيت المقدس وصونه عن الفرنج الذين يريدون أخذه، وحاشى لله أن أحاصر أخي أو ابن أخي، وبعد أن جئت أنت إلى الشام فأنت تحفظها وأنا راجع إلى الديار المصرية، فخشي الاشرف وأهل دمشق إن رجع الكامل أن تمتد أطماع الفرنج إلى بيت المقدس، فركب الاشرف إلى أخيه الكامل فثبطه عن الرجوع، وأقاما جميعا هنالك جزاهما الله خيرا، يحوطان جناب القدس عن الفرنج لعنهم الله.
واجتمع إلى الملك جماعة من ملوكهم، كأخيه الاشرف وأخيهما الشهاب غازي بن العادل وأخيهم الصالح إسماعيل بن العادل، وصاحب حمص أسد الدين شيركوه بن ناصر الدين، وغيرهم، واتفقوا كلهم على نزع الناصر داود عن ملك دمشق وتسليمها إلى الاشرف موسى.
وفيها عزل الصدر التكريتي عن حسبة دمشق ومشيخة الشيوخ وولي فيها اثنان غيره.
قال أبو شامة: وفي أوائل رجب توفي الشيخ الصالح الفقيه أبو الحسن علي ابن المراكشي المقيم بالمدرسة المالكية، ودفن بالمقبرة التي وقفها الزين خليل بن زويزان قبلي مقابر الصوفية،
وكان أول من دفن بها رحمه الله تعالى.
ثم دخلت سنة ست وعشرين وستمائة استهلت هذه السنة وملوك بني أيوب مفترقون مختلفون، قد صاروا أحزابا وفرقا، وقد اجتمع ملوكهم إلى الكامل محمد صاحب مصر، وهو مقيم بنواحي القدس الشريف، فقويت نفوس الفرنج (1) لعنهم الله بكثرتهم بمن وفد إليهم من البحر، وبموت المعظم واختلاف من بعده من الملوك، فطلبوا من المسلمين أن يردوا إليهم ما كان الناصر صلاح الدين أخذ منهم، فوقعت المصالحة بينهم وبين الملوك أن يردوا لهم بيت المقدس وحده، وتبقى بأيديهم بقية البلاد (2)،
__________
(1) قال رنسيمان صاحب تاريخ الحروب الصليبية 3 / 330 إن وراء قوة الفرنج أسبابا هامة ذكرها قال: 1 - قوة فردريك وتفوقه في المساومة بالمفاوضات الجارية مع الكامل.
2 - حصار الكامل لدمشق لم يلحق الضرر بالناصر داود ابن أخيه.
3 - اخذ جلال الدين خوارزمشاه يوجه اهتمامه من جديد صوب الغرب.
4 - أتم فردريك عمارة استحكامات يافا.
(2) ذكر رنسيمان بنود معاهدة المصلح الموقعة في 18 فبراير سنة 1229 مع ممثلي الكامل، 3 / 330: - تحصل مملكة بيت المقدس على مدينة القدس ذاتها وبيت لحم.
- مع شريط من الارض يخترق لد وينتهي عند يافا على البحر فضلا عن الناصرة وغرب الجليل مع حصني مونتفورت وتبنين.
= (*)

(13/144)

فتسلموا القدس الشريف، وكان المعظم قد هدم أسواره، فعظم ذلك على المسلمين جدا وحصل وهن شديد وإرجاف عظيم، فإنا لله وإنا إليه راجعون.
ثم قدم الملك الكامل فحاصر دمشق وضيق على أهلها فقطع الانهار ونهبت الحواصل وغلت الاسعار، ولم يزل الجنود حولها حتى أخرج منها ابن أخيه صلاح الدين الملك الناصر داود بن المعظم، على أن يقيم ملكا بمدينة الكرك والشوبك ونابلس وبرا ما بين الغور والبلقاء ويكون الامير عز الدين أيبك أستاذ دار المعظم صاحب
صرخد، ثم تقايض الاشرف وأخاه الكامل فأخذ الاشرف دمشق وأعطى أخاه حران والرها والرقة ورأس العين وسروج، ثم سار الكامل فحاصر حماه وكان صاحبها الملك المنصور بن تقي الدين عمر قد توفي وعهد بالامر من بعده إلى أكبر ولده المظفر محمد، وهو زوج بنت الكامل، فاستحوذ على حماة أخوه صلاح الدين قلج أرسلان فحاصره الكامل حتى أنزله من قلعتها وسلمها إلى أخيه المظفر محمد، ثم سار فتسلم البلاد التي قايض بها عن دمشق من أخيه الملك الاشرف كما ذكرنا، وكان الناس بدمشق قد اشتغلوا بعلم الاوائل في أيام الملك الناصر داود، وكان يعاني ذلك وقديما نسبه بعضهم إلى نوع من الانحلال فالله أعلم، فنادى الملك الاشرف بالبلدان أن لا يشتغل الناس بذلك وأن يشتغلوا بعلم التفسير والحديث والفقه، وكان سيف الدين الآمدي مدرسا بالعزيزية فعزله عنها وبقي ملازما منزله حتى مات في سنة إحدى وثلاثين كما سيأتي.
وفيها كان الناصر داود قد أضاف إلى قاضي القضاة شمس الدين بن الخولي القاضي محيي الدين يحيى بن محمد بن علي بن الزكي، فحكم أياما بالشباك، شرقي باب الكلاسة، ثم صار الحكم بداره، مشاركا لابن الخولي.
وممن توفي فيها من الاعيان: الملك المسعود اقسيس (1) بن الكامل صاحب اليمن، وقد ملك مكة سنة تسع عشرة فأحسن بها المعدلة، ونفى الزيدية منها، وأمنت الطرقات والحجاج، ولكنه كان مسرفا على نفسه، فيه عسف وظلم أيضا.
وكانت وفاته بمكة ودفن بباب المعلى.
__________
(1) = - يظل بأيدي المسلمين من بيت المقدس، منطقة المعبد بما تحتوي عليه من قبة الصخرة والمسجد الاقصى.
- للمسلمين الحق في التردد إليها وحرية العبادة.
- اطلاق سراح الاسرى عند كل من الجانبين.
- أجلها عشر سنين (مسيحية) الموافقة عشر سنين وخمسة شهور (هجرية) وانظر تاريخ أبي الفداء 3 / 141.
(1) في تاريخ أبي الفداء: يوسف الملقب أطسز والمعروف بأقسيس: وأقسيس بلغة اليمن: الموت.
وكانت مدة ملكه
على اليمن 14 سنة وكان عمره يوم مات 26 سنة.
(*)

(13/145)

محمد السبتي النجار كان يعده بعضهم من الابدال، قال أبو شامة: وهو الذي بنى المسجد غربي دار الزكاة عن يسار المار في الشارع من ماله، ودفن بالجبل.
وكانت جنازته مشهودة رحمه الله تعالى.
أبو الحسن علي بن سالم ابن يزبك بن محمد بن مقلد العبادي الشاعر من الحديثة، قدم بغداد مرارا وامتدح المستظهر وغيره، وكان فاضلا شاعرا يكثر التغزل.
أبو يوسف يعقوب بن صابر الحراني ثم البغدادي المنجنيقي، كان فاضلا في فنه، وشاعرا مطبقا لطيف الشعر حسن المعاني، قد أورد له ابن الساعي قطعة صالحة، ومن أحسن ما أورد له قصيدة فيها تعزية عظيمة لجميع الناس وهي: هل لمن يرتجي البقاء خلود * وسوى الله كل شئ يبيد والذي كان من تراب وإن * عاش طويلا للتراب يعود فمصير الانام طرا إلى ما * صار فيه آباؤهم والجدود أين حواء أين آدم إذ فا * تهم الخلد والثوى والخلود ؟ أين هابيل أين قابيل إذ ه * ذا لهذا معاند وحسود ؟ أين نوح ومن نجامعه بالفل * ك والعالمون طرا فقيد أسلمته الايام كالطفل للمو * ت ولم يغن عمره الممدود أين عاد ؟ بل أين جنة عاد * أم ترى أين صالح وثمود ؟ أين إبراهيم الذي شاد بي * ت الله فهو المعظم المقصود حسدوا يوسفا أخاهم فكادو * ه ومات الحاسد والمحسود
وسليمان في النبوة والملك * قضى مثل ما قضى داود فغدوا بعد ما أطيع لذا الخل * ق وهذا له ألين الحديد وابن عمران بعد آياته التس * ع وشق الخضم فهو صعيد والمسيح ابن مريم وهو روح الل * ه كادت تقضي عليه اليهود وقضى سيد النبيين والها * دي إلى الحق أحمد المحمود وبنوه وآله الطاهرو * ن الزهر صلى عليهم المعبود ونجوم السماء منتثرات * بعد حين وللهواء ركود

(13/146)

ولنار الدنيا التي توقد الصخ * ر خمود وللماء جمود وكذا للثرى غداة يؤم الن * اس منها تزلزل وهمود هذه الامهات نار وترب * وهواء رطب وماء برود سوف يفنى كما فنينا فلا * يبقى من الخلق والد ووليد لا الشقي الغوي من نوب الايا * م ينجو ولا السعيد الرشيد ومتى سلت المنايا سيوفا * فالموالي حصيدها والعبيد وممن توفي فيها: أبو الفتوح نصر بن علي البغدادي الفقيه الشافعي ويلقب بثعلب، اشتغل في المذهب والخلاف ومن شعره قوله: جسمي معي غير أن الروح عندكم * فالجسم في غربة والروح في وطن فليعجب الناس مني أن لي بدنا * لا روح فيه ولي روح بلا بدن أبو الفضل جبرائيل بن منصور ابن هبة الله بن جبريل بن الحسن بن غالب بن يحيى بن موسى بن يحيى بن الحسن بن غالب ابن الحسن بن عمرو بن الحسن بن النعمان بن المنذر المعروف بابن زطينا البغدادي كاتب الديوان
بها، أسلم - وكان نصرانيا - فحسن إسلامه، وكان من أفصح الناس وأبلغهم موعظة، ومن ذلك قوله " خير أوقاتك ساعة صفت لله، وخلصت من الفكرة لغيره والرجاء لسواه، وما دمت في خدمة السلطان فلا تغتر بالزمان، اكفف كفك واصرف طرفك وأكثر صومك وأقلل نومك يؤمنك، واشكر ربك يحمد أمرك.
وقال: زاد المسافر يقدم على رحيله، فأعد الزاد تبلغ بالمعاد المراد وقال: إلى متى تتمادى في الغفلة كأنك قد أمنت عواقب المهلة، عمر اللهو مضى وعمر الشبيبة انقضى، وما حصلت من ربك على ثقة بالرضا، وقد انتهى بك الامر إلى سن التخاذل وزمن التكاسل، وما حظيت بطائل.
وقال: روحك تخضع وعينك لا تدمع، وقلبك يخشع ونفسك تجشع، وتظلم نفسك وأنت لها تتوجع، وتظهر الزهد في الدنيا وفي الحال تطمع، وتطلب ما ليس لك بحق، وما وجب عليك من الحق لا تدفع، وتروم فضل ربك وللماعون تمنع، وتعيب نفسك الامارة وهي عن اللهو لا ترجع، وتوقظ الغافلين بإنذارك وتتناوم عن سهمك وتهجع، وتخص غيرك بخيرك ونفسك الفقيرة لا تنفع، وتحوم على الحق وأنت بالباطل مولع، وتتعثر في المضايق وطرق النجاة مهيع، وتتهجم على الذنوب وفي المجرمين تشفع، وتظهر القناعة بالقليل وبالكثير لا تشبع، وتعمر الدار الفانية ودارك الباقية خراب بلقع، وتستوطن في منزل رحيل كأنك إلى ربك لا

(13/147)

ترجع، وتظن أنك بلا رقيب وأعمالك إلى المراقب ترفع، تقدم على الكبائر وعن الصغائر تتورع، وتؤمل الغفران وأنت عن الذنوب لا تقلع، وترى الاهوال محيطة بك وأنت في ميدان اللهو ترتع، وتستقبح أفعال الجهال وباب الجهل تقرع، وقد آن لك أن تأنف من التعنيف وعن الدنايا تترفع، وقد سار المخفون وتخلفت فماذا تتوقع ".
وقد أورد ابن الساعي له شعرا حسنا فمنه: إن سهرت عيناك في طاعة * فذاك خير لك من نوم أمسك قد فات بعلاته * فاستدرك الفائت في اليوم وله:
إن ربا هداك بعد ضلال * سبل الرشد مستحق للعباده فتعبد له تجد منه عتقا * واستدم فضله بطول الزهاده وله: إذا تعففت عن حرام * عوضت بالطيب الحلال فاقنع تجد في الحرام حلا * فضلا من الله ذي الجلال ثم دخلت سنة سبع وعشرين وستمائة فيها كانت وقعة عظيمة بين الاشرف موسى بن العادل وبين جلال الدين بن خوارزم شاه، وكان سببها أن جلال الدين كان قد أخذ مدينة خلاط في الماضي وخربها وشرد أهلها، وحاربه علاء الدين كيقباذ ملك الروم وأرسل إلى الاشرف يستحثه على القدوم عليه ولو جريدة وحده، فقدم الاشرف في طائفة كبيرة من عسكر دمشق، وانضاف إليهم عسكر بلاد الجزيرة ومن تبقى من عسكر خلاط، فكانوا خمسة آلاف مقاتل، معهم العدة الكاملة، والخيول الهائلة، فالتقوا مع جلال الدين بأذربيجان وهو في عشرين ألف مقاتل، فلم يقم لهم ساعة واحدة، ولا صبر فتقهقر وانهزم واتبعوه على الاثر، ولم يزالوا في طلبهم إلى مدينة خوي وعاد الاشرف إلى مدينة خلاط فوجدها خاوية على عروشها، فمهدها وأطدها، ثم تصالح وجلال الدين وعاد إلى مستقر ملكه حرسها الله وفيها تسلم الاشرف قلعة بعلبك من الملك الامجد بهرام شاه بعد حصار طويل (1)، ثم استخلف على دمشق أخاه الصالح إسماعيل، ثم سار إلى الاشرف بسبب أن جلال الدين
__________
(1) قال أبو الفداء في تاريخه: وعوضه الملك الاشرف عنها الزبداني وقصير دمشق الذي هو شماليها ومواضع أخر.
وتوجه الملك الامجد وأقام بداره التي داخل باب النصر بدمشق " دار السعادة " (3 / 145 ابن خلدون 5 / 352).
(*)

(13/148)

الخوارزمي استحوذ على بلاد خلاط وقتل من أهلها خلقا كثيرا ونهب أموالا كثيرة، فالتقى معه الاشرف واقتتلوا قتالا عظيما فهزمه الاشرف هزيمة منكرة، وهلك من الخوارزمية خلق كثير، ودقت
البشائر في البلاد فرحا بنصرة الاشرف على الخوارزمية، فإنهم كانوا لا يفتحون بلدا إلا قتلوا من فيه ونهبوا أموالهم، فكسرهم الله تعالى.
وقد كان الاشرف رأى النبي صلى الله عليه وسلم في المنام قبل الوقعة وهو يقول له: يا موسى أنت منصور عليهم ولما فرغ من كسرتهم عاد إلى بلاد خلاط فرمم شعثها وأصلح ما كان فسد منها.
ولم يحج أحد من أهل الشام في هذه السنة ولا في التي قبلها، وكذا فيما قبلها أيضا، فهذه ثلاث سنين لم يسر من الشام أحد إلى الحج.
وفيها أخذت الفرنج جزيرة سورقة وقتلوا بها خلقا وأسروا آخرين، فقدموا بهم إلى الساحل فاستقبلهم المسلمون فأخبروا بما جرى عليهم من الفرنج.
وممن توفي فيها من الاعيان: زين الامناء الشيخ الصالح أبو البركات بن الحسن بن محمد بن الحسن بن هبة الله بن زين الامناء بن عساكر الدمشقي الشافعي، سمع على عميه الحافظ أبي القاسم والصائن وغير واحد، وعمر وتفرد بالرواية وجاوز الثمانين بنحو من ثلاث سنين، وأقعد في آخر عمره فكان يحمل في محفة إلى الجامع وإلى دار الحديث النورية لاسماع الحديث، وانتفع به الناس مدة طويلة، ولما توفي حضر الناس جنازته ودفن عند أخيه الشيخ فخر الدين بن عساكر بمقابر الصوفية رحمه الله تعالى.
الشيخ بيرم المارديني كان صالحا منقطعا محبا للعزلة عن الناس، وكان مقيما بالزاوية الغربية من الجامع، وهي التي يقال لها الغزالية، وتعرف بزاوية الدولعي وبزاوية القطب النيسابوري، وبزاوية الشيخ أبي نصر المقدسي، قاله الشيخ شهاب الدين أبو شامة، وكان يوم جنازته مشهودا، ودفن بسفح قاسيون رحمه الله تعالى وعفا عنه بمنه وكرمه.
ثم دخلت سنة ثمان وعشرين وستمائة استهلت هذه السنة والملك الاشرف موسى بن العادل مقيم بالجزيرة مشغول فيها بإصلاح ما كان جلال الدين الخوارزمي قد أفسده من بلاده، وقد قدمت التتار في هذه السنة إلى الجزيرة وديار
بكر فعاثوا بالفساد يمينا وشمالا، فقتلوا ونهبوا وسبوا على عادتهم خذلهم الله تعالى.
وفيها رتب إمام بمشهد أبي بكر من جامع دمشق وصليت فيه الصلوات الخمس.
وفيها درس الشيخ تقي

(13/149)

الدين بن الصلاح الشهرزوري الشافعي في المدرسة الجوانية في جانب المارستان في جمادى الاولى منها.
وفيها درس الناصر ابن الحنبلي بالصالحية بسفح قاسيون التي أنشأتها الخاتون ربيعة خاتون بنت أيوب أخت ست الشام.
وفيها حبس الملك الاشرف الشيخ علي الحريري بقلعة عزتا.
وفيها كان غلاء شديد بديار مصر وبلاد الشام وحلب والجزيرة بسبب قلة المياه السماوية والارضية، فكانت هذه السنة كما قال الله تعالى (ولنبلونكم بشئ من الخوف والجوع ونقص من الاموال والانفس والثمرات وبشر الصابرين الذين إذا أصابتهم مصيبة قالوا إنا لله وإنا إليه راجعون) [ البقرة: 155 ] وذكر ابن الاثير كلاما طويلا مضمونه (1) خروج طائفة من التتار مرة أخرى من بلاد ما وراء النهر، وكان سبب قدومهم هذه السنة أن الاسماعيلية كتبوا إليهم يخبرونهم بضعف أمر جلال الدين بن خوارزم شاه، وأنه قد عادى جميع الملوك حوله حتى الخليفة، وأنه قد كسره الاشرف بن العادل مرتين، وكان جلال الدين قد ظهرت منه أفعال ناقصة تدل على قلة عقله، وذلك أنه توفي له غلام خصي يقال له: قلج، وكان يحبه، فوجد عليه وجدا عظيما بحيث إنه أمر الامراء أن يمشوا بجنازته فمشوا فراسخ، وأمر أهل البلد أن يخرجوا بحزن وتعداد عليه فتوانى بعضهم في ذلك فهم بقتلهم حتى تشفع فيهم بعض الامراء ثم لم يسمح بدفن قلج فكان يحمل معه بمحفة، وكلما أحضر بين يديه طعام يقول احملوا هذا إلى قلج فقال له بعضهم: أيها الملك إن قلج قد مات، فأمر بقتله فقتل، فكانوا بعد ذلك يقولون: قبله وهو يقبل الارض، ويقول هو الآن أصلح مما كان - يعني أنه مريض وليس بميت - فيجد الملك بذلك راحة من قلة عقله ودينه قبحه الله.
فلما جاءت التتار اشتغل بهم وأمر بدفن قلج وهرب من بين أيديهم وامتلا قلبه خوفا منهم، وكان كلما سار من قطر لحقوه إليه وخربوا ما اجتازوا به من الاقاليم والبلدان حتى انتهوا إلى الجزيرة وجاوزوها إلى سنجار
وماردين وآمد، يفسدون ما قدروا عليه قتلا ونهبا وأسرا، وتمزق شمل جلال الدين وتفرق عنه جيشه، فصاروا شذر مذر، وبدلوا بالامن خوفا، وبالعز ذلا، وبالاجتماع تفريقا، فسبحان من بيده الملك لا إله إلا هو.
وانقطع خبر جلال الدين فلا يدرى أين سلك، ولا أين ذهب، وتمكنت التتار من الناس في سائر البلاد لا يجدون من يمنعهم ولا من يردعهم، وألقى الله تعالى الوهن والضعف في قلوب الناس منهم، كانوا كثيرا يقتلون الناس فيقول المسلم: لا بالله، لا بالله، فكانوا يلعبون على الخيل ويغنون ويحاكون الناس لا بالله لا بالله، وهذه طامة عظمي وداهية كبرى، فإنا لله وإنا إليه راجعون.
وحج الناس في هذه السنة من الشام وكان ممن حج فيها الشيخ تقي الدين أبو عمر بن الصلاح، ثم لم يحج الناس بعد هذه السنة أيضا لكثرة الحروب والخوف من التتار والفرنج، فإنا
__________
(1) تاريخ ابن الاثير 12 / 495.
(*)

(13/150)

لله وإنا إليه راجعون.
وفيها تكامل بناء المدرسة التي بسوق العجم ببغداد المنسوبة إلى إقبال الشرابي، وحضر الدرس بها، وكان يوما مشهودا، اجتمع فيه جميع المدرسين والمفتيين ببغداد، وعمل بصحنها قباب الحلوى فحمل منها إلى جميع المدارس والربط، ورتب فيها خمسة وعشرين فقيها لهم الجوامك الدارة في كل يوم، والحلوى في أوقات المواسم، والفواكه في زمانها، وخلع على المدرس والمعيدين والفقهاء في ذلك اليوم، وكان وقتا حسنا تقبل الله تعالى منه.
وفيها سار الاشرف أبو العباس أحمد ابن القاضي الفاضل في الرسلية عن الكامل محمد صاحب مصر إلى الخليفة المستنصر بالله، فأكرم وأعيد معظما.
وفيها دخل الملك المظفر أبو سعيد كوكبري بن زين الدين صاحب إربل إلى بغداد ولم يكن دخلها قط، فتلقاه الموكب وشافهه الخليفة بالسلام مرتين في وقتين، وكان ذلك شرفا له غبطه به سائر ملوك الآفاق وسألوا أن يهاجروا ليحصل لهم مثل ذلك، فلم يمكنوا لحفظ الثغور، ورجع إلى مملكته معظما مكرما.
وممن توفي فيها من الاعيان:
يحيى بن معطي بن عبد النور النحوي صاحب الالفية وغيرها من المصنفات النحوية المفيدة، ويلقب زين الدين، أخذ عن الكندي وغيره، ثم سافر إلى مصر فكانت وفاته بالقاهرة في مستهل ذي الحجة (1) من هذه السنة، وشهد جنازته الشيخ شهاب الدين أبو شامة، وكان قد رحل إلى مصر في هذه السنة، وحكي أن الملك الكامل شهد جنازته أيضا، وأنه دفن قريبا من قبر المزني بالقرافة في طريق الشافعي عن يسرة المار رحمه الله.
الدخوار (2) الطبيب مهذب الدين عبد الرحيم بن علي بن حامد، المعروف بالدخوار شيخ الاطباء بدمشق، وقد وقف داره بدرب العميد بالقرب من الصاغة العتيقة على الاطباء بدمشق مدرسة لهم، وكانت وفاته بصفر من هذه السنة، ودفن بسفح قاسيون، وعلى قبره قبة على أعمدة في أصل الجبل شرقي الركتية، وقد ابتلي بستة أمراض متعاكسة، منها ريح اللقوة، وكان مولده سنة خمس وستين وخمسمائة وكان عمره ثلاثا وستين سنة قال ابن الاثير: وفيها توفي:
__________
(1) في تاريخ أبي الفداء 3 / 151 وفي شذرات الذهب 5 / 129: في ذي القعدة.
وذكر ابن إياس في بدائع الزهور وفاته سنة 620 ه.
انظر 1 / 1 / 259.
تاريخ الزمان لابن العبري ص 279: دكوار، وقد ذكر وفاته سنة 630.
(*)

(13/151)

القاضي أبو (1) غانم بن العديم الشيخ الصالح، وكان من المجتهدين في العبادة والرياضة، من العاملين بعلمهم، ولو قال قائل إنه لم يكن في زمانه أعبد منه لكان صادقا، فرضي الله تعالى عنه وأرضاه، فإنه من جماعة شيوخنا، سمعنا عليه الحديث وانتفعنا برؤيته وكلامه، قال: وفيها أيضا في الثاني عشر من ربيع الاول توفي صديقنا:.
أبو القاسم عبد المجيد بن العجمي الحلبي
وهو وأهل بيته مقدمو السنة بحلب، وكان رجلا ذا مروءة غزيرة، وخلق حسن، وحلم وافر ورياسة كثيرة، يحب إطعام الطعام، وأحب الناس إليه من أكل من طعامه ويقبل يده، وكان يلقى أضيافه بوجه منبسط، ولا يقعد عن إيصال راحة وقضاء حاجة، فرحمه الله تعالى رحمة واسعة.
قلت وهذا آخر ما وجد من الكامل في التاريخ للحافظ عز الدين أبي الحسن علي بن محمد ابن الاثير رحمه الله تعالى.
أبو إسحاق إبراهيم بن عبد الكريم ابن أبي السعادات بن كريم الموصلي، أحد الفقهاء الحنفيين، شرح قطعة كبيرة من القدوري، وكتب الانشاء لصاحبها بدر الدين لؤلؤ، ثم استقال من ذلك، وكان فاضلا شاعرا، من شعره: دعوة كما شاء الغرام يكون * فلست وإن خان العهود أخون ولينوا له في قولكم ما استطعتم * عسى قلبه القاسي علي يلين وبثوا صباباتي إليه وكرروا * حديثي عليه فالحديث شجون بنفسي الاولى بانوا عن العين حصة * وحبهم في القلب ليس يبين وسلوا على العشاق يوم تحملوا * سيوفا لها وطف الجفون جفون المجد البهنسي وزير الملك الاشرف ثم عزله وصادره، ولما توفي دفن بتربته التي أنشأها بسفح قاسيون وجعل كتبه بها وقفا، وأجرى عليها أوقافا جيدة دارة رحمه الله تعالى.
__________
(1) في الكامل 12 / 505: القاضي ابن غنائم بن العديم الحلبي.
(*)

(13/152)

جمال الدولة خليل بن زويزان رئيس قصر حجاج، كان كيسا ذا مروءة، له صدقات كثيرة، وله زيارة في مقابر الصوفية من ناحية القبلة، ودفن بتربته عند مسجد قلوس رحمه الله تعالى.
وفيها كانت وفاة: الملك الامجد واقف المدرسة الامجدية.
بهرام شاه بن فروخشاه بن شاهنشاه ابن أيوب صاحب بعلبك، لم يزل بها حتى قدم الاشرف موسى بن العادل إلى دمشق فملكها في سنة ست وعشرين، فانتزع من يده بعلبك في سنة سبع وعشرين، وأسكنه عنده بدمشق بدار أبيه (1)، فلما كان شهر شوال من هذه السنة عدا عليه مملوك من مماليكه تركي فقتله ليلا، وكان قد اتهمه في صاحبة له وحبسه، فتغلب عليه في بعض الليالي فقتله وقتل المملوك بعده، ودفن الامجد في تربته التي إلى جانب تربة أبيه في الشرق الشمالي رحمه الله تعالى، وقد كان شاعرا فاضلا له ديوان شعر، وقد أورد له ابن الساعي قطعة جيدة من شعره الرائق الفائق، وترجمته في طبقات الشافعية، ولم يذكره أبو شامة في الذيل، وهذا عجيب منه، ومما أورد له ابن الساعي في شاب رآه يقطع قضبان بان فأنشأ على البديهة: من لي بأهيف قال حين عتبته * في قطع كل قضيب بان رائق تحكي شمائله الرشاء إذا انثنى * ريان بين جداول وحدائق سرقت غصون البان لين شمائلي * فقطعتها والقطع حد السارق ومن شعره أيضا رحمه الله تعالى: يؤرقني حنين وادكار * وقد خلت المرابع والديار تناءى الظاعنون ولي فؤاد * يسير مع الهوادج حيث ساروا حنين مثلما شاء التنائي * وشوق كلما بعد المزار وليل بعد بينهم طويل * فأين مضت ليالي القصار ؟ وقد حكم السهاد على جفوني * تساوى الليل عندي والنهار سهادي بعد نأيهم كثير * ونومي بعد ما رحلوا غرار (2)
__________
(1) انظر حاشية 1 ص 148.
(2) غرار: الغرار القليل النوم، وقيل: لبن الناقة.
وهنا الغرار: بمعنى الغفلة.
(*)

(13/153)

فمن ذا يستعير لنا عيونا * تنام وهل ترى عينا تعار فلا ليلي له صبح منير * ولا وجدي يقال له: عثار (1) وكم من قائل والحي غاد * يحجب ظعنه النقع المثار (2) وقوفك في الديار وأنت حي * وقد رحل الخليط عليك عار وله دو بيت: كم يذهب هذا العمر في الخسران * ما أغفلني فيه وما أنساني ضيعت زماني كله في لعب * يا عمر هل بعدك عمر ثاني وقد رآه بعضهم في المنام فقال له: ما فعل الله تعالى بك ؟ فقال: كنت من ديني على وجل * زال عني ذلك الوجل أمنت نفسي بوائقها * عشت لما مت لما رجل رحمه الله وعفا عنه.
جلال الدين تكش وقيل محمود بن علاء الدين خوارزم شاه محمد بن تكش الخوارزمي، وهم من سلالة طاهر بن الحسين، وتكش جدهم هو الذي أزال دولة السلجوقية.
كانت التتار قهروا أباه حتى شردوه في البلاد فمات في بعض جزائر البحر، ثم ساقوا وراء جلال الدين هذا حتى مزقوا عساكره شذر مذر وتفرقوا عنه أيدي سبأ، وانفرد هو وحده فلقيه فلاح من قرية بأرض ميافارقين فأنكره لما عليه من الجواهر الذهب، وعلى فرسه، فقال له: من أنت ؟ فقال: أنا ملك الخوارزمية - وكانوا قد قتلوا للفلاح أخا - فأنزله وأظهر إكرامه، فلما نام قتله بفأس كانت عنده، وأخذ ما عليه، فبلغ الخبر إلى شهاب الدين غازي بن العادل صاحب ميافارقين فاستدعى بالفلاح فأخذ ما كان عليه من الجواهر وأخذ الفرس أيضا، وكان الاشرف يقول هو سد ما بيننا وبين التتار، كما أن السد بيننا
وبين يأجوج ومأجوج.
ثم دخلت سنة تسع وعشرين وستمائة فيها عزل القاضيان بدمشق: شمس الخوي وشمس الدين بن سنى الدولة، وولي قضاء القضاة عماد الدين بن الحرستاني، ثم عزل في سنة إحدى وثلاثين وأعيد شمس الدين بن سنى
__________
(1) عثار: الزلل.
(2) النقع المثار: الغبار.
(*)

(13/154)

الدولة كما سيأتي.
وفيها سابع عشر شوالها عزل الخليفة المستنصر وزيره مؤيد الدين محمد بن محمد بن عبد الكريم القمي، وقبض عليه وعلى أخيه حسن وابنه فخر الدين أحمد بن محمد القمي وأصحابهم وحبسوا، واستوزر الخليفة مكانه أستاذ الدار شمس الدين أبا الازهر، أحمد بن محمد بن الناقد، وخلع عليه خلعة سنية وفرح الناس بذلك.
وفيه أقبلت طائفة من التتار فوصلوا إلى شهزور فندب الخليفة صاحب إربل مظفر الدين كوكبري بن زين الدين، وأضاف إليه عساكر من عنده، فساروا نحوهم فهربت منهم التتار وأقاموا في مقابلتهم مدة شهور، ثم تمرض مظفر الدين وعاد إلى بلده إربل، وتراجعت التتار إلى بلادها.
وممن توفي فيها من الاعيان: الحافظ محمد بن عبد الغني ابن أبي بكر البغدادي، أبو بكر بن نقطة الحافظ المحدث الفاضل، صاحب الكتاب النافع المسمى بالتقييد في تراجم رواة الكتب والمشاهير من المحدثين، وكان أبوه فقيها فقيرا منقطعا في بعض مساجد بغداد (1)، يؤثر أصحابه بما يحصل له، ونشأ ولده هذا معني بعلم الحديث وسماعه والرحلة فيه إلى الآفاق شرقا وغربا، حتى برز فيه على الاقران، وفاق أهل ذلك الزمان، ولد سنة تسع (2) وسبعين وخمسمائة، وتوفي يوم الجمعة الثاني والعشرين من صفر من هذه السنة، رحمهم الله تعالى.
الجمال عبد الله بن الحافظ عبد الغني المقدسي كان فاضلا كريما حييا، سمع الكثير، ثم خالط الملوك وأبناء الدنيا، فتغيرت أحواله ومات ببستان ابن شكر عند الصالح إسماعيل بن العادل، وهو الذي كفنه ودفن بسفح قاسيون.
أبو علي الحسين بن أبي بكر المبارك ابن أبي عبد الله محمد بن يحيى بن مسلم الزبيدي ثم البغدادي، كان شيخا صالحا حنفيا فاضلا ذا فنون كثيرة، ومن ذلك علم الفرائض والعروض، وله فيه أرجوزة حسنة، انتخب منها ابن الساعي من كل بحر بيتين، وسرد ذلك في تاريخه.
__________
(1) توفي ببغداد في رابع جمادى الآخرة سنة 583 ه.
(2) في الوافي بالوفيات 3 / 267: ولد في نيف وسبعين وخمسمائة.
(*)

(13/155)

أبو الفتح مسعود بن إسماعيل ابن علي بن موسى السلماسي، فقيه أديب شاعر، له تصانيف، وقد شرح المقامات والجمل في النحو، وله خطب وأشعار حسنة رحمه الله تعالى.
أبو بكر محمد بن عبد الوهاب ابن عبد الله الانصاري فخر الدين ابن الشيرجي الدمشقي، أحد المعدلين بها، ولد سنة تسع وأربعين وخمسمائة، وسمع الحديث وكان يلي ديوان الخاتون ست الشام بنت أيوب، وفوضت إليه أمر أوقافها.
قال السبط: وكان ثقة أمينا كيسا متواضعا.
قال وقد وزر ولده شرف الدين للناصر داود مدة يسيرة، وكانت وفاة فخر الدين في يوم عيد الاضحى ودفن بمقابر باب الصغير رحمه الله تعالى وعفا عنه.
حسام بن غزي ابن يونس عماد الدين أبو المناقب المحلي المصري، ثم الدمشقي، كان شيخا صالحا فاضلا فقيها شافعيا حسن المحاضرة وله أشعار حسنة.
قال أبو شامة: وله في معجم القوصي ترجمة
حسنة، وذكر أنه توفي عاشر ربيع الآخر ودفن بمقابر الصوفية.
قال السبط: وكان مقيما بالمدرسة الامينية، وكان لا يأكل لاحد شيئا ولا للسلطان، بل إذا حضر طعاما كان معه في كمه شئ يأكله، وكان لا يزال معه ألف دينار على وسطه، وحكي عنه قال: خلع علي الملك العادل ليلة طيلسانا فلما خرجت مشى بين يدي تعاط يحسبني القاضي، فلما وصلت باب البريد عند دار سيف خلعت الطيلسان وجعلته في كمي وتباطأت في المشي، فالتفت فلم ير وراءه أحدا، فقال لي: أين القاضي ؟ فأشرت إلى ناحية النورية وقلت: ذهب إلى داره، فلما أسرع إلى ناحية النورية هرولت إلى المدرسة الامينية واسترحت منه.
قال ابن الساعي كان مولده سنة ستين وخمسمائة، وخلف أموالا كثيرة ورثتها عصبته، قال: وكانت له معرفة حسنة بالاخبار والتواريخ وأيام الناس، مع دين وصلاح وورع، وأورد له ابن الساعي قطعا من شعره فمن ذلك قوله: قيل لي من هويت قد عبث الش * عر في خديه.
قلت ما ذاك عاره حمرة الخد أحرقت عنبر الخا * ل فمن ذاك الدخان عذاره وله: شوقي إليكم دون أشواقكم * لكن لا بد أن يشرح لانني عن قلبكم غائب * وأنتم في القلب لن تبرحوا

(13/156)

أبو عبد الله محمد بن علي ابن محمد بن الجارود الماراني، الفقيه الشافعي، أحد الفضلاء، ولي القضاء بإربل وكان ظريفا خليعا، وكان من محاسن الايام، وله أشعار رائقة ومعان فائقة منها قوله: مشيب أتى وشباب رحل * أحل العناية حيث حل وذنبك جم، ألا فارجعي * وعودي فقد حان وقت الاجل وديني الاله ولا تقصري * ولا يخدعنك طول الامل أبو الثناء محمود بن رالي
ابن علي بن يحيى الطائي الرقي نزيل إربل، وولي النظر بها للملك مظفر الدين، وكان شيخا أديبا فاضلا، ومن شعره قوله: وأهيف ما الخطي إلا قوامه * وما الغصن إلا ما يثنيه لينه وما الدعص إلا ما تحمل خصره * وما النبل إلا ما تريش جفونه وما الخمر إلا ما يروق ثغره * وما السحر إلا ما تكن عيونه وما الحسن إلا كله فمن الذي * إذا ما رآه لا يزيد جنونه ابن معطي النحوي يحيى ترجمه أبو شامة في السنة الماضية، وهو أضبط لانه شهد جنازته بمصر، وأما ابن الساعي فإنه ذكره في هذه السنة، وقال إنه كان حظيا عند الكامل محمد صاحب مصر، وإنه كان قد نظم أرجوزة في القراءات السبع، ونظم ألفاظ الجمهرة، وكان قد عزم على نظم صحاح الجوهري.
ثم دخلت سنة ثلاثين وستمائة فيها باشر خطابة بغداد ونقابة العباسيين العدل مجد الدين أبو القاسم هبة الله بن المنصوري، وخلع عليه خلعة سنية، وكان فاضلا قد صحب الفقراء والصوفية وتزهد برهة من الزمان، فلما دعي إلى هذا الامر أجاب سريعا وأقبلت عليه الدنيا بزهرتها، وخدمه الغلمان الاتراك، ولبس لباس المترفين وقد عاتبه بعض تلامذته بقصيدة طويلة، وعنفه على ما صار إليه، وسردها ابن الساعي بطولها في تاريخه.
وفيها سار القاضي محيي الدين يوسف بن الشيخ جمال الدين أبي الفرج في الرسلية من الخليفة إلى الكامل صاحب مصر، ومعه كتاب هائل فيه تقليده الملك، وفيه أوامر كثيرة مليحة من إنشاء الوزير نصر الدين أحمد بن الناقد، سرده ابن الساعي أيضا

(13/157)

بكماله.
وقد كان الكامل مخيما بظاهر آمد من أعمال الجزيرة، قد افتتحها بعد حصار طويل وهو مسرور بما نال من ملكها.
وفيها فتحت دار الضيافة ببغداد للحجيج حين قدموا من حجهم، وأجريت عليهم النفقات والكساوي والصلات وفيها سارت العساكر المستنصرية صحبة الامير
سيف الدين أبي الفضائل إقبال الخاص المستنصري إلى مدينة إربل وأعمالها، وذلك لمرض مالكها مظفر الدين كوكبري بن زين الدين، وأنه ليس له من بعده من يملك البلاد، فحين وصلها الجيش منعه أهل البلد فحاصروه حتى افتتحوه عنوة في السابع عشر من شوال في هذه السنة، وجاءت البشائر بذلك فضربت الطبول ببغداد بسبب ذلك، وفرح أهلها، وكتب التقليد عليها لاقبال المذكور، فرتب فيها المناصب وسار فيها سيرة جيدة، وامتدح الشعراء هذا الفتح من حيث هو، وكذلك مدحوا فاتحها إقبال، ومن أحسن ما قال بعضهم في ذلك: يا يوم سابع عشر شوال الذي * رزق السعادة أولا وأخيرا هنيت فيه بفتح إربل مثلما * هنيت فيه وقد جلست وزيرا يعني أن الوزير نصير الدين بن العلقمي، قد كان وزر في مثل هذا اليوم من العام الماضي، وفي مستهل رمضان من هذه السنة شرع في عمارة دار الحديث الاشرفية بدمشق، وكانت قبل ذلك دارا للامير قايماز وبها حمام فهدمت وبنيت عوضها.
وقد ذكر السبط في هذه السنة أن في ليلة النصف من شعبان فتحت دار الحديث الاشرفية المجاورة لقلعة دمشق، وأملى بها الشيخ تقي الدين بن الصلاح الحديث، ووقف عليها الاشرف الاوقاف، وجعل بها نعل النبي صلى الله عليه وسلم.
قال وسمع الاشرف صحيح البخاري في هذه السنة على الزبيدي، قلت: وكذا سمعوا عليه بالدار وبالصالحية.
قال: وفيها فتح الكامل آمد وحصن كيفا ووجد عند صاحبها خمسمائة حرة للفراش فعذبه الاشرف عذابا أليما.
وفيها قصد صاحب ماردين وجيش بلاد الروم الجزيرة فقتلوا وسبوا وفعلوا ما لم يفعله التتار بالمسلمين.
وممن توفي فيها من الاعيان في هذه السنة من المشاهير: أبو القاسم علي بن الشيخ أبي الفرج بن الجوزي كان شيخا لطيفا ظريفا، سمع الكثير وعمل صناعة الوعظ مدة، ثم ترك ذلك، وكان يحفظ شيئا كثيرا من الاخبار والنوادر والاشعار، ولد سنة إحدى وخمسين وخمسائة، وكانت وفاته في هذه السنة وله تسع وسبعون سنة.
وقد ذكر السبط وفاة:
الوزير صفي الدين بن شكر في هذه السنة، وأثنى عليه وعلى محبته للعلم وأهله، وأن له مصنفا سماه البصائر، وأنه

(13/158)

تغضب عليه العادل ثم ترضاه الكامل وأعاده إلى وزارته وحرمته، ودفن بمدرسته المشهورة بمصر وذكر أن أصله من قرية يقال له دميرة بمصر.
الملك ناصر الدين محمود ابن عز الدين مسعود بن نور الدين أرسلان شاه بن قطب الدين مودود بن عماد الدين بن زنكي بن آقسنقر صاحب الموصل، كان مولده في سنة ثلاث عشرة وستمائة، وقد أقامه بدر الدين لؤلؤ صورة حتى تمكن أمره وقويت شوكته، ثم حجر عليه فكان لا يصل إلى أحد من الجواري ولا شئ من السراري، حتى لا يعقب، وضيق عليه في الطعام والشراب، فلما توفي جده لامه مظفر الدين كوكبرى صاحب إربل منعه حينئذ من الطعام والشراب ثلاثة عشر (1) يوما حتى مات كمدا وجوعا وعطشا رحمه الله، وكان من أحسن الناس صورة، وهو آخر ملوك الموصل من بيت الاتابكي.
القاضي شرف الدين إسماعيل بن إبراهيم أحد مشايخ الحنفية، وله مصنفات في الفرائض وغيرها، وهو ابن خالة القاضي شمس الدين بن الشيرازي الشافعي، وكلاهما كان ينوب عن ابن الزكي وابن الحرستاني، وكان يدرس بالطرخانية.
وفيها سكنه، فلما أرسل إليه المعظم أن يفتي بإباحة نبيذ التمر وماء الرمان امتنع من ذلك وقال أنا على مذهب محمد بن الحسن في ذلك، والرواية عن أبي حنيفة شاذة، ولا يصح حديث ابن مسعود في ذلك، ولا الاثر عن عمر أيضا.
فغضب عليه المعظم وعزله عن التدريس وولاه لتلميذه الزين بن العتال، وأقام الشيخ بمنزله حتى مات.
قال أبو شامة: ومات في هذه السنة جماعة من السلاطين منهم المغيث بن المغيث بن العادل، والعزيز عثمان بن العادل، ومظفر الدين صاحب إربل.
قلت أما صاحب إربل فهو:
الملك المظفر أبو سعيد كوكبري (2) ابن زين الدين علي بن تبكتكين أحد الاجواد والسادات الكبراء والملوك الامجاد، له آثار حسنة وقد عمر الجامع المظفري بسفح قاسيون، وكان قد هم بسياقة الماء إليه من ماء بذيرة فمنعه المعظم من ذلك، واعتل بأنه قد يمر على مقابر المسلمين بالسفوح، وكان يعمل المولد الشريف في
__________
(1) في الاصل: ثلاث عشرة.
(2) كوكبري: وهو اسم تركي معناه بالعربية: ذئب أزرق.
(*)

(13/159)

ربيع الاول ويحتفل به احتفالا هائلا، وكان مع ذلك شهما شجاعا فاتكا بطلا عاقلا عالما عادلا رحمه الله وأكرم مثواه.
وقد صنف الشيخ أبو الخطاب ابن دحية له مجلدا في المولد النبوي سماه: " التنوير في مولد البشير النذير "، فأجازه على ذلك بألف دينار، وقد طالت مدته في الملك في زمان الدولة الصلاحية، وقد كان محاصر عكا وإلى هذه السنة محمود السيرة والسريرة، قال السبط: حكى بعض من حضر سماط المظفر في بعض الموالد كان يمد في ذلك السماط خمسة آلاف رأس مشوي، وعشرة آلاف دجاجة، ومائة ألف زبدية، وثلاثين ألف صحن حلوى، قال: وكان يحضر عنده في المولد أعيان العلماء والصوفية فيخلع عليهم ويطلق لهم ويعمل للصوفية سماعا من الظهر إلى الفجر، ويرقص بنفسه معهم، وكانت له دار ضيافة للوافدين من أي جهة على أي صفة، وكانت صدقاته في جميع القرب والطاعات على الحرمين وغيرهما، ويتفك من الفرنج في كل سنة خلقا من الاسارى، حتى قيل إن جملة من استفكه من أيديهم ستون ألف أسير، قالت زوجته ربيعة خاتون بنت أيوب (1) - وكان قد زوجه إياها أخوها صلاح الدين، لما كان معه على عكا - قالت: كان قميصه لا يساوي خمسة دراهم فعاتبته بذلك فقال: لبسي ثوبا بخمسة وأتصدق بالباقي خير من أن ألبس ثوبا مثمنا وأدع الفقير المسكين، وكان يصرف على المولد في كل سنة ثلاثمائة ألف دينار، وعلى دار الضيافة في كل سنة مائة ألف دينار.
وعلى الحرمين والمياه بدرب الحجاز ثلاثين ألف دينار سوى صدقات السر، رحمه الله تعالى، وكانت وفاته بقلعة إربل،
وأوصى أن يحمل إلى مكة فلم يتفق (2) فدفن بمشهد علي.
والملك العزيز بن عثمان بن العادل وهو شقيق المعظم، كان صاحب بانياس وتملك الحصون التي هنالك، وهو الذي بنى المعظمية.
وكان عاقلا قليل الكلام مطيعا لاخيه المعظم، ودفن عنده وكانت وفاته يوم الاثنين عاشر رمضان ببستانه الناعمة من لهيا (3) رحمه الله وعفا عنه.
أبو المحاسن محمد بن نصر الدين بن نصر ابن الحسين بن علي بن محمد بن غالب الانصاري، المعروف بابن عنين الشاعر.
قال ابن الساعي أصله من الكوفة وولد بدمشق ونشأ بها، وسافر عنها سنين، فجاب الاقطار والبلاد شرقا
__________
(1) قال ابن خلكان 4 / 120: توفيت بدمشق في شعبان سنة 643، وغالب ظني أنها جاوزت ثمانين سنة، ودفنت في مدرستها الموقوفة على الحنابلة بسفح قاسيون.
(2) قال في الوفيات: سيروه مع الركب إلى الحجاز، فرجع الحاج تلك السنة من لينة - وهي منزلة في طريق الحجاز من جهة العراق - لعدم الماء وقاسوا مشقة عظيمة، ولم يصلوا إلى مكة فردوه ودفنوه بالكوفة بالقرب من المشهد.
(3) وهي قرية بيت لهيا.
من صالحية دمشق.
(*)

(13/160)

وغربا ودخل الجزيرة وبلاد الروم والعراق وخراسان وما وراء النهر والهند واليمن والحجاز وبغداد، ومدح أكثر أهل هذه البلاد، وحصل أموالا جزيلة، وكان ظريفا شاعرا مطيقا مشهورا، حسن الاخلاق جميل المعاشرة، وقد رجع إلى بلده دمشق فكان بها حتى مات هذه السنة في قول ابن الساعي، وأما السبط وغيره فأرخوا وفاته في سنة ثلاث وثلاثين، وقد قيل إنه مات في سنة إحدى وثلاثين والله أعلم.
والمشهور أن أصله من حوران مدينة زرع، وكانت إقامته بدمشق في الجزيرة قبلي الجامع، وكان هجاء له قدرة على ذلك، وصنف كتابا سماه مقراض الاعراض، مشتمل على نحو من خمسمائة بيت، قل من سلم من الدماشقة من شره، ولا الملك صلاح الدين ولا أخوه العادل، وقد كان يزن بترك الصلاة المكتوبة فالله أعلم.
وقد نفاه الملك الناصر صلاح الدين إلى
الهند فامتدح ملوكها وحصل أموالا جزيلة، وصار إلى اليمن فيقال إنه وزر لبعض ملوكها، ثم عاد في أيام العادل إلى دمشق ولما ملك المعظم استوزره فأساء السيرة واستقال هو من تلقاء نفسه فعزله، وكان قد كتب إلى الدماشقة من بلاد الهند: فعلام أبعدتم أخا ثقة * لم يقترف ذنبا ولا سرقا ؟ انفوا المؤذن من بلادكم * إن كان ينفى كل من صدقا ومما هجا به الملك الناصر صلاح الدين رحمه الله تعالى: سلطاننا أعرج وكاتبه * ذو عمش ووزيره أحدب والدولعي الخطيب معتكف * وهو على قشر بيضة يثب ولابن باقا وعظ يغش به الن * اس وعبد اللطيف محتسب وصاحب الامر خلقه شرس * وعارض الجيش داؤه عجب وقال في السلطان الملك العادل سيف الدين رحمه الله تعالى وعفا عنه: إن سلطاننا الذي نرتجيه * واسع المال ضيق الانفاق هو سيف كما يقال ولكن * قاطع للرسوم والارزاق وقد حضر مرة مجلس الفخر الرازي بخراسان وهو على المنبر يعظ الناس، فجاءت حمامة خلفها جارح فألقت نفسها على الفخر الرازي كالمستجيرة به، فأنشأ ابن عنين يقول: جاءت سليمان الزمان حمامة (1) * والموت يلمع من جناحي خاطف فرم لواه الجوع حتى ظله * بإزائه [ يجري ] (2) بقلب واجف
__________
(1) في ابن خلكان 4 / 251: بشكوها بدل حمامة.
(2) من ابن خلكان.
(*)

(13/161)

من أعلم (1) الورقاء أن محلكم * حرم وأنك ملجأ للخائف الشيخ شهاب الدين السهروردي
صاحب عوارف المعارف، عمر بن محمد بن عبد الله بن محمد بن محمد بن حمويه (2)، واسمه عبد الله البكري البغدادي، شهاب الدين أبو حفص السهروردي، شيخ الصوفية ببغداد، كان من كبار الصالحين وسادات المسلمين، وتردد في الرسلية بين الخلفاء والملوك مرارا، وحصلت له أموال جزيلة ففرقها بين الفقراء والمحتاجين، وقد حج مرة وفي صحبته خلق من الفقراء لا يعلمهم إلا الله عزوجل، وكانت فيه مروءة وإغاثة للملهوفين، وأمر بالمعروف ونهي عن المنكر، وكان يعظ الناس وعليه ثياب البذلة، قال مرة في ميعاده هذا البيت وكرره: ما في الصحاب أخو وجد تطارحه * إلا محب له في الركب محبوب فقام شاب وكان في المجلس فأنشده: كأنما يوسف في كل راحلة * وله وفي كل بيت منه يعقوب فصاح الشيخ ونزل عن المنبر وقصد الشاب ليعتذر إليه فلم يجده ووجد مكانه حفرة فيها دم كثير من كثرة ما كان يفحص برجليه عند إنشاد الشيخ البيت.
وذكر له ابن خلكان أشياء كثيرة من أناشيده وأثنى عليه خيرا، وأنه توفي في هذه السنة (3) وله ثلاث وتسعون سنة رحمه الله تعالى.
ابن الاثير مصنف أسد الغابة والكامل هو الامام العلامة عز الدين أبو الحسن علي بن عبد الكريم بن عبد الواحد الشيباني الجزري الموصلي المعروف بابن الاثير مصنف كتاب أسد الغابة في أسماء الصحابة، وكتاب الكامل في التاريخ وهو من أحسنها حوادث، ابتدأه من المبتدأ إلى سنة ثمان وعشرين وستمائة، وقد كان يتردد إلى بغداد خصيصا عند ملوك الموصل، ووزر لبعضهم كما تقدم بيانه، وأقام بها في آخر عمره موقرا معظما إلى أن توفي بها في شعبان في هذه السنة، عن خمس وسبعين سنة رحمه الله.
وأما أخوه أبو السعادات المبارك فهو مصنف كتاب جامع الاصول وغيره، وأخوهما الوزير ضياء الدين أبو الفتح نصر الله كان وزيرا للملك الافضل علي بن الناصر فاتح بيت المقدس، صاحب دمشق كما
__________
(1) في ابن خلكان: من نبأ.
(2) ذكره ابن خلكان 3 / 446: عمر بن محمد بن عبد الله بن محمد بن عمويه.
(3) في الوفيات المطبوع 3 / 448: توفي في مستهل المحرم 632 ببغداد، ودفن من الغد بالوردية.
(*)

(13/162)

تقدم، وجزيرة ابن عمر، قيل إنها منسوبة إلى رجل يقال له عبد العزيز بن عمر، من أهل برقعيد، وقيل بل هي منسوبة إلى ابني عمر، وهما أوس وكامل ابنا عمر بن أوس.
ابن المستوفي الاربلي مبارك بن أحمد بن مبارك بن موهوب بن غنيمة بن غالب العلامة شرف الدين أبو البركات اللخمي الاربلي، كان إماما في علوم كثيرة كالحديث وأسماء الرجال والادب والحساب، وله مصنفات كثيرة وفضائل غزيرة، وقد بسط ترجمته القاضي شمس الدين ابن خلكان في الوفيات، فأجاد وأفاد.
رحمهم الله (1).
ثم دخلت سنة إحدى وثلاثين وستمائة فيها كمل بناء المدرسة المستنصرية ببغداد ولم يبن مدرسة قبلها مثلها، ووقفت على المذاهب الاربعة من كل طائفة اثنان وستون فقيها، وأربعة معيدين، ومدرس لكل مذهب، وشيخ حديث وقارئان وعشرة مستمعين، وشيخ طب، وعشرة من المسلمين يشتغلون بعلم الطب، ومكتب للايتام وقدر للجميع من الخبز واللحم والحلوى والنفقة ما فيه كفاية وافرة لكل واحد.
ولما كان يوم الخميس خامس رجب حضرت الدروس بها وحضر الخليفة المستنصر بالله بنفسه الكريمة وأهل دولته من الامراء والوزراء والقضاة والفقهاء والصوفية والشعراء، ولم يتخلف أحد من هؤلاء، وعمل سماط عظيم بها أكل منه الحاضرون، وحمل منه إلى سائر دروب بغداد من بيوتات الخواص والعوام، وخلع على جميع المدرسين بها والحاضرين فيها، وعلى جميع الدولة والفقهاء والمعيدين، وكان يوما مشهودا، وأنشدت الشعراء الخليفة المدائح الرائقة والقصائد الفائقة، وقد ذكر ذلك ابن الساعي في تاريخه مطولا مبسوطا شافيا كافيا، وقدر لتدريس الشافعية بها الامام محيي الدين أبو عبد الله بن فضلان، وللحنفية الامام العلامة رشيد الدين أبو حفص عمر بن محمد الفرغاني، وللحنابلة الامام العالم محيي الدين يوسف بن الشيخ أبي الفرج بن الجوزي، ودرس عنه يومئذ ابنه
عبد الرحمن نيابة لغيبته في بعض الرسالات إلى الملوك، ودرس للمالكية يومئذ الشيخ الصالح العالم أبو الحسن المغربي المالكي نيابة أيضا، حتى يعين شيخ غيره، ووقفت خزائن كتب لم يسمع بمثلها في كثرتها وحسن نسخها وجودة الكتب الموقوفة بها.
وكان المتولي لعمارة هذه المدرسة مؤيد الدين أبو طالب محمد بن العلقمي الذي وزر بعد ذلك، وقد كان إذ ذاك أستاذ دار الخلافة، وخلع عليه يومئذ وعلى الوزير نصير الدين.
ثم عزل مدرس الشافعية في رابع عشر ذي القعدة بقاضي القضاة
__________
(1) ذكر ابن خلكان وفاته بالموصل في 5 محرم سنة 637 وكان مولده سنة 564 بقلعة اربل (4 / 151 شذرات الذهب 5 / 186).
(*)

(13/163)

أبي المعالي عبد الرحمن بن مقبل، مضافا إلى ما بيده من القضاء، وذلك بعد وفاة محيي الدين بن فضلان، وقد ولي القضاء مدة ودرس بالنظامية وغيرها، ثم عزل ثم رضي عنه ثم درس آخر وقت بالمستنصرية كما ذكرنا، فلما توفي وليها بعده ابن مقبل رحمهم الله تعالى.
وفيها عمر الاشرف مسجد جراح ظاهر باب الصغير.
وفيها قدم رسول الانبرور ملك الفرنج إلى الاشرف ومعه هدايا منها دب أبيض شعره مثل شعر الاسد، وذكروا أنه ينزل إلى البحر فيخرج السمك فيأكله.
وفيها طاووس أبيض أيضا.
وفيها كملت عمارة القيسارية التي هي قبل النحاسين، وحول إليها سوق الصاغة وشغر سوق اللؤلؤ الذي كان فيه الصاغة العتيقة عند الحدادين.
وفيها جددت الدكاكين التي بالزيادة.
قلت وقد جددت شرقي هذه الصاغة الجديدة قيساريتان في زماننا وسكنها الصياغ وتجار الذهب، وهما حسنتان وجميعهما وقف الجامع المعمور.
وممن توفي في هذه السنة من الاعيان: أبو الحسن علي بن أبي علي ابن محمد بن سالم الثعلبي (1)، الشيخ سيف الدين الآمدي (2)، ثم الحموي ثم الدمشقي، صاحب المصنفات في الاصلين وغير ذلك، من ذلك: " أبكار الافكار في الكلام "، و " دقائق الحقائق في الحكمة "، و " أحكام الاحكام في أصول الفقه "، وكان حنبلي المذهب فصار
شافعيا أصوليا منطقيا جدليا خلافيا، وكان حسن الاخلاق سليم الصدر كثير البكاء رقيق القلب، وقد تكلموا فيه بأشياء الله أعلم بصحتها، والذي يغلب على الظن أنه ليس لغالبها صحة، وقد كانت ملوك بني أيوب كالمعظم والكامل يكرمونه وإن كانوا لا يحبونه كثيرا، وقد فوض إليه المعظم تدريس العزيزية، فلما ولي الاشرف دمشق عزله عنها ونادى بالمدارس أن لا يشتغل أحد بغير التفسير والحديث والفقه، ومن اشتغل بعلوم الاوائل نفيته، فأقام الشيخ سيف الدين بمنزله إلى أن توفي بدمشق في هذه السنة في صفر، ودفن بتربته بسفح قاسيون.
وذكر القاضي ابن خلكان: أنه اشتغل ببغداد على أبي الفتح نصر بن فتيان بن المنى الحنبلي، ثم انتقل إلى مذهب الشافعي فأخذ عن ابن فضلان وغيره، وحفظ طريقة الخلاف للشريف وزوائد طريقة أسعد الميهني، ثم انتقل إلى الشام واشتغل بعلوم المعقول، ثم إلى الديار المصرية فأعاد بمدرسة الشافعية بالقرافة الصغرى، وتصدر بالجامع الظافري، واشتهر فضله وانتشرت فضائله، فحسده أقوام فسعوا فيه وكتبوا خطوطهم باتهامه بمذهب الاوائل والتعطيل والانحلال، فطلبوا من بعضهم أن يوافقهم فكتب:
__________
(1) كذا بالاصل وتاريخ أبي الفداء وشذرات الذهب، وفي ابن خلكان 3 / 293: التغلبي.
(2) الآمدي: نسبة إلى آمد وهي مدينة كبيرة في ديار بكر مجاورة لبلاد الروم.
(الوفيات).
(*)

(13/164)

حسدوا الفتى إذ لم ينالوا سعيه * فالقوم أعداء له وخصوم فانتقل سيف الدين إلى حماه ثم تحول إلى دمشق فدرس بالعزيزية، ثم عزل عنها ولزم بيته إلى أن مات في هذه السنة، وله ثمانون عاما رحمه الله تعالى وعفا عنه.
واقف الركنية الامير ركن الدين منكورس الفلكي غلام فلك الدين أخي الملك العادل، لانه وقف الفلكية كما تقدم، وكان هذا الرجل من خيار الامراء، ينزل في كل ليلة وقت السحر إلى الجامع وحده بطوافه ويواظب على حضور الصلوات فيه مع الجماعة، وكان قليل الكلام كثير الصدقات، وقد بنى المدرسة الركنية بسفح
قاسيون، ووقف عليها أوقافا كثيرة وعمل عندها تربة، وحين توفي بقرية حدود (1) حمل إليها رحمه الله تعالى.
الشيخ الامام العالم رضي الدين أبو سليمان بن المظفر بن غنائم الجيلي الشافعي، أحد فقهاء بغداد والمفتيين بها والمشغلين للطلبة مدة طويلة، له كتاب في المذهب نحو من خمسة عشر مجلدا، يحكي فيه الوجوه الغريبة والاقوال المستغربة وكان لطيفا ظريفا، توفي رحمه الله يوم الاربعاء ثالث ربيع الاول من هذه السنة ببغداد.
الشيخ طي المصري أقام مدة بالشام في زاوية له بدمشق، وكان لطيفا كيسا زاهدا، يتردد إليه الاكابر ودفن بزاويته المذكورة رحمه الله تعالى.
الشيخ عبد الله الارمني (2) أحد العباد الزهاد الذين جابوا البلاد وسكنوا البراري والجبال والوهاد، واجتمعوا بالاقطاب والابدال والاوتاد، وممن كانت له الاحوال والمكاشفات والمجاهدات والسياحات في سائر النواحي والجهات، وقد قرأ القرآن في بدايته وحفظ كتاب القدوري على مذهب أبي حنيفة، ثم اشتغل
__________
(1) في معجم البلدان: جرود، قرية من أعمال غوطة دمشق.
(2) في شذرات الذهب 5 / 146: الارموي.
(*)

(13/165)

بالمعاملات والرياضات، ثم أقام آخر عمره بدمشق حتى مات بها ودفن بسفح قاسيون، وقد حكي عنه أشياء حسنة منها أنه قال: اجتزت مرة في السياحة ببلدة فطالبتني نفسي بدخولها فآليت أن لا أستطعم منها بطعام، ودخلتها فمررت برجل غسال فنظر إلي شزرا فخفت منه وخرجت من البلد هاربا، فلحقني ومعه طعام فقال: كل فقد خرجت من البلد، فقلت له: وأنت في هذا المقام وتغسل الثياب في الاسواق ؟ فقال: لا ترفع رأسك ولا تنظر إلى شئ من عملك، وكن
عبدا لله فإن استعملك في الحش فارض به، ثم قال رحمه الله.
ولو قيل لي مت قلت سمعا وطاعة * وقلت لداعي الموت أهلا ومرحبا وقال اجتزت مرة في سياحتي براهب في صومعة فقال لي: يا مسلم ما أقرب الطرق عندكم إلى الله عزوجل ؟ قلت: مخالفة النفس، قال فرد رأسه إلى صومعته، فلما كنت بمكة زمن الحج إذا رجل يسلم علي عند الكعبة فقلت من أنت ؟ فقال أنا الراهب، قلت: بم وصلت إلى ها هنا ؟ قال بالذي قلت.
وفي رواية عرضت الاسلام على نفسي فأبت، فعلمت أنه حق فأسلمت وخالفتها، فأفلح وأنجح.
وقال بينا أنا ذات يوم بجبل لبنان إذا حرامية الفرنج فأخذوني فقيدوني وشدوا وثاقي فكنت عندهم في أضيق حال، فلما كان النهار شربوا وناموا، فبينا أنا موثوق إذا حرامية المسلمين قد أقبلوا نحوهم فأنبهتهم فلجأوا إلى مغارة هنالك فسلموا من أولئك المسلمين، فقالوا: كيف فعلت هذا وقد كان خلاصك على أيديهم ؟ فقلت إنكم أطعمتموني فكان من حق الصحبة أن لا أغشكم، فعرضوا علي شيئا من متاع الدنيا فأبيت وأطلقوني.
وحكى السبط قال: زرته مرة ببيت المقدس وكنت قد أكلت سمكا مالحا، فلما جلست عنده أخذني عطش جدا وإلى جانبه إبريق فيه ماء بارد فجعلت أستحيي منه، فمد يده إلى الابريق وقد احمر وجهه وناولني وقال خذ، كم تكاسر، فشربت.
وذكر أنه لما ارتحل من بيت المقدس كان سورها بعد قائما جديدا على عمارة الملك صلاح الدين قبل أن يخربه المعظم، فوقف لاصحابه يودعهم ونظر إلى السور، وقال: كأني بالمعاول وهي تعمل في هذا السور عما قريب، فقيل له معاول المسلمين أو الفرنج ؟ فقال بل معاول المسلمين، فكان كما قال.
وقد ذكرت له أحوال كثيرة حسنة، ويقال إن أصله أرمني وإنه أسلم على يدي الشيخ عبد الله اليونيني، وقيل بل أصله رومي من قونية، وأنه قدم على الشيخ عبد الله اليونيني وعليه برنس كبرانس الرهبان، فقال له: أسلم فقال: أسلمت لرب العالمين.
وقد كانت أمه داية امرأة الخليفة، وقد جرت له كائنة غريبة فسلمه الله بسبب ذلك، وعرفه الخليفة فأطلقه.
ثم دخلت سنة اثنتين وثلاثين وستمائة فيها خرب الملك الاشرف بن العادل خان الزنجاري الذي كان بالعقيبة فيه خواطئ وخمور
ومنكرات متعددة، فهدمه وأمر بعمارة جامع مكانه سمي جامع التوبة، تقبل الله تعالى منه.

(13/166)

وفيها توفي: القاضي بهاء الدين يوسف بن رافع بن تميم بن شداد (1) الحلبي، أحد رؤسائها من بيت العلم والسيادة، له علم بالتواريخ وأيام الناس وغير ذلك، وقد سمع الكثير وحدث، والشيخ شهاب الدين عبد السلام بن المطهر بن عبد الله بن محمد بن أبي عصرون الحلبي أيضا، كان فقيها زاهدا عابدا كانت له نحو من عشرين سرية، وكان شيخا يكثر من الجماع، فاعترته أمراض مختلفة فأتلفته ومات بدمشق ودفن بقاسيون، وهو والد قطب الدين وتاج الدين، والشيخ الامام العالم صائن الدين أبو محمد عبد العزيز الجيلي الشافعي أحد الفقهاء المفتيين المشتغلين بالمدرسة النظامية ببغداد، وله شرح على التنبيه للشيخ أبي إسحاق، توفي في ربيع الاول (1) رحمه الله تعالى.
والشيخ الامام العالم الخطيب الاديب أبو محمد حمد بن حميد بن محمود بن حميد بن أبي الحسن بن أبي الفرج بن مفتاح التميمي الدينوري، الخطيب بها والمفتي لاهلها، الفقيه الشافعي، تفقه ببغداد بالنظامية، ثم عاد إلى بلده المشار إليها، وقد صنف كتبا.
وأنشد عنه ابن الساعي سماعا منه: روت لي أحاديث الغرام صبابتي * بإسنادها عن بانة العلم الفرد وحدثني مر النسيم عن الحمى * عن الدوح عن وادي الغضا عن ربانجد بأن غرامي والاسى قد تلازما * فلن يبرحا حتى أوسد في لحدي وقد أرخ أبو شامة في الذيل وفاة الشهاب السهروردي صاحب عوارف المعارف في هذه السنة، وذكر أن مولده في سنة تسع وثلاثين وخمسمائة، وأنه جاوز التسعين.
وأما السبط فإنما أرخ وفاته في سنة ثلاثين كما تقدم.
قاضي القضاة بحلب أبو المحاسن يوسف بن رافع بن تميم بن عتبة بن محمد الاسدي الموصلي الشافعي، كان رجلا فاضلا أديبا مقرئا ذا وجاهة عند الملوك، أقام بحلب وولي القضاء بها، وله تصانيف وشعر،
توفي في هذه السنة رحمه الله تعالى.
ابن الفارض ناظم التائية (2) في السلوك على طريقة المتصوفة المنسوبين إلى الاتحاد، هو أبو حفص عمر بن
__________
(1) قال أبو الفداء في تاريخه: لم يكن في أيامه من اسمه شداد بل لعل ذلك في نسب أمه فاشتهر به وغلب عليه، أصله من الموصل، مات في صفر وعمره نحو 93 سنة (3 / 156).
(2) وهي مقدار ستمائة بيت، ولعله يقصد التائية المشهورة ومطلعها: نعم بالصبا قلبي صبا لاحبتي * فيا حبذا ذاك الشذا حين هبت (*)

(13/167)

أبي الحسن علي بن المرشد بن علي، الحموي الاصل، المصري المولد والدار والوفاة، وكان أبوه يكتب فروض النساء والرجال، وقد تكلم فيه غير واحد من مشايخنا بسبب قصيدته المشار إليها، وقد ذكره شيخنا أبو عبد الله الذهبي في ميزانه وحط عليه.
مات في هذه السنة وقد قارب السبعين (1).
ثم دخلت سنة ثلاث وثلاثين وستمائة فيها قطع الكامل وأخوه الاشرف الفرات وأصلحا ما كان أفسده جيش الروم من بلادهما، وخرب الكامل قلعة الرها وأحل بدنيسر بأسا شديدا، وجاء كتاب بدر الدين صاحب الموصل بأن الروم أقبلوا بمائة طلب كل طلب بخمسمائة فارس، فرجع الملكان إلى دمشق سريعا وعاد جيش الروم إلى بلادهما بالجزيرة وأعادوا الحصار كما كان، ورجعت التتار عامهم ذلك إلى بلادهم والله تعالى أعلم.
وممن توفي فيها من الاعيان والمشاهير ابن عنين الشاعر وقد تقدمت ترجمته في سنة ثلاثين.
الحاجري (2) الشاعر صاحب الديوان المشهور، وهو عيسى بن سنجر بن بهرام بن جبريل بن خمارتكين بن طاشتكين الاربلي شاعر مطبق، ترجمه ابن خلكان (3) وذكر أشياء من شعره كثيرة، وذكر أنه كان
صاحبهم وأنه كتب إليه أخيه ضياء الدين عيسى يستوحش منه: الله يعلم ما أبقى سوى رمق * مني فراقك يا من قربه الامل فابعث كتابك واستودعه تعزية * فربما مت شوقا قبل ما يصل وذكر له في الخال رحمه الله تعالى: ومهفهف من شعره وجبينه * أمسى الورى في ظلمة وضياء لا تنكروا الخال الذي في خده * كل الشقيق بنقطة سوداء
__________
(1) قال ابن إياس في بدائع الزهور 1 / 1 / 266: مولده في رابع ذي القعدة سنة 577، فكانت مدة حياته 54 سنة وستة أشهر.
وفي ابن خلكان 3 / 455: ولد سنة 576.
(2) الحاجري: نسبة إلى حاجر، كانت بليدة بالحجاز لم يبق منها إلا الاثار، ولم يكن الحاجري منها فهو من اربل أصلا ومولدا ومنشأ لكنه استعمل حاجرا كثيرا في شعره فنسب إليها.
(3) ذكر ابن خلكان وفاته ثاني شوال سنة 632 ودفن بمقبرة باب الميدان، وتقدير عمره 50 سنة (انظر شذرات الذهب 5 / 156).
(*)

(13/168)

ابن دحية أبو الخطاب عمر بن الحسن بن علي بن محمد بن فرج بن خلف بن قومس بن مزلال بن بلال (1) بن بدر بن أحمد بن دحية بن خليفة الكلبي الحافظ، شيخ الديار المصرية في الحديث، وهو أول من باشر مشيخة دار الحديث الكاملية بها، قال السبط: وقد كان كابن عنين في ثلب المسلمين والوقيعة فيهم، ويتزيد في كلامه فترك الناس الرواية عنه وكذبوه، وقد كان الكامل مقبلا عليه، فلما انكشف له حاله أخذ منه دار الحديث وأهانه، توفي في ربيع الاول بالقاهرة ودفن بقرافة مصر، وقد قال الشيخ شهاب الدين أبو شامة: وللشيخ السخاوي فيه أبيات حسنة.
وقال القاضي ابن خلكان بعد سياق نسبه كما تقدم، وذكر أنه كتبه من خطه، قال وذكر أن أمه أمة الرحمن بنت أبي عبد الله بن [ أبي ] البسام موسى بن عبد الله بن الحسين بن جعفر بن علي بن
محمد بن علي بن موسى بن جعفر بن محمد بن علي بن الحسين بن علي بن أبي طالب، فلهذا كان يكتب بخطه ذو النسبين ابن دحية بن الحسن والحسين.
قال ابن خلكان: وكان من أعيان العلماء ومشاهير الفضلاء متقنا لعلم الحديث وما يتعلق به، عارفا بالنحو واللغة وأيام العرب وأشعارها، اشتغل ببلاد المغرب ثم رحل إلى الشام ثم إلى العراق واجتاز بإربل سنة أربع وستمائة، فوجد ملكها المعظم مظفر الدين بن زين الدين يعتني بالمولد النبوي، فعمل له كتاب " التنوير في مولد السراج المنير " وقرأه عليه بنفسه، فأجازه بألف دينار، قال وقد سمعناه على الملك المعظم في ستة مجالس في سنة ست وعشرين وستمائة.
قلت وقد وقفت على هذا الكتاب وكتبت منه أشياء حسنة مفيدة.
قال ابن خلكان: وكان مولده في سنة أربع وأربعين وخمسمائة، وقيل ست أو تسع وأربعين وخمسمائة، وتوفي في هذه السنة، وكان أخوه أبو عمرو عثمان قد باشر بعده دار الحديث الكاملية بمصر، وتوفي بعده بسنة.
قلت: وقد تكلم الناس فيه بأنواع من الكلام، ونسبه بعضهم إلى وضع حديث في قصر صلاة المغرب، وكنت أود أن أقف على إسناده لنعلم كيف رجاله، وقد أجمع العلماء كما ذكره ابن المنذر وغيره على أن المغرب لا يقصر، والله سبحانه وتعالى يتجاوز عنا وعنه بمنه وكرمه.
ثم دخلت سنة أربع وثلاثين وستمائة فيها حاصرت التتار إربل بالمجانيق ونقبوا الاسوار حتى فتحوها عنوة فقتلوا أهلها وسبوا ذراريهم، وامتنعت عليهم القلعة مدة، وفيها النائب من جهة الخليفة، فدخل فصل الشتاء فأقلعوا عنها وانشمروا إلى بلادهم، وقيل إن الخليفة جهز لهم جيشا فانهزم التتار.
وفيها استخدم الصالح أيوب بن الكامل صاحب حصن كيفا الخوارزمية الذين تبقوا من جيش جلال الدين
__________
(1) في ابن خلكان 3 / 448: ملال.
(*)

(13/169)

وانفصلوا عن الرومي، فقوي جأش الصالح أيوب.
وفيها طلب الاشرف موسى بن العادل من أخيه الكامل الرقة لتكون قوة له وعلفا لدوابه إذا جاز الفرات مع أخيه في البواكير، فقال الكامل:
أما يكفيه أن معه دمشق مملكة بني أمية ؟ فأرسل الاشرف الامير فلك الدين بن المسيري إلى الكامل في ذلك، فأغلظ له الجواب، وقال: إيش يعمل بالملك ؟ يكفيه عشرته للمغاني وتعلمه لصناعتهم.
فغضب الاشرف لذلك وبدت الوحشة بينهما، وأرسل الاشرف إلى حماه وحلب وبلاد الشرق مخالف أولئك الملوك على أخيه الكامل، فلو طال عمر الاشرف لافسد الملك على أخيه، وذلك لكثرة ميل الملوك إليه لكرمه وشجاعته وشح أخيه الكامل، ولكنه أدركته منيته في أول السنة الداخلة رحمه الله تعالى.
وممن توفي فيها من الاعيان: الملك العزيز الظاهر صاحب حلب محمد بن السلطان الملك الظاهر غياث الدين غازي بن الملك الناصر صلاح الدين فاتح القدس الشريف، وهو وأبوه وابنه الناصر أصحاب ملك حلب من أيام الناصر، وكانت أم العزيز الخاتون بنت الملك العادل أبي بكر بن أيوب، وكان حسن الصورة كريما عفيفا، توفي وله من العمر أربع (1) وعشرون سنة، وكان مدبر دولته الطواشي شهاب الدين، وكان من الامراء رحمه الله تعالى.
وقام في الملك بعده ولده الناصر صلاح الدين يوسف (2)، والله سبحانه وتعالى أعلم.
صاحب الروم كيقباذ الملك علاء الدين صاحب بلاد الروم، كان من أكابر الملوك وأحسنهم سيرة، وقد زوجه العادل ابنته وأولدها، وقد استولى على بلاد الجزيرة في وقت وأخذ أكثرها من يد الكامل محمد، وكسر الخوارزمية مع الاشرف موسى رحمهما الله (3).
الناصح الحنبلي في ثالث المحرم توفي الشيخ ناصح الدين عبد الرحمن بن نجم بن عبد الوهاب بن الشيخ أبي
__________
(1) قال أبو الفداء في تاريخه: ثلاث وعشرون سنة وشهورا، وقد توفي في ربيع الاول (وفي العبر: في المحرم) بعد حمى قوية أصابته واشتد مرضه.
(2) وكان عمره نحو سبع سنين، وكان المرجع في الامور كلها، ضيفة خاتون والدة الملك العزيز وابنة العادل.
(3) بعد وفاته ملك بلاد الروم ابنه غياث الدين كيخسرو بن كيقباذ.
(*)

(13/170)

الفرج الشيرازي، وهم ينتسبون إلى سعد بن عبادة رضي الله عنه، ولد الناصح سنة أربع وخمسين وخمسمائة، وقرأ القرآن وسمع الحديث، وكان يعظ في بعض الاحيان.
وقد ذكرنا قبل أنه وعظ في حياة الشيخ الحافظ عبد الغني، وهو أول من درس بالصالحية التي بالجبل، وله بنيت، وله مصنفات.
وقد اشتغل على ابن المنى البغدادي، وكان فاضلا صالحا، وكانت وفاته بالصالحية ودفن هناك رحمه الله.
الكمال بن المهاجر التاجر كان كثير الصدقات والاحسان إلى الناس، مات فجأة في جمادى الاولى بدمشق فدفن بقاسيون، واستحوذ الاشرف على أمواله، فبلغت التركة قريبا من ثلثمائة ألف دينار، من ذلك سبحة فيها مائة حبة لؤلؤ، كل واحدة مثل بيضة الحمامة.
الشيخ الحافظ أبو عمرو عثمان بن دحية أخو الحافظ أبي الخطاب بن دحية، كان قد ولي دار الحديث الكاملية حين عزل أخوه عنها، حتى توفي في عامه هذا، وكان ندر في صناعة الحديث أيضا رحمه الله تعالى.
القاضي عبد الرحمن التكريتي الحاكم بالكرك، ومدرس مدرسة الزبداني، فلما أخذت أوقافها سار إلى القدس ثم إلى دمشق، فكان ينوب بها عن القضاة، وكان فاضلا نزها عفيفا دينا رحمه الله تعالى ورضي عنه.
ثم دخلت سنة خمس وثلاثين وستمائة فيها كانت وفاة الاشرف ثم أخوه الكامل، أما الاشرف موسى بن العادل باني دار الحديث الاشرفية وجامع التوبة وجامع جراح، فإنه توفي في يوم الخميس رابع المحرم من هذه السنة، بالقلعة المنصورة، ودفن بها حتى نجزت تربته التي بنيت له شمالي الكلاسة، ثم حول إليها رحمه
الله تعالى، في جمادى الاولى، وقد كان ابتداء مرضه في رجب من السنة الماضية، واختلفت عليه الادواء حتى كان الجرائحي يخرج العظام من رأسه وهو يسبح الله عزوجل، فلما كان آخر السنة تزايد به المرض واعتراه إسهال مفرط فخارت قوته فشرع في التهئ للقاء الله عزوجل، فأعتق مائتي غلام وجارية، ووقف دار فروخشاه التي يقال لها دار السعادة، وبستانه بالنيرب على ابنيه، وتصدق بأموال جزيلة، وأحضر له كفنا كان قد أعده من ملابس الفقراء والمشايخ الذين لقيهم من الصالحين.
وقد كان رحمه الله تعالى شهما شجاعا كريما جوادا لاهل العلم، لا سيما أهل الحديث،

(13/171)

ومقاربيته الصالحة، وقد بنى لهم دار حديث بالسفح وبالمدينة للشافعية أخرى، وجعل فيها نعل النبي صلى الله عليه وسلم الذي ما زال حريصا على طلبه من النظام ابن أبي الحديد التاجر، وقد كان النظام ضنينا به فعزم الاشرف أن يأخذ منه قطعة، ثم ترك ذلك خوفا من أن يذهب بالكلية، فقدر الله موت ابن أبي الحديد بدمشق فأوصى للملك الاشرف به، فجعله الاشرف بدار الحديث، ونقل إليها كتبا سنية نفيسة، وبنى جامع التوبة بالعقبية، وقد كان خانا للزنجاري فيه من المنكرات شئ كثير، وبنى مسجد القصب وجامع جراح ومسجد دار السعادة، وقد كان مولده في سنة ست وسبعين وخمسمائة، ونشأ بالقدس الشريف بكفالة الامير فخر الدين عثمان الزنجاري، وكان أبوه يحبه، وكذلك أخوه المعظم ثم استنابه أبوه على مدن كثيرة بالجزيرة منها الرها وحران، ثم اتسعت مملكته حين ملك خلاط، وكان من أعف الناس وأحسنهم سيرة وسريرة، لا يعرف غير نسائه وسراريه، مع أنه قد كان يعاني الشراب، وهذا من أعجب الامور.
حكى السبط عنه قال: كنت يوما بهذه المنظرة من خلاط إذ دخل الخادم فقال: بالباب امرأة تستأذن، فدخلت فإذا صورة لم أر أحسن منها، وإذا هي ابنة الملك الذي كان بخلاط قبلي، فذكرت أن الحاجب علي قد استحوذ علي قرية لها، وأنها قد احتاجت إلى بيوت الكرى، وأنها إنما تتقوت من عمل النقوش للنساء، فأمرت برد ضيعتها إليها وأمرت لها بدار تسكنها، وقد كنت قمت لها حين دخلت وأجلستها بين يدي وأمرتها بستر وجهها حين أسفرت عنه، ومعها عجوز، فحين قضت شغلها
قلت لها انهضي على اسم الله تعالى، فقالت العجوز: يا خوند إنما جاءت لتحظى بخدمتك هذه الليلة، فقلت: معاذ الله لا يكون هذا، واستحضرت في ذهني ابنتي ربما يصيبها نظير ما أصاب هذه، فقامت وهي تقول بالارمني: سترك الله مثل ما سترتني، وقلت لها: مهما كان من حاجة فانهيها إلي أقضها لك، فدعت لي وانصرفت، فقالت لي نفسي: في الحلال مندوحة عن الحرام، فتزوجها، فقلت: لا والله لا كان هذا أبدا، أين الحياء والكرم والمروءة ؟ قال: ومات مملوك من مماليكي وترك ولدا ليس يكون في الناس بتلك البلاد أحسن شبابا، ولا أحلى شكلا منه، فأحببته وقربته، وكان من لا يفهم أمري يتهمني به، فاتفق أنه عدا علي إنسان فضربه حتى قتله، فاشتكى عليه إلي أولياء المقتول، فقلت أثبتوا أنه قتله، فأثبتوا ذلك فحاجفت عنه مماليكي وأرادوا إرضاءهم بعشر ديات فلم يقبلوا، ووقفوا لي في الطريق وقالوا: قد أثبتنا أنه قتله، فقلت خذوه فتسلموه فقتلوه، ولو طلبوا مني ملكي فداء له لدفعته إليهم، ولكن استحيت من الله أن أعارض شرعه بحظ نفسي رحمه الله تعالى وعفا عنه.
ولما ملك دمشق في سنة ست وعشرين وستمائة نادى مناديه فيها أن لا يشتغل أحد من الفقهاء بشئ من العلوم سوى التفسير والحديث والفقه، ومن اشتغل بالمنطق وعلوم الاوائل نفي من البلد.
وكان البلد به في غاية الامن والعدل، وكثرة الصدقات والخيرات، كانت القلعة لا تغلق في ليالي رمضان كلها، وصحون الحلاوات خارجة منها إلى الجامع والخوانق والربط،

(13/172)

والصالحية وإلى الصالحين والفقراء والرؤساء وغيرهم، وكان أكثر جلوسه بمسجد أبي الدرداء الذي جدده وزخرفه بالقلعة، وكان ميمون النقيبة ما كسرت له راية قط، وقد استدعى الزبيدي من بغداد حتى سمع هو والناس عليه صحيح البخاري وغيره، وكان له ميل إلى الحديث وأهله، ولما توفي رحمه الله رآه بعض الناس وعليه ثياب خضر وهو يطير مع جماعة من الصالحين، فقال: ما هذا وقد كنت تعاني الشراب في الدنيا ؟ فقال ذاك البدن الذي كنا نفعل به ذاك عندكم، وهذه الروح التي كنا نحب بها هؤلاء فهي معهم، ولقد صدق رحمه الله، قال رسول الله صلى الله عليه وسلم " المرء مع
من أحب " (1) وقد كان أوصى بالملك من بعده لاخيه الصالح إسماعيل (2)، فلما توفي أخوه ركب في أبهة الملك ومشى الناس بين يديه، وركب إلى جانبه صاحب حمص وعز الدين أيبك المعظمي حامل الغاشية على رأسه، ثم إنه صادر جماعة من الدماشقة الذي قيل عنهم أنهم مع الكامل، منهم العالم تعاسيف وأولاد ابن مزهر وحبسهم ببصرى، وأطلق الحريري من قلعة عزاز، وشرط عليه أن لا يدخل دمشق، ثم قدم الكامل من مصر وانضاف إليه الناصر داود صاحب الكرك ونابلس والقدس، فحاصروا دمشق حصارا شديدا، وقد حصنها الصالح إسماعيل، وقطع المياه ورد الكامل ماء بردى إلى ثورا، وأحرقت العقيبة وقصر حجاج، فافتقر خلق كثير واحترق آخرون، وجرت خطوب طويلة، ثم آل الحال في آخر (3) جمادى الاولى إلى أن سلم الصالح إسماعيل دمشق إلى أخيه الكامل، على أن له بعلبك وبصرى، وسكن الامر، وكان الصلح بينهما على يدي القاضي محيي الدين يوسف بن الشيخ أبي الفرج بن الجوزي، اتفق أنه كان بدمشق قد قدم في رسلية من جهة الخليفة إلى دمشق فجزاه الله تعالى خيرا.
ودخل الكامل دمشق وأطلق الفلك بن المسيري من سجن الحيات بالقلعة الذي كان أودعه فيه الاشرف، ونقل الاشرف إلى تربته، وأمر الكامل في يوم الاثنين سادس جمادى الآخرة أئمة الجامع أن لا يصلي أحد منهم المغرب سوى الامام الكبير، لما كان يقع من التشويش والاختلاف بسب اجتماعهم في وقت واحد، ولنعم ما فعل رحمه الله.
وقد فعل هذا في زماننا في صلاة التراويح، اجتمع الناس على قارئ واحد وهو الامام الكبير في المحراب المقدم عند المنبر، ولم يبق به إمام يومئذ سوى الذي بالحلبية عند مشهد علي ولو ترك لكان حسنا والله أعلم.
ذكر وفاة الملك الكامل محمد بن العادل رحمه الله تعالى.
تملك الكامل [ دمشق ] (4) مدة شهرين (5) ثم أخذه أمراض
__________
(1) تقدم تخريجه.
(2) وذلك لانه لم يخلف من الاولاد إلا بنتا واحدة تزوجها الملك الجواد يونس بن مودود بن الملك العادل.
(3) في تاريخ أبي الفداء 3 / 160: لاحدى عشرة ليلة بقيت من جمادى الاولى.
(4) من أبي الفداء وابن إياس.
(5) في تاريخ أبي الفداء: لم يلبث غير أيام.
وفي بدائع الزهور لابن إياس: فأقام في دمشق مدة يسيرة.
(*)

(13/173)

مختلفة، من ذلك سعال وإسهال ونزلة في حلقه، ونقرس في رجليه، فاتفق موته في بيت صغير من دار القصبة، وهو البيت الذي توفي فيه عمه الملك الناصر صلاح الدين، ولم يكن عند الكامل أحد عند موته من شدة هيبته، بل دخلوا فوجدوه ميتا رحمه الله تعالى.
وقد كان مولده في سنة ست وسبعين وخمسمائة، وكان أكبر أولاد العادل بعد مودود، وإليه أوصى العادل لعلمه بشأنه وكمال عقله، وتوفر معرفته، وقد كان جيد الفهم يحب العلماء، ويسألهم أسئلة مشكلة، وله كلام جيد على صحيح مسلم، وكان ذكيا مهيبا ذا بأس شديد، عادل منصف له حرمة وافرة، وسطوة قوية، ملك مصر ثلاثين سنة (1)، وكانت الطرقات في زمانه آمنة، والرعايا متناصفة، لا يتجاسر أحد أن يظلم أحدا، شنق جماعة من الاجناد أخذوا شعيرا لبعض الفلاحين بأرض آمد، واشتكى إليه بعض الركبدارية أن أستاذه استعمله ستة أشهر بلا أجرة، فأحضر الجندي وألبسه قباب الركبدارية، وألبس الركبداري ثياب الجندي، وأمر الجندي أن يخدم الركبدار ستة أشهر على هذه الهيئة، ويحضر الركبدار الموكب والخدمة حتى ينقضي الاجل فتأدب الناس بذلك غاية الادب.
وكانت له اليد البيضاء في رد ثغر دمياط إلى المسلمين بعد أن استحوذ عليه الفرنج لعنهم الله، فرابطهم أربع سنين حتى استنقذه منهم، وكان يوم أخذه له واسترجاعه إياه يوما مشهودا، كما ذكرنا مفصلا رحمه الله تعالى.
وكانت وفاته في ليلة الخميس الثاني والعشرين (2) من رجب من هذه السنة، ودفن بالقلعة حتى كملت تربته التي بالحائط الشمالي من الجامع ذات الشباك الذي هناك قريبا من مقصورة ابن سنان، وهي الكندية التي عند الحلبية، نقل إليها ليلة الجمعة الحادي والعشرين من رمضان من هذه السنة، ومن شعره يستحث أخاه الاشرف من بلاد الجزيرة حين كان محاصرا بدمياط: يا مسعفي إن كنت حقا مسعفي * فارحل بغير تقيد وتوقف
واطو المنازل والديار ولا تنخ * إلا على باب المليك الاشرف قبل يديه لا عدمت وقل له: * عني بحسن تعطف وتلطف إن مات صنوك عن قريب تلقه * ما بين حد مهند ومثقف أو تبط عن إنجاده فلقاؤه * يوم القيامة في عراص الموقف ذكر ما جرى بعده كان قد عهد لولده العادل وكان صغيرا بالديار المصرية، وبالبلاد الدمشقية، ولولده
__________
(1) في بدائع الزهور 1 / 268: نحو عشرين سنة، وفي تاريخ أبي الفداء 3 / 161: عشرين سنة، وكان بها نائبا قبل ذلك قريبا من عشرين سنة، فحكم نائبا وملكا نحو أربعين سنة.
(2) في تاريخ أبي الفداء: لتسع بقين من رجب، وفي بدائع الزهور: في العشرين من رجب.
(*)

(13/174)

الصالح أيوب ببلاد الجزيرة، فأمضى الامراء ذلك، فأما دمشق فاختلف الامراء بها في الملك الناصر داود بن المعظم، والملك الجواد مظفر الدين يونس بن مودود بن الملك العادل، فكان ميل عماد الدين ابن الشيخ إلى الجواد، وآخرون إلى الناصر، وكان نازلا بدار أسامة، فانتظم أمر الجواد وجاءت الرسالة إلى الناصر أن أخرج من البلد، فركب من دار أسامة والعامة وراءه إلى القلعة لا يشكون في ولايته الملك، فسلك نحو القلعة فلما جاوز العمادية عطف برأس فرسه نحو باب الفرج، فصرخت العامة: لا لا لا، فسار حتى نزل القابون عند وطأة برزة.
فعزم بعض الامراء الاشرفية على مسكه، فساق فبات بقصر أم حكيم، وساقوا وراءه فتقدم إلى عجلون فتحصن بها وأمن.
وأما الجواد فإنه ركب في أبهة الملك وأنفق الاموال والخلع على الامراء قال السبط: فرق ستة آلاف ألف دينار وخمسة آلاف خلعة، وأبطل المكوس والخمور، ونفى الخواطئ واستقر ملكه بدمشق، واجتمع عليه الامراء الشاميون والمصريون، ورحل الناصر داود من عجلون نحو غزة وبلاد
الساحل فاستحوذ عليها، فركب الجواد في طلبه ومعه العساكر الشامية والمصرية، وقال للاشرفية كاتبوه وأطمعوه، فلما وصلت إليه كتبهم طمع في موافقتهم، فرجع في سبعمائة راكب إلى نابلس، فقصده الجواد وهو نازل على جيتين، والناصر على سبسطية، فهرب منه الناصر فاستحوذوا على حواصله وأثقاله، فاستغنوا بها وافتقر بسببها فقرا مدقعا، ورجع الناصر إلى الكرك جريدة قد سلب أمواله وأثقاله، وعاد الجواد إلى دمشق مؤيدا منصورا.
وفيها اختلفت الخوارزمية على الملك الصالح نجم الدين أيوب بن الكامل صاحب كيفا، وتلك النواحي، وعزموا على القبض عليه، فهرب منهم ونهبوا أمواله وأثقاله، ولجأ إلى سنجار فقصده بدر الدين لؤلؤ صاحب الموصل ليحاصره ويأخذه في قفص إلى الخليفة، وكان أهل تلك الناحية يكرهون مجاورته لتكبره وقوة سطوته، فلم يبق إلى أخذه إلا القليل، فكاتب الخوارزمية واستنجد بهم ووعدهم بأشياء كثيرة، فقدموا إليه جرائد ليمنعوه من البدر لؤلؤ، فلما أحس بهم لؤلؤ هرب منهم فاستحوذوا على أمواله وأثقاله، فوجدوا فيها شيئا كثيرا لا يحد ولا يوصف، ورجع إلى بلده الموصل جريدة خائبا، وسلم الصالح أيوب مما كان فيه من الشدة.
وممن توفي فيها من الاعيان: محمد بن زيد ابن ياسين الخطيب جمال الدين الدولعي، نسبة إلى قرية بأصل الموصل، وقد ذكرنا ذلك عند ترجمة عمه عبد الملك بن ياسين الخطيب بدمشق أيضا، وكان مدرسا بالغزالية مع الخطابة،

(13/175)

وقد منعه المعظم في وقت عن الافتاء، فعاتبه السبط في ذلك، فاعتذر بأن شيوخ بلده هم الذين أشاروا عليه بذلك، لكثرة خطئه في فتاويه، وقد كان شديد المواظبة على الوظيفة حتى كاد أن لا يفارق بيت الخطابة، ولم يحج قط مع أنه كانت له أموال جزيلة، وقف مدرسة بجيرون وسبعا في الجامع.
ولما توفي ودفن بمدرسته التي بجيرون ولي الخطابة بعده أخ له وكان جاهلا، ولم يستقر فيها وتولاها الكمال بن عمر بن أحمد بن هبة الله بن طلحة النصيبي، وولي تدريس الغزالية الشيخ عبد
العزيز بن عبد السلام.
محمد بن هبة الله بن جميل الشيخ أبو نصر بن الشيرازي، ولد سنة تسع وأربعين وخمسمائة، وسمع الكثير على الحافظ ابن عساكر وغيره، واشتغل في الفقه وأفتى ودرس بالشامية البرانية، وناب في الحكم عدة سنين، وكان فقيها عالما فاضلا ذكيا حسن الاخلاق عارفا بالاخبار وأيام العرب والاشعار، كريم الطباع حميد الآثار، وكانت وفاته يوم الخميس الثالث من جمادى الآخرة، ودفن بقاسيون رحمه الله تعالى.
القاضي شمس الدين يحيى بن بركات ابن هبة الله بن الحسن الدمشقي قاضيها بن سنا الدولة، كان عالما عفيفا فاضلا عادلا منصفا نزها كان الملك الاشرف يقول: ما ولي دمشق مثله، وقد ولي الحكم ببلده المقدس وناب بدمشق عن القضاة، ثم استقل بالحكم، وكانت وفاته يوم الاحد السادس في القعدة، وصلي عليه بالجامع ودفن بقاسيون، وتأسف الناس عليه رحمه الله تعالى.
وتوفي بعده: الشيخ شمس الدين بن الحوبي القاضي زين الدين عبد الله بن عبد الرحمن بن عبد الله بن علوان الاسدي، عرف بابن الاستاذ الحلبي قاضيها بعد بهاء الدين بن شداد، وكان رئيسا عالما عارفا فاضلا، حسن الخلق والسمت، وكان أبوه من الصالحين الكبار رحمهم الله تعالى.
الشيخ الصالح المعمر أبو بكر محمد بن مسعود بن بهروز البغدادي، ظهر سماعه من أبي الوقت في سنة خمس عشرة وستمائة فانثال الناس عليه يسمعون منه، وتفرد بالرواية عنه في الدنيا بعد الزبيدي وغيره، توفي ليلة السبت التاسع والعشرين من شعبان رحمه الله تعالى.

(13/176)

الامير الكبير المجاهد المرابط: صارم الدين
خطلبا بن عبد الله مملوك شركس ونائبه بعده مع ولده على تنين وتلك الحصون، وكان كثير الصدقات، ودفن مع أستاذه بقباب شركس، وهو الذي بناها بعد أستاذه، وكان خيرا قليل الكلام كثير الغزو مرابطا مدة سنين رحمه الله تعالى وعفا عنه بمنه وكرمه.
ثم دخلت سنة ست وثلاثين وستمائة فيها قضى الملك الجواد على الصفي بن مرزوق وصادره بأربعمائة ألف دينار، وحبسه بقلعة حمص، فمكث ثلاث سنين لا يرى الضوء.
وكان ابن مرزوق محسنا إلى الجواد قبل ذلك إحسانا كثيرا.
وسلط الجواد خادما لزوجته يقال له الناصح فصادر الدماشقة وأخذ منهم نحوا من ستمائة ألف دينار، ومسك الامير عماد الدين بن الشيخ الذي كان سبب تمليكه دمشق، ثم خاف من أخيه فخر الدين بن الشيخ الذي بديار مصر، وقلق من ملك دمشق، وقال إيش أعمل بالملك ؟ باز وكلب أحب إلي من هذا.
ثم خرج إلى الصيد وكاتب الصالح نجم الدين أيوب بن الكامل، فتقايضا من حصن كيفا وسنجار وما تبع ذلك إلى دمشق، فملك الصالح دمشق ودخلها في مستهل جمادى الاولى (1) من هذه السنة، والجواد بين يديه بالغاشية، وندم على ما كان منه، فأراد أن يستدرك الفائت فلم يتفق له، وخرج من دمشق والناس يلعنونه بوجهه، بسبب ما أسداه إليهم من المصادرات، وأرسل إليه الصالح أيوب ليرد إلى الناس أموالهم فلم يلتفت إليه، وسار وبقيت في ذمته.
ولما استقر الصالح أيوب في ملك مصر كما سيأتي حبس الناصح الخادم، فمات في أسوأ حالة، من القلة والقمل، جزاء وفاقا (وما ربك بظلام للعبيد) [ فصلت: 46 ].
وفيها ركب الصالح أيوب من دمشق في رمضان قاصدا الديار المصرية ليأخذها من أخيه العادل لصغره، فنزل بنابلس واستولى عليها وأخرجها من يد الناصر داود، وأرسل إلى عمه الصالح إسماعيل صاحب بعلبك ليقدم عليه ليكون في صحبته إلى الديار المصرية، وكان قد جاء إليه إلى دمشق ليبايعه فجعل يسوف به ويعمل عليه ويحالف الامراء بدمشق ليكون ملكهم، ولا يتجاسر أحد من الصالح أيوب لجبروته أن يخبره بذلك، وانقضت السنة وهو مقيم بنابلس يستدعي إليه وهو يماطله.
وممن توفي فيها من الاعيان:
__________
(1) في تاريخ أبي الفداء: في جمادى الآخرة.
(*)

(13/177)

جمال الدين الحصيري الحنفي محمود بن أحمد العلامة شيخ الحنفية بدمشق، ومدرس النورية، أصله من قرية يقال لها حصير من معاملة بخارى، تفقه بها وسمع الحديث الكثير، وصار إلى دمشق فانتهت إليه رياسة الحنفية بها، لا سيما في أيام المعظم، كان يقرأ عليه الجامع الكبير، وله عليه شرح، وكان يحترمه ويعظمه ويكرمه، وكان رحمه الله غزير الدمعة كثير الصدقات، عاقلا نزها عفيفا، توفي يوم الاحد ثامن صفر ودفن بمقابر الصوفية تغمده الله برحمته.
توفي وله تسعون سنة، وأول درسه بالنورية في سنة إحدى عشرة (1) وستمائة، بعد الشرف داود الذي تولاها بعد البرهان مسعود، وأول مدرسيها رحمهم الله تعالى الامير عماد الدين عمر بن شيخ الشيوخ صدر الدين علي بن حمويه، كان سببا في ولاية الجواد دمشق ثم سار إلى مصر فلامه صاحبها العادل بن الكامل بن العادل، فقال الآن أرجع إلى دمشق وآمر الجواد بالمسير إليك، على أن تكون له اسكندرية عوض دمشق، فإن امتنع عزلته عنها وكنت أنا نائبك فيها، فنهاه أخوه فخر الدين بن الشيخ عن تعاطي ذلك فلم يقبل، ورجع إلى دمشق فتلقاه الجواد إلى المصلى وأنزله عنده بالقلعة بدار المسرة، وخادعه عن نفسه ثم دس إليه من قتله (2) جهرة في صورة مستغيث به، واستحوذ على أمواله وحواصله، وكانت له جنازة حافلة، ودفن بقاسيون.
الوزير جمال الدين علي بن حديد (3) وزر للاشرف واستوزره الصالح أيوب أياما، ثم مات عقب ذلك، كان أصله من الرقة، وكان له أملاك يسيرة يعيش منها، ثم آل أمره أن وزر للاشرف بدمشق، وقد هجاه بعضهم، وكانت وفاته بالجواليق في جمادى الآخرة، ودفن بمقابر الصوفية.
جعفر بن علي
ابن أبي البركات بن جعفر بن يحيى الهمداني، راوية السلفي، قدم إلى دمشق صحبة الناصر داود، وسمع عليه أهلها، وكانت وفاته بها ودفن بمقابر الصوفية رحمه الله تعالى، وله تسعون سنة.
__________
(1) في الاصل: احدى عشر.
(2) قال أبو الفداء في تاريخه: وجهز على عماد الدين ابن الشيخ من وقف له بقصة فلما أخذها منه عماد الدين ضربه ذلك الرجل بسكين فقتله.
وقال في شذرات الذهب 5 / 181: جهز عليه من الاسماعيلية من قتله في جمادى الاولى وله 55 سنة.
(3) في شذرات الذهب 5 / 181: علي بن جرير الرقي.
(*)

(13/178)

الحافظ الكبير زكي الدين أبو عبد الله (1) محمد بن يوسف بن محمد البرزالي الاشبيلي، أحد من اعتنى بصناعة الحديث وبرز فيه، وأفاد الطلبة، وكان شيخ الحديث بمشهد ابن عروة، ثم سافر إلى حلب، فتوفي بحماه في رابع عشر رمضان من هذه السنة، وهو جد شيخنا الحافظ علم الدين بن القاسم بن محمد البرزالي، مؤرخ دمشق الذي ذيل على الشيخ شهاب الدين أبي شامة، وقد ذيلت أنا على تاريخه بعون الله تعالى.
ثم دخلت سنة سبع وثلاثين وستمائة استهلت هذه السنة وسلطان دمشق نجم الدين الصالح أيوب بن الكامل مخيم عند نابلس، يستدعي عمه الصالح إسماعيل ليسير إلى الديار المصرية، بسبب أخذها من صاحبها العادل بن الكامل، وقد أرسل الصالح إسماعيل ولده وابن يغمور إلى صحبة الصالح أيوب، فهما ينفقان الاموال في الامراء ويحلفانهم على الصالح أيوب للصالح إسماعيل، فلما تم الامر وتمكن الصالح إسماعيل من مراده أرسل إلى الصالح أيوب يطلب منه ولده ليكون عوضه ببعلبك، ويسير هو إلى خدمته، فأرسله إليه وهو لا يشعر بشئ مما وقع، وكل ذلك عن ترتيب أبي الحسن غزال المتطبب
وزير الصالح - وهو الامين واقف أمينية بعلبك - فلما كان يوم الثلاثاء السابع والعشرين من صفر هجم الملك الصالح إسماعيل وفي صحبته أسد الدين شيركوه صاحب حمص إلى دمشق، فدخلاها بغتة من باب الفراديس، فنزل الصالح إسماعيل بداره من درب الشعارين، ونزل صاحب حمص بداره، وجاء نجم الدين بن سلامة فهنأ الصالح إسماعيل ورقص بين يديه وهو يقول: إلى بيتك جئت.
وأصبحوا فحاصروا القلعة وبها المغيث عمر بن الصالح نجم الدين، ونقبوا القلعة من ناحية باب الفرج، وهتكوا حرمتها ودخلوها وتسلموها واعتقلوا المغيث في برج هنالك.
قال أبو شامة: واحترقت دار الحديث وما هنالك من الحوانيت والدور حول القلعة.
ولما وصل الخبر بما وقع إلى الصالح أيوب تفرق عنه أصحابه والامراء خوفا على أهاليهم من الصالح إسماعيل، وبقي الصالح أيوب وحده بمماليكه وجاريته أم ولده خليل، وطمع فيه الفلاحون والفوارنة، وأرسل الناصر داود صاحب الكرك إليه من أخذه من نابلس مهانا على بغلة بلا مهماز ولا مقدمة، فاعتقله عنده سبعة أشهر، وأرسل العادل من مصر إلى الناصر يطلب منه أخاه الصالح أيوب ويعطيه مائة ألف دينار، فما أجابه إلى ذلك، بل عكس ما طلب منه بإخراج الصالح من سجنه والافراج عنه وإطلاقه من الحبس يركب وينزل، فعند ذلك حاربت الملوك من دمشق ومصر وغيرهما الناصر
__________
(1) في الاصل: أبو عبد الله بن محمد وهو خطأ.
(*)

(13/179)

داود، وبرز العادل من الديار المصرية إلى بلبيس قاصدا قتال الناصر داود، فاضطرب الجيش عليه واختلفت الامراء، وقيدوا العادل واعتقلوه في خركاه، وأرسلوا إلى الصالح أيوب يستدعونه إليهم، فامتنع الناصر داود من إرساله حتى اشترط عليه أن يأخذ له دمشق وحمص وحلب بلاد الجزيرة وبلاد ديار بكر ونصف مملكة مصر، ونصف ما في الخزائن من الحواصل والاموال والجواهر.
قال الصالح أيوب: فأجبت إلى ذلك مكرها، ولا تقدر على ما اشترط جميع ملوك الارض، وسرنا فأخذته معي خائفا أن تكون هذه الكائنة من المصريين مكيدة، ولم يكن لي به حاجة، وذكر أنه كان يسكر ويخبط في الامور ويخالف في الآراء السديدة.
فلما وصل الصالح إلى
المصريين ملكوه عليهم ودخل الديار المصرية سالما مؤيدا منصورا مظفرا محبورا مسرورا، فأرسل إلى الناصر داود عشرين ألف دينار فردها عليه ولم يقبلها منه.
واستقر ملكه بمصر (1).
وأما الملك الجواد فإنه أساء السيرة في سنجار وصادر أهلها وعسفهم، فكاتبوا بدر الدين لؤلؤ صاحب الموصل فقصدهم - وقد خرج الجواد للصيد - فأخذ البلد بغير شئ وصار الجواد إلى عانة، ثم باعها من الخليفة بعد ذلك.
وفي ربيع الاول درس القاضي الرفيع عبد العزيز بن عبد الواحد الجيلي بالشامية البرانية.
وفي يوم الاربعاء ثالث ربيع الآخر ولي الشيخ عز الدين عبد العزيز بن عبد السلام بن أبي القاسم السلمي خطابة جامع دمشق، وخطب الصالح إسماعيل لصاحب الروم ببلد دمشق وغيرها، لانه حالفه على الصالح أيوب.
قال أبو شامة: وفي حزيران أيام المشمش جاء مطر عظيم هدم كثيرا من الحيطان وغيرها، وكنت يومئذ بالمزة.
وممن توفي فيها من الاعيان: صاحب حمص الملك المجاهد أسد الدين شيركوه بن ناصر الدين محمد بن أسد الدين شيركوه بن شادي، ولاه إياها الملك الناصر صلاح الدين بعد موت أبيه سنة إحدى وثمانين وخمسمائة، فمكث فيها سبعا (2) وخمسين سنة، وكان من أحسن الملوك سيرة، طهر بلاده من الخمور والمكوس والمنكرات، وهي في غاية الامن والعدل، لا يتجاسر أحد من الفرنج ولا العرب يدخل بلاده إلا أهانه غاية الاهانة، وكانت ملوك بني أيوب يتقونه لانه يرى أنه أحق بالامر منهم، لان جده هو
__________
(1) قال ابن إياس في بدائع الزهور 1 / 1 / 269: الصالح نجم الدين أيوب وهو السابع من ملوك بني أيوب بمصر، بويع بالسلطنة بعد خلع أخيه العادل، في يوم الاثنين خامس عشرين ذي القعدة سنة ست وثلاثين وستمائة، وكان له من العمر لما تولى السلطنة نحو أربع وثلاثين سنة (وفي أبي الفداء: لست بقين من ذي القعدة سنة 637 ه).
(2) في تاريخ أبي الفداء: نحو ست وخمسين سنة.
(*)

(13/180)

الذي فتح مصر، وأول من ملك منهم، وكانت وفاته رحمه الله بحمص، وعمل عزاءه بجامع دمشق عفا الله عنه بمنه.
القاضي الخويي (1) شمس الدين أحمد بن خليل ابن سعادة بن جعفر الخويي قاضي القضاة بدمشق يومئذ، وكان عالما بفنون كثيرة من الاصول والفروع وغير ذلك، كانت وفاته يوم السبت بعد الظهر السابع من شعبان، وله خمس وخمسون سنة بالمدرسة العادلية، وكان حسن الاخلاق جميل المعاشرة، وكان يقول لا أقدر على إيصال المناصب إلى مستحقيها، له مصنفات منها عروض قال فيه أبو شامة: أحمد بن الخليل أرشده ال * له لما أرشد الخليل بن أحمد ذاك مستخرج العروض وه * ذا مظهر السر منه والعود أحمد وقد ولي القضاء بعد رفيع الدين عبد العزيز بن عبد الواحد بن إسماعيل بن عبد الهادي الحنبلي مع تدريس العادلية، وكان قاضيا ببعلبك.
فأحضره إلى دمشق الوزير أمين الدين الذي كان سامريا فأسلم، وزر للصالح إسماعيل، واتفق هو وهذا القاضي على أكل أموال الناس بالباطل.
قال أبو شامة: ظهر منه سوء سيرة وعسف وفسق وجور ومصادرة في الاموال.
قلت: وقد ذكر غيره عنه أنه ربما حضر يوم الجمعة في المشهد الكمالي بالشباك وهو سكران، وأن قناني الخمر كانت تكون على بركة العادلية يوم السبت، وكان يعتمد في التركات اعتمادا سيئا جدا، وقد عامله الله تعالى بنقيض مقصوده، وأهلكه الله على يدي من كان سبب سعادته، كما سيأتي بيانه قريبا إن شاء الله تعالى.
ثم دخلت سنة ثمان وثلاثين وستمائة فيها سلم الصالح إسماعيل صاحب دمشق حصن شقيف أرنون (2) لصاحب صيدا الفرنجي، فاشتد الانكار عليه بسبب ذلك من الشيخ عز الدين بن عبد السلام خطيب البلد، والشيخ أبي عمرو بن الحاجب شيخ المالكية، فاعتقلهما مدة ثم أطلقهما وألزمهما منازلهما، وولى الخطابة وتدريس الغزالية لعماد الدين داود بن عمر بن يوسف المقدسي خطيب بيت الابار، ثم خرج الشيخان من دمشق فقصد أبو عمرو الناصر داود بالكرك، ودخل الشيخ عز الدين الديار
المصرية، فتلقاه صاحبها أيوب بالاحترام والاكرام، وولاه خطابة القاهرة وقضاء مصر، واشتغل
__________
(1) من الوافي بالوفيات وشذرات الذهب، وفي الاصل: الحوبي خطأ.
والخويي: نسبة إلى خوي: مدينة باذربيجان من أقليم تبريز.
(2) من تاريخ أبي الفداء 3 / 169.
وفي الاصل: " شعيف أربون " وهو تحريف.
(*)

(13/181)

عليها أهلها فكان ممن أخذ عنه الشيخ تقي الدين ابن دقيق العيد رحمهما الله تعالى.
وفيها قدم رسول من ملك التتار تولى بن جنكيزخان إلى ملوك الاسلام يدعوهم إلى طاعته ويأمرهم بتخريب أسوار بلدانهم.
وعنوان الكتاب: من نائب رب السماء ماسح وجه الارض ملك الشرق والغرب قان قان.
وكان الكتاب مع رجل مسلم من أهل أصبهان لطيف الاخلاق، فأول ما ورد على شهاب الدين غازي بن العادل بميا فارقين، وقد أخبر بعجائب في أرضهم غريبة، منها أن في البلاد المتاخمة للسد أناسا أعينهم في مناكبهم، وأفواههم في صدورهم، يأكلون السمك وإذا رأوا أحدا من الناس هربوا.
وذكر أن عندهم بزرا ينبت الغنم يعيش الخروف منها شهرين وثلاثة، ولا يتناسل.
ومن ذلك أن بمازندران عينا يطلع فيها كل ثلاثين سنة خشبة عظيمة مثل المنارة، فتقيم طول النهار فإذا غابت الشمس غابت في العين فلا ترى إلى مثل ذلك الوقت، وأن بعض الملوك احتال ليمسكوها بسلاسل ربطت فيها فغارت وقطعت تلك السلاسل، ثم كانت إذا طلعت ترى فيها تلك السلاسل وهي إلى الآن كذلك.
قال أبو شامة: وفيها قلت المياه من السماء والارض، وفسد كثير من الزرع والثمار والله أعلم.
وممن توفي فيها من الاعيان والمشاهير: محيي الدين بن عربي صاحب " الفصوص " وغيره، محمد بن علي بن محمد بن عربي أبو عبد الله الطائي الاندلسي (1)، طاف البلاد وأقام بمكة مدة، وصنف فيها كتابه المسمى ب " الفتوحات المكية " في نحو عشرين مجلدا، فيها ما يعقل وما لا يعقل، وما ينكر وما لا ينكر، وما يعرف وما لا يعرف،
وله كتابه المسمى بفصوص الحكم فيه أشياء كثيرة ظاهرها كفر صريح، وله كتاب العبادلة وديوان شعر رائق، وله مصنفات أخر كثيرة جدا، وأقام بدمشق مدة طويلة قبل وفاته، وكان بنو الزكي لهم عليه اشتمال وبه احتفال ولجميع ما يقوله احتمال.
قال أبو شامة: وله تصانيف كثيرة وعليه التصنيف سهل، وله شعر حسن وكلام طويل على طريق التصوف، وكانت له جنازة حسنة، ودفن بمقبرة القاضي محيي الدين بن الزكي بقاسيون، وكانت جنازته في الثاني (2) والعشرين من ربيع الآخر من هذه السنة.
وقال ابن السبط: كان يقول إنه يحفظ الاسم الاعظم ويقول إنه يعرف الكيمياء بطريق المنازلة لا بطريق الكسب، وكان فاضلا في علم التصوف، وله تصانيف كثيرة.
__________
(1) ولد في شهر رمضان سنة 560 بمرسية من الاندلس له مصنفات كثيرة أوردها صاحب الوافي (4 / 176).
وله ترجمة طويلة في الشذرات 5 / 190 وما بعدها.
(2) في الوافي: الثامن والعشرين.
(*)

(13/182)

القاضي نجم الدين أبو العباس أحمد بن محمد بن خلف بن راجح المقدسي الحنبلي الشافعي، المعروف بابن الحنبلي، كان شيخا فاضلا دينا بارعا في علم الخلاف، ويحفظ الجمع بين الصحيحين للحميدي، وكان متواضعا حسن الاخلاق، قد طاف البلدان يطلب العلم ثم استقر بدمشق ودرس بالفداوية والصارمية والشامية الجوانية وأم الصالح، وناب في الحكم عن جماعة من القضاة إلى أن توفي بها، وهو نائب الرفيع الجيلي، وكانت وفاته يوم الجمعة سادس شوال ودفن بقاسيون.
ياقوت بن عبد الله أمين الدين الرولي منسوب إلى بيت أتابك، قدم بغداد مع رسول صاحب الموصل لؤلؤ.
قال ابن الساعي، اجتمعت به وهو شاب أديب فاضل، يكتب خطا حسنا في غاية الجودة، وينظم شعرا جيدا، ثم روى عنه شيئا من شعره.
قال وتوفي في جمادى الآخرة محبوسا.
ثم دخلت سنة تسع وثلاثين وستمائة فيها قصد الملك الجواد أن يدخل مصر ليكون في خدمة الصالح أيوب، فلما وصل إلى الرمل توهم منه الصالح أيوب وأرسل إليه كمال الدين ابن الشيخ ليقبض عليه، فرجع الجواد فاستجار بالناصر داود، وكان إذ ذاك بالقدس الشريف، وبعث منه جيشا فالتقوا مع ابن الشيخ فكسروه وأسروه فوبخه الناصر داود ثم أطلقه، وأقام الجواد في خدمة الناصر حتى توهم منه فقيده وأرسله تحت الحوطة إلى بغداد، فأطلقه بطن من العرب عن قوة ملجأ إلى صاحب دمشق مدة، ثم انتقل إلى الفرنج، ثم عاد إلى دمشق فحبسه الصالح إسماعيل بعزتا إلى أن مات في سنة إحدى وأربعين كما سيأتي (1).
وفيها شرع الصالح أيوب في بناء المدارس بمصر، وبنى قلعة بالجزيرة غرم عليها شيئا كثيرا من بيت المال، وأخذ أملاك الناس وخرب نيفا وثلاثين مسجدا، وقطع ألف نخلة (2).
ثم أخربها
__________
(1) قال أبو الفداء في تاريخه أن هلاكه كان سنة 638 ه.
بعد أن اعتقله الصالح اسماعيل صاحب دمشق ثم خنقه.
(2) قال ابن إياس في بدائع الزهور 1 / 1 / 271: وكانت هذه القلعة من محاسن الزمان، وقد أسكن فيها مماليكه - وهو أول من جلب المماليك الاتراك إلى مصر حتى ضاقت بهم القاهرة وصاروا يشوشوا على الناس وينهبوا البضائع من الدكاكين فضج الناس بهم - البحرية وعمل لهذه القلعة ستين برجا محيطة بها وأشحنها بالاسلحة والآلات الحربية وادخر فيها الغلال خشية من محاصرة الفرنج.
وفيها يقول ابن قادوس: انظر لحسن القلعة الغراء إذ * محاسنها مثل النجوم تلالا (*)

(13/183)

الترك في سنة إحدى وخمسين كما سيأتي بيانه.
وفيها ركب الملك المنصور بن إبراهيم بن الملك المجاهد صاحب حمص ومعه الحلبيون، فاقتتلوا مع الخوارزمية بأرض حران، فكسروهم ومزقوهم كل ممزق، وعادوا منصورين إلى بلادهم، فاصطلح شهاب الدين غازي صاحب ميافارقين مع الخوارزمية وآواهم إلى بلده ليكونوا من حزبه.
قال أبو شامة: وفيها كان دخول الشيخ عز الدين إلى الديار المصرية فأكرمه صاحبها وولاه الخطابة بالقاهرة وقضاء القضاة بمصر، بعد وفاة القاضي
شرف الدين المرقع ثم عزل نفسه مرتين وانقطع في بيته رحمه الله تعالى.
قال: وفيها توفي الشمس ابن الخباز النحوي الضرير في سابع رجب.
والكمال بن يونس الفقيه في النصف من شعبان، وكانا فاضلي بلدهما في فنهما.
قلت أما: الشمس بن الخباز فهو أبو عبد الله أحمد بن الحسين بن أحمد بن معالي بن منصور بن علي، الضرير النحوي الموصلي المعروف بابن الخباز، اشتغل بعلم العربية وحفظ المفصل والايضاح والتكملة والعروض والحساب، وكان يحفظ المجمل في اللغة وغير ذلك، وكان شافعي المذهب كثير النوادر والملح، وله أشعار جيدة، وكانت وفاته عاشر رجب وله من العمر خمسون سنة رحمه الله تعالى.
وأما: الكمال بن يونس فهو موسى بن يونس بن محمد بن منعة بن مالك العقيلي، أبو الفتح الموصلي شيخ الشافعية بها، ومدرس بعدة مدارس فيها، وكانت له معرفة تامة بالاصول والفروع والمعقولات والمنطق والحكمة، ورحل إليه الطلبة من البلدان، وبلغ ثمانيا وثمانين عاما، وله شعر حسن.
فمن ذلك ما امتدح به البدر لؤلؤ صاحب الموصل وهو قوله: لئن زينت الدنيا بما لك أمرها (1) * فمملكة الدنيا بكم تتشرف بقيت بقاء الدهر أمرك نافذ * وسعيك مشكور وحكمك ينصف (2) كان مولده سنة إحدى وخمسين وخمسمائة، وتوفي للنصف من شعبان هذه السنة، رحمه الله تعالى قال أبو شامة: وفيها توفي بدمشق: عبد الواحد الصوفي الذي كان قسا راهبا في كنيسة مريم سبعين سنة، أسلم قبل موته بأيام، ثم توفي شيخا
__________
(1) البيت في الوفيات 5 / 315 وصدره: لئن شرفت أرض بمالك رقها...(2) في الوفيات: منصف.
(*)

(13/184)

كبيرا بعد أن أقام بخانقاه السميساطية أياما، ودفن بمقابر الصوفية، وكانت له جنازة حافلة، حضرت دفنه والصلاة عليه رحمه الله تعالى.
أبو الفضل احمد بن اسفنديار ابن الموفق بن أبي علي البوسنجي الواعظ، شيخ رباط الارجوانية.
قال ابن الساعي: كان جميل الصورة حسن الاخلاق كثير التودد والتواضع، متكلما متفوها منطقيا حسن العبارة جيد الوعظ طيب الانشاد عذب الايراد، له نظم حسن، ثم ساق عنه قصيدة يمدح بها الخليفة المستنصر.
أبو بكر محمد بن يحيى ابن المظفر بن علم بن نعيم المعروف بابن الحبير (1) السلامي، شيخ عالم فاضل، كان حنبليا ثم صار شافعيا، ودرس بعدة مدارس ببغداد للشافعية، وكان أحد المعدلين بها، تولى مباشرات كثيرة، وكان فقيها أصوليا عالما بالخلاف، وتقدم ببلده وعظم كثيرا، ثم استنابه ابن فضلان بدار الحريم، ثم صار من أمره أن درس بالنظامية وخلع عليه ببغلة، وحضر عنده الاعيان، وما زال بها حتى توفي عن ثمانين سنة، ودفن بباب حرب.
قاضي القضاة ببغداد أبو المعالي عبد الرحمن بن مقبل (2) بن علي الواسطي الشافعي، اشتغل ببغداد وحصل وأعاد في بعض المدارس، ثم استنابه قاضي القضاة عماد الدين أبو صالح نصر بن عبد الرزاق بن عبد القادر في أيام الخليفة الظاهر بن الناصر، ثم ولي قضاء القضاة مستقلا، ثم ولي تدريس المستنصرية بعد موت أول من درس بها محيي الدين محمد بن فضلان، ثم عزل عن ذلك كله وعن مشيخة بعض الربط.
ثم كانت وفاته في هذا العام، وكان فاضلا دينا متواضعا رحمه الله تعالى وعفا عنه.
ثم دخلت سنة أربعين وستمائة فيها توفي الخليفة المستنصر بالله وخلافة ولده المستعصم بالله، فكانت وفاة الخليفة أمير
__________
(1) في المطبوعة: الحسر تحريف.
والحبير: تصغير حبر.
(2) في شذرات الذهب 5 / 204: ابن نفيل.
(*)

(13/185)

المؤمنين بكرة يوم الجمعة عاشر جمادى الآخرة (1)، وله من العمر إحدى وخمسون سنة، وأربعة أشهر وسبعة أيام (2)، وكتم موته حتى كان الدعاء له على المنابر ذلك اليوم، وكانت مدة ولايته ست عشرة سنة وعشرة أشهر وسبعة وعشرين يوما (3)، ودفن بدار الخلافة، ثم نقل إلى الترب من الرصافة.
وكان جميل الصورة حسن السريرة جيد السيرة، كثير الصدقات والبر والصلات، محسنا إلى الرعية بكل ما يقدر عليه، كان جده الناصر قد جمع ما يتحصل من الذهب في بركة في دار الخلافة، فكان يقف على حافتها ويقول: أترى أعيش حتى أملاها، وكان المستنصر يقف على حافتها ويقول أترى أعيش حتى أنفقها كلها.
فكان يبني الربط والخانات والقناطر في الطرقات من سائر الجهات، وقد عمل بكل محلة من محال بغداد دار ضيافة للفقراء، لا سيما في شهر رمضان، وكان يتقصد الجواري اللائي قد بلغن الاربعين فيشترين له فيعتقهن ويجهزهن ويزوجهن، وفي كل وقت يبرز صلاته ألوف متعددة من الذهب، تفرق في المحال ببغداد على ذوي الحاجات والارامل والايتام وغيرهم، تقبل الله تعالى منه وجزاه خيرا، وقد وضع ببغداد المدرسة المستنصرية للمذاهب الاربعة، وجعل فيها دار حديث وحماما ودار طب، وجعل لمستحقيها من الجوامك والاطعمة والحلاوات والفاكهة ما يحتاجون إليه في أوقاته، ووقف عليها أوقافا عظيمة حتى قيل إن ثمن التبن من غلات ريعها يكفي المدرسة وأهلها.
ووقف فيها كتبا نفيسة ليس في الدنيا لها نظير، فكانت هذه المدرسة جمالا لبغداد وسائر البلاد (4)، وقد احترق في أول هذه السنة المشهد الذي بسامرا المنسوب إلى علي الهادي والحسن العسكري، وقد كان بناه أرسلان البساسيري في أيام تغلبه على تلك النواحي، في حدود سنة خمسين وأربعمائة، فأمر الخليفة المستنصر بإعادته إلى ما كان عليه، وقد تكلمت الروافض في الاعتذار عن حريق هذا المشهد بكلام طويل بارد لا حاصل له، وصنفوا فيه أخبارا وأنشدوا أشعارا كثيرة لا معنى لها، وهو المشهد الذي يزعمون أنه يخرج منه
المنتظر الذي لا حقيقة له، فلا عين ولا أثر، ولو لم يبن لكان أجدر، وهو الحسن بن علي بن محمد الجواد بن علي الرضا بن موسى الكاظم بن جعفر الصادق بن علي بن محمد بن الباقر بن علي زين
__________
(1) في نهاية الارب 23 / 322: لعشر خلون من جمادى الاولى، وفي الجواهر الثمين 1 / 218: في ثاني وعشرين جمادى الآخرة سنة 639 ه.
(2) في دول الاسلام 2 / 145: وله اثنتان وخمسون سنة.
وفي خلاصة الذهب المسبوك ص 288: اثنتان وخمسون سنة وستة أشهر وسبعة عشر يوما.
(3) في خلاصة الذهب المسبوك ص 289: ست عشرة سنة وعشرة أشهر وعشرين يوما.
وفي نهاية الارب 23 / 322: سبع عشرة سنة إلا ثلاثة أشهر وثلاثين يوما.
وفي دول الاسلام 2 / 146: سبع عشرة سنة.
(4) وتسمى أيضا بالمدرسة الشاطئية.
قال صاحب مرآة الزمان 8 / 739 فيها: " وليس في الدنيا مثل هذه المدرسة، ولا بني مثلها في سالف الاعوام، فهي في العراق كجامع دمشق وقبة الصخرة بالشام " وبشأنها جاء في دول الاسلام حوليات 631 ه: " وفيها تكامل بناء المدرسة المستنصرية، قيل أن قيمة ما وقف عليها يساوي ألف ألف دينار، غلت في بعض السنين سبعين ألف دينار ".
(*)

(13/186)

العابدين بن الحسين الشهيد بكربلاء بن علي بن أبي طالب رضي الله عنهم أجمعين، وقبح من يغلو فيهم ويبغض بسببهم من هو أفضل منهم.
وكان المستنصر رحمه الله كريما حليما رئيسا متوددا إلى الناس، وكان جميل الصورة حسن الاخلاق بهي المنظر، عليه نور بيت النبوة رضي الله عنه وأرضاه.
وحكى أنه اجتاز راكبا في بعض أزفة بغداد قبل غروب الشمس من رمضان، فرأى شيخا كبيرا ومعه إناء فيه طعام قد حمله من محلة إلى محلة أخرى، فقال: أيها الشيخ لم لا أخذت الطعام من محلتك ؟ أو أنت محتاج تأخذ من المحلتين ؟ فقال لا والله يا سيدي - ولم يعرف أنه الخليفة - ولكني شيخ كبير، وقد نزل بي الوقت وأنا أستحي من أهل محلتي أن أزاحمهم وقت الطعام، فيشمت بي من كان يبغضني، فأنا أذهب إلى غير محلتي فآخذ الطعام وأتحين وقت كون الناس في صلاة المغرب فأدخل بالطعام إلى منزلي بحيث لا
يراني أحد.
فبكى الخليفة رحمه الله وأمر له بألف دينار، فلما دفعت إليه فرح الشيخ فرحا شديدا حتى قيل إنه انشق قلبه من شدة الفرح، ولم يعش بعد ذلك إلا عشرين يوما، ثم مات فخلف الالف دينار إلى الخليفة، لانه لم يترك وارثا.
وقد أنفق منها دينارا واحدا، فتعجب الخليفة من ذلك وقال: شئ قد خرجنا عنه لا يعود إلينا، تصدقوا بها على فقراء محلته، فرحمه الله تعالى.
وقد خلف من الاولاد ثلاثة، اثنان شقيقان وهما أمير المؤمنين المستعصم بالله الذي ولي الخلافة بعده وأبو أحمد عبد الله، والامير أبو القاسم عبد العزيز وأختهما من أم أخرى كريمة صان الله حجابها.
وقد رثاه الناس بأشعار كثيرة أورد منها ابن الساعي قطعة صالحة، ولم يستوزر أحدا بل أقر أبا الحسن محمد بن محمد القمي على نيابة الوزارة، ثم كان بعده نصر الدين أبو الازهر أحمد بن محمد الناقد الذي كان أستاذ دار الخلافة، والله تعالى أعلم بالصواب.
خلافة المستعصم بالله أمير المؤمنين وهو آخر خلفاء بني العباس ببغداد، وهو الخليفة الشهيد الذي قتله التتار بأمر هلاكو بن تولى ملك التتار بن جنكيزخان لعنهم الله، في سنة ست وخمسين وستمائة كما سيأتي بيانه إن شاء الله تعالى، وهو أمير المؤمنين المستعصم بالله أبو أحمد عبد الله بن أمير المؤمنين المستنصر بالله أبي جعفر المنصور بن أمير المؤمنين الظاهر بالله أبي نصر محمد بن أمير المؤمنين الناصر لدين الله أبي العباس أحمد بن أمير المؤمنين المستضئ بالله أبي محمد الحسن بن أمير المؤمنين المستنجد بالله أبي المظفر يوسف بن أمير المؤمنين المقتفي لامر الله أبي عبد الله محمد بن أمير المؤمنين المستظهر بالله أبي العباس أحمد بن الخليفة المقتدي بأمر الله أبي القاسم عبد الله وبقية نسبه إلى العباس في ترجمة جده الناصر، وهؤلاء الذين ذكرناهم كلهم ولي الخلافة يتلو بعضهم بعضا، ولم يتفق هذا لاحد قبل

(13/187)

المستعصم، أن في نسبه ثمانية نسقا ولوا الخلافة لم يتخللهم أحد، وهو التاسع رحمه الله تعالى بمنه.
لما توفي أبوه بكرة الجمعة عاشر جمادى الآخرة من سنة أربعين وستمائة استدعي هو من التاج
يومئذ بعد الصلاة فبويع بالخلافة، ولقب بالمستعصم، وله من العمر يومئذ ثلاثون سنة وشهور، وقد أتقن في شبيبته تلاوة القرآن حفظا وتجويدا، وأتقن العربية والخط الحسن وغير ذلك من الفضائل على الشيخ شمس الدين أبي المظفر علي بن محمد بن النيار أحد أئمة الشافعية في زمانه، وقد أكرمه وأحسن إليه في خلافته، وكان المستعصم على ما ذكر كثير التلاوة حسن الاداء طيب الصوت، يظهر عليه خشوع وإنابة، وقد نظر في شئ من التفسير وحل المشكلات، وكان مشهورا بالخير مشكورا مقتديا بأبيه المستنصر جهده وطاقته، وقد مشت الامور في أيامه على السداد والاستقامة بحمد الله، وكان القائم بهذه البيعة المستعصمية شرف الدين أبو الفضائل إقبال المستنصري، فبايعه أولا بنو عمه وأهله من بني العباس، ثم أعيان الدولة من الامراء والوزراء والقضاة والعلماء والفقهاء ومن بعدهم من أولي الحل والعقد والعامة وغيرهم، وكان يوما مشهودا ومجمعا محمودا ورأيا سعيدا، وأمرا حميدا، وجاءت البيعة من سائر الجهات والاقطار والبلدان والامصار، وخطب له في سائر البلدان، والاقاليم والرساتيق، وعلى سائر المنابر شرقا وغربا، بعدا وقربا، كما كان أبوه وأجداده، رحمهم الله أجمعين.
وفيها وقع من الحوادث أنه كان بالعراق وباء شديد في آخر أيام المستنصر وغلا السكر والادوية فتصدق الخليفة المستنصر بالله رحمه الله بسكر كثير على المرضى، تقبل الله منه.
وفي يوم الجمعة رابع عشر شعبان أذن الخليفة المستعصم بالله لابي الفرج عبد الرحمن بن محيي الدين يوسف ابن الشيخ أبي الفرج بن الجوزي - وكان شابا ظريفا فاضلا - في الوعظ بباب البدرية، فتكلم وأجاد وأفاد وامتدح الخليفة المستعصم بقصيدة طويلة فصيحة، سردها ابن الساعي بكمالها، ومن يشابه أباه فما ظلم، والشبل في المخبر مثل الاسد.
وفيها كانت وقعة عظيمة بين الحلبيين وبين الخوارزمية (1)، ومع الخوارزمية شهاب الدين غازي صاحب ميافارقين، فكسرهم الحلبيون كسرة عظيمة منكرة، وغنموا من أموالهم شيئا كثيرا جدا، ونهبت نصيبين مرة أخرى، وهذه سابع عشر مرة نهبت في هذه السنين، فإنا لله وإنا إليه راجعون.
وعاد الغازي إلى ميافارقين وتفرقت الخوارزمية يفسدون في الارض صحبة مقدمهم بركات خان، لا بارك الله فيه، وقدم على الشهاب
غازي منشور بمدينة خلاط فتسلمها وما فيها من الحواصل.
وفيها عزم الصالح أيوب صاحب مصر على دخول الشام فقيل له إن العساكر مختلفة فجهز عسكرا إليها وأقام هو بمصر يدير مملكتها.
__________
(1) وذلك قريب الخابور عند المجدل يوم الخميس لثلاث بقين من صفر، وعاد صاحب حلب وحمص إلى حلب في مستهل جمادى الاولى مؤيدين منصورين (تاريخ أبي الفداء 3 / 171).
(*)

(13/188)

وممن توفي فيها من الاعيان: المستنصر بالله أمير المؤمنين كما تقدم.
والحرمة المصونة الجليلة: خاتون بنت عز الدين مسعود ابن مودود بن زنكي بن آقسنقر الاتابكية واقفة المدرسة الاتابكية بالصالحية، وكانت زوجة السلطان الملك الاشرف رحمه الله وفي ليلة وفاتها كانت وقفت مدرستها وتربتها بالجبل قاله أبو شامة: ودفن بها رحمها الله تعالى وتقبل منها (1).
ثم دخلت سنة إحدى وأربعين وستمائة فيها ترددت الرسل بين الصالح أيوب صاحب مصر وبين عمه الصالح إسماعيل صاحب دمشق، على أن يرد إليه ولده المغيث عمر بن الصالح أيوب المعتقل في قلعة دمشق، وتستقر دمشق في يد الصالح إسماعيل، فوقع الصلح على ذلك، وخطب للصالح أيوب بدمشق، فخاف الوزير أمين الدولة أبو الحسن غزال المسلماني، وزير الصالح إسماعيل من غائلة هذا الامر، فقال لخدومه: لا ترد هذا الغلام لابيه تخرج البلاد من يدك، هذا خاتم سليمان بيدك للبلاد، فعند ذلك أبطل ما كان وقع من الصلح ورد الغلام إلى القلعة، وقطعت الخطبة للصالح أيوب، ووقعت الوحشة بين الملكين، وأرسل الصالح أيوب إلى الخوارزمية يستحضرهم لحصار دمشق فإنا لله وإنا إليه راجعون.
وكانت الخوارزمية قد فتحوا في هذه السنة بلاد الروم وأخذوها من أيدي ملكها ابن علاء الدين، وكان قليل العقل يلعب
بالكلاب والسباع، ويسلطها على الناس، فاتفق أنه عضه سبع فمات فتغلبوا على البلاد حينئذ.
وفيها احتيط على أعوان القاضي الرفيع الجيلي، وضرب بعضهم بالمقارع، وصودروا ورسم على القاضي الرفيع بالمدرسة المقدمية داخل باب الفراديس، ثم أخرج ليلا وذهب به فسجن بمغارة أفقه من نواحي البقاع، ثم انقطع خبره.
وذكر أبو شامة: أنه توفي، ومنهم من قال إنه ألقي من شاهق، ومنهم من قال خنق، وذلك كله بذي الحجة من هذه السنة.
وفي يوم الجمعة الخامس
__________
(1) ولدت بقلعة حلب.
ودفنت بها - سنة 581 وماتت ليلة الجمعة لاحدى عشرة ليلة خلت من جمادى الاولى وكان مرضها قرحة في مراق البطن وحمى.
وكان عمرها نحو 59 سنة (انظر تاريخ أبي الفداء 3 / 171).
(*)

(13/189)

والعشرين منه قرئ منشور ولاية القضاء بدمشق لمحيي الدين بن محمد بن علي بن محمد بن يحيى القرشي، بالشباك الكمالي من الجامع، كذا قال الشيخ شهاب الدين أبو شامة.
وزعم السبط أن عزله إنما كان في السنة الآتية، وذكر أن سبب هلاكه أنه كتب إلى الملك الصالح يقول له: إنه قد أورد إلى خزانته من الاموال ألف ألف دينار من أموال الناس.
فأنكر الصالح ذلك، ورد عليه الجواب أنه لم يرد سوى ألف ألف درهم، فأرسل القاضي يقول فأنا أحاقق الوزير، وكان الصالح لا يخالف الوزير، فأشار حينئذ على الصالح فعزله لتبرأ ساحة السلطان من شناعات الناس، فعزله وكان من أمره ما كان.
وفوض أمر مدارسه إلى الشيخ تقي الدين بن الصلاح فعين العادلية للكمال التفليسي، والعذراوية لمحيي الدين بن الزكي الذي ولي القضاء بعده، والامينية لابن عبد الكافي، والشامية البرانية للتقي الحموي، وغيب القاضي الرفيع وأسقط عدالة شهوده، قال السبط: أرسله الامين مع جماعة على بغل باكاف لبعض النصارى إلى مغارة أفقه في جبل لبنان من ناحية الساحل، فأقام بها أياما ثم أرسل إليه عدلين من بعلبك ليشهدا عليه ببيع أملاكه من أمين الدولة، فذكر أنهما شاهداه وعليه يخفيفة وقندورة، وأنه استطعمهما شيئا من الزاد وذكر أن له ثلاثة أيام لم يأكل شيئا، فأطعماه من زوادتهما وشهدا عليه وانصرفا، ثم جاءه داود النصراني فقال له قم فقد أمرنا بحملك إلى بعلبك، فأيقن بالهلاك حينئذ، فقال دعوني أصلي ركعتين، فقال له:
قم، فقام يصلي فأطال الصلاة فرفسه النصراني فألقاه من رأس الجبل إلى أسفل الوادي الذي هناك، فما وصل حتى تقطع، وحكي أنه تعلق ذيله بسن الجبل فما زال داود يرميه بالحجارة حتى ألقاه إلى أسفل الوادي، وذلك عند السقيف المطل على نهر إبراهيم.
قال السبط: وقد كان فاسد العقيدة دهريا مستهزئا بأمور الشرع، يخرج إلى المجلس سكرانا ويحضر إلى الجمعة كذلك، وكانت داره كالحانات.
فلا حول ولا قوة إلا بالله العلي العظيم قال: وأخذ الموفق الواسطي أحد أمنائه - وكان من أكبر البلايا - أخذ لنفسه من أموال الناس ستمائة ألف درهم، فعوقب عقوبة عظيمة حتى أخذت منه، وقد كسرت ساقاه ومات تحت الضرب، فألقي في مقابر اليهود والنصارى، وأكلته الكلاب.
وممن توفي فيها من الاعيان: الشيخ شمس الدين أبو الفتوح أسعد بن المنجى التنوخي المعري الحنبلي، قاضي حران قديما، ثم قدم دمشق ودرس بالمسمارية وتولى خدما في الدولة المعظمية، وكانت له رواية عن ابن صابر والقاضيين الشهرزوري وابن أبي عصرون، وكانت وفاته في سابع ربيع الاول من هذه السنة رحمه الله تعالى.

(13/190)

الشيخ الحافظ الصالح تقي الدين أبو إسحاق إبراهيم بن محمد بن الازهر الصريفيني (1)، كان يدري الحديث وله به معرفة جيدة، أثنى عليه أبو شامة وصلي عليه بجامع دمشق ودفن بقاسيون رحمه الله.
واقف الكروسية محمد بن عقيل بن كروس، جمال الدين محتسب دمشق، كان كيسا متواضعا، توفي بدمشق في شوال ودفن بداره التي جعلها مدرسة، وله دار حديث رحمه الله تعالى وعفا عنه.
الملك الجواد يونس بن ممدود ابن العادل أبي بكر بن أيوب الملك الجواد، وكان أبوه أكبر أولاد العادل، تقلبت به
الاحوال وملك دمشق بعد عمه الكامل محمد بن العادل، وكان في نفسه جيدا محبا للصالحين، ولكن كان في بابه من يظلم الناس وينسب ذلك إليه، فأبغضته العامة وسبوه وألجأوه إلى أن قايض بدمشق الملك الصالح أيوب بن الكامل إلى سنجار وحصن كيفا، ثم لم يحفظهما بل خرجتا عن يده، ثم آل به الحال إلى أن سجنه الصالح إسماعيل بحصن عزتا، حتى كانت وفاته في هذه السنة، ونقل في شوال إلى تربة المعظم بسفح قاسيون، وكان عنده ابن يغمور معتقلا فحوله الصالح إسماعيل إلى قلعة دمشق، فلما ملكها الصالح أيوب نقله إلى الديار المصرية وشنقه مع الامين غزال وزير الصالح إسماعيل، على قلعة القاهرة، جزاء على صنعهما في حق الصالح أيوب رحمه الله تعالى.
أما ابن يغمور فإنه عمل عليه حتى حول ملك دمشق إلى الصالح إسماعيل، وأما أمين الدولة فإنه منع الصالح من تسليم ولده عمر إلى أبيه فانتقم منهما بهذا، وهو معذور بذلك.
مسعود بن أحمد بن مسعود ابن مازه المحاربي أحد الفقهاء الحنفية الفضلاء، وله علم بالتفسير وعلم الحديث، ولديه فضل غزير قدم بغداد صحبة رسول التتار للحج، فحبس مدة سنين ثم أفرج عنه، فحج ثم عاد، فمات ببغداد في هذه السنة، رحمه الله تعالى.
أبو الحسن علي بن يحيى بن الحسن ابن الحسين بن علي بن محمد البطريق بن نصر بن حمدون بن ثابت الاسدي الحلي، ثم
__________
(1) الصريفيني: نسبة إلى صريفين قرية ببغداد، وصريفين أخرى من قرى واسط.
(*)

(13/191)

الواسطي، ثم البغدادي، الكاتب الشاعر الشيعي، فقيه الشيعة، أقام بدمشق مدة وامتدح كثيرا من الامراء والملوك، منهم الكامل صاحب مصر غيره، ثم عاد إلى بغداد فكان يشغل الشيعة في مذهبهم، وكان فاضلا ذكيا جيد النظم والنثر، لكنه مخذول محجوب عن الحق.
وقد أورد ابن الساعي قطعة جيدة من أشعاره الدالة على غزارة مادته في العلم والذكاء رحمه الله وعفا عنه.
ثم دخلت سنة اثنين وأربعين وستمائة فيها استوزر الخليفة المستعصم بالله مؤيد الدين أبا طالب محمد بن أحمد بن علي بن محمد العلقمي (1) المشؤم على نفسه، وعلى أهل بغداد، الذي لم يعصم المستعصم في وزارته، فإنه لم يكن وزير صدق ولا مرضى الطريقة، فإنه هو الذي أعان على المسلمين في قضية هولاكو وجنوده قبحه الله وإياهم، وقد كان ابن العلقمي قبل هذه الوزارة أستاذ دار الخلافة، فلما مات نصر الدين محمد بن الناقد استوزر ابن العلقمي وجعل مكانه في الاستادارية الشيخ محيي الدين يوسف ابن أبي الفرج بن الجوزي، وكان من خيار الناس، وهو واقف الجوزية التي بالنشابين بدمشق تقبل الله منه.
وفيها جعل الشيخ شمس الدين علي بن محمد بن الحسين بن النيار مؤدب الخليفة شيخ الشيوخ ببغداد، وخلع عليه، ووكل الخليفة عبد الوهاب بن المطهر وكالة مطلقة، وخلع عليه.
وفيها كانت وقعة عظيمة بين الخوارزمية الذين كان الصالح أيوب صاحب مصر استقدمهم ليستنجد بهم على الصالح إسماعيل أبي الحسن صاحب دمشق، فنزلوا على غزة وأرسل إليهم الصالح أيوب الخلع والاموال والاقمشة والعساكر، فاتفق الصالح إسماعيل والناصر داود صاحب الكرك، والمنصور صاحب حمص، مع الفرنج (2) واقتتلوا مع الخوارزمية قتالا شديدا، فهزمتهم الخوارزمية كسرة منكرة فظيعة، هزمت الفرنج بصلبانها وراياتها العالية، على رؤوس أطلاب المسلمين، وكانت كؤوس الخمر دائرة بين الجيوش فنابت كؤوس المنون عن كؤوس الزرجون، فقتل من الفرنج في يوم واحد زيادة عن ثلاثين ألف، وأسروا جماعة من ملوكهم وقسوسهم وأساقفتهم، وخلقا من أمراء المسلمين، وبعثوا بالاسارى إلى الصالح أيوب بمصر، وكان يومئذ يوما مشهودا وأمرا محمودا، ولله الحمد.
وقد قال بعض أمراء المسلمين قد علمت أنا لما وقفنا تحت صلبان الفرنج أنا لا نفلح.
وغنمت الخوارزمية من الفرنج ومن كان معهم شيئا كثيرا، وأرسل الصالح أيوب إلى دمشق ليحاصرها، فحصنها الصالح إسماعيل وخرب من حولها رباعا كثيرة،
__________
(1) جاء في الفخري ص 337: وقيل لجده العلقمي لانه حفر النهر المسمى بالعلقمي.
(2) كان الصالح اسماعيل اتفق سنة 641 مع الفرنج - لما علم باستدعاء الصالح أيوب للخوارزمية - لمساعدته في
الاستيلاء على دمشق مقابل تسليمهم القدس بما فيها من المزارات، وعسقلان وطبريا فعمر الافرنج قلعتيهما (انظر تاريخ أبي الفداء 3 / 172 وابن خلدون 5 / 358).
(*)

(13/192)

وكسر جسر باب توما فسار النهر فتراجع الماء حتى صار بحيرة من باب توما وباب السلامة، فغرق جميع ما كان بينهما من العمران، وافتقر كثير من الناس، فإنا لله وإنا إليه راجعون.
وممن توفي فيها من الاعيان: الملك المغيث عمر بن الصالح أيوب كان الصالح إسماعيل قد أسره وسجنه في برج قلعة دمشق، حين أخذها في غيبة الصالح أيوب.
فاجتهد أبوه بكل ممكن في خلاصه فلم يقدر، وعارضه فيه أمين الدولة غزال المسلماني، واقف المدرسة الامينية التي ببعلبك، فلم يزل الشاب محبوسا في القلعة من سنة ثمان وثلاثين إلى ليلة الجمعة ثاني عشر ربيع الآخر من هذه السنة، فأصبح ميتا في محبسه غما وحزنا، ويقال إنه قتل فالله أعلم.
وكان من خيار أبناء الملوك، وأحسنهم شكلا، وأكملهم عقلا.
ودفن عند جده الكامل في تربته شمالي الجامع، فاشتد حنق أبيه أيوب على صاحب دمشق.
وممن توفي فيها شيخ الشيوخ بدمشق: تاج الدين أبو عبد الله بن عمر بن حمويه أحد الفضلاء المؤرخين المصنفين، له كتاب في ثماني مجلدات، ذكر فيه أصول، وله السياسة الملوكية صنفها للكامل محمد وغير ذلك، وسمع الحديث وحفظ القرآن، وكان قد بلغ الثمانين، وقيل إنه لم يبلغها، وقد سافر إلى بلاد المغرب في سنة ثلاث وتسعين، واتصل بمراكش عند ملكها المنصور يعقوب بن يوسف بن عبد المؤمن، فأقام هناك إلى سنة ستمائة، فقدم إلى ديار مصر وولي مشيخة الشيوخ بعد أخيه صدر الدين بن حمويه رحمه الله تعالى.
الوزير نصر الدين أبو الازهر أحمد بن محمد بن علي بن أحمد الناقد البغدادي وزير المستنصر ثم ابنه المستعصم، كان من
أبناء التجار، ثم توصل إلى أن وزر لهذين الخليفتين، وكان فاضلا بارعا حافظا للقرآن كثير التلاوة، نشأ في حشمة باذخة، ثم كان في وجاهة هائلة، وقد أقعد في آخر أمره، وهو مع هذا في غاية الاحترام والاكرام، وله أشعار حسنة أورد منها ابن الساعي قطعة صالحة، توفي في هذه السنة وقد جاوز الخمسين رحمه الله تعالى.
نقيب النقباء خطيب الخطباء وكيل الخلفاء أبو طالب الحسين بن أحمد بن علي بن أحمد بن معين بن هبة الله بن محمد بن

(13/193)

علي بن الخليفة المهتدي بالله العباسي، كان من سادات العباسيين وأئمة المسلمين، وخطباء المؤمنين، استمرت أحواله على السداد والصلاح، لم ينقطع قط عن الخطابة ولم يمرض قط حتى كانت ليلة السبت الثامن والعشرين من هذه السنة، قام في أثناء الليل لبعض حاجاته فسقط على أم رأسه، فسقط من فمه دم كثير وسكت فلم ينطق كلمة واحدة يومه ذلك إلى الليل، فمات وكانت له جنازة حافلة رحمه الله تعالى وعفا عنه بمنه وكرمه.
ثم دخلت سنة ثلاث وأربعين وستمائة وهي سنة الخوارزمية، وذلك أن الصالح أيوب بن الكامل صاحب مصر بعث الخوارزمية ومعهم ملكهم بركات خان في صحبة معين الدين ابن الشيخ، فأحاطوا بدمشق يحاصرون عمه الصالح أبا الجيش صاحب دمشق، وحرق قصر حجاج، وحكر السماق، وجامع جراح خارج باب الصغير، ومساجد كثيرة، ونصب المنجنيق عند باب الصغير وعند باب الجابية، ونصب من داخل البلد منجنيقان أيضا، وتراأى الفريقان وأرسل الصالح إسماعيل إلى الامير معين الدين بن الشيخ بسجادة وعكاز وإبريق وأرسل يقول: اشتغالك بهذا أولى من اشتغالك بمحاصرة الملوك، فأرسل إليه المعين بزمر وجنك وغلالة حرير أحمر أصفر، وأرسل يقول له: أما السجادة فإنها تصلح لي، وأما أنت فهذا أولى بك.
ثم أصبح ابن الشيخ فاشتد الحصار بدمشق، وأرسل الصالح إسماعيل فأحرق جوسق قصر والده العادل، وامتد الحريق في زقاق الرمان إلى العقيبة
فأحرقت بأسرها، وقطعت الانهار وغلت الاسعار، وأخيفت الطرق وجرى بدمشق أمور بشعة جدا، لم يتم عليها قط، وامتد الحصار شهورا من هذه السنة إلى جمادى الاولى، فأرسل أمين الدولة يطلب من ابن الشيخ شيئا من ملابسه، فأرسل إليه بفرجية وعمامة وقميص ومنديل، فلبس ذلك الامين وخرج إلى معين الدين، فاجتمع به بعد العشاء طويلا، ثم عاد ثم خرج مرة أخرى فاتفق الحال على أن يخرج الصالح إسماعيل إلى بعلبك ويسلم دمشق إلى الصالح أيوب، فاستبشر الناس بذلك وأصبح الصالح إسماعيل خارجا إلى بعلبك ودخل معين الدين بن الشيخ فنزل في دار أسامة، فولى وعزل وقطع ووصل، وفوض قضاء القضاة إلى صدر الدين بن سنى الدولة، وعزل القاضي محيي الدين بن الزكي، واستناب ابن سنى الدولة التفليسي الذي ناب لابن الزكي والفرز السنجاري، وأرسل معين الدين بن الشيخ أمين الدولة غزال بن المسلماني وزير الصالح إسماعيل تحت الحوطة إلى الديار المصرية.
وأما الخوارزمية فإنهم لم يكونوا حاضرين وقت الصلح، فلما علموا بوقوع الصلح غضبوا وساروا نحو داريا فنهبوها وساقوا نحو بلاد الشرق، وكاتبوا الصالح إسماعيل فحالفوه على الصالح أيوب، ففرح بذلك ونقض الصلح الذي كان وقع منه، وعادت الخوارزمية فحاصروا دمشق، وجاء إليهم الصالح إسماعيل من بعلبك فضاق الحال على الدماشقة، فعدمت الاموال وغلت

(13/194)

الاسعار جدا، حتى إنه بلغ ثمن الغرارة ألف وستمائة، وقنطار الدقيق تسعمائة، والخبز كل وقيتين إلا ربع بدرهم، ورطل اللحم بسبعة وبيعت الاملاك بالدقيق، وأكلت القطاط والكلاب والميتات والجيفات، وتماوت الناس في الطرقات وعجزوا عن التغسيل والتكفين والاقبار، فكانوا يلقون موتاهم في الآبار، حتى أنتنت المدينة وضجر الناس، فإنا لله وإنا إليه راجعون.
وفي هذه الايام توفي الشيخ تقي الدين ابن الصلاح، شيخ دار الحديث وغيرها من المدارس، فما أخرج من باب الفرج إلا بعد جهد جهيد، ودفن بالصوفية رحمه الله.
قال ابن السبط: ومع هذا كانت الخمور دائرة والفسق ظاهرا، والمكوس بحالها وذكر
الشيخ شهاب الدين أن الاسعار غلت في هذه السنة جدا، وهلك الصعاليك بالطرقات، كانوا يسألون لقمة ثم صاروا يسألون لبابة ثم تنازلوا إلى فلس يشترون به نخالة يبلونها ويأكلونها، كالدجاج.
قال: وأنا شاهدت ذلك.
وذكر تفاصيل الاسعار وغلاءها في الاطعمة وغيرها، ثم زال هذا كله في آخر السنة بعد عيد الاضحى ولله الحمد.
ولما بلغ الصالح أيوب أن الخوارزمية قد مالؤا عليه وصالحوا عمه الصالح إسماعيل، كانت الملك المنصور إبراهيم بن أسد الدين شيركوه صاحب حمص، فاستماله إليه وقوي جانب نائب دمشق معين الدين حسين بن الشيخ، ولكنه توفي في رمضان من هذه السنة كما سيأتي في الوفيات.
ولما رجع المنصور صاحب حمص عن موالاة الصالح إسماعيل شرع في جمع الجيوش من الحلبيين والتركمان والاعراب لاستنقاذ دمشق من الخوارزمية، وحصارهم إياها، فبلغ ذلك الخوارزمية فخافوا من غائلة ذلك، وقالوا دمشق ما تفوت، والمصلحة قتاله عند بلده، فساروا إلى بحيرة حمص، وأرسل الناصر دواد جيشه إلى الصالح إسماعيل مع الخوارزمية، وساق جيش دمشق فانضافوا إلى صاحب حمص، والتقوا مع الخوارزمية عند بحيرة حمص، وكان يوما مشهودا، قتل فيه عامة الخوارزمية، وقتل ملكهم بركات خان، وجئ برأسه على رمح، فتفرق شملهم وتمزقوا شذر مذر، وساق المنصور صاحب حمص إلى بعلبك فتسلمها الصالح أيوب، وجاء إلى دمشق فنزل ببستان سامة خدمة للصالح أيوب، ثم حدثته نفسه بأخذها فاتفق مرضه، فمات رحمه الله في السنة الآتية، ونقل إلى حمص، فكانت مدة ملكه بعد أبيه عشر سنين، وقام من بعده فيها ابنه الملك الاشرف مدة سنتين، ثم أخذت منه على ما سيأتي وتسلم نواب الصالح أيوب بعلبك وبصرى، ولم يبق بيد الصالح إسماعيل بلد يأوي إليه ولا أهل ولا ولد ولا مال، بل أخذت جميع أمواله ونقلت عياله تحت الحوطة إلى الديار المصرية، وسار هو فاستجار بالملك الناصر بن العزيز بن الظاهر غازي صاحب حلب، فآواه وأكرمه واحترمه، وقال الاتابك لؤلؤ الحلبي لابن أستاذه الناصر، وكان شابا صغيرا: انظر إلى عاقبة الظلم.
وأما الخوارزمية فإنهم ساروا إلى ناحية الكرك فأكرمهم الناصر داود صاحبها، وأحسن إليهم وصاهرهم وأنزلهم بالصلت

(13/195)

فأخذوا معها نابلس، فأرسل إليهم الصالح أيوب جيشا مع فخر الدين ابن الشيخ فكسرهم على الصلت وأجلاهم عن تلك البلاد، وحاصر الناصر بالكرك وأهانه غاية الاهانة، وقدم الملك الصالح نجم الدين أيوب من الديار المصرية فدخل دمشق في أبهة عظيمة، وأحسن إلى أهلها، وتصدق على الفقراء والمساكين، وسار إلى بعلبك وإلى بصرى وإلى صرخد، فتسلمها من صاحبها عز الدين أيبك المعظمي، وعوضه عنها ثم عاد إلى مصر مؤيدا منصورا.
وهذا كله في السنة الآتية.
وفي هذه السنة كانت وقعة عظيمة بين جيش الخليفة وبين التتار لعنهم الله، فكسرهم المسلمون كسرة عظيمة وفرقوا شملهم، وهزموا من بين أيديهم، فلم يلحقوهم ولم يتبعوهم، خوفا من غائلة مكرهم وعملا بقوله صلى الله عليه وسلم " اتركوا الترك ما تركوكم " (1).
وفي هذه السنة ظهر ببلاد خوزستان على شق جبل داخله من الابنية الغريبة العجيبة ما يحار فيه الناظر، وقد قيل إن ذلك من بناء الجن، وأورد صفته ابن الساعي في تاريخه.
وممن توفي في هذه السنة من الاعيان: الشيخ تقي الدين ابن (2) الصلاح عثمان بن عبد الرحمن بن عثمان الامام العلامة، مفتي الشام ومحدثها، الشهرزوري ثم الدمشقي، سمع الحديث ببلاد الشرق وتفقه هنالك بالموصل وحلب وغيرها، وكان أبوه مدرسا بالاسدية التي بحلب، وواقفها أسد الدين شيركوه بن شادي، وقدم هو الشام وهو في عداد الفضلاء الكبار.
وأقام بالقدس مدة ودرس بالصلاحية، ثم تحول منه إلى دمشق، ودرس بالرواحية ثم بدار الحديث الاشرفية، وهو أول من وليها من شيوخ الحديث، وهو الذي صنف كتاب وقفها، ثم بالشامية الجوانية، وقد صنف كتبا كثيرة مفيدة في علوم الحديث والفقه [ وله ] تعاليق حسنة على الوسيط وغيره من الفوائد التي يرحل إليها.
وكان دينا زاهدا ورعا ناسكا، على طريق السلف الصالح، كما هو طريقة متأخري أكثر المحدثين، مع الفضيلة التامة في فنون كثيرة،
ولم يزل على طريقة جيدة حتى كانت وفاته بمنزله في دار الحديث الاشرفية ليلة الاربعاء الخامس والعشرين من ربيع الآخر من سنة ثلاث وأربعين وستمائة، وصلي عليه بجامع دمشق وشيعه الناس إلى داخل باب الفرج، ولم يمكنهم البروز لظاهره لحصار الخوارزمية، وما صحبه إلى جبانة الصوفية إلا نحو العشرة رحمه الله وتغمده برضوانه.
وقد أثنى عليه القاضي شمس الدين بن خلكان، وكان من شيوخه.
قال السبط أنشدني الشيخ تقي الدين من لفظه رحمه الله:
__________
(1) تقدم تخريجه.
(2) من تاريخ أبي الفداء 3 / 174 من شذرات الذهب: وفي الاصل " أبو ".
(*)

(13/196)

احذر من الواوات أربعة * فهن من الحتوف واو الوصية والوديعة * والوكالة والوقوف وحكى ابن خلكان عنه أنه قال: ألهمت في المنام هؤلاء الكلمات: ادفع المسألة ما وجدت التحمل يمكنك فإن لكل يوم رزقا جديدا، والالحاح في الطلب يذهب البهاء، وما أقرب الصنيع من الملهوف، وربما كان العسر نوعا من آداب الله، والحظوظ مراتب، فلا تعجل على ثمرة قبل أن تدرك، فإنك ستنالها في أوانها، ولا تعجل في حوائجك فتضيق بها ذرعا، ويغشاك القنوط.
ابن النجار الحافظ صاحب التاريخ محمد بن محمود بن الحسن بن هبة الله بن محاسن بن النجار، أبو عبد الله البغدادي الحافظ الكبير، سمع الكثير ورحل شرقا وغربا، ولد (1) سنة ثلاث وسبعين وخمسمائة، وشرع في كتابة التاريخ وعمره خمس عشرة (2) سنة، والقراءات وقرأ بنفسه على المشايخ كثيرا حتى حصل نحوا من ثلاثة آلاف شيخ، من ذلك نحو من أربعمائة امرأة، وتغرب ثمانيا وعشرين سنة، ثم جاء إلى بغداد وقد جمع أشياء كثيرة، من ذلك القمر المنير في المسند الكبير، يذكر لكل صحابي ما روى.
وكنز الايام (3) في معرفة السنن والاحكام، والمختلف والمؤتلف، والسابق واللاحق، والمتفق والمفترق، وكتاب الالقاب، ونهج الاصابة في معرفة الصحابة، والكافي في أسماء الرجال، وغير
ذلك مما لم يتم أكثره وله كتاب الذيل على تاريخ مدينة السلام، في ستة عشر مجلدا كاملا، وله أخبار مكة والمدينة وبيت المقدس، وغرر الفوائد في خمس مجلدات، وأشياء كثيرة جدا سردها ابن الساعي في ترجمته، وذكر أنه لما عاد إلى بغداد عرض عليه الاقامة في المدارس فأبى وقال: معي ما أستغني به عن ذلك فأشتري جارية وأولدها وأقام برهة ينفق مدة على نفسه من كيسه، ثم احتاج إلى أن نزل محدثا في جماعة المحدثين بالمدرسة المستنصرية حين وضعت، ثم مرض شهرين وأوصى إلى ابن الساعي في أمر تركته وكانت وفاته يوم الثلاثاء الخامس من شعبان من هذه السنة، وله من العمر خمس وسبعون سنة وصلي عليه بالمدرسة النظامية، وشهد جنازته خلق كثير، وكان ينادى حول جنازته هذا حافظ حديث رسول الله صلى الله عليه وسلم، الذي كان ينفي الكذب عنه.
ولم يترك وارثا، وكانت تركته عشرين دينارا وثياب بدنه، وأوصى أن يتصدق بها، ووقف خزانتين من الكتب بالنظامية تساوي ألف دينار، فأمضى ذلك الخليفة المستعصم، وقد أثنى عليه الناس ورثوه بمراث كثيرة، سردها ابن الساعي في آخر ترجمته.
__________
(1) في الوافي بالوفيات 5 / 9 وفوات الوفيات 4 / 36: ولد في ذي القعدة سنة ثمان وسبعين وخمسمائة.
(2) في الاصل: خمسة عشر.
(3) في الوافي والفوات: كنز الامام، وفي شذرات الذهب: كنز الانام.
(*)

(13/197)

الحافظ ضياء الدين المقدسي ابن الحافظ محمد بن عبد الواحد [ بن أحمد بن عبد الرحمن بن إسماعيل ] (1) سمع الحديث الكثير وكتب كثيرا وطوف وجمع وصنف وألف كتبا مفيدة حسنة كثيرة الفوائد، من ذلك كتاب الاحكام ولم يتمه، وكتاب المختارة وفيه علوم حسنة حديثية، وهي أجود من مستدرك الحاكم لو كمل، وله فضائل الاعمال وغير ذلك من الكتب الحسنة الدالة على حفظه واطلاعه وتضلعه من علوم الحديث متنا وإسنادا.
وكان رحمه الله في غاية العبادة والزهادة والورع والخير، وقد وقف كتبا كثيرة عظيمة لخزانة المدرسة الضيائية التي وقفها على أصحابهم من المحدثين والفقهاء، وقد وقفت
عليها أوقاف أخر كثيرة بعد ذلك (2).
الشيخ علم الدين أبو الحسن السخاوي (3) علي بن محمد بن عبد الصمد بن عبد الاحد بن عبد الغالب الهمذاني المصري، ثم الدمشقي شيخ القراء بدمشق، ختم عليه ألوف من الناس، وكان قد قرأ على الشاطبي وشرح قصيدته، وله شرح المفصل وله تفاسير وتصانيف كثيرة، ومدائح في رسول الله صلى الله عليه وسلم، وكانت له حلقة بجامع دمشق، وولي مشيخة الاقراء بتربة أم الصالح، وبها كان مسكنه وبه توفي ليلة الاحد ثاني عشر جمادى الآخرة، ودفن بقاسيون.
وذكر القاضي ابن خلكان أن مولده في سنة ثمان وخمسين وخمسمائة وذكر من شعره قوله: قالوا غدا نأتي ديار الحمى * وينزل الركب بمغناهم وكل من كان مطيعا لهم * أصبح مسرورا بلقياهم قلت فلي ذنب فما حيلتي * بأي وجه أتلقاهم قالوا أليس العفو من شأنهم * لا سيما عمن ترجاهم ربيعة خاتون بنت أيوب أخت السلطان صلاح الدين، زوجها أخوها أولا بالامير سعد الدين مسعود بن معين الدين وتزوج هو بأخته عصمة الدين خاتون، التي كانت زوجة الملك نور الدين واقفة الخاتونية الجوانية،
__________
(1) ما بين معكوفين، مكانه بياض بالاصول، استدرك من الوافي بالوفيات 4 / 65.
(2) كانت ولادته بالدير المبارك بدمشق سنة 569 وتوفي يوم الاثنين 28 جمادى الآخرة سنة 643 وله من العمر 84 سنة ودفن بسفح قاسيون.
(3) السخاوي: نسبة إلى سخا بليدة من أعمال مصر، وقياسه سخوي ولكن الناس أطبقوا على النسبة الاولى.
(*)

(13/198)

والخانقاه البرانية، ثم لما مات الامير سعد الدين زوجها من الملك مظفر الدين صاحب إربل، فأقامت عنده بإربل أزيد من أربعين سنة حتى مات، ثم قدمت دمشق فسكنت بدار العقيقي حتى
كانت وفاتها في هذه السنة وقد جاوزت الثمانين، ودفنت بقاسيون، وكانت في خدمتها الشيخة الصالحة العالمة أمة اللطيف بنت الناصح الحنبلي، وكانت فاضلة، ولها تصانيف، وهي التي أرشدتها إلى وقف المدرسة بسفح قاسيون على الحنابلة، ووقفت أمة اللطيف على الحنابلة مدرسة أخرى وهي الآن شرقي الرباط الناصري، ثم لما ماتت الخاتون وقعت العالمة بالمصادرات وحبست مدة ثم أفرج عنها وتزوجها الاشرف صاحب حمص، وسافرت معه إلى الرحبة وتل راشد، ثم توفيت في سنة ثلاث وخمسين، ووجد لها بدمشق ذخائر كثيرة وجواهر ثمينة، تقارب ستمائة ألف درهم، غير الاملاك والاوقاف رحمها الله تعالى.
معين الدين الحسن بن شيخ الشيوخ (1) وزير الصالح نجم الدين أيوب، أرسله إلى دمشق فحاصرها مع الخوارزمية أول مرة حتى أخذها من يد الصالح إسماعيل، وأقام بها نائبا من جهة الصالح أيوب، ثم مالا الخوارزمية مع الصالح إسماعيل عليه فحصروه بدمشق، ثم كانت وفاته في العشر الاخر من رمضان هذه السنة، عن ست وخمسين سنة، فكانت مدة ولايته بدمشق أربعة أشهر ونصف.
وصلي عليه بجامع دمشق، ودفن بقاسيون إلى جانب أخيه عماد الدين.
وفيها كانت وفاة القليجية للحنفية.
وهو الامير: سيف الدين بن قلج ودفن بتربته التي بمدرسته المذكورة، التي كانت سكنه بدار فلوس تقبل الله تعالى منه.
وخطيب الجبل شرف الدين عبد الله بن الشيخ أبي عمر رحمه الله.
والسيف أحمد بن عيسى بن الامام موفق الدين بن قدامة (2) وفيها توفي إمام الكلاسة الشيخ تاج الدين أبو الحسن محمد بن أبي جعفر (3) مسند وقته، وشيخ الحديث في زمانه رواية وصلاحا رحمه الله تعالى.
والمحدثان الكبيران
__________
(1) وهو صدر الدين محمد بن عمر الجويني.
(2) وهو أبو العباس أحمد بن عيسى بن عبد الله بن محمد بن قدامة المقدسي الصالحي المحدث الحافظ ولد سنة 605 توفي في مستهل شعبان بسفح قاسيون ودفن به.
(3) وهو محمد بن أبي جعفر أحمد بن علي القرطبي ولد بدمشق أول سنة 575 سمع من عبد المنعم الفراوي بمكة ومن يحيى الثقفي والفضل البانياسي بدمشق، وكان حافظا ذا دين ووقار.
توفي في جمادى الاولى (شذرات الذهب 5 / 226).
(*)

(13/199)

الحافظان المفيدان شرف الدين أحمد بن الجوهري (1) وتاج الدين عبد الجليل الابهري.
ثم دخلت سنة أربع وأربعين وستمائة فيها كسر المنصور الخوارزمية عند بحيرة حمص واستقرت يد نواب الصالح أيوب على دمشق وبعلبك وبصرى، ثم في جمادى الآخرة كسر فخر الدين بن الشيخ الخوارزمية على الصلت كسرة فرق بقية شملهم، ثم حاصر الناصر بالكرك ورجع عنه إلى دمشق.
وقدم الصالح أيوب إلى دمشق في ذي القعدة فأحسن إلى أهلها وتسلم هذه المدن المذكورة، وانتزع صرخد من يد عز الدين أيبك، وعوضه عنها، وأخذ الصلت من الناصر داود بن المعظم وأخذ حصن الصبية من السعيد بن العزيز بن العادل، وعظم شأنه جدا، وزار في رجوعه بيت المقدس وتفقد أحواله وأمر بإعادة أسواره أن تعمر كما كانت في الدولة الناصرية، فاتح القدس، وأن يصرف الخراج وما يتحصل من غلات بيت المقدس في ذلك، وإن عاز شيئا صرفه من عنده.
وفيها قدمت الرسل من عند البابا الذي للنصارى تخبر بأنه قد أباح دم الا بدور ملك الفرنج لتهاونه في قتال المسلمين، وأرسل طائفة من عنده ليقتلوه، فلما انتهوا إليه كان استعد لهم وأجلس مملوكا له على السرير فاعتقدوه الملك فقتلوه، فعند ذلك أخذهم الا بدور فصلبهم على باب قصره بعد ما ذبحهم وسلخهم وحشى جلودهم تبنا، فلما بلغ ذلك البابا أرسل إليه جيشا كثيفا لقتاله فأوقع الله الخلف بينهم بسبب ذلك، وله الحمد والمنة.
وفيها هبت رياح عاصفة شديدة بمكة في يوم الثلاثاء من عشر ربيع الآخر، فألقت ستارة الكعبة المشرفة، وكانت قد عتقت، فإنها من سنة أربعين لم تجدد لعدم الحج في تلك السنين من ناحية الخليفة، فما سكنت الريح إلا والكعبة عريانة قد زال عنها شعار السواد، وكان هذا فألا على
زوال دولة بني العباس، ومنذرا بما سيقع بعد هذا من كائنة التتار لعنهم الله تعالى.
فاستأذن نائب اليمن عمر بن سول شيخ الحرم العفيف بن منعة في أن يكسو الكعبة، فقال لا يكون هذا إلا من مال الخليفة، ولم يكن عنده مال فاقترض ثلثمائة دينار واشترى ثياب قطن وصبغها سوادا وركب عليها طرازاتها العتيقة وكسى بها الكعبة ومكثت الكعبة ليس عليها كسوة إحدى وعشرين ليلة.
وفيها فتحت دار الكتب التي أنشأها الوزير مؤيد الدين محمد بن أحمد العلقمي بدار الوزارة، وكانت في نهاية الحسن، ووضع فيها من الكتب النفيسة والنافعة شئ كثير، وامتدحها الشعراء بأبيات وقصائد حسانا وفي أواخر ذي الحجة طهر الخليفة المستعصم بالله ولديه الاميرين أبا العباس أحمد، وأبا الفضائل عبد الرحمن، وعملت ولائم فيها كل أفراح ومسرة، لا يسمع بمثلها من
__________
(1) وهو أحمد بن محمد بن ابراهيم بن نبهان الدمشقي " أبو العباس " سمع من أبي المجد القزويني كان ذكيا متقنا رئيسا ثقة مات وله أربعون سنة.
(*)

(13/200)

أزمان متطاولة، وكان ذلك وداعا لمسرات بغداد وأهلها في ذلك الزمان.
وفيها احتاط الناصر داود صاحب الكرك على الامير عماد الدين داود بن موسك بن حسكو، وكان من خيار الامراء الاجواد، واصطفى أمواله كلها وسجنه عنده في الكرك، فشفع فيه فخر الدين بن الشيخ لما كان محاصره في الكرك فأطلقه، فخرجت في حلقه جراحة فبطها فمات ودفن عند قبر جعفر والشهداء بمؤته (1) رحمه الله تعالى.
وفيها توفي ملك الخوارزمية قبلا بركات خان لما كسرت أصحابه عند بحيرة حمص كما تقدم ذكره وفيها توفي: الملك المنصور ناصر الدين إبراهيم بن الملك المجاهد أسد الدين شيركوه صاحب حمص بدمشق، بعد أن سلم بعلبك للصالح أيوب، ونقل إلى حمص، وكان نزوله أولا ببستان أسامة (2)، فلما مرض (3) حمل إلى الدهشة بستان الاشرف بالنيرب فمات فيه.
وفيها توفي:
الصائن محمد بن حسان ابن رافع العامري الخطيب، وكان كثير السماع مسندا، وكانت وفاته بقصر حجاج رحمه الله تعالى.
وفيها توفي: الفقيه العلامة محمد بن محمود بن عبد المنعم المرامي (4) الحنبلي وكان فاضلا ذا فنون، أثنى عليه أبو شامة.
قال: صحبته قديما ولم يترك بعده بدمشق مثله في الحنابلة، وصلي عليه بجامع دمشق ودفن بسفح قاسيون رحمه الله.
والضياء عبد الرحمن الغماري المالكي الذي ولي وظائف الشيخ أبي عمرو بن الحاجب حين خرج من دمشق سنة ثمان
__________
(1) في المطبوعة: بحوته وهو تحريف.
(2) في الاصل: سامة.
(3) وكان مرضه السل وقد مات في 11 صفر وحمل تابوته إلى حمص فدفن عند أبيه (شذرات الذهب - تاريخ أبي الفداء).
(4) في الوافي بالوفيات 5 / 11: المراتبي، والمراتبي نسبة إلى باب المراتب ببغداد.
(*)

(13/201)

وثلاثين وجلس في حلقته ودرس مكانه بزاوية المالكية والفقيه تاج الدين إسماعيل بن جميل بحلب، وكان فاضلا دينا سليم الصدر رحمه الله.
ثم دخلت سنة خمس وأربعين وستمائة فيها كان عود السلطان الصالح نجم الدين أيوب بن الكامل من الشام إلى الديار المصرية، وزار في طريقه بيت المقدس وفرق في أهله أموالا كثيرة، وأمر بإعادة سوره كما كان في أيام عم أبيه الملك الناصر فاتح القدس.
ونزل الجيوش لحصار الفرنج ففتحت طبرية في عاشر صفر وفتحت عسقلان في أواخر جمادى الآخرة، وفي رجب عزل الخطيب عماد الدين داود بن خطيب بيت الابار عن الخطابة بجامع الاموي، وتدريس الغزالية، وولي ذلك للقاضي عماد الدين بن عبد
الكريم بن الحرستاني شيخ دار الحديث بعد ابن الصلاح.
وفيها أرسل الصالح أيوب يطلب جماعة من أعيان الدماشقة اتهموا بممالاة الصالح إسماعيل، منهم القاضي محيي الدين بن الزكي، وبنو صصرى وابن العماد الكاتب، والحليمي مملوك الصالح إسماعيل، والشهاب غازي والي بصرى، فلما وصلوا إلى مصر لم يكن إليهم شئ من العقوبات والاهانة، بل خلع على بعضهم وتركوا باختيارهم مكرمين.
وممن توفي فيها من الاعيان: الحسين بن الحسين بن علي ابن حمزة العلوي الحسيني، أبو عبد الله الافساسي النقيب قطب الدين، أصله من الكوفة وأقام ببغداد، وولي النقابة، ثم اعتقل بالكوفة، وكان فاضلا أديبا شاعرا مطبقا، أورد له ابن الساعي أشعارا كثيرة رحمه الله.
الشلوبين (1) النحوي هو عمر بن محمد بن عبد الله الازدي، أبو علي الاندلسي الاشبيلي، المعروف بالشلوبين.
وهو بلغة الاندلسيين الابيض الاشقر.
قال ابن خلكان: ختم به أئمة النحو، وكان فيه تغفل، وذكر له شعرا ومصنفات منها شرح الجزولية وكتاب التوطئة.
وأرخ وفاته بهذه السنة.
وقد جاوز الثمانين رحمه الله تعالى وعفا عنه.
__________
(1) في تاريخ أبي الفداء: الشلوبيني، قال: والشلوبيني نسبة إلى شلوبين وهو حصن منيع من حصون الاندلس من معاملة سواحل غرناطة على بحر الروم.
فقد وهم القاضي ابن خلكان ومن تابعه أن الشلوبين هو الابيض الاشقر.
بلغة أهل الاندلس لعدم وقوفهم على كتاب المغرب في حلى أهل المغرب لابن سعيد المغربي (3 / 177).
(*)

(13/202)

الشيخ علي المعروف بالحريري (1) أصله من قرية بسر شرقي ذرع، وأقام بدمشق مدة يعمل صنعة الحرير، ثم ترك ذلك وأقبل يعمل الفقيري على يد الشيخ علي المغربل، وابتنى له زاوية على الشرف القبلي، وبدرت منه
أفعال أنكرها عليه الفقهاء، كالشيخ عز الدين بن عبد السلام، والشيخ تقي الدين بن الصلاح، والشيخ أبي عمرو بن الحاجب شيخ المالكية وغيرهم، فلما كانت الدولة الاشرفية حبس في قلعة عزتا مدة سنين ثم أطلقه الصالح إسماعيل واشترط عليه أن لا يقيم بدمشق، فلزم بلده بسر مدة حتى كانت وفاته في هذه السنة، قال الشيخ شهاب الدين أبو شامة في الذيل: وفي رمضان أيضا توفي الشيخ علي المعروف بالحريري المقيم بقرية بسر في زاويته، وكان يتردد إلى دمشق، وتبعه طائفة من الفقراء وهم المعروفون بأصحاب الحريري أصحاب المنافي للشريعة، وباطنهم شر من ظاهرهم، إلا من رجع إلى الله منهم، وكان عند هذا الحريري من الاستهزاء بأمور الشريعة والتهاون فيها من إظهار شعائر أهل الفسوق والعصيان شئ كثير، وانفسد بسببه جماعة كبيرة من أولاد كبراء دمشق وصاروا على زي أصحابه، وتبعوه بسبب أنه كان خليع العذار، يجمع مجلسه الغنا الدائم والرقص والمردان، وترك الانكار على أحد فيما يفعله، وترك الصلوات وكثرت النفقات، فأضل خلقا كثيرا وأفسد جما غفيرا، ولقد أفتى في قتله مرارا جماعة من علماء الشريعة، ثم أراح الله تعالى منه.
هذا لفظه بحروفه.
واقف العزيه الامير عز الدين أيبك أستاذ دار المعظم، كان من العقلاء الاجواد الامجاد، استنابه المعظم على صرخد وظهرت منه نهضة وكفاية وسداد، ووقف العزيتين الجوانية والبرانية، ولما أخذ منه الصالح أيوب صرخد عوضه عنها وأقام بدمشق ثم وشي عليه بأنه يكاتب الصالح إسماعيل فاحتيط عليه وعلى أمواله وحواصله فمرض وسقط إلى الارض، وقال: هذا آخر عهدي.
ولم يتكلم حتى مات ودفن بباب النصر بمصر رحمه الله تعالى، ثم نقل إلى تربته التي فوق الوراقة.
وإنما أرخ السبط وفاته في سنة سبع وأربعين فالله أعلم.
الشهاب غازي بن العادل صاحب ميافارقين وخلاط وغيرهما من البلدان، كان من عقلاء بني أيوب وفضلائهم، وأهل الديانة منهم، ومما أنشد قوله:
__________
(1) وهو أبو محمد، علي بن منصور الدمشقي مات فجأة يوم الجمعة 26 رمضان وقد نيف على التسعين.
(*)

(13/203)

ثم دخلت سنة ست وأربعين وستمائة فيها قدم السلطان الصالح نجم الدين من الديار المصرية إلى دمشق وجهز الجيوش والمجانيق إلى حمص، لانه كان صاحبها الملك الاشرف بن موسى بن المنصور بن أسد الدين قد قايض بها إلى تل باشر لصاحب حلب الناصر يوسف بن العزيز، ولما علمت الحلبيون بخروج الدماشقة برزوا أيضا في جحفل عظيم ليمنعوا حمص منهم، واتفق الشيخ نجم الدين البادزاي (1) مدرس النظامية ببغداد في رسالة فأصلح بين الفريقين، ورد كلا من الفئتين إلى مستقرها ولله الحمد.
وفيها قتل مملوك تركي شاب صبي لسيده علي دفعه عنه لما أراد به من الفاحشة، فصلب الغلام مسمرا، وكان شابا حسنا جدا فتأسف الناس له لكونه صغيرا ومظلوما وحسنا، ونظموا فيه قصائد، وممن نظم فيه الشيخ شهاب الدين أبو شامة في الذيل، وقد أطال قصته جدا، وفيها سقطت قنطرة رومية قديمة البناء بسوق الدقيق من دمشق، عند قصر أم حكيم، فتهدم بسببها شئ كثير من الدور والدكاكين، وكان سقوطها نهارا.
وفي ليلة الاحد الخامس والعشرين من رجب وقع حريق بالمنارة الشرقية فأحرق جميع حشوها، وكانت سلالمها سقالات من خشب، وهلك للناس ودائع كثيرة كانت فيها، وسلم الله الجامع وله الحمد.
وقدم السلطان بعد أيام إلى دمشق فأمر بإعادتها كما كانت، قلت: ثم احترقت وسقطت بالكلية بعد سنة أربعين وسبعمائة وأعيدت عمارتها أحسن مما كانت ولله الحمد.
وبقيت حينئذ المنارة البيضاء الشرقية بدمشق كما نطق به الحديث في نزول عيسى عليه السلام عليها، كما سيأتي بيانه وتقريره في موضعه إن شاء الله تعالى.
ثم عاد السلطان الصالح أيوب مريضا في محفة إلى الديار المصرية وهو ثقيل مدنف، شغله ما هو فيه عن أمره بقتل أخيه العادل أبي بكر بن الكامل الذي كان صاحب الديار المصرية بعد أبيه، وقد كان سجنه سنة استحوذ على مصر، فلما كان في هذه السنة في شوالها أمر بخنقه فخنق بتربة شمس الدولة، فما عمر بعده إلا إلى النصف من شعبان في العام القابل في أسوأ حال، وأشد مرض،
فسبحان من له الخلق والامر.
وفيها كانت وفاة قاضي القضاة بالديار المصرية:
__________
(1) كذا بالاصل، والصواب الباذراي، وهو عبد الله بن محمد بن الحسن البغدادي، كان رئيسا للقضاة اعتاد الخليفة بعثه رسولا عنه - النجوم الزهراء 7 / 57.
(*)

(13/204)

فضل الدين الخونجي (1) الحكيم المنطقي البارع في ذلك، وكان مع ذلك جيد السيرة في أحكامه.
قال أبو شامة: أثنى عليه غير واحد.
علي بن يحيى جمال الدين أبو الحسن المحرمي كان شابا فاضلا أديبا شاعرا ماهرا، صنف كتابا مختصرا وجيزا جامعا لفنون كثيرة في الرياضة والعقل وذم الهوى، وسماه نتائج الافكار.
قال فيه من الكلم المستفادة الحكمية: السلطان إمام متبوع، ودين مشروع، فإن ظلم جارت الحكام لظلمه، وإن عدل لم يجر أحد في حكمه، من مكنه الله في أرضه وبلاده وأئتمنه على خلقه وعباده، وبسط يده وسلطانه، ورفع محله ومكانه، فحقيق عليه أن يؤدي الامانة، ويخلص الديانة، ويجمل السريرة، ويحسن السيرة، ويجعل العدل دأبه المعهود، والاجر غرضه المقصود، فالظلم يزل القدم، ويزيل النعم، ويجلب الفقر، ويهلك الامم.
وقال أيضا: معارضة الطبيب توجب التعذيب، رب حيلة أنفع من قبيلة، سمين الغضب مهزول، ووالي الغدر معزول، قلوب الحكماء تستشف الاسرار من لمحات الابصار، أرض من أخيك في ولايته بعشر ما كنت تعهده في مودته، التواضع من مصائد الشرف، ما أحسن حسن الظن لولا أن فيه العجز.
ما أقبح سوء الظن لولا أن فيه الحزم.
وذكر في غضون كلامه: أن خادما لعبد الله بن عمر أذنب فأراد ابن عمر أن يعاقبه على ذنبه فقال: يا سيدي أما لك ذنب تخاف من الله فيه ؟ قال: بلى، قال بالذي أمهلك لما أمهلتني، ثم أذنب العبد ثانيا فأراد عقوبته فقال له مثل ذلك فعفا عنه، ثم أذنب الثالثة فعاقبه وهو لا يتكلم فقال له ابن
عمر: ما لك لم تقل مثل ما قلت في الاولتين ؟ فقال: يا سيدي حياء من حلمك مع تكرار جرمي.
فبكى ابن عمر وقال: أنا أحق بالحياء من ربي، أنت حر لوجه الله تعالى.
ومن شعره يمدح الخليفة: يا من إذا بخل السحاب بمائه * هطلت يداه على البرية عسجدا جورت كسرى يا مبخل حاتم * فغدت بنو الآمال نحوك سجدا وقد أورد له ابن الساعي أشعارا كثيرة حسنة رحمه الله تعالى.
__________
(1) وهو محمد بن ناماور بن عبد الملك قاضي القضاة أبو عبد الله الشافعي، مولده في جمادى الاولى سنة 590 مات في رمضان ودفن بسفح المقطم، له: الموجز في المنطق وكتاب أدوار الحميات.
(*)

(13/205)

الشيخ أبو عمرو بن الحاجب المالكي عثمان بن عمر بن أبي بكر بن يونس الرويني ثم المصري، العلامة أبو عمرو شيخ المالكية كان أبوه صاحبا (1) للامير عز الدين موسك الصلاحي، واشتغل هو بالعلم فقرأ القراءات وحرر النحو تحريرا بليغا، وتفقه وساد أهل عصره، ثم كان رأسا في علوم كثيرة، منها الاصول والفروع والعربية والتصريف والعروض والتفسير وغير ذلك.
وقد كان استوطن دمشق في سنة سبع عشرة وستمائة، ودرس بها للمالكية بالجامع حتى كان خروجه بصحبة الشيخ عز الدين بن عبد السلام في سنة ثمان وثلاثين، فصارا إلى الديار المصرية حتى كانت وفاة الشيخ أبي عمرو في هذه السنة بالاسكندرية، ودفن بالمقبرة التي بين المنارة والبلد.
قال الشيخ شهاب الدين أبو شامة: وكان من أذكى الائمة قريحة، وكان ثقة حجة متواضعا عفيفا كثير الحياء منصفا محبا للعلم وأهله، ناشرا له محتملا للاذى صبورا على البلوى، قدم دمشق مرارا آخرها سنة سبع عشرة، فأقام بها مدرسا للمالكية وشيخا للمستفيدين عليه في علمي القراءات والعربية، وكان ركنا من أركان الدين في العلم والعمل، بارعا في العلوم متقنا لمذهب مالك بن أنس رحمه الله تعالى.
وقد أثنى عليه ابن خلكان ثناء كثيرا، وذكر أنه جاء إليه في أداء شهادة حين كان نائبا في الحكم بمصر وسأله عن مسألة
اعتراض الشرط على الشرط، إذا قال: إن أكلت إن شربت فأنت طالق، لم كان يقع الطلاق حين شربت أولا ؟ وذكر أنه أجاب عن ذلك في تؤدة وسكون.
قلت ومختصره في الفقه من أحسن المختصرات، انتظم فيه فوائد ابن شاش، ومختصره في أصول الفقه، استوعب فيه عامة فوائد الاحكام لسيف الدين الآمدي، وقد من الله تعالى علي بحفظه وجمعت كراريس في الكلام على ما أودعه فيه من الاحاديث النبوية، ولله الحمد.
وله شرح المفصل والامالي في العربية والمقدمة المشهورة في النحو، اختصر فيها مفصل الزمخشري وشرحها، وقد شرحها غيره أيضا، وله التصريف وشرحه، وله عروض على وزن الشاطبية رحمه الله ورضي عنه.
ثم دخلت سنة سبع وأربعين وستمائة فيها كانت وفاة الملك الصالح أيوب (2)، وقتل ابنه توران شاه (3) وتولية المعز عز الدين أيبك التركماني (4).
وفي رابع المحرم يوم الاثنين توجه الملك الصالح من دمشق إلى الديار المصرية في
__________
(1) في بدائع الزهور 1 / 1 / 277: حاجبا للامير يوشك الصلاحي.
(انظر تاريخ أبي الفداء 3 / 178).
(2) توفي ليلة الاحد ل 14 ليلة مضت من شعبان وكانت مدة مملكته للديار المصرية تسع سنين وثمانية أشهر وعشرين يوما وكان عمره نحو 44 سنة.
(تاريخ أبي الفداء - بدائع الزهور).
(3) وكان ذلك 9 محرم سنة ثمان وأربعين، (بدائع الزهور 1 / 1 / 285) وقال أبو الفداء في تاريخه: يوم الاثنين لليلة بقيت من المحرم يعني سنة 648 (3 / 181).
(4) بعد قتل تورانشاه اتفق الامراء والعسكر على تولية شجرة الدر زوجة الملك الصالح أيوب وعلى أن يكون أيبك = (*)

(13/206)

محفة.
قاله ابن السبط.
وكان قد نادى في دمشق: من له عندنا شئ فليأت، فاجتمع خلق كثير بالقلعة، فدفعت إليهم أموالهم وفي عاشر صفر دخل إلى دمشق نائبها الامير جمال الدين بن يغمور من جهة الصالح أيوب فنزل بدرب الشعارين داخل باب الجابية، وفي جمادى الآخرة أمر النائب بتخريب الدكاكين المحدثة وسط باب البريد، وأمر أن لا يبقى فيها دكان سوى ما في جانبيه إلى جانب الخياطين القبلي والشامي، وما في الوسط يهدم.
قال أبو شامة: وقد كان العادل هدم ذلك
ثم أعيد ثم هدمه ابن يغمور، والمرجو استمراره على هذه الصفة.
وفيها توجه الناصر داود من الكرك إلى حلب فأرسل الصالح أيوب إلى نائبه بدمشق جمال الدين بن يغمور بخراب دار أسامة المنسوبة إلى الناصر بدمشق، وبستانه الذي بالقابون، وهو بستان القصر، وأن تقلع أشجاره ويخرب القصر، وتسلم الصالح أيوب الكرك من الامجد حسن بن الناصر، وأخرج من كان بها من بيت المعظم (1)، واستحوذ على حواصلها وأموالها، فكان فيها من الذهب ألف ألف دينار، وأقطع الصالح الامجد هذا إقطاعا جيدا.
وفيها طغى الماء ببغداد حتى أتلف شيئا كثيرا من المحال والدور الشهيرة، وتعذرت الجمع في أكثر الجوامع بسبب ذلك سوى ثلاث جوامع، ونقلت توابيت جماعة من الخلفاء إلى الترب من الرصافة خوفا عليهم من أن تغرق محالهم، منهم المقتصد بن الامير أبي أحمد المتوكل، وذلك بعد دفنه بنيف وخمسين سنة وثلثمائة سنة، وكذا نقل ولده المكتفي وكذا المقتفي بن المقتدر بالله رحمهم الله تعالى.
وفيها هجمت الفرنج على دمياط فهرب من كان فيها من الجند والعامة (2) واستحوذ الفرنج على الثغر وقتلوا خلقا كثيرا من المسلمين، وذلك في ربيع الاول منها، فنصب السلطان المخيم تجاه العدو بجميع الجيش، وشنق خلقا ممن هرب من الفرنج، ولامهم على ترك المصابرة قليلا ليرهبوا عدو الله وعدوهم، وقوي المرض وتزايد بالسلطان جدا، فلما كانت ليلة النصف من شعبان توفي إلى رحمة الله تعالى بالمنصورة، فأخفت جاريته أم خليل المدعوة شجرة الدر موته، وأظهرت أنه مريض مدنف لا يوصل إليه، وبقيت تعلم عنه بعلامته سواء.
وأعلمت إلى أعيان الامراء فأرسلوا إلى ابنه الملك المعظم توران شاه وهو بحصن كيفا،
__________
= التركماني مدبر المملكة معها.
ثم تنازلت شجرة الدر وتزوجت بأيبك وبويع بالسلطنة له بعد خلع شجرة الدر وذلك يوم السبت آخر ربيع الآخرة سنة 648.
(بدائع الزهور - تاريخ أبي الفداء).
(1) والمعظم عيسى هو ابن الملك الناصر داود، وقد استنابه على الكرك عندما ذهب مستجيرا بصاحب حلب الملك الناصر.
وكان للمعظم أخوان هما الامجد حسن والظاهر شاذي - وهما أكبر منه - وقد غضبا لتقديمه عليهما، فتوجه الامجد حسن إلى الصالح أيوب وهو مريض بالمنصورة وعرض عليه تسليمه الكرك مقابل اعطاءه وأخيه اقطاعا لهما بديار مصر.
وتسلمها الصالح أيوب لاثنتي عشرة ليلة بقيت من جمادى الآخرة سنة 647 ه (ابن خلدون - أبي
الفداء).
(2) وخاصة بنو كنانة الذين جعلهم الصالح أيوب على ثغر دمياط لحمايته، وقد هربوا وتركوا أبواب دمياط مفتحة فتملكها الفرنج بغير قتال.
وقد لجأ الصالح أيوب إلى القبض على بني كنانة وأمر بشنقهم فشنقوا عن أخرهم (تاريخ أبي الفداء - بدائع الزهور).
(*)

(13/207)

فأقدموه إليهم سريعا، وذلك بإشارة أكابر الامراء منهم فخر الدين بن الشيخ، فلما قدم عليهم ملكوه عليهم وبايعوه أجمعين، فركب في عصائب الملك وقاتل الفرنج فكسرهم وقتل منهم ثلاثين ألفا ولله الحمد.
وذلك في أول السنة الداخلة.
ثم قتلوه بعد شهرين من ملكه، ضربه بعض الامراء وهو عز الدين أيبك التركماني، فضربه في يده فقطع بعض أصابعه فهرب إلى قصر من خشب في المخيم فحاصروه فيه وأحرقوه عليه، فخرج من بابه مستجيرا برسول الخليفة فلم يقبلوا منه، فهرب إلى النيل فانغمر فيه ثم خرج فقتل سريعا شر قتلة وداسوه بأرجلهم ودفن كالجيفة، فإنا لله وإنا إليه راجعون.
وكان فيمن ضربه البند قداري على كتفه فخرج السيف من تحت إبطه الآخر وهو يستغيث فلا يغاث.
وممن قتل في هذه السنة: فخر الدين يوسف بن الشيخ بن حمويه وكان فاضلا دينا مهيبا وقورا خليقا بالملك، كانت الامراء تعظمه جدا، ولو دعاهم إلى مبايعته بعد الصالح لما اختلف عليه اثنان، ولكنه كان لا يرى ذلك حماية لجانب بني أيوب، قتلته الداوية من الفرنج شهيدا قبل قدوم المعظم توران شاه إلى مصر، في ذي القعدة، ونهبت أمواله وحواصله وخيوله، وخربت داره ولم يتركوا شيئا من الافعال الشنيعة البشعة إلا صنعوه به، مع أن الذين تعاطوا ذلك من الامراء كانوا معظمين له غاية التعظيم.
ومن شعره: عصيت هوى نفسي صغيرا فعندما * رمتني الليالي بالمشيب وبالكبر أطعت الهوى عكس القضية ليتني * خلقت كبيرا ثم عدت إلى الصغر
ثم دخلت سنة ثمان وأربعين وستمائة في ثالث المحرم يوم الاربعاء كان كسر المعظم توران شاه للفرنج على ثغر دمياط، فقتل منهم ثلاثين ألفا وقيل مائة ألف، وغنموا شيئا كثيرا ولله الحمد.
ثم قتل جماعة من الامراء الذين أسروا، وكان فيمن أسر ملك الفرنسيس وأخوه، وأرسلت غفارة ملك الافرنسيس إلى دمشق فلبسها نائبها في يوم الموكب، وكانت من سقرلاط تحتها فروسنجاب، فأنشد في ذلك جماعة من الشعراء فرحا بما وقع، ودخل الفقراء كنيسة مريم فأقاموا بها فرحا لما نصر الله تعالى على النصارى، وكادوا أن يخربوها وكانت النصارى ببعلبك فرحوا حين أخذت النصارى دمياط، فلما كانت هذه الكسرة عليهم سخموا وجوه الصور، فأرسل نائب البلد فجناهم وأمر اليهود فصفعوهم، ثم لم يخرج شهر المحرم (1) حتى قتل الامراء ابن أستاذهم توران شاه، ودفنوه إلى
__________
(1) في بدائع الزهور: في تاسع المحرم.
(*)

(13/208)

جانب النيل من الناحية الاخرى رحمه الله تعالى ورحم أسلافه بمنه وكرمه.
المعز عز الدين أيبك التركماني يملك مصر بعد بني أيوب لما قتل الامراء البحرية وغيرهم من الصالحية ابن أستاذهم المعظم غياث الدين توران شاه بن الصالح أيوب بن الكامل بن العادل أبي بكر بن نجم الدين أيوب، وكان ملكه بعد أبيه بشهرين كما تقدم بيانه، ولما انفصل أمره بالقتل نادوا فيما بينهم لا بأس لا بأس، واستدعوا من بينهم الامير عز الدين أيبك التركماني، فملكوه عليهم وبايعوه ولقبوه بالملك المعز، وركبوا إلى القاهرة، ثم بعد خمسة (1) أيام أقاموا لهو صبيا من أيوب ابن عشر سنين (2) وهو الملك الاشرف مظفر الدين موسى بن الناصر يوسف بن المسعود إقسيس بن الكامل، وجعلوا المعز أتابكه فكانت السكة والخطبة بينهما، وكاتبوا أمراء الشام بذلك، فما تم لهم الامر بالشام، بل خرج عن أيديهم ولم تستقر لهم المملكة إلا على الديار المصرية، وكل ذلك عن أمر الخاتون شجرة الدر أم خليل حظية الصالح أيوب، فتزوجت بالمعز، وكانت الخطبة والسكة لها، يدعى لها على المنابر أيام الجمع
بمصر وأعمالها، وكذا تضرب السكة باسمها أم خليل (3)، والعلامة على المناشير والتواقيع بخطها واسمها، مدة ثلاثة أشهر قبل المعز، ثم آل أمرها إلى ما سنذكره من الهوان والقتل.
الناصر بن العزيز بن الظاهر صاحب حلب يملك دمشق لما وقع بالديار المصرية من قتل الامراء للمعظم توران شاه بن الصالح أيوب ركب الحلبيون معهم ابن أستاذهم الناصر يوسف بن العزيز محمد بن الظاهر غازي بن الناصر يوسف فاتح بيت المقدس، ومن كان عندهم من ملوك بني أيوب منهم الصالح إسماعيل بن العادل، وكان أحق الموجودين بالملك، من حيث السن والتعدد والحرمة والرياسة، ومنهم الناصر داود بن المعظم بن العادل، والاشرف موسى بن المنصور إبراهيم بن أسد الدين شيركوه، الذي كان صاحب حمص
__________
(1) قال أبو الفداء في تاريخه: أن ذلك تم في يوم السبت لخمس مضين من جمادى الاولى، (3 / 181) وقد اتفقت الاخبار انه بعد مقتل تورانشاه عمل الامراء على تأمير شجرة الدر أم خليل جارية الصالح أيوب وتمت مبايعتها بالسلطنة وذلك يوم الخميس 2 صفر وألبست خلعة السلطنة وهي قندورة مخمل مرقومة بالذهب، وكان مدبر أمر مملكتها عز الدين ايبك لا يتصرف في شئ إلا بعد مشورتها.
ثم خلعت نفسها من السلطنة وتزوجت بالامير أيبك الذي بويع بالسلطنة - وهو أول ملوك الترك بمصر - وذلك 29 ربيع الآخرة فلم ترض به أهل مصر حتى وقع الاتفاق بين الامراء على احضار شخص من ذرية بني أيوب ليأمروه عليهم فتم احضار الاشرف فسلطنوه عليهم (بدائع الزهور 1 / 1 / 285 وما بعدها - تاريخ أبي الفداء 3 / 181 - 182 تاريخ ابن خلدون 5 / 262).
(2) في بدائع الزهور: نحو عشرين سنة.
(3) في بدائع الزهور وتاريخ أبي الفداء: والدة خليل.
(*)

(13/209)

وغيرهم، فجاؤوا إلى دمشق فحاصرها فملكوها سريعا، ونهبت دار ابن يغمور وحبس في القلعة وتسلموا ما حولها كبعلبك وبصرى والصلت وصرخد، وامتنعت عليهم الكرك والشوبك بالملك المغيث عمر بن العادل بن الكامل، كان قد تغلب عليهما في هذه الفتنة حين قتل المعظم توران شاه، فطلبه المصريون ليملكوه عليهم فخاف مما حل بابني عمه، فلم يذهب إليهم ولما استقرت
يد الحلبيين على دمشق وما حولها جلس الناصر في القلعة وطيب قلوب الناس، ثم ركبوا إلى غزة ليتسلموا الديار المصرية، فبرز إليهم الجيش المصري فاقتتلوا معهم أشد القتال، فكسر المصريون أولا بحيث إنه خطب للناصر في ذلك بها، ثم كانت الدائرة على الشاميين فانهزموا وأسروا من أعيانهم خلقا كثيرا، وعدم من الجيش الصالح إسماعيل رحمه الله تعالى، وقد أنشد هنا الشيخ أبو شامة لبعضهم: ضيع إسماعيل أموالنا * وخرب المغنى بلا معنى وراح من جلق هذا جزاء * من أفقر الناس وما استغنى شئ من ترجمة الصالح إسماعيل واقف تربة الصالح وقد كان الصالح رحمه الله ملكا عاقلا حازما تتقلب به الاحوال أطوارا كثيرة، وقد كان الاشرف أوصى له بدمشق من بعده، فملكها شهورا ثم انتزعها منه أخوه الكامل، ثم ملكها من يد الصالح أيوب خديعة ومكرا، فاستمر فيها أزيد من أربع سنين، ثم استعادها منه الصالح أيوب عام الخوارزمية سنة ثلاث وأربعين، واستقرت بيده بلداه بعلبك وبصرى، ثم أخذتا منه كما ذكرنا، ولم يبق به بلد يأوي إليه، فلجأ إلى المملكة الحلبية في جوار الناصر يوسف صاحبها، فلما كان في هذه السنة ما ذكرنا عدم بالديار المصرية في المعركة فلا يدرى ما فعل به والله تعالى أعلم.
وهو واقف التربة والمدرسة ودار الحديث والاقراء بدمشق رحمه الله بكرمه.
وممن توفي في هذه السنة من الاعيان: الملك المعظم توران شاه بن الصالح أيوب ابن الكامل بن العادل، كان أولا صاحب حصن كيفا في حياة أبيه، وكان أبوه يستدعيه في أيامه فلا يجيبه، فلما توفي أبوه كما ذكرنا استدعاه الامراء فأجابهم وجاء إليهم فملكوه عليهم، ثم قتلوه كما ذكرنا، وذلك يوم الاثنين السابع والعشرين من المحرم (1)، وقد قيل إنه كان متخلفا لا يصلح للملك، وقد رئي أبوه في المنام بعد قتل ابنه وهو يقول:
__________
(1) في بدائع الزهور: تاسع المحرم.
(*)

(13/210)

قتلوه شر قتله * صار للعالم مثله لم يراعوا فيه إلا (1) * لا ولا من كان قبله ستراهم عن قريب * لاقل الناس أكله فكان كما ذكرنا من اقتتال المصريين والشاميين.
وممن عدم فيما بين الصفين من أعيان الامراء والمسلمين فمنهم الشمس لؤلؤ مدبر ممالك الحلبيين، وكان من خيار عباد الله الصالحين الآمرين بالمعروف وعن المنكر ناهين.
وفيها كانت وفاة: الخاتون ارغوانية الحافظية سميت الحافظية لخدمتها وتربيتها الحافظ، صاحب قلعة جعبر، وكانت امرأة عاقلة مدبرة عمرت دهرا ولها أموال جزيلة عظيمة، وهي التي كانت تصلح الاطعمة للمغيث عمر بن الصالح أيوب، فصادرها الصالح إسماعيل فأخذ منها أربعمائة صندوق من المال، وقد وقفت دارها بدمشق على خدامها، واشترت بستان النجيب ياقوت الذي كان خادم الشيخ تاج الدين الكندي، وجعلت فيه تربة ومسجدا، ووقفت فيها عليها أوقافا كثيرة جيدة رحمها الله.
واقف الامينية التي ببعلبك: أمين الدولة أبو الحسن غزال المتطبب وزير الصالح إسماعيل أبي الجيش الذي كان مشؤما على نفسه، وعلى سلطانه، وسببا في زوال النعمة عنه وعن مخدومه، وهذا هو وزير السوء، وقد اتهمه السبط بأنه كان مستهترا بالدين، وأنه لم يكن له في الحقيقة دين، فأراح الله تعالى منه عامة المسلمين، وكان قتله في هذه السنة لما عدم الصالح إسماعيل بديار مصر، عمد من عمد من الامراء إليه وإلى ابن يغمور فشنقوهما وصلبوهما على القلعة بمصر متنا وحين.
وقد وجد لامين الدولة غزال هذا من الاموال والتحف والجواهر والاثاث ما يساوي ثلاثة آلاف ألف دينار، وعشرة آلاف مجلد بخط منسوب وغير ذلك من الخطوط النفيسة الفائقة.
ثم دخلت سنة تسع وأربعين وستمائة فيها عاد الملك الناصر صاحب حلب إلى دمشق وقدمت عساكر المصريين فحكموا على بلاد السواحل إلى حد الشريعة، فجهز لهم الملك الناصر جيشا فطردوهم حتى ردوهم إلى الديار
__________
(1) في بدائع الزهور 1 / 1 / 285: أبا.
(*)

(13/211)

المصرية، وقصروهم عليها، وتزوجت في هذه السنة أم خليل شجرة الدر بالملك المعز عز الدين أيبك التركماني (1)، مملوك زوجها الصالح أيوب.
وفيها نقل تابوت الصالح أيوب إلى تربته بمدرسته، ولبست الاتراك ثياب العزاء، وتصدقت أم خليل عنه بأموال جزيلة.
وفيها خربت الترك دمياط (2) ونقلوا الاهالي إلى مصر وأخلوا الجزيرة أيضا خوفا من عود الفرنج.
وفيها كمل شرح الكتاب المسمى بنهج البلاغة في عشرين مجلدا مما ألفه عبد الحميد بن داود بن هبة الله بن أبي الحديد المدائني، الكاتب للوزير مؤيد الدين بن العلقمي، فأطلق له الوزير مائة دينار وخلعة وفرسا، وامتدحه عبد الحميد بقصيدة، لانه كان شيعيا معتزليا.
وفي رمضان استدعى الشيخ سراج الدين عمر بن بركة النهر قلي مدرس النظامية ببغداد فولي قضاء القضاة ببغداد مع التدريس المذكور، وخلع عليه.
وفي شعبان ولي تاج الدين عبد الكريم بن الشيخ محيي الدين يوسف بن الشيخ أبي الفرج بن الجوزي حسبة بغداد بعد أخيه عبد الله الذي تركها تزهدا عنها، وخلع عليه بطرحة، ووضع على رأسه غاشية، وركب الحجاب في خدمته.
وفي هذه السنة صليت صلاة العيد يوم الفطر بعد العصر، وهذا اتفاق غريب.
وفيها وصل إلى الخليفة كتاب من صاحب اليمن صلاح الدين بن يوسف بن عمر بن رسول يذكر فيه أن رجلا باليمن خرج فادعى الخلافة، وأنه أنفذ إليه جيشا فكسروه وقتلوا خلقا من أصحابه وأخذ منهم صنعاء وهرب هو بنفسه في شرذمة ممن بقي من أصحابه.
وفيها أرسل الخليفة إليه بالخلع والتقليد وفيها كانت وفاة: بهاء الدين علي بن هبة الله بن سلامة الحميري (3) خطيب القاهرة، رحل في صغره إلى العراق فسمع بها وغيرها، وكان فاضلا قد أتقن معرفة
مذهب الشافعي رحمه الله تعالى، وكان دينا حسن الاخلاق واسع الصدر كثير البر، قل أن يقدم عليه أحد إلا أطعمه شيئا، وقد سمع الكثير على السلفي وغيره، وأسمع الناس شيئا كثيرا من مروياته، وكانت وفاته في ذي الحجة من هذه السنة، وله تسعون سنة، ودفن بالقرافة رحمه الله تعالى.
وممن توفي فيها: القاضي أبو الفضل عبد الرحمن بن عبد السلام ابن إسماعيل بن عبد الرحمن بن إبراهيم اللمعاني الحنفي من بيت العلم والقضاء، درس
__________
(1) تقدم انها تزوجت من عز الدين أيبك سنة 648 (انظر بدائع الزهور - وتاريخ أبي الفداء 3 / 182).
(2) في بدائع الزهور وتاريخ أبي الفداء: ان تخريب دمياط تم في يوم الاثنين 18 شعبان سنة 648 وقد بنيت بالقرب منها في البر مدينة سموها المنشية.
(البدائع 1 / 1 / 282 - أبو الفداء 3 / 184).
(3) في شذرات الذهب 5 / 246: الجميزي.
(*)

(13/212)

بمشهد أبي حنيفة وناب عن قاضي القضاة ابن فضلان الشافعي، ثم عن قاضي القضاة أبي صالح نصر بن عبد الرزاق الحنبلي، ثم عن قاضي القضاة عبد الرحمن بن مقبل الواسطي، ثم بعد وفاته في سنة ثلاث وثلاثين استقل القاضي عبد الرحمن اللمعاني بولاية الحكم ببغداد، ولقب أقضى القضاة، ولم يخاطب بقاضي القضاة، ودرس للحنفية بالمستنصرية في سنة خمس وثلاثين، وكان مشكور السيرة في أحكامه ونقضه وإبرامه.
ولما توفي تولى بعده قضاء القضاة ببغداد شيخ النظامية سراج الدين النهرقلي رحمهما الله تعالى وتجاوز عنهما بمنه وكرمه آمين.
ثم دخلت سنة خمسين وستمائة هجرية فيها وصلت التتار إلى الجزيرة وسروج ورأس العين وما والى هذه البلاد، فقتلوا وسبوا ونهبوا وخربوا فإنا لله وإنا إليه راجعون.
ووقعوا بسنجار يسيرون بين حران ورأس العين، فأخذوا منهم ستمائة حمل سكر ومعمول من الديار المصرية، وستمائة ألف دينار، وكان عدة من قتلوا في هذه
السنة من أهل الجزيرة نحوا من عشرة آلاف قتيل، وأسروا من الولدان والنساء ما يقارب ذلك، فإنا لله وإنا إليه راجعون.
قال السبط: وفيها حج الناس من بغداد، وكان لهم عشر سنين لم يحجوا من زمن المستنصر.
وفيها وقع حريق بحلب احترق بسببه ستمائة دار (1)، ويقال إن الفرنج لعنهم الله ألقوه فيه قصدا.
وفيها أعاد قاضي القضاة عمر بن علي النهرقلي أمر المدرسة التاجية التي كان قد استحوذ عليها طائفة من العوام، وجعلوها كالقيسارية يبتاعون فيها مدة طويلة، وهي مدرسة جيدة حسنة قريبة الشبه من النظامية، وقد كان بانيها يقال له تاج الملك، وزير ملك شاه السلجوقي، وأول من درس بها الشيخ أبو بكر الشاشي.
وفيها كانت وفاة: جمال الدين بن مطروح (2) وقد كان فاضلا رئيسا كيسا شاعرا من كبار المتعممين، ثم استنابه الملك الصالح أيوب في وقت على دمشق فلبس لبس الجند.
قال السبط: وكان لا يليق في ذلك.
ومن شعره في الناصر داود صاحب الكرك لما استعاد القدس من الفرنج حين سلمت إليهم في سنة ست وثلاثين في الدولة الكاملية فقال هذا الشاعر، وهو ابن مطروح رحمه الله: المسجد الاقصى له عادة * سارت فصارت مثلا سائرا
__________
(1) أرخه ابن إياس في بدائعه سنة 651 ه.
(2) وهو أبو الحسن يحيى بن عيسى بن ابراهيم بن مطروح، ولد سنة 592 توفي في عاشر شعبان، قال أبو الفداء في تاريخه، مات سنة 649.
(*)

(13/213)

إذا غدا للكفر مستوطنا * أن يبعث الله له ناصرا فناصر طهره أولا * وناصر طهره آخرا ولما عزله الصالح من النيابة أقام خاملا وكان كثير البر بالفقراء والمساكين، وكانت وفاته بمصر وفيها توفي:
شمس الدين محمد بن سعد المقدسي الكاتب الحسن الخط، كان كثير الادب، وسمع الحديث كثيرا، وخدم السلطان الصالح إسماعيل والناصر داود، وكان دينا فاضلا شاعرا له قصيدة (1) ينصح فيها السلطان الصالح إسماعيل وما يلقاه الناس من وزيره وقاضيه وغيرهما، من حواشيه.
وممن توفي فيها من الاعيان: عبد العزيز بن علي ابن عبد الجبار المغربي، أبوه ولد ببغداد، وسمع بها الحديث، وعني بطلب العلم وصنف كتابا في مجلدات على حروف المعجم في الحديث، وحرر فيه حكاية مذهب الامام مالك رحمه الله تعالى.
الشيخ أبو عبد الله محمد بن غانم بن كريم الاصبهاني، قدم بغداد وكان شابا فاضلا، فتتلمذ للشيخ شهاب الدين السهروردي، وكان حسن الطريقة، له يد في التفسير، وله تفسير على طريقة التصوف، وفيه لطافة، ومن كلامه في الوعظ: العالم كالذرة في فضاء عظمته، والذرة كالعالم في كتاب حكمته، الاصول فروع إذا تجلى جمال أوليته، والفروع أصول إذا طلعت من مغرب نفي الوسائط شمس أخريته، أستار الليل مسدولة، وشموع الكواكب مشعولة، وأعين الرقباء عن المشتاقين مشغولة، وحجاب الحجب عن أبواب الوصل معزولة ما هذه الوقعة والحبيب قد فتح الباب ؟ ما هذه الفترة والمولى قد خرق حاجب الحجاب ؟ وقوفي بأكناف العقيق عقوق * إذا لم أرد والدمع فيه عقيق
__________
(1) ومنها في الوافي 3 / 92: يا مالكا لم أجد لي من نصيحته * بدا وفيها دمي أخشاه منسفكا إلى قوله: وزيره ابن غزال والرفيع له * قاضي القضاة ووالي حربه ابن بكا (*)

(13/214)

وإذ لم أمت شوقا إلى ساكن الحمى * فما أنا فيما أدعيه صدوق أيا ربع ليلى ما المحبون في الهوى * سواء، ولا كل الشراب رحيق ولا كل من تلقاه يلقاك قلبه * ولا كل من يحنو إليك مشوق تكاثرت الدعوى على الحب فاستوى * أسير صبابات الهوى وطليق أيها الآمنون، هل فيكم من يصعد إلى السماء ؟ أيها المحبوسون في مطامير مسمياتهم، هل فيكم سليم في الفهم يفهم رموز الوحوش والاطيار ؟ هل فيكم موسوي الشوق يقول بلسان شوقه أرني أنظر إليك، فقد طال الانتظار ؟ ولما استسقى الناس قال بعد الاستسقاء: لما صعدت إلى الله عز وجل نفس المشتاق بكت آماق الآفاق، وجادت بالدر مرضعة السحاب، وامتص لبن الرحمة رضيع التراب وخرج من أخلاف الغمام نطاف الماء النمير، فاهتزت به الهامدة، وقرت عيون المدر، وتزينت الرياض بالسندس الاخضر، فحبر الصبغ حبرها أحسن تحبير، وانفلق بأنملة الصبا أكمام الانوار، وانشقت بنفحات أنفاسه جيوب الازهار، ونطقت أجزاء الكائنات بلغات صفاتها، وعادات عبرها: أيها النائمون تيقظوا، أيها المبعدون تعرضوا (فانظر إلى آثار رحمة الله كيف يحيي الارض بعد موتها إن ذلك لمحيي الموتى إنه عليه كل شئ قدير) [ الروم: 50 ].
أبو الفتح نصر الله بن هبة الله ابن عبد الباقي بن هبة الله بن الحسين بن يحيى بن صاقعة الغفاري الكناني المصري ثم الدمشقي كان من أخصاء الملك المعظم، وولده الناصر داود، وقد سافر معه إلى بغداد في سنة ثلاث وثلاثين وستمائة، وكان أديبا مليح المحاضرة رحمه الله تعالى.
ومن شعره قوله: ولما أبيتم سادتي عن زيارتي * وعوضتموني بالبعاد عن القرب ولم تسمحوا بالوصل في حال يقظتي * ولم يصطبر عنكم لرقته قلبي نصبت لصيد الطيف جفني حبالة * فأدركت خفض العيش بالنوم والنصب ثم دخلت سنة إحدى وخمسين وستمائة فيها دخل الشيخ نجم الدين البادرائي رسول الخليفة بين صاحب مصر وصاحب الشام،
وأصلح بين الجيشين، وكانوا قد اشتد الحرب بينهم ونشبت، وقد مالا الجيش المصري الفرنج ووعدهم أن يسلموا إليهم بيت المقدس إن نصروهم على الشاميين، وجرت خطوب كثيرة، فأصلح بينهم وخلص جماعة من بيوت الملوك من الديار المصرية، منهم أولاد الصالح إسماعيل، وبنت الاشرف وغيرهم من أولاد صاحب حمص وغيرهم، جزاه الله خيرا.
وفيها فيما ذكر ابن الساعي كان رجل ببغداد على رأسه زبادي قابسي فزلق فتكسرت ووقف يبكي، فتألم الناس له

(13/215)

لفقره وحاجته، وأنه لم يكن يملك غيرها، فأعطاه رجل من الحاضرين دينارا، فلما أخذه نظر فيه طويلا ثم قال: والله هذا الدينار أعرفه، وقد ذهب مني في جملة دنانير عام أول، فشتمه بعض الحاضرين فقال له ذلك الرجل: فما علامة ما قلت ؟ قال زنة هذا كذا وكذا، وكان معه ثلاثة وعشرون دينارا، فوزنوه فوجدوه كما ذكر، فأخرج له الرجل ثلاثة وعشرين دينارا، وكان قد وجدها كما قال حين سقطت منه، فتعجب الناس لذلك.
قال: ويقرب من هذا أن رجلا بمكة نزع ثيابه ليغتسل من ماء زمزم وأخرج من عضده دملجا زنته خمسون مثقالا (1) فوضعه مع ثيابه، فلما فرغ من اغتساله لبس ثيابه ونسي الدملج ومضى، وصار إلى بغداد وبقي مدة سنتين بعد ذلك وأيس منه، ولم يبق معه شئ إلا يسير فاشترى به زجاجا وقوارير ليبيعها ويتكسب بها، فبينما هو يطوف بها إذ زلق فسقطت القوارير فتكسرت فوقف يبكي واجتمع الناس عليه يتألمون له، فقال في جملة كلامه والله يا جماعة لقد ذهب مني من مدة سنتين دملج من ذهب زنته خمسون دينارا، ما باليت لفقده كما باليت لتكسير هذه القوارير، وما ذاك إلا لان هذه كانت جميع ما أملك، فقال له رجل من الجماعة: فأنا والله لقيت ذلك الدملج، وأخرجه من عضده فتعجب الناس والحاضرون.
والله أعلم بالصواب.
وممن توفي فيها من الاعيان (2)..
__________
(1) مثقال: مفرد مثاقيل.
قال المقريزي: إن المثقال منذ وضع لم يختلف في جاهلية ولا اسلام.
ويقال: إن الذي اخترع الوزن في الدهر الاول بدأه بوضع المثقال أولا.
فجعله ستين حبة زنة الحبة مائة من حب الخردل البري
المعتدل.
وأقر النبي أهل مكة على ميزانهم فقال: " الميزان ميزان أهل مكة انظر الاحكام السلطانية لابي يعلى ص 159 الحاشية (1) وجاء في كتاب الاوزان للمقريزي ص 60: المثقال اسم لما له ثقل، سواء كبر أو صغر، وغلب عرفه على الصغير، وصار في عرف الناس اسما على الدينار.
(وذلك في سنة 76 ه في أيام عبد الملك بن مروان) بعد اصلاحه نظام النقد وقرر أن يكون وزن الدينار مثقالا واحدا اي (5، 65) حبة أو (25، 4) غراما.
(2) في هامش المطبوعة: " بياض بجميع الاصول، وقال الذهبي: وفيها توفي أبو البقاء صالح بن شجاع بن محمد بن سيدهم المدلجي الخياط في المحرم.
[ وهو راوي صحيح مسلم عن أبي المفاخر المأموني وكان صالحا متعففا ]، وسبط السلفي عبد الرحمن بن أبي الحرم المكي بن عبد الرحمن الطرابلسي الاسكندراني في شوال عن احدى وثمانين سنة [ سمع من جده السلفي الكبير وانتهى إليه علو الاسناد بالديار المصرية ] وأبو محمد بن جميل البندنيجي البواب، آخر من روى عن عبد الحق اليوسفي.
" - ما بين معكوفين في الحاشية زيادة من شذرات الذهب، قال في الشذرات 5 / 254: وفيها أي في سنة 651 توفي: ابن الزملكاني كمال الدين عبد الواحد ابن خطيب زملكا عبد الكريم بن خلف الانصاري صاحب علم المعاني والبيان.
وفيها علي بن عبد الله بن محمد الانصاري القرطبي في ربيع الاول بمراكش وله 88 سنة.
وفيها علي بن عبد الرحمن البغدادي البابصري الفقيه الحنفي توفي ببغداد في شعبان.
وفيها محمد بن الشيخ عبد الله اليونيني، توفي ببعلبك في شهر رجب.
(*)

(13/216)

ثم دخلت سنة اثنين وخمسين وستمائة قال سبط ابن الجوزي في كتابه مرآة الزمان: فيها وردت الاخبار من مكة شرفها الله تعالى بأن نارا ظهرت في أرض عدن في بعض جبالها بحيث إنه يطير شررها إلى البحر في الليل، ويصعد منها دخان عظيم في أثناء النهار، فما شكوا أنها النار التي ذكر النبي صلى الله عليه وسلم أنها تظهر في آخر الزمان، فتاب الناس وأقلعوا عما كانوا عليه من المظالم والفساد، وشرعوا في أفعال الخير والصدقات (1).
وفيها قدم الفارس أقطاي من الصعيد ونهب أموال المسلمين وأسر بعضهم، ومعه جماعة من البحرية المفسدين في الارض، وقد بغوا وطغوا وتجبروا، ولا يلتفتون إلى الملك المعز أيبك التركماني، ولا إلى زوجته شجرة الدر.
فشاور المعز زوجته شجرة الدر في قتل أقطاي، فأذنت له، فعمل عليه حتى قتله في هذه السنة بالقلعة المنصورة بمصر، فاستراح المسلمون من شره (2).
وفيها درس الشيخ عز الدين بن عبد السلام بمدرسة الصالح أيوب بين القصرين.
وفيها قدمت بنت ملك الروم (3) في تجمل عظيم وإقامات هائلة إلى دمشق زوجة لصاحبها الناصر بن العزيز بن الظاهر بن الناصر، وجرت أوقات حافلة بدمشق بسببها.
وممن توفي فيها من المشاهير: عبد الحميد بن عيسى الشيخ شمس الدين بن الخسروشاهي، أحد مشاهير المتكلمين، وممن اشتغل على الفخر الرازي في الاصول وغيرها، ثم قدم الشام فلزم الملك الناصر داود بن المعظم وحظي عنده.
قال أبو شامة: وكان شيخا مهيبا فاضلا متواضعا حسن الظاهر رحمه الله تعالى.
قال السبط: وكان متواضعا كيسا محضر خير، لم ينقل عنه أنه آذى أحدا فإن قدر على نفع وإلا سكت، توفي بدمشق ودفن بقاسيون على باب تربة الملك المعظم رحمه الله تعالى.
الشيخ مجد الدين بن تيمية صاحب الاحكام [ عبد السلام بن عبد الله بن أبي القاسم الخضر بن محمد بن علي بن تيمية الحراني الحنبلي، جد الشيخ تقي الدين ابن تيمية، ولد في حدود سنة تسعين وخمسمائة وتفقه في صغره على عمه الخطيب فخر الدين، وسمع الكثير ورحل إلى البلاد وبرع في الحديث والفقه وغيره، ودرس وأفتى وانتفع به الطلبة ومات يوم الفطر بحران ] (4).
__________
(1) ذكرها أبو الفداء في تاريخه في حوادث سنة 651.
(انظر بدائع الزهور 1 / 1 / 291).
(2) قال ابن خلدون في تاريخه 5 / 363: ان اقطاي وقف بوجه طموح الامير أيبك في الاستيلاء على الملك الاشرف والاستبداد بالسلطنة والاستقلال بها فرصد له قطز وبهادر وسنجر الغنمي قتلوه يوم الاثنين 21 شعبان (انظر تاريخ أبي الفداء 3 / 190 بدائع الزهور 1 / 1 / 291).
(3) وهي ملكة خاتون بنت كيقباذ ملك الروم.
(4) ما بين معكوفين زيادة من المطبوعة وبهامشها قال: " بياض بأصل التركية والمصرية.
وكملت الترجمة من النجوم = (*)

(13/217)

الشيخ كمال الدين بن طلحة الذي ولي الخطابة بدمشق بعد الدولعي، ثم عزل وصار إلى الجزيرة فولي قضاء نصيبين، ثم صار إلى حلب فتوفي بها في هذه السنة.
قال أبو شامة: وكان فاضلا عالما طلب أن يلي الوزارة فامتنع من ذلك، وكان هذا من التأييد رحمه الله تعالى.
السيد (1) بن علان آخر من روى عن الحافظ ابن عساكر سماعا بدمشق.
الناصح فرج بن عبد الله الحبشي كان كثير السماع مسندا خيرا صالحا مواظبا على سماع الحديث وإسماعه إلى أن مات بدار الحديث النورية بدمشق رحمه الله.
النصرة بن صلاح الدين يوسف بن أيوب توفي بحلب في هذه السنة.
وآخرون رحمهم الله أجمعين.
ثم دخلت سنة ثلاث وخمسين وستمائة قال السبط: فيها عاد الناصر داود من الانبار إلى دمشق، ثم عاد وحج من العراق وأصلح بين العراقيين، وأهل مكة، ثم عاد معهم إلى الحلة.
قال أبو شامة: وفيها في ليلة الاثنين ثامن عشر صفر توفي بحلب الشيخ الفقيه: ضياء الدين صقر بن يحيى بن سالم وكان فاضلا دينا، ومن شعره قوله رحمه الله تعالى: من ادعى أن له حالة * تخرجه عن منهج الشرع
__________
= الزاهرة.
" وقال الذهبي في العبر: انه ربي يتيما وانه سافر مع ابن عمه إلى العراق وهو ابن ثلاث عشرة فسمع مسائل الخلاف وحفظها، وألين له الفقه كما ألين الحديد لداود، إلى قوله فيه: كان معدوم النظير في زمانه رأسا في
الفقه وأصوله بارعا في الحديث ومعانيه أشتهر اسمه وبعد صيته.
(1) في شذرات الذهب 5 / 260: السديد بن مكي بن المسلم بن مكي بن خلف بن علان القيسي الدمشقي.
(*)

(13/218)

فلا تكونن له صاحبا * فإنه ضر بلا نفع وهو واقف القوصية.
أبو العز إسماعيل بن حامد ابن عبد الرحمن الانصاري القوصي، واقف داره بالقرب من الرحبة على أهل الحديث وبها قبره، وكان مدرسا بحلقة جمال الاسلام تجاه البدارة (2)، فعرفت به، وكان ظريفا مطبوعا حسن المحاضرة، وقد جمع له معجما حكى فيه عن مشايخه أشياء كثيرة مفيدة.
قال أبو شامة: وقد طالعته بخطه فرأيت فيه أغاليط وأوهاما في أسماء الرجال وغيرها، فمن ذلك أنه انتسب إلى سعد بن عبادة بن دلم فقال سعد بن عبادة بن الصامت وهذا غلط، وقال في شدة خرقة التصوف فغلط وصحف حييا أبا محمد حسينا.
قال أبو شامة: رأيت ذلك بخطه، توفي يوم الاثنين سابع عشر ربيع الاول من هذه السنة رحمه الله.
وقد توفي الشريف المرتضى نقيب الاشراف بحلب، وكانت وفاته بها، رحمه الله تعالى.
ثم دخلت سنة أربع وخمسين وستمائة فيها كان ظهور النار من أرض الحجاز التي أضاءت لها أعناق الابل ببصرى، كما نطق بذلك الحديث المتفق عليه، وقد بسط القول في ذلك الشيخ الامام العلامة الحافظ شهاب الدين أبو شامة المقدسي في كتابه الذيل وشرحه، واستحضره من كتب كثيرة وردت متواترة إلى دمشق من الحجاز بصفة أمر هذه النار التي شوهدت معاينة، وكيفية خروجها وأمرها، وهذا محرر في كتاب: دلائل النبوة من السيرة النبوية، في أوائل هذا الكتاب ولله الحمد والمنة.
وملخص ما أورده أبو شامة أنه قال: وجاء إلى دمشق كتب من المدينة النبوية على ساكنها أفضل الصلاة والسلام، بخروج نار عندهم في خامس جمادى الآخرة من هذه السنة، وكتبت الكتب في خامس رجب، والنار بحالها،
ووصلت الكتب إلينا في عاشر شعبان ثم قال: " بسم الله الرحمن الرحيم، ورد إلى مدينة دمشق في أوائل شعبان من سنة أربع وخمسين وستمائة كتب من مدينة رسول الله صلى الله عليه وسلم، فيها شرح أمر عظيم حدث بها فيه تصديق لما في الصحيحين من حديث أبي هريرة.
قال: قال رسول الله صلى الله عليه وسلم: " لا تقوم الساعة حتى تخرج نار من أرض الحجاز تضئ لها أعناق الابل ببصرى " فأخبرني من أثق به ممن شاهدها أنه بلغه أنه كتب بتيماء على ضوئها الكتب.
قال وكنا في بيوتنا تلك الليالي، وكان في دار كل واحد منا سراج، ولم يكن لها حر ولفح على عظمها، إنما كانت آية من آيات الله عزوجل ".
قال أبو شامة: وهذه صورة ما وقفت عليه من الكتب الواردة فيها.

(13/219)

" لما كانت ليلة الاربعاء ثالث جمادى الآخرة سنة أربع وخمسين وستمائة ظهر بالمدينة النبوية دوي عظيم، ثم زلزلة عظيمة رجفت منها الارض والحيطان والسقوف والاخشاب والابواب، ساعة بعد ساعة إلى يوم الجمعة الخامس من الشهر المذكور، ثم ظهرت نار عظيمة في الحرة قريبة من قريظة نبصرها من دورنا من داخل المدينة كأنها عندنا، وهي نار عظيمة إشعالها أكثر من ثلاث منارات، وقد سالت أودية بالنار إلى وادي شظا مسيل الماء، وقد مدت مسيل شظا وما عاد يسيل، والله لقد طلعنا جماعة نبصرها فإذا الجبال تسيل نيرانا، وقد سدت الحرة طريق الحاج العراقي، فسارت إلى أن وصلت إلى الحرة فوقفت بعد ما أشفقنا أن تجئ إلينا، ورجعت تسيل في الشرق فخرج من وسطها سهود وجبال نيران تأكل الحجارة، فيها أنموذج عما أخبر الله تعالى في كتابه (إنها ترمي بشرر كالقصر كأنه جمالة صفر) [ المرسلات: 32 ] وقد أكلت الارض، وقد كتبت هذا الكتاب يوم خامس رجب سنة أربع وخمسين وستمائة والنار في زيادة ما تغيرت، وقد عادت إلى الحرار في قريظة طريق عير الحاج العراقي إلى الحرة كلها نيران تشتعل نبصرها في الليل من المدينة كأنها مشاعل الحاج.
وأما أم النار الكبيرة فهي جبال نيران حمر، والام الكبيرة التي سالت النيران منها من عند قريظة، وقد زادت وما عاد الناس يدرون أي شئ يتم بعد ذلك، والله
يجعل العاقبة إلى خير، فما أقدر أصف هذه النار ".
قال أبو شامة: " وفي كتاب آخر فظهر في أول جمعة من جمادى الآخرة سنة أربع وخمسين وستمائة ووقع في شرقي المدينة المشرفة نار عظيمة بينها وبين المدينة نصف يوم: انفجرت من الارض وسال منها واد من نار حتى حاذى جبل أحد، ثم وقفت وعادت إلى الساعة، ولا ندري ماذا نفعل، ووقت ما ظهرت دخل أهل المدينة إلى نبيهم عليه الصلاة والسلام مستغفرين تائبين إلى ربهم تعالى، وهذه دلائل القيامة ".
قال " وفي كتاب آخر: لما كان يوم الاثنين مستهل جمادى الآخرة، سنة أربع وخمسين وستمائة وقع بالمدينة صوت يشبه صوت الرعد البعيد تارة وتارة، أقام على هذه الحالة يومين، فلما كانت ليلة الاربعاء ثالث الشهر المذكور تعقب الصوت الذي كنا نسمعه زلازل، فلما كان يوم الجمعة خامس الشهر المذكور انبجست الحرة بنار عظيمة يكون قدرها مثل مسجد رسول الله صلى الله عليه وسلم، وهي برأي العين من المدينة، نشاهدها وهي ترمي بشرر كالقصر، كما قال الله تعالى، وهي بموضع يقال له أجيلين (1) وقد سال من هذه النار واد يكون مقداره أربع فراسخ، وعرضه أربعة أميال، وعمقه قامة ونصف، وهي تجري على وجه الارض ويخرج منها أمهاد وجبال صغار، وتسير على وجه الارض وهو صخر يذوب حتى يبقى مثل الآنك.
فإذا جمد صار أسود، وقبل الجمود لونه
__________
(1) بهامش المطبوعة: " وفي النسخة المصرية: الراجلين.
وفي النجوم الزاهرة " اجيلين " وبهامشه: في تاريخ مكة والمسجد الحرام والمدينة الشريفة: أخيلين ".
(*)

(13/220)

احمر، وقد حصل بسبب هذه النار إقلاع عن المعاصي، والتقرب إلى الله تعالى بالطاعات، وخرج أمير المدينة عن مظالم كثيرة إلى أهلها ".
قال الشيخ شهاب الدين أبو شامة: " ومن كتاب شمس الدين بن سنان بن عبد الوهاب بن نميلة الحسيني قاضي المدينة إلى بعض أصحابه: لما كانت ليلة الاربعاء ثالث جمادى الآخرة حدث بالمدينة بالثلث الاخير من الليل زلزلة عظيمة أشفقنا منها، وباتت باقي تلك الليلة تزلزل كل يوم وليلة
قدر عشر نوبات، والله لقد زلزلت مرة ونحن حول حجرة رسول الله صلى الله عليه وسلم اضطرب لها المنبر إلى أن أوجسنا منه [ إذ سمعنا ] صوتا للحديد الذي فيه، واضطربت قناديل الحرم الشريف، وتمت الزلزلة إلى يوم الجمعة ضحى، ولها دوي مثل دوي الرعد القاصف، ثم طلع يوم الجمعة في طريق الحرة في رأس أجيلين نار عظيمة مثل المدينة العظيمة، وما بانت لنا إلا ليلة السبت وأشفقنا منها وخفنا خوفا عظيما، وطلعت إلى الامير كلمته وقلت له: قد أحاط بنا العذاب، ارجع إلى الله تعالى، فأعتق كل مماليكه ورد على جماعة أموالهم، فلما فعل ذلك قلت: اهبط الساعة معنا إلى النبي صلى الله عليه وسلم، فهبط وبتنا ليلة السبت والناس جميعهم والنسوان وأولادهم، وما بقي أحد لا في النخيل ولا في المدينة إلا عند النبي صلى الله عليه وسلم، ثم سار منها نهر من نار، وأخذ في وادي أجيلين وسد الطريق ثم طلع إلى بحرة الحاج وهو بحر نار يجري، وفوقه جمر يسير إلى أن قطعت الوادي وادي الشفا، وما عاد يجئ في الوادي سيل قط لانها حضرته نحو قامتين وثلث علوها، والله يا أخي إن عيشتنا اليوم مكدرة والمدينة قد تاب جميع أهلها، ولا بقي يسمع فيها رباب ولا دف ولا شرب، وتمت النار تسيل إلى أن سدت بعض طريق الحاج وبعض بحرة الحاج، وجاء في الوادي إلينا منها يسير وخفنا أنه يجيئنا فاجتمع الناس ودخلوا على النبي صلى الله عليه وسلم وتابوا عنده جميعهم ليلة الجمعة، وأما قتيرها الذي مما يلينا فقد طفئ بقدرة الله وأنها إلى الساعة وما نقصت إلا ترى مثل الجمال حجارة ولها دوي ما يدعنا نرقد ولا نأكل ولا نشرب، وما أقدر أصف لك عظمها ولا ما فيها من الاهوال، وأبصرها أهل ينبع وندبوا قاضيهم ابن أسعد وجاء وعدا إليها، وما صبح يقدر يصفها من عظمها، وكتب الكتاب يوم خامس رجب، وهي على حالها، والناس منها خائفون، والشمس والقمر من يوم ما طلعت ما يطلعان إلا كاسفين، فنسأل الله العافية ".
قال أبو شامة: وبان عندنا بدمشق أثر الكسوف من ضعف نورها على الحيطان، وكنا حيارى من ذلك إيش هو ؟ إلى أن جاءنا هذا الخبر عن هذه النار.
قلت: وكان أبو شامة قد أرخ قبل مجئ الكتب بأمر هذه النار، فقال: وفيها في ليلة الاثنين السادس عشر من جمادى الآخرة خسف القمر أول الليل، وكان شديد الحمرة ثم انجلى،
وكسفت الشمس، وفي غده احمرت وقت طلوعها وغروبها وبقيت كذلك أياما متغيرة اللون ضعيفة النور، والله على كل شئ قدير، ثم قال: واتضح بذلك ما صوره الشافعي من اجتماع الكسوف والعيد، واستبعده أهل النجامة.

(13/221)

ثم قال أبو شامة: " ومن كتاب آخر من بعض بني الفاشاني بالمدينة يقول فيه: وصل إلينا في جمادى الآخرة نجابة من العراق وأخبروا عن بغداد أنه أصابها غرق عظيم حتى طفح الماء من أعلى أسوار بغداد إليها، وغرق كثير منها، ودخل الماء دار الخلافة وسط البلد، وانهدمت دار الوزير وثلثمائة وثمانون دارا، وانهدم مخزن الخليفة، وهلك من خزانة السلاح شئ كثير، وأشرف الناس على الهلاك وعادت السفن تدخل إلى وسط البلدة، وتخترق أزقة بغداد.
قال وأما نحن فإنه جرى عندنا أمر عظيم: لما كان بتاريخ ليلة الاربعاء الثالث من جمادى الآخرة ومن قبلها بيومين، عاد الناس يسمعون صوتا مثل صوت الرعد، فانزعج لها الناس كلهم، وانتبهوا من مراقدهم وضج الناس بالاستغفار إلى الله تعالى، وفزعوا إلى المسجد وصلوا فيه، وتمت ترجف بالناس ساعة بعد ساعة إلى الصبح، وذلك اليوم كله يوم الاربعاء وليلة الخميس كلها وليلة الجمعة، وصبح يوم الجمعة ارتجت الارض رجة قوية إلى أن اضطرب منار المسجد بعضه ببعض، وسمع لسقف المسجد صرير عظيم، وأشفق الناس من ذنوبهم، وسكنت الزلزلة بعد صبح يوم الجمعة إلى قبل الظهر، ثم ظهرت عندنا بالحرة وراء قريظة على طريق السوارقية بالمقاعد مسيرة من الصبح إلى الظهر نار عظيمة تنفجر من الارض، فارتاع لها الناس روعة عظيمة، ثم ظهر لها دخان عظيم في السماء ينعقد حتى يبقى كالسحاب الابيض، فيصل إلى قبل مغيب الشمس من يوم الجمعة، ثم ظهرت النار لها ألسن تصعد في الهواء إلى السماء حمراء كأنها القلعة، وعظمت وفزع الناس إلى المسجد النبوي وإلى الحجرة الشريفة، واستجار الناس بها وأحاطوا بالحجرة وكشفوا رؤوسهم وأقروا بذنوبهم وابتهلوا إلى الله تعالى واستجاروا بنبيه عليه الصلاة والسلام، وأتى الناس إلى المسجد من كل فج ومن النخل، وخرج النساء من البيوت والصبيان، واجتمعوا كلهم وأخلصوا إلى الله،
وغطت حمرة النار السماء كلها حتى بقي الناس في مثل ضوء القمر، وبقيت السماء كالعلقة، وأيقن الناس بالهلاك أو العذاب، وبات الناس تلك الليلة بين مصل وتال للقرآن وراكع وساجد، وداع إلى الله عزوجل، ومتنصل من ذنوبه ومستغفر وتائب، ولزمت النار مكانها وتناقص تضاعفها ذلك ولهيبها، وصعد الفقيه والقاضي إلى الامير يعظونه، فطرح المكس وأعتق مماليكه كلهم وعبيده، ورد علينا كل ما لنا تحت يده، وعلى غيرنا، وبقيت تلك النار على حالها تلتهب التهابا، وهي كالجبل العظيم [ ارتفاعا و ] كالمدينة عرضا، يخرج منها حصى يصعد في السماء ويهوي فيها ويخرج منها كالجبل العظيم نار ترمي كالرعد.
وبقيت كذلك أياما ثم سالت سيلانا إلى وادي أجيلين تنحدر مع الوادي إلى الشظا، حتى لحق سيلانها بالبحرة بحرة الحاج، والحجارة معها تتحرك وتسير حتى كادت تقارب حرة العريض، ثم سكنت ووقفت أياما، ثم عادت ترمي بحجارة خلفها وأمامها، حتى بنت لها جبلين وما بقي يخرج منها من بين الجبلين لسان لها أياما، ثم إنها عظمت وسناءها إلى الآن، وهي تتقد كأعظم ما يكون، ولها كل يوم صوت عظيم في آخر الليل إلى ضحوة، ولها عجائب ما أقدر أن أشرحها لك على الكمال، وإنما هذا طرف يكفي.
والشمس والقمر كأنهما

(13/222)

منكسفان إلى الآن.
وكتب هذا الكتاب ولها شهر وهي في مكانها ما تتقدم ولا تتأخر ".
وقد قال فيها بعضهم أبياتا: يا كاشف الضر صفحا عن جرائمنا * لقد أحاطت بنا يا رب بأساء (1) نشكو إليك خطوبا لا نطيق لها * حملا ونحن بها حقا أحقاء زلازل تخشع الصم الصلاب لها * وكيف يقوى على الزلزال شماء (2) أقام سبعا يرج الارض فانصدعت * عن منظر منه عين الشمس عشواء (3) بحر من النار تجري فوقه سفن * من الهضاب لها في الارض أرساء كأنما فوقه الاجبال طافية * موج عليه لفرط البهج وعثاء ترمي لها شررا كالقصر طائشة * كأنها ديمة تنصب هطلاء
تنشق منها قلوب الصخر إن زفرت * رعبا وترعد مثل السعف أضواء منها تكاثف في الجو الدخان إلى * أن عادت الشمس منه وهي دهماء قد أثرت سفعة (4) في البدر لفحتها * فليلة التيم بعد النور ليلاء تحدث النيرات السبع ألسنها * بما يلاقي بها تحت الثرى الماء وقد أحاط لظاها بالبروج إلى * أن كاد يلحقها بالارض إهواء فيا لها آية من معجزات رسو * ل الله يعقلها القوم الالباء (5) فباسمك الاعظم المكنون إن عظمت * منا الذنوب وساء القلب أسواء فاسمح وهب وتفضل وامح واعف وجد * واصفح فكل لفرط الجهل خطاء فقوم يونس لما آمنوا كشف ال * عذاب عنهم وعم القوم نعماء ونحن أمة هذا المصطفى ولنا * منه إلى عفوك المرجو دعاء هذا الرسول الذي لولاه ما سلكت * محجة في سبيل الله بيضاء فارحم وصل على المختار ما خطبت * على علا منبر الاوراق ورقاء قلت: والحديث الوارد في أمر هذه النار مخرج في الصحيحين من طريق الزهري عن سعيد بن المسيب عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: " لا تقوم الساعة حتى تخرج نار من أرض الحجاز تضئ أعناق الابل ببصرى " (6) وهذا لفظ البخاري.
__________
(1) الضر: السوء والضرر، والبأساء: الضائقة والشدة.
(2) في بدائع الزهور 1 / 1 / 299: شملاء.
(3) في بدائع الزهور: عوراء.
(4) في بدائع الزهور: شنعة..فنوره التم بعد الضوء ليلاء.
(5) البيت في البدائع: فيالها معجزات عن رسول الله قد ظهرت والناس أحياء.
(6) أخرجه البخاري في كتاب: الفتن باب (24).
ومسلم في الفتن ح (42) والامام أحمد في مسنده (5 / 114).
(*)

(13/223)

وقد وقع هذا في هذه السنة - أعني سنة أربع وخمسين وستمائة - كما ذكرنا، وقد أخبرني قاضي القضاة صدر الدين علي بن أبي القاسم التميمي الحنفي الحاكم بدمشق في بعض الايام في المذاكرة، وجرى ذكر هذا الحديث وما كان من أمر هذه النار في هذه السنة فقال: سمعت رجلا من الاعراب يخبر والدي ببصرى في تلك الليالي أنهم رأوا أعناق الابل في ضوء هذه النار التي ظهرت في أرض الحجاز.
قلت: وكان مولده في سنة ثنتين وأربعين وستمائة، وكان والده مدرسا للحنفية ببصرى وكذلك كان جده، وهو قد درس بها أيضا ثم انتقل إلى دمشق فدرس بالصادرية وبالمعدمية، ثم ولي قضاء القضاة الحنفية، وكان مشكور السيرة في الاحكام، وقد كان عمره حين وقعت هذه النار بالحجاز ثنتا عشرة سنة، ومثله ممن يضبط ما يسمع من الخبر أن الاعرابي أخبر والده في تلك الليالي، وصلوات الله وسلامه على نبيه سيدنا محمد وآله وصحبه وسلم تسليما كثيرا.
ومما نظمه بعض الشعراء في هذه النار الحجازية وغرق بغداد قوله: سبحان من أصبحت مشيئته * جارية في الورى بمقدار أغرق بغداد بالمياه كما * أحرق أرض الحجاز بالنار قال أبو شامة: والصواب أن يقال: في سنة أغرق العراق وقد * أحرق أرض الحجاز بالنار وقال ابن الساعي في تاريخ سنة أربع وخمسين وستمائة: في يوم الجمعة ثامن عشررجب - يعني من هذه السنة - كنت جالسا بين يدي الوزير فورد عليه كتاب من مدينة الرسول صلى الله عليه وسلم صحبة قاصد يعرف بقيماز العلوي الحسني المدني، فناوله الكتاب فقرأه وهو يتضمن أن مدينة الرسول صلى الله عليه وسلم زلزلت يوم الثلاثاء ثانى جمادى الآخرة حتى ارتج القبر الشريف النبوي، وسمع صرير الحديد، وتحركت السلاسل، وظهرت نار على مسيرة أربع فراسخ من المدينة، وكانت ترمي بزبد كأنه رؤوس الجبال، ودامت خمسة عشر يوما.
قال القاصد: وجئت ولم تنقطع بعد، بل كانت على حالها، وسأله إلى أي
الجهات ترمي ؟ فقال: إلى جهة الشرق، واجتزت عليها أنا ونجابة اليمن ورمينا فيها سعفة فلم تحرقها، بل كانت تحرق الحجارة وتذيبها.
وأخرج قيماز المذكور شيئا من الصخر المحترق وهو كالفحم لونا وخفة.
قال وذكر في الكتاب وكان بخط قاضي المدينة أنهم لما زلزلوا دخلوا الحرم وكشفوا رؤوسهم واستغفروا وأن نائب المدينة أعتق جميع مماليكه، وخرج من جميع المظالم، ولم يزالوا مستغفرين حتى سكنت الزلزلة، إلا أن النار التي ظهرت لم تنقطع.
وجاء القاصد المذكور ولها خمسة عشر يوما وإلى الآن.
قال ابن الساعي: وقرأت بخط العدل محمود بن يوسف بن الا معاني شيخ حرم المدينة النبوية على ساكنها أفضل الصلاة والسلام، يقول: إن هذه النار التي ظهرت بالحجاز آية عظيمة، وإشارة صحيحة دالة على اقتراب الساعة، فالسعيد من انتهز الفرصة قبل الموت، وتدارك أمره بإصلاح حاله مع الله عزوجل قبل الموت.
وهذه النار في أرض ذات حجر لا شجر فيها ولا نبت،

(13/224)

وهي تأكل بعضها بعضا إن لم تجد ما تأكله، وهي تحرق الحجارة وتذيبها، حتى تعود كالطين المبلول، ثم يضربه الهواء حتى يعود كخبث الحديد الذي يخرج من الكير، فالله يجعلها عبرة للمسلمين ورحمة للعالمين، بمحمد وآله الطاهرين.
قال أبو شامة: وفي ليلة الجمعة مستهل رمضان من هذه السنة (1) احترق مسجد المدينة على ساكنه أفضل الصلاة والسلام، ابتدأ حريقه من زاويته الغربية من الشمال، وكان دخل أحد القومة (2) إلى خزانة ثم ومعه نار فعلقت في الابواب ثم، واتصلت بالسقف بسرعة، ثم دبت في السقوف، وأخذت قبلة فأعجلت الناس عن قطعها، فما كان إلا ساعة حتى احترقت سقوف المسجد أجمع، ووقعت بعض أساطينه وذاب رصاصها، وكل ذلك قبل أن ينام الناس، واحترق سقف الحجرة النبوية ووقع ما وقع منه في الحجرة، وبقي على حاله حتى شرع في عمارة سقفه وسقف المسجد النبوي على صاحبه أفضل الصلاة والسلام، وأصبح الناس فعزلوا موضعا للصلاة، وعد ما وقع من تلك النار الخارجة وحريق المسجد من جملة الآيات، وكأنها كانت منذرة بما يعقبها في السنة الآتية من الكائنات على ما سنذكره.
هذا كلام الشيخ شهاب الدين أبي شامة.
وقد قال أبو شامة:
في الذي وقع في هذه السنة وما بعدها شعرا وهو قوله: بعد ست من المئين والخمس * ين لذي أربع جرى في العام نار أرض الحجاز مع حرق المس * جد معه تغريق دار السلام ثم أخذ التتار بغداد في أو * ل عام، من بعد ذاك وعام لم يعن أهلها وللكفر أعوا * ن عليهم، يا ضيعة الاسلام وانقضت دولة الخلافة منها * صار مستعصم بغير اعتصام فحنانا على الحجاز ومصر * وسلاما على بلاد الشآم رب سلم وصن وعاف بقايا * المدن، يا ذا الجلال والاكرام وفي هذه السنة كملت المدرسة الناصرية الجوانية داخل باب الفراديس، وحضر فيها الدرس واقفها الملك الناصر صلاح الدين يوسف بن الملك العزيز محمد بن الملك الظاهر غياث الدين غازي بن الناصر صلاح الدين يوسف بن أيوب بن شادي فاتح بيت المقدس، ودرس فيها قاضي البلد صدر الدين بن سناء الدولة، وحضر عنده الامراء والدولة والعلماء وجمهور أهل الحل والعقد بدمشق.
وفيها أمر بعمارة الرباط الناصري بسفح قاسيون.
وممن توفي في هذه السنة من الاعيان:
__________
(1) أرخ ابن إياس في البدائع هذا الحريق سنة 651 ه.
(2) قال في شذرات الذهب 5 / 263: حرقه الفراش أبي بكر المراغي بسقوط ذبالة من يده فأتت النار على جميع سقوفه...(*)

(13/225)

الشيخ عماد الدين عبد الله بن الحسن بن النحاس ترك الخلائق وأقبل على الزهادة والتلاوة والعبادة والصيام المتتابع والانقطاع بمسجده بسفح قاسيون نحوا من ثلاثين سنة، وكان من خيار الناس.
ولما توفي دفن عند مسجده بتربة مشهورة به، وحمام ينسب إليه في مساريق الصالحية، وقد أثنى عليه السبط، وأرخوا وفاته كما ذكرت (1).
يوسف بن الامير حسام الدين قزأوغلي بن عبد الله عتيق الوزير عون الدين يحيى بن هبيرة الحنبلي رحمه الله تعالى.
الشيخ شمس الدين.
أبو المظفر الحنفي البغدادي ثم الدمشقي، سبط ابن الجوزي، أمه رابعة بنت الشيخ جمال الدين أبي الفرج بن الجوزي الواعظ، وقد كان حسن الصورة طيب الصوت حسن الوعظ كثير الفضائل والمصنفات، وله مرآة الزمان في عشرين مجلدا من أحسن التواريخ، نظم فيه المنتظم لجده وزاد عليه وذيل إلى زمانه، وهو من أبهج التواريخ، قدم دمشق في حدود الستمائة وحظي عند ملوك بني أيوب، وقدموه وأحسنوا إليه، وكان له مجلس وعظ كل يوم سبت بكرة النهار عند السارية التي تقوم عندها الوعاظ اليوم عند باب مشهد علي بن الحسين زين العابدين، وقد كان الناس يبيتون ليلة السبت بالجامع ويتركون البساتين في الصيف حتى يسمعوا ميعاده، ثم يسرعون إلى بساتينهم فيتذاكرون ما قاله من الفوائد والكلام الحسن، على طريقة جده.
وقد كان الشيخ تاج الدين الكندي، وغيره من المشايخ، يحضرون عنده تحت قبة يزيد، التي عند باب المشهد، ويستحسنون ما يقول.
ودرس بالعزية البرانية التي بناها الامير عز الدين أيبك المعظمي، أستاذ دار المعظم، وهو واقف العزية الجوانية التي بالكشك أيضا، وكانت قديما تعرف بدور ابن منقذ.
ودرس السبط أيضا بالشبلية التي بالجبل عند جسر كحيل، وفوض إليه البدرية التي قبالتها، فكانت سكنه، وبها توفي ليلة الثلاثاء الحادي والعشرين من ذي الحجة من هذه السنة، وحضر جنازته سلطان البلد الناصر بن العزيز فمن دونه.
وقد أثنى عليه الشيخ شهاب الدين أبو شامة في علومه وفضائله ورياسته وحسن وعظه وطيب صوته ونضارة وجهه، وتواضعه وزهده وتودده، لكنه قال: وقد كنت مريضا ليلة وفاته فرأيت وفاته في المنام قبل اليقظة، ورأيته في حالة منكرة، ورآه غيري أيضا، فنسأل الله العافية.
ولم أقدر على حضور جنازته، وكانت جنازته حافلة حضره السلطان والناس، ودفن هناك.
وقد كان فاضلا عالما ظريفا منقطعا منكرا على أرباب الدول ما هم عليه من المنكرات، وقد كان مقتصدا في لباسه مواظبا على المطالعة والاشتغال والجمع والتصنيف، منصفا لاهل العلم والفضل، مباينا لاولي الجهل، وتأتي الملوك وأرباب
__________
(1) كان مولده سنة 572 ومات في 22 صفر من هذه السنة.
(*)

(13/226)

المناصب إليه زائرين وقاصدين، وربي في طول زمانه في حياة طيبة وجاه عريض عند الملوك والعوام نحو خمسين سنة، وكان مجلس وعظه مطربا، وصوته فيما يورده حسنا طيبا، رحمه الله تعالى ورضي عنه.
وقد سئل في يوم عاشوراء زمن الملك الناصر صاحب حلب أن يذكر للناس شيئا من مقتل الحسين فصعد المنبر وجلس طويلا لا يتكلم، ثم وضع المنديل على وجهه وبكى شديدا ثم أنشأ يقول وهو يبكي: ويل لمن شفعاؤه خصماؤه * والصور في نشر الخلائق ينفخ لا بد أن ترد القيامة فاطم * وقميصها بدم الحسين ملطخ ثم نزل عن المنبر وهو يبكي وصعد إلى الصالحية وهو كذلك رحمه الله.
واقف مرستان الصالحية الامير الكبير سيف الدين أبو الحسن يوسف بن أبي الفوارس بن موسك القيمري الكردي، أكبر أمراء القيمرية، كانوا يقفون بين يديه كما تعامل الملوك، ومن أكبر حسناته وقفه المارستان الذي بسفح قاسيون، وكانت وفاته ودفنه بالسفح في القبة التي تجاه المارستان المذكور، وكان ذا مال كثير وثروة رحمه الله.
مجير الدين يعقوب بن الملك العادل أبي بكر بن أيوب دفن عند والده بتربة العادلية (1).
الامير مظفر الدين إبراهيم ابن صاحب صرخد عز الدين أيبك أستاذ دار المعظم واقف المعزيتين البرانية والجوانية على الحنفية، ودفن عند والده بالتربة تحت القبة عند الوراقة رحمهما الله تعالى.
الشيخ شمس الدين عبد الرحمن بن نوح المقدسي الفقيه الشافعي مدرس الرواحية بعد شيخه تقي الدين بن الصلاح، ودفن
بالصوفية أيضا، وكانت له جنازة حافلة رحمه الله.
قال أبو شامة، وكثر في هذه السنة موت الفجأة.
فمات خلق كثير بسبب ذلك، وممن توفي
__________
(1) يلقب بالملك المعز كان فاضلا أجاز له أبو روح الهروي وطائفة توفي في ذي القعدة.
(*)

(13/227)

فيها زكي الدين أبو الغورية أحد المعدلين بدمشق.
وبدر الدين بن السني أحد رؤسائها.
وعز الدين عبد العزيز بن أبي طالب بن عبد الغفار الثعلبي أبي الحسين، وهو سبط القاضي جمال الدين بن الحرستاني، رحمهم الله تعالى وعفا عنهم أجمعين.
ثم دخلت سنة خمس وخمسين وستمائة فيها أصبح الملك المعظم صاحب مصر عز الدين أيبك بداره ميتا وقد ولي الملك بعد أستاذ الصالح نجم الدين أيوب بشهور.
كان فيها ملك توران شاه المعظم بن الصالح، ثم خلفته شجرة الدر أم خليل مدة ثلاثة أشهر ثم أقيم هو في الملك، ومعه الملك الاشرف موسى بن الناصر يوسف بن أقسيس بن الكامل مدة، ثم استقل بالملك بلا منازعة، وكسر الناصر لما أراد أخذ الديار المصرية وقتل الفارس إقطاي في سنة ثنتين وخمسين، وخلع بعده الاشرف واستقل بالملك وحده، ثم تزوج بشجرة الدر أم خليل.
وكان كريما شجاعا حييا دينا، ثم كان موته في يوم الثلاثاء (1) الثالث والعشرين من ربيع الاول، وهو واقف المدرسة المعزية بمصر ومجازها من أحسن الاشياء، وهي من داخل ليست بتلك الفائقة.
وقد قال بعضهم: هذه مجاز لا حقيقة له.
ولما قتل رحمه الله فاتهم مماليكه زوجته أم خليل شجرة الدر به، وقد كان عزم على تزوج ابنة صاحب الموصل بدر الدين لؤلؤ، فأمرت جواريها أن يمسكنه لها فما زالت تضربه بقباقيبها والجواري يعركن في معاربه حتى مات وهو كذلك (2)، ولما سمعوا مماليكه أقبلوا بصحبة مملوكه الاكبر سيف الدين قطز، فقتلوها وألقوها على مزبلة غير مستورة العورة، بعد الحجاب المنيع والمقام الرفيع، وقد علمت على المناشير والتواقيع، وخطب الخطباء باسمها، وضربت السكة برسمها، فذهبت فلا تعرف بعد ذلك بعينها ولا رسمها (قل اللهم مالك الملك تؤتي الملك من تشاء وتنزع الملك ممن
تشاء وتعز من تشاء وتذل من تشاء بيدك الخير انك على كل شئ قدير) [ آل عمران: 26 ] وأقامت الاتراك بعد أستاذهم عز الدين أيبك التركماني، بإشارة أكبر مماليكه الامير سيف الدين قطز، ولده نور الدين عليا (3) ولقبوه الملك المنصور، وخطب له على المنابر وضربت السكة باسمه وجرت الامور على ما يختاره برأيه ورسمه.
وفيها كانت فتنة عظيمة ببغداد بين الرافضة وأهل السنة، فنهب الكرخ ودور الرافضة حتى
__________
(1) في بدائع الزهور 1 / 1 / 294: يوم الاربعاء خامس وعشرين ربيع الاول.
(2) في تاريخ أبي الفداء 3 / 192: قتله سنجر الجوهري مملوك الطواشي والخدام.
وفي بدائع ابن إياس، ندبت له خمسة من الخدام الروم، فدخل عليهما هؤلاء وبأيديهم سيوف مسلولة، فدخلوا عليه الحمام فقتلوه في الحمام خنقا.
(1 / 1 / 294).
(3) قال ابن إياس: بويع بالسلطنة يوم الخميس سادس عشرين ربيع الاول 655 وكان له من العمر إحدى وعشرين سنة (1 / 1 / 296) وفي تاريخ أبي الفداء 3 / 192: و عمره يومئذ خمس عشرة سنة.
(*)

(13/228)

دور قرابات الوزير ابن العلقمي، وأن ذلك من أقوى الاسباب في ممالاته للتتار.
وفيها دخلت الفقراء الحيدرية الشام، ومن شعارهم لبس الراحي والطراطير ويقصون لحاهم ويتركون شواربهم، وهو خلاف السنة، تركوها لمتابعة شيخهم حيدر حين أسره الملاحدة فقصوا لحيته وتركوا شواربه، فاقتدوا به في ذلك، وهو معذور مأجور.
وقد نهى رسول الله صلى الله عليه وسلم عن ذلك، وليس لهم في شيخهم قدوة.
وقد بنيت لهم زاوية بظاهر دمشق قريبا من العونية.
وفي يوم الاربعاء ثامن عشر ذي الحجة من هذه السنة المباركة عمل عزاء واقف البادرائية بها الشيخ نجم الدين عبد الله بن محمد البادرائي (1) البغدادي مدرس النظامية، ورسول الخلافة إلى ملوك الآفاق في الامور المهمة، وإصلاح الاحوال المدلهمة، وقد كان فاضلا بارعا رئيسا وقورا متواضعا، وقد ابتنى بدمشق مدرسة حسنة مكان دار الامير أسامة، وشرط على المقيم بها العزوبة وأن لا يكون الفقيه في غيرها من المدارس، وإنما أراد بذلك توفر خاطر الفقيه وجمعه على طلب العلم، ولكن حصل
بذلك خلل كثير وشر لبعضهم كبير وقد كان شيخنا الامام العلامة شيخ الشافعية بالشام وغيرها برهان الدين أبو إسحاق إبراهيم بن الشيخ تاج الدين الفزاري مدرس هذه المدرسة وابن مدرسها، يذكر أنه لما حضر الواقف في أول يوم درس بها وحضر عنده السلطان الناصري، قرأ كتاب الوقف وفيه ولا تدخلها امرأة.
فقال السلطان ولا صبي ؟ فقال الواقف: يا مولانا السلطان ربنا ما يضرب بعصاتين.
فإذا ذكر هذه الحكاية تبسم عندها رحمه الله تعالى.
وكان هو أول من درس بها ثم ولده كمال الدين من بعده، وجعل نظرها إلى وجيه الدين بن سويد، ثم صار في ذريته إلى الآن.
وقد نظر فيه بعض الاوقات القاضي شمس الدين بن الصائغ ثم انتزع منه حيث أثبت لهم النظر، وقد أوقف البادرائي على هذه المدرسة أوقافا حسنة دارة، وجعل فيها خزانة كتب حسنة نافعة، وقد عاد إلى بغداد في هذه السنة فولي بها قضاء القضاة كرها منه، فأقام فيه سبعة عشر يوما ثم توفي إلى رحمة الله تعالى في مستهل ذي الحجة من هذه السنة.
ودفن بالشونيزية رحمه الله تعالى.
وفي ذي الحجة من هذه السنة بعد موت البادرائي بأيام قلائل نزلت التتار على بغداد مقدمة لملكهم هولاكو بن تولى بن جنكيزخان عليهم لعائن الرحمن، وكان افتتاحهم لها وجنايتهم عليها في أول السنة الآتية على ما سيأتي بيانه وتفصيله - وبالله المستعان.
وممن توفي في هذه السنة من الاعيان البادرائي واقف البادرائية التي بدمشق كما تقدم بيانه رحمه الله تعالى.
__________
(1) البادرائي نسبة إلى بادرايا قرية من أعمال واسط.
(*)

(13/229)

والشيخ تقي الدين عبد الرحمن بن أبي الفهم اليلداني (1) بها في ثامن ربيع الاول ودفن فيها، وكان شيخا صالحا مشتغلا بالحديث سماعا وكتابة وإسماعا، إلى أن توفي وله نحو مائة سنة.
قلت: وأكثر كتبه ومجاميعه التي بخطه موقوفة بخزانة الفاضلية من الكلاسة، وقد رأى في المنام رسول الله صلى الله عليه وسلم فقال له: يا رسول الله ما أنا رجل
جيد ؟ قال: بلى أنت رجل جيد، رحمه الله وأكرم مثواه.
الشيخ شرف الدين محمد بن أبي الفضل المرسي، وكان شيخا فاضلا متقنا محققا للبحث كثير الحج، له مكانة عند الاكابر، وقد اقتنى كتبا كثيرة، وكان أكثر مقامه بالحجاز، وحيث حل عظمه رؤساء تلك البلدة وكان مقتصدا في أموره وكانت وفاته رحمه الله بالذعقة بين العريش والداروم في منتصف ربيع الاول من هذه السنة رحمه الله.
المشد الشاعر الامير سيف الدين علي بن عمر بن قزل مشد الديوان بدمشق، وكان شاعرا مطبقا له ديوان مشهور، وقد رآه بعضهم بعد موته فسأله عن حاله فأنشده: نقلت إلى رمس القبور وضيقها * وخوفي ذنوبي أنها بي تعثر فصادفت رحمانا رؤوفا وأنعما * حباني بها سقيا لما كنت أحذر ومن كان حسن الظن في حال موته * جميلا بعفو الله فالعفو أجدر بشارة بن عبد الله الارمني الاصل بدر الدين الكاتب مولى شبل الدولة المعظمي، سمع الكندي وغيره، وكان يكتب خطا جيدا، وأسند إليه مولاه النظر في أوقافه وجعله في ذريته، فهم إلى الآن ينظرون في الشبليتين، وكانت وفاته في النصف من رمضان من هذه السنة.
القاضي تاج الدين أبو عبد الله محمد بن قاضي القضاة جمال الدين المصري ناب عن أبيه ودرس بالشامية، وله شعر فمنه قوله:
__________
(1) اليلداني: نسبة إلى يلدا قرية من قرى دمشق، وفي معجم البلدان: يلدان، وقيل يلدا دون نون وهي من دمشق على ثلاثة أميال.
قال ياقوت: ولا أدرى أهما واحد أم اثنان.
(*)

(13/230)

صيرت فمي لفيه باللثم لثام * عمدا ورشفت من ثناياه مدام فأزور وقال أنت في الفقه إمام * ريقي خمر وعندك الخمر حرام الملك الناصر داود بن المعظم عيسى بن العادل، ملك دمشق بعد أبيه، ثم انتزعت من يده وأخذها عمه الاشرف واقتصر على الكرك ونابلس، ثم تنقلت به الاحوال وجرت له خطوب طوال حتى لم يبق معه شئ من المحال، وأودع وديعة تقارب مائة ألف دينار عند الخليفة المستنصر فأنكره إياها ولم يردها عليه، وقد كان له فصاحة وشعر جيد، ولديه فضائل جمة، واشتغل في علم الكلام على الشمس الخسر وشاهي تلميذ الفخر الرازي، وكان يعرف علوم الاوائل جدا، وحكوا عنه أشياء تدل إن صحت على سوء عقيدته فالله أعلم.
وذكر أنه حضر أول درس ذكر بالمستنصرية في سنة ثنتين وثلاثين وستمائة، وأن الشعراء أنشدوا المستنصر مدائح كثيرة، فقال بعضهم في جملة قصيدة له: لو كنت في يوم السقيفة شاهدا * كنت المقدم والامام الاعظما فقال الناصر داود للشاعر: اسكت فقد أخطأت، قد كان جد أمير المؤمنين العباس شاهدا يومئذ، ولم يكن المقدم، وما الامام الاعظم إلا أبو بكر الصديق رضي الله عنه، فقال الخليفة: صدقت فكان هذا من أحسن ما نقل عنه رحمه الله تعالى، وقد تقاصر أمره إلى أن رسم عليه الناصر بن العزيز بقرية البويضا لعمه مجد الدين يعقوب حتى توفي بها في هذه السنة، فاجتمع الناس بجنازته، وحمل منها فصلي عليه ودفن عند والده بسفح قاسيون.
الملك المعز عز الدين أيبك التركماني، أول ملوك الاتراك، كان من أكبر مماليك الصالح نجم الدين أيوب بن الكامل، وكان دينا صينا عفيفا كريما، مكث في الملك نحوا من سبع سنين (1) ثم قتلته زوجته شجرة الدر أم خليل، وقام في الملك من بعده ولده نور الدين علي، ولقب بالملك المنصور، وكان مدير مملكته مملوك أبيه سيف الدين قطز، ثم عزله واستقل بالملك بعده نحوا من
سنة وتلقب بالمظفر، فقدر الله كسرة التتار على يديه بعين جالوت.
وقد بسطنا هذا كله في الحوادث فيما تقدم وما سيأتي.
__________
(1) في بدائع الزهور 1 / 1 / 295: سبع سنين وثلاثة أشهر.
منها مدة انفراده بالسلطنة خمس سنين وثلاثة أشهر.
وفي ابن خلدون 5 / 377: لثلاث سنين من ولايته.
(*)

(13/231)

شجرة الدر بنت عبد الله أم خليل التركية، كانت من حظايا الملك الصالح نجم الدين أيوب، وكان ولدها منه خليل من أحسن الصور، فمات صغيرا، وكانت تكون في خدمته لا تفارقه حضرا ولا سفرا من شدة محبته لها وقد ملكت الديار المصرية بعد مقتل ابن زوجها المعظم توران شاه، فكان يخاطب لها وتضرب لسكة باسمها وعلمت على المناشير (1) مدة ثلاثة أشهر، ثم تملك المعز كما ذكرنا، ثم تزوجها بعد تملكه الديار المصرية بسنوات، ثم غارت عليه لما بلغها أنه يريد أن يتزوج بنت صاحب الموصل بدر الدين لؤلؤ فعملت عليه حتى قتلته كما تقدم ذكره، فتمالا عليها مماليكه المعزية فقتلوها (2) وألقوها على مزبلة ثلاثة أيام، ثم نقلت إلى تربة لها (3) بالقرب من قبر السيدة نفيسة رحمها الله تعالى، وكانت قوية النفس، لما علمت أنه قد أحيط بها أتلفت شيئا كثيرا من الجواهر النفيسة واللآلئ المثمنة، كسرته في الهاون لا لها ولا لغيرها، وكان وزيرها في دولتها الصاحب بهاء الدين علي بن محمد بن سليمان المعروف بابن حنا وهو أول مناصبه.
الشيخ الاسعد هبة الله بن صاعد شرف الدين الفائزي لخدمته قديما الملك الفائز سابق الدين إبراهيم بن الملك العادل، وكان نصرانيا فأسلم، وكان كثير الصدقات والبر والصلات، استوزره المعز وكان حظيا عنده جدا، لا يفعل شيئا إلا بعد مراجعته ومشاورته، وكان قبله في الوزارة القاضي تاج الدين ابن بنت الاعز (4)، وقبله القاضي بدر الدين السنجاري (5)، ثم صارت بعد ذلك كله إلى هذا الشيخ الاسعد المسلماني، وقد كان الفائزي يكاتبه المعز بالمملوك، ثم لما قتل المعز أهين الاسعد حتى صار
شقيا، وأخذ الامير سيف الدين قطز خطه بمائة ألف دينار، وقد هجاه بهاء الدين زهير بن علي، فقال: لعن الله صاعدا * وأباه، فصاعدا
__________
(1) اصطلح كتاب ذلك الزمان على تسمية (أي المنشور) جميع ما يكتب في الاقطاعات من عاليها ودانيها للامراء والجند والعربان والتركمان وغيرهم مناشير جمع منشور.
(انظر صبح الاعشى 13 / 157، المواعظ 2 / 217).
(2) قال ابن إياس في بدائع الزهور 1 / 1 / 294: ان الامير علي قبض على شجرة الدر، وسلمها إلى أمه، فأمرت جواريها ان يقتلوها بالقباقيب والنعال، فقتلوها حتى ماتت.
(3) دفنت في المدرسة التي بجوار بيت الخليفة (بدائع الزهور).
(4) في بدائع الزهور: كان قبله بهاء الدين زهير محمد بن محمد بن علي بن يحيى بن الحسن الازدي فلما مات تولى الوزارة الاسعد هبة الله الفائزي (1 / 1 / 301).
(5) في بدائع الزهور: السخاوي: تابع ابن إياس قائلا: واستقر به وزيرا عوضا عن الفائزي، وقد جمع بين الوزارة وقضاء الشافعية (1 / 1 / 301).
(*)

(13/232)

وبنيه فنازلا * واحدا ثم واحدا ثم قتل بعد ذلك كله ودفن بالقرافة، وقد رثاه القاضي ناصر الدين ابن المنير، وله فيه مدائح وأشعار حسنة فصيحة رائقة.
ابن أبي الحديد الشاعر العراقي عبد الحميد بن هبة الله بن محمد بن محمد بن الحسين أبو حامد بن أبي الحديد عز الدين المدائني، الكاتب الشاعر المطبق الشيعي الغالي، له شرح نهج البلاغة في عشرين مجلدا، ولد بالمدائن سنة ست وثمانين وخمسمائة، ثم صار إلى بغداد فكان أحد الكتاب والشعراء بالديوان الخليفتي، وكان حظيا عند الوزير ابن العلقمي، لما بينهما من المناسبة والمقاربة والمشابهة في التشيع والادب والفضيلة، وقد أورد له ابن الساعي أشياء كثيرة من مدائحه وأشعاره الفائقة الرائقة،
وكان أكثر فضيلة وأدبا من أخيه أبي المعالي موفق الدين بن هبة الله، وإن كان الآخر فاضلا بارعا أيضا، وقد ماتا في هذه السنة رحمهما الله تعالى.
ثم دخلت سنة ست وخمسين وستمائة فيها أخذت التتار بغداد وقتلوا أكثر أهلها حتى الخليفة، وانقضت دولة بني العباس منها.
استهلت هذه السنة وجنود التتار قد نازلت بغداد صحبة الاميرين اللذين على مقدمة عساكر سلطان التتار، هولاكو خان، وجاءت إليهم أمداد صاحب الموصل يساعدونهم على البغاددة وميرته وهداياه وتحفه، وكل ذلك خوفا على نفسه من التتار، ومصانعة لهم قبحهم الله تعالى، وقد سترت بغداد ونصبت فيها المجانيق والعرادات وغيرها من آلات الممانعة التي لا ترد من قدر الله سبحانه وتعالى شيئا، كما ورد في الاثر " لن يغني حذر عن قدر " وكما قال تعالى (إن أجل الله إذا جاء لا يؤخر) [ نوح: 4 ] وقال تعالى (إن الله لا يغير ما بقوم حتى يغيروا ما بأنفسهم وإذا أراد الله بقوم سوء فلا مرد له وما لهم من دونه من وال) [ الرعد: 11 ] وأحاطت التتار بدار الخلافة يرشقونها بالنبال من كل جانب حتى أصيبت جارية كانت تلعب بين يدي الخليفة وتضحكه، وكانت من جملة حظاياه، وكانت مولدة تسمى عرفة، جاءها سهم من بعض الشبابيك فقتلها وهي ترقص بين يدي الخليفة، فانزعج الخليفة من ذلك وفزع فزعا شديدا، وأحضر السهم الذي أصابها بين يديه فإذا عليه مكتوب إذا أراد الله إنفاذ قضائه وقدره أذهب من ذوي العقول عقولهم، فأمر الخليفة عند ذلك بزيادة الاحتراز، وكثرت الستائر على دار الخلافة - وكان قدوم هلاكو خان بجنوده كلها، وكانوا نحو مائتي ألف مقاتل - إلى بغداد في ثاني عشر المحرم من هذه السنة، وهو شديد الحنق على الخليفة بسبب ما كان تقدم من الامر الذي قدره الله وقضاه وأنفذه وأمضاه، وهو

(13/233)

أن هلاكو لما كان أول بروزه من همدان متوجها إلى العراق أشار الوزير مؤيد الدين محمد بن العلقمي على الخليفة بأن يبعث إليه بهدايا سنية ليكون ذلك مداراة له عما يريده من قصد بلادهم فخذل الخليفة عن ذلك دويداره الصغير أيبك وغيره، وقالوا إن الوزير إنما يريد بهذا مصانعة ملك
التتار بما يبعثه إليه من الاموال، وأشاروا بأن يبعث بشئ يسير، فأرسل شيئا من الهدايا فاحتقرها هلاكو خان، وأرسل إلى الخليفة يطلب منه دويداره المذكور، وسليمان شاه، فلم يبعثهما إليه ولا بالا به حتى أزف قدومه، ووصل بغداد بجنوده الكثيرة الكافرة الفاجرة الظالمة الغاشمة، ممن لا يؤمن بالله ولا باليوم الآخر، فأحاطوا ببغداد من ناحيتها الغربية والشرقية، وجيوش بغداد في غاية القلة ونهاية الذلة، لا يبلغون عشرة آلاف فارس، وهم وبقية الجيش، كلهم قد صرفوا عن إقطاعاتهم حتى استعطى كثير منهم في الاسواق وأبواب المساجد، وأنشد فيهم الشعراء قصائد يرثون لهم ويحزنون على الاسلام وأهله، وذلك كله عن آراء الوزير ابن العلقمي الرافضي، وذلك أنه لما كان في السنة الماضية كان بين أهل السنة والرافضة حرب عظيمة نهبت فيها الكرخ ومحلة الرافضة حتى نهبت دور قرابات الوزير، فاشتد حنقه على ذلك، فكان هذا مما أهاجه على أن دبر على الاسلام وأهله ما وقع من الامر الفظيع الذي لم يؤرخ أبشع منه منذ بنيت بغداد، وإلى هذه الاوقات، ولهذا كان أول من برز إلى التتار هو، فخرج بأهله وأصحابه وخدمه وحشمه، فاجتمع بالسلطان هلاكو خان لعنه الله، ثم عاد فأشار على الخليفة بالخروج إليه والمثول بين يديه لتقع المصالحة على أن يكون نصف خراج العراق لهم ونصفه للخليفة، فاحتاج الخليفة إلى أن خرج في سبعمائة راكب من القضاة والفقهاء والصوفية ورؤس الامراء والدولة والاعيان، فلما اقتربوا من منزل السلطان هولاكو خان حجبوا عن الخليفة إلا سبعة عشر نفسا، فخلص الخليفة بهؤلاء المذكورين، وأنزل الباقون عن مراكبهم ونهبت وقتلوا عن آخرهم، وأحضر الخليفة بين يدي هلاكو فسأله عن أشياء كثيرة فيقال إنه اضطرب كلام الخليفة من هول ما رأى من الاهانة والجبروت، ثم عاد إلى بغداد وفي صحبته خوجه نصير الدين الطوسي، والوزير ابن العلقمي وغيرهما، والخليفة تحت الحوطة والمصادرة، فأحضر من دار الخلافة شيئا كثيرا من الذهب والحلي والمصاغ والجواهر والاشياء النفيسة، وقد أشار أولئك الملا من الرافضة وغيرهم من المنافقين على هولاكو أن لا يصالح الخليفة، وقال الوزير متى وقع الصلح على المناصفة لا يستمر هذا إلا عاما أو عامين ثم يعود الامر إلى ما كان عليه قبل ذلك، وحسنوا له قتل الخليفة، فلما عاد الخليفة إلى
السلطان هولاكو أمر بقتله، ويقال إن الذي أشار بقتله الوزير ابن العلقمي، والمولى نصير الدين الطوسي، وكان النصير عند هولاكو قد استصحبه في خدمته لما فتح قلاع الالموت، وانتزعها من أيدي الاسماعيلية، وكان النصير وزيرا لشمس الشموس ولابيه من قبله علاء الدين بن جلال الدين، وكانوا ينسبون إلى نزار بن المستنصر العبيدي، وانتخب هولاكو النصير ليكون في خدمته كالوزير المشير، فلما قدم هولاكو وتهيب من قتل الخليفة هون عليه الوزير ذلك فقتلوه رفسا، وهو في جوالق لئلا يقع على الارض شئ من دمه، خافوا أن يؤخذ بثأره فيما قيل لهم، وقيل بل خنق،

(13/234)

ويقال بل أغرق فالله أعلم، فباؤوا بإثمه وإثم من كان معه من سادات العلماء والقضاة والاكابر والرؤساء والامراء وأولي الحل والعقد ببلاده - وستأتي ترجمة الخليفة في الوفيات - ومالوا على البلد فقتلوا جميع من قدروا عليه من الرجال والنساء والولدان والمشايخ والكهول والشبان ودخل كثير من الناس في الآبار وأماكن الحشوش، وقنى الوسخ، وكمنوا كذلك أياما لا يظهرون، وكان الجماعة من الناس يجتمعون إلى الخانات ويغلقون عليهم الابواب فتفتحها التتار إما بالكسر وإما بالنار، ثم يدخلون عليهم فيهربون منهم إلى أعالي الامكنة فيقتلونهم بالاسطحة، حتى تجري الميازيب من الدماء في الازقة، فإنا لله وإنا إليه راجعون.
وكذلك في المساجد والجوامع والربط، ولم ينج منهم أحد سوى أهل الذمة من اليهود والنصارى ومن التجأ إليهم وإلى دار الوزير ابن العلقمي الرافضي وطائفة من التجار أخذوا لهم أمانا، بذلوا عليه أموالا جزيلة حتى سلموا وسلمت أموالهم.
وعادت بغداد بعد ما كانت آنس المدن كلها كأنها خراب ليس فيها إلا القليل من الناس، وهم في خوف وجوع وذلة وقلة، وكان الوزير ابن العلقمي قبل هذه الحادثة يجتهد في صرف الجيوش وإسقاط اسمهم من الديوان، فكانت العساكر في آخر أيام المستنصر قريبا من مائة ألف مقاتل، منهم من الامراء من هو كالملوك الاكابر الاكاسر، فلم يزل يجتهد في تقليلهم إلى أن لم يبق سوى عشرة آلاف، ثم كاتب التتار وأطمعهم في أخذ البلاد، وسهل عليهم ذلك، وحكى لهم حقيقة الحال، وكشف لهم ضعف الرجال، وذلك كله طمعا منه أن يزيل السنة بالكلية، وأن يظهر
البدعة الرافضة وأن يقيم خليفة من الفاطميين، وأن يبيد العلماء والمفتيين، والله غالب على أمره، وقد رد كيده في نحره، وأذله بعد العزة القعساء، وجعله حوشكاشا للتتار بعد ما كان وزيرا للخلفاء، واكتسب إثم من قتل ببغداد من الرجال والنساء والاطفال، فالحكم لله العلي الكبير رب الارض والسماء.
وقد جرى على بني إسرائيل ببيت المقدس قريب مما جرى على أهل بغداد كما قص الله تعالى علينا ذلك في كتابه العزيز، حيث يقول (وقضينا إلى بني إسرائيل في الكتاب لتفسدن في الارض مرتين ولتعلن علوا كبيرا.
فإذا جاء وعد أولاهما بعثنا عليكم عبادا لنا أولي بأس شديد فجاسوا خلال الديار وكان وعدا مفعولا) الآيات [ الاسراء: 17 - 22 ].
وقد قتل من بني إسرائيل خلق من الصلحاء وأسر جماعة من أولاد الانبياء، وخرب بيت المقدس بعد ما كان معمورا بالعباد والزهاد والاحبار والانبياء، فصار خاويا على عروشه واهي البناء.
وقد اختلف الناس في كمية من قتل ببغداد من المسلمين في هذه الوقعة.
فقيل ثمانمائة ألف، وقيل ألف ألف وثمانمائة ألف، وقيل بلغت القتلى ألفي ألف نفس، فإنا لله وإنا إليه راجعون، ولا حول ولا قوة إلا بالله العلي العظيم.
وكان دخولهم إلى بغداد في أواخر المحرم، وما زال السيف يقتل أهلها أربعين يوما، وكان قتل الخليفة المستعصم بالله أمير المؤمنين يوم الاربعاء

(13/235)

رابع عشر صفر وعفي قبره، وكان عمره يومئذ ستا وأربعين سنة وأربعة أشهر (1)، ومدة خلافته خمس عشرة سنة وثمانية أشهر وأيام (2)، وقتل معه ولده الاكبر أبو العباس أحمد، وله خمس وعشرون سنة، ثم قتل ولده الاوسط أبو الفضل عبد الرحمن وله ثلاث وعشرون سنة، وأسر ولده الاصغر مبارك وأسرت أخواته الثلاث فاطمة وخديجة ومريم، وأسر من دار الخلافة من الابكار ما يقارب ألف بكر فيما قيل والله أعلم، فإنا لله وإنا إليه راجعون.
وقتل أستاذ دار الخلافة الشيخ محيي الدين يوسف بن الشيخ أبي الفرج بن الجوزي، وكان عدو الوزير، وقتل أولاده الثلاثة: عبد الله، وعبد الرحمن، وعبد الكريم، وأكابر الدولة واحدا
بعد واحده، منهم الديودار الصغير مجاهد الدين أيبك، وشهاب الدين سليمان شاه، وجماعة من أمراء السنة وأكابر البلد.
وكان الرجل يستدعى به من دار الخلافة من بني العباس فيخرج بأولاده ونسائه فيذهب به إلى مقبرة الخلال، تجاه المنظرة فيذبح كما تذبح الشاة، ويؤسر من يختارون من بناته وجواريه.
وقتل شيخ الشيوخ مؤدب الخليفة صدر الدين علي بن النيار، وقتل الخطباء والائمة، وحملة القرآن، وتعطلت المساجد والجماعات والجمعات مدة شهور ببغداد، وأراد الوزير ابن العلقمي قبحه الله ولعنه أن يعطل المساجد والمدارس والربط ببغداد ويستمر بالمشاهد ومحال الرفض، وأن يبني للرافضة مدرسة هائلة ينشرون علمهم وعلمهم بها وعليها، فلم يقدره الله تعالى على ذلك، بل أزال نعمته عنه وقصف عمره بعد شهور يسيرة من هذه الحادثة، وأتبعه بولده فاجتمعا والله أعلم بالدرك الاسفل من النار.
ولما انقضى الامر المقدر وانقضت الاربعون يوما بقيت بغداد خاوية على عروشها ليس بها أحد إلا الشاذ من الناس، والقتلى في الطرقات كأنها التلول، وقد سقط عليهم المطر فتغيرت صورهم وأنتنت من جيفهم البلد، وتغير الهواء فحصل بسببه الوباء الشديد حتى تعدى وسرى في الهواء إلى بلاد الشام، فمات خلق كثير من تغير الجو وفساد الريح، فاجتمع على الناس الغلاء والوباء والفناء والطعن والطاعون، فإنا لله وإنا إليه راجعون.
ولما نودي ببغداد بالامان خرج من تحت الارض من كان بالمطامير والقنى والمقابر كأنهم الموتى إذا نبشوا من قبورهم، وقد أنكر بعضهم بعضا فلا يعرف الوالد ولده ولا الاخ أخاه، وأخذهم الوباء الشديد فتفانوا وتلاحقوا بمن سبقهم من القتلى، واجتمعوا تحت الثرى بأمر الذي يعلم السر وأخفى، الله لا إله إلا هو له الاسماء الحسنى.
وكان رحيل السلطان المسلط هولاكو خان عن بغداد في جمادى الاولى من هذه السنة إلى مقر ملكه، وفوض أمر بغداد إلى الامير علي بهادر، فوض
__________
(1) في فوات الوفيات 2 / 231: سبعا وأربعين سنة.
(2) كذا بالاصل ومرآة الزمان 1 / 254 وفوات الوفيات 2 / 231 وفي نهاية الارب 23 / 324: خمس عشرة سنة وسبعة أشهر وعشرة أيام.
وفي تاريخ أبي الفداء 3 / 194: نحو ست عشرة سنة تقريبا.
(*)

(13/236)

إليه الشحنكية بها وإلى الوزير ابن العلقمي فلم يمهله الله ولا أهمله، بل أخذه أخذ عزيز مقتدر، في مستهل جمادى الآخرة عن ثلاث وستين سنة، وكان عنده فضيلة في الانشاء ولديه فضيلة في الادب، ولكنه كان شيعيا جلدا رافضيا خبيثا، فمات جهدا وغما وحزنا وندما، إلى حيث ألقت رحلها أم قشعم، فولي بعده الوزارة ولده عز الدين بن الفضل محمد، فألحقه الله بأبيه في بقية هذا العام، ولله الحمد والمنة.
وذكر أبو شامة وشيخنا أبو عبد الله الذهبي وقطب الدين اليونيني أنه أصاب الناس في هذه السنة بالشام وباء شديد، وذكروا أن سبب ذلك من فساد الهواء والجو، فسد من كثرة القتلى ببلاد العراق وانتشر حتى تعدى إلى بلاد الشام فالله أعلم.
وفي هذه السنة اقتتل المصريون مع صاحب الكرك الملك المغيث عمر بن العادل الكبير، وكان في حبسه جماعة من أمراء البحرية، منهم ركن الدين بيبرس البند قداري، فكسرهم المصريون ونهبوا ما كان معهم من الاثقال والاموال، وأسروا جماعة من رؤس الامراء فقتلوا صبرا، وعادوا إلى الكرك في أسوأ حال وأشنعه، وجعلوا يفسدون في الارض ويعيثون في البلاد، فأرسل الله الناصر صاحب دمشق فبعث جيشا ليكفهم عن ذلك، فكسرهم البحرية واستنصروا فبرز إليهم الناصر بنفسه فلم يلتفتوا إليه وقطعوا أطناب خيمته التي هو فيها بإشارة ركن الدين بيبرس المذكور، وجرت حروب وخطوب يطول بسطها وبالله المستعان.
وممن توفي في هذه السنة من الاعيان: خليفة الوقت المستعصم بالله أمير المؤمنين آخر خلفاء بني العباس بالعراق رحمه الله، وهو أبو أحمد عبد الله بن المستنصر بالله أبي جعفر منصور بن الظاهر بأمر الله أبي نصر محمد بن الناصر لدين الله أبي العباس أحمد بن المستضئ بأمر الله أبي محمد الحسن بن المستنجد بالله أبي المظفر يوسف بن المقتفي لامر الله أبي عبد الله محمد بن المستظهر بالله أبي العباس أحمد بن المقتدي بالله أبي القاسم عبد الله بن الذخيرة أبي
العباس محمد بن القائم بأمر الله عبد الله بن القادر بالله أبي العباس أحمد بن الامير إسحاق بن المقتدر بالله أبي الفضل جعفر بن المعتضد بالله أبي العباس أحمد بن الامير الموفق أبي أحمد طلحة بن المتوكل على الله أبي الفضل جعفر بن المعتصم بالله أبي إسحاق محمد بن الرشيد أبي محمد هارون بن المهدي أبي عبد الله محمد بن المنصور أبي جعفر عبد الله بن محمد بن علي بن عبد الله بن العباس بن عبد المطلب بن هاشم الهاشمي العباسي، مولده سنة تسع وستمائة، وبويع له بالخلافة في العشرين من جمادى الاولى (1) سنة أربعين، وكان مقتله في يوم الاربعاء الرابع عشر من صفر (2) سنة ست
__________
(1) في مآثر الانافة 2 / 89: لعشر خلون من جمادى الآخرة.
(2) في مآثر الانافة 2 / 89 والجوهر الثمين 1 / 220: في المحرم.
(*)

(13/237)

وخمسين وستمائة، فيكون عمره يوم قتل سبعا وأربعين سنة رحمه الله تعالى.
وقد كان حسن الصورة جيد السريرة، صحيح العقيدة مقتديا بأبيه المستنصر في المعدلة وكثرة الصدقات وإكرام العلماء والعباد، وقد استجاز له الحافظ ابن النجار من جماعة من مشايخ خراسان منهم المؤيد الطوسي، وأبو روح عبد العزيز بن محمد الهروي وأبو بكر القاسم بن عبد الله بن الصفار وغيرهم، وحدث عنه جماعة منهم مؤدبه شيخ الشيوخ صدر الدين أبو الحسن علي بن محمد بن النيار، وأجاز هو للامام محيي الدين بن الجوزي، وللشيخ نجم الدين البادرائي، وحدثا عنه بهذه الاجازة.
وقد كان رحمه الله سنيا على طريقة السلف واعتقاد الجماعة كما كان أبوه وجده، ولكن كان فيه لين وعدم تيقظ ومحبة للمال وجمعه، ومن جملة ذلك أنه استحل الوديعة التي استودعه إياها الناصر داود بن المعظم وكانت قيمتها نحوا من مائة ألف دينار فاستقبح هذا من مثل الخليفة، وهو مستقبح ممن هو دونه بكثير، بل من أهل الكتاب من إن تأمنه بقنطار يؤده إليك، كما قال الله تعالى (ومنهم من إن تأمنه بدينار لا يؤده إليك إلا ما دمت عليه قائما) [ آل عمران: 75 ].
قتلته التتار مظلوما مضطهدا في يوم الاربعاء رابع عشر صفر من هذه السنة، وله من العمر
ستة وأربعون سنة وأربعة أشهر.
وكانت مدة خلافته خمسة عشر سنة وثمانية أشهر وأياما (1)، فرحمه الله وأكرم مثواه، وبل بالرأفة ثراه.
وقد قتل بعده ولداه وأسر الثالث مع بنات ثلاث من صلبه، وشغر منصب الخلافة بعده، ولم يبق في بني العباس من سد مسده، فكان آخر الخلفاء من بني العباس الحاكمين بالعدل بين الناس، ومن يرتجى منهم النوال ويخشى البأس، وختموا بعبد الله المستعصم كما فتحوا بعبد الله السفاح، بويع له بالخلافة وظهر ملكه وأمره في سنة ثنتين وثلاثين ومائة، بعد انقضاء دولة بني أمية كما تقدم بيانه، وآخرهم عبد الله المستعصم وقد زال ملكه وانقضت خلافته في هذا العام، فجملة أيامهم خمسمائة سنة وأربع وعشرون سنة، وزال ملكهم عن العراق والحكم بالكلية مدة سنة وشهور في أيام البساسيري بعد الخمسين وأربعمائة، ثم عادت كما كانت.
وقد بسطنا ذلك في موضعه في أيام القائم بأمر الله ولله الحمد.
ولم تكن أيدي بني العباس حاكمة على جميع البلاد كما كانت بنو أمية قاهرة لجميع البلاد والاقطار والامصار، فإنه خرج عن بني العباس بلاد المغرب، ملكها في أوائل الامر بعض بني أمية ممن بقي منهم من ذرية عبد الرحمن بن معاوية بن هشام بن عبد الملك، ثم تغلب عليه الملوك بعد دهور متطاولة كما ذكرنا، وقارن بني العباس دولة المدعين أنهم من الفاطميين ببلاد مصر وبعض بلاد المغرب، وما هنالك، وبلاد الشام في بعض الاحيان والحرمين في أزمان طويلة وكذلك أخذت من أيديهم بلاد خراسان وما وراء النهر، وتداولتها الملوك دولا بعد دول، حتى لم يبق مع الخليفة
__________
(1) تقدم التعليق على مدة خلافته ومقدار عمره عند وفاته.
انظر هوامش صفحة 236.
(*)

(13/238)

منهم إلا بغداد وبعض بلاد العراق، وذلك لضعف خلافتهم واشتغالهم بالشهوات وجمع الاموال في أكثر الاوقات، كما ذكر ذلك مبسوطا في الحوادث والوفيات.
واستمرت دولة الفاطميين قريبا من ثلاثمائة سنة حتى كان آخرهم العاضد الذي مات بعد الستين وخمسمائة في الدولة الصلاحية الناصرية القدسية، وكانت عدة ملوك الفاطميين أربعة عشر ملكا متخلفا، ومدة ملكهم تحريرا من سنة سبع وتسعين ومائتين إلى أن توفي العاضد سنة بضع
وستين وخمسمائة، والعجب أن خلافة النبوة التالية لزمان رسول الله صلى الله عليه وسلم كانت ثلاثين سنة كما نطق بها الحديث الصحيح (1)، فكان فيها أبو بكر ثم عمر ثم عثمان ثم علي ثم ابنه الحسن بن علي ستة شهور حتى كملت الثلاثون كما قررنا ذلك في دلائل النبوة، ثم كانت ملكا فكان أول ملوك الاسلام من بني أبي سفيان معاوية بن أبي سفيان صخر بن حرب بن أمية، ثم ابنه يزيد، ثم ابن ابنه معاوية بن يزيد بن معاوية، وانقرض هذا البطن المفتتح بمعاوية المختتم بمعاوية، ثم ملك مروان بن الحكم بن أبي العاص بن أمية بن عبد شمس بن عبد مناف بن قصي، ثم ابنه عبد الملك، ثم الوليد بن عبد الملك، ثم أخوه سليمان ثم ابن عمه عمر بن عبد العزيز، ثم يزيد بن عبد الملك، ثم هشام بن عبد الملك، ثم الوليد بن يزيد ثم يزيد بن الوليد، ثم أخوه إبراهيم الناقص وهو ابن الوليد أيضا، ثم مروان بن محمد بن مروان الملقب بالحمار، وكان آخرهم، فكان أولهم اسمه مروان وآخرهم اسمه مروان، ثم انقرضوا من أولهم إلى خاتمهم.
وكان أول خلفاء بني العباس عبد الله السفاح، وآخرهم عبد الله المستعصم.
وكذلك أول خلفاء الفاطميين فالاول اسمه عبد الله العاضد، وآخرهم عبد الله العاضد، وهذا اتفاق غريب جدا قل من يتنبه له، والله سبحانه أعلم.
وهذه أرجوزة لبعض الفضلاء ذكر فيها جميع الخلفاء: الحمد لله العظيم عرشه * القاهر الفرد القوي بطشه مقلب الايام والدهور * وجامع الانام للنشور ثم الصلاة بدوام الابد * على النبي المصطفى محمد وآله وصحبه الكرام * السادة الائمة الاعلام وبعد فإن هذه أرجوزة * نظمتها لطيفة وجيزة نظمت فيها الراشدين الخلفا * من قام بعد النبي المصطفى ومن تلاهم وهلم جرا * جعلتها تبصرة وذكرى ليعلم العاقل ذو التصوير * كيف جرت حوادث الامور وكل ذي مقدرة وملك * معرضون للفنا والهلك
__________
(1) أخرجه أبو داود في كتاب السنة 4 / 221 والامام أحمد في مسنده 4 / 273 و 5 / 220 والترمذي في الفتن 4 / 503.
وقد تقدم الحديث في كتابنا في الجزء السادس: وعزاه المؤلف هناك لابي داود والترمذي والنسائي.
(*)

(13/239)

وفي اختلاف الليل والنهار * تبصرة لكل ذي اعتبار والملك الجبار في بلاده * يورثه من شاء من عباده وكل مخلوق فللفناء * وكل ملك فإلى انتهاء ولا يدوم غير ملك الباري * سبحانه من ملك قهار منفرد بالعز والبقاء * وما سواه فإلى انقضاء أول من بويع بالخلافة * بعد النبي ابن أبي قحافة أعني الامام الهادي الصديقا * ثم ارتضى من بعده الفاروقا ففتح البلاد والامصارا * واستأصلت سيوفه الكفارا وقام بالعدل قياما يرضي * بذاك جبار السما والارض ورضي الناس بذي النورين * ثم علي والد السبطين ثم أتت كتائب مع الحسن * كادوا بأن يجددوا بها الفتن فأصلح الله على يديه * كما عزا نبينا إليه (1) وجمع الناس على معاوية * ونقل القصة كل راويه فمهد الملك كما يريد * وقام فيه بعده يزيد ثم ابنه وكان برا راشدا * أعني أبا ليلى وكان زاهدا فترك الامرة لا عن غلبه * ولم يكن إليها منه طلبه وابن الزبير بالحجاز يدأب * في طلب الملك وفيه ينصب وبالشام بايعوا مروانا * بحكم من يقول كن فكانا ولم يدم في الملك غير عام * وعافصته أسهم الحمام
واستوثق الملك لعبد الملك * ونار نجم سعده في الفلك وكل من نازعه في الملك * خر صريعا بسيوف الهلك وقتل المصعب (2) بالعراق * وسير الحجاج ذا الشقاق إلى الحجاز بسيوف النقم * وابن الزبير لائذ بالحرم فجار بعد قتله بصلبه * ولم يخف في أمره من ربه وعندما صفت له الامور * تقلبت بجسمه الدهور ثم أتى من بعده الوليد * ثم سليمان الفتى الرشيد
__________
(1) اشارة إلى الحديث الشريف قال فيه: ابني هذا سيد ولعل الله أن يصلح به بين فئتين عظيمتين من المسلمين.
لفظ البخاري.
في كتاب الصلح بين الناس، وأعاده في باب علامات النبوة في الاسلام - كتاب المناقب وأخرجه محمد في مسنده 5 / 49.
(2) يعني مصعب بن الزبير.
(*)

(13/240)

ثم استفاض في الورى عدل عمر * تابع أمر ربه كما أمر وكان يدعى بأشج القوم * وذي الصلاة والتقى والصوم فجاء بالعدل والاحسان * وكف أهل الظلم والطغيان مقتديا بسنة الرسول * والراشدين من ذوي العقول فجرع الاسلام كأس فقده * ولم يروا مثلا له من بعده ثم يزيد بعده هشام * ثم الوليد فت منه الهام ثم يزيد وهو يدعى الناقصا * فجاءه حمامه معافصا ولم تطل مدة إبراهيما * وكان كل أمره سقيما وأسند الملك إلى مروانا * فكان من أموره ما كانا وانقرض الملك على يديه * وحادث الدهر سطا عليه
وقتله قد كان بالصعيد * ولم تفده كثرة العديد وكان فيه حتف آل الحكم * واستنزعت عنهم ضروب النعم ثم أتى ملك بني العباس * لا زال فينا ثابت الاساس وجاءت البيعة من أرض العجم * وقلدت بيعتهم كل الامم وكل من نازعهم من أمم * خر صريعا لليدين والفم وقد ذكرت من تولى منهم * حين تولى القائم المستعصم أولهم ينعت بالسفاح * وبعده المنصور ذو الجناح ثم أتى من بعده المهدي * يتلوه موسى الهادي الصفي وجاء هارون الرشيد بعده * ثم الامين حين ذاق فقده وقام بعد قتله المأمون * وبعده المعتصم المكين واستخلف الواثق بعد المعتصم * ثم أخوه جعفر موفي الذمم وأخلص النية في المتوكل * لله ذي العرش القديم الاول فأدحض البدعة في زمانه * وقامت السنة في أوانه ولم يبق فيها بدعة مضلة * وألبس المعتزلي ثوب ذله فرحمة الله عليه أبدا * ما غار نجم في السماء أو بدا وبعده استولى وقام المعتمد * ومهد الملك وساس المقتصد وعندما استشهد قام المنتصر * والمستعين بعده كما ذكر وجاء بعد موته المعتز * والمهتدي الملتزم الاعز والمكتفي في صحف العلا أسطر * وبعده ساس الامور المقتدر واستوثق الملك بعز القاهر * وبعده الراضي أخو المفاخر والمتقي من بعد ذا المستكفي * ثم المطيع ما به من خلف

(13/241)

والطائع الطائع ثم القادر * والقائم الزاهد وهو الشاكر والمقتدي من بعده المستظهر * ثم أتى المسترشد الموقر وبعده الراشد ثم المقتفي * وحين مات استنجدوا بيوسف المستضئ العادل في أفعاله * الصادق الصدوق في أقواله والناصر الشهم الشديد الباس * ودام طول مكثه في الناس ثم تلاه الظاهر الكريم * وعدله كل به عليم ولم تطل أيامه في المملكة * غير شهور واعترته الهلكه وعهده كان إلى المستنصر * العادل البر الكريم العنصر دام يسوس الناس سبع عشرة * وأشهرا بعزمات بره ثم توفي عام أربعينا * وفي جمادى صادف المنونا وبايع الخلائق المستعصما * صلى عليه ربنا وسلما فأرسل الرسل إلى الآفاق * يقضون بالبيعة والوفاق وشرفوا بذكره المنابرا * ونشروا في جوده المفاخرا وسار في الآفاق حسن سيرته * وعدله الزائد في رعيته قال الشيخ عماد الدين ابن كثير رحمه الله تعالى: ثم قلت أنا بعد ذلك أبياتا: ثم ابتلاه الله بالتتار * أتباع جنكيزخان الجبار صحبته ابن ابنه هولاكو * فلم يكن من أمره فكاك فمزقوا جنوده وشمله * وقتلوه نفسه وجهله ودمروا بغداد والبلادا * وقتلوا الاحفاد والاجدادا وانتهبوا المال مع الحريم * ولم يخافوا سطوة العظيم وغرهم إنظاره وحلمه * وما اقتضاه عدله وحكمه وشغرت من بعده الخلافة * ولم يؤرخ مثلها من آفة
ثم أقام الملك أعني الظاهرا * خليفة أعني به المستنصرا ثم ولي من بعد ذاك الحاكم * مسيم بيبرس الامام العالم ثم ابنه الخليفة المستكفي * وبعض هذا للبيب يكفي ثم ولي من بعده جماعة * ما عندهم علم ولا بضاعة ثم تولى وقتنا المعتضد * ولا يكاد الدهر مثله يجد في حسن خلق واعتقاد وحلى * وكيف لا وهو من السيم الاولى سادوا البلاد والعباد فضلا * وملاوا الاقطار حكما وعدلا

(13/242)

أولاد عم المصطفى محمد * وأفضل الخلق بلا تردد صلى عليه الله ذو الجلال * ما دامت الايام والليالي فصل والفاطميون قليلوا العدة * لكنهم مد لهم في المدة فملكوا بضعا وستين سنة * من بعده مائتين وكان كالسنة والعدة أربع عشرة المهدي * والقائم المنصور المعدي أعني به المعز باني القاهرة * ثم العزيز الحاكم الكوافرة والظاهر المستنصر المستعلي * فالآمر الحافظ عنه سوء الفعل والظافر الفائز ثم العاضد * آخرهم وما لهذا جاحد أهلك بعد البضع والسنينا * من قبلها خمسمائة سنينا وأصلهم يهود ليسوا شرفا * بذاك أفتى السادة الائمة * أنصار دين الله من ذي الامة * فصل وهكذا خلفاء بني أمية * عدتهم كعدة الرافضية
ولكن المدة كانت ناقصة * عن مائة من السنين خالصة وكلهم قد كان ناصبيا * إلا الامام عمر التقيا معاوية ثم ابنه يزيد * وابن ابنه معاوية السديد مروان ثم ابن له عبد الملك * منابذ لابن الزبير حتى هلك ثم استقل بعده بالملك * في سائر الارض بغير شك ثم الوليد النجل باني الجامع * وليس مثله بشكله من جامع ثم سليمان الجواد وعمر * ثم يزيد وهشام وغدر أعني الوليد بن يزيد الفاسقا * ثم يزيد بن الوليد فائقا يلقب الناقص وهو كامل * ثم إبراهيم وهو عاقل ثم مروان الحمار الجعدي * آخرهم فاظفر بذا من عندي والحمد لله على التمام * كذاك نحمده على الانعام ثم الصلاة مع تمام العدد * على النبي المصطفى محمد وآله وصحبه الاخيار * في سائر الاوقات والاعصار وهذه الابيات نظم الكاتب * ثمانية تتمة المناقب

(13/243)

وممن قتل مع الخليفة واقف الجوزية بدمشق أستاذ دار الخلافة محيي الدين يوسف بن الشيخ جمال الدين أبي الفرج بن الجوزي، عبد الرحمن بن علي بن محمد بن علي بن محمد بن علي بن عبيد الله بن حماد بن أحمد بن جعفر بن عبد الله بن القاسم بن النضر بن محمد بن أبي بكر الصديق القرشي التيمي البكري البغدادي الحنبلي المعروف بابن الجوزي، ولد في ذي القعدة سنة ثمانين وخمسمائة، ونشأ شابا حسنا، وحين توفي أبوه وعظ في موضعه فأحسن وأجاد وأفاد، ثم لم يزل متقدما في مناصب الدنيا، فولي حسبة بغداد مع الوعظ الفائق والاشعار الحسنة، ثم ولي تدريس الحنابلة بالمستنصرية سنة اثنتين وثلاثين وستمائة، وكانت له تداريس أخر، ولي أستاذ دار الخلافة، وكان رسولا للملوك
من بني أيوب وغيرهم من جهة الخلفاء، وانتصب ابنه عبد الرحمن مكانه للحسبة والوعظ، ثم كانت الحسبة تتنقل في بنيه الثلاثة عبد الرحمن، وعبد الله، وعبد الكريم.
وقد قتلوا معه في هذه السنة رحمهم الله.
ولمحيي الدين هذا مصنف في مذهب أحمد، وقد ذكر له ابن الساعي أشعارا حسنة يهنئ بها الخليفة في المواسم والاعياد، تدل على فضيلة وفصاحة، وقد وقف الجوزية بدمشق وهي من أحسن المدارس، تقبل الله منه.
الصرصري المادح رحمه الله يحيى بن يوسف بن يحيى بن منصور بن المعمر عبد السلام الشيخ الامام العلامة البارع الفاضل في أنواع من العلوم، جمال الدين أبو زكريا الصرصري (1)، الفاضل المادح الحنبلي الضرير البغدادي، معظم شعره في مدح رسول الله صلى الله عليه وسلم، وديوانه في ذلك مشهور معروف غير منكر، ويقال إنه كان يحفظ صحاح الجوهري بتمامه في اللغة.
وصحب الشيخ علي بن إدريس تلميذ الشيخ عبد القادر، وكان ذكيا يتوقد نورا، وكان ينظم على البديهة سريعا أشياء حسنة فصيحة بليغة، وقد نظم الكافي الذي ألفه موفق الدين بن قدامة، ومختصر الخرقي، وأما مدائحه في رسول الله صلى الله عليه وسلم فيقال إنها تبلغ عشرين مجلدا، وما اشتهر عنه أنه مدح أحدا من المخلوقين من بني آدم إلا الانبياء، ولما دخل التتار إلى بغداد دعي إلى ذارئها كرمون بن هلاكو فأبى أن يجيب إليه، وأعد في داره حجارة فحين دخل عليه التتار رماهم بتلك الاحجار فهشم منهم جماعة، فلما خلصوا إليه قتل بعكازه أحدهم (2)، ثم قتلوه شهيدا رحمه الله تعالى، وله من العمر ثمان وستون سنة.
وقد أورد له قطب الدين اليونيني من ديوانه قطعة صالحة في ترجمته في الذيل، استوعب حروف المعجم، وذكر غير ذلك قصائد طوالا كثيرة حسنة.
__________
(1) الصرصري: نسبة إلى صرصر قرية على فرسخين من بغداد.
(2) في شذرات الذهب 5 / 286: نحو اثني عشر نفسا.
(*)

(13/244)

البهاء زهير صاحب الديوان
وهو زهير بن محمد بن علي بن يحيى بن الحسين (1) بن جعفر المهلبي العتكي المصري، ولد بمكة (2) ونشأ بقوص، وأقام بالقاهرة، الشاعر المطبق الجواد في حسن الخط له ديوان مشهور، وقدم على السلطان الصالح أيوب، وكان غزير المروءة حسن التوسط في إيصال الخير إلى الناس، ودفع الشر عنهم، وقد أثنى عليه ابن خلكان وقال أجاز لي رواية ديوانه، وقد بسط ترجمته القطب اليونيني.
الحافظ زكي الدين المنذري عبد العظيم بن عبد القوي بن عبد الله بن سلامة بن سعد بن سعيد، الامام العلامة محمد أبو زكي الدين المنذري الشافعي المصري، أصله من الشام وولد بمصر، وكان شيخ الحديث بها مدة طويلة، إليه الوفادة والرحلة من سنين متطاولة، وقيل إنه ولد بالشام سنة إحدى وثمانين وخمسمائة، وسمع الكثير ورحل وطلب وعني بهذا الشأن، حتى فاق أهل زمانه فيه، وصنف وخرج، واختصر صحيح مسلم، وسنن أبي داود، وهو أحسن اختصارا من الاول، وله اليد الطولى في اللغة والفقه والتاريخ، وكان ثقة حجة متحريا زاهدا، توفي يوم السبت رابع ذي القعدة من هذه السنة بدار الحديث الكاملية بمصر.
ودفن بالقرافة رحمه الله تعالى.
النور أبو بكر بن محمد بن محمد بن عبد العزيز ابن عبد الرحيم (3) بن رستم الاسعردي (4) الشاعر المشهور الخليع، كان القاضي صدر الدين بن سناء الدولة قد أجلسه مع الشهود تحت الساعات، ثم استدعاه الناصر صاحب البلد فجعله من جلسائه وندمائه، وخلع عليه خلع الاجناد، فانسلخ من هذا الفن إلى غيره، وجمع كتابا سماه " الزرجون (5) في الخلاعة والمجون " وذكر فيه أشياء كثيرة من النظم والنثر والخلاعة، ومن شعره الذي لا يحمد:
__________
(1) في بدائع الزهور 1 / 1 / 300: الحسن (انظر ابن خلكان 2 / 332).
(2) في ابن خلكان: سنة 551 في خامس ذي الحجة بوادي نخلة بالقرب من مكة.
وتوفي يوم الاحد رابع ذي القعدة (انظر تاريخ أبي الفداء 3 / 197).
(3) في الوافي بالوفيات: عبد الصمد.
(4) من فوات الوفيات 2 / 161 والوافي بالوفيات 1 / 188 وفي الاصل: الاشعري.
قال في الوافي: ولد سنة تسع عشرة وستمائة.
(5) في الوافي والفوات: سلافة الزرجون في الخلاعة والمجون.
(*)

(13/245)

لذة العمر خمسة فاقتنيها * من خليع غدا أديبا فقيها في نديم وقينة وحبيب * ومدام وسب من لام فيها الوزير ابن العلقمي الرافضي قبحه الله محمد بن أحمد بن محمد بن علي بن أبي طالب، الوزير مؤيد الدين أبو طالب بن العلقمي، وزير المستعصم البغدادي، وخدمه في زمان المستنصر أستاذ دار الخلافة مدة طويلة، ثم صار وزير المستعصم وزير سوء على نفسه وعلى الخليفة وعلى المسلمين، مع أنه من الفضلاء في الانشاء والادب، وكان رافضيا خبيثا ردئ الطوية على الاسلام وأهله، وقد حصل له من التعظيم والوجاهة في أيام المستعصم ما لم يحصل لغيره من الوزراء، ثم مالا على الاسلام وأهله الكفار هولاكو خان، حتى فعل ما فعل بالاسلام وأهله مما تقدم ذكره، ثم حصل له بعد ذلك من الاهانة والذل على أيدي التتار الذين مالاهم وزال عنه ستر الله، وذاق الخزي في الحياة الدنيا، ولعذاب الآخرة أشد وأبقى، وقد رأته امرأة وهو في الذل والهوان وهو راكب في أيام التتار برذونا وهو مرسم عليه، وسائق يسوق به ويضرب فرسه، فوقفت إلى جانبه وقالت له: يا بن العلقمي هكذا كان بنو العباس يعاملونك ؟ فوقعت كلمتها في قلبه وانقطع في داره إلى أن مات كمدا وغبينة وضيقا (1)، وقلة وذلة، في مستهل جمادى الآخرة (2) من هذه السنة، وله من العمر ثلاث وستون سنة، ودفن في قبور الروافض، وقد سمع بأذنيه، ورأى بعينيه من الاهانة من التتار والمسلمين ما لا يحد ولا يوصف.
وتولى بعده ولده الخبيث الوزارة، ثم أخذه الله أخذ القرى وهي ظالمة سريعا، وقد هجاه بعض الشعراء فقال فيه:
يا فرقة الاسلام نوحوا واندبوا * أسفا على ما حل بالمستعصم دست الوزارة كان قبل زمانه * لابن الفرات فصار لابن العلقمي محمد بن عبد الصمد بن عبد الله بن حيدرة فتح الدين أبو عبد الله بن العدل محتسب دمشق، كان مشكورا حسن الطريقة، وجده العدل نجيب الدين أبو محمد عبد الله بن حيدرة، وهو واقف المدرسة التي بالزبداني في سنة تسعين وخمسمائة تقبل الله منه وجزاه خيرا.
__________
(1) في مآثر الانافة 2 / 92: واستبقى هولاكو الوزير ابن العلقمي مدة يسيرة في الوزارة ثم قتله، وبهامشه: " في هامش الاصل ما يأتي بخط مختلف: وهولاكو احسن في قتله الوزير العلقمي ".
وفي الفخري ص 338: فمكث الوزير شهورا ثم مرض ومات.
(2) في الفخري ص 339: جمادى الاولى.
(*)

(13/246)

القرطبي صاحب المفهم في شرح مسلم أحمد بن عمر بن إبراهيم بن عمر أبو العباس الانصاري القرطبي المالكي الفقيه المحدث المدرس بالاسكندرية، ولد بقرطبة سنة ثمان وسبعين وخمسمائة، وسمع الكثير هناك، واختصر الصحيحين، وشرح صحيح مسلم المسمى بالمفهم، وفيه أشياء حسنة مفيدة محررة رحمه الله.
الكمال إسحاق بن أحمد بن عثمان أحد مشايخ الشافعية، أخذ عنه الشيخ محيي الدين النووي وغيره، وكان مدرسا بالرواحية، توفي في ذي القعدة من هذه السنة.
العماد داود بن عمر بن يحيى بن عمر بن كامل أبو المعالي وأبو سليمان الزبيدي المقدسي ثم الدمشقي خطيب بيت الابار، وقد خطب بالاموي ست سنين بعد ابن عبد السلام، ودرس بالغزالية، ثم عاد إلى بيت الابار فمات بها.
علي بن محمد بن الحسين، صدر الدين أبو الحسن بن النيار شيخ الشيوخ ببغداد، وكان
أولا مؤدبا للامام المستعصم، فلما صارت الخلافة إليه برهة من الدهور رفعه وعظمه وصارت له وجاهة عنده، وانضمت إليه أزمة الامور، ثم إنه ذبح بدار الخلافة كما تذبح الشاة على أيدي التتار.
الشيخ علي العابد الخباز كان له أصحاب وأتباع ببغداد، وله زاوية يزار فيها، قتلته التتار وألقي على مزبلة بباب زاويته ثلاثة أيام حتى أكلت الكلاب من لحمه، ويقال إنه أخبر بذلك عن نفسه في حال حياته.
محمد بن إسماعيل بن أحمد بن أبي الفرج أبو عبد الله المقدسي خطيب براد (1)، سمع الكثير، وعاش تسعين سنة، ولد في سنة ثلاث وخمسين (2) فسمع الناس عليه الكثير بدمشق، ثم عاد فمات ببلده برادا (1) في هذه السنة، رحمه الله.
__________
(1) في الوافي 2 / 219: مردا، وفي معجم البلدان: مردا قرية قرب نابلس.
(2) في الوافي: ولد سنة 566 ه.
فيكون عمره عند وفاته تسعين سنة.
(*)

(13/247)

البدر لؤلؤ صاحب الموصل الملقب بالملك الرحيم، توفي في شعبان عن مائة سنة (1) وقد ملك الموصل نحوا من خمسين سنة (2)، وكان ذا عقل ودهاء ومكر، لم يزل يعمل على أولاد أستاذه حتى أبادهم، وأزال الدولة الاتابكية عن الموصل، ولما انفصل هولاكو خان عن بغداد - بعد الوقعة الفظيعة العظيمة - سار إلى خدمته طاعة له، ومعه الهدايا والتحف، فأكرمه واحترمه، ورجع من عنده فمكث بالموصل أياما يسيرة، ثم مات ودفن بمدرسته البدرية، وتأسف الناس عليه لحسن سيرته وجودة معدلته، وقد جمع له الشيخ عز الدين كتابه المسمى بالكامل في التاريخ فأجازه عليه وأحسن إليه، وكان يعطي لبعض الشعراء ألف دينار.
وقام في الملك بعده ولده الصالح إسماعيل.
وقد كان بدر الدين لؤلؤ هذا أرمنيا اشتراه رجل خياط، ثم صار إلى الملك نور الدين أرسلان شاه بن عز الدين مسعود بن مودود بن زنكي بن آقسنقر الاتابكي صاحب الموصل، وكان مليح الصورة، فحظي عنده وتقدم
في دولته إلى أن صارت الكلمة دائرة عليه، والوفود من سائر جهات ملكهم إليه.
ثم إنه قتل أولاد أستاذه غيلة واحدا بعد واحد إلى أن لم يبق معه أحد منهم، فاستقل هو بالملك، وصفت له الامور، وكان يبعث في كل سنة إلى مشهد علي قنديلا ذهبا زنته ألف دينار، وقد بلغ من العمر قريبا من تسعين سنة، وكان شابا حسن الشباب من نضارة وجهه، وحسن شكله، وكانت العامة تلقبه قضيب الذهب، وكان ذا همة عالية وداهية شديد المكر بعيد الغور، وبعثه إلى مشهد علي بذلك القنديل الذهب في كل سنة دليل على قلة عقله وتشيعه والله أعلم.
الملك الناصر داود المعظم ترجمه الشيخ قطب الدين اليونيني في تذييله على المرآة في هذه السنة، وبسط ترجمته جدا وما جرى له من أول أمره إلى آخره.
وقد ذكرنا ترجمته في الحوادث، وأنه أودع الخليفة المستعصم في سنة سبع وأربعين وديعة قيمتها مائة ألف دينار فجحدها الخليفة، فتكرر وفوده إليه، وتوسله بالناس في ردها إليه، فلم يفد من ذلك شيئا، وتقدم أنه قال لذلك الشاعر الذي مدح الخليفة بقوله: لو كنت في يوم السقيفة حاضرا * كنت المقدم والامام الاورعا فقال له الناصر داود: أخطأت فقد كان جد أمير المؤمنين العباس حاضرا يوم السقيفة ولم يكن
__________
(1) كذا بالاصل، وفي نسخة: ثمانين سنة وسيأتي بعد قليل: نحو تسعين.
وفي تاريخ أبي الفداء: 3 / 198: جاوز الثمانين.
(2) في تاريخ أبي الفداء: ثلاث وأربعين سنة تقريبا.
(*)

(13/248)

المقدم، وهو أفضل من أمير المؤمنين، وإنما كان المقدم أبو بكر الصديق، فقال الخليفة صدق وخلع عليه، ونفى ذلك الشاعر - وهو الوجيه الفزاري - إلى مصر، وكانت وفاة الناصر داود بقرية البويضا (1) مرسما عليه وشهد جنازته صاحب دمشق.
ثم دخلت سنة سبع وخمسين وستمائة
استهلت هذه السنة وليس للمسلمين خليفة، وسلطان دمشق وحلب الملك الناصر صلاح الدين يوسف بن العزيز محمد بن أبي الظاهر غازي بن الناصر صلاح الدين، وهو واقع بينه وبين المصريين وقد ملكوا نور الدين علي بن المعز أيبك التركماني ولقبوه بالمنصور، وقد أرسل الملك الغاشم هولاكو خان إلى الملك الناصر صاحب دمشق يستدعيه إليه، فأرسل إليه ولده العزيز وهو صغير ومعه هدايا كثيرة وتحف، فلم يحتفل به هولاكو خان بل غضب على أبيه إذ لم يقبل إليه، وأخذ ابنه وقال: أنا أسير إلى بلاده بنفسي، فانزعج الناصر لذلك، وبعث بحريمه وأهله إلى الكرك ليحصنهم بها وخاف أهل دمشق خوفا شديدا، ولا سيما لما بلغهم أن التتار قد قطعوا الفرات، سافر كثير منهم إلى مصر في زمن الشتاء، فمات ناس كثير منهم ونهبوا، فإنا لله وإنا إليه راجعون.
وأقبل هولاكو خان فقصد الشام بجنوده وعساكره، وقد امتنعت عليه ميافارقين مدة سنة ونصف (2)، فأرسل إليها ولده أشموط (3) فافتتحها قسرا وأنزل ملكها الكامل بن الشهاب غازي بن العادل فأرسله إلى أبيه وهو محاصر حلب فقتله بين يديه، واستناب عليها بعض مماليك الاشرف، وطيف برأس الكامل في البلاد، ودخلوا برأسه إلى دمشق، فنصب على باب الفراديس البراني، ثم دفن بمسجد الرأس داخل باب الفراديس الجواني، فنظم أبو شامة في ذلك قصيدة يذكر فيها فضله وجهاده، وشبهه بالحسين في قتله مظلوما، ودفن رأسه عند رأسه.
وفيها عمل الخواجه نصير الدين الطوسي الرصد بمدينة مراغة، ونقل إليه شيئا كثيرا من كتب الاوقاف التي كانت ببغداد، وعمل دار حكمة ورتب فيها فلاسفة، ورتب لكل واحد في اليوم والليلة ثلاثة دراهم، ودار طب فيها للطبيب في اليوم درهمان، ومدرسة لكل فقيه في اليوم درهم، ودار حديث لكل محدث نصف درهم في اليوم.
وفيها قدم القاضي الوزير كمال الدين عمر بن أبي جرادة المعروف بابن العديم إلى الديار المصرية رسولا من صاحب دمشق الناصر بن العزيز يستنجد المصريين على قتال التتار، وأنهم قد اقترب قدومهم إلى الشام، وقد استولوا على
__________
(1) البويضا: " قرية شرقي دمشق " وبها مولده سنة 603 ه وكان عمره نحو 53 سنة.
وقد مات بالطاعون الذي لحق الناس في الشام.
ونقل منها ودفن بالصالحية في تربة والده المعظم (تاريخ أبي الفداء 3 / 195).
(2) في تاريخ أبي الفداء: سنتين، وفي تاريخ ابن خلدون 3 / 537: سنين.
(3) في تاريخ أبي الفداء 3 / 199: سموط.
(*)

(13/249)

بلاد الجزيرة وغيرها، وقد جاز أشموط (1) بن هولاكو خان الفرات وقرب من حلب، فعند ذلك عقدوا مجلسا بين يدي المنصور بن المعز التركماني (2)، وحضر قاضي مصر بدر الدين السنجاري (3)، والشيخ عز الدين بن عبد السلام، وتفاوضوا الكلام فيما يتعلق بأخذ شئ من أموال العامة لمساعدة الجند، وكانت العمدة على ما يقوله ابن عبد السلام، وكان حاصل كلامه أنه قال: إذا لم يبق في بيت المال شئ ثم أنفقتم أموال الحوائض المذهبة وغيرها من الفضة والزينة، وتساويتم أنتم والعامة في الملابس سوى آلات الحرب بحيث لم يبق للجندي سوى فرسه التي يركبها، ساغ للحاكم حينئذ أخذ شئ من أموال الناس في دفع الاعداء عنهم، لانه إذا دهم العدو البلاد، وجب على الناس كافة دفعهم بأموالهم وأنفسهم (4).
ولاية الملك المظفر قطز وفيها قبض الامير سيف الدين قطز على ابن أستاذه نور الدين علي الملقب بالمنصور، وذلك في غيبة أكثر الامراء من مماليك أبيه وغيرهم في الصيد، فلما مسكه سيره مع أمه وابنيه وأخوته إلى بلاد الاشكري، وتسلطن هو وسمى نفسه بالملك المظفر (5)، وكان هذا من رحمة الله بالمسلمين، فإن الله جعل على يديه كسر التتار كما سيأتي بيانه إن شاء الله تعالى.
وبان عذره الذي اعتذر به إلى الفقهاء والقضاة وإلى ابن العديم، فإنه قال: لا بد للناس من سلطان قاهر يقاتل عن المسلمين عدوهم، وهذا صبي صغير لا يعرف تدبير المملكة.
وفيها برز الملك الناصر صاحب دمشق إلى وطاء، برز في جحافل كثيرة من الجيش والمتطوعة والاعراب وغيرهم، ولما علم ضعفهم عن مقاومة المغول ارفض ذلك الجمع، ولم يسر لا هو ولا هم، فإنا لله وإنا إليه راجعون.
وفيها توفي من الاعيان:
واقف الصدرية صدر الدين أسعد بن المنجاة بن بركات بن مؤمل (6) التنوخي المغربي ثم الدمشقي الحنبلي أحد المعدلين، ذوي الاموال، والمروءات والصدقات
__________
(1) في تاريخ أبي الفداء 3 / 199: سموط.
(2) وكان الاجتماع برعاية الاتابكي قطز وأخذ رأي الامراء ومشايخ العلم (بدائع الزهور).
(3) في بدائع الزهور 1 / 1 / 301: السخاوي.
(4) انظر تفاصيل ما حصل في المجلس من مشاورات في بدائع الزهور 1 / 1 / 301 - 302.
(5) كان ذلك يوم السبت سابع عشر ذي القعدة سنة 657، وفي تاريخ أبي الفداء: في أوائل ذي الحجة.
(6) في الوافي بالوفيات 9 / 44: أسعد المذكور توفي سنة 606 ه.
وهو جد صدر الدين المتوفى هذه السنة وهو أسعد بن عثمان بن أسعد - الذي ذكره المؤلف أنه توفي هذه السنة.
ولعل ايراده هنا سهو من الناسخ - وأسعد بن = (*)

(13/250)

الدارة البارة، وقف مدرسة للحنابلة، وقبره بها إلى جانب تربة القاضي المصري في رأس درب الريحان من ناحية الجامع الاموي، وقد ولي نظر الجامع مدة، واستجد أشياء كثيرة منها سوق النحاسين قبلي الجامع، ونقل الصاغة إلى مكانها الآن، وقد كانت قبل ذلك في الصاغة العتيقة، وجدد الدكاكين التي بين أعمدة الزيارة، وثمر الجامع أموالا جزيلة، وكانت له صدقات كثيرة، وذكر عنه أنه كان يعرف صنعة الكيميا وأنه صح معه عمل الفضة، وعندي أن هذا لا يصح ولا يصح عنه والله أعلم.
الشيخ يوسف الاقميني كان يعرف بالاقميني لانه كان يسكن قمين حمام نور الدين الشهيد، وكان يلبس ثيابا طوالا تحف على الارض، ويبول في ثيابه، ورأسه مكشوفة، ويزعمون أن له أحوالا وكشوفا كثيرة، وكان كثير من العوام وغيرهم يعتقدون صلاحه وولايته، وذلك لانهم لا يعلمون شرائط الولاية ولا الصلاح، ولا يعلمون أن الكشوف قد تصدر من البر والفاجر، والمؤمن والكافر، كالرهبان وغيرهم، وكالدجال وابن صياد وغيرهم، فإن الجن تسترق السمع وتلقيه على أذن الانسي، ولا
سيما من يكون مجنونا أو غير نقي الثياب من النجاسة، فلا بد من اختبار صاحب الحال بالكتاب والسنة، فمن وافق حاله كتاب الله وسنة رسوله فهو رجل صالح سواء كاشف أو لم يكاشف، ومن لم يوافق فليس برجل صالح سواء كاشف أم لا.
قال الشافعي: إذا رأيتم الرجل يمشي على الماء ويطير في الهواء فلا تغتروا به حتى تعرضوا أمره على الكتاب والسنة.
ولما مات هذا الرجل دفن بتربة بسفح قاسيون وهي مشهورة به شرقي الرواحية، وهي مزخرفة قد اعتنى بها بعض العوام ممن كان يعتقده، فزخرفها وعمل على قبره حجارة منقوشة بالكتابة، وهذا كله من البدع، وكانت وفاته في سادس شعبان من هذه السنة، وكان الشيخ إبراهيم بن سيعد جيعانة لا يتجاسر فيما يزعم أن يدخل البلد والقميني حي، فيوم مات الاقميني دخلها، وكانت العوام معه فدخلوا دمشق وهم يصيحون ويصرخون أذن لنا في دخول البلد، وهم أتباع كل ناعق لم يستضيئوا بنور العلم، فقيل لجيعانة: ما منعك من دخولها قبل اليوم ؟ فقال: كنت كلما جئت إلى باب من أبواب البلد أجد هذا السبع رابضا فيه فلا أستطيع الدخول، وقد كان سكن الشاغور، وهذا كذب واحتيال ومكر وشعبذة، وقد دفن جيعانة عنده في تربته بالسفح والله أعلم بأحوال العباد.
الشمس علي بن الشبي المحدث ناب في الحسبة عن الصدر البكري، وقرأ الكثير بنفسه، وسمع وأسمع، وكتب بخطه كثيرا.
__________
= عثمان ولد بدمشق سنة 598 ه وتوفي تاسع عشر رمضان سنة 657 ه.
(وانظر شذرات الذهب 5 / 288).
(*)

(13/251)

أبو عبد الله الفاسي شارح الشاطبية اشتهر بالكنية، وقيل إن اسمه القاسم، مات بحلب، وكان عالما فاضلا في العربية والقراءات وغير ذلك، وقد أجاد في شرحه للشاطبية وأفاد، واستحسنه الشيخ شهاب الدين أبو شامة شارحها أيضا.
النجم أخو البدر مفضل
وكان شيخ الفاضلية بالكلاسة، وكان له إجازة من السلفي خطيب العقبية بدر الدين يحيى بن الشيخ عز الدين بن عبد السلام، ودفن بباب الصغير على جده، وكانت جنازته حافلة رحمه الله.
سعد الدين محمد بن الشيخ محيي الدين بن عربي ذكره أبو شامة وأثنى عليه في فضيلته وأدبه وشعره، هذا إن لم يكن من أتباع أبيه، وقد ذكر أبو شامة وفاة الناصر داود في هذه السنة.
سيف الدين بن صبرة متولي شرطة دمشق، ذكر أبو شامة: أنه حين مات جاءت حية فنهشت أفخاذه، وقيل: إنها التفت في أكفانه، وأعيى الناس دفعها.
قال وقيل: إنه كان نصيريا رافضيا خبيثا مدمن خمر، نسأل الله الستر والعافية.
النجيب بن شعيشعة الدمشقي أحد الشهود بها، له سماع حديث ووقف داره بدرب البانياسي دار حديث، وهي التي كان يسكنها شيخنا الحافظ المزي قبل انتقاله إلى دار الحديث الاشرفية، قال أبو شامة: وكان ابن شعيشعة وهو النجيب أبو الفتح نصر الله بن أبي طالب الشيباني، مشهورا بالكذب ورقة الدين وغير ذلك، وهو أحد الشهود المقدوح فيهم، ولم يكن بأهل أن يؤخذ عنه، قال وقد أجلسه أحمد بن يحيى الملقب بالصدر ابن سنى الدولة في حال ولايته القضاء بدمشق، فأنشد فيه بعض الشعراء: جلس الشعيشعة الشقي ليشهدا * تبا لكم، ماذا عدا فيما بدا ؟ هل زلزل الزلزال ؟ أم قد خرج الد * جال أم عدم الرجال ذوو الهدى ؟

(13/252)

عجبا لمحلول العقيدة جاهل * بالشرع قد أذنوا له أن يقعدا قال أبو شامة: في سنة سبع وخمسين وستمائة مات شخص زنديق يتعاطى الفلسفة والنظر في
علم الاوائل، وكان يسكن مدارس المسلمين، وقد أفسد عقائد جماعة من الشبان المشتغلين فيما بلغني، وكان أبو يزعم أنه من تلامذة ابن خطيب الري الرازي صاحب المصنفات حية ولد حية.
ثم دخلت سنة ثمان وخمسين وستمائة استهلت هذه السنة بيوم الخميس وليس للناس خليفة، وملك العراقين وخراسان وغيرها من بلاد المشرق للسلطان هولاكو خان ملك التتار، وسلطان ديار مصر الملك المظفر سيف الدين قطز، مملوك المعز أيبك التركماني، وسلطان دمشق وحلب الملك الناصر بن العزيز بن الظاهر، وبلاد الكرك والشوبك للملك المغيث بن العادل بن الكامل محمد بن العادل أبي بكر بن أيوب، وهو حرب مع الناصر صاحب دمشق على المصريين، ومعهما الامير ركن الدين بيبرس البند قداري، وقد عزموا على قتال المصريين وأخذ مصر منهم.
وبينما الناس على هذه الحال وقد تواترت الاخبار بقصد التتار بلاد الشام إذ دخل جيش المغول صحبة ملكهم هولاكو خان وجازوا الفرات على جسور عملوها، ووصلوا إلى حلب في ثاني صفر من هذه السنة، فحاصروها سبعة أيام ثم افتتحوها بالامان، ثم غدروا بأهلها وقتلوا منهم خلقا لا يعلمهم إلا الله عزوجل، ونهبوا الاموال، وسبوا النساء والاطفال، وجرى عليهم قريب مما جرى على أهل بغداد، فجاسوا خلال الديار وجعلوا أعزة أهلها أذلة، فإنا لله وإنا إليه راجعون.
وامتنعت عليهم القلعة شهرا ثم استلموها بالامان، وخرب أسوار البلد وأسوار القلعة وبقيت حلب كأنها حمار أجرب، وكان نائبها الملك المعظم توران شاه بن صلاح الدين وكان عاقلا حازما، لكنه لم يوافقه الجيش على القتال، وكان أمر الله قدرا مقدورا.
وقد كان أرسل هولاكو يقول لاهل حلب (1): نحن إنما جئنا لقتال الملك الناصر بدمشق، فاجعلوا لنا عندكم شحنة، فإن كانت النصرة لنا فالبلاد كلها في حكمنا، وإن كانت علينا فإن شئتم قبلتم الشحنة وإن شئتم أطلقتموه.
فأجابوه ما لك عندنا إلا السيف، فتعجب من ضعفهم وجوابهم، فزحف حينئذ إليهم وأحاط بالبلد، وكان ما كان بقدر الله سبحانه.
ولما فتحت حلب أرسل صاحب حماه بمفاتيحها إلى هولاكو، فاستناب عليها رجلا من العجم يدعي أنه من ذرية خالد بن الوليد يقال له: خسروشاه، فخرب أسوارها كمدينة حلب.
صفة أخذهم دمشق وزوال ملكهم عنها سريعا أرسل هولاكو وهو نازل على حلب جيشا مع أمير من كبار دولته يقال له كتبغانوين، فوردوا
__________
(1) قال أبو الفداء في تاريخه: وكان رسول هولاكو إليهم في ذلك صاحب أرزن الروم (3 / 201).
(*)

(13/253)

دمشق في آخر صفر فأخذوها سريعا من غير ممانعة ولا مدافع، بل تلقاهم كبارها بالرحب والسعة، وقد كتب هولاكو أمانا لاهل البلد، فقرئ بالميدان الاخضر ونودي به في البلد، فأمن الناس على وجل من الغدر، كما فعل بأهل حلب، هذا والقلعة ممتنعة مستورة، وفي أعاليها المجانيق منصوبة والحال شديدة، فأحضرت التتار منجنيقا يحمل على عجل والخيول تجرها، وهم راكبون على الخيل وأسلحتهم على أبقار كثيرة، فنصب المنجانيق على القلعة من غربيها، وخربوا حيطانا كثيرة وأخذوا حجارتها ورموا بها القلعة رميا متواترا كالمطر المتدارك، فهدموا كثيرا من أعاليها وشرافاتها وتداعت للسقوط فأجابهم متوليها في آخر ذلك النهار للمصالحة، ففتحوها وخربوا كل بدنة فيها، وأعالي بروجها، وذلك في نصف جمادى الاولى من هذه السنة، وقتلوا المتولي بها بدر الدين بن قراجا، ونقيبها جمال الدين بن الصيرفي الحلبي، وسلموا البلد والقلعة إلى أمير منهم يقال له إبل سيان، وكان لعنه الله معظما لدين النصارى، فاجتمع به أساقفتهم وقسوسهم، فعظمهم جدا، وزار كنائسهم، فصارت لهم دولة وصولة بسببه، وذهب طائفة من النصارى إلى هولاكو وأخذوا معهم هدايا وتحفا، وقدموا من عنده ومعهم أمان فرمان من جهته، ودخلوا من باب توما ومعهم صليب منصوب يحملونه على رؤوس الناس، هم ينادون بشعارهم ويقولون: ظهر الدين الصحيح دين المسيح.
ويذمون دين الاسلام وأهله، ومعهم أواني فيها خمر لا يمرون على باب مسجد إلا رشوا عنده خمرا، وقماقم ملآنة خمرا يرشون منها على وجوه الناس وثيابهم، ويأمرون كل من يجتازون به في الازقة والاسواق أن يقوم لصليبهم، ودخلوا من درب الحجر فوقفوا عند رباط الشيخ أبي البيان، ورشوا عنده خمرا، وكذلك على باب مسجد درب الحجر الصغير والكبير، واجتازوا في السوق حتى وصلوا درب الريحان أو قريب منه، فتكاثر عليهم
المسلمون فردوهم إلى سوق كنيسة مريم، فوقف خطيبهم إلى دكة دكان في عطفة السوق فمدح دنى النصارى وذم دين الاسلام وأهله، فإنا لله وإنا إليه راجعون.
ثم دخلوا بعد ذلك إلى كنيسة مريم وكانت عامرة ولكن هذا سبب خرابها ولله الحمد.
وحكى الشيخ قطب الدين في ذيله على المرآة أنهم ضربوا بالناقوس في كنيسة مريم فالله أعلم.
قال: وذكر أنهم دخلوا إلى الجامع بخمر وكان في نيتهم إن طالت مدة التتار أن يخربوا كثيرا من المساجد وغيرها، ولما وقع هذا في البلد اجتمع قضاة المسلمين والشهود والفقهاء فدخلوا القلعة يشكون هذا الحال إلى متسلمها إبل سيان فأهينوا وطردوا، وقدم كلام رؤساء النصارى عليهم.
فإنا لله وإنا إليه راجعون.
وهذا كان في أول هذه السنة وسلطان الشام الناصر بن العزيز مقيم في وطأة برزه، ومعه جيوش كثيرة من الامراء وأبناء الملوك ليناجزوا التتار إن قدموا عليهم، وكان في جملة من معه الامير بيبرس البند قداري في جماعة من البحرية، ولكن الكلمة بين الجيوش مختلفة غير مؤتلفة، لما يريده الله عزوجل.
وقد عزمت طائفة من الامراء على خلع الناصر وسجنه ومبايعة أخيه شقيقه الملك الظاهر علي، فلما عرف الناصر ذلك هرب إلى القلعة وتفرقت العساكر شذر مذر

(13/254)

وساق الامير ركن الدين بيبرس في أصحابه إلى ناحية غزة، فاستدعاه الملك المظفر قطز إليه واستقدمه عليه، وأقطعه قليوب، وأنزله بدار الوزارة وعظم شأنه لديه، وإنما كان حتفه على يديه.
وقعة عين جالوت اتفق وقوع هذا كله في العشر الاخير من رمضان من هذه السنة، فما مضت سوى ثلاثة أيام حتى جاءت البشارة بنصرة المسلمين على التتار بعين جالوت، وذلك أن الملك المظفر قطز صاحب مصر لما بلغه أن التتار قد فعلوا بالشام ما ذكرنا، وقد نبهوا البلاد كلها حتى وصلوا إلى غزة، وقد عزموا على الدخول إلى مصر، وقد عزم الملك الناصر صاحب دمشق على الرحيل إلى مصر، وليته فعل، وكان في صحبته الملك المنصور صاحب حماه وخلق من الامراء وأبناء الملوك، وقد وصل إلى
قطية وأكرم الملك المظفر قطز صاحب حماه ووعده ببلده ووفاه له، ولم يدخل الملك الناصر مصر بل كر راجعا إلى ناحية تيه بني إسرائيل، ودخل عامة من كان معه إلى مصر، ولو دخل كان أيسر عليه مما صار إليه، ولكنه خاف منهم لاجل العداوة فعدل إلى ناحية الكرك فتحصن بها وليته استمر فيها، ولكنه قلق فركب نحو البرية - وليته ذهب فيها - واستجار ببعض أمراء الاعراب، فقصدته التتار وأتلفوا ما هنالك من الاموال وخربوا الديار وقتلوا الكبار والصغار وهجموا على الاعراب التي بتلك النواحي فقتلوا منهم خلقا وسبوا من نسلهم ونسائهم، وقد اقتص منهم العرب بعد ذلك، فأغاروا على خيل جشارهم في نصف شعبان فساقوها بأسرها، فساقت وراءهم التتار فلم يدركوا لهم الغبار ولا استردوا منهم فرسا ولا حمارا، وما زال التتار وراء الناصر حتى أخذوه عند بركة زيزي وأرسلوه مع ولده العزيز وهو صغير وأخيه إلى ملكهم هولاكو خان وهو نازل على حلب، فما زالوا في أسره حتى قتلهم في السنة الآتية كما سنذكره.
والمقصود أن المظفر قطز لما بلغه (1) ما كان من أمر التتار بالشام المحروسة وأنهم عازمون على الدخول إلى ديار مصر بعد تمهيد ملكهم بالشام، بادرهم قبل أن يبادروه وبرز إليهم وأقدم عليهم قبل أن يقدموا عليه، فخرج في عساكره وقد اجتمعت الكلمة عليه، حتى انتهى إلى الشام واستيقظ له عسكر المغول وعليهم كتبغانوين، وكان إذ ذاك في البقاع فاستشار الاشرف صاحب حمص والمجير ابن الزكي، فأشاروا عليه بأنه لا قبل له بالمظفر حتى يستمد هولاكو فأبى إلا أن يناجزه سريعا، فساروا إليه وسار المظفر إليهم، فكان
__________
(1) قال ابن إياس في بدائع الزهور 1 / 1 / 304: فلما كان يوم السبت خامس صفر سنة ثمان وخمسين وستمائة، حضر إلى الابواب الشريفة، قاصد هولاكو، وهو شخص من التتار، يقال له كتبغانويزبك وصحبته أربعة من التتار وعلى يده كتاب من هولاكو..(وذكر تمام الكتاب بما حواه من ألفاظ فاحشة) فنادى بالنفير عاما إلى الغزاة في سبيل الله ثم عرض العسكر، فاجتمع عنده نحو أربعين ألفا.
وخرج من القاهرة في الثاني والعشرين من شعبان سنة 658.
(*)

(13/255)

اجتماعهم على عين جالوت يوم الجمعة الخامس والعشرين من رمضان، فاقتتلوا قتالا عظيما،
فكانت النصرة ولله الحمد للاسلام وأهله، فهزمهم المسلمون هزيمة هائلة وقتل أمير المغول كتبغانوين وجماعة من بيته، وقد قيل إن الذي قتل كتبغانوين الامير جمال الدين آقوش الشمسي، واتبعهم الجيش الاسلامي يقتلونهم في كل موضع، وقد قاتل الملك المنصور صاحب حماه مع الملك المظفر قتالا شديدا، وكذلك الامير فارس الدين أقطاي المستعرب، وكان أتابك العسكر، وقد أسر من جماعة كتبغانوين الملك السعيد بن العزيز بن العادل فأمر المظفر بضرب عنقه، واستأمن الاشرف صاحب حمص، وكان مع التتار وقد جعله هولاكو خان نائبا على الشام كله، فأمنه الملك المظفر ورد إليه حمص، وكذلك رد حماه إلى المنصور وزاده المعرة وغيرها، وأطلق سلمية للامير شرف الدين عيسى بن مهنا بن مانع أمير العرب، واتبع الامير بيبرس البند قداري وجماعة من الشجعان التتار يقتلونهم في كل مكان، إلى أن وصلوا خلفهم إلى حلب، وهرب من بدمشق منهم يوم الاحد السابع والعشرين من رمضان، فتبعهم المسلمون من دمشق يقتلون فيهم ويستفكون الاسارى من أيديهم، وجاءت بذلك البشارة ولله الحمد على جبره إياهم بلطفه فجاوبتها دق البشائر من القلعة وفرح المؤمنون بنصر الله فرحا شديدا، وأيد الله الاسلام وأهله تأييدا وكبت الله النصارى واليهود والمنافقين وظهر دين الله وهم كارهون، فتبادر عند ذلك المسلمون إلى كنيسة النصارى التي خرج منها الصليب فانتهبوا ما فيها وأحرقوها وألقوا النار فيما حولها فاحترق دور كثيرة إلى النصارى، وملا الله بيوتهم وقبورهم نارا، وأحرق بعض كنيسة اليعاقبة، وهمت طائفة بنهب اليهود، فقيل لهم إنه لم يكن منهم من الطغيان كما كان من عبدة الصلبان، وقتلت العامة وسط الجامع شيخا رافضيا كان مصانعا للتتار على أموال الناس يقال له الفخر محمد بن يوسف بن محمد الكنجي، كان خبيث الطوية مشرقيا ممالئا لهم على أموال المسلمين قبحه الله، وقتلوا جماعة مثله من المنافقين فقطع دابر القوم الذين ظلموا والحمد لله رب العالمين، وقد كان هولاكو أرسل تقليدا بولاية القضاء على جميع المدائن: الشام، والجزيرة، والموصل، وماردين، والاكراد وغير ذلك، للقاضي كمال الدين عمر بن بدار التفليسي.
وقد كان نائب الحكم بدمشق عن القاضي صدر الدين أحمد بن يحيى بن هبة الله بن سنى الدولة من مدة خمس عشرة سنة، فحين وصل التقليد في
سادس عشرين ربيع الاول قرئ بالميدان الاخضر فاستقل بالحكم في دمشق وقد كان فاضلا، فسار القاضيان المعزولان صدر الدين بن سنى الدولة ومحيي الدين بن الزكي إلى خدمة هولاكو خان إلى حلب، فخدع ابن الزكي لابن سنى الدولة وبذل أموالا جزيلة، وتولى القضاء بدمشق ورجعا، فمات ابن سنى الدولة ببعلبك، وقدم ابن الزكي على القضاء ومعه تقليده وخلعة مذهبة فلبسها وجلس في خدمة إبل سنان تحت قبة النسر عند الباب الكبير، وبينهما الخاتون زوجة إبل سنان حاسرة عن وجهها، وقرئ التقليد هناك والحالة كذلك، وحين ذكر اسم هولاكو نثر الذهب والفضة فوق رؤوس الناس، فإنا لله وإنا إليه راجعون، قبح الله ذلك القاضي والامير والزوجة والسلطان.
وذكر أبو شامة: أن ابن الزكي استحوذ على مدارس كثيرة في مدته هذه القصيرة،

(13/256)

فإنه عزل قبل رأس الحول، فأخذ في هذه المدة العذراوية والسلطانية والفلكية والركنية والقيمرية والعزيزية مع المدرستين اللتين كانتا بيده التقوية والعزيزية، وأخذ لولده عيسى تدريس الامينية ومشيخة الشيوخ، وأخذ أم الصالح لبعض أصحابه وهو العماد المصري، وأخذ الشامية البرانية لصاحب له، واستناب أخاه لامه شهاب الدين إسماعيل بن أسعد بن حبيش في القضاء وولاه الرواحية والشامية البرانية.
قال أبو شامة: مع أن شرط واقفها أن لا يجمع بينها وبين غيرها.
ولما رجعت دمشق وغيرها إلى المسلمين، سعى في القضاء وبذل أموالا ليستمر فيه وفيما بيديه من المدارس، فلم يستمر بل عزل بالقاضي نجم الدين أبي بكر بن صدر الدين بن سنى الدولة، فقرئ توقيعه بالقضاء يوم الجمعة بعد الصلاة في الحادي والعشرين من ذي القعدة عند الشباك الكمالي من مشهد عثمان من جامع دمشق.
ولما كسر الملك المظفر قطز عساكر التتار بعين جالوت ساق وراءهم ودخل دمشق في أبهة عظيمة وفرح به الناس فرحا شديدا ودعوا له دعاء كثيرا، وأقر صاحب حمص الملك الاشرف عليها، وكذلك المنصور صاحب حماه، واسترد حلب من يد هولاكو (1)، وعاد الحق إلى نصابه ومهد القواعد، وكان قد أرسل بين يديه الامير ركن الدين بيبرس البند قداري ليطرد التتار عن حلب ويتسلمها ووعده بنيابتها، فلما طردهم عنها وأخرجهم
منها وتسلمها المسلمون استناب عليها غيره وهو علاء الدين ابن صاحب الموصل، وكان ذلك سبب الوحشة التي وقعت بينهما واقتضت قتل الملك المظفر قطز سريعا، ولله الامر من قبل ومن بعد.
فلما فرغ المظفر من الشام عزم على الرجوع إلى مصر (2) واستناب على دمشق الامير علم الدين سنجر الحلبي الكبير والامير مجير الدين بن الحسين بن آقشتمر، وعزل القاضي ابن الزكي عن قضاء دمشق، وولى ابن سنى الدولة ثم رجع إلى الديار المصرية والعساكر الاسلامية في خدمته، وعيون الاعيان تنظر إليه شزرا من شدة هيبته.
ذكر سلطنة الملك الظاهر بيبرس البند قداري وهو الاسد الضاري، وذلك أن السلطان الملك المظفر قطز لما عاد قاصدا مصر، وصل إلى ما بين الغزالي والصالحية، عدا عليه الامراء فقتلوه هنالك، وقد كان رجلا صالحا كثير الصلاة في الجماعة، ولا يتعاطى المسكر ولا شيئا مما يتعاطاه الملوك، وكانت مدة ملكه من حين عزل ابن
__________
(1) قال أبو الفداء في تاريخه: وفوض نيابة السلطنة بحلب إلى الملك السعيد ابن بدر الدين لؤلؤ صاحب الموصل وشمس الدين أقوش البرلي العزيزي أميرا بالسواحل وغزة (3 / 206 - 207 وابن خلدون 5 / 380).
(2) قال ابن إياس في بدائع الزهور 1 / 1 / 307، وبعد فراغه من التتار ودخوله الشام: " أرسل بالبشارة إلى القاهرة وفي ذلك بقول أبو شامة: غلب التتار على البلاد فجاءهم * من مصر تركي يجود بنفسه بالشام أهلكهم وبدد شملهم * ولكل شئ آفة من جنسه (*)

(13/257)

أستاذه المنصور علي بن المعز التركماني إلى هذه المدة، وهي أواخر (1) ذي القعدة نحوا (2) من سنة، رحمه الله وجزاه عن الاسلام وأهله خيرا.
وكان الامير ركن الدين بيبرس البند قداري قد اتفق مع جماعة من الامراء على قتله، فلما وصل إلى هذه المنزلة ضرب دهليزه وساق خلف أرنب، وساق معه أولئك الامراء فشفع عنده ركن الدين بيبرس في شئ (3) فشفعه، فأخذ يده ليقبلها فأمسكها وحمل عليه أولئك الامراء بالسيوف فضربوه بها، وألقوه عن فرسه ورشقوه بالنشاب حتى قتلوه رحمه
الله، ثم كروا راجعين إلى المخيم وبأيديهم السيوف مصلتة، فأخبروا من هناك بالخبر، فقال بعضهم من قتله ؟ فقالوا: ركن الدين بيبرس، فقالوا أنت قتلته ؟ فقال: نعم، فقالوا: أنت الملك إذا، وقيل لما قتل حار الامراء بينهم فيمن يولون الملك، وصار كل واحد منهم يخشى غائلة ذلك، وأن يصيبه ما أصاب غيره سريعا، فاتفقت كلمتهم على أن بايعوا بيبرس البند قداري، ولم يكن هو من أكابر المقدمين، ولكن أرادوا أن يجربوا فيه، ولقبوه الملك الظاهر، فجلس على سرير المملكة وحكمه، ودقت البشائر وضربت الطبول والبوقات وصفرت الشغابة، وزعقت الشاووشية بين يديه، وكان يوما مشهودا وتوكل على الله واستعان به، ثم دخل مصر والعساكر في خدمته، فدخل قلعة الجبل وجلس على كرسيها، فحكم وعدل وقطع ووصل وولى وعزل، وكان شهما شجاعا أقامه الله للناس لشدة احتياجهم إليه في هذا الوقت الشديد والامر العسير، وكان أولا لقب نفسه بالملك القاهر، فقال له الوزير: إن هذا اللقب لا يفلح من يلقب به.
تلقب به القاهر بن المعتمد فلم تطل أيامه حتى خلع وسملت عيناه، ولقب به القاهر صاحب الموصل فسم فمات، فعدل عنه حينئذ إلى الملك الظاهر، ثم شرع في مسك من يرى في نفسه رئاسة من أكابر الامراء حتى مهد الملك.
وقد كان هولاكو خان لما بلغه ما جرى على جيشه من المسلمين بعين جالوت أرسل جماعة من جيشه الذين معه كثيرين ليستعيدوا الشام من أيدي المسلمين، فحيل بينهم وبين ما يشتهون فرجعوا إليه خائبين خاسرين، وذلك أنه نهض إليهم الهزبر الكاسر والسيف الباتر الملك الظاهر، فقدم دمشق وأرسل العساكر في كل وجه لحفظ الثغور والمعاقل بالاسلحة، فلم يقدر التتار على الدنو إليه، ووجدوا الدولة قد تغيرت، والسواعد قد شمرت، وعناية الله بالشام وأهله قد حصلت، ورحمته بهم قد نزلت، فعند ذلك نكصت شياطينهم على أعقابهم، وكروا راجعين القهقرى، والحمد لله الذي بنعمته تتم الصالحات.
وقد كان الملك المظفر قطز رحمه الله استناب على دمشق الامير علم الدين سنجر الحلبي أحد الاتراك، فلما بلغه مقتل المظفر دخل القلعة ودعا
__________
(1) في بدائع ابن إياس: يوم السبت خامس عشر ذي القعدة، وفي تاريخ أبي الفداء 3 / 207: سابع عشر ذي القعدة.
(2) في تاريخ أبي الفداء: أحد عشر شهرا وثلاثة عشر يوما.
(3) قال ابن إياس: انه أنعم عليه (أي على بيبرس) بجارية مليحة.
وفي تاريخ أبي الفداء: شفع عنده في انسان فأجابه إلى ذلك.
(*)

(13/258)

لنفسه وتسمى بالملك المجاهد، فلما جاءت البيعة للملك الظاهر خطب له يوم الجمعة السادس من ذي الحجة فدعا الخطيب أولا للمجاهد ثم للظاهر ثانيا وضربت السكة باسمهما معا، ثم ارتفع المجاهد هذا من البين كما سيأتي.
وقد اتفق في هذا العام أمور عجيبة، وهي أن أول هذه السنة كانت الشام للسلطان الناصر ابن العزيز، ثم في النصف من صفر صارت لهولاكو ملك التتار، ثم في آخر رمضان صارت للمظفر قطز ثم في أواخر [ ذي ] القعدة صارت للظاهر بيبرس، وقد شركه في دمشق الملك المجاهد سنجر، وكذلك كان القضاء في أولها بالشام لابن سنى الدولة صدر الدين، ثم صار للكمال عمر التفليسي من جهة هولاكو ثم لابن الزكي ثم لنجم الدين بن سنى الدولة.
وكذلك كان خطيب جامع دمشق عماد الدين بن الحرستاني من سنين متطاولة، فعزل في شوال منها بالعماد الاسعردي، وكان صينا قارئا مجيدا، ثم أعيد العماد الحرستاني في أول ذي القعدة منها.
فسبحان من بيده الامور يفعل ما يشاء ويحكم ما يريد.
وفيها توفي من الاعيان: قاضي القضاة صدر الدين أبو العباس بن سنى الدولة أحمد بن يحيى بن هبة الله بن الحسين (1) بن يحيى بن محمد بن علي يحيى بن صدقة بن الخياط، قاضي القضاة صدر الدين أبو العباس بن سنى الدولة التغلبي الدمشقي الشافعي، وسنى الدولة الحسين (1) بن يحيى المذكور كان قاضيا لبعض ملوك دمشق في حدود الخمسمائة، وله أوقاف على ذريته.
وابن الخياط الشاعر صاحب الديوان وهو أبو عبد الله أحمد بن محمد بن علي بن يحيى بن صدقة التغلبي هو عم سنى الدولة.
ولد سنى الدولة سنة تسع وخمسين (2) وخمسمائة، وسمع الخشوعي وابن طبرزد، والكندي وغيرهم، وحدث ودرس في عدة مدارس وأفتى، وكان
عارفا بالمذاهب مشكور السيرة، ولكن أبو شامة ينال منه ويذمه فالله أعلم.
وقد ولي الحكم بدمشق استقلالا سنة ثلاث وأربعين واستمر إلى مدة السنة وسافر حين عزل بالكمال التفليسي هو والقاضي محيي الدين ابن الزكي، وقد سافر هو وابن الزكي إلى هولاكو لما أخذ حلب فولى ابن الزكي القضاء، واختار ابن سنى الدولة بعلبك فقدمها وهو متمرض فمات بها ودفن عند الشيخ عبد الله اليونيني، وقد كان الملك الناصر يثني عليه كما كان الملك الاشرف يثني على والده شمس الدين.
ولما استقر الملك الظاهر بيبرس ولى القضاء ولده نجم الدين بن سنى الدولة وهو الذي حدث زمن المشمش بطالة الدروس لانه كان له بستان بأرض السهم، فكان يشق عليه مفارقة المشمش، والنزول إلى المدارس، فبطل الناس هذه الايام واتبعوه في ذلك،
__________
(1) في الوافي بالوفيات: 8 / 250: الحسن.
(2) ولد سنة تسعين (الوافي).
(*)

(13/259)

والنفوس إنما تؤثر الراحة والبطالة، ولا سيما أصحاب البساتين في أيام الفواكه وكثرت الشهوات في تلك الايام ولا سيما القضاة.
وفيها توفي: الملك السعيد صاحب ماردين نجم الدين بن ايل غازي بن المنصور أرتق بن أرسلان بن ايل غازي بن السني بن تمرتاش ابن ايل غازي بن اريثي وكان شجاعا ملك يوما، وقد وقع في قلعته توران شاه بن الملك صلاح الدين كان نائبا للملك الظاهر بن العزيز بن الظاهر بن الناصر صاحب دمشق على حلب، وقد حصن حلب من أيدي المغول مدة شهر، ثم تسلمها بعد محاصرة شديدة صلحا.
كانت وفاته في هذه السنة ودفن بدهليز داره.
وفيها قتل: الملك السعيد حسن بن عبد العزيز (1) ابن العادل أبي بكر بن أيوب، كان صاحب الصبيبة وبانياس بعد أبيه (2)، ثم أخذتا منه
وحبس بقلعة المنيرة (3)، فلما جاءت التتار كان معهم وردوا عليه بلاده، فلما كانت وقعة عين جالوت أتي به أسيرا إلى بين يدي المظفر قطز فضرب عنقه، لانه كان قد لبس سرقوج (4) التتار وناصحهم على المسلمين.
عبد الرحمن بن عبد الرحيم بن الحسن بن عبد الرحمن بن طاهر ابن محمد بن الحسين بن علي بن أبي طالب، شرف الدين بن العجمي الحلبي الشافعي، من بيت العلم والرئاسة بحلب، درس بالظاهرية ووقف مدرسة بها ودفن بها، توفي حين دخلت لتتار حلب في صفر، فعذبوه وصبوا عليه ماء باردا في الشتاء فتشنج حتى مات رحمه الله تعالى.
الملك المظفر قطز بن عبد الله سيف الدين التركي، أخص مماليك المعز التركماني، أحد مماليك الصالح أيوب بن
__________
(1) وهو العزيز عثمان بن العادل.
(2) توفي أبوسنة 630 ه فقام مكانه ابنه الظاهر ثم مات سنة 631 ه فتملك حسن هذا بعده انتزع منه نجم الدين أيوب الصبيبة وأعطاه " خبزا بالقاهرة " كما في ذيل مرآة الزمان.
وفي العبر " وأعطاه امرة مصر ".
ولما ملك الناصر الشام أخذه واعتقله بقلعة البيرة.
(ذيل مرآة الزمان 2 / 16 العبر 5 / 245 الوافي بالوفيات 12 / 100).
(3) كذا بالاصل، وهو تحريف والصواب: البيرة.
(4) في العبر: سراقوس، وفي هامش مرآة الزمان: السراقوج: قبعة مغولية.
(*)

(13/260)

الكامل.
لما قتل أستاذه المعز قام في تولية ولده نور الدين المنصور علي، فلما سمع بأمر التتار خاف أن تختلف الكلمة لصغر ابن أستاذه فعزله ودعا إلى نفسه، فبويع في ذي القعدة سنة سبع وخمسين وستمائة كما تقدم، ثم سار إلى التتار فجعل الله على يديه نصرة الاسلام كما ذكرنا، وقد كان شجاعا بطلا كثير الخير ناصحا للاسلام وأهله، وكان الناس يحبونه ويدعون له كثيرا.
ذكر عنه أنه لما كان يوم المعركة بعين جالوت قتل جواده ولم يجد أحدا في الساعة الراهنة من الوشاقية الذين معهم الجنائب، فترجل وبقي واقفا على الارض ثابتا، والقتال عمال في المعركة، وهو في موضع
السلطان من القلب، فلما رآه بعض الامراء ترجل عن فرسه وحلف على السلطان ليركبنها فامتنع وقال لذلك الامير: ما كنت لاحرم المسلمين نفعك.
ولم يزل كذلك حتى جاءته الوشاقية بالخيل فركب، فلامه بعض الامراء وقال: يا خوند لم لا ركبت فرس فلان ؟ فلو أن بعض الاعداء رآك لقتلك وهلك الاسلام بسببك، فقال: أما أنا فكنت أروح إلى الجنة، وأما الاسلام فله رب لا يضيعه، قد قتل فلان وفلان وفلان حتى عد خلقا من الملوك، فأقام للاسلام من يحفظه غيرهم، ولم يضيع الاسلام.
رحمه الله وكان حين سار من مصر في خدمته خلق من كبار الامراء البحرية وغيرهم، ومعه المنصور صاحب حماه وجماعة من أبناء الملوك.
فأرسل إلى صاحب حماه يقول له لا تتعني في مد سماط في هذه الايام، وليكن مع الجندي لحمة يأكلها، والعجل العجل، وكان اجتماعه مع عدوه كما ذكرنا في العشر الاخير من رمضان يوم الجمعة، وهذه بشارة عظيمة، فإن وقعة بدر كانت يوم الجمعة في رمضان، وكان فيها نصر الاسلام.
ولما قدم دمشق في شوال أقام بها العدل ورتب الامور، وأرسل بيبرس خلف التتار ليخرجهم ويطردهم عن حلب، ووعده بنيابتها فلم يف له لما رآه من المصلحة (1)، فوقعت الوحشة بينهما بسبب ذلك، فلما عاد إلى مصر تمالا عليه الامراء مع بيبرس فقتلوه بين القرابى والصالحية (2) ودفن بالقصر، وكان قبره يزار، فلما تمكن الظاهر من الملك بعث إلى قبره فغيبه عن الناس، وكان لا يعرف بعد ذلك، قتل يوم السبت سادس عشر من ذي القعدة رحمه الله.
وحكى الشيخ قطب الدين اليونيني في الذيل على المرآة عن الشيخ علاء الدين بن غانم عن المولى تاج الدين أحمد بن الاثير كاتب السر في أيام الناصر صاحب دمشق، قال: لما كنا مع الناصر بوطاه برزه جاءت البريدية بخبر أن قطز قد تولى الملك بمصر، فقرأت ذلك على السلطان، فقال:
__________
(1) تقدم أنه فوض نيابة حلب إلى الملك السعيد بن بدر الدين لؤلؤ صاحب الموصل، وبعد أن استقر السعيد في نيابة حلب سار سيرة رديئة وكان دأبه التحيل على أخذ مال الرعية.
وفي الروض الزاهر ص 67: ان الملك صار يظهر تكبرا وتغيرت نيته وفهم السلطان منه ذلك وطلب السلطان أن يفعل في الجهاد شيئا يشكره الله والناس عليه والملك المظفر يمنعه لئلا ينفرد السلطان بالذكر الحسن دونه (وانظر السلوك 1 / 435 والنجوم 7 / 82، 101).
(2) الصالحية: قرية بناها الصالح أيوب لجنده في منطقة السانح على طرف المنطقة الرملية في الطريق بين مصر والشام (السلوك 1 / 330).
(*)

(13/261)

اذهب إلى فلان وفلان فأخبرهم بهذا، قال: فلما خرجت عنه لقيني بعض الاجناد فقال لي: جاءكم الخبر من مصر بأن قطز قد تملك ؟ فقلت: ما عندي من هذا علم وما يدريك أنت بهذا ؟ فقال: بلى والله سيلي المملكة ويكسر التتار، فقلت من أين تعلم هذا ؟ فقال: كنت أخدمه وهو صغير وكان عليه قمل كثير فكنت أفليه وأهينه وأذمه، فقال لي يوما: ويلك إيش تريد أعطيك إذا ملكت الديار المصرية ؟ فقلت له أنت مجنون ؟ فقال لقد رأيت رسول الله صلى الله عليه وسلم في المنام وقال لي: أنت تملك الديار المصرية وتكسر التتار، وقول رسول الله صلى الله عليه وسلم حق لا شك فيه، فقلت له حينئذ - وكان صادقا - أريد منك إمرة خمسين فارسا، فقال: نعم أبشر.
قال ابن الاثير: فلما قال لي هذا قلت له: هذه كتب المصريين بأنه قد تولى السلطنة، فقال والله ليكسرن التتار، وكان كذلك، ولما رجع الناصر إلى ناحية الديار المصرية وأراد دخولها ورجع عنها ودخلها أكثر الجيوش الشامية كان هذا الامير الحاكي في جملة من دخلها، فأعطاه المظفر إمرة خمسين فارسا، ووفى له بالوعد، وهو الامير جمال الدين التركماني.
قال ابن الاثير: فلقيني بمصر بعد أن تأمر فذكرني بما كان أخبرني عن المظفر، فذكرته ثم كانت وقعة التتار على إثر ذلك فكسرهم وطردهم عن البلاد وقد روى عنه أنه لما رأى عصائب التتار قال للامراء والجيوش الذين معه: لا تقاتلوهم حتى تزول الشمس وتفئ الظلال وتهب الرياح، ويدعوا لنا الخطباء والناس في صلاتهم، رحمه الله تعالى.
وفيها هلك كتبغانوين نائب هولاكو على بلاد الشام لعنه الله، ومعنى نوين يعني أمير عشرة آلاف، وكان هذا الخبيث قد فتح لاستاذه هولاكو من أقصى بلاد العجم إلى الشام، وقد أدرك جنكيزخان جد هولاكو، وكان كتبغا هذا يعتمد في حروبه للمسلمين أشياء لم يسبقه أحد إليها، كان إذا فتح بلدا ساق مقاتلة هذا البلد إلى البلد الآخر الذي يليه، ويطلب من أهل ذلك البلد أن يؤوا هؤلاء إليهم، فإن فعلوا حصل مقصوده في تضييق الاطعمة والاشربة عليهم، فتقصر مدة
الحصار عليه لما ضاق على أهل البلد من أقواتهم، وإن امتنعوا من إيوائهم عندهم قاتلهم بأولئك المقاتلة الذين هم أهل البلد الذي فتحه قبل ذلك، فإن حصل الفتح وإلا كان قد أضعف أولئك بهؤلاء حتى يفني تلك المقاتلة، فإن حصل الفتح وإلا قاتلهم بجنده وأصحابه مع راحة أصحابه وتعب أهل البلد وضعفهم حتى يفتحهم سريعا.
وكان يبعث إلى الحصن يقول: إن ماءكم قد قل فنخشى أن نأخذكم عنوة فنقتلكم عن آخركم ونسبي نساءكم وأولادكم فما بقاؤكم بعد ذهاب مائكم، فافتحوا صلحا قبل أن نأخذكم قسرا فيقولون له: إن الماء عندنا كثير فلا نحتاج إلى ماء.
فيقول لا أصدق حتى أبعث من عندي من يشرف عليه فإن كان كثيرا انصرفت عنكم، فيقولون: ابعث من يشرف عليه، فيرسل رجالا من جيشه معهم رماح مجوفة محشوة سما، فإذا دخلوا الحصن الذي قد أعياه ساطوا ذلك الماء بتلك الرماح على أنهم يفتشونه ويعرفون قدره، فينفتح ذلك السم ويستقر في ذلك الماء فيكون سبب هلاكهم وهم لا يشعرون لعنه الله لعنة تدخل معه قبره.
وكان

(13/262)

شيخا كبيرا قد أسن وكان يميل إلى دين النصارى ولكن لا يمكنه الخروج من حكم جنكيزخان في الياساق (1).
قال الشيخ قطب الدين اليونيني: وقد رأيته ببعلبك حين حاصر قلعتها، وكان شيخا حسنا له لحية طويلة مسترسلة قد ضفرها مثل الدبوقة، وتارة يعلقها من خلفه بأذنه، وكان مهيبا شديد السطوة، قال: وقد دخل الجامع فصعد المنارة ليتأمل القلعة منها، ثم خرج من الباب الغربي فدخل دكانا خرابا فقضى حاجته والناس ينظرون إليه وهو مكشوف العورة، فلما فرغ من حاجته مسحه بعض أصحابه بقطن ملبد مسحة واحدة.
قال ولما بلغه خروج المظفر بالعساكر من مصر تلوم في أمره وحار ماذا يفعل، ثم حملته نفسه الابية على لقائه، وظن أنه منصور على جاري عادته، فحمل يومئذ على الميسرة فكسرها ثم أيد الله المسلمين وثبتهم في المعركة فحملوا حملة صادقة على التتار فهزموهم هزيمة لا تجبر أبدا، وقتل أميرهم كتبغانوين في المعركة وأسر ابنه، وكان شابا حسنا، فأحضر بين يدي المظفر قطز فقال له أهرب أبوك ؟ قال: إنه لا يهرب، فطلبوه
فوجدوه بين القتلى، فلما رآه ابنه صرخ وبكى، فلما تحققه المظفر سجد لله تعالى ثم قال: أنام طيبا.
كان هذا سعادة التتار وبقتله ذهب سعدهم، وهكذا كان كما قال ولم يفلحوا بعده أبدا، وكان قتله يوم الجمعة الخامس والعشرين من رمضان، وكان الذي قتله الامير آقوش الشمسي رحمه الله.
الشيخ محمد الفقيه اليونيني الحنبلي البعلبكي الحافظ، هو محمد بن أحمد بن عبد الله بن عيسى بن أبي الرجال أحمد بن علي بن محمد بن محمد بن محمد بن الحسين بن إسحاق بن جعفر الصادق، كذا نقل هذه النسبة الشيخ قطب الدين اليونيني من خط أخيه الاكبر أبي الحسين علي وأخبره أن والده قال له نحن من سلالة جعفر الصادق، قال وإنما قال له هذا عند الموت ليتخرج من قبول الصدقات.
أبو عبد الله بن أبي الحسين اليونيني الحنبلي تقي الدين الفقيه الحنبلي الحافظ المفيد البارع العابدة الناسك، ولد سنة ثنتين وسبعين وخمسمائة، وسمع الخشوعي وحنبلا الكندي والحافظ عبد الغني وكان يثني عليه، وتفقه على الموفق، ولزم الشيخ عبد الله اليونيني فانتفع به، وكان الشيخ عبد الله يثني عليه ويقدمه ويقتدي به في الفتاوى، وقد لبس الخرقة من شيخ شيخه عبد الله البطائحي،
__________
(1) الياساق أو الياسا أو السياسة: وهي مجموعة القوانين التي خمنها جنكيزخان وقررها من ذهنه، رتب فيها أحكاما وحدد فيها حدودا أكثرها مخالف للشريعة المحمدية لذلك سماها الياسا الكبرى وقد اكتتبها وأمر أن تجعل في خزائنه تتوارث عنه في أعقابه وأن يتعلمها صغار أهل بيته (خطط المقريزي 3 / 60 صبح الاعشى 4 / 310).
(*)

(13/263)

وبرع في علم الحديث وحفظ الجمع بين الصحيحين بالفاء والواو، وحفظ قطعة صالحة من مسند أحمد، وكان يعرف العربية أخذها عن التاج الكندي، وكتب مليحا حسنا، وكان الناس ينتفعون بفنونه الكثيرة، ويأخذون عنه الطرق الحسنة، وقد حصلت له وجاهة عظيمة عند الملوك، توضأ مرة عند الملك الاشرف بالقلعة حال سماع البخاري على الزبيدي، فلما فرغ من الوضوء نفض السلطان تخفيفته وبسطها على الارض ليطأ عليها، وحلف السلطان له إنها طاهرة ولا بد أن يطأ
برجليه عليها ففعل ذلك.
وقدم الكامل على أخيه الاشرف دمشق فأنزله القلعة وتحول الاشرف لدار السعادة وجعل يذكر للكامل محاسن الشيخ الفقيه، فقال الكامل: أحب أن أراه، فأرسل إليه إلى بعلبك بطاقة واستحضره فوصل إلى دار السعادة، فنزل الكامل إليه وتحادثا وتذاكرا شيئا من العلم، فجرت مسألة القتل بالمثقل، وجرى ذكر حديث الجارية التي قتلها اليهودي فرض رأسها بين حجرين فأمر رسول الله صلى الله عليه وسلم بقتله، فقال الكامل: إنه لم يعترف.
فقال الشيخ الفقيه في صحيح مسلم " فاعترف "، فقال الكامل: أنا اختصرت صحيح مسلم ولم أجد هذا فيه، فأرسل الكامل فأحضر خمس مجلدات اختصاره لمسلم، فأخذ الكامل مجلدا والاشرف آخر وعماد الدين بن موسك آخر وأخذ الشيخ الفقيه مجلدا فأول ما فتحه وجد الحديث كما قال الشيخ الفقيه، فتعجب الكامل من استحضاره وسرعة كشفه، وأراد أن يأخذه معه إلى الديار المصرية فأرسله الاشرف سريعا إلى بعلبك، وقال للكامل: إنه لا يؤثر ببعلبك شيئا، فأرسل له الكامل ذهبا كثيرا، قال ولده قطب الدين: كان والدي يقبل بر الملوك ويقول أنا لي في بيت المال أكثر من هذا، ولا يقبل من الامراء ولا من الوزراء شيئا إلا أن يكون هدية مأكول ونحوه، ويرسل إليهم من ذلك فيقبلونه على سبيل التبرك والاستشفاء.
وذكر أنه كثر ماله وأثرى، وصار له سعة من المال كثيرة، وذكر له أن الاشرف كتب له كتابا بقرية يونين وأعطاه لمحيي الدين بن الجوزي ليأخذ عليه خط الخليفة، فلما شعر والدي بذلك أخذ الكتاب ومزقه وقال: أنا في غنية عن ذلك، قال وكان والدي لا يقبل شيئا من الصدقة ويزعم أنه من ذرية علي بن أبي طالب من جعفر الصادق بن محمد الباقر بن علي بن الحسين بن علي بن أبي طالب، قال وقد كان قبل ذلك فقيرا لا شئ له، وكان للشيخ عبد الله زوجه ولها ابنة جميلة، وكان الشيخ يقول لها: زوجيها من الشيخ محمد، فتقول إنه فقير وأنا أحب أن تكون ابنتي سعيدة، فيقول الشيخ عبد الله كأني أنظر إليهما إياه وإياها في دار فيها بركة وله رزق كثير والملوك يترددون إلى زيارته، فزوجتها منه فكان الامر كذلك، وكانت أولى زوجاته رحمه الله تعالى.
وكانت الملوك كلهم يحترمونه ويعظمونه ويجيئون إلى مدينته، بنو العادل وغيرهم، وكذلك
كان مشايخ الفقهاء كابن الصلاح، وابن عبد السلام، وابن الحاجب، والحصري، وشمس الدين بن سنى الدولة، وابن الجوزي، وغيرهم يعظمونه ويرجعون إلى قوله لعلمه وعمله وديانته

(13/264)

وأمانته.
وقد ذكرت له أحوال ومكاشفات وكرامات كثيرة رحمه الله، وزعم بعضهم أنه قطب منذ ثنتي عشرة سنة فالله أعلم.
وذكر الشيخ الفقيه قال: عزمت مرة على الرحلة إلى حران، وكان قد بلغني أن رجلا بها يعلم علم الفرائض جيدا، فلما كانت الليلة التي أريد أن أسافر في صبيحتها جاءتني رسالة الشيخ عبد الله اليونيني يعزم علي إلى القدس الشريف، وكأني كرهت ذلك وفتحت المصحف فطلع قوله (اتبعوا من لا يسألكم أجرا وهم مهتدون) [ يس: 21 ] فخرجت معه إلى القدس فوجدت ذلك الرجل الحراني بالقدس الشريف، فأخذت عنه علم الفرائض حتى خيل لي أني صرت أبرع فيه منه.
وقال الشيخ أبو شامة: كان الشيخ الفقيه رجلا ضخما، وحصل له قبول من الامراء وغيرهم، وكان يلبس قبعا صوفه إلى خارج كما كان شيخه الشيخ عبد الله اليونيني، قال: وقد صنف شيئا في المعراج فرددت عليه في كتاب سميته الواضح الجلي في الرد على الحنبلي، وذكر ولده قطب الدين أنه مات في التاسع عشر من رمضان من هذه السنة عن ثمان وثمانين سنة رحمه الله تعالى.
محمد بن خليل بن عبد الوهاب بن بدر أبو عبد الله البيطار الاكال، أصله من جبل بني هلال، وولد (1) بقصر حجاج، وكان مقيما بالشاغور وكان فيه صلاح ودين وإيثار للفقراء والمحاويج والمحابيس، وكانت له حال غريبة لا يأكل لاحد شيئا إلا بأجرة، وكان أهل البلد يترامون عليه ليأكل لهم الاشياء المفتخرة الطيبة فيمتنع إلا بأجرة جيدة، وكلما امتنع من ذلك حلي عند الناس وأحبوه ومالوا إليه ويأتونه بأشياء كثيرة من الحلاوات والشواء وغير ذلك فيرد عليهم عوض ذلك أجرة جيدة مع ذلك، وهذا غريب جدا، رحمه الله تعالى ورضي عنه بمنه وكرمه آمين.
ثم دخلت سنة تسع وخمسين وستمائة
استهلت بيوم الاثنين لايام خلون من كانون الاول، وليس للمسلمين خليفة وصاحب مكة أبو نمي بن أبي سعيد بن علي بن قتادة الحسني، وعمه إدريس بن علي شريكه، وصاحب المدينة الامير عز الدين جماز بن شيحه الحسيني، وصاحب مصر والشام السلطان الملك الظاهر بيبرس البندقداري، وشريكه في دمشق وبعلبك والصبيبة وبانياس الامير علم الدين سنجر الملقب بالملك المجاهد، وشريكه في حلب الامير حسام الدين لاشين (2) الجو كنداري (3) العزيزي، والكرك
__________
(1) كان مولده سنة 600 ه وتوفي في شهر رمضان سنة 658 (انظر الوافي 3 / 50).
(2) في الروض الزاهر ص 96: علاء الدين ابن صاحب الموصل وسماه: الملك السعيد - وقد تقدم - وبعد أن أساء السيرة قبض عليه أهل حلب وقدموا عليهم حسام الدين المذكور فكتب السلطان له تقليدا بالمملكة الحلبية.
(3) الجوكندار: مركب من كلمتين: إحداهما جوكان وهو المحجن أو الصولجان الذي تضرب به الكرة.
والجو كاندار = (*)

(13/265)

والشوبك للملك المغيث فتح الدين عمر بن العادل بن سيف الدين أبي بكر الكامل محمد بن العادل الكبير سيف الدين أبي بكر بن أيوب.
وحصن جهيون وبازريا في يد الامير مظفر الدين عثمان بن ناصر الدين مكورس، وصاحب حماه الملك المنصور بن تقي الدين محمود، وصاحب حمص الاشرف بن المنصور إبراهيم بن أسد الدين الناصر، وصاحب الموصل الملك الصالح بن البدر لؤلؤ، وأخوه الملك المجاهد صاحب جزيرة ابن عمر، وصاحب ماردين الملك السعيد نجم الدين ايل غازي بن أرتق، وصاحب بلاد الروم ركن الدين قلج أرسلان بن كيخسرو السلجوقي، وشريكه في الملك أخوه كيكاوس والبلاد بينهما نصفين، وسائر بلاد المشرق بأيدي التتار أصحاب هولاكو، وبلاد اليمن تملكها غير واحد من الملوك، وكذلك بلاد الجوكندي المغرب في كل قطر منها ملك.
وفي هذه السنة أغارت التتار على حلب فلقيهم صاحبها حسام الدين العزيزي، والمنصور صاحب حماه، والاشرف صاحب حمص، وكانت الوقعة شمالي حمص قريبا من قبر خالد بن الوليد، والتتار في ستة آلاف والمسلمون في ألف وأربعمائة فهزمهم الله عزوجل، وقتل المسلمون
أكثرهم فرجع التتار إلى حلب فحصروها أربعة أشهر وضيقوا عليها الاقوات، وقتلوا من الغرباء خلقا صبرا، فإنا لله وإنا إليه راجعون، والجيوش الذين كسروهم على حمص مقيمون لم يرجعوا إلى حلب بل ساقوا إلى مصر، فتلقاهم الملك الظاهر في أبهة السلطنة وأحسن إليهم، وبقيت حلب محاصرة لا ناصر لها في هذه المدة ولكن سلم الله سبحانه وتعالى.
وفي يوم الاثنين سابع صفر ركب الظاهر في أبهة الملك (1) ومشى الامراء والاجناد بين يديه، وكان ذلك أول ركوبه واستمر بعد ذلك يتابع الركوب واللعب بالكرة.
__________
= هو الذي يحمل الجوكان مع السلطان في لعب الكرة.
صبح الاعشى 5 / 458.
(1) وفي الروض الزاهر: بشعار السلطنة، وهي علامة السلطنة التي تصاحب السلطنة في المواكب وتشمل على ما أورده صبح الاعشى 2 / 127 - 4 / 8.
ا - الغاشية وهي غطاء للسرج من الجلد ومخروز بالذهب يحمله الركبدار أمام السلطان في المواكب وينقله من يد إلى يد طوال الطريق.
ب - المظلة: من الحرير الاصفر تحمل فوق رأس السلطان في المواكب.
ج - الرقبة: وهي طوق من أطلس أصفر مزركشة بالذهب، تجعل على رقبة الفرس.
د - الجفتاه: وهما اثنان من أو شاقية اصطبل السلطان عليهما قباءان أصفران من حرير وعلى رأسهما قبعتان من زركش وتحتهما فرسان أشهبان.
(*)

(13/266)

وفي سابع عشر صفر خرج الامراء بدمشق على ملكها علم الدين سنجر فقاتلوه فهزموه، فدخل القلعة فحاصروه فيها فهرب منها إلى قلعة بعلبك، وتسلم قلعة دمشق الامير علم الدين أيدكين البند قداري، وكان مملوكا لجمال الدين يغمور ثم للصالح أيوب بن الكامل وإليه ينسب الملك الظاهر، فأرسله الظاهر ليتسلم دمشق من الحلبي علم الدين سنجر، فأخذها وسكن قلعتها نيابة عن الظاهر، ثم حاصروا الحلبي ببعلبك حتى أخذوه فأرسلوه إلى الظاهر على بغل إلى مصر، فدخل عليه ليلا فعاتبه ثم أطلق له أشياء وأكرمه.
وفي يوم الاثنين ثامن ربيع الاول استوزر الظاهر بهاء الدين علي بن محمد المعروف بابن الحنا وفي ربيع الآخر قبض الظاهر على جماعة من الامراء بلغه عنهم أنهم يريدون الوثوب عليه وفيه أرسل إلى الشوبك فتسلمها من أيدي نواب المغيث صاحب الكرك، وفيها جهز الظاهر جيشا إلى حلب ليطردوا التتار عنها، فلما وصل الجيش إلى غزة كتب الفرنج إلى التتار ينذرونهم، فرحلوا عنها مسرعين واستولى على حلب جماعة من أهلها، فصادروا ونهبوا وبلغوا أغراضهم، وقدم إليهم الجيش الظاهري فأزالوا ذلك كله، وصادروا أهلها بألف ألف وستمائة ألف، ثم قدم الامير شمس الدين آقوش التركي من جهة الظاهر فاستلم البلد فقطع ووصل وحكم وعدل.
وفي يوم الثلاثاء عاشر جمادى الاولى باشر القضاء بمصر تاج الدين عبد الوهاب بن القاضي الاعز أبي القاسم خلف بن رشيد الدين بن أبي الثناء محمود بن بدر العلائي، وذلك بعد شروط ذكرها للظاهر شديدة، فدخل تحتها الملك الظاهر وعزل عن القضاء بدر الدين أبو المحاسن يوسف بن علي السنجاري (1) ورسم عليه أياما، ثم أفرج عنه.
البيعة بالخلافة للمستنصر بالله أبي القاسم أحمد بن أمير المؤمنين الظاهر وكان معتقلا ببغداد فأطلق، وكان مع جماعة الاعراب بأرض العراق، ثم قصد الظاهر حين بلغه ملكه، فقدم مصر صحبة جماعة من أمراء الاعراب عشرة، منهم الامير ناصر الدين مهنا في ثامن رجب، فخرج السلطان ومعه الوزير والشهود والمؤذنون فتلقوه (2) وكان يوما مشهودا، وخرج أهل التوراة بتوراتهم، والنصارى بأنجيلهم، ودخل من باب النصر في أبهة عظيمة، فلما كان يوم الاثنين ثالث عشر رجب جلس السلطان والخليفة بالايوان بقلعة الجبل، والوزير والقاضي والامراء على طبقاتهم، وأثبت نسب الخليفة المذكور على الحاكم تاج الدين بن الاعز (3)، وهذا
__________
(1) في بدائع الزهور: السخاوي.
وفي السلوك 1 / 458 كالاصل قال وهو: كمال الدين محمد بن عز الدين السنجاري.
(2) قال ابن إياس في بدائع الزهور 1 / 1 / 313: خرج إلى تلقيه إلى العكرشا.
(3) في ابن إياس وتاريخ أبي الفداء: ابن بنت الاعز.
(*)

(13/267)

الخليفة هو أخو المستنصر باني المستنصرية، وعم المستعصم، بويع بالخلافة بمصر بايعه الملك الظاهر والقاضي والوزير والامراء، وركب في دست الخلافة باديار مصر والامراء بين يديه والناس حوله، وشق القاهرة في ثالث عشر رجب، وهذا الخليفة هو الثامن والثلاثون من خلفاء بني العباس بينه وبين العباس أربعة وعشرون أبا، وكان أول من بايعه القاضي تاج الدين لما ثبت نسبه، ثم السلطان ثم الشيخ عز الدين بن عبد السلام ثم الامراء والدولة، وخطب له على المنابر وضرب اسمه على السكة وكان منصب الخلافة قد شغر منذ ثلاث سنين ونصفا، لان المستعصم قتل في أول سنة ست وخمسين وستمائة، وبويع هذا في يوم الاثنين في ثالث عشر رجب من هذه السنة - أعني سنة تسع وخمسين وستمائة - وكان أسمر (1) وسيما شديد القوى عالي الهمة له شجاعة وإقدام، وقد لقبوه بالمستنصر كما كان أخاه باني المدرسة، وهذا أمر لم يسبق إليه أن خليفتين أخوين يلقب كل منهما بالآخر، ولي الخلافة أخوين كهذين السفاح وأخوه المنصور، وكذا محمد بن علي بن عبد الله بن العباس، والهادي والرشيد، والمسترشد والمقتفي ولدا المستظهر، وأما ثلاثة فالامين والمأمون والمعتصم أولاد الرشيد، والمنتصر والمعتز والمطيع أولاد المقتدر، وأما أربعة فأولاد عبد الملك بن مروان الوليد وسليمان ويزيد وهشام.
وكانت مدة خلافته إلى أن فقد كما سيأتي خمسة أشهر وعشرين يوما، أقصر مدة من جميع خلفاء بني العباس، وأما بنو أمية فكانت مدة خلافة معاوية بن يزيد بن معاوية أربعين يوما، وإبراهيم بن يزيد الناقص سبعين يوما، وأخوه يزيد بن الوليد خمسة أشهر.
وكانت مدة خلافة الحسن بن علي بعد أبيه سبعة أشهر وأحد عشر يوما.
وكانت مدة مروان بن الحكم تسعة أشهر وعشرة أيام، وكان في خلفاء بني العباس من لم يستكمل سنة منهم المنتصر بن المتوكل ستة أشهر، والمهتدي بن الواثق أحد عشر شهرا وأياما، وقد أنزل الخليفة هذا بقلعة الجبل في برج هو وحشمه، فلما كان يوم سابع (2) رجب ركب في السواد وجاء إلى الجامع بالقلعة فصعد المنبر وخطب خطبة ذكر فيها شرف بني العباس (3)، ثم استفتح فقرأ صدرا من سورة الانعام ثم صلى على النبي صلى الله عليه وسلم ثم ترضى عن الصحابة ودعا للسلطان الظاهر، ثم نزل
فصلى بالناس فاستحسنوا ذلك منه، وكان وقتا حسنا ويوما مشهودا.
تولية الخلافة المستنصر بالله للملك الظاهر السلطنة لما كان يوم الاثنين الرابع من شعبان (4)، ركب الخليفة والسلطان والوزير والقضاة والامراء وأهل الحل والعقد إلى خيمة عظيمة قد ضربت ظاهر القاهرة فجلسوا فيها، فألبس الخليفة
__________
(1) في تاريخ أبي الفداء: أسود اللون، وفي بدائع الزهور 1 / 1 / 313: أسمر اللون، أمه حبشية.
(2) كذا بالاصل، وفي الروض الزاهر ص 101: سابع عشر رجب.
(3) نسخة الخطبة في ابن إياس 1 / 1 / 315.
(4) في بدائع الزهور: ربيع الاول.
(*)

(13/268)

السلطان بيده خلعة سوداء، وطوقا في عنقه، وقيدا في رجليه وهما من ذهب، وصعد فخر الدين إبراهيم بن لقمان وهو رئيس الكتاب منبرا فقرأ على الناس تقليد السلطان، وهو من إنشائه وبخط نفسه (1)، ثم ركب السلطان بهذه الابهة والقيد في رجليه، والطوق في عنقه، والوزير بين يديه، وعلى رأسه التقليد (2) والامراء والدولة في خدمته مشاة سوى الوزير، فشق القاهرة وقد زينت له، وكان يوما مشهودا، وقد ذكر الشيخ قطب الدين هذا التقليد بتمامه، وهو مطول والله أعلم.
ذهاب الخليفة إلى بغداد ثم إن الخليفة طلب من السلطان أن يجهزه إلى بغداد، فرتب السلطان له جندا هائلة وأقام له من كل ما ينبغي للخلفاء والملوك.
ثم سار السلطان صحبته قاصدين دمشق (3)، وكان سبب خروج السلطان من مصر إلى الشام، أن التركي كما تقدم كان قد استحوذ على حلب، فأرسل إليه الامير علم الدين سنجر الحلبي الذي كان قد تغلب على دمشق فطرده عن حلب وتسلمها، وأقام بها نائبا عن السلطان، ثم لم يزل التركي حتى استعادها منه وأخرجه منها هاربا، فاستناب الظاهر على مصر عز الدين أيد مر الحلبي وجعل تدبير المملكة إلى الوزير بهاء الدين بن الحنا، وأخذ ولده فخر الدين معه وزيرا وجعل تدبير العساكر والجيوش إلى الامير بدر الدين بيليك الخازندار، ثم
ساروا فدخلوا دمشق يوم الاثنين سابع ذي القعدة، وكان يوما مشهودا، وصليا الجمعة بجامع دمشق، وكان دخول الخليفة من باب البريد، ودخل السلطان من باب الزيارة.
وكان يوما مشهودا أيضا، ثم جهز السلطان الخليفة إلى بغداد ومعه أولاد صاحب الموصل، وأنفق عليه وعليهم وعلى من استقل معه من الجيش الذين يردون عنه ما لم يقدر الله من الذهب العين ألف ألف دينار (4)، وأطلق له وزاده فجزاه الله خيرا، وقدم إليه صاحب حمص الملك الاشرف فخلع عليه وأطلق له وزاده تل باشر، وقدم صاحب حماه المنصور فخلع عليه وأطلق له وكتب له تقليدا ببلاده، ثم جهز جيشا صحبة الامير علاء الدين البند قداري إلى حلب لمحاربة التركي المتغلب عليها المفسد فيها.
وهذا كل ما بلغنا من وقائع هذه السنة ملخصا.
__________
(1) نسخة التقليد في الروض الزاهر ص 102 وما بعدها.
وفي السلوك 1 / 453.
(2) في الروض الزاهر: حمل التقليد الامير جمال الدين النجيبي استاذ الدار والصاحب بهاء الدين.
(3) وكان ذلك يوم السبت سادس شوال كما في الروض الزاهر، وفي تاريخ أبي الفداء: في رمضان من هذه السنة.
(4) في الروض الزاهر ص 112: ألف ألف دينار وستون ألف دينار عينا.
(*)

(13/269)

ثم دخلت سنة ستين وستمائة في أوائل هذه السنة في ثالث المحرم قتل (1) الخليفة المستنصر بالله الذي بويع له في رجب في السنة الماضية بمصر، وكان قتله بأرض العراق بعد ما هزم من كان معه من الجنود فإنا لله وإنا إليه راجعون، واستقل الملك الظاهر بجميع الشام ومصر وصفت له الامور، ولم يبق له منازع سوى التركي فإنه ذهب إلى المنيرة (2) فاستحوذ عليها وعصى عليه هنالك.
وفي اليوم الثالث من المحرم من هذه السنة خلع السلطان الملك الظاهر ببلاد مصر على جميع الامراء والحاشية وعلى الوزير وعلى القاضي تاج الدين ابن بنت الاعز وعزل عنها برهان الدين السنجاري، وفي أواخر المحرم أعرس الامير بدر الدين بيليك الخازندار على بنت الامير لؤلؤ صاحب الموصل، واحتفل الظاهر بهذا العرس احتفالا بالغا.
قال ابن خلكان: وفي هذه السنة اصطاد بعض أمراء الظاهر بحدود حماة حمار وحش فطبخوه فلم ينضج ولا أثر فيه كثرة الوقود، ثم افتقدوا جلده فإذا هو مرسوم على أذنه بهرام جور، قال: وقد أحضروه إلي فقرأته كذلك، وهو يقتضي أن لهذا الحمار قريبا من ثمانمائة سنة، فإن بهرام جور كان قبل المبعث بمدة متطاولة، وحمر الوحش تعيش دهرا طويلا، قلت: يحتمل أن يكون هذا بهرام شاه الملك الامجد، إذ يبعد بقاء مثل هذا بلا اصطياد هذه المدة الطويلة، ويكون الكاتب قد أخطأ فأراد كتابة بهرام شاه فكتب بهرام جور فحصل اللبس من هذا والله أعلم.
ذكر بيعة الحاكم بأمر الله العباسي في السابع والعشرين من ربيع الآخر (3) دخل الخليفة أبو العباس الحاكم بأمر الله أحمد بن الامير أبي علي القبي بن الامير علي بن الامير أبي بكر بن الامام المسترشد بالله بن المستظهر بالله أبي العباس أحمد من بلاد الشرق وصحبته جماعة من رؤوس تلك البلاد، وقد شهد الوقعة صحبة المستنصر، وهرب هو في جماعة من المعركة فسلم، فلما كان يوم دخوله تلقاه السلطان الظاهر وأظهر السرور له والاحتفال به، وأنزله في البرج الكبير من قلعة الجبل، وأجريت عليه الارزاق الدارة والاحسان.
وفي ربيع الآخر عزل الملك الظاهر الامير جمال الدين آقوش النجيبي عن استداريته (4)
__________
(1) في النجوم الزاهرة 7 / 117 والجوهر الثمين 1 / 228: لم يعرف له خير إلى الآن (انظر بدائع الزهور 1 / 1 / 319).
(2) كذا بالاصل وهو تحريف، والصواب: البيرة كما في ابن خلدون 5 / 384.
(3) في بدائع الزهور والروض الزاهر ص 141: ثاني محرم سنة 661.
وفي تاريخ أبي الفداء: أواخر ذي الحجة من سنة 660.
(4) استادار - استاذ الدار: هو الذي يتولى شؤون مسكن السلطان أو الامير وصرفه، وتنفيذه فيه أوامره (الصبح = (*)

(13/270)

واستبدل به غيره وبعد ذلك أرسله نائبا على الشام كما سيأتي.
وفي يوم الثلاثاء تاسع رجب حضر السلطان الظاهر إلى دار العدل في محاكمة في بئر إلى بيت
القاضي تاج الدين عبد الوهاب ابن بنت الاعز فقام الناس إلا القاضي فإنه أشار عليه أن لا يقوم.
وتداعيا وكان الحق مع السلطان وله بينة عادلة، فانتزعت البئر من يد الغريم وكان الغريم أحد الامراء.
وفي شوال استناب الظاهر على حلب الامير علاء الدين أيدكين الشهابي وحينئذ انحاز عسكر سيس على القلعة من أرض حلب فركب إليهم الشهابي فكسرهم وأسر منهم جماعة فبعثهم إلى مصر فقتلوا.
وفيها استناب السلطان على دمشق الامير جمال الدين آقوش النجيبي، وكان من أكابر الامراء وعزل عنها علاء الدين طيبرس الوزيري وحمل إلى القاهرة.
وفي ذي القعدة خرج مرسوم السلطان إلى القاضي تاج الدين ابن بنت الاعز أن يستنيب من كل مذهب من المذاهب الثلاثة نائبا فاستناب من الحنفية صدر الدين سليمان الحنفي، ومن الحنابلة شمس الدين محمد بن الشيخ العماد، ومن المالكية شرف الدين عمر السبكي المالكي.
وفي ذي الحجة (1) قدمت وفود كثيرة من التتار على الملك الظاهر مستأمنين فأكرمهم وأحسن إليهم وأقطعهم إقطاعات حسنة، وكذلك فعل بأولاد صاحب الموصل ورتب لهم رواتب كافية.
وفيها أرسل هولاكو طائفة من جنده نحو عشرة آلاف فحاصروا الموصل ونصبوا عليها أربعة وعشرين منجنيقا، وضاقت بها الاقوات.
وفيها أرسل الملك الصالح إسماعيل بن لؤلؤ إلى التركي يستنجده فقدم عليه فهزمت التتار ثم ثبتوا والتقوا معه، وإنما كان معه سبعمائة مقاتل فهزموه وجرحوه وعاد إلى البيرة وفارقه أكثر أصحابه فدخلوا الديار المصرية، ثم دخل هو إلى الملك الظاهر فأنعم عليه وأحسن إليه وأقطعه سبعين فارسا، وأما التتار فإنهم عادوا إلى الموصل ولم يزالوا حتى استنزلوا صاحبها الملك الصالح إليهم ونادوا في البلد بالامان حتى اطمأن الناس ثم مالوا عليهم فقتلوهم تسعة أيام وقتلوا الملك الصالح إسماعيل وولده علاء الدين وخربوا أسوار البلد وتركوها بلاقع ثم كروا راجعين قبحهم الله.
__________
= 4 / 20) وقال ابن إياس: إن هذه الوظيفة حادثة من أيام بني أيوب، وهي فرع من الوزارة، وأول من أطلق
عليه الاستادار المظفر بن جهير (بدائع 1 / 1 / 310).
(1) في الروض الزاهر ص 137: وصلوا يوم الخميس رابع وعشرين واستقبلهم السلطان يوم السبت السادس والعشرين من ذي الحجة وكانوا فوق المائتي فارس، وفي مفرج الكروب 2 / 406: فوق الثلاثمائة.
(*)

(13/271)

وفيها وقع الخلف بين هولاكو وبين السلطان بركه خان ابن عمه، وأرسل إليه بركه يطلب منه نصيبا مما فتحه من البلاد وأخذه من الاموال والاسرار، على ما جرت به عادة ملوكهم، فقتل رسله فاشتد غضب بركه، وكاتب الظاهر ليتفقا على هولاكو.
وفيها وقع غلاء شديد بالشام فبيع القمح الغرارة بأربعمائة والشعير بمائتين وخمسين، واللحم الرطل بستة أو سبعة.
وحصل في النصف من شعبان خوف شديد من التتار فتجهز كثير من الناس إلى مصر، وبيعت الغلات حتى حواصل القلعة والامراء، ورسم أولياء الامور على من له قدرة أن يسافر من دمشق إلى بلاد مصر، ووقعت رجفة عظيمة في الشام وفي بلاد الروم، ويقال إنه حصل لبلاد التتر خوف شديد أيضا، فسبحان الفعال لما يريد وبيده الامر.
وكان الآمر لاهل دمشق بالتحول منها إلى مصر نائبها الامير علاء الدين طيبرس الوزيري، فأرسل السلطان إليه في ذي القعدة فأمسكه وعزله واستناب عليها بهاء الدين النجيبي، واستوزر بدمشق عز الدين بن وداعة.
وفيها نزل ابن خلكان عن تدريس الركنية لابي شامة وحضر عنده حين درس وأخذ في أول مختصر المزني.
وفيها توفي من الاعيان: الخليفة المستنصر بن الظاهر بأمر الله العباسي الذي بايعه الظاهر بمصر كما ذكرنا، وكان قتله في ثالث المحرم من هذه السنة، وكان شهما شجاعا بطلا فاتكا، وقد أنفق الظاهر عليه حتى أقام له جيشا بألف ألف دينار وأزيد، وسار في خدمته ومعه خلق من أكابر الامراء وأولاد صاحب الموصل، وكان الملك الصالح إسماعيل من
الوفد الذين قدموا على الظاهر فأرسله صحبة الخليفة، فلما كانت الوقعة فقد المستنصر ورجع الصالح إلى بلاده فجاءته التتار فحاصروه كما ذكرنا، وقتلوه وخربوا بلاده وقتلوا أهلها، فإنا لله وإنا إليه راجعون.
العز الضرير النحوي اللغوي واسمه الحسن بن محمد بن أحمد بن نجا من أهل نصيبين ونشأ بإربل فاشتغل بعلوم كثيرة من علوم الاوائل، وكان يشتغل عليه أهل الذمة وغيرهم، ونسب إلى الانحلال وقلة الدين، وترك الصلوات، وكان ذكيا، وليس بذكي، عالم اللسان جاهل القلب، ذكي القول خبيث الفعل،

(13/272)

وله شعر أورد منه الشيخ قطب الدين قطعة في ترجمته، وهو شبيه بأبي العلاء المعري قبحهما الله (1).
ابن عبد السلام عبد العزيز بن عبد السلام بن القاسم بن الحسن بن محمد المهذب، الشيخ عز الدين بن عبد السلام أبو محمد السلمي الدمشقي الشافعي شيخ المذهب ومفيد أهله، وله مصنفات حسان، منها التفسير، واختصار النهاية، والقواعد الكبرى والصغرى، وكتاب الصلاة والفتاوى الموصلية وغير ذلك (2).
ولد سنة سبع أو ثمان وسبعين وخمسمائة، وسمع كثيرا واشتغل على فخر الدين بن عساكر وغيره وبرع في المذهب وجمع علوما كثيرة، وأفاد الطلبة ودرس بعدة مدارس بدمشق، وولي خطابتها ثم سافر إلى مصر ودرس بها وخطب وحكم، وانتهت إليه رئاسة الشافية، وقصد بالفتاوى من الآفاق، وكان لطيفا ظريفا يستشهد بالاشعار، وكان سبب خروجه من الشام إنكاره على الصالح إسماعيل تسليمه صفد والشقيف إلى الفرنج، ووافقه الشيخ أبو عمرو بن الحاجب المالكي، فأخرجهما من بلده فسار أبو عمرو إلى الناصر داود صاحب الكرك فأكرمه، وسار ابن عبد السلام إلى الملك الصالح أيوب بن الكامل صاحب مصر (3) فأكرمه وولاه قضاء مصر وخطابة الجامع العتيق، ثم انتزعهما منه وأقره على تدريس الصالحية، فلما حضره
الموت أوصى بها للقاضي تاج الدين ابن بنت الاعز وتوفي في عاشر جمادى الاولى وقد نيف على الثمانين، ودفن من الغد بسفح المقطم، وحضر جنازته السلطان الظاهر وخلق كثير رحمه تعالى.
كمال الدين بن العديم الحنفي عمر بن أحمد بن هبة الله بن محمد بن هبة الله بن أحمد بن يحيى بن زهير بن هارون بن موسى ابن عيسى بن عبد الله بن محمد بن أبي جرادة عامر بن ربيعة بن خويلد بن عوف بن عامر بن عقيل الحلبي الحنفي أبو القاسم بن العديم، الامير الوزير الرئيس الكبير، ولد سنة ست وثمانين وخمسمائة، سمع الحديث وحدث وتفقه وأفتى ودرس وصنف، وكان إماما في فنون كثيرة، وقد ترسل إلى الخلفاء والملوك مرارا عديدة، وكان يكتب حسنا طريقة مشهورة، وصنف لحلب تاريخا مفيدا قريبا في أربعين مجلدا، وكان جيد المعرفة بالحديث، حسن الظن بالفقراء والصالحين كثير الاحسان إليهم، وقد أقام بدمشق في الدولة الناصرية المتأخرة، توفي بمصر ودفن بسفح المقطم بعد ابن عبد السلام بعشرة أيام، وقد أورد له قطب الدين أشعارا حسنة.
__________
(1) قال في العبر 5 / 260: كان عمره عند وفاته 74 سنة.
(2) زاد ابن إياس: وشجر المعارف ومجاز القرآن وبيان أحوال يوم القيامة.
(3) كان قدومه إلى مصر حوالي سنة 640 لانه أقام بها إلى حين وفاته حوالي عشرين سنة.
(*)

(13/273)

يوسف بن يوسف بن سلامة ابن إبراهيم بن الحسن بن إبراهيم بن موسى بن جعفر بن سليمان بن محمد القاقاني الزينبي ابن إبراهيم بن محمد بن علي بن عبد الله بن عباس بن عبد المطلب، محيي الدين أبو المعز، ويقال أبو المحاسن الهاشمي العباسي الحوصلي المعروف بابن زبلاق الشاعر، قتلته التتار لما أخذوا الموصل في هذه السنة عن سبع وخمسين سنة، ومن شعره قوله: بعثت لنا من سحر مقلتك الوسنا * سهادا يزود الكرى أن يألف الجفنا وأبصر جسمي حسن خصرك ناحلا * فحاكاه لكن زاد في دقة المعنى
وأبرزت وجها أخجل الصبح طالعا * وملت بقد علم الهيف الغصن اللدنا حكيت أخاك البدر ليلة تمه * سنا وسناء إذ تشابهتما سنا وقال أيضا وقد دعي إلى موضع، فبعث يعتذر بهذين البيتين: أنا في منزلي وقد وهب ال * له نديما وقينة وعقار فأبسطوا العذر في التأخر عنكم * شغل الخلي أهل بأن يعارا قال أبو شامة وفيها في ثاني عشر جمادى الآخرة توفي: البدر المراغي الخلافي المعروف بالطويل، وكان قليل الدين تاركا للصلاة مغتبطا بما كان فيه من معرفة الجدل والخلاف على اصطلاح المتأخرين، راضيا بما لا يفيد.
وفيها توفي: محمد بن داود بن ياقوت الصارمي المحدث.
كتب كثيرا الطبقات وغيرها، وكان دينا خيرا يعير كتبه ويداوم على الاشتغال بسماع الحديث رحمه الله تعالى.
ثم دخلت سنة إحدى وستين وستمائة استهلت وسلطان البلاد الشامية والمصرية الظاهر بيبرس، وعلى الشام نائبه آقوش النجيبي، وقاضي دمشق ابن خلكان والوزير بها عز الدين بن وداعة، وليس للناس خليفة، وإنما تضرب السكة باسم المستنصر الذي قتل.

(13/274)

ذكر خلافة الحاكم بأمر الله أبي العباس أحمد بن الامير أبي علي القبي بن الامير علي بن الامير أبي بكر بن الامام المسترشد بالله أمير المؤمنين أبي منصور الفضل بن الامام المستظهر بالله أحمد العباسي الهاشمي.
لما كان ثاني المحرم وهو يوم الخميس، جلس السلطان الظاهر والامراء في الايوان الكبير بقلعة الجبل، وجاء الخليفة
الحاكم بأمر الله راكبا حتى نزل عند الايوان، وقد بسط له إلى جانب السلطان وذلك بعد ثبوت نسبه، ثم قرئ نسبه على الناس ثم أقبل عليه الظاهر بيبرس فبايعه وبايعه الناس بعده، وكان يوما مشهودا.
فلما كان يوم الجمعة ثانيه خطب الخليفة بالناس فقال في خطبته " الحمد لله الذي أقام لآل العباس ركنا ظهيرا، وجعل لهم من لدنه سلطانا نصيرا، أحمده على السراء والضراء، وأستعينه على شكر ما أسبغ من النعماء، وأستنصره على دفع الاعداء، وأشهد أن لا إله إلا الله وحده لا شريك له، وأن محمدا عبده ورسوله، صلى الله عليه وسلم وعلى آله وصحبه نجوم الاهتداء وأئمة الاقتداء، لا سيما الاربعة، وعلى العباس كاشف غمه أبي السادة الخلفاء وعلى بقية الصحابة أجمعين والتابعين لهم بإحسان إلى يوم الدين، أيها الناس اعلموا أن الامامة فرض من فروض الاسلام، والجهاد محتوم على جميع الانام، ولا يقوم علم الجهاد إلا باجتماع كلمة العباد، ولا سبيت الحرم إلا بانتهاك المحارم، ولا سفكت الدماء إلا بارتكاب الجرائم (1)، فلو شاهدتم أعداء الاسلام لما دخلوا دار السلام، واستباحوا الدماء والاموال وقتلوا الرجال والاطفال (2)، وسبوا الصبيان والبنات، وأيتموهم من الآباء والامهات، وهتكوا حرم الخلافة والحريم، وعلت الصيحات (3) من هول ذلك اليوم الطويل، فكم من شيخ خضبت شيبته بدمائه، وكم من طفل بكى فلم يرحم لبكائه، فشمروا عباد الله عن ساق الاجتهاد في إحياء فرض الجهاد (واتقوا الله ما استطعتم واسمعوا وأطيعوا وأنفقوا خيرا لانفسكم ومن يوق شح نفسه فأولئك هم المفلحون) [ التغابن: 16 ] فلم يبق معذرة في القعود عن أعداء الدين، والمحاماة عن المسلمين.
وهذا السلطان الملك الظاهر، السيد الاجل، العالم العادل المجاهد المؤيد ركن الدنيا والدين، قد قام بنصر الامامة عند قلة الانصار، وشرد جيوش الكفر بعد أن جاسوا خلال الديار، وأصبحت البيعة بهمته (4) منتظمة العقود، والدولة العباسية به متكاثرة الجنود، فبادروا عباد الله إلى شكر هذه النعمة، وأخلصوا نياتكم تنصروا، وقاتلوا أولياء الشيطان تظفروا، ولا يروعكم ما جرى فالحرب
__________
(1) في الروض الزاهر ص 143: المآثم.
(2) زيد في الروض: والابطال.
(3) في الروض الزاهر: الضجات.
(4) كذا بالاصل ومفرج الكروب 2 / 411، وفي الروض الزاهر: باهتمامه.
(*)

(13/275)

سجال والعاقبة للمتقين، والدهر يومان والاجر للمؤمنين، جمع الله على الهدى (1) أمركم، وأعز بالايمان نصركم، واستغفر الله لي ولسائر المسلمين، فاستغفروه إنه هو الغفور الرحيم ".
ثم خطب الثانية (2) ونزل فصلى.
وكتب بيعته إلى الآفاق ليخطب له وضربت السكة باسمه.
قال أبو شامة: فخطب له بجامع دمشق وسائر الجوامع يوم الجمعة سادس عشر المحرم من هذه السنة.
وهذا الخليفة هو التاسع والثلاثون من خلفاء بني العباس، ولم يل الخلافة من بني العباس من ليس والده وجده خليفة بعد السفاح والمنصور سوى هذا، فأما من ليس والده خليفة فكثير منهم المستعين أحمد بن محمد بن المعتصم، والمعتضد بن طلحة بن المتوكل، والقادر بن إسحاق بن المقتدر، والمقتدي بن الذخيرة بن القائم بأمر الله.
ذكر أخذ الظاهر الكرك وإعدام صاحبها ركب الظاهر من مصر (3) في العساكر المنصورة قاصدا ناحية بلاد الكرك، واستدعى صاحبها الملك المغيث عمر بن العادل أبي بكر بن الكامل، فلما قدم عليه بعد جهد أرسله إلى مصر معتقلا فكان آخر العهد به، وذلك أنه كاتب هولاكو وحثه على القدوم إلى الشام مرة أخرى، وجاءته كتب التتار بالثبات ونيابة البلاد، وأنهم قادمون عليه عشرون ألفا لفتح الديار المصرية، وأخرج السلطان فتاوى الفقهاء بقتله وعرض ذلك على ابن خلكان، وكان قد استدعاه من دمشق، وعلى جماعة من الامراء، ثم سار فتسلم الكرك يوم الجمعة ثالث عشر (4) جمادى الاولى ودخلها يومئذ في أبهة الملك، ثم عاد إلى مصر مؤيدا منصورا.
وفيها قدمت رسل بركه خان إلى الظاهر يقول له: قد علمت محبتي للاسلام، وعلمت ما فعل هولاكو بالمسلمين، فاركب أنت من ناحية حتى آتيه أنا من ناحية حتى نصطلمه أو نخرجه من
البلاد وأعطيك جميع ما كان بيده من البلاد، فاستصوب الظاهر هذا الرأي وشكره وخلع على رسله وأكرمهم.
وفيها زلزلت الموصل زلزلة عظيمة وتهدمت أكثر دورها، وفي رمضان جهز الظاهر صناعا وأخشابا وآلات كثيرة لعمارة مسجد رسول الله صلى الله عليه وسلم بعد حريقه فطيف بتلك الاخشاب والآلات بمصر فرحة وتعظيما لشأنها، ثم ساروا بها إلى المدينة النبوية، وفي شوال سار الظاهر إلى
__________
(1) في الروض الزاهر: التقوى.
(2) نص الخطبة الثانية في الروض الزاهر ص 145.
(3) في الروض الزاهر ص 149: في سابع شهر ربيع الآخرة، وفي تاريخ أبي الفداء: حادي عشر ربيع الآخرة.
(4) في تاريخ أبي الفداء والروض الزاهر: سابع وعشرين.
(*)

(13/276)

الاسكندرية (1) فنظر في أحوالها وأمورها، وعزل قاضيها وخطيبها ناصر الدين أحمد بن المنير وولى غيره.
وفيها التقى بركه خان وهولاكو ومع كل واحد جيوش كثيرة فاقتتلوا فهزم الله هولاكو هزيمة فظيعة وقتل أكثر أصحابه وغرق أكثر من بقي وهرب هو في شرذمة يسيرة ولله الحمد.
ولما نظر بركه خان كثرة القتلى قال: يعز علي أن يقتل المغول بعضهم بعضا ولكن كيف الحيلة فيمن غير سنة جنكيز خان ثم أغار بركه خان على بلاد القسطنطينية فصانعه صاحبها وأرسل الظاهر هدايا عظيمة إلى بركه خان، وقد أقام التركي بحلب خليفة آخر لقبه بالحاكم، فلما اجتاز به المستنصر سار معه إلى العراق واتفقا على المصلحة وإنفاذ الحاكم المستنصر لكونه أكبر منه ولله الحمد، ولكن خرج عليهما طائفة من التتار ففرقوا شملهما وقتلوا خلقا ممن كان معهما، وعدم المستنصر وهرب الحاكم مع الاعراب.
وقد كان المستنصر هذا فتح بلدانا كثيرة في مسيره من الشام إلى العراق، ولما قاتله بهادر على شحنة بغداد كسره المستنصر وقتل أكثر أصحابه، ولكن خرج كمين من التتار نجدة فهرب العربان والاكراد الذين كانوا مع المستنصر وثبت هو في طائفة ممن كان معه من الترك فقتل
أكثرهم وفقد هو من بينهم، ونجا الحاكم في طائفة، وكانت الوقعة في أول المحرم من سنة ستين وستمائة، وهذا هو الذي أشبه الحسين بن علي في توغله في أرض العراق مع كثرة جنودها، وكان الاولى له أن يستقر في بلاد الشام حتى تتمهد له الامور ويصفو الحال، ولكن قدر الله وما شاء فعل.
وجهز السلطان جيشا آخر من دمشق إلى بلاد الفرنج فأغاروا وقتلوا وسبوا ورجعوا سالمين، وطلبت الفرنج منه المصالحة فصالحهم مدة لاشتغاله بحلب وأعمالها، وكان قد عزل في شوال قاضي مصر تاج الدين ابن بنت الاعز وولى عليها برهان الدين الخضر بن الحسين السنجاري، وعزل قاضي دمشق نجم الدين أبا بكر بن صدر الدين أحمد بن شمس الدين بن هبة الله بن سنى الدولة، وولى عليها شمس الدين أحمد بن محمد بن إبراهيم بن أبي بكر بن خلكان، وقد ناب في الحكم بالقاهرة مدة طويلة عن بدر الدين السنجاري، وأضاف إليه مع القضاء نظر الاوقاف، والجامع والمارستان، وتدريس سبع مدارس.
العادلية والناصرية والغدراوية والفلكية والركنية والاقبالية والبهنسية، وقرئ تقليده يوم عرفة يوم الجمعة بعد الصلاة بالشباك الكمالي من جامع دمشق، وسافر القاضي المعزول مرسما عليه.
وقد تكلم فيه الشيخ أبو شامة وذكر أنه خان في وديعة ذهب جعلها فلوسا فالله أعلم، وكانت مدة ولايته سنة وأشهرا.
وفي يوم العيد يوم السبت سافر السلطان إلى مصر، وقد كان رسول الاسماعيلية قدم على السلطان بدمشق يتهددونه ويتوعدونه، ويطلبون منه إقطاعات كثيرة، فلم يزل السلطان يوقع بينهم حتى استأصل شأفتهم واستولى على بلادهم.
__________
(1) وكان دخوله إليها يوم الاربعاء مستهل ذي القعدة، من باب رشيد.
(*)

(13/277)

وفي السادس والعشرين من ربيع الاول عمل عزاء السلطان الملك الناصر صلاح الدين يوسف بن العزيز محمد بن الظاهر غازي بن الناصر صلاح الدين يوسف بن أيوب بن شادي فاتح بيت المقدس وكان عمل هذا العزاء بقلعة الجبل بمصر، بأمر السلطان الظاهر ركن الدين بيبرس، وذلك لما بلغهم أن هولاكو ملك التتار قتله، وقد كان في قبضته منذ مدة، فلما بلغ هولاكو أن
أصحابه قد كسروا بعين جالوت طلبه إلى بين يديه وقال له: أنت أرسلت إلى الجيوش بمصر حتى جاؤوا فاقتتلوا مع المغول فكسروهم ثم أمر بقتله، ويقال إنه اعتذر إليه وذكر له أن المصريين كانوا أعداءه وبينه وبينهم شنآن، فأقاله ولكنه انحطت رتبته عنده، وقد كان مكرما في خدمته، وقد وعده أنه إذا ملك مصر استنابه في الشام فلما كانت وقعة حمص في هذه السنة وقتل فيها أصحاب هولاكو مع مقدمهم بيدرة غضب وقال له: أصحابك في العزيزية أمراء أبيك، والناصرية من أصحابك قتلوا أصحابنا، ثم أمر بقتله.
وذكروا في كيفية قتله أنه رماه بالنشاب وهو واقف بين يديه يسأله العفو فلم يعف عنه حتى قتله وقتل أخاه شقيقه الظاهر عليا، وأطلق ولديهما العزيز محمد بن الناصر وزبالة بن الظاهر، وكانا صغيرين من أحسن أشكال بني آدم.
فأما العزيز فإنه مات هناك في أسر التتار، وأما زبالة فإنه سار إلى مصر وكان أحسن من بها، وكانت أمه أم ولد يقال لها وجه القمر، فتزوجها بعض الامراء بعد أستاذها، ويقال إن هولاكو لما أراد قتل الناصر أمر بأربع من الشجر متباعدات بعضها عن بعض، فجمعت رؤوسها بحبال ثم ربط الناصر في الاربعة بأربعته ثم أطلقت الحبال فرجعت كل واحدة إلى مركزها بعضو من أعضائه رحمه الله.
وقد قيل إن ذلك كان في الخامس والعشرين من شوال في سنة ثمان وخمسين، وكان مولده في سنة سبع وعشرين بحلب.
ولما توفي أبوسنة أربع وثلاثين بويع بالسلطنة بحلب وعمره سبع سنين، وقام بتدبير مملكته جماعة من مماليك أبيه، وكان الامر كله عن رأي جدته أم خاتون بنت العادل أبي بكر ابن أيوب، فلما توفيت في سنة أربعين وستمائة استقل الناصر بالملك، وكان جيد السيرة في الرعية محببا إليهم، كثير النفقات، ولا سيما لما ملك دمشق مع حلب وأعمالها وبعلبك وحران وطائفة كبيرة من بلاد الجزيرة، فيقال إن سماطه كان كل يوم يشتمل أربعمائة رأس غنم سوى الدجاج والاوز وأنواع الطير، مطبوخا بأنواع الاطعمة والقلويات غير المشوي والمقلي، وكان مجموع ما يغرم على السماط في كل يوم عشرين ألفا وعامته يخرج من يديه كما هو كأنه لم يؤكل منه شئ، فيباع على باب القلعة بأرخص الاثمان حتى إن كثيرا من أرباب البيوت كانوا لا يطبخون في بيوتهم شيئا من الطرف والاطعمة بل يشترون برخص ما لا يقدرون على مثله إلا بكلفة ونفقة كثيرة، فيشتري
أحدهم بنصف درهم أو بدرهم ما لا يقدر عليه إلا بخسارة كثيرة، ولعله لا يقدر على مثله، وكانت الارزاق كثيرة دارة في زمانه وأيامه، وقد كان خليعا ظريفا حسن الشكل أديبا يقول الشعر المتوسط القوي بالنسبة إليه، وقد أورد له الشيخ قطب الدين في الذيل قطعة صالحة من شعره وهي رائقة لائقة.
قتل ببلاد المشرق ودفن هناك، وقد كان أعد له تربة برباطه الذي بناه بسفح قاسيون

(13/278)

فلم يقدر دفنه بها، والناصرية البرانية بالسفح من أغرب الابنية وأحسنها بنيانا من الموكد المحكم قبلي جامع الافرم، وقد بني بعدها بمدة طويلة، وكذلك الناصرية الجوانية التي بناها داخل باب الفراديس هي من أحسن المدارس، وبني الخان الكبير تجاه الزنجاري وحولت إليه دار الطعم، وقد كانت قبل ذلك غربي القلعة في اصطبل السلطان اليوم رحمه الله.
وفيها توفي من الاعيان: أحمد بن محمد بن عبد الله ابن محمد بن يحيى بن سيد الناس أبو بكر اليعمري الاندلسي الحافظ ولد سنة سبع وتسعين وخمسمائة وسمع الكثير، وحصل كتبا عظيمة، وصنف أشياء حسنة، وختم به الحفاظ في تلك البلاد، توفي بمدينة تونس في سابع عشرين رجب من هذه السنة.
وممن توفي فيها أيضا: عبد الرزاق بن عبد الله ابن أبي بكر بن خلف عز الدين أبو محمد الرسعني (1) المحدث المفسر، سمع الكثير، وحدث وكان من الفضلاء والادباء، له مكانة عند البدر لؤلؤ صاحب الموصل، وكان له منزلة أيضا عند صاحب سنجار، وبها توفي في ليلة الجمعة الثاني عشر من ربيع الآخر (2) وقد جاوز السبعين، ومن شعره: نعب الغراب فدلنا بنعيبه * أن الحبيب دنا أوان مغيبه يا سائلي عن طيب عيشي بعدهم * جدلي بعيش ثم سل عن طيبه
محمد بن أحمد بن عنتر السلمي الدمشقي محتسبها، ومن عدولها وأعيانها، وله بها أملاك وأوقاف، توفي بالقاهرة ودفن بالمقطم.
علم الدين أبو القاسم (3) بن أحمد ابن الموفق بن جعفر المرسي البورقي (4) اللغوي النحوي المقري، شرح الشاطبية شرحا
__________
(1) الرسعني: نسبة إلى رأس عين - الخابور من مدن الجزيرة - قاله الذهبي في العبر.
(2) قال الداودي في طبقات المفسرين 1 / 301: توفي في رجب، وقيل في السابع والعشرين من ذي الحجة سنة 660 ه.
(3) صحح اسمه في الشذرات: أبو محمد القاسم.
(4) في شذرات الذهب: اللورقي نسبة إلى لورقة بلدة بالاندلس.
(*)

(13/279)

مختصرا، وشرح المفصل في عدة مجلدات، وشرح الجزولية وقد اجتمع بمصنفها وسأله عن بعض مسائلها، وكان ذا فنون عديدة حسن الشكل مليح الوجه له هيئة حسنة وبزة وجمال، وقد سمع الكندي وغيره.
الشيخ أبو بكر الدينوري وهو باني الزاوية بالصالحية، وكان له فيها جماعة مريدون يذكرون الله بأصوات حسنة طيبة رحمه الله.
مولد الشيخ تقي الدين بن تيمية شيخ الاسلام قال الشيخ شمس الدين الذهبي: وفي هذه السنة ولد شيخنا تقي الدين أبو العباس أحمد بن الشيخ شهاب الدين عبد الحليم بن أبي القاسم بن تيمية الحراني بحران يوم الاثنين عاشر ربيع الاول من سنة إحدى وستين وستمائة.
الامير الكبير مجير الدين أبو الهيجاء عيسى بن حثير الازكشي الكردي الاموي، كان من أعيان الامراء وشجعانهم، وله يوم
عين جالوت اليد البيضاء في كسر التتار، ولما دخل الملك المظفر إلى دمشق بعد الوقعة جعله مع الامير علم الدين سنجر الحلبي نائبا على دمشق مستشارا ومشتركا في الرأي والمراسيم والتدبير، وكان يجلس معه في دار العدل وله الاقطاع الكامل والرزق الواسع، إلى أن توفي في هذه السنة.
قال أبو شامة: ووالده الامير حسام الدين توفي في جيش الملك الاشرف ببلاد الشرق هو والامير عماد الدين أحمد بن المشطوب.
قلت وولده الامير عز الدين تولى هذه المدينة أعني دمشق مدة، وكان مشكور السيرة وإليه ينسب درب ابن سنون بالصاغة العتيقة، فيقال درب ابن أبي الهيجاء لانه كان يسكنه وكان يعمل الولاية فيه فعرف به، وبعد موته بقليل كان فيه نزولنا حين قدمنا من حوران وأنا صغير فختمت فيه القرآن، ولله الحمد.
ثم دخلت سنة ثنتين وستين وستمائة استهلت والخليفة الحاكم بأمر الله العباسي، والسلطان الظاهر بيبرس، ونائب دمشق الامير جمال الدين آقوش النجيبي وقاضيه ابن خلكان.

(13/280)

وفيها في أولها (1) كملت المدرسة الظاهرية التي بين القصرين، ورتب لتدريس الشافعية بها القاضي تقي الدين محمد بن الحسين بن رزين، ولتدريس الحنفية مجد الدين عبد الرحمن بن كمال الدين عمر بن العديم، ولمشيخة الحديث بها الشيخ شرف الدين عبد المؤمن بن خلف الحافظ الدمياطي.
وفيها عمر الظاهر بالقدس خانا ووقف عليه أوقافا للنازلين به من إصلاح نعالهم وأكلهم وغير ذلك، وبنى به طاحونا وفرنا.
وفيها قدمت رسل بركه خان إلى الملك الظاهر ومعهم الاشرف ابن الشهاب غازي بن العادل، ومعهم من الكتب والمشافهات ما فيه سرور للاسلام وأهله مما حل بهولاكو وأهله.
وفي جمادى الآخرة منها درس الشيخ شهاب الدين أبو شامة عبد الرحمن بن إسماعيل المقدسي بدار الحديث الاشرفية، بعد وفاة عماد الدين بن الحرستاني، وحضر عنده القاضي ابن
خلكان وجماعة من القضاة والاعيان، وذكر خطبة كتابه المبعث، وأورد الحديث بسنده ومتنه وذكر فوائد كثيرة مستحسنة، ويقال إنه لم يراجع شيئا حتى ولا درسه ومثله لا يستكثر ذلك عليه والله أعلم.
وفيها قدم نصير الدين الطوسي إلى بغداد من جهة هولاكو، فنظر في الاوقاف وأحوال البلد، وأخذ كتبا كثيرة من سائر المدارس وحولها إلى رصده الذي بناه بمراغة، ثم انحدر إلى واسط والبصرة.
وفيها كانت وفاة: الملك الاشرف موسى بن الملك المنصور إبراهيم بن الملك المجاهد أسد الدين شيركوه بن ناصر الدين محمد (2) بن أسد الدين شيركوه الكبير، كانوا ملوك حمص كابرا عن كابر إلى هذا الحين، وقد كان من الكرماء الموصوفين، وكبراء الدماشقة المترفين، معتنيا بالمأكل والمشرب والملابس والمراكب وقضاء الشهوات والمآرب وكثرة التنعم بالمغاني والحبائب، ثم ذهب ذلك كأن لم يكن أو كأضغاث أحلام، أو كظل زائل، وبقيت تبعاته وعقوباته وحسابه وعاره.
ولما توفي (3) وجدت له حواصل
__________
(1) في الروض الزاهر: يوم الاحد الخامس من صفر.
(2) كذا بالاصل وتاريخ أبي الفداء، وفي الروض الزاهر ص 186: محمود.
(3) في تاريخ أبي الفداء: مرض واشتد به المرض وتوفي في أواخر هذه السنة (يعني سنة إحدى وستين).
وفي الروض الزاهر: يوم الجمعة حادي عشر صفر سنة اثنتين وستين.
(*)

(13/281)

من الجواهر النفيسة والاموال الكثيرة، وصار ملكه إلى الدولة الظاهرية، وتوفي معه في هذه السنة الامير حسام الدين الجوكندار نائب حلب (1).
وفيها كانت كسرة التتار على حمص وقتل مقدمهم بيدرة بقضاء الله وقدره الحسن الجميل.
وفيها توفي الرشيد العطار المحدث بمصر (2).
والذي حضر مسخرة الملك الاشرف موسى بن
العادل والتاجر المشهور الحاج نصر بن دس وكان ملازما للصلوات بالجامع، وكان من ذوي اليسار والخير.
الخطيب عماد الدين بن الحرستاني عبد الكريم بن جمال الدين عبد الصمد بن محمد بن الحرستاني، كان خطيبا بدمشق وناب في الحكم عن أبيه في الدولة الاشرفية، بعد ابن الصلاح إلى أن توفي في دار الخطابة في تاسع عشرين جمادى الاولى، وصلي عليه بالجامع ودفن عند أبيه بقاسيون، وكانت جنازته حافلة، وقد جاوز الثمانين بخمس سنين، وتولى بعده الخطابة والغزالية ولده مجد الدين، وباشر مشيخة دار الحديث الشيخ شهاب الدين أبو شامة.
محيي الدين محمد بن أحمد (3) بن محمد ابن إبراهيم بن الحسين بن سراقة الحافظ المحدث الانصاري الشاطبي أبو بكر المغربي، عالم فاضل دين أقام بحلب مدة، ثم اجتاز بدمشق قاصدا مصر.
وقد تولى دار الحديث الكاملية بعد زكي الدين عبد العظيم المنذري، وقد كان له سماع جيد ببغداد وغيرها من البلاد، وقد جاوز السبعين.
الشيخ الصالح محمد بن منصور بن يحيى الشيخ أبي القاسم القباري الاسكندراني كان مقيما بغيط له يقتات منه ويعمل فيه ويبدره، ويتورع جدا ويطعم الناس من ثماره.
توفي في سادس شعبان بالاسكندرية وله خمس وسبعون سنة، وكان يأمر بالمعروف وينهى عن المنكر ويردع الولاة عن الظلم فيسمعون منه ويطيعونه لزهده، وإذا جاء الناس إلى زيارته إنما يكلمهم من طاقة المنزل وهم راضون منه بذلك، ومن غريب ما حكي عنه أنه باع دابة له من رجل، فلما كان
__________
(1) قال في العبر: من أكبر أمراء دمشق كان محبا للفقراء توفي في المحرم كهلا (شذرات الذهب 5 / 311).
(2) وهو أبو الحسين، يحيى بن علي بن عبد الله بن علي بن مفرج القرشي الاموي (شذرات الذهب).
(3) سقط من عمود نسبه في الوافي 1 / 208.
(*)

(13/282)

بعد أيام جاء الرجل الذي اشتراها فقال: يا سيدي إن الدابة التي اشتريتها منك لا تأكل عندي شيئا، فنظر إليه الشيخ فقال له: ماذا تعاني من الاسباب ؟ فقال رقاص عند الوالي، فقال له: إن دابتنا لا تأكل الحرام، ودخل منزله فأعطاه دراهم ومعها دراهم كثيرة قد اختلطت بها فلا تميز، فاشترى الناس من الرقاص كل درهم بثلاثة لاجل البركة، وأخذ دابته، ولما توفي ترك من الاساس ما يساوي خمسين درهما فبيع بمبلغ عشرين ألفا.
قال أبو شامة: وفي الرابع والعشرين من ربيع الآخر توفي: محيي الدين عبد الله بن صفي الدين إبراهيم بن مرزوق بداره بدمشق المجاورة للمدرسة النورية رحمه الله تعالى.
قلت: داره هذه هي التي جعلت مدرسة للشافعية وقفها الامير جمال الدين آقوش النجيبي التي يقال لها النجيبية تقبل الله منه.
وبها إقامتنا جعلها الله دارا تعقبها دار القرار في الفوز العظيم.
وقد كان أبو جمال الدين النجيبي وهو صفي الدين وزير الملك الاشرف، وملك من الذهب ستمائة ألف دينار خارجا عن الاملاك والاثاث والبضائع، وكانت وفاة أبيه بمصر سنة تسع وخمسين، ودفن بتربته عند المقطم.
قال أبو شامة: وجاء الخبر من مصر بوفاة الفخر عثمان المصري المعروف بعين غين.
وفي ثامن عشر ذي الحجة توفي الشمس الوبار الموصلي، وكان قد حصل شيئا من علم الادب، وخطب بجامع المزة مدة فأنشدني لنفسه في الشيب وخضابه قوله: وكنت وإياها مذ اختط عارضي * كروحين في جسم وما نقضت عهدا فلما أتاني الشيب يقطع بيننا * توهمته سيفا فألبسته غمدا وفيها استحضر الملك هولاكو خان الزين الحافظي وهو سليمان بن عامر العقرباني المعروف بالزين الحافظي، وقال له: قد ثبت عندي خيانتك، وقد كان هذا المغتر لما قدم التتار مع هولاكو دمشق وغيرها مالا على المسلمين وآذاهم ودل على عوراتهم، حتى سلطهم الله عليه بأنواع العقوبات والمثلات (وكذلك نولي بعض الظالمين بعضا) [ الانعام: 129 ] ومن أعان ظالما سلط عليه، فإن الله ينتقم من الظالم بالظالم ثم ينتقم من الظالمين جميعا، نسأل الله العافية من انتقامه وغضبه وعقابه
وشر عباده.
ثم دخلت سنة ثلاث وستين وستمائة فيها جهز السلطان الظاهر عسكرا جما كثيفا إلى ناحية الفرات لطرد التتار النازلين بالبيرة، فلما سمعوا بالعساكر قد أقبلت ولوا مدبرين، فطابت تلك الناحية وأمنت تلك المعاملة، وقد كانت قبل ذلك لا تسكن من كثرة الفساد والخوف، فعمرت وأمنت.

(13/283)

وفيها خرج الملك الظاهر في عساكره فقصد بلاد الساحل لقتال الفرنج ففتح قيسارية في ثلاث ساعات من يوم الخميس ثامن (1) جمادى الاولى يوم نزوله عليها، وتسلم قلعتها في يوم الخميس الآخر خامس عشره فهدمها وانتقل إلى غيرها، ثم جاء الخبر بأنه فتح مدينة أرسوف وقتل من بها من الفرنج وجاءت البريدية بذلك (2).
فدقت البشائر في بلاد المسلمين وفرحوا بذلك فرحا شديدا.
وفيها ورد خبر من بلاد المغرب بأنهم انتصروا على الفرنج وقتلوا منهم خمسة وأربعين ألفا، وأسروا عشرة آلاف، واسترجعوا منهم ثنتين وأربعين بلدة منها برنس وإشبيلية وقرطبة ومرسية، وكانت النصرة في يوم الخميس رابع عشر رمضان سنة ثنتين وستين.
وفي رمضان من هذه السنة شرع في تبليط باب البريد من باب الجامع إلى القناة التي عند الدرج وعمل في الصف القبلي منها بركة وشاذروان.
وكان في مكانها قناة من القنوات ينتفع الناس بها عند انقطاع نهر ماناس فغيرت وعمل الشاذروان، ثم غيرت وعمل مكانها دكاكين.
وفيها استدعى الظاهر نائبه على دمشق الامير آقوش، فسار إليه سامعا مطيعا، وناب عنه الامير علم الدين الحصني حتى عاد مكرما معزوزا.
وفيها ولى الظاهر قضاة من بقية المذاهب في مصر مستقلين بالحكم يولون من جهتهم في البلدان أيضا كما يولى الشافعي، فتولى قضاء الشافعية التاج عبد الوهاب ابن بنت الاعز، والحنفية شمس الدين سليمان، والمالكية شمس الدين السبكي، والحنابلة شمس الدين محمد المقدسي، وكان ذلك يوم الاثنين الثاني والعشرين من ذي الحجة بدار العدل، وكان سبب ذلك كثرة توقف
القاضي ابن بنت الاعز في أمور تخالف مذهب الشافعي، وتوافق غيره من المذاهب، فأشار الامير جمال الدين أيد غدي العزيزي على السلطان بأن يولي من كل مذهب قاضيا مستقلا يحكم بمقتضى مذهبه، فأجابه إلى ذلك، وكان يحب رأيه ومشورته، وبعث بأخشاب ورصاص وآلات كثيرة لعمارة مسجد رسول الله صلى الله عليه وسلم وأرسل منبرا فنصب هنالك.
وفيها وقع حريق عظيم ببلاد مصر واتهم النصارى فعاقبهم الملك الظاهر عقوبة عظيمة (3).
وفيها جاءت الاخبار بأن سلطان التتار هولاكو هلك إلى لعنة الله وغضبه في سابع (4) ربيع الآخر بمرض الصرع بمدينة مراغة، ودفن بقلعة تلا وبنيت عليه قبة واجتمعت التتار على ولده
__________
(1) في الروض الزاهر: ص 230: تاسع.
(2) نزل بها مستهل جمادى الآخرة.
(3) قال في بدائع الزهور 1 / 1 / 324: أمر بجمع سائر النصارى من مصر والقاهرة فلما جمعوا أمر بحرقهم، فشفع بهم اقطاي المستعرب فرسم السلطان أن يوردوا إلى الخزائن الشريفة خمسين ألف دينار وأن يصلحوا ما قد فسد من الدور التي احترقت.
(4) في تاريخ أبي الفداء: تاسع عشر، وفي بدائع الزهور ذكر وفاته سنة 661 ه.
(*)

(13/284)

أبغا، فقصده الملك بركه خان فكسره وفرق جموعه، ففرح الملك الظاهر بذلك، وعزم على جمع العساكر ليأخذ بلاد العراق فلم يتمكن من ذلك لتفرق العساكر في الاقطاعات.
وفيها في ثاني عشر (1) شوال سلطن الملك الظاهر ولده الملك السعيد محمد بركه خان، وأخذ له البيعة من الامراء وأركبه ومشى الامراء بين يديه، وحمل والده الظاهر الغاشية (2) بنفسه والامير بدر الدين بيسرى حامل الخبز، والقاضي تاج الدين والوزير بهاء الدين بن حنا راكبان وبين يديه، وأعيان الامراء ركبان وبقيتهم مشاة حتى شقوا القاهرة وهم كذلك.
وفي ذي القعدة ختن الظاهر ولده الملك السعيد المذكور، وختن معه جماعة من أولاد الامراء وكان يوما مشهودا (3).
وفيها توفي: خالد بن يوسف بن سعد النابلسي الشيخ زين الدين بن الحافظ شيخ دار الحديث النورية بدمشق، كان عالما بصناعة الحديث حافظا لاسماء الرجال، وقد اشتغل عليه في ذلك الشيخ محيي الدين النواوي وغيره، وتولى بعده مشيخة دار الحديث النورية الشيخ تاج الدين الفزاري، كان الشيخ زين الدين حسن الاخلاق فكه النفس كثير المزاح على طريقة المحدثين، رحل إلى بغداد واشتغل بها، وسمع الحديث وكان فيه خير وصلاح وعبادة، وكانت جنازته حافلة ودفن بمقابر باب الصغير رحمه الله.
الشيخ أبو القاسم الحواري هو أبو القاسم يوسف بن أبي القاسم بن عبد السلام الاموي الشيخ المشهور صاحب الزاوية بحواري، توفي ببلده، وكان خيرا صالحا له أتباع وأصحاب يحبونه، وله مريدون كثير من قرايا حوران في الجبل والبثنية وهم حنابلة لا يرون الضرب بالدف بل بالكف، وهم أمثل من غيرهم.
القاضي بدر الدين الكردي السنجاري الذي باشر القضاء بمصر مرارا توفي بالقاهرة.
قال أبو شامة: وسيرته معروفة في أخذ الرشا
__________
(1) في الروض الزاهر: يوم الخميس ثالث عشر شوال سنة 662 (ص 204).
(2) الغاشية: أصل الغاشية السرج أو الغطاء المزركش الذي يوضع على ظهر الفرس فوق البرذعة.
ويقول القلقشندي: وهي غاشية سرج من أديم مخزوزة بالذهب تحمل بين يديه (السلطان) عند الركوب في المواكب الحفلة رافعا على يديه يلفتها يمينا وشمالا (الصبح 4 / 7 والتعريف بمصطلحات صبح الاعشى ص 254).
(3) في الروض الزاهر وابن إياس: تم ذلك في سنة 662.
قال ابن إياس وختن معه من أولاد الناس 1645 ولدا خارجا عن أولاد الامراء وأعيان الناس 1 / 1 / 323.
(*)

(13/285)

من قضاة الاطراف والمتحاكمين إليه، إلا أنه كان جوادا كريما صودر هو وأهله.
ثم دخلت سنة أربع وستين وستمائة
استهلت والخليفة الحاكم العباسي والسلطان الملك الظاهر وقضاة مصر أربعة.
وفيها جعل بدمشق أربعة قضاة من كل مذهب قاض كما فعل مصر عام أول، ونائب الشام آقوش النجيبي، وكان قاضي قضاة الشافعية ابن خلكان، والحنفية شمس الدين عبد الله بن محمد بن عطا والحنابلة شمس الدين عبد الرحمن بن الشيخ أبي عمر، والمالكية عبد السلام بن الزواوي، وقد امتنع من الولاية فألزم بها حتى قبل ثم عزل نفسه، ثم ألزم بها فقبل بشرط أن لا يباشر أوقافا ولا يأخذ جامكية على أحكامه، وقال: نحن في كفاية فأعفي من ذلك أيضا رحمهم الله.
وقد كان هذا الصنيع الذي لم يسبق إلى مثله قد فعل في العام الاول بمصر كما تقدم، واستقرت الاحوال على هذا المنوال.
وفيها كمل عمارة الحوض الذي شرقي قناة باب البريد وعمل له شاذروان وقبة وأنابيب يجري منها الماء إلى جانب الدرج الشمالية.
وفيها نازل الظاهر صفد واستدعى بالمنجانيق من دمشق وأحاط بها ولم يزل حتى افتتحها، ونزل أهلها على حكمه، فتسلم البلد في يوم الجمعة ثامن عشر شوال (1)، وقتل المقاتلة وسبى الذرية، وقد افتتحها الملك صلاح الدين يوسف بن أيوب في شوال أيضا في أربع وثمانين وخمسمائة، ثم استعادها الفرنج فانتزعها الظاهر منهم قهرا في هذه السنة ولله الحمد، وكان السلطان الظاهر في نفسه منهم شئ كثير، فلما توجه إلى فتحها طلبوا الامان، فأجلس على سرير مملكته الامير سيف الدين كرمون التتري، وجاءت رسلهم فخلعوه وانصرفوا ولا يشعرون أن الذي أعطاهم العهود بالامان إنما هو الامير الذي أجلسه على السرير والحرب خدعة، فلما خرجت الاسبتارية والداوية من القلعة وقد فعلوا بالمسلمين الافاعيل القبيحة، فأمكن الله منهم فأمر السلطان بضرب رقابهم عن آخرهم، وجاءت البريدية إلى البلاد بذلك، فدقت البشائر وزينت البلاد، ثم بث السرايا يمينا وشمالا في بلاد الفرنج فاستولى المسلمون على حصون كثيرة تقارب عشرين حصنا، وأسروا قريبا من ألف أسير ما بين امرأة وصبي، وغنموا شيئا كثيرا.
وفيها قدم ولد الخليفة المستعصم بن المستنصر من الاسر واسمه علي، فأكرم وأنزل بالدار
الاسدية تجاه العزيزية، وقد كان أسيرا في أيدي التتار، فلما كسرهم بركه خان تخلص من أيديهم وسار إلى دمشق، ولما فتح السلطان صفدا أخبره بعض من كان فيها من أسرى المسلمين أن سبب
__________
(1) في تاريخ أبي الفداء 4 / 3 تاسع عشر شعبان، وفي الروض الزاهر: ص 260: مستهل ثامن عشر شوال.
(*)

(13/286)

أسرهم أن أهل قرية فأرا (1) كانوا يأخذونهم فيحملونهم إلى الفرنج فيبيعونهم منهم، فعند ذلك ركب السلطان قاصدا فأرا (1) فأوقع بهم بأسا شديدا وقتل منهم خلقا كثيرا، وأسر من أبنائهم ونسائهم أخذا بثأر المسلمين جزاه الله خيرا، ثم أرسل السلطان جيشا هائلا إلى بلاد سيس، فجاسوا خلال الديار وفتحوا سيس عنوة (2) وأسروا ابن ملكها (3) وقتلوا أخاه ونهبوها، وقتلوا أهلها وأخذوا بثأر الاسلام وأهله منهم، وذلك أنهم كانوا أضر شئ على المسلمين زمن التتار، لما أخذوا مدينة حلب وغيرها أسروا من نساء المسلمين وأطفالهم خلقا كثيرا، ثم كانوا بعد ذلك يغيرون على بلاد المسلمين في زمن هولاكو فكبته الله وأهانه على يدي أنصار الاسلام، هو وأميره كتبغا، وكان أخذ سيس يوم الثلاثاء العشرين من ذي القعدة من هذه السنة، وجاءت الاخبار بذلك إلى البلاد وضربت البشائر، وفي الخامس والعشرين من ذي الحجة دخل السلطان وبين يديه ابن صاحب سيس وجماعة من ملوك الارمن أسارى أذلاء صغرة، والعساكر صحبته وكان يوما مشهودا.
ثم سار إلى مصر مؤيدا منصورا، وطلب صاحب سيس أن يفادي ولده، فقال السلطان لا نفاديه إلا بأسير لنا عند التتار يقال له سنقر الاشقر، فذهب صاحب سيس إلى ملك التتر فتذلل له وتمسكن وخضع له، حتى أطلقه له، فلما وصل سنقر الاشقر إلى السلطان أطلق ابن صاحب سيس.
وفيها عمر الظاهر الجسر المشهور بين قرارا ودامية، تولى عمارته الامير جمال الدين محمد بن بهادر وبدر الدين محمد بن رحال والي نابلس والاغوار، ولما تم بناؤه اضطرب بعض أركانه فقلق السلطان من ذلك وأمر بتأكيده فلم يستطيعوا من قوة جري الماء حينئذ، فاتفق بإذن الله أن انسالت على النهر أكمة من تلك الناحية، فسكن الماء بمقدار أن أصلحوا ما يريدون، ثم عاد الماء كما كان وذلك بتيسير الله وعونه وعنايته العظيمة.
وفيها توفي من الاعيان: أيد غدي بن عبد الله الامير جمال الدين العزيزي، كان من أكابر الامراء وأحظاهم عند الملك الظاهر، لا يكاد الظاهر يخرج عن رأيه، وهو الذي أشار عليه بولاية القضاة من كل مذهب قاض على سبيل الاستقلال وكان متواضعا لا يلبس محرما، كريما وقورا رئيسا معظما في الدولة، أصابته جراحة في حصار صفد فلم يزل مريضا منها حتى مات ليلة عرفة، ودفن بالرباط الناصري بسفح قاسيون من صلاحية دمشق رحمه الله.
__________
(1) في تاريخ ابي الفداء: قارا، وفي معجم البلدان: قارة: وهي قرية كبيرة على قارعة الطريق وهي المنزل الاول من حمص للقاصد إلى دمشق وهي كانت آخر حدود حمص وما عداها من أعمال دمشق.
وأهلها كلهم نصارى.
(2) أسر الملك ليفون بن هيثوم.
(3) في بدائع الزهور 1 / 1 / 325: سلموا المدينة بالامان.
(*)

(13/287)

هولاكو خان بن تولى (1) خان بن جنكيز خان ملك التتار ابن ملك التتار، وهو والد ملوكهم، والعامة يقولون هو لاوون مثل قلاوون، وقد كان هولاكو ملكا جبارا فاجرا كفارا لعنه الله، قتل من المسلمين شرقا وغربا ما لا يعلم عددهم إلا الذي خلقهم وسيجازيه على ذلك شر الجزاء، كان لا يتقيد بدين من الاديان، وإنما كانت زوجته ظفر خاتون قد تنصرت وكانت تفضل النصارى على سائر الخلق، وكان هو يترامى على محبة المعقولات، ولا يتصور منها شيئا، وكان أهلها من أفراخ الفلاسفة لهم عنده وجاهة ومكانة، وإنما كانت همته في تيسير مملكته وتملك البلاد شيئا فشيئا، حتى أباده الله في هذه السنة، وقيل في سنة ثلاث وستين، ودفن في مدينة تلا، لا رحمه الله، وقام في الملك من بعده ولده أبغا خان وكان أبغا أحد إخوة عشرة ذكور.
والله سبحانه أعلم وهو حسبنا ونعم الوكيل.
ثم دخلت سنة خمس وستين وستمائة
في يوم الاحد ثاني المحرم توجه الملك الظاهر من دمشق إلى الديار المصرية وصحبته العساكر المنصورة، وقد استولت الدولة الاسلامية على بلاد سيس بكمالها، وعلى كثير من معاقل الفرنج في هذه السنة، وقد أرسل العساكر بين يديه إلى غزة، وعدل هو إلى ناحية الكرك لينظر في أحوالها، فلما كان عند بركة زيزي تصيد هنالك فسقط عن فرسه (2) فانكسرت فخذه، فأقام هناك أياما يتداوى حتى أمكنه أن يركب في المحفة، وسار إلى مصر فبرأت رجله في أثناء الطريق فأمكنه الركوب وحده على الفرس.
ودخل القاهرة في أبهة عظيمة، وتجمل هائل، وقد زينت البلد، واحتفل الناس له احتفالا عظيما، وفرحوا بقدومه وعافيته فرحا كثيرا، ثم في رجب (3) منها رجع من القاهرة إلى صفد، وحفر خندقا حول قلعتها وعمل فيه بنفسه وأمرائه وجيشه وأغار على ناحية عكا، فقتل وأسر وغنم وسلم وضربت لذلك البشائر بدمشق.
وفي ثاني عشر (4) ربيع الاول صلى الظاهر بالجامع الازهر الجمعة , ولم يكن تقام به الجمعة من زمن العبيديين إلى هذا الحين، مع أنه أول مسجد بني بالقاهرة، بناه جوهر القائد وأقام فيه الجمعة، فلما بنى الحاكم جامعه حول الجمعة منه إليه، وترك الازهر لا جمعة فيه فصار في حكم بقية المساجد وشعث حاله وتغيرت أحواله، فأمر السلطان بعمارته وبياضه وإقامة الجمعة وأمر بعمارة جامع الحسينية وكمل في سنة سبع وستين كما سيأتي إن شاء الله تعالى.
__________
(1) في تاريخ الذهبي: قولى خان.
(2) وكان ذلك يوم الاحد ثامن المحرم (الروض الزاهر، ص 271).
(3) في الروض الزاهر: في رابع وعشرين رجب.
(4) في الروض ص 277: يوم الجمعة ثامن عشر، وفي السلوك 1 / 556: ثامن عشر ربيع الآخر.
(*)

(13/288)

وفيها أمر الظاهر أن لا يبيت أحد من المجاورين بجامع دمشق فيه وأمر بإخراج الخزائن منه، والمقاصير التي كانت فيه، فكانت قريبا من ثلاثمائة، ووجدوا فيها قوارير البول والفرش والسجاجيد الكثيرة، فاستراح الناس والجامع من ذلك واتسع على المصلين.
وفيها أمر السلطان بعمارة أسوار صفد وقلعتها، وأن يكتب عليها (ولقد كتبنا في الزبور من بعد الذكر أن الارض يرثها عبادي الصالحون) [ الانبياء: 105 ] (أولئك حزب الله ألا إن حزب الله هم المفلحون) [ المجادلة: 22 ].
وفيها التقى أبغا ومنكو تمر الذي قام مقام بركه خان فكسره أبغا وغنم منه شيئا كثيرا.
وحكى ابن خلكان فيما نقل من خط الشيخ قطب الدين اليونيني قال: بلغنا أن رجلا يدعى أبا سلامة (1) من ناحية بصرى، كان فيه مجون واستهتار، فذكر عنده السواك وما فيه من الفضيلة، فقال: والله لا أستاك إلا في المخرج - يعني دبره - فأخذ سواكا فوضعه في مخرجه ثم أخرجه، فمكث بعده تسعة أشهر (2) فوضع ولدا على صفة الجرذان له أربعة قوائم، ورأسه كرأس السمكة (3)، وله دبر كدبر الارنب.
ولما وضعه صاح ذلك الحيوان ثلاث صيحات، فقامت ابنة ذلك الرجل فرضخت رأسه فمات، وعاش ذلك الرجل بعد وضعه له يومين ومات في الثالث، وكان يقول هذا الحيوان قتلني وقطع أمعائي، وقد شاهد ذلك جماعة من أهل تلك الناحية وخطباء ذلك المكان، ومنهم من رأى ذلك الحيوان حيا، ومنهم من رآه بعد موته.
وممن توفي فيها من الاعيان: السلطان بركه (4) خان بن تولى بن جنكيز خان وهو ابن عم هولاكو، وقد أسلم بركه خان هذا، وكان يحب العلماء والصالحين ومن أكبر حسناته كسره لهولاكو وتفريق جنوده، وكان يناصح الملك الظاهر ويعظمه ويكرم رسله إليه، ويطلق لهم شيئا كثيرا، وقد قام في الملك بعده بعض أهل بيته وهو منكوتمر بن طغان بن بابو (5) بن تولى بن جنكيزخان، وكان على طريقته ومنواله ولله الحمد.
__________
(1) في شذرات الذهب نقلا عن ابن خلكان 5 / 317: قرية يقال لها دير أبي سلامة.
كان بها رجل من العربان فيه استهتار.
(2) زيد في رواية الشذرات: وهو يشكو من ألم البطن والمخرج.
(3) زيد في رواية الشذرات: وله أربعة أنياب بارزة وذنب طويل مثل شبر وأربع أصابع..(4) في تاريخ أبي الفداء: بركه بن باطوخان بن دوشي خان بن جنكيزخان.
(5) في تاريخ أبي الفداء: باطو بن دوشي خان بن جنكيزخان.
(*)

(13/289)

قاضي القضاة بالديار المصرية تاج الدين عبد الوهاب بن خلف بن بدر ابن بنت الاعز الشافعي، كان دينا عفيفا نزها لا تأخذه في الله لومة لائم، ولا يقبل شفاعة أحد، وجمع له قضاء الديار المصرية بكمالها، والخطابة، والحسبة ومشيخة الشيوخ، ونظر الاجياش، وتدريس الشافعي والصالحية وإمامة الجامع، وكان بيده خمس عشرة (1) وظيفة، وباشر الوزارة في بعض الاوقات، وكان السلطان يعظمه، والوزير ابن حنا يخاف منه كثيرا، وكان يحب أن ينكبه عند السلطان ويضعه فلا يستطيع ذلك، وكان يشتهي أن يأتي داره ولو عائدا، فمرض في بعض الاحيان فجاء القاضي عائدا، فقام إلى تلقيه لوسط الدار، فقال له القاضي: إنما جئنا لعيادتك فإذا أنت سوي صحيح، سلام عليكم، فرجع ولم يجلس عنده.
وكان مولده في سنة أربع وستمائة، وتولى بعده القضاء تقي الدين بن رزين (2).
واقف القيمرية الامير الكبير ناصر الدين أبو المعالي الحسين بن العزيز بن أبي الفوارس القيمري الكردي، كان من أعظم الامراء مكانة عند الملوك، وهو الذي سلم الشام إلى الملك الناصر صاحب حلب، حين قتل توران شاه بن الصالح أيوب بمصر، وهو واقف المدرسة القيمرية عند مأذنة فيروز (3)، وعمل على بابها الساعات التي لم يسبق إلى مثلها، ولا عمل على شكلها، يقال إنه غرم عليها أربعين ألف درهم (4).
الشيخ شهاب الدين أبو شامة عبد الرحمن بن إسماعيل بن إبراهيم بن عثمان بن أبي بكر بن عباس أبو محمد وأبو القاسم المقدسي الشيخ الامام العالم الحافظ المحدث الفقيه المؤرخ المعروف بأبي شامة شيخ دار الحديث
الاشرفية، ومدرس الركنية، وصاحب المصنفات العديدة المفيدة، له اختصار تاريخ دمشق في مجلدات كثيرة، وله شرح الشاطبية، وله الرد إلى الامر الاول، وله في المبعث وفي الاسراء، وكتاب الروضتين في الدولتين النورية والصلاحية، وله الذيل على ذلك، وله غير ذلك من الفوائد
__________
(1) في الاصل: خمسة عشر، وفي بدائع الزهور: أربع عشرة من الوظائف السنية.
(2) في بدائع الزهور: محيي الدين عبد الله بن عز الدولة.
(3) في الوافي 12 / 422: بسوق الخريميين، وفي شذرات الذهب: شرقي جامع بني أمية.
(4) مات مرابطا بالساحل، وعمل عزاؤه بالجامع (جامع دمشق) وكان ذلك يوم الجمعة ثامن عشر ربيع الاول 665 (الوافي 12 / 442 - ذيل مرآة الزمان 2 / 366).
(*)

(13/290)

الحسان والغرائب التي هي كالعقيان.
ولد ليلة الجمعة الثالث والعشرين من ربيع الآخر سنة تسع وتسعين وخمسمائة، وذكر لنفسه ترجمة في هذه السنة في الذيل، وذكر مرباه ومنشأه، وطلبه العلم، وسماعه الحديث، وتفقهه على الفخر بن عساكر وابن عبد السلام، والسيف الآمدي، والشيخ موفق الدين بن قدامة، وما رئي له من المنامات الحسنة.
وكان ذا فنون كثيرة، أخبرني علم الدين البرزالي الحافظ عن الشيخ تاج الدين الفزاري، أنه كان يقول: بلغ الشيخ شهاب الدين أبو شامة رتبة الاجتهاد، وقد كان ينظم أشعارا في أوقات، فمنها ما هو مستحلى، ومنها ما لا يستحلى، فالله يغفر لنا وله.
وبالجملة فلم يكن في وقته مثله في نفسه وديانته، وعفته وأمانته، وكانت وفاته بسبب محنة ألبوا عليه، وأرسلوا إليه من اغتاله وهو بمنزل له بطواحين الاشنان، وقد كان اتهم برأي، الظاهر براءته منه، وقد قال جماعة من أهل الحديث وغيرهم: إنه كان مظلوما، ولم يزل يكتب في التاريخ حتى وصل إلى رجب من هذه السنة، فذكر أنه أصيب بمحنة في منزله بطواحين الاشنان، وكان الذين قتلوه جاؤوه قبل فضربوه ليموت فلم يمت، فقيل له: ألا تشتكي عليهم، فلم يفعل وأنشأ يقول: قلت لمن قال: ألا تشتكي * ما قد جرى فهو عظيم جليل
يقيض الله تعالى لنا * من يأخذ الحق ويشفي الغليل إذا توكلنا عليه كفى * فحسبنا الله ونعم الوكيل وكأنهم عادوا إليه مرة ثانية وهو في المنزل المذكور فقتلوه بالكلية في ليلة الثلاثاء تاسع عشر رمضان رحمه الله.
ودفن من يومه بمقابر دار الفراديس، وباشر بعده مشيخة دار الحديث الاشرفية الشيخ محيي الدين النووي.
وفي هذه السنة كان مولد الحافظ علم الدين القاسم بن محمد البرزالي، وقد ذيل على تاريخ أبي شامة لان مولده في سنة وفاته، فحذا حذوه وسلك نحوه، ورتب ترتيبه وهذب تهذيبه.
وهذا أيضا ممن ينشد في ترجمته: ما زلت تكتب في التاريخ مجتهدا * حتى رأيتك في التاريخ مكتوبا ويناسب أن ينشد هنا: إذا سيد منا خلا قام سيد * قؤول لما قال الكرام فعول ثم دخلت سنة ست وستين وستمائة استهلت هذه السنة والحاكم العباسي خليفة، وسلطان البلاد الملك الظاهر، وفي أول جمادى الآخرة خرج السلطان من الديار المصرية بالعساكر المنصورة، فنزل على مدينة يافا بغتة فأخذها عنوة، وسلم إليه أهلها قلعتها صلحا، فأجلاهم منها إلى عكا وخرب القلعة والمدينة وسار

(13/291)

منها في رجب (1) قاصدا حصن الشقيف، وفي بعض الطريق أخذ من بعض بريدية الفرنج كتابا من أهل عكا إلى أهل الشقيف يعلمونهم قدوم السلطان عليهم، ويأمرونهم بتحصين البلد، والمبادرة إلى إصلاح أماكن يخشى على البلد منها.
ففهم السلطان كيف يأخذ البلد وعرف من أين تؤكل الكتف، واستدعى من فوره رجلا من الفرنج فأمره أن يكتب بدله كتابا على ألسنتهم إلى أهل الشقيف، يحذر الملك من الوزير، والوزير من الملك، ويرمي الخلف بين الدولة.
فوصل إليهم فأوقع الله الخلف بينهم بحوله وقوته، وجاء السلطان فحاصرهم ورماهم بالمنجنيق فسلموه الحصن في التاسع والعشرين (2) من رجب وأجلاهم إلى صور، وبعث بالانفال إلى دمشق، ثم ركب
جريدة فيمن نشط من الجيش فشن الغارة على طرابلس وأعمالها، فنهب وقتل وأرعب وكر راجعا مؤيدا منصورا، فنزل على حصن الاكراد لمحبته في المرج، فحمل إليه أهله من الفرنج الاقامات فأبى أن يقبلها وقال: أنتم قتلتم جنديا من جيشي وأريد ديته مائة ألف دينار، ثم سار فنزل على حمص، ثم منها إلى حماة، ثم إلى فامية ثم سار منزلة أخرى، ثم سار ليلا وتقدم العسكر فلبسوا العدة وساق حتى أحاط بمدينة إنطاكية.
فتح إنطاكية على يد السلطان الملك الظاهر وهي مدينة عظيمة كثيرة الخير، يقال إن دور سورها اثنا عشر ميلا، وعدد بروجها مائة وستة وثلاثون برجا، وعدد شرافاتها أربعة وعشرون ألف شرافة، كان نزوله عليها في مستهل شهر رمضان، فخرج إليه أهلها يطلبون منه الامان، وشرطوا شروطا له عليهم فأبى أن يجيبهم وردهم خائبين وصمم على حصارها، ففتحها يوم السبت رابع عشر رمضان بحول الله وقوته وتأييده ونصره، وغنم منها شيئا كثيرا، وأطلق للامراء أموالا جزيلة، ووجد من أسارى المسلمين من الحلبيين فيها خلقا كثيرا، كل هذا في مقدار أربعة أيام.
وقد كان الاغريس صاحبها وصاحب طرابلس، من أشد الناس أذية للمسلمين، حين ملك التتار حلب وفر الناس منها، فانتقم الله سبحانه منه بمن أقامه للاسلام ناصرا وللصليب دامغا كاسرا، ولله الحمد والمنة، وجاءت البشارة بذلك مع البريدية، فجاوبتها البشائر من القلعة المنصورة، وأرسل أهل بغراس حين سمعوا بقصد السلطان إليهم يطلبون منه أن يبعث إليهم من يتسلمها، فأرسل إليهم أستاذ داره الامير آقسنقر الفارقاني في ثالث عشر رمضان فتسلمها، وتسلموا حصونا كبيرة وقلاعا كثيرة، وعاد السلطان مؤيدا منصورا، فدخل دمشق في السابع والعشرين من رمضان من هذه السنة في أبهة عظيمة وهيبة هائلة، وقد زينت له البلد ودقت له البشائر فرحا بنصرة الاسلام على الكفرة
__________
(1) في الروض الزاهر ص 295: في ثاني عشر رجب.
(2) في الروض الزاهر ص 298: يوم الاحد سلخ رجب.
(*)

(13/292)

الطغام، لكنه كان قد عزم على أخذ أراضي كثيرة من القرى والبساتين التي بأيدي ملاكها بزعم أنه قد كانت التتار استحوذوا عليها ثم استنقذها منهم، وقد أفتاه بعض الفقهاء من الحنفية تفريعا على أن الكفار إذا أخذوا شيئا من أموال المسلمين ملكوها، فإذا استرجعت لم ترد إلى أصحابها، وهذه المسألة مشهورة وللناس فيها قولان (أصحها) قول الجمهور أنه يجب ردها إلى أصحابها لحديث العضباء ناقة رسول الله صلى الله عليه وسلم، حين استرجعها رسول الله صلى الله عليه وسلم، وقد كان أخذها المشركون، استدلوا بهذا وأمثاله على أبي حنيفة، وقال بعض العلماء إذا أخذ الكفار أموال المسلمين وأسلموا وهي في أيديهم استقرت على أملاكهم، واستدل على ذلك بقوله عليه الصلاة والسلام " وهل ترك لنا عقيل من رباع " وقد كان استحوذ على أملاك المسلمين الذين هاجروا وأسلم عقيل وهي في يده، فلم تنتزع من يده، وأما إذا انتزعت من أيديهم قبل، فإنها ترد إلى أربابها لحديث العضباء، والمقصود أن الظاهر عقد مجلسا اجتمع فيه القضاة والفقهاء من سائر المذاهب وتكلموا في ذلك وصمم السلطان على ذلك اعتمادا على ما بيده من الفتاوى، وخاف الناس من غائلة ذلك فتوسط الصاحب فخر الدين بن الوزير بهاء الدين بن احنا، وكان قد درس بالشافعي بعد ابن بنت الاعز، فقال: يا خوند أهل البلد يصالحونك عن ذلك كله بألف ألف درهم، تقسط كل سنة مائتي ألف درهم، فأبى إلا أن تكون معجلة بعد أيام، وخرج متوجها إلى الديار المصرية، وقد أجاب إلى تقسيطها، وجاءت البشارة بذلك، ورسم أن يعجلوا من ذلك أربعمائة ألف درهم، وأن تعاد إليه الغلات التي كانوا قد احتاطوا عليها في زمن القسم والثمار، وكانت هذه الفعلة مما شعثت خواطر الناس على السلطان.
ولما استقر أمر ابغا على التتار أمر باستمرار وزيره نصير الدين الطوسي، واستناب على بلاد الروم البرواناه (1) وارتفع قدره عنده جدا واستقل بتدبير تلك البلاد وعظم شأنه فيها.
وفيها كتب صاحب اليمن إلى الظاهر بالخضوع والانتماء إلى جانبه وأن يخطب له ببلاد اليمن، وأرسل إليه هدايا وتحفا كثيرة، فأرسل إليه السلطان هدايا وخلعا وسنجقا وتقليدا.
وفيها رافع ضياء الدين بن القفاعي للصاحب بهاء الدين بن الحنا عند الظاهر واستظهر عليه
ابن الحنا، فسلمه الظاهر إليه، فلم يزل يضربه بالمقارع ويستخلص أمواله إلى أن مات، فيقال إنه ضربه قبل أن يموت سبعة عشر ألف مقرعة وسبعمائة فالله أعلم.
__________
(1) البرواناه: لفظ فارسي معناه في الاصل الحاجب، وقد أطلق في دولة السلاجقة الروم بآسيا الصغرى على الوزير الاكبر (التعريف بمصطلحات صبح الاعشى ص 64).
(2) وهو معين الدين سليمان.
(*)

(13/293)

وفيها عمل البرواناه على قتل الملك علاء الدين (1) صاحب قونية وأقام ولده غياث الدين مكانه وهو ابن عشر سنين (2) وتمكن البرواناه في البلاد والعباد وأطاعه جيش الروم.
وفيها قتل الصاحب علاء الدين صاحب الديوان ببغداد ابن الخشكري النعماني الشاعر، وذلك أنه اشتهر عنه أشياء عظيمة، منها أنه يعتقد فضل شعره على القرآن المجيد، واتفق أن الصاحب انحدر إلى واسط فلما كان بالنعمانية حضر ابن الخشكري عنده وأنشده قصيدة قد قالها فيه، فبينما هو ينشدها بين يديه إذ أذن المؤذن فاستنصته الصاحب، فقال ابن الخشكري: يا مولانا اسمع شيئا جديدا، وأعرض عن شئ له سنين، فثبت عند الصاحب ما كان يقال عنده عنه، ثم باسطه وأظهر أنه لا ينكر عليه شيئا مما قال حتى استعلم ما عنده، فإذا هو زنديق، فلما ركب قال لانسان معه استفرده في أثناء الطريق واقتله، فسايره ذلك الرجل حتى إذا انقطع عن الناس قال لجماعة معه: أنزلوه عن فرسه كالمداعب له، فأنزلوه وهو يشتمهم ويلعنهم، ثم قال انزعوا عنه ثيابه فسلبوها وهو يخاصمهم، ويقول إنكم أجلاف، وإن هذا لعب بارد، ثم قال: اضربوا عنقه، فتقدم إليه أحدهم فضربه بسيفه فأبان رأسه.
وفيها توفي: الشيخ عفيف الدين يوسف بن البقال شيخ رباط المرزبانية، كان صالحا ورعا زاهدا حكى عن نفسه قال: كنت بمصر فبلغني ما وقع من القتل الذريع ببغداد في فتنة التتار، فأنكرت في قلبي وقلت: يا رب كيف هذا وفيهم
الاطفال ومن لا ذنب له ؟ فرأيت في المنام رجلا وفي يده كتاب فأخذته فقرأته فإذا فيه هذه الابيات فيها الانكار علي: دع الاعتراض فما الامر لك * ولا الحكم في حركات الفلك ولا تسأل الله عن فعله * فمن خاض لجة بحر هلك إليه تصير أمور العباد * دع الاعتراض فما أجهلك وممن توفي فيها من الاعيان:
__________
(1) وهو قليج أرسلان بن كيخسرو بن كيقباذ بن كيخسرو بن قليج أرسلان بن مسعود بن قليج أرسلان بن سليمان بن قطلومش بن أرسلان يبغو بن سلجوق.
(تاريخ أبي الفداء 4 / 5).
(2) في تاريخ أبي الفداء: أربع سنين.
(*)

(13/294)

الحافظ أبو إبراهيم إسحاق بن عبد الله ابن عمر المعروف بابن قاضي اليمن، عن ثمان وستين سنة (1)، ودفن بالشرف الاعلى، وكان قد تفرد بروايات جيدة وانتفع الناس به.
وفيها ولد الشيخ شرف الدين عبد الله بن تيمية أخو الشيخ تقي الدين بن تيمية، والخطيب القزويني.
ثم دخلت سنة سبع وستين وستمائة في صفر (2) منها جدد السلطان الظاهر البيعة لولده من بعده الملك السعيد محمد بركه خان، وأحضر الامراء كلهم والقضاة والاعيان وأركبه ومشى بين يديه، وكتب له ابن لقمان تقليدا هائلا بالملك من بعد أبيه، وأن يحكم عنه أيضا في حال حياته، ثم ركب السلطان في عساكره في (3) جمادى الآخرة قاصدا الشام، فلما دخل دمشق جاءته رسل من أبغا ملك التتار معهم مكاتبات ومشافهات، فمن جملة المشافهات: أنت مملوك بعت بسيواس فكيف يصلح لك أن تخالف ملوك الارض ؟ واعلم أنك لو صعدت إلى السماء أو هبطت إلى الارض ما تخلصت مني فاعمل لنفسك على مصالحة السلطان إبغا.
فلم يلتفت إلى ذلك ولا عده شيئا بل أجاب عنه أتم جواب (4)، وقال
لرسله: أعلموه أني من وراءه بالمطالبة ولا أزال حتى أنتزع منه جميع البلاد التي استحوذ عليها من بلاد الخليفة، وسائر أقطار الارض.
وفي جمادى الآخرة رسم السلطان الملك الظاهر بإراقة الخمور وتبطيل المفسدات والخواطئ بالبلاد كلها، فنهبت الخواطئ وسلبن جميع ما كان معهن حتى يتزوجن، وكتب إلى جميع البلاد بذلك، وأسقط المكوس التي كانت مرتبة على ذلك، وعوض من كان محالا على ذلك بغيرها ولله الحمد والمنة.
ثم عاد السلطان بعساكره إلى مصر، فلما كان في أثناء الطريق عند خربة اللصوص تعرضت له امرأة فذكرت له أن ولدها دخل مدينة صور، وأن صاحبها الفرنجي غدر به وقتله وأخذ ماله، فركب السلطان وشن الغارة على صور فأخذ منها شيئا كثيرا، وقتل خلقا، فأرسل إليه ملكها ما سبب هذا ؟ فذكر له غدره ومكره بالتجار ثم قال السلطان لمقدم الجيوش: أوهم الناس أني مريض وأني بالمحفة وأحضر الاطباء واستوصف لي منهم ما يصلح لمريض به كذا وكذا، وإذا وصفوا لك فأحضر الاشربة إلى المحفة وأنتم سائرون.
ثم ركب السلطان على البريد وساق مسرعا فكشف أحوال ولده وكيف الامر بالديار المصرية بعده، ثم عاد مسرعا إلى الجيش فجلس في
__________
(1) في شذرات الذهب 5 / 322: كان مولده سنة 606 ه.
(2) يوم الخميس تاسع صفر.
(الروض الزاهر ص 338).
(3) في ثاني عشر منه (الروض الزاهر ص 339).
(4) نسخة كتاب أبغا بن هولاكو وجواب السلطان الظاهر عليه في الروض الزاهر ص 339 وما بعدها.
(*)

(13/295)

المحفة وأظهروا عافيته وتباشروا بذلك.
وهذه جرأة عظيمة، وإقدام هائل.
وفيها حج السلطان الملك الظاهر وفي صحبته الامير بدر الدين الخزندار، وقاضي القضاة صدر الدين سليمان الحنفي، وفخر الدين بن لقمان، وتاج الدين بن الاثير ونحو من ثلاثمائة مملوك، وأجناد من الخلقة المنصورة، فسار على طريق الكرك ونظر في أحوالها ثم منها إلى المدينة النبوية، فأحسن إلى أهلها ونظر في أحوالها، ثم منها إلى مكة فتصدق على المجاورين ثم وقف
بعرفة وطاف طواف الافاضة وفتحت له الكعبة فغسلها بماء الورد وطيبها بيده، ثم وقف بباب الكعبة فتناول أيدي الناس ليدخلوا الكعبة وهو بينهم، ثم رجع فرمى الجمرات ثم تعجل النفر (1) فعاد على المدينة النبوية فزار القبر الشريف مرة ثانية على ساكنه أفضل الصلاة وأتم التسليم، وعلى آله وأهل بيته الطيبين الطاهرين وصحابته الكرام أجمعين إلى يوم الدين.
ثم سار إلى الكرك فدخلها في التاسع والعشرين (2) من ذي الحجة، وأرسل البشير إلى دمشق بقدومه سالما، فخرج الامير جمال الدين آقوش النجيبي نائبها ليتلقى البشير في ثاني المحرم، فإذا هو السلطان نفسه يسير في الميدان الاخضر، وقد سبق الجميع، فتعجب الناس من سرعة سيره وصبره وجلده، ثم ساق من فوره حتى دخل حلب في سادس المحرم ليتفقد أحوالها، ثم عاد إلى حماه ثم رجع إلى دمشق ثم سار إلى مصر فدخلها يوم الثلاثاء ثالث صفر من السنة المقبلة رحمه الله.
وفي أواخر ذي الحجة هبت ريح شديدة أغرقت مائتي مركب في النيل، وهلك فيها خلق كثير، ووقع هناك مطر شديد جدا، وأصاب الشام من ذلك صاعقة أهلكت الثمار، فإنا لله وإنا إليه راجعون.
وفيها أوقع الله تعالى الخلف بين التتار من أصحاب إبغا وأصحاب ابن منكوتمر ابن عمه وتفرقوا واشتغلوا ببعضهم بعضا، ولله الحمد.
وفيها خرج أهل حران منها وقدموا الشام، وكان فيهم شيخنا العلامة أبو العباس أحمد بن تيمية صحبة أبيه وعمره ست سنين، وأخوه زين الدين عبد الرحمن وشرف الدين عبد الله، وهما أصغر منه.
وممن توفي فيها من الاعيان: الامير عز الدين أيدمر بن عبد الله الحلبي الصالحي، كان من أكابر الامراء وأحظاهم عند الملوك، ثم عند الملك الظاهر، كايستنيبه إذا غاب، فلما كانت هذه السنة أخذه معه وكانت وفاته بقلعة دمشق، ودفن بتربته
__________
(1) خرج من مكة في ثالث عشر ذي الحجة ووصل المدينة في العشرين من ذي الحجة وخرج باكر النهار الثاني (الروض الزاهر ص 357).
(2) في الروض الزاهر: سلخ ذي الحجة (تاريخ أبي الفداء).
(*)

(13/296)

بالقرب من اليغمورية، وخلف أموالا جزيلة، وأوصى إلى السلطان في أولاده، وحضر السلطان عزاءه بجامع دمشق.
شرف الدين أبو الظاهر محمد بن الحافظ أبي الخطاب عمر بن دحية المصري، ولد سنة عشر وستمائة وسمع أباه وجماعة، وتولى مشيخة دار الحديث الكاملية مدة، وحدث وكان فاضلا.
القاضي تاج الدين أبو عبد الله محمد بن وثاب بن رافع البجيلي الحنفي، درس وأفتى عن ابن عطاء بدمشق، ومات بعد خروجه من الحمام على مساطب الحمام فجأة ودفن بقاسيون.
الطبيب الماهر شرف الدين أبو الحسن علي بن يوسف بن حيدرة الرحبي شيخ الاطباء بدمشق (1)، ومدرس الدخوارية عن وصية واقفها بذلك وله التقدمة في هذه الصناعة على أقرانه من أهل زمانه، ومن شعره قوله: يساق بنو الدنيا إلى الحتف عنوة * ولا يشعر الباقي بحالة من يمضي كأنهم الانعام في جهل بعضها * بمأثم من سفك الدماء على بعض الشيخ نصير الدين المبارك بن يحيى بن أبي الحسن أبي البركات بن الصباغ الشافعي، العلامة في الفقه والحديث، درس وأفتى وصنف وانتفع به، وعمر ثمانين سنة، وكانت وفاته في حادي عشرة جمادى الاولى من هذه السنة، رحمه الله تعالى.
الشيخ أبو الحسن علي بن عبد الله بن إبراهيم الكوفي المقري النحوي الملقب بسيبويه، وكان فاضلا بارعا في صناعة النحو، توفي بمارستان القاهرة في هذه السنة عن سبع وستين سنة رحمه الله.
ومن شعره: عذبت قلبي بهجر منك متصل * يا من هواه ضمير غير منفصل
__________
(1) ذكره صاحب الشذرات في وفيات سنة 668 ه.
(*)

(13/297)

فما زادني غير تأكيد صدك لي * فما عدو لك من عطف إلى بدل وفيها ولد شيخنا العلامة كمال الدين محمد بن علي الانصاري بن الزملكاني شيخ الشافعية.
ثم دخلت سنة ثمان وستين وستمائة في ثاني المحرم منها دخل السلطان من الحجاز على الهجن فلم يرع الناس إلا وهو في الميدان الاخضر يسير، ففرح الناس بذلك، وأراح الناس من تلقيه بالهدايا والتحف، وهذه كانت عادته، وقد عجب الناس من سرعة مسيره وعلو همته، ثم سار إلى حلب، ثم سار إلى مصر فدخلها في سادس (1) الشهر مع الركب المصري، وكانت زوجته أم الملك السعيد في الحجاز هذه السنة، ثم خرج في ثالث (2) عشر صفر هو وولده والامراء إلى الاسكندرية فتصيد هنالك، وأطلق للامراء الاموال الكثيرة والخلع، ورجع مؤيدا منصورا.
وفي المحرم منها قتل صاحب مراكش أبو العلاء إدريس بن عبد الله بن محمد بن يوسف الملقب بالواثق، قتله بنو مرين في حرب كانت بينه وبينهم بالقرب من مراكش.
وفي ثالث عشر (3) ربيع الآخر منها وصل السلطان إلى دمشق في طائفة من جيشه، وقد لقوا في الطريق مشقة كثيرة من البرد والوحل، فخيم على الزنبقية وبلغه أن ابن أخت زيتون خرج من عكا يقصد جيش المسلمين، فركب إليه سريعا فوجده قريبا من عكا فدخلها خوفا منه.
وفي رجب تسلم نواب السلطان مصياف من الاسماعيلية، وهرب منها أميرهم الصارم مبارك بن الرضي، فتحيل عليه صاحب حماه حتى أسره وأرسله إلى السلطان فحبسه في بعض الابرجة في القاهرة.
وفيها أرسل السلطان الدرابزينات إلى الحجرة النبوية، وأمر أن تقام حول القبر صيانة له، وعمل لها أبوابا تفتح وتغلق من الديار المصرية، فركب ذلك عليها.
وفيها استفاضت الاخبار بقصد الفرنج بلاد الشام، فجهز السلطان العساكر لقتالهم، وهو مع ذلك مهتم بالاسكندرية خوفا عليها، وقد حصنها وعمل جسورة إليها إن دهمها العدو، وأمر بقتل الكلاب منها.
وفيها انقرضت دولة بني
عبد المؤمن من بلاد المغرب، وكان آخرهم إدريس بن عبد الله بن يوسف صاحب مراكش، قتله بنو مرين في هذه السنة.
وممن توفي فيها من الاعيان:
__________
(1) تقدم انه دخلها في ثالث صفر - وانظر الروض وتاريخ أبي الفداء.
(2) في الروض الزاهر ص 360: ثاني عشر، ووصلها في الحادي والعشرين منه ثم عاد منها إلى قلعته بالقاهرة ووصلها في ثامن ربيع الاول.
(3) في الروض: سابع ربيع الآخر.
(*)

(13/298)

الصاحب زين الدين يعقوب بن عبد الله الرفيع ابن زيد بن مالك المصري المعروف بابن الزبيري كان فاضلا رئيسا، وزر للملك المظفر قطز ثم للظاهر بيبرس في أول دولته، ثم عزله وولى بهاء الدين بن الحنا، فلزم منزله حتى أدركته منيته في الرابع عشر من ربيع الآخر من هذه السنة، وله نظم جيد.
الشيخ موفق الدين أحمد بن القاسم بن خليفة الخزرجي الطبيب، المعروف بابن أبي أصيبعة، له تاريخ الاطباء في عشر مجلدات لطاف، وهو وقف بمشهد ابن عروة بالاموي، توفي بصرخد وقد جاوز التسعين.
الشيخ زين الدين أحمد بن عبد الدائم ابن نعمة بن أحمد بن محمد بن إبراهيم بن أحمد بن بكير، أبو العباس المقدسي النابلسي، تفرد بالرواية عن جماعة من المشايخ، ولد سنة خمس وسبعين وخمسمائة، وقد سمع ورحل إلى بلدان شتى، وكان فاضلا يكتب سريعا، حكى الشيخ علم الدين أنه كتب مختصر الخرقي في ليلة واحدة، وخطه حسن قوي، وقد كتب تاريخ ابن عساكر مرتين، واختصره لنفسه أيضا، وأضر في آخر عمره أربع سنين، وله شعر أورد منه قطب الدين في تذييله، توفي بسفح قاسيون وبه دفن في بكرة الثلاثاء عاشر رجب (1)، وقد جاوز التسعين رحمه الله.
القاضي محيي الدين بن الزكي أبو الفضل يحيى بن قاضي القضاة بهاء الدين أبي المعالي محمد بن علي بن محمد بن يحيى بن علي بن عبد العزيز بن علي بن عبد العزيز بن علي بن الحسين بن محمد بن عبد الرحمن بن القاسم ابن الوليد بن عبد الرحمن بن أبان بن عثمان بن عفان القرشي الاموي بن الزكي، تولى قضاء دمشق غير مرة، وكذلك آباؤه من قبله، كل قد وليها، وقد سمع الحديث من حنبل وابن طبرزد والكندي وابن الحرستاني وجماعة، وحدث ودرس في مدارس كثيرة، وقد ولي قضاء الشام في الهلاوونية (2) فلم يحمد على ما ذكره أبو شامة، توفي بمصر في الرابع عشر (3) من رجب، ودفن بالمقطم وقد جاوز السبعين.
وله شعر جيد قوي، وحكى الشيخ قطب الدين في ذلك بعد ما نسبه
__________
(1) في الشذرات: يوم الاثنين سابع رجب.
(2) في الشذرات: ولاه هولاكو قضاء الشام.
(3) في العبر: سابع عشر رجب.
(*)

(13/299)

كما ذكرنا عن والده القاضي بهاء الدين أنه كان يذهب إلى تفضيل علي على عثمان موافقة لشيخه محيي الدين بن عربي، ولمنام رآه بجامع دمشق معرضا عنه بسبب ما كان من بني أمية إليه في أيام صفين، فأصبح فنظم في ذلك قصيدة يذكر فيها ميله إلى علي، وإن كان هو أموي: أدين بما دان الوصي ولا أرى * سواه وإن كانت أمية محتدي ولو شهدت صفين خيلي لا عذرت * وشاء بني حرب هنالك مشهدي لكنت أسن البيض عنهم تراضيا * وأمنعهم نيل الخلافة باليد ومن شعره: قالوا ما في جلق نزهة * تسليك عمن أنت به مغرا يا عاذلي دونك في لحظه * سهما وقد عارضه سطرا الصاحب (1) فخر الدين
محمد بن الصاحب بهاء الدين علي بن محمد بن سليم بن الحنا المصري، كان وزير الصحبة، وقد كان فاضلا، بنى رباطا بالقرافة الكبرى، ودرس بمدرسة والده بمصر، وبالشافعي بعد ابن بنت الاعز توفي بشعبان ودفن بسفح المقطم، وفوض السلطان وزارة الصحبة لولده تاج الدين.
الشيخ أبو نصر بن أبي الحسن ابن الخراز الصوفي البغدادي الشاعر، له ديوان حسن، وكان جميل المعاشرة حسن المذاكرة، دخل عليه بعض أصحابه فلم يقم له فأنشده قوله: نهض القلب حين أقبلت * إجلالا لما فيه من صحيح الوداد ونهوض القلوب بالود أولى * من نهوض الاجساد للاجساد ثم دخلت سنة تسع وستين وستمائة في مستهل (2) صفر منها ركب السلطان من الديار المصرية في طائفة من العسكر إلى عسقلان
__________
(1) الصاحب: في أصل اللغة اسم للصديق، وهو من ألقاب الوزراء المدنيين اختصوا به دون العسكريين وأول من لقب به من الوزراء كافي الكفاة: اسماعيل بن عماد.
وفي مصر اقتصر استعمال اللقب على الوزراء دون غيرهم.
(التعريف بمصطلحات صبح الاعشى ص 212).
(2) في الروض الزاهر: سابع صفر (ص 373).
(*)

(13/300)

فهدم ما بقي من سورها مما كان أهمل في الدولة الصلاحية، ووجد فيما هدم كوزين فيهما ألفا دينار ففرقهما على الامراء.
وجاءته البشارة وهو هنالك بأن منكوتمر كسر جيش أبغا ففرح بذلك، ثم عاد إلى القاهرة.
وفي ربيع الاول بلغ السلطان أن أهل عكا ضربوا رقاب من في أيديهم من أسرى المسلمين صبرا بظاهر عكا، فأمر بمن كان في يده من أسرى أهل عكا فضربت رقابهم في صبيحة واحدة، وكانوا قريبا من مائتي أسير.
وفيها كمل جامع المنشية وأقيمت فيه الجمعة في الثاني والعشرين من ربيع الآخر.
وفيها جرت حروب يطول ذكرها بين أهل تونس والفرنج، ثم
تصالحوا بعد ذلك على الهدنة (1) ووضع الحرب، بعد ما قتل من الفريقين خلق لا يحصون.
وفي يوم الخميس ثامن رجب دخل الظاهر دمشق وفي صحبته ولده الملك السعيد وابن الحنا الوزير وجمهور الجيش ثم خرجوا متفرقين وتواعدوا أن يلتقوا بالساحل ليشنوا الغارة على جبلة واللاذقية ومرقب وعرقا وما هنالك من البلاد، فلما اجتمعوا فتحوا صافينا والمجدل، ثم ساروا فنزلوا على حصن الاكراد يوم الثلاثاء تاسع عشر (2) رجب، وله ثلاثة أسوار، فنصبوا المنجنيقات ففتحها قسرا يوم نصف شعبان، فدخل الجيش، وكان الذي يحاصره ولد السلطان الملك السعيد، فأطلق السلطان أهله ومن عليهم وأجلاهم إلى طرابلس، وتسلم القلعة بعد عشرة أيام من الفتح، فأجلى أهلها أيضا وجعل كنيسة البلد جامعا، وأقام فيه الجمعة، وولى فيها نائبا وقاضيا وأمر بعمارة البلد، وبعث صاحب طرسوس بمفاتيح بلده يطلب منه الصلح على أن يكون نصف مغل بلاده للسلطان، وأن يكون له بها نائبا فأجابه إلى ذلك، وكذلك فعل صاحب المرقب فصالحه أيضا على المناصفة ووضع الحرب عشر سنين.
وبلغ السلطان وهو مخيم على حصن الاكراد أن صاحب جزيرة قبرص قد ركب بجيشه إلى عكا لينصر أهلها خوفا من السلطان، فأراد السلطان أن يغتنم هذه الفرصة فبعث جيشا كثيفا في اثني عشرة شيني ليأخذوا جزيرة قبرص في غيبة صاحبها عنها، فسارت المراكب مسرعة فلما قاربت المدينة جاءتها ريح قاصف فصدم بعضها بعضا فانكسر فيها أربعة عشر مركبا بإذن الله فغرق خلق وأسر الفرنج من الصناع والرجال قريبا من ألف وثمانمائة إنسان، فإنا لله وإنا إليه راجعون.
ثم سار السلطان فنصب المجانيق على حصن عكا فسأله أهلها الامان على أن يخليهم فأجابهم إلى ذلك، ودخل البلد يوم عيد الفطر فتسلمه، وكان الحصن شديد الضرر على المسلمين، وهو واد بين جبلين، ثم سار السلطان نحو طرابلس فأرسل إليه صاحبها يقول: ما مراد السلطان في هذه الارض ؟ فقال جئت لارعى زروعكم وأخرب بلادكم، ثم أعود إلى حصاركم في العام الآتي.
فأرسل يستعطفه ويطلب منه المصالحة ووضع
__________
(1) في الروض الزاهر ص 374: تم الصلح على أن يقوم " صاحب تونس بما غرموه، ويمدهم بنجدة.
" وبعد اتمام الصلح رحل الفرنج عن تونس في خامس صفر.
(2) في الروض: تاسع رجب، وهو خطأ.
وحصن الاكراد: حصن منيع من جند حمص، تولى حمايته في بادئ الامر جماعة من الاكراد سنة 422 فنسب إليهم وكان يسمى قبل ذلك " حصن السفح ".
(*)

(13/301)

الحرب بينهم عشر سنين فأجابه إلى ذلك، وأرسل إليه الاسماعيلية يستعطفونه على والدهم، وكان مسجونا بالقاهرة، فقال: سلموا إلي العليقة وانزلوا فخذوا إقطاعات بالقاهرة، وتسلموا أباكم.
فلما نزلوا أمر بحبسهم بالقاهرة واستناب بحصن العليقة (1).
وفي يوم الاحد الثاني عشر (2) من شوال جاء سيل عظيم إلى دمشق فأتلف شيئا كثيرا، وغرق بسببه ناس كثير، لا سيما الحجاج من الروم الذين كانوا نزولا بين النهرين، أخذهم السيل وجمالهم وأحمالهم، فهلكوا وغلقت أبواب البلد، ودخل الماء إلى البلد من مراقي السور، ومن باب الفراديس فغرق خان ابن المقدم وأتلف شيئا كثيرا، وكان ذلك في زمن الصيف في أيام المشمش، ودخل السلطان إلى دمشق يوم الاربعاء خامس عشر شوال فعزل القاضي ابن خلكان، وكان له في القضاء عشر سنين، وولى القاضي عز الدين بن الصائغ، وخلع عليه، وكان تقليده قد كتب بظاهر طرابلس بسفارة الوزير ابن الحنا، فسار ابن خلكان في ذي القعدة إلى مصر.
وفي ثاني عشر شوال دخل حصن الكردي شيخ السلطان الملك الظاهر وأصحابه إلى كنيسة اليهود فصلوا فيها وأزالوا ما فيها من شعائر اليهود، ومدوا فيها سماطا وعملوا سماعا، وبقوا على ذلك أياما، ثم أعيدت إلى اليهود، ثم خرج السلطان إلى السواحل فافتتح بعضها وأشرف على عكا وتأملها ثم سار إلى الديار المصرية، وكان مقدار غرمه في هذه المدة وفي الغزوات قريبا من ثمانمائة ألف دينار، وأخلفها الله عليه، وكان وصوله إلى القاهرة يوم الخميس ثالث عشر ذي الحجة.
وفي اليوم السابع عشر من وصوله أمسك على جماعة من الامراء منهم الحلبي وغيره بلغه أنهم أرادوا مسكه على الشقيف.
وفي اليوم السابع عشر من ذي الحجة أمر بإراقة الخمور من سائر بلاده وتهدد من يعصرها أو يعتصرها بالقتل، وأسقط ضمان ذلك، وكان ذلك بالقاهرة وحدها كل يوم ضمانه ألف دينار،
ثم سارت البرد بذلك إلى الآفاق.
وفيها قبض السلطان على العزيز بن المغيث صاحب الكرك، وعلى جماعة من أصحابه كانوا عزموا على سلطنته.
وممن توفي فيها من الاعيان: الملك تقي الدين عباس بن الملك العادل أبي بكر بن أيوب بن شادي، وهو آخر من بقي من أولاد العادل، وقد سمع الحديث من الكندي وابن الحرستاني، وكان محترما عند الملوك لا يرفع عليه أحد في المجالس والمواكب، وكان
__________
(1) في اليونيني 2 / 473 وأبو شامة 81: القليعة.
(2) في الروض الزاهر: ص 384: تاسع شوال.
(*)

(13/302)

لين الاخلاق حسن العشرة، لا تمل مجالسته.
توفي يوم الجمعة الثاني والعشرين من جمادى الآخرة بدرب الريحان، ودفن بتربته بسفح قاسيون.
قاضي القضاة شرف الدين أبو حفص عمر بن عبد الله بن صالح بن عيسى السبكي المالكي، ولد سنة خمس وثمانين وخمسمائة، وسمع الحديث وتفقه وأفتى بالصلاحية، وولي حسبة القاهرة ثم ولي القضاء سنة ثلاث وستين، لما ولوا من كل مذهب قاضيا، وقد امتنع أشد الامتناع ثم أجاب بعد إكراه بشرط أن لا يأخذ على القضاء جامكية، وكان مشهورا بالعلم والدين، روى عنه القاضي بدر الدين ابن جماعة وغيره توفي لخمس بقين من ذي القعدة.
الطواشي شجاع الدين مرشد المظفري الحموي كان شجاعا بطلا من الابطال الشجعان، وكان له رأي سديد، كان أستاذه لا يخالفه، وكذلك الملك الظاهر، توفي بحماه ودفن بتربته بالقرب من مدرسته بحماه.
ابن سبعين: عبد الحق بن إبراهيم بن محمد ابن نصر بن محمد بن نصر بن محمد بن قطب الدين أبو محمد المقدسي الرقوطي، نسبة إلى
رقوطة بلدة قريبة من مرسية، ولد سنة أربع عشرة وستمائة، واشتغل بعلم الاوائل والفلسفة، فتولد له من ذلك نوع من الالحاد، وصنف فيه، وكان يعرف السيميا (1)، وكان يلبس بذلك على الاغبياء من الامراء والاغنياء، ويزعم أنه حال من أحوال القوم، وله من المصنفات كتاب البدوي , وكتاب الهو، وقد أقام بمكة واستحوذ على عقل صاحبها ابن سمي، وجاور في بعض الاوقات بغار حراء يرتجي فيما ينقل عنه أن يأتيه فيه وحي كما أتى النبي صلى الله عليه وسلم، بناء على ما يعتقده من العقيدة الفاسدة من أن النبوة مكتسبة، وأنها فيض يفيض على العقل إذا صفا، فما حصل له إلا الخزي في الدنيا والآخرة، إن كان مات على ذلك، وقد كان إذا رأى الطائفين حول البيت يقول عنهم كأنهم الحمير حول المدار، وأنهم لو طافوا به كان أفضل من طوافهم بالبيت، فالله يحكم فيه وفي أمثاله.
وقد نقلت عنه عظائم من الاقوال والافعال، توفي في الثامن والعشرين من شوال بمكة.
__________
(1) لفظ سيمياء عبراني معرب، أصله سيم يه: ومعناه اسم الله.
وعلم السيمياء يطلق على غير الحقيقي من ال كما هو المشهور.
وحاصله احداث مثاليات خيالية في الجو لا وجود لها في الحس.
وقد يطلق على ايجاد تلك المثالات بصورها في الحس، ويكون صورا في جوهر الهواء، ولهذا يسرع زوالها لسرعة تغير جوهر الهواء، وعدم حفظه ما يقبله زمانا طويلا، لكنه سريع القبول وسريع الزوال لرطوبته.
(مفتاح السعادة لزاده - 1 / 316).
(*)

(13/303)

ثم دخلت سنة سبعين وستمائة من الهجرة استهلت وخليفة الوقت الحاكم بأمر الله أبو العباس أحمد بالعباسي، وسلطان الاسلام الملك الظاهر.
وفي يوم الاحد الرابع عشر من المحرم ركب السلطان إلى البحر لالتقاء الشواني التي عملت عوضا عما غرق بجزيرة قبرص، وهي أربعون شينيا، فركب في شيني منها ومعه الامير بدر الدين، فمالت بهم فسقط الخزندار في البحر فغاص في الماء فألقى إنسان نفسه وراءه فأخذ بشعره وأنقذه من الغرق، فخلع السلطان على ذلك الرجل وأحسن إليه.
وفي أواخر (1) المحرم ركب السلطان في نفر يسير من الخاصكية، والامراء من الديار المصرية حتى قدم الكرك، واستصحب نائبها معه إلى دمشق، فدخلها في ثاني عشر (2) صفر، ومعه الامير عز الدين أيدمر نائب
الكرك (3)، فولاه نيابة دمشق وعزل عنها جمال الدين آقوش النجيبي في رابع عشر صفر، ثم خرج إلى حماة وعاد بعد عشرة أيام.
وفي ربيع الاول وصلت الجفال من حلب وحماة وحمص إلى دمشق بسبب الخوف من التتار، وجفل خلق كثير من أهل دمشق.
وفي ربيع الآخر وصلت العساكر المصرية إلى حضرة السلطان إلى دمشق فسار بهم منها في سابع الشهر، فاجتاز بحماة واستصحب ملكها المنصور، ثم سار إلى حلب فخيم بالميدان الاخضر بها، وكان سبب ذلك أن عساكر الروم جمعوا نحوا من عشرة آلاف فارس وبعثوا طائفة منهم فأغاروا على عين تاب، ووصلوا إلى نسطون ووقعوا على طائفة من التركمان بين حارم وإنطاكية فاستأصلوهم فلما سمع التتار بوصول السلطان ومعه العساكر المنصورة ارتدوا على أعقابهم راجعين، وكان بلغه أن الفرنج أغاروا على بلاد قاقون ونهبوا طائفة من التركمان، فقبض على الامراء الذين هناك حيث لم يهتموا بحفظ البلاد وعادوا إلى الديار المصرية.
وفي ثالث شعبان أمسك السلطان قاضي الحنابلة بمصر شمس الدين أحمد بن العماد المقدسي، وأخذ ما عنده من الودائع فأخذ زكاتها ورد بعضها إلى أربابها، واعتقله إلى شعبان من سنة ثنتين وسبعين، وكان الذي وشى به رجل من أهل حران يقال له شبيب (4)، ثم تبين للسلطان
__________
(1) في الروض الزاهر ص 391: ليلة سابع وعشرين.
(2) في الروض: ثالث عشر.
(3) تقدم انه مات سنة 667 ه.
وفي الروض الزاهر ص 391: صحبه السلطان معه هذه السنة - يعني انه لا يزال حيا حتى هذه السنة - وقلده نيابة السلطنة بالشام وكتب بتقليد نيابة السلطنة بالكرك إلى عز الدين أيدكين استاذ الدار وقد تسلمها في ثامن صفر، أما أبو الفداء فقال: انه ولى علاء الدين نيابة السلطنة في دمشق وتسلمها في مستهل ربيع الاول.
(4) وهو تقي الدين شبيب بن حمدان بن شبيب الحراني توفي بالقاهرة في ربيع الآخر سنة 695 ه.
وكان سبب الخلاف بينه وبين القاضي أنا أخا لشبيب - الامام نجم الدين أحمد - كان ينوب عن القاضي شمس الدين في المحلة - إحدى = (*)

(13/304)

نزاهة القاضي وبراءته فأعاده إلى منصبه في سنة ثنتين وسبعين، وجاء السلطان في شعبان إلى أراضي عكا فأغار عليها فسأله صاحبها المهادنة فأجابه إلى ذلك فهادنه عشر (1) سنين وعشرة أشهر وعشرة أيام وعشر (1) ساعات، وعاد إلى دمشق فقرئ بدار السعادة كتاب الصلح، واستمر الحال على ذلك ثم عاد السلطان إلى بلاد الاسماعيلية فأخذ عامتها (2).
قال قطب الدين: وفي جمادى الآخرة ولدت زرافة بقلعة الجبل، وأرضعت من بقرة.
قال وهذا شئ لم يعهد مثله.
وفيها توفي: الشيخ كمال الدين سلار بن حسن بن عمر (3) بن سعيد الاربلي الشافعي، أحد مشايخ المذهب، وقد اشتغل عليه الشيخ محيي الدين النووي، وقد اختصر البحر للروياني في مجلدات عديدة هي عندي بخط يده وكانت الفتيا تدور عليه بدمشق، توفي في عشر السبعين، ودفن بباب الصغير (4)، وكان مفيدا بالبادرائية من أيام الواقف، لم يطلب زيادة على ذلك إلى أن توفي في هذه السنة.
وجيه الدين محمد بن علي بن أبي طالب ابن سويد التكريتي التاجر الكبير بين التجار بن سويد ذو الاموال الكثيرة، وكان معظما عند الدولة، ولا سيما عند الملك الظاهر، كان يجله ويكرمه لانه كان قد أسدى إليه جميلا في حال إمرته قبل أن يلي السلطنة، ودفن برباطه وتربته بالقرب من الرباط الناصري بقاسيون، وكانت كتب الخليفة ترد إليه في كل وقت، وكانت مكاتباته مقبولة عند جميع الملوك، حتى ملوك الفرنج في السواحل.
وفي أيام التتار في أيام هولاكو، وكان كثير الصدقات والبر.
نجم الدين يحيى بن محمد بن عبد الواحد بن اللبودي واقف اللبودية التي عند حمام الفلك المبرر على الاطباء، ولديه فضيلة بمعرفة الطب، وقد
__________
= مدن مصر - فعزله، فحمله تعصبه لاخيه ان كتب رقعة للسلطان وشى بها القاضي.
(ابن رجب ذيل طبقات الحنابلة 2 / 332 المنهل الصافي 1 / 272).
(1) في الاصل: عشر.
وفي تاريخ الظاهر لابن شداد 2 / 3 (رسالة دكتوراه): في ثاني عشري رمضان.
(2) في تاريخ الظاهر لابن شداد 2 / 8: لم يبق خارج عن مملكة السلطان من جميع حصونهم سوى الكهف والقدموس والمينقة لا غير.
(3) في تاريخ الملك الظاهر: عمرو.
(4) في اليونيني 2 / 479: توفي ليلة الخميس 5 جمادى الآخرة بدمشق ودفن من الغد بباب الصغير، وفي تاريخ الظاهر لابن شداد 2 / 13: توفي ليلة الاحد 6 جمادى الآخرة ودفن من يومه...وكان مولده سنة 589 ه.
(*)

(13/305)

ولي نظر الدواوين بدمشق، ودفن بتربته عند اللبودية (1).
الشيخ علي البكاء صاحب الزاوية بالقرب من بلد الخليل عليه السلام، كان مشهورا بالصلاح والعبادة والاطعام لمن اجتاز به من المارة والزوار، وكان الملك المنصور قلاوون يثني عليه ويقول: اجتمعت به وهو أمير وأنه كاشفه في أشياء وقعت جميعها، ومن جملتها أنه سيملك.
نقل ذلك قطب الدين اليونيني، وذكر أن سبب بكائه الكثير أنه صحب رجلا كانت له أحوال وكرامات، وأنه خرج معه من بغداد فانتهوا في ساعة واحدة إلى بلدة بينها وبين بغداد مسيرة سنة، وأن ذلك الرجل قال له إني سأموت في الوقت الفلاني، فأشهدني في ذلك الوقت في البلد الفلاني.
قال: فلما كان ذلك الوقت حضرت عنده وهو في السياق، وقد استدار إلى جهة الشرق فحولته إلى القبلة فاستدار إلى الشرق فحولته أيضا ففتح عينيه وقال: لا تتعب فإني لا أموت إلا على هذه الجهة، وجعل يتكلم بكلام الرهبان حتى مات فحملناه فجئنا به إلى دير هناك فوجدناهم في حزن عظيم، فقلنا لهم: ما شأنكم ؟ فقالوا كان عندنا شيخ كبير ابن مائة سنة، فلما كان اليوم مات على الاسلام، فقلنا لهم: خذوا هذا بدله وسلمونا صاحبنا، قال فوليناه فغسلناه وكفناه وصلينا عليه ودفناه مع المسلمين، وولوا هم ذلك الرجل فدفنوه في مقبرة النصارى، نسأل الله حسن الخاتمة.
مات الشيخ علي في رجب من هذه السنة.
ثم دخلت سنة إحدى وسبعين وستمائة
في خامس المحرم وصل الظاهر دمشق من بلاد السواحل التي فتحها وقد مهدها، وركب في أواخر (2) المحرم إلى القاهرة فأقام بها سنة (3) ثم عاد فدخل دمشق في رابع (4) صفر، وفي المحرم منها وصل صاحب النوبة إلى عيذاب (5) فنهب تجارها وقتل خلقا من أهلها، منهم الوالي
__________
(1) ولد سنة 607 ه وتوفي في العشر الاوسط من ذي الحجة بدمشق (تاريخ الملك الظاهر 2 / 23).
(2) في الروض الزاهر ص 403: السادس من المحرم.
وفي القطب اليونيني 3 / 1 وتاريخ الملك الظاهر 2 / 26: يوم الاحد سابع عشر المحرم.
(3) كذا بالاصل وهو تصحيف، لانه لم يبق في الديار المصرية إلا أياما من شهر محرم، فقد عاد من مصر ليلة تاسع وعشرين من المحرم (اليونيني 3 / 1 الروض الزاهر ص 404 تاريخ الملك الظاهر 2 / 27، وفي السلوك 1 / 605 تاسع عشره.
وفي المفضل: سابع وعشرين).
(4) في الروض الزاهر ص 404 وتاريخ ابن الوردي 2 / 315: ثالث صفر.
(5) كان مرفأ هاما على بحر القلزم (الاحمر) في صحراء قفر، وكان مرسى المراكب التي تأتيه من اليمن والحبشة والهند، كما كان يقصده الحجاج الذين يتوجهون من مصر إلى جدة.
وعيذاب الآن مندثرة.
(*)

(13/306)

والقاضي، فسار إليه (1) الامير علاء الدين أيدغدي الخزندار فقتل خلقا من بلاده ونهب وحرق وهدم ودوخ البلاد، وأخذ بالثأر ولله الحمد والمنة.
وفي [ يوم الخميس ثالث ] (2) ربيع الاول توفي الامير سيف الدين محمد بن مظفر الدين عثمان ابن ناصر الدين منكورس صاحب صهيون (3)، ودفن في تربة والده في عشر السبعين، وكان له في ملك صهيون وبزريه إحدى عشرة سنة، وتسلمها بعده ولده سابق الدين، وأرسل إلى الملك الظاهر يستأذنه في الحضور فأذن له، فلما حضر أقطعه حيزا وبعث إلى البلدين نوابا من جهته.
وفي خامس جمادى الآخرة وصل السلطان بعسكره إلى الفرات لانه بلغه أن طائفة من التتار هنالك فخاض إليهم الفرات بنفسه وجنده، وقتل من أولئك مقتلة كبيرة وخلقا كثيرا، وكان أول من اقتحم الفرات يومئذ الامير سيف الدين قلاوون وبدر الدين بيسرى وتبعهما السلطان، ثم فعل
بالتتار ما فعل، ثم ساق إلى ناحية البيرة (4) وقد كانت محاصرة بطائفة من التتار أخرى، فلما سمعوا بقدومه هربوا وتركوا أموالهم وأثقالهم، ودخل السلطان إلى البيرة في أبهة عظيمة وفرق في أهلها أموالا كثيرة، ثم عاد إلى دمشق في ثالث جمادى الآخرة ومعه الاسرى.
وخرج منها في سابعه إلى الديار المصرية، وخرج ولده الملك السعيد لتلقيه ودخلا إلى القاهرة، وكان يوما مشهودا.
ومما قاله القاضي شهاب الدين محمود الكاتب، وأولاده يقال لهم بنو الشهاب محمود، في خوض السلطان الفرات بالجيش: سر حيث شئت لك المهيمن جار * واحكم فطوع مرادك الاقدار لم يبق للدين الذي أظهرته * يا ركنه عند الاعادي ثار لما تراقصت الرؤوس تحركت * من مطربات قسيك الاوتار خضت الفرات بعسكر أفضى به * موج الفرات كما أتى الاثار حملتك أمواج الفرات ومن رأى * بحرا سواك تقله الانهار وتقطعت فرقا ولم يك طودها * إذ ذاك إلا جيشك الجرار وقال بعض من شاهد ذلك: ولما تراءينا الفرات بخيلنا * سكرناه منا بالقنا والصوارم (5)
__________
(1) وصاحب النوبة اسمه: داود وهو ابن أخت مرتشكر (الروض الزاهر ص 416).
(2) مابين معكوفتين من الروض الزاهر ص 405.
(3) صهيون: بلدة من جندقنسرين ذات قلعة حصينة (تقويم البلدان 256).
(4) البيرة: قلعة حصينة شمالي الفرات قرب سميساط (ياقوت).
قارن بالنسبة لهذه الوقعة بابن عبد الظاهر 405 - 410 وتاريخ الملك الظاهر لابن شداد 2 / 30 - 32 واليونيني 3 / 2 - 5.
(5) في هامش الروض ص 406: بالقوى والقوائم.
(*)

(13/307)

ولجنا فأوقف التيار عن جريانه * إلى حين عدنا بالغنى والغنائم (1) وقال آخر ولا بأس به: الملك الظاهر سلطاننا * نفديه بالاموال والاهل اقتحم الماء ليطفي به * حرارة القلب من المغل وفي يوم الثلاثاء ثالث رجب خلع على جميع الامراء من حاشيته ومقدمي الحلقة وأرباب لدولة وأعطى كل إنسان ما يليق به من الخيل والذهب والحوايص، وكان مبلغ ما أنفق بذلك نحو (2) ثلثمائة ألف دينار.
وفي شعبان أرسل السلطان إلى منكوتمر هدايا عظيمة (3)، وفي يوم الاثنين ثاني عشر شوال استدعى السلطان شيخه الشيخ خضر الكردي إلى بين يديه إلى القلعة وحوقق على أشياء كثيرة ارتكبها (4)، فأمر السلطان عند ذلك باعتقاله وحبسه، ثم أمر باغتياله وكان آخر العهد به.
وفي ذي القعدة سلمت الاسماعيلية ما كان بقي بأيديهم من الحصون وهي الكهف والقدموس والمنطقة (5)، وعوضوا عن ذلك بإقطاعات، ولم يبق بالشام شئ لهم من القلاع، واستناب السلطان فيها.
وفيها أمر السلطان بعمارة جسورة في السواحل، وغرم عليها مالا كثيرا، وحصل للناس بذلك رفق كبير.
وممن توفي فيها من الاعيان: الشيخ تاج الدين أبو المظفر محمد (6) بن أحمد ابن حمزة بن علي بن هبة الله بن الحوي (7)، التغلبي الدمشقي، كان من أعيان أهل دمشق، ولي نظر الايتام والحسبة، ثم وكالة بيت المال، وسمع الكثير وخرج له ابن بليان مشيخة قرأها عليه الشيخ شرف الدين الغراري بالجامع، فسمعها جماعة من الاعيان والفضلاء رحمه الله.
الخطيب فخر الدين أبو محمد عبد القاهر بن عبد الغني بن محمد بن أبي القاسم بن محمد بن تيمية الحراني الخطيب بها،
__________
(1) البيت في الروض، ونسبه في الهامش لابن النقيب.
(2) في تاريخ الملك الظاهر 2 / 33: فوق الثلثماية..(3) وكانت جوهر وحوايص (وكانت تسمى قديما منطقة - وهي جمع حياصة - وهي مصنوعة من الفضة أو من
الذهب) وثيابا منوعة (تاريخ الملك الظاهر 2 / 33 - 34).
(4) ومنها اللواط والزنى (تاريخ الملك الظاهر 2 / 35).
(5) في الروض الزاهر ص 411: المنيقة، وفي تاريخ الملك الظاهر 2 / 36: المينقة.
(6) في تاريخ الظاهر 2 / 46: يحيى بن محمد...(7) في تاريخ الظاهر وتاريخ الاسلام: الحبوبي، وفي اليونيني 3 / 27: المحبوبي.
(*)

(13/308)

وبيته معروف بالعلم والخطابة والرياسة، ودفن بمقبرة الصوفية وقد قارب الستين (1) رحمه الله.
وقد سمع الحديث من جده فخر الدين صاحب ديوان الخطب المشهورة، توفي بخانقاه القصر ظاهر دمشق.
الشيخ خضر بن أبي بكر المهراني العدوي شيخ الملك الظاهر بيبرس، كان حظيا عنده مكرما لديه، له عنده المكانة الرفيعة، كان السلطان ينزل بنفسه إلى زاويته التي بناها له في الحسينية (2)، في كل أسبوع مرة أو مرتين، وبنى له عندها جامعا يخطب فيه للجمعة، وكان يعطيه مالا كثيرا، ويطلق له ما أراد، ووقف على زاويته شيئا كثيرا جدا، وكان معظما عند الخاص والعام بسبب حب السلطان وتعظيمه له، وكان يمازحه إذا جلس عنده، وكان فيه خير ودين وصلاح، وقد كاشف السلطان بأشياء كثيرة، وقد دخل مرة كنيسة القمامة بالمقدس فذبح قسيسها بيده، ووهب ما فيها لاصحابه، وكذلك فعل بالكنيسة التي بالاسكندرية وهي من أعظم كنائسهم، نهبها وحولها مسجدا ومدرسة أنفق عليها أموالا كثيرة من بيت المال، وسماها المدرسة الخضراء، وكذلك فعل بكنيسة اليهود بدمشق، دخلها ونهب ما فيها من الآلات والامتعة، ومد فيها سماطا، واتخذها مسجدا مدة ثم سعوا إليه في ردها إليهم وإبقائها عليهم، ثم اتفق في هذه السنة أنه وقعت منه أشياء أنكرت عليه وحوقق عليها عند السلطان الملك الظاهر فظهر له منه ما أوجب سجنه، ثم أمر بإعدامه وهلاكه وكانت وفاته في هذه السنة (3)، ودفن بزاويته سامحه الله، وقد كان السلطان يحبه محبة عظيمة حتى إنه سمى بعض أولاده خضرا
موافقة لاسمه، وإليه تنسب القبة التي على الجبل غربي الربوة التي يقال لها قبة الشيخ خضر.
مصنف التعجيز العلامة تاج الدين عبد الرحيم بن محمد بن يونس بن محمد (4) بن سعد بن مالك أبو القاسم الموصلي، من بيت الفقه والرياسة والتدريس، ولد سنة ثمان وتسعين (5) وخمسمائة، وسمع
__________
(1) ولد بحران سنة 612 ه وتوفي بدمشق في 11 شوال هذه السنة.
(2) بناها الملك الظاهر لشيخه خضر سنة 660 ه.
ظاهر القاهرة وهي تقع خارج باب الفتوح من القاهرة بخط زقاق الكحل تشرف على الخليج الكبير وقد دفن هذا الاخير بها حين وفاته (اليونيني 3 - 6 المقريزي الخطط 2 / 430).
(3) بقي معتقلا في حبسه حتى مات سنة 675 ه.
(أبو الفداء 4 / 10) وقيل مات في المحرم سنة 676 ه وقد نيف على الخمسين (اليونيني 3 / 5 المقريزي 1 / 2 / 608 ابن فضل الله العمري 5 / 167).
(4) في اليونيني 3 / 14 وعبر الذهبي 5 / 293،..محمد بن منعة بن محمد.
(5) في اليونيني 3 / 15: " ولد بقلعة اربل سنة خمس وثلاثين وخمسمائة في بيت صغير منها " وهو بعيد.
(انظر طبقات السبكي 5 / 72 وتاريخ الظاهر 2 / 43 وفيه: توفي وقد نيف على الخمسين).
(*)

(13/309)

واشتغل وحصل وصنف واختصر الوجيز من كتابه التعجيز، واختصر المحصول (1)، وله طريقة في الخلاف أخذها عن ركن الدين الطاووسي، وكان جده عماد الدين بن يونس شيخ المذهب في وقته كما تقدم.
ثم دخلت سنة اثنتين وسبعين وستمائة في صفر (2) منها قدم الظاهر إلى دمشق وقد بلغه أن أبغا وصل إلى بغداد فتصيد بتلك الناحية، فأرسل إلى العساكر المصرية أن يتأهبوا للحضور، واستعد السلطان لذلك.
وفي جمادى الآخرة أحضر ملك الكرج (3) لبين يديه بدمشق، وكان قد جاء متنكرا لزيارة بيت المقدس فظهر عليه فحمل إلى بين يديه فسجنه بالقلعة.
وفيها كمل بناء جامع دير الطين ظاهر القاهرة، وصلى
فيه الجمعة.
وفيها سار السلطان إلى القاهرة فدخلها في سابع (4) رجب.
وفي أواخر رمضان دخل الملك السعيد بن الظاهر إلى دمشق في طائفة من الجيش، فأقام بها شهرا ثم عاد.
وفي يوم عيد الفطر ختن السلطان ولده خضرا الذي سماه باسم شيخه، وختن معه جماعة من أولاد الامراء، وكان وقتا هائلا.
وفيها فوض ملك التتار إلى علاء الدين صاحب الديوان ببغداد النظر في تستر وأعمالها، فسار إليها ليتصفح أحوالها فوجد بها شابا من أولاد التجار يقال له " لي " قد قرأ القرآن وشيئا من الفقه والاشارات لابن سينا، ونظر في النجوم، ثم ادعى أنه عيسى ابن مريم، وصدقه على ذلك جماعة من جهلة تلك الناحية، وقد أسقط لهم من الفرائض صلاة العصر وعشاء الآخرة، فاستحضره وسأله عن ذلك فرآه ذكيا، إنما يفعل ذلك عن قصد، فأمر به فقتل بين يديه جزاه الله خيرا، وأمر العوام فنهبوا أمتعته وأمتعة العوام ممن كان اتبعه.
وممن توفي فيها من الاعيان: مؤيد الدين أبو المعالي الصدر الرئيس أسعد بن غالب المظفري ابن الوزير مؤيد الدين أسعد بن حمزة بن أسعد (5) بن علي بن محمد
__________
(1) وهو المحصول في أصول الفقه وصاحبه فخر الدين الرازي.
(2) في الروض الزاهر: ص 420: في السابع عشر من صفر.
(3) من الروض الزاهر ص 423 وتاريخ الملك الظاهر 2 / 53، وفي الاصل: " الكرخ " تصحيف.
انظر تفاصيل الحادث في المصادر المذكورة.
(4) في الروض الزاهر: رابع عشرين جمادى الآخرة.
(5) كذا بالاصل والوافي 9 / 39، وفي تاريخ الملك الظاهر 2 / 67 وشذرات الذهب 5 / 334: أسد.
(*)

(13/310)

التميمي بن القلانسي، جاوز التسعين (1) وكان رئيسا كبيرا واسع النعمة، لا يغفل أن يباشر شيئا من الوظائف وقد ألزموه بعد ابن سويد بمباشرة مصالح السلطان فباشرها بلا جامكية، وكانت وفاته ببستانه، ودفن بسفح قاسيون يوم الثلاثاء ثالث عشر المحرم.
والد الصدر عز الدين حمزة
رئيس البلدين دمشق والقاهرة، وحدهم مؤيد الدين أسعد بن حمزة الكبير كان وزيرا للملك الافضل علي بن الناصر فاتح القدس، كان رئيسا فاضلا له كتاب الوصية في الاخلاق المرضية وغير ذلك، وكانت له يد جيدة في النظم، فمن ذلك قوله: يا رب جد لي إذا ما ضمني جدثي * برحمة منك تنجيني من النار أحسن جواري إذا أمسيت (2) جارك في * لحدي فإنك قد أوصيت بالجار وأما والد حمزة بن أسعد بن علي بن محمد التميمي فهو العميد، وكان يكتب جيدا وصنف تاريخا فيما بعد سنة أربعين وأربعمائة إلى سنة وفاته في خمس وخمسمائة.
الامير الكبير فارس الدين أقطاي المستعربي أتابك الديار المصرية، كان أولا مملوكا لابن يمن (3)، ثم صار مملوكا للصالح أيوب فأمره، ثم عظم شأنه في دولة المظفر وصار أتابك العساكر، فلما قتل امتدت أطماع الامراء إلى المملكة فبايع أقطاي الملك الظاهر فتبعه الجيش على ذلك، وكان الظاهر يعرفها له ولا ينساها، ثم قبل وفاته بقليل انهضم عند الظاهر، ومات في هذه السنة بالقاهرة (4).
الشيخ عبد الله بن غانم ابن علي بن إبراهيم بن عساكر بن الحسين المقدسي، له زاوية بنابلس، وله أشعار رائقة، وكلام قوي في علم التصوف، وقد طول اليونيني ترجمته وأورد من أشعاره شيئا كثيرا.
قاضي القضاة كمال الدين أبو الفتح عمر بن بندار بن عمر بن علي التفليسي الشافعي، ولد بتفليس سنة إحدى
__________
(1) كذا بالاصل، والارجح أن الصواب: السبعين لان مولده على الظن - سنة 597 أو 598 (الوافي - اليونيني - تاريخ الظاهر).
(2) في الوافي: أصبحت.
(3) في تاريخ الملك الظاهر 2 / 97: كان أولا لمهذب الدين علي بن الدقاق الحلبي ثم باعه وانتقل إلى ابن يمن.
(4) ذكر وفاته ابن شداد في وفيات سنة 673 ه.
وله من العمر قريب من سبعين سنة.
(*)

(13/311)

وستمائة، وكان فاضلا أصوليا مناظرا، ولي نيابة الحكم مدة ثم استقل بالقضاء في دولة هلاوون - هولاكو - وكان عفيفا نزلها لم يرد منصبا ولا تدريسامع كثرة عياله وقلة ماله، ولما انقضت أيامهم تغضب عليه بعض الناس ثم ألزم بالمسير إلى القاهرة، فأقام بها يفيد الناس إلى أن توفي في ربيع الاول من هذه السنة، ودفن بالقرافة الصغرى.
إسماعيل بن إبراهيم بن شاكر بن عبد الله التنوخي، وتنوخ من قضاعة، كان صدرا كبيرا، وكتب الانشاء للناصر داود بن المعظم، وتولى نظر المارستان النوري وغيره، وكان مشكور السيرة، وقد أثنى عليه غير واحد، وقد جاوز الثمانين (1)، ومن شعره قوله: خاب رجاء امرئ له أمل * بغير رب السماء قد وصله أيبتغي غيره أخو ثقة * وهو ببطن الاحشاء قد كفله وله أيضا: خرس اللسان وكل عن * أوصافكم ماذا يقول (2) وأنتم ما أنتم الامر أعظم من مقالة قائل * قد تاه عقل (3) أن يعبر عنكم العجز والتقصير وصفي دائما * والبر والاحسان يعرف منكم ابن مالك صاحب الالفية الشيخ جمال الدين محمد بن عبد الله بن مالك أبو عبد الله الطائي الجياني النحوي، صاحب التصانيف المشهورة المفيدة، منها الكافية الشافية وشرحها، والتسهيل وشرحه، والالفية التي شرحها ولده بدر الدين شرحا مفيدا.
ولد بجيان (4) سنة ستمائة وأقام بحلب مدة، ثم بدمشق.
وكان كثير الاجتماع بابن خلكان وأثنى عليه غير واحد، وروى عنه القاضي بدر الدين بن جماعة،
__________
(1) كان مولده سنة 589 في المحرم منها، وتوفي يوم الاحد 26 صفر من هذه السنة (الوافي 9 / 71 ذيل مرآة الزمان 3 / 38).
(2) في تاريخ الظاهر 2 / 68: أقول.
(3) في المصدر نفسه: مقالة حاير..قد تاه فيكم..(4) من معجم البلدان، وشذرات الذهب، وفي الاصل: حيان - والحياني - تصحيف.
وحيان مدينة لها كورة واسعة بالاندلس تتصل بكورة البيرة بينها وبين قرطبة 17 فرسخا.
(*)

(13/312)

وأجاز لشيخنا علم الدين البرزالي.
توفي ابن مالك بدمشق ليلة الاربعاء ثاني عشر رمضان (1)، ودفن بتربة القاضي عز الدين بن الصائغ بقاسيون.
النصير الطوسي محمد (2) بن عبد الله الطوسي، كان يقال له المولى نصير الدين، ويقال الخواجا نصير الدين، اشتغل في شبيبته وحصل علم الاوائل جيدا، وصنف في ذلك في علم الكلام، وشرح الاشارات لابن سينا، ووزر لاصحاب قلاع الالموت من الاسماعيلية، ثم وزر لهولاكو، وكان معه في واقعة بغداد، ومن الناس من يزعم أنه أشار على هولاكو خان بقتل الخليفة فالله أعلم، وعندي أن هذا لا يصدر من عاقل ولا فاضل.
وقد ذكره بعض البغاددة فأثنى عليه، وقال: كان عاقلا فاضلا كريم الاخلاق ودفن في مشهد موسى بن جعفر في سرداب كان قد أعد للخليفة الناصر لدين الله، وهو الذي كان قد بنى الرصد بمراغة، ورتب فيه الحكماء من الفلاسفة والمتكلمين والفقهاء والمحدثين والاطباء وغيرهم من أنواع الفضلاء، وبنى له فيه قبة عظيمة، وجعل فيه كتبا كثيرة جدا، توفي في بغداد في ثاني (3) عشر ذي الحجة من هذه السنة، وله خمس وسبعون سنة (4)، وله شعر جيد قوي وأصل اشتغاله على المعين سالم بن بدار بن علي المصري المعتزلي المتشيع، فنزع فيه عروق كثيرة منه، حتى أفسد اعتقاده.
الشيخ سالم البرقي صاحب الرباط بالقرافة الصغرى، كان صالحا متعبدا يقصد للزيارة والتبرك بدعائه، وله اليوم أصحاب معروفون على طريقه.
ثم دخلت سنة ثلاث وسبعين وستمائة فيها اطلع السلطان على ثلاثة عشر (5) أميرا منهم قجقار الحموي، وقد كانوا كاتبوا التتر
__________
(1) في تاريخ الظاهر 2 / 77 وشذرات الذهب 5 / 339: شعبان.
(2) الوافي بالوفيات 1 / 179 وتاريخ الظاهر 2 / 80 وفوات الوفيات 2 / 149 وغيرهما: محمد بن محمد بن حسن..(وفي مختصر أبي الفداء 4 / 8: محمد بن محمد بن حسين).
(3) في مختصر أبي الفداء 4 / 8: ثامن عشر.
(انظر تاريخ الملك الظاهر 2 / 81).
(4) في تاريخ 2 / 81: جاوز الثمانين ولم اتحقق مولده (انظر الوافي - وتاريخ أبي الفداء - وتاريخ ابن القوطي ص 380).
(5) ذكر ابن شداد في تاريخ الظاهر 2 / 87: أربعة عشر أميرا وهم: سيف الدين قجقار الحموي، وموغان، = (*)

(13/313)

يدعونهم إلى بلاد المسلمين، وأنهم معهم على السلطان، فأخذوا فأقروا بذلك، وجاءت كتبهم مع البريدية وكان آخر العهد بهم.
وفيها أقبل السلطان بالعساكر فدخل بلاد سيس (1) يوم الاثنين الحادي والعشرين من رمضان، فقتلوا خلقا لا يعلمهم إلا الله وغنموا شيئا كثيرا من الابقار والاغنام والاثقال والدواب والانعام، فبيع ذلك بأرخص ثمن، ثم عاد فدخل دمشق مؤيدا منصورا في شهر ذي الحجة فأقام بها حتى دخلت السنة.
وفيها ثار على أهل الموصل رمل حتى عم الافق وخرجوا من دورهم يبتهلون إلى الله حتى كشف ذلك عنهم، والله تعالى أعلم.
وممن توفي فيها من الاعيان: ابن عطاء الحنفي قاضي القضاة شمس الدين أبو محمد عبد الله بن الشيخ شرف الدين محمد بن عطاء بن حسن بن عطاء بن جبير بن جابر بن وهيب الاذرعي الحنفي، ولد سنة خمس (2) وتسعين وخمسمائة، سمع الحديث وتفقه على مذهب أبي حنيفة، وناب في الحكم عن الشافعي مدة، ثم استقل بقضاء الحنفية أول ما ولي القضاة من المذاهب الاربعة، ولما وقعت الحوطة على أملاك
الناس أراد السلطان منه أن يحكم بها بمقتضى مذهبه، فغضب من ذلك فقال: هذه أملاك بيد أصحابها، وما يحل لمسلم أن يتعرض لها ثم نهض من المجلس فذهب، فغضب السلطان من ذلك غضبا شديدا، ثم سكن غضبه فكان يثني عليه بعد ذلك ويمدحه، ويقول: لا تثبتوا كتبا إلا عنه.
كان ابن عطاء من العلماء الاخيار كثير التواضع قليل الرغبة في الدنيا، روى عنه ابن جماعة وأجاز للبرزالي.
توفي يوم الجمعة تاسع (3) جمادى الاولى، ودفن بالقرب من المعظمية بسفح قاسيون رحمه الله تعالى.
بيمند بن بيمند بن بيمند ابرنس طرابلس الفرنجي، كان جده نائبا لبنت صيحل الذي تملك طرابلس من ابن عمار في حدود الخمسمائة، وكانت يتيمة تسكن بعض جزائر البحر، فتغلب هذا على البلد لبعدها
__________
= ومنكو، وسريغا، وطنغري فودى، وطنغري برمش، وأنوك، وبرمش، وبلبان مجلى، والبعلاي المرتد، وبلاغه (في اليونيني: بلاغا) وطبعني (طبوعون) وأيبك، وسنجر الحواشي التركي.
(1) انظر في أسباب دخوله سيس، وتفاصيل غزوته هذه: الروض الزاهر ص 432 وما بعدها وتاريخ الملك الظاهر 2 / 90.
(2) في تاريخ الملك الظاهر 2 / 100: ثمان.
(3) في تاريخ الظاهر، واليونيني 3 / 96: ثامن.
(*)

(13/314)

عنه، ثم استقل بها ولده ثم حفيده هذا، وكان شكلا مليحا.
قال قطب الدين اليونيني: رأيته في بعلبك في سنة ثمان وخمسين وستمائة حين جاء مسلما على كتبغانوين، ورام أن يطلب منه بعلبك، فشق ذلك على المسلمين.
ولما توفي دفن في كنيسة طرابلس، ولما فتحها المسلمون في سنة ثمان وثمانين وستمائة نبش الناس قبره وأخرجوه منه وألقوا عظامه على المزابل للكلاب.
ثم دخلت سنة أربع وسبعين وستمائة لما كان يوم الخميس ثامن جمادى الاولى (1) نزل التتار على البيرة في ثلاثين ألف مقاتل، خمسة
عشر ألفا من المغول، وخمسة عشر ألفا من الروم، والمقدم على الجميع البرواناه بأمر أبغا ملك التتار ومعهم جيش الموصل وجيش ماردين والاكراد، ونصبوا عليها ثلاثة وعشرين منجنيقا، فخرج أهل البيرة في الليل فكبسوا عسكر التتار وأحرقوا المنجنيقات ونهبوا شيئا كثيرا، ورجعوا إلى بيوتهم سالمين، فأقام عليها الجيش مدة إلى تاسع (2) عشر الشهر المذكور، ثم رجعوا عنها بغيظهم لم ينالوا خيرا وكفى الله المؤمنين القتال، وكان الله قويا عزيزا.
ولما بلغ السلطان نزول التتار على البيرة أنفق في الجيش ستمائة ألف دينار، ثم ركب سريعا وفي صحبته ولده السعيد، فلما كان في أثناء الطريق بلغه رحيل التتار عنها فعاد إلى دمشق، ثم ركب في رجب إلى القاهرة فدخلها في ثامن عشر فوجد بها خمسة وعشرين رسولا من جهة ملوك الارض ينتظرونه فتلقوه وحدثوه وقبلوا الارض بين يديه ودخل القلعة في أبهة عظيمة.
ولما عاد البرواناه إلى بلاد الروم حلف الامراء الكبار منهم شرف الدين مسعود وضياء الدين محمود ابنا الخطيري، وأمين الدين ميكائيل، وحسام الدين ميجار، وولده بهاء الدين، على أن يكونوا من جهة السلطان الملك الظاهر وينابذوا أبغا، فحلفوا له على ذلك، وكتب إلى الظاهر بذلك، وأن يرسل إليه جيشا ويحمل له ما كان يحمله إلى التتار، ويكون غياث الدين كنجري على ما هو عليه، يجلس على تخت مملكة الروم.
وفي هذه السنة استسقى أهل بغداد ثلاثة أيام فلم يسقوا.
وفيها في رمضان منها وجد رجل وامرأة في نهار رمضان على فاحشة الزنا، فأمر علاء الدين صاحب الديوان برجمهما فرجما، ولم يرجم ببغداد قبلهما قط أحد منذ بنيت.
وهذا غريب جدا.
وفيها استسقى أهل دمشق أيضا مرتين.
في أواخر رجب وأوائل شعبان - وكان ذلك في آخر كانون الثاني - فلم يسقوا أيضا.
وفيها أرسل السلطان جيشا إلى دنقلة فكسر جيش السودان وقتلوا منهم خلقا وأسروا شيئا كثيرا من السودان بحيث بيع الرقيق الرأس منها بثلاثة دراهم، ورهب ملكهم داوداه إلى صاحب النوبة
__________
(1) في تاريخ الملك الظاهر 2 / 110: الآخرة.
(2) في ذيل مرآة الزمان 3 / 115 وتاريخ الملك الظاهر 2 / 112: يوم السبت السابع عشر.
(*)

(13/315)

فأرسله إلى الملك الظاهر محتاطا عليه (1)، وقرر الملك الظاهر على أهل دنقلة جزية تحمل إليه في كل سنة (2).
كل ذلك كان في شعبان من هذه السنة.
وفيها عقد عقد الملك السعيد بن الظاهر على بنت الامير سيف الدين قلاوون الالفي، في الايوان بحضرة السلطان والدولة على صداق خمسة آلاف دينار، تعجل منها ألفا دينار، وكان الذي كتبه وقرأه محيي الدين بن عبد الظاهر (3)، فأعطي مائة دينار، وخلع عليه.
ثم ركب السلطان مسرعا فوصل إلى حصن الكرك فجمع القيمرية الذين به فإذا هم ستمائة نفر، فأمر بشنقهم فشفع فيهم عنده فأطلقهم وأجلاهم منه إلى مصر، وكان قد بلغه عنهم أنهم يريدون قتل من فيه ويقيموا ملكا عليهم، وسلم الحصن إلى الطواشي شمس الدين رضوان السهيلي، ثم عاد في بقية الشهر إلى دمشق فدخلها يوم الجمعة ثامن عشر الشهر.
وفيها كانت زلزلة بأخلاط واتصلت ببلاد بكر.
وممن توفي فيها من الاعيان: الشيخ الامام العلامة الاديب تاج الدين أبو الثناء محمود بن عابد (4) بن الحسين بن محمد بن علي التميمي الصرخدي الحنفي، كان مشهورا بالفقه والادب، والعفة والصلاح، ونزاهة النفس ومكارم الاخلاق.
ولد سنة ثمان وسبعين (5) وخمسمائة، وسمع الحديث وروى، ودفن بمقابر الصوفية في ربيع الآخر منها، وله ست وتسعون سنة رحمه الله.
الشيخ الامام عماد الدين عبد العزيز بن محمد ابن عبد القادر بن عبد الله بن خليل بن مقلد الانصاري الدمشقي، المعروف بابن الصائغ، كان مدرسا بالعذراوية وشاهدا بالخزانة بالقلعة يعرف الحساب جيدا، وله سماع ورواية، ودفن بقاسيون.
__________
(1) وذلك في يوم الثلاثاء ثاني محرم من سنة 675 وحبس في بعض أبرجة القلعة (تاريخ الظاهر 2 / 117).
(2) وهي على كل بالغ من البلاد دينارا في السنة، وأن يحمل إلى السلطان في كل سنة من الهجن ومن البقر ومن العبيد.
(تاريخ الملك الظاهر 2 / 116).
(3) وهو صاحب ديوان الانشاء، لعب دورا هاما أيام الملك الظاهر والمنصور قلاوون وابنه الاشرف خليل، وهو صاحب سيرة الظاهر بيبرس (الروض الزاهر في سيرة الملك الظاهر) وسيرة المنصور قلاوون وأخرى للاشرف خليل.
توفي سنة 692 ه.
(4) فقط في تاريخ الملك الظاهر: عامد.
(5) في تاريخ الملك الظاهر 2 / 137: 586 ه.
وفي فوات الوفيات 4 / 121: 598 ه.
(*)

(13/316)

ابن الساعي المؤرخ (1) تاج الدين بن المحتسب المعروف بابن الساعي البغدادي، ولد سنة ثلاث وتسعين وسمع الحديث واعتنى بالتاريخ، وجمع وصنف، ولم يكن بالحافظ ولا الضابط المتقن.
وقد أوصى إليه ابن النجار حين توفي، وله تاريخ كبير عندي أكثره، ومصنفات أخر مفيدة، وآخر ما صنف كتاب في الزهاد، كتب في حاشيته زكي الدين عبد الله بن حبيب الكاتب: ما زال تاج الدين طول المدى * من عمره يعتق في السير في طلب العلم وتدوينه * وفعله نفع بلا ضير علا علي بتصانيفه * وهذه خاتمة الخير ثم دخلت سنة خمس وسبعين وستمائة في ثالث عشر (2) المحرم منها دخل السلطان إلى دمشق وسبق العساكر إلى بلاد حلب، فلما توافت إليه أرسل بين يديه الامير بدر الدين الاتابكي بألف فارس إلى البلستين (3)، فصادف بها جماعة من عسكر الروم فركبوا إليه وحملوا إليه الاقامات، وطلب جماعة منهم أن يدخلوا بلاد الاسلام فأذن لهم، فدخل طائفة منهم بيجار وابن الخطير، فرسم لهم أن يدخلوا القاهرة فتلقاهم الملك السعيد، ثم عاد السلطان من حلب إلى القاهرة فدخلها في ثاني عشر ربيع الآخر.
وفي خامس جمادى الاولى عمل السلطان عرس ولده الملك السعيد على بنت قلاوون، واحتفل السلطان به احتفالا عظيما، وركب الجيش في الميدان خمسة أيام يلعبون ويتطاردون،
ويحمل بعضهم على بعض، ثم خلع على الامراء وأرباب المناصب، وكان مبلغ ما خلع ألف وثلثمائة خلعة بمصر، وجاءت مراسيمه إلى الشام بالخلع على أهلها، ومد السلطان سماطا عظيما حضره الخاص والعام، والشارد والوارد، وحبس فيه رسل التتار ورسل الفرنج وعليهم كلهم الخلع الهائلة، وكان وقتا مشهودا، وحمل صاحب حماه هدايا عظيمة وركب إلى مصر للتهنئة.
وفي حادي عشر شوال طيف بالمحمل وبكسوة الكعبة المشرفة بالقاهرة، وكان يوما مشهودا.
وقعة البلستين وفتح قيسارية ركب السلطان من مصر في العساكر فدخل دمشق في سابع عشر شوال، فأقام بها ثلاثة
__________
(1) وهو علي بن أنجب بن عثمان بن عبيد الله السلامي.
(2) في تاريخ الملك الظاهر 2 / 139: الاربعاء الثالث من المحرم.
(3) وترسم أيضا الابلستين، مدينة ببلاد الروم، واسمها الحالي البستان (ياقوت).
(*)

(13/317)

أيام، ثم سار حتى دخل حلب في مستهل ذي القعدة، فأقام بها يوما ورسم لنائب حلب أن يقيم بعسكر حلب على الفرات لحفظ المنائر (1)، وسار السلطان فقطع الدربند (2) في نصف يوم، ووقع سنقر الاشقر في أثناء الطريق بثلاثة آلاف من المغول فهزمهم يوم الخميس تاسع ذي القعدة وصعد العسكر على الجبال فأشرفوا على وطأة البلستين فرأوا التتار قد رتبوا عسكرهم وكانوا أحد عشر ألف مقاتل، وعزلوا عنهم عسكر الروم خوفا من مخامرتهم، فلما تراأى الجمعان حملت ميسرة التتار فصدمت سناجق (3) السلطان، ودخلت طائفة منهم بينهم فشقوها، وساقت إلى الميمنة، فلما رأى السلطان ذلك أردف المسلمين بنفسه ومن معه، ثم لاحت منه التفاتة فرأى الميسرة قد كادت أن تتحطم فأمر جماعة من الامراء بأردافها، ثم حمل العسكر جميعه حملة واحدة على التتار فترجلوا إلى الارض عن آخرهم، وقاتلوا المسلمين قتالا شديدا، وصبر المسلمون صبرا عظيما، فأنزل الله نصره على المسلمين، فأحاطت بالتتار العساكر من كل جانب، وقتلوا منهم خلقا كثيرا، وقتل من المسلمين أيضا جماعة، وكان في جملة من قتل من سادات المسلمين الامير الكبير ضياء الدين بن
الخطير، وسيف الدين قيماز، وسيف الدين بنجو الجاشنكير (4)، وعز الدين أيبك الثقفي (5)، وأسر جماعة من أمراء المغول، ومن أمراء الروم، وهرب البرواناه فنجا بنفسه، ودخل قيسارية في بكرة الاحد ثاني عشر ذي القعدة (6)، وأعلم أمراء الروم ملكهم بكسرة التتار على البلستين، وأشار عليهم بالهزيمة فانهزموا منها وأخلوها، فدخلها الملك الظاهر وصلى بها الجمعة سابع (7) ذي القعدة، وخطب له بها، ثم كر راجعا مؤيدا منصورا.
وسارت البشائر إلى البلدان ففرح المؤمنون يومئذ بنصر الله.
ولما بلغ خبر هذه الوقعة أبغا جاء حتى وقف بنفسه وجيشه، وشاهد مكان المعركة ومن فيها من قتلى المغول، فغاظه ذلك وأعظمه وحنق على البرواناه إذ لم يعلمه بجلية الحال، وكان يظن أمر الملك الظاهر دون هذا كله، واشتد غضبه على أهل قيسارية وأهل تلك الناحية، فقتل منهم قريبا من مائتي ألف، وقيل قتل منهم خمسمائة ألف من قيسارية وأرزن الروم، وكان في جملة من قتل القاضي جلال الدين حبيب، فإنا لله وإنا إليه راجعون.
__________
(1) في تاريخ الملك الظاهر 2 / 158: المعابر.
(2) في تاريخ الملك الظاهر 2 / 159 والروض الزاهر ص 458: أقجادربند.
وهي قرية على فم الطريق الجبلي بين نهر كوكصو (الازرق) والبلستين (صبح الاعشى 14 / 143).
(3) سناجق ومفردها سنجق، ومعناه الرمح.
والمراد هنا الفرسان المكلفون حمل رايات السلطان في أعلى الرماح، ومهمتهم رفع معنويات العسكر ويكونون عادة في الوسط (الصبح 5 / 458).
(4) الجاشنكير: هو الذي يتصدى لذوقان المأكول والمشروب قبل السلطان أو الامير خوفا من أن يدس عليه فيه سم ونحوه.
وهو مركب من لفظين فارسيين: جاشنا: ومعناه الذوق، وكير: بمعنى التعاطي (صبح الاعشى 5 / 460).
(5) كذا بالاصل، وفي تاريخ الملك الظاهر 2 / 161 واليونيني 3 / 177: الشقيقي.
(6) في تاريخ الملك الظاهر 2 / 162: ذي الحجة.
والصواب ما أثبتناه.
(7) كذا بالاصل، وفي تاريخ الملك الظاهر: السابع عشر وهو الاصح.
(*)

(13/318)

وممن توفي فيها من الاعيان: الشيخ أبو الفضل بن الشيخ عبيد بن عبد الخالق الدمشقي ودفن بالقرب من الشيخ أرسلان.
قال الشيخ علم الدين: وكان يذكر أن مولده كان سنة أربع وستين وخمسمائة.
الطواشي يمن الحبشي شيخ الخدم بالحرم الشريف، كان دينا عاقلا عدلا صادق اللهجة، مات في عشر السبعين (1) رحمه الله.
الشيخ المحدث شمس الدين أبو العباس أحمد بن محمد بن عبد الله بن أبي بكر الموصلي، ثم الدمشقي الصوفي، سمع الكثير وكتب الكتب الكبار بخط رفيع جيد واضح، جاوز السبعين ودفن بباب الفراديس.
الشاعر شهاب الدين أبو المكارم محمد بن يوسف بن مسعود بن بركة بن سالم بن عبد الله الشيباني التلعفري (3)، صاحب ديوان الشعر، جاوز الثمانين، مات بحماه (3)، وكان الشعراء مقرين له معترفين بفضله وتقدمه في هذا الفن.
ومن شعره قوله: لساني طري منك يا غاية المنى * ومن ولهي أني خطيب وشاعر فهذا لمعنى حسن وجهك ناظم * وهذا لدمعي في تجنيك ناشر القاضي شمس الدين علي بن محمود بن علي بن عاصم الشهرزوري الدمشقي، مدرس القيمرية بشرط واقفها له ولذريته من بعده التدريس من تأهل منهم، فدرس بها إلى أن توفي في هذه السنة، ودرس بعد
__________
(1) في تاريخ الملك الظاهر: توفي في 19 ربيع الاول بالمدينة وكان قد نيف على الثمانين.
(2) التلعفري: نسبة إلى التل الاعفر، موضع بنواحي الموصل.
(3) في اليونيني 3 / 219: توفي في ثالث عشر المحرم...بنصيبين.
(*)

(13/319)

ولده صلاح الدين، ثم ابن ابنه بعد ابن جماعة، وطالت مدة حفيده.
وقد ولى شمس الدين على نيابة ابن خلكان في الولاية الاولى، وكان فقيها جيدا نقالا للمذهب، رحمه الله.
وقد سافر مع ابن العديم لبغداد فسمع بها ودفن بمقابر الصوفية بالقرب من ابن الصلاح.
الشيخ الصالح العالم الزاهد أبو إسحاق إبراهيم بن سعد الله بن جماعة بن علي بن جماعة بن حازم بن سنجر الكناني الحموي له معرفة بالفقه والحديث، ولد سنة ست وتسعين بحماه، وتوفي بالقدس الشريف ودفن بماملا، وسمع من الفخر ابن عساكر، وروى عنه ولده قاضي القضاة بدر الدين بن جماعة.
الشيخ الصالح جندل بن محمد المنيني كانت له عبادة وزهادة وأعمال صالحة، وكان الناس يترددون إلى زيارته بمنين، وكان يتكلم بكلام كثير لا يفهمه أحد من الحاضرين، بألفاظ غريبة، وحكى عنه الشيخ تاج الدين (1) أنه سمعه يقول: ما تقرب أحد إلى الله بمثل الذل له والتضرع إليه، وسمعه يقول: الموله منفي من طريق الله يعتقد أنه واصل ولو علم أنه منفي رجع عما هو فيه، لان طريق القوم من أهل السلوك لا يثبت عليها إلا ذوو العقول الثابتة.
وكان يقول: السماع وظيفة أهل البطالة.
قال الشيخ تاج الدين: وكان الشيخ جندل من أهل الطريق وعلماء التحقيق.
قال: وأخبرني في سنة إحدى وستين وستمائة أنه قد بلغ من العمر خمسا وتسعين سنة.
قلت: على هذا فيكون قد جاوز المائة، لانه توفي في رمضان من هذه السنة، ودفن في زاويته المشهورة بقرية منين، وتردد الناس لقبره يصلون عليه من دمشق وأعمالها أياما كثيرة رحمه الله.
محمد بن عبد الرحمن بن محمد الحافظ بدر الدين أبو عبد الله بن الفويرة (2) السلمي الحنفي، اشتغل على الصدر سليمان وابن عطاء وفي النحو على ابن مالك، وحصل وبرع ونظم ونثر، ودرس في الشبلية والقصاعين.
وطلب لنيابة القضاء فامتنع، وكتب الكتابة المنسوبة.
رآه بعض أصحابه في المنام بعد وفاته
فقال: ما فعل الله بك ؟ فأنشأ يقول: ما كان لي من شافع عنده * غير اعتقادي أنه واحد
__________
(1) وهو عبد الرحمن بن الفركاح الفزاري.
(2) من تاريخ الملك الظاهر 2 / 202 وشذرات الذهب 5 / 347 والوافي 3 / 235.
وفي الاصل: ابن النويرة.
تحريف.
(*)

(13/320)

وكانت وفاته في جمادى الآخرة (1) ودفن بظاهر دمشق رحمه الله.
محمد بن عبد الوهاب بن منصور شمس الدين أبو عبد الله الحراني الحنبلي تلميذ الشيخ مجد الدين ابن تيمية، وهو أول من حكم بالديار المصرية من الحنابلة نيابة عن القاضي تاج الدين ابن بنت الاعز، ثم ولى شمس الدين ابن الشيخ العماد القضاء مستقلا فاستناب به، ثم ترك ذلك ورجع إلى الشام يشتغل ويفتي إلى أن توفي وقد نيف على الستين رحمه الله.
ثم دخلت سنة ست وسبعين وستمائة فيها كانت وفاة الملك الظاهر ركن الدين بيبرس، صاحب البلاد المصرية والشامية والحلبية وغير ذلك، وأقام ولده ناصر الدين أبا المعالي محمد بركه خان الملقب السعيد من بعده، ووفاة الشيخ محيي الدين النووي إمام الشافعية فيها في اليوم السابع من المحرم منها، ودخل السلطان الملك الظاهر من بلاد الروم وقد كسر التتار على البلستين، ورجع مؤيدا منصورا فدخل دمشق وكان يوم دخوله يوما مشهودا، فنزل بالقصر الابلق الذي بناه غربي دمشق بين الميدانين الاخضرين، وتواترت الاخبار إليه بأن أبغا جاء إلى المعركة ونظر إليها وتأسف على من قتل من المغول وأمر بقتل البرواناه وذكروا أنه قد عزم على قصد الشام، فأمر السلطان بجمع الامراء وضرب مشورة فاتفق مع الامراء على ملاقاته حيث كان [ من البقاع ] (2)، وتقدم بضرب الدهليز على القصر (3)، ثم جاء الخبر بأن أبغا قد رجع إلى بلاده فأمر برد الدهليز وأقام بالقصر الابلق
يجتمع عنده الاعيان والامراء والدولة في أسر حال، وأنعم بال.
وأما أبغا فإنه أمر بقتل البرواناه - وكان نائبه على بلاد الروم - وكان اسمه معين الدين سليمان بن علي بن محمد بن حسن، وإنما قتله لانه اتهمه بممالاته للملك الظاهر، وزعم أنه هو الذي حسن له دخول بلاد الروم، وكان البرواناه شجاعا حازما كريما جوادا، وله ميل إلى الملك الظاهر، وكان قد جاوز الخمسين لما قتل.
ثم لما كان يوم السبت خامس عشر المحرم توفي الملك القاهر بهاء الدين عبد الملك بن السلطان المعظم عيسى بن العادل أبي بكر بن أيوب، عن أربع وستين سنة، وكان رجلا جيدا سليم الصدر كريم الاخلاق، لين الكلمة كثير التواضع، يعاني ملابس العرب ومراكبهم، وكان
__________
(1) في تاريخ الملك الظاهر 2 / 203: توفي يوم السبت حادي عشرين جمادى الاولى.
وكان مولده سنة 636 ه.
(2) ما بين معكوفين من تاريخ الملك الظاهر 2 / 214.
(3) كذا بالاصل، وفي تاريخ الملك الظاهر: القصير: تصغير لقصر، عرفها القلقشندي 4 / 367 بأنها ضيعة أول منزل لمن يريد حمص من دمشق.
(*)

(13/321)

معظما في الدولة شجاعا مقداما، وقد روى عن ابن الليثي وأجاز للبرزالي.
قال البرزالي ويقال إنه سم، وذكر غيره أن السلطان الملك الظاهر سمه في كأس خمر ناوله إياه فشربه وقام السلطان إلى المرتفق ثم عاد وأخذ الساقي الكأس من يد القاهر فملاه وناوله السلطان الظاهر والساقي لا يشعر بشئ مما جرى، وأنسى الله السلطان ذلك الكأس، أو ظن أنه غيره لامر يريده الله ويقضيه، وكان قد بقي في الكأس بقية كثيرة من ذلك السم، فشرب الظاهر ما في الكأس ولم يشعر حتى شربه فاشتكى بطنه من ساعته، ووجد الوهج والحر والكرب الشديد من فوره، وأما القاهر فإنه حمل إلى منزله وهو مغلوب فمات من ليلته.
وتمرض الظاهر من ذلك أياما (1) حتى كانت وفاته يوم الخميس بعد الظهر في السابع والعشرين من المحرم بالقصر الابلق، وكان ذلك يوما عظيما على الامراء، وحضر نائب السلطنة عز الدين أيدمر وكبار الامراء والدولة، فصلوا عليه سرا وجعلوه في تابوت ورفعوه إلى القلعة من السور وجعلوه في بيت من بيوت البحرية إلى أن نقل إلى تربته التي
بناها ولده له بعد موته، وهي دار العقيقي تجاه العادلية الكبيرة، ليلة الجمعة خامس رجب من هذه السنة، وكتم موته فلم يعلم جمهور الناس به حتى إذا كان العشر الاخير من ربيع الاول، وجاءت البيعة لولده السعيدمن مصر فحزن الناس عليه حزنا شديدا، وترحموا عليه ترحما كثيرا، وجددت البيعة أيضا بدمشق وجاء تقليد النيابة بالشام مجددا إلى عز الدين أيدمر نائبها.
وقد كان الملك الظاهر شهما شجاعا عالي الهمة بعيد الغور مقداما جسورا معتنيا بأمر السلطنة، يشفق على الاسلام، متحليا بالملك، له قصد صالح في نصرة الاسلام وأهله، وإقامة شعار الملك، واستمرت أيامه من يوم الاحد سابع عشر ذي القعدة سنة ثمان وخمسين إلى هذا الحين، ففتح في هذه المدة فتوحات كثيرة قيسارية وأرسون ويافا والشقيف وإنطاكية وبغراس (2) وطبرية والقصير وحصن الاكراد وحصن ابن عكار (3) والغرين وصافينا وغير ذلك من الحصون المنيعة التي كانت بأيدي الفرنج، ولم يدع مع الاسماعيلية شيئا من الحصون، وناصف الفرنج على المرقب، وبانياس وبلاد أنطرسوس، وسائر ما بقي بأيديهم من البلاد والحصون، وولى في نصيبه
__________
(1) في الروض الزاهر ص 474: ثلاثة عشر يوما.
وحول ظروف مرضه وأسبابه كثرت الروايات منها تفيد بأنه مات بسبب دوزنطارية أصابته، وأخرى تشير إلى انه مات مسموما.
انظر (الروض الزاهر ص 473 - تاريخ الملك الظاهر 2 / 215 مختصر أبي الفداء 4 / 10 ابن العبري ص 503 شافع بن علي في حسن المناقب ص 163).
(2) في البداية المطبوعة: بعراض وهو تحريف.
(3) في الاصل: حصن عكا.
وهو تصحيف، وما أثبتناه من تاريخ الملك الظاهر 2 / 8، وفي المقريزي السلوك 1 / 2 / 602: حصن عكار، هذا الحصن يقع على مسافة يوم من مدينة طرابلس نحو الشرق، قبل سمي باسم بانيه محرز بن عكار استولى عليه الافرنج وبقي بيدهم حتى سقط بيد الظاهر بيبرس سنة 669 ه.
(الروض الزاهر ص 379 - أبو الفداء - المختصر 4 / 10).
(*)

(13/322)

مما ناصفهم عليه النواب والعمال وفتح قيسارية من بلاد الروم، وأوقع بالروم والمغول على البلستين
بأسا لم يسمع بمثله من دهور متطاولة، واستعاد من صاحب سيس بلادا كثيرة، وجاس خلال ديارهم وحصونهم، واسترد من أيدي المتغلبين من المسلمين بعلبك وبصرى وصرخد وحمص وعجلون والصلت وتدمر والرحبة وتل باشر وغيرها، والكرك والشوبك، وفتح بلاد النوبة بكمالها من بلاد السودان، وانتزع بلادا من التتار كثيرة، منها شيرزور والبيرة، واتسعت مملكته من الفرات إلى أقصى بلاد النوبة، وعمر شيئا كثيرا من الحصون والمعاقل والجسور على الانهار الكبار، وبنى دار الذهب بقلعة الجبل، وبنى قبة على اثني عشر عمودا ملونة مذهبة، وصور فيها صور خاصكيته وأشكالهم، وحفر أنهارا كثيرة وخلجانات ببلاد مصر، منها نهر السرداس، وبنى جوامع كثيرة ومساجد عديدة، وجدد بناء مسجد رسول الله صلى الله عليه وسلم حين احترق، ووضع الدرابزينات حول الحجرة الشريفة، وعمل فيه منبرا وسقفه بالذهب، وجدد المارستان بالمدينة، وجدد قبر الخليل عليه السلام، وزاد في زاويته وما يصرف إلى المقيمين، وبنى على المكان المنسوب إلى قبر موسى عليه السلام قبة قبلي أريحا، وجدد بالقدس أشياء حسنة من ذلك قبة السلسلة، ورمم سقف الصخرة وغيرها، وبنى بالقدس خانا هائلا بماملا، ونقل إليه باب قصر الخلفاء الفاطميين من مصر، وعمل فيه طاحونا وفرنا وبستانا، وجعل للواردين إليه أشياء تصرف إليهم في نفقة وإصلاح أمتعتهم رحمه الله.
وبنى على قبر أبي عبيدة بالقرب من عمتنا مشهدا، ووقف عليه أشياء للواردين إليه، وعمر جسر دامية، وجدد قبر جعفر الطيار بناحية الكرك، ووقف على الزائرين له شيئا كثيرا، وجدد قلعة صفت وجامعها، وجدد جامع الرملة وغيرها في كثير من البلاد التي كانت الفرنج قد أخذتها وخربت جوامعها ومساجدها، وبنى بحلب دارا هائلة، وبدمشق القصر الابلق والمدرسة الظاهرية وغيرها، وضرب الدراهم والدنانير الجيدة الخالصة على النصح والمعاملة الجيدة الجارية بين الناس، فرحمه الله.
وله من الاثار الحسنة والاماكن ما لم يبن في زمن الخلفاء وملوك بني أيوب، مع اشتغاله في الجهاد في سبيل الله واستخدم من الجيوش شيئا كثيرا، ورد إليه نحوا من ثلاثة آلاف من المغول فأقطعهم وأمر كثيرا منهم، وكان مقتصدا في ملبسه ومطعمه وكذلك جيشه، وهو الذي أنشأ
الدولة العباسية بعد دثورها، وبقي الناس بلا خليفة نحوا من ثلاث سنين، وهو الذي أقام من كل مذهب قاضيا مستقلا قاضي قضاة.
وكان رحمه الله متيقظا شهما شجاعا لا يفتر عن الاعداء ليلا ولا نهارا، بل هو مناجز لاعداء الاسلام وأهله، ولم شعثه واجتماع شمله.
وبالجملة أقامه الله في هذا الوقت المتأخر عونا ونصرا للاسلام وأهله، وشجا في حلوق المارقين من الفرنج والتتار، والمشركين.
وأبطل الخمور ونفى الفساق من البلاد، وكان لا يرى شيئا من الفساد والمفاسد إلى سعى في إزالته بجهده وطاقته.
وقد ذكرنا في سيرته ما أرشد إلى حسن طويته وسريرته، وقد جمع له كاتبه ابن عبد الظاهر سيرة مطولة، وكذلك ابن شداد أيضا.
وقد ترك من

(13/323)

الاولاد عشرة: ثلاثة ذكور (1) وسبع (2) إناث ومات وعمره ما بين الخمسين إلى الستين، وله أوقاف وصلات وصدقات، تقبل الله منه الحسنات، وتجاوز له عن السيئات والله سبحانه أعلم.
وقام في الملك بعده ولده السعيد بمبايعة أبيه له في حال حياته، وكان عمر السعيد يومئذ دون العشرين (3) سنة، وهو من أحسن الاشكال وأتم الرجال، وفي صفر وصلت الهدايا من الفنس مع رسله إلى الديار المصرية فوجدا السلطان قد مات، وقد أقيم الملك السعيد ولده مكانه والدولة لم تتغير، والمعرفة بعده ما تنكرت، ولكن البلاد قد فقدت أسدها بل أسدها وأشدها، بل الذي بلغ أشدها، وإذا انفتحت ثغرة من سور الاسلام سدها، وكلما انحلت عقدة من عرى العزائم شدها، وكلما رامت فرقة مارقة من طوائف الطغام أن تلج إلى حومة الاسلام صدها وردها، فسامحه الله، وبل بالرحمة ثراه، وجعل الجنة متقلبه ومثواه.
وكانت العساكر الشامية قد سارت إلى الديار المصرية ومعهم محفة يظهرون أن السلطان بها مريض، حتى وصلوا إلى القاهرة فجددوا البيعة للسعيد بعدما أظهروا موت الملك السديد الذي هو إن شاء الله شهيد.
وفي يوم الجمعة السابع والعشرين من صفر خطب في جميع الجوامع بالديار المصرية للملك السعيد، وصلى على والده الملك الظاهر واستهلت عيناه بالدموع.
وفي منتصف ربيع الاول ركب الملك السعيد بالعصائب على عادته وبين يديه الجيش بكماله المصري والشامي، حتى
وصل إلى الجبل الاحمر وفرح الناس به فرحا شديدا، وعمره يومئذ تسع عشرة سنة، وعليه أبهة الملك ورياسة السلطنة.
وفي يوم الاثنين رابع جمادى الاولى فتحت مدرسة الامير شمس الدين آقسنقر الفارقاني بالقاهرة، بحارة الوزيرية على مذهب أبي حنيفة.
وعمل فيها مشيخة حديث وقارئ.
وبعده بيوم عقد عقد ابن الخليفة المستمسك بالله بن الحاكم بأمر الله، على ابنة الخليفة المستنصر بن الظاهر، وحضر والده والسلطان ووجوه الناس.
وفي يوم السبت تاسع جمادى الاولى شرع في بناء الدار التي تعرف بدار العقيقي، تجاه العادلية، لتجعل مدرسة وتربة للملك الظاهر، ولم تكن قبل ذلك إلا دارا للعقيقي، وهي المجاورة لحمام العقيقي، وأسس أساس التربة في خامس جمادى الآخرة وأسست المدرسة أيضا.
وفي رمضان طلعت سحابة عظيمة بمدينة صفت لمع منها برق شديد، وسطع منها لسان نار، وسمع منها صوت شديد هائل، ووقع منها على منارة صفت صاعقة شقتها من أعلاها إلى أسفلها شقا يدخل الكف فيه.
__________
(1) ذكر ابن شداد في تاريخه 2 / 226: الملك السعيد ناصر الدين محمد بركة - ونجم الدين خضر، والعادل بدر الدين سلامش، وولدين ماتا طفلين في شهر واحد سنة 668 - ولكل واحد سنتان.
(2) في الاصل: سبعة.
(3) كان مولده في صفر سنة 658 ه، أمه بنت حسام الدين بركة خان بن دولة خان الخوارزمي.
(*)

(13/324)

وممن توفي فيها من الاعيان البرواناه في العشر الاول من المحرم.
والملك الظاهر في العشر الاخير منه، وقد تقدم شئ من ترجمتهما.
الامير الكبير بدر الدين بيلبك (1) بن عبد الله الخزندار نائب الديار المصرية للملك الظاهر، كان جوادا ممدحا له إلمام ومعرفة بأيام الناس، والتواريخ، وقد وقف درسا بالجامع الازهر على الشافعية، ويقال إنه سم فمات، فلما مات انتقض بعده حبل الملك السعيد، واضطربت أموره.
قاضي القضاة شمس الدين الحنبلي محمد بن الشيخ العماد أبي إسحاق إبراهيم بن عبد الواحد بن علي بن سرور المقدسي، أول من ولي قضاء قضاة الحنابلة بالديار المصرية، سمع الحديث خصوصا على ابن طبرزد وغيره، ورحل إلى بغداد واشتغل بالفقه، وتفنن في علوم كثيرة، وولي مشيخة سعيد السعداء، وكان شيخا مهيبا حسن الشيبة كثير التواضع والبر والصدقة، وقد اشترط في قبول الولاية أن لا يكون له عليها جامكية ليقوم في الناس بالحق في حكمه، وقد عزله الظاهر عن القضاء سنة سبعين واعتقله بسبب الودائع التي كانت عنده، ثم أطلقه بعد سنتين فلزم منزله واستقر بتدريس الصالحية إلى أن توفي في أواخر المحرم، ودفن عند عم الحافظ عبد الغني بسفح جبل المقطم، وقد أجاز للبرزالي.
قال الحافظ البرزالي: وفي يوم السبت ثاني عشر ربيع الاول ورد الخبر بموت ستة أمراء من الديار المصرية: سنقر البغدادي، وبسطا البلدي التتري، وبدر الدين الوزيري، وسنقر الرومي، وآق سنقر الفارقاني رحمهم الله.
الشيخ خضر الكردي شيخ الملك الظاهر خضر بن أبي بكر بن موسى الكردي النهرواني العدوي، ويقال إن أصله من قرية المحمدية من جزيرة ابن عمر، كان ينسب إليه أحوال ومكاشفات، ولكنه لما خالط الناس افتتن ببعض بنات الامراء، وكان يقول عن الملك الظاهر وهو أمير إنه سيلي الملك، فلهذا كان الملك الظاهر يعتقده ويبالغ في إكرامه بعد أن ولي المملكة، ويعظمه تعظيما زائدا، وينزل عنده إلى زاويته في الاسبوع مرة أو مرتين، ويستصحبه معه في كثير من أسفاره، ويلزمه ويحترمه ويستشيره فيشير عليه
__________
(1) في تاريخ أبي الفداء 4 / 11: تتليك.
(*)

(13/325)

برأيه ومكاشفات صحيحة مطابقة، إما رحمانية أو شيطانية، أو حال أو سعادة، لكنه افتتن لما خالط الناس ببعض بنات الامراء، وكن لا يحتجبن منه، فوقع في الفتنة.
وهذا في الغالب واقع
في مخالطة الناس فلا يسلم المخالط لهم من الفتنة، ولا سيما مخالطة النساء مع ترك الاصحاب، فلا يسلم العبد البتة منهن.
فلما وقع ما وقع فيه حوقق عند السلطان وتيسرى وقلاوون والفارس إقطاي الاتابك، فاعترف، فهم بقتله فقال له: إنما بيني وبينك أيام قلائل، فأمر بسجنه فسجن سنين عديدة من سنة إحدى وسبعين إلى سنة ست وسبعين، وقد هدم بالقدس كنيسة وذبح قسيسها وعملها زاوية وقد قدمنا ترجمته قبل ذلك فيما تقدم، ثم لم يزل مسجونا حتى مات في يوم الخميس سادس المحرم من هذه السنة، فأخرج من القلعة وسلم إلى قرابته فدفن في تربة أنشأها في زاويته.
مات وهو في عشر الستين، وقد كان يكاشف السلطان في أشياء، وإليه تنسب قبة الشيخ خضر التي على الجبل غربي الربوة، وله زاوية بالقدس الشريف (1).
الشيخ محيي الدين النووي يحيى بن شرف بن حسن بن حسين بن جمعة بن حزام الحازمي العالم، محيي الدين أبو زكريا النووي ثم الدمشقي الشافعي العلامة شيخ المذهب، وكبير الفقهاء في زمانه، ولد بنوى سنة إحدى وثلاثين وستمائة، ونوى قرية من قرى حوران، وقد قدم دمشق سنة تسع وأربعين، وقد حفظ القرآن فشرع في قراءة التنبيه، فيقال إنه قرأه في أربعة أشهر ونصف، وقرأ ربع العبادات من المذهب في بقية السنة، ثم لزم المشايخ تصحيحا وشرحا، فكان يقرأ في كل يوم اثنا عشر درسا على المشايخ، ثم اعتنى بالتصنيف فجمع شيئا كثيرا، منها ما أكمله ومنها ما لم يكمله، فمما كمل شرح مسلم والروضة والمنهاج والرياض والاذكار والتبيان، وتحرير التنبيه وتصحيحه، وتهذيب الاسماء واللغات، وطبقات الفقهاء وغير ذلك.
ومما لم يتممه ولو كمل لم يكن له نظير في بابه: شرح المهذب الذي سماه المجموع، وصل فيه إلى كتاب الربا، فأبدع فيه وأجاد وأفاد، وأحسن الانتقاد، وحرر الفقه فيه في المذهب وغيره، وحرر الحديث على ما ينبغي، والغريب واللغة وأشياء مهمة لا توجد إلا فيه، وقد جعله نخبة على ما عن له ولا أعرف في كتب الفقه أحسن منه، على أنه محتاج إلى أشياء كثيرة تزاد فيه وتضاف إليه، وقد كان من الزهادة والعبادة والورع والتحري والانجماح عن الناس على جانب كبير، لا يقدر عليه أحد من الفقهاء غيره، وكان يصوم الدهر
ولا يجمع بين إدامين، وكان غالب قوته مما يحمله إليه أبوه من نوى، وقد باشر تدريس الاقبالية نيابة عن ابن خلكان، وكذلك ناب في الفلكية والركنية، وولي مشيخة دار الحديث الاشرفية، وكان لا يضيع شيئا من أوقاته، وحج في مدة إقامته بدمشق، وكان يأمر بالمعروف وينهى عن المنكر
__________
(1) تقدمت ترجمته، وقد ذكر المؤلف وفاته في سنة 671 ه.
انظر حاشية رقم 3 صفحة 309.
(*)

(13/326)

للملوك وغيرهم.
توفي في ليلة أربع وعشرين من رجب من هذه السنة بنوى، ودفن هناك رحمه الله وعفا عنا وعنه.
علي بن علي بن أسفنديار نجم الدين الواعظ بجامع دمشق أيام السبوت في الاشهر الثلاثة، وكان شيخ الخانقاه المجاهدية وبها توفي في هذه السنة، وكان فاضلا بارعا، وكان جده يكتب الانشاء للخليفة الناصر، وأصلهم من بوشنج.
ومن شعر نجم الدين هذا قوله: إذا زار بالجثمان غيري فإنني * أزور مع الساعات ربعك بالقلب وما كل ناء عن ديار بنازح * ولا كل دان في الحقيقة ذو قرب ثم دخلت سنة سبع وسبعين وستمائة كان أولها يوم الاربعاء وكان الخليفة الحاكم بأمر الله العباسي، وسلطان البلاد شاما ومصرا وحلبا الملك السعيد.
وفي أوائل المحرم اشتهر بدمشق ولاية ابن خلكان قضاء دمشق عودا على بدء في أواخر ذي الحجة، بعد عزل سبع سنين، فامتنع القاضي عز الدين بن الصائغ من الحكم في سادس المحرم وخرج الناس لتلقي ابن خلكان، فمنهم من وصل إلى الرملة وكان دخوله في يوم الخميس الثالث والعشرين من المحرم، فخرج نائب السلطنة عز الدين أيدمر بجميع الامراء والمواكب لتلقيه، وفرح الناس بذلك، ومدحه الشعراء، وأنشد الفقيه شمس الدين محمد بن جعفر: لما تولى قضاء الشام حاكمه * قاضي القضاة أبو العباس ذو الكرم
من بعد سبع شداد قال خادمه * ذا العام فيه يغاث الناس بالنعم وقال سعد الله بن مروان الفارقي: أذقت الشام سبع سنين جدبا * غداة هجرته هجرا جميلا فلما زرته من أرض مصر * مددت عليه من كفيك نيلا وقال آخر: رأيت أهل الشام طرا * ما فيهم قط غير راض نالهم الخير بعد شر * فالوقت بسط بلا انقباض وعوضوا فرحة بحزن * قد أنصف الدهر في التقاضي

(13/327)

وسرهم بعد طول غم * بدور قاضي وعزل قاضي وكلهم شاكر وشاك * بحال مستقبل وماض قال اليونيني: وفي يوم الاربعاء ثالث عشر صفر ذكر الدرس بالظاهرية وحضر نائب السلطنة أيدمر الظاهري وكان درسا حافلا حضره القضاة، وكان مدرس الشافعية الشيخ رشيد الدين محمود بن الفارقي، ومدرس الحنفية الشيخ صدر الدين سليمان الحنفي، ولم يكن بناء المدرسة كمل.
وفي جمادى الاولى باشر قضاء الحنفية صدر الدين سليمان المذكور عوضا عن مجد الدين بن العديم، بحكم وفاته، ثم توفي صدر الدين سليمان المذكور في رمضان وتولى بعده القضاء حسام الدين أبو الفضائل الحسن بن أنوشروان الرازي الحنفي، الذي كان قاضيا بملطية قبل ذلك.
وفي العشر الاول من ذي القعدة فتحت المدرسة النجيبية وحضر تدريسها ابن خلكان بنفسه، ثم نزل عنها لولده كمال الدين موسى، وفتحت الخانقاه النجيبية، وقد كانتا وأوقافهما تحت الحيطة إلى الآن.
وفي يوم الثلاثاء خامس ذي الحجة دخل السلطان السعيد إلى دمشق وقد زينت له وعملت له قباب ظاهرة وخرج أهل البلد لتلقيه وفرحوا به فرحا عظيما لمحبتهم والده، وصلى عيد النحر
بالميدان، وعمل العيد بالقلعة المنصورة، واستوزر بدمشق الصاحب فتح الدين عبد الله بن القيسراني، وبالديار المصرية بعد موت بهاء الدين بن الحنا الصاحب برهان الدين بن الحضر بن الحسن السنجاري، وفي العشر الاخير من ذي الحجة جهز السلطان العساكر إلى بلاد سيس صحبة الامير سيف الدين قلاوون الصالحي، وأقام السلطان بدمشق في طائفة يسيرة من الامراء والخاصكية (1) والخواص، وجعل يكثر التردد إلى الزنبقية وفي يوم الثلاثاء السادس والعشرين من ذي الحجة جلس السلطان بدار العدل داخل باب النصر، وأسقط ما كان حدده والده على بساتين أهل دمشق، فتضاعفت له منهم الادعية وأحبوه لذلك حبا شديدا، فإنه كان قد أجحف بكثير من أصحاب الاملاك، وود كثير منهم لو تخلص من ملكه جملة بسبب ما عليه.
وفيها طلب من أهل دمشق خمسين ألف دينار ضربت أجرة على أملاكهم مدة شهرين، وجبي منهم على القهر والعسف.
وممن توفي فيها من الاعيان:
__________
(1) الخاصكية: هم مماليك مقربون من السلطان يدخلون عليه في أوقات خلواته وفراغه بغير إذن، وينالون من ذلك ما لا يناله أكابر المقدمين، ويواكبون السلطان عند ركوبه، ويتأنقون في ركوبهم وملبوسهم بما يميزهم عن غيرهم، ولهم الرزق الواسع والعطايا الجزيلة.
(*)

(13/328)

آقوش بن عبد الله الامير الكبير جمال الدين النجيبي أبو سعيد الصالحي، أعتقه الملك نجم الدين أيوب الكامل، وجعله من أكابر الامراء، وولاه أستاذ داريته، وكان يثق إليه ويعتمد عليه، وكان مولده في سنة تسع أو عشر وستمائة، وولاه الملك الظاهر أيضا أستاذ داريته، ثم استنابه بالشام تسع سنين، فاتخذ فيها المدرسة النجيبية ووقف عليها أوقافا دارة واسعة، لكن لم يقرر للمستحقين قدرا يناسب ما وقفه عليهم، ثم عزله السلطان واستدعاه لمصر فأقام بها مدة بطالا، ثم مرض بالفالج أربع سنين، وقد عاده في بعضها الملك الظاهر ولم يزل به حتى كانت وفاته ليلة الجمعة خامس شهر ربيع الآخر بالقاهرة بداره بدرب
الملوخية، ودفن يوم الجمعة قبل الصلاة بتربته التي أنشأها بالقرافة الصغرى، وقد كان بنى لنفسه تربة بالنجيبية، وفتح لها شباكين إلى الطريق، فلم يقدر دفنه بها.
وكان كثير الصدقة محبا للعلماء محسنا إليهم، حسن الاعتقاد.
شافعي المذهب، متغاليا في السنة ومحبة الصحابة وبغض الروافض، ومن جملة أوقافه الحسان البستان والاراضي التي أوقفها على الجسورة التي قبلي جامع كريم الدين اليوم، وعلى ذلك أوقاف كثيرة، وجعل النظر في أوقافه لابن خلكان.
أيدكين بن عبد الله (1) الامير الكبير علاء الدين الشهابي، واقف الخانقاه الشهابية، داخل باب الفرج.
كان من كبار الامراء بدمشق، وقد ولاه الظاهر بحلب مدة، وكان من خيار الامراء وشجعانهم، وله حسن ظن بالفقراء والاحسان إليهم، ودفن بتربة الشيخ عمار الرومي بسفح قاسيون، في خامس عشر ربيع الاول، وهو في عشر الخمسين، وخانقاه داخل باب الفرج، وكان لها شباك إلى الطريق.
والشهابي نسبة إلى الطواشي شهاب الدين رشيد الكبير الصالحي.
قاضي القضاة صدر الدين سليمان بن أبي العز ابن وهيب أبو الربيع الحنفي شيخ الحنفية في زمانه، وعالمهم شرقا وغربا، أقام بدمشق مدة يفتي ويدرس، ثم انتقل إلى الديار المصرية يدرس بالصالحية، ثم عاد إلى دمشق فدرس بالظاهرية، وولي القضاء بعد مجد الدين بن العديم ثلاثة أشهر، ثم كانت وفاته ليلة الجمعة سادس شعبان، ودفن في الغد بعد الصلاة بداره بسفح قاسيون، وله ثلاث وثمانون سنة، ومن لطيف شعره في مملوك تزوج جارية للملك المعظم: يا صاحبي قفا لي وانظرا عجبا * أتى به الدهر فينا من عجائبه
__________
(1) وهو غير أيدكين بن عبد الله البند قداري استاذ الملك الظاهر، والبند قداري توفي بالقاهرة سنة 684 ه.
(*)

(13/329)

البدر أصبح فوق الشمس منزلة * وما العلو عليها من مراتبه أضحى يماثلها حسنا وشاركها * كفوا وسار إليها في مواكبه
فأشكل الفرق لولا وشى نمنمة * بصدغه واخضرار فوق شاربه طه بن إبراهيم بن أبي بكر كمال الدين الهمداني الاربلي الشافعي، كان أديبا فاضلا شاعرا، له قدرة في تصنيف روبيت، وقد أقام بالقاهرة حتى توفي في جمادى الاولى من هذه السنة، وقد اجتمع مرة بالملك الصالح أيوب، فجعل يتكلم في علم النجوم فأنشده على البديهة هذين البيتين: دع النجوم لطرقي يعيش بها * وبالعزيمة فانهض أيها الملك إن النبي وأصحاب النبي نهوا * عن النجوم وقد أبصرت ما ملكوا وكتب إلى صاحب له اسمه شمس الدين يستزيره بعد رمد أصابه فبرأ منه: يقول لي الكحال عينك قد هدت * فلا تشغلن قلبا وطب بها نفسا ولي مدة يا شمس لم أركم بها * وآية برء العين أن تبصر الشمسا عبد الرحمن بن عبد الله ابن محمد بن الحسن بن عبد الله بن الحسن بن عفان جمال الدين بن الشيخ نجم الدين البادرائي البغدادي ثم الدمشقي، درس بمدرسة أبيه من بعده حتى حين وفاته يوم الاربعاء سادس رجب، ودفن بسفح قاسيون، وكان رئيسا حسن الاخلاق جاوز خمسين سنة.
قاضي القضاة مجد الدين عبد الرحمن بن جمال الدين عمر بن أحمد بن العديم، الحلبي، ثم الدمشقي الحنفي، ولي قضاء الحنفية بعد ابن عطاء بدمشق، وكان رئيسا ابن رئيس، له إحسان وكرم أخلاق، وقد ولي الخطابة بجامع القاهرة الكبير، وهو أول حنفي وليه، توفي بجوسقه بدمشق في ربيع الآخر من هذه السنة، ودفن بالتربة التي أنشأها عند زاوية الحريري على الشرف القبلي غربي الزيتون.
الوزير ابن الحنا علي بن محمد بن سليم بن عبد الله الصاحب بهاء الدين أبو الحسن بن الحنا الوزير المصري، وزير الملك الظاهر وولده السعيد إلى أن توفي في سلخ ذي القعدة، وهو جد جد، وكان

(13/330)

ذا رأي وعزم وتدبير ذا تمكن في الدولة الظاهرية، لا تمضي الامور إلا عن رأيه وأمره، وله مكارم على الامراء وغيرهم، وقد امتدحه الشعراء، وكان ابنه تاج الدين وزير الصحبة، وقد صودر في الدولة السعيدية.
الشيخ محمد ابن الظهير اللغوي محمد بن أحمد بن عمر بن أحمد بن أبي شاكر مجد الدين أبو عبد الله الاربلي الحنفي المعروف بابن الظهير، ولد بإربل سنة ثنتين وستمائة، ثم أقام بدمشق ودرس بالقايمازية وأقام بها حتى توفي بها ليلة الجمعة ثاني عشر ربيع الآخر، ودفن بمقابر الصوفية، وكان بارعا في النحو واللغة، وكانت له يد طولى في النظم وله ديوان مشهور، وشعر رائق، فمن شعره قوله: كل حي إلى الممات مآبه * ومدى عمره سريع ذهابه يخرب الدار وهي دار بقاء * ثم يبنى ما عما قريب خرابه عجبا وهو في التراب غريق * كيف يلهيه طيبه وعلابه ؟ كل يوم يزيد نقصا وإن عم * ر حلت أوصاله أوصابه (1) والورى في مراحل الدهر ركب * دائم السير لا يرجى إيابه فتزود إن التقى خير زاد * ونصيب اللبيب منه لبابه وأخو العقل من يقضي بصدق * شيبته في صلاحه وشبابه وأخو الجهل يستلذ هوى النف * س فيغدو شهدا لديه مصابه وهي طويلة جدا قريبة من مائة وخمسين بيتا، وقد أورد الشيخ قطب الدين شيئا كثيرا من شعره الحسن الفائق الرائق.
ابن إسرائيل الحريري محمد بن سوار بن إسرائيل بن الخضر بن إسرائيل بن الحسن بن علي بن محمد بن الحسين نجم الدين أبو المعالي الشيباني الدمشقي، ولد في يوم الاثنين ثاني عشر ربيع الاول سنة ثلاث
وستمائة، وصحب الشيخ علي بن أبي الحسن بن منصور اليسري الحريري، في سنة ثمان عشرة، وكان قد لبس الخرقة قبله من الشيخ شهاب الدين السهروردي، وزعم أنه أجلسه في ثلاث خلوات، وكان ابن إسرائيل يزعم أن أهله قدموا الشام مع خالد بن الوليد فاستوطنوا دمشق، وكان أديبا فاضلا في صناعة الشعر، بارعا في النظم، ولكن في كلامه ونظمه ما يشير به إلى نوع
__________
(1) أوصاب: مفردها وصب أي مرض.
(*)

(13/331)

الحلول والاتحاد على طريقة ابن عربي وابن الفارض وشيخه الحريري، والله أعلم بحاله وحقيقة أمره.
توفي بدمشق ليلة الاحد الرابع عشر من ربيع الآخر هذه السنة، عن أربع وسبعين سنة، ودفن بتربة الشيخ رسلان معه داخل القبة، وكان الشيخ رسلان شيخ الشيخ علي المغربل الذي تخرج على يديه الشيخ علي الحريري شيخ ابن إسرائيل، فمن شعره قوله: لقد عادني من لاعج الشوق عائد * فهل عهد ذات الخال بالسفح عائد ؟ وهل نارها بالاجرع الفرد تعتلي * لمنفرد شاب الدجى وهو شاهد ؟ نديمي من سعدى أديرا حديثها * فذكرى هواها والمدامة واحد منعمة الاطراف رقت محاسنا * حلى لي في حبها ما أكابد فللبدر ما لاثت عليه خمارها * وللشمس ما جالت عليه القلائد وله: أيها المعتاض بالنوم السهر * ذاهلا يسبح في بحر الفكر سلم الامر إلى مالكه * واصطبر فالصبر عقباه الظفر لا تكونن آيسا من فرج * إنما الايام تأتي بالعبر كدر يحدث في وقت الصفا * وصفي يحدث في وقت الكدر وإذا ما ساء دهر مرة * سر أهليه ومهما ساء سر فارض عن ربك في أقداره * إنما أنت أسير للقدر
وله قصيدة في مدح النبي صلى الله عليه وسلم طويلة حسنة سمعها الشيخ كمال الدين ابن الزملكاني وأصحابه على الشيخ أحمد إلا عفف عنه، وأورد له الشيخ قطب الدين اليونيني اشعارا كثيرة.
فمنها قصيدته الدالية المطولة التي أولها: وافى لي من أهواه جهرا لموعدي * وأرغم عذالي عليه وحسدي وزار على شط المزار مطولا * على مغرم بالوصل لم يتعود فيا حسن ما أهدى لعيني جماله * ويا برد ما أهدى إلى قلبي الصدي ويا صدق أحلامي ببشرى وصاله * ويا نيل آمالي ويا نجح مقصدي تجلى وجودي إذ تجلى لباطني * بجد سعيد أو بسعد مجدد لقد حق لي عشق الوجود وأهله * وقد علقت كفاي جمعا بموجدي ثم تغزل فأطال إلى أن قال: فلما تجلى لي على كل شاهد * وسامرني بالرمز في كل مشهد تجنبت تقييد الجمال ترفعا * وطالعت أسرار الجمال المبدد وصار سماعي مطلقا منه بدؤه * وحاشى لمثلي من سماع مقيد

(13/332)

ففي كل مشهود لقلبي شاهد * وفي كل مسموع له لحن معبد ثم قال: وصل في مشاهد الجمال أراه بأوصاف الجمال جميعها * بغير اعتقاد للحلول المبعد ففي كل هيفاء المعاطف غادة * وفي كل مصقول السوالف أغيد وفي كل بدر لاح في ليل شعره * على كل غصن مائس العطف أملد وعند اعتناقي كل قد مهفهف * ورشفي رضابا كالرحيق المبرد وفي الدر والياقوت والطيب والحلا * على كل ساجي الطرف لدن المقلد
وفي حلل الاثواب راقت لناظري * بزبرجها من مذهب ومورد وفي الراح والريحان والسمع والغنا * وفي سجع ترجيع الحمام المغرد وفي الدوح والانهار والزهر والندى * وفي كل بستان وقصر مشيد وفي الروضة الفيحاء تحت سمائها * يضاحك نور الشمس نوارها الندي وفي صفو رقراق الغدير إذا حكى * وقد جعدته الريح صفحة مبرد وفي اللهو والافراح والغفلة التي * تمكن أهل الفرق من كل مقصد وعند انتشار الشرب في كل مجلس * بهيج بأنواع الثمار المنضد وعند اجتماع الناس في كل حمعة * وعيد وإظهار الرياش المجدد وفي لمعان المشرفيات بالوغى * وفي ميل أعطاف القنا المتأود المظاهر العلوية وفي الاعوجيات العتاق إذا انبرت * تسابق وفد الريح في كل مطرد وفي الشمس تحكي وهي في برج نورها * لدى الافق الشرقي مرآة عسجد وفي البدر بدر الافق ليلة تمه * جلته سماء مثل صرح ممرد وفي أنجم زانت دجاها كأنها * نثار لآل في بساط زبرجد وفي الغيث روى الارض بعد همودها * قبال نداه متهم بعد منجد وفي البرق يبدو موهنا في سحابه * كباسم ثغر أو حسام مجرد وفي حسن الخطاب وسرعة الج * واب وفي الخط الانيق المجود ثم قال: المظاهر المعنوية وفي رقة الاشعار راقت لسامع * بدائعها من مقصر ومقصد وفي عود عيد الوصل من بعد جفوة * وفي أمن أحشاء الطريد المشرد

(13/333)

وفي رحمة المعشوق شكوى محبه * وفي رقة الالفاظ عند التودد وفي أريحيات الكريم إلى الندى * وفي عاطفات العفو من كل سيد وحالة بسط العارفين وأنسهم * وتحريكهم عند السماع المقيد وفي لطف آيات الكتاب التي بها * تنسم روح الوعد بعد التوعد ثم قال: المظاهر الجلالية كذلك أوصاف الجلال مظاهر * أشاهده فيها بغير تردد ففي سطوة القاضي الجليل وسمته * وفي سطوة الملك الشديد الممرد وفي حدة الغضبان حالة طيشه * وفي نخوة القرم المهيب المسود وفي صولة الصهباء جاز مديرها * وفي بؤس أخلاق النديم المعربد وفي الحر والبرد اللذين تقسما الز * زمان وفي إيلام كل محسد وفي سر تسليط النفوس بشرها * علي وتحسين التعدي لمعتدي وفي عسر العادات يشعر بالقضا * وتكحيل عين الشمس منه بأثمد وعند اصطدام الخيل في كل موقف * يعثر فيه بالوشيج المنضد وفي شدة الليث الصؤول وبأسه * وشدة عيش بالسقام منكد وفي جفوة المحبوب بعد وصاله * وفي غدره من بعد وعد مؤكد وفي روعة البين المسئ وموقف ال * وداع لحران الجوانح مكمد وفي فرقة الالاف بعد اجتماعهم * وفي كل تشتيت وشمل مبدد وفي كل دار أقفرت بعد أنسها * وفي طلل بال ودارس معمد وفي هول أمواج البحار ووحشة ال * قفار وسيل بالمزاييب مزبد وعند قيامي بالفرائض كلها * وحالة تسليم لسر التعبد وعند خشوعي في الصلاة لعزة ال * مناجي وفي الاطراق عند التهجد
وحالة إهلال الحجيج بحجهم * وأعمالهم للعيش في كل فدفد وفي عسر تخليص الحلال وفترة ال * ملال لقلب الناسك المتعبد المظاهر الكمالية وفي ذكريات العذاب وظلمة ال * حجاب وقبض الناسك المتزهد ويبدو بأوصاف الكمال فلا أرى * برؤيته شيئا قبيحا ولا ردي فكل مسئ لي إلي كمحسن * وكل مضل لي إلي كمرشد فلا فرق عندي بين أنس ووحشة * ونور وإظلام ومدن ومبعد

(13/334)

وسيان إفطاري وصومي وفترتي * وجهدي ونومي وادعاء تهجدي أرى تارة في حانة الخمر خالعا * عذاري وطورا في حنية مسجد تجلى لسري بالحقيقة مشرب * فوقتي ممزوج بكشف مسرمد تعمرت الاوطان بي وتحققت * مظاهرها عندي بعيني ومشهدي وقلبي على الاشياء أجمع قلب * وشربي مقسوم على كل مورد فهيكل أوثان ودير لراهب * وبيت لنيران وقبله معبدي ومسرح غرلان وحانة قهوة * وروضة أزهار ومطلع أسعد وأسرار عرفان ومفتاح حكمة * وأنفاس وجدان وفيض تبلد وجيش لضرغام وخدر لكاعب * وظلمة جيران ونور لمهتدي تقابلت الاضداد عندي جميعها * لمحنة مجهود ومنحة مجتدي وأحكمت تقرير المراتب صورة * ومعنى ومن عين التفرد موردي فما موطن إلا ولي فيه موقف * على قدم قامت بحق التفرد فلا غرو إن فت الانام جميعهم * وقد علقت بحبل من حبال محمد عليه صلاة الله تشفع دائما * بروح تحيات السلام المردد
ابن العود الرافضي أبو القاسم الحسين بن العود نجيب الدين الاسدي الحلي، شيخ الشيعة وإمامهم وعالمهم في أنفسهم، كانت له فضيلة ومشاركة في علوم كثيرة، وكان حسن المحضارة والمعاشرة، لطيف النادرة، وكان كثير التعبد بالليل، وله شعر جيد.
ولد سنة إحدى وثمانين وخمسمائة، وتوفي في رمضان من هذه السنة عن ست وتسعين سنة، والله أعلم بأحوال عباده وسرائرهم ونياتهم.
ثم دخلت سنة ثمان وسبعين وستمائة كان أولها يوم الاحد والخليفة والسلطان هما المذكوران في التي قبلها، وقد اتفق في هذه السنة أمور عجيبة، وذلك أنه وقع الخلف بين الممالك كلها، اختلفت التتار فيما بينهم واقتتلوا فقتل منهم خلق كثير، واختلفت الفرنج في السواحل وصال بعضهم على بعض وقتل بعضهم بعضا، وكذلك الفرنج الذين في داخل البحور وجزائرها، فاختلفوا واقتتلوا، وقتلت قبائل الاعراب بعضها في بعض قتالا شديدا، وكذلك وقع الخلف بين العشير من الحوارنة وقامت الحرب بينهم على ساق، وكذلك وقع الخلف بين الامراء الظاهرية بسبب أن السلطان الملك السعيد بن الظاهر لما بعث الجيش إلى سيس أقام بعده بدمشق وأخذ في اللهو واللعب والانبساط مع الخاصكية، وتمكنوا من

(13/335)

الامور، وبعد عنه الامراء الكبار، فغضبت طائفة منهم ونابذوه وفارقوه وأقاموا بطريق العساكر الذين توجهوا إلى سيس وغيرهم، فرجعت العساكر إليهم فلما اجتمعوا شعثوا قلوبهم على الملك السعيد، ووحشوا خواطر الجيش عليه، وقالوا: الملك لا ينبغي له أن يلعب ويلهو، وإنما همة الملوك في العدل ومصالح المسلمين والذب عن حوزتهم، كما كان أبوه.
وصدقوا فيما قالوا، فإن لعب الملوك والامراء وغيرهم دليل على زوال النعم وخراب الملك، وفساد الرعية.
ثم راسله الجيش في إبعاد الخاصكية عنه ودنو ذوي الاحلام والنهي إليه كما كان أبوه، فلم يفعل، وذلك أنه كان لا يمكنه ذلك لقوة شوكة الخاصكية وكثرتهم، فركب الجيش وساروا قاصدين مرج الصفر، ولم يمكنهم العبور على دمشق بل أخذوا من شرقها، فلما اجتمعوا كلهم بمرج الصفر أرسل السلطان
أمه إليهم فتلقوها وقبلوا الارض بين يديها، فأخذت تتألفهم وتصلح الامور، فأجابوها واشترطوا شروطا على ولدها السلطان، فلما رجعت إليه لم يلتزم بها ولم تمكنه الخاصكية من ذلك، فسارت العساكر إلى الديار المصرية، فساق السلطان خلفهم ليتلافى الامور قبل تفاقمها وانفراطها، فلم يلحقهم وسبقوه إلى القاهرة، وقد كان أرسل أولاده وأهله وثقله إلى الكرك فحصنهم فيها، وركب في طائفة من الجيش الذين بقوا معه والخاصكية إلى الديار المصرية، فلما اقترب منها صدوه عنها وقاتلوه فقتل من الفريقين نفر يسير، فأخذه بعض الامراء فشق به الصفوف وأدخله قلعة الجبل ليسكن الامر، فما زادهم ذلك إلا نفورا، فحاصروا حينئذ القلعة وقطعوا عنها الماء، وجرت خطوب طويلة وأحوال صعبة.
ثم اتفق الحال بعد ذلك مع الامير سيف الدين قلاوون الالفي الصالحي - وهو المشار إليه حينئذ - أن يترك الملك السعيد الملك ويتعوض بالكرك والشوبك، ويكون في صحبته أخوه نجم الدين خضر، وتكون المملكة إلى أخيه الصغير بدر الدين سلامش، ويكون الامير سيف الدين قلاوون أتابكه.
خلع الملك السعيد وتولية أخيه الملك العادل سلامش لما اتفق الحال على ما ذكرنا نزل السلطان الملك السعيد من القلعة إلى دار العدل في سابع عشر الشهر (1)، وهو ربيع الآخر، وحضر القضاة والدولة من أولي الحل والعقد، فخلع السعيد نفسه من السلطنة وأشهدهم على نفسه بذلك، وبايعوا أخاه بدر الدين سلامش ولقب بالملك العادل، وعمره يومئذ سبع سنين (2)، وجعلوا أتابكه الامير سيف الدين قلاوون الالفي الصالحي، وخطب له الخطباء ورسمت السكة باسمهما، وجعل لاخيه الكرك ولاخيه خضر
__________
(1) في السلوك 1 / 3 / 663: سابع شهر ربيع الآخرة.
(2) في بدائع الزهور 1 / 1 / 346: سبع سنين ونصف.
وفي ابن خلدون 5 / 394: ثمان سنين.
وفي مختصر أبي الفداء 4 / 12: سبع سنين وشهور.
(*)

(13/336)

الشوبك، وكتبت بذلك مكاتيب، ووضع القضاة والمفتيون خطوطهم بذلك، وجاءت البريدية
إلى الشام بالتحليف لهم على ما حلف عليه المصريون.
ومسك الامير أيدمر نائب الشام الظاهري واعتقل بالقلعة عند نائبها، وكان نائبها إذ ذاك علم الدين سنجر الدواداري، وأحيط على أموال نائب الشام وحواصله، وجاء على نيابة الشام الامير شمس الدين سنقر الاشقر في أبهة عظيمة، وتحكم مكين، فنزل بدار السعادة وعظمه الناس وعاملوه معاملة الملوك، وعزل السلطان قضاة مصر الثلاثة الشافعي والحنفي والمالكي، وولوا القضاء صدر الدين عمر بن القاضي تاج الدين بن بنت الاعز عوضا عن الشافعي، وهو تقي الدين بن رزين وكأنهم إنما عزلوه لانه توقف في خلع الملك السعيد والله أعلم.
بيعة الملك المنصور قلاوون الصالحي لما كان يوم الثلاثاء (1) الحادي والعشرين من رجب اجتمع الامراء بقلعة الجبل من مصر وخلعوا الملك العادل سلامش بن الظاهر، وأخرجوه من البين، وإنما كانوا قد بايعوه صورة ليسكن الشر عند خلع الملك السعيد، ثم اتفقوا على بيعة الملك المنصور قلاوون الصالحي، ولقبوه الملك المنصور، وجاءت البيعة إلى دمشق فوافق الامراء وحلفوا، وذكر أن الامير شمس الدين سنقر الاشقر لم يحلف مع الناس ولم يرض بما وقع، وكأنه داخله حسد من المنصور، لانه كان يرى أنه أعظم منه عند الظاهر.
وخطب للمنصور على المنابر في الديار المصرية والشامية، وضربت السكة باسمه، وجرت الامور بمقتضى رأيه فعزل وولى ونفذت مراسيمه في سائر البلاد بذلك، فعزل عن الوزارة (2) برهان الدين السنجاري وولى مكانه فخر الدين بن لقمان كاتب السر، وصاحب ديوان الانشاء بالديار المصرية.
وفي يوم الخميس الحادي عشر من ذي القعدة من هذه السنة توفي الملك السعيد بن الملك الظاهر بالكرك وسيأتي ذكر ترجمته إن شاء الله تعالى.
وفيها حمل الامير أيدمر الذي كان نائب الشام في محفة لمرض لحقه إلى الديار المصرية، فدخلها في أواخر ذي القعدة، واعتقل بقلعة مصر.
سلطنة سنقر الاشقر بدمشق لما كان يوم الجمعة الرابع والعشرين من ذي القعدة ركب الامير شمس الدين سنقر الاشقر
من دار السعادة بعد صلاة العصر وبين يديه جماعة من الامراء والجند مشاة، وقصد باب القلعة
__________
(1) في السلوك 1 / 3 / 663: يوم الاحد العشرين من رجب - انظر النجوم الزاهرة 7 / 292.
وفي بدائع الزهور 1 / 1 / 347: يوم الاحد ثاني وعشرين رجب.
(2) وذلك في ثاني شوال.
(*)

(13/337)

الذي يلي المدينة، فهجم منه ودخل القلعة واستدعى الامراء فبايعوه على السلطنة، ولقب بالملك الكامل، وأقام بالقلعة ونادت المنادية بدمشق بذلك، فلما أصبح يوم السبت استدعى بالقضاة والعلماء والاعيان ورؤساء البلد إلى مسجد أبي الدرداء بالقلعة، وحلفهم وحلف له بقية الامراء والعسكر، وأرسل العساكر إلى غزة لحفظ الاطراف وأخذ الغلات، وأرسل الملك المنصور إلى الشوبك (1) فتسلمها نوابه ولم يمانعهم نجم الدين خضر.
وفيها جددت أربع أضلاع في قبة النسر من الناحية الغربية.
وفيها عزل فتح الدين بن القيسراني من الوزارة بدمشق ووليها تقي الدين بن توبة التكريتي.
وممن توفي فيها من الاعيان: عز الدين بن غانم الواعظ عبد السلام بن أحمد بن غانم بن علي بن إبراهيم بن عساكر بن حسين عز الدين أحمد الانصاري المقدسي، الواعظ المطبق المفلق الشاعر الفصيح، الذي نسج على منوال ابن الجوزي وأمثاله، وقد أورد له قطب الدين أشياء حسنة كثيرة مليحة، وكان له قبول عند الناس، تكلم مرة تجاه الكعبة المعظمة، وكان في الحضرة الشيخ تاج الدين بن الفزاري والشيخ تقي الدين ابن دقيق العيد، وابن العجيل من اليمن وغيرهم من العلماء والعباد، فأجاد وأفاد وخطب فأبلغ وأحسن.
نقل هذا المجلس الشيخ تاج الدين بن الفزاري، وأنه كان في سنة خمس وسبعين.
الملك السعيد بن الملك الظاهر بركة خان ناصر الدين محمد بن بركة خان أبو المعالي بن السلطان الملك الظاهر.
ركن
الدين بيبرس البند قداري، بايع له أبوه الامراء في حياته، فلما توفي أبوه بويع له بالملك وله تسع عشرة سنة، ومشيت له الامور في أول الامر على السعادة، ثم إنه غلبت عليه الخاصكية فجعل يلعب معهم في الميدان الاخضر فيما قيل أول هوى، فربما جاءت النوبة عليه فينزل لهم، فأنكرت الامراء الكبار ذلك وأنفوا أن يكون ملكهم يلعب مع الغلمان، ويجعل نفسه كأحدهم، فراسلوه في ذلك ليرجع عما هو عليه فلم يقبل، فخلعوه كما ذكرنا، وولوا السلطان الملك المنصور قلاوون في أواخر رجب كما تقدم.
ثم كانت وفاته في هذه السنة بالكرك في يوم الجمعة الحادي عشر من ذي القعدة، يقال إنه سم فالله أعلم، وقد دفن أولا عند قبر جعفر وأصحابه الذين قتلوا بموته، ثم
__________
(1) الشوبك: قلعة حصينة في أطراف الشام بين عمان وأيلة القلزم قرب الكرك (ياقوت)، وقد تسلمها الامير بدر الدين بيلك الايدمري في 18 ذي الحجة سنة 678 (السلوك 1 / 670).
(*)

(13/338)

نقل إلى دمشق فدفن في تربة أبيه (1) سنة ثمانين وستمائة، وتملك الكرك بعده أخوه نجم الدين خضر وتلقب بالملك المسعود، فانتزعها المنصور من يده كما سيأتي إن شاء الله تعالى.
ثم دخلت سنة تسع وسبعين وستمائة كان أولها يوم الخميس ثالث أيار، والخليفة الحاكم بأمر الله وملك مصر الملك المنصور قلاوون الصالحي، وبعض بلاد الشام أيضا، وأما دمشق وأعمالها فقد ملكها سنقر الاشقر، وصاحب الكرك الملك المسعود بن الظاهر، وصاحب حماه الملك المنصور ناصر الدين محمد بن الملك المظفر تقي الدين محمود، والعراق وبلاد الجزيرة وخراسان والموصل وإربل وأذربيجان وبلاد بكر وخلاط وما والاها وغير ذلك من البلاد بأيدي التتار، وكذلك بلاد الروم في أيديهم أيضا، ولكن فيها غياث الدين بن ركن الدين، ولا حكم له سوى الاسم، وصاحب اليمن الملك المظفر شمس الدين يوسف بن عمر، وصاحب الحرم الشريف نجم الدين بن أبي نمي الحسني، وصاحب المدينة عز الدين جماز بن شيحه الحسيني.
ففي مستهل السنة المذكورة ركب السلطان الملك الكامل سنقر الاشقر من القلعة إلى الميدان
وبين يديه الامراء (ومقدمر الحلقة الغاشية، وعليهم الخلع والقضاة والاعيان ركاب معه، فسير في الميدان ساعة ثم رجع إلى القلعة، وجاء إلى خدمته الامير شرف الدين عيسى بن مهنا ملك العرب، فقبل الارض بين يديه، وجلس إلى جانبه وهو على السماط، وقام له الكامل، وكذلك جاء إلى خدمته ملك الاعراب بالحجاز، وأمر الكامل سنقر أن تضاف البلاد الحلبية إلى ولاية القاضي شمس الدين بن خلكان، وولاه تدريس الامينية وانتزعها من ابن سنى الدولة.
ولما بلغ الملك المنصور بالديار المصرية ما كان من أمر سنقر الاشقر بالشام أرسل إليه جيشا كثيفا فهزموا عسكر سنقر الاشقر الذي كان قد أرسله إلى غزة، وساقوهم بين أيديهم حتى وصل جيش المصريين إلى قريب دمشق، فأمر الملك الكامل أن يضرب دهليزه بالجسورة، وذلك في يوم الاربعاء ثاني عشر صفر، ونهض بنفسه وبمن معه فنزل هنالك واستخدم خلقا كثيرا وأنفق أموالا جزيلة، وانضاف إليه عرب الامير شرف الدين عيسى بن مهنا، وشهاب الدين أحمد بن حجى، وجاءته نجدة حلب ونجدة حماه ورجال كثيرة من رجال بعلبك، فلما كان يوم الاحد السادس عشر من صفر أقبل الجيش المصري صحبة الامير علم الدين سنجر الحلبي، فلما تراءا الجمعان وتقابل الفريقان تقاتلوا إلى الرابعة في النهار، فقتل نفر كثير وثبت الملك الكامل سنقر الاشقر ثباتا جيدا، ولكن خامر عليه الجيش فمنهم من صار إلى المصري ومنهم من انهزم في كل وجه، وتفرق عنه
__________
(1) وهي المدرسة الظاهرية المعروفة بدار العقيقي، وهي الظاهرية الجوانية والتي أنشأها الملك الظاهر بيبرس لتكون مدرسة للحنفية والشافعية ودار للحديث.
كرد علي: خطط الشام 6 / 82 الدارس في تاريخ المدارس 1 / 348.
(*)

(13/339)

أصحابه فلم يسعه إلا الانهزام على طريق المرح في طائفة يسيرة، في صحبة عيسى بن مهنا، فسار بهم إلى برية الرحبة فأنزلهم في بيوت من شعر، وأقام بهم وبدوابهم مدة مقامهم عنده، ثم بعث الامراء الذين انهزموا عنه فأخذوا لهم أمانا من الامير سنجر، وقد نزل في ظاهر دمشق وهي مغلوقة، فراسل نائب القلعة ولم يزل به حتى فتح باب الفرج من آخر النهار، وفتحت القلعة من داخل البلد فتسلمها للمنصور وأفرج عن الامير ركن الدين بيبرس العجمي المعروف بالحالق،
والامير لاجين حسام الدين المنصوري وغيرهم من الامراء الذين كان قد اعتقلهم الامير سنقر الاشقر وأرسل سنجر البريدية إلى الملك المنصور يعلمونه بصورة الحال، وأرسل سنجر بثلاثة آلاف في طلب سنقر الاشقر.
وفي هذا اليوم جاء ابن خلكان ليسلم على الامير سنجر الحلبي فاعتقله في علو الخانقاه النجيبية، وعزله في يوم الخميس العشرين (1) من صفر، ورسم للقاضي نجم الدين بن سنى الدولة بالقضاء فباشره، ثم جاءت البريدية معهم كتاب من الملك المنصور قلاوون بالعتب على طوائف الناس، والعفو عنه كلهم، فتضاعفت له الادعية، وجاء تقليد النيابة بالشام للامير حسام الدين لاجين السلحداري المنصوري، فدخل معه علم الدين سنجر الحلبي فرتبه في دار السعادة، وأمر سنجر القاضي ابن خلكان أن يتحول من المدرسة العادلية الكبيرة ليسكنها نجم الدين بن سنى الدولة، وألح عليه في ذلك، فاستدعى جمالا لينقل أهله وثقله عليها إلى الصالحية فجاء البريد بكتاب من السلطان فيه تقرير ابن خلكان على القضاء والعفو عنه وشكره والثناء عليه (2)، وذكر خدمته المتقدمة، ومعه خلعة سنية له فلبسها وصلى بها الجمعة وسلم على الامراء فأكرموه وعظموه، وفرح الناس به وبما وقع من الصفح عنه.
وأما سنقر الاشقر فإنه لما خرجت العساكر في طلبه فارق الامير عيسى بن مهنا وسار إلى السواحل فاستحوذ منها على حصون كثيرة، منها صهيون (3)، وقد كان بها أولاده وحواصله، وحصن بلاطس (4) وبرزية (5) وعكار (6) وجبلة واللاذقية، والشغر (7) وبكاس وشيزر واستناب فيها
__________
(1) في السلوك 1 / 678: حادي عشرين.
(2) وكان ذلك يوم الاربعاء تاسع عشر ربيع الاول، وكانت مدة ابن سنى الدولة في القضاء عشرين يوما.
(السلوك 1 / 679).
(3) صهيون: قلعة حصينة في طرف جبل من أعمال حمص (معجم البلدان).
(4) من معجم البلدان، وفي الاصل: بلاطس.
وهو حصن منيع بسواحل الشام مقابل اللاذقية من أعمال حلب.
(5) برزيه: وفي هامش السلوك 1 / 687: والصحيح برزويه.
وهو حصن قرب اللاذقية على سن جبل شاهق
(معجم البلدان).
(6) من تقويم البلدان لابي الفداء، وفي الاصل: عكا تحريف وقد تقدم.
(7) الشغر: وفي البداية المطبوعة " الشفر " بالفاء تحريف.
وهي قلعة حصينة في مقابله بكاس على رأس جبلين بينهما قرب أنطاكية (معجم البلدان).
(*)

(13/340)

الامير عز الدين ازدمر الحاج.
فأرسل السلطان المنصور لحصار شيزر طائفة من الجيش، فبينما هم كذلك إذ أقبلت التتار لما سمعوا بتفريق كلمة المسلمين، فانجفل الناس من بين أيديهم من سائر البلاد إلى الشام، ومن الشام إلى مصر، فوصلت التتار إلى حلب فقتلوا خلقا كثيرا، ونهبوا جيشا كبيرا، وظنوا أن جيش سنقر الاشقر يكون معهم على المنصور، فوجدوا الامر بخلاف ذلك، وذلك أن المنصور كتب إلى سنقر الاشقر.
إن التتار قد أقبلوا إلى المسلمين، والمصلحة أن نتفق عليهم لئلا يهلك المسلمون بيننا وبينهم، وإذا ملكوا البلاد لم يدعوا منا أحدا.
فكتب إليه سنقر بالسمع والطاعة وبرز من حصنه فخيم بجيشه ليكون على أهبة متى طلب أجاب، ونزلت نوابه من حصونهم وبقوا مستعدين لقتال التتار، وخرج المنصور من مصر في أواخر جمادى الآخرة ومعه العساكر.
وفي يوم الجمعة الثالث من جمادى الآخرة قرئ على منبر جامع دمشق كتاب من السلطان أنه قد عهد إلى ولده علي، ولقب بالملك الصالح، فلما فرغ من قراءة الكتاب جاءت البريدية فأخبروا برجوع التتار من حلب إلى بلادهم، وذلك لما بلغهم من إتفاق كلمة المسلمين، ففرح المسلمون بذلك ولله الحمد، وعاد المنصور إلى مصر وكان قد وصل إلى غزة، أراد بذلك تخفيف الوطأة عن الشام فوصل إلى مصر في نصف شعبان.
وفي جمادى الآخرة أعيد برهان الدين السنجاري إلى وزارة مصر ورجع فخر الدين بن لقمان إلى كتابة الانشاء.
وفي أواخر رمضان أعيد إلى القضاء ابن رزين وعزل ابن بنت الاعز، وأعيد القاضي نفيس الدين بن شكر المالكي، ومعين الدين الحنفي، وتولى قضاء الحنابلة عز الدين المقدسي.
وفي ذي الحجة جاء تقليد ابن خلكان بإضافة المعاملة الحلبية إليه يستنيب فيها من شاء
من نوابه.
وفي مستهل ذي الحجة خرج الملك المنصور من بلاد مصر بالعساكر قاصدا الشام، واستناب على مصر ولده الملك الصالح علي بن المنصور إلى حين رجوعه، قال الشيخ قطب الدين: وفي يوم عرفة وقع بمصر برد كبار أتلف شيئا كثيرا من المغلات، ووقعت صاعقة بالاسكندرية وأخرى في يومها تحت الجبل الاحمر على صخرة فأحرقتها، فأخذ ذلك الحديد فسبك فخرج منه أواقي بالرطل المصري (1).
وجاء السلطان فنزل بعساكره تجاه عكا، فخافت الفرنج منه خوفا شديدا وراسلوه في طلب تجديد الهدنة، وجاء الامير عيسى بن مهنا من بلاد العراق إلى خدمة المنصور، وهو بهذه المنزلة فتلقاه السلطان بجيشه وأكرمه واحترمه وعامله بالصفح والعفو والاحسان.
وممن توفي فيها من الاعيان: الامير الكبير جمال الدين آقوش الشمسي أحد أمراء الاسلام، وهو الذي باشر قتل كتبغانوين أحد مقدمي التتار، وهو المطاع فيهم
__________
(1) الاوقية من الاوزان المصرية، فالرطل المصري 12 أوقية، والاوقية 12 درهما (صبح الاعشى 3 / 441).
(*)

(13/341)

يوم عين جالوت، وهو الذي مسك عز الدين أيدمر الظاهري في حلب من السنة الماضية، وكانت وفاته بها.
الشيخ الصالح داود بن حاتم ابن عمر الحبال، كان حنبلي المذهب له كرامات وأحوال صالحة ومكاشفات صادقة، وأصل آبائه من حران، وكانت إقامته ببعلبك، وتوفي فيها رحمه الله عن ست وتسعين سنة، وقد أثنى عليه الشيخ قطب الدين بن الشيخ الفقيه اليونيني.
الامير الكبير نور الدين علي بن عمر أبو الحسن الطوري، كان من أكابر الامراء، وقد نيف على تسعين سنة وكانت وفاته بسبب أنه وقع يوم مصاف سنقر الاشقر تحت سنابك الخيل فمكث بعد ذلك
متمرضا إلى أن مات بعد شهرين ودفن بسفح قاسيون.
الجزار الشاعر يحيى بن عبد العظيم بن يحيى بن محمد بن علي جمال الدين أبو الحسين المصري، الشاعر الماجن، المعروف بالجزار.
مدح الملوك والوزراء والامراء، وكان ماجنا ظريفا حلو المناظرة، ولد في حدود ستمائة بعدها بسنة أو سنتين، وتوفي يوم الثلاثاء ثاني عشر شوال من هذه السنة.
ومن شعره: أدركوني فبي من البرد هم * ليس ينسى وفي حشاي التهاب ألبستني الاطماع وهما فها * جسمي عار ولي فرى وثياب كلما أزرق لون جسمي من ال * برد تخيلت أنه سنجاب وقال وقد تزوج أبوه بعجوزة: تزوج الشيخ أبي شيخة * ليس لها عقل ولا ذهن كأنها في فرشها رمة * وشعرها من حولها قطن وقال لي كم سنها * قلت ليس في فمها سن لو أسفرت غربها في الدجى * ما جسرت تبصرها الجن

(13/342)

ثم دخلت سنة ثمانين وستمائة من الهجرة استهلت والخليفة الحاكم وسلطان البلاد الملك المنصور قلاوون.
وفي عاشر المحرم انعقدت الهدنة (1) بين أهل عكا والمرقب والسلطان، وكان نازلا على الروحاء (2) وقد قبض على جماعة من الامراء ممن كان معه، وهرب آخرون إلى قلعة صهيون إلى خدمة سنقر الاشقر، ودخل المنصور إلى دمشق في التاسع عشر من المحرم فنزل القلعة وقد زينت له البلد، وفي التاسع (3) والعشرين من المحرم أعاد القضاء إلى عز الدين بن الصائغ وعزل ابن خلكان.
وفي أول صفر باشر قضاء الحنابلة نجم الدين بن الشيخ شمس بن أبي عمر، وقد كان المنصب شاغرا منذ عزل والده نفسه عن
القضاء، وتولى قضاء حلب في هذا الشهر تاج الدين يحيى بن محمد بن إسماعيل الكردي، وجلس الملك المنصور في دار العدل في هذا الشهر فحكم وأنصف المظلوم من الظالم، وقدم عليه صاحب حماه فتلقاه المنصور بنفسه في موكبه، ونزل بداره بباب الفراديس.
وفي ربيع الاول وقع الصلح بين الملك المنصور قلاوون وبين سنقر الاشقر الملك الكامل على أن يسلم للسلطان شيزر ويعوضه عنها بإنطاكية وكفر طاب وشغر بكاس وغير ذلك، وعلى أن يقيم على ما بيده ستمائة فارس (4)، وتحالفا على ذلك (5)، ودقت البشائر لذلك، وكذلك تصالح صاحب الكرك والملك المنصور خضر بن الظاهر على تقرير ما بيده ونودي بذلك في البلاد.
وفي العشر الاول من هذا الشهر ضمن الخمر والزنا بدمشق، وجعل عليه ديوان ومشد، فقام في إبطال ذلك جماعة من العلماء والصلحاء والعباد، فأبطل بعد عشرين يوما، وأريقت الخمور وأقيمت الحدود ولله الحمد والمنة.
وفي تاسع عشر ربيع الاول وصلت الخاتون بركة خان زوجة الملك الظاهر ومعها ولدها السعيد قد نقلته من قرية المساجد بالقرب من الكرك لتدفنه عند أبيه بالتربة الظاهرية، فرفع بحبال من السور ودفن عند والده الظاهر، ونزلت أمه بدار صاحب حمص، وهيئت لها الاقامات،
__________
(1) لمدة عشر سنين وعشرة أشهر وعشرة أيام وعشر ساعات، أولها يوم السبت ثاني عشرين المحرم (السلوك 1 / 685).
(2) الروحاء، وترسم الروحا دون همزة في آخرها، وهي بلد بالساحل من فلسطين.
(3) في السلوك 1 / 686: في ثاني عشري المحرم.
(4) في هامش السلوك 1 / 687 علق على شرط سنقر قال: " هذا الشرط يوجب الالتفات، إذ المعروف أن مرتبة أمير مائة كانت أعلى مراتب الامراء في دولة المماليك، وربما زيد حاملها العشرة أو العشرين فارسا من المماليك أو أكثر، فيكون أمير ثلاثمائة وهذا لا يتأتى إلا إذا أعطاه السلطان اقطاعا جديدا زيادة على ما بيده بمصر أو بالشام، فعلى هذا فإن الامير سنقر طلب إلى السلطان أن يعطيه اقطاعات مساوية لما يعطيه لستة من أكابر الامراء.
(5) وأورد صاحب السلوك شرطا آخر للامير سنقر لم يوافقه عليه السلطان، وهو: أن ينعته في التقليد بلفظ الملك ولم
يجبه إليه فنعته بالامير (نهاية الارب 29 / 270 ب).
(*)

(13/343)

وعمل عزاء ولدها يوم الحادي والعشرين من ربيع الآخر بالتربة المذكورة، وحضر السلطان المنصور وأرباب الدولة والقراء والوعاظ.
وفي أواخر ربيع الآخر عزل التقي بن توبة التكريتي من الوزارة بدمشق وباشرها بعده تاج الدين السهنوري، وكتب السلطان المنصور إلى مصر وغيرها من البلاد يستدعي الجيوش لاجل اقتراب مجئ التتار، فدخل أحمد بن حجى ومعه بشر كثير من الاعراب، وجاء صاحب الكرك الملك المسعود نجدة للسلطان يوم السبت الثاني عشر من جمادى الآخرة، وقدم الناس عليه ووفدوا إليه من كل مكان، وجاءته التركمان والاعراب وغيرهم، وكثرت الاراجيف بدمشق، وكثرت العساكر بها وجفل الناس من بلاد حلب وتلك النواحي، وتركوا الغلات والاموال خوفا من أن يدهمهم العدو من التتار، ووصلت التتر صحبة منكوتمر بن هولاكو إلى عنتاب، وسارت العساكر المنصورة إلى نواحي حلب يتبع بعضها بعضا، ونازلت التتار بالرحبة في أواخر جمادى الآخر جماعة من الاعراب، وكان فيهم ملك التتار إبغا مختفيا ينظر ماذا يفعل أصحابه، وكيف يقاتلون أعداءه، ثم خرج المنصور من دمشق وكان خروجه منها في أواخر جمادى وقنت الخطباء والائمة بالجوامع والمساجد في الصلوات وغيرها، وجاء مرسوم من السلطان باستسلام أهل الذمة من الدواوين والكتبة.
ومن لا يسلم يصلب، فأسلموا كرها، وكانوا يقولون آمنا وحكم الحاكم بإسلامنا بعد أن عرض من امتنع منهم على الصلب بسوق الخيل، وجعلت الحبال في أعناقهم، فأجابوا والحالة هذه، ولما انتهى الملك المنصور إلى حمص كتب إلى الملك الكامل سنقر الاشقر يطلبه إليه نجدة فجاء إلى خدمته فأكرمه السلطان واحترمه ورتب له الاقامات، وتكاملت الجيوش كلها في صحبة الملك المنصور عازمين على لقاء العدو لا محالة مخلصين في ذلك، واجتمع الناس بعد خروج الملك في جامع دمشق ووضعوا المصحف العثماني بين أيديهم، وجعلوا يبتهلون إلى الله تعالى في نصرة الاسلام وأهله على الاعداء، وخرجوا كذلك والمصحف على رؤوسهم إلى المصلى
يدعون ويبتهلون ويبكون، وأقبلت التتار قليلا قليلا فلما وصلوا حماه أحرقوا بستان الملك وقصره وما هنالك من المساكن، والسلطان المنصور مخيم بحمص في عساكر من الاتراك والتركمان وغيرهم جحفل كثير جدا، وأقبلت التتار في مائة ألف (1) مقاتل أو يزيدون، فإنا لله وإنا إليه راجعون، ولا حول ولا قوة إلا بالله.
وقعة حمص لما كان يوم الخميس رابع عشر رجب التقى الجمعان وتواجه الخصمان عند طلوع الشمس وعسكر التتر في مائة ألف فارس، وعسكر المسلمين على النصف من ذلك أو يزيد قليلا، والجميع
__________
(1) في تذكرة النبيه لابن حبيب 1 / 62: نحو ثمانين ألفا.
(السلوك 1 / 692 - مختصر أبي الفداء 4 / 15).
(*)

(13/344)

فيما بين مشهد خالد بن الوليد إلى الرستن، فاقتتلوا قتالا عظيما لم ير مثله من أعصار متطاولة، فاستظهر التتار أول النهار، وكسروا الميسرة واضطربت الميمنة أيضا وبالله المستعان.
وكسر جناح القلب الايسر وثبت السلطان ثباتا عظيما جدا في جماعة قليلة، وقد انهزم كثير من عسكر المسلمين، والتتار في آثارهم حتى وصلوا وراءهم إلى بحيرة حمص ووصلوا حمص وهي مغلقة الابواب، فقتلوا خلقا من العامة وغيرهم، وأشرف المسلمون على خطة عظيمة من الهلاك، ثم إن أعيان الامراء من الشجعان والفرسان تآمروا فيما بينهم مثل سنقر الاشقر وبيسرى وطيبرس الوزيري وبدر الدين أمير سلاح وايتمش السعدي وحسام الدين لاجين وحسام الدين طرنطاي والدويداري وأمثالهم، لما رأوا ثبات السلطان ردوا إلى السلطان وحملوا حملات متعددة صادقة، ولم يزالوا يتابعون الحملة بعد الحملة حتى كسر الله بحوله وقوته التتر، وجرح منكوتمر، وجاءهم الامير عيسى بن مهنا من ناحية العرض فصدم التتر فأضربت الجيوش لصدمته، وتمت الهزيمة ولله الحمد، وقتلوا من التتار مقتلة عظيمة جدا، ورجعت من التتار الذين اتبعوا المنهزمين من المسلمين فوجدوا أصحابهم قد كسروا، والعساكر في آثارهم يقتلون ويأسرون، والسلطان ثابت في مكانه تحت السناجق، والكوسات (1) تضرب خلفه وما معه إلا ألف فارس، فطمعوا فيه فقاتلوه فثبت لهم ثباتا عظيما
فانهزموا من بين يديه فلحقهم فقتل أكثرهم، وكان ذلك تمام النصر، وكان انهزام التتار قبل الغروب، وافترقوا فرقتين أخذت فرقة منهم إلى ناحية سلمية والبرية، والاخرى إلى ناحية حلب والفرات، فأرسل السلطان في آثارهم من يتبعهم وجاءت البطاقة بالبشارة بما وقع من النصر إلى دمشق يوم الجمعة خامس عشر رجب، فدقت البشائر وزينت البلد، وأوقدت الشموع وفرح الناس.
فلما أصبح الناس يوم السبت أقبلت طائفة من المنهزمين منهم بيليك الناصري والحالق وغيرهم، فأخبروا الناس بما شاهدوه من الهزيمة في أول الامر، ولم يكونوا شاهدوا بعد ذلك، فبقي الناس في قلق عظيم، وخوف شديد، وتهيأ ناس كثير للهرب، فبينما الناس في ذلك إذ أقبلت البريدية فأخبروا الناس بصورة ما وقع في أول الامر وآخره، فتراجع الناس وفرحوا فرحا شديدا ولله الحمد والمنة.
ثم دخل السلطان إلى دمشق الثاني والعشرين من رجب، وبين يديه الاسارى بأيديهم الرماح عليها شقف رؤوس القتلى، وكان يوما مشهودا، ومع السلطان طائفة من أصحاب سنقر الاشقر منهم علم الدين الدويداري، فنزل السلطان بالقلعة مؤيدا منصورا، وقد كثرت له المحبة والادعية وكان سنقر الاشقر ودع السلطان من حمص ورجع إلى صهيون، وأما التتر فإنهم انهزموا في أسوأ حال وأتعسه يتخطفون من كل جانب، ويقتلون من كل فج، حتى وصلوا إلى الفرات فغرق
__________
(1) الكوسات: من رسوم السلطان والاته وهي صنوج من نحاس شبه الترس الصغير يدق بأحدها على الآخر بايقاع مخصوص ويتولى ذلك الكرسي (التعريف بمصطلحات صبح الاعشى ص 290).
(*)

(13/345)

أكثرهم، ونزل إليهم أهل البيرة فقتلوا منهم خلقا كثيرا وأسروا آخرين، والجيوش في آثارهم يطردونهم عن البلاد حتى أراح الله منهم الناس.
وقد استشهد في هذه الوقعة جماعة من سادات الامراء منهم الامير الكبير الحاج عز الدين ازدمر جمدار، وهو الذي جرح ملك التتار يومئذ منكوتمر، فإنه خاطر بنفسه وأوهم أنه مقفز إليه وقلب رمحه حتى وصل إليه فطعنه فجرحه فقتلوه رحمه الله، ودفن بالقرب من مشهد خالد.
وخرج السلطان من دمشق قاصدا الديار المصرية يوم الاحد ثاني شعبان والناس يدعون له، وخرج معه علم الدين الدويداري، ثم عاد من غزة وقد ولاه المشد في الشام والنظر في المصالح، ودخل السلطان إلى مصر في ثاني عشر (1) شعبان.
وفي سلخ (2) شعبان ولي قضاء مصر والقاهرة للقاضي وجيه الدين البهنسي الشافعي، وفي يوم الاحد سابع رمضان فتحت المدرسة الجوهرية بدمشق في حياة منشئها وواقفها الشيخ نجم الدين محمد بن عباس بن أبي المكارم التميمي الجوهري، ودرس بها قاضي الحنفية حسام الدين الرازي.
وفي بكرة يوم السبت التاسع والعشرين من شعبان وقعت مأذنة مدرسة أبي عمر بقاسيون على المسجد العتيق فمات شخص واحد، وسلم الله تعالى بقية الجماعة.
وفي عاشر رمضان وقع بدمشق ثلج عظيم وبرد كثير مع هواء شديد، بحيث أنه ارتفع عن الارض نحوا من ذراع، وفسدت الخضراوات، وتعطل على الناس معايش كثيرة.
وفي شوال وصل صاحب سنجار إلى دمشق مقفزا من التتار داخلا في طاعة السلطان بأهله وماله، فتلقاه نائب البلد وأكرمه وسيره إلى مصر معززا مكرما.
وفي شوال عقد مجلس بسبب أهل الذمة من الكتاب الذين كانوا قد أسلموا كرها وقد كتب لهم جماعة من المفتيين بأنهم كانوا مكرهين فلهم الرجوع إلى دينهم، وأثبت الاكراه بين يدي القاضي جمال الدين بن أبي يعقوب المالكي، فعاد أكثرهم إلى دينهم وضربت عليهم الجزية كما كانوا، سود الله وجوههم يوم تبيض وجوه وتسود وجوه.
وقيل: إنهم غرموا مالا جزيلا جملة مستكثرة على ذلك، قبحهم الله.
وفي ذي القعدة قبض السلطان على أيتمش السعدي وسجنه بقلعة الجبل، وقبض نائبه بدمشق على سيف الدين بلبان الهاروني وسجنه بقلعتها.
وفي بكرة الخميس التاسع والعشرين من ذي القعدة، وهو العاشر من أذار، استسقى الناس بالمصلى بدمشق فسقوا بعد عشرة أيام.
وفي هذه السنة أخرج الملك المنصور جميع آل الملك الظاهر من النساء والولدان والخدام من الديار المصرية إلى الكرك ليكونوا في كنف الملك المسعود خضر بن الظاهر.
__________
(1) في السلوك 1 / 701: ثاني عشريه.
(2) في السلوك 1 / 702: سابع عشري شعبان، وهو وجيه الدين عبد الوهاب بن حسين المهلبي.
(*)

(13/346)

وممن توفي فيها من الاعيان: أبغا ملك التتار بن هولاكو خان ابن تولى بن جنكيزخان، كان عالي الهمة بعيد الغور له رأي وتدبير، وبلغ من العمر خمسين سنة، ومدة ملكه ثماني عشرة (1) سنة، ولم يكن بعد والده في التدبير والحزم مثله، ولم تكن وقعة حمص هذه برأيه ولا عن مشورته، ولكن أخوه منكوتمر أحب ذلك فلم يخالفه.
ورأيت في بعض تاريخ البغاددة أن قدوم منكوتمر إلى الشام إنما كان عن مكاتبة سنقر الاشقر إليه فالله أعلم.
وقد جاء إبغا هذا بنفسه فنزل قريبا من الفرات ليرى ماذا يكون من الامر، فلما جرى عليهم ما جرى ساءه ذلك ومات غما وحزنا.
توفي بين العيدين من هذه السنة، وقام بالملك بعده ولده السلطان أحمد (2).
وفيها توفي: قاضي القضاة [ محمد ] (3) نجم الدين أبو بكر بن قاضي القضاة صدر الدين أحمد بن قاضي القضاة شمس الدين يحيى ابن هبة الله بن الحسن بن يحيى بن محمد بن علي الشافعي بن سنى الدولة، ولد سنة ست (4) عشرة وستمائة، وسمع الحديث وبرع في المذهب، وناب عن أبيه فشكرت سيرته، واستقل بالقضاء في الدولة المظفرية فحمد أيضا، وكان الشيخ شهاب الدين ينال منه ومن أبيه، وقال البرزالي: كان شديدا في الاحكام متحريا، وقد ألزم بالمقام بمصر فدرس بجامع مصر، ثم عاد إلى دمشق فدرس بالامينية والركنية، وباشر قضاء حلب، وعاد إلى دمشق، وولاه سنجر قضاء دمشق، ثم عزل بابن خلكان كما تقدم، ثم كانت وفاته يوم الثلاثاء من المحرم، ودفن من الغد يوم تاسوعاء بتربة جده بقاسيون.
وفي عاشر المحرم توفي: قاضي القضاة صدر الدين عمر ابن القاضي تاج الدين عبد الوهاب بن خلف بن أبي القاسم الغلابي (5) ابن بنت الاعز
__________
(1) في السلوك 1 / 704: سبع عشرة سنة وفي مختصر أبي الفداء 4 / 16: نحو سبع عشرة سنة: وذكر وفاته في المحرم من سنة 681 ه.
(2) واسمه تكدار - كما في السلوك - وبيكدار كما في مختصر أبي الفداء، وقال: لما جلس في الملك أظهر دين الاسلام وتسمى بأحمد سلطان أحمد بيكدار.
(3) في السلوك 1 / 704 وتذكرة النبيه 1 / 64.
(4) في تذكرة ابن حبيب: خمس عشرة.
(5) في السلوك 1 / 705: العلامي، وفي هامشه: العلامي نسبة إلى قبيلة بني علامة إحدى بطون لخم.
(*)

(13/347)

المصري، كان فاضلا بارعا عارفا بالمذهب، متحريا في الاحكام كأبيه، ودفن بالقرافة.
الشيخ إبراهيم بن سعيد الشاغوري الموله المعروف بالجيعانة، كان مشهورا بدمشق، ويذكر له أحوال ومكاشفات على ألسنة العوام ومن لا يعقل، ولم يكن ممن يحافظ على الصلوات ولا يصوم مع الناس، ومع هذا كان كثير من العوام وغيرهم يعتقدونه.
توفي يوم الاحد سابع جمادى الاولى ودفن بتربة المولهين بسفح قاسيون عند الشيخ يوسف القيميني، وقد توفي الشيخ يوسف قبله بمدة، وكان الشيخ يوسف يسكن إقمين حمام نور الدين الشهيد بالبزوريين، وكان يجلس على النجاسات والقذر، وكان يلبس ثيابا بداوية تجحف على النجاسات في الازقة، وكان له قبول من الناس ومحبة وطاعة، وكان العوام يغالون في محبته واعتقاده، وكان لا يصلي ولا يتقي نجاسة، ومن جاءه زائرا جلس عند باب الاقمين على النجاسة، وكان العوام يذكرون له مكاشفات وكرامات، وكل ذلك خرافات من خرافات العوام وأهل الهديان كما يعتقدون ذلك في غيره من المجانين والمولهين.
ولما مات الشيخ يوسف القميني خرج خلق في جنازته من العوام وغيرهم، وكانت جنازته حافلة بهم، وجمل على أعناق الرجال إلى سفح قاسيون، وبين يديه غوغاء وغوش كثير وتهليل وأمور لا تجوز من فعل العوام، حتى جاؤوا به إلى تربة المولهين بقاسيون فدفنوه بها، وقد اعتنى بعض العوام بقبره فعمل
عليه حجارة منقوشة وعمل على قبره سقفا مقرنصا بالدهان وأنواعه، وعمل عليه مقصورة وأبوابا، وغالى فيه مغالاة زائدة، ومكث هو وجماعة مجاورون عنده مدة في قراءة وتهليل، ويطبخ لهم الطبيخ فيأكلون ويشربون هناك.
والمقصود أن الشيخ إبراهيم الجيعانة لما مات الشيخ يوسف الاقميني جاء من الشاغور إلى باب الصغير في جماعة من أتباعه، وهم في صراخ وضجة وغوش كثير، وهم يقولون: أذن لنا في دخول البلد أذن لنا في دخول البلد، يكررون ذلك، فقيل له في ذلك فقال: لي عشرون سنة ما دخلت داخل سور دمشق، لاني كنت كلما أتيت بابا من أبوابها أجد هذا السبع رابضا بالباب فلا أستطيع الدخول خوفا منه، فلما مات أذن لنا في الدخول، وهذا كله ترويج على الطغام والعوام من الهمج الرعاع، الذين هم أتباع كل ناعق.
وقيل إن الشيخ يوسف كان يرسل إلى الجيعانة مما يأتيه من الفتوح والله سبحانه أعلم بأحوال العباد، وإليه المنقلب والمآب، وعليه الحساب.
وقد ذكرنا أنه استشهد في وقعة حمص جماعة من الامراء منهم الامير عز الدين أزدمر السلحداري عن نحو من ستين سنة، وكان من خيار الامراء وله همة عالية ينبغي أن ينال بها مكانا عاليا في الجنة.

(13/348)

قاضي القضاة تقي الدين أبو عبد الله محمد بن الحسين بن رزين بن موسى العامري الحموي الشافعي، ولد سنة ثلاث وستمائة، وقد سمع الحديث وانتفع بالشيخ تقي الدين بن الصلاح، وأم بدار الحديث مرة، ودرس بالشامية، وولي وكالة بيت المال بدمشق، ثم سار إلى مصر فدرس بها بعدة مدارس، وولي الحكم بها، وكان مشكورا، توفي ليلة الاحد ثالث رجب منها، ودفن بالمقطم.
وفي يوم السبت الرابع والعشرين من ذي القعدة توفي: الملك الاشرف مظفر الدين موسى بن الملك الزاهر محيي الدين داود المجاهد بن أسد الدين شيركوه بن
الناصر ناصر الدين محمد بن أسد الدين شيركوه بن شاذي ابن صاحب حمص، ودفن بتربتهم بقاسيون.
وفي ذي القعدة توفي: الشيخ جمال الدين الاسكندري الحاسب بدمشق، وكان له مكتب تحت منارة كيروز، وقد انتفع به خلق كثير، وكان شيخ الحساب في وقته رحمه الله.
الشيخ علم الدين أبو الحسن محمد بن الامام أبي علي الحسين بن عيسى بن عبد الله بن رشيق الربعي المالكي المصري، ودفن بالقرافة، وكانت له جنازة حافلة، وقد كان فقيها مفتيا، سمع الحديث وبلغ خمسا وثمانين سنة.
وفي يوم الاثنين الخامس والعشرين من ذي الحجة توفي: الصدر الكبير أبو الغنائم المسلم محمد بن المسلم مكي بن خلف بن غيلان (1)، القيسي الدمشقي، مولده سنة أربع وتسعين [ وخمسمائة ]، وكان من الرؤساء الكبار، وأهل البيوتات، وقد ولي نظر الدواوين بدمشق وغير
__________
(1) في السلوك 1 / 705 وتذكرة ابن حبيب 1 / 69: علان.
(*)

(13/349)

ذلك، ثم ترك ذلك كله وأقبل على العبادة وكتابة الحديث، وكان يكتب سريعا يكتب في اليوم الواحد ثلاث كراريس وقد أسمع مسند الامام أحمد ثلاث مرات، وحدث بصحيح مسلم وجامع الترمذي وغير ذلك، وسمع منه البرزالي والمزي وابن تيمية، ودفن من يومه بسفح قاسيون عن ست (1) وثمانين سنة رحمهم الله جميعا.
الشيخ صفي الدين أبو القاسم بن محمد بن عثمان بن محمد التميمي الحنفي، شيخ الحنفية ببصرى، ومدرس الامينية بها مدة سنين كثيرة، كان بارعا فاضلا عالما عابدا منقطعا عن الناس، وهو والد قاضي
القضاة صدر الدين علي، وقد عمر دهرا طويلا، فإنه ولد في سنة ثلاث وثمانين وخمسمائة، وتوفي ليلة نصف شعبان من هذه السنة عن تسع وتسعين سنة رحمه الله.
ثم دخلت سنة إحدى وثمانين وستمائة استهلت والخليفة الحاكم بأمر الله والسلطان الملك المنصور قلاوون.
وفيها أرسل ملك التتار أحمد إلى الملك المنصور يطلب منه المصالحة وحقن الدماء فيما بينهم، وجاء في الرسلية الشيخ قطب الدين الشيرازي أحد تلامذة النصير الطوسي، فأجاب المنصور إلى ذلك وكتب المكاتبات إلى ملك التتر بذلك (2).
وفي مستهل صفر قبض السلطان على الامير الكبير بدر الدين بيسرى السعدي، وعلى الامير علاء الدين السعدي (3) الشمسي أيضا.
وفيها درس القاضي بدر الدين بن جماعة بالقيمرية، والشيخ شمس الدين بن الصفي الحريري بالسرحانية، وعلاء الدين بن الزملكاني بالامينية.
وفي يوم الاثنين الحادي عشر من رمضان وقع حريق باللبادين عظيم (4)، وحضر نائب السلطنة إذ ذاك الامير حسام الدين لاجين السلحدار وجماعة كثيرة من الامراء، وكانت ليلة هائلة جدا وقى الله شرها، واستدرك بعد ذلك
__________
(1) في تذكرة النبيه: سبع وثمانين، وفي درة الاسلاك لابن حبيب ص 68: كالاصل: ست وثمانين.
(2) انظر نص خطاب أحمد تكدار إلى السلطان المنصور قلاوون وجوابه عليه في السلوك 1 / 977 ملحق رقم 7.
وفيها ثبت بالمصادر التي أخذ منها الخطابان.
(3) في السلوك 1 / 706: الامير كشتغدي الشمسي، وبعد اعتقالهما، قال صاحب السلوك: فأغلق باب زويلة وعامة الاسواق.
وارتجت القاهرة حتى نودي: من أغلق دكانه شنق، ففتحت الاسواق.
(4) ذكر النويري (نهاية الارب 29 / 280 أ) سبب هذا الحريق في العبارة الآتية: " وكان سبب هذا الحريق ان بعض الذهبيين غسل ثوبه ونشره، وجعل تحته مجمرة نار وتركها وتوجه للفطور، فتعلقت النار بالثوب، واتصلت ببارية كانت معلقة، ومنها إلى السقف " والبارية حصيرة من القصب توضع في الدور للجلوس عليها.
(*)

(13/350)

أمرها القاضي نجم الدين بن النحاس ناظر الجامع، فأصلح الامر وسد وأعاد البناء أحسن مما كان
ولله الحمد والمنة.
وممن توفي فيها من الاعيان: الشيخ الصالح بقية السلف [ إبراهيم بن الدرحي ] (1) برهان الدين أبو إسحاق بن الشيخ صفي الدين أبي الفدا إسماعيل بن إبراهيم بن يحيى بن علوي بن الرضى الحنفي إمام المعزية بالكشك.
وأسمع من جماعة منهم الكندي بن الحرستاني ولكن لم يظهر سماعه منهما إلا بعد وفاته، وقد أجاز له أبو نصر الصيدلاني وعفيفة الفارقانية وابن الميداني، وكان رجلا صالحا محبا لاسماع الحديث، كثير البر بالطلبة له، وقد قرأ عليه الحافظ جمال الدين المزي معجم الطبراني الكبير، وسمعه منه بقراءة الحافظ البرزالي وجماعة كثيرون.
وكان مولده في سنة تسع وتسعين [ وخمسمائة ] وتوفي يوم الاحد سابع صفر، وهو اليوم الذي قدم فيه الحجاج إلى دمشق من الحجاز، وكان هو معهم فمات بعد استقراره بدمشق.
القاضي أمين الدين الاشتري أبو العباس أحمد بن شمس الدين أبو بكر عبد الله بن محمد بن عبد الجبار بن طلحة الحلبي المعروف بالاشتري الشافعي، المحدث، سمع الكثير وحصل ووقف أجزاء بدار الحديث الاشرفية وكان الشيخ محيي الدين النووي يثني عليه ويرسل إليه الصبيان ليقرأوا عليه في بيته لامانته عنده، وصيانته وديانته.
الشيخ برهان الدين أبو الثناء محمود بن عبد الله بن عبد الرحمن المراغي الشافعي، مدرس الفلكية (2)، كان فاضلا بارعا، عرض عليه القضاء فلم يقبل، توفي يوم الجمعة الثالث والعشرين من ربيع الآخر عن ست وسبعين سنة، وسمع الحديث وأسمعه، ودرس بعده بالفلكية القاضي بهاء الدين بن الزكي.
__________
(1) من السلوك 1 / 711 وشذرات الذهب 5 / 373.
(2) المدرسة الفلكية أنشأها الامير ملك الدين سليمان أخو الملك العادل الايوبي لامه والمتوفى سنة 599 (الدارس في
تاريخ المدارس 1 / 43).
(*)

(13/351)

القاضي الامام العلامة شيخ القراء زين الدين أبو محمد عبد السلام بن علي بن عمر الزواوي المالكي، قاضي قضاة المالكية بدمشق، وهو أول من باشر القضاء بها، وعزل نفسه عنها تورعا وزهادة، واستمر بلا ولاية ثمان سنين، ثم كانت وفاته ليلة الثلاثاء ثامن رجب منها عن ثلاث وثمانين سنة (1)، وقد سمع الحديث واشتغل على السنجاري وابن الحاجب.
الشيخ صلاح الدين محمد بن القاضي شمس الدين علي بن محمود بن علي الشهرزوري، مدرس القيمرية وابن مدرسها، توفي في أواخر رجب، وتوفي أخوه شرف الدين بعده بشهر، ودرس بالقيمرية بعد الصلاح المذكور القاضي بدر الدين بن جماعة.
ابن خلكان قاضي القضاة شمس الدين أبو العباس أحمد بن محمد بن إبراهيم بن أبي بكر بن خلكان الاربلي الشافعي أحد الائمة الفضلاء، والسادة العلماء، والصدور الرؤساء، وهو أول من جدد في أيامه قضاء القضاة من سائر المذاهب، فاشتغلوا بالاحكام بعد ما كانوا نوابا له، وقد كان المنصب بينه وبين ابن الصائغ دولا يعزل هذا تارة ويولى هذا، ويعزل هذا ويولى هذا، وقد درس ابن خلكان في عدة مدارس لم تجتمع لغيره، ولم يبق معه في آخر وقت سوى الامينية (2)، وبيد ابنه كمال الدين موسى النجيبية (3).
توفي ابن خلكان بالمدرسة النجيبية المذكورة بإيوانها يوم السبت آخر النهار، في السادس والعشرين من رجب، ودفن من الغد بسفح قاسيون عن ثلاث وسبعين سنة.
وقد كان ينظم نظما حسنا رائقا، وقد كانت محاضرته في غاية الحسن، وله التاريخ المفيد الذي رسم بوفيات الاعيان من أبدع المصنفات، والله سبحانه أعلم.
ثم دخلت سنة اثنتين وثمانين وستمائة
فيها قدم الملك المنصور إلى دمشق في يوم الجمعة سابع (4) رجب في أبهة عظيمة، وكان يوما
__________
(1) في السلوك 1 / 711: اثنتين وتسعين سنة (انظر تذكرة النبيه 1 / 76 شذرات الذهب 5 / 374 وفيه: ولد ببجاية سنة تسع وثمانين وخمسمائة).
(2) المدرسة الامينية هي أول مدرسة للشافعية بدمشق أنشأها أتابك العساكر بدمشق ابن الدولة كمشتكين بن عبد الله الطغتكيني المتوفى سنة 541 ه (الدارس في تاريخ المدارس 1 / 178).
(3) وهي لصق المدرسة النورية، أنشأها جمال الدين أقوش الصالحي النجيبي استاذ دار الملك الصالح أيوب (الدارس 1 / 468).
(4) في السلوك 1 / 715: ثامن.
(*)

(13/352)

مشهودا وفيها ولى الخطابة بدمشق الشيخ عبد الكافي بن عبد الملك بن عبد الكافي عوضا عن محيي الدين بن الحرستاني الذي توفي فيها كما سيأتي، وخطب يوم الجمعة الحادي والعشرين من رجب من هذه السنة.
وفي هذا اليوم قبل الصلاة احتيط على القاضي عز الدين بن الصائغ بالقلعة وأثبت ابن الحصري نائب الحنفي محضرا يتضمن أن عنده وديعة بمقدار ثمانية آلاف دينار، من جهة ابن الاسكاف، وكان الذي أثار ذلك شخص قدم من حلب يقال له تاج الدين بن السنجاري، وولي القضاء بعده بهاء الدين يوسف بن محيي الدين بن الزكي، وحكم يوم الاحد ثالث وعشرين رجب ومنع الناس من زيارة ابن الصائغ، وسعى بمحضر آخر أن عنده وديعة بقيمة خمسة وعشرين ألف دينار للصالح إسماعيل بن أسد الدين، وقام في ذلك ابن الشاكري والجمال بن الحموي وآخرون، وتكلموا في قضية ثالثة، ثم عقد له مجلس تاله فيه شدة شديدة، وتعصبوا عليه ثم أعيد إلى اعتقاله، وقام في صفه نائب السلطنة حسام الدين لاجين، وجماعة من الامراء، فكلموا فيه السلطان فأطلقه وخرج إلى منزله، وجاء الناس إلى تهنئته يوم الاثنين الثالث والعشرين (1) من شعبان، وانتقل من العادلية إلى داره بدرب النقاشة، وكان عامة جلوسه في المسجد تجاه داره.
وفي رجب باشر حسبة دمشق جمال الدين بن صصرى.
وفي شعبان درس الخطيب جمال
الدين بن عبد الكافي بالغزالية عوضا عن الخطيب ابن الحرستاني، وأخذ منه الدولعية لكمال الدين بن النجار، الذي كان وكيل بيت المال، ثم أخذ شمس الدين الاربلي تدريس الغزالية من ابن عبد الكافي المذكور.
وفي آخر شعبان باشر نيابة الحكم عن ابن الزكي شرف الدين أحمد بن نعمة المقدسي أحد أئمة الفضلاء، وسادات العلماء المصنفين.
ولما توفي أخوه شمس الدين محمد في شوال ولي مكانه تدريس الشامية البرانية (2)، وأخذت منه العادلية الصغيرة (3)، فدرس فيها القاضي نجم الدين أحمد بن صصرى التغلبي في ذي القعدة، وأخذت من شرف الدين أيضا الرواحية (4) فدرس فيها نجم الدين البيابي نائب الحكم رحمهم الله أجمعين.
وممن توفي فيها من الاعيان: الصدر الكبير عماد الدين أبو الفضل محمد بن القاضي شمس الدين أبي نصر محمد بن هبة الله بن الشيرازي، صاحب الطريقة
__________
(1) في السلوك 1 / 715: افرج عنه في ثامن عشري شعبان.
(2) وهي بدمشق، أنشأتها ست الشام ابنه نجم الدين أيوب بن شادي أخت السلطان صلاح الدين (الدارس في تاريخ المدارس 1 / 277 خطط الشام 6 / 81).
(3) وهي بدمشق، أنشأتها زهرة خاتون بنت الملك العادل أبي بكر بن أيوب، وأول من درس بها أحمد بن أحمد بن نعمة (الدارس 1 / 413).
(4) وهي بدمشق، بناها زكي الدين أبي القاسم التاجر المعروف بابن رواحة سنة 623 (الدارس 1 / 265).
(*)

(13/353)

المنسوبة (1) في الكتابة، سمع الحديث وكان من رؤساء دمشق وأعيانها توفي في صفر منها.
شيخ الجبل الشيخ العلامة شيخ الاسلام شمس الدين أبو محمد عبد الرحمن بن الشيخ أبي عمر محمد بن أحمد بن محمد بن قدامة الحنبلي، أول من ولي قضاء الحنابلة بدمشق، ثم تركه وتولاه ابنه نجم الدين، وتدريس الاشرفية بالجبل، وقد سمع الحديث الكثير، وكان من علماء الناس وأكثرهم ديانة وأمانة في عصره، مع
هدى وسمت صالح حسن، وخشوع ووقار.
توفي ليلة الثلاثاء سلخ ربيع الآخر من هذه السنة عن خمس وثمانين سنة، ودفن بمقبرة والده رحمهم الله.
ابن أبي جعوان (2) العلامة شمس الدين أبو عبد الله محمد بن محمد بن عباس بن أبي جعوان (2) الانصاري الدمشقي المحدث الفقيه الشافعي البارع في النحو واللغة، سمعت شيخنا تقي الدين ابن تيمية وشيخنا الحافظ أبا الحجاج المزي يقول كل منهما للآخر: هذا الرجل قرأ مسند الامام أحمد وهما يسمعان فلم يضبط عليه لحنة متفقا عليها، وناهيك بهذين ثناء على هذا وهما هما.
الخطيب محيي الدين يحيى (3) بن الخطيب قاضي القضاة عماد الدين عبد الكريم بن قاضي القضاة جمال الدين ابن الحرستاني (4) الشافعي خطيب دمشق ومدرس الغزالية، كان فاضلا بارعا أفتى ودرس وولي الخطابة والغزالية بعد أبيه، وحضر جنازته نائب السلطنة وخلق كثير، توفي في جمادى الآخرة عن ثمان وستين سنة، ودفن بقاسيون.
وفي خامس رجب توفي: الامير الكبير ملك عرب آل مثرى (5) أحمد بن حجى بمدينة بصرى، وصلي عليه بدمشق صلاة الغائب.
__________
(1) لم يرد في صبح الاعشى الخط المنسوب أو الطريقة المنسوبة فيما أورده من أنواع الخطوط والكتابة المستعملة في ديوان الانشاء، فلعل المقصود بالكتابة المنسوبة فن الخط عموما.
(2) من تذكرة النبيه 1 / 84 وشذرات الذهب 5 / 381 والنجوم الزاهرة 7 / 36، وفي الاصل: جفوان تصحيف.
(3) في تذكرة النبيه 1 / 86 وشذرات الذهب 5 / 380 الوافي 3 / 282: محمد.
(4) الحرستاني: نسبه إلى حرستا وهي قرية وسط بساتين دمشق (معجم البلدان).
(5) في السلوك 1 / 721: آل مرا وفي شذرات الذهب 5 / 376: آل مرى.
(*)

(13/354)

الشيخ الامام العالم شهاب الدين
عبد الحليم بن الشيخ الامام العلامة مجد الدين عبد الله (1) بن عبد الله بن أبي القاسم بن تيمية الحراني، والد شيخنا العلامة العلم تقي الدين بن تيمية، مفتي الفرق، الفارق بين الفرق، كان له فضيلة حسنة، ولديه فضائل كثيرة، وكان له كرسي بجامع دمشق يتكلم عليه عن ظاهر قلبه، وولي مشيخة دار الحديث السكرية بالقصاعين، وبها كان سكنه، ثم درس ولده الشيخ تقي الدين بها بعده في السنة الآتية كما سيأتي، ودفن بمقابر الصوفية رحمه الله.
ثم دخلت سنة ثلاث وثمانين وستمائة في يوم الاثنين ثاني المحرم منها درس الشيخ الامام العالم العلامة تقي الدين أبو العباس أحمد ابن عبد الحليم بن عبد السلام بن تيمية الحراني بدار الحديث السكرية التي بالقصاعين، وحضر عنده قاضي القضاة بهاء الدين بن الزكي الشافعي، والشيخ تاج الدين الفزاري شيخ الشافعية، والشيخ زين الدين بن المرحل، وزين الدين بن المنجا الحنبلي، وكان درسا هائلا، وقد كتبه الشيخ تاج الدين الفزاري بخطه لكثرة فوائده، وكثرة ما استحسنه الحاضرون.
وقد أطنب الحاضرون في شكره على حداثة سنه وصغره، فإنه كان عمره إذ ذاك عشرين سنة وسنتين، ثم جلس الشيخ تقي الدين المذكور أيضا يوم الجمعة عاشر صفر بالجامع الاموي بعد صلاة الجمعة على منبر قد هيئ له لتفسير القرآن العزيز، فابتدأ من أوله في تفسيره، وكان يجتمع عنده الخلق الكثير والجم الغفير من كثرة ما كان يورد من العلوم المتنوعة المحررة مع الديانة والزهادة والعبادة سارت بذكره الركبان في سائر الاقاليم والبلدان، واستمر على ذلك مدة سنين متطاولة.
وفيها قدم السلطان إلى دمشق من مصر يوم السبت ثاني عشر جمادى الآخرة، فجاء صاحب حماه الملك المنصور إلى خدمته فتلقاه السلطان في موكبه وأكرمه، فلما كان ليلة الاربعاء الرابع (2) والعشرين من شعبان وقع مطر عظيم بدمشق، ورعد وبرق، وجاء سيل عظيم جدا حتى كسر أقفال باب الفراديس، وارتفع الماء ارتفاعا كثيرا، بحيث أغرق خلقا كثيرا، وأخذ جمال الجيش المصري وأثقالهم، فخرج السلطان إلى الديار المصرية بعد ثلاثة أيام، وتولى مشد الدواوين الامير شمس الدين سنقر عوضا عن الدويدراي علم الدين سنجر.
وفيها اختلف التتار فيما بينهم على
ملكهم السلطان أحمد فعزلوه عنهم وقتلوه، وملكوا عليهم السلطان أرغون بن أبغا، ونادوا بذلك
__________
(1) في تذكرة النبيه 1 / 85 وشذرات الذهب 5 / 376 والنجوم الزاهرة 7 / 360: عبد السلام.
(2) في السلوك 1 / 724: حادي عشري شعبان.
وفي رواية المقريزي أن السلطان رحل من دمشق في رابع عشريه فوصل قلعة الجبل في يوم الثلاثاء ثامن عشر رمضان.
(*)

(13/355)

في جيشهم، وتأطدت أحوالهم، ومشت أمورهم على ذلك، وبادت دولة السلطان أحمد.
وقامت دولة أرغون بن أبغا.
وممن توفي فيها من الاعيان: الشيخ طالب الرفاعي بقصر حجاج وله زاوية مشهورة به، وكان يزور بعض المريدين فمات.
وفيها مات: القاضي الامام عز الدين أبو المفاخر محمد بن شرف الدين عبد القادر بن عفيف الدين عبد الخالق بن خليل الانصاري الدمشقي ولي القضاء بدمشق مرتين، عزل بابن خلكان، ثم عزل ابن خلكان به ثانية، ثم عزل وسجن وولي بعده بهاء الدين بن الزكي، وبقي معزولا إلى أن توفي ببستانه في تاسع ربيع الاول (1)، وصلي عليه بسوق الخيل، ودفن بسفح قاسيون، وكان مولده سنة ثمان وعشرين وستمائة، وكان مشكور السيرة، له عقل وتدبير واعتقاد كثير في الصالحين، وقد سمع الحديث له ابن بلبان مشيخة قرأها ابن جعوان (2) عليه، ودرس بعده بالعذراوية (3) الشيخ زين الدين عمر بن مكي بن المرحل، وكيل بيت المال، ودرس ابنه محيي الدين أحمد بالعمادية وزاوية الكلاسة من جامع دمشق، ثم توفي ابنه أحمد هذا بعده في يوم الاربعاء ثامن رجب، فدرس بالعمادية والدماغية الشيخ زين الدين بن الفارقي شيخ دار الحديث نيابة عن أولاد القاضي عز الدين بن الصائغ بدر الدين وعلاء الدين.
وفيها توفي: الملك السعيد فتح الدين
عبد الملك بن الملك الصالح أبي الحسن إسماعيل بن الملك العادل، وهو والد الملك الكامل ناصر الدين محمد، في ليلة الاثنين ثالث رمضان، ودفن من الغد بتربة أم الصالح، وكان من خيار الامراء محترما كبيرا رئيسا، روى الموطأ عن يحيى بن بكير عن مكرم بن أبي الصقر، وسمع ابن اللتي (4) وغيره.
__________
(1) في تذكرة النبيه 1 / 91: ربيع الآخرة.
(2) في الاصل ابن جفوان، انظر حاشية رقم 5 صفحة 354.
(3) في الاصل العزروية، وهي التي أنشأتها بدمشق الست عذراء ابنة أخ السلطان صلاح الدين الايوبي سنة 580 ه (الدارس 1 / 374 خطط بالشام 6 / 86).
(4) من تذكرة النبيه 1 / 95، وفي الاصل: ابن الليثي تصحيف، وابن اللتي هو عبد الله بن عمر بن علي بن عمر بن زيد الحريمي القزاز المتوفى سنة 635 ه.
(العبر للذهبي 5 / 143 شذرات الذهبي 5 / 171).
(*)

(13/356)

القاضي نجم الدين عمر بن نصر بن منصور البياني (1) الشافعي، توفي في شوال منها، وكان فاضلا، ولي قضاء زرع ثم قضاء حلب، ثم ناب في دمشق ودرس بالرواحية وباشرها بعده شمس الدين عبد الرحمن بن نوح المقدسي، يوم عاشر شوال.
وفي هذا اليوم توفي بحماه ملكها: الملك المنصور ناصر الدين محمد بن محمود بن عمر بن ملكشاه (2)، بن أيوب، ولد سنة ثلاثين وستمائة (3)، وتملك حماه سنة ثنتين وأربعين، وله عشر سنين، فمكث في الملك أزيد من أربعين سنة، وكان له بر وصدقات، وقد أعتق في بعض موته خلقا من الارقاء، وقام في الملك بعده ولده الملك المظفر بتقليد الملك المنصور له بذلك.
القاضي جمال الدين أبو يعقوب يوسف بن عبد الله بن عمر الرازي، قاضي قضاة المالكية، ومدرسهم بعد القاضي زين
الزواوي الذي عزل نفسه، وقد كان ينوب عنه فاستقل بعده بالحكم، توفي في الخامس من ذي القعدة وهو في طريق الحجاز، وكان عالما فاضلا قليل التكليف والتكلف، وقد شغر المنصب بعده ثلاث سنين ودرس بعده للمالكية الشيخ جمال الدين الشريشي، وبعده أبو إسحاق اللوري، وبعده بدر الدين وأبو بكر البريسي، ثم لما وصل القاضي جمال الدين بن سليمان حاكما درس بالمدارس والله سبحانه أعلم.
ثم دخلت سنة أربع وثمانين وستمائة في أواخر (4) المحرم قدم الملك المنصور إلى دمشق ومعه الجيوش وجاء إلى خدمته صاحب حماه الملك المظفر بن المنصور فتلقاه بجميع الجيوش، وخلع عليه خلعة الملوك، ثم سافر السلطان
__________
(1) في تذكرة النبيه 1 / 94: البيساني.
(2) في السلوك 1 / 726 وتذكرة النبيه 1 / 88: شاهنشاه.
(3) في تذكرة النبيه 1 / 88: مولده في ربيع الاول سنة اثنين وثلاثين وستمائة.
وفي السلوك: مات عن إحدى وخمسين سنة.
(4) في السلوك 1 / 727: في ثاني عشريه.
(*)

(13/357)

بالعساكر المصرية والشامية فنزل المرقب (1) ففتحه الله عليهم في يوم الجمعة ثامن عشر (2) صفر، وجاءت البشارة بذلك إلى دمشق فدقت البشائر وزينت البلد وفرح المسلمون بذلك، لان هذا الحصن كان مضرة على المسلمين، ولم يتفق فتحه لاحد من ملوك الاسلام لا للملك صلاح الدين، ولا للملك الظاهر ركن الدين بيبرس البند قداري، وفتح حوله بلنياس ومرقب وهي بلدة صغيرة إلى جانب البحر عند حصن منيع جدا لا يصل إليه سهم ولا حجر منجنيق، فأرسل إلى صاحب طرابلس فهدمه تقربا إلى السلطان الملك المنصور، واستنقذ المنصور خلقا كثيرا من أسارى المسلمين، الذين كانوا عند الفرنج، ولله الحمد.
ثم عاد المنصور إلى دمشق، ثم سافر بالعساكر المصرية إلى القاهرة.
وفي أواخر جمادى الآخرة (3) ولد للمنصور ولده الملك الناصر محمد بن قلاوون، وفيها عزل محيي الدين بن النحاس عن نظر الجامع ووليه عز الدين بن محيي الدين بن الزكي، وباشر ابن النحاس الوزارة عوضا عن التقي توبة التكريتي، وطلب التقي توبة إلى الديار المصرية وأحيط على أمواله وأملاكه، وعزل سيف الدين طوغان عن ولاية المدينة [ دمشق ]، وباشرها عز الدين بن أبي الهيجاء.
وممن توفي فيها من الاعيان: الشيخ عز الدين محمد بن علي ابن إبراهيم بن شداد، توفي في صفر، وكان فاضلا مشهورا، له كتاب سيرة الملك الظاهر، وكان معتنيا بالتاريخ.
البند قداري أستاذ الملك الظاهر بيبرس، وهو الامير الكبير علاء الدين أيدكين البند قداري الصالحي، كان من خيار الامراء سامحه الله.
توفي في ربيع الآخر منها، وقد كان الصالح نجم الدين صادر البند قداري هذا، وأخذ منه مملوكه بيبرس فأضافه إليه لشهامته ونهضته، فتقدم عنده على أستاذه وغيره.
__________
(1) المرقب: قلعة حصينة تشرف على البحر المتوسط كانت بيد الاسبتارية (تقويم البلدان ص 254).
(2) في السلوك فتحه عنوة يوم الجمعة تاسع عشر ربيع الاول (1 / 728) وفي تذكرة ابن حبيب 1 / 96: فتحه بالامان في شهر ربيع الاول (وهو ما أشار إليه أبو الفداء في مختصره 4 / 21 من خلال حضوره حصار حصن المرقب).
(3) في السلوك 1 / 727: يوم السبت سادس عشر المحرم، وكان مولده بقلعة الجبل.
قال أبو الفداء في مختصره 4 / 21: وأمه بنت سكتاي بن قراجين بن جنعان.
(*)

(13/358)

الشيخ الصالح العابد الزاهد شرف الدين أبو عبد الله محمد بن الحسن بن إسماعيل الاخميمي، كانت له جنازة هائلة،
ودفن بقاسيون رحمه الله.
ابن عامر المقري الذي ينسب إليه الميعاد الكبير، الشيخ الصالح المقري شمس الدين أبو عبد الله محمد بن عامر بن أبي بكر الغسولي الحنبلي، سمع الحديث من الشيخ موفق الدين بن قدامة وغيره، وكان يعمل الميعاد ليلة الاحد، فإذا فرغوا من ذلك دعا بهم ثم وعظهم.
توفي يوم الاربعاء حادي عشر جمادى الآخرة ودفن بالقرب من تربة الشيخ عبد الله الارمني.
القاضي عماد الدين داود بن يحيى بن كامل القرشي النصروي الحنفي، مدرس العزية بالكشك، وناب في الحكم عن مجد الدين بن العديم، وسمع الحديث وتوفي ليلة النصف من شعبان، وهو والد الشيخ نجم الدين القجقازي، شيخ الحنفية، وخطيب جامع تنكر.
الشيخ حسن الرومي شيخ سعيد السعداء بالقاهرة.
وقد وليها بعده شمس الدين الاتابكي.
الرشيد سعيد بن علي بن سعيد، الشيخ رشيد الدين الحنفي مدرس الشبلية، وله تصانيف مفيدة كثيرة، ونظم حسن.
فمن ذلك قوله: قل لمن يحذر أن تدركه * نكبات الدهر لا يغني الحذر أذهب الحزن اعتقادي * أن (1) كل شئ بقضاء وقدر ومن شعره قوله: إلهي لك الحمد الذي أنت أهله * على نعم منها الهداية للحمد صحيحا خلقت الجسم مني مسلما * ولطفك بي ما زال مذ كنت في المهد وكنت يتيما قد أحاط بي الردى * فآويت واستنقذت من كل ما يردي وهبت لي العقل الذي بضيائه * إلى كل خير يهتدي طالب الرشد
__________
(1) في المنهل الصافي صدره: أذهب الخوف اعتقادي أنه...(*)

(13/359)

ووفقت للاسلام قلبي ومنطقي * فيا نعمة قد حل موقعها عندي ولو رمت جهدي أن أجازي فضيلة * فضلت بها لم يجز أطرافها جهدي ألست الذي أرجو حنانك عندما * يخلفني الاهلون وحدي في لحدي فجدلي بلطف منك يهدي سريرتي * وقلبي ويدنيني إليك بلا بعد توفي يوم السبت ثالث رمضان، وصلي عليه العصر بالجامع المظفري، ودفن بالسفح.
أبو القاسم علي بن بلبان بن عبد الله الناصري المحدث المفيد الماهر، توفي يوم الخميس مستهل رمضان (1).
الامير مجير الدين محمد بن يعقوب بن علي المعروف بابن تميم الحموي الشاعر، صاحب الديوان في الشعر، فمن شعره قوله: عاينت ورد الروض يلطم خده * ويقول قولا في البنفسج يحنق (2) لا تقربوه وإن تضوع نشره * ما بينكم فهو العدو الازرق الشيخ العارف شرف الدين أبو عبد الله محمد بن الشيخ عثمان بن علي الرومي، ودفن بتربتهم بسفح قاسيون، ومن عندهم خرج الشيخ جمال الدين محمد الساوحي وحلق ودخل في ذي الجوالقية وصار شيخهم ومقدمهم.
ثم دخلت سنة خمس وثمانين وستمائة استهلت والخليفة الحاكم أبو العباس أحمد، والسلطان الملك المنصور قلاوون، ونائبه بالشام الامير حسام الدين لاجين السلحداري المنصوري، والامير بدر الدين الصوابي محاصر مدينة الكرك في أواخر السنة الماضية، وقدم عليه من مصر عسكر صحبة الامير حسام الدين
__________
(1) كان مولده بالقدس سنة 612 ه قدم القاهرة وسمع بها وبالعراق مات بدمشق وعمره 72 سنة (تذكرة النبيه
1 / 101 السلوك 1 / 730).
(2) عجزه في شذرات الذهب 5 / 390: ويقول وهو على البنفسج محنق.
(*)

(13/360)

طرقطاي (1)، فاجتمعوا على حصار الكرك حتى أنزلوا منها صاحبها الملك المسعود خضر بن الملك الظاهر، في مستهل صفر، وجاءت البشارة بذلك إلى دمشق، فدقت البشائر ثلاثة أيام، وعاد طرقطاي (1) بالملك خضر وأهل بيته إلى الديار المصرية، كما فعل الملك الظاهر أبوه بالملك المغيث عمر بن العادل، كما تقدم ذلك.
واستناب في الكرك نائبا عن أمر المنصور (2)، ورتب أمورها وأجلوا منها خلقا من الكركيين، واستخدموا بقلعة دمشق.
ولما اقترب دخول آل الظاهر إلى القاهرة تلقاهم المنصور فأكرم لقياهم وأحسن إلى الاخوين نجم الدين خضر، وبدر الدين سلامش، وجعلهما يركبان مع ابنيه علي والاشرف خليل، وجعل عليهما عيونا يرصدون ما يفعلان، وأنزلا الدور بالقلعة وأجرى عليهم من الرواتب والنفقات ما يكفيهم وزيادة كثيرة، وكتب الامير بدر الدين بكتوت العلائي وهو مجرد بحمص إلى نائب دمشق لاجين، أنه قد انعقدت زوبعة في يوم الخميس سابع (3) صفر بأرض حمص ثم ارتفعت في السماء كهيئة العمود والحية والعظيمة، وجعلت تختطف الحجارة الكبار، ثم تصعد بها في الجو كأنها سهام النشاب وحملت شيئا كثيرا من الجمال بأحمالها، والاثاث والخيام والدواب، ففقد الناس من ذلك شيئا كثيرا، فإنا لله وإنا إليه راجعون.
وفي هذا اليوم وقع مطر عظيم في دمشق وجاء سيل كثير ولا سيما في الصالحية.
وفيها أعيد علم الدين الدويداري إلى مشد الدواوين بدمشق، والصاحب تقي الدين بن توبة إلى الوزارة بدمشق.
وفيها تولى قضاء المالكية بمصر زين الدين بن أبي مخلوف البريدي عوضا عن القاضي تقي الدين بن شاس (4) الذي توفي بها.
وفيها درس بالغزالية بدر الدين بن جماعة انتزعها من يد شمس الدين إمام الكلاسة، الذي كان ينوب عن شمس الدين الايكي، والايكي شيخ سعيد السعدا، باشرها شهرا ثم جاء مرسوم بإعادتها إلى الايكي، وأنه قد استناب عنه جمال
الدين الباجريقي، فباشرها الباجريقي في ثالث رجب.
وممن توفي فيها من الاعيان: أحمد بن شيبان ابن تغلب الشيباني أحد مشايخ الحديث المسندين المعمرين بدمشق، توفي بصفر عن ثمان وثمانين سنة، ودفن بقاسيون.
__________
(1) في السلوك 1 / 730 وتذكرة ابن حبيب 1 / 49 و 102: طرنطاي (انظر مختصر أبي الفداء 4 / 22).
(2) وهو الامير عز الدين أيبك الموصلي.
(3) في السلوك 1 / 731: رابع صفر، بناحية الغسولة وهي منزل للقوافل فيما حمص وقارا (تذكرة النبيه 1 / 102، معجم البلدان).
(4) من السلوك وتذكرة النبيه، وفي الاصل: برساس تحريف.
وهو حسين بن عبد الرحيم بن عبد الله بن شاس السعدي المالكي.
(*)

(13/361)

الشيخ الامام العالم البارع الشيخ جمال الدين أبو بكر محمد بن أحمد بن محمد بن عبد الله بن بحمان (1) البكري الشريشي المالكي، ولد بشريش (2) سنة إحدى وستمائة، ورحل إلى العراق فسمع بها الحديث من المشايخ والقطيعي وابن زوربة وابن الليثي وغيرهم، واشتغل وحصل وساد أهل زمانه، ثم عاد إلى مصر فدرس بالفاضلية، ثم أقام بالقدس شيخ الحرم، ثم جاء إلى دمشق فولي مشيخة الحديث بتربة أم الصالح، ومشيخة الرباط الناصري بالسفح، ومشيخة المالكية، وعرض عليه القضاء فلم يقبل.
توفي يوم الاثنين الرابع والعشرين من رجب بالرباط الناصري بقاسيون، ودفن بسفح قاسيون تجاه الناصرية وكانت جنازته حافلة جدا.
قاضي القضاة يوسف ابن قاضي القضاة محيي الدين أبي الفضل يحيى بن محمد بن علي بن محمد بن يحيى
ابن علي بن عبد العزيز بن علي بن الحسين بن محمد بن عبد الرحمن بن أبان بن عثمان بن عفان، القرشي الدمشقي المعروف بابن الزكي الشافعي، كان فاضلا مبرزا، وهو آخر من ولي القضاء من بني الزكي إلى يومنا هذا، ولد في سنة أربعين (3) وسمع الحديث، توفي ليلة الاثنين حادي عشر ذي الحجة، ودفن بقاسيون، وتولى بعده ابن الخوي شهاب الدين.
الشيخ مجد الدين يوسف بن محمد بن محمد بن عبد الله المصري ثم الدمشقي الشافعي الكاتب المعروف بابن المهتار، كان فاضلا في الحديث والادب، يكتب كتابة حسنة جدا، وتولى مشيخة دار الحديث النورية، وقد سمع الكثير وانتفع الناس به وبكتابته، توفي عاشر ذي الحجة ودفن بباب الفراديس.
الشاعر الاديب شهاب الدين أبو عبد الله محمد بن عبد المنعم (4) بن محمد المعروف بابن الخيمي، كانت له
__________
(1) في شذرات الذهب 5 / 392 وتاريخ ابن الفرات 8 / 46: سحمان.
(2) شريش وتسمى شرش أيضا وهي مدينة من كورة شذونة بالاندلس (معجم البلدان تقويم البلدان).
(3) كذا بالاصل وتذكرة النبيه، وفي السلوك: مات عن ست وأربعين سنة بدمشق، وفي شذرات الذهب: مات وله خمس وأربعون سنة.
(4) في نهاية الارب 29 / 287 أ: محمد بن عبد المنعم بن يوسف بن أحمد الانصاري اليمني.
(*)

(13/362)

مشاركة في علوم كثيرة، ويد طولى في النظم الرائق، الفائق جاوز الثمانين وقد تنازع هو ونجم الدين بن إسرائيل في قصيدة بائية (1) فتحاكما إلى ابن الفارض فأمرهما بنظم أبيات على وزنها فنظم كل منهما فأحسن، ولكن لابن الخيمي يد طولى عليه، وكذلك فعل ابن خلكان، وامتدحه على وزنها بأبيات حسان، وقد أطال ترجمته الجزري في كتابه، وفيها كانت وفاة: الحاج شرف الدين (2)
ابن مري، والد الشيخ محيي الدين النووي رحمه الله.
يعقوب بن عبد الحق أبو يوسف المريني سلطان بلاد المغرب، خرج على الواثق بالله أبي دبوس فسلبه الملك بظاهر مراكش، واستحوذ على بلاد الاندلس والجزيرة الخضراء، في سنة ثمان وستين وستمائة، واستمرت أيامه إلى محرم هذه السنة، وزالت على يديه دولة الموحدين بها.
البيضاوي (3) صاحب التصانيف هو القاضي الامام العلامة ناصر الدين عبد الله بن عمر الشيرازي، قاضيها وعالمها وعالم أذربيجان وتلك النواحي، مات بتبريز سنة خمس وثمانين وستمائة.
ومن مصنفاته: " المنهاج في أصول الفقه "، وهو مشهور، وقد شرحه غير واحد، وله: " شرح التنبيه " في أربع مجلدات، وله: " الغاية القصوى في دراية الفتوى "، و " شرح المنتخب " و " الكافية في المنطق "، وله: " الطوالع " و " شرح المحصول " أيضا، وله غير ذلك من التصانيف المفيدة، وقد أوصى إلى القطب الشيرازي أن يدفن بجانبه بتبريز والله سبحانه أعلم.
ثم دخلت سنة ست وثمانين وستمائة في أول المحرم ركبت العساكر صحبة نائب الشام حسام الدين لاجين إلى محاصرة صهيون
__________
(1) في المطبوعة، في هامشها: مطلعها: يا مطلبا ليس لي غيره أرب * إليك آل التقصي وانتهى الطلب (2) وهو شرف بن مري بن حسن بن حسين بن حزام بن محمد بن جمعة النووي (طبقات السبكي) قال في هامش المطبوعة: كانت وفاته سنة 682 ه.
(3) البيضاوي: نسبة إلى البيضاء من بلاد فارس.
(طبقات الشافعية 5 / 59 شذرات الذهب 5 / 392).
(*)

(13/363)

وحصن برزية، فما نعمهم الامير سيف الدين سنقر الاشقر، فلم يزالوا به حتى استنزلوه وسلمهم البلاد، وسار إلى خدمة السلطان الملك المنصور، فتلقاه بالاكرام والاحترام، وأعطاه تقدمة ألف
فارس، ولم يزل معظما في الدولة المنصورية إلى آخرها، وانقضت تلك الاحوال.
وفي النصف من المحرم حكم القاضي جلال الدين الحنفي نيابة عن أبيه حسام الدين الرازي، وفي الثالث عشر من ربيع الاول قدم القاضي شهاب الدين محمد بن القاضي شمس الدين بن الخليل الخوي من القاهرة على قضاء قضاة دمشق، وقرئ تقليده يوم الجمعة مستهل ربيع الآخر، واستمر بنيابة شرف الدين المقدسي.
وفي يوم الاحد ثالث شوال درس بالرواحية الشيخ صفي الدين الهندي، وحضر عنده القضاة والشيخ تاج الدين الفزاري، وعلم الدين الدويداري، وتولى قضاء قضاة القاهرة تقي الدين عبد الرحمن ابن بنت الاعز، عوضا عن برهان الدين الخضر السنجاري (1)، وقد كان وليها شهرا بعد ابن الخوي فاجتمع حينئذ إلى ابن بنت الاعز بين القضاء كله بالديار المصرية، وذلك في أوائل صفر منها.
وفيها استدعى سيف الدين السامري من دمشق إلى الديار المصرية ليشتري منه ربع جزر ما الذي اشتراه من بنت الملك الاشرف موسى، فذكر لهم أنه وقفه، وكان المتكلم في ذلك علم الدين الشجاعي، وكان ظالما، وكان قد استنابه الملك المنصور بديار مصر، وجعل يتقرب إليه بتحصيل الاموال، ففتق لهم ناصر الدين محمد بن عبد الرحمن المقدسي أن السامري اشترى هذا من بنت الاشرف (2)، وهي غير رشيدة، وأثبت سفهها على زين الدين بن مخلوف الجائر الجاهل، وأبطل البيع من أصله، واسترجع على السامري بمغل (3) مدة عشرين سنة مائتي ألف درهم، وأخذوا منه حصة من الزنبقية قيمتها سبعين ألفا وعشرة آلاف مكملة، وتركوه فقيرا على برد الديار، ثم أثبتوا رشدها واشتروا منها تلك الحصص بما أرادوه، ثم أرادوا أن يستدعوا بالدماشقة واحدا بعد واحد، ويصادرونهم، وذلك أنه بلغهم أن من ظلم بالشام لا يفلح وأن من ظلم بمصر أفلح وطالت مدته، وكانوا يطلبونهم إلى مصر أرض الفراعنة والظلم، فيفعلون معهم ما أرادوا.
وممن توفي فيها من الاعيان: الشيخ الامام العلامة قطب الدين أبو بكر محمد بن الشيخ الامام أبي العباس أحمد بن علي بن محمد بن الحسن بن
__________
(1) مات فجأة تاسع صفر عن سبعين سنة.
(السلوك 1 / 734).
(2) وهي ملكة خاتون، وكان والدها الاشرف قد أوصى لها بجميع جواهره وقف دار السعادة وبستان النيرب، ماتت في عاشر شعبان سنة 694 ه.
(انظر السلوك ص 735 وحاشية 2 منها).
(3) في السلوك 1 / 736: ربع حرزما - وقيل حزرما - عن عشرين سنة وهو مبلغ مائتي ألف وعشرة آلاف درهم من فضة.
(*)

(13/364)

عبد الله بن أحمد الميموني القيسي التوزري (1) المصري، ثم المالكي الشافعي المعروف بالقسطلاني، شيخ دار الحديث الكاملية (2) بالقاهرة، ولد سنة أربع عشرة وستمائة، ورحل إلى بغداد فسمع الكثير وحصل علوما، وكان يفتي على مذهب الشافعي، وأقام بمكة مدة طويلة ثم صار إلى مصر فولي مشيخة دار الحديث، وكان حسن الاخلاق محببا إلى الناس، توفي في آخر المحرم ودفن بالقرافة الكبرى، وله شعر حسن أورد منه ابن الجزري قطعة صالحة.
عماد الدين محمد بن العباس الدنيسري الطبيب الماهر، والحاذق الشاعر، خدم الاكابر والوزراء وعمر ثمانين سنة وتوفي في صفر من هذه السنة بدمشق (3).
قاضي القضاة برهان الدين الخضر بن الحسين بن علي السنجاري، تولى الحكم بديار مصر غير مرة، وولي الوزارة أيضا، وكان رئيسا وقورا مهيبا، وقد باشر القضاء بعده تقي الدين ابن بنت الاعز.
شرف الدين سليمان بن عثمان (4) الشاعر المشهور، له ديوان.
مات في صفر منها (5).
الشيخ الصالح عز الدين عبد العزيز بن عبد المنعم بن الصيقل الحراني، ولد سنة أربع وتسعين وخمسمائة، وسمع الكثير، ثم استوطن مصر حتى توفي بها في رابع عشر رجب، وقد جاوز التسعين، وقد سمع منه
الحافظ علم الدين البرزالي لما رحل إلى مصر في سنة أربع وثمانين، وحكى عنه أنه شهد جنازة في
__________
(1) من تذكرة النبيه والسلوك، وفي الاصل: النوري تصحيف.
والتوزري نسبة إلى توزر وهي مدينة بأفريقيا (معجم البلدان).
(2) وهي الدار التي أنشأها الملك الكامل الايوبي (المواعظ والاعتبار للمقريزي 2 / 375).
(3) كان من الاطباء الاعيان والمعدودين من الادباء بنى مدرسة الدنيسرية للاطباء بدمشق غربي البيمارستان النوري (الدارس 2 / 133) وكان مولده بدنيسر سنة 605 ه.
ودنيسر من نواحي الجزيرة قرب ماردين (معجم البلدان).
(4) في تذكرة النبيه 1 / 111 وشذرات الذهب 5 / 395: بليمان، وفي السلوك 1 / 738: بنيمان.
(5) ولد ببرعبان - مدينة بين حلب وسميساط - ومات بدمشق عن نيف وتسعين سنة (السلوك تذكرة النبيه).
(*)

(13/365)

بغداد فتبعهم نباش، فلما كان الليل جاء إلى ذلك القبر ففتح عن الميت، وكان الميت شابا قد أصابته سكتة، فلما فتح القبر نهض ذلك الشاب الميت جالسا فسقط النباش ميتا في القبر، وخرج الشاب من قبره، ودفن فيه النباش.
وحكى له قال: كنت مرة بقليوب وبين يدي صبرة قمح، فجاء زنبور فأخذ واحدة ثم ذهب بها، ثم جاء فأخذ أخرى ثم ذهب بها، ثم جاء فأخذ أخرى أربع مرات، قال فاتبعته فإذا هو يضع الحبة في فم عصفور أعمى بين تلك الاشجار التي هناك.
قال: وحكى لي الشيخ عبد الكافي أنه شهد مرة جنازة فإذا عبد أسود معنا، فلما صلى الناس عليها لم يصل، فلما حضرنا الدفن نظر إلي وقال: أنا عمله، ثم ألقى نفسه في قبر ذلك الميت، قال فنظرت فلم أر شيئا.
الحافظ أبو اليمن أمين الدين عبد الصمد بن عبد الوهاب بن الحسن بن محمد بن الحسن بن عساكر الدمشقي ترك الرياسة والاملاك، وجاور بمكة ثلاثين سنة، مقبلا على العبادة والزهادة، وقد حصل له قبول من الناس شاميهم ومصريهم وغيرهم، توفي بالمدينة النبوية في ثاني رجب منها.
ثم دخلت سنة سبع وثمانين وستمائة فيها قدم الشجاعي من مصر إلى الشام بنية المصادرة لارباب الاموال من أهل الشام وفي أواخر ربيع الآخر قدم الشيخ ناصر الدين عبد الرحمن المقدسي من القاهرة، على وكالة بيت المال ونظر الاوقاف، ونظر الخاص، ومعه تقاليد وخلع فتردد الناس إلى بابه وتكلم في الامور وآذى الناس، وكانت ولايته بسفارة الامير علم الدين الشجاعي المتكلم في الديار المصرية، توسل إليه بالشيخ شمس الدين الايكي وبابن الوحيد الكاتب، وكانا عنده لهما صورة، وقد طلب جماعة من أعيان الدماشقة في أول هذه السنة إلى الديار المصرية فطولبوا بأموال كثيرة، فدافع بعضهم بعضا، وهذا مما يخفف عقوبته من ظلمهم، وإلا فلو صبروا لعوجل الظالم بالعقوبة، ولزال عنهم ما يكرهون سريعا.
ولما قدم ابن المقدسي إلى دمشق كان يحكم بتربة أم الصالح، والناس يترددون إليه ويخافون شره، وقد استجد باشورة بباب الفراديس ومساطب باب الساعات للشهود، وجدد باب الجابية الشمالي ورفعه، وكان متواطئا، وأصلح الجسر الذي تحته، وكذلك أصلح جسر باب الفراديس تحت السويقة التي جددها عليه من الجانبين.
وهذا من أحسن ما عمله ابن المقدسي، وقد كان مع ذلك كثير الاذية للناس ظلوما غشوما، ويفتح على الناس أبوابا من الظلم لا حاجة إليها.
وفي عاشر جمادى الاولى قدم من الديار المصرية أيضا قاضي القضاة حسام الدين الحنفي،

(13/366)

والصاحب تقي الدين توبة التكريتي، وقاضي القضاة جمال الدين محمد بن سليمان الزواوي المالكي على قضاء المالكية بعد شغوره عن حاكم بدمشق ثلاث سنين ونصف، فأقام شعار المنصب ودرس ونشر المذهب وكان له سؤدد ورياسة.
وفي ليلة الجمعة رابع شعبان توفي الملك الصالح علاء الدين بن الملك المنصور قلاوون بالسنطارية (1) فوجد عليه أبوه وجدا شديدا، وقد كان عهد إليه بالامر من بعده وخطب له على المنابر من مدة سنين، فدفنه في تربته وجعل ولاية العهد من بعده إلى ابنه الاشرف خليل، من بعد
أبيه، وخطب له على المنابر من بعد ذكر أبيه يوم الجمعة، ودقت البشائر وزين البلد سبعة أيام، ولبس الجيش الخلع وركبوا، وأظهر الناس سرورا لشهامته، مع ما في قلوبهم على أبيه لاجل ظلم الشجاعي.
وفي رمضان باشر حسبة دمشق شمس الدين [ محمد ] (2) بن السلعوسي عوضا عن شرف الدين بن الشيزري وفيه توجه الشيخ بدر الدين بن جماعة إلى خطابة القدس بعد موت خطيبه قطب الدين، فباشر بعده تدريس القيمرية علاء الدين أحمد بن القاضي تاج الدين ابن بنت الاعز.
وفي شهر رمضان كبس نصراني وعنده مسلمة وهما يشربان الخمر في نهار رمضان، فأمر نائب السلطنة حسام الدين لاجين بتحريق النصراني فبذل في نفسه أموالا جزيلة فلم يقبل منه، وأحرق بسوق الخيل، وعمل الشهاب محمود في ذلك أبياتا في قصيدة مليحة، وأما المرأة فجلدت الحد.
وممن توفي فيها من الاعيان: الخطيب الامام قطب الدين أبوالزكا (3) عبد المنعم بن يحيى بن إبراهيم بن علي بن جعفر بن عبد الله بن محمد بن سعد ابن إبراهيم بن عبد الرحمن بن عوف، القرشي، الزهري، خطيب بيت المقدس أربعين سنة، وكان من الصلحاء الكبار محبوبا عند الناس، حسن الهيئة مهيبا عزيز النفس، يفتي الناس ويذكر التفسير من حفظه في المحراب بعد صلاة الصبح، وقد سمع الكثير وكان من الاخيار، ولد سنة ثلاث وستمائة، وتوفي ليلة الثلاثاء سابع رمضان عن أربع وثمانين سنة.
الشيخ الصالح العابد إبراهيم بن معضاد بن شداد بن ماجد الجعبري، تقي الدين أبو إسحاق، أصله من قلعة
__________
(1) قال في السلوك 1 / 744: وتحدثت طائفة أن أخاه الملك الاشرف خليلا سمه وقد أناف على الثلاثين وفي تذكرة النبيه 1 / 115 كان عمره عشرون سنة ونصف.
(2) من السلوك 1 / 745.
(3) في الشذرات 5 / 401: أبو الذكاء انظر السلوك 1 / 746 النجوم الزاهرة 7 / 378.
(*)

(13/367)

جعبر، ثم أقام بالقاهرة، وكان يعظ الناس وكان الناس ينتفعون بكلامه كثيرا.
توفي بالقاهرة يوم السبت الرابع والعشرين من المحرم، ودفن في تربته بالحسينية، وله نظم حسن، وكان من الصلحاء المشهورين رحمه الله.
الشيخ الصالح يس بن عبد الله المقري الحجام، شيخ الشيوخ محيي الدين النواوي، وقد حج عشرين حجة، وكانت له أحوال وكرامات.
الخونده غازية خاتون بنت الملك المنصور قلاوون، زوجة الملك السعيد.
الحكيم الرئيس علاء الدين [ علي ] (1) بن أبي الحزم (2) بن نفيس، شرح القانون لابن سينا وصنف الموجز وغيره من الفوائد وكان يكتب من حفظه، وكان اشتغاله على ابن الدخواري، وتوفي بمصر في ذي القعدة.
الشيخ بدر الدين عبد الله بن الشيخ جمال الدين بن مالك النحوي، شارح الالفية التي عملها أبوه، وهو من أحسن الشروح وأكثرها فوائد، وكان لطيفا ظريفا فاضلا، توفي في يوم الاحد الثامن من المحرم، ودفن من الغد بباب الصغير.
والله أعلم.
ثم دخلت سنة ثمان وثمانين وستمائة فيها كان فتح مدينة طرابلس: وذلك أن السلطان قلاوون قدم بالجيوش المنصورة المصرية صحبته إلى دمشق، فدخلها في الثالث عشر من صفر، ثم سار بهم وبجيش دمشق وصحبته خلق كثير من المتطوعة، منهم القاضي نجم الدين الحنبلي، قاضي الحنابلة، وخلق من المقادسة
__________
(1) من السلوك 1 / 746 وتذكرة النبيه 1 / 115.
(2) في تذكرة ابن حبيب: الحرم (بالراء).
(*)

(13/368)

وغيرهم، فنازل طرابلس يوم الجمعة مستهل ربيع الاول، وحاصرها بالمجانيق حصارا شديدا، وضيقوا على أهلها تضييقا عظيما، ونصب عليها تسعة عشر منجنيقا، فلما كان يوم الثلاثاء رابع جمادى (1) الآخرة فتحت طرابلس في الساعة الرابعة من النهار عنوة، وشمل القتل والاسر جميع من فيها، وغرق كثير من أهل الميناء وسبيت النساء والاطفال، وأخذت الذخائر والحواصل، وقد كان لها في أيدي الفرنج من سنة ثلاث وخمسمائة إلى هذا التاريخ، وقد كانت قبل ذلك في أيدي المسلمين من زمان معاوية، فقد فتحها سفيان بن نجيب لمعاوية، فأسكنها معاوية اليهود، ثم كان عبد الملك بن مروان جدد عمارتها وحصنها وأسكنها المسلمين، وصارت آمنة عامرة مطمئنة، وبها ثمار الشام ومصر، فإن بها الجوز والموز والثلج والقصب، والمياه جارية فيها تصعد إلى أماكن عالية، وقد كانت قبل ذلك ثلاث مدن متقاربة، ثم صارت بلدا واحدا، ثم حولت من موضعها كما سيأتي الآن.
ولما وصلت البشارة إلى دمشق دقت البشائر وزينت البلاد وفرح الناس فرحا شديدا ولله الحمد والمنة.
ثم أمر السلطان الملك المنصور قلاوون أن تهدم البلد بما فيها من العمائر والدور والاسوار الحصينة التي كانت عليها، وأن يبنى على ميل منها بلدة غيرها أمكن منها وأحسن، ففعل ذلك، فهي هذه البلدة التي يقال لها طرابلس، ثم عاد إلى دمشق مؤيدا منصورا مسرورا محبورا، فدخلها يوم النصف من جمادى الآخرة، ولكنه فوض الامور والكلام في الاموال فيها إلى علم الدين الشجاعي، فصادر جماعة وجمع أموالا كثيرة، وحصل بسبب ذلك اذى الخلق، وبئس هذا الصنيع فإن ذلك تعجيل لدمار الظالم وهلاكه، فلم يغن عن المنصور ما جمع له الشجاعي من الاموال شيئا، فإنه لم يعش بعد ذلك إلا اليسير حتى أخذه الله أخذ القرى وهي ظالمة، كما سيأتي.
ثم سافر السلطان في ثاني شعبان بجيشه إلى الديار المصرية، فدخلها في أواخر شعبان.
وفيها فتحت قلاع كثيرة بناحية حلب: كركر، وتلك النواحي، وكسرت طائفة من التتر هناك، وقتل
ملكهم خربندا نائب التتر على ملطية.
وفيها تولى الحسبة بدمشق جمال الدين يوسف بن التقي توبة التكريتي ثم أخذها بعد شهور تاج الدين الشيرازي.
وفيها وضع منبر عند محراب الصحابة بسبب عمارة كانت في المقصورة، فصلى برهان الدين الاسكندري نائب الخطيب بالناس هناك مدة شهر، الجماعات والجمعات، ابتدأوا ذلك من يوم الجمعة الثاني والعشرين من ذي الحجة.
وممن توفي فيها من الاعيان: الشيخة فاطمة بنت الشيخ إبراهيم زوجة النجم بن إسرائيل، كانت من بيت الفقر، لها سلطنة وإقدام وترجمة وكلام في طريقة
__________
(1) في السلوك 1 / 747: رابع ربيع الآخرة، وفي مختصر أبي الفداء 4 / 23: أول ربيع الآخر.
(*)

(13/369)

الحريرية وغيرهم، وحضر جنازتها خلق كثير، ودفنت عند الشيخ رسلان.
العالم ابن الصاحب الشيخ الماجن، هو الشيخ الفاضل علم الدين أحمد بن يوسف بن عبد الله بن شكر، كان من بيت علم ورياسة، وقد درس في بعض المدارس، وكانت له وجاهة ورياسة، ثم ترك ذلك كله وأقبل على الحرفشة وصحبة الحرافيش (1) والتشبه بهم في اللباس والطريقة، وأكل الحشيش واستعمله، كان من الفهم في الخلاعة والمجون والزوائد الرائقة الفائقة التي لا يلحق في كثير منها، وقد كان له أولاد فضلاء ينهونه عن ذلك فلم يلتفت إليهم، ولم يزل ذلك دأبه حتى توفي ليلة الجمعة الحادي والعشرين من ربيع الاول (2).
ولما ولي القضاة الاربعة كان ابن خالته تاج الدين ابن بنت الاعز مستقلا في القضاء قبل ذلك، فقال له ابن الصاحب المذكور: ما مت حتى رأيتك صاحب ربع، فقال له: تسكت وإلا خليتهم يسقونك السم، فقال له: في قلة دينك تفعل، وفي قلة عقولهم يسمعوا منك، وقال يمدح الحشيشة الخسيسة: في خمار الحشيش معنى مرامي * يا أهيل العقول والافهام
حرموها عن غير عقل ونقل * وحرام تحريم غير الحرام وله أيضا: يا نفس ميلي إلى التصابي * فاللهو منه الفتى يعيش ولا تملي من سكر يوم * إن أعوز الخمر فالحشيش وله أيضا: جمعت بين الحشيش والخمر * فرحت لا أهتدي من السكر يا من يريني لباب مدرستي * يربح والله غاية الاجر وقال يهجو الصاحب بهاء الدين بن الحنا: اقعد بها وتهنا * لا بد أن تتعنى تكتب على بن محمد * من أين لك يا بن حنا فاستدعاه فضربه ثم أمر به إلى المارستان فمكث فيه سنة ثم أطلق.
__________
(1) الحرافيش: مفردها حرفوش، أي الرعاع والدهماء وضعاف الخلق.
(2) في تذكرة النبيه 1 / 127: ربيع الآخرة.
وفي السلوك 1 / 750: مات وقد أناف على الستين.
(*)

(13/370)

شمس الدين الاصبهاني شارح المحصول: محمد بن محمود بن محمد بن عباد السلماني العلامة، قدم دمشق بعد الخمسين وستمائة، وناظر الفقهاء واشتهرت فضائله، وسمع الحديث وشرح المحصول للرازي، وصنف القواعد في أربعة فنون، أصول الفقه، وأصول الدين، والمنطق، والخلاف.
وله معرفة جيدة في المنطق والنحو والادب، وقد رحل إلى مصر فدرس بمشهد الحسين والشافعي وغيرهما، ورحل إليه الطلبة، توفي في العشرين من رجب في القاهرة عن ثنتين وسبعين سنة.
الشمس محمد بن العفيف سليمان بن علي بن عبد الله بن علي التلمساني، الشاعر المطبق، كانت وفاته في حياة أبيه
فتألم له ووجد عليه وجدا شديدا، ورثاه بأشعار كثيرة، توفي يوم الاربعاء الرابع عشر من رجب (1)، وصلي عليه بالجامع، ودفن بالصوفية.
فمن رائق شعره قوله: وإن ثناياه نجوم لبدره * وهن لعقد الحسن فيه فرائد وكم يتجافى خصره وهو ناحل * وكم يتحلى ثغره وهو بارد وله يذم الحشيشة: ما للحشيشة فضل عند آكلها * لكنه غير مصروف إلى رشده صفراء في وجهه خضراء في فمه * حمراء في عينه سوداء في كبده ومن شعره أيضا: بدا وجهه من فوق ذابل خده * وقد لاح من سود الذوائب في جنح فقلت عجيب كيف لم يذهب الدجا * وقد طلعت شمس النهار على رمح وله من جملة أبيات: ما أنت عندي والقضي * ب اللدن في حد سوى هذاك حركه الهوا * ء وأنت حركت الهوى الملك المنصور شهاب الدين محمود بن الملك الصالح إسماعيل بن العادل، توفي يوم الثلاثاء ثامن عشر شعبان (2)،
__________
(1) ولد في عاشر جمادى الآخرة سنة 661 ومات شابا.
(الوافي 3 / 129) وفي تذكرة النبيه 1 / 126: عاش نحو ثلاثين سنة.
(2) ولد سنة 619 بمدينة بصرى.
(*)

(13/371)

وصلي عليه بالجامع، ودفن من يومه بتربة جده، وكان ناظرها، وقد سمع الحديث الكثير، وكان يحب أهله، وكان فيه لطف وتواضع.
الشيخ فخر الدين أبو محمد
عبد الرحمن بن يوسف البعلبكي الحنبلي، شيخ دار الحديث النورية ومشهد ابن عروة، وشيخ الصدرية، كان يفتي ويفيد الناس مع ديانة وصلاح وزهادة وعبادة، ولد سنة إحدى عشرة وستمائة، وتوفي في رجب منها.
ثم دخلت سنة تسع وثمانين وستمائة فيها كانت وفاة الملك المنصور قلاوون، وكان الخليفة الحاكم العباسي، ونائب مصر حسام الدين طرقطاي (1)، ونائب الشام حسام الدين لاجين، وقضاة الشام شهاب الدين بن الخوي الشافعي، وحسام الدين الحنفي، ونجم الدين بن شيخ الجبل، وجمال الدين الزواوي المالكي، وجاء البريد يطلب شمس الدين سنقر الاشقر إلى الديار المصرية، فأكرمه السلطان وقواه وشد يده وأمره باستخلاص الاموال، وزاده مشد الجيوش، والكلام على الحصون إلى البيرة وكختا وغير ذلك، فقويت نفسه وزاد تجبره ولكن كان يرجع إلى مروءة وستر وينفع من ينتمي إليه، وذلك مودة في الدنيا في أيام قلائل، وفي جمادى الآخرة جاء البريد بالكشف على ناصر الدين المقدسي وكيل بيت المال، وناظر الخاص، فظهرت عليه مخازي من أكل الاوقاف وغيرها، فرسم عليه بالعذراوية وطولب بتلك الاموال وضيق عليه، وعمل فيه سيف الدين أبو العباس السامري قصيدة يتشفى فيها لما كان أسدى إليه من الظلم والايذاء، مع أنه راح إليه وتغمم له وتمازحا هنالك، ثم جاء البريد بطلبه إلى الديار المصرية فخاف النواب من ذهابه، فأصبح يوم الجمعة (2) وهو مشنوق بالمدرسة العذراوية، فطلبت القضاة والشهود فشاهدوه كذلك، ثم جهز وصلي عليه بعد الجمعة ودفن بمقابر الصوفية عند أبيه، وكان مدرسا بالرواحية وتربة أم الصالح، مع الوكالتين والنظر.
وجاء البريد بعمل مجانيق لحصار عكا فركب الاعسر (3) إلى أراضي بعلبك لما هنالك من
__________
(1) في السلوك 1 / 751: طرنطاي.
(2) في السلوك 1 / 753: يوم الجمعة ثالث شعبان.
(3) وهو الامير شمس الدين سنقر الاعسر، وقد قام الاعسر بتجهيز لوازم الحرب بصفته شاد ديوان الجيش بدمشق،
وقد كلف هذه السنة، فضلا عما بيده من مسؤوليات، بوظيفة شد الحصون بسائر النيابات الشامية والساحل.
(السلوك 1 / 754 وانظر حاشية رقم 2 من نفس الصفحة).
(*)

(13/372)

الاخشاب العظيمة التي لا يوجد مثلها بدمشق، وهي تصلح لذلك، فكثرت الجنايات والجبايات والسخر، وكلفوا الناس تكليفا كثيرا، وأخذوا أخشاب الناس، وحملت إلى دمشق بكلفة عظيمة وشدة كثيرة، فإنا لله وإنا إليه راجعون.
وفاة الملك المنصور قلاوون بينما الناس في هذا الهم والمصادرات وأمثال ذلك إذ وردت بريدية فأخبروا بوفاة الملك المنصور يوم السبت سادس ذي القعدة من هذه السنة، بالمخيم (1) ظاهر القاهرة، ثم حمل إلى قلعة الجبل ليلا وجلس بعده ولده الملك الاشرف خليل بولاية العهد له، وحلف له جميع الامراء، وخطب له على المنابر، وركب في أبهة الملك، والعساكر كلهم في خدمته مشاة من قلعة الجبل إلى الميدان الاسود الذي هو سوق الخيل، وعلى الامراء والمقدمين الخلع، وعلى القضاة والاعيان، ولما جاءت الاخبار بذلك حلف له الامراء بالشام، وقبض على حسام الدين طرقطاي (2) نائب أبيه وأخذ منه أموالا جزيلة أنفق منها على العساكر.
وفيها ولي خطابة دمشق زين الدين عمر بن مكي بن المرحل عوضا عن جمال الدين بن عبد الكافي وكان ذلك بمساعدة الاعسر، وتولى نظر الجامع الرئيس وجيه الدين بن المنجى الحنبلي، عوضا عن ناصر الدين بن المقدسي، وثمر وقفه وعمره وزاد مائة وخمسين ألفا.
وفيها احترقت دار صاحب حماه، وذلك أنه وقع فيها نار في غيبته فلم يتجاسر أحد يدخلها، فعملت النار فيها يومين فاحترقت واحترق كل ما فيها.
وفي شوال درس بتربة أم الصالح بعد ابن المقدسي القاضي إمام الدين القونوي، وفيها باشر الشرف حسين بن أحمد بن الشيخ أبي عمر قضاء الحنابلة عوضا عن ابن عمه نجم الدين بن شيخ الجبل، عن مرسوم الملك المنصور قبل وفاته.
وحج بالناس في هذه السنة من الشام الامير
بدر الدين بكتوت الدوباسي، وحج قاضي القضاة شهاب الدين بن الخوي، وشمس الدين بن السلعوس ومقدم الركب الامير عتبة، فتوهم منه أبو نمي، وكان بينهما عداوة، فأغلق أبواب مكة ومنع الناس من دخولها فأحرق الباب وقتل جماعة ونهب بعض الاماكن، وجرت خطوب فظيعة، ثم أرسلوا القاضي ابن الخوي ليصلح بين الفريقين، ولما استقر عند أبي نمي رحل الركوب وبقي هو في الحرم وحده وأرسل معه أبو نمي من ألحقه بهم سالما معظما.
وجاء الخبر بموت المنصور إلى
__________
(1) وكان قد برز من القاهرة فنزل بمسجد تبر، وهو في المنزلة الاولى في الطريق إلى الشام وموضعه قريب من المطرية وعرف قديما بمسجد البئر والجميزة، وتسميه العامة مسجد التبن.
(وفي مختصر أبي الفداء 4 / 23: مسجد التيرز، انظر السلوك 1 / 754).
(2) في المصادر: طرنطاي وقد تقدم.
(*)

(13/373)

الناس وهم بعرفات وهذا شئ عجيب.
وجاء كتاب يستحث الوزير ابن السلعوس في المسير إلى الديار المصرية، وبين الاسطر بخط الملك الاشرف: يا شقيريا وجه الخير احضر لتستلم الوزارة.
فساق إلى القاهرة فوصلها يوم الثلاثاء عاشر المحرم، فتسلم الوزارة كما قال السلطان.
وممن توفي فيها من الاعيان: السلطان الملك المنصور قلاوون ابن عبد الله التركي الصالحي الالفي، اشتراه الملك الصالح نجم الدين أيوب بن الملك الكامل محمد بن العادل أبي بكر بن أيوب، بألفي دينار، وكان من أكابر الامراء عنده وبعده، ولما تزوج الملك السعيد بن الظاهر بابنته غازية خاتون، عظم شأنه جدا عند الظاهر، وما زال يترفع في الدولة حتى صار أتابك سلامش بن الظاهر، ثم رفعه من البين واستقل بالملك في سنة أربع وثمانين، وفتح طرابلس سنة ثمان وثمانين، وعزم على فتح عكا وبرز إليها فعاجلته المنية في السادس والعشرين (1) من ذي القعدة، ودفن بتربته بمدرسته الهائلة التي أنشأها بين القصرين، التي ليس بديار مصر ولا بالشام مثلها.
وفيها دار حديث ومارستان.
وعليها أوقاف دارة كثيرة
عظيمة، مات عن قريب من ستين (2) سنة، وكانت مدة ملكه اثنتي عشرة (3) سنة، وكان حسن الصورة مهيبا، عليه أبهة السلطنة ومهابة الملك، تام القامة حسن اللحية عالي الهمة شجاعا وقورا سامحه الله.
الامير حسام الدين طرقطاي (4) نائب السلطنة المنصورية بمصر، أخذه الاشرف فسجنه في قلعة الجبل، ثم قتله (5) وبقي ثمانية أيام لا يدرى به، ثم لف في حصير وألقي على مزبلة، وحزن عليه بعض الناس، فكفن كآحاد الفقراء بعد النعيم الكثير، والدنيا المتسعة، والكلمة النافذة، وقد أخذ السلطان من حواصله ستمائة ألف دينار وسبعين قنطارا بالمصري فضة، ومن الجواهر شيئا كثيرا، سوى الخيل والبغال والجمال والامتعة والبسط الجياد، والاسلحة المثمنة، وغير ذلك من الحواصل والاملاك
__________
(1) كذا بالاصل وهو تصحيف، وقد تقدم انه توفي في السادس من ذي القعدة.
(2) في السلوك 1 / 755: نحو سبعين سنة.
(3) في السلوك 1 / 755: إحدى عشرة سنة وشهرين وأربعة وعشرين يوما، وفي مختصر أبي الفداء 4 / 24: إحدى عشرة سنة وثلاثة أشهر وأياما، وفي تذكرة النبيه 1 / 135: إحدى عشرة وشهرين.
(4) كذا بالاصل، وفي المصادر طرنطاي وقد تقدم.
(5) في تاريخ أبي الفداء 4 / 24: يوم الجمعة ثاني عشر ذي القعدة.
وفي السلوك 1 / 757: يوم الاثنين خامس عشرة.
(*)

(13/374)

بمصر والشام، وترك ولدين أحدهما أعمى، وقد دخل هذا الاعمى على الاشرف فوضع المنديل على وجهه وقال شئ لله وذكر له أن لهم أياما لا يجدون شيئا يأكلونه، فرق له وأطلق لهم الاملاك يأكلون من ريعها، فسبحان الله المتصرف في خلقه بما يشاء، يعز من يشاء ويذل من يشاء.
الشيخ الامام العلامة رشيد الدين عمر بن إسماعيل بن مسعود الفارقي الشافعي، مدرس الظاهرية، توفي بها
وقد جاوز التسعين، وجد مخنوقا في المحرم، ودفن بالصوفية، وقد سمع الحديث وكان منفردا في فنون من العلوم كثيرة، منها علم النحو والادب وحل المترجم والكتابة والانشاء وعلم الفلك والنجوم وضرب الرمل والحساب وغير ذلك، وله نظم حسن.
الخطيب جمال الدين أبو محمد عبد الكافي بن عبد الملك بن عبد الكافي الربعي، توفي بدار الخطابة وحضر الناس الصلاة عليه يوم السبت سلخ جمادى الاولى، وحمل إلى السفح فدفن إلى جانب الشيخ يوسف الفقاعي.
فخر الدين أبو الظاهر إسماعيل ابن عز القضاة أبي الحسن علي بن محمد بن عبد الواحد بن أبي اليمن، الشيخ الزاهد المتقلل من متاع الدنيا، توفي في العشرين من رمضان، وصلي عليه في الجامع، ودفن بتربة بني الزكي بقاسيون محبة في محيي الدين بن عربي، فإنه كان يكتب من كلامه كل يوم ورقتين، ومن الحديث ورقتين وكان مع هذا يحسن الظن به، وكان يصلي مع الائمة كلهم بالجامع، وقد أخبر عنه بعض العلماء أنه رأى بخطه.
وفي كل شئ له آية * تدل على أنه عينه وقد صحح على " عينه " وإنما الصحيح المروي عمن أنشد هذا الشعر * تدل على أنه واحد * وله شعر فمنه: والنهر مذ جن في الغصون هوى (1) * فراح في قلبه يمثلها فغار منه النسيم عاشقها * فجاء عن وصله يميلها
__________
(1) صدره في تذكرة النبيه 1 / 130: النهر قد جن بالغصون هوى..(*)

(13/375)

وله أيضا: لما تحقق بالامكان فوقكم * وقد بدا حكمه في عالم الصور
فميز الجمع عنه وهو متخذ * فلاح فرقكم في عالم الصور وله: لي سادة لا أرى سواهم * هم عين معناي وعين جوفي لقد أحاطوا بكل جزء * مني وعزوا عن درك طرفي هم نظروا في عموم فقري * وطول ذلي وفرط ضعفي فعاملوني ببحت جود * وصرف بر ومحض لطف فلا تلم إن جررت ذيلي * فخرا بهم أو ثنيت عطفي وله: مواهب ذي الجلال لدي تتري * فقد أخرستني ونطقن شكرا فنعمى إثر نعمى إثر نعمى * وبشرى بعد بشرى بعد بشرى لها بدء وليس لها انتهاء * يعم مزيدها دنيا وأخرى الحاج طيبرس بن عبد الله علاء الدين الوزير، صهر الملك الظاهر، كان من أكابر الامراء ذوي الحل والعقد، وكان دينا كثير الصدقات، له خان بدمشق أوقفه، وله في فكاك الاسرى وغير ذلك، وأوصى عند موته بثلثمائة ألف تصرف على الجند بالشام ومصر، فحصل لكل جندي خمسون درهما، وكانت وفاته في ذي الحجة، ودفن بتربته بسفح المقطم.
قاضي القضاة نجم الدين أبو العباس [ أحمد ] (1) بن الشيخ شمس الدين بن أبي عمر المقدسي، توفي ثاني عشر رجب بسوا، وكان فاضلا بارعا خطيبا مدرسا بأكثر المدارس، وهو شيخ الحنابلة وابن شيخهم، وتولى بعده القضاء الشيخ شرف الدين حسين (2) بن عبد الله بن أبي عمر، والله أعلم.
ثم دخلت سنة تسعين وستمائة من الهجرة فيها فتحت عكا وبقية السواحل التي كانت بأيدي الفرنج من مدد متطاولة، ولم يبق لهم فيها
حجر واحد ولله الحمد والمنة.
__________
(1) من السلوك 1 / 759 وتذكرة النبيه 1 / 129.
(2) في السلوك 1 / 759: حسن، وكان مولده سنة 638 ه ووفاته سنة 695 ودفن بمقبرة جده (الوافي 12 / 93).
(*)

(13/376)

استهلت هذه السنة والخليفة الحاكم بأمر الله أبو العباس العباسي، وسلطان البلاد الملك الاشرف خليل بن المنصور قلاوون، ونائبه بمصر وأعمالها بدر الدين بيدرا، ووزيره ابن السلعوس الصاحب شمس الدين، ونائبه بالشام حسام الدين لاجين السلحداري المنصوري، وقضاة الشام هم المذكورون في التي قبلها، وصاحب اليمن الملك المظفر شمس الدين يوسف بن المنصور نور الدين عمر بن علي بن رسول، وصاحب مكة نجم الدين أبو نمي محمد بن إدريس بن علي بن قتادة الحسيني، وصاحب المدينة عز الدين جماز بن شيحة الحسيني، وصاحب الروم غياث الدين كيخسرو، وهو ابن ركن الدين قلج أرسلان السلجوقي، وصاحب حماة تقي الدين محمود بن الملك المنصور ناصر الدين محمد بن الملك المظفر تقي الدين محمد، وسلطان بلاد العراق وخراسان وتلك النواحي أرغون بن أبغا بن هولاكو بن تولى بن جنيكزخان.
وكان أول هذه السنة يوم الخميس وفيه تصدق عن الملك المنصور بأموال كثيرة جدا من الذهب والفضة، وأنزل السلطان إلى تربته في ليلة الجمعة فدفن بها تحت القبة، ونزل في قبره بدر الدين بيدرا، وعلم الدين الشجاعي، وفرقت صدقات كثيرة حينئذ، ولما قدم الصاحب شمس الدين بن السلعوس من الحجاز خلع عليه للوزارة، وكتب تقليده بها القاضي محيي الدين بن عبد الظاهر كاتب الانشا بيده، وركب الوزير في أبهة الوزارة إلى داره، وحكم.
ولما كان يوم الجمعة (1) قبض على شمس الدين سنقر الاشقر وسيف الدين بن جرمك الناصري، وأفرج عن الامير زين الدين كتبغا وكان قد قبض عليه مع طرقطاي (2)، ورد عليه أقطاعه، وأعيد التقي توبة إلى وزارة دمشق مرة أخرى.
وفيها أثبت ابن الخوي محضرا يتضمن أن يكون تدريس الناصرية للقاضي الشافعي وانتزعها من زين الدين الفارقي.
فتح عكا وبقية السواحل وفيها جاء البريد إلى دمشق في مستهل ربيع الاول لتجهيز آلات الحصار لعكا، ونودي في دمشق الغزاة في سبيل الله إلى عكا، وقد كان أهل عكا في هذا الحين عدوا على من عندهم من تجار المسلمين فقتلوهم وأخذوا أموالهم، فأبرزت المناجيق إلى ناحية الجسورة، وخرجت العامة والمتطوعة يجرون في العجل حتى الفقهاء والمدرسين والصلحاء، وتولى ساقها الامير علم الدين الدويداري، وخرجت العساكر بين يدي نائب الشام، وخرج هو في آخرهم، ولحقه صاحب حماه الملك المظفر وخرج الناس من كل صوب، واتصل بهم عسكر طرابلس، وركب الاشرف من
__________
(1) في السلوك 1 / 762: سابع صفر.
(2) طرنطاي، انظر ما سبق.
(*)

(13/377)

الديار المصرية بعساكره قاصدا عكا، فتوافت الجيوش هنالك، فنازلها يوم الخميس رابع (1) ربيع الآخر ونصبت عليها المناجيق (2) من كل ناحية يمكن نصبها عليها، واجتهدوا غاية الاجتهاد في محاربتها والتضييق على أهلها، واجتمع الناس بالجوامع لقراءة صحيح البخاري، فقرأه الشيخ شرف الدين الفزاري، فحضر القضاة والفضلاء والاعيان.
وفي أثناء محاصرة عكا وقع تخبيط من نائب الشام حسام الدين لاجين، فتوهم أن السلطان يريد مسكه، وكان قد أخبره بذلك الامير الذي يقال له أبو خرص (3)، فركب هاربا فرده علم الدين الدويداري بالمسا به وجاء به إلى السلطان فطيب قلبه وخلع عليه ثم أمسكه بعد ثلاثة أيام وبعثه إلى قلعة صفد واحتاط على حواصله، ورسم على أستاذ داره بدر الدين بكداش، وجرى ما لا يليق وقوعه هنالك، إذ الوقت وقت عسر وضيق وحصار.
وصمم السلطان على الحصار فرتب الكوسات ثلثمائة حمل، ثم زحف يوم الجمعة سابع عشر جمادى الاولى (4) ودقت الكوسات جملة واحدة عند طلوع الشمس، وطلع المسلمون على الاسوار مع طلوع الشمس، ونصبت السناجق الاسلامية فوق أسوار البلد، فولت الفرنج عند ذلك الادبار، وركبوا هاربين في مراكب التجار، وقتل منهم عدد لا يعلمه إلا الله
تعالى، وغنموا من الامتعة والرقيق والبضائع شيئا كثيرا جدا، وأمر السلطان بهدمها وتخريبها، بحيث لا ينتفع بها بعد ذلك، فيسر الله فتحها نهار جمعة، كما أخذتها الفرنج من المسلمين في يوم الجمعة (5)، وسلمت صور وصيدا قيادتهما إلى الاشرف، فاستوثق الساحل للمسلمين، وتنظف من الكافرين، وقطع دابر القوم الذين ظلموا والحمد لله رب العالمين.
وجاءت البطاقة إلى دمشق بذلك ففرح المسلمون، ودقت البشائر في سائر الحصون، وزينت البلاد ليتنزه فيها الناظرون والمتفرجون، وأرسل السلطان إلى صور أميرا فهدم أسوارها وعفا آثارها.
وقد كان لها في أيدي الفرنج من سنة ثمان عشرة وخمسمائة.
وأما عكا فقد كان الملك الناصر يوسف بن أيوب أخذها من أيدي الفرنج، ثم إن الفرنج جاؤوا فأحاطوا بها بجيوش كثيرة، ثم جاء صلاح الدين ليمانعهم عنها مدة سبعة وثلاثين شهرا، ثم آخر ذلك استملكوها وقتلوا من كان فيها من المسلمين، كما تقدم ذلك.
ثم إن السلطان الملك الاشرف خليل بن المنصور قلاوون سار من عكا قاصدا دمشق في أبهة
__________
(1) في السلوك 1 / 764: ثالث ربيع الآخرة.
(2) في السلوك: المجانيق (انظر مختصر أبي الفداء 4 / 24).
(3) وهو علم الدين سنجر الحموي (مختصر أبي الفداء 4 / 26، السلوك 1 / 767).
(4) في مختصر أبي الفداء 4 / 25 وتذكرة النبيه 1 / 137 بدائع الزهور 1 / 1 / 368: جمادى الآخرة.
(5) كان ذلك يوم الجمعة سابع عشر جمادى الآخرة سنة 587 ه.
واستولى يومئذ الفرنج على من بها من المسلمين ثم قتلوهم.
(*)

(13/378)

الملك وحرمة وافرة، وفي صحبته وزيره ابن السلعوس والجيوش المنصورة، وفي هذا اليوم استناب بالشام الامير علم الدين سنجر الشجاعي، وسكن بدار السعادة، وزيد في إقطاعه حرستا ولم تقطع لغيره، وإنما كانت لمصالح حواصل القلعة، وجعل له في كل يوم ثلثمائة على دار الطعام، وفوض إليه أن يطلق من الخزانة ما يريد من غير مشاورة ولا مراجعة، وأرسله السلطان إلى صيدا لانه كان
قد بقي بها برج عصي، ففتحه ودقت البشائر بسببه، ثم عاد سريعا إلى السلطان فودعه، وسار السلطان نحو الديار المصرية في أواخر رجب، وبعثه إلى بيروت ليفتحها فسار إليها ففتحها في أقرب وقت، وسلمت عثلية (1) وانطرطوس وجبيل.
ولم يبق بالسواحل ولله الحمد معقل للفرنج إلا بأيدي المسلمين، وأراح الله منهم البلاد والعباد، ودخل السلطان إلى القاهرة في تاسع شعبان في أبهة عظيمة جدا، وكان يوما مشهودا.
وأفرج عن بدر الدين بيسرى بعد سجن سبع سنين.
ورجع علم الدين سنجر الشجاعي نائب دمشق إلى دمشق في سابع عشرين الشهر المذكور، وقد نظف السواحل من الفرنج بالكلية، ولم يبق لهم بها حجر.
وفي رابع رمضان أفرج عن حسام الدين لاجين من قلعة صفد ومعه جماعة أمراء، ورد عليهم إقطاعاتهم، وأحسن إليهم وأكرمهم (2).
وفي أوائل رمضان طلب القاضي بدر الدين بن جماعة من القدس الشريف وهو حاكم به، وخطيب فيه، على البريد إلى الديار المصرية فدخلها في رابع عشرة، وأفطر ليلتئذ عند الوزير ابن السلعوس وأكرمه جدا واحترمه، وكانت ليلة الجمعة، فصرح الوزير بعزل تقي الدين ابن بنت الاعز وتولية ابن جماعة بالديار المصرية قضاء القضاة، وجاء القضاة إلى تهنئته وأصبح الشهود بخدمته (3)، ومع القضاء خطابة الجامع الازهر، وتدريس الصالحية، وركب في الخلعة والطرحة ورسم لبقية القضاة أن يستمروا بلبس الطرحات، وذهب فخطب بالجامع الازهر، وانتقل إلى الصالحية ودرس بها في الجمعة الاخرى وكان درسا حافلا، ولما كان يوم الجمعة رسم السلطان للحاكم بأمر الله أن يخطب هو بنفسه الناس يومئذ وأن يذكر في خطبته أنه قد ولى السلطنة للاشرف
__________
(1) في مختصر أبي الفداء 4 / 25 والسلوك 1 / 765: عثليث، قال أبو الفداء: تسلم عثليث في مستهل شعبان ثم تسلم انطرطوس في خامس شعبان (انظر هامش 3 صفحة 765 السلوك ج 1).
(2) قال في بدائع الزهور 1 / 369 إن السلطان أمر بخنق مجموعة من الامراء كان قد حبسهم بالقلعة - ببرج الحية - وبينهم الامير لاجين، فخنقوا ولما أرادوا دفنهم وجدوا الامير لاجين فيه الروح فأخبروا السلطان بذلك فعطف عليه وأفرج عنه.
أما المقريزي في السلوك فقال انه افرج عن الامراء كافة ومن بينهم الامير لاجين.
(1 / 771).
(3) الخدمة هنا بمعنى التحية، وهذا الاستعمال الاصطلاحي " للخدمة " كثير الورود في كتب المؤرخين، وللخدمة في حضرة السلطان صيغ كثيرة: منها الايماء باليد اليمنى إلى الارض، وخفض الرأس نحو الركوع، وتقبيل الارض سجودا...وقد يأتي فعل " خدم " بمعنى أهدى.
(*)

(13/379)

خليل بن المنصور، فلبس خلعة سوداء وخطب الناس بالخطبة التي كان خطب بها في الدولة الظاهرية، وكانت من إنشاء الشيخ شرف الدين المقدسي في سنة ستين وستمائة، فيكون بين الخطبتين أزيد من ثلاثين سنة، وذلك بجامع قلعة الجبل، ثم استمر ابن جماعة يخطب بالقلعة عند السلطان، وكان يستنيب في الجامع الازهر.
وأما ابن بنت الاعز فناله من الوزير إخراق ومصادرة وإهانة بالغة، ولم يترك له من مناصبه شيئا، وكان بيده سبعة عشر منصبا، منها القضاء والخطابة ونظر الاحباس (1) ومشيخة الشيوخ، ونظر الخزانة وتداريس كبار، وصادره بنحو من أربعين ألف، غير مراكبه وأشياء كثيرة، ولم يظهر منه استكانة له ولا خضوع، ثم عاد فرضي عنه وولاه تدريس الشافعي، وعملت ختمة عند قبر المنصور في ليلة الاثنين رابع ذي القعدة وحضرها القضاة والامراء، ونزل السلطان ومعه الخليفة إليهم وقت السحر، وخطب الخليفة بعد الختمة خطبة بليغة، حرض الناس على غزو بلاد العراق واستنقاذها من أيدي التتر، وقد كان الخليفة قبل ذلك محتجبا فرآه الناس جهرة، وركب في الاسواق بعد ذلك.
وعمل أهل دمشق ختمة عظيمة بالميدان الاخضر إلى جانب القصر الابلق، فقرئت ختمات كثيرة ثم خطب الناس بعدها الشيخ عز الدين القاروني، ثم ابن البزوري، ثم تكلم من له عادة بالكلام وجاءت البريدية بالتهيؤ لغزو العراق، ونودي في الناس بذلك، وعملت سلاسل عظام بسبب الجسورة على دجلة بغداد، وحصلت الاجور على المقصود وإن لم يقع المقصود، وحصل لبعض الناس أذى بسبب ذلك.
وفيها نادى نائب الشام الشجاعي أن لا تلبس امرأة عمامة كبيرة، وخرب الابنية التي على
نهر بانياس والجداول كلها والمسالح والسقايات التي على الانهار كلها، وأخرب جسر الزلابية وما عليه من الدكاكين، ونادى أن لا يمشي أحد بعد العشاء الآخرة، ثم أطلق لهم هذه فقط، وأخرب الحمام الذي كان بناه الملك السعيد ظاهر باب النصر، ولم يكن بدمشق أحسن منه، ووسع الميدان الاخضر من ناحية الشمال مقدار سدسه، ولم يترك بينه وبين النهر إلا مقدارا يسيرا، وعمل هو بنفسه والامراء بحيطانه.
وفيها حبس جمال الدين آقوش الافرم المنصوري وأميرا آخر معه في القلعة.
وفيها حمل الامير علم الدين الدويداري إلى الديار المصرية مقيدا.
وقد نظم الشيخ شهاب
__________
(1) هو ديوان الاوقاف، وقد أنشئ أول ما أنشئ في عهد الفاطميين وكان يتولى شؤون الاوقاف الخاصة والعامة.
ولا يخدم فيها إلا أعيان كتاب المسلمين من الشهود والمعدلين ومتوليه يختار من بين العلماء المشهورين بالتقوى والصلاح، وكان ناظر هذا الديوان يشرف على رواتب العلماء والفقهاء وارباب الحديث وأئمة المساجد (التعريف بمصطلحات صبح الاعشى 141).
(*)

(13/380)

الدين محمود (1) قصيدة في فتح عكا: الحمد لله زالت (2) دولة الصلب * وعز الترك دين المصطفى العربي هذا الذي كانت الآمال لو طلبت * رؤياه في النوم لاستحيت من الطلب ما بعد عكا وقد هدت قواعدها * في البحر للترك (3) عند البر من أرب لم يبق من بعدها للكفر إذ خربت * في البحر والبر وما ينجي سوى الهرب أم الحروب فكم قد أنشأت فتنا * شاب الوليد بها هولا ولم تشب يا يوم عكا لقد أنسيت ما سبقت * به الفتوح وما قد خط في الكتب لم يبلغ النطق حد الشكر فيك فما * عسى يقوم به ذو الشعر والادب أغضبت عباد عيسى إذ أبدتهم * لله أي رضى في ذلك الغضب (4) وأشرف الهادي المصطفى البشير على * ما أسلف الاشرف السلطان من قرب
فقر عينا لهذا الفتح وابتهجت * ببشره الكعبة الغراء في الحجب وسار في الارض سيرا قد سمعت به (5) * فالبر في طرب، والبحر في حرب وهي طويلة جدا، وله ولغيره في فتح عكا أشعار كثيرة.
ولما رجع البريد أخبر بأن السلطان لما عاد إلى مصر خلع على وزيره ابن السلعوس جميع ملابسه التي كانت عليه، ومركوبه الذي كان تحته، فركبه ورسم له بثمانية وسبعين ألفا من خزانة دمشق، ليشتري له بها قرية قرحتا من بيت المال.
وفي هذه السنة انتهت عمارة قلعة حلب بعد الخراب الذي أصابها من هولاكو وأصحابه عام ثمان وخمسين.
وفيها في شوال شرع في عمارة قلعة دمشق وبناء الدور السلطانية والطارمة (6) والقبة الزرقاء، حسب ما رسم به السلطان الاشرف خليل بن قلاوون لنائبه علم الدين سنجر الشجاعي.
وفيها في رمضان أعيد إلى نيابة القلعة الامير أرجواش وأعطي إقطاعات سنية.
وفيها أرسل الشيخ الرجيحي من ذرية الشيخ يونس مضيقا عليه محصورا إلى القاهرة، وفيها درس عز الدين القاروني بالمدرسة النجيبية عوضا عن كمال الدين بن خلكان، وفي ذلك اليوم درس نجم الدين مكي بالرواحية عوضا عن ناصر الدين بن المقدسي، وفيه درس كمال الدين الطبيب
__________
(1) وهو شهاب الدين محمود بن سلمان الحلبي، أديب كبير عمل بدواوين الانشاء بالشام ومصر نحو خمسين عاما.
مولده بحلب سنة 644 ووفاته بدمشق سنة 725 ه (الدارس 2 / 236 فوات الوفيات ج 4 / ترجمة 508).
(2) في فوات الوفيات 1 / 410: ذلت.
(3) في فوات الوفيات: للشرك.
(4) في تذكرة النبيه 1 / 138: وكم له من رضى في ذلك الغضب.
(5) في الفوات: وسار في الارض سير الريح سمعته..(6) الطارمة: وهي لفظة فارسية الاصل، تعني هنا: بيت من خشب يبنى سقفه على هيئة لجلوس السلطان وجمعها طارمات (محيط المحيط، المقريزي المواعظ والاعتبار 1 / 35).
(*)

(13/381)

بالمدرسة الدخوانية الطبية، وفي هذا الشهر درس جلال الدين الخبازي بالخاتونية البرانية (1)،
وجمال الدين بن الناصر بقي بالفتحية، وبرهان الدين الاسكندري بالقوصية التي بالجامع، والشيخ نجم الدين الدمشقي بالشريفية عند حارة الغرباء.
وفيها أعيدت الناصرية إلى الفارقي وفيه درس بالامينية القاضي نجم الدين بن صصرى بعد ابن الزملكاني، وأخذت منه العادلية الصغيرة لكمال الدين بن الزملكاني.
وممن توفي فيها من الاعيان: أرغون بن أبغا ملك التتار كان شهما شجاعا سفاكا للدماء، قتل عمه السلطان أحمد بن هولاكو، فعظم في أعين المغول فلما كان في هذه السنة مات من شراب شربه فيه سهم، فاتهمت المغول اليهود به - وكان وزيره سعد الدولة بن الصفي يهوديا - فقتلوا من اليهود خلقا كثيرا، ونهبوا منهم أموالا عظيمة جدا في جميع مدائن العراق، ثم اختلفوا فيمن يقيمونه بعده، فمالت طائفة إلى كيختو فأجلسوه على سرير المملكة، فبقي مدة، قيل سنة وقيل أقل من ذلك، ثم قتلوه وملكوا بعده بيدرا.
وجاء الخبر بوفاة أرغون إلى الملك الاشرف وهو محاصر عكا ففرح بذلك كثيرا، وكانت مدة ملك أرغون ثمان سنين (2)، وقد وصفه بعض مؤرخي العراق بالعدل والسياسة الجيدة.
المسند المعمر الرحالة فخر الدين بن النجار (3) وهو أبو الحسن علي بن أحمد بن عبد الواحد المقدسي الحنبلي المعروف بابن النجار (3)، ولد في سلخ أو مستهل سنة ست وسبعين وخمسمائة، وسمع الكثير ورحل مع أهله، وكان رجلا صالحا عابدا زاهدا ورعا ناسكا، تفرد بروايات كثيرة لطول عمره، وخرجت له مشيخات وسمع منه الخلق الكثير والجم الغفير، وكان منصوبا لذلك حتى كبر وأسن وضعف عن الحركة، وله شعر حسن، منه قوله: تكررت السنون علي حتى * بليت وصرت من سقط المتاع وقل النفع عندي غير أني * أعلل بالرواية والسماع
__________
(1) وهي بدمشق وقفتها زمرد خاتون أخت الملك دقاق صاحب دمشق، وأم شمس الملوك اسماعيل ومحمود وزوجة
تاج الملوك بوري توفيت سنة 557 ه (الدارس 1 / 502).
(2) في السلوك 1 / 776: نحو سبع سنين.
(مختصر أبي الفداء 4 / 26).
(3) في السلوك وتذكرة النبيه وشذرات الذهب: ابن البخاري.
(*)

(13/382)

فإن يك خالصا فله جزاء * وإن يك مالقا فإلى ضياع وله أيضا: إليك اعتذاري من صلاتي قاعدا * وعجزي عن سعي إلى الجمعات وتركي صلاة الفرض في كل مسجد * تجمع فيه الناس للصلوات فيا رب لا تمقت صلاتي ونجني * من النار واصفح لي عن الهفوات توفي ضحى نهار الاربعاء ثاني ربيع الآخر (1) من هذه السنة، عن خمس وتسعين سنة، وحضر جنازته خلق كثير، ودفن عند والده الشيخ شمس الدين أحمد بن عبد الواحد بسفح قاسيون.
الشيخ تاج الدين الفزاري عبد الرحمن (2) بن سباع بن ضياء الدين أبو محمد الفزاري، الامام العلامة العالم، شيخ الشافعية في زمانه، حاز قصب السبق دون أقرانه، وهو والد شيخنا العلامة برهان الدين.
كان مولد الشيخ تاج الدين في سنة ثلاثين (3) وستمائة، وتوفي ضحى الاثنين خامس جمادى الآخرة، بالمدرسة البادرائية وصلي عليه بعد الظهر بالاموي، تقدم للصلاة عليه قاضي القضاة شهاب الدين بن الخوي، ثم صلي عليه عند جامع جراح الشيخ زين الدين الفارقي، ودفن عند والده بباب الصغير، وكان يوما شديد الزحام.
وقد كان ممن اجتمع فيه فنون كثيرة من العلوم النافعة، والاخلاق اللطيفة، فصاحة المنطق، وحسن التصنيف، وعلو الهمة، وفقه النفس، وكتابه الاقليد الذي جمع على أبواب التنبيه وصل فيه إلى باب الغصب، دليل على فقه نفسه وعلو قدره، وقوة همته ونفوذ نظره، واتصافه بالاجتهاد الصحيح في غالب ما سطره، وقد انتفع به الناس، وهو شيخ أكابر مشايخنا هو ومحيي الدين النووي، وله اختصار الموضوعات لابن الجوزي، وهو
عندي بخطه، وقد سمع الحديث الكثير وحضر عند ابن الزبيدي صحيح البخاري، وسمع من ابن الليثي (4) وابن الصلاح واشتغل عليه، وعلى ابن عبد السلام وانتفع بهما، وخرج له الحافظ علم الدين البرزالي أحد تلاميذه مشيخة في عشرة أجزاء عن مائة شيخ فسمعها عليه الاعيان: وله شعر جيد فمنه: لله أيام جمع الشمل ما برحت * بها الحوادث حتى أصبحت سمرا
__________
(1) في تذكرة النبيه 1 / 144: جمادى الآخرة.
(2) في النجوم الزاهرة 8 / 33 والسلوك وتذكرة النبيه 1 / 143: عبد الرحمن بن ابراهيم بن سباع.
(3) في تذكرة النبيه 1 / 143: مولده سنة 624 ه، قال ومات وله ست وستون سنة - وانظر السلوك 1 / 776.
(4) في شذرات الذهب 5 / 413: ابن اللتي.
(*)

(13/383)

ومبتدا الحزن من تاريخ مسألتي * عنكم، فلم ألق لا عينا ولا أثرا يا راحلين قدرتم فالنجاة لكم * ونحن للعجز لا نستعجز القدرا وقد ولي الدرس بعده بالبادرائية والحلقة والفتيا بالجامع ولده شيخنا برهان الدين، فمشى على طريقة والده وهديه وسمته رحمه الله.
وفي ثالث شعبان توفي: الطبيب الماهر عز الدين إبراهيم بن محمد بن طرخان السويدي الانصاري، ودفن بالسفح عن تسعين سنة، وروى شيئا من الحديث، وفاق أهل زمانه في صناعة الطب، وصنف كتبا في ذلك (1)، وكان يرمى بقلة الدين وترك الصلوات وانحلال في العقيدة، وإنكار أمور كثيرة مما يتعلق باليوم الآخر، والله يحكم فيه وفي أمثاله بأمره العدل الذي لا يجوز ولا يظلم.
وفي شعره ما يدل على قلة عقله ودينه وعدم إيمانه، واعتراضه على تحريم الخمر، وأنه قد طال رمضان عليه في تركها وغير ذلك.
الشيخ الامام العلامة علاء الدين أبو الحسن علي بن الامام العلامة كمال الدين عبد الواحد بن عبد الكريم بن
خلف الانصاري الزملكاني، وقد درس بعد أبيه المذكور بالامينية، وكانت وفاة والده هذا ليلة الثلاثاء التاسع والعشرين من ربيع الآخر بالامينية، ودفن بمقابر الصوفية عند والده الامير الكبير بدر الدين علي بن عبد الله الناصري، ناظر الرباط بالصالحية، عن وصية أستاذه، وهو الذي ولى الشيخ شرف الفزاري مشيخة الرباط بعد ابن الشريشي جمال الدين، وقد دفن بالتربة الكبيرة داخل الرباط المذكور.
الشيخ الامام أبو حفص عمر بن يحيى بن عمر الكرخي صهر الشيخ تقي الدين بن الصلاح، وأحد تلاميذه، ولد سنة تسع وتسعين وخمسمائة، ومات يوم الاربعاء ثاني ربيع الآخر من هذا السنة، ودفن إلى جانب ابن الصلاح.
الملك العادل بدر الدين سلامش بن الظاهر الذي كان قد بويع بالملك بعد أخيه الملك السعيد، وجعل الملك المنصور قلاوون أتابكه،
__________
(1) من مؤلفاته: الباهر في الجواهر، تذكرة الاطباء المعروفة بتذكرة السويدي.
(حاجي خليفة: كشف الظنون 1 / 219، 386).
(*)

(13/384)

ثم استقل قلاوون بالملك، وأرسلهم إلى الكرك ثم أعادهم إلى القاهرة ثم سفرهم الاشرف خليل في أول دولته إلى بلاد الاشكري من ناحية اصطنبول، فمات سلامش هناك وبقي أخوه نجم الدين خضر وأهلوهم بتلك الناحية، وقد كان سلامش من أحسن الناس شكلا وأبهاهم منظرا، وقد افتتن به خلق كثير، واللوطية الذين يحبون المردان، وشبب به الشعراء وكان عاقلا رئيسا مهيبا وقورا.
العفيف التلمساني أبو الربيع سليمان بن علي بن عبد الله بن علي بن يس العابدي الكومي ثم التلمساني الشاعر المتقن المتفنن في علوم منها النحو والادب والفقه والاصول، وله في ذلك مصنفات، وله شرح مواقف النفر وشرح أسماء الله الحسنى، وله ديوان مشهور، ولولده محمد ديوان آخر، وقد نسب
هذا الرجل إلى عظائم في الاقوال والاعتقاد في الحلول والاتحاد والزندقة والكفر المحض، وشهرته تغني عن الاطناب في ترجمته، توفي يوم الاربعاء خامس رجب ودفن بالصوفية، ويذكر عنه أنه عمل أربعين خلوة كل خلوة أربعين يوما متتابعة فالله أعلم.
ثم دخلت سنة إحدى وتسعين وستمائة فيها فتحت قلعة الروم.
وسلطان البلاد من دنقلة إلى مصر إلى أقصى بلاد الشام بكماله وسواحله بلاد حلب وغير ذلك الملك الاشرف صلاح الدين خليل بن الملك المنصور قلاوون، ووزيره شمس الدين بن السلعوس، وقضاته بالشام ومصرهم المذكور ون في التي قبلها، ونائب مصر بدر الدين بيدرا ونائب الشام علم الدين سنجر الشجاعي، وسلطان التتر بيدار بن أرغون ابن أبغا، [ وفي رابع صفر وقع حريق في بعض ] (1) الخزائن [ بقلعة الجبل ] (2) أتلف شيئا كثيرا من الذخائر والنفائس والكتب.
وفي التاسع والعشرين من ربيع الاول خطب الخليفة الحاكم وحث في خطبته على الجهاد والنفير، وصلى بهم الجمعة وجهر بالبسملة.
وفي ليلة السبت ثالث عشر صفر جئ بهذا الجرز الاحمر الذي بباب البرادة من عكا، فوضع في مكانه.
وفي ربيع الاول كمل بناء الطارمة وما عندها من الدور والقبة الزرقاء، وجاءت في غاية الحسن والكمال والارتفاع.
وفي يوم الاثنين ثاني جمادى الاولى ذكر الدرس بالظاهرية الشيخ صفي الدين محمد بن عبد الرحيم الارموي، عوضا عن علاء الدين ابن بنت الاعز، وفي هذا اليوم درس بالدولعية كمال الدين بن
__________
(1) كذا بالاصل والمعنى مختل، وما بين معكوفين زيادة استدركت من السلوك 1 / 777 لمقتضى السياق.
(2) من السلوك 1 / 777.
(*)

(13/385)

الزكي.
وفي يوم الاثنين سابع جمادى الآخرة درس بالنجيبية الشيخ ضياء الدين عبد العزيز الطوسي، بمقتضى نزول الفارقي له عنها.
والله أعلم بالصواب.
فتح قلعة الروم وفي ربيع الاول منها توجه السلطان الاشرف بالعساكر نحو الشام فقدم دمشق ومعه وزيره
ابن السلعوس فاستعرض الجيوش وأنفق فيهم أموالا جزيلة، ثم سار بهم نحو بلاد حلب، ثم سار إلى قلعة الروم فافتتحها بالسيف قهرا في يوم السبت حادي عشر رجب، وجاءت البشارة بذلك إلى دمشق، وزينت البلد سبعة أيام وبارك الله لجيش المسلمين في سعيهم، وكان يوم السبت إلبا على أهل يوم الاحد، وكان الفتح بعد حصار عظيم جدا، مدة ثلاثين يوما (1)، وكانت المنجنيقات تزيد على ثلاثين منجنيقا (2)، واستشهد من الامراء شرف الدين بن الخطير، وقد قتل من أهل البلد خلق كثير وغنم المسلمون منها شيئا كثيرا، ثم عاد السلطان إلى دمشق وترك الشجاعي بقلعة الروم يعمرون ما وهى من قلعتها بسبب رمي المنجنيقات عليها وقت الحصار، وكان دخوله إلى دمشق بكرة يوم الثلاثاء تاسع عشر شعبان، فاحتفل الناس لدخوله ودعوا له وأحبوه، وكان يوما مشهودا بسط له كما يبسط له إذا قدم من الديار المصرية، وإنما كان ذلك بإشارة ابن السلعوس، فهو أول من بسط له، وقد كسر أبوه التتر على حمص ولم يبسط له، وكذلك الملك الظاهر كسر التتر والروم على البلستين، وفي غير موطن ولم يبسط له، وهذه بدعة شنعاء قد أحدثها هذا الوزير للملوك، وفيها إسراف وضياع مال وأشر وبطر ورياء وتكليف للناس، وأخذ أموال ووضعها في غير مواضعها، والله سبحانه سائله عنها، وقد ذهب وتركها يتوارثها الملوك والناس عنه، وقد حصل للناس بسبب ذلك ظلم عظيم، فليتق العبد ربه ولا يحدث في الاسلام بسبب هواه ومراد نفسه ما يكون سبب مقت الله له، وإعراضه عنه، فإن الدنيا لا تدوم لاحد، ولا يدوم أحد فيها والله سبحانه أعلم.
وكان ملك قلعة الروم مع السلطان أسيرا، وكذلك رؤس أصحابه، فدخل بهم دمشق وهم يحملون رؤوس أصحابهم على رؤوس الرماح، وجهز السلطان طائفة من الجيش نحو جبل كسروان والجزر بسبب ممالاتهم للفرنج قديما على المسلمين، وكان مقدم العساكر بيدرا (3) وفي صحبته سنقر الاشقر، وقراسنقر المنصوري الذي كان نائب حلب فعزله عنه السلطان وولى مكانه
__________
(1) في السلوك 1 / 778: ثلاثة وثلاثين يوما.
(2) في السلوك 1 / 778: عشرين منجنيقا.
وبهامش الصفحة حاشية 2: " عين النويري (نهاية الارب ج
29 / 300 أ) أنواع المجانيق فقال: " خمسة منها فرنجية، وخمسة عشر قوابغا وشيطانية ".
(3) في الاصل بندار تصحيف، وهو الامير بدر الدين بيدرا نائب السلطنة بديار مصر.
وصحح اسمه في الخبر اينما ورد.
(*)

(13/386)

سيف الدين بلبان البطاحي (1) المنصوري، وجماعة آخرون من الامراء الكبار، فلما أحاطوا بالجبل ولم يبق إلا دمار أهليه حملوا في الليل إلى بيدرا حملا كثيرا ففتر في قضيتهم، ثم انصرف بالجيوش عنهم وعادوا إلى السلطان، فتلقاهم السلطان وترجل السلطان إلى الامير بيدرا وهو نائبه على مصر، ثم ابن السلعوس نبه السلطان على فعل بيدرا فلامه وعنفه، فمرض من ذلك مرضا شديدا أشفى به على الموت حتى قيل إنه مات، ثم عوفي فعمل ختمة عظيمة بجامع دمشق حضرها القضاة والاعيان، وأشغل الجامع نظير ليلة النصف من شعبان، وكان ذلك ليلة العشر الاول من رمضان، وأطلق السلطان أهل الحبوس وترك بقية الضمان عن أرباب الجهات السلطانية، وتصدق عنه بشئ كثير، ونزل هو عن ضمانات كثيرة كان قد حاف فيها على أربابها، وقد امتدح الشهاب محمود (2) الملك الاشرف خليل على فتحه قلعة الروم بقصيدة هائلة فاضلة أولها: لك الراية الصفراء يقدمها النصر * فمن كيقباد إن رآها وكيخسرو إذا خفقت في الافق هدت بنورها * هوى الشرك واستعلى الهدى وانجلى الثغر وإن نشرت مثل الاصائيل في الوغى * جلى النقع من لالاء طلعتها البدر وإن يممت زرق العدى سار تحتها * كتائب خضر دوحها البيض والسمر كأن مثار النقع ليل وخفقها * بروق وأنت البدر والفلك الحتر (4) وفتح أتى في إثر فتح كأنما * سماء بدت تترى كواكبها الزهر فكم فطنت طوعا وكرها معاقلا * مضى الدهر عنها وهي عانسة بكر بذلت لها عزما فلولا مهابة * كساها الحيا جاءتك تسعى ولا مهر قصدت حمى من قلعة الروم لم يتح * لغيرك إذ غرتهم المغل فاغتروا
ووالوهم سرا ليخفوا أذاهم * وفي آخر الامر استوى السر والجهر صرفت إليهم همة لو صرفتها * إلى البحر لاستولى على مده الجزر وما قلعة الروم التي حزت فتحها * وإن عظمت إلا إلى غيرها جسر طليعة ما يأتي من الفتح بعدها * كما لاح قبل الشمس في الافق الفجر فصبحتها بالجيش كالروض بهجة * صوارمه أنهاره والقنا الزهر وأبعدت بل كالبحر والبيض موجه * وجرد المزاكي السفن والخود الذر وأغربت بل كالليل عوج سيوفه * أهلته والنبل أنجمه الزهر
__________
(1) في السلوك 1 / 778 ومختصر أبي الفداء 4 / 27: الطباخي وكان الطباخي نائبا الفتوحات وكان مقامه بحصن الاكراد.
(2) وهو شهاب الدين محمود بن سلمان الحلبي.
وقد تقدمت الاشارة إليه.
(3) في فوات الوفيات 1 / 414: هدب بنودها.
(4) في الفوات: البحر.
(*)

(13/387)

ولحظات لا بل كالنهار شموسه * محياك (1) والآصال راياتك الصفر ليوث من الاتراك آجامها القنا * لها كل يوم في ذرى ظفر ظفر فلا الريح يجري بينهم لاشتباكها * عليهم ولا ينهل من فوقهم قطر عيون إذا الحرب العوان تعرضت * لخطابها بالنفس لم يغلها مهر ترى الموت معقودا بهدب نبالهم * إذا ما رماها القوس والنظر الشزر ففي كل سرح غصن بان مهفهف * وفي كل قوس مده ساعد بدر إذا صدموا شم الجبال تزلزلت * وأصبح سهلا تحت خيلهم الوعر ولو وردت ماء الفرات خيولهم * لقيل هنا قد كان فيما مضى نهر أداروا بها سورا فأضحت كخاتم * لدى خنصر أو تحت منطقه خصر
وأرخوا إليها من أكف بحارهم (2) * سحاب ردى لم يخل من قطره قطر كأن المجانيق التي قمن حولها * رواعد سخط وبلها النار والصخر أقامت صلاة الحرب ليلا صخورها * فأكثرها شفع وأكبرها وتر ودارت بها تلك النقوب فأسرفت * وليس عليها في الذي فعلت حجر فأضحت بها كالصب يخفى غرامه * حذار أعاديه وفي قلبه جمر وشبت بها النيران حتى تمزقت * وباحت بما أخفته وانهتك الستر فلاذوا بذيل العفو منك فلم تجب * رجاءهم لو لم يشب قصدهم مكر وما كره المغل اشتغالك عنهم * بها عند ما فروا ولكنهم سروا فأحرزتها بالسيف قهرا وهكذا * فتوحك فيما قد مضى كله قسر وأضحت بحمد الله ثغرا ممنعا * تبيد الليالي.
العدى وهو مفتر فيا أشرف الاملاك فزت بغزوة * تحصل منها الفتح والذكر والاجر ليهنيك عند المصطفى أن دينه * توالى له في يمن دولتك النصر وبشراك أرضيت المسيح وأحمدا * وإن غضب اليعفور من ذاك والكفر فسر حيث ما تختار فالارض كلها * تطيعك والامصار أجمعها مصر ودم وابق للدنيا ليحيى بك الهدى * ويزهى على ماضي العصور بك العصر حذفت منها أشياء كثيرة.
وفيها تولى خطابة دمشق الشيخ عز الدين أحمد الفاروثي الواسطي بعد وفاة زين الدين بن المرحل وخطب واستسقى بالناس فلم يسقوا، ثم خطب مرة ثانية بعد ذلك بأيام عند مسجد القدم،
__________
(1) في الفوات: وأخطأت...جيوشك.
(2) في الفوات: وأجروا إليها من بحار أكفهم.
(*)

(13/388)

فلم يسقوا ثم ابتهل الناس من غير دعاية واستسقاية فسقوا، ثم عزل الفاروثي بعد أيام بالخطيب
موفق الدين أبي المعالي محمد بن محمد بن محمد بن عبد المنعم بن حسن المهراني الحموي، كان خطيب حماه ثم نقل إلى دمشق في هذه السنة، فقام وخطب وتألم الفاروثي لذلك ودخل على السلطان واعتقد أن الوزير عزله من غير علمه، فإذا هو قد شعر لذلك واعتذر بأنه إنما عزله لضعفه، فذكر له أنه يصلي ليلة النصف مائة ركعة بمائة قل هو الله أحد، فلم يقبلوا واستمروا بالحموي.
وهذه دناءة وقلة عقل وعدم إخلاص من الفاروثي، وأصاب السلطان في عزله.
وفي هذا اليوم قبض السلطان على الامير سنقر الاشقر وغيره فهرب هو والامير حسام الدين لاجين السلحداري، فنادت عليه المنادية بدمشق من أحضره فله ألف دينار، ومن أخفاه شنق، وركب السلطان ومماليكه في طلبه، وصلى الخطيب بالناس في الميدان الاخضر، وعلى الناس كآبة بسبب تفرق الكلمة، واضطراب الجيش، واختبط الناس، فلما كان سادس شوال أمسكت العرب سنقر الاشقر فردوه على السلطان فأرسله مقيدا إلى مصر.
وفي هذا اليوم ولى السلطان نيابة دمشق لعز الدين أيبك الحموي، عوضا عن الشجاعي، وقدم الشجاعي من الروم ثاني يوم عزله فتلقاه الفاروثي فقال: قد عزلنا من الخطابة، فقال ونحن من النيابة، فقال الفاروثي (عسى ربكم أن يهلك عدوكم ويستخلفكم في الارض فينظر كيف تعملون) فلما بلغ ابن السلعوس تغضب عليه وكان قد عين له القيمرية فترك ذلك، وسافر السلطان عاشر شوال إلى مصر فدخلها في أبهة الملك، وفي يوم دخوله أقطع قراسنقر مائة فارس بمصر عوضا عن نيابة حلب، وفي هذه السنة اشترى الامير سيف الدين طغاي الاشقري قيسارية القطن المعروفة بإنشاء الملك المعظم بن العادل من بيت المال، بمرسوم من السلطان، وكان حظيا عنده، ونقل سوق الحريريين تلك المدة إليها، وكان السلطان قد أفرج عن علم الدين الدويداري بعد رجوعه من قلعة الروم واستحضره إلى دمشق وخلع عليه واستصحبه معه إلى القاهرة، وأقطعه مائة فارس، وولاه مشد الدواوين مكرها.
وفي ذي القعدة استحضر السلطان سنقر الاشقر وطقصوا (1) فعاقبهما فاعترفا بأنهما أرادا قتله، فسألهما عن لاجين فقالا: لم يكن معنا ولا علم له بهذا، فخنقهما وأطلقه بعد ما جعل الوتر في حلقه، وكان قد بقي له مدة لا بد أن يبلغها، وقد ملك بعد ذلك كما سنذكره إن شاء الله تعالى.
وفي ذي الحجة عقد الشيخ برهان الدين بن الشيخ تاج الدين عقده على بنت قاضي القضاة شهاب الدين الخويي بالبادرائية، وكان حافلا.
وفيها دخل الامير سنقر الاعسر على بنت الوزير شمس الدين بن السلعوس على صداق ألف دينار، وعجل لها خمسمائة، وفيها قفز جماعة من التتر نحوا من ثلثمائة إلى الديار المصرية فأكرموا.
__________
(1) وهو الامير ركن الدين بيبرس طقصوا حمو لاجين.
(*)

(13/389)

وممن توفي فيها من الاعيان: الخطيب زين الدين أبو حفص عمر بن مكي بن عبد الصمد الشافعي المعروف بابن المرحل، وهو والد الشيخ صدر الدين ابن الوكيل، سمع الحديث وبرع في الفقه وفي علوم شتى، منها علم الهيئة وله فيه مصنف، تولى خطابة [ الجامع الاموي ب ] (1) دمشق ودرس وأفتى، توفي ليلة السبت الثالث والعشرين من ربيع الاول، وصلي عليه من الغد بباب الخطابة.
الشيخ عز الدين الفاروثي ولي الخطابة قليلا ثم عزل ثم مات ودفن بباب الصغير عفا الله عنا وعنه.
الصاحب فتح الدين أبو عبد الله محمد بن محيي الدين بن عبد الله بن عبد الظاهر، كاتب الاسرار في الدولة المنصورية بعد ابن لقمان وكان ماهرا في هذه الصناعة، وحظي عند المنصور وكذا عند ابنه الاشرف، وقد طلب منه ابن سلعوس أن يقرأ عليه كل ما يكتبه، فقال: هذا لا يمكن فإن أسرار الملوك لا يطلع عليها غيرهم، وأبصروا لكم غيري يكون معكم بهذه المثابة، فلما بلغ ذلك الاشرف أعجبه منه وازدادت عنده منزلته، توفي يوم السبت نصف رمضان، وأخرجت في تركته قصيدة قد رثا بها تاج الدين بن الاثير (2) وكان قد شوش فاعتقد أنه يموت فعوفي فبقيت بعده، وتولى ابن الاثير بعده ورثاه تاج الدين كما رثاه وتوفي ابن الاثير بعده بشهر وأربعة أيام.
يونس بن علي بن رضوان بن برقش الامير عماد الدين، كان أحد الامراء بطبلخانة في الدولة الناصرية، ثم حمل وبطل الجندية بالكلية في الدولة المظفرية وهلم جرا إلى هذه السنة، وكان الظاهر يكرمه، توفي في شوال ودفن عند والده بتربة الخزيميين رحمهم الله.
جلال الدين الخبازي عمر بن محمد بن عمر أبو محمد الخجندي أحد مشايخ الحنفية الكبار، أصله من بلاد ما
__________
(1) ما بين معكوفتين زيادة من تذكرة النبيه 1 / 155.
(2) وهو أحمد بن سعيد بن محمد بن سعيد بن الاثير الحلبي توفي بغزة وهو عائد إلى الديار المصرية.
(*)

(13/390)

وراء النهر من بلد يقال لها خجندة، واشتغل ودرس بخوارزم، وأعاد ببغداد، ثم قدم دمشق فدرس بالعزية والخاتونية البرانية، وكان فاضلا بارعا منصفا مصنفا في فنون كثيرة، توفي لخمس بقين من ذي الحجة منها، وله ثنتان وستون سنة، ودفن بالصوفية.
الملك المظفر قرا أرسلان الافريقي، صاحب ماردين (1)، توفي وله ثمانون سنة وقام بعده ولده شمس الدين داود ولقب بالملك السعيد والله سبحانه أعلم.
ثم دخلت سنة ثنتين وتسعين وستمائة في تاريخ ظهير الدين الكازروني ظهرت نار بأرض المدينة النبوية في هذه السنة نظير ما كان في سنة أربع وخمسين على صفتها، إلا أن هذه النار كان يعلو لهيبها كثيرا، وكانت تحرق الصخر ولا تحرق السعف، واستمرت ثلاثة أيام.
استهلت هذه السنة والخليفة الحاكم العباسي وسلطان البلاد الملك الاشرف بن المنصور ونائبه بمصر بدر الدين بيدرا، وبالشام عز الدين أيبك الحموي، وقضاة مصر والشام هم الذين كانوا في التي قبلها، والوزير شمس الدين بن السلعوس.
وفي جمادى الآخرة قدم الاشرف دمشق فنزل في
القصر الابلق والميدان الاخضر، وجهز الجيوش وتهيأ لغزو بلاد سيس، وقدم في غضون ذلك رسل صاحب بلاد سيس يطلبون الصلح، فشفع الامراء فيهم فسلموا بهسنا (2) وتل حمدون (3).
ومرعش (4)، وهي أكبر بلادهم وأحسنها وأحصنها، وهي في فم الدربند، ثم ركب السلطان في ثاني رجب نحو سلمية بأكثر الجيش صورة أنه يريد أن يصيب الامير حسام الدين لاجين، فأضافه الامير مهنا بن عيسى، فلما انقضت الضيافة أمسك له حسام الدين لاجين، وكان عنده، فجاء به فسجنه في قلعة دمشق وأمسك مهنا بن عيسى وولى مكانه محمد بن علي بن حديثة (5) ثم أرسل السلطان جمهور الجيش بين يديه إلى الديار المصرية صحبة نائبه بيدرا، ووزيره ابن السلعوس، وتأخر هو في خاصكيته ثم لحقهم.
__________
(1) ماردين: قلعة مشهورة بجبل الجزيرة مشرفة على دنيسر ونصيبين (معجم البلدان).
(2) بهسنا: من حصون الشام الشمالية، شمال غرب عينتاب (تقويم البلدان لابي الفداء: ص 264).
(3) تل حمدون: قلعة من بلاد الارمن (أبو الفداء، تقويم البلدان ص 250).
(4) مرعش: من حصون الشام الشمالية بينها وبين انطاكية 78 ميلا (أبو الفداء: تقويم البلدان ص 262).
(5) في الاصل حذيفة، والتصحيح من تذكرة النبيه 1 / 160 والقلقشندي صبح الاعشى 4 / 206 السلوك 1 / 784.
(*)

(13/391)

وفي المحرم منها حكم القاضي حسام الدين الرازي الحنفي بالتشريك بين العلويين والجعفريين في الدباغة التي كانوا يتنازعونها من مدة مائتي سنة، وكان ذلك يوم الثلاثاء سادس عشرين المحرم، بدار العدل، ولم يوافقه ابن الخويي ولا غيره، وحكم للاعناكيين بصحة نسبهم إلى جعفر الطيار.
وفيها رسم الاشرف بتخريب قلعة الشوبك فهدمت (1)، وكانت من أحصن القلاع وأمنعها وأنفعها، وإنما خربها عن رأي عتبة العقبى، ولم ينصح للسلطان فيها ولا للمسلمين، لانها كانت شجى في حلوق الاعراب الذين هناك.
وفيها أرسل السلطان الامير علم الدين الدويداري إلى صاحب القسطنطينية وإلى أولاد بركة ومع الرسول تحفا كثيرة جدا، فلم
يتفق خروجه حتى قتل السلطان فعاد إلى دمشق.
وفي عاشر جماد الاولى درس القاضي إمام الدين القزويني بالطاهرية البرانية.
وحضر عنده القضاة والاعيان.
وفي الثاني والعشرين من ذي الحجة يوم الاثنين طهر الملك الاشرف أخاه الملك الناصر محمد وابن أخيه الملك المعظم مظفر الدين موسى بن الصالح علي بن المنصور، وعمل مهم عظيم ولعب الاشرف بالقبق وتمت لهم فرحة هائلة، كانت كالوداع لسلطنته من الدنيا.
وفي أول المحرم درس الشيخ شمس الدين بن غانم بالعصرونية، وفي مستهل صفر درس الشيخ كمال الدين بن الزملكاني بالرواحية عوضا عن نجم الدين بن مكي بحكم انتقاله إلى حلب وإعراضه عن المدرسة المذكورة، ودخل الركب الشامي في آخر صفر، وكان ممن حج في هذه السنة الشيخ تقي الدين بن تيمية رحمه الله، وكان أميرهم الباسطي ونالهم في معان ريح شديدة جدا مات بسببها جماعة، وحملت الريح جمالا عن أماكنها، وطارت العمائم عن الرؤوس، واشتغل كل أحد بنفسه.
وفي صفر منها وقع بدمشق برد عظيم أفسد شيئا كثيرا من المغلات بحيث بيع القمح كل عشرة أواق بدرهم، ومات شئ كثير من الدواب، وفيه زلزلت ناحية الكرك وسقط من تلفيتا أماكن كثيرة.
وممن توفي فيها من الاعيان: الشيخ الارموي (2) الشيخ الصالح القدوة العارف أبو إسحاق إبراهيم بن الشيخ الصالح أبي محمد عبد الله يوسف (3) بن يونس بن إبراهيم بن سلمان الارموي، المقيم بزاويته بسفح قاسيون، كان فيه عبادة
__________
(1) في السلوك 1 / 785: ولم يبق منها إلا قلتها فقط (والقلة: هنا البرج).
(2) الارموي: قال ابن الفرات في تاريخه 8 / 159 يعرف بالارمني أو الارموي نسبة إلى أرمينيا، والارجح أنه ينسب إلى أرمية وهي مدينة عظيمة قديمة بأذربيجان (معجم البلدان).
(3) في الاصل: عبد الله بن يوسف، وفي السلوك 1 / 787 وتذكرة النبيه 1 / 163: هو ابراهيم بن يوسف المدعو عبد الله بن يونس.
مات وله سبع وسبعون سنة.
(*)

(13/392)

وانقطاع وله أوراد وأذكار، وكان محببا إلى الناس، توفي بالمحرم ودفن عند والده بالسفح.
ابن الاعمى صاحب المقامة الشيخ ظهير الدين محمد (1) بن المبارك بن سالم بن أبي الغنائم الدمشقي المعروف بابن الاعمى، ولد سنة عشر وستمائة، وسمع الحديث وكان فاضلا بارعا، له قصائد يمتدح بها رسول الله صلى الله عليه وسلم، سماها الشفعية، عدد كل قصيدة اثنان وعشرون بيتا.
قال البرزالي: سمعته وله المقامة البحرية المشهورة، توفي في المحرم ودفن بالصوفية.
الملك الزاهد مجير الدين أبو سليمان داود بن الملك المجاهد أسد الدين شيركوه صاحب حمص ابن ناصر الدين محمد ابن الملك المعظم، توفي ببستانه عن ثمانين سنة، وصلي عليه بالجامع المظفري، ودفن بتربته بالسفح، وكان دينا كثير الصلاة في الجامع، وله إجازة من المؤيد الطوسي وزينب الشعرية وأبي روح وغيرهم.
توفي في جمادي الآخرة.
الشيخ تقي الدين الواسطي أبو إسحاق إبراهيم بن علي بن أحمد بن فضل الواسطي ثم الدمشقي الحنبلي، شيخ الحديث بالظاهرية بدمشق، توفي يوم الجمعة آخر النهار رابع عشرين جمادى الآخرة عن تسعين سنة، وكان رجلا صالحا عابدا، تفرد بعلو الرواية، ولم يخلف بعده مثله، وقد تفقه ببغداد ثم رحل إلى الشام ودرس بالصالحية مدة عشرين سنة، وبمدرسة أبي عمر، وولي في آخر عمره مشيخة الحديث بالظاهرية بعد سفر الفاروثي، وكان داعية إلى مذهب السلف والصدر الاول، وكان يعود المرضى ويشهد الجنائز ويأمر بالمعروف وينهى عن المنكر، وكان من خيار عباد الله تعالى رحمه الله.
وقد درس بعده بالصالحية الشيخ شمس الدين محمد بن عبد القوي المرداوي، وبدار الحديث الظاهرية شرف الدين عمر بن خواجا إمام الجامع المعروف بالناصح.
ابن صاحب حماه الملك الافضل
نور الدين علي بن الملك المظفر تقي الدين محمود بن الملك المنصور محمد بن الملك المظفر تقي الدين عمر بن شاهنشاه بن أيوب، توفي بدمشق وصلي عليه بجامعها، وخرج به من باب
__________
(1) في السلوك 1 / 788 ذكره: علي بن علي بن محمد..وفي تذكرة النبيه 1 / 165: علي بن محمد.
(*)

(13/393)

الفراديس محمولا إلى مدينة أبيه وتربتهم بها، وهو والد الاميرين الكبيرين بدر الدين حسن وعماد الدين إسماعيل الذي تملك حماة بعد مدة (1).
ابن عبد الظاهر محيي الدين عبد الله بن رشيد الدين عبد الظاهر بن نشوان بن عبد الظاهر بن علي بن نجدة السعدي، كاتب الانشاء بالديار المصرية، وآخر من برز في هذا الفن على أهل زمانه، وسبق سائر أقرانه، وهو والد الصاحب فتح الدين النديم، وقد تقدم ذكر وفاته قبل والده، وقد كانت له مصنفات منها سيرة الملك الظاهر، وكان ذا مروءة، وله النظم الفائق والنثر الرائق.
توفي يوم الثلاثاء رابع رجب وقد جاوز السبعين، ودفن بتربته التي أنشأها بالقرافة.
الامير علم الدين سنجر الحلبي الذي كان نائب قطز على دمشق فلما جاءته بيعة الظاهر دعا لنفسه فبويع وتسمى بالملك المجاهد ثم حوصر وهرب إلى بعلبك فحوصر فأجاب إلى خدمة الظاهر فسجنه مدة وأطلقه وسجنه المنصور مدة وأطلقه الاشرف، واحترمه وأكرمه، بلغ الثمانين سنة، وتوفي في هذه السنة.
ثم دخلت سنة ثلاث وتسعين وستمائة في أولها كان مقتل الاشرف، وذلك أنه خرج إلى الصيد في ثالث المحرم، فلما كان بأرض تروجة (2) بالقرب من الاسكندرية ثاني عشر (3) المحرم، حمل عليه جماعة من الامراء الذين اتفقوا على قتله حين انفرد عن جمهور الجيش، فأول من صوبه نائبه بيدرا، وتمم عليه لاجين المنصوري، ثم اختفى إلى رمضان، ثم ظهر يوم العيد، وكان ممن اشترك في قتل الاشرف بدر الدين بيسرى وشمس الدين قراسنقر المنصوري، فلما قتل الاشرف اتفق الامراء على تمليك
بيدرا، وسموه الملك القاهر أو الاوحد، فلم يتم له ذلك، فقتل في اليوم الثاني بأمركتبغا، ثم اتفق زين الدين كتبغا، وعلم الدين سنجر الشجاعي على أن يملكوا أخاه محمد الملك الناصر بن
__________
(1) قال أبو الفداء في مختصره 4 / 29 - وهو ولده عماد الدين إسماعيل - مولده في آخر سنة 635 ه وتوفي بدمشق في أوائل ذي الحجة.
قال: وكان سبب مسيره من حلب إلى دمشق في طريقه إلى مصر بدعوة من السلطان لمرافقته في الصيد بديار مصر.
فمرض في أثناء الطريق ووصل إلى دمشق وقد اشتد به المرض حتى توفي بها.
(2) من السلوك 1 / 188 وتذكرة النبيه 1 / 167 ومختصر أبي الفداء 4 / 29 وفي الاصل: بروجه (3) في السلوك 1 / 789: الحادي عشر.
وفي بدائع ابن إياس 1 / 1 / 373: يوم السبت الخامس عشر من المحرم.
(*)

(13/394)

قلاوون، وكان عمره إذ ذاك ثمان سنين وشهورا (1)، فأجلسوه على سرير المملكة يوم الرابع عشر (2) من المحرم، وكان الوزير ابن السلعوس بالاسكندرية، وكان قد خرج في صحبة السلطان وتقدم هو إلى الاسكندرية فلم يشعر إلا وقد أحاط به البلاء، وجاءه العذاب من كل ناحية، وذلك أنه كان يعامل الامراء الكبار معاملة الصغار، فأخذوه وتولى عقوبته من بينهم الشجاعي فضرب ضربا عظيما، وقرر على الاموال ولم يزالوا يعاقبونه حتى كانت وفاته في عاشر صفر بعد أن احتيط على حواصله كلها.
وأحضر جسد الاشرف فدفن بتربته، وتألم الناس لفقده وأعظموا قتله، وقد كان شهما شجاعا عالي الهمة حسن المنظر، كان قد عزم على غزو العراق واسترجاع تلك البلاد من أيدي التتار، واستعد لذلك ونادى به في بلاده، وقد فتح في مدة ملكه - وكانت ثلاث سنين (4) - عكا وسائر السواحل، ولم يترك للفرنج فيها معلما ولا حجرا، وفتح قلعة الروم وبهسنا وغيرها.
فلما جاءت بيعة الناصر إلى دمشق خطب له بها على المنابر، واستقر الحال على ذلك، وجعل الامير كتبغا أتابكه، والشجاعي مشاورا كبيرا، ثم قتل بعد أيام بقلعة الجبل، وحمل رأسه إلى كتبغا فأمر أن يطاف به في البلد، ففرح الناس بذلك وأعطوا الذين حملوا رأسه مالا، ولم يبق
لكتبغا منازع، ومع هذا كان يشاور الامراء تطييبا لقلوبهم.
وفي صفر بعد موت ابن السلعوس عزل بدر الدين بن جماعة عن القضاء وأعيد تقي الدين ابن بنت الاعز واستمر ابن جماعة مدرسا بمصر في كفاية ورياسة، وتولى الوزارة بمصر الصاحب تاج الدين بن الحنا، وفي ظهر يوم الاربعاء الحادي والعشرين من صفر رتب إمام بمحراب الصحابة، وهو كمال الدين عبد الرحمن بن القاضي محيي الدين بن الزكي، وصلى بعدئذ بعد الخطيب، ورتب بالمكتب الذي بباب الناطفانيين إمام أيضا، وهو ضياء الدين بن برهان الدين الاسكندري، وباشر نظر الجامع الشريف زين الدين حسين ين محمد بن عدنان، وعاد سوق الحريريين إلى سوقه، وأخلوا قيسارية القطن الذي كان نواب طغجي ألزموهم بسكناها، وولي خطابة دمشق الشيخ العلامة شرف الدين أحمد بن جمال الدين أحمد بن نعمة بن أحمد المقدسي، بعد عزل موفق الدين الحموي دعوه إلى حماة فخطب المقدسي يوم الجمعة نصف رجب، وقرئ تقليده وكانت ولايته بإشارة تاج الدين بن الحنا الوزير بمصر، وكان فصيحا بليغا عالما بارعا.
__________
(1) في السلوك 1 / 794: تسع سنين سوا، وفي بدائع الزهور 1 / 1 / 378: نحو تسع سنين.
(2) في بدائع الزهور 1 / 1 / 378: يوم الخميس ثامن عشر المحرم.
وفي السلوك 1 / 1 / 794: يوم السبت سادس عشر المحرم.
(3) في بدائع الزهور 1 / 1 / 379: خامس عشر صفر.
(4) في السلوك 1 / 790: ثلاث سنين وشهرين وأربعة أيام وفي بدائع الزهور.
وفي تذكرة النبيه 1 / 167: ثلاث سنين وشهرين.
(*)

(13/395)

وفي أواخر رجب حلف الامراء للامير زين الدين كتبغامع الملك الناصر محمد بن قلاوون وسارت البيعة بذلك في سائر المدن والمعامل.
واقعة عساف النصراني كان هذا الرجل من أهل السويداء قد شهد عليه جماعة أنه سب النبي صلى الله عليه وسلم، وقد استجار
عساف هذا بابن أحمد بن حجي أمير آل علي، فاجتمع الشيخ تقي الدين بن تيمية، والشيخ زين الدين الفارقي شيخ دار الحديث، فدخلا على الامير عز الدين أيبك الحموي نائب السلطنة فكلماه في أمره فأجابهما إلى ذلك، وأرسل ليحضره فخرجا من عنده ومعهما خلق كثير من الناس، فرأى الناس عسافا حين قدم ومعه رجل من العرب فسبوه وشتموه، فقال ذلك الرجل البدوي: هو خير منكم - يعني النصراني - فرجمهما الناس بالحجارة، وأصابت عسافا ووقعت خبطة قوية فأرسل النائب فطلب الشيخين ابن تيمية والفارقي فضربهما بين يديه، ورسم عليهما في العذراوية وقدم النصراني فأسلم وعقد مجلس بسببه، وأثبت بينه وبين الشهود عداوة، فحقن دمه، ثم استدعى بالشيخين فأرضاهما وأطلقهما، ولحق النصراني بعد ذلك ببلاد الحجاز، فاتفق قتله قريبا من مدينة رسول الله صلى الله عليه وسلم، قتله ابن أخيه هنالك، وصنف الشيخ تقي الدين بن تيمية في هذه الواقعة كتابه الصارم المسلول على ساب الرسول.
وفي شعبان (1) منها ركب الملك الناصر في أبهة الملك وشق القاهرة، وكان يوما مشهودا، وكان هذا أول ركوبه، ودقت البشائر بالشام وجاء المرسوم من جهته، فقرئ على المنبر بالجامع فيه الامر بنشر العدل وطي الظلم، وإبطال ضمان الاوقاف والاملاك إلا برضى أصحابها.
وفي اليوم الثاني والعشرين من شعبان درس بالمسرورية القاضي جمال الدين القزويني، أخو إمام الدين، وحضر أخوه وقاضي القضاة شهاب الدين الخويي، والشيخ تقي الدين بن تيمية، وكان درسا حافلا.
قال البرزالي: وفي شعبان اشتهر أن في الغيطة بجسرين تنينا عظيما ابتلع رأسا من المعز كبيرا صحيصا.
وفي أواخر رمضان (2) ظهر الامير حسام الدين لاجين، وكان مختفيا منذ قتل الاشرف فاعتذر له عند السلطان فقبله وخلع عليه وأكرمه، ولم يكن قتله باختياره.
وفي شوال منها اشتهر أن مهنا بن عيس خرج عن طاعة السلطان الناصر، وانحاز إلى التتر.
وفي يوم الاربعاء ثامن ذي القعدة درس بالغزالية الخطيب شرف الدين المقدسي عوضا عن قاضي القضاة شهاب الدين بن الخويي، توفي وترك الشامية البرانية، وقدم على قضاء الشام
__________
(1) في السلوك 1 / 803: في خامس عشريه (رجب).
(2) في السلوك 1 / 803: يوم عيد الفطر.
(*)

(13/396)

القاضي بدر الدين أحمد بن جماعة يوم الخميس الرابع عشر من ذي الحجة، ونزل العادلية وخرج نائب السلطنة والجيش بكماله لتلقيه، وامتدحه الشعراء، واستناب تاج الدين الجعبري نائب الخطابة وباشر تدريس الشامية البرانية، عوضا عن شرف الدين المقدسي، الشيخ زين الدين الفاروثي، وانتزعت من يده الناصرية فدرس بها ابن جماعة، وفي العادلية في العشرين من ذي الحجة، وفي هذا الشهر أخرجوا الكلاب من دمشق إلى الفلاة بأمر واليها جمال الدين اقياي، وشدد على الناس والبوابين بذلك.
وممن توفي فيها من الاعيان: الملك الاشرف خليل بن قلاوون المنصور.
وبيدرا والشجاعي، وشمس الدين بن السلعوس.
الشيخ الامام العلامة تاج الدين موسى بن محمد بن مسعود المراغي، المعروف بأبي الجواب الشافعي، درس بالاقبالية وغيرها وكان من فضلاء الشافعية، له يد في الفقه والاصول والنحو وفهم جيد، توفي فجأة يوم السبت، ودفن بمقابر باب الصغير، وقد جاوز السبعين.
الخاتون مؤنس بنت السلطان العادل أبي بكر بن أيوب وتعرف بدار القطبية، وبدار إقبال، ولدت سنة ثلاث وستمائة، وروت الاجازة عن عفيفة الفارقانية، وعن عين الشمس بنت أحمد بن أبي الفرج الثقفية، توفيت في ربيع الآخر بالقاهرة، ودفنت بباب زويلة.
الصاحب الوزير فخر الدين أبو إسحاق إبراهيم بن لقمان بن أحمد بن محمد البناني المصري رأس الموقعين، وأستاذ الوزراء المشهورين، ولد سنة ثنتي عشرة وستمائة، وروى الحديث، توفي في آخر جمادى الآخرة
في القاهرة.
الملك الحافظ غياث الدين بن محمد الملك السعيد معين الدين بن الملك الامجد بهرام شاه بن المعز عز الدين فروخ شاه بن شاهنشاه بن أيوب، وكان فاضلا بارعا، سمع الحديث وروى البخاري، وكان يحب العلماء

(13/397)

والفقراء، توفي يوم الجمعة سادس شعبان، ودفن عند جده لامه ابن المقدم، ظاهر باب الفراديس.
قاضي القضاة شهاب الدين بن الخويي أبو عبد الله محمد بن قاضي القضاة شمس الدين أبي العباس أحمد بن خليل بن سعادة بن جعفر بن عيسى بن محمد الشافعي، أصلهم من خوي، اشتغل وحصل علوما كثيرة، وصنف كتبا كثيرة منها كتاب فيه عشرون فنا، وله نظم علوم الحديث وكفاية المتحفظ وغير ذلك، وقد سمع الحديث الكثير، وكان محبا له ولاهله، وقد درس وهو صغير بالدماغية، ثم ولي قضاء القدس، ثم بهسنا، ثم ولي قضاء حلب، ثم عاد إلى المحلة، ثم ولي قضاء القاهرة، ثم قدم على قضاء الشام مع تدريس العادلية والغزالية وغيرهما، وكان من حسنات الزمان وأكابر العلماء الاعلام، عفيفا نزها بارعا محبا للحديث وعلمه وعلمائه، وقد خرج له شيخنا الحافظ المزي أربعين حديثا متباينة الاسناد، وخرج له تقي الدين بن عتبة الاسودي الاسعردي مشيخة على حروف المعجم، اشتملت على مائتين وستة وثلاثين شيخا.
قال البرزالي: وله نحو ثلثمائة شيخ لم يذكروا في هذا المعجم، توفي يوم الخميس الخامس والعشرين من رمضان، عن سبع وستين سنة، وصلي عليه ودفن من يومه بتربة والده بسفح قاسيون.
رحمه الله تعالى.
الامير علاء الدين الاعمى ناظر القدس وباني كثيرا من معالمه اليوم، وهو الامير الكبير علاء الدين أيدكين بن عبد الله الصالحي النجمي، كان من أكابر الامراء، فلما أضر أقام بالقدس الشريف وولي نظره معمره
ومثمره وكان مهيبا لا تخالف مراسيمه، وهو الذي بنى المطهرة قريبا من مسجد النبي صلى الله عليه وسلم، فانتفع الناس بها بالوضوء وغيره، ووجد بها الناس تيسيرا، وابتنى بالقدس ربطا كثيرة، وآثارا حسنة، وكان يباشر الامور بنفسه، وله حرمة وافرة، توفي في شوال منها.
الوزير شمس الدين محمد بن عثمان ابن أبي الرجا (1) التنوخي، المعروف بابن السلعوس، وزير الملك الاشرف، مات تحت الضرب الذي جاوز ألف مقرعة، في عاشر صفر من هذه السنة، ودفن بالقرافة، وقيل إنه نقل إلى الشام بعد ذلك.
وكان ابتداء أمره تاجرا، ثم ولي الحسبة بدمشق بسفارة تقي الدين بن توبة، ثم كان يعامل الملك الاشرف قبل السلطنة فظهر منه على عدل وصدق، فلما ملك بعد أبيه
__________
(1) في البداية المطبوعة: الرجال تصحيف.
(*)

(13/398)

المنصور استدعاه من الحج فولاه الوزارة، وكان يتعاظم على أكابر الامراء ويسميهم بأسمائهم، ولا يقوم لهم، فلما قتل أستاذه الاشرف تسلموه بالضرب والاهانة وأخذ الاموال، حتى أعدموه حياته، وصبروه وأسكنوه الثرى، بعد أن كان عند نفسه قد بلغ الثريا، ولكن حقا على الله أنه ما رفع شيئا إلا وضعه.
ثم دخلت سنة أربع وتسعين وستمائة استهلت والخليفة الحاكم بأمر الله وسلطان البلاد الملك الناصر محمد بن قلاوون وعمره إذ ذاك اثنتا عشرة سنة وأشهرا، ومدبر الممالك وأتابك العساكر الامير زين الدين كتبغا، ونائب الشام الامير عز الدين أيبك الحموي، والوزير بدمشق تقي الدين توبة التكريتي، وشاد الدواوين شمس الدين الاعسر، وقاضي الشافعية ابن جماعة، والحنفية حسام الدين الرازي، والمالكية جمال الدين الزواوي، والحنابلة شرف الدين حسن، والمحتسب شهاب الدين الحنفي، ونقيب الاشراف زين الدين بن عدنان، ووكيل بيت المال وناظر الجامع تاج الدين الشيرازي، وخطيب البلد شرف الدين المقدسي.
فلما كان يوم عاشوراء نهض جماعة من مماليك الاشرف وخرقوا حرمة السلطان وأرادوا الخروج عليه، وجاؤوا إلى سوق السلاح فأخذوا ما فيه، ثم احتيط عليهم، فمنهم من صلب ومنهم من شنق، وقطع أيدي آخرين منهم وألسنتهم، وجرت خبطة عظيمة جدا، وكانوا قريبا من ثلثمائة أو يزيدون.
سلطنة الملك العادل كتبغا وأصبح الامير كتبغا في الحادي عشر (1) من المحرم فجلس على سرير المملكة، وخلع الملك الناصر محمد بن المنصور، وألزمه بيت أهله، وأن لا يخرج منه، وبايعه الامراء على ذلك، وهنئوه ومد سماطا حافلا، وسارت البريدية بذلك إلى الاقاليم، فبويع له وخطب له مستقلا وضربت السكة باسمه، وتم الامر وزينت البلاد، ودقت البشائر، ولقب بالملك العادل، وكان عمره إذ ذاك نحوا من خمسين سنة، فإنه من سبي وقعة حمص الاولى التي كانت في أيام الملك الظاهر بعد وقعة عين جالوت، وكان من الغويرانية، وهم طائفة من التتر، واستناب في مصر الامير حسام الدين لاجين السلحداري المنصوري، وكان بين يديه مدير المماليك.
وقد ذكر الجزري في تاريخه عن بعض الامراء أنه شهد هولاكو خان قد سأل منجمه أن يستخرج له من هؤلاء المقدمين في
__________
(1) في مختصر أبي الفداء 4 / 31: يوم الاربعاء تاسع محرم.
(*)

(13/399)

عسكره الذي يملك الديار المصرية، فضرب وحسب وقال له: أجد رجلا يملكها اسمه كتبغا فظنه كتبغا نوين، وهو صهر هولاكو، فقدمه على العساكر فلم يكن هو، فقتل في عين جالوت كما ذكرنا، وأن الذي ملك مصر هذا الرجل وهو من خيار الامراء وأجودهم سيرة ومعدلة، وقصدا في نصرة الاسلام.
وفي يوم الاربعاء مستهل ربيع الاول ركب كتبغا في أبهة الملك، وشق القاهرة ودعا له الناس وعزل الصاحب تاج الدين بن الحنا عن الوزارة وولى فخر الدين بن الخليلي (1)، واستسقى الناس بدمشق عند مسجد القدم، وخطب بهم تاج الدين صالح الجعبري نيابة عن مستخلفه شرف
الدين المقدسي، وكان مريضا فعزل نفسه عن القضاء، وخطب الناس بعد ذلك، وذلك يوم الاربعاء خامس جمادى الاولى، فلم يسقوا ثم استسقوا مرة أخرى يوم السبت سابع جمادى الآخرة بالمكان المذكور، وخطب بهم شرف الدين المقدسي، وكان الجمع أكثر من أول، فلم يسقوا.
وفي رجب حكم جمال الدين بن الشريشي نيابة عن القاضي بدر الدين بن جماعة، وفيه درس بالمعظمية لقاضي شمس الدين بن العز، إنتزعها من علاء الدين بن الدقاق.
وفيه ولي القدس والخليل للك الاوحد بن الملك الناصر داود بن المعظم.
وفي رمضان رسم للحنابلة أن يصلوا قبل الامام كبير وذلك أنهم كانوا يصلون بعده فلما أحدث لمحراب الصحابة إمام كانوا يصلون جميعا في وقت حد، فحصل تشويش بسبب ذلك، فاستقرت القاعدة على أن يصلوا قبل الامام الكبير، في ت صلاة مشهد علي بالصحن عند محرابهم في الرواق الثالث الغربي.
قلت: وقد تغيرت هذه القاعدة بعد العشرين وسبعمائة كما سيأتي وفي أواخر رمضان قدم القاضي نجم الدين بن صصرى من الديار المصرية على قضاء العساكر بالشام، وفي ظهر يوم الخميس خامس شوال صلى القاضي بدر الدين بن جماعة بمحراب لجامع إماما وخطيبا عوضا عن الخطيب المدرس شرف الدين المقدسي، ثم خطب من الغد شكرت خطبته وقراءته، وذلك مضاف إلى ما بيده من القضاء وغيره.
وفي أوائل شوال قدمت من الديار المصرية تواقيع شتى منها تدريس الغزالية لابن صصرى عوضا عن الخطيب المقدسي، وتوقيع بتدريس الامينية لامام الدين القزويني عوضا عن نجم الدين بن صصرى، ورسم لاخيه جلال الدين بتدريس الظاهرية البرانية عوضا عنه.
وفي شوال كملت عمارة الحمام الذي أنشأه عز الدين الحموي بمسجد القصب، وهو من أحسن الحمامات، وباشر مشيخة دار الحديث النورية الشيخ علاء الدين بن العطار عوضا عن شرف الدين المقدسي.
وحج
__________
(1) وكان الخليلي ناظر الدواوين في الوزارة، وقد تم تنفيذ هذا الاجراء يوم الثلاثاء خامس عشرين جمادى الاولى (السلوك 1 / 808).
(*)

(13/400)

فيها الملك المجاهد أنس بن الملك العادل كتبغا، وتصدقوا بصدقات كثيرة في الحرمين وغيرهما ونودي بدمشق في يوم عرفة أن لا يركب أحد من أهل الذمة خيلا ولا بغالا، ومن رأى من المسلمين أحدا من أهل الذمة قد خالف ذلك فله سلبه.
وفي أواخر هذه السنة والتي تليها حصل بديار مصر غلاء شديد هلك بسببه خلق كثير، هلك في شهر ذي الحجة نحو من عشرين ألفا (1).
وفيها ملك التتار قازان بن أرغون بن أبغا بن تولى بن جنكيزخان فأسلم وأظهر الاسلام على يد الامير توزون رحمه الله، ودخلت التتار أو أكثرهم في الاسلام ونثر الذهب والفضة واللؤلؤ على رؤوس الناس يوم إسلامه، وتسمى بمحمود، وشهد الجمعة والخطبة، وخرب كنائس كثيرة، وضرب عليهم الجزية ورد مظالم كثيرة ببغداد وغيرها من البلاد، وظهرت السبح والهياكل مع التتار والحمد لله وحده.
وفيها توفي من الاعيان: الشيخ أبو الرجال المنيني الشيخ الصالح الزاهد العابد أبو الرجال بن مري بن بحتر المنيني (2)، كانت له أحوال ومكاشفات وكان أهل دمشق والبلاد يزورونه في قرية منين، وربما قدم هو بنفسه إلى دمشق فيكرم ويضاف وكانت له زاوية ببلده، وكان بريئا من هذه السماعات الشيطانية، وكان تلميذ الشيخ جندل، وكان شيخه الشيخ جندل من كبار الصالحين سالكا طريق السلف أيضا، وقد بلغ الشيخ أبو الرجال ثمانين سنة، وتوفي بمنين في منزله في عاشر المحرم، وخرج الناس من دمشق إلى جنازته فمنهم من أدركها ومن الناس من لم يدرك فصلى على القبر ودفن بزاويته رحمه الله.
وفيها في أواخر ربيع الاول جاء الخبر بأن عساف بن أحمد بن حجى الذي كان قد أجار ذلك النصراني الذي سب الرسول قتل ففرح الناس بذلك.
الشيخ الصالح العابد الزاهد الورع بقية السلف جمال الدين أبو القاسم عبد الصمد بن الحرستاني ابن قاضي القضاة، وخطيب الخطباء، عماد الدين عبد الكريم بن جمال الدين عبد الصمد، سمع الحديث وناب عن أبيه في
__________
(1) في السلوك 1 / 810: سبعة عشر ألفا.
(2) من النجوم الزاهرة 8 / 76 ومرآة الجنان 4 / 227 وفي تذكرة النبيه: ابن مرا المنيني، وفي الاصل: ابن مرعي من بحتر المنين ولعله خطأ من الناسخ في اسمه، والمنيني نسبة إلى منين وهي قرية في جبل سنير من أعمال الشام وقيل من أعمال دمشق (معجم البلدان).
(*)

(13/401)

الامامة وتدريس الغزالية، ثم ترك المناصب والدنيا، وأقبل على العبادة، وللناس فيه اعتقاد حسن صالح، يقبلون يده ويسألونه الدعاء، وقد جاوز الثمانين، ودفن بالسفح عند أهله في أواخر ربيع الآخر.
الشيخ محب الدين الطبري المكي (1) الشافعي، سمع الكثير وصنف في فنون كثيرة، من ذلك كتاب الاحكام في مجلدات كثيرة مفيدة، وله كتاب على ترتيب جامع المسانيد أسمعه لصاحب اليمن، وكان مولده يوم الخميس السابع والعشرين من جمادى الآخرة منها (2)، ودفن بمكة، وله شعر جيد فمنه قصيدته في المنازل التي بين مكة والمدبنة تزيد على ثلثمائة بيت، كتبها عنه الحافظ شرف الدين الدمياطي في معجمه.
الملك المظفر صاحب اليمن يوسف بن المنصور نور الدين عمر بن علي بن رسول، أقام في مملكة اليمن بعد أبيه سبعا وأربعين سنة، وعمر ثمانين سنة، وكان أبوه قد ولي أزيد من مدة عشرين سنة بعد الملك أقسيس ابن الكامل محمد، وكان عمر بن رسول مقدم عساكر أقسيس، فلما مات اقسيس وثب على الملك فتم له الامر وتسمى بالملك المنصور، واستمر أزيد من عشرين سنة، ثم ابنه المظفر سبعا وأربعين سنة، ثم قام من بعده في الملك ولده الملك الاشرف ممهد الدين فلم يمكث سنة (3) حتى مات، ثم قام أخوه المؤيد عز الدين داود بن المظفر فاستمر في الملك مدة، وكانت وفاة الملك المظفر المذكور في رجب من هذه السنة، وقد جاوز الثمانين، وكان يحب الحديث وسماعه، وقد جمع لنفسه أربعين حديثا.
شرف الدين المقدسي الشيخ الامام الخطيب المدرس المفتي، شرف الدين أبو العباس أحمد بن الشيخ كمال الدين أحمد بن نعمة بن أحمد بن جعفر بن حسين بن حماد المقدسي الشافعي، ولد سنة ثنتين وعشرين وستمائة، وسمع الكثير وكتب حسنا وصنف فأجاد وأفاد، وولي القضاء نيابة بدمشق
__________
(1) واسمه أحمد بن عبد الله بن محمد بن بكر بن محمد بن ابراهيم الطبري المكي الشافعي.
(2) كذا بالاصل، وفيه نقص ظاهر، وتمامه: ولد بمكة سنة 615 ه.
وبمكة كانت وفاته.
وفي السلوك: توفي بمكة عن 79 سنة 1 / 811 وانظر تذكرة النبيه 1 / 176.
(3) في تذكرة النبيه 1 / 177: عشرين شهرا (انظر أبي الفداء 4 / 33).
(*)

(13/402)

والتدريس والخطابة بدمشق، وكان مدرس الغزالية (1) ودار الحديث النورية مع الخطابة، ودرس في وقت بالشامية البرانية (2) وأذن في الافتاء من الفضلاء منهم الشيخ الامام العلامة شيخ الاسلام أبو العباس بن تيمية، وكان يفتخر بذلك ويفرح به ويقول: أنا أذنت لابن تيمية بالافتاء، وكان يتقن فنونا كثيرة من العلوم، وله شعر حسن، وصنف كتابا في أصول الفقه جمع فيه شيئا كثيرا، وهو عندي بخطه الحسن، توفي يوم الاحد سابع عشر رمضان وقد جاوز السبعين، ودفن بمقابر باب كيسان عند والده رحمه الله ورحم أباه.
وقد خطب بعده يوم العيد الشيخ شرف الدين الفزاري خطيب جامع جراح ثم جاء المرسوم لابن جماعة بالخطابة.
ومن شعر الخطيب شرف الدين بن المقدسي: أحجج إلى الزهر لتسعى به * وارم جمار الهم مستنفرا من لم يطف بالزهر في وقته * من قبل أن يحلق قد قصرا واقف الجوهرية الصدر نجم الدين أبو بكر محمد بن عياش بن أبي المكارم التميمي الجوهري، واقف الجوهرية على الحنفية بدمشق توفي ليلة الثلاثاء تاسع عشر شوال، ودفن بمدرسته وقد جاوز الثمانين، وكانت له خدم
على الملوك، فمن دونهم.
الشيخ الامام العالم المفتي الخطيب الطبيب، مجد الدين أبو محمد عبد الوهاب بن أحمد بن أبي الفتح بن سحنون التنوخي الحنفي، خطيب النيرب ومدرس الدماغية للحنفية، وكان طبيبا ماهرا حاذقا، توفي بالنيرب وصلي عليه بجامع الصالحية، وكان فاضلا وله شعر حسن، وروى شيئا من الحديث، توفي ليلة السبت خامس ذي القعدة عن خمس وسبعين سنة.
الفاروثي الشيخ الامام العابد الزاهد الخطيب عز الدين أبو العباس أحمد بن الشيخ محيي الدين إبراهيم بن عمر بن الفرج (3) بن
__________
(1) المدرسة الغزالية وهي من زوايا الجامع الاموي بدمشق، وتنسب إلى الشيخ نصر المقدسي وإلى الشيخ الغزالي لاقامتهما بها (الدارس 1 / 413 خطط الشام 6 / 87).
(2) الشامية البرانية وهي بدمشق: أنشأتها ست الشام ابنة نجم الدين أيوب بن شادي أخت السلطان صلاح الدين (الدارس 1 / 277).
(3) في السلوك 1 / 811 وتذكرة النبيه 1 / 183:..فرج بن أحمد بن سابور..(*)

(13/403)

سابور بن علي بن غنيمة الفاروثي (1) الواسطي، ولد سنة أربع عشرة (2) وستمائة، وسمع الحديث ورحل فيه، وكانت له فيه يد جيدة، وفي التفسير والفقه والوعظ والبلاغة، وكان دينا ورعا زاهدا، قدم إلى دمشق في دولة الظاهر فأعطى تدريس الجاروضية وإمام مسجد ابن هشام، ورتب له فيه شئ على المصالح، وكان فيه إيثار وله أحوال صالحة، ومكاشفات كثيرة، تقدم يوما في محراب ابن هشام ليصلي بالناس فقال - قبل أن يكبر للاحرام والتفت عن يمينه - فقال: اخرج فاغتسل، فلم يخرج أحد، ثم كرر ذلك ثانية وثالثة، قلم يخرج أحد، فقال: يا عثمان أخرج فاغتسل، فخرج رجل من الصف فاغتسل ثم عاد وجاء إلى الشيخ يعتذر إليه، وكان الرجل صالحا في نفسه، ذكر أنه أصابه فيض من غير أن يرى شخصا، فاعتقد أنه لا يلزمه غسل، فلما
قال الشيخ ما قال اعتقد أنه يخاطب غيره، فلما عينه باسمه علم أنه المراد.
ثم قال الفاروثي مرة أخرى في أواخر أيام المنصور قلاوون فخطب بجامع دمشق مدة شهور، ثم عزل بموفق الدين الحموي، وتقدم ذكر ذلك، وكان قد درس بالنجيبية وبدار الحديث الظاهرية، فترك ذلك كله وسافر إلى وطنه، فمات بكرة يوم الاربعاء مستهل ذي الحجة، وكان يوم موته يوما مشهودا بواسط، وصلى عليه بدمشق وغيرهما رحمه الله، وكان قد لبس خرقة التصوف من السهروردي، وقرأ القراءات العشرة وخلف ألفي مجلد ومائتي مجلدا، وحدث بالكثير، وسمع منه البرزالي كثيرا صحيح البخاري وجامع الترمذي وسنن ابن ماجه، ومسند الشافعي، ومسند عبد بن حميد، ومعجم الطبراني الصغير، ومسند الدارمي وفضائل القرآن لابي عبيد، وثمانين جزء وغير ذلك.
الجمال المحقق أحمد بن عبد الله بن الحسين الدمشقي، اشتغل بالفقه على مذهب الشافعي، وبرع فيه وأفتى وأعاد، وكان فاضلا في الطب، وقد ولي مشيخة الدخوارية لتقدمه في صناعة الطب على غيره، وعاد المرضى بالمارستان النوري على قاعدة الاطباء، وكان مدرسا للشافعية بالفرخشانية، ومعيدا بعدة مدارس، وكان جيد الذهن مشاركا في فنون كثيرة سامحه الله.
الست خاتون بنت الملك الاشرف موسى بن العادل زوجة ابن عمها المنصور بن الصالح إسماعيل بن العادل، وهي التي أثبت سفهها زمن المنصور قلاوون حتى اشترى منها حزرما وأخذت الزنبقية من زين الدين السامري (3).
__________
(1) الفاروثي: نسبة إلى فاروث وهي قرية على شاطئ دجلة بين بلدتي واسط والمذار (معجم البلدان).
(2) في تذكرة النبيه 1 / 183: مولده سنة اثني عشر وستمائة، وفي السلوك 1 / 811 مات عن ثمانين سنة بواسط.
(3) راجع حوادث سنة 686 ه.
(*)

(13/404)

الصدر جمال الدين يوسف بن علي بن مهاجر التكريتي أخو الصاحب تقي الدين توبة، ولي حسبة دمشق في
وقت ودفن بتربة أخيه بالسفح، وكانت جنازته حافلة، وكان له عقل وافر وثروة ومروءة، وخلف ثلاث بنين: شمس الدين محمد، وعلاء الدين علي، وبدر الدين حسن.
ثم دخلت سنة خمس وتسعين وستمائة استهلت وخليفة الوقت الحاكم بأمر الله العباس أحمد العباسي، وسلطان البلاد الملك العادل زين الدين كتبغا، ونائبه بمصر الامير حسام الدين لاجين السلحداري المنصوري، ووزيره فخر الدين بن الخليلي، وقضاة مصر والشام هم المذكورون في التي قبلها، ونائب الشام عز الدين الحموي، ووزيره تقي الدين توبة، وشاد الدواوين الاعسر، وخطيب البلد وقاضيها ابن جماعة.
وفي المحرم ولي نظر الايتام برهان الدين بن هلال عوضا عن شرف الدين بن الشيرجي.
وفي مستهل هذه السنة كان الغلاء والفناء بديار مصر شديدا جدا، وقد تفانى الناس إلا القليل، وكانوا يحفرون الحفيرة فيدفنون فيها الفئام من الناس، والاسعار في غاية الغلاء، والاقوات في غاية القلة والغلاء، والموت عمال، فمات بها في شهر صفر مائة ألف ونحو من ثلاثين ألفا (1)، ووقع غلاء بالشام فبلغت الغرارة إلى مائتين (2)، وقدمت طائفة من التتر العويراتية (3) لما بلغهم سلطنة كتبغا إلى الشام لانه منهم، فتلقاهم الجيش بالرحب والسعة، ثم سافروا إلى الديار المصرية مع الامير قراسنقر المنصوري، وجاء الخبر باستداد الغلاء والفناء بمصر حتى قيل إنه بيع الفروج بالاسكندرية بستة وثلاثين درهما، وبالقاهرة بتسعة عشر، والبيض كل ثلاثة بدرهم، وأفنيت الحمر والخيل والبغال والكلاب من أكل الناس لها، ولم يبق شئ من هذه الحيوانات يلوح إلا أكلوه.
وفي يوم السبت الثاني عشر من جمادى الاولى ولي قضاء القضاة بمصر الشيخ العلامة تقي الدين بن دقيق العيد عوضا عن تقي الدين ابن بنت الاعز، ثم وقع الرخص بالديار المصرية وزال الضر والجوع في جمادى الآخرة ولله الحمد.
__________
(1) في السلوك 1 / 815: مائة ألف وسبعة وعشرين ألف.
(2) في السلوك 1 / 815: مائة وسبعين درهما.
(3) ويقال أو يراتية، نسبة إلى أويرات وهو اسم جنس يطلق على عدة قبائل مغولية سكنت الجزء الاعلى من حوض نهر ينيسي بأواسط آسيا وهم أصل جنس الكالموك وكانت هذه القبائل قد خضعت قديما لسلطة جنكيزخان وساعدته في حروبه.
(*)

(13/405)

وفي يوم الاربعاء ثاني شهر رجب درس القاضي إمام الدين بالقيمرية عوضا عن صدر الدين ابن رزين الذي توفي.
قال البرزالي: وفيها وقعت صاعقة على قبة زمزم فقتلت الشيخ علي بن محمد بن عبد السلام مؤذن المسجد الحرام، كان يؤذن على سطح القبة المذكورة، وكان قد روى شيئا من الحديث.
وفيها قدمت امرأة الملك الظاهر ئم سلامش من بلاد الاشكري إلى دمشق في أواخر (1) رمضان فبعث إليها نائب البلد بالهدايا والتحف ورتبت لها الرواتب والاقامات، وكان قد نفاهم خليل بن المنصور لما ولي السلطنة.
قال الجزري: وفي رجب درس كمال الدين بن القلانسي عوضا عن جلال الدين القزويني.
وفي يوم الاربعاء سابع عشر شعبان درس الشيخ الامام العلامة شيخ الاسلام تقي الدين بن تيمية الحراني بالمدرسة الحنبلية عوضا عن الشيخ زين الدين بن المنجى توفي إلى رحمة الله، ونزل ابن تيمية عن حلقة العماد بن المنجا لشمس الدين بن الفخر البعلبكي.
وفي آخر شوال ناب القاضي جمال الدين الزرعي الذي كان حاكما بزرع، وهو سليمان بن عمر بن سالم الازرعي عن ابن جماعة بدمشق، فشكرت سيرته.
وفيها خرج السلطان كتبغا من مصر قاصدا الشام في أواخر شوال (2)، ولما جاء البريد بذلك ضربت البشائر بالقلعة ونزلوا بالقلعة السلطان ونائبه لاجين ووزيره ابن الخليلي.
وفي يوم الاحد سادس عشر ذي القعدة ولي قضاء الحنابلة الشيخ تقي الدين سليمان بن حمزة المقدسي عوضا عن شرف الدين (3) مات رحمه الله، وخلع عليه وعلى بقية الحكام وأرباب الولايات الكبار وأكابر الامراء، وولي نجم الدين بن أبي الطيب وكالة بيت المال عوضا عن ابن الشيرازي وخلع عليه مع الجماعة، ورسم على [ سنقر ] (4) الاعسر وجماعة من أصحابه وخلق من الكتبة والولاة وصودروا بمال كثير، واحتيط على أموالهم وحواصلهم، وعلى
بنت ابن السلعوس وابن عدنان وخلق، وجرت خبطة عظيمة، وقدم ابنا الشيخ علي الحريري حسن وشيث من بسر لزيارة السلطان فحصل لهما منه رفد وإسعاف وعادا إلى بلادهما، وضيفت القلندرية السلطان بسفح جبل المزة، فأعطاه نحوا من عشرة آلاف، وقدم صاحب حماة (5) إلى خدمة السلطان ولعب معه الكرة بالميدان، واشتكت الاشراف من نقيبهم زين الدين بن عدنان، فرفع الصاحب يده عنهم وجعل أمرهم إلى القاضي الشافعي، فلما كان يوم الجمعة الثاني
__________
(1) في السلوك 1 / 816: حادي عشر رمضان.
(2) في السلوك 1 / 816: يوم السبت سابع عشر شوال.
وكان سبب سفره إلى الشام تلك السنة حسبما قال ابن أبي الفضائل في النهج ص 428: " انه أراد أن يعزل الامير عز الدين أيبك الحموي عن نيابة السلطنة بالشام ويولي مكانه اغرلو مملوكه.
ويرتب أحوال هؤلاء التتار الوافدين من الاويراتية ".
(3) وهو شرف الدين حسن بن عبد الله بن محمد بن قدامة المقدسي وكان قد توفي ثاني عشرين شوال.
(4) سقط من الاصل.
(5) كان قدومه في رابع وعشرين ذي القعدة (السلوك 1 / 816).
(*)

(13/406)

والعشرين (1) من ذي القعدة صلى السلطان الملك العادل كتبغا بمقصورة الخطابة، وعن يمينه صاحب حماة، وتحته بدر الدين أمير سلاح، وعن يساره أولاد الحريري حسن أخواه، وتحتهم نائب المملكة حسام الدين لاجين، وإلى جانبه نائب الشام عز الدين الحموي، وتحته بدر الدين بيسرى، وتحته قراسنقر وإلى جانبه الحاج بهادر، وخلفهم أمراء كبار، وخلع على الخطيب بدر الدين بن جماعة خلعة سنية.
ولما قضيت الصلاة سلم على السلطان وزار السلطان المصحف العثماني.
ثم أصبح يوم السبت فلعب الكرة بالميدان.
وفي يوم الاثنين ثاني ذي الحجة عزل الامير عز الدين الحموي عن نيابة الشام وعاتبه السلطان عتابا كثيرا على أشياء صدرت منه، ثم عفاعنه وأمره بالمسير معه إلى مصر، واستنتاب الشام الامير سيف الدين غرلو العادلي، وخلع على المولى وعلى المعزول، وحضر السلطان دار العدل وحضر
عنده الوزير القضاة والامراء، وكان عادلا كما سمي، ثم سافر السلطان في ثاني عشر ذي الحجة نحو بلاد حلب فاجتاز على حرستا، ثم أقام بالبرية أياما ثم عاد فنزل حمص، وجاء إليه نواب البلاد وجلس الامير غرلو نائب دمشق بدار العدل فحكم وعدل، وكان محمود السيرة سديد الحكم رحمه الله تعالى.
وممن توفي فيها من الاعيان: الشيخ زين الدين بن منجى الامام العالم العلامة مفتي المسلمين، الصدر الكامل، زين الدين أبو البركات بن المنجى ابن الصدر عز الدين أبي عمر عثمان بن أسعد بن المنجى بن بركات بن المتوكل التنوخي، شيخ الحنابلة وعالمهم، ولد سنة إحدى وثلاثين وستمائة، وسمع الحديث وتفقه، فبرع في فنون من العلم كثيرة من الاصول والفروع والعربية والتفسير وغير ذلك، وانتهت إليه رياسة المذهب، وصنف في الاصول، وشرح المقنع، وله تعاليق في التفسير، وكان قد جمع له بين حسن السمت والديانة والعلم والوجاهة وصحة الذهن والعقيدة والمناظرة وكثرة الصدقة، ولم يزل يواظب على الجامع للاشتغال متبرعا حتى توفي في يوم الخميس رابع شعبان، وتوفيت معه زوجته أم محمد ست البها بنت صدر الدين الخجندي، وصلي عليهما بعد الجمعة بجامع دمشق، وحملا جميعا إلى سفح قاسيون شمالي الجامع المظفري تحت الروضة فدفنا في تربة واحدة رحمهما الله تعالى.
وهو والد قاضي القضاة علاء الدين، وكان شيخ المسمارية ثم وليها بعده ولداه شرف الدين وعلاء الدين، وكان شيخ الحنبلية فدرس بها بعده الشيخ تقي الدين بن تيمية كما ذكرنا ذلك في الحوادث.
__________
(1) يوم الجمعة ثامن عشريه (السلوك 1 / 816).
(*)

(13/407)

المسعودي صاحب الحمام بالمزة أحد كبار الامراء، هو الامير الكبير بدر الدين لؤلؤ بن عبد الله المسعودي، أحد الامراء المشهورين بخدمة الملوك، توفي ببستانه بالمزه يوم السبت سابع عشرين شعبان، ودفن صبح يوم
الاحد بتربته بالمزة، وحضر نائب السلطنة جنازته، وعمل عزاؤه تحت النسر بجامع دمشق.
الشيخ الخالدي هو الشيخ الصالح إسرائيل بن علي بن حسين الخالدي، له زاوية خارج باب السلامة، كان يقصد فيها للزيارة، وكان مشتملا على عبادة وزهادة، وكان لا يقوم لاحد، ولو كان من كان، وعنده سكون وخشوع ومعرفة بالطريق، وكان لا يخرج من منزله إلا إلى الجمعة، حتى كانت وفاته بنصف رمضان ودفن بقاسيون رحمه الله تعالى.
الشرف حسين المقدسي (1) هو قاضي القضاة شرف الدين أبو الفضل الحسين بن الامام الخطيب شرف الدين أبي بكر عبد الله بن الشيخ أبي عمر المقدسي، سمع الحديث وتفقه وبرع في الفروع واللغة، وفيه أدب وحسن محاضرة، مليح الشكل، تولى القضاء بعد نجم الدين بن الشيخ شمس الدين في أواخر سنة سبع وثمانين، ودرس بدار الحديث الاشرفية بالسفح، توفي ليلة الخميس الثاني والعشرين من شوال، وقد قارب الستين (2)، ودفن من الغد بمقبرة جده بالسفح، وحضر نائب السلطنة والقضاة والاعيان جنازته، وعمل من الغد عزاؤه بجامع المظفري، وباشر القضاء بعده تقي الدين سليمان بن حمزة، وكذا مشيخة دار الحديث الاشرفية بالسفح، وقد وليها شرف الدين الغابر الحنبلي النابلسي مدة شهور، ثم صرف عنها واستقرت بيد التقي سليمان المقدسي.
الشيخ الامام العالم الناسك أبو محمد بن أبي حمزة المغربي المالكي، توفي بالديار المصرية في ذي القعدة، وكان قوالا بالحق، أمارا بالمعروف ونهاءا عن المنكر.
__________
(1) في السلوك 1 / 817 وتذكرة النبيه 1 / 189: الحسن.
(2) في السلوك 1 / 817: سبع وخمسين سنة، وفي تذكرة النبيه 1 / 189: كان مولده سنة 638 ه.
(*)

(13/408)

الصاحب محيي الدين بن النحاس
أبو عبد الله محمد بن بدر الدين يعقوب بن إبراهيم بن عبد الله (1) بن طارق بن سالم بن النحاس الاسدي الحلبي الحنفي، ولد سنة أربع عشرة وستمائة بحلب، واشتغل وبرع وسمع الحديث وأقام بدمشق مدة، ودرس بها بمدارس كبار، منها الظاهرية والريحانية (2)، وولي قضاء بحلب والوزارة بدمشق، ونظر الخزانة ونظر الدواوين والاوقاف، ولم يزل مكرما معظما معروفا بالفضيلة والانصاف في المناظرة، محبا للحديث وأهله على طريقة السلف، وكان يحب الشيخ عبد القادر وطائفته، توفي بالمزة عشية الاثنين سلخ ذي الحجة، وقد جاوز الثمانين، ودفن يوم الثلاثاء مستهل سنة ست وتسعين بمقبرة له بالمزة، وحضر جنازته نائب السلطنة والقضاة.
قاضي القضاة تقي الدين أبو القاسم عبد الرحمن بن قاضي القضاة تاج الدين أبي محمد عبد الوهاب بن القاضي الاعز أبي القاسم خلف بن بدر العلائي الشافعي، توفي في جمادى الاولى ودفن بالقرافة بتربتهم.
ثم دخلت سنة ست وتسعين وستمائة استهلت والخليفة والسلطان ونائب مصر ونائب الشام والقضاة هم المذكورون في التي قبلها والسلطان الملك العادل كتبغا في نواحي حمص يتصيد، ومعه نائب مصر لاجين وأكابر الامراء، ونائب الشام بدمشق وهو الامير سيف الدين غرلو العادلي.
فلما كان يوم الاربعاء ثاني المحرم دخل السلطان كتبغا إلى دمشق وصلى الجمعة بالمقصورة وزار قبر هود وصلى عنده، وأخذ من الناس قصصهم بيده، وجلس دار العدل في يوم السبت ووقع على القصص هو ووزيره فخر الدين الخليلي.
وفي هذا الشهر حضر شهاب الدين بن محيي الدين بن النحاس في مدرستي أبيه الريحانية (2) والظاهرية وحضر الناس عنده، ثم حضر السلطان دار العدل يوم الثلاثاء وجاء يوم الجمعة فصلى الجمعة بالمقصورة ثم صعد في هذا اليوم إلى مغارة الدم لزيارتها، ودعا هنالك وتصدق بجمله من المال، وحضر الوزير الخليلي ليلة الاحد ثالث عشر المحرم إلى الجامع بعد العشاء فجلس عند شباك الكاملية وقرأ القراؤن بين يديه، ورسم بأن يكمل داخل الجامع بالفرش
__________
(1) في تذكرة النبيه 1 / 190: هبة الله.
انظر السلوك 1 / 817.
(2) في الاصل: الزنجانية تحريف.
والمدرسة الريحانية بدمشق أنشأها خواجا ريحان الطواشي خادم نور الدين محمود بن زنكي في سنة 565 ه (الدارس 1 / 522).
(*)

(13/409)

ففعلوا ذلك، واستمر ذلك نحوا من شهرين ثم عاد إلى ما كان عليه.
وفي صبيحة هذا اليوم درس القاضي شمس الدين بن الحريري بالقيمازية عوضا عن ابن النحاس باتفاق بينهم، وحضر عنده جماعة، ثم صلى السلطان الجمعة الاخرى بالمقصورة ومعه وزيره ابن الخليلي وهو ضعيف من مرض أصابه، وفي سابع عشر المحرم أمر للملك الكامل بن الملك السعيد بن الصالح إسماعيل بن العادل بطبلخانة (1) ولبس الشربوش، ودخل القلعة ودقت له الكوسات على بابه، ثم خرج السلطان العادل كتبغا بالعساكر من دمشق بكرة الثلاثاء ثاني عشرين المحرم، وخرج بعده الوزير فاجتاز بدار الحديث، وزار الاثر النبوي، وخرج إليه الشيخ زين الدين الفارقي وشافهه بتدريس الناصرية، وترك زين الدين تدريس الشامية البرانية فوليها القاضي كمال الدين بن الشريشي، وذكر أن الوزير أعطى الشيخ شيئا من حطام الدنيا فقبله، وكذلك أعطى خادم الاثر وهو المعين خطاب.
وخرج الاعيان والقضاة مع الوزير لتوديعه.
ووقع في هذا اليوم مطر جيد استشفى الناس به وغسل آثار العساكر من الاوساخ وغيرها، وعاد التقي توبة من توديع الوزير وقد فوض إليه نظر الخزانة وعزل عنها شهاب الدين بن النحاس، ودرس الشيخ ناصر الدين بالناصرية الجوانية عوضا عن القاضي بدر الدين بن جماعة في يوم الاربعاء آخر يوم من المحرم.
وفي هذا اليوم تحدث الناس فيما بينهم بوقوع تخبيط بين العساكر، وخلف وتشويش، فغلق باب القلعة الذي يلي المدينة، ودخل الصاحب شهاب الدين إليها من ناحية الخوخة، وتهيأ النائب والامراء وركب طائفة من الجيش على باب النصر وقوفا، فلما كان وقت العصر وصل السلطان الملك العادل كتبغا إلى القلعة في خمسة أنفس أو ستة من مماليكه، فدخل القلعة فجاء إليه الامراء
وأحضر ابن جماعة وحسام الدين الحنفي، وجددوا الحلف للامراء ثانية فحلفوا، وخلع عليهم، وأمر بالاحتياط على نواب الامير حسام الدين لاجين وحواصله، وأقام العادل بالقلعة هذه الايام، وكان الخلف الذي وقع بينهم بوادي فحمة يوم الاثنين التاسع والعشرين من المحرم، وذلك أن الامير حسام الدين لاجين كان قد واطأ جماعة من الامراء في الباطن على العادل، وتوثق منهم وأشار على العادل حين خرجوا من دمشق أن يستصحب معه الخزانة، وذلك لئلا يبقى بدمشق شئ من المال يتقوى به العادل إن فاتهم ورجع إلى دمشق، ويكون قوة له هو في الطريق على ما عزم عليه من الغدر، فلما كانوا بالمكان المذكور قتل لاجين الامير سيف الدين بيحاص (2) وبكتوت الازرق
__________
(1) الطبلخانة: كلمة فارسية معناها فرقة الموسيقى السلطانية أو بيت الطبل ويشتمل على الطبول والابواق.
والطبلخانة أيضا المكان المخصص من حواصل السلطان لطبول الفرقة وأبواقها وتوابعها من الآلات.
ويحكم على ذلك أمير من أمراء العشرات ويعرف بأمير علم.
(التعريف بمصطلحات صبح الاعشى ص 228).
(2) في مختصر أبي الفداء 4 / 34 والسلوك 1 / 820: بتخاص.
وانظر بدائع الزهور 1 / 1 / 391.
(*)

(13/410)

العادليين، وأخذ الخزانة من بين يديه والعسكر، وقصدوا الديار المصرية، فلما سمع العادل بذلك خرج في الدهليز وساق جريدة إلى دمشق فدخلها كما ذكرنا، وتراجع إليه بعض مماليكه كزين الدين غلبك وغيره، ولزم شهاب الدين الحنفي القلعة لتدبير المملكة، ودرس ابن الشريشي بالشامية البرانية بكرة يوم الخميس مستهل صفر، وتقلبت أمور كثيرة في هذه الايام، ولزم السلطان القلعة لا يخرج منها، وأطلق كثيرا من المكوس، وكتب بذلك تواقيع وقرئت على الناس، وغلا السعر جدا فبلغت الغرارة مائتين، واشتد الحال وتفاقم الامر، فإنا لله وإنا إليه راجعون.
سلطنة الملك منصور لاجين السلحداري وذلك أنه لما استاق الخزانة وذهب بالجيوش إلى الديار المصرية دخلها في أبهة عظيمة، وقد اتفق معه جمهور الامراء الكبار وبايعوه وملكوه عليهم، وجلس على سرير الملك يوم الجمعة عاشر
صفر، ودقت بمصر البشائر، وزينت البلد، وخطب له على المنابر، وبالقدس والخليل، ولقب بالملك المنصور، وكذلك دقت له البشائر بالكرك ونابلس وصفد، وذهبت إليه طائفة من أمراء دمشق، وقدمت التجريدة من جهة الرحبة صحبة الامير سيف الدين كجكن فلم يدخلوا البلد بل نزلوا بميدان الحصن (1)، وأظهروا مخالفة العادل وطاعة المنصور لاجين صاحب مصر، وركب إليه الامراء طائفة بعد طائفة، وفوجا بعد فوج، فضعف أمر العادل جدا، فلما رأى انحلال أمره قال للامراء: هو خشداشي وأنا وهو شئ واحد، وأنا سامع له مطيع، وأنا أجلس في أي مكان من القلعة أراد، حتى تكاتبوه وتنظروا ما يقول.
وجاءت البريدية بالمكاتبات بالامر بالاحتياط على القلعة وعلى العادل وبقي الناس في هرج وأقوال ذات ألوان مختلفة، وأبواب القلعة مغلقة، وأبواب البلد سوى باب النصر إلا الخوخة، والعامة حول القلعة قد ازدحموا حتى سقطت طائفة منهم بالخندق فمات بعضهم، وأمسى الناس عشية السبت وقد أعلن باسم الملك المنصور لاجين، ودقت البشائر بذلك بعد العصر ودعا له المؤذنون في سحر ليلة الاحد بجامع دمشق، وتلوا قوله تعالى (قل اللهم مالك الملك تؤتي الملك من تشاء وتنزع الملك ممن تشاء وتعز من تشاء وتذل من تشاء) الآية [ آل عمران: 26 ].
وأصبح الناس يوم الاحد فاجتمع القضاة والامراء وفيهم غرلو العادلي بدار السعادة فحلفوا للمنصور لاجين، ونودي بذلك في البلد، وأن يفتح الناس دكاكينهم، واختفى الصاحب شهاب الدين وأخوه زين الدين المحتسب، فعمل الوالي ابن النشابي حسبة البلد، ثم ظهر زين الدين فباشرها على عادته.
وكذلك ظهر أخوه شهاب الدين، وسافر نائب البلد غرلو والامير جاعان إلى
__________
(1) في السلوك 1 / 824: ميدان الحصا قريبا من مسجد القدم.
(*)

(13/411)

الديار المصرية يعلمان السلطان بوقوع التحليف على ما رسم به، وجاء كتاب السلطان أنه جلس على السرير يوم الجمعة عاشر صفر، وشق القاهرة في سادس عشره (1) في أبهة المملكة، وعليه الخلعة الخليفية (2) والامراء بين يديه، وأنه قد استناب بمصر الامير سيف الدين سنقر المنصوري،
وخطب للمنصور لاجين بدمشق أول يوم ربيع الاول، وحضر المقصورة القضاة وشمس الدين الاعسر وكجكن، واستدمر وجماعة من أمراء دمشق، وتوجه القاضي إمام الدين القزويني وحسام الدين الحنفي وجمال الدين المالكي إلى الديار المصرية مطلوبين، وقدم الامير حسام الدين أستاذ دار السلطان، وسيف الدين جاعان من جهة السلطان فحلفوا الامراء ثانية ودخلوا على العادل القلعة ومعهم القاضي بدر الدين بن جماعة وكجكن فحلفوه أيمانا مؤكدة بعد ما طال بينهم الكلام بالتركي، وذكروا بالتركي في مبايعته أنه راض من البلدان أي بلد كان، فوقع التعيين بعد اليمين على قلعة صرخد، وجاءت المراسيم بالوزارة لتقي الدين توبة، وعزل شهاب الدين الحنفي، وبالحسبة لامين الدين يوسف الارمني الرومي صاحب شمس الدين الايكي، عوضا عن زين الدين الحنفي، ودخل الامير سيف الدين قبجق المنصوري على نيابة الشام إلى دمشق بكرة السبت السادس عشر من ربيع الاول، ونزل دار السعادة عوضا عن سيف الدين غرلو العادلي، وقد خرج الجيش بكماله لتلقيه، وحضر يوم الجمعة إلى المقصورة فصلى بها وقرأ بعد الجمعة كتاب سلطاني حسامي بإبطال الضمانات من الاوقاف والاملاك بغير رضى أصحابها، قرأه القاضي محيي الدين ابن فضل الله صاحب ديوان الانشاء، ونودي في البلد من له مظلمة فليأت يوم الثلاثاء إلى دار العدل، وخلع على الامراء والمقدمين وأرباب المناصب من القضاة والكتبة، وخلع على ابن جماعة خلعتين واحدة للقضاء والاخرى للخطابة.
ولما كان في شهر جمادى الآخرة وصل البريد فأخبر بولاية إمام الدين القزويني (3) القضاء بالشام عوضا عن بدر الدين بن جماعة، وإبقاء ابن جماعة على الخطابة، وتدريس القيمرية التي كانت بيد إمام الدين، وجاء كتاب السلطان بذلك وفيه احترام وإكرام له، فدرس بالقيمرية (4)
__________
(1) في السلوك 1 / 822: يوم الخميس خامس عشر صفر.
الخلعة الخليفية وكانت تتألف من جبة سوداء بزيق وأكمام واسعة (السلوك 1 / 823)، قلت والزيق من القميص ما أحاط منه بالعنق، والزيق في النسائج عند العامة الخط الدقيق المنسوج فيها مخالفا لونها، وقد يراد بالزيق أيضا قدة من الثوب (محيط المحيط).
(3) وهو إمام الدين عمر بن عبد الرحمن بن عمر بن أحمد بن عبد الكريم القزويني الشافعي، وكان السلطان قد عرض عليه قضاء القضاة بديار مصر فلم يقبل واختار دمشق، فولاه قضاء القضاة بدمشق في رابع جمادى الاولى.
(4) المدرسة القيمرية الكبرى بدمشق، أنشأها القيمري الامام مقدم الجيوش ناصر الدين حسين بن عبد العزيز المتوفى سنة 665 ه (الدارس 1 / 441).
(*)

(13/412)

يوم الخميس ثاني رجب، ودخل إمام الدين إلى دمشق عقيب صلاة الظهر يوم الاربعاء الثامن من رجب فجلس بالعادلية وحكم بين الناس وامتدحه الشعراء بقصائد، منها قصيدة لبعضهم يقول في أولها: تبدلت الايام من بعد عسرها يسرا * فأضحت ثغور الشام تفتر بالبشرى وكان حال دخوله عليه خلعة السلطان ومعه القاضي جمال الدين الزواوي، قاضي قضاة المالكية وعليه خلعة أيضا، وقد شكر سيرة إمام الدين في السفر، وذكر من حسن أخلاقه ورياضته ما هو حسن جميل ودرس بالعادلية بكرة الاربعاء منتصف رجب، وأشهد عليه بعد الدرس بولاية أخيه جلال الدين نيابة الحكم، وجلس في الديوان الصغير وعليه الخلعة، وجاء الناس يهنئونه وقرئ تقليده يوم الجمعة بالشباك الكمالي بعد الصلاة بحضرة نائب السلطنة وبقية القضاة، قرأه شرف الدين الفزاري.
وفي شعبان وصل الخبر بأن شمس الدين الاعسر تولى بالديار المصرية شد الدواوين والوزارة، وباشر المنصبين جميعا، وباشر نظر الدواوين بدمشق فخر الدين بن السيرجي عوضا عن زين الدين بن صصرى، ثم عزل بعد قليل بشهر أو أقل بأمين الدين بن هلال، وأعيدت الشامية البرانية إلى الشيخ زين الدين الفارقي مع الناصرية بسبب غيبة كمال الدين بن الشريشي بالقاهرة.
وفي الرابع عشر من ذي القعدة أمسك الامير شمس الدين قراسنقر المنصوري نائب الديار المصرية لاجين هو وجماعة من الامراء معه، واحتيط على حواصلهم وأموالهم بمصر والشام (1)، وولى السلطان نيابة مصر للامير سيف الدين منكوتمر الحسامي، وهؤلاء الامراء الذين مسكهم هم الذين
كانوا قد أعانوه وبايعوه على العادل كتبغا، وقدم الشيخ كمال الدين الشريشي ومعه توقيع بتدريس الناصرية عوضا عن الشامية البرانية، وأمسك الامير شمس الدين سنقر الاعسر وزير مصر وشاد الدواوين يوم السبت الثالث والعشرين من ذي الحجة، واحتيط على أمواله وحواصله بمصر والشام.
ونودي بمصر في ذي الحجة أن لا يركب أحد من أهل الذمة فرسا ولا بغلا، ومن وجد منهم راكبا ذلك أخذ منه.
وفيها ملك اليمن السلطان الملك المؤيد هزبر الدين داود بن الملك المظفر المتقدم ذكره في التي قبلها.
وممن توفي فيها من الاعيان: قاضي قضاة الحنابلة بمصر عز الدين عمر بن عبد الله بن عمر بن عوض المقدسي الحنبلي، سمع الحديث وبرع في
__________
(1) قال في النجوم الزاهرة 8 / 87: كان السبب في القبض عليه خروجه عن الآداب الملوكية وجاء في تذكرة النبيه 1 / 195: انه أظهر من الحمق والكبر فيها ما غير به خواطر العسكر عليه وعلى استاذه.
(*)

(13/413)

المذهب وحكم بمصر، وكان مشكورا في سيرته وحكمه، توفي في صفر ودفن بالمقطم، وتولى بعده شرف الدين عبد الغني بن يحيى بن محمد بن عبد الله بن نصر الحراني بديار مصر.
الشيخ الامام الحافظ القدوة عفيف الدين أبو محمد عبد السلام بن محمد بن مزروع بن أحمد بن عزاز البصري (1) الحنبلي، توفي بالمدينة النبوية في أواخر صفر، ولد سنة خمس وعشرين وستمائة، وسمع الحديث الكثير، وجاور بالمدينة النبوية خمسين سنة، وحج فيها أربعين حجة متوالية، وصلي عليه بدمشق صلاة الغائب رحمه الله.
الشيخ شيث بن الشيخ علي الحريري توفي بقرية بسر من حوران يوم الجمعة ثالث عشر ربيع الآخر وتوجه أخوه حسن والفقراء من دمشق إلى هناك لتعزية أخيهم حسن الاكبر فيه.
الشيخ الصالح المقري جمال الدين عبد الواحد بن كثير بن ضرغام المصري، ثم الدمشقي، نقيب السبع الكبير والغزالية، كان قد قرأ على السخاوي وسمع الحديث، توفي في أواخر رجب وصلي عليه بالجامع الاموي ودفن بالقرب من قبة الشيخ رسلان.
واقف السامرية الصدر الكبير سيف الدين أبو العباس أحمد بن محمد بن علي بن جعفر البغدادي السامري (2) واقف السامرية التي إلى جانب الكروسية بدمشق، وكانت داره التي يسكن بها، ودفن بها ووقفها دار حديث وخانقاه، وكان قد انتقل إلى دمشق وأقام بها بهذه الدار مدة، وكانت قديما تعرف بدار ابن قوام، بناها من حجارة منحوتة كلها، وكان السامري كثير الاموال حسن الاخلاق معظما عند الدولة، جميل المعاشرة، له أشعار رائقة ومبتكرات فائقة، توفي يوم الاثنين ثامن عشر شعبان،
__________
(1) من السلوك 1 / 1 / 831 وتذكرة النبيه 1 / 198، وفي الاصل: المصري تحريف.
وانظر شذرات الذهب 5 / 435 العيني: عقد الجمان حوادث سنة 696 ه.
(2) ورد في بعض المصادر السرمرآي، وفي الحالتين الاسم صحيح فهو نسبة إلى سر من رأى وهي نفسها مدينة سامرا (انظر معجم البلدان، والصقاعي في تالي وفيات الاعيان ص 25 / تر: 38).
(*)

(13/414)

وقد كان ببغداد له حظوة عند الوزير ابن العلقمي، وامتدح المعتصم وخلع عليه خلعة سوداء سنية، ثم قدم دمشق في أيام الناصر صاحب حلب فحظي عنده أيضا فسعى فيه أهل الدولة فصنف فيهم أرجوزة فتح عليهم بسببها بابا فصادرهم الملك بعشرين ألف دينار، فعظموه جدا وتوسلوا به إلى أغراضهم، وله قصيدة في مدح النبي صلى الله عليه وسلم، وقد كتب عنه الحافظ الدمياطي شيئا من شعره.
واقف النفيسية التي بالرصيف الرئيس نفيس الدين أبو الفداء إسماعيل بن محمد بن عبد الواحد بن إسماعيل بن سلام بن
علي بن صدقة الحراني، كان أحد شهود القيمة بدمشق، وولي نظر الايتام في وقت، وكان ذا ثروة من المال، ولد سنة ثمان وعشرين وستمائة، وسمع الحديث ووقف داره دار حديث، توفي يوم السبت بعد الظهر الرابع من ذي القعدة، ودفن بسفح قاسيون بكرة يوم الاحد بعد ما صلي عليه بالاموي.
الشيخ أبو الحسن المعروف بالساروب الدمشقي يلقب بنجم الدين، ترجمه الحريري فأطنب، وذكر له كرامات وأشياء في علم الحروف وغيرها والله أعلم بحاله.
وفيها قتل قازان الامير نوروز (1) الذي كان إسلامه على يديه، كان نوروز هذا هو الذي استسلمه ودعاه للاسلام فأسلم وأسلم معه أكثر التتر، فإن التتر شوشوا خاطر قازان عليه واستمالوه منه وعنه، فلم يزل به حتى قتله وقتل جميع من ينسب إليه، وكان نوروز هذا من خيار أمراء التتر عند قازان وكان ذا عبادة وصدق في إسلامه وأذكاره وتطوعاته، وقصده الجيد رحمه الله وعفا عنه، ولقد أسلم على يديه منهم خلق كثير لا يعلمهم إلا الله، واتخذوا السبح والهياكل وحضروا الجمع والجماعات وقرأوا القرآن والله أعلم.
ثم دخلت سنة سبع وتسعين وستمائة استهلت والخليفة الحاكم والسلطان لاجين ونائب مصر منكوتمر ونائب دمشق قبجق.
وفي عاشر صفر تولى جلال الدين بن حسام الدين القضاء مكان أبيه بدمشق، وطلب أبوه إلى مصر
__________
(1) ذكر أبو الفداء في مختصر 4 / 37 قتله في سنة 697 ه قال: وقتله لانه نسبه إلى مكاتبة المسلمين ورتب موضع نيروز قطلوشاه (انظر السلوك 1 / 837).
(*)

(13/415)

فأقام عند السلطان وولاه قضاء قضاة مصر للحنفية عوضا عن شمس الدين السروجي، واستقر ولده بدمشق قاضي قضاة الحنفية، ودرس بمدرستي أبيه الخاتونية والمقدمية، وترك مدرسة القصاعين والشبلية وجاء الخبر على يدي البريد بعافية السلطان من الوقعة التي كان وقعها فدقت
البشائر وزينت البلد، فإنه سقط عن فرسه وهو يلعب بالكرة، فكان كما قال الشاعر: حويت بطشا وإحسانا ومعرفة * وليس يحمل هذا كله الفرس وجاء على يديه تقليد وخلعة لنائب السلطنة، فقرأ التقليد وباس العتبة.
وفي ربيع الاول درس بالجوزية عز الدين ابن قاضي القضاة تقي الدين سليمان وحضر عنده إمام الدين الشافعي وأخوه جلال الدين وجماعة من الفضلاء، وبعد التدريس جلس وحكم عن أبيه بإذنه في ذلك.
وفي ربيع الاول غضب قاضي القضاة تقي الدين بن دقيق العيد وترك الحكم بمصر أياما، ثم استرضي وعاد وشرطوا عليه أن لا يستنيب ولده المحب، وفي يوم الجمعة عاشر ربيع الآخر أقيمت الجمعة بالمدرسة المعظمية وخطب فيها مدرسها القاضي شمس الدين بن المعز الحنفي، واشتهر في هذا الحين القبض على بدر الدين بيسرى واحتيط على أمواله بديار مصر، وأرسل السلطان بجريدة صحبة علم الدين الدويداري إلى تل حمدون ففتحه بحمد الله ومنه، وجاء الخبر بذلك إلى دمشق في الثاني عشر من رمضان، وخربت به الخليلية (1) وأذن بها الظهر، وكان أخذها يوم الاربعاء سابع رمضان، ثم فتحت مرعش بعدها فدقت البشائر، ثم انتقل الجيش إلى قلعة حموص (2) فأصيب جماعة من الجيش منهم الامير علم الدين سنجر طقصبا أصابه زيار في فخذه (3)، وأصاب الامير علم الدين الدويداري حجر في رجله (4).
ولما كان يوم الجمعة سابع عشر شوال عمل الشيخ تقي الدين بن تيمية ميعادا في الجهاد وحرض فيه وبالغ في أجور المجاهدين، وكان ميعادا حافلا جليلا.
__________
(1) في السلوك 1 / 839: نجيمة، وبعد تسلمها أقام بها من يحفظها.
(2) كذا بالاصل وتاريخ أبي الفداء، وفي السلوك 1 / 840: حميص، والصواب ما أثبتناه، وقلعة حموص موقعها شرقي تل حمدون.
(3) أما في السلوك فقال: وقتل في هذه النوبة الامير علم الدين طقصبا الناصري 1 / 840.
(4) أصابه حجر منجنيق فقطع مشط رجله وسقط عن فرسه وكادوا يأخذونه إلا أن جماعة بادرت وحملته إلى وطاقه ولزم الفراش فعاد إلى حلب ومنها إلى القاهرة واستشهد في وقعة شقحب سنة 702 ه (السلوك 1 / 840 ابن
حجر: الدرر الكامنة 3 / 357).
(*)

(13/416)

وفي هذا الشهر عاد الملك المسعود بن خضر بن الظاهر من بلاد الاشكري إلى ديار مصر بعد أن مكث هناك من زمن الاشرف بن المنصور، وتلقاه السلطان بالموكب وأكرمه وعظمه.
وحج الامير خضر بن الظاهر في هذه السنة مع المصريين وكان فيهم الخليفة الحاكم بأمر الله العباسي.
وفي شهر شوال جلس المدرسون بالمدرسة التي أنشأها نائب السلطنة بمصر وهي المنكوتمرية داخل باب القنطرة.
وفيها دقت البشائر لاجل أخذ قلعتي حميمص ونجم من بلاد سيس.
وفيها وصلت الجريدة من بلاد مصر قاصدين بلاد سيس مددا لاصحابهم، وهي نحو ثلاثة آلاف مقاتل، وفي منتصف ذي الحجة أمسك الامير عز الدين أيبك الحموي الذي كان نائب الشام هو وجماعة من أهله وأصحابه من الامراء.
وفيها قلت المياه بدمشق جدا حتى بقي ثورا في بعض الاماكن لا يصل إلى ركبة الانسان، وأما بردى فإنه لم يبق فيه مسكة ماء ولا يصل إلى جسر حسرين، وغلا سعر الثلج بالبلد.
وأما نيل مصر فإنه كان في غاية الزيادة والكثرة.
وممن توفي فيها من الاعيان: الشيخ حسن بن الشيخ علي الحريري في ربيع الاول بقرية بسر، وكان من كبار الطائفة، وللناس إليه ميل لحسن أخلاقه وجودة معاشرته، ولد سنة إحدى وعشرين وستمائة.
الصدر الكبير شهاب الدين أبو العباس أحمد بن عثمان بن أبي الرجا بن أبي الزهر التنوخي المعروف بابن السلعوس، أخو الوزير، قرأ الحديث وسمع الكثير، وكان من خيار عباد الله، كثير الصدقة والبر، توفي بداره في جمادى الاولى، وصلي عليه بالجامع ودفن بباب الصغير، وعمل عزاؤه بمسجد ابن هشام، وقد ولي في وقت نظر الجامع وشكرت سيرته، وحصل له وجاهة عظيمة عريضة أيام وزارة أخيه، ثم عاد إلى ما كان عليه قبل ذلك حتى توفي، وشهد جنازته خلق كثير من الناس.
الشيخ شمس الدين الايكي محمد بن أبي بكر بن محمد الفارسي، المعروف بالايكي، أحد الفضلاء الحلالين للمشكلات، الميسرين المعضلات، لا سيما في علم الاصلين والمنطق، وعلم الاوائل، باشر في

(13/417)

وقت مشيخة الشيوخ (1) بمصر، وأقام مدرس الغزالية قبل ذلك، توفي بقرية المزة يوم جمعة، ودفن يوم السبت ومشى الناس في جنازته، منهم قاضى القضاة إمام الدين القزويني، وذلك في الرابع من رمضان (2) ودفن بمقابر الصوفية إلى جانب الشيخ شملة وعمل عزاؤه بخانقاه السميساطية، وحضر جنازته خلق كثير، وكان معظما في نفوس كثير من العلماء وغيرهم.
الصدر ابن عقبة إبراهيم بن أحمد بن عقبة بن هبة الله بن عطاء البصراوي، درس وأعاد، وولي في وقت قضاء حلب، ثم سافر قبل وفاته إلى مصر فجاء بتوقيع فيه قضاة حلب، فلما اجتاز دمشق، توفي بها في رمضان من هذه السنة، وله سبع وثمانون سنة.
يشيب المرء ويشب معه خصلتان الحرص وطول الامل.
الشهاب العابر أحمد بن عبد الرحمن بن عبد المنعم بن نعمة المقدسي الحنبلي شهاب الدين عابر الرؤيا، سمع الكثير وروى الحديث.
وكان عجبا في تفسير المنامات، وله فيه اليد الطولى، وله تصنيف فيه ليس كالذي يؤثر عنه من الغرائب والعجائب، ولد سنة ثمان وعشرين وستمائة، توفي في ذي القعدة ودفن بباب الصغير وكانت جنازته حافلة رحمه الله.
تم الجزء الثالث عشر من البداية والنهاية.
ويليه الجزء الرابع عشر.
وأوله سنة ثمان وتسعين وستمائة
__________
(1) مشيخة الشيوخ: ويقصد بها الخانكاه الصلاحية دار سعيد السعداء التي أوقفها برسم الفقراء الصوفية السلطان صلاح الدين الايوبي وعرف شيخها باسم شيخ الشيوخ حتى سنة 806 ه عندما تلاشت الالقاب وأصبح يطلق على كل شيخ خانكاه

(13/418)

وقت مشيخة الشيوخ (1) بمصر، وأقام مدرس الغزالية قبل ذلك، توفي بقرية المزة يوم جمعة، ودفن يوم السبت ومشى الناس في جنازته، منهم قاضى القضاة إمام الدين القزويني، وذلك في الرابع من رمضان (2) ودفن بمقابر الصوفية إلى جانب الشيخ شملة وعمل عزاؤه بخانقاه السميساطية، وحضر جنازته خلق كثير، وكان معظما في نفوس كثير من العلماء وغيرهم.
الصدر ابن عقبة إبراهيم بن أحمد بن عقبة بن هبة الله بن عطاء البصراوي، درس وأعاد، وولي في وقت قضاء حلب، ثم سافر قبل وفاته إلى مصر فجاء بتوقيع فيه قضاة حلب، فلما اجتاز دمشق، توفي بها في رمضان من هذه السنة، وله سبع وثمانون سنة.
يشيب المرء ويشب معه خصلتان الحرص وطول الامل.
الشهاب العابر أحمد بن عبد الرحمن بن عبد المنعم بن نعمة المقدسي الحنبلي شهاب الدين عابر الرؤيا، سمع الكثير وروى الحديث.
وكان عجبا في تفسير المنامات، وله فيه اليد الطولى، وله تصنيف فيه ليس كالذي يؤثر عنه من الغرائب والعجائب، ولد سنة ثمان وعشرين وستمائة، توفي في ذي القعدة ودفن بباب الصغير وكانت جنازته حافلة رحمه الله.
تم الجزء الثالث عشر من البداية والنهاية.
ويليه الجزء الرابع عشر.
وأوله سنة ثمان وتسعين وستمائة
__________
(1) مشيخة الشيوخ: ويقصد بها الخانكاه الصلاحية دار سعيد السعداء التي أوقفها برسم الفقراء الصوفية السلطان صلاح الدين الايوبي وعرف شيخها باسم شيخ الشيوخ حتى سنة 806 ه عندما تلاشت الالقاب وأصبح يطلق على كل شيخ خانكاه لقب شيخ الشيوخ (أنظر المواعظ والاعتبار للمقريزي 2 / 415).
(2) كان مولده سنة 631، قال في السلوك 1 / 851: توفي بدمشق عن ست وستين سنة.
أنظر تذكرة النبيه 1 / 209 (*) تم الجزء

(13/418)


البداية والنهاية - الجزء الرابع عشر

البداية والنهاية - ابن كثير ج 14
البداية والنهاية
ابن كثير ج 14

(14/)

البداية والنهاية للامام الحافظ ابي الفداء اسماعيل بن كثير الدمشقي المتوفى سنة 774 ه.
حققه ودقق اصوله وعلق حواشيه علي شيري الجزء الرابع عشر دار إحياء التراث العربي

(14/1)

بسم الله الرحمن الرحيم ثم دخلت سنة ثمان وتسعين وستمائة استهلت والخليفة الحاكم العباسي وسلطان البلاد المنصور لاجين ونائبه بمصر مملوكه سيف الدين منكوتمر، وقاضي الشافعية تقي الدين بن دقيق العيد، والحنفي حسام الدين الرازي، والمالكي والحنبلي كما تقدم، ونائب الشام سيف الدين قبجق المنصوري، وقضاة الشام هم المذكورون في التي قبلها، والوزير تقي الدين توبة، والخطيب بدر الدين بن جماعة.
ولما كان في أثناء المحرم رجعت طائفة من الجيش من بلاد سيس بسبب المرض الذي أصاب بعضهم، فجاء كتاب السلطان بالعتب الاكيد والوعيد الشديد لهم، وأن الجيش يخرج جميعا صحبة نائب السلطنة قبجق إلى هناك ونصب مشانق لمن تأخر بعذر أو غيره، فخرج نائب السلطنة الامير سيف الدين قبجق وصحبته الجيوش وخرج أهل البلد للفرجة على الاطلاب على ما جرت به العادة، فبرز نائب السلطنة في أبهة عظيمة فدعت له العامة وكانوا يحبونه، واستمر الجيش سائرين قاصدين بلاد سيس، فلما وصلوا إلى حمص بلغ الامير سيف الدين قبجق وجماعة من الامراء أن السلطان قد تغلت خاطره بسبب سعي منكوتمر فيهم (1)، وعلموا أن السلطان لا يخالفه لمحبته له،
فاتفق جماعة منهم على الدخول إلى بلاد التتر والنجاة بأنفسهم، فساقوا من حمص فيمن أطاعهم، وهم قبجق وبزلي وبكتمر السلحدار والايلي، واستمروا ذاهبين، فرجع كثير من الجيش إلى دمشق، وتخبطت الامور وتأسفت لعوام على قبجق لحسن سيرته، وذلك في ربيع الآخر من هذه السنة فإنا لله وإنا إليه راجعون.
__________
(1) ذكر المقريزي في السلوك 1 / 833 وما بعدها: أن منكوتمر أمل أن يكون ولي عهد السلطان لاجين خاصة أن السلطان كان قد مرض ولم يكن له ولد ذكر وليا لعهده فعمل على ابعاد منافسيه من الامراء الذين بمصر وتمكن من السعي بهم والقبض عليهم، كما مر معنا في السنة السابقة، وبدا أن السلطان يميل إلى الاحتجاب وتفويض أمور السلطنة إلى منكوتمر.
وبقي عليه أزاحة أمراء الشام وإقامة غيرهم من مماليك السلطان وفي مصر والشام - ليتمكن من مراده.

(14/3)

ذكر مقتل المنصور لاجين وعود الملك إلى محمد بن قلاوون لما كان يوم السبت التاسع عشر من ربيع الآخر وصل جماعة من البريدية وأخبروه بقتل السلطان الملك المنصور لاجين ونائبه سيف الدين منكوتمر، وأن ذلك كان ليلة الجمعة حادي عشره، على يد الامير سيف الدين كرجي الاشرفي (1) ومن وافقه من الامراء، وذلك بحضور القاضي حسام الدين الحنفي وهو جالس في خدمته يتحدثان، وقيل كانا يلعبان بالشطرنج، فلم يشعرا إلا وقد دخلوا عليهم فبادروا إلى السلطان بسرعة جهرة ليلة الجمعة فقتلوه وقتل نائبه صبرا صبيحة يوم الجمعة وألقي على مزبلة، واتفق الامراء على إعادة ابن أستاذهم الملك الناصر محمد بن قلاوون، فأرسلوا وراءه، وكان بالكرك ونادوا له بالقاهرة، وخطب له على المنابر قبل قدومه، وجاءت الكتب إلى نائب الشام قبجق فوجدوه قد فر خوفا من غائلة لاجين، فسارت إليه البريدية فلم يدركوه إلا وقد لحق بالمغول عند رأس العين، من أعمال ماردين، وتفارط الحال ولا قوة إلا بالله.
وكان الذي شمر العزم وراءهم وساق ليردهم الامير سيف الدين بلبان، وقام بأعباء البلد نائب القلعة علم الدين أرجواش، والامير سيف الدين جاعان، واحتاطوا على ما كان له
اختصاص بتلك الدولة، وكان منهم جمال الدين يوسف الرومي محتسب البلد، وناظر المارستان، ثم أطلق بعد مدة وأعيد إلى وظائفه، واحتيط أيضا على سيف الدين جاعان وحسام الدين لاجين والي البر، وأدخلا القلعة، وقتل بمصر الامير سيف الدين (2) طغجي، وكان قد ناب عن الناصر أربعة أيام، وكرجي الذي تولى قتل لاجين فقتلا وألقيا على المزابل، وجعل الناس من العامة وغيرهم يتأملون صورة طغجي، وكان جميل الصورة، ثم بعد الدلال والمال والملك وارتهم هناك قبور، فدفن السلطان لاجين وعند رجليه نائبه منكوتمر، ودفن الباقون في مضاجعهم هنالك.
وجاءت البشائر بدخول الملك الناصر إلى مصر يوم السبت رابع جمادى الاولى (3)، وكان يوما مشهودا، ودقت البشائر ودخل القضاة وأكابر الدولة إلى القلعة، وبويع بحضرة علم الدين أرجواش، وخطب له على المنابر بدمشق وغيرها بحضرة أكابر العلماء والقضاة والامراء، وجاء الخبر بانه قد ركب وشق القاهرة وعليه خلعة الخليفة، والجيش معه مشاة، فضربت البشائر
__________
(1) وهو كرجي بن عبد الله، مقدم المماليك البرجية وهو الذي قتل حسام الدين لاجين فقتله أعوان المنصور لاجين (السلوك 1 / 868 عقد الجمان حوادث سنة 698 ه).
__________
(2) طغجي، ويقال طقجي بن عبد الله (بالقاف) كان أميرا في دولة العادل كتبغا.
__________
(3) قال أبو الفداء في مختصره 4 / 140 واستقر على سرير ملكه يوم السبت رابع عشر جمادى الاولى وفي السلوك 1 / 872: يوم الاثنين سادسه، وجددت له البيعة، وقال في مكان آخر 1 / 869: فأقام التخت بقلعة الجبل خاليا من سلطان (بين مقتل طغجي ووصول الملك الناصر) خمسة وعشرين يوما.

(14/4)

أيضا.
وجاءت مراسيمه فقرئت على السدة وفيها الرفق بالرعايا والامر بالاحسان إليهم، فدعوا له، وقدم الامير جمال الدين آقوش الافرم نائبا على دمشق، فدخلها يوم الاربعاء قبل العصر ثاني عشرين جمادى الاولى، فنزل بدار السعادة على العادة، وفرح الناس بقدومه، وأشعلوا له الشموع، وكذلك يوم الجمعة أشعلوا له لما جاء إلى صلاة الجمعة بالمقصورة.
وبعد أيام أفرج عن جاعان ولاجين والي البر، وعادا إلى ما كانا عليه، واستقر الامير حسام الدين الاستادار أتابكا
للعساكر المصرية، والامير سيف الدين سلار نائبا بمصر، وأخرج الاعسر في رمضان من الحبس وولي الوزارة بمصر، وأخرج قراسنقر المنصوري من الحبس وأعطي نيابة الصبيبة، ثم لما مات صاحب حماة الملك المظفر نقل قراسنقر إليها.
وكان قد وقع في أواخر دولة لاجين بعد خروج قبجق من البلد محنة للشيخ تقي الدين بن تيمية قام عليه جماعة من الفقهاء وأرادوا إحضاره إلى مجلس القاضي جلال الدين الحنفي، فلم يحضر فنودي في البلد في العقيدة التي كان قد سأله عنها أهل حماة المسماة بالحموية، فانتصر له الامير سيف الدين جاعان، وأرسل يطلب الذين قاموا عنده فاختفى كثير منهم، وضرب جماعة ممن نادى على العقيدة فسكت الباقون، فلما كان يوم الجمعة عمل الشيخ تقي الدين الميعاد بالجامع على عادته، وفسر في قوله تعالى (وإنك لعلى خلق عظيم) [ القلم: 4 ] ثم اجتمع بالقاضي إمام الدين يوم السبت واجتمع عنده جماعة من الفضلاء وبحثوا في الحموية وناقشوه في أماكن فيها، فأجاب عنها بما أسكتهم بعد كلام كثير، ثم ذهب الشيخ تقي الدين وقد تمهدت الامور، وسكنت الاحوال، وكان القاضي إمام الدين معتقده حسنا ومقصده صالحا.
وفيها وقف علم الدين سنجر الدويدار رواقه داخل باب الفرج مدرسة ودار الحديث، وولى مشيخته الشيخ علاء الدين بن العطار وحضر عنده القضاة والاعيان، وعمل لهم ضيافة، وأفرج عن قراسنقر.
وفي يوم السبت حادي عشر شوال فتح مشهد عثمان الذي جدده ناصر الدين بن عبد السلام ناظر الجامع، وأضاف إليه مقصورة الخدم من شماليه، وجعل له إماما راتبا، وحاكي به مشهد علي بن الحسين زين العابدين.
وفي العشر الاولى من ذي الحجة عاد القاضي حسام الدين الرازي إلى قضاء الشام، وعزل عن قضاء مصر، وعزل ولده عن قضاء الشام.
وفيها في ذي القعدة كثرت الاراجيف بقصد التتر بلاد الشام وبالله المستعان.
وممن توفي فيها عن الاعيان: الشيخ نظام الدين أحمد بن الشيخ جمال الدين محمود بن أحمد بن عبد السلام الحصري الحنفي، مدرس
النورية ثامن المحرم، ودفن في تاسعه يوم الجمعة في مقابر الصوفية، كان فاضلا، ناب في الحكم

(14/5)

في وقت ودرس بالنورية بعد أبيه، ثم درس بعده الشيخ شمس الدين بن الصدر سليمان بن النقيب.
المفسر الشيخ العالم الزاهد جمال الدين أبو (1) عبد الله محمد بن سليمان بن حسن بن الحسين البلخي، ثم المقدسي الحنفي، ولد في النصف من شعبان سنة إحدى عشرة وستمائة بالقدس، واشتغل بالقاهرة وأقام مدة بالجامع الازهر ودرس في بعض المدارس هناك، ثم انتقل إلى القدس فاستوطنه إلى أن مات في المحرم منها، وكان شيخا فاضلا في التفسير، وله فيه مصنف حافل كبير جمع فيه خمسين مصنفا من التفسير، وكان الناس يقصدون زيارته بالقدس الشريف ويتبركون به.
الشيخ أبو يعقوب المغربي المقيم بالقدس كان الناس يجتمعون به وهو منقطع بالمسجد الاقصى، وكان الشيخ تقي الدين بن تيمية يقول فيه: هو على طريقة ابن عربي وابن سبعين، توفي في المحرم من هذه السنة.
التقي توبة الوزير تقي الدين توبة بن علي بن مهاجر بن شجاع بن توبة الربعي التكريتي، ولد سنة عشرين وستمائة يوم عرفة بعرفة، وتنقل بالخدم إلى أن صار وزيرا بدمشق مرات عديدة (2)، حتى توفي ليلة الخميس ثاني (3) جمادى الآخر ة، وصلي عليه غدوة بالجامع وسوق الخيل، ودفن بتربته تجاه دار الحديث الاشرفية بالسفح، وحضر جنازته القضاة والاعيان، وياشر بعده نظر الدواوين فخر الدين بن الشيرجي، وأخذ أمين الدين بن الهلال نظر الخزانة.
الامير الكبير شمس الدين بيسرى، كان من أكابر الامراء المتقدمين في خدمة الملوك، من زمن قلاوون وهلم جرا، توفي في السجن بقلعة مصر، وعمل له عزاء بالجامع الاموي، وحضره نائب السلطنة
الافرم والقضاة والاعيان.
__________
(1) من السلوك 1 / 881 وتذكره النبيه 1 / 215 والوافي 3 / 136 وفي الاصل: جمال الدين عبد الله بن محمد...وانظر عقد الجمان للعيني حوادث سنة 698 ه.
__________
(2) في السلوك 1 / 881، وتذكره النبيه.
1 / 217: سبع مرات.
__________
(3) في السلوك 1 / 881: ثامن.
(*)

(14/6)

السلطان الملك المظفر تقي الدين محمود بن ناصر الدين محمد بن تقي الدين عمر بن شاهنشاه بن أيوب صاحب حماة، وابن ملوكها كابرا عن كابر، توفي يوم الخميس الحادي والعشرين ين من ذي القعدة، ودفن ليلة الجمعة (1).
الملك الاوحد نجم الدين يوسف بن الملك داود بن المعظم ناظر القدس، توفي به ليلة الثلاثاء 4 رابع (2) ذي القعدة ودفن برباطه عند باب حطة عن سبعين سنة، وحضر جنازته خلق كثير، وكان من خيار أبناء الملوك دينا وفضيلة وإحسانا إلى الضعفاء.
القاضي شهاب الدين يوسف ابن الصالح محب (3) الدين بن النحاس أحد رؤساء الحنفية، ومدرس الزنجانية والظاهرية، توفي ببستانه بالمزة ثالث عشر ذي الحجة، ودرس بعده بالزنجانية القاضي جلال الدين بن حسام الدين.
الصاحب نصر الدين أبو الغنائم سالم بن محمد بن سالم بن هبة الله بن محفوظ بن صصرى التغلبي، كان أحسن حالا من أخيه القاضي نجم الدين، وقد سمع الحديث وأسمعه، كان صدرا معظما، ولي نظر الدواوين ونظر الخزانة، ثم ترك المناصب وحج وجاور بمكة، ثم قدم دمشق فأقام بها دون السنة ومات،
توفي يوم الجمعة ثامن وعشرين ذي الحجة، وصلي عليه بعد الجمعة بالجامع، ودفن بتربتهم بسفح قاسيون، وعمل عزاؤه بالصاحبية.
ياقوت بن عبد الله أبو الدر المستعصمي الكاتب، لقبه جمال الدين، وأصله رومي، كان فاضلا مليح الخط
__________
(1) ومولده بحماه ليلة الاحد 15 محرم سنة 659 ه ومدة ملكه خمس عشرة سنة وشهرا ويوما.
ومات وله إحدى وأربعين سنة، وبعد وفاته خرجت حماة عن البيت التقوي وتولاها - كما مر - شمس الدين قراسنقر المنصوري.
(السلوك 1 / 881 تذكرة النبيه 1 / 214).
__________
(2) في السلوك 1 / 881: في رابع عشري ذي الحجة بالقدس.
__________
(3) في السلوك 1 / 882: محي الدين.

(14/7)

مشهورا بذلك كتب ختما حسانا، وكتب الناس عليه ببغداد، وتوفي بها في هذه السنة، وله شعر رائق، فمنه ما أورده البرزالي في تاريخه عنه: تجدد الشمس شوقي كلما طلعت * إلى محياك يا سمعي ويا بصري (1) وأسهر الليل في أنس بلا ونس * إذ طيب ذكراك في ظلماته يسري (2) وكل يوم مضى لا أراك به * فلست محتسبا ماضيه من عمري ليلي نهار إذا ما درت في خلدي * لان ذكرك نور القلب والبصر ثم دخلت سنة تسع وتسعين وستمائة وفيها كانت وقعة قازان (3)، وذلك أن هذه السنة استهلت والخليفة والسلطان هما المذكوران في التي قبلها، ونائب مصر سلار، ونائب الشام آقوش الافرم، وسائر الحكام هم المذكورون في التي قبلها، وقد تواترت الاخبار بقصد التتار بلاد الشام، وقد خاف الناس من ذلك خوفا شديدا، وجفل الناس من بلاد حلب وحماة، وبلغ كري الخيل من حماة إلى دمشق نحو المائتي درهم، فلما كان يوم الثلاثاء ثاني المحرم ضربت البشائر بسبب خروج السلطان من مصر قاصدا
الشام، فلما كان يوم الجمعة ثامن ربيع الاول دخل السلطان إلى دمشق في مطر شديد ووحل كثير، ومع هذا خرج الناس لتلقيه، وكان قد أقام بغزة قريبا من شهرين، وذلك لما بلغه قدوم التتار إلى الشام، فتهيأ لذلك وجاء فدخل دمشق فنزل بالطارمة، وزينت له والبلد، وكثرت له الادعية وكان وقتا شديدا، وحالا صعبا، وامتلا البلد من الجافين النازحين عن بلادهم، وجلس الاعسر وزير الدولة وطالب العمال واقترضوا أموال الايتام وأموال الاسرى لاجل تقوية الجيش وخرج السلطان بالجيش من دمشق يوم الاحد سابع عشر ربيع الاول ولم يتخلف أحد من الجيوش، وخرج معهم خلق كثير من المتطوعة، وأخذ الناس في الدعاء والقنوت في الصلوات بالجامع وغيره، وتضرعوا واستغاثوا وابتهلوا إلى الله بالادعية.
وقعة قازان لما وصل السلطان إلى وادي الخزندار عند وادي سلمية، فالتقى التتر هناك يوم الاربعاء
__________
(1) عجزه في عقد الجمان (وفيات سنة 698 ه): إلى محياك يا شمسي ويا قمري.
(2) في تذكرة النبيه 1 / 219: واسهر الليل ذا أنس بوحشته * إذ طيب ذكرك في ظلمائه سمري وفي درة الاسلاك لابن حبيب ص 145: وأسمر الليل...* في أنفاسه سمري (3) كذا بالاصل ومختصر أبي الفداء، وفي السلوك 1 / 882 وتذكرة النبيه 1 / 220: غازان.
(*)

(14/8)

السابع والعشرين (1) من ربيع الاول فالتقوا معهم فكسروا المسلمين وولى السلطان هاربا فإنا لله وإنا إليه راجعون، وقتل جماعة من الامراء وغيرهم ومن العوام خلق كثير، وفقد في المعركة قاضي قضاة الحنفية (2)، وقد صبروا وأبلوا بلاء حسنا، ولكن كان أمر الله قدرا مقدورا، فولى المسلمون لا يلوي أحد على أحد، ثم كانت العاقبة بعد ذلك للمتقين، غير أنه رجعت العساكر على أعقابها للديار المصرية واجتاز كثير منهم على دمشق، وأهل دمشق في خوف شديد على أنفسهم وأهليهم
وأموالهم، ثم إنهم استكانوا واستسلموا للقضاء والقدر، وماذا يجدي الحذر إذا نزل القدر، ورجع السلطان في طائفة من الجيش على ناحية بعلبك والبقاع، وأبواب دمشق مغلقة، والقلعة محصنة والغلاء شديد والحال ضيق وفرج الله قريب، وقد هرب جماعة من أعيان البلد وغيرهم إلى مصر، كالقاضي إمام الدين الشافعي، وقاضي المالكية الزواوي، وتاج الدين الشيرازي، وعلم الدين الصوابي والي البر، وجمال الدين بن النحاس والي المدينة، والمحتسب وغيرهم من التجار والعوام، وبقي البلد شاغرا ليس فيهم حاكم سوى نائب القلعة.
وفي ليلة الاحد ثاني ربيع الاول كسر المحبوسون بحبس ابا الصغير الحبس وخرجوا منه على حمية، وتفرقوا في البلد، وكانوا قريبا من مائتي رجل فنهبوا ما قدروا عليه وجاءوا إلى باب الجابية فكسروا أقفال الباب البراني وخرجوا منه إلى بر البلد، فتفرقوا حيث شاؤوا لا يقدر أحد على ردهم، وعاثت الحرافشة في ظاهر البلد فكسروا أبواب البساتين وقلعوا من الابواب والشبابيك شيئا كثيرا، وباعوا ذلك بأرخص الاثمان، هذا وسلطان التتار قد قصد دمشق بعد الوقعة، فاجتمع أعيان البلد (3) والشيخ تقي الدين بن تيمية في مشهد علي واتفقوا على المسير إلى قازان لتلقيه، وأخذ الامان منه لاهل دمشق، فتوجهوا يوم الاثنين ثالث ربيع الآخر فاجتمعوا به عند النبك (4)، وكلمه الشيخ تقي الدين كلاما قويا شديدا فيهم مصلحة عظيمة عاد نفعها على المسلمين ولله الحمد.
ودخل المسلمون ليلتئذ من جهة قازان فنزلوا بالبدرانية وغلقت أبواب البلد سوى باب توما، وخطب الخطيب بالجامع يوم الجمعة، ولم يذكر سلطانا في خطبته، وبعد الصلاة قدم الامير إسماعيل ومعه جماعة من الرسل فنزلوا ببستان الظاهر عند الطرن.
وحضر الفرمان بالامان وطيف به في البلد، وقرئ يوم السبت ثامن الشهر بمقصورة الخطابة، ونثر شئ من الذهب والفضة.
__________
(1) في السلوك 1 / 886: ثامن عشريه (انظر تذكرة النبيه 1 / 220 ومختصر أبي الفداء 4 / 43).
__________
(2) وهو حسام الدين حسن بن أحمد الرومي الحنفي.
__________
(3) ومنهم: قاضي القضاة بدر الدين بن جماعة، والشريف زين الدين..بن عدنان، والصاحب فخر الدين..بن الشيرجي، وعز الدين حمزة بن القلانسي...وغيرهم.
(السلوك 1 / 889) زاد ابن إياس في
بدائع الزهور 1 / 1 / 404: والقاضي نجم الدين بن الصصري، والقاضي عز الدين بن الزكي، والقاضي جلال الدين القزويني..
__________
(4) النبك: قرية بين حمص ودمشق (معجم البلدان).

(14/9)

وفي ثاني يوم من المناداة بالامان طلبت الخيول والسلاح والاموال المخبأة عند الناس من جهة الدولة، وجلس ديوان الاستخلاص إذ ذاك بالمدرسة القيمرية، وفي يوم الاثنين عاشر الشهر قدم سيف الدين قبجق المنصوري فنزل في الميدان واقترب جيش التتر وكثر العيث في ظاهر البلد، وقتل جماعة وغلت الاسعار بالبلد جدا، وأرسل قبجق إلى نائب القلعة ليسلمها إلى التتر فامتنع أرجواش من ذلك أشد الامتناع، فجمع له قبجق أعيان البلد فكلموه أيضا فلم يجبهم إلى ذلك، وصمم على ترك تسليمها إليهم وبها عين تطرف، فإن الشيخ تقي الدين بن تيمية أرسل إلى نائب القلعة يقول له ذلك، لو لم يبق فيها إلا حجر واحد فلا تسلمهم ذلك إن استطعت، وكان في ذلك مصلحة عظيمة لاهل الشام فإن الله حفظ لهم هذا الحصن والمعقل الذي جعله الله حرزا لاهل الشام التي لا تزال دار إيمان وسنة، حتى ينزل بها عيسى ابن مريم.
وفي يوم دخول قبجق إلى دمشق دخل السلطان ونائبه سلار إلى مصر كما جاءت البطاقة بذلك إلى القلعة، ودقت البشائر بها فقوي جأش الناس بعض قوة، ولكن الامر كما قال: كيف السبيل إلى سعاد ودونها * قلل الجبال ودونهن حتوف الرجل حافية وما لي مركب * والكف صفر والطريق مخوف وفي يوم الجمعة رابع عشر ربيع الآخر خطب لقازان على منبر دمشق بحضور المغول بالمقصورة ودعي له على السدة بعد الصلاة وقرئ عليها مرسوم بنيابة قبجق على الشام، وذهب إليه الاعيان فهنؤه بذلك، فأظهر الكرامة وأنه في تعب عظيم مع التتر، ونزل شيخ المشايخ محمود بن علي الشيباني بالمدرسة العادلية الكبيرة.
وفي يوم السبت النصف النصف من ربيع الآخر شرعت التتار وصاحب سيس في نهب الصالحية ومسجد الاسدية ومسجد خاتون ودار الحديث الاشرفية بها واحترق جامع التوبة
بالعقيبية، وكان هذا من جهة الكرج والارمن من النصارى الذين هم مع التتار قبحهم الله.
وسبوا من أهلها خلقا كثيرا وجما غفيرا، وجاء أكثر الناس إلى رباط الحنابلة فاحتاطت به التتار فحماه منهم شيخ الشيوخ المذكور، وأعطى في الساكن مال له صورة ثم أقحموا عليه فسبوا منه خلقا كثيرا من بنات المشايخ وأولادهم فإنا لله وإنا إليه راجعون.
ولما نكب دير الحنابلة في ثاني جمادى الاولى قتلوا خلقا من الرجال وأسروا من النساء كثيرا، ونال قاضي القضاة تقي الدين أذى كثير، ويقال إنهم قتلوا من أهل الصالحية قريبا من أربعمائة، وأسروا نحوا من أربعة آلاف أسير، ونهبت كتب كثيرة من الرباط الناصري والضيائية، وخزانة ابن البزوري، وكانت تباع وهي مكتوب عليها الوقفية، وفعلوا بالمزة مثل ما فعلوا بالصالحية، وكذلك بداريا وبغيرها، وتحصن الناس منهم في الجامع بداريا ففتحوه قسرا وقتلوا منهم خلقا وسبوا نساءهم وأولادهم، فإنا لله وإنا إليه راجعون.
وخرج الشيخ ابن تيمية في جماعة من أصحابه يوم الخميس العشرين من ربيع الآخر إلى ملك

(14/10)

التتر وعاد بعد يومين ولم يتفق اجتماعه به، حجبه عنه الوزير سعد الدين والرشيد مشير الدولة المسلماني ابن يهودي، والتزما له بقضاء الشغل، وذكرا له أن التتر لم يحصل لكثير منهم شئ إلى الآن، ولا بد لهم من شئ، واشتهر بالبلد أن التتر يريدون دخول دمشق فانزعج الناس لذلك وخافوا خوفا شديدا، وأرادوا الخروج منها والهرب على وجوههم، وأين الفرار ولات حين مناص، وقد أخذ من البلد فوق العشرة آلاف فرس، ثم فرضت أموال كثيرة على البلد موزعة على أهل الاسواق كل سوق بحسبه من المال، فلا قوة إلا بالله.
وشرع التتر في عمل مجانيق بالجامع ليرموا بها القلعة من صحن الجامع، وغلقت أبوابه ونزل التتار في مشاهده يحرسون أخشاب المجانيق، وينهبون ما حوله من الاسواق، وأحرق أرجوان ما حول القلعة من الابنية، كدار الحديث الاشرفية وغير ذلك، إلى حد العادلية الكبيرة، وأحرق دار السعادة لئلا يتمكنوا من محاصرة القلعة من أعاليها، ولزم الناس منازلهم لئلا يسخروا في طم الخندق، وكانت الطرقات لا يرى بها أحد إلا القليل،
والجامع لا يصلي فيه أحد إلا اليسير، ويوم الجمعة لا يتكامل فيه الصف الاول وما بعده إلا بجهد جهيد، ومن خرج من منزله في ضرورة يخرج بثياب زيهم ثم يعود سريعا، ويظن أنه لا يعود إلى أهله، وأهل البلد قد أذاقهم الله لباس الجوع والخوف بما كانوا يصنعون، فإنا لله وإنا إليه راجعون.
والمصادرات والتراسيم والعقوبات عمالة في أكابر أهل البلد ليلا ونهارا، حتى أخذ منهم شئ كثير من الاموال والاوقاف، كالجامع وغيره، ثم جاء مرسوم بصيانة الجامع وتوفير أوقافه وصرف ما كان يؤخذ بخزائن السلاح وإلى الحجاز، وقرئ ذلك المرسوم بعد صلاة الجمعة بالجامع في تاسع عشر (1) جمادى الاولى، وفي ذلك اليوم توجه السلطان قازان وترك نوابه بالشام في ستين ألف مقاتل نحو بلاد العراق، وجاء كتابه إنا قد تركنا نوابنا بالشام في ستين ألف مقاتل، وفي عزمنا العود إليها في زمن الخريف، والدخول إلى الديار المصرية وفتحها، وقد أعجزتهم القلعة أن يصلوا إلى حجر منها، وخرج سيف الدين قبجق لتوديع قطلوشاه نائب قازان وسار وراءه وضربت البشائر بالقلعة فرحا لرحيلهم، ولم تفتح القلعة، وأرسل أرجواش ثاني يوم من خروج قبجق القلعية إلى الجامع فكسروا أخشاب المنجنيقات المنصوبة به، وعادوا إلى القلعة سريعا سالمين، واستصحبوا معهم جماعة ممن كانوا يلوذون بالتتر قهرا إلى القلعة، منهم الشريف القمي، وهو شمس الدين محمد بن محمد بن أحمد بن أبي القاسم المرتضي العلوي، وجاءت الرسل من قبجق إلى دمشق فنادوا بها طيبوا أنفسكم وافتحوا دكاكينكم وتهيئوا غدا لتلقي سلطان الشام سيف الدين قبجق، فخرج الناس إلى أماكنهم فأشرفوا عليها فرأوا ما بها من الفساد والدمار، وانفك رؤساء البلد من التراسيم بعد ما ذاقوا شيئا كثيرا.
قال الشيخ علم الدين البرزالي: ذكر لي الشيخ وجيه الدين بن المنجا أنه حمل إلى خزانة قازان
__________
(1) في السلوك 1 / 895: ثاني عشر (انظر بدائع الزهور 1 / 1 / 404).

(14/11)

ثلاثة آلاف ألف وستمائه ألف درهم، سوى ما تمحق من التراسيم والبراطيل وما أخذ غيره من الامراء والوزراء، وأن شيخ المشايخ حصل له نحو من ستمائة ألف درهم، والاصيل بن النصير
الطوسي مائة ألف (1)، والصفي السخاوي (2) ثمانون ألفا، وعاد سيف الدين قبجق إلى دمشق يوم الخميس بعد الظهر خامس عشرين جمادى الاولى ومعه الالبكي وجماعة، وبين يديه السيوف مسللة وعلى رأسه عصابة فنزل بالقصر ونودي بالبلد نائبكم قبجق قد جاء فافتحوا دكاكينكم واعملوا معاشكم ولا يغرر أحد بنفسه هذا الزمان والاسعار في غاية الغلاء والقلة، قد بلغت الغرارة إلى أربعمائة، واللحم بنحو العشرة، والخبز كل رطل بدرهمين ونصف، والعشرة الدقيق بنحو الاربعين، والجبن الاوقية بدرهم، والبيض كل خمسة بدرهم، ثم فرج عنهم في أواخر الشهر، ولما كان في أواخر الشهر نادى قبجق بالبلد أن يخرج الناس إلى قراهم وأمر جماعة وانضاف إليه خلق من الاجناد، وكثرت الاراجيف على بابه، وعظم شأنه ودقت البشائر بالقلعة وعلى باب باب قبجق يوم الجمعة رابع جمادى الآخرة، وركب قبجق بالعصائب في البلد والشاويشية بين يديه، وجهز نحوا من ألف فارس نحو خربة اللصوص، ومشى مشي الملوك في الولايات وتأمير الامراء والمراسيم العالية النافذة، وصار كما قال الشاعر: يالك من قنبرة بمعمري * خلا لك الجو فبيضي واصفري ونقري ما شئت أن تنقري ثم إنه ضمن الخمارات ومواضع الزنا من الحانات وغيرها، وجعلت دار ابن جرادة خارج من باب توما خمارة وحانة أيضا، وصار له على ذلك في كل يوم ألف درهم، وهي التي دمرته ومحقت آثاره وأخذ أموالا أخر من أوقاف المدارس وغيرها، ورجع بولاي من جهة الاغوار وقد عاث في الارض فسادا، ونهب البلاد وخرب ومعه طائفة من التتر كثيرة، وقد خربوا قرى كثيرة، وقتلوا من أهلها وسبواخلقا من أطفالها، وجبى لبولاي من دمشق أيضا جباية أخرى، وخرج طائفة من القلعة فقتلوا طائفة من التتر ونهبوهم، وقتل جماعة من المسلمين في غبون ذلك، وأخذوا طائفة ممن كان يلوذ بالتتر ورسم قبجق لخطيب البلد وجماعة من الاعيان أن يدخلوا القلعة فيتكلموا مع نائبها في المصالحة فدخلوا عليه يوم الاثنين ثاني عشر جمادى الآخرة، فكلموه وبالغوا معه فلم يجب إلى ذلك وقد أجاد وأحسن وأرجل في ذلك بيض الله وجهه.
وفي ثامن رجب طلب قبجق القضاة والاعيان فحلفهم على المناصحة للدولة المحمودية - يعني قازان - فحلفوا له، وفي هذا اليوم خرج الشيخ تقي الدين بن تيمية إلى مخيم بولاي فاجتمع به في
__________
(1) في السلوك 1 / 894: مائتي ألف درهم.
__________
(2) في السلوك 1 / 894: السنجاري، وأخذ مائة ألف درهم.

(14/12)

فكاك من كان معه من أسارى المسلمين، فاستنقذ كثيرا منهم من أيديهم، وأقام عنده ثلاثة أيام ثم عاد، ثم راح إليه جماعة من أعيان دمشق ثم عا دوا من عنده فشلحوا عند باب شرقي وأخذ ثيابهم وعمائمهم ورجعوا في شر حالة، ثم بعث في طلبهم فاختفى أكثرهم وتغيبوا عنه، ونودي بالجامع بعد الصلاة ثالث رجب من جهة نائب القلعة بأن العساكر المصرية قادمة إلى الشام، وفي عشية يوم السبت رحل بولاي وأصحابه من التتر وانشمروا عن دمشق وقد أراح الله منهم وساروا من على عقبة دمر فعاثوا في تلك النواحي فسادا، ولم يأت سابع الشهر وفي حواشي البلد منهم أحد، وقد أزاح الله عز وجل شرهم عن العباد والبلاد، ونادى قبجق في الناس قد أمنت الطرقات ولم يبق بالشام من التتر أحد، وصلى قبجق يوم الجمعة عاشر رجب بالمقصورة، ومعه جماعة عليهم لامة الحرب من السيوف والقسي والتراكيش فيها النشاب، وأمنت البلاد، وخرج الناس للفرجة في غيض السفرجل على عادتهم فعاثت عليهم طائفة من التتر، فلما رأوهم رجعوا إلى البلد هاربين مسرعين، ونهب بعض الناس بعضا ومنهم من ألقى نفسه في النهر، وإنما كانت هذه ا الطائفة مجتازين ليس لهم قرار، وتقلق قبجق من البلد ثم إنه خرج منها في جماعة من رؤسائها وأعيانها منهم عز الدين ين القلانسي ليتلقوا الجيش المصري وذلك أن جيش مصر خرج إلى الشام في تاسع رجب وجاءت البريدية بذلك، وبقي البلد ليس به أحد، ونادى أرجواش في البلد احفظوا الاسوار وأخرجوا ما كان عندكم من الاسلحة ولا تهملوا الاسوار والابواب، ولا يبيتن أحد إلا على السور، ومن بات في داره شنق، فاجتمع الناس على الاسوار لحفظ البلاد، وكان الشيخ تقي الدين بن تيمية يدور كل ليلة على الاسوار يحرض الناس على الصبر والقتال ويتلو عليهم آيات
الجهاد والرباط.
وفي يوم الجمعة سابع عشر رجب أعيدت الخطبة بدمشق لصاحب مصر ففرح الناس بذلك، وكان يخطب لقازان بدمشق وغيرها من بلاد الشام مائة يوم سواء.
وفي بكرة يوم الجمعة المذكور دار الشيخ تقي الدين بن تيمية رحمه الله وأصحابه على الخمارات والحانات فكسروا آنية الخمور وشققوا الظروف (1) وأراقوا الخمور، وعزروا جماعة من أهل الحانات المتخذة لهذه الفواحش، ففرح الناس بذلك، ونودي يوم السبت ثامن عشر رجب بأن تزين البلد لقدوم العساكر المصرية، وفتح باب الفرج مضافا إلى باب النصر يوم الاحد تاسع عشر رجب، ففرح الناس بذلك وانفرجوا لانهم لم يكونوا يدخلون إلا من باب النصر،، وقدم الجيش الشامي صحبة نائب دمشق جمال الدين آقوش الافرم يوم السبت عاشر شعبان، وثاني يوم دخل بقية العساكر وفيهم الاميران شمس الدين قراسنقر المنصوري وسيف الدين قطلبك في تجمل، وفي هذا اليوم فتح باب العريش، وفيه درس القاضي جلال الدين القزويني بالامينية عوضا عن أخيه قاضي
__________
(1) الظروف، جمع ظرف، وهو الوعاء وكل ما يستقر فيه غيره (محيط المحيط).

(14/13)

القضاء إمام الدين توفي بمصر، وفي يوم الاثنين والثلاثاء والاربعاء تكامل دخول العساكر صحبة نائب مصر سيف الدين سلار، وفي خدمته الملك العادل كتبغا، وسيف الدين الطراخي في تجمل باهر، ونزلوا في المرج، وكان السلطان قد خرج عازما على المجئ فوصل إلى الصالحية ثم عاد إلى مصر.
وفي يوم الخميس النصف من شعبان أعيد القاضي بدر الدين بن جماعة إلى قضاء القضاة بدمشق مع الخطابة بعد إمام الدين، ولبس معه في هذا اليوم أمين الدين العجمي خلعة الحسبة، وفي يوم سابع عشره لبس خلعة نظر الدواوين تاج الدين الشيرازي عوضا عن فخر الدين بن الشيرجي، ولبس أقبجاشد الدواوين في باب الوزير شمس الدين سنقر الاعسر، وباشر الامير عز الدين أيبك الدويدار النجيبي ولاية البر، بعد ما جعل من أمراء الطبلخانة، ودرس الشيخ كمال
الدين بن الزملكاني بأم الصالح عوضا عن جلال الدين القزويني يوم الاحد الحادي والعشرين من شعبان، وفي هذا اليوم ولي قضاء الحنفية شمس الدين بن الصفي الحريري عوضا عن حسام الدين الرومي، فقد يوم المعركة في ثاني رمضان، ورفعت الستائر عن القلعة في ثالث رمضان.
وفي مستهل رمضان جلس الامير سيف الدين سلار بدار العدل في الميدان الاخضر وعنده القضاة والامراء يوم السبت، وفي السبت الآخر خلع على عز الدين القلانسي خلعة سنية وجعل ولده عماد الدين شاهدا في الخزانة.
وفي هذا اليوم رجع سلار بالعساكر إلى مصر وانصرفت العساكر الشامية إلى مواضعها وبلدانها.
وفي يوم الاثنين عاشر رمضان درس علي بن الصفي بن أبي القاسم البصراوي الحنفي بالمدينة المقدمية.
وفي شوال فيها عرفت جماعة ممن كان يلوذ بالتتر ويؤذي المسلمين، وشنق منهم طائفة وسمر آخرون وكحل بعضهم وقطعت ألسن وجرت أمور كثيرة.
وفي منتصف شوال درس بالدولعية قاضي القضاة جمال الدين الزرعي نائب الحكم عوضا عن جمال الدين بن الباجريقي، وفي يوم الجمعة العشرين منه ركب نائب السلطنة جمال الدين آقوش الافرم في جيش دمشق إلى جبال الجرد وكسروان، وخرج الشيخ تقي الدين بن تيمية ومعه خلق كثير من المتطوعة والحوارنة لقتال أهل تلك الناحية، بسبب فساد نيتهم وعقائدهم وكفرهم وضلالهم، وما كانوا عاملوا به العساكر لما كسرهم التتر وهربوا حين اجتازوا ببلادهم، وثبوا عليهم ونهبوهم وأخذوا أسلحتهم وخيولهم، وقتلوا كثيرا منهم، فلما وصلوا إلى بلادهم جاء رؤساؤهم إلى الشيخ تقي الدين بن تيمية فاستتابهم وبين للكثير منهم الصواب وحصل بذلك خير كثير، وانتصار كبير على أولئك المفسدين، والتزموا برد ما كانوا أخذوه من أموال الجيش، وقرر عليهم أموالا كثيرة يحملونها إلى بيت المال، وأقطعت أراضيهم وضياعهم، ولم يكونوا قبل ذلك يدخلون في طاعة الجند ولا يلتزمون أحكام الملة، ولا يديدون دين الحق، ولا يحرمون ما حرم الله ورسوله، وعاد نائب السلطنة يوم الاحد ثالث عشر

(14/14)

ذي القعدة وتلقاه الناس بالشموع إلى طريق بعلبك وسط النهار.
وفي يوم الاربعاء سادس عشره
نودي في البلد أن يعلق الناس الاسلحة بالدكاكين، وأن يتعلم الناس الرمي فعملت الاماجات في أماكن كثيرة من البلد، وعلقت الاسلحة بالاسواق، ورسم قاضي القضاة بعمل الاماجات في المدارس، وأن يتعلم الفقهاء الرمي ويستعدوا لقتال العدو إن حضر، وبالله المستعان.
وفي الحادي والعشرين من ذي القعدة استعرض نائب السلطنة أهل الاسواق بين يديه وجعل على كل سوق مقدما وحوله أهل سوقه، وفي الخميس رابع عشرينه عرضت الاشراف مع نقيبهم نظام الملك الحسيني بالعدد والتجمل الحسن، وكان يوما مشهودا، ومما كان من الحوادث في هذه السنة أن جدد إمام راتب عند رأس قبر زكريا، وهو الفقيه شرف الدين أبو بكر الحموي، وحضر عنده يوم عاشوراء القاضي إمام الدين الشافعي، وحسام الدين الحنفي وجماعة، ولم تطل مدته إلا شهورا ثم عاد الحموي إلى بلده وبطلت هذه الوظيفة إلى الآن ولله الحمد.
وممن توفي فيها من الاعيان: القاضي حسام الدين أبو الفضائل الحسن بن القاضي تاج الدين أبي المفاخر أحمد بن الحسن أنو شروان الرازي الحنفي، ولي قضاء ملطية مدة عشرين سنة، ثم قدم دمشق فوليها مدة، ثم انتقل إلى مصر فوليها مدة، وولده جلال الدين بالشام ثم صار إلى الشام فعاد إلى الحكم بها، ثم لما خرج الجيش إلى لقاء قازان بوادي الخزندار عند وادي سلمية خرج معهم فقد من الصف ولم يدر ما خبره، وقد قارب السبعين، وكان فاضلا بارعا رئيسا، له نظم حسن، ومولده بإقسيس (1) من بلاد الروم في المحرم سنة إحدى وثلاثين وستمائة فقد يوم الاربعاء الرابع والعشرين (2) من ربيع الاول منها، وقد قتل يومئذ عدة من مشاهير الامراء ثم ولي بعده القضاء شمس الدين الحريري (3).
القاضي الامام العالي إمام الدين أبو المعالي عمر بن القاضي سعد الدين أبي القاسم عبد الرحمن بن الشيخ إمام الدين أبي حفص عمر بن أحمد بن محمد القزويني الشافعي، قدم دمشق هو وأخوه جلال الدين
__________
(1) في تذكرة النبيه 1 / 227: أقسرا، وقيل: قصرا، وهي من بلاد الروم بينهما وبين قونية ثلاث مراحل (تقويم
البلدان ص 382).
__________
(2) في السلوك 1 / 906: السابع عشري ربيع الاول.
__________
(3) وهو محمد بن عثمان بن أبي الحسن الحنفي الانصاري، وقد تولى قضاء القضاة في شعبان، وكانت وفاته سنة 72 ه.

(14/15)

فقررا في مدارس، ثم انتزع إمام الدين قضاء القضاة بدمشق من بدر الدين بن جماعة كما تقدم في سنة سبع وسبعين، وناب عنه أخوه، وكان جميل الاخلاق كثير الاحسان رئيسا، قليل الاذى، ولما أزف قدوم التتار سافر إلى مصر، فلما وصل إليها لم يقم بها سوى أسبوع وتوفي ودفن بالقرب من قبة الشافعي عن ست وأربعين سنة، وصار المنصب إلى بدر الدين بن جماعة، مضافا إلى ما بيده من الخطابة وغيرها، ودرس أخوه بعده بالامينية.
المسند المعمر الرحلة شرف الدين أحمد بن هبة الله بن الحسن بن هبة الله بن عبد الله بن الحسن بن عساكر الدمشقي، وله سنة أربع عشرة وستمائة، وسمع الحديث وروى، توفي خامس عشر (1) جمادى الاولى عن خمس وثمانين سنة.
الخطيب الامام العالم موفق الدين أبو المعالي محمد بن محمد بن الفضل النهرواني القضاعي الحموي، خطيب حماة، ثم خطب بدمشق عوضا عن الفاروثي، ودرس بالغزالية ثم عزل بابن جماعة، وعاد إلى بلده، ثم قدم دمشق عام قازان فمات بها.
الصدر شمس الدين محمد بن سليمان (2) بن حمايل بن علي المقدسي المعروف بابن غانم، وكان من أعيان الناس وأكثرهم مرؤة، ودرس بالعصرونية (3)، توفي وقد جاوز الثمانين كان من الكتاب المشهورين المشكورين، وهو والد الصدر علاء الدين بن غانم:
الشيخ جمال الدين أبو محمد عبد الرحيم بن عمر بن عثمان الباجريقي (4) الشافعي، أقام مدة بالموصل يشتغل ويفتي،
__________
(1) في شذرات الذهب 5 / 445: في الخامس والعشرين من أحد الجمادين.
__________
(2) كذا بالاصل، والسلوك 1 / 906 وفي تاريخ الاسلام للذهبي (سلمان).
__________
(3) المدرسة العصرونية بدمشق أنشأها فقيه الشام شرف الدين أبو سعيد عبد الله بن محمد بن أبي عصرون (الدارس 1 / 391).
__________
(4) الباجريقي نسبة إلى بلدة باجريق قرية شمال العراق بين البقعاء ونصيبين (معجم البلدان).

(14/16)

ثم قدم دمشق عام قازان فمات بها، وكان قد أقام بها مدة كذلك، ودرس بالقليجية والدولعية، وناب في الخطابة ودرس بالغزالية نيابة عن الشمس الايكي، وكان قليل الكلام مجموعا عن الناس، وهو والد الشمس محمد المنسوب إلى الزندقة والانحلال، وله أتباع ينسبون إلى ما ينسب إليه، ويعكفون على ما كان يعكف عليه، وقد حدث جمال الدين المذكور بجامع الاصول عن بعض أصحاب مصنفات ابن الاثير، وله نظم ونثر حسن، والله سبحانه أعلم.
ثم دخلت سنة سبعمائة من الهجرة النبوية استهلت والخليفة والسلطان ونواب البلاد والحكام بها هم المذكورون في التي قبلها، غير الشافعي والحنفي، ولما كان ثالث المحرم جلس المستخرج لاستخلاص أجرة أربعة أشهر عن جميع أملاك الناس وأوقافهم بدمشق، فهرب أكثر الناس من البلد، وجرت خبطة قوية وشق ذلك على الناس جدا.
وفي مستهل صفر وردت أخبار بقصد التتر بلاد الشام، وأنهم عازمون على دخول مصر، فانزعج الناس لذلك وازدادوا ضعفا على ضعفهم، وطاشت عقولهم وألبابهم، وشرع الناس في الهرب إلى بلاد مصر والكرك والشوبك والحصون المنيعة، فبلغت الحمارة إلى مصر خمسمائة وبيع الجمل بألف والحمار بخمسمائة، وبيعت الامتعة والثياب والغلات بأرخص الاثمان، وجلس
الشيخ تقي الدين بن تيمية في ثاني صفر بمجلسه في الجامع وحرض الناس على القتال، وساق لهم الآيات والاحاديث الواردة في ذلك، ونهى عن الاسراع في الفرار، ورغب في إنفاق الاموال في الذب عن المسلمين وبلادهم وأموالهم، وأن ما ينفق في أجرة الهرب إذا أنفق في سبيل الله كان خيرا، وأوجب جهاد التتر حتما في هذه الكرة، وتابع المجالس في ذلك، ونودي في البلاد لا يسافر أحد إلا بمرسوم وورقة فتوقف الناس عن السير وسكن جأشهم، وتحدث الناس بخروج السلطان من القاهرة بالعساكر ودقت البشائر لخروجه، لكن كان قد خرج جماعة من بيوتات دمشق كبيت ابن صصرى وبيت ابن فضل الله وابن منجا وابن سويد وابن الزملكاني وابن جماعة.
وفي أول ربيع الآخر قوي الارجاف بأمر التتر، وجاء الخبر بأنهم قد وصلوا إلى البيرة ونودي في البلد أن تخرج العامة من العسكر، وجاء مرسوم النائب من المرج بذلك، فاستعرضوا في أثناء الشهر فعرض نحو خمسة آلاف من العامة بالعدة والاسلحة على قدر طاقتهم، وقنت الخطيب ابن جماعة في الصلوات كلها، واتبعه أئمة المساجد، وأشاع المرجفون بأن التتر قد وصلوا إلى حلب وأن نائب حلب تقهقر إلى حماة، ونودي في البلد بتطييب قلوب الناس وإقبالهم على معايشهم، وأن السلطان والعساكر واصلة، وأبطل ديوان المستخرج وأقيموا، ولكن كانوا قد استخرجوا أكثر مما

(14/17)

أمروا به وبقيت بواقي على الناس الذين قد اختفوا فعفى عما بقي، ولم يرد ما سلف، لا جرم أن عواقب هذه الافعال خسر ونكر، وأن أصحابها لا يفلحون، ثم جاءت الاخبار بأن سلطان مصر رجع عائدا إلى مصر بعد أن خرج منها قاصدا الشام (1)، فكثر الخوف واشتد الحال، وكثرت الامطار جدا، وصار بالطرقات من الاوحال والسيول ما يحول بين المرء وبين ما يريده من الانتشار في الارض والذهاب فيها، فإنا لله وإنا إليه راجعون.
وخرج كثير من الناس خفافا وثقالا يتحملون بأهليهم وأولادهم، والمدينة خير لهم لو كانوا يعلمون، وجعلوا يحملون الصغار في الوحل الشديد والمشقة على الدواب والرقاب، وقد ضعفت الدواب من قلة العلف مع كثرة الامطار والزلق والبرد الشديد والجوع وقلة الشئ فلا حول ولا قوة
إلا بالله.
واستهل جمادى الاولى والناس على خطة صعبة من الخوف، وتأخر السلطان واقرب العدو، وخرج الشيخ تقي الدين بن تيمية رحمه الله تعالى في مستهل هذا الشهر وكان يوم السبت إلى نائب الشام في المرج فثبتهم وقوى جأشهم وطيب قلوبهم ووعدهم النصر والظفر على الاعداء، وتلا قوله تعالى (ومن عاقب بمثل ما عوقب به ثم بغى عليه لينصرنه الله إن الله لعفو غفور) [ الحج: 60 ] وبات عند العسكر ليلة الاحد ثم عاد إلى دمشق وقد سأله النائب والامراء أن يركب على البزيد ؟ إلى مصر يستحث السلطان على المجئ فساق وراء السلطان، وكان السلطان قد وصل إلى الساحل فلم يدركه إلا وقد دخل القاهرة وتفارط الحال، ولكنه استحثهم على تجهيز العساكر إلى الشام إن كان لهم به حاجة، وقال لهم فيما قال: إن كنتم أعرضتم عن الشام وحمايته أقمنا له سلطانا يحوطه ويحميه ويستغله في زمن الامن، ولم يزل بهم حتى جردت العساكر إلى الشام، ثم قال لهم: لو قدر أنكم لستم حكام الشام ولا ملوكه واستنصركم أهله وجب عليكم النصر، فكيف وأنتم حكامه وسلاطينه وهم رعاياكم وأنتم مسؤولون عنهم، وقوى جأشهم وضمن لهم النصر هذه الكرة، فخرجوا إلى الشام، فلما تواصلت العساكر إلى الشام فرح الناس فرحا شديدا بعد أن كانوا قد يئسوا من أنفسهم وأهليهم وأموالهم، ثم قويت الاراجيف بوصول التتر، وتحقق عود السلطان إلى مصر، ونادى ابن النحاس متولي البلد في الناس من قدر على السفر فلا يقعد بدمشق، فتصايح النساء والولدان، ورهق الناس ذلة عظيمة وخمدة، وزلزلوا زلزالا شديدا، وغلقت الاسواق وتيقنوا أن لا ناصر لهم إلا الله عز وجل، وأن نائب الشام لما كان فيه قوة مع السلطان عام أول لم يقو على التقاء جيش التتر فكيف به الآن وقد عزم على الهرب ؟ ويقولون: ما بقي أهل دمشق إلا
__________
(1) جاء في بدائع الزهور 1 / 1 / 409: قيل في سبب رجوعه - (من غزة - إلى مصر) - أن العسكر تقلب عليه هنالك، وطلبوا منه نفقة ثانية لان التبن والشعير كان لا يوجد أصلا.
(انظر السلوك 1 / 908 ومختصر أبي الفداء 4 / 45).

(14/18)

طعمة العدو، ودخل كثير من الناس إلى البراري والقفار والمغر بأهاليهم من الكبار والصغار، ونودي في الناس من كانت نيته الجهاد فليلتحق بالجيش فقد اقترب وصول التتر، ولم يبق بدمشق من أكابرها إلا القليل، وسافر ابن جماعة والحريري وابن صصرى وابن منجا، وقد سبقهم بيوتهم إلى مصر، وجاءت الاخبار بوصول التتر إلى سرقين وخرج الشيخ زين الدين الفارقي والشيخ إبراهيم الرقي وابن قوام وشرف الدين بن تيمية وابن خبارة إلى نائب السلطنة الافرم فقووا عزمه على ملاقاة العدو، واجتمعوا بمهنا أمير العرب فحضروه على قتال العدو فأجابهم بالسمع والطاعة، وقويت نياتهم على ذلك، وخرج طلب سلار من دمشق إلى ناحية المرج، واستعدوا للحرب والقتال بنيات صادقة.
ورجع الشيخ تقي الدين بن تيمية من الديار المصرية في السابع والعشرين من جمادى الاولى على البريد، وأقام بقلعة مصر ثمانية أيام يحثهم على الجهاد والخروج إلى العدو، وقد اجتمع بالسلطان والوزير وأعيان الدولة فأجابوه إلى الخروج، وقد غلت الاسعار بدمشق جدا، حتى بيع خاروفان بخمسمائة درهم، واشتد الحال، ثم جاءت الاخبار بأن ملك التتار قد خاض الفرات راجعا عامه ذلك لضعف جيشه وقلة عددهم، فطابت النفوس لذلك وسكن الناس، وعادوا إلى منازلهم منشرحين آمنين مستبشرين.
ولما جاءت الاخبار بعدم وصول التتار إلى الشام في جمادى الآخرة تراجعت أنفس الناس إليهم وعاد نائب السلطنة إلى دمشق، وكان مخيما في المرج من مدة إربعه أشهر متتابعة، وهو من أعظم الرباط، وتراجع الناس إلى أوطانهم: وكان الشيخ زين الدين الفارقي قد درس بالناصرية لغيبة مدرسها كمال الدين بن الشريشي بالكرك هاربا، ثم عاد إليها في رمضان، وفي أواخر الشهر درس ابن الزكي بالدولعية عوضا عن جمال الدين الزرعي لغيبته.
وفي يوم الاثنين قرئت شروط الذمة على أهل الذمة وألزم بها واتفقت الكلمة على عزلهم عن الجهات، وأخذوا بالصغار، ونودي بذلك في البلد وألزم النصارى بالعمائم الزرق، واليهود بالصفر، والسامرة (1) بالحمر، فحصل بذلك خير كثير وتميزوا عن المسلمين، وفي عاشر رمضان جاء المرسوم بالمشاركة بين أرجواش والامير سيف الدين أقبجا في نيابة القلعة، وأن يركب كل
واحد منهما يوما، ويكون الآخر بالقلعة يوما، فامتنع أرجواش من ذلك.
وفي شوال درس بالاقبالية الشيخ شهاب الدين بن المجد عوضا عن علاء الدين القونوي بحكم إقامته بالقاهرة، وفي يوم الجمعة الثالث عشر من ذي القعدة عزل شمس الدين بن الحريري عن قضاء الحنفية بالقاضي جلال الدين بن حسام الدين على قاعدته وقاعدة أبيه، وذلك باتفاق من الوزير شمس الدين سنقر الاعسر ونائب السلطان الافرم.
وفيها وصلت رسل ملك
__________
(1) السامرة أو السمرة طائفة من اليهود، وهم أتباع السامري الذي أخبر الله تعالى عنه بقوله: (واضلهم السامري) انظر صبح الاعشى 13 / 268 المواعظ والاعتبار 2 / 472.

(14/19)

التتار إلى دمشق (1)، فأنزلوا بالقلعة ثم ساروا إلى مصر.
وممن توفي فيها من الاعيان.
الشيخ حسن الكردي المقيم بالشاغور في بستان له يأكل من غلته ويطعم من ورد عليه، وكان يزار، فلما احتضر اغتسل وأخذ من شعره واستقبل القبلة وركع ركعات، ثم توفي رحمه الله يوم الاثنين الرابع من جمادى الاولى، وقد جاوز المائة سنة.
الطواشي صفي الدين جوهر التفليسي المحدث، اعتنى بسماع الحديث وتحصيل الاجزاء وكان حسن الخلق صالحا لين الجانب رجلا حاميا زكيا، ووقف أجزاءه التي ملكها على المحدثين.
الامير عز الدين محمد بن أبي الهيجاء بن محمد الهيدباني (2) الاربلي متولي دمشق، كان له فضائل كثيرة في التواريخ والشعر وربما جمع شيئا في ذلك، وكان يسكن بدرب سعور فعرف به، فيقال درب ابن أبي الهيجاء، وهو أول منزل نزلناه حين قدمنا دمشق في سنة ست وسبعمائة، ختم الله لي بخير في عافية آمين، توفي ابن أبي الهيجاء في طريق مصر وله ثمانون سنة، وكان مشكورا السيرة حسن
المحاصرة.
الامير جمال الدين آقوش الشريفي والي الولاة بالبلاد القبلية، توفي في شوال وكانت له هيبة وسطوة وحرمة.
ثم دخلت سنة إحدى وسبعمائة استهلت والحكام هم المذكورون في التي قبلها، والامير سيف الدين سلار بالشام، ونائب دمشق الافرم، وفي أولها عزل الامير قطلبك عن نيابة البلاد الساحلية وتولاها الامير سيف الدين
__________
(1) وكان وصولهم إلى دمشق يوم الثلاثاء ثالث عشري ذي القعدة، وهم نحو عشرين رجلا، حمل منهم ثلاثة إلى مصر في ثامن عشرية (انظر السلوك 1 / 910).
__________
(2) في السلوك 1 / 918: الهمذاني.

(14/20)

استدمر، وعزل عن وزار مصر شمس الدين الاعسر، وتولى سيف الدين أقجبا المنصوري نيابة غزة، وجعل عوضه بالقلعة الامير سيف الدين بها در السيجري، وهو من الرحبة، وفي صفر (1) رجعت رسل ملك التتر من مصر إلى دمشق فتلقاهم نائب السلطنة والجيش والعامة في نصف صفر ولي تدريس النور ية الشيخ صدر الدين علي البصراوي الحنفي عوضا عن الشيخ ولي الدين السمرقندي وإنما كان وليها ستة أيام ودرس بها أربعة دروس بعد بني الصدر سليمان، توفي وكان من كبار الصالحين، يصلي كل يوم مائة ركعة، وفي يوم الاربعاء تاسع عشر ربيع الاول جلس قاضي القضاة وخطيب الخطباء بدر الدين بن جماعة بالخانقاه الشمساطية شيخ الشيوخ بها عن طلب الصوفية له بذلك، ورغبتهم فيه، وذلك بعد وفاة الشيخ يوسف بن حمويه الحموي، وفرحت الصوفية به وجلسوا حوله، ولم تجتمع هذه المناصب لغيره قبله، ولا بلغنا أنها اجتمعت إلى أحد بعده إلى زماننا هذا: القضاء والخطابة ومشيخة الشيوخ.
وفي يوم الاثنين الرابع والعشرين من ربيع الاول قتل الفتح أحمد بن الثقفي (2) بالديار المصرية، حكم فيه القاضي زين الدين بن مخلوف المالكي بما ثبت عنده من تنقيصه للشريعة واستهزائه بالآيات المحكمات،
ومعارضة المشتبهات بعضها ببعض، يذكر عنه أنه كان يحل المحرمات من اللواط والخمر وغير ذلك، لمن كان يجتمع فيه من الفسقة من الترك وغيرهم من الجهلة، هذا وقد كان له اشتغال وهيئة جميلة في الظاهر، وبزته ولبسته جيدة، ولما أوقف عند شباك دار الحديث الكاملية بين القصرين استغاث بالقاضي تقي الدين بن دقيق العيد فقال: ما تعرف مني ؟ فقال: أعرف منك الفضيلة، ولكن حكمك إلى القاضي زين الدين، فأمر القاضي للوالي أن يضرب عنقه، فضرب عنقه وطيف برأسه في البلد، ونودي عليه هذا جزاء من طعن في الله ورسوله.
قال البر زالي في تاريخه: وفي وسط شهر ربيع الاول ورد كتاب من بلاد حماة من جهة قاضيها يخبر فيه أنه وقع في هذه الايام ببارين من عمل حماة برد كبار على صور الحيوانات مختلفة شتى، سباع وحيات وعقارب وطيور ومعز ونساء، ورجال في أوساطهم حوائص، وأن ذلك ثبت بمحضر عند قاضي الناحية، ثم نقل ثبوته إلى قاضي حماة.
وفي يوم الثلاثاء عاشر ربيع الآخر شنق الشيخ علي الحوير الي بواب الظاهرية على بابها، وذلك أنه اعترف بقتل الشيخ زين الدين السمرقندي.
وفي النصف منه حضر القاضي بدر الدين بن جماعة تدريس الناصرية الجوانية عوضا عن كمال الدين بن الشريشي، وذلك أنه ثبت محضر أنها لقاضي الشافعية بدمشق، فانتزعها من يد ابن الشريشي.
وفي يوم الثلاثاء التاسع والعشرين من جمادى الاولى قدم الصدر علاء الدين بن شرف الدين بن
__________
(1) في السلوك 1 / 918: في المحرم عادت رسل غازان مع رسل السلطان بجوابه، وانظر نسخة كتاب ملك التتار إلى السلطان وجوابه عليه في السلوك ملحق رقم 14 (1 / 1016).
__________
(2) في السلوك 1 / 923: البققي، وانظر تفاصيل هذه القضية فيه صفحة 925.

(14/21)

القلانسي على أهله من التتر بعد أسر سنتين وأياما وقد حبس مدة ثم لطف الله به وتلطف حتى تخلص منهم ورجع إلى أهله، ففرحوا به.
وفي سادس جمادى الآخرة قدم البريد من القاهرة وأخبر بوفاة أمير المؤمنين الخليفة الحاكم بأمر الله العباسي، وأن ولده ولي الخلافة من بعده، وهو أبو الربيع سليمان، ولقب بالمستكفي بالله،
وأنه حضر جنازته الناس كلهم مشاة، ودفن بالقرب من الست نفيسة، وله أربعون سنة في الخلافة، وقدم مع البريد تقليد بالقضاء لشمس الدين الحريري الحنفي، ونظر الدواوين لشرف الدين بن مزهر، واستمرت الخاتونية الجوانية بيد القاضي جلال الدين بن حسام الدين بإذن نائب السلطنة.
وفي يوم الجمعة تاسع جمادى الآخرة خطب للخليفة المستكفي بالله وترحم على والده بجامع دمشق وأعيدت الناصرية إلى ابن الشريشي وعزل عنها ابن جماعة ودرس بها يوم الاربعاء الرابع عشر من جمادى الآخرة وفي شوال قدم إلى الشام جراد عظيم أكل الزرع والثمار وجرد الاشجار حتى صارت مثل العصي، ولم يعهد مثل هذا، وفي هذا الشهر عقد مجلس لليهود الخيابرة وألزموا بأداء الجزية أسوة أمثالهم من اليهود، فأحضروا كتابا معهم يزعمون أنه من رسول الله صلى الله عليه وسلم بوضع الجزية عنهم، فلما وقف عليه الفقهاء تبينوا أنه مكذوب مفتعل لما فيه من الالفاظ الركيكة، والتواريخ المحبطة، واللحن الفاحش، وحاققهم عليه شيخ الاسلام ابن تيمية، وبين لهم خطأهم وكذبهم، وأنه مزور مكذوب، فأنابوا إلى أداء الجزية، وخافوا من أن تستعاد منهم الشؤون الماضية.
قلت: وقد وقفت أنا على هذا الكتاب فرأيت فيها شهادة سعد بن معاذ عام خيبر، وقد توفي سعد قبل ذلك بنحو من سنتين، وفيه: وكتب علي بن أبي طالب وهذا لحن لا يصدر عن أمير المؤمنين علي، لان علم النحو إنما أسند إليه من طريق أبي الاسود الدؤلي عنه، وقد جمعت فيه جزءا مفردا، وذكرت ما جرى فيه أيام القاضي الماوردي، وكتاب أصحابنا في ذلك العصر، وقد ذكره في الحاوي وصاحب الشامل في كتابه وغير واحد، وبينها ؟ خطأه ولله الحمد والمنة.
وفي هذا الشهر ثار جماعة من الحسدة على الشيخ تقي الدين بن تيمية وشكوا منه أنه يقيم الحدود ويعزر ويحلق رؤوس الصبيان، وتكلم هو أيضا فيمن يشكو منه ذلك، وبين خطأهم، ثم سكنت الامور.
وفي ذي القعدة ضربت البشائر بقلعة دمشق أياما بسبب فتح أماكن من بلاد سيس عنوة، ففتحها المسلمون ولله الحمد.
وفيه قدم عز الدين بن ميسر على نظر الدواوين عوضا عن ابن مزهر.
وفي يوم الثلاثاء رابع ذي الحجة حضر عبد السيد بن المهذب ديان اليهود إلى دار العدل
ومعه أولاده فأسلموا كلهم، فأكرمهم نائب السلطنة وأمر أن يركب بخلعة وخلفه الدبادب تضرب والبوقات إلى داره، وعمل ليلتئذ ختمة عظمية حضرها القضاة والعلماء، وأسلم على يديه جماعة كبيرة من اليهود، وخرجوا يوم العيد كلهم يكبرون مع المسلمين، وأكرمهم الناس إكراما زائدا.

(14/22)

وقدمت رسل ملك التتار في سابع عشر ذي الحجة فنزلوا بالقلعة وسافروا إلى القاهرة بعد ثلاثة أيام (1) وبعد مسيرهم بيومين مات أرجواس، وبعد موته بيومين قدم الجيش من بلاد سيس وقد فتحوا جانبا منها، فخرج نائب السلطنة والجيش لتلقيهم، وخرج الناس للفرجة على العادة، وفرحوا بقدومهم ونصرهم.
وممن توفي فيها من الاعيان: أمير المؤمنين الخليفة الحاكم بأمر الله أبو العباس أحمد بن المسترشد بالله الهاشمي العباسي البغدادي المصري، بويع بالخلافة بالدولة الظاهر ية في أول سنة إحدى وستين وستمائة، فاستكمل أربعين سنة (2) في الخلافة، وتوفي ليلة الجمعة ثامن عشر جمادى الاولى، وصلي عليه وقت صلاة العصر بسوق الخيل، وحضر جنازته الاعيان والدولة كلهم مشاة.
وكان قد عهد بالخلافة إلى ولده المذكور أبي الربيع سليمان.
خلافة المستكفي بالله أمير المؤمنين ابن الحاكم بأمر الله العباسي لما عهد إليه كتب تقليده وقرئ بحضرة السلطان والدولة يوم الاحد العشرين من ذى الحجة (3) من هذه السنة، وخطب له على المنابر بالبلاد المصرية والشامية، وسارت بذلك البريدية إلى جميع البلاد الاسلامية.
وتوفي فيها: الامير عز الدين أيبك بن عبد الله النجيبي الدويدار والي دمشق، وأحد أمراء الطبلخانة بها، وكان مشكور
السيرة، ولم تطل مدته، ودفن بقاسيون، توفي يوم الثلاثاء سادس عشر ربيع الاول.
__________
(1) تقدم أن قدومهم إلى دمشق كان في أواخر سنة 700 ه انظر حاشية رقم 1 صفحة 20 - 21.
__________
(2) في بدائع الزهور 1 / 410: نيفا وأربعين، وفي تذكرة النبيه 1 / 240: أربعين سنة وشهورا.
__________
(3) كذا بالاصل، والسلوك للمقريز وهو خطأ واضح، والصواب " جمادى الاولى " وهو ما تشير إليه التفاصيل السابقة.

(14/23)

الشيخ الامام العالم شرف الدين أبو الحسن (1) علي بن الشيخ الامام العالم العلامة الحافظ الفقيه تقي الدين أبي عبد الله محمد بن الشيخ أبي الحسن (2) أحمد بن عبد الله بن عيسى بن أحمد بن محمد اليونيني البعلبكي وكان أكبر من أخيه الشيخ قطب الدين ابن الشيخ الفقيه، ولد شرف الدين سنة إحدى وعشرين وستمائة فأسمعه أبوه الكثير، واشتغل وتفقه، وكان عابدا عاملا كثير الخشوع، دخل عليه إنسان وهو بخزانة الكتب فجعل يضربه بعصا في رأسه ثم بسكين فبقي متمرضا أياما، ثم توفي إلى رحمة الله يوم الخميس حادي عشر رمضان ببعلبك، ودفن بباب بطحا، وتأسف الناس عليه لعلمه وعمله وحفظه الاحاديث وتودده إلى الناس وتواضعه وحسن سمته ومرؤته تغمده الله برحمته.
الصدر ضياء الدين أحمد بن الحسين ابن شيخ السلامية، والد القاضي قطب الدين موسى الذي تولى فيما بعد نظر الجيش بالشام وبمصر أيضا، توفي يوم الثلاثاء عشرين ذي القعدة ودفن بقاسيون، وعمل عزاؤه بالرواحية.
الامير الكبير المرابط المجاهد علم الدين أرجواش بن عبد الله المنصوري، نائب القلعة بالشام، كان ذا هيبة وهمة وشهامة وقصد صالح، قدر الله على يديه حفظ معقل المسلمين لما ملكت التتار الشام أيام قازان، وعصت عليهم القلعة ومنعها الله منهم على يدي هذا الرجل، فإنه التزم أن لا يسلمها إليهم ما دام
بها عين تطرف واقتدت بها بقية القلاع الشامية، وكانت وفاته بالقلعة ليلة السبت الثاني والعشرين من ذي الحجة وأخرج منها ضحوة يوم السبت فصلي عليه وحضر نائب السلطنة فمن دونه جنازته، ثم حمل إلى سفح قاسيون ودفن بتربته رحمه الله.
الابرقوهي المسند المعمر المصري هو الشيخ الجليل المسند الرحلة، بقية السلف شهاب الدين أبو المعالي أحمد بن إسحاق بن محمد بن المؤيد بن علي بن إسماعيل بن أبي طالب، الابرقوهي الهمداني ثم المصري، ولد بأبرقوه (2) من بلاد شيراز في رجب أو شعبان سنة خمس عشرة وستمائة، وسمع الكثير من الحديث
__________
(1) في السلوك 1 / 924 وتذكرة النبيه 1 / 224: أبو الحسين.
__________
(2) أبرقوه: بلد مشهور بأرض فارس بنواحي أصبهان (معجم البلدان - وتقويم البلدان الفداء ص 324).

(14/24)

على المشايخ الكثيرين، وخرجت له مشيخات، وكان شيخا حسنا لطيفا مطيقا، توفي بمكة بعد خروج الحجيج بأربعة أيام رحمه الله.
وفيها توفي: صاحب مكة الشريف أبو نمى محمد بن الامير أبي سعد حسن بن علي بن قتادة الحسني صاحب مكة منذ أربعين سنة، وكان حليما وقورا ذا رأي وسياسة وعقل ومرؤة.
وفيها ولد كاتبه إسماعيل بن عمر ابن كثير القرشي المصري الشافعي عفا الله عنه، والله سبحانه أعلم.
ثم دخلت سنة اثنتين وسبعمائة من الهجرة استهلت والحكام هم المذكورون في التي قبلها، وفي يوم الاربعاء ثاني (1) صفر فتحت جزيرة أرواد بالقرب من أنطرسوس، وكانت من أضر الاماكن على أهل السواحل، فجاءتها المراكب من الديار المصرية في البحر وأردفها جيوش طرابلس، ففتحت ولله الحمد نصف النهار، وقتلوا من أهلها قريبا من ألفين، وأسروا قريبا من خمسمائة، وكان فتحها من تمام فتح السواحل، وأراح الله المسلمين من شر أهلها.
وفي يوم الخميس السابع عشر من شهر صفر وصل البريد إلى دمشق فأخبر
بوفاة قاضي القضاة ابن دقيق العيد، ومعه كتاب من السلطان إلى قاضي القضاة ابن جماعة، فيه تعظيم له واحترام وإكرام يستدعيه إلى قربه ليباشر وظيفة القضاء بمصر على عادته فتهيأ لذلك، ولما خرج خرج معه نائب السلطنة الافرم وأهل الحل والعقد، وأعيان الناس ليودعوه، وستأتي ترجمة ابن دقيق العيد في الوفيات، ولما وصل ابن جماعة إلى مصر أكرمه السلطان إكراما زائدا، وخلع عليه خلعة صوف وبغلة تساوي ثلاثة آلاف درهم، وباشر الحكم بمصر يوم السبت رابع ربيع الاول، ووصلت رسل التتار في أواخر ربيع الاول (2) قاصدين بلاد مصر، وباشر شرف الدين الفزاري مشيخة دار الحديث الظاهرية يوم الخميس ثامن ربيع الآخر عوضا عن شرف الدين الناسخ، وهو أبو حفص عمر بن محمد بن حسن بن خواجا إمام الفارسي، توفي بها عن سبعين سنة، وكان فيه بر ومعروف وأخلاق حسنة، رحمه الله.
وذكر الشيخ شرف الدين المذكور درسا مفيدا وحضر عنده جماعة من الاعيان، وفي يوم الجمعة حادي عشر جمادى الاولى خلع على قاضي القضاة نجم الدين بن صصرى بقضاء الشام عوضا عن ابن جماعة، وعلى الفارقي بالخطابة، وعلى الامير ركن الدين بيبرس العلاوي (3) بشد
__________
(1) في مختصر أبي الفداء 4 / 47: في المحرم، وفي السلوك 1 / 929: ثامن عشر صفر.
__________
(2) في السلوك 1 / 927: في ثامن المحرم قدمت رسل غازان بكتابه فأعيدوا بالجواب.
__________
(3) في السلوك 1 / 929: التلاوي.

(14/25)

الدواوين وهنأهم الناس، وحضر نائب السلطنة والاعيان المقصورة لسماع الخطبة، وقرئ تقليد ابن صصرى بعد الصلاة ثم جلس في الشباك الكمالي وقرئ تقليده مرة ثانية، وفي جمادى الاولى وقع بيد نائب السلطنة كتاب مزور فيه أن الشيخ تقي الدين بن تيمية والقاضي شمس الدين بن الحريري وجماعة من الامراء والخواص الذين بباب السلطنة يناصحون التتر ويكاتبوهم، ويريدون تولية قبجق على الشام وأن الشيخ كمال الدين بن الزملكاني يعلمهم بأحوال الامير جمال الدين الافرم، وكذلك كمال الدين بن العطار، فلما وقف عليه نائب السلطنة عرف أن هذا مفتعل،
ففحص عن واضعه فإذا هو فقير كان مجاورا بالبيت الذي كان مجاور محراب الصحابة، يقال له اليعفوري، وآخر معه يقال له أحمد الغناري، وكانا معروفين بالشر والفضول، ووجد معهما مسودة هذا الكتاب، فتحقق نائب السلطنة ذلك فعزرا تعزيرا عنيفا، ثم وسطا بعد ذلك وقطعت يد الكاتب الذي كتب لهما هذا الكتاب، وهو التاج المناديلي.
وفي أواخر جمادى الاولى انتقل الامير سيف الدين بلبان الجوكندار المنصوري إلى نيابة القلعة عوضا عن أرجواش.
عجيبة من عجائب البحر قال الشيخ علم الدين البرزالي في تاريخه: قرأت في بعض الكتب الواردة من القاهرة أنه لما كان بتاريخ يوم الخميس رابع جمادى الآخرة ظهرت دابة من البحر عجيبة الخلقة من بحر النيل إلى أرض المنوفية، بين بلاد منية مسعود واصطباري والراهب، وهذه صفتها: لونها لون الجاموس بلا شعر، وأذناها كأذن الجمل (1)، وعيناها وفرجها مثل الناقة، يغطي فرجها ذن ب طوله شبر ونصف [ طرفه ] (2) كذنب السمكة، ورقبتها مثل غلظ [ التليس ] (3) المحشو تبنا، وفمها وشفتاها مثل الكربال (4)، ولها أربعة أنياب اثنان فوق واثنان من أسفل، طول كل واحد دون الشبر في عرض أصبعين، وفي فمها ثمان وأربعون ضرسا وسن مثل بيادق الشطرنج، وطول يديها من باطنها إلى الارض شبران ونصف ومن ركبتها إلى حافرها مثل بطن الثعبان، أصفر مجعد، ودور حافرها مثل السكرجة بأربعة أظافير مثل أظافير الجمل، وعرض ظهرها مقدار ذراعين ونصف، وطولها من فمها إلى ذنبها خمسة عشر قدما وفي بطنها ثلاثة كروش، ولحمها أحمر وزفر مثل السمك، وطعمه كلحم الجمل، وغلظة أربعة أصابع ما تعمل فيه السيوف، وحمل جلدها على خمسة جمال في مقدار ساعة من ثقله على جمل وأحضروه إلى بين يدي السلطان بالقلعة وحشوه تبنا وأقاموه بين يديه والله أعلم.
__________
(1) من السلوك 1 / 929 وفي الاصل: وآذانها كآذان الجمل.
__________
(2) من السلوك.
__________
(3) من السلوك، وفي الاصل: التنين، تصحيف.
والتليس معناه هنا الكيس الذي يستعمل لتعبئة الغلال
والاتبان، ويقال له تليسة أيضا، وفي محيط المحيط: التليس هي الخصية.
__________
(4) الكربال: مندف القطن، وما تكربل به الحنطة أيضا (محيط المحيط).

(14/26)

وفي شهر رجب قويت الاخبار بعزم التتار على دخول بلاد الشام، فانزعج الناس لذلك واشتد خوفهم جدا، وقنت الخطيب في الصلوات وقرئ البخاري، وشرع الناس في الجفل إلى الديار المصرية والكرك والحصون المنيعة، وتأخر مجئ العساكر المصرية عن إبانها فاشتد لذلك الخوف.
وفي شهر رجب باشر نجم الدين بن أبي الطيب نظر الخزانة عوضا عن أمين الدين سليمان، وفي يوم السبت ثالث شعبان باشرمشيخة الشيوخ بعد ابن جماعة القاضي ناصر الدين عبد السلام، وكان جمال الدين الزرعي يسد الوظيفة إلى هذا التاريخ.
وفي يوم السبت عاشر شعبان ضربت البشائر بالقلعة وعلى أبواب الامراء بخروج السلطان بالعساكر من مصر لمناجزة التتار المخذولين، وفي هذا اليوم بعينه كانت وقعة عرض (1) (*) وذلك أنه التقى جماعة من أمراء الاسلام فيهم استدمر وبهادر أخي (2) وكجكن وغرلو العادلي، وكل منهم سيف من سيوف الدين في ألف وخمسمائة فارس، وكان التتار في سبعة آلاف فاقتتلوا وصبر المسلمون صبرا جيدا، فنصرهم الله وخذل التتر، فقتلوا منهم خلقا وأسروا آخرين، وولوا عند ذلك مدبرين، وغنم المسلمون منهم غنائم، وعادوا سالمين لم يفقد منهم إلا القليل ممن أكرمه الله بالشهادة، ووقعت البطاقة بذلك، ثم قدمت الاسارى يوم الخميس نصف شعبان، وكان يوم خميس النصارى.
أوائل وقعة شقحب وفي ثامن عشر قدمت طائفة كبيرة من جيش المصريين فيهم الامير ركن الدين بيبرس الجاشنكير، والامير حسام الدين لاجين المعروف بالاستادار المنصوري، والامير سيف الدين كراي المنصوري، ثم قدمت بعضهم طائفة أخرى فيهم بدر الدين أمير سلاح وأيبك الخزندار فقويت القلوب واطمأن كثير من الناس، ولكن الناس في حفل عظيم من بلاد حلب وحماة وحمص وتلك النواحي وتقهقر الجيش الحلبي والحموي إلى حمص، ثم خافوا أن يدهمهم التتر فجاؤوا فنزلوا المرج
يوم الاحد خامس شعبان، ووصل التتار إلى حمص وبعلبك وعاثوا في تلك الاراضي فسادا، وقلق الناس قلقا عظيما، وخافوا خوفا شديدا، واختبط البلد لتأخر قدوم السلطان ببقية الجيش، وقال الناس لا طاقة لجيش الشام مع هؤلاء المصريين بلقاء التتار لكثرتهم، وإنما سبيلهم أن يتأخروا عنهم مرحلة مرحلة، وتحدث الناس بالاراجيف فاجتمع الامراء يوم الاحد المذكور بالميدان وتحالفوا على لقاء العدو، وشجعوا أنفسهم، ونودي بالبلد أن لا يرحل أحد منه، فسكن الناس وجلس القضاة بالجامع وحلفوا جماعة من الفقهاء والعامة على القتال، وتوجه الشيخ تقي الدين بن تيمية
__________
(1) عرض: بلدة في برية الشام، من أعمال حلب، بين تدمر والرصافة (معجم البلدان).
وفي مختصر أبي الفداء 4 / 48 في موضع يقال له: الكوم قريبا من عرض.
__________
(2) في السلوك: 1 / 931 بهادر آص.

(14/27)

إلى العسكر الواصل من حماة فاجتمع بهم في القطيعة فأعلمهم بما تحالف عليه الامراء والناس من لقاء العدو، فأجابوا إلى ذلك وحلفوا معهم، وكان الشيخ تقي الدين بن تيمية يحلف للامراء والناس إنكم في هذه الكرة منصورون، فيقول له الامراء: قل إن شاء الله، فيقول إن شاء الله تحقيقا لا تعليقا.
وكان يتأول في ذلك أشياء من كتاب الله منها قوله تعالى (ومن بغى عليه لينصرنه الله) [ الحج: 6 0 ].
وقد تكلم الناس في كيفية قتال هؤلاء التتر من أي قبيل هو، فإنهم يظهرون الاسلام وليسوا بغاة على الامام، فإنهم لم يكونوا في طاعته في وقت ثم خالفوه.
فقال الشيخ تقي الدين: هؤلاء من جنس الخوارج الذين خرجوا على علي ومعاوية، ورأوا أنهم أحق بالامر منهما، وهؤلاء يزعمون أنهم أحق بإقامة الحق من المسلمين، ويعيبون على المسلمين ما هم متلبسون به من المعاصي والظلم، وهم متلبسون بما هو أعظم منه بأضعاف مضاعفة، فتفطن العلماء والناس لذلك، وكان يقول للناس: إذا رأيتموني من ذلك الجانب وعلى رأسي مصحف فاقتلوني، فتشجع الناس في قتال التتار وقويت قلوبهم ونياتهم ولله الحمد.
ولما كان يوم الرابع والعشرين من شعبان خرجت العساكر الشامية فخيمت على الجسورة من ناحية الكسوة، ومعهم القضاة، فصار الناس فيهم فريقين فريق يقولون إنما ساروا ليختاروا موضعا للقتال فإن المرج فيه مياه كثيرة فلا يستطيعون معها القتال، وقال فريق: إنما ساروا لتلك الجهة ليهربوا وليلحقوا بالسلطان.
فلما كانت ليلة الخميس ساروا إلى ناحية الكسوة فقويت ظنون الناس في هربهم، وقد وصلت التتار إلى قارة، و قيل إنهم وصلوا إلى القطيعة (1)، فانزعج الناس لذلك شديدا ولم يبق حول القرى والحواضر أحد، وامتلات القلعة والبلد وازدحمت المنازل والطرقات، واضطرب الناس وخرج الشيخ تقي الدين بن تيمية صبيحة يوم الخميس من الشهر المذكور من باب النصر بمشقة كبيرة، وصحبته جماعة ليشهد القتال بنفسه ومن معه، فظنوا إنما خرج هاربا فحصل اللوم من بعض الناس وقالوا أنت منعتنا من الجفل وها أنت هارب من البلد ؟ فلم يرد عليهم وبقي البلد ليس فيه حاكم، وجلس اللصوص والحرافيش فيه وفي بساتين الناس يخربون وينتهبون ما قدروا عليه، ويقطعون المشمش قبل أوانه والباقلاء والقمح وسائر الخضراوات، وحيل بين الناس وبين خبر الجيش، وانقطعت الطرق إلى الكسوة وظهرت الوحشة على البلد والحواضر، وليس للناس شغل غير الصعود إلى المآذن ينظرون يمينا وشمالا، وإلى ناحية الكسوة فتارة يقولون: رأينا غبرة فيخافون أن تكون من التتر، ويتعجبون من الجيش مع كثرتهم وجودة عدتهم وعددهم، أين ذهبوا ؟ فلا يدرون ما فعل الله بهم، فانقطعت الآمال وألح الناس في الدعاء والابتهال وفي الصلوات وفي كل حال، وذلك يوم الخميس التاسع والعشرين من
__________
(1) في مختصر أبي الفداء 4 / 48: القطيفة.

(14/28)

شعبان، وكان الناس في خوف ورعب لا يعبر عنه، لكن كان الفرج من ذلك قريبا، ولكن أكثرهم لا يفلحون، كما جاء في حديث أبي رزين " عجب ربك من قنوط عباده وقرب غيره ينظر إليكم أزلين قنطين فيظل يضحك يعلم أن فرجكم قريب " (1).
فلما كان آخر هذا اليوم وصل الامير فخر الدين إياس المرقبي أحد أمراء دمشق، فبشر
الناس بخير، هو أن السلطان قد وصل وقت اجتمعت العساكر المصرية والشامية، وقد أرسلني أكشف هل طرق البلد أحد من التتر، فوجد الامر كما يحب لم يطرقها أحد منهم، وذلك أن التتار عرجوا من دمشق إلى ناحية العساكر المصرية، ولم يشتغلوا بالبلد، وقد قالوا إن غلبنا فإن البلد لنا، وإن غلبنا فلا حاجة لنا به، ونودي بالبلد في تطييب الخواطر، وأن السلطان قد وصل، فاطمأن الناس وسكنت قلوبهم، وأثبت الشهر ليلة الجمعة القاضي تقي الدين الحنبلي، فإن السماء كانت مغيمة فعلقت القناديل وصليت التراويح واستبشر الناس بشهر رمضان وبركته، وأصبح الناس يوم الجمعة في هم شديد وخوف أكيد، لانهم لا يعلمون ما خبر الناس.
فبينما هم كذلك إذ جاء الامير سيف الدين غرلو العادلي فاجتمع بنائب القلعة ثم عاد سريعا إلى العسكر، ولم يدر أحد ما أخبر به، ووقع الناس في الاراجيف والخوض.
صفة وقعة شقحب (2) أصبح الناس يوم السبت (3) على ما كانوا عليه من الخوف وضيق الامر، فرأوا من المآذن سوادا وغبرة من ناحية العسكر والعدو، فغلب على الظنون أن الوقعة في هذا اليوم، فابتهلوا إلى الله عز وجل بالدعاء في المساجد والبلد، وطلع النساء والصغار على الاسطحة وكشفوا رؤوسهم وضج البلد ضجة عظيمة، ووقع في ذلك الوقت مطر عظيم غزير، ثم سكن الناس، فلما كان بعد الظهر قرئت بطاقة بالجامع تتضمن أن في الساعة الثانية من نهار السبت هذا اجتمعت الجيوش الشامية والمصرية مع السلطان في مرج الصفر، وفيها طلب الدعاء من الناس والامر بحفظ القلعة.
والتحرز على الاسوار فدعا الناس في المآذن والبلد، وانقضى النهار وكان يوما مزعجا هائلا، وأصبح الناس يوم الاحد يتحدثون بكسر التتر، وخرج الناس إلى ناحية الكسوة فرجعوا ومعهم شئ من المكاسب، ومعهم رؤوس من رؤوس التتر، وصارت كسرة التتار تقوى وتتزايد قليلا قليلا حتى اتضحت جملة، ولكن الناس لما عندهم من شدة الخوف وكثرة التتر لا يصدقون، فلما كان بعد الظهر قرئ كتاب السلطان إلى متولي القلعة يخبر فيه باجتماع الجيش ظهر يوم السبت
__________
(1) في هامش المطبوعة: " في سنن ابن ماجة في كتاب السنة: " ضحك ربنا الخ " والازل: شدة القنوط ".
(2) شقحب: قرية في الشمال الغربي من جبل غباغب من أعمال حوران من نواحي دمشق، معجم البلدان، وسلوك المقريزي 1 / 932).
(3) وذلك في الثاني من رمضان (مختصر أبي الفداء 4 / 48، السلو / 932 تذكرة النبيه 1 / 246)

(14/29)

بشقحب وبالكسوة، ثم جاءت بطاقة بعد العصر من نائب السلطان جمال الدين آقوش الافرم إلى نائب القلعة مضمونها أن الوقعة كانت من العصر يوم السبت إلى الساعة الثانية من يوم الاحد، وأن السيف كان يعمل في رقاب التتر ليلا ونهارا وأنهم هربوا وفروا واعتصموا بالجبال والتلال، وأنه لم يسلم منهم إلا القليل، فأمسى الناس وقد استقرت خواطرهم وتباشروا لهذا الفتح العظيم والنصر المبارك، ودقت البشائر بالقلعة من أول النهار المذكور، ونودي بعد الظهر بإخراج الجفال من القلعة لاجل نزول السلطان بها، وشرعوا في الخروج.
وفي يوم الاثنين رابع الشهر رجع الناس من الكسوة إلى دمشق فبشروا الناس بالنصر.
وفيه دخل الشيخ تقي الدين بن تيمية البلد ومعه أصحابه من الجهاد، ففرح الناس به ودعوا له وهنأوه بما يسر الله على يديه من الخير، وذلك أنه ندبه العسكر الشامي أن يسير إلى السلطان يستحثه على السير إلى دمشق فسار إليه فحثه على المجئ إلى دمشق بعد أن كاد يرجع إلى مصر، فجاء هو وإياه جميعا فسأله السلطان أن يقف معه في معركة القتال، فقال له الشيخ: السنة أن يقف الرجل تحت راية قومه، ونحن من جيش الشام لا نقف إلا معهم، وحرض السلطان على القتال وبشره بالنصر وجعل يحلف بالله الذي لا إله إلا هو إنكم منصورون عليهم في هذه المرة، فيقول له الامراء: قل إن شاء الله، فيقول إن شاء الله تحقيقا لا تعليقا.
وأفتى الناس بالفطر مدة قتالهم وأفطر هو أيضا، وكان يدور على الاجناد والامراء فيأكل من شئ معه في يده ليعلمهم أن افطارهم ليتقووا على القتال أفضل فيأكل الناس، وكان يتأول في الشاميين قوله صلى الله عليه وسلم " إنكم ملاقوا العدو غدا، والفطر أقوى لكم " (1) فعزم عليهم في الفطر عام الفتح كما في حديث أبي سعيد الخدري.
وكان الخليفة أبو الربيع سليمان في صحبة السلطان، ولما اصطفت العساكر والتحم القتال ثبت السلطان ثباتا
عظيما، وأمر بجواده فقيد حتى لا يهرب، وبايع الله تعالى في ذلك الموقف، وجرت خطوب عظيمة، وقتل جماعة من سادات الامراء يومئذ، منهم الامير حسام الدين لاجين الرومي أستاذ دار السلطان، وثمانية من الامراء المتقدمين معه (2)، وصلاح الدين بن الملك السعيد الكامل بن السعيد بن الصالح إسماعيل، وخلق من كبار الامراء، ثم نزل النصر على المسلمين قريب العصر يومئذ، واستظهر المسلمون عليهم ولله الحمد والمنة.
فلما جاء الليل لجأ التتر إلى اقتحام التلول والجبال والآكام، فأحاط بهم المسلمون يحرسونهم من الهرب، ويرمونهم عن قوس واحدة إلى وقت الفجر، فقتلوا منهم ما لا يعلم عدده إلا الله عز
__________
(1) أخرجه الترمذي في كتاب الصوم - باب في الرخصة للمحارب في الافطار.
__________
(2) ذكر المقريزي منهم في السلوك 1 / 933: أوليا بن قرمان وسنقر الكافري وايدمر الشمسي القشاش، وأقوش الشمسي الحاجب، والحسام علي بن باخل، وزاد في بدائع الزهور 1 / 1 / 41 4:..والامير أيدمر المعروف بالرفا، والامير أيدمر نقيب الجيوش، والامير علاء الدين بن التركماني، والامير بهادر الدكاجكي.

(14/30)

وجل، وجعلوا يجيئون بهم في الحبال فتضرب أعناقهم، ثم اقتحم منهم جماعة الهزيمة فنجا منهم قليل، ثم كانوا يتساقطون في الاودية والمهالك، ثم بعد ذلك غرق منهم جماعة في الفرات بسبب الظلام، وكشف الله بذلك عن المسلمين غمة عظيمة شديدة، ولله الحمد والمنة.
ودخل السلطان إلى دمشق يوم الثلاثاء خامس رمضان وبين يديه الخليفة، وزينت البلد، وفرح كل واحد من أهل الجمعة والسبت والاحد، فنزل السلطان في القصر الابلق والميدان، ثم تحول إلى القلعة سوم الخميس وصلى بها الجمعة وخلع على نواب البلاد وأمرهم بالرجوع إلى بلادهم، واستقرت الخواطر، وذهب اليأس وطابت قلوب الناس، وعزل السلطان ابن النحاس عن ولاية المدينة وجعل مكانه الامير علاء الدين أيدغدي أمير علم، وعزل صارم الدين إبراهيم والي الخاص عن ولاية البر وجعل مكانه الامير حسام الدين لاجين الصغير، ثم عاد السلطان إلى الديار المصرية يوم الثلاثاء ثالث شوال بعد أن صام رمضان وعيد بدمشق.
وطلب الصوفية من نائب دمشق الافرم أن يولي عليهم مشيخة الشيوخ للشيخ صفي الدين الهندي، فأذن له في المباشرة يوم الجمعة سادس شوال عوضا عن ناصر الدين بن عبد السلام، ودخل السلطان القاهرة يوم الثلاثاء ثالث عشرين شوال، وكان يوما مشهودا، وزينت القاهرة.
وفيها جاءت زلزلة عظيمة يوم الخميس بكرة الثالث والعشرين من ذي الحجة من هذه السنة، وكان جمهورها بالديار المصرية، تلاطمت بسببها البحار فكسرت المراكب وتهدمت الدور ومات خلق كثير لا يعلمهم إلا الله، وشققت الحيطان ولم ير مثلها في هذه الاعصار، وكان منها بالشام طائفة لكن كان ذلك أخف من سائر البلاد غيرها.
وفي ذي الحجة باشر الشيخ أبو الوليد بن الحاج الاشبيلي المالكي إمام محراب المالكية بجامع دمشق بعد وفاة الشيخ شمس الدين محمد الصنهاجي.
وممن توفي فيها من الاعيان: ابن دقيق العيد (1) (*) الشيخ الامام العالم العلامة الحافظ قاضي القضاة تقي الدين ابن دقيق العيد القشيري المصري، ولد يوم السبت الخامس والعشرين من شعبان سنة خمس وعشرين وستمائة بساحل مدينة ينبع من أرض الحجاز، سمع الكثير ورحل في طلب الحديث وخرج وصنف فيه إسنادا ومتنا مصنفات عديدة، فريدة مفيدة، وانتهت إليه رياسة العلم في زمانه، وفاق أقرانه ورحل إليه
__________
(1) واسمه محمد بن الشيخ مجد الدين أبي الحسن علي بن وهب بن مطيع القشيري الشافعي (السلوك 1 / 948 تذكرة النبيه 1 / 254 الطالع السعيد ص 336 شذرات الذهب 6 / 5 الوافي 4 / 193 الدرر الكامنة 4 / 210).

(14/31)

الطلبة ودرس في أماكن كثيرة، ثم ولي القضاء الديار المصرية في سنة خمس وتسعين وستمائة، ومشيخة دار الحديث الكاملية، وقد اجتمع به الشيخ تقي الدين بن تيمية، فقال له تقي الدين بن دقيق العيد لما رأى تلك العلوم منه: ما أظن بقي يخلق مثلك، ومان وقورا قليل الكلام غزير الفوائد كثير العلوم في ديانة ونزاهة، وله شعر رائق، توفي يوم الجمعة حادي عشر شهر صفر،
وصلي عليه يوم الجمعة المذكور بسوق الخيل وحضر جنازته نائب السلطنة والامراء، ودفن بالقرانة الصغرى رحمه الله.
الشيخ برهان الدين الاسكندري إبراهيم بن فلاح بن محمد بن حاتم، سمع الحديث وكان دينا فاضلا، ولد سنة ست وثلاثين وستمائة، وتوفي يوم الثلاثاء رابع وعشرين شوال عن خمس وستين سنة.
وبعد شهور بسواء (1) كانت وفاة: الصدر جمال الدين بن العطار كاتب الدرج منذ أربعين سنة، أبو العباس أحمد بن أبي الفتح بن محمود بن أبي الوحش أسد ابن سلامة بن فتيان الشيباني، كان من خيار الناس وأحسنهم تقية، ودفن بتربة لهم تحت الكهف بسفح قاسيون، وتأسف الناس عليه لاحسانه إليهم رحمه الله.
الملك العادل زين الدين كتبغا توفي بحماة نائبا عليها بعد صرخد يوم الجمعة يوم عيد الاضحى ونقل إلى تربته بسفح قاسيون غربي الرباط الناصري، يقال لها العادلية، وهي تربة مليحة ذات شبابيك وبوابة ومأذنة، وله عليها أوقاف دارة على وظائف من قراءة وأذان وإمامة وغير ذلك، وكان من كبار الامراء المنصورية، وقد ملك البلاد بعد مقتل الاشرف خليل بن المنصور، ثم انتزع الملك منه لاجين وجلس في قلعة دمشق، ثم تحول إلى صرخد وكان بها إلى أن قتل لاجين وأخذ الملك الناصر بن قلاوون، فاستنابه بحماة حتى كانت وفاته كما ذكرنا، وكان من خيار الملوك وأعدلهم وأكثرهم برا، وكان من خيار الامراء والنواب رحمه الله (2).
__________
(1) وذلك رابع عشرين ذي القعدة (السلوك 1 / 946).
__________
(2) وهو السلطان الملك زين الدين كتبغا المنصوري، مرض في حماه وطال مرضه واسترخى حتى لم يقدر على حركة يديه ورجليه ومات عن بضع وخمسين سنة فتولى نيابة حماه بعده الامير سيف الدين قبجاق المنصوري نائب الشوبك (السلوك 1 / 947 تذكرة النبيه 1 / 254).

(14/32)

تم دخلت سنة ثلاث وسبعمائة استهلت والحكام هم المذكورون في التي قبلها.
وفي صفر تولى الشيخ كمال الدين بن الشريشي نظارة الجامع الاموى وخلع عليه وباشره مباشرة مشكوره، وساوى بين الناس وعزل نفسه في رجب منها.
وفي شهر صفر تولى الشيخ شمس الدين الذهبي خطابة كفر بطنا وأقام بها.
ولما توفي الشيخ زين الدين الفارقي في هذه السنة كان نائب السلطنة في نواحي البلقاء يكشف بعض الامور، فلما قدم تكلموا معه في وظائف الفارقي فعين الخطابة لشرف الدين الفزاري، وعين الشامية البرانية ودار الحديث للشيخ كمال الدين بن الشريشي، وذلك بإشارة الشيخ تقي الدين بن تيمية، وأخذ منه الناصرية للشيخ كمال الدين بن الزملكاني ورسم بكتابة التواقيع بذلك، وباشر الشيخ شرف الدين الامامة والخطابة، وفرح الناس به لحسن قراءته وطيب صوته وجودة سيرته، فلما كان بكرة يوم الاثنين ثاني عشرين ربيع الاول وصل البريد من مصر صحبة الشيخ صدر الدين بن الوكيل، وقد سبقه مرسوم السلطان له بجميع جهات الفارقي مضافا إلى ما بيده من التدريس، فاجتمع بنائب السلطنة بالقصر، وخرج من عنده إلى الجامع ففتح له باب دار الخطابة فنزلها وجاءه الناس يهنؤنه، وحضر عنده القراء والمؤذنون، وصلى بالناس العصر وباشر الامامة يومين فأظهر الناس التألم من صلاته وخطابته، وسعوا فيه إلى نائب السلطنة فمنعه من الخطابة وأقره على التداريس ودار الحديث، وجاء توقيع سلطاني للشيخ شرف الدين الفزاري بالخطابة، فخطب يوم الجمعة سابع عشر جمادى الاولى، وخلع عليه بطرحة، وفرح الناس به، وأخذ الشيخ كمال الدين بن الزملكاني تدريس الشامية البرانية من يد ابن الوكيل، وباشرها في مستهل جمادى الاولى واستقرت دار الحديث بيد ابن الوكيل مع مدرستيه الاوليتين، وأظنهما العذراوية والشامية الجوانية.
ووصل البريد في ثاني عشر جمادى الاولى بإعادة السنجري إلى نيابة القلعة وتولية نائبها الامير سيف الدين الجوكندراني نيابة حمص عوضا عن عز الدين الحموي، توفي.
وفي يوم السبت ثاني
عشر رمضان قدمت ثلاثة آلاف فارس من مصر وأضيف إليها ألفان من دمشق وساروا وأخذوا معهم نائب حمص الجوكندراني ووصلوا إلى حماة فصحبهم نائبها الامير سيف الدين قبجق، وجاء إليهم استدمر نائب طرابلس، وأنضاف إليهم قراسنقر نائب حلب وانفصلوا كلهم عنها فافترقوا فرقتين فرقة سارت صحبة قبجق إلى ناحية ملطية، وقلعة الروم، والفرقة الاخرى صحبة قراسنقر حتى دخلوا الدربندات وحاصروا تل حمدون فتسلموه عنوة في ثالث ذي القعدة بعد حصار طويل، فدقت البشائر بدمشق لذلك، ووقع مع صاحب سيس على أن يكون للمسلمين من نهر جيهان إلى حلب وبلاد ما وراء النهر إلى ناحيتهم لهم، وأن يعجلوا حمل سنتين، ووقعت الهدنة على ذلك، وذلك بعد أن قتل خلق من أمراء الارمن ورؤسائهم، وعادت العساكر إلى دمشق مؤيدين

(14/33)

منصورين، ثم توجهت العساكر المصرية صحبة مقدمهم أمير سلاح إلى مصر.
وفي أواخر السنة كان موت قازان وتولية أخيه خربندا (1).
وهو ملك التتار قازان واسمه محمود بن أرغون بن أبغا، وذلك في رابع عشر شوال أو حادي عشره أو ثالث عشره، بالقرب من همدان ونقل إلى تربته بيبرين بمكان يسمى الشام، ويقال إنه مات مسموما، وقام في الملك بعده أخوه خربندا محمد بن أرغون، ولقبوه الملك غياث الدين، وخطب له على منابر العراق وخراسان وتلك البلاد.
وحج في هذه السنة الامير سيف الدين سلار نائب مصر وفي صحبته أربعون أميرا، وجميع أولاد الامراء، وحج معهم وزير مصر الامير عز الدين البغدادي، وتولى مكانه بالبركة ناصر الدين محمد الشيخي، وخرج سلار في أبهة عظيمة جدا، وأمير ركب المصريين الحاج إباق الحسامي، وترك الشيخ صفي الدين مشيخة الشيوخ فوليها القاضي عبد الكريم بن قاضي القضاة محيي الدين ابن الزكي، وحضر الخانقاه يوم الجمعة الحادي عشر من ذي القعدة وحضر عنده ابن صصرى وعز الدين القلانسي، والصاحب ابن ميسر، والمحتسب وجماعة.
وفي ذي القعدة وصل من التتر مقدم كبير قد هرب منهم إلى بلاد الاسلام وهو الامير بدر
الدين جنكي (2) بن البابا، وفي صحبته نحو من عشرة، فحضروا الجمعة في الجامع، وتوجهوا إلى مصر، فأكرم وأعطي إمرة ألف، وكان مقامه ببلاد آمد، وكان يناصح السلطان ويكاتبه ويطلعه على عورات التتر، فلهذا عظم شأنه في الدولة الناصرية.
وممن توفي فيها من أعيان ملك التتر قازان.
الشيخ القدوة العابد أبو إسحاق أبو إسحاق إبراهيم بن أحمد بن محمد بن معالي بن عبد الكريم الرقي الحنبلي، كان أصله من بلاد الشرق، ومولده بالرقة في سنة سبع وأربعين وستمائة، واشتغل وحصل وسمع شيئا من الحديث، وقدم دمشق فسكن بالمأذنة الشرقية في أسفلها بأهله إلى جانب الطهارة بالجامع، وكان معظما عند الخاص والعام، فصيح العبارة كثير العبادة، خشن العيش حسن المجالسة لطيف الكلام كثير التلاوة، قوي التوجه من أفراد العالم، عارفا بالتفسير والحديث والفقه والاصلين، وله
__________
(1) هو: خدابندا، والعامة تطلق عليه خربندا واسمه بالعربية عبد الله، وعندما ولي السلطة تسمى باسم أولجاتيو محمد خدا بندا.
وكان قد جلس على تخت الملك في ثالث عشري ذي الحجة من هذه السنة ومات سنة 716 ه (السلوك 1 / 954 الدرر الكامنة 3 / 468 تذكرة النبيه 1 / 257 النجوم الزاهرة 9 / 238).
__________
(2) في السلوك 1 / 950: جنغلى.

(14/34)

مصنفات وخطب، وله شعر حسن، توفي بمنزله ليلة الجمعة خامس عشر المحرم وصلي عليه عقيب الجمعة ونق إلى تربة الشيخ أبي عمر بالسفح، وكانت جنازته حافة رحمه الله وأكرم مثواه.
وفي هذا الشهر توفي الامير زين الدين قراجا أستاذ دار الافرم ودفن بتربته بميدان الحصا عند النهر.
والشيخ شمس الدين محمد بن إبراهيم بن عبد السلام عرف بابن الحبلى، وكان من خيار الناس يتردد إلى عكا أياما حين ما كانت في أيدي الفرنج، في فكاك أسارى المسلمين، جزاه الله خيرا وعتقه من النار وأدخله الجنة برحمته.
الخطيب ضياء الدين أبو محمد عبد الرحمن بن الخطيب جمال الدين أبي الفرج عبد الوهاب بن علي بن أحمد بن عقيل السلمي خطيب بعلبك نحوا من ستين سنة، هو ووالده، ولد سنة أربع عشرة وستمائة وسمع الكثير وتفرد عن القزويني، وكان رجلا جيدا حسن القراءة من كبار العدول، توفي ليلة الاثنين ثالث صفر، ودفن بباب سطحا.
الشيخ زين الدين الفارقي عبد الله بن مروان بن عبد الله بن فهر (1) بن الحسن، أبو محمد الفارقي شيخ الشافعية، ولد سنة ثلاث وثلاثين وستمائة، وسمع الحديث الكثير، واشتغل ودرس بعدة مدارس، وأفتى مدة طويلة وكانت له همة وشهامة وصرامة، وكان يباشر الاوقاف جيدا، وهو الذي عمر دار الحديث بعد خرابها بيد قازان، وقد باشرها سبعة وعشرين سنة من بعد النواوي إلى حين وفاته، وكانت معه الشامية البرانية وخطابة الجامع الاموي تسعة أشهر، باشر به الخطابة قبل وفاته، وقد انتقل إلى دار الخطابة وتوفي بها يوم الجمعة بعد العصر (2)، وصلي عليه ضحوة السبت، صلى عليه ابن صصرى عند باب الخطابة وبسوق الخيل قاضي الحنفية شمس الدين بن الحريري، وعند جامع الصالحية قاضي الحنابلة تقي الدين سليمان، ودفن بتربة أهله شمالي تربة الشيخ أبي عمر رحمه الله، وباشر بعده الخطابة شرف الدين الفزاري ومشيخة دار الحديث ابن الوكيل، والشامية البرانية ابن الزملكاني وقد تقدم ذلك.
__________
(1) في السلوك 1 / 957: فير، وفي شذرات الذهب، عن الدرر الكامنة: فيروز / 8.
__________
(2) وذلك في حادي عشري صفر (السلوك 1 / 957).

(14/35)

الامير الكبير عز الدين أيبك الحموي ناب بدمشق مدة ثم عزل عنها إلى صرخد، ثم نقل قبل موته بشهر إلى نيابة حمص، وتوفي بها يوم العشرين (1) من ربيع الآخر، ونقل إلى تربته بالسفح غربي زاوية ابن قوام، وإليه ينسب
الحمام بمسجد القصب الذي يقال له حمام الحموي، عمره في أيام نيابته.
الوزير فتح الدين أبو محمد عبد الله بن محمد بن أحمد بن خالد بن محمد بن نصر بن صقر القرشي المخزومي ابن القيسراني، كان شيخا جليلا أديبا شاعرا مجودا من بيت رياسة ووزارة، ولي وزارة دمشق مدة ثم أقام بمصر موقعا مدة، وكان له اعتناء بعلوم الحديث وسماعه، وله مصنف في أسماء الصحابة (2) الذين خرج لهم في الصحيحين، وأورد شيئا من أحاديثهم في مجلدين كبيرين موقوفين بالمدرسة الناصرية بدمشق، وكان له مذاكرة جيدة محررة باللفظ والمعنى، وقد خرج عنه الحافظ الدمياطي، وهو آخر من توفي من شيخوخه، توفي بالقاهرة في يوم الجمعة الحادي والعشرين (3) من ربيع الآخر، وأصلهم من قيسارية الشام.
وكان جده موفق الدين أبو البقاء خالد وزيرا لنور الدين الشهيد، وكان من الكتاب المجيدين المتقنين، له كتابة جيدة محررة جدا، توفي في أيام صلاح الدين سنة ثمان وثمانين وخمسمائة، وأبوه محمد بن نصر بن صقر ولد بعكة قبل أخذ الفرنج لهاسنة ثمان وسبعين وأربعمائة، فلما أخذت بعد السبعين وأربعمائة انتقل أهلهم إلى حلب وكانوا بها، وكان شاعرا مطبقا له ديوان مشهور، وكان له معرفة جيدة بالنجوم وعلم الهيئة وغير ذلك.
ترجمة والد ابن كثير مؤلف هذا التاريخ وفيها توفي الوالد وهو الخطيب شهاب الدين أبو حفص عمر بن كثير بن ضوبن كثير بن ضو ابن درع القرشي من بني حصلة، وهم ينتسبون إلى الشرف وبأيديهم نسب، وقف على بعضها شيخنا المزي فأعجبه ذلك وابتهج به، فصار يكتب في نسبي بسبب ذلك: القرشي، من قرية يقال لها الشركوين غربي بصرى، بينها وبين أذرعات، ولد بها في حدود سنة أربعين وستمائة، واشتغل بالعلم عند أخواله بني عقبة ببصرى، فقرأ البداية في مذهب أبي حنيفة، وحفظ جمل
__________
(1) في السلوك 1 / 956: التاسع عشر.
__________
(2) هو كتاب " معرفة الصحابة " كشف الظنون لحاجي خليفة 2 / 1739.
__________
(3) في السلوك 1 / 957: خامس عشري ربيع الآخرة، وفي تذكرة النبيه 1 / 261: في ربيع الآخرة، وكان مولده سنة ثلاث وعشرين وستمائة، عاش ثمانين سنة.

(14/36)

الزجاجي، وعني بالنحو والعربية واللغة، وحفظ أشعار العرب حتى كان يقول الشعر الجيد الفائق الرائق في المدح والمراثي وقليل من الهجاء، وقرر بمدارس بصرى بمنزل الناقة شمالي البلد حيث يزار، وهو المبرك المشهور عند الناس والله أعلم بصحة ذلك، ثم انتقل إلى خطابة القرية شرقي بصرى وتمذهب للشافعي، وأخذ عن النواوي والشيخ تقي الدين الفزاري، وكان يكرمه ويحترمه فيما أخبرني شيخنا العلامة ابن الزملكاني، فأقام بها نحوا من ثنتي عشرة سنة، ثم تحول إلى خطابة مجيدل القرية التي منها الوالدة، فأقاما بها مدة طويلة في خير وكفاية وتلاوة كثيرة، وكان يخطب جيدا، وله مقول عند الناس، ولكلامه وقع لديانته وفصاحته وحلاوته، وكان يؤثر الاقامة في البلاد لما يرى فيها من الرفق ووجود الحلال له ولعياله، وقد ولد له عدة أولاد من الوالدة ومن أخرى قبلها، أكبرهم إسماعيل ثم يونس وإدريس، ثم من الوالدة عبد الوهاب وعبد العزيز ومحمد وأخوات عدة، ثم أنا أصغرهم، وسميت باسم الاخ إسماعيل لانه كان قد قدم دمشق فاشتغل بها بعد أن حفظ القرآن على والده وقرأ مقدمة في النحو، وحفظ التنبيه وشرحه على العلامة تاج الدين الفزاري وحصل المنتخب في أصول الفقه، قاله لي شيخنا ابن الزملكاني، ثم إنه سقط من سطح الشامية البرانية فمكث أياما ومات، فوجد الوالد عليه وجدا كثيرا ورثاه بأبيات كثيرة، فلما ولدت له أنا بعد ذلك سماني باسمه، فأكبر أولاده إسماعيل وآخرهم وأصغرهم إسماعيل، فرحم الله من سلف وختم بخير لمن بقي، توفي والدي في شهر جمادى الاولى سنة ثلاث وسبعمائة، في قرية مجيدل القرية، ودفن بمقبرتها الشمالية عند الزيتون وكنت إذ ذاك صغيرا ابن ثلاث سنين أو نحوها لا أدركه إلا كالحلم، ثم تحولنا من بعده في سنة سبع وسبعمائة إلى دمشق صحبة كمال الدين عبد الوهاب، وقد كان لنا شقيقا، وبنا رفيقا شفوقا، وقد تأخرت وفاته إلى سنة خمسين، فاشتغلت على يديه في العلم فيسر الله تعالى منه ما يسر، وسهل منه ما تعسر والله أعلم.
وقد قال شيخنا الحافظ علم الدين البرزالي في معجمه فيما أخبرني عنه شمس الدين محمد بن سعد المقدسي مخرجه له، ومن خط المحدث شمس الدين بن سعد هذا نقلت، وكذلك وقفت على خط الحافظ البرزالي مثله في السفينة الثانية من السفن الكبار: قال عمر بن كثير القرشي خطيب القرية وهي قرية من أعمال بصرى رجل فاضل له نظم جيد ويحفظ كثيرا من اللغز وله همة وقوة.
كتبت عنه من شعره بحضور شيخنا تاج الدين الفزاري.
وتوفي في جمادى الاولى سنة ثلاث وسبعمائة بمجيدل القرية من عمل بصرى، أنشدنا الخطيب شهاب الدين أبو حفص عمر بن كثير القرشي خطيب القرية بها لنفسه في منتصف شعبان من سنة سبع وثمانين وستمائة: نأى النوم عن جفني فبت مسهدا * أخا كلف حلف الصبابة موجدا سمير الثريا والنجوم مدلها * فمن ولهي خلت الكواكب ركدا طريحا على فرش الصبابة والاسى * فما ضركم لو كنتم لي عودا

(14/37)

تقلبني أيدي الغرام بلوعة * أرى النار من تلقائها لي أبردا ومزق صبري بعد جيران حاجز * سعير غرام بات في القلب موقدا فأمطرته دمعي لعل زفيره * يقل فزادته الدموع توقدا فبت بليل نابغي ولا أرى * على النأي من بعد الاحبة صعدا فيا لك من ليل تباعدا فجره * علي إلى أن خلته قد تخلدا غراما ووجدا لا يحد أقله * بأهيف معسول المراشف أغيدا له طلعة كالبدر زان جمالها * بطرة شعر حالك اللون أسودا يهز من القد الرشيق مثقفا * ويشهر من جفينه سيفا مهندا وفي ورد خديه وآس عذاره * وضوء ثناياه فنيت تجلدا غدا كل حسن دونه متقاصرا * وأضحى له رب الجمال موحدا إذا مارنا واهتزا عند لقائه
سباك، فلم تملك لسانا ولا يدا وتسجد إجلالا له وكرامة * وتقسم قد أمسيت في الحسن أوحدا ورب أخي كفر تأمل حسنه * فأسلم من إجلاله وتشهدا وأنكر عيسى والصليب ومريما * وأصبح يهوى بعد بغد محمدا أيا كعبة الحسن التي طاف حولها * فؤادي، أما للصد عندك من فدا ؟ قنعت بطيف من خيالك طارق * وقد كنت لا أرضى بوصلك سرمدا فقد شفني شوق تجاوزا حده * وحسبك من شوق تجاوز واعتدا سألتك إلا ما مررت بحينا * بفضلك يا رب الملاحة والندا لعل جفوني أن تغيض دموعها * ويسكن قلب مذ هجرت فما هدا غلطت بهجراني ولو كنت صبيا * لما صدك الواشون عني ولا العدا وعدتها ثلات وعشرون بيتا والله يغفر له ما صنع من الشعر.
ثم دخلت سنة أربع وسبعمائة استهلت والخليفة والسلطان والحكام والمباشرون هم المذكرون في التي قبلها، وفي يوم الاحد ثالث ربيع الاول حضرت الدروس والوظائف التي أنشأها الامير بيبرس الجاشنكير المنصوري بجامع الحاكم بعد أن جدده من خرابه بالزلزلة التي طرأت على ديار مصر في آخر سنة ثنتين وسبعمائة، وجعل القضاة الاربعة عم المدرسين للمذاهب، وشيخ الحديث سعد الدين الحارثي، وشيخ النحو أثير الدين أبو حيان، وشيخ القراءات السبع الشيخ نور الدين الشطنوفي، وشيخ إفادة العلوم الشيخ علاء الدين القونوي.
وفي جمادى الآخرة باشر الامير ركن الدين بيبرس الحجوبية مع الامير سيف الدين بكتمر، وصارا حاجبين كبيرين في دمشق.
وفي رجب أحضر إلى

(14/38)

الشيخ تقي الدين بن تيمية شيخ كان يلبس دلقا كبيرا متسعا جدا يسمى المجاهد إبراهيم القطان، فأمر الشيخ بتقطيع ذلك الدلق فتناهبه الناس من كل جانب وقطعوه حتى لم يدعوا فيه شيئا وأمر
بحلق رأسه، وكان ذا شعر، وقلم أظافره وكانوا طوالا جدا، وحف شاربه المسبل على فمه المخالف للسنة، واستتابه من كلام الفحش وأكل ما يغير العقل من الحشيشة وما لا يجوز من المحرمات وغيرها.
وبعده استحضر الشيخ محمد الخباز البلاسي فاستتابه أيضا عن أكل المحرمات ومخالطة أهل الذمة، وكتب عليه مكتوبا أن لا يتكلم في تعبير المنامات ولا في غيرها بما لا علم له به.
وفي هذا الشهر بعينه راح الشيخ تقي الدين ين تيمية إلى مسجد النارنج (1) وأمر أصحابه ومعهم حجارون بقطع صخرة كانت هناك بنهر قلوط تزار وينذر لها، فقطعها وأرح المسلمين منها ومن الشرك بها، فأزاح عن المسلمين شبهة كان شرها عظيما، وبهذا وأمثالها حسدوه وأبرزوا له العداوة، وكذلك كلامه بابن عربي وأتباعه، فحسد على ذلك وعودي، ومع هذا لم تأخذه في الله لومة لائم، ولا بالى، ولم يصلوا إليه بمكروه، وأكثر ما نالوا منه الحبس مع أنه لم ينقطع في بحث لا بمصر ولا بالشام، ولم يتوجه لهم عليه ما يشين وإنما أخذوه وحبسوه بالجاه كما سيأتي، وإلى الله إياب الخلق وعليه حسابهم.
وفي رجب جلس قاضي القضاة نجم الدين بن صصرى بالمدرسة العادلية الكبيرة وعملت التخوت بعد ما جددت عمارة المدرسة، ولم يكن أحد يحكم بها بعد وقعة قازان بسبب خرابها، وجاء المرسوم للشيخ برهان الدين الفزاري بوكالة بيت المال فلم يقبل، وللشيخ كمال الدين بن الزملكاني بنظر الخزانة فقبل وخلع عليه بطرحة، وحظر بها يوم الجمعة، وهاتان الوظيفتان كانتا مع نجم الدين بن أبي الطيب توفي إلى رحمة الله.
وفي شعبان سعى جماعة في تبطيل الوقيد ليلة النصف وأخذوا خطوط العلماء في ذلك، وتكلموا مع نائب السلطنة فلم يتفق ذلك، بل أشعلوا وصليت صلاة ليلة النصف أيضا.
وفي خامس رمضان وصل الشيخ كمال الدين بن الشريشي من مصر بوكالة بيت المال، ولبس الخلعة سابع رمضان، وحضر عند ابن صصرى بالشباك الكمالي.
وفي سابع شوال عزل وزير مصر ناصر الدين بن الشيخي وقطع إقطاعه ورسم عليه وعوقب إلى أن مات في ذي القعدة، وتولى الوزارة سعد الدين محمد بن محمد ابن عطاء وخلع عليه.
وفي يوم الخميس الثاني والعشرين من ذي القعدة حكم قاضي القضاة جمال الدين الزواوي بقتل الشمس محمد بن جمال الدين بن عبد الرحمن الباجريقي، وإراقة دمه وإن تاب
وإن أسلم، بعد إثبات محضر عليه يتضمن كفر الباجريقي المذكور، وكان ممن شهد فيه عليه الشيخ مجد الدين التونسي النحوي الشافعي، فهرب الباجريقي إلى بلاد الشرق (2) فمكث بها مدة
__________
(1) من بدائع الزهور، وفي الاصل " التاريخ "، وذكر ابن إياس هذه الحادثة في حوادث سنة 702 ه (1 / 1 / 417).
__________
(2) اقام مدة بمصر بالجامع الازهر - بعد الحكم عليه - ثم هرب إلى دمشق ونزل القابون قرب دمشق واقام به إلى أن مات سنة 724 ه.
وله ستون سنة (شذرات الذهب 6 / 64 الوافي 3 / 249 ابن حجر الدرر الكامنة 4 / 130).

(14/39)

سنين ثم جاء بعد موت الحاكم المذكور كما سيأتي.
وفي ذي القعدة كان نائب السلطنة في الصيد فقصدهم في الليل طائفة من الاعراب فقاتلهم الامراء فقتلوا من العرب نحو النصف، وتوغل في العرب أمير يقال له سيف الدين بهادر تمر احتقارا بالعرب، فضربه واحد منهم برمح فقتله، فكرت الامراء عليهم فقتلوا منهم خلقا أيضا، وأخذوا واحد منهم زعموا أنه هو الذي قتله فصلب تحت القلعة، ودفن الامير المذكور بقبر الست.
وفي ذي القعدة تكلم الشيخ شمس الدين بن النقيب وجماعة من العلماء في الفتاوى الصادرة من الشيخ علاء الدين بن العطار شيخ دار الحديث النورية والقوصية، وأنها مخالفة لمذهب الشافعي، وفيها تخبيط كثير، فتوهم من ذلك وراح إلى الحنفي فحقن دمه وأبقاه على وظائفه، ثم بلغ ذلك نائب السلطنة فأنكر على المنكرين عليه، ورسم عليهم ثم اصطلحوا، ورسم نائب السلطنة أن لا تثار الفتن بين الفقهاء.
وفي مستهل ذي الحجة ركب الشيخ تقي الدين بن تيمية ومعه جماعة من أصحابه إلى جبل الجرد والكسروانيين ومعه نقيب الاشراف زين الدين بن عدنان فاستنابوا خلقا منهم وألزموهم بشرائع الاسلام ورجع مؤيدا منصورا.
وممن توفي فيها من الاعيان: الشيخ تاج الدين بن شمس الدين بن الرفاعي
شيخ الاحمدية بأم عبيدة من مدة مديدة، وعنه تكتب إجازات الفقراء، ودفن هناك عند سلفه بالبطائح.
الصدر نجم الدين بن عمر ابن أبي القاسم بن عبد المنعم بن محمد بن الحسن بن أبي الكتائب بن محمد بن أبي الطيب، وكيل بيت المال وناظر الخزانة، وقد ولي في وقت نظر المارستان النوري وغير ذلك، وكان مشكور السيرة رجلا جيدا، وقد سمع الحديث وروى أيضا، توفي ليلة الثلاثاء الخامس عشر من جمادى الآخرة، ودفن بتربتهم بباب الصغير.
ثم دخلت سنة خمس وسبعمائة استهلت والخليفة المستكفي والسلطان الملك الناصر، والمباشرون هم المذكورون فيما مضى، وجاء الخبر أن جماعة من التتر كمنوا لجيش حلب وقتلوا منهم خلقا من الاعيان وغيرهم، وكثر النوح ببلاد حلب بسبب ذلك.
وفي مستهل المحرم حكم جلال الدين القزويني أخو قاضي القضاة إمام الدين نيابة عن ابن صصرى، وفي ثانيه خرج نائب السلطنة بمن بقي من الجيوش

(14/40)

الشامية، وقد كان تقدم بين يديه طائفة من الجيش مع ابن تيمية في ثاني المحرم، فساروا إلى بلاد الجرد والرفض والتيامنة فخرج نائب السلطنة الافرم بنفسه بعد خروج الشيخ لغزوهم، فنصرهم الله عليهم وأبادوا خلقا كثيرا منهم ومن فرقتهم الضالة، ووطئوا أراضي كثيرة من صنع بلادهم، وعاد نائب السلطنة إلى دمشق في صحبته الشيخ ابن تيمية والجيش، وقد حصل بسبب شهود الشيخ هذه الغزوة خير كثير، وأبان الشيخ علما وشجاعة في هذه الغزوة، وقد امتلات قلوب أعدائه حسدا له وغما.
وفي مستهل جمادى الاولى قدم القاضي أمين الدين أبو بكر بن القاضي وجيه الدين عبد العظيم بن الرفاقي المصري من القاهرة على نظر الدواوين بدمشق، عوضا عن عز الدين بن مبشر.
ما جرى للشيخ تقي الدين بن تيمية مع الاحمدية وكيف عقدت له المجالس الثلاثة
وفي يوم السبت تاسع جمادى الاولى حضر جماعة كثيرة من الفقراء الاحمدية إلى نائب السلطنة بالقصر الابلق وحضر الشيخ تقي الدين بن تيمية فسألوا من نائب السلطنة بحضرة الامراء أن يكف الشيخ تقي الدين إمارته عنهم، وأن يسلم لهم حالهم، فقال لهم الشيخ: هذا ما يمكن.
ولا بد لكل أحد أن يدخل تحت الكتاب والسنة، قولا وفعلا، ومن خرج عنهما وجب الانكار عليه.
فأرادوا أن يفعلوا شيئا من أحوالهم الشيطانية التي يتعاطونها في سماعاتهم، فقال الشيخ تلك أحوال شيطانية باطلة، وأكثر أحوالهم من باب الحيل والبهتان، ومن أراد منهم أن يدخل النار فليدخل أولا إلى الحمام وليغسل جسده غسلا جيدا ويدلكه بالخل والاشنان ثم يدخل بعد ذلك إلى النار إن كان صادقا، ولو فرض أن أحدا من أهل البدع دخل النار بعد أن يغتسل فإن ذلك لا يدل على صلاحه ولا على كرامته، بل حاله من أحوال الدجاجلة المخالفة للشريعة إذا كان صاحبها على السنة، فما الظن بخلاف ذلك، فابتدر شيخ المنيبع الشيخ الصالح وقال: نحن أحوالنا إنما تنفق عند التتر ليست تنفق عند الشرع، فضبط الحاضرون عليه تلك الكلمة، وكثر الانكار عليهم من كل أحد، ثم اتفق الحال على أنهم يخلعون الاطواق الحديد من رقابهم، وأن من خرج عن الكتاب والسنة ضربت عنقه.
وصنف الشيخ جزءا في طريقة الاحمدية، وبين فيه أحوالهم ومسالكهم وتخيلاتهم، وما في طريقتهم من مقبول ومردود بالكتاب، وأظهر الله السنة على يديه وأخمد بدعتهم ولله الحمد والمنة.
وفي العشر الاوسط من هذا الشهر خلع على جلال الدين بن معبد وعز الدين خطاب، وسيف الدين بكتمر مملوك بكتاش الحسامي بالامرة ولبس التشاريف، وركبوا بها وسلموا لهم جبل الجرد والكسروان والبقاع.
وفي يوم الخميس ثالث رجب خرج الناس للاستسقاء إلى سطح المزة

(14/41)

ونصبوا هناك منبرا وخرج نائب السلطنة وجميع الناس من القضاة والعلماء والفقراء، وكان مشهدا هائلا وخطبة عظيمة بليغة، فاستسقوا فلم يسقوا يومهم ذلك.
أول المجالس الثلاثة لشيخ الاسلام ابن تيمية
وفي يوم الاثنين ثامن رجب حضر القضاة والعلماء وفيهم الشيخ تقي الدين بن تيمية عند نائب السلطنة بالقصر وقرئت عقيدة الشيخ تقي الدين الواسطية، وحصل بحث في أماكن منها، وأخرت مواضع إلى المجلس الثاني، فاجتمعوا يوم الجمعة بعد الصلاة ثاني عشر الشهر المذكور وحضر الشيخ صفي الدين الهندي، وتكلم مع الشيخ تقي الدين كلاما كثيرا، ولكن ساقيته لاطمت بحرا، ثم اصطلحوا على أن يكون الشيخ كمال الدين بن الزملكاني هو الذي يحاققه من غير مسامحة، فتناظرا في ذلك، وشكر الناس من فضائل الشيخ كمال الدين بن الزملكاني وجودة ذهنه وحسن بحثه حيث قاوم ابن تيمية في البحث، وتكلم معه، ثم انفصل الحال على قبول العقيدة، وعاد الشيخ إلى منزله معظما مكرما، وبلغني أن العامة حملوا له الشمع من باب النصر إلى القصاعين على جاري عادتهم في أمثال هذه الاشياء، وكان الحامل على هذه الاجتماعات كتاب ورد من السلطان في ذلك، كان الباعث على إرساله قاضي المالكية ابن مخلوف، والشيخ نصر المنبجي شيخ الجاشنكير وغيرهما من أعدائه، وذلك أن الشيخ تقي الدين بن تيمية كان يتكلم في المنجبي وينسبه إلى اعتقاد ابن عربي وكان للشيخ تقي الدين من الفقهاء جماعة يحسدونه لتقدمه عند الدولة، وانفراده بالامر بالمعروف والنهي عن المنكر، وطاعة الناس له ومحبتهم له وكثرة أتباعه وقيامه في الحق، وعلمه وعمله، ثم وقع بدمشق خبط كثير وتشويش بسبب غيبة نائب السلطنة، وطلب القاضي جماعة من أصحاب الشيخ وعزر بعضهم ثم اتفق أن الشيخ جمال الدين المزي الحافظ قرأ فصلا بالرد على الجهمية من كتاب أفعال العباد للبخاري تحت قبة النسر بعد قراءة ميعاد البخاري بسبب الاستسقاء، فغضب بعض الفقهاء الحاضرين وشكاه إلى قاضي الشافعي ابن صصرى، وكان عدو الشيخ فسجن المزي، فبلغ الشيخ تقي الدين فتألم لذلك وذهب إلى السجن فأخرجه منه بنفسه، وراح إلى القصر فوجد القاضي هنالك، فتقاولا بسبب الشيخ جمال الدين المزي، فحلف ابن صصرى لا بد أن يعيده إلى السجن وإلا عزل نفسه فأمر النائب بإعادته تطييبا لقلب القاضي فحبسه عنده في القوصية أياما ثم أطلقه.
ولما قدم نائب السلطنة ذكر له الشيخ تقي الدين ما جرى في حقه وحق أصحابه في غيبته، فتألم النائب لذلك ونادى في البلد أن لا يتكلم أحد
في العقائد، ومن عاد إلى تلك الحال ماله ودمه ورتبت داره وحانوته، فسكنت الامور.
وقد رأيت فصلا من كلام الشيخ تقي الدين في كيفية ما وقع في هذه المجالس الثلاثة من المناظرات.
ثم عقد المجلس الثالث في يوم سابع شعبان بالقصر واجتمع جماعة على الرضى بالعقيدة المذكورة وفي هذا اليوم عزل ابن صصرى نفسه عن الحكم بسبب كلام سمعه من بعض الحاضرين

(14/42)

في المجلس المذكور، وهو من الشيخ كمال الدين بن الزملكاني، ثم جاء كتاب السلطان في السادس والعشرين من شعبان فيه إعادة ابن صصرى إلى القضاء، وذلك بإشارة المنبجي، وفي الكتاب إنا كنا سمعنا بعقد مجلس للشيخ تقي الدين بن تيمية، وقد بلغنا ما عقد له من المجالس، وأنه على مذهب السلف وإنما أردنا بذلك براءة ساحته مما نسب إليه، ثم جاء كتاب آخر في خامس رمضان يوم الاثنين وفيه الكشف عن ما كان وقع للشيخ تقي الدين بن تيمية في أيام جاغان، والقاضي إمام الدين القزويني وأن يحمل هو والقاضي ابن صصرى إلى مصر، فتوجها على البريد نحو مصر، وخرج مع الشيخ خلق من أصحابه وبكوا وخافوا عليه من أعدائه، وأشار عليه نائب السلطنة ابن الافرم بترك الذهاب إلى مصر، وقال له أنا أكاتب السلطان في ذلك وأصلح القضايا، فامتنع الشيخ من ذلك، وذكر له أن في توجهه لمصر مصلحة كبيرة، ومصالح كثيرة، فلما توجه لمصر ازدحم الناس لوداعه ورؤيته حتى انتشروا من باب داره إلى قرب الجسورة، فيما بين دمشق والكسوة، وهم فيما بين باك وحزين ومتفرج ومتنزه ومزاحم متغال فيه.
فلما كان يوم السبت دخل الشيخ تقي الدين غزة فعمل في جامعها مجلسا عظيما، ثم دخلا معا إلى القاهرة والقلوب معه وبه متعلقة، فدخلا مصر يوم الاثنين الثاني والعشرين من رمضان، وقيل انهما دخلاها يوم الخميس، فلما كان يوم الجمعة بعد الصلاة عقد للشيخ مجلس بالقلعة اجتمع فيه القضاة وأكابر الدولة وأراد أن يتكلم على عادته فلم يتمكن من البحث والكلام، وانتدب له الشمس ابن عدنان خصما احتسابا، وادعى عليه عند ابن مخلوف المالكي أنه يقول إن الله فوق العرش حقيقة، وأن الله يتكلم بحرف وصوت، فسأله القاضي جوابه فأخذ الشيخ في حمد الله والثناء عليه، فقيل له أجب
ما جئنا بك لتخطب، فقال: ومن الحاكم في ؟ فقيل له: القاضي المالكي.
فقال له الشيخ كيف تحكم في وأنت خصمي، فغضب غضبا شديدا وانزعج وأقيم مرسما عليه وحبس في برج أياما ثم نقل منه ليلة العيد إلى الحبس المعروف بالجب، هو وأخوه شرف الدين عبد الله وزين الدين عبد الرحمن.
وأما ابن صصرى فإنه جدد له توقيع بالقضاء بإشارة المنبجي شيخ الجاشنكير حاكم مصر، وعاد إلى دمشق يوم الجمعة سادس ذي القعدة والقولب له ماقتة، والنفوس منه نافرة، وقرئ تقليده بالجامع وبعده قرئ كتاب فيه الحط على الشيخ تقي الدين ومخالفته في العقيدة، وأن ينادى بذلك في البلاد الشامية، وألزم أهل مذهبه بمخالفته، وكذلك وقع بمصر، قام عليه جاشنكير وشيخه نصر المنبجي، وساعدهم جماعة كثيرة من الفقهاء والفقراء، وجرت فتن كثيرة منتشرة، نعوذ بالله من الفتن، وحصل للحنابلة بالديار المصرية إهانة عظيمة كثيرة، وذلك أن قاضيهم كان قليل العلم مزجى البضاعة، وهو شرف الدين الحراني، فلذلك نال أصحابهم ما نالهم، وصارت حالهم حالهم، وفي شهر رمضان جاء كتاب من مقدم الخدام بالحرم النبوي يستأذن السلطان في بيع طائفة من قناديل الحرم النبوي لينفق ذلك ببناء مأذنة عند باب السلام الذي عند المطهرة، فرسم

(14/43)

له بذلك، وكان في جملة القناديل قنديلان من ذهب زنتهما ألف دينار، فباع ذلك وشرع في بنائها وولي سراج الدين عمر قضاءها مع الخطابة فشق ذلك على الروافض.
وفي يوم الخميس ثاني عشر ذي القعدة وصل البريد من مصر بتولية القضاء لشمس الدين محمد بن إبراهيم بن داود الاذرعي الحنفي قضاء الحنفية عوضا عن شمس الدين بن الحسيني معزولا وبتولية الشيخ برهان الدين بن الشيخ تاج الدين الفزاري خطابة دمشق عوضا عن عمه الشيخ شرف الدين توفي إلى رحمة الله، فخلع عليهما بذلك وباشرا في يوم الجمعة ثالث عشر الشهر وخطب الشيخ برهان الدين خطبة حسنة حضرها الناس والاعيان، ثم بعد خمسة أيام عزل نفسه عن الخطابة وآثر بقاءه على تدريس البدرائية حين بلغه أنها طلبت لتأخذ منه، فبقي منصب
الخطابة شاغرا بقاءه على تدريس البادرائية حين بلغه أنها طلبت لتؤخذ منه، فبقي منصب الخطابة شاغرا ونائب الخطيب يصلي بالناس ويخطب، ودخل عيد الاضحى وليس للناس خطيب، وقد كاتب نائب السلطنة في ذلك فجاء المرسوم بإلزامه بذلك، وفيه: لعلمنا بأهليته وكفايته واستمراره على ما بيده من تدريس البادرائية، فباشرها القيسي جمال الدين بن الرحبي، سعى في البادرائية فأخذها وباشرها في صفر من السنة الآتية بتوقيع سلطاني، فعزل الفزاري نفسه عن الخطابة ولزم بيته، فراسله نائب السلطنة بذلك، فصمم على العزل وأنه لا يعود إليها أبدا، وذكر أنه عجز عنها، فلما تحقق نائب السلطنة ذلك أعاد إليه مدرسته وكتب له بها توقيعا بالعشر الاول من ذي الحجة وخلع على شمس الدين الخطيري بنظر الخزانة عوضا عن ابن الزملكاني.
وحج بالناس الامير شرف الدين حسن بن حيدر.
وممن توفي فيها من الاعيان: الشيخ عيسى بن الشيخ سيف الدين الرحبي ابن سابق بن الشيخ يونس القيسي ودفن بزاويتهم التي بالشرق الشمالي بدمشق غربي الوراقة والعزية يوم الثلاثاء سابع المحرم.
الملك الاوحد ابن الملك تقي الدين شادي بن الملك الزاهر مجير الدين داود بن الملك المجاهد أسد الدين شيركوه بن ناصر الدين محمد بن أسد الدين شيركوه بن شادي، توفي بجبل الجرد في آخر نهار الاربعاء ثاني صفر، وله من العمر سبع وخمسون سنة فنقل إلى تربتهم بالسفح، وكان من خيار الملوك والدولة معظما عند الملوك والامراء، وكان يحفظ القرآن وله معرفة بعلوم، ولديه فضائل.
الصدر علاء الدين علي بن معالي الانصاري الحراني الحاسب، يعرف بابن الزريز، وكان فاضلا بارعا في

(14/44)

صناعة الحساب انتفع به جماعة، توفي في آخر هذه السنة فجأة ودفن بقاسيون، وقد أخذت
الحساب عن الحاضري عن علاء الدين الطيوري عنه.
الخطيب شرف الدين أبو العباس أحمد بن إبراهيم بن سباع بن ضياء الفزاري، الشيخ الامام العلامة أخو العلامة شيخ الشافعية تاج الدين عبد الرحمن، ولد سنة ثلاثين وسمع الحديث الكثير، وانتفع على المشايخ في ذلك العصر كابن الصلاح وابن السخاوي وغيرهما، وتفقه وأفتى وناظر وبرع وساد أقرانه، وكان أستاذا في العربية واللغة والقراءات وإيراد الاحاديث النبوية، والتردد إلى المشايخ للقراءة عليهم، وكان فصيح العبارة حلو المحاضرة، لا تمل مجالسته، وقد درس بالطبية، وبالرباط الناصري مدة، ثم تحول عنه إلى خطابة جامع جراح، ثم انتقل إلى خطابة جامع دمشق بعد الفارقي في سنة ثلاث ولم يزل به حتى توفي يوم الاربعاء عشية التاسع من شوال، عن خمس وسبعين سنة، وصلي عليه صبيحة يوم الخميس على باب الخطابة، ودفن عند أبيه وأخيه بباب الصغير رحمهم الله، وولي الخطابة ابن أخيه.
شيخنا العلامة برهان الدين الحافظ الكبير الدمياطي وهو الشيخ الامام العالم الحافظ شيخ المحدثين شرف الدين أبو محمد عبد المؤمن بن خلف ابن أبي الحسن بن شرف بن الخضر بن موسى الدمياطي، حامل لواء هذا الفن - أعني صناعة الحديث وعلم اللغة - في زمانه مع كبر السن والقدر، وعلو الاسناد وكثرة الرواية، وجودة الدراية، وحسن التآليف وانتشار التصانيف، وتردد الطلبة إليه من سائر الآفاق، ومولده في آخر سنة ثلاث عشرة وستمائة، وقد كان أول سماعه في سنة ثنتين وثلاثين بالاسكندرية، سمع الكثير على المشايخ ورحل وطاف وحصل وجمع فأوعى، ولكن ما منع ولا بخل، بل بذل وصنف ونشر العلم، وولي المناصب بالديار المصرية، وانتفع الناس به كثيرا، وجمع معجما لمشايخه الذين لقيهم بالشام والحجاز والجزيرة والعراق وديار مصر يزيدون على ألف وثلثمائة شيخ، وهو مجلدان، وله ؟ الاربعون المتباينة الاسناد وغيرها وله كتاب في الصلاة والوسطى مفيد جدا، ومصنف في صيام ستة ؟ أيام من شوال أفاد فيه وأجاد، وجمع ما لم يسبق إليه، وله كتاب الذكر والتسبيح عقيب
الصلوات، وكتاب التسلي في الاغتباط بثواب من يقدم من الافراط، وغير ذلك من الفوائد الحسان، ولم يزل في إسماع الحديث إلى أن أدركته وفاته وهو صائم في مجلس الاملاء غشي عليه فحمل إلى منزله فمات من ساعته يوم الاحد عاشر ذي القعدة بالقاهرة، ودفن من الغد بمقابر باب النصر وكانت جنازته حافلة جدا رحمه الله تعالى.

(14/45)

ثم دخلت سنة ست وسبعمائة استهلت والحكام هم المذكورون في التي قبلها والشيخ تقي الدين بن تيمية مسجون بالجب من قلعة الجبل، وفي يوم الاربعاء جاء البريد بتولية الخطابة للشيخ شمس الدين (1) إمام الكلاسة وذلك في ربيع الاول، وهنئ بذلك فأظهر التكره لذلك والضعف عنه، ولم يحصل له مباشرة لغيبة نائب السلطنة في الصيد، فلما حضر أذن له فباشر يوم الجمعة العشرين من الشهر، فأول صلاة صلاها الصبح يوم الجمعة، ثم خلع عليه وخطب بها يومئذ، وفي يوم الاربعاء ثامن عشر ربيع الاول باشر نيابة الحكم عن القاضي نجم الدين أحمد بن عبد المحسن بن حسن المعروف بالدمشقي عوضا عن تاج الدين بن صالح بن تامر بن خان الجعبري، وكان معمرا قديم الهجرة كثير الفضائل، دينا ورعا، جيد المعاشرة، وكان وقد ولي الحكم في سنة سبع وخمسين وستمائة، فلما ولي ابن صصرى كره بيابته.
وفي يوم الاحد العشرين من ربيع الآخر قدم البريد من القاهرة ومعه تجديد توقيع للقاضي شمس الدين الازرعي الحنفي، فظن الناس أنه بولاية القضاء لابن الحريري فذهبوا ليهنئوه مع البريد إلى الظاهرية، واجتمع الناس لقراءة التقليد على العادة فشرع الشيخ علم الدين البرزالي في قراءته فلما وصل إلى الاسم تبين له أنه ليس له وأنه للازرعي، فبطل القارئ وقام الناس مع البريدي إلى الازرعي، وحصلت كسرة وخمدة على الحريري والحاضرين، ووصل مع البريدي أيضا كتاب فيه طلب الشيخ كمال الدين بن الزملكاني إلى القاهرة، فتوهم من ذلك وخاف أصحابه عليه بسبب انتسابه إلى الشيخ تقي الدين بن تيمية، فتلطف به نائب السلطنة، ودارى عنه حتى أعفي من الحضور إلى مصر، ولله الحمد.
وفي يوم الخميس تاسع جمادى الاولى دخل الشيخ ابن براق إلى دمشق وبصحبته مائة فقير كلهم محلقي ذقونهم موفري شواربهم عكس ما وردت به السنة، وعلى رؤوسهم قرون لبابيد.
ومعهم أجراس وكعاب وجواكين خشب، فنزلوا بالمنيبع وحضروا الجمعة برواق الحنابلة، ثم توجهوا نحو القدس فزاروا، ثم استأذنوا في الدخول إلى الديار المصرية فلم يؤذن لهم، فعادوا إلى دمشق فصاموا بها رمضان ثم انشمروا راجعين إلى بلاد الشرق، إذ لم يجدوا بدمشق قبولا، وقد كان شيخهم براق روميا من بعض قرى دوقات من أبناء الاربعين، وقد كانت له منزلة عند قازان ومكانة، وذلك أنه سلط عليه نمرا فزجره فهرب منه وتركه، فحظي عنده وأعطاه في يوم واحد ثلاثين ألفا ففرقها كلها فأحبه، ومن طريقة أصحابه أنهم لا يقطعون لهم صلاة، ومن ترك صلاة ضربوه أربعين جلدة، وكان يزعم أن طريقه الذي سلكه إنما سلكه ليخرب على نفسه، ويرى أنه زي المسخرة، وأن هذا هو الذي يليق بالدنيا، والمقصود إنما هو الباطن والقلب وعمارة ذلك، ونحن إنما نحكم بالظاهر، والله أعلم بالسرائر.
__________
(1) وهو أبو عبد الله محمد بن أحمد بن عثمان الخلاطي، مولده سنة 644 ه ووفاته هذه السنة في شوال منها.

(14/46)

وفي يوم الاربعاء سادس جمادى الآخر حضر مدرس النجيبية بهاء الدين يوسف بن كمال الدين أحمد بن عبد العزيز العجمي الحلبي، عوضا عن الشيخ ضياء الدين الطوسي توفي، وحضر عنده ابن صصرى وجماعة من الفضلاء، وفي هذه السنة صليت صلاة الرغائب في النصف بجامع دمشق بعد أن كانت قد أبطلها ابن تيمية منذ أربع سنين، ولما كانت ليلة النصف حضر الحاجب ركن الدين بيبرس العلائي ومنع الناس من الوصول إلى الجامع ليلتئذ، وغلقت أبوابه فبات كثير من الناس في الطرقات وحصل للناس أذى كثير، وإنما أراد صيانة الجامع من اللغو والرفث، والتخطيط.
وفي سابع عشر رمضان حكم القاضي تقي الدين الحنبلي بحقن دم محمد الباجريقي، وأثبت عنده محضرا بعداوة ما بينه وبين الشهود الستة الذين شهدوا عليه عند المالكي، حين حكم بإراقة دمه، وممن شهد بهذه العداوة ناصر الدين بن عبد السلام وزين الدين بن الشريف عدنان،
وقطب الدين ابن شيخ السلامية وغيرهم.
وفيها باشر كمال الدين بن الزملكاني نظر ديوان ملك الامراء عوضا عن شهاب الدين الحنفي، وذلك في آخر رمضان، وخلع عليه بطيلسان وخلعة، وحضر بها دار العدل.
وفي ليلة عيد الفطر أحضر الامير سيف الدين سلار نائب مصر القضاة الثلاثة وجماعة من الفقهاء فالقضاة الشافعي والمالكي والحنفي، والفقهاء الباجي والجزري والنمراوي، وتكلموا في إخراج الشيخ تقي الدين بن تيمية من الحبس، فاشترط بعض الحاضرين عليه شروطا بذلك، منها أنه يلتزم بالرجوع عن بعض العقيدة وأرسلوا إليه ليحضر ليتكلموا معه في ذلك، فامتنع من الحضور وصمم، وتكررت الرسل إليه ست مرات، فصمم على عدم الحضور، ولم يلتفت إليهم ولم يعدهم شيئا، فطال عليهم المجلس فتفرقوا وانصرفوا غير مأجورين.
وفي يوم الاربعاء ثاني شوال أذن نائب السلطنة الافرم للقاضي جلال الدين (1) القزويني أن يصلي بالناس ويخطب بجامع دمشق عوضا عن الشيخ شمس الدين إمام الكلاسة توفي، فصلى الظهر يومئذ وخطب الجمعة واستمر بالامامة والخطابة حتى وصل توقيعه بذلك من القاهرة، وفي مستهل ذي القعدة حضر نائب السلطنة والقضاة والامراء والاعيان وشكرت خطبته.
وفي مستهل ذي القعدة كمل بناء الجامع الذي ابتناه وعمره الامير جمال الدين نائب السلطنة الافرم عند الرباط الناصري بالصالحية، ورتب فيه خطيبا يخطب يوم الجمعة وهو القاضي شمس الدين محمد بن العز الحنفي، وحضر نائب السلطنة والقضاة وشكرت خطبة الخطيب به، ومد الصاحب شهاب الدين الحنفي سماطا بعد صلاة بالجامع المذكور وهو الذي كان الساعي في عمارته، والمستحث عليها، فجاء في غاية الاتقان والحسن، تقبل الله منهم.
__________
(1) وهو محمد بن عبد الرحمن بن أحمد بن محمد بن عبد الكريم بن أبي دلف العجلي القزويني، كانت وفاته سنة 739 ه.
(الدرر الكامنة 4 / 120 الوافي 3 / 242).

(14/47)

وفي ثالث ذي القعدة استناب اصصرى القاضي صدر الدين سليمان بن هلال بن شبل
الجعبري خطيب داريا في الحكم عوضا عن جلال الدين القزويني، بسبب اشتغاله بالخطابة عن الحكم، وفي يوم الجمعة التاسع والعشرين من ذي القعدة قدم قاضي القضاة صدر الدين أبو الحسن علي بن الشيخ صفي الدين الحنفي البصراوي إلى دمشق من القاهرة متوليا قضاء الحنفية عوضا عن الازرعي، مع ما بيده من تدريس النورية والمقدمية وخرج الناس لتلقيه وهنأوه، وحكم بالنورية وقرئ تقليده بالمقصورة الكندية في الزاوية الشرقية، من جامع بني أمية.
وفي ذي الحجة ولي الامير عز الدين بن صبرة على البلاد القبلية والي الولاة، عوضا عن الامير جمال الدين آقوش الرستمي، بحكم ولايته شد الدواوين بدمشق، وجاء كتاب من السلطان بولاية وكالته للرئيس عز الدين بن حمزة القلانسي عوضا عن ابن عمه شرف الدين، فكره ذلك.
وفي اليوم الثامن والعشرين من ذي الحجة أخبر نائب السلطنة بوصول كتاب من الشيخ تقي الدين من الحبس الذي يقال له: الجب، فأرسل في طلبه فجئ به فقرئ على الناس فجعل يشكر الشيخ ويثني عليه وعلى علمه وديانته وشجاعته وزهده، وقال: ما رأيت مثله، وإذا هو كتاب مشتمل على ما هو عليه في السجن من التوجه إلى الله، وأنه لم يقبل من أحد شيئا لا من النفقات السلطانية ولا من الكسوة ولا من الادرارات ولا غيرها، ولا تدنس بشئ من ذلك.
وفي هذا الشهر يوم الخميس السابع والعشرين منه طلب أخوا الشيخ تقي الدين شرف الدين وزين الدين من الحبس إلى مجلس نائب السلطان سلار، وحضر ابن مخلوف المالكي وطال بينهم كلام كثير فظهر شرف الدين بالحجة على القاضي المالكي بالنقل والدليل والمعرفة، وخطأه في مواضع أدعى فيها دعاوى باطلة، وكان الكلام في مسألة العرش ومسألة الكلام، وفي مسألة النزول.
وفي يوم الجمعة ثاني عشرين ذي الحجة وصل على البريد من مصر نصر الدين محمد بن الشيخ فخر الدين ابن أخي قاضي القضاة البصراوي، وزوج ابنته على الحسبة بدمشق عوضا عن جمال الدين يوسف العجمي وخلع عليه بطيلسان ولبس الخلعة ودار بها في البلد في مستهل سنة سبع وسبعمائة، وفي هذه السنة عمر في حرم مكة بنحو مائة ألف.
وحج بالناس من الشام الامير
ركن الدين بيبرس المجنون.
وممن توفي فيها من الاعيان: القاضي تاج الدين صالح بن أحمد (1) بن خامد بن علي الجعدي الشافعي نائب الحكم بدمشق ومفيد ؟
__________
(1) في تذكرة النبيه 1 / 275: ثامر.

(14/48)

الناصرية، كان ثقة دينا عدلا مرضيا زاهدا، حكم من سنة سبع وخمسين وستمائة، له فضائل وعلوم، وكان حسن الشكل والهيئة، توفي في ربيع الاول عن ست وسبعين سنة، ودفن بالسفح وناب في الحكم بعده نجم الدين الدمشقي.
الشيخ ضياء الدين الطوسي أبو محمد عبد العزيز بن محمد بن علي الشافعي مدرس النجيبية شارح الحاوي (1)، ومختصر (2) ابن الحاجب كان شيخا فاضلا بارعا، وأعاد في الناصرية أيضا، توفي يوم الاربعاء بعد مرجعه من الحمام تاسع عشر من جمادى الاولى، وصلي عليه يوم الخميس ظاهر باب النصر، وحضر نائب السلطنة وجماعة من الامراء والاعيان، ودفن بالصوفية، ودرس بعده بالمدرسة بهاء الدين بن العجمي.
الشيخ جمال الدين إبراهيم بن محمد بن سعد الطيبي المعروف بابن السوابلي، والسوابل الطاسات.
كان معظما ببلاد الشرق جدا، كان تاجرا كبيرا توفي في هذا الشهر المذكور.
الشيخ الجليل سيف الدين الرجيحي ابن سابق بن هلال بن يونس شيخ اليونسية بمقامهم، صلي عليه سادس رجب بالجامع ثم أعيد إلى داره التي سكنها داخل باب توما، وتعرف بدار أمين الدولة فدفن بها، وحضر جنازته خلق كثير من الاعيان والقضاة والامراء، وكانت له حرمة كبيرة عند الدولة وعند طائفته، وكان
ضخم الهامة جدا محلوق الشعر، وخلف أموالا وأولادا.
الامير فارس الدين الروادي توفي في العشر الاخير من رمضان، وكان قد رأى النبي صلى الله عليه وسلم قبل وفاته بأيام وهو يقول له: أنت مغفور لك، أو نحو هذا، وهو من أمراء حسام الدين لاجين.
الشيخ العابد خطيب دمشق شمس الدين شمس الدين محمد بن الشيخ أحمد بن عثمان الخلاطي إمام الكلاسة، كان شيخا حسنا
__________
(1) هو كتاب الحاوي الصغير في الفروع لعبد الغفار بن عبد الكريم القزويني المتوفى سنة 668 ه.
وقد شرحه الطوسي وسماه المصباح (كشف الظنون لحاجي خليفة 6 / 625 مرآة الجنان 4 / 167).
__________
(2) وهو مختصر كتاب منتهى السؤل والامل في علمي الاصول والجدل لابن الحاجب (كشف الظنون 2 / 1625).

(14/49)

بهي المنظر كثير العبادة، عليه سكون ووقار، باشر إمامة الكلاسة قريبا من اربعين سنة ثم طلب إلى أن يكون خطيبا بدمشق بالجامع من غير سؤال منه ولا طلب، فباشرها ستة أشهر ونصف أحسن مباشرة، وكان حسن الصوت طيب النغمة عارفا بصناعة الموسيقى، مع ديانة وعبادة، وقد سمع الحديث توفي فجأة بدار الخطابة يوم الاربعاء ثامن شوال عن ثنتين وستين سنة، وصلي عليه بالجامع وقد امتلا بالناس، ثم صلي عليه بسوق الخيل وحضر نائب السلطنة والامراء والعامة، وقد غلقت الاسواق ثم حمل إلى سفح قاسيون رحمه الله.
ثم دخلت سنة سبع وسبعمائة استهلت والحكام هم المذكورون في التي قبلها، والشيخ تقي الدين بن تيمية معتقل في قلعة الجبل بمصر، وفي أوائل المحرم أظهر السلطان الملك الناصر الغضب على الامير ابن سلار والجاشنكير وامتنع من العلامة (1) وأغلق القلعة وتحصن فيها، ولزم الاميران بيوتهما، واجتمع عليهما جماعة من الامراء وحوصرت القلعة وجرت خبطة عظيمة، وغلقت الاسواق، ثم راسلوا السلطان فتأطدت الامور وسكنت الشرور على دخن، وتنافر قلوب.
وقوي الاميران أكثر مما كانا
قبل ذلك وركب السلطان ووقع الصلح على دخن.
وفي المحرم وقعت الحرب بن التتر وبين أهل كيلان (2)، وذلك أن ملك التتر طلب منهم أن يجعلوا في بلادهم طريقا إلى عسكره فامتنعوا من ذلك، فأرسل ملك التتر خربندا جيشا كثيفا ستين ألفا من المقاتلة، أربعين ألفا مع قطلوشاه وعشرين ألفا مع جوبان، فأمهلهم أهل كيلان حتى توسطوا بلادهم، ثم أرسلوا عليهم خليجا من البحر ورموهم بالنفط فغرق كثير منهم واحترق آخرون، وقتلوا بأيديهم طائفة كثيرة، فلم يفلت منهم إلا القليل، وكان فيمن قتل أمير التتر الكبير قطلوشاه، فاشتد غضب خربندا على أهل كيلان، ولكنه فرح بقتل قطلوشاه فإنه كان يريد قتل خربندا فكفى أمره عنهم، ثم قتل بعده بولاي.
ثم إن ملك التتر أرسل الشيخ براق الذي قدم الشام فيما تقدم إلى أهل كيلان يبلغهم عنه رسالة فقتلوه وأراحوا الناس منه، وبلادهم من أحصن البلاد وأطيبها لا تستطاع، وهم أهل سنة وأكثرهم حنابلة لا يستطيع مبتدع أن يسكن بين أظهرهم.
وفي يوم الجمعة رابع عشر صفر اجتمع القضاة بدر الدين بن جماعة بالشيخ تقي الدين بن تيمية في دار الاوحدي من قلعة الجبل، وطال بينهما الكلام ثم تفرقا قبل الصلاة، والشيخ تقي الدين مصمم على عدم الخروج من السجن، فلما كان يوم الجمعة الثالث والعشرين
__________
(1) العلامة: هي ما يكتبه السلطان بخطه على صورة اصطلاحية.
وكان لكل سلطان علامة وتوقيع (التعريف بمصطلحات صبح الاعشى ص 253، المواعظ والاعتبار للمقريزي 2 / 211 وصبح الاعشى 6 / 314).
__________
(2) كيلان أو جيلان: غربي طبرستان (معجم البلدان، وتقويم البلدان لابي الفداء ص 426).

(14/50)

من ربيع الاول جاء الامير حسام الدين مهنا بن عيسى ملك العرب إلى السجن بنفسه وأقسم على الشيخ تقي الدين ليخرجن إليه، فلما خرج أقسم عليه ليأتين معه إلى دار سلار، فاجتمع به بعض الفقهاء بدار سلار وجرت بينهم بحوث كثيرة.
ثم فرقت بينهم الصلاة، ثم اجتمعوا إلى المغرب وبات الشيخ تقي الدين عند سلار، ثم اجتمعوا يوم الاحد بمرسوم السلطان جميع النهار، ولم يحضر أحد من القضاة بل اجتمع من الفقهاء خلق كثير، أكثر من كل يوم، منهم الفقيه نجم
الدين بن رفع وعلاء الدين التاجي، وفخر الدين ابن بنت أبي سعد، وعز الدين النمراوي، وشمس الدين بن عدنان وجماعة من الفقهاء وطلبوا القضاة فاعتذروا بأعذار، بعضهم بالمرض، وبعضهم بغيره، لمعرفتهم بما ابن تيمية منطوي عليه من العلوم والادلة، وأن أحدا من الحاضرين لا يطيقه، فقبل عذرهم نائب السلطنة ولم يكلفهم الحضور بعد أن رسم السلطان بحضورهم أو بفصل المجلس على خير، وبات الشيخ عند نائب السلطنة وجاء الامير حسام الدين مهنا يريد أن يستصحب الشيخ تقي الدين معه إلى دمشق، فأشار سلار بإقامة الشيخ بمصر عنده ليرى الناس فضله وعلمه، وينتفع الناس به ويشتغلوا عليه.
وكتب الشيخ كتابا إلى الشام يتضمن ما وقع له من الامور.
قال البرزالي: وفي شوال منها شكى الصوفية بالقاهرة على الشيخ تقي الدين وكلموه في ابن عربي وغيره إلى الدولة، فردوا الامر في ذلك إلى القاضي الشافعي، فعقد له مجلس وادعى عليه ابن عطاء بأشياء فلم يثبت عليه منها شئ، لكنه قال لا يستغاث إلا بالله، لا يستغاث بالنبي استغاثة بمعنى العبارة، ولكن يتوسل به ويتشفع به إلى الله (1) فبعض الحاضرين قال ليس عليه في هذا شئ، ورأى القاضي بدر الدين بن جماعة أن هذا فيه قلة أدب، فحضرت رسالة إلى القاضي أن يعمل معه ما تقتضيه الشريعة، فقال القاضي قد قلت له ما يقال لمثله، ثم إن الدولة خيروه بين أشياء إما أن يسير إلى دمشق أو الاسكندرية بشروط أو الحبس، فاختار الحبس فدخل عليه جماعة في السفر إلى دمشق ملتزما ما شرط، فأجاب أصحابه إلى ما اختاروا جبرا لخواطرهم، فركب خيل البريد ليلة الثامن عشر من شوال ثم أرسلوا خلفه من الغد بريدا آخرا، فردوه وحضر عند قاضي القضاة ابن جماعة وعنده جماعة من الفقهاء، فقال له بعضهم: إن الدولة ما ترضى إلا بالحبس، فقال القاضي وفيه مصلحة له، واستناب شمس الدين التونسي المالكي وأذن له أن يحكم عليه بالحبس فامتنع وقال: ما ثبت عليه شي، فأذن لنور الدين الزواوي المالكي فتحير، فلما رأى الشيخ توقفهم في حبسه قال أنا أمضي إلى الحبس وأتبع ما تقتضيه المصلحة، فقال نور الدين الزواوي: يكوفي موضع يصلح لمثله فقيل له الدولة ما ترضى إلا بمسمى الحبس، فأرسل إلى حبس القضاة في المكان الذي كان فيه تقي الدين ابن بنت الاعز حين سجن، وأذن له أن
يكون عنده من يخدمه، وكان ذلك كله بإشارة نصر المنبجي لوجاهته في الدولة، فإنه كان قد استحوذ على عقل الجاشنكير الذي تسلطن فيما بعد، وغيره من الدولة، والسلطان مقهور معه،
__________
(1) في هامش المطبوعة: " المعروف في كتب ابن تيمية وترجمته لابن عبد الهادي: أنه لا يجيز هذا.
".

(14/51)

واستمر الشيخ في الحبس يستفتي ويقصده الناس ويزورونه، وتأتيه الفتاوى المشكلة التي لا يستطيعها الفقهاء من الامراء وأعيان الناس، فيكتب عليها بما يحير العقول من الكتاب والسنة.
ثم عقد للشيخ مجلس بالصالحية بعمد ذلك كله، ونزل الشيخ بالقاهرة بدار ابن شقير، وأكب الناس على الاجتماع به ليلا ونهارا.
وفي سادس رجب باشر الشيخ كمال الدين بن الزملكاني نظر ديوان المارستان عوضا عن يوسف العجمي توفي، وكان محتسبا بدمشق مدة فأخذها منه نجم الدين بن البصراوي قبل هذا بستة أشهر، وكان العجمي موصوفا بالامانة.
وفي ليلة النصف من شعبان أبطلت صلاة ليلة النصف لكونها بدعة وصين الجامع من الغوغاء والرعاع، وحصل بذلك خير كثير ولله الحمد والمنة.
وفي رمضان قدم الصدر نجم الدين البصراوي ومعه توقيع بنظر الخزانة عوضا عن شمس الدين الخطيري مضافا إلى ما بيده من الحبسة، ووقع في أواخر رمضان مطر قوي شديد، وكان الناس لهم مدة لم يمطروا، فأستبشروا بذلك، ورخصت الاسعار، ولم يمكن الناس الخروج إلى المصلى من كثرة المطر، فصلوا بالجامع، وحضر النائب السلطنة فصلى بالمقصورة، وخرج المحمل، وأمير الحج عامئذ سيف الدين بلبان البدري التتري.
وفيها حج القاضي شرف الدين البارزي من حماة.
وفي ذي الحجة وقع حريق عظيم بالقرب من الظاهرية مبدأه من الفرن تجاهها الذي يقال له فرن العوتية، ثم لطف الله وكف شرها وشررها.
قلت: وفي هذه السنة كان قدومنا من بصرى إلى دمشق بعد وفاة الوالد، وكان أول ما سكنا بدرب سعور الذي يقال له درب ابن أبي الهيجاء بالصاغة العتيقة عند الطوريين، ونسأل الله حسن العاقبة والخاتمة آمين.
وممن توفي فيها من الاعيان: الامير ركن الدين بيبرس العجمي الصالحي، المعروف بالجالق (1) كا رأس الجمدارية في أيام الملك الصالح نجم الدين أيوب وأمره الملك الظاهر.
كان من أكابر الدولة كثير الاموال، توفي بالرملة لانه كان في قسم إقطاعه في نصف جمادى الاولى، ونقل إلى القدس فدفن به.
الشيخ صالح الاحمدي الرفاعي شيخ المينبع، كان التتر يكرمونه لما قدموا دمشق، ولما جاء قطلوشاه نائب التتر نزل عنده،
__________
(1) الجالق: بفتح الجيم، وهي كلمة تركية: اسم للفرس الحاد المزاج الكثير اللعب.

(14/52)

وهو الذي قال للشيخ تقي الدين بن تيمية بالقصر: نحن ما ينفق حالنا إلا عند التتر، وأما عند الشرع فلا.
ثم دخلت سنة ثمان وسبعمائة استهلت والحكام هم المذكورون في التي قبلها، والشيخ تقي الدين قد أخرج من الحبس، والناس قد عكفوا عليه زيارة وتعلما واستفتاء وغير ذلك، وفي مستهل ربيع الاول أفرج عن الامير نجم الدين خضر بن الملك الظاهر، فأخرج من البرج وسكن دار الافرم بالقاهرة، ثم كانت وفاته في خامس رجب من هذه السنة.
وفي أواخر جمادى الاولى تولى نظر ديوان ملك الامراء زين الدين الشريف ابن عدنان عوضا عن ابن الزملكاني، ثم أضيف إليه نظر الجامع أيضا عوضا عن ابن الخطيري، وتولى نجم الدين بن الدمشقي نظر الايتام عوضا عن نجم الدين بن هلال.
وفي رمضان عزل الصاحب أمين الدين الرفاقي عن نظر الدواوين بدمشق وسافر إلى مصر.
وفيها عزل كمال الدين بن الشريشي نفسه عن وكالة بيت المال وصمم على الاستمرار على العزل وعرض عليه العود فلم يقبل، وحملت إليه الخلعة لما خلع على المباشرين فلم يلبسها، واستمر معزولا إلى يوم عاشوراء من السنة الآتية، فجدد تقليده وخلع عليه في الدولة الجديدة.
وفيها خرج الملك الناصر محمد بن قلاوون من الديار المصرية قاصدا الحج، وذلك في السادس والعشرين (1) من رمضان، وخرج معه جماعة من الامراء لتوديعه فردهم، ولما اجتاز بالكرك عدل إليها فنصب له الجسر، فلما توسطه كسر به (2) فسلم من كان أمامه وقفز به الفرس فسلم، وسقط من كان وراءه وكانوا خمسين فمات منهم أربعة (3) وتهشم أكثرهم في الوادي الذي تحت الجسر، وبقي نائب الكرك الامير جمال الدين آقوش خجلا يتوهم أن يكون هذا يظنه السلطان عن قصد، وكان قد عمل للسلطان ضيافة غرم عليها أربعة عشر ألفا فلم يقع الموقع لاشتغال السلطان بهم وما جرى له ولاصحابه ثم خلع على النائب وأذن له في الانصراف إلى مصر فسافر، واشتغل السلطان بتدبير المملكة في الكرك وحدها، وكان يحضر دار العدل ويباشر الامور بنفسه، وقدمت عليه زوجته من مصر، فذكرت له ما كانوا فيه من ضيق الحال وقلة النفقات.
__________
(1) في السلوك 2 / 43: في الخامس والعشرين، وفي تذكرة النبيه 1 / 286: في شوال.
وفي بدائع الزهور 1 / 421 في خامس عشرينه وفي مختصر أبي الفداء 4 / 54: يوم السبت الخامس والعشرين من رمضان.
__________
(2) يعلل المقريزي وابن تغردى بردى ذلك قالا: ومد الجسر، وكان له مدة سنين لم يمد، وقد ساس خشبه لطول مكثه، فلما عبرت عليه الدواب وأتى السلطان في آخره انكسر (السلوك 2 / 44 النجوم الزاهرة 8 / 176).
__________
(3) في مختصر أخبار البشر 4 / 55 والنجوم الزاهرة 8 / 177: " لم يهلك من المماليك غير شخص واحد لم يكن من الخواص " وانظر بدائع الزهور 1 / 422.

(14/53)

ذكر سلطنة الملك المظفر ركن الدين بيبرس الجاشنكير بشيخ (1) المنبجي عدو ابن تيمية لما استقر الملك ناصر بالكرك وعزم على الاقامة بها كتب كتابا إلى الديار المصرية يتضمن عزل نفسه عن المملكة (2)، فأثبت ذلك على القضاة بمصر، ثم نفذ على قضاة الشام وبويع الامير ركن الدين بيبرس الجاشنكير في السلطنة في الثالث والعشرين من شوال يوم السبت بعد العصر، بدار الامير سيف الدين سلار، اجتمع بها أعيان الدولة من الامراء وغيرهم وبايعوه وخاطبوه بالملك
المظفر، وركب إلى القلعة ومشوا بين يديه، وجلس على سرير المملكة بالقلعة، ودقت البشائر وسارت البريدية بذلك إلى سائر البلدان.
وفي مستهل ذي القعدة وصل الامير عز الدين البغدادي إلى دمشق فاجتمع بنائب السلطنة والقضاة والامراء والاعيان بالقصر الابلق فقرأ عليهم كتاب الناصر إلى أهل مصر، وأنه قد نزل عن الملك وأعرض عنه، فأثبته القضاة وامتنع الحنبلي من إثباته وقال: ليس أحد يترك الملك مختارا، ولو لا أنه مضطهد ما تركه، فعزل وأقيم غيره، واستحلفهم للسلطان الملك المظفر، وكتبت العلامة على القلعة، وألقابه على محال المملكة، ودقت البشائر وزينت البلد، ولما قرئ كتاب الملك الناصر على الامراء بالقصر، وفيه: إني قد صحبت الناس عشر سنين ثم اخترت المقام بالكرك، تباكى جماعة من الامراء وبايعوا كالمكرهين، وتولى مكان الامير ركن الدين بيبرس الجاشنكير الامير سيف الدين بن علي، ومكان ترعكي سيف الدين بنخاص، ومكان بنخاص الامير جمال الدين آقوش الذي كان نائب الكرك، وخطب للمظفر يوم الجمعة على المنابر بدمشق وغيرها، وحضر نائب السلطنة الافرم والقضاة، وجاءت الخلع وتقليد نائب السلطنة في تاسع عشر ذي القعدة، وقرأ تقليد النائب كاتب السر القاضي محيي الدين بن فضل الله بالقصر بحضرة الامراء، وعليهم الخلع كلهم.
وركب المظفر بالخلعة السوداء الخليفية، والعمامة المدورة والدولة بين يديه عليهم الخلع يوم السبت سابع ذي القعدة، والصاحب ضياء الدين النساي حامل تقليد السلطان من جهة الخليفة في كيس أطلس أسود، وأوله: إنه من سليمان وإنه بسم الله الرحمن الرحيم، ويقال إنه خلع في القاهرة قريب ألف خلعة
__________
(1) كذا بالاصل.
في هامش المطبوعة: ولعلها " بسعي " أو نحوها.
__________
(2) مضمون كتاب السلطان إلى الامراء في النجوم الزاهرة 8 / 180 ويرى أبو الفداء أن السبب هو: استيلاء سلار وبيبرس الجاشنكير على المملكة واستبداد هما بالامور وتجاوز الحد في الانفراد بالاموال والامر والنهى ولم يتركا لمولانا السلطان غير الاسم مع ما كان منهما من محاصرة مولانا السلطان في القلعة وغير ذلك مما لا تنكمش النفس منه (مختصر أخبار البشر 4 / 55 وانظر بدائع الزهور 1 / 421).
ويشير ابن أيبك في كنز الدرر 9 / 157: إلى اختلاف هذا الكتاب وتزويره على الناصر محمد بن قلاوون قائلا: " وكانوا قد اختلفوا على مولانا السلطان كتابا
كثير التزوير والبهتان..وقرئ ذلك الكتاب المزور الوارد بزعمهم عن ذلك الملك البدر المصور، وكان القارئ له باعلان وإظهار بهاء الدين أرسلان الدوادار.

(14/54)

ومائتي خلعة، وكان يوما مشهودا، وفرح بنفسه أياما يسير ة، وكذا شيخه المنبجي، ثم أزال الله عنهما نعمته سريعا.
وفيها خطب ابن جماعة بالقلعة وباشر الشيخ علاء الدين القونوي تدريس الشريفية.
وممن توفي فيها من الاعيان.
الشيخ الصالح عثمان الحلبوني أصله من صعيد مصر، فأقام مدة بقرية حلبون وغيرها من تلك الناحية، ومكث مدة لا يأكل الخبز، واجتمع عليه جماعة من المريدين وتوفي بقرية برارة (1) في أواخر المحرم، ودفن بها وحضر جنازته نائب الشام والقضاة وجماعة من الاعيان.
الشيخ الصالح أبو الحسن علي بن محمد بن كثير الحراني الحنيلي إمام مسجد عطية، ويعرف بابن القري روى الحديث وكان فقيها بمدارس الحنابلة.
ولد بحران سنة ربع وثلاثين وستمائة، وتوفي بدمشق في العشر الاخير من رمضان، ودفن بسفح قاسيون، وتوفي قبله الشيخ زين الدين الحراني بغزة، وعمل عزاؤه بدمشق رحمهما الله.
السيد الشريف زين الدين أبو علي الحسن (2) بن محمد بن عدنان الحسيني نقيب الاشراف، كان فاضلا بارعا فصيحا متكلما، يعرف طريقة الاعتزال ويباحث الامامية، ويناظر على ذلك بحضرة القضاة وغيرهم، وقد باشر قبل وفاته بقليل نظر الجامع ونظر ديوان الافرم، توفي يوم الخامس من ذي القعدة عن خمس وخمسين سنة، ودفن بتربتهم بباب الصغير.
الشيخ الجليل ظهير الدين
أبو عبد الله محمد بن عبد الله بن أبي الفضل بن منعة البغدادي، شيخ الحرم الشريف بمكة بعد عمه عفيف الدين منصور بن منعة، وقد سمع الحديث وأقام ببغداد مدة طويلة، ثم سار إلى مكة، بعد وفاة عمه، فتولى مشيخة الحرم إلى أن توفي (3).
__________
(1) في شذرات الذهب 6 / 17: برزة.
__________
(2) في تذكرة النبيه 1 / 290: الحسين.
__________
(3) في شذرات الذهب 6 / 17: توفي بالمهجم من نواحي اليمن عن بو سبعين سنة

(14/55)

ثم دخلت سنة تسع وسبعائة استهلت وخليفة الوقت المستكفي أمير المؤمنين بن الحاكم بأمر الله العباسي، وسلطان البلاد الملك المظفر ركن الدين بيبرس الجاشنكير، ونائبه بمصر الامير سيف الدين سلار، وبالشام آقوش الافرم، وقضاة مصر والشام هم المذكورون في التي قبلها.
وفي ليلة سلخ صفر توجه الشيخ تقي الدين بن تيمية من القاهرة إلى الاسكندرية صحبة أمير مقدم، فأدخله دار السلطان وأنزله في برج منها فسيح الاكناف، فكان الناس يدخلون عليه ويشتغلون في سائر العلوم، ثم كان بعد ذلك يحضر الجمعات ويعمل المواعيد على عادته في الجامع، وكان دخوله إلى الاسكندرية يوم الاحد، وبعد عشرة أيام وصل خبره إلى دمشق فحصل عليه تألم وخافوا عليه غائلة الجاشنكير وشيخه المنبجي، فتضاعف له الدعاء، وذلك أنهم لم يمكنوا أحدا من أصحابه أن يخرج معه إلى الاسكندرية، فضاقت له الصدور، وذلك إنه تمكن منه عدوه نصر المنبجي.
وكان سبب عداوته له أن الشيخ تقي الدين كان ينال من الجاشنكير ومن شيخه نصر المنبجي، ويقول: زالت أيامه وانتهت رياسته، وقرب انقضاء أجله، ويتكلم فيهما وفي ابن عربي وأتباعه، فأرادوا أن يسيروه إلى الاسكندرية كهيئة المنفي لعل أحدا من أهلها يتجاسر عليه فيقتله غيلة، فما زاد ذلك الناس إلا محبة فيه وقربا منه وانتفاعا به واشتغالا عليه، وحنوا وكرامة له.
وجاء كتاب من أخيه يقول فيه: إن الاخ الكريم قد نزل بالثغر المحروس على نية الرباط، فإن أعداء الله قصدوا بذلك أمورا
يكيدونه بها ويكيدون الاسلام وأهله، وكانت تلك كرامة في حقنا، وظنوا أن ذلك يؤدي إلى هلاك الشيخ فانقلبت عليهم مقاصدهم الخبيثة وانعكست من كل الوجوه، وأصبحوا وأمسوا وما زالوا عند الله وعند الناس العارفين سود الوجوه يتقطعون حسرات وندما على ما فعلوا، وانقلب أهل الثغر أجمعين إلى الاخ مقبلين عليه مكرمين له وفي كل وقت ينشر من كتاب الله وسنة رسوله ما تقر به أعين المؤمنين، وذلك شجي في حلوق الاعداء واتفق أنه وجد بالاسكندرية إبليس قد باض فيها وفرخ وأضل بها فرق السبعينية والعربية فمزق الله بقدومه عليهم شملهم، وشتت جموعهم شذر مذر، وهتك أستارهم وفضحهم، واستتاب جماعة كثيرة منهم، وتوب رئيسا من رؤسائهم واستقر عند عامة المؤمنين وخواصهم من أمير وقاض وفقيه، ومفت وشيخ وجماعة المجتهدين، إلا من شذ من الاغمار الجهال، مع الذلة والصغار - مجبة الشيخ وتعظيمه وقبول كلامه والرجوع إلى أمره ونهيه، فعلت كلمة الله بها على أعداء الله ورسوله، ولعنوا سرا وجهرا وباطنا وظاهرا، في مجامع الناس بأسمائهم الخاصة بهم، وصار ذلك عند نصر المنبجي المقيم المقعد، ونزل به من الخوف والذل ما لا يعبر عنه، وذكر كلاما كثيرا.
والمقصود أن الشيخ تقي الدين أقام بثغر الاسكندرية ثمانية أشهر مقيما ببرج متسع مليح نظيف له شباكان أحدهما إلى جهة البحر والآخر إلى جهة المدينة، وكان يدخل عليه من شاء،

(14/56)

ويتردد إليه الاكابر والاعيان والفقهاء، يقرأون عليه ويستفيدون منه، وهو في أطيب عيش وأشرح صدر.
وفي آخر ربيع الاول عزل الشيخ كمال الدين بن الزملكاني عن نظر المارستان بسبب انتمائه إلى ابن تيمية بإشارة المنبجي، وباشره شمس الدين عبد القادر بن الخطيري.
وفي يوم الثلاثاء ثالث ربيع الآخر ولي قضاء الحنابلة بمصر الشيخ الامام الحافظ سعد الدين أبو محمود مسعود بن أحمد بن مسعود بن زين الدين الحارثي، شيخ الحديث بمصر، بعد وفاة القاضي شرف الدين أبي محمد عبد الغني بن يحيى بن محمد بن عبد الله بن نصر بن أبي بكر الحراني.
وفي جمادى الاولى
برزت المراسيم السلطانية المظفرية إلى البلاد السواحلية بإبطال الخمور وتخريب الحانات ونفي أهلها، ففعل ذلك وفرح المسلمون بذلك فرحا شديدا.
وفي مستهل جمادى الآخرة وصل بريد بتولية قضاء الحنابلة بدمشق للشيخ شهاب الدين أحمد بن شريف الدين حسن بن الحافظ جمال الدين أبي موسى عبد الله بن الحافظ عبد الغني المقدسي، عوضا عن التقي سليمان بن حمزة بسبب تكلمه في نزول الملك الناصر عن الملك، وأنه إنما نزل عنه مضطهدا بذلك، ليس بمختار، وقد صدق فيما قال.
وفي عشرين جمادى الآخرة وصل البريد بولاية شد الدواوين للامير سيف الدين بكتمر الحاجب، عوضا عن الرستمي فلم يقبل، وبنظر الخزانة للامير عز الدين أحمد بن زين الدين محمد بن أحمد بن محمود المعروف بابن القلانسي، فباشرهما وعزل عنها البصراوي محتسب البلد.
وفي هذا الشهر باشر قاضي القضاة ابن جماعة مشيخة سعيد السعداء بالقاهرة بطلب الصوفية له، ورضوا منه بالحضور عندهم في الجمعة مرة واحدة، وعزل عنها الشيخ كريم الدين الايكي، لانه عزل منها الشهود، فثاروا عليه وكتبوا في حقه محاضر بأشياء قادحة في الدين، فرسم بصرفه عنهم، وعومل بنظير ما كان يعامل به الناس، ومن جملة ذلك قيامه على شيخ الاسلام ابن تيمية وافتراؤه عليه الكذب، مع جهله وقلة ورعه، فعجل الله له هذا الخزي على يدي أصحابه وأصدقائه جزاء وفاقا.
وفي شهر رجب كثر الخوف بدمشق وانتقل الناس من ظاهرها إلى داخلها، وسبب ذلك أن السلطان الملك الناصر محمد بن قلاوون ركب من الكرك قاصدا دمشق يطلب عوده إلى الملك، وقد مالاه جماعة من الامراء وكاتبوه في الباطن وناصحوه، وقفز إليه جماعة من أمراء المصريين، وتحدث الناس بسفر نائب دمشق الافرم إلى القاهرة، وأن يكون مع الجم الغفير، فاضطرب الناس ولم تفتح أبواب البلد إلى ارتفاع النهار، وتخبطت الامور، فاجتمع القضاة وكثير من الامراء بالقصر وجددوا البيعة للملك المظفر، وفي آخر نهار السبت غلقت أبواب البلد بعد العصر وازدحم الناس بباب النصر وحصل لهم تعب عظيم، وازدحم البلد بأهل القرى وكثر الناس بالبلد، وجاء البريد بوصول الملك الناصر إلى الخمان، فانزعج نائب الشام لذلك وأظهر أنه يريد قتاله ومنعه من دخول

(14/57)

البلد، وقفز إليه الاميران ركن الدين بيبرس المجنون، وبيبرس العلمي، وركب إليه الامير سيف الدين بكتمر حاجب الحجاب يشير عليه بالرجوع، ويخبره بأنه لا طاقة له بقتال المصريين، ولحقه الامير سيف الدين بهادرا يشير عليه بمثل ذلك، ثم عاد إلى دمشق يوم الثلاثاء خامس رجب وأخبره أن السلطان الملك الناصر قد عاد إلى الكرك، فسكن الناس ورجع نائب السلطنة إلى القصر، وتراجع بعض الناس إلى مساكنهم، واستقروا بها.
صفة عود الملك الناصر محمد بن الملك المنصور قلاوون إلى الملك وزوال دولة المظفر الجاشنكير بيبرس وخذلانه وخذلان شيخه نصر المنبجي الاتحادي الحلولي لما كان ثالث عشر (1) شعبان جاء الخبر بقدوم الملك الناصر إلى دمشق، فساق إليه الاميران سيف الدين قطلوبك والحاج بهادر إلى الكرك، وحضاه على المجئ إليها، واضطرب نائب دمشق وركب في جماعة من أتباعه على الهجن في سادس عشر شعبان ومعه ابن صبح صاحب شقيف أرنون (2)، وهيئت بدمشق أبهة السلطنة والاقامات اللائقة به، والعصائب والكوسات، وركب من الكرك في أبهة عظيمة، وأرسل الامان إلى الافرم، ودعا له المؤذنون في المأذنة ليلة الاثنين سابع عشر شعبان، وصبح بالدعاء له والسرور بذكره، ونودى في الناس بالامان، وأن يفتحوا دكاكينهم ويأمنوا في أوطانهم، وشرع الناس في الزينة ودقت البشائر ونام الناس في الاسطحة ليلة الثلاثاء ليتفرجوا على السلطان حين يدخل البلد، وخرج القضاة، والامراء والاعيان لتلقيه.
قال كاتبه ابن كثير: وكنت فيمن شاهد دخوله يوم الثلاثاء وسط النهار في أبهة عظيمة وبسط له من عند المصلى وعليه أبهة الملك وبسطت الشقاق الحرير تحت أقدام فرسه، كلما جاوز شقة طويت من ورائه، والجد على رأسه والامراء السلحدارية عن يمينه وشماله، وبين يديه، والناس يدعون له ويضجون بذلك ضجيجا عاليا، وكان يوما مشهودا.
قال الشيخ علم الدين البرزالي: وكان على السلطان يومئذ عمامة بيضاء، وكلوثة حمراء، وكان الذي حمل الغاشية على رأس
السلطان الحاج بهادر وعليه خلعة معظمة مذهبة بفرو فاخم.
ولما وصل إلى القلعة نصب له الجسر ونزل إليها نائبها الامير سيف الدين السنجري، فقبل الارض بين يديه، فأشار إليه إني الآن لا أنزل ههنا، وسار بفرسه إلى جهة القصر الابلق (3) والامراء بين يديه، فخطب له يوم الجمعة.
__________
(1) في النجوم الزاهرة 8 / 265: يوم الثلاثاء ثاني عشر شعبان.
__________
(2) من الجوهر الثمين 2 / 140 وفي الاصل " أربون ".
__________
(3) القصر الابلق: بدمشق.
أنشأه السلطان الملك الظاهر بيبرس سنة 666 ه بالميدان الاخضر على نهر بردى.
=

(14/58)

وفي بكرة يوم السبت الثاني والعشرين من الشهر وصل الامير جمال الدين آقوش الافرم نائب دمشق مطيعا للسلطان، فقبل الارض بين يديه، فترجل له السلطان وأكرمه وأذن له في مباشرة النيابة على عادته وفرح الناس بطاعة الافرم له، ووصل إليه أيضا الامير سيف الدين قبجق نائب حماة، والامير سيف الدين استدمر نائب طرابلس يوم الاثنين الرابع والعشرين من شعبان، وخرج الناس لتلقيهما، وتلقاهما السلطان كما تلقى الافرم.
وفي هذا اليوم رسم السلطان بتقليد قضاء الحنابلة وعوده إلى تقي الدين سليمان، وهنأه الناس وجاء إلى السلطان إلى القصر فسلم عليه ومضى إلى الجوزية وكم بها ثلاثة أشهر، وأقيمت الجمعة الثانية بالميدان وحضر السلطان والقضاة إلى جانبه، وأكابر الامراء والدولة، وكثير من العامة.
وفي هذا اليوم وصل إلى السلطان الامير قراسنقر المنصوري نائب حلب وخرج دهليز السلطان يوم الخميس رابع رمضان ومعه القضاة والقراء وقت العصر، وأقيمت الجمعة خامس رمضان بالميدان أيضا، ثم خرج السلطان من دمشق يوم الثلاثاء تاسع رمضان، وفي صحبته ابن صصرى وصدر الدين الحنفي قاضي العساكر، والخطيب جلال الدين، والشيخ كمال الدين بن الزملكاني، والموقعون وديوان الجيش وجيش الشام بكماله قد اجتمعوا عليه من سائر مدنه وأقاليمه بنوابه وأمرائه، فلما انتهى السلطان إلى غزة دخلها في أبهة عظيمة، وتلقاه الامير سيف الدين بهادر هو وجماعة من أمراء المصريين، فأخبروه أن الملك المظفر قد خلع نفسه من المملكة، ثم تواتر قدوم الامراء من مصر إلى السلطان،
وأخبروه بذلك، فطابت قلوب الشاميين واستبشروا بذلك ودقت البشائر وتأخر مجئ البريد بصورة الناصري.
واتفق في يوم هذا العيد أنه خرج نائب الخطيب الشيخ تقي الدين الجزري المعروف بالمقضاي في السناجق إلى المصلى على العادة، واستناب في البلد الشيخ مجد الدين التونسي، فلما وصلوا إلى المصلى وجدوا خطيب المصلى قد شرع في الصلاة فنصبت السناجق في صحن المصلى وصلى بينهما تقي الدين المقضاي ثم خطب، وكذلك فعل ابن حسان داخل المصلى، فعقد فيه صلاتان وخطبتان يومئذ، ولم يتفق مثل هذا فيما نعلم.
وكان دخول السلطان الملك الناصر إلى قلعة الجبل آخر يوم عيد الفطر من هذه السنة، ورسم لسلار أن يسافر إلى الشوبك، واستناب بمصر الامير سيف الدين بكتمر الجوكندار الذي كان نائب صفد، وبالشام الامير قراسنقر المنصوري، وذلك في العشرين من شوال، واستوزر الصاحب فخر الدين الخليلي بعدها بيومين، وباشر القاضي فخر الدين كاتب الممالك نظر الجيوش بمصر بعد بهاء الدين عبد الله بن أحمد بن علي بن المظفر الحلي، توفي ليلة الجمعة عاشر شوال،
__________
= وأشرف على عمارته الامير أقوش النجيبي نائب دمشق، وظل عامرا تنزله الملوك إلى أن هدمه تيمورلنك سنة 803 ه.
(السلوك 1 / 561 خطط الشام 5 / 285).
]

(14/59)

وكان من صدور المصريين وأعيان الكبار، وقد روى شيئا من الحديث، وصرف الامير جمال الدين آقوش الافرم إلى نيابه صرخد وقدم إلى دمشق الامير زين الدين كتبغا رأس نوبة الجمدارية شد الدواوين، وأستاذ دار الاستادارية عوضا عن سيف الدين أقجبا، وتغيرت الدولة وانقلبت قلبة عظيمة.
قال الشيخ علم الدين البرزالي: ولما دخل السلطان إلى مصر يوم عيد الفطر لم يكن له دأب إلا طلب الشيخ تقي الدين بن تيمية من الاسكندرية معززا مكرما مبجلا، فوجه إليه في ثاني يوم من شوال بعد وصوله بيوم أو يومين، فقدم الشيخ تقي الدين على السلطان في يوم ثامن الشهر
وخرج مع الشيخ خلق من الاسكندرية يودعونه، واجتمع بالسلطان يوم الجمعة فأكرمه وتلقاه ومشى إليه في مجلس حفل، فيه قضاة المصريين والشاميين، وأصلح بينه وبينهم، ونزل الشيخ إلى القاهرة وسكن بالقرب من مشهد الحسين، والناس يترددون إليه، والامراء والجند وكثير من الفقهاء والقضاة منهم من يعتذر إليه ويتنصل مما وقع منه، فقال أنا حاللت كل من أذاني.
قلت: وقد أخبرني القاضي جمال الدين بن القلانسي بتفاصيل هذا المجلس وما وقع فيه من تعظيمه وإكرامه مما حصل له من الشكر والمدح من السلطان والحاضرين من الامراء، وكذلك أخبرني بذلك قاضي القضاة منصور الدين الحنفي، ولكن أخبار ابن القلانسي أكثر تفصيلا، وذلك أنه كان إذ ذاك قاضي العساكر، وكلاهما كان حاضرا هذا المجلس، ذكر لي أن السلطان لما قدم عليه الشيخ تقي الدين بن تيمية نهض قائما للشيخ أول ما رآه، ومشى له إلى طرف الايوان (1) واعتنقا هناك هنيهة، ثم أخذ معه ساعة إلى طبقة فيها شباك إلى بستان فجلسا ساعة يتحدثان، ثم جاء ويد الشيخ في يد السلطان، فجلس السلطان وعن يمينه ابن جماعة قاضي مصر، وعن يساره ابن الخليلي والوزير، وتحته ابن صصرى، ثم صدر الدين علي الحنفي، وجلس الشيخ تقي الدين بين يدي السلطان على طرف طراحته، وتكلم الوزير في إعادة أهل الذمة إلى لبس العمائم البيض بالعلائم، وأنهم قد التزموا للديوان بسبع مائة ألف في كل سنة، زيادة على الحالية، فسكت الناس وكان فيهم قضاة مصر والشام وكبار العلماء من أهل مصر والشام من جملتهم ابن الزملكاني.
قال ابن القلانسي: وأنا في مجلس السلطان إلى جنب ابن الزملكاني، فلم يتكلم أحد من العلماء ولا من القضاة، فقال لهم السلطان: ما تقولون ؟ يستفتيهم في ذلك، فلم يتكلم أحد، فجثى الشيخ تقي الدين على ركبتيه وتكلم مع السلطان في ذلك بكلام غليظ ورد على الوزير ما قاله ردا عنيفا، وجعل يرفع صوته والسلطان يتلافاه ويسكته بترفق وتؤدة وتوقير.
وبالغ
__________
(1) الايوان: أنشاه المنصور قلاوون ثم جدده الاشرف خليل واستمر جلوس نائب دار العدل به، فلما عمل الملك الناصر محمد بن قلاوون الروك، أمر بهدمه وأعاد بناءه وزاد فيه وأنشأ به قبة جليلة..(خطط المقريزي 2 / 206) وقد اندثر هذا الايوان وبني مكانه جامع محمد علي باشا الكبير وملحقاته بقلعة الجبل بالقاهرة.

(14/60)

الشيخ في الكلام، وقال ما لا يستطيع أحد أن يقوم بمثله، ولا بقريب منه، وبالغ في التشنيع على من يوافق في ذلك.
وقال للسلطان: حاشاك أن يكون أول مجلس جلسته في أبهة الملك تنصر فيه أهل الذمة لاجل حطام الدنيا الفانية، فاذكر نعمة الله عليك إذ رد ملكك إليك، وكبت عدوك ونصرك على أعدائك فذكر أن الجاشنكير هو الذي جدد عليهم ذلك، فقال: والذي فعله الجاشنكير كان من مراسيمك لانه إنما كان نائبا لك، فأعجب السلطان ذلك واستمر بهم على ذلك، وجرت فصول يطول ذكرها.
وقد كان السلطان أعلم بالشيخ من جميع الحاضرين، ودينه وزينته وقيامه بالحق وشجاعته، وسمعت الشيخ تقي الدين يذكر ما كان بينه وبين السلطان من الكلام لما انفردا في ذلك الشباك الذي جالسا فيه، وأن السلطان استفتى الشيخ في قتل بعض القضاة بسبب ما كانوا تكلموا فيه، وأخرج له فتاوى بعضهم عزله من الملك ومبايعة الجاشنكير، وأنهم قاموا عليك وآذوك أنت أيضا، وأخذ يحثه بذلك على أن يفتيه في قتل بعضهم، وإنما كان حنقه عليهم بسبب ما كانوا سعوا فيه من عزله ومبايعة الجاشنكير، ففهم الشيخ مراد السلطان فأخذ في تعظيم القضاة والعلماء، وينكر أن ينال أحدا منهم بسوء، وقال له: إذا قتلت هؤلاء لا تجد بعدهم مثلهم، فقال له إنهم قد آذوك وأرادوا قتلك مرارا، فقال الشيخ من آذاني فهو في حل، ومن آذى الله ورسوله فالله ينتقم منه، وأنا لا أنتصر لنفسي، وما زال به حتى حلم عنهم السلطان وصفح.
قال وكان قاضي المالكية ابن مخلوف يقول: ما رأينا مثل ابن تيمية حرضنا عليه فلم نقدر عليه وقدر علينا فصفح عنا وحاجج عنا، ثم إن الشيخ بعد اجتماعه بالسلطان نزل إلى القاهرة وعاد إلى بث العلم ونشره، وأقبلت الخلق عليه ورحلوا إليه يشتغلون عليه ويستفتونه ويجيبهم بالكتابة والقول، وجاء الفقهاء يعتذرون مما وقع منهم في حقه فقال: قد جعلت الكل في حل، وبعث الشيخ كتابا إلى أهله يذكر ما هو فيه من نعم الله وخيره الكثير، ويطلب منهم جملة من كتب العلم التي له ويستعينوا على ذلك بجمال الدين المزي، فإنه يدري كيف يستخرج له ما يريده من
الكتب التي أشار إليها، وقال في هذا الكتاب: والحق كل ماله في علو وازدياد وانتصار، والباطل في انخفاض وسفول واضحلال، وقد أذل الله رقاب الخصوم، وطلب أكابرهم من السلم ما يطول وصفه، وقد اشترطنا عليهم من الشروط ما فيه عز الاسلام والسنة، وما فيه قمع الباطل والبدعة، وقد دخلوا تحت ذلك كله وامتنعنا من قبول ذلك منهم، حتى يظهر إلى الفعل، فلم نثق لهم بقول ولا عهد، ولم نجبهم إلى مطلوبهم حتى يصير المشروط معمولا، والمذكور مفعولا، ويظهر من عز الاسلام والسنة للخاصة والعامة ما يكون من الحسنات التي تمحو سيئاتهم، وذكر كلاما طويلا يتضمن ما جرى له مع السلطان في قمع اليهود والنصارى وذلهم، وتركهم على ما هم عليه من الذلة والصغار والله سبحانه أعلم.

(14/61)

وفي شوال أمسك السلطان جماعة من الامراء قريبا من عشرين (1) أميرا، وفي سادس عشر شوال وقع بين أهل حوران من قيس ويمن فقتل منهم مقتلة عظيمة جدا، قتل من الفريقين نحو من ألف نفس بالقرب من السوداء، وهم يسمونها السويداء، وكانت الكسرة على يمن فهربوا من قيس حتى دخل كثير منهم إلى دمشق في أسوأ الحال وأضعفه، وهربت قيس خوفا من الدولة، وبقيت القرى خالية والزروع سائبة.
فإنا لله وإنا إليه راجعون.
وفي يوم الاربعاء سادس ذي القعدة قدم الامير سيف الدين قبجق المنصوري نائبا على حلب فنزل القصر ومعه جماعة من أمراء المصريين، ثم سافر إلى حلب بمن معه من الامراء والاجناد واجتاز الامير سيف الدين بهادر بدمشق ذاهبا إلى طرابلس نائبا والفتوحات السواحلية عوضا عن الامير سيف الدين استدمر، ووصل جماعة ممن كان قد سافر مع السلطان إلى مصر في ذي القعدة منهم قاضي قضاة الحنفية صدر الدين، ومحيي الدين بن فضل الله وغيرهما، فقمت وجلست يوما إلى القاضي صدر الدين الحنفي بعد مجيئه من مصر فقال لي: أتحب ابن تيمية ؟ قلت: نعم، فقال لي وهو يضحك: والله لقد أحببت شيئا مليحا، وذكر لي قريبا مما ذكر ابن القلانسي، لكن سياق ابن القلانسي أتم.
مقتل الجاشنكيري كان قد فر الخبيث في جماعة من أصحابه، فلما خرج الامير سيف الدين قراسنقر المنصوري من مصر متوجها إلى نيابة الشام عوضا عن الافرم، فلما كان بغزة في سابع ذي القعدة ضرب حلقة لاجل الصيد، فوقع في وسطها الجاشنكير في ثلاثمائة من أصحابه فأحيط بهم وتفرق عنه أصحابه فأمسكوه ورجع معه قراسنقر وسيف الدين بهادر على الهجن، فلما كان بالخطارة تلقاهم استدمر فتسلمه منهم ورجعا إلى عسكرهم، ودخل به استدمر على السلطان فعاتبه ولامه، وكان آخر العهد به (2)، قتل ودفن بالقرافة (3) ولم ينفعه شيخه المنبجي ولا أمواله، بل قتل شر قتلة ودخل قراسنقر دمشق يوم الاثنين الخامس والعشرين من ذي القعدة فنزل بالقصر، وكان في صحبته ابن صصرى وابن الزملكاني وابن القلانسي وعلاء الدين بن غانم وخلق من الامراء المصريين والشاميين، وكان الخطيب جلال الدين القزويني قد وصل قبلهم يوم الخميس الثاني والعشرين من
__________
(1) في بدائع الزهور 1 / 435: أربعة عشر أميرا، وفي تذكرة النبيه 2 / 21: اثنان وعشرون أميرا.
ومثله في النجوم الزاهرة 9 / 12 وزاد: " ولم يفلت سوى جوكتمر بن بهادر رأس نوبة ".
__________
(2) في بدائع الزهور 1 / 434: خنق حتى مات وقضى نحبه - بين يدي السلطان - وكانت وفاته يوم الخميس رابع عشر ذي القعدة (انظر السلوك 2 / 71 وعقد الجمان حوادث سنة 709).
__________
(3) في بدائع الزهور 1 / 434: رسم بنقله، ودفنه في خانقته التي أنشأها عند الدرب الاصفر، بالقرب من خانقة سعيد السعداء، فدفن بها في أواخر سنة 709 ه.

(14/62)

الشهر، وخطب يوم الجمعة على عادته، فلما كان يوم الجمعة الاخرى وهو التاسع والعشرون من الشهر خطب بجامع دمشق القاضي بدر الدين محمد بن عثمان بن يوسف بن حداد الحنبلي عن إذن نائب السلطنة، وقرئ تقليده على المنبر بعد الصلاة بحضرة القضاة والاكابر والاعيان، وخلع عليه عقيب ذلك خلعة سنية، واستمر يباشر الامامة والخطابة اثنين وأربعين يوما، ثم أعيد الخطيب جلال الدين بمرسوم سلطاني وباشر يوم الخميس ثاني عشر المحرم من السنة الآتية.
وفي ذي الحجة درس كمال الدين بن الشيرازي بالمدرسة الشامية البرانية، انتزعها من يد الشيخ كمال الدين بن الزملكاني، وذلك أن استدمر ساعده على ذلك.
وفيها أظهر ملك التتر خربندا الرفض في بلاده، وأمر الخطباء أولا أن لا يذكروا في خطبتهم إلا علي بن أبي طالب رضي الله عنه وأهل بيته، ولما وصل خطيب بلاد الازج إلى هذا الموضع من خطبته بكى بكاءا شديدا وبكى الناس معه ونزل ولم يتمكن من إتمام الخطبة، فأقيم من أتمها عنه وصلى بالناس وظهر على الناس بتلك البلاد من أهل السنة أهل البدعة فإنا لله وإنا إليه راجعون.
ولم يحج فيها أحد من أهل الشام بسبب تخبيط الدولة وكثرة الاختلاف.
وممن توفي فيها من الاعيان.
الخطيب ناصر الدين أبو الهدى أحمد بن الخطيب بدر الدين يحيى بن الشيخ عز الدين بن عبد السلام خطيب العقيبة بداره بها وقد باشر نظر الجامع الاموي وغير ذلك، توفي يوم الاربعاء النصف من المحرم، وصلي عليه بجامع العقيبة، ودفن عند والده بباب الصغير، وقد روى الحديث وباشر الخطابة بعد والده بدر الدين وحضر عنده نائب السلطنة والقضاة والاعيان.
قاضي الحنابلة بمصر شرف الدين أبو محمد عبد الغني بن يحيى بن محمد بن عبد الله بن نصر بن أبي بكر الحراني ولد بحران سنة خمس وأربعين وستمائة، وسمع الحديث وقدم مصر فباشر نظر الخزانة وتدريس الصالحية ثم أضيف إليه القضاء، وكان مشكور السيرة كثير المكارم توفي ليلة الجمعة رابع عشر ربيع الاول ودفن بالقرافة، وولي بعده سعد الدين الحارثي (1) كما تقدم.
الشيخ نجم الدين أيوب بن سليمان بن مظفر المصري المعروف بمؤذن النجيبي، كان رئيس المؤذنين بجامع
__________
(1) الحارثي: نسبة إلى الحارثية، احدى قرى بغداد (درة الاسلاك ص 190).

(14/63)

دمشق ونقيب الخطباء، وكان حسن الشكل رفيع الصوت، واستمر بذلك نحوا من خمسين سنة إلى أن توفي في مستهل جمادى الاولى.
وفي هذا الشهر توفي: الامير شمس الدين سنقر الاعسر المنصوري تولى الوزارة بمصر مع شد الدواوين معا، وباشر شد الدواوين بالشام مرات، وله دار وبستان بدمشق مشهوران به، وكان فيه نهضة وله همة عالية وأموال كثيرة، توفي بمصر.
الامير جمال الدين آقوش بن عبد الله الرسيمي شاد الدواوين بدمشق، وكان قبل ذلك والي الولاة بالجهة القبلية بعد الشريفي، وكانت له سطوة توفي يوم الاحد تاسع عشر جمادى الاولى ودفن ضحوة بالقبة التي بناهاتجاه قبة الشيخ رسلان، وكان فيه كفاية وخبرة.
وباشر بعده شد الدواوين أقبجا.
وفي شعبان أو في رجب توفي: التاج [ أحمد ] (1) بن سعيد الدولة وكان مسلمانيا وكان سفير الدولة، وكانت له مكانة عند الجاشنكير بسبب صحبته لنصر المنبجي شيخ الجاشنكير، وقد عرضت عليه الوزارة فلم يقبل، ولما توفي تولى وظيفته ابن أخته كريم الدين الكبير.
الشيخ شهاب الدين أحمد بن محمد بن أبي المكرم بن نصر الاصبهاني رئيس المؤذنين بالجامع الاموي، ولد سنة اثنتين وستمائة، وسمع الحديث وباشر وظيفة الاذان من سنة خمس وأربعين إلى أن توفي ليلة الثلاثاء خامس ذي القعدة، وكان رجلا جيدا والله سبحانه أعلم.
ثم دخلت سنة عشر وسبعمائة استهلت وخليفة الوقت المستكفي بالله أبو الربيع سليمان العباسي، وسلطان البلاد الملك الناصر محمد بن المنصور قلاوون، والشيخ تقي الدين بن تيمية بمصر معظما مكرما، ونائب مصر الامير سيف الدين بكتمر أمير خزندار، وقضاته هم المذكورون في التي قبلها، سوى الحنبلي
__________
(1) من تذكرة النبيه 2 / 27، انظر السلوك 2 / 85 والنجوم الزاهرة 8 / 279.

(14/64)

فإنه سعد الدين الحارثي، والوزير بمصر فخر الدين الخليلي، وناظر الجيوش فخر الدين كاتب المماليك، ونائب الشام قراسنقر المنصوري، وقضاة دمشق هم هم، ونائب حلب قبجق، ونائب طرابلس الحاج بهادر والافرم بصرخد.
وفي محرم منها باشر الشيخ أمين الدين سالم بن أبي الدرين وكيل بيت المال إمام مسجد هشام تدريس الشامية الجوانية (1)، والشيخ صدر الدين سليمان بن موسى الكردي تدريس العذراوية، كلاهما انتزعها من ابن الوكيل بسبب إقامته بمصر وكان قد وفد إلى المظفر فألزمه رواتب لانتمائه إلى المنبجي، ثم عاد بتوقيع سلطاني إلى مدرستيه، فأقام بهما شهرا أو سبعة وعشرين يوما، ثم استعاداهما منه ورجعتا إلى المدرسين الاولين: الامين سالم، والصدر الكردي، ورجع الخطيب جلال الدين إلى الخطابة في سابع عشر المحرم، وعزل عنها البدر بن الحداد، وباشر الصاحب شمس الدين نظر الجامع والاسرى والاوقاف قاطبة يوم الاثنين، ثم خلع عليه وأضيف إليه شرف الدين بن صصرى في نظر الجامع، وكان ناظره مستقلا به قبلهما.
وفي يوم عاشوراء قدم استدمر إلى دمشق متوليا نيابة حماة، وسافر إليها بعد سبعة أيام.
وفي المحرم باشر بدر الدين بن الحداد نظر المارستان عوضا عن شمس الدين بن الخطيري ووقعت منازعة بين صدر الدين بن المرحل وبين الصدر سليمان الكردي بسبب العذراوية، وكتبوا إلى الوكيل محضرا يتضمن من القبائح والفضائح والكفريات على ابن الوكيل، فبادر ابن الوكيل إلى القاضي تقي الدين سليمان الحنبلي، فحكم بإسلامه وحقن دمه، وحكم بإسقاط التعزير عنه والحكم بعدالته واستحقاقه إلى المناصب.
وكانت هذه هفوة من الحنبلي، ولكن خرجت عنه المدرستان العذراوية لسليمان الكردي، والشامية الجوانية للامين سالم، ولم يبق معه سوى دار الحديث الاشرفية.
وفي ليلة الاثنين السابع من صفر وصل النجم محمد بن عثمان البصراوي من مصر متوليا الوزارة بالشام، ومعه توقيع بالحسبة لاخيه فخر الدين سليمان، فباشرا المنصبين بالجامع، ونزلا بدرب سفون الذي يقال له درب ابن أبي الهيجاء، ثم انتقل الوزير إلى دار الاعسر
عند باب البريد، واستمر نظر الخزانة لعز الدين بن القلانسي أخي الشيخ جلال الدين.
وفي مستهل ربيع الاول باشر القاضي جمال الدين الزرعي قضاء القضاة بمصر عوضا عن ابن جماعة، وكان قد أخذ منه قبل ذلك في ذي الحجة مشيخة الشيوخ، وأعيدت إلى الكريم الايكي، وأخذت منه الخطابة أيضا.
وجاء البريد إلى الشام بطلب القاضي شمس الدين بن الحريري لقضاء الديار المصرية، فسار في العشرين من ربيع الاول وخرج معه جماعة لتوديعه، فلما قدم على
__________
(1) المدرسة الشامية الجوانية بدمشق أنشأتها ست الشام بنت نجم الدين أيوب أخت صلاح الدين الايوبي (الدارس 1 / 301).

(14/65)

السلطان أكرمه وعظمه وولاه قضاء الحنفية وتدريس الناصرية والصالحية، وجامع الحاكم، وعزل عن ذلك القاضي شمس الدين السروجي فمكث أياما ثم مات.
وفي نصف هذا الشهر مسك من دمشق سبعة أمراء ومن القاهرة أربعة عشر أميرا.
وفي ربيع الآخر اهتم السلطان بطلب الامير سيف الدين سلار فحضر هو بنفسه إليه فعاتبه ثم استخلص منه أمواله وحواصله في مدة شهر، ثم قتل بعد ذلك (1) فوجد معه من الاموال والحيوان والاملاك والاسلحة والمماليك والبغال والحمير أيضا والرباع شيئا كثيرا، وأما الجواهر والذهب والفضة فشئ لا يحد ولا يوصف في كثرته (2)، وحاصل الامر أنه قد استأثر لنفسه طائفة كبيرة من بيت المال (3) وأموال المسلمين تجري إليه، ويقال إنه كان مع ذلك كثير العطاء كريما محببا إلى الدولة والرعية والله أعلم.
وقد باش نيابة السلطنة بمصر من سنة ثمان وتسعين إلى أن قتل يوم الاربعاء رابع عشرين هذا الشهر، ودفن بتربته ليلة الخميس بالقرافة، سامحه الله.
وفي ربيع الآخر درس القاضي شمس الدين بن المعز الحنفي بالظاهرية عوضا عن شمس الدين الحريري، وحضر عنده خاله الصدر علي قاضي قضاة الحنفية وبقية القضاة والاعيان.
وفي هذا الشهر كان الامير سيف الدين استدمر قد قدم دمشق لبعض أشغاله، وكان له حنو على الشيخ صدر الدين بن الوكيل، فاستنجز
له مرسوما بنظر دار الحديث وتدريس العذراوية، فلم يباشر ذلك حتى سافر استدمر، فاتفق أنه وقعت له بعد يومين كائنة بدار ابن درباس بالصالحية، وذكر أنه وجد عنده شئ من المنكرات، واجتمع عليه جماعة من أهل الصالحية مع الحنابلة وغيرهم، وبلغ ذلك نائب السلطنة فكاتب فيه، فورد الجواب بعزله عن المناصب الدينية، فخرجت عنه دار الحديث الاشرفية وبقي بدمشق وليس بيده وظيفة لذلك، فلما كان في آخر رمضان سافر إلى حلب فقرر له نائبها استدمر شيئا على الجامع، ثم ولاه تدريسا هناك وأحسن إليه، وكان الامير استدمر قد انتقل إلى نيابة حلب في جمادى الآخرة عوضا عن سيف الدين قبجق توفي، وباشر مملكة حماة بعده الامير عماد الدين إسماعيل بن الافضل علي بن محمود بن تقي الدين عمر بن شاهنشاه بن أيوب، وانتقل جمال الدين آقوش الافرم من صرخد إلى نيابة طرابلس عوضا عن الحاج بهادر.
وفي يوم الخميس سادس عشر
__________
(1) في تذكرة النبيه 2 / 29: اعتقل ومنع من الزاد - في سلخ ربيع الآخرة - فمات بعد أيام جوعا.
(انظر بدائع الزهور 1 / 436 السلوك 1 / 873).
__________
(2) انظر تفاصيل فيما صودر به من أموال وأملاك وغيرها بدائع الزهور 1 / 436 - 437 وفيه: قال بعض المؤرخين: عجبت من أمر سلار في جمع هذه الاموال العظيمة، وكانت مدته في نيابة السلطنة إحدى عشرة سنة، فكيف حوى هذه الاموال العظيمة في هذه المدة اليسيرة ؟ (ص 438).
(3) كانت مفاتيح بيت المال بيده عندما توجه الملك الناصر إلى الكرك، فالارجح أنه اصطفى لنفسه ما قدر عليه (بدائع الزهور 1 / 438).

(14/66)

شعبان بالشيخ كمال الدين بن الزملكاني مشيخة دار الحديث الاشرفية عوضا عن ابن الوكيع، وأخذ في التفسير والحديث والفقه، فذكر من ذلك دروسا حسنة، ثم لم يستمر بها سوى خمسة عشر يوما حتى انتزعها منه كمال الدين الشريشي فباشرها يوم الاحد ثالث شهر رمضان.
وفي شعبان رسم قراسنقر نائب الشام بتوسعة المقصورة، فأخرت سدة المؤذنين إلى الركنين المؤخرين تحت قبة النسر، ومنعت الجنائز من دخول الجامع أياما ثم أذن في دخولهم.
وفي خامس رمضان قدم فخر الدين إياس كان نائبا في قلعة الروم إلى دمشق شاد الدواوين عوضا عن زين الدين كتبغا المنصوري.
وفي شوال باشر الشيخ علاء الدين علي بن إسماعيل القونوي مشيخة الشيوخ بالديار المصرية عوضا عن الشيخ كريم الدين عبد الكريم بن الحسين الايكي توفي، وكان له تحرير وهمة، وخلع على القونوي خلعة سنية، وحضر سعيد السعداء بها.
وفي يوم الخميس ثالث ذي القعدة خلع على الصاحب عز الدين القلانسي خلعة الوزراء بالشام عوضا عن النجم البصراوي بحكم إقطاعه إمرة عشرة وإعراضه عن الوزارة.
وفي يوم الاربعاء سادس عشر ذي القعدة عاد الشيخ كمال الدين بن الزملكاني إلى تدريس الشامية البرانية.
وفي هذا اليوم لبس تقي الدين ابن الصاحب شمس الدين بن السلعوس خلعة النظر على الجامع الاموي، ومسك الامير سيف الدين استدمر نائب حلب في ثاني ذي الحجة ودخل إلى مصر، وكذلك مسك نائب البيرة سيف الدين ضرغام بعده بليال.
وممن توفي فيها من الاعيان: قاضي القضاة شمس الدين أبو العباس أحمد بن إبراهيم بن عبد الغني السروجي الحنفي، شارح الهداية (1)، كان بارعا في علوم شتى، وولي الحكم بمصر مدة وعزل قبل موته بأيام، توفي يوم الخميس ثاني عشر ربيع الآخر ودفن بقرب الشافعي وله اعتراضات على الشيخ تقي الدين بن تيمية في علم الكلام، أضحك فيها على نفسه، وقد رد عليه الشيخ تقي الدين في مجلدات، وأبطل حجته * وفيها توفي سلار مقتولا كما تقدم.
الصاحب أمين الدولة أبو بكر بن الوجيه عبد العظيم بن يوسف المعروف بابن الرقاقي * والحاج بهادر نائب
__________
(1) وهو " الهداية في الفروع " لشيخ الاسلام برهان الدين بن علي بن أبي بكر المرغيناني الحنفي المتوفى سنة 593 ه ولكنه لم يكمله ثم أكمله سعد الدين محمد الديري المتوفى سنة 867 ه / كشف الظنون 2 / 2031، 2033.

(14/67)

طرابلس مات بها.
والامير سيف الدين قبجق نائب حلب مات بها ودفن بتربته بحماه، ثاني جمادى الآخرة (1) وكان شهما شجاعا، وقد ولي نيابة دمشق في أيام لاجين، ثم قفز إلى التتر خوفا من لاجين ثم جاء مع التتر.
وكان على يديه فرج المسلمين كما ذكرنا عام قازان، ثم تنقلت به الاحوال إلى أن مات بحلب، ثم وليها بعده استدمر ومات أيضا في آخر السنة.
وفيها توفي: الشيخ كريم الدين بن الحسين الايكي شيخ الشيوخ بمصر، كان له صلة بالامراء، وقد عزل مرة عن المشيخة بابن جماعة، توفي ليلة السبت سابع شوال بخانقاه سعيد السعداء، وتولاها بعده الشيخ علاء الدين القونوي كما تقدم.
الفقيه عز الدين عبد الجليل النمراوي الشافعي، كان فاضلا بارعا، وقد صحب سلار نائب مصر وارتفع في الدنيا بسببه.
ابن الرفعة هو الامام العلامة نجم الدين أحمد بن محمد شارح التنبيه (2)، وله غير ذلك، وكان فقيها فاضلا وإماما في علوم كثيرة رحمهم الله.
ثم دخلت سنة إحدى عشرة وسبعمائة استهلت والحكام هم المذكورون في التي قبلها غير الوزير بمصر فإنه عزل وتولى سيف الدين بكتمر وزيرا، والنجم البصراوي عزل أيضا بعز الدين القلانسي، وقد انتقل الافرم إلى نيابة طرابلس بإشارة ابن تيمية على السلطان بذلك، ونائب حماة الملك المؤيد عماد الدين على قاعدة أسلافه، وقد مات نائب حلب استدمر وهي شاغرة عن نائب فيها، وأرغون الدوادار الناصري قد وصل إلى دمشق لتسفير قراسنقر منها إلى حلب وإحضار سيف الدين كراي إلى نيابة دمشق،
__________
(1) في تذكرة النبيه 2 / 29: الاولى (انظر السلوك 2 / 96 النجوم الزاهرة 9 / 216).
__________
(2) وهو كتاب التنبيه في فروع الشافعية للشيخ أبي إسحاق ابراهيم بن علي الفقيه الشيرازي الشافعي المتوفى سنة 476 ه شرحه ابن الرفعة وسماه " كفاية التنبيه في شرح التنبيه " انظر كشف الظنون 1 / 489.

(14/68)

وغالب العساكر بحلب والاعراب محدقة بأطراف البلاد، فخرج قراسنقر المنصوري من دمشق في ثالث المحرم في جميع حواصله وحاشيته وأتباعه، وخرج الجيش لتوديعه، وسار معه أرغون لتقريره بحلب وجاء المرسوم إلى نائب القلعة الامير سيف الدين بهادر السنجري أن يتكلم في أمور دمشق إلى أن يأتيه نائب، فحضر عنده الوزير والموقعون وباشر النيابة، وقويت شوكته وقويت شوكة الوزير إلى أن ولي ولايات عديدة منها لابن أخيه عماد الدين نظر الاسرار، واستمر في يده، وقدم نائب السلطنة سيف الدين كراي المنصوري إلى دمشق نائبا عليها.
وفي يوم الخميس الحادي عشرين من المحرم خرج الناس لتلقيه وأوقدوا الشموع، وأعيدت مقصورة الخطابة إلى مكانها رابع عشرين المحرم، وانفرج الناس ولبس النجم البصراوي خلعة الامرة يوم الخميس ثالث عشر صفر على قاعدة الوزراء بالطرحة، وركب مع المقدمين الكبار وهو أمير عشرة بأقطاع يضاهي إقطاع كبار الطبلخانات.
وفي يوم الاربعاء سابع عشر ربيع الاول جلس القضاة الاربعة بالجامع لانفاذ أمر الشهود بسبب تزوير وقع من بعضهم، فاطلع عليه نائب السلطنة فغضب وأمر بذلك، فلم يكن منه كبير شئ، ولم يتغير حال.
وفي هذا اليوم ولي الشريف نقيب الاشراف أمين الدين جعفر بن محمد بن محيي الدين عدنان نظر الدواوين عوضا عن شهاب الدين الواسطي، وأعيد تقي الدين بن الزكي إلى مشيخة الشيوخ.
وفيه ولي ابن جماعة تدريس الناصرية بالقاهرة، وضياء الدين النسائي تدريس الشافعي، والميعاد العام بجامع طولون، ونظر الاحباس أيضا.
وولي الوزارة بمصر أمين الملك أبو سعيد (1) عوضا عن سيف الدين بكتمر الحاجب في ربيع الآخر (2).
وفي هذا الشهر احتيط على الوزير عز الدين بن القلانسي بدمشق، ورسم عليه مدة شهرين، وكان نائب السلطنة كثير الحنق عليه، ثم أفرج عنه وأعيد بدر الدين بن جماعة إلى الحكم بديار مصر في حادي عشر
ربيع الآخر، مع تدريس دار الحديث الكاملية، وجامع طولون والصالحية والناصرية، وجعل له إقبال كثير من السلطان، واستقر جمال الدين الزرعي على قضاء العسكر وتدريس جامع الحاكم، ورسم له أن يجلس مع القضاة بين الحنفي والحنبلي عند السلطان.
وفي مستهل جمادي الاولى أشهد القاضي نجم الدين الدمشقي نائب ابن صصرى على نفسه بالحكم ببطلان البيع في الملك الذي اشتراه ابن القلانسي من تركة المنصوري في الرمثا والثوجة والفصالية لكونه بدون ثمن المثل، ونفذه بقيه الحكام، وأحضر ابن القلانسي إلى دار السعادة
__________
(1) وهو الامير ركن الدين بيبرس الدواداري المنصوري، المؤرخ المعروف صاحب كتاب زبدة الفكرة وإليه تنسب المدرسة الدوادارية وكانت وفاته سنة 725 ه (انظر تذكرة النبيه 2 / 39 وبدائع الزهور 1 / 440 ومختصر أبي الفداء 4 / 65).
__________
(2) في تذكرة النبيه: جمادى الاولى.

(14/69)

وادعى عليه بريع ذلك، ورسم عليه بها، ثم حكم قاضي القضاة تقي الدين الحنبلي بصحة هذا البيع وبنقض ما حكم به الدمشقي، ثم نفذ بقية الحكام ما حكم به الحنبلي.
وفي هذا الشهر قرر على أهل دمشق ألف وخمسمائة فارس لكل فارس خمسمائة درهم، وضربت على الاملاك والاوقاف، فتألم الناس من ذلك تألما عظيما وسعى إلى الخطيب جلال الدين فسعى إلى القضاة واجتمع الناس بكرة يوم الاثنين ثالث عشر الشهر واحتفلوا بالاجتماع وأخرجوا معهم المصحف العثماني والاثر النبوي والسناجق الخليفية، ووقفوا في الموكب فلما رآهم كراي تغيظ عليهم وشتم القاضي والخطيب، وضرب مجد الدين التونسي ورسم عليهم ثم أطلقهم بضمان وكفالة، فتألم الناس من ذلك كثيرا، فلم يمهله الله إلا عشرة أيام فجاءه الامر فجأة فعزل وحبس، ففرح الناس بذلك فرحا شديدا، ويقال إن الشيخ تقي الدين بلغه ذلك الخبر عن أهل الشام فأخبر السلطان بذلك فبعث من فوره فمسكه شر مسكة، وصفة مسكه أن تقدم الامير سيف الدين أرغون الدوادار فنزل في القصر، فلما كان يوم الخميس الثالث والعشرين من جمادى الاولى خلع على الامير
سيف الدين كراي خلعة سنية، فلبسها وقبل العتبة، وحضر الموكب ومد السماط، فقيد بحضرة الامراء وحمل على البريد إلى الكرك بصحبة غرلو العادلي، وبيبرس المجنون.
وخرج عز الدين القلانسي من الترسيم من دار السعادة، فصلى في الجامع الظهر ثم عاد إلى داره وقد أوقدت له الشموع ودعا له الناس، ثم رجع إلى دار الحديث الاشرفية فجلس فيها نحوا من عشرين يوما، حتى قدم الامير جمال الدين نائب الكرك.
وفي هذا الشهر مسك نائب صفت (1) الامير سيف الدين بكتمر أمير خزندار، وعوض عنه بالكرك بيبرس الدوادار المنصوري، ومسك نائب غزة، وعوض عنه بالجاولي، فاجتمع في حبس الكرك استدمر نائب حلب، وبكتمر نائب مصر (2)، وكراي نائب دمشق، والذي كان نائب صفت (1)، وقلطتمز نائب غزة وبنخاص.
وقدم جمال الدين آقوش المنصوري الذي كان نائب الكرك عن نيابة دمشق إليها في يوم الاربعاء رابع عشر ربيع الآخر، وتلقاه الناس وأشعلت له الشموع، وفي صحبته الخطيري لتقريره في النيابة، وقد باشر نيابة الكرك من سنة تسعين وستمائة إلى سنة تسع وسبعمائة وله بها آثار حسنة، وخرج عز الدين القلانسي لتلقي النائب.
وقرئ يوم الجمعة كتاب السلطان على السدة بحضرة النائب والقضاة والاعيان، وفيه الامر بالاحسان إلى الرعية وإطلاق البواقي التي كانت قد فرضت عليهم أيام كراي، فكثرت الادعية للسلطان وفرح الناس.
وفي يوم الاثنين التاسع عشر خلع على الامير سيف الدين بهادراص بنيابة صفت (1) (*) فقبل العتبة وسار إليها يوم الثلاثاء، وفيه لبس الصدر بدر الدين بن أبي الفوارس خلعة نظر الدواوين
__________
(1) كذا بالاصل، وهي صفد مدينة بجبال عاملة المطلة على حمص (معجم البلدان).
__________
(2) انظر سبب القبض عليه النجوم الزاهرة 9 / 24 - 25 وكنز الدر (ج 9) الدر الفاخر في سيرة الملك الناصر ص 212 لابن أيبك الدواداري.

(14/70)

بدمشق مشاركا للشريف ابن عدنان وبعد ذلك بيومين قدم تقليد عز الدين بن القلانسي وكالة السلطان على ما كان عليه، وأنه إعفي عن الوزارة لكراهته لذلك.
وفي رجب باشر ابن السلعوس نظر الاوقاف عوضا عن شمس الدين عدنان.
وفي شعبان ركب نائب السلطنة بنفسه إلى أبواب السجون فأطلق المحبوسين بنفسه، فتضاعف له الادعية في الاسواق وغيرها.
وفي هذا اليوم قدم الصاحب عز الدين بن القلانسي من مصر فاجتمع بالنائب وخلع عليه ومعه كتاب يتضمن احترامه وإكرامه واستمراره على وكالة السلطان، ونظر الخاص والانكار لما ثبت عليه بدمشق، وأن السلطان لم يعلم بذلك ولا وكل فيه، وكان المساعد له على ذلك كريم الدين ناظر الخاص السلطاني، والامير سيف الدين أرغون الدوادار.
وفي شعبان منع ابن صصرى الشهود والعقاد من جهته، وامتنع غيرهم أيضا وردهم المالكي.
وفي رمضان جاء البريد بتولية زين الدين كتبغا المنصوري حجوبية الحجاب، والامير بدر الدين ملتوبات القرماني شد الدواوين عوضا عن طوغان، وخلع عليهما معا، وفيها ركب بهادر السنجري نائب قلعة دمشق على البريد إلى مصر وتولاها سيف الدين بلبان البدري، ثم عاد السنجري في آخر النهار على نيابة البيرة، فسار إليها وجاء الخبر بأنه قد احتيط على جماعة من قصاد المسلمين ببغداد، فقتل منهم ابن العقاب وابن البدر، وخلص عبيدة وجاء سالما.
وخرج المحمل في شوال وأمير الحاج الامير علاء الدين طيبغا أخو بهادراص.
وفي آخر ذي القعدة جاء الخبر بأن الامير قراسنقر رجع من طريق الحجاز بعد أن وصل إلى بركة زيرا، وأنه لحق بمهنا بن عيسى فاستجار به خائفا على نفسه ومعه جماعة من خواصه، ثم سار من هناك إلى التتر بعد ذلك كله، وصحبه الافرم والزردكش (1).
وفي العشرين من ذي القعدة وصل الامير سيف الدين أرغون في خمسة آلاف إلى دمشق وتوجهوا إلى ناحية حمص، وتلك النواحي.
وفي سابع ذي الحجة وصل الشيخ كمال الدين بن الشريشي من مصر مستمرا على وكالته ومعه توقيع بقضاء العسكر الشامي، وخلع عليه في يوم عرفة.
وفي هذا اليوم وصلت ثلاثة آلاف عليهم سيف الدين ملي من الديار المصرية فتوجهوا وراء أصحابهم إلى البلاد الشمالية.
وفي آخر الشهر وصل شهاب الدين الكاشنغري من القاهرة ومعه توقيع بمشيخة الشيوخ، فنزل في الخانقاه وباشرها بحضرة القضاة والاعيان، وانفصل ابن الزكي عنها.
وفيه باشر الصدر علاء
الدين بن تاج الدين بن الاثير كتابة السر بمصر، وعزل عنها شرف الدين بن فضل الله، إلى كتابة
__________
(1) قيل كان ذلك في ربيع الاول من السنة التالية 712 ه.
راجع السلوك 2 / 115 كنز الدرر 9 / 218، 235 المختصر في أخبار البشر 4 / 66.

(14/71)

السر بدمشق عوضا عن أخيه محيي الدين، واستمر محيي الدين على كتابة الدست (1) بمعلوم أيضا والله أعلم.
ومن توفي فيها من الاعيان.
الشيخ الرئيس بدر الدين محمد بن رئيس الاطباء أبي إسحاق إبراهيم بن محمد بن طرخان الانصاري من سلالة سعد بن معاذ السويدي، من سويداء حوران، سمع الحديث وبرع في الطب، توفي في ربيع الاول ببستانه بقرب الشبلية، ودفن في تربة له في قبة فيها عن ستين سنة.
الشيخ شعبان بن أبي بكر بن عمر الاربلي شيخ الحلبية بجامع بني أمية، كان صالحا مباركا فيه خير كثير، كان كثير العبادة وإيجاد الراحة للفقراء، وكانت جنازته حافلة جدا، صلي عليه بالجامع بعد ظهر يوم السبت تاسع عشرين رجب ودفن بالصوفية وله سبع وثمانون سنة، وروى شيئا من الحديث وخرجت له مشيخة حضرها الاكابر رحمه الله.
الشيخ ناصر الدين يحيى بن إبراهيم ابن محمد بن عبد العزيز العثماني، خادم المصحف العثماني نحوا من ثلاثين سنة، وصلي عليه بعد الجمعة سابع رمضان ودفن بالصوفية، وكان لنائب السلطنة الافرم فيه اعتقاد ووصلة منه افتقاد، وبلغ خمسا وستين سنة.
الشيخ الصالح الجليل القدوة أبو عبد الله محمد بن الشيخ القدوة إبراهيم بن الشيخ عبد الله الاموي، توفي في العشرين
من رمضان بسفح قاسيون، وحضر الامراء والقضاء والصدور جنازته وصلي عليه بالجامع المظفري، ثم دفن عند والده وغلق يومئذ سوق الصالحية له، وكانت له وجاهة عند الناس وشفاعة مقبولة، وكان عنده فضيلة وفيه تودد، وجمع أجزاء في أخبار جيدة، وسمع الحديث وقارب السبعين رحمه الله.
__________
(1) الدست: وظيفة من أجل الوظائف وأسناها وأنفسها وأعلاها والقائم بها سفير الرعية إلى الملك في حاجتهم، منفذ آمر مليكه ونهيه، مبلغ ذا الحاجة من أنعامه جوده وبره، ويتولى هذه الوظيفة كاتب الدست (التعريف بمصطلحات صبح الاعشى ص 136).

(14/72)

ابن الوحيد الكاتب هو الصدر شرف الدين أبو عبد الله محمد بن شريف بن يوسف الزرعي (1) المعروف بابن الوحيد، كان موقعا بالقاهرة وله معرفة بالانشاء وبلغ الغاية في الكتابة في زمانه، وانتفع الناس به، وكان فاضلا مقداما شجاعا، توفي بالمارستان المنصوري بمصر سادس عشر شوال (2).
الامير ناصر الدين محمد بن عماد الدين حسن بن النسائي أحد أمراء الطبلخانات، وهو حاكم البندق، ولي ذلك بعد سيف الدين بلبان، توفي في العشرين الاخر من رمضان.
التميمي الداري توفي يوم عيد الفطر ودفن بالقرافة الصغرى، وقد ولي الوزارة بمصر، وكان خبيرا كافيا، مان معزولا، وقد سمع الحديث وسمع عليه بعض الطلبة.
وفي ذي القعدة جاء الخبر إلى دمشق بوفاة الامير الكبير استدمر وبنخاص في السجن بقلعة الكرك.
القاضي الامام العلامة الحافظ سعد الدين مسعود الحارثي الحنبلي الحاكم بمصر، سمع الحديث، وجمع وخرج وصنف،
وكانت له يد طولى في هذه الصناعة والاسانيد والمتون، وشرح قطعة من سنن أبي داود فأجاد وأفاد، وحسن الاسناد، رحمه الله تعالى، والله أعلم.
ثم دخلت سنة اثنتي عشرة وسبعمائة استهلت والحكام هم المذكورون في التي قبلها، وفي خامس المحرم توجه الامير عز الدين ازدمر الزردكاش وأميران معه إلى الافرم، وساروا بأجمعهم حتى لحقوا بقراسنقر وهو عند مهنا، وكاتبوا السلطان وكانوا كالمستجيرين من الرمضاء بالنار، وجاء البريد في صفر بالاحتياط على حواصل الافرم وقراسنقر والزرد كاش وجميع ما يتعلق بهم، وقطع خبز مهنا وجعل مكانه في الامرة
__________
(1) الزرعي: نسبة إلى مدينة زرع احدى مدن حوران (تقويم البلدان لابي الفداء ص 259).
__________
(2) في تذكرة النبيه 2 / 43: في شعبان، وكان مولده بدمشق سنة 647 ه.

(14/73)

أخاه محمدا، وعادت العساكر صحبة أرغون (1) من البلاد الشمالية، وقد حصل عند الناس من قراسنقر وأصحابه هم وغم وحزن، وقدم سودي (2) من مصر على نيابة حلب فاجتاز بدمشق فخرج الناس والجيش لتلقيه، وحضر السماط وقرئ المنشور بطلب جمال الدين نائب دمشق إلى مصر، فركب من ساعته على البريد إلى مصر وتكلم في نيابته لغيبة لاجين.
وطلب في هذا اليوم قطب الدين موسى شيخ السلامية ناظر الجيش إلى مصر، فركب في آخر النهار إليها فتولى بها نظر الجيش عوضا عن فخر الدين الكاتب كاتب المماليك بحكم عزله ومصادرته وأخذ أمواله الكثيرة منه، في عاشر ربيع الاول.
وفي الحادي عشر منه باشر الحكم للحنابلة بمصر القاضي تقي الدين أحمد بن المعز عمر بن عبد الله بن عمر بن عوض المقدسي، وهو ابن بنت الشيخ شمس الدين بن العماد أول قضاة الحنابلة، وقدم الامير سيف الدين تمر على نيابة طرابلس ؟ عوضا عن الافرم بحكم هربه إلى التتر.
وفي ربيع الآخر مسك بيبرس العلائي نائب حمص وبيبرس المجنون وطوغان وجماعة آخرون من الامراء ستة في نهار واحد وسيروا إلى الكرك معتقلين بها.
وفيه مسك نائب مصر الامير ركن الدين بيبرس الدوادار المنصوري، وولي بعده أرغون الدوادار، ومسك نائب الشام
جمال الدين نائب الكرك وشمس الدين سنقر الكمالي حاجب بمصر، وخمسة أمراء آخرون وحبسوا كلهم بقلعة الكرك، في برج هناك.
وفيه وقع حريق داخل باب السلامية احترق فيه دور كثيرة منها دار ابن أبي الفوارس، ودار الشريف القباني.
نيابة تنكز على الشام في يوم الخميس العشرين من ربيع الآخر دخل الامير سيف الدين تنكز بن عبد الله المالكي الناصري نائبا على دمشق بعد مسك نائب الكرك ومعه جماعة من مماليك السلطان منهم الحاج ارقطاي على حيز بيبرس العلائي، وخرج الناس لتلقيه وفرحوا به كثيرا، ونزل بدار السعادة ووقع عند قدومه مصر فرح عظيم، وكان ذلك اليوم يوم الرابع والعشرين من آب، وحضر يوم الجمعة الخطبة بالمقصورة وأشعلت له الشموع في طريقه، وجاء توقيع لابن صصرى بإعادة قضاء العسكر إليه، وأن ينظر الاوقاف فلا يشاركه أحد في الاستنابة في البلاد الشامية على عادة من تقدمه من قضاة الشافعية، وجاء مرسوم لشمس الدين أبي طالب بن حميد بنظر الجيش عوضا عن ابن شيخ السلامية بحكم إقامته بمصر، ثم بعد أيام وصل الصدر معين الدين هبة الله بن خشيش ناظر الجيش وجعل ابن حميد بوظيفة ابن الصدر، وسافر ابن البدر على نظر جيش طرابلس، وتولى
__________
(1) وهو أرغون شاه بن عبد الله الدوادار الناصري، الامير سيف الدين، ولي نيابة السلطنة في الديار المصرية في جمادى الاولى وكانت وفاته سنة 731 ه (الدرر 1 / 374 شذرات 6 / 95).
__________
(2) وهو الامير سيف الدين، سودي بن عبد الله الناصري من مماليك الملك الناصر محمد ومن خواص توفي سنة 714 ه.
(النجوم الزاهرة 9 / 229 الدرر الكامنة 2 / 275.

(14/74)

أرغون نيابة مصر وعاد فخر الدين كاتب المماليك إلى وظيفته مع استمرار قطب الدين ابن شيخ السلامية مباشرا معه.
وفي هذا الشهر قام الشيخ محمد بن قوام ومعه جماعة من الصالحين على ابن زهرة المغربي الذي كان يتكلم بالكلاسة وكتبوا عليه محضرا يتضمن استهانته بالمصحف، وأنه يتكلم في أهل
العلم، فأحضر إلى دار العدل فاستسلم وحقن دمه وعزر تعزيرا بليغا عنيفا وطيف به في البلد باطنه وظاهره، وهو مكشوف الرأس ووجهه مقلوب وظهره مضروب، ينادى عليه هذا جزاء من يتكلم في العلم بغير معرفة، ثم حبس وأطلق فهرب إلى القاهرة، ثم عاد على البريد في شعبان ورجع إلى ما كان عليه.
وفيها قدم بهادراص من نيابة صفد إلى دمشق وهنأه الناس، وفيها قدم كتاب من السلطان إلى دمشق أن لا يولي أحد بمال ولا برشوة فإن ذلك يفضي إلى ولاية من لا يستحق الولاية، وإلى ولاية غير الاهل، فقرأه ابن الزملكاني على السدة وبلغه عنه ابن حبيب المؤذن، وكان سبب ذلك الشيخ تقي الدين بن تيمية رحمه الله.
وفي رجب وشعبان حصل للناس خوف بدمشق بسبب أن التتر قد تحركوا للمجئ إلى الشام، فانزعج الناس من ذلك وخافوا، وتحول كثير منهم إلى البلد، وازدحموا في الابواب، وذلك في شهر رمضان وكثرت الاراجيف بأنهم قد وصلوا إلى الرحبة (1)، وكذلك جرى واشتهر بأن ذلك بإشارة قراسنقر وذويه فالله أعلم.
وفي رمضان جاء كتاب السلطان أن من قتل لا يجني أحد عليه، بل يتبع القاتل حتى يقتص منه بحكم الشرع الشريف، فقرأه ابن الزملكاني على السدة بحضرة نائب السلطنة ابن تنكز وسببه ابن تيمية، هو أمر بذلك وبالكتاب الاول قبله.
وفي أول رمضان وصل التتر إلى الرحبة فحاصروها عشرين يوما (2) وقاتلهم نائبها الامير بدر الدين موسى الازدكشي خمسة أيام قتالا عظيما، ومنعهم منها فأشار رشيد الدولة بأن ينزلوا إلى خدمة السلطان خربندا ويهدوا له هدية ويطلبون منه العفو، فنزل القاضي نجم الدين إسحاق وأهدوا له خمسة رؤوس خيل، وعشرة أباليج سكر، فقبل ذلك ورجع إلى بلاده، وكانت بلاد حلب وحماه وحمص قد أجلوا منها وخرب أكثرها ثم رجعوا إليها لما تحققوا رجوع التتر عن الرحبة، وطابت الاخبار وسكنت النفوس ودقت البشائر وتركت الائمة القنوت، وخطب الخطيب يوم العيد وذكر الناس بهذه النعمة.
وكان سبب رجوع التتر قلة العلف وعلاء الاسعار وموت كثير منهم، وأشار على سلطانهم بالرجوع الرشيد وجوبان.
وفي ثامن شوال دقت البشائر بدمشق بسبب خروج السلطان من مصر لاجل ملاقاة التتر.
__________
(1) الرحبة: (رحبة مالك بن طرحة): مدينة على شاطئ الفرات بين الرقة وبغداد (تقويم البلدان ص 280 - معجم البلدان).
__________
(2) في مختصر أبي الفداء 4 / 70: نحو شهر، وفي تذكرة النبيه 2 / 45: ثلاثة وعشرين يوما.

(14/75)

وخرج الركب في نصف شوال وأميرهم حسام الدين الصغير، الذي كان والي البر، وقدمت العساكر المصرية أرسالا، وكان قدوم السلطان ودخوله دمشق ثالث عشرين شوال، واحتفل الناس لدخوله ونزل القلعة وزينت البلد وضربت البشائر، ثم انتقل بعد ليلتئذ إلى القصر وصلى الجمعة بالجامع بالمقصورة وخلع على الخطيب، وجلس في دار العدل يوم الاثنين، وقدم وزيره أمين الملك يوم الثلاثاء عشرين الشهر، وقدم صحبة السلطان الشيخ الامام العالم العلامة تقي الدين أبو العباس أحمد بن تيمية إلى دمشق يوم الاربعاء مستهل ذي القعدة وكانت غيبته عنها سبع سنين، ومعه أخواه وجماعة من أصحابه، وخرج خلق كثير لتلقيه وسروا بقدومه وعافيته ورؤيته، واستبشروا به حتى خرج خلق من النساء أيضا لرؤيته، وقد كان السلطان صحبه معه من مصر فخرج معه بنية الغزاة، فلما تحقق عدم الغزاة وأن التتر رجعوا إلى بلادهم فارق الجيش من غزة وزار القدس وأقام به أياما، ثم سافر على عجلون وبلاد السواد وزرع، ووصل دمشق في أول يوم من ذي القعدة، فدخلها فوجد السلطان قد توجه إلى الحجاز الشريف في أربعين أميرا من خواصه يوم الخميس ثاني ذي القعدة، ثم إن الشيخ بعد وصوله إلى دمشق واستقراره بها لم يزل ملازما لاشتغال الناس في سائر العلوم ونشر العلم وتصنيف الكتب وإفتاء الناس بالكلام والكتابة المطولة والاجتهاد في الاحكام الشرعية ففي بعض الاحكام يفتي بما أدى إليه اجتهاده من موافقة أئمة المذاهب الاربعة، وفي بعضها يفتي بخلافهم وبخلاف المشهور في مذاهبهم، وله اختيارات كثيرة مجلدات عديدة أفتى فيها بما أدى إليه اجتهاده، واستدل على ذلك من الكتاب والسنة وأقوال الصحابة والسلف.
فلما سار السلطان إلى الحج فرق العساكر والجيوش بالشام وترك أرغون بدمشق.
وفي يوم
الجمعة لبس الشيخ كمال الدين الزملكاني خلعة وكاة بيت المال عوضا عن ابن الشريشي، وحضر بها الشباك وتكلم وزير السلطان في البلد، وطلب أموالا كثيرة وصادر وضرب بالمقارع وأهان جماعة من الرؤساء منهم ابن فضل الله محيي الدين.
وفيه عين شهاب الدين بن جهبل لتدريس الصلاحية بالمقدس عوضا عن نجم الدين داود الكردي توفي، وقد كان مدرسا من نحو ثلاثين سنة.
فسافر ابن جهبل إلى القدس بعد عيد الاضحى.
وفيها مات ملك القفجاق المسمى طغطاي خان، وكان له من الملك ثلاث وعشرون سنة، وكان عمره ثمانيا وثلاثين سنة، وكان شهما شجاعا لى دين التتر في عبادة الاصنام والكواكب، يعظم المجسمة والحكماء والاطباء ويكرم المسلمين أكثر من جميع الطوائف، كان جيشه هائلا لا يجسر أحد على قتاله لكثرة جيشه وقوتهم وعددهم، ويقال إنه جرد مرة تجريدة من كل عشرة من جيشه واحدا فبلغت التجريدة ومائتي ألف وخمسين ألفا، توفي في رمضان منها وقام في الملك من بعده ابن أخيه أزبك خان، وكان مسلما فأظهر دين الاسلام ببلاده، وقتل خلقا من

(14/76)

أمراء الكفرة وعلت الشرائع المحمدية على سائر الشرائع هناك ولله الحمد والمنة على الاسلام والسنة.
وممن توفي فيها من الاعيان.
الملك المنصور صاحب ماردين وهو نجم الدين أبو الفتح غازي بن الملك المظفر قرارسلان بن الملك السعيد نجم الدين غازي بن الملك المنصور ناصر الدين ارتق بن غازي بن المني بن تمرتاش بن غازي بن أرتق الاريفي ؟ أصحاب ماردين من عدة سنين، كان شيخا حسنا مهيبا كامل الخلقة بدينا سمينا إذا ركب يكون خلفه محفة.
خوفا من أن يمسه لغوب فيركب فيها، توفي في تاسع ربيع الآخر ودفن بمدرسته تحت القلعة، وقد بلغ من العمر فوق السبعين، ومكث في الملك قريبا من عشرين سنة، وقام من بعده في الملك ولده العادل فمكث سبعة عشر (1) يوما، ثم ملك أخوه المنصور (2).
وفيها مات:
الامير سيف الدين قطلوبك الشيخي كان من أمراء دمشق الكبار.
الشيخ الصالح نور الدين أبو الحسن على بن محمد بن هارون بن محمد بن علي بن حميد الثعلبي الدمشقي، قارئ الحديث بالقاهرة ومسندها، روى عن ابن الزبيدي وابن الليثي (3) وجعفر الهمداني وابن الشيرازي وخلق، وقد خرج له الامام العلامة تقي السبكي مشيخة، وكان رجلا صالحا توفي بكرة الثلاثاء تاسع عشر ربيع الآخر، وكانت جنازته حافلة.
الامير الكبير الملك المظفر شهاب الدين غازي بن الملك الناصر داود بن المعظم، سمع الحديث وكان رجلا متواضعا توفي بمصر ثاني عشر رجب، ودفن بالقاهرة.
__________
(1) في مختصر أخبار البشر 4 / 67: نحو ثلاثة عشر يوما، وفي تذكرة النبيه 2 / 48: مات بعد أيام.
__________
(2) في مختصر أبي الفداء وتذكرة النبيه: الملك الصالح واستقر أمره وتوفي سنة 766 - وانظر الدرر 2 / 301 ترجمة 1969.
__________
(3) في شذرات الذهب 6 / 31: ابن اللتي.

(14/77)

قاضي القضاة شمس الدين أبو عبد الله محمد بن إبراهيم بن داود بن حازم الازرعي (1) الحنفي، كان فاضلا درس وأفتى قضاء الحنفية بدمشق سنة ثم عزل واستمر على تدريس الشبلية (2) مدة ثم سافر إلى مصر فأقام بسعيد السعداء خمسه أيام وتوفي يوم الاربعاء ثاني عشرين رجب فالله أعلم.
ثم دخلت سنة ثلاث عشرة وسبعمائة استهلت والحكام هم هم، والسلطان في الحجاز لم يقدم بعد، وقد قدم الامير سيف الدين تجليس يوم السبت مستهل المحرم من الحجاز وأخبر بسلامة السلطان وأنه فارقه من المدينة النبوية،
أنه قد قارب البلاد، فدقت البشائر فرحا بسلامته، ثم جاء البريد فأخبر بدخوله إلى الكرك ثاني المحرم يوم الاحد، فلما كان يوم الثلاثاء حادي عشر المحرم دخل دمشق وقد خرج الناس لتلقيه على العادة، وقد رأيته مرجعه من هذه الحجة على شفته ورقة قد ألصقها عليها، فنزل بالقصر وصلى الجمعة رابع عشر المحرم بمقصورة الخطابة، وكذلك الجمعة التي تليها، ولعب في الميدان بالكرة يوم السبت النصف من المحرم، وولي نظر الدواوين للصاحب شمس الدين غبريال يوم الاحد حادي عشر المحرم وشد الدواوين لفخر الدين إياس الاعسري عوضا عن القرماني، وسافر القرماني إلى نيابة الرحبة وخلع عليهما وعلى وزيره، وخلع على إبن صصرى وعلى الفخر كاتب المماليك، وكان مع السلطان في الحج، وولى شرف الدين بن صصرى حجابة الديوان وباشر فخر الدين ابن شيخ السلامية نظر الجامع، وباشر بهاء الدين بن عليم نظر الاوقاف، والمنكورسي شد الاوقاف.
وتوجه السلطان راجعا إلى الديار المصرية بكرة الخميس السابع والعشرين من المحرم، وتقدمت الجيوش بين يديه ومعه.
وفي أواخر صفر اجتاز على البريد في الرسلية إلى مهنا الشيخ صدر الدين الوكيل به مهنا والامير علاء الدين الطنبغا فاجتمعوا به في تدمر ثم عاد الطنبغا وابن الوكيل إلى القاهرة.
وفي جمادى الآخرة مسك أمين الملك وجماعة من الكبار معه وصودروا بأموال كثيرة، وأقيم عوضه بدر الدين بن التركماني الذي كان والي الخزانة.
وفي رجب كملت أربعة مناجيق واحد لقلعة دمشق وثلاثة تحمل إلى الكرك، ورمي باثنين على باب الميدان وحضر نائب السلطنة تنكز والعامة وفي شعبان تكامل حفر النهر الذي عمله سودي نائب حلب بها، وكان طوله من نهر
__________
(1) في تذكرة النبيه 2 / 52 ودرة الاسلاك ص 194 والدرر 3 / 365: محمد بن ابراهيم بن إبراهيم بن داود بن حازم الاذرعي.
والاذرعي نسبة إلى أذرعات في أطراف الشام بجوار أرض البلقاء وعمان (معجم البلدان)
__________
(2) الشبلية، وهي المدرسة الشبلية البرانية أنشأها شبل الدولة الحسامي محمد بن لاجين ولدست الشام المتوفى سنة 623 ه (الدارس 1 / 530).

(14/78)

الساجور إلى نهر قويق أربعين ألف ذراع في عرض ذراعين وعمق ذراعين، وغرم عليه ثلثمائة ألف درهم، وعمل بالعدل ولم يظلم فيه أحدا.
وفي يوم السبت ثامت شوال خرج الركب من دمشق وأميره سيف الدين بلباي التتري، وحج صاحب حماة في هذه السنة وخلق من الروم والغرباء.
وفي يوم السبت السادس والعشرين من ذي الحجة وصل القاضي قطب الدين موسى ابن شيخ السلامية من مصر على نظر الجيوش الشامية كما كان قبل ذلك، وراح معين الدين بن الخشيش إلى مصر في رمضان صحبة الصاحب شمس الدين بن غبريال وبعد وصول ناظر الجيوش بيومين وصلت البشائر بمقتضى إزالة الاقطاعات لما رآه السلطان بعد نظره في ذلك أربعة أشهر.
وممن توفي فيها من الاعيان: الشيخ الامام المحدث فخر الدين أبو عمر وعثمان (1) بن محمد بن عثمان بن أبي بكر بن داود التوزري (2) بمكة يوم الاحد حادي ربيع الآخر، وقد سمع الكثير، وأجازه خلق يزيدون على ألف شيخ، وقرأ الكتب الكبار وغيرها، وقرأ صحيح البخاي أكثر من ثلاثين مرة رحمه الله.
عز الدين محمد بن العدل شهاب الدين أحمد بن عمر بن إلياس الرهاوي، كان يباشر استيفاء الاوقاف وغير ذلك، وكان من أخصاء أمين الملك، فلما مسك بمصر أرسل إلى هذا وهو معتقل بالعذراوية ليحضر على البريد فمرض فمات بالمدرسة العذراوية ليلة الخميس التاسع عشر من جمادى الآخرة، وله من العمر خمس وثلاثون سنة، وكان قد سمع من ابن طبرزد الكندي، ودفن من الغد بباب الصغير، وترك من بعده ولدين ذكرين جمال الدين محمد، وعز الدين.
الشيخ الكبير المقرئ شمس الدين المقصاي، هو أبو بكر بن عمر بن السبع الجزري المعروف بالمقصاي نائب الخطيب وكان يقرئ الناس بالقراءات السبع وغيرها من الشواذ، وله إلمام بالنحو، وفيه ورع
__________
(1) من تذكرة النبيه 2 / 57 وشذرات الذهب 6 / 33، وفي الاصل عفان تحريف.
__________
(2) من شذرات الذهب والدرر 3 / 64 وفي الاصل: التوزي تحريف.
والتوزري نسبة إلى مدينة توزر من بلاد الجريد بأفريقيا (تونس) (تقويم البلدان ص 144، معجم البلدان).

(14/79)

واجتهاد، توفي ليلة السبت حادي عشرين جمادى الآخرة ودفن من الغد بسفح قاسيون تجاه الرباط الناصري، وقد جاوز الثمانين رحمه الله.
ثم دخلت سنة أربع عشرة وسبعمائة استهلت والحكام هم هم في التي قبلها إلا الوزير أمين الملك فمكانه بدر الدين التركماني وفي رابع المحرم عاد الصاحب شمس الدين غبريال من مصر على نظر الدواوين وتلقاه أصحابه وفي عاشر المحرم يوم الجمعة قرئ كتاب السلطان على السدة بحضرة نائب السلطنة والقضاة والامراء يتضمن بإطلاق البواقي (1) من سنة ثمان وتسعين وستمائة إلى آخر سنة ثلاث عشرة وسبعمائة، فتضاعفت الادعية للسلطان وكان القارئ جمال الدين بن القلانسي ومبلغه صدر الدين بن صبح المؤذن، ثم قرئ في الجمعة الاخرى مرسوم آخر فيه الافراج عن المسجونين وأن لا يؤخذ من كل واحد إلا نصف درهم، ومرسوم آخر فيه إطلاق السخر في الغصب وغيره من الفلاحين، قرأه ابن الزملكاني وبلغه عنه أمين الدين محمد بن مؤذن النجيبي.
وفي المحرم استحضر السلطان إلى بين يديه الفقيه نور الدين علي البكري وهم بقتله شفع فيه الامراء فنفاه ومنعه من الكلام في الفتوى والعلم، وكان قد هرب لما طلب من جهة الشيخ تقي الدين بن تيمية فهرب واختفى، وشفع فيه أيضا، ثم لما ظفر به السلطان الآن وأراد قتله شفع فيه الامراء فنفاه ومنعه من الكلام والفتوى، وذلك لاجترائه وتسرعه على التكفير والقتل والجهل الحامل له على هذا وغيره.
وفي يوم الجمعة مستهل صفر قرأ ابن الزملكاني كتابا سلطانيا على السدة بحضرة نائب السلطان القاضي وفيه الامر بإبطال ضمان القواسير وضمان النبيذ وغير ذلك، فدعا الناس للسلطان.
وفي أواخر ربيع الاول اجتمع القضاة بالجامع للنظر في أمر الشهود ونهوهم عن الجلوس في المساجد، وأن لا يكون أحد منهم في مركزين، وأن لا يتولوا ثبات الكتب ولا يأخذوا أجرا على
أداء الشهادة وأن لا يغتابوا أحدا وأن يتناصفوا في المعيشة ثم جلسوا مرة ثانية لذلك وتواعدوا ثالثة فلم يتفق اجتماعهم، ولم يقطع أحد من مركزه.
وفي يوم الاربعاء الخامس والعشرين منه عقد مجلس في دار ابن صصرى لبدر الدين بن بضيان وأنكر عليه شئ من القراءات فالتزم بترك الاداء ؟ بالكلية ثم استأذن بعد أيام في الاقراء فأذن له فجلس بين الظهر والعصر بالجامع وصارت له حلقة على العادة.
وفي منتصف رجب توفي نائب حلب الامير سيف الدين سودي ودفن بتربته (2) (*) وولى مكانه علاء الدين الطنبغا الصالحي
__________
(1) البواقي هو ما يتأخر كل سنة عند الضمان والمتقبلين من مال الخراج (المواعظ والاعتبار 1 / 85).
__________
(2) وتربته بنيت له خارج باب المقام، وهو جبانة حلب جنوب جبل جوشن وعرفت الناحية بالمقام لوجود مقام لابراهيم عليه السلام بها (تذكرة النبيه 2 / 58 ومعجم البلدان " مادة حلب ").

(14/80)

الحاجب بمصر، قبل هذه النيابة.
وفي تاسع شعبان خلع على الشريف شرف الدين عدنان بنقابة الاشراف بعد والده أمين الدين جعفر توفي في الشهر الماضي.
وفي خامس شوال دفن الملك شمس الدين دوباج بن ملكشاه بن رستم صاحب كيلان بتربته المشهورة بسفح قاسيون، وكان قد قصد الحج في هذا العام، فلما كان بغباغب أدركته منيته يوم السبت السادس عشرين رمضان فحمل إلى دمشق وصلي عليه ودفن في هذه التربة (1) (*)، اشتريت له وتممت وجاءت حسنة وهي مشهورة عند المكارية شرقي الجامع المظفري، وكان له في مملكة كيلان خمس (2) وعشرون سنة، وعمر أربعا وخمسين سنة، وأوصى أن يحج عنه جماعة ففعل ذلك وخرج الركب في ثالث شوال وأميره سيف الدين سنقر الابراهيمي، وقاضيه محيي الدين قاضي الزبداني.
وفي يوم الخميس سابع ذي القعدة قدم القاضي بدر الدين بن الحداد من القاهرة متوليا حسبة دمشق فخلع عليه عوضا عن فخر الدين سليمان البصراوي، وعزل فسافر سريعا إلى البرية ليشتري خيلا للسلطان يقدمها رشوة على المنصب المذكور، فاتفق موته في البرية في سابع عشر الشهر المذكور، وحمل إلى بصرى فدفن بها عند أجداده في ثامن ذي القعدة، وكان شابا حسنا
كريم الاخلاق حسن الشكل.
وفي أواخره مسك نائب صفد بلبان طوباي المنصوري وسجن وتولى مكانه سيف الدين بلباي البدري.
وفي سادس ذي الحجة تولى ولاية البر الامير علاء الدين علي بن محمود بن معبد البعلبكي عوضا عن شرف الدين عيس بن البركاسي، وفي يوم عيد الاضحى وصل الامير علاء الدين بن صبح من مصر وقد أخرج عنه فسلم عليه الامراء.
وفي هذا الشهر أعيد أمين الملك إلى نظر النظار بمصر فخلع على الصاحب بهاء الدين النسائي بنظر الخزانة عوضا عن سعد الدين حسن بن الاقفاصي.
وفيه وردت البريدية بأمر السلطان للجيوش الشامية بالمسير إلى حلب وأن يكون مقدم العساكر كلها تنكز نائب الشام، وقدم من مصر ستة آلاف مقاتل عليهم الامير سيف الدين بكتمر الابو بكري، وفيهم تجليس وبدر الدين الوزيري، وكتشلي وابن طيبرس وشاطي وابن سلار وغيرهم، فتقدموا إلى البلاد الحلبية بين يدي نائب الشام تنكز.
وممن توفي فيها من الاعيان: سودي نائب حلب في رجب ودفن بتربته، وهو الذي كان السبب في إجراء نهر إليها، غرم عليه ثلثمائة ألف درهم، وكان مشكور السيرة حميد الطريقة رحمه الله.
وفي شعبان توفي:
__________
(1) في تذكرة النبيه 2 / 63: بناحية الصالحية، والصالحية قرية في لحف جبل قاسيون المطل على دمشق (معجم البلدان).
__________
(2) في الاصل: خمسة.

(14/81)

الصاحب شرف الدين يعقوب بن مزهر وكان بارا بأهله وقرابته رحمه الله (1).
والشيخ رشيد أبو الفداء إسماعيل (2) أبو محمد القرشي الحنفي المعروف بابن المعلم، كان من أعلام الفقهاء والمفتيين، ولديه علوم شتى وفوائد وفرائد، وعنده زهد وانقطاع عن الناس، وقد درس بالبلخية مدة ثم تركها
لولده وسار إلى مصر فأقام بها، وعرض عليه قضاء دمشق فلم يقبل، وقد جاوز السبعين (3) (*) من العمر، توفي سحر يوم الاربعاء رجب ودفن بالقرافة رحمه الله تعالى.
وفي شوال توفي: الشيخ سليمان التركماني الموله الذي كان يجلس على مصطبته بالعلبيين، وكان قبل ذلك مقيما بطهارة باب البريد، وكان لا يتحاشى من النجاسات ولا يتقيها، ولا يصلي الصلوات ولا يأتيها، وكان بعض الناس من الهمج له فيه عقيدة قاعدة الهمج الرعاع الذي هم أتباع كل ناعق من المولهين والمجانين، ويزعمون أنه يكاشف وأنه رجل صالح، ودفن بباب الصغير في يوم كثير الثلج.
وفي يوم عرفة توفيت: الشيخة الصالحة العابدة الناسكة أم زينب فاطمة بنت عباس بن أبي الفتح بن محمد البغدادية بظاهر القاهرة، وشهدها خلق كثير، وكانت من العالمات الفاضلات، تأمر بالمعروف وتنهى عن المنكر، وتقوم على الاحمدية في مواخاتهم النساء والمردان، وتنكر أحوالهم وأصول أهل البدع وغيرهم، وتفعل من ذلك ما لا تقدر عليه الرجال، وقد كانت تحضر مجلس الشيخ تقي الدين بن تيمية فاستفادت منه ذلك وغيره، وقد سمعت الشيخ تقي الدين يثني عليها ويصفها بالفضيلة والعلم، ويذكر عنها أنها كانت تستحضر كثيرا من المغنى أو أكثره، وأنه كان يستعد لها من كثرة مسائلها وحسن سؤالاتها وسرعة فهمها، وهي التي ختمت نساء كثيرا القرآن، منهن أم زوجتي عائشة بنت صديق، زوجة الشيخ
__________
(1) مولده بنابلس سنة 628 ه كان ناظر الدواوين بحلب عاش نيفا وثمانين سنة مات في شعبان (تذكرة النبيه 2 / 62 والنجوم الزاهرة 9 / 277 الدرر 5 / 211).
__________
(2) وهو اسماعيل بن عثمان بن المعلم القرشي الدمشقي (السلوك 2 / 140 الدرر 1 / 394).
__________
(3) في تذكرة النبيه 2 / 61: إحدى وتسعين سنة.

(14/82)

جمال الدين المزي، وهي التي أقرأت ابتنها زوجتي أمة الرحيم زينب رحمهن الله وأكرمهن برحمته
وجنته آمين.
ثم دخلت سنة خمش عشرة وسبعمائة استهلت والحكام في البلاد هم المذكورون في التي قبلها.
فتح ملطية في يوم الاثنين مستهل المحرم خرج سيف الدين تنكز في الجيوش قاصدا ملطية (1) وخرجت الاطلاب (2) على راياتها وأبرزوا ما عندهم من العدد وآلات الحرب، وكان يوما مشهودا، وخرج مع الجيش ابن صصرى لانه قاضي العساكر وقاضي قضاة الشامية، فساروا حتى خلوا حلب في الحادي عشر من الشهر، ومنها وصلوا في السادس عشر إلى بلاد الروم إلى ملطية، فشرعوا في محاصرتها في الحادي والعشرين من المحرم، وقد حصنت ومنعت وغلقت أبوابها، فلما رأوا كثرة الجيش نزل متوليها وقاضيها وطلبوا الامان فأمنوا المسلمين ودخلوها، فقتلوا من الارمن خلقا ومن النصارى وأسروا ذرية كثيرة، وتعدى ذلك إلى بعض المسلمين وغنموا شيئا كثيرا، وأخذت أموال كثير من المسلمين ورجعوا عنها بعد ثلاثة أيام يوم الاربعاء رابع عشرين المحرم إلى عين تاب إلى مرج دابق، وزينت دمشق ودقت البشائر.
وفي أول صفر رحل نائب ملطية متوجها إلى السلطان.
وفي نصف الشهر وصل قاضيها الشريف شمس الدين ومعه خلق من المسلمين من أهلها، وفي بكرة نهار الجمعة سادس عشر ربيع الاول دخل تنكز دمشق وفي خدمته الجيوش الشامية والمصرية، وخرج الناس للفرجة عليهم على العادة، وأقام المصريون قليلا ثم ترحلوا إلى القاهرة.
وقد كانت ملطية إقطاعا للجوبان أطلقها له ملك التتر فاستناب بها رجلا كرديا فتعدى وأساء وظلم، وكاتب أهلها السلطان الناصر وأحبوا أن يكونوا من رعيته، فلما ساروا إليها وأخذوها وفعلوا ما فعلوا فيها جاءها بعد ذلك الجوبان فعمرها ورد إليها خلقا من الارمن وغيرهم.
وفي التاسع عشر من هذا الشهر وصل إلينا بمسك بكتمر الحاجب وأيدغدي شقير وغيرهما وكان ذلك يوم الخميس مستهل هذا الشهر، وذلك أنهم اتفقوا على السلطان فبلغه الخبر
__________
(1) ملطية: مدينة قديمة، شمالي أعالي الفرات، جنوب سيواس (تقويم البلدان ص 384، ومعجم البلدان).
__________
(2) الاطلاب، مفردها طلب، لفظ كردي معناه الامير الذي يقود مائتي فارس في ميدان القتال، ويطلق كذلك على قائد المئة أو السبعين، أول ما استعمل في مصر والشام أيام صلاح الدين، ثم عدل مدلوله فأصبح يطلق على الكتيبة من الجيش (السلوك 1 / 248 حاشية 2) وعن سبب غزو ملطية انظر السلوك للمقريزي ج 2 / 1 / 14 3 ومختصر أبي الفداء 4 / 74.

(14/83)

فمسكهم واحتيط على أموالهم وحواصلهم، وظهر لبكتمر أموال كثيرة وأمتعة وأخشاب وحواصل كثيرة وقدم مجليس من القاهرة فاجتاز بدمشق إلى ناحية طرابلس ثم قدم سريعا ومعه الامير سيف الدين تمير نائب طرابلس تحت الحوطة، ومسك بدمشق الامير سيف الدين بهادراص المنصوري فحمل الاول إلى القاهرة، وجعل مكانه في نيابة طرابلس كسناي، وحمل الثاني وحزن الناس عليه ودعوا له.
وفي يوم الخميس الحادي والعشرين من ربيع الآخر قدم عز الدين بن مبشر دمشق محتسبا وناظر الاوقاف وانصرف ابن الحداد عن الحسبة، وبهاء الدين عن نظر الاوقاف.
وفي ليلة الاثنين ثالث عشر جمادى الاولى وقع حريق قبالة مسجد الشنباشي داخل باب الصغير، احترق فيه دكاكين ودور وأموال وأمتعة.
وفي يوم الاربعاء سادس عشر جمادى الآخرة درس قاضي ملطية الشريف شمس الدين بالمدرسة الاختونية البرانية عوضا عن قاضي القضاة الحنفي البصروي، وحضر عنده الاعيان، وهو رجل له فضيلة وخلق حسن، كان قاضيا بملطية وخطيبا بها نحوا من عشرين سنة.
وفي يوم الخميس رابع جمادى الآخرة أعيد ابن الحداد إلى الحسبة واستمر ابن مبشر ناظر الاوقاف.
وفي يوم الاربعاء تاسع جمادى الآخرة درس ابن صصرى بالاتابكية عوضا عن الشيخ صفي الدين الهندي.
في يوم الاربعاء الآخر حضر ابن الزملكاني درس الظاهرية الجوانية عوضا عن الهندي أيضا بحكم وفاته كما ستأتي ترجمته.
وفي أو اخر رجب أخرج الامير آقوش نائب الكرك من سجن القاهرة وأعيد إلى الامرة.
وفي شعبان توجه خمسة آلاف من بلاد حلب فأغاروا على بلاد آمد، وفتحوا بلدانا كثيرة، وقتلوا وسبوا وعادوا سالمين، وخمسوا ما سبوا فبلغ سهم الخمس أربعة
آلاف رأس وكسور.
وفي أواخر رمضان وصل قراسنقر المنصوري إلى بغداد ومعه زوجته الخاتون بنت أبغا ملك التتر، وجاء في خدمته خربندا واستأذنه في الغارة على أطراف بلاد المسلمين فلم يأذن له، ووثب عليه رجل فداوي من جهة صاحب مصر فلم يقدر عليه وقتل الفداوي وفي يوم الاربعاء سادس عشر رمضان درس بالعادلية الصغيرة الفقيه الامام فخر الدين محمد بن علي المصري المعروف بابن كاتب قطلوبك، بمقتضى نزول مدرسها كمال الدين بن الزملكاني له عنها، وحضر عنده القضاة والاعيان والخطيب وابن الزملكاني أيضا.
وفي هذا الشهر كملت عمارة القيسارية المعروفة بالدهشة عند الوراقين واللبادين وسكنها التجار، فتميزت بذلك أوقاف الجامع، وذلك بمباشرة الصاحب شمس الدين.
وفي ثامن شوال قتل أحمد الزومي ؟ شهد عليه بالعظائم من ترك الواجبات واستحلال المحرمات واستهانته وتنقيصه بالكتاب والسنة، فحكم المالكي بإراقة دمه وإن أسلم، فاعتقل ثم قتل.
وفي هذا اليوم كان خروج الركب الشامي وأميره سيف الدين طقتمر وقاضيه قاضي ملطية.
وحج فيه قاضي حماة وحلب وماردين ومحيي الدين كاتب ملك الامراء تنكز وصهره فخر الدين المصري.
وممن توفي فيها من الاعيان:

(14/84)

شرف الدين أبو عبد الله محمد بن العدل عماد الدين محمد بن أبي الفضل محمد بن أبي الفتح نصر الله بن المظفر بن أسعد بن حمزة بن أسد (1) بن علي بن محمد التميمي الدمشقي ابن القلانسي، ولد سنة ست وأربعين وستمائة وباشر نظر الخاص.
وقد شهد قبل ذلك في القيمة ثم تركها، وقد ترك أولادا وأموالا جمة، توفي ليلة السبت ثاني عشر صفر ودفن بقاسيون.
الشيخ صفي الدين الهندي أبو عبد الله محمد بن عبد الرحيم بن محمد الارموي الشافعي المتكلم، ولد بالهند سنة أربع وأربعين وستمائة، واشتغل على جده لامه، وكان فاضلا، وخرج من دهلي في رجب سنة سبع
وستين فحج وجاور بمكة أشهرا ثم دخل اليمن فأعطاه ملكها المظفر أربعمائة دينار، ثم دخل مصر فأقام بها أربع سنين، ثم سافر إلى الروم على طريق إنطاكية فأقام إحدى عشرة سنة بقونية وبسيواس خمسا وبقيسارية سنة، واجتمع بالقاضي سراج الدين فأكرمه، ثم قدم إلى دمشق في سنة خمس وثمانين فأقام بها واستوطنها ودرس بالرواحية والدولعية والظاهرية والاتابكية (2) وصنف في الاصول والكلام، وتصدى للاشتغال والافتاء، ووقف كتبه بدار الحديث الاشرفية وكان فيه بر وصلة، توفي ليلة الثلاثاء تاسع عشرين صفر (3) ودفن بمقابر الصوفية، ولم يكن معه وقت موته سوى الظاهرية وبها مات، فدرس بعده فيها ابن الزملكاني، وأخذ ابن صصرى الاتابكية.
القاضي المسند المعمر الرحلة تقي الدين سليمان بن حمزة بن أحمد بن عمر بن الشيخ أبي عمر المقدسي الحنبلي الحاكم بدمشق ولد في نصف رجب سنة ثمان وعشرين وستمائة، وسمع الحديث الكثير وقرأ بنفسه وتفقه وبرع، وولي الحكم وحدث، وكان من خيار الناس وأحسنهم خلقا وأكثرهم مرؤة، توفي فجأة بعد مرجعه من البلد وحكمه بالجوزية، فلما صار إلى منزله بالدير تغيرت حاله ومات عقيب صلاة المغرب ليلة الاثنين حادي عشرين ذي القعدة، ودفن من الغد بتربة جده، وحضر جنازته خلق كثير وجم غفير رحمه الله.
__________
(1) في تذكرة النبيه 2 / 67: أسعد.
__________
(2) الاتابكية بدمشق أنشأتها خاتون بنت عز الدين مسعود المتوفاة سنة 640 ه (الدارس 1 / 129).
__________
(3) في تذكرة النبيه 2 / 72، وفي شذرات الذهب 6 / 37: توفي بدمشق.

(14/85)

الشيخ علي بن الشيخ علي الحريري كان مقدما في طائفته، مات أبوه وعمره سنتان، توفي في قرية نسر في جمادى الاولى.
الحكيم الفاضل البارع بهاء الدين عبد السيد بن المهذب إسحاق بن يحيى الطبيب الكحال المتشرف بالاسلام، ثم
قرأ القرآن جميعه لانه أسلم على بصيرة، وأسلم على يديه خلق كثير من قومه وغيرهم، وكان مباركا على نفسه وعليهم، وكان قبل ذلك ديان اليهود، فهداه الله تعالى، وتوفي يوم الاحد سادس جمادى الآخرة ودفن من يومه بسفح قاسيون، أسلم على يدي شيخ الاسلام ابن تيمية لما بين له بطلان دينهم وما هم عليه وما بدلوه من كتابهم وحرفوه من الكلم عن مواضعه رحمه الله.
ثم دخلت سنة ست عشرة وسبعمائة استهلت وحكام البلاد هم المذكورون في التي قبلها غير الحنبلي بدمشق فإنه توفي في السنة الماضية.
وفي المحرم تكملت تفرقة المثالات السلطانية بمصر بمقتضى إزالة الاجناد، وعرض الجيش على السلطان، وأبطل السلطان المكس بسائر البلاد القبلية والشامية.
وفيه وقعت فتنة بين الحنابلة والشافعية بسبب العقائد، وترافعوا إلى دمشق فحضروا بدار السعادة عند نائب السلطنة تنكز فأصلح بينهم، وانفصل الحال على خير من غير محاققة ولا تشويش على أحد من الفريقين، وذلك يوم الثلاثاء سادس عشر المحرم.
وفي يوم الاحد سادس عشر صفر قرئ تقليد قاضي القضاة شمس الدين أبو عبد الله محمد بن مسلم بن مالك بن مزروع الحنبلي، بقضاء الحنابلة والنظر بأوقافهم عوضا عن تقي الدين سليمان بحكم وفاته رحمه الله (1)، وتاريخ التقليد من سادس ذي الحجة، وقرئ بالجامع الاموي بحضور القضاة والصاحب والاعيان، ثم مشوا معه وعليه الخلعة إلى دار السعادة فسلم على النائب وراح إلى الصالحية، ثم نزل من الغد إلى الجوزية فحكم بها على عادة من تقدمه، واستناب بعد أيام الشيخ شرف الدين بن الحافظ.
وفي يوم الاثنين سابع صفر وصل الشيخ كمال الدين بن الشريشي من مصر على البريد ومعه توقيع بعود الوكالة إليه، فخلع عليه وسلم على النائب والخلعة عليه.
وفي هذا الشهر مسك الوزير عز الدين بن القلانسي واعتقل بالعذراوية وصودر بخمسين ألفا ثم أطلق له ما كان أخد منه وانفصل من ديوان نظر الخاص.
وفي ربيع الآخر وصل من مصر فضل بن عيسى وأجري له ولابن أخيه موسى بن مهنا إقطاعات صيدا، وذلك بسبب دخول مهنا إلى بلاد التتر واجتماعهم بملكهم خربندا.
وفي يوم الاثنين سادس عشر جمادى الاولى باشر ابن صصرى مشيخة الشيوخ بالسميساطية
__________
(1) كانت وفاته في ذي القعدة سنة 715 ه عن ثمان وثمانين سنة (تذكره النبيه 2 / 71).

(14/86)

بسؤال الصوفية وطلبهم له من نائب السلطنة، فحضرها وحضر عنده الاعيان في هذا اليوم عوضا عن الشريف شهاب الدين أبي القاسم محمد بن عبد الرحمن بن عبد الله بن عبد الرحيم بن عبد الكريم بن محمد بن علي بن الحسن بن الحسين بن يحيى بن موسى بن جعفر الصادق، وهو الكاشنغر، توفي عن ثلاث وستين سنة ودفن بالصوفية.
وفي جمادى الآخرة باشر بهاء الدين إبراهيم بن جمال الدين يحيى الحنفي المعروف بابن علية وهو ناظر ديوان النائب بالشام نظر الدواوين عوضا عن شمس الدين محمد بن عبد القادر الخطيري الحاسب الكاسب توفي، وقد كان مباشرا عدة من الجهات الكبار، مثل نظر الخزانة ونظر الجامع ونظر المارستان وغير ذلك، واستمر نظر المارستان من يومئذ بأيدي ديوان نائب السلطنة من كان، وصارت عادة مستمرة.
وفي رجب (1) نقل صاحب حمص الامير شهاب الدين قرطاي إلى نيابة طرابلس عوضا عن الامير سيف الدين التركستاني بحكم وفاته، وولي الامير سيف الدين إرقطاي نيابة حمص، وتولى نيابة الكرك سيف الدين طقطاي الناصري عوضا عن سيف الدين تيبغا.
وفي يوم الاربعاء عاشر رجب درس بالنجيبية القاضي شمس الدين الدمشقي عوضا عن بهاء الدين يوسف بن جمال (2) الدين أحمد بن الظاهري العجمي الحلبي، سبط الصاحب كمال الدين ابن العديم، توفي ودفن عند خاله ووالده بتربة العديم.
وفي أواخر شعبان وصل القاضي شمس الدين بن عز الدين يحيى الحراني أخو قاضي قضاة الحنابلة بمصر شرف الدين عبد الغني، إلى دمشق متوليا نظر الاوقاف بها عوضا عن الصاحب عز الدين أحمد بن محمد بن أحمد بن مبشر، توفي في مستهل رجب بدمشق، وقد باشر نظر الدواوين بها وبمصر والحسبة وبالاسكندرية وغير ذلك، ولم يكن بقي معه في آخر وقت سوى نظر الاوقاف بدمشق، وقد قارب الثمانين ودفن بقاسيون.
وفي آخر شوال خرج الركب الشامي وأميرهم سيف الدين أرغون السلحدار الناصري
الساكن عند دار الطراز بدمشق، وحج من مصر سيف الدين الدوادار وقاضي القضاة ابن جماعة، وقد زار القدس الشريف في هذه السنة بعد وفاة ولده الخطيب جمال الدين عبد الله، وكان قد رأس وعظم شأنه.
وفي ذي القعدة سار الامير سيف الدين تنكز إلى زيارة القدس فغاب عشرين يوما، وفيه وصل الامير سيف الدين بكتمر الحاجب إلى دمشق من مصر وقد كان معتقلا في السجن فأطلق وأكرم وولي نيابة صفد فسار إليها بعد ما قضى أشغاله بدمشق، ونقل القاضي حسام الدين القزويني (3) من قضاء صفد إلى قضاء طرابلس، وأعيدت ولاية قضاء صفد إلى قاضي دمشق فولى
__________
(1) في مختصر أخبار البشر 4 / 80: تاسع عشر ربيع الآخر.
__________
(2) في تذكرة النبيه 2 / 79.
__________
(3) وهو أبو محمد، الحسن بن معين الدين أبي البركات بن رمضان بن الحسن القرمي الشافعي، وكانت وفاته سنة 746 ه (الدرر الكامنة 2 / 97 تذكرة النبيه 2 / 75).

(14/87)

فيها ابن صصرى شرف الدين الهاوندي، وكان متواليا طرابلس قبل ذلك، ووصل مع بكتمر الحاجب الطواشي ظهير الدين مختار المعروف بالزرعي، متواليا الخزانة بالقلعة عوضا عن الطواشي ظهير الدين مختار البلستين توفي.
وفي هذا الشهر أعني ذا القعدة وصلت الاخبار بموت ملك التتر خربندا محمد بن أرغون بن أبغا بن هولاكوقان ملك العراق وخراسان وعراق العجم والروم وأذربيجان والبلاد الارمينية وديار بكر.
توفي في السابع والعشرين من رمضان ودفن بتربته بالمدينة التي أنشأها، التي يقال لها السلطانية وقد جاوز الثلاثين من العمر، وكان موصوفا بالكرم ومحبا للهو واللعب والعمائر، وأظهر الرفض، أقام سنة على السنه ثم تحول إلى الرفض أقام شعائره في بلاده وحظي عنده الشيخ جمال الدين بن مطهر الحلي، تلميذ نصير الدين الطوسي، وأقطعه عدة بلاد، ولم يزل على هذا المذهب الفاسد إلى أن مات في هذه السنة، وقد جرت في أيامه فتن كبار ومصائب عظام، فأراح الله منه العباد والبلاد، وقام في الملك بعده ولده أبو سعيد وله إحدى عشرة سنة (1)، ومدبر
الجيوش والممالك له الامير جوبان، واستمر في الوزارة على شاه التبريزي، وأخذ أهل دولته بالمصادرة وقتل الاعيان ممن اتهمهم بقتل أبيه مسموما، ولعب كثير من الناس به في أول دولته ثم عدل إلى العدل وإقامة السنة، فأمر بإقامة الخطبة بالترضى عن الشيخين أولا ثم عثمان ثم علي رضي الله عنهم، ففرح الناس بذلك وسكنت بذلك الفتن والشرور والقتال الذي كان بين أهل تلك البلاد وبهراة وأصبهان وبغداد وإربل وساوه وغير ذلك، وكان صاحب مكة الامير خميصة (1) ابن أبي نمي الحسني، قد قصد ملك التتر خربندا لينصره على أهل مكة فساعده الروافض هناك وجهزوا معه جيشا كثيفا من خراسان، فلما مات خربندا لبطل ذلك بالكلية، وعاد خميصة (2) خائبا خاسئا.
وفي صحبته أمير من كبار الروافض من التتر يقال له الدلقندي (3)، وقد جمع لخميصة أموالا كثيرة ليقيم بها الرفض في بلاد الحجاز، فوقع بهما الامير محمد بن عيسى أخو مهنا، وقد كان في بلاد التتر أيضا ومعه جماعة من العرب، فقهرهما ومن كان معهما، ونهب ماكان معهما من الاموال وحضرت الرجال، وبلغت أخبار ذلك إلى الدولة الاسلامية فرضى عنه الملك الناصر وأهل دولته، وغسل ذلك ذنبه عنده، فاستدعى به السلطان إلى حضرته فحضر سامعا مطيعا، فأكرمه نائب الشام، فلما وصل إلى السلطان أكرمه أيضا، ثم إنه استفتى الشيخ تقي الدين بن تيمية، وكذلك أرسل إليه السلطان يسأله عن الاموال التي أخذت من الدلقندي (2)، فأفتاهم أنها
__________
(1) في مختصر أخبار البشر 4 / 81: نحو عشر سنين.
__________
(2) في مختصر أخبار البشر 4 / 80: حمضة.
__________
(3) في تاريخ أبي الفداء: 4 / 81: الدرفندي.

(14/88)

تصرف في المصالح التي يعنفعها على المسلمين، لانها كانت معدة لعناد الحق ونصرة أهل البدعة على السنة.
وممن توفي فيها من الاعيان: عز الدين المبشر، والشهاب الكاشنغري شيخ الشيوخ والبهاء العجمي مدرس النجيبية.
وفيها قتل خطيب المزة قتله رجل جبلي ضربه بفأس اللحام في رأسه في السوق فبقي أياما ومات، وأخذ القاتل فشنق في السوق الذي قتل فيه، وذلك يوم الاحد ثالث عشر ربيع الآخر، ودفن هناك وقد جاوز الستين.
الشرف صالح بن محمد بن عربشاه ابن أبي بكر الهمداني، مات في جمادى الآخرة ودفن بمقابر النيرب، وكان مشهورا بطيب القراءة وحسن السيرة، وقد سمع الحديث وروى جزءا.
ابن عرفه صاحب التذكرة الكندية الشيخ الامام المقرئ المحدث النحوي الاديب علاء الدين علي بن المظفر بن إبراهيم بن عمر بن زيد هبة الله الكندي الاسكندراني، ثم الدمشقي، مع الحديث على أزيد من مائتي شيخ وقرأ القراءات السبع، وحصل علوما جيدة، ونظم الشعر الحسن الرائق الفائق، وجمع كتابا في نحو من خمسين مجلدا، فيه علوم جمة أكثرها أدبيات سماها التذكرة الكندية (1)، وقفها بالسميساطية وكتب حسنا وحسب جيدا، وخدم في عدة خدم، وولي مشيخة دار الحديث النفيسية في مدة عشر سنين وقرأ صحيح البخار مرات عديدة، وأسمع الحديث، وكان يلوذ بشيخ الاسلام ابن تيمية، وتوفي ببستان عند قبة المسجد ليلة الاربعاء سابع عشر رجب، ودفن بالمزة عن ست وسبعين سنة.
الطواشي ظهير الدين مختار البكنسي الخزندار بالقلعة وأحد أمراء الطبلخانات بدمشق، كان، زكيا خبيرا فاضلا، يحفظ القرآن ويؤديه بصوت طيب، ووقف مكتبا للايتام على باب قلعة دمشق، ورتب لهم الكسوة والجامكية، وكان يمتحنهم بنفسه ويفرح بهم، وعمل تربة خارج باب الجابية ووقف عليها القريتين وبنى عندها مسجدا حسنا ووقفه بإمام وهي من أوائل ما عمل من الترب بذلك الخط، ودفن بها في
__________
(1) ويقال لها التذكرة العلائية (كشف الظنون 1 / 389).

(14/89)

يوم الخميس عاشر شعبان رحمه الله، وكان حسن الشكل والاخلاق، عليه سكينة ووقار وهيبة وله
وجاهة في الدولة سامحه الله، وولي بعده الخزانة سميه ظهير الدين مختار الزرعي.
الامير بدر الدين محمد بن الوزيري، كان من الامراء المقدمين، ولديه فضيلة ومعرفة وخبرة، وقد ناب عن السلطان بدار العدل مرة بمصر، وكان حاجب الميسرة، وتكلم في الاوقاف وفيما يتعلق بالقضاة والمدرسين، ثم نقل إلى دمشق فمات بها في سادس عشر شعبان، ودفن بميدان الحصى فوق خان النجيبي، وخلف تركة عظيمة.
الشيخة الصالحة ست الوزراء بنت عمر بن أسعد بن المنجا، راوية صحيح البخاري وغيره، جاوزت التسعين سنة، وكانت من الصالحات، توفيت ليلة الخميس ثامن عشر شعبان ودفنت بتربتهم فوق جامع المظفري بقاسيون.
القاضي محب الدين أبو الحسن ابن قاضي القضاة تقي الدين بن دقيق العيد، استنابه أبوه في أيامه وزوجه بابنة الحاكم بأمر الله، ودرس بالكهارية (1) ورأس بعد أبيه، وكانت وفاته يوم الاثنين تاسع عشر رمضان، وقد قارب الستين، ودفن عند أبيه بالقرافة.
الشيخة الصالحة ست المنعم بنت عبد الرحمن بن علي بن عبدوس الحرانية، والدة الشيخ تقي بن تيمية عمرت فوق السبعين سنة، ولم ترزق بنتا قط، توفيت يوم الاربعاء العشرين من شوال ودفنت بالصوفية وحضر جنازتها خلق كثير وجم غفير رحمها الله.
الشيخ نجم موسى بن علي بن محمد الجيلي ثم الدمشقي، الكاتب الفاضل المعروف بابن البصيص، شيخ صناعة الكتابة في
__________
(1) المدرسة الكهارية بالقاهرة بدرب الكهارية بجوار حارة الجودرية المسلوك إليه من القماحية (المواعظ والاعتبار للمقريزي 2 / 41).

(14/90)

زمانه لاسيما في المزوج والمثلث، وقد أقام يكتب الناس خمسين سنة، وأنا ممن كتب عليه أثابه الله.
وكان شيخا حسنا بهي المنظر يشعر جيدا، توفي يوم الثلاثاء عاشر ذي القعدة ودفن بمقابر الباب الصغير وله خمس وستون سنة.
الشيخ تقي الدين الموصلي أبو بكر بن أبي الكرم شيخ القراءة عند محراب الصحابة، وشيخ ميعاد ابن عامر مدة طويلة وقد انتفع الناس به نحوا من خمسين سنة في التلقين والقراءات، وختم خلقا كثيرا، وكان يقصد لذلك ويجمع تصديقات يقولها الصبيان ليالي ختمهم، وقد سمع الحديث وكان خيرا دينا، توفي ليلة الثلاثاء سابع عشر ذي القعدة، ودفن بباب الصغير رحمه الله.
الشيخ الصالح الزاهد المقري أبو عبد الله محمد بن الخطيب سلامة بن سالم بن الحسن بن ينبوب الماليني، أحد الصلحاء المشهورين بجامع دمشق، سمع الحديث وأقرأ الناس نحوا من خمسين سنة، وكان يفصح الاولاد في الحروف الصعبة، وكان مبتلى في فمه يحمل طاسة تحت فمه من كثر ما يسيل منه من الريال وغيره وقد جاوز الثمانين بأربع سنين، توفي بالمدرسة الصارمية يوم الاحد ثاني عشر ذي القعدة، ودفن بباب الصغير بالقرب من القندلاوي، وحضر جنازته خلق كثير جدا نحوا من عشرة آلاف رحمه الله تعالى.
الشيخ الصدر ابن الوكيل هو العلامة أبو عبد الله محمد بن الشيخ الامام مفتي المسلمين زين الدين عمر بن مكي بن عبد الصمد المعروف بابن المرحل وبابن الوكيل شيخ الشافعية في زمانه، وأشهرهم في وقته بالفضيلة وكثرة الاشتغال والمطالعة والتحصيل والافتنان بالعلوم العديدة، وقد أجاد معرفة المذهب والاصلين، ولم يكن بالنحو بذاك القوي، وكان يقع منه اللحن الكثير، مع أنه قرأ منه المفصل للزمخشري، وكانت له محفوظات كثيرة، ولد في شوال سنة خمس ستين وستمائة، وسمع الحديث
على المشايخ، من ذلك مسند أحمد على ابن علان، والكتب الستة، وقرئ عليه قطعة كبيرة من صحيح مسلم بدار الحديث عن الامير الاربلي والعامري والمزي، وكان يتكلم على الحديث بكلام مجموع من علوم كثيرة، من الطب والفلسفة وعلم الكلام، وليس ذلك بعلم، وعلوم الاوائل، وكان يكثر من ذلك، وكان يقول الشعر جيدا، وله ديوان مجموع مشتمل على أشياء لطيفة، وكان له أصحاب يحسدونه ويحبونه، وآخرون يحسدونه ويبغضونه، وكانوا يتكلمون فيه بأشياء ويرمونه

(14/91)

بالعظائم، وقد كان مسرفا على نفسه قد ألقى جلباب الحياء فيما يتعاطاه من القاذورات والفواحش، وكان ينصب العداوة للشيخ ابن تيمية ويناظره في كثير من المحافل والمجالس، وكان يعترف للشيخ تقي الدين بالعلوم الباهرة ويثني عليه، ولكنه كان يجاحف عن مذهبه وناحيته وهواه، وينافح عن طائفته.
وقد كان شيخ الاسلام ابن تيمية يثني عليه وعلى علومه وفضائله ويشهد له بالاسلام إذا قيل له عن أفعاله وأعماله القبيحة، وكان يقول: كان مخلطا على نفسه متبعا مراد الشيطان منه، يميل إلى الشهوة والمحاضرة، ولم يكن كما يقول فيه بعض أصحابه ممن يحسده ويتكلم فيه هذا أو ما هو في معناه.
وقد درس بعدة مدارس بمصر والشام، ودرس بدمشق بالشاميتين والعذراوية ودار الحديث الاشرفية وولي في وقت الخطابة أيام يسيرة كما تقدم، ثم قام الخلق عليه وأخرجوها من يده، ولم يرق منبرها، ثم خالط نائب السلطنة الافرم فجرت له أمور لا يمكن ذكرها ولا يحسبن من القبائح ثم آل به الحال على أن عزم على الانتقال من دمشق إلى حلب لاستحوازه على قلب نائبها، فأقام بها ودرس، ثم تردد في الرسلية بين السلطان ومهنا صحبة أرغون والطنبغا، ثم استقر به المنزل بمصر ودرس فيها بمشهد الحسين إلى أن توفي بها بكرة نهار الاربعاء رابع عشرين ذي الحجة (1) (*) بداره قريبا من جامع الحاكم، ودفن من يومه قريبا من الشيخ محمد بن أبي جمرة بتربة القاضي ناظر الجيش بالقرافة، ولما بلغت وفاته دمشق صلي عليه بجامعها صلاة الغائب بعد الجمعة ثالث المحرم من السنة الآتية، ورثاه جماعة منهم ابن غانم علاء الدين، والقجقازي والصفدي، لانهم كانوا من عشرائه.
وفي يوم عرفة توفي: الشيخ عماد الدين إسماعيل الفوعي وكيل قجليس، وهو الذي بنى له الباشورة على باب الصغير بالبرانية الغربية، وكانت فيه نهضة وكفاية، وكان من بيت الرفض، اتفق أنه استحضره نائب السلطنة فضربه بين يديه، وقام النائب إليه بنفسه فجعل يضربه بالمهاميز في وجهه فرفع من بين يديه وهو تالف فمات في يوم عرفة، ودفن من يومه بسفح قاسيون وله دار ظاهر باب الفراديس.
ثم دخلت سنة سبع عشرة وسبعمائة استهلت والحكام هم المذكورون في التي قبلها.
وفي صفر شرع في عمارة الجامع الذي أنشأه ملك الامراء تنكز نائب الشام ظاهر باب النصر تجاه حكر السماق، على نهر بانياس بدمشق،
__________
(1) في تذكرة النبيه 2 / 77: توفي في شوال.

(14/92)

وتردد القضاة والعلماء في تحرير قبلته، فاستقر الحال في أمرها على ما قاله الشيخ تقي الدين بن تيمية في يوم الاحد الخامس والعشرين منه، وشرعوا في بنائه بأمر السلطان، ومساعدته لنائبه في ذلك.
وفي صفر هذا جاء سيل عظيم بمدينة بعلبك أهلك خلقا كثيرا من الناس، وخرب دورا وعمائر كثيرة، وذلك في يوم الثلاثاء سابع وعشرين صفر.
وملخص ذلك أنه قبل ذلك جاءهم رعد وبرق عظيم معهما برد ومطر، فسالت الاودية، ثم جاءهم بعده سيل هائل خسف من سور البلد من جهة الشمال شرق مقدار أربعين ذراعا، مع أن سمك الحائط خمسة أذرع، وحمل برجا صحيحا ومعه من جانبيه مدينتين، فحمله كما هو حتى مر فحفر في الارض نحو خمسمائة ذراع سعة ثلاثين ذراعا، وحمل السيل ذلك إلى غربي البلد، لا يمر على شئ إلا أتلفه، ودخل المدينة على حين غفلة من أهلها فأتلف ما يزيد على ثلثها، ودخل الجامع فارتفع فيه على قامة ونصف، ثم قوي على حائطه الغربي فأخر به وأتلف جميع ما فيه الحواصل والكتب والمصاحف وأتلف شيئا كثيرا من رباغ الجامع، وهلك تحت الهدم خلق كثير من
الرجال والنساء والاطفال، فإنا لله وإنا إليه راجعون.
وغرق في الجامع الشيخ علي بن محمد بن الشيخ علي الحريري هو وجماعة معه من الفقراء، ويقال كان من جملة من هلك في هذه الكائنة من أهل بعلبك مائة وأربعة وأربعون نفسا سوى الغرباء، وجملة الدور التي خربها والحوانيت التي أتلفها نحو من ستمائة دار وحانوت، وجملة البساتين التي جرف أشجارها عشرون بستانا، ومن الطواحين ثمانية سوى الجامع والامينية وأما الاماكن التي دخلها وأتلف ما فيها ولم تخرب فكثير جدا.
وفي هذه السنة زاد النيل زيادة عظيمة لم يسمع بمثلها من مدد، وغرق بلادا كثيرة، وهلك فيها ناس كثير أيضا، وغرق منية السيرج فهلك للناس فيها شئ كثير، فإنا لله وإنا إليه راجعون.
وفي مستهل ربيع الآخر منها أغار جيش حلب على مدينة آمد فنهبوا وسبوا وعادوا سالمين.
وفي يوم السبت تاسع وعشرين منه قدم قاضي المالكية إلى الشام من مصر وهو الامام العلامة فخر الدين أبو العباس أحمد بن سلامة بن أحمد بن أحمد بن سلامة الاسكندري المالكي، على قضاء دمشق عوضا عن قاضي القضاة جمال الدين الزواوي لضعفه واشتداد مرضه، فالتقاه القضاة والاعيان، وقرئ تقليده بالجامع ثاني يوم وصوله، وهو مؤرخ بثاني عشر الشهر، وقدم نائبه الفقيه نور الدين السخاوي درس بالجامع في جمادى الاولى، وحضر عنده الاعيان، وشكرت فضائله وعلومه ونزاهته وصرامته وديانته، وبعد ذلك بتسعة أيام توفي الزواوي المعزول، وقد باشر القضاء بدمشق ثلاثين سنة.
وفيها أفرج عن الامير سيف الدين بهادرآص من سجن الكرك وحمل إلى القاهرة وأكرمه السلطان، وكان سجنه بها مطاوعة لاشارة نائب الشام بسبب ما كان وقع بينهما بملطية.
وخرج المحمل في يوم الخميس تاسع شوال، وأمير الحج سيف الدين كجكني

(14/93)

المنصوري.
وممن حج قاضي القضاة نجم الدين بن صصرى وابن أخيه شرف الدين وكمال الدين بن الشيرازي والقاضي جلال الدين الحنفي والشيخ شرف الدين بن تيمية وخلق.
وفي سادس هذا الشهر درس بالجاروضيه (1) القاضي جلال الدين محمد بن الشيخ كمال الدين
الشريشي بعد وفاة الشيخ شرف الدين بن أبي سلام، وحضر عنده الاعيان.
وفي التاسع عشر منه درس ابن الزملكانى بالعذراوية عوضا عن ابن سلام، وفيه درس الشيخ شرف الدين بن تيمية بالحنبلية عن إذن أخيه له بذلك بعد وفاة أخيهما لامهما بدر الدين قاسم بن محمد بن خالد، ثم سافر الشيخ شرف الدين إلى الحج، وحضر الشيخ تقي الدين الدرس بنفسه، وحضر عنده خلق كثير من الاعيان وغيرهم حتى عاد أخوه، وبعد عوده أيضا، وجاءت الاخبار بأنه قد أبطلت الخمور والفواحش كلها من بلاد السواحل وطرابلس وغيرها، ووضعت مكوس كثيرة عن الناس هنالك، وبنيت بقرى النصيرية في كل قرية مسجد ولله الحمد والمنة.
وفي بكرة نهار الثلاثاء الثامن والعشرين من شوال وصل الشيخ الامام العلامة شيخ الكتاب شهاب الدين محمود بن سليمان الحلبي على البريد من مصر إلى دمشق متوليا كتابة السر بها، عوضا عن شرف الدين عبد الوهاب بن فضل الله توفي إلى رحمة الله.
وفي ذي القعدة يوم الاحد درس بالصمصامية التي جددت للمالكية وقد وقف عليها صاحب شمس الدين غبريال درسا، ودرس بها فقهاء، وعين تدريسها لنائب الحكم الفقيه نور الدين علي بن عبد البصير المالكي، وحضر عنده القضاة والاعيان، وممن حضر عنده الشيخ تقي الدين بن تيمية، وكان يعرفه من اسكندرية، وفيه درس بالدخوارية الشيخ جمال الدين محمد بن الشيخ شهاب الدين أحمد الكحال، ورتب في رياسة الطب عوضا عن أمين الدين سليمان الطبيب، بمرسوم نائب السلطنة تنكز، واختاره لذلك.
واتفق أنه في هذا الشهر تجمع جماعة من التجار بماردين وانضاف إليهم خلق من الجفال من الغلا قاصدين بلاد الشام، حتى إذا كانوا بمرحلتين من رأس العين لحقهم ستون فارسا من التتار فمالوا عليهم بالنشاب وقتلوهم عن آخرهم، ولم يبق منهم سوى صبيانهم نحو سبعين صبيا، فقالوا من يقتل هؤلاء ؟ فقال واحد منهم: أنا بشرط أن تنفلوني بمال من الغنيمة فقتلهم كلهم عن آخرهم، وكان جملة من قتل من التجار ستمائة، ومن الجفلان ثلثمائة من المسلمين، فإنا لله وإنا إليه راجعون.
وردموا بهم خمس صهاريج هناك حتى امتلات بهم رحمهم الله، ولم يسلم من الجميع سوى رجل واحد تركماني، هرب وجاء إلى رأس العين فأخبر
الناس بما رأى وشاهد من هذا الامر الفظيع المؤلم الوجيع، فاجتهد متسلم ديار بكر سوياي في
__________
(1) كذا بالاصل، وفي الدارس 1 / 225 وتذكرة النبيه 2 / 87: الجاروخية: وهي بدمشق أنشأها جاروخ التركماني الملقب بسيف الدين، بناهم برسم الامام محمود بن المبارك المعروف بالمجير الواسطي البغدادي المتوفى سنة 592 ه.

(14/94)

طلب أولئك التتر حتى أهلكهم عن آخرهم، ولم يبق منهم سوى رجلين، لا جمع لله بهم شملا وا ؟ بهم مرحبا ولا أهلا.
آمين يا رب العالمين.
صفة خروج المهدى الضال بأرض جبلة وفي هذه السنة خرجت النصيرية (1) عن الطاعة وكان من بينهم رجل سموه محمد بن الحسن المهدي القائم بأمر الله، وتارة يدعي علي بن أبي طالب فاطر السموات والارض، تعالى الله عما ؟ يقولون علوا كبيرا.
وتارة يدعي أنه محمد بن عبد الله صاحب البلاد، وخرج يكفر المسلمين وأن النصيرية على الحق، واحتوى هذا الرجل على عقول كثير من كبار النصيرية الضلال، وعين لكل إنسان منهم تقدمة ألف، وبلادا كثيرة ونيابات، وحملوا على مدينة جبلة فدخلوها وقتلو خلقا من أهلها، وخرجوا منها يقولون لا إله إلا علي، ولا حجاب إلا محمد، ولا باب إلا سلمان.
وسبوا الشيخين، وصاح أهل البلد واإسلاماه، واسلطاناه، وا أميراه، فلم يكن لهم يومئذ ناصر ولا منجد، وجعلوا يبكون ويتضرعون إلى الله عزوجل، فجمع هذا الضال تلك الاموال فقسمها على أصحابه وأتباعه قبحهم الله أجمعين.
وقال لهم لم يبق للمسلمين ذكر ولا دولة، ولو لم يبق معي سوى عشرة نفر لملكنا البلاد كلها.
ونادى في تلك البلاد إن المقاسمة بالعشر لا غير ليرغب فيه، وأمر أصحابه بخراب المساجد واتخاذها خمارات، وكانوا يقولون لم أسروه من المسلمين: قل لا إله إلا علي، واسجد لآلهك المهدي، الذي يحيي ويميت حتى يحقن دمك.
ويكتب لك فرمان، وتجهزوا وعملوا أمرا عظيما جدا، فجردت إليهم العساكر فهزموهم وقتلو منهم خلقا كثيرا، وجما غفيرا، وقتل المهدي أضلهم وهو يكون يوم القيامة مقدمهم إلى عذاب
السعير، كما قال تعالى (ومن الناس من يجادل في الله بغير علم ويتبع كل شيطان مريد، كتب عليه أنه من تولاه فإنه يضله ويهديه إلى عذاب السعير.
ذلك بما قدمت يداك) الآية [ الحج 3 - 7 ].
وفيها حج الامير حسام الدين مهنا وولده سليمان في ستة آلاف، وأخوه محمد بن عيسى في أربعة آلاف، ولم يجتمع منها بأحد من المصريين ولا الشاميين، وقد كان في المصريين قجليس وغيره والله أعلم.
وممن توفي فيها من الاعيان: الشيخ الصالح أبو الحسن علي بن محمد بن عبد الله المنتزه، كان فاضلا، وكتب حسنا، نسخ التنبيه
__________
(1) النصيرية: فرقة ينسبون إلى نصير غلام علي بن أبي طالب (رض) وهم يعتقدون بألوهيته (صبح الاعشى 13 / 249).

(14/95)

والعمدة وغير ذلك، وكان الناس ينتفعون به ويقابلون عليه ذلك ويصححون عليه، ويجلسون إليه عند صندوق كان له في الجامع، توفي ليلة الاثنين سادس محرم ودفن بالصوفية، وقد صححت عليه في العمدة وغيره.
الشيخ شهاب الدين الرومي أحمد بن محمد بن إبراهيم بن المراغي، درس بالمعينية (1)، وأم بمحراب الحنفية بمقصورتهم الغربية إذ كان محرابهم هناك، وتولى مشيخة الخاتونية (2)، وكان يؤم بنائب السلطان الافرم، وكان يقرأ حسنا بصوت ملح، وكانت له مكانة عنده، وربما راح إليه الافرم ماشيا حتى يدخل عليه زاويته التي أنشأها بالشرق الشمالي على الميدان الكبير، ولما توفي بالمحرم ودفن بالصوفية قام ولداه عماد الدين وشرف الدين بوظائفه.
الشيخ الصالح العدل
قمر الدين عثمان بن أبي الوفا بن نعمة الله الاعزازي، كان ذاثروة من المال كثير المرؤة والبلاوة أدى الامانة في ستين ألف دينار وجواهر لا يعلم بها إلا الله عزوجل، بعد ما مات صاحبها مجردا في الغزاة وهو عز الدين الجراحي نائب غزة، أودعه إياها فأداها إلى أهلها أثابه الله، ولهذا لما مات يوم الثلاثاء الثالث والعشرين من ربيع الآخر حضر جنازته خلق لا يعلمهم إلا الله تعالى، حتى قيل إنهم لم يجتمعوا في مثلها قبل ذلك، ودفن بباب الصغير رحمه الله.
قاضي القضاة جمال الدين أبو عبد الله محمد بن سليمان بن يوسف (3) الزواوي قاضي المالكية بدمشق، من سنة سبع وثمانين وستمائة، قدم مصر من المغرب واشتغل بها وأخذ عن مشايخها منهم الشيخ عز الدين بن عبد السلام، ثم قدم دمشق قاضيا في سنة سبع وثمانين وستمائة، وكان مولده تقريبا في سنة تسع وعشرين وستمائة (4).
وأقام شعار مذهب مالك وعمر الصمصامية في أيامه وجدد
__________
(1) المدرسة المعينية: بدمشق أنشأها معين الدين أنر سنة 555 ه (الدارس 1 / 588).
__________
(2) وهي الخانقاه الخاتونية: منسوبة إلى خاتون بنت معين الدين أنر، زوجة نور الدين محمود، والمتوفاة سنة 581 ه (الدارس 507 1 و 2 / 149).
__________
(3) في تذكرة النبيه 2 / 82: سومر.
__________
(4) ذكر النويري في نهاية الارب 30 ورقة 114 انه ولد سنة 626 ه وذكر ابن حبيب في تذكرته 2 / 83 ولادته سنة 630 ه.

(14/96)

عمارة النورية، وحدث بصحيح مسلم وموطا مالك عن يحيى بن يحيى عن مالك، وكتاب الشفا (1) للقاضي عياض، وعزل قبل وفاته بعشرين يوما عن القضاء، وهذا من خيره حيث لم يمت قاضيا، توفي بالمدرسة الصمصامية يوم الخميس التاسع من جمادى الآخرة، وصلي عليه بعد الجمعة ودفن بمقابر باب الصغير تجاه مسجد النارنج (2) وحضر الناس جنازته وأثنوا عليه خيرا، وقد جاوز الثمانين كمالك رحمه الله.
ولم يبلغ إلى سبعة عشر من عمره على مقتضى مذهبه أيضا.
القاضي الصدر الرئيس رئيس الكتاب شرف الدين أبو محمد عبد الوهاب بن جمال الدين فضل الله بن الحلي (3) القرشي العدوي العمري، ولد سنة تسع (4) وعشرين وستمائة وسمع الحديث وخدم وارتفعت منزلته حتى كتب الانشاء بمصر، ثم نقل إلى كتابة السر بدمشق إن أن توفي في ثامن رمضان، ودفن بقاسيون، وقد قارب التسعين (5)، وهو ممتع بحواسه وقواه، وكانت له عقيدة حسنة في العلماء، ولا سيما في ابن تيمية وفي الصلحاء رحمه الله.
وقد رثاه الشهاب محمود كاتب السر بعد بدمشق، وعلاء الدين بن غانم وجمال الدين بن نابتة.
الفقيه الامام العالم المناظر شرف الدين أبو عبد الله الحسين بن الامام كمال الدين علي بن إسحاق بن سلام الدمشقي الشافعي ولد سنة ثلاث وسبعين وستمائة، واشتغل وبرع وحصل ودرس بالجاروخية (6) والعذراوية، وأعاد بالظاهرية وأفتى بدار العدل، وكان واسع الصدر كثير الهمة كريم النفس مشكورا في فهمه وخطه وحفظه وفصاحته ومناظرته، توفي في رابع عشرين رمضان وترك أولادا ودينا كثيرا، فوفته عنه زوجته بنت زويزان تقبل الله منها وأحسن إليها.
الصاحب أنيس الملوك بدر الدين عبد الرحمن بن إبراهيم الاربلي، ولد سنة ثمان وثلاثين وستمائة، واشتغل
__________
(1) وهو كتاب الشفا في تعريف حقوق المصطفى، للامام الحافظ أبي الفضل عياض بن موسى بن عياض القاضي اليحصبي المتوفى سنة 544 ه (كشف الظنون 2 / 1052 وشذرات الذهب 4 / 138).
__________
(2) في الاصل: التاريخ تحريف.
__________
(3) في شذرات الذهب 6 / 46 وتذكرة النبيه 2 / 83: مجلى وانظر الدرر 3 / 42 وفوات الوفيات 2 / 421.
__________
(4) في فوات الوفيات 2 / 421: ثلاث وعشرين (انظر تذكرة النبيه 2 / 83).
__________
(5) في تذكرة النبيه 2 / 421: أربع وتسعين (السلوك 2 / 179 الدرر الكامنة 3 / 42).
__________
(6) في الاصل الجاروضية: وتقدمت الاشارة إليها.

(14/97)

بالادب فحصل على جانب جيد منه وارتزق عند الملوك به.
فمن رفيق شعره ما أورده الشيخ علم الدين في ترجمته قوله: ومدامة حمراء (1) تش * به خد من أهوى ودمعي يسعى بها قمر أعز * ز علي من نظري وسمعي وقوله في مغنية: وعزيزة هيفاء ناعمة الصبا * طوع العناق مريضة الاجفان (2) غنت وماس قوامها فكأنها ال * ورقاء تسجع فوق غصن البان الصدر الرئيس شرف الدين محمد بن جمال الدين إبراهيم ابن شرف الدين عبد الرحمن بن أمين الدين سالم بن الحافظ بهاء الدين الحسن بن هبة الله ابن محفوظ بن صصرى، ذهب إلى الحجاز الشريف، فلما كانوا ببردى اعتراه مرض ولم يزل به حتى مات، توفي بمكة وهو محرم ملب، فشهد الناس جنازته وغبطوه بهذه الموتة، وكانت وفاته يوم الجمعة آخر النهار السابع ذي الحجة ودفن ضحى يوم السبت بمقبرة بباب الحجون رحمه الله تعالى وأكرم مثواه.
ثم دخلت سنة ثمان عشرة وسبعمائة الخليفة والسلطان هما هما، وكذلك النواب والقضاة سوى المالكي بدمشق فإنه العلامة فخر الدين بن سلامة بعد القاضي جمال الدين الزواوي رحمه الله.
ووصلت الاخبار في المحرم من بلاد الجزيرة وبلاد الشرق سنجار والموصل وماردين وتلك النواحي بغلاء عظميم وفناء شديد ؟، وقلة الامطار، وخوف التتار، وعدم الاقوات وغلاء الاسعار، وقلة النفقات، وزوال النعم، وحلول النقم، بحيث إنهم أكلوا ما وجدوه من الجمادات والحيوانات والميتات، وباعوا حتى أولادهم وأهاليهم، فبيع الولد بخمسين درهما وأقل من ذلك، حتى إن كثيرا كانوا لا يشترون من أولاد المسلمين، وكانت المرأة تصرح بأنها نصرانية ليشتري منها ولدها لتنتفع بثمنه ويحصل له من يطعمه
__________
(1) من تذكرة النبيه 2 / 88 ودرة الاسلاك ص 88 وفي الاصل: ومدامة خمر تشبه خد من * أهوى ودمعي يسقي بها قمر أعز علي من سمعي ومن بصري
__________
(2) في تذكرة النبيه: وغريرة هيفاء باهرة السنا طوع العناق مريضة الاجفان وفي الدرر 2 / 8: سقيمة الاجفان.

(14/98)

فيعيش، وتأمن عليه من الهلاك فإنالله وإنا إليه راجعون.
ووقعت أحوال صعبة يطول ذكرها، وتنبو الاسماع عن وصفها، وقد ترحلت منهم فرقة قريب الاربعمائة إلى ناحية مراغة فسقط عليهم ثلج أهلكهم عن آخرهم، وصحبت طائفة منهم فرقة من التتار، فلما انتهوا إلى عقبة صعدها التتار ثم منعوهم أن يصعدوها لئلا يتكلفوا بهم فماتوا عن آخرهم، فلا حول ولا قوة إلا بالله العزيز الحكيم.
وفي بكرة الاثنين السابع من صفر قدم القاضي كريم الدين عبد الكريم بن العلم هبة الله وكيل الخاص السلطاني بالبلاد جميعها، قدم إلى دمشق فنزل بدار السعادة وأقام بها أربعة أيام وأمر ببناء جامع القبيبات، الذي يقال له جامع كريم الدين، وراح لزيارة بيت المقدس، وتصدق بصدقات كثيره وافرة، وشرع ببناء جامع بعد سفره، وفي ثاني صفر جاءت ريح شديدة ببلاد طرابلس على ذوق تركمان فأهلكت لهم كثيرا من الامتعة، وقتلت أميرا منه يقال له طرالي وزوجته وابنتيه وابني ابنيه وجاريته وأحد عشر نفسا، وقتلت جمالا كثيرة وغيرها، وكسرت الامتعة والاثاث وكانت ترفع البعير في الهواء مقدار عشرة أرماح ثم تلقيه مقطعا، ثم سقط بعد ذلك مطر شديد وبرد عظيم بحيث أتلف زروعا كثيرة في قرى عديدة حنجو من أربعة وعشرين قرية، حتى أنها لا ترد بدارها.
وفي صفر أخرج الامير سيف الدين طغاي الحاصلي إلى نيابة صفد (1) فأقيم بها شهرين ثم مسك، والصاحب أمين الدين إلى نظر الاوقاف بطرابلس على معلوم وافر.
قال الشيخ
علم الدين وفي يوم الخميس منتصف ربيع الاول اجتمع قاضي القضاة شمس الدين بن مسلم بالشيخ الامام العلامة تقي الدين بن تيمية وأشار عليه في ترك الافتاء في مسألة الحلف بالطلاق، فقبل الشيخ نصيحته وأجاب إلى ما أشار به، رعاية لخاطره وخواطر الجماعة المفتيين، ثم ورد البريد في مستهل جمادى الاولى بكتاب من السلطان فيه منع الشيخ تقي الدين من الافتاء في مسألة الحلف بالطلاق وانعقد بذلك مجلس، وانفصل الحال على ما رسم به السلطان، ونودي به في البلد، وكان قبل قدوم المرسوم قد اجتمع بالقاضي ابن مسلم الحنبلي جماعة من المفتيين الكبار، وقالوا له أن ينصح الشيخ في ترك الافتاء في مسألة الطلاق، فعلم الشيخ نصيحته، وأنه إنما قصد بذلك ترك ثوران فتنة وشر.
وفي عاشره جاء البريد إلى صفد (1) بمسك سيف الدين طغاي، وتولية بدر الدين القرماني نيابة حمص.
وفي هذا الشهر كان مقتل رشيد الدولة فضل الله بن أبي الخير بن عالي الهمداني، كان أصله يهوديا عطارا، فتقدم بالطب وشملته السعادة حتى كان عند خربندا الجزء الذي لا يتجزأ، وعلت رتبته وكلمته، وتولى مناصب الوزراء، وحصل له من الاموال والاملاك والسعادة ما لا يحد ولا يوصف وكان قد أظهر الاسلام، وكانت لديه فضائل جمة، وقد فسر القرآن وصنف كتبا كثيرة،
__________
(1) في الاصل: صفت.

(14/99)

وكان له أولاد وثروة عظيمة، وبلغ الثمانين من العمر، وكانت له يد جيدة يوم الرحبة، فإنه صانع عن المسلمين وأتقن القضيه في رجوع ملك التتار عن البلاد الشامية، سنة ثنتي عشرة كما تقدم، وكان يناصح الاسلام، ولكن قد نال منه خلق كثير من الناس واتهموه على الدين وتكلموا في تفسيره هذا، ولا شك أنه كان مخبطا مخلطا، وليس لديه علم نافع، ولا عمل صالح.
ولما تولى أبو سعيد المملكة عزله وبقي مدة خاملا ثم استدعاه جوبان وقال له: أنت سقيت السلطان خربندا سما ؟ فقال له: أنا كنت في غاية الحقارة والذلة، فصرت في أيامه وأيام أبيه في غاية العظمة والعزة، فكيف أعمد إلى سقيه والحالة هذه ؟ فأحضرت الاطباء فذكروا صورة
مرض خربندا وصفته، وأن الرشيد أشار بإسهاله لما عنده في باطنه من الحواصل، فانطلق باطنه نحوا من سبعين مجلسا، فمات بذلك على وجه أنه أخطأ في الطب.
فقال: فأنت إذا قتلته، فقتله وولده إبراهيم واحتيط على حواصله وأمواله، فبلغت شيئا كثيرا، وقطعت أعضاؤه وحمل كل جزء منها إلى بلدة، ونودي على رأسه بتبريز هذا رأس اليهودي الذي بدل كلام الله لعنه الله، ثم أحترقت جثته، وكان القائم عليه علي شاه.
وفي هذا الشهر - أعني جمادى الاولى - تولى قضاء المالكية بمصر تقي الدين الاخنائي (1) (*) عوضا عن زين الدين بن مخلوف توفي عن أربع وثمانين سنة (2)، وله في الحكم ثلاث وثلاثون سنة.
وفي يوم الخميس عاشر رجب لبس صلاح الدين يوسف بن الملك الاوحد خلعة الامرة بمرسوم السلطان، وفي آخر رجب جاء سيل عظيم بظاهر حمص خرب شيئا كثيرا، وجاء إلى البلد ليدخلها فمنعه الخندق.
وفي شعبان تكامل بناء الجامع الذي عمره تنكز ظاهر باب النصر، وأقيمت الجمعة فيه عاشر شعبان، وخطب فيه الشيخ نجم الدين علي بن داود بن يحيى الحنفي المعروف بالفقجازي، من مشاهير الفضلاء ذوي الفنون المتعددة، وحضر نائب السلطنة والقضاة والاعيان والقراء والمنشدون وكان يوما مشهودا.
وفي يوم الجمعة التي يليها خطب بجامع القبيبات الذي أنشأه كريم الدين وكيل السلطان، وحضر فيه القضاة والاعيان، وخطب فيه الشيخ شمس الدين محمد بن عبد الواحد بن يوسف بن الرزين الحراني الاسدي الحنبلي، وهو من الصالحين الكبار، ذوي الزهادة والعبادة والنسك والتوجه وطيب الصوت وحسن السمت.
وفي حادي عشر رمضان خرج الشيخ شمس الدين بن النقيب إلى حمص حاكما بها مطلوبا مولى مرغوبا فيه، وخرج الناس لتوديعه.
__________
(1) هو تقي الدين محمد بن أبي بكر بن عيسى بن بدران بن رحمة السعدي الاخنائي المالكي المتوفى سنة 750 ه وهو شقيق علم الدين محمد المتوفى سنة 732 ه (انظر النجوم الزاهرة 10 / 247 الدرر 4 / 27).
__________
(2) في السلوك 2 / 1 / 188 والنجوم الزاهرة 9 / 242: ولد سنة 620 فيكون له 98 سنة، وفي تذكر النبيه 2 / 93: مات وهو من أبناء التسعين.

(14/100)

وفي هذا الشهر حصل سيل عظيم بسلمية ومثله بالشوبك، وخرج المحمل في شوال وأمير الركب الامير علاء الدين بن معبد والي البر، وقاضيه زين الدين ابن قاضي الخليل الحاكم بحلب.
وممن حج في هذه السنة من الاعيان: الشيخ برهان الدين الفزاري وكمال الدين بن الشريشي وولده وبدر الدين بن العطار.
وفي الحادي والعشرين من ذي الحجة انتقل الامير فخر الدين إياس الاعسري من شد الدواوين بدمشق إلى طرابلس أميرا.
وفي يوم الجمعة السابع عشر ذي الحجة أقيمت الجمعة في الجامع الذي أنشأه الصاحب شمس الدين غبريال ناظر الدواوين بدمشق خارج باب شرقي، إلى جانب ضرار بن الازور بالقرب من محلة القساطلة، وخطب فيه الشيخ شمس الدين محمد بن التدمري المعروف بالنيرباني، وهو من كبار الصالحين ذوي العبادة والزهادة، وهو من أصحاب شيخ الاسلام ابن تيمية، وحضره الصاحب المذكور وجماعة من القضاة والاعيان.
وفي يوم الاثنين والعشرين من ذي الحجة باشر الشيخ شمس الدين محمد بن عثمان الذهبي المحدث الحافظ بتربة أم الصالح عوضا عن كمال الدين بن الشريشي توفي بطريق الحجاز في شوال، وقد كان له في مشيختها ثلاث وثلاثون سنة، وحضر عند الذهبي جماعة من القضاة.
وفي يوم الثلاثاء صبيحة هذا الدرس أحضر الفقيه زين الدين بن عبيدان الحنبلي من بعلبك وحوقق على منام رآه زعم أنه راه بين النائم واليقظان، وفيه تخطيط وتخبيط وكلام كثير لا يصدر عن مستقيم المزاج، كان كتبه بخطه وبعثه لي بعض أصحابه، فاستسلمه القاضي الشافعي حقن دمه وعزره، ونودي عليه في البلد ومنع من الفتوى وعقود الانكحة، ثم أطلق.
وفي يوم الاربعاء بكرة باشر بدر الدين محمد بن بضحان مشيخة الاقراء يتربة أم الصالح عوضا عن الشيخ مجد الدين التونسي توفي، وحضر عنده الاعيان الفضلاء، وقد حضرته يومئذ، وقبل ذلك باشر مشيخة الاقراء بالاشرفية عوضا عنه أيضا الشيخ محمد بن خروف الموصلي.
وفي يوم الخميس ثالث عشرين ذي الحجة باشرالشيخ الامام العلامة الحافظ الحجة شيخنا ومفيدنا أبو الحجاج يوسف بن الزكي
عبد الرحمن بن يوسف المزي مشيخة دار الحديث الاشرفية عوضا عن كمال الدين بن الشريشي، ولم يحضر عنده كبير أحد، لما في نفوس بعض الناس من ولايته لذلك، مع أنه لم يتولها أحد قبله أحق بها منه، ولا أحفظ منه، وما عليه منهم ؟ إذ لم يحضروا عنده فإنه لا يوحشه إلا حضورهم عنده، وبعدهم عنه أنس والله أعلم.
وممن توفي فيها من الاعيان: الشيخ الصالح العابد الناسك الورع الزاهد القدوة بقية السلف وقدوة الخلف أبو عبد الله محمد بن الشيخ الصالح عمر بن السيد القدوة الناسك الكبير العارف أبي بكر بن قوام بن علي بن قوام البالسي، ولد سنة خمسين

(14/101)

وستمائة ببالس (1)، وسمع من أصحاب ابن طبرزد، وكان شيخا جليلا بشوش الوجه حسن السمت، مقصدا لكل أحد كثير، الوقار عليه سيما العبادة والخير، وكان يوم قازان في جملة من كان مع الشيخ تقي الدين بن تيمية لما تكلم مع قازان، فحكى عن كلام شيخ الاسلام تقي الدين لقازان وشجاعته وجرأته عليه، وأنه قال لترجمانه قل للقان: أنت تزعم أنك مسلم ومعك مؤذنون وقاض وإمام وشيخ على ما بلغنا فغزوتنا وبلغت بلادنا على ماذا ؟ وأبوك وجدك هلاكو كانا كافرين وما غزوا بلاد الاسلام، بل عاهدوا قومنا، وأنت عاهدت فغدرت وقلت فما وفيت.
قال: وجرت له مع قازان وقطلوشاه وبولاي أمور ونوب، قام ابن تيمية فيها كلها لله، وقال الحق ولم يخش إلا الله عزوجل.
قال وقرب إلى الجماعة طعاما فأكلوا منه إلا ابن تيمية فقيل له ألا تأكل ؟ فقال: كيف آكل من طعامكم وكله مما نهبتم من أغنام الناس وطبختموه بما قطعتم من أشجار الناس، قال: ثم إن قازان طلب منه الدعاء فقال في دعائه " اللهم إن كان هذا عبدك محمود إنما يقاتل لتكون كلمتك هي العليا وليكون الدين كله لك فانصره وأيده وملكه البلاد والعباد، وإن كان إنما قام رياء وسمعة وطلبا للدنيا ولتكون كلمته هي العليا وليذل الاسلام وأهله فأخذ له وزلزله ودمره وأقطع دبره " قال: وقازان يؤمن على دعائه، ويرفع يديه.
قال: فجعلنا
نجمع ثيابنا خوفا من أن تتلوث بدمه إذا أمر بقتله.
قال: فلما خرجنا من عنده قال له قاضي القضاة نجم الدين بن صصرى وغيره: كدت أن تهلكنا وتهلك نفسك، والله لا نصحبك من هنا، فقال: وأنا والله لا أصحبكم.
قال: فانطلقنا عصبة وتأخر هو في خاصة نفسه ومعه جماعة من أصحابه، فتسامعت به والخواقين والامراء من أصحاب قازان فأتوه يتبركون بدعائه، وهو سائر إلى دمشق، وينظرون إليه، قال والله ما وصل إلى دمشق إلا في نحو ثلثمائة فارس في ركابه، وكنت أنا من جملة من كان معه، وأما أولئك الذي أبوا أن يصحبوه فخرج عليهم جماعه من التتر فشلحوهم عن آخرهم، هذا كلام أو نحوه، وقد سمعت هذه الحكاية من جماعة غيره، وقد تقدم ذلك.
توفي الشيخ محمد بن قوام ليلة الاثنين الثاني والعشرين من صفر بالزاوية المعروفة بهم غربي الصالحية والناصرية والعادلية، وصلي عليه بها ودفن بها وحضر جنازته ودفنه خلق كثير وجم غفير، وكان من جملة الجمع الشيخ تقي بن تيمية، لانه كان يحبه كثيرا، ولم يكن للشيخ محمد مرتب على الدولة ولا غيرهم، ولا لزاويته مرتب ولا وقف، وقد عرض عليه ذلك غير مرة فلم يقبل، وكان يزار، وكان لديه علم وفضائل جمة، وكان فهمه صحيحا، وكانت له معرفة تامة، وكان حسن العقيدة وطويته صحيحة محبا للحديث وآثار السلف، كثير التلاوة والجمعية على الله عزوجل، وقد صنف جزءا فيه أخبار جيدة، رحمه الله وبل ثراه بوابل الرحمة آمين.
__________
(1) بالس بلدة بالشام بين حلب والرقة (معجم البلدان).

(14/102)

الشيخ الصالح الاديب البارع الشاعر المجيد تقي الدين أبو محمد عبد الله بن الشيخ أحمد بن تمام بن حسان البلي (1) ثم الصالحي الحنبلي، أخو الشيخ محمد بن تمام، وله سنة خمس وثلاثين وستمائة وسمع الحديث، وصحب الفضلاء، وكان حسن الشكل والخلق، طيب النفس مليح المجاورة والمجالسة، كثير المفاكهة، أقام مدة بالحجاز واجتمع بان سبعين وبالتقي الحوراني، وأخذ النحو عن ابن مالك وابنه بدر الدين وصحبه مدة، وقد صحبه الشهاب محمود مدة خمسين سنة، وكان يثني عليه بالزهد والفراغ
من الدنيا، توفي ليلة السبت الثالث من ربيع الآخر ودفن بالسفح، وقد أورد الشيخ علم الدين البرزالي في ترجمته قطعة من شعره.
فمن ذلك قوله: أسكان المعاهد من فؤادي * لكم في خافق منه سكون أكرر فيكم أبدا حديثي * فيحلو والحديث له شجون وأنظمه عقيقا من دموعي * فتنشره المحاجر والجفون وأبتكر المعاني في هواكم * وفيكم كل قافية تهون وأسأل عنكم البكاء سرا * وسر هواكم سر مصون وأغتبق النسيم لان فيه * شمائل من معاطفكم تبين فكم لي في محبتكم غرام * وكم لي في الغرام بكم فنون ؟ قاضي القضاة زين الدين علي بن مخلوف بن ناهض بن مسلم بن منعم بن خلف النويري المالكي الحاكم بالديار المصرية، سنة أربع وثلاثين وستمائة (2)، وسمع الحديث واشتغل وحصل، وولي الحكم بعد ابن شاش سنة خمس وثمانين، وطالت أيامه إلى هذا العام، وكان عزير المرؤة والاحتمال والاحسان إلى الفقهاء والشهود، ومن يقصده، توفي ليلة الاربعاء حادي عشر جمادى الآخرة ودفن بسفح المقطم بمصر، وتولي الحكم بعده بمصر تقي الدين الاخنائي المالكي.
الشيخ إبراهيم بن أبي العلاء المقري الصيب المشهور المعروف بابن شعلان، وكان رجلا جيدا في شهود المسمارية،
__________
(1) في الدرر وشذرات الذهب: التلي.
__________
(2) انظر حاشية 2 صفحة 100

(14/103)

ويقصد للختمات لصيت صوته، توفي يوم الجمعة وهو كهل ثالث عشر جمادى الآخرة، ودفن بسفح قاسيون.
الشيخ الامام العالم الزاهد أبو الوليد محمد بن أبي القاسم أحمد بن عبد الله بن أبي جعفر أحمد بن خلف بن إبراهيم بن أبي عيسى بن الحاج النجيبي القرطبي ثم الاشبيلي، ولد بإشبيلية سنة ثمان وثلاثين وستمائة، وقد كان أهله بيت العلم والخطابة والقضاء بمدينة قرطبة، فلما أخذها الفرنج انتقلوا إلى إشبيلية وتمحقت أموالهم وكتبهم، وصادر ابن الاحمر جده القاضي بعشرين ألف دينار، ومات أبوه وجده في سنة إحدى وأربعين وستمائة، ونشأ يتيما ثم حج وأقبل إلى الشام فاستقام بدمشق من سنة أربع وثمانين، وسمع من ابن البخاري وغيره، وكتب بيده نحوا من مائة مجلد، إعانة لولديه أبي عمرو وأبي عبد الله على الاشتغال، ثم كانت وفاته بالمدرسة الصلاحية يوم الجمعة وقت الاذان ثامن عشر رجب، وصلي عليه بعد العصر ودفن عند القندلاوي، بباب الصغير بدمشق، وحضر جنازته خلق كثير.
الشيخ كمال الدين ابن الشريشي أحمد ابن الامام العلامة جمال الدين بن أبي بكر بن محمد بن أحمد بن محد بن سحمان البكري الوايلي الشريشي، كان أبوه مالكيا كما تقدم، واشتغل هو في مذهب الشافعي فبرع وحصل علوما كثيرة، وكان خبيرا بالكتابة مع ذلك، وسمع الحديث وكتب الطباق بنفسه، وأفتى ودرس وناظر وباشر بعدة مدارس ومناصب كبار، أول ما باشر مشيخة دار الحديث بتربة أم الصالح بعد والده من سنة خمس وثمانين وستمائة إلى أن توفي، وناب في الحكم عن ابن جماعة.
ثم ترك ذلك وولي وكالة بيت المال وقضاء العسكر ونظر الجامع مرات، ودرس بالشامية البرانية ودرس بالناصرية (1) عشرين سنة، ثم انتزعها من يده ابن جماعة وزين الدين الفارقي، فاستعادها منهما وباشر مشيخة الرباط الناصري بقاسيون مدة، ومشيخة دار الحديث الاشرفية ؟ ثمان سنين، وكان مشكور السيرة فيما يولي من الجهات كلها، وقد عزم في هذه السنه على الحج فخرج بأهله فأدركته منيته بالحسا في سلخ شوال من هذه السنة، ودفن هناك رحمه الله، وتولى بعده الوكالة جمال الدين بن القلانسي، ودرس بالناصرية كمال الدين بن الشيرازي، وبدار الحديث الاشر فية
__________
(1) تطلق الناصرية بدمشق على دار الحديث الناصرية وهي المدرسة الناصرية البرانية، والمدرسة الناصرية الجوانية، وقد درس بها الشريشي، وأنشأ كلاهما الملك الناصر صلاح الدين يوسف بن الملك العزيز محمد بن الظاهر غازي بن صلاح الدين بن أيوب المتوفى سنة 659 ه (الدارس 1 / 115، 459).

(14/104)

الحافظ جمال الدين المزي، وبأم الصالح الشيخ شمس الدين الذهبي، وبالرباط الناصري ولده جمال الدين.
الشهاب المقري أحمد بن أبي بكر بن أحمد البغدادي نقيب الاشراف المتعممين، كان عنده فضائل جمة نثرا ونظما مما يناسب الوقائع وما يحضر فيه من التهاني والتعازي، ويعرف الموسيقى والشعبذة، وضرب الرمل، ويحضر المجالس المشتملة على اللهو والمسكر واللعب والبسط، ثم انقطع عن ذلك كله لكبر سنه وهو مما يقال فيه وفي أمثاله: ذهبت عن توبته سائلا * وجدتها توبة إفلاس وكان مولده بدمشق سنة ثلاث وثلاثين وستمائة، وتوفي ليلة السبت خامس ذي القعدة ودفن بمقابر باب الصغير في قبر أعده لنفسه عن خمس وثمانين سنة، سامحه الله.
قاضي القضاة فخر الدين أبو العباس أحمد بن تاج الدين أبي الخير سلامة بن زين الدين أبي العباس أحمد بن سلامة (1) الاسكندري المالكي، ولد سنة إحدى وسبعين (2) وستمائة، وبرع في علوم كثيرة، وولي نيابة الحكم في الاسكندرية فحمدت سيرته وديانته وصرامته، ثم قدم على قضاء الشام للمالكية في السنة الماضية فباشرها أحسن مباشرة ؟ سنة ونصفا، إلى أن توفي بالصمصامية بكرة الاربعاء مستهل ذي الحجة، ودفن إلى جانب القندلاوي بباب الصغير، وحضر جنازته خلق كثير، وشكره الناس وأثنوا عليه رحمه الله تعالى.
ثم دخلت سنة تسع عشرة وسبعمائة
استهلت والحكام هم المذكورون في التي قبلها، وفي ليلة مستهل محرم هبت ريح شديدة بدمشق سقط بسببها شئ من الجدران، واقتلعت أشجارا كثيرة.
وفي يوم الثلاثاء سادس عشرين المحرم خلع على جمال الدين بن القلانسي بوكالة بيت المال عوضا عن ابن الشريشي، وفي يوم الاربعاء الخامس من صفر درس بالناصرية الجوانية ابن صصرى عوضا عن ابن الشريشي أيضا، وحضر عنده الناس على العادة.
وفي عاشره باشر شد الدواوين جمال الدين آقوش الرحبي عوضا
__________
(1) من تذكرة النبيه 2 / 82، 92 وشذرات الذهب 6 / 47 والسلوك 2 / 182، وفي الاصل: سلام.
__________
(2) في السلوك 2 / 187: سنة 641 ه.

(14/105)

عن فخر الدين إياس، وكان آقوش متولي دمشق من سنة سبع وسبعمائة، وولي مكانه الامير علم الدين طرقش الساكن بالعقبية، وفي هذا اليوم نودي بالبلد بصوم الناس لاجل الخروج إلى الاستسقاء، وشرع في قراءة البخاري وتهيأ الناس ودعوا عقيب الصلوات وبعد الخطب، وابتهلوا إلى الله في الاستسقاء، فلما كان يوم السبت منتصف صفر، وكان سابع نيسان، خرج أهل البلد برمتهم إلى عند مسجد القدم، وخرج نائب السلطنة والامراء مشاة يبكون ويتضرعون، واجتمع الناس هنالك وكان مشهدا عظيما، وخطب بالناس القاضي صدر الدين سليمان الجعفري وأمن الناس على دعائه، فلما أصبح الناس من اليوم الثاني جاءهم الغيث بإذن الله ورحمته ورأفته لا بحولهم ولا بقوتهم، ففرح الناس فرحا شديدا وعم البلاد كلها ولله الحمد والمنة، وحده لا شريك له.
وفي أواخر الشهر شرعوا بإصلاح رخام الجامع وترميمه وحلي أبوابه وتحسين ما فيه.
وفي رابع عشر ربيع الآخر درس بالناصرية الجوانية ابن الشيرازي بتوقيع سلطاني، وأخذها من ابن صصرى وباشرها إلى أن مات.
وفي يوم الخميس سادس عشر جمادى الاولى باشر ابن شيخ السلامية فخر الدين أخو ناظر الجيش الحسبة بدمشق عوضا عن ابن الحداد، وباشر ابن الحداد نظر الجامع بدلا عن ابن الشيخ السلامية، وخلع على كل منهما.
وفي بكرة الثلاثاء خامس جمادى الآخره قدم من مصر إلى دمشق قاضي القضاة شرف الدين
أبو عبد الله محمد إلى قاضي القضاة معين الدين أبي بكر بن الشيخ زكي الدين ظافر الهمداني المالكي، على قضاء المالكية بالشام، عوضا عن ابن سلامة توفي، وكان بينهما ستة أشهر، ولكن تقليد هذا مؤرخ بآخر ربيع الاول، ولبس الخلعة وقرئ تقليده بالجامع.
وفي هذا الشهر درس بالخاتونية البرانية القاضي بدر الدين بن نويرة الحنفي، وعمره خمس وعشرون سنة، عوضا عن القاضي شمس الدين محمد قاضي ملطية توفي.
وفي يوم السبت خامس رمضان وصل إلى دمشق سيل عظيم أتلف شيئا كبيرا، وارتفع حتى دخل باب الفرج، ووصل إلى العقبية، وانزعج الناس له، وانتقلوا من أماكنهم، ولم تطل مدته لان أصله كان مطرا وقع بأرض وابل السوق والحسينية.
وفي هذا اليوم باشر طرقشي شد الدواوين بعد موت جمال الدين الرحبي، وباشر ولاية المدينة صارم الدين الجوكندار، وخلع عليهما.
ولما كان يوم الثلاثاء التاسع والعشرين من رمضان اجتمع القضاة وأعيان الفقهاء عند نائب السلطنة بدار السعادة وقرئ عليهم كتاب من السلطان يتضمن منع الشيخ تقي الدين بن تيمية من الفتيا بمسألة الطلاق، وانفصل المجلس على تأكيد المنع من ذلك.
وفي يوم الجمعة تاسع شوال خطب القاضي صدر الدين الداراني عوضا عن بدر الدين بن ناصر الدين بن عبد السلام، بجامع جراح، وكان فيه خطيبا قبله فتولاه بدر الدين حسن العقرباني واستمر ولده في خطابة داريا التي كانت بيد أبيه من بعده.
وفي يوم السبت عشره خرج الركب وأميرهم عز الدين أيبك

(14/106)

المنصوري أمير علم، وحج فيها صدر الدين قاضي القضاة الحنفي، وبرهان الدين بن عبد الحق، وشرف الدين بن تيمية، ونجم الدين الدمشقي وهو قاضي الركب، ورضي الدين المنطيقي، وشمس الدين بن الزريز خطيب جامع القبيبات، وعبد الله بن رشيق المالكي وغيرهم.
وفيها حج سلطان الاسلام الملك الناصر محمد بن قلاوون ومعه جمع كثير من الامراء، ووكيله كريم الدين وفخر الدين كاتب المماليك، وكاتب السر ابن الاثير، وقاضي القضاة ابن جماعة، وصاحب حماة الملك عماد الدين، والصاحب شمس الدين غبريال، في خدمة السلطان
وكان في خدمته خلق كثير من الاعيان.
وفيها كانت وقعة عظيمة بين التتار بسبب أن ملكهم أبا سعيد كان قد ضاق ذرعا بجوبان وعجز عن مسكه، فانتدب له جماعة من الامراء عن أمره، منهم أبو يحيى خال أبيه، ودقماق وقرشي وغيرهم من أكابر الدولة، وأرادوا كبس جوبان فهرب وجاء إلى السلطان فأنهى إليه ما كان منهم، وفي صحبته الوزير علي شاه، ولم يزل بالسلطان حتى رضي عن جوبان وأمده بجيش كثيف، وركب السلطان معه أيضا والتقوا مع أولئك فكسروهم وأسروهم، وتحكم فيهم جوبان فقتل منهم إلى آخر هذه السنة نحوا من أربعين أميرا.
وممن توفي فيها من الاعيان: الشيخ المقري شهاب الدين أبو عبد الله الحسين بن سليمان بن فزارة (1) بن بدر الكفري الحنفي، ولد تقريبا في سنة سبع وثلاثين وستمائة، وسمع الحديث وقرأ بنفسه كتاب الترمذي، وقرأ القراءات وتفرد بها مدة يشتغل الناس عليه، وجمع عليه السبع أكثر من عشرين طالبا، وكان يعرف النحو والادب وفنونا كثيرة وكانت مجالسته حسنة، وله فوائد كثيرة، درس بالطرخانية أكثر من أربعين سنة، وناب في الحكم عن الاذرعي مدة ولايته، وكان خيرا مباركا أضر في آخر عمره، وانقطع في بيته، مواظبا على التلاوة والذكر وإقراء القرآن إلى أن توفي ثالث عشر جمادى الاولى، وصلي عليه بعد الظهر يومئذ بجامع دمشق، ودفن بقاسيون رحمه الله.
وفي هذا الشهر جاء خبر بموت: الشيخ الامام تاج الدين عبد الرحمن بن محمد بن أبي حامد التبريزي الشافعي المعروف بالافضلي، بعد رجوعه من
__________
(1) من غاية النهاية 1 / 241، وفي الاصل: الحسن بن سليمان بن خزارة تصحيف.

(14/107)

الحج ببغداد في العشر الاول من صفر، وكان صالحا فقيها مباركا، وكان ينكر على رشيد الدولة ويحط عليه، ولما قتل قال: كان قتله أنفع من قتل مائة ألف نصراني، وكان رشيد الدولة يريد أن
يترضاه فلم يقبل، وكان لا يقبل من أحد شيئا، ولما توفي دفن بتربة الشونيزي، وكان قد قارب الستين رحمه الله.
محيي الدين محمد بن مفضل بن فضل الله المصري كاتب ملك الامراء، ومستوفي الاوقاف، كان مشكور السيرة محببا للعلماء والصلحاء، فيه كرم وخدمة كثيرة للناس، توفي في رابع عشرين من جمادى الاولى ودفن بتربة ابن هلال بسفح قاسيون وله ست وأربعون سنة، وباشر بعده في وظيفته أمين الدين بن نحاس.
الامير الكبير غرلو (1) بن عبد الله العادلي كان من أكابر الدولة ومن الامراء المقدمين الالوف (2)، وقد ناب بدمشق عن أستاذه الملك العادل كتبغا نحوا من ثلاثة أشهر في سنة خمس وسبعين وستمائة، وأول سنة ست وتسعين، واستمر أميرا كبيرا إلى أن توفي في سابع جمادى الاولى يوم الخميس ودفن بتربته بشمالي جامع المظفري بقاسيون، وكان شهما شجاعا ناصحا للاسلام وأهله، مات في عشر الستين.
الامير جمال الدين أقوش الرحبي المنصوري، والي دمشق مدة طويلة، كان أصله من قرى إربل، وكان نصرانيا فسبي وبيع من نائب الرحبة، ثم انتقل إلى الملك المنصور فأعتقه وأمره، وتولى الولاية بدمشق نحوا من إحدى عشرة سنة ثم انتقل إلى شد الدواوين مدة أربعة أشهر، وكان محبوبا إلى العامة مدة ولايته.
الخطيب صلاح الدين يوسف بن محمد بن عبد اللطيف بن المعتزل (3) الحموي، له تصانيف وفوائد، وكان
__________
(1) في السلوك 2 / 199: ورد: أغرلو، وفي المنهل الصافي، النجوم الزاهرة 9 / 245 والدرر 1 / 418 ورد: أغزلو.
__________
(2) مقدم الالف (مقدمو ألوف) وظيفتهم تسمى تقدمة أو تقادم ألف أو ألوف أي تحت قيادتهم ألف من أمراء المئين.
أو ألوف من الجنود، وقد وصل عود هؤلاء الامراء الكبار أربعة وعشرون، ولهم رئيس يسمى: رأس مقدمي الالوف (التعريف بمصطلحات صبح الاعشى ص 319).
__________
(3) في الدرر الكامنة 5 / 245 ودرة الاسلاك ص 218 وتذكرة النبيه 2 / 105: ابن مغيزل.

(14/108)

خطيب جامع السوق الاسفل بحماة، وسمع من ابن طبرزد، توفي في جمادى الآخرة.
العلامة فخر الدين أبو عمرو عثمان بن علي بن يحيى بن هبة الله بن إبراهيم بن المسلم بن علي الانصاري الشافعي المعروف بابن بنت أبي سعد المصري، سمع الحديث وكان من بقايا العلماء، وناب في الحكم بالقاهرة، وولي مكانه في ميعاد جامع طولون الشيخ علاء الدين القونوي شيخ الشيوخ، وفي ميعاد الجامع الازهر شمس الدين بن علان، كانت وفاته ليلة الاحد الرابع والعشرين من جمادى الآخرة، ودفن بمصر وله من العمر سبعون سنة.
الشيخ الصالح العابد أبو الفتح نصر بن سليمان (1) (*) بن عمر المنبجي (2)، له زاوية بالحسينية يزار فيها ولا يخرج منها إلا إلى الجمعة، سمع الحديث، توفي يوم الثلاثاء بعد العصر السادس والعشرين من جمادى الآخرة ودفن من الغد بزاويته المذكورة رحمه الله.
الشيخ الصالح المعمر الرحلة عيسى بن عبد الرحمن بن معالي بن أحمد بن إسماعيل بن عطاف بن مبارك بن علي بن أبي الجيش المقدسي الصالح المطعم، راوي صحيح البخاري وغيره، وقد سمع الكثير من مشايخ عدة وترجمه الشيخ علم الدين البرزالي في تاريخه توفي ليلة السبت رابع عشر ذي الحجة، وصلي عليه بعد الظهر في اليوم المذكور بالجامع المظفري، ودفن بالساحة بالقرب من تربة المولهين، وله أربع وسبعون سنة رحمه الله تعالى.
ثم دخلت سنة عشرين وسبعمائة استهلت وحكام البلاد هم المذكورون في التي قبلها، وكان السلطان في هذه السنة في الحج، وعاد إلى القاهرة يوم السبت ثاني عشر المحرم، ودقت البشائر، ورجع الصاحب شمس
الدين على طريق الشام وصحبته الامير ناصر الدين الخازندار، وعاد صاحب حماة مع السلطان إلى
__________
(1) في تذكره النبيه 2 / 105: سلمان.
__________
(2) من السلوك 2 / 199 والنجوم الزاهرة 9 / 214 وشذرات الذهب 6 / 52 وتذكرة النبيه.
وفي الاصل: الكبجي تصحيف، والمنبجى نسبة إلى منبج وهي مدينة كبيرة تقع بين الفرات وحلب (معجم البلدان).

(14/109)

القاهرة، وأنعم عليه السلطان ولقب بالملك المؤيد، ورسم أن يخطب له على منابرها وأعمالها، وأن يخطب بالمقام العالي المولوي السلطاني الملكي المؤيدي، على ما كان عليه عمه المنصور.
وفيها عمر ابن المرجاني شهاب الدين مسجد الخيف وأنفق عليه نحوا من عشرين ألفا.
وفي المحرم استقال أمين الدين من نظر طرابلس وأقام بالقدس.
وفي آخر صفر باشر نيابة الحكم المالكي القاضي شمس الدين محمد بن أحمد القفصي، وكان قد قام مع قاضي القضاة شرف الدين من مصر.
وفي يوم الاثنين الخامس والعشرين من ربيع الاول ضربت عنق شخص يقال له عبد الله (1) الرومي وكان غلاما لبعض التجار، وكان قد لزم الجامع، ثم ادعى النبوة واستتيب فلم يرجع فضربت عنقه وكان أشقر أزرق العينين جاهلا، وكان قد خالطه شيطان حسن له ذلك، واضطرب عقله في نفس الامر وهو في نفسه شيطان إنسي.
وفي يوم الاثنين ثاني ربيع الآخر عقد عقد السلطان على المرأة التي قدمت من بلاد القبجاق، وهي من بنات الملوك (2)، وخلع على القاضي بدر الدين بن جماعة وكاتب السر وكريم الدين وجماعة الامراء، ووصلت العساكر في هذا الشهر إلى بلاد سيس وغرق في بحر جاهان (3) من عساكر طرابلس نحو من ألف فارس، وجاءت مراسيم السلطان في هذا اليوم إلى الشام في الاحتياط على أخبار آل مهنا وإخراجهم من بلاد الاسلام، وذلك لغضب السلطان عليهم لعدم قدوم والدهم مهنا على السلطان.
وفي يوم الاربعاء رابع عشرين جمادى الاولى درس بالركنية الشيخ محيي الدين الاسمر الحنفي وأخذت منه الجوهرية لشمس الدين البرقي الاعرج، وتدريس جامع القلعة لعماد الدين بن محيي الدين الطرسوسي، الذي ولي قضاء الحنفية بعد هذا، وأخذ من البرقي إمامة مسجد نور الدين له بحارة اليهود،
ولعماد الدين بن الكيال، وإمامة الربوة الشيخ محمد الصبيبي.
وفي جمادى الآخرة اجتمعت الجيوش الاسلامية بأرض حلب نحوا من عشرين ألفا، عليهم كلهم نائب حلب الطنبغا وفيهم نائب طرابلس شهاب الدين قرطبة، فدخلوا بلاد الارمن من اسكندرونة ففتحوا الثغر ثم تل حمدان ثم خاضوا جاهان فغرق منهم جماعة ثم سلم الله من وصلوا إلى سيس فحاصروها وضيقوا على أهلها وأحرقوا دار الملك التي في البلد، وقطعوا أشجار البساتين وساقوا الابقار والجواميس والاغنام وكذلك فعلوا بطرسوس، وخربوا الضياع والاماكن وأحرقوا الزروع ثم رجعوا فخاضوا
__________
(1) في تذكرة النبيه 2 / 108: يدعى الجبار وهو من مماليك ركن الدين بيبرس التاجي، وفي نهاية الارب: 3 ورقة 136 اسمه: أقبجا.
__________
(2) اختلفت المصادر في اسمها، وهي ابنة أخي أزبك خان صاحب الموصل فحضرت من بلاد الشرق إلى مصر في محفة مرقومة بالذهب، ثم طلقها - بعد ذلك - فتزوجها الامير منكلي فالامير صوصون، فالامير عمر بن أرغون النائب (كنز الدرر 9 / 302 السلوك 2 / 203 بدائع الزهور 1 / 1 / 4 51 وفيه انها ابنة أزبك خان).
__________
(3) في مختصر أخبار البشر 4 / 88 وتذكرة النبيه 2 / 106: جيحان، وجيحان نهر يمر ببلاد سيس (تقويم البلدان ص 50).

(14/110)

النهر المذكور فلم يغرق منهم أحد، وأخرجوا بعد رجوعهم مهنا وأولاده من بلادهم وساقوا خلفه إلى عانة وحديثه ثم بلغ الجيوش موت صاحب سيس (1) وقيام ولده من بعده، فشنوا الغارات على بلاده وتابعوها وغنموا وأسروا إلا في المرة الرابعة فإنه قتل منهم جماعة.
وفي هذه السنة كانت وقعة عظيمة ببلاد المغرب بين المسلمين والفرنج فنصر الله المسلمين على أعدائهم فقتلوا منهم خمسين ألفا وأسروا خمسة آلاف، وكان في جملة القتلى خمسة وعشرين ملكا من ملوك الافرنج، وغنموا شيئا كثيرا من الاموال، يقال كان من جملة ما غنموا سبعون قنطارا من الذهب والفضة، وإنما كان جيش الاسلام يومئذ ألفين وخمسمائة فارس غير الرماة، ولم يقتل منهم سوى أحد (2) عشر قتيلا، وهذا من غريب ما وقع وعجيب ما سمع.
وفي يوم الخميس ثاني
عشرين رجب عقد مجلس بدار السعادة للشيخ تقي الدين بن تيمية بحضرة نائب السلطنة، وحضر فيه القضاة والمفتيون من المذاهب، وحضر الشيخ وعاتبوه على العود إلى الافتاء بمسألة الطلاق ثم حبس في القلعة فبقي فيها خمسة أشهر وثمانية عشر يوما، ثم ورد مرسوم من السلطان بإخراجه يوم الاثنين يوم عاشوراء من سنة إحدى وعشرين كما سيأتي إن شاء الله تعالى.
وبعد ذلك بأربعة أيام أضيف شد الاوقاف إلى الامير علا الدين بن معبد إلى ما بيده من ولاية البر وعزل بدر الدين المنكورسي عن الشام.
وفي آخر شعبان مسك الامير علاء الدين الجاولي نائب غزة وحمل إلى الاسكندرية لانه اتهم أنه يريد الدخول إلى دار اليمن، واحتيط على حواصله وأمواله، وكان له بر وإحسان وأوقاف، وقد بنى بغزة جامعا حسنا مليحا.
وفي هذا الشهر أراق ملك التتر أبو سعيد الخمور وأبطل الحانات، وأظهر العدل والاحسان إلى الرعايا، وذلك أنه أصابهم برد عظيم وجاءهم سيل هائل فلجأوا إلى الله عز وجل، وابتهلوا إليه فسلموا فتابوا وأنابوا وعملوا الخير عقيب ذلك.
وفي العشر الاول من شوال جرى الماء بالنهر الكريمي الذي اشتراه كريم الدين (3) بخمسة وأربعين ألفا وأجراه في جدول إلى جامعه بالقبيبات فعاش به الناس، وحصل به أنس إلى أهل تلك الناحية، ونصبت عليه الاشجار والبساتين، وعمل حوض كبير تجاه الجامع من الغرب يشرب منه الناس والدواب، وهو حوض كبير وعمل مطهرة، وحصل بذلك نفع كثير، ورفق زائد أثابه الله.
وخرج الركب في حادي عشر شوال وأميره الملك صلاح الدين بن الاوحد، وفيه زين الدين كتبغا الحاجب، وكمال الدين الزملكاني والقاضي شمس الدين بن المعز، وقاضي حماة شر ف الدين البازري، وقطب الدين ابن شيخ السلامية وبدر الدين بن العطار، وعلاء الدين بن غانم، ونور الدين
__________
(1) وهوأوشين بن ليفون وكان مريضا، مات في جمادى الاولى (مختصر أخبار البشر 4 / 89).
__________
(2) في الاصل: إحدى.
__________
(3) وهو القاضي كريم الدين عبد الكريم بن المعلم هبة الله، صاحب جامع الكريمي بالقبيبات.

(14/111)

السخاوي، وهو قاضي الركب.
ومن المصريين قاضي الحنفية ابن الحريري، وقاضي الحنابلة ومجد الدين حرمي والشرف عيسى المالكي، وهو قاضي الركب.
وفيه كملت عمارة الحمام الذي عمره الجيبغا غربي دار الطعم ودخله الناس.
وفي أواخر ذي الحجة وصل إلى دمشق من عند ملك التتر الخواجه مجد الدين إسماعيل بن محمد بن ياقوت السلامي، وفي صحبته هدايا وتحف لصاحب مصر من ملك التتر، وأشهر أنه إنما جاء ليصلح بين المسلمين والتتر، فتلقاه الجند والدولة، ونزل بدار السعادة يوما واحدا، ثم سار إلى مصر.
وفيها وقف الناس بعرفات موقفا عظيما لم يعهد مثله، أتوه من جميع أقطار الارض، وكان من العراقيين محامل كثيرة منها محمل قوم ما عليه من الذهب واللآلئ بألف ألف دينار مصرية، وهذا أمر عجيب.
وممن توفي فيها من الاعيان: الشيخ إبراهيم الدهستاني وكان قد أسن وعمر، وكان يذكر أن عمره حين أخذت التتر بغداد أربعين سنة، وكان يحضر الجمعه هو وأصحابه تحت قبة النسر، إلى أن توفي ليلة الاربعين السابع والعشرين من ربيع الآخر بزاويته التى عند سوق الخيل بدمشق، ودفن بها وله من العمر مائة وأربع سنين، كما قال، فالله أعلم.
الشيخ محمد بن محمود بن علي الشحام المقرئ شيخ ميعاد ابن عامر، كان شيخا حسنا بهيا مواظبا على تلاوة القرآن إلى أن توفي في ليلة توفي الدهستاني المذكور أو قبله بليلة رحمهما الله.
الشيخ شمس الدين ابن الصائغ اللغوي هو أبو عبد الله محمد بن حسين بن سباع بن أبي بكر الجذامي المصري الاصل، ثم انتقل إلى دمشق، ولد تقريبا سنة خمس وأربعين وستمائة بمصر، وسمع الحديث وكان أديبا فاضلا بارعا بالنظم والنثر، وعلم العروض والبديع والنحو واللغة، وقد اختصر صحاح الجوهري، وشرح
مقصورة ابن دريد، وله قصيدة تائية تشتمل على ألفي بيت فأكثر، ذكر فيها العلوم والصنائع، وكان حسن الاخلاق لطيف المحاورة والمحاضرة ؟، وكان يسكن بين درب الحبالين والفراش عند بستان القط توفي بداره يوم الاثنين ثالث شعبان ودفن بباب الصغير.

(14/112)

ثم دخلت سنة إحدى وعشرين وسبعمائة استهلت وحكام البلاد هم المذكورون في التي قبلها.
وفي أول يوم منها فتح حمام الزيت الذي في رأس درب الحجر، جدد عمارته رجل ساوي بعد ما كان قد درس ودثر من زمان الخوارزمية من نحو ثمانين سنة، وهو حمام جيد متسع.
وفي سادس المحرم وصلت هدية من ملك التتار أبي سعيد إلى السلطان صناديق وتحف ودقيق.
وفي يوم عاشوراء خرج الشيخ تقي الدين بن تيمية من القلعة بمرسوم السلطان وتوجه إلى داره، وكانت مدة إقامته خمسة أشهر وثمانية عشر يوما رحمه الله.
وفي رابع ربيع الآخر وصل إلى دمشق القاضي كريم الدين وكيل السلطان فنزل بدار السعادة وقدم قاضي القضاة تقي الدين بن عوض الحاكم الحنبلي بمصر وهو ناظر الخزانة أيضا، فنزل بالعادلية الكبيرة التي للشافعية، فأقام بها أياما، ثم توجه إلى مصر: جاء في بعض أشغال السلطان وزار القدس.
وفي هذا الشهر كان السلطان قد حفر بركة قريبا من الميدان وكان من جوارها كنيسة فأمر الوالي بهدمها، فلما هدمت تسلط الحرافيش وغيرهم على الكنائس بمصر يهدمون ما قدروا عليه، فانزعج السلطان لذلك وسأل القضاة ماذا يجب على من تعاطى ذلك منهم ؟ فقالوا: يعزر، فأخرج جماعة من السجون ممن وجب عليه قتل فقطع وصلب وحرم وحزم وعاقب، موهما أنه إنما عاقب من تعاطى تخريب ذلك، فسكن الناس وأمنت النصارى وظهروا بعد ما كانوا قد اختفوا أياما.
وفيها ثارت الحرامية ببغداد ونهبوا سوق الثلاثاء وقت الظهر، فثار الناس وراءهم وقتلوا منهم قريبا من مائة وأسروا آخرين.
قال الشيخ علم الدين البرزالي ومن خطه نقلت: وفي يوم الاربعاء السادس من جمادى
الاولى خرج القضاة والاعيان والمفتيون إلى القابون ووقفوا على قبلة الجامع الذي أمر ببنائه القاضي كريم الدين وكيل السلطان بالمكان المذكور، وحرروا قبلته واتفقوا على أن تكون مثل قبلة جامع دمشق.
وفيه وقعت مراجعة من الامير جوبان أحد المقدمين الكبار بدمشق، وبين نائب السلطنة تنكز، فمسك جوبان ورفع إلى القلعة ليلتان، ثم حول إلى القاهرة فعوقب في ذلك، ثم أعطي خبزا يليق به.
وذكر علم الدين أن في هذا اليوم وقع حريق عظيم في القاهرة في الدور الحسنة والاماكن المليحة المرتفقة، وبعض المساجد، وحصل للناس مشقة عظيمة من ذلك، وقنتوا في الصلوات ثم كشفوا عن القضية فإذا هو من قبل النصارى بسبب ما كان أحرق من كنائسهم وهدم، فقتل السلطان بعضهم (1) وألزم النصارى أن يلبسوا الزرقاء على رؤوسهم وثيابهم كلها
__________
(1) في تذكرة النبيه 2 / 121: " قتل منهم ستة، وأسلم عدة " وانظر تفاصيل عن الحريق في عقد الجمان حوادث سنة 720 ه والسلوك 2 / 2 / 220.

(14/113)

وأن يحملوا الاجراس في الحمامات، وأن لا يستخدموا في شئ من الجهات، فسكن الامر وبطل الحريق.
وفي جمادى الآخرة خرب ملك التتار أبو سعيد البازار وزوج الخواطئ وأراق الخمور وعاقب في ذلك العقوبة، وفرح المسلمون بذلك ودعوا له رحمه الله وسامحه.
وفي الثالث عشر من جمادى الآخرة أقيمت الجمعة بجامع القصب وخطب به الشيخ علي المناخلي.
وفي يوم الخميس تاسع عشر جمادى الآخرة فتح الحمام الذي أنشأه تنكز تجاه جامعه، وأكري في كل يوم بأربعين درهما لحسنه وكثرة ضوئه ورخامه.
وفي يوم السبت تاسع عشر رجب خربت كنيسة القرائيين (1) التي تجاه حارة اليهود بعد إثبات كونها محدثة وجاءت المراسيم السلطانية بذلك.
وفي أواخر رجب نفذت الهدايا من السلطان إلى أبي سعيد ملك التتار، صحبة الخواجا مجد الدين السلامي، وفيها خمسون جملا وخيول وحمار عتابي.
وفي منتصف رمضان أقيمت الجمعة بالجامع الكريمي بالقابون وشهدها يومئذ القضاة والصاحب وجماعة من الاعيان.
قال الشيخ علم الدين: وقدم دمشق
الشيخ قوام الدين أمير كاتب ابن الامير العميد عمر الاكفاني القازاني، مدرس مشهد الامام أبي حنيفة ببغداد، في أول رمضان، وقد حج في هذه السنة وتوجه إلى مصر وأقام بها أشهرا ثم مر بدمشق متوجها إلى بغداد فنزل بالخاتونية الحنفية، وهو ذو فنون وبحث وأدب وفقه.
وخرج الركب الشامي يوم الاثنين عاشر شوال وأميره شمس الدين حمزة التركماني، وقاضيه نجم الدين الدمشقي.
وفيها حج تنكز نائب الشام وفي صحبته جماعة من أهله، وقدم من مصر الامير ركن الدين بيبرس الحاجب لينوب عنه إلى أن يرجع، فنزل بالنجيبية البرانية.
وممن حج فيها الخطيب جلال الدين القزويني وعز الدين حمزة بن القلانسي، وابن العز شمس الدين الحنفي، وجلال الدين بن حسام الدين الحنفي، وبهاء الدين بن علية، وعلم الدين البرزالي ودرس ابن جماعة بزاوية الشافعي يوم الاربعاء ثامن عشر شوال عوضا عن شهاب الدين أحمد بن محمد الانصاري لسوء تصرفه، وخلع على ابن جماعة، وحضر عنده من الاعيان والعامة ما نشأ به جمعية الجمعة وأشعلت له شموع كثيرة وفرح الناس بزوال المعزول.
قال البرزالي ومن خطه نقلت: وفي يوم الاحد سادس عشر شوال ذكر الدرس الامام العلامة تقي الدين السبكي المحدث بالمدرسة الهكارية عوضا عن ابن الانصاري أيضا، وحضر عنده جماعة منهم القونوي، وروى في الدرس حديث المتبايعين بالخيار، عن قاضي القضاة ابن جماعة.
وفي شوال عزل علاء الدين بن معبد عن ولاية البر وشد الاوقاف، وتولى ولاية الولاة بالبلاد القبلية بحوران عوضا عن بكتمر لسفره إلى الحجاز، وباشر أخوه بدر الدين شد الاوقاف، والامير علم
__________
(1) وهم طائفة من اليهود، انظر تفاصيل عن هذه الطائفة في (صبح الاعشى 11 / 387، 13 / 256).

(14/114)

الدين الطرقشي ولاية البر مع شد الدواوين، وتوجه ابن الانصاري إلى حلب متوليا وكالة بيت المال عوضا عن ناصر الدين أخي شرف الدين يعقوب ناظر حلب، بحكم ولاية التاج المذكور نظر الكرك.
وفي يوم عيد الفطر ركب الامير تمرتاش بن جوبان نائب أبي سعيد على بلاد الروم في قيسارية
في جيش كثيف من التتار والتركمان والقرمان، ودخل بلاد سيس فقتل وسبى وحرق وخرب، وكان قد أرسل لنائب حلب الطنبغا ليجهز له جيوشا ليكونون عونا له على ذلك، فلم يمكنه ذلك بغير مرسوم السلطان.
وممن توفي فيها من الاعيان: الشيخ الصالح المقري بقية السلف عفيف الدين أبو محمد عبد الله بن عبد الحق بن عبد الله بن عبد الواحد بن علي القرشي المخزومي الدلاصي شيخ الجرم بمكة، أقام فيه أزيد من ستين سنة، يقرئ الناس القرآن احتسابا، وكانت وفاته ليلة الجمعة الرابع عشر من محرم بمكة، وله أزيد من تسعين سنة رحمه الله.
الشيخ الفاضل شمس الدين أبو عبد الله محمد بن أبي بكر بن أبي القاسم الهمداني، أبوه الصالحي المعروف بالسكاكيني، ولد سنة خمس وثلاثين وستمائة بالصالحية، وقرأ بالروايات، واشتغل في مقدمة في النحو، ونظم قويا وسمع الحديث، وخرج له الفخر ابن البعلبكي جزءا عن شيوخه، ثم دخل في التشيع فقرأ على أبي صالح الحلي شيخ الشيعة، وصحب عدنان وقرأ عليه أولاده، وطلبه أمير المدينة النبوية الامير منصور بن حماد فأقام عنده نحوا من سبع سنين، ثم عاد إلى دمشق وقد ضعف وثقل سمعه، وله سؤال في الخبر أجابه به الشيخ تقي الدين بن تيمية، وكل فيه عنه غيره، وظهر له بعد موته كتاب فيها انتصار لليهود وأهل الاديان الفاسدة فغسله تقي الدين السبكي لما قدم دمشق قاضيا، وكان بخطه، ولما مات لم يشهد جنازته القاضي شمس الدين بن مسلم.
توفي يوم الجمعة سادس عشر صفر، ودفن بسفح قاسيون، وقتل ابنه قيماز على قذفه أمهات المؤمنين عائشة وغيرها رضي الله عنهن وقبح قاذفهن.
وفي يوم الجمعه مستهل رمضان صلي بدمشق على غائبين وهم الشيخ نجم الدين عبد الله بن محمد الاصبهاني، توفي بمكة، وعلى جماعة توفوا بالمدينة النبوية منهم عبد الله (1) بن أبي القاسم بن
__________
(1) في تذكرة النبيه 2 / 119 ودرة الاسلاك ص 226: أبو عبد الله محمد بن أبي القاسم بن محمد بن فرحون اليعمري.

(14/115)

فرحون مدرس المالكية بها، والشيخ يحيى الكردي، والشيخ حسن المغربي السقا.
الشيخ الامام العالم علاء الدين علي بن سعيد بن سالم الانصاري، إمام مشهد علي من جامع دمشق، كان بشوش الوجه متواضعا حسن الصوت بالقراءة ملازما لاقراء الكتاب العزيز بالجامع، وكان يؤم نائب السلطنة ولده العلامة، بهاء الدين محمد بن علي مدرس الامينية، ومحتسب دمشق.
توفي ليلة الاثنين رابع رمضان ودفن بسفح قاسيون.
الامير حاجب الحجاب زين الدين كتبغا المنصوري، حاجب دمشق، كان من خيار الامراء وأكثرهم برا للفقراء، يحب الختم والمواعيد والمواليد، وسماع الحديث، ويلزم أهله ويحسن إليهم، وكان ملازما لشيخنا أبي العباس بن تيمية كثيرا، وكان يحج ويتصدق، توفي يوم الجمعة آخر النهار ثامن عشر شوال، ودفن من الغد بتربته قبلي القبيبات، وشهده خلق كثير وأثنوا عليه رحمه الله.
والشيخ بهاء الدين بن المقدسي والشيخ سعد الدين أبي زكريا يحيى المقدسي، والد الشيخ شمس الدين محمد بن سعد المحدث المشهور.
وسيف الدين الناسخ المنادي على الكتب.
والشيخ أحمد الحرام المقرئ على الجنائز، وكان يكرر على التنبيه، ويسأل عن أشياء منها ما هو حسن ومنها ما ليس بحسن.
ثم دخلت سنة ثنتين وعشرين وسبعمائة استهلت وأرباب الولايات هم المذكورون في التي قبلها، سوى والي البر بدمشق فإنه علم الدين طرقشي، وقد صرف ابن معبد إلى ولاية حوران لشهامته وصرامته وديانته وأمانته.
وفي المحرم حصلت زلزلة عظيمة بدمشق، وقى الله شرها، وقدم تنكز من الحجاز ليلة الثلاثاء حادي
عشر المحرم، وكانت مدة غيبته ثلاثة أشهر، وقدم ليلا لئلا يتكلف أحد لقدومه، وسافر نائب الغيبة عنه قبله بيومين لئلا يكلفه بهدية ولا غيرها، وقدم مغلطاي عبد الواحد الجحدار أحد الامراء بمصر بخلعة سنية من السلطان لتنكز فلبسها وقبل العتبة على العادة، وفي يوم الاربعاء سادس صفر درس الشيخ نجم الدين القفجازي بالظاهرية للحنفية، وهو خطيب جامع تنكز، وحضر عنده القضاة والاعيان، ودرس في قوله تعالى (إن الله يأمركم أن تؤدوا الامانات إلى أهلها) [ النساء: 58 ] وذلك بعد وفاة القاضي شمس الدين بن العز الحنفي، توفي مرجعه من الحجاز، وتولى بعده نيابة القضاء عماد الدين الطرسوسي، وهو زوج ابنته، وكان ينوب عنه في حال غيبته، فاستمر بعده، ثم ولي الحكم بعده، مستنيبه فيها.
وفيه قدم الخوارزمي حاجبا

(14/116)

عوضا عن كتبغا، وفي ربيع الاول قدم إلى دمشق الشيخ قوام الدين مسعود بن الشيخ برهان الدين محمد بن الشيخ شرف الدين محمد الكرماني الحنفي، فنزل بالقصاعين وتردد إليه الطلبة ودخل إلى نائب السلطنة واجتمع به وهو شاب مولده سنة إحدى وسبعين وقد اجتمعت به، وكان عنده مشاركة في الفروع والاصول ودعوا أوسع من محصوله، وكانت لابيه وجده مصنفات، ثم صار بعد مدة إلى مصر ومات بها كما سيأتي.
وفي ربيع الاول تكامل فتح إياس (1) ومعاملتها وانتزاعها من أيدي الارمن، وأخذ البرج الاطلس (2) بينه وبينها في البحر رمية ونصف، فأخذه المسلمون بإذن الله وخربوه، وكانت أبوابه مطلية بالحديد والرصاص، وعرض سوره ثلاثة عشر ذراعا بالنجار، وغنم المسلمون غنائم كثيرة جدا، وحاصروا كواره فقوي عليهم الحر والذباب، فرسم السلطان بعودهم، فحرقوا ما كان معهم من المجانيق وأخذوا حديدها وأقبلوا سالمين غانمين، وكان معهم خلق كثير من المتطوعين.
وفي يوم الخميس الثالث والعشرين من جمادى الاولى كمل بسط داخل الجامع فاتسع على الناس، ولكن حصل حرج بحمل الامتعة على خلاف العادة، فإن الناس كانوا يمرون وسط الرواق ويخرجون من باب البرادة، ومن شاء استمر يمشي إلى الباب الآخر بنعليه، ولم يكن ممنوعا سوى
المقصورة لا يمكن أحد الدخول إليها بالمداسات، بخلاف باقي الرواقات، فأمر نائب السلطنة بتكميل بسطه بإشارة ناظره إلى مراحل.
وفي جمادى الآخرة رجعت العساكر من بلاد سيس ومقدمهم أقوش نائب الكرك.
وفي آخر رجب باشر القاضي محيي الدين بن إسماعيل بن جهبل نيابة الحكم عن ابن صصرى عوضا عن الداراني الجعفري، واستغنى الداراني بخطبة جامع العقبية عنها.
وفي ثالث رجب ركب نائب السلطنة إلى خدمة السلطان فأكرمه وخلع عليه، وعاد في أول شعبان ففرح به الناس.
وفي رجب كملت عمارة الحمام الذي بناه الامير علاء الدين بن صبيح جوار داره شمالي الشامية البرانية.
وفي يوم الاثنين تاسع شعبان عقد الامير سيف الدين أبو بكر بن أرغون نائب السلطنة عقده على ابنة الناصر، وختن في هذا اليوم جماعة من أولاد الامراء بين يديه، وماد سماطا عظيما، ونثرت الفضة على رؤوس المطهرين، وكان يوما مشهودا، ورسم السلطان في هذا اليوم وضع المكس عن المأكولات (3) بمكة، وعوض صاحبها عن ذلك بإقطاع في بلد الصعيد (4).
__________
(1) أياس: من بلاد الارمن على ساحل البحر (تقويم البلدان لابي الفداء ص 248).
__________
(2) وهو أحد ثلاثة أبرجة وهي: الاطلس والشمعة والاياس (تذكرة النبيه 2 / 124).
__________
(3) يعني بذلك مكس الغلال، انظر السلوك 2 / 236 والمواعظ والاعتبار 1 / 88.
__________
(4) عوضه بثلثي بلد دماميل، أو دمامين وهي من البلاد القديمة بمركز قوص، وتعرف حاليا باسم المفرجية نسبة إلى الشيخ مفرج بن موفق بن عبد الله الدماميني المتوفى سنة 648 (انظر القاموس الجغرافي لمحمد رمزي ج 4 / 2 / 185).

(14/117)

وفي أواخر رمضان كملت عمارة الحمام الذي بناه بهاء الدين بن عليم بزقاق الماجية من قاسيون بالقرب من سكنه، وانتفع به أهل تلك الناحية ومن جاورهم.
وخرج الركب الشامي يوم الخميس ثام شوال وأميره سيف الدين بلبطي نائب الرحبة، وكان سكنه داخل باب الجابية بدرب ابن صبرة، وقاضيه شمس الدين بن النقيب قاضي حمص.
وممن توفي فيها من الاعيان: القاضي شمس الدين بن العز الحنفي أبو عبد الله محمد بن الشيخ شرف الدين أبي البركات محمد بن الشيخ عز الدين أبي العز صالح بن أبي العز بن وهيب بن عطاء بن جبير بن كابن بن وهيب الاذرعي الحنفي، أحد مشايخ الحنفية وأئمتهم وفصلائهم في فنون من العلوم متعددة، حكم نيابة نحوا من عشرين سنة، وكان سديد الاحكام محمود السيرة جيد الطريقة كريم الاخلاق، كثير البر والصلة والاحسان إلى أصحابه وغيرهم، وخطب في جامع الافرم مدة، وهو أول من خطب به، ودرس بالمعظمية واليغمورية والقليجية (1) والظاهرية، وكان ناظر أوقافها، وأذن للناس بالافتاء، وكان كبيرا معظما مهيبا، توفي بعد مرجعه من الحج بأيام قلائل، يوم الخميس سلخ المحرم، وصلي عليه يومئذ بعد الظهر بجامع الافرم ودفن عند المعظمية عند أقاربه، وكانت جنازته حافلة، وشهد له الناس بالخير وغبطوه لهذه الموتة رحمه الله.
ودرس بعده في الظاهرية نجم الدين الفقجازي، وفي المعظمية والقليجية والخطابة بالافرم ابنه علاء الدين، وباشر بعده نيابة الحكم القاضي عماد الدين الطرسوسي، مدرس القلعة.
الشيخ الامام العالم أبو إسحاق بقية السلف رضي الدين أبو إسحاق إبراهيم بن محمد بن إبراهيم بن أبي بكر بن محمد بن إبراهيم الطبري المكي الشافعي، إمام المقام (2) أكثر من خمسين سنة، سمع الحديث من شيوخ بلده والواردين إليها ولم يكن له رحلة، وكان يفتي الناس من مدة طويلة، ويذكر أنه اختصر شرح السنة للبغوي.
توفي يوم السبت بعد الظهر ثامن ربيع الاول بمكة، ودفن من الغد، وكان من أئمة المشايخ.
__________
(1) المدرسة القليجية بدمشق، أوصى بوقفها الامير سيف الدين علي بن قليج السوري المتوفى سنة 643 ه (الدارس 1 / 569).
__________
(2) وهو مقام ابراهيم عليه السلام بالمسجد الحرام بمكة.

(14/118)

شيخنا العلامة الزاهد ركن الدين بقية السلف ركن الدين أبويحيى زكريا بن يوسف بن حماد البجلي الشافعي، نائب الخطابة، ومدرس الطيبية والاسدية، وله حلقة للاشتغال بالجامع، يحضر بها عنده الطلبة، كان يشتغل في الفرائض وغيرها، مواظبا على ذلك، توفي يوم الخميس الثالث والعشرين من جمادى الاولى عن سبعين سنة، ودفن قريبا من شيخه تاج الدين الفزاري رحمه الله.
نصير الدين أبو محمد عبد الله بن وجيه الدين أبي عبد الله علي بن محمد بن علي بن أبي طالب بن سويد ابن معالي بن محمد بن أبي بكر الربعي التغلبي التكريتي أحد صدور دمشق، قدم أبوه قبله إليها وعظم في أيام الظاهر وقبله، وكان مولده في حدود خمسين وستمائة، ولهم الاموال الكثيرة والنعمة الباذخة، توفي يوم الخميس عشرين رجب، ودفن بتربتهم بسفح قاسيون رحمه الله.
وفي يوم الاحد حادي عشر شوال توفي: شمس الدين محمد بن المغربي التاجر السفار، باني خان الصنمين الذي على جادة الطريق للسبيل رحمه الله وتقبل منه، وهو في أحسن الاماكن وأنفعها.
الشيخ الجليل نجم الدين نجم الدين أبو عبد الله الحسين بن محمد بن إسماعيل القرشي المعروف بان عنقود المصري، كانت له وجاهة وإقدام على الدولة، توفي بكرة الجمعة ثالث عشرين شوال، ودفن بزاويته، وقام بعده فيها ابن أخيه.
شمس الدين محمد بن الحسن ابن الشيخ الفقيه محيي الدين أبو الهدى أحمد بن الشيخ شهاب الدين أبي شامة، ولد سنة ثلاث وخمسين وستمائة فأسمعه أبوه على المشايخ وقرأ القرآن واشتغل بالفقه وكان ينسخ ويكثر التلاوة ويحضر المدارس والسبع الكبير، توفي في سابع عشرين شوال، ودفن عند والده بمقابر باب
الفراديس.

(14/119)

الشيخ العابد جلال الدين جلال الدين أبو إسحاق إبراهيم بن زين الدين محمد بن أحمد بن محمود بن محمد العقيلي المعروف بابن القلانسي، ولد سنة أربع وخمسين وستمائة، وسمع على ابن عبد الدائم جزء ابن عرفة، ورواه غير مرة، وسمع على غيره أيضا، واشتغل بصناعة الكتابة والانشاء ثم انقطع وترك ذلك كله وأقبل على العبادة والزهادة، وبنى له الامراء بمصر زاوية وترددوا إليه، وكان فيها بشاشة وفصاحة، وكان ثقيل السمع، ثم انتقل إلى القدس وقدم دمشق مرة فاجتمع به الناس وأكرموه، وحدث بها ثم عاد إلى القدس وتوفي بها ليلة الاحد ثالث ذي القعدة، ودفن بمقابر ماملي رحمه الله، وهو خال المحتسب عز الدين بن القلانسي، وهذا خال الصاحب تقي الدين بن مراحل.
الشيخ الامام قطب الدين محمد بن عبد الصمد بن عبد القادر السنباطي المصري، اختصر الروضة (1) وصنف كتاب التعجيز ودرس بالفاضلية (2) وناب في الحكم بمصر، وكان من أعيان الفقهاء، توفي يوم الجمعة رابع عشر ذي الحجة عن سبعين سنة، وحضر بعده تدريس الفاضلية ضياء الدين المنادي، نائب الحكم بالقاهرة وحضر عنده ابن جماعة، والاعيان والله أعلم.
ثم دخلت سنة ثلاث وعشرين وسبعمائة استهلت بيوم الاحد في كانون الاصم، والحكام هم المذكورون في التي قبلها، غير أن والي البر بدمشق هو الامير علاء الدين علي بن الحسن المرواني، باشرها في صفر من السنة الماضية.
وفي صفر من هذه السنة باشر ولاية المدينة الامير شهاب الدين بن يرق عوضا عن صارم الدين الجو كنداري وفي صفر عوفي القاضي كريم الدين وكيل السلطان من مرض كان قد أصابه، فزينت القاهرة وأشعلت الشموع وجمع الفقراء بالمارستان المنصوري ليأخذوا من صدقته، فمات بعضهم من الزحام في سلخ ربيع الاول، ودرس الامام العلامة المحدث تقي الدين السبكي الشافعي
بالمنصورية بالقاهرة عوضا عن قاضي جمال الدين الزرعي، بمقتضى انتقاله إلى دمشق، وحضر عنده علاء الدين شيخ الشيوخ القونوي الشافعي عوضا عن النجم ابن صصرى، في يوم الجمعة رابع جمادى الاولى، فنزل العادلية وقد قدم على القضاة ومشيخة الشيوخ وقضاء العساكر وتدريس العادلية والغزالية والاتابكية.
__________
(1) وهو كتاب الروضة في الفروع للامام يحيى بن شرف النووي المتوفى سنة 676 ه (كشف الظنون 1 / 929).
__________
(2) المدرسة الفاضلية بالقاهرة بناها القاضي الفاضل عبد الرحيم بن علي البيساني سنة 580 ه ووقفها على الشافعية والمالكية (انظر المواعظ والاعتبار للمقريزي 2 / 396).

(14/120)

وفي يوم الاحد مسك القاضي كريم الدين بن عبد الكريم بن هبة الله بن السديد (1) وكيل السلطان وكان قد بلغ من المنزلة والمكانة عند السلطان ما لم يصل إليه غيره من الوزراء الكبار، واحتيط على أمواله وحواصله، ورسم عليه عند نائب السلطنة، ثم رسم له أن يكون بتربته التي بالقرافة، ثم نفي إلى الشوبك وأنعم عليه بشئ من المال، ثم أذن له بالاقامة بالقدس الشريف برباطه.
ومسك ابن أخيه كريم الدين الصغير ناظر الدواوين، وأخذت أمواله وحبس في البرج، وفرح العامة بذلك ودعوا للسلطان بسبب مسكهما، ثم أخرج إلى صفد (2).
وطلب من القدس أمين الملك عبد الله (3) فولي الوزارة بمصر، وخلع عليه عودا على بدء، وفرح العامة بذلك وأشعلوا له الشموع، وطلب الصاحب بدر الدين غبريال من دمشق فركب ومعه أموال كثيرة، ثم خول أموال كريم الدين الكبير، وعاد إلى دمشق مكرما، وقدم القاضي معين الدين بن الحشيشي على نظر الجيوش الشامية عوضا عن القطب ابن شيخ السلامية عزل منها، ورسم عليه في العذراوية نحوا من عشرين يوما ثم أذن له في الانصراف إلى منزله مصروفا عنها.
وفي جمادى الاولى عزل طرقشي عن شد الدواوين وتولاها الامير بكتمر.
وفي ثاني جمادى الآخرة باشر ابن جهبل نيابة الحكم عن الزرعي، وكان قد باشر قبلها بأيام نظر الايتام عوضا عن ابن هلال.
وفي شعبان أعيد الطرقشي إلى الشد وسافر بكتمر إلى نيابة الاسكندرية، وكان بها إلى
أن توفي.
وفي رمضان قدم جماعة من حجاج الشرق وفيهم بنت الملك أبغا بن هولاكو، وأخت أرغون وعمة قازان وخربندا، فأكرمت وأنزلت بالقصر الابلق، وأجريت عليها الاقامات والنفقات إلى أوان الحج، وخرج الركب يوم الاثنين ثامن شوال وأميره قطلجا الايوبكري، الذي بالقصاعين وقاضي الركب شمس الدين قاضي القضاة ابن مسلم الحنبلي، وحج معهم جمال الدين المزي، وعماد الدين بن الشيرجي، وأمين الدين الوافي، وفخر الدين البعلبكي، وجماعة، وفوض الحكم في ذلك إلى شرف الدين بن سعد الدين بن نجيح.
كذا أخبرني شهاب الدين الظاهري.
ومن المصريين قاضي القضاة بدر الدين بن جماعة وولده عز الدين وفخر الدين كاتب المماليك، وشمس الدين الحارثي، وشهاب الدين الاذرعي، وعلاء الدين الفارسي.
__________
(1) في البداية المطبوعة: الشديد، تصحيف، وفي بدائع الزهور 1 / 1 / 453 أنه تغير عليه ورسم السلطان بنفيه إلى الشوبك في سنة 722 ه.
وعن سبب القبض عليه انظر عقد الجمان حوادث سنة 723 ه والسلوك 2 / 1 / 244 والدرر 3 / 15 وفي هذه المصادر ان السبب حسد الامراء وغيرهم له لقوة تمكنه من السلطان وكثرة ماله وسعة عطائه.
وذكر في النجوم الزاهرة 9 / 72 ان السبب في مسكه كان بسبب ما أحدثه النصارى من حرائق آنذاك في مصر والقاهرة.
__________
(2) في الاصل: صت.
__________
(3) وهو أمين الملك عبد الله بن الغنام قرر في الوزارة يوم الاحد 24 ربيع الآخرة وظل إلى يوم الخميس ثامن رمضان من السنة التالية ثم عزل بعلاء الدين مغلطاي (انظر السلوك 2 / 256 وكنز الدرر 9 / 312).

(14/121)

وفي شوال باشر تقي الدين السبكي مشيخة دار الحديث الظاهرية بالقاهرة بعد زكي الدين المنادي ويقال له عبد العظيم بن الحافظ شرف الدين الدمياطي، ثم انتزعت من السبكي لفتح الدين بن سيد الناس اليعمري، باشرها في ذي القعدة.
وفي يوم الخميس مستهل ذي الحجة خلع على قطب الدين ابن شيخ السلامية وأعيد إلى نظر الجيش مصاحبا لمعين الدين بن الحشيشي، ثم بعد مدة مديدة استقل قطب الدين بالنظر وحده وعزل ابن حشيش.
وممن توفي فيها من الاعيان: الامام المؤرخ كمال الدين الفوطي أبو الفضل عبد الرزاق بن أحمد بن محمد بن أحمد بن الفوطي عمر بن أبي المعالي الشيباني البغدادي، المعروف بابن الفوطي، وهو حده لامه، ولد سنة اثنتين وأربعين وستمائة ببغداد، وأسر في واقعة التتار ثم تخلص من الاسر، فكان مشارفا على الكتب بالمستنصرية، وقد صنف تاريخا في خمس وخمسين مجلدا، وآخر في نحو عشرين، وله مصنفات كثيرة، وشعر حسن، وقد سمع الحسن من محيي الدين بن الجوزي، توفي ثالث المحرم ودفن بالشونيزية.
قاضي القضاة نجم الدين بن صصرى أبو العباس أحمد بن العدل عماد الدين بن محمد بن العدل أمين الدين سالم بن الحافظ المحدث بهاء الدين أبي المواهب بن هبة الله بن محفوظ بن الحسن بن الحسن بن محمد بن الحسن بن أحمد بن محمد بن صصرى التغلبي الربعي الشافعي قاضي القضاة بالشام، ولد في ذي القعدة سنة خمس وخمسين وستمائة، وسمع الحديث واشتغل وحصل وكتب عن القاضي شمس الدين بن خلكان وفيات الاعيان، وسمعها عليه، وتفقه بالشيخ تاج الدين الفزاري، وعلى أخيه شرف الدين في النحو، وكان له يد في الانشاء وحسن العبارة، ودرس بالعادلية الصغيرة سنة ثنتين وثمانين، وبالامينية سنة تسعين، وبالغزالية سنة أربع وتسعين، وتولى قضاء العساكر في دولة العادل كتبغا، ثم تولى قضاء الشام سنة ثنتين وسبعمائة، بعد ابن جماعة حين طلب لقضاء مصر، بعد ابن دقيق العيد.
ثم أضيف إليه مشيخة الشيوخ مع تدريس العادلية والغزالية والاتابكية، وكلها مناصب دنيوية انسلخ منها وانسلخت منه، ومضى عنها وتركها لغيره، وأكبر أمنيته بعد وفاته أنه لم يكن تولاها وهي متاع قليل من حبيب مفارق، وقد كان رئيسا محتشما وقورا كريما جميل الاخلاق، معظما عند السلطان والدولة، توفي فجأة ببستانه بالسهم ليلة الخميس سادس عشر ربيع الاول وصلي عليه بالجامع المظفري، وحضر منازته نائب السلطنة والقضاة والامراء والاعيان، وكانت جنازته حافلة ودفن بتربتهم عند الركنية.

(14/122)

علاء الدين علي بن محمد ابن عثمان بن أحمد بن أبي المنى بن محمد بن نحلة الدمشقي الشافعي، ولد سنة ثمان وخمسين وستمائة وقرأ المحرر، ولازم الشيخ زين الدين الفارقي ودرس بالدولعية والركنية، وناظر بيت المال، وابتنى دارا حسنة إلى جانب الركنية، ومات وتركها في ربيع الاول، ودرس بعده بالدولعية القاضي جمال الدين بن جملة، وبالركنية القاضي ركن الدين الخراساني.
وفي ربيع الاول قتل: الشيخ ضياء الدين عبد الله الزربندي النحوي، وكان قد اضطرب عقله فسافر من دمشق إلى القاهرة فأشار شيخ الشيوخ القونوي فأودع بالمارستان فلم يوافق ثم دخل إلى القلعة وبيده سيف مسلول فقتل نصرانيا، فحمل إلى السلطان وظنوه جاسوسا فأمر بشنقه فشنق، وكنت ممن اشتغل عليه في النحو.
الشيخ الصالح المقري الفاضل شهاب الدين أحمد بن الطبيب بن عبيد الله الحلي العزيزي الفوارسي المعروف بابن الحلبية، سمع من خطيب مرداو ابن عبد الدائم، واشتغل وحصل وقرأ الناس، وكانت وفاته في ربيع الاول عن ثمان وسبعين سنة، ودفن بالسفح.
شهاب الدين أحمد بن محمد ابن قطينة الذرعي التاجر المشهور بكثرة الاموال والبضائع والمتاجر، قيل بلغت زكاة ماله في سنة قازان خمسة وعشرين ألف دينار، وتوفي في ربيع الآخر من هذه السنة، ودفن بتربته التي بباب بستانه المسمى بالمرفع عند ثورا، في طريق القابون، وهي تربة هائلة، وكانت له أملاك.
القاضي الامام جمال الدين أبو بكر بن عباس (1) بن عبد الله الخابوري، قاضي بعلبك، وأكبر أصحاب الشيخ تاج
الدين الفزاري (2) (*)، قدم من بعلبك ليلتقي بالقاضي الذرعي فمات بالمدرسة البادرائية لبلة السبت
__________
(1) في تذكرة النبيه 2 / 135 والدرر 1 / 485: عياش.
__________
(2) وهو عبد الرحمن بن ابراهيم بن سباع الفزاري الامام العلامة مفتي الاسلام، توفي سنة 690 ه.

(14/123)

سابع جمادى الاولى ودفن بقاسيون، وله من العمر سبعون سنه اضغاث حلم.
الشيخ المعمر المسن جمال الدين عمر بن الياس بن الرشيد البعلبكي التاجر، ولد سنة ثنتين وستمائة وتوفي في ثاني عشر جمادى الاولى عن مائة وعشرين سنة، ودفن بمطحا رحمه الله.
الشيخ الامام المحدث صفي الدين [ القرافي ] صفي الدين أبو الثناء محمود بن أبي بكر محمد الحسني (1) (*) بن يحيى بن الحسين الارموي، الصوفي، ولد سنة ست وأربعين وستمائة، وسمع الكثير ورحل وطلب وكتب الكثير، وذيل على النهاية لابن الاثير، وكان قد قرأ التنبيه واشتغل في اللغة فحصل منها طرفا جيدا، ثم اضطرب عقله في سنة سبع وسبعين وغلبت عليه السوداء، وكان يفيق منها في بعض الاحيان فيذاكر صحيصا ثم يعترضه المرض المذكور، ولم يزل كذلك حتى توفي في جمادى الآخرة من هذه السنة في المارستان النوري، ودفن بباب الصغير.
الخاتون المصونة خاتون بنت الملك الصالح إسماعيل بن العادل بن أبي بكر بن أيوب بن شادي بدارها.
وتعرف بدار كافور، كانت رئيسة محترمة، ولم تتزوج قط، وليس في طبقتها من بني أيوب غيرها في هذا الحين، توفيت يوم الخميس الحادي والعشرين من شعبان، ودفنت بتربة أم الصالح رحمها الله.
شيخنا الجليل المعمر الرحلة بهاء الدين بهاء الدين أبو القاسم بن الشيخ بدر الدين أبي غالب المظفر بن نجم الدين أبي الثناء محمود
ابن الامام تاج الامناء أبي الفضل أحمد بن محمد بن الحسن بن هبة الله بن عبد الله بن الحسين بن عساكر الدمشقي الطبيب المعمر، ولد سنة تسع وعشرين وستمائة، سمع حضورا وسماعا على الكثير من المشايخ، وقد خرج له الحافظ علم الدين البرزالي مشيخة سمعناها عليه في سنة وفاته، وكذلك خرج له الحافظ صلاح الدين العلائي عوالي من حديثه، وكتب له المحدث المفيد ناصر الدين بن طغرلبك مشيخة في سبع مجلدات تشتمل على خمسمائة وسبعين شيخا، سماعا وإجازة،
__________
(1) في تذكرة النبيه 2 / 138 زاد في عامود نسبه:...محمد الحسني بن حامد بن أبي بكر بن محمد..

(14/124)

وقرئت عليه فسمعها الحافظ وغيرهم.
قال البرزالي: وقد قرأت عليه ثلاثا وعشرين مجلدا بحذف المكررات.
ومن الاجزاء خمسمائة وخمسين جزء بالمكررات.
قال: وكان قد اشتغل بالطب، وكان يعالج الناس بغير أجرة، وكان يحفظ كثيرا من الاحاديث والحكايات والاشعار، وله نظم، وخدم من عدة جهات الكتابة، ثم ترك ذلك ولزم بيته وإسماع الحديث، وتفرد في آخر عمره في أشياء كثيرة، وكان سهلا في التسميع، ووقف آخر عمره داره دار حديث، وخص الحافظ البرزالي والمزي بشئ من بره، وكانت وفاته يوم الاثنين وقت الظهر خامس وعشرين شعبان، ودفن بقاسيون رحمه الله.
الوزير ثم الامير نجم الدين حمد (1) بن الشيخ فخر الدين عثمان بن أبي القاسم البصراوي الحنفي، درس ببصرى بعد عمه القاضي صدر الدين الحنفي، ثم ولي الحسبة بدمشق ونظر الخزانة، ثم ولي الوزارة، ثم سأل الاقامة منها فعوض بأمرية عشرة عنها بإقطاع هائل، وعومل في ذلك معاملة الوزارة في حرمته ولبسته، حتى كانت وفاته ببصرى يوم الخميس ثامن عشرين شعبان، ودفن هناك، وكان كريما ممدحا وهاب نهابا كثير الصدقة والاحسان إلى الناس، ترك أموالا وأولادا ثم تفانوا كلهم بعده وتفرقت أمواله، ونكحت نساؤه وسكنت منازله.
الامير صارم الدين بن قراسنقر الجوكندار
مشد الخاص، ثم ولي بدمشق ولاية ثم عزل عنها قبل موته بستة أشهر، توفي تاسع رمضان ودفن بتربته المشرفة المبيضة شرقي مسجد النارنج (2) كان قد أعدها لنفسه.
الشيخ أحمد الاعقف الحريري شهاب الدين أحمد بن حامد بن سعيد التنوخي الحريري، ولد سنة أربع وأربعين وستمائة، واشتغل في صباه على الشيخ تاج الدين الفزاري في التنبيه، ثم صحب الحريرية وخدمهم ولزم مصاحبة الشيخ نجم الدين بن إسرائيل، وسمع الحديث، وحج غير مرة، وكان مليح الشكل كثير التودد إلى الناس، حسن الاخلاق، توفي يوم الاحد ثالث عشرين رمضان بزاويته بالمزة، ودفن بمقبرة المزة، وكانت جنازته حافلة.
__________
(1) في شذرات الذهب 6 / 62: محمد.
__________
(2) في البداية المطبوعة: التاريخ تصحيف، وقد تقدمت الاشارة إليه.

(14/125)

وفي يوم الجمعة ثامن عشرين رمضان صلي بدمشق على غائب وهو الشيخ هارون المقدسي توفي ببعلبك في العشر الاخير من رمضان، وكان صالحا مشهورا عند الفقراء.
وفي يوم الخميس ثالث ذي القعدة توفي: الشيخ المقري أبو عبد الله محمد بن إبراهيم بن يوسف بن غصن (1) الانصاري القصري ثم السبتي بالقدس، ودفن بماملي، وكانت له جنازة حافلة حضرها كريم الدين والناس مشاة، ولد سنة ثلاث وخمسين وستمائة، وكان شيخا مهيبا أحمر اللحية من الحناء، اجتمعت به وبحثت معه في هذه السنة حين زرت القدس الشريف، وهي أول زيارة زرته، وكان مالكي المذهب، قد قرأ الموطأ في ثمانية أشهر، وأخذ النحو عن أبي الربيع شارح المجمل للزجاجي من طريق شريح.
شيخنا الاصيل شمس الدين شمس الدين أبو نصر محمد بن عماد الدين أبي الفضل محمد بن شمس الدين أبي نصر محمد
ابن هبة الله بن محمد بن يحيى بن بندار بن مميل الشيرازي، مولده في شوال تسع وعشرين وستمائة، وسمع الكثير وأسمع وأفاد في علية شيخنا المزي تغمده الله برحمته، قرأ عليه عدة أجزاء بنفسه أثابه الله، وكان شيخنا حسنا خيرا مباركا متواضعا، يذهب الربعات والمصاحف، له في ذلك يد طولى، ولم يتدنس بشئ من الولايات، ولا تدنس بشئ من وظائف المدارس ولا الشهادات، إلى أن توفي في يوم عرفة ببستانه من المزة، وصلي عليه بجامعها ودفن بتربتها رحمه الله.
الشيخ العابد أبو بكر أبو بكر بن أيوب بن سعد الذرعي الحنبلي، قيم الجوزية، كان رجلا صالحا متعبدا قليل التكلف، وكان فاضلا، وقد سمع شيئا من دلائل النبوة عن الرشيدي العامري، توفي فجأة ليلة الاحد سابع عشر ذي الحجة بالمدرسة الجوزية، وصلي عليه بعد الظهر بالجامع، ودفن بباب الصغير وكانت جنازته حافلة، وأثنى عليه الناس خيرا رحمه الله، وهو والد العلامة شمس الدين محمد بن قيم الجوزية صاحب المصنفات الكثيرة النافعة الكافية.
الامير علاء الدين بن شرف الدين محمود بن إسماعيل بن معبد البعلبكي أحد أمراء الطبلخانات، كان والده تاجرا ببعلبك
__________
(1) من غاية النهاية لابن الاثير 2 / 47: عصر تحريف.

(14/126)

فنشأ ولده هذا واتصل بالدولة، وعلت منزلته، حتى أعطي طبلخانة وباشر ولاية البريد بدمشق مع شد الاوقاف ثم صرف إلى ولاية الولاة بحوران، فأعترضه المرض، وكان سبط البدن عبله، فسأل أن يقال فأجيب فأقام ببستانه بالمزة إلى أن توفي في خامس عشرين ذي الحجة، وصلي عليه هناك، ودفن بمقبرة المزة، وكان من خيار الامراء وأحسنهم، مع ديانة وخير سامحه الله.
وفي هذا اليوم توفي: الفقيه الناسك شرف الدين الحراني
شرف الدين أبو عبد الله محمد بن محمد بن سعد الله بن عبد الاحد بن سعد الله بن عبد القاهر بن عبد الواحد (1) بن عمر الحراني، المعروف بابن النجيح، توفي في وادي بني سالم، فحمل إلى المدينة فغسل وصلي عليه في الروضة ودفن بالبقيع شرقي قبر عقيل، فغبطه الناس في هذه الموتة وهذا القبر، رحمه الله، وكان من ؟ غبطه الشيخ شمس الدين بن مسلم قاضي الحنابلة، فمات بعده ودفن عنده وذلك بعده بثلاث سنين رحمهما الله.
وجاء يوم حضر جنازة الشيخ شرف الدين محمد المذكور شرف الدين بن أبي العز الحنفي قبل ذلك بجمعة، مرجعه من الحج بعد انفصاله عن مكة بمرحلتين فغبط الميت المذكور بتلك الموتة فرزق مثلها بالمدينة، وقد كان شرف الدين بن نجيح هذا قد صحب شيخنا العلام تقي الدين بن تيمية، وكان معه في مواطن كبار صعبه لايستطيع الاقدام عليها إلا الابطال الخلص الخواص، وسجن معه، وكان من أكبر خدامه وخواص أصحابه، ينال فيه الاذى وأوذي بسببه مرات، وكل ما له في ازدياد محبة فيه وصبرا على أذى أعدائه، وقد كان هذا الرجل في نفسه وعند الناس جيدا مشكور السيرة جيد العقل والفهم، عظيم الديانة والزهد، ولهذا كانت عاقبته هذه الموتة عقيب الحج، وصلي عليه بروضة مسجد رسول الله صلى الله عليه وسلم، ودفن بالبقيع بقيع الفرقد بالمدينة النبوية، فختم له بصالح عمله، وقد كان كثير من السلف يتمنى أن يموت عقيب عمل صالح يعمله، وكان له جنازة حافلة رحمه الله تعالى، والله سبحانه أعلم.
ثم دخلت سنة أربع وعشرين وسبعمائة استهلت والحكام هم المذكورون في التي قبلها: الخليفة المستكفي بالله أبو الربيع سليمان بن الحاكم بأمر الله العباسي، وسلطان البلاد الملك الناصر، ونائبه بمصر سيف الدين أرغون ووزيره أمين الملك، وقضاته بمصر هم المذكورون في التي قبلها، ونائبه بالشام تنكز، وقضاة الشام الشافعي جمال الدين الزرعي، والحنفي الصدر علي البصراوي، والمالكي شرف الدين الهمداني،
__________
(1) في شذرات الذهب 6 / 61: عبدالاحد.

(14/127)

والحنبلي شمس الدين بن مسلم، وخطيب الاموي جلال الدين القزويني، ووكيل بيت المال جمال الدين بن القلانسي، ومحتسب البلد فخر الدين ابن شيخ السلامية، وناظر الدواوين شمس الدين غبريال ومشد الدواوين علم الدين طرقشي، وناظر الجيش قطب الدين ابن شيخ السلامية، ومعين الدين بن الخشيش، وكاتب السر شهاب الدين محمود، ونقيب الاشراف شرف الدين بن عدنان، وناظر الجامع بدر الدين بن الحداد، وناظر الخزانة عز الدين بن القلانسي، ووالي البر علاء الدين بن المرواني، ووالي دمشق شهاب الدين برق.
وفي خامس عشر ربيع الاول باشر عز الدين بن القلانسي الحسبة عوضا عن ابن شيخ السلامية مع نظر الخزانة، وفي هذا الشهر حمل كريم الدين وكيل السلطان من القدس إلى الديار المصرية فاعتقل ثم أخذت منه أموال وذخائر كثيرة، ثم نفي إلى الصعيد وأجري عليه نفقات سلطانية له ولمن معه من عياله، وطلب كريم الدين الصغير وصودر بأموال جمة.
وفي يوم الجمعة الحادي عشر من ربيع الآخر قرئ كتاب السلطان بالمقصورة من الجامع الاموي بحضرة نائب السلطنة والقضاة، يتضمن إطلاق مكس الغلة (1) بالشام المحروس جميعه، فكثرت الادعية للسلطان، وقدم البريد إلى نائب الشام يوم الجمعة خامس عشرين ربيع الآخر بعزل قاضي الشافعية الزرعي، فبلغه ذلك فامتنع بنفسه من الحكم، وأقام بالعادلية بعد العزل خمسة عشر يوما ثم انتقل منها إلى الاتابكية، واستمرت بيده مشيخة الشيوخ وتدريس الاتابكية، واستدعى نائب السلطان شيخنا الامام الزاهد برهان الدين الفزاري، فعرض عليه القضاء فامتنع، فألح عليه بكل ممكن فأبى وخرج من عنده فأرسل في أثره الاعيان إلى مدرسته فدخلوا عليه بكل حيلة فامتنع من قبول الولاية، وصمم أشد التصميم، جزاه الله خيرا عن مرؤته، فلما كان يوم الجمعة جاء البريد فأخبر بتوليته قضاء الشام، وفي هذا اليوم خلع على تقي الدين سليمان بن مراجل بنظر الجامع عوضا عن بدر الدين بن الحداد توفي، وأخذ من ابن مراجل نظر المارستان الصغير لبدر الدين بن العطار، وخسف القمر ليلة الخميس للنصف من جمادى الآخرة بعد العشاء، فصلى الخطيب صلاة الكسوف بأربعة سور: ق، واقتربت، والواقعة، والقيامة، ثم صلى العشاء ثم
خطب بعدها ثم أصبح فصلى بالناس الصبح ثم ركب على البريد إلى مصر فرزق من السلطان فتولاه وولاه بعد أيام القضاء ثم كر راجعا إلى الشام فدخل دمشق في خامس رجب على القضاء مع الخطابة وتدريس العادلية والغزالية، فباشر ذلك كله، وأخذت منه الامينية فدرس فيها جمال الدين بن القلانسي، مع وكالة بيت المال، وأضيف إليه قضاء العساكر وخوطب بقاضي القضاة جلال الدين القزويني.
__________
(1) كذا بالاصل والسلوك 2 / 254 وفي تذكرة النبيه 2 / 143: رسم بابطال مكس الغلة بالديار المصرية والبلاد الشامية، ومكس الغلة هو على كل غرارة ثلاثة دراهم (انظر مواعظ الاعتبار 1 / 88 والسلوك 2 / 254).

(14/128)

وفيها قدم ملك التكرور (1) إلى القاهرة بسبب الحج في خامس عشرين رجب، فنزل بالقرافة ومعه من المغاربة والخدم نحو من عشرين ألفا، ومعهم ذهب كثير بحيث إنه نزل سعر الذهب درهمين في كل مثقال، ويقال له الملك الاشرف موسى بن أبي بكر، وهو شاب جميل الصورة، له مملكة متسعة مسيرة ثلاث سنين، ويذكر أن تحت يده أربعة وعشرين (2) ملكا، كل ملك تحت يده خلق وعساكر، ولما دخل قلعة الجبل ليسلم على السلطان أمر بتقبيل الارض فامتنع من ذلك، فأكرمه السلطان، ولم يمكن من الجلوس أيضا حتى خرج من بين يدي السلطان وأحضر له حصان أشهب بزناري أطلس أصفر، وهيئت له هجن وآلات كثيرة تليق بمثله، وأرسل هو إلى السلطان أيضا بهدايا كثيرة من جملتها أربعون ألف دينار، وإلى النائب بنحو عشرة آلاف دينار، وتحف كثيرة.
وفي شعبان ورمضان زاد النيل بمصر زيادة عظيمة، لم ير مثلها من نحو مائة سنة أو أزيد منها ومكث على الاراضي نحو ثلاثة ونصف، وغرق أقصابا كثيرة، ولكن كان نفعه أعظم من ضره.
وفي يوم الخميس ثامن عشر شعبان استناب القاضي جلال الدين القزويني نائبين في الحكم، وهما يوسف بن إبراهيم بن جملة المحجي الصالحي، وقد ولي القضاء فيما بعد ذلك كما سيأتي، ومحمد بن علي بن إبراهيم المصري، وحكما يومئذ، ومن الغد جاء البريد ومعه تقليد
قضاء حلب للشيخ كمال الدين بن الزمكاني، فاستدعاه نائب السلطنة وفاوضه في ذلك فامتنع، فراجعه النائب ثم راجع السلطان فجاء البريد في ثاني عشر رمضان بإمضاء الولاية فشرع للتأهب لبلاد حلب، وتمادى في ذلك حتى كان خروجه إليها في بكرة يوم الخميس رابع عشر شوال، ودخل حلب يوم الثلاثاء سادس عشرين شوال فأكرم إكراما زائدا، ودرس بها وألقى علوما أكبر من تلك البلاد، وحصل لهم الشرف بفنونه وفوائده، وحصل لاهل الشام الاسف على دروسه الانيقة الفائقة، وما أحسن ما قال الشاعر وهو شمس الدين محمد الحناط في قصيدة له مطولة أولها قوله: أسفت لفقدك جلق الفيحاء * وتباشرت بقدومك الشهباء وفي ثاني عشر رمضان عزل أمين الملك عن وزارة مصر وأضيفت الوزارة إلى الامير علاء الدين مغلطاي الحمالي، أستاذ دار السلطان.
وفي أواخر رمضان طلب الصاحب شمس الدين غبريال إلى القاهرة فولي بها نظر الدواوين عوضا عن كريم الدين الصغير، وقدم كريم الدين المذكور إلى دمشق في شوال، فنزل بدار العدل من القصاعين.
وولي سيف الدين قديدار ولاية مصر، وهو شهم سفاك
__________
(1) يقصد بالتكرور دولة مالي الاسلامية أو دولة الماندنجو، فالتكرور أقليم من أقاليم الدولة (صبح الاعشى 5 / 282).
والتكرور أو تكاررة أو تكارنة تستعمل في المشرق للدلالة على جميع سكان السودان الاوسط والغربي.
__________
(2) في تذكرة النبيه 2 / 142: أربعة عشر.

(14/129)

للدماء، فأراق الخمور وأحرق الحشيشة وأمسك الشطار، واستقامت به أحوال القاهرة ومصر، وكان هذا الرجل ملازما لابن تيمية مدة مقامه بمصر.
وفي رمضان قدم إلى مصر الشيخ نجم الدين عبد الرحيم بن الشحام الموصلي من بلاد السلطان أزبك.
وعنده فنون من علم الطب وغيره، ومعه كتاب بالوصية به فأعطي تدريس الظاهرية البرانية نزل له عنها جمال الدين بن القلانسي، فباشرها في مستهل ذي الحجة، ثم درس بالجاروضية (1).
ثم خرج الركب في تاسع شوال وأميره كوكنجبار المحمدي، وقاضيه شهاب الدين الظاهري.
وممن
خرج إلى الحج برهان الدين الفزاري، وشهاب الدين قرطاي الناصري نائب طرابلس، وصاروحا وشهرى وغيرهم.
وفي نصف شوال زاد السلطان في عدة الفقهاء بمدرسته الناصرية، كان فيها من كل مذهب ثلاثون ثلاثون، فزادهم إلى أربعة وخمسين من كل مذهب، وزادهم في الجوامك أيضا.
وفي الثالث والعشرين منه وجد كريم الدين الكبير وكيل السلطان قد شنق نفسه داخل خزانة له قد أغلقها عليه من داخل: ربط حلقه في حبل وكان تحت رجليه قفص فدفع القفص برجليه فمات في مدينة أسوان، وستأتي ترجمته.
وفي سابع عشر ذي القعدة زينت دمشق بسبب عافية السلطان من مرض كان قد أشفى منه على الموت، وفي ذي القعدة درس جمال الدين بن القلانسي بالظاهرية الجوانية عوضا عن ابن الزملكاني، سافر على قضاء حلب، وحضر عنده القاضي القزويني، وجاء كتاب صادق من بغداد إلى المولى شمس بن حسان يذكر فيه أن الامير جوبان أعطى الامير محمد حسيناه قدحا فيه خمر ليشربه، فامتنع من ذلك أشد الامتناع، فألح عليه وأقسم فأبى أشد الاباء، فقال له إن لم تشربها وإلا كلفتك أن تحمل ثلاثين تومانا، فقال: نعم أحمل ولا أشربها، فكتب عليه حجة بذلك، وخرج من عنده إلى أمير آخر يقال له: بكتي، فاستقرض منه ذلك المال ثلاثين تومانا فأبى أن يقرضه إلا بربح عشرة توامين، فاتفقا على ذلك، فبعث بكتي إلى جوبان يقول له: المال الذي طلبته من حسيناه عندي فإن رسمت حملته إلى الخزانة الشريفة، وإن رسمت تفرقه على الجيش.
فأرسل جوبان إلى محمد حسيناه فأحضره عنده فقال له: تزن أربعين تومانا ولا تشرب قدحا من خمر ؟ قال: نعم، فأعجبه ذلك منه ومزق الحجة المكتوبة عليه، وحظي عنده وحكمه في أموره كلها، وولاه ولايات كتابه، وحصل لجوبان إقلاع ورجوع عن كثير مما كان يتعاطاه، رحم الله حسيناه.
وفي هذه السنة كانت فتنة بأصبهان قتل بسببها ألوف من أهلها، واستمرت الحرب بينهم شهورا.
وفيها كان غلاء مفرط بدمشق، بلغت الغرارة مائتين وعشرين، وقلت الاقوات.
ولو لا أن الله أقام الناس من يحمل لهم الغلة من مصر لاشتد الغلاء وزاد أضعاف ذلك، فكان مات أكثر
__________
(1) تقدم أنها المدرسة الجاروخية نسبة إلى جاروخ التركي.

(14/130)

الناس، واستمر ذلك مدة شهور من هذه السنة، وإلى أثناء سنة خمس وعشرين، حتى قدمت الغلات ورخصت الاسعار ولله الحمد والمنة.
وممن توفي فيها من الاعيان: توفي في مستهل المحرم: بدر الدين بن ممدوح بن أحمد الحنفي قاضي قلعة الروم بالحجاز الشريف، وقد كان عبدا صالحا، حج مرات عديدة، وربما أحرم من قلعة الروم أو حرم بيت المقدس، وصلي عليه بدمشق صلاه الغائب، وعلى شرف الدين ابن العز وعلى شرف الدين بن نجيح توفوا في أقل من نصف شهر كلهم بطريق الحجاز بعد فراغهم من الحج وذلك أنهم غبطوا ابن نجيح صاحب الشيخ تقي الدين بن تيمية بتلك الموتة كما تقدم، فرزقوها فماتوا عقيب عملهم الصالح بعد الحج.
الحجة الكبيرة خوندا بنت مكية زوجة الملك الناصر، وقد كانت زوجة أخيه الملك الاشرف ثم هجرها الناصر وأخرجها من القلعة، وكانت جنازتها حافلة، ودفنت بتربتها التي أنشأتها.
الشيخ محمد بن جعفر بن فرعوش ويقال له اللباد ويعرف بالمؤله، كان يقرئ الناس بجامع نحوا من أربعين سنة، وقد قرأت عليه شيئا من القراءات، وكان يعلم الصغار عقد الراء والحروف المتقنة كالراء ونحوها، وكان متقللا من الدنيا لا يقتني شيئا، وليس له بيت ولا خزانة، إنما كان يأكل في السوق وينام في الجامع، توفي في مستهل صفر وقد جاوز السبعين، ودفن في باب الفراديس رحمه الله.
وفي هذا اليوم توفي بمصر.
الشيخ أيوب السعودي وقد قارب المائة، أدرك الشيخ أبا السعود وكانت جنازته مشهودة.
ودفن بتربة شيخه بالقرافة وكتب عنه قاضي القضاة تقي الدين السبكي في حياته، وذكر الشيخ أبو بكر الرحبي أنه لم
ير مثل جنازته بالقاهرة منذ سكنها رحمه الله.
الشيخ الامام الزاهد نور الدين أبو الحسن علي بن يعقوب بن جبريل البكري المصري الشافعي، له تصانيف، وقرأ مسند

(14/131)

الشافعي على وزيرة بنت المنجا، ثم إنه أقام بمصر، وقد كان في جملة من ينكر على شيخ الاسلام ابن تيمية، أراد بعض الدولة قتله فهرب واختفى عنده كما تقدم لما كان ابن تيمية مقيما بمصر، وما مثاله إلا مثال ساقية ضعيفة كدرة لا طمت بحرا عظيما صافيا، أو رملة أرادت زوال جبل، وقد أضحك العقلاء عليه، وقد أرا السلطان قتله فشفع فيه بعض الامراء، ثم أنكر مرة شيئا على الدولة فنفي من القاهرة إلى بلدة يقال لها: ديروط، فكان بها حتى توفي يوم الاثنين سابع ربيع الآخر، ودفن بالقرافة، وكانت جنازته مشهورة غير مشهودة، وكان شيخه ينكر عليه إنكاره على ابن تيمية، ويقول له أنت لا تحسن أن تتكلم.
الشيخ محمد الباجريقي الذي تنسب إليه الفرقة الضالة الباجريقية، والمشهور عنه أنكار الصانع جل جلاله، وتقدست أسماؤه، وقد كان والده جمال الدين بن عبد الرحيم بن عمر الموصلي رجلا صالحا من علماء الشافعية ودرس في أماكن بدمشق، ونشأ ولده هذا بين الفقهاء واشتغل بعض شئ ثم أقبل على السلوك ورزم جماعة يعتقدونه ويزورونه ويرزقونه ممن هو على طريقه، وآخرون لا يفهمونه، ثم حكم القاضي المالكي بإراقة دمه فهرب إلى الشرق، ثم إنه أثبت عداوة بينه وبين الشهود فحكم الحنبلي بحقن دمه فأقام بالقابون مدة سنين حين كانت وفاته ليلة الاربعاء سادس عشر ربيع الآخر، ودفن بالقرب من مغارة الدم بسفح قاسيون في قبة في أعلى ذيل الجبل تحت المغارة، وله من العمر ستون سنة.
شيخنا القاضي أبو زكريا محيي الدين أبو زكريا يحيى بن الفاضل جمال الدين إسحاق بن خليل بن فارس الشيباني
الشافعي اشتغل على النواوي ولازم ابن المقدسي، وولي الحكم بزرع وغيرها، ثم قام بدمشق يشتغل في الجامع، ودرس في الصارمية وأعاد في مدارس عدة إلى أن توفي في سلخ ربيع الآخر ودفن بقاسيون وقد قارب الثمانين رحمه الله، وسمع كثيرا وخرج له الذهبي شيئا وسمعنا عليه الدارقطني وغيره.
الفقيه الكبير الصدر الامام العالم الخطيب بالجامع بدر الدين أبو عبد الله محمد بن عثمان بن يوسف بن محمد بن الحداد الآمدي الحنبلي، سمع الحديث واشتغل وحفظ المحرر في مذهب أحمد وبرع على ابن حمدان وشرحه عليه في مدة سنين وقد كان ابن حمدان يثني عليه كثيرا وعلى ذهنه وذكائه، ثم اشتغل بالكتابة ولزم خدمة الامير

(14/132)

قراسنقر بحلب، فولاه نظر الاوقاف وخطابة حلب بجامعها الاعظم، ثم لما صار إلى دمشق ولاه خطابة الاموي فاستمر خطيبا فيها اثنين وأربعين يوما، ثم أعيد إليها جلال الدين القزويني، ثم ولي نظر المارستان والحسبة ونظر الجامع الاموي، وعين لقضاء الحنابلة في وقت، ثم توفي ليلة الاربعاء سابع جمادى الآخرة ودفن بباب الصغير رحمه الله.
الكاتب المفيد قطب الدين أحمد بن مفضل بن فضل الله المصري، أخو محيي الدين كاتب تنكز، والد الصاحب علم الدين كان خبيرا بالكتابة وقد ولي استيفاء الاوقاف بعد أخيه، وكان أسن من أخيه، وهو الذي علمه صناعة الكتابة وغيرها، توفي ليلة الاثنين ثاني رجب وعمل عزاؤه بالسميساطية، وكان مباشر أوقافها.
الامير الكبير ملك العرب محمد بن عيسى بن مهنا أخو مهنا، توفي بسلمية يوم السبت سابع رجب، وقد جاوز الستين كان مليح الشكل حسن السيرة عاملا عارفا رحمه الله.
وفي هذا الشهر وصل الخبر إلى دمشق بموت:
الوزير الكبير علي شاه بن أبي بكر التبريزي وزير أبي سعيد بعد قتل سعد الدين الساوي، وكان شيخا جليلا فيه دين وخير، وحمل إلى تبريز فدفن بها في الشهر الماضي رحمه الله.
الامير سيف الدين بكتمر والي الولاة صاحب الاوقاف في بلدان شتى: من ذلك مدرسة بالصلب، وله درس بمدرسة أبي عمر وغير ذلك، توفي بالاسكندرية، وهو نائبها خامس رمضان رحمه الله.
شرف الدين أبو عبد الله محمد ابن الشيخ الامام العلامة زين الدين بن المنجا بن عثمان بن أسعد بن المنجا التنوخي الحنبلي، أخو قاضي القضاة علاء الدين، سمع الحديث ودرس وأفتى، وصحب الشيخ تقي

(14/133)

الدين بن تيمية، وكان فيه دين ومودة وكرم وقضاء حقوق كثيرة، توفي ليلة الاثنين رابع شوال، وكان مولده في سنة خمس وسبعين وستمائة، ودفن بتربتهم بالصالحية.
الشيخ حسن الكردي الموله كان يخالط النجاسات والقاذورات، ويمشي حافيا، وربما تكلم بشئ من الهذيانات التي تشبه علم المغيبات، وللناس فيه اعتقاد كما هو المعروف من أهل العمى والضلالات، مات في شوال.
كريم الدين الذي كان وكيل السلطان عبد الكريم بن العلم هبة الله المسلماني، حصل له من الاموال والتقدم والمكانة الخطيرة عند السلطان ما لم يحصل لغيره في دولة الاتراك، وقد وقف الجامعين بدمشق أحدهما جامع القبيبات والحوض الكبير الذي تجاه باب الجامع، واشترى له نهر ماء بخمسين ألفا، فانتفع به الناس انتفاعا كثيرا، ووجدوا رفقا.
والثاني الجامع الذي بالقابون.
وله صدقات كثيرة تقبل الله منه وعفا عنه، وقد مسك في آخر عمره ثم صودر ونفي إلى الشوبك، ثم إلى القدس، ثم الصعيد فخنق
نفسه كما قيل بعمامته بمدينة أسوان (1)، وذلك في الثالث والعشرين من شوال، وقد كان حسن الشكل تام القامة، ووجد له بعد موته ذخائر كثيرة سامحه الله.
الشيخ الامام العالم علاء الدين علي بن إبراهيم بن داود بن سليمان بن العطار، شيخ دار الحديث النورية، ومدرس القوصية بالجامع، ولد يوم عيد الفطر سنة أربع وخمسين وستمائة، وسمع الحديث واشتغل على الشيخ محيي الدين النواوي ولازمه حتى كان يقال له مختصر النواوي، وله مصنفات وفوائد ومجاميع وتخاريج، وباشر مشيخة النورية من سنة أربع وتسعين إلى هذه السنة، مدة ثلاثين سنة، توفي يوم الاثنين منها مستهل ذي الحجة فولي بعده النورية علم الدين البرزالي، وتولى الغوصية شهاب الدين بن حرز الله وصلي عليه بالجامع ودفن بقاسيون رحمه الله، والله سبحانه أعلم.
ثم دخلت سنة خمس وعشرين وسبعمائة استهلت وحكام البلاد هم المذكورون في التي قبلها، وأولها يوم الاربعاء.
وفي خامس صفر
__________
(1) في تذكرة النبيه 2 / 133: بمدينة قوص، وفيه ذكر وفاته سنة 723، وفي بدائع الزهور 1 / 1 / 453 ذكر وفاته سنة 722.

(14/134)

منها قدم إلى دمشق الشيخ شمس الدين محمود الاصبهاني بعد مرجعه من الحج وزيارة القدس الشريف وهو رجل فاضل له مصنفات منها: شرح مختصر (1) ابن الحاجب، وشرح التجويد (2) وغير ذلك، ثم إنه شرح الحاجبية أيضا وجمع له تفسيرا بعد صيرورته إلى مصر، ولما قدم إلى دمشق أكرم واشتغل عليه الطلبة، وكان حظيا عند القاضي جلال الدين القزويني، ثم إنه ترك الكل وصار يتردد إلى الشيخ تقي الدين بن تيمية وسمع عليه من مصنفاته ورده على أهل الكلام، ولازمه مدة فلما مات الشيخ تقي الدين تحول إلى مصر وجمع التفسير.
وفي ربيع الاول حرد السلطان تجريدة نحو خمسة آلاف إلى اليمن لخروج عمه عليه (3)، وصحبتهم خلق كثير من الحجاج، منه الشيخ فخر الدين النويري.
وفيها منع شهاب الدين بن
مري البعلبكي من الكلام على الناس بمصر، على طريقة الشيخ تقي الدين بن تيمية، وعزره القاضي المالكي بسبب الاستغاثة، وحضر المذكور بين يدي السلطان وأثنى عليه جماعة من الامراء، مسفر إلى الشام بأهله فنزل ببلاد الخليل، ثم انتزح إلى بلاد الشرق وأقام بسنجار وماردين ومعاملتهما يتكلم ويعظ الناس إلى أن مات رحمه الله كما سنذكره.
وفي ربيع الآخر عاد نائب الشام من مصر وقد أكرمه السلطان والامراء.
وفي جمادى الاولى وقع بمصر مطر لم يسمع بمثله بحيث زاد النيل بسببه أربع أصابع، وتغير أياما.
وفيه زادت دجلة ببغداد حتى غرقت ما حول بغداد وانحصر الناس بها ستة أيام لم تفتح أبوابها، وبقيت مثل السفينة في وسط البحر، وغرق خلق كثير من الفلاحين وغيرهم، وتلف للناس ما يعلمه إلا الله، وودع أهل البلد بعضهم بعضا، ولجأوا إلى الله تعالى وحملوا المصاحف على رؤوسهم في شدة الشوق في أنفسهم حتى القضاة والاعيان، وكان وقتا عجيبا، ثم لطف الله بهم فغيض الماء وتناقص، وتراجع الناس إلى ما كانوا عليه من أمورهم الجائرة وغير الجائرة، وذكر بعضهم أنه غرق بالجانب الغربي نحو من ستة آلاف وستمائة بيت، وإلى عشر سنين لا يرجع ما غرق.
__________
(1) وهو مختصر منتهى السؤل والامل في علم الاصول والجدل للشيخ عثمان بن عمر المعروف بابن الحاجب (كشف الظنون 2 / 1625).
__________
(2) وهو تجريد الكلام للعلامة محمد بن محمد الطوسي، نصير الدين (كشف الظنون 1 / 346).
__________
(3) وهو الملك المجاهد علي بن المؤيد داود بن المظفر يوسف بن المنصور عمر بن علي بن رسول.
وقد حكم اليمن في الفترة من 721 - 764 (انظر الدرر 3 / 18 مختصر أخبار البشر 4 / 94).
وفي سبب تجريده هذه الحملة قولان: الاول: ان التجريدة جاءت بناء على طلب الملك واكثاره من ترغيب السلطان في المال الذي باليمن.
فاجتمعوا إليه فور وصولهم وألبسوه خلع السلطنة ثم رجعوا إلى الديار المصرية.
والآخر: انه بلغ السلطان اضطراب حال اليمن وفساد الرعية فأرسل إليها جيشا، وخوفا من هذا الجيش واستيحاشه منه - تمنع الملك المؤيد في قلعة تعز وعصى بها ولم يكن مع الجيش إلا مرسوما بمساعدته وتقرير ولايته فتركوه وعادوا إلى الديار المصرية.
(تذكرة النبيه 2 / 149 مختصر أخبار البشر 4 / 94 كنز الدرر 9 / 318 السلوك 2 / 259).

(14/135)

وفي أوائل جمادى الآخرة فتح السلطان خانقاه سرياقوس التي أنشأها وساق إليها خليجا وبنى عندها محلة، وحضر السلطان بها ومعه القضاة والاعيان والامراء وغيرهم، ووليها مجد الدين الاقصرائي، وعمل السلطان بها وليمة كبيرة، وسمع على قاضي القضاة ابن جماعة عشرين حديثا بقراءة ولده عز الدين بحضرة الدولة منهم أرغون النائب، وشيخ الشيوخ القونوي وغيرهم، وخلع على القارئ عز الدين وأثنوا عليه ثناء زائدا، وأجلس مكرما، وخلع أيضا على والده ابن جماعة وعلى المالكي وشيخ الشيوخ، وعلى مجد الدين الاقصرائي شيخ الخانقاه المذكورة وغيرهم.
وفي يوم الاربعاء رابع عشر رجب درس بقبة المنصورية في الحديث الشيخ زين الدين بن الكتاني الدمشقي، بإشارة نائب الكرك وأرغون، وحضر عنده الناس، وكان فقيها جيدا، وأما الحديث فليس من فنه ولا من شغله.
وفي أواخر رجب قدم الشيخ زين الدين بن عبد الله بن المرحل من مصر على تدريس الشامية البرانية، وكانت بيد ابن الزملكاني فانتقل إلى قضاء حلب، فدرس بها في خامس شعبان وحضر القاضي الشافعي وجماعة.
وفي سلخ رجب قدم القاضي عز الدين بن بدر الدين بن جماعة من مصر ومعه ولده، وفي صحبته الشيخ جمال الدين الدمياطي وجماعة من الطلبة بسبب سماع الحديث، فقرأ بنفسه وقرأ الناس له واعتنوا بأمره، وسمعنا معهم وبقراءته شيئا كثيرا، نفعهم الله بما قرأوا وبما سمعوا، ونفع بهم.
وفي يوم الاربعاء ثاني عشر شوال درس الشيخ شمس الدين بن الاصبهاني، بالرواحية بعد ذهاب ابن الزملكاني إلى حلب، وحضر عند القضاة والاعيان، وكان فيهم شيخ الاسلام ابن تيمية، وجرى يومئذ بحث في العام إذا خص، وفي الاستثناء بعد النفي ووقع انتشار وطال الكلام في ذلك المجلس، وتكلم الشيخ تقي الدين كلاما أبهت الحاضرين، وتأخر ثبوت عيد الفطر إلى قريب يوم العيد، فلما ثبت دقت البشائر وصلى الخطيب العيد من الغد بالجامع، ولم يخرج الناس إلى المصلى، وتغضب الناس على المؤذنين وسجن بعضهم.
وخرج الركب في عاشره وأميره صلاح الدين بن أيبك الطويل، وفي الركب صلاح الدين بن
أوحد، والمنكورسي، وقاضيه شهاب الدين الظاهر.
وفي سابع عشره درس الرباط الناصري بقاسيون حسام الدين القزويني الذي كان قاضي طرابلس، قايضه بها جمال الدين الشريشني إلى تدريس المسرورية (0 1)، وكان قد جاء توقيعه بالعذراوية والظاهرية فوقف في طريقه قاضي القضاة جمال الدين ونائباه ابن جملة والفخر المصري، وعقد له ولكمال الدين بن الشيرازي مجلسا، ومعه توقيع بالشامية البرانية، فعطل الامر عليهما لانهما لم يظهرا استحقاقهما في ذلك المجلس، فصارت المدرستان العذراوية والشامية لابن المرحل كما ذكرنا، وعظم القزويني
__________
(1) المدرسة السرورية: بدمشق أنشأها الطواشي شمس الدين الخواص مسرور في العصر الفاطمي (الدارس 1 / 455).

(14/136)

بالمسرورية فقايض منها لابن الشريشي إلى الرباط الناصري، فدرس به في هذا اليوم وحضر عنده القاضي جلال الدين، ودرس بعده ابن الشريشي بالمسرورية وحضر عنده الناس أيضا.
وفيه عادت التجريدة اليمنية وقد فقد منهم خلق كثير من الغلمان وغيرهم، فحبس مقدمهم الكبير ركن الدين بيبرس لسوء سيرته فيهم (1).
وممن توفي فيها من الاعيان: الشيخ إبراهيم الصباح وهو إبراهيم بن منير البعلبكي، كان مشهورا بالصلاح مقيما بالمأذنة الشرقية، توفي ليلة الاربعاء مستهل المحرم ودفن بالباب الصغير، وكانت جنازته حافلة، حمله الناس على رؤوس الاصابع، وكان ملازما لمجلس الشيخ تقي الدين بن تيمية.
إبراهيم الموله الذي يقال له القميني لاقامته بالقمامين خارج باب شرقي، وربما كاشف بعض العوام، ومع هذا لم يكن من أهل الصلاة، وقد استتابه الشيخ تقي الدين بن تيمية وضربه على ترك الصلوات ومخالطة القاذورات، وجمع النساء والرجال حوله في الاماكن النجسة.
توفي كهلا في هذا
الشهر.
الشيخ عفيف الدين محمد بن عمر بن عثمان بن عمر الصقلي ثم الدمشقي، إمام مسجد الرأس، آخر من حدث عن ابن الصلاح ببعض سنن البيهقي، سمعنا عليه شيئا منها، توفي في صفر.
الشيخ الصالح العابد الزاهد الناسك عبد الله بن موسى بن أحمد الجزري، الذي كان مقيما [ بزاوية ] (2) أبي بكر من جامع
__________
(1) تقدم أن الملك المؤيد أثار في وجه الجيش الصعوبات، فوجدوا مشقة عظيمة من العطش والجوع فانتشروا ينهبون ما يجدونه في أيدي الناس، وخرجوا إلى جبل صبر فتخطف أهله جمالهم وغلمانهم ورموا عليهم بالمقاليع..مما جعلهم يقبضون على نائب المملكة ويوسطونه في تهامة وقد علقوه في شجرة..(المختصر في أخبار البشر 4 / 94 كنز الدرر 9 / 318 السلوك 2 / 259).
(2) بياض بالاصل، اختل بسببه المعنى، ولعل ما أثبتناه قريب من الصحة والصواب.

(14/137)

دمشق، كان من الصالحين الكبار مباركا خيرا، عليه سكينة ووقار، وكانت له مطالعة كثيرة، وله فهم جيد وعقل جيد، وكان من الملازمين لمجالس الشيخ تقي الدين بن تيمية، وكان ينقل من كلامه أشياء كثيرة ويفهمها يعجز عنها الفقهاء.
توفي يوم الاثنين سادس عشرين صفر، وصلي عليه بالجامع ودفن بباب الصغير وكانت جنازته حافلة محمودة.
الشيخ الصالح الكبير المعمر الرجل الصالح تقي الدين بن الصائغ المقري المصري، الشافعي من بقي من مشايخ القراء وهو أبو عبد الله محمد بن أحمد بن عبد الخالق بن علي بن سالم بن مكي، توفي في صفر ودفن بالقرافة وكانت جنازته حافلة، قارب التسعين ولم يبق له منها سوى سنة واحدة، وقد قرأ عليه غير واحد وهو ممن طال عمره (1) وحسن عمله.
الشيخ الامام صدر الدين
أبو زكريا يحيى بن علي بن تمام بن موسى الانصاري السبكي الشافعي، سمع الحديث وبرع في الاصول والفقه، ودرس بالسيفية وباشرها بعده ابن أخيه تقي الدين السبكي الذي تولى قضاء الشام فيما بعد.
الشهاب محمود هو الصدر الكبير الشيخ الامام العالم العلامة شيخ صناعة الانشاء الذي لم يكن بعد القاضي الفاضل مثله في صنعه الانشاء، وله خصائص ليس للفاضل من كثرة النظم والقصائد المطولة الحسنة البليغة، فهو شهاب الدين أبو الثنا محمود بن سلمان بن فهد الحلبي ثم الدمشقي، ولد سنة أربع وأربعين وستمائة بحلب، وسمع الحديث وعني باللغة والادب والشعر وكان كثير الفضائل بارعا في علم الانشاء نظما ونثرا، وله في ذلك كتب ومصنفات حسنة فائقة، وقد مكث في ديوان الانشاء نحوا من خمسين سنة، ثم ولي كتابة السر بدمشق نحوا من ثمان سنين إلى أن توفي ليلة السبت ثاني عشرين شعبان في منزله قرب باب النطفانيين وهي دار القاضي الفاضل وصلي عليه بالجامع ودفن بتربة له أنشأها بالقرب من اليغمورية وقد جاوز الثمانين رحمه الله.
شيخنا عفيف الدين الامدي عفيف الدين إسحاق بن يحيى بن إسحاق بن إبراهيم بن إسماعيل الآمدي ثم الدمشقي
__________
(1) ولد في ثامن عشر جمادى الاولى سنة 636 ه.
وتوفي ثامن عشر صفر (غاية النهاية 2 / 65).

(14/138)

الحنفي شيخ دار الحديث الظاهرية، ولد في حدود الاربعين وستمائة، وسمع الحديث على جماعة كثيرين، منهم يوسف بن خليل ومجد الدين بن تيمية، وكان شيخنا حسنا بهي المنظر سهل الاسماع يحب الرواية ولديه فضيلة، توفي ليلة الاثنين ثاني عشرين رمضان، ودفن بقاسيون، وهو والد فخر الدين ناظر الجيوش والجامع.
وقبله بيوم توفي الصدر معين الدين يوسف بن زغيب الرحبي أحد كبار التجار الامناء.
وفي رمضان توفي..البدر العوام
وهو محمد بن علي البابا الحلبي، وكان فردا في العوم، وطيب الاخلاق، انتفع به جماعة من التجار في بحر اليمن كان معهم فغرق بهم الركب، فلجأوا إلى صخرة في البحر، وكانوا ثلاثة عشر، ثم إنه غطس فاستخرج لهم أموالا من قرار بعد أن أفلسوا وكادوا أن يهلكوا، وكان فيه ديانة وصيانة، وقد قرأ القرآن وحج عشر مرات، وعاش ثمانيا وثمانين سنة رحمه الله، وكان يسمع الشيخ تقي الدين بن تيمية كثيرا.
وفيه توفي: الشهاب أحمد بن عثمان الامشاطي الاديب في الازجان والموشحات والمواليا والدوبيت والبلاليق، وكان أستاذ أهل ذمة الصناعة مات في عشر الستين.
القاضي الامام العالم الزاهد صدر الدين سليمان بن هلال بن شبل بن فلاح بن خصيب الجعفري الشافعي المعروف بخطيب داريا، ولد سنة ثنتين وأربعين وستمائة، بقرية سرا من عمل السواد، وقدم مع والده فقرأ بالصالحية القرآن على الشيخ نصر بن عبيد، وسمع الحديث وتفقه على الشيخ محيي الدين النووي، والشيخ تاج الدين الفزاري، وتولى خطابة داريا وأعاد بالناصرية، وتولى نيابة القضاء لابن صصرى مدة، وكان متزهدا لا يتنعم بحمام ولا كتان ولا غيره، ولم يغير ما اعتاده في البر، وكان متواضعا، وهو الذي استسقى بالناس في سنة تسع عشرة فسقوا كما ذكرنا، وكان يذكر له نسبا إلى جعفر الطيار، بينه وبينه عشرة (1) آباء، ثم ولي خطابة العقيبية فترك نيابة الحكم وقال هذه تكفي إلى أن توفي ليلة الخميس ثامن ذي القعدة، ودفن بباب الصغير، وكانت جنازته مشهورة رحمه الله، وتولي بعده الخطابة ولده شهاب الدين.
__________
(1) في شذرات الذهب 6 / 67: ثلاثة عشر.

(14/139)

أحمد بن صبيح المؤذن الرئيس بالعروس بجامع دمشق مع البرهان بدر الدين أبو عبد الله محمد بن صبيح بن عبد
الله التفليسي مولاهم المقري المؤذن، كان من أحسن الناس صوتا في زمانه، وأطيبهم نغمة، ولد سنة ثنتين وخمسين وستمائة تقريبا، وسمع الحديث في سنة سبع وخمسين، وممن سمع عليه ابن عبد الدائم وغيره من المشايخ، وحدث وكان رجلا حسنا، أبوه مولى لامرأة اسمها شامة بنت كامل الدين التفليسي، امرأة فخر الدين الكرخي، وباشر مشارفة الجامع وقراءة المصحف، وأذن عند نائب السلطنة مدة، وتوفي في ذي الحجة بالطواويس، وصلي عليه بجامع العقيبية، ودفن بمقابر باب الفراديس.
خطاب باني خان خطاب الذي بين الكسوة وغباغب.
الامير الكبير عز الدين خطاب بن محمود بن رتقش العراقي، كان شيخنا كبيرا له ثروة من المال كبيرة، وأملاك وأموال، وله حمام بحكر السماق، وقد عمر الخان المشهور به بعد موته إلى ناحية الكتف المصري، مما يلي غباغب، وهو برج الصفر، وقد حصل لكثير من المسافرين به رفق، توفي ليلة سبع عشرة ربيع الآخر ودفن بتربته بسفح قاسيون، رحمه الله تعالى.
وفي ذي القعدة منها توفي رجل آخر اسمه: ركن الدين خطاب بن الصاحب كمال الدين أحمد ابن أخت ابن خطاب الرومي السيواسي، له خانقاه ببلده بسيواس، عليها أوقاف كثيرة وبر وصدقة، توفي وهو ذاهب إلى الحجاز الشريف بالكرك، ودفن بالقرب من جعفر وأصحابه بمؤتة رحمه الله.
وفي العشر الاخير من ذي القعدة توفي: بدر الدين أبو عبد الله محمد بن كمال الدين أحمد بن أبي الفتح بن أبي الوحش أسد بن سلامة بن سليمان بن فتيان الشيباني المعروف بابن العطار، ولد سنة سبعين وستمائة، وسمع الحديث الكثير، وكتب الخط المنسوب واشتغل بالتنبيه ونظم الشعر، وولي كتابة الدرج، ثم نظر الجيش ونظر الاشراف، وكانت له حظوة في أيام الافرم، ثم حصل له خمول قليل، وكان مترفا منعما له ثروة ورياسة وتواضع وحسن سيرة، ودفن بسفح قاسيون بتربتهم رحمه الله.

(14/140)

القاضي محيي الدين أبو محمد بن الحسن بن محمد بن عمار بن فتوح الحارثي، قاضي الزبداني مدة طويلة، ثم ولي قضاء الكرك وبها مات في العشرين من ذي الحجة، وكان مولده سنة خمس وأربعين وستمائة، وقد سمع الحديث واشتغل، وكان حسن الاخلاق متواضعا، وهو والد الشيخ جمال الدين بن قاضي الزبداني مدرس الظاهرية رحمه الله.
ثم دخلت سنة ست وعشرين وسبعمائة استهلت والحكام هم المذكورون في التي قبلها، سوى كاتب سر دمشق شهاب الدين محمود فإنه توفي، وولي المنصب من بعده ولده الصدر شمس الدين.
و فيها تحول التجار في قماش النساء المخيط من الدهشة التي للجامع إلى دهشة سوق علي.
وفي يوم الاربعاء ثامن المحرم باشر مشيخة الحديث الظاهرية الشيخ شهاب الدين بن جهبل بعد وفاة العفيف إسحاق وترك تدريس الصلاحية بالقدس الشريف، واختار دمشق، وحضر عند القضاة والاعيان.
وفي أولها فتح الحمام الذي بناه الامير سيف الدين جوبان بجوار داره بالقرب من دار الجالق، وله بابان أحدهما إلى جهة مسجد الوزير، وحصل به نفع.
وفي يوم الاثنين ثاني صفر قدم الصاحب غبريال من مصر على البريد متوليا نظر الدواوين بدمشق على عادته، وانفصل عنها الكريم الصغير، وفرح الناس به.
وفي يوم الثلاثاء حادي عشرين ربيع الاول بكرة ضربت عنق ناصر بن الشرف أبي الفضل بن إسماعيل بن الهيثي بسوق الخيل على كفره واستهانته واستهتاره بآيات الله، وصحبته الزنادقة كالنجم بن خلكان، والشمس محمد الباجريقي، وابن المعمار البغدادي، وكل فيهم انحلال وزندقة مشهور بها بين الناس.
قال الشيخ علم الدين البرزالي: وربما زاد هذا المذكور المضروب العنق عليهم بالكفر التلاعب بدين الاسلام، والاستهانة بالنبوة والقرآن.
قال وحضر قتله العلماء والاكابر وأعيان الدولة.
قال: وكان هذا الرجل في أول أمره قد حفظ التنبيه، وكان يقرأ في الختم بصوت
حسن، وعنده نباهة وفهم، وكان منزلا في المدارس والترب، ثم إنه انسلخ من ذلك جميعه، وكان قتله عزا للاسلام وذلا للزنادقة وأهل البدع.
قلت: وقد شهدت قتله، وكان شيخنا أبو العباس بن تيمية حاضرا يومئذ، وقد أتاه وقرعه على ما كان يصدر منه قبل قتله، ثم ضربت عنقه وأنا شاهد ذلك.
وفي شهر ربيع الاول رسم في إخراج الكلاب من مدينة دمشق فجعلوا في الخندق من جهة باب الصغير من ناحية باب شرقي، الذكور على حدة والاناث على حدة، وألزم أصحاب

(14/141)

الدكاكين بذلك، وشددوا في أمرهم أياما.
وفي ربيع الاول ولي الشيخ علاء الدين المقدسي معيد البادرانية مشيخة الصلاحية بالقدس الشريف، وسافر إليها.
وفي جمادى الآخرة عزل قرطاي عن ولاية طرابلس ووليها طينال وأقر قرطاي على خبز القرماني بدمشق بحكم سجن القرماني بقلعة دمشق.
قال البرزالي: وفي يوم الاثنين عند العصر سادس عشر شعبان اعتقل الشيخ الامام العالم العلامة تقي الدين بن تيمية بقلعة دمشق، حضر إليه من جهة نائب السلطنة تنكز مشدا الاوقاف وابن الخطيري أحد الحجاب بدمشق، وأخبراه أن مرسوم السلطان ورد بذلك، وأحضرا معهما مركوبا ليركبه، وأظهر السرور والفرح بذلك، وقال أنا كنت منتظرا لذلك، وهذا فيه خير كثير ومصلحة كبيرة، وركبوا جميعا من داره إلى باب القلعة، وأخليت له قاعة وأجرى إليها الماء ورسم له بالاقامة فيها، وأقام معه أخوه زين الدين يخدمه بإذن السلطان، ورسم له ما يقوم بكفايته.
قال البرزالي: وفي يوم الجمعة عاشر الشهر المذكور قرئ بجامع دمشق الكتاب السلطاني الوارد باعتقاله ومنه من الفتيا، وهذه الواقعة سببها فتيا وجدت بخطه في السفر وإعمال المطي إلى زيارة قبور الانبياء عليهم الصلاة والسلام، وقبور الصالحين.
وقال: وفي يوم الاربعاء منتصف شعبان أمر قاضي القضاة الشافعي في حبس جماعة من أصحاب الشيخ تقي الدين في سجن الحكم، وذلك بمرسوم نائب السلطنة وإذنه له فيه، فما تقتضيه الشريعة في أمرهم، وعزر (1) جماعة منهم
على دواب ونودي عليهم ثم أطلقوا، سوى شمس الدين محمد بن قيم الجوزية فإنه حبس بالقلعة، وسكتت القضية.
قال وفي أول رمضان وصلت الاخبار إلى دمشق أنه أجريت عين ماء إلى مكة شرفها الله وانتفع الناس بها انتفاعا عظيما، وهذه العين تعرف قديما بعين باذان، أجراها جوبان من بلاد بعيدة حتى دخلت إلى نفس مكة، ووصلت إلى عند الصفا وباب إبراهيم، واستقى الناس منها فقيرهم وغنيهم وضعيفهم وشريفهم، كلهم فيها سواء، وارتفق أهل مكة بذلك رفقا كثيرا ولله الحمد والمنة.
وكانوا قد شرعوا في حفرها وتجديدها في أوائل هذه السنة إلى العشر الاخر من جمادى الاولى، واتفق أن في هذه السنة كانت الآبار التي بمكة قد يبست وقل ماؤها، وقل ماء زمزم أيضا، فلو لا أن الله تعالى لطف بالناس بإجراء هذه القناة لنزح عن مكة أهلها، أو هلك كثير مما يقيم بها.
وأما الحجيج في أيام الموسم فحصل لهم بها رفق عظيم زائد عن الوصف، كما شاهدنا ذلك في سنة إحدى وثلاثين عام حججنا.
وجاء كتاب السلطان إلى نائبه بمكة بإخراج الزيديين من المسجد الحرام، وأن لا يكون لهم فيه إمام ولا مجتمع، ففعل ذلك.
__________
(1) عزر، أدب، والتعزير: التأديب، وتعزير المذنب تأديبه على ذنب ارتكبه، لم تشرع فيه الحدود بعقوبة ثابتة، ولذا تختلف العقوبة فيه بحسب المذنب والذنب المرتكب (انظر الماوردي: الاحكام السلطانية ص 224 وما بعدها).

(14/142)

وفي يوم الثلاثاء رابع شعبان درس بالشامية الجوانية شهاب الدين أحمد بن جهبل، حضر عنده القاضي القزويني الشافعي وجماعة عوضا عن الشيخ أمين الدين سالم بن أبي الدر إمام مسجد ابن هشام توفي، ثم بعد أيام جاء توقيع بولاية القاضي الشافعي فباشرها في عشرين رمضان.
وفي عاشر شوال خرج الركب الشامي وأميره سيف الدين جوبان، وحج عامئذ القاضي شمس الدين ابن مسلم قاضي قضاة الحنابلة، وبدر الدين ابن قاضي القضاة جلال الدين القزويني، ومعه تحف وهدايا وأمور تتعلق بالامير سيف الدين أرغون نائب مصر، فإنه حج في هذه السنة ومعه أولاده وزوجته بنت السلطان، وحج فخر الدين ابن شيخ السلامية، وصدر الدين المالكي،
وفخر الدين البعلبكي وغيره.
وفي يوم الاربعاء عاشر ذي القعدة درس بالحنبلية برهان الدين أحمد بن هلال الزرعي الحنبلي، بدلا عن شيخ الاسلام ابن تيمية، وحضر عنده القاضي الشافعي وجماعة من الفقهاء وشق ذلك على كثير من أصحاب الشيخ تقي الدين، وكان ابن الخطيري الحاجب قد دخل على الشيخ تقي الدين قبل هذا اليوم فاجتمع به وسأله عن أشياء بأمرنائب السلطنة.
ثم يوم الخميس دخل القاضي بدر الدين بن جملة وناصر الدين مشد الاوقاف، وسألاه عن مضمون قوله في مسألة الزيارة، فكتب ذلك في درج وكتب تحته قاضي الشافعية بدمشق: قابلت الجواب عن هذا السؤال المكتوب على خط ابن تيمية إلى أن قال: وإنما المحز جعله زيارة قبر النبي صلى الله عليه وسلم، وقبور الانبياء صلوات الله وسلامه عليهم معصية بالاجماع مقطوعا بها، فانظر الآن هذا التحريف على شيخ الاسلام، فإن جوابه على هذه المسألة ليس فيه منع زيارة قبور الانبياء والصالحين، وإنما فيه ذكر قولين في شد الرحل والسفر إلى مجرد زيارة القبور، وزيارة القبور من غير شد رحل إليها مسألة، وشد الرحل لمجرد الزيارة مسألة أخرى، والشيخ لم يمنع الزيارة الخالية عن شد رحل، بل يستحبها ويندب إليها، وكتبه ومناسكه تشهد بذلك، ولم يتعرض إلى هذه الزيارة في هذه الوجه في الفتيا، ولا قال إنها معصية، ولا حكى الاجماع على المنع منها، ولا هو جاهل قول الرسول " زوروا القبور فإنها تذكركم الآخرة " (1) والله سبحانه لا يخفى عليه شئ، ولا يخفى عليه خافية، (وسيعلم الذين ظلموا أي منقلب ينقلبون) [ الشعراء: 227 ].
وفي يوم الاحد رابع ذي القعدة فتحت المدرسة الحمصية تجاه الشامية الجوانية، ودرس بها محيي الدين الطرابلسي قاضي هكار، وتلقب بأبي رباح، وحضر عنده القاضي الشافعي.
وفي ذي القعدة سافر القاضي جمال الدين الزرعي من الاتابكية إلى مصر، ونزل عن تدريسها لمحيي الدين
__________
(1) أخرجه مسلم في الجنائز ح (108) والترمذي في الجنائز باب (60) والنسائي في الجنائز باب (101) وابن ماجه في الجنائز باب 47 و 48.

(14/143)

ابن جهبل.
وفي ثاني ذي الحجة درس بالنجيبية ابن قاضي الزبداني عوضا عن الدمشقي نائب الحكم مات بالمدرسة المذكورة.
وممن توفي فيها من الاعيان: ابن المطهر الشيعي جمال الدين أبو منصور حسن بن يوسف بن مطهر الحلي (1) العراقي الشيعي، شيخ الروافض بتلك النواحي، وله التصانيف الكثيرة، يقال تزيد على مائة وعشرين مجلدا، وعدتها خمسة وخمسون مصنفا، في الفقه والنحو الاصول والفلسفة والرفض وغير ذلك من كبار وصغار، وأشهرها بين الطلبة شرح ابن الحاجب في أصول الفقه، وليس بذاك الفائق، ورأيت له مجلدين في أصول الفقه على طريقة المحصول والاحكام، فلا بأس بها فإنها مشتملة على نقل كثير وتوجيه جيد، وله كتاب منهاج الاستقامة في إثبات الامامة، خبط فيه في المعقول والمنقول، ولم يدر كيف يتوجه، إذ خرج عن الاستقامة.
وقد انتدب في الرد عليه الشيخ الامام العلامة شيخ الاسلام تقي الدين أبو العباس بن تيمية في مجلدات أتى فيها بما يبهر العقول من الاشياء المليحة الحسنة، وهو كتاب حافل.
ولد ابن المطهر الذي لم تطهر خلائقه ولم يتطهر من دنس الرفض ليلة الجمعة سابع عشرين رمضان سنة ثمان وأربعين وستمائة، وتوفي ليلة الجمعة عشرين محرم من هذه السنة، وكان اشتغاله ببغداد وغيرها من البلاد، واشتغل على نصير الطوسي، وعلى غيره، ولما ترفض الملك خربندا حظي عنده ابن المطهر وساد جدا وأقطعه بلادا كثيرة.
الشمس الكاتب محمد بن أسد الحراني المعروف بالنجار، كان يجلس ليكتب الناس عليه بالمدرسة القليجية، توفي في ربيع الآخر ودفن بباب الصغير.
العز حسن بن أحمد بن زفر الاربلي ثم الدمشقي، كان يعرف طرفا صالحا من النحو والحديث والتاريخ، وكان مقيما بدويره حمد صوفيا بها، وكان حسن المجالسة أثنى عليه البرزالي في نقله وحسن معرفته، مات
بالمارستان الصغير في جمادى الآخرة ودفن بباب الصغير عن ثلاث وستين سنة.
__________
(1) الحلي نسبة إلى الحلة - وبها توفي - وهي قرية مشهورة في طرف بغداد (معجم البلدان).

(14/144)

الشيخ الامام أمين الدين سالم بن أبي الدر عبد الرحمن بن عبد الله الدمشقي الشافعي مدرس الشامية الجوانية، أخذها من ابن الوكيل قهرا وهو إمام مسجد ابن هشام، ومحدث الكرسي به، كان مولده في سنة خمس وأربعين وستمائة، اشتغل وحصل وأثنى عليه النووي وغيره، وأعاد وأفتى ودرس، وكان خبيرا بالمحاكمات، وكان فيه مروءة وعصبيه لمن يقصده، توفي في شعبان ودفن بباب الصغير.
الشيخ حماد وهو الشيخ الصالح العابد الزاهد حماد الحلبي القطان، كان كثير التلاوة والصلوات، مواظبا على الاقامة بجامع التوبة (1) بالعقيبية بالزاوية الغربية الشمالية، يقرئ القرآن ويكثر الصيام ويتردد الناس إلى زيارته، مات وقد جاوز السبعين سنة على هذا القدم، توفي ليلة الاثنين عشرين شعبان ودفن بباب الصغير، وكان جنازته حافلة رحمه الله.
الشيخ قطب الدين اليونيني وهو الشيخ الامام العالم بقية السلف، قطب الدين أبو الفتح موسى ابن الشيخ الفقيه الحافظ الكبير شيخ الاسلام أبي عبد الله محمد بن أحمد بن عبد الله بن عيسى بن أحمد بن محمد البعلبكي اليونيني الحنبلي، ولد سنة أربعين وستمائة بدار الفضل بدمشق، وسمع الكثير وأحضره والده المشايخ واستجاز له وبحث واختصر مرآة الزمان للسبط (2)، وذيل عليها ذيلا حسنا مرتبا أفاد فيه وأجاد بعبارة حسنة سهلة، بإنصاف وستر، وأتى فيه بأشياء حسنة وأشياء فائقة رائقه، وكان كثير التلاوة حسن الهيئة متقللا في ملبسه ومأكله، توفي ليلة الخميس ثالث عشر شوال ودفن بباب سطحا عند أخيه الشيخ شرف الدين رحمهما الله.
قاضي القضاة ابن مسلم
شمس الدين أبو عبد الله محمد بن مسلم بن مالك بن مزروع بن جعفر الصالحي الحنبلي، ولد سنة ستين (3) وستمائة، ومات أبوه - وكان من الصالحين - سنة ثمان وستين، فنشأ يتيما فقيرا
__________
(1) جامع التوبة بالعقيبة بدمشق، أنشأه الملك الاشرف موسى بن الملك العادل أبو بكر بن أيوب سنة 632 ه (الدارس في تاريخ المدارس 2 / 426).
__________
(2) يوسف قزاوغلي المعروف بسبط ابن الجوزي وقد تقدمت وفاته سنة 654 ه (كشف الظنون 1647 2).
__________
(3) في تذكرة النبيه 2 / 164 ذكر انه ولد سنة 662 ه.
(شذرات الذهب 6 / 73).

(14/145)

لا مال له، ثم اشتغل وحصل وسمع الكثير وانتصب للافادة والاشتغال، فطار ذكره، فلما مات التقي سليمان (1) سنة خمس عشرة ولي قضاء الحنابلة، فباشره أتم مباشرة، وخرجت له تخاريج كثيرة، فلما كانت هذه السنة خرج للحج فمرض في الطريق فورد المدينة النبوية على ساكنها رسول الله أفضل الصلاة والسلام، يوم الاثنين الثالث والعشرين من ذي القعدة فزار قبر رسول الله صلى الله عليه وسلم وصلى في مسجده وكان بالاشواق إلى ذلك، وكان قد تمنى ذلك لما مات ابن نجيح، فمات في عشية ذلك اليوم يوم الثلاثاء وصلي عليه في مسجد رسول الله صلى الله عليه وسلم بالروضة، ودفن بالبقيع إلى جانب قبر شرف الدين بن نجيح، الذي كان قد غبطه بموته هناك سنة حج هو وهو قبل هذه الحجة شرقي قبر عقيل رحمهم الله، وولي بعده القضاء عز الدين بن التقي سليمان.
القاضي نجم الدين أحمد بن عبد المحسن بن حسن بن معالي الدمشقي الشافعي، ولد سنة تسع وأربعين واشتغل على تاج الدين الفزاري وحصل وبرع وولي الاعادة ثم الحكم بالقدس، ثم عاد إلى دمشق فدرس بالنجيبية، وناب في الحكم عن ابن صصرى مدة، توفي بالنجيبية المذكورة يوم الاحد ثامن عشرين ذي القعدة، وصلي عليه العصر بالجامع، ودفن بباب الصغير.
ابن قاضي شهبة الشيخ الامام العالم شيخ الطلبة ومفيدهم كمال الدين أبو محمد عبد الوهاب بن ذؤيب
الاسدي الشهبي الشافعي، ولد بحوران في سنة ثلاث وخمسين وستمائة، وقدم دمشق واشتغل على الشيخ تاج الدين الفزاري، ولازمه وانتفع به، وأعاد بحلقته، وتخرج به، وكذلك لازم أخاه الشيخ شرف الدين، وأخذ عنه النحو واللغة، وكان بارعا في الفقه والنحو، له حلقة يشتغل فيها تجاه محراب الحنابلة، وكان يعتكف جميع شهر رمضان، ولم يتزوج قط، وكان حسن الهيئة والشيبة، حسن العيش والملبس متقللا من الدنيا، له معلوم يقوم بكفايته من إعادات وفقاهات وتصدير بالجامع، ولم يدرس قط ولا أفتى، مع أنه كان ممن يصلح أن يأذن في الافتاء، ولكنه كان يتورع عن ذلك، وقد سمع الكثير: سمع المسند للامام أحمد وغير ذلك، توفي بالمدرسة المجاهدية - وبها كانت إقامته - ليلة الثلاثاء حادي عشرين ذي الحجة، وصلي عليه بعد صلاة الظهر، ودفن بمقابر باب الصغير، وفيها كانت وفاة:
__________
(1) وهو أبو الفضل سليمان بن حمزة بن أحمد بن عمر بن الشيخ أبي عمر أحمد بن قدامة المقدسي.

(14/146)

الشرف يعقوب بن فارس الجعبري التاجر بفرجة ابن عمود، وكان يحفظ القرآن ويؤم بمسجد القصب، ويصحب الشيخ تقي الدين بن تيمية والقاضي نجم الدين الدمشقي، وقد حصل أموالا وأملاكا وثروة، وهو والد صاحبنا الشيخ الفقيه المفضل المحصل الزكي بدر الدين محمد، خال الولد عمر إن شاء الله.
وفيها توفي: الحاج أبو بكر بن تيمراز الصيرفي كانت له أموال كثيرة ودائرة ومكارم وصدقات، ولكنه انكسر في آخر عمره، وكاد أن ينكشف فجبره الله بالوفاة رحمه الله.
ثم دخلت سنة سبع وعشرين وسبعمائة استهلت بيوم الجمعة والحكام: الخليفة والسلطان والنواب والقضاة والمباشرون هم المذكورون في التي قبلها سوى الحنبلي كما تقدم، وفي العشر من المحرم دخل مصر أرغون نائب
مصر فمسك في حادي عشر وحبس، ثم أطلق أياما وبعثه السلطان إلى نائب حلب فاجتاز بدمشق بكرة الجمعة ثاني عشرين المحرم، فأنزله نائب السلطنة بداره المجاورة لجامعه، فبات بها ثم سافر إلى حلب، وقد كان قبله بيوم قد سافر من دمشق الجاي الدوادار إلى مصر، وصحبته نائب حلب علاء الدين الطنبغا معزولا عنها إلى حجوبية الحجاب بمصر.
وفي يوم الجمعة التاسع عشر ربيع الاول قرئ تقليد قاضي الحنابلة عز الدين محمد بن التقي سليمان بن حمزة المقدسي، عوضا عن ابن مسلم بمقصورة الخطابة بحضرة القضاة والاعيان، وحكم وقرئ قبل ذلك بالصالحية.
وفي أواخر هذا الشهر وصل البريد بتولية ابن النقيب (1) الحاكم بحمص قضاء القضاة بطرابلس، ونقل الذي بها إلى حمص نائبا عن قاضي دمشق، وهو ناصر بن محمود الزرعي.
وفي سادس عشر ربيع الآخر عاد تنكز من مصر إلى الشام، وقد حصل له تكريم من السلطان وفي ربيع الاول حصلت زلزلة بالشام وقي الله شرها.
وفي يوم الخميس مستهل جمادى الاولى باشر نيابة الحنبلي القاضي برهان الدين الزرعي، وحضر عنده جماعة من القضاة.
وفي يوم الجمعة منتصف جمادى الآخرة جاء البريد بطلب القاضي القزويني الشافعي إلى مصر، فدخلها في مستهل رجب، فخلع عليه بقضاء قضاة مصر مع تدريس الناصرية والصالحية ودار الحديث الكاملية، عوضا عن بدر الدين بن جماعة لاجل كبر سنه، وضعف نفسه، وضرر عينيه، فجبروا
__________
(1) وهو شمس الدين أبو عبد الله محمد بن أبي بكر بن ابراهيم بن النقيب (تذكرة النبيه 2 / 174).

(14/147)

خاطره فرتب له ألف درهم وعشرة أرادب قمح في الشهر، مع تدريس زاوية الشافعي، وأرسل ولده بدر الدين إلى دمشق خطيبا بالاموي، وعلى تدريس الشامية البرانية، على قاعدة والده جلال الدين القزويني في ذلك، فخلع عليه في أواخر رجب ثامن عشرين وحضر عنده الاعيان.
وفي رجب كان عرس الامير سيف الدين قوصون الساقي الناصري، على بنت السلطان، وكان وقتا مشهودا، خلع على الامراء والاكابر.
وفي صبيحة هذه الليلة عقد عقد الامير شهاب الدين أحمد بن الامير بكتمر الساقي، على بنت تنكز نائب الشام، وكان السلطان وكيل أبيها تنكز
والعاقد ابن الحريري.
وخلع عليه وأدخلت في ذي الحجة من هذه السنة في كلفة كثيرة.
وفي رجب جرت فتنة كبيرة بالاسكندرية في سابع رجب، وذلك أن رجلا من المسلمين قد تخاصم هو ورجل من الفرنج، على باب البحر، فضرب أحدهما الآخر بنعل، فرفع الامر إلى الوالي فأمر بغلق باب البلد بعد العصر، فقال له الناس: إن لنا أموالا وعبيدا ظاهر البلد، وقد أغلقت الباب قبل وقته.
ففتحه فخرج الناس في زحمة عظيمة، فقتل منهم نحو عشرة ونهبت عمائم وثياب وغير ذلك، وكان ذلك ليلة الجمعة فلما أصبح الناس ذهبوا إلى دار الوالي فأحرقوها وثلاث دور لبعض الظلمة، وجرت أحوال صعبة، ونهبت أموال، وكسرت العامة باب سجن الوالي فخرج منه من فيه، فبلغ نائب السلطنة فاعتقد النائب أنه السجن الذي فيه الامراء، فأمر بوضع السيف في البلد وتخريبه، ثم إن الخبر بلغ السلطان فأرسل الوزير طيبغا الجمالي سريعا فضرب وصادر، وضرب القاضي ونائبه وعزلهم، وأهان خلقا من الاكابر وصادرهم بأموال كثيرة جدا، وعزل المتولي ثم أعيد، ثم تولى القضاء بهاء الدين علم الدين الاخنائي الشافعي الذي تولى دمشق فيما بعد، وعزل قضاة الاسكندرية المالكي ونائباه، ووضعت السلاسل في أعناقهم وأهينوا، وضرب ابن السني غير مرة.
وفي يوم السبت عشرين شعبان وصل إلى دمشق قاضي قضاة حلب ابن الزملكاني على البريد فأقام بدمشق أربعة أيام ثم سار إلى مصر ليتولى قضاء قضاة الشام بحضرة السلطان، فاتفق موته قبل وصوله إلى القاهرة (وحيل بينهم وبين ما يشتهون كما فعل بأشياعهم من قبل إنهم كانوا في شك مريب) [ سبأ: 54 ].
وفي يوم الجمعة سادس عشرين شعبان باشر صدر الدين المالكي مشيخة الشيوخ مضافا إلى قضاء قضاة المالكية، وحضر الناس عنده، وقرئ تقليده بذلك بعد انفصال الزرعي عنها إلى مصر.
وفي نصف رمضان وصل قاضي الحنفية بدمشق لقضاء القضاة عماد الدين أبي الحسن علي بن أحمد بن عبد الواحد الطرسوسي، الذي كان نائبا لقاضي القضاة صدر الدين علي البصروي، فخلفه بعده بالمنصب، وقرئ تقليده بالجامع، وخلع عليه وباشر الحكم، واستناب القاضي عماد الدين بن العز، ودرس بالنورية مع القضاء، وشكرت سيرته.
وفي رمضان قدم جماعة من الاسارى مع تجار الفرنج فأنزلوا بالمدرسة العادلية الكبيرة

(14/148)

واستفكوا من ديوان الاسرى بنحو من ستين ألفا، وكثرت الادعية لمن كان السبب في ذلك.
وفي ثامن شوال خرج الركب الشامي إلى الحجاز وأميره سيف الدين بالبان المحمدي، وقاضيه بدر الدين محمد بن محمد قاضي حران.
وفي شوال وصل تقليد قضاء الشافعية بدمشق لبدر الدين ابن قاضي القضاة بن عز الدين الصائغ والخلعة معه، فامتنع من ذلك أشد الامتناع، وصمم، وألح عليه الدولة فلم يقبل وكثر بكاؤه وتغير مزاجه واغتاظ، فلما أصر على ذلك راجع تنكز السلطان في ذلك، فلما كان شهر ذي القعدة اشتهر تولية علاء الدين علي بن إسماعيل القونوي (1) قضاء الشام، فسار إليها من مصر وزار القدس ودخل دمشق يوم الاثنين سابع عشرين ذي القعدة، فاجتمع بنائب السلطنة ولبس الخلعة وركب مع الحجاب والدولة إلى العادلية، فقرئ تقليده بها وحكم بها على العادة، وفرح الناس به وبحسن سمته وطيب لفظه وملاحة شمائله وتودده، وولي بعده مشيخة الشيوخ بمصر مجد الدين الاقصرائي الصوفي شيخ سرياقوس.
وفي يوم السبت ثالث عشرين ذي القعدة لبس القاضي محيي الدين بن فضل الله الخلعة بكتابة السر عوضا عن ابن الشهاب محمود، واستمر ولده شرف الدين في كتابة الدست (2).
وفي هذه السنة تولى قضاء حلب عوضا عن ابن الزملكاني القاضي فخر الدين البازري.
وفي العشر الاول من ذي الحجة كمل ترخيم الجامع الاموي أعني حائطه الشمالي وجاء تنكز حتى نظر إليه فأعجبه ذلك، وشكر ناظره تقي الدين بن مراجل.
وفي يوم الاضحى جاء سيل عظيم إلى مدينة بلبيس فهرب أهلها منها وتعطلت الصلاة والاضاحي فيها، ولم ير مثله من مدة سنين متطاولة، وخرب شيئا كثيرا من حواضرها وبساتينها فإنا لله وإنا إليه راجعون.
وممن توفي فيها من الاعيان: الامير أبو يحيى زكريا بن أحمد بن محمد بن عبد الواحد أبي حفص الهنتاني الجياني (3) المغربي، أمير بلاد
المغرب.
ولد بتونس قبل سنة خمسين وستمائة، وقرأ الفقه والعربية، وكان ملوك تونس تعظمه وتكرمه، لانه من بيت الملك والامرة والوزارة.
ثم بايعه أهل تونس على الملك في سنة إحدى عشرة وسبعمائة، وكان شجاعا مقداما، وهو أول من أبطل ذكر ابن التومرت من الخطبة، مع أن
__________
(1) القونوي: نسبة إلى مدينة قونية بآسيا الصغرى، وتوفي سنة 729 ه.
__________
(2) وفي بدائع الزهور 1 / 1 / 458 انه تم عزل محيي الدين عن كتابة السر، واستقر بها شرف الدين بن الشهاب محمود.
__________
(3) كذا بالاصل، وفي شذرات الذهب 6 / 76 وتذكرة النبيه 2 / 176: اللحياني.

(14/149)

جده أبا حفص الهنتاني كان من أصحاب ابن التومرت.
توفي في المحرم من هذه السنة بمدينة الاسكندرية.
رحمه الله.
الشيخ الصالح ضياء الدين ضياء الدين أبو الفدا إسماعيل بن رضي الدين أبي الفضل المسلم بن الحسن بن نصر الدمشقي، المعروف بابن الحموي، كان هو وأبوه وجده من الكتاب المشهورين المشكورين، وكان هو كثير التلاوة والصلاة والصيام والبر والصدقة والاحسان إلى الفقراء والاغنياء.
ولد سنة خمس وثلاثين وستمائة وسمع الحديث الكثير وخرج له البرزالي مشيخة سمعناها عليه، وكان من صدور أهل دمشق، توفي يوم الجمعة رابع عشر صفر، وصلي عليه ضحوة بوم السبت، ودفن بباب الصغير، وحج وجاور وأقام بالقدس مدة.
مات وله ثنتان وسبعون سنة رحمه الله، وقد ذكر والده أنه حين ولد له فتح المصحف يتفاءل فإذا قوله (الحمد الله الذي وهب لي على الكبر إسماعيل وإسحاق) [ إبراهيم: 39 ] فسماه إسماعيل.
ثم ولد له آخر فسماه إسحاق، وهذا من الانفاق الحسن رحمهم الله تعالى.
الشيخ علي المحارفي علي بن أحمد بن هوس الهلالي، أصل جده من قرية إيل البسوق، وأقام والده بالقدس،
وحج هو مرة وجاور بمكة سنة ثم حج، وكان رجلا صالحا مشهورا، ويعرف بالمحارفي، لانه كان يحرف الازقة ويصلح الرصفان لله تعالى، وكان يكثر التهليل والذكر جهرة، وكان عليه هيبة ووقار، ويتكلم كلاما فيه تخويف وتحذير من النار، وعواقب الردى، وكان ملازما لمجالس ابن تيمية، وكانت وفاته يوم الثلاثاء ثالث عشرين ربيع الاول، ودفن بتربة الشيخ موفق الدين بالسفح، وكانت جنازته حافلة جدا رحمه الله.
الملك الكامل ناصر الدين أبو المعالي محمد بن الملك السعيد فتح الدين عبد الملك بن السلطان الملك الصالح إسماعيل أبي الجيش بن الملك العادل أبي بكر بن أيوب أحد أكابر الامراء وأبناء الملوك، كان من محاسن البلد ذكاء وفطنة وحسن عشرة ولطافة كلام، بحيث يسرد كثيرا من الكلام بمنزلة الامثال من قوة ذهنه وحذاقة فهمه، وكان رئيسا من أجواد الناس، توفي عشية الاربعاء عشرين جمادى الاولى (1)
__________
(1) في تذكرة النبيه 2 / 177: جمادى الآخرة، وفيها كان مولده بظهر الحجاز الشريف سنة 653 ه.
مات وقد جاوز السبعين.

(14/150)

وصلي عليه ظهر الخميس بصحن الجامع تحت النسر، ثم أرادوا دفنه عند جده لامه الملك الكامل فلم يتيسر ذلك فدفن بتربة أم الصالح سامحه الله، وكان له سماع كثير سمعنا عليه منه، وكان يحفظ تاريخا جيدا، وقام ولده الامير صلاح الدين مكانه في إمرة الطبلخانة، وجعل أخوه في عشرته ولبسا الخلع السلطانية بذلك.
الشيخ الامام نجم الدين أحمد بن محمد بن أبي الحزم القرشي المخزومي القمولي (1)، كان من أعيان الشافعية، وشرح الوسيط (2) (*) وشرح الحاجبية في مجلدين، ودرس وحكم بمصر، وكان محتسبا بها أيضا، وكان مشكور السيرة فيها، وقد تولى بعده الحكم نجم الدين بن عقيل، والحسبة ناصر الدين بن قار السبقوق، توفي في رجب وقد جاوز الثمانين، ودفن بالقرافة رحمه الله.
الشيخ الصالح أبو القاسم عبد الرحمن بن موسى بن خلف الحزامي، أحد مشاهير الصالحين بمصر، توفي بالروضة وحمل إلى شاطئ النيل، وصلي عليه وحمل على الرؤوس والاصابع، ودفن عند ابن أبي حمزة، وقد قارب الثمانين، وكان ممن يقصد إلى الزيارة رحمه الله.
القاضي عز الدين عبد العزيز بن أحمد بن عثمان بن عيسى بن عمر الخضر الهكاري الشافعي، قاضي المحلة، كان من خيار القضاة، وله تصنيف على حديث المجامع في رمضان، يقال إنه استنبط فيه ألف حكم.
توفي في رمضان، وقد كان حصل كتبا جيدة منها التهذيب لشيخنا المزي.
الشيخ كمال الدين بن الزملكاني (3) شيخ الشافعية بالشام وغيرها، انتهت إليه رياسة المذهب تدريسا وإفتاء ومناظرة، ويقال في
__________
(1) من تذكرة النبيه وشذرات الذهب، وفي الاصل: " التمولي " تحريف.
والقمولي: نسبة إلى قمولة بلد بصعيد مصر، وهي من الاعمال القوصية (القاموس الجغرافي 4 / 183).
__________
(2) وهو كتاب الوسيط في الفروع للامام أبي حامد الغزالي الشافعي المتوفى سنة 505 (كشف الظنون 2 / 2008).
__________
(3) وهو كمال الدين محمد بن علي بن الواحد بن عبد الكريم بن خلف بن نبهان الانصاري الزملكاني الشافعي (شذرات الذهب 6 / 78 وبدائع الزهور 1 / 1 / 458 وتذكرة النبيه 2 / 172).

(14/151)

نسبه السماكي نسبة إلى أبي دجانة سماك بن خرشة والله أعلم.
ولد ليلة الاثنين ثامن شوال سنة ست (1) وستين وستمائة، وسمع الكثير واشتغل على الشيخ تاج الدين الفزاري، وفي الاصول على القاضي بهاء الدين بن الزكي، وفي النحو على بدر الدين بن ملك وغيرهم، وبرع وحصل وساد أقرانه من أهل مذهبه، وحاز قصب السبق عليهم بذهنه الوقاد في تحصيل العلم الذي أسهره ومنعه الرقاد وعبارته التي هي أشهى من كل شئ معتاد، وخطه الذي هو أنضر من أزاهير الوهاد، وقد درس بعدة مدارس بدمشق، وباشر عدة جهات كبار، كنظر الخزانة ونظر المارستان
النوري وديوان الملك السعيد، ووكالة بيت المال.
وله تعاليق مفيدة واختيارات حميدة سديدة، ومناظرات سعيدة.
ومما علقه قطعة كبيرة من شرح المنهاج للنووي، ومجلد في الرد على الشيخ تقي الدين بن تيمية في مسألة الطلاق وغير ذلك، وأما دروسه في المحافل فلم أسمع أحدا من الناس درس أحسن منها ولا أحلى من عبارته، وحسن تقريره، وجودة احترازاته، وصحة ذهنه وقوة قريحته وحسن نظمه، وقد درس بالشامية البرانية والعذراوية الجوانية والرواحية والمسرورية، فكان يعطي كل واحدة منهن حقها بحيث كان يكاد ينسخ بكل واحد من تلك الدروس ما قبله من حسنه وفصاحته، ولا يهيله تعداد الدروس وكثرة الفقهاء والفضلاء، بل كلما كان الجمع أكثر والفضلاء أكبر كان الدرس أنضر وأبهر وأحلى وأنصح وأفصح.
ثم لما انتقل إلى قضاء حلب وما معه من المدارس العديدة عامله معاملة مثلها، وأوسع بالفضيلة جميع أهلها، وسمعوا من العلوم ما لم يسمعوا هم ولا آباؤهم.
ثم طلب إلى الديار المصرية ليولي الشامية دار السنة النبوية فعاجلته المنية قبل وصوله إليها، فمرض وهو سائر على البريد تسعة أيام، ثم عقب المرض بحراق الحمام فقبضه هاذم اللذات، وحال بينه وبين سائر الشهوات والارادات، والاعمال بالنيات.
ومن كانت هجرته إلى دنيا يصيبها أو امرأة يتزوجها فهجرته إلى ما هاجر إليه، وكان من نيته الخبيثة إذا رجع إلى الشام متوليا أن يؤذي شيخ الاسلام ابن تيمية فدعا عليه فلم يبلغ أمله ومراده، فتوفي في سحر يوم الاربعاء سادس عشر شهر رمضان بمدينة بلبيس، وحمل إلى القاهرة ودفن بالقرافة ليلة الخميس جوار قبة الشافعي تغمدها الله برحمته.
الحاج علي المؤذن المشهور بالجامع الاموي الحاج علي بن فرج بن أبي الفضل الكتاني، كان أبوه من خيار المؤذنين، فيه صلاح ودين وله قبول عند الناس، وكان حسن الصوت جهوره، وفيه تودد وخدم وكرم، وحج غير مرة وسمع من أبي عمر وغيره، توفي ليلة الاربعاء ثالث ذي القعدة وصلي عليه غدوة، ودفن بباب الصغير.
وفي ذي القعدة توفي:
__________
(1) في بدائع الزهور وتذكرة النبيه: سبع وستين.
(انظر شذرات الذهب 6 / 7 8).

(14/152)

الشيخ فضل بن الشيخ الرجيحي التونسي وأجلس أخوه يوسف مكانه بالزاوية.
ثم دخلت سنة ثمان وعشرين وسبعمائة في ذي القعدة منها كانت وفاة شيخ الاسلام أبي العباس أحمد بن تيمية قدس الله روحه كما ستأتي ترجمة وفاته في الوفيات إن شاء الله تعالى.
استهلت هذه السنة وحكام البلاد هم المذكورون في التي قبلها سوى نائب مصر وقاضي حلب.
وفي يوم الاربعاء ثاني المحرم درس بحلقة صاحب حمص الشيخ الحافظ صلاح الدين العلائي، نزل له عنها شيخنا الحافظ المزي، وحضر عنده الفقهاء والقضاة والاعيان، وذكر درسا حسنا مفيدا.
وفي يوم الجمعة رابع المحرم حضر قاضي القضاة علاء الدين القونوي مشيخة الشيوخ بالسمساطية عوضا عن القاضي المالكي شرف الدين، وحضر عنده الفقهاء والصوفية على العادة.
وفي يوم الاحد ثامن عشر صفر درس بالمسرورية تقي الدين عبد الرحمن بن الشيخ كمال الدين بن الزملكاني عوضا عن جمال الدين بن الشريشي بحكم انتقاله إلى قضاء حمص، وحضر الناس عنده وترحموا على والده.
وفي يوم الاحد خامس عشرين صفر وصل إلى دمشق الامير الكبير صاحب بلاد الروم تمرتاش ابن جوبان، قاصدا إلى مصر، فخرج نائب السلطنة.
والجيش إلى تلقيه، وهو شاب حسن الصورة تام الشكل مليح الوجه.
ولما انتهى إلى السلطان بمصر أكرمه وأعطاه تقدمة ألف، وفرق أصحابه على الامراء وأكرموا إكراما زائدا، وكان سبب قدومه إلى مصر أن صاحب العراق الملك أبا سعيد (1) كان قد قتل أخاه جواجا رمشتق في شوال من السنة الماضية، فهم والده جوبان بمحاربة السلطان أبي سعيد فلم يتمكن من ذلك (2)، وكان جوبان إذ ذاك مدبر الممالك، فخا ف تمرتاش هذا عند ذلك من السلطان ففر هاربا بدمه إلى السلطان الناصر بمصر.
وفي ربيع الاول توجه نائب الشام سيف الدين تنكز إلى الديار المصرية لزيارة السلطان فأكرمه
واحترمه واشترى في هذه السفرة دار الفلوس التي بالقرب من البزوريين والجوزية، وهي شرقيها، وقد كان سوق البزورية اليوم يسمى سوق القمح، فاشترى هذه الدار وعمرها دارا هائلة ليس
__________
(1) وهو أبو سعيد بهادر بن خربندا بن أرغون بن أبغا بن هولاكو ولي الحكم نحو عشرين سنة 716 - 736 ه (الدرر الكامنة 2 / 34 معجم زامباور 2 / 362).
__________
(2) ثم قتله صاحب هراة (مختصر أخبار البشر 4 / 96 وفي تذكرة النبيه تم قتله هذه السنة 728 ه).

(14/153)

بدمشق دار أحسن منها، وسماها دار الذهب، وهدم حمام سويد تلقاءها وجعله دار قرآن وحديث في غاية الحسن أيضا، ووقف عليها أماكن ورتب فيها المشايخ والطلبة كما سيأتي تفصيله في موضعه، واجتاز برجوعه من مصر بالقدس الشريف وزاره وأمر ببناء حمام به، وبناء دار حديث أيضا به، وخانقاه كما يأتي بيانه.
وفي آخر ربيع الاول وصلت القناة إلى القدس التي أمر بعمارتها وتجديدها سيف الدين تنكز قطلبك، فقام بعمارتها مع ولاة تلك النواحي، وفرح المسلمون بها ودخلت حتى إلى شط المسجد الاقصى، وعمل به بركة هائلة، وهي مرخمة ما بين الصخرة والاقصى، وكان ابتداء عملها من شوال من السنة الماضية.
وفي هذه المدة عمر سقوف شرافات المسجد الحرام وإيوانه، وعمرت بمكة طهارة مما يلي باب بني شيبة.
قال البرزالي: وفي هذا الشهر كملت عمارة الحمام الذي بسوق باب توما، وله بابان.
وفي ربيع الآخر نقض الترخيم الذي بحائط جامع دمشق القبلي من جهة الغرب مما يلي باب الزيادة، فوجدوا الحائط متجافيا فخيف من أمره، وحضر تنكز بنفسه ومعه القضاة وأرباب الخبرة، فاتفق رأيهم على نقضه وإصلاحه، وذلك يوم الجمعة بعد الصلاة سابع عشرين ربيع الآخر وكتب نائب السلطنة إلى السلطان يعلمه بذلك ويستأذنه في عمارته، فجاء المرسوم بالاذن بذلك، فشرع في نقضه يوم الجمعة خامس عشرين جمادى الاولى، وشرعوا في عمارته يوم الاحد تاسع جمادى الآخرة، وعمل محراب فيما بين الزيادة ومقصورة الخطابة يضاهي محراب الصحابة، ثم جدوا ولازموا في عمارته، وتبرع كثير من الناس بالعمل فيه من سائر الناس، فكان يعمل فيه
كل من مائة رجل، حتى كملت عمارة الجدار وأعيدت طاقاته وسقوفه في العشرين من رجب وذلك بهمة تقي الدين بن مراجل وهذا من العجب فإنه نقض الجدار وما يسامته من السقف، وأعيد في مدة لا يتخيل إلى أحد أن عمله يفرغ فيما يقارب هذه المدة جزما، وساعدهم على سرعة الاعادة حجارة وجدوها في أساس الصومعة الغربية التي عند الغزالية، وقد كان في كل زاوية من هذا المعبد صومعة كما في الغربية والشرقية القبلتين منه فأبيدت السماليتين قديما ولم يبق منهما من مدة ألوف من السنين سوى أس هذا المأذنة الغربية الشمالية، فكانت من أكبر العون على إعادة هذا الجدار سريعا.
ومن العجب أن ناظر الجامع ابن مراجل لم ينقص أحدا من أرباب المرتبات على الجامع شيئا مع هذه العمارة.
وفي ليلة السبت خامس جمادى الاولى وقع حريق عظيم بالقرايين واتصل بالرماحين، واحترقت القيسارية والمسجد الذي هناك، وهلك للناس شئ كثير من الفرا والجوخ والاقمشة، فإنا لله وإنا إليه راجعون.
وفي يوم الجمعة عاشره بعد الصلاة صلي على القاضي شمس الدين بن الحريري قاضي قضاة الحنفية بمصر، وصلي عليه صلاة الغائب بدمشق.
وفي هذا اليوم قدم البريد يطلب برهان

(14/154)

الدين بن عبد الحق الحنفي إلى مصر ليلي القضاء بها بعد ابن الحريري، فخرج مسافرا إليها، ودخل مصر في خامس عشرين جمادى الاولى، واجتمع بالسلطان فولاه القضاء وأكرمه وخلع عليه وأعطاه بغلة بزناري، وحكم بالمدرسة الصالحية بحضرة القضاة والحجاب، ورسم له بجميع جهات ابن الحريري.
وفي يوم الاثنين تاسع جمادى الآخرة أخرج ما كان عند الشيخ تقي الدين بن تيمية من الكتب والاوراق والدواة والقلم، ومنع من الكتب والمطالعة، وحملت كتبه في مستهل رجب إلى خزانة الكتب بالعادلية الكبيرة.
قال البرزالي: وكانت نحو ستين مجلدا، وأربع عشرة ربطة كراريس، فنظر القضاة والفقهاء فيها وتفوقوها بينهم، وكان سبب ذلك أنه أجاب لما كان رد عليه
التقي ابن الاخنائي المالكي في مسألة الزيارة فرد عليه الشيخ تقي الدين واستجهله وأعلمه أنه قليل البضاعة في العلم، فطلع الاخنائي إلى السلطان وشكاه، فرسم السلطان عند ذلك بإخراج ما عنده من ذلك وكان ما كان، كما ذكرنا.
وفي أواخره رسم لعلاء الدين بن القلانسي في الدست، مكان أخيه جمال الدين توقيرا لخاطره عن المباشرة، وأن يكون معلومه على قضاء العساكر والوكالة، وخلع عليهما بذلك.
وفي يوم الثلاثاء ثالث عشرين رجب رسم للائمة الثلاثة الحنفي والمالكي والحنبلي بالصلاة في الحائط القبلي من الاموي، فعين المحراب الجديد الذي بين الزيادة والمقصورة للامام الحنفي، وعين محراب الصحابة للمالكي وعين محراب مقصورة الخضر الذي كان يصلي فيه المالكي للحنبلي، وعوض إمام محراب الصحابة بالكلاسة، وكان قبل ذلك في حال العمارة قد بلغ محراب الحنفية من المقصورة المعروفة بهم، ومحراب الحنابلة من خلفهم في الرواق الثالث الغربي وكانا بين الاعمدة، فنقلت تلك المحاريب، وعوضوا بالمحاريب المستقرة بالحائط القبلي واستقر الامر كذلك.
وفي العشرين من شعبان مسك الامير تمرتاش بن جوبان الذي أتى هاربا إلى السلطان الناصر بمصر وجماعة من أصحابه، وحبسوا بقلعة مصر، فلما كان ثاني (1) شوال أظهر موته، يقال إنه قتله السلطان وأرسل رأسه إلى أبي سعيد صاحب العراق ابن خربندا ملك التتار.
وفي يوم الاثنين ثاني شوال خرج الركب الشامي وأميره فخر الدين عثمان بن شمس الدين
__________
(1) في مختصر أخبار البشر 4 / 99: رابع شوال.
وعن سبب قتله قال: أن أبا سعيد كاتب السلطان في أمر تمرتاش بحكم الصلح، إلى جانب أن السلطان قد بلغه عنه انه أخذ أموال أهل بلاد الروم وظلمهم الظلم الفاحش، وحضور أباجي رسول أبي سعيد فبالغ في طلب تمرتاش فاقتضت المصلحة إعدامه، فأعدم بحضور أباجي (وانظر السلوك 2 / 292 النجوم الزاهرة 9 / 272).

(14/155)

لؤلؤ الحلبي أحد أمراء دمشق، وقاضيه قاضي قضاة الحنابلة عز الدين بن التقي سليمان.
وممن
حج الامير حسام الدين الشبمقدار، والامير قبجق والامير حسام الدين بن النجيبي وتقي الدين بن السلعوس وبدر الدين بن الصائغ وابنا جهبل والفخر المصري، والشيخ علم الدين البرزالي، وشهاب الدين الطاهري.
وقبل ذلك بيوم حكم القاضي المنفلوطي الذي كان حاكما ببعلبك بدمشق نيابة عن شيخه قاضي القضاة علاء الدين القونوي، وكان مشكور السيرة، تألم أهل بعلبلك لفقده، فحكم بدمشق عوضا عن القونوي بسبب عزمه على الحج، ثم لما رجع الفخر من الحج عاد إلى الحكم واستمر المنفلوطي يحكم أيضا، فصاروا ثلاث نواب: ابن جملة والفخر المصري والمنفلوطي.
وسافر ابن الحشيشي في ثاني عشرين شوال إلى القاهرة لينوب عن القاضي فخر الدين كاتب المماليك إلى حين رجوعه من الحجاز، فلما وصل ولى حجابة ديوان الجيش، واستمر هناك، واستقل قطب الدين ابن الشيخ السلامية بنظر الجيش بدمشق على عادته.
وفي شوال خلع على أمين الملك بالديار المصرية وولي نظر الدواوين فباشره شهرا ويومين وعزل عنه.
وفاة شيخ الاسلام أبي العباس تقي الدين أحمد بن تيمية قال الشيخ علم الدين البرزالي في تاريخه: وفي ليلة الاثنين العشرين من ذي القعدة توفي الشيخ الامام العالم العلم العلامة الفقيه الحافظ الزاهد العابد القدوة شيخ الاسلام تقي الدين أبو العباس أحمد ابن شيخنا الامام العلامة المفتي شهاب الدين أبي المحاسن عبد الحليم ابن الشيخ الامام شيخ الاسلام أبي البركات عبد السلام بن عبد الله بن أبي القاسم محمد بن الخضر بن محمد ابن الخضر بن علي بن عبد الله بن تيمية الحراني ثم الدمشقي، بقلعة دمشق بالقاعة التي كان محبوسا بها، وحضر جمع كثير إلى القلعة، وأذن لهم في الدخول عليه، وجلس جماعة عنده قبل الغسل وقرأوا القرآن وتبركوا برؤيته وتقبيله، ثم انصرفوا، ثم حضر جماعة من النساء ففعلن مثل ذلك ثم انصرفن واقتصروا على من يغسله، فلما فرغ من غسله أخرج ثم اجتمع الخلق بالقلعة والطريق إلى الجامع وامتلا بالجامع أيضا وصحنه والكلاسة وباب البريد وباب الساعات إلى باب اللبادين والغوارة، وحضرت الجنازة في الساعة الرابعة من النهار أو نحو ذلك ووضعت في
الجامع، والجند قد احتاطوا بها يحفظونها من الناس من شدة الزحام، وصلي عليه أولا بالقلعة، تقدم في الصلاة عليه أولا الشيخ محمد بن تمام، ثم صلي عليه بالجامع الاموي عقيب صلاة الظهر، وقد تضاعف اجتماع الناس على ما تقدم ذكره، ثم تزايد الجمع إلى أن ضاقت الرحاب والازقة والاسواق بأهلها ومن فيها، ثم حمل بعد أن يصلي عليه على الرؤوس والاصابع، وخرج النعش به من باب البريد واشتد الزحام وعلت الاصوات بالبكاء والنحيب والترحم عليه والثناء والدعاء له، وألقى الناس على نعشه مناديلهم وعمائمهم وثيابهم، وذهبت النعال من أرجل

(14/156)

الناس وقباقيبهم ومناديل وعمائم لا يلتفتون إليها لشغلهم بالنظر إلى الجنازة، وصار النعش على الرؤوس تارة يتقدم وتارة يتأخر، وتارة يقف حتى تمر الناس، وخرج الناس من الجامع من أبوابه كلها وهي شديدة الزحام، كل باب أشد زحمة من الآخر، ثم خرج الناس من أبواب البلد جميعها من شدة الزحام فيها، لكن كان معظم الزحام من الابواب الاربعة: باب الفرج الذي أخرجت منه الجنازة، وباب الفراديس، وباب النصر، وباب الجابية.
وعظم الامر بسوق الخيل وتضاعف الخلق وكثر الناس، ووضعت الجنازة هناك وتقدم للصلاة عليه هناك أخوه زين الدين عبد الرحمن، فلم قضيت الصلاة حمل إلى مقبرة الصوفية فدفن إلى جانب أخيه شرف الدين عبد الله رحمهما الله، وكان دفنه قبل العصر بيسير، وذلك من كثرة من يأتي ويصلي عليه من أهل البساتين وأهل الغوطة وأهل القرى وغيرهم، وأغلق الناس حوانيتهم ولم يتخلف عن الحضور إلا من هو عاجز عن الحضور، مع الترحم والدعاء له، وأنه لو قدر ما تخلف، وحضر نساء كثيرات بحيث حزرن بخمسة عشر ألف امرأة، غير اللاتي كن على الاسطحة وغيرهن، الجميع يترحمن ويبكين عليه فما قيل.
وأما الرجال فحرزوا بستين ألفا إلى مائة ألف إلى أكثر من ذلك إلى مائتي ألف وشرب جماع الماء الذي فضل من غسله، واقتسم جماعة بقية السدر الذي غسل به، ودفع في الخيط الذي كان فيه الزئبق الذي كان في عنقه بسبب القمل مائة وخمسون درهما، وقيل إن الطاقية التي كانت على رأسه دفع فيها خمسمائة درهما.
وحصل في الجنازة ضجيج وبكاء كثير، وتضرع
وختمت له ختمات كثيرة بالصالحية وبالبلد، وتردد الناس إلى قبره أياما كثيرة ليلا ونهارا يبيتون عنده ويصبحون، ورئيت له منامات صالحة كثيرة، ورثاه جماعة بقصائد جمة.
وكان مولده يوم الاثنين عاشر ربيع الاول بحران سنة إحدى وستين وستمائة، وقدم مع والده وأهله إلى دمشق وهو صغير، فسمع الحديث من ابن عبد الدائم وابن أبي اليسر وابن عبدان والشيخ شمس الدين الحنبلي، والشيخ شمس الدين بن عطاء الحنفي، والشيخ جمال الدين بن الصيرفي، ومجد الدين بن عساكر والشيخ جمال الدين البغدادي والنجيب بن المقداد، وابن أبي الخير، وابن علان وابن أبي بكر اليهودي والكمال عبد الرحيم والفخر علي وابن شيبان والشرف ابن القواس، وزينب بنت مكي، وخلق كثير سمع منهم الحديث، وقرأ بنفسه الكثير وطلب الحديث وكتب الطباق والاثبات ولازم السماع بنفسه مدة سنين، وقل أن سمع شيئا إلا حفظه، ثم اشتغل بالعلوم، وكان ذكيا كثير المحفوظ فصار إماما في التفسير وما يتعلق به عارفا بالفقه، فيقال إنه كان أعرف بفقه المذاهب من أهلها الذي كانوا في زمانه وغيره، وكان عالما باختلاف العلماء، عالما في الاصول والفروع والنحو واللغة، وغير ذلك من العلوم النقلية والعقلية، وما قطع في مجلس ولا تكلم معه فاضل في فن من الفنون إلا ظن أن ذلك الفن فنه، ورآه عارفا به متقنا له، وأما الحديث فكان حامل رايته حافظا له مميزا بين صحيحه وسقيمه، عارفا برجاله متضلعا من ذلك، وله تصانيف كثيرة وتعاليق مفيدة في الاصول والفروع، كمل منها جملة وبيضت

(14/157)

وكتبت عنه وقرئت عليه أو بعضها، وجملة كبيرة لم يكملها، وجملة كملها ولم تبيض إلى الآن.
وأثنى عليه وعلى علومه وفضائله جماعة من علماء عصره، مثل القاضي الخويي، وابن دقيق العيد، وابن النحاس، والقاضي الحنفي قاضي قضاة مصر ابن الحريري وابن الزملكاني وغيرهم، ووجدت بخط ابن الزملكاني أنه قال: اجتمعت فيه شروط الاجتهاد على وجهها، وأن له اليد الطولى في حسن التصنيف وجودة العبارة والترتيب والتقسيم والتدين، وكتب على تصنيف له هذه الابيات:
ماذا يقول الواصفون له * وصفاته جلت عن الحصر هو حجة لله قاهرة * هو بيننا (1) أعجوبة الدهر هو آية في الخلق ظاهرة (2) * أنوارها أربت على الفجر وهذا الثناء عليه، وكان عمره يومئذ نحو ستين سنة، وكان بيني وبينه مودة وصحبة من الصغر، وسماع الحديث والطلب من نحو سنة وله فضائل كثيرة، وأسماء مصنفاته وسيرته وما جرى بينه وبين الفقهاء والدولة وحبسه مرات وأحواله لا يحتمل ذكر جميعها هذا الموضع، وهذا الكتاب.
ولما مات كنت غائبا عن دمشق بطريق الحجاز، ثم بلغنا خبر موته بعد وفاته بأكثر من خمسين يوما لما وصلنا إلى تبوك، وحصل التأسف لفقده رحمه الله تعالى.
هذا لفظه في هذا الموضع من تاريخه.
ثم ذكر الشيخ علم الدين بعد إيراد هذه الترجمة جنازة أبي بكر بن أبي داود وعظمها، وجنازة الامام أحمد ببغداد وشهرتها، وقال الامام أبو عثمان الصابوني: سمعت أبا عبد الرحمن السيوفي يقول: حضرت جنازة أبي الفتح القواس الزاهد مع الشيخ أبي الحسن الدار قطني فلما بلغ إلى ذلك الجمع العظيم أقبل علينا وقال سمعت أبا سهل بن زياد القطان يقول سمعت عبد الله بن أحمد بن حنبل يقول سمعت أبي يقول: قولوا لاهل البدع بيننا وبينكم الجنائز، قال ولا شك أن جنازة أحمد ابن حنبل كانت هائلة عظيمة، بسبب كثرة أهل بلده واجتماعهم لذلك، وتعظيمهم له، وأن الدولة كانت تحبه، والشيخ تقي الدين بن تيمية رحمه الله توفي ببلدة دمشق، وأهلها لا يعشرون أهل بغداد حينئذ كثرة، ولكنهم اجتمعوا لجنازته اجتماعا لو جمعهم سلطان قاهر، وديوان حاصر لما بلغوا هذه الكثرة التي اجتمعوها في جنازته، وانتهوا إليها.
هذا مع أن الرجل مات بالقلعة محبوسا من جهة السلطان، وكثير من الفقهاء والفقراء يذكرون عنه للناس أشياء كثيرة، مما ينفر منها طباع أهل
__________
(1) في تذكرة النبيه 2 / 187: هو بيت.
__________
(2) في عقد الجمان وفيات سنة 728 ه وشذرات الذهب 6 / 83: هو آية للخلق ظاهرة.

(14/158)

الاديان، فضلا عن أهل الاسلام.
وهذه كانت جنازته.
قال: وقد اتفق موته في سحر ليلة الاثنين المذكور، فذكر ذلك مؤذن القلعة على المنارة بها وتكلم به الحراس على الابرجة، فما أصبح الناس إلا وقد تسامعوا بهذا الخطيب العظيم والامر الجسيم، فبادر الناس على الفور إلى الاجتماع حول القلعة من كل مكان أمكنهم المجئ منه، حتى من الغوطة والمرج، ولم يطبخ أهل الاسواق شيئا، ولا فتحوا كثيرا من الدكاكين التي من شأنها أن تفتح أوائل النهار على العادة، وكان نائب السلطنة تنكز قد ذهب يتصيد في بعض الامكنة، فحارت الدولة ماذا يصنعون، وجاء الصاحب شمس الدين غبريال نائب القلعة فعزاه فيه، وجلس عنده، وفتح باب القلعة لمن يدخل من الخواص والاصحاب والاحباب، فاجتمع عند الشيخ في قاعته خلق من أخصاء أصحابه من الدولة وغيرهم من أهل البلد والصالحية، فجلسوا عنده يبكون ويثنون * على مثل ليلى يقتل المرء نفسه * وكنت فيمن حضر هناك مع شيخنا الحافظ أبي الحجاج المزي رحمه الله، وكشفت عن وجه الشيخ ونظرت إليه وقبلته، وعلى رأسه عمامة بعذب مغروزة وقد علاه الشيب أكثر مما فارقناه.
وأخبر الحاضرين أخوه زين الدين عبد الرحمن أنه قرأ هو والشيخ منذ دخل القلعة ثمانين ختمة وشرعا في الحادية والثمانين، فانتهينا فيها إلى آخر اقتربت الساعة (إن المتقين في جنات ونهر في مقعد صدق عند مليك مقتدر) [ القمر: 55 ] فشرع عند ذلك الشيخان الصالحان الخيران عبد الله بن المحب وعبد الله الزرعي الضرير - وكان الشيخ رحمه الله يحب قراءتهما - فابتدآ من أول سورة الرحمن حتى ختموا القرآن وأنا حاضر أسمع وأرى.
ثم شرعوا في غسل الشيخ وخرجت إلى مسجد هناك ولم يدعوا عنده إلا من ساعد في غسله، منهم شيخنا الحافظ المزي وجماعة من كبار الصالحين والاخيار، أهل العلم والايمان، فما فرغ منه حتى امتلات القلعة وضج الناس بالبكا والثناء والدعاء والترحم، ثم ساروا به إلى الجامع فسلكوا طريق العمادية على العادلية الكبيرة، ثم عطفوا على ثلث الناطفانيين، وذلك أن سويقة باب البريد كانت قد هدمت لتصلح، ودخلوا بالجنازة إلى الجامع الاموي، والخلائق فيه بين يدي الجنازة وخلفها وعن
يمينها وشمالها ما لا يحصي عدتهم إلا الله تعالى، فصرخ صارخ وصاح صائح هكذا تكون جنائز أئمة السنة فتباكى الناس وضجوا عند سماع هذا الصارخ ووضع الشيخ في موضع الجنائز مما يلي المقصورة، وجلس الناس من كثرتهم وزحمتهم على غير صفوف، بل مرصوصين رصا لا يتمكن أحد من السجود إلا بكلفة جو الجامع وبرى الازقة والاسواق، وذلك قبل أذان الظهر بقليل، وجاء الناس من كل مكان، وقوي خلق الصيام لانهم لا يتفرغون في هذا اليوم لاكل ولا لشرب، وكثر الناس كثرة لا تحد ولا توصف، فلما فرغ من أذان الظهر أقيمت الصلاة عقبه على السدة خلاف العادة، فلما فرغوا من الصلاة خرج نائب الخطيب لغيبة الخطيب بمصر فصلى عليه إماما، وهو الشيخ علاء الدين الخراط، ثم خرج الناس من كل مكان من أبواب الجامع والبلد كما ذكرنا، واجتموا

(14/159)

بسوق الخيل، ومن الناس من تعجل بعد أن صلى في الجامع إلى مقابر الصوفية، والناس في بكاء وتهليل في مخافته كل واحد بنفسه، وفي ثناء وتأسف، والنساء فوق الاسطحة من هناك إلى المقبرة يبكين ويدعين ويقلن هذا العالم.
وبالجملة كان يوما مشهودا لم يعهد مثله بدمشق إلا أن يكون في زمن بني أمية حين كان الناس كثيرين، وكانت دار الخلافة، ثم دفن عند أخيه قريبا من أذان العصر على التحديد، ولا يمكن أحد حصر من حضر الجنازة، وتقريب ذلك أنه عبارة عمن أمكنه الحضور من أهل البلد وحواضره ولم يتخلف من الناس إلا القليل من الصغار والمخدرات، وما علمت أحدا من أهل العلم إلا النفر اليسير تخلف عن الحضور في جنازته، وهم ثلاثة أنفس: وهم ابن جملة، والصدر، والقفجاري، وهؤلاء كانوا قد اشتهروا بمعاداته فاختفوا من الناس خوفا على أنفسهم، بحيث إنهم علموا متى خرجوا قتلوا وأهلكهم الناس، وتردد شيخنا الامام العلامة برهان الدين الفزاري إلى قبره في الايام الثلاثة وكذلك جماعة من علماء الشافعية، وكان برهان الدين الفزاري يأتي راكبا على حماره وعليه الجلالة والوقار رحمه الله.
وعملت له ختمات كثيرة ورئيت له منامات صالحة عجيبة، ورثي بأشعار كثيرة وقصائد مطولة
جدا.
وقد أفردت له تراجم كثيرة، وصنف في ذلك جماعة من الفضلاء وغيرهم، وسألخص من مجموع ذلك ترجمة وجيزة في ذكر مناقبه وفضائله وشجاعته وكرمه ونصحه وزهادته وعبادته وعلومه المتنوعة الكثيرة المجودة وصفاته الكبار والصغار، التي احتوت على غالب العلوم ومفرداته في الاختيارات التي نصرها بالكتاب والسنة وأفتى بها.
وبالجملة كان رحمه الله من كبار العلماء وممن يخطئ ويصيب ولكن خطأه بالنسبة إلى صوابه كنقطة في بحر لجي، وخطأه أيضا مغفور له كما في صحيح البخاري: " إذا اجتهد الحاكم فأصاب فله أجران وإذا اجتهد فأخطأ فله أجر " فهو مأجور.
وقال الامام مالك بن أنس: كل أحد يؤخذ من قوله ويترك إلا صاحب هذا القبر.
وفي سادس عشرين ذي القعدة نقل تنكز حواصله وأمواله من دار الذهب داخل باب الفراديس إلى الدار التي أنشأها، تعرف بدار فلوس، فسميت دار الذهب، وعزل خزنداره ناصر الدين محمد ابن عيسى، وولي مكانه مملوكه أباجي.
وفي ثامن عشرين ذي القعدة جاء إلى مدينة عجلون سيل عظيم من أول النهار إلى وقت العصر، فهدم من جامعها وأسواقها ورباعها ودورها شيئا كثيرا، وغرق سبعة نفر، وهلك للناس شئ كثير من الاموال والغلات والامتعة والمواشي ما يقارب قيمته ألف ألف درهم (1) وإنا لله وإنا إليه راجعون.
__________
(1) في تذكرة النبيه 2 / 190: خمسمائة ألف درهم.

(14/160)

وفي يوم الاحد ثامن عشر ذي الحجة ألزم القاضي الشافعي الشيخ علاء الدين القونوي جماعة الشهود بسائر المراكز أن يرسلوا في عمائمهم العذبات ليتميزوا بذلك عن عوام الناس، ففعلوا ذلك أياما ثم تضرروا من ذلك فأرخص لهم في تركها، ومنهم من اشتمر بها.
وفي يوم الثلاثاء عشرين ذي الحجة أفرج عن الشيخ الامام العالم العلامة أبي عبد الله شمس الدين بن قيم الجوزية، وكان معتقلا بالقلعة أيضا، من بعد اعتقال الشيخ تقي الدين بأيام من شعبان سنة ست وعشرين إلى هذا الحين، وجاء الخبر بأن السلطان أفرج عن الجاولي والامير فرج بن قراسنقر، ولاجين المنصوري، وأحضروا
بعد العيد بين يديه، وخلع عليهم.
وفيه وصل الخبر بموت الامير الكبير جوبان نائب السلطان أبي سعيد على تلك البلاد، ووفاة قراسنقر المنصوري أيضا كلاهما في القعدة من هذه السنة.
وجوبان هذا هو الذي ساق القناة الواصلة إلى المسجد الحرام، وقد غرم عليها أموالا جزيلة كثيرة، وله تربة بالمدينة النبوية، ومدرسة مشهورة، وله أثار حسنة، وكان جيد الاسلام له همه عالية وقد دبر الممالك في أيام أبي سعيد مدة طويلة على السداد، ثم أراد أبو سعيد مسكه فتخلص من ذلك كما ذكرنا، ثم إن أبا سعيد قتل ابنه خواجا رمشق في السنة الماضية ففر ابنه الآخر تمرتاش هاربا إلى سلطان مصر، فآواه شهرا ثم ترددت الرسل بين الملكين في قتله فقتله صاحب مصر فيما قيل وأرسل برأسه إليه، ثم توفي أبوه بعده بقليل، والله أعلم بالسرائر.
وإما قراسنقر المنصوري فهو من جماعة كبار أمراء مصر والشام، وكان من جملة من قتل الاشرف خليل بن المنصور كما تقدم، ثم ولي نيابة مصر مدة، ثم صار إلى نيابة دمشق ثم إلى نيابة حلب، ثم فر إلى التتر هو الافرم والزركاشي فآواهم ملك التتار خربندا وأكرمهم وأقطعهم بلادا كثيرة، وتزوج قراسنقر بنت هولاكو ثم كانت وفاته بمراغة (1) بلده التي كان حاكما بها في هذه السنة، وله نحو تسعين (2) سنة والله أعلم.
وممن توفي فيها من الاعيان شيخ الاسلام العلامة تقي الدين بن تيمية كما تقدم ذكر ذلك في الحوادث وسنفرد له ترجمة على حدة إن شاء الله تعالى.
الشريف العالم عز الدين عز الدين أبو إسحاق إبراهيم بن أحمد بن عبد المحسن العلوي الحسيني العراقي الاسكندري الشافعي، سمع الكثير وحفظ الوجيز في الفقه، والايضاح في النحو، وكان زاهدا متقللا من الدنيا وبلغ تسعين سنة وعقله وعلمه وذهنه ثابت متيقظ، ولد سنة ثمان وثلاثين وستمائة، وتوفي يوم الجمعة خامس المحرم، ودفن بالاسكندرية بين المادين رحمه الله.
__________
(1) مراغة: بلدة مشهور وعظيمة، من أشهر بلاد أذربيجان (تقويم البلدان لابي الفداء ص 399).
__________
(2) في تذكرة النبيه 2 / 183: سبعين.

(14/161)

الشمس محمد بن عيسى التكريدي كانت فيه شهامه وحزامه، وكان يكون بين يدي الشيخ تقي الدين بن تيمية كالمنفذ لما يأمر به وينهى عنه.
ويرسله الامراء وغير هم في الامور المهمة، وله معرفة وفهم بتبليغ رسالته على أتم الوجوه توفي في الخامس صفر بالقبيبات ودفن عند الجامع الكريمي رحمه الله تعالى.
الشيخ أبو بكر الصالحالي أبو بكر بن شرف بن محسن بن معن بن عمان الصالحي، ولد سنة ثلاث وخمسين وستمائة، وسمع الكثير صحبة الشيخ تقي الدين بن تيمية والمزي، كان ممن يحب الشيخ تقي الدين، وكان معهما كالخادم لهما، وكان فقيرا ذا عيال يتناول من الزكاة والصدقات ما يقوم بأوده، وأقام في آخر عمره بحمص، وكان فصيحا مفوها، له تعاليق وتصانيف في الاصول وغيرها، وكان له عبادة وفيه خير وصلاح، وكان يتكلم على الناس بعد صلاة الجمعة إلى العصر من حفظه، وقد اجتمعت بأمره صحبة شيخنا المزي حين قدم من حمص فكان قوي العبارة فصيحها متوسطا بالعلم، له ميل إلى التصوف والكلام في الاحوال والاعمال والقلوب وغير ذلك، وكان يكثر ذكر الشيخ تقي الدين بن تيمية.
توفي بحمص في الثاني والعشرين من صفر من هذه السنة، وقد كان الشيخ يحض الناس على الاحسان إليه، وكان يعطيه ويرفده.
ابن الدواليبي البغدادي الشيخ الصالح العالم العابد الرحلة المسند المعمر عفيف الدين أبو عبد الله محمد بن عبد المحسن بن أبي الحسين (1) بن عبد الغفار البغدادي الارجي الحنبلي المعروف بابن الدواليبي، شيخ دار الحديث المستنصرية (2)، ولد في ربيع الاول سنة ثمان وثلاثين وستمائة، وسمع الكثير، وله إجازات عالية، واشتغل بحفظ الخرقي، وكان فاضلا في النحو وغيره، وله شعر حسن، وكان رجلا صالحا جاوز التسعين وصار رحلة العراق، وتوفي يوم الخميس رابع جمادى الاولى ودفن بمقبرة الامام أحمد مقابر الشهداء رحمه الله، وقد أجازني فيمن أجاز من مشايخ بغداد ولله الحمد.
قاضي القضاة شمس الدين ابن الحريري أبو عبد الله محمد بن صفي الدين أبي عمرو عثمان بن أبي الحسن عبد الوهاب الانصاري
__________
(1) في تذكرة النبيه 2 / 184 وشذرات الذهب 6 / 88: أبي الحسن.
__________
(2) المدرسة المستنصرية ببغداد، أنشأها الخليفة المستنصر بالله أبو جعفر المنصور المتوفى سنة 640 ه ووقفها على المذاهب الاربعة، وهي أول مدرسة في الدولة الاسلامية تدرس المذاهب الاربعة (شذرات الذهب 6 / 209) وقد بدأ بتشييدها سنة 625 وانتهى من بنائها سنة 631 ه.

(14/162)

الحنفي، ولد سنة ثلاث وخمسين، وسمع الحديث واشتغل وقرأ الهداية، وكان فقيها جيدا، ودرس بأماكن كثيرة (1) بدمشق، ثم ولي القضاء بها، ثم خطب إلى قضاء الديار المصرية فاستمر بها مدة طويلة محفوظ العرض، لا يقبل من أحد هدية ولا تأخذه في الحكم لومة لائم، وكان يقول إن لم يكن ابن تيمية شيخ الاسلام فمن ؟ وقال لبعض أصحابه: أتحب الشيخ تقي الدين ؟ قال: نعم، قال: والله لقد أحببت شيئا مليحا.
توفي رحمه الله يوم السبت رابع جمادى الآخرة ودفن بالقرافة، وكان قد عين لمنصبه القاضي برهان الدين بن عبد الحق فنفذت وصيته بذلك، وأرسل إليه إلى دمشق فأحضر فباشر الحكم بعده وجميع جهاته.
الشيخ الامام العالم المقري شهاب الدين أبو العباس أحمد بن الشيخ الامام تقي الدين محمد بن جبارة بن عبد الولي بن جبارة المقدسي المرداوي الحنبلي، شارح الشاطبية، ولد سنة تسع وأربعين وستمائة، وسمع الكثير وعني بفن القراءات فبرز فيه، وانتفع الناس به، وقد أقام بمصر مدة واشتغل بها على الفزاري في أصول الفقه، وتوفي بالقدس رابع رجب رحمه الله، كان يعد من الصلحاء الاخيار، سمع عن خطيب مردا وغيره.
ابن العاقولي البغدادي الشيخ الامام العلامة جمال الدين أبو محمد عبد الله بن محمد بن علي بن حماد بن تائب (2)
لواسطي العاقولي ثم البغدادي الشافعي، مدر س المستنصرية مدة طويلة نحوا من أربعين سنة، وباشر نظر الاوقاف وعين لقضاء القضاة في وقت.
ولد ليلة الاحد عاشر رجب سنة ثمان وثلاثين وستمائة، وسمع الحديث وبرع واشتغل وأفتى من سنة سبع وخمسين إلى أن مات، وذلك مدة إحدى وسبعين سنة، وهذا شئ غريب جدا، وكان قوي النفس له وجاهة في الدولة، فكم كشف كربة عن الناس بسعيه وقصده، توفي ليلة الاربعاء رابع عشرين شوال، وقد جاوز التسعين سنة، ودفن بداره، وكان قد وقفها على شيخ وعشرة صبيان يسمعون القرآن ويحفظونه، ووقف عليها أملاكه كلها.
تقبل الله منه ورحمه، ودرس بعده بالمستنصرية قاضي القضاة قطب الدين.
الشيخ الصالح شمس الدين السلامي شمس الدين محمد بن داود بن محمد بن ساب، السلامي البغدادي، أحد ذوي اليسار،
__________
(1) درس بالصادرية والظاهرية والخاتونية الجوانية والبرانية (تذكرة النبيه 2 / 182).
__________
(2) في تذكرة النبيه 2 / 188: ثابت.

(14/163)

وله بر تام بأهل العلم، ولا سيما أصحاب الشيخ تقي الدين، وقد وقف كتبا كثيرة، وحج مرات، وتوفي ليلة الاحد رابع عشرين ذي القعدة بعد وفاة الشيخ تقي الدين بأربعة أيام، وصلي عليه بعد صلاة الجمعة ودفن باب الصغير رحمه الله وأكرم مثواه.
وفي هذه الليلة توفيت الوالدة مريم بنت فرج بن علي بن قرية كان الوالد خطيبها، وهي مجيدل القرية سنة ثلاث وسبعين وستمائة، وصلي عليها بعد الجمعة ودفنت بالصوفية شرقي قبر الشيخ تقي الدين بن تيمية رحمهما الله تعالى.
ثم دخلت سنة تسع وعشرين وسبعمائة استهلت والخليفه والحكام هم المباشرون في التي قبلها، غير أن قطب الدين ابن الشيخ السلامية اشتغل بنظر الجيش.
وفي المحرم طلب القاضي محيي الدين بن فضل الله كاتب سر دمشق وولده شهاب الدين، وشرف الدين بن شمس الدين بن الشهاب محمود إلى مصر على
البريد، فباشر القاضي الصدر الكبير محيي الدين المذكور كتابة السر بها عوضا عن علاء الدين بن الاثير لمرض اعتراه، وأقام عنده ولده شهاب الدين، وأقبل شرف الدين الشهاب محمود إلى دمشق على كتابة السر عوضا عن ابن فضل الله.
وفيه ذهب ناصر الدين مشد الاوقاف ناظرا على القدس والخليل، فعمر هنالك عمارات كثيرة لملك الامراء تنكز، وفتح في الاقصى شباكين عن يمين المحراب وشماله وجاء الامير نجم الدين داود بن محمد بن أبي بكر بن محمد بن يوسف بن الزيبق من شد الدواوين بحمص إلى شدها بدمشق.
وفي الحادي والعشرين من صفر كمل ترخيم الحائط القبلي من جامع دمشق وبسط الجامه جميعه، وصلى الناس الجمعة به من الغد، وفتح باب الزيادة، وكان له أياما مغلقا وذلك في مباشرة تقي الدين بن مراجل.
وفي ربيع الآخر قدم من مصر أولاد الامير شمس الدين قراسنقر إلى دمشق فسكنوا في دار أبيهم داخل باب الفراديس، في دهليز المقدمية، وأعيدت عليهم أملاكهم المخلفة عن أبيهم، وكانت تحت الحوطة، فلما مات في تلك البلاد أفرج عنها أو أكثرها.
وفي يوم الجمعة آخر شهر ربيع الآخر أنزل الامير جوبان وولده من قلعة المدينة النبوية وهما ميتان مصبران في توابيتهما، فصلي عليهما بالمسجد النبوي، ثم دفنا بالبقيع عن مرسوم السلطان، وكان مراد جوبان أن يدفن في مدرسته فلم يمكن من ذلك.
وفي هذا اليوم صلي بالمدينة النبوية على الشيخ تقي الدين بن تيمية رحمه الله، وعلى القاضي نجم الدين البالسي المصري صلاة الغائب.
وفي يوم الاثنين منتصف جمادى الآخرة درس القاضي شهاب الدين أحمد بن جهبل بالمدرسة البادرائية عوضا عن شيخنا برهان الدين الفزاري توفي إلى رحمة الله تعالى، وأخذ مشيخة دار الحديث منه الحافظ شمس الدين الذهبي، وحضرها في يوم

(14/164)

الاربعاء سابع عشره، ونزل عن خطابة بطنا للشيخ جمال الدين الملاتي المالكي، فخطب بها يوم الجمعة تاسع عشره.
وفي أواخر هذا الشهر قدم نائب حلب الامير سيف الدين أرغون إلى دمشق قاصدا باب السلطان، فتلقاه نائب دمشق وأنزله بداره التي عند جامعه، ثم سار نحو مصر فغاب
نحوا من أربعين يوما، ثم عاد راجعا إلى نيابة حلب.
وفي عاشر رجب طلب الصاحب تقي الدين ابن عمر بن الوزير شمس الدين بن السلعوس إلى مصر فولي نظر الدواوين بها حتى مات عن قريب.
وخرج الركب يوم السبت تاسع شوال وأميره سيف الدين بلطي، وقاضيه شهاب الدين القيمري وفي الحجاج زوجة ملك الامراء تنكز، وفي خدمتها الطواشي شبل الدولة وصدر الدين المالكي، وصلاح الدين ابن أخي الصاحب تقي الدين توبة، وأخوه شرف الدين، والشيخ علي المغربي، والشيخ عبد الله الضرير وجماعة.
وفي بكرة الاربعاء ثالث شوال جلس القاضي ضياء الدين علي بن سليم بن ربيعة للحكم بالعادلية الكبيرة نيابة عن قاضي القضاة القونوي، وعوضا عن الفخر المصري بحكم نزوله عن ذلك وإعراضه عنه تاسع عشر رمضان من هذه السنة.
وفي يوم الجمعة سادس ذي القعدة بعد أذان الجمعة صعد إلى منبر جامع الحكم بمصر شخص من مماليك الجاولي يقال له أرصى، فادعى أنه المهدي وسجع سجعات يسيرة على رأي الكهان، فأنزل في شرخيبة، وذلك قبل حضور الخطيب بالجامع المذكور.
وفي ذي القعدة وما قبله وما بعده من أواخر هذه السنة وأوائل الاخرى وسعت الطرقات والاسواق داخل دمشق وخارجها، مثل سوق السلاح والرصيف والسوق الكبير وباب البريد ومسجد القصب إلى الزنجبيلية (1)، وخارج باب الجابية إلى مسجد الدبان، وغير ذلك من الاماكن التي كانت تضيق عن سلوك الناس، وذلك بأمر تنكز، وأمر بإصلاح القنوات، واستراح الناس من ترتيش الماء عليهم بالنجاسات.
ثم في العشر الاخير من ذي الحجة رسم بقتل الكلاب فقتل منه شئ كثير جدا، ثم جمعوا خارج باب الصغير مما يلي باب كيسان في الخندق، وفرق بين الذكور منهم والاناث ليموتوا سريعا، ولا يتوالدوا، وكانت الجيف والميتات تنقل إليهم فاستراح الناس من النجاسة من الماء والكلاب، وتوسعت لهم الطرقات.
وفي يوم الجمعة ثاني عشر ذي الحجة حضر مشيخة الشيوخ بالسمساطية قاضي القضاة شرف الدين المالكي بعد وفاة قاضي القضاة القونوي الشافعي، وقرئ تقليده بالسبحة بها وحضره
الاعيان وأعيد إلى ما كان عليه.
__________
(1) المدرسة الزنجبيلية (الزنجيلية) هي المدرسة الزنجارية، أنشأها الامير عثمان بن علي الزنجيلي (الزنجبيلي) المتوفى سنة 626 ه.
(الدارس 1 / 526).

(14/165)

وممن توفي فيها من الاعيان: الامام العالم نجم الدين نجم الدين أبو عبد الله محمد بن عقيل بن أبي الحسن بن عقيل البالسي الشافعي، شارح التنبيه (1)، ولد سنة ستين وستمائة، وسمع الحديث واشتغل بالفقه وغيره من فنون العلم، فبرع فيها ولازم ابن دقيق العيد وناب عنه في الحكم، ودرس بالمغربية والطيبرسية وجامع مصر، وكان مشهورا بالفضيلة والديانة وملازمة الاشتغال.
توفي ليلة الخميس رابع عشر المحرم ودفن بالقرافة، وكانت جنازته حافلة، رحمه الله.
الامير سيف الدين قطلوبك التشنكير الرومي كان من أكابر الامراء وولي الحجوبية في وقت، وهو الذي عمر القناة بالقدس، توفي يوم الاثنين سابع ربيع الاول ودفن بتربته شمال باب الفراديس، وهي مشهورة حسنة، وحضر جنازته بسوق الخيل النائب والامراء.
محدث اليمن شرف الدين أحمد بن فقيه زبيد أبي الحسين بن منصور الشماخي المذحجي، روى عن المكيين وغيرهم، وبلغت شيوخه خمسمائة أو أزيد، وكان رحلة تلك البلاد ومفيدها الخير، وكان فاضلا في صناعة الحديث والفقه وغير ذلك، توفي في ربيع الاول من هذه السنة.
نجم الدين أبو الحسن علي بن محمد بن عمر بن عبد الرحمن بن عبد الواحد أبو محمد بن المسلم أحد رؤساء دمشق المشهورين، له بيت كبير ونسب عريق، ورياسة باذخة وكرم زائد، باشر نظر الايتام مدة،
وسمع الكثير وحدث، وكان لديه فضائل وفوائد، وله الثروة الكثيرة، وله سنة تسع وأربعين وستمائة، ومات يوم الاثنين ضحوة خامس ربيع الآخر، وصلي عليه بعد الظهر بالاموي، ودفن بسفح قاسيون بتربة أعدها لنفسه، وقبران عنده، وكتب على قبره (قل يا عبادي الذين أسرفوا على أنفسهم لا تقنطوا من رحمه الله إن الله يغفر الذنوب جميعا) الآية [ الزمر: 53 ]، وسمعنا عليه الموطأ وغيره.
__________
(1) وهو كتاب التنبيه في فروع الشافعية للشيخ أبي إسحاق ابراهيم بن علي الفقيه الشافعي المتوفى سنة 476 ه (كشف الظنون 1 / 489).

(14/166)

الامير بكتمر الحاجب صاحب الحمام المشهور خارج باب النصر في طريق مقابر الصوفية من ناحية الميدان، كانت وفاته بالقاهرة في عشرين ربيع الآخر، ودفن بمدرسته التي أنشأها إلى جانب داره هناك.
الشيخ شرف الدين عيسى بن محمد بن قراجا بن سليمان السهروردي الصوفي الواعظ، له شعر ومعرفة بالالحان والانغام، ومن شعره قوله: بشراك يا سعد هذا الحي قد بانا * فحلها سيبطل الابل والبانا (1) منازل ما وردنا طيب منزلها * حتى شربنا كؤوس الموت أحيانا متنا غراما وشوقا في المسير لها * فمنذوا في نسيم القرب أحيانا توفي في ربيع الآخر.
شيخنا العلامة برهان الدين الفزاري هو الشيخ الامام العالم العلامة شيخ المذهب وعلمه ومفيد أهله، شيخ الاسلام مفتي الفرق بقية السلف برهان الدين أبو إسحاق إبراهيم ابن الشيخ تاج الدين أبي محمد عبد الرحمن ابن الشيخ الامام المقري المفتي برهان الدين أبي إسحاق إبراهيم بن سباع بن ضياء الفزاري المصري الشافعي، ولد في ربيع الاول سنة ستين وستمائة، وسمع الحديث واشتغل على أبيه وأعاد
في حلقته وبرع وساد أقرانه، وسائر أهل زمانه من أهل مذهبه في دارية المذهب ونقله وتحريره، ثم كان في منصب أبيه في التدريس بالبادرائية، وأشغل الطلبة بالجامع الاموي فانتفع به المسلمون، وقد عرضت عليه المناصب الكبار فأباها، فمن ذلك أنه باشر الخطابة بعد عمه العلامة شرف الدين مدة ثم تركها وعاد إلى البادرائية، وعرض عليه قضاء قضاة الشام بعد ابن صصرى وألح نائب الشام عليه بنفسه وأعوانه من الدولة فلم يقبل، وصمم وامتنع أشد الامتناع، وكان مقبلا على شأنه عارفا بزمانه مستغرقا أوقاته في الاشتغال والعبادة ليلا ونهارا، كثير المطالعة وإسماع الحديث، وقد سمعنا عليه صحيح مسلم وغيره، وكان يدرس بالمدرسة المذكورة، وله تعليق كثير على التنبيه، فيه من الفوائد ما ليس يوجد في غيره، وله تعليق على مختصر ابن الحاجب في أصول الفقه، وله مصنفات في غير ذلك كبار.
وبالجملة فلم أر شافعيا من مشايخنا مثله، وكان حسن الشكل عليه البهاء والجلالة والوقار، حسن الاخلاق، فيه حدة ثم يعود قريبا، وكرمه زائد
__________
(1) كذا بالاصل، العجز غير مستقيم الوزن.

(14/167)

وإحسانه إلى الطلبة كثير، وكان لا يقتني شيئا ويصرف مرتبه وجامكية مدرسته في مصالحه، وقد درس بالادرائية من سنة سبعين وستمائة إلى عامه هذا، توفي بكرة يوم الجمعة سابع جمادى الاولى بالمدرسة المذكورة، وصلي عليه عقب الجمعة بالجامع وحملت جنازته على الرؤوس وأطراف الانامل، وكانت حافلة، ودفن عند أبيه وعمه وذويه بباب الصغير رحمه الله تعالى.
الشيخ الامام العالم الزاهد الورع مجد الدين إسماعيل الحراني الحنبلي، ولد سنة ثمان (1) وأربعين وستمائة، وقرأ القراءات وسمع الحديث في دمشق حين انتقل مع أهله إليها سنة إحدى وسبعين، واشتغل على الشيخ شمس الدين بن أبي عمر، ولازمه وانتفع به، وبرع في الفقه وصحة النقل وكثرة الصمت عما لا يعنيه، ولم يزل مواظبا على جهاته ووظائفه لا ينقطع عنها إلا من عذر شرعي، إلى أن توفي ليلة الاحد تاسع جمادى الاولى ودفن بباب الصغير رحمه الله.
وفي هذا الحين توفي:
الصاحب شرف الدين يعقوب بن عبد الله (2) الذي كان ناظر الدواوين بحلب، ثم انتقل إلى نظرها بطرابلس.
توفي بحماة، وكان محبا للعلماء وأهل الخير، وفيه كرم وإحسان، وهو والد القاضي ناصر الدين كاتب السر بدمشق، وقاضي العساكر الحلبية ومشيخة الشيوخ بالسمساطية، ومدرس الاسدية بحلب، والناصرية والشامية الجوانية بدمشق.
القاضي معين الدين هبة الله بن علم الدين مسعود بن أبي المعالي عبد الله بن أبي الفضل بن الخشيشي (3) الكاتب وناظر الجيش بمصر في بعض الاحيان، ثم بدمشق مدة طويلة مستقلا ومشاركا لقطب الدين ابن شيخ السلامية، وكان خبيرا بذلك يحفظه على ذهنه، وكانت له يد جيدة في العربية والادب والحساب وله نظم جيد، وفيه تردد وتواضع.
توفي بمصر (4) في نصف جمادى الآخرة ودفن بتربة الفخر كاتب المماليك.
__________
(1) في شذرات الذهب 6 / 89: سنة خمس أو ست وأربعين وستمائة.
__________
(2) في تذكرة النبيه 2 / 196 ورد اسمه: يعقوب بن عبد الكريم المصري.
__________
(3) في تذكرة النبيه 2 / 197 وشذرات الذهب 6 / 92: ابن حشيش.
__________
(4) في تذكرة النبيه 2 / 197: بالقاهرة، ومولده سنة 666 ه.

(14/168)

قاضي القضاة علاء الدين القونوي علاء الدين القونوي، أبو الحسن علي بن إسماعيل بن يوسف القونوي التبريزي الشافعي ولد بمدينة قونية في سنة ثمان وستين وستمائة تقريبا واشتغل هناك، وقدم دمشق سنة ثلاث وتسعين، وهو معدود من الفضلاء فازداد بها اشتغالا، وسمع الحديث وتصدر للاشتغال بجامعها ودرس بالاقبالية ثم سافر إلى مصر فدرس بها في عدة مدارس كبار، وولي مسيخة الشيوخ بها وبدمشق، ولم يزل يشتغل بها وينفع الطلبة إلى أن قدم دمشق قاضيا عليها في سنة سبع وعشرين،
وله تصانيف في الفقه وغيره، وكان يحرز علوما كثيرة منها النحو والتصريف والاصلان والفقه، وله معرفة جيدة بكشاف الزمخشري، وفهم الحديث، وفيه إنصاف كثير وأوصاف حسنة، وتعظيم لاهل العلم، وخرجت له مشيخة سمعناها عليه، وكان يتواضع لشيخنا المزي كثيرا، توفي ببستانه بالسهم يوم سبت بعد العصر رابع عشر ذي القعدة، وصلي عليه من الغد، ودفن بسفح قاسيون سامحه الله.
الامير حسام الدين لاجين المنصور الحسامي ويعرف بلاجين الصغير، ولي البر بدمشق مدة، ثم نيابة غزة ثم نيابة البيرة، وبها مات في ذي القعدة، ودفن هناك، وكان ابنتى تربة لزوجته ظاهر باب شرقي فلم يتفق دفنه بها (وما تدري نفس بأي أرض تموت) [ لقمان: 34 ].
الصاحب عز الدين أبو يعلى حمزة بن مؤيد الدين أبي المعالي أسعد بن عز الدين أبي غالب المظفر ابن الوزير مؤيد الدين أبي المعالي بن أسعد بن العميد أبي يعلى بن حمزة بن أسد بن علي بن محمد التميمي الدمشقي بن القلانسي، أحد رؤساء دمشق الكبار، ولد سنة تسع وأربعين وستمائة، وسمع الحديث من جماعة، ورواه وسمعنا عليه، وله رياسة باذخة وأصالة كثيرة وأملاك هائلة كافية لما يحتاج إليه من أمور الدنيا ولم يزل معه صناعة للوظائف إلى أن ألزم بوكالة بيت السلطان ثم بالوزارة في سنة عشر كما تقدم، ثم عزل، وقد صودر في بعض الاحيان، وكانت له مكارم على الخواص والكبار، وله إحسان إلى الفقراء والمحتاجين.
ولم يزل معظما وجيها عند الدولة من النواب والملوك والامراء وغيرهم إلى أن توفي ببستانه ليلة السبت سادس الحجة، وصلي عليه من الغد ودفن بتربته بسفح قاسيون، وله في الاملحية رباط حسن بمأذنة، وفيه دار حديث وبر وصدقة رحمه الله.
ثم دخلت سنة ثلاثون وسبعمائة استهلت بالاربعاء والحكام بالبلاد هم المذكورون بالتي قبلها سوى الشافعي فإنه توفي وولي

(14/169)

مكانه في رابع المحرم منها علم الدين محمد بن أبي بكر بن عيسى بن بدران السبكي الاخنائي الشافعي وقدم دمشق في الرابع والعشرين منه صحبة نائب السلطنة تنكز، وقد زار القدس وحضر معه تدريس التنكزية التي أنشأها بها.
ولما قدم دمشق نزل بالعادلية الكبيرة على العادة، ودرس بها وبالغزالية، واستمر نيابة المنفلوطي، ثم استناب زين الدين بن المرحل، وفي صفر باشر شرف الدين محمود بن الخطيري شد الاوقاف وانفصل عنها نجم الدين بن الزيبق إلى ولاية نابلس.
وفي ربيع الآخر شرع بترخيم الجانب الشرقي من الاموي نسبة الجانب الغربي، وشاور ابن مراجل النائب والقاضي على جمع الفصوص من سائر الجامع في الحائط القبلي، فرسما له بذلك.
وفي يوم.
الجمعة أقيمت الجمعة في إيوان الشافعية بالمدرسة الصالحية بمصر، وكان الذي أنشأها ذلك الامير جمال الدين نائب الكرك، بعد أن استفتى العلماء في ذلك.
وفي ربيع الآخر تولى القضاء بحلب شمس الدين بن النقيب (1) عوضا عن فخر الدين بن البارزي (2)، توفي، وولي شمس الدين بن مجد البعلبكي قضاء طرابلس عوضا عن ابن النقيب.
وفي آخر جمادى الاولى باشر نيابة الحكم عن الاخنائي محيي الدين بن جميل عوضا عن المنفلوطي توفي وفي هذا الشهر وقف الامير الوزير علاء الدين مغلطاي الناصري مدرسة على الحنفية وفيها صوفية أيضا، ودرس بها القاضي علاء الدين بن التركماني، وسكنها الفقهاء.
وفي جمادى الآخرة زينت البلاد المصرية والشامية ودقت البشائر بسبب عافية السلطان من وقعة انصدعت منها يده، وخلع على الامراء والاطباء بمصر، وأطلقت الحبوس.
وفي جمادى الآخرة قدم على السلطان رسل من الفرنج (3) يطلبون منه بعض البلاد الساحلية فقال لهم: لولا أن الرسل لا تقتل لقتلتكم، ثم سيرهم إلى بلادهم خاسئين.
وفي يوم الاحد سادس رجب حضر الدرس الذي أنشأه القاضي فخر الدين كاتب المماليك على الحنفية بمحرابهم بجامع دمشق، ودرس به الشيخ شهاب الدين ابن قاضي الحصين، أخو قاضي القضاة برهان الدين بن عبد الحق بالديار المصرية، وحضر عنده القضاة والاعيان، وانصرفوا من عنده إلى عند ابن أخيه صلاح الدين بالجوهرية، ودرس بها عوضا عن حموه شمس
الدين بن الزكي نزل له عنها وفي آخر رجب خطب بالجامع الذي أنشأها الامير سيف الدين
__________
(1) وهو قاضي القضاة شمس الدين أبو عبد الله محمد بن الشيخ بدر الدين أبي بكر بن ابراهيم بن عبد الرحمن بن نجدة بن حمدان النقيب المتوفى سنة 745 ه.
__________
(2) وهو أبو عمرو عثمان بن كمال الدين أبو عبد الله محمد بن عبد الرحيم بن ابراهيم بن هبة الله بن البارزي الجهني الحموي الشافعي، توفي فجأة بعد وضوئه لصلاة العصر في صفر، وكان مولده سنة 668 ه.
__________
(3) وهم رسل فيليب السادس ملك فرنسا، وقد بلغ عددهم 120 رجلا، وطالبوا السلطان ناصر محمد بتسليم القدس وسواحل الشام (انظر السلوك 2 / 2 / 319).

(14/170)

ألماس (1) الحاجب ظاهر القاهرة بالشارع، وخطب بالجامع الذي أنشأه قوصون (2) بين جامع طولون والصالحية، يوم الجمعة حادي عشر رمضان وحضر السلطان وأعيان الامراء الخطبة، خطب به يومئذ قاضي القضاة جلال الدين القزويني الشافعي، وخلع عليه خلعة سنية، واستقل في خطابته بدر الدين بن شكري.
وخرج الركب الشامي يوم السبت حادي عشر شوال وأميره سيف الدين المرساوي صهر بلبان البيري، وقاضيه شهاب الدين ابن المجد عبد الله مدرس الاقبالية، ثم تولى قضاء القضاة كما سيأتي، وممن حج في هذه السنة رضي الدين بن المنطيقي، والشمس الاردبيلي شيخ الجاروخية (3) (*) وصفي الدين بن الحريري، وشمس الدين ابن خطيب بيروذ، والشيخ محمد النيرباني وغيرهم، فلما قضوا مناسكهم رجعوا إلى مكة لطوا ف الوداع، فبينما هم في سماع الخطبة إذ سمعوا جلبة الخيل من بني حسن وعبيدهم، قد حطموا على الناس في المسجد الحرام، فثار إلى قتالهم الاتراك فاقتتلوا فقتل أمير من الطبلخانات بمصر، يقال له سيف الدين جخدار وابنه خليل، ومملوك له، وأمير عشيرة يقال له الباجي، وجماعة من الرجال والنساء ونهبت أموال كثيرة، ووقعت خبطة عظيمة في المسجد، وتهارب الناس إلى منازلهم بأبيار الزاهر، وما كادوا يصلون إليها وما أكملت الجمعة إلا بعد جهد، فإنا لله وإنا إليه راجعون.
واجتمعت الامراء كلهم على الرجعة
إلى مكة للاخذ بالثأر منهم، ثم كروا راجعين وتبعهم العبيد حتى وصلوا إلى مخيم الحجيج، وكادوا ينهبون الناس عامة جهرة، وصار أهل البيت في آخر الزمان يصدون الناس عن المسجد الحرام، وبنو الاتراك هم الذين ينصرون الاسلام وأهله ويكفون الاذية عنهم بأنفسهم وأموالهم، كما قال تعالى (إن أولياؤه إلا المتقون) [ الانفال: 34 ].
وممن توفي فيها من الاعيان: علاء الدين بن الاثير كاتب السر بمصر، علي بن أحمد بن سعيد بن محمد بن الاثير الحلبي الاصل، ثم المصري، كانت له حرمة ووجاهة وأموال وثروة ومكانة عند السلطان، حتى ضربه الفالج في آخر عمره فانعزل عن الوظيفة وباشرها ابن فضل الله في حياته.
__________
(1) في الاصل، الماشي، وهو ألماس بن عبد الله الحاجب الناصري، الامير سيف الدين، قتل سنة 734 ه كما في السلوك 2 / 365 والدرر 1 / 438 وفي درة الاسلاك ص 279 ذكر انه توفي سنة 733، وعن جامع ألماس انظر المواعظ والاعتبار للمقريزي 2 / 307).
__________
(2) هو قوصون بن عبد الله الناصري الساقي، الامير سيف الدين، قتل في الحبس بالاسكندرية سنة 742 (النجوم الزاهرة 10 / 75 وعن جامعه انظر المواعظ والاعتبار للمقريزي 2 / 307).
__________
(3) في الاصل، الجاروضية وقد تقدمت الاشارة إليها

(14/171)

الوزير العالم أبو القاسم محمد بن محمد بن سهل بن محمد بن سهل الازدي الغرناطي الاندلسي، من بيت الرياسة والحشمة ببلاد المغرب، قدم علينا إلى دمشق في جمادى الاولى سنة أربع وعشرين، وهو بعزم الحج، سمعت بقراءته صحيح مسلم في تسعة مجالس على الشيخ نجم الدين بن العسقلاني.
قراءة صحيحة، ثم كانت وفاته في القاهرة في ثاني عشرين المحرم، وكانت له فضائل كثيرة في الفقه والنحو والتاريخ والاصول، وكان عالي الهمة شريف النفس محترما ببلاده جدا، بحيث إنه
يولي الملوك ويعزلهم، ولم يل هو مباشرة شئ ولا أهل بيته، وإنما كان يلقب بالوزير مجازا.
شيخنا الصالح العباد الناسك الخاشع شمس الدين أبو عبد الله محمد بن الشيخ الصالح العابد شرف الدين أبي الحسن بن حسين ابن غيلان البعلبكي الحنبلي، إمام مسجد السلالين بدار البطيخ العتيقة، سمع الحديث وأسمعه، وكان يقرئ القرآن طرفي النهار، وعليه ختمت القرآن في سنة أحد عشر وسبعمائة، وكان من الصالحين الكبار، والعباد الاخيار، توفي يوم السبت سادس صفر وصلي عليه بالجامع ودفن بباب الصغير، وكانت جنازته حافلة.
وفي هذا الشهر - أعني صفر - كانت وفاة والي القاهرة القديدار وله آثار غريبة ومشهورة.
بهادرآص الامير الكبير رأس ميمنة الشام، سيف الدين بهادرآص المنصوري أكبر أمراء دمشق، وممن طال عمره في الحشمة والثروة، وهو ممن اجتمعت فيه الآية الكريمة (زين للناس حب الشهوات من النساء) الآية [ آل عمران: 14 ]، وقد كان محببا إلى العامة، وله بر وصدقة وإحسان، توفي ليلة الثلاثاء ودفن بتربته خارج الجابية، وهي مشهورة أيضا.
الحجار ابن الشحنة الشيخ الكبير المسند المعمر الرحلة شهاب الدين أبو العباس أحمد بن أبي طالب بن نعمة بن حسن بن علي بن بيان الدير مقرني ثم الصالحي الحجار المعروف بابن الشحنة، سمع البخاري على الزبيدي سنة ثلاثين وستمائة بقاسيون، وإنما ظهر سماعه سنة ست وسبعمائة ففرح بذلك المحدثون وأكثروا السماع عليه، فقرئ البخاري عليه نحوا من ستين (1) مرة وغيره، وسمعنا
__________
(1) في تذكرة النبيه 2 / 200: سبعين مرة.

(14/172)

عليه بدار الحديث الاشرفية في أيام الشتويات نحوا من خمسمائة جزء بالاجازات والسماع، وسماعه من الزبيدي وابن اللتي، وله إجازة من بغداد فيها مائة وثمانية وثلاثون شيخا من العوالي
المسندين، وقد مكث مدة مقدم الحجارين نحوا من خمس وعشرين سنة، ثم كان يخيط في آخر عمره، واستقرت عليه جامكيته لما اشتغل بإسماع الحديث، وقد سمع عليه السلطان الملك الناصر، وخلع عليه وألبسه الخلعة بيده، وسمع عليه من أهل الديار المصرية والشامية أمم لا يحصون كثيرا، وانتفع الناس بذلك، وكان شيخا حسنا بهي المنظر سليم الصدر ممتعا بحواسه وقواه، فإنه عاش مائة سنة محققا، وزاد عليها، لانه سمع البخاري من الزبيدي في سنة ثلاثين وستمائة وأسمعه هو في ثلاثين وسبعمائة في تاسع صفر بجامع دمشق، وسمعنا عليه يومئذ ولله الحمد، ويقال إنه أدرك موت المعظم عيسى بن العادل لما توفي، والناس يسمعهم يقولون مات المعظم، وقد كانت وفاة المعظم في سنة أربع وعشرين وستمائة، وتوفي الحجار يوم الاثنين خامس عشرين صفر من هذه السنة، وصلي عليه بالمظفري يوم الثلاثاء ودفن بتربة له عند زاوية الدومي، بجوار جامع الافرم.
وكانت جنازته حافلة رحمه الله.
الشيخ نجم الدين بن عبد الرحيم بن عبد الرحمن أبي نصر المحصل المعروف بابن الشحام، اشتغل ببلده ثم سافر وأقام بمدينة سراي من مملكة إربل، ثم قدم دمشق في سنة أربع وعشرين فدرس بالظاهرية البرانية ثم بالجاروخية، وأضيف إليه مشيخة رباط القصر، ثم نزل عن ذلك لزوج ابنته نور الدين الاردبيلي، توفي في ربيع الاول وكان يعرف طرفا من الفقه والطب.
الشيخ إبراهيم الهدمة أصله كردي من بلاد المشرق، فقدم الشام، وأقام بين القدس والخليل، في أرض كانت مواتا فأحياها وغرسها وزرع فيها أنواعا، وكان يقصد للزيارة، ويحكي الناس عنه كرامات صالحة، وقد بلغ مائة سنة، وتزوج في آخر عمره ورزق أولادا صالحين توفي في جمادى الآخرة رحمه الله.
الست صاحبة التربة بباب الخواصين الخوندة المعظمة المحجة المحرمة: ستيته بنت الامير سيف الدين
كركاي المنصوري، زوجة نائب الشام تنكز، توفيت بدار الذهب وصلي عليها بالجامع ثالث رجب، ودفنت بالتربة التي أمرت بإنشائها بباب الخواصين، وفيها مسجد وإلى جانبها رباط

(14/173)

للنساء ومكتب للايتام.
وفيها صدقات وبر وصلات، وقراء عليها، كل ذلك أمرت به، وكانت قد حجت في العام الماضي رحمها الله.
قاضي قضاة طرابلس شمس الدين محمد بن عيسى بن محمود البعلبكي المعروف بابن المجد الشافعي، اشتغل ببلده وبرع في فنون كثيرة، وأقام بدمشق مدة يدرس بالقوصية وبالجامع، ويؤم بمدرسة أم الصالح، ثم انتقل إلى قضاء طرابلس فأقام بها أربعة أشهر، ثم توفي سادس رمضان وتولاها بعده ولده تقي الدين وهو أحد الفضلاء المشهورين، ولم تطل مدته حتى عزل عنها وأخرج منها.
الشيخ الصالح عبد الله بن أبي القاسم بن يوسف بن أبي القاسم الحوراني، شيخ طائفتهم وإليه مرجع زاويتهم بحوران، كان عنده تفقه بعض شئ، وزهادة ويزار، وله أصحاب يخدمونه، وبلغ السبعين سنة، وخرج لتوديع بعض أهله إلى ناحية الكرك من ناحية الحجاز فأدركه الموت هناك، فمات في أول ذي القعدة.
الشيخ حسن بن علي ابن أحمد الانصاري الضرير كان بفرد عين أولا، ثم عمي جملة، وكان يقرأ القرآن ويكثر التلاوة ثم انقطع إلى المنارة الشرقية، وكان يحضر السماعات ويستمع ويتواجد، ولكثير من الناس فيه اعتقاد على ذلك، ولمجاورته في الجامع وكثرة تلاوته وصلاته والله يسامحه، توفي يوم السبت في العشر الاول من ذي الحجة بالمأذنة الشرقية، وصلي عليه بالجامع، ودفن بباب الصغير.
محيي الدين أبو الثناء محمود ابن الصدر شرف الدين القلانسي، توفي في ذي الحجة ببستانه، ودفن بتربتهم بسفح
قاسيون وهو جد الصدر جلال الدين بن القلانسي، وأخيه علاء، وهم ثلاثتهم رؤساء.
الشاب الرئيس صلاح الدين يوسف بن القاضي قطب الدين موسى ابن شيخ السلامية، ناظر الجيش أبوه، نشأ هذا الشاب في نعمة وحشمة وترفه وعشرة واجتماع بالاصحاب، توفي يوم السبت تاسع

(14/174)

عشرين ذي الحجة فاستراح من حشمته وعشرته إن لم تكن وبالا عليه، ودفن بتربتهم تجاه الناصرية بالسفح، وتأسف عليه أبواه ومعارفه وأصحابه سامحه الله.
ثم دخلت سنة إحدى وثلاثين وسبعمائة استهلت والحكام هم المذكورون في التي قبلها، وقد ذكرنا ما كان من عبيد مكة إلى الحجاج، وأنه قتل من المصريين أميران، فلما بلغ الخبر السلطان عظم عليه ذلك، وامتنع من الاكل على السماط فيما يقال أياما، ثم جرد ستمائة فارس وقيل ألفا، والاول أصح، وأرسل إلى الشام أن يجرد مقدما آخر، فجرد الامير سيف الدين الجي بغا العادلي.
وخرج من دمشق يوم دخلها الركب في سادس عشرين المحرم، وأمر أن يسير إلى إيلة ليجتمع مع المصريين، وأن يسيروا جميعا إلى الحجاز.
وفي يوم الاربعاء تاسع صفر وصل نهر الساجور (1) إلى مدينة حلب، وخرج نائب حلب أرغون ومعه الامراء مشاة إليه في تهليل وتكبير وتحميد، يتلقون هذ النهر، ولم يكن أحد من المعالي ولا غيرهم أن يتكلم بغير ذكر الله تعالى، وفرح الناس بوصوله إليهم فرحا شديدا، وكانوا قد وسعوا في تحصيله من أماكن بعيدة احتاجوا فيها إلى نقب الجبال، وفيها ضخور ضخام وعقدوا له قناطر على الاودية، وما وصل إلا بعد جهد جهيد، وأمر شديد، فلله الحمد وحده لا شريك له.
وحين رجع نائب حلب أرغون مرض مرضا شديدا ومات (2) رحمه الله.
وفي سابع صفر وسع تنكز الطرقات بالشام ظاهر باب الجابية، وخرب كل ما يضيق الطرقات.
وفي ثاني ربيع الاول لبس علاء الدين القلانسي خلعة سنية لمباشرة نظر الدواوين ديوان
ملك الامراء، وديوان نظر المارستان، عوضا عن ابن العادل، ورجع ابن العادل إلى حجابة الديوان الكبير.
وفي يوم ثاني ربيع الاول لبس عماد الدين بن الشيرازي خلعة نظر الاموي عوضا عن ابن مراجل عزل عنه لا إلى بدل عنه، وباشر جمال الدين بن القويرة نظر الاسرى بدلا عن ابن الشيرازي.
وفي يوم الخميس آخر ربيع الاول لبس القاضي شرف الدين بن عبد الله بن شرف الدين حسن بن الحافظ أبي موسى عبد الله بن الحافظ عبد الغني المقدسي خلعة قضاء الحنابلة عوضا عن عز الدين بن التقي سليمان، توفي رحمه الله، وركب من دار السعادة إلى الجامع، فقرئ تقليده تحت النسر بحضرة القضاة والاعيان، ثم ذهب إلى الجوزية فحكم بها، ثم إلى الصالحية وهو لابس الخلعة، واستناب يومئذ ابن أخيه النقي عبد الله بن شهاب الدين أحمد.
وفي
__________
(1) نهر الساجور: نهر بمنبج (معجم البلدان).
__________
(2) وكانت وفاته في ربيع الاول (مختصر أخبار البشر 4 / 102 - شذرات الذهب 6 / 95 - تذكرة النبيه 2 / 211).

(14/175)

سلخ ربيع الآخر اجتاز الامير علاء الدين الطنبغا بدمشق وهو ذاهب إلى بلاد حلب نائبا عليها، عوضا عن أرغون توفي إلى رحمة الله، وقد تلقاه النائب والجيش.
وفي مستهل جمادى الاولى حضر الامير الشريف رميثة بن أبي نمي إلى مكة، فقرئ تقليده بأمرة مكة من جهة السلطان، صحبة التجريدة (1)، وخلع عليه وبايعه الامراء المجردون من مصر والشام داخل الكعبة، وقد كان وصول التجاريد إلى مكة في سابع ربيع الاول (2)، فأقاموا بباب المعلى، وحصل لهم خير كثير من الصلاة والطواف، وكانت الاسعار رخيصة معهم.
وفي يوم السبت سابع ربيع الآخر خلع على القاضي عز الدين بن بدر الدين بن جماعة بوكالة السلطان ونظر جامع طولون ونظر الناصرية، وهنأه الناس عوضا عن التاج ابن إسحاق عبد الوهاب، توفي ودفن بالقرافة.
وفي هذا الشهر تولى عماد الدين ابن قاضي القضاة الاخنائي تدريس الصارمية وهو صغير بعد وفاة النجم هاشم بن عبد الله البعلبكي الشافعي، وحضرها في رجب وحضر عنده الناس خدمة لابيه، وفي حادي عشرين جمادي الآخرة رجعت التجريدة من
الحجاز صحبة الامير سيف الدين الجي بغا، وكانت غيبتهم خمسة أشهر وأياما (3) وأقاموا بمكة شهرا واحدا ويوما واحدا وحصل للعرب منهم رعب شديد، وخوف أكيد، وعزلوا عن مكة عطية وولوا أخاه رميثة وصلوا وطافوا واعتمروا، ومنهم من أقام هناك ليحج.
وفي ثاني رجب خلع على ابن أبي الطيب بنظر ديوان بيت المال عوضا عن ابن الصاين توفي.
وفي أوائل شعبان حصل بدمشق هواء شديد مزعج كسر كثيرا من الاشجار والاغصان، وألقى بعض الحيطان والجدران، وسكن بعد ساعة بإذن الله، فلما كان كان يوم تاسعه سقط برد كبار مقدار بيض الحمام، وكسر بعض جامات الحمام.
وفي شهر شعبان هذا خطب بالمدرسة المعزية على شاطئ النيل أنشأها الامير سيف الدين طغزدمر، أمير مجلس الناصري، وكان الخطيب عز الدين عبد الرحيم بن الفرات الحنفي.
وفي نصف رمضان قدم الشيخ تاج الدين عمر بن علي بن سالم الملحي بن الفاكهاني المالكي، نزل عند القاضي الشافعي، وسمع عليه شيئا من مصنفاته، وخرج إلى الحج عامئذ مع الشاميين، وزار القدس قبل وصوله إلى دمشق.
وفي هذا الشهر وطئ سوق الخيل وركبت فيه حصبات كثيرة، وعمل فيه نحو من أربعمائة نفس في أربعة أيام حتى ساووه وأصلحوه، وقد كان قبل ذلك يكون فيها مياه كثيرة، وملقات.
وفيه أصلح سوق الدقيق داخل باب الجابية إلى الثابتية وسقف عليه السقوف.
__________
(1) التجريدة دوريات منظمة لمنع قرصنة العدو في البحر، أو فرقة من الجيش (التعريف بمصطلحات صبح الاعشى ص 73).
__________
(2) في مختصر أخبار البشر 4 / 103: سابع عشر ربيع الآخرة.
__________
(3) في مختصر اخبار البشر 4 / 103: خمسة اشهر سوى اربعة أيام.

(14/176)

وخر الركب الشامي يوم الاثنين ثامن شوال وأميره عز الدين أيبك، أمير علم، وقاضيه شهاب الدين الظاهري.
وممن حج فيه شهاب الدين بن جهبل وأبو النسر وابن جملة والفخر المصري والصدر المالكي وشرف الدين الكفوي الحنفي، والبهاء ابن إمام المشهد وجلال الدين
الاعيالي ناظر الايتام، وشمس الدين الكردي، وفخر الدين البعلبكي، ومجد الدين بن أبي المجد، وشمس الدين بن قيم الجوزية، وشمس الدين ابن خطيب بيرة، وشرف الدين قاسم العجلوني، وتاج الدين بن الفاكهاني والشيخ عمر السلاوي وكاتبه إسماعيل بن كثير، وآخرون من سائر المذاهب، حتى كان الشيخ بدر الدين يقول: اجتمع في ركابنا هذا أربعمائة فقيه وأربع مدارس وخانقاه، ودار حديث، وقد كان معنا من المفتيين ثلاثة عشر نفسا، وكان في المصريين جماعة من الفقهاء منهم قاضي المالكية تقي الدين الاخنائي، وفخر الدين النويري، وشمس الدين بن الحارثي، ومجد الدين الاقصرائي، وشيخ الشيوخ الشيخ محمد المرشدي.
وفي ركب العراق الشيخ أحمد السروجي أشد وكان من المشاهير.
وفي الشاميين الشيخ علي الواسطي صحبة ابن المرجاني، وأمير المصريين مغلطاي الجمالي الذي كان وزيرا في وقت، وكان إذ ذاك مريضا، ومررنا بعين تبوك وقد أصلحت في هذه السنة، وصينت إمن دوس الجمال والجمالين، وصار ماؤها في غاية الحسن والصفاء والطيب، وكانت وقفة الجمعة ومطرنا بالطواف، وكانت سنة مرخصة آمنة.
وفي نصف ذي الحجة رجع تنكز من ناحية قلعة جعبر، وكان في خدمته أكثر الجيش الشامي، وأظهر أبهة عظيمة في تلك النواحي.
وفي سادس عشر ذي الحجة وصل توقيع القاضي علاء الدين بن القلانسي بجميع جهات أخيه جمال الدين بحكم وفاته مضافا إلى جهاته، فاجتمع له من المناصب الكبار ما لم يجتمع لغيره من الرؤساء في هذه الاعصار، فمن ذلك: وكالة بيت المال، وقضاء العسكر وكتابة الدست، ووكالة ملك الامراء، ونظر البمارستان، ونظر الحرمين، ونظر ديوان السعيد، وتدريس الامينية (1) والظاهرية (2) والعصرونية (3) وغير ذلك انتهى.
وممن توفي فيها من الاعيان: قاضي القضاة عز الدين المقدسي عز الدين أبو عبد الله محمد بن قاضي القضاة تقي الدين سليمان بن حمزة بن أحمد بن عمر
__________
(1) المدرسة الامينية: أول مدرسة للشافعية بدمشق أنشأها أتابك العساكر بدمشق ابن الدولة كمشتكين بن عبد الله
الطغتكيني المتوفى سنة 541 (الدارس في تاريخ المدارس 1 / 178).
__________
(2) هي الظاهرية الجوانية التي أنشأها الملك الظاهر بيبرس وكانت للحنفية والشافعية، قيل إن أول من درس بها زكي الدين أبو إسحاق من المالكية (الدارس 1 / 348 كرد علي: خطط الشام 6 / 82).
__________
(3) العصرونية بدمشق أنشأها فقيه الشام عبد الله بن محمد بن أبي عصرون المتوفى سنة 585 (الدارس 1 / 391).

(14/177)

ابن الشيخ أبي عمر المقدسي الحنبلي، ولد سنة خمس وستين وستمائة، وسمع الحديث واشتغل على والده واستنابه في أيام ولايته، فلما ولي ابن مسلم (1) لزم بيته يحصر درس الجوزية ودار الحديث الاشرفية بالجبل ويأوي إلى بيته، فلما توفي ابن مسلم ولي قضاء الحنابلة بعده نحوا من أربع سنين، وكان فيه تواضع وتودد وقضاء لحوائج الناس، وكانت وفاته يوم الاربعاء تاسع صفر، وكان يوما مطيرا، ومع هذا شهد الناس جنازته، ودفن بتربتهم رحمهم الله، وولي بعده نائبه شرف الدين ابن الحافظ، وقد قارب الثمانين.
وفي نصف صفر توفي: الامير سيف الدين قجليس سيف النعمة، وقد كان سمع على الحجار ووزيرة بالقدس الشريف.
وفي منتصف صفر (2) توفي الامير الكبير سيف الدين أرغون بن عبد الله الدويدار الناصري، وقد عمل على نيابة مصر مدة طويلة، ثم غضب عليه السلطان فأرسله إلى نيابة حلب، فمكث بها مدة ثم توفي بها في سابع ربيع الاول، ودفن بتربة اشتراها بحلب، وقد كان عنده فهم وفقه، وفيه ديانة واتباع للشريعة، وقد سمع البخاري على الحجار وكتبه جميعه بخطه، وأذن له بعض العلماء في الافتاء، وكان يميل إلى الشيخ تقي الدين بن تيمية وهو بمصر، توفي ولم يكمل الخمسين سنة، وكان يكره اللهو رحمه الله.
ولما خرج يلتقي نهر الساجور خرج في ذل ومسكنة، وخرج معه الامراء كذلك مشاة في تكبير وتهليل وتحميد، ومنع المغاني ومنت اللهو واللعب في ذلك رحمه الله.
القاضي ضياء الدين
أبو الحسن علي بن سليم بن ربيع (3) بن سليمان الاذرعي (4) الشافعي، تنقل في ولاية الاقضية بمدارس كثيرة، مدة ستين سنة، وحكم بطرابلس وعجلون وزرع وغيرها، وحكم بدمشق نيابة عن القونوي نحوا من شهر، وكان عنده فضيلة وله نظم كثير.
نظم التنبيه في نحو ستة عشر (5) ألف بيت، وتصحيحها في ألف وثلثمائة بيت، وله مدائح ومواليا وأزجال وغير ذلك، ثم كانت وفاته بالرملة يوم الجمعة ثالث عشرين ربيع الاول عن خمس وثمانين سنة رحمه
__________
(1) وهو محمد بن مسلم بن مالك بن مزروع بن جعفر الصالحي الحنبلي المتوفى سنة 729 ه.
__________
(2) كذا بالاصل وهو تصحيف، وسيرد بعد قليل وفاته في ربيع الاول
__________
(3) في تذكرة النبيه 2 / 212 وشذرات الذهب 6 / 96 والدرر 3 / 123: ربيعة.
__________
(4) في البداية المطبوعة: الازرعي وهتحريف، والاذرعي نسبة إلى أذرعات: وهي بلد في أطراف الشام يجاور البلقاء وعمان.
(معجم البلدان).
__________
(5) في الاصل ست عشرة.

(14/178)

الله، وله عدة أولاد منهم عبد الرزاق أحد الفضلاءة، وهو ممن جمع بين علمي الشريعة والطبيعة.
أبو دبوس عثمان بن سعيد المغربي تملك في وقت بلاد قابس ثم تغلب عليه جماعة فاتنزعوها منه فقصد مصر فأقام بها وأقطع اقطاعا، وكان يركب مع الجند في زي المغاربة متقلدا سيفا، وكان حسن الهيئة يواظب على الخدمة إلى أن توفي في جمادى الاولى.
الامام العلامة ضياالدين أبو العباس أحمد بن قطب الدين محمد بن عبد الصمد بن عبد القادر السنباطي الشافعي، مدرس لحسامية ونائب الحكم بمصر، وأعاد في أماكن كثيرة، وتفقه على والده، توفي في جمادى الآخرة وتولى الحسامية بعده ناصر الدين التبريزي.
الصدر الكبير تاج الدين الكارمي المعروف بان الرهايلي، كان أكبر تجار دمشق الكارمية وبمصر، توفي في جمادى الآخرة، يقال إنه خلف مائة ألف دينار غير البضائع والاثاث والاملاك.
الامام العلامة فخر الدين عثمان بن إبراهيم بن مصطفى بن سليمان بن المارداني التركماني الحنفي شرخ فخر الدين هذا الجامع (1) وألقاه دروسا في مائة كراس، توفي في رجب وله إحدى وسبعون سنة، كان شجاعا عالما فاضلا، وقورا فصيحا حسن المفاكهة، وله نظم حسن.
وولي بعده المنصورية (2) (*) ولده تاج الدين.
تقي الدين عمر ابن الوزير شمس الدين محمد بن عثمان بن السلعوس، كان صغيرا لما مات أبوه تحت العقوبة، ثم نشأ في الخدم ثم
__________
(1) وهو كتاب " الجامع الكبير في الفروع " للامام محمد بن الحسن الشيباني المتوفي سنة 187 ه (كشف الظنون 1 / 569).
__________
(2) المدرسة المنصورية بالقاهرة، أنشأها الملك منصور قلاوون الصالحي، وهي داخل باب المارستان المنصوري الكبير (انظر المواعظ والاعتبار للمقريزي 2 / 379).

(14/179)

طلبه السلطان في آخر وقت فولاه نظر الدواوين بمصر، فباشره يوما واحدا وحضر بين يدي السلطان يوم الخميس، ثم خرج من عنده وقد اضطرب حاله فما وصل إلى منزله إلا في محفة، ومات بكرة يوم السبت سادس عشرين ذي القعدة، وصلي عليه بجامع عمرو بن العاص، ودفن عند والده بالقرافة وكانت جنازته حافلة.
جمال الدين أبو العباس أحمد بن شرف الدين بن جمال الدين محمد بن أبي الفتح نصر الله بن أسد بن حمزة بم أسد ابن علي بن محمد التميمي الدمشقي بن القلانسي، قاضي العساكر ووكيل بيت المال ومدرس
الامينية وغيرها حفظ التنبيه ثم المحرر للرافعي، وكا يستحضره، واشتغل على الشيخ تاج الدين الفزاري، وتقدم لطلب العلم والرئاسة، وباشر جهات كبارا، ودرس بأماكن وتفرد في وقته بالرياسة والبيت والمناصب الدينية والدنيوية، وكان فيه تواضع وحسن سمت وتودد وإحسان وبر بأهل العلم والفقراء والصالحين وهو ممن أذن له في الافتاء وكتب إنشاء ذلك وأنا حاضر على البديهة فأفاد وأجاد، وأحسن التعبير وعظم في عيني.
توفي يوم الاثنين ثامن عشرين ذي القعدة، ودفن بتربتهم بالسفح، وقد سمع الحديث على جماعة من المشايخ وخرج له فخر الدين البعلبكي مشيخة سمعناها عليه رحمه الله.
ثم دخلت سنة اثنتي وثلاثين وسيعمائة استهلت وحكام البلاد هم هم، وفي أولها فتحت القيسارية التي كانت مسبك الفولاذ جوا باب الصغير حولها تنكز قيسارية ببركة.
وفي يوم الاربعاء ذكر الدرس بالامينية والظاهرية علاء الدين بن القلانسي عوضا عن أخيه جمال الدين، وذكر ابن أخيه أمين الدين محمد بن جمال الدين الدرس في العصرونية، تركها له عمه، وحضر عندهما جماعة من الاعيان.
وفي تاسع المحرم جاء إلى حمص سيل عظيم غرق بسببه خلق كثير وجم غفير، وهلك للناس أشياء كثيرة.
وممن مات فيه نحو مائتي امرأة (1) بحمام النائب، كن مجتمعات على عروس أو عروسين فهلكن جميعا.
وفي صفر أمر تنكز ببياض الجدران المقابلة لسوق الخيل إلى باب الفراديس، وأمر بتجديد خان الظاهر، فغرم عليه نحوا من سبعين ألفا.
وفي هذا الشهر وصل تابوت لاجين الصغير من البيرة فدفن بتربته خارج باب شرقي.
وفي تاسع ربيع الآخر حضر الدرس بالقيمازية عماد الدين الطرسوسي الحنفي عوضا عن الشيخ رضي الدين المنطيقي، توفي، وحضر عنده القضاة
__________
(1) في مختصر أخبار البشر 4 / 104، مات بحمام تنكز نحو مائتي امرأة وصغير وصغيرة وجماعة رجال دخلوا ليخلصوا النساء (انظر تذكرة النبيه 2 / 219).

(14/180)

والاعيان.
وفي أول ربيع الآخر خلع على الملك الافضل محمد (1) بن الملك المؤيد صاحب حماة
وولاة السلطان الملك الناصر مكان أبيه بحكم وفاته، وركب بمصر بالعصائب (2) والشبابة والغاشية أمامه.
وفي نصف هذا الشهر سافر الشيخ شمس الدين الاصفهاني شارح المختصر ومدرس الرواحية إلى الديار المصرية على خيل البريد وفارق دمشق وأهلها واستوطن القاهرة.
وفي يوم الجمعة تاسع جمادى الآخرة خطب بالجامع الذي أنشأه الامير سيف الدين آل ملك واستقر فيه خطيبا نور الدين علي بن شبيب الحنبلي.
وفيه أرسل السلطان جماعة من الامراء إلى الصعيد فأحاطوا على ستمائة رجل ممن كان يقطع الطريق فأتلف بعضهم.
وفي جماى الآخرة تولى شد الدواوين بدمشق نور الدين بن الخشاب عوضا عن الطرقشي.
وفي يوم الاربعاء حادي عشر رجب خلع على قاضي القضاة علاء الدين بن الشيخ زين الدين بن المنجا بقضاء الحنابلة عوضا عن شرف الدين بن الحافظ، وقرئ تقليده بالجامع، وحضر القضاة والاعيان.
وفي اليوم الثاني استناب برهان الدين الزرعي.
وفي رجب باشر شمس الدين موسى بن التاج إسحاق نظر الجيوش بمصر عوضا عن فخر الدين (3) كاتب المماليك توفي، وباشر ألنشو مكانه في نظر الخاص، وخلع عليه بطرحه، فلما كان في شعبان عزل هو وأخوه العلم ناظر الدواوين وصودروا وضربوا ضربا عظيما، وتولى نظر الجيش المكين بن قروينة، ونظر الدواوين أخوه شمس الدين بن قروينة.
وفي شعبان كان عرش أنوك، ويقال كان اسمه محمد بن السلطان الملك الناصر، على بنت الامير سيف الدين بكتمر الساقي، وكان جهازها بألف ألف دينار، وذبح في هذا العرس من الاغنام والدجاج والاوز والخيل والبقر نحو من عشرين ألفا، وحملت حلوى بنحو ثمانية عشر ألف قنطار، وحمل له من الشمع ثلاثة آلاف قنطار (4)، قاله الشيخ أبو بكر، وكان هذا العرس ليلة الجمعة حادي عشر شعبان.
وفي شعبان هذا حول القاضي محيي الدين بن فضل الله من كتابة السر بمصر إلى كتابة السر بالشام، ونقل شرف الدين بن شمس الدين بن الشهاب محمود إلى كتابة السر بمصر، وأقيمت الجمعة بالشامية البرانية في خامس عشر شعبان، وحضرها القضاة والامراء، وخطب بها الشيخ زين الدين عبدالنور المغربي وذلك بإشارة الامير حسام الدين اليشمقدار الحاجب بالشام، ثم خطب عنه كمال الدين بن الزكي، وفيه أمر نائب السلطنة
__________
(1) من مختصر أخبار البشر 4 / 104 وتذكرة النبيه 2 / 225 والدرر 4 / 8، وفي الاصل: علي تصحيف.
وقد ولي حكم حماه حتى عزله الاشرف كجك سنة 742 ه وقرره أمير مائة بدمشق فتوفي في نفس السنة.
__________
(2) العصائب جمع عصابة وهي راية عظيمة من حرير أصفر مطرزة بالذهب عليها ألقابه واسمه (صبح الاعشى 4 / 7).
__________
(3) وهو فخر الدين محمد بن فضل الله المصري ناظر الجيوش المنصورة بالديار المصرية، مولده في حدود 660 (الدرر 4 / 255 تذكرة النبيه 2 / 227).
__________
(4) في مختصر أخبار البشر 4 / 106: ألف قنطار من الشمع، وفي تذكرة النبيه 2 / 221: ثلاثة الآف شمعة.

(14/181)

بتبييض البيوت من سوق الخيل إلى ميدان الحصا، ففعل ذلك.
وفيه زادت الفرات زيادة عظيمة لم يسمع بمثلها، واستمرت نحوا من اثني عشر يوما فأتلفت بالرحبة أموالا كثيرة، وكسرت الجسر الذي عند دير بسر، وغلت الاسعار هناك فشرعوا في إصلاح الجسر، ثم انكسر مرة ثانية.
وفي يوم السبت تاسع شوال خرج الركب الشامي وأميره سيف الدين أوزان، وقاضيه جمال الدين بن الشريشي، وهو قاضي حمص الآن، وحج السلطان في هذه السنة وصحبته قاضي القضاة القزويني وعز الدين بن جماعة، وموفق الدين الحنبلي، وسبعون أميرا.
وفي ليلة الخميس حادي عشرين شوال رسم على الصاحب عز الدين غبريال بالمدرسة النجيبية الجوانية، وصودر وأخذت منه أموال كثيرة، وأفرج عنه في المحرم من السنة الآتية.
وممن توفي فيها من الاعيان: الشيخ عبد الرحمن بن أبي محمد بن محمد ابن سلطان القرامذي، أحد المشاهير بالعبادة والزهادة وملازمة الجامع الاموي، وكثرة التلاوة والذكر، وله أصحاب يجلسون إليه، وله مع هذا ثروة وأملاك، توفي في مستهل المحرم عن خمس أو ست وثمانين سنة، ودفن بباب الصغير، وكان قد سمع الحديث واشتغل بالعلم ثم ترك ذلك واشتغل بالعبادة إلى أن مات.
الملك المؤيد صاحب حماه عماد الدين إسماعيل بن الملك الافضل نور الدين علي بن الملك المظفر تقي الدين محمود بن الملك المنصور ناصر الدين محمد بن الملك المظفر تقي الدين عمر بن شاهنشاه بن أيوب، كانت له فضائل كثيرة في علوم متعددة من الفقه والهيئة والطب وغير ذلك، وله مصنفات عديدة، منها تاريخ حافل في مجلدين كبيرين، وله نظم الحاوي وغير ذلك، وكان يحب العلماء ويشاركهم في فنون كثيرة، وكان من فضلاء بني أيوب، ولي ملك حماه من سنة إحدى وعشرين إلى هذا الحين، وكان الملك الناصر يكرمه ويعظمه، وولي بعده ولده الافضل علي (1) (*)، توفي في سحر يوم الخميس ثامن عشرين المحرم، ودفن ضحوة عند والديه بظاهر حماه.
القاضي الامام تاج الدين السعدي تاج الدين أبو القاسم عبد الغفار بن محمد بن عبد الكافي بن عوض بن سنان بن عبد الله
__________
(1) انظر حاشية 1 ص 181.
(وانظر بدائع الزهور 1 / 463).

(14/182)

السعدي الفقيه الشافعي، سمع الكثير وخرج لنفسه معجما في ثلات مجلدات، وقرأ بنفسه الكثير، وكتب الخط الجيد، وكان متقنا عارفا بهذا الفن، يقال إنه كتب بخطه نحوا من خمسمائة مجلد، وقد كان شافعيا مفتيا، ومع هذا ناب في وقت عن القاضي الحنبلي، وولي مشيخة الحديث بالمدرسة الصاحبية، وتوفي بمصر في مستهل ربيع الاول عن ثنتين وثمانين سنة، رحمه الله.
الشيخ رضي الدين بن سليمان (1) (*) المنطقي الحنفي، أصله من أب كرم، من بلاد قونية، وأقام بحماه ثم بدمشق.
ودرس بالقيمازية، وكان فاضلا في المنطق والجدل، واشتغل عليه جماعة في ذلك، وبلغ من العمر ستا ثمانين سنة، وحج سبع مرات، توفي ليلة الجمعة سادس عشرين ربيع الاول، وصلي عليه بعد الصلاة ودفن بالصوفية.
وفي ربيع الاول توفي:
الامام علاء الدين طنبغا (2) ودفن بتربته بالصالحية.
وكذلك الامير سيف الدين زولاق، ودفن بتربته أيضا.
قاضي القضاة شرف الدين أبو محمد عبد الله بن الحسن بن عبد الله بن الحافظ عبد الغني المقدسي الحنبلي، ولد سنة ست وأربعين وستمائة، وباشر نيابة ابن مسلم مدة، ثم ولي القضاء في السنة الماضية، ثم كانت وفاته فجأة في مستهل جمادى الاولى ليلة الخميس، ودفن من الغد بتربة الشيخ أبي عمر.
الشيخ ياقوت الحبشي الشاذلي الاسكندراني، بلغ الثمانين، وكان له أتباع، وأصحاب منهم شمس الدين بن اللبان الفقيه الشافعي، وكان يعظمه ويطريه وينسب إليه مبالغات الله أعلم بصحتها وكذبها، توفي في جماد وكانت جنازته حافلة جدا.
__________
(1) وهو ابراهيم بن سليمان الرومي الحنفي المعروف بالمنطقي.
__________
(2) من مختصر أخبار البشر 4 / 105، وفي الاصل: طيبغا.
وهو علاء الدين الطنبغا الصالحي العلائي السلحدار عمل نيابة حمص ثم غزة وبها مات (الدرر 1 / 436).

(14/183)

النقيب ناصح الدين محمد بن عبد الرحيم بن قاسم بن إسماعيل الدمشقي، نقيب المتعممين، تتلمذ أولا للشهاب المقري ثم كان بعده في المحافل العزاء والهناء، وكان يعرف هذ الفن جيدا، وكان كثير الطلب من الناس، ويطلبه الناس لذلك، ومع هذا مات وعليه ديون كثيرة، توفي في أواخر رجب.
القاضي فخر الدين كاتب المماليك وهو محمد بن فضل الله ناظر الجيوش بمصر، أصله قبطي فأسلم وحسن إسلامه، وكانت له أوقاف كثيرة، وبر وإحسان إلى أهل العلم، وكان صدرا معظما، حصل له من السلطان حظ
وافر، وقد جاوز السبعين وإليه تنسب الفخرية بالقدس الشريف، توفي في نصف رجب واحتيط على أمواله وأملاكه بعد وفاته رحمه الله.
الامير سيف الدين الجاي الدويدآر الملكي الناصري كان فقيها حنفيا فاضلا، كتب بخطه ربعة وحصل كتبا كثيرة معتبرة، وكان كثير الاحسان إلى أهل العلم، توفي في سلخ رجب رحمه الله.
الطبيب الماهر الحاذق الفاضل أمين الدين سليمان بن داود بن سليمان، كان رئيس الاطباء بدمشق ومدرسهم مدة، ثم عزل بجمال الدين بن الشهاب الكحال مدة قبل موته لامر تعصب عليه فيه نائب السلطنة، توفي يوم السبت سادس عشرين شوال ودفن بالقبيبات.
الشيخ الامام العالم المقري شيخ القراء برهان الدين أبو إسحاق إبراهيم بن عمر إبراهيم بن خليل الجعبري، ثم الخليلي الشافعي، صاحب المصنفات الكثيرة في القراءات وغيرها، ولد سنة أربعين وستمائة بقلعة جعبر، واشتغل ببغداد، ثم قدم دمشق وأقام ببلد الخليل نحو أربعين سنة يقرئ الناس، وشرح الشاطبية وسمع الحديث، وكانت له إجازة من يوسف بن خليل الحافظ، وصنف بالعربية والعروض والقراءات نظما ونثرا، وكان من المشايخ المشهورين بالفضائل والرياسة والخير والديانة

(14/184)

والعفة والصيانة، توفي يوم الاحد خامس شهر رمضان، ودفن ببلد الخليل تحت الزيتونة، وله ثنتان وتسعون سنة رحمه الله.
قاضي القضاة علم الدين أبو عبد الله محمد بن القاضي شمس الدين أبي بكر بن عيسى بن بدران بن رحمة الاخنائي السعدي المصري الشافعي الحاكم بدمشق وأعمالها، كان عفيفا نزها ذكيا سار العبارة محبا للفضائل، معظما لاهلها كثير الاسماع الحديث في العادلية الكبيرة، توفي يوم الجمعة ثالث عشر ذي القعدة ودفن بسفح قاسيون عند زوجته تجاه تربة العادل كتبغا من ناحية الجبل.
قطب الدين موسى ابن أحمد بن الحسين ابن شيخ السلامية ناظر الجيوش الشامية، كانت له ثروة وأموال كثيرة، وله فضائل وإفضال وكرم وإحسان إلى أهل الخير، وكان مقصدا في المهمات، توفي يوم الثلاثاء ثاني [ ذي ] الحجة وقد جاوز السبعين، ودفن بتربته تجاه الناصرية بقاسيون، وهو والد الشيخ الامام العلامة عز الدين حمزة مدرس الحنبلية (1).
ثم دخلت سنة ثلاث وثلاثين وسبعمائة استهلت يوم الاربعاء والحكام هو المذكورون في التي قبلها، وليس للشافعية قاض، وقاضي الحنفية عماد الدين الطرسوسي، وقاضي المالكية شرف الدين الهمداني، وقاضي الحنابلة علاء الدين بن المنجا، وكاتب السر محيي الدين بن فضل الله، وناظر الجامع عماد الدين بن الشيرازي.
وفي ثاني المحرم قدم البشير بسلامة السلطان من الحجاز وباقتراب وصوله إلى البلاد، فدقت البشائر وزينت البلد.
وأخبر البشير بوفاة الامير سف الدين بكتمر الساقي وولده شهاب الدين أحمد وهما راجعان في الطريق، بعد أن حجا قريبا من مصر: الوالد أولا، ثم من بعده ابنه (2) بثلاثة أيام بعيون القصب، ثم نقلا إلى تربتهما بالقرافة (3)، ووجد لبكتمر من الاموال والجواهر
__________
(1) وهي المدرسة الحنبلية الشريفة، بدمشق (الدارس 2 / 60 خطط الشام 6 / 100).
__________
(2) في الاصل، أبوه تحريف، وما أثبتناه يقتضيه السياق - انظر بدائع الزهور 1 / 1 / 464.
__________
(3) في بدائع الزهور 1 / 1 / 464: مات بكتمر بعيون القصب ودفن بها، ومات ولده أحمد بنخل ودفن بها.
وفي السنة التالية رسم السلطان بنقلهما ودفنا في الخانقاه بالقرافة الصغرى وعن سبب موت بكتمر وولده - وهو صهر السلطان =.

(14/185)

واللآلي والقماش والامتعة والحواصل شئ كثير، لا يكا ينحصر ولا ينضبط، وأفرج عن الصاحب شمس الدين غبريال في المحرم، وطلب في صفر إلى مصر فتوجه على خيل البريد، واحتيط على أهله بعد مسيره وأخذت منهم أموال كثيرة لبيت المال.
وفي أواخر صفر قدم الصاحب أمين الملك (1) على نظر الدواوين بدمشق عوضا عن غبريال، وبعده بأربعة أيام قدم القاضي فخر الدين بن الحلي على نظر الجيش بعد وفاة قطب الدين ابن شيخ السلامية.
وفي نصف ربيع الاول لبس ابن جملة خلعة القضاء للشافعية بدمشق بدار السعادة، ثم جاء إلى الجامع وهي عليه، وذهب إلى العادلية وقرئ تقليده بها بحضرة الاعيان، ودرس بالعادلية والغزالية يوم الاربعاء ثاني عشر الشهر المذكور.
وفي يوم الاثنين رابع عشرينه حضر ابن أخيه جمال الدين محمود إعادة القيمرية نزل له عنها، ثم استنابه بعد ذلك في المجلس، وخرج إلى العادلية فحكم بها، ثم لم يستمر بعد ذلك، عزل عن النيابة بيومه، واستناب بعده جمال الدين إبراهيم بن شمس الدين محمد بن يوسف الحسباني، وله همة وعنده نزاهة وخبرة بالاحكام.
وفي ربيع الاول ولي شهاب قرطاي نيابة طرابلس وعزل عنها طينال (2) إلى نيابة غزة وتولى نائ ب غزة حمص، وحصل للذي جاء بتقاليدهم مائة ألف درهم منهم، وفي ربيع الآخر أعيد القاضي محيي الدين بن فضل الله وولده إلى كتابة سر مصر، ورجع شرف الدين بن الشهاب محمود إلى كتابة سر الشام كما كان.
وفي منتصف هذا الشهر ولي نقابة الاشراف عماد الين موسى الحسيني عوضا عن أخيه شرف الين عدنان توفي في الشهر الماضي ودفن بتربتهم عند مسجد الدبان.
وفيه درس الفخر المصري بالدولعية عوضا عن ابن جملة بحكم ولايته القضاء.
وفي خامس عشرين رجب درس بالبادرائية القاضي علاء الدين علي بن شريف ويعرف بابن الوحيد، عوضا عن ابن جهبل توفي في الشهر الماضي، وحضر عنده القضاة والاعيان، وكنت إذ ذاك بالقدس أنا والشيخ شمس الدين بن عبد الهادي وآخرون، وفيه رسم السلطان الملك الناصر =
__________
زوح أخته - أنه بلغ السلطان أن بكتمر يقصد الوثوب عليه هناك، فدس عليه من أسقاه سما.
وكان الاتابكي بكتمر يحجر على السلطان إذا رأى منه الجور في حق الرعية، وكان السلطان يخشى منه ولا يخالفه فيما يأمره به، وكان لا يتصرف في شئ من أمور المملكة إلا بعد مشورة الاتابكي بكتمر.
ولما صار صاحب الحل والعقد في دولة الملك الناصر ثقل أمره عليه إلى الغاية (تذكرة النبيه 2 / 236).
ولما لم يمكن السلطان من القبض عليه دس عليه من سقاه السم (بدائع الزهور 1 / 1 / 236).
__________
(1) كذا بالاصل، والصواب أمين الدين، ففي دولة المماليك جرت العادة على تغيير أسماء رجال الدولة من القبط الذين أسلموا باضافة الاسم الاصلي إلى لفظ الدين (صبح الاعشى 5 / 490).
__________
(2) في الاصل طبلان تصحيف، وهو طينال الاشرفي الحاجب، سيف الدين الناصري المتوفي سنة 743 (الدرر 2 / 334 السلوك 2 / 637.

(14/186)

بالمنع من رمي البندق، وأن لا تباع قسيها ولا تعمل، وذلك لافساد رماة البندق أولاد الناس، وأن الغالب على من تعاناه اللواط والفسق وقلة الدين، ونودي بذلك في البلاد المصرية والشامية.
قال البرزالي: وفي نصف شعبان أمر السلطان بتسليم المنجمين إلى والي القاهرة فضربوا وحبسوا لافسادهم حال النساء، فمات منهم أربعة تحت العقوبة، وثلاثة من المسلمين ونصراني، وكتب إلي بذلك الشيخ أبو بكر الرحبي.
وفي أول رمضان وصل البريد بتولية الامير فخر الين ابن الشمس لؤلؤ ولاية البر بدمشق بعد وفاة شهاب الدين بن المرواني، ووصل كتاب من مكة إلى دمشق في رمضان يذكر فيه أنها وقعت صواعق ببلاد الحجاز فقتلت جماعة متفرقين في أماكن شتى، وأمطار كثيرة جدا، وجاء البريد في رابع رمضان بتولية القاضي محيي الدين بن جميل قضاء طرابلس فذهب إليها، ودرس ابن المجد عبد الله بالرواحية عوضا عن الاصبهاني بحكم إقامته بمصر.
وفي آخر رمضان أفرج عن الصاحب علاء الدين وأخيه شمس الدين موسى بن التاج إسحاق بعد سجنهما سنة ونصفا.
وخرج الركب الشامي يوم الخميس عاشر شوال وأميره بدر الدين بن معبد وقاضيه علاء الدين بن منصور مدرس الحنفية بمدرسة تنكز، وفي الحجاج صدر الدين المالكي، وشهاب الدين الظهيري، ومحيي الدين بن الاعقف وآخرون وفي يوم الاحد ثالث عشرة درس بالاتابكية ابن جملة عوضا عن ابن جميل تولى قضاء طرابلس، وفي يوم الاحد عشرينه حكم القاضي شمس الدين محمد بن كامل التدمري، الذي كان في خطابة الخليل بدمشق نيابة عن ابن جملة، وفرح الناس بدينه وفضيلته.
وفي ذي القعدة مسك تنكز دواداره ناصر الدين محمد، وكان عنده بمكانة عظيمة جدا، وضربه بين يديه ضربا مبرحا، واستخلص منه أموالا كثيرة، ثم حسبه بالقلعة ثم نفاه إلى القدس، وضرب جماعة من أصحابه منهم علاء الدين بن مقلد حاجب العرب، وقطع لسانه مرتين، ومات وتغيرت الدولة وجاءت دولة أخرى مقدمها عنده حمزة الذي كان سميره وعشيره في هذه المدة الاخيرة، وانزاحت النعمة عن الدوادار ناصر الدين وذويه ومن يليه.
وفي يوم الثلاثاء ثامن عشرين ذي القعدة ركب على الكعبة باب حديد أرسله السلطان مرصعا من البسط (1) الاحمر كأنه آبنوس، مركب عليه صفائح من فضة زنتها خمسة وثلاثون ألفا وثلثمائة وكسر، وقلع الباب العتيق، وهو من خشب الساج (2)، وعليه صفائح تسلمها بنو
__________
(1) كذا بالاصل، وفي تذكرة النبيه 2 / 246: السنط، والسنط قرظ ينبت في الصعيد، وهو أجود حطب يستوقد به الناس (لسان العرب).
__________
(2) في تذكرة النبيه 2 / 247: من خشب الساسم، قال في حاشية رقم 2: وهو خشب أسود يشبه الابنوس.

(14/187)

شيبة، وكان زنتها ستين رطلا فباعوها كل درهم بدرهمين، لاجل التبرك.
وهذا خطأ وهو ربا وكان ينبغي أن يبيعوها بالذهب لئلا يحصل ربا بذلك - وترك خشب الباب العتيق داخل الكعبة، وعليه اسم صاحب اليمن في الفردتين، واحدة عليها: اللهم يا ولي يا علي اغفر ليوسف بن عمر ابن علي.
وممن توفي فيها من الاعيان: الشيخ العالم تقي الدين محمود علي ابن محمود بن مقبل الدقوقي أبو الثناء البغدادي محدث بغداد منذ خمسين سنة، يقرأ لهم الحديث وقد ولي مشيخة الحديث بالمستنصرية، وكان ضابطا محصلا بارعا، وكان يعظ ويتكلم في الاعزية والاهنية، وكان فردا في زمانه وبلاده رحمه الله، توفي في المحرم وله قريب السبعين سنة، وشهد جنازته خلق كثير، ودفن بتربة الامام أحمد، ولم يخلف درهما واحدا، وله قصيدتان رثا بهما
الشيخ تقي الدين بن تيمية كتب بهما إلى الشيخ الحافظ البرزالي رحمه الله تعالى.
الشيخ الامام العالم عز القضاة فخر الدين أبو محمد عبد الواحد بن منصور بن محمد بن المنير المالكي الاسكندري، أحد الفضلاء المشهورين، له تفسير في ست مجلدات، وقصائد في رسول الله صلى الله عليه وسلم حسنة، وله في كان وكان، وقد سمع الكثير وروى، توفي في جماد الاولى عن ثنتين وثمانين سنة، ودفن بالاسكندرية رحمه الله.
ابن جماعة قاضي القضاة العالم شيخ الاسلام بدر الدين أبو عبد الله محمد بن الشيخ الامام الزاهد أبي إسحاق إبراهيم ابن سعد الله بن جماعة بن حازم بن صخر الكناني الحموي الاصل، ولد ليلة السبت رابع ربيع لآخر سنة تسع وثلاثين وستمائة بحماة، وسمع الحديث واشتغل بالعلم، وحصل علوما متعددة، وتقدم وساد أقرانه، وباشر تدريس القيمرية، ثم ولي الحكم والخطابة بالقدس الشريف، ثم نقل منه إلى قضاء مصر في الايام الاشرفية، ثم باشر تداريس كباريها في ذلك الوقت، ثم ولي قضاء الشام وجمع له معه الخطابة ومشيخة الشيوخ وتدريس العادلية وغيرها مدة طويلة، كل هذا مع الرياسة والديانة والصيانة والورع، وكف الاذى، وله التصانيف الفائقة النافعة، وجمع له خطبا كان يخطب بها في طيب صوت فيها وفي قراءته في المحراب وغيره، ثم نقل إلى قضاء الديار المصرية بعد وفاة الشيخ تقي الدين بن دقيق العيد، فلم يزل حاكما بها إلى أن أضر

(14/188)

وكبر وضعفت أحواله، فاستقال فأقيل وتولى مكانه القزويني، وبقيت منه بعض الجهات ورتبت له الرواتب الكثيرة الدارة إلى أن توفي ليلة الاثنين بعد عشاء الآخرة حادي عشرين جمادى الاولى، وقد أكمل أربعا وتسعين سنة وشهرا وأياما، وصلي عليه من الغ الظهر بالجامع الناصري بمصر، ودفن بالقرافة، وكانت جنازته حافلة هائلة رحمه الله.
الشيخ الامام الفاضل مفتي المسلمين
شهاب الدين أبو العباس أحمد بن محيي الدين يحيى بن تاج الدين إسماعيل بن طاهر بن نصر الله بن جهبل الحلبي الاصل ثم الدمشقي الشافعي، كان من أعيان الفقهاء، ولد سنة سبعين وستمائة واشتغل بالعلم ولزم المشايخ ولزم الشيخ الصدر بن الوكيل، ودرس بالصلاحية (1) بالقدس، ثم تركها إلى دمشق فباشر مشيخة دار الحديث الظاهرية مدة، ثم ولي مشيخة البادرائية فترك الظاهرية وأقام بتدريس البادرائية إلى أن مات، ولم يأخذ معلوما من واحدة منهما، توفي يوم الخميس بعد العصر تاسع جمادى الآخرة وصلي عليه بعد الصلاة ودفن بالصوفية، وكانت جنازته حافلة.
تاج الدين عبد الرحمن بن أيوب مغسل الموتى في سنة ستين وستمائة، يقال إنه غسل ستين ألف ميت، وتوفي في رجب وقد جاوز الثمانين.
الشيخ فخر الدين أبو محمد عبد الله بن محمد بن عبد العظيم بن السقطي الشافعي، كان مباشرا شهادة الخزانة، وناب في الحكم عند باب النصر ودفن بالقرافة.
الامام الفاضل مجموع الفضائل شهاب الدين أبو العباس أحمد بن عبد الوهاب البكري، نسبة إلى أبو بكر الصديق رضي الله عنه، كان لطيف المعاني ناسخا مطيقا يكتب في ثلاث كراريس، وكتب البخاري ثماني مرات ويقابله ويجلده ويبيع النسخة من ذلك بألف ونحوه، وقد جمع تاريخا في ثلاثين مجلدا، وكان
__________
(1) المدرسة الصلاحية بالقدس أوقفها السلطان صلاح الدين يوسف بن أيوب للفقهاء الشافعية سنة 588 (محمد كرد علي: خطط الشام 6 / 122).

(14/189)

ينسخه ويبيعه أيضا بأزيد من ألف، وذكر أن له كتابا سماه منتهى الارب في علم الادب في ثلاثين مجلدا أيضا وبالجملة كام نادرا في وقته، توفي يوم الجمعة عشرين رمضان رحمه الله.
الشيخ الصالح الزاهد الناسك الكثير الحج علي بن الحسن بن أحمد الواسطي المشهور بالخير والصلاح، وكثرة العبادة والتلاوة والحج، يقال إنه حج أزيد من أربعين حجة، وكانت عليه مهابة ولديه فضيلة، توفي وهو محرم يوم الثلاثاء ثامن عشرين ذي القعدة، وقد قارب الثمانين رحمه الله.
الامير عز الدين إبراهيم بن عبد الرحمن ابن أحمد بن القواس، كان مباشرا الشد في بعض الجهات السلطانية، وله دار حسنة بالعقيبة الصغيرة، فلما جاءت الوفاة أوصى أن تجعل مدرسة، ووقف عليها أوقافا، وجعل تدريسها للشيخ عماد الدين الكردي الشافعي، توفي يوم الاربعاء عشرين [ ذي ] الحجة.
ثم دخلت سنة أربع وثلاثين وسبعمائة استهلت بيوم الاحد وحكام البلاد هم المذكورون في التي قبلها.
وفي يوم الجمعة ثاني ربيع الاول أقيمت الجمعة بالخاتونية البرانية، وخطب بها شمس الدين النجار المؤذن المؤقت بالاموي، وترك خطابة جامع القابون.
وفي مستهل هذا الشهر سافر الامير شمس الدين محمد التدمري إلى القدس حاكما به، وعزل عن نيابة الحكم بدمشق.
وفي ثالثه قدم من مصر زين الدين عبد الرحيم ابن قاضي القضاة بدر الدين بن جماعة بخطابة القدس، فخلع عليه من دمشق ثم سافر إليها.
وفي آخر ربيع الاول باشر الامير ناصر الدين بن بكتاش الحسامي شد الاوقاف عوضا عن شرف الدين محمود بن الخطيري، سافر بأهله إلى مصر أميرا نيابة بها عن أخيه بدر الدين مسعود، وعزل القاضي علاء الدين بن القلانسي، وسائر الدواوين والمباشرين الذين في باب ملك الامراء تنكز وصودروا بمائتي ألف درهم، واستدعي من غزة ناظرها جمال الدين يوسف صهر السني المستوفي، فباشر نظر ديوان النائب ونظر المارستان النوري أيضا على العادة.
وفي شهر ربيع الاول أمر تنكز بإصلاح باب توما فشرع فيه بابه عشرة أذرع، وجددت حجارته وحديده في أسرع وقت، وفي هذا الوقت حصل بدمشق سيل خرب بعض الجدران ثم تناقص، وفي أوائل ربيع الآخر قدم من مصر جمال الدين آقوش نائب الكرك مجتازا إلى طرابلس

(14/190)

نائبها عوضا عن قرطاي (1) توفي.
وفي جمادى الاولى طلب القاضي شهاب الدين بن المجد عبد الله إلى دار السعادة فولي وكالة بيت المال عوضا عن بن القلانسي، ووصل تقليده من مصر بذلك، وهنأه الناس.
وفيه طلب الامير نجم الدين بن الزيبق من ولاية نابلس فولي شد الدواوين بدمشق، وقد شغر منصبه شهورا بعد ابن الخشاب.
وفي رمضان خطب الشيخ بدر الدين أبو اليسر بن الصائغ بالقدس عوضا عن زين الدين بن جماعة لاعراضه عنها واختياره العود إلى بلده.
قضية القاضي ابن جملة لما كان في العشر الاخير من رمضان وقع بين القاضي ابن جملة وبين الظهير شيخ مالك الامراء - وكان هو السفير في تولية ابن جملة القضاء - فوقع بينهما منافسة ومحاققة في أمور كانت بينه وبين الدوادار المتقدم ذكره ناصر الدين، فحلف كل واحد منهما على خلاف ما حلف به الآخر عليه، وتفاضلا من دار السعادة في المسجد، فلما رجع القاضي إلى منزله بالعادلية أرسل إليه الشيخ الظهير ليحكم فيه بما فيه المصلحة، وذلك عن مرسوم النائب، وكأنه خديعة في الباطن وإظهارا لنصرة القاضي عليه في الظاهر، فبدر به القاضي بادي الرأي فعزره بين يديه، ثم خرج من عنده فتسلمه أعوان ابن جملة فطافوا به البلد على حمار يوم الاربعاء سابع عشرين رمضان، وضربوه ضربا عنيفا، ونادوا عليه: هذا جزاء من يكذب ويفتات على الشرع، فتألم الناس له لكونه في الصيام.
وفي العشر الاخير من رمضان، يوم سبع وعشرين، وهو شيخ كبير صائم، فيقال: إنه ضرب يومئذ ألفين ومائة وإحدى وسبعين درة والله أعلم، فما أمسى حتى استفتى على القاضي المذكور وداروا على المشايخ بسبب ذلك عن مرسوم النائب، فلما كان يوم تاسع عشرين رمضان عقد نائب السلطنة بين يديه بدار السعادة مجلسا حافلا بالقضاة وأعيان المفتيين من سائر المذاهب، وأحضر ابن حملة قاضي الشافعية والمجلس قد احتفل بأهله، ولم يأذنوا لابن جملة في الجلوس، بل قام قائما ثم أجلس بعد ساعة جيدة في طرف الحلقة، إلى جانب المحفة التي فيها
الشيخ الظهير، وادعى عليه عند بقية القضاة أنه حكم فيه لنفسه، واعتدى عليه في العقوبة، وأفاض الحاضرون في ذلك، وانتشر الكلام وفهموا من نفس النائب الحط على ابن جملة، والميل عنه بعد أن كان إليه، فما انفصل المجلس حتى حكم القاضي شرف الدين المالكي بفسقه وعزله وسجنه، فانفض المجلى على ذلك، ورسم على ابن جملة بالعذراوية ثم نقل إلى القلعة جزاء وفاقا والحمد لله وحده، وكان له في القضاء سنة ونصف إلا أياما، وكان يباشر الاحكام جيدا،
__________
(1) هو قرطاي بن عبد الله الاشرفي المنصوري الجوكندار، الامير شهاب الدين الناصري، كان كبيرا خبيرا، عمر بطرابلس مدرسة محكمة البناء في غاية الحسن " وهي المدرسة القرطائية " وهي من أفخم مدارس طرابلس وبها دفن.

(14/191)

وكذا الاقاف المتعلقة به، وفيه نزاهة وتمييز الاوقاف بين الفقهاء والفقراء، وفيه صرامة وشهامة وإقدام، لكنه أخطأ في هذه الواقعة، وتعدى فيها فآل إلى هذا.
وخرج الركب يوم الاثنين عاشر شوال وأميره الجي بغا وقاضيه مجد الدين بن حيان المصري.
وفي يوم الاثنين رابع عشرينه درس بالاقبالية الحنفية نجم الدين ابن قاضي القضاة عماد الدين الطرسوسي الحنفي عوضا عن شمس الدين محمد بن عثمان بن محمد الاصبهاني بن العجمي الحبطي، ويعرف بابن الحنبلي، وكان فاضلا دينا متقشفا كثير الوسوسة في الماء جدا، وأما المدارس مكانه وهو نجم الدين بن الحنفي فإنه ابن خمس عشرة سنة، وهو في النباهة والفهم، وحسن الاشتغال والشكل والوقار، بحيث غبط الحاضرون كلهم أباه على ذلك، ولذا آل أمره أن تولى قضاء القضاة في حياة أبيه، نزل له عنه وحمدت سيرته وأحكامه.
وفي هذا الشهر أثبت محضر في حق الصاحب شمس الدين غبريال المتوفى هذه السنة أنه كان يشتري أملاكا من بيت المال ويوقفها ويتصرف فيها تصرف الملاك بنفسه، وشهد بذلك كمال الدين الشيرازي وابن أخيه عماد الدين وعلاء الدين القلانسي وابن خاله عماد الدين القلانسي،
وعز الدين بن المنجا، وتقي الدين بن مراجل، وكمال الدين بن الغويرة، وأثبت على القاضي برهان الدين الزرعي الحنبلي ونفذه بقية القضاة، وامتنع المحتسب عز الدين بن القلانسي من الشهادة فرسم عليه بالعذراوية قريبا من شهر، ثم أفرج عنه وعزل عن الحسبة، واستمر على نظر الخزانة.
وفي يوم الاحد ثامن عشرين ذي القعدة حملت خلعة القضاء إلى الشيخ شهاب الدين بن المجد وكيل بيت المال يومئذ، فلبسها وركب إلى دار السعادة وقرئ تقليده بحضرة نائب السلطنة والقضاة ثم رجع إلى مدرسته الاقبالية فقرئ بها أيضا وحكم بين خصمين، وكتب على أوراق السائلين، ودرس بالعادلية والغزالية والاتابكيتين مع تدريس الاقبالية عوضا عن ابن جملة.
وفي يوم الجمعة حضر الامير حسام الدين مهنا بن عيسى وفي صحبته صاحب حماة الافضل، فتلقاهما تنكز وأكرمهما، وصليا الجمعة عند النائب ثم توجها إلى مصر، فتلقاهما أعيان الامراء وأكرم السلطان منها بن عيسى وأطلق له أموالا جزيلة كثيرة، من الذهب والفضة والقماش، وأقطعه عدة قرى ورسم له بالعود إلى أهله، ففرح الناس بذلك، قالوا وكان جميع ما أنعم به عليه السلطان قيمة مائة ألف دينار، وخلع عليه وعلى أصحابه مائة سبعين خلعة.
وفي يوم الاحد سادس [ ذي ] الحجة حضر درس الرواحية الفخر المصري عوضا عن قاضي القضاة ابن المجد وحضر عنده القضاة الاربعة وأعيان الفضلاء.
وفي يوم عرفة خلع على نجم

(14/192)

الدين بن أبي الطيب بوكالة بيت المال، عوضا عن ابن المجد، وعلى عماد الدين بن الشيرازي بالحسبة عوضا عن عز الدين بن القلانسي وخرج الثلاثة من دار السعادة بالطرحات.
وممن توفي فيها من الاعيان: الشيخ الاجل التاجر بدر الدين بدر الدين لؤلؤ بن عبد الله عتيق النقيب شجاع الدين إدريس، وكان رجلا حسنا يتجر في الجوخ، مات فجأة عصر يوم الخميس خامس محرم، وخلف أولادا وثروة، ودفن بباب الصغير،
وله بروصدقة ومعروف، وسبع بمسجد ابن هشام.
الصدر أمين الدين محمد بن فخر الدين أحمد بن إبراهيم بن عبد الرحمن بن محمد بن يوسف بن أبي العيش الانصاري الدمشقي باني المسجد المشهور بالربوة، على حافة بردى، والطهارة الحجارة إلى جانبه، والسوق الذي هناك، وله بجامع النيرب ميعاد.
ولد سنة ثمان وخمسين وستمائة، وسمع البخاري وحدث به، وكان من أكابر التجار ذوي اليسار، توفي بكر ة الجمعة سادس المحرم ودفن بتربته بقاسيون رحمه الله.
الخطيب الامام العالم عماد الدين أبو حفص عمر الخطيب، ظهير الدين عبد الرحيم بن يحيى بن إبراهيم بن علي ابن جعفر بن عبد الله بن الحسن القرشي الزهري النابلسي، خطيب القدس، وقاضي طرابلس مدة طويلة، ثم جمع له بين خطابة القدس وقضائها، وله اشتغال وفيه فضيلة، وشرح صحيح مسلم في مجلدات، وكان سريع الحفظ سريع الكتابة، توفي ليلة الثلاثاء عاشر المحرم ودفن بماملا رحمه الله.
الصدر شمس الدين محمد بن إسماعيل بن حماد التاجر بقيسارية الشرب، كتب المنسوب وانتفع به الناس، وولي التجار لامانته وديانته، وكانت له معرفة ومطالعة في الكتب، توفى تاسع صفر عن نحو ستين سنة.
ودفن بقاسيون رحمه الله.

(14/193)

جمال الدين قاضي القضاة الزرعي هو أبو الربيع سليمان بن الخطيب مجد الدين (1) عمر بن سالم بن عمر بن عثمان الاذرعي الشافعي ولد سنة خمس وأربعين وستمائة بأذرعات، واشتغل بدمشق فحصل، وناب في الحكم بزرع مدة فعرف بالزرعي لذلك، وإنما هو من أذرعات وأصله من بلاد المغرب، ثم ناب بدمشق
ثم انتقل إلى مصر فناب في الحكم بها، ثم استقل بولاية القضاء بها نحوا من سنة، ولي قضاء الشام مدة مع مشيخة نحوا من سنة، ثم عزل وبقي على مشيخة الشيوخ نحوا من سنة مع تدريس الاتابكية، ثم تحول إلى مصر فولي بها التدريس وقضاء العسكر، ثم توفي بها يوم الاحد سادس صفر وقد قارب السبعين رحمه الله، وقد خرج له البرزالي مشيخة سمعناها عليه وهو بدمشق عن اثنتين وعشرين شيخا.
الشيخ الامام العالم الزاهد زين الدين أبو محمد عبد الرحمن بن محمود بن عبيدان البعلبكي الحنبلي، أحد فضلاء الحنابلة، ومن صنف في الحديث والفقه والتصوف وأعمال القلوب وغير ذلك، كان فاضلا له أعمال كثيرة، وقد وقعت له كائنة في أيام الظاهر أنه أصيب في عقله أو زوال فكره، أو قد عمل على الرياضة فاحترق باطنه من الجوع، فرأى خيالات لا حقيقة لها فاعتقد أنها أمر خارجي، وإنما هو خيال فكري فاسد.
وكانت وفاته في نصف صفر ببعلبك، ودفن بباب سطحا ولم يكمل الستين، وصلي عليه بدمشق صلاة الغائب، وعلى القاضي الزرعي معا.
الامير شهاب الدين نائب طرابلس له أوقاف وصدقات، وبروصلات، توفي بطرابلس يوم الجمعة ثامن عشر صفر ودفن هناك رحمه الله.
الشيخ عبد الله بن يوسف بن أبي بكر الاسعردي الموقت كان فاضلا في صناعة الميقات وعلم الاصطرلاب وما جرى مجراه، بارعا في ذلك، غير أنه لا ينفع به لسوء أخلاقه وشراستها، ثم إنه ضعف بصره فسقط من قيسارية بحسى عشية السبت عاشر ربيع الاول، ودفن بباب الصغير.
__________
(1) في تذكرة النبيه 2 / 249: سراج الدين، وفي النجوم الزاهرة 9 / 4 ذكره مجد الدين.

(14/194)

الامير سيف الدين بلبان
طرفا بن عبد الله الناصري، كان من المقدمين بدمشق، وجرت له فصول يطول ذكرها، ثم توفي بداره عند مأذنة فيروز ليلة الابعاء حادي عشرين ربيع الاول، ودفن بتربة اتخذها إلى جانب داره، ووقف عليها مقرئين، وبنى عندها مسجدا بإمام ومؤذن.
شمس الدين محمد بن يحيى بن محمد بن قاضي حران ناظر الاوقاف بدمشق، مات الليلة التي مات فيها الذي قبله، ودفن بقاسيون، وتولى مكانه عماد الدين الشيرازي.
الشيخ الامام ذو الفنون تاج الدين أبو حفص عمر بن علي بن سالم بن عبد الله اللخمي الاسكندراني، المعروف بابن الفاكهاني، ولد سنة أربع وخمسين وستمائة، وسمع الحديث واشتغل بالفقه على مذهب مالك، وبرع وتقدم بمعرفة النحو وغيره، وله مصنفات في أشياء متفرقة، قدم دمشق في سنة إحدى وثلاثين وسبعمائة في أيام الاخنائي، فأنزله في دار السعادة وسمعنا عليه ومعه، وحج من دمشق عامئذ وسمع عليه في الطريق، ورجع إلى بلاده، توفي ليلة الجمعة سابع جمادى الاولى، وصلي عليه بدمشق حين بلغهم خبر موته.
الشيخ الصالح العابد الناسك أيمن أمين الدين أيمن بن محمد، وكان يذكر أن اسمه محمد بن محمد إلى سبعة (1) عشر نفسا كلهم اسمه محمد، وقد جاور بالمدينة مدة سنين إلى أن توفي ليلة الخميس ثامن ربيع الاول، ودفن بالبقيع وصلي عليه بدمشق صلاة الغائب.
الشيخ نجم الدين القباني الحموي عبد الرحمن بن الحسن بن يحيى اللخمي القبابي، قرية من قرى أشمون الرمان، أقام بحماة في زاوية يزار ويلتمس دعاؤه، وكان عابدا ورعا زاهدا آمرا بالمعروف وناهيا عن المنكر، حسن الطريقة إلى أن توفي بها آخر نهار الاثنين رابع عشر رجب، عن ست وستين سنة، وكانت جنازته حافلة هائلة جدا، ودفن شمالي حماة، وكان عنده فضيلة، واشتغل على مذهب الامام
أحمد بن حنبل، وله كلام حسن يؤثر عنه رحمه الله.
__________
(1) في الاصل سبع.

(14/195)

الشيخ فتح الدين بن سيد الناس الحافظ العلامة البارع، فتح الدين بن أبي الفتح محمد بن الامام أبي عمروا محمد بن الامام الحافظ الخطيب أبي بكر محمد بن أحمد بن عبد الله بن محمد بن يحيى بن سيد الناس الربعي اليعمري الاندلسي الاشبيلي ثم المصري، ولد في العشر الاول من ذي الحجة سنة إحدى وسبعين وستمائة، وسمع الكثير وأجاز له الرواية عنهم جماعات من المشايخ، ودخل دمشق سنة تسعين فسمع من الكندي وغيره، واشتغل بالعلم فبرع وساد أقرانه في علوم شتى من الحديث والفقه والنحو من العربية، وعلم السير والتواريخ وغير ذلك من الفنون، وقد جمع سيرة حسنة في مجلدين، وشرح قطعة حسنة من أول جامع الترمذي، رأيت منها مجلدا بخطه الحسن، وقد حرر وحبر وأفاد وأجاد، ولم يسلم من بعض الانتقاد، وله الشعر الرائق والفائق، والنثر الموافق، والبلاغة التامة، وحسن الترصيف والتصنيف، وجودة البديهية، وحسن الطويلة، وله العقيدة السالفية الموضوعة على الآي والاخبار والآثار والاقتفاء بالآثار النبوية، ويذكر عنه سوء أدب في أشياء أخر (1) سامحه الله فيها، وله مدائح في رسول الله صلى الله عليه وسلم حسان، وكان شيخ الحديث بالظاهرية بمصر، وخطب بجامع الخندق، ولم يكن في مصر في مجموعه مثله في حفظ الاسانيد والمتون والعلل والفقه والملح والاشعار والحكايات، توفي فجأة يوم السبت حادي عشر شعبان، وصلي عليه من الغد، وكانت جنازته حافلة، ودفن عند ابن أبي حمزة رحمه الله.
القاضي مجد الدين بن حرمي ابن قاسم بن يوسف العامري الفاقوسي الشافعي، وكيل بيت المال، ومدرس الشافعي وغيره، كانت له همة ونهضة، وعلت سنه وهو مع ذلك يحفظ ويشغل ويشتغل، ويلقي الدروس من حفظه إلى أن توفي ثاني ذي الحجة، وولي تدريس الشافعي بعده شمس الدين بن القماح،
والقطبية بهاء الدين بن عقيل، والوكالة نجم الدين الاسعردي المحتسب، وهو كان وكيل بيت الظاهر.
ثم دخلت سنة خمس وثلاثين وسبعمائة استهلت وحكام البلاد هم المذكورون في التي قبلها، وناظر الجامع عز الدين بن المنجا.
والمحتسب عماد الدين الشيرازي وغيرهم.
وفي مستهل المحرم يوم الخميس درس بأم الصالح الشيخ خطيب تبرور عوضا عن قاضي القضاة شهاب الدين بن المجد، وحضر عنده القضاة والاعيان.
وفي سادس رجع مهنا بن عيسى من عند السلطان فتلقاه النائب والجيش، وعاد
__________
(1) العبارة في شذرات الذهب 6 / 109: " وتذكر عنه شؤون أخر الله يتولاه فيها ".

(14/196)

إلى أهله في عز وعافية.
وفيه أمر السلطان بعمارة جامع القلعة وتوسيعه، وعمارة جامع مصر العتيق.
وقدم إلى دمشق القاضي جمال الدين محمد (1) بن عماد الدين بن الاثير كاتب سر بها عوضا عن ابن الشهاب محمود (2).
ووقع في هذا لشهر والذي بعده موت كثير في الناس بالخانوق.
وفي ربيع الاول مسك الامير نجم الدين بن الزيبق مشد الدواوين، وصودر وبيعت خيوله وحواصله، وتولاه بعده سيف الدين تمر مملوك بكتمر الحاجب، وهو مشاد الزكاة.
وفيه كملت عمارة حمام الامير شمس الدين حمزة الذي تمكن عند تكنز بعد ناصر الدين الدوادار، ثم وقعت الشناعة عليه بسبب ظلمه في عمارة هذا الحمام فقابله النائب على ذلك وانتصف للناس منه، وضربه بين يديه وضربه بالبندق بيده في وجهه، وسائر جسده، ثم أودعه القلعة ثم نقله إلى بحيرة طبرية فغرقه فيها، وعزل الامير جمال الدين نائب الكرك عن نيابة طرابلس حسب سؤاله في ذلك، وراح إليها طيغال وقدم نائب الكرك إلى دمشق وقد رسم له بالاقامة في سلخد، فلما تلقاه نائب السلطنة والجيش نزل في دار السعادة وأخذ سيفه بها نقل إلى القلعة، ثم نقل إلى صفد (3) ثم إلى الاسكندرية، ثم كان آخر العهد به.
وفي جمادى الاولى احتيط على دار الامير بكتمر الحاجب الحسامي بالقاهرة، ونبشت وأخذ
منها شئ كثير جدا، وكان جد أولاده نائب الكرك المذكور.
وفي يوم السبت تاسع جمادى الآخرة باشر حسام الدين أبو بكر بن الامير عز الدين أيبك النجيبي شد الاوقاف عوضا عن ابن بكتاش، اعتقل، وخلع على المتولي وهنأه الناس.
وفي منتصف هذا الشهر علق الستر الجديد على خزانة المصحف العثماني، وهو من خز طويلة ثمانية أذرع وعرضه أربعة أذرع ونصف، غرم عليه أربعة آلاف وخمسمائة، وعمل في مدة سنة ونصف.
وخرج الركب الشامي يوم الخميس تاسع شوال وأميره علاء الدين المرسي، وقاضيه شهاب الدين الظاهري.
وفيه رجع جيش حلب إليها وكانوا عشرة آلاف سوى من تبعهم من التركمان، وكانوا في بلاد أذنة وطرسوس وإياس، وقد خربوا وقتلوا خلقا كثيرا، ولم يعدم منهم سوى رجل واحد غرق بنهر جاهان، ولكن كان قتل الكفار من كان عندهم من المسلمين نحوا من ألف رجل، يوم عيد الفطر فإنا لله وإنا إليه راجعون.
وفيه وقع حريق عظيم بحماة فاحترق منه أسواق كثيرة، وأملاك وأوقاف، وهلكت أموال
__________
(1) ذكره صاحب مختصر أخبار البشر 4 / 114 وتذكرة النبيه 2 / 258: جمال الدين عبد الله بن القاضي كمال الدين محمد بن المولى عماد الدين إسماعيل بن أحمد بن سعيد بن الاثير المتوفى سنة 778 (انظر شذرات الذهب 6 / 257).
__________
(2) وهو حفيد الامام شهاب الدين محمود بن سلمان الحلبي، المولى شهاب الدين أبي بكر بن شمس الدين محمد.
المتوفى سنة 744 ه (مختصر أخبار البشر 4 / 115 تذكرة النبيه 2 / 258)
__________
(3) في الاصل صفت.

(14/197)

لا تحصر، وكذلك احترق أكثر مدينة إنطاكية، فتألم المسلمون لذلك.
وفي ذي الحجة خرب المسجد الذى كان في الطريق بين باب النصر وبين باب الجابية، عن حكم القضاة بأمر نائب السلطنة، وبنى غربيه مسجد أحسن وأنفع من الاول.
وتوفي فيها من الاعيان:
الشيخ الصالح المعمر رئيس المؤذنين بجامع دمشق برهان الدين إبراهيم بن محمد بن أحمد بن محمد الواني، ولد سنة ثلاث وأربعين وستمائة، وسمع الحديث، وروى، وكان حسن الصوت والشكل، محببا إلى العوام، توفي يوم الخميس سادس صفر ودفن الصغير، وقام من بعده في الرياسة ولده أمين الدين محمد الواني المحدث المفيد، وتوفي بعده ببضع (1) وأربعين يوما رحمهما الله.
الكاتب المطبق المجود المحرر بهاء الدين محمود ابن خطيب بعلبك محيي الدين محمد بن عبد الرحيم بن عبد الوهاب السلمي، ولد سنة ثمان وثمانين وستمائة، واعتنى بهذه الصناعة فبرع فيها، وتقدم على أهل زمانه قاطبة في النسخ وبقية الاقلام، وكان حسن الشكل طيب الاخلاق، طيب الصوت حسن التودد، توفي في سلخ ربيع الاول ودفن بتربة الشيخ أبي عمر رحمه الله.
علاء الدين السنجاري واقف دار القرآن عند باب الناطفانيين شمالس الاموي بدمشق، علي بن إسماعيل بن محمود كان أحد التجار الصدق الاخيار، ذوي اليسار المسارعين إلى الخيرات، توفي بالقاهرة ليلة الخميس ثالث عشر جمادى الآخرة، ودفن عند قبر القاضي شمس الدين بن الحريري.
العدل نجم الدين التاجر عبد الرحيم بن أبي القاسم عبد الرحمن الرحبي باني التربة المشهورة بالمزة، وقد جعل لها مسجدا ووقف عليها أوقافا دارة، وصدقات هناك، وكان من أخيار أبناء جنسه، عدل مرضى
__________
(1) في شذرات الذهب 6 / 111: مات بعد والده بشهر، وكان مولده - كما في تذكرة النبيه - سنة 684 ه بدمشق وانظر الدرر 3 / 379.

(14/198)

عند جميع الحكام، وترك أولادا وأموالا جمة، ودارا هائلة، وبساتين بالمزة، وكانت وفاته يوم الاربعاء سابع عشرين جمادى الآخرة ودفن بتربته المذكورة بالمزة رحمه الله.
الشيخ الامام الحافظ قطب الدين أبو محمد عبد الكريم بن عبد النور بن منير بن عبد الكريم بن علي بن عبد الحق بن عبد الصمد بن عبدالنور الحلبي الاصل ثم المصري، أحد مشاهير المحدثين بها، والقائمين بحفظ الحديث وروايته وتدوينه وشرحه والكلام عليه، ولد سنة أربع وستين وستمائة بحلب، وقرأ القرآن بالروايات، وسمع الحديث وقرأ الشاطبية والالفية، وبرع في فن الحديث، وكان حنفي المذهب وكتب كثيرا وصنف شرحا لاكثر البخاري، وجمع تاريخا لمصر ولم يكملهما، وتكلم على السيرة التي جمعها الحافظ عبد الغني وخرج لنفسه أربعين حديثا متباينة الاسناد، وكان حسن الاخلاق مطرحا للكلفة طاهر اللسان كثير المطالعة والاشتغال، إلى أن توفي يوم الاحد سلخ رجب، ودفن من الغد مستهل شعبان عند خاله نصر المنبجي، وخلف تسعة أولاد رحمه الله.
القاضي الامام زين الدين أبو محمد عبد الكافي بن علي بن تمام بن يوسف السبكي، قاضي المحلة، ووالده العلامة قاضي القضاة تقي الدين السبكي الشافعي، سمع من ابن الانماطي وابن خطيب المزة، وحدث وتوفي تاسع شعبان، وتبعته زوجته ناصرية بنت القاضي جمال الدين إبراهيم بن الحسين السبكي، ودفنت القرافة، وقد سمعت من ابن الصابوني شيئا من سنن النسائي، وكذلك إبنتها محمدية، وقد توفيت قبلها.
تاج الدين علي بن إبرهيم ابن عبد الكريم المصري، ويعرف بكاتب قطلبك، وهو والد العلامة فخر الدين شيخ الشافعية ومدرسهم في عدة مدارس، ووالده هذا لم يزل في الخدمة والكتابة إلى أن توفي عنده بالعادلية الصغيرة ليلة الثلاثاء ثالث عشر شعبان، وصلي عليه من الغد بالجامع، ودفن بباب الصغير.
الشيخ الصالح عبد الكافي ويعرف بعبيد بن أبي الرجال بن حسين بن سلطان بن خليفة المنيني، ويعرف بابن أبي

(14/199)

الازرق، مولده في سنة أربع وأربعين وستمائة بقريته من بلاد بعلبك، ثم أقام بقرية منين، وكان مشهورا بالصلاح وقرئ عليه شئ من الحديث وجاوز التسعين.
الشيخ محمد بن عبد الحق ابن شعبان بن علي الانصاري، المعروف بالسياح، له زاوية بسفح قاسيون بالوادي الشمالي مشهورة به، وكان قد بلغ التسعين، وسمع الحديث وأسمعه، وكانت له معرفة بالامور وعنده بعض مكاشفة، وهو رجل حسن، توفي أواخر شوال من هذه السنة.
الامير سلطان العرب حسام الدين مهنا بن عيسى بن مهنا، أمير العرب بالشام، وهم يزعمون أنهم من سلالة جعفر بن يحيى بن خالد البرمكي، من ذرية الولد الذي جاء من العباسة أخت الرشيد فالله أعلم.
وقد كان كبير القدر محترما عند الملوك كلهم، بالشام ومصر والعراق، وكان دينا خيرا متحيزا للحق، وخلف أولادا وورثة وأموالا كثيرة، وقد بلغ سنا عالية، وكان يحب الشيخ تقي الدين بن تيمية حبا زائدا، هو وذريته وعربه، وله عندهم منزلة وحرمة وإكرام، يسمعون قوله ويمتثلونه، وهو الذي نهاهم أن يغير بعضهم على بعض، وعرفهم أن ذلك حرام، وله في ذلك مصنف جليل، وكانت وفاة مهنا هذا ببلاد سلمية (1) في ثامن عشر ذي القعدة، ودفن هناك رحمه الله.
الشيخ الزاهد فضل العجلوني فضل بن عيسى بن قنديل العجلوني الحنبلي المقيم بالمسمارية، أصله ؟ بلاد حبراحي، كان متقللا من الدنيا يلبس ثيابا طوالا وعمامة هائلة، وهي بأرخص الاثمان، وكان يعرف تعبير الرؤيا ويقصد لذلك، وكان لا يقبل من أحد شيئا، وقد عرضت عليه وظائف بجوامك كثيرة فلم يقبلها.
بل رضي بالرغيد الهني من العيش الخشن إلى أن توفي في ذي الحجة، وله نحو تسعين
سنة، ودفن بالقرب من قبر الشيخ تقي الدين بن تيمية رحمهما الله، وكانت جنازته حافلة جدا.
__________
(1) سلمية: من أعمال حماة، وكانت تعد من أعمال حمص (تقويم البلدان لابي الفداء ص 264، معجم البلدان ياقوت الحموي).

(14/200)

ثم دخلت سنة ست وثلاثين وسبعمائة استهلت بيوم الجمعة والحكام هم المذكورون في التي قبلها.
وفي أول يوم منها ركب تنكز إلى قلعة جعبر ومعه الجيش والمناجنيق فغابوا شهرا وخمسة أيام وعادوا سالمين.
وفي ثامن صفر فتحت الخانقاه التي أنشأها سيف الدين قوصون الناصري خارج باب القرافة (1)، وتولى مشيختها الشيخ شمس الدين الاصبهاني المتكلم.
وفي عاشر صفر خرج ابن جملة من السجن بالقلعة وجاءت الاخبار بموت ملك التتار أبي سعيد بن خربندا بن أرغون بن أبغا بن هولاكو بن تولى بن جنكزخان، في يوم الخميس ثاني عشر ربيع الآخر بدار السلطنة بقراباغ، وهي منزلهم في الشتاء، ثم نقل إلى تربته بمدينته التي أنشأها قريبا من السلطانية (2) مدينة أبيه، وقد كان من خيار ملوك التتار وأحسنهم طريقة وأثبتهم على السنة وأقومهم بها، وقد عز أهل السنة بزمانه وذلت الرافضة، بخلاف دولة أبيه، ثم من بعده لم يقم للتتار قائمة، بل اختلفوا فتفرقوا شذر مذر إلى زماننا هذا، وكان القائم من بعده بالامر ارتكاوون من ذرية أبغا، ولم يستمر له الامر إلا قليلا (3).
وفي يوم الاربعاء عاشر جمادى الاولى درس بالناصرية الجوانية بدر الدين الاردبيلي عوضا عن كمال الدين بن الشيرازي توفي، وحضر عنده القضاة.
وفيه درس بالظاهرية البرانية الشيخ الامام المقري سيف الدين أبو بكر الحريري عوضا عن بدر الدين الاردبيلي، تركها لما حصلت له الناصرية الجوانية، وبعده بيوم درس بالنجيبية كاتبه إسماعيل بن كثير عوضا عن الشيخ جمال الدين ابن قاضي الزبداني تركها حين تعين له تدريس الظاهرية الجوانية، وحضر عنده القضاة والاعيان وكان درسا حافلا أثنى عليه الحاضرون وتعجبوا من جمعه وترتيبه، وكان ذلك في تفسير قوله تعالى (إنما يخشى الله من عباده العلماء) [ فاطر: 28 ] وانساق الكلام إلى مسألة ربا الفضل
وفي يوم الاحد رابع عشره ذكر الدرس بالظاهرية المذكورة ابن قاضي الزبداني عوضا عن علاء الدين بن القلانسي توفي، وحضر عنده القضاة والاعيان، وكان يوما مطيرا.
وفي أول جمادى الآخرة وقع غلاء شديد بديار مصر واشتد ذلك إلى شهر رمضان، وتوجه خلق كثير في رجب إلى مكة نحوا من ألفين وخمسمائة، منهم عز الدين بن جماعة، وفخر الدين النويري وحسن السلامي، وأبو الفتح السلامي، وخلق وفي رجب كملت عمارة جسر باب الفرج وعمل عليه باشورة (4) ورسم باستمرار فتحه إلى بعد العشاء الآخرة كبقية سائر الابواب،
__________
(1) وتقع شمال القرافة مما يلي قلعة الجبل تجاه جامع قوصون (المواعظ والاعتبار للمقريزي 2 / 325) وهي محكمة البناء حسنة العمارة والترتيب.
__________
(2) السلطانية: وهي فنغرلان، وهي مدينة محدثة بناها خربندا بن ارغون، وجعلها عاصمة ملكه وهي بالقرب من جبال كيلان (تقويم البلدان لابي الفداء ص 306).
__________
(3) لم يتم له الامر، فاستمر مدة يسيرة نحو شهرين.
__________
(4) في الاصل " باسورة " تحريف.
والباشورة بناء ذو منعطفات أمام كل باب أو خلفه، يقصد به تعويق هجوم =.

(14/201)

وكان قبل ذلك يغلق من المغرب.
وفي سلخ رجب أقيمت الجمعة بالجامع الذي أنشأه نجم الدين ابن خيلخان تجاه باب كيسان من القبلة، وخطب فيه الشيخ الامام العلامة شمس الدين ابن قيم الجوزية.
وفي ثاني شعبان باشركتابة السر بدمشق القاضي علم الدين محمد بن قطب الدين أحمد ابن مفضل، عوضا عن كمال الدين (1) ابن الاثير، عزل وراح إلى مصر.
وفي يوم الاربعاء رابع رمضان ذكر الدرس بالامينية الشيخ بهاء الدين ابن إمام المشهد عوضا عن علاء الدين بن القلانسي.
وفي العشرين منه خلع على الصدر نجم الدين بن أبي الطيب بنظر الخزانة مضافا إلى ما بيده من وكالة بيت المال، بعد وفاة ابن القلانسي بشهور.
وخرج الركب الشامي يوم الاثنين ثامن شوال وأميره قطلودمر الخليلي.
وممن حج فيه قاضي طرابلس محيي الدين بن جهبل، والفخر المصري، وابن قاضي الزبداني، وابن العز الحنفي،
وابن غانم والسخاوي وابن قيم الجوزية، وناصر الدين بن البربوه الحنفي، وجاءت الاخبار بوقعة جرت بين التتار قتل فيها خلق كثير منهم، وانتصر علي باشا وسلطانه الذى كان قد أقامه، وهو موسى كاوون على اربا كاوون وأصحابه، فقتل هو ووزيره ابن رشيد الدولة، وجرت خطوب كثيرة طويلة، وضربت البشائر بدمشق.
وفي ذي القعدة خلع على ناظر الجامع الشيخ عز الدين بن المنجا بسبب إكماله البطائن في الرواق الشمالي والغربي والشرقي، ولم يكن قبل ذلك له بطائن.
وفي يوم الاربعاء سابع الحجة ذكر الدرس بالشبلية القاضي نجم الدين ابن قاضى القضاة عماد الدين الطرسوسي الحنفي، وهو ابن سبع عشرة سنة، وحضر عند القضاة والاعيان، وشكروا من فضله ونباهته، وفرحوا لابيه فيه.
وفيها عزل ابن النقيب عن قضاء حلب ووليها ابن خطيب جبرين (2)، وولي الحسبة بالقاهرة ضياء الدين يوسف بن أبي بكر بن محمد خطيب بيت الابار، خلع عليه السلطان.
وفي ذي القعدة رسم السلطان باعتقال الخليفة المستكفي وأهله، وأن يمنعوا من الاجتماع، فآل أمرهم كما كان أيام الظاهر والمنصور (3).
__________
= العساكر على الباب وقت الحصار، وتعويق دخول الخيل إلى المدينة في مجموعة كبيرة دفعة واحدة.
وفي معجم دوزي: الباشورة والجمع بواشير: هي الحائط الظاهري من الحصن يختفي وراءه الجند عند القتال.
(انظر ألفاظ الحنفا ص 180 حاشية 3).
__________
(1) كذا بالاصل، وقد تقدم انه جمال الدين عبد الله بن كمال الدين محمد..انظر صفحة 197 حاشية رقم 1.
__________
(2) في الاصل " جسرين " تصحيف، وجبرين قرية من قرى حلب، وابن خطيب جبرين هو: قاضي القضاة فخر الدين أبو محمد عثمان بن الخطيب زين الدين أبي الحسن علي بن عثمان بن اسماعيل الطائي الشافعي المتوفى سنة 739 ه.
(الدرر 3 / 58).
__________
(3) استمر منعه عن الناس ومنعهم من الاجتماع بالخليفة نحو خمسة أشهر حتى شفع فيه بعض الامراء عند السلطان فرسم له بالنزول إلى مناظر الكبش، على عادته والسكن بها.
(بدائع الزهور 1 / 1 / 472).

(14/202)

وممن توفي فيها من الاعيان: السلطان أبو سعيد ابن خربندا وكان آخر من اجتمع شمل التتار عليه، ثم تفرقوا من بعده (1).
الشيخ البندنيجي شمس الدين علي بن محمد بن ممدود بن عيسى البندنيجي الصوفي، قدم علينا من بغداد شيخا كبيرا راويا لاشياء كثيرة، فيها صحيح مسلم والترمذي وغير ذلك، وعنده فوائد، وله سنة أربع وأربعين وستمائة، وكان والده محدثا فأسمعه أشياء كثيرة على مشايخ عدة، وكان موته بدمشق رابع المحرم.
قاضي قضاة بغداد قطب الدين أبو الفضائل محمد بن عمر بن الفضل التبريزي الشافعي المعروف بالاجوس، سمع شيئا من الحديث واشتغل بالفقه والاصول والمنطق والعربية والمعاني والبيان، وكان بارعا في فنون كثيرة ودرس بالمستنصرية بعد العاقولي.
وفي مدارس كبار، وكان حسن الخلق كثير الخير على الفقراء والضعفاء، متواضعا يكتب حسنا أيضا، توفي في آخر المحرم ودفن بتربة له عند داره ببغداد رحمه الله (2).
الامير صارم الدين إبراهيم بن محمد بن أبي القاسم بن أبي الزهر، المعروف بالمغزال، كانت له مطالعة وعنده شئ من التاريخ، ويحاضر جيدا، ولما توفي يوم الجمعة وقت الصلاة السادس والعشرين من المحرم دفن بتربة له عند حمام العديم.
الامير علاء الدين مغلطاي الخازن نائب القلعة وصاحب التربة تجاه الجامع المظفري من الغرب، كان رجلا جيدا، له أوقاف وبر وصدقات، توفي يوم الجمعة بكرة عاشر صفر، ودفن بتربته المذكورة.
__________
(1) قال في مختصر أخبار البشر 4 / 118 مات وله بضع وثلاثون سنة - وفي تذكرة النبيه 2 / 272: ثلاثون - وكانت
دولته عشرين سنة.
__________
(2) كان مولده سنة 668 ه بتبريز وتوفي ببغداد (تذكرة النبيه 2 / 2 66).

(14/203)

القاضي كمال الدين أحمد بن محمد بن محمد بن عبد الله بن هبة الله بن الشيرازي الدمشقي، ولد سنة سبعين، وسمع الحديث وتفقه على الشيخ تاج الدين الفزاري، والشيخ زين الدين الفارقي، وحفظ مختصر المزني (1) ودرس في وقت بالبادرائية، وفي وقت بالشامية البرانية، ثم ولي تدريس الناصرية الجوانية مدة سنين إلى حين وفاته، وكان صدرا كبيرا، ذكر لقضاء قضاة دمشق غير مرة، وكان حسن المباشرة والشكل، توفي في ثالث صفر ودفن بتربتهم بسفح قاسيون رحمه الله.
الامير ناصر الدين محمد بن الملك المسعود جلال الدين عبد الله بن الملك الصالح إسماعيل بن العادل، كان شيخا مسنا قد اعتنى بصحيح البخاري يختصره، وله فهم جيد ولديه فضيلة، وكان يسكن المزة وبها توفي ليلة السبت خامس عشرين صفر، وله أربع وسبعون سنة، ودفن بتربتهم بالمزة رحمه الله.
علاء الدين علي بن شرف الدين محمد بن القلانسي قاضي العسكر ووكيل بيت المال، وموقع الدست، ومدرس الامينية (2) والظاهرية وغير ذلك من المناصب، ثم سلبها كلها سوى التدريسين، وبقي معزولا إلى حين أن توفي بكرة السبت خامس وعشرين صفر، ودفن بتربتهم.
عز الدين أحمد بن الشيج زين الدين محمد بن أحمد بن محمود العقيلي، ويعرف بابن القلانسي، محتسب دمشق وناظر الخزانة، كان محمود المباشرة، ثم عزل عن الحسبة واستمر بالخزانة إلى أن توفي يوم الاثنين تاسع عشر جمادى الاولى ودفن بقاسيون.
الشيخ علي بن أبي المجد بن شرف بن أحمد الحمصي
ثم الدمشقي مؤذن البربوة خمسا وأربعين سنة، وله ديوان شعر وتعاليق وأشياء كثيرة مما ينكر أمرها، وكان محمولا في دينه، توفي في جمادى الاولى أيضا.
__________
(1) وهو مختصر المزني في فروع الشافعية، لاسماعيل بن يحيى المزني المتوفى سنة 264 ه (كشف الظنون 2 / 1635).
__________
(2) المدرسة الامينية بدمشق، نشأها يمين الدين كمشتكين أتابك العساكر بدمشق، المتوفى سنة 541 ه (الدارس 1 / 178).

(14/204)

الامير شهاب الدين بن برق (1) متولي دمشق، شهد جنازته خلق كثير، توفي ثاني شعبان ودفن بالصالحية وأثنى عليه الناس.
الامير فخر الدين ابن الشمس لؤلؤ متولي البر، كان مشكورا أيضا، توفي رابع شعبان، وكان شيخا كبيرا، توفي ببستانه ببيت لهيا ودفن بتربته هناك وترك ذرية كثيرة رحمه الله.
عماد الدين إسماعيل ابن شرف الدين محمد بن الوزير فتح الدين عبد الله بن محمد بن أحمد (2) بن خالد بن صغير ابن القيسراني، أحد كتاب الدست، وكان من خيار الناس، محببا إلى الفقراء والصالحين، وفيه مروءة كثيرة، وكتب بمصر ثم صار إلى حلب كاتب سرها، ثم انتقل إلى دمشق فأقام بها إلى أن مات ليلة الاحد ثالث عشر القعدة، وصلي عليه من الغد بجامع دمشق، ودفن بالصوفية عن خمس وستين سنة، وقد سمع شيئا من الحديث على الابرقوهي وغيره.
وفي ذي القعدة توفي شهاب الدين ابن القديسة المحدث بطريق الحجاز الشريف.
وفي ذي الحجة توفي الشمس محمد المؤذن المعروف بالنجار ويعرف بالبتي، وكان يتكلم وينشد في المحافل والله سبحانه أعلم.
ثم دخلت سنة سبع وثلاثين وسبعمائة
استهلت بيوم الجمعة والخليفة المستكفي بالله قد اعتقله السلطان الملك الناصر، ومنعه من الاجتماع بالناس، ونائب الشام تنكز بن عبد الله الناصري، والقضاة والمباشرون هم المذكورون في التي قبلها، سوى كاتب السر فإنه علم الدين بن القطب، ووالي البر الامير بدر الدين بن قطلوبك بن شنشنكير، ووالي المدينة حسام الدين طرقطاي الجو كنداري.
وفي أول منها يوم الجمعة وصلت الاخبار بأن علي باشا كسر جيشه، وقيل إنه قتل،
__________
(1) وهو أحمد بن سيف الدين أبي بكر بن برق الدمشقي، ولي دمشق ثلاث عشرة سنة توفي وله 64 سنة (شذرات الذهب 6 / 113).
__________
(2) في تذكرة النبيه 2 / 60: محمد.

(14/205)

ووصلت كتب الحجاج في الثاني والعشرين من المحرم تصف مشقة كثيرة حصلت للحجاج من موت الجمال وإلقاء الاحمال ومشي كثير من النساء والرجال، فإنا لله وإنا إليه راجعون، والحمد لله على كل حال.
وفي آخر المحرم قدم إلى دمشق القاضي حسام الدين حسن بن محمد الغوري قاضي بغداد، وكان والوزير نجم الدين محمود بن علي بن شروان الكردي، وشرف الدين عثمان بن حسن البلدي فأقاموا ثلاثة أيام ثم توجهوا إلى مصر فحصل لهم قبول تام من السلطان، فاستقضى الاول على الحنفية كما سيأتي، واستوزر الثاني وأمر الثالث.
وفي يوم عاشوراء أحضر شمس الدين محمد ابن الشيخ شهاب الدين بن اللبان الفقيه الشافعي إلى مجلس الحكم الجلالي، وحضر معه شهاب الدين بن فضل الله مجد الدين الاقصرائي شيخ الشيوخ، وشهاب الدين الاصبهاني، فادعى عليه بأشياء منكرة من الحلول والاتحاد والغلو في القرمطة وغير ذلك، فأقر ببعضها فحكم عليه بحقن دمه ثم توسط في أمره وأبقيت عليه جهاته، ومنع من الكلام على الناس، وقام في صفه جماعة من الامراء والاعيان.
وفي صفر احترق بقصر حجاج حريق عظيم أتلف دورا ودكاكين عديدة.
وفي ربيع الاول ولد للسلطان ولد فدقت البشائر وزينت البلد أياما.
وفي منتصف ربيع
الآخر أمر الامير صارم الدين إبراهيم الحاجب الساكن تجاه جامع كريم الدين طبلخاناه، وهو من كبار أصحاب الشيخ تقي الدين رحمه الله، وله مقاصد حسنة صالحة، وهو في نفسه رجل جيد.
وفيه أفرج عن الخليفة المستكفي وأطلق من البرج في حادي عشرين ربيع الآخر ولزم بيته (1).
وفي يوم الجمعة عشرين جمادى الآخرة أقيمت الجمعة في جامعين بمصر، أحدهما أنشأه الامير عز الدين أيدمر بن عبد الله الخطيري، ومات بعد ذلك بإثني عشر يوما رحمه الله، والثاني أنشأته امرأة يقال لها الست حدق دادة السلطان الناصر عند قنطرة السباع.
وفي شعبان سافر القاضي شهاب الدين أحمد بن شرف بن منصور النائب في الحكم بدمشق إلى قضاء طرابلس، وناب بعده الشيخ شهاب الدين أحمد بن النقيب البعلبكي.
وفيه خلع على عز الدين بن جماعة بوكالة بيت المال بمصر، وعلى ضياء الدين ابن الخطيب بيت الابار بالحسبة بالقاهرة، مع ما بيده من نظر الاوقاف وغيره.
وفيه أمر الامير ناظر القدس بطلب لخاناه ثم عاد إلى دمشق.
وفي عاشر رمضان قدمت من مصر مقدمتان ألفان إلى دمشق سائرة إلى بلاد سيس، وفيهم علاء الدين (2)، فاجتمع به أهل العلم وهو من أفاضل الحنفية، وله مصنفات في الحديث وغيره.
وخر الركب الشامي يوم الاثنين عاشر شوال وأميره بهادر قبجق، وقاضيه محيي الدين
__________
انظر صفحة 202 حاشية رقم 3

(14/206)

الطرابلسي مدرس الحمصية، وفي الركب تقي الدين شيخ الشيوخ وعماد الدين بن الشيرازي، ونجم الدين الطرسوسي، وجمال الدين المرداوي، وصاحبه شمس الدين بن مفلح، والصدر المالكي والشرف ابن القيسراني، والشيخ خالد المقيم عند دار الطعم، وجمال الدين بن الشهاب محمود.
وفي ذي القعدة وصلت الاخبار بأن الجيش تسلموا من بلاد سيس سبع قلاع (1)، وحصل لهم خير كثير ولله الحمد، وفرح المسلمون بذلك.
وفيه كانت وقعة هائلة بين التتار انتصر فيها الشيخ وذووه.
وفيها (2) نفى السلطان الملك الناصر محمد بن قلاوون الخليفة وأهله وذويه، وكانوا
قريبا من مائة نفس إلى بلاد قوص، ورتب لهم هناك ما يقوم بمصالحهم، فإنا لله وإنا إليه راجعون.
وممن توفي فيها من الاعيان: الشيخ علاء الدين بن غانم أبو الحسن علي بن محمد بن سليمان بن حمائل بن علي المقدسي (3) أحد كبار المشهورين بالفضائل وحسن الترسل، وكثرة الادب والاشعار والمروءة التامة، مولده سنة إحدى وخمسين وستمائة، وسمع الحديث الكثير، وحفظ القرآن والتنبيه، وباشر الجهات، وقصده الناس في الامور المهمات وكان كثير الاحسان إلى الخاص والعام.
توفي مرجعه من الحج في منزلة تبوك يوم الخميس ثالث عشر المحرم، ودفن هناك رحمه الله، ثم تبعه أخوه شهاب الدين أحمد في شهر رمضان، وكان أصغر منه سنا بسنة، وكان فاضلا أيضا بارعا كثير الدعابة.
__________
(1) ذكر الخبر ابن حبيب في تذكرة النبيه 2 / 279 قال: " وتسلم المسلمون القلاع العامرة - شرقي نهر جيحان - وهي قلاع: إياس وكاورا وسوندكار والهارونية ونجيمة " وزاد عليها أبو الفداء في مختصره 4 / 118..والمصيصة وباناس والنقير ".
__________
(2) ذكر صاحب بدائع الزهور 1 / 1 / 474 أن: " ذلك يوم السبت ثاني عشر ذي الحجة سنة 738 ه (انظر تذكرة النبيه 2 / 297 ومختصر أخبار البشر 4 / 122) وقال صاحب البدائع: فهو أول خليفة نفي من مصر من غير جنحة ولا سبب، فشق ذلك على الناس ولم يستحسنوا منه هذه الفعلة.
وتابع قائلا -: وكان سبب ذلك أن الخليفة رفعت إليه قصة بأن شخصا له على الملك الناصر دعوة شرعية فكتب عليها الخليفة " ليحضر أو ليوكل " وأرسلها إلى الملك الناصر، فلما قرأها شق ذلك عليه، وبقي في خاطره منه، فتغافل عنه مدة ثم رسم بإخراجه إلى قوص - إحدى قرى الصعيد وذكر صاحب السلوك سببا آخر في ذلك انظر 2 / 416 - 417.
__________
(3) في شذرات الذهب 6 / 114: المنشي.

(14/207)

الشرف محمود الحريري المؤذن بالجامع الاموي، بنى حماما بالنيرب، ومات في آخر المحرم.
الشيخ الصالح العابد ناصر الدين [ محمد ] بن الشيخ إبراهيم بن معضاد بن شداد بن ماجد بن مالك الجعبري ثم المصري، ولد سنة خمسين وستمائة بقلعة جعبر، وسمع صحيح مسلم وغيره، وكان يتكلم على الناس ويعظهم ويستحضر أشياء كثيرة من التفسير وغيره، وكان فيه صلاح وعبادة، توفي في الربع والعشرين من المحرم، ودفن بزاويتهم عند والده خارج باب النصر.
الشيخ شهاب الدين عبد الحق الحنفي أحمد بن علي بن أحمد بن علي بن يوسف ابن قاضي الحنفيين ويعرف بابن عبد الحق الحنفي، شيخ المذهب ومدرس الحنفية وغيرها، وكان بارعا فاضلا دينا، توفي في ربيع الاول.
الشيخ عماد الدين إبراهيم بن علي بن عبد الرحمن بن عبد المنعم بن نعمة المقدسي النابلسي الحنبلي الامام العالم العابد شيخ الحنابلة بها وفقيههم من مدة طويلة، توفي في ربيع الاول.
الشيخ الامام العابد الناسك محب الدين عبد الله بن أحمد بن المحب عبد الله بن أحمد بن أبي بكر محمد بن إبراهيم بن أحمد بن عبد الرحمن بن إسماعيل بن منصور المقدسي الحنبلي، سمع كثير وقرأ بنفسه، وكتب الطباق وانتفع الناس به، وكانت له مجالس وعظ من الكتاب والسنة في الجامع الاموي وغيره، وله صوت طيب بالقراءة جدا، وعليه روح وسمينة ووقار، وكانت مواعيده مفيدة ينتفع بها الناس، وكان شيخ الاسلام تقي الدين بن تيمية يحبه ويحب قراءته، توفي يوم الاثنين سابع ربيع الاول، وكانت جنازته حافلة، ودفن بقاسيون وشهد الناس له بخير، رحمه الله تعالى، وبلغ خمسا وخمسين سنة.
المحدث البارع المحصل المفيد المجيد
ناصر الدين محمد بن طغربل بن عبد الله الصيرفي أبوه، الخوارزمي الاصل، سمع الكثير

(14/208)

وقرأ بنفسه، وكان سريع القراءة، وقرأ الكتب الكبار والصغار، وجمع وخرج شيئا كثيرا، وكان بارعا في هذا الشأن، رجل فأدركته منيته بحماة يوم السبت ثاني ربيع الاول، ودفن من الغد بمقابر طيبة رحمه الله.
شيخنا الامام العالم العابد شمس الدين أبو محمد عبد الله بن العفيف محمد بن الشيخ تقي الدين يوسف بن عبد المنعم ابن نعمة المقدسي النابلسي الحنبلي، إمام مسجد الحنابلة بها، ولد سنة سبع وأربعين وستمائة، وسمع الكثير وكان كثير العبادة حسن الصوت، عليه البهاء والوقار وحسن الشكل والسمت، قرأت عليه عام ثلاث وثلاثين وسبعمائة مرجعنا من القدس كثيرا من الاجزاء والفوائد، وهو والد صاحبنا الشيخ جمال الدين يوسف أحد مفتية الحنابلة وغيرهم، والمشهورين بالخير والصلاح، توفي يوم الخميس ثاني عشرين ربيع الآخر ودفن هناك رحمه الله.
الشيخ محمد بن عبد الله بن المجد إبراهيم المرشدي المقيم بمنية مرشد (1)، يقصده الناس للزيارة، ويضيف الناس على حسب مراتبهم وينفق نفقات كثيرة جدا، ولم يكن يأخذ من أحد شيئا فيما يبدوا للناس، والله أعلم بحاله، وأصله من قرية دهروط (2)، وأقام بالقاهرة مدة واشتغل بها، ويقال إنه قرأ التنبيه في الفقه، ثم انقطع بمنية مرشد واشتهر أمره في الناس وحج مرات، وكان إذا دخل القاهرة يزدحم عليه الناس، ثم كانت وفاته يوم الخميس ثامن رمضان ودفن بزاويته، وصلي عليه بالقاهرة ودمشق وغيرها.
الامير أسد الدين عبد القادر بن المغيث عبد العزيز بن الملك المعظم عيسى بن العادل، ولد سنة ثنتين وأربعين وستمائة، وسمع الكثير وأسمع، وكان يأتي كل سنة من مصر إلى دمشق ويكرم أهل الحديث،
ولم يبق من بعده من بني أيوب أعلا سنا منه، توفي بالرملة في سلخ رمضان رحمه الله.
الشيخ الصالح الفاضل حسن بن إبراهيم بن حسن الحاكي الحكري إمام مسجد هناك، ومذكر الناس في كل
__________
(1) في تذكرة النبيه 2 / 279: بديروط.
__________
(2) ديروط (دهروط) من القرى القديمة وكانت تابعة لثغر الاسكندرية ثم لمركز رشيد، وحاليا تابعة لمركز المحمودية (القاموس الجغرافي 2 / 2 / 270).

(14/209)

جمعة، ولديه فضائل، وفي كلامه نفع كثير إلى أن توفي في العشرين من شوال، ولم ير الناس مثل جنازته بديار مصر رحمه الله.
ثم دخلت سنة ثمان وثلاثين وسبعمائة استهلت بيوم الاربعاء والخليفة المستكفي منفي ببلاد قوص (1)، ومعه أهله وذووه، ومن يلوذ به، وسلطان البلاد الملك الناصر محمد بن الملك المنصور، ولا نائب بديار مصر ولا وزير، ونائبه بدمشق تنكز، وقضاة البلاد ونوابها ومباشروها هم المذكورون في التي قبلها.
وفي ثالث ربيع الاول رسم السلطان بتسفير علي ومحمد ابني داود بن سليمان بن داود بن العاضد آخر خلفاء الفاظميين إلى الفيوم يقيمون به.
وفي يوم الجمعة ثاني عشر ربيع الآخر عزل القاضي علم الدين ابن القطب عن كتابة السر وضرب وصودر، ونكب بسببه القاضي فخر الدين المصري، وعزل عن مدرسته الدولعية وأخذها ابن جملة، والعادلية الصغيرة باشرها ابن النقيب، ورسم عليه بالعذراوية مائة يوم، وأخذ شئ من ماله.
وفي ليلة الاحد ثالث عشرين ربيع الاول بعد المغرب هبت ريح شديدة بمصر وأعقبها رعد وبرق وبرد بقدر الجوز، وهذا شئ لم يشاهدوا مثله من أعصار متطاولة بتلك البلاد.
وفي عاشر جمادى الاولى استهل الغيث بمكة من أول الليل، فلما انتصف الليل جاء سيل عظيم هائل لم ير مثله من دهر طويل، فخرب دورا كثيرة نحوا من ثلاثين أو أكثر، وغرق جماعة وكسر أبواب المسجد،
ودخل الكعبة وارتفع فيها نحوا من ذراع أو أكثر، وجرى أمر عظيم حكاه الشيخ عفيف الدين الطبري.
وفي سابع عشرين من جمادى الاولى عزل القاضي جلال الدين (2) عن قضاء مصر، واتفق وصول خبر موت قاضي الشام ابن المجد (3) بعد أن عزل بيسير، فولاه السلطان قضاء الشام فسار إليها راجعا عودا على بدء، ثم عزل السلطان برهان الدين بن عبد الحق قاضي الحنفية، وعزل قاضي الحنابلة تقي الدين، ورسم على ولده صدر الدين بأداء ديوان الناس إليهم، وكانت قريبا من ثلثمائة ألف، فلما كان يوم الاثنين تاسع عشر جمادى الآخرة بعد سفر جلال الدين بخمسة أيام طلب السلطان أعيان الفقهاء إلى بين يديه فسألهم عن من يصلح للقضاء بمصر فوقع الاختيار على القاضي عز الدين بن جماعة، فولاه في الساعة الراهنة، وولى قضاء الحنفية لحسام الدين حسن بن محمد الغوري قاضي بغداد، وخرجا من بين يديه إلى المدرسة الصالحية (4)،
__________
(1) انظر ما سبق ص 207 حاشية رقم 2
__________
(2) وهو جلال الدين أبو المعالي محمد بن عبد الرحمن بن عمر القزويني الشافعي.
__________
(3) وهو قاضي القضاة شهاب الدين أبي عبد الله محمد بن مجد الدين عبد الله بن الحسين بن علي الاربلي الدمشقي الشافعي.
__________
(4) المدرسة الصالحية بالقاهرة وهي على يمنة الطالب إلى بين القصرين وباب النصر والخانقاه وخان برجوان والطرق المتفرقة، أنشأها الملك الصالح نجم الدين أيوب.
وقد بدأ ببنائها سنة 639 ه.
(تذكرة النبيه 1 / 342).

(14/210)

وعليهما الخلع، ونزل عز الدين بن جماعة عن دار الحديث الكاملية لصاحبه الشيخ عماد الدين الدمياطي، فدرس فيها وأورد حديث " إنما الاعمال بالنيات ".
بسنده، وتكلم عليه.
وعزل أكثر نواب الحكم واستمر بعضهم، واستمر بالمنادي الذي أشار بتوليته.
ولما كان يوم خامس عشرين منه ولي قضاء الحنابلة الامام العالم موفق الدين أبو محمد عبد الله بن محمد عبد الملك المقدسي عوضا عن المعزول، ولم يبق من القضاة سوى الاخنائي المالكي.
وفي رمضان فتحت الصبابية التي أنشأها شمس الدين بن تقي الدين بن الصباب التاجر دار
قرآن ودار حديث، وقد كانت خربة شنيعة قبل ذلك.
وفي رمضان باشر علاء الدين علي ابن القاضي محيي الدين بن فضل الله كتابة السر بمصر بعد وفاة أبيه كما سيأتي ترجمته، وخلع عليه وعلى أخيه بدر الدين، ورسم لهما أن يحضرا مجلس السلطان، وذهب أخوه شهاب الدين إلى الحج.
وفي هذا الشهر سقط بالجانب الغربي من مصر برد كالبيض وكالرمان، فأتلف شيئا كثيرا، ذكر ذلك البرزالي ونقله من كتاب الشهاب الدمياطي.
وفي ثالث عشرين رمضان درس بالقبة المنصورية بمشيخة الحديث شهاب الدين العسجدي عوضا عن زين الدين الكناني توفي، فأورد حديثا من مسند الشافعي بروايته عن الجاولي بسنده، ثم صرف عنها بالحجة بالشيخ أثير الدين أبي حيان، فساق حديثا عن شيخه ابن الزبير ودعا للسلطان وحضر عنده القضاة والاعيان، وكان مجلسا حافلا.
وفي ذي القعدة حضر تدريس الشامية البرانية قاضي القضاة شمس الدين بن النقيب عوضا عن القاضي جمال الدين بن جملة توفي، وحضر خلق كثير من الفقهاء والاعيان، وكان مجلسا حافلا.
وفي ثاني ذي الحجة درس بالعادلية الصغيرة تاج الدين عبد الرحيم ابن قاضي القضاة جلال الدين القزويني عوضا عن الشيخ شمس الدين بن النقيب بحكم ولايته الشامية البرانية، وحضر عنده القضاة والاعيان.
وفي هذا الشهر درس القاضي صدر الدين بن القاضي جلال الدين بالاتابكية، وأخوه الخطيب بدر الدين بالغزالية والعادلية نيابة عن أبيه.
انتهى والله أعلم.
وممن توفي فيها من الاعيان: الامير الكبير بدر الدين محمد بن فخر الدين عيسى بن التركماني باني جامع المقياس بديار مصر في أيام وزارته بها، ثم عزل أميرا إلى الشام، ثم رجع إلى مصر إلى أن توفي بها في خامس ربيع الآخرة، وكان مشكورا رحمه الله.
انتهى.

(14/211)

قاضي القضاة شهاب الدين
محمد بن المجد بن عبد الله بن الحسين بن علي الرازي الربلي الاصل، ثم الدمشقي الشافعي، قاضي الشافعية بدمشق، ولد سنه ثنتين وستين وستمائة، واشتغل وبرع وحصل وأفتى سنة ثلاث وتسعين، ودرس بالاقبالية ثم الرواحية وتربة أم الصالح، وولي وكالة بيت المال، ثم صار قاضي قضاة الشام إلى أن توفي بمستهل جمادى الاولى (1) بالمدرسة العادلية، ودفن بمقابر باب الصغير رحمه الله.
الشيخ الامام العالم ابن المرحل زين الدين محمد بن عبد الله بن الشيخ زين الدين عمر بن مكي بن عبد الصمد بن المرحل مدرس الشامية البرانية والعذراوية بدمشق، وكان قبل ذلك بمشهد الحسين، وكان فاضلا بارعا فقيها أصوليا مناظرا، حسن الشكل طيب الاخلاق، دينا صينا، وناب في وقت بدمشق عن علم الدين الاخنائي فحمدت سيرته، وكانت وفاته ليلة الاربعاء تاسع عشر رجب، ودفن من الغد عند مسجد الديان في تربة لهم هناك، وحضر جنازته القاضي جلال الدين، وكان قد قدم من الديار المصرية له يومان فقط، وقدم بعده القاضي برهان الدين عبد الحق بخمسة أيام، هو وأهله وأولاده أيضا، وباشر بعده تدريس الشامية البرانية قاضي القضاة جمال الدين بن جملة، ثم كانت وفاته بعده بشهور، وذلك يوم الخميس رابع عشر ذي القعدة.
وهذه ترجمته في تاريخ الشيخ علم الدين البرزالي: قاضي القضاة جمال الدين الصالحي جمال الدين أبو المحاسن يوسف بن إبراهيم بن جمله بن مسلم بن همام (2) بن حسين بن يوسف الصالحي الشافعي المحجي والده، بالمدرسة السرورية وصلي عليه عقيب الظهر يوم الخميس رابع عشر ذي الحجة، ودفن بسفح قاسيون، ومولده في أوائل سنة ثنتين وثمانين وستمائة، وسمع من ابن البخاري وغيره، وحدث وكان رجلا فاضلا في فنون، اشتغل وحصل وأفتى وأعاد ودرس، وله فضائل جمة ومباحث وفوائد وهمة عالية وحرمة وافرة، وفيه تودد وإحسان وقضاء للحقوق، وولي القضاء بدمشق نيابة واستقلالا، ودرس بمدارس كبار، ومات وهو مدرس
الشامية البرانية، وحضر جنازته خلق كثير من الاعيان رحمه الله.
__________
(1) في تذكرة النبيه 2 / 289: جمادى الآخرة.
__________
(2) في تذكرة النبيه 2 / 29 2 وشذرات الذهب 6 / 119: تمام.

(14/212)

شيخ الاسلام قاضي القضاة ابن البارزي شرف الدين أبو القاسم هبة الله بن قاضي القضاة نجم الدين عبد الرحيم بن القاضي شمس الدين أبي الطاهر إبراهيم بن هبة الله بن مسلم بن هبة الله الجهيني الحموي، المعروف بابن البارزي قاضي القضاة بحماة، صاحب التصانيف الكثيرة المفيدة في الفنون العديدة، ولد في خامس رمضان سنة خمس وأربعين وستمائة، وسمع الكثير وحصل فنونا كثيرة، وصنف كتبا جما كثيرة (1)، وكان حسن الاخلاق كثير المحاضرة حسن الاعتقاد في الصالحين، وكان معظما عند الناس، وأذن الجماعة من البلد في الافتاء، وعمي في آخر عمره وهو يحكم مع ذلك مدة، ثم نزل عن المنصب لحفيده نجم الدين عبد الرحيم بن إبراهيم، وهو في ذلك لا يقطع نظره عن المنصب، وكانت وفاته ليلة الاربعاء العشرين من ذي القعدة بعد أن صلى العشاء والوتر، فلم تفته فريضة ولا نافلة، وصلي عليه من الغد ودفن بعقبة نقيرين، وله من العمر ثلاث وتسعون سنة.
الشيخ الامام العالم شهاب الدين أحمد بن البرهان شيخ الحنفية بحلب، شارح الجامع الكبير، وكان رجلا صالحا منقطعا عن الناس، وانتفع الناس به، وكانت وفاته ليلة الجمعة الثامن والعشرين من رجب، وكانت له معرفة بالعربية والقراءات، ومشاركات في علوم أخر رحمه الله، والله أعلم.
القاضي محيي الدين بن فضل الله كاتب السر هو أبو المعالي يحيى بن فضل الله بن المحلي بن دعجان بن خلف العدوي العمر ي، ولد في حادي عشر شوال سنة خمس وأربعين وستمائة بالكرك، وسمع الحديث وأسمعه، وكان صدرا
كبيرا معظما في الدولة في حياة أخيه شرف الدين وبعده، وكتب السر بالشام وبالديار المصرية، وكانت وفاته ليلة الاربعاء تاسع رمضان بديار مصر، ودفن من الغد بالقرافة وتولى المنصب بعده، ولده علاء الدين، وهو أصغر أولاده الثلاثة المعينين لهذا المنصب.
الشيخ الامام العلامة ابن الكتاني زين الدين بن الكتاني، شيخ الشافعية بديار مصر، وهو أبو حفص عمر بن أبي الحزم بن
__________
(1) من مصنفاته: الاحكام على أبواب التنبيه، والاساس في معرفة آلة الناس، وتمييز التعجيز في الفروع، روضات جنات المحبين في تفسير القرآن المبين، وأسرار التنزيل، وتيسير الفتاوي من تحرير الحاوي (هدية العارفين 2 / 507).

(14/213)

عبد الرحمن بن يونس الدمشقي الاصل، ولد بالقاهرة في حدود سنة ثلاث وخمسين وستمائة، واشتغل بدمشق ثم رحل إلى مصر واستوطنها وتولى بها بعض الاقضية بالحكر، ثم ناب عن الشيخ تقي الدين بن دقيق العيد فحمد ت سيرته، ودرس بمدارس كبار، ولي مشيخة دار الحديث بالقبة المنصورية (1)، وكان بارعا فاضلا، عنده فوائد كثيرة جدا، غير أنه كان سئ الاخلاق منقبضا عن الناس، لم يتزوج قط، وكان حسن الشكل بهي المنظر، يأكل الطيبات ويلبس اللين من الثياب، وله فوائد وزوائد على الروضة (2) وغيرها، وكان فيه استهتار لبعض العلماء فالله يسامحه، وكانت وفاته يوم الثلاثاء المنتصف من رمضان، ودفن بالقرافة رحمه الله انتهى.
الشيخ الامام العلامة ابن القويع ركن الدين بن القويع، أبو عبد الله محمد بن عبد الرحمن بن يوسف بن عبد الرحمن بن عبد الجليل الوسي الهاشمي الجعفري التونسي المالكي، المعروف بابن القويع، كان من أعيان الفضلاء وسادة الاذكياء، ممن جمع الفنون الكثيرة والعلوم الاخروية الدينية الشرعية الطيبة، وكان مدرسا بالمنكود مرية، وله وظيفة في المارستان المنصوري، وبها توفي في بكرة السابع عشر من ذي الحجة، وترك مالا وأثاثا ورثه بيت المال.
وهذا آخر ما أرخه شيخنا الحافظ علم الدين البرزالي في كتابه الذي ذيل به على تاريخ الشيخ شهاب الدين أبي شامة المقدسي، وقد ذيلت على تاريخه إلى زماننا هذا، وكان فراغي من الانتقاء من تاريخه في يوم الاربعاء من جمادى الآخرة من سنة إحدى وخمسين وسبعمائة، أحسن الله خاتمتها آمين.
وإلى هنا انتهى ما كتبته من لدن خلق آدم إلى زماننا هذا ولله الحمد والمنة.
وما أحسن ما قال الحريري.
وإن تجد عيبا فسد الخللا * فجل من لا عيب فيه وعلا كتبه إسماعيل بن كثير بن صنو القرشي الشافعي عفا الله عنه آمين.
ثم دخلت سنة تسع وثلاثين وسبعمائة استهلت وسلطان الاسلام بالديار المصرية وما والاها والديار الشامية وما والاها والحرمين الشريفين الملك الناصر بن الملك المنصور قلاوون، ولا نائب له لا وزير أيضا
__________
(1) قال المقريزي في المواعظ: كان بالقبة المنصورية دروس للفقهاء على المذاهب الاربعة (2 / 380).
__________
(2) وهو كتاب الروضة في الفروع " روضة الطالبين وعمدة المتقين) للامام يحيى بن شرف النووي المتوفى سنة 676 ه (كشف الظنون 1 / 929).

(14/214)

بمصر، وقضاة مصر، أما الشافعي فقاضي القضاة عز الدين ابن قاضي القضاة صدر الدين محمد ابن إبراهيم بن جماعة، وأما الحنفي فقاضي القضاة حسام الدين الغوري، حسن بن محمد، وأما المالكي فتقي الدين الاخنائي، وأما الحنبلي فموفق الدين بن نجا المقدسي، ونائب الشام الامير سيف الدين تنكز وقضاته جلال الدين القزويني الشافعي المعزول عن الديار المصرية، والحنفي عماد الدين الطرسوسي، والمالكي شرف الدين الهمداني، والحنبلي علاء الدين بن المنجا التنوخي.
ومما حدث في هذه السنة إكمال دار الحديث السكرية وباشر مشيخة الحديث بها الشيخ الامام الحافظ مؤرخ الاسلام محمد بن شمس الدين محمد بن أحمد الذهبي، وقرر فيها ثلاثون
محدثا لكل منهم جراى وجامكية كل شهر سبعة دراهم ونصف رطل خبز، وقرر للشيخ ثلاثون ورطل خبز، وقرر فيها ثلاثون نفرا يقرأون القرآن ؟ لكل عشرة شيخ، ولكل واحد من القراء نظير ما للمحدثين، ورتب لها إمام وقارئ حديث ونواب، ولقارئ الحديث عشرون درهما وثمان أواق خبز، وجاءت في غاية الحسن في شكالاتها وبنائها، وهي تجاه دار الذهب التي أنشأها الواقف الامير تنكز، ووقف عليها عدة أماكن: منها سوق القشاشيين بباب الفرج، طوله عشرون ذراعا شرقا وغربا.
سماه في كتاب الوقف، وبندر زيدين، وحمام بحمص وهو الحمام القديم، ووقف عليها حصصا في قرايا أخر، ولكنه تغلب على ما عدا القشاشيين، وبندر زيدين، وحمام حمص.
وفيها قدم القاضي تقي الدين علي بن عبد الكافي السبكي الشافعي من الديار المصرية حاكما على دمشق وأعمالها، وفرح الناس به، ودخل الناس يسلمون عليه لعلمه وديانته وأمانته، ونزل بالعادلية الكبيرة على عادة من تقدمه، ودرس بالغزالية والاتابكية، واستناب ابن عمه القاضي بهاء الدين أبو البقاء، ثم استناب ابن عمه أبا الفتح، وكانت ولايته الشام بعد وفاة قاضي القضاة جلال الدين محمد بن عبد الرحيم القزويني الشافعي، على ما سيأتي بيانه في الوفيات من هذه السنة.
وممن توفي فيها من الاعيان في المحرم سنة تسع وثلاثين وسبعمائة: العلامة قاضي القضاة فخر الدين عثمان بن الزين علي بن عثمان الحلبي، ابن خطيب جبرين (1) الشافعي، ولي قضاء حلب وكان إماما صنف شرح مختصر ابن الحاجب في الفقه، وشرح البديع لابن الساعاتي، وله فوائد
__________
(1) في الاصل جسرين، تحريف، وجبرين قرية من قرى حلب.

(14/215)

غزيرة ومصنفات جليلة، تولى حلب بعد عزل الشيخ ابن النقيب، ثم طلبه السلطان فمات هو وولده الكمال وله بضع وسبعون سنة.
وممن توفي فيها: قاضي القضاة جلال الدين محمد بن عبد الرحمن
القزويني الشافعي، قدم هو وأخوه أيام التتر من بلادهم إلى دمشق، وهما فاضلان، بعد التسعين وستمائة فدرس إمام الدين في تربة أم الصالح وأعاد جلال الدين بالباد رائية عند الشيخ برهان الدين بن الشيخ تاج الدين شيخ الشافعية، ثم تقلبت بهم الاحوال إلى أن ولي إمام الدين قضاء الشافعية بدمشق، انتزع له من يد القاضي بدر الدين بن جماعة، ثم هرب سنة قازان إلى الديار المصرية مع الناس فمات هنالك، وأعيد ابن جماعة إلى القضاء، وخلت خطابة البلد سنة ثلاث وسبعمائة، فوليها جلال الدين المذكور، ثم ولي القضاء بدمشق سنة خمس وعشرين مع الخطابة، ثم انتقل إلى الديار المصرية سنة سبع وعشرين بعد أن عجر قاضي القضاة بدر الدين بن جماعة بسبب الضرر في عينيه فلما كان في سنة ثمان وثلاثين تعصب عليه السلطان الملك الناصر بسبب أمور يطول شرحها، ونفاه إلى الشام، واتفق موت قاضي القضاة شهاب الدين بن المجد عبد الله كما تقدم، فولاه السلطان قضاء الشام عودا على بدء، فاستناب ولده بدر الدين على نيابة القضاء الذي هو خطيب دمشق، كانت وفاته في أواخر هذه السنة، ودفن بالصوفية، وكانت له يد طولى في المعاني والبيان، ويفتي كثيرا، وله مصنفات في المعاني (1) ومصنف مشهور اختصر فيه المفتاح للسكاكي، وكان مجموع الفضائل، مات وكان عمره قريبا من السبعين أو جاوزها (2).
وممن توفي فيها رابع [ ذي ] الحجة يوم الاحد: الشيخ الامام الحافظ ابن البرزالي علم الدين أبو محمد القاسم بن محمد بن البرزالي مؤرخ الشام الشافعي، ولد سنة وفاة الشيخ ابن أبي شامة سنة خمس وستين وستمائة، وقد كتب تاريخا ذيل به على الشيخ شهاب الدين، من حين وفاته ومولد البرزالي إلى أن توفي في هذه السنة، وهو محرم، فغسل وكفن ولم يستر رأسه، وحمله الناس على نعشه وهم يبكون حوله، وكان يوما مشهودا، وسمع الكثير أزيد من ألف شيخ، وخرج له المحدث شمس الدين بن سعد مشيخة لم يكملها، وقرأ شيئا كثيرا،
__________
(1) هو كتاب تصانيف الايضاح على صاحب المفتاح في المعاني والبيان، ومن مؤلفاته المشذر المرجاني من شعر الارجاني (هدية العارفين 2 / 150).
__________
(2) كان مولده سنة 666 بالموصل، مات في جمادى الاولى وله ثلاث وسبعون سنة (تذكرة النبيه 2 / 299).

(14/216)

وأسمع شيئا كثيرا، وكان له خط حسن، وخلق حسن، وهو مشكور عند القضاة ومشايخه أهل ؟ العلم، سمعت العلامة ابن تيمية يقول: نقل البرزالي نقر في حجر.
وكان أصحابه من كل الطوائف يحبونه ويكرمونه، وكان له أولاد ماتوا قبله، وكتبت ابنته فاطمة البخاري في ثلاثة عشر مجلدا فقابله لها، وكان يقرأ فيه على الحافظ المزي تحت القبة، حتى صارت نسختها أصلا معتمدا يكتب منها الناس، وكان شيخ حديث بالنورية وفيها وقف كتبه بدار الحديث السنية، وبدار ؟ الحديث القوصية وفي الجامع وغيره وعلى كراسي الحديث، وكان متواضعا محببا إلى الناس، متوددا إليهم، توفي عن أربع وسبعين سنة رحمه الله.
المؤرخ شمس الدين محمد بن إبراهيم الجوزي، جمع تاريخا حافلا، كتب فيه أشياء يستفيد منها الحافظ كالمزي والذهبي والبرزالي يكتبون عنه ويعتمدون على نقله، وكان شيخا قد جاوز الثمانين، وثقل سمعه ؟ وضعف خطه، وهو والد الشيخ ناصر الدين محمد وأخوه مجد الدين.
ثم دخلت سنة أربعين وسبعمائة استهلت هذه السنة وسلطان المسلمين الملك الناصر، وولاته وقضاته المذكورون في التي قبلها إلا الشافعي بالشام فتوفي القزويني وتولى العلامة السبكي.
ومما وقع من الحوادث العظمية الهائلة أن جماعة من رؤس النصارى اجتمعوا في كنيستهم وجمعوا من بينهم مالا جزيلا فدفعوه إلى راهبين قدما عليها من بلاد الروم، يحسنان صنعة النفط، اسم أحدهما ملاني الآخر عازر فعملا كحطا من نفط، وتلطفا حتى عملاه لا يظهر تأثيره إلا بعد أربع ساعات وأكثر من ذلك، فوضعا في شقوق دكاكين التجار في سوق الرجال عند الدهشة في عدة دكاكين من آخر النهار، بحيث لا يشعر أحد بهما، وهما في زي المسلمين، فلما كان في أثناء الليل لم يشعر الناس إلا والنار قد عملت في تلك الدكاكين حتى تعلقت في درابزينات المأذنة الشرقية المتجهة للسوق المذكور،
وأحرقت الدرابزينات، وجاء نائب السلطنة تنكز والامراء أمراء الالوف، وصعدوا المنارة وهي تشعل نارا، واحترسوا عن الجامع فلم ينله شئ من الحريق ولله الحمد والمنة، وأما المأذنة فإنها تفجرت أحجارها واحترقت السقالات التي تدل السلالم وأعيد بناؤها بحجارة جدد، وهي المنارة الشرقية التي جاء في الحديث أنه ينزل عليها عيسى ابن مريم كما سيأتي الكلام عليه في نزول عيسى عليه السلام والبلد محاصر بالدجال.
والمقصود أن النصارى بعد ليال عمدوا إلى ناحية الجامع من المغرب إلى القيسارية بكمالها، وبما فيها من الاقواس والعدد، فإنا لله وإنا إليه راجعون، وتطاير شرر النار إلى ما حول

(14/217)

القيسارية من الدور والمساكن والمدارس، واحترق جانب من المدرسة الامينية إلى جانب المدرسة المذكورة وما كان مقصودهم إلا وصول النار إلى معبد المسلمين، فحال الله بينهم وبين ما يرومون، وجاء نائب السلطنة والامراء وحالوا بين الحريق والمسجد، جزاهم الله خيرا.
ولما تحقق نائب السلطنة أن هذا من فعلهم أمر بمسك رؤس النصارى فأمسك منهم نحوا من ستين رجلا، فأخذوا بالمصادرات (1) والضرب والعقوبات وأنواع المثلات، ثم بعد ذلك صلب منهم أزيد من عشرة (1) على الجمال، وطاف بهم في أرجاء البلاد وجلعوا يتماوتون واحدا بعد واحد، ثم أحرقوا بالنار حتى صارو رمادا لعنهم الله، انتهى والله أعلم.
سبب مسك تنكز لما كان يوم الثلاثاء (2) الرابع والعشرين من ذي الحجة جاء الامير طشتمر من صغد مسرعا وركب جيش دمشق ملبسا، ودخل نائب السلطنة من قصره مسرعا إلى دار السعادة، وجاء الجيش فوقفوا على باب النصر، وكان أراد أن يلبس ويقابل فعذلوه في ذلك، وقالوا: المصلحة الخروج إلى السلطان سامعا مطيعا، فخرج بلا سلاح، فلما برز إلى ظاهر البلد التف عليه الفخري وغيره، وأخذوه وذهبوا به إلى ناحية الكسوة، فلما كان عند قبة يلبغا نزلوا وقيدوه وخصاياه من قصره، ثم ركب البريد وهو مقيد وساروا به إلى السلطان، فلما وصل أمر بمسيره إلى
الاسكندرية، وسألوا عن ودائعه فأقر ببعض، ثم عوقب حتى أقر بالباقي، ثم قتلوه ودفنوه بالاسكندرية (3)، ثم نقلوه إلى تربته بدمشق رحمه الله، وقد جاوز الستين، وكان عادلا مهيبا عفيف الفرج واليد، والناس في أيامه في غاية الرخص والامن والصيانة فرحمه الله، وبل بالرحمة ثراه.
__________
(1) صودروا بنحو ألف درهم، وصلب منهم عشر نفرا (تذكرة النبيه 2 / 313).
__________
(2) في بدائع الزهور 1 / 1 / 478: يوم السبت ثالث عشر ذي الحجة.
وفي السلوك 2 / 495 والنجوم الزاهرة 9 / 113: نهار الثلاثاء الحادي والعشرين ذي الحجة.
وعن سبب القبض عليه أشار في بدائع الزهور إلى تمنعه عن الاجابة إلى طلب السلطان إليه بالمسير إلى القاهرة ورغم تكرار الطلب.
أما المقريزي فيرى لتغير السلطان عليه أسبابا أخرى، قال: أنه كان يكتب إلى السلطان يستأذنه في سيره إلى ناحية جعبر، فمنعه السلطان من ذلك لما في تلك البلاد من الغلاء، وألح في الطلب والجواب يرد بمنعه حتى حنق عليه السلطان - فقال تنكز: - والله لقد تغير عقل استاذنا وصار يسمع من الصبيان الذين حوله والله لو سمع مني لكنت أشرت عليه بأن يقيم أحد أولاده وأقوم أنا بتدبير أمره، فكتب بذلك إلى السلطان، وذكر سببا آخر: أن تنكز غضب على بعض مماليك الروم - ومنهم جوبان - فكتب السلطان يشفع بجوبان فلم يجبه تنكز في أمره رغم إلحاحه في أمره فاشتد غضب السلطان عليه.
__________
(3) وكان ذلك يوم الثلاثاء نصف المحرم سنة 741 ه (انظر تاريخ الشجاعي ص 71 - 89 والمصادر السابقة في الحاشية السابقة).

(14/218)

وله أوقاف كثيرة من ذلك مرستان بصفد، وجامع بنابلس وعجلون، وجامع بدمشق، ودار الحديث بالقدس ودمشق، ومدرسة وخانقاه بالقدس، ورباط وسوق موقوف على المسجد الاقصى، وفتح شباكا في المسجد.
انتهى والله تعالى أعلم.
وممن توفي فيها من الاعيان: أمير المؤمنين المستكفي بالله
أبو الربيع سليمان بن الحاكم بأمر الله بن العباس أحمد بن أبي علي الحسن بن أبي بكر بن علي ابن أمير المؤمنين المسترشد بالله العباسي، البغدادي الاصل والمولد، مولده سنة ثلاث وثمانين وستمائة أو في التي قبلها، وقرأ واشتغل قليلا، وعهد إليه أبوه بالامر وخطب له عند وفاة والده سنة إحدى وسبعمائة، وفوض جميع ما يتعلق به من الحل والعقد إلى السلطان الملك لناصر، وسار إلى غزو التتر فشهد مصاف شقحب، ودخل دمشق في شعبان سنة اثنتين وسبعمائة وهو راكب مع السلطان، وجميع كبراء الجيش مشاة، ولما أعرض السلطان عن الامر وانعزل بالكرك ؟ التمس الامراء من المستكفي أن يسلطن من ينهض بالملك، فقلد الملك المظفر ركن الدين بيبرس الجاشنكير وعقد له اللواء وألبسه خلعة السلطنة، ثم عاد الناصر إلى مصر وعذر الخليفة في فعله، ثم غضب عليه وسيره إلى قوص فتوفي في هذه السنة في قوص في مستهل شعبان.
ثم دخلت سنة إحدى وأربعين وسبعمائة استهلت يوم الاربعاء وسلطان المسلمين الملك الناصر محمد بن قلاوون بن الملك المنصور قلاوون، وقضاته بمصر هم المذكورون في التي قبلها، وليس في دمشق نائب سلطنة، وإنما الذي يسد الامور الامير سيف الدين طشتمر الملقب بالحمص الاخضر، الذي جاء بالقبض على الامير سيف الدين تنكز، ثم جاء المرسوم بالرجوع إلى صفد فركب من آخر النهار وتوجه إلى بلده، وحواصل الامير تنكز تحت الحوطة كما هي.
وفي صبيحة يوم السبت رابع المحرم من السنة المذكورة قدم من الديار المصرية خمسة أمراء الامير سيف الدين بشتك الناصري ومعه برصبغا الحاجب (1)، وطاشار الدويدار (2) وبنعرا (3)
__________
(1) وهو سيف الدين برسبغا بن عبد الله الحاجب توفي سنة 742 ه (الدرر الكامنة 1 / 474).
__________
(2) وهو سيف الدين طاجار بن عبد الله الناصري الدوادار توفي سنة 742 (النجوم الزاهرة 10 / 75 الدرر 2 / 213).
__________
(3) وقيل بيغرا، وهو سي ف الدين بيغرا الناصري وفاته سنة 754 (الدرر 1 / 514).

(14/219)

وبطا (1)، فنزل بشتاك بالقصر الابلق والميادين، وليس معه من مماليكه إلا القليل، وإنما جاء لتجديد البيعة إلى السلطان لما توهموا من ممالاة بعض الامراء لنائب الشام المنفصل، وللحوطة على حواصل الامير سيف الدين تنكز المنفصل عن نيابة الشام وتجهيزها للديار المصرية.
وفي صبيحة يوم الاثنين سادسه دخل الامير علاء الدين الطنبغا إلى دمشق نائبا، وتلقاه الناس وبشتك والامراء المصريون، ونزلوا إلى عتبته فقبلوا العتبة الشريفة، ورجعوا معه إلى دار السعادة، وقرئ تقليده.
وفي يوم الاثنين ثالث عشره مسك من الامراء المقدمين أميران كبيران الجي بغا العادلي، وطنبغا الحجي، ورفعا إلى القلعة المنصورة واحتيط على حواصلهما.
وفي يوم الثلاثاء تحملوا بيت ملك الامراء سيف الدين تنكز وأهله وأولاده إلى الديار المصرية.
وفي يوم الاربعاء خامس عشره ركب نائب السلطنة الامير علاء الدين طنبغا ومعه الامير سيف الدين بشتك الناصري والحاجة رقطية وسيف الدين قطلوبغا الفخري وجماعة من الامراء المقدمين واجتموا بسوق الخيل واستدعوا بمملوكي الامير سيف الدين تنكز وهما بغاي وطغاي.
فأمر بتوسيطهما فوسطا وعلقا على الخشب ونودي عليهما: هذا جزاء من تجاسر على السلطان الناصر.
وفي يوم الثلاثاء الحادي والعشرين (2) من هذا الشهر كانت وفاة الامير سيف الدين تنكز نائب الشام بقلعة اسكندرية، قيمخنوقا وقيل مسموما (3) وهو الاصح، وقيل غير ذلك، وتأسف الناس عليه كثيرا، وطال حزنهم عليه، وفي كل وقت يتذكرون ما كان منه من الهيبة والصيانة والغيرة على حريم المسلمين ومحارم الاسلام، ومن إقامته على ذوي الحاجات وغيرهم، ويشتد تأسفهم عليه رحمه الله.
وقد أخبر القاضي أمين الدين بن القلانسي رحمه الله شيخنا الحافظ العلامة عماد الدين بن كثير رحمه الله أن الامير سيف الدين تنكز مسك يوم الثلاثاء ودخل مصر يوم الثلاثاء ودخل الاسكندرية يوم الثلاثاء وتوفي يوم الثلاثاء وصلي عليه بالاسكندرية ودفن بمقبرتها في الثالث والعشرين من المحرم بالقرب من قبر القباري، وكانت له جنازة جيدة.
وفي يوم الخميس سابع شهر صفر قدم الامير سيف الدين طشتمر الذي مسك تنكز إلى دمشق فنزل بوطأة برزة بجيشه ومن معه ثم توجه إلى حلب المحروسة نائبا بها عوضا عن الطنبغا
المنفصل عنها.
وفي صبيحة يوم الخميس ثالث عشر ربيع الاول نودي في البلد بجنازة الشيخ الصالح العابد
__________
(1) بطا أو بكا، وهو سيف الدين بكا بن عبد الله الخضري الناصري كانت وفاته سنة 743 ه (النجوم الزاهرة 10 / 104 والدرر 1 / 480).
__________
(2) انظر حاشية 3 صفحة 218.
__________
(3) في بدائع الزهور 1 / 1 / 479: بعد سجنه أربعين يوما وهو مقيد، رسم السلطان بخنقه، فأرسل إليه الحاج ابراهيم بن صابر، مقدم الدولة، فخنقه وهو بالسجن.

(14/220)

الناسك القدوة الشيخ محمد بن تمام توفي بالصالحية، فذهب الناس إلى جنازته إلى الجامع المظفري، واجتمع الناس على صلاة الظهر فضاق الجامع المذكور عن أن يسعهم، وصلى بالناس في الطرقات وأرجاء الصالحية، وكان الجمع كثيرا جدا لم يشهد الناس جنازة بعد جنازة الشيخ تقي الدين بن تيمية مثلها، لكثرة من حضرها من الناس رجالا ونساء، وفيهم القضاة والاعيان والامراء وجمهور الناس يقاربون عشرين ألفا، وانتظر الناس نائب السلطنة فاشتغل بكتاب ورد عليه من الديار المصرية، فصلى عليه الشيخ بعد صلاة الظهر بالجامع المظفري، ودفن عند أخيه في تربة بين تربة الموفق وبين تربة الشيخ أبي عمر رحمهم الله وإيانا.
وفي أول شهر جمادى الاولى توفيت الشيخة العابدة الصالحة العالمة قارئة القرآن أم فاطمة عائشة بنت إبراهيم بن صديق زوجة شيخنا الحافظ جمال الدين المزي عشية يوم الثلاثاء مستهل هذا الشهر وصلي عليها بالجامع صبيحة يوم الاربعاء ودفنت بمقابر الصوفية غربي قبر الشيخ تقي الدين بن تيمية رحمهم الله.
كانت عديمة النظير في نساء زمانها لكثرة عبادتها وتلاوتها وإقرائها القرآن العظيم بفصاحة وبلاغة وأداء صحيح، يعجز كثير من الرجال عن تجويده، وختمت نساء كثيرا، وقرأ عليها من النساء خلق وانتفعن بها وبصلاحها ودينها وزهدها في الدنيا، وتقللها منها، مع طول العمر بلغت ثمانين سنة أنفقتها في طاعة الله صلاة وتلاوة، وكان الشيخ محسنا إليها
مطيعا، لا يكاد يخالفها لحبه لها طبعا وشرعا فرحمها الله وقدس روحها، ونور مضجعها بالرحمة آمين.
وفي يوم الاربعاء الحادي والعشرين منه درس بمدرسة الشيخ أبي عمر بسفح قاسيون الشيخ الامام شمس الدين محمد بن أحمد بن عبد الهادي المقدسي الحنبلي، في التدريس البكتمري عوضا عن القاضي برهان الدين الزرعي، وحضر عنده المقادسة وكبار الحنابلة، ولم يتمكن أهل المدينة من الحضور لكثرة المطر والوحل يومئذ.
وتكامل عمارة المنارة الشرقية في الجامع الاموي في العشر الاخير من رمضان، واستحسن الناس بناءها وإتقانها، وذكر بعضهم أنه لم يبن في الاسلام منارة مثلها ولله الحمد.
ووقع لكثير من الناس في غالب ظنونهم أنها المنارة البيضاء الشرقية التي ذكرت في حديث النواس بن سمعان في نزول عيسى ابن مريم على المنارة البيضاء في شرقي دمشق، فلعل لفظ الحديث انقلب على بعض الرواة، وإنما كان على المنارة الشرقية بدمشق، وهذه المنارة مشهورة بالشرقية لمقابلتها أختها الغربية، والله سبحانه وتعالى أعلم.
وفي يوم الثلاثاء سلخ شهر شوال عقد مجلس في دار العدل بدار السعادة وحضرته يومئذ واجتمع القضاة والاعيان على العادة وأحضر يومئذ عثمان الدكاكي قبحه الله تعالى، وادعي عليه بعظائم من القول لم يؤثر مثلها عن الحلاج ولا عن ابن أبي الغدافر السلقماني، وقامت عليه البينة دعوى ؟ الالهية لعنه الله، وأشياء أخر من التنقيص بالانبياء ومخالطته أرباب الريب من الباجريقية

(14/221)

وغيرهم من الاتحادية عليهم لعائن الله، ووقع منه في مجلس من إساءة الادب على القاضي الحنبلي وتضمن ذلك تكفيره من المالكية أيضا، فادعى أن له دوافع وقوادح في بعض الشهود، فرد إلى السجن مقيدا مغلولا مقبوحا، أمكن الله منه بقوته وتأييده، ثم لما كان يوم الثلاثاء الحادي والعشرين من ذي القعدة أحضر عثمان الدكاكي المذكور إلى دار السعادة وأقيم إلى بين يدي الامراء والقضاة وسئل عن القوادح في الشهود فعجز فلم يقدر، وعجز عن ذلك فتوجه عليه الحكم، فسئل القاضي المالكي الحكم عليه فحمد الله وأثنى عليه وصلى على رسوله ثم حكم بإراقة دمه وإن
تاب، فأخذ المذكور فضربت رقبته بدمشق بسوق الخيل، ونودي عليه: هذا جزاء من يكون على مذهب الاتحادية، وكان يوما مشهودا بدار السعادة، حضر خلق من الاعيان والمشايخ، وحضر شيخنا جمال الدين المزي الحافظ، وشيخنا الحافظ شمس الدين الذهبي، وتكلما وحرضا في القضية جدا، وشهدا بزندقة المذكور بالاستفاضة، وكذا الشيخ زين الدين أخو الشيخ تقي الدين ابن تيمية، وخرج القضاة الثلاثة المالكي والحنفي والحنبلي، وهم نفذوا حكمه في المجلس فحضروا قتل المذكور وكنت مباشرا لجميع ذلك من أوله إلى آخره.
وفي يوم الجمعة الثامن والعشرين من ذي القعدة أفرج عن الاميرين العقيلين بالقلعة وهما طنبغا حجا والجي بغا، وكذلك أفرج عن خزاندارية تنكز الذي تأخروا بالقعلة، وفرح الناس بذلك.
ذكر وفاة الملك الناصر محمد بن قلاوون في صبيحة يوم الاربعاء السابع والعشرين من ذي الحجة قدم إلى دمشق الامير سيف الدين قطلوبغا الفخري نائب السلطنة وعامة الامراء لتلقيه، وكان قدومه على خيل البريد، فأخبر بوفاة السلطان الملك الناصر، كانت وفاته يوم الاربعاء آخره.
وأنه صلي عليه ليلة الجمعة بعد العشاء ودفن مع أبيه الملك المنصور على ولده أنوك، وكان قبل موته أخذ العهد لابنه سيف الدين أبي بكر ولقبه الملك المنصور، فلما دفن السلطان ليلة الجمعة حضره من الامراء قليل، وكان قد ولي عليه الامير علم الدين الجاولي، ورجل آخر منسوب إلى الصلاح يقال له الشيخ عمر بن محمد ابن إبراهيم الجعبري، وشخص آخر من الجبابرية، ودفن كما ذكرنا، ولم يحضر ولده ولي عهده دفنه، ولم يخرج من القلعة ليلتئذ عن مشورة الامراء لئلا يتخبط الناس، وصلي عليه القاضي عز الدين بن جماعة إماما، والجاولي وايدغمش وأمير آخر والقاضي بهاء الدين بن حامد ابن قاضي دمشق السبكي، وجلس الملك المنصور سيف الدنيا والدين أبو المعالي أبو بكر على سرير المملكة.
وفي صبيحة يوم الخميس الحادي والعشرين من ذي الحجة سنة إحدى وأربعين وسبعمائة، بايعه الجيش المصري، وقدم الفخري لاخذ البيعة من الشاميين، ونزل بالقصر الابلق وبايع الناس

(14/222)

للملك المنصور بن الناصر بن المنصور، ودقت البشائر بالقلعة المنصورة بدمشق صبيحة يوم الخميس الثامن والعشرين منه، وفرح الناس بالملك الجديد، وترحموا على الملك ودسوا له وتأسفوا عليه رحمه الله.
ثم دخلت سنة اثنتين وأربعين وسبعمائة استهلت بيوم الاحد وسلطان الاسلام بالديار المصرية والبلاد الشامية وما والاها الملك المصنور سيف الدين أبو بكر بن الملك السلطان الناصر ناصر الدين محمد بن السلطان الملك المنصور سيف الدين قلاوون الصالحي، ونائب الشام الامير علاء الدين طنبغا وقضاة الشام ومصر هم المذكورون في التي قبلها، وكذا المباشرون سوى الولاة.
شهر الله المحرم: ولاية الخليفة الحاكم بأمر خالله وفي هذا اليوم بويع بالخلافة أمير المؤمنين أبو القاسم أحمد بن المستكفي بالله أبي الربيع سليمان العباسي ولبس السواد وجلس مع الملك المنصور على سرير المملكة، وألبسه خلعة سوداء أيضا، فجلسا وعليهما السواد، وخطب الخليفة يومئذ خطبة بليغة فصيحة مشتملة على أشياء من المواعظ والامر بالمعروف والنهي عن المنكر (1)، وخلع يومئذ على جماعة من الامراء والاعيان، وكان يوما مشهودا، وكان أبو القاسم هذا قد عهد إليه أبوه بالخلافة (2)، ولكن لم يمكنه الناصر من ذلك، وولى أبا إسحاق إبراهيم بن أخي أبي الربيع، ولقبه الواثق بالله، وخطب به بالقاهرة جمعة واحدة فعزله المنصور وقرر أبا القاسم هذا، وأمضى العهد ولقبه المستنصر بالله كما ذكرنا.
وفي يوم الاحد ثامن المحرم مسك الامير سيف الدين بشتك الناصري آخر النهار، وكان قد كتب تقليده بنيابة الشام وخلع عليه بذلك وبرز ثقله ثم دخل على الملك المنصور ليودعه فرحب به وأجلسه وأحضر طعاما وأكلا، وتأسف الملك على فراقه، وقال: تذهب وتتركني وحدي، ثم قام لتوديعه وذهب بشتك من بين يديه ثماني خطوات أو نحوها، ثم تقدم إليه ثلاثة نفر فقطع أحدهم
سيفه من وسطه بسكين، ووضع الآخر يده على فمه وكتفه الآخر، وقيدوه وذلك كله بحضرة السلطان، ثم غيب ولم يدر أحد إلى أين صار، ثم قالوا لمماليكه: اذهبوا أنتم فائتوا بمركوب
__________
(1) نسخة الخطبة في السلوك 2 / 3 / 559.
__________
(2) في بدائع الزهور 1 / 1 / 474: لما خلع من الخلافة، عهد إلى ولده أحمد من بعده، وثبت ذل ك العهد على قاضي قوص - وكان الخليفة المستكفي قد أبعد إلى قوص وأقام بها ثلاث سنين ونصف ومات هناك في شعبان سنة 741 ه - بشهادة أربعين رجلا من العدول.
وأما الملك الناصر لم يول أحمد المذكور وتروى أربعة أشهر في أمر من يلي الخلافة إلى أن طلب - على حين غفلة - ابراهيم بن الامام أحمد الحاكم بأمر الله وولاه الخلافة.

(14/223)

الامير غدا، فهو بائت عند السلطان.
أصبح السلطان وجلس على سرير المملكة وأمر بمسك جماعة من الامراء وتسعة من الكبار، واحتاطوا على حواصله وأمواله وأملاكه، فيقال إنه وجد عنده من الذهب ألف ألف دينار، وسبعمائة ألف دينار.
وفاة شيخنا الحافظ أبي الحجاج المزي تمرض أياما يسيرة مرضا لا يشغله عن شهود الجماعة، وحضور الدروس، وإسماع الحديث، فلما كان يوم الجمعة حادي عشر صفر أسمع الحديث إلى قريب وقت الصلاة، ثم دخل منزله ليتوضأ ويذهب للصلاة فاعترضه في باطنه مغص عظيم، ظن أنه قولنج، وما كان إلا طاعون، فلم على حضور الصلاة، فلما فرغنا من الصلاة أخبرت بأنه منقطع، فذهبت إليه فدخلت عليه فإذا هو يرتعد رعدة شديدة من قوة الالم الذي هو فيه، فسألته عن حاله فجعل يكرر الحمد لله، ثم أخبرني بما حصل له من المرض الشديد، وصلى الظهر بنفسه، ودخل إلى الطهارة وتوضأ على البركة، وهو في قوة الوجع ثم اتصل به هذا الحال إلى الغد من يوم السبت، فلما كان وقت الظهر لم أكن حاضره إذ ذاك، لكن أخبرتنا بنته زينب زوجتي أنه لما أذن الظهر تغير ذهنه قليلا، فقالت: يا أبة أذن الظهر، فذكر الله وقال: أريد أن أصلي فتيمم وصلى ثم اضطجع فجعل يقرأ آية الكرسي حتى جعل لا يفيض بها لسانه ثم قبضت روحه بين الصلاتين، رحمه الله
يوم السبت ثاني عشر صفر، فلم يمكن تجهيزه تلك الليلة، فلما كان من الغد يوم الاحد ثالث عشر صفر صبيحة ذلك اليوم، غسل وكفن وصلي عليه بالجامع الاموي، وحضر القضاة والاعيان وخلائق لا يحصون كثرة، وخرج بجنازته من باب النصر، وخرج نائب السلطنة الامير علاء الدين طنبغا ومعه ديوان السلطان، والصاحب وكاتب السر وغيرهم من الامراء، فصلوا عليه خارج باب النصر، أمهم عليه القاضي تقي الدين السبكي الشافعي، وهو الذي صلى عليه بالجامع الاموي، ثم ذهب به إلى مقابر الصوفية فدفن هناك إلى جانب زوجته المرأة الصالحة الحافظة لكتاب الله، عائشة بنت إبراهيم بن صديق، غربي قبر تقي الدين بن تيمية رحمهم الله أجمعين.
كائنة غريبة جدا قدم يوم الاربعاء الثلاثين من صفر أمير من الديار المصرية ومعه البيعة للملك الاشرف علاء الدين كجك بن الملك الناصر، وذلك بعد عزل أخيه المنصور، لما صدر عنه من الافعال التي ذكر أنه تعاطاها من شرب المسكر وغشيان المنكرات، وتعاطي ما لا يليق به، ومعاشرة الخاصكية من المردان وغيرهم، فتمالا على خلعه كبار الامراء لما رأوا الامر تفاقم إلى الفساد العريض فأحضروا الخليفة الحاكم بأمر الله أبي الربيع سليمان فأثبت بين يديه ما نسب إلى الملك المنصور المذكور من الامور فحينئذ خلعه وخلعه الامراء الكبار وغيرهم، واستبدلوا مكانه أخاه هذا المذكور، وسيروه

(14/224)

إذ ذاك إلى قوص مضيقا عليه ومعه إخوة له ثلاثة، وقيل أكثر، وأجلسوا الملك الاشرف هذا على السرير، وناب له الامير سيف الدين قوصون الناصري، واستمرت الامور على السداد وجاءت إلى الشام فبايعه الامراء يوم الاربعاء المذكور، وضربت البشائر عشية الخميس مستهل ربيع الاول وخطب له بدمشق يوم الجمعة بحضرة نائب السلطنة والقضاة والامراء.
وفي يوم الاربعاء سابع عشر ربيع الاول حضر بدار الحديث الاشرفية قاضي القضاة تقي الدين السبكي عوضا عن شيخنا الحافظ جمال الدين المزي، ومشيخة دار الحديث النورية عوضا عن ابنه رحمه الله.
وفي شهر جمادى الاولى اشتهر أن نائب حلب الامير سيف الدين طشتمر الملقب
بالحمص الاخضر قائم في نصرة ابن السلطان الامير أحمد الذي بالكرك، وأنه يستخدم لذلك ويجمع الجموع فالله أعلم.
وفي العشر الثاني منه وصلت الجيوش صحبة الامير سيف الدين قطلوبغا الفخري إلى الكرك في طلب ابن السلطان الامير أحمد.
وفي هذا الشهر كثر الكلام في أمر الامير أحمد بن الناصر الذي بالكرك، بسبب محاصرة الجيش الذي صحبة الفخري له، واشتهر أن نائب حلب الامير سيف الدين طشتمر الملقب بالحمص الاخضر قائم بجنب أولاد السلطان الذين أخرجوا من الديار المصرية إلى الصعيد، وفي القيام بالمدافعة عن الامير أحمد، ليصرف عنه الجيش، وترك حصاره وعزم بالذهاب إلى الكرك لنصرة أحمد ابن أستاذه، وتهيأ له نائب الشام بدمشق، ونادى في الجيش لملتقاه ومدافعته عما يريد من إقامة الفتنة وشق العصا، واهتم الجند لذلك، وتأهبوا واستعدوا، ولحقهم في ذلك كلفة كثيرة، وانزعج الناس بسبب ذلك وتخوفوا أن تكون فتنة، وحسبوا إن وقع قتال بينهم أن تقوم العشيرات في الجبال وحوران، وتتعطل مصالح الزراعات وغير ذلك، ثم قدم من حلب صاحب السلطان في الرسلية إلى نائب دمشق الامير علاء الدين الطنبغا ومعه مشافهة، فاستمع لها فبعث معه صاحب الميسرة أمان الساقي، فذهبا إلى حلب ثم رجعا في أواخر جمادى الآخرة وتوجها إلى الديار المصرية، واشتهر أن الامر على ما هو عليه حتى توافق على ما ذكر من رجوع أولاد الملك الناصر إلى مصر، ما عدا المنصور، وأن يخلي عن محاصرة الكرك.
وفي العشر الاخير من جمادى الاولى توفي مظفر الدين موسى بن مهنا ملك العرب ودفن بتدمر وفي صبيحة يوم الثلاثاء ثاني جمادى الآخرة عند طلوع الشمس توفي الخطيب بدر الدين محمد بن القاضي جلال الدين القزويني بدار الخطابة بعد رجوعه من الديار المصرية كما قدمنا، فخطب جمعة واحدة وصلى بالناس إلى ليلة الجمعة الاخرى ثم مرض فخطب عنه أخوه تاج الدين عبد الرحيم على العادة ثلاثة جمع، وهو مريض إلى أن توفي يومئذ، وتأسف الناس عليه لحسن شكله وصباحة وجهه وحسن ملتقاه وتواضعه، واجتمع الناس للصلاة عليه للظهر فتأخر تجهيزه إلى العصر فصلى عليه بالجامع قاضي القضاة تقي الدين السبكي، وخرج به الناس إلى الصوفية، وكانت جنازته
حافلة جدا، فدفن عند أبيه بالتربة التي أنشأها الخطيب بدر الدين هناك رحمه الله.

(14/225)

وفي يوم الجمعة خامس الشهر بعد الصلاة خرج نائب السلطنة الامير علاء الدين الطنبغا وجميع الجيش قاصدين للبلاد الحلبية للقبض على نائب حلب الامير سيف الدين طشتمر، لاجل ما أظهر من القيام مع ابن السلطان الامير أحمد الذي في الكرك، وخرج الناس في يوم شديد المطر كثير الوحل، وكان يوما مشهودا عصيبا، أحسن الله العاقبة.
وأمر القاضي تقي الدين السبكي الخطيب المؤذنين بزيادة أذكار على الذي كان سنه فيهم الخطيب بدر الدين من التسبيح والتحميد والتهليل الكثير ثلاثا وثلاثين، فزادهم السبكي قبل ذلك: أستغفر الله العظيم ثلاثا، اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والاكرام، ثم أثبت ما في صحيح مسلم بعد صلاتي الصبح والمغرب: اللهم أجرنا من النار سبعا، أعوذ بكلمات الله التامات من شر ما خلق ثلاثا، وكانوا قبل تلك السنوات قد زادوا بعد التأذين الآية ليلة الجمعة والتسليم على رسول الله صلى الله عليه وآله، يبتدئ الرئيس منفردا ثم يعيد عليه الجماعة بطريقة حسنة، وصار ذلك سببا لاجتماع الناس في صحن الجامع لاستماع ذلك، وكلما كان المبتدئ حسن الصوت كانت الجماعة أكثر اجتماعا، ولكن طال بسبب ذلك الفصل، وتأخرت الصلاة عن أول وقتها.
انتهى.
كائنة غريبة جدا وفي ليلة الاحد عشية السبت نزل الامير سيف الدين قطلوبغا الفخري بظاهر دمشق بين الجسورة وميدان الحصى بالاطلاب الذين جاؤوا معه من البلاد المصرية لمحاصرة الكرك للقبض على ابن السلطان الامير أحمد بن الناصر، فمكثوا على الثنية محاصرين مضيقين عليه إلى أن توجه نائب الشام إلى حلب، ومضت هذه الايام المذكورة، فما درى الناس إلا وقد جاء الفخري وجموعه، وقد بايعوا الامير أحمد وسموه الناصر بن الناصر، وخلعوا بيعة أخيه الملك الاشرف علاء الدين كجك (1) واعتلوا بصغره، وذكروا إن أتابكة الامير سيف الدين قوصون الناصري قد عدى على ابني السلطان فقتلهما خنقا ببلاد الصعيد (2): جهز إليهما من تولى ذلك، وهما الملك المنصور أبو
بكر ورمضان، فتنكر الامير بسبب ذلك، وقالوا هذا يريد أن يجتاح هذا البيت ليتمكن هو من أخذ المملكة، فحموا لذلك وبايعوا ابن أستاذهم وجاؤو ؟ في الذهاب خلف الجيش ليكونوا عونا للامير سيف الدين طشتمر نائب حلب ومن معه، وقد كتبوا إلى الامراء يستميلونهم إلى هذا، ولما نزلوا بظاهر دمشق خرج إليهم من بدمشق من الاكابر والقضاة والمباشرين، مثل والي البر ووالي المدينة وابن سمندار وغيرهم، فلما كان الصباح خرج أهالي دمشق عن بكرة أبيهم، على عادتهم
__________
(1) قال ابن إياس في بدائع الزهور 1 / 491 أن كجك لفظ أعجمي معناه بالعربية: صغير.
__________
(2) انظر تاريخ الشجاعي ص 219 زاد قائلا: وقطعت الرأس وأرسلت إلى قوصون في جمادى الآخرة سنة 742 ه.
وكان قد خنقه والي قوص.
(انظر بدائع الزهور 1 / 3 / 489 زاد وقال: وكان ذلك سببا لزوال أمر الاتابكي قوصون ودماره).

(14/226)

في قدوم السلاطين، ودخول الحجاج، بل أكثر من ذلك من بعض الوجوه، وخرج القضاة والصاحب والاعيان والولاة وغيرهم، ودخل الامير سيف الدين قطلوبغا في دست نيابة السلطنة التي فوضها إليه الملك الناصر الجديد وعن يمينه الشافعي، وعن شماله الحنفي على العادة، والجيش كله محدق به في الحديد، والعقارات والبوقات والنشابة السلطانية والسناجق الخليفية والسلطانية تخفق، والناس في الدعاء والثناء للفخري، وهم في غاية الاستبشار والفرح، وربما نال بعض جهلة الناس من النائب الآخر الذي ذهب إلى حلب، ودخلت الاطلاب بعده على ترتيبهم، وكان يوما مشهودا، فنزل شرقي دمشق قريبا من خان لاجين، وبعث في هذا اليوم فرسم على القضاة والصاحب، وأخذ من أموال الايتام وغيرها خمسمائة ألف، وعوضهم عن ذلك بقرية من بيت المال، وكتب بذلك سجلات، واستخدم جيدا، وانضاف إليه من الامراء الذين كانوا قد تخلفوا بدمشق جماعة منهم تمر الساقي مقدم، وابن قراسنقر وابن الكامل وابن المعظم وابن البلدي وغيرهم، وبايع هؤلاء كلهم مع مباشري دمشق للملك الناصر بن الناصر، وأقام الفخري على خان لاجين، وخرج المتعيشون بالصنائع إلى عندهم وضربت البشائر بالقعلة صبيحة
يوم الثلاثاء سادس عشر الشهر، ونودي بالبلد إن سلطانكم الملك الناصر أحمد بن الناصر محمد بن قلاوون، ونائبكم سيف الدين قطلوبغا الفخري، وفرح كثير من الناس بذلك، وانضاف إليه نائب صفد وبايعه نائب بعلبك، واستخدموا له رجالا وجندا، ورجع إليه الامير سيف الدين سنجر الجمقدار رأس الميمنة بدمشق، وكان قد تأخر في السفر عن نائب دمشق علاء الدين الطنبغا، بسبب مرض عرض له، فلما قدم الفخري رجع إليه وبايع الناصر بن الناصر، ثم كاتب نائب حماة تغردمر الذي ناب بمصر للملك المنصور، فأجابه إلى ذلك وقدم على العسكر يوم السبت السابع والعشرين من الشهر المذكور، في تجمل عظيم وخزائن كثيرة، وثقل هائل.
وفي صبيحة يوم الاحد الثامن والعشرين من الشهر المذكور كسفت الشمس قبل الظهر، وفي صبيحة يوم الاثنين التاسع والعشرين من جمادى الآخرة، قدم نائب غزة الامير آق سنقر في جيش غزة، وهو قريب من ألفين، فدخلوا دمشق وقت الفجر وغدوا إلى معسكر الفخري، فانضافوا إليهم ففرحوا بهم كثيرا، وصار في قريب من خمسة آلاف مقاتل أو يزيدون.
استهل شهر رجب الفرد والجماعة من أكابر التجار مطلوبون بسبب أموال طلبها منهم الفخري، يقوي بها جيشه الذي معه، ومبلغ ذلك الذي أراده منهم ألف ألف درهم، ومعه مرسوم الناصر بن الناصر ببيع أملاك الامير سيف الدين قوصون، إتابك الملك الاشرف علاء الدين كجك، ابن الناصر التي بالشام، بسبب إبائه عن مبايعة أحمد بن الناصر، فأشار على الفخري من أشار بأن يباع للتجار من أملاك الخاص، ويجعل مال قوصون من الخاص، فرسم بذلك، وأن يباع للتجار قرية دويه قومت بألف ألف وخمسمائة ألف، ثم لطف الله وأفرج عنهم

(14/227)

بعد ليلتين أو ثلاث، وتعرضوا عن ذلك بحواصل قوصون، واستمر الفخري بمن معه ومن أضيف إليه من الامراء والاجناد مقيمين بثنية العقاب، واستخدم من رجال البقاع جماعة كثيرة أكثر من ألف رام، وأميرهم يحفظ أفواه الطرق، وأزف قدوم الامير علاء الدين طنبغا بمن معه من عساكر دمشق، وجمهور الحلبيين وطائفة الطرابلسيين، وتأهب هؤلاء لهم.
فلما كان الحادي من
الشهر اشتهر أن الطنبغا وصل إلى القسطل وبعث طلائعه فالتقت بطلائع الفخري، ولم يكن بينهم قتال ولله الحمد والمنة وأرسل الفخري إلى القضاة ونوابهم وجماعة من الفقهاء فخرجوا ورجع الشافعي من أثناء الطريق، فلما وصلوا أمرهم بالسعي بينه وبين الطنبغا في الصلح، وأن يوافق الفخري في أمره، وأن يبايع الناصر بن الناصر، فأبى فردهم إليه غير مرة، وكل ذلك يمتنع ؟ عليهم، فلما كان يوم الاثنين رابع عشره عند العصر جاء بريد إلى متولي البلد عند العصر من جهة الفخري يأمره بغلق أبواب البلد، فغلقت الابواب، وذلك لان العساكر توجهوا وتوافقوا للقتال، فإنا لله وإنا إليه راجعون.
وذلك أن الطنبغا لما علم أن جماعة قطلوبغا على ثنية العقاب دار الذروة من ناحية المعيصرة، وجاء بالجيوش من هناك، فاستدار له الامير سيف الدين قطلوبغا الفخري بجماعته إلى ناحيته، ووقف له في طريقه، وحال بينه وبين الوصول إلى البلد، وانزعج الناس انزعاجا عظيما، وغلقت القياسرة والاسواق وخاف الناس بعضهم من بعض أن يكون نهب، فركب متولي البلد الامير ناصر الدين بن بكباشي ومعه أولاده ونوابه والرجالة، فسار في البلد وسكن الناس ودعوا له، فلما كان قريب المغرب فتح لهم باب الجابية ليدخل من هو من أهل البلد، فجرت في الباب على ما قيل زحمة عظيمة، وتسخط الجند على الناس في هذه الليلة، واتفق أنها ليلة الميلاد، وبات المسلمون مهمومون بسبب العسكر واختلافهم فأصبحت أبواب البلد مغلقة في يوم الثلاثاء سوى باب الجابية، والامر على ما هو عليه، فلما كان عشية هذا اليوم تقارب الجيشان واجتمع الطنبغا وأمراؤه، واتفق أمراء دمشق وجمهورهم الذين هم معه على أن لا يقاتلوا مسلما ولا يسلوا في وجه الفخري وأصحابه سيفا، وكان قضاة الشام قد ذهبوا إليه مرارا للصلح، فيأبى عليهم إلا الاستمرار على ما هو عليه، وقويت نفسه عليه انتهى.
والله سبحانه وتعالى أعلم بالصواب.
عجيبة من عجائب الدهر فبات الناس متقابلين في هذه الليلة وليس بين الجيشين إلا مقدار ميلين أو ثلاثة، وكانت ليلة مطيرة، فما أصبح الصبح إلا وقد ذهب من جماعة الطنبغا إلى الفخري خلق كثير من أجناد
الحلفاء ومن الامراء والاعيان، وطلعت الشمس وارتفعت قليلا فنفذ الطنبغا القضاة وبعض الامراء إلى الفخري يتهدده ويتوعده نفسه عليه.
فما ساروا عنه قليلا إلا ساقت العساكر من الميمنة والميسرة من القلب، ومن كل جانب مقفرين إلى الفخري، وذلك لما هم فيه من ضيق

(14/228)

العيش وقلة ما بأيديهم من الاطعمة وعلف الدواب، وكثرة ما معهم من الكلف، فرأوا أن هذا حال يطول عليهم، ومقتوا أمرهم غاية المقت، وتطايبت قلوبهم وقلوب أولئك مع أهل البلد على كراهته لقوة نفسه فيما لا يجدي عليه ولا عليهم شيئا، فبايعوا على المخامرة عليه، فلم يبق معه سوى حاشيته في أقل من ساعة واحدة، فلما رأى الحال على هذه الصفة كر راجعا هاربا من حيث جاء وصحبته الامير سيف الدين رقطبة (1) نائب طرابلس، وأميران آخران (2)، والتقت العساكر والامراء، وجاءت البشارة إلى دمشق قبل الظهر ففرح الناس فرحا شديدا جدا، الرجال والنساء والولدان، حتى من لا نوبة له، ودقت البشائر بالقلعة المنصورة، فأرسلوا في طلب من هرب، وجلس الفخري هنالك بقية اليوم يحلف الامراء على أمره الذي جاء له، فحلفوا له، ودخل دمشق عشية يوم الخميس في أبهة عظيمة، وحرمة وافرة، فنزل القصر الابلق ونزل الامير تغردمر بالميدان الكبير، ونزل عمارى بدار السعادة وأخرجوا الموساوي الذي كان معتقلا بالقلعة، وجعلوه مشدا على حوطات حواصل الطنبغا وكان قد تغضب الفخري على جماعة من الامراء منهم الامير حسام الدين السمقدار، أمير حاجب بسبب أنه صاحب لعلاء الدين الطنبغا، فلما وقع ما وقع هرب فيمن هرب، ولكن لم يأت الفخري، بل دخل البلد فتوسط في الامر: لم يذهب مع ذاك ولا جاء مع هذا، ثم إنه استدرك ما فاته فرجع من البار إلى الفخري، وقيل بل رسم عليه حين جاء وهو مهموم جدا، ثم إنه أعطي منديل الامان، وكان معهم كتاب السر القاضي شهاب الدين بن فضل الله، ثم أفرج عنهم، ومنهم الامير سيف الدين حفطية وكان شديد الحنق عليه، فأطلقه من يومه وأعاده إلى الحجوبية، وأظهر مكارم أخلاق عظيمة، ورياسة كبيرة، وكان للقاضي علاء الدين بن المنجا قاضي قضاة الحنابلة في هذه الكائنة سعي مشكور، ومراجعة كبيرة
للامير علاء الدين الطنبغا، حتى خيف عليه منه، وخاطر بنفسه معه، فأنجح الله مقصده وسلمه منه، وكبت عدوه ولله الحمد والمنة.
وفي يوم السبت السادس والعشرين منه قلد قضاء العساكر المنصورة الشيخ فخر الدين بن الصائغ عوضا عن القاضي الحنفي (3)، الذي كان مع النائب المنفصل، وذلك أنهم نقموا عليه إفتاءه الطنبغا بقتال الفخري، وفرح بولايته أصحاب الشيخ تقي الدين بن تيمية رحمه الله، وذلك لانه من أخص من صحبه قديما، وأخذ عنه فوائد كثيرة وعلوما.
وفي يوم الاربعاء سلخ رجب آخر النهار قدم الامير قماري (4) من عند الملك الناصر بن
__________
(1) في السلوك 2 / 585: أرقطاي.
__________
(2) وهما: اسنبغا بن بكتمر البوبكري وأيدمر المرقبي من أمراء دمشق (السلوك 585 2).
__________
(3) وهو قاضي القضاة حسام الدين الغوري الحنفي (السلوك 2 / 591).
__________
(4) وهو قماري بن عبد الله الناصري توفي سنة 743 أما في الدرر الكامنة فقد جعل وفاته في أواخر سنة خمس أو أوائل سنة 746 ه.
(3 / 256).

(14/229)

الناصر من الكرك وأخبره بما جرى من أمرهم وأمر الطنبغا، ففرح بذلك وأخبر قماري بقدوم السلطان ففرح الناس بذلك واستعدوا له بآلات المملكة وكثرت مطالبته أرباب الاموال والذمة بالجزية.
وفي مستهل رجب من هذه السنة ركب الفخري في دست النيابة بالموكب المنصور، وهو أول ركوبه فيه، وإلى جانبه قماري وعلى قماري خلعة هائلة، وكثر دعاء الناس للفخري يومئذ، وكان يوما مشهودا.
وفي هذا اليوم خرج جماعة من المقدمين الالوف إلى الكرك بأخبار ابن السلطان بما جرى: منهم تغردمر وإقبغا عبد الواحد وهو الساقي، وميكلى بغا وغيرهم.
وفي يوم السبت ثالثه استدعى الفخري القاضي الشافعي وألح عليه في إحضار الكتب في سلة الحكم التي كانت أخذت من عند الشيخ تقي الدين بن تيمية رحمه الله من القعلة المنصورة في أيام جلال الدين القزويني،
فأحضرها القاضي بعد جهد ومدافعة، وخاف على نفسه منه، فقبضها منه الفخري بالقصر وأذن له في الانصراف من عنده، وهو متغضب عليه، وربما هم بعزله لممانعته إياها، وربما قال قائل هذه فيها كلام يتعلق بمسألة الزيارة، فقال الفخري: كان الشيخ أعلم بالله وبرسوله منكم.
واستبشر الفخري بإحضارها إليه واستدعي بأخي الشيخ زين الدين عبد الرحمن، وبالشيخ شمس الدين عبد الرحمن بن قيم الجوزية وكان له سعي مشكور فيها، فهنأهما بإحضاره الكتب، وبيت الكتب تلك الليلة في خزانته للتبرك وصلى به الشيخ زين الدين أخو الشيخ صلاة المغرب بالقصر، وأكرمه الفخري إكراما زائدا لمحبته الشيخ رحمه الله.
وفي يوم الاحد رابعه دقت البشائر بالقلعة وفي باب الميدان لقدوم بشير بالقبض على قوصون بالديار المصرية، واجتمع الناس لذلك واستبشر كثير منهم بذلك، وأقبل جماعة من الامراء إلى الكرك لطاعة الناصر بن الناصر، واجتمعوا مع الامراء الشاميين عند الكرك، وطلبوا منه أن ينزل إليه فأبى وتوهم أن هذه الامور كلها مكيدة ليقبضوه ويسلموه إلى قوصون، وطلب منهم أن ينظر في أمره وردهم إلى دمشق.
وفي هذه الايام وما قبلها وما بعدها أخذ الفخري من جماعة التجار بالاسواق وغيرها زكاة أموالهم سنة، فتحصل من ذلك زيادة على مائة ألف وسبعة آلاف، وصودر أهل الذمة بقريب من ذلك زيادة على الجزية التي أخذت منهم عن ثلاث سنين سلفا وتعجيلا، ثم نودي في البلد يوم الاثنين الحادي والعشرين من الشهر مناداة صادرة من الفخري برفع الظلامات والطلبات وإسقاط ما تبقى من الزكاة والمصادرة، غير أنهم احتاطوا على جماعة من المشاة المكثرين ليشتروا منهم بعض أملاك الخاص، والبرهان بن بشارة الحنفي تحت المصادرة والعقوبة على طلب المال الذي وجده في طميرة وجدها فيما ذكر عنه والله أعلم.
وفي يوم الجمعة الرابع والعشرين منه بعد الصلاة دخل الامراء الستة الذين توجهوا نحو الكرك لطلب السلطان أن يقدم إلى دمشق فأبى عليهم في هذا الشهر، ووعدهم وقتا آخر فرجعوا،

(14/230)

وخرج الفخري لتلقيهم، فاجتمعوا قبلي جامع القبيبات الكريمي، ودخلوا كلهم إلى دمشق في جمع
كثير من الاتراك الامراء والجند، وعليهم خمدة لعدم قدوم السلطان أيده الله.
وفي يوم الاحد قدم البريد خلف قماري وغيره من الامراء يطلبهم إلى الكرك، واشتهر أن السلطان رأى النبي صلى الله عليه وسلم في المنام وهو يأمره بالنزول من الكرك وقبول المملكة، فانشرح الناس لذلك.
وتوفي الشيخ عمر بن أبي بكر بن اليثمي البسطي يوم الاربعاء التاسع والعشرين، وكان رجلا صالحا كثير التلاوة والصلاة والصدقة، وحضور مجالس الذكر والحديث، له همه وصولة على الفقراء المتشبهين بالصالحين وليسوا منهم، سمع الحديث من الشيخ فخر الدين بن البخاري وغيره وقرأت عليه عن ابن البخاري مختصر المشيخة، ولازم مجالس الشيخ تقي الدين بن تيمية رحمه الله، وانتفع به، ودفن بمقابر باب الصغير.
وفي شهر رمضان المعظم أوله يوم الجمعة، كان قد نودي في الجيش: آن الرحيل لملتقى السلطان في سابع الشهر، ثم تأخر ذلك إلى بعد العشر، ثم جاء كتاب من السلطان بتأخر ذلك إلى بعد العيد وقدم في عاشر الشهر علاء الدين بن تقي الحنفي، ومعه ولاية من السلطان الناصر بنظر البيمارستان النوري، ومشيخة الربوة ومرتب على الجهات السلطانية، وكان قد قدم قبله القاضي شهاب الدين بن البارزي بقضاء حمص من السلطان أيده الله تعالى، ففرح الناس بذلك حيث تكلم السلطان في المملكة وباشر وأمر وولى ووقع ولله الحمد.
وفي يوم الاربعاء ثالث عشره دخل الامير سيف الدين طشتمر الملقب بالحمص الاخضر من البلاد الحلبية إلى دمشق المحروسة، وتلقاه الفخري والامراء والجيش بكماله، ودخل في أبهة حسنة ودعا له الناس وفرحوا بقدومه بعد شتاته في البلاد وهربه من بين يدي الطنبغا حين قصده إلى حلب كما تقدم ذكره.
وفي يوم الخميس رابع عشره خرجت الجيوش من دمشق قاصدين إلى غزة لنظرة السلطان حين تخرج من الكرك السعيد، فخرج يومئذ مقدمان: تغردمر واقبغا عبد الواحد فبرزا إلى الكسوة، فلما كان يوم السبت خرج الفخري ومعه طشتمر وجمهور الامراء، ولم يقم بعده بدمشق إلا من احتيج لمقامهم لمهمات المملكة، وخرج معه القضاة الاربعة، وقاضي العساكر والموقعين والمصاحب وكاتب الجيش وخلق كثير.
وتوفي الشيخ الصالح العباد الناسك أحمد بن.
الملقب بالقصيدة ليلة الاحد الرابع والعشرين من رمضان، وصلي عليه بجامع شكر، ودفن بالصوفية قريبا من قبر الشيخ جمال الدين المزي، تغمدهما الله برحمته، وكان فيه صلاح كثير، ومواظبة على الصلاة في جماعة، وأمر بمعروف ونهي عن منكر مشكورا عند الناس بالخير، وكان يكثر من خدمة المرضى بالمارستان وغيره، وفيها أيثار وقناعة وتزهد كثير، وله أحوال مشهورة رحمه الله وإيانا.

(14/231)

واشتهر في أواخر الشهر المذكور أن السلطان الملك الناصر شهاب الدين أحمد خرج من الكرك المحروس صحبة جماعة من العرب والاتراك قاصدا إلى الديار المصرية، ثم تحرر خروجه منها في يوم الاثنين ثامن عشر شهر ؟ المذكور فدخل الديار المصرية بعد أيام.
هذا والجيش صامدون إليه، فلما تحقق دخوله مصر حثوا في السير إلى الديار المصرية، وبعث يستحثهم أيضا، واشتهر أنه لم يجلس على سرير الملك حتى يقدم الامراء الشاميون صحبة نائبه الامير سيف الدين قطلوبغا الفخري، ولهذا لم تدق البشائر بالقلاع الشامية ولا غيرها فيما بلغنا.
وجاءت الكتب والاخبار من الديار المصرية بأن يوم الاثنين عاشر شوال كان إجلاس السلطان الملك الناصر شهاب الدين أحمد على سرير المملكة، صعد هو والخليفة الحاكم بأمر الله أبوا العباس أحمد بن المستكفي فوق المنبر، وهما لابسان السواد، والقضاة تحتهما على درج المنبر بحسب منازلهم، فخطب الخليفة، وخلع الاشرف كجك وولى هذا الناصر، وكان يوما مشهودا، وأظهر ولايته لطشتمر نيابه مصر، والفخري دمشق، وأيدغمش حلب فالله أعلم، ودقت البشائر بدمشق ليلة الجمعة الحادي والعشرين من الشهر المذكور، واستمرت إلى يوم الاثنين مستهل ذي القعدة، وزينت البلد يوم الاحد ثالث عشرين منه، واحتفل الناس بالزينة.
وفي يوم الخميس المذكور دخل الامير سيف الدين الملك أحد الرؤس المشهورة بمصر إلى دمشق في طلب نيابة حماة حرسها الله تعالى، فلما كان يوم الجمعة بعد الصلاة ورد البريد من الديار المصرية فأخبر أن طشتمر الحمص الاخضر مسك (1)، فتعجب الناس من هذه الكائنة كثيرا،
فخرج من بدمشق من أعيان الامراء أمير الحج وغيره وخيم بوطأة برزه وخرج إلى الحج أمير فأخبره بذلك وأمره عن مرسوم السلطان أن ينوب بدمشق حتى يأتي المرسوم بما يعتمد أمير الحج فأجاب إلى ذلك، وركب في الموكب يوم السبت السادس منه، وأما الفخري فإنه لما تنسم هذا الخبر وتحققه وهو بالزعقة فر في طائفة من مماليكه قريب من ستين أو أكثر، فاحترق وساق سوقا حثيثا وجاءه الطلب من ورائه من الديار المصرية في نحو من ألف فارس، صحبة الاميرين: الطنبغا المارداني، ويبلغا التحناوي، ففاتهما وسبق واعترض له نائب غزة في جنده فلم يقدر عليه، فسلطوا عليه العشيرات ينهبوه فلم يقدروا عليه إلا في شئ يسير، وقتل منهم خلقا، وقصد نحو صاحبه فيما يزعم الامير سيف الدين إيدغمش نائب حلب راجيا منه أن ينصره وأن يوافقه على ما قام بنفسه، فلما وصل أكرمه وأنزله، وبات عنده، فما أصبح قبض عليه وقيده ورده على البريد إلى الديار المصرية، ومعه التراسيم من الامراء وغيرهم.
__________
(1) كذلك يوم السبت عشرين ذي القعدة سنة 742 ه ويرى المقريزي أن السبب في اعتقاله: أنه أكثر من معارضة السلطان بحيث تغلب عليه ورد مراسيمه وصار بتعاظم ويظهر من الترفع على الامراء والاجناد ما لا يحتمل مثله...وانفرد بأمور الدولة (السلوك 2 / 3 / 606 والنجوم الزاهرة نقلا عنه 10 / 63).

(14/232)

ولما كان يوم الاثنين سلخ ذي القعدة خرج السلطان الملك الناصر شهاب الدين أحمد بن الناصر محمد بن المنصور من الديار المصرية في طائفة من الجيش قاصدا إلى الكرك المحروس، ومعه أمواله جزيلة، وحواصل وأشياء كثيرة، فدخلها يوم الثلاثاء من ذي الحجة وصحبته طشتمر في محفة ممرضا والفخري مقيدا، فاعتقلا بالكرك المحروس، وطلب السلطان آلات من أخشاب ونحوها وحدادين وصناع ونحوها لاصلاح مهمات بالكرك، وطلب أشياء كثيرة من دمشق، فحملت إليه، ولما كان يوم الاحد السابع والعشرين من ذي الحجة ورد الخبر بأن الامير ركن الدين بيبرس الاحمدي النائب بصفد ركب في مماليكه وخدمه ومن أطاعه، وخرج منها فارا بنفسه من القبض عليه، وذكر أن نائب غزة قصده ليقبض عليه بمرسوم السلطان ورد عليه من الكرك،
فهرب الاحمدي بسبب ذلك، ولما وصل الخبر إلى دمشق وليس بها نائب انزعج الامراء لذلك، واجتمعوا بدار السعادة، وضربوا في ذلك مشورة ثم جردوا إلى ناحية بعلبك أميرا ليصدوه عن الذهاب إلى البرية.
فلما أصبح الصباح من يوم الاثنين جاء الخبر بأنه في نواحي الكسوه، ولا مانع من خلاصه، فركبوا كلهم ونادى المنادي: من تأخر من الجند عن هذا النفير شنق، واستوثقوا في الخروج وقصدوا ناحية الكسوة وبعثوا الرسل إليه، فذكر اعتذارا في خروجه وتخلص منهم، وذهب يوم ذلك، ورجعوا وقد كانوا ملبسين في يوم حار، وليس معهم من الازواد ما يكفيهم سوى يومهم ذلك، فلما كانت ليلة الثلاثاء ركب الامراء في طلبه من ناحية ثنية العقاب، فرجعوا في اليوم الثاني وهو في صحبتهم، ونزل في القصور التي بناها تنكز رحمه الله، في طريق داريا، فأقام بها، وأجروا عليه مرتبا كاملا من الشعير والغنم وما يحتاج إليه مثله، ومعه مماليكه وخدمه، فلما كان يوم الثلاثاء سادس المحرم ورد كتاب من جهة السلطان فقرئ على الامراء بدار السعادة يتضمن إكرامه واحترامه والصفح عنه لتقدم خدمه على السلطان الملك الناصر وابنه الملك المنصور.
ولما كان يوم الاربعاء سابع المحرم جاء كتاب إلى الامير ركن الدين بيبرس نائب الغيبة ابن الحاجب ألمش بالقبض على الاحدي، فركب الجيش ملبسين يوم الخميس وأوكبوا بسوق الخيل وراسلوه - وقد ركب في مماليكه بالعدد وأظهر الامتناع - فكان جوابه أن لا أسمع ولا أطيع إلا لمن هو ملك الديار المصرية، فأما من هو مقيم بالكرك ويصدر عنه ما يقال عنه من الافاعيل التي قد سارت بها الركبان، فلا.
فلما بلغ الامراء هذا توقفوا في أمره وسكنوا ورجعوا إلى منازلهم، ورجع هو إلى قصره.
ثم دخلت سنة ثلاث وأربعين وسبعمائة استهلت هذه السنة المباركة وسلطان المسلمين الملك الناصر ناصر الدين محمد بن الملك المنصور قلاوون، وهو مقيم بالكرك، قد حاز الحواصل السلطانية من قلعة الجبل إلى قلعة الكرك، ونائبه الديار المصرية الامير سيف الدين آقسنقر السلاري، الذي كان نائبا بغزة، وقضاة

(14/233)

الديار المصرية هم المذكورون في السنة الماضية، سوى القاضي الحنفي.
وأما دمشق فليس لها نائب إلى حينئذ غير أن الامير ركن الدين بيبرس الحاجب كان استنابه الفخري بدمشق نائب غيبته، فهو الذي يسد الامور مع الحاجب ألمش، وتمر المهمندار، والامير سيف الدين الملقب بحلاوة، والي البر، والامير ناصر الدين بن ركباس متولي البلد، هؤلاء الذي يسدون الاشغال والامور السلطانية، والقضاة هم الذين ذكر ناهم في السنة الخالية، وخطيب البلد تاج الدين عبد الرحيم بن القاضي جلال الدين القزويني، وكاتب السر القاضي شهاب الدين بن فضل الله.
واستهلت هذه السنة والامير ركن الدين بيبرس الاحمدي نازل بقصر تنكز بطريق داريا، وكتب السلطان واردة في كل وقت بالاحتياط عليه والقبض، وأن يمسك ويرسل إلى الكرك، هذا والامراء يتوانون في أمره ويسوفون المراسيم، وقتا بعد وقت، وحينا بعد حين، ويحملهم على ذلك أن الاحمدي لا ذنب له، ومتى مسكه تطرف إلى غيره، مع أن السلطان يبلغهم عنه أحوال لا نرضيهم من اللعب والاجتماع مع الاراذل والاطراف ببلد الكرك، مع قتله الفخري وطشتمر قتلا فظيعا، وسلبه أهلهما وسلبه لما على الحريم من الثياب والحلي، وإخراجهم في أسوأ حال من الكرك، وتقريبه النصارى وحضورهم عنده.
فحمل الامراء هذه الصفات على أن بعثوا أحدهم يكشف أمره، فلم يصل إليه، ورجع هاربا خائفا، فلما رجع وأخبر الامراء انزعجوا وتشوشوا كثيرا، واجتمعوا بسوق الخيل مرارا وضربوا مشورة بينهم، فاتفقوا على أن يخلعوه، فكتبوا إلى المصريين بذلك، وأعلموا نائب حلب أيدغمش ونواب البلاد، وبقوا متوهمين من هذا الحال كثيرا ومترددين، ومنهم من يصانع في الظاهر وليس معهم في الباطن، وقالوا لا سمع له ولا طاعة حتى يرجع إلى الديار المصرية، ويجلس على سرير المملكة، وجاء كتابه إليهم يعيبهم ويعنفهم في ذلك، فلم يفد، وركب الاحمدي في الموكب وركبوا عن يمينه وشماله وراحوا إليه إلى القصر، فسلموا عليه وخدموه، وتفاقم الامر وعظم الخطب، وحملوا هموما عظيمة خوفا من أن يذهب إلى الديار المصرية فيلف عليه المصريون فيتلف الشاميين، فحمل الناس همهم فالله هو المسؤول أن يحسن العاقبة.
فلما كان يوم الاحد السادس والعشرين من المحرم ورد مقدم البريدية ومعه كتب
المصريين بأنه لما بلغهم خبر الشاميين كان عندهم من أمر السلطان أضعاف ما حصل عند الشاميين، فبادروا إلى ما كانوا عزموا عليه، ولكن ترددوا خوفا من الشاميين أن يخالفوهم فيه ويتقدموا في صحبة السلطان لقتالهم، فلما اطمأنوا من جهة الشاميين صمموا على عزمهم فخلعوا الناصر أحمد (1) وملكوا عليهم أخاه الملك الصالح إسماعيل بن الناصر محمد بن المنصور، جعله الله مباركا على المسلمين، وأجلسوا على السرير يوم الثلاثاء (2) العشرين من المحرم المذكور، وجاء
__________
(1) وذلك يوم الاربعاء الحادي والعشرين من المحرم كما في السلوك 2 / 618 والنجوم الزاهرة 10 / 70 وفي بدائع الزهور 1 / 1 / 499: يوم الخميس ثاني عشر شهر المحرم.
__________
(2) في السلوك 1 / 619: يوم الخميس ثاني عشري المحرم.

(14/234)

كتابه مسلما على أمراء الشام ومقدميه، وجاءت الكتاب الامراء على الامراء بالسلام والاخبار بذلك ففرح المسلمون وأمراء الشام والخاصة والعامة بذلك فرحا شديدا، ودقت البشائر بالقلعة المنصورة يومئذ، ورسم يتزيين البلد فزين الناس صبيحة الثلاثاء السابع والعشرين منه، ولما كان يوم الجمعة سلخ المحرم خطب بدمشق للملك الصالح عماد الدنيا والدين إسماعيل بن الناصر بن المنصور.
وفي يوم الخميس سادس صفر درس بالصدرية صاحبنا الامام العلامة شمس الدين محمد بن أبي بكر بن أيوب الذرعي إمام الجوزية، وحضر عنده الشيخ عز الدين بن المنجا الذي نزل له عنها، وجماعة من الفضلاء.
وفي يوم الاثنين سادس عشر صفر دخل الامير سيف الدين تغردمر من الديار المصرية، إلى دمشق ذاهبا إلى نيابة حلب المحروسة، فنزل بالقابون.
وفي يوم الثلاثاء ثامن عشر صفر توفي الشيخ الامام العالم العامل الزاهد عبد الله بن أبي الوليد المقري المالكي، إمام المالكية، هو وأخوه أبو عمرو، بالجامع الاموي بمحراب الصحابة.
توفي ببستان بقية السحف، وصلي عليه بالمصلى ودفن عند أبيه رحمهما الله بمقابر باب الصغير، وحضر جنازته الاعيان والفقهاء والقضاة، وكان رجلا صالحا مجمعا على ديانته وجلالته رحمه الله.
وفي يوم الخميس العشرين من صفر دخل الامير ايدغمش نائب السلطنة بدمشق ودخل إليها من ناحية القابون قادما من حلب، وتلقاه الجيش بكماله، وعليه خلعة النيابة، واحتفل الناس له وأشعلوا الشموع، وخرج أهل الذمة من اليهود والنصارى يدعون له ومعهم الشموع، وكان يوما مشهودا، وصلى يوم الجمعة بالمقصورة، من الجامع الاموي، ومعه الامراء والقضاة وقرئ تقليده هناك على السدة وعليه خلعته، ومعه الامير سيف الدين ملكتم الرحولي، وعليه خلعة أيضا.
وفي يوم الثلاثاء الخامس والعشرين من صفر دخل الامير علم الدين الجاولي دمشق المحروسة ذاهبا إلى نيابة حماة المحروسة، وتلقاه نائب السلطنة والامراء إلى مسجد القدم، وراح فنزل بالقابون، وخرج القضاة والاعيان إليه، وسمع عليه من مسند الشافعي فإنه يرويه، وله فيه عمل، ورتبه ترتيبا حسنا ورأيته، وشرحه أيضا، وله أوقاف على الشافعية وغيرهم.
وفي يوم الجمعة الثامن والعشرين منه عقد مجلس بعد الصلاة بالشباك الكمالي من مشهد عثمان بسبب القاضي فخر الدين المصري، وصدر الدين عبد الكريم بن القاضي جلال الدين

(14/235)

القزويني، بسبب العادلية الصغيرة، فاتفق الحال على أن نزل صدر الدين عن تدريسها، ونزل فخر الدين عن مائة وخمسين على الجامع.
وفي يوم الاحد سلخ الشهر المذكور حضر القاضي فخر الدين المصري ودرس بالعادلية الصغيرة وحضر الناس عنده على العادة، وأخذ في قوله تعالى (هذه بضاعتنا ردت إلينا) [ يوسف: 65 ] وفي آخر شهر ربيع الاول جاء المرسوم من الديار المصرية بأن يخرج تجريدة من دمشق بصحبة الامير حسام الدين السمقدار لحصار الكرك الذي تحصن فيه ابن السلطان أحمد، واستحوذ على ما عنده من الاموال التي أخذها من الخزائن من ديار مصر، وبرز المنجنيق من القلعة إلى قبل جامع القبيبات، فنصب هناك وخرج الناس للتفرج عليه ورمي به ومن نيتهم أن يستصحبوه معهم الحصار.
وفي يوم الاربعاء ثاني ربيع الاخر قدم الامير علاء الدين الطنبغا المارداني من الديار المصرية على قاعدته وعادته.
وفي يوم الخميس عاشره دخل إلى دمشق الاميران الكبيران ركن الدين بيبرس
الاحمدي من طرابلس، وعلم الدين الجاولي من حماة سحرا، وحضرا الموكب ووقفا مكتفين لنائب السلطنة: الاحمدي عن يمينه والجاولي عن يساره، ونزلا ظاهر البلد، ثم بعد أيام يسيرة توجه الاحمدي إلى الديار المصرية على عادته وقاعدته رأس مشورة، وتوجه الجاولي إلى غزة المحروسة نائبا عليها، وكان الامير بدر الدين مسعود بن الخطير على إمرة الطبلخانات بدمشق.
وفي يوم الخميس رابع عشره خرجت التجريدة من دمشق سحرا إلى مدينة الكرك، والامير شهاب الدين بن صبح والي الولاة بحوران مشد المجانيق، وخرج الامير سيف الدين بهادر الشمس الملقب بحلاوة والي البر بدمشق إلى ولاية الولاة بحوران.
وفي يوم الجمعة ثامن عشره وقع بين النائب والقاضي الشافعي بسبب كتاب ورد من الديار المصرية فيه الوصايا بالقاضي السبكي المذكور ومعه التوقيع بالخطابة له مضافا إلى القضاء وخلعة من الديار المصرية، فتغيظ عليه النائب لاجل أولاد الجلال، لانهم عندهم عائلة كثيرة وهم فقراء، وقد نهاه عن السعي في ذلك، فتقدم إليه يومئذ أن لا يصلي عنده في الشباك الكمالي، فنهض من هناك وصلى في الغزالية.
وفي يوم الاحد العشرين منه دخل دمشق الامير سيف الدين أريغا زوج أبنة السلطان الملك الناصر مجتازا ذاهبا إلى طرابلس نائبا بها، في تجمل وأبهة ونجائب وجنائب، وعدة وسرك كامل.
وفي يوم الخميس الرابع والعشرين منه دخل الامير بدر الدين ابن الخطيري معزولا عن نيابة غزة المحروسة فأصبح يوم الخميس فركب في الموكب وسير مع نائب السلطنة، ونزل في داره وراح الناس للسلام عليه.
وفي يوم الثلاثاء ثالث عشر صفر زينت البلد لعافية السلطان الملك الصالح

(14/236)

لمرض أصابه، ثم شفي منه.
وفي يوم الجمعة السادس عشرينه قبل العصر ورد البريد من الديار المصرية بطلب قاضي القضاة تقي الدين السبكي إليها حاكمها بها، فذهب الناس للسلام عليه ولتوديعه، وذلك بعد ما أرجف الناس به كثيرا، واشتهر أنه سينعقد له مجلس للدعوى عليه بما دفعه من مال الايتام إلى الطنبغا وإلى الفخري، وكتبت فتوى عليه بذلك في تغريمه، وداروا بها على المفتيين فلم يكتب لهم أحد فيها غير القاضي جلال الدين بن حسام الدين الحنفي، رأيت خطه
عليها وحده بعد الصلاة، وسئلت في الافتاء عليها فامتنعت، لما فيها من التشويش على الحكام، وفي أول مرسوم نائب السلطان أن يتأمل المفتون هذا السؤال ويفتوابما يقتضيه حكم الشرع الشريف، وكانوا له في نية عجيبة ففرج الله عنه بطلبه إلى الديار المصرية، فسار إليها صحبة البريد ليلة الاحد، وخرج الكبراء والاعيان لتوديعه، وفي خدمته.
استهل جمادى الآخرة والتجريدة عمالة إلى الكرك والجيش المجردون من الحلقة قريب من ألف ويزيدون، ولما كان يوم الثلاثاء رابعه بعد الظهر مات الامير علاء الدين أيدغمش نائب السلطنة بالشام المحروس في دار وحده في دار السعادة، فدخلوا عليه وكشفوا أمره وأحصروا وخشوا أن يكون اعتراه سكتة، ويقال إنه شفي فالله أعلم، فانتظروا به إلى الغد احتياطا، فلما أصبح الناس اجتمعوا للصلاة عليه فصلي عليه خارج باب النصر حتى يصلى على الجنائز، وذهبوا به إلى نحو القبلة، ورام بعض أهله أن يدفن في تربة غبريال إلى جانب جامع القبيبات، فلم يمكن ذلك، فدفن قبلي الجامع على حافة الطريق، ولم يتهيأ دفنه إلا إلى بعد الظهر من يومئذ، وعملوا عنده ختمة ليلة الجمعة رحمه الله وسامحه.
واشتهر في أوائل هذا الشهر أن الحصار عمال على الكرك، وأن أهل الكرك خرجت طائفة منهم فقتل منهم خلق كثير، وقتل من الجيش واحد في الحصار، فنزل القاضي وجماعة ومعهم شئ من الجوهر، وتراضوا على أن يسلموا البلد، فلما أصبح أهل الحصن تحصنوا ونصبوا المجانيق واستعدوا فلما كان بعد أيام رموا منجنيق فكسروا السهم الذي له، وعجزوا عن نقله فحرقوه برأي أمراء المقدمين، وجرت أمور فظيعة، فالله يحسن العاقبة.
ثم وقعت في أواخر هذا الشهر بين الجيش وأهل الكرك وقعة أخرى، وذلك أن جماعة من رجال الكرك خرجوا إلى الجيش ورموهم بالنشاب فخرج الجيش لهم من الخيام ورجعوا مشاة ملبسين بالسلاح فقتلوا من أهل الكرك جماعة من النصارى وغيرهم، وجرح من العسكر خلق، وقتل واحد أو اثنان وأسر الامير سيف الدين أبو بكر بن بهادرآص، وقتل أمير العرب، وأسر

(14/237)

اخرون فاعتقلوا بالكرك، وجرت أمور منكرة، ثم بعدها تعرض العسكر راجعين إلى بلادهم لم ينالوا مرادهم منها، وذلك أنهم رقهم البرد الشديد وقلة الزاد، وحاصروا أولئك شديدا بلا فائدة فإن البلد بريد متطاولة ومجانيق، ويشق على الجيش الاقامة هناك في كوانين، والمنجنيق الذي حملوه معهم كسر، فرجعوا ليتأهبوا لذلك.
ولما كان في يوم الاربعاء الخامس والعشرين منه قدم من الديار المصرية على البريد القاضي بدر الدين بن فضل الله كاتبا على السر عوضا عن أخيه القاضي شهاب الدين، ومعه كتاب بالاحتياط على حواصل أخيه شهاب الدين، وعلى حواصل القاضي عماد الدين بن الشيرازي المحتسب، فاحتيط على أموالها وأخرج من في ديارهما من الحرم، وضربت الاخشاب على الابواب، ورسم على المحتسب بالعذراوية، فسأل أن يحول إلى دار الحديث الاشرفية فحول إليها.
وأما القاضي شهاب الدين، فكان قد خرج ليلتقي الامير سيف الدين تغردمر الحموي، الذي جاء تقليده بنيابة الشام بدمشق وكان بحلب، وجاء هذا الامر وهو في أثناء الطريق، فرسم برجعته ليصادر هو والمحتسب، ولم يدر الناس ما ذنبهما.
وفي يوم الاحد ثامن شهر رجب آخر النهار رجع قاضي القضاة تقي الدين السبكي إلى دمشق على القضاء، ومعه تقليد بالخطابة أيضا، وذهب الناس إليه للسلام عليه، ودخل نائب السلطنة الامير سيف الدين تغردمر الحموي بعد العصر الخامس عشرينه من حلب، فتلقاه الامراء إلى طريق القابون، ودعا له الناس دعاء كثيرا، وأحبوه لبغضهم النائب الذي كان قبله، وهو علاء الدين أيدغمش سامحه الله تعالى، فنزل بدار السعادة وحضر الموكب صبيحة يوم الاثنين، واجتمع طائفة من العامة وسألوه أن لا يغير عليهم خطيبهم تاج الدين عبد الرحيم بن جلال الدين، فلم يلتفت إليهم، بل عمل على تقليد القاضي تقي الدين السبكي الخطابة ولبس الخلعة، وأكثر العوام لما سمعوا بذلك الغوغاء، وصاروا يجتمعون حلقا حلقا بعد الصلوات ويكثرون الفرحة في ذلك، لما منع ابن الجلال، ولكن بقي هذا لم يباشر السبكي في المحراب، واشتهر عن العوام كلام كثير، وتوعدوا السبكي بالسفاهة عليه إن خطب، وضاق بذلك ذرعا،
ونهوا عن ذلك فلم ينتهوا، وقيل لهم ولكثير منهم: الواجب عليكم السمع والطاعة لاولي الامر، ولو أمر عليكم عبد حبشي.
فلم يرعوا، فلما كان يوم الجمعة العشرين منه اشتهر بين العامة بأن القاضي نزل عن الخطابة لابن الجلال، ففرح العوام بذلك وحشدوا في الجامع، وجاء نائب السلطنة إلى المقصورة والامراء معه، وخطب ابن الجلال على العادة، وفرح الناس بذلك وأكثروا من الكلام والهرج، ولما سلم عليهم الخطيب حين صعد ردوا عليه ردا بليغا، وتكلفوا في ذلك

(14/238)

وأظهروا بغضة القاضي السبكي، وتجاهروا بذلك، وأسمعوه كلاما كثيرا، ولما قضيت الصلاة قرئ تقليد النيابة على السدة، وخرج الناس فرحى بخطيبهم، لكونه استمر عليهم، واجتمعوا عليه يسلمون ويدعون له.
وفي يوم الاربعاء ثالث شعبان درس القاضي برهان الدين بن عبد الحق بالمدرسة العذراوية بمرسوم سلطاني بتوليته وعزل القفجاري، وعقد لهما مجلس يوم الثلاثاء بدار العدل، فرجح جانب القاضي برهان الدين لحاجته وكونه لا وظيفة له.
وفي يوم الجمعة خامسه توفي الشيخ الصالح شهاب الدين أحمد بن الجزري أحد المسندين المكثرين الصالحين، مات عن خمس وتسعين سنة رحمه الله، وصلي عليه يوم الجمعة بالجامع المظفري ودفن بالرواحية.
وفي يوم الاربعاء السابع عشر منه توفي الشيخ الامام العالم العابد الناسك الصالح الشيخ شمس الدين محمد بن الزرير خطيب الجامع الكريمي بالقبيبات، وصلي عليه بعد الظهر يومئذ بالجامع المذكور، ودفن قبلي الجامع المذكور، إلى جانب الطريق من الشرق رحمه الله.
واشتهر في أوائل رمضان أن مولودا ولد له رأسان وأربع أيد، وأحضر إلى بين يدي نائب السلطنة، وذهب الناس للنظر إليه في محلة ظاهر باب الفراديس، يقال لها حكى الوزير، وكنت فيمن ذهب إليه في جماعة من الفقهاء يوم الخميس ثالث الشهر المذكور بعد العصر، فأحضروه أبوه - واسم أبيه سعادة - وهو رجل من أهل الجبل، فنظرت إليه فإذاهما ولدان مستقلان، فكل قد
اشتبكت أفخاذهما بعضهما ببعض، وركب كل واحد منهما ودخل في الآخر والتحمت فصارت جثة واحدة وهما ميتان، فقالوا أحدهما ذكرا والآخر أنثى، وهما ميتان حال رؤيتي إليهما.
وقالوا إنه تأخر موت أحدهما عن الآخر بيومين أو نحوهما، وكتب بذلك محضر جماعة من الشهود.
وفي هذا اليوم احتيط على أربعة من الامراء وهم أبناء الكامل صلاح الدين محمد، أمير طبلخانات، وغياث الدين محمد أمير عشرة، وعلاء الدين علي، وابن أيبك الطويل طبلخانات أيضا، وصلاح الدين خليل بن بلبان طرنا طبلخانات أيضا.
وذلك بسبب أنهم اتهموا على ممالاة الملك أحمد بن الناصر الذي في الكرك، ومكاتبته، والله أعلم بحالهم، فقيدوا وحملوا إلى القلعة المنصورة من باب اليسر مقابل باب دار السعادة الثلاث الطبلخانات والغياث من بابها الكبير وفرق

(14/239)

بينهم في الاماكن.
وخرج المحمل يوم الخميس خامس عشره ولبس الخطيب ابن الجلال خلعة استقرار الخطابة في هذا اليوم، وركب بها مع القضاة على عادة الخطباء.
وفي هذا الشهر نصب المنجنيق الكبير على باب الميدان الاخضر وطول أكتافه ثمانية عشر ذراعا، وطول سهمه سبعة وعشرون ذراعا، وخرج الناس للفرجة عليه، ورمى به في يوم السبت حجرا زنته ستين رطلا، فبلغ إلى مقابلة القصر من الميدان الكبير، وذكر معلم المجانيق أنه ليس في حصون الاسلام مثله، وأنه عمله الحاج محمد الصالحي ليكون بالكرك، فقدر الله أنه خرج ليحاصر به الكرك، فالله يحسن العاقبة.
وفي أواخره أيضا مسك أربعة أمراء، وهم أقبغا عبد الواحد الذي كان مباشرا الاستدارية للملك الناصر الكبير، فصودر في أيام ابنه المنصور، وأخرج إلى الشام فناب بحمص فسار سيرة غير مرضية، وذمه الناس وعزل عنها وأعطي تقدمة ألف (1) بدمشق، وجعل رأس الميمنة، فلما كان في هذه الايام اتهم بممالاة السلطان أحمد بن الناصر الذي بالكرك، فمسك وحمل إلى القلعة ومعه الامير سيف الدين بلو، والامير سيف الدين سلامش، وكلهم بطبلخانات فرفعوا إلى القلعة المنصورة، فالله يحسن العاقبة.
وفي هذا الشهر خرج قضاء حمص عن نيابة دمشق بمرسوم سلطاني للقاضي شهاب
الدين البارزي، وذلك بعد مناقشة كثيرة وقعت بينه وبين قاضي القضاة تقي الدين السبكي، وانتصر له بعض الدولة، واستخرج له المرسوم المذكور.
وفيه أيضا أفرد قضاء القدس الشريف أيضا باسم القاضي شمس الدين بن سالم الذي كان مباشرها مدة طويلة قبل ذلك نيابة، ثم عزل عنها وبقي مقيما ببلده غزة، ثم أعيد إليها مستقلا بها في هذا الوقت.
وفي هذا الشهر رجع القاضي شهاب الدين بن فضل الله من الديار المصرية ومعه توقيع بالمرتب الذي كان له أولا كل شهر ألف درهم، وأقام بعمارته التي أنشأها بسفح قاسيون شرقي الصالحية بقرب حمام النحاس.
وفي صبيحة مستهل ذي القعدة خرج المنجنيق قاصدا إلى الكرك على الجمال والعجل، وصحبته الامير صارم الدين إبراهيم المسبقي، أمير حاجب، كان في الدولة السكرية، وهو المقدم عليه يحوطه ويحفظه ويتولى تسييره بطلبه وأصحابه، وتجهز الجيش للذهاب إلى الكرك، وتأهبوا أتم الجهاز، وبرزت أثقالهم إلى ظاهر البلد وضربت الخيام فالله يحسن العاقبة.
__________
(1) في السلوك 2 / 3 / 626: بأمرة مئة بدمشق.

(14/240)

وفي يوم الاثنين رابعه توفي الطواشي شبل الدولة كافور السكري، ودفن صبيحة يوم الثلاثاء خامسه في تربته التي أنشأها قديما ظاهر باب الجابية تجاه تربة الطواشي ظهير الدين الخازن بالقلعة، كان قبيل مسجد الدبان رحمه الله، وكان قديما للصاحب تقي الدين توبة التكريتي، ثم اشتراه تنكز بعد مدة طويلة من ابني أخيه صلاح الدين وشرف الدين بمبلغ جيد وعوضهما إقطاعا بزيادة على ما كان بأيديهما، وذلك رغبة في أمواله التي حصلها من أبواب السلطنة، وقد تعصب عليه أستاذه تنكز رحمه الله في وقت وصودر وجرت عليه فصول، ثم سلم بعد ذلك، ولما مات ترك أموالا جزيلة وأوقافا رحمه الله.
وخرجت التجريدة يوم الاربعاء سادسه والمقدم عليها الامير بدر الدين بن الخطير ومعه مقدم آخر وهو الامير علاء الدين بن قراسنقر.
وفي يوم السبت سلخ هذا الشهر توفي الشاب الحسن شهاب الدين أحمد بن فرج المؤذن بمأذنة العروس، وكان شهيرا بحسن الصوت ذا حظوة عظيمة عند أهل البلد، وكان رحمه الله كما في
النفس وزيادة في حسن الصوت الرخيم المطرب، وليس في القراء ولا في المؤذنين قريب منه ولا من يدانيه في وقته، وكان في آخر وقته على طريقة حسنة، وعمل صالح، وانقطاع عن الناس، وإقبال على شأن نفسه فرحمه الله، وأكرم مثواه، وصلي عليه بعد الظهر يومئذ ودفن عند أخيه بمقبرة الصوفية.
وفي يوم الخميس خامس ذي الحجة توفي الشيخ بدر الدين بن نصحان شيخ القراء السبع في البلد الشهير بذلك، وصلي عليه بالجامع بعد الظهر يومئذ، ودفن بباب الفراديس رحمه الله.
وفي يوم الاحد تاسعه وهو يوم عرفة حضر الاقراء بتربة أم الصالح عوضا عن الشيخ بدر الدين بن نصحان القاضي شهاب الدين أحمد بن النقيب البعلبكي، وحضر عنده جماعة من الفضلاء وبعض القضاة، وكان حضوره بغتة، وكان متمرضا، فألقى شيئا من القراءات والاعراب عند قوله تعالى (ولا يحسبن الذين كفروا إنما نملي لهم خير لانفسهم) [ آل عمران: 178 ] وفي أواخر هذا الشهر غلا السعر جدا وقل الخبز وازدحم الناس على الافران زحمة عظيمة، وبيع خبز الشعير المخلوط بالزيوان والنقارة، وبلغت الغرارة بمائة ستة وثمانين درهما، وتقلص السعر جدا حتى بيع الخبز كل رطل بدرهم، وفوق ذلك بيسير، ودونه بحسب طيبه ورداءته، فإنا لله وإنا إليه راجعون.
وكثر السؤال وجاع العال، وضعف كثير من الاسباب والاحوال، ولكن لطف الله عظيم فإن الناس مترقبون مغلا هائلا لم يسمع بمثله من مدة سنين عديدة، وقد اقترب أوانه، وشرع كثير من البلاد في حصاد الشعير وبعض القمح مع كثرة الفول وبوادر التوت، فلولا ذلك لكان غير ذلك، ولكن لطف الله بعباده، وهو الحاكم المتصرف الفعال لما يريد لا إله إلا هو.

(14/241)

ثم دخلت سنة أربع وأربعين وسبعمائة استهلت هذه السنة وسلطان المسلمين الملك الناصر عماد الدنيا والدين إسماعيل بن الملك الناصر ناصر الدين محمد بن الملك المنصور سيف الدين قلاوون الصالحي، ونائبه بالديار المصرية
الامير سيف الدين آقسنقر السلاري، وقضاته هم هم المتقدم ذكرهم في العام الماضي، ونائبه بدمشق الامير سيف الدين تغردمر الحموي، وقضاته هم المتقدم ذكرهم، وكذلك الصاحب والخطيب وناظر الجامع والخزانة ومشد الاوقاف وولاية المدينة.
استهلت والجيوش المصرية والشامية محيطة بحصن الكرك محاصرون ويبالغون في أمره، والمنجنيق منصوب وأنواع آلات الحصار كثيرة، وقد رسم بتجريدة من مصر والشام أيضا تخرج إليها.
وفي يوم الخميس عاشر صفر دخلت التجريدة من الكرك إلى دمشق واستمرت التجريدة الجديدة على الكرك ألفان من مصر وألفان من الشام، والمنجنيق منقوض موضوع عند الجيش خارج الكرك، والامور متوفقة على (1) وبرد الحصار بعد رجوع الاحمدي إلى مص 0 ر.
وفي يوم السبت ثاني ربيع الاول توفي السيد الشريف عماد الدين الخشاب بالكوشك في درب السيرجي جوار المدرسة العزية، وصلي عليه ضحى بالجامع الاموي، ودفن بمقابر باب الصغير، وكان رجلا شهما كثير العبادة والمحبة للسنة وأهلها، ممن واظب الشيخ تقي الدين بن تيمية رحمه الله وانتفع به، وكان من جملة أنصاره وأعوانه على الامر بالمعروف والنهي عن المنكر، وهو الذي بعثه
__________
(1) كذا بالاصل، وفيه اختل السياق، ولعل الصواب ما أورده المقريزي في السلوك 2 / 653 وما بعدها: - هناك اتصالات تجري بين الناصر أحمد والملك الصالح اسماعيل لمعالجة موضوع حصار الكرك سلميا بينهما، ومع اشتداد الحصار أخذ كثير من الامراء بالفرار من الكرك والالتجاء إلى معسكر الصالح اسماعيل.
تخلى أهل الكرك عن الناصر أحمد، وقلة القوت عنده..فباتت الامور مجمدة في الكرك بانتظار جلاء الاوضاع، ووضوح المواقف لكل من الفريقين المتقاتلين.

(14/242)

إلى صيدنايا مع بعض القسيسين فلوث يده بالعذرة وضرب اللحمة التي يعظمونها هنالك، وأهانها غاية الاهانة لقوة إيمانه وشجاعته رحمه الله وإيانا.
وفي يوم الخميس سابعه اجتمع الصاحب ومشد الدواوين ووكيل بيت المال، ومشد الاوقاف ومباشروا الجامع ومعهم العمالين بالقول والمعاول، يحفرون إلى جانب السارية عند باب مشهد علي
تحت تلك الصخرة التي كانت هناك، وذلك عن قول رجل جاهل، زعم أن هناك مالا مدفونا فشاوروا نائب السلطنة فأمرهم بالحفر، واجتمع الناس والعامة فأمرهم فأخرجوا وأغلقت أبواب الجامع كلها ليتمكنوا من الحفر، ثم حفروا ثانيا وثالثا فلم يجدوا شيئا إلا التراب المحض، واشتهر هذا الحفير في البلد وقصده الناس للنظر إليه والتعجب من أمره، وانفصل الحال على أن حبس هذا الزاعم لهذا المحال، وطم الحفير كما كان.
وفي يوم الاثنين ثامن عشر ربيع الاول قدم قاضي حلب ناصر الدين بن الخشاب على البريد مجتازا إلى دمشق فنزل بالعادلية الكبيرة، وأخبر أنه صلى على المحدث البارع الفاضل الحافظ شمس الدين محمد بن علي بن أيبك السروجي المضري يوم الجمعة ثامن هذا الشهر بحلب رحمه الله ومولده سنة خمس عشرة وسبعمائة، وكان قد أتقن طرفا جيدا في علم الحديث، وحفظ أسماء الرجال، وجمع وخرج.
وفي مستهل ربيع الاخر وقع حريق عظيم بسفح قاسيون احترق به سوق الصالحية الذي بالقرب من جامع المظفري، وكانت جملة الدكاكين التي احترقت قريبا من مائة وعشرين دكانا، ولم ير حريق من زمان أكبر منه ولا أعظم، فإنا لله وإنا إليه راجعون.
وفي يوم الجمعة سادسه رسم بأن يذكر بالصلاة يوم الجمعة في سائر مواذن البلد كما يذكر في مواذن الجامع، ففعل ذلك.
وفي يوم الثلاثاء عاشره طلب من القاضي تقي الدين السبكي قاضي قضاة الشافعية أن يقرض ديوان السلطان شيئا من أموال الغياب التي تحت يده، فامتنع من ذلك امتناعا كثيرا، فجاء شاد الدواوين وبعض حاشية نائب السلطنة ففتحوا مخزن الايتام وأخذوا منه خمسين ألف درهم قهرا، ودفعوها إلى بعض العرب عما كان تأخر له في الديوان السلطاني، ووقع أمر كثير لم يعهد مثله.
وفي يوم الاربعاء عاشر جمادى الاولى توفي صاحبنا الشيخ الامام العالم العلامة الناقد البارع في فنون العلوم شمس الدين محمد بن الشيخ عماد الدين أحمد بن عبد الهادي المقدسي الحنبلي، تغمده الله برحمته، وأسكنه بحبوحة جنته، مرض قريبا من ثلاثة أشهر بقرحة وحمى سل، ثم تفاقم أمره وأفرط به إسهال، وتزايد ضعفه إلى أن توفي يومئذ قبل أذان العصر، فأخبرني والده أن
آخر كلامه أن قال: أشهد أن لا إله إلا الله وأشهد أن محمدا رسول الله، اللهم اجعلني من التوابين واجعلني من المتطهرين.
فصلي عليه يوم الخميس بالجامع المظفري وحضر جنازته قضاة البلد وأعيان الناس من العلماء والامراء والتجار والعامة، وكانت جنازته حافلة مليحة، عليها

(14/243)

ضوء ونور، ودفن بالروضة إلى جانب قبر السيف ابن المجد رحمهما الله تعالى، وكان مولده في رجب سنة خمس وسبعمائة فلم يبلغ الاربعين، وحصل من العلوم ما لا يبلغه الشيوخ الكبار، وتفنن في الحديث والنحو والتصريف والفقه والتفسير والاصلين والتاريخ والقراءات وله مجاميع وتعاليق مفيدة كثيرة، وكان حافظا جيدا لاسماء الرجال، وطرق الحديث، عارفا بالجرح والتعديل، بصيرا بعلل الحديث، حسن الفهم له، جيد المذاكرة صحيح الذهن مستقيما على طريقة السلف، واتباع الكتاب والسنة، مثابرا على فعل الخيرات.
وفي يوم الثلاثاء سلخه درس بمحراب الحنابلة صاحبنا الشيخ الامام العلامة شرف الدين بن القاضي شرف الدين الحنبلي في حلقة الثلاثاء عوضا عن القاضي تقي الدين ابن الحافظ رحمه الله، وحضر عنده القضاء والفضلاء، وكان درسا حسنا أخذ في قوله تعالى (إن الله يأمر بالعد والاحسان) [ النحل: 90 ] وخرج إلى مسألة تفضيل بعض الاولاد.
وفي يوم الخميس ثاني شهر جمادى الاولى خرجت التجريدة إلى الكرك مقدمان من الامراء، وهما الامير شهاب الدين بن صبح، والامير سيف الدين قلاوون، في أبهة عظيمة وتجمل وجيوش وبقارات، وإزعاج كثيرة.
وفي صبيحة يوم الاثنين الحادي والعشرين منه قتل بسوق الخيل حسن بن الشيخ السكاكيني على ما ظهر منه من الرفض الدال على الكفر المحض، شهد عليه عند القاضي شرف الدين المالكي بشهادات كثيرة تدل على كفره، وأنه رافضي جلد، فمن ذلك تكفير الشيخين رضي الله عنهما، وقذفه أمي المؤمين عائشة وحفصة رضي الله عنهما، وزعم أن جبريل غلط فأوحى إلى محمد، وإنما كان مرسلا إلى علي، وغير ذلك من الاقوال الباطلة القبيحة قبحه الله، وقد فعل.
وكان والده الشيخ محمد السكاكيني يعرف مذهب الرافضة الشيعة جيدا، وكانت له أسئلة على
مذهب أهل الخير، ونظم في ذلك قصيدة أجابه فيها شيخنا الامام العلامة شيخ الاسلام ابن تيمية رحمه الله، وذكر غير واحد من أصحاب الشيخ أن السكاكيني ما مات حتى رجع عن مذهبه، وصار إلى قول أهل السنة فالله أعلم.
وأخبرت أن ولده حسنا هذا القبيح كان قد أراد قتل أبيه لما أظهر السنة.
وفي ليلة الاثنين خامس شهر رجب وصل بدن الامير سيف الدين تنكز نائب الشام كان إلى تربته التي إلى جانب جامعه الذي أنشأه ظاهر باب النصر بدمشق، نقل من الاسكندرية بعد ثلاث سنين ونصف أو أكثر، بشفاعة ابنته زوجة الناصر عند ولده السلطان الملك الصالح، فأذن في ذلك وأرادوا أن يدفن بمدرسته بالقدس الشريف، فلم يمكن، فجئ به إلى تربته بدمشق وعملت له الختم وحضر القضاة والاعيان رحمه الله.
وفي يوم الثلاثاء حادي عشر شعبان المبارك توفي صاحبنا الامير صلاح الدين يوسف التكريتي ابن أخي الصاحب تقي الدين بن توبة الوزير، بمنزله بالقصاعين، وكان شابا من أبناء الاربعين،

(14/244)

ذا ذكاء وفطنة وكلام وبصيرة جيدة، وكان كثير المحبة إلى الشيخ تقي الدين بن تيمية رحمه الله، ولاصحابه خصوصا، ولكل من يراه من أهل العلم عموما، وكان فيه إيثار وإحسان ومحبة الفقراء والصالحين، ودفن بتربتهم بسفح قاسيون رحمه الله، وفي يوم السبت الخامس عشر منه جاءت زلزلة بدمشق لم يشعر بها كثير من الناس لخفتها ولله الحمد والمنة، ثم تواترت الاخبار بأنها شعثت في بلاد حلب شيئا كثيرا من العمران حتى سقط بعض الابراج بقلعة حلب، وكثير من دورها ومساجدها ومشاهدها وجدرانها، وأما في القلاع حولها فكثير جدا، وذكروا أن مدينة منبج لم يبق منها إلا القليل، وأن عامة الساكنين بها هلكوا تحت الردم رحمه الله: وفي أواخر شهر شوال خرجت التجاريد إلى الكرك وهما أميران مقدمان الامير علاء الدين قراسنقر، والامير الحاج بيدمر، وأشتهر في هذه الايام أن أمر الكرك قد ضعف وتفاقم عليهم الامر وضاقت الارزاق عندهم جدا، ونزل منها جماعات من رؤسائها وخاصكية الامير أحمد بن الناصر
مخامرين عليه، فسيروا من الصبح إلى قلاوون وصحبتهم مقدمون من الحلقة إلى الديار المصرية، وأخبروا أن الحواصل عند أحمد قد قلت جدا فالله المسؤول أن يحسن العاقبة.
وفي ليلة الاربعاء الثامن والعشرين من شهر ذي الحجة توفي القاضي الامام العلامة برهان الدين بن عبد الحق شيخ الحنفية وقاضي القضاة بالديار المصرية مدة طويلة، بعد ابن الحريري، ثم عزل وأقام بدمشق ودرس في أيام تغردمر بالعذراوية لولده القاضي أمين الدين، فذكر بها الدرس يوم الاحد قبل وفاة والده بثلاثة أيام، وكان موت برهان الدين رحمه الله ببستانه من أراضي الارزة بطريق الصالحية، ودفن من الغد بسفح قاسيون بمقبرة الشيخ أبي عمر رحمه الله، وصلي عليه بالجامع المظفري، وحضر جنازته القضاة والاعيان والاكابر رحمه الله.
ثم دخلت سنة خمس وأربعين وسبعمائة استهلت هذه السنة وسلطان الديار المصرية والديار الشامية وما يتعلق بذلك الملك الصالح ابن إسماعيل بن السلطان الملك الناصر محمد بن الملك المنصور قلاوون، وقضاته بالديار المصرية والشامية هم المذكورون في السنة المتقدمة، ونائبه بمصر الحاج سيف الديين ووزيره المتقدم ذكره، وناظر الخاص القاضي مكين الدين، وناظر الجيوش القاضي علم الدين ابن القطب، والمحتسب المتقدم، وشاد الدواوين علم الدين الناصري، وشاد الاوقاف الامير حسام الدين النجيبي، ووكيل بيت المال القاضي علاء الدين شرنوخ، وناظر الخزانة القاضي تقي الدين بن أبي الطيب، وبقية المباشرين والنظار هم المتقدم ذكرهم، وكاتب الدست القاضي بدر الدين بن فضل الله كاتب السر، والقاضي أمين الدين بن القلانسي والقاضي شهاب الدين بن القيسراني، والقاضي شرف الدين بن شمس الدين بن الشهاب محمود، والقاضي علاء الدين شرنوخ.

(14/245)

شهر المحرم أوله السبت استهل والحصار واقع بقلعة الكرك، وأما البلد فأخذ واستنيب فيه الامير سيف الدين قبليه، قدم إليها من الديار المصرية، والتجاريد من الديار المصرية ومن دمشق محيطون بالقلعة، والناصر أحمد بن الناصر ممتنع من التسليم، ومن الاجابة إلى الانابة.
ومن
الدخول في طاعة أخيه، وقد تفاقمت الامور وطالت الحروب، وقتل خلق كثير بسبب ذلك، من الجيوش ومن أهل الكرك، وقد توجهت القضية إلى خير إن شاء الله.
وقبل ذلك بأيام يسيرة هرب من قلعة الكرك الامير سيف الدين أبو بكر بن بهادر آص الذي كان أسر في أوائل حصار الكرك، وجماعة من مماليك الناصر أحمد، كان اتهمهم بقتل الشهيب أحمد، الذي كان يعتني به ويحبه، واستبشر الجيوش بنزول أبي بكر من عنده وسلامته من يده، وجهز إلى الديار المصرية معظما، وهذا والمجانيق الثلاثة مسلطة على القلعة من البلد تضرب عليها ليلا ونهارا، وتدمر في بنائها من داخل، فإن سورها لا يؤثر فيه شئ بالكلية، ثم ذكر أن الحصار فتر ولكن مع الاحتياط على أن لا يدخل إلى القعلة ميرة ولا شئ مما يستعينون به على المقام فيها، فالله المسؤول أن يحسن العاقبة.
وفي يوم الاربعاء الخامس والعشرين من صفر قدم البريد مسرعا من الكرك فأخبر بفتح القلعة، وأن بابها أحرق، وأن جماعة الامير أحمد بن الناصر استغاثوا بالامان، وخرج أحمد مقيدا وسير على البريد إلى الديار المصرية، وذلك يوم الاثنين بعد الظهر الثالث والعشرين (1) من هذا الشهر، ولله عاقبة الامور وفي صبيحة يوم الجمعة رابع ربيع الاول دقت البشائر بالقلعة، وزينت البلد عن مرسوم السلطان الملك الصالح سرورا بفتح البلد، واجتماع الكلمة عليه، واستمرت الزينة إلى يوم الاثنين سابعه، فرسم برفعها بعد الظهر فتشوش كثير من العوام، وأرجف بعض الناس بأن أحمد قد ظهر أمره وبايعه الامراء الذين هم عنده، وليس لذلك حقيقة، ودخلت الاطلاب من الكرك صبيحة يوم الاحد ثالث عشر ربيع الاول بالطب لخانات والجيوش، واشتهر إعدام أحمد بن الناصر (2).
وفي يوم الجمعة حادي عشر ربيع الاول صلي بالجامع الاموي على الشيخ أمين (3) الدين أبي حيان النحوي، شيخ البلاد المصرية من مدة طويلة، وكانت وفاته بمصر عن تسعين سنة وخمسة
__________
(1) في السلوك 2 / 661: ثاني عشرين صفر، وفي بدائع الزهور 1 / 503: ثاني عشرين ذي الحجة.
__________
(2) في السلوك 2 / 662 والنجوم الزاهرة 10 / 93: كان ذلك ليلة الرابع من ربيع الاول سنة 745 ه وفي تاريخ الشجاعي ص 69 وما بعدها: " خنق ليلة السبت سادس ربيع الاول وقطع رأسه واحضرت لاخيه الصالح
ودفنت جثته تحت برج الحرص ": وكان الامير منجك - سيف الدين منجك بن عبد الله اليوسفي الناصري المتوفي سنة 776 - قد توجه إليه إلى الكرك دون علم الامراء فوصل إلى الكرك فدخل على الناصر أحمد وخنقه وقطع رأسه - كما في رواية السلوك، أما في بدائع الزهور 1 / 503 فقد كان ذهاب الامير منجك بطلب السلطان وأمره.
__________
(3) في السلوك 2 / 676 وشذرات الذهب 6 / 145: أثير الدين.
وهو محمد بن يوسف بن علي بن يوسف بن حيان الاندلسي الغرناطي النفزي (نفزة إحقبائل البربر).

(14/246)

أشهر.
ثم اشتهر في ربيع الآخر (1) قتل السلطان أحمد وحز رأسه وقطع يديه، ودفن جثته بالكرك، وحمل رأسه إلى أخيه الملك الصالح إسماعيل، وحضر بين يديه في الرابع والعشرين من هذا الشهر، ففرح الناس بذلك، ودخل الشيخ إحمد الزرعي على السلطان الملك الصالح فطلب منه أشياء كثيرة من تبطيل المظالم ومكوسات وإطلاق طبلخانات للامير ناصر الدين بن بكتاش، وإطلاق أمراء محبوسين بقلعة دمشق وغير ذلك، فأجابه إلى جميع ذلك، وكان جملة المراسيم التي أجيب فيها بضع وثلاثين مرسوما، فلكا كان آخر شهر ربيع الآخر قدمت المراسيم التي سألها الشيخ أحمد من الملك الصالح، فأمضيت كلها، أو كثير منها، وأفرج عن صلاح الدين بن الملك الكامل، والامير سيف الدين بلو، في يوم الخميس سلخ هذا الشهر، ثم روجع في كثير منها وتوقف حالها.
وفي هذا الشهر عملت منارة باب الفرج وفتحت مدرسة كانت دارا قديمة فجعلت مدرسة للحنفية ومسجدا، وعملت طهارة عامة، ومصلى للناس، وكل ذلك منسوب إلى الامير سيف الدين تقطم الخليلي أمير حاجب كان، وهو الذي جدد الدار المعروفة به اليوم بالقصاعين.
وفي ليلة الاثنين عاشر جمادى الآخرة توفي صاحبنا المحدث تقي الدين محمد بن صدر الدين سليمان الجعبري زوج بنت الشيخ جمال الدين المزي، والد شرف الدين عبد الله، وجمال الدين إبراهيم وغير هم، وكان فقيها بالمدارس، وشاهدا تحت الساعات وغيرها، وعنده فضيلة جيدة في قراءة الحديث وشئ من العربية، وله نظم مستحسن، انقطع يومين وبعض الثالث وتوفي في الليلة
المذكورة في وسط الليل، وكنت عنده وقت العشاء الآخر ليلتئذ، وحدثني وضاحكني، وكان خفيف الروح رحمه الله، ثم توفي في بقية ليلته رحمه الله، وكان أشهدني عليه بالتوبة من جميع ما يسخط الله عز وجل، وأنه عازم على ترك الشهود أيضا رحمه الله، صلي عليه ظهر يوم الاثنين، ودفن بمقابر باب الصغير عند أبويه رحمهم الله.
وفي يوم الجمعة ثاني عشرين شهر رجب خطب القاضي عماد الدين بن العز الحنفي بجامع تنكز خارج باب النصر عن نزول الشيخ نجم الدين علي بن داود القفجاري له عن ذلك، وأيضا نائب السلطنه الامير سيف الدين تغردمر وحضوره عنده في الجامع المذكور يومئذ.
وفي يوم الجمعة تاسع عشرين رجب توفي القاضي الامام العالم جلال الدين أبو العباس أحمد ابن قاضي القضاة حسام الدين الرومي الحنفي، وصلي عليه بعد صلاة الجمعة بمسجد دمشق، وحضره القضاة والاعيان ودفن بالمدرسة التي أنشأها إلى جانب الزردكاش قريبا من الخاتونية الجوانية، وكان قد ولي قضاء قضاة الحنفية في أيام ولاية أبيه الديار المصرية، وكان مولده سنة
__________
(1) انظر حاشية رقم 2 صفحة 245.

(14/247)

إحدى وخمسين وستمائة، وقدم الشام مع أبيه فأقاموا بها، ثم لما ولي الملك المنصور لاجين ولى أباه قضاء الديار المصرية، وولده هذا قضاء الشام، ثم إنه عزل بعد ذلك واستمر على ثلاث مدارس من خيار مدارس الحنفية ثم حصل له صمم في آخر عمره، وكان ممتعا بحواسه سواه وقواه، وكان يذاكر في العلم وغير ذلك.
وفي يوم الاربعاء الرابع والعشرين من شعبان توفي الشيخ نجم الدين علي بن داود القفجاري خطيب جامع تنكز، ومدرس الظاهرية، وقد نزل عنها قبل وفاته بقليل للقاضي عماد الدين بن العز الحنفي، وصلي عليه بالجامع المذكور بعد صلاة الظهر يومئذ، وعند باب النصر وعند جامع جراح ودفن بمقبرة ابن الشيرجي عند والده، وحضره القضاة والاعيان، وكان أستاذا في النحو وله علوم آخر، لكن كان نهاية في النحو والتصريف.
وفي هذا اليوم توفي الشيخ الصالح العابد الناسك الشيخ عبد الله الضرير الزرعي، وصلي عليه بعد الظهر بالجامع الاموي وبباب النصر وعند مقابر الصوفية، ودفن بها قريبا من الشيخ تقي الدين بن تيمية رحمه الله، وكان كثير التلاوة حسنها وصحيحها، كثير العبادة، يقرئ الناس من دهر طويل ويقوم بهم العشر الاخير من رمضان، في محراب الحنابلة بالجامع الاموي رحمه الله.
وفي يوم الجمعة ثاني شهر رمضان المعظم توفي الشيخ الامام العالم العامل العابد الزاهد الورع أبو عمر بن أبي الوليد المالكي إمام محراب الصحابة الذي للمالكية، وصلي عليه بعد الصلاة، وحضر جنازته خلق كثير وجم غفير، وتأسف الناس عليه وعلى صلاحه وفتاويه النافعة الكثيرة، ودفن إلى جانب قبر أبيه وأخيه، إلى جانب قبر أبي الغندلاوي المالكي قريبا من مسجد التاريخ رحمه الله، وولي مكانه في المحراب ولده، وهو طفل صغير، فاستنيب له إلى حين صلاحيته، جبره الله ورحم أباه.
وفي صبيحة ليلة الثلاثاء سادس رمضان وقع ثلج عظيم لم ير مثله بدمشق من مدة طويلة، وكان الناس محتاجين إلى مطر، فلله الحمد والمنة، وتكاثف الثلج على الاسطحة، وتراكم حتى أعيى الناس أمره ونقلوه عن الاسطحة إلى الازقة يحمل، ثم نودي بالامر بإزالته من الطرقات فإنه سدها وتعطلت معايش كثير من الناس، فعوض الله الضعفاء بعلمهم في الثلج، ولحق الناس كلفة كبيرة وغرامة كثيرة، فإنا لله وإنا إليه راجعون.
وفي يوم الجمعة الثالث والعشرين من رمضان صلي بالجامع الاموي على نائب وهو الامير علاء الدين الجاولي، وقد تقدم شئ من ترجمته رحمه الله.
وفي أول شوال يوم عيد الفطر وقع فيه ثلج عظيم بحيث لم يتمكن الخطيب من الوصول إلى

(14/248)

المصلى، ولا خرج نائب السلطنة، بل اجتمع الامراء والقضاة بدار السعادة، وحضر الخطيب فصلى بهم العيد بها، وكثير من الناس صلوا العيد في البيوت.
وفي يوم الاحد الحادي والعشرين من ذي الحجة درس قاضي القضاة تقي الدين السبكي
الشافعي بالشامية البرانية عن الشيخ شمس الدين بن النقيب رحمه الله، وحضر عنده القضاة والاعيان والامراء وخلق من الفضلاء، وأخذ في قوله تعالى (قال رب اغفر لي وهب لي ملكا لا ينبغي لاحد من بعدي إنك أنت الوهاب) [ ص: 35 ] وما بعدها.
وفي ذي الحجة استفتي في قتل كلاب البلد فكتب جماعة من أهل البلد في ذلك، فرسم بإخراجهم يوم الجمعة من البلد الخامس والعشرين منه، لكن إلى الخندق ظاهر باب الصغير، وكان الاولى قتلهم بالكلية وإحراقهم لئلا تنتن بريحهم على ما أفتى به الامام مالك بن أنس من جواز قتل الكلاب ببلدة معينة للمصلحة، إذا رأى الامام ذلك، ولا يعارض ذلك النهي عن قتل الكلاب، ولهذا كان عثمان بن عفان يأمر في خطبته بقتل الكلاب وذبح الحمام.
ثم دخلت سنة ست وأربعين وسبعمائة استهلت هذه السنة وسلطان المسلمين بالديار المصرية والشامية والحرمين والبلاد الحلبية وأعمال ذلك الملك الصالح عماد الدين إسماعيل بن الناصر بن المنصور، وقضاته بالديار المصرية والشامية هم المذكورون أيضا.
وفي يوم الجمعة سادس عشر محرم كملت عمارة الجامع الذي بالمزة الفوقانية الذي جدده وأنشأه الامير بهاء الدين المرجاني، الذي بنى والده مسجد الخيف بمنى وهو جامع حسن متسع فيه روح وانشراح، تقبل الله من بانيه، وعقدت فيه الجمعة بجمع كثير وجم غفير من أهل المزة، ومن حضر من أهل البلد، وكنت أنا الخطيب - يعني الشيخ عماد الدين المصنف تغمده الله برحمته - ولله الحمد والمنة.
ووقع كلام وبحث في اشتراط المحلل في المسابقة، وكان سببه أن الشيخ شمس الدين بن قيم الجوزية صنف فيه مصنفا من قبل ذلك، ونصر فيه ما ذهب إليه الشيخ تقي الدين بن تيمية في ذلك، ثم صار يفتي به جماعة من الترك ولا يعزروه إلى الشيخ تقي الدين بن تيمية، فاعتقد من اعتقد أنه قوله وهو مخالف للائمة الاربعة، فحصل عليه إنكار في ذلك، وطلبه القاضي الشافعي، وحصل كلام في ذلك، وانفصل الحال على أن أظهر الشيخ شمس الدين بن قيم الجوزية الموافقة للجمهور.
وفاة الملك الصالح إسماعيل
في يوم الاربعاء ثالث شهر ربيع الآخر (1) من هذه السنة أظهر موت السلطان الملك الصالح
__________
(1) كذا بالاصل، وفي الدليل الشافعي 1 / 129 والمنهل الصافي 2 / 426: مات في العشرين من ربيع الاول سنة 746 =

(14/249)

ه.
وفي السلوك 2 / 677 والنجوم الزاهرة 10 / 95: توفي ليلة الخميس رابع ربيع الآخر، وفي بدائع الزهور 1 / 504: " في الحادي والعشرين من ربيع الآخر ".
عماد الدين إسماعيل بن الناصر بن المنصور آخر النهار، وكان قد عهد بالامر إلى أخيه لابويه الملك الكامل سيف (1) الدين أبي الفتوح شعبان، فجلس على سرير المملكة يوم الخميس رابعه، وكان يوما مشهودا، ثم قدم الخبر إلى دمشق عشية الخميس ليلة الجمعة الثاني عشر منه، وكان البريد قد انقطع عن الشام نحو عشرين يوما للشغل بمرض السلطان (2)، فقدم الامير سيف الدين معزا للبيعة للملك الكامل، فركب عليه الجيش لتلقيه، فلما كان صبيحة الجمعة أخذت البيعة من النائب والمقدمين وبقية الامراء والجند للسلطان الملك الكامل بدار السعادة، ودقت البشائر وزين البلد وخطب الخطباء يومئذ للملك الكامل، جعله الله وجها مباركا على المسلمين.
وفي صبيحة يوم الاثنين الثاني والعشرين من ربيع الآخر درس القاضي جمال الدين حسين ابن قاضي القضاة تقي الدين السبكي الشافعي بالمدرسة الشامية البرانية، نزل له أبوه عنها، واستخرج له مرسوما سلطانيا بذلك، فحضر عنده القضاة والاعيان وجماعة من الامراء والفقهاء، وجلس بين أبيه والقاضي الحنفي، وأخذ في الدرس في قوله تعالى (ولقد آتينا داود وسليمان علما وقالا الحمد لله الذي فضلنا على كثير من عباده المؤمنين) الآيات [ النمل: 15 ].
وتكلم الشريف مجد الدين المتكلم في الدرس بكلام فيها نكارة وبشاعة، فشنع عليه الحاضرون، فاستنيب بعد انقضاء الدرس وحكم بإسلامه، وقد طلب إلى الديار المصرية نائب دمشق الامير سيف الدين تغردمر وهو متمرض، انقطع عن الجمعة بسبب المرض مرات، والبريد يذهب إلى حلب لمجئ نائبها الامير سيف الدين يلبغا لنيابة دمشق، وذكر أن الحاج أرقطيه تعين لنيابة حلب.
وفي يوم الجمعة رابع جمادى الاولى خرجت أثقال الامير سيف الدين تغردمر النائب وخيوله وهجنه ومواليه
وحواصله وطبل خاناته وأولاده في تجمل عظيم، وأبهة هائلة جدا، وخرجت المحافل والكحارات والمحفات لنسائه وبناته وأهله في هيبة عجيبة، هذا كله وهو بدار السعادة، فلما كان من وقت السحر في يوم السبت خامسه خرج الامير سيف الدين تغر دمر بنفسه إلى الكسوة في محفة لمرضه مصحوبا بالسلامة، فلما طلعت الشمس من يومئذ قدم من حلب أستاذ دار الامير سيف الدين يلبغا اليحياوي (3) فتسلم دار السعادة، وفرح الناس بهم، وذهب الناس للتهنئة والتودد إليهم.
* هامش) * (1) في بدائع الزهور 1 / 504: زين الدين.
__________
(2) في السلوك 2 / 676 والنجوم الزاهرة 10 / 94 " تغير مزاجه في مستهل شهر ربيع الاول ولزم الفراش ولم يخرج إلى الخدمة أياما " وفي الجوهر الثمين لابن دقماق 2 / 183: " مرض في العشرين من صفر " وفي مكان آخر قال في السلوك: 2 / 680: اعتراه القولنج.
__________
(3) من السلوك 2 / 755، وفي الاصل: البحناوي، وهو يلبغا بن عبد الله اليحياوي الناصري، سيف الدين المتوفى سنة 748 ه.
(الدرر 4 / 436 والنجوم الزاهرة 10 / 105).

(14/250)

ولما كان يوم السبت الثاني من جمادي الاولى خرج الجيش بكماله لتلقي نائب السلطنة الامير سيف الدين يلبغا فدخل في تجمل عظيم، ثم جاء فنزل عند باب السر، وقبل العتبة على العادة ثم مشى إلى دار السعادة.
وفي عشية يوم الاثنين رابع عشره قطع نائب السلطنة ممن وجب قطعه في الحبس ثلاثة عشر رجلا وأضاف إلى قطع اليد وقطع الرجل من كل منهم، لما بلغه أنه تكرر من جناياتهم، وصلب ثلاثة بالمسامير ممن وجب قتله، ففرح الناس بذلك لقمعه المفسدين وأهل الشرور، والعيث والفساد.
واشتهر في العشر الاوسط من جمادى الآخرة وفاة الامير سيف الدين تغردمر بعد وصوله إلى الديار المصرية بأيام، وكان ذلك ليلة الخميس مستهل هذا الشهر، وذكر أنه رسم على ولده وأستاذ داره، وطلب منهم مال جزيل، فالله أعلم.
وفي يوم الاثنين ثاني عشره توفي القاضي علاء الدين بن العز الحنفي نائب الحكم ببستانه بالصالحية ودفن بها، وذلك بعد عود المدرسة الظاهرية إليه، وأخذه إياها من عمه القاضي عماد الدين إسماعيل، كما قدمنا، ولم يدرس فيها إلا يوما واحدا، وهو متمرض، ثم عاد إلى الصالحية فتمادى به مرضه إلى أن مات رحمه الله.
وخرج الركب إلى الحجاز الشريف يوم السبت حادي عشر شوال، وخرج ناس كثير من البلد، ووقع مطر عظيم جدا، ففرح الناس به من جهة أن المطر كان قليلا جدا في شهر رمضان، وهو كانون الاصم، فلما وقع هذا استبشروا به وخافوا على الحجاج ضرره، ثم تداول المطر وتتابع ولله الحمد والمنة، لكن ترحل الحجاج في أوحال كثيرة وزلق كثير، والله المسلم والمعين والحامي.
ولما استقل الحجيج ذاهبين وقع عليهم مطر شديد بين الصمين فعوقهم أياما بها، ثم تحاملوا إلى زرع فلم يصلوها إلا بعد جهد جهيد وأمر شديد، ورجع كثير منهم وأكثرهم، وذكروا أشياء عظيمة حصلت لهم من الشدة وقوة الامطار وكثرة الاوحال، ومنهم من كان تقدم إلى أرض بصرى، فحصل لهم رفق بذلك والله المستعان.
وقيل إن نساء كثيرة من المخدرات مشين حفاة فيما بين زرع والصميين وبعد ذلك، وكان أمير الحاج سيف الدين ملك آص وقاضيه شهاب الدين بن الشجرة الحاكم بمدينة بعلبك يومئذ والله المستعان، انتهى.
ثم دخلت سنة سبع وأربعين وسبعمائة استهلت هذه السنة وسلطان البلاد بالديار المصرية والشامية والحرمين وغير ذلك الملك الكامل سيف الدين شعبان بن الملك الناصر محمد بن الملك المنصور قلاوون، وليس له بمصر نائب، وقضاة مصر هم المذكورون في التي قبلها، ونائب دمشق الامير سيف الدين يلبغا

(14/251)

اليحياوي (1) وقضاة دمشق هم المذكورون في التي قبلها، إلا أن قاضي القضاة عماد الدين بن إسماعيل الحنفي نزل عن القضاء لولده قاضي القضاة نجم الدين، واستقل بالولاية وتدريس النورية، وبقي والده على تدريس الريحانية (2).
وفي يوم الجمعة السادس عشر من المحرم من هذه السنة توفي الشيخ تقي الدين الشيخ الصالح محمد بن الشيخ محمد بن قوام بزاويتهم بالسفح، وصلي عليه الجمعة بجامع الافرم، ثم دفن بالزاوية وحضره القضاة والاعيان وخلق كثير، وكان بينه وبين أخيه ستة أشهر وعشرون يوما، وهذا أشد من ذلك.
وفتحت في أول السنة القيسارية التي أنشأها الامير سيف الدين يلبغا نائب السلطنة ظاهر باب الفرج وضمنت ضمانا باهرا بنحو من سبعة آلاف كل شهر، وداخلها قيسارية تجارة في وسطها بركة ومسجد، وظاهرها دكاكين وأعاليها بيوت للسكن.
وفي صبيحة يوم الاثنين ثاني عشر ربيع الاول عقد مجلس بمشهد عثمان للنور الخراساني، وكان يقرأ القرآن في جامع تنكز، ويعلم الناس أشياء من فرائض الوضوء والصلاة، ادعي عليه في أنه تكلم في بعض الائمة الاربعة، وأنه تكلم في شئ من العقائد ويطلق عبارات زائدة على ما ورد به الحديث، وشهد عليه ببعض أشياء متعددة، فاقتضى الحال أن عزر في هذا اليوم، وطيف به في البلد، ثم رد إلى السجن معتقلا.
فلما كان يوم الخميس الثاني عشرين منه شفع فيه الامير أحمد بن مهنا ملك العرب عند نائب السلطنة فاستحضره بين يديه وأطلقه إلى أهله وعياله، ولما كان تاريخ يوم الجمعة ثالث عشر جمادى الاولى صلى نائب السلطنة الامير سيف الدين يلبغا اليحياوي (1) الناصري بجامع تنكز ظاهر دمشق برا باب النصر، وصلى عنده القاضي الشافعي والمالكي وكبار الامراء، ولما أقيمت الصلاة صلى وقعد بعض مماليكه عن الصلاة ومعه السلاح حراسة له، ثم لما انصرف من الصلاة اجتمع بالامراء المذكورين وتشاوروا طويلا، ثم نهض النائب إلى دار السعادة فلما كان آخر النهار برز بخدمه ومماليكه وحشمه ووطاقة وسلاحه وحواصله، ونزل قبلي مسجد القدم وخرج الجند والامراء في آخر النهار وانزعج الناس، واتفق طلوع القمر خاسفا، ثم خرج الجيش ملبسا تحت الثياب وعليه التراكيس بالنشاب والخيول والجنابات، ولا يدري الناس ما الخبر، وكان سبب ذلك أن نائب السلطنة بلغه أن نائب صفد ؟ قد ركب إليه ليقبض عليه (3)،
__________
(1) انظر الحاشية 3 صفحة 249.
__________
(2) وهي المدرسة الريحانية بدمشق.
أنشأها خواجا ريحان الطواشي خادم نور الدين محمود بن زنكي في سنة 565 ه (الدارس 1 / 522).
__________
(3) أشار المقريزي إلى سبب تنكر السلطان على الامير يلبغا نائب الشام، وغضب يلبغا على السلطان وذلك أن السلطان قرر السفر إلى الحجاز وأمر الامراء بحمل ما يحتاج إليه: فورد كتاب يلبغا نائب الشام يتضمن خراب بلاد =

(14/252)

= الشام مما اتفق بها من أخذ الاموال وانقطاع الجالب إليها وأن الرأي تأخير السفر إلى الحجاز في هذه السنة..ورأى السلطان ذلك..ثم غير رأيه تحت ضغط والدته ونسائه وقرر السفر وطلب أن تحمل إليه الاموال وتجدد الطلب على الناس فاشتد الامر على الناس بديار مصر وبلاد الشام وكثر دعاؤهم لماهم فيه من السخر والمغارم.
ولما بلغ يلبغا ذلك، وأن السلطان يريد مسكه جمع أمراء دمشق وحلفهم على القيام معه..وكتبوا بخلع الكامل وظاهروا بالخروج عن طاعته...(السلوك 2 / 707 وما بعدها).
فانزعج لذلك وقال: لا أموت إلا على ظهر أفراسي، لا على فراشي، وخرج الجند والامراء خوفا من أن يفوتهم بالفرار، فنزلوا يمنة ويسرة، فلم يذهب من تلك المنزلة بل استمر بها يعمل النيابة ويجتمع بالامراء جماعة وفرادى، ويستميلهم إلى ما هو فيه من الرأي، وهو خلع الملك الكامل شعبان لانه يكثر من مسك الامراء بغير سبب، ويفعل أفعالا لا تيلق بمثله، وذكروا أمورا كثيرة، وأن يولوا أخاه أمير حاجي بن الناصر لحسن شكالته وجميل فعله، ولم يزل يفتلهم في الذروة والغارب حتى أجابوه إلى ذلك، ووافقوه عليه، وسلموا له ما يدعيه، وتابعوا على ما أشار إليه وبايعوه، ثم شرع في البعث إلى نواب البلاد يستميلهم إلى ما مالا عليه الدمشقيون وكثير من المصريين، وشرع أيضا في التصرف في الامور العامة الكلية، وأخرج بعض من كان الملك الكامل اعتقله بالقلعة المنصورة، ورد إليه إقطاع بعد ما بعث الملك الكامل إلى من أقلعه عن منشوره، وعزل وولى وأخذ وأعطى، وطلب التجار يوم الاربعاء ثامن عشره ليباع عليهم غلال الحواصل السلطانية فيدفعوا أثمانها في الحال، ثم يذهبوا فيتسلموها من البلاد البرانية، وحضر عنده القضاة على العادة والامراء والسادة، وهذا كله وهو مخيم بالمكان المذكور، لا يحصره بلد ولا يحويه سور.
وفي يوم الخميس رابع جمادى الآخرة خرجت تجريدة نحو عشرة طليعة لتلقي من يقدم من الديار المصرية من الامراء وغيرهم، ببقاء الامر على ما كان عليه، فلم يصدقهم النائب، وربما عاقب بعضهم، ثم رفعهم إلى القلعة، وأهل دمشق ما بين مصدق باختلاف المصريين وما بين قائل السلطان الكامل قائم الصورة مستمر على ما كان عليه، والتجاريد المصرية واصلة قريبا، ولا بد من وقوع خبطة عظيمة.
وتشوشت أذهان الناس وأحوالهم بسبب ذلك، والله المسؤول أن يحسن العاقبة.
وحاصل القضية أن العامة ما بين تصديق وتكذيب، ونائب السلطنة وخواصه من كبار الامراء على ثقة من أنفسهم، وأن الامراء على خلف شديد في الديار المصرية بين السلطان الكامل شعبان وبين أخيه أمير حاجي، والجمهور مع أخيه أمير حاجي، ثم جاءت الاخبار إلى النائب بأن التجاريد المصرية خرجت تقصد الشام ومن فيه من الجند لتوطد الامر، ثم إنه تراجعت رؤس الامراء في الليل إلى مصر واجتمعوا إلى إخوانهم ممن هو ممالئ لهم على السلطان، فاجتمعوا ودعوا إلى سلطنة أمير حاجي وضربت الطبل خانات وصارت باقي النفوس متجاهرة على نية تأييده،

(14/253)

ونابذوا السلطان الكامل، وعدوا عليه مساويه، وقتل بعض الامراء، وفر الكامل وأنصاره فاختيط عليه.
وخرج أرغون العلائي زوج ابنته واستظهر أيضا أمير حاجي فأجلسوه على السرير ولقبوه بالملك المظفر (1)، وجاءت الاخبار إلى النائب بذلك، فضربت البشائر عنده، وبعث إلى نائب القلعة فامتنع من ضربها، وكان قد طلب إلى الوطاق فامتنع من الحضور، وأغلق باب القلعة، فانزعج الناس واختبط البلد، وتقلص وجود الخير، وحصنت القلعة ودعوا للكامل بكرة وعشية على العادة، وأرجف العامة بالجيش على عادتهم في كثرة فصولهم، فحصل لبعضهم أذية.
فلما كان يوم الاثنين ثامن الشهر قدم نائب حماة إلى دمشق مطيعا لنائب السلطنة في تجمل وأبهة، ثم أجريت له عادة أمثاله.
وفي هذا اليوم وقعت بطاقة بقدوم الامير سيف الدين بيغرا حاجب الحجاب بالديار المصرية
لاجل البيعة للسلطان الملك المظفر، فدقت البشائر بالوطاق، وأمر بتزيين البلد، فزين الناس وليسوا منشرحين، وأكثرهم يظن أن هذا مكر وخديعة، وأن التجاريد المصرية واصلة قريبا.
وامتنع نائب القلعة من دق البشائر وبالغ في تحصين القلعة، وغلق بابها، فلا يفتح إلا الخوخة البرانية والجوانية، وهذا الصنيع هو الذي يشوش خواطر العامة، يقولون: لو كان ثم شئ له صحة كان نائب القلعة يطلع على هذا قبل الوطاق.
فلما كان يوم الثلاثاء بعد الزوال قدم الامير سيف الدين بيغرا إلى الوطاق، وقد تلقوه وعظموه، ومعه تقليد النيابة من المظفر إلى الامير سيف الدين يلبغا نائب السلطنة، وكتاب إلى الامراء بالسلام.
ففرحوا بذلك وبايعوه وانضمت الكلمة ولله الحمد.
وركب بيغرا إلى القلعة فترجل وسل سيفه ودخل إلى نائب القلعة فبايعه سريعا ودقت البشائر في القعلة بعد المغرب، حين بلغه الخبر، وطابت أنفس الناس ثم أصبحت القعلة في الزينة وزادت الزينة في البلد وفرح الناس، فلما كان يوم الخميس حادي عشر الشهر دخل نائب السلطنة من الوطاق إلى البلد والاطلاب بين يديه في تجمل وطبل خانات على عادة العرض، وقد خرج أهل البلد إلى الفرجة، وخرج أهل الذمة بالتوراة، وأشعلت الشموع، وكان يوما مشهودا.
وقد صلى في شهر رمضان من هذه السنة بالشامية البرانية صبي عمره ست سنين، وقد رأيته وامتحنته فإذا هو يجيد الحفظ والاداء، وهذا من أغرب ما يكون.
وفي العشر الاول من هذا الشهر فرغ من بناء الحمامين الذي بناهما نائب السلطنة بالقرب من الثابتية في خان السلطان العتيق، وما حولها من الرباع والقرب وغير ذلك.
وفي يوم الاحد حادي عشره اجتمع نائب السلطنة والقضاة الاربعة ووكيل بيت المال والدولة عند تل المستقين، من أجل أن نائب السلطنة قد عزم على بناء
__________
(1) وذلك يوم الاثنين مستهل جمادى الآخرة، وله من العمر خمس عشرة سنة (السلوك 2 / 714).

(14/254)

هذه البقعة جامعا بقدر جامع تنكز، فاشتوروا هنالك، ثم انفصل الحال على أن يعمل، والله ولي التوفيق.
وفي يوم الخميس ثالث ذي القعدة صلي على الشيخ زين الدين عبد الرحمن بن تيمية، أخو الشيخ تقي الدين رحمهما الله.
وفي يوم السبت ثاني عشره توفي الشيخ علي القطناني بقطنا، وكان قد اشتهر أمره في هذه السنين، واتبعه جماعة من الفلاحين والشباب المنتمين إلى طريقة أحمد ابن الرفاعي، وعظم أمره وسار ذكره، وقصده الاكابر للزيارة مرات، وكان يقيم السماعات على عادة أمثاله، وله أصحاب يظهرون إشارة باطلة، وأحوالا مفتعلة، وهذا مما كان ينقم عليه بسببه، فإنه إن لم يكن يعلم بحالهم فجاهل، وإن كن يقرهم على ذلك فهو مثلهم، والله سبحانه وتعالى أعلم.
وفي أواخر هذا الشهر - أعني ذي الحجة من العيد وما بعده - اهتم ملك الامراء في بناء الجامع الذي بناه تحت القلعة وكان تل المستقين، وهدم ما كان هناك من أبنية، وعملت العجل وأخذت أحجار كثيرة من أرجاء البلد، وأكثر ما أخذت الاحجار من الرحبة التي للمصريين، من تحت المأذنة التي في رأس عقبة الكتاب، وتيسر منها أحجار كثيرة، والاحجار أيضا من جبل قاسيون وحمل على الجمال وغيرها، وكان سلخ هذه السنة - أعني سنة سبع وأربعين وسبعمائة - قد بلغت غرارة القمح إلى مائتين (1) فما دونها، وربما بيعت بأكثر من ذلك، فإنا لله وإنا إليه راجعون.
ثم دخلت سنة ثمان وأربعين وسبعمائة استهلت هذه السنة وسلطان البلاد المصرية والشامية والحرمين وغير ذلك الملك المظفر أمير حاجي بن الملك الناصر محمد بن قلاوون، ونائبه بالديار المصرية الامير سيف الدين أرقطيه، وقضاة مصر هم الذين كانوا في الماضية بأعيانهم، ونائبه بالشام المحروسة سيف الدين يلبغا الناصري، وقضاة الشام هم المذكورون في التي قبلها بأعيانهم، غير أن القاضي عماد الدين الحنفي نزل لولده قاضي القضاة نجم الدين، فباشر في حياة أبيه، وحاجب الحجاب فخر الدين إياس.
واستهلت هذه السنة ونائب السلطنة في همة عالية في عمارة الجامع الذي قد شرع في بنائه غربي سوق الخيل، بالمكان الذي كان يعرف بالتل المستقين.
وفي ثالث المحرم توفي قاضي القضاة شرف الدين محمد بن أبي بكر الهمداني المالكي، وصلي
__________
(1) في السلوك 2 / 72 1: بيع القمح كل غرارة بمائة وسبعين، وبيع الخبز كل رطلين بدرهم، من تأخر المطر بعامة بلاد الشام.

(14/255)

عليه بالجامع، ودفن بتربته بميدان الحصا، وتأسف الناس عليه لرياسته وديانته وأخلاقه وإحسانه إلى كثير من الناس رحمه الله.
وفي يوم الاحد الرابع والعشرين من المحرم وصل تقليد قضاء المالكية للقاضي جمال الدين المسلاتي الذي كان نائبا للقاضي شرف الدين قبله، وخلع عليه من آخر النهار.
وفي شهر ربيع الاول أخذوا لبناء الجامع المجدد بسوق الخيل، أعمدة كثيرة من البلد، فظاهر البلد يعلقون ما فوقه من البناء ثم يأخذونه ويقيمون بدله دعامة وأخذوا من درب الصيقل وأخذوا العمود الذي كان بسوق العلبيين الذي في تلك الدخلة على رأسه مثل الكرة فيها حديد، وقد ذكر الحافظ ابن عساكر أنه كان فيه طلسم لعسر بول الحيوان إذا داروا بالدابة ينحل أراقيها، فلما كان يوم الاحد السابع والعشرين من ربيع الاول من هذه السنة قلعوه من موضعه بعد ما كان له في هذا الموضع نحوا من أربعة آلاف سنة والله أعلم.
وقد رأيته في هذا اليوم وهو ممدود في سوق العلبيين على الاخشاب ليجروه إلى الجامع المذكور من السوق الكبير، ويخرجوا به من باب الجابية الكبير فلا إله إلا الله.
وفي أواخر شهر ربيع الآخر ارتفع بناء الجامع الذي أنشأه النائب وجفت العين التي كانت تحت جداره حين أسسوه ولله الحمد.
وفي سلخ ربيع الآخر وردت الاخبار من الديار المصرية بمسك (1) جماعة من الاعيان الامراء كالحجازي وآقسنقر الناصري، ومن لف لهما، فتحرك الجند بالشام ووقعت خبطة، ثم استهل شهر جمادى الاولى والجند في حركة شديدة، ونائب السلطنة يستدعي الامراء إلى دار السعادة بسبب ما وقع بالديار المصرية، وتعاهد هؤلاء على أن لا يؤذي أحد، وأن يكونوا يدا واحدة، وفي هذا اليوم تحول ملك الامراء من دار السعادة إلى القصر الابلق واحترز لنفسه، وكذلك
حاشيته.
وفي يوم الاربعاء الرابع عشر منه قدم أمير من الديار المصرية على البريد ومعه كتاب من السلطان فيه التصريح بعزل ملك الامراء يلبغا نائب الشام، فقرئ عليه بحضرة الامراء بالقصر الابلق، فتغمم لذلك وساءه، وفيه طلبه إلى الديار المصرية على البريد ليولى نيابة الديار المصرية،
__________
(1) في السلوك 2 / 729: " قتلا وذلك عصر يوم الاحد تاسع عشر ربيع الآخر، وأمسك الامير بزلار، والامير صمغار، والامير أيتمش عبد الغني، زاد ابن دقماق في الجوهر الثمين 2 / 191: وقرابغا القاسمي.
وأشار المقريزي وابن تغردي بردى في النجوم الزاهرة 10 / 158 إلى سبب قتلهما ومسك الاخرين قال: وسبب ذلك أن السلطان لما أخرج اتفاق (العوادة) وغيرها من عنده، وتشاغل عنهن بالحمام، وصار يحضر إلى الدهيشة الاوباش، وتلعب بالعصا لعب صباح ويحضر الشيخ علي بن الكسيح مع حظاياه، فيسخر له، وينقل له أخبار الناس.
فشق ذلك على الامراء..(وتحدثوا بالامر) فاشتد حنقه وأطلق لسانه (أي السلطان) وكان الامير غرلو قد تمكن منه فأعلمه بما وقع فوقع في الامراء وهونهم عليه وجسره على الفتك بهم والقبض على النائب " - الدهيشة: قاعة كبيرة مرتفعة البناء، كانت مفروشة بأنواع البسط والمقاعد الزركش، بناها الملك الصالح اسماعيل بن محمد بن قلاوون سنة 745 ه.
(السلوك 2 / 212).

(14/256)

والظاهر أن ذلك خديعة له، فأظهر الامتناع، أنه لا يذهب إلى الديار المصرية أبدا، وقال: إن كان السلطان قد استكثر علي ولاية دمشق فيوليني أي البلاد شاء، فأنا راض بها.
ورد الجواب بذلك، ولما أصبح من الغد وهو يوم الخميس وهو خامس عشره، ركب فخيم قريبا من الجسورة في الموضع االذي خيم فيه عام الاول، وفي الشهر أيضا كما تقدم، فبات ليلة الجمعة وأمر الامراء بنصب الخيام هنالك على عادتهم عام أول.
فلما كان يوم الجمعة سادس عشره بعد الصلاة ما شعر الناس إلا والامراء قد اجتمعوا تحت القلعة وأحضروا من القلعة سنجقين سلطانيين أصفرين، ضربوا الطبول حربيا، فاجتمعوا كلهم تحت السنجق السلطاني، ولم يتأخر منهم سوى النائب وذويه كإبنيه وإخوته وحاشيته، والامير
سيف الدين قلاوون أحد مقدمي الالوف وخبره أكبر أخبار الامراء بعد النيابة، فبعث إليه الامراء أن هلم إلى السمع والطاعة للسلطان، فامتنع من ذلك وتكررت الرسل بينهم وبينه فلم يقبل، فساروا إليه في الطبل خانات والبوقات ملبسين لامة الحرب، فلما انتهوا إليه وجدوه قد ركب خيوله ملبسا واستعد للهرب، فلما واجههم هرب هو ومن معه وفروا فرار رجل واحد، وساق الجند وراءه فلم يكتنفوا له غبارا، وأقبل العامة وتركمان القبيبات، فانتهبوا ما بقي في معسكره من الشعير والاغنام والخيام، حتى جعلوا يقطعون الخيام والاطناب قطعا قطعا، فعدم له ولاصحابه من الامتعة ما يساوي ألف ألف درهم، وانتدب لطلبه والمسير وراءه الحاجب الكبير الذي قدم من الديار المصرية قريبا شهاب الدين بن صبح، أحد مقدمي الالوف، فسار على طريق الاشرفية ثم عدل إلى ناحية القريتين.
ولما كان يوم الاحد قدم الامير فخر الدين إياس صفد فيها فتلقاه الامراء والمقدمون، ثم جاء فنزل القصر وركب من آخر النهار في الجحافل، ولم يترك أحدا من الجند بدمشق إلا ركب معه وساق وراءه يلبغا فانبرا نحو البرية، فجعلت الاعراب يعترضونه من كل جانب، وما زالوا يكفونه حتى سار نحو حماة، فخرج نائبها وقد ضعف أمره جدا، وكل هو ومن معه من كثرة السوق ومصاولة الاعداء من كل جانب، فألقي بيده وأخذ سيفه وسيوف من معه واعتقلوا بحماة، وبعث بالسيوف إلى الديار المصرية، وجاء الخبر إلى دمشق صبيحة يوم الاربعاء رابع عشر هذا الشهر، فضربت البشائر بالقلعة وعلى باب الميادين على العادة، وأحدقت العساكر بحماة من كل جانب ينتظرون ما رسم به السلطان من شأنه، وقام إياس بجيش دمشق على حمص، وكذلك جيش طرابلس، ثم دخلت العساكر راجعة إلى دمشق يوم الخميس التاسع والعشرين من الشهر، وقدم يلبغا وهو مقيد على كديش هو وأبوه وحوله الامراء الموكلون به ومن معه من الجنود، فدخلوا به بعد عشاء الآخرة فاجتازوا به فم السبعة بعد ما غلقت الاسواق، وطفئت السرج، وغلقت الطاقات، ثم مروا على الشيخ رسلان والباب الشرقي على باب الصغير، ثم من عند مسجد الديان على المصلى، واستمروا ذاهبين نحو الديار المصرية، وتواترت البريدية من السلطان بما رسم به في أمره

(14/257)

وأصحابه الذين خرجوا معه من الاحتياط على حواصلهم وأموالهم وأملاكهم وغير ذلك، وقدم البريد من الديار المصرية يوم الاربعاء ثالث جمادى الآخرة فأخبر بقتل يلبغا فيما بين قاقون وغبرة، وأخذت رؤوسهما إلى السلطان وكذلك قتل بغبرة الامراء الثلاثة الذين خرجوا من مصر وحاكم الوزير ابن سرد ابن البغدادي، والدوادار طغيتمر وبيدمر البدري، أحد المقدمين، كان قد نقم عليه السلطان ممالاة يلبغا، فأخرجهم من مصر مسلوبين جميع أموالهم وسيرهم إلى الشام، فلما كانوا بغزة لحقهم البريد بقتلهم حيث وجدهم وكذلك رسم بقتل يلبغا حيث التقاه من الطريق، فلما انفصل البريد من غزة التقى يلبغا في طريق وادي فحمة فخنقه ثم احتز رأسه وذهب به إلى السلطان، وقدم أميران من الديار المصرية بالحوطة على حواصل يلبغا وطواشي من بيت المملكة، فتسلم مصاغا وجواهر نفيسة جدا، ورسم ببيع أملاكه وما كان وقفه على الجامع الذي كان قد شرع بعمارته بسوق الخيل، وكان قد اشتهر أنه وقف عليه القيسارية التي كان أنشأها ظاهر باب الفرج، والحمامين المتجاورين ظاهر باب الجابية غربي خان السلطان العتيق، وخصصا في قرايا أخرى كان قد استشهد على نفسه بذلك قبل ذلك فالله أعلم.
ثم طلاب بقية أصحابه من حماه فحملوا إلى الديار المصرية وعدم خبرهم، فلا يدرى على أي صفة هلكوا.
وفي صبيحة يوم الثلاثاء الثامن عشر (1) من جمادى الآخرة من هذه السنة دخل الامير سيف الدين أرغون شاه دمشق المحروسة نائبا عليها، وكان قدومه من حلب، انفصل عنها وتوجه إليها الامير فخر الدين إياس الحاجب، فدخلها أرغون شاه في أبهة وعليه خلعة وعمامة بطرفين، وهو قريب الشكل من تنكز رحمه الله فنزل دار السعادة وحكم بها، وفيه صرامة وشهامة.
وفي يوم الخميس الثالث والعشرين منه صلي على الامير قراسنقر بالجامع الاموي وظاهر باب النصر، وحضر القضاة والاعيان والامراء، ودفن بتربته بميدان الحصا بالقرب من جامع الكريمي وعملت ليلة النصف على العادة من إشعال القناديل ولم يشعل الناس لما هم فيه من الغلاء وتأخر المطر وقلة الغلة، كل رطل إلا وقية بدرهم، وهو متغير، وسائر الاشياء غالية، والزيت كل رطل
بأربعة ونصف، ومثله الشيرج والصابون والارز والعنبريس كل رطل بثلاثة، وسائر الاطعمات على هذا النحو، وليس شئ قريب الحال سوى اللحم بدرهمين وربع، ونحو ذلك، وغالب أهل حوران يردون من الاماكن البعيدة ويجلبون القمح للمؤنة والبدار من دمشق، وبيع عندهم القمح المغربل كل مد بأربعة دراهم، وهم في جهد شديد، والله هو المأمول المسؤول وإذا سافر أحد يشق عليه تحصيل الماء لنفسه ولفرسه ودابته، لان المياه التي في الدرب كلها نفذت، وأما القدس فأشد حالا وأبلغ في ذلك.
ولما كان العشر الاخير من شعبان من هذه السنة من الله سبحانه وتعالى وله الحمد والمنة على
__________
(1) في السلوك 2 / 737: السابع عشر.

(14/258)

عباده بإرسال الغيث المتدارك الذي أحيى العباد والبلاد، وتراجع الناس إلى أوطانهم لوجود الماء في الاودية والغدران، وامتلات بركة زرع بعد أن لم يكن فيها قطرة.
وجاءت بذلك البشائر إلى نائب السلطنة، وذكر أن الماء عم البلاد كلها، وأن الثلج على جبل بني هلال كثير، وأما الجبال التي حول دمشق فعليها ثلوج كثيرة جدا، واطمأنت القلوب وحصل فرج شديد ولله الحمد والمنة، وذلك في آخر يوم بقي من تشرين الثاني.
وفي يوم الثلاثاء الحادي والعشرين من رمضان توفي الشيخ عز الدين محمد الحنبلي بالصالحية وهو خطيب الجامع المظفري، وكان من الصالحين المشهورين رحمه الله، وكان كثيرا ما يلقن الاموات بعد دفنهم، فلقنه الله حجته وثبته بالقول الثابت في الحياة الدنيا وفي الآخرة.
مقتل المظفر وتولية الناصر حسن بن ناصر وفي العشر الاخير من رمضان جاء البريد من نائب غزة إلى نائب دمشق بقتل السلطان الملك المظفر حاجي بن الناصر محمد، وقع بينه وبين الامراء فتحيزوا عنه إلى قبة النصر فخرج إليهم في طائفة قليلة فقتل في الحال (1) وسحب إلى مقبرة هناك، ويقال قطع قطعا، فإنا لله وإنا إليه راجعون.
ولما كان يوم الجمعة آخر النهار ورد من الديار المصرية أمير للبيعة لاخيه السلطان الناصر حسن بن السلطان الناصر محمد بن قلاوون، فدقت البشائر في القلعة المنصورة، وزين البلد بكماله ولله الحمد في السعة الراهنة من أمكن من الناس، وما أصبح صباح يوم السبت إلا زين البلد بكماله ولله الحمد على انتظام الكلمة، واجتماع الالفة.
وفي يوم الثلاثاء العشرين من شوال قدم الامير فخر الدين إياس نائب حلب محتاطا عليه، فاجتمع بالنائب في دار السعادة، ثم أدخل القلعة مضيقا عليه، ويقال إنه قد فوض أمره إلى نائب دمشق، فمهما فعل فيه فقد أمضى له، فأقام بالقلعة المنصورة نحوا من جمعة، ثم أركب على البريد ليسار به إلى الديار المصرية، فلم يدر ما فعل به.
وفي ليلة الاثنين ثالث شهر ذي القعدة (2) توفي الشيخ الحافظ الكبير مؤرخ الاسلام وشيخ المحدثين شمس الدين أبو عبد الله محمد بن عثمان الذهبي بتربة أم الصالح وصلي عليه يوم الاثنين
__________
(1) وكان ذلك بكرة يوم الاحد ثاني عشر رمضان سنة 748 ه (السلوك 2 / 743 النجوم الزاهرة 10 / 172 وفي بدائع الزهور 1 / 517: يوم الاحد ثاني عشر رمضان).
__________
(2) كذا بالاصل، وسلوك المقريزي 2 / 754 وفي بدائع الزهور 1 / 500 ذكرت وفاته سنة 744 ه وقال: ومن الناس من يذكر وفاته سنة 748 ه قال المقريزي: وكان مولده في ربيع الآخر سنة 673 ه.

(14/259)

صلاة الظهر في جامع دمشق ودفن بباب الصغير، وقد ختم به شيوخ الحديث وحفاظه رحمه الله.
وفي يوم الاحد سادس عشر ذي القعدة حضرت تربة أم الصالح رحم الله واقفها عوضا عن الشيخ شمس الدين الذهبي، وحضر جماعة من أعيان الفقهاء وبعض القضاة، وكان درسا مشهودا ولله الحمد والمنة، أوردت فيه حديث أحمد عن الشافعي عن مالك عن الزهري عن عبد الرحمن بن كعب بن مالك عن أبيه أن رسول الله صلى الله عليه وسلم قال: " إنما نسمة المؤمن طائر معلق في شجر الجنة حتى يرجعه إلى جسده يوم يبعثه " (1) وفي يوم الاربعاء تاسع عشره أمر نائب السلطنة بجماعة انتهبوا شيئا من الباعة فقطعوا أحد عشر منهم، وسمر عشرة (2) تسميرا تعزيرا وتأديبا انتهى والله
أعلم.
ثم دخلت سنة تسع وأربعين وسبعمائة استهلت وسلطان البلاد المصرية والشامية الملك الناصر ناصر الدين حسن بن الملك المنصور ونائبه بالديار المصرية الامير سيف الدين يلبغا (3)، ووزيره منجك، وقضاته عز الدين بن جماعة الشافعي وتقي الدين الاخنائي المالكي، وعلاء الدين بن التركماني الحنفي، وموفق الدين المقدسي الحنبلي، وكاتب سره القاضي علاء الدين بن محيي الدين بن فضل الله العمري، ونائب الشام المحروس بدمشق الامير سيف الدين أرغون شاه الناصري، وحاجب الحجاب الامير طيردمر الاسماعيلي، والقضاة بدمشق قاضي القضاة تقي الدين السبكي الشافعي، وقاضي القضاة نجم الدين الحنفي، وقاضي القضاة جلال الدين المسلاتي المالكي، وقاضي القضاة علاء الدين بن منجا الحنبلي، وكاتب سره القاضي ناصر الدين الحلبي الشافعي، وهو قاضي العساكر بحلب، ومدرس الاسدية بها أيضا، مع إقامته بدمشق المحروسة، وتواترت الاخبار بوقوع البلاء في أطراف البلاد، فذكر عن بلاد القرم أمر هائل وموتان فيهم كثير، ثم ذكر أنه انتقل إلى بلاد الفرنج حتى قيل إن أهل قبرص مات أكثرهم أو يقارب ذلك، وكذلك وقع بغزة أمر عظيم، وقد جاءت مطالعة نائب غزة إلى نائب دمشق أنه مات من يوم عاشوراء إلى مثله من شهر صفر نحو من بضعة عشر ألفا (4)، وقرئ البخاري في يوم الجمعة بعد الصلاة سابع ربيع الاول في هذه السنة، وحضر القضاة وجماعة من الناس، وقر أربعة بعد ذلك المقرؤن، ودعا الناس برفع الوباء عن البلاد، وذلك أن الناس لما بلغهم من حلول هذا المرض في السواحل وغيرها من أرجاء البلاد يتوهمون
__________
(1) أخرجه النسائي في الجنائز باب (117)، وابن ماجه في الزهد باب (32)، ومالك في الموطأ في الجنائز، (49)، والامام أحمد في المسند 3 / 455، 456، 460.
__________
(2) في الاصل: عشر.
__________
(3) تقدم مقتله في السنة السابقة، وفي السلوك وبدائع الزهور: بيبغا الناصري أخو منجك وهو غير يلبغا المقتول.
__________
(4) في السلوك 2 / 77 5: زيادة على اثنين وعشرين ألف انسان من ثاني المحرم إلى رابع صفر.

(14/260)

ويخافون وقوعه بمدينة دمشق، حماها الله وسلمها مع أنه قد مات جماعة من أهلها بهذا الداء.
وفي صبيحة يوم تاسعه اجتمع الناس بمحراب الصحابة وقرأوا متوزعين سورة نوح ثلاثة آلاف مرة وثلثمائة وثلاث (1) وستين مرة، عن رؤيا رجل أنه رأى رسول الله صلى الله عليه وسلم أرشده إلى قراءة ذلك كذلك.
وفي هذا الشهر أيضا كثر الموت في الناس بأمراض الطواعين وزاد الاموات كل يوم على المائة، فإنا لله وإنا إليه راجعون، وإذا وقع في أهل بيت لا يكاد يخرج منه حتى يموت أكثرهم، ولكنه بالنظر إلى كثرة أهل البلد قليل، وقد توفي في هذه الايام من هذا الشهر خلق كثر وجم غفير، ولا سيما من النساء، فإن الموت فيهم أكثر من الرجال بكثير كثير، وشرع الخطيب في القنوت بسائر الصلوات والدعاء برفع الوباء من المغرب ليلة الجمعة سادس شهر ربيع الآخر من هذه السنة، وحصل للناس بذلك خضوع وخشوع وتضرع وإنابة، وكثرت الاموات في هذا الشهر جدا، وزادوا على المائتين في كل يوم، فإنا لله وإنا إليه راجعون، وتضاعف عدد الموتى منهم، وتعطلت مصالح الناس، وتأخرت الموتى عن إخراجهم، وزاد ضمان الموتى جدا فتضرر الناس ولا سيما الصعاليك، فإنه يؤخذ على الميت شئ كثير جدا، فرسم نائب السلطنة بإبطال ضمان النعوش والمغسلين والحمالين، ونودي بإبطال ذلك في يوم الاثنين سادس عشر ربيع الآخر، ووقف نعوش كثيرة في أرجاء البلد واتسع الناس بذلك، ولكن كثرت الموتى فالله المستعان.
وفي يوم الاثنين ثالث والعشرين منه نودي في البلد أن يصوم الناس ثلاثة أيام وأن يخرجوا في اليوم الرابع وهو يوم الجمعة إلى عند مسجد القدم يتضرعون إلى الله ويسألونه في رفع الوباء عنهم، فصام أكثر الناس ونام الناس في الجامع وأحيوا الليل كما يفعلون في شهر رمضان، فلما أصبح الناس يوم الجمعة السابع والعشرين منه خرج الناس يوم الجمعة من كل فج عميق، واليهود والنصارى والسامرة، والشيوخ والعجائز والصبيان، والفقراء والامراء والكبراء والقضاة من بعد صلاة الصبح فما زالوا هنالك يدعون الله تعالى حتى تعالى النهار جدا، وكان يوما
مشهودا.
وفي يوم الخميس عاشر جمادى الاولى صلى الخطيب بعد صلاة الظهر على ستة عشر ميتا جملة واحدة، فتهول الناس من ذلك وانذعروا، وكان الوباء يومئذ كثيرا ربما يقارب الثلثمائة بالبلد وحواضره فإنا لله وإنا إليه راجعون.
وصلى بعد صلاة على خمسة عشر ميتا بجامع دمشق، وصلى على إحدى عشر نفسا رحمهم الله.
وفي يوم الاثنين الحادي والعشرين منه رسم نائب السلطنة بقتل الكلاب من البلد، وقد
__________
(1) في الاصل: وثلاثة.

(14/261)

كانت كثيرة بأرجاء البلد وربما ضرت الناس وقطعت عليهم الطرقات في أثنا الليل أما تنجيسها الاماكن فكثير قد عم الابتلاء به وشق الاحتراز منه، وقد جمعت جزءا في الاحاديث الورادة في قتلهم، واختلاف الائمة في نسخ ذلك، وقد كان عمر رضي الله عنه يأمر في خطبته بذبح الحمام وقتل الكلاب ونص مالك في رواية ابن وهب على جواز قتل كلاب بلدة بعينها، إذا أذن الامام في ذلك للمصلحة.
وفي يوم الاثنين الثامن والعشرين منه توفي زين الدين عبد الرحمن بن شيخنا الحافظ المزي، بدار الحديث النورية وهو شيخنا، ودفن بمقابر الصوفية على والده.
وفي منتصف شهر جمادى الآخرة قوي الموت وتزايد وبالله المستعان، ومات خلائق من الخاصة والعامة ممن نعرفهم وغيرهم رحمهم الله وأدخلهم جنته، وبالله المستعان.
وكان يصلي في أكثر الايام في الجامع على أزيد من مائة ميت فإنا لله وإنا إليه راجعون، وبعض الموتى لا يؤتى بهم إلى الجامع، وأما حول البلد وأرجائها فلا يعلم عدد من يموت بها إلا الله عزوجل رحمهم الله آمين.
وفي يوم الاثنين السابع والعشرين منه توفي الصدر شمس الدين بن الصباب التاجر السفار باني المدرسة الصبابية، التي هي دار قرآن بالقرب من الظاهرية، وهي قبلي العادلية الكبيرة، وكانت هذه البقعة برهة من الزمان خربة شنيعة، فعمرها هذا الرجل وجعلها دار قرآن
ودار حديث للحنابلة، ووقف هو غيره عليها أوقافا جيدة رحمه الله تعالى.
وفي يوم الجمعة ثامن شهر رجب صلي بعد الجمعة بالجامع الاموي على غائب: على القاضي علاء الدين ابن قاضي شهبة، ثم صلي على إحدى وأربعين نفسا جملة واحدة، فلم يتسع داخل الجامع لصفهم بل خرجوا ببعض الموتى إلى ظاهر باب السر، وخرج الخطيب والنقيب فصلى عليهم كلهم هناك، وكان وقتا مشهودا، وعبرة عظيمة، فإنا لله وإنا إليه راجعون.
وفي هذا اليوم توفي التاجر المسمى بافريدون الذي بنى المدرسة التي بظاهر باب الجابية تجاه تربة بهادرآص، حائطها من حجارة ملونة، وجعلها دارا للقرآن العظيم ووقف عليها أوقافا جيدة، وكان مشهورا مشكورا رحمه الله وأكرم مثواه.
وفي يوم السبت ثالث رجب صلي على الشيخ علي المغربي أحد أصحاب الشيخ تقي الدين بن تيمية بالجامع الافرمي بسفح قاسيون، ودفن بالسفح رحمه الله، وكانت له عبادة وزهادة وتقشف وورع ولم يتول في هذه الدنيا وظيفة بالكلية، ولم يكن له مال بل كان يأتي بشئ من الفتوح يستنفقه قليلا قليلا، وكان يعاني التصوف، وترك زوجته وثلاثة أولاد رحمه الله.
وفي صبيحة يوم الاربعاء سابع رجب صلي على القاضي زين الدين بن النجيح نائب القاضي الحنبلي، بالجامع المظفري، ودفن بسفح قاسيون، وكان مشكورا في القضاء، لديه فضائل

(14/262)

كثيرة، وديانة وعبادة، وكان من أصحاب الشيخ تقي الدين بن تيمية، وكان قد وقع بينه وبين القاضي الشافعي مشاجرات بسبب أمور، ثم اصطلحا فيما بعد ذلك.
وفي يوم الاثنين ثاني عشره بعد أذان الظهر حصل بدمشق وما حولها ريح شديدة أثارت غبارا شديدا اصفر الجو منه ثم اسود حتى أظلمت الدنيا، وبقي الناس في ذلك نحوا من ربع ساعة يستجيرون الله ويستغفرون ويبكون، مع ما هم فيه من شدة الموت الذريع، ورجا الناس أن هذا الحال يكون ختام ما هم فيه من الطاعون، فلم يزدد الامر إلا شدة، وبالله المستعان.
وبلغ المصلى عليهم في الجامع الاموي إلى نحو المائة وخمسين، وأكثر من ذلك، خارجا عمن لا يؤتى بهم إليه من
أرجاء البلد وممن يموت من أهل الذمة، وأما حواضر البلد وما حولها فأمر كثير، يقال إنه بلغ ألفا في كثير من الايتام، فإنا لله وإنا إليه راجعون.
وصلي بعد الظهر من هذا اليوم بالجامع المظفري على الشيخ إبراهيم بن المحب، الذي كان يحدث في الجامع الاموي وجامع تنكز، وكان مجلسه كثير الجمع لصلاحه وحسن ما كان يؤديه من المواعيد النافعة، ودفن بسفح قاسيون، وكانت جنازته حافلة رحمه الله.
وعملت المواعيد بالجامع الاموي ليلة سبع وعشرين من رجب، يقولون ليلة المعراج، ولم يجتمع الناس فيه على العادة لكثرة من مات منهم، ولشغل كثير من الناس بمرضاهم وموتاهم.
واتفق في هذه الليلة أنه تأخر جماعة من الناس في الخيم ظاهر البلد فجاؤوا ليدخلوا من باب النصر على عادتهم في ذلك، فكأنه اجتمع خلق منهم بين البابين فهلك كثير منهم كنحو ما يهلك الناس في هذا الحين على الجنائز، فانزعج نائب السلطنة فخرج فوجدهم فأمر بجمعهم، فلما أصبح الناس أمر بتسميرهم ثم عفا عنهم وضرب متولي البلد ضربا شديدا، وسمر نائبه في الليل، وسمر البواب بباب النصر، وأمر أن لا يمشي أحد بعد عشاء الآخرة، ثم تسمح لهم في ذلك.
واستهل شهر شعبان والفناء في الناس كثير جدا، وربما أنتنت البلد، فإنا لله وإنا إليه راجعون.
وتوفي الشيخ شمس الدين بن الصلاح مدرس القيمرية الكبيرة بالمطرزيين، يوم الخميس ثالث عشر شعبان وفي يوم الجمعة رابع عشر شعبان صلي بعد الصلاة على جماعة كثيرة، منهم القاضي عماد الدين بن الشيرازي، محتسب البلد، وكان من أكابر روساء دمشق، وولي نظر الجامع مدة، وفي بعض الاوقاف نظر الاوقاف، وجمع له في وقت بينهما ودفن بسفح قاسيون.
وفي العشر الاخير من شهر شوال توفي الامير قرابغا دويدار النائب، بداره غربي حكر السماق، وقد أنشأ له إلى جابنها تربة ومسجدا، وهو الذي أنشأ السويقة المجددة عند داره، وعمل لها بابين شرقيا وغربيا، وضمنت بقيمة كثيرة بسبب جاهه، ثم بارت وهجرت لقلة الحاجة إليها، وحضر الامراء والقضاة والاكابر جنازته، ودفن بتربته هناك، وترك أموالا جزيلة وحواصل كثيرة جدا، أخذه مخدومه نائب السلطنة.

(14/263)

وفي يوم الثلاثاء سابع شهر ذي القعدة توفي خطيب الجامع، الخطيب تاج الدين عبد الرحيم ابن القاضي جلال الدين محمد بن عبد الرحيم القزويني، بدار الخطابة، مرض يومين وأصابه ما أصاب الناس من الطاعون، وكذلك عامة أهل بيته من جواريه وأولاده، وتبعه أخوه بعد يومين صدر الدين عبد الكريم، وصلي على الخطيب تاج الدين بعد الظهر يومئذ عند باب الخطابة ودفن بتربتهم بالصوفية عند أبيه وأخويه بدر الدين محمد، وجمال الدين عبد الله رحمهم الله.
وفي يوم الخميس تاسعه اجتمع القضاة وكثير من الفقهاء المفتيين عند نائب السلطنة بسبب الخطابة، فطلب إلى المجلس الشيخ جمال الدين بن محمود بن جملة فولاه إياها نائب السلطنة، وانتزعت من يده وظائف كان يباشرها، ففرقت على الناس، فولى القاضي بهاء الدين أبو البقاء تدريس الظاهرية البرانية، وتوزع الناس بقية جهاته، ولم يبق بيده سوى الخطابة، وصلى بالناس يومئذ الظهر، ثم خلع عليه في بكرة نهار الجمعة، وصلى بالناس يومئذ وخطبهم على قاعدة الخطباء.
وفي يوم عرفة، وكان يوم السبت، توفي القاضي شهاب الدين بن فضل الله كاتب الاسرار الشريفة بالديار المصرية، والبلاد الشامية، ثم عزل عن ذلك ومات وليس يباشر شيئا من ذلك من رياسة وسعادة وأموال جزيلة، وأملاك ومرتبات كثيرة، وعمر دارا هائله بسفح قاسيون بالقرب من الركنية شرقيها ليس بالسفح مثلها، وقد انتهت إليه رياسة الانشاء، وكان يشبه بالقاضي الفاضل في زمانه، وله مصنفات عديدة بعبارات سعيدة، وكان حسن المذاكرة سريع الاستحضار جيد الحفظ فصيح اللسان جميل الاخلاق، يحب العلماء والفقراء، ولم يجاوز الخمسين (1)، توفي بدارهم داخل باب الفراديس، وصلي عليه بالجامع الاموي، ودفن بالسفح مع أبيه وأخيه بالقرب من اليغمورية سامحه الله وغفر له.
وفي هذا اليو توفي الشيخ عبد الله بن رشيق المغربي، كاتب مصنفات شيخنا العلامة ابن تيمية، كا أبصر بخط الشيخ منه، إذا عزب شئ منه على الشيخ استخرجه أبو عبد الله هذا،
وكان سريع الكتابة لا بأس به، دينا عابدا كثير التلاوة حسن الصلاة، له عيال وعليه ديون رحمه الله وغفر له آمين.
ثم دخلت سنة خمسين وسبعمائة استهلت هذه السنة وسلطان البلاد المصرية والشامية والحرمين وغير ذلك من البلاد الملك الناصر حسن بن الناصر محمد بن قلاوون، ونائب الديار المصرية مدير ممالكه والاتابك سيف
__________
(1) كان مولده بدمشق في ثالث شوال سنة 700 ه ووفاته بها في تاسع ذي الحجة سنة 749 ه (السلوك 2 / 792).

(14/264)

الدين يلبغا (1)، وقضاة الديار المصرية هم المذكورون في التي قبلها، ونائب الشام الامير سيف الدين أرغون شاه الناصري، وقضاة دمشق هم المذكورون في التي قبلها، وكذلك أرباب الوظائف سوى الخطيب وسوى المحتسب.
وفي هذه السنة ولله الحمد تقاصر أمر الطاعون جدا ونزل ديوان المواريث إلى العشرين وما حولها بعد أن بلغ الخمسمائة في أثناء سنة تسع وأربعين، ثم تقدم ولكن لم يرتفع بالكلية، فإن في يوم الاربعاء رابع شهر المحرم توفي الفقيه شهاب الدين أحمد بن الثقة هو وابنه وأخوه في ساعة واحدة بهذا المرض، وصلي عليهم جميعا، ودفنوا في قبر واحد رحمهم الله تعالى.
وفي يوم الاربعاء الخامس والعشرين من المحرم توفي صاحبنا الشيخ الامام العالم العابد الزاهد الناسك الخاشع ناصر الدين محمد بن محمد بن محمد بن عبد القادر بن الصائغ الشافعي، مدرس العمادية كان رحمه الله لديه فضائل كثيرة على طريقة السلف الصالح، وفيه عبادة كثيرة وتلاوة وقيام ليل وسكون حسن، وخلق حسن، جاوز الاربعين بنحو من ثلاث سنين، رحمه الله وأكرم مثواه.
وفي يوم الاربعاء ثالث صفر باشر تقي الدين بن رافع المحدث مشيخة دار الحديث النورية، وحضر عنده جماعة من الفضلاء والقضاة والاعيان، انتهى والله تعالى أعلم.
مسك نائب السلطنة أرغون شاه
وفي ليلة الخميس الثالث والعشرين من ربيع الاول مسك نائب السلطنة بدمشق الامير سيف الدين أرغون شاه، وكان قد انتقل إلى القصر الابلق بأهله، فما شعر بوسط الليل إلا ونائب طرابلس الامير سيف الدين ألجي بغا المظفري الناصري، ركب إليه في طائفة من الامراء الالوف وغيرهم، فأحاطوا به ودخل عليه من دخل وهو مع جواريه نائم، فخرج إليهم فقبضوا عليه وقيدوه ورسموا عليه، وأصبح الناس أكثرهم لا يشعر بشئ مما وقع، فتحدث الناس بذلك واجتمعت الاتراك إلى الامير سيف الدين ألجي بغا المذكور، ونزل بظاهر البلد، واحتيط على حواصل أرغون شاه، فبات عزيزا وأصبح ذليلا، وأمسى علينا نائب السلطنة فأصبح وقد أحاط به الفقر والمسكنة فسبحان من بيده الامر مالك الملك (يؤتي الملك من يشاء وينزع الملك ممن يشاء ويعز من يشاء ويذل من يشاء) (2) وهذا كما قال الله تعالى (أفأمن أهل القرى أن يأتيهم بأسنا بياتا وهم نائمون، أو أمن أهل القرى أن يأتيهم بأسنا ضحى وهم يلعبون.
أفأمنوا مكر الله فلا يأمن
__________
(1) تقدم انظر صفحة 259 حاشية رقم 3.
__________
(2) سورة آل عمران الاية 26 وصوابها بالتاء: تؤتي الملك من تشاء...وقد جاءت هنا خطأ بالياء.

(14/265)

مكر الله إلا القوم الخاسرون) [ الاعراف: 99 ] ثم لما كان ليلة الجمعة الرابع والعشرين من ربيع الاول (1) أصبح مذبوحا فأثبت محضر بأنه ذبح نفسه فالله تعالى أعلم.
كائنة عجيبة غريبة جدا ثم لما كان يوم الثلاثاء الثامن والعشرين من ربيع الاول سنة خمسين وسبعمائة وقع اختلاف بين جيش دمشق وبين الامير سيف الدين ألجي بغا، نائب طرابلس، الذي جاء فأمسك نائب دمشق الامير سيف الدين أرغون شاه الناصري، ليلة الخميس وقتله ليلة الجمعة كما تقدم، وأقام بالميدان الاخضر يستخلص أمواله وحواصله، ويجمعها عنده، فأنكر عليه الامراء الكبار، وأمروه أن يحمل الاموال إلى قلعة السلطان فلم يقبل منهم، فاتهموه في أمره، وشكوا في الكتاب على يده من الامر بمسكه وقتله، وركبوا ملبسين تحت القلعة وأبواب الميادين، وركب هو في أصحابه وهم
في دون المائة، وقائل يقول هم ما بين السبعين إلى الثمانين والتسعين، جعلوا يحملون على الجيش حمل المستقتلين، إنما يدافعهم مدافعة المتبرئين، وليس معهم مرسوم بقتلهم ولا قتالهم، فلهذا ولى أكثرهم منهزمين، فخرج جماعة من الجيش حتى بعض الامراء المقدمين، وهو الامير الكبير سيف الدين ألجي بغا العادلي، فقطعت يده اليمنى، وقد قارب التسعين، وقتل آخرون من أجناد الحلقة والمستخدمين، ثم انفصل الحال على أن أخذ ألجي بغا المظفري من خيول أرغون شاه المرتبطة في اسطبله ما أراد، ثم انصرف من ناحية المزة صاغرا على عقبيه، ومعه الاموال التي جمعها من حواصل أرغون شاه، واستمر ذاهبا، ولم يتبعه أحد من الجيش، وصحبته الامير فخر الدين إياس، الذى كان حاجبا، وناب في حلب في العام الماضي، فذهبا بمن معهما إلى طرابلس، وكتب أمراء الشام إلى السلطان يعلمونه بما وقع، فجاء البريد بأنه ليس عند السلطان علم بما وقع بالكلية، وأن الكتاب الذي جاء على يديه مفتعل، وجاء الامر لاربعة آلاف من الجيش الشامي أن يسيروا وراءه ليمسكوه ثم أضيف نائب صفد مقدما على الجميع، فخرجوا في العشر الاول من ربيع الآخر.
وفي يوم الاربعاء سادس ربيع الآخر خرجت العساكر في طلب سيف الدين ألجي بغا العادلي في المعركة وهو أحد أمراء الالوف المقدمين، ولما كانت ليلة الخميس سابعه نودي بالبلد على من يقربها من الاجناد أن لا يتأخر أحد عن الخروج بالغد، فأصبحوا في سرعة عظيمة واستنيب في البلد نيابة عن النائب الراتب الامير بدر الدين الخطير، فحكم بدار السعادة على عادة النواب.
وفي ليلة السبت بين العشاءين سادس عشره دخل الجيش الذين خرجوا في طلب ألجي بغا المظفري، وهو معهم أسير ذليل حقير، وكذلك الفخر إياس الحاجب مأسور معهم، فأودعا في القلعة مهانين من جسر باب النصر الذي تجاه دار السعادة، وذلك بحضور الامير بدر الدين الخطير
__________
(1) في بدائع الزهور 1 / 1 / 534: رجب.

(14/266)

نائب الغيبة، ففرح الناس بذلك فرحا شديدا، ولله الحمد والمنة فلما كان يوم الاثنين الثامن عشر منه خرجا من القلعة إلى سوق الخيل فوسطا بحضرة الجيش، وعلقت جثتهما على الخشب (1) (*) ليراهما
الناس، فمكثا أياما ثم أنزلا فدفنا بمقابر المسلمين.
وفي أوائل شهر جمادى الآخرة جاء الخبر بموت نائب حلب سيف الدين قطلبشاه ففرح كثير من الناس بموته وذلك لسوء أعماله في مدينة حماة في زمن الطاعون، وذكر أنه كان يحتاط على التركة وإن كان فيها ولد ذكر أو غيره، ويأخذ من أموال الناس جهرة، حتى حصل له منها شئ كثير، ثم نقل إلى حلب بعد نائبها الامير سيف الدين أرقطيه الذي كان عين لنيابة دمشق بعد موت أرغون شاه، وخرج الناس لتلقيه فما هو إلا أن برز منزلة واحدة من حلب فمات بتلك المنزلة (2)، فلما صار قطلبشاه إلى حلب لم يقم بها إلا يسيرا حتى مات، ولم ينتفع بتلك الاموال التي جمعها لا في دنياه ولا في أخراه.
ولما كان يوم الخميس الحادي عشر من جمادى الآخرة دخل الامير سيف الدين أيتمش الناصري من الديار المصرية إلى دمشق نائبا عليها، وبين يديه الجيش على العادة، فقبل العتبة ولبس الحياصة (3) والسيف، وأعطي تقليده ومنشوره هنالك، ثم وقف في الموكب على عادة النواب، ورجع إلى دار السعادة وحكم، وفرح الناس به، وهو حسن الشكل تام الخلقة، وكان الشام بلا نائب مستقل قريبا من شهرين ونصف.
وفي يوم دخوله حبس أربعة أمراء من الطبلخانات، وهم القاسمي وأولاد آل أبو بكر اعتقلهم في القلعة لممالاتهم ألجي بغا المظفري، على أرغون شاه نائب الشام.
وفي يوم الاثنين خامس عشر جمادى الآخرة حكم القاضي نجم الدين بن القاضي عماد الدين الطرسوسي الحنفي، وذلك بتوقيع سلطاني وخلعة من الديار المصرية.
وفي يوم الثلاثاء سادس عشر جمادى الآخرة حصل الصلح بين قاضي القضاة تقي الدين السبكي وبين الشيخ شمس الدين بن قيم الجوزية، على يدي الامير سيف الدين بن فضل ملك العرب، في بستان قاضي القضاة، وكان قد نقم عليه إكثاره من الفتيا بمسألة الطلاق.
وفي يوم الجمعة السادس والعشرين منه نقلت جثة الامير سيف الدين أرغون شاه من مقابر الصوفية إلى تربة التي أنشأها تحت الطارمة، وشرع في تكميل التربة والمسجد الذي قبلها، وذلك
__________
(1) في السلوك 2 / 803: يوم الخميس حادي عشري ربيع الآخر.
__________
(2) وكان ذلك يوم الاربعاء خامس جمادى الاولى، عن نحو ثمانين سنة.
__________
(3) الحياصة: ويعبر عنها بالمنطقة، ويقال فيها: الحواصة: وهو ما يشد في الوسط وهي من الآلات القديمة، يلبسها الملك الامراء عند إلباسهم الخلع والتشاريف، وتختلف بحسب اختلاف الرتب فمنها ما يكون من ذهب مرصع بالفصوص، ومنها ما ليس كذلك (صبح الاعشى 2 / 134).

(14/267)

أنه عاجلته المنية على يد ألجي بغا المظفري قبل إتمامهما، وحين قتلوه ذبحا ودفنوه ليلا في مقابر الصوفية، قريبا من قبر الشيخ تقي الدين بن الصلاح، ثم حول إلى تربته في الليلة المذكورة، وفي يوم السبت تاسع عشر رجب أذن المؤذنون للفجر قبل الوقت بقريب من ساعة، فصلى الناس في الجامع الاموي على عادتهم في ترتيب الائمة، ثم رأوا الوقت باقيا فأعاد الخطيب الفجر بعد صلاة الائمة كلهم، وأقيمت الصلاة ثانيا، وهذا شئ لم يتفق مثله.
وفي يوم الخميس ثامن شهر شعبان توفي قاضي القضاة علاء الدين بن منجا الحنبلي بالمسمارية، وصلي عليه الظهر بالجامع الاموي، ثم بظاهر باب النصر، ودفن بسفح قاسيون رحمه الله.
وفي يوم الاثنين رمضان بكرة النهار استدعي الشيخ جمال الدين المرداوي من الصالحية إلى دار السعادة، وكان تقليد القضاء لمذهبه قد وصل إليه قبل ذلك بأيام، فأحضرت الخلعة بين يدي النائب والقضاة الباقين، وأريد على لبسها وقبول الولاية فامتنع، فألحوا عليه فصمم وبالغ في الامتناع وخرج وهو مغضب فراح إلى الصالحية فبالغ الناس في تعظيمه، وبقي القضاة يوم ذلك في دار السعادة، ثم بعثوا إليه بعد الظهر فحضر من الصالحية فلم يزالوا به حتى قبل ولبس الخلعة وخرج إلى الجامع، فقرئ تقليده بعد العصر، واجتمع معه القضاة وهنأه الناس، وفرحوا به لديانته وصيانته وفضيلته وأمانته.
وبعد هذا اليوم بأيام حكم الفقيه شمس الدين محمد بن مفلح الحنبلي نيابة عن قاضي القضاة جمال الدين المرداوي المقدسي، وابن مفلح زوج ابنته.
وفي العشر
الاخير من ذي القعدة حضر الفقيه الامام المحدث المفيد أمين الدين الايجي المالكي مشيخة دار الحديث بالمدرسة الناصرية الجوانية، نزل عنها الصدر أمين الدين بن القلانسي، وكيل بيت المال، وحضر عنده الاكابر والاعيان.
وفي أواخر هذه السنة تكامل بناء التربة التي تحت الطارمة المنسوبة إلى الامير سيف الدين أرغون شاه، الذي كان نائب السلطنة بدمشق، وكذلك القبلي منها، وصلى فيها الناس، وكان قبل ذلك مسجدا صغيرا فعمره وكبره، وجاء كأنه جامع تقبل الله منه انتهى.
ثم دخلت سنة إحدى وخمسين وسبعمائة استهلت وسلطان الشام ومصر الناصر حسن بن الناصر محمد بن قلاوون، ونائبه بمصر الامير سيف الين يلبغا (1) وأخوه سيف الدين منجك الوزير، والمشارون جماعة من المقدمين بديار مصر، وقضاة مصر وكاتب السر هم الذين كانوا في السنة الماضية، ونائب الشام الامير سيف الدين أرتيمش الناصري، والقضاة هم القضاة سوى الحنبلي فإنه الشيخ جمال الدين يوسف
__________
(1) في السلوك وبدائع الزهور: بيبغا الناصري.
)

(14/268)

المرداوي، وكاتب السر، وشيخ الشيوخ تاج الدين، وكاتب الدست هم المتقدمون، وأضيف إليهم شرف الدين عبد الوهاب بن القاضي علاء الدين بن شمرنوخ، والمحتسب القاضي عماد الدين بن العزفور، وشاد الاوقاف الشريف، وناظر الجامع فخر الدين بن العفيف، وخطيب البلد جمال الدين محمود بن جملة رحمه الله.
وفي يوم السبت عاشر المحرم نودي بالبلد من جهة نائب السلطان عن كتاب جاءه من الديار المصرية أن لا تلبس النساء الاكمام الطوال العرض، ولا البرد الحرير، ولا شيئا من اللباسات والثياب الثمينة، ولا الاقمشة القصار، وبلغنا أنهم بالديار المصرية شددوا في ذلك جدا، حتى قيل إنهم غرقوا بعض النساء بسبب ذلك فالله أعلم.
وجددت وأكملت في أول هذه السنة دار قرآن قبلي تربة امرأة تنكز، بمحلة باب الخواصين
حولها، وكانت قاعة صورة مدرسة الطواشي صفي الدين عنبر، مولى ابن حمزة، وهو أحد الكبار الاجواد، تقبل الله منه.
وفي يوم الاحد خامس شهر جمادى الاولى فتحت المدرسة الطيبانية التي كانت دارا للامير سيف الدين طيبان بالقرب من الشامية الجوانية، بينها وبين أم الصالح، اشتريت من ثلثه الذي وصى به، وفتحت مدرسة وحول لها شباك إلى الطريق في ضفتها القبلية منها، وحضر الدرس بها في هذا اليوم الشيخ عماد الدين بن شريف الدين ابن عم شيخ كمال الدين بن الزملكاني بوصية الواقف له بذلك، وحضر عنده قاضي القضاة السبكي والمالكي وجماعة من الاعيان، وأخذ في قوله تعالى (ما يفتح الله للناس من رحمة فلا ممسك لها) الآية [ فاطر: 2 ].
واتفق في ليلة الاحد السادس والعشرين من جمادى الاولى أنه لم يحضر أحد من المؤذنين على السدة في جامع دمشق وقت إقامة الصلاة للمغرب سوى مؤذن واحد، فانتظر من يقيم معه الصلاة فلم يجئ أحد غيره مقدار درجة أو أزيد منها، فأقام هو الصلاة وحده، فلما أحرم الامام بالصلاة تلاحق المؤذنون في أثناء الصلاة حتى بلغوا دون العشرة، وهذا أمر غريب من عدة ثلاثين مؤذن أو أكثر، لم يحضر سوى مؤذن واحد، وقد أخبر خلق من المشايخ أنهم لم يروا نظير هذه الكائنة.
وفي يوم الاثنين سابع عشر جمادى الآخرة اجتمع القضاة بمشهد عثمان، وكان الفاضل الحنبلي قد حكم في دار المعتمد الملاصقة لمدرسة الشيخ أبي عمر يلبغا، وكانت وقفا، لتضاف إلى دار القرآن، ووقف عليها أوقاف للفقراء، فمنعه الشافعي من ذلك، من أجل أنه يؤول أمرها أن تكون دار حديث ثم فتحوا بابا آخر وقالوا: هذه الدار لم يستهدم جميعا، وما صادف الحكم محلا، لان مذهب الامام أحمد أن الوقف يباع إذا استهدم بالكلية، ولم يبق ما ينتفق به، فحكم القاضي الحنفي بإثباتها وقفا كما كانت، ونفذه الشافعي والمالكي، وانفصل الحال على ذلك، وجرت أمور طويلة، وأشياء عجيبة.
وفي يوم الاربعاء السابع والعشرين من جمادى الآخرة أصبح بواب المدرسة المستجدة التي

(14/269)

يقال لها الطيبانية إلى جانب أم الصالح مقتولا مذبوحا، وقد أخذت من عنده أموال من المدرسة
المذكورة ولم يطلع على فاعل ذلك، وكان البواب رجلا صالحا مشكورا رحمه الله.
ترجمة الشيخ شمس الدين بن قيم الجوزية وفي ليلة الخميس ثالث عشر رجب وقت أذان العشاء توفي صاحبنا الشيخ الامام العلامة شمس الدين محمد ين أبي بكر بن أيوب الزرعي، إمام الجوزية، وابن قيمها، وصلي عليه بعد صلاة الظهر من الغد بالجامع الاموي، ودفن عند والدته بمقابر الباب الصغير رحمه الله.
ولد في سنة إحدى وتسعين وستمائة وسمع الحديث واشتغل بالعلم، وبرع في العلوم المتعددة، لا سيما علم التفسير والحديث والاصلين، ولما عاد الشيخ تقي الدين بن تيمية من الديار المصرية في سنة ثنتي عشرة وسبعمائة لازمه إلى أن مات الشيخ فأخذ عنه علما جما، مع ما سلف له من الاشتغال، فصار فريدا في بابه في فنون كثيرة، مع كثرة الطلب ليلا ونهارا، وكثرة الابتهال.
وكان حسن القراءة والخلق، كثير التودد لا يحسد أحدا ولا يؤذية، ولا يستعيبه ولا يحقد على أحد، وكنت من أصحب الناس له وأحب إليه، ولا أعرف في هذا العالم في زماننا أكثر عبادة منه، وكانت له طريقة في الصلاة يطليها جدا ويمد ركوعها وسجودها، ويلومه كثير من أصحابه في بعض الاحيان، فلا يرجع ولا ينزع عن ذلك رحمه الله، وله من التصانيف الكبار والصغار شئ كثير، وكتب بخطه الحسن شيئا كثيرا، واقتنى من الكتب ما لا يتهيأ لغيره تحصيل عشرة من كتب السلف والخلف، وبالجملة كان قليل النصير في مجموعه وأموره وأحواله، والغالب عليه الخير والاخلاق الصالحة، سامحه الله ورحمه، وقد كان متصديا للافتاء بمسألة الطلاق التي اختارها الشيخ تقي الدين بن تيمية، وجرت بسببها فصول يطول بسطها مع قاضي القضاة تقي الدين السبكي وغيره، وقد كانت جنازته حافلة رحمه الله، شهدها القضاة والاعيان والصالحون من الخاصة والعامة، وتزاحم الناس على حمل نعشه، وكمل له من العمر ستون سنة رحمه الله.
وفي يوم الاثنين ثاني عشر شهر شعبان ذكر الدرس بالصدرية شرف الدين عبد الله بن الشيخ الامام العلامة شمس الدين بن قيم الجوزية عوضا عن أبيه رحمه الله فأفاد وأجاد، وسرد طرفا صالحا في فضل العلم وأهله، انتهى والله تعالى أعلم.
ومن العجائب والغرائب التي لم يتفق مثلها ولم يقع من نحو مائتي سنة وأكثر، أنه بطل الوقيد بجامع دمشق في ليلة النصف من شعبان، فلم يزد في وقيده قنديل واحد على عادة لياليه في سائر السنة ولله الحمد والمنة.
وفرح أهل العلم بذلك، وأهل الديانة، وشكر الله تعالى على تبطيل هذه البدعة الشنعاء، التي كان يتولد بسببها شرور كثيرة بالبلد، والاستيجار بالجامع الاموي، وكان ذلك بمرسوم السلطان الملك الناصر حسن بن الملك الناصر محمد بن قلاوون خلد الله ملكه،

(14/270)

وشيدا أركانه وكان الساعي لذلك بالديار المصرية الامير حسام الدين أبو بكر بن النجيبي بيض الله وجهه، وقد كان مقيما في هذا الحين بالديار المصرية، وقد كنت رأيت عنده فتيا عليها خط الشيخ تقي الدين بن تيمية، والشيخ كمال الدين بن الزملكاني، وغيرهما في إبطال هذه البدعة، فأنفذ الله ذلك ولله الحمد والمنة.
وقد كانت هذه البدعة قد استقرت بين أظهر الناس من نحو سنة خمسين وأربعمائة وإلى زماننا هذا، وكم سعى فيها من فقيه وقاضي ومفت وعالم وعابد وأمير وزاهد ونائب سلطنة وغيرهم ولم ييسر الله ذلك إلا في عامنا هذا، والمسؤول من الله إطالة عمر هذا السلطان، ليعلم الجهلة الذين استقر في أذهانهم إذا أبطل هذا الوقيد في عام يموت سلطان الوقت، وكان هذا لا حقيقة له ولا دليل عليه إلا مجرد الوهم والخيال.
وفي مستهل شهر رمضان اتفق أمر غريب لم يتفق مثله من مدة متطاولة، فيما يتعلق بالفقهاء والمدارس، وهو أنه كان قد توفي ابن الناصح الحنبلي بالصالحية، وكان بيده نصف تدريس الضاحية التي للحنابلة بالصالحية، والنصف الآخر للشيخ شرف الدين ابن القاضي شرف الدين الحنبلي شيخ الحنابلة بدمشق، فاستنجز مرسوما بالنصف الآخر، وكانت بيده ولاية متقدمة من القاضي علاء الدين بن المنجا الحنبلي، فعارضه في ذلك قاضي القضاة جمال الدين المرداوي الحنبلي، وولى فيها نائبه شمس الدين بن مفلح، ودرس بها قاضي القضاة في صدر هذا اليوم، فدخل القضاة الثلاثة الباقون ومعهم الشيخ شرف الدين المذكور إلى نائب السلطنة، وأنهوا إليه صورة الحال، فرسم له بالتدريس، فركب القضاة المذكورون وبعض الحجاب في خدمته إلى
المدرسة المذكورة، واجتمع الفضلاء والاعيان، ودرس الشيخ شرف الدين المذكور، وبث فضائل كثيرة، وفرح الناس.
وفي شوال كان في جملة من توجه إلى الحج في هذا العام نائب الديار المصرية ومدبر ممالكها الامير سيف الدين يلبغا (1) الناصري، ومعه جماعة من الامراء، فلما استقل الناس ذاهبين نهض جماعة من الامراء على أخيه الامير سيف الدين منجك، وهو وزير المملكة، وأستاذ دار الاستادارية، وهو باب الحوائج في دولتهم، وإليه يرحل ذوو الحاجات بالذهب والهدايا، فأمسكوه (2) وجاءت البريدية إلى الشام في أواخر هذا الشهر بذلك، وبعد أيام يسيرة وصل الامير سيف الدين شيخون، وهو من أكابر الدولة المصرية تحت الترسيم، فأدخل إلى قلعة دمشق، ثم
__________
(1) انظر صفحة 259 و 267.
__________
(2) وكان ذلك يوم السبت الرابع عشر شوال.
وتم ذلك في اجتماع دعا إليه السلطان وحضره القضاة والامراء وشد نفسه.
وثبت رشده في ذلك اليوم، واستعذر الاوصية من الامراء فأعذروا له في ذلك، وسلموا إليه أمور المملكة، وكان أول ما قام به القبض على جماعة من الامراء وتقييدهم، قال ابن إياس في بدائع الزهور: وهذا أول تصرفه في أمور المملكة (انظر السلوك 2 / 822 وبدائع الزهور 1 / 1 / 536).

(14/271)

أخذ منها بعد ليلة فذهب به إلى الاسكندرية فالله أعلم.
وجاء البريد بالاحتياط على ديوانه وديوان منجك بالشام وأيس من سلامتهما، وكذلك وردت الاخبار بمسك يلبغا في أثناء الطريق (1)، وأرسل سيفه إلى السلطان، وقدم أمير من الديار المصرية فحلف الامراء بالطاعة إلى السلطان، وكذلك سار إلى حلب فحلف من بها من الامراء ثم عاد إلى دمشق ثم عاد راجعا إلى الديار المصرية، وحصل له من الاموال شئ كثير من النواب والامراء.
وفي يوم الخميس العشرين من ذي القعدة مسك الاميران الكبيران الشاميان المقدمان شهاب الدين أحمد بن صبح، وملك آص، من دار السعادة بحضرة نائب السلطنة والامراء ورفعا إلى القلعة المنصورة، سير بهما ماشيين من دار السعادة إلى باب القلعة من ناحية دار الحديث، وقيدا
وسجنا بها، وجاء الخبر بأن السلطان استوزر بالديار المصرية القاضي علم الدين زينور (2)، وخلع عليه خلعة سنية، لم يسمع بمثلها من أعصار متقادمة، وباشر وخلع على الامراء والمقدمين، وكذلك خلع على الامير سيف الدين طسبغا وأعيد إلى مباشرة الدويدارية بالديار المصرية، وجعل مقدما.
وفي أوائل شهر ذي الحجة اشتهر أن نائب صفد شهاب الدين أحمد بن مشد الشربخانات طلب إلى الديار المصرية فامتنع من إجابة الداعي، ونقض العهد، وحصن قلعتها، وحصل فيها عددا ومددا وادخر أشياء كثيرة بسبب الاقامة بها والامتناع فيها، فجاءت البريدية إلى نائب دمشق يأن يركب هو وجميع جيش دمشق إليه، فتجهز الجيش لذلك وتأهبوا، ثم خرجت الاطلاب على راياتها، فلما برز منها بعض بدا لنائب السلطنة فردهم وكان السلطنة فردهم وكان له خبرة عظيمة، ثم استقر الحال على تجريد أربعة مقدمين بأربعة آلاف إليه (3).
وفي يوم الخميس ثاني عشره وقعت كائنة غريبة بمنى وذلك أنه اختلف الامراء المصريون والشاميون مع صاحب اليمن الملك المجاهد (4)، فاقتتلوا قتالا شديدا قريبا من وادي محسر، ثم انجلت الوقعة عن أسر صاحب اليمن الملك المجاهد فحمل مقيدا إلى مصر، كذلك جاءت بها
__________
(1) وكان ذلك يوم الاربعاء السادس والعشرين من ذي القعدة، في الطريق إلى الحج، وكان ذلك في المنزلة وهي بلدة المويلح، وهي على شاطئ البحر الاحمر جنوبي العقبة (انظر السلوك 2 / 827 وانظر حاشية 3 في تلك الصفحة، والنجوم الزاهرة 10 / 223).
__________
(2) في السلوك 2 / 828: زنبور، وكان ذلك يوم الخميس السابع والعشرين ذي القعدة.
* (هامش * (3) وانكشف عنه مؤيدوه، فوافق على الطاعة وسلم نفسه لنائب طرابلس بكلمش، وعلم السلطان فطلب إرساله إليه.
(السلوك 2 / 831) وقدم إلى الديار المصرية يوم الخميس ثامن عشرين المحرم فأرسل إلى الاسكندرية فسجن بها (السلوك 2 / 837).
__________
(4) وهو علي بن المؤيد داود بن المظفر أبو سعيد المنصوري عمر بن رسول (انظر النجوم الزاهرة 10 / 226).

(14/272)

كتب الحجاج وهم أخبروا بذلك.
واشتهر في أواخر ذي الحجة أن نائب حلب الامير سيف الدين أرغون الكاملي قد خرج عنها بمماليكه وأصحابه فرام الجيش الحلبي رده فلم يستطيعوا ذلك، وجرح منهم جراحات كثيرة، وقتل جماعة فإنا لله وإنا إليه راجعون، واستمر ذاهبا وكان في أمله فيما ذكر أن يتلقى سيف الدين يلبغا (1) في أثناء طريق الحجاز فيتقدم معه إلى دمشق، وإن كان نائب دمشق قد اشتغل في حصار صفد أن يهجم عليها بغتة فيأخذها، فلما سار بمن معه وأخذته القطاع من كل جانب ونهبت حواصله وبقي تجريدة في نفر يسير من مماليكه، فاجتاز بحماة ليهربه نائبها فأبى عليه، فلما اجتاز بحمص وطن نفسه على المسير إلى السلطان بنفسه، فقدم به نائب حمص وتلقاه بعض الحجاب وبعض مقدمي (2) الالوف ودخل يوم الجمعة بعد الصلاة سابع عشرين الشهر، وهو في أبهة، فنزل بدار السعادة في بعض قاعات الدويدارية انتهى.
ثم دخلت سنة اثنتين وخمسين وسبعمائة استهلت هذه السنة وسلطان البلاد الشامية والديار المصرية والحرمين الشريفين وما يلحق بذلك من الاقاليم والبلدان، الملك الناصر حسن بن السلطان الملك محمد بن السلطان الملك المنصور قلاوون الصالحي، ونائبه بالديار المصرية يلبغا (1) الملقب بحارس الطير، وهو عوضا عن الامير سيف الدين يلبغا (1) (*) أروش الذي راح إلى بلاد الحجاز، ومعه جماعة من الامراء بقصد الحج الشريف، فعزله السلطان في غيبته وأمسك على شيخون واعتقله وأخذ منجك الوزير، وهو أستاذ دار ومقدم ألف، واصطفى أمواله، واعتاض عنه وولى مكانه في الوزارة القاضي علم الدين بن زينور (3)، واسترجع إلى وظيفة الدويدارية الامير سيف الدين طسبغا الناصري، وكان أميرا بالشام مقيما منذ عزل إلى أن أعيد في أواخر السنة كما تقدم.
وأما كاتب السر بمصر وقضاتها فهم المذكورون في التي قبلها.
واستهلت هذه السنة ونائب صفد قد حصن القلعة وأعد فيها عدتها وما ينبغي لها من الاطعمات والذخائر والعدد والرجال، وقد نابذ المملكة وحارب، وقد قصدته العساكر من كل جانب من الديار المصرية ودمشق وطرابلس وغيرها، والاخبار قد ضمنت عن يلبغا (1) ومن معه
ببلاد الحجاز ما يكون من أمره، ونائب دمشق في احتراز وخوف من أن يأتي إلى بلاد الشام فيدهمها بمن معه، والقلوب وجلة من ذلك، فإنا لله وإنا إليه راجعون.
وفيها ورد الخبر أن صاحب اليمن
__________
(1) في السلوك: بيبغا.
__________
(2) في الاصل: مقدمين.
__________
(3) في السلوك: زنبور.

(14/273)

حج في هذه السنة فوقع بينه وبين صاحب مكة عجلان بسبب أنه أراد أن يولي عليها أخاه بعيثة، فاشتكى عجلان ذلك إلى أمراء المصريين وكبيرهم إذ ذاك الامير سيف الدين بزلار ومعهم طائفة كثيرة، وقد أمسكوا أخاهم يلبغا (1) وقيدوه، فقوي رأسه عليهم واستخف بهم، فصبروا حتى قضى الحج وفرغ الناس من المناسك، فلما كان يو النفر الاول يوم الخميس تواقفواهم وهو فقتل من الفريقين خلق كثير، والاكثر من اليمنيين، وكانت الوقعة قريبة من وادي محسر، وبقي الحجيج خائفين أن تكون الدائرة على الاتراك فتنهب الاعراب أموالهم وربما قتلوهم، ففرج الله ونصر الاتراك على أهل اليمن ولجأ الملك المجاهد إلى جبل فلم يعصمه من الاتراك، بل أسروه ذليلا حقيرا، وأخذوه مقيدا أسيرا، وجاءت عوام الناس إلى اليمنيين فنهبوا شيئا كثيرا، ولم يتركوا لهم جليلا ولا حقيرا، ولا قليلا ولا كثيرا، واحتاط الامراء على حواصل الملك وأمواله وأمتعته وأثقاله، وساروا بخيله وجماله، وأدلوا على صنديد من رحله ورجاله، واستحضروا معهم طفيلا الذي كان حاصر المدينة النبوية في العام الماضي وقيدوه أيضا، وجعلوا الغل في عنقه، واستاقوه كما يستاق الاسير في وثاقه مصحوبا بهمه وحتفه، وانشمروا عن تلك البلاد إلى ديارهم راجعين، وقد فعلوا فعلة تذكر بعدهم إلى حين.
ودخل الركب الشامي إلى دمشق يوم الثلاثاء الثالث والعشرين من المحرم على العادة المستمرة والقاعدة المستقرة.
وفي هذا اليوم قدمت البريدية من تلقاء مدينة صفد مخبرة بأن الامير شهاب الدين أحمد ابن مشد الشرنجاتاه، الذى كان قد تمرد بها وطغى وبغى حتى استحوز عليها
وقطع سببها وقتل الفرسان والرجالة، وملاها أطعمة وأسلحة، ومماليكه ورجاله، فعندما تحقق مسك يلبغا (1) أروش وخضعت تلك النفوس، وخمدت ناره وسكن شراره وحار بثاره، ووضح قراره، وأناب إلى التوبة والاقلاع، ورغب إلى السلامة والخلاص، وخشع ولات حين مناص، وأرسل سيفه إلى السلطان، ثم توجه بنفسه على البريد إلى حضرة الملك الناصر والله المسؤول أن يحسن عليه وأن يقبل بقلبه إليه (2).
وفي يوم الاحد خامس صفر قدم من الديار المصرية الامير سيف الدين أرغون الكاملي معادا إلى نيابة حلب (3)، وفي صحبته الامير سيف الدين طشبغا الدوادار بالديار المصرية، وهو زوج ابنة نائب الشام، فتلقاه نائب الشام وأعيان الامراء، ونزل طشبغا الدوادار عند زوجته بدار منجى في محلة مسجد القصب التي كانت تعرف بدار حنين بن حندر، وقد جددت في السنة الماضية، وتوجها في الليلة الثانية من قدومها إلى حلب.
وفي يوم الاربعاء رابع عشر ربيع الاول اجتمع
__________
(1) في السلوك وبدائع الزهور.
بيبغا.
__________
(2) انظر حاشية 3 صفحة 271.
__________
(3) وكان قد وصل إلى الديار المصرية يوم الجمعة خامس المحرم سنة 752.

(14/274)

القضاة الثلاثة وطلبوا الحنبلي ليتكلموا معه فيما يتعلق بدار المعتمد التي بجوار مدرسة الشيخ أبي عمر، التي حكم بنقض وقفها وهدم بابها وإضافتها إلى دار القرآن المذكورة، وجاء مرسوم السلطان يوفق ذلك، وكان القاضي الشافعي قد أراد منعه من ذلك، فلما جاء مرسوم السلطان اجتمعوا لذلك، فلم يحضر القاضي الحنبلي، قال: حتى يجئ نائب السلطنة.
ولما كان يوم الخميس خامس عشر ربيع الاول حضر القاضي حسين ولد قاضي القضاة تقي الدين السبكي عن أبيه مشيخة دار الحديث الاشرفية وقرئ عليه شئ كان قد خرجه له بعض المحدثين، وشاع في البلد أنه نزل له عنها، وتكلموا في ذلك كلاما كثيرا، وانتشر القول في ذلك، وذكر بعضهم أنه نزل له عن الغزالية والعادلية، واستخلفه في ذلك والله أعلم.
وفي سحر ليلة الخميس شهر جمادى الآخرة وقع حريق عظيم بالجوانيين في السوق الكبير واحترقت دكاكين والفواخرة والمناجليين، وفرجة الغرابيل، وإلى درب القلى، ثم إلى قريب درب العميد، وصارت تلك الناحية دكا بلقعا، فإنا لله وإنا إليه راجعون.
وجاء نائب السلطنة بعد الاذان إلى هناك ورسم بطفي النار، وجاء المتولي والقاضي الشافعي والحجاب، وشرع الناس في طفي النار، ولو تركوها لاحترقت شيئا كثيرا، ولم يفقد فيما بلغنا أحد من الناس، ولكن هلك للناس شئ كثير من المتاع والاثاث والاملاك وغير ذلك، واحترق للجامع من الرباع في هذا الحريق ما يساوي مائة ألف درهم.
انتهى والله أعلم.
كائنة غريبة جدا وفي يوم الاحد خامس عشر جمادى الاولى استسلم للقاضي الحنبلي جماعة من اليهود كان قد صدر منهم نوع استهزاء بالاسلام وأهله، فإنهم حملوا رجلا منهم صفة ميت على نعش ويهللون كتهليل المسلمين أمام الميت ويقرأون (قل هو الله أحد الله الصمد لم يلد ولم يولد ولم يكن له كفوا أحد) [ الاخلاص: 1 - 4 ] فسمع بهم من بحارتهم من المسلمين، فأخذوهم إلى ولي الامر نائب السلطنة فدفعهم إلى الحنبلي، فاقتضى الحال استسلامهم فأسلم يومئذ منهم ثلاثة وتبع أحدهم ثلاثة أطفال، وأسلم في اليوم الثاني ثمانية آخرون فأخذهم المسلمون وطافوا بهم في الاسواق يهللون ويكبرون، وأعطاهم أهل الاسواق شيئا كثيرا وراحوا بهم إلى الجامع فصلوا ثم أخذوهم إلى دار السعادة فاستطلقوا لهم شيئا، ورجعوا وهم في ضجيج وتهليل وتقديس، وكان يوما مشهودا ولله الحمد والمنة.
انتهى والله أعلم.
مملكة السلطان الملك الصالح صلاح الدين بن الملك الناصر محمد بن الملك المنصور قلاوون الصالحي في العشر الاوسط من شهر رجب الفرد وردت البريدية من الديار المصرية

(14/275)

الملك الناصر حسن بن الناصر بن قلاوون لاختلاف الامراء عليه، واجتماعهم على أخيه الملك
الصالح (1)، وأمه صالحة بنت ملك الامراء تنكز الذي كان نائب الشام مدة طويلة، وهو ابن أربع عشرة سنة، وجاءت الامراء للحلف، فدقت البشائر وزين البلد على العادة، وقيل إن الملك الناصر حسن خنق ورجعت الامراء الذين كانوا بإسكندرية مثل شيخون ومنجك وغيرهما، وأرسلوا إلى يلبغا (2) فجئ به من الكرك، وكان مسجونا بها من مرجعه من الحج، فلما عاد إلى الديار المصرية شفع في صاحب اليمن الملك المجاهد الذي كان مسجونا في الكرك فأخرج وعاد إلى الديار الحجازية (3).
وأما الامراء الذين كانوا من ناحية السلطان حين مسك معارضة أمير أخور وميكلي بغا الفخري وغيرهما، فاحتيط عليهم وأرسلوا إلى الاسكندرية، وخطب للملك الصالح بجامع دمشق يوم الجمعة السابع عشر من شهر رجب وحضر نائب السلطنة والامراء والقضاة للدعاء له بالمقصورة على العادة.
وفي أثناء العشر الاخير من رجب عزل نائب السلطنة سيف الدين أيتمش عن دمشق مطلوبا إلى الديار المصرية فسار إليها يوم الخميس.
وفي يوم الاثنين حادي عشر شعبان قدم الامير سيف الدين أرغون الكاملي الذي كان نائبا على الديار الحلبية من هناك، فدخل دمشق في هذا اليوم في أبهة عظيمة، وخرج الامراء والمقدمون وأرباب الوظائف لتلقيه إلى أثناء الطريق، منهم من وصل إلى حلب وحماة وحمص، وجرى في هذا اليوم عجائب لم تر من دهور، واستبشر الناس به لصرامته وشهامته وحدته، وما كان من لين الذي قبله ورخاوته، فنزل دار السعادة على العادة.
وفي يوم السبت وقف في موكب هائل قيل إنه لم ير مثله من مدة طويلة، ولما سير إلى ناحية باب الفرج اشتكى إليه ثلاث نسوه على أمير كبير يقال له الطرخاين، فأمر بإنزاله عن فرسه فأنزل وأوقف معهن في الحكومة، واستمر بطلان الوقيد في الجامع الاموي في هذا العام أيضا كالذي قبله، حسب مرسوم السلطان الناصر حسن رحمه الله، ففرح أهل الخير بذلك فرحا شديدا، وهذا شئ
__________
(1) وكان ذلك يوم الاثنين الثامن والعشرين جمادى الاخرة كما عند المقريزي في السلوك 2 / 843 والنجوم الزاهرة 10 / 254: وفي بدائع الزهور 1 / 1 / 538: يوم الاثنين الثامن عشر جمادى الاخرة.
وعلل المقريزي سبب خلعه أنه اتفق مع مماليكه على الامساك ببعض الامراء وسجنهم كما سبق له أن أمسك غيرهم
فقاموا - وهم الامير طاز المنصور ي وبيبغا الشمسي وبسغرا الناصري والامير منكلي بغا الفخري - وتوجهوا إلى قبة النصر وطلعوا إليه وعزلوه.
__________
(2) في السلوك: بيبغا، فلما أحضر من الكرك أخلع عليه وقرره نائب حلب (بدائع الزهور 1 / 539).
__________
(3) في السلوك 2 / 838 و 839 قال إن الملك الناصر حسن خلع على المجاهد في تاسع عشرين محرم واذن له أن يتجهز للسفر وفي يوم السبت الثامن عشر من صفر برز الملك المجاهد بثقله إلى الريدانية ليسافر إلى بلاده، ورحل منها في الثالث والعشرين من صفر.
ثم أعيد من ينبع واعتقل ثانيا وحبس في الكرك وكان ذلك يوم الثلاثاء رابع ربيع الآخر - وفي يوم السبت تاسع شعبان وصل إلى مصر فخلع عليه ومن الغد رسم له بالعود إلى بلاده عن طريق عيذاب (السلوك 2 / 852 وبدائع الزهور 1 / 537)

(14/276)

لم يعهد مثله من ثلثمائة سنة ولله الحمد والمنة، ونودي في البلد في هذا اليوم والذي بعده عن النائب: من وجد سكرانا فلينزله عن فرسه وليأخذ ثيابه، ومن أحضره من الجند إلى دار السعادة فله خبزة، ففرح الناس بذلك واحتجر على الخمارين والعصارين، ورخصت الاعتاب وجادت الاخباز واللحم بعد أن كان بلغ كل رطل أربعة ونصفا، فصار بدرهمين ونصف، وأقل، وأصلحت المعايش من هيبة النائب، وصار له صيت حسن، وذكر جميل في الناس بالعدل وجودة القصد وصحة الفهم وقوة العدل والادراك.
وفي يوم الاثنين ثامن عشر شعبان وصل الامير أحمد بن شاد الشريخاناه الذي كان قد عصى في صفد، وكان من أمره ما كان، فاعتقل بالاسكندرية ثم أخرج في هذه الدولة وأعطي نيابة حماة فدخل دمشق في هذا اليوم سائرا إلى حماة، فركب مع النائب مع الموكب وسير عن يمينه ونزل في خدمته إلى دار السعادة، ورحل بين يديه.
وفي يوم الخميس الحادي والعشرين منه دخل الامير سيف الدين يلبغا (1) الذي كان نائبا بالديار المصرية، ثم مسك بالحجاز وأودع الكرك، ثم أخرج في هذه الدولة وأعطي نيابة حلب، فتلقاه نائب السلطنة وأنزل دار السعادة حين أضافه.
ونزل وطاقه بوطأة برزة وضربت له خيمة بالميدان الاخضر.
ثم دخلت سنة ثلاث وخمسين وسبعمائة استهلت هذه السنة وسلطان الديار المصرية والبلاد الشامية والحرمين الشريفين وما يتبع ذلك الملك الصالح صلاح الدين، صالح بن السلطان الملك الناصر محمد بن الملك المنصور قلاوون، والخليفة الذي يدعى له المعتضد بأمر الله، ونائب الديار المصرية الامير سيف الدين قبلاي، وقضاة مصر هم المذكورون في التي قبلها، والوزير القاضي ابن زنبور، وأولوا الامر الذين يدبرون المملكة فلا تصدر الامور إلا عن آرائهم لصغر السلطان المذكور (2) جماعة من أعيانهم ثلاثة سيف الدين شيخون، وطاز وحر عيمش، ونائب دمشق الامير سيف الدين أرغون الكاملي، وقضاتها هم المذكورون في التي قبلها، ونائب البلاد الحلبية الامير سيف الدين يلبغا (1) أروش، ونائب طرابلس الامير سيف الدين بكلمش، ونائب حماة الامير شهاب الدين أحمد بن مشد الشريخانة، ووصل بعض الحجاج إلى دمشق في تاسع الشهر - وهذا نادر - وأخبروا بموت المؤذن شمس الدين ابن سعيد بعد منزلة في المدابغ.
وفي ليلة الاثنين سادس عشر صفر في هذه السنة وقع حريق عظيم عند باب جيرون شرقيه
__________
(1) انظر ما سبق حاشية 2.
__________
(2) كان مولده في ربيع الاول سنة 738 ه، أي كان له من العمر عندما أقيم سلطانا أربع عشرة سنة.
(بدائع الزهور 1 / 538).

(14/277)

فاحترق به دكان القفاعي الكبيرة المزخرفة وما حولها، واتسع اتساعا فظيعا، واتصل الحريق بالباب الاصفر من النحاس، فبادر ديوان الجامع إليه فكشطوا ما عليه من النحاس ونقلوه من يومه إلى خزانة الحاصل، بمقصورة الحلبية، بمشهد علي، ثم عدوا عليه يكسرون خشبه بالفؤوس الحداد، والسواعد الشداد، وإذا هو من خشب الصنوبر الذي في غاية ما يكون من القوة والثبات، وتأسف الناس عليه لكونه كان من محاسن البلد ومعالمه.
وله في الوجود ما ينيف عن أربعة آلاف سنة.
انتهى والله أعلم.
ترجمة باب جيرون المشهور بدمشق الذي كان هلاكه وذهابه وكسره في هذه السنة، وهو باب سر في جامع دمشق لم ير باب أوسع ولا أعلى منه، فيما يعرف من الابنية في الدنيا، وله علمان من نحاس أصفر بمسامير نحاس أصفر أيضا بارزة، من عجائب الدنيا، ومحاسن دمشق ومعالمها، وقد تم بناؤها.
وقد ذكرته العرب في أشعارها والناس وهو منسوب إلى ملك يقال له جيرون بن سعد بن عاد بن عوص (1) بن إرم بن سام بن نوح، وهو الذي بناه، وكان بناؤه له قبل الخليل عليه السلام، بل قبل ثمود وهود أيضا، على ما ذكره الحافظ ابن عساكر في تاريخه وغيره، وكان فوقه حصن عظيم، وقصر منيف، ويقال بل هو منسوب إلى اسم المارد الذي بناه لسليمان عليه السلام، وكان اسم ذلك المارد جيرون، والاول أظهر وأشهر، فعلى الاول يكون لهذا الباب من المدد المتطاولة ما يقارب خمسة آلاف سنة، ثم كان انجعاف هذا الباب لا من تلقاء نفسه بل بالايدي العادية عليه، بسبب ما ناله من شوط حريق اتصل إليه حريق وقع من جانبه في صبيحة ليلة الاثنين السادس عشر من صفر، سنة ثلاث وخمسين وسبعمائة فتبادر ديوان الجامعية ففرقوا شمله وقضوا ثمله، وعروا جلده النحاس عن بدنه الذي هو من خشب الصنوبر، الذي كأن الصانع قد فرغ منه يومئذ، وقد شاهدت الفؤوس تعمل فيه ولا تكاد تحيل فيه إلا بمشقة، فسبحان الذي خلق الذين بنوه أولا، ثم قدر أهل هذا الزمان على أن هدموه بعد هذه المدد المتطاولة، والامم المتداولة، ولكن لكل أجل كتاب، ولا إله إلا رب العباد.
بيان تقدم مدة هذا الباب وزيادتها على مدة أربعة آلا ف سنة بل الخمسة ذكر الحافظ ابن عساكر في أول تاريخه: باب بناء دمشق بسنده عن القاضي يحيى بن حمزة التبلهي الحاكم بها في الزمن المتقدم، وقد كان هذا القاضي من تلاميذ ابن عمر والاوزاعي، قال: لما فتح عبد الله بن علي دمشق بعد حصارها - يعني وانتزعها من أيدي بني أمية وسلبهم
__________
(1) سقط في معجم البلدان.
في ذكره عامود نسبه (دمشق).

(14/278)

ملكهم - هدموا سور دمشق فوجدوا حجرا مكتوبا عليه باليونانية، فجاء راهب فقرأه لهم، فإذا هو مكتوب عليه: ويك أرم الجبابرة من رامك بسوء قصمه اللهه، إذا وهى منك جيرون الغربي من باب البريد وتلك من خمسة أعين ينقض سورك على يديه، بعد أربعة آلاف سنة تعيشين رغدا، فإذا وهى منك جيرون الشرقي أؤمل لك ممن يعوض لك، قال: فوجدنا الخمسة أعين عبد الله بن علي بن عبد الله بن عباس بن عبد المطلب، عين بن عين بن عين بن عين بن عين، فهذا يقتضي أنه كان بسورها سنينا إلى حين إخراجه على يد عبد الله بن علي أربعة آلاف سنة، وقد كان إخرابه له في سنة ثنتين وثلاثين ومائة كما ذكرنا في التاريخ الكبير، فعلى هذا يكون لهذا الباب إلى يوم خرب من هذه السنة - أعني سنة ثنتين وثلاثين ومائة - أربعة آلاف وستمائة وإحدى وعشرين سنة، والله أعلم.
وقد ذكر ابن عساكر عن بعضهم أن نوحا عليه السلام هو الذي أسس دمشق بعد حران وذلك بعد مضي الطوفان، وقيل بناها دمسغس غلام ذي القرنين عن إشارته، وقيل عاد (1) الملقب بدمشق وهو غلام الخليل، وقيل غير ذلك من الاقوال، وأظهرها أنها من بناء اليونان، لان محاريب معابدها كانت موجهة إلى القطب الشمالي، ثم كان بعدهم النصارى فصلوا فيها إلى الشرق، ثم كان فيها بعدهم أجمعين أمة المسلمين فصلوا إلى الكعبة المشرفة.
وذكر ابن عساكر وغيره: أن أبوابها كانت سبعة كل منها يتخذ عنده عيد لهيكل من الهياكل السبعة، فباب القمر باب السلامة، وكانوا يسمونه باب الفراديس الصغير، ولعطارد باب الفراديس الكبير، وللزهرة باب توما، وللشمس الباب الشرقي، وللمريخ باب الجابية، وللمشتري باب الجابية الصغير، ولزحل باب كيسان.
وفي أوائل شهر رجب الفرد اشتهر أن نائب حلب بيبغا (2) أروش اتفق مع نائب طرابلس بكلمش، ونائب حلب أمير أحمد بن مشد الشريخانة على الخروج عن طاعة السلطان (3) حتى يمسك شيخون وطاز، وهما عضد االدولة بالديار المصرية، وبعثوا إلى نائب دمشق وهو الامير سيف الدين أرغو الكاملي فأبى عليهم ذلك، وكاتب إلى الديار المصرية بما وقع من الامر، وانزعج الناس
لذلك، وخافوا من غائلة هذا الامر وبالله المستعان.
ولما كان يوم الاثنين ثامن الشهر جمع نائب السلطنة الامراء عنده بالقصر الابلق واستحلفهم بيعة أخرى لنائب السلطنة الملك الصالح،
__________
(1) في معجم البلدان (دمشق): العازر - وكان حبشيا وهبه له نمرود بن كنعان، وفي منتخبات تواريخ دمشق ص 1080: غارى
__________
(2) في الاصل " يلبغا " تقدم الاشارة إليه انظر ما سبق.
وقد صححت أينما وقعت في الاصل.
__________
(3) زاد ابن أياس في بدائع الزهور 1 / 540: والامير ألطنبغا برناق، نائب صفد - وهو علاء الدين الجاشنكير الدرر الكامنة 1 / 409) (وانظر السلوك 2 / 870).

(14/279)

فحلفوا واتفقوا على السمع والطاعة والاستمرار على ذلك.
وفي ليلة الاربعاء سابع عشر رجب جاءت الجبلية الذين جمعوهم من البقاع لاجل حفظ ثنية العقاب من قدوم العساكر الحلبية، ومن معهم من أهل طرابلس وحماة، وكان هؤلاء الجبلية قريبا من أربعة آلاف، فحصل بسببهم ضرر كثير على أهل برزة وما جاورهم من الثمار وغيرها.
وفي يوم السبت والعشرين منه ركب نائب السلطنة سيف الدين أرغون ومعه الجيوش الدمشقية قاصدين ناحية الكسوه ليلا يقاتلون المسلمين ولم يبق في البلد من الجند أحد، وأصبح الناس وليس لهم نائب ولا عسكر، وخلت الديار منهم، ونائب الغيبة الامير سيف الدين الجي بغا العادلي، وانتقل الناس من البساتين ومن طرف العقيبة وغيرها إلى المدينة، وأكثر الامراء نقلت حواصلهم وأهاليهم إلى القلعة المنصورة، فإنا لله وإنا إليه راجعون.
ولما اقترب دخول الامير بيبغا بمن معه انزعج الناس وانتقل أهل القرى الذين في طريقه، وسرى ذلك إلى أطراف الصالحية والبساتين وحواضر البلد، وغلقت أبواب البلد إلى ما يلي القلعة، كباب النصر وباب الفرج، وكذا باب الفراديس، وخلت أكثر المحال من أهاليهم، ونقلوا حوائجهم وحواصلهم وأنعامهم إلى البلد على الدواب والحمالين، وبلغهم أن أطراف الجيش انتهبوا ما في القرايا في طريقهم من الشعير والتبن وبعض الانعام للاكل.
وربما وقع الفساد غير هذا من بعض الجهلة،
فخاف الناس كثيرا وتشوشت خواطرهم انتهى.
دخول بيبغا أروش إلى دمشق ولما كان يوم الاربعاء (1) الرابع والعشرين من رجب دخل الامير سيف الدين بيبغا أروش نائب حلب إلى دمشق المحروسة بمن معه من العساكر الحلبية وغيرهم وفي صحبته نائب طرابلس الامير سيف الدين بكلمش، ونائب حماة الامير شهاب الدين أحمد، ونائب صفد الامير علاء الدين طيبغا، ملقب برتاق، وكان قد توجه قبله، قيل بيوم، ومعه نواب قلاع كثيرة من بلاد حلب وغيرها، في عدد كثير من الاتراك والتركمان، فوقف في سوق الخيل مكان نواب السلطان تحت القلعة، واستعرض الجيوش الذين وفدوا معه هنالك، فدخلوا في تجمل كثير، ملبسين، وكان عدة من كان معه من أمراء الطبلخانات قريبا من ستين أميرا أو يزيدون أو ينقصون، على ما استفاض عن غير واحد ممن شاهد ذلك، ثم سار قريبا من الزوال للمخيم الذي ضرب له قبل مسجد القدم عند قبة يلبغا، عند الجدول الذي هنالك، وكان يوما مشهودا هائلا، لما عاين الناس من كثرة الجيوش والعدد، وعذر كثير من الناس صاحب دمشق في ذهابه بمن معه لئلا يقابل هؤلاء.
فنسأل الله أن يجمع قلوبهم على ما فيه صلاح المسلمين.
وقد أرسل إلى نائب القلعة وهو
__________
(1) في السلوك 2 / 871: الخميس الخامس والعشرين.

(14/280)

الامير سيف الدين إباجي يطلب منه حواصل أرغون التي عنده (1)، فامتنع عليه أيضا، وقد حصن القلعة وسترها وأرصد فيها الرجال والرماة والعدد، وهيأنها بعض المجانيق ليبعد بها فوق الابرجة، وأمر أهل البلد أن لا يفتحوا الدكاكين ويغلقوا الاسواق، وجعل يغلق أبواب البلد إلا بابا أو بابين منها، واشتد حنق العسكر عليه، وهموا بأشياء كثيرة من الشر، ثم يرعوون عن الناس والله المسلم، غير أن إقبال العسكر وأطرافه قد عاثوا فيما جاوروه من القرايا والبساتين والكروم والزروع فيأخذون ما يأكلون وتأكل دوابهم، وأكثر من ذلك فإنا لله وإنا إليه راجعون.
ونهبت قرايا كثيرة وفجروا نساء وبنات، وعظم الخطب، وأما التجار ومن يذكر بكثرة مال
فأكثرهم مختف لا يظهر لما يخشى من المصادرة، نسأل الله أن يحسن عاقبتهم.
واستهل شهر شعبان وأهل البلد في خوف شديد، وأهل القرايا والحواضر في نقلة أثاثهم وبقارهم ودوابهم وأبنائهم ونسائهم، وأكثر أبواب البلد مغلقة سوى بابي الفراديس والجابية، وفي كل يوم نسمع بأمور كثيرة من النهب للقرايا والحواضر، حتى انتقل كثير من أهل الصالحية أو أكثرهم، وكذلك من أهل العقيبة وسائر حواضر البلد، فنزلوا عند معارفهم وأصحابهم، ومنهم من نزل على قارعة الطريق بنسائهم وأولادهم، فلا حول ولا قوة إلا بالله العلي العظيم.
وقال كثير من المشايخ الذي أدركوا زمن قازان: إن هذا الوقت كان أصعب من ذلك لما ترك الناس من ورائهم من الغلات والثمار التي هي عمدة قوتهم في سنتهم، وأما أهل البلد ففي قلق شديد أيضا لما يبلغهم عنهم من الفجور بالنساء، ويجعلون يدعون عقيب الصلوات عليهم يصرحون بأسمائهم ويعنون بأسماء أمرائهم وأتباعهم ونائب القلعة الامير سيف الدين إباجي في كل وقت يسكن جأش الناس ويقوي عزمهم ويبشرهم بخروج العساكر المنصورة من الديار المصرية صحبة السلطان إلى بلاد غزة حيث الجيش الدمشقي، ليجيئوا كلهم في خدمته وبين يديه، وتدق البشائر فيفرح الناس ثم تسكن الاخبار وتبطل الروايات فتقلق ويخرجون في كل يوم وساعة في تجمل عظيم ووعد وهيآت حسنة، ثم جاء السلطان أيده الله تعالى وقد ترجل الامراء بين يديه من حين بسط له عند مسجد الدبان إلى داخل القلعة المنصورة (2)، وهو لابس قباء أحمر له قيمته على فرس أصيلة مؤدبة معلمة المشي على القوس لا تحيد عنه، وهو حسن الصورة مقبول الطلعة، عليه بهاء المملكة والرياسة، والخز فوق رأسه يحمله بعض الامراء الاكابر، وكلما عاينه من عاينه من الناس يبتهلون بالدعاء بأصوات عالية، والنساء بالزغرطة، وفرح الناس فرحا شديدا، وكان يوما مشهودا، وأمرا
__________
(1) في السلوك 2 / 871 وبدائع الزهور 1 / 540: طلب منه يأمره بالافراج عن الامير قردم.
وأن يفتح أبواب المدينة، ففتح أبوابها ولم يفرج عن الامير إلا بمرسوم سلطاني.
__________
(2) كان دخوله إلى المدينة في يوم الخميس مستهل رمضان (السلوك 2 / 872 وفي بدائع الزهور 1 / 542: ثاني شهر رمضان).

(14/281)

حميدا، جعله الله مباركا على المسلمين.
فنزل بالقلعة المنصورة، وقد قدم معه الخليفة المعتضد أبو الفتح بن أبي بكر المستكفي بالله أبي الربيع سليمان بن الحاكم بأمر الله أبي العباس أحمد، وكان راكبا إلى جانبه من ناحية اليسار، ونزل بالمدرسة الدماغية في أواخر هذا اليوم سائر الامراء مع نائب الشام، ومقدمهم طاز وشيخون في طلب بيبغا ومن معه من البغاة المفسدين.
وفي يوم الجمعة ثانيه حضر السلطان أيده الله إلى الجامع الاموي وصلى فيه الجمعة بالمشهد الذي يصلي فيه نواب السلطان أيده الله، فكثر الدعاء والمحبة له ذاهبا وآيبا تقبل الله منه، وكذلك فعل الجمعة الاخرى وهي تاسع الشهر.
وفي يوم السبت عاشره اجتمعنا يقول الشيخ عماد الدين بن كثير المصنف رحمه الله - بالخليفة المعتضد بالله أبي الفتح بن أبي بكر بن المستكفي بالله أبي الربيع سليمان بن الحاكم بأمر الله أبي العباس أحمد، وسلمنا عليه وهو نازل بالمدرسة الدماغية، داخل باب الفرج وقرأت عنده جزءا فيه ما رواه أحمد بن حنبل عن محمد بن إدريس الشافعي في مسنده، وذلك عن الشيخ عز الدين بن الضيا الحموي بسماعه من ابن البخاري، وزينب بنت مكي عن أحمد بن الحصين عن ابن المذهب عن أبي بكر بن مالك عن عبد الله بن أحمد عن أبيه فذكرهما، والمقصود أنه شاب حسن الشكل مليح الكلام متواضع جيد الفهم حلو العبارة رحم الله سلفه.
وفي رابع عشره قدم البريد من بلاد حلب بسيوف الامراء الممسوكين من أصحاب بيبغا.
وفي يوم الخميس خامس عشره نزل السلطان الملك الصالح من الطارمة (1) إلى القصر الابلق في أبهة المملكة، ولم يحضر يوم الجمعة إلى الصلاة، بل اقتصر على الصلاة بالقصر المذكور.
وفي يوم الجمعة باكر النهار دخل الامير سيف الدين شيخون وطار بمن معهما من العساكر من بلاد حلب، وقد فات تدارك بيبغا وأصحابه لدخولهم بلاد زلغادر (2) التركماني بمن بقي معهم، وهم القليل، وقد أسر جماعة من الامراء الذين كانوا معه، وهم في القيود والسلاسل صحبة الاميرين المذكورين، فدخلا على السلطان وهو بالقصر الابلق فسلما عليه وقبلا الارض وهنآه بالعيد، ونزل
طاز بدار أيتمش بالشرق الشمالي، ونزل شيخون بدار إياس الحاجب بالقرب من الظاهرية البرانية، ونزل بقية الجيش في أرجاء البلد، وأما الامير سيف الدين أرغون فأقام بحلب نائبا عن سؤاله إلى ما ذكر، وخوطب في تقليده بألقاب هائلة، ولبس خلعة سنية، وعظم تعظيما زائدا، ليكون هناك إلبا على بيبغا وأصحابه لشدة ما بينهما من العداوة.
ثم صلى السلطان بمن معه من المصريين ومن انضاف إليهم من الشاميين صلاة عيد الفطر بالميدان الاخضر، وخطب بهم القاضي
__________
(1) الطارمة بيت من خشب يكون سقفه على هيئة قبة، لجلوس السلطان (السلوك 1 / 775 حاشية 4).
__________
(2) في السلوك 2 / 874: قراجا بن دلغادر، وفي بدائع الزهور 1 / 542: هرب بيبغا إلى ملطية

(14/282)

تاج الدين المناوي المصري.
قاضي العسكر المصري بمرسوم السلطان وذويه، وخلع عليه.
انتهى والله سبحانه وتعالى أعلم.
قتل الامراء السبعه من أصحاب بيبغا وفي يوم الاثنين ثالث شوال قبل العصر ركب السلطان من القصر إلى الطارمة وعلى رأسه القبة والطير يحملهما الامير بدر الدين بن الخطير، فجلس في الطارمة ووقف الجيش بين يديه تحت القلعة وأحضروا الامراء الذين قدموا بهم من بلاد حلب، فجعلوا يوقفون الامير منهم ثم يشاورون عليه فمنهم من يشفع فيه ومنهم من يؤمر بتوسيطه (1) (*)، فوسط سبعة: خمس طبلخانات ومقدما ألف، منهم نائب صفد برناق وشفع في الباقين فردوا إلى السجن (2)، وكانوا خمسة آخرين.
وفي يوم الاربعاء خامسه مسك جماعة من أمراء دمشق سبعة (3) وتحولت دول كثيرة، وتأمر جماعة من الاجناد وغيرهم انتهى.
خروج السلطان من دمشق متوجها إلى بلاد مصر وفي يوم الجمعة سابع شوال ركب السلطان في جيشه من القصر الابلق قاصدا لصلاة الجمعة بالجامع الاموي، فلما انتهى إلى باب النصر ترجل الجيش بكماله بين يديه مشاة، وذلك في يوم شات كثير الوحل فصلى بالمقصورة إلى جانب المصحف العثماني، وليس معه في الصف الاول
أحد، بل بقية الامراء خلفه صفوف، فسمع خطبة الخطيب، ولما فرغ من الصلاة قرئ كتاب بإطلاق أعشار الاوقاف، وخرج السلطان بمن معه من باب النصر، فركب الجيش واستقل ذاهبا نحو الكسوة بمن معه من العساكر المنصورة، مصحوبين بالسلامة والعافية المستمرة، وخرج السلطان وليس بدمشق نائب سلطنة، وبها الامير بدر الدين بن الخطير هو الذي يتكلم في الامور نائب غيبة، حتى يقدم إليها نائبها ويتعين لها، وجاءت الاخبار بوصول السلطان إلى الديار المصرية سالما، ودخلها في أبهة عظيمة في أواخر ذي القعدة (4)، وكان يوما مشهودا، وخلع على الامراء
__________
(1) التوسيط: قطع الشئ نصفين (لسان العرب) وهو نوع من القتل يضرب المحكوم عليه بالسيف بقوة تحت السرة لينقسم الجسم نصفين.
__________
(2) وهم الصنبغا برناق، وطيبغا حلاوة ومهدي شاد دواوين حلب، واستبغا التركماني، وألصنبغا شاد الشرا بخاناه، وشادي أخو أمير أحمد نائب حماة، وأعيد ملكتمر السعدي إلى السجن بعد شفاعة أحد الامراء فأعيد إلى قلعة دمشق ثم أخرج إلى الاسكندرية.
(السلوك 2 / 875 وبدائع الزهور 1 / 543).
__________
(3) وهم ملك آص شاد دواوين دمشق، وساطلمش الجلالي، ومصطفى، والحسام مملوك أرغون شاه، وأمير علي طرنطاي البشمقدار، وابن جودي، وقردم أمير آخور (السلوك 2 / 875).
__________
(4) في بدائع الزهور 1 / 543: أواخر شوال.
وفي السلوك 2 / 876: يوم الثلاثاء الخامس والعشرين شوال.

(14/283)

كلهم ولبس خلعة نيابة الشام الامير علاء الدين المارداني، ومسك الامير علم الدين بن زنبور وتولية الوزارة الصاحب موفق الدين (1).
وفي صبيحة يوم السبت خامس [ ذي ] الحجة دخل الامير علاء الدين علي الجمدار من الديار المصرية إلى دمشق المحروسة في أبهة هائلة، وموكب حافل مستوليا نيابة بها، وبين يديه الامراء على العادة، فوقف عند تربة بهادرآص حتى استعرض عليه الجيش فلحقهم، فدخل دار السعادة فنزلها على عادة النواب قبله، جعله الله وجها مباركا على المسلمين.
وفي يوم السبت ثالث عشره قدم دوادار السلطان الامير عز الدين مغلطاي من الديار المصرية فنزل القصر الابلق، ومن عزمه الذهاب إلى البلاد الحلبية ليجهز الجيوش نحو بيبغا وأصحابه انتهى والله
تعالى أعلم.
ثم دخلت سنة أربع وخمسين وسبعمائة استهلت هذه السنة وسلطان الاسلام بالديار المصرية والبلاد الشامية والمملكة الحلبية وما والاها والحرمين الشريفين الملك الصالح صلاح الدين صالح بن الملك الناصر محمد بن الملك المنصور قلاوون الصالحي، ونائبه بالديار المصرية الامير سيف الدين قبلاي، والمشار إليهم في تدبير المملكة الامراء سيف الدين شيخون، وسيف الدين طاز، وسيف الدين صرغتمش الناصري، وقضاة القضاء وكاتب السر هناك هم المذكورون في السنة الماضية، ونائب حلب الامير سيف الدين أرغون الكاملي، لاجل مقاتلة أولئك الامراء الثلاثة بيبغا وأمير أحمد وبكلمش الذين فعلوا ما ذكرنا في رجب من السنة الماضية، ثم لجأوا إلى بلاد البلبيسين في خفارة زلغادر التركماني، ثم إنه احتال عليهم من خوفه من صاحب مصر وأسلمهم إلى قبضة نائب حلب المذكور، ففرح المسلمون بذلك فرحا شديدا، ولله الحمد والمنة، ونائب طرابلس الامير سيف الدين أيتمش الذى كان نائب دمشق كما ذكرنا، تقلبت به الاحوال حتى استنيب في طرابلس حين كان السلطان بدمشق كما تقدم.
واستهلت هذه السنة وقد تواترت الاخبار بأن الامراء الثلاثة بيبغا وبكلمش وأمير أحمد قد حصلوا في قبضة نائب حلب الامير سيف الدين أرغون، وهم مسجونون بالقلعة بها، ينتظر ما يرسم به فيهم، وقد فرح المسلمون بذلك فرحا شديدا.
وفي يوم السبت سابع عشر المحرم وصل إلى دمشق الامير عز الدين مغلطاي الدويدار عائدا من البلاد الحلبية، وفي صحبته رأس بيبغا الباغي أمكن الله منه بعد وصول صاحبيه بكلمش الذي كان نائبا بطرابلس، وأمير أحمد الذي كان نائب حماة فقطعت رؤوسهما بحلب بين يدي نائبها سيف الدين أرغون الكاملي، وسيرت إلى مصر، ولما وصل بعدهما فعل به كفعلهما جهرا بعد العصر بسوق الخيل بين يدي نائب السلطنة
__________
(1) وهو الموفق هبة الله بن ابراهيم بن سعد الدولة القبطي (السلوك 2 / 879 - بدائع الزهور 1 / 545).

(14/284)

والجيش برمته والعامة على الاحاجير يتفرجون وفرحون بمصرعه، وسر المسلمون كلهم ولله الحمد والمنة.
وفي يوم الجمعة الثامن والعشرين من شهر ربيع الاول أقيمت جمعة جديدة بمحلة الشاغور بمسجد هناك يقال له مسجد المزار، وخطب فيه جمال الدين عبد الله بن الشيخ شمس الدين بن قيم الجوزية، ثم وقع في ذلك كلام فأفضى الحال أن أهل المحلة ذهبوا إلى سوق الخيل يوم موكبه، وحملوا سناجق خليفتين من جامعهم ومصاحف واشتملوا إلى نائب السلطنة وسألوا منه أن تستمر الخطبة عندهم، فأجابهم إلى ذلك في الساعه الراهنة، ثم وقع نزاع في جواز ذلك، ثم حكم القاضي الحنبلي لهم بالاستمرار، وجرت خطوب طويلة بعد ذلك.
وفي يوم الاحد سابع ربيع الآخر توفي الامير الكبير سيف الدين ألجي بغا العادلي، ودفن بتربته التي كان أنشأها قديما ظاهر باب الجابية، وهي مشهورة تعرف به، وكان له في الامرة قريبا من ستين سنة، وقد كان أصابه في نوبة أرغون شاه وقضيته ضربة أصابت يده اليمنى، واستمر مع ذلك على إمرته وتقدمته محترما معظما إلى أن توفي رحمة الله تعالى عليه.
ذكر أمر غريب جدا لما ذهب لتهنئة الامير ناصر الدين بن الاقوس بنيابة بعلبك وجدت هنالك شابا فذكر لي من حضر أن هذا هو الذي كان أنثى ثم ظهر له ذكر، وقد كان أمره اشتهر ببلاد طرابلس، وشاع بين الناس بدمشق وغير ذلك، وتحدث الناس به، فما رأيته وعليه قبعة تركية استدعيته إلي وسألته بحضرة من حضر، فقلت له: كيف كان أمرك ؟ فاستحيى وعلاه خجل يشبه النساء، فقال: كنت امرأة مدة خمس عشرة سنة، وزوجوني بثلاثة أزواج لا يقدرون علي، وكلهم يطلق ثم اعترضني حال غريب فغارت ثدياي وصغرت، وجعل النوم يعتريني ليلا ونهارا، ثم جعل يخرج من محل الفرج شئ قليل قليلا، ويتزايد حتى برز شبه ذكر وأنثيان، فسألته أهو كبير أم صغير ؟ فاستحيى ثم ذكر أنه صغير بقدر الاصبع، فسألته هل احتلم ؟ فقال: احتلم مرتين منذ حصل له ذلك، وكان له قريبا من ستة أشهر إلى حين أخبرني، وذكر أنه يحسن صنعة النساء كلها من الغزل
والتطريز والزركاش وغير ذلك، فقلت له ما كان اسمك وأنت على صفة النساء ؟ فقال: نفيسة، فقلت: واليوم ؟ فقال عبد الله، وذكر أنه لما حصل له هذا الحال كتمه عن أهله حتى عن أبيه، ثم عزموا على تزويجه على رابع فقال لامه إن الامر ما صفته كيت وكيت، فلما اطلع أهله على ذلك أعلموا به نائب السلطنة هناك، وكتب بذلك محضرا واشتهر أمره، فقدم دمشق ووقف بين يدي نائب السلطنة بدمشق، فسأله فأخبره كما أخبرني، فأخذه الحاجب سيف الدين كحلن ابن الاقوس عنده وألبسه ثياب الاجناد، وهو شاب حسن، على وجهه وسمته ومشيته وحديثه أنوثة

(14/285)

النساء، فسبحان الله لما يشاء، فهذا أمر لم يقع مثله في العالم إلا قليلا جدا، وعندي أن ذكره كان غائرا في جوزة طير فافرخا (1) ثم لما بلغ ظهر قليلا قليلا، حتى تكامل ظهوره فتبينوا أنه كان ذكرا، وذكر لي أن ذكره برز مختونا فسمي ختان القمر، فهذا يوجد كثيرا والله أعلم.
وفي يوم الثلاثاء خامس شهر رجب قدم الامير عز الدين بقطية الدويدار من الديار الحلبية وخبر عما اتفق عليه العساكر الحلبية من ذهابهم مع نائبهم ونواب تلك الحصون وعساكر خلف بن زلغادر التركماني، الذي كان أعان بيبغا وذويه على خروجه على السلطان، وقدم معه إلى دمشق وكان من أمره ما تقدم بسطه في السنة الماضية، وأنهم نهبوا أمواله وحواصله، وأسروا خلقا من بنيه وذويه وحريمه، وأن الجيش أخذ شيئا كثيرا من الاغنام والابقار والرقيق والدواب والامتعة وغير ذلك، وأنه لجأ إلى ابن أرطنا فاحتاط عليه واعتقله عنده، وراسل السلطان بأمره ففرح الناس براحة الجيش الحلبي وسلامته بعدما قاسوا شديدا وتعبا كبيرا.
وفي يوم الاربعاء ثالث عشره كان قدوم الامراء الذين كانوا مسجونين بالاسكندرية من لدن عود السلطان إلى الديار المصرية، ممن كان اتهم بممالاة بيبغا أو خدمته، كالامير سيف الدين ملك أجي، وعلاء الدين علي السيمقدار، وساطلمس الجلالي ومن معهم.
وفي أول شهر رمضان اتفق أن جماعة من المفتيين أفتوا بأحد قولي العلماء وهما وجهان لاصحابنا الشافعية وهو جواز استعادة ما استهدم من الكنائس، فتعصب عليهم قاضي القضاة
تقي الدين السبكي فقرعهم في ذلك ومنعهم من الافتاء، وصنف في ذلك مصنفا يتضمن المنع من ذلك سماه " الدسائس في الكنائس " وفي خامس شهر رمضان قدم الامير أبو الغادر التركماني الذي كان مؤازرا لبيبغا في العام الماضي على تلك الافاعيل القبيحة، وهو مضيق عليه، فأحضر بين يدي النائب ثم أودع القلعة المنصورة في هذا اليوم.
ثم دخلت سنة خمس وخمسين وسبعمائة استهلت هذه السنة وسلطان الديار المصرية والبلاد الشامية وما يتبع ذلك والحرمين الشريفين وما والاهما من بلاد الحجاز وغيرها الملك الصالح صلاح الدين بن الملك الناصر محمد بن الملك المنصور قلاوون الصالحي، وهو ابن بنت تنكز نائب الشام، وكان في الدولة الناصرية، ونائبه بالديار المصرية سيف الدين قبلاي الناصري، ووزيرة القاضي موفق الدين، وقضاة مصر هم المذكورون في العام الماضي، ومنهم قاضي القضاة عز الدين بن جماعة الشافعي، وقد جاور في هذه السنة في الحجاز الشريف، والقاضي تاج الدين المناوي يسد المنصب عنه، وكاتب السر القاضي علاء الدين بن فضل الله العدوي، ومدبرو المملكة الامراء الثلاثة سيف الدين
__________
(1) كذا بالاصل.

(14/286)

شيخون، وصرغتمش الناصري والامير الكبير الدوادار عز الدين مغلطاي الناصري.
ودخلت هذه السنة والامير سيف الدين شيخون في الاحداث من مدة شهر أو قريب ونائب دمشق الامير علاء الدين أمير علي المارداني، وقضاة دمشق هم المذكورون في التي قبلها، وناظر الدواوين الصاحب شمس الدين موسى بن التاج إسحاق وكاتب السر القاضي ناصر الدين بن الشرف يعقوب، وخطيب البلد جمال الدين محمود بن جملة، ومحتسبه الشيخ علاء الدين الانصاري، قريب الشيخ بهاء الدين بن إمام المشهد، وهو مدرس الامينية مكانه أيضا.
وفي شهر ربيع الآخر قدم الامير علاء الدين مغلطاي الذي كان مسجونا بالاسكندرية ثم أفرج عنه، وقد كان قبل ذلك هو الدولة، وأمر بالمسير إلى الشام ليكون عند حمزة أيتمش نائب
طرابلس، وأما منجك الذي كان وزيره بالديار المصرية وكان معتقلا بالاسكندرية مع مغلطاي، فإنه صار إلى صفد مقيما بها بطالا، كما أن مغلطاي أمر بالمقام بطرابلس بطالا إلى حين يحكم الله عز وجل انتهى والله أعلم.
نادرة من الغرائب في يوم الاثنين السادس عشر من جمادى الاولى اجتاز رجل من الروافض من أهل الحلة بجامع دمشق وهو يسب أو من ظلم آل محمد، ويكرر ذلك لا يفتر، ولم يصل مع الناس ولا صلى على الجنازة الحاضرة، على أن الناس في الصلاة، وهو يكرر ويرفع صوته به، فلما فرغنا من الصلاة نبهت عليه الناس فأخذوه وإذا قاضي القضاة الشافعي في تلك الجنازة حاضر مع الناس.
فجئت إليه واستنطقته من الذي ظلم آل محمد ؟ فقال: أبو بكر الصديق، ثم قال جهرة والناس يسمعون: لعن الله أبا بكر وعمر وعثمان ومعاوية ويزيد، فأعاد ذلك مرتين، فأمر به الحاكم إلى السجن، ثم استحضره المالكي وجلده بالسياط، وهو مع ذلك يصرخ بالسب واللعن والكلام الذي لا يصدر إلا عن شقي، واسم هذا اللعين علي بن أبي الفضل بن محمد بن حسين ابن كثير قبحه الله وأخزاه، ثم لما كان يوم الخميس سابع عشره عقد له مجلس بدار السعادة وحضر القضاة الاربعة وطلب إلى هنالك فقدر الله أن حكم المالكي بقتله، فأخذ سريعا فضرب عنقه تحت القلعة وحرقه العامة وطافوا برأسه البلد ونادوا عليه هذا جزاء من سب أصحاب رسول الله صلى الله عليه وسلم، وقد ناظرت هذا الجاهل بدار القاضي المالكي وإذا عند شئ مما يقوله الرافضة الغلاة، وقد تلقى عن أصحاب ابن مطهر أشياء في الكفر والزندقة، قبحه الله وإياهم.
وورد كتاب بإلزام أهل الذمة بالشروط العمرية.
وفي يوم الجمعة ثامن عشر رجب الفرد قرئ بجامع دمشق بالمقصورة بحضرة نائب السلطنة وأمراء الاعراب، وكبار الامراء، وأهل الحل والعقد والعامة كتاب السلطان بإلزام أهل الذمة

(14/287)

بالشروط العمرية وزيادات أخر: منها أن لا يستخدموا في شئ من الدواوين السلطانية والامراء
ولا في شئ من الاشياء، وأن لا تزيد عمامة أحدهم عن عشرة أذرع ولا يركبوا الخيل ولا البغال ولكن الحمير بالاكف عرضا، وأن لا يدخلوا إلا بالعلامات من جرس أو بخاتم نحاس أصفر، أو رصاص، ولا تدخل نساؤهم مع المسلمات الحمامات، وليكن لهن حمامات تختص بهن، وأن يكون إزار النصرانية من كتان أزرق، واليهودية من كتان أصفر، وأن يكون أحد خفيها أسود والآخر أبيض، وأن يحكم حكم مواريثهم على الاحكام الشرعية.
واحترقت باسورة باب الجابية في ليلة الاحد والعشرين من جمادى الآخرة، وعدم المسلمون تلك الاطعمات والحواصل النافعة من الباب الجواني إلى الباب البراني.
وفي مستهل شهر رمضان عمل الشيخ الامام العالم البارع شمس الدين - بن النقاش المصري الشافعي - ورد دمشق بالجامع الاموي تجاه محراب الصحابة، ميعادا للوعظ واجتمع عنده خلق من الاعيان والفضلاء والعامة، وشكروا كلامه وطلاقة عبارته، من غير تلعثم ولا تخليط ولا توقف، وطال ذلك إلى قريب العصر.
وفي صبيحة يوم الاحد ثالثه صلي بجامع دمشق بالصحن تحت النسر على القاضي كمال الدين حسين بن قاضي القضاة تقي الدين السبكي الشافعي، ونائبه، وحضر نائب السلطنة الامير علاء الدين علي، وقضاة البلد والاعيان والدولة وكثير من العامة، وكانت جنازته محسودة، وحضر والده قاضي القضاة وهو يهادي بين رجلين، فظهر عليه الحزن والكآبة، فصلى عليه إماما، وتأسف الناس عليه لسماحة أخلاقه وانجماعه على نفسه لا يتعدى شره إلى غيره، وكان يحكم جيدا نظيف العرض في ذلك، وكان قد درس في عدة مدارس، منها الشامية البرانية والعذراوية، وأفتى وتصدر، وكانت لديه فضيلة جيدة بالنحو والفقه والفرائض وغير ذلك، ودفن بسفح قاسيون في تربة معروفة لهم رحمهم الله.
عودة الملك الناصر حسن بن الملك الناصر محمد بن قلاوون وذلك يوم الاثنين ثاني شهر شوال اتفق جمهور الامراء مع الامير شيخون وصرغتمش (1) في
__________
(1) أشار المقريزي وهو يورد خبر خلع الملك الصالح في السلوك 2 / 929 إلى أن السبب كان ما بلغ الامير شيخو أن
السلطان قد اتفق مع أخوه طاز على أن يقبض عليه وعلى صرغتمش يوم العيد.
وكان طاز قد توجه إلى البحيرة في هذه الايام بعدما قرر مع السلطان ما ذكر...فلم يحضر شيخو صلاة العيد وكان قد بلغه ما تقرر.
فباتوا على حذر وأصبحوا وقد اجتمع مع الامير شيخو من الامراء صرغتمش وطقطاي ومن يلوذ بهم..وركبوا جميعا إلى تحت القلعة بالسلاح وصعد بعضهم إلى القلعة وقبضوا على السلطان وسجنوه، فزال ملكه في أقل من ساعة.
وأشار في النجوم الزاهرة إلى سبب آخر وهو تخوف طاز وصرغتمش كل منهما من الآخر، وكان كل منهما يحاول الاتفاق =

(14/288)

= مع شيخو فلم يفلحا فاتفق طاز مع اخوته انه فيما يغيب إلى الصيد يركبوا على صرغتمش ومن يلوذ به..عندئذ قرر شيخو مساعدة صرغتمش..وعملوا على خلع الصالح واعادة الناصر حسن لكونه الصالح يميل إلى طاز - بعدما اقنعوا شيخو على ذلك - فخلعوه وأعيد أخاه إلى السلطنة 10 / 286.
غيبة طاز في الصيد على خلع الملك الصالح صالح بن الناصر، وأمه بنت تنكز، وإعادة أخيه الملك الناصر حسن، وكان ذلك يومئذ وألزم الصالح بيته مضيقا عليه، وسلم إلى أمه خوندة بنت الامير سيف الدين تنكز نائب الشام كان، وقطلبو طاز، وأمسك أخوه سنتم وأخو السلطان الصالح لامه عمر بن أحمد بن بكتمز الساقي، ووقعت خبطة عظيمة بالديار المصرية، ومع هذا فلم يقبل البريد إلى الشام وخبر البيعة إلا يوم الخميس الثالث عشر من هذا الشهر، قدم بسببها الامير عز الدين أيدمر الشمسي وبايع النائب بعد ما خلع عليه خلعة سنية، والامراء بدار السعادة على العادة، ودقت البشائر وزين البلد وخطب له الخطيب يوم الجمعة على المنبر بحضرة نائب السلطنة والقضاة والدولة وفي صبيحة يوم الخميس تاسع عشر شوال دخل دمشق الامير سيف الدين منجك على نيابة طرابلس ونزل القصر الابلق مع الامير عز الدين أيدمر فأقام أياما عديدة ثم سار إلى بلده بعد أيام.
وفي صبيحة يوم الخميس السادس والعشرين منه دخل الامير سيف الدين طاز من الديار المصرية في جماعة من أصحابه مجتازا إلى نيابة حلب المحروسة، فتلقاه نائب السلطنة إلى قريب من جامع كريم الدين بالقبيبات، وشيعه إلى قريب من باب الفراديس فسار ونزل بوطأة برزة فبات هنالك، ثم أصبح غاديا وقد كان نظير الامير شيخون ولكن قوي عليه فسيره إلى بلاد
حلب، وهو محبب إلى العامة لما له من السعي المشكور في أمور كبار كما تقدم.
ثم دخلت سنة ست وخمسين وسبعمائة استهلت هذه السنة وسلطان الاسلام والمسلمين السلطان الملك الناصر حسن بن الملك الناصر محمد بن الملك المنصور قلاوون الصالحي، وليس بالديار المصرية نائب ولا وزير، وقضاتها هم المذكورون في التي قبلها، ونائب دمشق الامير علي المارداني، والقضاة والحاجب والخطيب وكاتب السر هم المذكورون في التي قبلها، ونائب حلب الامير سيف الدين طاز (1)، ونائب طرابلس منجك، ونائب حماة استدمر العمري، ونائب صفد الامير شهاب الدين بن صبح، ونائب حمص الامير ناصر الدين بن الاقوس، ونائب بعلبك الحاج كامل.
وفي يوم الاثنين تاسع صفر مسك الامير أرغون الكاملي الذي ناب بدمشق مدة ثم بعدها
__________
(1) كان الامير طاز عندما خلع الملك الصالح في الصيد غائبا في البحيرة وعند عودته قيده الامير صرغتمش وسجنه بالبرج في القلعة وبقي أياما فشفع فيه بعض الامراء فاخرجه السلطان ثم أخلع عليه وقرره في نيابة حلب ورسم له بأن يخرج إليها من يومه وكان ذلك يوم الجمعة سادس شوال من سنة 755 (بدائع الزهور 1 / 554 - 555 النجوم الزاهرة 10 / 302).

(14/289)

ابن نور الدين علي بن غازي من قرية اللبوة من الكلام السئ الذي نال من رسول الله صلى الله عليه وسلم، وسبه وقذفه بكلام لا يليق ذكره، فقتل لعنة الله يومئذ بعد أذان العصر بسوق الخيل وحرقه الناس وشفى الله صدور قوم مؤمنين ولله الحمد والمنة.
وفي صبيحة يوم الاحد رابع عشر شعبان درس القاضي بهاء الدين أبو البقاء السبكي بالمدرسة القيمرية نزل له عنها ابن عمه قاضي القضاة تاج الدين عبد الوهاب ابن قاضي القضاة تقي الدين السبكي وحضر عنده القضاة والاعيان، وأخذ في قوله تعالى (ويؤثرون على أنفسهم ولو كان بهم خصاصة) [ الحشر: 9 ] وصلي في هذا اليوم بعد الظهر على الشيخ الشاب الفاضل المحصل جمال الدين عبد الله بن العلامة شمس الدين بن قيم الجوزية الحنبلي، ودفن عند أبيه
بمقابر باب الصغير، وكانت جنازته حافلة، وكانت لديه علوم جيدة، وذهنه حاضر خارق، أفتى ودرس وأعاد وناظر وحج مرات عديدة رحمه الله وبل بالرحمة ثراه.
وفي يوم الاثنين تاسع عشر شوال وقع حريق هائل في سوق القطانين بالنهار، وذهب إليه نائب السلطنة والحجبة والقضاة حتى اجتهد الفعول والمتبرعون في إخماده وطفيه، حتى سكن شره وذهب بسببه الدكاكين ودور كثيرة، جدا فإنا لله وإنا إليه راجعون.
وقد رأيته من الغد والنار كما هي عمالة والدخان صاعد والناس يطفونه بالماء الكثير الغمر والنار لا تخمد، لكن هدمت الجدران وخربت المساكن وانتقل السكان انتهى والله أعلم.
ثم دخلت سنة سبع وخمسين وسبعمائة استهلت هذه السنة وسلطان البلاد بالديار المصرية والشامية والحرمين وغير ذلك الملك الناصر حسن بن الملك الناصر محمد بن الملك المنصور قلاوون الصالحي، ولا نائب ولا وزير بمصر، وإنما يرجع تدبير المملكة إلى الامير سيف الدين شيخون، ثم الامير سيف الدين صرغتمش، ثم الامير عز الدين مغلطاي الدوايدار، وقضاة مصر هم المذكورون في التي قبلها سوى الشافعي فإنه ابن المتوفي قاضي القضاة تاج الدين عبد الوهاب بن تقي الدين السبكي، ونائب حلب الامير سيف الدين طاز، وطرابلس الامير سيف الدين منجك، وبصفد الامير شهاب الدين بن صبح، وبحماة يدمر العمري، وبحمص علاء الدين بن المعظم، وببعلبك الامير ناصر الدين الاقوس.
وفي العشر الاول من ربيع الاول تكامل اصلاح بلاط الجامع الاموي وغسل فصوص المقصورة والقبة، وبسط بسطا حسنا، وبيضت أطباق القناديل، وأضاء حاله جدا، وكان المستحث على ذلك الامير علاء الدين أيدغمش أحد أمراء الطبلخانات، بمرسوم نائب السلطنة له في ذلك.

(14/290)

وفي يوم الجمعة الثامن والعشرين من ربيع الآخر من هذه السنة صلي على الامير سيف الدين
براق أمير أرجو بجامع تنكز، ودفن بمقابر الصوفية، وكان مشكور السيرة كثير الصلاة والصدقة محبا للخير وأهله، من أكابر أصحاب الشيخ تقي الدين بن تيمية رحمه الله تعالى.
وقد رسم لولديه ناصر الدين محمد وسيف الدين أبي بكر كل منهما بعشرة أرماح، ولناصر الدين بمكان أبيه في الوظيفة باصطبل السلطان.
وفي يوم الخميس رابع شهر جمادى الاولى خلع على الاميرين الاخوين ناصر الدين محمد وسيف الدين أبي بكر ولدي الامير سيف الدين براق رحمه الله تعالى، بأميرين عشرتين (1).
ووقع في هذا الشهر نزاع بين الحنابلة في مسألة المناقلة، وكان ابن قاضي الجبل الحنبلي يحكم بالمناقلة في قرار دار الامير سيف الدين طيدمر الاسماعيلي حاجب الحجاب إلى أرض أخرى يجعلها وقفا على ما كانت قرار داره عليه، ففعل ذلك بطريقه ونفذه القضاة الثلاثة الشافعي والحنفي والمالكي، فغضب القاضي الحنبلي وهو قاضي القضاة جمال الدين المرداوي المقدسي من ذلك، وعقد بسبب ذلك مجالس، وتطاول الكلام فيه، وادعى كثير منهم أن مذهب الامام أحمد في المناقلة إنما هو في حال الضرورة، وحيث لا يمكن الانتفاع بالموقوف، فأما المناقلة لمجرد المصلحة والمنفعة الراجحة فلا، وامتنعوا من قبول ما قرره الشيخ تقي الدين بن تيمية في ذلك، ونقله عن الامام أحمد من وجوه كثيرة من طريق ابنيه صالح وحرب وأبي داود وغيرهم، أنها تجوز للمصلحة الراجحة، وصنف في ذلك مسألة مفردة وقفت عليها - يعني الشيخ عماد الدين بن كثير - فرأيتها في غاية الحسن والافادة، بحيث لا يتخالج من اطلع عليها ممن يذوق طعم الفقه أنها مذهب الامام أحمد رحمه الله، فقد احتج أحمد في ذلك في رواية ابنه صالح بما رواه عن يزيد بن عوف، عن المسعودي، عن القاسم بن محمد: أن عمر كتب إلى ابن مسعود أن يحول المسجد الجامع بالكوفة إلى موضع سوق التمارين، ويجعل السوق في مكان المسجد الجامع العتيق، ففعل ذلك، فهذا فيه أوضح دلالة على ما استدل به فيها من النقل بمجرد المصلحة فإنه لا ضرورة إلى جعل المسجد العتيق سوقا، على أن الاسناد فيه انقطاع بين القاسم وبين عمر وبين القاسم وابن مسعود، ولكن قد جزم به صاحب المذهب، واحتج به، وهو ظاهر واضح في ذلك، فعقد المجلس في يوم
الاثنين الثامن والعشرين من الشهر.
وفي ليلة الاربعاء الرابع والعشرين من جمادى الاولى وقع حريق عظيم ظاهر باب الفرج احترق فيه بسببه قياسير كثيرة لطاز ويلبغا، وقيسرية الطواشي لبنت تنكز، وأخر كثيرة ودور
__________
(1) أمير عشرة وتأتي مرتبته بعد أمير الاربعين، ومن هذه الطبقة صغار الولاة، ونحوه مثل والي الفسطاط وشاد الدواوين ووالي القرافة..ثم تأتي مرتبة أمراء الخمسات (صبح الاعشى 4 / 28 - 50 - 63) وقال ابن شاهين في زبدة الممالك ص 113: وأمراء العشروات فكانت عدتهم قديما خمسين أميرا بخدمته كل واحد منهم عشرة مماليك.

(14/291)

ودكاكين، وذهب للناس شئ كثير من الامتعة والنحاس والبضائع وغير ذلك، مما يقاوم ألف ألف وأكثر خارجا عن الاموال، فإنا لله وإنا إليه راجعون.
وقد ذكر كثير من الناس أنه كان في هذه القياسير شر كثير من الفسق والربا والزغل وغير ذلك.
وفي السابع والعشرين من جمادى الاولى ورد الخبر بأن الفرنج لعنهم الله استحوذوا على مدينة صفد: قدموا في سبعة مراكب وقتلوا طائفة من أهلها ونهبوا شيئا كثيرا وأسروا أيضا، وهجموا على الناس وقت الفجر يوم الجمعة، وقد قتل منهم المسلمون خلقا كثيرا وكسروا مركبا من مراكبهم، وجاء الفرنج في عشية السبت قبل العصر وقدم الوالي وهو جريح مثقل، وأمر نائب السلطنة عند ذلك بتجهيز الجيش إلى تلك الناحية فساروا تلك الليلة ولله الحمد، وتقدمهم حاجب الحجاب وتحدر إليه نائب صفد الامير شهاب الدين بن صبح، فسبق الجيش الدمشقي، ووجد الفرنج قد برزوا بما غنموا من الامتعة والاسارى إلى جزيرة تلقاء صيدا في البحر، وقد أسر المسلمون منهم في المعركة شيخا وشابا من أبناء أشرافهم، وهو الذي عاقهم عن الذهاب، فراسلهم الجيش في انفكاك الاسارى من أيديهم فبادرهم عن كل رأس بخمسمائة فأخذوا من ديوان الاسارى مبلغ ثلاثين ألفا، ولم يبق معهم ولله الحمد أحد.
واستمر الصبي من الفرنج مع المسلمين، وأسلم ودفع إليهم شيخ الجريح، وعطش الفرنج عطشا شديدا، وأرادوا أن يرووا من نهر هناك فبادرهم الجيش إليه فمنعوهم أن ينالوا منه قطرة واحدة، فرحلوا ليلة الثلاثاء
منشمرين بما معهم من الغنائم، وبعثت رؤوس جماعة من الفرنج ممن قتل في المعركة فنصبت على القلعة بدمشق، وجاء الخبر في هذا الوقت بأن إيناس قد أحاط بها الفرنج، وقد أخذوا الربيض (1) وهم محاصرون القلعة، وفيها نائب البلد، وذكروا أنهم قتلوا خلقا كثيرا من أهلها فإنا لله وإنا إليه راجعون، وذهب صاحب حلب في جيش كثيف نحوهم والله المسؤول أن يظفرهم بهم بحوله وقوته، وشاع بين العامة أيضا أن الاسكندرية محاصرة ولم يتحقق ذلك إلى الآن، وبالله المستعان.
وفي يوم السبت رابع جمادى الآخرة قدم رؤوس من قتلى الفرنج على صيدا، وهي بضع وثلاثون رأسا، فنصبت على شرافات القلعة ففرح المسلمون بذلك ولله الحمد.
وفي ليلة الاربعاء الثاني والعشرين من جمادى الآخرة وقع حريق عظيم داخل باب الصغير من مطبخ السكر الذي عند السويقة الملاصقة لمسجد الشناشين، فاحترق المطبخ وما حوله إلى حمام أبي نصر، واتصل بالسويقة المذكورة وما هنالك من الاماكن، فكان قريبا أو أكثر من الحريق ظاهر باب الفرج فإنا لله وإنا إليه راجعون، وحضر نائب السلطنة، وذلك أنه كان وقت صلاة العشاء ولكن كان الريح قويا، وذلك بتقدير العزيز العليم.
وتوفي الشيخ عز الدين محمد بن إسماعيل بن عمر الحموي أحد مشايخ الرواة في ليلة
__________
(1) الربيض: الغنم برعاتها المجتمعة في مرابضها.

(14/292)

الثلاثاء الثامن والعشرين من جمادى الآخرة، وصلي عليه من الغد بالجامع الاموي بعد الظهر ودفن بمقابر باب الصغير.
وكان مولده في ثاني ربيع الاول سنة ثمانين وستمائة، فجمع الكثير وتفرد بالرواية عن جماعة في آخر عمره، وانقطع بموته سماع السنن الكبير للبيهقي، رحمه الله.
ووقع حريق عظيم ليلة الجمعة خامس عشر رجب بمحلة الصالحية من سفح قاسيون، فاحرق السوق القبلي من جامع الحنابلة بكماله شرقا وغربا، وجنوبا وشمالا.
فإنا لله وإنا إليه راجعون.
وفي يوم الجمعة خامش شهر رمضان خطب بالجامع الذي أنشأه سيف الدين يلبغا الناصري
غربي سوق الخيل وفتح في هذا اليوم وجاء في غاية الحسن والبهاء، وخطب الشيخ ناصر الدين بن الربوة الحنفي، وكان قد نازعه فيه الشيخ شمس الدين الشافعي الموصلي، وأظهر ولاية من واقفه يلبغا المذكور، ومراسيم شريفة سلطانية، ولكن قد قوي عليه ابن الربوة بسبب أنه نائب عن الشيخ قوام الدين الاتقاني الحنفي، وهو مقيم بمصر، ومعه ولايه من السلطان متأخرة عن ولاية الموصلي، فرسم لابن الربوة، فلبس يومئذ الخلعة السوداء من دار السعادة وجاؤوا بين يديه بالسناجق السود الخليفية، والمؤذنون يكبرون على العادة، وخطب يومئذ خطبة حسنة أكثرها في فضائل القرآن، وقرأ في المحراب بأول سورة طه، وحضر كثير من الامراء والعامة والخاصة، وبعض القضاة، وكان يوما مشهودا، وكنت ممن حضر قريبا منه.
والعجب أني وقفت في شهر ذي القعدة على كتاب أرسله بعض الناس إلى صاحب له من بلاد طرابلس وفيه: والمخدوم يعرف الشيخ عماد الدين بما جرى في بلاد السواحل من الحريق من بلاد طرابلس إلى آخر معاملة بيروت إلى جميع كسروان، أحرق الجبال كلها ومات الوحوش كلها مثل النمور والدب والثعلب والخنزير من الحريق، ما بقي للوحوش موضع يهربون فيها، وبقي الحريق عليه أياما وهرب الناس إلى جانب البحر من خوف النار واحترق زيتون كثير، فلما نزل المطر أطفأه بإذن الله تعالى - يعني الذي وقع في تشرين وذلك في ذي القعدة من هذه السنة - قال ومن العجب أن ورقة من شجرة وقعت في بيت من مدخنته فأحرقت جميع ما فيه من الاثاث والثياب وغير ذلك ومن حلية حرير كثير، وغالب هذه البلاد للدرزية والرافضة.
نقلته من خط كاتبه محمد بن يلبان إلى صاحبه، وهما عندي بقبان فيالله العجب.
وفي هذا الشهر - يعني ذي القعدة - وقع بين الشيخ إسماعيل بن العز الحنفي وبين أصحابه من الحنفية مناقشة بسبب اعتدائه على بعض الناس في محاكمته، فاقتضى ذلك إحضاره إلى مجلس الحكم ثلاثة أيام كمثل المتمرد عندهم، فلما لم يحضر فيها حكم عليه القاضي شهاب الدين الكفري نائب الحنفي بإسقاط عدالته، ثم ظهر خبره بأنه قصد بلاد مصر، فأرسل النائب في أثره

(14/293)

من يرده فعنفه، ثم أطلقه إلى منزله، وشفع فيه قاضي القضاة الحنفي فاستحسن ذلك ولله الحمد والمنة.
ثم دخلت سنة ثمان وخمسين وسبعمائة استهلت هذه السنة والخليفة أمير المؤمنين المعتضد بالله أبو بكر بن المستكفي بالله أبي الربيع سليمان العباسي، وسلطان الاسلام بالديار المصرية وما يتبعها وبالبلاد الشامية وما والاها والحرمين الشريفين وغير ذلك الملك الناصر حسن بن الملك الناصر محمد بن الملك المنصور قلاوون الصالحي ولي له بمصر نائب ولا وزير، وإنما ترجع الامور إصدارا وإيرادا إلى الاميرين الكبيرين سيف الدين شيخون وصرغتمش الناصريين، وقضاة مصر ثم المذكورون في التي قبلها، ونائب الشام بدمشق الامير علاء الدين أمير علي المارداني، وقضاة دمشق هم المذكورون في التي قبلها انتهى.
كائنة غريبة جدا لما كان يوم الاربعاء الرابع والعشرين من رجب من هذه السنة نهدت جماعة من مجاوري الجامع بدمشق من مشهد علي وغيره، واتبعهم جماعة من الفقراء والمغاربة، وجاؤوا إلى أماكن متهمة بالخمر وبيع الحشيش فكسروا أشياء كثيرة من أواني الخمر، وأراقوا ما فيها وأتلفوا شيئا كثيرا من الحشيش وغيره، ثم انتقلوا إلى حكر السماق وغيرهم فثار عليهم من البارذارية والكلابرية وغيرهم من الرعاع فتناوشوا، وضربت عليهم ضربات بالايدي وغيرهم، وربما سل بعض الفساق السيوف عليهم كما ذكر، وقد رسم ملك الامراء لوالي المدينة ووالي البر أن يكونوا عضدا لهم وعونا على الخمارين والحشاشة، فنصروهم عليهم، غير أنه كثر معهم الضجيج ونصبوا راية واجتمع عليهم خلق كثير، ولما كان في أواخر النهار تقدم جماعة من النقباء والخزاندارية ومعهم جنازير فأخذوا جماعة من مجاوري الجامع وضربوا بالمقارع وطيف بهم في البلد ونادوا عليهم: هذا جزاء من يتعرض لما لا يعنيه تحت علم السلطان، فتعجب الناس من ذلك وأنكروه حتى أنه أنكر اثنان من العامة على المنادية فضرب بعض الجند أحدهم بدبوس فقتله، وضرب الآخر فيقال إنه مات أيضا فإنا لله وإنا إليه راجعون.
وفي شعبان من هذه السنة حكي عن جارية من عتيقات الامير سيف الدين تمر المهمندار أنها حملت قريبا من سبعين يوما، ثم شرعت تطرح ما في بطنها فوضعت في قرب من أربعين يوما في أيام متتاليه ومتفرقة أربع عشر بنتا وصبيا بعدهن قل من يعرف شكل الذكر من الانثى.
وجاء الخبر بأن الامير سيف الدين شيخون مدبر الممالك بالديار المصرية والشامية ظفر عليه

(14/294)

مملوك من مماليك السلطان فضربه بالسيف ضربات فجرحه في أماكن في جسده (1)، منها ما هو في وجهه ومنها ما هو في يده، فحمل إلى منزله صريعا طريحا جريحا، وغضب لذلك طوائف من الامراء حتى قيل إنهم ركبوا ودعوا إلى المبارزة فلم يجئ إليهم وعظم الخطب بذلك جدا واتهموا به الامير سيف الدين صرغتمش وغيره، وأن هذا إنما فعل عن ممالاة منهم فالله أعلم (2).
وفاة أرغون الكاملي باني البيمارستان بحلب كانت وفاته بالقدس الشريف في يوم الخميس السادس والعشرين من شوال من هذه السنة، ودفن بتربة أنشأها غربي المسجد بشماله، وقد ناب بدمشق مدة بعد حلب، ثم جرت الكائنة التي أصلها بيبغا قبحه الله في أيامه، ثم صار إلى نيابة حلب ثم سجن بالاسكندرية مدة، ثم أفرج عنه فأقام بالقدس الشريف إلى أن كانت وفاته كما ذكرنا في التاريخ المذكور عزره الشريف ابن رزيك.
والله أعلم.
وفاة الامير شيخون ورد الخبر من الديار المصرية بوفاة الامير شيخون ليلة الجمعة السادس والعشرون من ذي القعدة ودفن من الغد بتربته، وقد ابتنى مدرسة هائلة وجعل فيها المذاهب الاربعة ودار للحديث وخانقاه (3) للصوفية، ووقف عليها شيئا كثيرا، وقرر فيها معاليم وقراءة دارة، وترك أموالا جزيلة وحواصل كثيرة ودواوين في سائر البلاد المصرية والشامية وخلف بنات وزوجة، وورث البقية أولاد السلطان المذكور بالولاء، ومسك بعد وفاته أمراء كثيرون بمصر كانوا من حزبه، من
__________
(1) وكان ذلك يوم الخميس ثامن شعبان سنة 758 ه (السلوك 3 / 34 وفي بدائع الزهور 1 / 562: يوم الاثنين
حادي وعشرين شعبان) وكان المملوك الذي ضربه من المماليك السلطانية واسمه قطلوجاه السلحدار، وقيل: " قطلوخجا ".
(بدائع الزهور 1 / 562 النجوم الزاهرة 10 / 305 الجوهر الثمين لابن دقماق 2 / 209).
__________
(2) نزل السلطان إلى شيخو في اليوم الثاني لمحاولة قتله وحلف له ان ما جرى لم يكن له به علم، وتم استدعاء قطلوجاه فأكد أنه قام بفعله بدافع شخصي.
وقد أشار المقريزي في السلوك 3 / 34 إلى السبب قال: "...قدمت له قصة لينقلني من الجامكية إلى الاقطاع فلم يفعل، فبقي في نفسي منه شئ.
" وفي النجوم الزاهرة 10 / 305 قال: "...طلبت منه خبزا فمنعني منه وأعطاه لغيري " وانظر بدائع الزهور 1 / 562.
__________
(3) الخانقاه: كلمة فارسية تعني البيت وأصلها " خونقاه " أي الموضع الذي يأكل فيه الملك، ثم أصبحت تعني في الاسلام - بيت الصوفية - انظر خطط المقريزي 2 / 414.
وبنى شيخو الخانقاه في خط الصليبة خارج القاهرة وجعل شيخها الشيخ أكمل الدين محمد البابرتي الحنفي المتوفى سنة 786 ه.
وأنشأها على أرض مساحتها تزيد على الفدان حيث اختط الخانقاه وحمامين وعدة حوانيت تعلوها بيوت لسكني العامة ورتب دروسا أربعة لطوائف الفقهاء ودرسا للحديث النبوي ودرسا لاقراء القرآن بالروايات السبع (انظر بدائع الزهور 1 / 557 - 558 السلوك 3 / 17 خطط المقريزي 2 / 321 النجوم الزاهرة 10 / 303).

(14/295)

أشهرهم عز الدين بقطاي والدوادار وابن قوصون وأمه أخت السلطان خلف عليها شيخون بعد قوصون انتهى والله أعلم.
ثم دخلت سنة تسع وخمسين وسبعمائة استهلت هذه السنة وسلطان الاسلام بالبلاد المصرية والشامية والحرمين الشريفين وما يتبع ذلك الملك الناصر حسن بن الملك الناصر محمد بن الملك المنصور قلاوون بن عبد الله الصالحي، وقد قوي جانبه وحاشيته بموت الامير شيخون كما ذكرنا في سادس عشرين ذي القعدة من السنة الماضية، وصار إليه من ميراثه من زهرة الحياة شئ كثير من القناطير المقنطرة من الذهب والفضة والخيل المسومة والانعام والحرث، وكذلك من المماليك والاسلحة والعدة والبرك والمتاجر ما يشق حصره ويتعذر إحصاؤه ها هنا، وليس في الديار المصرية فيما بلغنا إلى الآن نائب ولا وزير،
والقضاة هم المذكورون في التي قبلها، وأما دمشق فنائبها وقضاتها هم المذكورون في التي قبلها سوى الحنفي فإنه قاضي القضاة شرف الدين الكفري، عوضا عن نجم الدين الطوسي.
توفي في شعبان من السنة الماضية، ونائب حلب سيف الدين طاز، وطرابلس منجك، وحماة استدمر العمري، وصفد شهاب الدين بن صبح، وبحمص صلاح الدين خليل بن خاض برك، وببعلبك ناصر الدين الاقوس.
وفي صبيحة يوم الاثنين رابع عشر المحرم خرجت أربعة آلاف مع أربعة (1) مقدمين إلى ناحية حلب نصرة لجيش حلب على مسك طاز إن امتنع من السلطنة كما أمر، ولما كان يوم الحادي والعشرين من المحرم نادى المنادي من جهة نائب السلطنة أن يركب من بقي من الجند في الحديد ويوافوه إلى سوق الخيل، فركب معهم قاصدا ناحية ثنية العقاب ليمنع الامير طاز من دخول البلد، لما تحقق مجيئه في جيشه قاصدا إلى الديار المصرية، فانزعج الناس لذلك وأخليت دار السعادة من الحواصل والحريم إلى القعلة، وتحصن كثير من الامراء بدورهم داخل البلد، واغلق باب النصر، فاستوحش الناس من ذلك بعض الشئ، ثم غلقت أبواب البلد كلها إلا بابي الفراديس والفرج، وباب الجابية أيضا لاجل دخول الحجاج، ودخل المحمل صبيحة يوم الجمعة الثالث والعشرين من المحرم ولم يشعر به كثير من الناس لشغلهم بما هم فيه من أمر طاز، وأمر العشير بحوران، وجاء الخبر بمسك الامير سيف الدين طيدمر الحاجب الكبير بأرض حوران وسجنه بقلعة صرخد، وجاء سيفه صحبة الامير جمال الدين الحاجب، فذهب به إلى الوطاق عند الثنية، وقد وصل طاز بجنوده إلى باب القطيفة وتلاقي شاليشه بشاليش نائب الشام، ولم يكن منهم قتال ولله الحمد، ثم تراسل هو والنائب في الصلح على أن يسلم طاز نفسه ويركب في عشرة
__________
(1) في الاصل: أربع.

(14/296)

سروج إلى السلطان وينسلخ مما هو فيه، ويكاتب فيه النائب وتلطفوا بأمره عند السلطان وبكل ما يقدر عليه، فأجاب إلى ذلك وأرسل يطلب من يشهده على وصيته، فأرسل إليه نائب السلطنة
القاضي شهاب الدين قاضي العسكر، فذهب إليه فأوصى لولده وأم ولده ولوالده نفسه، وجعل الناظر على وصيته الامير علاء الدين أمير علي المارداني نائب السلطنة، وللامير صرغتمش، ورجع النائب من الثنية عشية يوم السبت بين العشاءين الربع والعشرين منه وتضاعفت الادعية له وفرح الناس بذلك فرحا شديدا، ودعوا إلى الامير طاز بسبب إجابته إلى السمع والطاعة، وعدم مقاتلته مع كثرة من كان معه من الجيوش، وقوة من كان يحرضه على ذلك من أخوته وذويه، وقد اجتمعت بنائب السلطنة الامير علاء الدين أمير علي المارداني فأخبرني بملخص ما وقع مذه خرج إلى أن رجع، ومضمون كلامه أن الله لطف بالمسلمين لطفا عظيما، إذ لم يقع بينهم قتال، فإنه قال: لما وصل طاز إلى القطيفة وقد نزلنا نحن بالقرب من خان لاجين أرسلت إليه مملوكا من مماليكي أقول له: إن المرسوم الشريف قد ورد بذهابك إلى الديار المصرية في عشرة سروج فقط، فإذا جئت هكذا فأهلا وسهلا، وإن لم تفعل فأنت أصل الفتنة.
وركبت ليلة الجمعة طول الليل في الجيش وهو ملبس، فرجع مملوكي ومعه مملوكه سريعا يقول: إنه يسأل أن يدخل بطلبه كما خرج يطلبه من مصر، فقلت لا سبيل إلى ذلك إلا في عشرة سروج كما رسم السلطان، فرجع وجاءني الامير الذي جاء من مصر بطلبه فقال: إنه يطلب منك أن يدخل في مماليكه فإذا جاوز دمشق إلى الكسوة نزل جيشه هناك وركب هو في عشرة سروج كما رسم.
فقلت: لا سبيل إلى أن يدخل دمشق ويتجاوز بطلبه أصلا، وإن كان عنده خيل ورجال وعدة فعندي أضعاف ذلك، فقال لي الامير: يا خوند لا يكون تنسى قيمته، فقلت لا يقع إلا ما تسمع، فرجع فما هو إلا أن ساق مقدار رمية سهم وجاء بعض الجواسيس الذين لنا عندهم فقال يا خوندها قد وصل جيش حماة وطرابلس، ومن معهم من جيش دمشق الذين كانوا قد خرجوا بسببه، وقد اتفقوا هم وهو.
قال فحينئذ ركبت في الجيش وأرسلت طليعتين أمامي وقلت تراءوا للجيوش الذين جاؤوا حتى يروكم فيعلموا أنا قد أحطنا بهم من كل جانب.
فحينئذ جاءت البرد من جهته بطلب الامان ويجهرون بالاجابة إلى أن يركب في عشرة سروج، ويترك طلبه بالقطيفة، وذلك يوم الجمعة، فلما كان الليل ركبت أنا والجيش في السلاح طول الليل وخشيت أن تكون مكيدة وخديعة، فجاءتنا الجواسيس
فأخبرونا أنهم قد أوقدوا نشابهم ورماحهم وكثيرا من سلاحهم، فتحققنا عند ذلك طاعته وإجابته، لكل ما رسم به، فلما أصبح يوم السبت وصى وركب في عشرة سروج وسار نحو الديار المصرية ولله الحمد والمنة (1).
__________
(1) قال في بدائع الزهور 1 / 564: أن صرغتمش أرسل بالقبض على طاز نائب حلب، من غير علم السلطان وسبب ذلك أنه كان بينه وبين الامير طاز حظ نفس من أيام الملك الصالح وكان الاتابكي شيخو عصبة الامير طاز فلما مات شيخو صار صرغتمش صاحب الحل والعقد بالديار المصرية ثم تصرف في أحوال المملكة، وكان إن قضى إربه من الامير طاز وسجنه في ثغر الاسكندرية.

(14/297)

وفي يوم الاثنين الرابع والعشرين من صفر دخل حاجب الحجاب (1) الذي كان سجن في قلعة صرخد مع البريدي الذي قدم بسببه من الديار المصرية، وتلقاه جماعة من الامراء والكبراء، وتصدق بصدقات كثيرة في داره، وفرحوا به فرحا شديدا، وهو والناس يقولون إنه ذاهب إلى الديار المصرية معظما مكرما على تقدمة ألف ووظائف هناك، فلما كان يوم الخميس السابع والعشرين منه لم يفجأ الناس إلا وقد دخل القلعة المنصورة معتقلا بها مضيقا عليه، فتعجب الناس من هذه الترحة من تلك الفرحة فما شاء الله كان.
وفي يوم الاربعاء رابع ربيع الاول عقد مجلس بسبب الحاجب بالمشهد من الجامع.
وفي يوم الخميس أحضر الحاجب من القلعة إلى دار الحديث، واجتمع القضاة هناك بسبب دعاوى يطلبون منه حق بعضهم، ثم لما كان يوم الاثنين تاسعه قدم من الديار المصرية مقدم البريدية بطلب الحاجب المذكور، فأخرج من القلعة السلطانية وجاء إلى نائب السلطنة فقبل قدمه، ثم خرج إلى منزله وركب من يومه قاصدا إلى الديار المصرية مكرما، وخرج بين يديه خلق من العوام والحرافيش يدعون له، وهذا أغرب ما أرخ، فهذا الرجل نالته شدة عظيمة بسبب سجنه بصرخد، ثم أفرج عنه، ثم حبس في قلعة دمشق ثم أفرج عنه، وذلك كله في نحو شهر.
ثم جاءت الاخبار في يوم الاحد ثاني عشر جمادى الاولى بعزل نائب السلطنة عن دمشق فلم
يركب في الموكب يوم الاثنين، ولا حضر في دار العدل، ثم تحققت الاخبار بذلك وبذهابه إلى نيابة حلب، ومجئ نائب حلب إلى دمشق، فتأسف كثير من الناس عليه لديانته وجوده وحسن معاملته لاهل العلم، ولكن حاشيته لا ينفذون أوامره، فتولد بسبب ذلك فساد عريض وحموا كثيرة من البلاد، فوقعت الحروب بين أهلها بسبب ذلك، وهاجت العشيرات فإنا لله وإنا إليه راجعون وفي صبيحة يوم السبت الخامس والعشرين خرج الامير علي المارداني من دمشق في طلبه مستعجلا في أبهة النيابة، قاصدا إلى حلب المحروسة، وقد ضرب وطاقه بوطأة برزة، فخرج الناس للتفرج على طلبه.
وفي هذا اليوم بعد خروج النائب بقليل دخل الامير سيف الدين طيدمر الحاجب من الديار المصرية عائدا إلى وظيفة الحجوبية في أبهة عظيمة، وتلقاه الناس بالشموع، ودعوا له، ثم ركب من يومه إلى خدمة ملك الامراء (2) إلى وطأة برزة، فقبل يده وخلع عليه الامراء، واصطلحا.
انتهى والله أعلم.
__________
(1) حاجب الحجاز: وظيفة حاجب الحجاب في العصر المملوكي ان صاحبها ينصف بين الامراء والجند تارة بنفسه وتارة بمراجعة النائب إن كان، وإليه تقديم من يعرض ومن يرد وعرض الجند وما ناسب ذلك (التعريف بمصطلحات صبح الاعشى ص 97).
__________
(2) ملك الامراء من الالقاب التي اصطلح عليها لكفال الممالك من نواب السلطنة كأكابر النواب بالممالك الشامية ومن في معناهم وذلك لانه يقوم مقام الملك في التصرف والتنفيذ والامراء بخدمته كخدمة السلطان، وأكثر ما يخاطب به =

(14/298)

= النواب في المكاتبات، وذلك مختص بغير المخاطبات السلطانية (التعريف بمصطلحات صبح الاعشى ص 327).
دخول نائب السلطنة منجك إلى دمشق كان ذلك في صبيحة يوم الخميس الرابع والعشرين من جمادى الآخرة من ناحية حلب (1) وبين يديه الامراء على العادة، وأوقدت الشموع وخرج الناس ومنهم من بات على الاسطحة وكان يوما هائلا.
وفي أواخر شهر رجب برز نائب السلطنة إلى الربوة وأحضر القضاة وولاة الامور ورسم بإحضار المفتيين - وكنت فيمن طلب يومئذ إلى الربوة فركبت إليها - وكان نائب السلطنة عزم يومئذ على تخريب المنازل المبنية بالربوة وغلق الحمام من أجل هذه فيما ذكر أنها بنيت ليقضي فيها، وهذا الحمام أوساخه صائرة إلى النهر الذي يشرب منه الناس، فاتفق الحال في آخر الامر على إبقاء المساكن ورد المرتفعات المسلطة على توره وناس، ويترك ما هو مسلط على بردى، فانكف الناس عن الذهاب إلى الربوة بالكلية، ورسم يومئذ بتضييق أكمام النساء وأن تزال الاجراس والركب عن الحمير التي للمكارية.
وفي أوائل شهر شعبان ركب نائب السلطنة يوم الجمعة بعد العصر ليقف على الحائط الرومي الذي بالرحبية، فخاف أهل الاسواق وغلقوا دكاكينهم عن آخرهم، واعتقدوا أن نائب السلطنة أمر بذلك، فغضب من ذلك وتنصل منه، ثم إنه أمر بهدم الحائط المذكور، وأن ينقل إلى العمارة التي استجدها خارج باب النصر في دار الصناعة التي إلى جانب دار العدل، أمر ببنائها خانا ونقلت تلك الاحجار إليها، انتهى والله أعلم.
عزل القضاة الثلاثة بدمشق ولما كان يوم الثلاثاء تاسع شعبان قدم من الديار المصرية بريدي ومعه تذكرة - ورقة - فيها السلام على القضاة المستجدين، وأخبر بعزل القاضي الشافعي والحنفي والمالكي، وأنه ولى قضاة الشافعية القاضي بهاء الدين أبوالبقا السبكي، وقضاء الحنفية الشيخ جمال الدين بن السراج الحنفي وذهب الناس إلى السلام عليهم والتهنئة لهم واحتفلوا بذلك، وأخبروا أن القاضي المالكي سيقدم من الديار المصرية، ولما كان يوم السبت السابع والعشرين من شعبان وصل البريد من الديار المصرية ومعه تقليدان وخلعتان للقاضي الشافعي والقاضي الحنفي، فلبسا الخلعتين وجاءا من دار السعادة إلى الجامع الاموي، وجلسا في محراب المقصورة، وقرأ تقليد قاضي القضاة بهاء
__________
(1) وكان أخلع على الامير منجك اليوسفي وقرره على نيابة حلب عوضا عن الامير طاز بدائع الزهور 1 / 564).

(14/299)

الدين أبي البقاء الشافعي، الشيخ نور الدين بن الصارم المحدث على السدة تجاه المحراب، وقرأ تقليد قاضي القضاة جمال الدين بن السراج الحنفي الشيخ عماد الدين بن السراج المحدث أيضا على السده، ثم حكما هنالك، ثم جاء أيضا إلى الغزالية فدرس بها قاضي القضاة بهاء الدين أبو البقاء، وجلس الحنفي إلى جانبه عن يمينه، وحضرت عنده فأخذ في صيام يوم الشك، ثم جاء معه إلى المدرسة النورية فدرس بها قاضي القضاة جمال الدين المذكور، وحضر عنده القاضي القضاة بهاء الدين، وذكروا أنه أخذ في قوله تعالى (يا أيها الذين آمنوا كونوا قوامين بالقسط) الآية [ النساء: 135 ].
ثم انصرف بهاء الدين إلى المدرسة العادلية الكبيرة فدرس بها قوله تعالى: (إن الله يأمركم أن تؤدوا الامانات إلى أهلها وإذا حكمتم بين الناس أن تحكموا بالعدل) الآية [ النساء: 58 - 59 ].
وفي صبيحة يوم الاربعاء ثامن شهر رمضان دخل القاضي المالكي من الديار المصرية فلبس الخلعة يومئذ ودخل المقصورة من الجامع الاموي وقرئ تقليده هنالك بحضرة القضاة والاعيان، قرأه الشيخ نور الدين بن الصارم المحدث، وهو قاضي القضاة شرف الدين أحمد بن الشيخ شهاب الدين عبد الرحمن بن الشيخ شمس الدين محمد بن عسكر العراقي البغدادي، قدم الشام مرارا ثم استوطن بالديار المصرية بعد ماحكم ببغداد نيابة عن قطب الدين الاخوي، ودرس بالمستنصرية بعد أبيه، وحكم بدمياط أيضا ثم نقل إلى قضاء المالكية بدمشق وهو شيخ حسن كثير التودد ومسدد العبارة حسن البشر عند اللقاء، مشكور في مباشرته عفة ونزاهة وكرم، الله يوفقه ويسدده.
مسك الامير طرغتمش أتابك الامراء بالديار المصرية ورد الخبر إلينا بمسكه يوم السبت الخامس والعشرين من رمضان هذا، وأنه قبض بحضرة السلطان يوم الاثنين (1) العشرين منه، ثم اختلفت الرواية عن قتله (2) غير أنه احتيط على حواصله وأمواله، وصودر أصحابه وأتباعه، فكان فيمن ضرب وعصر تحت المصادرة القاضي ضياء الدين ابن خطيب بيت الابار، واشتهر أنه مات تحت العقوبة، وقد كان مقصدا للواردين إلى الديار
__________
(1) في النجوم الزاهرة 10 / 308: يوم الخميس، وفي بدائع الزهور 1 / 570: يوم الاثنين الحادي والعشرين من
رمضان سنة 761 ه.
وأشار ابن أياس إلى السبب قائلا: وفي هذه السنة تزايدت عظمة الاتابكي صرغتمش إلى الغاية وثقل أمره على السلطان فأشار عليه بعض الامراء بأن يبادر ويقبض عليه، وإلا " يبادر هو ويقبض عليك وتندم أنت بعد ذلك الذي ما بادرت إليه " وقبض عليه.
(انظر بدائع الزهور 1 / 570 والنجوم الزاهرة 10 / 307 - 309 وانظر ص 297 حاشية 1).
__________
(2) أرسل إلى ثغر الاسكندرية وسجن، وأقام مدة يسيرة في السجن واشيع موته.
قال ابن إياس: " قيل انه قد خنق وهو في السجن " انظر بدائع الزهور: 1 / 571.
وفي الجوهر الثمين لابن دقماق 2 / 211: أقام بالسجن بالاسكندرية إلى أوائل ذي الحجة فدخلوا إليه فوجدوه ميتا.

(14/300)

المصرية، لا سيما أهل بلده دمشق، وقد باشر عدة وظائف، وكان في آخر عمره قد فوض إليه نظر جميع الاوقاف ببلاد السلطان، وتكلم في أمر الجامع الاموي وغيره، فحصل بسبب ذلك قطع أرزاق جماعات من الكتبة وغيرهم، ومالا الامير صرغتمش في أمور كثيرة خاصة وعامة، فهلك بسببه، وقد قارب الثمانين، انتهى.
إعادة القضاة وقد كان صرغتمش عزل القضاة الثلاثة بدمشق، وهم الشافعي والحنفي والمالكي كما تقدم، وعزل قبلهم ابن جماعة وولى ابن عقيل (1)، فلما مسك صرغتمش رسم السلطان فإعادة القضاة على ما كانوا عليه، ولما ورد الخبر بذلك إلى دمشق امتنع القضاة الثلاثة من الحكم، غير أنهم حضروا ليلة العيد لرؤية الهلال بالجامع الاموي، وركبوا مع النائب صبيحة العيد إلى المصلى على عادة القضاة، وهم على وجل، وقد انتقلوا من مدارس الحكم فرجع قاضي القضاة أبو البقاء الشافعي إلى بستانه بالزعيفرية، ورجع قاضي القضاة ابن السراج إلى داره بالتعديل، وارتحل قاضي القضاة شرف الدين المالكي إلى الصالحة داخل الصمصامية، وتألم كثير من الناس بسببه، لانه قد قدم غريبا من الديار المصرية وهو فقير ومتدين، وقد باشر الحكم جيدا، ثم تبين بآخرة أنه
لم يعزل وأنه مستمر كما سنذكره، ففرح أصحابه وأحبابه، وكثير من الناس بذلك، فلما كان يوم الاحد رابع شوال قدم البريد وصحبته تقليد الشافعي قاضي القضاة تاج الدين بن السبكي، وتقليد الحنفي قاضي القضاه شرف الدين الكفري واستمر قاضي القضاة شرف الدين المالكي العراقي على قضاء المالكية، لان السلطان تذكر أنه كان شافهه بولاية القضاء بالشام، وسيره بين يديه إلى دمشق، فحمدت سيرته كما حسنت سريرته.
إن شاء الله، وفرح الناس له بذلك.
وفي ذي القعدة توفي المحدث شمس الدين محمد بن سعد الحنبلي يوم الاثنين ثالثه، ودفن من الغد بالسفح، وقد قارب الستين، وكتب كثيرا وخرج، وكانت له معرفة جيدة بأسماء الاحرار ورواتها من الشيوخ المتأخرين، وقد كتب للحافظ البرزالي قطعة كبيرة من مشايخه، وخرج له عن كل حديثا أو أكثر، وأثبت له ما سمعه عن كل منهم، ولم يتم حتى توفي البرزالي رحمه الله.
وتوفي بهاء الدين بن المرجاني باني جامع الفوقاني، وكان مسجدا في الاصل فبناه جامعا، وجعل فيه خطبة، وكنت أول من خطب فيه سنة ثمان وأربعين وسبعمائة، وسمع شيئا من الحديث.
وبلغنا مقتل الامير سيف الدين بن فضل بن عيسى بن مهنا أحد أمراء الاعراب الاجواد
__________
(1) وهما قاضي قضاة الشافعية عز الدين بن جماعة عزل وعين مكانه بهاء الدين بن عقيل فأقام بها ثمانين يوما ثم عزل وأعيد ابن جماعة (بدائع الزهور 1 / 567).

(14/301)

الانجاد وقد ولي إمرة آل مهنا غير مرة كما وليها أبوه من قبله: عدا عليه بعض بني عمه فقتله عن غير قصد بقتله، كما ذكر، لكن لما حمل عليه السيف أراد أن يدفع عن نفسه وبنفسه فضربه بالسيف برأسه ففلقه فلم يعش بعده إلا أياما قلائل ومات رحمه الله انتهى.
عزل منجك عن دمشق ولما كان يوم الاحد ثاني ذي الحجة قدم أمير من الديار المصرية ومعه تقليد نائب دمشق، وهو الامير سيف الدين منجك بنيابة صفد المحروسة، فأصبح من الغد - وهو يوم عرفة - وقد انتقل من دار السعادة إلى سطح المزة قاصدا إلى صفد المحروسة فعمل العيد بسطح المزة، ثم ترحل نحو
صفد، وطمع كثير من المفسدين والخمارين وغيرهم وفرحوا بزواله عنهم.
وفي يوم العيد قرئ كتاب السلطان بدار السعادة على الامراء وفيه التصريح باستنابة أميره علي المارداني عليهم، وعوده إليهم الامر بطاعته وتعظيمه واحترامه والشكر له والثناء عليه، وقدم الامير شهاب الدين بن صبح من نيابة صفد ونزل بداره بظاهر البلد بالقرب من الشامية البرانية.
ووصل البريد يوم السبت الحادي والعشرين من ذي الحجة بنفي صاحب الحجاب طيدمر الاسماعيلي إلى مدينة حماة بطالا في سرجين لا غير والله أعلم.
ثم دخلت سنة ستين وسبعمائة استهلت هذه السنة وملك الديار المصرية والشامية وما يتبع ذلك من الممالك الاسلامية الملك الناصر حسن بن السلطان الملك الناصر محمد بن السلطان الملك المنصور قلاوون الصالحي، وقضاته بمصر هم المذكورون في السنة التي قبلها، ونائبه بدمشق الامير علاء الدين أمير علي المارداني، وقضاة الشام هم المذكورون في التي قبلها غير المالكي، فإنه عزل جمال الدين المسلاتي بشرف الدين العراقي، وحاجب الحجاب الامير شهاب الدين بن صبح، وخطباء البلد كانت أكثرها المذكورون.
وفي صبيحة يوم الاربعاء ثالث المحرم دخل الامير علاء الدين أمير علي نائب السلطنة إلى دمشق من نيابة حلب، ففرح الناس به وتلقوه إلى أثناء الطريق، وحملت له العمامة الشجوع في طرقات البلد، ولبس الامير شهاب الدين بن صبح خلعة الحجابة الكبيرة بدمشق عوضا عن نيابة صفد ووردت كتب الحجاج يوم السبت الثالث عشر منه مؤرخة سابع عشرين ذي الحجة من العلا وذكروا أن صاحب المدينة النبوية عدا عليه فداويان عند لبسه خلعة السلطان، وقت دخول المحمل إلى المدينة الشريفة فقتلاه، فعدت عبيده على الحجيج الذين هم داخل المدينة فنهبوا من أموالهم وقتلوا بعضهم وخرجوا، وكانوا قد أغلقوا أبواب المدينة دون الجيش فأحرق بعضها، ودخل

(14/302)

الجيش السلطاني فاسنقذوا الناس من أيدي الظالمين.
ودخل المحمل السلطاني إلى دمشق يوم
السبت العشرين من هذا الشهر على عادته، وبين يدي المحمل الفداويان اللذان قتلا صاحب المدينة، وقد ذكرت عنه أمور شنيعة بشعة من غلوه في الرفض المفرط، ومن قوله إنه لو تمكن لاخرج الشيخين من الحجرة، وغير ذلك من عبارات مؤدية لعدم إيمانه إن صح عنه والله أعلم.
وفي صبيحة يوم الثلاثاء سادس صفر مسك الامير شهاب الدين بن صبح حاجب الحجاب وولداه الاميران وحبسوا في القلعة المنصورة، ثم سافر به الامير ناصر الدين بن خاربك بعد أيام إلى الديار المصرية، وفي رجل ابن صبح قيد، وذكر أنه فك من رجله في أثناء الطريق.
وفي يوم الاثنين ثالث عشر صفر قدم نائب طرابلس الامير سيف الدين عبد الغني فأدخل القلعة ثم سافر به الامير علاء الدين بن أبي بكر إلى الديار المصرية محتفظا به مضيقا عليه، وجاء الخبر بأن منجك سافر من صفد على البريد مطلوبا إلى السلطان، فلما كان بينه وبين غزة بريد واحد دخل بمن معه من خدمه التيه فارا من السلطان، وحين وصل الخبر إلى نائب غزة اجتهد في طلبه فأعجزه وتفارط الامر، انتهى والله أعلم (1).
مسك الامير علي المارداني نائب الشام وأصل ذلك أنه في صبيحة يوم الاربعاء الثاني والعشرين من رجب، ركب الجيش إلى تحت القلعة ملبسين وضربت البشائر في القلعة في ناحية الطارمة، وجاء الامراء بالطبلخانات من كل جانب والقائم بأعباء الامر سيف الدين بيدمر الحاجب، ونائب السلطنة داخل دار السعادة والرسل مرددة بينه وبين الجيش، ثم خرج فحمل على سروج يسيرة محتاطا عليه إلى ناحية الديار المصرية، واستوحش من أهل الشام عند باب النصر، فتباكى الناس رحمة له وأسفة عليه، لديانته وقلة أذيته وأذية الرعية وإحسانه إلى العلماء والفقراء والقضاة.
ثم في صبيحة يوم الخميس الثالث والعشرين منه احتيط على الامراء الثلاثة، وهم الامير سيف الدين طيبفاحجي أحد مقدمي الالوف، والامير سيف الدين فطليخا الدوادار أحد المقدمين أيضا والامير علاء الدين أيدغمش المارداني أحد أمراء الطبلخانات، وكان هؤلاء ممن حضر نائب السلطنة المذكور وهم جلساؤه وسماره، والذين بسفارته أعطوا الاجناد والطبلخانات والتقادم،
فرفعوا إلى القلعة المنصورة معتقلين بها مع من بها من الامراء، ثم ورد الخبر بأن الامير علي رد من
__________
(1) قال في بدائع الزهور 1 / 572: " وفي أواخر هذه السنة - يعني سنة 761 - وردت الاخبار بأن التركمان قبضوا على منجك، فلما أحضروا إلى القاهرة، فلما مثل بين يدي السلطان وجده في هيئة الفقراء...وبكى فرق له السلطان وعفا عنه ثم أنعم عليه بأمرية أربعين في الشام فأقام بمصر أياما ثم توجه إلى الشام وأقام بها ".

(14/303)

الطريق بعد مجاوزته وأرسل إليه بتقليد نيابة صفد المحروسة، فتماثل الحال وفرح بذلك أصحابه وأحبابه، وقد متسلم دمشق الذي خلع عليه بنبابتها بالديار المصرية في يوم الخميس سادس عشر شهر رجب بعد أن استعفى من ذلك مرارا، وباس الارض مرارا فلم يعفه السلطان، وهو الامير سيف الدين استدمر أخو يلبغا اليحياوي (1)، الذي كان نائب الشام، وبنته اليوم زوجة السلطان، قدم متسلمه إلى دمشق يوم الخميس سلخ الشهر فنزل في دار السعادة، وراح القضاة والاعيان للسلام عليه والتودد إليه، وحملت إليه الضيافات والتقادم، انتهى والله أعلم.
كائنة وقعت بقرية حوران فأوقع الله بهم بأسا شديدا في هذا الشهر الشريف وذلك أنه أشهر أهل قرية بحوران وهي خاص لنائب الشام وهم حلبية يمن ويقال لهم بنو لبسه وبني ناشى وهى حصينة منيعة يضوي إليها كل مفسد وقاطع ومارق ولجأ إليهم أحد شياطين رويمن العشير وهو عمر المعروف بالدنيط، فأعدوا عددا كثيرة ونهبوا ليغنموا العشير، وفي هذا الحين بدرهم والي الولاة المعروف بشنكل منكل، فجاء إليهم ليردهم ويهديهم، وطلب منهم عمر الدنيط فأبوا عليه وراموا مقاتلته، وهم جمع كثير وجم غفير، فتأخر عنهم وكتب إلى نائب السلطنة ليمده بجيش عونا له عليهم وعلى أمثالهم، فجهز له جماعة من أمراء الطبلخانات والعشراوات ومائة من جند الحلقة الرماة، فما بغتهم في بلدهم تجمعوا لقتال العسكر ورموه بالحجاره والمقاليع، وحجزوا بينهم وبين البلد، فعند ذلك رمتهم الاتراك بالنبال من كل جانب، فقتلوا منهم فوق
المائة، ففروا على أعقابهم، وأسر منهم والي الولاة نحوا من ستين رجلا، وأمر بقطع رؤوس القتلى وتعليقها في أعناق هؤلاء الاسرى، ونهبت بيوت الفلاحين كلهم، وسلمت إلى مماليك نائب السلطنة لم يفقد منها ما يساوي ثلاثمائة درهم، وكر راجعا إلى بصرى وشيوخ العشيرات معه، فأخبر ابن الامير صلاح الدين ابن خاص ترك، وكان من جملة أمراء الطبلخانات الذين قاتلوهم بمبسوط ما يخصه وأنه كان إذا أعيا بعض تلك الاسرى من الجرحى أمر المشاعلي بذبحه وتعليق رأسه على بقية الاسرى، وفعل هذا بهم غير مرة حتى أنه قطع رأس شاب منهم وعلق رأسه على أبيه، شيخ كبير، فإنا لله وإنا إليه راجعون، حتى قدم بهم بصرى فشنكل طائفة من أولئك المأسورين وشنكل آخرين ووسط الآخرين وحبس بعضهم في القلعة، وعلق الرؤوس على أخشاب نصبها حول قلعة بصرى، فحصل بذلك تنكيل شديد لم يقع مثله في هذا الاوان بأهل حوران، وهذا كله سلط عليهم بما كسبت أيديهم وما ربك بظلام للعبيد، وكذلك نولي بعض الظالمين بعضا بما كانوا يكسبون، فإنا لله وإنا إليه راجعون.
انتهى.
__________
(1) في الاصل اليحناوي، وقد تقدمت الاشارة إليه، وقد صحح اليحياوي أينما ورد فيما بعد من الاخبار.

(14/304)

دخول نائب السلطنة الامير سيف الدين استدمر اليحياوي في صبيحة يوم الاثنين حادي عشر شعبان من هذه السنة كان دخول الامير سيف الدين استدمر اليحياوي نائبا على دمشق من جهة الديار المصرية (1)، وتلقاه الناس واحتفلوا له احتفالا زائدا وشاهدته حين ترجل لتقبيل العتبة، وبعضده الامير سيف الدين بيدمر (2) الذي كان حاجب الحجاب وعين لنيابة حلب المحروسة، فاستقبل القبلة وسجد عند القبلة، وقد بسط له عندها مفارش وصمدة هائلة، ثم إنه ركب فتعضده بيدمر أيضا وسار نحو الموكب فأركب ثم عاد إلى دار السعادة على عادة من تقدمه من النواب.
وجاء تقليد الامير سيف الدين بيدمر من آخر النهار لنيابة حلب المحروسة، وفي آخر نهار الثلاثاء بعد العصر ورد البريد البشيري وعلى يده مرسوم شريف بنفي القاضي بهاء الدين أبو البقاء وأولاده وأهله إلى طرابلس بلا وظيفة، فشق ذلك عليه وعلى
أهليه ومن يليه، وتغمم له كثير من الناس، وسافر ليلة الجمعة وقد أذن له في الاستنابة في جهاته، فاستناب ولده الكبير عز الدين، واشتهر في شوال أن الامير سيف الدين منجك الذي كان نائب السلطنة بالشام وهرب ولم يطلع له خبر، فلما كان في هذا الوقت ذكر أنه مسك ببلد بحران من مقاطعة ماردين في زي فقير، وأنه احتفظ عليه وأرسل السلطان قراره، وعجب كثير من الناس من ذلك، ثم لم يظهر لذلك حقيقة وكان الذين رأوه ظنوا أنه هو، فإذا هو فقير من جملة الفقراء يشبهه من بعض الوجوه (3).
واشتهر في ذي القعدة أن الامير عز الدين فياض بن مهنا ملك العرب، خرج عن طاعة السلطان وتوجه نحو العراق فوردت المراسيم السلطانية لمن بأرض الرحبة من العساكر الدمشقية وهم أربعة مقدمين في أربعة آلاف، وكذلك جيش حلب وغيره بتطلبه وإحضاره إلى بين يدي السلطان، فسعوا في ذلك بكل ما يقدرون عليه فعجزوا عن لحاقه والدخول وراءه إلى البراري، وتفارط الحال وخلص إلى أرض العراق فضاق النطاق وتعذر اللحاق.
ثم دخلت سنة إحدى وستين وسبعمائة استهلت وسلطان المسلمين الملك الناصر حسن بن الملك الناصر محمد بن الملك المنصور قلاوون وقضاة مصر والشام هم المذكورون في التي قبلها، ونائب الشام الامير سيف الدين استدمر أخو يلبغا اليحياوي، وكاتب السر القاضي أمين الدين بن القلانسي.
وفي مستهل المحرم جاء الخبر بموت الشيخ صلاح الدين العلائي بالقدس الشريف ليلة الاثنين ثالث المحرم، وصلي عليه من الغد بالمسجد الاقصى بعد صلاة الظهر، ودفن بمقبرة نائب
__________
(1) انظر النجوم الزاهرة 10 / 310 والسلوك 3 / 47.
__________
(2) وهو بيدمر بن عبد الله الخوارزمي المتوفى سنة 779 ه (الدرر 1 / 513).
__________
(3) انظر ما سبق صفحة 303 حاشية 1.

(14/305)

الرحبة، وله من العمر ست وستون سنة، وكان مدة مقامه بالقدس مدرسا بالمدرسة الصلاحية وشيخا بدار الحديث السكرية ثلاثين سنة، وقد صنف وألف وجمع وخرج، وكانت له يد طولى
بمعرفة العالي والنازل، وتخريج الاجزاء والفوائد، وله مشاركة قوية في الفقه واللغة والعربية والادب وفي كتابته ضعف لكن مع صحة وضبط لما يشكل، وله عدة مصنفات، وبلغني أنه وقفها على الخانقاه السمساطية بدمشق، وقد ولى بعده التدريس بالصرخصية الخطيب برهان الدين بن جماعة والنظر بها، وكان معه تفويض منه متقدم التاريخ.
وفي يوم الخميس السادس من محرم احتيط على متولي البر ابن بهادر الشيرجي ورسم عليه بالعذراوية بسبب أنه اتهم بأخذ مطلب من نعمان البلقاء هو وكحلن الحاجب، وقاضي حسان، والظاهر أن هذه مرافعة من خصم عدو لهم، وأنه لم يكن من هذا شي ء والله أعلم.
ثم ظهر على رجل يزور المراسيم الشريفة وأخذ بسببه مدرس الصارمية لانه كان عنده في المدرسة المذكرة، وضرب بين يدي ملك الامراء، وكذلك على الشيخ زين الدين زيد المغربي الشافعي، وذكر عنه أنه يطلب مرسوما لمدرسة الاكرية، وضرب أيضا ورسم عليه في حبس السد، وكذلك حبس الامير شهاب الدين الذي كان متولي البلد، لانه كان قد كتب له مرسوما شريفا بالولاية، فلما فهم ذلك كاتب السر أطلع عليه نائب السلطنة فانفتح عليه الباب وحبسوا كلهم بالسد، وجاءت كتب ؟ الحجاج ليلة السبت الخامس عشر من المحرم وأخبرت بالخصب والرخص والامن ولله الحمد والمنة.
ودخل المحمل بعد المغرب ليلة السبت الحادي والعشرين منه، ثم دخل الحجيج بعده في الطين والرمض (1) (*) وقد لقوا من ذلك من بلاد حوران عناء وشدة، ووقعت جمالات كثيرة وسبيت نساء كثيرة، فإنا لله وإنا إليه راجعون، وحصل للناس تعب شديد.
ولما كان يوم الاثنين الرابع والعشرين قطعت يد الذي زور المراسيم واسمه السراج عمر القفطي المصري، وهو شاب كاتب مطيق على ما ذكر، وحمل في قفص على جمل وهو مقطوع اليد، ولم يحسم بعد والدم ينصب منها، وأركب معه الشيخ زين الدين زيد على جمل وهو منكوس وجهه إلى ناحية دبر الجمل، وهو عريان مكشوف الرأس، وكذلك البدر الخصمي على جمل آخر، وأركب الوالي شهاب الدين على جمل آخر وعلى تخفيفة صغيرة، وخف وقباء، وطيف بهم في محال البلد، ونودي عليهم: هذا جزاء من يزور على السلطان، ثم أودعوا حبس الباب الصغير وكانوا قبل هذا التعزير في حبس السد،
ومنه أخذوا وأشهروا، فإنا لله وإنا إليه راجعون انتهى.
__________
(1) الرمض: الرمض شدة الحر، والرمض.
حر الحجارة من شدة الشمس.
والرمضي من السحاب والمطر ما كان في آخر القيظ وأول الخريف، وسمي المطر رمضيا لانه يدرك سخونة الشمس وحرها.
والرمض: المطر يأتي قبل الخريف فيجد الارض حارة محترقة (لسان العرب).

(14/306)

مسك منجك وصفة الظهور عليه وكان مختفيا بدمشق حوالي سنة لما كان يوم الخميس السابع والعشرين من المحرم جاء ناصح إلى نائب السلطنة الامير سيف الدين استدمر فأخبره بأن منجك في دار الشرف الاعلى، فأرسل من فوره إلى ذلك المنزل الذي هو فيه بعض الحجبة ومن عنده من خواصه، فاحضر إلى بين يديه محتفظا عليه جدا، بحيث إن بعضهم رزفه من ورائه واحتضنه، فلما واجهه نائب السلطنة أكرمه وتلقاه وأجلسه معه على مقعدته، وتلطف به وسقاه وأضافه، وقد قيل إنه كان صائما فأفطر عنده، وأعطاه من ملابسه وقيده وأرسله إلى السلطان في ليلته - ليلة الجمعة - مع جماعة من الجند وبعض الامراء، منهم حسام الدين أمير حاجب، وقد كان أرسل نائب السلطنة ولده بسيف منجك من أوائل النهار، وتعجب الناس من هذه القضية جدا، وما كان يظن كثير من الناس إلا أنه قد عدم باعتبار أنه في بعض البلاد النائية، ولم يشعر الناس أنه في وسط دمشق وأنه يمشي بينهم متنكرا، وقد ذكر أنه كان يحضر الجمعات بجامع دمشق ويمشي بين الناس متنكرا في لبسه وهيئته، ومع هذا لن يغني حذر من قدر، ولكل أجل الكتاب، وأرسل ملك الامراء بالسيف وبملابسه التي كان يتنكر بها، وبعث هو مع جماعة من الامراء الحجبة وغيرهم وجيش كثيف إلى الديار المصرية مقيدا محتفظا عليه، ورجع ابن ملك الامراء بالتحف والهدايا والخلع والانعام لوالده، ولحاجب الحجاب، ولبس ذلك الامراء يوم الجمعة واحتفل الناس بالشموع وغيرها، ثم تواترت الاخبار بدخول منجك إلى السلطان وعفوه عنه وخلعته الكاملة عليه وإطلاقه له الحسام والخيول المسومة والالبسة المفتخرة، والاموال والامان، وتقديم الامراء والاكابر له من سائر صنوف التحف (1)، وقدوم الامير علي من صفد
قاصدا إلى حماة لنيابتها، فنزل القصر الابلق ليلة الخميس رابع صفر وتوجه ليلة الاحد سابعه.
وفي يوم الخميس الثامن عشر من صفر قدم القاضي بهاء الدين أبو البقاء من طرابلس بمرسوم شريف أن يعود إلى دمشق على وظائفه المبقاة عليه، وقد كان ولده ولي الدين ينوب عنه فيها، فتلقاه كثير من الناس إلى أثناء الطريق، وبرز إليه قاضي القضاة تاج الدين إلى حرستا، وراح الناس إلى تهنئته إلى داره، وفرحوا برجوعه إلى وطنه.
ووقع مطر عظيم في أول هذا الشهر، وهو أثناء شهر شباط، وثلج عظيم، فرويت البساتين التي كانت لها عن الماء عدة شهور، ولا يحصل لاحد من الناس سقي إلا بكلفة عظيمة ومشقة، ومبلغ كثير، حتى كاد الناس يقتتلون عليه بالايدي والدبابيس وغير ذلك من البذل الكثير، وذلك في شهور كانون الاول والثاني، وأول شباط، وذلك لقلة مياه الانهار وضعفها، وكذلك بلاد حوران أكثرهم يروون من أماكن بعيدة في هذه الشهور، ثم من الله تعالى فجرت الاودية وكثرت الامطار والثلوج، وغزرت الانهار ولله الحمد والمنة.
وتوالت الامطار، فكأنه حصل السيل في هذه السنة من كانون إلى شباط فكان شباط
__________
(1) انظر السلوك 3 / 53 النجوم الزاهرة 10 / 310 بدائع الزهور 1 / 572 وانظر ما سبق صفحة 303 حاشية رقم 1.

(14/307)

هو كانون وكانون لم يسل فيه ميزاب واحد.
ووصل في هذا الشهر الامير سيف الدين منجك إلى القدس الشريف ليبتني للسلطان مدرسة وخانقاه غربي المسجد الشريف، وأحضر الفرمان (1) الذي كتب له بماء الذهب إلى دمشق وشاهده الناس ووقعت على نسخته وفيها تعظيم رائد ومدح وثناء له، وشكر على متقدم خدمه لهذه الدولة، والعفو عما مضى من زلاته، وذكر سيرته بعبارة حسنة.
وفي أوائل شهر ربيع الآخر رسم على المعلم سنجر مملوك ابن هلال صاحب الاموال الجزيلة بمرسوم شريف قدم مع البريد وطلب منه ستمائة ألف درهم، واحتيط على العمارة التي أنشأها عند باب النطافيين ليجعلها مدرسة، ورسم بأن يعمر مكانها مكتب للايتام، وأن يوقف عليهم كتابتهم جارية عليهم، وكذلك رسم بأن يجعل في كل مدرسة من مدارس المملكة الكبار، وهذا مقصد جيد.
وسلم المعلم سنجر إلى شاد الدواوين (2) يستخلص منه المبلغ المذكور سريعا،
فعاجل بحمل مائتي ألف، وسيرت مع أمير عشرة إلى الديار المصرية.
الاحتياط على الكتبة والدواوين وفي يوم الاربعاء خامس عشر ربيع الآخر ورد من الديار المصرية أمير معه مرسوم بالاحتياط على دواوين السلطان، بسبب ما أكلوا من الاموال المرتبة للناس من الصدقات السلطانية وغير ذلك فرسم عليهم بدار العدل البرانية وألزموا بأموال جزيلة كثيرة، بحيث احتاجوا إلى بيع أثاثهم وأقمشتهم وفرشهم وأمتعتهم وغيرها، حتى ذكر أن منهم من لم يكن له شئ يعطيه فأحضر بناته إلى الدكة ليبيعهن فتباكى الناس وانتحبوا رحمة ورقة لابيهن، ثم أطلق بعضهم وهم الضعفاء منهم والفقراء الذين لا شئ معهم، وبقيت الغرامة على الكبراء منهم، كالصاحب (3) والمستوفين (4)، ثم شددت عليهم المطالبة وضربوا ضربا مبرحا، وألزموا الصاحب بمال كثير بحيث إنه احتاج إلى أن سأل من الامراء والاكابر والتجار بنفسه وبأوراقه، فأسعفوه بمبلغ كثير يقارب ما ألزم به، بعد
__________
(1) الفرمان: في اللغة ما يصدره السلطان أو الملك من الكتب للولاة والوكلاء والقصاد يعلن فيها تنصيبهم ومأموريتهم والجمع فرمانات وفرامين وفرامنة.
(محيط المحيط).
__________
(2) شاد الدواوين: كانت مهمته مرافقة الوزير والتفتيش عن مالية الدواوين وعلى موظفيها وعادته أمرة عشرة - أي تحت خدمته عشرة مماليك - (التعريف بمصطلحات صبح الاعشى ص 191).
__________
(3) تقدمت الاشارة إليه.
__________
(4) المستوفي: من كتاب الاموال بالدواوين وعمله ضبط الديوان التابع له والتنبيه على ما فيه مصلحته من استخراج أمواله ونحو ذلك وسمي لاهميته " قطب الديوان " لانه كان يقوم بضبط سير الاعمال اليومية بالديوان ومراقبة الموظفين هذا فضلا عن قيامه بتبليغ متولي الديوان بما يجب تحصيله من الموارد المالية في مواعيدها المحددة.
وتحمل المستوفي عدم التنبيه على مواعيد جباية الاموال أو أي تأخير أو إهمال في جباية المتحصلات (ابن مماتي: قوانين الدوانين ص 301 والتعريف بمصطلحات صبح الاعشى ص 310).

(14/308)

أن عري ليضرب، ولكن ترك واشتهر أنه قد عين عوضه من الديار المصرية، انتهى.
موت فياض بن مهنا ورد الخبر بذلك يوم السبت الثامن عشر منه، فاستبشر بذلك كثير من الناس، وأرسل إلى السلطان مبشرين بذلك، لانه كان قد خرج عن الطاعة وفارق الجماعة، فمات موتة جاهلية بأرض الشقاق والنفاق، وقد ذكرت عن هذا أشياء صدرت عنه من ظلم الناس، والافطار في شهر رمضان بلا عذر وأمره أصحابه وذويه بذلك في هذا الشهر الماضي، فإنا لله وإنا إليه راجعون، جاوز السبعين انتهى.
والله أعلم.
كائنة عجيبة جدا هي المعلم سنجر مملوك بن هلال في اليوم الرابع والعشرين من ربيع الآخر أطلق المعلم الهلالي بعد أن استوفوا منه تكميل ستمائة ألف درهم، فبات في منزله عند باب النطافيين سرورا بالخلاص، ولما أصبح ذهب إلى الحمام وقد ورد البرئى من جهة السلطان من الديار المصرية بالاحتياط على أمواله وحواصله، فأقبلت الحجبة ونقباء النقبة والاعوان من كل مكان، فقصدوا داره فاحتاطوا بها وعليها بما فيها، ورسم عليه وعلى ولديه، وأخرجت نساؤه من المنزل في حالة صعبة، وفتشوا النساء وانتزعوا عنهن الحلي والجواهر والنفائس، واجتمعت العامة والغوغاء، وحضر بعض القضاة ومعه الشهود بضبط الاموال والحجج والرهون، وأحضروا المعلم ليستعلموا منه جلية ذلك، فوجدوا من حاصل الفضة أول يوم ثلثمائة ألف وسبعين ألفا، ثم صناديق أخرى لم تفتح، وحواصل لم يصلوا إليها لضيق الوقت ثم أصبحوا يوم الاحد في مثل ذلك، وقد بات الحرس على الابواب والاسطحة لئلا يعدى عليها في الليل وبات هو وأولاده بالقلعة المنصورة محتفظا عليهم، وقد رق له كثير من الناس لما أصابه من المصيبة العظيمة بعد التي قبلها سريعا.
وفي أواخر هذا الشهر توفي الامير ناصر الدين محمد بن الدوادار السكري، كان ذا مكانة عند أستاذه، ومنزلة عالية، ونال من السعادة في وظيفته أقصاها، ثم قلب الله قلب أستاذه عليه فضربه وصادره وعزله وسجنه، ونزل قدره عند الناس، وآل به الحال إلى أن كان يقف على أتباعه بفرسه ويشتري منهم ويحاككهم، ويحمل حاجته معه في سرجه، وصار مثلة بين الناس، بعد أن
كان في غاية ما يكون فيه الدويدارية من العز والجاه والمال والرفعة في الدنيا، وحق على الله تعالى أن لا يرفع شيئا من أمر الدنيا إلا وضعه.
وفي صبيحة يوم الاحد سابع عشره أفرج عن المعلم الهلالي وعن ولديه، وكانوا معتقلين بالقلعة المنصورة، وسلمت إليهم دورهم وحواصلهم، ولكن أخذ ما كان حاصلا في داره، وهو

(14/309)

ثلاثمائة ألف وعشرون ألفا، وختم على حججه ليعقد لذلك مجلس ليرجع رأس ماله منها عملا بقوله تعالى (وإن تبتم فلكم رؤوس أموالكم لا تظلمون ولا تظلمون) [ البقرة: 279 ] ونودي عليه في البلد إنما فعل به ذلك لانه لا يؤدي الزكاة ويعامل بالربا، وحاجب السلطان ومتولي البلد، وبقية المتعممين والمشاعلية تنادي عليه في أسواق البلد وأرجائها.
وفي اليوم الثامن والعشرين منه ورد المرسوم السلطاني الشريف بإطلاق الدواوين إلى ديارهم وأهاليهم، ففرح الناس بسبب ذلك لخلاصهم مما كانوا فيه من العقوبة والمصادرة البليغة، ولكن لم يستمر بهم في مباشراتهم.
وفي أواخر الشهر تكلم الشيخ شهاب الدين المقدسي الواعظ، قدم من الديار المصرية تجاه محراب الصحابة، واجتمع الناس إليه وحضر من قضاة القضاة الشافعي والمالكي، فتكلم على تفسير آيات من القرآن، وأشار إلى أشياء من إشارات الصوفية بعبارات طلقة معربة حادة صادعة للقلوب فأفاد وأجاد، وودع الناس بعوده إلى بلده، ولما دعا استنهض الناس للقيام، فقاموا في حال الدعاء، وقد اجتمعت به المجلس فرأيته حسن الهيئة والكلام والتأدب، فالله يصلحه وإيانا آمين.
وفي مستهل جمادى الآخرة ركب الامير سيف الدين بيدمر نائب حلب لقصد غزو بلاد سيس في جيش، لقاه الله النصر والتأييد (1).
وفي مستهل هذا الشهر أصبح أهل القلعة وقد نزل جماعة من أمراء الاعراب من أعالي مجلسهم في عمائم وحبال إلى الخندق وخاضوه وخرجوا من عند جسر الزلابية فانطلق اثنان وأمسك الثالث الذي تبقى في السجن، وكأنه كان يمسك لهم الحبال حتى
تدلوا فيها، فاشتد نكير نائب السلطنة على نائب القلعة، وضرب ابنيه النقيب وأخاه وسجنهما، وكاتب في هذه الكائنة إلى السلطان، فورد المرسوم بعزل نائب القلعة وإخراجه منها، وطلبه لمحاسبة ما قبض من الاموال السلطانية في مدة ست سني مباشرته، وعزل ابنه عن النقابة وابنه الآخر عن استدرائه السلطان، فنزلوا من عزهم إلى عزلهم.
وفي يوم الاثنين سابع عشره جاء الامير تاج الدين جبريل من عند الامير سيف الدين بيدمر نائب حلب، وقد فتح بلدين من بلاد سيس، وهما طرسوس وأذنة، وأرسل مفاتيحهما صحبة جبريل المذكور إلى السلطان أيده الله، ثم افتتح حصونا أخر كثيرة في أسرع مدة، وأيسر
__________
(1) فوصل في حملته إلى أدنه ونازلها وفتحها بالامان وأخذ طرسوس عنوة وفتح المصيصة وقلعة كلال ودعاليفون والجديدة وسنباط كلاغرون، واستناب عليها نواب من تحت يد السلطان ثم رجع بالعساكر سالمين (انظر الجوهر الثمين لابن دقماق 2 / 212 والسلوك 3 / 50 وبدائع الزهور 1 / 568 وقد ذكر خبر خروج هذه الحملة في حوادث سنة 760).

(14/310)

كلفة (1)، وخطب القاضي ناصر الدين كاتب السر خطبة بليغة حسنة، وبلغني في كتاب أن أبواب كنيسة أذنة حملت إلى الديار المصرية في المراكب.
قلت: وهذه هي أبواب الناصرية التي بالسفح، أخذها سيس عام قازان، وذلك في سنة تسع وتسعين وستمائة، فاستنفذت ولله الحمد في هذه السنة.
وفي أواخر هذا الشهر بلغنا أن الشيخ قطب الدين هرماس الذي كان شيخ السلطان طرد عن جناب مخدومه، وضرب وصودر، وخربت داره إلى الاساس، ونفي إلى مصياف، فاجتاز بدمشق ونزل بالمدرسة الجليلة ظاهر باب الفرج، وزرته فيمن سلم عليه، فإذا هو شيخ حسن عنده ما يقال ويلتفظ معربا جيدا، ولديه فضيلة، وعنده تواضع وتصوف، فالله يحسن عاقبته.
ثم تحول إلى العذراوية.
وفي صبيحة يوم السبت سابع شهر رجب توجه الشيخ شرف الدين أحمد بن الحسن بن
قاضي الجبل الحنبلي إلى الديار المصرية مطلوبا على البريد إلى السلطان لتدريس الطائفة الحنبلية بالمدرسة التي أنشأها السلطان بالقاهرة المعزية، وخرج لتوديعه القضاة والاعيان إلى أثناء الطريق، كتب الله سلامته، انتهى والله تعالى أعلم.
مسك نائب السلطنة استدمر اليحياوي وفي صبيحة يوم الاربعاء الخامس والعشرين من رجب قبض على نائب السلطنة الامير سيف الدين استدمر، أخي يلبغا اليحياوي، عن كتاب ورد من السلطان صحبة الدوادار (2) الصغير، وكان يومئذ راكبا بناحية ميدان ابن بابك، فلما رجع إلى عند مقابر اليهود والنصارى احتاط عليه الحاجب الكبير ومن معه من الجيش وألزموه بالذهاب إلى ناحية طرابلس، فذهب من على طريق الشيخ رسلان، ولم يمكن من المسير، إلى دار السعادة، ورسم عليه من الجند من أوصله إلى طرابلس مقيما بها بطالا، فسبحان من بيده ملكوت كل شئ، يفعل ما يشاء.
وبقي البلد بلا نائب يحكم فيه الحاجب الكبير عن مرسوم السلطان، وعين للنيابة الامير سيف الدين بيدمر النائب بحلب.
وفي شعبان وصل تقليد الامير سيف الدين بيدمر بنيابة دمشق، ورسم له أن يركب في طائفة من جيش حلب ويقصد الامير خيار بن مهنا ليحضره إلى خدمة السلطان، وكذلك رسم لنائب
__________
(1) انظر الحاشية السابقة.
__________
(2) الدوادار: اسم فارسي مركب من لفظين أحدهما عربي وهو الدواة، والثاني دار ومعناها ممسك.
وصاحب وظيفة الدوا دارية هو الذي يحمل دواة السلطان أو الامير أو غيرهما ويتولى أمرها مع ما يلحق ذلك من المهمات نحو تبليغ الرسائل عن السلطان أو الامير وابلاغ عامة الامور.
(التعريف بمصطلحات صبح الاعشى ص 139).

(14/311)

حماة وحمص أن يكونا عونا للامير سيف الدين بيدمر في ذلك، فلما كان يوم الجمعة رابعه التقوا مع خيار عند سلمية، فكانت بينهم مناوشات، فأخبرني الامير تاج الدين الدودار وكان مشاهد الوقعة أن الاعراب أحاطوا بهم من كل جانب، وذلك لكثرة العرب وكانوا نحو الثمانمائة،
وكانت الترك من حماة وحمص وحلب مائة وخمسين، فرموا الاعراب بالنشاب فقتلوا منهم طائفة كثيرة، ولم يقتل من الترك سوى رجل واحد، رماه بعض الترك ظانا أنه من العرب بناشج فقتله، ثم حجز بينهم اليل، وخرجت الترك من الدائرة، ونهبت أموال من الترك ومن العرب، وجرت فتنة وجردت أمراء عدة من دمشق لتدارك الحال، وأقام نائب السلطنة هناك ينتظر ورودهم، وقدم الامير عمر الملقب بمصمع بن موسى بن مهنا من الديار المصرية أميرا على الاعراب وفي صحبته الامير بدر الدين بن جماز أميران على الاعراب، فنزل مصمع بالقصر الابلق، ونزل الامير رملة بالتوزية على عادته ثم توجها إلى ناحية خيار بمن معهما من عرب الطاعة ممن أضيف إليهم من تجريدة دمشق ومن يكون معهم من جيش حماة وحمص لتحصيل الامير خيار، وإحضاره إلى الخدمة الشريفة فالله تعالى يحسن العاقبة.
دخول نائب السلطنة الامير سيف الدين بيدمر إلى دمشق وذلك صبيحة يوم السبت التاسع عشر من شعبان، أقبل بجيشه من ناحية حلب وقد بات بوطأة برزة ليلة السبت، وتلقاه الناس إلى حماة ودونها، وجرت له وقعة مع العرب كما ذكرنا، فلما كان هذا اليوم دخل في أبهة عظيمة، وتجمل حافل، فقبل العتبة على العادة، ومشى إلى دار السعادة، ثم أقبلت جنائبه في لبوس هائلة باهرة، وعدد كثير وعدد ثمينة، وفرح المسلمون به لشهامته وصرامته وأمره بالمعروف ونهيه عن المنكر، والله تعالى يؤيده ويسدده.
وفي يوم الجمعة ثاني شهر رمضان خطبت الحنابلة بجامع القبيبات وعزل عنه القاضي شهاب الدين قاضي العسكر الحنبلي، بمرسوم نائب السلطان لانه كان يعرف أنه كان مختصرا بالحنابلة منذ عين إلى هذا الحين.
وفي يوم الجمعة السادس عشر منه قتل عثمان بن محمد المعروف بابن دبادب الدقاق بالحديد على ما شهد عليه به جماعة لا يمكن تواطؤهم على الكذب، أنه كان يكثر من شتم الرسول صلى الله عليه وسلم، فرفع إلى الحاكم المالكي وادعى عليه فأظهر التجابن، ثم استقر أمره على أن قتل قبحه الله وأبعده ولا رحمه.
وفي يوم الاثنين السادس والعشرين منه قتل محمد المدعو زبالة الذي بهتار لابن معبد على ما صدر منه من سب النبي صلى الله عليه وسلم ودعواه أشياء كفرية، وذكر عنه أنه كان يكثر الصلاة والصيام، ومع هذا يصدر منه أحوال بشعة في حق أبي بكر وعمر وعائشة أم المؤمنين، وفي حق النبي صلى الله عليه وسلم،

(14/312)

فضربت عنقه أيضا في هذا اليوم في سوق الخيل ولله الحمد والمنة.
وفي ثالث عشر شوال خرج المحمل السلطاني وأميره الامير ناصر الدين بن قراسنقر وقاضي الحجيج الشيخ شمس الدين محمد بن سند المحدث، أحد المفتيين.
وفي أواخر شهر شوال أخذ رجل يقال له حسن، كان خياطا بمحلة الشاغور، ومن شأنه أن ينتصر لفرعون لعنه الله، ويزعم أنه مات على الاسلام ويحتج بأنه في سورة يونس حين أدركه الغرق قال (آمنت أنه لا إله إلا الذي آمنت به بنو إسرائيل وأنا من المسلمين) [ يونس: 90 ] ولا يفهم معنى قوله (الآن وقد عصيت قبل وكنت من المفسدين) [ يونس: 91 ] ولا معنى قوله (فأخذه الله نكال الآخرة والاولى) [ النازعات: 25 ] ولا معنى قوله (فأخذناه أخذا وبيلا) [ المزمل: 16 ] إلى غير ذلك من الآيات والاحاديث الكثيرة الدالة على أن فرعون أكفر الكافرين كما هو مجمع عليه بين اليهود والنصارى والمسلمين.
وفي صبيحة يوم الجمعة سادس القعدة قدم البريد بطلب نائب السلطنة إلى الديار المصرية في تكريم وتعظيم، على عادة تنكز، فتوجه النائب إلى الديار المصرية وقد استصحب معه تحفا سنية وهدايا معظمة تصلح للايوان الشريف.
في صبيحة السبت رابع عشره، خرج ومعه القضاة والاعيان من الحجبة والامراء لتوديعه.
وفي أوائل ذي الحجة ورد كتاب من نائب السلطنة بخطه إلى قاضي القضاة تاج الدين الشافعي يستدعيه إلى القدس الشريف، وزيارة قبر الخليل، ويذكر فيه ما عامله به السلطان من الاحسان والاكرام والاحترام والاطلاق والانعام من الخيل والتحف والمال والغلات فتوجه نحوه قاضي القضاة يوم الجمعة بعد الصلاة رابعه على ستة من خيل البريد، ومعه تحف وما يناسب من الهدايا، وعاد عشية يوم الجمعة ثامن عشره إلى بستانه.
ووقع في هذا الشهر والذي قبله سيول كثيرة جدا في أماكن متعددة، من ذلك ما شاهدنا آثاره في مدينة بعلبك، أتلف شيئا كثيرا من الاشجار، واخترق أماكن كثيرة متعددة عندهم، وبقي آثار سيحه على أماكن كثيرة، ومن ذلك سيل وقع بأرض جعلوص أتلف شيئا كثيرا جدا، وغرق فيه قاضي تلك الناحية، ومعه بعض الاخيار، كانوا وقوفا على أكمة فدهمهم أمر عظيم، ولم يستطيعوا دفعه ولا منعه، فهلكوا.
ومن ذلك سيل وقع بناحية حسة جمال فهلك به شئ كثير من الاشجار والاغنام والاعناب وغيرها.
ومن ذلك سيل بأرض حلب هلك به خلق كثير من التركمان وغيرهم، رجالا ونساء وأطفالا وغنما وإبلا.
قرأته من كتاب من شاهد ذلك عيانا، وذكر أنه سقط عليهم برد وزنت الواحدة منه فبلغت زنتها سبعمائة درهم وفيه ما هو أكبر من ذلك وأصغر، انتهى.

(14/313)

الامر بإلزام القلندرية بترك حلق لحاهم وحواجبهم وشواربهم وذلك محرم بالاجماع حسب ما حكاه ابن حازم وإنما ذكره بعض الفقهاء بالكراهية ورد كتاب من السلطان أيده الله إلى دمشق في يوم الثلاثاء خامس عشر ذي الحجة، بإلزامهم بزي المسلمين وترك زي الاعاجم والمجوس، فلا يمكن أحد منهم من الدخول إلى بلاد السلطان حتى يترك هذا الزي المبتدع، واللباس المستشنع، ومن لا يلتزم بذلك يعزر شرعا، ويقلع من قراره قلعا، وكان اللائق أن يؤمروا بترك أكل الحشيشة الخسيسة، وإقامة الحد عليهم بأكلها وسكرها، كما أفتى بذلك بعض الفقهاء.
والمقصود أنهم نودي عليهم بذلك في جميع أرجاء البلد ونواحيه في صبيحة يوم الاربعاء ولله الحمد والمنة.
وبلغنا في هذا الشهر وفاة الشيخ الصالح الشيخ أحمد بن موسى الزرعي بمدينة جبراص يوم الثلاثاء خامس ذي الحجة، وكان من المبتلين بالامر بالمعروف والنهي عن المنكر، والقيام في مصالح الناس عند السلطان والدولة، وله وجاهة عند الخاص والعام، رحمه الله.
والامير سيف الدين كحلن بن الاقوس، الذي كان حاجبا بدمشق وأميرا، ثم عزل عن ذلك كله، ونفاه
السلطان إلى طرابلس فمات هناك.
وقدم نائب السلطنة الامير سيف الدين بيدمر عائدا من الديار المصرية، وقد لقي من السلطان إكراما وإحسانا زائدا فاجتاز في طريقه بالقدس الشريف فأقام به يوم عرفة والنحر، ثم سلك على طريق غابة أرصوف يصطاد بها فأصابه وعك منعه عن ذلك، فأسرع السير فدخل دمشق من صبيحة يوم الاثنين الحادي والعشرين منه في أبهة هائلة، ورياسة طائلة، وتزايد وخرج العامة للتفرج عليه والنظر إليه في مجيئه هذا، فدخل وعليه قباء معظم ومطرز، وبين يديه ما جرت به العادة من الحوفية والشاليشية وغيرهم، ومن نيته الاحسان إلى الرعية والنظر في أحوال الاوقاف وإصلاحها على طريقة تنكز رحمه الله، انتهى والله أعلم.
ثم دخلت سنة اثنتين وستين وسبعمائة استهلت هذه السنة المباركة وسلطان الاسلام بالديار المصرية والشامية والحرمين الشريفين وما يتبع ذلك ويلتحق به الملك الناصر حسن بن الملك الناصر محمد بن الملك المنصور قلاوون الصالحي، ولا نائب له بالديار المصرية، وقضاته بها هم المذكورون في العام الماضي، ووزيره القاضي ابن اخصيب ونائب الشام بدمشق الامير سيف الدين بيدمر الخوارزمي، والقضاة

(14/314)

والخطيب وبقية الاشراف وناظر الجيش (1) والمحتسب (2) هم المذكورون في العام الماضي، والوزير ابن قروينة (3)، وكاتب السر القاضي أمين الدين بن القلانسي، ووكيل بيت المال القاضي صلاح الدين الصفدي وهو أحد موقعي الدست (4) الاربعة.
وشاد الاوقاف الامير ناصر الدين بن فضل الله، وحاجب الحجا ب اليوسفي، وقد توجه إلى الديار المصرية ليكون بها أمير جنهار (5)، ومتولي البلد ناصر الدين، ونقيب النقباء ابن الشجاعي.
وفي صبيحة يوم الاثنين سادس المحرم قدم الامير على نائب حماة منها فدخل دمشق مجتازا إلى الديار المصرية فنزل في القصر الابلق ثم تحول إلى دار دويداره يلبغا الذي جدد فيها مساكن كثيرة بالقصاعين.
وتردد الناس إليه للسلام عليه، فأقام بها إلى صبيحة يوم الخميس تاسعه، فسار إلى الديار المصرية.
وفي يوم الاحد تاسع عشر المحرم أحضر حسن بن الخياط من محلة الشاغور إلى مجلس الحكم المالكي من السجن، وناظر في إيمان فرعون وادعي عليه بدعاوى لانتصاره لفرعون لعنه الله، وصدق ذلك باعترافه أولا ثم بمناظرته في ذلك ثانيا وثالثا، وهو شيخ كبير جاهل عامي ذا نص لا يقيم دليلا ولا يحسنه، وإنما قام في مخيلته شبهة يحتج عليها بقوله إخبارا عن فرعون حين أدركه الغرق، وأحيط به ورأى بأس الله، وعاين عذابه الاليم، فقال حين الغرق إذا (آمنت أنه لا إله إلا الذي آمنت به بنو إسرائيل وأنا من المسلمين) [ يونس: 90 ] قال الله تعالى (الآن وقد عصيت قبل وكنت من المفسدين فاليوم ننجيك ببدنك لتكون لمن خلفك آية) [ يونس: 91 ] فاعتقد هذا العامي أن هذا الايمان الذي صدر من فرعون والحالة هذه ينفعه، وقد قال تعالى (فلما رأوا بأسنا قالوا آمنا بالله وحده وكفرنا بما كنا به مشركين فلم يك ينفعهم إيمانهم بما رأوا بأسنا سنة الله التي قد
__________
(1) ناظر الجيش: وهو المشرف على ديوان الجيش، وديوان الجيش يشرف على جيش المماليك في وقت السلم أو في وقت الحرب ويعمل في هذا الديوان أرباب القلم، وكان يعاون ناظر الجيش عدد من الكتاب وكان يعين بتكليف أو وصية.
(التعريف بمصطلحات صبح الاعشى ص 342).
__________
(2) المحتسب: من وجوه العدول وأعيانهم، يده مطلقة في الامر بالمعروف والنهي عن المنكر على قاعدة الحسبة ويتحدث في أمر المكاييل والموازين ولا يحال بينه وبين مصلحة إذا رآها.
قال المقريزي: وله استخدام النواب عنه (خطط 1 / 463) و (التعريف بمصطلحات صبح الاعشى ص 302).
__________
(3) وهو فخر الدين بن قروينة القبطي، أخلع عليه وقرر في الوزارة عوضا عن تاج الدين بن ريشة (انظر بدائع الزهور 1 / 567).
__________
(4) موقع الدست هو الذي يوقع على القصص بمصر والشام، ومثله صاحب كتب المظالم في دولة الموحدين بالمغرب (صبح الاعشى 5 / 140).
__________
(5) كذا بالاصل، ولم أجدها فيما بين يدي من مراجع، ولعلها: جندار، وأمير جندار يستأذن على دخول الامراء للخدمة ويدخل أمامهم إلى الديوان ومقدم البريد مع الدوادار وكاتب السر.
وأمير جاندار هو الذي يطوف بالزفة حول السلطان في سفره (صبح الاعشى 4 / 20 زبدة كشف الممالك ص 111 والتعريف بمصطلحات صبح الاعشى ص 48).

(14/315)

خلت في عباده وخسر هنالك الكافرون) [ غافر: 84 - 86 ] وقال تعالى: (إن الذين حقت عليهم كلمت ربك لا يؤمنون به ولو جاءتهم كل آية حتى يروا العذاب الاليم.
قال قد أجيبت دعوتكما) الآية [ يونس: 96 ].
ثم حضر في يوم آخر وهو مصمم على ضلاله فضرب بالسياط، فأظهر التوبة ثم أعيد إلى السجن في زنجير، ثم أحضر يوما ثالثا وهو يستهل بالتوبة فيما يظهر، فنودي عليه في البلد ثم أطلق.
وفي ليلة الثلاثاء الرابع عشر طلع القمر خاسفا كله ولكن كان تحت السحاب، فلما ظهر وقت العشاء وقد أخذ في الجلاء صلى الخطيب صلاة الكسوف قبل العشاء، وقرأ في الاولى بسورة العنكبوت وفي الاخرى بسورة يس، ثم صعد المنبر فخطب ثم نزل بعد العشاء.
وقدمت كتب الحجاج يخبرون بالرخص والامن، واستمرت زيادة الماء من أول ذي الحجة وقبلها إلى هذه الايام من آخر هذا الشهر والامر على حاله، وهذا شئ لم يعهد كما أخبر به عامة الشيوخ، وسببه أنه جاء ماء من بعض الجبال انهال في طريق النهر.
ودخل المحمل السلطاني يوم الثلاثاء الحادي والعشرين من المحرم قبل الظهر، ومسك أمير الحاج شركتمر المارداني الذي كان مقيما بمكة شرفها الله تعالى، وحماها من الاوغاد، فلما عادت التجريدة مع الحجاج إلى دمشق صحبة القراسنقر من ساعة وصوله إلى دمشق، فقيد وسير إلى الديار المصرية على البريد، وبلغنا أن الامير سند أمير مكة غرر بجند السلطان الذين ساروا صحبة ابن قراسنقر وكبسهم وقتل من حواشيهم وأخذ خيولهم، وأنهم ساروا جرائد بغير شئ مسلوبين إلى الديار المصرية، فإنا لله وإنا إليه راجعون.
وفي أول شوال اشتهر فيه وتواتر خبر الفناء الذي بالديار المصرية بسبب كثرة المستنقعات من فيض النيل عندهم، على خلاف المعتاد، فبلغنا أنه يموت من أهلها كل يوم فوق الالفين، فأما المرض فكثير جدا، وغلت الاسعار لقلة من يتعاطى الاشغال، وغلا السكر والامياه والفاكهة جدا، وتبرز السلطان إلى ظاهر البلد وحصل له تشويش أيضا، ثم عوفي بحمد الله.
وفي ثالث ربيع الآخر قدم من الديار المصرية ابن الحجاف رسول الله صاحب العراق لخطبة بنت السلطان، فأجابهم إلى ذلك بشرط أن يصدقها مملكة بغداد، وأعطاهم مستحقا سلطانيا، وأطلق لهم من التحف والخلع والاموال شيئا كثيرا، ورسم الرسول بمشترى قرية من بيت المال لتوقف على الخانقاه التي يريد أن يتخذها بدمشق قريا من الطواريس ؟، وقد خرج لتلقيه نائب الغيبة وهو حاجب الحجاب، والدولة والاعيان.
وقرأت في يوم الاحد سابع شهر ربيع الآخر كتابا ورد من حلب بخط الفقيه العدل شمس الدين العراقي من أهلها، ذكر فيه أنه كان في حضرة نائب السلطنة في دار العدل يوم الاثنين السابع عشر من ربيع الاول وأنه أحضر رجل قد ولد له ولد عاش ساعة ومات، وأحضره معه وشاهده الحاضرون، وشاهده كاتب الكتاب، فإذا هو شكل

(14/316)

سوي له على كل كتف رأس بوجه مستدير، والوجهان إلى ناحية واحدة فسبحان الخلاق العليم.
وبلغنا أنه في هذا الشهر (1) سقطت المنارة التي بنيت للمدرسة السلطانية بمصر، وكانت مستجدة على صفة غريبة، وذلك أنها منارتان على أصل واحد فوق قبو الباب الذي للمدرسة المذكورة، فلما سقطت أهلكت خلقا كثيرا من الصناع بالمدرسة والمارة والصبيان الذين في مكتب المدرسة، ولم ينج من الصبيان فيما ذكر شئ سوى ستة، وكان جملة من هلك بسببها نحو ثلثمائة نفس، وقيل أكثر وقيل أقل، فإنا لله وإنا إليه راجعون.
وخرج نائب السلطنة الامير سيف الدين بيدمر إلى الغيضة لاصلاحها وإزالة ما فيها من الاشجار المؤذية والدغل يوم الاثنين التاسع والعشرين من الشهر، وكان سلخه، وخرج معه جميع الجيش من الامراء وأصحابه، وأجناد الحلقة برمتهم لم يتأخر منهم أحد، وكلهم يعملون فيها بأنفسهم وغلمانهم، وأحضر إليهم خلق من فلاحي المراج والغوطة وغير ذلك، ورجع يوم السبت خامس الشهر الداخل وقد نظفوها من الغل والدغل والغش.
واتفقت كائنة غريبة لبعض السؤال، وهو أنه اجتمع جماعة منهم قبل الفجر ليأخذوا خبزا من صدقة تربة امرأة ملك الامراء تنكز عند باب الخواصين، فتضاربوا فيما بينهم فعمدوا إلى رجل
منهم فخنقوه خنقا شديدا، وأخذوا منه جرابا فيه نحو من أربعة آلاف درهم.
وشئ من الذهب وذهبوا على حمية، وأفاق هو من الغشي فلم يجدهم، واشتكى أمره إلى متولي البلد فلم يظفر بهم إلى الآن، وقد أخبرني الذي أخذوا منه أنهم أخذوا منه ثلاثة آلاف درهم معاملة، وألف درهم بندقية ودينارين وزنهما ثلاثة دنانير.
كذا قال لي إن كان صادقا.
وفي صبيحة يوم السبت خامس جمادى الاولى طلب قاضي القضاة شرف الدين الحنفي للشيخ علي بن البنا، وقد كان يتكلم في الجامع الاموي على العوام، وهو جالس على الارض شئ من الرعظيات وما أشبهها من صدره، فكأنه تعرض في غضون كلامه لابي حنيفة رحمه الله، فأحضر فاستتيب من ذلك، ومنعه قاضي القضاة شرف الدين الكفري من الكلام على الناس وسجنه، وبلغني أنه حكم بإسلامه وأطلقه يومه، وهذا المذكور ابن البنا عنده زهادة وتعسف، وهو مصري يسمع الحديث ويقرأه، ويتكلم بشئ من الوعظيات والرقائق، وضرب أمثال، وقد مال إليه كثير من العوام واستحلوه، وكلامه قريب إلى مفهومهم، وربما أضحك في كلامه، وحاضرته وهو مطبوع قريب إلى الفهم، ولكنه أشار فيما ذكر عنه في شطحته إلى بعض الاشياء التي لا تنبغي أن تذكر، والله الموفق، ثم إنه جلس للناس في يوم الثلاثاء ثامنه فتكلم على عادته فتطلبه القاضي المذكور فيقال إن المذكور تعنت انتهى والله أعلم.
__________
(1) في بدائع الزهور 1 / 575: في سادس ربيع الاول.

(14/317)

سلطنة الملك المنصور صلاح الدين محمد ابن الملك المظفر حاجي بن الملك الناصر محمد بن الملك المنصور قلاوون بن عبد الله الصالحي وزوال دولة عمه الملك الناصر حسن بن الملك الناصر محمد بن الملك المنصور قلاوون.
لما كثر طمعه وتزايد شرهه، وساءت سيرته إلى رعيته، وضيق عليهم في معايشهم وأكسابهم، وبنى البنايات الجبارة التي لا يحتاج إلى كثير منها، واستحوذ على كثير من أملاك بيت المال وأمواله، واشترى منه قرايا كثيرة ومدنا أيضا ورساتيق، وشق ذلك على الناس جدا، ولم
يتجاسر أحد من القضاة ولا الولاة ولا العلماء ولا الصلحاء على الانكار عليه، ولا الهجوم عليه، ولا النصيحة له بما هو المصلحة له وللمسلمين، انتقم الله منه فسلط عليه جنده وقلب قلوب رعيته من الخاصة والعامة عليه، لما قطع من أرزاقهم ومعاليمهم وجوامكهم وأخبازهم، وأضاف ذلك جميعه إلى خاصته، فقلت الامراء والاجناد والمقدمون والكتاب والموقعون، ومس الناس الضرر وتعدى على جوامكهم وأولادهم ومن يلوذ بهم، فعند ذلك قدر الله تعالى هلاكه على يد أحد خواصه وهو الامير الكبير سيف الدين يلبغا الخاصكي.
وذلك أنه أراد السلطان مسكه فاعتد لذلك، وركب السلطان لمسكه فركب هو في جيش، وتلاقيا في ظاهر القاهرة حيث كانوا نزولا في الوطاقات (1)، فهزم السلطان بعد كل حساب، وقد قتل من الفريقين طائفة، ولجأ السلطان إلى قلعة الجبل، كلا ولاوزر، ولن ينجي حذر من قدر، فبات الجيش بكماله محدقا بالقلعة، فهم بالهرب في الليل على هجن كان قد اعتدها ليهرب إلى الكرك، فلما برز مسك واعتقل ودخل به إلى دار يلبغا الخاصكي المذكور، وكان آخر العهد به (2)، وذلك في يوم الاربعاء تاسع جمادى الاولى من هذه السنة، وصارت الدولة والمشورة متناهية إلى الامير سيف الدين يلبغا الخاصكي، فاتفقت الآراء واجتمعت الكلمة وانعقد ت البيعة للملك المنصور صلاح الدين محمد بن المظفر حاجي، وخطب الخطباء وضربت السكة، وسارت البريدية للبيعة باسمه الشريف، هذا وهو ابن ثنتي عشرة، وقيل أربع عشرة، ومن الناس من قال ست عشرة، ورسم في عود الامور إلى ما كانت عليه في أيام والده الناصر محمد بن قلاوون، وأن يبطل جميع ما كان أخذه الملك الناصر حسن، وأن تعاد المرتبات والجوامك التي كان قطعها، وأمر بإحضار طاز وطاشتمر القاسمي من سجن اسكندرية إلى بين يديه ليكونا أتابكا، وجاء الخبر إلى دمشق صحبة الامير سيف الدين بزلارشاد
__________
(1) وذلك في كوم برا، وكان السلطان قد توجه إليها في زمن الربيع وطابت له الاقامة هناك حيث كان بالقاهرة أوخام ووباء مع أمراض شديدة بالناس فاستمر مقيما هنالك، نحو ثلاثة أشهر.
(بدائع الزهور 1 / 573 والجوهر الثمين لابن دقماق 2 / 213).
__________
(2) حيث قتل في ذات الليلة التي قبض عليه فيها (السلوك 3 / 60 - 62) وفي بدائع الزهور 1 / 577: قيل انه خنق
ورميت جثته في البحر، وقيل إنه مات تحت العقوبة ودفن في مصطبته...وقيل دفنه في بعض الكيمان في مصر العتيقة وأخفى قبره على الناس.

(14/318)

التربخاناة أحد أمراء الطبلخانات بمصر صبيحة يوم الاربعاء سادس عشر الشهر، فضربت البشائر بالقلعة وطبلخانات الامراء على أبوابهم، وزين البلد بكماله، وأخذت البيعة له صبيحة يومه بدار السعادة وخلع عن نائب السلطنة تشريف هائل، وفرح أكثر الامراء والجند والعامة ولله الامر، وله الحكم.
قال تعالى (قل اللهم مالك الملك تؤتي الملك من تشاء وتنزع الملك ممن تشاء وتعز من تشاء وتذل من تشاء) الآية [ آل عمران: 26 ].
ووجد على حجر بالحميرية فقرئت للمأمون فإذا مكتوب: ما اختلف الليل والنهار ولا * دارت نجوم السماء في الفلك إلا لنقل النعيم من ملك * قد زال سلطانه إلى ملك وملك ذي العرش دائم أبدا * ليس بفان ولا بمشترك وروي عن سليمان بن عبد الملك بن مروان أنه خرج يوما لصلاة الجمعة، وكان سوي الخلق حسنه، وقد لبس حلة خضراء، وهو شاب ممتلئ شبابا، وينظر في أعطافه ولباسه، فأعجبه ذلك من نفسه، فلما بلغ إلى صرحة الدار تلقته جنية في صورة جارية من حظاياه فأنشدته: أنت نعم لو كنت تبقى * غير أن لا حياة للانسان ليس فيما علمت فيك عي * ب يذكر غير أنك فان فصعد المنبر الذي في جامع دمشق وخطب الناس، وكان جهوري الصوت يسمع أهل الجامع وهو قائم على المنبر، فضعف صوته قليلا قليلا حتى لم يسمعه أهل المقصورة، فلما فرغ من الصلاة حمل إلى منزله فاستحضر تلك الجارية التي تبدت تلك الجنية على صورتها، وقال: كيف أنشدتيني تينك البيتين ؟ فقالت: ما أنشدتك شيئا.
فقال: الله أكبر نعيت والله إلي تفسي.
فأوصى أن يكون الخليفة من بعده ابن عمه عمر بن عبد العزيز رحمه الله.
وقدم نائب طرابلس المعزول عليلا والامير سيف الدين استدمر الذي كان نائب دمشق وكانا
مقيمان بطرابلس جميعا، في صبيحة يوم السبت السادس والعشرين منه، فدخلا دار السعادة فلم يحتفل بهما نائب السلطنة.
وتكامل في هذا الشهر تجديد الرواق غربي الناطفانيين إصلاحا بدر ابزيناته وتبييضا لجدرانه ومحراب فيه، وجعل له شبابيك في الدرا بزينات، ووقف فيه قراءة قرآن بعد المغرب، وذكروا أن شخصا رأى مناما فقصه على نائب السلطنة فأمر بإصلاحه.
وفيه نهض بناء المدرسة التي إلى جانب هذا المكان من الشباك، وقد كان أسسها أولا علم الدين بن هلال، فلما صودر أخذت منه وجعلت مضافة إلى السلطان، فبنوا فوق الاساسات وجعلوا لها خمسة شبابيك من شرقها، وبابا قبليا، ومحرابا وبركة وعراقية، وجعلوا حائطها بالحجارة البيض والسود، وكملوا عاليها بالآجر، وجاءت

(14/319)

في غاية الحسن، وقد كان السلطان الناصر حسن قد رسم بأن تجعل مكتبا للايتام فلم يتم أمرها حتى قتل كما ذكرنا.
واشتهر في هذا الشهر أن بقرة كانت تجئ من ناحية باب الجابية تقصد جراء لكلبة قد ماتت أمهم، وهي في ناحية كنيسة مريم في خرابة، فتجئ إليهم فتنسطح على شقها فترضع أولئك الجراء منها، تكرر هذا منها مرارا، وأخبرني المحدث المفيد التقي نور الدين أحمد بن المقصوص بمشاهدته ذلك.
وفي العشر الاوسط من جمادى الآخرة نادى مناد من جهة نائب السلطنة حرسه الله تعالى في البلد أن النساء يمشين في تستر ويلبسن أزرهن إلى أسفل من سائر ثيابهن، ولا يظهرن زينة ولا يدا، فامتثلن ذلك ولله الحمد والمنة.
وقدم أمير العرب جبار بن مهنا في أبهة هائلة، وتلقاه نائب السلطنة إلى أثناء الطريق، وهو قاصد إلى الابواب الشريفة.
وفي أواخر رجب قدم الامير سيف الدين تمر المهندار (1) من نيابة غزة حاجب الحجاب بدمشق، وعلى مقدمة رأس الميمنة، وأطلق نائب السلطنة مكوسات كثيرة، مثل مكس الحداية والخزل المرددن الحلب والطبابي، وأبطل ما كان يؤخذ من المحتسبين زيادة على نصف درهم، وما يؤخذ من أجرة عدة الموتى كل ميت بثلاثة ونصف،
وجعل العدة التي في القيسارية للحاجة مسبلة لا تنحجر على أحد في تغسيل ميت، وهذا حسن جدا، وكذلك منع التحجر في بيع البلح المختص به، وبيع مثل بقية الناس من غير طرحان فرخص على الناس في هذه السنة جدا، حتى قيل إنه بيع القنطار بعشرة، وما حولها.
وفي شهر شعبان قدم الامير جبار بن مهنا من الديار المصرية فنزل القصر الابلق وتلقاه نائب السلطنة وأكرم كل منهما الآخر، ثم ترحل بعد أيام قلائل، وقدم الامراء الذين كانوا بحبس الاسكندرية في صبيحة يوم الجمعة سابعه، وفيهم الامير شهاب الدين بن صبح وسيف الدين طيدمر الحاجب، وطيبرف ومقدم ألف، وعمر شاه، وهذا ونائب السلطنة الامير سيف الدين بيدمر أعزه الله يبطل المكوسات شيئا بعد شئ مما فيه مضرة بالمسلمين، وبلغني عنه أن من عزمه أن يبطل جميع ذلك إن أمكنه الله من ذلك، آمين انتهى.
تنبيه على واقعة غريبة واتفان عجيب نائب السلطنة الامير سيف الدين بيدمر فيما بلغنا في نفسه عتب على أتابك الديار المصرية
__________
(1) المهندار: صاحب هذه الوظيفة يقوم بلقاء الرسل والعربان الواردين على السلطان وينزلهم دار الضيابة.
وهو مركب من لفظين فارسيين: مهمن بفتح الميمين ومعناه الضيف والثاني: دار ومعناه ممسك، والمعنى إجمالا: القائم على أمره (التعريف بمصطلحات صبح الاعشى ص 334).

(14/320)

الامير سيف الدين يلبغا الخاصكي مدبر الدولة (1) بها، وقد توسم وتوهم منه أنه يسعى في صرفه عن الشام، وفي نفس نائبنا قوة وصرامة شديدة، فتنسم منه ببعض الاباء عن طاعة يلبغا، مع استمراره على طاعة السلطان، وأنه إن اتفق عزل من قبل يلبغا أنه لا يسمع ولا يطيع، فعمل أعمالا واتفق في غضون هذا الحال موت نائب القلعة المنصورة بدمشق وهو الامير سيف الدين برناق الناصري فأرسل نائب السلطنة من أصحابه وحاشيته من يتسلم القلعة برمتها، ودخل هو بنفسه إليها، وطلب الامير زين الدين زبالة الذي كان فقيها ثم نائبها وهو من أخبر الناس بها وبخطاتها وحواصلها، فدار معه فيها وأراه حصونها وبروجها ومفاتحها وأغلاقها ودورها وقصورها
وعددها وبركتها، وما هو معد فيها ولها، وتعجب الناس من هذا الاتفاق في هذا الحال، حيث لم يتفق ذلك لاحد من النواب قبله قط، وفتح الباب الذي هو تجاه دار السعادة وجعل نائب السلطنة يدخل منه إلى القلعة ويخرج بخدمه وحشمه وأبهته يكشف أمرها وينظر في مصالحها أيده الله.
ولما كان يوم السبت خامس عشر شعبان ركب في الموكب على العادة واستدعى الامير سيف الدين استدمر الذي كان نائب الشام، وهو في منزله كالمعتقل فيه، لا يركب ولا يراه أحد، فأحضره إليه وركب معه، وكذلك الامراء الذين قدموا من الديار المصرية: طبترق، وهو أحد أمراء الالوف وطيدمر الحاجب، كان، وأماابن صبح وعمر شاه فإنهما كانا قد سافرا يوم الجمعة عشية النهار، والمقصود أنه سيرهم وجميع الامراء بسوق الخيل، ونزل بهم كلهم إلى دار السعادة فتعاهدوا وتعاقدوا واتفقوا على أن يكونوا كلهم كتفا واحدا، وعصبة واحدة على مخالفة من أرادهم بسوء وأنهم يد على سواهم ممن أراد عزل أحد منهم أو قتله، وأن من قاتلهم قاتلوه، وأن السلطان هو ابن أستاذهم الملك المنصور بن حاجي بن الناصر بن المنصور قلاوون، فطاوعوا كلهم لنائب السلطنة على ما أراد من ذلك، وحلفوا له وخرجوا من عنده على هذا الحلف، وقام نائب السلطنة على عادته في عظمة هائلة، وأبهة كثيرة، والمسؤول من الله حسن العاقبة.
وفي صبيحة يوم الاحد سادس عشر شعبان أبطل ملك الامراء المكس الذي يؤخذ من الملح وأبطل مكس الافراح، وأبطل أن لا تغني امرأة لرجال، ولا رجل لنساء، وهذا في غاية ما يكون من المصلحة العظيمة الشامل نفعها.
وفي يوم الثلاثاء ثامن عشرة شرع نائب السلطنة سيف الدين بيدمر في نصب مجانيق على أعالي بروج القلعة، فنصبت أربع مجانيق من جهاتها الاربع، وبلغني أنه نصب آخر في أرضها عند البحرة، ثم نصب آخر وآخر حتى شاهد الناس ستة مجانيق على ظهور الابرجة، وأخرج منها القلعية وأسكنها خلقا من الاكراد والتركمان وغيرهم من الرجال الانجاد، ونقل إليها من الغلات والاطعمة والامتعة وآلات الحرب شيئا كثيرا، واستعد للحصار إن حوصر
__________
(1) مدبر الدولة: من ألقاب الوزراء وكتاب السر ومرتبته المقر الشريف (التعريف بمصطلحات صبح الاعشى ص 305).

(14/321)

فيها بما يحتاج إليه من جميع ما يرصد من القلاع، بما يفوت الحصر.
ولما شاهد أهل البساتين المجانيق قد نصبت في القلعة انزعجوا وانتقل أكثرهم من البساتين إلى البلد، ومنهم من أودع عند أهل البلد نفائس أموالهم وأمتعتهم، والعاقبة إلى خير إن شاء الله تعالى.
وجاءتني فتيا صورتها: ما تقول السادة العلماء في ملك اشترى غلاما فأحسن إليه وأعطاه وقدمه، ثم إنه وثب على سيده فقتله وأخذ ماله ومنع ورثته منه، وتصرف في المملكة، وأرسل إلى بعض نواب البلاد ليقدم عليه ليقتله، فهل له الامتناع منه ؟ وهل إذا قاتل دون نفسه وماله حتى يقتل يكون شهيدا أم لا ؟ وهل يثاب الساعي في خلاص حق ورثة الملك المقتول من القصاص والمال ؟ أفتونا مأجورين.
فقلت للذي جاءني بها من جهة الامير: إن كان مراده خلاص ذمته فيما بينه وبين الله تعالى فهم أعلم بنيته في الذي يقصده، ولا يسعى في تحصيل حق معين إذا ترتب على ذلك مفسدة راجحة على ذلك، فيؤخر الطلب إلى وقت إمكانه بطريقه، وإن كان مراده بهذا الاستفتاء أن يتقوى بها في جمع الدولة والامراء عليه، فلا بد أن يكتب عليها كبار القضاة والمشايخ أولا، ثم بعد ذلك بقية المفتيين بطريقه والله الموفق للصواب.
هذا وقد اجتمع على الامير نائب السلطنة جميع أمراء الشام، حتى قيل إن فيهم من نواب السلطنة سبعة عشر أميرا، وكلهم يحضر معه المواكب الهائلة، وينزلون معه إلى دار السعادة، ويمد لهم الاسمطة ويأكل معهم، وجاء الخبر بان الامير منجك الطرجاقسي المقيم ببيت المقدس قد أظهر الموافقة لنائب السلطنة، فأرسل له جبريل ثم عاد فأخبر بالموافقة، وأنه قد استحوذ على غزة ونائبه، وقد جمع وحشد واستخدم طوائف، ومسك على الجادة فلا يدع أحدا يمر إلا أن يفتش ما معه، لاحتمال إيصال كتب من ها هنا إلى ها هنا، ومع هذا كله فالمعدلة ثابتة جدا، والامن حاصل هناك، فلا يخاف أحده وكذلك بدمشق وضواحيها، لا يهاج أحد ولا يتعدى أحد على أحد، ولا ينهب لاحد شيئا ولله الحمد، غير أن بعض أهل البساتين توهموا وركبوا إلى المدينة وتحولوا، وأودع بعضهم نفائس ما عندهم، وأقاموا بها على وجل، ذلك لما رأوا المجانيق الستة
منصوبة على رؤوس قلال الابراج التي للقلعة، ثم أحضر نائب السلطنة القضاة الاربعة والامراء كلهم وكتبوا مكتوبا سطره بينهم كاتب السر، أنهم راضون بالسلطان كارهون يلبغا، وأنهم لا يريدونه ولا يوافقون على تصرفه في المملكة، وشهد عليهم القضاة بذلك، وأرسلوا المكتوب مع مملوك للامير طيبغا الطويل (1)، نظير يلبغا بالديار المصرية، وأرسل منجك إلى نائب السلطنة
__________
(1) كان طيبغا قد أخلع عليه بأمرية السلاح (بدائع الزهور 1 / 581) وفي النجوم الزاهرة 11 / 4: " ثم خلع على الامير يلبغا..وصار مدبر المملكة ويشاركه في ذلك خشداشه الامير طيبغا الطويل، على أن كل منهما لا يخالف الآخر في أمر من الامور ".

(14/322)

يستحثه في الحضور إليه في الجيش ليناجزوا المصريين، فعين نائب الشام من الجيش طائفة يبرزون بين يديه، وخرجت التجريدة ليلة السبت التاسع والعشرين من شعبان صحبة الامير استدمر الذي كان نائب الشام مددا للامير في ألفين، ويذكر الناس أن نائب السلطنة بمن بقي من الجيش يذهبون على إثرهم، ثم خرجت أخرى بعدها ثلاثة آلاف، ليلة الثلاثاء الثامن من رمضان كما سيأتي.
وتوفي الشيخ الحافظ علاء الدين مغلطاي المصري بها في يوم الثلاثاء الرابع والعشرين من شعبان من هذه السنة، ودفن من الغد بالريدانية، وقد كتب الكثير وصنف وجمع، وكانت عنده كتب كثيرة رحمه الله.
وفي مستهل رمضان أحضر جماعة من التجار إلى دار العدل ظاهر باب النصر ليباع شئ عليهم من القند (1) والفولاذ والزجاج مما هو في حواصل يلبغا، فامتنعوا من ذلك خوفا من استعادته منهم على تقدير، فضرب بعضهم، منهم شهاب الدين بن الصواف بين يدي الحاجب، وشاد الدواوين، ثم أفرج عنهم في اليوم الثاني ففرج الله بذلك.
وخرجت التجريدة ليلة الثلاثاء بعد العشاء صحبة ثلاثة مقدمين منهم عراق ثم ابن صبح ثم ابن طرغية، ودخل نائب طرابلس الامير سيف الدين تومان إلى دمشق صبيحة يوم الاربعاء عاشر
رمضان، فتلقاه ملك الامراء سيف الدين بيدمر إلى الاقصر، ودخلا معا في أبهة عظيمة، فنزل تومان في القصر الابلق، وبرز من معه من الجيوش إلى عند قبة يلبغا، هذا والقلعة منصوب عليها المجانيق، وقد ملئت حرسا شديدا، ونائب السلطنة في غاية التحفظ.
ولما أصبح يوم الخميس صمم تومان تمر على ملك الامراء في الرحيل إلى غزة ليتوافى هو وبقية من تقدمه من الجيش الشامي، ومنجك ومن معه هنالك، ليقضي الله أمرا كان مفعولا، فأجابه إلى ذلك وأمر بتقدم السبق بين يديه في هذا اليوم، فخرج السبق وأغلقت القلعة بابها المسلوك الذي عند دار الحديث، فاستوحش الناس من ذلك، والله يحسن العاقبة.
خروج ملك الامراء بيدمر من دمشق إلى غزة صلى الجمعة بالمقصورة الثاني عشر من رمضان نائب السلطنة، ونائب طرابلس، ثم اجتمعا بالخطبة في مقصورة الخطابة، ثم راح لدار السعادة ثم خرج طلبه في تجمل هائل على ما ذكر بعد العصر، وخرج معهم فاستعرضهم ثم عاد إلى دار السعادة فبات إلى أن صلى الصبح، ثم ركب خلف الجيش هو ونائب طرابلس، وخرج عامة من بقي من الجيش من الامراء وبقية الحلقة،
__________
(1) القند: عصارة قصب السكر إذا جمد ومنه يتخذ الفانيد (لسان العرب).

(14/323)

وسلمهم الله، وكذلك خرج القضاة، وكذا كاتب السر ووكيل بيت المال وغيرهم من كتاب الدست، وأصبح الناس يوم السبت وليس أحد من الجند بدمشق، سوى نائب الغيبة الامير سيف الدين بن حمزة التركماني، وقريبه والي البر، ومتولي البلد الامير بدر الدين صدقة بن أوحد، ومحتسب البلد ونواب القضاة والقلعة على حالها، والمجانيق منصوبة كما هي.
ولما كان صبح يوم الاحد رجع القضاه بكرة ثم رجع ملك الامراء في أثناء النهار هو وتومان تمر، وهم كلهم في لبس وأسلحة تامة، وكل منهما خائف من الآخر أن يمسكه، فدخل هذا دار السعادة وراح الآخر إلى القصر الابلق، ولما كان بعد العصر قدم منجك واستدمر كان نائب السلطنة بدمشق، وهما مغلولان قد كسرهما من كان قدم على منجك من العساكر التي جهزها بيدمر إلى منجك قوة له على
المصريين، وكان ذلك على يدي الامير سيف الدين تمر حاجب الحجاب ويعرف بالمهمندار، قال لمنجك كلنا في خدمة من بمصر، ونحن لا نطيعك على نصرة بيدمر، فتقاولا ثم تقاتلا فهزم منجك وذهب تمر ومنجك ومن كان معهما كابن صبح وطيدمر.
ولما أصبح الصباح من يوم الاثنين خامس عشر لم يوجد لتومان تمر وطبترق ولا أحد من أمراء دمشق عين ولا أثر، قد ذهبوا كلهم إلى طاعة صاحب مصر، ولم يبق بدمشق من أمرائها سوى ابن قراسنقر من الامراء المتقدمين، وسوى بيدمر ومنجك واستدمر، والقلعة قد هيئت والمجانيق منصوبة على حالها، والناس في خوف شديد من دخول بيدمر إلى القلعة، فيحصل بعد ذلك عند قدوم الجيش المصري حصار وتعب ومشقة على الناس، والله يحسن العاقبة.
ولما كان في أثناء نهار الاثنين سادس عشره دقت البشائر في القلعة وأظهر أن يلبغا الخاصكي قد نفاه السلطان إلى الشام، ثم ضربت وقت المغرب ثم بعد العشاء في صبيحة يوم الثلاثاء أيضا، وفي كل ذلك يركب الامراء الثلاثة منجك وبيدمر واستدمر ملبسين، ويخرجون إلى خارج البلد، ثم يعودون، والناس فيما يقال ما بين مصدق ومكذب، ولكن قد شرع إلى تستير القلعة وتهيئ الحصار فإنا لله وإنا إليه راجعون.
ثم تبين أن هذه البشائر لا حقيقة لها، فاهتم في عمل ستائر القلعة وحمل الزلط والاحجار إليها، الاغنام والحواصل، وقد وردت الاخبار بأن الركاب الشريف السلطاني وصحبته يلبغا في جميع جيش مصر قد عدا غزة (1)، فعند ذلك خرج الصاحب وكاتب السر والقاضي الشافعي وناظر الجيش ونقباؤه ومتولي البلد وتوجهوا تلقاء حماة لتلقي الامير على الذي قد جاءه تقليد دمشق، وبقي البلد شاغرا عن حاكم فيها سوى المحتسب وبعض القضاة، والناس كغنم لا راعي لهم، ومع هذا الاحوال صالحة والامور ساكنة، لا يعدو على أحد فيما بلغنا، هذا
__________
(1) كان خروجه من القاهرة يوم الاثنين مستهل رمضان كما في النجوم الزاهرة 11 / 5، وفي بدائع الزهور 1 / 582: في أوائل شهر رمضان.
وفي الجوهر الثمين لابن دقماق 2 / 217: في شهر شعبان.

(14/324)

وبيدمر ومنجك واستدمر في تحصين القلعة وتحصيل العدد والاقوات فيها، والله غالب على أمره أينما تكونوا يدرككم الموت ولو كنتم في بروج مشيدة الستائر تعمل فوق الابرجة، وصلى الامير بيدمر صلاة الجمعة تاسع عشر الشهر في الشباك الكمالي، في مشهد عثمان، وصلى عند منجك إلى جانبه داخل موضع القضاة، وليس هناك أحد من الحجبة ولا النقباء، وليس في البلد أحد من المباشرين بالكلية، ولا من الجند إلا القليل، وكلهم قد سافروا إلى ناحية السلطان، والمباشرون إلى ناحية حماة لتلقي الامير علي نائب الشام المحروس، ثم عاد إلى القلعة ولم يحضر الصلاة استدمر، لانه قيل كان منقطعا أو قد صلى في القلعة.
وفي يوم السبت العشرين من الشهر وصل البريد من جهة السلطان من أبناء الرسول إلى نائب دمشق يستعلم طاعته أو مخالفته، وبعث عليه فيما اعتمده من استحوذ على القلعة ويخطب فيها، وادخار الآلات والاطعمات فيها، وعدم المجانيق والستائر عليها، وكيف تصرف في الاموال السلطانية تصرف الملك والملوك، فتنصل ملك الامراء من ذلك، وذكر أنه إنما أرصد في القلعة جنادتها وأنه لم يدخلها، وأن أبوابها مفتوحة، وهي قلعة السلطان، وإنما له غريم بينه وبينه الشرع والقضاة الاربعة - يعني بذلك يلبغا - وكتب بالجواب وأرسله صحبة البريدي وهو كتكلدي مملوك بقطبه الدويدار، وأرسل في صحبته الامير صارم الدين أحد أمراء العشرات من يوم ذلك.
وفي يوم الاثنين الثاني والعشرين من رمضان تصبح أبواب البلد مغلقة إلى قريب الظهر، وليس ثم مفتوح سوى باب النصر والفرج، والناس في حصر شديد وانزعاج، فإنا لله وإنا إليه راجعون.
ولكن قد اقترب وصول السلطان والعساكر المنصورة.
وفي صبيحة الاربعاء أصبح الحال كما كان وأزيد، ونزل الامير سيف الدين يلبغا الخاصكي بقبة يلبغا، وامتد طلبه من سيف داريا إلى القبة المذكورة في أبهة عظيمة، وهيئة حسنة، وتأخر الركاب الشريف بتأخره عن الصميين بعد، ودخل بيدمر في هذا اليوم إلى القلعة وتحصن بها.
وفي يوم الخميس الخامس والعشرين منه استمرت الابواب كلها مغلقة سوى باب النصر والفرج، وضاق النطاق وانحصر الناس جدا، وقطع المصريون نهر بانياس والفرع الداخل إليها وإلى دار السعادة من القنوات،
واحتاجوا لذلك أن يقطعوا القنوات ليسدوا الفرع المذكور، فانزعج أهل البلد لذلك وملاءوا ما في بيوتهم من برك المدارس، وبيعت القربة بدرهم، والحق بنصف، ثم أرسلت القنوات وقت العصر من يومئذ ولله الحمد والمنة، فانشرح الناس لذلك، وأصبح الصباح يوم الجمعة والابواب مغلقة ولم يفتح باب النصر والفرج إلى بعد طلوع الشمس بزمان، فأرسل يلبغا من جهته أربعة أمراء وهم الامير زين الدين زبالة الذي كان نائب القلعة، والملك صلاح الدين بن كامل، والشيخ علي الذي كان نائب الرحبة من جهة بيدمر، وأمير آخر، فدخلوا البلد وكسروا أقفال أبواب البلد، وفتحوا الابواب، فلما رأى بيدمر ذلك أرسل مفاتيح البلد إليهم انتهى.

(14/325)

وصول السلطان الملك المنصور إلى المصطبة غر بي عقبة سجورا كان ذلك في يوم الجمعة السادس والعشرين من شهر رمضان في جحافل عظيمة كالجبال، فنزل عند المصطبة المنسوبة إلى عم ابنته الملك الاشرف خليل بن المنصور قلاوون، وجاءت الامراء ونواب البلاد لتقبيل يده والارض بين يديه، كنائب حلب، ونائب حماة، وهو الامير علاء الدين المارداني، وقد عين لنيابة دمشق، وكتب بتقليده بذلك، وأرسل إليه وهو بحماة.
فلما كان يوم السبت السابع والعشرين منه خلع على الامير علاء الدين علي المارداني بنيابة دمشق، وأعيد إليها عودا على بدء، ثم هذه الكرة الثالثة، وقبل يد السلطان وركب عن يمينه، وخرج أهل البلد لتهنئته، هذا والقلعة محصنة بيد بيدمر، وقد دخلها ليلة الجمعة واحتمى بها، هو ومنجك واستدمر ومن معه من الاعوان بها، ولسان حال القدر يقول (أينما تكونوا يدرككم الموت ولو كنتم في بروج مشيدة) [ النساء: 78 ].
ولما كان يوم الاحد طلب قضاة القضاء وأرسلوا إلى بيدمر وذويه بالقلعة ليصالحوه على شئ ميسور يشترطونه، وكان ما سنذكره انتهى والله تعالى أعلم.
سبب خروج بيدمر من القلعة وصفة ذلك لما كان يوم الاحد الثامن والعشرين منه أرسل قضاة القضاء ومعهم الشيخ شرف الدين ابن
قاضي الجبل الحنبلي، والشيخ سراج الدين الهندي الحنفي، قاضي العسكر المصري للخنفية، إلى بيدمر ومن معه ليتكلموا معهم في الصلح لينزلوا على ما يشترطون قبل أن يشرعوا في الحصار والمجانيق التي قد استدعي بها من صفد وبعلبك، وأحضر من رجال النقاعين نحو من ستة آلاف رام فلما اجتمع به القضاة ومن معهم وأخبروه عن السلطان وأعيان الامراء بأنهم قد كتبوا له أمانا إن أناب إلى المصالحة، فطلب أن يكون بأهله ببيت المقدس، وطلب أن يعطى منجك كذا بناحية بلاد سيس ليسترزق هنالك، وطلب أستدمر أن يكون بشمقدارا (2) للامير سيف الدين يلبغا الخاصكي فرجع القضاة إلى السلطان ومعهم الامير زين الدين جبريل الحاجب كان، فأخبروا السلطان والامراء بذلك، فأجيبوا إليه، وخلع السلطان والامراء على جبريل خلعا، فرجع في خدمة القضاة ومعهم الامير استبغا بن الايو بكري، فدخلوا القلعة وباتوا هنالك كلهم، وانتقل
__________
(1) في السلوك 3 / 67: صبيحة يوم الاثنين العشرين من رمضان.
__________
(2) البشمقدار أو البجمقدار: هو الذي يحمل نعل السلطان أو الامير، ويتركب هذا الاسم من لفظين أحدهما من اللغة التركية وهو بشمق ومعناه النعل، والثاني من اللغة الفارسية وهو دار ومعناه ممسك، فيكون معناه مسك النعل أو حامل النعل (التعريف بمصطلحات صبح الاعشى ص 65).

(14/326)

الامير بيدمر بأهله وأثاثه إلى داره بالمطرزين، فلما أصبح يوم الاثنين التاسع والعشرين منه خرج الامراء الثلاثة من القلعة ومعهم جبريل، فدخل القضاة وسلموا القلعة بما فيها من الحواصل إلى الامير استبغا بن الابو بكري انتهى.
دخول السلطان محمد بن الملك أمير حاج بن الملك محمد بن الملك قلاوون إلى دمشق في جيشه وأمرائه لما كان صبيحة يوم الاثنين التاسع والعشرين من رمضان من هذه السنة رجع القضاة إلى الوطاق الشريف، وفي صحبتهم الامراء الذين كانوا بالقلعة، وقد أعطوا الامان من جهة السلطان ومن معهم وذويهم، فدخل القضاة وحجب الامراء المذكورون، فخلع على القضاة الاربعة
وانصرفوا راجعين مجبورين، وأما الامراء المذكورون فإنهم أركبوا على خيل ضعيفة، وخلف كل واحد منهم وساقي أخذ بوسطه قبل، وفي يد كل واحد من الوساقية خنجر كبير مسلول لئلا يستنقذه منه أحد فيقتله بها، فدخل جهرة بين الناس ليروهم ذلتهم التي قد لبستهم، وقد أحدق الناس بالطريق من كل جانب، فقام كثير من الناس، الله أعلم بعدتهم، إلا أنهم قد يقاربون المائة ألف أو يزيدون عليها، فرأى الناس منظرا فظيعا، فدخل بهم الوساقية إلى الميدان الاخضر الذي فيه القصر، فأجلسوا هنالك وهم ستة نفر: الثلاثة النواب وجبريل وابن استدمر، وسادس، وظن كل منهم أن يفعل بهم فاقرة، فإنا لله وإنا إليه راجعون، وأرسلت الجيوش داخلة إلى دمشق أطلابا في تجمل عظيم، ولبس الحرب بنهر النصر وخيول وأسلحة ورماح، ثم دخل السلطان في آخر ذلك كله بعد العصر بزمن، وعليه من أنواع الملابس قباز بخاري، والقبة والطبر (1) يحملها على رأسه الامير سيف الدين تومان تمر، الذي كان نائب طرابلس، والامراء مشاة بين يديه، والبسط تحت قدمي فرسه، والبشائر تضرب خلفه فدخل القلعة المنصورة المنصورية لا البدرية.
ورأى ما قد أرصد بها من المجانيق والاسلحة، فاشتد حنقه على بيدمر وأصحابه كثيرا، ونزل الطارمة، وجلس على سرير المملكة ووقف الامراء والنواب بين يديه، ورجع الحق إلى نصابه، وقد كان بين دخوله ودخول عمه الصالح صالح في أول يوم من رمضان، وهذا في التاسع والعشرين منه، وقد قيل إنه سلخه والله أعلم.
وشرع الناس في الزينة.
وفي صبيحة يوم الثلاثاء سلخ الشهر نقل الامراء المغضوب عليهم الذين ضل سعيهم فيما كانوا أبرموه من ضمير سوء للمسلمين إلى القلعة فأنزلوا في أبراجها مهانين مفرقا بينهم، بعد ما كانوا بها آمنين حاكمين، أصبحوا معتقلين مهانين خائفين، فجاروا بعد ما كانوا رؤساء،
__________
(1) الطبر: كلمة فارسية معناها الفأس، والذي يحمله حول السلطان عند ركوبه في المراكب وغيرها يسمى الطبردار (التعريف بمصطلحات صبح الاعشى 228).

(14/327)

وأصبحوا بعد عزهم أذلاء، ونقبت أصحاب هؤلاء ونودي عليهم في البلد، ووعد من دل على
أحد منهم بمال جزيل، وولاية إمرة بحسب ذلك، ورسم في هذا اليوم على الرئيس أمين الدين ابن القلانسي كاتب السر، وطلب منه ألف ألف درهم، وسلم إلى الامير زين الدين زبالة نائب القلعة، وقد أعيد إليها وأعطي تقدمة ابن قراسنقر، وأمره أن يعاقبه إلى أن يزن هذا المبلغ، وصلى السلطان وأمراؤه بالميدان الاخضر صلاة العيد، ضرب له خام عظيم وصلى به خطيبا القاضي تاج الدين الساوي الشافعي، قاضي العسكر المنصورة للشافعية، ودخل الامراء مع السلطان للقلعة من باب المدرسة، ومد لهم سماطا هائلا أكلوا منه ثم رجعوا إلى دورهم وقصورهم، وحمل الطبر في هذا اليوم على رأس السلطان الامير علي نائب دمشق، وخلع عليه خلعة هائلة.
وفي هذا اليوم مسك الامير تومان تمر الذي كان نائب طرابلس، ثم قدم على بيدمر، فكان معه، ثم قفل إلى المصريين واعتذر إليهم فعذروه فيما يبدو للناس، ودخل وهو حامل الخبز على رأس السلطان يوم الدخول، ثم ولوه نيابة حمص، فصغروه وحقروه، ثم لما استمر ذاهبا إليها فكان عند القابون أرسلوا إليه فأمسكوه وردوه، وطلب منه المائة ألف التي كان قبضها من بيدمر، ثم ردوه إلى نيابة حمص.
وفي يوم الخميس اشتهر الخبر بأن طائفة من الجيش بمصر من طواشية وخاصكية (1) ملكوا عليهم حسين الناصر ثم اختلفوا فيما بينهم واقتتلوا، وأن الامر قد انفصل ورد حسين للمحل الذي كان معتقلا فيه، وأطفأ الله شر هذه الطائفة ولله الحمد.
وفي آخر هذا اليوم لبس القاضي ناصر الدين بن يعقوب خلعة كتابة السر الشريفية، والمدرستين، ومشيخة الشيوخ عوضا عن الرئيس علاء الدين بن القلانسي، عزل وصودر، وراح الناس لتهنئته بالعود إلى وظيفته كما كان.
وفي صبيحة يوم الجمعة ثالث شوال مسك جماعة من الامراء الشاميين منهم الحاجبان صلاح الدين وحسام الدين والمهمندار ابن أخي الحاجب الكبير، تمر، وناصر الدين بن الملك صلاح الدين بن الكامل، وابن حمزة والطرخاني واثنان أخوان وهما طيبغا زفر وبلجات، كلهم
__________
(1) كان ذلك أن حسين بن الملك الناصر محمد بن قلاوون اتفق مع الطواشي جوهر الزمردي مقدم المماليك بأن يقتلوا الامراء الذين بالقلعة ويتسلطن هو عوضا عن ابن أخيه المنصور، فبادر الامير ايدمر الشمسي ونائب الغيبة الامير موسى بن عبد الله الازكشي (المتوفى سنة 780 ه) وقبضا على الطواشين جوهر ونصر السليماني وأودعاهما في السجن بخزانة شمايل إلى أن يحضر السلطان من دمشق وبعد عودة السلطان من دمشق نفاهما إلى قوص (بدائع الزهور 1 / 584).

(14/328)

طبلخانات، وأخرجوا خير وتمر حاجب الحجاب، وكذلك الحجوبية أيضا لقاربي أحد أمراء مصر.
وفي يوم الثلاثاء سابع شوال مسك سنة عشر أميرا من أمراء العرب بالقلعة المنصورة، منهم عمر بن موسى بن مهنا الملقب بالمصمع، الذي كان أمير العرب في وقت، ومعيقل بن فضل بن مهنا وأخرون، وذكروا أن سبب ذلك أن طائفة من آل فضل عرضوا للامير سيف الدين الاحمدي الذي استاقوه على حلب، وأخذوا منه شيئا من بعض الامتعة، وكادت الحرب تقع بينهم.
وفي ليلة الخميس بعد المغرب حمل تسعة عشر أميرا من الاتراك والعرب على البريد مقيدين في الاغلال أيضا إلى الديار المصرية، منهم بيدمر ومنجك واستدمر وجبريل وصلاح الدين الحاجب وحسام الدين أيضا وبلجك وغيرهم، ومعهم نحو من مائتي فارس ملبسين بالسلاح متوكلين بحفظهم، وساروا بهم نحو الديار المصرية، وأمروا جماعة من البطالين منهم أولاد لاقوش، وأطلق الرئيس أمين الدين بن القلانسي من المصادرة والترسيم بالقلعة، بعد ما وزن بعض ما طلب منه، وصار إلى منزله، وهنأه الناس.
خروج السلطان من دمشق قاصدا مصر ولما كان يوم الجمعة عاشر شهر شوال خرج طلب يلبغا الخاصكي صبيحته في تجمل عظيم لم ير الناس في هذا المدد مثله، من نجائب وجنائب ومماليك وعظمة هائلة، وكانت عامة الاطلاب قد تقدمت قبله بيوم، وحضر السلطان إلى الجامع الاموي قبل أذان الظهر، فصلى في مشهد
عثمان هو ومن معه من أمراء المصريين، ونائب الشام، وخرج من فوره من باب النصر ذاهبا نحو الكسوة والناس في الطرقات والاسطحة على العادة، وكانت الزينة قد بقي أكثرها في الصاغة والخواصين وباب البريد إلى هذا اليوم، فاستمرت نحو العشرة أيام.
وفي يوم السبت حادي عشر شوال خلع على الشيخ علاء الدين الانصاري بإعادة الحسبة إليه وعزل عماد الدين بن السيرجي، وخرج المحمل يوم الخميس سادس عشر شوال على العادة، والامير مصطفى البيري.
وتوفي يوم الخميس ويوم الجمعة أربعة أمراء بدمشق، وهم طشتمر وفر وطيبغا الفيل، ونوروز أحد مقدمي الالوف، وتمر المهمندار، وقد كان مقدم ألف، وحاجب الحجاب وعمل نيابة غزة في وقت، ثم تعصب عليه المصريون فعزلوه عن الامرة، وكان مريضا فاستمر مريضا إلى أن توفي يوم الجمعة، ودفن بيوم السبت بتربته التي أنشأها بالصوفية، لكنه لم يدفن فيها بل على بابها كأنه مودع أو ندم على بنائها فوق قبور المسلمين رحمه الله.
وتوفي الامير ناصر الدين بن لاقوش يوم الاثنين العشرين من شوال ودفن بالقبيبات، وقد ناب ببعلبك وبحمص، ثم قطع خبره هو وأخوه كحلن ونفوا عن البلد إلى بلدان شتى، ثم رضي

(14/329)

عنهم الامير يلبغا وأعاد عليهم أخبارا بطبلخانات، فما لبث ناصر الدين إلا يسيرا حتى توفي إلى رحمة الله تعالى، وقد أثر آثارا حسنة كثيرة منها عند عقبة الرمانة خان مليح نافع، وله ببعلبك جامع وحمام وخان وغير ذلك، وله من العمر ست وخمسون سنة.
وفي يوم الاحد سادس والعشرين منه درس القاضي نور الدين محمد بن قاضي القضاة بهاء الدين بن أبي البقاء الشافعي بالمدرسة الاتابكية، نزل له عنها والده بتوقيع سلطاني، وحضر عنده القضاة والاعيان، وأخذ في قوله تعالى (الحج أشهر معلومات) [ البقرة: 197 ] وفي هذا اليوم درس القاضي نجم الدين أحمد بن عثمان النابلسي الشافعي المعروف بابن الجابي بالمدرسة العصرونية استنزل له عنها القاضي أمين الدين بن القلانسي في مصادراته.
وفى صبيحة يوم الاثنين التاسع والعشرين من شوال درس القاضي ولي الدين عبد الله بن القاضي بهاء الدين أبي البقاء
بالمدرستين والرواحية ثم القيمرية (1)، نزل له عنهما والده المذكور بتوقيع سلطاني، وحضر عنده فيهما القضاة والاعيان.
وفي صبيحة يوم الخميس سلخ شوال شهر الشيخ أسد ابن الشيخ الكردي على جمل وطيف به في حواضر البلد ونودي عليه: هذا جزاء من يخامر على السلطان ويفسد نواب السلطان، ثم أنزل عن الجمل وحمل على حمار وطيف به في البلد ونودي عليه بذلك، ثم ألزم السجن وطلب منه مال جزيل وقد كان المذكور من أعوان بيدمر المتقدم ذكره وأنصاره، وكان هو المتسلم للقلعة في أيامه.
وفي صبيحة يوم الاثنين حادي عشر ذي القعدة خلع على قاضي القضاة بدر الدين بن أبي الفتح بقضاء العسكر الذي كان متوفرا عن علاء الدين بن شمرنوخ، وهنأه الناس بذلك وركب البغلة بالزناري مضافا إلى ما بيده من نيابة الحكم والتدريس.
وفي يوم الاثنين ثامن عشره أعيد تدريس الركنية بالصالحية إلى قاضي القضاة شرف الدين الكفري الحنفي، استرجعا بمرسوم شريف سلطاني، من يد القاضي عماد الدين بن العز، وخلع على الكفري، وذهب الناس إليه للتهنئة بالمدرسة المذكورة.
وفي شهر ذي الحجة اشتهر وقوع فتن بين الفلاحين بناحية عجلون، وأنهم اقتتلوا فقتل من الفريقين اليمني والقيسي طائفة، وأن عين حيتا التي هي شرقي عجلون دمرت وخربت، وقطع أشجارها ودمرت بالكلية.
وفي صبيحة يوم السبت الثاني والعشرين من ذي الحجة لم تفتح أبواب دمشق إلى ما بعد طلوع الشمس، فأنكر الناس ذلك، وكان سببه الاحتياط على أمير يقال له كسبغا، كان يريد الهرب إلى بلاد الشرق، فاحتيط عليه حتى أمسكوه.
__________
(1) المدرسة القيمرية الكبرى بدمشق، أنشأها القيمري الامام مقدم الجيوش ناصر الدين حسين بن عبد العزيز المتوفى سنة 665 ه (الدارس 1 / 441).

(14/330)

وفي ليلة الاربعاء السادس والعشرين من ذي الحجة قدم الامير سيف الدين طاز من القدس فنزل بالقصر الابلق، وقد عمي من الكحل حين كان مسجونا بالاسكندرية (1)، فأطلق كما
ذكرنا، ونزل بيت المقدس مدة، ثم جاءه تقليد بأنه يكون طرخانا (2) ينزل حيث شاء من بلاد السلطان، غير أنه لا يدخل ديار مصر، فجاء فنزل بالقصر الابلق، وجاء الناس إليه على طبقاتهم - نائب السلطنة فمن دونه - يسلمون عليه وهو لا يبصر شيئا، وهو على عزم أن يشتري أو يستكري له دارا بدمشق يسكنها.
انتهى والله سبحانه وتعالى أعلم.
ثم دخلت سنة ثلاث وستين وسبعمائة استهلت هذه السنة وسلطان الديار المصرية والشامية والحرمين الشريفين وما والاهما من الممالك الاسلامية السلطان الملك المنصور صلاح الدين محمد بن الملك المظفر أمير حاج بن الملك المنصور قلاوون، وهو شاب دون العشرين، ومدبر الممالك بين يديه الامير يلبغا، ونائب الديار المصرية طشتمر، وقضاتها هم المذكورون في التي قبلها، والوزير سيف الدين قزوينة، وهو مريض مدنف ونائب الشام بدمشق الامير علاء الدين المارداني، وقضاته هم المذكورون في التي قبلها، وكذلك الخطيب ووكيل بيت المال والمحتسب علاء الدين الانصاري، عاد إليها في السنة المنفصلة، وحاجب الحجاب قماري، والذي يليه السليماني وآخر من مصر أيضا، وكاتب السر القاضي ناصر الدين محمد بن يعقوب الحلبي، وناظر الجامع القاضي تقي الدين بن مراجل.
وأخبرني قاضي القضاة تاج الدين الشافعي أنه جدد في أول هذه السنة قاضي حنفي بمدينة صفد المحروسة مع الشافعي، فصار في كل من حماة وطرابلس وصفد قاضيان شافعي وحنفي.
وفي ثاني المحرم قدم نائب السلطنة بعد غيبة نحو من خمسة عشر يوما، وقد أوطأ بلاد فرير بالرعب، وأخذ من مقدميهم طائفة فأودعهم الحبس، وكان قد اشتهر أنه قصد العشيرات المواسين ببلاد عجلون، فسألته عن ذلك حين سلمت عليه فأخبرني أنه لم يتعد ناحية فرير، وأن العشيرات قد اصطلحوا واتفقوا، وأن التجريدة عندهم هناك.
قال: وقد كبس الاعراب من حرم الترك فهزمهم الترك وقتلوا منهم خلقا كثيرا، ثم ظهر للعرب كمين فلجأ الترك إلى وادي
__________
(1) وكان الملك الناصر حسن قد حبسه وأكحله وبقي مسجونا مدة ثلاث سنين وأشهرا في ثغر الاسكندرية وأفرج عنه الملك المنصور محمد لما بويع بالسلطنة.
وكان قد سأل الاقامة في القدس فأجيب إلى ذلك وقد أنعم عليه بطبلخاناه
(السلوك 3 / 65 والجوهر الثمين 2 / 216).
__________
(2) الطرخان في اللغة التركية بمعنى الامير، والجمع طرخانيات، وهم من الامراء أو الجنود من طبقة المماليك ممن كبروا في السن أو ضعفت قدرتهم وأصبحوا لذلك لا يستطيعون القتال أو القيام بأعباء عمل في الدولة، وهؤلاء لا يتسلمون اقطاعا وانما يمنحون مبلغا معلوما من المال ويصدر لهم بذلك تقليد من السلطان يعدد فيه مزاياهم واستحقاقهم ويكون لهم الحق في أي مكان يشاؤون.
(التعريف بمصطلحات صبح الاعشى ص 230).

(14/331)

صرح فحصروهم هنالك، ثم ولت الاعراب فرارا ولم يقتل من الترك أحد، وإنما جرح منهم أمير واحد فقط، وقتل من الاعراب فوق الخمسين نفسا.
وقدم الحجاج يوم الاحد الثاني والعشرين من المحرم، ودخل المحمل السلطاني ليلة الاثنين بعد العشاء، ولم يحتفل لدخوله كما جرت به العادة، وذلك لشدة ما نال الركب في الرجعة من بريز إلى هنا من البرد الشديد، بحيث إنه قد قيل إنه مات منهم بسبب ذلك نحو المائة، فإنا لله وإنا إليه راجعون، ولكن أخبروا برخص كثير وأمن، وبموت نفسة أخي عجلان صاحب مكة، وقد استبشر بموته أهل تلك البلاد لبغيه على أخيه عجلان العادل فيهم انتهى والله أعلم.
منام غريب جدا ورأيت - يعنى المصنف - في ليلة الاثنين الثاني والعشرين من المحرم سنة ثلاث وستين وسبعمائة الشيخ محيي الدنين النواوي رحمه الله فقلت له: يا سيدي الشيخ لم لا أدخلت في شرحك المهذب شيئا من مصنفات ابن حزم ؟ فقال ما معناه: إنه لا يحبه، فقلت له: أنت معذور فيه فإنه جمع بين طرفي النقيضين في أصوله وفروعه، أما هو في الفروع فظاهري جامد يابس، وفي لاصول تول مائع قرمطة القرامطة وهرس الهرائسة، ورفعت بها صوتي حتى سمعت وأنا نائم، ثم أشرت له إلى أرض خضراء تشبه النخيل بل هي أردأ شكلا منه، لا ينتفع بها في استغلال ولا رعي، فقلت له: هذه أرض ابن حزم التي زرعها قال: أنظر هل ترى فيها شجرا مثمرا أو شيئا ينتفع به، فقلت: إنما تصلح للجلوس عليها في ضوء القمر.
فهذا حاصل ما رأيته، ووقع في خلدي
أن ابن حزم كان حاضرنا عندما أشرت للشيخ محيي الدين إلى الارض المنسوبة لابن حزم، وهو ساكت لا يتكلم.
وفي يوم الخميس الثالث والعشرين من صفر خلع على القاضي عماد الدين بن الشيرجي بعود الحسبة إليه بسبب ضعف علاء الدين الانصاري عن القيام بها لشغله بالمرض المدنف، وهنأه الناس على العادة.
وفي يوم السبت السادس والعشرين من صفر توفي الشيخ علاء الدين الانصاري المذكور بالمدرسة الامينية، وصلي عليه الظهر بالجامع الاموي، ودفن بمقابر باب الصغير خلف محراب جامع جراح، في تربة هنالك، وقد جاوز الاربعين سنة، ودرس في الامينية وفي الحسبة مرتين وترك أولادا صغارا وأموالا جزيلة سامحه الله ورحمه، وولي المدرسة بعده قاضي القضاة تاج الدين بن السبكي بمرسوم كريم شريف.
وفي العشر الاخير من صفر بلغنا وفاة قاضي قضاة المالكية الاخنائي (1) بمصر وتولية أخيه
__________
(1) وهو تاج الدين بن علم الدين محمد بن أبي بكر بن عيسى بن بدران الاخنائي (بدائع الزهور 1 / 587).

(14/332)

برهان الدين [ إبراهيم ] (1) ابن قاضي القضاة علم الدين الاخنائي الشافعي أبوه قاضيا مكان أخيه، وقد كان على الحسبة بمصر مشكور السيرة فيها، وأضيف إليه نظر الخزانة كما كان أخوه.
وفي صبيحة يوم الاحد رابع شهر ربيع الاول كان ابتداء حضور قاضي القضاة تاج الدين أبو نصر عبد الوهاب بن قاضي القضاة تقي الدين بن الحسن بن عبد الكافي السبكي الشافعي تدريس الامينية عوضا عن الشيخ علاء الدين المحتسب، بحكم وفاته رحمه الله كما ذكرنا، وحضر عنده خلق من العلماء والامراء والفقهاء والعامة، وكان درسا حافلا، أخذ في قوله تعالى (أم يحسدون الناس على ما آتاهم الله من فضله) [ النساء: 54 ] الآية وما بعدها، فاستنبط أشياء حسنة، وذكر ضربا من العلوم بعبارة طلقة جارية معسولة، أخذ ذلك من غير تلعثم ولا تلجلج ولا تكلف فأجاد وأفاد، وشكره الخاصة والعامة من الحاضرين وغيرهم حتى قال بعض الاكابر: إنه لم يسمع درسا مثله.
وفي يوم الاثنين الخامس والعشرين منه توفى الصدر برهان الدين بن لؤلؤ الحوضي، في داره بالقصاعين ولم يمرض إلا يوما واحدا، وصلي عليه من الغد بجامع دمشق بعد صلاة الظهر، وخرجوا به من باب النصر، فخرج نائب السلطنة الامير علي فصلى عليه إماما خارج باب النصر، ثم ذهبوا به فدفنوه بمقابرهم بباب الصغير، فدفن عند أبيه رحمه الله، وكان رحمه الله فيه مروءة وقيام مع الناس، وله وجاهة عند الدولة وقبول عند نواب السلطنة وغيرهم، ويحب العلماء وأهل الخير، ويواظب على سماع مواعيد الحديث والخير، وكان له مال وثروة ومعروف، قارب الثمانين رحمه الله.
وجاء البريد من الديار المصرية فأخبر بموت الشيخ شمس الدين محمد بن النقاش المصري بها، وكان واعظا باهرا، وفصيحا ماهرا، ونحويا شاعرا، له يد طولى في فنون متعددة، وقدرة على نسج الكلام، ودخول على الدولة وتحصيل الاموال، وهو من أبناء الاربعين رحمه الله.
وأخبر البريد بولاية قاضي القضاة شرف الدين المالكي البغدادي (2)، الذي كان قاضيا بالشام للمالكية، ثم عزل بنظر الخزانة بمصر، فإنه رتب له معلوم وافر يكفيه ويفضل عنه، ففرح بذلك من يحبه.
وفي يوم الاحد السابع عشر من ربيع الآخر توفي الرئيس أمين الدين محمد بن الصدر جمال الدين أحمد بن الرئيس شرف الدين محمد بن القلانسي، أحد من بقي من رؤساء البلد وكبرائها،
__________
(1) من بدائع الزهور 1 / 587.
__________
(2) وهو شرف الدين محمد بن محمد بن عبد الرحمن بن عسكر البغدادي المالكي، وقد تولى نظر الخزانة الشريفة عوضا عن التاج الاخنائي (بدائع الزهور 1 / 587).

(14/333)

وقد كان باشر مباشرات كبار كأبيه وعمه علاء الدين، ولكن فاق هذا على أسلافه فإنه باشر وكالة المال مدة، وولي قضاء العساكر أيضا، ثم ولي كتابة السر مع مشيخة الشيوخ وتدريس الناصرية والشامية الجوانية، وكان قد درس في العصرونية من قبل سنة ست وثلاثين، ثم لما قدم السلطان
في السنة الماضية عزل عن مناصبه الكبار، وصودر بمبلغ كثير يقارب مائتي ألف، فباع كثيرا من أملاكه وما بقي بيده من وظائفه شئ، وبقي خاملا مدة إلى يومه هذا، فتوفي بغتة، وكان قد تشوش قليلا لم يشعر به أحد، وصلي عليه العصر بجامع دمشق، وخرجوا به من باب الناطفانيين إلى تربتهم التي بسفح قاسيون رحمه الله.
وفي صبيحة يوم الاثنين ثامن عشره، خلع على القاضي جمال الدين بن قاضي القضاة شرف الدين الكفري الحنفي (1)، وجعل مع أبيه شريكا في القضاء ولقب في التوقيع الوارد صحبة البريد من جهة السلطان " قاضي القضاة " فلبس الخلعة بدار السعادة وجاء ومعه قاضي القضاة تاج الدين السبكي إلى النورية فقعد في المسجد ووضعت الربعة فقرئت وقرئ القرآن ولم يكن درسا، وجاءت الناس للتهنئة بما حصل من الولاية له مع أبيه.
وفي صبيحة يوم الثلاثاء توفي الصالح العابد الناسك الجامع فتح الدين بن الشيخ زين الدين الفارقي، إمام دار الحديث الاشرفية، وخازن الاثر بها، ومؤذن في الجامع، وقد أتت عليه تسعون سنة في خير وصيانة وتلاوه وصلاة كثيرة وانجماع عن الناس، صلي عليه صبيحة يومئذ، وخرج به من باب النصر إلى نحو الصالحية رحمه الله.
وفي صبيحة يوم الاثنين عاشر جمادي الاولى ورد البريد وهو قرابغا دوادار نائب الشام الصغير ومعه تقليد بقضاء قضاة الحنفية للشيخ جمال الدين يوسف (2) بن قاضي القضاة شرف الدين الكفري، بمقتضى نزول أبيه له عن ذلك، ولبس الخلعة بدار السعادة وأجلس تحت المالكي، ثم جاؤوا المقصورة من الجامع وقرئ تقليده هناك، قرأه شمس الدين بن السبكي نائب الحسبة، واستناب اثنين من أصحابهم وهما شمس الدين بن منصور، وبدر الدين بن الخراش، ثم جاء معه إلى النورية فدرس بها ولم يحضره والده بشئ من ذلك انتهى والله أعلم.
موت الخليفة المعتضد بالله كان ذلك في العشر الاوسط (3) من جمادى الاولى بالقاهرة، وصلي عليه يوم الخميس،
__________
(1) وهو أحمد بن الحسين بن سليمان بن فزارة الكفري.
__________
(2) في بدائع الزهور 1 / 589 أحمد، وانظر الحاشية السابقة.
__________
(3) في بدائع الزهور 1 / 587: ليلة الاربعاء ثامن عشر جمادى الاولى، وكانت مدة خلافته بالديار المصرية نحو عشر سنين.
وفي شذرات الذهب 6 / 198: يوم الخميس ثاني عشري جمادى الاولى.

(14/334)

أخبرني بذلك قاضي القضاة تاج الدين الشافعي، عن كتاب أخيه الشيخ بهاء الدين رحمهما الله.
خلافة المتوكل على الله ثم بويع بعده ولده المتوكل على الله أبو عبد الله محمد بن المعتضد أبي بكر أبي الفتح بن المستكفي بالله أبي الربيع سليمان بن الحاكم بأمر الله أبي العباس أحمد رحم الله أسلافه.
وفي جمادي الاولى توجه الرسول من الديار المصرية ومعه صناجق خليفية وسلطانية وتقاليد وخلع وتحف لصاحبي الموصل وسنجار من جهة صاحب مصر ليخطب له فيهما، وولى قاضي القضاة تاج الدين الشافعي السبكي الحاكم بدمشق لقاضيهما من جهته تقليدين، حسب ما أخبرني بذلك، وأرسلا مع ما أرسل به السلطان إلى البلدين، وهذا أمر غريب لم يقع مثله فيما تقدم فيما أعلم والله أعلم.
وفي جمادى الآخرة خرج نائب السلطنة إلى مرج الفسولة ومعه حجبته ونقباء النقباء، وكاتب السر وذووه، ومن عزمهم الاقامة مدة، فقدم من الديار المصرية أمير على البريد فأسرعوا الاوبة فدخلوا في صبيحة الاحد الحادي والعشرين منه، وأصبح نائب السلطنة فحضر الموكب على العادة وخلع على الامير سيف الدين يلبغا الصالحي، وجاء النص من الديار المصرية بخلعة دوادار عوضا عن سيف الدين كحلن، وخلع في هذا اليوم على الصدر شمس الدين بن مرقي بتوقيع الدست، وجهات أخر، قدم بها من الديار المصرية، فانتشر الخبر في هذا اليوم باجلاس قاضي القضاة شمس الدين الكفري الحنفي، فوق قاضي القضاة المالكية، لكن لم يحضر في هذا اليوم، وذلك بعد ما قد أمر باجلاس المالكي فوقه.
وفي ثاني رجب توفي القاضي الامام العالم شمس الدين [ محمد ] (1) بن مفلح المقدسي
الحنبلي، نائب مشيخة قاضي القضاة جمال الدين يوسف بن محمد المقدسي الحنبلي، وزوج ابنته، وله منها سبعة أولاد ذكور وإناث، وكان بارعا فاضلا متفننا في علوم كثيرة، ولاسيما علم الفروع، كان غاية في نقل مذهب الامام أحمد، وجمع مصنفات كثيرة منها كتاب المقنع نحوا من ثلاثين مجلدا كما أخبرني بذلك عنه قاضي القضاة جمال الدين، وعلق على محفوظة أحكام الشيخ مجد الدين بن تيمية مجلدين، وله غير ذلك من الفوائد والتعليقات رحمه الله، توفي عن نحو خمسين سنة (2)، وصلي عليه بعد الظهر من يوم الخميس ثاني الشهر بالجامع المظفري، ودفن بمقبرة الشيخ الموفق، وكانت له جنازة حافلة حضرها القضاة كلهم، وخلق من الاعيان رحمه الله وأكرم مثواه.
__________
(1) من بدائع الزهور 1 / 589 وهو محمد بن مفلح بن محمد بن مفرج الدمشقي الحنبلي الصالحي الراميني.
__________
(2) في شذرات الذهب 6 / 200: وله بضع وخمسون سنة.
وفي بدائع الزهور 1 / 589: ومولده بعد سنة سبعمائة.

(14/335)

وفي صبيحة يوم السبت رابع رجب ضرب نائب السلطنة جماعة من أهل قبر عاتكة أساؤوا الادب على النائب ومماليكه، بسبب جامع للخطبة جدد بناحيتهم، فأراد بعض الفقراء أن يأخذ ذلك الجامع ويجعله زاوية للرقاصين، فحكم القاضي الحنبلي بجعله جامعا قد نصب فيه منبر، وقد قدم شيخ الفقراء على يديه مرسوم شريف بتسليمه إليه، فأنفت أنفس أهل تلك الناحية من عوده زاوية بعد ما كان جامعا، وأعظموا ذلك، فتكلم بعضهم بكلام سئ، فاستحضر نائب السلطنة طائفة منهم وضربهم بالمقارع بين يديه، ونودى عليهم في البلد، فأراد بعض العامة إنكارا لذلك، وحدد ميعاد حديث يقرأ بعد المغرب تحت قبة النسر على الكرسي الذي يقرأ عليه المصحف، رتبه أحد أولاد القاضي عماد الدين بن الشيرازي، وحدث فيه الشيخ عماد الدين بن السراج، واجتمع عنده خلق كثير وجم غفير، وقرأ في السيرة النبوية من خطي، وذلك في العشر الاول من هذا الشهر.
أعجوبة من العجائب وحضر شاب عجمي من بلاد التبريز وخراسان يزعم أنه يحفظ البخاري ومسلما وجامع
المسانيد والكشاف للزمخشري وغير ذلك من محاضيرها، في فنون أخر، فلما كان يوم الاربعاء سلخ شهر رجب قرأ في الجامع الاموي بالحائط الشمالي منه، عند باب الكلاسة من أول صحيح البخاري إلى أثناء كتاب العلم منه، من حفظه وأنا أقابل عليه من نسخة بيدي، فأدى جيدا، غير أنه يصحف بعضا من الكلمات لعجم فيه، وربما لحن أيضا في بعض الاحيان، واجتمع خلق كثير من العامة والخاصة وجماعة من المحدثين، فأعجب ذلك جماعة كثيرين، وقال آخرون منهم إن سرد بقية الكتاب على هذا المنوال لعظيم جدا، فاجتمعنا في اليوم الثاني وهو مستهل شعبان في المكان المذكور، وحضر قاضي القضاة الشافعي وجماعة من الفضلاء، واجتمع العامة محدقين فقرأ على العادة غير أنه لم يطول كأول يوم، وسقط عليه بعض الاحاديث، وصحف ولحن في بعض الالفاظ، ثم جاء القاضيان الحنفي والمالكي فقرأ بحضرتهما أيضا بعض الشئ، هذا والعامة محتفون به متعجبون من أمره، ومنهم من يتقرب بتقبيل يديه، وفرح بكتابتي له بالسماع على الاجازة، وقال: أنا ما خرجت من بلادي إلا إلى القصد إليك، وأن تجيزني، وذكرك في بلادنا مشهور، ثم رجع إلى مصر ليلة الجمعة وقد كارمه القضاة والاعيان بشئ من الدراهم يقارب الالف.
عزل الامير علي عن نيابة دمشق في يوم الاحد حادي عشر شعبان ورد البريد من الديار المصرية وعلى يديه مرسوم شريف

(14/336)

بعزل (1) الامير علي عن نيابة دمشق، فأحضر الامراء إلى دار السعادة وقرئ المرسوم الشريف عليهم بحضوره، وخلع عليه خلعة وردت مع البريد، ورسم له بقرية دومة وأخرى فبلاد طرابلس على سبيل الراتب، وأن يكون في أي البلاد شاء من دمشق أو القدس أو الحجاز، فانتقل من يومه من دار السعادة وبباقي أصحابه ومماليكه، واستقر نزوله في دار الخليلي بالقصاعين التي جددها وزاد فيها دويداره يلبغا، وهي دار هائلة، وراح الناس للتأسف عليه والحزن له انتهى.
طلب قاضي القضاة تاج الدين عبد الوهاب بن السبكي الشافعي إلى الديار المصرية
ورد البريد بطلبه من آخر نهار الاحد بعد العصر الحادي عشر من شعبان سنة ثلاث وستين وسبعمائة، فأرسل إليه حاجب الحجاب قماري وهو نائب الغيبة أن يسافر من يومه، فاستنظرهم إلى الغد فأمهل، وقد ورد الخبر بولاية أخيه الشيخ بهاء الدين بن السبكي بقضاء الشام عوضا عن أخيه تاج الدين، وأرسل يستنيب ابن أختهما قاضي القضاة تاج الدين في التأهب والسير، وجاء الناس إليه ليودعوه ويستوحشون له، وركب من بستانه بعد العصر يوم الاثنين ثاني عشر شعبان، متوجها على البريد إلى الديار المصرية، وبين يديه قضاة القضاء والاعيان، حتى قاضي القضاة بهاء الدين أبو البقاء السبكي، حتى ردهم قريبا من الجسورة ومنهم من جاوزها والله المسؤول في حسن الخاتمة في الدنيا والآخرة، انتهى والله سبحانه وتعالى أعلم بالصواب.
أعجوبة أخرى غريبة لما كان يوم الثلاثاء العشرين من شعبان دعيت إلى بستان الشيخ العلامه كمال الدين بن الشريشي شيخ الشافعية وحضر جماعة من الاعيان منهم الشيخ العلامة شمس الدين بن الموصلي الشافعي، والشيخ الامام العلامة صلاح الدين الصفدي، وكيل بيت المال، والشيخ الامام العلامة شمس الدين الموصلي الشافعي، والشيخ الامام العلامة مجدالدين محمد بن يعقوب الشيرازي من ذرية الشيخ أبي إسحق الفيروز ابادي، من أئمة اللغويين، والخطيب الامام العلامة صدر الدين بن العز الحنفي أحد البلغاء الفضلاء، والشيخ الامام العلامة نور الدين علي بن الصارم أحد القراء المحدثين البلغاء، وأحضروا نيفا وأربعين مجلدا من كتاب المنتهى في اللغة للتميمي البرمكي، وقف الناصرية وحضر ولد الشيخ كمال الدين بن الشريشي، وهو العلامة بدر الدين محمد، واجتمعنا كلنا عليه، وأخذ كل منا مجلدا بيده من تلك المجلدات، ثم أخذنا نسأله عن بيوت الشعر المستشهد عليها بها، فينشر كلا منها ويتكلم عليه بكلام مبين مفيد، فجزم الحاضرون والسامعون أنه يحفظ جميع شواهد اللغة ولا يشذ عنه منها إلا القليل الشاذ، وهذا من أعجب العجائب، وأبلغ الاعراب.
__________
(1) في بدائع الزهور 1 / 588 قال انه لم يعزل بل طلب استعفاءه منها.

(14/337)

دخول نائب السلطنة سيف الدين تشتمر (1) (*) وذلك في أوائل رمضان يوم السبت ضحى والحجبة بين يديه والجيش بكماله، فتقدم إلى سوق الخيل فأركب فيه ثم جاء ونزل عند باب السر، وقبل العتبة ثم مشى إلى دار السعادة والناس بين يديه، وكان أول شئ حكم فيه أن أمر بصلب الذي كان قتل بالامس والي الصالحية، وهو ذاهب إلى صلاة الجمعة، ثم هرب فتبعه الناس فقتل منهم آخر وجرح آخرين ثم تكاثروا عليه فمسك، ولما صلب طافوا به على حمل إلى الصالحية فمات هناك بعد أيام، وقاسى أمرا شديدا من العقوبات، وقد ظهر بعد ذلك على أنه قتل خلقا كثيرا من الناس قبحه الله.
قدوم قاضي القضاة بهاء الدين أحمد بن تقي الدين عوضا عن أخيه قاضي القضاة تاج الدين بن عبد الوهاب قدم يوم الثلاثاء قبل العصر فبدأ بملك الامراء فسلم عليه، ثم مشى إلى دار الحديث فصلى هناك ثم مشى إلى المدرسة الركنية فنزل بها عند ابن أخيه قاضي القضاة بدر الدين بن أبي الفتح، قاضي العساكر، وذهب الناس للسلام عليه وهو يكره من يلقبه بقاضي القضاة، وعليه تواضع وتقشف، ويظهر عليه تأسف على مفارقة بلده ووطنه وولده وأهله، والله المسؤول المأمول أن يحسن العاقبة.
وخرج المحمل السلطاني يوم الخميس ثامن عشر شوال، وأمير الحاج الملك صلاح الدين بن الملك الكامل بن السعيد العادل الكبير، وقاضيه الشيخ بهاء الدين بن سبع مدرس الامينية ببعلبك وفي هذا الشهر وقع الحكم بما يخص المجاهدين من وقف المدرسة التقوية إليهم، وأذن القضاة الاربعة إليهم بحضرة ملك الامراء في ذلك.
وفي ليلة الاحد ثالث شهر ذي القعدة توفي القاضي ناصر الدين محمد بن يعقوب كاتب السر، وشيخ الشيوخ ومدرس الناصرية الجوانية والشامية الجوانية بدمشق، ومدرس الاسدية بحلب، وقد باشر كتابة السر بحلب أيضا، وقضاء العساكر وأفتى بزمان ولاية الشيخ كمال الدين
الزملكاني قضاء حلب، أذن له هنالك في حدود سنة سبع وعشرين وسبعمائة، ومولده سنة سبع وسبعمائة، وقد قرأ التنبيه ومختصر ابن الحاجب في الاصول، وفي العربية، وكان عنده نباهة وممارسة للعلم، وفيه جودة طباع وإحسان بحسب ما يقدر عليه، وليس يتوسم منه سوء، وفيه ديانة وعفة، حلف لي في وقت بالايمان المغلظة أنه لم يمكن قط منه فاحشة اللواط ولا خطر له ذلك، ولم يزن ولم يشرب مسكرا ولا أكل حشيشة، فرحمه الله وأكرم مثواه، صلي عليه بعد
__________
(1) كان قد أخلع عليه في جمادى الآخرة نيابة السلطنة في الشام.
(بدائع الزهور 1 / 588).

(14/338)

الظهر يومئذ وخرج بالجنازة من باب النصر فخرج نائب السلطنة من دار السعادة فحضر الصلاة عليه هنالك، ودفن بمقبرة لهم بالصوفية وتأسفوا عليه وترحموا، وتزاحم جماعة من الفقهاء بطلب مدارسه انتهى.
ثم دخلت سنة أربع وستين وسبعمائة استهلت هذه السنة وسلطان الاسلام بالديار المصرية والشامية والحجازية وما يتبعهما من الاقاليم والرساتيق الملك المنصور صلاح الدين محمد بن الملك المنصور المظفري حاجي بن الملك الناصر محمد بن الملك المنصور قلاوون الصالحي، ومدبر الممالك بين يديه، وأتابك العساكر سيف الدين يلبغا، وقضاة مصر هم المذكورون في التي قبلها، غير أن ابن جماعة قاضي الشافعية وموفق الدين قاضي الحنابلة في الحجاز الشريف، ونائب دمشق الامير سيف الدين قشتمر المنصوري، وقاضي قضاة الشافعية الشيخ بهاء الدين بن قاضي القضاة تقي الدين السبكي، وأخوه قاضي القضاة تاج الدين مقيم بمصر، وقاضي قضاة الحنفية الشيخ جمال الدين بن قاضي القضاة شرف الدين الكفري، آثره والده بالمنصب وأقام على تدريس الركنية يتعبد ويتلو ويجمع على العبادة، وقاضي قضاة المالكية جمال الدين المسلاتي، وقاضي قضاة الحنابلة الشيخ جمال الدين المرداوي محمود بن جملة، ومحتسب البلد الشيخ عماد الدين بن الشيرجي، وكاتب السر جمال الدين عبد الله بن الاثير، قدم من الديار المصرية عوضا عن ناصر الدين بن يعقوب، وكان قدومه
يوم سلخ السنة الماضية، وناظر الدواوين بدر الدين حسن بن النابلسي، وناظر الخزانة القاضي تقي الدين بن مراجل.
ودخل المحمل السلطاني يوم الجمعة الثاني والعشرين من المحرم بعد العصر خوفا من المطر، وكان وقع مطر شديد قبل أيام، فتلف منه غلات كثيرة بحوران وغيرها، ومشاطيخ وغير ذلك فإنا لله وإنا إليه راجعون.
وفي ليلة الاربعاء السابع والعشرين منه بعد عشاء الآخرة قبل دقة القلعة دخل فارس من ناحية باب الفرج إلى ناحية باب القلعة الجوانية، ومن ناحية الباب المذكور سلسلة، ومن ناحية باب النصر أخرى جددتا لئلا يمر راكب على باب القلعة المنصورة، فساق هذا الفارس المذكور على السلسلة الواحدة فقطعها، ثم مر على الاخرى فقطعها وخرج من باب النصر ولم يعرف لانه ملثم.
وفي حادي عشر صفر وقبله بيوم قدم البريد من الديار المصرية بطلب الامير سيف الدين زبالة أحد أمراء الالوف إلى الديار المصرية مكرما، وقد كان عزل عن نيابة القلعة بسبب ما تقدم، وجاء البريد أيضا ومعه التواقيع التي كانت بأيدي ناس كثير، زيادات على الجامع، ردت إليهم وأقروا على ما بأيديهم من ذلك، وكان ناظر الجامع الصاحب تقي الدين بن مراجل قد سعى برفع ما زيد بعد التذكرة التي كانت في أيام صرغتمش، فلم يف ذلك، وتوجه الشيخ بهاء الدين بن السبكي قاضي قضاة الشام الشافعي من دمشق إلى الديار المصرية يوم الاحد سادس عشر صفر من

(14/339)

هذه السنة، وخرج القضاة والاعيان لتوديعه، وقد كان أخبرنا عند توديعه بأن أخاه قاضي القضاة تاج الدين قد لبس خلعة القضاة بالديار المصرية، وهو متوجه إلى الشام عند وصوله إلى ديار مصر، وذكر لنا أن أخاه كاره للشام.
وأنشدني القاضي صلاح الدين الصفدي ليلة الجمعة رابع عشره لنفسه فيما عكس عن المتنبي في يديه من قصيدته وهو قوله: إذا اعتاد الفتى خوض المنايا * فأيسر ما يمر به الوصول وقال: دخول دمشق يكسبنا نحولا * كأن لها دخولا في البرايا
إذا اعتاد الغريب الخوض فيها * فأيسر ما يمر به المنايا وهذا شعر قوي، وعكس جلي، لفظا ومعنى.
وفي ليلة الجمعة الحادي والعشرين من صفر عملت خيمة حافلة بالمارستان الدقاقي جوار الجامع، بسبب تكامل تجديده قريب السقف مبنيا باللبن، حتى قناطره الاربع بالحجارة البلق، وجعل في أعاليه قمريات كبار مضيئة، وفتق في قبلته إيوانا حسنا زاد في أعماقه أضعاف ما كان، وبيضه جميعه بالجص الحسن المليح، وجددت فيه خزائن ومصالح، وفرش ولحف جدد، وأشياء حسنة، فأثابه الله وأحسن جزاءه آمين، وحضر الخيمة جماعات من الناس من الخواص والعوام، ولما كانت الجمعة الاخرى دخله نائب السلطنة بعد الصلاة فأعجبه ما شاهده من العمارات، وأخبره بما كانت عليه حاله قبل هذه العمارة، فاستجاد ذلك من صنيع الناظر.
وفي أول ربيع الآخر قدم قاضي القضاة تاج الدين السبكي من الديار المصرية على قضاء الشام عودا على بدء يوم الثلاثاء رابع عشره فبدأ بالسلام على نائب السلطنة بدار السعادة، ثم ذهب إلى دار الامير علي بالقصاعين فسلم عليه، ثم جاء إلى العادلية قبل الزوال، ثم جاءه الناس من الخاص والعام يسلمون عليه ويهنونه بالعود، وهو يتودد ويترحب بهم.
ثم لما كان صبح يوم الخميس سادس عشره لبس الخلعة بدار السعادة ثم جاء في أبهة هائلة لابسها إلى العادلية فقرئ تقليده بها بحضرة القضاة والاعيان وهنأه الناس والشعراء والمداح.
وأخبر قاضي القضاة تاج الدين بموت حسين بن الملك الناصر (1)، ولم يكن بقي من بنيه لصلبه سواه، ففرح بذلك كثير من الامراء وكبار الدولة، لما كان فيه من حدة وارتكاب أمور نكرة.
وأخبر بموت القاضي فخر الدين سليمان بن القاضي عماد الدين بن الشيرجي، وقد كان اتفق له من الامر
__________
(1) وكان ذلك ليلة السبت رابع ربيع الآخرة كما في الجوهر الثمين لابن دقماق 2 / 219 (وراجع النجوم الزاهرة 11 / 21 وبدائع الزهور 1 / 592 وفيه: في جمادى الاولى).

(14/340)

أنه قلد حسبة دمشق عوضا عن ابيه، نزل له عنها باختياره لكبره وضعفه، وخلع عليه بالديار
المصرية، ولم يبق إلا أن يركب على البريد فتمرض يوما وثانيا وتوفي إلى رحمة الله تعالى، فتألم والده بسبب ذلك تألما عظيما، وعزاه الناس فيه، ووجدته صابرا محتسبا باكيا مسترجعا موجعا انتهى.
بشارة عظيمة بوضع الشطر من مكس الغنم مع ولاية سعد الدين ماجد بن التاج إسحاق من الديار المصرية على نظر الدواوين قبله، ففرح الناس بولاية هذا وقدومه، وبعزل الاول وانصرافه عن البلد فرحا شديدا، ومعه مرسوم شريف بوضع نصف مكس الغنم، وكان عبرته أربعة دراهم ونصف، فصار إلى درهمين وربع درهم، وقد نودي بذلك في البلد يوم الاثنين العشرين من شهر ربيع الآخر، ففرح الناس بذلك فرحا شديدا، ولله الحمد والمنة، وتضاعفت أدعيتهم لمن كان السبب في ذلك، وذلك أنه يكثر الجلب برخص اللحم على الناس، ويأخذ الديوان نظير ما كان يأخذ قبل ذلك، وقدر الله تعالى قدوم وفود وقفول بتجائر متعددة، وأخذ منها الديوان السلطاني في الزكاة والوكالة، وقد مراكب كثيرة فأخذ منها في العشر أضعاف ما أطلق من المكس، ولله الحمد والمنة.
ثم قرئ على الناس في يوم الجمعة بعد صلاة الجمعة قبل العصر.
وفي يوم الاثنين العشرين منه ضرب الفقيه شمس الدين بن الصفدي بدار السعادة بسبب خانقاه الطواويس، فإنه جاء في جماعة منهم يتظلمون من كاتب السر الذي هو شيخ الشيوخ، وقد تكلم معهم فيما يتعلق بشرط الواقف مما فيه مشقة عليهم، فتكلم الصفدي المذكور بكلام فيه غلظ، فبطح ليضرب فشفع فيه، ثم تكلم فشفع فيه، ثم بطح الثالثة فضرب ثم أمر به إلى السجن، ثم أخرج بعد ليلتين أو ثلاثة.
وفي صبيحة يوم الاحد السادس والعشرين منه درس قاضي القضاة الشافعي بمدارسه، وحضر درس الناصرية الجوانية بمقتضى شرط الواقف الذي أثبته أخوه بعد موت القاضي ناصر الدين كاتب السر، وحضر عنده جماعة من الاعيان وبعض القضاة، وأخذ في سورة الفتح، قرئ عليه من تفسير والده في قوله (إنا فتحنا لك فتحا مبينا) [ سورة الفتح: 1 ].
وفي مستهل جمادى الاولى يوم الجمعة بعد صلاة الفجر مع الامام الكبير صلي على القاضي
قطب الدين محمد بن الحسن الحاكم بحمص، جاء إلى دمشق لتلقي أخي زوجته قاضي القضاة تاج الدين السبكي الشافعي، فتمرض من مدة ثم كانت وفاته بدمشق، فصلي عليه بالجامع كما ذكرنا، وخارج باب الفرج، ثم صعدوا به إلى سفح جبل قاسيون، وقد جاوز الثمانين بسنتين، وقد حدث وروى شيئا يسيرا رحمه الله.

(14/341)

وفي يوم الاحد ثالثه قدم قاضيا الحنفية والحنابلة بحلب والخطيب بها والشيخ شهاب الدين الاذرعي، والشيخ زين الدين الباريني (1) وآخرون معهم، فنزلوا بالمدرسة الاقبالية وهم وقاضي قضاتهم الشافعي، وهو كمال الدين المصري مطلوبون إلى الديار المصرية، فتحرر ما ذكروه عن قاضيهم وما نقموه عليه من السيرة فيما يذكرون في المواقف الشريفة بمصر، وتوجهوا إلى الديار المصرية يوم السبت عاشره.
وفي يوم الخميس قدم الامير زين الدين زبالة نائب القلعة من الديار المصرية على البريد في تجمل عظيم هائل، وتلقاه الناس بالشموع في أثناء الطريق، ونزل بدار الذهب، وراح الناس للسلام عليه وتهنئته بالعود إلى نيابة القلعة، على عادته، وهذه ثالث مرة وليها لانه مشكور السيرة فيها، وله فيها سعي محمود في أوقات متعددة.
وفي يوم الخميس الحادي والعشرين صلى نائب السلطنة والقاضيان الشافعي والحنفي وكاتب السر وجماعة من الامراء والاعيان بالمقصورة وقرئ كتاب السلطان على السدة بوضع مكس الغنم إلى كل رأس بدرهمين، فتضاعفت الادعية لولي الامر، ولمن كان السبب في ذلك.
غريبة من الغرائب وعجيبة من العجائب وقد كثرت المياه في هذا الشهر وزادت الانهار زيادة كثيرة جدا، بحيث إنه فاض الماء في سوق الخيل من نهر بردى حتى عم جميع العرصة المعروفة بموقف الموكب، بحيث إنه أجريت فيه المراكب بالكلك، وركبت فيه المارة من جانب إلى جانب، واستمر ذلك جمعا متعددة، وامتنع نائب السلطنة والجيش من الوقوف هناك، وربما وقف نائب السلطنة بعض الايام تحت الطارمة تجاه
باب الاسطبل السلطاني، وهذا أمر لم يعهد مثله ولا رأيته قط في مدة عمري، وقد سقطت بسبب ذلك بنايات ودور كثيرة، وتعطلت طواحين كثيرة غمرها الماء.
وفي ليلة الثلاثاء العشرين من جمادى الاولى توفي الصدر شمس الدين عبد الرحمن بن الشيخ عز الدين بن منجى التنوخي بعد العشاء الآخرة، وصلي عليه بجامع دمشق بعد صلاة الظهر، ودفن بالسفح.
وفي صبيحة هذا اليوم توفي الشيخ ناصر الدين محمد بن أحمد القونوي الحنفي، خطيب جامع يلبغا، وصلي عليه عقيب صلاة الظهر أيضا، ودفن بالصوفية، وقد باشر عوضه الخطابة والامامة قاضي القضاة كمال الدين الكفري الحنفي.
وفي عصر هذا اليوم توفي القاضي علاء الدين بن القاضي شرف الدين بن القاضي شمس الدين بن الشهاب محمود الحلبي، أحد
__________
(1) الباريني نسبة إلى بارين قرية من قرى حماة، وهي بين حماة وحلب.
وهو زين الدين أبو حفص عمر بن عيسى بن عمر الشافعي، كان مولده سنة 701 ه ومات في هذه السنة 764 ه في شوال منها ودفن بحلب خارج باب المقام (شذرات الذهب 6 / 202).

(14/342)

موقعي الدست بدمشق، وصلي عليه يوم الاربعاء ودفن بالسفح.
وفي يوم الجمعة الثالث والعشرين منه خطب قاضي القضاة جمال الدين الكفري الحنفي بجامع يلبغا عوضا عن الشيخ ناصر الدين بن القونوي رحمه الله تعالى، وحضر عنده نائب السلطنة الامير سيف الدين قشتمر، وصلى معه قاضي القضاة تاج الدين الشافعي بالشباك الغربي القبلي منه، وحضر خلق من الامراء والاعيان، وكان يوما مشهودا، وخطب ابن نباتة بأداء حسن وفصاحة بليغة، هذا مع علم أن كل مركب صعب.
وفي يوم السبت خامس عشر جمادى الآخرة توجه الشيخ شرف الدين القاضي الحنبلي إلى الديار المصرية بطلب الامير سيف الدين يلبغا في كتاب كتبه إليه يستدعيه ويستحثه في القدوم عليه.
وفي يوم الثلاثاء ثاني شهر رجب سقط اثنان سكارى من سطح بحارة اليهود، أحدهما مسلم والآخر يهودي، فمات المسلم من ساعته وانقلعت عين اليهودي وانكسرت يده لعنه الله،
وحمل إلى نائب السلطنة فلم يحر جوابا.
ورجع الشيخ شرف الدين ابن قاضي الجبل بعد ما قارب غزة لما بلغه من الوباء بالديار المصرية فعاد إلى القدس الشريف، ثم رجع إلى وطنه فأصاب السنة، وقد وردت كتب كثيرة تخبر بشدة الوباء والطاعون بمصر، وأنه يضبط من أهلها في النهار نحو الالف، وأنه مات جماعة ممن يعرفون كولدي قاضي قضاة تاج الدين المناوي، وكاتب الحكم ابن الفرات، وأهل بيته أجمعين، فإنا لله وإنا إليه راجعون.
وجاء الخبر في أواخر شهر رجب بموت جماعة بمصر منهم أبو حاتم بن الشيخ بهاء الدين السبكي المصري بمصر، وهو شاب لم يستكمل العشرين، وقد درس بعدة جهات بمصر وخطب، ففقده والده وتأسف الناس عليه وعزوا فيه عمه قاضي القضاة تاج الدين السبكي قاضي الشافعية بدمشق، وجاء الخبر بموت قاضي القضاة شهاب الدين أحمد الرباجي المالكي، كان بحلب وليها مرتين ثم عزل فقصد مصر واستوطنها مدة ليتمكن من السعي في العودة فأدركته منيته في هذه السنة من الفناء وولدان له معه أيضا.
وفي يوم السبت سادس شعبان توجه نائب السلطنة في صحبة جمهور الامراء إلى ناحية تدمر لاجل الاعراب من أصحاب خيار بن مهنا، ومن التف عليه منهم، وقد دمر بعضهم بلد تدمر وحرقوا كثيرا من أشجارها، ورعوها وانتهبوا شيئا كثيرا، وخرجوا من الطاعة، وذلك بسبب قطع إقطاعاتهم وتملك أملاكهم والحيلولة عليهم، فركب نائب السلطنة بمن معه كما ذكرنا، لطردهم عن تلك الناحية، وفي صحبتهم الامير حمزة بن الخياط، أحد أمراء الطبلخانات، وقد كان حاجبا لخيار قبل ذلك، فرجع عنه وألب عليه عند الامير الكبير يلبغا الخاصكي، ووعده إن هو أمره وكبره أن يظفره بخيار وأن يأتيه برأسه، ففعل معه ذلك، فقدم إلى دمشق ومعه مرسوم بركوب الجيش معه إلى خيار وأصحابه، فساروا كما ذكرنا، فوصلوا إلى

(14/343)

تدمر، وهربت الاعراب من بين يدي نائب الشام يمينا وشمالا، ولم يواجهوه هيبة له، ولكنهم يتحرفون على حمزة بن الخياط، ثم بلغنا أنهم بيتوا الجيش فقتلوا منه طائفة وجرحوا آخرين وأسروا
آخرين، فإنا لله وإنا إليه راجعون.
سلطنة الملك الاشرف ناصر الدين " شعبان بن حسين بن الملك الناصر محمد بن قلاوون في يوم الثلاثاء خامس عشر شعبان " لما كان عشية السبت تاسع عشر شعبان من هذه السنة أعني سنة أربع وستين وسبعمائة قدم أمير من الديار المصرية فنزل بالقصر الابلق، وأخبر بزوال مملكة الملك المنصور بن المظفر حاجي بن الملك الناصر محمد بن قلاوون، ومسك واعتقل.
وبويع للملك الاشرف شعبان بن حسين الناصر بن المنصور قلاوون، وله من العمر قريب العشرين (1)، فدقت البشائر بالقلعة المنصورة، وأصبح الناس يوم الاحد في الزينة.
وأخبرني قاضي القضاة تاج الدين والصاحب سعد الدين ماجد ناظر الدواوين، أنه لما كان يوم الثلاثاء الخامس عشر (2) من شعبان عزل الملك المنصور وأودع منزله وأجلس الملك الاشرف ناصر الدين شعبان على سرير الملك، وبويع لذلك، وقد وقع رعد في هذا اليوم ومطر كثير، وجرت المزاريب، فصار غدرانا في الطرقات، وذلك في خامس حزيران، فتعجب الناس من ذلك، هذا وقد وقع وباء في مصر في أول شعبان (3) (*)، فتزايد وجمهوره في اليهود، وقد وصلوا إلى الخمسين في كل يوم وبالله المستعان.
وفي يوم الاثنين سابعه اشتهر الخبر عن الجيش بأن الاعراب اعترضوا التجريدة القاصدين إلى الرحبة وواقفوهم وقتلوا منهم ونهبوا وجرحوا، وقد سار البريد خلف النائب والامراء ليقدموا إلى البلد لاجل البيعة للسلطان الجديد.
جعله الله مباركا على المسلمين، ثم قدم جماعة من الامراء
__________
(1) في السلوك 3 / 83 والنجوم الزاهرة 11 / 24: له من العمر عشر سنين، وفي بدائع الزهور 1 / 2 / 3: " نحو اثني عشر سنة ".
__________
(2) في بدائع الزهور 1 / 1 / 592: يوم الاثنين رابع عشر شعبان ويرى المقريزي في السلوك 3 / 83 سبب خلعه من السلطنة " لاختلال عقله " ويرى ابن أياس في بدائع الزهور 1 / 1 / 592 سبب خلعه فيقول: " فإنه انهمك على شرب الخمور، وسماع الآلات والزمور، واشتغل بذلك عن أمور المملكة، وصار يحتجب عن الناس في المحاكمات، فضاعت حقوق المسلمين ولم يجدوا لهم من ناصر
ولا معين ".
وراجع تفاصيل أخرى في خلعه في النجوم الزاهرة 11 / 7.
__________
(3) كان أول ابتدائه في ربيع الآخرة وفشى في الناس وتزايدت خطورته في جمادى الآخرة وأكثر من هلك فيه من الاطفال (بدائع الزهور 1 / 592).

(14/344)

المنهزمين من الاعراب في (أسوء) ؟ حال وذلة، ثم جاء البريد من الديار المصرية بردهم إلى العسكر الذي مع نائب السلطنة على تدمر، متوعدين بأنواع العقوبات، وقطع الاقطاعات.
وفي شهر رمضان تفاقم الحال بسبب الطاعون فإنا لله وإنا إليه راجعون، وجمهوره في اليهود لعله قد فقد منهم من مستهل شعبان إلى مستهل رمضان نحو الالف نسمة خبيثة، كما أخبرني بذلك القاضي صلاح الدين الصفدي وكيل بيت المال، ثم كثر ذلك فيهم في شهر رمضان جدا، وعدة العدة من المسلمين والذمة بالثمانين.
وفي يوم السبت حادي عشره صلينا بعد الظهر على الشيخ المعمر الصدر بدر الدين محمد بن الرقاق المعروف بابن الجوجي، وعلى الشيخ صلاح الدين محمد بن شاكر الليثي، تفرد في صناعته وجمع تاريخا مفيدا نحوا من عشر مجلدات، وكان يحفظ ويذاكر ويفيد رحمه الله وسامحه، انتهى.
وفاة الخطيب جمال الدين محمود بن جملة (1) (*) ومباشرة تاج الدين بعده كانت وفاته يوم الاثنين بعد الظهر قريبا من العصر، فصلى بالناس بالمحراب صلاة العصر قاضي القضاة تاج الدين السبكي الشافعي عوضا عنه، وصلى بالناس الصبح أيضا، وقرأ بآخر المائدة من قوله (يوم يجمع الله الرسل) [ المائدة: 109 ] ثم لما طلعت الشمس وزال وقت الكراهة صلى على الخطيب جمال الدين عند باب الخطابة، وكان الجمع في الجامع كثيرا، وخرج بجنازته من باب البريد، وخرج معه طائفة من العوام وغيرهم، وقد حضر جنازته بالصالحية على ما ذكر جم غفير وخلق كثير، ونال قاضي القضاة الشافعي من بعض الجهلة إساءة أدب، فأخذ منهم جماعة وأدبوا، وحضر هو بنفسه صلاة الظهر يومئذ، وكذا باشر الظهر والعصر في بقية الايام،
يأتي للجامع في محفل من الفقهاء والاعيان وغيرهم، ذهابا وإيابا، وخطب عنه يوم الجمعة الشيخ جمال الدين ابن قاضي القضاة، ومنع تاج الدين من المباشرة، حتى يأتي التشريف: وفي يوم الاثنين بعد العصر صلي على الشيخ شهاب الدين بن عبد الله (2) البعلبكي، المعروف بان النقيب، ودفن بالصوفية وقد قارب السبعين وجاوزها، وكان بارعا في القراءات والنحو والتصريف والعربية، وله يد في الفقه وغير ذلك، وولي مكانه مشيخة الاقراء بأم الصالح شمس الدين محمد بن اللبان، وبالتربة الاشرفية الشيخ أمين الدين عبد الوهاب بن السلار،
__________
(1) وهو جمال الدين أبو الثناء محمود بن محمد بن ابراهيم بن جملة بن مسلم بن تمام بن حسين بن يوسف الدمشقي، كان مولده سنة 707 ه.
قال السبكي في طبقاته: قل إن رأيت نظيره (شذرات الذهب 6 / 203).
__________
(2) ذكره في شذرات الذهب 6 / 200: شهاب الدين أبو العباس أحمد بن عبد الرحمن بن عبد الرحيم الشافعي البعلبكي ثم الدمشقي.

(14/345)

وقدم نائب السلطنة من ناحية الرحبة وتدمر وفي صحبته الجيش الذين كانوا معه بسبب محاربته إلى أولاد مهنا وذويهم من الاعراب في يوم الاربعاء سادس شوال.
وفي ليلة الاحد عاشره توفي الشيخ صلاح الدين خليل بن أيبك (1)، وكيل بيت المال، وموقع الدست، وصلي عليه صبيحة الاحد بالجامع، ودفن بالصوفية، وقد كتب الكثير من التاريخ واللغة والادب، وله الاشعار الفائقة، والفنون المتنوعة، وجمع وصنف وألف، وكتب ما يقارب مئين من المجلدات.
وفي يوم السبت عاشره جمع القضاة والاعيان بدار السعادة وكتبوا خطوطهم بالرضى بخطابة قاضي القضاة تاج الدين السبكي بالجامع الاموي، وكاتب نائب السلطنة في ذلك.
وفي يوم الاحد حادي عشره استقر عزل نائب السلطنة سيف الدين قشتمر عن نيابة دمشق وأمر بالمسير إلى نيابة صفد (2) فأنزل أهله بدار طيبغا حجي من الشرق الاعلى، وبرز هو إلى سطح المزة ذاهبا إلى ناحية صفد.
وخرج المحمل صحبة الحجيج وهم جم غفير وخلق كثير يوم الخميس
رابع عشر شوال.
وفي يوم الخميس الحادي والعشرين من شوال توفي القاضي أمين الدين أبو حيان ابن أخي قاضي القضاة تاج الدين المسلاتي وزوج ابنته ونائبه في الحكم مطلقا وفي القضاء والتدريس في غيبته، فعاجلته المنية.
ومن غريب ما وقع في أواخر هذا الشهر أنه اشتهر بين النساء وكثير من العوام أن رجلا رأى مناما فيه أنه رأى النبي صلى الله عليه وسلم عند شجرة توتة عند مسجد ضرار خارج باب شرقي، فتبادر النساء إلى تخليق تلك التوتة، وأخذوا أوراقها للاستشفاء من الوباء، ولكن لم يظهر صدق ذلك المنام، ولا يصح عمن يرويه.
وفي يوم الجمعة سابع شهر ذي القعدة خطب بجامع دمشق قاضي القضاة تاج الدين السبكي خطبة بليغة فصيحة أداها أداء حسنا وقد كان يحس من طائفة من العوام أن يشوشوا فلم يتكلم أحد منهم بل ضجوا عند الموعظة وغيرها، وأعجبهم الخطيب وخطبته وأداؤه وتبليغه ومهابته، واستمر يخطب هو بنفسه.
وفي يوم الثلاثاء ثامن عشره توفي الصاحب تقي الدين سليمان بن مراجل ناظر الجامع
__________
(1) المعروف بالصفدي، نسبة إلى صفد وبها مولده في سنة ست أو 697 ه.
قال في شذرات الذهب 6 / 201 مات بدمشق في شوال سنة 764 ه.
__________
(2) تولاها عوضا عن ازدمر الخازن لامر وقع منه في حق يلبغا العمري (راجع النجوم الزاهرة 11 / 25).

(14/346)

الاموي وغيره، وقد باشر نظر الجامع في أيام تنكز، وعمر الجانب الغربي من الحائط القبلي، وكمل رخامه كله، وفتق محرابا للحنفية في الحائط القبلي، ومحرابا للحنابلة فيه أيضا في غربيه، وأثر أشياء كثيرة فيه، وكانت له همة وينسب إلى أمانة وصرامة ومباشرة مشكورة مشهورة، ودفن بتربة أنشأها تجاه داره بالقبيبات رحمه الله، وقد جاوز الثمانين.
وفي يوم الاربعاء تاسع عشره توفي الشيخ بهاء الدين عبد الوهاب (1) الاخميمي المصري،
إمام مسجد درب الحجر، وصلي عليه بعد العصر بالجامع الاموي، ودفن بقصر ابن الحلاج عند الطيوريين بزاوية لبعض الفقراء الخزنة هناك، وقد كان له يد في أصول الفقه، وصنف في الكلام كتابا مشتملا على أشياء مقبولة وغير مقبولة (2)، انتهى.
دخول نائب السلطنة منكلي بغا في يوم الخميس السابع والعشرين من ذي القعدة دخل نائب السلطنة منكلي بغا (3) من حلب إلى دمشق نائبا عليها فتجمل هائل، ولكنه مستمرض في بدنه بسبب ما كان ناله من التعب في مصابرة الاعراب، فنزل دار السعادة على العادة.
وفي يوم الاثنين مستهل ذي الحجة خلع على قاضي القضاة تاج الدين السبكي الشافعي بجامع دمشق، واستمر على ما كان عليه يخطب بنفسه كل جمعة وفي يوم الثلاثاء ثانيه قدم القاضي فتح الدين بن الشهيد ولبس الخلعة وراح الناس لتهنئته وفي يوم الخميس حضر القاضي فتح الدين بن الشهيد كاتب السر مشيخة السميساطية، وحضر عنده القضاة والاعيان بعد الظهر، وخلع عليه لذلك أيضا، وحضر فيها من الغد على العادة، وخلع في هذا اليوم على وكيل بيت المال الشيخ جمال الدين بن الرهاوي وعلى الشيخ شهاب الدين الزهري بفتيا دار العدل.
انتهى.
ثم دخلت سنة خمس وستين وسبعمائة استهلت هذه السنة وسلطان الديار المصرية والشامية والحرمين وما يتبع ذلك الملك الاشرف ناصر الدين شعبان بن سيدي حسين بن السلطان الملك الناصر محمد بن المنصور وقلاوون الصالحي، وهو في عمر عشر سنين، ومدبر الممالك بن يديه الامير الكبير نظام الملك سيف الدين
__________
(1) وهو عبد الوهاب بن عبد الولي بن عبد السلام المراغي المصري الاخميني، مولده في مراغة: - إحدى قرى الصعيد وإليها ينسب - في حدود سنة 700 ه (شذرات الذهب 6 / 201).
__________
(2) وهو كتاب: " المنقذ من الزلل في العلم والعمل ".
__________
(3) وهو منكلي بغا بن عبد الله الشمسي المتوفى سنة 774 ه.
تولاها عوضا عن قشتمر المنصوري المعزول عنها بنيابة صفد.
(الدرر الكامنة 4 / 367).

(14/347)

يلبغا الخاصكي، وقضاة مصر هم المذكورون في السنة التي قبلها، ووزيرها فخر الدين بن قزوينة، ونائب دمشق الامير سيف الدين منكلي بغا الشمسي، وهو مشكور السيرة، وقضاتها هم المذكورون في السنة التي قبلها، وناظر الدواوين بها الصاحب سعد الدين ماجد، وناظر الجيش علم الدين داود، وكاتب السر القاضي فتح الدين بن الشهيد، ووكيل بيت المال القاضي جمال الدين بن الرهاوي.
استهلت هذه السنة وداء الفناء موجود في الناس، إلا أنه خف وقل ولله الحمد.
وفي يوم السبت توجه قاضي القضاة - وكان بهاء الدين أبو البقاء السبكي - إلى الديار المصرية مطلوبا من جهة الامير يلبغا وفي الكتاب إجابته له إلى مسائل، وتوجه بعده قاضي القضاة تاج الدين الحاكم بدمشق وخطيبها يوم الاثنين الرابع عشر من المحرم، على خيل البريد وتوجه بعدهما الشيخ شرف الدين ابن قاضي الجبل الحنبلي، مطلوبا إلى الديار المصرية، وكذلك توجه الشيخ زين الدين المنفلوطي مطلوبا.
وتوفي في العشر الاوسط من المحرم صاحبنا الشيخ شمس الدين بن العطار الشافعي، كان لديه فضيلة واشتغال، وله فهم، وعلق بخطه فوئد جيدة، وكان إماما بالسجن من مشهد علي ابن الحسين بجامع دمشق، ومصدرا بالجامع، وفقيها بالمدارس، وله مدرسة الحديث الوادعية، وجاوز الخمسين بسنوات، ولم يتزوج قط.
وقدم الركب الشامي إلى دمشق في اليوم الرابع والعشرين من المحرم، وهم شاكرون مثنون في كل خير بهذه السنة أمنا ورخصا ولله الحمد.
وفي يوم الاحد حادي عشر صفر درس بالمدرسة الفتحية صاحبنا الشيخ عماد الدين إسماعيل بن خليفة الشافعي، وحضر عنده جماعة من الاعيان والفضلاء، وأخذ في قوله تعالى (إن عدة الشهور عند الله اثني عشر شهرا) [ التوبة: 36 ].
وفي يوم الخميس خامس عشره نودي في البلد على أهل الذمة بإلزامهم بالصغار وتصغير العمائم، وأن لا يستخدموا في شئ من الاعمال، وأن لا يركبوا الخيل ولا البغال، ويركبون
الحمير بالاكف بالعرض، وأن يكون في رقابهم ورقاب نسائهم في الحمامات أجراس، وأن يكون أحد النعلين أسود مخالفا للون الاخرى، ففرح بذلك المسلمون وعدوا للآمر بذلك وفي يوم الاحد ثالث ربيع الاول قدم قاضي القضاة تاج الدين من الديار المصرية مستمرا على القضاء والخطابة، فتلقاه الناس وهنأوه بالعود والسلامة.
وفي يوم الخميس سابعه لبس القاضي الصاحب البهنسي الخلعة لنظر الدواوين بدمشق، وهنأه الناس، وباشر بصرامة واستعمل في غالب الجهات من أبناء السبيل.
وفي يوم الاثنين حادي عشره ركب قاضي القضاة بدر الدين بن أبي الفتح على خيل البريد

(14/348)

إلى الديار المصرية لتولية قضاء قضاة الشافعية بدمشق، عن رضا من خاله قاضي القضاة تاج الدين، ونزوله عن ذلك.
وفي يوم الخميس خامس ربيع الاول احترقت الباشورة (1) (*) التي ظاهر باب الفرج على الجسر، ونال حجارة الباب شئ من حريقها فاتسعت، وقد حضر طفيها نائب السلطنة والحاجب الكبير، ونائب القلعة وغيرهم.
في صبيحة هذا اليوم زاد النهر زيادة عظيمة بسبب كثرة الامطار وذلك في أوائل كانون الثاني، وركب الماء سوق الخيل بكماله، ووصل إلى ظاهر باب الفراديس، وتلك النواحي، وكسر جسر الخشب الذي عند جامع يلبغا، وجاء فصدم به جسر الزلابية فكسره أيضا.
وفي يوم الخميس ثاني عشره صرف حاجب الحجاب قماري عن المباشرة بدار السعادة، وأخذت القضاة من يده وانصرف إلى داره في أقل من الناس، واستبشر بذلك كثير من الناس، لكثرة ما كان يفتات على الاحكام الشرعية.
وفي أواخره اشتهر موت القاضي تاج الدين المناوي (2) بديار مصر وولاية قاضي القضاة بهاء الدين بن أبي البقاء السبكي مكانه بقضاء العساكر بها، ووكالة السلطان أيضا، ورتب له مع ذلك كفايته.
وتولى في هذه الايام الشيخ سراج الدين البلقيني إفتاء دار العدل مع الشيخ بهاء
الدين أحمد بن قاضي القضاة السبكي بالشام، وقد ولي هو أيضا القضاء بالشام كما تقدم، ثم عاد إلى مصر موفرا مكرما وعاد أخوه تاج الدين إلى الشام، وكذلك ولوا مع البلقيني إفتاء دار العدل الحنفي شيخا يقال له الشيخ شمس الدين بن الصائغ، وهو مفتي حنفي أيضا.
وفي يوم الاثنين سابع ربيع الاول توفي الشيخ نور الدين محمد بن الشيخ أبي بكر قوام بزاويتهم بسفح قاسيون، وغدا الناس إلى جنازته، وقد كان من العلماء الفضلاء الفقهاء بمذهب الشافعي، درس بالناصرية مدة سنين بعد أبيه، وبالرباط الدويداري داخل باب الفرج، وكان يحضر الناس، ونزل عندنا بالمدرسة النجيبية (3)، وكان يحب السنة ويفهمها جيدا رحمه الله (4).
__________
(1) في البداية المطبوعة، الباسورة، وقد تقدمت الاشارة إليها قريبا.
__________
(2) وهو تاج الدين أبو عبد الله محمد بن اسحاق بن ابراهيم بن عبد الرحمن السلمي المصري المناوي، تفقه على عمه ضياء الدين المناوي وناب في الحكم عن القاضي عز الدين بن جماعة، وكان محمود الخصال مشكور السيرة، مهابا صارما.
توفي في " ربيع الآخر - كما في شذرات الذهب - ودفن بتربته بظاهر باب تربة الشافعي ".
__________
(3) المدرسة النجيبية بدمشق لصق المدرسة النورية وضريح نور الدين جهة الشمال، أنشأها النجيبي جمال الدين آقوش الصالحي النجمي استادار الملك الصالح أيوب (الدارس 1 / 468).
__________
(4) في شذرات الذهب 6 / 205: ولد في رمضان سنة 717 ه وتوفي في ربيع الآخر.

(14/349)

وفي مستهل جمادى الاولى ولي قاضي القضاة تاج الدين الشافعي مشيخة دار الحديث بالمدرسة التي فتحت بدرب القبلي، وكانت دار لوافقها جمال الدين عبد الله بن محمد بن عيس التدمري، الذي كان أستاذا لامير طاز، وجعل فيها درس للحنابلة، وجعل المدرس لهم الشيخ برهان الدين إبراهيم بن قيم الجوزية، وحضر الدرس وحضر عنده بعض الحنابلة بالدرس، ثم جرت أمور يطول بسطها.
واستحضر نائب السلطنة شهود الحنابلة بالدرس واستفرد كلا منهم يسأله كيف شهد في أصل الكتاب - المحضر - الذي أثبتوا عليهم، فاضطروا في الشهادات فضبط
ذلك عليهم، وفيه مخالفة كبيرة لما شهدوا به في أصل المحضر، وشنع عليهم كثير من الناس، ثم ظهرت ديوان كثيرة لبيت طاز على جمال الدين التدمري الواقف، وطلب من القاضي المالكي أن يحكم بإبطال ما حكم به الحنبلي، فتوقف في ذلك.
وفي يوم الاثنين الحادي والعشرين منه، قرئ كتاب السلطان بصرف الوكلاء من أبواب القضاة الاربعة فصرفوا (1).
وفي شهر جمادى الآخرة توفي الشيخ شمس الدين شيخ الحنابلة بالصالحية ويعرف بالبيري يوم الخميس ثامنه، صلي عليه بالجامع المظفري بعد العصر ودفن بالسفح وقد قارب الثمانين.
وفي رابع عشر منه عقد بدار السعادة مجلس حافل اجتمع فيه القضاة الاربعة وجماعة من لمفتيين، وطلبت فحضرت معهم بسبب المدرسة التدمرية وقرابة الواقف ودعواهم أنه وقف عليهم الثلث، فوقف الحنبلي في أمرهم ودافعهم عن ذلك أشد الدفاع.
وفي العشر الاول من رجب وجد جراد كثير منتشر، ثم تزايد وتراكم وتضاعف وتفاقم الامر بسببه، وسد الارض كثيرة يمينا وشمالا، وأفسد شيئا كثيرا من الكروم والمقاني والزروعات النفيسة، وأتلف للناس شيئا كثيرا، فإنا لله وإنا إليه راجعون.
وفي يوم الاثنين ثالث شعبان توجه القضاة ووكيل بيت المال إلى باب كيسان فوقفوا عليه وعلى هيئته ومن نية نائب السلطنة فتحه ليتفرج الناس به: وعدم للناس غلات كثيرة وأشياء من أنواع الزروع بسبب كثرة الجراد، فإنا لله وإنا إليه راجعون.
فتح باب كيسان (2) بعد غلقه نحوا من مائتي سنة وفي يوم الاربعاء السادس والعشرين من شعبان اجتمع نائب السلطنة والقضاة عند باب
__________
(1) يعلل المقريزي هذا الاجراء في السلوك 3 / 92 بقوله: " لكثرة خداعهم ومكرهم وتحذلقهم في تنور الشرور ".
__________
(2) باب كيسان: هو أحد أبواب سور دمشق، ويقع في الزواية الشرقية الجنوبية منه، وينسب إلى كيسان - مولى معاوية فيما قيل.
وهو على بعد خطوات من مدافن المسيحيين بالقرب من قبر بلال الحبشي، وقد كان مغلقا منذ أكثر من مئتي عام بأمر العادل نور الدين محمود لامر اقتضى ذلك (النجوم الزاهرة 11 / 26).

(14/350)

كيسان، وشرع الصناع في فتحه عن مرسوم السلطان الوارد من الديار المصرية، وأمر نائب السلطنة وإذن القضاة في ذلك، واستهل رمضان وهو في العمل فيه.
وفي العشر الاخير من شعبان توفي الشريف شمس الدين محمد بن علي بن الحسن بن حمزة الحسني المحدث المحصل، المؤلف لاشياء مهمة، وفي الحديث قرأ وسمع وجمع وكتب أسماء رجال بمسند الامام أحمد، واختصر كتابا في أسماء الرجال مفيدا (1)، وولي مشيخة الحديث التي وقفها في داره بهاء الدين القاسم بن عساكر، داخل باب توما، وختمت البخاريات في آخر شهر رمضان.
ووقع بين الشيخ عماد الدين بن السراج قارئ البخاري عند محراب الصحابة، وبين الشيخ بدر الدين بن الشيخ جمال الدين الشريشي، وتهاترا على رؤوس الاشهاد بسبب لفظة " يبتز " بمعنى يدخر، وفي نسخة يتير، فحكى ابن السراج عن الحافظ المزي، فانتصر الآخر للحافظ المزي، فقاد منه بالقول ثم قام والده الشيخ جمال الدين المشار إليه فكشف رأسه على طريقة الصوفية، فكأن ابن السراج لم يلتفت إليه، وتدافعوا إلى القاضي الشافعي فانتصر للحافظ المزي، وجرت امور، ثم اصطلحوا غير مرة وعزم أولئك على كتب محضر على ابن السراج، ثم انطفأت تلك الشرور.
وكثر الموت في أثناء شهر رمضان وقاربت العدة مائة، وربما جاوزت المائة، وربما كانت أقل منها وهو الغالب، ومات جماعة من الاصحاب والمعارف، فإنا لله وإنا إليه راجعون.
وكثر الجراد في البساتين وعظم الخطب بسببه، وأتلف شيئا كثيرا من الغلات والثمار والخضراوات، وغلت الاسعار وقلت الثمار، وارتفعت قيم الاشياء فبيع الدبس بما فوق المائتين القنطار، والرز بأزيد من ذلك وتكامل فتح باب كيسان وسموه الباب القبلي، ووضع الجسر منه إلى الطريق السالكة، وعرضه أزيد من عشرة أذرع بالنجاري لاجل عمل الباسورة جنبتيه، ودخلت المارة عليه من المشاة والركبان، وجاء في غاية الحسن، وسلك الناس في حارات اليهود، وانكشف دخلهم وأمن الناس من دخنهم وفشهم ومكرهم وخبثهم، وانفرج الناس بهذا الباب المبارك.
واستهل شوال والجراد قد أتلف شيئا كثيرا من البلاد، ورعى الخضراوات والاشجار،
وأوسع أهل الشام في الفساد، وغلت الاسعار، واستمر الفناء وكثر الضجيج والبكاء، وفقدنا.
__________
(1) مولده سنة 717 ه، توفي في ربيع الاول كما في شذرات الذهب 6 / 206 ومن مصنافته: مختصر الحلية لابي نعيم وسماه: مجمع الاحباب وتذكرة أولي الالباب - تفسير كبير - شرح منتهى السؤال والاول في علمي الاصول والجدل - كتاب في أوصول الدين - كتاب في الرد على الاسنوي في تناقضه.
(الدرر الكامنة 3 / 420 كشف الظنون ص 1122 هدية العارفين 2 / 168 شذرات الذهب 6 / 206 معجم المؤلفين: كحالة ج 9 / 198).

(14/351)

كثيرا من الاصحاب والاصدقاء، فلان مات.
وقد تناقض في هذه المدة وقل الوقع وتناقض للخمسين.
وفي شهر ذي القعدة تقاصر الفناء ولله الحمد، ونزل العدد إلى العشرين فما حولها، وفي رابعه دخل بالفيل والزرافة إلى مدينة دمشق من القاهرة، فانزل في الميدان الاخضر قريبا من القصر الابلق، وذهب الناس للنظر إليهما على العادة.
وفي يوم المجعة تاسعه صلي على الشيخ جمال الدين عبد الصمد بن خليل البغدادي، المعروف بابن الخضري، محدث بغداد وواعظها، كان من أهل السنة والجماعة رحمه الله انتهى.
تجديد خطبة ثانية داخل سور دمشق منذ فتوح الشام اتفق ذلك في يوم الجمعة الثالث، ثم تبين أنه الرابع والعشرين من ذي القعدة من هذه السنة بالجامع الذي جدد بناءه نائب الشام سيف الدين منكلي بغا، بدرب البلاغة قبلي مسجد درب الحجر، داخل باب كيسان المجدد فتحه في هذا الحين كما تقدم، وهو معروف عند العامة بمسجد الشاذوري، وإنما هو في تاريخ ابن عساكر مسجد الشهرزوري، وكان المسجد رث الهيئة قد تقادم عهده مدة دهر، وهجر فلا يدخله أحد من الناس إلا قليل، فوسعه من قبليه وسقفه جديدا، وجعل له صرحة شمالية مبطلة، ورواقات على هيئة الجوامع، والداخل بأبوابة على العادة، وداخل ذلك رواق كبير له جناحان شرقي وغربي، بأعمدة وقناطر، وقد كان قديما كنيسة فأخذت منهم قبل الخمسمائة، وعملت مسجدا، فلم يزل كذلك إلى هذا الحين، فلما كمل كما
ذكرنا وسيق إليه الماء من القنوات، ووضع فيه منبرا مستعمل كذلك، فيومئذ ركب نائب السلطنة ودخل البلد من باب كيسان وانعطف على حارة اليهود حتى انتهى إلى الجامع المذكور، وقد استنكف الناس عنده من قضاة وأعيان وخاصة وعامة، وقد عين لخطابته الشيخ صدر الدين بن منصور الحنفي، مدرس الناجية وإمام الحنفية بالجامع الاموي، فلما أذن الاذان الاول تعذر عليه الخروج من بيت الخطابة، قيل لمرض عرض له، وقيل لغير ذلك من حصر أو نحوه، فخطب الناس يومئذ قاضي القضاة جمال الدين الحنفي الكفري، خدمة لنائب السلطنة.
واستهل شهر ذي الحجة وقد رفع الله الوباء عن دمشق وله الحمد والمنة.
وأهل البلد يموتون على العادة ولا يمرض أحد بتلك العلة، ولكن المرض المعتاد، انتهى.
ثم دخلت سنة ست وستين وسبعمائة استهلت هذه السنة والسلطان الملك الاشرف ناصر الدين شعبان، والدولة بمصر والشام هم هم، ودخل المحمل السلطاني صبيحة يوم الاثنين الرابع والعشرين منه، وذكروا أنهم نالهم في الرجعة شدة شديدة من الغلاء وموت الجمال وهرب الجمالين، وقدم مع الركب ممن خرج من

(14/352)

الديار المصرية قاضي القضاة بدر الدين بن أبي الفتح، وقد سبقه التقليد بقضاء القضاة مع خاله تاج الدين يحكم فيه مستقلا معه ومنفردا بعده.
وفي شهر الله المحرم رسم نائب السلطنة بتخريب قريتين من وادي التيم وهم مشغرا وتلبتاثا، وسبب ذلك أنهما عاصيان وأهلهما مفسدان في الارض، والبلدان والارض حصينان لا يصل إليهما إلا بكلفة كثيرة لا يرتقي إليهما إلا فارس فارس، فخربتا وعمر بدلهما في أسفل الوادي، بحيث يصل إليهما حكم الحاكم والطلب بسهولة، فأخبرني الملك صلاح الدين بن الكامل أن بلدة تلبتاثا عمل فيها ألف فارس، ونقل نقضها إلى أسفل الوادي خمسمائة حمار عدة أيام.
وفي يوم الجمعة سادس صفر بعد صلاة صلي على قاضي القضاة جمال الدين يوسف بن
قاضي القضاة شرف الدين أحمد ابن أقضى القضاة بن الحسين المزي الحنفي، وكانت وفاته ليلة الجمعة المذكورة بعد مرض قريب من شهر، وقد جاوز الاربعين بثلاث من السنين، ولي قضاء قضاة الحنفية، وخطب بجامع يلبغا، وأحضر مشيخة النفيسية، ودرس بأماكن من مدارس الحنفية، وهو أول من خطب بالجامع المستجد داخل باب كيسان بحضرة نائب السلطنة.
وفي صفر كانت وفاة الشيخ جمال الدين عمر بن القاضي عبد الحي بن إدريس الحنبلي محتسب بغداد، وقاضي الحنابلة بها، فتعصبت عليه الروافض حتى ضرب بين يدي الوزارة ضربا مبرحا، كان سبب موته سريعا رحمه الله، وكان من القائمين بالحق الآمرين بالمعروف والناهين عن المنكر، من أكبر المنكرين على الروافض وغيرهم من أهل البدع رحمه الله، وبل بالرحمة ثراه.
وفي يوم الاربعاء تاسع صفر حضر مشيخة النفيسية الشيخ شمس الدين بن سند، وحضر عنده قاضي القضاة تاج الدين وجماعة من الاعيان، وأورد حديث عبادة بن الصامت " لا صلاة لمن لم يقرأ بفاتحة الكتاب " (1) أسنده عن قاضي القضاة المشار إليه.
وجاء البريد من الديار المصرية بطلب قاضي القضاة تاج الدين إلى هناك، فسير أهله قبله على الجمال، وخرجوا يوم الجمعة حادي عشر ربيع الاول جماعة من أهل بيتهم لزيارة أهاليهم هناك، فأقام هو بعدهم إلى أن قدم نائب السلطنة من الرحبة وركب على البريد.
وفي يوم الاثنين خامس عشر جمادى الآخرة رجع قاضي القضاة تاج الدين السبكي من الديار المصرية على البريد وتلقاه الناس إلى أثناء الطريق، واحتفلوا للسلام عليه وتهنئته بالسلامة انتهى.
والله أعلم.
__________
(1) أخرجه مسلم في الصلاة ح (42) وأبو داود في الصلاة باب (132) والترمذي في الصلاة باب (116) والامام أحمد في المسند 2 / 308، 428، 443.

(14/353)

قتل الرافض الخبيث وفي يوم الخميس سابع عشره أول النهار وجد رجل بالجامع الاموي اسمه محمود بن إبراهيم الشيرازي، وهو يسب الشيخين ويصرح بلعنتهما، فرفع إلى القاضي المالكي قاضي القضاة جمال
الدين المسلاتي فاستتابه عن ذلك وأحضر الضراب فأول ضربه قال: لا إله إلا الله علي ولي الله، ولما ضرب الثانية لعن أبا بكر وعمر، فالتهمه العامة فأوسعوه ضربا مبرحا بحيث يكاد يهلك، فجعل القاضي يستكفهم عنه فلم يستطع ذلك، فجعل الرافضي يسب ويلعن الصحابة، وقال: كانوا على الضلال، فعند ذلك حمل إلى نائب السلطنة وشهد عليه قوله: بأنهم كانوا على الضلالة، فعند ذلك حكم عليه القاضي بإراقة دمه، فأخذ إلى ظاهر البلد فضربت عنقه وأحرقته العامة قبحه الله، وكان ممن يقرأ بمدرسة أبي عمر، ثم ظهر عليه الرفض فسجنه الحنبلي أربعين يوما، فلم ينفع ذلك، وما زال يصرح في كل موطن يأمر فيه بالسب حتى كان يومه هذا أظهر مذهبه في الجامع، وكان سبب قتله قبحه الله كما قبح من كان قبله، وقتل بقتله في سنة خمس وخمسين.
استنابة ولي الدين بن أبي البقاء السبكي وفي آخر هذا اليوم - أعني يوم الخميس ثامن عشره - حكم أقضى القضاة ولي الدين بن قاضي القضاة بهاء الدين بن أبي البقاء بالمدرسة العادلية الكبيرة نيابة عن قاضي القضاة تاج الدين مع استنابة أقضى القضاة شمس الدين العزي، وأقضى القضاة بدر الدين بن وهيبة، وأما قاضي القضاة بدر الدين بن أبي الفتح فهو نائب أيضا، ولكنه بتوقيع شريف أنه يحكم مستقلا مع قاضي القضاة تاج الدين.
وفي يوم الاثنين الثاني والعشرين منه استحضر نائب السلطنة الامير ناصر الدين بن العاوي متولي البلد ونقم عليه أشياء، وأمر بضربه فضرب بين يديه على أكتافه ضربا ليس بمبرح، ثم عزله واستدعى بالامير علم الدين سليمان أحد الامراء العشراوات ابن الامير صفي الدين بن أبي القاسم البصراوي، أحد أمراء الطبلخاتات، كان قد ولي شد الدواوين ونظر القدس والخليل وغير ذلك من الولايات الكبار، وهو ابن الشيخ فخر الدين عثمان بن الشيخ صفي الدين أبي القاسم التميمي الحنفي.
وبأيديهم تدريس الامينية التي ببصرى والحكيمية أزيد من مائة سنة، فولاه البلد على تكره منه، فألزمه بها وخلع عليه، وقد كان وليها قبل ذلك فأحسن السيرة وشكر سعيه لديانته
وأمانته وعفته، وفرح الناس ولله الحمد.

(14/354)

ولاية قاضي القضاة بهاء الدين السبكي قضاء مصر بعد عزل عز الدين بن جماعة نفسه ورد الخبر مع البريد من الديار المصرية بأن قاضي القضاة عز الدين عبد العزيز بن قاضي القضاة بدر الدين بن جماعة عزل نفسه عن القضاء يوم الاثنين السادس عشر من هذا الشهر، وصمم على ذلك، فبعث الامير الكبير يلبغا إليه الامراء يسترضونه فلم يقبل، فركب إليه بنفسه ومعه القضاة والاعيان فتلطفوا به فلم يقبل وصمم على الانعزال، فقال له الامير الكبير: فعين لنا من يصلح بعدك.
قال: ولا أقول لكم شيئا غير أنه لا يتولى رجل واحد، ثم ولوا من شئتم، فأخبرني قاضي القضاة تاج الدين السبكي أنه قال: لا تولوا ابن عقيل، فعين الامير الكبير قاضي القضاة بهاء الدين أبا البقاء فقيل: إنه أظهر الامتناع، ثم قبل ولبس الخلعة وباشر يوم الاثنين الثالث والعشرين من جمادى الآخرة، قاضي القضاة الشيخ بهاء الدين بن قاضي القضاة تقي الدين السبكي قضاء العسكر الذي كن بيد أبي البقاء.
وفي يوم الاثنين سابع رجب توفي الشيخ علي المراوحي خادم الشيخ أسد المراوحي البغدادي.
وكان فيه مروءة كثيرة ويأمر بالمعروف وينهى عن المنكر، ويدخل على النواب ويرسل إلى الولاة فتقبل رسالته، وله قبول عند الناس، وفيه بر وصدقة وإحسان إلى المحاويج، وبيده مال جيد يتجر له فيه تعلل مدة طويلة ثم كانت وفاته في هذا اليوم فصلي عليه الظهر بالجامع، ثم حمل إلى سفح قاسيون رحمه الله.
وفي صبيحة يوم الثلاثاء السابع والعشرين من شعبان قدم الامير سيف الدين بيدمر الذي كان نائب الشام فنزل بداره عند مأذنة فيروز، وذهب الناس للسلام عليه بعد ما سلم على نائب السلطنة بدار السعادة، وقد رسم له بطبلخانتين وتقدمة ألف وولاية الولاة من غزة إلى أقصى بلاد الشام، وأكرمه ملك الامراء إكراما زائدا، وفرحت العامة بذلك فرحا شديدا بعوده إلى الولاية.
وختمت البخاريات بالجامع الاموي وغيره في عدة أماكن من ذلك ستة مواعيد تقرأ على الشيخ عماد الدين بن كثير في اليوم، أولها بمسجد ابن هشام بكرة قبل طلوع الشمس، ثم تحت النسر، ثم بالمدرسة النورية، وبعد الظهر بجامع تنكز، ثم بالمدرية العزية، ثم بالكوشك لام الزوجة الست أسماء بنت الوزير ابن السلعوس، إلى أذان العصر، ثم من بعد العصر بدار ملك الامراء أمير علي بمحلة القضاعين إلى قريب الغروب، ويقرأ صحيح مسلم بمحراب الحنابلة داخل باب الزيارة بعد قبة النسر وقبل النورية، والله المسؤول وهو المعين الميسر المسهل.
وقر قرئ في هذه الهيئة في عدة أماكن أخر من دور الامراء وغيرهم، ولم يعهد مثل هذا في السنين الماضية، فالله الحمد والمنة.
وفي يوم الثلاثاء عاشر شوال توفي الشيخ نور الدين علي بن أبي الهيجاء الكركي الشوبكي،

(14/355)

ثم الدمشقي الشافعي، كان معنا في المقري والكتاب، وختمت أنا وهو في سنة إحدى عشرة، ونشأ في صيانة وعفاف، وقرأ على الشيخ بدر الدين بن سيحان للسبع، ولم يكمل عليه ختمة، واشتغل في المنهاج للنواوي فقرأ كثيرا منه أو أكثر، وكان ينقل منه ويستحضر، وكان خفيف الروح تحبه الناس لذلك ويرغبون في عشرته لذلك رحمه الله، وكان يستحضر المتشابه في القرآن استحضارا حسنامتقنا كثير التلاوة له، حسن الصلاة يقوم الليل، وقرأ على صحيح البخاري بمشهد ابن هشام عدة سنين، ومهر فيه، وكان صوته جهوريا فصيح العبارة، ثم ولي مشيخة الحلبية بالجامع وقرأ في عدة كراسي بالحائط الشمالي، وكان مقبولا عند الخاصة والعامة، وكان يداوم على قيام العشر الاخير في محراب الصحابة مع عدة قراء يبيتون فيه ويحيون الليل، ولما كان في هذه السنة أحيا ليلة العيد وحده بالمحراب المذكور ثم مرض خمسة أيام، ثم مات بعد الظهر يوم الثلاثاء عاشر شوال بدرب العميد، وصلي عليه العصر بالجامع الاموي، ودفن بمقابر الباب الصغير عند والده في تربة لهم، وكانت جنازته حافلة وتأسف الناس عليه، رحمه الله وبل بالرحمة ثراه، وقد قارب خمسا وستين سنة، وترك بنتا سباعية اسمها عائشة، وقد أقرأها شيئا من القرآن
إلى تبارك، وحفظها الاربعين النواوية جبرها ربها ورحم أباها آمين.
وخرج المحمل الشامي والحجيج يوم الخميس ثاني عشره، وأميرهم الامير علاء الدين علي ابن علم الدين الهلالي، أحد أمراء الطبلخانات.
وتوفي الشيخ عبد الله المطلي يوم السبت رابع عشره، وكان مشهورا بالمجاورة بالكلاسة في الجامع الاموي، له أشياء كثيرة من الطراريح والآلات الفقرية، ويلبس على طريقة الحريرية وشكله مرعج، ومن الناس من كان يعتقد فيه الصلاح، وكنت ممن يكرهه طبعا وشرعا أيضا.
وفي يوم الخميس الخامس والعشرين من ذي القعدة قدم البريد من ناحية المشرق ومعهم قماقم ماء من عين هناك من خاصيته أنه يتبعه طير يسمى السمرمر أصفر الريش قريب من شكل الخطاف من شأنه إذا قدم الجراد إلى البلد الذي هو فيه أنه يفنيه ويأكله أكلا سريعا، فلا يلبث الجراد إلا قليلا حتى يرحل أو يؤكل على ما ذكر، ولم أشاهد ذلك.
وفي المنتصف من ذي الحجة كمل بناء القيسارية التي كانت معملا بالقرب من دار الحجارة، قبلي سوق الدهشة الذي للرجال، وفتحت وأكريت دهشة لقماش النساء، وذلك كله بمرسوم ملك الامراء ناظر الجامع المعمور رحمه الله، وأخبرني الصدر عز الدين الصيرفي المشارف بالجامع أنه غرم عليها من مال الجامع قريب ثلاثين ألف درهم انتهى.
طرح مكس القطن البلدي والمجلوب وفي أواخر هذا الشهر جاء المرسوم الشريف بطرح مكس القطن المغزول البلدي والجلب

(14/356)

أيضا، ونودي بذلك في البلد، فكثرت الدعوات لمن أمر بذلك، وفرح المسلمون بذلك فرحا شديدا ولله الحمد والمنة.
ثم دخلت سنة سبع وستين وسبعمائة استهلت وسلطان البلاد المصرية والشامية والحرمين الشريفين وما يتبع ذلك من الاقاليم الملك الاشرف بن الحسين بن الملك الناصر محمد بن قلاوون، وعمره عشر سنين فما فوقها،
وأتابك العساكر ومدبر ممالكه الامير سيف الدين يلبغا الخاصكي، وقاضي قضاة الشافعية بمصر بهاء الدين أبو البقاء السبكي، وبقية القضاة هم المذكورون في السنة الماضية، ونائب دمشق الامير سيف الدين منكلي بغا، وقضاة دمشق هم المذكورون في التي قبلها سوى الحنفي فإنه الشيخ جمال الدين بن السراج شيخ الحنفية، والخطابة بيد قاضي القضاة تاج الدين الشافعي، وكاتب السر وشيخ الشيوخ القاضي فتح الدين بن الشهيد، ووكيل بيت المال الشيخ جمال الدين بن الرهاوي ودخل المحمل السلطاني يوم الجمعة بعد العصر قريب الغروب، ولم يشعر بذلك أكثر أهل البلد، وذلك لغيبة النائب في السرحة مما يلي ناحية الفرات، ليكون كالرد للتجريدة التي تعينت لتخريب الكبيسات التي هي إقطاع خيار بن مهنا من زمن السلطان أويس ملك العراق انتهى.
استيلاء الفرنج لعنهم الله على الاسكندرية وفي العشر الاخير من شهر الله المحرم احتيط على الفرنج بمدينة دمشق وأودعوا في الحبوس في القلعة المنصورة، واشتهر أن سبب ذلك أن مدينة الاسكندرية محاصرة بعدة شواين (1)، وذكر أن صاحب قبرص معهم، وأن الجيش المصري صمدوا إلى حراسة الاسكندرية حرسها الله تعالى وصانها وحماها، وسيأتي تفصيل أمرها في الشهر الآتي، فإنه وضح لنا فيها، ومكث القوم بعد الاسكندرية بأيام فيما بلغنا، بعد ذلك حاصرها أمير من التتار يقال له ماميه، واستعان بطائفة من الفرنج ففتحوها سرا، وقتلوا من أهلها خلقا وغنموا شيئا كثيرا واستقرت عليها يد ماميه ملكا عليها.
وفي يوم الجمعة سلخ هذا الشهر توفي الشيخ برهان الدين إبراهيم بن الشيخ شمس الدين (2) بن قيم الجوزية ببستانه بالمزة، ونقل إلى عند والده بمقابر باب الصغير، فصلي عليه بعد صلاة العصر بجامع جراح، وحضر جنازته القضاة والاعيان وخلق من التجار والعامة، وكانت
__________
(1) كذا بالاصل، وهي شواني، القطع البحرية الكبيرة.
وفي الجوهر الثمين لابن دقماق 2 / 222: كانوا في سبعين قطعة.
وفي تاريخ الحروب الصليبية لرنسيمان 3 / 743: كانت مجموع سفن الاسطول 165 سفينة.
__________
(2) وهو شمس الدين محمد بن أبي بكر.

(14/357)

جنازته حافلة، وقد بلغ من العمر ثمانيا وأربعين سنة، وكان بارعا فاضلا في النحو والفقه وفنون أخر على طريقة والده رحمهما الله، وكان مدرسا بالصدرية والتدمرية، وله تصدير بالجامع، وخطابة بجامع ابن صلحان، ترك مالا جزيلا يقارب المائة ألف درهم.
انتهى.
ثم دخل شهر صفر وأوله الجمعة، أخبرني بعض علماء السير أنه اجتمع في هذا اليوم - يوم الجمعة مستهل هذا الشهر - الكواكب السبعة سوى المريخ في برج العقرب، ولم يتفق مثل هذا من سنين متطاولة، فأما المريخ فإنه كان قد سبق إلى برج القوس فيه ووردت الاخبار بما وقع من الامر الفظيع بمدينة الاسكندرية من الفرنج لعنهم الله، وذلك أنهم وصلوا إليها في يوم الاربعاء الثاني والعشرين من شهر الله المحرم، فلم يجدوا بها نائبا ولا جيشا، ولا حافظا للبحر ولا ناصرا، فدخلوها يوم الجمعة (1) بكرة النهار بعد ما حرقوا أبوابا كثيرة منها، وعاثوا في أهلها فسادا، يقتلون الرجال ويأخذون الاموال ويأسرون النساء والاطفال، فالحكم لله العلي الكبير المتعال.
وأقاموا بها يوم الجمعة والسبت والاحد والاثنين والثلاثاء، فلما كان صبيحة يوم الاربعاء قدم الشاليش المصري، فأقلعت الفرنج لعهم الله عنها، وقد أسروا خلقا كثيرا يقاومون الاربعة آلاف، وأخذوا من الاموال ذهبا وحريرا وبهارا وغير ذلك ما لا يحد ولا يوصف، وقدم السلطان والامير الكبير يلبغا ظهر يومئذ (2)، وقد تفارط الحال وتحولت الغنائم كلها إلى الشوائن بالبحر، فسمع للاسارى من العويل والبكاء والشكوى والجأر إلى الله والاستغاثة به وبالمسلمين، ما قطع الاكباد، وذرفت له العيون وأصم الاسماع، فإنا لله وإنا إليه راجعون ولما بلغت الاخبار إلى أهل دمشق شق عليهم ذلك جدا، وذكر ذلك الخطيب يوم الجمعة على المنبر فتباكى الناس كثيرا، فإنا لله وإنا إليه راجعون، وجاء المرسوم الشريف من الديار المصرية إلى نائب السلطنة بمسك النصارى من الشام جملة واحدة، وأن يأخذ منهم ربع أموالهم لعمارة ما خرب من الاسكندرية، ولعمارة مراكب تغزو الفرنج، فأهانوا النصارى وطلبوا من بيوتهم بعنف وخافوا أن يقتلوا، ولم يفهموا ما يراد بهم، فهربوا كل مهرب، ولم تكن هذه الحركة شرعية، ولا يجوز اعتمادها شرعا، وقد طلبت يوم
__________
(1) في السلوك 3 / 10 4: يوم الاربعاء حادي عشر المحرم وفي الجوهر الثمين 2 / 222: يوم الجمعة ثالث عشري المحرم.
وفي الحروب الصليبية لرنسيمان 3 / 746: ظهر يوم السبت 11 اكتوبر سنة 1365 ميلادية.
وعلل رنسيمان السهولة في دخول الفرنج إلى الاسكندرية لاسباب منها: - ان الغزاة احسنوا اختيار الوقت الملائم.
إذ أن السلطان كان صبيا لم يتجاوز الحادية عشرة وكانت السلطنة في يدي الامير يلبغا الذي تعرض لكراهية زملائه الامراء وسائر الناس.
- كان والي الاسكندرية خليل بن عرام متغيبا عنها، يؤدي فريضة الحج، وناب في الحكم عنه أمير صغير، جنغرة.
- كانت حامية المدينة ضئيلة العدد ليست كافية للدفاع عنها.
__________
(2) وقد كان السلطان بسرياقوس وقد جاء خبر دخول الفرنج الاسكندرية فرسم للعساكر باكر نهار الاحد بالرحيل (الجوهر الثمين 2 / 222).

(14/358)

السبت السادس عشر من صفر إلى الميدان الاخضر للاجتماع بنائب السلطنة، وكان اجتماعنا بعد العصر يومئذ بعد الفراغ من لعب الكرة، فرأيت منه أنسا كثيرا، ورأيته كامل الرأي والفهم، حسن العبارة كريم المجالسة، فذكرت له أن هذا لا يجوز اعتماده في النصارى، فقال: إن بعض فقهاء مصر أفتى للامير الكبير بذلك، فقلت له: هذا مما لا يسوغ شرعا، ولا يجوز لاحد أن يفتي بهذا، ومتى كانوا باقين على الذمة يؤدون إلينا الجزية ملتزمين بالذلة والصغار، وأحكام الملة قائمة، لا يجوز أن يؤخذ منهم الدرهم الواحد - الفرد - فوق ما يبذلونه من الجزية، ومثل هذا لا يخفى على الامير فقال: كيف أصنع وقد ورد المرسوم بذلك ولا يمكنني أن أخالفه ؟ وذكرت له أشياء كثيرة مما ينبغي اعتماده في حق أهل قبرص من الارهاب ووعيد العقاب، وأنه يجوز ذلك وإن لم يفعل ما يتوعدهم به، كما قال سليمان بن داود عليهما السلام: " ائتوني بالسكين أشقه نصفين " كما هو الحديث مبسوط في الصحيحين، فجعل يعجبه هذا جدا، وذكر أن هذا كان في قبله وأني كاشفته بهذا، وأنه كتب به مطالعة إلى الديار المصرية، وسيأتي جوابها بعد عشرة أيام، فتجئ
حتى تقف على الجواب، وظهر منه إحسان وقبول وإكرام زائد رحمه الله.
ثم اجتمعت به في دار السعادة في أوائل الشهر ربيع الاول فبشرني أنه قد رسم بعمل الشواني والمراكب لغزو الفرنج ولله الحمد والمنة.
ثم في صبيحة يوم الاحد طلب النصارى الذين اجتمعوا في كنيستهم إلى بين يديه وهم قريب من أربعمائة فحلفهم كم أموالهم وألزمهم بأداء الربع من أموالهم، فإنا لله وإنا إليه راجعون.
وقد أمروا إلى الولاة بإحضار من في معاملتهم، ووالي البر (1) قد خرج إلى القرايا بسبب ذلك، وجردت أمراء إلى النواحي لاستخلاص الاموال من النصارى في القدس وغير ذلك.
وفي أول شهر ربيع الاول كان سفر قاضي القضاة تقي الدين السبكي الشافعي إلى القاهرة.
وفي يوم الاربعاء خامس ربيع الاول اجتمعت بنائب السلطنة بدار السعادة وسألته عن جواب المطالعة، فذكر لي أنه جاء المرسوم الشريف السلطاني بعمل الشواني والمراكب لغزو قبرص، وقتال الفرنج ولله الحمد والمنة.
وأمر نائب السلطنة بتجهيز القطاعين والنشارين من دمشق إلى الغابة التي بالقرب من بيروت، وأن يشرغ ؟ في عمل الشواني في آخر يوم من هذا الشهر، وهو يوم الجمعة، وفتحت دار القرآن التي وقفها الشريف التعاداني إلى جانب حمام الكلس، شمالي المدرسة البادرائية، وعمل فيها وظيفة حديث وحضر واقفها يومية قاضي القضاة تاج الدين السبكي انتهى والله أعلم.
__________
(1) والي البر: كان اختصاص صاحب هذه الوظيفة شؤون ظواهر دمشق، كما كانت وظيفة والي دمشق مختصة بشؤون المدينة نفسها، وكان عمل كل من الوظيفتين هو التحدث في أمر الشرطة كما في سائر ولايات الشام (التعريف بمصطلحات صبح الاعشى ص 358).

(14/359)

عقد مجلس بسبب قاضي القضاة تاج الدين السبكي ولما كان يوم الاثنين الرابع والعشرين من ربيع الاول عقد مجلس حافل بدار السعادة بسبب ما رمي به قاضي القضاة تاج الدين الشافعي ابن قاضي القضاة تقي الدين السبكي، وكنت ممن طلب إليه، فحضرته فيمن حضر، وقد اجتمع فيه القضاة الثلاثة، وخلق من المذاهب الاربعة،
وآخرون من غيرهم، بحضرة نائب الشام سيف الدين منكلي بغا، وكان قد سافر هو إلى الديار المصرية إلى الابواب الشريفة، واستنجز كتابا إلى نائب السلطنة لجمع هذا المجلس ليسأل عنه الناس، وكان قد كتب فيه محضران متعاكسان أحدهما له والآخر عليه، وفي الذي عليه خط القاضيين المالكي والحنبلي، وجماعة آخرين، وفيه عظائم وأشياء منكرة جدا ينبو السمع عن استماعه.
وفي الآخر خطوط جماعات من المذاهب بالثناء عليه، وفيه خطي بأني ما رأيت فيه إلا خيرا.
ولما اجتمعوا أمر نائب السلطنة بأن يمتاز هؤلاء عن هؤلاء في المجالس، فصارت كل طائفة وحدها، وتحاذوا فيما بينهم، وتأصل عنه نائبه القاضي شمس الدين الغزي، والنائب الآخر بدر الدين بن وهبة وغيرهما، وصرح قاضي القضاة جمال الدين الحنبلي بأنه قد ثبت عنده ما كتب به خطه فيه، وأجابة بعض الحاضرين منهم بدائم النفوذ، فبادر القاضي الغزي فقال للحنبلي: أنت قد ثبتت عداوتك لقاضي القضاة تاج الدين، فكثر القول وارتفعت الاصوات وكقر الجدال والمقال، وتكلم قاضي القضاة جمال الدين المالكي أيضا بنحو ما قال الحنبلي، فأجيب بمثل ذلك أيضا، وطال المجلس فانفصلوا على مثل ذلك، ولما بلغت الباب أمر السلطنة برجوعي إليه، فإذا بقية الناس من الطرفين والقضاة الثلاثة جلوس، فاشار نائب السلطنة بالصلح بينهم وبين قاضي القضاة تاج الدين - يعني وأن يرجع القاضيان عما قالا - فأشار شيخ شرف الدين ابن قاضي الجبل وأشرت أنا أيضا بذلك فلان المالكي وامتنع الحنبلي، فقمنا والامر باق على ما تقدم، ثم اجتمعنا يوم الجمعة بعد العصر عند نائب السلطنة عن طلبه فتراضوا كيف يكون جواب الكتابات مع مطالعة نائب السلطنة، ففعل ذلك وسار البريد بذلك إلى الديار المصرية، ثم اجتمعنا أيضا يوم الجمعة بعد الصلاة التاسع عشر من ربيع الآخر بدار السعادة، وحضر القضاة الثلاثة وجماعة آخرون، واجتهد نائب السلطنة على الصلح بين القضاة وقاضي الشافعية وهو بمصر، فحصل خلف وكلام طويل، ثم كان الامر أن سكنت أنفس جماعة منهم إلى ذلك على ما سنذكره في الشهر الآتي.
وفي مستهل ربيع الآخر كانت وفاة المعلم داود الذي كان مباشرا لنظارة الجيش، وأضيف
إليه نظر الدواوين إلى آخر وقت.
فاجتمع له هاتان الوظيفتان ولم يجتمعا لاحد قبله كما في علمي، وكان من أخبر الناس بنظر الجيش وأعلمهم بأسماء رجاله، ومواضع الاقطاعات، وقد كان والده نائبا لنظائر الجيوش، وكان يهوديا قرائيا، فأسلم ولده هذا قبل وفاة نفسه بسنوات عشر أو نحوها، وقد كان ظاهره جيدا والله أعلم بسره وسريرته، وقد تمرض قبل وفاته بشهر أو نحوه، حتى كانت

(14/360)

وفاته في هذا اليوم فصلي عليه بالجامع الاموي تجاه النسر بعد العصر، ثم حمل إلى تربة له أعدها في بستانه بحوش، وله من العمر قريب الخمسين.
وفي أوائل هذا الشهر ورد المرسوم الشريف السلطاني بالرد على نساء النصارى ما كان أخذ منهن مع الجباية التي كان تقدم أخذها منهن، وإن كان الجميع ظلما، ولكن الاخذ من النساء أفحشن وأبلغ في الظلم، والله أعلم.
وفي يوم الاثنين الخامش عشر منه أمر نائب السلطنة أعزه الله بكبس بساتين أهل الذمة فوجد فيها من الخمر المعتصر من الخوابي والحباب فأريقت عن آخرها ولله الحمد والمنة، بحيث جرت في الازقة والطرقات، وفاض نهر توزا من ذلك، وأمر مصادرة أهل الذمة الذين وجد عندهم ذلك بمال جزيل، وهم تحت الجباية، وبعد أيام نودي في البلد بأن نساء أهل الذمة لا تدخل الحمامات مع المسلمات، بل تدخل حمامات تختص بهن، ومن دخل من أهل الذمة الرجال مع الرجال المسلمين يكون في رقاب الكفار علامات يعرفون بها من أجراس وخواتيم ونحو ذلك، وأمر نساء أهل الذمة بأن تلبس المرأة خفيها مخالفين في اللون، بأن يكون أحدهما أبيض والآخر أصفر أو نحو ذلك.
ولما كان يوم الجمعة التاسع عشر من الشهر - أعني ربيع الآخر - طلب القضاة الثلاثة وجماعة من المفتيين: فمن ناحية الشافعي نائباه، وهما القاضي شمس الدين الغزي والقاضي بدر الدين ابن وهبة، والشيخ جمال الدين ابن قاضي الزبداني، والمصنف الشيخ عماد الدين بن كثير والشيخ بدر الدين حسن الزرعي، والشيخ تقي الدين الفارقي.
ومن الجانب الآخر قاضيا القضاة جمال الدين المالكي والحنبلي، والشيخ شرف الدين ابن قاضي الجبل الحنبلي، والشيخ جمال الدين بن
الشريشي، والشيخ عز الدين بن حمزة ابن شيخ السلامية الحنبلي، وعماد الدين الحنائي، فاجتمعت مع نائب السلطنة بالقاعة التي في صدر إيوان دار السعادة، وجلس نائب السلطنة في صدر المكان، وجلسنا حوله، فكان أول ما قال: كنا نحن الترك وغيرنا إذا اختلفنا واختصمنا نجئ بالعلماء فيصلحون بيننا، فصرنا نحن إذا اختلفت العلماء واختصموا فمن يصلح بينهم ؟ وشرع في تأنيب من شنع على الشافعي بما تقدم ذكره من تلك الاقوال والافاعيل التي كتبت في تلك الاوراق وغيرها، وأن هذا يشفي الاعداء بنا، وأشار بالصلح بين القضاة بعضهم من بعض فصمم بعضهم وامتنع، وجرت مناقشات من بعض الحاضرين فيما بينهم، ثم حصل بحث في مسائل ثم قال نائب السلطنة أخيرا: أما سمعتم قول الله تعالى (عفا الله عما سلف) [ المائدة: 95 ] فلانت القلوب عند ذلك وأمر كاتب السر أن يكتب مضمون ذلك في مطالعة إلى الديار المصرية، ثم خرجنا على ذلك انتهى والله أعلم.
عودة قاضي القضاة السبكي إلى دمشق في يوم الاربعاء التاسع والعشرين من جمادى الاولى قدم من ناحية الكسوة وقد تلقاه جماعة

(14/361)

من الاعيان إلى الصمين وما فوقها، فلما وصل إلى الكسوة كثر الناس جدا وقاربها قاضي القضاة الحنفية الشيخ جمال الدين بن السراج، فلما أشرف من عقبة شحورا تلقاه خلائق لا يحصون كثرة وأشعلت الشموع حتى مع النساء، والناس في سرور عظيم، فلما كان قريبا من الجسورة تلقته الخلائق الخليفيين مع الجوامع، والمؤذنون يكبرون، والناس في سرور عظيم، ولما قارب باب النصر وقع مطر عظيم والناس معه لا تسعهم الطرقات، يدعون له ويفرحون بقدومه، فدخل دار السعادة وسلم على نائب السلنطة، ثم دخل الجامع بعد العصر ومعه شموع كثيرة، والرؤساء أكثر من العامة.
ولما كان يوم الجمعة ثاني شهر جمادى الآخرة ركب قاضي القضاة السبكي إلى دار السعادة وقد استدعى نائب السلطنة بالقاضيين المالكي والحنبلي، فأصلح بينهم، وخرج من عنده ثلاثتهم يتماشون إلى الجامع، فدخلوا دار الخطابة فاجتمعوا هناك، وضيفهما الشافعي، ثم
حضرا خطبته الحافلة البليغة الفصيحة، ثم خرجوا ثلاثتهم من جوا إلى دار المالكي، فاجتمعوا هنالك وضيفهم المالكي هنالك ما تيسر.
والله الموفق للصواب.
وفي أوائل هذا الشهر وردت المراسيم الشريفة السلطانية من الديار المصرية بأن يجعل للامير من إقطاعه النصف خاصا له، وفي النصف الآخر يكون لاجناده، فحصل بهذا رفق عظيم بالجند، وعدل كثير ولله الحمد، وأن يتجهز الاجناد ويحرصوا على السبق والرمي بالنشاب، وأن يكونوا مستعدين متى استنفروا نفروا، فاستعدوا لذلك وتأهبوا لقتال الفرنج، كما قال الله تعالى: (وأعدوا لهم ما استطعتم من قوة ومن رباط الخيل ترهبون به عدو الله وعدوكم) الآية [ الانفال: 60 ].
وثبت في الحديث أن رسول الله صلى الله عليه وسلم قال على المنبر " ألا إن القوة الرمي " (1).
وفي الحديث الآخر " ارموا واركبوا وأن ترموا أحب إلي " (2).
وفي يوم الاثنين بعد الظهر عقد مجلس بدار السعادة للكشف على قاضي القضاة جمال الدين المرداوي الحنبلي بمقتضى مرسوم شريف ورد من الديار المصرية بذلك، وذلك بسبب ما يعتمده كثير من شهود مجلسه من بيع أوقاف لم يستوف فيها شرائط المذهب، وإثبات إعسارات أيضا كذلك وغير ذلك انتهى.
الوقعة بين الامراء بالديار المصرية وفي العشر الاخير من جمادى الآخرة ورد الخبر بأن الامير الكبير يلبغا الخاصكي خرج عليه
__________
(1) أخرجه مسلم في الامارة ح (167) وأبو داود في كتاب الجهاد باب (23) والترمذي في كتاب التفسير تفسير سورة (8) وابن ماجه في الجهاد باب (19) والدارمي في الجهاد باب (14) والامام أحمد في المسند 4 / 157.
__________
(2) أخرجه أبو داود في الجهاد باب (23) وابن ماجه في الجهاد، باب (19) والدارمي في الجهاد، باب: 14 والنسائي في الخيل باب (8).

(14/362)

جماعة من الامراء مع الامير سيف الدين طيبغا الطويل، فبرز إليهم إلى قبة القصر (1) فالتقوا معه هنالك، فقتل جماعة وجرح آخرين، وانفصل الحال على مسك طيبغا الطويل وهو جريح،
ومسك أرغون السعردي الدويدار، وخلق من أمراء الالوف والطبلخانات، وجرت خبطة عظيمة استمر فيها الامير الكبير يلبغا على عزه وتأييده ونصره والله الحمد والمنة.
وفي ثاني رجب يوم السبت توجه الامير سيف الدين بيدمر الذي كان نائب دمشق إلى الديار المصرية بطلب الامير يلبغا ليؤكد أمره في دخول البحر لقتال الفرنج وفتح قبرص إن شاء الله، انتهى والله تعالى أعلم.
مما يتعلق بأمر بغداد أخبرني الشيخ عبد الرحمن البغدادي أحد رؤساء بغداد وأصحاب التجارات، والشيخ شهاب الدين العطار - السمسار في الشرب بغدا دي أيضا - أن بغداد بعد أن أستعادها أويس ملك العراق وخراسان من يد الطواشي مرجان، واستحضره فأكرمه وأطلق له، فاتفقا أن أصل الفتنة من الامير أحمد أخو الوزير، فأحضره السلطان إلى بين يديه وضربه بسكين في كرشه فشقه، وأمر بعض الامراء فقتله، فانتصر أهل السنة لذلك نصرة عظيمة، وأخذ خشبته أهل باب الازج فأحرقوه وسكنت الامور وتشفوا بمقتل الشيخ جمال الدين الانباري الذي قتله الوزير الرافضي فأهلكه الله بعده سريعا انتهى.
وفاة قاضي القضاة عز الدين عبد العزيز بن حاتم (1) الشافعي وفي العشر الاول من شهر شعبان قدم كتاب من الديار المصرية بوفاة قاضي القضاة بدر الدين محمد (2) بن جماعة بمكة شرفها الله، في العاشر من جمادى الآخرة ودفن في الحادي عشر في باب المعلي وذكروا أنه توفي وهو يقرأ القرآن، وأخبرني صاحب الشيخ محيي الدين الرحبي حفظه الله تعالى أنه كان يقول كثيرا: أشتهي أن أموت وأنا معزول، وأن تكون وفاتي بأحد الحرمين، فأعطاه الله ما تمناه: عزل نفسه في السنة الماضية، وهاجر إلى مكة، ثم قدم المدينة لزيارة رسول الله صلى الله عليه وسلم، ثم عاد إلى مكة، وكانت وفاته بها في الوقت المذكور، فرحمه الله وبل بالرحمة ثراه.
وقد
__________
(1) في الجوهر الثمين 2 / 223: قبة النصر، وكان ذلك صبيحة يوم السبت سابع عشر جمادى الآخرة كما في السلوك 3 / 116.
ويعلل المقريزي سبب الخلاف هو ابعاد طيبغا الطويل وتوليته نيابة دمشق فرفض وكان ذلك يوم الثلاثاء ثالث عشر جمادى الآخرة (السلوك 3 / 115) ثم أفرج عنه السلطان بشفاعة الامراء فيه وقدم طيبغا
الطويل إلى القاهرة من معتقله يوم الثلاثاء ثامن شعبان، وفي آخره رسم السلطان لطيبغا بالخروج إلى القدس الشريف بطالا (السلوك 3 / 120 النجوم الزاهرة 11 / 32).
__________
(2) كذا بالاصل، وهو قاضي القضاة عز الدين أبو عمر عبد العزيز بن محمد بن إبراهيم بن سعد الله بن جماعة الكناني الحموي الاصل الدمشقي المولد الشافعي.
(شذرات الذهب 6 / 208).

(14/363)

كان مولده في سنة أربع وتسعين، فتوفي عن ثلاث وسبعين سنة، وقد نال العز عزا في الدنيا ورفعة هائلة، ومناصب وتداريس كبار، ثم عزل نفسه وتفرغ للعبادة والمجاورة بالحرمين الشريفين، فيقال له ما قلته في بعض المراثي: فكأنك قد أعلمت بالموت حتى * تزودت له من خيار الزاد وحضر عندي في يوم الثلاثاء تاسع شوال البترك بشارة الملقب بميخائيل، وأخبرني أن المطارنة بالشام بايعوه على أن جعلوه بتركا بدمشق عوضا عن البترك بإنطاكية، فذكرت له أن هذا أمر مبتدع في دينهم، فإنه لا تكون البتاركة إلا أربعة بالاسكندرية وبالقدس وبإنطاكية وبرومية، فنقل بترك رومية إلى اسطنبول وفي القسطنطينية، وقد أنكر عليهم كثير منهم إذ ذاك، فهذا الذي ابتدعوه في هذا الوقت أعظم من ذلك.
لكن اعتذر بأنه في الحقيقة هو عن إنطاكية، وإنما أذن له في المقام بالشام الشريف لاجل أنه أمره نائب السلطنة أن يكتب عنه وعن أهل ملتهم إلى صاحب قبرص، يذكر له ما حل بهم من الخزي والنكال والجناية بسبب عدوان صاحب قبرص على مدينة الاسكندرية، وأحضر لي الكتب إليه وإلى ملك اسطنبول وقرأها علي من لفظه لعنه الله ولعن المكتوب إليهم أيضا.
وقد تكلمت معه في دينهم ونصوص ما يعتقده كل من الطوائف الثلاثة، وهم الملكية واليعقوبية ومنهم الافرنج والقبط، والنسطورية، فإذا هو يفهم بعض الشئ، ولكن حاصله أنه حمار من أكفر الكفار لعنه الله.
وفي هذا الشهر بلغنا استعادة السلطان أويس بن الشيخ حسن ملك العراق وخراسان لبغداد من يد الطواشي مرجان الذي كان نائبه عليهما، وامتنع منطاعة أويس، فجاء إليه في جحافل كثيرة
فهرب مرجان ودخل أويس إلى بغداد دخولا هائلا، وكان يوما مشهودا.
وفي يوم السبت السابع والعشرين من شعبان قدم الامير سيف الدين بيدمر من الديار المصرية على البريد أمير مائة مقدم ألف، وعلى نيابة يلبغا في جميع دواوينه بدمشق وغيرها، وعلى إمارة البحر وعمل المراكب، فلما قدم أمر بجمع جميع النشارين والنجارين والحدادين وتجهيزهم لبيروت لقطع الاخشاب، فسيروا يوم الاربعاء ثاني رمضان وهو عازم على اللحاق بهم إلى هنالك والله المستعان.
ثم أتبعوا بآخرين من نجارين وحدادين وعتالين وغير ذلك، وجعلوا كل من وجدوه من ركاب الحمير ينزلونه ويركبوا إلى ناحية البقاع، وسخروا لهم من الصناع وغيرهم، وجرت خبطة عظيمة وتباكى عوائلهم وأطفالهم، ولم يسلفوا شيئا من أجورهم، وكان من اللائق أن يسلفوه حتى يتركوه إلى أولادهم.
وخطب برهان الدين المقدسي الحنفي بجامع يلبغا عن تقي الدين ابن قاضي القضاة شرف الدين الكفري، بمرسوم شريف ومرسوم نائب صفد استدمر أخي يلبغا، وشق ذلك عليه وعلى جده

(14/364)

وجماعته، وذلك يوم الجمعة الرابع من رمضان، هذا وحضر عنده خلق كثير.
وفي يوم الخميس الرابع والعشرين منه قرئ تقليد قاضي القضاة شرف الدين ابن قاضي الجبل لقضاء الحنابلة، عوضا عن قاضي القضاة جمال الدين المرداوي، عزل هو المالكي معه أيضا، بسبب أمور تقدم نسبتها لهما وقرئ التقليد بمحراب الحنابلة، وحضر عنده الشافعي والحنفي، وكان المالكي معتكفا بالقاعة من المنارة الغربية، فلم يخرج إليهم لانه معزول أيضا برأي قاضي حماة، وقد وقعت شرور وتخبيط بالصالحية وغيرها.
وفي صبيحة يوم الاربعاء الثلاثين من شهر رمضان خلع على قاضي القضاة سري الدين إسماعيل المالكي، قدم من حماة على قضاء المالكية، عوضا عن قاضي القضاة جمال الدين المسلاتي، عزل عن المنصب، وقرئ تقليده بمقصورة المالكية من الجامع، وحضر عنده القضاة والاعيان.
وفي صبيحة يوم الاربعاء سابع شوال قدم الامير حيار بن مهنا (1) إلى دمشق سامعا مطيعا، بعد
أن جرت بينه وبين الجيوش حروب متطاولة، كل ذل ك ليطأ البساط، فأبى خوفا من المسك والحبس أو القتل، فبعد ذلك كله قدم هذا اليوم قاصدا الديار المصرية ليصطلح مع الامير الكبير يلبغا، فتلقاه الحجبة والمهمندارية والخلق، وخرج الناس للفرجة، فنزل القصر الابلق، وقدم معه نائب حماة عمر شاه فنزل معه، وخرج معه ثاني يوم إلى الديار المصرية.
وأقرأني القاضي ولي الدين عبد الله وكيل بيت المال كتاب والده قاضي القضاة بهاء الدين بن أبي البقاء قاضي قضاة الشامية بالديار المصرية، أن الامير الكبير جدد درسا بجامع ابن طولون فيه سبعة مدرسين للحنفية، وجعل لكل فقيه منهم في الشهر أربعين درهما، وأردب قمح، وذكر فيه أن جماعة من غير الحنفية انتقلوا إلى مذهب أبي حنيفة لينزلوا في هذا الدرس.
درس التفسير بالجامع الاموي وفي صبيحة يوم الاربعاء الثامن والعشرين من شوال سنة سبع وستين وسبعمائة حضر الشيخ العلامة الشيخ عماد الدين بن كثير درس التفسير الذي أنشأه ملك الامراء نائب السلطنة الامير سيف الدين منكلي بغا رحمه الله تعالى من أوقاف الجامع الذي جددها في حال نظره عليه أثابه الله، وجعل من الطلبة من سائر المذاهب خمسة عشر طالبا لكل طالب في الشهر عشرة دراهم، وللمعيد عشرون ولكاتب الغيبة عشرون، وللمدرس ثمانون، وتصدق حين دعوته لحضور الدرس، فحضر واجتمع القضاة والاعيان، وأخذ في أول تفسير الفاتحة، وكان يوما مشهودا ولله الحمد
__________
(1) هو حيار بن مهنا بن عيسى، أمير آل فضل توفي سنة 776 ه (السلوك 3 / 245 والدرر الكامنة 2 / 81 أنباء الغمر 1 / 84).

(14/365)

والمنة، وبه التوفيع والعفة انتهى...(1).
قضاة الحنابلة الشيخ شرف الدين أحمد بن الحسن ابن قاضي الجبل المقدسي، وناظر الدواوين سعد الدين بن التاج إسحق، وكاتب السر فتح الدين بن الشهيد، وهو شيخ الشيوخ أيضا، وناظر الجيوش الشامية برهان الدين بن الحلي، ووكيل بيت المال القاضي ولي الدين بن قاضي القضاة بهاء الدين أبي البقاء.
انتهى.
سفر نائب السلطنة إلى الديار المصرية لما كانت ليلة الحادي والعشرين قدم طشتمر دويدار يلبغا على البريد، فنزل بدار السعادة، ثم ركب هو ونائب السلطنة بعد العشاء الاخيرة في المشاعل، والحجبة بين أيديهما والخلائق يدعون لنائبهم، واستمروا كذلك ذاهبين إلى الديار المصرية، فأكرمه يلبغا وأنعم عليه وسأله أن يكون ببلاد حلب، فأجابه إلى ذلك وعاد فنزل بدار سنجر الاسماعيلي، وارتحل منها إلى حلب، وقد اجتمعت به هنالك وتأسفت الناس عليه، وناب في الغيبة الامير سيف الدين زبالة، إلى أن قدم النائب المعز السيفي قشتمر عبد الغني على ما سيأتي.
وتوفي القاضي شمس الدين بن منصور الحنفي الذي كان نائب الحكم رحمه الله يوم السبت السادس والعشرين من المحرم، ودفن بالباب الصغير، وقد قارب الثمانين.
وفي هذا اليوم أو الذي بعده توفي القاضي شهاب الدين أحمد ابن الوزوازة ناظر الاوقاف بالصالحية.
وفي صبيحة يوم الجمعة ثالث صفر نودي في البلد أن لا يتخلف أحد من أجناد الحلقة عن السفر إلى بيروت، فاجتمع الناس لذلك فبادر الناس والجيش ملبسين إلى سطح المزة، وخرج ملك الامراء أمير علي كان نائب الشام من داره داخل باب الجابية في جماعته ملبسين في هيئة حسنة وتجمل هائل، وولده الامير ناصر الدين محمد وطلبه معه، وقد جاء نائب الغيبة والحجبة إلى بين يديه إلى وطاقه وشاوروه في الامر، فقال: ليس لي ها هنا أمر، ولكن إذا حضر الحرب والقتال فلي هناك أمر، وخرج خلق من الناس متبرعين، وخطب قاضي القضاة تاج الدين الشافعي بالناس يوم الجمعة على العادة، وحرض الناس على الجهاد، وقد ألبس جماعة من غلمانه اللامة والخوذ وهو على عزم المسير مع الناس إلى بيروت ولله الحمد والمنة.
ولما كان من آخر النهار رجع الناس إلى منازلهم وقد ورد الخبر بأن المراكب التي رئيت في البحر إنما هي مراكب تجار لا مراكب قتال، فطابت قلوب الناس، ولكن ظهر منهم استعداد عظيم ولله الحمد.
وفي ليلة الاحد خامس صفر قدم بالامير سيف الدين شرشي الذي كان إلى آخر وقت نائب حلب محتاطا عليه بعد العشاء الآخرة إلى دار السعادة بدمشق، فسير معزولا عن حلب إلى
__________
(1) بالاصل بياض نصف صفحة تقريبا، سقط فيه بداية السنة 768 ه.

(14/366)

طرابلس بطالا، وبعث في سرجين صحبة الامير علاء الدين بن صبح.
وبلغنا وفاة الشيخ جمال الدين بن نباتة (1) حامل لواء شعراء زمانه بديار مصر بمرستان الملك المنصور قلاوون، وذلك يوم الثلاثاء سابع صفر من هذه السنة رحمه الله تعالى.
وفي ليلة ثامنه هرب أهل حبس السد من سجنهم وخرج أكثرهم فأرسل الولاة صبيحة يومئذ في أثرهم فمسك كثير ممن هرب فضربوهم أشد الضرب، وردوهم إلى شر المنقلب.
وفي يو الاربعاء خامس عشره نودي بالبلدان أن لا يعامل الفرنج البنادقة والحبوبة والكيتلان واجتمعت في آخر هذا اليوم بالاميرزين الدين زبالة نائب الغيبة النازل بدار الذهب فأخبرني أن البريدي أخبره أن صاحب قبرص رأى في النجوم أن قبرص مأخوذة، فجهز مركبين من الاسرى الذين عنده من المسلمين إلى يلبغا، ونادى في بلاده أن من كتم مسلما صغيرا أو كبير ا قتل، وكان من عزمه أن لا يبقى أحدا من الاسارى إلا أرسله.
وفي آخر نهار الاربعاء خامس عشره قدم من الديار المصرية قاضي القضاة جمال الدين المسلاتي المالكي الذي كان قاضي المالكية فعزل في أواخر رمضان من العام الماضي، فحج ثم قصد الديار المصرية فدخلها لعله يستغيث فلم يصادفه قبول، فادعى عليه بعض الحجاب وحصل له ما يسوءه، ثم خرج إلى الشام فجاء فنزل في التربة الكاملية شمالي الجامع، ثم انتقل إلى منزل ابنته متمرضا، والطلابات والدعاوى والمصالحات عنه كثيرة جدا، فأحسن الله عاقبته.
وفي يوم الاحد بعد العصر دخل الامير سيف الدين طيبغا الطويل من القدس الشريف إلى دمشق فنزل بالقصر الابلق، ورحل بعد يومين أو ثلاثة إلى نيابة حماة حرسها الله بتقليد من الديار المصرية، وجاءت الاخبار بتولية الامير سيف الدين منكلي بغا نيابة حلب عوضا عن نيابة دمشق وأنه حصل له من التشريف والتكريم والتشاريف بديار مصر شئ كثير ومال جزيل وخيول وأقمشة وتحف يشق حصرها، وأنه قد استقر بدمشق الامير سيف الدين اقشتمر عبد الغني، الذي كان
حاجب الحجاب بمصر، وعوض عنه في الحجوبية الامير علاء الدين طيبغا أستاذ دار يلبغا وخلع على الثلاثة في يوم واحد.
وفي يوم الاحد حادي عشر ربيع الاول اشتهر في البلد قضية الفرنج أيضا بمدينة الاسكندرية وقدم بريدي من الديار المصرية بذلك، واحتيط على من كان بدمشق من الفرنج وسجنوا بالقلعة وأخذت حواصلهم، وأخبرني قاضي القضاة تاج الدين الشافعي يومئذ أن أصل ذلك أن سبعة مراكب من التجار من البنادقة من الفرنج قدموا إلى الاسكندرية فباعوا بها واشتروا، وبلغ الخبر إلى
__________
(1) وهو محيي الدين محمد بن محمد بن محمد بن محمد بن الحسن بن نباتة، قال في الدرر الكامنة: مات بعد السبعين (شذرات الذهب 6 / 212).

(14/367)

الامير الكبير يلبغا أن مركبا من هذه السبعة إلى صاحب قبرص، فأرسل إلى الفرنج يقول لهم: أن يسلموا هذه المركب فامتنعوا من ذلك وبادروا إلى مراكبهم، فأرسل في آثارهم ست (1) شواني مشحونة بالمقاتلة، فالتقوا هم والفرنج في البحر فقتل من الفريقين خلق ولكن من الفرنج أكثر وهربوا فارين بما معهم من البضائع، فجاء الامير علي الذكان نائب دمشق أيضا في جيش مبارك ومعه ولده ومماليكه في تجمل هائل، فرجع الامير علي واستمر نائب السلطنة حتى وقف على بيروت ونظر في أمرها، وعاد سريعا، وقد بلغني أن الفرنج جاؤوا طرابلس غزاة وأخذوا مركبا للمسلمين من المينا وحرقوه، والناس ينظرون ولا يستطيعون دفعهم ولا منعهم، وأن الفرنج كروا راجعين، وقد أسروا ثلاثة من المسلمين، فإنا لله وإنا إليه راجعون.
انتهى والله أعلم.
مقتل يلبغا الامير الكبير جاء الخبر بقتله إلينا بدمشق في ليلة الاثنين السابع عشر من ربيع الآخرة مع أسيرين جاءا على البريد من الديار المصرية، فأخبرا بمقتله في يوم الاربعاء ثاني عشر هذا الشهر: تمالا عليه مماليكه حتى قتلوه يومئذ، وتغيرت الدولة ومسك من أمراء الالوف والطبلخانات جماعة كثيرة، واختبطت الامور جدا، وجرت أحوال صعبة، وقام بأعباء القضية الامير سيف الدين طيتمر
__________
(1) وهو محيي الدين محمد بن محمد بن محمد بن محمد بن الحسن بن نباتة، قال في الدرر الكامنة: مات بعد السبعين (شذرات الذهب 6 / 212).

(14/368)

الامير الكبير يلبغا أن مركبا من هذه السبعة إلى صاحب قبرص، فأرسل إلى الفرنج يقول لهم: أن يسلموا هذه المركب فامتنعوا من ذلك وبادروا إلى مراكبهم، فأرسل في آثارهم ست (1) شواني مشحونة بالمقاتلة، فالتقوا هم والفرنج في البحر فقتل من الفريقين خلق ولكن من الفرنج أكثر وهربوا فارين بما معهم من البضائع، فجاء الامير علي الذكان نائب دمشق أيضا في جيش مبارك ومعه ولده ومماليكه في تجمل هائل، فرجع الامير علي واستمر نائب السلطنة حتى وقف على بيروت ونظر في أمرها، وعاد سريعا، وقد بلغني أن الفرنج جاؤوا طرابلس غزاة وأخذوا مركبا للمسلمين من المينا وحرقوه، والناس ينظرون ولا يستطيعون دفعهم ولا منعهم، وأن الفرنج كروا راجعين، وقد أسروا ثلاثة من المسلمين، فإنا لله وإنا إليه راجعون.
انتهى والله أعلم.
مقتل يلبغا الامير الكبير جاء الخبر بقتله إلينا بدمشق في ليلة الاثنين السابع عشر من ربيع الآخرة مع أسيرين جاءا على البريد من الديار المصرية، فأخبرا بمقتله في يوم الاربعاء ثاني عشر هذا الشهر: تمالا عليه مماليكه حتى قتلوه يومئذ، وتغيرت الدولة ومسك من أمراء الالوف والطبلخانات جماعة كثيرة، واختبطت الامور جدا، وجرت أحوال صعبة، وقام بأعباء القضية الامير سيف الدين طيتمر النظامي وقوي جانب السلطان ورشد، وفرح أكثر الامراء بمصر بما وقع، وقدم نائب السلطنة إلى دمشق من بيروت فأمر بدق البشائر، وزينت البلد ففعل ذلك، وأطلقت الفرنج الذين كانوا بالقلعة المنصورة فلم يهن ذلك على الناس.
وهذا آخر ما وجد من التاريخ والحمد لله وحده، وصلواته على نبينا محمد وآله وصحبه وسلم
__________
(1) في الاصل ستة

(14/368)


السيرة النبوية

الكتاب : السيرة النبوية
المؤلف : أبو الفداء إسماعيل بن عمر بن كثير القرشي الدمشقي (المتوفى : 774هـ)
تحقيق : مصطفى عبد الواحد
الناشر : دار المعرفة للطباعة والنشر والتوزيع
[ ترقيم الكتاب موافق للمطبوع ]


السيرة النبوية - الجزء الأول

السيرة النبوية - ابن كثير ج 1
السيرة النبوية
ابن كثير ج 1

(1/)

السيرة النبوية للامام أبى الفداء اسماعيل بن كثير 701 - 747 ه تحقيق مصطفى عبد الواحد الجزء الاول 1396 ه - 1971 م دار المعرفة للطباعة والنشر والتوزيع هاتف 236769 - 246161 ص.
ب 5769 بيروت - لبنان

(1/1)

جميع الحقوق محفوظة

(1/2)

بسم الله الرحمن الرحيم تقديم الحمد لله والصلاة والسلام على رسوله، وما توفيقي إلا بالله عليه توكلت وإليه أنيب.
وبعد: فهذا كتاب السيرة النبوية للامام الحافظ، أبى الفداء إسماعيل بن كثير، أقدمه للامة الاسلامية راجيا أن يكون في نشره من الخير ما يحقق الفائدة وما يقدم سيرة الرسول الكريم في صورة دانية إلى الكمال قريبة إلى الحقيقة دقيقة في العرض ممحصة الروايات والاخبار.
إن الامام ابن كثير وهو الحافظ المتقن قد جمع كل الاخبار عن حياة الرسول ودعوته وما سبقها من فترة الجاهلية، وقد بذل جهدا في تمحيص الاخبار ونقد أسانيدها، وإن كان قد ترخص في رواية بعض الاخبار الواهية كما سنذكر.
وعمله هذا يضع أمام القارئ كل ما يمكن الالمام به في هذا المجال، ويجعله على بصيرة في تفهم السيرة النبوية ووعى أحداثها.
وقد آسفنى أن تظل طبعة هذه السيرة الكريمة مليئة بالتشويه والتحريف بعيدة عن الدقة والضبط، فآثرت عرضها صحيحة بريئة من التحريف والتصحيف قدر الامكان، وضبطها وشرح الغريب فيها، والتعليق على ما يستبعد من الاخبار والآثار.

(1/3)

وسأعود إلى قصة هذا الكتاب وعملى فيه بعد الحديث عن مؤلفه والالمام بشئ من أخباره (1).
ابن كثير: هو أبو الفداء عماد الدين إسماعيل، بن عمر، بن كثير، بن ضوء، ابن كثير، ابن زرع، القرشى، الشافعي.
كان أصله من البصرة، ولكنه نشأ بدمشق وتربى بها.
ولد بمجدل القرية من أعمال مدينة بصرى شرقي دمشق، سنة سبعمائة أو إحدى وسبعمائة.
وتوفى بعد أن فقد بصره، في يوم الخميس السادس والعشرين من شعبان سنة أربع وسبعين وسبعمائة، عن أربع وسبعين سنة.
نشأته: كان أبوه خطيبا لقريته،، وبعد مولد ابن كثير بأربع سنين توفى والده، فرباه
أخوه الشيخ عبد الوهاب.
وعلى هذا الاخ تلقى ابن كثير علومه في مبدأ أمره.
ثم انتقل إلى دمشق سنة 706 في الخامسة من عمره.
شيوخه: كانت دراسة ابن كثير متجهة إلى الفقه والحديث وعلوم السنة، إذ كانت الوجهة الغالبة في عصره، وشيوخه في هذا المجال كثيرون.
__________
(1) ترجمته في شذرات الذهب 6 / 231.
والدرر الكامنة 1 / 374 وذيل تذكرة الحفاظ للحسيني 58.
وديل الطبقات للسيوطي.
(*)

(1/4)

فقد تفقه بالشيخ برهان الدين إبراهيم بن عبد الرحمن الفزارى الشهير بابن الفركاح، المتوفى سنة 729.
وسمع بدمشق من عيسى بن المطعم، ومن أحمد بن أبى طالب المعمر الشهير بابن الشحنة المتوفى سنة 730 ; ومن القاسم ابن عساكر، وابن الشيرازي، وإسحاق ابن الآمدي، ومحمد بن زراد.
ولازم الشيخ جمال يوسف بن المزكى المزى، صاحب تهذيب الكمال، المتوفى سنة 742.
وقد انتفع به ابن كثير، وتخرج به، وتزوج بابنته.
كما قرأ كثيرا على شيخ الاسلام تقى الدين بن تيمية، المتوفى سنة 728، ولازمه وأحبه وتأثر بآرائه.
وفى ذلك يقول ابن العماد: (كانت له خصوصية بابن تيمية ومناضلة عنه واتباع له في كثير من آرائه، وكان يفتى برأيه في مسألة الطلاق، وامتحن بسبب ذلك وأوذى).
ويقول ابن حجر: (وأخذ عن ابن تيمية ففتن بحبه وامتحن بسببه).
كما قرأ على الشيخ الحافظ المؤرخ شمس الدين الذهبي محمد بن أحمد بن قايماز المتوفى سنة 748.
وأجاز له من مصر أبو موسى القرافى، والحسيني، وأبو الفتح الدبوسي، وعلى بن عمر الوانى، ويوسى الختنى.
وغير واحد.
وقد ولى ابن كثير مشيخة أم الصالح والتنكزية بعد إمامه الذهبي.
كما ذكره الذهبي في مسودة طبقات الحفاظ.
(1)
__________
(1) ذيل تذكرة الحقاظ للحسيني 58: (*)

(1/5)

عصره: عاش ابن كثير في القرن الثامن الهجرى، من بداية هذا القرن إلى قرب منتهاه، في ظل دولة المماليك التى كانت تبسط سلطانها على مصر والشام.
وكانت في عصره نكبات شديدة شهدها العالم الاسلامي، ممثلة في هجوم التتار، وفى كثرة المجاعات والاوبئة، وفى تقلب السلطة بين أمراء المماليك الذين كانوا يوالون الانتقاض بعضهم على بعض...ويكاد الانسان لا يفتح سنة من سنوات حياة ابن كثير في كتب التراجم والتاريخ إلا ويجد فيها أنباء المجاعات والاوبئة وهجوم الافرنج والتتار ومصارع الامراء، مما لا يوصف بأنه حياة سياسية مستقرة.
ولكن تلك الحقبة التى عاشها ابن كثير من عصر المماليك كان يسودها نشاط علمي، تمثل في كثرة المدارس واتساع نطاق التعليم وكثرة التأليف، ولذلك اسباب مذكورة في التاريخ من تنافس الامراء وكثرة الاوقاف على العلماء وبناء المدارس واتصال الاقطار الاسلامية بعضها ببعض، وغير ذلك.
ولكن ذلك النشاط كان محصورا في دائرة ضيقة دائرة الاتباع والتقليد والتلخيص والاختصار والشرح، كذلك كان هذا النشاط منصرفا في كثرته إلى العلوم
الشرعية وما يخدمها.
ويبدو طابع ذلك العصر واضحا في ابن كثير، إذ كان انصرافه إلى علوم السنة والفقه، أو العلوم الشرعية بوجه عام وكانت مؤلفاته يغلب عليها طابع التأليف في عصره، وهو الميل إلى اختصار كتب الاقدمين، أو إدماج بعضها في بعض أو شرحها والتعليق عليها.

(1/6)

وإذا كان لابن كثير طابع تجديد تميز به، فإنه قد اكتسبه من علاقته بابن تيمية وحبه له وتأثره بآرائه، فقد كان ابن كثير كأستاذه ابن تيمية ينفر من الخرافات ويميل إلى الرجوع إلى السنة ويعتمد على التحقيق والتدقيق بوسيلته التى يملكها، وهى نقد الاسانيد وتمحيص الاخبار.
كذلك كان ابن كثير في تفسيره إماما وصاحب مدرسة، إذ نفر من الاسرائيليات والاخبار الواهية، كما نفر من التفلسف وإقحام الرأى في كتاب الله، وآثر منهج تفسير القرآن بالقرآن ثم بالحديث والاثر.
منزلته وآراء العلماء فيه: احتل ابن كثير منزلة عالية في الفقه والتفسير والحديث والفتوى..يقول عنه الذهبي: (الامام المفتى المحدث البارع، فقيه متفنن، ومفسر نقال، وله تصانيف مفيدة.
ويقول عنه ابن حجر: (اشتغل بالحديث مطالعة في متونه ورجاله، وكان كثير الاستحضار حسن المفاكهة، سارت تصانيفه في حياته، وانتفع الناس بها بعد وفاته).
ويقول عنه ابن تغرى بردى: (لازم الاشتغال ودأب وحصل وكتب، وبرع في الفقه والتفسير والحديث، وجمع وصنف، ودرس وحدث وألف، وكان له اطلاع عظيم في الحديث والتفسير والفقه والعربية، وغير ذلك.
وأفتى ودرس إلى أن توفى).
وقد اشتهر ابن كثير بالضبط والتحرى والاستقصاء، وانتهت إليه في عصره الرياسة في التاريخ والحديث والتفسير.
يقول عنه ابن حجى، أحد تلامذته: (أحفظ من أدركناه لمتون الاحاديث ورجالها، وأعرفهم بجرحها وصحيحها وسقيمها، وكان أقرانه وشيوخه يعترفون له بذلك،

(1/7)

وما أعرف أنى اجتمعت به على كثرة ترددي إليه إلا واستفدت منه).
ويصفه ابن العماد الحنبلى فيقول: (كان كثير الاستحضار قليل النسيان، جيد الفهم يشارك في العربية وينظم نظما وسطا.
قال فيه ابن حبيب: سمع وجمع وصنف، وأطرب الاسماع بالفتوى وشنف، وحدث وأفاد، وطارت أوراق فتاوية إلى البلاد، واشتهر بالضبط والتحرير) ويقول عنه ابن حجر: (ولم يكن على طريق المحدثين في تحصيل العوالي وتمييز العالي من النازل ونحو ذلك من فنونهم، وإنما هو من محدثي الفقهاء).
ولكن السيوطي يجيب على كلام ابن حجر بقوله: (العمدة في علم الحديث على معرفة صحيح الحديث وسقيمه وعلله واختلاف طرقه ورجاله جرحا وتعديلا، وأما العالي والنازل ونحو ذلك فهو من الفضلات، لا من الاصول المهمة).
شعره: كان ابن كثير - كما قال ابن العماد - (ينظم نظما وسطا) ولا يذكر له إلا القليل من النظم، مثل قوله: تمر بنا الايام تترى وإنما * نساق إلى الآجال والعين تنظر
فلا عائد ذاك الشباب الذى مضى * ولا زائل هذا المشيب المكدر وعلى كل فهو لم يشتهر بقول الشعر.

(1/8)

أسلوبه: كان ابن كثير يشارك في العربية، وثقافته الادبية جيدة، ولكن أسلوبه كان على مقتضى عصره من إيثار السجع والميل إلى المحسنات، ويشتمل أسلوبه في بعض الاحيان على ألفاظ لا تناسب مستوى ابن كثير.
وفي كتابه الذى نقدمه نماذج لذلك، مثل استعماله كلمة (الاذية) وكلمة (مشترى) وغير ذلك من أساليب غير متناسقة وجمل غير متناسبة.
والحقيقة أن ابن كثير لم يكن ممن يهتمون بالعبارة أو يتجملون في الاسلوب، وإن كان أسلوبه في التفسير قويا متناسبا، وإنما هو إمام مفسر وفقيه محدث، ولم يكن أديبا متفننا يحرص على جمال العبارة وتناسق الاسلوب.
كتبه: اشتغل ابن كثير بالتأليف والتصنيف، وأكثر كتبه في الحديث وعلومه، ومؤلفاته معدودة، وأهمها: 1 - تفسير القرآن الكريم الذى قال فيه السيوطي: (لم يؤلف على نمطه مثله).
وهو يعتمد على التفسير بالرواية، فيفسر القرآن بالقرآن، ثم بالاحاديث المشتهرة يسوقها بأسانيدها، ثم ينقد تلك الاسانيد ويحكم عليها، ثم يذكر الآثار المروية عن الصحابة والتابعين.
وهو مطبوع مشهور.
2 - (البداية والنهاية) في التاريخ.
وهو موسوعة ضخمة، ابتدأ فيه بذكر قصص الانبياء وأخبار الامم الماضية، وفقا

(1/9)

لما ورد في القرآن والاحاديث الصحيحة، ويكشف زيف الاسرائيليات والغرائب والمناكير.
ثم يذكر أخبار العرب وأحداث الجاهلية، ثم سيرة الرسول صلى الله عليه وسلم حتى وفاته، ثم يتابع أحداث التاريخ الاسلامي منذ خلافة أبى بكر حتى عصر ابن كثير في القرن الثامن الهجرى.
ثم يختمه بأشراط الساعة والفتن والملاحم وأحوال الآخرة.
وتاريخ ابن كثير هذا مرجع دقيق موفق لا يزال عليه التعويل.
قال عنه ابن تغرى بردى: (وهو في غاية الجودة).
وهو مطبوع، وإن كانت طبعة رديئة.
3 - اختصار علوم الحديث لابن الصلاح.
وهو كتاب نافع أضاف فيه ابن كثير فوائد كثيرة، ورتبه واختصره.
وهو مطبوع مع تعليقات للمرحوم الشيخ أحمد شاكر باسم (الباعث الحثيث).
4 - مختصر كتاب (المدخل إلى كتاب السنن) للبيهقي ذكره في مقدمة اختصار علوم الحديث.
وهو مخطوط.
5 - رسالة في الجهاد.
مطبوعة.
6 - (التكميل في معرفة الثقات والضعفاء والمجاهيل) جمع فيه كتابي (تهذيب الكمال) للمزى و (ميزان الاعتدال) للذهبي.
وزاد عليهما زيادات مفيدة في الجرح والتعديل.
وهو مخطوط.
7 - (الهدى والسنن في أحاديث المسانيد والسنن) وهو المعروف بجامع المسانيد، جمع فيه بين مسند أحمد والبزار وابى يعلى وابن أبى شيبة، مع الكتب الستة الصحيحين والسنن الاربعة.
ورتبه على أبواب وهو مخطوط

(1/10)

8 - مسند الشيخين أبى بكر وعمر.
وفيه - كما قال ابن كثير في سيرته التى بأيدينا صفحة 433 - ذكر كيفية إسلام أبى بكر وأورد فضائله وشمائله وأتبع ذلك بسيرة الفاروق رضى الله عنه، وأورد ما رواه كل منهما عن النبي صلى الله عليه وسلم من الاحاديث وما روى عنه من الآثار والاحكام والفتاوى، فبلغ ذلك ثلاث مجلدات ولله الحمد والمنة ! كما قال ابن كثير.
وهو مخطوط أيضا لا ندري أين هو.
9 - السيرة النبوية مطولة ومختصرة ذكرها في تفسيره في سورة الاحزاب في قصة غزوة الخندق.
ولم تنشر قبل.
10 - طبقات الشافعية.
مجلد وسط، ومعه مناقب الشافعي.
مخطوط.
11 - تخريج أحاديث أدلة التنبيه في فقه الشافعية.
12 - وخرج أحاديث مختصر ابن الحاجب.
13 - كتاب المقدمات.
ذكره في اختصاره مقدمة ابن الصلاح وأحال عليه.
14 - ويذكر ابن حجر أنه شرع في شرح للبخاري ولم يكمله.
15 - وشرع في كتاب كبير في الاحكام، لم يكمل، وصل فيه إلى الحج.
وهكذا نجد اتجاه ابن كثير نحو السنة وعلومها يتضح في كتبه، وتغلب عليه روح عصره فيتجه إلى المختصرات والشروح ونحوها، وظهر ابتكاره في كتابته لتاريخه الفذ: (البداية والنهاية) وفى تفسيره للقرآن الكريم.
ولم يخرج في تأليفه عن النطاق الذى دارت حوله دراسته وأفنى فيه عمره، وهو الحديث والتاريخ والتفسير والاحكام.
وقد شاع الانتفاع بالقدر القليل الذى عرف طريقه إلى الناس من كتب هذا الامام

(1/11)

العظيم، ولكن الاسى يغشانا حين نسأل: أين هذه الكتب التى تذكر له ولا يهتدى إلى مكانها ؟ ! والتى نعتقد أنها لو عثر عليها وقدمت إلى الناس لسدت فراغا وحققت نفعا.
إن من المؤسف أن يبدد تراث عزيز وتحرم منه أمة محتاجة.
ونحن ندعو من هنا كل الذين يعنون بأمر الثراث الاسلامي، وخاصة المسئولين عن ذلك في الدولة، أن يبحثوا عن آثار هذا الامام العظيم، وأن يهيئوا لكتبه النافعة السبيل كى تأخذ طريقها إلى أيدى الناس، وأن يعاد تقديم كتبه المطبوعة في صورة صحيحة لائقة، بعيدة عن التجارة والاستغلال.
هذا الكتاب: ولكتابنا هذا الذى نقدمه اليوم قصة.
فلقد كان الخيط الذى أمسكنا به هو أن ابن كثير ذكر في تفسيره في سورة الاحزاب في قصة غزوة الخندق، أنه قد كتب السيرة النبوية مطولة ومختصرة، حيث يقول: (وهذا كله مقرر مفصل بأدلته وأحاديثه وبسطه في كتاب السيرة الذى أفردناه موجزا وبسيطا ولله الحمد والمنة).
ومعنى ذلك أن كتابته للسيرة النبوية قد عرفت طريقها إلى أيدى الناس في عصره، ولكن البحث في ناحية المخطوطات لم يدل على وجود تلك السيرة ككتاب مستقل، ويبدو أنه حينما ألف كتابه الضخم (البداية والنهاية) قد أدمج تلك السيرة فيه، وأن شهرة ذلك الكتاب وانتشاره في الانحاء، قد جعل الناس يقرأون تلك السيرة فيه، ولم يعد لها كيان مستقل ككتاب، وإذا كان ابن كثير قد ذكر أنه له السيرة النبوية

(1/12)

مبسوطة، أي مطولة، فإنه لا يعقل أن يكتب فيها أكثر من ذلك القسم الموجود بكتابه (البداية والنهاية).
ومن هنا فقد اتجهت إلى نشر (السيرة النبوية لابن كثير) وهى ذلك القسم الذى
أفرده ابن كثير لاخبار العرب في الجاهلية وسيرة النبي صلوات الله وسلامه عليه وتاريخ دعوته حتى وفاته.
على اعتبار أن هذا القسم هو السيرة النبوية المطولة التى أشار إليها ابن كثير في تفسيره.
والذى دعاني إلى ذلك اسباب منها: 1 - أن تلك السيرة قد شغلت نحو ثلاثة أجزاء من كتاب البداية والنهاية، من أواخر الجزء الثاني حتى أواخر الجز الخامس، وهى بذلك موزعة بين أربعة أجزاء.
2 - أن هذه الاجزاء من البداية والنهاية مرتفعة الثمن جدا، حتى لقد بلغ ثمن الجزء الثالث وحده أربعة جنيهات مصرية إن وجد ! ! تبعا لاحتكار التجارة في المراجع وقلة النسخ الموجودة.
3 - أن هذه الطبعة المشار إليها مليئة بالتحريف والتشويه بصورة فظيعة، ولا أدرى كيف ظلت هذه الطبعة تتداول في أيدى العلماء والطلاب مع أنها لاتكاد تخلو صفحة منها من تحريف أو تصحيف أو سقط.
تلك الاسباب جعلتني أرى في نشر السيرة النبوية لابن كثير تحقيقا لفوائد كثيرة...أهمها تعميم النفع بها بعد أن كانت محصورة في أيدى قلة ممن يقدرون على شراء البداية والنهاية كلها بثمنها المرتفع.

(1/13)

وكذلك تحقيق قصد ابن كثير حين كتب تلك السيرة المطولة وأراد أن تشيع وحدها بين الناس.
وكذلك إنصاف ذلك العمل الجليل من أن يظل في صورته الشائهة المليئة بالتحريف.
سيرة ابن كثير: ونقف هنا مستعرضين كتابة ابن كثير في سيرة الرسول صلوات الله وسلامه عليه، متأملين في خصائصه باحثين عن منهجه.
1 - إن أول ما نلمسه في سيرة ابن كثير أنه اهتم بالرواية بالاسانيد، تمشيا مع صبغته الغالبة عليه كإمام محدث، وأكثر مروياته عن الامام أحمد والبيهقي، وأبى نعيم.
فلم يكتف بنقل ما كتبه أهل السير أمثال ابن إسحاق وموسى ابن عقبة، ولكنه جمع ما رواه أهل الحديث وبذلك اكتسب مزية يتفرد بها بين من كتبوا في السيرة.
وقد نقد ابن كثير بعض الاسانيد عند ما يكون المتن غريبا، ليحكم على بعض الاحاديث، وأحيانا يبين درجة الحديث دون أن ينقد السند 2 - ثم نجد ابن كثير يمتاز بأنه ينقل عن بعض كتب السير المفقودة مثل كتاب موسى بن عقبة، ومثل كتاب الاموى في المغازى، كما ينقل عن بعض شروح السيرة مثل الروض الانف للسهيلي، والشفا للقاضى عياض.
3 - وفى مجال الاستشهاد بالشعر لا يهمل ابن كثير هذه الناحية، ولكنه لا يتابع ابن هشام في كل مروياته من الشعر فيختصر بعضها ويهمل البعض الآخر.
4 - وبالجملة فإن ابن كثير يحرص على جمع كل ما كتب في الموضوع الذى يتناوله،

(1/14)

ولكنه لا يدمج الاحاديث والاخبار بعضها في بعض، بل يحتفظ لكل نقل بطابعه ومكانه، وكثيرا ما يعوزه الترتيب في النقل، فلا ينسق الاخبار التى ينقلها حتى تكون وحدة منسجمة فأحيانا يبدأ بالخبر المطول، ثم يذكر بعده أخبارا تحتوى على جانب من هذا الخبر أو تكرره 5 - فإذا تتبعنا نقول ابن كثير عن غيره وجدنا فيها ظاهرة عجيبة..هي: أنه يكاد لا يلتزم نص أي شئ ينقله..! فنقوله عن ابن إسحاق أغلبها
بالمعنى، وقد تتبعت ذلك في بعض الصفحات، ورأيت أن إثبات الفروق بين ابن كثير وابن إسحاق شئ يطول مداه، فابن كثير يقدم ويؤخر ويزيد وينقص، ويغير ويبدل ويفوت بهذا التغيير والتبديل كثير من جمال عبارة ابن إسحاق وتناسقها كذلك نجد روايات ابن كثير للاحاديث تختلف بعض الاختلاف عما في أيدى الناس من الكتب التى ينقل ابن كثير عنها.
فأحاديث البخاري التى يرويها ابن كثير بقوله: (وقال البخاري) لا تنطبق حرفيا مع صحيح البخاري الذى بأيدينا.
كذلك القول في روايته عن صحيح مسلم وعن مسند أحمد وعن دلائل النبوة لابي نعيم وعن دلائل النبوة للبيهقي، وعن الشفا للقاضى عياض وعن الروض الانف للسهيلي...تكاد لاتجد خبرا مطابقا بحروفه لما في الكتب المتداولة، فلا يخلو الامر من تغيير أو نقص أو اختصار.
وحين نقف أمام هذه الظاهرة نبحث عن أسبابها فإن هناك أحد احتمالين:

(1/15)

1) إما أن يكون ابن كثير - وهو الامام الحافظ المتقن - كان يعتمد على حفظه وروايته ولا ينقل عن النسخ المتداولة 2) وإما أنه كانت هناك نسخ أخرى تختلف عما وصل إلينا من هذه الكتب.
وعلى كل فإن مثل ابن كثير حجة في باب الحديث ولكنها على أي حال ظاهرة تستلفت النظر أن تكون روايات ابن كثير للاحاديث ونقوله عن الكتب مخالفة لما في أيدينا من هذه الكتب...وهى مخالفة لفظية يسيرة في بعض الاحيان.
6 - فإذا ما تفحصنا منهج ابن كثير في الروايات، رأيناه لا يبالي برواية كثير من الاخبار الواهية وخاصة في أخبار الجاهلية وهتاف الجان وقصصه.
وقد كان بإمكانه ألا يلتفت إلى هذه الاخبار التى لا تتمالك أمام النقد، لكنه كان يبرئ نفسه بأمرين: 1) ذكر السند في كل خبر يثبته، وبذلك يلقى التبعة على غيره.
ب) أنه كان يعلق على بعض هذه الاخبار بأنه (غريب جدا) أو (لم يخرجوه) ونحو ذلك مما يضعف جانب الخبر.
لكننا مع ذلك نود أن لو أهمل ابن كثير هذه الاخبار التى ليس لها سند من العقل أو الحقيقة، والتى تزحم الاذهان وتشوش على الحقائق.
وخاصة فيما يتصل بحياة الرسول الكريم صلوات الله عليه، فمثلا الحديث الذى يرويه عن البيهقى عن العباس أنه قال للرسول صلى الله عليه وسلم: (رأيتك في المهد تناغى القمر وتشير إليه بإصبعك، فحيث أشرت إليه مال) ! ثم يذكر موافقة الرسول على ذلك حديث لا يتفق مع العقل أو مع حقائق الوجود، ولا يغنينا بعد ذلك أن يقول ابن كثير: (تفرد به أحمد بن إبراهيم الحلبي وهو مجهول).
إن مثل هذا الحديث يفتح ثغرة أمام أعداء الاسلام ليهجموا على السيرة النبوية من

(1/16)

باب أمثال هذا الحديث من الواهيات والموضوعات.
كذلك خبر خالد بن سنان، وهتاف الجان وأساطيره، سار فيها ابن كثير شوطا بعيدا ممتلئا بالخرافات والاساطير.
لكننا مع ذلك ننتحل العذر لابن كثير في إثبات مثل هذه الاخبار، إذ كان عصره يحتفل بها ويهتم بروايتها، وإذا كان قصده في كتابه الجمع والاستقصاء وما دام قد أخلى تبعته بإسناد كل خبر إلى روايه واهتم بالتخريج والحكم، فإنه بذلك يكون قد أدى واجبه وقام بما عليه.
7 - إن المطالع للسيرة النبوية لابن كثير يحمد لهذا الرجل جهده الذى قام به، إذ مزج أخبار السيرة بروايات الاحاديث فسن بذلك نهجا جديدا لم يكن من
قبله يهتمون به.
وإذ جمع كل ما يمكن في هذا المجال، فوضع أمام المطالع لكتابه مادة وافية تمكنه من الدراسة والاحاطة والاستيفاء.
وقد أعان ابن كثير على ذلك عصره المتأخر وإحاطته بالاحاديث وإجادته للروايات والاخبار.
منهج التحقيق: اعتمدت في إخراج السيرة النبوية لابن كثير على ما يأتي: 1 - نسخة مصورة من البداية والنهاية لابن كثير تحمل رقم 1110 تاريخ بدار الكتب المصرية، وهى مصورة عن مكتبة ولى الدين 2347 بالآستانه.
وإليها الاشارة بالحرف (ا).
2 - نسخة مخطوطة من البداية والنهاية بالمكتبة التيمورية تحمل رقم 2443 تاريخ وهى ناقصة من أولها.

(1/17)

3 - النسخة المطبوعة من البداية والنهاية سنة 1351 بمطبعة السعادة وقد قوبلت على أصلين الاصل المصور المشار إليه في هوامشها بالنسخة المصرية.
وعلى نسخة محفوظة بالمدرسة الاحمدية بحلب وعلى كان فإن مخطوطات البداية والنهاية المذكورة لا تتسم بالدقة، إذ أن فيها أخطاء أشرت إلى كثير منها في هوامش هذا الجزء، ويبدو أنها كتبت في عصور متأخرة، أو تولى نسخها من لا يعول على التحقيق.
وقد كان جهدي في إخراج هذه السيرة متجها إلى ضبطها وتنقيتها من الاخطاء التى خرجت بها إلى الناس في النسخة المطبوعة الشائعة من البداية والنهاية وتشارك في أكثرها النسخ المخطوطة، فرجعت إلى الاصول التى أشار إليها ابن كثير، مثل كتب السير وكتب الحديث، عدا بعض ما لم يتيسر الرجوع إليه مثل معجم الطبراني وهواتف الجان للخرائطي ودلائل النبوة للبيهقي.
ولم أحاول إثبات الفروق بين ابن كثير وبين كل ما ينقل عنه، إذ تبينت - كما أشرت إلى ذلك قريبا - أن ابن كثير يخالف في كتابه النصوص التى بأيدى الناس من الكتب التى ينقل عنها، فلا يخلو الامر من زيادة أو نقص أو تغيير أو تبديل، ولكني أثبت بعض الفروق على سبيل المثال، مثل الفروق بينه وبين البخاري ودلائل النبوة لابي نعيم ومكارم الاخلاق للخرائطي، والروض الانف للسهيلي، ومسند أحمد وسيرة ابن هشام والشفاء ونحو ذلك، ولو أنى التزمت إثبات كل الفروق بينه وبين إسحق أو البخاري أو أحمد وغير ذلك، لطال الامر واتسع المدى، وليس في ذلك كبير فائدة.
كذلك أثبت أهم الفروق بين النسخ المخطوطة والمطبوعة على ندرة ذلك.
ولم أعول في التعليق إلا على تصويب الاخطاء وشرح ما يغمض من المفردات، ولم أتوسع في التعريف بالاعلام، لان ذلك لا فائدة منه في مثل هذا الكتاب، وحتى لا يخرج

(1/18)

بنا الامر إلى أن يصير الكتاب حاشية من الحواشى القديمة، إذ لا فائدة في التعليق على كل ما يمكن التعليق عليه، بل الفائدة في التعليق ما يجب التعليق عليه، وقد يلمس القارئ أن أسانيد الروايات والاحاديث لم تظفر بما ينبغى لها من التعريف بهؤلاء الرجال وذكر وفياتهم، ولو أنى فعلت ذلك لخرجنا بكتاب في رجال الحديث ما أرى قارئ السيرة النبوية بحاجة إليه، وفى هذا الباب كتب متخصصة ميسرة لمن أرادها.
ويلحظ أنى تدخلت بنقد بعض الاخبار التى ذكرها ابن كثير، ولم أملك أمامها سوى الاستبعاد العقلي، وقد رأيت ذلك واجبا حتى يتنبه القارئ إلى أنه ليس مطالبا بتصديق كل ما أثبته ابن كثير في كتابه هذا مادام ليس ثابتا بدليل شرعى صحيح أو ليس له سند من العقل، وخاصة الاشعار التى تبدو عليها الصفة والتكلف، والاخبار الاسطورية التى لا تناسب يقظة البشرية وارتقاءها، وليس جانب السند هو الذى يهمنا في الخبر فحسب، بل يطلب أن يكون المتن أيضا منتسبا إلى الحقيقة بعيدا عن التزوير.
وقد نقد ابن خلدون، وهو الامام الحجة، كثيرا من الاخبار بهذا المنهج، منهج الاستبعاد العقلي وبيان منافاة الخبر للسنن الكونية والظروف التاريخية، كما أشار إلى ذلك في أول مقدمته.
ولم أر فائدة في تخريج الاخبار، أي ذكر أماكن وجودها في الكتب، إذ أن أكثر أخبار السيرة مشترك بين الكتب التى تتناولها، فلا يفيد القارئ أن نذكر أن هذا الخبر مثلا موجود في سيرة ابن هشام وتاريخ الطبري وشرح المواهب والشفاء والروض الانف ودلائل النبوة لابي نعيم وعيون الاثر والاكتفا للكلاعي والوفا لابن الجوزى والسيرة الحلبية وما إلى ذلك من كتب السيرة بالاضافة إلى ما يمكن أن يوجد فيه الخبر من كتب الحديث، وفى كل ذلك نذكر أرقام الصفحات، إن ذلك كان يملا حيزا كبيرا لا حاجة

(1/19)

إليه، ويكفى أن يعلم القارئ أن أكثر أخبار السيرة النبوية وما قبلها من فترة الجاهلية مشترك بين هذه الكتب التى ذكرناها وغيرها من كتب الحديث والسيرة.
إن الذى عنيت به هو أن تخرج هذه السيرة الكريمة مضبوطة بريئة من التحريف والتشويه الذى كان يحيط بها في طبعة البداية والنهاية، وأن أشرح ما يحتاج إلى الشرح من المفردات وأن أشير إلى ما أصلحته من أخطاء، وما عثرت عليه من أهم الفروق، وأن أنبه إلى ما يستبعد من الاخبار.
ولا أزعم أنى أديت كل ما يجب على في إخراج هذ الكتاب، ولكني بذلت ما أمكن حسب الطاقة والظرف.
وإنى اليوم وأنا أقدم الجزء الاول من هذه السيرة، أخلص النية في بذل ما يمكن في سبيل إخراج بقيتها في أقرب ثوب إلى الصحة والكمال.
إن الظروف التى طبع فيها هذا الجزء، ولم أكن فيها قريبا من المطبعة، بل اضطرتني ظروف العمل إلى أن أكون بعيدا عنها، قد جعلت فرصة لوقوع بعض الاخطاء التى
تداركتها في آخر الكتاب، وبعضها مطبعى بحت، والآخر سهو ونقص، ومنها قسم هو من أخطاء أصول الكتاب تبينته من المراجع ونبهت إليه حتى يكون القارئ على بصيرة من أمره.
وحسبي في هذا العمل نيتى وقصدي، ولكل امرئ ما نوى...راجيا من الله سبحانه أن ينفع به وأن يهيئ لى إتمامه بما يرضيه، إنه واهب الرشد ومانح التوفيق، له الحمد في الاولى والآخرة، نعم المولى ونعم النصير.
القاهرة 23 من ذى الحجة سنة 1383 5 من مايو سنة 1964 مصطفى عبد الواحد

(1/20)

ذكر أخبار العرب (1 / 1 السيرة)

(1/1)

بسم الله الرحمن الرحيم قيل: إن جميع العرب ينتسبون إلى إسماعيل بن إبراهيم عليهما السلام والتحية والاكرام.
والصحيح المشهور أن العرب العاربة قبل إسماعيل، ومنهم عاد وثمود وطسم وجديس وأميم وجرهم والعماليق، وأمم آخرون لا يعلمهم إلا الله، كانوا قبل الخليل عليه الصلاة والسلام وفى زمانه أيضا.
فأما العرب المستعربة، وهم عرب الحجاز، فمن ذرية إسماعيل بن إبراهيم عليهما السلام.
وأما عرب اليمن وهم حمير فالمشهور أنهم من قحطان، واسمه مهزم.
قاله ابن ماكولا.
وذكروا أنهم كانوا أربعة إخوة: قحطان وقاحط ومقحط وفالغ.
وقحطان بن هود، وقيل هو هود.
وقيل هود أخوه.
وقيل من ذريته.
وقيل إن قحطان من سلالة إسماعيل، حكاه ابن إسحاق وغيره.
فقال بعضهم: هو قحطان [ ابن الهميسع (1) ] بن تيمن بن قيذر [ بن نبت (1) ] بن إسماعيل.
وقيل غير ذلك في نسبه إلى إسماعيل والله أعلم.
وقد ترجم البخاري في صحيحه على ذلك فقال: (باب نسبة اليمن إلى إسماعيل عليه السلام) حدثنا مسدد، حدثنا يحيى، عن يزيد بن أبى عبيد، حدثنا سلمة رضى الله عنه
__________
(1) من المخطوطة (*)

(1/3)

قال: خرج رسول الله صلى الله عليه وسلم على قوم من أسلم يتناضلون بالسيوف فقال: " ارموا بنى إسماعيل وأنا مع بنى فلان " لاحد الفريقين، فأمسكوا بأيديهم، فقال: مالكم ؟ قالوا: وكيف نرمى وأنت مع بنى فلان، فقال: " ارموا وأنا معكم كلكم (1) ".
تفرد به البخاري.
وفى بعض ألفاظه: " ارموا بنى إسماعيل فإن أباكم كان راميا، ارموا وأنا مع ابن الادرع " فأمسك القوم فقال ارموا وأنا معكم كلكم.
قال البخاري: وأسلم (2) بن أفصى بن حارثة بن عمرو بن عامر من خزاعة.
يعنى: وخزاعة فرقة ممن كان تمزق من قبائل سبأ حين أرسل الله عليهم سيل العرم.
كما سيأتي بيانه.
وكانت الاوس والخزرج منهم، وقد قال لهم عليه الصلاة والسلام: " ارموا بنى إسماعيل " فدل على أنهم من سلالته.
وتأوله آخرون على أن المراد بذلك جنس العرب، لكنه تأويل بعيد إذ هو خلاف الظاهر بلا دليل.
لكن الجمهور على أن العرب القحطانية من عرب اليمن وغيرهم ليسوا من
سلالة إسماعيل.
وعندهم أن جميع العرب ينقسمون إلى قسمين: قحطانية وعدنانية.
فالقحطانية شعبان: سبأ وحضرموت.
والعدنانية شعبان أيضا: ربيعة ومضر، ابنا نزار بن معد بن عدنان، والشعب الخامس وهم قضاعة مختلف فيهم، فقيل إنهم عدنانيون قال ابن عبد البر: وعليه الاكثرون.
ويروى هذا عن ابن عباس وابن عمر وجبير بن مطعم، وهو اختيار الزبير بن بكار وعمه مصعب الزبيري وابن هشام.
وقد ورد في حديث: " قضاعة بن معد " ولكنه لا يصح.
قاله ابن عبد البر وغيره.
__________
(1) صحيح البخاري ج 2 ص 133.
(2) البخاري: ومنهم أسلم.
(*)

(1/4)

ويقال: إنهم لم (1) يزالوا في جاهليتهم وصدر من الاسلام ينتسبون إلى عدنان، فلما كان في زمن خالد بن يزيد بن معاوية، وكانو أخواله، انتسبوا إلى قحطان، فقال في ذلك أعشى بن ثعلبة في قصيدة له: أبلغ قضاعة في القرطاس أنهم * لولا خلائف آل الله ما عنقوا قالت قضاعة إنا من ذوى يمن * والله يعلم ما بروا ولا (2) صدقوا قد ادعوا والدا ما نال أمهم * قد يعلمون ولكن ذلك الفرق وقد ذكر أبو عمرو السهيلي أيضا من شعر العرب ما فيه إبداع في تعيير (3) قضاعة في في انتسابهم إلى اليمن.
والله أعلم.
والقول الثاني أنهم من قحطان، وهو قول ابن إسحاق والكلبي وطائفة من أهل النسب.
قال ابن إسحاق: وهو قضاعة بن مالك بن حمير بن سبأ بن يشجب بن يعرب بن قحطان.
وقد قال بعض شعرائهم وهو عمرو بن مرة، صحابي له حديثان: - يا أيها الداعي ادعنا وأبشر * وكن قضاعيا ولا تنزر
- نحن بنو الشيخ الهجان الازهر (4) * قضاعة بن مالك بن حمير النسب المعروف غير المنكر * في الحجر المنقوش تحت المنبر قال بعض أهل النسب: هو قضاعة بن مالك بن عمرو بن مرة بن زيد بن حمير.
وقال ابن لهيعة: عن معروف بن سويد، عن أبى عشابة (5) محمد بن موسى، عن عقبة بن عامر، قال: قلت يا رسول الله أما نحن من معد ؟ قال لا.
قلت: فمن نحن ؟ قال: أنتم من قضاعة بن مالك بن حمير.
__________
(1) في الاصل: لن، وهو خطأ (2) المطبوعة: وما (3) المطبوعة: تفسير.
وهو خطأ (4) الهجان: الرجل الحسيب.
والازهر: المشرق الوجه.
(5) كذا بالمطبوعة وفى المخطوطة: مشابة ولا وجود لهما.
ولعله أبوعشانة حى بن يؤمن.
(*)

(1/5)

قال أبو عمر بن عبد البر: ولا يختلفون أن جهينة بن زيد بن أسود بن أسلم بن عمران بن الحاف بن قضاعة قبيلة عقبة بن عامر الجهنى، فعلى هذا قضاعة في اليمن في حمير بن سبأ.
وقد جمع بعضهم بين هذين القولين بما ذكره الزبير بن بكار وغيره من أن قضاعة امرأة من جرهم تزوجها مالك بن حمير فولدت له قضاعة، ثم خلف عليها معد بن عدنان، وابنها صغير، وزعم بعضهم أنه كان حملا فنسب إلى زوج أمه، كما كانت عادة كثير منهم ينسبون الرجل إلى زوج أمه (1) والله أعلم.
وقال محمد بن سلام البصري النسابة: العرب ثلاثة جراثيم: العدنانية والقحطانية وقضاعة.
قيل له: فأيهما أكثر العدنانية أو القحطانية ؟ فقال: ما شاءت قضاعة، إن تيامنت فالقحطانية أكثر وإن تعدننت فالعدنانية أكثر.
وهذا يدل على أنهم يتلونون في نسبهم، فإن صح حديث ابن لهيعة المتقدم فهو دليل على أنهم من القحطانية والله أعلم.
وقد قال الله تعالى (يا أيها الناس إنا خلقناكم من
ذكر وأنثى وجعلناكم شعوبا وقبائل لتعارفوا إن أكرمكم عند الله أتقاكم (2).
قال علماء النسب: يقال شعوب، ثم قبائل، ثم عمائر، ثم بطون، ثم أفخاذ، ثم فصائل، ثم عشائر، والعشيرة أقرب الناس إلى الرجل وليس بعدها شئ.
ولنبدأ أولا بذكر القحطانية، ثم نذكر بعدهم عرب الحجاز وهم العدنانية وما كان من أمر الجاهلية، ليكون ذلك متصلا بسيرة رسول الله صلى الله عليه وسلم إن شاء الله تعالى وبه الثقة.
__________
(1) قال الجوانى في كتابه أصول الاحساب: " فجاءت بقضاعة على فراش مالك بن مرة، فنسبته العرب إلى زوج أمه مالك بن مرة، وهى عادة للعرب فيمن يولد على فراش زوج أمه.
وقيل إن اسم الجرهمية.
قضاعة، فلما جاءت بولدها سمته باسمها، وقيل: بل كان اسمه عمرا، فلما تقضع عن قومه أي بعد سمى قضاعة " (2) سورة الحجرات 13.
(*)

(1/6)

وقد قال البخاري (باب ذكر قحطان) حدثنا عبد العزيز بن عبد الله، حدثنا سليمان ابن بلال، عن ثور بن زيد، عن أبى الغيث، عن أبى هريرة، عن النبي صلى الله عليه وسلم قال: " لا تقوم الساعة حتى يخرج رجل من قحطان يسوق الناس بعصاه " (1) وكذا رواه مسلم، عن قتيبة عن الدراوردى، عن ثور بن زيد به.
قال السهيلي: وقحطان أول من قيل له " أبيت اللعن " وأول من قيل له " أنعم صباحا ".
وقال الامام أحمد: حدثنا أبو المغيرة، عن جرير حدثنى راشد بن سعد المقرائى عن أبى حى، عن ذى فجر أن رسول الله صلى الله عليه وسلم قال " كان هذا الامر في حمير فنزعه الله منهم فجعله في قريش (وس ى ع ود إ ل ى ه م) قال عبد الله: كان هذا في كتاب أبى وحيث حدثنا به تكلم به على الاستواء، يعنى: " وسيعود إليهم ".
__________
(1) صحيح البخاري 2 / 135 (*)

(1/7)

قصة سبأ قال الله تعالى (لقد كان لسبإ في مسكنهم آية جنتان عن يمين وشمال كلوا من رزق ربكم واشكروا له بلدة طيبة ورب غفور.
فأعرضوا فأرسلنا عليهم سيل العرم وبدلناهم بجنتيهم جنتين ذواتي أكل خمط وأثل وشئ من سدر قليل.
ذلك جزيناهم بما كفروا وهل نجازى إلا الكفور.
وجعلنا بينهم وبين القرى التى باركنا فيها قرى ظاهرة وقدرنا فيها السير سيروا فيها ليالى وأياما آمنين.
فقالوا ربنا باعد بين أسفارنا وظلموا أنفسهم فجعلناهم أحاديث ومزقناهم كل ممزق إن في ذلك لآيات لكل صبار شكور) (1).
قال علماء النسب منهم محمد بن إسحاق: اسم سبأ عبد شمس بن يشجب بن يعرب ابن قحطان.
قالوا: وكان أول من سبى من العرب فسمى سبأ لذلك.
وكان يقال له الرائش، لانه كان يعطى الناس الاموال من متاعه.
قال السهيلي: ويقال إنه أول من تتوج.
وذكر بعضهم أنه كان مسلما، وكان له شعر بشر فيه بوجود رسول الله صلى الله عليه وسلم فمن ذلك قوله: سيملك بعدنا ملكا عظيما * نبى لا يرخص في الحرام ويملك بعده منهم ملوك * يدينون العباد بغير ذام ويملك بعدهم منا ملوك * يصير الملك فينا باقتسام ويملك بعد قحطان نبى * تقى، مخبت (2) خير الانام يسمى أحمدا يا ليت أنى * أعمر بعد مبعثه بعام
__________
(1) سورة سبأ 15 - 19 (2) الاصل: جبينه.
وما أثبته من التفسير.
(*)

(1/8)

فأعضده وأحبوه بنصري * بكل مدجج وبكل رامى متى يظهر فكونوا ناصريه * ومن يلقاه يبلغه سلامى حكاه ابن دحية في كتابه " التنوير في مولد البشير النذير ".
وقال الامام أحمد: حدثنا أبو عبد الرحمن، حدثنا عبد الله بن لهيعة، عن عبد الله [ بن هبيرة السبائى عن عبد الرحمن بن وعلة قال (1) ] سمعت عبد الله بن عباس يقول: إن رجلا سأل النبي صلى الله عليه وسلم عن سبأ ما هو ؟ أرجل أم امرأة أم أرض ؟ قال: " بل هو رجل ولد عشرة، فسكن اليمن منهم ستة، وبالشام منهم أربعة.
فأما اليمانيون فمذحج وكندة والازد والاشعريون وأنمار وحمير [ عربا كلها (2) ] وأما الشامية فلخم وجذام وعاملة وغسان (3) ".
وقد ذكرنا في التفسير أن فروة بن مسيك الغطيفى هو السائل عن ذلك، كما استقصينا طرق هذا الحديث وألفاظه هناك ولله الحمد.
والمقصود أن سبأ يجمع هذه القبائل كلها، وقد كان فيهم التبابعة بأرض اليمن واحدهم تبع، وكان لملوكهم تيجان يلبسونها وقت الحكم، كما كانت الاكاسرة ملوك الفرس يفعلون ذلك، وكانت العرب تسمى كل من ملك اليمن مع الشحر وحضرموت تبعا، كما يسمون من ملك الشام مع الجزيرة قيصر، ومن ملك الفرس كسرى، ومن ملك مصر فرعون، ومن ملك الحبشة النجاشي، ومن ملك الهند بطليموس، وقد كان من جملة ملوك حمير بأرض اليمن بلقيس.
وقد كانوا في غبطة عظيمة وأرزاق دارة وثمار وزروع كثيرة، وكانوا مع ذلك على الاستقامة والسداد وطريق الرشاد، فلما بدلوا نعمة الله كفرا أحلوا قومهم دار البوار.
__________
(1) سقط من المطبوعة ! وكان فيها: حدثنا ابن لهيعة عن عبد الله بن دعلة.
(2) من المسند (3) المسند حديث رقم 2900 (*)

(1/9)

قال محمد بن إسحاق عن وهب بن منبه: أرسل الله إليهم ثلاثة عشر نبيا.
وزعم السدى أنه أرسل إليهم اثنى عشر ألف نبى ! فالله أعلم.
والمقصود أنهم عدلوا عن الهدى إلى الضلال وسجدوا للشمس من دون الله وكان ذلك في زمان بلقيس وقبلها أيضا، واستمر ذلك فيهم حتى أرسل الله عليهم سيل العرم كما قال تعالى (فأعرضوا فارسلنا عليهم سيل العرم وبدلناهم بجنتيهم جنتين ذواتي أكل خمط وأثل وشئ من سدر قليل.
ذلك جزيناهم بما كفروا وهل نجازى إلا الكفور).
ذكر غير واحد من علماء السلف والخلف من المفسرين وغيرهم أن سد مأرب كان صنعته أن المياه تجرى من بين جبلين، فعمدوا في قديم الزمان فسدوا ما بينهما ببناء محكم جدا، حتى ارتفع الماء فحكم على أعالي الجبلين، وغرسوا فيهما البساتين والاشجار المثمرة الانيقة، وزرعوا الزروع الكثيرة، ويقال كان أول من بناه سبأ بن يعرب وسلط إليه سبعين واديا يفد إليه وجعل له ثلاثين فرضة يخرج منها الماء، ومات ولم يكمل بناؤه، فكملته حمير بعده، وكان اتساعه فرسخا في فرسخ، وكانوا في غبطة عظيمة وعيش رغيد وأيام طيبة، حتى ذكر قتادة وغيره أن المرأة كانت تمر بالمكتل على رأسها فيمتلئ من الثمار مما يتساقط فيه من نضجه وكثرته، وذكروا أنه لم يكن في بلادهم شئ من البراغيث ولا الدواب المؤذية، لصحة هوائهم وطيب فنائهم كما قال تعالى (لقد كان لسبا في مسكنهم آية جنتان عن يمين وشمال كلوا من رزق ربكم، واشكروا له بلدة طيبة ورب غفور) وكما قال تعالى: (وإذ تأذن ربكم لئن شكرتم لازيدنكم ولئن كفرتم إن عذابي لشديد).
فلما عبدوا غير الله وبطروا نعمته، وسألوا بعد تقارب ما بين قراهم وطيب ما بينها من البساتين وأمن الطرقات، سألوا أن يباعد بين أسفارهم وأن يكون سفرهم في مشاق

(1/10)

وتعب، وطلبوا أن يبدلوا بالخير شرا، كما سأل بنو إسرائيل بدل المن والسلوى البقول والقثاء والفوم والعدس والبصل، فسلبوا تلك النعمة العظيمة والحسنة العميمة بتخريب البلاد والشتات على وجوه العباد، كما قال تعالى (فأعرضوا فأرسلنا عليهم سيل العرم).
قال غير واحد: أرسل الله على أصل السد الفأر وهو الجرذ ويقال له الخلد، فلما فطنوا لذلك أرصدوا عندها السنانير فلم تغن شيئا، إذ قد حم القدر ولم ينفع الحذر كلا لا وزر، فلما تحكم في أصله الفساد سقط وانهار، فسلك الماء القرار، فقطعت تلك الجداول والانهار وانقطعت تلك الثمار، وبادت تلك الزروع والاشجار، وتبدلوا بعدها بردئ الاشجار والاثمار، كما قال العزيز الجبار " وبدلناهم بجنتيهم جنتين ذواتي أكل خمط وأثل " قال ابن عباس ومجاهد وغير واحد: هو الاراك وثمره البرير، وأثل وهو الطرفاء.
وقيل يشبهه، وهو حطب لا ثمر له " وشئ من سدر قليل " وذلك لانه لما كان يثمر النبق كان قليلا مع أنه ذو شوك كثير وثمره بالنسبة إليه، كما يقال في المثل: لحم جمل غث على رأس جبل وعر، لا سهل فيرتقى ولا سمين فينتقى.
ولهذا قال تعالى " ذلك جزيناهم بما كفروا وهل نجازى إلا الكفور " أي إنما نعاقب هذه العقوبة الشديدة من كفر بنا وكذب رسلنا وخالف أمرنا وانتهك محارمنا.
وقال تعالى: " فجعلناهم أحاديث ومزقناهم كل ممزق " وذلك أنهم لما هلكت أموالهم وخربت بلادهم احتاجوا أن يرتحلوا منها وينتقلوا عنها، فتفرقوا في غور البلاد ونجدها أيدى سبأ شذر مذر، فنزلت طوائف منهم الحجاز، ومنهم خزاعة، نزلوا ظاهر مكة، وكان من أمرهم ما سنذكره، ومنهم المدينة المنورة اليوم، فكانوا أول من سكنها، ثم نزلت عندهم ثلاث قبائل من اليهود بنو قينقاع وبنو قريظة وبنو النضير، فحالفوا الاوس والخزرج وأقاموا عندهم، وكان من أمرهم ما سنذكره، ونزلت طائفة

(1/11)

أخرى منهم الشام وهم الذين تنصروا فيما بعد، وهم غسان وعاملة وبهراء ولخم وجذام وتنوخ وتغلب وغيرهم.
قال محمد بن إسحاق: حدثنى أبو عبيدة قال: قال الاعشى بن قيس بن ثعلبة، وهو ميمون بن قيس: - وفى ذاك للمؤتسى أسوة * ومأرب (1) عفى عليها العرم رخام بنته لهم حمير * إذا جاء مواره (2) لم يرم فأروى الزروع (3) وأعنابها * على سعة ماؤهم إذ قسم فصاروا أيادى (4) لا يقدرون * على شرب طفل إذا ما فطم وقد ذكر محمد بن إسحاق في كتاب السيرة أن أول من خرج من اليمن قبل سيل العرم عمرو بن عامر اللخمى، ولخم هو ابن عدى بن الحارث بن مرة بن أدد (5) بن زيد بن هميسع (6) بن عمرو بن عريب بن يشجب بن زيد بن كهلان بن سبأ.
ويقال لخم بن عدى بن عمرو بن سبأ.
قاله ابن هشام.
قال ابن إسحاق: وكان سبب خروجه من اليمن، فيما حدثنى أبو زيد الانصاري، أنه رأى جرذا يحفر في سد مأرب الذى كان يحبس عليهم الماء فيصرفونه حيث شاءوا من أرضهم، فعلم أنه لا بقاء للسد على ذلك، فاعتزم على النقلة عن اليمن فكاد قومه، فأمر أصغر ولده إذا أغلظ عليه ولطمه أن يقوم إليه فيلطمه، ففعل ابنه ما أمره به، فقال عمرو: لا أقيم ببلد لطم وجهى فيه أصغر ولدى.
وعرض أمواله.
فقال أشراف من
__________
(1) المطبوعة: ومأرم.
وهو خطأ (2) مواره: ماؤه الذى يضطرب ويتموج.
(3) المطبوعة: الزرع، وهو خطأ (4) ابن هشام: ما يقدرون (5) المطبوعة: أزد، وهو تحريف (6) المطبوعة: مهع، وهو تحريف.
(*)

(1/12)

أشراف اليمن: اغتنموا غضبة عمرو فاشتروا منه أمواله.
وانتقل في ولده وولد ولده.
وقالت الازد لا نتخلف عن عمرو بن عامر.
فباعوا أموالهم وخرجوا معه، فساروا حتى نزلوا بلاد عك مجتازين يرتادون البلدان، فحاربتهم عك، فكانت حربهم سجالا، ففى ذلك قال عباس بن مرداس: وعك بن عدنان الذين تلعبوا (1) * بغسان حتى طردوا كل مطرد قال: فارتحلوا عنهم فتفرقوا في البلاد، فنزل آل جفنة بن عمرو بن عامر الشام، ونزل الاوس والخزرج يثرب، ونزلت خزاعة مرا (2)، ونزلت أزد السراة السراة، ونزلت أزد عمان عمان.
ثم أرسل الله تعالى على السد السيل فهدمه، وفى ذلك أنزل الله هذه الآيات.
وقد روى عن السدى قريب من هذا.
وعن محمد بن إسحاق في روايته أن عمرو بن عامر كان كاهنا.
وقال غيره: كانت امرأته طريفة بنت الخير الحميرية كاهنة فأخبرت بقرب هلاك بلادهم، وكأنهم رأوا شاهد ذلك في الفأر الذى سلط على سدهم ففعلوا ما فعلوا والله أعلم.
وقد ذكرت قصته مطولة عن عكرمة فيما رواه ابن أبى حاتم في التفسير.
فصل: وليس جميع سبأ خرجوا من اليمن لما أصيبوا بسيل العرم، بل أقام أكثرهم بها، وذهب أهل مأرب الذين كان لهم السد فتفرقوا في البلاد، وهو مقتضى الحديث المتقدم عن ابن عباس أن جميع قبائل سبأ لم يخرجوا من اليمن، بل إنما تشاءم ومنهم أربعة وبقى
__________
(1) في أصول الاحساب للجوانى ص 111: تلقبوا (2) هو الذى يعرف بمر الظهران، على مرحلة من مكة.
(*)

(1/13)

باليمن ستة، وهم مذحج وكندة وأنمار والاشعريون.
وأنمار هو أبو خثعم وبجيلة وحمير، فهؤلاء ست قبائل من سبأ أقاموا باليمن، واستمر فيهم الملك والتبابعة، حتى سلبهم ذلك ملك الحبشة بالجيش الذى بعثه صحبة أميريه أبرهة وأرياط نحوا من سبعين سنة،
ثم استرجعه سيف بن ذى يزن الحميرى، وكان ذلك قبل مولد رسول الله صلى الله عليه وسلم بقليل، كما سنذكره مفصلا قريبا إن شاء الله تعالى وبه الثقة وعليه التكلان.
ثم أرسل رسول الله صلى الله عليه وسلم إلى أهل اليمن عليا وخالد بن الوليد، ثم أبا موسى الاشعري ومعاذ بن جبل، وكانوا يدعون إلى الله تعالى ويبينون لهم الحجج، ثم تغلب على اليمن الاسود العنسى وأخرج نواب رسول الله صلى الله عليه وسلم منها، فلما قتل الاسود استقرت اليد الاسلامية عليها في أيام أبى بكر الصديق رضى الله عنه.
قصة ربيعة بن نصر بن أبى حارثة بن عمرو بن عامر المتقدم ذكره اللخمى.
كذا ذكره ابن اسحاق.
وقال السهيلي: ونساب اليمن تقول: نصر بن ربيعة (1).
وهو ربيعة بن نصر بن الحارث بن نمارة بن لخم.
وقال الزبير ابن بكار: ربيعة بن نصر بن مالك بن شعوذ بن ملك بن عجم بن عمرو بن نمارة بن لخم.
ولخم أخو جذام، وسمى لخما لانه لخم أخاه على خده أي لطمه فعضه الآخر في يده فجذمها، فسمى جذاما.
وكان ربيعة أحد ملوك حمير التبابعة، وخبره (2) مع شق وسطيح الكاهنين وإنذارهما بوجود رسول الله صلى الله عليه وسلم.
أما سطيح فاسمه ربيع بن ربيعة بن مسعود بن مازن بن ذئب بن عدى بن مازن
__________
(1) الذى في السهيلي: وبعضهم يقول فيه نصر بن ربيعة وهو في قول نساب اليمن ربيعة بن نصر (؟) عطفها على قوله: قصة ربيعة.
(*)

(1/14)

غسان.
وأما شق فهو ابن صعب بن يشكر بن رهم بن أفرك بن قيس (1) بن عبقر ابن أنمار بن نزار.
ومنهم من يقول أنمار بن إراش بن لحيان بن عمرو بن الغوث بن نابت (2) بن مالك بن زيد بن كهلان بن سبأ.
ويقال إن سطيحا كان لا أعضاء له، وإنما كان مثل السطيحة، ووجهه في صدره، وكان إذا غضب انتفخ وجلس.
وكان شق
نصف إنسان، ويقال إن خالد بن عبد الله القسرى كان من سلالته.
وذكر السهيلي أنهما ولدا في يوم واحد، وكان ذلك يوم ماتت طريفة بنت الخير الحميرية، ويقال إنها تفلت في فم كل منهما فورث الكهانة عنها، وهى امرأة عمرو بن عامر المتقدم ذكره.
والله أعلم.
قال محمد بن إسحاق: وكان ربيعة بن نصر ملك اليمن بين أضعاف ملوك التبابعة، فرأى رؤيا هالته وفظع بها (3)، فلم يدع كاهنا ولا ساحرا ولا عائفا ولا منجما من أهل مملكته إلا جمعه إليه، فقال لهم: إنى قد رأيت رؤيا هالتني وفظعت بها، فأخبروني بها وبتأويلها.
فقالوا: اقصصها علينا نخبرك بتأويلها.
فقال: إنى إن أخبرتكم بها لم أطمئن إلى خبركم بتأويلها، لانه لا يعرف تأويلها إلا من عرفها قبل أن أخبره بها.
فقال له رجل منهم: فإن كان الملك يريد هذا فليبعث إلى شق وسطيح، فإنه ليس أحد أعلم منهما، فهما يخبرانه بما سأل عنه.
فبعث إليهما، فقدم إليه سطيح قبل شق، فقال له: إنى قد رأيت رؤيا هالتني وفظعت بها، فأخبرني بها، فإنك إن أصبتها أصبت تأويلها.
فقال أفعل.
رأيت
__________
(1) في ا: قسر.
(2) وتروى: نبت، كما في الاشتقاق لابن دريد (3) فظع بها: اشتدت عليه.
(*)

(1/15)

حممة (1) خرجت من ظلمة، فوقعت بأرض تهمة (2)، فأكلت منها كل ذات جمحمة.
فقال له الملك: ما أخطأت منها شيئا يا سطيح، فما عندك في تأويلها ؟ قال: أحلف بما بين الحرتين من حنش، لتهبطن أرضكم الحبش، فليملكن ما بين أبين إلى جرش (3).
فقال له الملك: يا سطيح إن هذا لنا لغائظ موجع، فمتى هو كائن أفى زماني أم بعده ؟ فقال: لا وأبيك بل بعده بحين، أكثر من ستين أو سبعين، يمضين من السنين.
قال: أفيدوم ذلك من سلطانهم أم ينقطع ؟ قال بل ينقطع لبضع وسبعين من السنين، ثم يقتلون
ويخرجون منها هاربين.
قال ومن يلى ذلك من قتلهم وإخراجهم ؟ قال يليه (4) إرم ذى يزن (5)، يخرج عليهم من عدن، فلا يترك منهم أحدا باليمن.
قال: أفيدوم ذلك من سلطانه أم ينقطع ؟ قال بل ينقطع.
قال ومن يقطعه ؟ قال: نبى زكى، يأتيه الوحى من قبل العلى.
قال وممن هذا النبي ؟ قال رجل من ولد غالب بن فهر بن مالك بن النضر يكون الملك في قومه إلى آخر الدهر.
قال وهل للدهر من آخر ؟ قال: نعم يوم يجمع فيه الاولون والآخرون، يسعد فيه المحسنون ويشقى فيه المسيئون.
قال أحق ما تخبرني ؟ قال: نعم، والشفق والغسق، والفلق إذا اتسق، إن ما أنبأتك به لحق.
قال: ثم قدم عليه شق فقال له كقوله لسطيح وكتمه ما قال سطيح، لينظر أيتفقان أم يختلفان.
قال: نعم رأيت حممة خرجت من ظلمة، فوقعت بين روضة وأكمة، فأكلت منها كل ذات نسمة.
فلما قال له ذلك عرف أنهما قد اتفقا وأن قولهما واحد، إلا أن سطيحا قال " وقعت بأرض تهمة فأكلت منها كل ذات جمجمة " وقال شق: " وقعت بين روضة وأكمة فأكلت منها كل ذات نسمة " فقال له الملك ما أخطأت يا شق منها شيئا، فما عندك
__________
(1) الحممة: قطعة النار.
(2) تهمة: منخفضة ومنه سميت تهامة.
(3) ؟ ن وجرش: مخلافان من مخاليف اليمن.
(4) المطبوعة: يليهم وهو خطأ.
(5) إنما قال: ارم ذى يزن، واسمه سيف، لانه شبهه بعاد إرم في عظم الخلق والقوة.
(*)

(1/16)

في تأويلها ؟ فقال: أحلف بما بين الحرتين من إنسان، لينزلن أرضكم السودان، فليغلبن على كل طفلة البنان، وليملكن ما بين أبين إلى نجران.
فقال له الملك: وأبيك يا شق إن هذا لنا لغائظ موجع، فمتى هو كائن أفى زماني أم بعده ؟ قال: لا بل بعده بزمان، ثم يستنقذكم منهم عظيم ذوشان، ويذيقهم أشد الهوان.
قال: ومن هذا العظيم الشان ؟ قال غلام ليس بدنى ولا مدن (1) يخرج عليهم من بيت ذى يزن.
قال أفيدوم سلطانه
أم ينقطع قال: بل ينقطع برسول مرسل، يأتي بالحق والعدل، من أهل الدين والفضل، يكون الملك في قومه إلى يوم الفصل.
قال وما يوم الفصل ؟ قال: يوم يجزى فيه الولاة، يدعى فيه من السماء بدعوات تسمع منها الاحياء والاموات، ويجمع الناس فيه للميقات، يكون فيه لمن اتقى الفوز والخيرات.
قال أحق ما تقول ؟ قال إى ورب السماء والارض، وما بينهما من رفع وخفض، إن ما أنبأتك به لحق ما فيه أمض (2).
قال ابن اسحاق: فوقع في نفس ربيعة بن نصر ما قالا، فجهز بنيه وأهل بيته إلى العراق، وكتب لهم إلى ملك من ملوك فارس يقال له سابور بن خرزاذ فأسكنهم الحيرة.
قال ابن إسحاق: فمن بقية ولد ربيعة بن نصر: النعمان بن المنذر، بن النعمان بن المنذر، بن عمرو بن عدى، بن ربيعة بن نصر، يعنى الذى كان نائبا على الحيرة لملوك الاكاسرة، وكانت العرب تفد إليه وتمتدحه.
وهذا الذى قاله محمد بن إسحاق من أن النعمان بن المنذر من سلالة ربيعة بن نصر قاله أكثر الناس.
وقد روى ابن إسحاق أن أمير المؤمنين عمر بن الخطاب لما جئ بسيف النعمان بن المنذر سأل جبير بن مطعم عنه ممن كان ؟ فقال من أشلاء (3) قنص بن معد بن عدنان.
قال ابن إسحاق: فالله أعلم أي ذلك كان.
__________
(1) المدن: المقصر في الامور (2) الامض: الشك، بلسان حمير (3) الاشلاء: البقايا (*)

(1/17)

قصة تبع أبى كرب تبان أسعد، ملك اليمن مع أهل المدينة وكيف أراد غزو البيت الحرام، ثم شرفه وعظمه وكساه الحلل فكان أول من كساه قال ابن إسحاق.
فلما هلك ربيعة بن نصر رجع ملك اليمن كله إلى حسان بن تبان أسعد أبى كرب.
وتبان أسعد هو تبع الآخر ابن كلكى كرب (1) بن زيد،
وزيد تبع الاول بن عمرو ذى الاذعار، بن أبرهة ذى المنار، بن الرائش (2)، بن عدى، بن صيفي، بن سبأ الاصغر، بن كعب كهف الظلم، بن زيد، بن سهل، بن عمرو، بن قيس (3)، بن معاوية، بن جشم، بن عبد شمس، بن وائل، بن الغوث، ابن قطن، بن عريب، بن زهير بن أيمن (4) بن الهميسع بن العرنجج (5) والعرنجج هو حمير بن سبأ الاكبر، بن يعرب بن يشجب بن قحطان.
قال عبد الملك بن هشام: سبأ بن يشجب بن يعرب بن قحطان (6).
قال ابن إسحاق: وتبان أسعد أبو كرب هو الذى قدم المدينة وساق الحبرين من يهود إلى اليمن، وعمر البيت الحرام وكساه، وكان ملكه قبل ملك ربيعة بن نصر، وكان قد جعل طريقه حين رجع من غزوة بلاد المشرق (7) على المدينة، وكان قد مر بها في بدأته فلم يهج أهلها وخلف بين أظهرهم ابنا له فقتل غيلة، فقدمها وهو مجمع لا خرابها
__________
(1) كذا في الروض الانف، وفى ابن هشام: كلى كرب.
(2) ويقال الريش، كما في ابن هشام (3) الاصل: " قس " وهو خطأ.
(4) الاصل: أنس والتصويب من ابن هشام 1 / 20 (5) المطبوعة: العربحج وهو خطأ.
وليست النون في العرنجج زائدة، وهو من قولهم اعرنجج الرجل في أمره: إذا جد فيه، كأنه افعنلل.
الاشتقاق 362.
(6) الذى في ابن هشام: يشجب بن يعرب ؟ بدون ذكر سبأ.
(7) ابن هشام: حين أقبل من المشرق.
(*)

(1/18)

واستئصال اهلها وقطع نخلها، فجمع له هذا الحى من الانصار ورئيسهم عمرو بن طلة (1) أخو بنى النجار ثم أحد بنى عمرو بن مبذول، واسم مبذول عامر بن مالك ابن النجار، واسم النجار تيم الله بن ثعلبة بن عمرو بن الخزرج بن حارثة بن ثعلبة بن عمرو بن عامر.
وقال ابن هشام: عمرو بن طلة (1) هو عمرو بن معاوية بن عمرو بن عامر بن مالك بن النجار، وطلة أمه، وهى بنت عامر بن زريق الخزرجية.
قال ابن اسحاق: وقد كان رجل من بنى عدى بن النجار، يقال له أحمر، عدا على رجل من أصحاب تبع وجده يجد عذقا له فضربه بمنجله فقتله وقال: إنما التمر لمن أبره.
فزاد ذلك تبعا حنقا عليهم فاقتتلوا.
فتزعم الانصار أنهم كانوا يقاتلونه بالنهار ويقرونه بالليل، فيعجبه ذلك منهم ويقول: والله إن قومنا لكرام ! وحكى ابن اسحاق عن الانصار أن تبعا إنما كان حنقه على اليهود وأنهم (2) منعوهم منه.
قال السهيلي: ويقال إنه إنما جاء لنصرة الانصار أبناء عمه على اليهود الذين نزلوا عندهم في المدينة على شروط فلم يفوا بها واستطالوا عليهم.
والله أعلم.
قال ابن اسحاق: فبينا تبع على ذلك من قتالهم إذا جاءه حبران من أحبار اليهود من بنى قريظة عالمان راسخان، حين سمعا بما يريد من إهلاك المدينة وأهلها، فقالا (3) له: أيها الملك لا تفعل فإنك إن أبيت إلا ما تريد حيل بينك وبينها ولم نأمن عليك
__________
(1) الاصل: طلحة وهو خطأ (2) المطبوعة أنهم.
(3) المطبوعة: فقالوا.
(*)

(1/19)

عاجل (1) العقوبة.
فقال لهما ولم ذلك ؟ قالا هي مهاجر نبى يخرج من هذا الحرم من قريش في آخر الزمان، تكون داره وقراره.
فتناهى [ عن ذلك ] ورأى أن لهما علما وأعجبه ما سمع منهما، فانصرف عن المدينة واتبعهما على دينهما.
قال ابن اسحاق: وكان تبع وقومه أصحاب أوثان يعبدونها، فتوجه إلى مكة وهى طريقه إلى اليمن، حتى إذا كان بين عسفان وأمج (2) أتاه نفر من هذيل بن مدركة بن الياس بن مضر بن نزار بن معد بن عدنان، فقالوا له: أيها الملك، ألا ندلك على بيت
مال داثر أغفلته الملوك قبلك، فيه اللؤلؤ والزبرجد والياقوت والذهب والفضة ؟ قال: بلى.
قالوا: بيت بمكة يعبده أهله ويصلون عنده.
وإنما أراد الهذليون هلاكه بذلك لما عرفوا من هلاك من أراده من الملوك وبغى عنده فلما أجمع لما قالوا أرسل إلى الحبرين فسألهما عن ذلك، فقالا له: ما أراد القوم إلا هلاكك وهلاك جندك، ما نعلم بيتا لله عزوجل اتخذه في الارض لنفسه غيره، ولئن فعلت ما دعوك إليه لتهلكن وليهلكن من معك جميعا.
قال: فماذا تأمرانني أن أصنع إذا أنا قدمت عليه ؟ قالا: تصنع عنده ما يصنع أهله، تطوف به وتعظمه وتكرمه، وتحلق رأسك عنده وتذلل له حتى تخرج من عنده.
قال فما يمنعكما أنتما من ذلك ؟ قالا: أما والله إنه لبيت أبينا إبراهيم عليه السلام، وإنه لكما أخبرناك، ولكن أهله حالوا بيننا وبينه بالاوثان التى.
نصبوها حوله وبالدماء التى يهريقون عنده، وهم نجس أهل شرك.
أو كما قالا له.
__________
(1) المطبوعة: جل، وهو تحريف.
(2) عسفان: منهلة من مناهل الطريق بين الجحفة ومكة.
وأمج: بلد من أعراض المدينة.
(*)

(1/20)

فعرف نصحهما وصدق حديثهما، وقرب (1) النفر من هذيل فقطع أيديهم وأرجلهم، ثم مضى حتى قدم مكة، فطاف بالبيت ونحر عنده وحلق رأسه، وأقام بمكة ستة أيام فيما يذكرون ينحر بها للناس ويطعم أهلها ويسقيهم العسل، وارى في المنام أن يكسو البيت، فكساه الخصف (2)، ثم أرى في المنام أن يكسوه أحسن من ذلك فكساه المعافر (3) ثم أرى أن يكسوه أحسن من ذلك فكساه الملاء والوصائل (4)، فكان تبع فيما يزعمون أول من كسا البيت، وأوصى به ولاته من جرهم وأمرهم بتطهيره وأن لا يقربوه دما ولا ميتة ولا مثلاة وهى المحايض، وجعل له بابا ومفتاحا.
ففى ذلك قالت سبيعة بنت الاحب تذكر ابنها خالد بن عبد مناف بن كعب بن سعد بن تيم بن مرة بن كعب بن لؤى بن غالب وتنهاه عن البغى بمكة وتذكر له ما كان من أمر تبع فيها: أبنى لا تظلم بمك * كة لا الصغير ولا الكبير واحفظ محارمها بن * ي ولا يغرنك الغرور أبنى من يظلم بمك * كة يلق أطراف الشرور أبنى يضرب وجهه * ويلح بخديه السعير أبنى قد جربتها * فوجدت ظالمها يبور الله آمنها وما * بنيت بعرصتها قصور والله آمن طيرها * والعصم تأمن في ثبير ولقد غزاها تبع * فكسا بنيتها الحبير
__________
(1) ابن هشام: فقرب (2) الخصف: حصر تنسج من خوص النخل ومن الليف.
(3) المعافر: ثياب تنسب إلى قبيلة من اليمن.
(4) الملاء: جمع ملاءة، والوصائل: ثياب مخططة يمنية يوصل بعضها ببعض.
(*)

(1/21)

وأذل ربى ملكه * فيها فأوفى بالنذور يمشى إليها حافيا * بفنائها ألفا بعير ويظل يطعم أهلها * لحم المهارى والجزور يسقيهم العسل المصف * في والرحيض من الشعير والفيل أهلك جيشه * يرمون فيها بالصخور والملك في أقصى البلا * د وفى الاعاجم والخزير (1) فاسمع إذا حدثت واف * هم كيف عاقبة الامور
قال ابن إسحاق: ثم خرج تبع متوجها إلى اليمن بمن معه من الجنود وبالحبرين، حتى إذا دخل اليمن دعا قومه إلى الدخول فيما دخل فيه، فأبوا عليه حتى يحاكموه إلى النار التى كانت باليمن.
قال ابن اسحاق: حدثنى أبو مالك بن ثعلبة بن أبى مالك القرظى، قال: سمعت إبراهيم بن محمد بن طلحة بن عبيد الله يحدث أن تبعا لما دنا من اليمن ليدخلها حالت حمير بينه وبين ذلك، وقالوا: لا تدخلها علينا وقد فارقت ديننا.
فدعاهم إلى دينه وقال إنه خير من دينكم.
قالوا: تحاكمنا (2) إلى النار ؟ قال: نعم.
قال: وكانت باليمن، فيما يزعم أهل اليمن، نار تحكم بينهم فيما يختلفون فيه، تأخذ الظالم ولا تضر المظلوم، فخرج قومه بأوثانهم وما يتقربون به في دينهم، وخرج الحبران بمصاحفهما في أعناقهما متقلديها، حتى قعدوا للنار عند مخرجها الذى تخرج منه، فخرجت النار إليهم فلما أقبلت نحوهم حادوا عنها وهابوها فذمرهم (3) من حضرهم من الناس
__________
(1) الخزير: أمة من العجم، ويقال لهم الخزر أيضا.
وفى المطبوعة: الخزور وهو تحريف.
(2) ابن هشام: فحاكمنا (3) ذمرهم: حضهم.
وفى المطبوعة: فزجرهم.
(*)

(1/22)

وأمروهم بالصبر لها، فصبروا حتى غشيتهم فأكلت الاوثان وما قربوا معها ومن حمل ذلك من رجال حمير، وخرج الحبران بمصاحفهما في أعناقهما تعرق جباههما ولم تضرهما فأصفقت (1) عند ذلك حمير على دينهما، فمن هنالك كان أصل اليهودية باليمن.
قال ابن اسحاق: وقد حدثنى محدث أن الحبرين ومن خرج من حمير إنما اتبعوا النار ليردوها، وقالوا: من ردها فهو أولى بالحق.
فدنا منها رجال حمير بأوثانهم ليردوها فدنت منهم لتأكلهم فحادوا عنها ولم يستطيعوا ردها، فدنا منها الحبران بعد ذلك وجعلا يتلوان التوراة وهى تنكص (2) عنهما حتى رداها إلى مخرجها الذى خرجت منه، فأصفقت عند ذلك حمير على دينهما.
والله أعلم أي ذلك كان.
قال ابن اسحاق: وكان رئام بيتا لهم يعظمونه وينحرون عنده ويكلمون منه إذ كانوا على شركهم، فقال الحبران لتبع: إنما هو شيطان يفتنهم بذلك، فحل بيننا وبينه.
قال.
فشأنكما به.
فاستخرجا منه فيما يزعم أهل اليمن كلبا أسود فذبحاه، ثم هدما ذلك البيت، فبقياه اليوم - كما ذكر لى - بها آثار الدماء التى كانت تهراق عليه.
وقد ذكرنا في التفسير الحديث الذى ورد عن النبي صلى الله عليه وسلم " لا تسبوا تبعا فإنه قد كان أسلم " قال السهيلي: وروى معمر عن همام بن منبه عن أبى هريرة أن رسول الله صلى الله عليه وسلم قال: " لا تسبوا أسعد الحميرى فإنه أول من كسى الكعبة ".
قال السهيلي: وقد قال تبع حين أخبره الحبران عن رسول الله صلى الله عليه وسلم شعرا: شهدت على أحمد أنه * رسول من الله بارى النسم
__________
(1) أصفقت: اجتمعت.
(2) المطبوعة: تنقص، وهو تحريف.
(*)

(1/23)

فلو مد عمرى إلى عمره * لكنت وزيرا له وابن عم وجاهدت بالسيف أعداءه * وفرجت عن صدره كل هم قال: ولم يزل هذا الشعر تتوارثه الانصار ويحفظونه بينهم، وكان عند أبى أيوب الانصاري رضى الله عنه وأرضاه قال السهيلي: وذكر ابن أبى الدنيا في كتاب القبور أن قبرا حفر بصنعاء، فوجد فيه امرأتان معهما لوح من فضة مكتوب بالذهب وفيه: هذا قبر لميس وحبى ابنتى تبع، ماتتا وهما تشهدان أن لا إله إلا الله وحده لا شريك له، وعلى ذلك مات الصالحون قبلهما.
ثم صار الملك فيما بعد إلى حسان بن تبان أسعد، وهو أخو اليمامة الزرقاء التى صلبت
على باب مدينة " جو " فسميت من يومئذ اليمامة.
قال ابن إسحاق: فلما ملك ابنه حسان بن أبى كرب تبان أسعد، سار بأهل اليمن يريد أن يطأ بهم أرض العرب وأرض الاعاجم، حتى إذا كانوا ببعض أرض العراق كرهت حمير وقبائل اليمن السير معه وأرادوا الرجعة إلى بلادهم وأهليهم، فكلموا أخا له يقال له عمرو، وكان معه في جيشه، فقالوا له: اقتل أخاك حسان ونملكك علينا وترجع بنا إلى بلادنا.
فأجابهم، فاجتمعوا على ذلك إلا ذارعين الحميرى، فإنه نهى عمرا عن ذلك فلم يقبل منه، فكتب ذو رعين رقعة فيها هذان البيتان: ألا من يشترى سهرا بنوم * سعيد من يبيت قرير عين فإما حمير غدرت وخانت (1) * فمعذرة الاله لذى رعين
__________
(1) رواية البيت في الاشتقاق 225: * فإن تك حمير غدرت وحانت * (*)

(1/24)

ثم استودعها عمرا.
فلما قتل عمر وأخاه حسان ورجع إلى اليمن منع منه النوم وسلط عليه السهر، فسأل الاطباء والحزاة (1) من الكهان والعرافين عما به، فقيل له: إنه والله ما قتل رجل أخاه قط أو ذا رحم بغيا إلا ذهب نومه وسلط عليه السهر.
فعند ذلك جعل يقتل كل من أمره بقتل أخيه، فلما خلص إلى ذى رعين قال له: إن لى عندك براءة.
قال وما هي ؟ قال: الكتاب الذى دفعته إليك.
فأخرجه فإذا فيه البيتان فتركه ورأى أنه قد نصحه.
وهلك عمرو فمرج أمر حمير عند ذلك وتفرقوا.
وثوب لخنيعة ذى شناتر على ملك اليمن وقد ملكها سبعا وعشرين سنة.
قال ابن إسحاق: فوثب عليهم رجل من حمير لم يكن من بيوت الملك (2) يقال له لخنيعة (3) ينوف ذو شناتر، فقتل خيارهم وعبث ببيوت أهل المملكة منهم، وكان مع
ذلك امرأ فاسقا يعمل عمل قوم لوط، فكان يرسل إلى الغلام من أبناء الملوك فيقع عليه في مشربة (4) له قد صنعها لذلك، لئلا يملك بعد ذلك، ثم يطلع من مشربته تلك إلى حرسه ومن حضر من جنده قد أخذ مسواكا فجعله في فيه، ليعلمهم أنه قد فرغ منه.
حتى بعث إلى زرعة ذى نواس بن تبان أسعد أخى حسان، وكان صبيا صغيرا حين قتل أخوه حسان، ثم شب غلاما جميلا وسيما ذا هيئة وعقل، فلما أتاه رسوله عرف ما يريد منه، فأخذ سكينا حديدا لطيفا فخبأه بين قدميه ونعله، ثم أتاه فلما خلا معه وثب إليه فواثبه ذو نواس فوجأه حتى قتله، ثم حز رأسه فوضعه في الكوة التى كان يشرف منها،
__________
(1) الحزاة: جمع حاز وهو الذى ينظر في النجوم ويقضى بها.
وفى المطبوعة: الحذاق.
(2) ابن هشام: المملكة.
(3) قال ابن دريد: المعروف فيه لخيعة بغير نون، وهو مشتق من اللخع وهو استرخاء اللحم - الاشتقاق (4) المشربة: الغرفة المرتفعة.
(*)

(1/25)

ووضع مسواكه في فيه ثم خرج على الناس، فقالوا له: ذا نواس أرطب أم يباس ؟ فقال ؟ ل نخماس استرطبان لا باس (1) فنظروا إلى الكوة فإذا رأس لخنيعة مقطوع، فخرجوا في أثر ذى نواس حتى أدركوه، فقالوا: ما ينبغى أن يملكنا غيرك إذ أرحتنا من هذا الخبيث.
فملكوه عليهم، واجتمعت عليه حمير وقبائل اليمن، فكان آخر ملوك حمير، وتسمى يوسف، فأقام في ملكه زمانا، وبنجران بقايا من أهل دين عيسى بن مريم عليه السلام على الانجيل، أهل فضل واستقامة من أهل دينهم، لهم رأس يقال له عبد الله ابن الثامر.
ثم ذكر ابن إسحاق سبب دخول أهل نجران في دين النصارى، وأن ذلك كان على يدى رجل يقال له فيميون، كان من عباد النصارى بأطراف الشام، وكان مجاب الدعوة، وصحبه رجل يقال له صالح، فكانا يتعبدان يوم الاحد ويعمل فيميون بقية
الجمعة في البناء، وكان يدعو للمرضى والزمنى وأهل العاهات فيشفون، ثم استأسره وصاحبه بعض الاعراب فباعوهما بنجران، فكان الذى اشترى فيميون يراه إذا قام في مصلاه بالبيت الذى هو فيه في الليل يمتلئ عليه البيت نورا، فأعجبه ذلك من أمره.
وكان أهل نجران يعبدون نخلة طويلة يعلقون عليها حلى نسائهم ويعكفون عندها، فقال فيميون لسيده: أرأيت إن دعوت الله على هذه الشجرة فهلكت أتعلمون أن الذى أنتم عليه باطل ؟ قال: نعم.
فجمع له أهل نجران، وقام فيميون إلى مصلاه فدعا الله عليها، فأرسل الله عليها قاصفا فجعفها (2) من أصلها ورماها إلى الارض، فاتبعه أهل نجران على
__________
(1) نخماس الرأس بلغة حمير.
ومعنى استرطبان: أخذته النار، وهى كلمة فارسية.
(2) جعفها: اقتلعها.
(*)

(1/26)

دين النصرانية، وحملهم على شريعة الانجيل حتى حدثت فيهم الاحداث التى دخلت على أهل دينهم بكل أرض.
فمن هنالك كانت النصرانية بنجران من أرض العرب.
ثم ذكر ابن إسحاق قصة عبد الله بن الثامر حين تنصر على يدى فيميون، وكيف قتله وأصحابه ذو نواس وخدلهم الاخدود.
قال ابن هشام: وهو الحفر المستطيل في الارض مثل الخندق.
وأجج فيه النار وحرقهم بها، وقتل آخرين حتى قتل قريبا من عشرين ألفا.
كما هو مستقصى في تفسير سورة (والسماء ذات البروج) من كتابنا التفسير ولله الحمد.
ذكر خروج الملك باليمن من حمير وصيرورته إلى الحبشة السودان كما أخبر بذلك شق وسطيح الكاهنان.
وذلك أنه لم ينج من أهل نجران إلا رجل واحد يقال له دوس ذو ثعلبان على فرس له، فسلك الرمل فأعجزهم، فمضى على وجهه ذلك حتى أتى قيصر ملك الروم، فاستنصره على ذى نواس وجنوده، وأخبره بما بلغ منهم،
وذلك لانه نصراني على دينهم.
فقال له بعدت بلادك منا، ولكن سأكتب لك إلى ملك الحبشة، فإنه على هذا الدين وهو أقرب إلى بلادك.
فكتب إليه يأمره بنصره والطلب بثأره.
فقدم دوس على النجاشي بكتاب قيصر، فبعث معه سبعين ألفا من الحبشة وأمر عليهم رجلا منهم يقال له أرياط، ومعه في جنده أبرهة الاشرم، فركب أرياط البحر حتى نزل بساحل اليمن ومعه دوس، وسار إليه ذو نواس في حمير ومن أطاعه من قبائل اليمن.

(1/27)

فلما التقوا انهزم ذو نواس وأصحابه، فلما رأى ذو نواس ما نزل به وبقومه وجه فرسه في البحر ثم ضربه فدخل فيه فخاض به ضحضاح البحر حتى أفضى به إلى غمره.
فأدخله فيها، فكان آخر العهد به، ودخل أرياط اليمن وملكها.
وقد ذكر ابن إسحاق هاهنا أشعارا للعرب فيما وقع من هذه الكائنة الغريبة، وفيها فصاحة وحلاوة وبلاغة وطلاوة، ولكن تركنا إيرادها خشية الاطالة وخوف الملالة.
والله المستعان.
ذكر خروج ابرهة الاشرم على أرياط واختلافهما واقتتالهما وصيرورة ملك اليمن إلى أبرهة بعد قتله أرياط قال ابن إسحاق: فأقام أرياط بأرض اليمن سنين في سلطانه ذلك، ثم نازعه أبرهة حتى تفرقت الحبشة عليهما، فانحاز إلى كل منهما طائفة، ثم سار أحدهما إلى الآخر، فلما تقارب الناس أرسل أبرهة إلى أرياط: إنك لن تصنع بأن تلقى الحبشة بعضها ببعض حتى تفنيها شيئا، فابرز لى وأبرز لك، فأينا أصاب صاحبه انصرف إليه جنده، فأرسل إليه أرياط: أنصفت.
فخرج إليه أبرهة، وكان رجلا قصيرا لحيما، وكان ذا دين في النصرانية، وخرج إليه ارياط وكان رجلا جميلا عظيما طويلا، وفى يده حربة له، وخلف أبرهة غلام يقال له
عتودة يمنع ظهره، فرفع أرياط الحربة فضرب أبرهة يريد يافوخه، فوقعت الحربة على جبهة أبرهة فشرمت حاجبه وعينه وأنفه وشفته، فبذلك سمى أبرهة الاشرم، وحمل عتودة على أرياط من خلف أبرهة فقتله، وانصرف جند أرياط إلى أبرهة، فاجتمعت عليه الحبشة باليمن، وودى أبرهة أرياط.

(1/28)

فلما بلغ ذلك النجاشي ملك الحبشة الذى بعثهم إلى اليمن غضب غضبا شديدا على أبرهة، وقال: عدا على أميرى فقتله بغير أمرى ! ثم حلف لا يدع أبرهة حتى يطأ بلاده ويجز ناصيته.
فحلق أبرهة رأسه، وملا جرابا من تراب اليمن، ثم بعث به إلى النجاشي ثم كتب إليه: أيها الملك، إنما كان أرياط عبدك، وأنا عبدك، فاختلفنا في أمرك، وكل طاعته لك، إلا أنى كنت أقوى على أمر الحبشة وأضبط لها وأسوس منه، وقد حلقت رأسي كله حين بلغني قسم الملك، وبعثت إليه بجراب تراب من أرضى ليضعه تحت قدمه فيبر قسمه في.
فلما انتهى ذلك إلى النجاشي رضى عنه وكتب إليه أن اثبت برأض اليمن حتى يأتيك أمرى.
فأقام أبرهة باليمن.
ذكر سبب قصد أبرهة بالفيل مكة ليخرب الكعبة فأهلكه الله عاجلا غير آجل كما قال الله تعالى (ألم تر كيف فعل ربك بأصحاب الفيل.
ألم يجعل كيدهم في تضليل.
وأرسل عليهم طيرا أبابيل.
ترميهم بحجارة من سجيل، فجعلهم كعصف مأكول).
قيل: أول من ذلل الفيلة إفريدون بن أثفيان الذى قتل الضحاك.
قاله الطبري.
وهو أول من اتخذ للخيل السرج.
وأما أول من سخر الخيل وركبها فطهمورث، وهو الملك
الثالث من ملوك الدنيا، ويقال إن أول من ركبها إسماعيل بن إبراهيم عليهما السلام، ويحتمل أنه أول من ركبها من العرب.
والله تعالى أعلم.

(1/29)

ويقال إن الفيل مع عظمة خلقه يفرق من الهر، وقد احتال بعض أمراء الحروب في قتال الهنود بإحضار سنانير إلى حومة الوغى فنفرت الفيلة.
قال ابن إسحاق: ثم إن أبرهة بنى القليس بصنعاء، كنيسة لم ير مثلها في زمانها بشئ من الارض، وكتب إلى النجاشي: إنى قد بنيت لك كنيسة لم يبن مثلها لملك كان قبلك، ولست بمنته حتى أصرف إليها حج العرب.
فذكر السهيلي أن أبرهة استذل أهل اليمن في بناء هذه الكنيسة الخسيسة، وسخرهم فيها أنواعا من السخر، وكان من تأخر عن العمل حتى تطلع الشمس يقطع يده لا محالة، وجعل ينقل إليها من قصر بلقيس رخاما وأحجارا وأمتعة عظيمة، وركب فيها صلبانا من ذهب وفضة، وجعل فيها منابر من عاج وأبنوس، وجعل ارتفاعها عظيما جدا واتساعها باهرا، فلما هلك بعد ذلك أبرهة وتفرقت الحبشة كان من يتعرض لاخذ شئ من بنائها وأمتعتها أصابته الجن بسوء، وذلك لانها كانت مبنية على اسم صنمين، كعيب وامرأته، وكان طول كل منهما ستون ذراعا، فتركها أهل اليمن على حالها.
فلم تزل كذلك إلى زمن السفاح أول خلفاء بنى العباس، فبعث إليها جماعة من أهل العزم والحزم والعلم فنقضوها حجرا حجرا ودرست آثارها إلى يومنا هذا.
قال ابن إسحاق: فلما تحدثت العرب بكتاب أبرهة إلى النجاشي غضب رجل من النسأة من كنانة، الذين ينسئون شهر الحرام إلى الحل بمكة أيام الموسم، كما قررنا ذلك عند قوله: (إنما النسئ زيادة في الكفر).
قال ابن إسحاق: فخرج الكنانى حتى أتى القليس فقعد فيها (1)، أي أحدث حيث لا يراه أحد، ثم خرج فلحق بأرضه، فأخبر أبرهة بذلك، فقال من صنع هذا ؟
فقيل له: صنعه رجل من أهل هذا البيت الذى تحجه العرب بمكة، لما سمع بقولك أنك
__________
(1) المطبوعة: فيه.
(*)

(1/30)

تريد أن تصرف حج العرب إلى بيتك (1) هذا، فغضب فجاء فقعد فيها، أي أنه ليس لذلك بأهل.
فغضب أبرهة عند ذلك، وحلف ليسيرن إلى البيت حتى يهدمه، ثم أمر الحبشة فتهيأت وتجهزت.
ثم سار وخرج معه بالفيل، وسمعت بذلك العرب فأعظموه وفظعوا به، ورأوا جهاده حقا عليهم حين سمعوا بأنه يريد هدم الكعبة بيت الله الحرام.
فخرج إليه رجل من أشراف أهل اليمن وملوكهم يقال له ذو نفر، فدعا قومه ومن أجابه من سائر العرب إلى حرب أبرهة وجهاده عن بيت الله الحرام، وما يريد من هدمه، وإخرابه، فأجابه من أجابه إلى ذلك، ثم عرض له فقاتله.
فهزم ذو نفر وأصحابه، وأخذ له ذو نفر فأتى به أسيرا، فلما أراد قتله قال له ذو نفر: أيها الملك لا تقتلني، فإنه عسى أن يكون بقائي معك خيرا لك من القتل.
فتركه من القتل وحبسه عنده في وثاق وكان أبرهة رجلا حليما.
ثم مضى أبرهة على وجهه ذلك يريد ما خرج له، حتى إذا كان بأرض خثعم عرض نفيل بن حبيب الخثعمي في قبيلى (2) خثعم وهما شهران وناهس ومن تبعه من قبائل العرب، فقاتله فهزمه أبرهة وأخذ له نفيل أسيرا، فأتى به فلما هم بقتله قال له نفيل: أيها الملك لا تقتلني، فإنى دليلك بأرض العرب، وهاتان يداى لك على قبيلى خثعم، شهران وناهس، بالسمع والطاعة.
فخلى سبيله وخرج به معه يدله.
حتى إذا مر بالطائف خرج إليه مسعود بن معتب بن مالك بن كعب بن عمرو ابن سعد بن عوف بن ثقيف، في رجال ثقيف، فقالوا له أيها الملك إنما نحن عبيدك سامعون لك مطيعون، ليس عندنا لك خلاف، وليس بيتنا هذا البيت الذى تريد،
__________
(1) عبارة ابن اسحق مختلفة عما أورده المؤلف.
(2) المطبوعة: قبيلتي.
(*)

(1/31)

يعنون اللات، إنما تريد البيت الذى بمكة، ونحن نبعث معك من يدلك عليه.
فتجاوز عنهم.
قال ابن إسحاق: واللات بيت لهم بالطائف كانوا يعظمونه نحو تعظيم الكعبة.
قال: فبعثوا معه أبا رغال يدله على الطريق إلى مكة، فخرج أبرهة ومعه أبو رغال حتى أنزله بالمغمس، فلما أنزله به مات أبو رغال هنالك، فرجمت قبره العرب، فهو القبر الذى يرجم الناس بالمغمس.
وفى قصة ثمود أن أبا رغال كان رجلا منهم وكان يمتنع بالحرم، فلما خرج منه أصابه حجر فقتله، وأن رسول الله صلى الله عليه وسلم قال لاصحابه: " وآية ذلك أنه دفن معه غصنان من ذهب " فحفروا فوجدوهما.
قال وهو أبو ثقيف.
قلت: والجمع بين هذا وبين ما ذكر ابن إسحاق، أن أبا رغال هذا المتأخر وافق اسمه اسم جده الاعلى ورجمه الناس كما رجموا قبر الاول أيضا والله أعلم.
وقد قال جرير: إذا مات الفرزدق فارجموه * كرجمكم لقبر أبى رغال الظاهر أنه الثاني.
قال ابن إسحاق: فلما نزل أبرهة بالمغمس بعث رجلا من الحبشة يقال له الاسود بن مقصود (1) على خيل له، حتى انتهى إلى مكة، فساق إليه أموال تهامة من قريش وغيرهم، وأصاب فيها مائتي بعير لعبد المطلب بن هاشم، وهو يومئذ كبير قريش وسيدها، فهمت قريش وكنانة وهذيل ومن كان بذلك الحرم بقتاله، ثم عرفوا أنه لا طاقة لهم به فتركوا ذلك.
وبعث أبرهة حناطة الحميرى إلى مكة وقال له: سل عن سيد أهل هذا البلد وشريفهم، ثم قل له إن الملك يقول إنى لم آت لحربكم، إنما جئت لهدم هذا البيت،
__________
(1) الاصل: مفصود.
والتصويب من ابن هشام (*)

(1/32)

فإن لم تعرضوا لنا دونه بحرب فلا حاجة لى بدمائكم.
فإن هو لم يرد حربى فائتني به.
فلما دخل حناطة مكة سأل عن سيد قريش وشريفها، فقيل له: عبد المطلب بن هاشم.
فجاءه فقال له ما أمره به أبرهة.
فقال له عبد المطلب: والله ما نريد حربه ومالنا بذلك من طاقة، هذا بيت الله الحرام وبيت خليله إبراهيم عليه السلام.
أو كما قال.
فإن يمنعه منه فهو حرمه وبيته، وإن يخل بينه وبينه فو الله ما عندنا دفع عنه.
فقال له حناطة: فانطلق معى إليه فإنه قد أمرنى أن آتيه بك.
فانطلق معه عبد المطلب، ومعه بعض بنيه، حتى أتى العسكر فسأل عن ذى نفر، وكان له صديقا، حتى دخل عليه وهو في محبسه، فقال له: يا ذا نفر هل عندك من غناء فيما نزل بنا ؟ فقال له ذو نفر: وما غناء رجل أسير بيدى ملك ينتظر أن يقتله غدوا أو عشيا ! ما عندي غناء في شئ مما نزل بك، إلا أن أنيسا سائس الفيل صديق لى، فسأرسل إليه وأوصيه بك وأعظم عليه حقك وأسأله أن يستأذن لك على الملك فتكلمه بما بدا لك، ويشفع لك عنده بخير إن قدر على ذلك.
فقال: حسبى.
فبعث ذو نفر إلى أنيس فقال له: إن عبد المطلب سيد قريش وصاحب عين (1) مكة، يطعم الناس بالسهل والوحوش في رءوس الجبال، وقد أصاب له الملك مائتي بعير فاستأذن له عليه وانفعه عنده بما استطعت.
قال: أفعل.
فكلم أنيس أبرهة، فقال له: أيها الملك، هذا سيد قريش ببابك يستأذن عليك،
__________
(1) الطبري: عير.
والمقصود بعين مكة زمزم التى حفرها عبد المطلب.
(*)

(1/33)

وهو صاحب عين مكة، وهو الذى يطعم الناس بالسهل والوحوش في رءوس الجبال.
فائذن له عليك فليكلمك في حاجته، فأذن له أبرهة.
قال: وكان عبد المطلب أوسم الناس وأعظمهم وأجملهم (1)، فلما رآه أبرهة أجله وأكرمه عن أن يجلسه تحته، وكره أن تراه الحبشة يجلسه معه على سرير ملكه، فنزل أبرهة عن سريره فجلس على بساطه وأجلسه معه عليه إلى جانبه، ثم قال لترجمانه: قل له حاجتك ؟ فقال له ذلك الترجمان، فقال حاجتى أن يرد على الملك مائتي بعير أصابها لى.
فلما قال له ذلك، قال أبرهة لترجمانه: قل له: لقد كنت أعجبتني حين رأيتك، ثم قد زهدت فيك حين كلمتني، أتكلمني في مائتي بعير أصبتها لك وتترك بيتا هو دينك ودين آبائك قد جئت لاهدمه لا تكلمني فيه ! ؟ فقال له عبد المطلب: إنى أنا رب الابل، وإن للبيت ربا سيمنعه.
فقال: ما كان ليمتنع منى.
قال: أنت وذاك.
فرد على عبد المطلب إبله.
قال ابن إسحاق: ويقال إنه كان قد دخل مع عبد المطلب على أبرهة يعمر بن نفاثة ابن عدى بن الديل (2) بن بكر بن عبد مناة بن كنانة سيد بنى بكر، وخويلد بن وائلة سيد هذيل، فعرضوا على أبرهة ثلث أموال تهامة على أن يرجع عنهم ولا يهدم البيت فأبى عليهم ذلك.
فالله أعلم أكان ذلك أم لا.
فلما انصرفوا عنه انصرف عبد المطلب إلى قريش فأخبرهم الخبر، وأمرهم بالخروج من مكة والتحرز في رءوس الجبال، ثم قام عبد المطلب فأخذ بحلقة باب الكعبة، وقام معه نفر من قريش يدعون الله ويستنصرونه على أبرهة وجنده، وقال عبد المطلب، وهو آخذ بحلقة باب الكعبة:
__________
(1) وتروى: أوسم الناس وأجمله وأعظمه.
(2) الطبري: الدئل، بضم الدال وبكسر الهمزة.
(*)

(1/34)

- لا هم إن العبد يم * نع رحله فامنع رحالك لا يغلبن صليبهم * ومحالهم (1) غدوا محالك إن كنت تاركهم وقب * لتنا فأمر ما بدا لك قال ابن هشام: هذا ما صح له منها.
قال ابن إسحاق: ثم أرسل عبد المطلب حلقة باب الكعبة، وانطلق هو ومن معه من قريش إلى شعف الجبال يتحرزون فيها ينتظرون ما أبرهة فاعل.
فلما أصبح أبرهة تهيأ لدخول مكة وهيأ فيله وعبى جيشه، وكان اسم الفيل محمودا.
فلما وجهوا الفيل إلى مكة أقبل نفيل بن حبيب حتى قام إلى جنب الفيل ثم أخذ بأذنه فقال: ابرك محمود وارجع راشدا من حيث أتيت، فإنك في بلد الله الحرام.
وأرسل أذنه، فبرك الفيل.
قال السهيلي: أي سقط إلى الارض، وليس من شأن الفيلة أن تبرك، وقد قيل إن منها ما يبرك كالبعير.
فالله أعلم.
وخرج نفيل بن حبيب يشتد حتى أصعد في الجبل، وضربوا الفيل ليقوم فأبى فضربوا رأسه بالطبرزين ليقوم فأبى، فأدخلوا محاجن لهم في مراقه فبزغوه (2) بها ليقوم فأبى، فوجهوه راجعا إلى اليمن فقام يهرول، ووجهوه إلى الشام ففعل مثل ذلك، ووجهوه إلى المشرق ففعل مثل ذلك، ووجهوه إلى مكة فبرك.
وأرسل الله عليهم طيرا من البحر أمثال الخطاطيف والبلسان (3) مع كل طائر منها
__________
(1) محالهم: قوتهم وبأسهم.
وغدوا: غدا.
استعملت تامة ولا تستعمل كذلك إلا في الشعر.
(2) الطبرزين: آلة معقفة من حديد.
والمحاجن جمع محجن وهو عصا معوجة قد يجعل فيها حديدة، وتبزغوه: ضربوه حتى أدموه، ومراق البطن: مارق منه ولان، جمع مرق، أولا واحد لها.
(3) قال ابن الاثير: قال عباد بن موسى: أظنها الزرازير.
النهاية 1 / 111 (*)

(1/35)

ثلاثة أحجار يحملها، حجر في منقاره وحجران في رجليه أمثال الحمص والعدس، لا تصيب منهم أحدا إلا هلك، وليس كلهم أصابت.
وخرجوا هاربين يبتدرون الطريق التى منها جاءوا، ويسألون عن نفيل بن حبيب ليدلهم على الطريق إلى اليمن، فقال نفيل في ذلك: ألا حييت عنا يا ردينا * نعمناكم مع الاصباح عينا ردينة لو رأيت فلا تريه * لدى جنب المحصب ما رأينا إذا لعذرتني وحمدت أمرى * ولم تأسى على ما فات بينا (1) حمدت الله إذ أبصرت طيرا * وخفت حجارة تلقى علينا وكل القوم يسأل عن نفيل * كأن على للحبشان دينا قال ابن إسحاق: فخرجوا يتساقطون بكل طريق، ويهلكون بكل مهلك على كل منهل، وأصيب أبرهة في جسده، وخرجوا به معهم يسقط أنملة أنملة، كلما سقطت أنملة اتبعتها منه مدة تمث (2) قيحا ودما، حتى قدموا به صنعاء وهو مثل فرخ الطائر، فما مات حتى انصدع صدره عن قلبه.
فيما يزعمون.
قال ابن إسحاق: حدثنى يعقوب بن عتبة أنه حدث أن أول ما رؤيت الحصبة والجدري بأرض العرب ذلك العام، وأنه أول ما رؤى بها مرائر الشجر: الحرمل والحنظل والعشر، ذلك العام.
قال ابن إسحاق: فلما بعث الله محمدا صلى الله عليه وسلم كان مما يعدد الله على قريش من نعمته عليهم وفضله ما رد عنهم من أمر الحبشة لبقاء أمرهم ومدتهم فقال تعالى:
__________
(1) بينا: نصب نصب المصدر المؤكد لما قبله إذ كان في معناه ولم يكن على لفظه.
(2) تمث ترشح.
(*)

(1/36)

(ألم تر كيف فعل ربك بأصحاب الفيل.
ألم يجعل كيدهم في تضليل.
وأرسل عليهم طيرا أبابيل ترميهم بحجارة من سجيل.
فجعلهم كعصف مأكول).
ثم شرع ابن إسحاق وابن هشام يتكلمان على تفسير هذه السورة والتى بعدها.
وقد بسطنا القول في ذلك في كتابنا التفسير بما فيه كفاية إن شاء الله تعالى، وله الحمد والمنة.
قال ابن هشام: الابابيل: الجماعات، ولم تتكلم لها العرب بواحد علمناه.
قال: وأما السجيل فأخبرني يونس النحوي وأبو عبيدة أنه عند العرب الشديد الصلب.
قال: وزعم بعض المفسرين أنهما كلمتان بالفارسية جعلتهما العرب كلمة واحدة، وأنها سنج وجل فالسنج: الحجر، والجل: الطين.
يقول الحجارة من هذين الجنسين الحجر والطين.
قال: والعصف: ورق الزرع الذى لم يقصب.
وقال الكسائي (1): سمعت بعض النحويين يقول واحد الابابيل إبيل.
وقال كثيرون من السلف: الابابيل: الفرق من الطير التى يتبع بعضها بعضا من ههنا وههنا.
وعن ابن عباس: كان لها خراطيم كخراطيم الطير وأكف كأكف الكلاب.
وعن عكرمة كانت رؤوسها كرءوس السباع خرجت عليهم من البحر وكانت خضرا.
وقال عبيد بن عمير: كانت سودا بحرية، في مناقيرها وأكفها الحجارة.
وعن ابن عباس: كانت أشكالها كعنقاء مغرب.
وعن ابن عباس كان أصغر
__________
(1) من هنا ليس عن ابن هشام.
(*)

(1/37)

حجر منها كرأس الانسان.
ومنها ما هو كالابل.
وهكذا ذكره يونس بن بكير عن ابن
إسحاق.
وقيل: كانت صغارا والله أعلم.
وقال ابن أبى حاتم: حدثنا أبو زرعة، حدثنا محمد بن عبد الله بن أبى شيبة، حدثنا أبو معاوية، عن الاعمش، عن أبى سفيان، عن عبيد بن عمير، قال لما أراد الله أن يهلك أصحاب الفيل بعث عليهم طيرا أنشئت من البحر أمثال الخطاطيف، كل طير منها يحمل ثلاثة أحجار: حجرين في رجليه وحجرا في منقاره، قال فجاءت حتى صفت على رؤوسهم، ثم صاحت وألقت ما في رجليها ومناقيرها، فما يقع حجر على رأس رجل إلا خرج من دبره، ولا يقع على شئ من جسده إلا خرج من الجانب الآخر، وبعث الله ريحا شديدة فضربت الحجارة فزادتها شدة، فأهلكوا جميعا.
وقد تقدم أن ابن إسحاق قال: وليس كلهم أصابته الحجارة.
يعنى بل رجع منهم راجعون إلى اليمن حتى أخبروا أهلهم بما حل بقومهم من النكال.
وذكروا أن أبرهة رجع وهو يتساقط أنملة أنملة، فلما وصل إلى اليمن انصدع صدره فمات لعنه الله.
وروى ابن إسحاق قال: حدثنى عبد الله بن أبى بكر، عن عمرة (1) عن عائشة، قالت: لقد رأيت قائد الفيل وسائسه بمكة أعميين مقعدين يستطعمان.
وتقدم أن سائس الفيل كان اسمه أنيسا، فأما قائده فلم يسم.
والله أعلم.
وذكر النقاش في تفسيره أن السيل احتمل جثثهم فألقاها في البحر.
قال السهيلي: وكانت قصة الفيل أول المحرم من سنة ست وثمانين وثمانمائة (2) من تاريخ ذى القرنين.
__________
(1) المطبوعة: سمرة.
وهو تحريف.
وهى عمرة بنت عبد الرحمن بن سعد بن زرارة، كانت في حجر عائشة رضى الله عنها فحفظت عنها، توفيت سنة 98 ه وقيل سنة 106.
(2) والذى في السهيلي: سنة اثنتين وثمانين وثمانمائة.
(*)

(1/38)

قلت: وفي عامها ولد رسول الله صلى الله عليه وسلم على المشهور، وقيل كان قبل مولده بسنين، كما سنذكر إن شاء الله تعالى وبه الثقة.
ثم ذكر ابن إسحاق ما قالته العرب من الاشعار في هذه الكائنة العظيمة التى نصر الله فيها بيته الحرام، الذى يريد أن يشرفه ويعظمه، ويطهره ويوقره ببعثة محمد صلى الله عليه وسلم وما يشرع له من الدين القويم، الذى أحد أركانه الصلاة بل عماد دينه، وسيجعل قبلته إلى هذه الكعبة المطهرة، ولم يكن ما فعله بأصحاب الفيل نصرة لقريش إذ ذاك على النصارى الذين هم الحبشة، فإن الحبشة إذ ذاك كانوا أقرب لها من مشركي قريش، وإنما كان النصر للبيت الحرام، وإرهاصا وتوطئة لبعثة محمد صلى الله عليه وسلم.
فمن ذلك ما قاله عبد الله بن الزبعرى السهمى: تنكلوا (1) عن بطن مكة إنها * كانت قديما لا يرام حريمها لم تخلق الشعرى ليالى حرمت * إذ لا عزيز من الانام يرومها سائل أمير الحبش (2) عنها ما رأى * فلسوف ينبى الجاهلين عليمها ستون ألفا لم يئوبوا أرضهم * بل لم يعش بعد الاياب سقيمها كانت بها عاد وجرهم قبلهم * والله من فوق العباد يقيمها ومن ذلك قول أبى قيس بن الاسلت الانصاري المدنى: ومن صنعه يوم فيل الحبو * ش إذ كلما بعثوه رزم (3) محاجنهم تحت أقرابه * وقد شرموا أنفه فانخرم (4) وقد جعلوا سوطه مغولا * إذا يمموه قفاه كلم (5) فولى وأدبر أدراجه * وقد باء بالظلم من كان ثم
__________
(1) رويت أيضا: تنكبوا بالباء.
ومعناها على كلا الروايتين: انصرفوا وارجعوا خوفا وهيبة.
(2) ابن هشام: أمير الجيش.
(3) رزم: أقام في مكانه لم يتحرك.
(4) الاقراب جمع قرب بضمتين، وهو الخاصرة، أو من الشاكلة إلى مراق البطن.
(5) المغول: سكين كبيرة.
(*)

(1/39)

فأرسل من فوقهم حاصبا * فلفهم مثل لف القزم (1) تحض على الصبر أحبارهم * وقد ثأجوا كثؤاج الغنم (2) ومن ذلك قول أبى الصلت ربيعة بن أبى ربيعة وهب بن علاج الثقفى، قال ابن هشام: ويروى لامية ابن أبى الصلت: إن آيات ربنا ثاقبات * ما يمارى فيهن إلا الكفور خلق الليل والنهار فكل * مستبين حسابه مقدور ثم يجلو النهار رب رحيم * بمهاة شعاعها منشور حبس الفيل بالمغمس حتى * صار يحبو كأنه معقور لازما حلقة الجران كما ق * - د من صخر كبكب محدور (3) حوله من ملوك كندة أبطا * ل ملاويث في الحروب صقور (4) خلفوه ثم ابذعروا جميعا * كلهم عظم ساقه مكسور (5) كل دين يوم القيامة عند الل * - ه إلا دين الحنيفة (6) بور ومن ذلك قول أبى قيس بن الاسلت أيضا: فقوموا فصلوا ربكم (7) وتمسحوا * بأركان هذا البيت بين الاخاشب فعندكم منه بلاء مصدق * غداة أبى يكسوم هادى الكتائب (8) كتيبته بالسهل تمشى ورجله * على القاذفات في رأس المناقب (9) فلما أتاكم نصر ذى العرش ردهم * جنود المليك بين ساف وحاصب (10)
__________
(1) القزم: جمع قزم، وهو الضئيل الجسم.
(2) ثأجوا: صاحوا.
(3) ابن هشام: كما قطر.
وكبكب: جبل (4) الملاويث جمع ملاث، وهو الشريف.
(5) ابذعروا: تفرقوا وفروا (6) أي الامة الحنيفة، وهو دين التوحيد دين ابراهيم (7) صلوا ربكم: ادعوا ربكم.
(8) أبو يكسوم: هو أبرهة.
(9) وتروى تمسى (10) السافى: الذى يرمى بالتراب والحاصب:
الذى يرمى بالحصباء.
(*)

(1/40)

فولوا سراعا هاربين ولم يؤب * إلى أهله ملحبش غير عصائب (1) ومن ذلك قول عبيد الله بن قيس الرقيات في عظمة البيت وحمايته بهلاك من أراده بسوء: كاده الاشرم الذى حاء بالفي * ل فولى وجيشه مهزوم واستهلت عليهم الطير بالجن * دل حتى كأنه مرجوم ذاك من يغزه من الناس يرجع * وهو فل من الجيوش ذميم (2) قال ابن إسحاق وغيره: فلما هلك أبرهة ملك الحبشة بعده ابنه يكسوم، ثم من بعده أخوه مسروق ابن أبرهة، وهو آخر ملوكهم، وهو الذى انتزع سيف بن ذى يزن الحميرى الملك من يده بالجيش الذين قدم بهم من عند كسرى أنوشروان.
كما سيأتي بيانه.
وكانت قصة الفيل في المحرم سنة ست وثمانين وثمانمائة من تاريخ ذى القرنين، وهو الثاني اسكندر ابن فلبس المقدونى الذى يؤرخ له الروم.
ولما هلك ابرهة وابناه، وزال ملك الحبشة عن اليمن هجر القليس الذى كان بناه أبرهة وأراد صرف حج العرب إليه، لجهله وقلة عقله، وأصبح يبابا لا أنيس به.
وكان قد بناه على صنمين، وهما كعيب وامرأته، وكانا من خشب طول كل منهما ستون ذراعا في السماء، وكانا مصحوبين من الجان، ولهذا كان لا يتعرض أحد إلى أخذ شئ من بناء القليس وأمتعته إلا أصابوه بسوء، فلم يزل كذلك إلى أيام السفاح أول خلفاء بنى العباس فذكر له أمره وما فيه من الامتعة والرخام الذى كان أبرهة نقله إليه من صرح بلقيس
__________
(1) ملحبش: أصلها من الحبش.
(2) الفل: المهزوم (*)

(1/41)

الذى كان باليمن، فبعث إليه من خربه حجرا حجرا، وأخذ جميع ما فيه من الامتعة والحواصل.
(1) هكذا ذكره السهيلي.
والله أعلم.
ذكر خروج الملك عن الحبشة ورجوعه إلى سيف بن ذى يزن الحميرى كما أخبر بذلك الكاهنان لربيعة بن نصر اللخمى قال محمد بن إسحاق رحمه الله: فلما هلك أبرهة ملك الحبشة ابنه يكسوم بن أبرهة، وبه كان يكنى، فلما هلك يكسوم ملك اليمن من الحبشة أخوه مسروق بن أبرهة.
قال: فلما طال البلاء على أهل اليمن خرج سيف بن ذى يزن الحميرى.
وهو سيف بن ذى يزن بن ذى أصبح بن مالك بن زيد بن سهل بن عمرو بن قيس بن معاوية بن جشم بن عبد شمس بن وائل بن الغوث بن قطن بن عريب بن زهير بن أيمن ابن الهميسع بن العرنجج، وهو حمير بن سبأ (2) وكان سيف يكنى أبا مرة.
حتى قدم على قيصر ملك الروم فشكا إليه ما هم (3) فيه، وسأله أن يخرجهم عنه ويليهم هو، ويخرج إليهم من شاء من الروم فيكون له ملك اليمن، فلم يشكه (4).
فخرج حتى أتى النعمان بن المنذر، وهو عامل كسرى على الحيرة وما يليها من أرض العراق، فشكا إليه أمر الحبشة، فقال له النعمان: إن لى على كسرى وفادة في كل عام، فأقم عندي حتى يكون ذلك.
ففعل.
ثم خرج معه فأدخله على كسرى.
__________
(1) سبق أن ذكر المؤلف هذا القول آنفا ص 30.
(2) ليست في ابن هشام (3) المطبوعة: هو.
(4) أي لم يستجب لشكواه (*)

(1/42)

وكان كسرى يجلس في إيوان مجلسه الذى فيه تاجه، وكان تاجه مثل القنقل (1) العظيم، فيما يزعمون، يضرب فيه الياقوت والزبرجد واللؤلؤ بالذهب والفضة معلقا بسلسلة
من ذهب في رأس طاقة في مجلسه ذلك، وكانت عنقه لا تحمل تاجه، إنما يستر بالثياب حتى يجلس في مجلسه ذلك، ثم يدخل رأسه في تاجه، فإذا استوى في مجلسه كشف عنه الثياب فلا يراه أحد لم يره قبل ذلك إلا برك هيبة له.
فلما دخل عليه طأطأ رأسه، فقال الملك: إن هذا لاحمق يدخل على من هذا الباب الطويل ثم يطأطئ رأسه ! فقيل ذلك لسيف، فقال: إنما فعلت هذا لهمى لانه يضيق عنه كل شئ.
ثم قال له: أيها الملك غلبتنا على بلادنا الاغربة.
قال كسرى: أي الاغربة، الحبشة أم السند ؟ قال: بل الحبشة، فجئتك لتنصرني ويكون ملك بلادي لك.
فقال له كسرى: بعدت بلادك مع قلة خيرها، فلم أكن لاورط جيشا من فارس بأرض العرب، لا حاجة لى بذلك.
ثم أجازه بعشرة آلاف درهم واف وكساه كسوة حسنة.
فلما قبض ذلك منه سيف خرج فجعل ينثر تلك الورق للناس، فبلغ ذلك الملك فقال: إن لهذا لشأنا.
ثم بعث إليه فقال: عمدت إلى حباء الملك تنثره للناس ! قال وما أصنع بحبائك (2) ما جبال أرضى التى جئت منها إلا ذهب وفضة.
يرغبه فيها.
فجمع كسرى مرازبته فقال لهم: ما ترون في أمر هذا الرجل وما جاء له ؟
__________
(1) القنقل: المكيال.
(2) ابن هشام: وما أصنع بهذا.
(*)

(1/43)

فقال قائل: أيها الملك إن في سجونك رجالا قد حبستهم للقتل، فلو أنك بعثتهم معه فإن يهلكوا كان ذلك الذى أردت بهم، وإن ظفروا كان ملكا ازددته.
فبعث معه كسرى من كان في سجونه، وكانوا ثمانمائة رجل واستعمل عليهم [ رجلا
منهم يقال له ] وهرز، وكان ذا سن فيهم وأفضلهم حسبا وبيتا، فخرجوا في ثمان سفائن فغرقت سفينتان ووصل إلى ساحل عدن ست سفائن.
فجمع سيف إلى وهرز من استطاع من قومه وقال له: رجلى ورجلك حتى نموت جميعا أو نظفر جميعا.
فقال له وهرز: أنصفت.
وخرج إليه مسروق بن أبرهة ملك اليمن وجمع إليه جنده، فأرسل إليهم وهرز ابنا له ليقاتلهم فيختبر قتالهم، فقتل ابن وهرز فزاده ذلك حنقا عليهم.
فلما تواقف الناس على مصافهم قال وهرز: أرونى ملكهم.
فقالوا له: أترى رجلا على الفيل عاقدا تاجه على رأسه، بين عينيه ياقوته حمراء.
قال: نعم.
قالوا: ذلك ملكهم.
فقال اتركوه.
قال فوقفوا طويلا ثم قال علام هو ؟ قالوا قد تحول على الفرس.
قال: اتركوه.
فتركوه طويلا، ثم قال: علام هو ؟ قالوا على البغلة.
قال وهرز: بنت الحمار، ذل وذل ملكه، إنى سأرميه، فإن رأيتم أصحابه لم يتحركوا فاثبتوا حتى أوذنكم فإنى قد أخطأت الرجل، وإن رأيتم القوم قد استداروا به ولاثوا فقد أصبت الرجل فاحملوا عليهم.
ثم أوتر قوسه، وكانت فيما يزعمون لا يوترها غيره من شدتها، وأمر بجاجبيه فعصبا له، ثم رماه فصك الياقوتة التى بين عينيه وتغلغلت النشابة في رأسه حتى خرجت من قفاه، ونكس عن دابته، واستدارت الحبشة ولاثت به، وحملت عليهم الفرس فانهزموا فقتلوا وهربوا في كل وجه.

(1/44)

وأقبل وهرز ليدخل صنعاء حتى إذا أتى بابها قال لا تدخل رايتى منكسة أبدا، اهدموا هذا الباب.
فهدم، ثم دخلها ناصبا رايته.
فقال سيف بن ذى يزن الحميرى:
يظن الناس بالملكي * ن أنهما قد التأما ومن يسمع بلامهما * فإن الخطب قد فقما (1) قتلنا القيل مسروقا * وروينا الكثيب دما وإن القيل قيل النا * س وهرز مقسم قسما يذوق مشعشعا (2) حتى * يفئ السبى والنعما ووفدت العرب من الحجاز وغيرها على سيف يهنئونه بعود الملك إليه وامتدحوه، فكان من جملة من وفد قريش وفيهم عبد المطلب بن هاشم (3)، فبشره سيف برسول الله صلى الله عليه وسلم وأخبره بما يعلم من أمره، وسيأتى ذلك مفصلا في باب البشارات به عليه الصلاة والسلام.
قال ابن إسحاق: وقال أبو الصلت بن ربيعة الثقفى، قال ابن هشام: وتروى لامية ابن أبى الصلت.
ليطلب الوتر أمثال ابن ذى يزن * ريم في البحر للاعداء أحوالا (4) يمم قيصر لما حان رحلته * فلم يجد عنده بعض الذى سالا ثم انثنى نحو كسرى بعد عاشرة * من السنين يهين النفس والمالا
__________
(1) فقم: اشتد وعظم.
(2) يذوق: يريد لا يذوق.
والمشعشع: الشراب الممزوج بالماء.
(3) المخطوطة ا: فكان من جملة وفد قريش عبد المطلب.
(4) كذا في ابن هشام وفى نسخة من الاكتفاء للكلاعي: مذأم.
أي ابتدأ يطلب الوتر منذ غادر يلاده واتجه في البحر يطلب العون من قيصر وكسرى.
والمعنى على الرواية المثبتة: أنه أقام في البحر، أو غاب زمانا وأحوالا ثم رجع للاعداء.
(*)

(1/45)

حتى أتى ببنى الاحرار يحملهم * إنك عمرى لقد أسرعت قلقالا (1) لله درهم من عصبة خرجوا * ما إن أرى لهم في الناس أمثالا غلبا مرازبة بيضا أساورة * أسدا تربب في الغيضات أشبالا (2)
يرمون عن شدف كأنها غبط * بزمخر يعجل المرمى إعجالا (3) أرسلت أسدا على سود الكلاب فقد * أضحى شريدهم في الارض فلالا (4) فاشرب هنيئا عليك التاج مرتفقا * في رأس غمدان دارا منك محلالا (5) واشرب هنيئا فقد شالت نعامتهم * وأسبل اليوم في برديك إسبالا تلك المكارم لا قعبان من لبن * شيبا بماء فعادا بعد أبوالا يقال: إن غمدان قصر باليمن بناه يعرب بن قحطان، وملكه (6) بعده واحتله وائلة ابن حمير بن سبأ، ويقال كان ارتفاعه عشرين طبقة.
فالله أعلم.
قال ابن إسحاق: وقال عدى بن زيد الحيرى (7) وكان أحد بنى تميم: ما بعد صنعاء كان يعمرها * ولاة ملك جزل مواهبها رفعها من بنى لدى قزع ال * مزن وتندى مسكا محاربها (8) محفوظة بالجبال دون عرى ال * كائد ما ترتقى غواربها (9) يأنس فيها صوت النهام إذا * جاوبها بالعشى قاصبها (10) ساقت إليها الاسباب جند بنى ال * أحرار فرسانها مواكبها
__________
(1) القلقال: شدة الحركة.
(2) ابن هشام: بيضا مرازبة غلبا أساورة.
والغلب: الشجعان (3) الشدف: جمع شدفاء، وهى القوس العوجاء الفارسية.
كما في القاموس، وقد اضطرب السهيلي في تفسيرها إذ فسرها بالشخص ئم تكلف تكلفا بعيدا.
والغبط: الهوادج.
والزمخر: النشاب.
(4) الفلال: المنهزمون.
(5) غمدان: قصر كان باليمن بناه يشرح بن يحصب.
(6) المخطوطة ا: وأكمله.
(7) المطبوعة والاصل: الحميرى وهو خطأ.
(8) قزع المزن: السحاب المتفرق.
(9) عرى الكائد: يريد عرى السماء وأسبابها.
(10) النهام: ذكر البوم.
والقاصب: الذى يزمر في القصب.
(*)

(1/46)

وفوزت بالبغال توسق بال * - حتف وتسعى بها توالبها (1)
حتى رآها الاقوال من طرف ال * منقل مخضرة كتائبها (2) يوم ينادون آل بربر وال * - يكسوم لا يفلحن هاربها فكان يوما (3) باقى الحديث وزا * لت إمة (4) ثابت مراتبها وبدل الفيج بالزرافة (5) والاي * - ام خون جم عجائبها بعد بنى تبع نخاورة (6) * قد اطمأنت بها مرازبها قال ابن هشام: وهذا الذى عنى سطيح بقوله: " يليه إرم ذى يزن، يخرج عليهم من عدن، فلا يترك منهم أحدا باليمن " والذى عنى شق بقوله: " غلام ليس بدنى ولا مدن، يخرج من بيت ذى يزن ".
قال ابن إسحاق: فأقام وهرز والفرس باليمن، فمن بقية ذلك الجيش من الفرس الابناء (7) الذين باليمن اليوم.
وكان ملك الحبشة باليمن فيما بين أن دخلها أرياط إلى أن قتلت الفرس مسروق ابن أبرهة وأخرجت الحبشة، اثنتين وسبعين سنة، توارث ذلك منهم أربعة: أرياط، ثم أبرهة، ثم يكسوم بن أبرهة، ثم مسروق بن أبرهة.
__________
(1) فوزت: ركبت المفاوز.
وتوسق بالحتف: أي وسقها الحتوف.
والتوالب: جمع تولب وهو ولد الحمار، والتاء فيه بدل من واو.
(2) الاقوال: الملوك.
والمنقل: الحصن.
ومخضرة كتائبها: يعنى من الحديد، ومنه الكتيبة الخضراء.
(3) ابن هشام: وكان يوم.
(4) إمة: أي نعمة (5) الفج: المنفرد في مشيته، والزرافة: الجماعة.
(6) النخاورة: الكرام.
(7) قال في النهاية: ويقال لاولاد فارس الابناء، وهم الذين أرسلهم كسرى مع سيف بن ذى يزن.
فقيل لاولادهم الابناء وغلب عليهم هذا الاسم، لان أمهاتهم من غير جنس آبائهم.
(*)

(1/47)

ذكر ما آل إليه أمر الفرس باليمن قال ابن هشام: ثم مات وهرز فأمر كسرى ابنه المرزبان بن وهرز على اليمن،
ثم مات المرزبان فأمر كسرى ابنه التينجان، ثم مات فأمر ابن التينجان، ثم عزله عن اليمن وأمر عليها باذان، وفى زمنه بعث رسول الله صلى الله عليه وسلم.
قال ابن هشام: فبلغني عن الزهري أنه قال: كتب كسرى إلى باذان: إنه بلغني أن رجلا من قريش خرج بمكة يزعم أنه نبى، فسر إليه فاستتبه، فإن تاب وإلا فابعث إلى برأسه.
فبعث باذان بكتاب كسرى إلى رسول الله صلى الله عليه وسلم، فكتب إليه رسول الله صلى الله عليه وسلم " إن الله قد وعدني أن يقتل كسرى في يوم كذا وكذا من شهر كذا " فلما أتى باذان الكتاب وقف لينتظر، وقال: إن كان نبيا فسيكون ما قال.
فقتل الله كسرى في اليوم الذى قال رسول الله صلى الله عليه وسلم.
قال ابن هشام: على يدى ابنه شيرويه.
قلت.
وقال بعضهم: بنوه تمالاوا على قتله.
وكسرى هذا هو أبرويز بن هرمز بن أنوشروان بن قباذ، وهو الذى غلب الروم في قوله تعالى: " ألم غلبت الروم في أدنى الارض " كما سيأتي بيانه.
قال السهيلي: وكان قتله ليلة الثلاثاء لعشر خلون من جمادى الاولى سنة تسع (1) من الهجرة.
وكان، والله أعلم، لما كتب إليه رسول الله صلى الله عليه وسلم يدعوه إلى الاسلام فغضب ومزق كتابه، كتب إلى نائبه باليمن يقول له ما قال.
__________
(1) الذى في السهيلي: سنة سبع.
(*)

(1/48)

وفى بعض الروايات أن رسول الله صلى الله عليه وسلم قال لرسول باذان: " إن ربى قد قتل الليلة ربك " فكان كما قال رسول الله صلى الله عليه وسلم.
قتل تلك الليلة بعينها، قتله بنوه لظلمه بعد عدله، بعد ما خلعوه وولوا ابنه شيرويه فلم يعش بعد قتله اباه إلا ستة أشهر أو دونها.
وفى هذا يقول خالد بن حق الشيباني: وكسرى إذ تقسمه بنوه * بأسياف كما اقتسم اللحام تمخضت المنون له بيوم * ألا ولكل حاملة تمام قال الزهري: فلما بلغ ذلك باذان بعث بإسلامه وإسلام من معه من الفرس إلى رسول الله صلى الله عليه وسلم، فقالت الرسل [ من الفرس ] (1): إلى من نحن يا رسول الله ؟ قال: " أنتم منا وإلينا أهل البيت ".
قال الزهري: ومن ثم قال رسول الله صلى الله عليه وسلم: " سلمان منا أهل البيت ".
قلت: والظاهر أن هذا كان بعد ما هاجر رسول الله صلى الله عليه وسلم إلى المدينة، ولهذا بعث الامراء إلى اليمن لتعليم الناس الخير ودعوتهم إلى الله عزوجل، فبعث أولا خالد بن الوليد وعلى بن أبى طالب، ثم أتبعهما أبا موسى الاشعري ومعاذ بن جبل، ودانت اليمن وأهلها للاسلام.
ومات باذان فقام بعده ولده شهر بن باذان، وهو الذى قتله الاسود العنسى حين تنبأ وأخذ زوجته، كما سيأتي بيانه، وأجلى عن اليمن نواب رسول الله صلى الله عليه وسلم، فلما قتل الاسود عادت اليد الاسلامية عليها.
قال ابن هشام: وهذا هو الذى (2) عنى به سطيح بقوله: " نبى زكى، يأتيه
__________
(1) من ابن هشام (2) ابن هشام: فهو الذى (*)

(1/49)

الوحى من قبل العلى " والذى عنى شق بقوله: " بل ينقطع برسول مرسل، يأتي بالحق والعدل، بين أهل الدين والفضل، يكون الملك في قومه إلى يوم الفصل ".
قال ابن إسحاق: وكان في حجر باليمن، فيما يزعمون، كتاب بالزبور كتب في الزمان الاول: لمن ملك ذمار ؟ لحمير الاخيار، لمن ملك ذمار ؟ للحبشة الاشرار.
لمن ملك ذمار ؟ لفارس الاحرار، لمن ملك ذمار ؟ لقريش التجار ".
وقد نظم بعض الشعراء هذا المعنى فيما ذكره المسعودي: حين شيدت (1) ذمار قيل لمن أن * - ت ؟ فقالت لحمير الاخيار ثم سيلت من بعد ذاك فقالت * أنا للحبش أخبث الاشرار ثم قالوا من بعد ذاك لمن أن * - ت فقالت لفارس الاحرار ثم قالوا من بعد ذاك لمن أن * - ت فقالت إلى قريش التجار ويقال: إن هذا الكلام الذى ذكره محمد بن إسحاق، وجد مكتوبا عند قبر هود عليه السلام، حين كشفت الريح عن قبره بأرض اليمن، وذلك قبل زمن بلقيس بيسير في أيام مالك بن ذى المنار، أخى عمرو ذى الاذعار بن ذى المنار.
ويقال كان مكتوبا على قبر هود أيضا وهو من كلامه عليه السلام.
حكاه السهيلي.
والله أعلم.
قصة الساطرون صاحب الحضر وقد ذكر قصته هاهنا عبد الملك بن هشام لاجل ما قاله بعض علماء النسب: أن النعمان بن المنذر الذى تقدم ذكره في ورود سيف بن ذى يزن عليه، وسؤاله في مساعدته في رد ملك اليمن إليه، أنه من سلالة الساطرون صاحب الحضر.
__________
(1) شدت.
وهو خطأ.
(*)

(1/50)

وقد قدمنا عن ابن إسحاق أن النعمان بن المنذر من ذرية ربيعة بن نصر، وأنه روى عن جبير بن مطعم أنه من أشلاء قنص (1) بن معد بن عدنان.
فهذه ثلاثة أقوال في نسبه فاستطرد ابن هشام في ذكر صاحب الحضر.
والحضر حصن عظيم بناه هذا الملك، وهو الساطرون، على حافة الفرات، وهو منيف مرتفع البناء، واسع الرحبة والفناء، دوره بقدر مدينة عظيمة.
وهو في غاية الاحكام والبهاء والحسن والسناء، وإليه يجبى ما حوله من الاقصار والارجاء.
واسم الساطرون: الضيزن بن معاوية بن عبيد بن أجرم من بنى سليح (2) بن حلوان ابن الحاف بن قضاعة.
كذا نسبه ابن الكلبى.
وقال غيره: كان من الجرامقة، وكان أحد ملوك الطوائف، وكان يقدمهم إذا اجتمعوا لحرب عدو من غيرهم، وكان حصنه بين دجلة والفرات.
قال ابن هشام: وكان كسرى سابور ذو الاكتاف غزا الساطرون (3) ملك الحضر.
وقال غير ابن هشام: إنما الذى غزا صاحب الحضر سابور بن أردشير بن بابك أول ملوك بنى ساسان، أذل ملوك الطوائف ورد الملك إلى الاكاسرة.
وأما سابور ذو الاكتاف بن هرمز فبعد ذلك بدهر طويل.
والله أعلم.
ذكره السهيلي.
قال ابن هشام: فحصره سنتين.
وقال غيره: أربع سنين.
وذلك لانه كان أغار على بلاد سابور في غيبته بأرض العراق.
فأشرفت بنت الساطرون وكان اسمها النضيرة، فنظرت إلى سابور وعليه ثياب ديباج وعلى رأسه تاج
__________
(1) المطبوعة: قيصر.
وهو خطأ.
(2) المخطوطة ا: بن عبيد بن سليح.
(3) ابن هشام: ساطرون.
(*)

(1/51)

من ذهب مكلل بالزبرجد والياقوت واللؤلؤ، [ وكان جميلا ] (1)، فدست إليه: أتتزوجني إن فتحت لك باب الحضر ؟ فقال: نعم.
فلما أمسى ساطرون شرب حتى سكر، وكان لا يبيت إلا سكران، فأخذت مفاتيح باب الحضر من تحت رأسه وبعثت بها مع مولى لها ففتح الباب.
ويقال: بل دلتهم على نهر يدخل منه الماء متسع فولجوا منه إلى الحضر.
ويقال: بل دلتهم على طلسم كان في الحضر، وكان في علمهم أنه لا يفتح حتى تؤخذ حمامة ورقاء وتخضب رجلاها بحيض جارية بكر زرقاء ثم ترسل، فإذا وقعت على سور الحضر سقط ذلك
الطلسم فبفتح الباب.
ففعل ذلك فانفتح الباب.
فدخل سابور فقتل ساطرون واستباح الحضر وخربه وسار بها معه فتزوجها.
فبينا هي نائمة على فراشها ليلا إذ جعلت تململ لا تنام، فدعا لها بالشمع ففتش فراشها، فوجد عليه ورقة آس، فقال لها سابور: أهذا الذى أسهرك ؟ قالت: نعم.
قال: فما كان أبوك يصنع بك.
قالت: كان يفرش لى الديباج ويلبسني الحرير ويطعمني المخ ويسقيني الخمر.
قال: أفكان جزاء أبيك ما صنعت به ! أنت إلى بذلك أسرع.
فربطت قرون رأسها بذنب فرس ثم ركض الفرس حتى قتلها.
ففيه يقول أعشى بنى قيس بن ثعلبة: - ألم تر للحضر إذ أهله * بنعمى وهل خالد من نعم أقام به شاهبور الجنو * د حولين تضرب فيه القدم
__________
(1) ليست في ا.
(*)

(1/52)

فلما دعا ربه دعوة * أناب إليه فلم ينتقم (1) فهل زاده ربه قوة * ومثل مجاوره لم يقم وكان دعا قومه دعوة * هلموا إلى أمركم قد صرم فموتوا كراما بأسيافكم * أرى الموت يجشمه من جشم وقال عدى بن زيد في ذلك: والحضر صابت عليه داهية * من فوقه، أيد مناكبها (2) ربية لم توق والدها * لحينها إذ أضاع راقبها (3) إذ غبقته صهباء صافية * والخمر وهل يهيم شاربها (4)
فأسلمت أهلها بليلتها * تظن أن الرئيس خاطبها فكان حظ العروس إذ جشر الص * - بح دماء تجرى سبائبها (5) وخرب الحضر واستبيح وقد * أحرق في خدرها مشاجبها (6) وقال عدى بن زيد أيضا: أيها الشامت المعير بالده * - ر أأنت المبرء الموفور ! أم لديك العهد الوثيق من الاي * - ام بل أنت جاهل مغرور من رأيت المنون خلدن أم من * ذا عليه من أن يضام خفير ؟ ! أين كسرى كسرى الملوك أنوشر * وان أم أين قبله سابور ! وبنو الاصفر الكرام ملوك ال * - روم لم يبق منهم مذكور وأخو الحضر إذ بناه وإذ دج * - لة تجبى إليه والخابور
__________
(1) اقتصر ابن هشام على هذه الابيات.
(2) صاب السهم من باب باع، لغة في أصاب.
والايد: القوى.
والمعنى أنها هائلة.
(3) ربية: فعيل بمعنى مفعول، أي مرباة.
والحين: الهلاك.
والراقب: المراقب.
(4) غبقته: سقته الغبوق، وهو ما يشرب بالعشى.
والوهل: الوهم.
(5) جشر الصبح: طلع.
(6) المشاجب: جمع مشجب.
ما تعلق به الثياب.
(*)

(1/53)

شادة مرمرا وجلله كل * سا فللطير في ذراه وكور لم يهبه ريب المنون فبان ال * - ملك عنه فبابه مهجور وتذكر رب الخورنق إذ أش * - رف يوما وللهدى تفكير (1) سره ماله وكثرة ما يم * لك والبحر معرضا والسدير (2) فارعوى قلبه وقال: وما غب * - طة حى إلى الممات يصير ثم أضحوا كأنهم ورق ج * - ف فألوت به الصبا والدبور (3)
قلت: ورب الخورنق الذى ذكره في شعره رجل من الملوك المتقدمين، وعظه بعض علماء زمانه في أمره الذى كان قد أسرف فيه وعتا (4) وتمرد فيه وأتبع نفسه هواها ولم يراقب فيها مولاها، فوعظه بمن سلف قبله من الملوك والدول، وكيف بادوا ولم يبق منهم أحد، وأنه ما صار إليه عن غيره إلا وهو منتقل عنه إلى من بعده، فأخذته موعظته وبلغت منه كل مبلغ، فارعوى لنفسه، وفكر في يومه وأمسه، وخاف من ضيق رمسه، فتاب وأناب ونزع عما كان فيه، وترك الملك ولبس زى الفقراء، وساح في الفلوات وحظي بالخطوات، وخرج عما كان الناس فيه من اتباع الشهوات وعصيان رب السموات.
وقد ذكر قصته مبسوطة الشيخ الامام موفق بن قدامة المقدسي رحمه الله تعالى في كتاب " التوابين " وكذلك أوردها بإسناد متين الحافظ أبو القاسم السهيلي في كتاب " الروض الانف " المرتب أحسن ترتيب وأوضح تبيين.
__________
(1) ا: تذكير.
(2) ا: معرض.
(3) ألوت به: ا: ذهبت به، والصبا: ريح مهبها من مطلع الثريا إلى بنات نعش.
والدبور ريح تقابل الصبا.
(4) ا: وعق.
(*)

(1/54)

خبر ملوك الطوائف وأما صاحب الحضر وهو ساطرون، فقد تقدم أنه كان مقدما على سائر ملوك الطوائف، وكان من زمن اسكندر بن فلبيس المقدونى اليونانى، وذلك لانه لما غلب على ملك الفرس دارا بن دارا، وأذل مملكته وخرب بلاده واستباح بيضة قومه ونهب حواصله، ومزق شمل الفرس شذر مذر، عزم أن لا يجتمع لهم بعد ذلك شمل ولا يلتئم لهم أمر.
فجعل يقر كل ملك على طائفة من الناس في إقليم من أقاليم الارض ما بين عربها وأعاجمها، فاستمر كل ملك منهم يحمى حوزنه ويحفظ حصته ويستغل محلته، فإذا هلك قام ولده من بعده أو أحد قومه، فاستمر الامر كذلك قريبا من خمسمائة سنة.
حتى كان أردشير بن بابك من بنى ساسان بن بهمن بن أسفنديار بن يشتاسب بن لهراسب، فأعاد ملكهم إلى ما كان عليه، ورجعت الممالك برمتها إليه، وأزال ممالك ملوك الطوائف، ولم يبق منهم تالد ولا طارف، وكان تأخر عليه حصار صاحب الحضر الذى كان أكبرهم وأشدهم وأعظمهم إذ كان رئيسهم ومقدمهم، فلما مات أردشير تصدى له ولده سابور فحاصره حتى أخذه، كما تقدم والله سبحانه وتعالى أعلم.

(1/55)

باب ذكر بنى إسماعيل وهم عرب الحجاز وما كان من أمور الجاهلية إلى زمان البعثة ذكرنا إسماعيل نفسه عليه السلام مع الانبياء (1)، وكيف كان من أمره حين احتمله أبوه إبراهيم الخليل عليه الصلاة والسلام مع أمه هاجر فأسكنها بوادي مكة بين جبال فاران، حيث لا أنيس به ولا حسيس، وكان إسماعيل رضيعا، ثم ذهب وتركهما هنالك عن أمر الله له بذلك، ليس عند أمه سوى جراب فيه تمر ووكاء فيه ماء، فلما نفد ذلك أنبع الله لهاجر زمزم التى هي طعام طعم وشفاء سقم، كما في حديث ابن عباس الطويل الذى رواه البخاري رحمه الله.
ثم نزلت جرهم، وهم طائفة من العرب العاربة من أمم العرب الاقدمين عند هاجر بمكة، على أن ليس لهم في الماء شئ إلا ما يشربون منه وينتفعون به، فاستأنست هاجر بهم.
وجعل الخليل عليه السلام يطالع أمرهم في كل حين.
يقال إنه كان يركب البراق من بلاد بيت المقدس في ذهابه وإيابه.
ثم لما ترعرع الغلام وشب وبلغ مع أبيه السعي كانت قصة الذبح، والذبيح هو إسماعيل على الصحيح.
ثم لما كبر تزوج من جرهم امرأة ثم فارقها وتزوج غيرها، وتزوج بالسيدة بنت
مضاض بن عمرو الجرهمى وجاءته بالبنين الاثنى عشر كما تقدم ذكرهم وهم: نابت وقيذر [ وأذبل (2) ].
ومشا، ومسمع، وماشى، ودما، وأذر، ويطور، ونبش، وطيما،
__________
(1) وذلك في الجزء الاول من البداية والنهاية للمؤلف.
(2) من ابن هشام..(*)

(1/56)

وقيذما.
هكذا ذكره محمد بن إسحاق وغيره عن كتب أهل الكتاب، وله ابنة واحدة اسمها نسمة، وهى التى زوجها من ابن أخيه العيصو بن إسحاق بن إبراهيم، فولد له منها الروم وفارس (1) والاشبان أيضا في أحد القولين.
ثم جميع عرب الحجاز على اختلاف قبائلهم يرجعون في أنسابهم إلى ولديه نابت وقيذر.
وكان الرئيس بعده والقائم بالامور الحاكم في مكة، والناظر في أمر البيت وزمزم، نابت بن إسماعيل وهو ابن أخت الجرهميين.
ثم تغلبت جرهم على البيت طمعا في بنى أختهم، فحكموا بمكة وما والاها عوضا عن بنى إسماعيل مدة طويلة، فكان أول من صار إليه أمر البيت بعد نابت مضاض بن عمرو بن سعد بن الرقيب بن عيبر (2) بن نبت بن جرهم.
وجرهم بن قحطان، ويقال: جرهم بن يقطن بن عيبر (2) بن شالخ بن أرفخشذ بن سام ابن نوح الجرهمى.
وكان نازلا بأعلى مكة بقعيقعان.
وكان السميدع سيد قطوراء نازلا بقومه في أسفل مكة، وكل منهما يعشر (3) من مر به مجتازا إلى مكة.
ثم وقع بين جرهم وقطوراء فاقتتلوا، فقتل السميدع واستوثق الامر لمضاض وهو الحاكم بمكة والبيت، لا ينازعه في ذلك ولد إسماعيل مع كثرتهم وشرفهم وانتشارهم (4) بمكة وبغيرها وذلك لخؤولتهم له ولعظمة البيت الحرام.
ثم صار الملك بعده إلى ابنه الحارث، ثم إلى عمرو بن الحارث.
ثم بغت جرهم بمكة وأكثرت فيها الفساد، وألحدوا بالمسجد الحرام، حتى ذكر
__________
(1) ا: واليونان.
(2) ا: هيبر (3) يعشر: يأخذ عشر الاموال (4) المطبوعة وانتشارهم.
وهو خطأ.
(*)

(1/57)

أن رجلا منهم يقال له إساف بن بغى وامرأة يقال لها نائلة بنت وائل اجتمعا في الكعبة فكان منه إليها الفاحشة، فمسخهما الله حجرين، فنصبهما الناس قريبا من البيت ليعتبروا بهما، فلما طال المطال بعد ذلك بمدد عبدا من دون الله في زمن خزاعة.
كما سيأتي بيانه في موضعه.
فكانا صنمين منصوبين يقال لهما إساف ونائلة.
فلما أكثرت جرهم البغى بالبلد الحرام تمالات عليهم خزاعة الذين كانوا نزلوا حول الحرم، وكانوا من ذرية عمرو بن عامر الذى خرج من اليمن لاجل ما توقع من سيل العرم كما تقدم.
وقيل إن خزاعة من بنى إسماعيل.
فالله أعلم.
والمقصود أنهم اجتمعوا لحربهم وآذنوهم بالحرب واقتتلوا.
واعتزل بنو إسماعيل كلا الفريقين.
فغلبت خزاعة، وهم بنو بكر بن عبد مناة وغبشان، وأجلوهم عن البيت.
فعمد عمرو بن الحارث بن مضاض الجرهمى، وهو سيدهم، إلى غزالي الكعبة، وهما من ذهب، وحجر الركن وهو الحجر الاسود، وإلى سيوف محلاة وأشياء أخر، فدفنها في زمزم وطم زمزم، وارتحل بقومه فرجعوا إلى اليمن.
وفي ذلك يقول عمرو بن الحارث بن مضاض: وقائلة والدمع سكب مبادر * وقد شرقت بالدمع منها المحاجر كأن لم يكن بين الحجون إلى الصفا * أنيس ولم يسمر بمكة سامر فقلت لها والقلب منى كأنما * يلجلجه بين الجناحين طائر
بلى نحن كنا أهلها فأزالنا * صروف الليالى والجدود العواثر وكنا ولاة البيت من بعد نابت * نطوف بذاك البيت والخير ظاهر

(1/58)

ونحن ولينا البيت من بعد نابت * بعز فما يحظى لدينا المكاثر ملكنا فعززنا فأعظم بملكنا * فليس لحى غيرنا ثم فاخر ألم تنكحوا من خير شخص علمته * فأبناؤه منا ونحن الاصاهر فإن تنثن الدنيا علينا بحالها * فإن لها حالا وفيها التشاجر فأخرجنا منها المليك بقدرة * كذلك يا للناس تجرى المقادر أقول إذا نام الخلى ولم أنم * أذا العرش لا يبعد سهيل وعامر وبدلت منها أوجها لا أحبها * قبائل منها حمير ويحابر وصرنا أحاديثا وكنا بغبطة * بذلك عضتنا السنون الغوابر فسحت دموع العين تبكى لبلدة * بها حرم أمن وفيها المشاعر وتبكى لبيت ليس يؤذى حمامه * يظل به أمنا وفيه العصافر وفيه وحوش لا ترام أنيسة * إذا خرجت منه فليست تغادر قال ابن إسحاق: وقال عمرو بن الحارث بن مضاض أيضا يذكر بنى بكر وغبشان الذين خلفوا بعدهم بمكة: يا أيها الناس سيروا إن قصركم (1) أن تصبحوا ذات يوم لا تسيرونا حثوا المطى وأرخوا من أزمتها * قبل الممات وقضوا ما تقضونا كنا أناسا كما كنتم فغيرنا * دهر فأنتم كما صرنا تصيرونا قال ابن هشام: هذا ما صح له منها.
وحدثني بعض أهل العلم بالشعر أن هذه الابيات أول شعر قيل في العرب، وأنها وجدت مكتوبة في حجر باليمن ولم يسم قائلها.
__________
(1) المطبوعة: قصاركم.
وهو خطأ.
وقصركم: أي نهايتكم.
(*)

(1/59)

وذكر السهيلي لهذه الابيات إخوة، وحكى عندها حكاية معجبة وإنشادات مغربة.
قال: وزاد أبو الوليد الازرقي في كتابه " فضائل مكة " على هذه الابيات المذكورة المنسوبة إلى عمرو بن الحارث بن مضاض: قد مال دهر علينا ثم أهلكنا * بالبغى فيه (1) وبز الناس ناسونا واستخبروا في صنيع الناس قبلكم * كما استبان طريق عنده الهونا كنا زمانا ملوك الناس قبلكم * بمسكن في حرام الله مسكونا قصة خزاعة، وخبر عمرو بن لحى، وعبادة الاصنام بأرض العرب قال ابن إسحاق: ثم إن غبشان من خزاعة وليت البيت دون بنى بكر بن عبد مناة وكان الذى يليه منهم عمرو بن الحارث الغبشانى.
وقريش إذ ذاك حلول وصرم (2) وبيوتات متفرقون في قومهم من بنى كنانة.
قالوا: وإنما سميت خزاعة خزاعة لانهم تخزعوا من ولد عمرو بن عامر حين أقبلوا من اليمن يريدون الشام، فنزلوا بمر الظهران فأقاموا به.
قال عون بن أيوب الانصاري ثم الخزرجي في ذلك: فلما هبطنا بطن مر تخزعت * خزاعة منا في حلول كراكر (3)
__________
(1) المطبوعة: فينا.
(2) الحلول: جمع حال بتشديد اللام.
والصرم بكسر الصاد وسكون الراء: الطائفة من القوم ينزلون بإبلهم ناحية من الماء والجمع أصرام.
(3) الكراكر: جمع كركرة بكسر الكاف وسكون الراء وهى الجماعة من الناس.
(*)

(1/60)

حمت كل واد من تهامة واحتمت * بصم القنا والمرهفات البواتر وقال أبو المطهر إسماعيل بن رافع الانصاري الاوسي: فلما هبطنا بطن مكة أحمدت * خزاعة دار الآكل المتحامل فحلت أكاريسا وشتت قنابلا * على كل حى بين نجد وساحل (1) نفو اجرهما عن بطن مكة واحتبوا * بعز خزاعي شديد الكواهل فوليت خزاعة البيت، يتوارثون ذلك كابرا عن كابر، حتى كان آخرهم حليل ابن حبشية بن سلول بن كعب بن عمرو بن ربيعة الخزاعى، الذى تزوج قصى بن كلاب ابنته حبى، فولدت له بنيه الاربعة: عبد الدار، وعبد مناف، وعبد العزى، وعبدا، ثم صار أمر البيت إليه.
كما سيأتي بيانه وتفصيله في موضعه إن شاء الله تعالى وبه الثقة.
واستمرت خزاعة على ولاية البيت نحوا من ثلاثمائة سنة، وقيل خمسمائة سنة والله أعلم.
وكانوا مشئومين (2) في ولايتهم، وذلك لان في زمانهم كان أول عبادة الاوثان بالحجاز.
وذلك بسبب رئيسم عمرو بن لحى لعنه الله، فإنه أول من دعاهم إلى ذلك.
وكان ذا مال جزيل جدا.
يقال: إنه فقأ أعين عشرين بعيرا، وذلك عبارة عن أنه ملك عشرين ألف بعير.
وكان من عادة العرب أن من ملك ألف بعير فقأ عين واحد منها، لانه يدفع بذلك العين عنها.
وممن ذكر ذلك الازرقي.
__________
(1) الاكاريس: جمع الجمع للكرس وهو أبيات من الناس مجتمعة.
والقنابل جمع قنبل، وهو الطائفة من الناس والخيل.
(2) المطبوعة: سوس.
وهى تحريف بالاصل عما أثبتناه.
(*)

(1/61)

وذكر السهيلي: أنه ربما ذبح أيام الحجيج عشرة آلاف بدنة وكسا عشرة آلاف حلة في كل سنة، يطعم العرب ويحيس لهم الحيس بالسمن والعسل ويلت لهم السويق.
قالوا: وكان قوله وفعله فيهم كالشرع المتبع، لشرفه فيهم ومحلته عندهم وكرمه عليهم.
قال ابن هشام: حدثنى بعض أهل العلم أن عمرو بن لحى خرج من مكة إلى الشام في بعض أموره فلما قدم مآب من أرض البلقاء، وبها يومئذ العماليق وهم ولد عملاق، ويقال ولد عمليق بن لاوذ بن سام بن نوح، رآهم يعبدون الاصنام، فقال لهم: ما هذه الاصنام التى أراكم تعبدون ؟ قالوا له: هذه أصنام نعبدها فنستمطرها فتمطرنا، ونستنصرها فتنصرنا.
فقال لهم: ألا تعطوني منها صنما فأسير به إلى أرض العرب فيعبدونه (1) فأعطوه صنما يقال له هبل، فقدم به مكة فنصبه وأمر الناس بعبادته وتعظيمه.
قال ابن إسحاق: ويزعمون أن أول ما كانت عبادة الحجارة في بنى إسماعيل عليه السلام، أنه كان لا يظعن من مكة ظاعن منهم حين ضاقت عليهم والتمسوا الفسح في البلاد إلا حمل معه حجرا من حجارة الحرم تعظيما للحرم.
فحيث ما نزلوا وضعوه فطافوا به كطوافهم بالكعبة.
حتى سلخ ذلك بهم إلى أن كانوا يعبدون ما استحسنوا من الحجارة وأعجبهم، حتى خلفت الخلوف ونسوا ما كانوا عليه.
وفي الصحيح عن أبى رجاء العطاردي، قال: كنا في الجاهلية إذا لم نجد حجرا جمعنا حثية من التراب وجئنا بالشاة فحلبناها عليه ثم طفنا بها.
__________
(1) كذا بالاصول.
والقياس: فيعبدوه (*)

(1/62)

قال ابن إسحاق.
واستبدلوا بدين إبراهيم وإسماعيل عليهما السلام غيره، فعبدوا
الاوثان وصاروا إلى ما كانت عليه الامم قبلهم من الضلالات.
وفيهم على ذلك بقايا من عهد إبراهيم عليه السلام يتمسكون بها من تعظيم البيت، والطواف به، والحج والعمرة، والوقوف على عرفات والمزدلفة، وهدى البدن والاهلال بالحج والعمرة، مع إدخالهم فيه ما ليس منه فكانت كنانة وقريش إذا أهلوا قالوا: لبيك اللهم لبيك.
لبيك لا شريك لك، إلا شريكا هو لك، تملكه وما ملك.
فيوحدونه بالتلبية ثم يدخلون معه أصنامهم ويجعلون ملكها بيده.
يقول الله تعالى لمحمد صلى الله عليه وسلم: " وما يؤمن أكثرهم بالله إلا وهم مشركون (1) " أي ما يوحدونني لمعرفة حقى إلا جعلوا معى شريكا من خلقي.
وقد ذكر السهيلي وغيره: أن أول من لبى هذه التلبية عمرو بن لحى وأن إبليس تبدى له في صورة شيخ، فجعل يلقنه ذلك فيسمع منه ويقول كما يقول، واتبعه العرب في ذلك.
وثبت في الصحيح أن رسول الله صلى الله عليه وسلم كان إذا سمعهم يقولون: لبيك لا شريك لك: يقول: " قد قد " أي حسب حسب.
وقد قال البخاري: حدثنا إسحاق بن إبراهيم، حدثنا يحيى بن آدم، حدثنا إسرائيل، عن أبى حفص عن أبى هريرة.
عن النبي صلى الله عليه وسلم.
قال: " إن أول من سيب السوائب وعبد الاصنام، أبو خزاعة عمرو بن عامر، وإنى رأيته يجر أمعاءه في النار ".
__________
(1) سورة يوسف 106.
(*)

(1/63)

تفرد به أحمد من هذا الوجه.
وهذا يقتضى أن عمرو بن لحى هو أبو خزاعة الذى تنسب إليه القبيلة بكمالها، كما
زعمه بعضهم من أهل النسب، فيما حكاه ابن إسحاق وغيره.
ولو تركنا مجرد هذا لكان ظاهرا في ذلك بل كالنص، ولكن قد جاء ما يخالفه من بعض الوجوه.
فقال البخاري: حدثنا أبو اليمان، حدثنا شعيب، عن الزهري، قال: سمعت سعيد ابن المسيب قال: البحيرة: التى يمنح (1) درها للطواغيت فلا يحلبها أحد من الناس.
والسائبة: التى كانوا يسيبونها لآلهتهم لا يحمل عليها شئ.
قال: وقال أبو هريرة: قال النبي صلى الله عليه وسلم: " رأيت عمرو بن عامر الخزاعى يجر قصبه في النار، كان أول من سيب السوائب ".
وهكذا رواه البخاري أيضا ومسلم من حديث صالح بن كيسان عن الزهري عن سعيد عن أبى هريرة به.
ثم قال البخاري: ورواه ابن الهاد عن الزهري.
قال الحاكم: أراد البخاري: رواه ابن الهاد عن عبد الوهاب بن بخت عن الزهري.
كذا قال.
وقد رواه أحمد عن عمرو بن سلمة الخزاعى، عن الليث بن سعد، عن يزيد بن الهاد، عن الزهري، عن سعيد، عن أبى هريرة: سمعت رسول الله صلى الله عليه وسلم يقول: " رأيت عمرو بن عامر يجر قصبه في النار، وكان أول من سيب السوائب وبحر البحيرة ".
__________
(؟) المطبوعة: يمنع.
وهو خطأ (*)

(1/64)

ولم يذكر بينهما عبد الوهاب بن بخت كما قال الحاكم.
فالله أعلم.
وقال أحمد أيضا: حدثنا عبد الرازق، حدثنا معمر، عن الزهري، عن أبى هريرة، قال: قال رسول الله صلى الله عليه وسلم " رأيت عمرو بن عامر الخزاعى يجر
قصبه في النار، وهو أول من سيب السوائب (1) ".
وهذا منقطع من هذا الوجه.
والصحيح: الزهري عن سعيد عنه كما تقدم.
وقوله في هذا الحديث والذى قبله: " الخزاعى " يدل على أنه ليس والد القبيلة، بل منتسب إليها، مع ما وقع في الرواية من قوله أبو خزاعة تصحيف من الراوى من: " أخو خزاعة " أو أنه كان يكنى بأبى خزاعة، ولا يكون ذلك من باب الاخبار بأنه أبو خزاعة كلهم.
والله أعلم.
وقال محمد بن إسحاق: حدثنى محمد بن إبراهيم بن الحارث التيمى، أن أبا صالح السمان حدثه أنه سمع أبا هريرة يقول: سمعت رسول الله صلى الله عليه وسلم يقول: لاكثم بن الجون الخزاعى: " يا أكثم، رأيت عمرو بن لحى بن قمعة بن خندف يجر قصبه في النار، فما رأيت رجلا أشبه برجل منك به ولا بك منه ".
فقال أكثم: عسى أن يضرنى شبهه يا رسول الله.
قال: " لا إنك مؤمن وهو كافر، إنه كان أول من غير دين إسماعيل، فنصب الاوثان وبحر البحيرة وسيب السائبة ووصل الوصيلة وحمى الحامى ".
ليس في الكتب من هذا الوجه.
وقد رواه ابن جرير عن هناد بن عبدة، عن محمد بن عمرو، عن أبى سلمة، عن أبى هريرة عن النبي صلى الله عليه وسلم بنحوه أو مثله، وليس في الكتب أيضا.
__________
(1) المسند حديث رقم 7696 (*)

(1/65)

وقال البخاري: حدثنى محمد بن أبى يعقوب أبو عبد الله الكرماني، حدثنا حسان ابن إبراهيم، حدثنا يونس، عن الزهري، عن عروة عن عائشة قالت قال رسول الله صلى الله عليه وسلم " رأيت جهنم يحطم بعضها بعضا، ورأيت عمرا يجر قصبه، وهو أول من سيب السوائب ".
تفرد به البخاري.
وروى الطبراني من طريق صالح، عن ابن عباس، مرفوعا في ذلك.
والمقصود أن عمرو بن لحى لعنه الله كان قد ابتدع لهم أشياء في الدين غير بها دين الخليل، فاتبعه العرب في ذلك، فضلوا بذلك ضلالا بعيدا بينا فظيعا شنيعا.
وقد أنكر الله تعالى عليهم في كتابه العزيز في غير ما آية منه.
فقال تعالى: (ولا تقولوا لما تصف ألسنتكم الكذب هذا حلال وهذا حرام لتفتروا على الله الكذب) (1) الآية.
وقال تعالى: (ما جعل الله من بحيرة ولا سائبة ولا وصيلة ولا حام ولكن الذين كفروا يفترون على الله الكذب وأكثرهم لا يعقلون) (2).
وقد تكلمنا على هذا كله مبسوطا وبينا اختلاف السلف في تفسير ذلك، فمن أراده فليأخذه من ثم، ولله الحمد والمنة.
وقال تعالى: (ويجعلون لما لا يعلمون نصيبا مما رزقناهم، تالله لتسئلن عما كنتم تفترون) (3).
وقال تعالى: (وجعلوا لله ما ذرأ من الحرث والانعام نصيبا فقالوا هذا لله بزعمهم وهذا لشركائنا فما كان لشركائهم فلا يصل إلى الله وما كان لله فهو يصل
__________
(1) سورة النحل (116) (2) سورة المائدة (153) (3) سورة النحل 56.
(*)

(1/66)

إلى شركائهم ساء ما يحكمون.
وكذلك زين لكثير من المشركين قتل أولادهم شركاؤهم ليردوهم وليلبسوا عليهم دينهم ولو شاء الله ما فعلوه فذرهم وما يفترون.
وقالوا هذه أنعام وحرث حجر لا يطعمها إلا من نشاء بزعمهم وأنعام حرمت ظهورها وأنعام لا يذكرون اسم الله عليها افتراء عليه سيجزيهم بما كانوا يفترون.
وقالوا ما في بطون هذه الانعام خالصة لذكورنا ومحرم على أزواجنا، وإن يكن ميتة
فهم فيه شركاء سيجزيهم وصفهم إنه حكيم عليم.
قد خسر الذين قتلوا أولادهم سفها بغير علم وحرموا ما رزقهم الله افتراء على الله قد ضلوا وما كانوا مهتدين) (1).
وقال البخاري في صحيحه: (باب جهل العرب) (2): حدثنا أبو النعمان، حدثنا أبو عوانة، عن أبى بشر، عن سعيد بن جبير، عن ابن عباس، قال: إذا سرك أن تعلم جهل العرب فاقرأ ما فوق الثلاثين ومائة في سورة الانعام: (قد خسر الذين قتلوا أولادهم سفها بغير علم، وحرموا ما رزقهم الله افتراء على الله قد ضلوا وما كانوا مهتدين).
وقد ذكرنا تفسير هذه الآية، وما كانوا ابتدعوه من الشرائع الباطلة الفاسدة، التى ظنها كبيرهم عمرو بن لحى قبحه الله مصلحة ورحمة بالدواب والبهائم، وهو كاذب مفتر في ذلك.
ومع هذا الجهل والضلال اتبعه هؤلاء الجهلة الطغام فيه.
بل قد تابعوه فيها هو أطم من ذلك وأعظم بكثير، وهو عبادة الاوثان مع الله عزوجل.
__________
(1) سورة الانعام: 136 - 140 (2) البخاري: باب قصة زمزم وجهل العرب.
(*)

(1/67)

وبدلوا ما كان الله بعث به إبراهيم خليله من الدين القويم والصراط المستقيم، من توحيد عبادة الله وحده لا شريك له وتحريم الشرك.
وغيروا شعائر الحج ومعالم الدين بغير علم ولا برهان ولا دليل صحيح ولا ضعيف.
واتبعوا في ذلك من كان قبلهم من الامم المشركين.
وشابهوا قوم نوح، وكانوا أول من أشرك بالله وعبد الاصنام ولهذا بعث الله إليهم نوحا، وكان أول رسول بعث ينهى عن عبادة الاصنام، كما في قصة نوح (وقالوا
لا تذرن آلهتكم ولا تذرن ودا ولا سواعا ولا يغوث ويعوق ونسرا وقد أضلوا كثيرا ولا تزد الظالمين إلا ضلالا) (1).
قال ابن عباس: كان هؤلاء قوما صالحين في قوم نوح، فلما ماتوا عكفوا على قبورهم، فلما طال عليهم الامد عبدوهم، وقد بينا كيفية ما كان من أمرهم في عبادتهم بما أغنى عن إعادته ها هنا.
قال ابن إسحاق وغيره: ثم صارت هذه الاصنام في العرب بعد تبديلهم دين إسماعيل، فكان ود لبنى كلب بن وبرة (2) بن تغلب بن حلوان بن عمران بن الحاف ابن قضاعة.
وكان منصوبا بدومة الجندل.
وكان سواع لبنى هذيل بن الياس بن مدركة بن مضر.
وكان منصوبا بمكان يقال له رهاط.
وكان يغوث لبنى أنعم من طيئ ولاهل جرش من مذحج.
وكان منصوبا بجرش.
وكان يعوق منصوبا بأرض همدان من اليمن لبنى خيوان بطن من همدان.
__________
(1) سورة نوح: 23، 24 (2) المطبوعة: مرة.
وهو خطأ.
(*)

(1/68)

وكان نسر منصوبا بأرض حمير لقبيلة يقال لها ذو الكلاع.
قال ابن إسحاق: وكان لخولان بأرضهم صنم يقال له عم أنس (1) يقسمون له من أنعامهم وحروثهم قسما بينه وبين الله، فيما يزعمون (2)، فما دخل في حق عم أنس من حق الله الذى قسموه (3) له تركوه له، وما دخل في حق الله من حق عم أنس ردوه عليه، وفيهم أنزل الله: (وجعلوا لله مما ذرأ من الحرث والانعام نصيبا).
قال: وكان لبنى ملكان بن كنانة بن خزيمة بن مدركة صنم يقال له سعد، صخرة بفلاة من أرضهم طويلة، فأقبل رجل منهم بإبل له مؤبلة ليقفها عليه التماس بركته، فيما يزعم، فلما رأته الابل، وكانت مرعية لا تركب وكان الصنم يهراق عليه
الدماء، نفرت منه فذهبت في كل وجه، وغضب ربها فأخذ حجرا فرماه به ثم قال: لا بارك الله فيك نفرت على إبلى.
ثم خرج في طلبها حتى جمعها، فلما اجتمعت له قال: أتينا إلى سعد ليجمع شملنا * فشتتنا سعد فلا نحن من سعد وهل سعد إلا صخرة بتنوفة * من الارض لا يدعو لغى ولا رشد قال ابن إسحاق: وكان في دوس صنم لعمرو بن حممة الدوسى.
قال: وكانت قريش قد اتخذت صنما على بئر في جوف الكعبة يقال له هبل.
وقد تقدم فيما ذكره ابن هشام أنه أول صنم نصبه عمرو بن لحى لعنه الله.
قال ابن إسحاق: واتخذوا إسافا ونائلة، على موضع زمزم ينحرون عندهما، ثم ذكر أنهما كانا رجلا وامرأة فوقع عليهما في الكعبة فمسخهما الله حجرين.
ثم قال: حدثنى عبد الله بن أبى بكر بن محمد بن عمرو بن حزم، عن عمرة أنها قالت: سمعت عائشة تقول: مازلنا نسمع أن إسافا ونائلة كانا رجلا وامرأة من جرهم أحدثا في الكعبة فمسخهما الله عزوجل حجرين.
والله أعلم.
__________
(1) في الاصنام لابن الكلبى: عميانس.
(2) ابن هشام: بزعمهم.
(3) ابن هشام: سموه (*)

(1/69)

وقد قيل إن الله لم يمهلهما حتى فجرا فيها، بل مسخهما قبل ذلك، فعند ذلك نصبا عند الصفا والمروة.
فلما كان عمرو بن لحى نقلهما فوضعهما على زمزم وطاف الناس بهما.
وفى ذلك يقول أبو طالب: وحيث ينيخ الاشعرون ركابهم * بمفضى السيول من إساف ونائل وقد ذكر الواقدي: أن رسول الله صلى الله عليه وسلم لما أمر بكسر نائلة يوم الفتح خرجت منها سوداء شمطاء تخمش وجهها وتدعو بالويل والثبور.
وقد ذكر السهيلي: أن أجا وسلمى وهما جبلان بأرض الحجاز، إنما سميا باسم رجل
اسمه أجا بن عبد الحى، فجر بسلمى بنت حام، فصلبا في هذين الجبلين فعرفا بهما.
قال: وكان بين أجا وسلمى صنم لطيئ يقال له قلس.
قال ابن إسحاق: واتخذ أهل كل دار في دارهم صنما يعبدونه، فإذا أراد الرجل منهم سفرا تمسح به حين يركب، فكان ذلك آخر ما يصنع حين يتوجه إلى سفره، وإذا قدم من سفره تمسح به، فكان ذلك أول ما يبدأ به قبل أن يدخل على أهله.
قال: فلما بعث الله محمدا صلى الله عليه وسلم بالتوحيد قالت قريش: أجعل الآلهة إلها واحدا إن هذا لشئ عجاب.
قال ابن إسحاق: وقد كانت العرب اتخذت مع الكعبة طواغيت، وهى بيوت تعظمها كتعظيم الكعبة لها سدنة وحجاب، وتهدى لها كما تهدى للكعبة، وتطوف بها كطوافها

(1/70)

بها وتنحر عندها.
وهى [ مع ذلك ] (1) تعرف فضل الكعبة عليها، لانها بناء إبراهيم الخليل عليه السلام ومسجده.
وكانت لقريش وبنى كنانة العزى بنخلة، وكان سدنتها وحجابها بنى شيبان من سليم حلفاء بنى هاشم، وقد خربها خالد بن الوليد زمن الفتح.
كما سيأتي.
قال: وكانت اللات لثقيف بالطائف، وكان سدنتها وحجابها بنى معتب من ثقيف، وخربها أبو سفيان والمغيرة بن شعبة بعد مجئ أهل الطائف.
كما سيأتي.
قال: وكانت مناة للاوس والخزرج ومن دان بدينهم من أهل المدينة (2) على ساحل البحر من ناحية المشلل بقديد، وقد خربها أبو سفيان أيضا، وقيل على بن أبى طالب كما سيأتي.
قال: وكان ذو الخلصة لدوس وخثعم وبجيلة ومن كان ببلادهم من العرب بتبالة، وكان يقال له الكعبة اليمانية، ولبيت مكة الكعبة الشامية.
وقد خربه جرير بن عبد الله البجلى كما سيأتي.
قال:
وكان قلس لطيئ ومن يليها بجبلى طيئ، يعنى (3) أجأ وسلمى.
وهما جبلان مشهوران كما تقدم.
قال: وكان رئام بيتا لحمير وأهل اليمن كما تقدم ذكره في قصة تبع أحد ملوك حمير وقصة الحبرين حين خرباه وقتلا منه كلبا أسود.
قال: وكانت رضاء بيتا لبنى ربيعة بن كعب بن سعد ابن زيد مناة بن تميم، ولها يقول المستوغر، واسمه كعب بن ربيعة بن كعب: ولقد شددت على رضاء شدة * فتركتها قفرا بقاع أسحما (4)
__________
(1) ليست في ابن هشام.
(2) ابن هشام يثرب.
(3) المطبوعة: ببن.
وهو خطأ.
(4) الاسحم: الاسود (*)

(1/71)

وأعان عبد الله في مكروهها * وبمثل عبد الله أغشى المحرما (1) ويقال إن المستوغر هذا عاش ثلاثمائة سنة وثلاثين سنة، وكان أطول مضر كلها عمرا، وهو الذى يقول: ولقد سئمت من الحياة وطولها * وعمرت من عدد السنين مئينا مائة حدتها بعدها مائتان لى * وازددت من عدد الشهور سنينا هل ما بقى إلا كما قد فاتنا * يوم يمر وليلة تحدونا قال ابن هشام: وتروى هذه الابيات لزهير بن جناب بن هبل (2).
قال السهيلي: ومن المعمرين الذين جازوا المائتين والثلاثمائة: زهير هذا، وعبيد إبن شرية، ودغفل بن حنظلة النسابة، والربيع بن ضبع الفزارى، وذو الاصبع العدواني، ونصر بن دهمان بن أشجع بن ريث بن غطفان، وكان قد اسود شعره بعد ابيضاضه وتقوم ظهره بعد اعوجاجه.
قال (3): وكان ذو الكعبات لبكر وتغلب ابني (4) وائل وإياد بسنداد، وله
يقول أعشى بنى قيس بن ثعلبة: بين (5) الخورنق والسدير وبارق * والبيت ذى الشرفات من سنداد (6) وأول هذه القصيدة: ولقد علمت وإن تطاول بى المدى * أن السبيل سبيل ذى الاعواد ماذا أؤمل بعد آل محرق * تركوا منازلهم، وبعد إياد نزلوا بأنقرة يسيل عليهم * ماء الفرات يجئ من أطواد أرض الخورنق والسدير وبارق * والبيت ذى الكعبات من سنداد
__________
(1) لم يرد هذا البيت في ابن هشام.
(2) ابن هشام: بن جناب الكلبى.
(3) أي ابن اسحق (4) المطبوعة: ابن.
وهو خطأ.
(5) ابن هشام: أهل الخورنق.
(6) السنداد: منازل لاياد أسفل سواد الكوفة، وراء نجران الكوفة.
(*)

(1/72)

جرت الرياح على محل ديارهم * فكأنما كانوا على ميعاد وأرى النعيم وكل ما يلهى به * يوما يصير إلى بلى ونفاد قال السهيلي: الخورنق: قصر بناه النعمان الاكبر لسابور ليكون ولده فيه عنده، وبناه رجل يقال له سنمار في عشرين سنة، ولم ير بناء أعجب منه، فخشى أن يبنى لغيره مثله، فألقاه من أعلاه فقتله، ففى ذلك يقول الشاعر: جزاني، جزاه الله شر جزائه * جزاء سنمار وما كان ذا ذنب سوى رضفه البنيان عشرين حجة * يعد عليه بالقرامد والسكب (1) فلما انتهى البنيان يوما تمامه * وآض كمثل الطود والباذخ الصعب رمى بسنمار على حق رأسه * وذاك لعمر الله من أقبح الخطب قال السهيلي: أنشده الجاحظ في كتاب الحيوان.
والسنمار من أسماء القمر.
والمقصود أن هذه البيوت كلها هدمت لما جاء الاسلام، جهز رسول الله صلى الله
عليه وسلم إلى كل بيت من هذه سرايا تخربه، وإلى تلك الاصنام من كسرها، حتى لم لم يبق للكعبة ما يضاهيها، وعبد الله وحده لا شريك له.
كما سيأتي بيانه وتفصيله في مواضعه إن شاء الله تعالى وبه الثقة.
__________
(1) القرامد: حجارة لها خروق تنضج ويبنى بها، والآجر، وما طلى به كالزعفران والجص.
والسكب: النحاس أو الرصاص.
(*)

(1/73)

خبر عدنان جد عرب الحجاز، وهو الذى ينتهى إليه نسب النبي صلى الله عليه وسلم لا خلاف أن عدنان من سلالة إسماعيل بن إبراهيم الخليل عليهما السلام.
واختلفوا في عدة الآباء بينه وبين إسماعيل على أقوال كثيرة.
فأكثر ما قبل أربعون أبا، وهو الموجود عند أهل الكتاب، أخذوه من كتاب رخيا كاتب أرميا بن حلقيا.
على ما سنذكره.
وقيل بينهما ثلاثون.
وقيل عشرون.
وقيل خمسة عشر.
وقيل عشرة.
وقيل تسعة.
وقيل سبعة.
وقيل إن أقل ما قيل في ذلك أربعة، لما رواه موسى بن يعقوب، عن عبد الله بن وهب بن زمعة الزمعى، عن عمته، عن أم سلمة، عن النبي صلى الله عليه وسلم أنه قال " معد بن عدنان ابن أدد بن زند بن اليرى بن أعراق الثرى ".
قالت أم سلمة: فزند هو الهميسع.
واليرى هو نابت، وأعراق الثرى هو إسماعيل.
لانه ابن إبراهيم، وإبراهيم لم تأكله النار كما أن النار لا تأكل الثرى.
قال الدارقطني: لا نعرف زندا إلا في هذا الحديث، وزند بن الجون، وهو أبو دلامة الشاعر.
قال الحافظ أبو القاسم السهيلي وغيره من الائمة: مدة ما بين عدنان إلى زمن
إسماعيل أكثر من أن يكون بينهما أربعة آباء أو عشرة أو عشرون، وذلك أن معد ابن عدنان كان عمره زمن بختنصر اثنتى عشرة سنة.
وقد ذكر أبو جعفر الطبري وغيره أن الله تعالى أوحى في ذلك الزمان إلى أرمياء بن

(1/74)

حلقيا أن اذهب إلى بختنصر فأعلمه أنى قد سلطته على العرب.
وأمر الله أرمياء أن يحمل معه معد بن عدنان على البراق كى لا تصيبه النقمة فيهم، فإنى مستخرج من صلبه نبيا كريما أختم به الرسل.
ففعل أرمياء ذلك واحتمل معدا على البراق إلى أرض الشام، فنشأ مع بنى إسرائيل ممن بقى منهم بعد خراب بيت المقدس، وتزوج هناك امرأة اسمها معانة بنت جوشن من بنى دب بن جرهم، قبل أن يرجع إلى بلاده، ثم عاد بعد أن هدأت الفتن وتمحضت جزيرة العرب، وكان رخيا كاتب أرمياء قد كتب نسبه في كتاب عنده ليكون في خزانة أرمياء فيحفظ نسب معد كذلك.
والله أعلم.
ولهذا كره مالك رحمة الله رفع النسب إلى ما بعد عدنان.
قال السهيلي: وإنما تكلمنا في رفع هذه الانساب على مذهب من يرى ذلك ولم يكرهه، كابن إسحاق والبخاري، والزبير بن بكار، والطبري، وغيرهم من العلماء.
وأما مالك رحمه الله فقد سئل عن الرجل يرفع نسبه إلى آدم فكره ذلك، وقال له: من أين له علم ذلك ؟ ! فقيل له: فإلى إسماعيل ؟ فأنكر ذلك أيضا، وقال: ومن يخبره به ! وكره أيضا أن يرفع في نسب الانبياء، مثل أن يقال: إبراهيم بن فلان بن فلان.
هكذا ذكره المعيطى في كتابه.
قال: وقول مالك هذا نحو ما روى عن عروة بن الزبير أنه قال: ما وجدنا أحدا يعرف ما بين عدنان وإسماعيل.
وعن ابن عباس أنه قال: بين عدنان وإسماعيل ثلاثون أبا لا يعرفون.
وروى عن ابن عباس أيضا أنه كان إذا بلغ عدنان يقول: كذب النسابون.
مرتين أو ثلاثا.
والاصح عن ابن مسعود مثله.

(1/75)

وقال عمر بن الخطاب: إنما ننسب إلى عدنان.
وقال أبو عمر بن عبد البر في كتابه: " الانباه في معرفة قبائل الرواة ": روى ابن لهيعة عن أبى الاسود أنه سمع عروة بن الزبير يقول: ما وجدنا أحدا يعرف ما وراء عدنان ولا ما وراء قحطان إلا تخرصا.
وقال أبو الأسود: سمعت أبا بكر سليمان بن أبى خيثمة، وكان من أعلم قريش بأشعارهم وأنسابهم، يقول: ما وجدنا أحدا يعرف ما وراء معد بن عدنان في شعر شاعر ولا علم عالم.
قال أبو عمر: وكان قوم من السلف منهم عبد الله بن مسعود وعمرو بن ميمون الازدي ومحمد بن كعب القرظى إذا تلوا (والذين من بعدهم لا يعلمهم إلا الله) (1) قالوا: كذب النسابون.
قال أبو عمر رحمه الله: والمعنى عندنا في هذا غير ما ذهبوا، والمراد أن من ادعى إحصاء بنى آدم فإنهم لا يعلمهم إلا الله الذى خلقهم، وأما أنساب العرب فإن أهل العلم بأيامها وأنسابها قد وعوا وحفظوا جماهيرها وأمهات قبائلها، واختلفوا في بعض فروع ذلك.
قال أبو عمر: والذى عليه أئمة هذا الشأن في نسب عدنان قالوا: عدنان بن أدد، ابن مقوم، بن ناحور بن تيرح، بن يعرب، بن يشجب، بن نابت، بن إسماعيل، ابن إبراهيم الخليل عليهما السلام.
وهكذا ذكره محمد بن إسحاق بن يسار في السيرة.
قال ابن هشام: ويقال عدنان بن أد.
يعنى عدنان بن أد، بن أدد.
ثم ساق أبو عمر بقية النسب إلى آدم.
__________
(1) سورة إبراهيم 9 (*)

(1/76)

وأما الانساب إلى عدنان من سائر قبائل العرب فمحفوظة شهيرة جدا، لا يتمارى فيها اثنان.
والنسب النبوى إليه أظهر وأوضح من فلق الصبح، وقد ورد حديث مرفوع بالنص عليه، كما سنورده في موضعه بعد الكلام على قبائل العرب وذكر أنسابها وانتظامها في سلك النسب الشريف والاصل المنيف.
إن شاء الله تعالى وبه الثقة وعليه التكلان، ولا حول ولا قوة إلا بالله العزيز الحكيم.
وما أحسن ما نظم النسب النبوى الامام أبو العباس عبد الله بن محمد الناشئ في قصيدته المشهورة المنسوبة إليه وهى قوله: مدحت رسول الله أبغى بمدحه * وفور حظوظي من كريم المآرب مدحت امرأ فاق المديح موحدا * بأوصافه عن مبعد ومقارب نبيا تسامى في المشارق نوره * فلاحت هواديه لاهل المغارب أتتنا به الانباء قبل مجيئه * وشاعت به الاخبار في كل جانب وأصبحت الكهان تهتف باسمه * وتنفى به رجم الظنون الكواذب وأنطقت الاصنام نطقا تبرأت * إلى الله فيه من مقال الاكاذب وقالت لاهل الكفر قولا مبينا: * أتاكم نبى من لؤى بن غالب ورام استراق السمع جن فزيلت * مقاعدهم منها رجوم الكواكب هدانا إلى ما لم نكن نهتدي له * لطول العمى من واضحات المذاهب وجاء بآيات تبين أنها * دلائل جبار مثيب معاقب فمنها انشقاق البدر حين تعممت * شعوب الضيا منه رءوس الاخاشب
ومنها نبوع الماء بين بنانه * وقد عدم الوراد قرب المشارب

(1/77)

فروى به جما غفيرا وأسهلت * بأعناقه طوعا أكف المذانب وبئر طغت بالماء من مس سهمه * ومن قبل لم تسمح بمذقة شارب وضرع مراه فاستدر ولم يكن * به درة تصغي إلى كف حالب ونطق فصيح من ذراع مبينة * لكيد عدو للعداوة ناصب وإخباره بالامر من قبل كونه * وعند بواديه بما في العواقب ومن تلكم الآيات وحى أتى به * قريب المآتى مستجم العجائب تقاصرت الافكار عنه فلم يطع * بليغا ولم يخطر على قلب خاطب حوى كل علم واحتوى كل حكمة * وفات مرام المستمر الموارب أتانا به لا عن روية مرتئ * ولا صحف مستمل ولا وصف كاتب يواتيه طورا في إجابة سائل * وإفتاء مستفت ووعظ مخاطب وإتيان برهان وفرض شرائع * وقص أحاديث ونص مآرب وتصريف أمثال وتثبيت حجة * وتعريف ذى جحد وتوقيف كاذب وفى مجمع النادى وفى حومة الوغى * وعند حدوث المعضلات الغرائب فيأتى على ما شئت من طرقاته * قويم المعاني مستدر الضرائب يصدق منه البعض بعضا كأنما * يلاحظ معناه بعين المراقب وعجز الورى عن أن يجيئوا بمثل ما * وصفناه معلوم بطول التجارب تأبى بعبد الله أكرم والد * تبلج منه عن كريم المناسب وشيبة ذى الحمد الذى فخرت به * قريش على أهل العلا والمناصب ومن كان يستسقى الغمام بوجهه * ويصدر عن آرائه في النوائب وهاشم البانى مشيد افتخاره * بغر المساعى وامتنان المواهب
وعبد مناف وهو علم قومه اش * تطاط الامانى واحتكام الرغائب

(1/78)

وإن قصيا من كريم غراسه * لفى منهل لم يدن من كف قاضب (1) به جمع الله القبائل بعدما * تقسمها نهب الاكف السوالب وحل كلاب من ذرى المجد معقلا * تقاصر عنه كل دان وغائب ومرة لم يحلل مريرة عزمه * سفاه سفيه أو محوبة حائب (2) وكعب علا عن طالب المجد كعبه * فنال بأدنى السعي أعلا المراتب وألوى لؤى بالعداة فطوعت * له همم الشم الانوف الاغالب وفى غالب بأس أبى البأس دونهم * يدافع عنهم كل قرن مغالب وكانت لفهر في قريش خطابة * يعوذ بها عند اشتجار المخاطب وما زال منهم مالك خير مالك * وأكرم مصحوب وأكرم صاحب وللنضر طول يقصر الطرف دونه * بحيث التقى ضوء النجوم الثواقب لعمري لقد أبدى كنانة قبله * محاسن تأبى أن تطوع لغالب ومن قبله أبقى خزيمة حمده * تليد تراث عن حميد الاقارب ومدركة لم يدرك الناس مثله * أعف وأعلى عن دنى المكاسب وإلياس كان اليأس منه مقارنا * لاعدائه قبل اعتداد الكتائب وفى مضر يستجمع الفخر كله * إذا اعتركت يوما زحوف المقانب (3) وحل نزار من رياسة أهله * محلا تسامى عن عيون الرواقب وكان معد عدة لوليه * إذا خاف من كيد العدو المحارب وما زال عدنان إذا عد فضله * توحد فيه عن قرين وصاحب وأد تأدى الفضل منه بغاية * وإرث حواه عن قروم أشايب
__________
(1) القاضب: الغارس.
(2) الحائب: الآثم.
(3) المقانب: جمع المقناب، الطائفة من
الخيل ما بين الثلاثين إلى أربعين.
(*)

(1/79)

وفى أدد حلم تزين بالحجا * إذا الحلم أزهاه قطوب الحواجب وما زال يستعلى هميسع بالعلا * ويتبع آمال البعيد المراغب ونبت بنته دوحة العز وابتنى * معاقله في مشمخر الاهاضب وحيزت لقيذار سماحة حاتم * وحكمة لقمان وهمة حاجب هم نسل إسماعيل صادق وعده * فما بعده في الفخر مسعى لذاهب وكان خليل الله أكرم من عنت * له الارض من ماش عليها وراكب وتارح ما زالت له أريحية * تبين منه عن حميد المضارب وناحور نحار العدى حفظت له * مآثر لما يحصها عد حاسب وأشرع في الهيجاء ضيغم غابة * يقد الطلا (1) بالمرهفات القواضب وأرغو ناب في الحروب محكم * ضنين على نفس المشح المغالب وما فالغ في فضله تلو قومه * ولا عابر من دونهم في المراتب وشالخ وارفخشذ وسام سمت بهم * سجايا حمتهم كل زار وعائب وما زال نوح عند ذى العرش فاضلا * يعدده في المصطفين الاطايب ولمك أبوه كان في الروع رائعا * جريئا على نفس الكمى المضارب ومن قبل لمك لم يزل متوشلخ * يذود العدى بالذائدات الشوازب (2) وكانت لادريس النبي منازل * من الله لم تقرن بهمة راغب ويارد بحر عند آل سراته * أبى الخزايا مستدق المآرب وكانت لمهلاييل فهم فضائل * مهذبة من فاحشات المثالب وقينان من قبل اقتنى مجد قومه * وفاد بشأو الفضل وخد الركائب وكان أنوش ناش للمجد نفسه * ونزهها عن مرديات المطالب
__________
(1) الطلا: الشخص.
(2) الشوازب: الخشنة.
(*)

(1/80)

وما زال شيث بالفضائل فاضلا * شريفا بريئا من ذميم المعائب وكلهم من نور آدم أقبسوا * وعن عوده أجنوا ثمار المناقب وكان رسول الله أكرم منجب * جرى في ظهور الطيبين المناجب مقابلة آباؤه أمهاته * مبرأة من فاضحات المثالب عليه سلام الله في كل شارق * ألاح لنا ضوءا وفى كل غارب هكذا أورد القصيدة الشيخ أبو عمر بن عبد البر وشيخنا الحافظ أبو الحجاج المزى في تهذيبه، من شعر الاستاذ أبى العباس عبد الله بن محمد الناشئ المعروف بابن شرشير.
أصله من الانبار ورد بغداد ثم ارتحل إلى مصر، فأقام بها حتى مات سنة ثلاث وتسعين ومائتين، وكان متكلما معتزليا، يحكى عنه الشيخ أبو الحسن الاشعري في كتابه " المقالات " فيما يحكى عن المعتزلة.
وكان شاعرا مطبقا حتى أن من جملة اقتداره على الشعر كان يعاكس الشعراء في المعاني، فينظم في مخالفتهم ويبتكر مالا يطيقونه من المعاني البديعة والالفاظ البليغة، حتى نسبه بعضهم إلى التهوس والاختلاط.
وذكر الخطيب البغدادي أن له قصيدة على قافية واحدة قريبا من أربعة آلاف بيت ذكرها الناجم، وأرخ وفاته كما ذكرنا.
قلت: وهذه القصيدة تدل على فضيلته وبراعته وفصاحته وبلاغته وعلمه وفهمه وحفظه وحسن لفظه وإطلاعه واضطلاعه، واقتداره على نظم هذا النسب الشريف في سلك شعره وغوصه على هذه المعاني التى هي جواهر نفيسة من قاموس بحره.
فرحمه الله وأثابه وأحسن مصيره وإيابه.

(1/81)

ذكر أصول أنساب قبائل عرب الحجاز إلى عدنان وذلك لان عدنان ولد له ولدان معد وعك.
قال السهيلي: ولعدنان أيضا ابن اسمه الحارث، وآخر يقال له المذهب.
قال: وقد ذكر أيضا في بنيه الضحاك.
وقيل إن الضحاك ابن لمعد لا ابن عدنان.
قال: وقيل إن عدن الذى تعرف به مدينة عدن، وكذلك أبين، كانا ابنين لعدنان.
حكاه الطبري.
فتزوج عك في الاشعريين وسكن في بلادهم من اليمن، فصارت لغتهم واحدة، فزعم بعض أهل اليمن أنهم منهم، فيقولون: عك بن عدنان بن عبد الله بن الازد بن يغوث.
ويقال: عك بن عدنان بن الذيب بن عبد الله بن الاسد.
ويقال: الريث بدل الذيب.
والصحيح ما ذكرنا من أنهم من عدنان.
قال عباس بن مرداس: وعك بن عدنان الذين تلعبوا * بغسان حتى طردوا كل مطرد وأما معد فولد له أربعة: نزار وقضاعة وقنص وإياد.
وكان قضاعة بكره وبه كان يكنى.
وقد قدمنا الخلاف في قضاعة، ولكن هذا هو الصحيح عند ابن إسحاق وغيره.
والله أعلم.
وأما قنص: فيقال إنهم هلكوا ولم يبق لهم بقية، إلا أن النعمان بن المنذر الذى كان نائبا لكسرى على الحيرة كان من سلالته، على قول طائفة من السلف.
وقيل: بل كان من حمير، كما تقدم.
والله أعلم.
وأما نزار فولد له ربيعة ومضر وأنمار.
قال ابن هشام: وإياد بن نزار، كما قال الشاعر:

(1/82)

وفتو (1) حسن أوجهم * من إياد بن نزار بن معد قال: وإياد ومضر شقيقان، أمهما سودة بنت عك بن عدنان.
وأم ربيعة وأنمار شقيقة بنت عك بن عدنان.
ويقال جمعة بنت عك بن عدنان.
قال ابن إسحاق: فأما أنمار فهو والد خثعم وبجيلة (2)، قبيلة جرير ابن عبد الله البجلى.
قال: وقد تيامنت فلحقت باليمن.
قال ابن هشام: وأهل اليمن يقولون أنمار بن إراش بن لحيان بن عمرو بن الغوث ابن نبت بن مالك بن زيد بن كهلان بن سبأ.
قلت: والحديث المتقدم في ذكر سبأ يدل على هذا.
والله أعلم.
قالوا: وكان مضر أول من حدا، وذلك لانه كان حسن الصوت فسقط يوما عن بعيره فوثبت يده، فجعل يقول وايدياه وايدياه فأعنقت الابل لذلك.
قال ابن إسحاق: فولد مضر بن نزار رجلين: الياس (3) وعيلان.
وولد لالياس مدركة وطابخة وقمعة، وأمهم خندف بنت عمران بن الحاف ابن قضاعة.
قال ابن إسحاق: وكان اسم مدركة عامرا، واسم طابخة عمرا، ولكن اصطادا صيدا، فبينا هما يطبخانه إذ نفرت الابل، فذهب عامر في طلبها حتى أدركها، وجلس الآخر يطبخ، فلما راحا على أبيهما ذكرا له ذلك فقال لعامر: أنت مدركة.
وقال لعمرو: أنت
__________
(1) فتو: جمع فتى.
(2) لا يراعى ابن كثير الحرفية في نقله عن ابن هشام في مواضع كثيرة بل ينقل بالمعنى.
فمثلا نص كلام ابن إسحق هنا: فأنمار أبو خثعم وبجيلة.
وغالب نقل ابن كثير عن ابن إسحق وابن هشام ليس بالنص.
(3) قال ابن دريد: يمكن أن يكون اشتقاق إلياس من قولهم يئس ييئس يأسا ثم أدخلوا على اليأس الالف واللام.
ويمكن أن يكون من قولهم رجل أليس من قوم ليس، أي شجاع، وهو غاية ما يوصف به الشجاع، هذا لمن يهمز إلياس.
والتفسير الاول أحب إلى.
الاشتقاق 30 (*)

(1/83)

طابخة.
قال: وأما قمعة فيزعم نساب مضر أن خزاعة من ولد عمرو بن لحى بن قمعة بن الياس.
قلت: والاظهر أنه منهم لا والدهم وأنهم من حمير كما تقدم.
والله أعلم.
قال ابن إسحاق: فولد مدركة خزيمة وهذيلا وأمهما امرأة من قضاعة.
وولد خزيمة كنانة وأسدا وأسدة والهون.
قال: وولد كنانة النضر ومالكا وعبد مناة وملكان وزاد أبو جعفر الطبري في أبناء كنانة على هؤلاء الاربعة: عامرا والحارث والنضير.
وغنما وسعدا وعوفا وجرولا والجرال وغزوان.
الكلام على قريش نسبا واشتقاقا وفضلا، وهم بنو النضر بن كنانة قال ابن إسحاق: وأم النضر برة بنت مر بن أد بن طابخة [ بن الياس بن مضر ] (1) وسائر بنيه لامرأة أخرى.
وخالفه ابن هشام فجعل برة بنت مر أم النضر ومالك وملكان.
وأم عبد مناة هالة بنت سويد بن الغطريف من أزد شنوءة.
قال ابن هشام: النضر هو قريش، فمن كان من ولده فهو قرشي، ومن لم يكن من ولده فليس بقرشي.
قال: ويقال فهر بن مالك هو قريش، فمن كان من ولده فهو قرشي، ومن لم يكن من ولده فليس بقرشي.
وهذان القولان قد حكاهما غير واحد من أئمة النسب كالشيخ أبى عمر بن عبد البر والزبير بن بكار ومصعب وغير واحد.
قال أبو عبيد وابن عبد البر: والذى عليه الاكثرون أنه النضر بن كنانة، لحديث
__________
(1) عن ابن هشام.
(*)

(1/84)

الاشعث (1) بن قيس.
قلت: وهو الذى نص عليه هشام بن محمد بن السائب الكلبى وأبو عبيدة معمر بن المثنى، وهو جادة مذهب الشافعي رضى الله عنه.
ثم اختار أبو عمر أنه فهر بن مالك، واحتج بأنه ليس أحد اليوم ممن ينتسب إلى قريش إلا وهو يرجع في نسبه إلى فهر بن مالك.
ثم حكى اختيار هذا القول عن الزبير
ابن بكار ومصعب الزبيري وعلى بن كيسان.
قال: وإليهم المرجع في هذا الشأن، وقد قال الزبير بن بكار: وقد أجمع نساب قريش وغيرهم أن قريشا إنما تفرقت من فهر بن مالك.
والذى عليه من أدركت من نساب قريش أن ولد فهر بن مالك قرشي، وأن من جاوز فهر بن مالك بنسبه فليس من قريش.
ثم نصر هذا القول نصرا عزيزا وتحامى له بأنه ونحوه أعلم بأنساب قومهم وأحفظ لمآثرهم.
وقد روى البخاري من حديث كليب بن وائل قال: قلت لربيبة النبي صلى الله عليه وسلم، يعنى زينب، [ بنت أبى سلمة ] (2)، في حديث ذكره: أخبريني عن النبي صلى الله عليه وسلم أكان من مضر ؟ قالت: فممن كان إلا من مضر من بنى النضر بن كنانة (3).
وقال الطبراني: حدثنا إبراهيم بن نائلة الاصبهاني، حدثنا إسماعيل بن عمرو البجلى، حدثنا الحسن بن صالح، عن أبيه، عن الجشيش الكندى قال: جاء قوم من كندة إلى رسول الله صلى الله عليه وسلم فقالوا: أنت منا.
وادعوه، فقال: " لا، نحن بنو النضر ابن كنانة لا نقفوا (4) أمنا ولا ننتفى من أبينا ".
وقال الامام أبو عثمان سعيد بن يحيى بن سعيد: حدثنا أبى، حدثنا الكلبى، عن أبى صالح، عن ابن عباس قال: جاء رجل من كندة يقال له الجشيش إلى النبي صلى الله
__________
(1) المطبوعة: الاسعد.
وهو خطأ (2) من البخاري.
(3) البخاري 2 / 132.
(4) لا تقفوا أمنا: لا نتهمها ولا نقذفها، يقال قفا فلان فلانا إذا قذفه بما ليس فيه، وقيل معناه لا نترك النسب إلى الآباء وننتسب إلى الامهات.
النهاية 2 / 303.
(*)

(1/85)

عليه وسلم فقال: يا رسول الله إنا نزعم أن عبد مناف منا.
فأعرض عنه.
ثم عاد فقال مثل ذلك ثم أعرض عنه.
ثم عاد فقال مثل ذلك.
فقال النبي صلى الله عليه وسلم: " نحن بنو النظر بن كنانة لا نقفوا أمنا ولا ننتفى
من أبينا ".
فقال الاشعث: ألا كنت سكت من المرة الاولى ! فأبطل ذلك قولهم على لسان نبيه صلى الله عليه وسلم.
وهذا غريب أيضا من هذا الوجه، والكلبي ضعيف.
والله أعلم.
وقد قال الامام أحمد: حدثنا بهز وعفان، قالا حدثنا حماد بن سلمة، قال حدثنى عقيل بن أبى طلحة.
وقال عفان: عقيل بن طلحة السلمى، عن مسلم بن الهيصم، عن الاشعث بن قيس أنه قال: أتيت رسول الله صلى الله عليه وسلم في وفد كندة، قال عفان: لا يرونى أفضلهم.
قال فقلت: يا رسول الله إنا نزعم أنكم منا.
قال فقال رسول الله صلى الله عليه وسلم: " نحن بنو النضر بن كنانة لا نقفوا أمنا ولا ننتفى من أبينا ".
قال فقال الاشعث بن قيس: فو الله لا أسمع أحدا نفى قريشا من النضر بن كنانة إلا جلدته الحد.
وهكذا رواه ابن ماجة من طرق عن حماد ابن سلمة به.
وهذا إسناد جيد قوى، وهو فيصل في هذه المسألة فلا التفات إلى قول من خالفه.
والله أعلم.
ولله الحمد والمنة.
وقد قال جرير بن عطية التميمي يمدح هشام بن عبد الملك بن مروان: فما الام التى ولدت قريشا * بمقرفة النجار (1) ولا عقيم
__________
(1) المقرفة: التى تأتى بما يشين النسب.
(*)

(1/86)

وما قرم بأنجب من أبيكم * ولا خال بأكرم من تميم قال ابن هشام: يعنى أم النضر بن كنانة، وهى برة بنت مر أخت تميم بن مر.
وأما اشتقاق قريش فقيل من التقرش وهو التجمع بعد التفرق، وذلك في زمن
قصى بن كلاب، فإنهم كانوا متفرقين فجمعهم بالحرم، كما سيأتي بيانه.
وقد قال حذافة ابن غانم العدوى: أبوكم قصى كان يدعى مجمعا * به جمع الله القبائل من فهر وقال بعضهم: كان قصى يقال له قريش.
قيل: من التجمع، والتقرش التجمع كما قال أبو خلدة اليشكرى: إخوة قرشوا الذنوب علينا * في حديث من دهرنا (1) وقديم وقيل: سميت قريش من التقرش، وهو التكسب والتجارة.
حكاه ابن هشام رحمه الله.
وقال الجوهرى: القرش: الكسب والجمع، وقد قرش يقرش.
قال الفراء: وبه سميت قريش، وهى قبيلة وأبوهم النضر بن كنانة، فكل من كان من ولده فهو قرشي دون ولد كنانة فما فوقه.
وقيل: من التفتيش، قال هشام بن الكلبى: كان النضر بن كنانة يسمى قريشا لانه كان يقرش عن خلة الناس وحاجتهم فيسدها بماله، والتقريش هو التفتيش، وكان بنوه يقرشون أهل الموسم عن الحاجة فيرفدونهم بما يبلغهم بلادهم.
فسموا بذلك من فعلهم وقرشهم قريشا.
__________
(1) ابن هشام: من عمرنا.
(*)

(1/87)

وقد قال الحارث بن حلزة في بيان أن التقرش التفتيش: أيها الناطق المقرش عنا * عند عمرو فهل له إبقاء حكى ذلك الزبير بن بكار.
وقيل: قريش تصغير قرش وهو دابة في البحر.
قال بعض الشعراء: وقريش هي التى تسكن البح * ر بها سميت قريش قريشا
قال البيهقى: أخبرنا أبو نصر بن قتادة، أنبأنا أبو الحسن على بن عيسى المالينى، حدثنا محمد بن الحسن بن الخليل النسوي، أن أبا كريب حدثهم، حدثنا وكيع ابن الجراح، عن هشام بن عروة، عن أبيه عن أبى ركانة العامري، أن معاوية قال لابن عباس: فلم سميت قريش قريشا ؟ فقال: لدابة تكون في البحر، تكون أعظم دوابه يقال لها القرش، لا تمر بشئ من الغث والسمين إلا أكلته.
قال: فأنشدني في ذلك شيئا.
فأنشده شعر الجمحى إذ يقول: وقريش هي التى تسكن البح * ر بها سميت قريش قريشا تأكل الغث والسمين ولا * تتركن لذى الجناحين ريشا هكذا في البلاد حى قريش * يأكلون البلاد أكلا كميشا (1) ولهم آخر الزمان نبى * يكثر القتل فيهم والخموشا (2) وقيل سموا بقريش بن الحارث بن يخلد بن النضر بن كنانة، وكان دليل بنى النضر وصاحب ميرتهم، فكانت العرب تقول: قد جاءت عير قريش.
قالوا: وابنه (3) بدر بن قريش هو الذى حفر البئر المنسوبة إليه التى كانت عندها الوقعة العظمى يوم الفرقان يوم التقى الجمعان والله أعلم.
__________
(1) الكميش: الشديد.
(2) هذا البيت غير صادق وعليه مسحة الوضع، ومن الواضح أن قريشا لم تفقد في قتالها للنبى إلا عددا قليلا، في بدر وأحد والخندق، وفى فتح مكة.
فالمظنون أن القافية هي التى حكمت على واضع هذا البيت بأن يهذى بهذا الكلام.
(3) المطبوعة: وابن (*)

(1/88)

ويقال في النسبة إلى قريش: قرشي وقريشي.
قال الجوهرى: وهو القياس.
قال الشاعر.
لكل قريشي عليه مهابة * سريع إلى داعى الندى والتكرم قال: فإذا أردت بقريش الحى صرفته، وإن أردت القبيلة منعته.
قال الشاعر
في ترك الصرف: * وكفى قريش المعضلات وسادها * وقد روى مسلم في صحيحه من حديث أبى عمر والاوزاعي قال: حدثنى شداد أبو عمار، حدثنى واثلة بن الاسقع، قال: قال رسول الله صلى الله عليه وسلم: " إن الله اصطفى كنانة من ولد إسماعيل، واصطفى قريشا من كنانة، واصطفى هاشما من قريش، واصطفانى من بنى هاشم ".
قال أبو عمر بن عبد البر: يقال: بنو عبد المطلب فصيلة رسول الله صلى الله عليه وسلم، وبنو هاشم فخذه، وبنو عبد مناف بطنه، وقريش عمارته، وبنو كنانة قبيلته، ومضر شعبه، صلوات الله وسلامه عليه دائما إلى يوم الدين.
ثم قال ابن إسحاق: فولد النضر بن كنانة مالكا ويخلدا.
قال ابن هشام: والصلت.
وأمهم جميعا بنت سعد بن الظرب العدواني.
قال كثير بن عبد الرحمن، وهو كثير عزة أحد بنى مليح بن عمرو من خزاعة: أليس أبى بالصلت أم ليس إخوتى * لكل هجان من بنى النضر أزهرا رأيت ثياب العصب مختلط السدى * بنا وبهم والحضرمى المخصرا

(1/89)

فإن لم تكونوا من بنى النضر فاتركوا * أراكا بأذناب الفوائج (1) أخضرا قال ابن هشام: وبنو مليح بن عمرو يعزون إلى الصلت بن النضر.
قال ابن إسحاق: فولد مالك بن النضر فهر بن مالك.
وأمه جندلة بنت الحارث ابن مضاض الاصغر.
وولد فهر غالبا ومحاربا والحارث وأسدا.
وأمهم ليلى بنت سعد بن هذيل بن مدركة.
قال ابن هشام: وأختهم لابيهم جندلة بنت فهر.
قال ابن إسحاق: فولد غالب بن فهر لؤى بن غالب، وتيم بن غالب، وهم الذين يقال لهم بنو الادرم.
وأمهما سلمى بنت عمرو الخزاعى.
قال ابن هشام: وقيس بن غالب وأمه سلمى بنت كعب بن عمرو الخزاعى، وهى أم لؤى [ وتيم ابن غالب (2) ] قال ابن إسحاق: فولد لؤى بن غالب أربعة نفر: كعبا وعامرا وسامة و ؟ وفا.
قال ابن هشام: ويقال والحارث.
وهم جشم بن الحارث في هزان من ربيعة.
وسعد بن لؤى وهم بنانة في شيبان بن ثعلبة.
وبنانة حاضنة لهم.
وخزيمة بن لؤى وهم عائذة في شيبان بن ثعلبة.
ثم ذكر ابن إسحاق خبر سامة بن لؤى، وأنه خرج إلى عمان فكان بها، وذلك لشنآن كان بينه وبين أخيه عامر، فأخافه عامر، فخرج عنه هاربا إلى عمان، وأنه مات بها غريبا، وذلك أنه كان يرعى ناقته فعلقت حية بمشفرها فوقعت لشقها،
__________
(1) الفوائج: متسع ما بين كلا مرتفعين من غلظ أو رمل واحدتها فائجة.
(2) عن ابن هشام.
(*)

(1/90)

ثم نهشت الحية سامة حتى قتلته، فيقال إنه كتب بإصبعه على الارض: عين فابكى لسامة بن لؤى * علقت ما بسامة (1) العلاقه لا أرى مثل سامة بن لؤى * يوم حلوا به قتيلا لناقه بلغا عامرا وكعبا رسولا * أن نفسي إليهما مشتاقه إن تكن في عمان دارى فإنى * غالبى خرجت من غير فاقه (2) رب كأس هرقت يا ابن لؤى * حذر الموت لم تكن مهراقه رمت دفع الحتوف يا بن لؤى * ما لمن رام ذاك بالحتف طاقه وخروس السرى (3) تركت رزيا * بعد جد وحدة ورشاقه
قال ابن هشام: وبلغني أن بعض ولده أتى رسول الله صلى الله عليه وسلم: فانتسب إلى سامة بن لؤى، فقال له رسول الله صلى الله عليه وسلم: " الشاعر " ؟ فقال له بعض أصحابه: كأنك يا رسول الله أردت قوله: رب كأس هرقت يا بن لؤى * حذر الموت لم تكن مهراقه فقال أجل.
وذكر السهيلي عن بعضهم أنه لم يعقب.
وقال الزبير: ولد سامة بن لؤى غالبا والنبيت والحارث.
قالوا: وكانت له ذرية بالعراق يبغضون عليا، ومنهم على بن الجعد، كان يشتم أباه لكونه سماه عليا.
ومن بنى سامة بن لؤى محمد بن عرعرة ابن اليزيد شيخ البخاري.
قال ابن إسحاق: وأما عوف بن لؤى فإنه خرج، فيما يزعمون، في ركب من قريش، حتى إذا كان بأرض غطفان بن سعد بن قيس بن عيلان أبطئ به فانطلق
__________
(1) في الاغانى: علقت ساق سامة العلاقة.
(2) ابن هشام من غير ناقة.
وما هنا أوضح.
(3) خروس السرى صامة صابرة.
(*)

(1/91)

من كان معه من قومه، فأتاه ثعلبة بن سعد وهو أخوه في نسب بنى ذبيان فحبسه وزوجه والتاطه (1) وآخاه، فشاع نسبه في ذبيان.
وثعلبة فيما يزعمون [ الذى يقول لعوف حين أبطئ به فتركه قومه: احبس على ابن لؤى جملك * تركك القوم ولا مترك لك ] (2) قال ابن اسحاق: وحدثني محمد بن جعفر بن الزبير، أو محمد بن عبد الرحمن بن عبد الله بن الحصين، أن عمر بن الخطاب قال لو كنت مدعيا حيا من العرب أو ملحقهم بنا لادعيت بنى مرة بن عوف، إنا لنعرف منهم (3) الاشباه مع ما نعرف من موقع ذلك الرجل حيث وقع.
يعنى عوف بن لؤى.
قال ابن إسحاق: وحدثني من لا أتهم أن عمر بن الخطاب قال لرجال [ منهم (4) ]
من بنى مرة: إن شئتم أن ترجعوا إلى نسبكم فارجعوا إليه.
قال ابن إسحاق: وكان القوم أشرافا في غطفان، هم سادتهم وقادتهم، قوم لهم صيت في غطفان وقيس كلها، فأقاموا على نسبهم.
قال وكانوا يقولون إذا ذكر لهم نسبهم: ما ننكره وما نجحده، وإنه لاحب النسب إلينا، ثم ذكر أشعارهم في انتمائهم إلى لؤى.
قال ابن إسحاق: وفيهم كان البسل، وهو تحريم ثمانية أشهر لهم من كل سنة من بين العرب، وكانت العرب تعرف لهم ذلك ويأمنونهم فيها ويؤمنونهم أيضا.
قلت: وكانت ربيعة ومضر إنما يحرمون أربعة أشهر من السنة، وهى ذو القعدة وذو الحجة، والمحرم، واختلفت ربيعة ومضر في الرابع وهو رجب، فقالت: مضر: هو
__________
(1) التاطه: ألصقه به.
(2) سقطت من المطبوعة.
(3) ابن هشام: فيهم.
(4) ليست في ابن هشام (*)

(1/92)

الذى بين جمادى وشعبان.
وقالت ربيعة: هو الذى بين شعبان وشوال.
وقد ثبت في الصحيحين عن أبى بكرة أن رسول الله صلى الله عليه وسلم قال في خطبة حجة الوداع: " إن الزمان قد استدار كهيئته يوم خلق الله السموات والارض، السنة اثنا عشر شهرا منها أربعة حرم ثلاث متواليات: ذو القعدة وذو الحجة والمحرم، ورجب مضر الذى بين جمادى وشعبان " فنص على ترجيح قول مضر لا بيعة.
وقد قال الله عزوجل " إن عدة الشهور عند الله اثنا عشر شهرا في كتاب الله يوم خلق السموات والارض منها أربعة حرم " (1) فهذا رد على بنى عوف بن لؤى في جعلهم الاشهر الحرم ثمانية، فزادوا على حكم الله وأدخلوا فيه ما ليس منه.
وقوله في الحديث: " ثلاث متواليات " رد على أهل النسئ الذين كانوا يؤخرون
تحريم المحرم إلى صفر.
وقوله فيه: " ورجب مضر " رد على ربيعة.
قال ابن إسحاق: فولد كعب بن لؤى ثلاثة، مرة، وعديا، وهصيصا.
وولد مرة، ثلاثة أيضا: كلاب بن مرة، وتيم بن مرة، ويقظة بن مرة، من أمهات ثلاث.
قال: وولد كلاب رجلين: قصى بن كلاب وزهرة بن كلاب، وأمهما فاطمة بنت سعد بن سيل أحد الجدرة من جعثمة الاسد من اليمن حلفاء بنى الديل بن بكر بن عبد مناة بن كنانة، وفى أبيها يقول الشاعر: ما نرى في الناس شخصا واحدا * من علمناه كسعد بن سيل
__________
(1) سورة التوبة 36 (*)

(1/93)

فارسا أضبط فيه عسرة (1) * وإذا ما واقف القرن نزل فارسا يستدرج الخيل كما اس * تدرج الحر القطامى الحجل (2) قال السهيلي: سيل اسمه خير بن جمالة وهو أول من طليت له السيوف بالذهب والفضة.
قال ابن إسحاق: وإنما سموا الجدرة لان عامر بن عمرو بن خزيمة بن جعثمة تزوج بنت الحارث بن مضاض الجرهمى، وكانت جرهم إذ ذاك ولاة البيت، فبنى للكعبة جدارا، فسمى عامر بذلك الجادر فقيل لولده الجدرة لذلك.
خبر قصى بن كلاب، وما كان من أمره في ارتجاعه ولاية البيت إلى قريش، وانتزاعه ذلك من خزاعة، واجتماع قريش إلى الحرم الذى جعله الله أمنا للعباد، بعد تفرقها في البلاد وتمزقها في الجبال والمهاد وذلك أنه لما مات أبوه كلاب تزوج أمه ربيعة بن حرام من عذرة، وخرج بها وبه إلى بلاده، ثم قدم قصى مكة وهو شاب، فتزوج حبى ابنة رئيس خزاعة حليل
ابن حبشية.
فأما خزاعة فتزعم أن حليلا أوصى إلى قصى بولاية البيت لما رأى من كثرة نسله من ابنته، وقال أنت أحق بذلك منى.
قال ابن إسحاق: ولم نسمع ذلك إلا منهم، وأما غيرهم فإنهم يزعمون أنه استغاث بإخوته من أمه وكان رئيسهم رزاح بن ربيعة وإخوته، وبنى كنانة وقضاعة ومن حول مكة من قريش وغيرهم، فأجلاهم عن البيت واستقل هو بولاية البيت.
__________
(1) الاضبط: الاعسر اليسر الذى يعمل بكلتا يديه.
(2) الحر القطامى: الصقر.
والحجل جمع حجلة وهى القبجة.
(*)

(1/94)

لان إجازة الحجيج كانت إلى صوفة، وهم بنو الغوث بن مر بن أد بن طابخة بن الياس بن مضر، فكان الناس لا يرمون الجمار حتى يرموا، ولا ينفرون من منى حتى ينفروا، فلم يزل كذلك فيهم حتى انقرضوا.
فورثهم ذلك بالقعدد (1) بنو سعد بن زيد مناة بن تميم، فكان أولهم صفوان بن الحارث بن شجنة بن عطارد بن عوف بن كعب بن سعد بن زيد مناة بن تميم، وكان ذلك في بيته حتى قام على آخرهم الاسلام، وهو كرب بن صفوان.
وكانت الاجازة من المزدلفة في عدوان، حتى قام الاسلام على آخرهم وهو أبو سيارة عميلة بن الاعزل، وقيل اسمه العاص واسم الاعزل خالد، وكان يجيز بالناس على أتان له عوراء، مكث يدفع عليها في الموقف أربعين سنة، وهو أول من جعل الدية مائة، وأول من كان يقول: أشرق ثبير كيما نغير.
حكاه السهيلي.
وكان عامر بن الظرب العدواني لا يكون بين العرب نائرة إلا تحاكموا إليه فيرضون بما يقضى به.
فتحاكموا إليه مرة في ميرات خنثى، فبات ليلته ساهرا يتروى ماذا يحكم به، فرأته جارية له كانت ترعى عليه غنمه اسمها سخيلة، فقالت له: مالك لا
أبالك الليلة ساهرا ؟ فذكر لها ما هو مفكر فيه، وقال لعلها يكون عندها في ذلك شئ فقالت: أتبع القضاء المبال.
فقال: فرجتها والله يا سخيلة.
وحكم بذلك.
قال السهيلي: وهذا الحكم من باب الاستدلال بالامارات والعلامات، وله أصل في الشرع، قال الله تعالى: (وجاءوا على قميصه بدم كذب (2)) حيث لا أثر لانياب الذئب فيه، وقال تعالى: (إن كان قميصه قد من قبل فصدقت وهو من الكاذبين، وإن كان قميصه قد من دبر فكذبت وهو من الصادقين (3)) وفي الحديث: " أنظروها، فإن جاءت به أورق جعدا جماليا فهو للذى رميت به ".
__________
(1) القعدد: قرب النسب.
(2) سورة يوسف 18.
(3) سورة يوسف 26، 27 (*)

(1/95)

قال ابن إسحاق: وكان النسئ في بنى فقيم بن عدى بن عامر بن ثعلبة بن الحارث ابن مالك بن كنانة بن خزيمة بن مدركة بن الياس بن مضر.
قال ابن إسحاق: وكان أول من نسأ الشهور على العرب القلمس، وهو حذيفة ابن عبد بن فقيم ابن عدى، ثم قام بعده ابنه عباد ثم قلع بن عباد، ثم أمية بن قلع، ثم عوف بن أمية، ثم كان آخرهم أبو ثمامة جنادة بن عوف بن قلع بن عباد بن حذيفة، وهو القلمس، فعلى أبو ثمامة قام الاسلام.
وكانت العرب إذا فرغت من حجها اجتمعت إليه فخطبهم فحرم الاشهر الحرم فإذا أراد أن يحل منها شيئا أحل المحرم وجعل مكانه صفرا، ليواطئوا عدة ما حرم الله فيقول: اللهم إنى أحللت أحد الصفرين الصفر الاول وأنسأت الآخر للعام المقبل.
فتتبعه العرب في ذلك، ففى ذلك يقول عمير بن قيس أحد بنى فراس بن غنم بن مالك ابن كنانة ويعرف عمير بن قيس هذا بجذل الطعان: لقد علمت معد أن قومي * كرام الناس إن لهم كراما فأى الناس فاتونا بوتر * وأى الناس لم نعلك لجاما
ألسنا الناسئين على معد * شهور الحل نجعلها حراما ؟ وكان قصى في قومه سيدا رئيسا مطاعا معظما، والمقصود أنه جمع قريشا من متفرقات مواضعهم من جزيرة العرب، واستعان بمن أطاعه من أحياء العرب على حرب خزاعة وإجلائهم عن البيت وتسليمه إلى قصى، فكان بينهم قتال كثير ودماء غزيرة، ثم تداعوا إلى التحكيم، فتحاكموا إلى يعمر بن عوف بن كعب بن عامر بن ليث بن بكر بن عبد مناة بن كنانة، فحكم بأن قصيا أولى بالبيت من خزاعة، وأن كل دم أصابه قصى من خزاعة وبنى بكر موضوع يشدخه تحت قدميه، وأن ما أصابته خزاعة

(1/96)

وبنو بكر من قريش وكنانة وقضاعة ففيه الدية مؤداة، وأن يخلى بين قصى وبين مكة والكعبة.
فسمى يعمر يومئذ الشداخ.
قال ابن إسحاق: فولى قصى البيت وأمر مكة، وجمع قومه من منازلهم إلى مكة، وتملك على قومه وأهل مكة فملكوه، إلا أنه أقر العرب على ما كانوا عليه لانه يرى ذلك دينا في نفسه لا ينبغى تغييره، فأقر آل صفوان وعدوان والنسأة ومرة بن عوف على ما كانوا عليه، حتى جاء الاسلام فهدم الله به ذلك كله.
قال: فكان قصى أول بنى كعب أصاب ملكا أطاع له به قومه، وكانت إليه الحجابة والسقاية والرفادة والندوة واللواء، فحاز شرف مكة كله، وقطع مكة رباعا بين قومه، فأنزل كل قوم من قريش منازلهم من مكة.
قلت: فرجع الحق إلى نصابه، ورد شارد العدل بعد إيابه، واستقرت بقريش الدار، وقضت من خزاعة المراد والاوطار، وتسلمت بيتهم العتيق القديم، لكن بما أحدثت خزاعة من عبادة الاوثان ونصبها إياها حول الكعبة، ونحرهم لها وتضرعهم عندها، واستنصارهم بها وطلبهم الرزق منها.
وأنزل قصى قبائل قريش أباطح مكة، وأنزل طائفة منهم ظواهرها، فكان يقال
قريش البطاح، وقريش الظواهر.
فكانت لقصى بن كلاب جميع الرئاسة، من حجابة البيت وسدانته واللواء، وبنى دارا لازاحة الظلمات وفصل الخصومات سماها دار الندوة، إذا أعضلت قضية اجتمع الرؤساء من كل قبيلة فاشتوروا فيها وفصلوها، ولا يعقد عقد لواء ولا عقد نكاح إلا بها، ولا تبلغ جارية أن تدرع فتدرع إلا بها.

(1/97)

وكان باب هذه الدار إلى المسجد الحرام، ثم صارت هذه الدار فيما بعد إلى حكيم بن حزام بعد بنى عبد الدار، فباعها في زمن معاوية بمائة ألف درهم، فلامه على بيعها معاوية وقال: بعت شرف قومك بمائة ألف.
فقال: إنما الشرف اليوم بالتقوى، والله لقد ابتعتها في الجاهلية بزق خمر، وها أنا قد بعتها بمائة ألف، وأشهدكم أن ثمنها صدقة في سبيل الله، فأينا المغبون !.
ذكره الدارقطني في أسماء رجال الموطأ.
وكانت إليه سقاية الحجيج، فلا يشربون إلا من ماء حياضه، وكانت زمزم إذ ذاك مطموسة من زمن جرهم قد تناسوا أمرها من تقادم عهدها ولا يهتدون إلى موضعها.
قال الواقدي: وكان قصى أول من أحدث وقيد النار بالمزدلفة ليهتدى إليها من يأتي من عرفات.
والرفادة وهى إطعام الحجيج أيام الموسم إلى أن يخرجوا راجعين إلى بلادهم.
قال ابن إسحاق: وذلك أن قصيا فرضه عليهم، فقال لهم: يا معشر قريش، إنكم جيران الله، وأهل مكة وأهل الحرم، وإن الحجاج ضيف الله وزوار بيته، وهم أحق بالضيافة، فاجعلوا لهم طعاما وشرابا أيام الحج حتى يصدروا عنكم.
ففعلوا، فكانوا يخرجون لذلك في كل عام من أموالهم خرجا فيدفعونه إليه، فيصنعه طعاما للناس أيام منى، فجرى ذلك من أمره في الجاهلية حتى قام الاسلام، ثم جرى في الاسلام إلى يومك
هذا، فهو الطعام الذى يصنعه السلطان كل عام بمنى للناس حتى ينقضى الحج.
قلت: ثم انقطع هذا بعد ابن إسحاق.
ثم أمر بإخراج طائفة من بيت المال فيصرف في حمل زاد وماء لابناء السبيل القاصدين إلى الحج، وهذا صنيع حسن من وجوه يطول ذكرها، ولكن الواجب أن يكون ذلك من خالص بيت المال من أحل ما فيه، والاولى أن يكون من جوالى الذمة لانهم لا يحجون البيت العتيق، وقد جاء في الحديث:

(1/98)

" من استطاع الحج فلم يحج فليمت إن شاء يهوديا أو نصرانيا ".
وقال قائلهم في مدح قصى وشرفه في قومه: قصى لعمري كان يدعى مجمعا * به جمع الله القبائل من فهر هم ملاوا البطحاء مجدا وسؤددا * وهم طردوا عنا غواة بنى بكر قال ابن إسحاق: ولما فرغ قصى من حربه انصرف أخوه رزاح بين ربيعة إلى بلاده بمن معه وإخوته من أبيه الثلاثة، وهم حن ومحمود وجلهمة.
وقال رزاح في إجابته قصيا: ولما أتى من قصى رسول * فقال الرسول أجيبوا الخليلا نهضنا إليه نقود الجياد * ونطرح عنا الملول الثقيلا نسير بها الليل حتى الصباح * ونكمى (1) النهار لئلا نزولا فهن سراع كورد القطا * يجبن بنا من قصى رسولا جمعنا من السر من أشذين (2) * ومن كل حى ؟ ا قبيلا فيا لك حلبة ما ليلة * تزيد على الالف سيبا رسيلا (3) فلما مررن على عسجر * وأسهلن من مستناخ سبيلا وجاوزن بالركن من ورقان * وجاوزن بالعرج حيا حلولا مررن على الحلى (4) ما ذقنه * وعالجن من مر ليلا طويلا
ندنى من العوذ أفلاءها (5) * إرادة أن يسترقن الصهيلا فلما انتهينا إلى مكة * أبحنا الرجال قبيلا قبيلا نعاورهم ثم حد السيوف * وفى كل أوب خلسنا العقولا
__________
(1) نكمى: نستتر ونختبئ (2) الاشمذان: قبيلتان أو جبلان بين المدينة وخيبر (3) أي عددا كثيرا.
(4) الحلى: مدينة باليمن على ساحل البحر، وذكر السهيلي أن الحلى نبت وتروى: الحل وهى بقلة شاكة (5) العوذ: الحديثات النتاج.
والافلاء: جمع فلو وهو المهر الفطيم.
(*)

(1/99)

نخبزهم بصلاب النسو * ر خبز القوى العزيز الذليلا (1) قتلنا خزاعة في دارها * وبكرا قتلنا وجيلا فجيلا نفيناهم من بلاد المليك * كما لا يحلون أرضا سهولا فأصبح سبيهم في الحديد * ومن كل حى شفينا الغليلا قال ابن إسحاق: فلما رجع رزاح إلى بلاده نشره الله ونشر حنا، فهما قبيلا عذرة إلى اليوم.
قال ابن إسحاق: وقال قصى بن كلاب في ذلك (2): أنا ابن العاصمين بنى لؤى * بمكة منزلي وبها ربيت إلى البطحاء قد علمت معد * ومروتها رضيت بها رضيت فلست لغالب إن لم تأثل * بها أولاد قيذر والنبيت رزاح ناصرى وبه أسامي * فلست أخاف ضيما ما حييت وقد ذكر الاموى عن الاشرم، عن أبى عبيدة، عن محمد بن حفص، أن رزاحا إنما قدم بعدما نفى قصى خزاعة.
والله أعلم.
فصل: ثم لما كبر قصى فوض أمر هذه الوظائف التى كانت إليه، من رئاسات قريش
وشرفها من الرفادة والسقاية والحجابة واللواء والندوة إلى ابنه عبد الدار، وكان أكبر ولده.
وإنما خصه بها كلها لان بقية إخوته عبد مناف وعبد شمس وعبد كانوا قد شرفوا
__________
(1) نخبزهم: نسوقهم سوقا شديدا.
وصلاب النسور: الخيل (2) هذا مما كان يصنع من الشعر ويدس في السيرة، وقصى ما كان يعلم نسبته السريانية، وليت ابن اسحق عافانا من هذه الاشعار المهلهلة النسج التى يدرك الذوق أنها مختلقة مصنوعة.
(*)

(1/100)

في زمن أبيهم وبلغوا في قوتهم شرفا كبيرا، فأحب قصى أن يلحق بهم عبد الدار في السؤدد فخصه بذلك، فكان إخوته لا ينازعونه في ذلك.
فلما انقرضوا تشاجر أبناؤهم في ذلك وقالوا إنما خص قصى عبد الدار بذلك ليلحقه بإخوته، فنحن نستحق ما كان آباؤنا يستحقونه.
وقال بنو عبد الدار: هذا أمر جعله لنا قصى، فنحن أحق به.
واختلفوا اختلافا كثيرا، وانقسمت بطون قريش فرقتين، ففرقة بايعت عبد الدار وحالفتهم، وفرقة بايعت بنى عبد مناف وحالفوهم على ذلك، ووضعوا أيديهم عند الحلف في جفنة فيها طيب، ثم لما قاموا مسحوا أيديهم بأركان الكعبة فسموا حلف المطيبين.
وكان منهم من قبائل قريش بنو أسد بن عبد العزى بن قصى، وبنو زهرة، وبنو تيم، وبنو الحارث بن فهر، وكان مع بنى عبد الدار بنو مخزوم، وبنو سهم، وبنو جمح، وبنو عدى.
واعتزلت بنو عامر ابن لؤى ومحارب بن فهر الجميع، فلم يكونوا مع واحد منهما.
ثم اصطلحوا واتفقوا على أن تكون الرفادة والسقاية لبنى عبد مناف، وأن تستقر الحجابة واللواء والندوة في بنى عبد الدار، فانبرم الامر على ذلك واستمر.
وحكى الاموى عن الاشرم، عن أبى عبيدة قال: وزعم قوم من خزاعة أن قصيا لما تزوح حى بنت حليل وثقل حليل عن ولاية البيت جعلها إلى ابنته حبى واستناب عنها أبا غبشان سليم بن عمرو بن لؤى ابن ملكان بن قصى بن حارثة بن عمرو بن عامر، فاشترى قصى ولاية البيت منه بزق خمر وقعود، فكان يقال: " أخسر من صفقة أبى غبشان ".
ولما رأت خزاعة ذلك اشتدوا على قصى، فاستنصر أخاه فقدم بمن معه، وكان ما كان.
ثم فوض قصى هذه الجهات التى كانت إليه من السدانة والحجابة واللواء

(1/101)

والندوة والرفادة والسقاية إلى ابنه عبد الدار كما سيأتي تفصيله وإيضاحه، وأقر الاجازة من مزدلفة في بنى عدوان، وأقر النسئ في فقيم، وأقر الاجازة وهو النفر في صوفة، كما تقدم بيان ذلك كله مما كان بأيديهم قبل ذلك.
قال ابن إسحاق: فولد قصى أربعة نفر وامرأتين: عبد مناف، وعبد الدار، وعبد العزى وعبدا، وتخمر، وبرة، وأمهم كلهم حبى بنت حليل بن حبشية بن سلول ابن كعب بن عمرو الخزاعى، وهو آخر من ولى البيت من خزاعة، ومن يده أخذ البيت قصى بن كلاب.
قال ابن هشام (1): فولد عبد مناف بن قصى أربعة نفر: هاشما وعبد شمس والمطلب، وأمهم عاتكة بنت مرة بن هلال.
ونوفل بن عبد مناف، وأمه واقدة بنت عمرو المازنية.
قال ابن هشام: وولد لعبد مناف أيضا: أبو عمرو وتماضر وقلابة وحية وريطة وأم الاخثم وأم سفيان.
قال ابن هشام: وولد هاشم بن عبد مناف أربعة نفر وخمس نسوة: عبد المطلب، وأسدا، وأبا صيفي ونضلة والشفاء، وخالدة، وضعيفة، ورقية، وحية.
فأم عبد المطلب ورقية سلمى بنت عمرو بن زيد بن لبيد بن خداش بن عامر بن غنم بن عدى بن النجار
من المدينة.
وذكر أمهات الباقين.
قال: وولد عبد المطلب عشرة نفر وست نسوة، وهم: العباس، وحمزة، وعبد الله، وأبو طالب، واسمه عبد مناف، لا عمران (2)، والزبير، والحارث وكان بكر أبيه وبه كان يكنى، وجحل، ومنهم من يقول حجل (2)، وكان يلقب بالغيداق لكثرة خيره (2)،
__________
(1) في ابن هشام: قال ابن إسحق.
(2) هذه الجمل تعليقات من ابن كثير أدخلها في كلام ابن إسحق.
(*)

(1/102)

والمقوم، وضرار، وأبو لهب واسمه عبد العزى، وصفية، وأم حكيم البيضاء، وعاتكة، وأميمة وأروى، وبرة، وذكر أمهاتهم.
إلى أن قال: وأم عبد الله وأبى طالب والزبير وجميع النساء إلا صفية، فاطمة بنت عمرو بن عائذ بن عمران بن مخزوم بن يقظة بن مرة ابن كعب بن لؤى بن غالب بن فهر بن مالك بن النضر بن كنانة بن خزيمة بن مدركة بن الياس بن مضر بن نزار بن معد بن عدنان.
قال: فولد عبد الله محمدا رسول الله صلى الله عليه وسلم سيد ولد آدم.
وأمه آمنة بنت وهب، بن عبد مناف، بن زهرة، بن كلاب، بن مرة، بن كعب، بن لؤى.
ثم ذكر أمهاتها فأغرق.
إلى أن قال: فهو أشرف ولد آدم حسبا وأفضلهم نسبا، من قبل أبيه وأمه صلوات الله وسلامه عليه دائما إلى يوم الدين.
وقد تقدم حديث الاوزاعي عن شداد أبى عمار، عن واثلة بن الاسقع قال: قال رسول الله صلى الله عليه وسلم: " إن الله اصطفى كنانة من ولد إسماعيل، واصطفى قريشا من كنانة، واصطفى هاشما من قريش، واصطفانى من بنى هاشم ".
رواه مسلم.
وسيأتى بيان مولده الكريم وما ورد فيه من الاخبار والآثار، وسنورد عند سرد النسب الشريف فوائد أخر ليست هاهنا إن شاء الله تعالى وبه الثقة وعليه التكلان.

(1/103)

ذكر جمل من الاحداث الواقعة في زمن الجاهلية قد تقدم ما كان من أخذ جرهم ولاية البيت من بنى إسماعيل، طمعوا فيهم لانهم أبناء بناتهم، وما كان من توثب خزاعة على جرهم وانتزاعهم ولاية البيت منهم، ثم ما كان من رجوع ذلك إلى قصى وبنيه واستمرار ذلك في أيديهم إلى أن بعث الله رسوله صلى الله عليه وسلم فأقر تلك الوظائف على ما كانت عليه.
باب ذكر جماعة مشهورين كانوا في الجاهلية خبر خالد بن سنان العبسى الذى كان في زمن الفترة وقد زعم بعضهم أنه كان نبيا.
والله أعلم قال الحافظ ابو القاسم الطبراني: حدثنا أحمد بن زهير التسترى، حدثنا يحيى بن المعلى بن منصور الرازي، حدثنا محمد بن الصلت، حدثنا قيس بن الربيع، عن سالم الافطس، عن سعيد بن جبير، عن ابن عباس، قال: جاءت بنت خالد بن سنان إلى النبي صلى الله عليه وسلم فبسط لها ثوبه وقال " بنت نبى ضيعه قومه ".
وقد رواه الحافظ أبو بكر البزار عن يحيى بن المعلى بن منصور، عن محمد بن الصلت، عن قيس، عن سالم، عن سعيد، عن ابن عباس، قال: ذكر خالد بن سنان عند رسول الله صلى الله عليه وسلم فقال: " ذاك نبى ضيعه قومه ".
ثم قال.
ولا نعرفه مرفوعا إلا من هذا الوجه، وكان قيس بن الربيع ثقة في نفسه إلا أنه كان ردئ الحفظ، وكان له ابن يدخل في أحاديثه ما ليس منها.
والله أعلم.

(1/104)

قال البزار: وقد رواه الثوري عن سالم الافطس، عن سعيد بن جبير مرسلا.
وقال الحافظ أبو يعلى الموصلي: حدثنا المعلى بن مهدى الموصلي، قال حدثنا أبو عوانة، عن أبى يونس، عن عكرمة، عن ابن عباس أن رجلا من عبس يقال له خالد بن سنان قال
لقومه: " إنى أطفئ عنكم نار الحرتين " فقال له رجل من قومه: والله يا خالد ما قلت لنا قط إلا حقا، فما شأنك وشأن نار الحرتين تزعم أنك تطفئها ! فخرج خالد ومعه أناس من قومه، فيهم عمارة بن زياد، فأتوها فإذا هي تخرج من شق جبل، فخط لهم خالد خطة فأجلسهم فيها فقال: إن أبطأت عليكم فلا تدعوني باسمى.
فخرجت كأنها خيل شقر يتبع بعضها بعضا، فاستقبلها خالد، فجعل يضربها بعصاه وهو يقول: بدا بدا بدا كل هدى زعم ابن راعية المعزى أنى لا أخرج منها وثيابى بيدى.
حتى دخل معها الشق فأبطأ عليهم، فقال لهم عمارة بن زياد: والله إن صاحبكم لو كان حيا لقد خرج إليكم بعد.
قالوا فادعوه باسمه.
قال: فقالوا: إنه قد نهانا أن ندعوه باسمه.
فدعوه باسمه فخرج وهو آخذ برأسه، فقال ألم أنهكم أن تدعوني باسمى، فقد والله قتلتموني فادفنوني فإذا مرت بكم الحمر فيها حمار أبتر فانبشوني فإنكم تجدونى حيا.
فدفنوه فمرت بهم الحمر فيها حمار أبتر فقلنا انبشوه فإنه أمرنا أن ننبشه.
فقال لهم عمارة: لا تنبشوه لا والله لا تحدث مضر أنا ننبش موتانا.
وقد كان قال لهم خالد: إن في عكن امرأته لوحين، فإن أشكل عليكم أمر فانظروا فيهما فإنكم ستجدون ما تسألون عنه.
قال ولا يمسهما حائض.
فلما رجعوا إلى امرأته سألوها عنهما فأخرجتهما إليهم وهى حائض فذهب ما كان فيهما من علم (1).
قال أبو يونس: قال سماك بن حرب: سئل عنه النبي صلى الله عليه وسلم فقال: ذاك نبى أضاعه قومه.
قال أبو يونس: قال سماك بن حرب: إن ابن خالد بن سنان أتى النبي
__________
(1) هذه أسطورة ضخمة ليس إلى تصديقها سبيل..(*)

(1/105)

صلى الله عليه وسلم فقال: مرحبا بابن أخى.
فهذا السياق موقوف على ابن عباس، وليس فيه أنه كان نبيا، والمرسلات التى فيها أنه نبى لا يحتج بها هاهنا.
والاشبه أنه كان رجلا صالحا له أحوال وكرامات، فإنه إن كان في زمن الفترة فقد ثبت في صحيح
البخاري عن رسول الله صلى الله عليه وسلم أنه قال: " إن أولى الناس بعيسى بن مريم أنا، لانه ليس بينى وبينه نبى ".
وإن كان قبلها فلا يمكن أن يكون نبيا لان الله تعالى قال: (لتنذر قوما ما أتاهم من نذير من قبلك) (1).
وقد قال غير واحد من العلماء: إن الله تعالى لم يبعث بعد إسماعيل نبيا في العرب، إلا محمدا صلى الله عليه وسلم خاتم الانبياء الذى دعا به إبراهيم الخليل، بانى الكعبة المكرمة التى جعلها الله قبلة لاهل الارض شرعا، وبشرت به الانبياء لقومهم حتى كان آخر من بشر به عيسى بن مريم عليه السلام.
وبهذا المسلك بعينه يرد ما ذكره السهيلي وغيره من إرسال نبى من العرب يقال له شعيب بن ذى مهذم بن شعيب بن صفوان صاحب مدين، وبعث إلى العرب أيضا حنظلة بن صفوان فكذبوهما فسلط الله على العرب بختنصر، فنال منهم من القتل والسبي نحو ما نال من بنى إسرائيل، وذلك في زمن معد بن عدنان.
والظاهر أن هؤلاء كانوا قوما صالحين يدعون إلى الخير والله أعلم.
وقد تقدم ذكر عمرو بن لحى بن قمعة بن خندف في أخبار خزاعة بعد جرهم.
__________
(1) سورة السجدة 3.
(*)

(1/106)

ذكر حاتم الطائى أحد أجواد الجاهلية وهو حاتم بن عبد الله بن سعد بن الحشرج بن امرئ القيس بن عدى بن أحزم بن أبى أحزم، واسمه هرومة بن ربيعة بن جرول بن ثعل بن عمرو بن الغوث، بن طئ أبو سفانة الطاطئ، والد عدى، بن حاتم الصحابي، كان جوادا ممدحا في الجاهلية، وكذلك كان ابنه في الاسلام.
وكانت لحاتم مآثر وأمور عجيبة وأخبار مستغربة في كرمه يطول ذكرها، ولكن لم يكن يقصد بها وجه الله والدار الآخرة، وإنما كان قصده السمعة والذكر.
قال الحافظ أبو بكر البزار في مسنده: حدثنا محمد بن معمر، حدثنا عبيد بن واقد القيسي، حدثنا أبو نصر هو الناجى، عن عبد الله بن دينار، عن ابن عمر، قال: ذكر: حاتم عند النبي صلى الله عليه وسلم فقال: " ذاك أراد أمرا فأدركه ".
حديث غريب.
قال الدار قطني تفرد به عبيد بن واقد، عن أبى نصر الناجى، ويقال إن اسمه حماد.
قال ابن عساكر: وقد فرق أبو أحمد الحاكم بين أبى نصر الناجى وبين أبى نصر حماد ولم يسم الناجى، ووقع في بعض روايات الحافظ ابن عساكر: عن أبى نصر شيبة الناجى والله أعلم.
وقال الامام أحمد: حدثنا يزيد بن إسماعيل، حدثنا سفيان، عن سماك بن حرب، عن مرى بن قطرى، عن عدى بن حاتم، قال قلت لرسول الله صلى الله عليه وسلم: إن أبى كان يصل الرحم ويفعل ويفعل، فهل له في ذلك ؟ يعنى من أجر قال: " إن أباك طلب شيئا فأصابه " وهكذا رواه أبو يعلى، عن القواريرى، عن غندر، عن شعبة،

(1/107)

عن سماك به.
وقال: " إن أباك أراد أمرا فأدركه " يعنى الذكر.
وهكذا رواه أبو القاسم البغوي، عن على بن الجعد، عن شعبة به سواء.
وقد ثبت في الصحيح في الثلاثة الذين تسعر بهم جهنم، منهم الرجل الذى ينفق ليقال إنه كريم، فيكون جزاؤه أن يقال ذلك في الدنيا، وكذا في العالم والمجاهد.
وفي الحديث الآخر في الصحيح أنهم سألوا رسول الله صلى الله عليه وسلم عن عبد الله بن جدعان ابن عمرو بن كعب بن سعد بن تميم بن مرة فقالوا له: كان يقرى الضيف ويعتق ويتصدق، فهل ينفعه ذلك ؟ فقال: " إنه لم يقل يوما من الدهر رب اغفر لى خطيئتي يوم الدين " هذا وقد كان من الاجواد المشهورين أيضا المطعمين في السنين الممحلة والاوقات المرملة.
وقال الحافظ أبو بكر البيهقى: أنبأنا أبو عبد الله الحافظ، حدثنى أبو بكر محمد بن عبد الله بن يوسف العماني، حدثنا أبو سعيد عبيد بن كثير بن عبد الواحد الكوفى، حدثنا ضرار بن صرد، حدثنا عاصم بن حميد، عن أبى حمزة الثمالى، عن عبد الرحمن بن جندب، عن كميل بن زياد النخعي، قال قال على بن أبى طالب: " يا سبحان الله ! ما أزهد كثيرا من الناس في خير ! عجبا لرجل يجيئه أخوه المسلم في حاجة فلا يرى نفسه للخير أهلا، فلو كان لا يرجو ثوابا ولا يخشى عقابا لكان ينبغى له أن يسارع في مكارم الاخلاق فإنها تدل على سبيل النجاح.
فقام إليه رجل وقال: فداك أبى وأمى يا أمير المؤمنين أسمعته من رسول الله صلى الله عليه وسلم ؟ قال نعم ! وما هو خير منه، لما أتى بسبايا طيئ وقعت جارية حمراء لعسا زلفاء عيطاء (1) شماء الانف، معتدلة القامة والهامة درماء الكعبين خدلجة الساقين (2)، لفاء الفخدين، خميصة الخصرين، ضامرة الكشحين، مصقولة المتنين.
__________
(1) اللعساء: الجارية في لونها أدنى سواد مشربة من الحمرة.
والزلفاء: الملساء والعيطاء: طويلة العنق.
(2) الدرماء: التى لا تستبين كعوبها.
والخدلجة: الممتلئة (*)

(1/108)

قال: فلما رأيتها أعجبت بها وقلت لاطلبن إلى رسول الله صلى الله عليه وسلم فيجعلها في فيئى، فلما تكلمت أنسيت جمالها لما رأيت من فصاحتها، فقالت: يا محمد إن رأيت أن تخلى عنى ولا تشمت بى أحياء العرب، فإنى ابنة سيد قومي، وإن أبى كان يحمى الذمار، ويفك العانى، ويشبع الجائع، ويكسو العارى، ويقرى الضيف، ويطعم الطعام ويفشى السلام، ولم يرد طالب حاجة قط، وأنا ابنة حاتم طيئ.
فقال النبي صلى الله عليه وسلم: " يا جارية هذه صفة المؤمنين حقا، لو كان أبوك مؤمنا لترحمنا عليه، خلوا عنها فإن أباها كان يحب مكارم الاخلاق، والله تعالى يحب مكارم الاخلاق ".
فقام أبو بردة بن نيار (1) فقال يا رسول الله: والله يحب مكارم الاخلاق.
فقال رسول الله صلى الله عليه وسلم: " والذى نفسي بيده لا يدخل الجنة أحد إلا بحسن الخلق ".
وقال أبو بكر بن أبى الدنيا: حدثنى عمر بن بكر، عن أبى عبد الرحمن الطائى - هو القاسم بن عدى - عن عثمان، عن عركى بن حليس الطائى، عن أبيه، عن جده، وكان أخا عدى بن حاتم لامه قال: قيل للنوار امرأة حاتم: حدثينا عن حاتم.
قالت: كل أمره كان عجبا ! أصابتنا سنة حصت (2) كل شئ، فاقشعرت لها الارض واغبرت لها السماء، وضنت المراضع على أولادها، وراحت الابل حدبا حدابير ما تبض بقطرة (3)، و ؟ لقت (4) المال.
وإنا لفى ليلة صنبر (5) بعيدة ما بين الطرفين، إذ تضاغى الا صبية من الجوع،
__________
(1) واسمه هاني بن نيار.
الكنى والاسماء للدولابي 17.
وفى المطبوعة ينار.
وهو خطأ.
(2) الحص: حلق الشعر - والمعنى: أهلكت كل شئ (3) الحدب: التى بدت حراقيفها.
والحدابير: النوق الضامرة.
(4) الشعر والشعراء: جلفت.
(5) صنبر: باردة.
(*)

(1/109)

عبد الله وعدى، وسفانة، فو الله إن وجدنا شيئا نعللهم به، فقام إلى أحد الصبيان فحمله، وقمت إلى الصبية فعللتها، فو الله إن سكتا إلا بعد هدأة من الليل، ثم عدنا إلى الصبى الآخر فعللناه حتى سكت وما كاد.
ثم افترشنا قطيفة لنا شامية ذات خمل فأضجعنا الصبيان عليها، ونمت أنا وهو في حجرة والصبيان بيننا، ثم أقبل على يعللنى لانام، وعرفت ما يريد فتناومت، فقال مالك أنمت ؟ فسكت فقال: ما أرها إلا قد نامت.
وما بى نوم.
فلما ادلهم الليل وتهورت النجوم وهدأت الاصوات وسكنت الرجل، إذا جانب
البيت قد رفع، فقال من هذا ؟ فولى.
حتى قلت إذا قد أسحرنا أو كدنا عاد فقال من هذا ؟ قالت: جارتك فلانة يا أبا عدى، ما وجدت على أحد معولا غيرك، أتيتك من عند أصبية يتعاوون عواء الذئاب من الجوع.
قال أعجليهم على.
قالت النوار: فوثبت فقلت ماذا صنعت ؟ اضطجع والله لقد تضاغى أصبيتك فما وجدت ما تعللهم، فكيف بهذه وبولدها ؟ فقال: اسكتي، فو الله لاشبعنك إن شاء الله.
قالت: فأقبلت تحمل اثنين وتمشى جنبتيها أربعة كأنها نعامة حولها رئالها (1)، فقام إلى فرسه فوجأ بحربته في لبته، ثم قدح زنده وأورى ناره، ثم جاء بمدية فكشط عن جلده، ثم دفع المدية إلى المرأة ثم قال دونك.
ثم قال: ابعثى صبيانك.
فبعثهم.
ثم قال: سوءة، أتأكلون شيئا دون أهل الصرم ! فجعل يطوف فيهم حتى هبوا وأقبلوا عليه والتفع في ثوبه، ثم اضطجع ناحية ينظر إلينا، والله ما ذاق مزعة، وإنه لاحوجهم إليه، فأصبحنا وما على الارض منه إلا عظم أو حافر ! وقال الدارقطني: حدثنى القاضى أبو عبد الله المحاملى، حدثنا عبد الله بن أبى سعد،
__________
(1) الرئال: جمع رأل، ولد الظبية.
(*)

(1/110)

وحدثنا عثيم بن ثوابة بن حاتم الطائى، عن أبيه، عن جده قال: قالت امرأة حاتم لحاتم: يا أبا سفانة أشتهى أن آكل أنا وأنت طعاما وحدنا ليس عليه أحد.
فأمرها فحولت خيمتها من الجماعة على فرسخ، وأمر بالطعام فهيئ وهى مرخاة ستورها عليه وعليها، فلما قارب نضج الطعام كشف عن رأسه ثم قال: فلا تطبخي قدري وسترك دونها * على إذن ما تطبخين حرام ولكن بهذاك اليفاع فأوقدي * بجزل إذا أوقدت لا بضرام قال: ثم كشف الستور وقدم الطعام ودعا الناس، فأكل وأكلوا.
فقالت:
ما أتممت لى ما قلت.
فأجابها: فإنى لا تطاوعني نفسي، ونفسي أكرم على من أن يثنى على هذا وقد سبق لى السخاء.
ثم أنشأ يقول: أمارس (1) نفس البخل حتى أعزها * وأترك نفس الجود ما أستثيرها ولا تشتكينى جارتي غير أنها * إذا غاب عنها بعلها لا أزورها سيبلغها خيرى ويرجع بعلها * إليها ولم تقصر عليها ستورها ومن شعر حاتم: إذا ما بت أشرب فوق رى * لسكر في الشراب فلا رويت إذا ما بت أختل عرس جارى * ليخفيني الظلام فلا خفيت أأفضح جارتي وأخون جارى ؟ ! * فلا والله أفعل ما حييت ومن شعره أيضا: ما ضر جارا لى أجاوره * أن لا يكون لبابه ستر أغضى إذا ما جارتي برزت * حتى يوارى جارتي الخدر (2)
__________
(1) أمارس: أعالج.
وأعزها: أغلبها (2) ينسب هذان البيتان باختلاف لمسكين الدارمي في أبيات أخرى وهو الصحيح انظر الشعر والشعراء 1 / 530 (*)

(1/111)

ومن شعر حاتم أيضا: وما من شيمتي شتم ابن عمى * وما أنا مخلف من يرتجينى وكلمة حاسد من غير جرم * سمعت وقلت مرى فانقذيني وعابوها على فلم تعبنى * ولم يعرق لها يوما جبيني وذى وجهين يلقانى طليقا * ولبس إذا تغيب يأتسينى ظفرت بعيبه فكففت عنه * محافظة على حسبى وديني ومن شعره:
سلى البائس المقرور يا أم مالك * إذا ما أتانى بين نارى ومجزري أأبسط وجهى إنه أول القرى * وأبذل معروفى له دون منكري وقال أيضا: وإنك إن أعطيت بطنك سؤله * وفرجك نالا منتهى الذم أجمعا وقال القاضى أبو الفرج المعافى بن زكرياء الجريرى: حدثنا الحسين بن القاسم الكوكبى، حدثنا أبو العباس المبرد، أخبرني الثوري، عن أبى عبيدة، قال لما بلغ حاتم طيئ قول المتلمس: قليل المال تصلحه فيبقى * ولا يبقى الكثير على الفساد وحفظ المال خير من فناه * وعسف في البلاد بغير زاد قال: ماله قطع الله لسانه حمل الناس على البخل ؟ ! فهلا قال: فلا الجود يفنى المال قبل فنائه * ولا البخل في مال الشحيح يزيد فلا تلتمس مالا بعيش مقتر * لكل غد رزق يعود جديد

(1/112)

ألم تر أن المال غاد ورائح * وأن الذى يعطيك غير بعيد (1) قال القاضى أبو الفرج: وقد أحسن في قوله: " وأن الذى يعطيك غير بعيد " ولو كان مسلما لرجى له الخير في معاده، وقد قال الله في كتابه: (واسألوا الله من فضله (2).
وقال تعالى: (وإذا سألك عبادي عنى فإنى قريب أجيب دعوة الداع إذا دعان) (3).
وعن الوضاح بن معبد الطائى قال: وفد حاتم الطائى على النعمان بن المنذر، فأكرمه وأدناه، ثم زوده عند انصرافه جملين ذهبا وورقا غير ما أعطاه من طرائف بلده، فرحل فلما أشرف على أهله تلقته أعاريب طيئ، فقالت: يا حاتم أتيت من عند الملك وأتينا من عند أهالينا بالفقر ! فقال حاتم: هلم فخذوا ما بين يدى فتوزعوه.
فوثبوا إلى ما بين يديه من حباء النعمان فاقتسموه، فخرجت إلى حاتم طريفة جاريته، فقالت له: اتق الله وأبق على نفسك، فما يدع هؤلاء دينارا ولا درهما ولا شاة ولا بعيرا.
فأنشأ يقول: قالت طريفة: ما تبقى دراهمنا * وما بنا سرف فيها ولا خرق إن يفن ما عندنا فالله يرزقنا * ممن سوانا ولسنا نحن نرتزق ما يألف الدرهم الكارى خرقتنا * إلا يمر عليها ثم ينطلق إنا إذا اجتمعت يوما دراهمنا * ظلت إلى سبل المعروف تستبق وقال أبو بكر بن عياش: قيل لحاتم: هل في العرب أجود منك ؟ فقال: كل العرب أجود منى.
ثم أنشأ يحدث قال: نزلت على غلام من العرب يتيم ذات ليلة، وكانت له مائة من الغنم، فذبح لى شاة منها وأتانى بها، فلما قرب إلى دماغها قلت: ما أطيب هذا
__________
(1) في البيت إقواء (2) سورة النساء 32 (3) سورة البقرة 186 (*)

(1/113)

الدماغ ! قال: فذهب فلم يزل يأتيني منه حتى قلت قد اكتفيت.
فلما أصبحت إذا هو قد ذبح المائة شاة وبقى لا شئ له ! فقيل: فما صنعت به ؟ فقال: ومتى أبلغ شكره ولو صنعت به كل شئ ! قال: على كل حال أعطيته مائة ناقة من خيار إبلى.
وقال محمد بن جعفر الخرائطي في كتاب " مكارم الاخلاق ": حدثنا العباس بن الفضل الربعي، حدثنا إسحاق بن إبراهيم، حدثنى حماد الراوية ومشيخة من مشيخة طيئ، قالوا: كانت عنترة (1) بنت عفيف بن عمرو بن امرئ القيس أم حاتم طيئ لا تمسك شيئا سخاء وجودا، وكان إخوتها يمنعونها فتأبى، وكانت امرأة موسرة، فحبسوها في بيت سنة يطعمونها قوتها لعلها تكف عما تصنع، ثم أخرجوها بعد سنة، وقد ظنوا أنها قد تركت ذلك الخلق، فدفعوا إليها صرمة من مالها وقالوا استمتعي بها.
فأتتها
امرأة من هوازن وكانت تغشاها فسألتها، فقالت: دونك هذه الصرمة، فقد والله مسنى من الجوع ما آليت أن لا أمنع سائلا، ثم أنشأت تقول: لعمري لقدما عضني الجوع عضة * فآليت ألا أمنع الدهر جائعا فقولا لهذا اللائمى اليوم أعفنى * وإن أنت لم تفعل فعض الاصابعا فماذا عساكم أن تقولوا لاختكم * سوى عذلكم أو عذل من كان مانعا وماذا ترون اليوم إلا طبيعة * فكيف بتركي يا بن أمي الطبائعا وقال الهيثم بن عدى: عن ملحان بن عركى بن عدى بن حاتم، عن أبيه، عن جده، قال: شهدت حاتما يكيد بنفسه (2)، فقال لى: أي بنى، إنى أعهد من نفسي ثلاث خصال: والله ما خاتلت جارة لريبة قط، ولا اؤتمنت على أمانة إلا أديتها، ولا أتى أحد من قبلى بسوء.
__________
(1) مكارم الاخلاق: غنية (2) يكيد بنفسه: يجود (*)

(1/114)

وقال أبو بكر الخرائطي: حدثنا على بن حرب، حدثنا عبد الرحمن بن يحيى العدوى، حدثنا هشام بن محمد بن السائب الكلبى، عن أبى مسكين - يعنى جعفر بن المحرر بن الوليد - عن المحرر مولى أبى هريرة، قال: مر نفر من عبد القيس بقبر حاتم طيئ، فنزلوا قريبا منه، فقام إليه بعضهم يقال له أبو الخيبرى فجعل يركض قبره برجله ويقول: يا أبا جعد اقرنا.
فقال له بعض أصحابه: ما تخاطب من رمة وقد بليت ؟ ! وأجنهم الليل فناموا، فقام صاحب القول فزعا يقول: يا قوم عليكم بمطيكم فإن حاتما أتانى في النوم وأنشدني شعرا وقد حفظته، يقول: أبا الخيبرى وانت امرؤ * ظلوم العشيرة شتامها أتيت بصحبك تبغى القرى * لدى حفرة قد صدت هامها أتبغى لى الذنب عند المبي * ت وحولك طيئ وأنعامها
وإنا لنشبع أضيافنا * وتأتى المطى فنعتامها (1) قال: وإذا ناقة صاحب القول تكوس (2) عقيرا، فنحروها وقاموا يشتوون ويأكلون.
وقالوا: والله لقد أضافنا حاتم حيا وميتا ! قال: وأصبح القوم وأردفوا صاحبهم وصاروا، فإذا رجل ينوه بهم راكبا جملا ويقود آخر، فقال: أيكم أبو الخيبرى ؟ قال: أنا.
قال: إن حاتما أتانى في النوم فأخبرني أنه قرى أصحابك ناقتك وأمرني أن أحملك، وهذا بعير فخذه.
ودفعه إليه.
__________
(1) نعتامها: نأخذها (2) كاس البعير: مشى على ثلاث قوائم وهو معرقب، كما في القاموس.
وقال الزمخشري: كوسه الله في النار: قلبه على رأسه..وكاس العقير كوسا لانه يسقط على رأسه.
الاساس.
(*)

(1/115)

ذكر شئ من أخبار عبد الله بن جدعان هو عبد الله بن جدعان، بن عمرو، بن كعب، بن سعد، بن تيم، بن مرة، سيد بنى تيم، وهو ابن عم والد أبى بكر الصديق رضى الله عنه.
وكان من الكرماء الاجواد في الجاهلية المطعمين للمسنتين.
وكان في بدء أمره فقيرا مملقا، وكان شريرا يكثر من الجنايات، حتى أبغضه قومه وعشيرته وأهله وقبيلته، وأبغضه حتى أبوه.
فخرج ذات يوم في شعاب مكة حائرا بائرا فرأى شقا في جبل، فظن أن يكون به شئ يؤذى، فقصده لعله يموت فيستريح مما هو فيه.
فلما اقترب منه إذا ثعبان يخرج إليه ويثب عليه، فجعل يحيد عنه ويثب فلا يغنى شيئا، فلما دنا منه إذا هو من ذهب وله عينان هما ياقوتتان، فكسره وأخذه ودخل الغار فإذا فيه قبور لرجال من ملوك جرهم، ومنهم الحارث بن مضاض الذى طالت غيبته فلا يدرى أين ذهب، ووجد عند رؤوسهم لوحا من ذهب فيه تاريخ وفاتهم ومدد ولايتهم،
وإذا عندهم من الجواهر والآلئ والذهب والفضة شئ كثير، فأخذ منه حاجته، ثم خرج وعلم باب الغار، ثم انصرف إلى قومه فأعطاهم حتى أحبوه وسادهم، وجعل يطعم الناس، وكلما قل ما في يده ذهب إلى ذلك الغار فأخذ حاجته ثم رجع.
فممن ذكر هذا عبد الملك بن هشام في كتاب " التيجان (1) " وذكره أحمد بن عمار في كتاب " رى العاطش وأنس الواحش " وكانت له جفنة يأكل منها الراكب على بعيره، ووقع فيها صغير فغرق.
__________
(1) كتاب التيجان لمعرفة ملوك الزمان.
وهو يتضمن بعض قصص أهل الكتاب، وأخبار اليمن.
(*)

(1/116)

وذكر ابن قتيبة وغيره أن رسول الله صلى الله عليه وسلم قال: " لقد كنت أستظل بظل جفنة عبد الله بن جدعان صكة عمى (1) " أي وقت الظهيرة.
وفى حديث مقتل أبى جهل أن رسول الله صلى الله عليه وسلم قال لاصحابه: " تطلبوه بين القتلى وتعرفوه بشجة في ركبته، فإنى تزاحمت أنا وهو على مأدبة لابن جدعان فدفعته فسقط على ركبته فانهشمت فأثرها باق في ركبته " فوجدوه كذلك.
وذكروا أنه كان يطعم التمر والسويق ويسقى اللبن، حتى سمع قول أمية بن أبى الصلت: ولقد رأيت الفاعلين وفعلهم * فرأيت أكرمهم بنى الديان البريلبك بالشهاد طعامهم * لا ما يعللنا بنو جدعان فأرسل ابن جدعان إلى الشام ألفى بعير [ جاءت ] تحمل البر والشهد والسمن، وجعل مناديا ينادى كل ليلة على ظهر الكعبة: أن هلموا إلى جفنة ابن جدعان.
فقال أمية في ذلك: له داع بمكة مشمعل (2) * وآخر فوق كعبتها ينادى إلى ردح من الشيزى ملاء (3) * لباب البر يلبك بالشهاد
ومع هذا كله فقد ثبت في الصحيح لمسلم أن عائشة قالت: يا رسول الله إن ابن جدعان كان يطعم الطعام ويقرى الضيف، فهل ينفعه ذلك يوم القيامة ؟ فقال: " لا، إنه لم يقل يوما رب اغفر لى خطيئتي يوم الدين ".
__________
(1) الصكة: شدة الهاجرة، وتضاف إلى عمى، رجل من العمالقة أغار على قوم في الظهيرة فاجتاحهم (2) مشمعل: مبادر مجتهد.
(3) الردح: جمع ردحة وهى الجفنة العظيمة.
والشيزى خشب أسود للقصاع.
(*)

(1/117)

ذكر امرئ القيس بن حجر الكندى صاحب إحدى المعلقات وهى أفخرهن وأشهرهن التى أولها: * قفا نبك من ذكرى حبيب ومنزل * قال الامام أحمد: حدثنا هشيم (1)، حدثنا أبو الجهم الواسطي، عن الزهري، عن أبى سلمة، عن أبى هريرة، قال: قال رسول الله صلى الله عليه وسلم: " امرؤ القيس صاحب لواء الشعراء إلى النار (2) ".
وقد روى هذا الحديث عن هشيم جماعة كثيرون، منهم بشر بن الحكم، والحسن بن عرفة، وعبد الله بن هارون أمير المؤمنين المأمون أخو الامين، ويحيى بن معين، وأخرجه ابن عدى من طريق عبد الرزاق عن الزهري به، وهذا منقطع وردئ من وجه آخر عن أبى هريرة، ولا يصح من غير هذا الوجه.
وقال الحافظ ابن عساكر: هو امرؤ القيس بن حجر، بن الحارث، بن عمرو، بن حجر آكل المرار، بن عمرو، بن معاوية، بن الحارث، بن يعرب، بن ثور، بن مرتع بن معاوية بن كندة.
أبو يزيد ويقال أبو وهب.
ويقال أبو الحارث الكندى.
كان بأعمال دمشق، وقد ذكر مواضع منها في شعره فمن ذلك قوله:
قفا نبك من ذكرى حبيب ومنزل * بسقط اللوى بين الدخول فحومل فتوضح فالمقراة لم يعف رسمها * لما نسجتها من جنوب وشمأل
__________
(1) المطبوعة: هشام، وما أثبته عن المسند (2) المسند حديث رقم 7127 وانظر فيه تخريج الحديث (*)

(1/118)

ثم روى من طريق هشام بن محمد بن السائب الكلبى، حدثنى فروة بن سعيد بن عفيف بن معدى كرب، عن أبيه، عن جده قال: بينا نحن عند رسول الله صلى الله عليه وسلم إذ أقبل وفد من اليمن، فقالوا يا رسول الله لقد أحيانا الله ببيتين من شعر امرئ القيس.
قال: وكيف ذاك ؟ قالوا: أقبلنا نريدك، حتى إذا كنا ببعض الطريق أخطأنا الطريق فمكثنا ثلاثا لا نقدر على الماء، فتفرقنا إلى أصول طلح وسمر ليموت كل رجل منا في ظل شجرة، فبينا نحن بآخر رمق إذا راكب يوضع على بعير، فلما رآه بعضنا قال والراكب يسمع: ولما رأت أن الشريعة همها * وأن البياض من فرائصها دامى (1) تيممت العين التى عند ضارج * يفئ عليها الظل عرمضها طامى (2) فقال الراكب: ومن يقول هذا الشعر ؟ وقد رأى ما بنا من الجهد قال: قلنا: امرؤ القيس بن حجر.
قال والله ما كذب، هذا ضارج عندكم.
فنظرنا فإذا بيننا وبين الماء نحو من خمسين ذراعا، فحبونا إليه على الركب، فإذا هو كما قال امرؤ القيس عليه العرمض يفئ عليه الظل.
فقال رسول الله صلى الله عليه وسلم: " ذاك رجل مذكور في الدنيا منسى في الآخرة، شريف في الدنيا خامل في الآخرة، بيده لواء الشعراء يقودهم إلى النار " (3).
وذكر الكلبى: أن امرأ القيس أقبل براياته يريد قتال بنى أسد حين قتلوا أباه، فمر بتبالة وبها ذو الخلصة، وهو صنم، وكانت العرب تستقسم عنده، فاستقسم
__________
(1) الشريعة: مشرعة الماء.
والفرائص: جمع فريصة.
وهما فريصتان ترتعدان عند الخوف.
(2) ضارج: موضع ببلاد عبس.
والعرمض: الطحلب.
يريد أن الحمر لما أرادت شريعة الماء خافت على أنفسها من الرماة وأن تدمى فرائصها من سهامهم عدلت إلى ضارج لعدم الرماة على العين التى فيه، انظر اللسان 3 / 139 (3) وردت هذه القصة في الشعر والشعراء 1 / 58، 59، 74، 75.
وهى كذلك في اللسان وعيون الاخبار 1 / 143، 144، والاغانى 7 / 123 (*)

(1/119)

فخرج القدح الناهي، ثم الثانية، ثم الثالثة كذلك، فكسر القداح وضرب بها وجه ذى الخلصة وقال: عضضت بأير أبيك، لو كان أبوك المقتول لما عوقتني ! ثم أغار على بنى أسد فقتلهم قتلا ذريعا.
قال ابن الكلبى: فلم يستقسم عند ذى الخلصة حتى جاء الاسلام.
وذكر بعضهم أنه امتدح قيصر ملك الروم يستنجده في بعض الحروب ويسترفده، فلم يجد ما يؤمله عنده فهجاه بعد ذلك، فيقال إنه سقاه سما فقتله، فألجأه الموت إلى جنب قبر امرأة عند جبل يقال له عسيب فكتب هنالك.
أجارتنا إن المزار قريب * وإنى مقيم ما أقام عسيب أجارتنا إنا غريبان ههنا * وكل غريب للغريب نسيب وذكروا أن المعلقات السبع كانت معلقة بالكعبة، وذلك أن العرب كانوا إذا عمل أحدهم قصيدة عرضها على قريش، فإن أجازوها علقوها على الكعبة تعظيما لشأنها، فاجتمع من ذلك هذه المعلقات السبع.
فالاولى لامرئ القيس بن حجر الكندى كما تقدم، وأولها: قفا نبك من ذكرى حببب ومنزل * بسقط اللوى بين الدخول فحومل والثانية للنابغة الذبيانى، واسمه زياد بن معاوية، ويقال زياد بن عمرو بن معاوية ابن ضباب بن جابر بن يربوع بن غيظ بن مرة بن عوف بن سعد بن ذبيان بن
بغيض وأولها: يا دار مية بالعلياء فالسند * أقوت وطال عليها سالف الامد والثالثة لزهير بن أبى سلمى ربيعة بن رياح المزني وأولها: أمن أم أوفى دمنة لم تكلم * بحومانة الدراج فالمتثلم

(1/120)

والرابعة لطرفة بن العبد بن سفيان بن سعد بن مالك بن ضبيعة بن قيس بن ثعلبة ابن عكابة بن صعب بن على بن بكر بن وائل وأولها: لخولة أطلال ببرقة ثهمد * تلوح كباقي الوشم في ظاهر اليد والخامسة لعنترة بن شداد بن معاوية بن قراد بن مخزوم بن ربيعة بن مالك بن غالب ابن قطيعة ابن عبس العبسى وأولها: هل غادر الشعراء من متردم * أم هل عرفت الدار بعد توهم والسادسة لعلقمة بن عبدة بن النعمان بن قيس أحد بنى تميم وأولها: طحا بك قلب في الحسان طروب * بعيد الشباب عصر حان مشيب والسابعة - ومنهم من لا يثبتها في المعلقات، وهو قول الاصمعي وغيره - وهى للبيد ابن ربيعة بن مالك بن جعفر بن كلاب بن ربيعة بن عامر بن صعصعة بن معاوية بن بكر بن هوازن بن منصور بن عكرمة بن خصفة بن قيس بن عيلان بن مضر وأولها: عفت الديار محلها فمقامها * بمنى تأبد غولها فرجامها فأما القصيدة التى لا يعرف قائلها، فيما ذكره أبو عبيدة والاصمعى والمبرد وغيرهم، فهى قوله: هل بالطلول لسائل رد * أم هل لها بتكلم عهد وهى مطولة، وفيها معان حسنة كثيرة.

(1/121)

ذكر شئ من أخبار أمية بن أبى الصلت الثقفى، كان من شعراء الجاهلية وقد أدرك زمن الاسلام قال الحافظ ابن عساكر: هو أمية بن أبى الصلت، عبد الله بن أبى ربيعة بن عوف ابن عقدة بن عزة بن عوف بن ثقيف بن منبه بن بكر بن هوازن، أبو عثمان، ويقال أبو الحكم الثقفى.
شاعر جاهلي قدم دمشق قبل الاسلام، وقيل إنه كان مستقيما (1)، وإنه كان في أول أمره على الايمان، ثم زاغ عنه، وإنه هو الذى أراده الله تعالى بقوله " واتل عليهم نبأ الذى آتيناه آياتنا فانسلخ منها فأتبعه الشيطان فكان من الغاوين ".
قال الزبير بن بكار: فولدت رقية بنت عبد شمس بن عبد مناف أمية الشاعر، ابن أبى الصلت، واسم أبى الصلت ربيعة بن وهب بن علاج بن أبى سلمة بن ثقيف.
وقال غيره: كان أبوه من الشعراء المشهورين بالطائف، وكان أمية أشعرهم.
وقال عبد الرزاق: قال الثوري: أخبرني حبيب بن أبى ثابت أن عبد الله بن عمرو قال في قوله تعالى " واتل عليهم نبأ الذى آتيناه آياتنا فانسلخ منها فأتبعه الشيطان فكان من الغاوين " هو أمية بن أبى الصلت.
وكذا رواه أبو بكر بن مردويه، عن أبى بكر الشافعي، عن معاذ بن المثنى، عن مسدد، عن أبى عوانة، عن عبد الملك بن عمير، عن نافع بن عاصم بن مسعود قال: إنى لفى حلقة فيها عبد الله بن عمرو فقرأ رجل من القوم الآية التى في الاعراف " واتل عليهم نبأ الذى آتيناه آياتنا فانسلخ منها " فقال: هل تدرون من هو ؟ فقال بعضهم:
__________
(1) الذى في ابن عساكر، وقيل إنه كان نبيا.
(*)

(1/122)

هو صيفي بن الراهب.
وقال آخر: بل هو بلعم رجل من بنى إسرائيل.
فقال: لا قال فمن ؟ قال هو أمية بن أبى الصلت.
وهكذا قال أبو صالح والكلبي وحكاه قتادة عن بعضهم وقال الطبراني: حدثنا على بن عبد العزيز، حدثنا عبد الله بن شبيب الربعي، حدثنا محمد بن مسلمة بن هشام المخزومى، حدثنا إسماعيل ابن الطريح بن إسماعيل الثقفى، حدثنى أبى، عن أبيه، عن مروان بن الحكم، عن معاوية بن أبى سفيان، عن أبيه، قال: خرجت أنا وأمية بن أبى الصلت الثقفى تجارا إلى الشام، فكلما نزلنا منزلا أخذ أمية سفرا له يقرؤه علينا، فكنا كذلك حتى نزلنا قرية من قرى النصارى فجاءوه وأكرموه وأهدوا له وذهب معهم إلى بيوتهم.
ثم رجع في وسط النهار فطرح ثوبيه وأخذ ثوبين له أسودين فلبسهما، وقال لى: هل لك يا أبا سفيان في عالم من علماء النصارى إليه يتناهى علم الكتاب تسأله ؟ قلت: لا إرب لى فيه، والله لئن حدثنى بما أحب لا أثق به، ولئن حدثنى بما أكره لاجدن منه.
قال: فذهب وخالفه شيخ من النصارى فدخل على، فقال: ما يمنعك أن تذهب إلى هذا الشيخ ؟ قلت: لست على دينه.
قال: وإن، فإنك تسمع منه عجبا وتراه.
ثم قال لى: أثقفى أنت ؟ قلت: لا ولكن قرشي.
قال: فما يمنعك من الشيخ، فو الله إنه ليحبكم ويوصى بكم.
قال فخرج من عندنا، ومكث أمية عندهم حتى جاءنا بعد هدأة من الليل، فطرح ثوبيه ثم أنجدل على فراشه، فو الله ما نام ولا قام.

(1/123)

حتى أصبح كئيبا حزينا ساقطا غبوقه على صبوحه، ما يكلمنا ولا نكلمه.
ثم قال: ألا ترحل ؟ قلت: وهل بك من رحيل ؟ قال نعم.
فرحلنا فسرنا بذلك ليلتين، ثم قال في الليلة الثالثة: ألا تحدث يا أبا سفيان ؟ قلت
وهل بك من حديث ؟ والله ما رأيت مثل الذى رجعت به من عند صاحبك.
قال: أما إن ذلك لشئ لست فيه، إنما ذلك لشئ وجلت منه من منقلبي.
قلت: وهل لك من منقلب ؟ قال: إى والله، لاموتن ثم لاحيين.
قال: قلت: هل أنت قابل أمانى (1) ؟ قال: على ماذا ؟ قلت: على أنك لا تبعث ولا تحاسب.
قال: فضحك ثم قال: بلى والله يا أبا سفيان، لنبعثن ثم لنحاسبن وليدخلن فريق الجنة وفريق النار.
قلت: فنفى أيهما أنت أخبرك صاحبك ؟ قال لا علم لصاحبي بذلك، لا في ولا في نفسه.
قال: فكنا في ذلك ليلتين، يعجب منى وأضحك منه، حتى قدمنا غوطة دمشق، فبعنا متاعنا وأقمنا بها شهرين.
فارتحلنا حتى نزلنا قرية من قرى النصارى، فلما رأوه جاءوه وأهدوا له وذهب معهم إلى بيعتهم، فما جاء إلا بعد منتصف النهار، فلبس ثوبيه وذهب إليهم، حتى جاء بعد هدأة من الليل، فطرح ثوبيه ورمى بنفسه على فراشه، فو الله ما نام ولا قام.
وأصبح حزينا كئيبا لا يكلمنا ولا نكلمه، ثم قال: ألا ترحل ؟ قلت: بلى إن شئت.
__________
(1) المطبوعة: أمانتى، وهو خطأ.
(*)

(1/124)

فرحلنا كذلك من بنه وحزنه ليالى، ثم قال لى: يا أبا سفيان، هل لك في المسير لنتقدم أصحابنا ؟ قلت: هل لك فيه ؟ قال نعم.
فسرنا حتى برزنا من أصحابنا ساعة، ثم قال: هيا صخر.
فقلت.
ما تشاء ؟
قال حدثنى عن عتبة بن ربيعة، أيجتنب المظالم والمحارم ؟ قلت: إى والله.
قال: ويصل الرحم ويأمر بصلتها ؟ قلت: إى والله.
قال: وكريم الطرفين وسط في العشيرة ؟ قلت: نعم.
قال: فهل تعلم قرشيا أشرف منه ؟ قلت: لا والله، لا أعلم.
قال: أمحوج هو ؟ قلت: لا بل هو ذو مال كثير.
قال: وكم أتى عليه من السن ؟ فقلت: قد زاد على المائة.
قال: فالشرف والسن والمال أزرين (1) به.
قلت: ولم ذاك يزرى به، لا والله بل يزيده خيرا.
قال: هو ذاك، هل لك في المبيت ؟ قلت: لى فيه.
قال فاضطجعنا حتى مر الثقل.
قال: فسرنا حتى نزلنا في المنزل وبتنا به، ثم ارتحلنا منه.
__________
(1) في الاكتفا للكلاعي، والوفا لابن الجوزى، ودلائل النبوة: فالشرف والسن أزريا به.
(*)

(1/125)

فلما كان الليل قال لى: يا أبا سفيان.
قلت: ما تشاء ؟ قال هل لك في مثل البارحة.
قلت: هل لك فيه ؟ قال: نعم.
فسرنا على ناقتين بختيتين، حتى إذا برزنا قال: هيا صخر، هيه عن
عتبة بن ربيعة.
قال قلت: هيها فيه.
قال: أيجتنب المحارم والمظالم ويصل الرحم ويأمر بصلتها ؟ قلت: إى والله إنه ليفعل.
قال وذو مال ؟ قلت: وذو مال.
قال: أتعلم قرشيا أسود منه ؟ قلت: لا والله ما أعلم.
قال: كم أتى له من السن ؟ قلت قد زاد على المائة.
قال: فإن السن والشرف والمال أزرين به.
قلت: كلا والله ما أزرى به ذلك، وأنت قائل شيئا فقله.
قال: لا، تذكر حديثى يأتي منه ما هو آت.
ثم قال: فإن الذى رأيت أصابني أنى جئت هذا العالم فسألته عن أشياء، ثم قلت أخبرني عن هذا النبي الذى ينظر.
قال: هو رجل من العرب.
قلت: قد علمت أنه من العرب، فمن أي العرب هو ؟ قال: من أهل بيت تحجه العرب.
قلت وفينا بيت تحجه العرب.
قال: هو من إخوانكم من قريش.
فأصابني والله شئ ما أصابني

(1/126)

مثله قط، وخرج من يدى فوز الدنيا والآخرة، وكنت أرجو أن أكون إياه.
قلت: فإذ كان ما كان فصفه لى.
قال: رجل شاب حين دخل في الكهولة، بدء أمره [ أنه ] يجتنب المظالم والمحارم، ويصل الرحم ويأمر بصلتها، وهو محوج كريم الطرفين متوسط في العشيرة، أكثر
جنده من الملائكة.
قلت: وما آية ذلك ؟ قال: قد رجفت الشام منذ هلك عيسى بن مريم عليه السلام ثمانين رجفة، كلها فيها مصيبة، وبقيت رجفة عامة فيها مصائب.
قال أبو سفيان: فقلت هذا والله الباطل، لئن بعث الله رسولا لا يأخذه إلا مسنا شريفا.
قال أمية: والذى حلفت به إن هذا لهكذا يا أبا سفيان، يقول إن قول النصراني حق.
هل لك في المبيت ؟ قلت: نعم لى فيه.
قال فبتنا حتى جاءنا الثقل، ثم خرجنا حتى إذا كان بيننا وبين مكة مرحلتان [ أو ] ليلتان أدركنا راكب من خلفنا، فسألناه فإذا هو يقول أصابت أهل الشام بعدكم رجفة دمرت أهلها وأصابتهم فيها مصائب عظيمة.
قال أبو سفيان: فأقبل على أمية فقال: كيف ترى قول النصراني يا أبا سفيان ؟ قلت أرى واظن والله أن ما حدثك به صاحبك حق.
قال أبو سفيان: فقدمنا مكة، فقضيت ما كان معى، ثم انطلقت حتى جئت اليمن تاجرا فكنت بها خمسة أشهر، ثم قدمت مكة.
فبينا أنا في منزلي جاءني الناس يسلمون على ويسألون عن بضائعهم، حتى جاءني محمد بن عبد الله وهند عندي تلاعب صبيانها، فسلم على ورحب بى، وسألني عن سفري ومقامى ولم يسألنى عن بضاعته، ثم قام.
فقلت لهند: والله إن هذا ليعجبنى،

(1/127)

ما من من أحد من قريش له معى بضاعة إلا وقد سألني عنها، وما سألني هذا عن بضاعته.
فقالت لى هند: أو ما علمت شأنه.
فقلت وأنا فزع: ما شأنه ؟
قالت يزعم أنه رسول الله.
فوقذتنى، وتذكرت قول النصراني، فرجفت حتى قالت لى هند: مالك ؟ فانتبهت فقلت: إن هذا لهو الباطل، لهو أعقل من أن يقول هذا.
قالت: بلى والله إنه ليقول ذلك ويدعو إليه، وإن له لصحابة على دينه.
قلت: هذا هو الباطل.
قال: وخرجت، فبينا أنا أطوف بالبيت إذ بى قد لقيته، فقلت له: إن بضاعتك قد بلغت كذا وكذا وكان فيها خير، فأرسل من يأخذها ولست آخذ منك فيها ما آخذ من قومي.
فأبى على وقال: إذن لا آخذها.
قلت: فأرسل فخذها وأنا آخذ منك مثل ما آخذ من قومي.
فأرسل إلى بضاعته فأخذها وأخذت منه ما كنت آخذ من غيره.
قال أبو سفيان: فلم أنشب أن خرجت إلى اليمن.
ثم قدمت الطائف فنزلت على أمية بن أبى الصلت، فقال لى: يا أبا سفيان.
[ قلت ]: ما تشاء [ قال ]: هل تذكر قول النصراني ؟ فقلت أذكره وقد كان.
فقال: ومن ؟ قلت: محمد بن عبد الله.
قال: ابن عبد المطلب ؟ قلت: ابن عبد المطلب.
ثم قصصت عليه خبر هند.
قال: فالله يعلم.
وأخذ يتصبب عرقا.

(1/128)

ثم قال: والله يا أبا سفيان لعله، إن صفته لهى، ولئن ظهر وأنا حى لاطلبن من الله عزوجل في نصره عذرا.
قال: ومضيت إلى اليمن فلم أنشب أن جاءني هنالك استهلاله، وأقبلت حتى نزلت على أمية بن أبى الصلت بالطائف فقلت: يا أبا عثمان قد كان من أمر الرجل ما قد بلغك وسمعته.
فقال: قد كان لعمري.
قلت: فأين أنت منه يا أبا عثمان ؟ فقال: والله ما كنت لاومن برسول من غير ثقيف أبدا ! قال أبو سفيان: وأقبلت إلى مكة، فو الله ما أنا ببعيد حتى جئت مكة فوجدت أصحابه يضربون ويحقرون.
قال أبو سفيان: فجعلت أقول: فأين جنده من الملائكة ؟ فدخلني ما يدخل الناس من النفاسة.
وقد رواه الحافظ البيهقى في كتاب " الدلائل " من حديث إسماعيل بن طريح به، ولكن سياق الطبراني الذى أوردناه أتم وأطول.
والله أعلم.
وقال الطبراني: حدثنا بكر بن أحمد بن نفيل، حدثنا عبد الله بن شبيب، حدثنا يعقوب بن محمد الزهري، حدثنا مجاشع بن عمرو الاسدي، حدثنا ليث بن سعد، عن أبى الاسود محمد بن عبد الرحمن، عن عروة بن الزبير، عن معاوية بن أبى سفيان، عن أبى سفيان بن حرب، أن أمية بن أبى الصلت كان بغزة أو بإيلياء، فلما قفلنا قال لى أمية: يا أبا سفيان هل لك أن تتقدم على الرفقة فنتحدث ؟ قلت: نعم.
قال: ففعلنا.

(1/129)

فقال لى: يا أبا سفيان إيه عن عتبة بن ربيعة ؟ قلت: كريم الطرفين.
[ قال ]: ويجتنب المحارم والمظالم ؟ قلت: نعم.
قال: وشريف مسن ؟ قلت: وشريف مسن.
قال: الشرف والسن أزريابه.
فقلت له: كذبت، ما ازداد سنا إلا ازداد شرفا.
قال: يا أبا سفيان إنها كلمة ما سمعت أحدا يقولها لى منذ تبصرت، فلا تعجل على
حتى أخبرك.
قال قلت: هات.
قال: إنى كنت أجد في كتبي نبيا يبعث من حرتنا هذه، فكنت أظن بل كنت لا أشك أنى أنا هو، فلما دارست أهل العلم إذا هو من بنى عبد مناف، فنظرت في بنى عبد مناف فلم أجد أحدا يصلح لهذا الامر غير عتبة بن ربيعة، فلما أخبرتني بسنه عرفت أنه ليس به، حين جاوز الاربعين ولم يوح إليه.
قال أبو سفيان: فضرب الدهر ضربه، فأوحى إلى رسول الله صلى الله عليه وسلم، وخرجت في ركب من قريش أريد اليمن في تجارة، فمررت بأمية فقلت له كالمستهزئ به: يا أمية قد خرج النبي الذى كنت تنعته قال: أما إنه حق فاتبعه.
قلت: ما يمنعك من اتباعه ؟ قال: ما يمنعنى إلا الاستحياء من نساء ثقيف، إنى كنت أحدثهن أنى هو، ثم يريننى تابعا لغلام من بنى عبد مناف ! ! ثم قال أمية: كأنى بك يا أبا سفيان قد خالفته ثم قد ربطت كما يربط الجدى حتى يؤتى بك إليه فيحكم فيك بما يريد.

(1/130)

وقال عبد الرزاق: أخبرنا معمر، عن الكلبى، قال: بينا أمية راقد ومعه ابنتان له إذ فزعت إحداهما فصاحت عليه، فقال لها: ما شأنك ؟ قالت رأيت نسرين كشطا سقف البيت فنزل أحدهما إليك فشق بطنك، والآخر واقف على ظهر البيت، فناداه فقال: أوعى ؟ قال: نعم.
قال: أزكا ؟ قال: لا.
فقال: ذاك خير أريد بأبيكما فلم يفعله.
وقد روى من وجه آخر بسياق آخر، فقال إسحاق بن بشر، عن محمد بن إسحاق: عن الزهري، عن سعيد بن المسيب، وعثمان بن عبد الرحمن، عن الزهري، عن سعيد
ابن المسيب، قال: قدمت الفارعة أخت أمية بن أبى الصلت على رسول الله صلى الله عليه وسلم بعد فتح مكة (1)، وكانت ذات لب وعقل وجمال، وكان رسول الله صلى الله عليه وسلم بها معجبا.
فقال لها ذات يوم: يا فارعة، هل تحفظين من شعر أخيك شيئا ؟ فقالت: نعم، وأعجب من ذلك ما قد رأيت.
قالت: كان أخى في سفر، فلما انصرف بدأنى فدخل على فرقد على سريري وأنا أحلق أديما في يدى، إذ أقبل طائران أبيضان أو كالطيرين أبيضين، فوقع على الكوة أحدهما ودخل الآخر فوقع عليه، فشق الواقع عليه ما بين قصه (2) إلى عانته ثم أدخل يده في جوفه فأخرج قلبه فوضعه في كفه ثم شمه، فقال له الطائر الآخر: أوعى ؟ قال: وعى.
قال: أزكا ؟ قال: أبى.
ثم رد القلب إلى مكانه فالتأم الجرح أسرع من طرفة عين.
ثم ذهبا.
فلما رأيت ذلك دنوت منه فحركته، فقلت هل تجد شيئا ؟ قال: لا إلا توهينا في جسدي.
وقد كنت ارتعبت مما رأيت، فقال: مالى أراك مرتاعة ؟ قالت: فأخبرته
__________
(1) الارجح أنه بعد فتح الطائف، كما في أسد الغابة والاصابة والاستيعاب.
لان أمية كان يقيم بالطائف.
(2) القص: الصدر (*)

(1/131)

الخبر.
فقال: خير أريد بى ثم صرف عنى.
ثم أنشأ يقول: باتت همومى تسرى طوارقها * أكف عينى والدمع سابقها مما أتانى من اليقين ولم * أوت براة يقص ناطقها أممن تلظى عليه واقدة الن * - ار محيط بهم سرادقها أم أسكن الجنة التى وعد ال * - أبرار مصفوفة نمارقها لا يستوى المنزلان ثم ولا ال * - أعمال لا تستوى طرائقها هما فريقان فرقة تدخل الجن * ة حفت بهم حدائقها
وفرقة منهم قد أدخلت الن * ار فساءتهم مرافقها تعاهدت هذه القلوب إذا * همت بخير عاقت عوائقها وصدها للشقاء عن طلب ال * - جنة دنيا الله ما حقها عبد دعا نفسه فعاتبها * يعلم أن البصير رامقها ما رغب النفس في الحياة ؟ وإن * تحيا قليلا فالموت لاحقها يوشك من فر من منيته * يوما على غرة يوافقها إن لم تمت غبطة تمت هرما * للموت كأس والمرء ذائقها قال: ثم انصرف إلى رحله، فلم يلبث إلا يسيرا حتى ظعن في جنازته (1)، فأتاني الخبر فانصرفت إليه فوجدته منعوشا قد سجى عليه، فدنوت منه فشهق شهقة وشق بصره ونظر نحو السقف ورفع صوته وقال: لبيكما لبيكما، ها أنا ذا لديكما، لا ذو مال فيفدينى ولا ذو أهل فتحميني.
ثم أغمى عليه إذ شهق شهقة، فقلت قد هلك الرجل.
__________
(1) كذا في تاريخ ابن عساكر 3 / 125.
وكان الاصل: طعن في حيارته.
وهو تحريف.
(*)

(1/132)

فشق بصره نحو السقف فرفع صوته.
فقال: لبيكا لبيكما ها أنا ذا لديكما، لا ذو براءة فأعتذر، ولا ذو عشيرة فانتصر.
ثم أغمى عليه إذ شهق شهقة وشق بصره ونظر نحو السقف فقال: لبيكما لبيكما، ها أنا ذا لديكما، بالنعم محفود وبالذنب محصود.
ثم أغمى عليه إذ شهق شهقة فقال: لبيكما لبيكما ها أنا ذا لديكما.
إن تغفر اللهم تغفر جما * وأى عبد لك لا ألما ثم أغمى عليه إذ شهق شهقة فقال: كل عيش وإن تطاول دهرا * صائر مرة إلى أن يزولا
ليتنى كنت قبل ما قد بدا لى * في قلال الجبال أرعى الوعولا قالت: ثم مات.
فقال رسول الله صلى الله عليه وسلم: " يا فارعة إن مثل أخيك كمثل الذى آتاه الله آياته فانسلخ منها " الآية.
وقد تكلم الخطابى على غريب هذا الحديث.
وروى الحافظ ابن عساكر عن الزهري أنه قال: قال أمية بن أبى الصلت: ألا رسول لنا منا يخبرنا * ما بعد غايتنا من رأس مجرانا قال: ثم خرج أمية بن أبى الصلت إلى البحرين، وتنبأ رسول الله صلى الله عليه وسلم، وأقام أمية بالبحرين ثمانى سنين، ثم قدم الطائف فقال لهم: ما يقول محمد بن عبد الله ؟ قالوا: يزعم أنه نبى، هو الذى كنت تتمنى.
قال: فخرج حتى قدم عليه مكة فلقيه، فقال: يا ابن عبد المطلب ما هذا الذى تقول ؟ قال: أقول إنى رسول الله وأن لا إله إلا هو.
قال: إنى أريد أن أكلمك

(1/133)

فعدني غدا.
قال فموعدك غدا.
قال فتحب أن آتيك وحدي أو في جماعة من أصحابي، وتأتيني وحدك أو في جماعة من أصحابك ؟ فقال رسول الله صلى الله عليه وسلم: أي ذلك شئت.
قال: فإنى آتيك في جماعة، فأت في جماعة.
قال: فلما كان الغد غدا أمية في جماعة من قريش.
قال: وغدا رسول الله صلى الله عليه وسلم معه نفر من أصحابه، حتى جلسوا في ظل الكعبة.
قال: فبدأ أمية فخطب ثم سجع ثم أنشد الشعر، حتى إذا فرغ الشعر قال: أجبني يا ابن عبد المطلب فقال رسول الله صلى الله عليه وسلم: (بسم الله الرحمن الرحيم.
يس والقرآن الحكيم) حتى إذا فرغ منها وثب أمية يجر رجليه.
قال: فتبعته قريش يقولون: ما تقول يا أمية ؟ قال: أشهد أنه على الحق.
فقالوا: هل تتبعه ؟ قال: حتى أنظر في أمره.
قال: ثم خرج أمية إلى الشام وقدم رسول الله صلى الله عليه وسلم المدينة، فلما قتل أهل بدر قدم أمية من الشام حتى نزل بدرا، ثم ترحل يريد رسول الله صلى الله عليه وسلم، فقال قائل: يا أبا الصلت ما تريد ؟ قال: أريد محمدا.
قال: وما تصنع ؟ قال: أو من به وألقى إليه مقاليد هذا الامر.
قال: أتدرى من في القليب ؟ قال: لا.
قال: فيه عتبة بن ربيعة وشيبة بن ربيعة، وهما ابنا خالك - وأمه ربيعة بنت عبد شمس - قال: فجدع أذنى ناقته وقطع ذنبها، ثم وقف على القليب يقول: ما ذا ببدر فالعقن * - قل من مرازبة جحاجح القصيدة إلى آخرها، كما سيأتي ذكرها بتمامها في قصة بدر إن شاء الله.
ثم رجع إلى مكة والطائف وترك الاسلام.
ثم ذكر قصة الطيرين وقصة وفاته كما تقدم، وأنشد شعره عند الوفاة: كل عيش وإن تطاول دهرا * صائر مرة إلى أن يزولا ليتنى كنت قبل ما قد بدا لى * في قلال الجبال أرعى الوعولا

(1/134)

فاجعل الموت نصب عينيك واحذر * غولة الدهر إن للدهر غولا نائلا ظفرها القساور والصد * عان والطفل في المنار الشكيلا وبغاث النياف واليعفر النا * فر والعوهج البرام الضئيلا فقوله: القساور جمع قسورة وهو الاسد.
والصدعان: ثيران الوحش واحدها صدع.
والطفل الشكيل: من الشكلة وهى حمرة في العين (1)، والبغاث: الرخم.
والنياف: الجبال: واليعفر: الظبى.
والعوهج: ولد النعامة.
يعنى أن الموت لا ينجو منه الوحوش في البراري ولا الرخم الساكنة في رءوس الجبال، ولا يترك صغيرا لصغره ولا كبيرا لكبره.
وقد تكلم الخطابى وغيره على غريب هذه الاحاديث.
وقد ذكر السهيلي في كتابه " التعريف والاعلام " أن أمية بن أبى الصلت أول من قال " باسمك اللهم " وذكر عند ذلك قصة غريبة.
وهو أنهم خرجوا في جماعة من قريش في سفر، فيهم حرب بن أمية والد أبى سفيان.
قال: فمروا في مسيرهم بحية فقتلوها، فلما أمسوا جاءتهم امرأة من الجان فعاتبتهم في قتل تلك الحية، ومعها قضيب فضربت به الارض ضربة نفرت الابل عن آخرها، فذهبت وشردت كل مذهب، وقاموا فلم يزالوا في طلبها حتى ردوها، فلما اجتمعوا جاءتهم أيضا فضربت الارض بقضيبها فنفرت الابل فذهبوا في طلبها، فلما أعياهم ذلك قالوا: والله هل عندك لما نحن فيه من مخرج ؟ فقال: لا والله، ولكن سأنظر في ذلك.
قال: فساروا في تلك المحلة لعلهم يجدون أحدا يسألونه عما قد حل بهم من العناء، إذا نار تلوح على بعد، فجاءوها فإذا شيخ على باب خيمة يوقد نارا، وإذا هو من الجان في غاية الضآلة والدمامة، فسلموا عليه فسألهم عما هم فيه، فقال: إذا جاءتكم فقل باسمك اللهم.
فإنها تهرب، فلما اجتمعوا وجاءتهم الثالثة أو الرابعة قال في وجهها أمية: باسمك اللهم
__________
(1) الاصل: والطفل الشكل من حمرة العين.
وما أثبته من ابن عساكر.
(*)

(1/135)

فشردت ولم يقر لها قرار، لكن عدت الجن على حرب بن أمية فقتلوه بتلك الحية، فقبره أصحابه هنالك حيث لا جار ولا دار، ففى ذلك يقول الجان: وقبر حرب بمكان قفر * وليس قرب قبر حرب قبر وذكر بعضهم: أنه كان يتفرس في بعض الاحيان في لغات الحيوانات، فكان يمر في السفر على الطير فيقول لاصحابه: إن هذا يقول كذا وكذا.
فيقولون لا نعلم صدق ما يقول.
حتى مروا على قطيع غنم قد انقطعت منه شاة ومعها ولدها، فالتفتت إليه فثغت كأنها تستحثه.
فقال: أتدرون ما تقول له ؟ قالوا: لا.
قال: إنها تقول: أسرع بنا لا يجئ الذئب فيأكلك، كما أكل الذئب أخاك عام أول.
فأسرعوا حتى
سألوا الراعى: هل أكل له الذئب عام أول حملا بتلك البقعة ؟ فقال: نعم.
قال: ومر يوما على بعير عليه امرأة راكبة وهو يرفع رأسه إليها ويرغو، فقال: إنه يقول لها: إنك رحلتيني وفى الحداجة (1) مخيط.
فأنزلوا تلك المرأة وحلوا ذلك الرحل فإذا فيه مخيط كما قال.
وذكر ابن السكيت: أن أمية بن أبى الصلت بينما هو يشرب يوما إذ نعب غراب، فقال: له بفيك التراب مرتين.
فقيل له: ما يقول ؟ فقال إنه يقول: إنك تشرب هذا الكأس الذى في يدك ثم تموت.
ثم نعب الغراب فقال: إنه يقول: وآية ذلك أنى أنزل على هذه المزبلة فآكل منها فيعلق عظم في حلقى فأموت.
ثم نزل الغراب على تلك المزبلة فأكل شيئا فعلق في حلقه عظم فمات.
فقال أمية: أما هذا فقد ضدق في نفسه، ولكن سأنظر هل صدق في أم لا.
ثم شرب ذلك الكأس الذى في يده ثم اتكأ فمات.
__________
(1) الحداجة: مركب للنساء كالمحفة.
(*)

(1/136)

وقد ثبت في الصحيح من حديث ابن مهدى، عن الثوري، عن عبد الملك بن عمير، عن أبى سلمة، عن أبى هريرة قال: قال رسول الله صلى الله عليه وسلم: " إن أصدق كلمة قالها شاعر كلمة لبيد: * ألا كل شئ ما خلا الله باطل * وكاد أمية بن أبى الصلت أن يسلم ".
وقال الامام أحمد: حدثنا روح، حدثنا زكرياء بن إسحاق، حدثنا إبراهيم ابن ميسرة، أنه سمع عمرو بن الشريد يقول: قال الشريد: كنت ردفا لرسول الله صلى الله عليه وسلم فقال لى: " أمعك من شعر أمية بن أبى الصلت شئ " ؟ قلت نعم قال:
فأنشدني.
فأنشدته بيتا، فلم يزل يقول لى كلما أنشدته بيتا: إيه.
حتى أنشدته مائة بيت.
قال: ثم سكت النبي صلى الله عليه وسلم وسكت.
وهكذا رواه مسلم من حديث سفيان بن عيينة، عن أبى تمپم بن ميسرة به.
ومن غير وجه عن عمرو بن الشريد، عن أبيه الشريد بن سويد الثقفى، عن النبي صلى الله عليه وسلم.
وفى بعض الروايات فقال رسول الله: " إن كاد يسلم ".
وقال يحيى بن محمد بن صاعد: حدثنا إبراهيم بن سعيد الجوهرى، حدثنا أبو أسامة، حدثنا حاتم بن أبى صفرة، عن سماك بن حرب، عن عمرو بن نافع، عن الشريد الهمداني، وأخواله ثقيف، قال: خرجنا مع رسول الله صلى الله عليه وسلم في حجة الوداع، فبينا أنا أمشى ذات يوم إذا وقع ناقة خلفي، فإذا رسول الله صلى الله عليه وسلم، فقال الشريد ؟ فقلت: نعم.
قال: ألا أحملك ؟ قلت: بلى.
وما بى من إعياء ولكني أردت البركة في ركوبي مع رسول الله صلى الله عليه وسلم.
فأناخ فحملني فقال: أمعك من شعر أمية بن أبى الصلت ؟ قلت: نعم.
قال هات.
فأنشدته.
قال أظنه قال مائة بيت.
فقال: " عند الله علم أمية بن أبى الصلت ".

(1/137)

ثم قال ابن صاعد: هذا حديث غريب.
فأما الذى يروى أن رسول الله صلى الله عليه وسلم قال في أمية: " آمن شعره وكفر قلبه " فلا أعرفه.
والله أعلم.
وقال الامام أحمد: حدثنا عبد الله بن محمد - هو أبو بكر بن أبى شيبة - حدثنا عبدة ابن سليمان، عن محمد بن إسحاق، عن يعقوب بن عتبة، عن عكرمة، عن ابن عباس: أن رسول الله صلى الله عليه وسلم صدق أمية في شئ من شعره قال: رجل (1) وثور تحت رجل يمينه * والنسر للاخرى وليث مرصد والشمس تبدو كل آخر ليلة * حمراء يصبح لونها يتورد تأبى فما تطلع لنا في رسلها * إلا معذبة وإلا تجلد
فقال رسول الله صلى الله عليه وسلم: صدق (2).
وفى رواية أبى بكر الهذلى، عن عكرمة، عن ابن عباس أنه قال: إن الشمس لا تطلع حتى ينخسها سبعون ألف ملك يقولون (3) لها: اطلعي اطلعي.
فتقول: لا أطلع على قوم يعبدونني من دون الله.
فإذا همت بالطلوع أتاها شيطان يريد أن يثبطها فتطلع بين قرنيه وتحرقه، فإذا تضيفت للغروب عزمت لله عزوجل، فيأتيها شيطان يريد أن يثبطها عن السجود فتغرب بين قرنيه وتحرقه.
أورده ابن عساكر مطولا.
ومن شعره في حملة العرش: فمن حامل إحدى قوائم عرشه * ولولا إله الخلق كلوا وأبلدوا قيام على الاقدام عانون تحته * فرائصهم من شدة الخوف ترعد
__________
(1) في المطبوعة: زحل وهو كذلك في الاصابة ومجمع الزوائد وما أثبته عن نسخة ! ومسند أحمد.
والمراد أن هناك ملائكة في صورة الرجال وآخرين في صورة الثيران كما ذكر الجاحظ في الحيوان 6 / 221 - 222 (2) المسند حديث رقم 2314 (3) الاصل والمطبوعة: يقول.
(*)

(1/138)

رواه ابن عساكر.
وروى عن الاصمعي أنه كان ينشد من شعر أمية: مجدوا الله فهو للمجد أهل * ربنا في السماء أمسى كبيرا بالبناء الاعلى الذى سبق الن * - اس وسوى فوق السماء سريرا شرجعا (1) [ ما ] يناله بصر العي * - ن ترى دونه الملائك صورا ثم يقول الاصمعي: الملائك جمع ملك، والصور جمع أصور وهو المائل العنق، وهؤلاء حملة العرش.
ومن شعر أمية بن أبى الصلت يمدح عبد الله بن جدعان التيمى: أأذكر حاجتى أم قد كفانى * حياؤك إن شيمتك الحياء
وعملك بالحقوق وأنت فرع * لك الحسب المهذب والسناء كريم لا يغيره صباح * عن الخلق الجميل ولا مساء يبارى الريح مكرمة وجودا * إذا ما الكلب أحجره الشتاء وأرضك أرض مكرمة بنتها * بنو تيم وأنت لها سماء إذا أثنى عليك المرء يوما * كفاه من تعرضه الثناء وله فيه مدائح أخر.
وقد كان عبد الله بن جدعان هذا من الكرماء الاجواد الممدحين المشهورين، وكان له جفنة يأكل الراكب منها وهو على بعيره من عرض حافتها وكثرة طعامها، وكان يملاها لباب البر يلبك بالشهد والسمن، وكان يعتق الرقاب ويعين على النوائب، وقد سألت عائشة النبي صلى الله عليه وسلم أينفعه ذلك ؟ فقال: إنه لم يقل يوما من الدهر: (رب اغفر لى خطيئتي يوم الدين).
__________
(1) الشرجع: الطويل.
(*)

(1/139)

ومن شعر أمية البديع: لا ينكثون الارض عند سؤالهم * كتطلب العلات بالعيدان بل يسفرون وجوههم فترى لها * عند السؤال كأحسن الالوان وإذا المقل أقام وسط رحالهم * ردوه رب صواهل وقيان وإذا دعوتهم لكل ملمة * سدوا شعاع الشمس بالفرسان آخر ترجمة أمية بن أبى الصلت.
بحير الراهب الذى توسم في رسول الله صلى الله عليه وسلم النبوة وهو مع عمه أبى طالب، حين قدم الشام في تجار من أهل مكة، وعمره إذ ذاك اثنتا عشرة سنة، فرأى الغمامة تظله من
بينهم، فصنع لهم طعاما ضيافة، واستدعاهم.
كما سيأتي بيان ذلك في السيرة.
وقد روى الترمذي في ذلك حديثا بسطنا الكلام عليه هنالك، وقد أورد له الحافظ ابن عساكر شواهد وسائغات في ترجمة بحيرا، ولم يورد ما رواه الترمذي وهذا عجب.
وذكر ابن عساكر أن بحيرا كان يسكن قرية يقال لها الكفر بينها وبين بصرى ستة أميال، وهى التى يقال لها " دير بحيرا " قال ويقال: إنه كان يسكن قرية يقال لها منفعة بالبلقاء وراء زيرا.
والله أعلم.

(1/140)

ذكر قس بن ساعدة الايادي قال الحافظ أبو بكر محمد بن جعفر بن سهل الخرائطي في كتاب " هواتف الجان ": حدثنا داود القنطرى، حدثنا عبد الله بن صالح، حدثنى أبو عبد الله المشرقي، عن أبى الحارث الوراق، عن ثور بن يزيد، عن مورق العجلى، عن عبادة بن الصامت.
قال: لما قدم وفد إياد على النبي صلى الله عليه وسلم قال: يا معشر وفد إياد، ما فعل قس بن ساعدة الايادي ؟ قالوا: هلك يا رسول الله.
قال: لقد شهدته يوما بسوق عكاظ على جمل أحمر يتكلم بكلام معجب مونق لا أجدني أحفظه.
فقام إليه أعرابي من أقاصى القوم فقال: أنا أحفظه يا رسول الله.
قال: فسر النبي صلى الله عليه وسلم بذلك.
قال: فكان بسوق عكاظ على جمل أحمر وهو يقول: يا معشر الناس اجتمعوا، فكل من فات فات، وكل شئ آت آت، ليل داج، وسماء ذات أبراج، وبحر عجاج، نجوم تزهر، وجبال مرساة (1)، وأنهار مجراة (2)، إن في السماء لخبرا، وإن في الارض لعبرا، مالى أرى الناس يذهبون فلا يرجعون، أرضوا بالاقامة فأقاموا، أم تركوا فناموا.
أقسم قس بالله قسما لا ريب فيه، إن لله دينا هو أرضى من دينكم هذا.
ثم أنشأ يقول: في الذاهبين الاولي * - ن من القرون لنا بصائر
لما رأيت مواردا * للموت ليس لها مصادر ورأيت قومي نحوها * يمضى الاصاغر والاكابر لا من مضى يأتي إلي * - ك ولا من الباقين غابر أيقنت أنى لا محا * لة حيث صار القوم صائر
__________
(1) الاصل والمطبوعة: مرسية وهو خطأ (2) الاصل والمطبوعة: مجرية وهو خطأ.
(*)

(1/141)

وهذا إسناد غريب من هذا الوجه، وقد رواه الطبراني من وجه آخر فقال في كتابه " المعجم الكبير ": حدثنا محمد بن السرى بن مهران بن الناقد البغدادي، حدثنا محمد بن حسان السهمى، حدثنا محمد بن الحجاج، عن مجالد، عن الشعبى، عن ابن عباس.
قال: قدم وفد عبد القيس على النبي صلى الله عليه وسلم فقال: أيكم يعرف القس بن ساعدة الايادي ؟ قالوا: كلنا يعرفه يا رسول الله.
قال: فما فعل ؟ قالوا هلك.
قال: " فما أنساه بعكاظ في الشهر الحرام وهو على جمل أحمر، وهو يخطب الناس وهو يقول: يا أيها الناس اجتمعوا واستمعوا وعوا، من عاش مات، ومن مات فات، وكل ما هو آت آت.
إن في السماء لخبرا، وإن في الارض لعبرا، مهاد موضوع، وسقف مرفوع، ونجوم تمور، وبحار لا تغور.
وأقسم قس قسما حقا لئن كان في الامر رضى ليكون بعده سخط، إن لله لدينا هو أحب إليه من دينكم الذى أنتم عليه.
مالى أرى الناس يذهبون ولا يرجعون ؟ ! أرضوا بالمقام فأقاموا، أم تركوا فناموا.
ثم قال رسول الله صلى الله عليه وسلم: أفيكم من بروى شعره ؟ فأنشده بعضهم: في الذاهبين الاولي * - ن من القرون لنا بصائر لما رأيت مواردا * للموت ليس لها مصادر ورأيت قومي نحوها * يسعى الاصاغر والاكابر لا يرجع الماضي إلى ولا * من الباقين غابر
أيقنت أنى لا محا * لة حيث صار القوم صائر وهكذا أورده الحافظ البيهقى في كتابه " دلائل النبوة " من طريق محمد بن حسان السهمى به.
وهكذا رويناه في الجزء الذى جمعه الاستاذ أبو محمد عبد الله بن جعفر بن درستويه في أخبار قس، قال: حدثنا عبد الكريم بن الهيثم

(1/142)

الديرعاقولى (1)، عن سعيد بن شبيب، عن محمد بن الحجاج أبو (2) إبراهيم الواسطي نزيل بغداد، ويعرف بصاحب الهريسة، وقد كذبه يحيى بن معين وأبو حاتم الرازي والدارقطني، واتهمه غير واحد منهم ابن عدى بوضع الحديث.
وقد رواه البزار وأبو نعيم من حديث محمد بن الحجاج هذا، ورواه ابن درستويه وأبو نعيم من طريق الكلبى، عن أبى صالح، عن ابن عباس، وهذه الطريق أمثل من التى قبلها.
وفيه أن أبا بكر هو الذى أورد القصة بكمالها نظمها ونثرها بين يدى رسول الله صلى الله عليه وسلم.
ورواه الحافظ أبو نعيم من حديث أحمد بن موسى بن إسحاق الخطمى (3) حدثنا على بن الحسين بن محمد المخزومى، حدثنا أبو حاتم السجستاني، حدثنا وهب بن جرير، عن محمد بن إسحاق، عن الزهري، عن سعيد بن المسيب عن ابن عباس، قال: قدم وفد بكر بن وائل على رسول الله صلى الله عليه وسلم فقال لهم: " ما فعل حليف لكم يقال له قس بن ساعدة الايادي " وذكر القصة مطولة.
وأخبرنا الشيخ المسند الرحلة أحمد بن أبى طالب الحجار، إجازة إن لم يكن سماعا، قال: أجاز لنا جعفر بن على الهمداني، قال أخبرنا الحافظ أبو طاهر أحمد بن محمد بن أحمد بن إبراهيم السلفي سماعا.
وقرأت على شيخنا الحافظ أبى عبد الله الذهبي، أخبرنا أبو على الحسن بن على بن أبى بكر الخلال سماعا، قال أنبأنا جعفر بن على سماعا، قال أنبأنا السلفي سماعا، أنبأنا أبو عبد الله محمد بن أحمد بن إبراهيم الرازي، أنبأنا أبو الفضل محمد بن أحمد
__________
(1) هو أبويحيى عبد الكريم بن الهيثم بن زياد بن عمران القطان: نسب إلى دير العاقول هو قرية من أعمال بغداد، روى عنه البغوي والترمذي وغيرهما، وكان ثقة، توفى في شعبان سنة 278.
(2) خ ط: عن ابراهيم الواسطي وهو خطأ شنيع.
وكان محمد بن الحجاج هذا يصنع الهريسة، ووضع حديثا في شأنها.
ميزان الاعتدال 3 / 40، وفى خ ط: الفريسة وهو تحريف.
(3) ينسب إلى بطن من الانصار، وهم بنو خطمة بن جشم بن مالك بن الاوس بن حارثة.
وفي الاصل والمطبوعة الحطمى وهو تحريف.
(*)

(1/143)

ابن عيسى السعدى، أنبأنا أبو القاسم عبيد الله بن أحمد بن على المقرئ، حدثنا أبو محمد عبد الله بن جعفر بن درستويه النحوي، قال حدثنا إسماعيل بن إبراهيم بن أحمد السعدى قاضى فارس، حدثنا أبو داود سليمان بن سيف بن يحيى بن درهم الطائى من أهل حران، حدثنا أبو عمرو سعيد بن يربع، عن محمد بن إسحاق، حدثنى بعض أصحابنا من أهل العلم عن الحسن بن أبى الحسن البصري أنه قال: كان الجارود بن المعلى بن حنش بن معلى العبدى نصرانيا حسن المعرفة بتفسير الكتب وتأويلها، عالما بسير الفرس وأقاويلها، بصيرا بالفلسفة والطب، ظاهر الدهاء والادب، كامل الجمال ذا ثروة ومال، وإنه قدم على النبي صلى الله عليه وسلم وافدا في رجال من عبد القيس ذوى آراء وأسنان وفصاحة وبيان وحجج وبرهان، فلما قدم على النبي صلى الله عليه وسلم وقف بين يديه وأشار إليه وأنشأ يقول: يا نبى الهدى أتتك رجال * قطعت فدفدا وآلا فآلا (1) وطوت نحوك الصحاصح تهوى (2) * لا تعد الكلال فيك كلالا كل بهماء قصر الطرف عنها * أرقلتها قلاصنا إرقالا (3) وطوتها العتقا يجمع فيها، بكماة كأنجم تتلألأ تبتغى دفع بأس يوم عظيم * هائل أوجع القلوب وهالا
ومزادا لمحشر الخلق طرا * وفراقا لمن تمادى ضلالا نحو نور من الاله وبرها * ن وبر ونعمة أن تنالا خصك الله يا ابن آمنة الخ * ير بها إذ أتت سجالا سجالا فاجعل الحظ منك يا حجة الل * ه جزيلا لا حظ خلف أحالا
__________
(1) الفدفد: الفلاة.
والآل: السراب.
(2) الصحاصح: جمع صحصح وهو ما استوى من الارض (3) الارقال: الاسراع.
(*)

(1/144)

قال: فأدناه النبي صلى الله عليه وسلم وقرب مجلسه وقال له: يا جارود لقد تأخر الموعد (1) بك وبقومك.
فقال الجارود: فداك أبى وأمى، أما من تأخر عنك فقد فاته حظه وتلك أعظم حوبة وأغلظ عقوبة، وما كنت فيمن رآك أو سمع بك فعداك واتبع سواك وإنى الآن على دين قد علمت به، قد جئتك وها أنا تاركه لدينك، أفذلك مما يمحص الذنوب والمآثم والحوب، ويرضى الرب عن المربوب ؟ فقال له رسول الله صلى الله عليه وسلم: أنا ضامن لك ذلك، وأخلص الآن لله بالوحدانية ودع عنك دين النصرانية.
فقال الجارود: فداك أبى وأمى مد يدك فأنا أشهد أن لا إله إلا الله وحده لا شريك له وأشهد أنك محمد عبده ورسوله.
قال: فأسلم وأسلم معه أناس من قومه.
فسر النبي صلى الله عليه وسلم بإسلامهم، وأظهر من إكرامهم ما سروا به وابتهجوا به.
ثم أقبل عليهم رسول الله صلى الله عليه وسلم فقال: أفيكم من يعرف قس بن ساعدة الايادي ؟
فقال الجارود: فداك أبى وأمى كلنا نعرفه، وإنى من بينهم لعالم بخبره واقف على أمره.
كان قس يا رسول الله سبطا من أسباط العرب، عمر ستمائة سنة تقفر منها خمسة
__________
(1) الاصل والمطبوعة: الموعود.
وهو خطأ.
(*)

(1/145)

أعمار في البراري والقفار، يضج بالتسبيح على مثال المسيح، لا يقره قرار ولا تكنه دار ولا يستمتع به جار، كان يلبس الامساح ويفوق السياح، ولا يفتر من رهبانيته، يتحسى في سياحته بيض النعام ويأنس بالهوام، ويستمتع بالظلام، يبصر فيعتبر، ويفكر فيختبر.
فصار لذلك واحدا تضرب بحكمته الامثال، وتكشف به الاهوال، أدرك رأس الحواريين سمعان.
وهو أول رجل تأله من العرب ووحد، وأقر وتعبد، وأيقن بالبعث والحساب، وحذر سوء المآب، وأمر بالعمل قبل الفوت، ووعظ بالموت، وسلم بالقضا، على السخط والرضا، وزار القبور، وذكر النشور، وندب بالاشعار، وفكر في الاقدار، وأنبأ عن السماء والنماء، وذكر النجوم وكشف الماء، ووصف البحار، وعرف الآثار، وخطب راكبا، ووعظ دائبا، وحذر من الكرب ومن شدة الغضب، ورسل الرسائل، وذكر كل هائل، وأرغم في خطبه، وبين في كتبه، وخوف الدهر، وحذر الازر، وعظم الامر، وجنب الكفر، وشوق إلى الحنيفية، ودعا إلى اللاهوتية.
وهو القائل في يوم عكاظ: شرق وغرب، ويتم وحزب، وسلم وحرب، ويابس ورطب، وأجاج وعذب، وشموس وأقمار، ورياح وأمطار، وليل ونهار، وإناث وذكور، وبرار وبحور، وحب ونبات، وآباء وأمهات، وجمع وأشتات، وآيات في إثرها آيات، ونور وظلام، ويسر وإعدام، ورب وأصنام، لقد ضل الانام، نشو مولود، ووأد مفقود، وتربية محصود، وفقير وغنى، ومحسن ومسئ،
تبا لارباب الغفلة، ليصلحن العامل عمله، وليفقدن الآمل أمله، كلا بل هو إله واحد، ليس بمولود ولا والد، أعاد وأبدى، وأمات وأحيا، وخلق الذكر والانثى، رب الآخرة والاولى.

(1/146)

أما بعد: فيا معشر إياد، أين ثمود وعاد ؟ وأين الآباء والاجداد ؟ وأين العليل والعواد ؟ كل له معاد، يقسم قس برب العباد، وساطح المهاد، لتحشرن على الانفراد، في يوم التناد، إذا نفخ في الصور، ونقر في الناقور، وأشرقت الارض، ووعظ الواعظ، فانتبذ القانط وأبصر اللاحظ، فويل لمن صدف عن الحق الاشهر، والنور الازهر، والعرض الاكبر، في يوم الفصل، وميزان العدل، إذا حكم القدير، وشهد النذير.
وبعد النصير، وظهر التقصير، ففريق في الجنة وفريق في السعير ".
وهو القائل: ذكر القلب من جواه ادكار * وليال خلالهن نهار وسجال هو اطل من غمام * ثرن ماء وفى جواهن نار ضوءها يطمس العيون وأرعا * د شداد في الخافقين تطار وقصور مشيدة حوت الخي * ر وأخرى خلت فهن قفار وجبال شوامخ راسيات * وبحار مياهن غزار ونجوم تلوح في ظلم اللي * ل نراها في كل يوم تدار ثم شمس يحثها قمر اللي * ل وكل متابع موار وصغير وأشمط وكبير * كلهم في الصعيد يوما مزار وكثير مما يقصر عنه * حدسه الخاطر (1) الذى لا يحار فالذي قد ذكرت دل على الل * ه نفوسا لها هدى واعتبار قال: فقال رسول الله صلى الله عليه وسلم: مهما نسيت فلست أنساه بسوق عكاظ، واقفا
على جمل أحمر يخطب الناس: اجتمعوا فاسمعوا، وإذا سمعتم فعوا، وإذا وعيتم فانتفعوا، وقولوا وإذا قلتم فاصدقوا، من عاش مات، ومن مات فات، وكل ما هو آت آت، مطر
__________
(1) في اللآلئ المصنوعة: الناظر.
(*)

(1/147)

ونبات، وأحياء وأموات، ليل داج، وسماء ذات أبراج، ونجوم تزهر، وبحار تزخر، وضوء وضلام، وليل وأيام، وبر وآثام، إن في السماء خبرا، وإن في الارض عبرا، يحار فيهن البصرا، مهاد موضوع، وسقف مرفوع، ونجوم تغور، وبحار لا تغور، ومنايا دوان، ودهر خوان، كحد النسطاس، ووزن القسطاس، أقسم قس قسما، لا كاذبا فيه ولا آثما، لئن كان في هذا الامر رضى، ليكونن سخط.
ثم قال: أيها الناس إن لله دينا هو أحب إليه من دينكم هذا الذى أنتم عليه، وهذا زمانه وأوانه.
ثم قال: مالى أرى الناس يذهبون فلا يرجعون، أرضوا بالمقام فأقاموا ؟ أم تركوا فناموا.
والتفت رسول الله صلى الله عليه وسلم: إلى بعض أصحابه فقال: أيكم يروى شعره لنا ؟ فقال أبو بكر الصديق: فداك أبى وأمى أنا شاهد له في ذلك اليوم حيث يقول: في الذاهبين الاولي * ن من القرون لنا بصائر لما رأيت مواردا * للموت ليس لها مصادر ورأيت قومي نحوها * يمضى الاصاغر والاكابر لا يرجع الماضي إل * ي ولا من الباقين غابر أيقنت أنى لا محا * لة حيث صار القوم صائر قال: فقام إلى رسول الله صلى الله عليه وسلم شيخ من عبد القيس عظيم الهامة، طويل القامة، بعيد ما بين المنكبين فقال: فداك أبى وأمى، وأنا رأيت من قس عجبا.
فقال له رسول الله صلى الله عليه وسلم: ما الذى رأيت يا أخا بنى عبد القيس ؟
فقال: خرجت في شيبتي أربع بعيرا لى ند عنى أقفو أثره في تنائف قفاف، ذات ضغابيس، وعرصات جثجاث بين صدور جذعان، وغمير حوذان، ومهمه ظلمان، ورصيع أيهقان، فبينا أنا في تلك الفلوات أجول بسبسبها، وأرنق فدفدها، إذا أنا بهضبة

(1/148)

في نشزاتها أراك كباث مخضوضلة وأغصانها متهدلة، كأن بريرها حب الفلفل وبواسق أقحوان، وإذا بعين خرارة وروضة مدهامة (1)، وشجرة عارمة، وإذا أنا بقس بن ساعدة في أصل تلك الشجرة وبيده قضيب، فدنوت منه وقلت له: أنعم صباحا.
فقال: وأنت فنعم صباحك.
وقد وردت العين سباع كثيرة، فكان كلما ذهب سبع منها يشرب من العين قبل صاحبه ضربه قس بالقضيب الذى بيده.
وقال: اصبر حتى يشرب الذى قبلك.
فذعرت من ذلك ذعرا شديدا، ونظر إلى فقال: لا تخف.
وإذا بقبرين بينهما مسجد، فقلت: ما هذان القبران ؟ قال: قبرا أخوين كانا يعبدان الله عزوجل بهذا الموضع.
فأنا مقيم بين قبريهما أ عبد الله بين قبريهما أ عبد الله حتى ألحق بهما.
فقلت له: أفلا تلحق بقومك فتكون معهم في خيرهم وتباينهم على شرهم ؟ فقال لى: ثكلتك أمك ! أو ما علمت أن ولد إسماعيل تركوا دين أبيهم واتبعوا الاضداد وعظموا الانداد ؟ ! ثم أقبل على القبرين وأنشأ يقول: خليلي هبا طالما قد رقدتما * أجدكما لا تقضيان كراكما أرى النوم بين الجلد والعظم منكما * كأن الذى يسقى العقار سقاكما أمن طول نوم لا تجيبان داعيا * كأن الذى يسقى العقار سقاكما ألم تعلما أنى بنجران مفردا * ومالى فيه من حبيب سواكما مقيم على قبريكما لست بارحا * إياب الليالى أو يجيب صداكما أبكيكما طول الحياة وما الذى * يرد على ذى لوعة أن بكاكما فلو جعلت نفس لنفس امرئ فدى * لجدت بنفسى أن تكون فداكما
__________
(1) التنائف: جمع تنوفة وهى المفازة.
والقفاف: جمع قف، وهو حجارة غاص بعضها ببعض لا تخالطها سهولة.
والضغابيس: أغصان التمام والشوك التى تؤكل.
والجثجاث: نبت.
والجذعان: صغار الجبال.
والحوذان: نبت.
والظلمان: جمع ظليم وهو ذكر النعام.
والايهقان: عشب يطول وله وردة حمراء وورقه عريض ويؤكل أو الجرجير البرى.
والكباث: النضيج من ثمار الاراك.
والمخضوضلة: المبتلة.
والبرير: الاول من ثمر الاراك.
والمدهامة: الخضراء تضرب إلى السواد نعمة وريا.
(*)

(1/149)

كانكما والموت أقرب غاية * بروحى في قبريكما قد أتاكما قال: فقال رسول الله صلى الله عليه وسلم: رحم الله قسا، أما إنه سيبعث يوم القيامة أمة وحده.
وهذا الحديث غريب جدا من هذا الوجه وهو مرسل، إلا أن يكون الحسن سمعه من الجارود.
والله أعلم.
وقد رواه البيهقى، والحافظ أبو القاسم ابن عساكر من وجه آخر من حديث محمد ابن عيسى بن محمد بن سعيد القرشى الاخباري: حدثنا أبى، حدثنا على بن سليمان بن على، عن على بن عبد الله، وعن عبد الله بن عباس رضى الله عنهما.
قال: قدم الجارود بن عبد الله فذكر مثله أو نحوه مطولا بزيادات كثيرة في نظمه ونثره، وفيه ما ذكره عن الذى ضل بعيره فذهب في طلبه قال: فبت في واد لا آمن فيه حتفى، ولا أركن إلى غير سيفى، أرقب الكواكب، وأرمق الغيهب، حتى إذا الليل عسعس، وكاد الصبح أن يتنفس، هتف بى هاتف يقول: يا أيها الراقد في الليل الاجم * قد بعث الله نبيا في الحرم من هاشم أهل الوفاء والكرم * يجلو دجيات الدياجى والبهم قال: فأدرت طرفي فما رأيت له شخصا ولا سمعت له فحصا، قال فأنشأت أقول: يا أيها الهاتف في داجى الظلم * أهلا وسهلا بك من طيف ألم
بين هداك الله في لحن الكلم * ماذا الذى تدعو إليه يغتنم ؟ قال: فإذا أنا بنحنحة وقائل يقول: ظهر النور، وبطل الزور، وبعث الله محمدا بالمور، صاحب النجيب الاحمر، والتاج والمغفر، والوجه الازهر، والحاجب الاقمر،

(1/150)

والطرف الاحور، صاحب قول شهادة أن لا إله إلا الله، وذلك محمد المبعوث إلى الاسود والابيض أهل المدر والوبر.
ثم أنشأ يقول: الحمد لله الذى * لم يخلق الخلق عبث لم يخلنا يوما سدى * من بعد عيسى واكترث أرسل فينا أحمدا * خير نبى قد بعث صلى عليه الله ما * حج له ركب وحث وفيه من إنشاء قس بن ساعدة: يا ناعى الموت والملحود في جدت * عليهم من بقايا ثوبهم (1) خرق دعهم فإن لهم يوما يصاح بهم * فهم إذا انتبهوا من نومهم أرقوا حتى يعودوا بحال غير حالهم * خلقا جديدا كما من قبله خلقوا منهم عراة ومنهم في ثيابهم * منها الجديد ومنها المنهج (2) الخلق ثم رواه البيهقى عن أبى محمد (3) بن عبد الله بن يوسف بن أحمد الاصبهاني حدثنا أبو بكر أحمد بن سعيد بن فرضخ الاخميمى بمكة (4)، حدثنا القاسم بن عبد الله بن مهدى، حدثنا أبو عبد الله سعيد بن عبد الرحمن المخزومى، حدثنا سفيان بن عيينة، عن أبى حمزة الثمالى، عن سعيد بن جبير، عن ابن عباس.
فذكر القصة وذكر الانشاد قال فوجدوا عند رأسه صحيفة فيها: يا ناعى الموت والاموات في جدث * عليهم من بقايا ثوبهم (1) خرق دعهم فإن لهم يوما يصاح بهم * كما ينبه من نوماته الصعق
__________
(1) المطبوعة: نومهم، وهو خطأ.
(2) المنهج: الثوب الذى أسرع فيه البلى.
(3) المطبوعة: محمد، وهو خطأ.
(4) ذكر الدارقطني أن أحمد بن سعيد بن فرضخ روى عن القاسم بن عبد الله بن مهدى أحاديث موضوعة كلها كذب لا تحل روايتها، والحمل فيها على ابن فرضخ ؟ ؟ ؟ ؟ ؟ المتهم بها فإنه كان يركب الاسانيد ويضع عليها الاحاديث.
انظر اللآلئ المصنوعة 1 / 186.
(*)

(1/151)

منهم عراة وموتى في ثيابهم * منها الجديد ومنها الازرق الخلق فقال رسول الله صلى الله عليه وسلم: " والذى بعثنى بالحق لقد آمن قس بالبعث ".
وأصله مشهور، وهذه الطرق على ضعفها كالمتعاضدة على إثبات أصل القصة.
وقد تكلم أبو محمد بن درستويه على غريب ما وقع في هذا الحديث، وأكثره ظاهر إن شاء الله تعالى، وما كان فيه غرابة شديدة نبهنا عليه في الحواشى.
وقال البيهقى: أنبأنا أبو سعد (1) سعيد بن محمد بن أحمد الشعيثى، حدثنا أبو عمرو ابن أبى طاهر المحمد أباذى لفظا، حدثنا أبو لبابة محمد بن المهدى الابيوردى (2) حدثنا أبى، حدثنا سعيد بن هبيرة، حدثنا المعتمر بن سليمان، عن أبيه، عن أنس بن مالك قال: قدم وفد إياد على النبي صلى الله عليه وسلم فقال: ما فعل قس بن ساعدة ؟ قالوا هلك.
قال: أما إنى سمعت منه كلاما ما أرى أنى أحفظه.
فقال بعض القوم نحن نحفظه يا رسول الله.
قال: هاتوا.
فقال قائلهم: إنه وقف (3) بسوق عكاظ فقال: يا أيها الناس استمعوا، واسمعوا وعوا، كل من عاش مات، وكل من مات فات، وكل ما هو آت آت، ليل داج، وسماء ذات أبراج، ونجوم تزهر، وبحار تزخر، وجبال مرساة (4) وأنهار مجراة (4) إن في السماء لخبرا، وإن في الارض لعبرا، أرى الناس يموتون ولا يرجعون، أرضوا بالاقامة فأقاموا، أم تركو فناموا ؟ ! أقسم قس قسما بالله لا آثم فيه، إن لله دينا هو أرضى مما أنتم عليه ثم أنشأ يقول: في الذاهبين الاول * ين من القرون لنا بصائر
لما رأيت مصارعا * للقوم ليس لها مصادر ورأيت قومي نحوها * يمضى الاكابر والاصاغر
__________
(1) ط خ: أبو سعد بن محمد، وهو خطأ والتصويب من اللآلئ..(2) ط خ: الاموردى، وهو خطأ.
(3) ط خ: إنى واقف، وهو خطأ.
(4) ط خ: مرسية.
مجرية، وهو خطأ.
(*)

(1/152)

أيقنت أنى لا محا * لة حيث صار القوم صائر ثم ساقه البيهقى من طرق أخر قد نبهنا عليها فيما تقدم.
ثم قال بعد ذلك كله: وقد روى هذا الحديث عن الكلبى عن أبى صالح عن ابن عباس بزيادة ونقصان.
وروى من وجه آخر عن الحسن البصري منقطعا.
وروى مختصرا من حديث سعد بن أبى وقاص وأبى هريرة.
قلت: وعبادة بن الصامت كما تقدم، وعبد الله بن مسعود كما رواه أبو نعيم في كتاب " الدلائل " عن عبد الله بن محمد بن عثمان الواسطي، عن أبى الوليد طريف ابن عبيد الله مولى على أبى طالب بالموصل عن يحيى بن عبد الحميد الحمانى، عن أبى معاوية عن الاعمش عن أبى الضحى، عن مسروق، عن ابن مسعود فذكره.
وروى أبو نعيم أيضا حديث عبادة المتقدم وسعد بن أبى وقاص.
ثم قال البيهقى: وإذا روى الحديث من أوجه أخر وإن كان بعضها ضعيفا دل على أن للحديث أصلا (1) والله أعلم.
ذكر زيد بن عمرو بن نفيل رضى الله عنه هو زيد بن عمرو بن نفيل بن عبد العزى بن رياح بن عبد الله بن قرظ بن رزاح ابن عدى بن كعب بن لؤى القرشى العدوى.
وكان الخطاب والد عمر بن الخطاب عمه وأخاه لامه، وذلك لان عمرو بن نفيل كان كان قد خلف على امرأة أبيه بعد أبيه، وكان لها من نفيل أخوه الخطاب.
قاله الزبير
ابن بكار ومحمد بن إسحاق.
__________
(1) حديث قس ذكره السيوطي في اللآلئ المصنوعة واستعرض طرقه كلها 1 / 183 - 192، وذكر علل الطرق جميعا، ونقل عن ابن حجر قوله: " قد أفرد بعض الرواة طرق حديث قس بن ساعدة وهو في الطوالات للطبراني وغيرها، وطرقه كلها ضعيفة ".
(*)

(1/153)

وكان زيد بن عمرو قد ترك عبادة الاوثان وفراق دينهم، وكان لا يأكل إلا ما ذبح على اسم الله وحده.
قال يونس بن بكير عن محمد بن إسحاق: حدثنى هشام بن عروة، عن أبيه، عن أسماء بنت أبى بكر قالت: لقد رأيت زيد بن عمرو بن نفيل مسندا ظهره إلى الكعبة يقول: يا معشر قريش والذى نفس زيد بيده ما أصبح أحد منكم على دين إبراهيم غيرى.
ثم يقول: اللهم إنى لو أعلم أحب الوجوه إليك عبدتك به، ولكني لا أعلم.
ثم يسجد على راحلته.
وكذا رواه أبو أسامة عن هشام به.
وزاد: وكان يصلى إلى الكعبة ويقول: إلهى إله إبراهيم، وديني دين إبراهيم.
وكان يحيى الموءودة، ويقول للرجل إذا أراد أن يقتل ابنته: لا تقتلها، ادفعها إلى أكفلها، فإذا ترعرعت فخذها وإن شئت فادفعها.
أخرجه النسائي من طريق أبى أسامة، وعلقه البخاري فقال: وقال الليث: كتب إلى هشام بن عروة عن أبيه به.
وقال يونس بن بكير عن محمد بن إسحاق: وقد كان نفر من قريش: زيد بن عمرو ابن نفيل، وورقة بن نوفل بن أسد بن عبد العزى، وعثمان بن الحويرث بن أسد ابن عبد العزى، وعبد الله بن جحش بن رئاب بن يعمر بن صبرة بن مرة (1) بن كبير ابن غنم بن دودان بن أسد بن خزيمة.
وأمه أميمة بنت عبد المطلب.
وأخته زينب بنت جحش التى تزوجها رسول الله صلى الله عليه وسلم بعد مولاه زيد بن حارثة.
كما سيأتي
بيانه.
حضروا قريشا عند وثن لهم كانوا يذبحون عنده لعيد من أعيادهم، فلما اجتمعوا خلا بعض أولئك النفر إلى بعض وقالوا: تصادقوا وليكتم بعضكم على بعض.
فقال
__________
(1) المطبوعة: برة، وهو تحريف.
(*)

(1/154)

قائلهم: تعلمن والله ما قومكم على شئ، لقد أخطأوا دين إبراهيم وخالفوه، ما وثن يعبد لا يضر ولا ينفع ؟ ! فابتغوا لانفسكم (1).
فخرجوا يطلبون ويسيرون في الارض يلتمسون الحنيفية دين إبراهيم.
فأما ورقة بن نوفل فتنصر واستحكم في النصرانية وابتغى الكتب من أهلها حتى علم علما كثيرا من أهل الكتاب.
ولم يكن فيهم أعدل أمرا وأعدل ثباتا من زيد بن عمرو بن نفيل، اعتزل الاوثان وفارق الاديان من اليهود والنصارى والملل كلها إلا دين الحنيفية دين إبراهيم، يوحد الله ويخلع من دونه ولا يأكل ذبائح قومه فأذاهم بالفراق لما هم فيه.
قال: وكان الخطاب قد آذاه أذى كثيرا حتى خرج منه إلى أعلى مكة، ووكل به الخطاب شبابا من قريش وسفهاء من سفهائهم، فقال: لا تتركوه يدخل [ مكة ] فكان لا يدخلها إلا سرا منهم فإذا علموا به أخرجوه وآذوه كراهية أن يفسد عليهم دينهم أو يتابعه أحد إلى ما هو عليه.
وقال موسى بن عقبة: سمعت من أرضى يحدث عن زيد بن عمرو بن نفيل كان يعيب على قريش ذبائحهم ويقول: الشاة خلقها الله وأنزل لها من السماء ماء وأنبت لها من الارض، لم تذبحوها على غير اسم الله ؟ ! إنكارا لذلك وإعظاما له.
وقال يونس عن ابن إسحاق: وقد كان زيد بن عمرو بن نفيل قد عزم على الخروج من مكة ليضرب (2) في الارض يطلب الحنيفية دين إبراهيم، وكانت امرأته صفية بنت الحضرمي كلما أبصرته قد نهض للخروج وأراده آذنت الخطاب بن نفيل.
فخرج زيد إلى الشام يلتمس ويطلب في أهل الكتاب الاول دين إبراهيم
__________
(1) ابن هشام: ؟ ا قوم التمسوا لانفسكم.
(2) خ ط: فضرب.
(*)

(1/155)

ويسأل عنه، ولم يزل في ذلك فيما يزعمون حتى أتى الموصل والجزيرة كلها، ثم أقبل حتى أتى الشام فجال فيها، حتى أتى راهبا ببيعة من أرض البلقاء كان ينتهى إليه علم النصرانية فيما يزعمون، فسأله عن الحنيفية دين إبراهيم، فقال له الراهب: إنك لتسأل عن دين ما أنت بواجد من يحملك عليه اليوم، لقد درس من علمه وذهب من كان يعرفه، ولكنه قد أظل خروج نبى وهذا زمانه.
وقد كان شام اليهودية والنصرانية فلم يرض شيئا منها، فخرج سريعا حين قال له الراهب ما قال يريد مكة، حتى إذا كان بأرض لخم عدوا عليه فقتلوه، فقال ورقة يرثيه: رشدت وأنعمت ابن عمرو وإنما * تجنبت تنورا من النار حاميا بدينك ربا ليس رب كمثله * وتركك أوثان الطواغي كما هيا وقد تدرك الانسان رحمة ربه * ولو كان تحت الارض سبعين واديا وقال محمد بن عثمان بن أبى شيبة: حدثنا أحمد بن طارق الوابشى، حدثنا عمرو بن عطية، عن أبيه، عن ابن عمر، عن زيد بن عمرو بن نفيل أنه كان يتأله في الجاهلية، فانطلق حتى أتى رجلا من اليهود فقال له أحب أن تدخلني معك في دينك.
فقال له اليهودي: لا أدخلك في دينى حتى تبوء بنصيبك من غضب الله.
فقال: من غضب الله أفر.
فانطلق حتى أتى نصرانيا، فقال له: أحب أن تدخلني معك في دينك.
فقال: لست أدخلك في دينى حتى تبوء بنصيبك من الضلالة.
فقال: من الضلالة أفر.
قال له النصراني: فإنى أدلك على دين إن تبعته اهتديت.
قال: أي دين ؟ قال: دين إبراهيم.
قال: فقال اللهم إنى أشهدك أنى على دين إبراهيم عليه أحيا وعليه أموت.
قال: فذكر شأنه للنبى صلى الله عليه وسلم فقال: هو أمة وحده يوم القيامة.

(1/156)

وقد روى موسى بن عقبة، عن سالم، عن ابن عمر نحو هذا.
وقال محمد بن سعد: حدثنا على بن محمد بن عبد الله بن سيف القرشى، عن إسماعيل، عن مجالد عن الشعبى، عن عبد الرحمن بن زيد بن الخطاب، قال: قال زيد بن عمرو بن نفيل: شاممت اليهودية والنصرانية فكرهتهما، فكنت بالشام وما والاها، حتى أتيت راهبا في صومعة فذكرت له اغترابي عن قومي وكراهتي عبادة الاوثان واليهودية والنصرانية.
فقال له: أراك تريد دين إبراهيم يا أخا أهل مكة، إنك لتطلب دينا ما يوجد اليوم أحد يدين به، وهو دين أبيك إبراهيم، كان حنيفا لم يكن يهوديا ولا نصرانيا، كان يصلى ويسجد إلى هذا البيت الذى ببلادك، فالحق ببلدك فإن الله يبعث من قومك في بلدك من يأتي بدين إبراهيم الحنيفية وهو أكرم الخلق على الله.
وقال يونس عن ابن إسحاق حدثنى بعض آل زيد بن عمرو بن نفيل: أن زيدا كان إذا دخل الكعبة قال: لبيك حقا حقا، تعبدا ورقا، عذت بما عاذ به إبراهيم [ مستقبل القبلة ] (1) وهو قائم، إذ قال إلهى أنفى لك عان راغم، مهما تجشمنى فإنى جاشم، البر أبغى لا الخال (2)، ليس مهجر كمن قال (3).
وقال أبو داود الطيالسي: حدثنا المسعودي، عن نفيل بن هشام بن سعيد بن زيد ابن عمرو بن نفيل العدوى، عن أبيه عن جده، أن زيد بن عمرو وورقة بن نوفل خرجا يلتمسان الدين حتى انتهيا إلى راهب بالموصل، فقال لزيد بن عمرو: من أين أقبلت يا صاحب البعير ؟ فقال: من بنية إبراهيم.
فقال: وما تلتمس ؟ قال: ألتمس الدين.
قال: ارجع فإنه يوشك أن يظهر في أرضك.
__________
(1) من ابن هشام (2) الخال: الخيلاء والكبر.
وفى المطبوعة: أتحال، وهو تحريف.
(3) المهجر: من يسير في الهاجرة وهى شدة الحر.
ومن قال: من نام في القائلة.
وفى ابن هشام:
ليس مهجر.
(*)

(1/157)

قال: فأما ورقة فتنصر، وأما أنا فعزمت على النصرانية فلم يوافقني فرجع وهو يقول: لبيك حقا حقا، تعبدا ورقا، البر أبغى لا الخال، فهل مهجر كمن قال ؟ ! آمنت بما آمن به إبراهم وهو يقول: أنفى لك عان راغم، مهما تجشمنى فإنى جاشم، ثم يخر فيسجد.
قال وجاء ابنه يعنى سعيد بن زيد أحد العشرة رضى الله عنه فقال: يا رسول الله إن أبى كما رأيت وكما بلغك، فاستغفر له، قال: " نعم فإنه يبعث يوم القيامة أمة وحده (1) ".
قال: وأتى زيد بن عمرو بن زيد على رسول الله صلى الله عليه وسلم ومعه زيد بن حارثة، وهما يأكلان من سفرة لهما، فدعواه لطعامهما فقال زيد بن عمرو: يا ابن أخى أنا لا آكل مما ذبح على النصب (2).
وقال محمد بن سعد: حدثنا محمد بن عمرو، حدثنى أبو بكر بن أبى سبرة، عن موسى ابن ميسرة، عن ابن أبى مليكة، عن حجر بن أبى إهاب.
قال: رأيت زيد بن عمرو وأنا عند صنم بوانة بعدما رجع من الشام، وهو يراقب الشمس فإذا زالت استقبل الكعبة فصلى ركعة سجدتين ثم يقول: هذه قبلة إبراهيم وإسماعيل، لا أعبد حجرا ولا أصلى له ولا آكل ما ذبح له ولا أستقسم الازلام، وإنما أصلى لهذا البيت حتى أموت.
وكان يحج
__________
(1) خ ط: واحدة (2) هنا يأتي اعتراض: كيف وفق الله زيدا إلى ترك أكل ما ذبح على النصب وما لم يذكر اسم الله عليه ورسول الله صلى الله عليه وسلم كان أولى بهذه الفضيلة في الجاهلية ؟ وقد أجاب السهيلي بوجهين: الاول أنه ليس في الحديث أن رسول الله صلى الله عليه وسلم أكل منها وإنما في الحديث أن زيدا قال حين قدمت السفرة: لا آكل مما لم يذكر اسم الله عليه.
والثانى: أن زيدا إنما فعل ذلك برأى رآه لا بشرع متقدم، وإنما تقدم شرع إبراهيم بتحريم الميتة
لا بتحريم ما ذبح لغير الله، وإنما نزل تحريم ذلك في الاسلام، وبعض الاصوليين يقولون الاشياء قبل ورود الشرع على الاباحة.
انظر الروض الانف 1 / 147 (*)

(1/158)

فيقف بعرفة، وكان يلبى فيقول: لبيك لا شريك لك ولا ندلك ثم يدفع من عرفة ماشيا وهو يقول: لبيك متعبدا مرقوقا.
وقال الواقدي: حدثنى على بن عيسى الحكمى، عن أبيه، عن عامر بن ربيعة، قال: سمعت زيد بن عمرو بن نفيل يقول: أنا أنتظر نبيا من ولد إسماعيل ثم من بنى عبد المطلب، ولا أرانى أدركه، وأنا أو من به وأصدقه وأشهد أنه نبى، فإن طالت بك مدة فرأيته فأقرئه منى السلام، وسأخبرك ما نعته حتى لا يخفى عليك.
قلت: هلم.
قال: هو رجل ليس بالطويل ولا بالقصير، ولا بكثير الشعر ولا بقليله، وليست تفارق عينه حمرة، وخاتم النبوة بين كتفيه، واسمه أحمد، وهذا البلد مولده ومبعثه، ثم يخرجه قومه منها ويكرهون ما جاء به حتى يهاجر إلى يثرب فيظهر أمره، فإياك أن تخدع عنه، فإنى طفت البلاد كلها أطلب دين إبراهيم، فكان من أسأل من اليهود والنصارى والمجوس يقولون: هذا الدين وراءك.
وينعتونه مثل ما نعته لك، ويقولون: لم يبق نبى غيره.
قال عامر بن ربيعة: فلما أسلمت أخبرت رسول الله صلى الله عليه وسلم قول زيد بن عمرو وإقرائه منه السلام، فرد عليه السلام وترحم عليه وقال: قد رأيته في الجنة يسحب ذيولا.
وقال البخاري في صحيحه: ذكر زيد بن عمرو بن نفيل: حدثنى محمد بن أبى بكر، حدثنا فضيل بن سليمان، حدثنا موسى بن عقبة، حدثنى سالم، عن عبد الله بن عمر، أن النبي صلى الله عليه وسلم لقى زيد بن عمرو بن نفيل بأسفل بلدح (1) قبل أن ينزل على النبي صلى الله عليه وسلم الوحى، فقدمت إلى النبي صلى الله عليه وسلم سفرة فأبى أن
يأكل منها.
ثم قال زيد: إنى لست آكل مما تذبحون على أنصابكم، ولا آكل
__________
(1) بلدح: واد قبل مكة من جهة المغرب قال ابن قيس الرقيات: فمنى فالجمار من عبد شمس * مقفرات فبلدح فحراء (*)

(1/159)

إلا ما ذكر اسم الله عليه.
وإن زيد بن عمرو كان يعيب على قريش ذبائحهم ويقول: الشاة خلقها الله وأنزل لها من السماء الماء وأنبت لها من الارض، ثم تذبحونها على غير اسم الله إنكارا لذلك وإعظاما له.
قال موسى بن عقبة: وحدثني سالم بن عبد الله، ولا أعلمه إلا تحدث به عن ابن عمر، أن زيد بن عمرو ابن نفيل خرج إلى الشام يسأل عن الدين ويتبعه، فلقى عالما من اليهود فسأله عن دينهم، فقال: إنى لعلى أن أدين دينكم (1) فأخبرني.
فقال: إنك لا تكون على ديننا حتى تأخذ نصيبك من غضب الله: قال زيد: وما أفر إلا من غضب الله تعالى، ولا أحمل من غضب الله شيئا ولا أستطيعه (2)، فهل تدلني على غيره ؟ قال: ما أعلمه، إلا أن تكون حنيفا.
قال زيد: وما الحنيف ؟ قال دين إبراهيم عليه السلام، لم يكن يهوديا ولا نصرانيا ولا يعبد إلا الله.
فخرج زيد، فلقى عالما من النصارى فذكر مثله، فقال: لن تكون على ديننا حتى تأخذ بنصيبك [ من لعنة الله.
قال: ما أفر إلا من لعنة الله، ولا أحمل من لعنة الله ولا من غضبه شيئا أبدا، ولا أستطيع، فهل تدلني ] (3) على غيره ؟ قال: ما أعلمه، إلا أن تكون حنيفا.
قال: وما الحنيف ؟ قال: دين إبراهيم، لم يكن يهوديا ولا نصرانيا ولا يعبد إلا الله.
فلما رأى زيد قولهم في إبراهيم خرج، فلما برز رفع يديه فقال: اللهم إنى أشهدك أنى على دين إبراهيم.
قال: وقال الليث: كتب إلى هشام بن عروة، عن أبيه، عن أسماء بنت أبى بكر
رضى الله عنهما قالت: رأيت زيد بن عمرو بن نفيل قائما مسندا ظهره إلى الكعبة يقول:
__________
(1) أي عازم عليه ومتهيئ له.
(2) الذى في البخاري 2 / 178 طبعة الاميرية: " وأنا أستطيعه ".
(3) سقط من المطبوعة.
(*)

(1/160)

يا معشر قريش، والله ما منكم على دين إبراهيم غيرى.
وكان يحيى الموءودة، يقول للرجل إذا أراد أن يقتل ابنته: لا تقتلها، أنا أكفيك مؤنتها.
فيأخذها فإذا ترعرعت قال لابيها: إن شئت دفعتها إليك، وإن شئت كفيتك مؤنتها.
انتهى ما ذكره البخاري (1).
وهذا الحديث الاخير قد أسنده الحافظ ابن عساكر، من طريق أبى بكر بن أبى داود عن عيسى بن حماد، عن الليث، عن هشام، عن أبيه عن أسماء فذكر نحوه.
وقال عبد الرحمن بن أبى الزناد: عن هشام بن عروة، عن أبيه، عن أسماء قالت: سمعت زيد بن عمرو بن نفيل وهو مسند ظهره إلى الكعبة يقول: يا معشر قريش إياكم والزنا فإنه يورث الفقر.
وقد ساق ابن عساكر هاهنا أحاديث غريبة جدا، وفى بعضها نكارة شديدة.
ثم أورد من طرق متعددة عن رسول الله صلى الله عليه وسلم أنه قال: يبعث يوم القيامة أمة وحده.
فمن ذلك ما رواه محمد بن عثمان بن أبى شيبة، حدثنا يوسف بن يعقوب الصفار، حدثنا يحيى بن سعيد الاموى، عن مجالد عن الشعبى، عن جابر، قال: سئل رسول الله صلى الله عليه وسلم عن زيد بن عمرو بن نفيل أنه كان يستقبل القبلة في الجاهلية ويقول: إلهى إله إبراهيم وديني دين إبراهيم ويسجد.
فقال رسول الله صلى الله عليه وسلم: " يحشر ذاك أمة وحده بينى وبين عيسى بن مريم ".
إسناده جيد حسن.
وقال الواقدي: حدثنى موسى بن شيبة، عن خارجة بن عبد الله بن كعب بن
مالك، قال سمعت سعيد بن المسيب يذكر زيد بن عمرو بن نفيل فقال: توفى وقريش
__________
(1) صحيح البخاري 2 / 178 - 179.
(*)

(1/161)

تبنى الكعبة، قبل أن ينزل الوحى على رسول الله صلى الله عليه وسلم بخمس سنين ولقد نزل به (1) وإنه ليقول أنا على دين إبراهيم.
فأسلم ابنه سعيد بن زيد واتبع رسول الله صلى الله عليه وسلم، وأتى عمر بن الخطاب وسعيد بن زيد رسول الله صلى الله عليه وسلم فسألاه عن زيد بن عمرو بن نفيل فقال: غفر الله له ورحمه، فإنه مات على دين إبراهيم.
قال: فكان المسلمون بعد ذلك اليوم لا يذكره ذاكر منهم إلا ترحم عليه واستغفر له، ثم يقول سعيد بن المسيب: رحمه الله وغفر له.
وقال محمد بن سعد عن الواقدي: حدثنى زكريا بن يحيى السعدى، عن أبيه قال: مات زيد بن عمرو بن نفيل بمكة ودفن بأصل حراء.
وقد تقدم أنه مات بأرض البلقاء من الشام لما عدا عليه قوم من بنى لخم فقتلوه بمكان يقال له ميفعة.
والله أعلم.
وقال الباغندى: عن أبى سعيد الاشج، عن أبى معاوية، عن هشام عن أبيه، عن عائشة قالت قال رسول الله صلى الله عليه وسلم: " دخلت الجنة فرأيت لزيد بن عمرو بن نفيل دوحتين " وهذا إسناد جيد، وليس هو في شئ من الكتب.
ومن شعر زيد بن عمرو بن نفيل رحمه الله: إلى الله أهدى مدحتي وثنائيا * وقولا رضيا لا ينى الدهر باقيا إلى الملك الاعلى الذى ليس فوقه * إله ولا رب يكون مدانيا وقد قيل إنها لامية بن أبى الصلت.
والله أعلم.
ومن شعره في التوحيد ما حكاه محمد بن إسحاق والزبير بن بكار وغيرهما: وأسلمت وجهى لمن أسلمت * له الارض تحمل صخرا ثقالا
__________
(1) أي الموت.
(*)

(1/162)

دحاها فلما استوت شدها * سواء وأرسى عليها الجبالا وأسلمت وجهى لمن أسلمت * له المزن تحمل عذبا زلالا إذا هي سيقت إلى بلدة * أطاعت فصبت عليها سجالا وأسلمت وجهى لمن أسلمت * له الريح تصرف ؟ حالا فحالا وقال محمد بن إسحاق: حدثنى هشام بن عروة قال: روى أبى أن زيد بن عمرو قال: أربا واحدا أم ألف رب * أدين إذا تقسمت الامور عزلت اللات والعزى جميعا * كذلك يفعل الجلد الصبور فلا العزى أدين ولا ابنتيها * ولا صنمي بنى عمرو أزور ولا غنما أدين وكان ربا * لنا في الدهر إذ حلمي يسير عجبت وفى الليالى معجبات * وفى الايام يعرفها البصير بأن الله قد أفنى رجالا * كثيرا كان شأنهم الفجور وأبقى آخرين ببر قوم * فيربل منهم الطفل الصغير وبينا المرء يعثر ثاب يوما * كما يتروح الغصن النضير ولكن أ عبد الرحمن ربى * ليغفر ذنبي الرب الغفور فتقوى الله ربكم احفظوها * متى ما تحفظوها لا تبوروا ترى الابرار دارهم جنان * وللكفار حامية سعير وخزى في الحياة وإن يموتوا * يلاقوا ما تضيق به الصدور هذا تمام ما ذكره محمد بن إسحاق من هذه القصيدة.
وقد رواه أبو القاسم البغوي عن مصعب بن عبد الله، عن الضحاك بن عثمان، عن عبد الرحمن بن أبى الزناد

(1/163)

قال: قال هشام بن عروة، عن أبيه، عن أسماء بنت أبى بكر قالت: قال زيد بن عمرو بن نفيل: عزلت الجن والجنان عنى * كذلك يفعل الجلد الصبور فلا العزى أدين ولا ابنتيها * ولا صنمي بنى طسم أدير ولا غنما أدين وكان ربا * لنا في الدهر إذ حلمي صغير أربا واحدا أم ألف رب * أدين إذا تقسمت الامور ألم تعلم بأن الله أفنى * رجالا كان شأنهم الفجور وأبقى آخرين ببر قوم * فيربو منهم الطفل الصغير وبينا المرء يعثر ثاب يوما * كما يتروح الغصن النضير قالت: فقال ورقة بن نوفل: رشدت وأنعمت ابن عمرو وإنما * تجنبت تنورا من النار حاميا لدينك ربا ليس رب كمثله * وتركك جنان الجبال كما هيا أقول إذا أهبطت أرضا مخوفة * جنانيك لا تظهر على الاعاديا حنانيك إن الجن أنت (1) رجاؤهم * وأنت إلهى ربنا ورجائيا لتدركن المرء رحمة ربه * وإن كان تحت الارض سبعين واديا (2) أدين لرب يستجيب ولا أرى * أدين لمن لا يسمع الدهر داعيا أقول إذا صليت في كل بيعة * تباركت قد أكثرت باسمك داعيا تقدم أن زيد بن عمرو بن نفيل خرج إلى الشام هو وورقة بن نوفل وعثمان بن الحويرث وعبيد الله بن جحش، فتنصروا إلا زيدا فإنه لم يدخل في شئ من الاديان،
__________
(1) ط: كانت (2) رواية ابن هشام: وقد تدرك الانسان رحمة ربه * وإن كان تحت الارض سبعين واديا
وهى أولى، وقد ذكرها المؤلف قبل.
ونصب سبعين على تقدير فعل مثل: بعد تحت الارض سبعين واديا.
(*)

(1/164)

بل بقى على فطرته من عبادة الله وحده لا شريك له، متبعا ما أمكنه من دين إبراهيم.
على ما ذكرناه.
وأما ورقة بن نوفل فسيأتي خبره في أول المبعث وأما عثمان بن الحويرث فأقام بالشام حتى مات فيها عند قيصر.
وله خبر عجيب ذكره الاموى، ومختصره: أنه لما قدم على قيصر فشكا إليه ما لقى من قومه، كتب له إلى ابن جفنة ملك عرب الشام ليجهز معه جيشا لحرب قريش، فعزم على ذلك، فكتبت إليه الاعراب تنهاه عن ذلك لما رأوا من عظمة مكة وكيف فعل الله بأصحاب الفيل، فكساه ابن جفنة قميصا مصبوغا مسموما فمات من سمه، فرثاه زيد بن عمرو بن نفيل بشعر ذكره الاموى، تركناه اختصارا.
وكانت وفاته قبل المبعث بثلاث سنين أو نحوها.
والله سبحانه وتعالى أعلم.

(1/165)

ذكر شئ مما وقع من الحوادث في زمن الفترة فمن ذلك بنيان الكعبة وقد قيل: إن أول من بناه آدم.
وجاء في ذلك حديث مرفوع عن عبد الله بن عمرو وفى سنده ابن لهيعة وهو ضعيف.
وأقوى الاقوال أن أول من بناه الخليل عليه السلام.
كما تقدم.
وكذلك رواه سماك بن حرب، عن خالد بن عرعرة، عن على بن أبى طالب.
قال: ثم تهدم فبنته العمالقة، ثم تهدم فبنته جرهم، ثم ثهدم فبنته قريش.
قلت: سيأتي بناء قريش له، وذلك قبل المبعث بخمس سنين، وقيل بخمس عشرة سنة.
وقال الزهري: كان رسول الله صلى الله عليه وسلم قد بلغ الحلم.
وسيأتى ذلك كله
في موضعه إن شاء الله وبه الثقة.
ذكر كعب بن لؤى روى أبو نعيم من طريق محمد بن الحسن بن زبالة، عن محمد بن طلحة التيمى، عن محمد بن إبراهيم بن الحارث، عن أبى سلمة قال: كان كعب بن لؤى يجمع قومه يوم الجمعة، وكانت قريش تسميه العروبة، فيخطبهم فيقول: أما بعد فاسمعوا وتعلموا، وافهموا واعلموا، ليل ساج، ونهار ضاح والارض مهاد، والسماء بناء، والجبال أوتاد، والنجوم أعلام، والاولون كالآخرين، والانثى والذكر، والزوج (1) وما يهيج إلى بلى، فصلوا أرحامكم، واحفظوا أصهاركم، وثمروا أموالكم.
فهل رأيتم من هالك رجع ؟
__________
(؟) خ ط: والروح.
وهو خطأ.
والذى في دلائل النبوة لابي نعيم: والانثى والذكر والزوج إلى بلى صائرون.
(*)

(1/166)

أو ميت نشر ؟ الدار أمامكم، والظن غير ما تقولون، حرمكم زينوه وعظموه وتمسكوا به، فسيأتي له نبأ عظيم، وسيخرج منه نبى كريم ثم يقول: نهار وليل كل يوم بحادث * سواء علينا ليلها ونهارها يؤوبان بالاحداث حين تأوبا * وبالنعم الضافى علينا ستورها على غفلة يأتي النبي محمد * فيخبر أخبارا صدوق خبيرها ثم يقول: والله لو كنت فيها ذا سمع وبصر، ويد ورجل، لتنصبت فيها تنصب الجمل، ولارقلت فيها إرقال الفحل (1).
ثم يقول: يا ليتنى شاهدا فحواء (2) دعوته * حين العشيرة تبغى الحق خذلانا قال: وكان بين موت كعب بن لؤى ومبعث رسول الله صلى الله عليه وسلم خمسمائة عام وستون سنة.
ذكر تجديد حفر زمزم
على يدى عبد المطلب بن هاشم التى كان قد درس رسمها بعد طم جرهم لها إلى زمانه.
قال محمد بن إسحاق: ثم إن عبد المطلب بينما هو نائم في الحجر [ إذ أتى فأمر بحفر زمزم ] (3) وكان أول ما ابتدى به عبد المطلب من حفرها، كما حدثنى يزيد بن أبى حبيب المصرى عن مرثد بن عبد الله اليزنى (4)، عن عبد الله بن ذرير (5) الفافقى أنه سمع
__________
(1) العجل.
وهو خطأ.
(2) نجواء.
وهو خطأ.
(3) ما بين القوسين ساقط من المطبوعة.
(4) المطبوعة: المزني، وهو تحريف: (5) المطبوعة: رزين، وهو تحريف.
(*)

(1/167)

على بن أبى طالب رضى الله عنه يحدث حديث زمزم حين أمر عبد المطلب بحفرها قال: قال عبد المطلب: إنى لنائم في الحجر إذ أتانى آت فقال لى: احفر طيبة.
قال: قلت وما طيبة ؟ قال: ثم ذهب عنى.
قال: فلما كان الغد رجعت إلى مضجعي فنمت فيه، فجاءني فقال: احفر برة.
قال: قلت وما برة ؟ قال: ثم ذهب عنى.
فلما كان الغد رجعت إلى مضجعي فنمت فيه، فجاءني فقال: احفر المضنونة.
قال قلت: وما المضنونة ؟ قال ثم ذهب عنى.
فلما كان الغد رجعت إلى مضجعي فنمت فيه، فجاءني فقال: احفر زمزم.
قال: قلت وما زمزم ؟ قال: لا تنزف أبدا ولا تذم (1)، تسقى الحجيج الاعظم، وهى بين الفرث والدم، عند نقرة الغراب الاعصم، عند قرية النمل (2).
قال: فلما بين له (3) شأنها ودل على موضعها، وعرف أنه قد صدق، غدا بمعوله ومعه ابنه الحارث بن عبد المطلب، وليس له يومئذ ولد غيره، فحفر فيها، فلما بدا لعبد المطلب الطى (4) كبر، فعرفت قريش أنه قد أدرك حاجته، فقاموا إليه فقالوا:
يا عبد المطلب إنها بئر أبينا إسماعيل، وإن لنا فيها حقا فأشركنا معك فيها.
قال: ما أنا بفاعل، إن هذا الامر قد خصصت به دونكم وأعطيته من بينكم.
قالوا له: فأنصفنا فإنا غير تاركيك حتى نخاصمك فيها.
قال: فاجعلوا بينى وبينكم من شئتم أحاكمكم إليه.
قالوا: كاهنة بنى سعد بن هذيم (5) قال: نعم.
وكانت بأشراف الشام.
__________
(1) بئر ذمة وذميم وذميمة: قليلة الماء.
فهو من أذممت البئر، أي وجدتها ذمة، كما تقول: أجبنت الرجل إذا وجدته جبانا.
وفى المطبوعة: تزم، وهو تحريف.
(2) ذكر السهيلي عللا لهذه العلامات من أحوال زمزم.
(3) المطبوعة: لى، وهو خطأ.
(4) الطى: ما طوى به البئر من الحجارة.
وفى المطبوعة: الطمى وهو تحريف.
(5) الطبري: سعد هذيم.
وهو الصواب.
(*)

(1/168)

فركب عبد المطلب ومعه نفر من بنى أمية، وركب من كل قبيلة من قريش نفر.
فخرجوا والارض إذ ذاك مفاوز، حتى إذا كانوا ببعضها نفد ماء عبد المطلب وأصحابه، فعطشوا حتى استيقنوا بالهلكة، فاستسقوا من معهم فأبوا عليهم وقالوا: إنا بمفازة وإنا نخشى على أنفسنا مثل ما أصابكم.
فقال عبد المطلب: إنى أرى أن يحفر كل رجل منكم حفرته لنفسه بما لكم الآن من القوة، فكلما مات رجل دفعه أصحابه في حفرته ثم واروه، حتى يكون آخرهم رجلا واحدا فضيعة رجل واحد أيسر من ضيعة ركب جميعه.
فقالوا: نعم ما أمرت به.
فحفر كل رجل لنفسه حفرة ثم قعدوا ينتظرون الموت عطشا.
ثم إن عبد المطلب قال لاصحابه: والله إن إلقاءنا (1) بأيدينا هكذا للموت لا نضرب في الارض ولا نبتغى لانفسنا لعجز، فعسى الله أن يرزقنا ماء ببعض البلاد، ارتحلوا.
فأرتحلوا، حتى إذا بعث عبد المطلب راحلته انفجرت من تحت خفها عين ماء عذب، فكبر عبد المطلب وكبر أصحابه، ثم نزل فشرب وشرب أصحابه واستسقوا حتى ملاوا أسقيتهم
ثم دعا قبائل قريش وهم ينظرون إليهم في جميع هذه الاحوال فقال: هلموا إلى الماء فقد سقانا الله.
فجاءوا فشربوا واستقوا كلهم، ثم قالوا: قد والله قضى لك علينا، والله ما نخاصمك في زمزم أبدا، إن الذى سقاك هذا الماء بهذه الفلاوة هو الذى سقاك زمزم، فارجع إلى سقايتك راشدا.
فرجع ورجعوا معه، ولم يصلوا إلى الكاهنة، وخلوا بينه وبين زمزم.
قال ابن إسحاق: فهذا ما بلغني عن على بن أبى طالب في زمزم.
قال ابن إسحاق: وقد سمعت من يحدث عن عبد المطلب أنه قيل له حين أمر بحفر زمزم:
__________
(1) ط خ: قال لاصحابه: ألقينا بأيدينا الخ.
وهو تحريف - وما أثبته عن ابن هشام.
(*)

(1/169)

ثم ادع باالماء الروى غير الكدر * يسقى حجيج الله في كل مبر (1) ليس يخاف منه شئ ما عمر قال: فخرج عبد المطلب حين قيل له ذلك إلى قريش، فقال: تعلموا أنى قد أمرت أن أحفر زمزم.
قالوا: فهل بين لك أين هي ؟ قال: لا.
قالوا: فارجع إلى مضجعك الذى رأيت فيه ما رأيت، فإن يك حقا من الله يبين لك، وإن يك من الشيطان فلن يعود إليك.
فرجع ونام فأتى فقيل له: احفر زمزم، وإنك إن حفرتها لن تندم، وهى تراث من أبيك الاعظم، لا تنزف أبدا ولا تذم، تسقى الحجيج الاعظم، مثل نعام جافل (2) لم يقسم، ينذر فيها ناذر لمنعم (3).
تكون ميراثا وعقدا محكم.
ليست كبعض (4) ما قد تعلم، وهى بين الفرث والدم.
قال ابن إسحاق: فزعموا أن عبد المطلب حين قيل له ذلك قال: وأين هي ؟ قيل له عند قرية النمل حيث ينقر الغراب غدا.
فالله أعلم أي ذلك كان.
قال: فغدا عبد المطلب ومعه ابنه الحارث، وليس له يومئذ ولد غيره.
زاد الاموى: ومولاه أصرم.
فوجد قرية النمل، ووجد الغراب ينقر عندها بين الوثنين إساف ونائلن اللذين كانت قريش تنحر عندهما، فجاء بالمعول وقام ليحفر حيث أمر، فقامت إليه قريش وقالت: والله لا نتركك تحفر بين وثنينا اللذين ننحر عندهما.
فقال عبد المطلب لابنه الحارث: ذد عنى حتى أحفر، فو الله لامضين لما أمرت به.
فلما عرفوا أنه غير نازع خلوا بينه وبين الحفر وكفوا عنه، فلم يحفر إلا يسيرا حتى بدا له الطى فكبر
__________
(1) مبر: مفعل من البر، أي مناسك الحج ومواضع الطاعة.
(2) الجافل: من جفلت الغنم إذا انقلعت بجملتها.
ولم يقسم: لم يتوزع ولم يتفرق.
(3) المطبوعة: بمنعم.
وهو خطأ.
(4) المطبوعة: لبعض، وهو خطأ.
(*)

(1/170)

وعرف أنه قد صدق، فلما تمادى به الحفر وجد فيها غزالين من ذهب اللذين كانت جرهم قد دفنتهما، ووجد فيها أسيافا قلعية وأدراعا.
فقالت له قريش: يا عبد المطلب لنا معك في هذا شرك وحق.
قال: لا، ولكن هلم إلى أمر نصف بينى وبينكم، نضرب عليها بالقداح.
قالوا: وكيف نصنع ؟ قال: أجعل للكعبة قدحين ولى قدحين ولكم قدحين، فمن خرج قدحاه على شئ كان له، ومن تخلف قدحاه فلا شئ له.
قالوا: أنصفت.
فجعل للكعبة قدحين أصفرين وله أسودين ولهم أبيضين، ثم أعطوا القداح للذى يضرب عند هبل - وهبل أكبر أصنامهم ولهذا قال أبو سفيان يوم أحد: اعل هبل.
يعنى هذا الصنم - وقام عبد المطلب يدعو الله.
وذكر يونس بن بكير عن محمد بن إسحاق أن عبد المطلب جعل يقول: اللهم أنت الملك المحمود * ربى أنت المبدئ المعيد وممسك الراسية الجلمود * من عندك الطارف والتليد إن شئت ألهمت كما تريد * لموضع الحلية والحديد
فبين اليوم لما تريد * إنى نذرت العاهد المعهود اجعله رب لى فلا أعود قال وضرب صاحب القداح، فخرج الاصفران على الغزالين للكعبة، وخرج الاسودان على الاسياف والادراع لعبد المطلب، وتخلف قدحا قريش.
فضرب عبد المطلب الاسياف بابا للكعبة، وضرب في الباب الغزالين من ذهب، فكان أول ذهب حليته الكعبة (1) فيما يزعمون.
ثم إن عبد المطلب أقام سقاية زمزم للحاج وذكر ابن إسحاق وغيره أن مكة كان
__________
(1) المطبوعة: حلية للكعبة، وهو تحريف.
(*)

(1/171)

فيها بئار كثيرة قبل ظهور زمزم في زمن عبد المطلب، ثم عددها ابن إسحاق وسماها وذكر أماكنها من مكة وحافريها، إلى أن قال: فعفت زمزم على البئار كلها وانصرف الناس كلهم إليها لمكانها من المسجد الحرام، ولفضلها على ما سواها من المياه، ولانها بئر إسماعيل بن إبراهيم، وافتخرت بها بنو عبد مناف على قريش كلها وعلى سائر العرب.
وقد ثبت في صحيح مسلم في حديث إسلام أبى ذر أن رسول الله صلى الله عليه وسلم قال في زمزم: " إنها لطعام طعم.
وشفاء سقم ".
وقال الامام أحمد: حدثنا عبد الله بن الوليد، عن عبد الله بن المؤمل، عن أبى الزبير، عن جابر بن عبد الله، قال قال رسول الله صلى الله عليه وسلم: " ماء زمزم لما شرب منه ".
وقد رواه ابن ماجة من حديث عبد الله بن المؤمل، وقد تكلموا فيه ولفظه: " ماء زمزم لما شرب له ".
ورواه سويد بن سعيد، عن عبد الله بن المبارك، عن عبد الرحمن بن أبى الموالى، عن محمد بن المنكدر، عن جابر، عن النبي صلى الله
عليه وسلم قال: " ماء زمزم لما شرب له " ولكن سويد بن سعيد ضعيف.
والمحفوظ عن ابن المبارك عن عبد الله بن المؤمل كما تقدم.
وقد رواه الحاكم عن ابن عباس مرفوعا " ماء زمزم لما شرب له " وفيه نظر.
والله أعلم.
وهكذا روى ابن ماجه أيضا والحاكم عن ابن عباس أنه قال لرجل: إذا شربت من زمزم فاستقبل الكعبة واذكر اسم الله وتنفس ثلاثا وتضلع منها، فإذا فرغت فاحمد الله، فإن رسول الله صلى الله عليه وسلم قال: " إن آية ما بيننا وبين المنافقين لا يتضلعون من ماء زمزم ".

(1/172)

وقد ذكر عن عبد المطلب أنه قال: اللهم إنى لا أحلها لمغتسل، وهى لشارب حل وبل.
وقد ذكره بعض الفقهاء عن العباس بن عبد المطلب، والصحيح أنه عن عبد المطلب نفسه، فإنه هو الذى جدد حفر زمزم كما قدمنا والله أعلم.
وقد قال الاموى في مغازيه: حدثنا أبو عبيد، أخبرني يحيى بن سعيد، عن عبد الرحمن بن حرملة، سمعت سعيد بن المسيب يحدث أن عبد المطلب بن هاشم حين احتفر زمزم.
قال: لا أحلها لمغتسل وهى لشارب حل وبل.
وذلك أنه جعل لها حوضتين حوضا للشرب، وحوضا للوضوء.
فعند ذلك قال: لا أحلها لمغتسل، لينزه المسجد عن أن يغتسل فيه.
قال أبو عبيد: قال الاصمعي: قوله " وبل " إتباع.
قال أبو عبيد: والاتباع لا بكون بواو العطف، وإنما هو كما قال معتمر بن سليمان أن " بل " بلغة حمير: مباح.
ثم قال أبو عبيد: حدثنا أبو بكر بن عياش، عن عاصم بن أبى النجود، أنه سمع زرا أنه سمع العباس يقول: لا أحلها لمغتسل، وهى لشارب حل وبل.
وحدثنا عبد الرحمن ابن مهدى، حدثنا سفيان، عن عبد الرحمن بن علقمة، أنه سمع ابن عباس يقول ذلك.
وهذا صحيح إليهما، وكأنهما يقولان ذلك في أيامهما على سبيل التبليغ والاعلام بما اشترطه
عبد المطلب عند حفره لها، فلا ينافى ما تقدم.
والله أعلم.
وقد كانت السقاية إلى عبد المطلب أيام حياته، ثم صارت إلى ابنه أبى طالب مدة، ثم اتفق أنه أملق في بعض السنين فاستدان من أخيه العباس عشرة آلاف إلى الموسم الآخر، وصرفها أبو طالب في الحجيج في عامه فيما يتعلق بالسقاية، فلما كان العام المقبل لم يكن مع أبى طالب شئ، فقال لاخيه العباس: أسلفني أربعة عشر ألفا أيضا إلى العام المقبل أعطيك جميع مالك، فقال له العباس: بشرط إن لم تعطنى تترك السقاية لى أكفكها.
فقال: نعم.

(1/173)

فلما جاء العالم الآخر لم يكن مع أبى طالب ما يعطى العباس، فترك له السقاية فصارت إليه، ثم بعده صارت إلى عبد الله ولده ثم إلى على بن عبد الله بن عباس، ثم إلى داود بن على، ثم إلى سليمان بن على، ثم إلى عيسى بن على، ثم أخذها المنصور واستناب عليها مولاه أبا رزين.
ذكره الاموى.
ذكر نذر عبد المطلب ذبح أحد ولده قال ابن إسحاق: وكان عبد المطلب، فيما يزعمون، نذر حين لقى من قريش ما لقى عند حفر زمزم، لئن ولد له عشرة نفر ثم بلغوا معه حتى يمنعوه ليذبحن أحدهم لله عند الكعبة.
فلما تكامل بنوه عشرة.
وعرف أنهم سيمنعونه، وهم: الحارث، والزبير، وحجل، وضرار، والمقوم، وأبو لهب، والعباس، وحمزة، وأبو طالب، وعبد الله، جمعهم ثم أخبرهم بنذره ودعاهم إلى الوفاء لله عزوجل بذلك.
فأطاعوه وقالوا: كيف نصنع ؟ قال: ليأخذ كل رجل منكم قدحا ثم يكتب فيه اسمه ثم ائتونى.
ففعلوا ثم أتوه، فدخل بهم على هبل في جوف الكعبة، وكانت تلك البئر هي التى يجمع فيها ما يهدى للكعبة، وكان عند هبل قداح سبعة، وهى الازلام التى يتحاكمون
إليها إذا أعضل عليهم أمر من عقل أو نسب أو أمر من الامور، جاءوه فاستقسموا بها فما أمرتهم به أو نهتهم عنه امتثلوه.
والمقصود أن عبد المطلب لما جاء يستقسم بالقداح عند هبل خرج القدح على ابنه عبد الله وكان أصغر ولده وأحبهم إليه، فأخذ عبد المطلب بيد ابنه عبد الله وأخذ الشفرة ثم أقبل به إلى إساف ونائلة ليذبحه، فقامت إليه قريش من أنديتها فقالوا: ما تريد

(1/174)

يا عبد المطلب ؟ قال أذبحه، فقالت له: قريش وبنوه إخوة عبد الله: والله لا تذبحه أبدا حتى تعذر فيه، لئن فعلت هذا لا يزال الرجل يجئ بابنه حتى يذبحه، فما بقاء الناس على هذا ؟ ! وذكر يونس بن بكير عن ابن إسحاق أن العباس هو الذى اجتذب عبد الله من تحت رجل أبيه حين وضعها عليه ليذبحه، فيقال إنه شج وجهه شجا لم يزل في وجهه إلى أن مات.
ثم أشارت قريش على عبد المطلب أن يذهب إلى الحجاز فإن بها عرافة لها تابع، فيسألها عن ذلك، ثم أنت على رأس أمرك، إن أمرتك بذبحه فاذبحه، وإن أمرتك بأمر لك وله فيه مخرج قبلته.
فانطلقوا حتى أتوا المدينة فوجدوا العرافة وهى سجاح، فيما ذكره يونس بن بكير عن ابن إسحاق، بخيبر، فركبوا حتى جاءوها فسألوها وقص عليها عبد المطلب خبره وخبر ابنه، فقالت لهم: ارجعوا عنى اليوم حتى يأتيني تابعي فأسأله.
فرجعوا من عندها، فلما خرجوا قام عبد المطلب يدعو الله، ثم غدوا عليها فقالت لهم قد جاءني الخبر، كم الدية فيكم ؟ قالوا: عشر من الابل.
وكانت كذلك.
قالت: فارجعوا إلى بلادكم ثم قربوا صاحبكم وقربوا عشرا من الابل.
ثم اضربوا عليها وعليه بالقداح فإن خرجت على صاحبكم فزيدوا من الابل حتى يرضى ربكم، وإن خرجت
على الابل فانحروها عنه فقد رضى ربكم ونجا صاحبكم.
فخرجوا حتى قدموا مكة، فلما أجمعوا على ذلك الامر قام عبد المطلب يدعو الله، ثم قربوا عبد الله وعشرا من الابل، ثم ضربوا، فخرج القدح على عبد الله، فزادوا عشرا ثم ضربوا، فخرج القدح على عبد الله، فزادوا عشرا فلم يزالوا يزيدون عشرا ويخرج القدح على عبد الله حتى بلغت الابل مائة، ثم ضربوا فخرج القدح على الابل،

(1/175)

فقالت عند ذلك قريش لعبد المطلب، وهو قائم عند هبل يدعو الله: قد انتهى رضى ربك يا عبد المطلب.
فعندها زعموا أنه قال: لا حتى أضرب عليها بالقداح ثلاث مرات.
فضربوا ثلاثا ويقع القدح فيها على الابل، فنحرت ثم تركت لا يصد عنها إنسان ولا يمنع.
قال ابن هشام ويقال: ولا سبع.
وقد روى أنه لما بلغت الابل مائة خرج القدح على عبد الله أيضا، فزادوا مائة أخرى حتى بلغت مائتين، فخرج القدح على عبد الله، فزادوا مائة أخرى فصارت الابل ثلاثمائة، ثم ضربوا فخرج القدح على الابل فنحرها عند ذلك عبد المطلب.
والصحيح الاول.
والله أعلم.
وقد روى ابن جرير عن يونس بن عبد الاعلى، عن ابن وهب، عن يونس بن يزيد، عن الزهري، عن قبيصة بن ذؤيب، أن ابن عباس سألته امرأة أنها نذرت ذبح ولدها عند الكعبة، فأمرها بذبح مائة من الابل وذكر لها هذه القصة عن عبد المطلب.
وسألت عبد الله بن عمر فلم يفتها بشئ بل توقف.
فبلغ ذلك مروان بن الحكم، وهو أمير على المدينة، فقال: إنهما لم يصيبا الفتيا.
ثم أمر المرأة أن تعمل ما استطاعت من خير، ونهاها عن ذبح ولدها ولم يأمرها بذبح الابل، وأخذ الناس بقول مروان بذلك.
والله أعلم.
ذكر تزويج عبد المطلب ابنه عبد الله
من آمنة بنت وهب الزهرية قال ابن إسحاق: ثم انصرف عبد المطلب آخذا بيد ابنه عبد الله، فمر به، فيما يزعمون، على امرأة من بنى أسد بن عبد العزى بن قصى، وهى أم قتال أخت ورقة بن نوفل بن أسد بن عبد العزى بن قصى وهى عند الكعبة، فنظرت إلى وجهه فقالت: أين تذهب

(1/176)

يا عبد الله ؟ قال: مع أبى.
قالت: لك مثل الابل التى نحرت عنك وقع على الآن.
قال: أنا مع أبى ولا أستطيع خلافه ولا فراقه.
فخرج به عبد المطلب حتى أتى وهب بن عبد مناف بن زهرة بن كلاب بن مرة بن كعب بن لؤى بن غالب بن فهر، وهو يومئذ سيد بنى زهرة سنا وشرفا، فزوجه ابنته آمنة بنت وهب، وهى يومئذ سيدة نساء قومها.
فزعموا أنه دخل عليها حين أملكها مكانه، فوقع عليها، فحملت منه برسول الله صلى الله عليه وسلم، ثم خرج من عندها فأتى المرأة التى عرضت عليه ما عرضت، فقال لها: مالك لا تعرضين على اليوم ما كنت عرضت بالامس ؟ قالت له: فارقك النور الذى كان معك بالامس فليس لى بك حاجة (1) وكانت تسمع من أخيها ورقة بن نوفل، وكان قد تنصر واتبع الكتب، أنه كائن في هذه الامة نبى، فطمعت أن يكون منها، فجعله الله تعالى في أشرف عنصر وأكرم محتد وأطيب أصل، كما قال تعالى " الله أعلم حيث يجعل رسالته " وسنذكر المولد مفصلا.
ومما قالت أم قتال بنت نوفل من الشعر، تتأسف على ما فاتها من الامر الذى رامته، وذلك فيما رواه البيهقى من طريق يونس بن بكير عن محمد بن إسحاق رحمه الله: عليك بآل زهرة حيث كانوا * وآمنة التى حملت غلاما ترى المهدى حين نزا عليها * ونورا قد تقدمه أماما
__________
(1) الواضح من الرواية أنها طلبت من عبد الله الفاحشة فأبى، وفى اليوم التالى عرض هو عليها فأبت،
وعللت إباءها بأن النور الذى كان في وجهه قد زال، وفى هذا اتهام لعبدالله، وفلسفة للفاحشة بأنها كانت رغبة في النور..! وليس نور النبوة إفراز عضو ولا إشراقة وجه، والرواية ظاهرة الاختلاق، وهى ذم في صورة مدح ! هذا وقد جاء بعد أنها طلبت منه الزواج.
(*)

(1/177)

[ إلى أن قالت ]: فكل الخلق يرجوه جميعا * يسود الناس مهتديا إماما براه الله من نور صفاه * فأذهب نوره عنا الظلاما وذلك صنع ربك إذ حباه * إذا ما سار يوما أو أقاما فيهدى أهل مكة بعد كفر * ويفرض بعد ذلكم الصبياما (1) وقال أبو بكر محمد بن جعفر بن سهل الخرائطي: حدثنا على بن حرب، حدثنا محمد ابن عمارة القرشى، حدثنا مسلم بن خالد الزنجي، حدثنا ابن جريج، عن عطاء بن أبى رباح، عن ابن عباس قال: لما انطلق عبد المطلب بابنه عبد الله ليزوجه مر به على كاهنة من أهل تبالة متهودة قد قرأت الكتب، يقال لها فاطمة بنت مر الخثعمية، فرأت نور النبوة في وجه عبد الله فقالت يا فتى هل لك أن تقع على الآن وأعطيك مائة من الابل ؟ فقال عبد الله: أما الحرام فالممات دونه * والحل لا حل فأستبينه فكيف بالامر الذى تبغينه ثم مضى مع أبيه فزوجه آمنة بنت وهب بن عبد مناف بن زهرة، فأقام عندها ثلاثا.
ثم إن نفسه دعته إلى ما دعته إليه الكاهنة فأتاها فقالت: ما صنعت بعدى ؟ فأخبرها.
فقالت: والله ما أنا بصاحبة ريبة، ولكني رأيت في وجهك نورا فأردت أن يكون في، وأبى الله إلا أن يجعله حيث أراد.
ثم أنشأت فاطمة تقول: إنى رأيت مخيلة لمعت * فتلالات بحناتم (2) القطر
__________
(1) هذا أيضا ظاهر الاختلاق، وعليه ركاكة الصنع وتفاهة الوضع، ولا أدرى لم خص الصيام من بين شعائر الاسلام ! !.
(2) الحناتم: السحائب السود.
(*)

(1/178)

فلمأتها (1) نورا يضئ له * ما حوله كإضاءة البدر ورجوتها فخرا أبوء به * ما كل قادح زنده يورى لله ما زهرية سلبت * ثوبيك ما استلبت وما تدرى وقالت فاطمة أيضا: بنى هاشم قد غادرت من أخيكم * أمينة إذ للباه يعتركان كما غادر المصباح عند خموده * فتائل قد ميثت (2) له بدهان وما كل ما يحوى الفتى من تلاده * بحزم ولا ما فاته لتواني فأجمل إذا طالبت أمرا فإنه * سيكفيكه جدان يعتلجان سيكفيكه إما يد مقفعلة (3) * وإما يد مبسوطة ببنان ولما حوت منه أمينة ما حوت * حوت منه فخرا ما لذلك ثان وروى الامام أبو نعيم الحافظ في كتاب " دلائل النبوة " من طريق يعقوب بن محمد الزهري، عن عبد العزيز بن عمران، عن عبد الله بن جعفر، عن ابن عون، عن المسور بن مخرمة، عن ابن عباس قال: إن عبد الملب قدم اليمن في رحلة الشتاء، فنزل على حبر من اليهود.
قال: فقال لى رجل من أهل الديور - يعنى أهل الكتاب -: يا عبد المطلب أتأذن لى أن أنظر إلى بعضك ؟ قال: نعم إذا لم يكن عورة.
قال: ففتح إحدى منخرى فنظر فيه ثم نظر في الآخر، فقال: أشهد أن في إحدى يديك ملكا وفى الاخرى نبوة، وإنا نجد ذلك في بنى زهرة فكيف ذلك ؟ قلت: لا أدرى.
قال:
__________
(1) رواية أبى نعيم: فلما بها نور.
وتروى: فلمائها نور.
ومعنى لمأتها: لمحتها (2) ميثت: خلطت.
ورواية أبى نعيم: مئنت بدهان.
(3) مقفعلة: متشنجة متقبضة (*)

(1/179)

هل لك من شاعة ؟ قلت وما الشاعة ؟ قال: زوجة.
قلت: أما اليوم فلا.
قال: فإذا رجعت فتزوج فيهم.
فرجع عبد المطلب فتزوج هالة بنت وهب بن عبد مناف بن زهرة، فولدت حمزة وصفية، ثم تزوج عبد الله بن عبد المطلب آمنة بنت وهب فولدت رسول الله صلى الله عليه وسلم، فقالت قريش حين تزوج عبد الله بآمنة: فلج، أي فاز وغلب، عبد الله على أبيه عبد المطلب.

(1/180)

كتاب سيرة رسول الله صلى الله عليه وسلم وذكر أيامه وغزواته وسراياه والوفود إليه وشمائله وفضائله ودلائله الدالة عليه

(1/181)

باب ذكر نسبه الشريف وطيب أصله المنيف قال الله تعالى: " الله أعلم حيث يجعل رسالته ".
ولما سأل هرقل ملك الروم لابي سفيان تلك الاسئلة عن صفاته عليه الصلاة والسلام، قال: كيف نسبه فيكم ؟ قال: هو فينا ذو نسب.
قال: كذلك الرسل تبعث في أنساب قومها.
يعنى في أكرمها أحسابا وأكثرها قبيلة.
صلوات الله عليهم أجمعين.
فهو سيد ولد آدم وفخرهم في الدنيا والآخرة.
أبو القاسم، وأبو إبراهيم، محمد، وأحمد، والماحي الذى يمحى به الكفر، والعاقب الذى ما بعده نبى، والحاشر الذى يحشر الناس على قدميه (1)، والمقفى، ونبى الرحمة، ونبى التوبة، ونبى الملحمة، وخاتم
النبيين، والفاتح، وطه، ويس، وعبد الله.
قال البيهقى: وزاد بعض العلماء فقال: سماه الله في القرآن رسولا، نبيا، أميا (2)، شاهدا، مبشرا، نذيرا، وداعيا إلى الله بإذنه وسراجا منيرا.
ورؤوفا رحيما، ومذكرا، وجعله رحمة ونعمة وهاديا.
وسنورد الاحاديث المروية في أسمائه عليه الصلاة والسلام في باب نعقده بعد فراغ السيرة، فإنه قد وردت أحاديث كثيرة في ذلك، اعتنى بجمعها الحافظان الكبيران أبو بكر البيهقى، وأبو القاسم بن عساكر، وأفرد الناس في ذلك
__________
(1) يحشر الناس على قدميه: على أثره.
أو على عهده وزمانه.
(2) ط: أمينا وهو خطأ.
(*)

(1/183)

مؤلفات، حتى رام بعضهم أن يجمع له عليه الصلاة والسلام ألف اسم، وأما الفقيه الكبير أبو بكر بن العربي المالكى شازح الترمذي بكتابه الذى سماه " عارضة الاحوذي " فإنه ذكر من ذلك أربعة وستين اسما والله أعلم.
وهو ابن عبد الله، وكان أصغر ولد أبيه عبد المطلب، وهو الذبيح الثاني المفدى بمائة من الابل كما تقدم.
قال الزهري: وكان أجمل رجال قريش، وهو أخو الحارث، والزبير، وحمزة، وضرار وأبى طالب، واسمه عبد ماف، وأبى لهب، واسمه عبد العزى، والمقوم، واسمه عبد الكعبة، وقيل هما اثنان، حجل واسمه المغيرة، والغيداق وهو كثير الجود، واسمه ؟ وفل، ويقال إنه حجل.
فهؤلاء أعمامه عليه الصلاة والسلام.
وعماته ست، وهن: أروى، وبرة، وأميمة، وصفية، وعاتكة، وأم حكيم - وهى البيضاء - وسنتكلم على كل منهم فيما بعد إن شاء الله تعالى.
كلهم أولاد عبد المطلب، واسمه شيبة، يقال: لشيبة كانت في رأسه، ويقال له شيبة الحمد لجوده، وإنما قيل له عبد المطلب لان أباه هاشما لما مر بالمدينة في تجارته إلى الشام
نزل على عمرو بن زيد بن لبيد بن حرام بن خداش بن خندف بن عدى بن النجار الخزرجي النجارى، وكان سيد قومه، فأعجبته ابنته سلمى فخطبها إلى أبيها، فزوجها منه واشترط عليه مقامها عنده، وقيل: بل اشترط عليه أن لا تلد إلا عنده بالمدينة.
فلما رجع من الشام بنى بها وأخذها معه إلى مكة، فلما خرج في تجارة أخذها معه وهى حبلى، فتركها بالمدينة ودخل الشام فمات بغزة، ووضعت سلمى ولدها فسمته شيبة، فأقام عند أخواله بنى عدى بن النجار سبع سنين.
ثم جاء عمه المطلب بن عبد مناف فأخذه خفية من أمه فذهب به إلى مكة، فلما رآه

(1/184)

الناس ورأوه على الراحلة قالوا: من هذا معك ؟ فقال: عبدى.
ثم جاءوا فهنئوه به وجعلوا يقولون له عبد المطلب لذلك.
فغلب عليه.
وساد في قريش سيادة عظيمة وذهب بشرفهم ورئاستهم، فكان جماع أمرهم عليه، وكانت إليه السقاية والرفادة بعد المطلب، وهو الذى جدد حفر زمزم بعد ما كانت مطمومة من عهد جرهم، وهو أول من طلى الكعبة بذهب في أبوابها من تينك الغزالتين من ذهب اللتين وجدهما في زمزم مع تلك الاسياف القلعية.
قال ابن هشام (1): وعبد المطلب أخو أسد ونضلة (2) وأبى صيفي وحية وخالدة ورقية والشفاء وضعيفة.
كلهم أولاد هاشم، واسمه عمرو، وإنما سمى هاشما لهشمه الثريد مع اللحم لقومه في سنى المحل، كما قال مطرود بن كعب الخزاعى في قصيدته، وقيل للزبعرى والد عبد الله: عمرو الذى (3) هشم الثريد لقومه * ورجال مكة مسنتون عجاف سنت إليه الرحلتان كلاهما * سفر الشتاء ورحلة الاصياف وذلك لانه أول من سن رحلتي الشتاء والصيف وكان أكبر ولد أبيه.
وحكى ابن جرير أنه كان توأم أخيه عبد شمس، وأن هاشما خرج ورجله ملتصقة برأس عبد شمس،
فما تخلصت حتى سال بينهما دم، فقال الناس: بذلك يكون بين أولادهما حروب، فكانت وقعة بنى العباس مع بنى أمية بن عبد شمس سنة ثلاث وثلاثين ومائة من الهجرة.
__________
(1) ابن هشام: " فولد هاشم بن عبد مناف أربعة نفر، وخمس نسوة..." ثم ذكرهم.
وهذه طريقة ابن كثير في النقل بالمعنى.
(2) المطبوعة: وفضلة.
وهو تحريف.
(3) ويروى: عمرو العلى.
(*)

(1/185)

وشقيقهم الثالث المطلب، وكان المطلب أصغر ولد أبيه، وأمهم عاتكة بنت مرة ابن هلال.
ورابعهم نوفل من أم أخرى، وهى واقدة بنت عمرو المازنية، وكانوا قد سادوا قومهم بعد أبيهم وصارت إليهم الرياسة، وكان يقال لهم المجيرون.
وذلك لانهم أخذوا لقومهم قريش الامان من ملوك الاقاليم ليدخلوا في التجارات إلى بلادهم، فكان هاشم قد أخذ أمانا من ملوك الشام والروم وغسان، وأخذ لهم عبد شمس من النجاشي الاكبر ملك الحبشة، وأخذ لهم نوفل من الاكاسرة، وأخذ لهم المطلب أمانا من ملوك حمير.
ولهم يقول الشاعر: يا أيها الرجل المحول رحله * إلا نزلت بآل عبد مناف وكان إلى هاشم السقاية والرفادة بعد أبيه، وإليه وإلى أخيه المطالب نسب ذوى القربى، وقد كانوا شيئا واحدا في حالتى الجاهلية والاسلام لم يفترقوا، ودخلوا معهم في الشعب، وانخذل عنهم بنو عبد شمس ونوفل.
ولهذا يقول أبو طالب في قصيدته: جزى الله عنا عبد شمس ونوفلا * عقوبة شر عاجلا غير آجل ولا يعرف بنو أب تباينوا في الوفاة مثلهم، فإن هاشما مات بغزة من أرض الشام،
وعبد شمس مات بمكة، ونوفل مات بسلمان (1) من أرض العراق، ومات المطلب، وكان يقال له القمر لحسنه، بردمان (2) من طريق اليمن.
فهؤلاء الاخوة الاربعة المشاهير وهم هاشم، وعبد شمس، ونوفل، والمطلب.
ولهم أخ خامس ليس بمشهور وهو أبو عمرو واسمه عبد، وأصل اسمه عبد قصى.
فقال الناس عبد بن قصى، درج ولا عقب له.
قاله الزبير بن بكار وغيره.
__________
(2) خ ط: بريمان.
وهو خطأ.
وما أثبته عن ابن هشام (1) خ ط: بسلامان.
وهو خطأ.
وما أثبته عن ابن هشام (*)

(1/186)

وأخوات ست وهن، تماضر، وحية، وريطة، وقلابة، وأم الاخثم وأم سفيان.
كل هؤلاء أولاد عبد مناف، ومناف اسم صنم، وأصل اسم عبد مناف المغيرة.
وكان قد رأس في زمن والده، وذهب به الشرف كل مذهب.
وهو أخو عبد الدار الذى كان أكبر ولد أبيه وإليه أوصى بالمناصب كما تقدم.
عبد العزى وعبد وبرة وتخمر، وأمهم كلهم حبى بنت حليل بن حبشية (1) بن سلول بن كعب بن عمرو الخزاعى، وأبوها آخر ملوك خزاعة وولاة البيت منهم.
وكلهم أولاد قصى واسمه زيد، وإنما سمى بذلك لان أمه تزوجت بعد أبيه بربيعة بن حرام بن عذرة فسافر بها إلى بلاده وابنها صغير فسمى قصيا لذلك.
ثم عاد إلى مكة وهو كبير ولم شعث قريش وجمعها من متفرقات البلاد، وأزاح يد خزاعة عن البيت، وأجلاهم عن مكة ورجع الحق إلى نصابه، وصار رئيس قريش على الاطلاق، وكانت إليه الرفادة (2) والسقاية، وهو سنها، والسدانة والحجابة واللواء، وداره دار الندوة كما تقدم بسط ذلك كله.
ولهذا قال الشاعر: قصى لعمري كان يدعى مجمعا * به جمع الله القبائل من فهر
وهو أخو زهرة، كلاهما ابن كلاب أخى تيم، ويقظة أبى مخزوم.
ثلاثتهم أبناء مرة أخى عدى وهصيص.
وهم أبناء كعب، وهو الذى كان يخطب قومه كل جمعة ويبشرهم بمبعث رسول الله صلى الله عليه وسلم وينشد في ذلك أشعارا كما قدمنا.
وهو أخو عامر وسامة وخزيمة وسعد والحارث وعوف، سبعتهم أبناء لؤى أخى تيم الادرم.
وهما أبناء غالب أخى الحارث
__________
(1) المطبوعة: حبشي، وهو خطأ.
(2) ط: الوفادة.
وهو خطأ.
(*)

(1/187)

ومحارب.
ثلاثتهم أبناء فهر، وهو أخو الحارث، وكلاهما ابن مالك.
وهو أخو الصلت ويخلد، وهم بنو النضر الذى إليه جماع قريش على الصحيح كما قدمنا الدليل عليه، وهو أخو مالك وملكان وعبد مناة وغيرهم، كلهم أولاد كنانة أخى أسد وأسدة والهون، أولاد خزيمة، وهو أخو هذيل.
وهما ابنا مدركة، واسمه عمرو، أخو طابخة واسمه عامر، وقمعة، ثلاثتهم أبناء الياس، وأخو الياس هو عيلان والد قيس كلها، وهما ولدا مضر أخى ربيعة.
ويقال لهما الصريحان من ولد إسماعيل، وأخواهما أنمار وإياد تيامنا، أربعتهم أبناء نزار أخى قضاعة، في قول طائفة ممن ذهب إلى أن قضاعة حجازية عدنانية، وقد تقدم بيانه.
كلاهما أبناء معد بن عدنان.
وهذا النسب بهذه الصفة لا خلاف فيه بين العلماء، فجميع قبائل عرب الحجاز ينتهون إلى هذا النسب، ولهذا قال ابن عباس وغيره في قوله تعالى: " قل لا أسألكم عليه أجرا إلا المودة في القربى ": لم يكن بطن من بطون قريش إلا ولرسول الله صلى الله عليه وسلم نسب يتصل بهم.
وصدق ابن عباس رضى الله عنه فيما قال وأزيد مما قال.
وذلك أن جميع قبائل العرب العدنانية تنتهى إليه بالآباء وكثير منهم بالامهات أيضا، كما ذكره محمد بن إسحاق وغيره في أمهاته وأمهات آبائه وأمهاتهم ما يطول ذكره.
وقد حرره ابن إسحاق رحمه الله والحافظ ابن عساكر.
وقد ذكرنا في ترجمة عدنان نسبه وما قيل فيه، وأنه من ولد إسماعيل لا محالة، وإن اختلف في كم أب بينهما ؟ على أقوال قد بسطناها فيما تقدم.
والله أعلم.
وقد ذكرنا بقية النسب من عدنان إلى آدم، وأوردنا قصيدة أبى العباس الناشئ المتضمنة ذلك، كل ذلك في أخبار عرب الحجاز ولله الحمد.
__________
(1) خ ط: كم بينهما أبا.
وهو لا يستقيم عربية.
(*)

(1/188)

وقد تكلم الامام أبو جعفر بن جرير رحمه الله في أول تاريخه على ذلك كلاما مبسوطا جيدا محررا نافعا (1).
وقد ورد حديث في انتسابه عليه السلام إلى عدنان وهو على المنبر، ولكن الله أعلم بصحته، كما قال الحافظ أبو بكر البيهقى: أنبأنا أبو الحسن على بن أحمد بن عمر بن حفص المقرئ، ببغداد، حدثنا أبو عيسى بكار بن أحمد بن بكار، حدثنا أبو جعفر أحمد ابن موسى بن سعد، إملاء سنة ست وتسعين ومائتين، حدثنا أبو جعفر محمد بن أبان القلانسى، حدثنا أبو محمد عبد الله بن محمد بن ربيعة القدامى، حدثنا مالك بن أنس، عن الزهري، عن أنس، وعن أبى بكر بن عبد الرحمن بن الحارث بن هشام.
قال: بلغ النبي صلى الله عليه وسلم أن رجالا من كندة يزعمون أنهم منه وأنه منهم فقال " إنما كان يقول ذلك العباس وأبو سفيان بن حرب فيأمنا بذلك، وإنا لن ننتفى من آبائنا، نحن بنو النضر ابن كنانة ".
قال: وخطب النبي صلى الله عليه وسلم فقال " أنا محمد بن عبد الله بن عبد المطلب ابن هاشم بن عبد مناف بن قصى بن كلاب بن مرة بن كعب بن لؤى بن غالب بن فهر ابن مالك بن النضر بن كنانة بن خزيمة بن مدركة بن الياس بن مضر بن نزار، وما افترق الناس فرقتين إلا جعلني الله في خيرهما، فأخرجت من بين أبوى فلم يصبنى شئ من عهر
الجاهلية، وخرجت من نكاح ولم أخرج من سفاح، من لدن آدم حتى انتهيت إلى أبى وأمى، فأنا خيركم نفسا، وخيركم أبا ".
وهذا حديث غريب جدا من حديث مالك.
تفرد به القدامى وهو ضعيف.
ولكن سنذكر له شواهد من وجوه أخر.
__________
(1) وذلك في الجزء الثاني.
(*)

(1/189)

فمن ذلك قوله " خرجت من نكاح لا من سفاح " قال عبد الرزاق: أخبرنا ابن عيينة، عن جعفر بن محمد، عن أبيه أبى جعفر الباقر في قوله تعالى " لقد جاءكم رسول من أنفسكم " قال: لم يصبه شئ من ولادة الجاهلية.
وقال رسول الله صلى الله عليه وسلم " إنى خرجت من نكاح ولم أخرج من سفاح ".
وهذا مرسل جيد.
وهكذا رواه البيهقى عن الحاكم عن الاصم، عن محمد بن إسحاق الصنعانى، عن يحيى بن أبى بكير، عن عبد الغفار بن القاسم، عن جعفر بن محمد، عن أبيه، قال: قال رسول الله صلى الله عليه وسلم: " إن الله أخرجنى من النكاح ولم يخرجني من السفاح ".
وقد رواه ابن عدى موصولا فقال: حدثنا أحمد بن حفص، حدثنا محمد بن أبى عمرو العدنى المكى، حدثنا محمد بن جعفر بن محمد بن على بن الحسين، قال أشهد على أبى حدثنى عن أبيه، عن جده، عن على بن أبى طالب أن النبي صلى الله عليه وسلم قال: " خرجت من نكاح ولم أخرج من سفاح من لدن آدم إلى أن ولدنى أبى وأمى، ولم يصبنى من سفاح الجاهلية شئ ".
هذا غريب من هذا الوجه ولا يكاد يصح.
وقال هشيم: حدثنا المدينى، عن أبى الحويرث، عن ابن عباس، قال: قال رسول الله صلى الله عليه وسلم: " ما ولدنى من نكاح أهل الجاهلية شئ، ما ولدنى إلا نكاح كنكاح الاسلام ".
وهذا أيضا غريب أورده الحافظ ابن عساكر، ثم أسنده من حديث أبى هريرة، في إسناده ضعف والله أعلم.

(1/190)

وقال محمد بن سعد: أخبرنا محمد بن عمر، حدثنى محمد بن عبد الله بن مسلم، عن عمه الزهري، عن عروة، عن عائشة قالت: قال رسول الله صلى الله عليه وسلم: " ولدت من نكاح غير سفاح ".
ثم أورد ابن عساكر من حديث أبى عاصم، عن شبيب، عن عكرمة، عن ابن عباس في قوله تعالى: " وتقلبك في الساجدين " قال: من نبى إلى نبى حتى أخرجت نبيا ".
ورواه عن عطاء.
وقال محمد بن سعد: أخبرنا هشام بن محمد الكلبى، عن أبيه، قال: كتبت للنبى صلى الله عليه وسلم خمسمائة أم، فما وجدت فيهن سفاحا ولا شيئا مما كان من أمر الجاهلية.
وثبت في صحيح البخاري من حديث عمرو بن أبى عمرو عن سعيد المقبرى، عن أبى هريرة قال: قال رسول الله صلى الله عليه وسلم: " بعثت من خير قرون بنى آدم قرنا فقرنا، حتى بعثت من القرن الذى كنت فيه ".
وفى صحيح مسلم من حديث الاوزاعي عن شداد أبى عمار، عن واثلة بن الاسقع، أن رسول الله صلى الله عليه وسلم قال: " إن الله اصطفى من ولد إبراهيم إسماعيل، واصطفى من بنى إسماعيل بنى كنانة، واصطفى من بنى كنانة قريشا، واصطفى من قريش بنى هاشم، واصطفانى من بنى هاشم ".
وقال الامام أحمد: حدثنا أبو نعيم، عن سفيان، عن يزيد بن أبى زياد، عن عبد الله بن الحارث بن نوفل، عن المطلب بن أبى وداعة قال: قال العباس: بلغه صلى الله عليه وسلم وبعض ما يقول الناس قال: " فصعد المنبر فقال: من أنا ؟ " قالوا: أنت رسول الله قال: " أنا محمد بن عبد الله بن عبد المطلب، إن الله خلق الخلق فجعلني في خير

(1/191)

خلقه، وجعلهم فرقتين فجعلني في خير فرقة، وخلق القبائل فجعلني في خير قبيلة، وجعلهم بيوتا فجعلني في خيرهم بيتا، فأنا خيركم بيتا وخيركم نفسا " (1) صلوات الله وسلامه عليه دائما أبدا إلى يوم الدين.
وقال يعقوب بن سفيان: حدثنا عبيد الله بن موسى، عن إسماعيل بن أبى خالد، عن يزيد بن أبى زياد، عن عبد الله بن الحارث بن نوفل، عن العباس بن عبد المطلب، قال: قلت يا رسول الله إن قريشا إذا التقوا لقى بعضهم بعضا بالبشاشة، وإذا لقونا لقونا بوجوه لا نعرفها.
فغضب رسول الله صلى الله عليه وسلم عند ذلك غضبا شديدا ثم قال: " والذى نفس محمد بيده لا يدخل قلب رجل الايمان حتى يحبكم لله ولرسوله ".
فقلت: يا رسول الله إن قريشا جلسوا فتذاكروا أحسابهم فجعلوا مثلك كمثل نخلة في كبوة (2) من الارض.
فقال رسول الله صلى الله عليه وسلم: " إن الله يوم خلق الخلق جعلني في خيرهم، ثم لما فرقهم [ قبائل ] جعلني في خيرهم قبيلة، ثم حين جعل البيوت جعلني في خير بيوتهم، فأنا خيرهم نفسا وخيرهم بيتا ".
ورواه أبو بكر بن أبى شيبة، عن ابن فضيل، عن يزيد بن أبى زياد، عن عبد الله بن الحارث، عن ربيعة بن الحارث قال: بلغ النبي صلى الله عليه وسلم فذكره بنحو ما تقدم ولم يذكر العباس.
وقال يعقوب بن سفيان: حدثنى يحيى بن عبد الحميد، حدثنى قيس بن عبد الله،
عن الاعمش، عن عليلة بن ربعى، عن ابن عباس، قال: قال رسول الله صلى الله عليه وسلم: " إن الله قسم الخلق قسمين فجعلني في خيرهما.
قسما، فذلك قوله: " وأصحاب
__________
(1) مسند أحمد تحقيق أحمد شاكر حديث رقم 1788 (2) رواها ابن الجوزى.
في كبا.
وروى عن شمر أنه لم يسمع كبوة.
(*)

(1/192)

اليمين " " وأصحاب الشمال "، فأنا من أصحاب اليمين، وأنا خير أصحاب اليمين، ثم جعل القسمين أثلاثا فجعلني خيرها ثلثا، فذلك قوله " وأصحاب الميمنة " " والسابقون السابقون " فأنا من السابقين، وأنا خير السابقين.
ثم جعل الا ثلاث قبائل فجعلني في خيرها قبيلة، فذلك قوله: " وجعلناكم شعوبا وقبائل لتعارفوا، إن أكرمكم عند الله أتقاكم إن الله عليم خبير " وأنا أتقى ولد آدم وأكرمهم على الله ولا فخر.
ثم جعل القبائل بيوتا فجعلني في خيرها بيتا، وذلك قوله: " إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا (1) " فأنا وأهل بيتى مطهرون من الذنوب ".
وهذا الحديث فيه غرابة ونكارة.
وروى الحاكم والبيهقي من حديث محمد بن ذكوان، خال ولد حماد بن زيد، عن عمرو بن دينار، عن ابن عمر قال: إنا لقعود بفناء النبي صلى الله عليه وسلم إذ مرت به امرأة، فقال بعض القوم: هذه ابنة رسول الله صلى الله عليه وسلم.
قال أبو سفيان: مثل محمد في بنى هاشم مثل الريحانة في وسط النتن.
فانطلقت المرأة فأخبرت النبي صلى الله عليه وسلم.
فجاء رسول الله صلى الله عليه وسلم يعرف في وجهه الغضب.
فقال " ما بال أقوال تبلغني عن أقوام ؟ ! إن الله خلق السماوات سبعا فاختار العلياء منها فأسكنها من شاء
من خلقه، ثم خلق الخلق فاختار من الخلق بنى آدم، واختار من بنى آدم العرب،
__________
(1) سورة الاحزاب 33.
(*)

(1/193)

واختار من العرب مضر، واختار من مضر قريشا، واختار من قريش بنى هاشم، واختارني من بنى هاشم، فأنا خيار من خيار، فمن أحب العرب فبحبي أحبهم، ومن أبغض العرب فببغضي أبغضهم ".
هذا أيضا حديث غريب.
وثبت في الصحيح أن رسول الله صلى الله عليه وسلم قال: " أنا سيد ولد آدم يوم القيامة ولا فخر ".
وروى الحاكم والبيهقي أيضا من حديث موسى بن عبيدة، حدثنا عمرو بن عبد الله بن نوفل، عن الزهري، عن أبى أسامة أو أبى سلمة، عن عائشة رضى الله عنها قالت: قال رسول الله صلى الله عليه وسلم: " قال لى جبريل: قلبت الارض من مشارقها ومغاربها فلم أجد رجلا أفضل من محمد، وقلبت الارض مشارقها ومغاربها فلم أجد بنى أب أفضل من بنى هاشم ".
قال الحافظ البيهقى: وهذه الاحاديث وإن كان في رواتها من لا يحتج به فبعضها يؤكد بعضا، ومعنى جميعها يرجع إلى حديث واثلة بن الاسقع.
والله أعلم.
قلت: وفى هذا المعنى يقول أبو طالب يمتدح النبي صلى الله عليه وسلم: إذا اجتمعت يوما قريش لمفخر * فعبد مناف سرها وصميمها فإن حصلت أشراف عبد منافها * ففى هاشم أشرافها وقديمها وإن فخرت يوما فإن محمدا * هو المصطفى من سرها وكريمها تداعت قريش غثها وسمينها * علينا فلم تظفر وطاشت حلومها وكنا قديما لا نقر ظلامة * إذا ما ثنوا صعر الخدود نقيمها
ونحمى حماها كل يوم كريهة * ونضرب عن أجحارها من يرومها

(1/194)

بنا انتعش العود الذواء وإنما * بأكنافنا تندى وتنمى أرومها وقال أبو السكن زكريا بن يحيى الطائى في الجزء المنسوب إليه المشهور: حدثنى عمر بن أبى زحر بن حصين، عن جده حميد بن منهب، قال: قال جدى خريم بن أوس: هاجرت إلى رسول الله صلى الله عليه وسلم فقدمت عليه منصرفه من تبوك، فأسلمت، فسمعت العباس بن عبد المطلب يقول: يا رسول الله إنى أريد أن أمتدحك، فقال رسول الله صلى الله عليه وسلم: قل، لا يفضض الله فاك.
فأنشأ يقول: من قبلها طبت في الظلال وفى * مستودع حيث يخصف الورق ثم هبطت البلاد لا بشر أن * - ت ولا مضغة ولا علق بل نطفة تركب السفين وقد * ألجم نسرا وأهله الغرق تنقل من صلب (1) إلى رحم * إدا مضى عالم بدا طبق حتى احتوى بيتك المهيمن من * خندف علياء تحتها النطق (2) وأنت لما ولدت أشرقت الار * ض وضاءت بنورك الافق فنحن في ذلك الضياء وفى ال * نور وسبل الرشاد نخترق وقد روى هذا الشعر لحسان بن ثابت.
فروى الحافظ أبو القاسم بن عساكر من طريق أبى الحسن بن أبى الحديد: أخبرنا محمد بن أبى نصر، أنبأنا عبد السلام بن محمد بن أحمد القرشى، حدثنا أبو حصين محمد ابن إسماعيل بن محمد التميمي، حدثنا محمد بن عبد الله الزاهد الخراساني.
حدثنى إسحاق ابن إبراهيم بن سنان، حدثنا سلام بن سليمان أبو العباس المكفوف المدائني، حدثنا ورقاء بن عمر، عن ابن أبى نجيح، عن عطاء ومجاهد عن ابن عباس قال: سألت
__________
(1) الشفا والبدء والتاريخ: من صالب.
(2) النطق: جمع ناطق.
(*)

(1/195)

رسول الله صلى الله عليه وسلم فقلت: فداك أبى وأمى، أين كنت وآدم في الجنة ؟ قال: فتبسم حتى بدت نواجذه ثم قال: " كنت في صلبه، وركب بى السفينة في صلب أبى نوح، وقذف بى في صلب أبى إبراهيم، لم يلتق أبواي على سفاح قط، لم يزل الله ينقلني من الاصلاب الحسيبة إلى الارحام الطاهرة صفيا مهذبا (1) لا تتشعب شعبتان إلا كنت في خيرهما، وقد أخذ الله بالنبوة ميثاقي وبالاسلام عهدي، ونشر في التوراة والانجيل ذكرى، وبين كل نبى صفتي، تشرق الارض بنورى والغمام بوجهي، وعلمني كتابه وزادني [ شرفا ] في سمائه، وشق لى اسما من أسمائه، فذو العرش محمود وأنا محمد وأحمد، ووعدني أن يحبوني بالحوض والكوثر، وأن يجعلني أول شافع وأول مشفع، ثم أخرجنى من خير قرن لامتي، وهم الحمادون يأمرون بالمعروف وينهون عن المنكر ".
قال ابن عباس: فقال حسان بن ثابت في النبي صلى الله عليه وسلم: من قبلها طبت في الظلال وفى * مستودع يوم يخصف الورق ثم سكنت البلاد لا بشر أن * - ت ولا نطفة ولا علق مطهر تركب السفين وقد * ألجم نسرا وأهله الغرق تنقل من صلب إلى رحم * إذا مضى طبق بدا طبق فقال النبي صلى الله عليه وسلم: " يرحم الله حسانا " فقال على بن أبى طالب: وجبت الجنة لحسان ورب الكعبة.
ثم قال الحافظ ابن عساكر: هذا حديث غريب جدا.
__________
(1) المطبوعة: صفتي مهدى، وهو تحريف.
(*)

(1/196)

قلت: بل منكر جدا.
والمحفوظ أن هذه الابيات للعباس رضى الله عنه.
ثم أوردها
من حديث أبى السكن زكريا بن يحيى الطائى كما تقدم.
قلت: ومن الناس من يزعم أنها للعباس بن مرداس السلمى.
فالله أعلم.
تنبيه: قال القاضى عياض في كتابه " الشفاء ": " وأما أحمد الذى أتى في الكتب وبشرت به الانبياء فمنع الله بحكمته أن يسمى به أحد غيره ولا يدعى به مدعو قبله، حتى لا يدخل لبس على ضعيف القلب أو شك.
وكذلك محمد [ أيضا ] لم يسم به أحد من العرب ولا غيرهم، إلى أن شاع قبيل وجوده وميلاده أن نبيا يبعث اسمه محمد، فسمى قوم قليل من العرب أبناءهم بذلك رجاء أن يكون أحدهم هو والله أعلم حيث يجعل رسالته.
وهم: محمد بن أحيحة بن الجلاح الاوسي، ومحمد بن مسلمة (1) الانصاري، ومحمد بن براء البكري (2)، ومحمد بن سفيان بن مجاشع، ومحمد بن حمران الجعفي، ومحمد بن خزاعي السلمى لا سابع لهم.
ويقال إن أول من سمى محمدا محمد بن سفيان (بن مجاشع) (3) واليمن تقول: بل محمد بن اليحمد من الازد.
ثم إن الله حمى كل من تسمى به أن يدعى النبوة أو يدعيها له أحد، أو يظهر عليه سبب يشكك (4) أحدا في أمره، حتى تحققت الشيمتان له صلى الله عليه وسلم لم ينازع فيهما " (5) هذا لفظه.
__________
(1) المطبوعة: سلمة، وهو خطأ.
(2) كذا في الشفاء.
وكان الاصل: ابن البراء الكندى.
(3) ليست في الشفاء.
(4) المطبوعة: يشكل وهو خطأ.
(5) الشفاء 190 الطبعة العثمانية.
(*)

(1/197)

باب مولد رسول الله صلى الله عليه وسلم ولد صلوات الله عليه وسلامه يوم الاثنين.
لما رواه مسلم في صحيحه من حديث غيلان بن جرير عن (1) عبد الله بن معبد الزمانى (2)،
عن أبى قتادة أن أعرابيا قال: يا رسول الله، ما تقول في صوم يوم الاثنين ؟ فقال: " ذاك يوم ولدت فيه وأنزل على فيه ".
وقال الامام أحمد: حدثنا موسى بن داود، حدثنا ابن لهيعة، عن خالد بن أبى عمران، عن حنش الصنعانى، عن ابن عباس، قال: ولد رسول الله صلى الله عليه وسلم يوم الاثنين، واستنبئ يوم الاثنين، وخرج مهاجرا من مكة إلى المدينة يوم الاثنين، وقدم المدينة يوم الاثنين، وتوفى يوم الاثنين، ورفع الحجر يوم الاثنين.
تفرد به أحمد، ورواه عمرو بن بكير عن ابن لهيعة، وزاد: نزلت سورة المائدة يوم الاثنين " اليوم أكملت لكم دينكم ".
وهكذا رواه بعضهم عن موسى بن داود به، وزاد أيضا: وكانت وقعة بدر يوم الاثنين.
وممن قال هذا يزيد بن حبيب.
وهذا منكر جدا.
قال ابن عساكر: والمحفوظ أن بدرا ونزول " اليوم أكملت لكم دينكم " يوم الجمعة وصدق ابن عساكر.
وروى عبد الله بن عمر، عن كريب، عن ابن عباس: ولد رسول الله صلى الله عليه وسلم يوم الاثنين وتوفى يوم الاثنين.
وهكذا روى من غير هذا الوجه عن ابن عباس أنه ولد يوم الاثنين.
__________
(1) ط: جرير بن عبد الله، وهو خطأ فاحش.
(2) نسبة إلى زمان بن مالك بطن من ربيعة.
(*)

(1/198)

وهذا مالا خلاف فيه أنه ولى صلى الله عليه وسلم يوم الاثنين.
وأبعد بل أخطأ من قال: ولد يوم الجمعة لسبع عشرة خلت من ربيع الاول.
نقله الحافظ ابن دحية فيما قرأه في كتاب " إعلام الروى بأعلام الهدى " لبعض الشيعة.
ثم شرع ابن دحية في تضعيفه وهو جدير بالتضعيف إذ هو خلاف النص.
ثم الجمهور على أن ذلك كان في شهر ربيع الاول، فقيل: لليلتين خلتا منه.
قاله
ابن عبد البر في الاستيعاب، ورواه الواقدي عن أبى معشر نجيح بن عبد الرحمن المدنى.
وقيل لثمان خلون منه.
حكاه الحميدى عن ابن حزم.
ورواه مالك وعقيل ويونس ابن يزيد وغيرهم عن الزهري عن محمد بن جبير بن مطعم.
ونقل ابن عبد البر عن أصحاب التاريخ أنهم صححوه وقطع به الحافظ الكبير محمد ابن موسى الخوارزمي.
ورجحه الحافظ أبو الخطاب بن دحية في كتابه: " التنوير في مولد البشر النذير ".
وقيل لعشر خلون منه نقله ابن دحية في كتابه.
ورواه ابن عساكر عن أبى جعفر الباقر ورواه مجالد عن الشعبى كما مر.
وقيل لثنتى عشرة خلت منه.
نص عليه ابن إسحاق.
ورواه ابن أبى شيبة في مصنفه عن عفان، عن سعيد بن ميناء، عن جابر وابن عباس أنهما قالا: ولد رسول الله صلى الله عليه وسلم عام الفيل يوم الاثنين الثاني عشر من شهر ربيع الاول وفيه بعث وفيه عرج به إلى السماء، وفيه هاجر وفيه مات.
وهذا هو المشهور عند الجمهور والله أعلم.
وقيل لسبعة عشر خلت منه: كما نقله ابن دحية عن بعض الشيعة.
وقيل لثمان بقين منه: نقله ابن دحية من خط الوزير أبى رافع بن الحافظ أبى محمد

(1/199)

ابن حزم عن أبيه.
والصحيح عن ابن حزم الاول أنه لثمان مضين منه، كما نقله عنه الحميدى وهو أثبت.
والقول الثاني: أنه ولد في رمضان.
نقله ابن عبد البر عن الزبير بن بكار، وهو قول غريب جدا، وكان مستنده أنه عليه الصلاة والسلام أوحى إليه في رمضان بلا خلاف، وذلك على رأس أربعين سنة من عمره، فيكون مولده في رمضان وهذا فيه نظر والله أعلم.
وقد روى خيثمة بن سليمان الحافظ، عن خلف بن محمد كردوس الواسطي، عن المعلى بن عبد الرحمن، عن عبد الحميد بن جعفر، عن الزهري، عن عبيد الله بن عبد الله، عن ابن عباس قال: ولد رسول الله صلى الله عليه وسلم يوم الاثنين في ربيع الاول، وأنزلت عليه النبوة يوم الاثنين في أول شهر ربيع الاول، وأنزلت عليه البقرة يوم الاثنين في ربيع الاول.
وهذا غريب جدا.
رواه ابن عساكر.
قال الزبير بن بكار: حملت به أمه في أيام التشريق في شعب أبى طالب عند الجمرة الوسطى.
وولد بمكة بالدار المعروفة بدار محمد بن يوسف أخى الحجاج بن يوسف لثنتى عشرة ليلة خلت من شهر رمضان.
ورواه الحافظ ابن عساكر من طريق محمد بن عثمان بن عقبة بن مكرم، عن المسيب ابن شريك.
عن شعيب بن شعيب، عن أبيه، عن جده قال: حمل برسول الله صلى الله عليه وسلم في يوم عاشوراء في المحرم، وولد يوم الاثنين لثنتى عشرة ليلة خلت من شهر رمضان سنة ثلاث وعشرين من غزوة أصحاب الفيل.
وذكر غيره أن الخيزران، وهى أم هارون الرشيد، لما حجت أمرت ببناء هذه الدار مسجدا.
فهو يعرف بها اليوم.

(1/200)

وذكر السهيلي أن مولده عليه الصلاة والسلام كان في العشرين من نيسان.
وهذا أعدل الزمان والفصول، وذلك لسنة اثنتين وثمانين وثمانمائة لذى القرنين فيما ذكر أصحاب الزيج.
وزعموا أن الطالع كان لعشرين درجة من الجدى، وكان المشترى وزحل مقترنين في ثلاث درج من العقرب وهى درجة وسط السماء.
وكان موافقا من البروج الحمل، وكان ذلك عند طلوع القمر أول الليل.
نقله كله ابن دحية والله أعلم.
قال ابن إسحاق: وكان مولده عليه الصلاة والسلام عام الفيل.
وهذا هو المشهور عن الجمهور.
قال إبراهيم بن المنذر الحزامى (1): وهو الذى لا يشك فيه أحد من علمائنا أنه عليه الصلاة والسلام ولد عام الفيل، وبعث على رأس أربعين سنة من الفيل.
وقد رواه البيهقى من حديث أبى إسحاق السبيعى عن سعيد بن جبير عن ابن عباس قال: ولد رسول الله صلى الله عليه وسلم عام الفيل.
وقال محمد بن إسحاق: حدثنى المطلب بن عبد الله بن قيس بن مخرمة، عن أبيه عن جده قيس بن مخرمة، قال ولدت أنا ورسول الله صلى الله عليه وسلم عام الفيل، كنا لدين (2).
قال: وسأل عثمان رضى الله عنه قباث بن أشيم أخا بنى يعمر بن ليث، أنت أكبر أم رسول الله صلى الله عليه وسلم ؟ فقال: رسول الله صلى الله عليه وسلم أكبر منى، وأنا أقدم منه في الميلاد.
ورأيت خزق الفيل (3) أخضر محيلا.
ورواه الترمذي والحاكم من حديث محمد بن إسحاق به.
__________
(1) نسبة إلى جده الاعلى خالد بن حزام.
(2) ابن هشام: فنحن لدان.
(3) خزق الفيل: روثه.
(*)

(1/201)

قال إبن إسحاق: وكان رسول الله صلى الله عليه وسلم عام عكاظ ابن عشرين سنة.
وقال ابن إسحاق: كان الفجار بعد الفيل بعشرين سنة، وكان بناء الكعبة بعد الفجار بخمس عشرة سنة، والمبعث بعد بنائها بخمس سنين.
وقال محمد بن جبير بن مطعم: كانت عكاط بعد الفيل بخمس عشرة سنة، وبناء الكعبة بعد عكاظ بعشر سنين، والمبعث بعد بنائها بخمس عشرين سنة.
وروى الحافظ البيهقى من حديث عبد العزيز بن أبى ثابت المدينى: حدثنا الزبير ابن موسى، عن أبى الحويرث قال: سمعت عبد الملك بن مروان يقول لقباث بن أشيم
الكنانى ثم الليثى: يا قباث أنت أكبر أم رسول الله صلى الله عليه وسلم ؟ قال: رسول الله صلى الله عليه وسلم أكبر منى، وأنا أسن.
ولد رسول الله صلى الله عليه وسلم عام الفيل، ووقفت بى أمي على روث الفيل محيلا أعقله، وتنبأ رسول الله صلى الله عليه وسلم على رأس أربعين سنة.
وقال يعقوب بن سفيان: حدثنا يحيى بن عبد الله بن بكير، حدثنا نعيم، يعنى ابن ميسرة، عن بعضهم، عن سويد بن غفلة أنه قال: أنا رسول الله صلى الله عليه وسلم ولدت عام الفيل.
قال البيهقى: وقد روى عن سويد بن غفلة أنه قال: أنا أصغر من رسول الله صلى الله عليه وسلم بسنتين.
قال يعقوب: وحدثنا إبراهيم بن المنذر، حدثنا عبد العزيز بن أبى ثابت، حدثنى عبد الله بن عثمان بن أبى سليمان النوفلي، عن أبيه، عن محمد بن جبير بن مطعم.
قال: ولد رسول الله صلى الله عليه وسلم عام الفيل، وكانت بعده عكاظ (1) بخمس عشرة سنة،
__________
(1) عكاظ: يوم من أيام العرب.
(*)

(1/202)

وبنى البيت على رأس خمس وعشرين سنة من الفيل، وتنبأ رسول الله صلى الله عليه وسلم على رأس أربعين سنة من الفيل.
والمقصود أن رسول الله صلى الله عليه وسلم ولد عام الفيل على قول الجمهور.
فقيل بعده بشهر، وقيل بأربعين يوما، وقيل بخمسين يوما، وهو أشهر.
وعن أبى جعفر الباقر: كان قدوم الفيل للنصف من المحرم، ومولد رسول الله صلى الله عليه وسلم بعده بخمس وخمسين ليلة.
وقال آخرون: بل كان عام الفيل قبل مولد رسول الله صلى الله عليه وسلم بعشر سنين.
قاله ابن أبزى.
وقيل بثلاث وعشرين سنة رواه شعيب بن شعيب عن أبيه عن جده كما تقدم.
وقيل: بعد الفيل بثلاثين سنة.
قاله موسى بن عقبة عن الزهري رحمه الله.
واختاره موسى بن عقبة أيضا رحمه الله.
وقال أبو زكريا العجلاني: بعد الفيل بأربعين عاما، رواه ابن عساكر وهذا غريب جدا.
وأغرب منه ما قاله خليفة بن خياط: حدثنى شعيب بن حبان، عن عبد الواحد ابن أبى عمرو عن الكلبى، عن أبى صالح، عن ابن عباس، قال: ولد رسول الله صلى الله عليه وسلم قبل الفيل بخمس عشرة سنة.
وهذا حديث غريب ومنكر وضعيف أيضا.
قال خليفة بن خياط: والمجمع عليه أنه عليه السلام ولد عام الفيل.

(1/203)

صفة مولده الشريف عليه الصلاة والسلام قد تقدم أن عبد المطلب لما ذبح تلك الابل المائة عن ولده عبد الله، حين كان نذر ذبحه فسلمه الله تعالى، لما كان قدر في الازل من ظهور النبي الامي صلى الله عليه وسلم خاتم الرسل وسيد ولد آدم من صلبه، ذهب كما تقدم فزوجه أشرف عقيلة في قريش، آمنة بنت وهب بن عبد مناف بن زهرة الزهرية، فحين دخل بها وأفضى إليها حملت برسول الله صلى الله عليه وسلم.
وقد كانت أم قتال رقيقة بنت نوفل، أخت ورقة بن نوفل، توسمت ما كان بين عينى عبد الله قبل أن يجامع آمنة من النور، فودت أن يكون ذلك متصلا بها لما كانت تسمع من أخيها من البشارات بوجود محمد صلى الله عليه وسلم، وأنه قد أزف زمانه فعرضت نفسها عليه.
قال بعضهم: ليتزوجها وهو أظهر.
والله أعلم، فامتنع عليها، فلما انتقل ذلك النور الباهر إلى آمنة بمواقعته إياها كأنه ندم على ما كانت عرضت
عليه.
فتعرض لها لتعاوده.
فقالت: لا حاجة لى فيك.
وتأسفت على ما فاتها من ذلك وأنشدت في ذلك ما قدمناه من الشعر الفصيح البليغ.
وهذه الصيانة لعبد الله ليست له وإنما هي لرسول الله صلى الله عليه وسلم، فإنه كما قال تعالى " الله أعلم حيث يجعل رسالته ".
وقد تقدم الحديث المروى من طريق جيد أنه قال عليه الصلاة والسلام: " ولدت من نكاح لا من سفاح ".
والمقصود أن أمه حين حملت به توفى أبوه عبد الله وهو حمل في بطن أمه على المشهور.
قال محمد بن سعد: حدثنا محمد بن عمر، هو الواقدي، حدثنا موسى بن عبيدة اليزيدى،

(1/204)

وحدثنا سعيد بن أبى زيد، عن أيوب بن عبد الرحمن بن أبى صعصعة، قال: خرج عبد الله بن عبد المطلب إلى الشام إلى غزة في عير من عيران قريش يحملونه تجارات، ففرغوا من تجاراتهم، ثم انصرفوا فمروا بالمدينة، وعبد الله بن عبد المطلب يومئذ مريض، فقال أتخلف عند أخوالى بنى عدى بن النجار.
فأقام عندهم مريضا شهرا ومضى أصحابه فقدموا مكة، فسألهم عبد المطلب عن ابنه عبد الله، فقالوا: خلفناه عند أخواله بنى عدى بن النجار وهو مريض.
فبعث إليه عبد المطلب أكبر ولده الحارث، فوجده قد توفى ودفن في دار النابغة فرجع إلى أبيه فأخبره.
فوجد عليه عبد المطلب وإخوته وأخواته وجدا شديدا.
ورسول الله صلى الله عليه وسلم يومئذ حمل، ولعبد الله بن عبد المطلب يوم توفى خمس وعشرون سنة.
قال الواقدي: هذا هو أثبت الاقاويل في وفاة عبد الله وسنه عندنا.
قال الواقدي: وحدثني معمر عن الزهري، أن عبد المطلب بعث عبد الله إلى المدينة يمتار لهم تمرا فمات.
قال محمد بن سعد: وقد أنبأنا هشام بن محمد بن السائب الكلبى عن أبيه، وعن عوانه بن الحكم.
قالا: توفى عبد الله بن عبد المطلب بعدما أتى على رسول الله صلى الله عليه وسلم ثمانية وعشرون شهرا، وقيل سبعة أشهر.
وقال محمد بن سعد: والاول أثبت، أنه توفى ورسول الله صلى الله عليه وسلم حمل.
وقال الزبير بن بكار: حدثنى محمد بن حسن، عن عبد السلام، عن ابن خربوذ،

(1/205)

قال: توفى عبد الله بالمدينة ورسول الله صلى الله عليه وسلم ابن شهرين، وماتت أمه وهو ابن أربع سنين، ومات جده وهو ابن ثمان سنين فأوصى به إلى عمه أبى طالب.
والذى رجحه الواقدي وكاتبه الحافظ محمد بن سعد أنه عليه الصلاة والسلام توفى أبوه وهو جنين في بطن أمه.
وهذا أبلغ اليتم وأعلى مراتبه.
وقد تقدم في الحديث " ورؤيا أمي الذى رأت حين حملت بى كأنه خرج منها نور أضاءت له قصور الشام ".
وقال محمد بن إسحاق: فكانت آمنة بنت وهب أم رسول الله صلى الله عليه وسلم تحدث أنها أتيت حين حملت برسول الله صلى الله عليه وسلم فقيل لها: إنك قد حملت بسيد هذه الامة، فإذا وقع إلى الارض فقولي: أعيذه بالواحد، من شر كل حاسد، من كل بر عاهد (1) وكل عبد رائد، يذود عنى ذائد، فإنه عند الحميد الماجد، حتى أراه قد أتى المشاهد.
وآية ذلك أنه يخرج معه نور يملا قصور بصرى من أرض الشام، فإذا وقع فسميه محمدا، فإن اسمه في التوراة أحمد، يحمده أهل السماء وأهل الارض، واسمه في الانجيل أحمد، يحمده أهل السماء وأهل الارض، واسمه في القرآن محمد.
وهذا وذاك يقتضى أنها رأت حين حملت به عليه السلام كأنه خرج منها نور أضاءت له قصور الشام، ثم لما وضعته رأت عيانا تأويل ذلك كما رأته قبل ذلك هاهنا.
والله أعلم.
__________
(1) الذى في ابن هشام إلى قوله: حاسد.
وهذه الزيادة باختلاف في الوفا والدلائل.
(*)

(1/206)

وقال محمد بن سعد: أنبأنا محمد بن عمر، هو الواقدي، حدثنا محمد بن عبد الله بن مسلم، عن الزهري.
وقال الواقدي: حدثنا موسى بن عبدة، عن أخيه، ومحمد بن كعب القرظى، وحدثني عبد الله بن جعفر الزهري، عن عمته أم بكر بنت المسور عن أبيها.
وحدثنا عبد الرحمن بن إبراهيم المزني وزياد ابن حشرج، عن أبى وجزة.
وحدثنا معمر، عن أبى نجيح، عن مجاهد.
وحدثنا طلحة بن عمرو، عن عطاء، عن ابن عباس.
دخل حديث بعضهم في حديث بعض: أن آمنة بنت وهب قالت: لقد علقت به - تعنى رسول الله صلى الله عليه وسلم - فما وجدت له مشقة حتى وضعته، فلما فصل منى خرج معه نور أضاء له ما بين المشرق والمغرب، ثم وقع إلى الارض معتمدا على يديه، ثم أخذ قبضة من التراب فقبضها ورفع رأسه إلى السماء.
وقال بعضهم: وقع جاثيا على ركبتيه، وخرج معه نور أضاءت له قصور الشام وأسواقها، حتى رؤيت أعناق الابل ببصرى، رافعا رأسه إلى السماء.
وقال الحافظ أبو بكر البيهقى: أنبأنا محمد بن عبد الله الحافظ، وأنبانا محمد بن إسماعيل أنبأنا محمد بن إسحاق، حدثنا يونس بن مبشر بن الحسن، حدثنا يعقوب بن محمد الزهري، حدثنا عبد العزيز بن عمران حدثنا عبد الله بن عثمان بن أبى سليمان بن جبير بن
مطعم، عن أبيه، عن ابن أبى سويد الثقفى، عن عثمان بن أبى العاص، حدثتني أمي: أنها شهدت ولادة آمنة بنت وهب رسول الله صلى الله عليه وسلم ليلة ولدته، قالت: فما شئ أنظره في البيت إلا نور، وإنى أنظر إلى النجوم تدنو حتى إنى لاقول لتقعن على.
وذكر القاضى عياض عن الشفاء أم عبد الرحمن بن عوف أنها كانت قابلته، وأنها أخبرت به حين سقط على يديها واستهل سمعت قائلا يقول: يرحمك الله.
وإنه سطع منه نور رئيت منه قصور الروم.

(1/207)

قال محمد بن إسحاق: فلما وضعته بعثت إلى عبد المطلب جاريتها، وقد هلك أبوه وهى حبلى، ويقال إن عبد الله هلك والنبى صلى الله عليه وسلم ابن ثمانية وعشرين شهرا، فالله أعلم أي ذلك كان - فقالت: قد ولد لك غلام فانظر إليه.
فلما جاءها أخبرته وحدثته بما كانت رأت حين حملت به، وما قيل لها فيه، وما أمرت أن تسميه.
فأخذه عبد المطلب فأدخله على هبل في جوف الكعبة، فقام عبد المطلب يدعو ويشكر الله عزوجل ويقول: الحمد لله الذى أعطاني * هذا الغلام الطيب الاردان قد ساد في المهد على الغلمان * أعيذه بالبيت ذى الاركان حتى يكون بلغة الفتيان * حتى أراه بالغ البنيان أعيذه من كل ذى شنآن * من حاسد مضطرب العنان ذى همة ليس له عينان * حتى أراه رافع اللسان أنت الذى سميت في القرآن * في كتب ثابتة المثانى * أحمد مكتوب على اللسان * وقال البيهقى: أنبأنا أبو عبد الله الحافظ، أنبانا أبو بكر محمد بن أحمد بن حاتم الدرابردى (1) - بمرو - حدثنا أبو عبد الله البوشنجى، حدثنا أبو أيوب سليمان بن
سلمة الخبائرى، حدثنا يونس بن عطاء بن عثمان ين ربيعة بن زياد بن الحارث الصدائى بمصر، حدثنا الحكم بن أبان، عن عكرمة، عن ابن عباس، عن أبيه العباس ابن عبد المطلب رضى الله عنه.
قال: ولد رسول الله صلى الله عليه وسلم مختونا
__________
(1) كذا ولعلها نسبة إلى دراورد.
(*)

(1/208)

مسرورا.
قال: فأعجب جده عبد المطلب وحظي عنده، وقال: ليكونن لابنى هذا شأن.
فكان له شأن.
وهذا الحديث في صحته نظر.
وقد رواه الحافظ ابن عساكر، من حديث سفيان بن محمد المصيصى، عن هشيم، عن يونس بن عبيد، عن الحسن عن أنس، قال: قال رسول الله صلى الله عليه وسلم: " من كرامتي على الله أنى ولدت مختونا ولم ير سوأتي أحد ".
ثم أورده من طريق الحسن بن عرفة عن هشيم به.
ثم أورده من طريق محمد بن محمد بن سليمان - هو الباغندى - حدثنا عبد الرحمن ابن أيوب الحمصى، حدثنا موسى بن أبى موسى المقدسي، حدثنى خالد بن سلمة، عن نافع، عن ابن عمر، قال: ولد رسول الله صلى الله عليه وسلم مسرورا مختونا.
وقال أبو نعيم: حدثنا أبو أحمد محمد بن أحمد الغطريفى، حدثنا الحسين بن أحمد بن عبد الله المالكى، حدثنا سليمان بن سلمة الخبائرى، حدثنا يونس بن عطاء، حدثنا الحكم ابن أبان، حدثنا عكرمة، عن ابن عباس، عن أبيه العباس، قال: ولد رسول الله صلى الله عليه وسلم مختونا مسرورا، فأعجب ذلك جده عبد المطلب وحظي عنده، وقال ليكونن لابنى هذا شأن.
فكان له شأن.
وقد ادعى بعضهم صحته لما ورد له من الطرق، حتى زعم بعضهم أنه متواتر.
وفى هذا كله نظر.
ومعنى مختونا: أي مقطوع الختان.
ومسرورا: أي مقطوع السرة من بطن أمه.

(1/209)

وقد روى الحافظ ابن عساكر من طريق عبد الرحمن بن عيينة البصري، حدثنا على ابن محمد المدائني السلمى، حدثنا سلمة بن محارب بن مسلم بن زياد، عن أبيه، عن أبى بكرة، أن جبريل ختن النبي صلى الله عليه وسلم حين طهر قلبه.
وهذا غريب جدا.
وقد روى أن جده عبد المطلب ختنه وعمل له دعوة جمع قريشا عليها.
والله أعلم.
وقال البيهقى: أنبأنا أبو عبد الله الحافظ، أنبأني محمد بن كامل القاضى - شفاها - أن محمد بن إسماعيل حدثه - يعنى السلمى - حدثنا أبو صالح عبد الله بن صالح، حدثنى معاوية بن صالح، عن أبى الحكم التنوخى.
قال: كان المولود إذا ولد في قريش دفعوه إلى نسوة من قريش إلى الصبح يكفأن عليه برمة، فلما ولد رسول الله صلى الله عليه وسلم دفعه عبد المطلب إلى نسوة فكفأن عليه برمة، فلما أصبحن أتين فوجدن البرمة قد انفلقت عنه باثنتين، ووجدنه مفتوح العينين شاخصا ببصره إلى السماء.
فأتاهن عبد المطلب فقلن له: ما رأينا مولودا مثله، وجدناه قد انفلقت عنه البرمة، ووجدناه مفتوحا عينيه شاخصا ببصره إلى السماء.
فقال: احفظنه فإنى أرجو أن يكون له شأن، أو أن يصيب خيرا.
فلما كان اليوم السابع ذبح عنه ودعا له قريشا، فلما أكلوا قالوا: يا عبد المطلب، أرأيت ابنك هذا الذى أكرمتنا على وجهه، ما سميته ؟ قال: سميته محمدا.
قالوا: فما رغبت به عن أسماء أهل بيته ؟ قال: أردت أن يحمده الله في السماء وخلقه في الارض.
قال أهل اللغة: كل جامع لصفات الخير يسمى محمدا، كما قال بعضهم:
إليك - أبيت اللعن - أعملت ناقتي * إلى الماجد القرم الكريم المحمد

(1/210)

وقال بعض العلماء: ألهمهم الله عزوجل أن سموه محمدا لما فيه من الصفات الحميدة، ليلتقي الاسم والفعل، ويتطابق الاسم والمسمى في الصورة والمعنى، كما قال عمه أبو طالب، ويروى لحسان: وشق له من إسمه ليجله * فذو العرش محمود وهذا محمد وسنذكر أسماءه عليه الصلاة والسلام وشمائله، وهى صفاته الظاهرة وأخلاقه الطاهرة ودلائل نبوته وفضائل منزلته في آخر السيرة إن شاء الله.
قال الحافظ أبو بكر البيهقى: أنبأنا أبو عبد الله الحافظ، حدثنا أبو العباس محمد بن يعقوب، حدثنا أحمد بن شيبان الرملي، حدثنا أحمد بن إبراهيم الحبلى، حدثنا الهيثم ابن جميل، حدثنا زهير، عن محارب بن دثار، عن عمرو بن يثربى، عن العباس بن عبد المطلب، قال قلت: يا رسول الله، دعاني إلى الدخول في دينك أمارة لنبوتك، رأيتك في المهد تناغى القمر وتشير إليه بإصبعك، فحيث أشرت إليه مال.
قال: " إنى كنت أحدثه ويحدثني ويلهينى عن البكاء، واسمع وجبته حين يسجد تحت العرش ".
ثم قال: تفرد به [ أحمد بن إبراهيم الحبلى ] وهو مجهول (1).
فصل فيما وقع من الآيات ليلة مولده عليه الصلاة والسلام قد ذكرنا في باب هواتف الجان ما تقدم من خرور كثير من الاصنام ليلتئذ لوجوهها وسقوطها عن أماكنها، وما رآه النجاشي ملك الحبشة، وظهور النور معه
__________
(1) الاصل: تفرد به الليثى.
وما أثبته عن الخصائص.
وليس في السند الليثى.
وهذا الخبر أخرجه أيضا الخطيب وابن عساكر في تاريخهما.
وهو غريب الاسناد والمتن (*)

(1/211)

حتى أضاءت له قصور الشام حين ولد، وما كان من سقوطه جاثيا رافعا رأسه إلى السماء، وانفلاق تلك البرمة عن وجهه الكريم، وما شوهد من النور في المنزل الذى ولد فيه ودنو النجوم منهم وغير ذلك.
حكى السهيلي عن تفسير بقى بن مخلد الحافظ، أن إبليس رن أربع رنات: حين لعن، وحين أهبط، وحين ولد رسول الله صلى الله عليه وسلم، وحين أنزلت الفاتحة.
قال محمد بن إسحاق: وكان هشام بن عروة يحدث عن أبيه عن عائشة قالت: كان يهودى قد سكن مكة يتجر بها، فلما كانت الليلة التى ولد فيها رسول الله صلى الله عليه وسلم قال في مجلس قريش: يا معشر قريش هل ولد فيكم الليلة مولود ؟ فقال القوم: والله ما نعلمه.
فقال الله أكبر، أما إذا أخطأكم فلا بأس، انظروا واحفظوا ما أقول لكم: ولد هذه الليلة نبى هذه الامة الاخيرة، بين كتفيه علامة فيها شعرات متواترات كأنهن عرف فرس، لا يرضع ليلتين، وذلك أن عفريتا من الجن أدخل أصبعه في فمه فمنعه الرضاع.
فتصدع القوم من مجلسهم وهم يتعجبون ؟ ؟ من قوله وحديثه، فلما صاروا إلى منازلهم أخبر كل إنسان منهم أهله فقالوا: قد والله ولد لعبد الله بن عبد المطلب غلام سموه محمدا.
فالتقى القوم فقالوا: هل سمعتم حديث اليهودي وهل بلغكم مولد هذا الغلام ؟ فانطلقوا حتى جاءوا اليهودي فأخبروه الخبر.
قال فاذهبوا معى حتى أنظر إليه.
فخرجوا به حتى أدخلوه على آمنة فقالوا: أخرجي إلينا ابنك.
فأخرجته وكشفوا له عن ظهره.
فرأى تلك الشامة، فوقع اليهودي مغشيا عليه، فلما أفاق قالوا له: مالك ويلك ؟ قال: قد ذهبت والله

(1/212)

النبوة من بنى إسرائيل، فرحتم بها يا معشر قريش ؟ والله ليسطون بكم سطوة يخرج
خبرها من المشرق والمغرب (1).
وقال محمد بن إسحاق: حدثنى صالح بن إبراهيم [ بن عبد الرحمن بن عوف ] (2) عن يحيى [ بن عبد الله ] (2) بن عبد الرحمن بن سعد بن زرارة قال: حدثنى من شئت من رجال قومي [ ممن لا أتهم ] (3) عن حسان بن ثابت.
قال: إنى لغلام يفعة ابن سبع سنين - أو ثمان، أعقل ما رأيت وسمعت (4) إذا بيهودي في يثرب يصرخ ذات غداة: يا معشر يهود.
فاجتمعوا إليه - وأنا أسمع - فقالوا ويلك مالك ؟ قال: قد طلع نجم أحمد الذى يولد به في هذه الليلة.
وروى الحافظ أبو نعيم في كتاب " دلائل النبوة " من حديث أبى بكر بن عبد الله العامري، عن سليمان بن سحيم وذريح (5) بن عبد الرحمن، كلاهما عن عبد الرحمن ابن أبى سعيد عن أبيه، قال: سمعت أبى مالك بن سنان يقول: جئت بنى عبد الاشهل يوما لاتحدث فيهم، ونحن يومئذ في هدنة من الحرب، فسمعت يوشع اليهودي يقول: أظل خروج نبى يقال له أحمد يخرج من الحرم.
فقال له خليفة بن ثعلبة الاشهلى، كالمستهزئ به: ما صفته ؟ فقال رجل ليس بالقصير ولا بالطويل، في عينيه حمرة، يلبس الشملة ويركب الحمار، سيفه على عاتقه وهذا البلد مهاجره.
قال: فرجعت إلى قومي
__________
(1) كان الرسول نبى رحمة ولم يكن نبى عذاب، " وما أرسلناك إلا رحمة للعالمين " لذلك لابد من الاحتراس في فهم هذه النصوص التى تكررت مثل قوله فيما سبق: ولهم آخر الزمان نبى * يكثر القتل فيهم والخموشا ولعلها من تزيد الرواة.
(2) سقطت من المطبوعة.
(3) ليست في ابن هشام.
(4) ابن هشام: " أعقل كل ما سمعت، إذ سمعت يهوديا يصرخ بأعلى صوته على أطمة بيثرب: يا معشر يهود حتى إذا اجتمعوا إليه.." وهذا مثل على عدم التزام المؤلف للنص فيما ينقل.
(5) دلائل النبوة: ورميح بن عبد الرحمن (*)

(1/213)

بنى خدرة وأنا يومئذ أتعجب مما يقول يوشع، فأسمع رجلا منا يقول: ويوشع يقول هذا وحده ؟ ! كل يهود يثرب يقولون هذا.
قال أبى مالك بن سنان: فخرجت حتى جئت بنى قريظة فأجد جمعا، فتذاكروا النبي صلى الله عليه وسلم.
فقال الزبير بن باطا: قد طلع الكوكب الاحمر الذى لم يطلع إلا لخروج نبى أو ظهوره، ولم يبق أحد إلا أحمد، وهذا مهاجره.
قال أبو سعيد: فلما قدم النبي صلى الله عليه وسلم أخبره أبى هذا الخبر، فقال رسول الله صلى الله عليه وسلم: " لو أسلم الزبير لاسلم ذووه من رؤساء اليهود، إنما هم له تبع ".
وقال أبو نعيم: حدثنا عمر بن محمد، حدثنا إبراهيم بن السندي، حدثنا النضر بن سلمة، حدثنا إسماعيل بن قيس بن سليمان بن زيد بن ثابت، عن إبراهيم بن يحيى بن ثابت، سمعت زيد بن ثابت يقول: كان أحبار يهود بنى قريظة والنضير يذكرون صفة النبي صلى الله عليه وسلم، فلما طلع الكوكب الاحمر أخبروا أنه نبى وأنه لا نبى بعده، واسمه أحمد ومهاجره إلى يثرب، فلما قدم رسول الله صلى الله عليه وسلم المدينة أنكروا وحسدوا وكفروا.
وقد أورد هذه القصة الحافظ أبو نعيم في كتابه من طرق أخرى ولله الحمد.
وقال أبو نعيم ومحمد بن حبان: حدثنا أبو بكر بن أبى عاصم، حدثنا وهب بن بقية حدثنا خالد، عن محمد بن عمرو، عن أبى سلمة ويحيى بن عبد الرحمن بن حاطب، عن أسامة بن زيد، قال: قال زيد بن عمرو بن نفيل: قال لى حبر من أحبار الشام: قد خرج في بلدك نبى، أو هو خارج، قد خرج نجمه، فارجع فصدقه واتبعه.

(1/214)

ذكر ارتجاس الايوان وسقوط الشرفات، وخمود النيران، ورؤيا الموبذان، وغير ذلك من الدلالات قال الحافظ أبو بكر محمد بن جعفر بن سهل الخرائطي في كتاب هواتف الجان:
حدثنا على بن حرب، حدثنا أبو أيوب يعلى بن عمران، من آل جرير بن عبد الله البجلى، حدثنى مخزوم بن هانئ المخزومى، عن أبيه - وأتت عليه خمسون ومائة سنة - قال: لما كانت الليلة التى ولد فيها رسول الله صلى الله عليه وسلم ارتجس إيوان كسرى، وسقطت منه أربع عشرة شرفة، وخمدت نار فارس، ولم تخمد قبل ذلك بألف عام، وغاضت بحيرة ساوة.
ورأى الموبذان إبلا صعابا تقود خيلا عرابا قد قطعت دجلة وانتشرت في بلادهم، فلما أصبح كسرى أفزعه ذلك فتصبر عليه تشجعا، ثم رأى أنه لا يدخر ذلك عن مرازبته، فجمعهم ولبس تاجه وجلس على سريره.
ثم بعث إليهم فلما اجتمعوا عنده.
قال: أتدرون فيم بعثت إليكم ؟ قالوا: لا إلا أن يخبرنا الملك.
فبينما هم كذلك إذ ورد عليهم كتاب خمود النيران فازداد غما إلى غمه، ثم أخبرهم بما رأى وما هاله.
فقال الموبذان: وأنا، أصلح الله الملك، قد رأيت في هذه الليلة رؤيا.
ثم قص عليه رؤياه في الابل.
فقال: أي شئ يكون هذا يا موبذان ؟ قال: حدث يكون في ناحية العرب.
وكان أعلمهم من أنفسهم.
فكتب عند ذلك: من كسرى ملك الملوك إلى النعمان بن المنذر، أما بعد فوجه إلى برجل عالم بما أريد أن أسأله عنه.
فوجه إليه بعبد المسيح بن عمرو بن حيان بن بقيلة (1).
الغساني، فلما ورد عليه قال له: ألك علم بما أريد أن أسألك عنه ؟ فقال: لتخبرنى أو ليسلني الملك عما أحب، فإن كان عندي منه علم وإلا أخبرته بمن يعلم.
فأخبره بالذى
__________
(1) المطبوعة: نفيلة وهو خطأ.
(*)

(1/215)

وجه به إليه فيه.
قال: علم ذلك عند خال لى يسكن مشارف الشام يقال له سطيح.
قال فائته فاسأله عما سألتك عنه ثم ائتنهى بتفسيره.
فخرج عبد المسيح حتى انتهى إلى سطيح وقد أشفى على الضريح، فسلم عليه وكلمه
فلم يرد إليه سطيح جوابا فأنشأ يقول: أصم أم يسمع غطريف اليمن * أم فاد فازلم به شأو العنن (1) يا فاصل الخطة أعيت من ومن * أتاك شيخ الحى من آل سنن وأمه من آل ذئب بن حجن * أزرق نهم الناب صرار الاذن (2) أبيض فضفاض الرداء والبدن * رسول قيل العجم يسرى للوسن (3) تجوب بى الارض علنداة شزن * لا يرهب الرعد ولا ريب الزمن (4) ترفعني وجنا وتهوى بى وجن * حتى أتى عارى الجآجى والقطن (5)
__________
(1) فاد: مات.
قال: رعى خرزات الملك عشرين حجة * وعشرين حتى فاد والشيب شامل وازلم: ذهب مسرعا.
والاصل فيه ازلام فحذفت الهمزة تخفيفا.
وقيل: أصلها ازلام، كاشهاب فحذفت الالف تخفيفا أيضا.
وشأو العنن: اعتراض الموت على الخلق.
وقيل: ازلم: قبض.
والعنن: الموت.
أي عرض له الموت فقبضه.
وقد تصحفت الرواية في النهاية: أن فار.
انظر النهاية 2 / 139.
(2) صرار الاذن: ينصبها للاستماع.
(3) وتروى: ينمى للوسن.
والوسن: أول النوم.
(4) العلنداة: القوية من النوق.
والشزن: التى تمشى من نشاطها على جانب.
شزن فلان إذا نشط.
وقيل: الشزن: المعي من الحفاء.
هذا والمشهور في رواية البيت: تجوب بى الارض علنداة شزن * ترفعني وجنا وتهوى بى وجن أما الشطر الثاني هنا فيروى: رسول قيل العجم ينمى للوسن * لا يرهب الوغد ولا ريب الزمن (5) الوجن بفتح فسكون وبفتحتين: الارض الغليظة الصلبة.
ويروى بالضم جمع وجين.
والجآجى: جمع جؤجؤ، وهو عظام الصدر.
والقطن بفتح الطاء: أسفل الظهر.
وقيل: الصواب القطن بكسر
الطاء جمع قطنة وهى ما بين الفخذين.
(*)

(1/216)

تلفه في الريح بوغاء الدمن * كأنما حثحث من حضنى ثكن (1) قال: فلما سمع سطيح شعره رفع رأسه يقول: عبد المسيح، على جمل مشيح، أتى سطيح، وقد أوفى على الضريح، بعثك ملك بنى ساسان، لارتجاس الايوان، وخمود النيران، ورؤيا الموبذان، رأى إبلا صعابا، تقود خيلا عرابا، قد قطعت دجلة، وانتشرت في بلادها.
يا عبد المسيح إذا كثرت التلاوة، وظهر صاحب الهراوة، وفاض وادى السماوة، وغاضت بحيرة ساوة، وخمدت نار فارس، فليس الشام لسطيح شاما.
يملك منهم ملوك وملكات، على عدد الشرفات وكلما هو آت آت.
ثم قضى سطيح مكانه.
فنهض عبد المسيح إلى راحلته وهو يقول: شمر فإنك ماضى العزم شمير * لا يفزعنك تفريق وتغيير إن يمس ملك بنى ساسان أفرطهم * فإن ذا الدهر أطوار دهارير فربما ربما اضحوا بمنزلة * يخاف صولهم الاسد المهاصير منهم أخو الصرح بهرام وإخوته * والهرمزان وسابور وسابور والناس أولاد علات فمن علموا * أن قد أقل فمحقور ومهجور ورب قوم لهم صحبان ذى أذن * بدت تلهيهم فيه المزامير وهم بنو الام إما إن رأوا نشبا * فذاك بالغيب محفوظ ومنصور
__________
(1) البوغاء: التراب الناعم.
والدمن: ما تدمن منه، أي تجمع وتلبد.
وتشهد له الرواية الاخرى: * تلفحه الريح ببوغاء الدمن * وحثحث: حرك.
والثكن: جبل.
وقد وردت هذه القصة في لسان العرب 3 / 312، وفى الاكتفا للكلاعي بتحقيقي باختلاف وزيادة ونقص قال الازهرى وهو حديث حسن غريب.
(*)

(1/217)

والخير والشر مقرونان في قرن * فالخير متبع والشر محذور قال: فلما قدم عبد المسيح على كسرى أخبره بما قال له سطيح، فقال كسرى: إلى أن يملك منا أربعة عشر ملكا كانت أمور وأمور ! فملك منهم عشرة في أربع سنين، وملك الباقون إلى خلافة عثمان رضى الله عنه.
ورواه البيهقى من حديث عبد الرحمن بن محمد بن إدريس، عن على بن حرب الموصلي بنحوه.
قلت: كان آخر ملوكهم - الذى سلب منه الملك يزدجرد بن شهريار بن أبرويز بن هرمز بن أنوشروان وهو الذى انشق الايوان في زمانه.
وكان لاسلافه في الملك ثلاثة آلاف سنة ومائة وأربعة وستون سنة.
وكان أول ملوكهم جيومرت (1) بن أميم بن لاوذ بن سام بن نوح [ وقد تقدم ترجمة شق وسطيح في أخبار أهل اليمن ] (2).
أما سطيح هذا فقال الحافظ ابن عساكر في تاريخه: هو الربيع بن ربيعة بن مسعود ابن مازن بن ذئب بن عدى بن مازن بن الازد.
ويقال الربيع بن مسعود وأمه ردعا بنت سعد بن الحارث الحجورى.
وذكر غير ذلك في نسبه.
قال: وكان يسكن الجابية.
ثم روى عن أبى حاتم السجستاني قال: سمعت المشيخة منهم أبو عبيدة وغيره قالوا: وكان من بعد لقمان بن عاد.
ولد في زمن سيل العرم وعاش إلى ملك ذى نواس وذلك نحو من ثلاثين قرنا، وكان مسكنه البحرين وزعمت عبد القيس أنه منهم وتزعم الازد أنه منهم وأكثر المحدثين يقولون هو من الازد ولا ندرى ممن هو غير أن ولده يقولون إنه من الازد.
__________
(1) ويقال له: كيومرث.
؟ في ط: خيومرث (2) من المخطوطة ا.
(3) من هنا إلى قوله وقال أبو نعيم مكتوب بحاشية الحلبية لم يرد في النسخة ا واكتفى بقوله: وقد تقدم..(*)

(1/218)

وروى عن ابن عباس أنه قال: لم يكن شئ من بنى آدم يشبه سطيحا، إنما كان لحما على وضم ليس فيه عظم ولا عصب إلا في رأسه وعينيه وكفيه، وكان يطوى كما يطوى الثوب من رجليه إلى عنقه، ولم يكن فيه شئ يتحرك إلا لسانه.
وقال غيره: إنه كان إذا غضب انتفخ وجلس.
ثم ذكر ابن عباس أنه قدم مكة فتلقاه جماعة من رؤسائهم منهم عبد شمس وعبد مناف أبناء قصى، فامتحنوه في أشياء فأجابهم فيها بالصدق، فسألوه عما يكون في آخر الزمان، فقال: خذوا منى ومن إلهام الله إياى: أنتم الآن يا معشر العرب في زمان الهرم، سواء بصائركم وبصائر العجم، لا علم عندكم ولا فهم، وينشو من عقبكم ذوو فهم، يطلبون أنواع العلم فيكسرون الصنم، ويتبعون الردم، ويقتلون العجم، يطلبون الغنم.
ثم قال: والباقى الابد، والبالغ الامد ليخرجن من ذا البلد، نبى مهتد، يهدى إلى الرشد، يرفض يغوث والفند، يبرأ عن عبادة الضد، يعبد ربا انفرد، ثم يتوفاه الله بخير دار محمودا، من الارض مفقودا، وفي السماء مشهودا، ثم يلى أمره الصديق، إذا قضى صدق، وفي رد الحقوق لا خرق ولا نزق، ثم يلى أمره الحنيف، مجرب غطريف، قد أضاف المضيف، وأحكم التحنيف.
ثم ذكر عثمان ومقتله وما يكون بعد ذلك من أيام بنى أمية ثم بنى العباس.
وما بعد ذلك من الفتن والملاحم.
ساقه ابن عساكر بسنده عن ابن عباس بطوله.
وقد قدمنا قوله لربيعة بن نصر ملك اليمن حين أخبره برؤياه قبل أن يخبره بها، ثم ما يكون في بلاد اليمن من الفتن وتغيير الدول، حتى يعود إلى سيف بن ذى يزن فقال له: أفيدوم ذلك من سلطانه أم ينقطع ؟ قال: بل ينقطع.
قال: ومن يقطعه ؟ قال نبى زكى
يأتيه الوحى من قبل العلى.
قال: وممن هذا النبي ؟ قال: من ولد غالب بن فهر، بن مالك

(1/219)

ابن النضر، يكون الملك في قومه إلى آخر الدهر.
قال: وهل للدهر من آخر ؟ قال: نعم، يوم يجمع فيه الاولون والآخرون، يسعد فيه المحسنون ويشقى فيه المسيئون.
قال أحق ما تخبرني ؟ قال: نعم والشفق والغسق والقمر إذا اتسق إن ما أنبأتك عليه لحق.
ووافقه على ذلك شق سواء بسواء بعبارة أخرى كما تقدم.
ومن شعر سطيح قوله: عليكم بتقوى الله في السر والجهر * ولا تلبسوا صدق الامانة بالغدر وكونوا لجار الجنب خصنا وجنة * إذا ما عرته النائبات من الدهر وروى ذلك الحافظ ابن عساكر، ثم أورد ذلك المعافى بن زكريا الجريرى فقال: وأخبار سطيح كثيرة وقد جمعها غير واحد من أهل العلم.
والمشهور أنه كان كاهنا، وقد أخبر عن النبي صلى الله عليه وسلم وعن نعته ومبعثه.
وروى لنا بإسناد الله به أعلم أن النبي صلى الله عليه وسلم سئل عن سطيح فقال: " نبى ضيعه قومه ".
قلت: أما هذا الحديث فلا أصل له في شئ من كتب الاسلام المعهودة، ولم أره بإسناد أصلا، ويروى مثله في خبر خالد بن سنان العبسى ولا يصح أيضا.
وظاهر هذه العبارات تدل على علم جيد لسطيح، وفيها روائح التصديق، لكنه لم يدرك الاسلام كما قال الجريرى.
فإنه قد ذكرنا في هذا الاثر أنه قال لابن أخته: يا عبدالمسيح إذا كثرت التلاوة، وظهر صاحب الهراوة، وفاض وادى السماوة، وغاضت بحيرة ساوة، وخمدت نار فارس، فليس الشام لسطيح شاما، يملك منهم ملوك وملكات، على عدد الشرفات وكل ما هو آت آت.
ثم قضى سطيح مكانه وكان ذلك بعد مولد رسول الله صلى الله عليه وسلم بشهر - أو شيعه (1) - أي أقل منه.
*
__________
(1) المطبوعة: أوشية.
وهو تحريف.
(*)

(1/220)

وكانت وفاته بأطراف الشام مما يلى أرض العراق.
فالله أعلم بأمره وما صار إليه.
وذكر ابن طرار الجريرى (1) أنه عاش سبعمائة سنة.
وقال غيره خمسمائة سنة، وقيل ثلاثمائة سنة فالله أعلم.
وقد روى ابن عساكر أن ملكا سأل سطيحا عن نسب غلام اختلف فيه، فأخبره على الجلية في كلام طويل مليح فصيح.
فقال له الملك يا سطيح ألا تخبرني عن علمك هذا ؟ فقال: إن علمي هذا ليس منى ولا بجزم ولا بظن، ولكن أخذته عن أخ لى قد سمع الوحى بطور سيناء.
فقال له أرأيت أخاك هذا الجنى أهو معك لا يفارقك ؟ فقال: إنه ليزول حيث أزول، ولا أنطلق إلا بما يقول.
وتقدم أنه ولد هو وشق بن مصعب بن يشكر بن رهم بن بسر بن عقبة الكاهن الآخر، ولدا في يوم واحد، فحملا إلى الكاهنة طريفة بنت الحسين الحميدية فتفلت في أفواههما فورثا منها الكهانة، وماتت من يومها.
وكان نصف إنسان ويقال إن خالد بن عبد الله القسرى من سلالته، وقد مات شق قبل سطيح بدهر.
وأما عبد المسيح بن عمرو بن قيس بن حيان بن بقيلة (2) الغساني النصراني فكان من المعمرين.
وقد ترجمه الحافظ بن عساكر في تاريخه وقال هو الذى صالح خالد بن الوليد على [ الحيرة (3) ] وذكر له معه قصة طويلة وأنه أكل من يده سم ساعة فلم يصبه سوء، لانه لما أخذه قال: بسم الله وبالله رب الارض والسماء الذى لا يضر مع اسمه أذى.
ثم أكله
__________
(1) ابن طرار الجريرى: هو الامام المشهور أبو الفرج المعافى بن زكريا الجريرى النهرواني.
وقد ذكره ابن كثير قريبا باسمه.
اللباب 1 / 224.
(2) المطبوعة: نفيلة.
وهو خطأ.
(3) سقطت من الاصل وهى من الاشتقاق لابن دريد 485.
(*)

(1/221)

فعلته غشية فضرب بيديه على صدره، ثم عرق وأفاق رضى الله عنه وذكر لعبد المسيح أشعارا غير ما تقدم (1).
وقال أبو نعيم: حدثنا محمد بن أحمد بن الحسن، حدثنا محمد بن عثمان بن أبى شيبة، حدثنا عقبة بن مكرم، حدثنا المسيب بن شريك، حدثنا محمد بن شريك، عن شعيب بن شعيب، عن أبيه عن جده قال: كان بمر الظهران راهب من الرهبان يدعى عيصا من أهل الشام، وكان متخفرا بالعاص بن وائل، وكان الله قد آتاه علما كثيرا وجعل فيه منافع كثيرة لاهل مكة من طيب ورفق وعلم.
وكان يلزم صومعة له ويدخل مكة في كل سنة فيلقى الناس ويقول: إنه يوشك أن أن يولد فيكم مولود يا أهل مكة يدين له العرب ويملك العجم، هذا زمانه، ومن أدركه واتبعه أصاب حاجته، ومن أدركه فخالفه أخطأ حاجته، وبالله ما تركت أرض الخمر والخمير والامن ولا حللت بأرض الجوع والبؤس والخوف إلا في طلبه.
وكان لا يولد بمكة مولد إلا يسأل عنه، فيقول ما جاء بعد.
فيقال له: فصفه.
فيقول لا.
ويكتم ذلك للذى قد علم أنه لاق من قومه، مخافة على نفسه أن يكون ذلك داعية إلى أدنى ما يكون إليه من الاذى يوما.
ولما كان صبيحة اليوم الذى ولد فيه رسول الله صلى الله عليه وسلم خرج عبد الله ابن عبد المطلب حتى أتى عيصا، فوقف في أصل صومعته ثم نادى: يا عيصاه.
فناداه من هذا ؟ فقال: أنا عبد الله.
فأشرف عليه فقال: كن أباه فقد ولد المولود الذى كنت أحدثكم عنه يوم الاثنين، ويبعث يوم الاثنين، ويموت الاثنين.
__________
(1) إلى هنا آخر الحاشية التى أثبتتها المطبوعة عن النسخة الحلبية (*)

(1/222)

قال: فإنه قد ولد لى مع الصبح مولود.
قال فما سميته ؟ قال: محمدا قال: والله لقد كنت أشتهى أن يكون هذا المولود فيكم أهل البيت لثلاث خصال نعرفه بها، منها أن نجمه طلع البارحة، وأنه ولد اليوم، وأن اسمه محمد.
انطلق إليه فإن الذى كنت أخبركم عنه ابنك.
قال فما يدريك أنه ابني ؟ ولعله أن يولد في هذا اليوم مولود غيره ؟ قال: قد وافق ابنك الاسم، ولم يكن الله ليشبه علمه على العلماء فإنه حجة.
وآية ذلك أنه الآن وجع فيشتكى أياما ثلاثة، فيظهر به الجوع ثلاثا ثم يعافى.
فاحفظ لسانك، فإنه لم يحسد أحد حسده قط، ولم يبغ على أحد كما يبغى عليه، إن تعش حتى يبدو مقاله ثم يدعو لظهر لك من قومك ما لا تحتمله إلا على صبر وعلى ذل، فاحفظ لسانك ودار عنه.
قال: فما عمره ؟ قال: إن طال عمره وإن قصر لم يبلغ السبعين، يموت في وتر دونها من الستين في إحدى وستين أو ثلاث وستين في أعمار جل أمته.
قال: وحمل برسول الله صلى الله عليه وسلم في عاشر المحرم.
وولد يوم الاثنين لثنتى عشرة خلت من رمضان سنة ثلاث وعشرين من غزوة أصحاب الفيل.
هكذا رواه أبو نعيم (1) وفيه غرابة.
ذكر حواضنه ومراضعه عليه الصلاة والسلام كانت أم أيمن واسمها بركة تحضنه، وكان قد ورثها عليه الصلاة والسلام من أبيه فلما كبر أعتقها وزوجها مولاه زيد بن حارثة، فولدت له أسامة بن زيد رضى الله عنهم.
وأرضعته مع أمه عليه الصلاة والسلام مولاة عمه أبى لهب ثويبة قبل حليمة السعدية.
__________
(1) ورواه أيضا ابن عساكر (*)

(1/223)

أخرج البخاري ومسلم في صحيحيهما من حديت الزهري عن عروة بن الزبير، عن
زينب بنت أم سلمة، عن أم حبيبة بنت أبى سفيان، قالت: يا رسول الله انكح أختى بنت أبى سفيان ولمسلم: " عزة بنت أبى سفيان ".
فقال رسول الله صلى الله عليه وسلم " أو تحبين ذلك ؟ " قلت: نعم لست لك بمخلية وأحب من شاركني في خير أختى.
فقال النبي صلى الله عليه وسلم: " فإن ذلك لا يحل لى ".
قالت: فإنا نحدث أنك تريد أن تنكح بنت أبى سلمة، وفى رواية: " درة بنت أبى سلمة " قال: " بنت أم سلمة ؟ " قلت: نعم.
قال: " إنها لو لم تكن ربيبتي في حجري ما حلت لى، إنها لابنة أخى من الرضاعة، أرضعتني وأبا سلمة ثوبية، فلا تعرضن على بناتكن ولا أخواتكن ".
زاد البخاري: قال عروة: وثويبة مولاة لابي لهب أعتقها فأرضعت رسول الله صلى الله عليه وسلم.
فلما مات أبو لهب أريه بعض أهله بشر خيبة، فقال له: ماذا لقيت ؟ فقال أبو لهب: لم ألق بعدكم خيرا، غير أنى سقيت في هذه بعتاقتى ثويبة.
أشار إلى النقرة التى بين الابهام والتى تليها من الاصابع.
وذكر السهيلي وغيره: أن الرائى له هو أخوه العباس.
وكان ذلك بعد سنة من وفاة أبى لهب بعد وقعة بدر.
وفيه إن أبا لهب قال للعباس: إنه ليخفف على في مثل يوم الاثنين.
قالوا: لانه لما بشرته ثويبة بميلاد ابن أخيه محمد بن عبد الله أعتقها من ساعته، فجوزي بذلك لذلك.

(1/224)

ذكر رضاعه عليه الصلاة والسلام من حليمة بنت أبى ذؤيب السعدية وما ظهر عليه من البركة وآيات النبوة
قال محمد بن إسحاق: فاسترضع له عليه الصلاة والسلام من حليمة بنت أبى ذؤيب، واسمه عبد الله بن الحارث بن شجنة بن جابر بن رزام بن ناصرة [ بن فصية بن نصر ] (1) ابن سعد بن بكر بن هوازن بن منصور بن عكرمة بن خصفة (2) بن قيس عيلان ابن مضر.
قال: واسم أبى رسول الله صلى الله عليه وسلم الذى أرضعه - يعنى زوج حليمة.
الحارث بن عبد العزى بن رفاعة بن ملان بن ناصرة بن سعد بن بكر بن هوازن.
وإخوته عليه الصلاة والسلام من الرضاعة: عبد الله بن الحارث، وأنيسة بنت الحارث، وخدامة (3) بنت الحارث، وهى الشيماء، وذكروا أنها كانت تحضن رسول الله صلى الله عليه وسلم مع أمه إذ كان عندهم.
قال ابن إسحاق: وحدثني جهم بن أبى جهم [ مولى لامرأة من بنى تميم كانت عند الحارث بن حاطب، ويقال له ] (4) مولى الحارث بن حاطب، قال: حدثنى من سمع عبد الله بن جعفر بن أبى طالب قال: حدثت عن حليمة بنت الحارث أنها قالت: قدمت مكة في نسوة - وذكر الواقدي بإسناده أنهن كن عشرة نسوة من بنى سعد بن بكر يلتمسن بها الرضعاء - من بنى سعد نلتمس بها الرضعاء في سنة شهباء (5)، فقدمت
__________
(1) من ابن هشام.
(2) المطبوعة: حفصة، وهو خطأ.
(3) قال السهيلي: وقال غيره حذافة بالحاء المضمومة وبالفاء مكان الميم.
(4) ليست في ابن هشام.
(5) شهباء: مجدبة.
(*)

(1/225)

على أتان لى قمراء كانت أذمت بالركب (1)، ومعى صبى لنا، وشارف لنا والله ما تبض (2) بقطرة، وما ننام لينا ذلك أجمع مع صبينا ذاك، ما نجد (3) في ثدى ما يغنيه ولا في شارفنا ما يغذيه، ولكنا كنا نرجو الغيث والفرج، فخرجت على أتانى تلك فلقد أذمت بالركب حتى شق ذلك عليهم ضعفا وعجفا.
فقدمنا مكة، فو الله ما علمت منا امرأة إلا وقد عرض عليها رسول الله صلى الله عليه وسلم فتأباه إذا قيل إنه يتيم، تركناه قلنا: ماذا عسى أن تصنع إلينا أمه ؟ إنما نرجو المعروف من أبى الولد، فأما أمه فماذا عسى أن تصنع إلينا ! فو الله ما بقى من صواحبي امرأة إلا أخذت رضيعا غيرى.
فلما لم نجد غيره وأجمعنا الانطلاق قلت لزوجي الحارث بن عبد العزى: والله إنى لاكره أن أرجع من بين صواحبي ليس معى رضيع، لانطلقن إلى ذلك اليتيم فلآخذنه.
فقال: لا عليك أن تفعلي، فعسى أن يجعل الله لنا فيه بركة.
فذهبت فأخذته، فوالله ما أخذته إلا أنى لم أجد غيره.
فما هو إلا أن أخذته فجئت به رحلى فأقبل عليه ثدياى بما شاء من لبن، فشرب حتى روى وشرب أخوه حتى روى، وقام صاحبي إلى شارفنا تلك فإذا إنها لحافل، فحلب ما شرب وشربت حتى روينا، فبتنا بخير ليلة.
__________
(1) القمراء التى يميل لونها إلى الخضرة.
وقد ذكرها السهيلي أولا: أذممت وقال: تريد أنها حبستهم وكأنه من الماء الدائم وهو الواقف.
ويروى: " حتى أذمت " أي أذمت الاتان أي جاءت بما تذم عليه " والمعنى أنها أبطأت عليهم حتى حبستهم.
(2) ما تبض: ما ترشح.
(3) العجب أن ابن كثير رحمه الله يعدل عن لفظ ابن إسحاق ويخلطه بما يفسد المعنى، ولو أنه أثبته بنصه لكفى وأغنى، وإليك نص ابن إسحاق: " وما ننام ليلنا أجمع من صبينا الذى معنا، من بكائه من الجوع، ما في ثديى...الخ " ولو ذهبنا نتتبع مفارقات المؤلف في نقله عن ابن إسحاق لطال بنا الامر، ويكفى أن نعلم أن ابن كثير يخلص المعنى بعبارته ويزيد ويحذف ولا يلتزم النص إلا قليلا.
(*)

(1/226)

فقال صاحبي حين أصبحنا: يا حليمة والله إنى لاراك قد أخذت نسمة مباركة، ألم ترى ما بتنا به الليلة من الخير والبركة حين أخذناه ؟ ! فلم يزل الله عزوجل يزيدنا خيرا.
ثم خرجنا راجعين إلى بلادنا فو الله لقطعت أتانى بالركب حتى ما يتعلق بها حمار، حتى أن صواحبي ليقلن: ويلك يا بنت أبى ذؤيب ! هذه أتانك التى خرجت عليها معنا ؟ فأقول: نعم والله إنها لهى.
فيقلن: والله إن لها لشأنا.
حتى قدمنا أرض بنى سعد، وما أعلم أرضا من أرض الله أجدب منها، فإن كانت غنمي لتسرح ثم تروح شباعا لبنا فنحلب ما شئنا، وما حوالينا أو حولنا أحد تبض له شاة بقطرة لبن، وإن أغنامهم لتروح جياعا، حتى إنهم ليقولون لرعاتهم أو لرعيانهم: ويحكم انظروا حيث تسرح غنم بنت أبى ذؤيب فاسرحوا معهم.
فيسرحون مع غنمي حيث تسرح، فتروح أغنامهم جياعا ما فيها قطرة لبن، وتروح أغنامي شباعا لبنا نحلب ما شئنا.
فلم يزل الله يرينا البركة نتعرفها.
حتى بلغ سنتين فكان يشب شبابا لا تشبه الغلمان، فو الله ما بلغ السنتين حتى كان غلاما جفرا (1) فقدمنا به على أمه ونحن أضن شئ به مما رأينا فيه من البركة، فلما رأته أمه، قلت لها: دعينا نرجع بابننا هذه السنة الاخرى، فإنا نخشى عليه وباء مكة.
فو الله مازلنا بها حتى قالت: نعم.
فسرحته معنا فأقمنا به شهرين أو ثلاثة.
فبينما هو خلف بيوتنا مع أخ له من الرضاعة في بهم لنا جاء أخوه ذلك يشتد، فقال: ذاك أخى القرشى جاءه رجلان عليهما ثياب بيض فأضجعاه فشقا بطنه.
__________
(1) الجفر: الغليظ.
(*)

(1/227)

فخرجت أنا وأبوه نشتد نحوه، فنجده قائما منتقعا لونه، فاعتنقه أبوه وقال: يا بنى ما شأنك ؟ قال: جاءني رجلان عليهما ثياب بيض، أضجعاني وشقا بطني، ثم استخرجا منه شيئا فطرحاه ثم رداه كما كان.
فرجعنا به معنا، فقال أبوه: يا حليمة لقد خشيت أن يكون ابني قد أصيب فانطلقي بنا نرده إلى أهله قبل أن يظهر به ما نتخوف.
قالت حليمة:
فاحتملناه فلم ترع أمه إلا به، فقدمنا به عليها فقالت: ما رد كما به ياظئر، فقد كنتما عليه حريصين ؟ فقالا: لا والله، إلا أن الله قد أدى عنا وقضينا الذى علينا وقلنا نخشى الاتلاف والاحداث نرده إلى أهله.
فقالت: ما ذاك بكما، فاصدقاني شأنكما.
فلم تدعنا حتى أخبرناها خبره، فقالت: أخشيتما عليه الشيطان ؟ ! كلا والله ما للشيطان عليه من سبيل، والله إنه لكائن لابنى هذا شأن، ألا أخبركما خبره ؟ قلنا: بلى.
قالت: حملت به فما حملت حملا قط أخف منه (1)، فأريت في النوم حين حملت به كأنه خرج منى نور أضاءت له قصور الشام، ثم وقع حين ولدته وقوعا ما يقعه المولود، معتمدا على يديه رافعا رأسه إلى السماء، فدعاه عنكما.
وهذا الحديث قد روى من طرق أخر، وهو من الاحاديث المشهورة المتداولة بين أهل السير والمغازى.
وقال الواقدي: حدثنى معاذ بن محمد، عن عطاء بن أبى رباح، عن ابن عباس، قال: خرجت حليمة تطلب النبي صلى الله عليه وسلم وقد وجدت البهم تقيل، فوجدته مع أخته فقالت: في هذا الحر ؟ فقالت أخته: يا أمه ما وجد أخى حرا، رأيت غمامة تظل عليه، إذا وقف وقفت، وإذا سار سارت، حتى انتهى إلى هذا الموضع.
وقال ابن إسحاق: حدثنى ثور بن يزيد، عن خالد بن معدان، عن أصحاب رسول الله صلى الله عليه وسلم أنهم قالوا له: أخبرنا عن نفسك.
قال: " نعم أنا دعوة أبى إبراهيم
__________
(1) يوهم ذلك أنها حملت بغيره، وهو غير ثابت.
(*)

(1/228)

وبشرى عيسى عليهما السلام، ورأت أمي حين حملت بى أنه خرج منها نور أضاءت له قصور الشام، واسترضعت في بنى سعد بن بكر، فبينا أنا في بهم لنا أتانى رجلان عليهما ثياب بيض معهما طست من ذهب مملوء ثلجا، فأضجعاني فشقا بطني ثم استخرجا قلبى فشقاه فأخرجا منه علقة سوداء فألقياها، ثم غسلا قلبى وبطني بذلك الثلج، حتى إذا أنقياه
رداه كما كان، ثم قال أحدهما لصاحبه.
زنه بعشرة من أمته.
فوزننى بعشرة فوزنتهم، ثم قال: زنه بمائة من أمته.
فوزننى بمائة فوزنتهم.
ثم قال زنه بألف من أمته.
فوزننى بألف فوزنتهم، فقال: دعه عنك، فو وزنته بأمته لوزنهم ".
وهذا إسناد جيد قوى.
وقد روى أبو نعيم الحافظ في الدلائل من طريق عمر بن الصبح، وهو أبو نعيم، عن ثور بن يزيد، عن مكحول، عن شداد بن أوس هذه القصة مطولة جدا، ولكن عمر بن صبح هذا متروك كذاب متهم بالوضع.
فلهذا لم نذكر لفظ الحديث إذ لا يفرح به.
ثم قال: وحدثنا أبو عمرو بن حمدان، حدثنا الحسن بن نفير، حدثنا عمرو بن عثمان، حدثنا بقية بن الوليد، عن بحير بن سعيد، عن خالد بن معدان، عن عبد الرحمن ابن عمرو السلمى، عن عتبة بن عبد الله، أنه حدثه أن رجلا سأل النبي صلى الله عليه وسلم فقال: كيف كان أول شأنك يا رسول الله ؟ قال: " كانت حاضنتى من بنى سعد بن بكر، فانطلقت أنا وابن لها في بهم لنا ولم نأخذ معنا زادا، فقلت: يا أخى اذهب فائتنا بزاد من عند أمنا.
فانطلق أخى ومكثت عند البهم، فأقبل طائران أبيضان كأنهما نسران، فقال أحدهما لصحابه: أهو هو ؟ فقال نعم ! فأقبلا يبتدراني، فأخذاني فبطحاني للقفا فشفا بطني ثم استخرجا قلبى فشقاه، فأخرجا منه علقتين سوداوين، فقال أحدهما لصاحبه:

(1/229)

ائتنى بماء ثلج.
فغسلا به جوفى.
ثم قال: ائتنى بماء برد.
فغسلا به قلبى.
ثم قال: ائتنى بالسكينة فذرها في قلبى.
ثم قال أحدهما لصاحبه: خطه.
فخاطه وختم على قلبى بخاتم النبوة، فقال أحدهما لصاحبه: اجعله في كفة واجعل ألفا من أمته في كفة.
فإذا أنا أنظر إلى الالف فوقى أشفق أن يخر على بعضهم.
فقال: لو أن أمته وزنت به لمال بهم.
ثم انطلقا فتركاني وفرقت فرقا شديدا، ثم انطلقت إلى أمي فأخبرتها بالذى لقيت، فأشفقت
أن يكون قد لبس بى، فقالت: أعيذك بالله.
فرحلت بعيرا لها وحملتني على الرحل.
وركبت خلفي، حتى بلغنا إلى أمي، فقالت: أديت أمانتى وذمتي.
وحدثتها بالذى لقيت، فلم يرعها، وقالت: إنى رأيت خرج منى نور أضاءت منه قصور الشام ".
ورواه أحمد من حديث بقية بن الوليد به.
وهكذا رواه عبد الله بن المبارك وغيره عن بقية بن الوليد به.
وقد رواه ابن عساكر من طريق أبى داود الطيالسي، حدثنا جعفر بن عبد الله بن عثمان القرشى، أخبرني عمير بن عمر بن عروة بن الزبير، قال سمعت عروة بن الزبير يحدث عن أبى ذر الغفاري قال: قلت يا رسول الله كيف علمت أنك نبى حين علمت ذلك واستيقنت أنك نبى ؟ قال: " يا أبا ذر، أتانى ملكان وأنا ببعض بطحاء مكة، فوقع أحدهما على الارض، وكان الآخر بين السماء والارض، فقال أحدهما لصاحبه: أهو هو ؟ قال: هو هو.
قال زنه برجل.
فوزننى برجل فرجحته " وذكر تمامه، وذكر شق صدره وخياطته وجعل الخاتم بين كتفيه قال: " فما هو إلا أن وليا عنى فكأنما أعاين الامر معاينة ".
ثم أورده ابن عساكر عن أبى بن كعب بنحو ذلك، ومن حديث شداد بن أوس بأبسط من ذلك.

(1/230)

وثبت في صحيح مسلم من طريق حماد بن سلمة، عن ثابت، عن أنس بن مالك: أن رسول الله صلى الله عليه وسلم أتاه جبريل عليه السلام وهو يلعب مع الغلمان، فأخذه فصرعه فشق عن قلبه، فاستخرج القلب واستخرج منه علقة سوداء، فقال: هذا حظ الشيطان، ثم غسله في طست من ذهب بماء زمزم، ثم لامه، ثم أعاده في مكانه، وجاء الغلمان يسعون إلى أمه - يعنى ظئره - فقالوا: إن محمدا قد قتل.
فاستقبلوه وهو منتقع
اللون.
قال أنس: وقد كنت أرى أثر ذلك المخيط في صدره.
وقد رواه ابن عساكر من طريق ابن وهب، عن عمرو بن الحارث عن عبد ربه ابن سعيد، عن ثابت البنانى، عن أنس، أن الصلاة فرضت بالمدينة، وأن ملكين أتيا رسول الله صلى الله عليه وسلم فذهبا به إلى زمزم فشقا بطنه فأخرجا حشوته في طست من ذهب فغسلاه بماء زمزم ثم لبسا جوفه حكمة وعلما.
ومن طريق ابن وهب أيضا، عن يعقوب بن عبد الرحمن الزهري، عن أبيه عن عبد الرحمن بن عامر بن عتبة بن أبى وقاص، عن أنس قال: أتى رسول الله صلى الله عليه وسلم ثلاث ليال: قال خذوا خيرهم وسيدهم، فأخذوا رسول الله صلى الله عليه وسلم فعمد به إلى زمزم، فشق جوفه ثم أتى بتور من ذهب فغسل جوفه ثم ملئ حكمة وإيمانا.
وثبت من رواية سليمان بن المغيرة عن ثابت عن أنس.
وفي الصحيحين من طريق شريك بن أبى نمر، عن أنس، وعن الزهري عن أنس، عن أبى ذر وقتادة عن أنس، وعن مالك بن صعصعة عن النبي صلى الله عليه وسلم في حديث الاسراء كما سيأتي قصة شرح الصدر ليلتئذ وأنه غسل بماء زمزم.
ولا منافاة لاحتمال وقوع ذلك مرتين، مرة وهو صغير، ومرة ليلة الاسراء ليتأهب للوفود إلى الملا الاعلى ولمناجاة الرب عزوجل والمثول بين يديه تبارك وتعالى.

(1/231)

وقال ابن إسحاق: وكان رسول الله صلى الله عليه وسلم يقول لاصحابه: " أنا أعربكم، أنا قرشي واسترضعت في بنى سعد بن بكر ".
وذكر ابن إسحاق: أن ؟ لمية لما أرجعته إلى أمه بعد فطامه مرت به على ركب من النصارى فقاموا إليه عليه الصلاة والسلام فقلبوه وقالوا إنا سنذهب بهذا الغلام إلى ملكنا فإنه كائن له شأن.
فلم تكد تنفلت منهم إلا بعد جهد.
وذكر أنها لما ردته حين تخوفت عليه أن يكون أصابه عارض، فلما قربت من مكة افتقدته فلم تجده، فجاءت جده عبد المطلب فخرج هو وجماعة في طلبه، فوجده ورقة بن نوفل ورجل آخر من قريش فأتيا به جده، فأخذه على عاتقه وذهب فطاف به يعوذه ويدعو له ثم رده إلى أمه آمنة.
وذكر الاموى من طريق عثمان بن عبد الرحمن الوقاصى، وهو ضعيف، عن الزهري، عن سعيد بن المسيب، قصة مولده عليه الصلاة والسلام ورضاعه من حليمة على غير سياق محمد بن إسحاق.
وذكر أن عبد المطلب أمر ابنه عبد الله أن يأخذه فيطوف به في أحياء العرب ليتخذ له مرضعة، فطاف حتى استأجر حليمة على رضاعه، وذكر أنه أقام عندها ست سنين تزيره جده في كل عام، فلما كان من شق صدره عندهم ما كان ردته إليهم، فأقام عند أمه حتى كان عمره ثمانى سنين ماتت، فكفله جده عبد المطلب فمات وله عليه الصلاة والسلام عشر سنين، فكفله عماه شقيقا أبيه الزبير وأبو طالب، فلما كان له بضع عشرة سنة خرج مع عمه الزبير إلى اليمن.
فذكر أنهم رأوا منه آيات في تلك السفرة، منها أن فحلا من الابل كان قد قطع بعض الطريق في واد ممرهم عليه، فلما رأى رسول الله صلى الله عليه وسلم برك حتى حك بكلكله الارض، فركبه عليه الصلاة والسلام، ومنها أنه خاض بهم سيلا عرما فأيبسه الله تعالى حتى جاوزوه، ثم مات عمه الزبير وله أربع عشرة سنة فانفرد به أبو طالب.

(1/232)

والمقصود أن بركته عليه الصلاة والسلام حلت على حليمة السعدية وأهلها وهو صغير، ؟ م عادت على هوازن بكمالهم فواضله حين أسرهم بعد وقعتهم، وذلك بعد فتح مكة بشهر.
فمتوا إليه برضاعه فأعتقهم وتحنن عليهم وأحسن إليهم، كما سيأتي مفصلا في موضعه إن شاء الله تعالى.
قال محمد بن إسحاق في وقعة هوازن: عن عمرو بن شعيب، عن أبيه عن جده.
قال:
كنا مع رسول الله صلى الله عليه وسلم بحنين، فلما أصاب من أموالهم وسباياهم أدركه وفد هوازن بالجعرانة وقد أسلموا، فقالوا يا رسول الله إنا أهل وعشيرة، وقد أصابنا من البلاء ما لم يخف عليك، فامنن علينا من الله عليك.
وقام خطيبهم زهير بن صرد فقال: يا رسول الله إن ما في الحظائر من السبايا خالاتك وحواضنك اللاتى كن يكفلنك، فلو أنا ملحنا (1) ابن أبى شمر، أو النعمان بن المنذر ثم أصابنا منهما مثل الذى أصابنا منك رجونا عائدتهما وعطفهما، وأنت خير المكفولين.
ثم أنشد: امنن علينا رسول الله في كرم * فإنك المرء نرجوه وندخر امنن على بيضة قد عاقها قدر * ممزق شملها في دهرها غير أبقت لنا الدهر هتافا على حزن * على قلوبهم الغماء والغمر إن لم تداركها نعماء تنشرها * يا أرجح الناس حلما حين يختبر امنن على نسوة قد كنت ترضعها * إذ فوك يملؤه من محضها درر امنن على نسوة قد كنت ترضعها * وإذ يزينك ما تأتى وما تذر لا تجعلنا كمن شالت نعامته * واستبق منا فإنا معشر زهر إنا لنشكر للنعمى وإن كفرت * وعندنا بعد هذا اليوم مدخر وقد رويت هذه القصة من طريق عبيد الله بن رماحس الكلبى الرملي
__________
(1) يعنى أرضعنا.
وابن أبى شمر هو الحارث الغساني.
(*)

(1/233)

عن زياد بن طارق الجشمى، عن أبى صرد زهير بن جرول، وكان رئيس قومه، قال لما أسرنا رسول الله صلى الله عليه وسلم يوم حنين فبينا هو يميز بين الرجال والنساء وثبت حتى قعدت بين يديه وأسمعته شعرا، أذكره حين شب ونشأ في هوازن حيث أرضعوه: امنن علينا رسول الله في دعة * فإنك المرء نرجوه وننتظر
امنن على بيضة قد عاقها قدر * ممزق شملها في دهرها غير أبقت لنا الحرب هتافا على حزن * على قلوبهم الغماء والغمر إن لم تداركها نعماء تنشرها * يا أرجح الناس حلما حين يختبر امنن على نسوة قد كنت ترضعها * إذ فوك تملؤه من محضها الدرر إذ أنت طفل صغير كنت ترضعها * وإذ يزينك ما تأتى وما تذر لا تجعلنا كمن شالت نعامته * واستبق منا فإنا معشر زهر إنا لنشكر للنعمى وإن كفرت * وعندنا بعد هذا اليوم مدخر فألبس العفو من قد كنت ترضعه * من أمهاتك إن العفو مشتهر إنا نؤمل عفوا منك تلبسه * هذى البرية إذ تعفو وتنتصر فاغفر عفا الله عما أنت راهبه * يوم القيامة إذ يهدى لك الظفر قال: فقال رسول الله صلى الله عليه وسلم: " أما ما كان لى ولبنى عبد المطلب فهو لله ولكم " فقالت الانصار: وما كان لنا فهو لله ولرسوله صلى الله عليه وسلم.
وسيأتى أنه عليه الصلاة والسلام أطلق لهم الذرية، وكانت ستة آلاف ما بين صبى وامرأة، وأعطاهم أنعاما وأناسى كثيرا.
حتى قال أبو الحسين بن فارس: فكان قيمة ما أطلق لهم يومئذ خمسمائة ألف ألف درهم.
فهذا كله من بركته العاجلة في الدنيا، فكيف ببركته على من اتبعه في الدار الآخرة ؟ !

(1/234)

فصل قال ابن إسحاق بعد ذكر رجوعه عليه الصلاة والسلام إلى أمه آمنة بعد رضاعة حليمة له.
فكان رسول الله صلى الله عليه وسلم مع أمه آمنة بنت وهب وجده عبد المطلب في كلاءة الله وحفظه، ينبته الله نباتا حسنا، لما يريد به من كرامته، فلما بلغ ست سنين
توفيت أمه آمنة بنت وهب.
قال ابن إسحاق: حدثنى عبد الله بن أبى بكر بن محمد بن عمرو بن حزم أن أم رسول الله صلى الله عليه وسلم آمنة توفيت وهو ابن ست سنين بالابواء بين مكة والمدينة، كانت قد قدمت به على أخواله من بنى عدى بن النجار تزيره إياهم، فماتت وهى راجعة به إلى مكة.
وذكر الواقدي بأسانيده أن النبي صلى الله عليه وسلم خرجت به أمه إلى المدينة ومعها أم أيمن وله ست سنين، فزارت أخواله.
قالت أم أيمن: فجاءني ذات يوم رجلان من يهود المدينة فقالا لى: أخرجي إلينا أحمد ننظر إليه فنظرا إليه وقلباه، فقال أحدهما لصاحبه: هذا نبى هذه الامة وهذه دار هجرته، وسيكون بها من القتل والسبي أمر عظيم.
فلما سمعت أمه خافت وانصرفت به، فماتت بالابواء وهى راجعة.
وقد قال الامام أحمد: حدثنا حسين بن محمد، حدثنا أيوب بن جابر، عن سماك، عن القاسم بن عبد الرحمن، عن ابن بريدة عن أبيه قال: خرجنا مع رسول الله صلى الله

(1/235)

عليه وسلم حتى إذا كنا بودان قال " مكانكم حتى آتيكم " فانطلق ثم جاءنا وهو ثقيل، فقال: " إنى أتيت قبر أم محمد فسألت ربى الشفاعة - يعنى لها - فمنعنيها، وإنى كنت نهيتكم عن زيارة القبور فزورها، وكنت نهيتكم عن لحوم الاضاحي بعد ثلاثة أيام فكلوا وأمسكوا ما بدا لكم، ونهيتكم عن الاشربة في هذه الاوعية فاشربوا ما بدا لكم ".
وقد رواه البيهقى من طريق سفيان الثوري، عن علقمة بن يزيد، عن سليمان بن بريدة عن أبيه قال: انتهى النبي صلى الله عليه وسلم إلى رسم قبر فجلس وجلس الناس حوله فجعل يحرك رأسه كالمخاطب، ثم بكى.
فاستقبله عمر فقال ما يبكيك يا رسول الله ؟ قال:
" هذا قبر آمنة بنت وهب استأذنت ربى في أن أزور قبرها فأذن لى، واستأذنته في الاستغفار لها فأبى على، وأدركتني رقتها فبكيت ".
قال: فما رؤيت ساعة أكثر باكيا من تلك الساعة.
تابعه محارب بن دثار عن بريدة عن أبيه.
ثم روى البيهقى عن الحاكم، عن الاصم، عن بحر بن نصر، عن عبد الله بن وهب، حدثنا ابن جريج، عن أيوب بن هانئ، عن مسروق بن الاجدع، عن عبد الله بن مسعود قال: خرج رسول الله صلى الله عليه وسلم ينظر في المقابر، وخرجنا معه، فأمرنا فجلسنا، ثم تخطى القبور حتى انتهى إلى قبر منها - فناجاه طويلا ثم ارتفع نحيب رسول الله صلى الله عليه وسلم باكيا، فبكينا لبكاء رسول الله صلى الله عليه وسلم.
ثم إن رسول الله صلى الله عليه وسلم أقبل علينا فتلقاه عمر بن الخطاب فقال: يا رسول الله ما الذى أبكاك ؟ لقد أبكانا وأفزعنا.

(1/236)

فجاء فجلس إلينا فقال: " أفزعكم بكائى " ؟ قلنا نعم ! قال: " إن القبر الذى رأيتموني أناجي قبر آمنة بنت وهب، وإنى استأذنت ربى في زيارتها فأذن لى، واستأذنت ربى في الاستغفار لها فلم يأذن لى فيه، ونزل على (ما كان للنبى والذين آمنوا أن يستغفروا للمشركين ولو كانوا أولى قربى من بعد ما تبين لهم أنهم أصحاب الجحيم، وما كان استغفار إبراهيم لابيه إلا عن موعدة وعدها إياه، فلما تبين له أنه عدو لله تبرأ منه إن إبراهيم لاواه حليم (1)) فأخذني ما يأخذني الولد للوالدة من الرقة، فذلك الذى أبكاني ".
غريب ولم يخرجوه.
وروى مسلم عن أبى بكر بن أبى شيبة، عن محمد بن عبيد، عن يزيد بن كيسان،
عن أبى حازم، عن أبى هريرة قال: زار النبي صلى الله عليه وسلم قبر أمه، فبكى وأبكى من حوله ثم قال: " استأذنت ربى في زيارة قبر أمي فأذن لى، واستأذنته في الاستغفار لها فلم يأذن لى، فزوروا القبور تذكركم الموت ".
وروى مسلم عن أبى بكر بن أبى شيبة، عن عفان، عن حماد بن سلمة، عن ثابت، عن أنس، أن رجلا قال يا رسول الله أين أبى ؟ قال: " في النار " فلما قفا دعاه فقال: " إن أبى وأباك في النار ".
وقد روى البيهقى من حديث أبى نعيم الفضل بن دكين، عن إبراهيم بن سعد، عن الزهري، عن عامر بن سعد، عن أبيه قال: جاء أعرابي إلى النبي صلى الله عليه وسلم فقال: إن أبى كان يصل الرحم، وكان وكان، فأين هو ؟ قال: " في النار ".
قال: فكأن الاعرابي وجد من ذلك، فقال: يا رسول الله أين أبوك ؟ قال: " حيثما مررت بقبر كافر فبشره بالنار ".
__________
(1) سورة التوبة 113، 114.
(*)

(1/237)

قال: فأسلم الاعرابي بعد ذلك.
فقال: لقد كلفني رسول الله صلى الله عليه وسلم تعبا، ما مررت بقبر كافر إلا بشرته بالنار ! غريب ولم يخرجوه من هذا الوجه.
وقال الامام أحمد: حدثنا أبو عبد الرحمن، حدثنا سعيد - هو ابن أبى أيوب - حدثنا ربيعة بن سيف المعافرى، عن أبى عبد الرحمن الحبلى، عن عبد الله بن عمرو، قال: بينما نحن نمشي مع رسول الله صلى الله عليه وسلم إذ بصر بإمرأة لا يظن أنه عرفها، فلما توسط الطريق وقف حتى انتهت إليه، فإذا فاطمة بنت رسول الله صلى الله عليه وسلم فقال: " ما أخرجك من بيتك يا فاطمة ؟ " فقالت: أتيت أهل هذا البيت فترحمت إليهم ميتهم وعزيتهم.
قال: " لعلك بلغت معهم الكدى " قالت: معاذ الله
أن أكون بلغتها معهم وقد سمعتك تذكر في ذلك ما تذكر.
قال: " لو بلغتيها معهم ما رأيت الجنة حتى يراها جد أبيك.
ثم رواه أحمد وأبو داود والنسائي والبيهقي من حديث ربيعة بن سيف بن مانع المعافرى الصنمى الاسكندرى، وقد قال البخاري عنده مناكير.
وقال النسائي: ليس به بأس.
وقال مرة: صدوق، وفى نسخة ضعيف.
وذكره ابن حبان في الثقات وقال: كان يخطئ كثيرا.
وقال الدارقطني: صالح.
وقال ابن يونس في تاريخ مصر: في حديثه مناكير.
توفى قريبا من سنة عشرين ومائة.
والمراد بالكدى: القبور.
وقيل: النوح.
والمقصود أن عبد المطلب مات على ما كان عليه من دين الجاهلية خلافا لفرقة الشيعة فيه وفى ابنه أبى طالب.
على ما سيأتي في وفاة أبى طالب.
وقد قال البيهقى - بعد روايته هذه الاحاديث في كتابه " دلائل النبوة ": وكيف

(1/238)

لا يكون أبواه وجده عليه الصلاة والسلام بهذه الصفة في الآخرة، وقد كانوا يعبدون الوثن، حتى ماتوا ولم يدينوا دين عيسى بن مريم عليه السلام، وكفرهم لا يقدح في نسبه عليه الصلاة والسلام، لان أنكحة الكفار صحيحة.
ألا تراهم يسلمون مع زوجاتهم فلا يلزمهم تجديد العقد ولا مفارقتهن، إذا كان مثله يجوز في الاسلام.
وبالله التوفيق.
انتهى كلامه.
قلت: وإخباره صلى الله عليه وسلم عن أبويه وجده عبد المطلب بأنهم من أهل النار لا ينافى الحديث الوارد عنه من طرق متعددة أن أهل الفترة والاطفال والمجانين والصم يمتحنون في العرصات يوم القيامة، كما بسطناه سندا ومتنا [ في تفسيرنا ] عند قوله تعالى (وما كنا معذبين حتى نبعث رسولا) فيكون منهم من يجيب ومنهم من لا يجيب.
فيكون هؤلاء من جملة من لا يجيب فلا منافاة.
ولله الحمد والمنة.
وأما الحديث الذى ذكره السهيلي وذكر أن في إسناده مجهولين إلى ابن أبى الزناد، عن عروة، عن عائشة رضى الله عنها، أن رسول الله صلى الله عليه وسلم سأل ربه أن يحيى أبويه، فأحياهما وآمنا به، فإنه حديث منكر جدا.
وإن كان ممكنا بالنظر إلى قدرة الله تعالى.
لكن الذى ثبت في الصحيح يعارضه.
والله أعلم.
فصل قال ابن إسحاق: وكان رسول الله صلى الله عليه وسلم مع جده عبد المطلب بن هاشم يعنى بعد موت أمه آمنة بنت وهب - فكان يوضع لعبد المطلب فراش في ظل الكعبة وكان بنوه يجلسون حول فراشه ذلك حتى يخرج إليه، لا يجلس عليه أحد من بنيه إجلالا له.

(1/239)

قال: فكان رسول الله صلى الله عليه وسلم يأتي وهو غلام جفر حتى يجلس عليه، فيأخذه أعمامه ليؤخروه عنه، فيقول عبد المطلب: إذا رأى ذلك منهم: دعوا ابني فو الله إن له لشأنا.
ثم يجلسه معه على فراشه ويمسح ظهره بيده ويسره ما يراه يصنع.
وقال الواقدي: حدثنى محمد بن عبد الله، عن الزهري.
وحدثنا عبد الله بن جعفر، عن عبد الواحد بن حمزة بن عبد الله.
وحدثنا هاشم بن عاصم الاسلمي، عن المنذر بن جهم.
وحدثنا معمر عن ابن أبى نجيح، عن مجاهد.
وحدثنا عبد الرحمن بن عبد العزيز عن أبى الحويرث.
وحدثنا ابن أبى سبرة، عن سليمان بن سحيم، عن نافع، عن ابن جبير - دخل حديث بعضهم في بعض - قالوا: كان رسول الله صلى الله عليه وسلم يكون مع أمه آمنة بنت وهب، فلما توفيت قبضه إليه جده عبد المطلب وضمه ورق عليه رقة لم يرقها على ولده، وكان يقر به منه ويدنيه، ويدخل عليه إذا خلا وإذا نام.
وكان يجلس على فراشه فيقول عبد المطلب إذا رأى ذلك: دعوا ابني إنه يؤسس ملكا.
وقال قوم من بنى مدلج لعبد المطلب: احتفظ به، فإنا لم نر قدما أشبه بالقدم الذى
في المقام منه.
وقال عبد المطلب لابي طالب: اسمع ما يقول هؤلاء ! فكان أبو طالب يحتفظ به.
وقال عبد المطلب لام أيمن - وكانت تحضنه -: يا بركة لا تغفلي عن ابني، فإنى وجدته مع غلمان قريب من السدرة، وإن أهل الكتاب يزعمون أن ابني نبى هذه الامة.
وكان عبد المطلب لا يأكل طعاما إلا يقول: على بابنى.
فيؤتى به إليه.
فلما حضرت عبد المطلب الوفاة أوصى أبا طالب بحفظ رسول الله صلى الله عليه وسلم وحياطته.

(1/240)

ثم مات عبد المطلب ودفن بالحجون.
وقال ابن إسحاق: فلما بلغ رسول الله صلى الله عليه وسلم ثمان سنين هلك جده عبد المطلب بن هاشم.
ثم ذكر جمعه بناته وأمره إياهن أن يرثينه.
وهن: أروى، وأميمة، وبرة، وصفية، وعاتكة، وأم حكيم البيضاء.
وذكر أشعارهن وما قلن في رثاء أبيهن وهو يسمع قبل موته، وهذا أبلغ النوح.
وبسط القول في ذلك.
وقد قال ابن هشام: ولم أر أحدا من أهل العلم بالشعر يعرف هذا الشعر.
قال ابن إسحاق: فلما هلك عبد المطلب بن هاشم ولى السقاية وزمزم بعده ابنه العباس، وهو من أحدث إخوته سنا.
فلم تزل إليه حتى قام الاسلام وأقرها في يده رسول الله صلى الله عليه وسلم.
وكان رسول الله صلى الله عليه وسلم بعد جده عبد المطلب مع عمه أبى طالب لوصية
عبد المطلب له به، ولانه كان شقيق أبيه عبد الله، أمهما فاطمة بنت عمرو بن عائذ بن عمران بن مخزوم.
قال: فكان أبو طالب هو الذى يلى أمر رسول الله صلى الله عليه وسلم وكان إليه ومعه.
وقال الواقدي: أخبرنا معمر، عن ابن نجيح، عن مجاهد.
وحدثنا معاذ بن محمد الانصاري، عن عطاء، عن ابن عباس.
وحدثنا محمد بن صالح وعبد الله بن جعفر

(1/241)

وإبراهيم بن إسماعيل بن أبى حبيبة - دخل حديث بعضهم في حديث بعض - قالوا: لما توفى عبد المطلب قبض أبو طالب رسول الله صلى الله عليه وسلم فكان يكون معه.
وكان أبو طالب لا مال وكان يحبه حبا شديدا لا يحبه ولده، وكان لا ينام إلا إلى جنبه، ويخرج فيخرج معه.
وصب به أبو طالب صبابة لم يصب مثلها بشئ قط.
وكان يخصه بالطعام، وكان إذا أكل عيال أبى طالب جميعا أو فرادى لم يشبعوا، وإذا أكل معهم رسول الله صلى الله عليه وسلم شبعوا.
فكان إذا أراد أن يغديهم قال كما أنتم حتى يأتي ولدى.
فيأتى رسول الله صلى الله عليه وسلم فيأكل معهم فكانوا يفضلون من طعامهم، وإن لم يكن معهم لم يشبعوا فيقول أبو طالب: إنك لمبارك.
وكان الصبيان يصبحون رمصا شعثا ويصبح رسول الله صلى الله عليه وسلم دهينا كحيلا.
وقال الحسن بن عرفة: حدثنا على بن ثابت، عن طلحة بن عمرو، سمعت عطاء ابن أبى رباح، سمعت ابن عباس يقول: كان بنو أبى طالب يصبحون رمصا عمصا ويصبح رسول الله صلى الله عليه وسلم صقيلا دهينا.
وكان أبو طالب يقرب إلى الصبيان صفحتهم أول البكرة، فيجلسون وينتهبون، ويكف رسول الله صلى الله عليه وسلم يده فلا ينتهب معهم.
فلما رأى ذلك عمه عزل له طعامه على حدة.
وقال ابن إسحاق: حدثنى يحيى بن عباد بن عبد الله بن الزبير، أن أباه حدثه أن رجلا من لهب كان عائفا، فكان إذا قدم مكة أتاه رجال من قريش بغلمانهم ينظر إليهم ويعتاف لهم فيهم.

(1/242)

قال: فأتى أبو طالب برسول الله صلى الله عليه وسلم وهو غلام مع من يأتيه.
قال: فنظر إلى رسول الله صلى الله عليه وسلم ثم شغله عنه شئ.
فلما فرغ قال: الغلام على به.
فلما رأى أبو طالب حرصه عليه غيبه عنه، فجعل يقول: ويلكم ردوا على الغلام الذى رأيته آنفا فو الله ليكونن له شأن.
قال: وانطلق به أبو طالب.
فصل في خروجه عليه الصلاة والسلام مع عمه أبى طالب إلى الشام وقصته مع بحيرى الراهب قال ابن إسحاق: ثم إن أبا طالب خرج في ركب تاجرا إلى الشام.
فلما تهيأ للرحيل وأجمع السير صب به رسول الله صلى الله عليه وسلم، فيما يزعمون.
فرق له أبو طالب وقال: والله لاخرجن به معى ولا أفارقه ولا يفارقنى أبدا.
أو كما قال.
فخرج به.
فلما نزل الركب بصرى من أرض الشام وبها راهب يقال له بحيرى في صومعة له.
وكان إليه علم أهل النصرانية، ولم يزل في تلك الصومعة منذ قط راهب
فيها إليه يصير علمهم عن كتاب، فيما يزعمون، يتوارثونه كابرا عن كابر.
فلما نزلوا ذلك العام ببحيرى - وكانوا كثيرا ما يمرون به فلا يكلمهم ولا يعرض لهم، حتى كان ذلك العام، فلما نزلوا قريبا من صومعته صنع لهم طعاما كثيرا، وذلك فيما يزعمون عن شئ رآه وهو في صومعته، يزعمون أنه رأى رسول الله صلى الله عليه وسلم

(1/243)

في الركب حتى أقبل وغمامة تظلله من بين القوم، ثم أقبلوا فنزلوا في ظل شجرة قريبا منه.
فنظر إلى الغمامة حين أظلت الشجرة وتهصرت أغصان الشجرة على رسول الله صلى الله عليه وسلم حتى استظل تحتها.
فلما رأى ذلك بحيرى نزل من صومعته وقد أمر بطعام فصنع، ثم أرسل إليهم فقال: إنى صنعت لكم طعاما يا معشر قريش، فأنا أحب أن تحضروا كلكم، كبيركم وصغيركم، عبدكم وحركم.
فقال له رجل منهم: والله يا بحيرى إن لك لشأنا اليوم ! ما كنت تصنع هذا بنا، وقد كنا نمر بك كثيرا فما شأنك اليوم ؟ قال له بحيرى: صدقت قد كان ما تقول، ولكنكم ضيف، وقد أحببت أن أكرمكم وأصنع لكم طعاما فتأكلون منه كلكم.
فاجتمعوا إليه، وتخلف رسول الله صلى الله عليه وسلم من بين القوم لحداثة سنه في رحال القوم تحت الشجرة فلما رآهم بحيرى لم ير الصفة التى يعرف ويجده عنده فقال: يا معشر قريش لا يتخلفن أحد منكم عن طعامي.
قالوا: يا بحيرى ما تخلف أحد ينبغى له أن يأتيك إلا غلام، وهو أحدثنا سنا فتخلف في رحالنا.
قال: لا تفعلوا ادعوه فليحضر هذا الطعام معكم.
قال: فقال رجل من قريش مع القوم: واللات والعزى إن كان للؤم بنا أن يتخلف
محمد بن عبد الله بن عبد المطلب عن طعام من بيننا.
ثم قام إليه فاحتضنه وأجلسه مع القوم.
فلما رآه بحيرى جعل يلحظه لحظا شديدا وينظر إلى أشياء من جسده قد كان يجدها

(1/244)

عنده من صفته، حتى إذا فرغ القوم من طعامهم وتفرقوا قام إليه بحيرى وقال له: يا غلام: أسألك بحق اللات والعزى إلا أخبرتني عما أسألك عنه.
وإنما قال له بحيرى ذلك لانه سمع قومه يحلفون بهما.
فزعموا أن رسول الله صلى الله عليه وسلم قال له: لا تسألني باللات والعزى شيئا، فو الله ما أبغضت شيئا قط بغضهما.
فقال له بحيرى: فبالله إلا ما أخبرتني عما أسألك عنه ؟ فقال له: سلنى عما بدا لك.
فجعل يسأله عن أشياء من حاله من نومه وهيئته وأموره، فجعل رسول الله صلى الله عليه وسلم يخبره.
فوافق ذلك ما عند بحيرى من صفته.
ثم نظر إلى ظهره فرأى خاتم النبوة بين كتفيه موضعه من صفته التى عنده.
فلما فرغ أقبل على عمه أبى طالب فقال: ما هذا الغلام منك ؟ قال: ابني.
قال بحيرى: ما هو بابنك، وما ينبغى لهذا الغلام أن يكون أبوه حيا.
قال: فإنه ابن أخى.
قال فما فعل أبوه ؟ قال: مات وأمه حبلى به.
قال: صدقت، ارجع بابن أخيك إلى بلده واحذر عليه اليهود، فو الله لئن رأوه وعرفوا منه ما عرفت ليبغنه شرا، فإنه كائن لابن أخيك هذا شأن عظيم فأسرع به إلى بلاده.
فخرج به عمه أبو طالب سريعا حتى أقدمه مكة حين فرغ من تجارته بالشام.
قال ابن إسحاق: فزعموا فيما روى الناس أن زريرا، وتماما ودريسا (1) - وهم نفر من أهل الكتاب - قد كانوا رأوا [ من (2) ] رسول الله صلى الله عليه وسلم مثلما رأى بحيرى
في ذلك السفر الذى كان فيه مع عمه أبى طالب، فأرادوه فردهم عنه بحيرى، فذكرهم الله وما يجدون في الكتاب من ذكره وصفته، وأنهم [ إن (2) ] أجمعوا لما أردوا به لم يخلصوا
__________
(1) محرفة بالاصل: تماما ودريسما.
وما أثبته من ابن هشام.
(2) سقطت من الاصل.
(*)

(1/245)

إليه.
حتى عرفوا ما قال لهم وصدقوه بما قال فتركوه وانصرفوا عنه.
وقد ذكر يونس بن بكير عن ابن إسحاق أن أبا طالب قال في ذلك ثلاث قصائد.
هكذا ذكر ابن إسحاق هذا السياق من غير إسناد منه.
وقد ورد نحوه من طريق مسند مرفوع.
فقال الحافظ أبو بكر الخرائطي: حدثنا عباس بن محمد الدوري، حدثنا قراد أبو نوح، حدثنا يونس، عن ابن (1) إسحاق، عن أبى بكر بن أبى موسى، عن أبيه قال: خرج أبو طالب إلى الشام ومعه رسول الله صلى الله عليه وسلم في أشياخ من قريش، فلما أشرفوا على الراهب - يعنى بحيرى - هبطوا فحلوا رحالهم، فخرج إليهم الراهب وكانوا قبل ذلك يمرون به فلا يخرج ولا يلتفت إليهم.
قال: فنزل وهم يحلون رحالهم، فجعل يتخللهم حتى جاء فأخذ بيد النبي صلى الله عليه وسلم فقال: هذا سيد العالمين.
وفى رواية البيهقى زيادة: هذا رسول رب العالمين، بعثه الله رحمة للعالمين.
فقال له أشياخ من قريش: وما علمك ؟ فقال إنكم حين أشرفتم من العقبة لم يبق شجر ولا حجر إلا خر ساجدا، ولا يسجدون إلا لنبى، وإنى أعرفه بخاتم النبوة أسفل من غضروف كتفه.
ثم رجع فصنع لهم طعاما فلما أتاهم به - وكان هو في رعية الابل - فقال: أرسلوا إليه.
فأقبل وغمامة تظله.
فلما دنا من القوم قال: انظروا إليه عليه غمامة.
فلما دنا من
القوم وجدهم قد سبقوه إلى فئ الشجرة فلما جلس مال فئ الشجرة عليه.
قال: انظروا إلى فئ الشجرة مال عليه.
__________
(1) الاصل أبى وهو تحريف.
(*)

(1/246)

قال فبينما هو قائم عليهم وهو ينشدهم ألا يذهبوا به إلى الروم، فإن الروم إن رأوه عرفوه بالصفة فقتلوه، فالتفت فإذا هو بسبعة نفر من الروم قد أقبلوا.
قال: فاستقبلهم فقال ما جاء بكم ؟ قالوا: جئنا أن هذا النبي خارج في هذا الشهر، فلم يبق طريق إلا بعث إليه ناس، وإنا أخبرنا خبره إلى طريقك هذه.
قال: فهل خلفكم أحد هو خير منكم ؟ قالوا: لا إنما أخبرنا خبره إلى طريقك هذه.
قال: أفرأيتم أمرا أراد الله أن يقضيه هل يستطيع أحد من الناس رده ؟ فقالوا: لا.
قال: فبايعوه وأقاموا معه عنده.
قال: فقال الراهب: أنشدكم الله أيكم وليه ؟ قالوا: أبو طالب.
فلم يزل يناشده حتى رده وبعث معه أبو بكر بلالا وزوده الراهب من الكعك والزيت.
هكذا رواه الترمذي عن أبى العباس الفضل بن سهل الاعرج عن قراد أبى نوح به.
والحاكم والبيهقي وابن عساكر من طريق أبى العباس محمد بن يعقوب الاصم عن عباس بن محمد الدوري به.
وهكذا رواه غير واحد من الحفاظ من حديث أبى نوح عبد الرحمن بن غزوان الخزاعى مولاهم، ويقال له الضبى ويعرف بقراد، سكن بغداد وهو من الثقات الذين أخرج لهم البخاري، ووثقه جماعة من الائمة والحفاظ ولم أر أحدا جرحه.
ومع هذا في حديثه هذا غرابة.
قال الترمذي: حسن غريب لا نعرفه إلا من هذا الوجه.
وقال عباس الدوري: ليس في الدنيا أحد يحدث به غير قراد أبى نوح، وقد
سمعه منه أحمد بن حنبل رحمه الله ويحيى بن معين لغرابته وانفراده.
حكاه البيهقى وابن عساكر.

(1/247)

قلت: فيه من الغرائب أنه من مرسلات الصحابة، فإن أبا موسى الاشعري إنما قدم في سنة خيبر سنة سبع من الهجرة.
ولا يلتفت إلى قول ابن إسحاق في جعله له من المهاجرة إلى أرض الحبشة من مكة.
وعلى كل تقدير فهو مرسل، فإن هذه القصة كانت ولرسول الله صلى الله عليه وسلم من العمر فيما ذكره بعضهم ثنتا عشرة سنة، ولعل أبا موسى تلقاه من النبي صلى الله عليه وسلم فيكون أبلغ، أو من بعض كبار الصحابة رضى الله عنهم، أو كان هذا مشهورا مذكورا أخذه من طريق الاستفاضة.
الثاني: أن الغمامة لم تذكر في حديث أصح من هذا.
الثالث: أن قوله: " وبعث معه أبو بكر بلالا " إن كان عمره عليه الصلاة والسلام إذ ذاك ثنتى عشرة سنة فقد كان عمر أبى بكر إذ ذاك تسع سنين أو عشرة، وعمر بلال أقل من ذلك، فأين كان أبو بكر إذ ذاك ؟ ثم أين كان بلال ؟ كلاهما غريب، اللهم إلا أن يقال إن هذا كان ورسول الله صلى الله عليه وسلم كبيرا، إما بأن يكون سفره بعد هذا، أو إن كان القول بأن عمره كان إذ ذاك ثنتى عشرة سنة غير محفوظ، فإنه إنما ذكره مقيدا بهذا الواقدي.
وحكى السهيلي عن بعضهم أنه كان عمره عليه الصلاة والسلام إذ ذاك تسع سنين والله أعلم.
قال الواقدي: حدثنى محمد بن صالح وعبد الله بن جعفر وإبراهيم بن إسماعيل بن أبى حبيبة، عن داود بن الحصين.
قالوا: لما بلغ رسول الله صلى الله عليه وسلم اثنتى عشرة سنة خرج به عمه أبو طالب إلى الشام في العير التى خرج فيها للتجارة ونزلوا بالراهب بحيرى.
فقال لابي طالب بالسر ما قال.
وأمره أن يحتفظ به فرده معه
أبو طالب إلى مكة.

(1/248)

وشب رسول الله صلى الله عليه وسلم مع أبى طالب يكلؤه الله ويحفظه ويحوط من أمور الجاهلية معائبها لما يريد من كرامته.
حتى بلغ أن كان رجلا أفضل قومه مروءة، وأحسنهم خلقا، وأكرمهم مخالطة، وأحسنهم جوارا، وأعظمهم حلما وأمانة، وأصدقهم حديثا، وأبعدهم من الفحش والاذى.
ما رؤى ملاحيا ولا مماريا أحدا، حتى سماه قومه الامين، لما جمع الله فيه من الامور الصالحة.
فكان أبو طالب يحفظه ويحوطه وينصره ويعضده حتى مات.
وقال محمد بن سعد: أخبرنا خالد بن معدان، حدثنا معتمر بن سليمان، سمعت أبى يحدث عن أبى مجلز أن عبد المطلب أو أبا طالب - شك خالد - قال: لما مات عبد الله عطف على محمد، فكان لا يسافر سفرا إلا كان معه فيه.
وإنه توجه نحو الشام فنزل منزلا فأتاه فيه راهب، فقال إن فيكم رجلا صالحا.
ثم قال: أين أبو هذا الغلام ؟ قال: فقال ها أنا ذا وليه - أو قيل هذا وليه - قال: احتفظ بهذا الغلام ولا تذهب به إلى الشام، إن اليهود حسد وإنى أخشاهم عليه.
قال: ما أنت تقول ذلك، ولكن الله يقوله.
فرده وقال: اللهم إنى أستودعك محمدا.
ثم إنه مات.
قصة بحيرى حكى السهيلي عن سير الزهري أن بحيرى كان حبرا من أحبار يهود.
قلت: والذى يظهر من سياق القصة أنه كان راهبا نصرانيا والله أعلم.

(1/249)

وعن المسعودي أنه كان من عبد القيس، وكان اسمه جرجيس.
وفى كتاب " المعارف " لابن قتيبة: سمع هاتف في الجاهلية قبل الاسلام بقليل يهتف ويقول: ألا إن خير أهل الارض ثلاثة، بحيرى، ورئاب بن البراء الشنى، والثالث المنتظر.
وكان الثالث المنتظر هو الرسول صلى الله عليه وسلم.
قال ابن قتيبة: وكان قبر رئاب الشنى وقبر ولده من بعده لا يزال يرى عندهما طش، وهو المطر الخفيف.
فصل في منشئه عليه الصلاة والسلام ومرباه وكفاية الله له، وحياطته وكيف كان يتيما فآواه وعائلا فأغناه قال محمد بن إسحاق: فشب رسول الله صلى الله عليه وسلم يكلؤه الله ويحفظه، ويحوطه من أقذار الجاهلية، لما يريد من كرامته ورسالته، حتى بلغ أن كان رجلا أفضل قومه مروءة، وأحسنهم خلقا وأكرمهم حسبا، وأحسنهم جورا، وأعظمهم حلما، وأصدقهم حديثا، وأعظمهم أمانة، وأبعدهم من الفحش والاخلاق التى تدنس الرجال، تنزها وتكرما.
حتى ما اسمه في قومه إلا الامين، لما جمع الله فيه من الامور الصالحة.
وكان رسول الله صلى الله عليه وسلم، فيما ذكر لى، يحدث عما كان يحفظه به في صغره وأمر جاهليته أنه قال: " لقد رأيتنى في غلمان من قريش ننقل الحجارة لبعض ما يلعب الغلمان، كلنا قد تعرى وأخذ إزاره وجعله على رقبته يحمل عليه الحجارة، فإنى لاقبل معهم كذلك وأدبر إذ لكمنى لاكم ما أراه لكمة وجيعة، ثم قال: شد عليك

(1/250)

إزارك.
قال فأخذته فشددته على، ثم جعلت أحمل الحجارة على رقبتي وإزارى على من بين أصحابي ".
وهذه القصة شبيهة بما في الصحيح عند بناء الكعبة، حين كان ينقل هو وعمه العباس فإن لم تكنها فهى متقدمة عليها كالتوطئة لها.
والله أعلم.
قال عبد الرزاق: أخبرنا ابن جريج، أخبرني عمرو بن دينار، أنه سمع جابر بن عبد الله يقول: لما بنيت الكعبة ذهب رسول الله صلى الله عليه وسلم ينقل الحجارة، فقال العباس لرسول الله صلى الله عليه وسلم: اجعل إزارك على عاتقك من الحجارة.
ففعل فخر إلى الارض وطمحت عيناه إلى السماء، ثم قام فقال: " إزارى " فشد عليه إزاره.
أخرجاه في الصحيحين من حديث عبد الرزاق.
وأخرجاه أيضا من حديث روح ابن عبادة، عن زكرياء بن أبى إسحاق، عن عمرو بن دينار عن جابر بنحوه.
وقال البيهقى: أخبرنا أبو عبد الله الحافظ وأبو سعيد بن أبى عمرو، قالا: أخبرنا أبو العباس محمد بن يعقوب، حدثنا محمد بن إسحاق الصاغانى، حدثنا محمد بن بكير الحضرمي، حدثنا عبد الرحمن بن عبد الله الدشتكى، حدثنا عمرو بن أبى قيس، عن سماك، عن عكرمة، حدثنى ابن عباس عن أبيه أنه كان ينقل الحجارة إلى البيت حين بنت قريش البيت، قال: وأفردت قريش رجلين رجلين، الرجال ينقلون الحجارة، وكانت النساء تنقل الشيد (1).
قال: فكنت أنا وابن أخى، وكنا نحمل على رقابنا وأزرنا تحت الحجارة، فإذا غشينا الناس ائتزرنا.
فبينما أنا أمشى ومحمد أمامى قال فخر وانبطح على وجهه، فجئت أسعى وألقيت حجري وهو ينظر إلى السماء، فقلت: ما شأنك ؟ فقام وأخذ إزاره قال: " إنى نهيت أن أمشى عريانا ".
قال: وكنت أكتمها من الناس مخافة أن يقولوا مجنون.
وروى البيهقى من حديث يونس بن بكير، عن محمد بن إسحاق، حدثنى محمد
__________
(1) الشيد: ما طلى به حائط من جص ونحوه.
(*)

(1/251)

ابن عبد الله بن قيس بن مخرمة، عن الحسن بن محمد بن على بن أبى طالب، عن أبيه، عن
جده على بن أبى طالب.
قال: سمعت رسول الله صلى الله عليه وسلم يقول " ما هممت بشئ مما كان أهل الجاهلية يهمون به من النساء، إلا ليلتين كلتاهما عصمني الله عزوجل فيهما.
قلت ليلة لبعض فتيان مكة - ونحن في رعاء غنم أهلها - فقلت لصاحبي: أبصر لى غنمي حتى أدخل مكة أسمر فيها كما يسمر الفتيان.
فقال بلى.
قال: فدخلت حتى جئت أول دار من دور مكة سمعت عزفا بالغرابيل والمزامير، فقلت ما هذا ؟ قالوا: تزوج فلان فلانة.
فجلست أنظر وضرب الله على أذنى فو الله ما أيقظني إلا مس الشمس، فرجعت إلى صاحبي، فقال: ما فعلت ؟ فقلت: ما فعلت شيئا.
ثم أخبرته بالذى رأيت.
ثم قلت له ليلة أخرى أبصر لى غنمي حتى أسمر.
ففعل، فدخلت فلما جئت مكة سمعت مثل الذى سمعت تلك الليلة، فسألت فقيل نكح فلان فلانة، فجلست أنظر وضرب الله على أذنى، فو الله ما أيقظني إلا مس الشمس.
فرجعت إلى صاحبي فقال: ما فعلت ؟ فقلت: لا شئ.
ثم أخبرته الخبر.
فو الله ما هممت ولا عدت بعدهما لشئ من ذلك حتى أكرمنى الله عزوجل بنبوته ".
وهذا حديث غريب جدا، وقد يكون عن على نفسه ويكون قوله في آخره: " حتى أكرمنى الله عزوجل بنبوته " مقحما والله أعلم.
وشيخ ابن إسحاق هذا ذكره ابن حبان في الثقات.
وزعم بعضهم أنه من رجال الصحيح.
قال شيخنا في تهذيبه: ولم أقف على ذلك.
والله أعلم.
وقال الحافظ البيهقى: حدثنى أبو عبد الله الحافظ، حدثنا أبو العباس محمد بن يعقوب، حدثنا الحسن بن على بن عفان العامري، حدثنا أبو أسامة، حدثنا محمد بن عمرو، عن

(1/252)

أبى سلمة، ويحيى بن عبد الرحمن بن حاطب، عن أسامة بن زيد، عن زيد بن حارثة،
قال: كان صنم من نحاس يقال له إساف ونائلة يتمسح به المشركون إذا طافوا، فطاف رسول الله صلى الله عليه وسلم وطفت معه، فلما مررت مسحت به، فقال رسول الله صلى الله عليه وسلم: " لا تمسه ".
قال زيد: فطفنا فقلت في نفسي لامسنه حتى أنظر ما يكون، فمسحته فقال رسول الله صلى الله عليه وسلم: " ألم تنه " قال البيهقى: زاد غيره عن محمد بن عمرو بإسناده قال زيد: فو الذى أكرمه وأنزل عليه الكتاب، ما استلم صنما قط حتى أكرمه الله تعالى بالذى أكرمه وأنزل عليه.
وتقدم قوله عليه الصلاة والسلام لبحيرى حين سأله باللات والعزى " لا تسألني بهما فو الله ما أبغضت شيئا بغضهما ".
فأما الحديث الذى قاله الحافظ أبو بكر البيهقى، أخبرنا أبو سعد المالينى، أنبأنا أبو أحمد ابن عبد الحافظ، حدثنا إبراهيم بن أسباط، حدثنا عثمان بن أبى شيبة، حدثنا جرير، عن سفيان الثوري، عن محمد بن عبد الله بن محمد بن عقيل، عن جابر بن عبد الله رضى الله عنه قال: كان النبي صلى الله عليه وسلم يشهد مع المشركين مشاهدهم قال: فسمع ملكين خلفه وأحدهما يقول لصاحبه: اذهب بنا حتى نقوم خلف رسول الله صلى الله عليه وسلم.
قال: كيف نقوم خلفه وإنما عهده باستلام الاصنام ؟ !.
قال: فلم يعد بعد ذلك أن يشهد مع المشركين مشاهدهم.
فهو حديث أنكره غير واحد من الائمة على عثمان أبى شيبة، حتى قال الامام أحمد فيه: لم يكن أخوه يتلفظ بشئ من هذا.
وقد حكى البيهقى عن بعضهم أن معناه أنه شهد مع من يستلم الاصنام، وذلك قبل قبل أن يوحى إليه والله أعلم.
وقد تقدم في حديث زيد بن حارثة أنه اعتزل شهود مشاهد المشركين حتى أكرمه الله برسالته.

(1/253)

وثبت في الحديث أنه كان لا يقف بالمزدلفة ليلة عرفة بل كان لا يقف مع الناس بعرفات.
كما قال يونس بن بكير.
عن محمد بن إسحاق، حدثنى عبد الله بن أبى بكر، عن عثمان ابن أبى سليمان، عن نافع بن جبير بن مطعم، عن أبيه جبير.
قال: لقد رأيت رسول الله صلى الله عليه وسلم وهو على دين قومه، وهو يقف على بعير له بعرفات من بين قومه حتى يدفع معهم، توفيقا من الله عزوجل له.
قال البيهقى: معنى قوله: " على دين قومه " ما كان بقى من إرث إبراهيم وإسماعيل عليهما السلام، ولم يشرك بالله قط صلوات الله وسلامه عليه دائما.
قلت: ويفهم من قوله هذا أيضا أنه كان يقف بعرفات قبل أن يوحى إليه.
وهذا توفيق من الله له.
ورواه الامام أحمد عن يعقوب، عن محمد بن إسحاق به.
ولفظه " رأيت رسول الله صلى الله عليه وسلم قبل أن ينزل عليه وإنه لواقف على بعير له مع الناس بعرفات حتى يدفع معهم توفيقا من الله.
وقال الامام أحمد: حدثنا سفيان، عن عمرو، عن محمد بن جبير بن مطعم، عن أبيه قال: أضللت بعيرا لى بعرنة (1) فذهبت أطلبه، فإذا النبي صلى الله عليه وسلم واقف فقلت إن هذا من الحمس (2) ما شأنه هاهنا ؟ وأخرجاه من حديث سفيان بن عيينة به.
__________
(1) عرنة: واد بحذاء عرفات.
(2) الحمس: جمع أحمس.
وكان يسمى به قريش، لما ابتدعوا في شعائر الحج (*)

(1/254)

ذكر شهوده عليه الصلاة والسلام حرب الفجار قال ابن إسحاق: هاجت حرب الفجار ورسول الله صلى الله عليه وسلم ابن عشرين سنة.
وإنما سمى يوم الفجار، بما استحل فيه هذان الحيان - كنانة وقيس عيلان - من المحارم بينهم.
وكان قائد قريش وكنانة حرب بن أمية بن عبد شمس.
وكان الظفر في أول النهار لقيس على كنانة، حتى إذا كان وسط النهار كان الظفر لكنانة على قيس.
وقال ابن هشام: فلما بلغ رسول الله صلى الله عليه وسلم أربع عشرة سنة - أو خمس عشرة سنة - فيما حدثنى به أبو عبيدة النحوي، عن أبى عمرو بن العلاء، هاجت حرب الفجار بين قريش ومن معها من كنانة وبين قيس عيلان.
وكان الذى هاجها أن عروة الرحال بن عتبة بن جعفر بن كلاب بن ربيعة بن عامر ابن صعصعة بن معاوية بن بكر بن هوازن أجاز لطيمة - أي تجارة - للنعمان بن المنذر.
فقال البراض بن قيس، أحد بنى ضمرة بن بكر بن عبد مناة بن كنانة،: أتجيزها على كنانة ؟ قال: نعم وعلى الخلق.
فخرج فيها عروة الرحال وخرج البراض يطلب غفلته، حتى إذا كان بتيمن ذى طلال بالعالية غفل عروة فوثب عليه البراض فقتله في الشهر الحرام، فلذلك سمى الفجار، وقال البراض في ذلك: وداهية تهم الناس قبلى * شددت لها بنى بكر ضلوعي هدمت بها بيوت بنى كلاب * وأرضعت الموالى بالضروع رفعت له بذى طلال كفى * فخر يميد كالجذع الصريع

(1/255)

وقال لبيد بن ربيعة بن مالك بن جعفر بن كلاب: وأبلغ - إن عرضت - بنى كلاب * وعامر والخطوب لها موالى وأبلغ - إن عرضت - بنى نمير * وأخوال القتيل بنى هلال بأن الوافد الرحال أمسى * مقيما عند تيمن ذى طلال
قال ابن هشام: فأتى آت قريشا فقال: إن البراض قد قتل عروة، وهو في الشهر الحرام بعكاظ.
فارتحلوا وهوازن لا تشعر بهم.
ثم بلغهم الخبر فاتبعوهم فأدركوهم قبل أن يدخلوا الحرم.
فاقتتلوا حتى جاء الليل فدخلوا الحرم فأمسكت هوازن عنهم.
ثم التقوا بعد هذا اليوم أياما والقوم متساندون على كل قبيل من قريش وكنانة رئيس منهم، وعلى كل قبيل من قيس رئيس منهم.
قال: وشهد رسول الله صلى الله عليه وسلم بعض أيامهم.
أخرجه أعمامه معهم.
وقال رسول الله صلى الله عليه وسلم " كنت أنبل على أعمامي " أي أرد عليهم نبل عدوهم إدا رموهم بها.
قال ابن هشام: وحديث الفجار طويل هو أطول مما ذكرت، وإنما منعنى من استقصائه قطعه حديث سيرة رسول الله صلى الله عليه وسلم.
وقال السهيلي: والفجار بكسر الفاء على وزن قتال.
وكانت الفجارات في العرب أربعة ذكرهن المسعودي.
وآخرهن، فجار البراض هذا.
وكان القتال فيه في أربعة أيام، يوم شمطة، ويوم العبلاء، وهما عند عكاظ، ويوم الشرب - وهو أعظمها يوما - وهو الذى حضره رسول الله صلى الله عليه وسلم وفيه قيد رئيس قريش وبنى كنانة وهما حرب بن أمية وأخوه سفيان أنفسهما لئلا يفروا.
وانهزمت يومئذ قيس إلا بنى نضر فإنهم ثبتوا.
ويوم

(1/256)

الحريرة عند نخلة.
ثم تواعدوا من العام المقبل إلى عكاظ.
فلما توافوا الموعد ركب عتبة ابن ربيعة جمله ونادى: يا معشر مضر علام تقاتلون ؟ فقالت له هوازن: ما تدعو إليه ؟ قال: الصلح.
قالوا وكيف ؟ قال ندى قتلاكم ونرهنكم رهائن عليها، ونعفو عن دياتنا.
قالوا: ومن لنا بذلك ؟ قال أنا.
قالوا: ومن أنت ؟ قال: عتبة بن ربيعة.
فوقع الصلح على ذلك وبعثوا إليهم أربعين رجلا فيهم حكيم بن حزام،
فلما رأت بنو عامر بن صعصعة الرهن في أيديهم عفوا عن دياتهم وانقضت حرب الفجار.
وقد ذكر الاموى حروب الفجار وأيامها واستقصاها مطولا فيما رواه عن الاثرم، وهو المغيرة بن على، عن أبى عبيدة معمر بن المثنى فذكر ذلك.
فصل (في شهوده عليه الصلاة والسلام حلف الفضول) قال الحافظ البيهقى: أخبرنا أبو سعد المالينى، أنبأنا أبو أحمد بن عيد الحافظ، حدثنا يحيى بن على بن هاشم الخفاف، حدثنا اسماعيل بن علية، عن عبد الرحمن بن إسحاق، عن الزهري، عن محمد بن جبير بن مطعم عن أبيه.
قال: قال رسول الله صلى عليه وسلم: " شهدت مع عمومتي حلف المطيبين فما أحب أن أنكثه - أو كلمة نحوها - وإن لى حمر النعم ".
قال: وكذلك رواه بشر بن المفضل عن عبد الرحمن.
قال: وأخبرنا أبو نصر بن قتادة، حدثنا أبو عمرو بن مطر، حدثنا أبو بكر بن

(1/257)

أحمد بن داود السمنانى، حدثنا معلى بن مهدى، حدثنا أبو عوانة، عن عمر بن أبى سلمة، عن أبيه، عن أبى هريرة.
قال: قال رسول الله صلى عليه وسلم: " ما شهدت حلفا لقريش إلا حلف المطيبين، وما أحب أن لى حمر النعم وأنى كنت نقضته ".
قال: والمطيبون هاشم، وأمية، وزهرة، ومخزوم.
قال البيهقى: كذا روى هذا التفسير مدرجا في الحديث ولا أدرى قائله.
وزعم بعض أهل السير أنه أراد حلف الفضول، فإن النبي صلى الله عليه وسلم لم يدرك حلف المطيبين.
قلت: هذا لا شك فيه، وذلك أن قريشا تحالفوا بعد موت قصى وتنازعوا في الذى
كان جعله قصى لابنه عبد الدار من السقاية، والرفادة، واللواء، والندوة، والحجابة، ونازعهم فيه بنو عبد مناف وقامت مع كل طائفة قبائل من قريش وتحالفوا على النصرة لحزبهم.
فأحضر أصحاب بنى عبد مناف جفنة فيها طيب، فوضعوا أيديهم فيها وتحالفوا.
فلما قاموا مسحوا أيديهم بأركان البيت.
فسموا المطيبين كما تقدم وكان هذا قديما.
ولكن المراد بهذا الحلف حلف الفضول وكان في دار عبد الله بن جدعان كما رواه الحميدى، عن سفيان بن عيينة، عن عبد الله، عن محمد وعبد الرحمن ابني أبى بكر قالا: قال رسول الله صلى الله عليه وسلم: " لقد شهدت في دار عبد الله بن جدعان حلفا لو دعيت به في الاسلام لاجبت، تحالفوا أن يردوا الفضول على أهلها وألا يعز (1) ظالم مظلوما ".
قالوا: وكان حلف الفضول قبل المبعث بعشرين سنة في شهر ذى القعدة، وكان بعد حرب الفجار بأربعة أشهر.
وذلك لان الفجار كان في شعبان من هذه السنة.
__________
(1) الاصل: يعد وما أثبته من الروض الانف.
ومعنى يعز: يغلب.
(*)

(1/258)

وكان حلف الفضول أكرم حلف سمع به وأشرفه في العرب، وكان أول من تكلم به ودعا إليه الزبير بن عبد المطلب.
وكان سببه أن رجلا من زبيد قدم مكة ببضاعة فاشتراها منه العاص بن وائل فحبس عنه حقه، فاستعدى عليه الزبيدى الاحلاف عبد الدار ومخزوما وجمحا وسهما وعدى بن كعب، فأبوا أن يعينوا على العاص بن وائل وزبروه - أي انتهروه - فلما رأى الزبيدى الشر أوفى على أبى قبيس عند طلوع الشمس، وقريش في أنديتهم حول الكعبة، فنادى بأعلى صوته: يا آل فهر لمظلوم بضاعته * ببطن مكة نائى الدار والنفر ومحرم أشعث لم يقض عمرته * يا للرجال وبين الحجر والحجر إن الحرام لمن تمت كرامته * ولا حرام لثوب الفاجر الغدر
فقام في ذلك الزبير بن عبد المطلب وقال: ما لهذا مترك.
فاجتمعت هاشم وزهرة وتيم بن مرة في دار عبد الله بن جدعان فصنع لهم طعاما، وتحالفوا في ذى القعدة في شهر حرام، فتعاقدوا وتعاهدوا بالله ليكونن يدا واحدة مع المظلوم على الظالم حتى يؤدى إليه حقه ما بل بحر صوفة، وما رسى ثبير وحراء مكانهما، وعلى التأسى في المعاش.
فسمت قريش ذلك الحلف حلف الفضول، وقالو: لقد دخل هؤلاء في فضل من الامر.
ثم مشوا إلى العاص بن وائل فانتزعوا منه سامة الزبيدى فدفعوها إليه.
وقال الزبير بن عبد المطلب في ذلك: حلفت لنعقدن حلفا عليهم * وإن كنا جميعا أهل دار نسميه الفضول إذا عقدنا * يعز به الغريب لذى الجوار ويعلم من حوالى البيت أنا * أباة الضيم نمنع كل عار

(1/259)

وقال الزبير أيضا: إن الفضول تعاقدوا وتحالفوا * ألا يقيم ببطن مكة ظالم أمر عليه تعاقدوا وتواثقوا * فالجار والمعتر فيهم سالم وذكر قاسم بن ثابت - في غريب الحديث -: أن رجلا من خثعم قدم مكة حاجا أو معتمرا، ومعه ابنة له يقال لها القتول من أوضأ نساء العالمين، فاغتصبها منه نبيه بن الحجاج وغيبها عنه.
فقال الخثعمي: من يعديني على هذا الرجل ؟ فقيل له عليك بحلف الفضول.
فوقف عند الكعبة ونادى يال حلف الفضول.
فإذا هم يعنقون إليه من كل جانب، وقد انتضوا أسيافهم يقولون: جاءك الغوث فما لك ؟ فقال: إن نبيها ظلمنى في بنتى وانتزعها منى قسرا.
فساروا معه حتى وقفوا على باب داره، فخرج إليهم فقالوا له: أخرج الجارية، ويحك فقد علمت من نحن وما تعاقدنا عليه، فقال: أفعل، ولكن متعونى بها الليلة.
فقالوا لا والله ولا شخب لقحة (1)، فأخرجها إليهم وهو يقول: راح صحبى ولم أحيى القتولا * لم أودعهم وداعا جميلا إذ أجد الفضول أن يمنعوها * قد أرانى ولا أخاف الفضولا لا تخالى أنى عشية راح الرك * ب هنتم على أن لا يزولا (2) وذكرا أبياتا أخر غير هذه.
وقد قيل إنما سمى هذا حلف الفضول لانه أشبه حلفا تحالفته جرهم على مثل هذا من نصر المظلوم على ظالمه.
وكان الداعي إليه ثلاثة من أشرافهم، اسم كل واحد منهم:
__________
(1) الشخب: ما خرج من الضرع من اللبن - واللقحة الناقة الحلوب.
(2) الروس لانف: ألا أقولا.
(*)

(1/260)

فضل، وهم الفضل بن فضالة، والفضل بن وادعة، والفضل بن الحارث.
هذا قول ابن قتيبة.
وقال غيره: الفضل بن شراعة، والفضل بن بضاعة، والفضل بن قضاعة.
وقد أورد السهيلي هذا رحمه الله.
وقال محمد بن إسحاق بن يسار: وتداعت قبائل من قريش إلى حلف فاجتمعوا له في دار عبد الله بن جدعان لشرفه وسنه.
وكان حلفهم عنده بنو هاشم وبنو عبد المطلب وبنو أسد بن عبد العزى وزهرة بن كلاب وتيم بن مرة.
فتعاهدوا وتعاقدوا على أن لا يجدوا بمكة مظلوما من أهلها وغيرهم ممن دخلها من سائر الناس إلا كانوا معه وكانوا على من ظلمه حتى يرد عليه مظلمته.
فسمت قريش ذلك الحلف حلف الفضول.
قال محمد بن إسحاق: فحدثني محمد بن زيد بن المهاجر [ بن ] (1) قنفذ التيمى (2)، أنه سمع طلحة بن عبد الله بن عوف الزهري يقول: قال رسول الله صلى الله عليه وسلم: " لقد شهدت في دار عبد الله بن جدعان حلفا ما أحب أن لى به حمر النعم ولو دعى به في الاسلام لاجبت ".
قال ابن إسحاق: وحدثني يزيد بن عبد الله بن أسامة بن الهادى (3) الليثى (4)، أن محمد بن إبراهيم بن الحارث التيمى حدثه أن كان بين الحسين بن على بن أبى طالب وبين الوليد بن عتبة بن أبى سفيان - والوليد يومئذ أمير المدينة، أمره عليها عمه معاوية بن أبى سفيان.
- منازعة في مال كان بينهما بذى المروة (5)، فكأن الوليد تحامل على
__________
(1) سقطت من المطبوعة.
(2) هو محمد بن زيد بن المهاجر بن قنفذ التيمى الجدعانى المدنى.
(3) ط: الهاد.
(4) هو يزيد بن عبد الله بن أسامة بن الهادى الليثى المدنى أبو عبد الله، توفى بالمدينة سنة 139.
وكان ثقة كثير الحديث.
(5) ذو المروة: قرية بوادي القرى.
(*)

(1/261)

الحسين في حقه لسلطانه، فقال له الحسين: أحلف بالله لتنصفني من حقى أو لآخذن سيفى ثم لاقومن في مسجد رسول الله صلى الله عليه وسلم، ثم لادعون بحلف الفضول.
قال: فقال عبد الله بن الزبير - وهو عند الوليد حين قال له الحسين ما قال - وأنا أحلف بالله لئن دعا به لآخذن سيفى ثم لاقومن معه حتى ينصف من حقه أو نموت جميعا.
قال وبلغت المسور بن مخرمة بن نوفل الزهري فقال مثل ذلك.
وبلغت عبد الرحمن بن عثمان بن عبيد الله التيمى فقال مثل ذلك.
فلما بلغ ذلك الوليد بن عتبة أنصف الحسين من حقه حتى رضى.
فصل في تزويجه عليه الصلاة والسلام خديجة بنت خويلد بن أسد بن عبد العزى بن قصبى
قال ابن إسحاق: وكانت خديجة بنت خويلد امرأة تاجرة ذات شرف ومال، تستأجر الرجال على مالها مضاربة.
فلما بلغها عن رسول الله صلى الله عليه وسلم ما بلغها من صدق حديثه وعظم أمانته وكرم أخلاقه، بعثت إليه فعرضت عليه أن يخرج لها في مال تاجرا إلى الشام وتعطيه أفضل ما تعطى غيره من التجار.
مع غلام لها يقال له ميسرة.
فقبله رسول الله صلى الله عليه وسلم منها وخرج في مالها ذاك، وخرج معه غلامها ميسرة حتى نزل الشام، فنزل رسول الله صلى الله عليه وسلم في ظل شجرة قريبا من صومعة راهب من الرهبان، فاطلع الراهب إلى ميسرة فقال: من هذا الرجل الذى نزل تحت الشجرة ؟ فقال ميسرة: هذا رجل من قريش من أهل الحرم.

(1/262)

فقال له الراهب: ما نزل تحت هذه الشجرة إلا نبى (1).
ثم باع رسول الله صلى الله عليه وسلم سلعته - يعنى تجارته - التى خرج بها، واشترى ما أراد أن يشترى، ثم أقبل قافلا إلى مكة ومعه ميسرة.
فكان ميسرة - فيما يزعمون - إذا كانت الهاجرة واشتد الحر، يرى ملكين يظلانه من الشمس وهو يسير على بعيره.
فلما قدم مكة على خديجة بمالها باعت ما جاء به فأضعف أو قريبا، وحدثها ميسرة عن قول الراهب، وعما كان يرى من إظلال الملائكة إياه.
وكانت خديجة امرأة حازمة شريفة لبيبة، مع ما أراد الله بها من كرامتها.
فلما أخبرها ميسرة ما أخبرها بعثت إلى رسول الله صلى الله عليه وسلم فقالت له فيما يزعمون، يا ابن عم إنى قد رغبت فيك لقرابتك ووسطتك (2) في قومك، وأمانتك وحسن خلقك وصدق حديثك.
ثم عرضت نفسها عليه.
وكانت أوسط نساء قريش نسبا وأعظمهن شرفا وأكثرهن مالا،: كل قومها كان
حريصا على ذلك منها لو يقدر عليه.
فلما قالت ذلك لرسول الله صلى الله عليه وسلم ذكر ذلك لاعمامه، فخرج معه عمه حمزة حتى دخل على خويلد بن أسد فخطبها إليه، فتزوجها عليه الصلاة والسلام.
قال ابن هشام: فأصدقها عشرين بكرة، وكانت أول امرأة تزوجها، ولم يتزوج عليها غيرها حتى ماتت.
قال ابن إسحاق: فولدت لرسول الله صلى الله عليه وسلم ولده كلهم إلا إبراهيم: القاسم وكان به يكنى، والطيب والطاهر، وزينب، ورقية، وأم كلثوم، وفاطمة.
__________
(1) يريد: ما نزل الآن، وإلا فلم يخل أن ينزل تحتها كثير من الناس غير أنبياء.
(2) وسطتك: توسطك في قومك وكونك من أعرقهم.
وتروى: وصيتك.
(*)

(1/263)

قال ابن هشام: أكبرهم القاسم، ثم الطيب، ثم الطاهر.
وأكبر بناته رقية، ثم زينب، ثم أم كلثوم، ثم فاطمة.
قال البيهقى عن الحاكم قرأت بخط أبى بكر بن أبى خيثمة: حدثنا مصعب بن عبد الله الزبيري، قال: أكبر ولده عليه الصلاة والسلام القاسم، ثم زينب، ثم عبد الله، ثم أم كلثوم، ثم فاطمة، ثم رقية.
وكان أول من مات من ولده القاسم، ثم عبد الله.
وبلغت خديجة خمسا وستين سنة، ويقال خمسين.
وهو أصح.
وقال غيره: بلغ القاسم أن يركب الدابة والنجيبة ثم مات بعد النبوة.
وقيل: مات وهو رضيع، فقال رسول الله صلى الله عليه وسلم: " إن له مرضعا في الجنة يستكمل رضاعه ".
والمعروف أن هذا في حق إبراهيم.
وقال يونس بن بكير: حدثنا إبراهيم بن عثمان، عن القاسم، عن ابن عباس قال:
ولدت خديجة لرسول الله صلى الله عليه وسلم غلامين وأربع نسوة: القاسم، وعبد الله، وفاطمة، وأم كلثوم، وزينب ورقية.
وقال الزبير بن بكار: عبد الله هو الطيب وهو الطاهر، سمى بذلك لانه ولد بعد النبوة.
[ وأما الباقون ] فماتوا قبل البعثة.
وأما بناته فأدركن البعثة ودخلن في الاسلام وهاجرن معه صلى الله عليه وسلم.
قال ابن هشام: وأما إبراهيم فمن مارية القبطية التى أهداها له المقوقس صاحب اسكندرية من كورة أنضاء (1).
__________
(1) مدينة بالصعيد شرقي النيل.
(*)

(1/264)

وسنتكلم على أزواجه وأولاده عليه الصلاة والسلام في باب مفرد لذلك في آخرة السيرة إن شاء الله تعالى وبه الثقة.
قال ابن هشام: وكان عمر رسول الله صلى الله عليه وسلم حين تزوج خديجة خمسا وعشرين سنة، فيما حدثنى غير واحد من أهل العلم، منهم أبو عمرو المدنى.
وقال يعقوب بن سفيان: كتبت عن إبراهيم بن المنذر: حدثنى عمر بن أبى بكر المؤملى، حدثنى غير واحد أن عمرو بن أسد زوج خديجة من رسول الله صلى الله عليه وسلم وعمره خمس وعشرون سنة وقريش تبنى الكعبة.
وهكذا نقل البيهقى عن الحاكم أنه كان عمر رسول الله صلى الله عليه وسلم حين تزوج خديجة خمسا وعشرين سنة، وكان عمرها إذ ذاك خمسا وثلاثين.
وقيل خمسا وعشرين سنة.
وقال البيهقى: " باب ما كان يشتغل به رسول الله صلى الله عليه وسلم قبل أن يتزوج خديجة ".
أخبرنا أبو عبد الله الحافظ، أخبرنا أبو بكر بن عبد الله، أخبرنا الحسن بن
سفيان، حدثنا سويد بن سعيد، حدثنا عمرو بن أبى يحيى بن سعيد القرشى، عن جده سعيد عن أبى هريرة، قال: قال رسول الله صلى الله عليه وسلم: " ما بعث الله نبيا إلا راعى غنم " فقال له أصحابه: وأنت يا رسول الله ؟ قال: " وأنا رعيتها لاهل مكة بالقراريط ".
رواه البخاري عن أحمد بن محمد المكى عن عمرو بن يحيى به.
ثم روى البيهقى من طريق الربيع بن بدر، وهو ضعيف، عن أبى الزبير عن

(1/265)

جابر، قال: قال رسول الله صلى الله عليه وسلم: " آجرت نفسي من خديجة سفرتين بقلوص ".
وروى البيهقى من طريق حماد بن سلمة، عن على بن زيد، عن عمار بن أبى عمار، عن ابن عباس: أن أبا خديجة زوج رسول الله صلى الله عليه وسلم وهو - أظنه قال - سكران.
ثم قال البيهقى: أخبرنا أبو الحسين بن الفضل القطان، أنبأنا عبد الله بن جعفر، حدثنا يعقوب بن سفيان، قال حدثنى إبراهيم بن المنذر، حدثنى عمر بن أبى بكر المؤملى حدثنى عبد الله بن أبى عبيد بن محمد بن عمار بن ياسر، عن أبيه، عن مقسم بن أبى القاسم مولى عبد الله بن الحارث بن نوفل، أن عبد الله بن الحارث حدثه أن عمار بن ياسر كان إذا سمع ما يتحدث به الناس عن تزويج رسول الله صلى الله عليه وسلم خديجة وما يكثرون فيه يقول: أنا أعلم الناس بتزويجه إياها، إنى كنت له تربا وكنت له إلفا وخدنا، وإنى خرجت مع رسول الله صلى الله عليه وسلم ذات يوم حتى إذا كنا بالحزورة أجزنا على أخت خديجة وهى جالسة على أدم تبيعها، فنادتني فانصرفت إليها ووقف لى رسول الله صلى الله عليه وسلم.
فقالت: أما بصاحبك هذا من حاجة في تزويج خديجة ؟.
قال عمار: فرجعت إليه فأخبرته فقال: " بلى لعمري ".
فذكرت لها قول رسول الله صلى الله عليه وسلم فقالت: اغدوا علينا إذا أصبحنا.
فغدونا عليهم فوجدناهم قد ذبحوا بقرة وألبسوا أبا خديجة حلة، وصفرت لحيته، وكلمت أخاها فكلم أباه وقد سقى خمرا، فذكر له رسول الله صلى الله عليه وسلم ومكانه، وسأله أن يزوجه فزوجه خديجة، وصنعوا من البقرة طعاما فأكلنا منه ونام أبوها ثم

(1/266)

استيقظ صاحيا.
فقال: ما هذه الحلة وما هذه الصفرة وهذا الطعام ؟ فقالت له ابنته التى كانت قد كلمت عمارا: هذه حلة كساكها محمد بن عبد الله ختنك، وبقرة أهداها لك، فذبحناها حين زوجته خديجة.
فأنكر أن يكون زوجه، وخرج يصيح حتى جاء الحجر، وخرج بنو هاشم برسول الله صلى الله عليه وسلم فجاءوه فكلموه.
فقال: أين صاحبكم الذى تزعمون أنى زوجته خديجة ؟ فبرز له رسول الله صلى الله عليه وسلم فلما نظر إليه قال: إن كنت زوجته فسبيل ذاك، وإن لم أكن فعلت فقد زوجته.
وقد ذكر الزهري في سيره أن أباها زوجها منه وهو سكران.
وذكر نحو ما تقدم.
حكاه السهيلي.
قال المؤملى: المجتمع عليه أن عمها عمرو بن أسد هو الذى زوجها منه.
وهذا هو الذى رجحه السهيلي.
وحكاه عن ابن عباس وعائشة.
قالت: وكان خويلد مات قبل الفجار، وهو الذى نازع تبعا حين أراد أخذ الحجر الاسود إلى اليمن، فقام في ذلك خويلد وقام معه جماعة من قريش، ثم رأى تبع في منامه ما روعه، فنزع عن ذلك وترك الحجر الاسود مكانه.
وذكر ابن إسحاق في آخر السيرة أن أخاها عمرو بن خويلد هو الذى زوجها رسول الله صلى الله عليه وسلم فالله أعلم.
فصل قال ابن إسحاق: وقد كانت خديجة بنت خويلد ذكرت لورقة بن نوفل بن أسد بن عبد العزى بن قصى وكان ابن عمها - وكان نصرانيا قد تتبع الكتب وعلم من علم

(1/267)

الناس، ما ذكر لها غلامها من قو الراهب وما كان يرى منه إذ كان الملكان يضلانه.
فقال ورقة: لئن كان هذا حقا يا خديجة إن محمدا لنبى هذه الامة، قد عرفت أنه كائن لهذه الامة نبى ينتظر هذا زمانه.
أو كما قال.
فجعل ورقة يستبطئ الامر ويقول حتى متى ؟ وقال في ذلك: لججت وكنت في الذكرى لجوجا * لهم طالما بعث النشيجا ووصف من خديجة بعد وصف * فقد طال انتظاري يا خديجا ببطن المكتين (1) على رجائي * حديثك أن أرى منه خروجا بما خبرتنا من قول قس * من الرهبان أكره أن يعوجا بأن محمدا سيسود يوما (2) ويخصم من يكون له حجيجا ويظهر في البلاد ضياء نور * يقيم (3) به البرية أن تموجا فليقى من يحاريه خسارا * ويلقى من يسالمه فلوجا (4) فياليتى إذا ما كان ذاكم * شهدت وكنت (5) أولهم ولوجا ولوجا في الذى كرهت قريش * ولو عجت بمكتها عجيجا أرجى بالذى كرهوا جميعا * إلى ذى العرش إن سفلوا عروجا وهل أمر السفالة غير كفر * بمن يختار، من سمك البروجا فإن يبقوا وأبق تكن أمور * يضج الكافرون لها ضجيجا وإن أهلك فكل فتى سيلقى * من الاقدار متلفة حروجا (6)
__________
(1) المكتين: جانبا مكة، أو بطاحها وظواهرها (2) ط: قوما وهو خطأ.
وفى ابن هشام: سيسود فينا.
(3) خ ط: يقوم وهو خطأ، وما أثبته عن ابن هشام.
(4) الفلوج: النجاح والظفر.
(5) ابن هشام: فكنت.
(6) ط: خروجا.
وهو خطأ.
(*)

(1/268)

وقال ورقة أيضا فيما رواه يونس بن بكير (1) عن ابن إسحاق عنه.
أتبكر أم أنت العشية رائح * وفى الصدر من إضمارك الحزن قادح ؟ لفرقة قوم لا أحب فراقهم * كأنك عنهم بعد يومين نازح وأخبار صدق خبرت عن محمد * يخبرها عنه إذا غاب ناصح أتاك (2) الذى وجهت يا خير حرة * بغور وبالنجدين حيث الصحاصح (3) إلى سوق بصرى في الركاب التى غدت * وهن من الاحمال قعص ؟ والح (4) فيخبرنا عن كل خير بعلمه * وللحق أبواب لهن مفاتح بأن ابن عبد الله أحمد مرسل * إلى كل من ضمت عليه الاباطح وظني به أن سوف يبعث صادقا * كما أرسل العبدان هود وصالح وموسى وإبراهيم حتى يرى له * بهاء ومنشور من الذكر واضح ويتبعه حيا لؤى وغالب * شبابهم والاشيبون الجحاجح فإن أبق حتى يدرك الناس دهره * فإنى به مستبشر الود فارح وإلا فإنى يا خديجة فاعلمي * عن ارضك في الارض العريضة سائح وزاد الاموى: فمتبع دين الذى أسس البنا * وكان له فضل على الناس راجح وأسس بنيانا بمكة ثابتا * تلالا فيه بالظلام المصابح مثابا لافناء القبائل كلها * تخب إليه اليعملات الطلائح (5)
حراجيج (6) أمثال القداح من السرى * يعلق في أرساغهن السرائح
__________
(1) ليست في ابن هشام، لان ابن هشام أثبت رواية زياد البكائى (2) الاكتفا: فتاك.
(3) الصحاصح: جمع صحصح وهى الارض المستوية (4) أي بطيئات مثقلات الخطو.
(5) اليعملات: جمع يعملة، وهى الناقة النجيبة.
والطلائح: المتعبات.
(6) الحراجيج: الطوال (*)

(1/269)

ومن شعره أورده أبو القاسم السهيلي في روضه: لقد نصحت لاقوام وقلت لهم * أنا النذير فلا يغرركم أحد لا تعبدن إلها غير خالقكم * فإن دعوكم فقولوا بيننا حدد (1) سبحان ذى العرش سبحانا يدوم له * وقبلنا سبح الجودى والجمد مسخر كل ما تحت السماء له * لا ينبغى أن يناوى ملكه أحد لا شئ مما ترى تبقى بشاشته * يبقى الاله ويودى المال والولد لم تغن عن هرمز يوما خزائنه * والخلد قد حاولت عاد فما خلدوا ولا سليمان إذ تجرى الرياح به * والجن والانس فيما بينها مرد أين الملوك التى كانت لعزتها * من كل أوب إليها وافد يفد حوض هنالك مورود بلا كذب * لا بد من ورده يوما كما وردوا ثم قال: هكذا نسبه أبو الفرج إلى ورقة.
قال: وفيه أبيات تنسب إلى أمية ابن أبى الصلت.
قلت: وقد روينا عن أمير المؤمنين عمر بن الخطاب رضى الله عنه أنه كان يستشهد في بعض الاحيان بشئ من هذه الابيات.
والله أعلم.
فصل في تجديد قريش بناء الكعبة قبل المبعث بخمس سنين ذكر البيهقى بناء الكعبة قبل تزويجه عليه الصلاة والسلام خديجة.
والمشهور أن بناء قريش الكعبة بعد تزويج خديجة كما ذكرناه بعشر سنين.
__________
(1) الحدد: الخصومة.
(*)

(1/270)

ثم شرع البيهقى في ذكر بناء الكعبة في زمن إبراهيم كما قدمناه في قصته، وأورد حديث ابن عباس المتقدم في صحيح البخاري، وذكر ما ورد من الاسرائيليات في بنائه في زمن آدم.
ولا يصح ذلك، فإن ظاهر القرآن يقتضى أن إبراهيم أول من بناه مبتدئا، وأول من أسسه، وكانت بقعته معظمة قبل ذلك معتنى بها مشرفة في سائر الاعصار والاوقات.
قال الله تعالى: " إن أول بيت وضع للناس للذى ببكة مباركا وهدى للعالمين، فيه آيات بينات مقام إبراهيم ومن دخله كان آمنا ولله على الناس حج البيت من استطاع إليه سبيلا " (1).
وثبت في الصحيحين عن أبى ذر قال: قلت يا رسول الله أي مسجد وضع أول ؟ قال: " المسجد الحرام " قلت ثم أي ؟ قال " المسجد الاقصى " قلت كم بينهما ؟ قال: أربعون سنة " وقد تكلمنا على هذا (2) وأن المسجد الاقصى أسسه إسرائيل وهو يعقوب عليه السلام.
وفى الصحيحين " إن هذا البلد حرمه الله يوم خلق السماوات والارض فهو حرام بحرمة الله إلى يوم القيامة ".
وقال البيهقى: أخبرنا أبو عبد الله الحافظ، حدثنا أبو عبد الله الصفار، حدثنا أحمد ابن مهران، حدثنا عبيد الله، حدثنا إسرائيل، عن أبى يحيى، عن مجاهد، عن عبد الله ابن عمرو.
قال: كان البيت قبل الارض بألفى سنة، " وإذا الارض مدت ".
قال: من تحته مدت.
قال: وقد تابعه منصور عن مجاهد.
__________
(1) سورة آل عمران.
(2) وذلك في الجزء الاول من البداية والنهاية للمؤلف.
(*)

(1/271)

قلت: وهذا غريب جدا، وكأنه من الزاملتين اللتين أصابهما عبد الله بن عمرو يوم اليرموك، وكان فيهما إسرائيليات يحدث منها، وفيهما منكرات وغرائب ثم قال البيهقى: أخبرنا أبو عبد الله الحافظ، أخبرنا أبو جعفر محمد بن محمد بن محمد ابن عبد الله البغدادي، حدثنا يحيى بن عثمان بن صالح، حدثنا أبو صالح الجهنى، حدثنى ابن لهيعة، عن يزيد بن أبى الخير، عن عبد الله بن عمرو بن العاص، قال: قال رسول الله صلى الله عليه وسلم: " بعث الله جبريل إلى آدم وحواء فقال لهما ابنيا لى بيتا، فخط لهما جبريل، فجعل آدم يحفر وحواء تنقل، حتى أجابه الماء نودى من تحته حسبك يا آدم.
فلما بنيا أوحى الله تعالى إليه أن يطوف به، وقيل له أنت أول الناس، وهذا أول بيت، ثم تناسخت القرون حتى حجه نوح، ثم تناسخت القرون حتى رفع إبراهيم القواعد منه ".
قال البيهقى: تفرد به ابن لهيعة هكذا مرفوعا.
قلت: وهو ضعيف، ووقفه على عبد الله بن عمرو أقوى وأثبت.
والله أعلم.
وقال الربيع: أنبأنا الشافعي، أنبأنا سفيان، عن ابن أبى لبيد، عن محمد بن كعب القرظى - أو غيره - قال: حج آدم فلقيته الملائكة فقالوا: بر نسكك يا آدم، لقد حججنا قبلك بألفى عام.
وقال يونس بن بكير: عن ابن اسحاق حدثنى بقية - أو قال ثقة من أهل المدينة - عن عروة بن الزبير أنه قال: ما من نبى إلا وقد حج البيت، إلا ما كان من هود وصالح.
قلت: وقد ذكرنا حجهما إليه (1).
المقصود الحج إلى محله وبقعته،، وإن لم يكن ثم بناء.
والله أعلم.
__________
(1) وذلك في الجزء الاول من البداية والنهاية للمؤلف.
(*)

(1/272)

ثم أورد البيهقى حديث ابن عباس المذكور في قصة إبراهيم عليه السلام بطوله وتمامه وهو في صحيح البخاري.
ثم روى البيهقى من حديث سماك بن حرب، عن خالد بن عرعرة.
قال: سأل رجل عليا عن قوله تعالى (إن أول بيت وضع للناس للذى ببكة مباركا وهدى للعالمين) أهو أول بيت بنى في الارض ؟ قال: لا، ولكنه أول بيت وضع فيه البركة للناس والهدى، ومقام إبراهيم ومن دخله كان آمنا.
وإن شئت نبأتك كيف بناؤه ! إن الله تعالى أوحى إلى إبراهيم أن ابن لى بيتا في الارض.
فضاق به ذرعا فأرسل إليه السكينة وهى ريح خجوج (1) لها رأس، فاتبع أحدهما صاحبه حتى انتهت ثم تطوقت في موضع البيت تطوق الحية، فبنى إبراهيم حتى بلغ مكان الحجر، قال لابنه: ابغنى حجرا.
فالتمس حجرا حتى أتاه به، فوجد الحجر الاسود قد ركب.
فقال لابيه: من أين لك هذا ؟ قال: جاء به من لا يتكل على بنائك، جاء به جبريل من السماء.
فأنمه.
قال: فمر عليه الدهر فانهدم، فبنته العمالقة، ثم انهدم فبنته جرهم.
ثم انهدم فبنته قريش ورسول الله صلى الله عليه وسلم يومئذ رجل شاب.
فلما أرادوا أن يرفعوا الحجر الاسود اختصموا فيه فقالوا: نحكم بيننا أول رجل يخرج من هذه السكة، فكان رسول الله صلى الله عليه وسلم أول من خرج عليهم، فقضى بينهم أن يجعلوه في مرط (2) ثم ترفعه جميع القبائل كلهم.
وقال أبو داود الطيالسي: حدثنا حماد بن سلمة وقيس وسلام كلهم عن سماك ابن حرب، عن خالد بن عرعرة، عن على بن أبى طالب قال: لما انهدم البيت بعد جرهم بنته قريش، فلما أرادوا وضع الحجر تشاجروا من يضعه.
__________
(1) الخجوج: الريح الشديدة المر أو الملتوية في هبوبها.
(2) المرط: كساء من صوف أو خز.
(*)

(1/273)

فاتفقوا أن يضعه أول من يدخل من هذا الباب.
فدخل رسول الله صلى الله عليه وسلم من باب بنى شيبة فأمر بثوب فوضع الحجر في وسطه وأمر كل فخذ أن يأخذوا بطائفة من الثوب.
فرفعوه وأخذه رسول الله صلى الله عليه وسلم فوضعه.
قال يعقوب بن سفيان: أخبرني أصبغ بن فرج، أخبرني ابن وهب، عن يونس عن ابن شهاب، قال: لما بلغ رسول الله صلى الله عليه وسلم الحلم جمرت امرأة الكعبة فطارت شرارة من مجمرها في ثياب الكعبة فاحترقت، فهدموها، حتى إذا بنوها فبلغوا موضع الركن اختصمت قريش في الركن: أي القبائل تلى رفعه.
فقالوا: تعالوا نحكم أول من يطلع علينا، فطلع عليهم رسول الله صلى الله عليه وسلم وهو غلام عليه وشاح نمرة، فحكموه فأمر بالركن فوضع في ثوب، ثم أخرج سيد كل قبيلة فأعطاه ناحية من الثوب، ثم ارتقى هو فرفعوا إليه الركن، فكان هو يضعه.
فكان لا يزداد على السن إلا رضى حتى دعوه الامين قبل أن ينزل عليه الوحى، فطفقوا لا ينحرون جزورا إلا التمسوه فيدعو لهم فيها.
وهذا سياق حسن، وهو من سير الزهري.
وفيه من الغرابة قوله: " فلما بلغ الحلم " والمشهور أن هذا كان ورسول الله صلى الله عليه وسلم عمره خمس وثلاثون سنة، وهو الذى نص عليه محمد بن إسحاق بن يسار رحمه الله.
وقال موسى بن عقبة: كان بناء الكعبة قبل المبعث بخمس عشرة سنة.
وهكذا قال مجاهد، وعروة، ومحمد بن جبير بن مطعم، وغيرهم.
فالله أعلم.
وقال موسى بن عقبة: كان بين الفجار وبين بناء الكعبة خمس عشرة سنة.

(1/274)

قلت: وكان الفجار وحلف الفضول في سنة واحدة، إذ كان عمر رسول الله صلى الله عليه وسلم عشرون سنة وهذا يؤيد ما قال محمد بن إسحاق والله أعلم.
قال موسى بن عقبة: وإنما حمل قريشا على بنائها أن السيول كانت تأتى من فوقها، من فوق الردم الذى صفوه فخربه، فخافوا أن يدخلها الماء.
وكان رجل يقال له مليح سرق طيب الكعبة.
فأرادوا أن يشيدوا بنيانها وأن يرفعوا بابها حتى لا يدخلها إلا من شاءوا.
فأعدوا لذلك نفقة وعمالا، ثم غدوا إليها ليهدموها على شفق وحذر أن يمنعهم [ الله ] (1) الذى أرادوا.
فكان أول رجل طلعها وهدم منها شيئا الوليد بن المغيرة، فلما رأوا الذى فعل الوليد تتابعوا فوضعوها فأعجبهم ذلك.
فلما أرادوا أن يأخذوا في بنيانها أحضروا عمالهم فلم يقدر رجل منهم أن يمضى أمامه موضع قدم.
فزعموا أنهم رأوا حية قد أحاطت بالبيت، رأسها عند ذنبها، فأشفقوا منها شفقة شديدة، وخشوا أن يكونوا قد وقعوا مما عملوا في هلكة.
وكانت الكعبة حرزهم ومنعتهم من الناس وشرفا لهم، فلما سقط في أيديهم والتبس عليهم أمرهم قام فيهم المغيرة بن عبد الله بن عمرو بن مخزوم، فذكر ما كان من نصحه لهم وأمره إياهم أن لا يتشاجروا ولا يتحاسدوا في بنائها، وأن يقتسموها أرباعا، وأن لا يدخلوا في بنائها مالا حراما.
وذكر أنهم لما عزموا على ذلك ذهبت الحية في السماء وتغيبت عنهم ورأوا أن ذلك من الله عزوجل.
__________
(1) من ابن هشام (*)

(1/275)

قال: ويقول بعض الناس: إنه اختطفها طائر وألقاها نحو أجياد.
وقال محمد بن إسحاق بن يسار: فلما بلغ رسول الله صلى الله عليه وسلم خمسا وثلاثين سنة اجتمعت قريش لبناء الكعبة، وكانوا يهمون بذلك ليسقفوها ويهابون هدمها، وإنما كانت رضما (1) فوق القامة، فأرادوا رفعها وتسقيفها.
وذلك أن نفرا سرقوا كنز الكعبة، وإنما كان [ يكون ] (2) في بئر في جوف الكعبة.
وكان الذى وجد عند الكنز دويك مولى لبنى مليح بن عمرو بن (3) خزاعة.
فقطعت قريش يده.
وتزعم قريش أن الذين سرقوه وضعوه عند دويك.
وكان البحر قد رمى بسفينة إلى جدة لرجل من تجار الروم، فتحطمت.
فأخذوا خشبها فأعدوه لتسقيفها.
قال الاموى: كانت هذه السفينة لقيصر ملك الروم تحمل آلات البناء من الرخام والخشب والحديد، سرحها قيصر مع باقوم الرومي إلى الكنيسة التى احرقها الفرس للحبشة، فلما بلغت مرساها من جدة بعث الله عليها ريحا فحطمتها.
قال ابن إسحاق: وكان بمكة رجل قبطى نجار، فتهيأ لهم في أنفسهم بعض ما يصلحها.
وكانت حية تخرج من بئر الكعبة التى كانت تطرح فيها ما يهدى إليها كل يوم، فتتشرق (4) على جدار الكعبة، وكانت مما يهابون، وذلك أنه كان لا يدنو منها أحد
__________
(1) أي حجارة نضد بعضها على بعض من غير ملاط.
(2) من ابن هشام.
(3) ابن هشام: من خزاعة.
(4) تتشرق: تبرز للشمس.
وفى ط: تتشرف، وهو خطأ.
(*)

(1/276)

إلا احزألت وكشت (1) وفتحت فاها، فكانوا يهابونها، فبينما هي يوما تشرف على جدار الكعبة كما كانت تصنع، بعث الله عليها طائرا فاختطفها فذهب بها.
فقالت قريش: إنا لنرجو أن يكون الله تعالى قد رضى ما أردنا، عندنا عامل رفيق وعندنا خشب، وقد كفانا الله الحية.
وحكى السهيلي عن رزين، أن سارقا دخل الكعبة في أيام جرهم ليسرق كنزها، فانهار البئر عليه حتى جاءوا فأخرجوه وأخذوا منه ما كان أخذه، ثم سكنت هذا البئر حية رأسها كرأس الجدى، وبطنها أبيض وظهرها أسود، فأقامت فيها خمسمائة عام.
وهى التى ذكرها محمد بن اسحاق.
قال محمد ابن اسحاق: فلما أجمعوا أمرهم لهدمها (2) وبنيانها قام أبو وهب [ بن (3) ] عمرو بن عائذ (4) بن عبد بن عمران بن مخزوم - وقال ابن هشام: عائذ (4) بن عمران بن مخزوم - فتناول من الكعبة حجرا فوثب من يده حتى رجع إلى موضعه.
فقال: يا معشر قريش لا تدخلوا في بنيانها من گسبكم إلا طيبا، لا يدخل (5) فيها مهر بغى ولا بيع ربا، ولا مظلمة أحد من الناس.
والناس ينحلون هذا الكلام الوليد بن المغيرة ابن عبد الله بن عمر (6) بن مخزوم.
ثم رجح ابن اسحاق أن قائل ذلك أبو وهب ابن عمرو.
قال: وكان خال أبى النبي صلى الله عليه وسلم وكان شريفا ممدحا.
قال ابن إسحاق: ثم إن قريشا تجزأت الكعبة.
فكان شق الباب لبنى عبد مناف وزهرة، وما بين الركن الاسود والركن اليماني لبنى مخزوم وقبائل من قريش انضموا
__________
(1) احزألت: رفعت رأسها.
وكشت: صوتت من جلدها لا من فيها.
(2) ابن هشام: في هدمها.
(3) سقطت من ط.
(4) ط: عايد، وهو خطأ.
(5) ابن هشام: لا تدخلوا.
(6) ط: عمرو، وهو خطأ.
(*)

(1/277)

إليهم.
وكان ظهر الكعبة لبنى جمح وسهم.
وكان شق الحجر لبنى عبد الدار بن قصى،
ولبنى أسد بن عبد العزى ولبنى عدى بن كعب رهو (1) الحطيم.
ثم إن الناس هابوا هدمها وفرقوا منه، فقال الوليد بن المغيرة: أنا أبدؤكم في هدمها.
فأخذ المعول ثم قام عليها وهو يقول: اللهم لم ترع (2)، اللهم إنا لا نريد إلا الخير.
ثم هدم من ناحية الركنين، فتربص الناس تلك الليلة، وقالوا: ننظر فإن أصيب لم نهدم منها شيئا ورددناها كما كانت، وإن لم يصبه شئ فقد رضى الله ما صنعنا [ من هدمها (3) ].
فأصبح الوليد غاديا على عمله، فهدم وهدم الناس معه، حتى إذا انتهى الهدم بهم إلى الاساس، أساس إبراهيم عليه السلام، أفضوا إلى حجارة خضر كالاسنة آخذ بعضها بعضا.
ووقع في صحيح البخاري عن يزيد بن رومان " كأسنمة الابل " قال السهيلي: وأرى رواية السيرة " كالاسنة (4) " وهما والله أعلم.
قال ابن إسحاق: فحدثني بعض من يروى الحديث: أن رجلا من قريش ممن كان يهدمها أدخل عتلة بين حجرين منها ليقلع بها أحدهما، فلما تحرك الحجر انتفضت (5) مكة بأسرها، فانتهوا عن ذلك الاساس.
وقال موسى بن عقبة: وزعم عبد الله بن عباس أن أولية قريش كانوا يحدثون أن رجلا من قريش لما اجتمعوا لينزعوا الحجارة إلى تأسيس إبراهيم وإسماعيل عليهما السلام، عمد رجل منهم إلى حجر من الاساس الاول فرفعه وهو لا يدرى أنه من
__________
(1) الرهو: ما اطمأن من الارض وارتفع ما حوله.
وفى المطبوعة: وهو، وهذا تحريف.
(2) أي لم نفزع الكعبة.
ويروى: اللهم لم نزغ.
(3) ليست في ابن هشام.
(4) ط: كالاسنة وهو تحريف.
(5) ابن هشام: نقضت.
(*)

(1/278)

الاساس الاول، فأبصر القوم برقة تحت الحجر كادت تلتمع بصر الرجل ونزا الحجر من
يده فوقع في موضعه، وفزع الرجل والبناة.
فلما ستر الحجر عنهم ما تحته إلى مكانه عادوا إلى بنيانهم، وقالوا لا تحركوا هذا الحجر ولا شيئا بحذائه.
قال ابن اسحاق: وحدثت أن قريشا وجدوا في الركن كتابا بالسريانية فلم يعرفوا ما هو، حتى قرأه لهم رجل من يهود، فإذا هو أنا الله ذو بكة، خلقتها يوم خلقت السماوات والارض، وصورت الشمس والقمر، وحففتها بسبعة أملاك حنفاء لا تزول حتى يزول أخشباها - قال ابن هشام: يعنى جبلاها - مبارك لاهلها في الماء واللبن.
قال ابن اسحاق: وحدثت أنهم وجدوا في المقام كتابا فيه: مكة [ بيت (1) ] الله الحرام، يأتيها رزقها من ثلاثة سبل، لا يحلها أول من أهلها.
قال: وزعم ليث بن أبى سليم أنهم وجدوا [ حجرا (2) ] في الكعبة قبل مبعث النبي صلى الله عليه وسلم بأربعين سنة، إن كان ما ذكر حقا، مكتوبا فيه: من يزرع خيرا يحصد غبطة، ومن يزرع شرا يحصد ندامة، تعملون السيئات وتجزون الحسنات ؟ ! أجل كما [ لا (3) ] يجتنى من الشوك العنب.
وقال سعيد بن يحيى الاموى: حدثنا المعتمر بن سليمان الرقى، عن عبد الله بن بشر الزهري - يرفع الحديث إلى النبي صلى الله عليه وسلم - قال: " وجد في المقام ثلاثة أصفح، في الصفح الاول: إنى أنا الله ذو بكة، صنعتها يوم صنعت الشمس والقمر، وحففتها بسبعة أملاك حنفاء، وباركت لاهلها في اللحم واللبن.
__________
(1) سقطت من المطبوعة.
(2) سقطت من المطبوعة.
(3) من ابن هشام.
(*)

(1/279)

وفى الصفح الثاني: إنى أنا الله ذو بكة، خلقت الرحم وشققت لها من اسمى، فمن وصلها وصلته، ومن قطعها بتته ؟.
وفى الصفح الثالث: إنى أنا الله ذو بكة، خلقت الخير والشر وقدرته، فطوبى لمن
أجريت الخير على يديه، وويل لمن أجريت الشر على يديه.
قال ابن اسحاق: ثم إن القبائل من قريش جمعت الحجارة لبنائها، كل قبيلة تجمع على حدة.
ثم بنوها حتى بلغ البناء موضع الركن، فاختصموا فيه، كل قبيلة تريد أن ترفعه إلى موضعه دون الاخرى.
حتى تحاوروا (1) وتحالفوا، وأعدوا للقتال فقربت بنو عبد الدار جفنة مملوءة دما، ثم تعاقدوا هم وبنو عدى بن كعب بن لؤى على الموت، وأدخلوا أيديهم في ذلك الدم في تلك الجفنة.
فسموا لعقة الدم.
فمكثت قريش على ذلك أربع ليال أو خمسا، ثم إنهم اجتمعوا في المسجد فتشاوروا وتناصفوا.
فزعم بعض أهل الرواية أن أبا أمية بن المغيرة بن عبد الله بن عمر (2) بن مخزوم - وكان عامئذ أسن قريش كلها، قال: يا معشر قريش اجعلوا بينكم فيما تختلفون فيه أول من يدخل من باب هذا المسجد يقضى بينكم فيه، ففعلوا.
فكان أول داخل دخل رسول الله صلى الله عليه وسلم، فلما رأوه قالوا: هذا الامين رضينا، هذا محمد.
فلما انتهى إليهم وأخبروه الخبر قال رسول الله صلى الله عليه وسلم: " هلموا إلى ثوبا ".
فأتى به وأخذ الركن فوضعه فيه بيده ثم قال: " لتأخذ كل قبيلة
__________
(1) وتروى: تحاوزوا بالزاى.
أي انحازت كل قبيلة إلى جهة.
وفى ط: تحاوروا أو تحالفوا وهو خطأ (2) ط: عمرو، وهو خطأ.
(*)

(1/280)

بناحية من الثوب.
ثم ارفعوه جميعا " ففعلوا حتى إذا بلغوا به موضعه وضعه هو بيده صلى الله عليه وسلم.
ثم بنى عليه.
وكانت قريش تسمى رسول الله صلى الله عليه وسلم الامين.
وقال الامام أحمد: حدثنا عبد الصمد، حدثنا ثابت - يعنى أبا يزيد - حدثنا هلال
يعنى ابن حبان، عن مجاهد عن مولاه - وهو السائب بن عبد الله - أنه حدثه أنه كان فيمن بنى الكعبة في الجاهلية قال: وكان لى حجر أنا نحته أعبده من دون الله، قال: وكنت أجئ باللبن الخاثر الذى آنفه على نفسي فأصبه عليه فيجئ الكلب فيلحسه ثم يشغر فيبول عليه، قال: فبنينا حتى بلغنا موضع الحجر ولا يرى الحجر أحد.
فإذا هو وسط أحجارنا مثل رأس الرجل يكاد يتراءى منه وجه الرجل.
فقال بطن من قريش: نحن نضعه.
وقال آخرون: نحن نضعه.
فقالوا: اجعلوا بينكم حكما.
فقالوا: أول رجل يطلع من الفج.
فجاء رسول الله صلى الله عليه وسلم فقالوا: أتاكم الامين.
فقالوا له، فوضعه في ثوب.
ثم دعا بطونهم فرفعوا نواحيه فوضعه هو صلى الله عليه وسلم (1).
قال ابن إسحاق: وكانت الكعبة على عهد النبي صلى الله عليه وسلم ثمانى عشرة ذراعا وكانت تكسى القباطى (2).
ثم كسيت بعد البرود (2) وأول من كساها الديباج الحجاج بن يوسف.
قلت: وقد كانوا أخرجوا منها الحجر - وهو ستة أذرع أو سبعة أذرع من ناحية الشام - قصرت بهم النفقة، أي لم يتمكنوا أن يبنوه على قواعد إبراهيم.
وجعلوا للكعبة بابا واحدا من ناحية الشرق.
وجعلوه مرتفعا لئلا يدخل إليها كل أحد فيدخلوا من شاءوا ويمنعوا من شاءوا.
__________
(1) القباطى: نوع من الثياب كان ينسج بمصر.
(2) المطبوعة: البرور وهو خطأ.
(*)

(1/281)

وقد ثبت في الصحيحين عن عائشة رضى الله عنها أن رسول الله صلى الله عليه وسلم قال لها: " ألم ترى أن قومك قصرت بهم النفقة.
ولولا حدثان قومك بكفر لنقضت الكعبة وجعلت لها بابا شرقيا وبابا غربيا، وأدخلت فيها الحجر ".
ولهذا لما تمكن ابن الزبير بناها على ما أشار إليه رسول الله صلى الله عليه وسلم وجاءت
في غاية البهاء والحسن والسناء كاملة على قواعد الخليل، لها بابان ملتصقان بالارض شرقيا وغربيا، يدخل الناس من هذا ويخرجون من الآخر.
فلما قتل الحجاج ابن الزبير كتب إلى عبد الملك بن مروان، وهو الخليفة يومئذ، فيما صنعه ابن الزبير، اعتقدوا أنه فعل ذلك من تلقاء نفسه.
فأمر بإعادتها إلى ما كانت عليه فعمدوا إلى الحائط الشامي فحصوه وأخرجوا منه الحجر ورصوا حجارته في أرض الكعبة، فارتفع باباها وسدوا الغربي، واستمر الشرقي على ما كان عليه، فلما كان في زمن المهدى - أو ابنه المنصور - استشار مالكا في إعادتها على ما كان صنعه ابن الزبير.
فقال مالك رحمه الله: إنى أكره أن يتخذها الملوك ملعبة فتركها على ما هي عليه.
فهى إلى الآن كذلك وأما المسجد الحرام: فأول من أخر البيوت من حول الكعبة عمر بن الخطاب رضى الله عنه، اشتراها من أهلها وهدمها، فلما كان عثمان اشترى دورا وزادها فيه، فلما ولى ابن الزبير أحكم بنيانه، وحسن جدرانه وأكثر أبوابه.
ولم يوسعه شيئا آخر.
فلما استبد بالامر عبد الملك بن مروان زاد في ارتفاع جدرانه، وأمر بالكعبة فكسيت الديباج.
وكان الذى تولى ذلك بأمره الحجاج بن يوسف.
وقد ذكرنا قصة بناء البيت والاحاديث الواردة في ذلك في تفسير سورة البقرة عند

(1/282)

قوله (وإذ يرفع إبراهيم القواعد من البيت وإسماعيل) وذكرنا ذلك مطولا مستقصى، فمن شاء كتبه هاهنا.
ولله الحمد والمنة.
قال ابن إسحاق: فلما فرغوا من البنيان وبنوها على ما أرادوا قال الزبير بن عبد المطلب (1)، فيما كان من أمر الحية التى كانت قريش تهاب بنيان الكعبة لها: عجبت لما تصوبت العقاب * إلى الثعبان وهى لها اضطراب وقد كانت تكون لها كشيش * وأحيانا يكون لها وثاب
إذا قمنا إلى التأسيس شدت * تهيبنا البناء وقد نهاب فلما أن خشينا الزجر جاءت * عقاب تتلئب (2) لها انصباب فضمتها إليها ثم خلت لنا البنيان ليس لها حجاب فقمنا حاشدين إلى بناء * لنا منه القواعد والتراب غداة يرفع التأسيس منه * وليس على مساوينا ثياب أعز به المليك بنى لؤى * فليس لاصله منهم ذهاب وقد حشدت هناك بنو عدى * ومرة قد تقدمها كلاب فبوأنا المليك بذاك عزا * وعند الله يلتمس الثواب وقد قدمنا في فصل ما كان الله يحوط به رسوله صلى الله عليه وسلم من أقذار الجاهلية، أنه كان هو والعباس عمه ينقلان الحجارة، وأنه عليه الصلاة والسلام لما وضع إزاره تحت الحجارة على كتفه نهى عن خلع إزاره، فأعاده إلى سيرته الاولى.
__________
(1) يبدو على تلك الابيات الصنعة والتكلف، ولا تصح نسبتها إلى الزبير.
(2) تتلئب: تقيم صدرها ورأسها.
والفعل: اتلاب.
(*)

(1/283)

فصل وذكر ابن إسحاق ما كانت قريش ابتدعوه في تسميتهم الحمس، وهو الشدة في الدين والصلابة.
وذلك لانهم عظموا الحرم تعظيما زائدا بحيث التزموا بسببه أن لا يخرجوا منه ليلة عرفة.
وكانوا يقولون: نحن أبناء الحرم وقطان بيت الله.
فكانوا لا يقفون بعرفات مع علمهم أنها مشاعر إبراهيم عليه السلام، حتى لا يخرجوا عن نظام ما كانوا قرروه من البدعة الفاسدة.
وكانوا لا يدخرون من اللبن أقطا
ولا سمنا ولا يسلون شحما وهم حرم.
ولا يدخلون بيتا من شعر ولا يستظلون إن استظلوا إلا ببيت من أدم.
وكانوا يمنعون الحجيج والعمار - ما داموا محرمين - أن يأكلوا إلا من طعام قريش، ولا يطوفوا إلا في ثياب قريش، فإن لم يجد أحد منهم ثوب أحد من الحمس، وهم قريش وما ولدوا ومن دخل معهم من كنانة وخزاعة، طاف عريانا، ولو كانت امرأة، ولهذا كانت المرأة إذا اتفق طوافها لذلك وضعت يدها على فرجها وتقول: اليوم يبدو بعضه أو كله * وما بدا منه فلا أحله فإن تكرم أحد ممن يجد ثوب أ ؟ مس فطاف في ثياب نفسه فعليه إذا فرغ من الطواف أن يلقيها فلا ينتفع بها بعد ذلك.
وليس له ولا لغيره أن يمسها.
وكانت العرب تسمى تلك الثياب: " اللقى " قال بعض الشعراء.
كفى حزنا كرى عليه كأنه * لقى بين أيدى الطائفين حريم قال ابن إسحاق: فكانوا كذلك حتى بعث الله محمدا صلى الله عليه وسلم وأنزل

(1/284)

عليه القرآن ردا عليهم فيما ابتدعوه فقال " ثم أفيضوا من حيث أفاض الناس " (1) أي جمهور العرب من عرفات " واستغفروا الله إن غفور رحيم " (2).
وقد قدمنا أن رسول الله صلى الله عليه وسلم كان يقف بعرفات قبل أن ينزل عليه توفيقا من الله له.
وأنزل الله عليه ردا عليهم فيما كانوا حرموا من اللباس والطعام على الناس " يا بنى آدم خذوا زينتكم عند كل مسجد وكلوا واشربوا ولا تسرفوا إنه لا يحب المسرفين: قل من حرم زينة الله التى أخرج لعباده والطيبات من الرزق " (2) الآية.
وقال زياد البكائى (3)، عن ابن إسحاق: ولا أدرى أكان ابتداعهم لذلك قبل الفيل أو بعده.
__________
(1) سورة البقرة 199.
(2) سورة الاعراف 31، 32 (3) هو: أبو محمد زياد.
ابن عبد الله بن طفيل القيسي العامري البكائى راوي السيرة عن ابن إسحاق.
توفى سنة 183 ه.
(*)

(1/285)

كتاب مبعث رسول الله صلى الله عليه وسلم تسليما كثيرا وذكر شئ من البشارات بذلك قال محمد إسحاق رحمه الله: وكانت الاحبار من اليهود، والرهبان من النصارى، والكهان من العرب (1) قد تحدثوا بأمر رسول الله صلى الله عليه وسلم قبل مبعثه لما تقارب زمانه.
أما الاحبار من اليهود والرهبان من النصارى فعما وجدوا في كتبهم من صفته وصفة زمانه، وما كان من عهد أنبيائهم إليهم فيه.
قال الله تعالى: (الذين يتبعون الرسول النبي الامي الذى يجدونه مكتوبا عندهم في التوراة والانجيل يأمرهم بالمعروف وينهاهم عن المنكر ويحل لهم الطيبات ويحرم عليهم الخبائث ويضع عنهم إصرهم والاغلال التى كانت عليهم فالذين آمنوا به وعزروه ونصروه واتبعوا النور الذى أنزل معه أولئك هم المفلحون (2)).
وقال الله تعالى: (وإذ قال عيسى ابن مريم يا بنى إسرائيل إنى رسول الله إليكم مصدقا لما بين يدى من التوراة ومبشرا برسول يأتي من بعدى اسمه أحمد) (3).
وقال الله تعالى: (محمد رسول الله والذين معه أشداء على الكفار رحماء بينهم تراهم ركعا سجدا يبتغون فضلا من الله ورضوانا، سيماهم في وجوههم من أثر السجود، ذلك مثلهم في التوراة ومثلهم في الانجيل كزرع أخرج شطاه فآزره غلظ فاستوى على سوقه يعجب الزراع ليغيظ بهم الكفار وعد الله
__________
(1) العبارة محرفة ؟ في المطبوعة والمخطوطة: " وكانت الاحبار من اليهود والكهان من النصارى ومن العرب " وما أثبته من ابن هشام.
(2) سورة الاعراف 157.
(3) سورة الصف 6.
(*)

(1/286)

الذين آمنوا وعملوا الصالحات منهم مغفرة وأجرا عظيما) (1).
وقال الله تعالى: (وإذ أخذ الله ميثاق النبيين لما آتيتكم من كتاب وحكمة ثم جاءكم رسول مصدق لما معكم لتؤمنن به ولتنصرنه، قال أأقررتم وأخذتم على ذلكم إصرى ؟ قالوا أقررنا قال فاشهدوا وأنا معكم من الشاهدين (2)).
وفى صحيح البخاري عن ابن عباس قال: " ما بعث الله نبيا إلا أخذ عليه الميثاق، لئن بعث محمد وهو حى ليؤمنن ولينصرنه.
وأمره أن يأخذ على أمته الميثاق لئن بعث محمد وهم أحياء ليؤمنن به ولينصرنه وليتبعنه ".
؟ علم من هذا أن جميع الانبياء بشروا وأمروا باتباعه.
وقد قال إبراهيم عليه السلام فيما دعا به لاهل مكة: (ربنا وابعث فيهم رسولا منهم يتلو عليهم آياتك ويعلمهم الكتاب والحكمة ويزكيهم إنك أنت العزيز الحكيم) * (3) وقال الامام أحمد: حدثنا أبو النضر، حدثنا الفرج بن فضالة، حدثنا لقمان بن عامر، سمعت أبا أمامة قال: قلت: يا رسول الله، ما كان بدء أمرك.
قال: " دعوة أبى إبراهيم، وبشرى عيسى، ورأت أمي أنه يخرج منها نور أضاءت له قصور الشام ".
وقد روى محمد بن إسحاق عن ثور بن يزيد، عن خالد بن معدان عن أصحاب رسول الله صلى الله عليه وسلم عنه مثله.
ومعنى هذا أنه أراد: بدء أمره بين الناس واشتهار ذكره وانتشاره، فذكر دعوة إبراهيم الذى تنسب إليه العرب، ثم بشرى عيسى الذى هو خاتم أنبياء بنى إسرائيل كما تقدم.
يدل هذا على أن من بينهما من الانبياء بشروا به أيضا.
__________
(1) سورة الفتح 29 (2) سورة آل عمران 81 (3) سورة البقرة 129.
(*)

(1/287)

أما في الملا الاعلى فقد كان أمره مشهورا مذكورا معلوما من قبل خلق آدم عليه الصلاة والسلام.
كما قال الامام أحمد: حدثنا عبد الرحمن بن مهدى، حدثنا معاوية بن صالح، عن سعيد بن سويد الكلبى عن عبد الاعلى بن هلال السلمى، عن العرباض بن سارية، قال: قال رسول الله صلى الله عليه وسلم: " إنى عند (1) الله خاتم النبيين، وإن آدم لمنجدل في طينته، وسأنبئكم بأول ذلك، دعوة أبى إبراهيم، وبشارة عيسى بى، ورؤيا أمي التى رأت، وكذلك أمهات المؤمنين ".
وقد رواه الليث عن معاوية بن صالح وقال: إن أمه رأت حين وضعته نورا أضاءت منه قصور الشام.
وقال الامام أحمد أيضا: حدثنا عبد الرحمن، حدثنا منصور بن سعد، عن بديل بن ميسرة، عن عبد الله بن شقيق، عن ميسرة الفجر قال: قلت يا رسول الله، متى كنت نبيا ؟ قال: " وآدم بين الروح والجسد ".
تفرد بهن أحمد.
وقد رواه عمر بن أحمد بن شاهين في كتاب " دلائل النبوة " من حديث أبى هريرة فقال: حدثنا عبد الله بن محمد بن عبد العزيز - يعنى أبا القاسم البغوي - حدثنا أبو همام الوليد بن مسلم، عن الاوزاعي، حدثنى يحيى، عن أبى سلمة، عن أبى هريرة قال: سئل رسول الله صلى الله عليه وسلم متى وجبت لك النبوة ؟ قال: " بين خلق آدم ونفخ الروح فيه ".
ورواه من وجه آخر عن الاوزاعي به.
وقال: " وآدم منجدل في طينته ".
وروى عن البغوي أيضا عن أحمد بن المقدام، عن بقية بن سعيد بن بشير، عن
__________
(1) ط: عبد.
وهو خطأ.
(*)

(1/288)

قتادة، عن أبى هريرة - مرفوعا - في قول الله تعالى: " وإذ أخذنا من النبيين ميثاقهم ومنك ومن نوح (1) " قال رسول الله صلى الله عليه وسلم: " كنت أول النبيين في الخلق وآخرهم في البعث ".
ومن حديث أبى مزاحم، عن قيس بن الربيع، عن جابر، عن الشعبى، عن ابن عباس قيل: يا رسول الله متى كنت نبيا ؟ قال: " وآدم بين الروح والجسد ".
وأما الكهان من العرب فأتتهم به الشياطين من الجن مما تسترق من السمع، إذ كانت وهى لا تحجب عن ذلك بالقذف بالنجوم، وكان الكاهن والكاهنة لا يزال يقع منهما بعض ذكر أموره (2)، ولا يلقى العرب لذلك فيه بالا.
حتى بعثه الله تعالى، ووقعت تلك الامور التى كانوا يذكرون فعرفوها.
فلما تقارب أمر رسول الله صلى الله عليه وسلم وحضر زمان مبعثه حجبت الشياطين عن السمع، وحيل بينها وبين المقاعد التى كانت تقعد لاستراق السمع فيها، فرموا بالنجوم، فعرفت الشياطين أن ذلك لامر حدث من أمر الله عزوجل.
قال: وفى ذلك أنزل الله على رسوله صلى الله عليه وسلم " قل أوحى إلى أنه استمع نفر من الجن فقالوا إنا سمعنا قرآنا عجبا يهدى إلى الرشد فآمنا به ولن نشرك بربنا أحدا " إلى آخر السورة.
وقد ذكرنا تفسير ذلك كله في كتابنا التفسير، وكذا قوله تعالى: " وإذ صرفنا إليك نفرا من الجن يستمعون القرآن، فلما حضروه قالوا: أنصتوا، فلما قضى ولوا
__________
(1) سورة الاحزاب.
(2) الضمير يرجع إلى الرسول صلوات الله عليه.
(*)

(1/289)

إلى قومهم منذرين، قالوا يا قومنا إنا سمعنا كتابا أنزل من بعد موسى مصدقا لما بين يديه يهدى إلى الحق وإلى طريق مستقيم " الآيات، ذكرنا تفسير ذلك كله هناك.
قال محمد بن إسحاق: حدثنى يعقوب بن عتبة بن المغيرة بن الاخنس، أنه حدث أن أول العرب فزع للرمي بالنجوم حين رمى بها - هذا الحى من ثقيف - وأنهم جاءوا إلى رجل منهم يقال له: عمرو بن أمية أحد بنى علاج، وكان أدهى العرب وأنكرها (1)، فقالوا له: يا عمرو ألم تر ما حدث في السماء من القذف بهذه النجوم ؟ قال: بلى، فانظروا فإن كانت معالم النجوم التى يهتدى بها في البر والبحر، ويعرف بها الانواء من الصيف والشتاء، لما يصلح الناس في معايشهم هي التى يرمى بها، فهو والله طى الدنيا، وهلاك هذا الخلق، وإن كانت نجوما غيرها وهى ثابتة على حالها فهذا لامر أراد الله به هذا الخلق فما هو ؟.
قال ابن إسحاق: وحدثني بعض أهل العلم أن امرأة من بنى سهم - يقال لها الغيطلة - كانت كاهنة في الجاهلية، جاءها صاحبها ليلة من الليالى فانقض تحتها، ثم قال: أدر ما أدر (2)، يوم عقر ونحر ؟ قالت قريش حين بلغها ذلك: ما يريد ؟ ثم جاءها ليلة أخرى فانقض تحتها ثم قال: شعوب (3) ما شعوب ؟ تصرع فيه كعب لجنوب.
فلما بلغ ذلك قريشا قالوا: ماذا يريد ؟ إن هذا لامر هو كائن فانظروا ما هو.
__________
(1) أنكرها: من النكر بمعنى الدهاء.
وفى ط خ: وأمكرها وهو تحريف.
(2) في الاكتفاء للكلاعي: بدر ما بدر.
وهو أصح.
(3) شعوب: جمع شعب.
ويشير إلى ذلك قوله: فما عرفوه حتى كانت وقعة بدر وأحد بالشعب.
(*)

(1/290)

فما عرفوه حتى كانت وقعة بدر وأحد بالشعب، فعرفوا أنه كان الذى جاء به إلى صاحبته.
قال ابن إسحاق: وحدثني على بن نافع الجرشى أن جنبا - بطنا من اليمن - كان لهم كاهن في الجاهلية، فلما ذكر أمر رسول الله صلى الله عليه وسلم وانتشر في العرب، قالت له جنب: انظر لنا في أمر هذا الرجل.
واجتمعوا له في أسفل جبله.
فنزل إليهم حين طلعت الشمس فوقف لهم قائما متكئا على قوس له فرفع رأسه إلى السماء طويلا، ثم جعل ينزو، ثم قال: أيها الناس إن الله أكرم محمدا واصطفاه، وطهر قلبه وحشاه، ومكثه فيكم أيها الناس قليل.
ثم اشتد في جبله راجعا من حيث جاء.
ثم ذكر ابن إسحاق قصة سواد بن قارب.
وقد أخرناها إلى هواتف الجان.
فصل قال ابن إسحاق: وحدثني عاصم بن عمر بن قتادة، عن رجال من قومه، قالوا إن مما دعانا إلى الاسلام - مع رحمة الله تعالى وهداه لنا - أن كنا نسمع من رجل من يهود (1) - كنا أهل شرك أصحاب أوثان، وكانوا أهل كتاب عندهم علم ليس لنا، وكانت لا تزال بيننا وبينهم شرور، فإذا نلنا منهم بعض ما يكرهون قالوا لنا: إنه قد تقارب زمان نبى يبعث الآن نقلتكم معه قتل عاد وإرم.
فكنا كثيرا ما نسمع ذلك منهم.
فلما بعث الله رسول الله صلى الله عليه وسلم أجبناه حين دعانا إلى الله، وعرفنا ما كانوا يتوعدوننا به.
فبادرناهم إليه، فآمنا به وكفروا به.
ففينا وفيهم نزلت هذه الآية.
" ولما جاءهم كتاب من عند الله مصدق لما
__________
(1) ابن هشام: لما كنا نسمع من رجال من يهود.
(*)

(1/291)

معهم وكانوا من قبل يستفتحون على الذين كفروا، فلما جاءهم ما عرفوا كفروا به فلعنة الله على الكافرين " (1).
وقال ورقاء: عن ابن أبى نجيح، عن على الازدي: كانت اليهود تقول: اللهم ابعث لنا هذا النبي يحكم بيننا وبين الناس يستفتحون به - أي يستنصرون به.
رواه البيهقى.
ثم روى من طريق عبد الملك ابن هارون بن عنبرة، عن أبيه، عن جده،
عن سعيد بن جبير، عن ابن عباس قال: كانت اليهود بخيبر تقاتل غطفان، فكلما التقوا هزمت يهود خيبر، فعاذت اليهود بهذا الدعاء فقالوا: اللهم نسألك بحق محمد النبي الامي الذى وعدتنا أن تخرجه في آخر الزمان إلا نصرتنا عليهم.
قال: فكانوا إذا التقوا دعوا بهذا الدعاء فهزموا غطفان.
فلما بعث النبي صلى الله عليه وسلم كفروا به.
فأنزل الله عزوجل " وكانوا من قبل يستفتحون على الذين كفروا " الآية.
وروى عطية عن ابن عباس نحوه.
وروى عن عكرمة من قوله نحو ذلك أيضا.
قال ابن إسحاق: وحدثني صالح بن إبراهيم بن عبد الرحمن بن عوف، عن محمود ابن لبيد، عن سلمة بن سلام (2) بن وقش، وكان من أهل بدر، قال: كان لنا جار من يهود في بنى عبد الاشهل، قال فخرج علينا يوما من بيته حتى وقف على بنى عبد الاشهل.
قال سلمة: وأنا يومئذ أحدث من فيه سنا على فروة لى مصطجع فيها بفناء أهلى.
__________
(1) سورة البقرة (2) ابن هشام: بن سلامة.
(*)

(1/292)

فذكر القيامة والبعث والحساب والميزان والجنة والنار.
قال: فقال ذلك لقوم أهل شرك أصحاب أوثان، لا يرون أن بعثا كائن بعد الموت.
فقالوا له: ويحك يا فلان ! أو ترى هذا كائنا، أن الناس يبعثون بعد موتهم إلى دار فيها جنة ونار يجزون فيها بأعمالهم ؟ قال: نعم، والذى يحلف به، ويود (1) أن له تحطة من تلك النار أعظم تنور في في الدار يحمونه ثم يدخلونه إياه فيطبقونه عليه وأن ينجو من تلك النار غدا.
قالوا له: ويحك يا فلان فما آية ذلك ؟ قال: نبى مبعوث من نحو هذه البلاد.
وأشار بيده إلى نحو مكة واليمن.
قالوا: ومتى نراه ؟ قال: فنظر إلى وأنا من أحدثهم سنا - فقال: إن يستنفد هذا الغلام عمره يدركه.
قال سلمة: فو الله ما ذهب الليل والنهار حتى بعث الله رسوله صلى الله عليه وسلم وهو حى بين أظهرنا، فآمنا به وكفر به بغيا وحسدا ! قال: فقلنا له ويحك يا فلان ! ألست بالذى قلت لنا فيه ما قلت ؟ قال: بلى، ولكن ليس به.
رواه أحمد عن يعقوب عن أبيه عن ابن عباس.
ورواه البيهقى عن الحاكم بإسناده من طريق يونس بن بكير.
وروى أبو نعيم في الدلائل عن عاصم بن عمر بن قتادة، عن محمود بن لبيد، عن محمد
__________
(1) ابن هشام: ولود.
(*)

(1/293)

ابن سلمة، قال: لم يكن في بنى عبد الاشهل إلا يهودى واحد يقال له يوشع، فسمعته يقول، وإنى لغلام في إزار: قد أظلكم خروج نبى يبعث من نحو هذا البيت.
ثم أشار بيده إلى بيت الله، فمن أدركه فليصدقه.
فبعث رسول الله صلى الله عليه وسلم فأسلمنا وهو بين أظهرنا لم يسلم حسدا وبغيا.
وقد قدمنا حديث أبى سعيد عن أبيه في إخبار يوشع هذا عن خروج رسول الله صلى الله عليه وسلم وصفته ونعته، وإخبار الزبير بن باطا عن ظهور كوكب مولد رسول الله صلى الله عليه وسلم.
ورواه الحاكم عن البيهقى بإسناده من طريق يونس بن بكير عنه.
قال ابن إسحاق: وحدثني عاصم بن عمر بن قتادة عن شيخ من بنى قريظة قال قال لى: هل تدرى عم كان إسلام ثعلبة بن سعية وأسيد بن سعية، وأسد بن عبيد - نفر من بنى هدل، إخوة بنى قريظة كانوا معهم في جاهليتهم، ثم كانوا ساداتهم في الاسلام ؟ قال: قلت لا.
قال: فإن رجلا من اليهود من أرض الشام يقال له ابن الهيبان قدم علينا قبل الاسلام بسنين.
فحل بين أظهرنا، لا والله ما رأينا رجلا قط لا يصلى الخمس أفضل منه.
فأقام عندنا فكنا إذا قحط عنا المطر قلنا له: اخرج يا ابن الهيبان فاستسق لنا.
فيقول: لا والله حتى تقدموا بين يدى مخرجكم صدقة.
فنقول له: كم ؟ فيقول: صاعا من تمر، أو مدين من شعير.

(1/294)

قال: فنخرجها، ثم يخرج بنا إلى ظاهر حرتنا فيستسقى لنا، فو الله ما يبرح مجلسه حتى يمر السحاب ويسقى.
قد فعل ذلك غيره مرة ولا مرتين ولا ثلاثا.
قال: ثم حضرته الوفاة عندنا، فلما عرف أنه ميت قال: يا معشر يهود، ما ترونه أخرجنى من أرض الخمر والخمير إلى أرض البؤس والجوع ؟ قال: قلنا أنت أعلم.
قال: فإنى إنما قدمت هذه البلدة أتوكف خروج نبى قد أظل زمانه، هذه البلدة مهاجره فكنت أرجو أن يبعث فأتبعه، وقد أظلكم زمانه فلا تسبقن إليه يا معشر يهود، فإنه يبعث بسفك الدماء وسبى الذرارى ممن خالفه، فلا يمنعنكم ذلك منه.
فلما بعث رسول الله صلى الله عليه وسلم وحاصر بنى قريظة قال هؤلاء الفتية، وكانوا شبابا أحداثا،: يا بنى قريظة والله إنه للنبى الذى عهد إليكم فيه ابن الهيبان.
قالوا: ليس به.
قالوا: بلى والله، إنه لهو بصفته.
فنزلوا فأسلموا فأحرزوا دماءهم وأموالهم وأهليهم.
قال ابن إسحاق: فهذا ما بلغنا عن أحبار يهود.
قلت: وقد قدمنا في قدوم تبع اليماني، وهو أبو كرب أسعد، إلى المدينة ومحاصرته إياها، وأنه خرج إليه ذانك الحبران من اليهود فقالا له: إنه لا سبيل لك عليها، إنها مهاجر نبى يكون في آخر الزمان.
فثناه ذلك عنها.
وقد روى أبو نعيم في الدلائل من طريق الوليد بن مسلم، حدثنا محمد بن حمزة بن يوسف بن عبد الله بن سلام، عن أبيه عن جده.
قال: قال عبد الله بن سلام: إن الله لما أراد هدى زيد بن سعية قال زيد: لم يبق شئ من علامات النبوة إلا وقد عرفتها في

(1/295)

وجه محمد صلى الله عليه وسلم، حين نظرت إليه إلا اثنتين لم أخبرهما منه: يسبق حلمه جهله، ولا يزيده شدة الجهل عليه إلا حلما.
قال: فكنت أتلطف له لان أخالطه فأعرف حلمه وجهله، فذكر قصة إسلافه للنبى صلى الله عليه وسلم مالا في ثمرة.
قال: فلما حل الاجل أتيته فأخذت بمجامع قميصه وردائه - وهو في جنازة مع أصحابه - ونظرت إليه بوجه غليظ، وقلت: يا محمد ألا تقضيني حقى ؟ فو الله ما علمتكم بنى عبد المطلب لمطل.
قال: فنظر إلى عمر وعيناه تدوران في وجهه كالفلك المستدير.
ثم قال: يا عدو الله أتقول لرسول الله صلى الله عليه وسلم ما أسمع، وتفعل ما أرى ؟ فو الذى بعثه بالحق لولا ما أحاذر لومه لضربت بسيفي رأسك.
ورسول الله صلى الله عليه وسلم ينظر إلى عمر في سكون وتؤدة وتبسم.
ثم قال: " أنا وهو كنا أحوج إلى غير هذا منك يا عمر، أن تأمرني بحسن الاداء، وتأمره بحسن التباعة، اذهب به يا عمر فاقضه حقه.
وزد عشرين صاعا من تمر ".
فأسلم زيد بن سعية رضى الله عنه.
وشهد بقية المشاهد مع رسول الله صلى الله عليه وسلم، وتوفى عام تبوك رحمه الله.
ثم ذكر ابن إسحاق رحمه الله: إسلام سلمان الفارسى رضى الله عنه وأرضاه، فقال: حدثنى عاصم بن عمر بن قتادة الانصاري، عن محمود بن لبيد، عن عبد الله بن عباس، قال: حدثنى سلمان الفارسى - من فيه - قال: كنت رجلا فارسيا من أهل أصبهان، من أهل قرية يقال لها جى، وكان أبى دهقان قريته، وكنت أحب خلق الله إليه، فلم يزل حبه إيادى حتى حبسني في بيته كما تحبس الجارية.

(1/296)

واجتهدت في المجوسية، حتى كنت قطن النار الذى يوقدها لا يتركها تخبو ساعة.
قال: وكانت لابي ضيعة عظيمة، قال: فشغل في بنيان له يوما فقال لى: يا بنى إنى قد شغلت في بنياني هذا اليوم عن ضيعتي، فاذهب إليها فاطلعها، وأمرني فيها ببعض ما يريد.
ثم قال لى: ولا تحتبس عنى فإنك إن احتبست عنى كنت أهم إلى من ضيعتي وشغلتني عن كل شئ من أمرى.
قال: فخرجت أريد ضيعته التى بعثنى إليها، فمررت بكنيسة من كنائس النصارى، فسمعت أصواتهم فيها وهم يصلون.
وكنت لا أدرى ما أمر الناس، لحبس أبى إياى في بيته، فلما سمعت أصواتهم دخلت عليهم أنظر ما يصنعون، فلما رأيتهم أعجبتني صلاتهم ورغبت في أمرهم.
وقلت: هذا والله خير من الدين الذى نحن عليه.
فو الله ما برحتهم حتى غربت الشمس وتركت ضيعة أبى فلم آتها.
ثم قلت لهم: أين أصل هذا الدين ؟ قالوا: بالشام.
فرجعت إلى أبى وقد بعث في طلبى وشغلته عن أمره كله.
فلما جئت قال: أي
بنى أين كنت ؟ ألم أكن أعهد إليك ما عهدته ؟ قال: قلت يا أبت مررت بأناس يصلون في كنيسة لهم، فأعجبني ما رأيت من دينهم، فو الله ما زلت عندهم حتى غربت الشمس.
قال: أي بنى، ليس في ذلك الدين خير، دينك ودين آبائك خير منه.
قال: قلت: كلا والله إنه لخير من ديننا.
قال: فخافني فجعل في رجلى قيدا ثم حبسني في بيته.
قال: وبعثت إلى النصارى فقلت لهم: إذا قدم عليكم ركب من الشام فأخبروني

(1/297)

بهم.
قال: فقدم عليهم ركب من الشام فجاءوني النصارى فأخبروني بهم.
فقلت: إذا قضوا حوائجهم وأرادوا الرجعة إلى بلادهم فآذنونى.
قال: فلما ارادوا الرجعة إلى بلادهم أخبروني بهم، فألقيت الحديد من رجلى ثم خرجت معهم حتى قدمت الشام، فلما قدمتها قلت: من أفضل أهل هذا الدين علما ؟ قالوا الاسقف في الكنيسة.
قال فجئته فقلت له: إنى قد رغبت في هذا الدين وأحببت أن أكون معك وأخدمك في كنيستك وأتعلم منك فأصلى معك.
قال: ادخل.
فدخلت معه، فكان رجل سوء، يأمرهم بالصدقة ويرغبهم فيها، فإذا جمعوا له شيئا كنزه لنفسه ولم يعطه المساكين، حتى جمع سبع قلال من ذهب وورق.
قال: وأبغضته بغضا شديدا لما رأيته يصنع.
ثم مات واجتمعت له النصارى ليدفنوه.
فقلت لهم: إن هذا كان رجل سوء، يأمركم بالصدقة ويرغبكم فيها، فإذا جئتموه بها كنزها لنفسه ولم يعط المساكين منها شيئا.
قال: فقالوا لى: وما علمك بذلك ؟ قال: فقلت لهم أنا أدلكم على كنزه.
قالوا:
فدلنا.
قال: فأريتهم موضعه، فاستخرجوا سبع قلال مملوءة ذهبا وورقا، فلما رأوها قالوا: لا ندفنه أبدا.
قال: فصلبوه ورجموه بالحجارة.
وجاءوا برجل آخر فوضعوه مكانه.
قال سلمان: فما رأيت رجلا لا يصلى الخمس أرى أنه أفضل منه، وأزهد في الدنيا ولا أرغب في الآخرة، ولا أدأب ليلا ونهارا.
قال: فأحببته حبا لم أحب شيئا قبله مثله.
قال: فأقمت معه زمانا، ثم حضرته الوفاة، فقلت له: إنى قد كنت معك،

(1/298)

وأحببتك حبا لم أحبه شيئا قبلك، وقد حضرك ما ترى من أمر الله تعالى، فإلى من توصى بى ؟ وبم تأمرني (1) ؟ قال: أي بنى والله ما أعلم اليوم أحدا على ما كنت عليه، لقد هلك الناس وبدلوا وتركوا أكثر ما كانوا عليه، إلا رجلا بالموصل، وهو فلان، وهو على ما كنت عليه فالحق به.
قال: فلما مات وغيب لحقت بصاحب الموصل.
فقلت: يا فلان، إن فلانا أوصاني عند موته أن ألحق بك، وأخبرني أنك على أمره.
فقال لى: أقم عندي.
فأقمت عنده فوجدتة خير رجل على أمر صاحبه، فلم يلبث أن مات، فلما حضرته الوفاة قلت له: يا فلان إن فلانا أوصى بى إليك وأمرني باللحوق بك، وقد حضرك من أمر الله ما ترى، فإلى من توصى بى، وبم تأمرني ؟ قال: يا بنى والله ما أعلم رجلا على مثل ما كنا عليه، إلا رجلا بنصيبين، وهو فلان، فالحق به.
فلما مات وغيب لحقت بصاحب نصيبين، فأخبرته خبرى وما أمرنى به صاحباى.
فقال: أقم عندي.
فأقمت عنده، فوجدته على أمر صاحبيه، فأقمث مع خير رجل، فو الله ما لبث أن نزل به الموت، فلما حضر قلت له: يا فلان إن فلانا كان أوصى بى إلى فلان، ثم أوصى بى فلان إلى فلان، ثم أوصى بى فلان إليك، فإلى من توصى بى وبم تأمرني ؟
قال: يا بنى والله ما أعلمه بقى أحد على أمرنا آمرك أن تأتيه، إلا رجل بعمورية من أرض الروم، فإنه على مثل ما نحن عليه.
فإن أحببت فائته، فإنه على أمرنا.
فلما مات وغيب لحقت بصاحب عمورية، فأخبرته خبر، فقال: أقم عندي.
فأقمت عند خير رجل على هدى أصحابه وأمرهم.
قال: واكتسبت حتى كانت لى بقرات وغنيمة.
__________
(1) الاصل: وبم تأمرني به.
وهو لا يستقيم (*)

(1/299)

قال: ثم نزل به أمر الله، فلما حضر قلت له: يا فلان إنى كنت مع فلان فأوصى بى إلى فلان، ثم أوصى بى فلان إلى فلان، ثم أوصى بى فلان إلى فلان.
ثم أوصى بى فلان إليك، فإلى من توصى بى وبم تأمرني ؟ قال: أي بنى، والله ما أعلم أصبح أحد على مثل ما كنا عليه من الناس آمرك أن أن تأتيه، ولكنه قد أظل زمان نبى مبعوث بدين إبراهيم يخرج بأرض العرب، مهاجره إلى أرض (1) بين حرتين بينهما نخل، به علامات لا تخفى: يأكل الهدية ولا يأكل الصدقة، بين كتفيه خاتم النبوة، فإن استطعت أن تلحق بتلك البلاد فافعل.
قال: ثم مات وغيب، ومكثت بعمورية ما شاء الله أن أمكث.
ثم مر بى نفر من كلب تجار، فقلت لهم احملوني إلى أرض العرب وأعطيكم بقراتي هذه وغنيمتي هذه.
قالوا: نعم.
فأعطيتهموها وحملوني معهم، حتى إذا بلغوا وادى القرى ظلموني فباعوني من رجل يهودى عبدا، فكنت عنده، ورأيت النخل، فرجوت أن يكون البلد الذى وصف لى صاحبي، ولم يحق في نفسي.
فبينا أنا عنده إذ قدم عليه ابن عم له من بنى قريظة من المدينة، فابتاعنى منه، فاحتملني إلى المدينة، فو الله ما هو إلا أن رأيتها فعرفتها بصفة صاحبي لها، فأقمت بها.
وبعث رسول الله صلى الله عليه وسلم فأقام بمكة ما أقام، ولا أسمع له بذكر مما أنا فيه
من شغل الرق، ثم هاجر إلى المدينة.
فو الله إنى لفى رأس عذق (2) لسيدي أعمل فيه بعض العمل، وسيدي جالس تحتي إذ أقبل ابن عم له حتى وقف عليه فقال: يا فلان قاتل الله بنى قيلة (3).
والله إنهم لمجتمعون الآن بقباء على رجل قدم من مكة اليوم يزعمون أنه نبى.
__________
(1) ط ح: الارض وهو تحريف (2) العذق: النخلة.
(3) بنو قيلة: الانصار.
(*)

(1/300)

قال سلمان: فلما سمعتها أخذتنى الرعدة حتى ظننت أنى ساقط على سيدى، فنزلت عن النخلة، فجعلت أقول لابن عمه ماذا تقول ؟ ماذا تقول ؟ قال: فغضب سيدى فلكمنى لكمة شديدة.
ثم قال مالك ولهذا ؟ أقبل على عملك.
قال: فقلت لا شئ إنما أردت أن أستثبته عما قال.
قال: وقد كان عندي شئ قد جمعته، فلما أمسيت أخذته، ثم ذهبت به إلى رسول الله صلى الله عليه وسلم وهو بقباء، فدخلت عليه فقلت له: إنه قد بلغني أنك رجل صالح ومعك أصحاب لك غرباء ذوو حاجة، وهذا شئ كان عندي للصدقة، فرأيتكم أحق به من غيركم.
قال: فقربته إليه فقال رسول الله صلى الله عليه وسلم لاصحابه: " كلوا " وأمسك يده فلم يأكل.
فقلت في نفسي: هذه واحدة.
ثم انصرفت عنه فجمعت شيئا، وتحول رسول الله صلى الله عليه وسلم إلى المدينة، ثم جئته فقلت له: إنى قد رأيتك لا تأكل الصدقة، وهذه هدية أكرمتك بها.
قال: فأكل رسول الله صلى الله عليه وسلم منها وأمر أصحابه فأكلوا معه.
قال: فقلت في نفسي هاتان ثنتان.
قال: ثم جئت رسول الله صلى الله عليه وسلم وهو ببقيع الغرقد قد تبع جنازة رجل
من أصحابه وعليه شملتان وهو جالس في أصحابه، فسلمت عليه، ثم استدبرته أنظر إلى ظهره، هل أرى الخاتم الذى وصف لى صاحبي ؟ فلما رأني رسول الله صلى الله عليه وسلم استدبرته عرف أنى أستثبت في شئ وصف لى، فألقى رداءه عن ظهره فنظرت إلى الخاتم فعرفته، فأكببت عليه أقبله وأبكى، فقال لى رسول الله صلى الله عليه وسلم: " تحول " فتحولت بين يديه، فقصصت عليه حديثى كما حدثتك يا ابن عباس.

(1/301)

فأعجب رسول الله صلى الله عليه وسلم أن يسمع ذاك أصحابه.
ثم شغل سلمان الرق حتى فاته مع رسول الله صلى الله عليه وسلم بدر وأحد.
قال سلمان: ثم قال لى رسول الله صلى الله عليه وسلم " كاتب يا سلمان " فكاتبت صاحبي على ثلاثمائة نخلة أحييها له بالفقير (1) وأربعين أوقية.
فقال رسول الله صلى الله عليه وسلم، لاصحابه: " أعينوا أخاكم " فأعانوني في النخل: الرجل بثلاثين ودية (2)، والرجل بعشرين ودية، والرجل بخمس عشرة ودية، والرجل بعشرة، يعين الرجل بقدر ما عنده، حتى اجتمعت لى ثلاثمائة ودية.
فقال لى رسول الله صلى الله عليه وسلم: " اذهب يا سلمان ففقر لها، فإذا فرغت فائتني أكن أنا أضعها بيدى ".
قال: ففقرت، وأعانني أصحابي، حتى إذا فرغت جئته فأخبرته.
فخرج رسول الله صلى الله عليه وسلم معى إليها، فجعلنا نقرب إليه الوادي، ويضعه رسول الله صلى الله عليه وسلم بيده، حتى إذا فرغنا، فو الذى نفس سلمان بيده ما ماتت منها ودية واحدة.
فأديت النخل وبقى على المال.
فأتى رسول الله صلى الله عليه وسلم بمثل بيضة الدجاجة من ذهب من بعض المعادن.
فقال: " ما فعل الفارسى المكاتب ؟ " قال: فدعيت له قال: " خذ هذه فأدها مما عليك يا سلمان ".
قال: قلت: وأين تقع هذه مما على يا رسول الله ؟ قال: " خذها فإن الله سيؤدى بها عنك " قال: فأخذتها فوزنت لهم منها، والذى نفس سلمان بيده، أربعين أوقية،
فأوفيتهم حقهم.
وعتق سلمان، فشهدت مع رسول الله صلى الله عليه وسلم الخندق حرا ثم لم يفتنى معه مشهد.
__________
(1) الفقير: البئر تغرس فيها الفسيلة.
(2) الودية: كغنية: صغار الفسيل.
(*)

(1/302)

قال ابن إسحاق: وحدثني يزيد بن أبى حبيب، عن رجل من عبد القيس، عن سلمان أنه قال: لما قلت: وأين تقع هذه من الذى على يا رسول الله ؟ أخذها رسول الله صلى الله عليه وسلم فقلبها على لسانه، ثم قال: " خذها فأوفهم منها " فأخذتها فأوفيتهم منها حقهم كله أربعين أوقية.
وقال محمد بن إسحاق: حدثنى عاصم بن عمر بن قتادة، حدثنى من لا أتهم، عن عمر بن عبد العزيز بن مروان قال: حدثت عن سلمان أنه قال لرسول الله صلى الله عليه وسلم حين أخبره أن صاحب عمورية قال له: إيت كذا وكذا من أرض الشام، فإن بها رجلا بين غيضتين يخرج كل سنة من هذه الغيضة مستجيزا، يعترضه ذوو الاسقام فلا يدعو لاحد منهم إلا شفى فاسأله عن هذا الدين الذى تبتغى، فهو يخبرك عنه.
قال سلمان: فخرجت حتى جئت حيث وصف لى، فوجدت الناس قد اجتمعوا بمرضاهم هناك حتى يخرج لهم تلك الليلة مستجيزا من إحدى الغيضتين إلى الاخرى، فغشيه الناس بمرضاهم لا يدعو لمريض إلا شفى، وغلبوني عليه فلم أخلص إليه حتى دخل الغيضة التى يريد أن يدخل إلا منكبه.
قال: فتناولته فقال: من هذا ؟ والتفت إلى.
قال: قلت يرحمك الله ! أخبرني عن الحنيفية دين إبراهيم.
قال: إنك لتسأل عن شئ ما يسأل عنه الناس اليوم، قد أظلك زمان نبى يبعث بهذا الدين من أهل الحرم، فأته فهو يحملك عليه.
ثم دخل.
فقال رسول الله صلى الله عليه وسلم لسلمان: " لئن كنت صدقتني يا سلمان لقد لقيت
عيسى بن مريم ".
هكذا وقع في هذه الرواية، وفيها رجل مبهم، وهو شيخ عاصم بن عمر بن قتادة.

(1/303)

وقد قيل إنه الحسن بن عمارة، ثم هو منقطع بل معضل بين عمر بن عبد العزيز وسلمان رضى الله عنه.
قوله: " لئن كنت صدقتني يا سلمان لقد لقيت عيسى بن مريم " غريب جدا بل منكر، فإن الفترة أقل ما قيل فيها أنها أربعمائة سنة، وقيل ستمائة سنة بالشمسية، وسلمان أكثر ما قيل أنه عاش ثلاثمائة سنة وخمسين سنة.
وحكى العباس بن يزيد البحراني إجماع مشايخه على أنه عاش مائتين وخمسين سنة.
واختلفوا فيما زاد إلى ثلاثمائة وخمسين سنة والله أعلم.
والظاهر أنه قال لقد لقيت وصى عيسى بن مريم فهذا ممكن بالصواب.
وقال السهيلي: الرجل المبهم هو الحسن بن عمارة وهو ضعيف، وإن صح لم يكن فيه نكارة.
لان ابن جرير ذكر أن المسيح نزل من السماء بعد ما رفع فوجد أمه وامرأة أخرى يبكيان عند جذع المصلوب، فأخبرهما أنه لم يقتل، وبعث الحواريين بعد ذلك.
قال: وإذا جاز نزوله مرة جاز نزوله مرارا ثم يكون نزوله الظاهر حين يكسر الصليب ويقتل الخنزير، ويتزوج حينئذ امرأة من بنى جذام، وإذا مات دفن في حجرة روضة رسول الله صلى الله عليه وسلم.
وقد روى البيهقى في كتاب دلائل النبوة قصة سلمان هذه من طريق يونس ابن بكير، عن محمد بن إسحاق كما تقدم ورواها أيضا عن الحاكم عن الاصم بن يحيى ابن أبى طالب.
حدثنا على بن عاصم، حدثنا حاتم بن أبى صفرة، عن سماك بن حرب، عن يزيد
ابن صوحان، أنه سمع سلمان يحدث كيف كان أول إسلامه.
فذكر قصة طويلة وذكر أنه

(1/304)

كان من رامهرمز، وكان له أخ أكبر منه غنى، وكان سلمان فقيرا في كنف أخيه، وأن ابن دهقانها (1) كان صاحبا له، وكان يختلف معه إلى معلم لهم، وأنه كان يختلف ذلك الغلام إلى عباد من النصارى في كهف لهم، فسأله سلمان أن يذهب به معه إليهم، فقال له: إنك غلام وأخشى أن تنم عليهم فيقتلهم أبى.
فالتزم له أن لا يكون منه شئ يكرهه.
فذهب به معه فإذا هم ستة أو سبعة، كأن الروح قد خرجت منهم من العبادة، يصومون النهار ويقومون الليل، يأكلون الشجر وما وجدوا.
فذكر عنهم أنهم يؤمنون بالرسل المتقدمين، وأن عيسى عبد الله ورسوله وابن أمته، أيده بالمعجزات.
وقالوا له: يا غلام إن لك ربا، وإن لك معادا، وإن بين يديك جنة ونارا، وإن هؤلاء القوم الذين يعبدون النيران أهل كفر وضلالة، لا يرضى الله بما يصنعون وليسوا على دينه.
ثم جعل يتردد مع ذلك الغلام إليهم، ثم لزمهم سلمان بالكلية، ثم أجلاهم ملك تلك البلاة، وهو أبو ذلك الغلام الذى صحبه سلمان إليهم عن أرضه، واحتبس الملك ابنه عنده، وعرض سلمان دينهم على أخيه الذى هو أكبر منه فقال: إنى مشتغل بنفسى في طلب المعيشة.
فارتحل معهم سلمان حتى دخلوا كنيسة الموصل، فسلم عليهم أهلها ثم أرادوا أن يتركوني عندهم، فأبيت إلا صحبتهم.
فخرجوا حتى أتوا واديا بين جبال، فتحدر إليهم رهبان تلك الناحية يسلمون عليهم واجتمعوا إليهم، وجعلوا يسألونهم عن غيبتهم عنهم ويسألونهم عنى فيثنون على خيرا.
__________
(1) الدهقان: رئيس الاقليم أو زعيم فلاحى العجم.
معرب.
(*)

(1/305)

وجاء رجل معظم فيهم فحطبهم فأثنى على الله بما هو أهله، وذكر الرسل وما أيدوا به، وذكر عيسى بن مريم، وأنه كان عبد الله ورسوله، وأمرهم بالخير ونهاهم عن الشر، ثم لما أرادوا الانصراف تبعه سلمان ولزمه.
قال فكان يصوم النهار ويقوم الليل من الاحد إلى الاحد، فيخرج إليهم ويعظهم ويأمرهم وينهاهم، فمكث على ذلك مدة طويلة، ثم أراد أن يزور بيت المقدس فصحبه سلمان إليه.
قال: فكان فيما يمشى يلتفت إلى ويقبل على فيعظني ويخبرني أن لى ربا، وأن بين يدى جنة ونارا وحسابا ويعلمني ويذكرني نحو ما كان يذكر القوم يوم الاحد.
قال فيما يقول لى: يا سلمان إن الله سوف يبعث رسولا اسمه أحمد، يخرج من تهامة، يأكل الهدية ولا يأكل الصدقة، بين كتفيه خاتم [ النبوة ] وهذا زمانه الذى يخرج فيه قد تقارب، فأما أنا فإنى شيخ كبير ولا أحسبنى أدركه، فإن أدركته أنت فصدقه واتبعه.
قلت له: وإن أمرنى بترك دينك وما أنت عليه ؟ قال: وإن أمرك، فإن الحق فيما يجئ به ورضا الرحمن فيما قال.
ثم ذكر قدومهما إلى بيت المقدس، وأن صاحبه صلى فيه هاهنا وهاهنا، ثم نام وقد أوصاه أنه إذا بلغ الظل مكان كذا أن يوقظه، فتركه سلمان حينا آخر أزيد مما قال ليستريح، فلما استيقظ ذكر الله ولام سلمان على ترك ما أمره من ذلك.
ثم خرجا من بيت المقدس فسأله مقعد فقال: يا عبد الله سألتك حين وصلت فلم تعطنى شيئا، وها أنا أسألك.
فنظر فلم يجد أحدا فأخذ بيده وقال: قم بسم الله.
فقام وليس به بأس ولا قلبة (1) كأنما نشط من عقال.
فقال لى: يا عبد الله، احمل على متاعى حتى أذهب إلى أهلى فأبشرهم، فاشتغلت به، ثم أدركت الرجل فلم ألحقه ولم أدر أين ذهب، وكلما سألت عنه قوما قالوا: أمامك.
__________
(1) القلبة: محركة داء وألم من علة.
(*)

(1/306)

حتى لقيني ركب من العرب من بنى كلب فسألتهم، فلما سمعوا لغتي أناخ رجل منهم بعيره فحملني خلفه حتى أتوا بى بلادهم.
فباعوني فاشترتني امرأد من الانصار فجعلتني في حائط لها.
وقدم رسول الله صلى الله عليه وسلم.
ثم ذكر ذهابه إليه بالصدقة والهدية ليستعلم ما قال صاحبه، ثم تطلب النظر إلى خاتم النبوة، فلما رآه آمن من ساعته، وأخبر رسول الله صلى الله عليه وسلم خبره الذى جرى له.
قال: فأمر رسول الله صلى الله عليه وسلم أبا بكر الصديق فاشتراه من سيدته فأعتقه.
قال: ثم سألته يوما عن دين النصارى فقال: لا خير فيهم.
قال: فوقع في نفسي من أولئك الذين صحبتهم، ومن ذلك الرجل الصالح الذى كان معى ببيت المقدس، فدخلني من ذلك أمر عظيم، حتى أنزل الله على رسول الله صلى الله عليه وسلم " لتجدن أشد الناس عداوة للذين آمنوا اليهود والذين أشركوا، ولتجدن أقربهم مودة للذين آمنوا الذين قالوا إنا نصارى، ذلك بأن منهم قسيسين ورهبانا وأنهم لا يستكبرون " فدعاني رسول الله صلى الله عليه وسلم فجئت وأنا خائف، فجلست بين يديه فقرأ: بسم الله الرحمن الرحيم " ذلك بأن منهم قسيسين ورهبانا وأنهم لا يستكبرون " الآيات.
ثم قال: " يا سلمان أولئك الذين كنت معهم وصاحبك لم يكونوا نصارى كانوا مسلمين " فقلت: يا رسول الله والذى بعثك بالحق لهو أمرنى باتباعك، فقلت له: فإن أمرنى بترك دينك وما أنت عليه ؟ قال: نعم فاتركه، فإن الحق وما يرضى الله فيما يأمرك.
وفى هذا السياق غرابة كثيرة وفيه بعض المخالفة لسياق محمد بن إسحاق، وطريق محمد بن إسحاق أقوى إسنادا وأحسن اقتصاصا وأقرب إلى ما رواه البخاري في صحيحه من

(1/307)

حديث معتمر بن سليمان بن طرخان التيمى، عن أبيه، عن أبى عثمان النهدي، عن سلمان الفارسى، أنه تداوله بضعة عشر، من رب إلى رب، أي من معلم إلى معلم ومرب إلى مثله.
والله أعلم.
قال السهيلي: تداوله ثلاثون سيدا من سيد إلى سيد، فالله أعلم.
وكذلك استقصى قصة إسلامه الحافظ أبو نعيم في " الدلائل " وأورد لها أسانيد وألفاظا كثيرة، وفى بعضها أن اسم سيدته التى كاتبته حلبسة.
فالله أعلم.
ذكر أخبار غريبة في ذلك قال أبو نعيم في الدلائل: حدثنا سليمان بن أحمد، حدثنا محمد بن زكرياء الغلابى (1)، حدثنا العلاء بن الفضل بن عبد الملك بن أبى السوية المنقرى، حدثنا عباد بن كسيب، عن أبيه، عن أبى عتوارة الخزاعى، عن سعير بن سوادة العامري قال: كنت عشيقا لعقيلة من عقائل الحى، أركب لها الصعب والذلول لا أبقى من البلاد مسرحا أرجو ربحا في متجر إلا أتيته، فانصرفت من الشام بحرث وأثاث أريد به كبة الموسم (2) ودهماء العرب، فدخلت مكة بليل مسدف، فأقمت حتى تعرى عنى قميص الليل فرفعت رأسي فإذا قباب مسامتة شعف الجبال، مضروبة بأنطاع الطائف، وإذا جزر تنحر وأخرى تساق، وإذا أكلة وحثثة على الطهاة يقولون ألا عجلوا ألا عجلوا، وإذا رجل يجهر على نشر من الارض ينادى: يا وفد الله ميلوا إلى الغداء.
وأنيسان على مدرجة يقول: يا وفد الله من طعم فليرح إلى العشاء.
فجهرني (3) ما رأيت فأقبلت أريد عميد القوم، فعرف
__________
(1) هو أبو بكر محمد بن زكريا بن دينار الغلابى البصري يعرف بزكرويه (2) الكبة: الزحام.
(3) جهرنى: راعني (*)

(1/308)

رجل الذى بى، فقال: أمامك.
وإذا شيخ كأن في خديه الاساريع (1)، وكأن
الشعرى (2) توقد من جبينه، قد لاث على رأسه عمامة سوداء قد أبرز من ملائها جمة (3) فينانة كأنها سماسم (4).
قال في بعض الروايات: تحته كرسى سماسم (4) وممن دونها نمرقة، بيده قضيب متخصر به، حوله مشايخ جلس نواكس الاذقان، ما منهم أحد يفيض بكلمة.
وقد كان نمى إلى خبر من أخبار الشام أن النبي الامي هذا أوان نجومه، فلما رأيته ظننته ذلك فقلت: السلام عليك يا رسول الله.
فقال: مه مه، كلا وكأن قد، وليتني إياه.
فقلت: من هذا الشيخ ؟ فقالوا هذا أبو نضلة، هذا هاشم بن عبد مناف، فوليت وأنا أقول: هذا والله المجد لا مجد آل جفنة - يعنى ملوك عرب الشام من غسان كان يقال لهم آل جفنة -.
وهذه الوظيفة التى حكاها عن هاشم هي الفادة يعنى إطعام الحجيج زمن الموسم.
وقال أبو نعيم: حدثنا عبد الله بن محمد بن جعفر، حدثنا محمد بن أحمد بن أبى يحيى، حدثنا سعيد بن عثمان، حدثنا على بن قتيبة الخراساني، حدثنا خالد بن الياس، عن أبى بكر بن عبد الله بن أبى الجهم، عن أبيه عن جده.
قال سمعت أبا طالب يحدث عن عبد المطلب قال: بينا أنا نائم في الحجر إذ رأيت رؤيا هالتني، ففزعت منها فزعا شديدا، فأتيت كاهنة قريش وعلى مطرف خز وجمتى تضرب منكبي، فلما نظرت إلى عرفت في وجهى التغير، وأنا يومئذ سيد قومي فقالت: ما بال سيدنا قد أتانا متغير اللون ؟ هل رابه من حدثان الدهر شئ ؟ فقلت لها: بلى !
__________
(1) الاساريع لها معان كثيرة منها: دود بيض حمر الرؤوس (2) الشعرى: نجم عظيم.
(3) الجمة: مجتمع شعر الرأس.
(4) السماسم: الاولى عيدان السمسم، والثانية خشب أسود.
(*)

(1/309)

وكان لا يكملها أحد من الناس حتى يقبل يدها اليمنى، ثم يضع يده على أم رأسها ثم يذكر حاجته، ولم أفعل لانى [ كنت (1) ] كبير قومي.
فجلست فقلت: إنى رأيت الليلة وأنا نائم في الحجر كأن شجرة نبتت (2) قد نال
رأسها السماء وضربت بأغصانها المشرق والمغرب، وما رأيت نورا أزهر منها أعظم من نور الشمس سبعين ضعفا، ورأيت العرب والعجم ساجدين لها وهى تزداد كل ساعة عظما ونورا وارتفاعا، ساعة تخفى وساعة تزهر، ورأيت رهطا من قريش قد تعلقوا بأغصانها، ورأيت قوما من قريش يريدون قطعها، فإذا دنوا منها أخرهم شاب لم أر قط أحسن منه وجها ولا أطيب منه ريحا، فيكسر أظهرهم (3) ويقلع أعينهم.
فرفعت يدى لا تناول منها نصيبا، فمنعني الشاب، فقلت: لمن النصيب ؟ فقال: النصيب لهؤلاء الذين تعلقوا بها وسبقوك إليها.
فانتبهت مذعورا فزعا.
فرأيت وجه الكاهنة قد تغير، ثم قالت: لئن صدقت رؤياك ليخرجن من صلبك رجل يملك المشرق والمغرب ويدين له الناس.
ثم قال - يعنى عبد المطلب - لابي طالب لعلك تكون هذا المولود (4).
قال: فكان أبو طالب يحدث بهذا الحديث بعد ما ولد رسول الله صلى الله عليه وسلم وبعد ما بعث.
ثم قال (5) كانت الشجرة والله أعلم أبا القاسم الامين، فيقال لابي طالب: ألا تؤمن ؟ فيقول: السبة والعار !
__________
(1) من الدلائل.
(2) الاصل: تنبت، وهو تحريف.
(3) الدلائل: أضلعهم.
وفى الخصائص: أظهرهم.
وما أثبته من الدلائل.
(4) كذا بالاصل ودلائل النبوة وهو تحريف، وصوابه رواية ابن الجوزى في الوفا حيث قال: " ثم قالت لابي طالب: لعلك أن تكون عم هذا المولود " الوفا 80 بتحقيقي.
(5) الدلائل: " فكان أبو طالب يحدث بهذا الحديث والنبى صلى الله عليه وسلم قد خرج ويقول: كانت الشجرة..الخ..(*)

(1/310)

وقال أبو نعيم: حدثنا سليمان بن أحمد، حدثنا محمد بن زكرياء الغلابى، حدثنا العباس بن بكار الضبى، حدثنا أبو بكر الهذلى، عن عكرمة، عن ابن عباس، قال: قال العباس: خرجت في تجارة إلى اليمن في ركب - منهم أبو سفيان بن حرب، فقدمت
اليمن فكنت أصنع يوما طعاما وأنصرف بأبى سفيان وبالنفر، ويصنع أبو سفيان يوما، ويفعل مثل ذلك، فقال لى في يومى الذى كنت أصنع فيه: هل لك يا أبا الفضل أن تنصرف إلى بيتى وترسل إلى غداءك ؟ فقلت: نعم.
فانصرفت أنا والنفر إلى بيته وأرسلت إلى الغداء، فلما تغدى القوم قاموا واحتبسني.
فقال: هل علمت يا أبا الفضل أن ابن أخيك يزعم أنه رسول الله ؟ فقلت: أي بنى أخى ؟ فقال أبو سفيان: إياى تكتم ؟ ! وأى بنى أخيك ينبغى أن يقول هذا إلا رجل واحد ! قلت وأيهم على ذلك ؟ قال: هو محمد بن عبد الله.
فقلت: قد فعل ؟ قال: بلى قد فعل.
وأخرج كتابا باسمه من ابنه حنظلة بن أبى سفيان فيه: أخبرك أن محمدا قام بالابطح فقال: " أنا رسول أدعوكم إلى الله عزوجل " فقال العباس: قلت أجده يا أبا حنظلة صادقا.
فقال: مهلا يا أبا الفضل، فو الله ما أحب أن يقول مثل هذا، إنى لا أخشى أن يكون على ضير من هذا الحديث يا بنى عبد المطلب، إنه والله ما برحت قريش تزعم أن لكم هنة وهنة، كل واحدة منهما غاية ! لنشدتك يا أبا الفضل هل سمعت ذلك ؟ قلت: نعم قد سمعت.
قال فهذه والله شؤمتكم.
قلت: فلعلها يمنتنا.
قال: فما كان بعد ذلك إلا ليال حتى قدم عبد الله بن حذافة بالخبر وهو مؤمن، ففشا ذلك في مجالس اليمن، وكان أبو سفيان يجلس مجلسا باليمن يتحدث فيه حبر من

(1/311)

أحبار اليهود، فقال له اليهودي: ما هذا الخبر ؟ بلغني أن فيكم عم هذا الرجل الذى قال ما قال ؟ قال أبو سفيان: صدقوا، وأنا عمه، فقال اليهودي: أخو أبيه ؟ قال: نعم.
قال: فحدثني عنه.
قال: لا تسألني ! ما أحب أن يدعى هذا الامر أبدا، وما أحب أن أعيبه وغيره خير منه.
فرأى اليهودي أنه لا يغمس عليه ولا يحب أن يعيبه.
فقال اليهودي: ليس به بأس على اليهود، وتوراة موسى.
قال العباس: فناداني الحبر، فجئت فخرجت حتى جلست ذلك المجلس من الغد، وفيه أبو سفيان بن حرب والحبر، فقلت للحبر: بلغني أنك سألت ابن عمى عن رجل منا زعم أنه رسول الله صلى الله عليه وسلم، وأخبرك أنه عمه، وليس بعمه، ولكن ابن عمه، وأنا عمه وأخو أبيه.
قال: أخو أبيه ؟ قلت: أخو أبيه.
فأقبل على أبى سفيان فقال: صدق ؟ قال: نعم صدق.
فقلت: سلنى فإن كذبت فليرد على.
فأقبل على فقال: نشدتك هل كان لابن أخيك صبوة أو سفهة.
قلت: لا وإله عبد المطلب، ولا.
كذب ولا خان، وإنه كان اسمه عند قريش الامين.
قال: فهل كتب بيده ؟ قال العباس: فظننت أنه خير له أن يكتب بيده، فأردت أن أقولها، ثم ذكرت مكان أبى سفيان يكذبنى ويرد على فقلت: لا يكتب.

(1/312)

فوثب الحبر ونزل رداؤه وقال: ذبحت يهود، وقتلت يهود ! قال العباس: فلما رجعنا إلى منزلنا، قال أبو سفيان: يا أبا الفضل، إن اليهود تفزع من ابن أخيك.
قلت: قد رأيت ما رأيت، فهل لك يا أبا سفيان أن تؤمن به، فإن كان حقا كنت قد سبقت، وإن كان باطلا فمعك غيرك من أكفائك.
قال: لا أو من به حتى أرى الخيل في كداء (1).
قلت: ما تقول ؟ قال: كلمة جاءت على فمى، إلا أنى أعلم أن الله لا يترك خيلا تطلع من كداء.
قال العباس: فلما استفتح رسول الله صلى الله عليه وسلم مكة ونظرنا إلى الخيل وقد طلعت من كداء، قلت: يا أبا سفيان تذكر الكلمة ؟ ! قال: إى والله إنى لذاكرها ! فالحمد لله الذى هداني للاسلام.
وهذا سياق حسن عليه البهاء والنور وضياء الصدق، وإن كان في رجاله من هو متكلم فيه.
والله أعلم.
وقد تقدم ما ذكرناه في قصة أبى سفيان مع أمية بن أبى الصلت، وهو شبيه بهذا الباب، وهو من أغرب الاخبار وأحسن السياقات وعليه النور.
وسيأتى أيضا قصة أبى سفيان مع هرقل ملك الروم حين سأله عن صفات رسول الله صلى الله عليه وسلم وأحواله، واستدلاله بذلك على صدقه ونبوته ورسالته.
وقال له: كنت أعلم أنه خارج، ولكن لم أكن أظن أنه فيكم، ولو أعلم أنى أخلص إليه لتجشمت لقاءه، ولو كنت عنده لغسلت عن قدميه، ولئن كان ما تقول حقا ليملكن موضع قدمى هاتين.
وكذلك وقع ولله الحمد والمنة.
__________
(1) كداء: ثنية بأعلى مكة عند المحصب.
(*)

(1/313)

وقد أكثر الحافظ أبو نعيم من إيراد الآثار والاخبار عن الرهبان والاحبار والعرب، فأكثر وأطنب وأحسن وأطيب.
رحمه الله ورضى عنه.
قصة عمرو بن مرة الجهنى (1) قال الطبراني: حدثنا على بن إبراهيم الخزاعى الاهوازي، حدثنا عبد الله ابن داود بن دلهاث بن إسماعيل بن عبد الله بن شريح بن ياسر بن سويد صاحب رسول الله صلى الله عليه وسلم، حدثنا أبى، عن أبيه دلهاث، عن أبيه إسماعيل، أن
أباه عبد الله حدثه عن أبيه، أن أباه ياسر بن سويد حدثه عن عمرو بن مرة الجهنى قال: خرجت حاجا في جماعة من قومي في الجاهلية، فرأيت في نومى وأنا بمكة، نورا ساطعا [ خرج (2) ] من الكعبة حتى وصل إلى جبل يثرب وأشعر جهينة (3).
فسمعت صوتا بين النور وهو يقول: انقشعت الظلماء، وسطع الضياء، وبعث خاتم الانبياء.
ثم أضاء إضاءة أخرى، حتى نظرت إلى قصور الحيرة وأبيض المدائن (4)، وسمعت صوتا من النور وهو يقول: ظهر الاسلام، وكسرت الاصنام، ووصلت الارحام.
فانتبهت فزعا فقلت لقومي: والله ليحدثن لهذا الحى من قريش حدث.
وأخبرتهم بما رأيت.
__________
(1) هذه القصة ليست في النسخة ا وهى مثبتة في المطبوعة من النسخة الحلبية.
(2) من الوفا.
(3) هو جبل جهينة ينحدر على ينبع من أعلاه.
(4) أبيض المدائن: قصر كسرى.
(*)

(1/314)

فلما انتهينا إلى بلادنا جاءني [ الخبر أن رجلا (1) ] يقال له أحمد قد بعث.
فأتيته (2) فأخبرته بما رأيت.
فقال [ لى (1) ] " يا عمرو بن مرة أنا النبي المرسل إلى العباد كافة، أدعوهم إلى الاسلام، وآمرهم بحقن الدماء وصلة الارحام، وعبادة الله ورفض الاصنام، وحج البيت، وصيام شهر رمضان [ شهر (1) ] من اثنى عشر شهرا.
فمن أجاب فله الجنة، ومن عصى فله النار.
فآمن يا عمرو يؤمنك الله من هول جهنم ".
فقلت: أشهد أن لا إله إلا الله وأنك رسول الله، آمنت بما جئت من حلال وحرام، وإن أرغم ذلك كثيرا من الاقوام.
ثم أنشدته أبياتا قلتها حين سمعت به.
وكان
لنا صنم، وكان أبى سادنا له فقمت إليه فكسرته.
ثم لحقت بالنبي صلى الله عليه وسلم وأنا أقول: شهدت بأن الله حق وأنني * لآلهة الاحجار أول تارك وشمرت عن ساقى الازار مهاجرا * إليك أجوب القفر بعد الدكادك (3) لاصحب خير الناس نفسا ووالدا * رسول مليك الناس فوق الحبائك فقال النبي صلى الله عليه وسلم: " مرحبا بك يا عمرو بن مرة ".
فقلت: يا رسول الله ابعثنى إلى قومي، لعل الله يمن عليهم بى كما من على بك.
فبعثني إليهم.
وقال: " عليك بالرفق والقول السديد.
ولا تكن فظا.
ولا متكبرا ولا حسودا ".
فذكر أنه أتى قومه، فدعاهم إلى ما دعاه إليه رسول الله صلى الله عليه وسلم فأسلموا
__________
(1) من الوفا.
(2) الوفا: فخرجت حتى أتيته.
(3) الدكادك: أرض فيها غلظ.
وفى الوفا: أجوب إليك الدعث بعد الدكادك.
والدعث: الارض المستوية (*)

(1/315)

كلهم، إلا رجلا واحدا منهم، وأنه وفد بهم إلى رسول الله صلى الله عليه وسلم.
فرحب بهم وحياهم.
وكتب لهم كتابا هذه نسخته: " بسم الله الرحمن الرحيم.
هذا كتاب [ أمان (1) ] من الله على لسان رسول الله صلى الله عليه وسلم، بكتاب صادق، وحق ناطق مع عمرو بن مرة الجهنى لجهينة بن زيد: إن لكم بطون الارض وسهولها، وتلاع الاودية وظهورها (2)، تزرعون (3) نباته وتشربون صافيه، على أن تقروا بالخمس، وتصلوا صلاة الخمس، وفى التبيعة والصريمة [ شاتان (1) ] إن اجتمعتا وإن تفرقتا شاة شاة، ليس على أهل الميرة صدقة، ليس الوردة اللبقة وشهد على نبينا صلى الله عليه وسلم من حضر من المسلمين (4) بكتاب قيس ابن شماس ".
وذكر شعرا قاله عمرو بن مزة في ذلك كما هو مبسوط من المسند الكبير وبالله الثقة وعليه التكلان.
وقال الله تعالى: " وإذ أخذنا من النبيين ميثاقهم ومنك ومن نوح وإبراهيم وموسى وعيسى بن مريم وأخذنا منهم ميثاقا غليظا (5) ".
قال كثيرون من السلف: لما أخذ الله ميثاق بنى آدم يوم (ألست بربكم ؟) أخذ من النبيين ميثاقا خاصا، وأكد مع هؤلاء الخمسة أولى العزم أصحاب الشرائع الكبار الذين أولهم نوح وآخرهم محمد صلوات الله وسلامه عليهم أجمعين.
__________
(1) من الوفا.
(2) في الوفا: إن لكم بطون الارض وظهورها وتلاع الاودية وسهولها.
وهو أصح وأولى والتلاع: جمع تلعة: ما ارتفع من الارض.
(3) الوفا: ترعون نباته، وهو أصح.
(4) الوفا: والله يشهد على ما بينا ومن حضر من المسلمين.
(5) سورة الاحزاب آية 7.
(*)

(1/316)

وقد روى الحافظ أبو نعيم في كتاب " دلائل النبوة " من طرق عن الوليد بن مسلم، حدثنا الاوزاعي، حدثنا يحيى بن أبى كثير عن أبى سلمة، عن أبى هريرة: سئل النبي صلى الله عليه وسلم: متى وجبت لك النبوة ؟ قال: " بين خلق آدم ونفخ الروح فيه ".
وهكذاه رواه الترمذي من طريق الوليد بن مسلم.
وقال: حسن غريب من حديث أبى هريرة، لا نعرفه إلا من هذا الوجه وقال أبو نعيم: حدثنا سليمان بن أحمد، حدثنا يعقوب بن إسحاق بن الزبير الحلبي حدثنا أبو جعفر النفيلى، حدثنا عمرو بن واقد، عن عروة بن رويم، عن الصنابحى (1).
قال: قال عمر: يا رسول الله، متى جعلت نبيا ؟ قال: " وآدم منجدل في الطين ".
ثم رواه من حديث نصر بن مزاحم، عن قيس بن ربيع، عن جابر الجعفي، عن الشعبى، عن ابن عباس قال: قيل يا رسول الله متى كنت نبيا ؟ قال: " وآدم بين
الروح والجسد ".
وفى الحديث الذى أوردناه في قصة آدم حين استخرج الله من صلبه ذريته خص الانبياء بنور بين أعينهم.
والظاهر - والله أعلم - أنه كان على قدر منازلهم ورتبهم عند الله.
وإذا كان الامر كذلك فنور محمد صلى الله عليه وسلم كان أظهر وأكبر وأعظم منهم كلهم.
وهذا تنويه عظيم وتنبيه ظاهر على شرفه وعلو قدره.
وفى هذا المعنى الحديث الذى قال الامام أحمد، حدثنا عبد الرحمن بن مهدى، حدثنا معاوية بن صالح، عن سعيد بن سويد الكلبى، عن عبد الاعلى بن هلال السلمى،
__________
(1) الصنابحى: بضم الصاد وفتح النون وبعد الالف باء موحدة مكسورة ثم حاء، نسبة إلى صنابح بن زاهر بن عامر بن عوثبان بن زاهر بن يحابر، اللباب 2 / 6 (*)

(1/317)

عن العرباض بن سارية.
قال: قال رسول الله صلى الله عليه وسلم: " إنى عند الله لخاتم النبيين وإن آدم لمنجدل في طينته، وسأنبئكم بأول ذلك: دعوة أبى إبراهيم، وبشارة عيسى بى، ورؤيا أمي التى رأت، وكذلك أمهات المؤمنين يرين ".
ورواه الليث وابن وهب عن عبد الرحمن بن مهدى، وعبد الله بن صالح عن معاوية ابن صالح وزاد " إن أمه رأت حين وضعته نورا أضاءت منه قصور الشام ".
وقال الامام أحمد: حدثنا عبد الرحمن، حدثنا منصور بن سعيد، عن بديل، عن عبد الله بن شقيق، عن ميسرة الفجر قال: قلت: يا رسول الله متى كنت نبيا ؟ قال: " وآدم بين الروح والجسد ".
إسناده جيد أيضا.
وهكذا رواه إبراهيم بن طهمان، وحماد بن زيد وخالد الحذاء عن بديل بن
ميسرة به.
ورواه أبو نعيم عن محمد بن عمر بن أسلم، عن محمد بن بكر بن عمرو الباهلى، عن شيبان، عن الحسن بن دينار، عن عبد الله بن سفيان، عن ميسرة الفجر قال: قلت يا رسول الله متى كنت نبيا ؟ قال: " وآدم بين الروح والجسد ".
وقال الحافظ أبو نعيم في كتابه " دلائل النبوة " (1): حدثنا أبو عمرو بن حمدان، حدثنا الحسن بن سفيان، حدثنا هشام بن عمار، حدثنا الوليد بن مسلم، عن خليد بن دعلج، وسعيد، عن قتادة، عن الحسن عن أبى هريرة عن النبي صلى الله عليه وسلم، في قوله تعالى " وإذ أخذنا من النبيين ميثاقهم " قال: " كنت أول النبيين في الخلق وآخرهم في البعث ".
__________
(1) ليس في دلائل النبوة المطبوع.
(*)

(1/318)

ثم رواه من طريق هشام بن عمار عن بقية، عن سعيد بن نسير، عن قتادة، عن الحسن، عن أبى هريرة مرفوعا مثله.
وقد رواه من طريق سعيد بن أبى عروبة وشيبان، عن قتادة قال: ذكر لنا أن أن رسول الله صلى الله عليه وسلم قال مثله.
وهذا أثبت وأصح والله أعلم.
وهذا إخبار عن التنويه بذكره في الملا الاعلى وأنه معروف بذلك بينهم بأنه خاتم النبيين وآدم لم ينفخ فيه الروح، لان علم الله تعالى بذلك سابق قبل خلق السموات والارض لا محالة، فلم يبق إلا هذا الذى ذكرناه من الاعلام به في الملا الاعلى والله أعلم.
وقد أورد أبو نعيم من حديث عبد الرازق عن معمر، عن همام، عن أبى هريرة الحديث المتفق عليه: " نحن الآخرون السابقون يوم القيامة (1) المقضى لهم قبل الخلائق بيد أنهم أوتوا الكتاب من قبلنا وأوتيناه من بعدهم ".
وزاد أبو نعيم في آخره: فكان صلى الله عليه وسلم آخرهم في البعث وبه ختمت النبوة.
وهو السابق يوم القيامة، لانه أول مكتوب في النبوة والعهد.
ثم قال: ففى هذا الحديث الفضيلة لرسول الله صلى الله عليه وسلم لما أوجب الله له النبوة قبل تمام خلق آدم، ويحتمل أن يكون هذا الايجاب هو ما أعلم الله ملائكته ما سبق في علمه وقضائه من بعثته له في آخر الزمان.
وهذا الكلام يوافق ما ذكرناه ولله الحمد.
وروى الحاكم في مستدركه من حديث عبد الرحمن بن زيد بن أسلم - وفيه كلام -
__________
(1) الذى في دلائل النبوة المطبوع إلى هنا ولم يستكمل الحديث ولم يذكر التعليق المذكور هنا، وهذا يؤكد أن النسخة المطبوعة إنما هي مختصر لكتاب دلائل النبوة وليست هي الكتاب نفسه.
انظر دلائل النبوة ص 17 (*)

(1/319)

عن أبيه، عن جده، عن عمر بن الخطاب رضى الله عنه قال: قال رسول الله صلى الله عليه وسلم: " لما اقترف آدم الخطيئة قال: يا رب أسألك بحق محمد إلا غفرت لى، فقال الله: يا آدم كيف عرفت محمدا ولم أخلقه بعد ؟ فقال: يا رب لانك لما خلقتني بيدك ونفخت في من روحك رفعت رأسي فرأيت على قوادم العرش مكتوبا: لا إله إلا الله محمد رسول الله.
فعلمت أنك لم تضف إلى اسمك إلا أحب الخلق إليك فقال الله: صدقت يا آدم إنه لاحب الخلق إلى، وإذ قد سألتنى بحقه فقد غفرت لك، ولولا محمد ما خلقتك ".
قال البيهقى: تفرد به عبد الرحمن بن زيد بن أسلم، وهو ضعيف والله أعلم.
وقد قال الله تعالى " وإذ أخذ الله ميثاق النبيين لما آتيتكم من كتاب وحكمة ثم جاءكم رسول مصدق لما معكم لتؤمنن به ولتنصرنه.
قال أأقررتم وأخذتم على ذلكم إصرى ؟ قالوا أقررنا قال فاشهدوا وأنا معكم من الشاهدين.
فمن تولى بعد ذلك فأولئك هم الفاسقون " (1).
قال على بن أبى طالب وعبد الله بن عباس رضى الله عنهما: ما بعث الله نبيا من الانبياء إلا أخذ عليه الميثاق: لئن بعث محمد صلى الله عليه وسلم وهو حى ليؤمنن به ولينصرنه [ وأمره أن يأخذ الميثاق على أمته لئن بعث محمد وهم أحياء ليؤمنن به ولينصرنه ] (2).
وهذا تنويه وتنبيه على شرفه وعظمته في سائر الملل وعلى ألسنة الانبياء، وإعلام لهم ومنهم برسالته في آخر الزمان.
وأنه أكرم المرسلين وخاتم النبيين.
وقد أوضح أمره وكشف خبره وبين سره، وجلى مجده ومولده وبلده إبراهيم الخليل في قوله عليه السلام حين فرغ من بناء البيت " ربنا وابعث فيهم رسولا منهم
__________
(1) سورة آل عمران آية 81، 82 (2) سقطت من ا.
(*)

(1/320)

يتلو عليهم آياتك ويعلمهم الكتاب والحكمة ويزكيهم إنك أنت العزيز الحكيم) (1).
فكان أول بيان أمره على الجلية والوضوح بين أهل الارض، على لسان إبراهيم الخليل أكرم الانبياء على الله بعد محمد صلوات الله عليه وسلامه عليهما وعلى سائر الانبياء.
ولهذا قال الامام أحمد: حدثنا أبو النضر، حدثنا الفرج - يعنى ابن فضالة - حدثنا لقمان بن عامر، سمعت أبا أمامة قال: قلت يا نبى الله ما كان بدء أمرك ؟ قال: " دعوة أبى إبراهيم، وبشرى عيسى، ورأت أمي أنه خرج منها نور أضاءت منه قصور الشام ".
تفرد به الامام أحمد ولم يخرجه أحد من أصحاب الكتب الستة.
وروى الحافظ أبو بكر بن أبى عاصم في كتاب " المولد " من طريق بقية، عن صفوان بن عمرو، عن حجر بن حجر، عن أبى مريق، أن أعرابيا قال: يا رسول الله
أي شئ كان أول أمر نبوتك ؟ فقال " أخذ الله منى الميثاق كما أخذ من النبيين ميثاقهم [ ورأت أم رسول الله صلى الله عليه وسلم في منامها أنه خرج من بين رجليها سراج أضاءت له قصور الشام ] (2).
وقال الامام محمد بن إسحاق بن يسار: حدثنى ثور بن يزيد، عن خالد بن معدان عن أصحاب رسول الله صلى الله عليه وسلم أنهم قالوا: يا رسول الله، أخبرنا عن نفسك.
__________
(1) سورة البقرة 129 (2) ليست في ا (*)

(1/321)

قال: " دعوة أبى إبراهيم، وبشرى عيسى، ورأت أمي حين حبلت كأنه خرج منها نور أضاءت له بصرى من أرض الشام ".
إسناده جيد أيضا.
وفيه بشارة لاهل محلتنا أرض بصرى، وأنها أول بقعة من أرض الشام خلص إليها نور النبوة، ولله الحمد والمنة.
ولهذا كانت أول مدينة فتحت من أرض الشام، وكان فتحها صلحا في خلافة أبى بكر رضى الله عنه.
وقد قدمها رسول الله صلى الله عليه وسلم مرتين في صحبة عمه أبى طالب وهو ابن اثنتى عشرة سنة، وكانت عندها قصة بحيرى الراهب كما بيناه.
والثانية ومعه ميسرة مولى خديجة في تجارة لها.
وبها مبرك الناقة التى يقال لها ناقة رسول الله صلى الله عليه وسلم، بركت عليه فأثر ذلك فيها فيما يذكر، ثم نقل وبنى عليه مسجد مشهور اليوم.
وهى المدينة التى أضاءت أعناق الابل عندها من نور النار التى خرجت من أرض الحجاز سنة أربع وخمسين وستمائة وفق ما أخبر به رسول الله صلى الله عليه وسلم في قوله " تخرج نار من أرض الحجاز تضئ لها أعناق
الابل ببصرى ".
وقال الله تعالى: (الذين يتبعون الرسول النبي الامي الذى يجدونه مكتوبا عندهم في التوراة والانجيل، يأمرهم بالمعروف وينهاهم عن المنكر ويحل لهم الطيبات ويحرم عليهم الخبائث ويضع عنهم إصرهم والاغلال التى كانت عليهم، فالذين آمنوا به وعزروه ونصروه واتبعوا النور الذى أنزل معه أولئك هم المفلحون) (1).
__________
(1) سورة الاعراف 157 (*)

(1/322)

قال الامام أحمد: حدثنا إسماعيل، عن الجريرى، عن أبى صخر العقيلى، حدثنى رجل من الاعراب قال: جلبت جلوبة إلى المدينة في حياة رسول الله صلى الله عليه وسلم، فلما فرغت من بيعي قلت لالقين هذا الرجل فلاسمعن منه.
قال: فتلقاني بين أبى بكر وعمر يمشون، فتبعتهم حتى أتوا على رجل من اليهود ناشر التوراة يقرؤها يعزى بها نفسه عن ابن له في الموت كأحسن الفتيان وأجملهم.
فقال رسول الله صلى الله عليه وسلم: " أنشدك بالذى أنزل التوراة، هل تجدني في كتابك ذا صفتي ومخرجي ؟ " فقال برأسه هكذا - أي لا - فقال ابنه: إى والذى أنزل التوراة، إنا لنجد في كتابنا صفتك ومخرجك وأشهد أن لا إله إلا الله، وأنك رسول الله.
فقال: " أقيموا اليهودي عن أخيكم " ثم ولى كفنه والصلاة عليه.
هذا إسناد جيد وله شواهد في الصحيح عن أنس بن مالك رضى الله عنه.
وقال أبو القاسم البغوي: حدثنا عبد الواحد بن غياث - أبو بحر - حدثنا عبد العزيز ابن مسلم، حدثنا عاصم بن كليب، عن أبيه، عن الصلتان بن عاصم وذكر أن خاله قال: كنت جالسا عند النبي صلى الله عليه وسلم إذ شخص بصره إلى رجل، فإذا يهودى عليه قميص وسراويل ونعلان.
قال: فجعل النبي صلى الله عليه وسلم يكلمه وهو يقول:
يا رسول الله.
فقال رسول الله صلى عليه وسلم: " وسلم أتشهد أنى رسول الله ؟ " قال: لا.
قال رسول الله صلى الله عليه وسلم: " أتقرأ التوراة ؟ " قال: نعم.
قال: " أتقرأ الانجيل ؟ " قال: نعم.
قال: " والقرآن ؟ " قال: لا.
ولو تشاء قرأته.
فقال النبي صلى الله عليه وسلم: " فبم تقرأ التوراة والانجيل، أتجدني نبيا ؟ " قال: إنا نجد نعتك ومخرجك، فلما خرجت رجونا أن تكون فينا، فلما رأيناك عرفناك أنك لست به.

(1/323)

قال رسول الله صلى الله عليه وسلم: " ولم يا يهودى ؟ " قال: إنا نجده مكتوبا: يدخل من أمته الجنة سبعون ألفا بغير حساب، ولا نرى معك إلا نفرا يسيرا.
فقال رسول الله صلى الله عليه وسلم: " إن أمتى لاكثر من سبعين ألفا وسبعين ألفا ".
هذا حديث غريب من هذا الوجه، ولم يخرجوه.
وقال محمد بن إسحاق عن سالم مولى عبد الله بن مطيع، عن أبى هريرة قال: أتى رسول الله صلى الله عليه وسلم [ يهود ] فقال " أخرجوا أعلمكم " فقالوا: عبد الله بن صوريا.
فخلا به رسول الله صلى الله عليه وسلم، فناشده بدينه، وما أنعم الله به عليهم، وأطعمهم من المن والسلوى، وظللهم به من الغمام " أتعلمني رسول الله ؟ " قال: اللهم نعم.
وإن القوم ليعرفون ما أعرف، وإن صفتك ونعتك لمبين في التوراة، ولكنهم حسدوك.
قال " فما يمنعك أنت ؟ " قال: أكره خلاف قومي.
وعسى أن يتبعوك ويسلموا فأسلم.
وقال سلمة بن الفضل عن محمد بن إسحاق، عن محمد بن أبى محمد، عن عكرمة، عن ابن عباس أنه كان يقول: كتب رسول الله صلى الله عليه وسلم إلى يهود خيبر " بسم الله
الرحمن الرحيم، من محمد رسول الله صاحب موسى، وأخيه، والمصدق بما جاء به موسى، ألا إن الله قال لكم: يا معشر يهود وأهل التوراة، إنكم تجدون ذلك في كتابكم: إن محمدا (رسول الله والذين معه أشداء على الكفار رحماء بينهم تراهم ركعا سجدا يبتغون فضلا من الله ورضوانا سيماهم في وجوههم من أثر السجود.
ذلك مثلهم في التوراة ومثلهم في الانجيل كزرع أخرج شطأه فآزره فاستغلظ فاستوى على سوقه يعجب

(1/324)

الزراع ليغيظ بهم الكفار.
وعد الله الذين آمنوا وعملوا الصالحات منهم مغفرة وأجرا عظيما).
وإنى أنشدكم بالله وبالذي أنزل عليكم، وأنشدكم بالذى أطعم من كان قبلكم من أسلافكم وأسباطكم المن والسلوى، وأنشدكم بالذى أيبس البحر لآبائكم حتى أنجاكم من فرعون وعمله، إلا أخبرتمونا هل تجدون فيما أنزل الله عليكم أن تؤمنوا بمحمد ؟ فإن كنتم لا تجدون ذلك في كتابكم فلا كره عليكم قد تبين الرشد من الغى.
وأدعوكم إلى الله وإلى نبيه صلى الله عليه وسلم ".
وقد ذكر محمد بن إسحاق بن يسار في كتاب " المبتدأ " عن سعيد بن بشير، عن قتادة عن كعب الاحبار، وروى غيره عن وهب بن منبه أن بختنصر بعد أن خرب بيت المقدس، واستذل بنى إسرائيل بسبع سنين، رأى في المنام رؤيا عظيمة هالته، فجمع الكهنة والحزار، وسألهم عن رؤياه تلك.
فقالوا: ليقصها الملك حتى نخبره بتأويلها.
فقال: إنى نسيتها، وإن لم تخبروني بها إلى ثلاثة أيام قتلتكم عن آخركم.
فذهبوا خائفين وجلين من وعيده.
فسمع بذلك دانيال عليه السلام وهو في سجنه.
فقال للسجان: اذهب إليه فقل له: إن هاهنا رجلا عنده علم رؤياك وتأويلها.
فذهب إليه فأعلمه فطلبه، فلما دخل عليه لم يسجد له.
فقال له: ما منعك من السجود لى ؟ فقال: إن الله آتانى علما وعلمني وأمرني أن لا أسجد لغيره.
فقال له
بختنصر: إنى أحب الذين يوفون لاربابهم بالعهود.
فأخبرني عن رؤياي.
قال له دانيال: رأيت صنما عظيما رجلاه في الارض ورأسه في السماء، أعلاه من ذهب ووسطه فضة، وأسفله من نحاس، وساقاه من حديد، ورجلاه من فخار، فبينا أنت تنظر إليه قد أعجبك حسنه وإحكام صنعته قذفه الله بحجر من السماء، فوقع على قمة رأسه حتى طحنه

(1/325)

واختلط ذهبه وفضته ونحاسه وحديده وفخاره، حتى تخيل لك أنه لو اجتمع الانس والجن على أن يميزوا بعضه من بعض لم يقدروا على ذلك.
ونظرت إلى الحجر الذى قذف به يربو ويعظم وينتشر، حتى ملا الارض كلها فصرت لا ترى إلا الحجر والسماء.
فقال له بختنصر: صدقت، هذه الرؤيا التى رأيتها، فما تأويلها ؟ فقال دانيال: أما الصنم فأمم مختلفة في أول الزمان وفى وسطه وفى آخره، وأما الحجر الذى قذف به الصنم فدين يقذف الله به هذه الامم في آخر الزمان فيظهره عليها، فيبعث الله نبيا أميا من العرب فيدوخ به الامم والاديان كما رأيت الحجر دوخ أصناف الصنم، ويظهر على الاديان والامم كما رأيت الحجر ظهر على الارض كلها، فيمحص الله به الحق ويزهق به الباطل ويهدى به أهل الضلالة، ويعلم بن الاميين ويقوى به الضعفة ويعز به الاذلة، وينصر به المستضعفين.
وذكر تمام القصة في إطلاق بختنصر بنى إسرائيل على يدى دانيال عليه السلام.
وذكر الواقدي بأسانيده عن المغيرة بن شعبة في قصة وفوده على المقوقس ملك الاسكندرية وسؤاله له عن صفات رسول الله صلى الله عليه وسلم قريبا من سؤال هرقل لابي سفيان صخر بن حرب، وذكر أنه سأل أساقفة النصارى في الكنائس عن صفة رسول الله صلى الله عليه وسلم وأخبروه عن ذلك، وهى قصة طويلة ذكرها الحافظ أبو نعيم في الدلائل (1).
وثبت في الصحيح أن رسول الله صلى الله عليه وسلم مر بمدراس (2) اليهود فقال
__________
(1) دلائل النبوة.
(2) المدارس: هو البيت الذى يقرأ فيه اليهود كتبهم.
وفى ط: بمدارس، وهو تحريف.
(*)

(1/326)

لهم: " يا معشر اليهود أسلموا، فو الذى نفسي بيده إنكم لتجدون صفتي في كتبكم " الحديث.
وقال الامام أحمد: حدثنا موسى بن داود، حدثنا فليح بن سليمان، عن هلال بن على، عن عطاء بن يسار قال: لقيت عبد الله بن عمرو بن العاص فقلت: أخبرني عن صفات رسول الله صلى الله عليه وسلم في التوراة.
فقال: أجل والله إنه لموصوف في التوراة بصفته في القرآن، يا أيها النبي إنا أرسلناك شاهدا ومبشرا ونذيرا، وحرزا للاميين، أنت عبدى ورسولي، سميتك المتوكل، لا فظ ولا غليظ ولا صخاب في الاسواق، ولا يدفع بالسيئة السيئة ولكن يعفو ويغفر، ولن يقبضه الله حتى يقيموا الملة العوجاء، بأن يقولوا لا إله إلا الله، يفتح به أعينا عميا وآذنا صما وقلوبا غلفا.
ورواه البخاري عن محمد بن سنان العوفى عن فليح به.
ورواه أيضا عن عبد الله - قيل بن رجاء، وقيل ابن صالح - عن عبد العزيز بن أبى سلمة، عن هلال بن علوية، ولفظه قريب من هذا وفيه زيادة.
ورواه ابن جرير من حديث فليح، عن هلال عن عطاء، وزاد: قال عطاء: فلقيت كعبا فسألته عن ذلك فما اختلف حرفا.
وقال: " في البيوع ".
وقال: سعيد عن هلال عن عطاء عن عبد الله بن سلام.
قال الحافظ أبو بكر البيهقى: أخبرناه أبو الحسين بن المفضل القطان، حدثنا عبد الله بن جعفر، حدثنا يعقوب بن سفيان، حدثنا أبو صالح، حدثنا الليث، حدثنى خالد بن يزيد، عن سعيد بن أبى هلال بن أسامة، عن عطاء بن يسار، عن ابن سلام أنه كان يقول: إنا لنجد صفة رسول الله صلى الله عليه وسلم: إنا أرسلناك شاهدا ومبشرا
ونذيرا وحرزا للاميين، أنت عبدى ورسولي، سميته المتوكل، ليس بفظ ولا غليظ ولا صخاب في الاسواق، ولا يجزى السيئة بمثلها ولكن يعفو ويتجاوز، ولن يقبضه

(1/327)

حتى يقيم به الملة العوجاء، بأن يشهدوا أن لا إله إلا الله، يفتح به أعينا عميا وآذانا صما وقلوبا غلفا.
وقال عطاء بن يسار: وأخبرني الليثى أنه سمع كعب الاحبار يقول مثل ما قال ابن سلام.
قلت: وهذا عن عبد الله بن سلام أشبه، ولكن الرواية عن عبد الله بن عمرو أكثر، مع أنه كان قد وجد يوم اليرموك زاملتين من كتب أهل الكتاب، وكان يحدث عنهما كثيرا.
وليعلم أن كثيرا من السلف كانوا يطلقون " التوراة " على كتب أهل الكتاب، فهى عندهم أعم من التى أنزلها الله على موسى.
وقد ثبت شاهد ذلك من الحديث.
وقال يونس: عن محمد بن إسحاق، حدثنى محمد بن ثابت بن شرحبيل، عن ابن أبى أوفى، عن أم الدرداء: قالت:: قلت لكعب الاحبار: كيف تجدون صفة رسول الله صلى الله عليه وسلم في التوراة ؟ قال: نجده: محمد رسول الله، اسمه المتوكل، ليس بفظ ولا غليظ ولا صخاب في الاسواق، وأعطى المفاتيح، فيبصر الله به أعينا عورا، ويسمع آذانا وقرا، ويقيم به ألسنا معوجة، حتى يشهدوا أن لا إله إلا الله واحد لا شريك له، يعين به المظلوم ويمنعه.
وقد روى عن كعب من غير هذا الوجه.
وروى البيهقى، عن الحاكم، عن أبى الوليد الفقيه، عن الحسن بن سفيان، حدثنا عتبة بن مكرم، حدثنا أبو قطن عمرو بن الهيثم، حدثنا حمزة بن الزيات، عن سليمان
الاعمش، عن على بن مدرك، عن أبى زرعة، عن أبى هريرة (وما كنت بجانب الطور

(1/328)

إذ نادينا) قال: نودوا: يا أمة محمد استجبت لكم قبل أن تدعوني، وأعطيتكم قبل أن تسألونى.
وذكر وهب بن منبه أن الله تعالى أوحى إلى داود في الزبور: يا داود إنه سيأتي من بعدك نبى اسمه أحمد ومحمد، صادقا سيدا لا أغضب عليه أبدا، ولا يغضبني أبدا، وقد غفرت له قبل أن يعصينى ما تقدم من ذنبه وما تأخر، وأمته مرحومة، أعطيتهم من النوافل مثل ما أعطيت الانبياء، وفرضت عليهم الفرائض التى افترضت على الانبياء والرسل، حتى يأتوني يوم القيامة ونورهم مثل نور الانبياء.
إلى أن قال: يا داود إنى فضلت محمدا وأمته على الامم كلها.
والعلم بأنه موجود في كتب أهل الكتاب معلوم من الدين ضرورة، وقد دل على ذلك آيات كثيرة في الكتاب العزيز تكلمنا عليها في مواضعها ولله الحمد.
فمن ذلك قوله (الذين آتيناهم الكتاب من قبله هم به يؤمنون، وإذا يتلى عليهم قالوا آمنا به إنه الحق من ربنا إنا كنا من قبله مسلمين) (1).
وقال تعالى: (الذين آتيناهم الكتاب يعرفونه كما يعرفون أبناءهم وإن فريقا منهم ليكتمون الحق وهم يعلمون) (2).
وقال تعالى (إن الذين أوتوا العلم من قبله إذا يتلى عليهم يخرون للاذقان سجدا ويقولون سبحان ربنا إن كان وعد ربنا لمفعولا (3)) أي إن كان وعدنا ربنا بوجود محمد وإرساله لكائن لا محالة.
فسبحان القدير على ما يشاء لا يعجزه شئ.
وقال تعالى إخبارا عن القسيسين والرهبان: (وإذا سمعوا ما أنزل إلى الرسول
__________
(1) سورة القصص 52، 53 (2) سورة البقرة 146 (3) سورة الاسراء 107، 108 (*)

(1/329)

ترى أعينهم تفيض من الدمع مما عرفوا من الحق يقولون ربنا آمنا فاكتبنا مع الشاهدين (1)).
وفى قصة النجاشي وسلمان وعبد الله بن سلام وغيرهم.
كما سيأتي شواهد كثيرة لهذا المعنى.
ولله الحمد والمنة.
وذكرنا في تضاعيف قصص الانبياء (2) وصفهم لبعثة رسول الله صلى الله عليه وسلم ونعته وبلد مولده ودار مهاجره ونعت أمته، في قصة موسى وشعيا وأرمياء ودانيال وغيرهم.
وقد أخبر الله تعالى عن آخر أنبياء بنى إسرائيل وخاتمهم عيسى بن مريم أنه قام في بنى إسرائيل خطيبا قائلا لهم: (إنى رسول الله إليكم مصدقا لما بين يدى من التوراة ومبشرا برسول يأتي من بعدى اسمه أحمد (3)).
وفى الانجيل البشارة بالفارقليط، والمراد محمد صلى الله عليه وسلم.
وروى البيهقى عن الحاكم، عن الاصم، عن أحمد بن عبد الجبار، عن يونس بن بكير، عن يونس بن عمرو، عن العيزار بن حرب، عن عائشة رضى الله عنها أن رسول الله صلى الله عليه وسلم قال " مكتوب في الانجيل لا فظ ولا غليظ ولا صخاب في الاسواق، ولا يجزى بالسيئة مثلها بل يعفو ويصفح ".
وقال يعقوب بن سفيان: حدثنا فيض البجلى، حدثنا سلام بن مسكين، عن مقاتل بن حيان قال: أوحى الله عزوجل إلى عيسى بن مريم: جد في أمرى واسمع وأطع يا ابن الطاهرة البكر البتول، أنا خلقتك من غير فحل فجعلتك آية للعالمين، فإياى فاعبد.
فبين لاهل سوران بالسريانية، بلغ من بين يديك أنى أنا الحق القائم
__________
(1) سورة المائدة 83.
(2) وذلك في الجزء الاول من البداية والنهاية (3) سورة الصف 6.
(*)

(1/330)

الذى لا أزول، صدقوا بالنبي الامي العربي صاحب الجمل والمدرعة والعمامة، وهى التاج، والنعلين، والهراوة، وهى القضيب، الجعد الرأس، الصلت (1) الجبين، المقرون الحاجبين، الانجل العينين، الاهدب الاشفار، الادعج العينين، الاقنى الانف، الواضح الخدين، الكث اللحية، عرقه في وجهه كاللؤلؤ، ريح المسك ينضح منه، كأن عنقه إبريق فضة، وكأن الذهب يجرى في تراقيه، له شعرات من لبته إلى سرته تجرى كالقضيب، ليس في بطنه شعر غيره، شثن (2) الكف والقدم، إذا جاء مع الناس غمرهم، وإذا مشى كأنما يتقلع من الصخر ويتحدر من صبب، ذو النسل القليل - وكأنه أراد الذكور من صلبه.
هكذا رواه البيهقى في دلائل النبوة من طريق يعقوب بن سفيان.
وروى البيهقى عن عثمان بن الحكم بن رافع بن سنان (3) حدثنى بعض عمومتي وآبائي أنهم كانت عندهم ورقة يتوارثونها في الجاهلية حتى جاء الله بالاسلام وبقيت عندهم، فلما قدم رسول الله صلى الله عليه وسلم المدينة ذكروها له وأتوه بها مكتوب فيها: بسم الله وقوله الحق وقول الظالمين في تباب.
هذا الذكر لامة تأتى في آخر الزمان، يغسلون (4) أطرافهم ويأتزرون (5) على أوساطهم، ويخوضون البحور إلى أعدائهم، فيهم صلاة لو كانت في قوم نوح ما أهلكوا بالطوفان، وفى عاد ما أهلكوا بالريح، وفى ثمود ما أهلكوا بالصيحة.
بسم الله وقوله الحق وقو الظالمين في تباب.
ثم ذكر قصة أخرى.
قال فعجب رسول الله صلى الله عليه وسلم لما قرأت عليه فيها.
__________
(1) الصلت: الواضح (2) أي غليظ أصابعهما.
وذلك جمال في الرجال.
(3) رواه بن الجوزى في الوفا: عن عمر بن حفص وكان من خيار الناس.
قال: كان عند أبى أو عند جدى ورقة ؟ وارثونها قبل الاسلام بزمان.
(4) الاصل: ليبلون.
وما أثبته عن الوفا لابن الجوزى.
(5) المطبوعة: ويوترون، وهو تحريف.
(*)

(1/331)

وذكرنا عند قوله تعالى في سورة الاعراف (الذى يجدونه مكتوبا عندهم في التوراة والانجيل) قصة هشام بن العاص الاموى، حين بعثه الصديق في سرية إلى هرقل يدعوه إلى الله عزوجل.
فذكر أنه أخرج لهم صور الانبياء في رقعة من آدم إلى محمد صلوات الله عليه وسلامه عليهم أجمعين، على النعت والشكل الذى كانوا عليه.
ثم ذكر أنه لما أخرج صورة رسول الله صلى الله عليه وسلم قام قائما إكراما له.
ثم جلس وجعل ينظر إليها ويتأملها.
قال: فقلنا له من أين لك هذه الصورة ؟ فقال: إن آدم سأل ربه أن يريه جميع الانبياء من ذريته (1)، فأنزل عليه صورهم، فكان في خزانة آدم عليه السلام عند مغرب الشمس فاستخرجها ذو القرنين، فدفعها إلى دانيال.
ثم قال: أما والله إن نفسي قد طابت بالخروج من ملكى وأنى كنت عبدا لاشركم ملكة حتى أموت.
ثم أجازنا فأحسن جائزتنا وسرحنا.
فلما أتينا أبا بكر الصديق فحدثناه بما رأينا وما أجازنا وما قال لنا، قال: فبكى وقال: مسكين لو أراد الله به خيرا لفعل.
ثم قال: أخبرنا رسول الله صلى الله عليه وسلم أنهم واليهود يجدون نعت محمد عندهم.
رواه الحاكم بطوله.
فليكتب هاهنا من التفسير.
ورواه البيهقى في دلائل النبوة.
وقال الاموى: حدثنا عبد الله بن زياد عن ابن إسحاق قال: وحدثني يعقوب بن عبد الله بن جعفر بن عمرو بن أمية، عن أبيه، عن جده عمرو بن أمية قال: قدمت برقيق من عند النجاشي أعطانيهم فقالوا لى: يا عمرو لو رأينا رسول الله لعرفناه من غير أن تخبرنا، فمر أبو بكر فقلت أهو هذا ؟ قالوا: لا.
فمر عمر فقلت: أهو هذا ؟ قالوا:
__________
(1) خ ط: من ذلك وهو تحريف.
(*)

(1/332)

لا.
فدخلنا الدار فمر رسول الله صلى الله عليه وسلم فنادوني: يا عمرو هذا رسول الله
صلى الله عليه وسلم.
فنظرت فإذا هو هو من غير أن يخبرهم به أحد، عرفوه بما كانوا يجدونه مكتوبا عندهم.
وقد تقدم إنذار سبأ لقومه وبشارته لهم بوجود رسول الله صلى الله عليه وسلم في شعر أسلفناه في ترجمته.
فأغنى عن إعادته، وتقدم قول الحبرين من اليهود لتبع اليماني حين حاصر أهل المدينة أنها مهاجر نبى يكون في آخر الزمان.
فرجع عنها ونظم شعرا (1) يتضمن السلام على النبي صلى الله عليه وسلم.
__________
(1) هذا الشعر المنسوب إلى تبع مختلق مصنوع كما حقق ذلك بعض الباحثين، لانه كان من حمير ولسانهم غير لسان عدنان.
(*)

(1/333)

قصة سيف بن ذى يزن الحميرى وبشارته بالنبي الامي وقال الحافظ أبو بكر محمد بن جعفر بن سهل الخرائطي في كتابه " هواتف الجان " حدثنا على بن حرب، حدثنا أحمد بن عثمان بن حكيم، حدثنا عمرو بن بكر - هو ابن بكار القعنبى - عن أحمد بن القاسم، عن محمد بن السائب الكلبى، عن أبى صالح، عن عبد الله بن عباس.
قال: لما ظهر سيف بن ذى يزن - قال ابن المنذر: واسمه النعمان ابن قيس - على الحبشة، وذلك بعد مولد رسول الله صلى الله عليه وسلم بسنتين أتته وفود العرب وشعراؤها تهنئه وتمدحه وتذكر ما كان من حسن بلائه.
وأتاه فيمن أتاه وفود قريش فيهم عبد المطلب بن هاشم، وأمية بن عبد شمس، وعبد الله بن جدعان، وخويلد بن أسد، في أناس من وجوه قريش.
فقدموا عليه صنعاء، فإذا هو في رأس غمدان الذى ذكره أمية بن أبى الصلت: واشرب هنيئا عليك التاج مرتفعا * في رأس غمدان دارا منك محلالا فدخل عليه الآذن، فأخبره بمكانهم فأذن لهم، فدنا عبد المطلب فاستأذنه في الكلام
فقال له: إن كنت ممن يتكلم بين يدى الملوك فقد أذنا لك.
فقال له عبد المطلب: إن الله قد أحلك أيها الملك محلا رفيعا صعبا منيعا، شامخا باذخا، وأنبتك منبتا طابت أرومته وعزت (1) جرثومته، وثبت أصله، وبسق فرعه، في أكرم موطن وأطيب معدن، فأنت - أبيت اللعن - ملك العرب، وربيعها الذى تخصب به البلاد، ورأس العرب الذى له تنقاد، وعمودها الذى عليه العماد، ومعقلها الذى يلجأ إليه العباد.
وسلفك خير سلف،
__________
(1) الاصل: وعذيت.
وما أثبته عن الاكتفا للكلاعي 1 / 179.
(*)

(1/334)

وأنت لنا منهم خير خلف.
فلن يخمل (1) من هم سلفه ولن يهلك من أنت خلفه، ونحن أيها الملك أهل حرم الله وسدنة بيته، أشخصنا إليك الذى أبهجك (2) من كشف الكرب الذى قد فدحنا [ فنحن ] (3)، وفد التهنئة لا وفد المرزئة.
قال: وأيهم أنت أيها المتكلم.
قال: أنا عبد المطلب بن هاشم.
قال: ابن أختنا ؟ قال: نعم.
قال ادن (4).
فأدناه، ثم أقبل عليه وعلى القوم فقال: مرحبا وأهلا وناقة ورحلا، ومستناخا سهلا، وملكا ربحلا (5) يعطى عطاء جزلا.
قد سمع الملك مقالتكم وعرف قرابتكم، وقبل وسيلتكم، فأنتم أهل الليل والنهار، ولكم الكرامة ما أقمتم والحباء إذا ظعنتم.
ثم نهضوا إلى دار الكرامة والوفود، فأقاموا شهرا لا يصلون إليه ولا يأذن لهم بالانصراف، ثم انتبه لهم انتباهة فأرسل إلى عبد المطلب فأدنى مجلسه وأخلاه ثم قال: يا عبد المطلب إنى مفض (6) إليك من سر علمي ما لو يكون غيرك لم أبح به.
ولكني رأيتك معدنه فأطلعتك عليه، فليكن عندك مطويا حتى يأذن الله فيه، فإن الله بالغ أمره.
إنى أجد في الكتاب المكنون والعلم المخزون الذى اختزناه (7) لانفسنا واحتجبناه (8) دون غيرنا خبرا عظيما، وخطرا جسيما فيه شرف الحياة وفضيلة الوفاة،
للناس عامة ولرهطك كافة ولك خاصة.
فقال عبد المطلب: أيها الملك مثلك سر وبر، فما هو، فداؤك أهل الوبر زمرا بعد زمر ؟
__________
(1) الاكتفا: فلم يخمل من أنت سلفه.
وفى دلائل النبوة: فلم يخمل ذكر من أنت سلفه.
(2) الاكتفا: أبهجنا.
(3) سقطت من الاصل والمطبوعة.
(4) الاكتفا: ادنه.
(5) ربحلا: كثير العطاء.
(6) الاكتفا والدلائل: إنى مفوض، وهو الاصح.
وفى الاكتفا: من سنى (7) ط: اخترناه.
(8) ط: احتجناه، وهو تحريف.
(*)

(1/335)

قال: إذا ولد بتهامة، غلام به علامة، بين كتفيه شامة، كانت له الامامة، ولكم به الزعامة إلى يوم القيامة.
قال عبد المطلب: أبيت اللعن، لقد أبت بخير ما آب به وافد، ولولا هيبة الملك وإجلاله وإعظامه لسألته من بشارته إياى ما أزداد به سرورا.
قال ابن ذى يزن: هذا حينه الذى يولد فيه أوقد ولد، واسمه محمد، يموت أبوه وأمه، ويكفله جده وعمه، ولدناه مرارا والله باعثه جهارا، وجاعل له منا أنصارا، يعز بهم أولياءه ويذل بهم أعداءه، ويضرب بهم الناس عن عرض، ويستبيح بهم كرائم الارض، يكسر الاوثان ويخمد النيران، يعبد الرحمن ويدحر الشيطان، قوله فصل، وحكمه عدل، يأمر بالمعروف ويفعله، وينهى عن المنكر ويبطله.
فقال عبد المطلب: أيها الملك - عز جدك، وعلا كعبك، ودام ملكك، وطال عمرك [ فهذا نجارى ] (1) فهل الملك سار (2) لى بإفصاح فقد أوضح لى بعض الايضاح.
فقال ابن ذى يزن: والبيت ذى الحجب والعلامات على النصب (3) إنك يا عبد المطلب لجده غير كذب فخر عبد المطلب ساجدا فقال: ارفع رأسك، ثلج صدرك، وعلا أمرك، فهل
أحسست شيئا مما ذكرت لك ؟ فقال: أيها الملك كان لى ابن وكنت به معجبا وعليه رفيقا، فزوجته كريمة من كرائم قومه آمنة بنت وهب، فجاءت بغلام سميته محمدا، فمات أبوه وأمه وكفلته أنا وعمه.
قال ابن ذى يزن: إن الذى قلت لك كما قلت، فاحتفظ بابنك واحذر عليه اليهود،
__________
(1) ليست في الاكتفا ولا في الدلائل ولا في الوفا.
والنجار: الاصل.
(2) المراجع: سارى.
(3) ط خ: النقب وهو تحريف.
وما أثبته عن المراجع السابقة.
(*)

(1/336)

فإنهم له أعداء، ولن يجعل الله لهم عليه سبيلا، واطو ما ذكرت لك دون هؤلاء الرهط الذين معك، فإنى لست آمن أن تدخل لهم (1) النفاسة من أن تكون لكم الرياسة، فيطلبون له الغوائل، وينصبون له الحبائل، فهم (2) فاعلون أو أبناؤهم، ولولا أنى أعلم أن الموت مجتاحى قبل مبعثه لسرت بخيلي ورجلي حتى أصير بيثرب دار مملكته (3)، فإنى أجد في الكتاب الناطق والعلم السابق أن بيثرب استحكام أمره وأهل نصرته وموضع قبره، ولولا أنى أقيه الآفات وأحذر عليه العاهات لاعلنت على حداثة سنه أمره ولاوطأت أسنان العر عقبه، ولكني صارف ذلك إليك عن (4) غير تقصير بمن معك.
قال: ثم أمر لكل رجل منهم بعشرة أعبد وعشرة إماء وبمائة من الابل وحلتين من البرود وبخمسة أرطال من الذهب وعشرة أرطال فضة وكرش مملوء عنبرا.
وأمر لعبد المطلب بعشرة أضعاف ذلك وقال له: إذا حال الحول فائتني، فمات ابن ذى يزن قبل أن يحول الحول.
فكان عبد المطلب كثيرا ما يقول: [ يا معشر قريش ] (5) لا يغبطنى رجل منكم بجزيل
عطاء الملك [ وإن كثر ] (5) فإنه إلى نفاد، ولكن ليغبطني بما يبقى لى ولعقبى من بعدى ذكره وفخره وشرفه.
فإذا قيل له: متى ذلك ؟ قال: سيعلم ولو بعد حين.
قال: وفى ذلك يقول أمية بن عبد شمس (6):
__________
(1) المراجع: أن تدخلهم.
(2) الاكتفا: وهم.
(3) الاكتفا: دار مكه.
(4) الاكتفا: عن.
(5) من الاكتفا.
(6) الابيات في الوفا لابن الجوزى باختلافهم (*)

(1/337)

جلبنا الصنح نحقبه (1) المطايا * على أكوار أجمال ونوق مقلفة مراتعها تعالى * إلى صنعاء من فج عميق (2) تؤم بنا ابن ذى يزن وتفرى * بذات بطونها ذم (3) الطريق وترعى من مخايله بروقا * مواصلة الوميض إلى بروق فلما واصلت صنعاء حلت * بدار الملك والحسب العريق وهكذا رواه الحافظ أبو نعيم في الدلائل من طريق عمرو بن بكير بن بكار القعنبى.
ثم قال أبو نعيم (4): أخبرت عن أبى الحسن على بن إبراهيم بن عبد ربه بن محمد ابن عبد العزيز بن عفير بن عبد العزيز بن السفر بن عفير بن زرعة بن سيف بن ذى يزن، حدثنى أبى أبو يزن إبراهيم، حدثنا عمى أحمد بن محمد أبو رجاء به، حدثنا عمى محمد بن عبد العزيز، حدثنى عبد العزيز بن عفير، عن أبيه، عن زرعة بن سيف بن ذى يزن الحميرى قال: لما ظهر جدى سيف بن ذى يزن على الحبشة.
وذكره بطوله.
وقال أبو بكر الخرائطي: حدثنا أبو يوسف يعقوب بن إسحاق القلوسى، حدثنا العلاء ابن الفضل بن أبى سوية، أخبرني أبى عن أبيه عبد الملك بن أبى سوية، عن جده أبى سوية، عن أبيه خليفة قال: سألت محمد بن عثمان بن ربيعة بن سواءة بن خثعم بن سعد فقلت: كيف سماك أبوك محمدا ؟ فقال: سألت أبى عما سألتنى عنه، فقال: خرجت رابع
أربعة من بنى تميم أنا منهم، وسفيان بن مجاشع بن دارم، وأسامة بن مالك بن جندب ابن العقيد، ويزيد بن ربيعة بن كنانة بن حربوص بن مازن، ونحن نريد ابن جفنة ملك غسان، فلما شارفنا الشام نزلنا على غدير عليه شجرات فتحدثنا، فسمع كلامنا راهب، فأشرك علينا فقال: إن هذه لغة ما هي بلغة هذه البلاد.
فقلنا: نعم نحن قوم من مضر،
__________
(1) الاصل: تحقبه.
(2) المراتع: جمع مرتع.
ومقلفة: بها القلفة بالكسر وهو ضرب من النبات أخضر له ثمرة صغيرة تحرص عليها الابل.
(3) الوفا: أم الطريق.
(4) ليس في دلائل أبى نعيم المطبوعة.
(*)

(1/338)

قال: من أي المضرين ؟ قلنا: من خندف.
قال: أما إنه سيبعث وشيكا نبى خاتم النبيين، فسارعوا إليه وخذوا بحظكم منه ترشدوا.
فقلنا له: ما اسمه ؟ قال: اسمه محمد.
قال: فرجعنا من عند ابن جفنة فولد لكل واحد منا ابن فسماه محمدا.
يعنى أن كل واحد منهم طمع في أن يكون هذا النبي المبشر به ولده.
وقال الحافظ أبو بكر الخرائطي: حدثنا عبد الله بن أبى سعد، حدثنا حازم بن عقال ابن الزهر بن حبيب بن المنذر بن أبى الحصين بن السموأل بن عاديا، حدثنى جابر بن جدان ابن جميع بن عثمان بن سماك بن الحصين بن المسوأل بن عاديا قال: لما حضرت الاوس بن حارثة بن ثعلبة بن عمرو بن عامر الوفاة، اجتمع إليه قومه من غسان فقالوا: إنه قد حضرك من أمر الله ما ترى، وكنا نأمرك بالتزوج في شبابك فتأبى، وهذا أخوك الخزرج له خمسة بنين، وليس لك ولد غير مالك.
فقال: لن يهلك هالك ترك مثل مالك، إن الذى يخرج النار من الوثيمة (1) قادر أن يجعل لمالك نسلا ورجالا بسلا، وكل إلى الموت.
ثم أقبل على مالك وقال: أي بنى: المنية ولا الدنية، العقاب ولا العتاب، التجلد
ولا التلدد، القبر خير من الفقر، إنه من قل ذل، ومن كر فر، من كرم الكريم الدفع عن الحريم.
والدهر يومان: فيوم لك ويوم عليك، فإذا كان لك فلا تبطر، وإذا كان عليك فاصطبر، وكلاهما سينحسر، ليس يثبت منهما الملك المتوج، ولا اللئيم المعلهج (2)، سلم ليومك حياك ربك، ثم أنشأ يقول: شهدت السبايا يوم آل محرق * وأدرك عمرى (3) صيحة الله في الحجر
__________
(1) الوثيمة: الحجارة.
(2) المعلهج: الرجل الاحمق الهذر اللئيم.
اللسان 3 / 152 (3) كذا في ا والخصائص.
وفى المطبوعة: أمرى.
(*)

(1/339)

فلم أر ذا ملك من الناس واحدا * ولا سوقة إلا إلى الموت والقبر فعل الذى أردى ثمودا وجرهما * سيعقب لى نسلا على آخر الدهر تفر بهم من آل عمرو بن عامر * عيون لدى الداعي إلى طلب الوتر فإن لم تك الايام أبلين جدتى * وشيبن رأسي والمشيب مع العمر فإن لنا ربا علا فوق عرشه * عليما بما يأتي من الخير والشر ألم يأت قومي أن لله دعوة * يفوز بها أهل السعادة والبر إذا بعث المبعوث من آل غالب * بمكة فيما بين مكة والحجر هنالك فابغوا نصره ببلادكم * بنى عامر إن السعادة في النصر قال: ثم قضى من ساعته.

(1/340)

باب في هواتف الجان وهو ما ألقته الجان على ألسنة الكهان ومسموعا من الاوثان (1) وقد تقدم كلام شق وسطيح لربيعة بن نصر ملك اليمن في البشارة بوجود رسول الله صلى الله عليه وسلم: " رسول زكى يأتي إليه الوحى من قيل العلى ".
وسيأتى في المولد قول سطيح لعبد المسيح: " إذا كثرت التلاوة، وغاضت بحيرة ساوة، وجاء صاحب الهراوة " يعنى بذلك رسول الله صلى الله عليه وسلم كما سيأتي بيانه مفصلا (2).
وقال البخاري: حدثنا يحيى بن سليمان الجعفي، حدثنى ابن وهب، حدثنى عمرو - هو محمد بن زيد - أن سالما حدثه عن عبد الله بن عمر قال: ما سمعت عمر يقول لشئ قط: " إنى لاظنه " إلا كان كما يظن.
بينما عمر بن الخطاب جالس إذ مر به رجل جميل، فقال: لقد أخطأ ظنى أو إن هذا على دينه في الجاهلية، أو لقد كان كاهنهم، على الرجل.
فدعى به.
فقال له ذلك فقال: ما رأيت كاليوم أستقبل به رجلا مسلما.
__________
(1) كان القدماء رحمهم الله يحتفلون بالغيبيات التى كانت تجد لدى العامة قبولا ورواجا، ولكنها لم تكن تستحق هذا الاحتفال، وليس لها من الناحية العلمية وزن، إذ أن فيها مجالا واسعا للتخيل والاختلاق وأهم من ذلك أن الاسلام وهو دين يعتمد في صحته على حقائق الحياة وشهادة التاريخ لا يحتاج في إثباته وصدق رسوله إلى هتاف جان أن سجع كهان، وخاصة أن الاسلام أبطل الكهانة وقضى عليها، فيكف يستشهد بأقوال الكهان على صدقه أو تنطق الاوثان بصحته ؟ ! (2) ليس في ا.
(*)

(1/341)

قال: فإنى أعزم عليك إلا ما أخبرتني.
قال: كنت كاهنهم في الجاهلية، قال: فما أعجب ما جاءتك به جنيتك ؟ قال: بينما أنا في السوق يوما جاءتني أعرف فيها الفزع، فقالت: ألم تر الجن وإبلاسها، ويأسها من بعد أنكاسها، ولحوقها بالقلاص وأحلاسها ؟ قال عمر: صدق، بينا أنا نائم عند آلهتهم جاء رجل بعجل فذبحه، فصرخ
به صارخ لم أسمع صارخا قط أشد صوتا منه، يقول: يا جليح، أمر نجيح رجل فصيح، يقول لا إله إلا الله.
فوثب القوم، فقلت: لا أبرح حتى أعلم ما وراء هذا.
ثم نادى: يا جليح أمر نجيح، رجل فصيح، يقول لا إله إلا الله.
فقمت فما نشبنا أن قيل هذا نبى.
تفرد به البخاري.
وهذا الرجل هو سواد بن قارب الازدي، ويقال السدوسى من أهل السراة من جبال البلقاء له صحبة ووفادة.
قال أبو حاتم وابن منده: روى عنه سعيد بن جبير، وأبو جعفر محمد بن على، وقال البخاري: له صحبة.
وهكذا ذكره في أسماء الصحابة أحمد ابن روح البرذعى الحافظ، والدارقطني، وغيرهما وقال الحافظ عبد الغنى بن سعيد المصرى: سواد بن قارب بالتخفيف.
وقال عثمان الوقاصى: عن محمد بن كعب القرظى: كان من أشراف أهل اليمن.
ذكره أبو نعيم في الدلائل.
وقد روى حديثه من وجوه أخر مطولة بالبسط من رواية البخاري.
وقال محمد بن إسحاق: حدثنى من لا أتهم عن عبد الله بن كعب مولى عثمان بن

(1/342)

عفان أنه حدث أن عمر بن الخطاب رضى الله عنه بينما هو جالس في الناس في مسجد رسول الله صلى الله عليه وسلم إذ أقبل رجل من العرب داخل المسجد يريد عمر بن الخطاب.
فلما نظر إليه عمر قال: إن الرجل لعلى شركه ما فارقه بعد، أو لقد كان كاهنا في الجاهلية.
فسلم عليه الرجل ثم جلس، فقال له عمر: هل أسلمت ؟ قال: نعم يا أمير المؤمنين.
قال: فهل كنت كاهنا في الجاهلية ؟ فقال الرجل: سبحان الله يا أمير المؤمنين، لقد خلت في واستقبلتني بأمر ما أراك
قلته لاحد من رعيتك منذ وليت ما وليت.
فقال عمر: اللهم غفرا، قد كنا في الجاهلية على شر من هذا، نعبد الاصنام ونعتنق الاوثان، حتى أكرمنا الله برسوله وبالاسلام.
قال: نعم والله يا أمير المؤمنين لقد كنت كاهنا في الجاهلية.
قال: فأخبرني ما جاء به صاحبك.
قال: جاءني قبل الاسلام بشهر أو شيعه (1) فقال: ألم تر إلى الجن وإبلاسها، وإياسها من دينها، ولحوقها بالقلاص وأحلاسها.
قال ابن إسحاق: هذا الكلام سجع ليس بشعر.
فقال عمر: عند ذلك يحدث الناس: والله إنى لعند وثن من أوثان الجاهلية في نفر من قريش، قد ذبح له رجل من العرب عجلا، فنحن ننتظر قسمه أن يقسم لنا منه، إذ سمعت من جوف العجل صوتا ما سمعت صوتا قط أشد منه، وذلك قبل الاسلام بشهر أو شيعه يقول: يا ذريح، أمر نجيح، رجل يصيح يقول لا إله إلا الله.
قال ابن هشام: ويقال رجل يصيح، بلسان فصيح، يقول لا إله إلا الله.
__________
(1) أي دونه بقليل، وشيع كل شئ: ما هو له تبع.
(*)

(1/343)

قال: وأنشدني بعض أهل العلم بالشعر: عجبت للجن وإبلاسها * وشدها العيس بأحلاسها تهوى إلى مكة تبغى الهدى * ما مؤمنو الجن كأنجاسها وقال الحافظ أبو يعلى الموصلي: حدثنا يحيى بن حجر بن النعمان الشامي، حدثنا على ابن منصور الانباري، عن محمد بن عبد الرحمن الوقاصى، عن محمد بن كعب القرظى، قال: بينما عمر بن الخطاب رضى الله عنه ذات يوم جالس إذ مر به رجل، فقيل، يا أمير المؤمنين أتعرف هذا المار ؟ قال: ومن هذا ؟ قالوا: هذا سواد بن قارب، الذى أتاه رئيه بظهور رسول الله صلى الله عليه وسلم.
قال: فأرسل إليه عمر فقال له: أنت سواد بن قارب ؟ قال: نعم.
قال: فأنت على ما كنت عليه من كهانتك ؟ قال: فغضب وقال: ما استقبلني بهذا أحد منذ أسلمت يا أمير المؤمنين.
فقال عمر: يا سبحان الله ! ما كنا عليه من الشرك أعظم مما كنت عليه من كهانتك، فأخبرني ما أنبأك رئيك (1) بظهور رسول الله صلى الله عليه وسلم.
قال: نعم يا أمير المؤمنين بينما أنا ذات ليلة بين النائم واليقظان إذ أتانى رئيى فضربني برجله وقال: قم يا سواد بن قارب، واسمع مقالتي واعقل إن كنت تعقل، إنه قد بعث رسول من لؤى بن غالب يدعو إلى الله وإلى عبادته.
ثم أنشأ يقول: عجبت للجن وتطلابها * وشدها العيس بأقتابها تهوى إلى مكة تبغى الهدى * ما صادق الجن ككذابها فارحل لى الصفوة من هاشم * ليس قداماها كأذنابها
__________
(1) فأخبرني بإتيانك رئيك.
(*)

(1/344)

قال: قلت دعني أنام فإنى أمسيت ناعسا.
قال: فلما كانت الليلة الثانية أتانى فضربني برجله وقال: قم يا سواد بن قارب واسمع مقالتي، واعقل إن كنت تعقل، إنه بعث رسول من لؤى بن غالب، يدعو إلى الله وإلى عبادته، ثم أنشأ يقول: عجبت للجن وتخبارها (1) * وشدها العيس بأكوارها تهوى إلى مكة تبغى الهدى * ما مؤمنو الجن ككفارها فارحل إلى الصفوة من هاشم * بين روابيها وأحجارها قال: قلت دعني أنام، فإنى أمسيت ناعسا.
فلما كانت الليلة الثالثة أتانى فضربني برجله وقال: قم يا سواد بن قارب، فاسمع مقالتي،
واعقل إن كنت تعقل، إنه قد بعث رسول من لؤى بن غالب يدعو إلى الله وإلى عبادته ثم أنشأ يقول: عجبت للجن وتحساسها * وشدها العيس بأحلاسها تهوى إلى مكة تبغى الهدى * ما خير الجن كأنجاسها فارحل إلى الصفوة من هاشم * واسم بعينيك إلى راسها قال: فقمت وقلت: قد امتحن الله قلبى، فرحلت ناقتي، ثم أتيت المدينة - يعنى مكة - فإذا رسول الله صلى الله عليه وسلم في أصحابه، فدنوت فقلت: اسمع مقالتي يا رسول الله.
قال: هات.
فأنشأت أقول: أتانى نجيى بعد هدء ورقدة * ولم يك فيما قد بلوت (2) بكاذب ثلاث ليال قوله كل ليلة * أتاك رسول من لؤى بن غالب
__________
(1) المطبوعة: وتحيارها.
وهو تحريف.
وما أثبته من ا.
(2) خ ط: قلوت.
وهو تحريف، وما أثبته عن الاكتفا (*)

(1/345)

فشمرت عن ذيلي الازار ووسطت * بى الذعلب الوجناء عبر السباسب فأشهد أن الله لا شئ غيره * وأنك مأمون على كل غائب (1) وأنك أدنى المرسلين وسيلة * إلى الله يا ابن الاكرمين الاطايب فمرنا بما يأتيك يا خير من مشى * وإن كان فيما جاء شيب الذوائب وكن لى شفيعا يوم لاذو شفاعة * سواك بمغن عن سواد بن قارب قال: ففرح رسول الله صلى الله عليه وسلم وأصحابه بمقالتي فرحا شديدا، حتى رئى الفرح في وجوههم.
قال: فوثب إليه عمر بن الخطاب فالتزمه وقال: قد كنت أشتهى أن أسمع هذا الحديث منك، فهل يأتيك رئيك اليوم.
قال: أما منذ قرأت القرآن فلا، ونعم العوض كتاب الله من الجن.
ثم قال عمر: كنا يوما في حى من قريش يقال لهم آل ذريح وقد ذبحوا عجلا لهم والجزار يعالجه، إذ سمعنا صوتا من جوف العجل ولا نرى شيئا، قال: يا آل ذريح، أمر نجيح، صائح يصيح، بلسان فصيح يشهد أن لا إله إلا الله.
وهذا منقطع من هذا الوجه ويشهد له رواية البخاري.
وقد تساعدوا على أن السامع الصوت من العجل هو عمر بن الخطاب والله أعلم.
وقال الحافظ أبو بكر محمد بن جعفر بن سهل الخرائطي في كتابه الذى جمعه في هواتف الجان: حدثنا أبو موسى عمران بن موسى المؤدب، حدثنا محمد بن عمران بن محمد ابن عبد الرحمن بن أبى ليلى، حدثنا سعيد بن عبيد الله الوصابى (2)، عن أبيه، عن أبى جعفر محمد بن على قال: دخل سواد بن قارب السدوسى على عمر بن الخطاب رضى الله
__________
(1) الاصل غالب.
وما أثبته عن الدلائل والوفا.
(2) نسبة إلى وصاب بن سهل بن عمرو بن قيس بن معاوية بن جشم بن عبد شمس بن وائل.
(*)

(1/346)

عنه فقال: نشدتك بالله يا سواد بن قارب، هل تحسن (1) اليوم من كهانتك شيئا.
فقال: سبحان الله يا أمير المؤمنين، ما استقبلت أحدا من جلسائك بمثل ما استقبلتني به.
قال: سبحان الله يا سواد: ما كنا عليه من شركنا أعظم مما كنت عليه من كهانتك، والله يا سواد لقد بلغني عنك حديث إنه لعجب من العجب.
قال: إى والله يا أمير المؤمنين إنه لعجب من العجب.
قال: فحدثنيه.
قال: كنت كاهنا في الجاهلية، فبينا أنا ذات ليلة نائم إذ أتانى نجيى فضربني برجله ثم قال: يا سواد اسمع أقل لك، قلت: هات.
قال: عجبت للجن وإيجاسها (2) * ورحلها العيس بأحلاسها
تهوى إلى مكة تبغى الهدى * ما مؤمنوها مثل أرجاسها فارحل إلى الصفوة من هاشم * واسم بعينيك إلى رأسها قال: فنمت ولم أحفل بقوله شيئا.
فلما كانت الليلة الثانية أتانى فضربني برجله ثم قال لى: قم يا سواد بن قارب اسمع أقل لك.
قلت: هات.
قال: عجبت للجن وتطلابها * وشدها العيس بأقتابها تهوى إلى مكة تبغى الهدى * ما صادق الجن ككذابها فارحل إلى الصفوة من هاشم * ليس المقاديم كأذنابها قال: فحرك قوله منى شيئا، ونمت.
فلما كانت الليلة الثالثة أتانى فضربني برجله ثم قال: يا سواد بن قارب أتعقل أم لا تعقل ؟ قلت: وما ذاك ؟ قال: ظهر بمكة نبى يدعو إلى عبادة ربه فالحق به، اسمع أقل لك.
قلت: هات.
قال:
__________
(1) لعلها: هل تحس.
بدليل قوله بعد: هل تحس اليوم منها بشئ.
(2) ط: وأنجاسها.
(*)

(1/347)

عجبت للجن وتنفارها * ورحلها العيس بأكوارها تهوى إلى مكة تبغى الهدى * ما مؤمنو الجن ككفارها فارحل إلى الصفوة من هاشم * بين روابيها وأحجارها قال: فعلمت أن الله قد أراد بى خيرا.
فقمت إلى بردة لى ففتقتها ولبستها ووضعت رجلى في غرز ركاب الناقة، وأقبلت حتى انتهيت إلى النبي صلى الله عليه وسلم فعرض على الاسلام فأسلمت، وأخبرته الخبر فقال: " إذا اجتمع المسلمون فأخبرهم " فلما اجتمع المسلمون قمت فقلت: أتانى نجيى بعد هدء ورقدة * ولم يك فيما قد بلوت بكاذب ثلاث ليال قوله كل ليلة * أتاك رسول من لؤى بن غالب
فشمرت عن ذيلي الازار ووسطت * بى الذعلب الوجناء عبر السباسب (1) وأعلم أن الله لا رب غيره * وأنك مأمون على كل غائب وأنك أدنى المرسلين وسيلة * إلى الله يا ابن الاكرمين الاطايب فمرنا بما يأتيك يا خير مرسل * وإن كان فيما جاء شيب الذوائب قال: فسر المسلمون بذلك.
فقال عمر: هل تحس اليوم منها بشئ ؟ قال: أما إذ علمني الله القرآن فلا.
وقد رواه محمد بن السائب الكلبى عن أبيه عن عمر بن حفص.
: لما ورد سواد بن قارب على عمر قال: يا سواد بن قارب ما بقى من كهانتك ؟ فغضب وقال: ما أظنك يا أمير المؤمنين استقبلت أحدا من العرب بمثل هذا.
__________
(1) الذعلب: الناقة السريعة، والوجناء: الشابة.
والسباسب: جمع سبسب وهى الفلاة.
هذا، وقد حرفت في الاصل: غير السباسب.
(*)

(1/348)

فلما رأى ما في وجهه من الغضب، قال: أنظر سواد.
للذى كنا عليه قبل اليوم من الشرك أعظم.
ثم قال: يا سواد حدثنى حديثا كنت أشتهى أسمعه منك.
قال: نعم، بينا أنا في إبل لى بالسراة ليلا وأنا نائم، وكان لى نجى من الجن أتانى فضربني برجله فقال لى: قم يا سواد بن قارب فقد ظهر بتهامة نبى يدعو إلى الحق وإلى طريق مستقيم.
فذكر القصة كما تقدم وزاد في آخر الشعر: وكن لى شفيعا يوم لا ذو قرابة * سواك بمغن عن سواد بن قارب فقال رسول الله صلى الله عليه وسلم: " سر في قومك وقل هذا الشعر فيهم ".
ورواه الحافظ ابن عساكر من طريق سليمان بن عبد الرحمن، عن الحكم بن يعلى بن عطاء المحاربي، عن عباد بن عبد الصمد، عن سعيد بن جبير، قال: أخبرني سواد بن قارب الازدي قال: كنت نائما على جبل من جبال السراة فأتاني آت فضربني
برجله.
وذكر القصة أيضا.
ورواه أيضا من طريق محمد بن البراء، عن أبى بكر بن عياش، عن أبى إسحاق، عن البراء.
قال: قال سواد بن قارب: كنت نازلا بالهند فجاءني رئيى ذات ليلة فذكر القصة.
وقال بعد إنشاد الشعر الاخير: فضحك رسول الله صلى الله عليه وسلم حتى بدت نواجذه وفال: " أفلحت يا سواد ".
وقال أبو نعيم في كتاب دلائل النبوة: حدثنا عبد الله بن محمد بن جعفر، حدثنا عبد الرحمن بن الحسن، حدثنا على بن حرب، حدثنا أبو المنذر هشام بن محمد بن السائب عن أبيه عن عبد الله العماني قال: كان منا رجل يقال له مازن بن العضوب (1) يسدن صنما بقرية يقال لها سمايا، من عمان، وكانت تعظمه بنو الصامت وبنو حطامة
__________
(1) الدلائل: العضوية (*)

(1/349)

ومهرة وهم أخوال مازن، أمه زينب بنت عبد الله بن ربيعة بن خويص (1) أحد بنى نمران.
قال مازن: فعترنا يوما عند الصنم عتيرة، وهى الذبيحة، فسمعت صوتا من الصنم يقول: يا مازن اسمع تسر، ظهر خير وبطن شر، بعث نبى من مضر، بدين الله الاكبر، فدع نحيتا من حجر، تسلم من حر سقر.
قال: ففزعت لذلك فزعا شديدا.
ثم عترنا بعد أيام عتيرة أخرى، سمعت صوتا من الصنم يقول: أقبل إلى أقبل، تسمع ما لا تجهل، هذا نبى مرسل، جاء بحق منزل، فآمن به كى تعدل، عن حر نار تشعل، وقودها الجندل.
قال مازن: فقلت إن هذا لعجب، وإن هذا لخير يراد بى، وقدم علينا رجل من الحجاز فقلت: ما الخبر وراءك ؟ فقال: ظهر رجل يقال له أحمد، يقول لمن أتاه:
أجيبوا داعى الله.
فقلت: هذا نبأ ما سمعت.
فثرت إلى الصنم فكسرته جذاذا وركبت راحلتي حتى قدمت على رسول الله صلى الله عليه وسلم فشرح الله صدري للاسلام، فأسلمت، وقلت: كسرت يا جر أجذاذا (2) وكان لنا * ربا نطيف به ضلا بتضلال بالهاشمي هدانا من ضلالتنا * ولم يكن دينه منى على بال يا راكبا بلغن عمرا وإخوتها * أنى لمن قال ربى ياجر قالى يعنى بعمرو: الصامت.
وإخوتها: حطامة.
__________
(1) دلائل النبوة: حويص بالحاء.
(2) الاصل باجرا.
وهو تحريف.
وما أ ؟ بته عن الاكتفا للكلاعي.
وفى الدلائل محرفة: باجرا.
والاجذاذ: جمع الجذ بكسر الجيم وهو الجزء المقطوع.
(*)

(1/350)

فقلت: يا رسول الله إنى امرؤ مولع بالطرب وبالهلوك إلى النساء وشرب الخمر، وألحت علينا السنون فأذهبن الاموال وأهزلن السرارى، وليس لى ولد، فادع الله أن يذهب عنى ما أجد ويأتينا بالحياء، ويهب لى ولد.
فقال النبي صلى الله عليه وسلم: " اللهم أبدله بالطرب قراءة القرآن، وبالحرام الحلال وبالاثم وبالعهر عفة، وآته بالحياء، وهب له ولدا ".
قال فأذهب الله عنى ما أجد، وأخصبت عمان، وتزوجت أربع حرائر، وحفظت شطر القرآن، ووهب لى حيان بن مازن.
وأنشأ يقول: إليك رسول الله خبت مطيتي * تجوب الفيافي من عمان إلى العرج لتشفع لى يا خير من وطئ الحصى * فيغفر لى ربى فأرجع بالفلج (1) إلى معشر خالفت في الله دينهم * فلا رأيهم رأيى ولا شرجهم شرجي (2) وكنت امرءا بالخمر والعهر مولعا * شبابى حتى آذن الجسم بالنهج
فبدلني بالخمر خوفا وخشية * وبالعهر إحصانا فحصن لى فرجى فأصبحت همى في الجهاد ونيتي * فلله ما صومي ولله ما حجى قال: فلما أتيت قومي أنبونى وشتموني، وأمروا شاعرا لهم فهجاني، فقلت إن رددت عليه فإنما أهجو نفسي.
فرحلت عنهم فأتتنى منهم زلفة عظيمة، وكنت القيم بأمورهم، فقالوا: يا ابن عم: ؟ ؟ بنا عليك أمرا وكرهنا ذلك، فإن أبيت ذلك فارجع وقم بأمورنا، وشأنك وما تدين به.
فرجعت معهم وقلت:
__________
(1) الفلج: الفوز والظفر.
(2) الشرج: المثل.
(*)

(1/351)

لبغضكم عندنا مر مذاقته * وبغضنا عندكم يا قومنا لبن لا يفطن الدهر إن بثت معائبكم * وكلكم حين يثنى عيبنا فطن شاعرنا مفحم عنكم وشاعركم * في حدبنا مبلغ في شتمنا لسن ما في القلوب عليكم فاعلموا وغر * وفى قلوبكم البغضاء والاحن قال مازن: فهداهم الله بعد إلى الاسلام جميعا.
وروى الحافظ أبو نعيم من حديث عبد الله بن محمد بن عقيل، عن جابر بن عبد الله، قال: إن أول خبر كان بالمدينة بمبعث رسول الله صلى الله عليه وسلم، أن امرأة بالمدينة كان لها تابع من الجن، فجاء في صورة طائر أبيض فوقع على حائط لهم، فقالت له: لم لا تنزل إلينا فتحدثنا ونحدثك، وتخبرنا ونخبرك ؟ فقال لها: إنه قد بعث نبى بمكة حرم الزنا ومنع منا القرار.
وقال الواقدي: حدثنى عبد الرحمن بن عبد العزيز، عن الزهري، عن على بن الحسين، قال: إن أول خبر قدم المدينة عن رسول الله صلى الله عليه وسلم أن امرأة
تدعى فاطمة كان لها تابع، فجاءها ذات يوم، فقام على الجدار فقالت: ألا تنزل ؟ فقال: لا إنه قد بعث الرسول الذى حرم الزنا.
وأرسله بعض التابعين أيضا، وسماه بابن لوذان، وذكر أنه كان قد غاب عنها مدة، ثم لما قدم عاتبته فقال: إنى جئت الرسول فسمعته يحرم الزنا، فعليك السلام.
وقال الواقدي: حدثنى محمد بن صالح، عن عاصم بن عمر بن قتادة قال: قال عثمان بن عفان: خرجنا في عير إلى الشام، قبل أن يبعث رسول الله صلى الله عليه وسلم، فلما كنا بأفواه الشام، وبها كاهنة، فتعرضتنا، فقالت: أتانى صاحبي فوقف على بابى، فقلت: ألا تدخل ؟ فقال: لا سبيل إلى ذلك، خرج أحمد وجاء أمر لا يطاق.

(1/352)

ثم انصرفت فرجعت إلى مكة فوجدت رسول الله صلى الله عليه وسلم قد خرج بمكة يدعو إلى الله عزوجل.
وقال الواقدي: حدثنى محمد بن عبد الله الزهري قال: كان الوحى يسمع، فلما كان الاسلام منعوا.
وكانت امرأة من بنى أسد يقال لها سعيرة لها تابع من الجن، فلما رأى الوحى لا يستطاع أتاها فدخل في صدرها فضج في صدرها فذهب عقلها، فجعل يقول من صدرها: وضع العناق، ومنع الرفاق، وجاء أمر لا يطاق، وأحمد حرم الزنا.
وقال الحافظ أبو بكر الخرائطي: حدثنا عبد الله بن محمد البلوى - بمصر - حدثنا عمارة بن زيد، حدثنا عيسى بن يزيد، عن صالح بن كيسان، عمن حدثه، عن مرداس بن قيس السدوسى قال: حضرت النبي صلى الله عليه وسلم، وقد ذكرت عنده الكهانة وما كان من تغييرها عند مخرجه، فقلت: يا رسول الله قد كان عندنا في ذلك شئ، أخبرك أن جارية منا يقال لها الخلصة لم يعلم عليها إلا خيرا، إذ جاءتنا فقالت: يا معشر دوس، العجب العجب لما أصابني، هل علمتم إلا خيرا ؟ قلنا: وما ذاك ؟
قالت.
إنى لفى غنمي إذ غشيتني ظلمة ووجدت كحس الرجل مع المرأة، فقد خشيت أن أكون حبلت.
حتى إذا دنت ولادتها وضعت غلاما أغضف له أذنان كأذني الكلب، فمكث فينا حتى إنه ليلعب مع الغلمان إذ وثب وثبة وألقى إزاره وصاح بأعلى صوته، وجعل يقول: يا ويلة يا ويلة يا عولة يا عولة، يا ويل غنم، يا ويل فهم، من قابس النار، الخيل والله وراء العقبة، فيهن فتيان حسان نجبة.
قال: فركبنا وأخذنا للاداة وقلنا: يا ويلك ما ترى ؟ فقال: [ هل ] من جارية

(1/353)

طامث ؟ فقلنا: ومن لنا بها ؟ فقال شيخ منا: هي والله عندي عفيفة الام فقلنا فعجلها.
فأتى بالجارية وطلع الجبل وقال للجارية: اطرحي ثوبك واخرجي في وجوههم، وقال للقوم: اتبعوا أثرها، وقال لرجل منا يقال له أحمد بن حابس: يا أحمد بن حابس، عليك أول فارس.
فحمل أحمد فطعن أول فارس فصرعه وانهزموا فغنمناهم.
قال: فابتنينا عليهم بيتا وسميناه ذا الخلصة، وكان لا يقول لنا شيئا إلا كان كما يقول.
حتى إذا كان مبعثك يا رسول الله قال لنا يوما: يا معشر دوس، نزلت بنو الحارث ابن كعب.
فركبنا فقال لنا: اكدسوا الخيل كدسا، واحشوا القوم رمسا، انفوهم غدية، واشربوا الخمر عشية.
قال: فلقيناهم فهزمونا وغلبونا فرجعنا إليه فقلنا: ما حالك وما الذى صنعت بنا ؟ فنظرنا إليه وقد احمرت عيناه، وانتصبت أذناه وانبرم غضبانا حتى كاد أن ينفطر وقام.
فركبنا واغتفرنا هذه له ومكثنا بعد ذلك حينا، ثم دعانا فقال: هل لكم في غزوة تهب لكم عزا وتجعل لكم حرزا ويكون في أيديكم كنزا ؟ فقلنا: ما أحوجنا إلى ذلك.
فقال اركبوا.
فركبنا فقلنا: ما تقول ؟ فقال: بنو الحارث بن مسلمة.
ثم قال: قفوا، فوقفنا ثم قال: عليكم بفهم، ثم قال ليس لكم فيهم دم، عليكم بمضر، هم أرباب خيل ونعم.
ثم قال: لا، رهط دريد بن الصمة قليل العدد وفى الذمة.
ثم قال لا،
ولكن عليكم بكعب بن ربيعة وأسكنوها ضيعة عامر بن صعصعة، فليكن بهم الوقيعة.
قال: فلقيناهم فهزمونا وفضحونا، فرجعنا وقلنا: ويلك ماذا تصنع بنا.
قال: ما أدرى كذبني الذى يصدقني.
اسجنوني في بيتى ثلاثا ثم ائتونى.
ففعلنا به ذلك ثم أتيناه بعد ثالثة ففتحنا عنه فإذا هو كأنه حجرة نار، فقال: يا معشر

(1/354)

دوس، حرست السماء وخرج خير الانبياء.
قلنا: أين ؟ قال: بمكة، وأنا ميت، فادفنوني في رأس جبل فإنى سوف أضطرم نارا، وإن تركتمونى كنت عليكم عارا، فإذا رأيتم اضطرامي وتلهبي فاقذفوني بثلاثة أحجار ثم قولوا مع كل حجر: باسمك اللهم: فإنى أهدا وأطفى.
قال: وإنه مات فاشتعل نارا، ففعلنا به ما أمر، وقد قذفناه بثلاثة أحجار نقول مع كل حجر: باسمك اللهم، فحمد وطفى.
وأقمنا حتى قدم علينا الحاج فأخبرونا بمبعثك يا رسول الله.
غريب جدا.
وروى الواقدي عن أبيه عن ابن أبى ذئب، عن مسلم بن جندب، عن النضر بن سفيان الهذلى، عن أبيه.
قال: خرجنا في عير لنا إلى الشام، فلما كنا بين الزرقاء ومعان قد عرسنا (1) من الليل، فإذا بفارس يقول وهو بين السماء والارض: أيها النيام هبوا، فليس هذا بحين رقاد، قد خرج أحمد، فطردت (2) الجن كل مطرد.
ففزعنا ونحن رفقة حزاورة (؟) كلهم قد سمع بهذا.
فرجعنا إلى أهلنا فإذا هم يذكرون اختلافا بمكة بين قريش في نبى قد خرج فيهم من بنى عبد المطلب اسمه أحمد.
ذكره أبو نعيم.
وقال الخرائطي: حدثنا عبد الله بن محمد البلوى (4) - بمصر حدثنا عمارة بن زيد،
__________
(1) الوفا: وقد عرسنا.
(2) الوفا: وطردت.
(3) الاصل: حزورة، وما أثبته من الدلائل لابي نعيم.
والحزاورة جمع حزور كجعفر وهو الرجل القوى.
(4) بفتح الباء واللام نسبة إلى بلى بن عمرو بن الحاف بن قضاعة، اللباب 1 / 144.
(*)

(1/355)

حدثنى عبد الله بن العلاء، حدثنى يحيى بن عروة، عن أبيه، أن نفرا من قريش منهم ورقة ابن نوفل بن أسد بن عبد العزى بن قصى، وزيد بن عمرو بن نفيل، وعبد الله بن جحش بن رئاب، وعثمان بن الحويرث، كانوا عند صنم لهم يجتمعون إليه، قد اتخذوا ذلك اليوم من كل سنة عيدا، كانوا يعظمونه وينحرون له الجزور، ثم يأكلون ويشربون الخمر ويعكفون عليه، فدخلوا عليه في الليل فرأوه مكبوبا على وجهه، فأنكروا ذلك فأخذوه فردوه إلى حاله، فلم يلبث أن انقلب انقلابا عنيفا، فأخذوه فردوه إلى حاله، فانقلب الثالثة.
فلما رأوا ذلك اغتموا له وأعظموا ذلك.
فقال عثمان بن الحويرث: ماله قد أكثر التنكس ؟ ! إن هذا لامر قد حدث.
وذلك في الليلة التى ولد فيها رسول الله صلى الله عليه وسلم.
فجعل عثمان يقول: أيا صنم العيد الذى صف حوله * صناديد وفد من بعيد ومن قرب تنكست مغلوبا فما ذاك قل لنا * أذاك سفيه أم تنكست للعتب فإن كان من ذنب أتينا فإننا * نبوء بإقرار ونلوى عن الذنب وإن كنت مغلوبا ونكست صاغرا * فما أنت في الاوثان بالسيد الرب قال: فأخذوا الصنم فردوه إلى حاله.
فلما استوى هتف بهم هاتف من الصنم بصوت جهير وهو يقول: تردى لمولود أنارت بنوره * جميع فجاج الارض في الشرق والغرب
وخرت له الاوثان طرا وأرعدت * قلوب ملوك الارض طرا من الرعب ونار جميع الفرس باخت وأظلمت * وقد بات شاه الفرس في أعظم الكرب وصدت عن الكهان بالغيب جنها * فلا مخبر عنهم بحق ولا كذب

(1/356)

فيا لقصى ارجعوا عن ضلالكم * وهبوا إلى الاسلام والمنزل الرحب (1) قال: فلما سمعوا ذلك خلصوا نجيا، فقال بعضهم لبعض: تصادقوا وليكتم بعضكم على بعض.
فقالوا: أجل ! فقال لهم ورقة بن نوفل: تعلمون والله ما قومكم على دين، ولقد أخطأوا الحجة وتركوا دين إبراهيم، ما حجر تطيفون به لا يسمع ولا يبصر ولا ينفع ولا يضر ؟ ! يا قوم التمسوا لانفسكم الدين.
قال: فخرجوا عند ذلك يضربون في الارض ويسألون عن الحنيفية دين إبراهيم عليه السلام.
فأما ورقة بن نوفل فتنصر وقرأ الكتب حتى علم علما.
وأما عثمان بن الحويرث فسار إلى قيصر فتنصر وحسنت منزلته عنده.
وأما زيد بن عمرو بن نفيل فأراد الخروج فحبس.
ثم إنه خرج بعد ذلك فضرب في الارض حتى بلغ الرقة من أرض الجزيرة، فلقى بها راهبا عالما فأخبره بالذى يطلب، فقال له الراهب: إنك لتطلب دينا ما تجد من يحملك عليه، ولكن قد أظلك زمان نبى يخرج من بلدك يبعث بدين الحنيفية.
فلما قال له ذلك رجع يريد مكة فغارت (2) عليه لخم فقتلوه.
__________
(1) لا يستطاع تقبل هذه الاشعار ولا الرضا بهذه الاخبار المتكلفة التى تغلب عليها النزعة الاسطورية ولقد كان الاقدمون لا يجدون غضاضة في نقل هذه الاخبار وروايتها، بل والسكوت عليها وكانت في
نظرهم تؤيد الدين وتخدمه، أما في عصرنا الذى لا يقبل الخبر إلا بعد التمحيص والنقد فلا تثبت أمثال هذه الروايات أمام النظر العلمي، وكل ما نريده أن يفهم القارئ أنه في حل من رفض هذه الروايات الاسطورية، هذا والجانب الاخير من الرواية وهو ما بعد هذا الشعر صحيح مقبول يثبته التاريخ وقد رواه عدة، منهم الكلاغى في الاكتفا.
(2) كذا والقياس أغارت.
(*)

(1/357)

وأما عبد الله بن جحش فأقام بمكة حتى بعث النبي صلى الله عليه وسلم، ثم خرج مع من خرج إلى أرض الحبشة، فلما صار بها تنصر وفارق الاسلام، فكان بها حتى هلك هنالك نصرانيا.
تقدم في ترجمة زيد بن عمر بن نفيل له شاهد.
وقد قال الخرائطي: حدثنا أحمد بن إسحاق بن صالح أبو بكر الوراق، حدثنا عمرو ابن عثمان، حدثنى أبى، حدثنا عبد الله بن عبد العزيز، حدثنى محمد بن عبد العزيز، عن الزهري، عن عبد الرحمن بن أنس السلمى، عن العباس بن مرداس أنه كان يعر (1) في لقاح له نصف النهار إذ طلعت عليه نعامة بيضاء عليها راكب عليه ثياب بياض مثل اللبن فقال: يا عباس بن مرداس، ألم تر أن السماء قد كفت أحراسها، وأن الحرب تجرعت أنفاسها، وأن الخيل وضعت أحلاسها، وأن الذى نزل بالبر والتقوى، يوم الاثنين ليلة الثلاثاء، صاحب الناقة القصوى.
قال: فرجعت مرعوبا قد راعني ما رأيت وسمعت، حتى جئت وثنا لنا يدعى الضمار (2) وكنا نعبده ونكلم من جوفه فكنست ما حوله ثم تمسحت به وقبلته فإذا صائح من جوفه يقول: قل للقبائل من سليم كلها * هلك الضمار وفاز أهل المسجد هلك الضمار وكان يعبد مرة * قبل الصلاة مع النبي محمد إن الذى ورث النبوة والهدى * بعد ابن مريم من قريش مهتدى
قال: فخرجت مرعوبا حتى أتيت قومي فقصصت عليهم القصة وأخبرتهم الخبر،
__________
(1) أي يعالجها.
(2) الاصل الضماد، وما أثبته من الاكتفا وابن هشام، وفى القاموس: والضمار ككتاب..وصنم عبده العباس بن مرداس ورهطه.
(*)

(1/358)

وخرجت في ثلاثمائة من قومي بنى حارثة إلى رسول الله صلى الله عليه وسلم وهو بالمدينة، فدخلنا المسجد، فلما رأني رسول الله صلى الله عليه وسلم قال لى: " يا عباس كيف كان إسلامك " ؟ فقصصت عليه القصة.
قال فسر بذلك وأسلمت أنا وقومي.
ورواه الحافظ أبو نعيم في الدلائل من حديث أبى بكر بن أبى عاصم عن عمرو ابن عثمان به.
ثم رواه أيضا من طريق الاصمعي، حدثنى الوصافى (1)، عن منصور بن المعتمر، عن قبيصة بن عمرو بن إسحاق الخزاعى، عن العباس بن مرداس السلمى قال: أول إسلامى أن مرداسا أبى، لما حضرته الوفاة أوصاني بصنم له يقال [ له ] ضمار (2) فجعلته في بيت وجعلت آتية كل يوم مرة، فلما ظهر النبي صلى الله عليه وسلم سمعت صوتا مرسلا في جوف الليل راعني، فوثبت إلى ضمار (2) مستغيثا، وإذا بالصوت من جوفه وهو يقول: قل للقبيلة من سليم كلها * هلك الانيس وعاش أهل المسجد أودى ضمار وكان يعبد مرة * قبل الكتاب إلى النبي محمد إن الذى ورث النبوة والهدى * بعد ابن مريم من قريش مهتدى قال: فكتمته الناس، فلما رجع الناس من الاحزاب بينا أنا في إبلى بطرق العقيق من ذات عرق راقدا، سمعت صوتا وإذا برجل على جناح نعامة وهو يقول: النور الذى
__________
(1) نسبة إلى وصاف وهو اسم جماعة منهم وصاف بن عامر العجلى..ينسب إليه عبيدالله بن الوليد
ابن عبد الرحمن بن قيس الوصافى يروى عن عطية وعطاء، سمع منه يعلى بن عبيد ووكيع وغيرهما، وكان منكر الحديث اللباب 3 / 275.
(2) الاصل: ضماد وهو تحريف.
(*)

(1/359)

وقع ليلة الثلاثاء مع صاحب الناقة العضباء في ديار إخوان بنى العنقاء.
فأجابه هاتف من شماله وهو يقول: بشر الجن وإبلاسها، أن وضعت المطى أحلاسها، وكلات السماء أحراسها قال: فوثبت مذعورا وعلمت أن محمدا مرسل، فركبت فرسى واحتثثت السير حتى انتهيت إليه فبايعته، ثم انصرفت إلى ضمار فأحرقته بالنار، ثم رجعت إلى رسول الله صلى الله عليه وسلم فأنشدته شعرا أقول فيه: لعمرك إنى يوم أجعل جاهلا * ضمارا لرب العالمين مشاركا وتركي رسول الله والاوس حوله * أولئك أنصار له ما أولئكا كتارك سهل الارض والحزن يبتغى * ليسلك في وعث الامور المسالكا فآمنت بالله الذى أنا عبده * وخالفت من أمسى يريد المهالكا ووجهت وجهى نحو مكة قاصدا * أبايع نبى الاكرمين المباركا نبى أتانا بعد عيسى بناطق * من الحق فيه الفصل فيه كذلكا أمين على القرآن أول شافع * وأول مبعوث يجيب الملائكا تلافى عرى الاسلام بعد انتقاضها * فأحكمها حتى أقام المناسكا عنيتك يا خير البرية كلها * توسطت في الفرعين والمجد مالكا وأنت المصفى من قريش إذا سمت * على ضمرها تبقى القرون المباركا إذا انتسب الحيان كعب ومالك * وجدناك محضا والنساء العواركا (1)
__________
(1) على ذلك الشعر - مع ما فيه من ركاكة - علامات الصنعة والافتراء منها:
1 - لم يخص الاوس بالذكر مع أنهم بعد الاسلام لم يعد لهم ذكر مستقل بل هم والخزرج أنصار.
2 - وقوله: " ووجهت وجهى نحو مكة.." مع أنه يذكر أنه يأبى ترك رسول الله والاوس حوله وذلك في المدينة، ومع أنه ذكر من قبل أن ذلك كان بعد رجوع الناس من الاحزاب.
= (*)

(1/360)

قال الخرائطي: وحدثنا عبد الله بن محمد البلوى بمصر، حدثنا عمارة بن زيد، حدثنا إسحاق بن بشر وسلمة بن الفضل، عن محمد بن إسحاق، حدثنى شيخ من الانصار يقال له عبد الله بن محمود من آل محمد بن مسلمة، قال: بلغني أن رجالا من خثعم كانوا يقولون: إن مما دعانا إلى الاسلام أنا كنا قوما نعبد الاوثان، فبينا نحن ذات يوم عند وثن لنا إذ أقبل نفر يتقاضون إليه يرجون الفرج من عنده لشئ شجر بينهم، إذ هتف بهم هاتف يقول: يا أيها الناس ذوو الاجسام * من بين أشياخ إلى غلام (1) ما أنتم وطائش الاحلام * ومسند الحكم إلى الاصنام أكلكم في حيرة نيام (2) * أم لا ترون ما الذى أمامى من ساطع يجلو دجى الظلام * قد لاح للناظر من تهام ذاك نبى سيد الانام * قد جاء بعد الكفر بالاسلام أكرمه الرحمن من إمام * ومن رسول صادق الكلام أعدل ذى حكم من الاحكام (3) * يأمر بالصلاة والصيام والبر والصلات للارحام * ويزجر الناس عن الآثام
__________
= 3 - وكيف علم العباس سريعا - مع أنه حديث الاسلام - أن رسول الله أول شافع وأول من تنشق عنه الارض مع أن ذلك من التفاصيل الدقيقة التى لم تكن تقررت في ذلك الوقت، وعلى كل فلا يستطيع حديث عهد بالاسلام أن يحيط بها.
4 - كذلك قوله: تلافى عرى الاسلام بعد انتقاضها..إلا أن يفسر الاسلام بالدين عموما، وهذا فهم
خاص لا يتمكن منه العباس في ذلك الوقت.
وما معنى أقام المناسكا..إن هذا الشعر مثل واضح للصنعة والافتراء.
(1) الاكتفا: يا أيها الناس ذوو الاجسام.
ومسند الحكم إلى الاصنام.
(2) الاكتفا: أكلكم أوره كالكهام.
والاوره: الاحمق.
(3) الاكتفا: أعدل في الحكم من الحكام.
(*)

(1/361)

والرجس والاوثان والحرام * من هاشم في ذروة السنام * مستعلنا (1) في البلد الحرام * قال: فلما سمعنا ذلك تفرقنا عنه وأتينا النبي صلى الله عليه وسلم فأسلمنا.
وقال الخرائطي: حدثنا عبد الله البلوى، حدثنا عمارة، حدثنى عبيد الله بن العلاء، حدثنا محمد بن عكبر، عن سعيد بن جبير، أن رجلا من بنى تميم يقال له رافع بن عمير، وكان أهدى الناس للطريق وأسراهم بليل وأهجمهم على هول، وكانت العرب تسميه لذلك دعموص العرب، لهدايته وجراءته على السير، فذكر عن بدء إسلامه قال: إنى لاسير برمل عالج (2) ذات ليلة إذ غلبنى النوم فنزلت عن راحلتي وأنختها وتوسدت ذراعها ونمت، وقد تعوذت قبل نومى فقلت: أعوذ بعظيم هذا الوادي من الجن من أن أوذى أو أهاج.
فرأيت في منامي رجلا شابا يرصد ناقتي وبيده حربة يريد أن يضعها في نحرها، فانتبهت لذلك فزعا فنظرت يمينا وشمالا فلم أر شيئا، فقلت: هذا جلم.
ثم عدت فغفوت فرأيت في منامي مثل رؤياي الاولى، فانتبهت فدرت حول ناقتي فلم أر شيئا وإذا ناقتي ترعد، ثم غفوت فرأيت مثل ذلك فانتبهت فرأيت ناقتي تضطرب، والتفت فإذا أنا برجل شاب كالذى رأيت في المنام بيده حربة ورجل شيخ ممسك بيده يرده عنها وهو يقول:
يا مالك بن مهلهل بن دثار * مهلا فدا لك مئزري وإزارى عن ناقة الانسى لا تعرض لها * واختر بها ما شئت من أثوارى ولقد بدا لى منك ما لم أحتسب * ألا رعيت قرابتي وذمارى
__________
(1) الاكتفا: مستعلن.
(2) العالج: المرتفع.
(*)

(1/362)

تسمو إليه بحربة مسمومة * تبا لفعلك يا أبا الغفار لولا الحياء وأن أهلك جيرة * لعلمت ما كشفت من أخباري قال فأجابه الشاب وهو يقول: أأردت أن تعلو وتخفض ذكرنا * في غير مزرية أبا العيزار ما كان فيهم سيد فيما مضى * إن الخيار هم بنو الاخيار فاقصد لقصدك يا معكبر إنما * كان المجير مهلهل بن دثار قال: فبينما هما يتنازعان إذ طلعت ثلاثة أثوار من الوحش فقال الشيخ للفتى: قم يا ابن أخت فخذ أيها شئت فداء لناقة جارى الانسى.
فقام الفتى فأخذ منها ثورا وانصرف.
ثم التفت إلى الشيخ فقال: يا هذا إذا نزلت واديا من الاودية فخفت هوله فقل: أعوذ بالله رب محمد من هول هذا الوادي.
ولا تعذ بأحد من الجن فقد بطل أمرها.
قال: فقلت له: ومن محمد هذا ؟ قال: نبى عربي، لا شرقي ولا غربي، بعث يوم الاثنين.
قلت: وأين مسكنه ؟ قال: يثرب ذات النخل.
قال: فركبت راحلتي حين برق لى الصبح وجددت السير حتى تقحمت المدينة، فرأني رسول الله صلى الله عليه وسلم فحدثني بحديثي قبل أن أذكر له منه شيئا ودعانى إلى الاسلام فأسلمت (1).
قال سعيد بن جبير وكنا نرى أنه هو الذى أنزل الله فيه (وأنه كان رجال من الانس يعوذون برجال من الجن فزادوهم رهقا).
وروى الخرائطي من طريق إبراهيم بن إسماعيل بن حماد بن أبى حنيفة، عن داود ابن الحسين، عن عكرمة، عن ابن عباس، عن على، قال: إذا كنت بواد تخاف السبع فقل أعوذ بدانيال والجب، من شر الاسد.
__________
(1) وهذا أيضا مما لا يترتب على ثبوته شئ، وهو من أساطير العرب عن الجن وما أكثرها.
(*)

(1/363)

وروى البلوى عن عمارة بن زيد، عن إبراهيم بن سعد، عن محمد بن إسحاق، حدثنى يحيى بن عبد الله بن الحارث، عن أبيه، عن ابن عباس قصة قتال على الجن بالبئر ذات العلم التى بالجحفة حين بعثه رسول الله صلى الله عليه وسلم يستقى لهم الماء فأرادوا منعه وقطعوا الدلو فنزل إليهم، وهى قصة مطولة منكرة جدا والله أعلم.
وقال الخرائطي: حدثنى أبو الحارث محمد بن مصعب الدمشقي وغيره، حدثنا سليمان ابن بنت شرحبيل الدمشقي، حدثنا عبد القدوس بن الحجاج، حدثنا خالد بن سعيد، عن الشعبى، عن رجل قال: كنت في مجلس عمر بن الخطاب وعنده جماعة من أصحاب النبي صلى الله عليه وسلم يتذاكرون فضائل القرآن فقال بعضهم: خواتيم سورة النحل.
وقال بعضهم: سورة يس.
وقال على: فأين أنتم عن فضيلة آية الكرسي: أما إنها سبعون كلمة في كل كلمة بركة.
قال: وفى القوم عمرو بن معدى كرب لا يحير جوابا، فقال: أين أنتم عن بسم الله الرحمن الرحيم ؟ فقال عمر: حدثنا يا أبا ثور.
قال: بينا أنا في الجاهلية إذ جهدني الجوع فأقحمت فرسى في البرية فما أصبت إلا بيض النعام، فبينا أنا أسير إذا أنا بشيخ عربي في خيمة، وإلى جانبه جارية كأنها شمس طالعة ومعه غنيمات له، فقلت له: استأسر ثكلتك أمك.
فرفع رأسه إلى وقال: يا فتى إن أردت قرى فانزل وإن أردت معونة أعناك.
فقلت له: استأسر.
فقال: عرضنا عليك النزل منا تكرما * فلم ترعوى جهلا كفعل الاشائم
وجئت ببهتان وزور ودون ما * تمنيته بالبيض (1) حز الغلاصم قال: ووثب إلى وثبة وهو يقول: بسم الله الرحمن الرحيم.
فكأني مثلت تحته.
__________
(1) يقصد بالبيض هنا: ابنته وحريمه.
(*)

(1/364)

ثم قال: أقتلك أم أخلى عنك ؟ قلت: بل خل عنى.
قال: فخلى عنى.
ثم إن نفسي جاذبتني بالمعاودة.
فقلت استأسر ثكلتك أمك فقال: ببسم الله والرحمن فزنا * هنالك والرحيم به قهرنا وما تغنى جلادة ذى حفاظ * إذا يوما (1) لمعركة برزنا ثم وثب لى وثبة كأنى مثلت تحته.
فقال: أقتلك أم أخلى عنك ؟ قال: قلت بل خل عنى.
فخلى عنى فانطلقت غير بعيد.
ثم قلت في نفسي: يا عمرو أيقهرك هذا الشيخ ! والله للموت خير لك من الحياة، فرجعت إليه فقلت: استأسر ثكلتك أمك.
فوثب إلى وثبة وهو يقول: بسم الله الرحمن الرحيم فكأني مثلت تحته، فقال: أقتلك أم أخلى عنك ؟ قلت: بل خل عنى.
فقال: هيهات، يا جارية ائتينى بالمدية.
فأتته بالمدية فجز ناصيتى، وكانت العرب إذا ظفرت برجل فجزت ناصيته استعبدته، فكنت معه أخدمه مدة.
ثم إنه قال: يا عمرو أريد أن تركب معى البرية وليس بى منك وجل، فإنى ببسم الله الرحمن الرحيم لواثق.
قال: فسرنا حتى أتينا واديا أشبا مهولا مغولا.
فنادى بأعلى صوته ببسم الله الرحمن الرحيم.
فلم يبق طير في وكره إلا طار.
ثم أعاد القول فلم يبق سبع في مربضه إلا هرب، ثم أعاد الصوت فإذا نحن بحبشى قد خرج علينا من الوادي كالنخلة السحوق، فقال لى: يا عمرو إذا رأيتنا قد اتحدنا فقل: غلبه صاحبي ببسم الله الرحمن الرحيم.
قال: فلما رأيتهما قد اتحدا قلت: غلبه صاحبي باللات والعزى فلم يصنع الشيخ شيئا.
فرجع إلى وقال: قد علمت أنك قد خالفت قولى.
قلت: أجل ولست بعائد.
فقال: إذا رأيتنا
قد اتحدنا فقل غلبه صاحبي ببسم الله الرحمن الرحيم.
فقلت: أجل.
فلما رأيتهما قد اتحدا
__________
* (1) الاصل: يوم.
(*)

(1/365)

قلت: غلبه صاحبي ببسم الله الرحمن الرحيم، فاتكأ عليه الشيخ فبعجه بسيفه فاشتق بطنه، فاستخرج منه شيئا كهيئة القنديل الاسود ثم قال: يا عمرو هذا غشه وغله.
ثم قال: أتدرى من تلك الجارية ؟ قلت: لا.
قال: تلك الفارعة بنت السليل الجرهمى من خيار الجن.
وهؤلاء أهلها بنو عمها يغزونى منهم كل عام رجل ينصرني الله عليه ببسم الله الرحمن الرحيم.
ثم قال: قد رأيت ما كان منى إلى الحبشى.
وقد غلب على الجوع فائتني بشئ آكله، فأقحمت بفرسي البرية فما أصبت إلا بيض النعام، فأتيته به فوجدته نائما، وإذا تحت رأسه شئ كهيئة الخشبة، فاستللته فإذا هو سيف عرضه شبر في سبعة أشبار، فضربت ساقيه ضربة أبنت الساقين مع القدمين، فاستوى على قفا ظهره وهو يقول قاتلك الله ما أغدرك يا غدار.
قال عمر: ثم ماذا صنعت ؟ قلت: فلم أزل أضربه بسيفي حتى قطعته إربا إربا.
قال فوجم لذلك ثم أنشأ يقول: بالغدر نلت أخا الاسلام عن كثب * ما إن سمعت كذا في سالف العرب والعجم تأنف مما جئته كرما * تبا لما جئته في السيد الارب إنى لاعجب أنى نلت قتلته * أم كيف جازاك عند الذنب لم تنب ؟ قرم عفا عنك مرات وقد علقت * بالجسم منك يداه موضع العطب لو كنت آخذ في الاسلام ما فعلوا * في الجاهلية أهل الشرك والصلب إذا لنالتك من عدلى مشطبة (1) * تدعو لذائقها بالويل والحرب قال: ثم ما كان من حال الجارية ؟ قلت: ثم إنى أتيت الجارية.
فلما رأتنى قالت: ما فعل الشيخ ؟ قلت: قتله الحبشى، فقالت: كذبت بل قتلته أنت بغدرك ثم أنشأت تقول:
__________
(1) أي مهلكة.
(*)

(1/366)

يا عين جودى للفارس المغوار * ثم جودى بواكفات غزار لا تملى البكاء إذ خانك الده * ر بواف [ ذى ] حقيقة صبار وتقى وذى وقار وحلم * وعديل الفخار يوم الفخار لهف نفسي على بقائك عمرو * أسلمتك الاعمار للاقدار ولعمري لو لم ترمه بغدر * رمت ليثا كصارم بتار قال: فأحفظنى قولها فاستللت سيفى ودخلت الخيمة لاقتلها فلم أر في الخيمة أحدا.
فاستقت الماشية وجئت إلى أهلى.
وهذا أثر عجيب (1).
والظاهر أن الشيخ كان من الجان وكان ممن أسلم وتعلم القرآن، وفيما تعلمه بسم الله الرحمن الرحيم.
وكان يتعوذ بها.
وقال الخرائطي: حدثنا عبد الله بن محمد البلوى، حدثنا عمارة بن زيد، قال: حدثنى عبد الله بن العلاء، عن هشام بن عروة، عن أبيه، عن جدته أسماء بنت أبى بكر، قالت: كان زيد بن عمرو بن نفيل، وورقة بن نوفل يذكران أنهما أتيا النجاشي بعد رجوع أبرهة من مكة، قالا: فلما دخلنا عليه قال لنا: اصدقاني أيها القرشيان هل ولد فيكم مولود أراد أبوه ذبحه فضرب عليه بالقداح فسلم ونحرت عنه إبل كثيرة ؟ قلنا: نعم.
قال: فهل لكما علم به ما فعل ؟ قلنا: تزوج امرأة يقال لها آمنة بنت وهب تركها حاملا وخرج.
قال: فهل تعلمان ولد أم لا ؟ قال ورقة بن نوفل: أخبرك أيها الملك، إنى ليلة قد بت عند وثن لنا كنا نطيف به، ونعبده إذ سمعت من جوفه هاتفا يقول:
__________
(1) بل هو أسطورة لا سبيل إلى تصديقها.
(*)

(1/367)

ولد النبي فذلت الاملاك * ونأى الضلال وأدبر الاشراك ثم انتكس الصنم على وجهه فقال زيد بن عمرو بن نفيل: عندي كخبره أيها الملك.
قال: هات قال: أنا في مثل هذه الليلة التى ذكر فيها حديثه خرجت من عند أهلى وهم يذكرون حمل آمنة حتى أتيت جبل أبى قبيس أريد الخلو فيه لامر رابنى، إذ رأيت رجلا نزل من السماء له جناحان أخضران، فوقف على أبى قبيس ثم أشرف على مكة فقال: ذل الشيطان وبطلت الاوثان، ولد الامين.
ثم نشر ثوبا معه وأهوى به نحو المشرق والمغوب.
فرأيته قد جلل ما تحت السماء وسطع نور كاد أن يختطف بصرى وهالني ما رأيت.
وخفق الهاتف بجناحيه حتى سقط على الكعبة، فسطع له نور أشرقت له تهامة.
وقال: ذكت الارض وأدت ربيعها.
وأومأ إلى الاصنام التى كانت على الكعبة فسقطت كلها.
قال النجاشي: ويحكما أخبركما عما أصابني، إنى لنائم في الليلة التى ذكرتما في قبة وقت خلوتي، إذ خرج على من الارض عنق ورأس، وهو يقول: حل الويل بأصحاب الفيل، رمتهم طير أبابيل، بحجارة من سجيل هلك الاشرم المعتدى المجرم، وولد النبي الامي، المكى الحرمى، من أجابه سعد، ومن أباه عتد.
ثم دخل الارض فغاب فذهبت أصيح فلم أطق الكلام، ورمت القيام فلم أطق القيام، فصرعت القبة بيدى، فسمع بذلك أهلى فجاءوني فقلت: احجبوا عنى الحبشة، فحجبوهم عنى ثم أطلق عن لساني ورجلي.
وسيأتى (1) إن شاء الله تعالى في قصة المولد رؤيا كسرى في سقوط أربع عشرة شرفة من إيوانه، وخمود نيرانه ورؤيا موبذانه، وتفسير سطيح لذلك على يدى عبد المسيح.
وروى الحافظ أبو القاسم بن عساكر في تاريخه في ترجمة الحارث بن هانئ بن المدلج بن ابن المقداد بن زمل بن عمرو العذري، عن أبيه عن جده، عن أبيه عن زمل بن عمرو العذري،
__________
(1) قد مر ذلك.
(*)

(1/368)

قال: كان لبنى عذرة صنم يقال له صمام، وكانوا يعظمونه، وكان في بنى هند بن حرام ابن ضبة بن عبد بن كبير (1) بن عذرة، وكان سادنه رجلا يقال له طارق، وكانوا يعترون عنده.
فلما ظهر رسول الله صلى الله عليه وسلم سمعنا صوتا يقول: يا بنى هند بن حرام، ظهر الحق وأودى صمام، ودفع الشرك الاسلام.
قال: ففزعنا لذلك وهالنا.
فمكثنا أياما ثم سمعنا صوتا وهو يقول: يا طارق يا طارق، بعث النبي الصادق، بوحى ناطق، صدع صادع بأرض تهامة، لناصريه السلامة، ولخاذليه الندامة، هذا الوداع منى إلى يوم القيامة.
قال زمل: فوقع الصنم لوجهه.
قال: فابتعت راحلة ورحلت حتى أتيت النبي صلى الله عليه وسلم مع نفر من قومي وأنشدته شعرا قلته: إليك رسول الله أعملت نصها * وكلفتها حزنا وغورا من الرمل لانصر خير الناس نصرا مؤزرا * وأعقد حبلا من حبالك في حبلى وأشهد أن الله لا شئ غيره * أدين به ما أثقلت قدمى نعلي قال: فأسلمت وبايعته، وأخبرناه بما سمعنا فقال: " ذاك من كلام الجن ".
ثم قال: " يا معشر العرب، إنى رسول الله إليكم وإلى الانام كافة، أدعوهم إلى عبادة الله وحده، وأنى رسوله وعبده، وأن تحجوا البيت وتصوموا شهرا من أثنى عشر شهرا وهو رمضان، فمن أجابنى فله الجنة نزلا، ومن عصاني كانت النار له منقلبا ".
قال: فأسلمنا وعقد لنا لواء.
وكتب لنا كتابا نسخته: " بسم الله الرحمن الرحيم، من محمد رسول الله لزمل بن عمرو ومن أسلم معه خاصة، إنى بعثته إلى قومه عامدا، فمن أسلم ففى حزب الله ورسوله.
ومن أبى فله أمان شهرين.
شهد على بن أبى طالب ومحمد بن مسلمة الانصاري ".
__________
(1) الاصل: كثير وهو تحريف.
(*)

(1/369)

ثم قال ابن عساكر: غريب جدا (1).
وقال سعيد بن يحيى بن سعيد الاموى في مغازيه: حدثنى محمد بن سعيد - يعنى عمه - قال: قال محمد بن المنكدر: إنه ذكر لى عن ابن عباس قال: هتف هاتف من من الجن على أبى قبيس فقال: قبح الله رأيكم آل فهر * ما أدق العقول والافهام حين تغضي لمن يعيب عليها * دين آبائها الحماة الكرام حالف الجن جن بصرى عليكم * ورجال النخيل والآطام يوشك الخيل أن تروها (2) تهادى * تقتل القوم في حرام بهام هل كريم منكم له نفس حر * ماجد الوالدين والاعمام ضارب ضربة تكون نكالا * ورواحا من كربة واغتمام قال ابن عباس: فأصبح هذا الشعر حديثا لاهل مكة يتناشدونه بينهم.
فقال رسول الله صلى الله عليه وسلم: " هذا شيطان يكلم الناس في الاوثان، يقال له مسعر، والله مخزيه " فمكثوا ثلاثة أيام فإذا هاتف يهتف على الجبل يقول: نحن قتلنا في ثلاث مسعرا * إذ سفه الجن وسن المنكر قنعته سيفا حساما مشهرا * بشتمه نبينا المطهرا فقال رسول الله صلى الله عليه وسلم: " هذا عفريت من الجن اسمه سمج آمن بى سميته عبد الله، أخبرني أنه في طلبه ثلاثة أيام " فقال على: جزاه الله خيرا يا رسول الله.
__________
(1) وما الذى يحمل على رواية الاخبار الواهية ثم التعليق عليها بأنها غريبة جدا ! لقد كان الاولى نبذها وفى الثابت الصحيح غنية عن الغرائب والعجائب.
(2) ط: أن تردها.
وهو تحريف.
(*)

(1/370)

وقد روى الحافظ أبو نعيم في الدلائل قال: حدثنا عبد الله بن محمد بن جعفر، حدثنا أبو الفضل محمد بن عبد الرحمن بن موسى بن أبى حرب الصفار، حدثنا عباس بن الفرج الرياشى، حدثنا سليمان بن عبد العزيز بن أبى ثابت، عن أبيه، عن عبد الحميد بن بهرام، عن شهر بن حوشب، عن ابن عباس، عن سعد بن عبادة قال: بعثنى رسول الله صلى الله عليه وسلم إلى حضرموت في حاجة قبل الهجرة، حتى إذا كنت في بعض الطريق ساعة من الليل فسمعت هاتفا يقول: أبا عمرو تناوبني (1) السهود * وراح النوم وامتنع الهجود لذكر عصابة سلفوا وبادوا * وكل الخلق قصرهم يبيد تولوا واردين إلى المنايا * حياضا ليس منهلها الورود مضوا لسبيلهم وبقيت خلفا * وحيدا ليس يسعفنى وحيد سدى لا أستطيع علاج أمر * إذا ما عالج الطفل الوليد فلايا ما بقيت إلى أناس * وقد باتت بمهلكها ثمود وعاد والقرون بذى شعوب * سواء كلهم إرم حصيد قال: ثم صاح به آخر: يا خرعب، ذهب بك العجب ؟ إن العجب كل العجب بين زهرة ويثرب.
قال: وما ذاك يا شاحب ؟ قال: نبى السلام، بعث بخير الكلام إلى جميع الانام، فاخرج من البلد الحرام إلى نخيل وآطام.
قال: ما هذا النبي المرسل والكتاب المنزل، والامى المفضل ؟ قال رجل من ولد لؤى بن غالب، بن فهر بن مالك بن النضر بن كنانة.
__________
(1) خ ط: ناوبنى.
(*)

(1/371)

قال: هيهات فات عن هذا سنى، وذهب عنه زمنى، لقد رأيتنى والنضر بن كنانة نرمى غرضا واحدا، ونشرب حلبا باردا، ولقد خرجت به من دوحة في غداة شبمة (1) وطلع مع الشمس وغرب معها، ويروى ما يسمع ويثبت ما يبصر، ولئن كان هذا من ولده لقد سل السيف وذهب الخوف، ودحض الزنا، وهلك الربا.
قال: فأخبرني ما يكون ؟ قال: ذهبت الضراء والبؤس والمجاعة، والشدة والشجاعة إلا بقية في خزاعة.
وذهبت الضراء والبؤس، والخلق المنفوس إلا بقية من الخزرج والاوس.
وذهبت الخيلاء والفخر، والنميمة والغدر، إلا بقية في بنى بكر.
يعنى ابن هوازن.
وذهب الفعل المندم والعمل المؤثم، إلا بقية في خثعم.
قال: أخبرني ما يكون ؟ قال: إذا غلبت البرة، وكظمت الحرة، فاخرج من بلاد الهجرة، وإذا كف السلام، وقطعت الارحام، فاخرج من البلد الحرام.
قال: أخبرني ما يكون ؟ قال: لولا أذن تسمع، وعين تلمع، لاخبرتك بما تفزع.
ثم قال: لا منام هدأته بنعيم * يا ابن غوط ولا صباح أتانا قال: ثم صرصر صرصرة كأنها صرصرة حبلى، فذهب الفجر، فذهبت لانظر فإذا عظاية (2) وثعبان ميتان.
قال: فما علمت أن رسول الله صلى الله عليه وسلم هاجر إلى المدينة إلا بهذا الحديث.
ثم رواه عن محمد بن جعفر، عن إبراهيم بن على، عن النضر بن سلمة، عن حسان ابن عبادة بن موسى، عن عبد الحميد بن بهرام، عن شهر، عن ابن عباس عن سعد بن عبادة.
قال: لما بايعنا رسول الله صلى الله عليه وسلم ليلة العقبة خرجت إلى حضرموت لبعض الحاج، قال: فقضيت حاجتى ثم أقبلت حتى إذا كنت ببعض الطريق نمت، ففزعت من الليل بصائح يقول:
__________
(1) شبمة: باردة.
(2) العظاية: دويبة ملساء تمشى مشيا سريعا ثم تقف.
(*)

(1/372)

أبا عمرو تناوبني السهود * وراح النوم وانقطع الهجود وذكر مثله بطوله.
وقال أبو نعيم: حدثنا محمد بن جعفر، حدثنا إبراهيم بن على، حدثنا النضر بن سلمة حدثنا أبو غزية محمد بن موسى، عن العطاف بن خالد الوصابى، عن خالد بن سعيد، عن أبيه قال: سمعت تميما الدارى يقول: كنت بالشام حين بعث النبي صلى الله عليه وسلم، فخرجت لبعض حاجتى فأدركني الليل.
فقلت: أنا في جوار عظيم هذا الوادي الليلة.
قال: فلما أخذت مضجعي إذا أنا بمنادي ينادى لا أراه: عذ بالله، فإن الجن لا تجير أحدا على الله.
فقلت أيم الله [ ما ] تقول ؟ فقال: قد خرج رسول الاميين رسول الله، وصلينا خلفه بالحجون.
فأسلمنا واتبعناه، وذهب كيد الجن ورميت بالشهب، فانطلق إلى محمد رسول رب العالمين فأسلم.
قال تميم: فلما أصبحت ذهبت إلى دير أيوب، فسألت راهبا وأخبرته الخبر.
فقال الراهب: قد صدقوك، يخرج من الحرم، ومهاجره الحرم، وهو خير الانبياء فلا تسبق إليه.
قال تميم: فتكلفت الشخوص حتى جئت رسول الله صلى الله عليه وسلم، فأسلمت.
وقال حاتم بن إسماعيل، عن عبد الله بن يزيد الهذلى، عن عبد الله بن ساعدة الهذلى، عن أبيه قال: كنا عند صنمنا سواع، وقد جلبنا إليه غنما لنا مائتي شاة قد أصابها جرب، فأدنيناها منه لنطلب بركته، فسمعت مناديا من جوف الصنم ينادى: قد ذهب كيد الجن ورمينا بالشهب، لنبى اسمه أحمد.

(1/373)

قال فقلت غويت والله.
فصدفت وجه غنمي منجدا إلى أهلى فرأيت رجلا، فخبرني بظهور النبي صلى الله عليه وسلم.
ذكره أبو نعيم هكذا معلقا.
ثم قال: حدثنا عمر بن محمد بن جعفر، حدثنا إبراهيم بن السندي، حدثنا النضر ابن سلمة، حدثنا محمد بن مسلمة المخزومى، حدثنا يحيى بن سليمان، عن حكيم بن عطاء الظفرى - من بنى سليم من ولد راشد بن عبد ربه - عن أبيه، عن جده، عن راشد بن عبد ربه قال: كان الصنم الذى يقال له سواع بالمعلاة من رهط تدين له هذيل وبنو ظفر بن سليم، فأرسلت بنو ظفر راشد بن عبد ربه بهدية من سليم إلى سواع.
قال راشد: فألقيت مع الفجر إلى صنم قبل صنم سواع، فإذا صارخ يصرخ من جوفه: العجب كل العجب من خروج نبى من بنى عبد المطلب، يحرم الزنا والربا والذبح للاصنام، وحرست السماء ورمينا بالشهب، العجب كل العجب.
ثم هتف صنم آخر من جوفه: ترك الضمار وكان يعبد، خرج النبي أحمد، يصلى الصلاة ويأمر بالزكاة والصيام، والبر والصلات للارحام.
ثم هتف من جوف صنم آخر هاتف يقول: إن الذى ورث النبوة والهدى * بعد ابن مريم من قريش مهتدى نبى أتى يخبر بما سبق، وبما يكون اليوم حقا أو غد.
قال راشد: فألفيت سواعا مع الفجر وثعلبان يلحسان ما حوله، ويأكلان ما يهدى له، ثم يعوجان عليه ببولهما، فعند ذلك يقول راشد بن عبد ربه: أرب يبول الثعلبان برأسه * لقد ذل من بالت عليه الثعالب وذلك عند مخرج النبي صلى الله عليه وسلم ومهاجره إلى المدينة وتسامع الناس به،

(1/374)

فخرج راشد حتى أتى النبي صلى الله عليه وسلم المدينة ومعه كلب له، واسم راشد يومئذ
ظالم، واسم كلبه راشد، فقال النبي صلى الله عليه وسلم " ما اسمك ؟ " قال: ظالم.
قال: " فما اسم كلبك ؟ " قال: راشد، قال " اسمك راشد، واسم كلبك ظالم ! " وضحك النبي صلى الله عليه وسلم.
وبايع النبي صلى الله عليه وسلم وأقام بمكة معه، ثم طلب من رسول الله صلى الله عليه وسلم قطيعة بوهاط - ووصفها له - فأقطعه رسول الله صلى الله عليه وسلم بالمعلاة من وهاط شأو الفرس، ورميته ثلاث مرات بحجر، وأعطاه إداوة مملوءة من ماء وتفل فيها وقال له " فرغها في أعلا القطيعة ولا تمنع الناس فضلها " ففعل.
فجعل الماء معينا يجرى إلى اليوم، فغرس عليها النخل.
ويقال إن وهاط كلها تشرب منه، فسماها الناس ماء الرسول صلى الله عليه وسلم.
وأهل وهاط يغتسلون بها.
وبلغت رمية راشد الركب الذى يقال له ركب الحجر، وغدا راشد على سواع فكسره.
وقال أبو نعيم: حدثنا سليمان بن أحمد، حدثنا على بن إبراهيم الخزاعى الاهوازي، حدثنا أبو محمد عبد الله بن داود بن دلهاث بن إسماعيل بن مسرع بن ياسر ابن سويد صاحب رسول الله صلى الله عليه وسلم، حدثنا أبى، عن أبيه دلهاث، عن أبيه إسماعيل، أن أباه عبد الله حدثه عن أبيه مسرع بن ياسر، أن أباه ياسر حدثه عن عمرو ابن مرة الجهنى، أنه كان يحدث قال: خرجت حاجا في جماعة من قومي في الجاهلية.
فرأيت في المنام وأنا بمكة نورا ساطعا من الكعبة حتى أضاء في جبل يثرب وأشعر جهينة (1).
فسمعت صوتا في النور وهو يقول: انقشعت الظلماء، وسطع الضياء، وبعث خاتم الانبياء.
__________
(1) أشعر جهينة: جبل ينحدر على ينبع من أعلاه.
معجم البلدان.
(*)

(1/375)

ثم أضاء إضاءة أخرى حتى نظرت إلى قصور الحيرة وأبيض المدائن (1).
فسمعت صوتا في النور وهو يقول: ظهر الاسلام، وكسرت الاصنام،
ووصلت الارحام.
فانتبهت فزعا، فقلت لقومي: والله ليحدثن في هذا الحى من قريش حدث، وأخبرتهم بما رأيت.
فلما انتهينا إلى بلادنا جاءنا رجل فأخبرنا أن رجلا يقال له أحمد قد بعث، فأتيته فأخبرته بما رأيت فقال: " يا عمرو بن مرة، إنى المرسل إلى العباد كافة أدعوهم إلى الاسلام، وآمرهم بحقن الدماء وصلة الارحام، وعبادة الله ورفض الاصنام، وحج البيت، وصيام شهر من اثنى عشر شهرا وهو شهر رمضان، فمن أجاب فله الجنة.
ومن عصى فله النار، فآمن يا عمرو بن مرة يؤمنك الله من نار جهنم ".
فقلت: أشهد أن لا إله إلا الله وأنك رسول الله، آمنت بكل ما جئت به من حلال وحرام، وإن أرغم ذلك كثيرا من الاقوام، ثم أنشدته أبياتا قلتها حين سمعت به، وكان لنا صنم وكان أبى سادنا له، فقمت إليه فكسرته ثم لحقت النبي صلى الله عليه وسلم وأنا أقول: شهدت بأن الله حق وأنني * لآلهة الاحجار أول تارك فشمرت عن ساقى إزار مهاجر * إليك أدب الغور بعد الدكادك (2) لاصحب خير الناس نفسا وولدا * رسول مليك الناس فوق الحبائك فقال النبي صلى الله عليه وسلم: " مرحبا بك يا عمرو بن مرة ".
فقلت: يا رسول بأبى أت وأمى، ابعث بى إلى قومي، لعل الله أن يمن بى عليهم كما من بك على.
__________
(1) أبيض المدائن: قصر كسرى.
(2) الوفا والخصائص: فشمرت عن ساقى الازار مهاجرا * إليك أجوب الدعث بعد الدكادك والدكادك: الارض المستوية.
(*)

(1/376)

فبعثني إليهم وقال: " عليك بالقول السديد، ولا تكن فظا ولا متكبرا
ولا حسودا ".
فأتيت قومي فقلت لهم: يا بنى رفاعة ثم يا بنى جهينة، إنى رسول من رسول الله إليكم، أدعوكم إلى الجنة، وأحذركم النار، وآمركم بحقن الدماء، وصلة الارحام، وعبادة الله، ورفض الاصنام، وحج البيت، وصيام شهر رمضان، شهر من اثنى عشر شهرا.
فمن أجاب فله الجنة.
ومن عصى فله النار، يا معشر جهينة: إن الله، وله الحمد، جعلكم خيار من أنتم منه، وبغض إليكم في جاهليتكم ما حبب إلى غيركم من الرفث، لانهم كانوا يجمعون بين الاختين، ويخلف الرجل على امرأة أبيه، والترات في الشهر الحرام.
فأجيبوا هذا النبي المرسل صلى الله عليه وسلم من بنى لؤى بن غالب، تنالوا شرف الدنيا وكرامة الآخرة، سارعوا سارعوا في ذلك يكون لكم فضيلة عند الله.
فأجابوا إلا رجلا منهم قام فقال: يا عمرو بن مرة، أمر الله عليك عيشك !، أتأمرنا أن أن نرفض آلهتنا ونفرق جماعتنا بمخالفة دين آبائنا إلى ما يدعو هذا القرشى من أهل تهامة ؟ لا ولا مرحبا ولا كرامة، ثم أنشأ يقول: إن ا ؟ ن مرة قد أتى بمقالة * ليست مقالة من يريد صلاحا إنى لاحسب قوله وفعاله * يوما وإن طال الزمان رياحا أنسفه الاشياخ ممن قد مضى * من رام ذلك لا أصاب فلاحا فقال عمرو بن مرة: الكاذب منى ومنك أمر الله عيشه وأبكم لسانه، وأكمه بصره.
قال عمرو بن مرة: والله ما مات حتى سقط فوه، وكان لا يجد طعم الطعام، وعمى وخرس.
وخرج عمرو بن مرة ومن أسلم من قومه حتى أتو النبي صلى الله عليه وسلم، فرحب

(1/377)

بهم وحباهم، وكتب لهم كتابا هذه نسخته: " بسم الله الرحمن الرحيم، هذا كتاب من
الله على لسان رسول الله بكتاب صادق، وحق ناطق، مع عمرو بن مرة الجهنى، لجهينة بن زيد: إن لكم بطون الارض وسهولها، وتلاع الاودية وظهورها، ترعون نباته وتشربون صافيه.
على أن تقروا بالخمس، وتصلوا الصلوات الخمس، وفى التبعة والصريمة شاتان إن اجتمعتا، وإن تفرقتا فشاة شاة.
ليس على أهل الميرة صدقة، ليس الوردة اللبقة ".
وشهد من حضرنا من المسلمين بكتاب قيس بن شماس رضى الله عنهم.
وذلك حين يقول عمرو بن مرة: ألم تر أن الله أظهر دينه * وبين برهان القران لعامر كتاب من الرحمن نور لجمعنا * وأخلافنا في كل باد وحاضر إلى خير من يمشى على الارض كلها * وأفضلها عند اعتكار الضرائر (1) أطعنا رسول الله لما تقطعت * بطون الاعادي بالظبى والخواطر فنحن قبيل قد بنى المجد حولنا * إذا اجتلبت في الحرب هام الاكابر بنو الجرب نقريها (2) يأيد طويلة * وبيض تلالا في أكف المغاور ترى حوله الانصار تحمى أميرهم (3) * بسمر العوالي والصفاح البواتر إذا الحرب دارت عند كل عظيمة * ودارت رحاها بالليوث الهواصر تبلج منه اللون وازداد وجهه * كمثل ضياء البدر بين الزواهر وقال أبو عثمان سعيد بن يحيى الاموى في مغازيه: حدثنا عبد الله، حدثنا بو عبد الله، حدثنا المجالد بن سعيد، والاجلح، عن الشعبى، حدثنى شيخ من جهينة
__________
(1) ط خ: الصرائر، وما أثبته عن الوفا (2) ط خ: نفريها، وما أثبته عن الوفا.
(3) الوفا: يحمون سربه.
(*)

(1/378)

قال: مرض منا رجل مرضا شديدا فثقل حتى حفرنا له قبره وهيأنا أمره، فأغمى عليه
ثم فتح عينيه وأفاق فقال: أحفرتم لى ؟ قالوا: نعم، قال: فما فعل الفصل - وهو ابن عم له - قلنا: صالح مر آنفا يسأل عنك.
قال: أما إنه يوشك أن يجعل في حفرتي، إنه أتانى آت حين أغمى على فقال: ابك هبل، أما ترى حفرتك تنتثل، وأمك قد كادت تثكل ؟ أرأيتك إن حولناها عنك بالمحول، ثم ملاناها بالجندل، وقذفنا فيها الفصل، الذى مضى فأجزأك، وظن أن لن يفعل، أتشكر لربك وتصل، وتدع دين من أشرك وضل ؟ قال: قلت نعم.
قال: قم قد برئت.
قال: فبرئ الرجل.
ومات الفصل فجعل في حفرته.
قال الجهينى: فرأيت الجهينى بعد ذلك يصلى ويسب الاوثان ويقع فيها.
وقال الاموى: حدثنا عبد الله، قال: بينما عمر بن الخطاب رضى الله عنه في مجلس يتحدثون عن الجن، فقال خريم بن فاتك الاسدي: ألا أحدثك كيف كان إسلامى ؟ قال: بلى.
قال: إنى يوما في طلب ذود لى أنا منها على أثر تنصب وتصعد، حتى إذا كنت بأبرق العزاف (1) أنخت راحلتي وقلت: أعوذ بعظيم هذه البلدة، أعوذ برئيس هذا الوادي، فإذا بهاتف يهتف بى: ويحك، عذ بالله ذى الجلال * والمجد والعلياء والافضال ثم اتل آيات من الانفال * ووحد الله ولا تبالي قال: فذعرت ذعرا شديدا ثم رجعت إلى نفسي فقلت:
__________
(1) أبرق العزاف: ماء لبنى أسد في طريق القاصد إلى المدينة من البصرة.
وفى الاصل والمطبوعة: أبرق العراق وهو تحريف.
وما أثبته عن الدلائل ومعجم البلدان 1 / 84 أوربا.
(*)

(1/379)

يا أيها الهاتف ما تقول * أرشد عندك أم تضليل ؟ * بين هداك الله ما الحويل (1) *
قال: فقال: هذا رسول الله ذو الخيرات * بيثرب يدعو إلى النجاة يأمر بالبر وبالصلاة * ويزع الناس عن الهنات قال قلت له: والله لا أبرح حتى آتيه وأومن به.
فنصبت رجلى غرز راحلتي وقلت: أرشدني أرشدني هديتا * لا جعت ما عشت ولا عريتا ولا برحت سيدا مقيتا * لو تؤثر الخير الذى أتيتا * على جميع الجن ما بقيتا * فقال: صاحبك الله وأدى رحلكا * وعظم الاجر وعافى نفسكا آمن به أفلج ربى حقكا * وانصره نصرا عزيزا نصركا قال: قلت: من أنت عافاك الله، حتى أخبره إذا قدمت عليه ؟ فقال أنا ملك بن ملك، وأنا نقيبه على جن نصيبين.
وكفيت إبلك حتى أضمها إلى أهلك إن شاء الله.
قال: فخرجت حتى أتيت المدينة يوم الجمعة والناس أرسال إلى المسجد، والنبى صلى الله عليه وسلم على المنبر كأنه البدر يخطب الناس، فقلت أنيخ على باب المسجد حتى يصلى وأدخل عليه فأسلم وأخبره عن إسلامى، فلما أنخت خرج إلى أبو ذر فقال: مرحبا وأهلا وسهلا قد بلغنا إسلامك، فادخل فصل.
ففعلت، ثم جئت إلى رسول الله صلى
__________
(1) الدلائل والوفا: بين هداك الله ما السبيل.
(*)

(1/380)

الله عليه وسلم فأخبرني بإسلامى.
فقلت: الحمد لله.
قال: " أما إن صاحبك قد وفى لك وهو أهل ذلك، وأدى إبلك إلى أهلك ".
وقد رواه الطبراني (1) في ترجمة خريم بن فاتك من معجمه الكبير قائلا: حدثنا
الحسين بن إسحاق اليسيرى، حدثنا محمد بن إبراهيم الشامي، حدثنا عبد الله بن موسى الاسكندرى، حدثنا محمد بن إسحاق، عن سعيد بن أبى سعيد المقبرى، عن أبى هريرة قال: قال خريم بن فاتك لعمر بن الخطاب: يا أمير المؤمنين ألا أخبرك كيف كان بدء إسلامى ؟ قال: بلى.
فذكره، غير أنه قال: فخرج إلى أبو بكر الصديق فقال: ادخل، فقد بلغنا إسلامك، فقلت: لا أحسن الطهور.
فعلمني، فدخلت المسجد فرأيت رسول الله صلى الله عليه وسلم كأنه البدر وهو يقول " ما من مسلم توضأ فأحسن الوضوء ثم صلى صلاة يحفظها ويعقلها إلا دخل الجنة ".
فقال لى عمر: لتأتين على هذا ببينة أو لانكلن بك.
فشهد لى شيخ قريش عثمان بن عفان فأجاز شهادته.
ثم رواه عن محمد بن عثمان بن أبى شيبة، عن محمد بن تيم، عن محمد ابن خليفة، عن محمد بن الحسن، عن أبيه قال: قال عمر بن الخطاب لخريم بن فاتك: حدثنى بحديث يعجبنى.
فذكر مثل السياق الاول سواء.
وقال أبو نعيم: حدثنا سليمان بن أحمد، حدثنا أبو عبد الملك أحمد بن إبراهيم القرشى الدمشقي، حدثنا سليمان بن عبد الرحمن ابن بنت شرحبيل، حدثنا إسماعيل بن عياش، عن يحيى بن أبى عمرو الشيباني، عن عبد الله بن الديلمى، قال: أتى رجل ابن عباس فقال: بلغنا أنك تذكر سطيحا، تزعم أن الله خلقه، لم يخلق من بنى آدم شيئا
__________
(1) هذه الرواية ليست في ا.
(*)

(1/381)

يشبهه ؟ قال: قال: نعم إن الله خلق سطيحا الغساني لحما على وضم (1) ولم يكن فيه عظم ولا عصب إلا الجمجمة، والكفان.
وكان يطوى من رجليه إلى ترقوته كما يطوى الثوب، ولم يكن فيه شئ يتحرك إلا لسانه.
فلما أراد الخروج إلى مكة حمل على وضمة فأتى به مكة، فخرج إليه أربعة من قريش: عبد شمس، وهاشم ابنا عبد مناف بن قصى،
والاحوص بن فهر، وعقيل بن أبى وقاص، فانتموا إلى غير نسبهم وقالوا: نحن أناس من جمح أتيناك، بلغنا قدومك فرأينا أن إتياننا إياك حق لك واجب علينا.
وأهدى إليه عقيل صفيحة هندية، وصعدة ردينية، فوضعت على باب البيت الحرام، لينظروا أهل يراها سطيح أم لا.
فقال: يا عقيل: ناولنى يدك.
فناوله يده فقال: يا عقيل والعالم الخفية، والغافر الخطية، والذمة الوفية، والكعبة المبنية، إنك للجائى بالهدية، الصفيحة الهندية، والصعدة الردينية.
قالوا: صدقت يا سطيح.
فقال: والآتي بالفرح، وقوس قزح، وسائر الفرح، واللطيم المنبطح، والنخل والرطب والبلح، إن الغراب حيث مر سنح، فأخبر أن القوم ليسوا من جمح، وأن نسبهم من قريش ذى البطح، قالوا: صدقت يا سطيح نحن أهل البيت الحرام، أتيناك لنزورك لما بلغنا من علمك، فأخبرنا عما يكون في زماننا هذا وما يكون بعده، فلعل أن يكون عندك في ذلك علم.
قال: الآن صدقتم، خذوا منى ومن إلهام الله إياى، أنتم يا معشر العرب في زمان الهرم، سواء بصائركم وبصائر العجم، لا علم عندكم ولا فهم، وينشو من عقبكم ذوو فهم، يطلبون أنواع العلم، فيكسرون الصنم، ويبلغون الردم، ويقتلون العجم، يطلبون الغنم.
__________
(1) الوضم: شرائح من جريد النخل.
(*)

(1/382)

قالوا: يا سطيح فمن يكون أولئك ؟ فقال لهم: والبيت ذى الاركان، والامن والسكان، لينشأن من عقبكم ولدان، يكسرون الاوثان، وينكرون عبادة الشيطان، ويوحدون الرحمن، وينشرون دين الديان، يشرفون البنيان، ويستفتون الفتيان.
قالوا: يا سطيح من نسل من يكون أولئك ؟ قال: وأشرف الاشراف، والمفضى للاشراف، والمزعزع الاحقاف، والمضعف
الاضعاف، لينشؤن الالاف من عبد شمس وعبد مناف، نشوءا يكون فيه اختلاف.
فالوا: يا سوأتاه يا سطيح مما تخبرنا من العلم بأمرهم، ومن أي بلد يخرج أولئك ؟ فقال: والباقى الابد، والبالغ الامد، ليخرجن من ذا البلد، فتى يهدى إلى الرشد، يرفض يغوث والفند، يبرأ من عبادة الضد، يعبد ربا انفرد، ثم يتوفاه الله محمودا، من الارض مفقودا، وفى السماء مشهودا.
ثم يلى أمره الصديق إذا قضى صدق، في رد الحقوق لا خرق ولا نزق، ثم يلى أمره الحنيف، مجرب غطريف، ويترك قول العنيف، قد ضاف المضيف، وأحكم التحنيف.
ثم يلى أمره داعيا لامره مجربا، فتجتمع له جموعا وعصبا، فيقتلونه نقمة عليه وغضبا، فيؤخذ الشيخ فيذبح إربا، فيقوم به رجال خطبا.
ثم يلى أمره الناصر، يخلط الرأى برأى المناكر، يظهر في الارض العساكر، ثم يلى بعده ابنه يأخذ جمعه ويقل حمده، ويأخذ المال ويأكل وحده، ويكثر المال بعقبه من بعده، ثم يلى من بعده عدة ملوك، لا شك الدم فيهم مسفوك، ثم بعدهم الصعلوك، يطويهم كطى الدرنوك (1).
ثم يلى من بعده عظهور (2) يقضى الحق ويدنى مصر، يفتتح الارض افتتاحا منكرا، ثم يلى قصير القامة، بظهره علامة، يموت موتا وسلامة.
ثم يلى قليلا باكر، يترك الملك بائر، يلى أخوه بسنته سائر، يختص بالاموال والمنابر ثم يلى من بعده أهوج،
__________
(1) الدرنوك: نوع من البسط له خمل.
(2) الموجود في المعاجم: عظير كإردب، وهو القوى الغليظ (*)

(1/383)

صاحب دنيا ونعيم مخلج، يتشاوره معاشره وذووه، ينهضون إليه يخلعونه يأخذ الملك ويقتلونه، ثم يلى أمره من بعده السابع، يترك الملك محلا ضائع، بنوه في ملكه كالمشوه جامع، عند ذلك يطمع في الملك كل عريان، ويلى أمره اللهفان.
يرضى نزارا جمع قحطان، إذا التقيا بدمشق جمعان بين بنيان ولبنان، يصنف اليمن يومئذ صنفان: صنف المشورة، وصنف المخذول.
لا ترى إلا حباء محلول.
وأسيرا مغلول، بين القراب
والخيول.
عند ذلك تخرب المنازل وتسلب الارامل، وتسقط الحوامل، وتظهر الزلازل، وتطلب الخلافة وائل، فتغضب نزار، فتدنى العبيد والاشرار، وتقصى الامثال والاخيار.
وتغلو الاسعار في صفر الاصفار يقتل كل حيا منه، ثم يسيرون إلى خنادق وإنها ذات أشعار وأشجار تصد له الانهار ويهزمهم أول النهار، تظهر الاخيار فلا ينفعهم نوم ولا قرار.
حتى يدخل مصرا من الامصار، فيدركه القضاء والاقدار.
ثم يجئ الرماة تلف مشاة، لقتل الكماة، وأسر الحماة.
وتهلك الغواة، هنالك يدرك في أعلى المياه.
ثم يبور الدين، وتقلب الامور، وتكفر الزبور، وتقطع الجسور، فلا يفلت إلا من كان في جزائر البحور، ثم تبور الحبوب، وتظهر الاعاريب، ليس فيهم معيب، على أهل الفسوق والريب، في زمان عصيب، لو كان للقوم حيا، وما تغنى المنى.
قالوا: ثم ماذا يا سطيح ؟ قال: ثم يظهر رجل من أهل اليمن كالشطن، يذهب الله على رأسه الفتن.
وهذا أثر غريب كتبناه لغرابته وما تضمن من الفتن والملاحم (1).
وقد تقدم قصة شق وسطيح مع ربيعة بن نصر ملك اليمن، وكيف بشر بوجود رسول الله صلى الله عليه وسلم، وكذلك تقدم قصة سطيح مع ابن أخته عبد المسيح، حين أرسله ملك بنى ساسان، لارتجاس الايوان، وخمود النيران، ورؤيا الموبذان.
وذلك ليلة مولد الذى نسخ بشريعته سائر الاديان.
__________
(1) بل هو هذيان ما كان ينبغى أن يسطر في الكتب.
وما أشبهه بتنبؤات الفلكيين ! (*)

(1/384)

باب كيفية بدء الوحى (إلى رسول الله صلى الله عليه وسلم، وذكر أول شئ أنزل عليه من القرآن العظيم) كان ذلك وله صلى الله عليه وسلم من العمر أربعون سنة.
وحكى ابن جرير عن ابن عباس وسعيد بن المسيب: أنه كان عمره إذ ذاك ثلاثا
وأربعين سنة.
قال البخاري: حدثنا يحيى بن بكير، حدثنا الليث، عن عقيل، عن ابن شهاب، عن عروة بن الزبير، عن عائشة رضى الله عنها أنها قالت: أول ما بدئ به رسول الله صلى الله عليه وسلم من الوحى الرؤيا الصادقة (1) في النوم، وكان لا يرى رؤيا إلا جاءت مثل فلق الصبح.
ثم حبب إليه الخلاء، فكان (2) يخلو بغار حراء فيتحنث فيه - وهو التعبد - الليالى ذوات العدد قبل أن ينزع إلى أهله ويتزود لذلك، ثم يرجع إلى خديجة فيتزود لمثلها.
حتى جاءه الحق وهو في غار حراء.
فجاءه الملك فقال: اقرأ.
فقال: ما أنا بقارئ.
قال: فأخذني فغطنى حتى بلغ منى الجهد ثم أرسلني.
فقال: اقرأ.
فقلت: ما أنا بقارئ.
فأخذني فغطنى الثانية حتى بلغ منى الجهد ثم أرسلني.
فقال: اقرأ.
فقلت: ما أنا بقارئ، فأخذني فغطنى الثالثة حتى بلغ منى الجهد.
ثم أرسلني فقال: " اقرأ باسم ربك الذى خلق.
خلق الانسان من علق، اقرأ وربك الاكرم.
الذى علم بالقلم.
علم الانسان ما لم يعلم ".
__________
(1) البخاري: الصالحة.
(2) البخاري: وكان.
(*)

(1/385)

فرجع بها رسول الله صلى الله عليه وسلم يرجف فؤاده، فدخل على خديجة بنت خويلد، فقال: زملوني زملوني.
فزملوه حتى ذهب عنه الروع.
فقال لخديجة - وأخبرها الخبر -: لقد خشيت على نفسي.
فقالت خديجة: كلا، والله لا يخزيك الله أبدا.
إنك لتصل الرحم وتقري الضيف، وتحمل الكل، وتكسب المعدوم، وتعين على نوائب الحق.
فانطلقت به خديجة حتى أتت ورقة بن نوفل بن أسد بن عبد العزى ابن عم خديجة.
وكان امرءا قد تنصر في الجاهلية، وكان يكتب الكتاب العبراني، فيكتب من الانجيل بالعبرانية ما شاء الله أن يكتب.
وكان شيخا كبيرا قد عمى.
فقالت له خديجة: يا بن عم ! اسمع من ابن أخيك.
فقال له ورقة: يا بن أخى ماذا ترى ؟ فأخبره رسول الله صلى الله عليه وسلم خبر ما رأى.
فقال له ورقة: هذا الناموس الذى كان ينزل على موسى، يا ليتنى فيها جذعا، ليتنى أكون حيا، إذ يخرجك قومك.
فقال رسول الله صلى الله عليه وسلم: " أو مخرجى هم ؟ ! " فقال: نعم، لم يأت أحد بمثل ما جئت به إلا عودي، وإن يدركنى يومك أنصرك نصرا مؤزرا.
ثم لم ينشب ورقة أن توفى وفتر الوحى (1) فترة.
حتى حزن رسول الله صلى الله عليه وسلم - فيما بلغنا - حزنا غدا منه مرارا كى يتردى من رءوس شواهق الجبال.
فكلما أوفى بذروة جبل لكى يلقى نفسه تبدى له جبريل فقال: يا محمد، إنك رسول الله حقا.
فيسكن لذلك جأشه، وتقر نفسه، فيرجع.
فإذا طالت عليه فترة الوحى غدا كمثل ذلك.
قال: فإذا أوفى بذورة جبل تبدى له جبريل فقال له: مثل ذلك.
هكذا وقع مطولا في باب التعبير من البخاري.
__________
(1) إلى هنا رواية البخاري في صحيحه في باب بدء الوحى 1 / 3 (*)

(1/386)

قال ابن شهاب: وأخبرني أبو سلمة بن عبد الرحمن، أن جابر بن عبد الله الانصاري قال - وهو يحدث عن فترة الوحى - فقال في حديثه: " بينا أنا أمشى إذ سمعت صوتا من السماء، فرفعت بصرى فإذا الملك الذى جاءني بحراء جالس على كرسى بين السماء والارض: فرعبت منه، فرجعت فقلت: زملوني، زملوني.
فأنزل الله " يا أيها المدثر، قم فأنذر، وربك فكبر، وثيابك فطهر، والرجز فاهجر " فحمى الوحى وتتابع.
ثم قال البخاري: تابعه عبد الله بن يوسف، وأبو صالح، يعنى عن الليث، وتابعه هلال ابن رداد (1) عن الزهري.
وقال يونس ومعمر: - بوادره (2).
وهذا الحديث قد رواه الامام البخاري رحمه الله في كتابه في مواضع منه، وتكلمنا عليه مطولا في أول شرح البخاري في كتاب بدء الوحى إسنادا ومتنا ولله الحمد والمنة.
وأخرجه مسلم في صحيحه من حديث الليث به، ومن طريق يونس ومعمر عن الزهري كما علقه البخاري عنهما، وقد رمزنا في الحواشى على زيادات مسلم ورواياته، ولله الحمد، وانتهى سياقه إلى قول ورقة: أنصرك نصرا مؤزرا.
فقول أم المؤمنين عائشة " أول ما بدئ به من الوحى الرؤيا الصادقة فكان لا يرى رؤيا إلا جاءت مثل فلق الصبح " يقوى ما ذكره محمد بن إسحاق بن يسار عن عبيد بن عمير الليثى أن النبي صلى الله عليه وسلم قال: " فجاءني جبريل وأنا نائم بنمط من ديباج فيه كتاب.
فقال: اقرأ، فقلت: ما أقرأ ؟ فغتنى، حتى ظننت أنه الموت، ثم أرسلني " وذكر نحو حديث عائشة سواء.
فكان هذا كالتوطئة لما يأتي بعده من اليقظة، وقد جاء مصرحا بهذا في مغازى موسى بن عقبة عن الزهري، أنه رأى ذلك في المنام، ثم جاءه الملك في اليقظة.
وقد قال الحافظ أبو نعيم الاصبهاني: في كتابه " دلائل النبوة ": حدثنا محمد بن أحمد
__________
(1) الاصل والمطبوعة: داود.
وهو تحريف (2) أي ترجف بوادره بدل رواية: يرجف فؤاده.
(*)

(1/387)

ابن الحسن، حدثنا محمد بن عثمان بن أبى شيبة، حدثنا جناب بن الحارث، حدثنا عبد الله بن الاجلح، عن إبراهيم، عن علقمة بن قيس، قال: إن أول ما يؤتى به الانبياء في المنام حتى تهدأ قلوبهم، ثم ينزل الوحى بعد (1).
وهذا من قبل علقمة بن قيس نفسه، وهو كلام حسن يؤيده ما قبله ويؤيده ما بعده.
ذكر عمره عليه الصلاة والسلام وقت بعثته وتاريخها قال الامام أحمد: حدثنا محمد بن أبى عدى، عن داود بن أبى هند، عن عامر
الشعبى، أن رسول الله صلى الله عليه وسلم نزلت عليه النبوة وهو ابن أربعين سنة، فقرن بنبوته إسرافيل ثلاث سنين، فكان يعلمه الكلمة والشئ، ولم ينزل القرآن، فلما مضت ثلاث سنين قرن بنبوته جبريل، فنزل القرآن على لسانه عشرين سنة، عشرا بمكة وعشرا بالمدينة.
فمات وهو ابن ثلاث وستين سنة.
فهذا إسناد صحيح إلى الشعبى، وهو يقتضى أن إسرافيل قرن معه بعد الاربعين ثلاث سنين، ثم جاءه جبريل.
وأما الشيخ شهاب الدين أبو شامة فإنه قد قال: وحديث عائشة لا ينافى هذا.
فإنه يجوز أن يكون أول أمره الرؤيا، ثم وكل به إسرافيل في تلك المدة التى كان يخلو فيها بحراء، فكان يلقى إليه الكلمة بسرعة ولا يقيم معه تدريجا له وتمرينا، إلى أن جاءه جبريل فعلمه بعد ما غطه ثلاث مرات، فحكت عائشة ما جرى له مع
__________
(1) ليس في دلائل النبوة المطبوع.
(*)

(1/388)

جبريل ولم نحك ما جرى له مع إسرافيل اختصارا للحديث، أو لم تكن وقفت على قصة إسرافيل.
وقال الامام أحمد: حدثنا يحيى بن هشام، عن عكرمة، عن ابن عباس: أنزل على النبي صلى الله عليه وسلم وهو ابن ثلاث وأربعين، فمكث بمكة عشرا، وبالمدينة عشرا، ومات وهو ابن ثلاث وستين.
وهكذا روى يحيى بن سعيد، وسعيد بن المسيب.
ثم روى أحمد عن غندر، ويزيد بن هارون، كلاهما عن هشام، عن عكرمة، عن ابن عباس قال: بعث رسول الله صلى الله عليه وسلم وأنزل عليه القرآن وهو ابن أربعين سنة، فمكث بمكة ثلاث عشرة سنة، وبالمدينة عشر سنين.
ومات وهو ابن ثلاث وستين سنة.
وقال الامام أحمد: حدثنا عفان، حدثنا حماد بن سلمة، أنبأنا عمار بن أبى عمار، عن ابن عباس قال: أقام النبي صلى الله عليه وسلم بمكة خمس عشرة سنة، سبع سنين يرى الضوء ويسمع الصوت، وثماني سنين يوحى إليه، وأقام بالمدينة عشر سنين.
قال أبو شامة: وقد كان رسول الله صلى الله عليه وسلم يرى عجائب قبل بعثته.
فمن ذلك ما في صحيح مسلم عن جابر بن سمرة قال: قال رسول الله صلى الله عليه وسلم: " إنى لاعرف حجرا بمكة كان يسلم على قبل أن أبعث، إنى لاعرفه الآن ".
انتهى كلامه.
وإنما كان رسول الله صلى الله عليه وسلم يحب الخلاء والانفراد عن قومه، لما يراهم عليه من الضلال المبين، من عبادة الاوثان والسجود للاصنام، وقويت محبته للخلوة عند مقاربة إيحاء الله إليه، صلوات الله وسلامه عليه.

(1/389)

وقد ذكر محمد بن إسحاق، عن عبد الملك بن عبد الله بن أبى سفيان بن العلاء بن حارثة - قال: وكان واعية - عن بعض أهل العلم قال: وكان رسول الله صلى الله عليه وسلم يخرج إلى حراء في كل عام شهرا من السنة يتنسك فيه، وكان من نسك قريش في الجاهلية، يطعم من جاءه من المساكين، حتى إذا انصرف من مجاورته لم يدخل بيته حتى يطوف بالكعبة.
وهكذا روى عن وهب بن كيسان أنه سمع عبيد بن عمير يحدث عبد الله بن الزبير مثل ذلك.
وهذا يدل على أن هذا كان عادة المتعبدين في قريش أنهم يجاورون في حراء للعبادة.
ولهذا قال أبو طالب في قصيدته المشهورة: وثور ومن أرسى ثبيرا مكانه * وراق ليرقى في حراء ونازل هكذا صوبه على رواية هذا البيت كما ذكره السهيلي وأبو شامة وشيخنا الحافظ
أبو الحجاج المزى رحمهم الله، وقد تصحف على بعض الرواة فقال فيه: وراق ليرقى في حر ونازل - وهذا ركيك ومخالف للصواب.
والله أعلم.
وحراء يقصر ويمد، ويصرف ويمنع، وهو جبل بأعلى مكة على ثلاثة أميال منها عن يسار المار إلى منى، له قلة مشرفة على الكعبة منحنية، والغار في تلك الحنية.
وما أحسن ما قال رؤبة بن العجاج: فلا ورب الآمنات القطن * ورب ركن من حراء منحنى وقوله في الحديث: " والتحنث: التعبد " تفسير بالمعنى، وإلا فحقيقة التحنث من حيث البنية (1) فيما قاله السهيلي: الدخول في الحنث.
ولكن سمعت ألفاظ قليلة في
__________
(1) الاصل والمطبوعة: من حنث البنية.
وفى ا: من حنث الثنية وكله تحريف.
(*)

(1/390)

اللغة معناها الخروج من ذلك الشئ كتحنث أي خرج من الحنث.
وتحوب وتحرج وتأثم.
وتهجد هو ترك الهجود وهو النوم للصلاة.
وتنجس وتقذر.
أوردها أبو شامة.
وقد سئل ابن الاعرابي عن قوله " يتحنث أي يتعبد ".
فقال: لا أعرف هذا، إنما هو يتحنف من الحنيفية دين إبراهيم عليه السلام.
قال ابن هشام: والعرب تقول: التحنث والتحنف.
يبدلون الفاء من الثاء، كما قالوا جدف وجذف، كما قال رؤبة: * لو كان أحجارى مع الاجذاف * يريد الاجداث.
قال: وحدثني أبو عبيدة، أن العرب تقول فم في موضع ثم.
قلت: ومن ذلك قول بعض المفسرين: " وفومها " أن المراد ثومها.
وقد اختلف العلماء في تعبده عليه السلام قبل البعثة هل كان على شرع أم لا ؟ وما ذلك الشرع ؟
فقيل: شرع نوح.
وقيل: شرع إبراهيم.
وهو الاشبه الاقوى.
وقيل موسى.
وقيل عيسى.
وقيل: كل ما ثبت أنه شرع عنده اتبعه وعمل به.
ولبسط هذه الاقوال ومناسباتها مواضع أخر في أصول الفقه والله أعلم.
وقوله " حتى فجأه الحق وهو بغار حراء " أي جاء بغتة على غير موعد، كما قال تعالى: " وما كنت ترجو أن يلقى إليك الكتاب إلا رحمة من ربك (1) " الآية.
__________
(1) سورة النمل 86.
(*)

(1/391)

وقد كان نزول صدر هذه السورة الكريمة وهى (اقرأ باسم ربك الذى خلق، خلق الانسان من علق.
اقرأ وربك الاكرم.
الذى علم بالقلم.
علم الانسان ما لم يعلم)، وهى أول ما نزل من القرآن كما قررنا ذلك في التفسير وكما سيأتي أيضا، في يوم الاثنين.
كما ثبت في صحيح مسلم عن أبى قتادة أن رسول الله صلى الله عليه وسلم: سئل عن صوم يوم الاثنين ؟ فقال: " ذاك يوم ولدت فيه، ويوم أنزل على فيه ".
وقال ابن عباس: ولد نبيكم محمد صلى الله عليه وسلم يوم الاثنين، ونبى يوم الاثنين.
وهكذا قال عبيد بن عمير وأبو جعفر الباقر وغير واحد من العلماء أنه عليه الصلاة والسلام أوحى إليه يوم الاثنين، وهذا ما لا خلاف فيه بينهم.
ثم قيل: كان ذلك في شهر ربيع الاول، كما تقدم عن ابن عباس وجابر أنه ولد عليه السلام، في الثاني عشر من ربيع الاول يوم الاثنين، وفيه بعث، وفيه عرج به
إلى السماء.
والمشهور أنه بعث عليه الصلاة والسلام في شهر رمضان، كما نص على ذلك عبيد ابن عمير، ومحمد بن إسحاق وغيرهما.
وقال ابن إسحاق مستدلا على ذلك بما قال الله تعالى: " شهر رمضان الذى أنزل فيه القرآن هدى للناس " فقيل: في عشره.
وروى الواقدي بسنده عن أبى جعفر الباقر أنه قال: كان ابتداء الوحى إلى رسول الله صلى الله عليه وسلم يوم الاثنين، لسبع عشرة ليلة خلت من رمضان، وقيل في الرابع والعشرين منه.

(1/392)

قال الامام أحمد: حدثنا أبو سعيد مولى بنى هاشم، حدثنا عمران أبو العوام، عن قتادة عن أبى المليح، عن واثلة بن الاسقع، أن رسول الله صلى الله عليه وسلم قال: " أنزلت صحف إبراهيم في أول ليلة من رمضان، وأنزلت التوراة لست مضين من رمضان، والانجيل لثلاث عشرة ليلة خلت من رمضان، وأنزل القرآن لاربع وعشرين خلت من رمضان: وروى ابن مردويه في تفسيره عن جابر بن عبد الله مرفوعا نحوه.
ولهذا ذهب جماعة من الصحابة والتابعين، إلى أن ليلة القدر ليلة أربع وعشرين.
وأما قول جبريل " اقرأ " فقال: " ما أنا بقارئ " فالصحيح أن قوله " ما أنا بقارئ " نفى، أي لست ممن يحسن القراءة.
وممن رجحه النووي وقبله الشيخ أبو شامة.
ومن قال إنها استفهامية فقوله بعيد، لان الباء لا تزاد في الاثبات.
ويؤيد الاول رواية أبى نعيم من حديث المعتمر بن سليمان عن أبيه: فقال رسول الله صلى الله عليه وسلم، وهو خائف يرعد: " ما قرأت كتابا قط ولا أحسنه، وما أكتب وما أقرأ " فأخذه جبريل فغته غتا شديدا.
ثم تركه فقال له: اقرأ.
فقال محمد صلى الله
عليه وسلم " ما أرى شيئا أقرأه، وما أقرأ، وما أكتب ".
يروى: " فغطنى " كما في الصحيحين " وغتنى " ويروى " قد غتنى " أي: خنقني " حتى بلغ منى الجهد " يروى بضم الجيم وفتحها وبالنصب وبالرفع.
وفعل به ذلك ثلاثا.
قال أبو سليمان الخطابى: وإنما فعل ذلك به ليبلو صبره ويحسن تأديبه، فيرتاض لاحتمال ما كلفه به من أعباء النبوة، ولذلك كان يعتريه مثل حال المحموم، وتأخذه الرحضاء أي: البهر والعرق.
وقال غيره: إنما فعل ذلك لامور: منها أن يستيقظ لعظمة ما يلقى إليه بعد هذا

(1/393)

الصنيع المشق على النفوس.
كما قال تعالى (إنا سنلقي عليك قولا ثقيلا) (1) ولهذا كان عليه الصلاة والسلام إذا جاءه الوحى يحمر وجهه، ويغط كما يغط البكر من الابل، ويتفصد جبينه عرقا في اليوم الشديد البرد.
وقوله: " فرجع بها رسول الله صلى الله عليه وسلم إلى خديجة يرجف فؤاده ".
وفى رواية: " بوادره " جمع بادرة.
قال أبو عبيدة: وهى لحمة بين المنكب والعنق.
وقال غيره: هي عروق تضطرب عند الفزع.
وفى بعض الروايات ترجف بآدله، واحدتها بادلة.
وقيل بادل، وهو ما بين العنق والترقوة.
وقيل أصل الثدى.
وقيل: لحم الثديين.
وقيل غير ذلك.
فقال: " زملوني زملوني "، فلما ذهب عنه الروع قال لخديجة: " مالى ؟ أي شئ عرض لى ؟ ! " وأخبرها ما كان من الامر.
ثم قال: " لقد خشيت على نفسي " وذلك لانه شاهد أمرا لم يعهده قبل ذلك، ولا كان في خلده.
ولهذا قالت خديجة: أبشر، كلا والله لا يخزيك الله أبدا.
قيل: من الخزى، وقيل: من الحزن.
وهذا لعلمها بما أجرى الله به جميل العوائد في خلقه، أن من كان متصفا بصفات الخير لا يخزى في الدنيا ولا في الآخرة.
ثم ذكرت له من صفاته الجليلة ما كان من سجاياه الحسنة.
فقالت: " إنك لتصل الرحم وتصدق الحديث " وقد كان مشهورا بذلك صلوات الله وسلامه عليه عند الموافق والمفارق.
" وتحمل الكل " أي عن غيرك، تعطى صاحب العيلة ما يريحه من ثقل مؤنة عياله.
__________
(1) سورة المزمل 5.
(*)

(1/394)

" وتكسب المعدوم " أي تسبق إلى فعل الخير فتبادر إلى إعطاء الفقير فتكسب حسنته قبل غيرك.
ويسمى الفقير معدوما لان حياته ناقصة، فوجوده وعدمه سواء كما قال بعضهم: ليس من مات فاستراح بميت * إنما الميت ميت الاحياء وقال أبو الحسن التهامى، فيما نقله عنه القاضى عياض في شرح مسلم: عد ذا الفقر ميتا وكساه * كفنا باليا ومأواه قبرا وقال الخطابى: الصواب " وتكسب المعدم " أي تبذل إليه أو يكون تكسب المعدم بعطيته (1) مالا يعيش به.
واختار شيخنا الحافظ أبو الحجاج المزى أن المراد بالمعدوم ههنا المال المعطى، أي يعطى المال لمن هو عادمه.
ومن قال إن المراد أنك تكسب باتجارك المال المعدوم، أو النفيس القليل النظير، فقد أبعد النجعة، وأغرق في النزع، وتكلف ما ليس له علم، فإن مثل هذا لا يمدح به غالبا، وقد ضعف هذا القول عياض والنووي وغيرهما والله أعلم.
" وتقري الضيف " أي تكرمه في تقديم قراه، وإحسان مأواه.
" وتعين على نوائب الحق " ويروى " الخير "، أي إذا وقعت نائبة لاحد في خير أعنت فيها، وقمت مع صاحبها حتى يجد سدادا من عيش أو قواما من عيش.
وقوله: " ثم أخذته فانطلقت به إلى ابن عمها ورقة بن نوفل، وكان شيخا كبيرا قد عمى ".
وقد قدمنا طرفا من خبره مع ذكر زيد بن عمرو بن نفيل رحمه الله، وأنه كان ممن ؟ ؟ صر في الجاهلية، ففارقهم وارتحل إلى الشام، هو وزيد بن عمرو وعثمان بن الحويرث،
__________
(1) محرفة بالاصل: أو يكون تلبس العدم بعطية.
(*)

(1/395)

وعبيد الله بن جحش، فتنصروا كلهم، لانهم وجدوه أقرب الاديان إذ ذاك إلى الحق.
إلا زيد بن عمرو بن نفيل فإنه رأى فيه دخلا وتخبيطا وتبديلا وتحريفا وتأويلا، فأبت فطرته الدخول فيه أيضا، وبشره الاحبار والرهبان بوجود نبى قد أزف زمانه واقترب أوانه.
فرجع يتطلب ذلك، واستمر على فطرته وتوحيده.
لكن اخترمته المنية قبل البعثة المحمدية.
وأدركها ورقة بن نوفل وكان يتوسمها في رسول الله صلى الله عليه وسلم، كما قدمنا، بما كانت خديجة تنعته له وتصفه له، وما هو منطو عليه من الصفات الطاهرة الجميلة وما ظهر عليه من الدلائل والآيات.
ولهذا لما وقع ما وقع أخذت بيد رسول الله صلى الله عليه وسلم وجاءت به إليه، فوقفت به عليه وقالت: ابن عم، اسمع من ابن أخيك.
فلما قص عليه رسول الله صلى الله عليه وسلم خبر ما رأى، قال ورقة: سبوح سبوح، هذا الناموس الذى أنزل على موسى.
ولم يذكر عيسى وإن كان متأخرا بعد موسى، لانه كانت شريعته متممة ومكملة
لشريعة موسى عليهما السلام، ونسخت بعضها على الصحيح من قول العلماء.
كما قال (ولاحل لكم بعض الذى حرم عليكم) (1) وقول ورقة هذا كما قالت الجن: (يا قومنا إنا سمعنا كتابا أنزل من بعد موسى مصدقا لما بين يديه يهدى إلى الحق وإلى طريق مستقيم) (2).
ثم قال ورقة: " يا ليتنى فيها جذعا " أي يا ليتنى أكون اليوم شابا متمكنا من الايمان والعلم النافع والعمل الصالح.
__________
(1) سورة آل عمران 50 (2) سورة الاحقاف 30 (*)

(1/396)

" يا ليتنى أكون حيا حين يخرجك قومك " يعنى حتى أخرج معك وأنصرك.
فعندها قال رسول الله صلى الله عليه وسلم: " أو مخرجى هم ؟ " قال السهيلي: وإنما قال ذلك، لان فراق الوطن شديد على النفوس، فقال: " نعم ! إنه لم يأت أحد بمثل ما جئت به إلا عودي، وإن يدركنى يومك أنصرك نصرا مؤزرا " أي نصرك نصرا عزيزا أبدا.
وقوله " ثم لم ينشب ورقة أن توفى " أي توفى بعد هذه القصة بقليل، رحمه الله ورضى عنه، فإن مثل هذا الذى صدر عنه تصديق بما وجد، وإيمان بما حصل من الوحى، ونية صالحة للمستقبل.
وقد قال الامام أحمد: حدثنا حسن، عن ابن لهيعة، حدثنى أبو الأسود، عن عروة، عن عائشة، أن خديجة سألت رسول الله صلى الله عليه وسلم عن ورقة بن نوفل فقال: " قد رأيته فرأيت عليه ثياب بياض، فأحسبه لو كان من أهل النار لم يكن عليه ثياب بياض ".
وهذا إسناد حسن، لكن رواه الزهري وهشام عن عروة مرسلا.
فالله أعلم.
وروى الحافظ أبو يعلى، عن شريح بن يونس، عن إسماعيل، عن مجالد، عن الشعبى، عن جابر بن عبد الله، أن رسول الله صلى الله عليه وسلم سئل عن ورقة بن نوفل فقال: " قد رأيته فرأيت عليه ثياب بياض، أبصرته في بطنان الجنة (1) وعليه السندس ".
وسئل عن زيد بن عمرو بن نفيل فقال " يبعث يوم القيامة أمة وحده ".
وسئل عن أبى طالب فقال: " أخرجته من غمرة من جهنم إلى ضحضاح منها ".
وسئل عن خديجة، لانها ماتت قبل الفرائض وأحكام القرآن، فقال: " أبصرتها
__________
(1) بطنان: كل شئ وسطه.
(*)

(1/397)

على نهر في الجنة في بيت من قصب لا صخب فيه ولا نصب ".
إسناد حسن، ولبعضه شواهد في الصحيح.
والله أعلم.
وقال الحافظ أبو بكر البزار: حدثنا عبيد بن إسماعيل، حدثنا أبو أسامة، عن هشام بن عروة، عن أبيه، عن عائشة قالت: قال رسول الله صلى الله عليه وسلم: " لا تسبوا ورقة، فإنى رأيت له جنة أو جنتين ".
وكذا رواه ابن عساكر من حديث أبى سعيد الاشج، عن أبى معاوية، عن هشام، عن أبيه، عن عائشة، وهذا إسناد جيد.
وروى مرسلا وهو أشبه.
وروى الحافظان: البيهقى وأبو نعيم في كتابيهما.
" دلائل النبوة " من حديث يونس بن بكير، عن يونس بن عمرو، عن أبيه، عن عمرو بن شرحبيل، أن رسول الله صلى الله عليه وسلم قال لخديجة: " إنى إذا خلوت وحدي سمعت نداء، وقد خشيت والله أن يكون لهذا أمر ".
قالت: معاذ الله، ما كان ليفعل ذلك بك، فو الله إنك لتؤدى الامانة، وتصل الرحم، وتصدق الحديث.
فلما دخل أبو بكر وليس رسول الله صلى الله عليه وسلم، ثم ذكرت له خديجة فقالت:
يا عتيق اذهب مع محمد إلى ورقة.
فلما دخل رسول الله صلى الله عليه وسلم أخذ بيده أبو بكر.
فقال: انطلق بنا إلى ورقة.
قال: " ومن أخبرك ؟ " قال: خديجة.
فانطلقا إليه فقصا عليه.
فقال رسول الله صلى الله عليه وسلم: " إنى إذا خلوت وحدي سمعت نداء خلفي: يا محمد يا محمد.
فأنطلق هاربا في الارض ".
فقال له: لا تفعل.
إذا أتاك فاثبت حتى تسمع ما يقول لك، ثم ائتنى فأخبرني.

(1/398)

فلما خلا ناداه: يا محمد، قل (بسم الله الرحمن الرحيم الحمد لله رب العالمين) حتى بلغ (ولا الضالين) قل: لا إله إلا الله.
فأتى ورقة فذكر له ذلك، فقال له ورقة: أبشر ثم أبشر.
فأنا أشهد أنك الذى بشر بك ابن مريم، وإنك على مثل ناموس موسى، وإنك نبى مرسل، وإنك ستؤمر بالجهاد بعد يومك هذا، ولئن أدركني ذلك لاجاهدن معك.
فلما توفى قال رسول الله صلى الله عليه وسلم: " لقد رأيت القس في الجنة عليه ثياب الحرير، لانه آمن بى وصدقني " يعنى ورقة.
هذا لفظ البيهقى، وهو مرسل، وفيه غرابة وهو كون الفاتحة أول ما نزل.
وقد قدمنا من شعره ما يدل على إضماره الايمان وعقده عليه وتأكده عنده، وذلك حين أخبرته خديجة ما كان من أمره مع غلامها ميسرة، وكيف كانت الغمامة تظلله في هجير القيظ، فقال ورقة في ذلك أشعارا قدمناها قبل هذا، منها قوله: لججت وكنت في الذكرى لجوجا * لامر طالما بعث النشيجا ووصف من خديجة بعد وصف * فقد طال انتظاري يا خديجا ببطن المكتين على رجائي * حديثك أن أرى منه خروجا بما خبرتنا من قول قس * من الرهبان أكره أن يعوجا
بأن محمدا سيسود قوما * ويخصم من يكون له حجيجا ويظهر في البلاد ضياء نور * يقيم به البرية أن تعوجا فيلقى من يحاربه خسارا * ويلقى من يسالمه فلوجا فياليتى إذا ما كان ذاكم * شهدت وكنت أولهم ولوجا

(1/399)

ولوجا في الذى (1) كرهت قريش * ولو عجت بمكتها عجيجا أرجى بالذى كرهوا جميعا * إلى ذى العرش إذ سفلوا عروجا فإن يبقوا وأبق تكن (2) أمور * يضج الكافرون لها ضجيجا وقال أيضا في قصيدته الاخرى: وأخبار صدق خبرت عن محمد * يخبرها عنه إذا غاب ناصح بأن ابن عبد الله أحمد مرسل * إلى كل من ضمت عليه الاباطح وظني به أن سوف يبعث صادقا * كما أرسل العبدان: هود وصالح وموسى وإبراهيم حتى يرى له * بهاء ومنشور من الحق واضح ويتبعه حيا لؤى بن غالب * شبابهم والاشيبون الجحاجح فإن أبق حتى يدرك الناس دهره * فإنى به مستبشر الود فارح وإلا فإنى يا خديجة فاعلمي * عن ارضك في الارض العريضة سائح وقال يونس بن بكير عن ابن اسحاق: قال ورقة: فإن يك حقا يا خديجة فاعلمي * حديثك إيانا فأحمد مرسل وجبريل يأتيه وميكال معهما * من الله وحى يشرح الصدر منزل يفوز به من فاز فيها بتوبة * ويشقى به العانى الغرير المضلل فريقان منهم فرقة في جنانه * وأخرى بأحواز الجحيم تعلل إذا ما دعوا بالويل فيها تتابعت * مقامع في هاماتهم ثم تشعل
فسبحان من تهوى الرياح بأمره * ومن هو في الايام ما شاء يفعل ومن عرشه فوق السموات كلها * وأقضاؤه في خلقه لا تبدل
__________
(1) خ ط: ولو كان الذى.
وما أثبته هو الرواية المتقدمة لابن كثير، وهى الموافقة لابن هشام والصحيحة أيضا.
(2) المطبوعة: يكن أمورا، وهو تحريف.
(*)

(1/400)

وقال ورقة أيضا: يا للرجال وصرف الدهر والقدر * وما لشئ قضاه الله من غير حتى خديجة تدعوني لاخبرها * أمرا أراه سيأتي الناس من أخر وخبرتني بأمر قد سمعت به * فيما مضى من قديم الدهر والعصر بأن أحمد يأتيه فيخبره * جبريل أنك مبعوث إلى البشر فقلت عل الذى ترجين ينجزه * لك الاله فرجى الخير وانتظري وأرسليه إلينا كى نسائله * عن أمره ما يرى في النوم والسهر فقال حين أتانا منطقا عجبا * يقف منه أعالي الجلد والشعر إنى رأيت أمين الله واجهنى * في صورة أكملت من أعظم الصور ثم استمر فكاد الخوف يذعرنى * مما يسلم من حولي من الشجر فقلت ظنى وما أدرى أيصدقني * أن سوف يبعث يتلو منزل السور وسوف يبليك إن أعلنت دعوتهم * من الجهاد بلا من ولا كدر هكذا أورد ذلك الحافظ البيهقى في الدلائل وعندي في صحتها عن ورقة نظر والله أعلم.
وقال ابن إسحاق: حدثنى عبد الملك بن عبد الله بن أبى سفيان بن العلاء بن جارية الثقفى - وكان واعية (1) - عن بعض أهل العلم، أن رسول الله صلى الله عليه وسلم حين
أراد الله كرامته وابتدأه بالنبوة، كان إذا خرج لحاجته (2) أبعد حتى يحسر البيوت (3)
__________
(1) المطبوعة داعية.
وهو تحريف.
(2) المطبوعة: لحاجة.
وهو تحريف.
(3) خ ط: الثوب.
وهو تحريف شنيع.
(*)

(1/401)

عنه ويفضى إلى شعاب مكة وبطون أوديتها، فلا يمر بحجر ولا شجر إلا قال: السلام عليك يا رسول الله.
قال: فيلتفت حوله عن يمينه وعن شماله وخلفه فلا يرى إلا الشجر والحجارة، فمكث كذلك يرى ويسمع ما شاء الله أن يمكث، ثم جاءه جبريل عليه السلام بما جاء من كرامة الله وهو بحراء في رمضان.
قال ابن إسحاق: وحدثني وهب بن كيسان مولى آل الزبير، قال سمعت عبد الله ابن الزبير وهو يقول لعبيد بن عمير بن قتادة الليثى: حدثنا يا عبيد: كيف كان بدء ما ابتدئ به رسول الله صلى الله عليه وسلم من النبوة حين جاءه جبريل.
قال: فقال عبيد وأنا حاضر، يحدث عبد الله ابن الزبير ومن عنده من الناس: كان رسول الله صلى الله عليه وسلم يجاور في حراء في كل سنة شهرا يتحنث.
قال: وكان ذلك مما تحنث (1) به قريش في الجاهلية، والتحنث: التبرر.
فكان رسول الله صلى الله عليه وسلم يجاور ذلك الشهر من كل سنة يطعم من جاءه من المساكين، فإذا قضى جواره من شهره ذلك كان أول ما يبدأ به إذا انصرف من جواره الكعبة قبل أن يدخل بيته، فيطوف بها سبعا أو ما شاء الله من ذلك، ثم يرجع إلى بيته.
حتى إذا كان الشهر الذى أراد الله به فيه ما أراد من كرامته من السنة التى بعثه فيها، وذلك الشهر رمضان، خرج إلى حراء كما كان يخرج لجواره ومعه أهله، حتى إذا كانت الليلة التى أكرمه الله فيها برسالته ورحم العباد به جاءه جبريل بأمر الله تعالى.
__________
(1) خ ط: يحبب.
وهو تحريف.
(*)

(1/402)

قال رسول الله صلى الله عليه وسلم: " فجاءني وأنا نائم بنمط من ديباج فيه كتاب، فقال: اقرأ.
قلت: ما أقرأ ؟ قال: فغتنى حتى ظننت أنه الموت، ثم أرسلني فقال: اقرأ.
قلت: ما أقرأ ؟ قال: فغتنى حتى ظننت أنه الموت ثم أرسلني فقال: اقرأ.
قلت: ما أقرأ ؟ قال: فغتنى حتى ظننت أنه الموت ثم أرسلني فقال: اقرأ.
قلت: ماذا أقرأ ؟ ما أقول ذلك إلا افتداء (1) منه أن يعود لى بمثل ما صنع بى.
فقال: " اقرأ باسم ربك الذى خلق.
خلق الانسان من علق.
اقرأ وربك الاكرم.
الذى علم بالقلم.
علم الانسان ما لم يعلم ".
قال: فقرأتها ثم انتهى وانصرف عنى، وهببت من نومى فكأنما كتب في قلبى كتابا.
قال: فخرجت حتى إذا كنت في وسط من الجبل سمعت صوتا من السماء يقول: يا محمد أنت رسول الله وأنا جبريل.
قال: فرفعت رأسي إلى السماء، فأنظر فإذا جبريل في صورة رجل صاف قدميه في أفق السماء يقول: يا محمد أنت رسول الله وأنا جبريل.
فوقفت أنظر إليه فما أتقدم وما أتأخر، وجعلت أصرف وجهى عنه في آفاق السماء فما أنظر في ناحية منها إلا رأيته كذلك.
فما زلت واقفا ما أتقدم أمامى وما أرجع ورائي حتى بعثت خديجة رسلها في طلبى، فبلغوا مكة ورجعوا إليها وأنا واقف في مكاني ذلك، ثم انصرف عنى.
وانصرفت راجعا إلى أهلى حتى أتيت خديجة فجلست إلى فخذها مضيفا إليها، فقالت: يا أبا القاسم أين كنت ؟ فو الله لقد بعثت رسلي في طلبك حتى بلغوا مكة ورجعوا إلى.
__________
(1) ط: اقتدا وهو تحريف.
(*)

(1/403)

ثم حدثتها بالذى رأيت فقالت: أبشر يا ابن العم واثبت، فو الذى نفس خديجة بيده إنى لارجو أن تكون نبى هذه الامة.
ثم قامت فجمعت عليها ثيابها ثم انطلقت إلى ورقة بن نوفل، فأخبرته بما أخبرها به رسول الله صلى الله عليه وسلم، فقال ورقة: قدوس قدوس، والذى نفس ورقة بيده لئن كنت صدقتني يا خديجة لقد جاءه الناموس الاكبر الذى كان يأتي موسى، وإنه لنبى هذه الامة، وقولى له فليثبت.
فرجعت خديجة إلى رسول الله صلى الله عليه وسلم فأخبرته بقول ورقة.
فلما قضى رسول الله صلى الله عليه وسلم جواره وانصرف صنع كما كان يصنع، بدأ بالكعبة فطاف بها، فلقيه ورقة بن نوفل وهو يطوف بالكعبة فقال: يا ابن أخى، أخبرني بما رأيت وسمعت.
فأخبره، فقال له ورقة: والذى نفسي بيده إنك لنبى هذه الامة، ولقد جاءك الناموس الاكبر الذى جاء موسى، ولتكذبنه ولتؤذينه ولتخرجنه ولتقاتلنه (1)، ولئن أنا أدركت ذلك اليوم لانصرن الله نصرا يعلمه.
ثم أدنى رأسه منه فقبل يافوخه ثم انصرف رسول الله صلى الله عليه وسلم إلى منزله.
وهذا الذى ذكره عبيد بن عمير كما ذكرناه كالتوطئة لما جاء بعده من اليقظة، كما تقدم من قول عائشة رضى الله عنها: فكان لا يرى رؤيا إلا جاءت مثل فلق الصبح.
ويحتمل أن هذا المنام كان بعد ما رآه في اليقظة صبيحة ليلتئذ.
ويحتمل أنه كان بعده بمدة.
والله أعلم.
__________
(1) الهاء هنا للسكت.
(*)

(1/404)

وقال موسى بن عقبة: عن الزهري عن سعيد بن المسيب، قال: وكان بلغنا أول ما رأى، يعنى رسول الله صلى الله عليه وسلم، أن الله تعالى أراه رؤيا في المنام، فشق ذلك عليه، فذكرها لامرأته خديجة، فعصمها الله عن التكذيب وشرح صدرها للتصديق فقالت: أبشر فإن الله لم يصنع بك إلا خيرا.
ثم إنه خرج من عندها ثم رجع إليها، فأخبرها أنه رأى بطنه شق ثم غسل وطهر ثم أعيد كما كان.
قالت: هذا والله خير فأبشر.
ثم استعلن له جبريل وهو بأعلى مكة فأجلسه على مجلس كريم معجب، كان النبي صلى الله عليه وسلم يقول: أجلسني على بساط كهيئة الدرنوك (؟) فيه الياقوت واللؤلؤ، فبشره برسالة الله عزوجل، حتى اطمأن رسول الله صلى الله عليه وسلم، فقال له جبريل اقرأ.
فقال: كيف أقرأ ؟ فقال: " اقرأ باسم ربك الذى خلق، خلق الانسان من علق اقرأ وربك الاكرم، الذى علم بالقلم، علم الانسان ما لم يعلم ".
قال: ويزعم ناس أن " يا أيها المدثر " أول سورة نزلت عليه والله أعلم.
قال: فقبل رسول الله صلى الله عليه وسلم رسالة ربه واتبع ما جاءه به جبريل من عند الله.
فلما انصرف منقلبا إلى بيته جعل لا يمر على شجر ولا حجر إلا سلم عليه، فرجع إلى أهله مسرورا موقنا أنه قد رأى أمرا عظيما، فلما دخل على خديجة قال: أرأيتك التى كنت حدثتك أنى رأيته في المنام ؟ فإنه جبريل استعلن إلى، أرسله إلى ربى عزوجل.
وأخبرها بالذى جاءه من الله وما سمع منه، فقالت: أبشر فو الله لا يفعل
__________
(1) الدرنوك: نوع من البسط له خمل.
(*)

(1/405)

الله بك إلا خيرا، وأقبل الذى جاءك من أمر الله فإنه حق، وأبشر فإنك
رسول الله حقا.
ثم انطلقت من مكانها، فأتت غلاما لعتبة بن ربيعة بن عبد شمس، نصرانيا من أهل نينوى يقال له عداس فقالت له: يا عداس أذكرك بالله إلا ما أخبرتني: هل عندك علم من جبريل ؟ فقال: قدوس قدوس، ما شأن جبريل يذكر بهذه الارض التى أهلها أهل الاوثان.
فقالت: أخبرني بعلمك فيه.
قال: فإنه أمين الله بينه وبين النبيين، وهو صاحب موسى وعيسى عليهما السلام.
فرجعت خديجة من عنده فجاءت ورقة بن نوفل، فذكرت له ما كان من أمر النبي صلى الله عليه وسلم وما ألقاه إليه جبريل، فقال لها ورقة: يا بنية أخى، ما أدرى لعل صاحبك النبي الذى ينتظر أهل الكتاب الذى يجدونه مكتوبا عندهم في التوراة والانجيل، وأقسم بالله لئن كان إياه ثم أظهر دعواه وأنا حى لا بلين الله في طاعة رسوله وحسن مؤازرته للصبر والنصر.
فمات ورقة رحمه الله.
قال الزهري: فكانت خديجة أول من آمن بالله وصدق رسول الله صلى الله عليه وسلم.
قال الحافظ البيهقى بعد إيراده ما ذكرناه: والذى ذكر فيه من شق بطنه يحتمل أن يكون حكاية منه لما صنع به في صباه، يعنى شق بطنه عنه حليمة، ويحتمل أن يكون شق مرة أخرى، ثم ثالثة حين عرج به إلى السماء.
والله أعلم.
وقد (1) ذكر الحافظ ابن عساكر في ترجمة ورقة بإسناده إلى سليمان بن طرخان التيمى قال:
__________
(1) من هنا إلى وقال البيهقى حدثنا أبو عبد الله الحافظ ساقط من النسخة ا.
(*)

(1/406)

بلغنا أن الله تعالى بعث محمدا رسولا على رأس خمسين سنة من بناء الكعبة.
وكان أول شئ اختصه به من النبوة والكرامة رؤيا كان يراها، فقص ذلك على زوجته خديجة بنت خويلد فقالت له: أبشر فو الله لا يفعل الله بك إلا خيرا.
فبينما هو ذات يوم في حراء، وكان يفر إليه من قومه، إذ نزل عليه جبريل، فدنا منه، فخافه رسول الله صلى الله عليه وسلم مخافة شديدة، فوضع جبريل يده على صدره ومن خلفه بين كتفيه، فقال: اللهم احطط وزره، واشرح صدره، وطهر قلبه، يا محمد أبشر ! فإنك نبى هذه الامة، اقرأ.
فقال له نبى الله: وهو خائف يرعد: ما قرأت كتابا قط ولا أحسنه، وما أكتب وما أقرأ.
فأخذه جبريل فغته غتا شديدا ثم تركه، ثم قال له: اقرأ.
فأعاد عليه مثله.
فأجلسه على بساط كهيئة الدرنوك فرأى فيه من صفائه وحسنه كهيئة اللؤلؤ والياقوت وقال له: " اقرأ باسم ربك الذى خلق " الآيات، ثم قال له: لا تخف يا محمد، إنك رسول الله.
ثم انصرف، وأقبل على رسول الله صلى الله عليه وسلم همه، فقال: كيف أصنع وكيف أقول لقومي ؟ ! ثم قام رسول الله صلى الله عليه وسلم وهو خائف، فأتاه جبريل من أمامه وهو في صعرته (1)، فرأى رسول الله صلى الله عليه وسلم أمرا عظيما ملا صدره، فقال له جبريل: لا تخف يا محمد، جبريل رسول الله، جبريل رسول الله إلى أنبيائه ورسله، فأيقن بكرامة الله فإنك رسول الله.
فرجع رسول الله صلى الله عليه وسلم لا يمر على شجر ولا حجر إلا هو ساجد
__________
(1) أي عظمته.
(*)

(1/407)

يقول: السلام عليك يا رسول الله.
فاطمأنت نفسه وعرف كرامة الله إياه.
فلما انتهى
إلى زوجته خديجة أبصرت ما بوجهه من تغير لونه، فأفزعها ذلك، فقامت إليه، فلما دنت منه جعلت تمسح عن وجهه وتقول: لعلك لبعض ما كنت ترى وتسمع قبل اليوم.
فقال: يا خديجة أرأيت الذى كنت أرى في المنام والصوت الذى كنت أسمع في اليقظة وأهال منه ؟ فإنه جبريل قد استعلن لى وكلمني وأقرأني كلاما فزعت منه، ثم عاد إلى فأخبرني أنى نبى هذه الامة، فأقبلت راجعا فأقبلت على شجر وحجارة فقلن: السلام عليك يا رسول الله.
فقالت خديجة: أبشر فو الله لقد كنت أعلم أن الله لن يفعل بك إلا خيرا، وأشهد أنك نبى هذه الامة الذى تنتظره اليهود، قد أخبرني به ناصح غلامي وبحيري الراهب، وأمرني أن أتزوجك منذ أكثر من عشرين سنة.
فلم تزل برسول الله صلى الله عليه وسلم حتى طعم وشرب وضحك.
ثم خرجت إلى الراهب وكان قريبا من مكة فلما دنت منه وعرفها، قال: مالك يا سيدة نساء قريش ؟ فقالت: أقبلت إليك لتخبرنى عن جبريل.
فقال: سبحان الله ربنا القدوس ! ما بال جبريل يذكر في هذه البلاد التى يعبد أهلها الاوثان ؟ ! جبريل أمين الله ورسوله إلى أنبيائه ورسله وهو صاحب موسى وعيسى.
فعرفت كرامة الله لمحمد.
ثم أتت عبدا لعتبة بن ربيعة يقال له عداس، فسألته فأخبرها بمثل ما أخبرها به الراهب وأزيد، قال: جبريل كان مع موسى حين أغرق الله فرعون

(1/408)

وقومه، وكان معه حين كلمه الله على الطور، وهو صاحب عيسى بن مريم الذى أيده الله به.
ثم قامت من عنده فأتت ورقة بن نوفل فسألته عن جبريل، فقال لها مثل ذلك.
ثم سألها: ما الخبر ؟ فأحلفته أن يكتم ما تقول له، فحلف لها فقالت له: إن ابن عبد الله ذكر لى، وهو صادق أحلف بالله ما كذب ولا كذب، أنه نزل عليه جبريل بحراء، وأنه أخبره أنه نبى هذه الامة وأقرأه آيات أرسل بها.
قال: فذعر ورقة لذلك وقال: لئن كان جبريل قد استقرت قدماه على الارض لقد نزل على خير أهل الارض، وما نزل إلا على نبى، وهو صاحب الانبياء والرسل يرسله الله إليهم، وقد صدقتك عنه، فأرسلي إلى ابن عبد الله أسأله وأسمع من قوله وأحدثه، فإنى أخاف أن يكون غير جبريل، فإن بعض الشياطين يتشبه به ليضل به بعض بنى آدم ويفسدهم، حتى يصير الرجل بعد العقل الرضى مدلها مجنونا.
فقامت من عنده وهى واثقة بالله أن لا يفعل بصاحبها إلا خيرا، فرجعت إلى رسول الله صلى الله عليه وسلم فأخبرته بما قال ورقة، فأنزل الله تعالى: " ن.
والقلم وما يسطرون.
ما أنت بنعمة ربك بمجنون " الآيات.
فقال لها: كلا والله إنه لجبريل.
فقالت له: أحب أن تأتيه فتخبره لعل الله أن يهديه.
فجاءه رسول الله صلى الله عليه وسلم، فقال له ورقة: هذا الذى جاءك في نور أو ظلمة ؟ فأخبره رسول الله صلى الله عليه وسلم عن صفة جبريل وما رآه من عظمته وما أوحاه إليه.
فقال ورقة: أشهد أن هذا جبريل، وأن هذا كلام الله، فقد أمرك بشئ تبلغه قومك، وإنه لامر نبوة، فإن أدرك زمانك أتبعك.
ثم قال: أبشر ابن عبد المطلب بما بشرك الله به.

(1/409)

قال: وذاع قول ورقة وتصديقه لرسول الله صلى الله عليه وسلم، فشق ذلك على الملا من قومه.
قال: وفتر الوحى، فقالوا: لو كان من عند الله لتتابع ولكن الله قلاه.
فأنزل الله " والضحى " و " ألم نشرح " بكمالهما.
وقال البيهقى: حدثنا أبو عبد الله الحافظ، حدثنا أبو العباس، حدثنا أحمد بن عبد الجبار، حدثنا يونس، عن ابن إسحاق، حدثنى إسماعيل بن أبى حكيم مولى آل الزبير، أنه حدثه عن خديجة بنت خويلد أنها قالت لرسول الله صلى الله عليه وسلم فيما بينه مما أكرمه الله به من نبوته: يا ابن عم تستطيع أن تخبرني بصاحبك هذا الذى يأتيك إذا جاءك ؟ فقال: نعم.
فقالت: إذا جاءك فأخبرني.
فبينا رسول الله صلى الله عليه وسلم عندها إذ جاء جبريل، فرآه رسول الله صلى الله عليه وسلم فقال: يا خديجة، هذا جبريل.
فقالت: أتراه الآن ؟ قال: نعم.
قالت: فاجلس إلى شقى الايمن.
فتحول فجلس.
فقالت: أتراه الآن ؟ قال: نعم.
قالت: فتحول فاجلس في حجري.
فتحول فجلس في حجرها، فقالت: هل تراه الآن ؟ قال: نعم.
فتحسرت رأسها فشالت خمارها ورسول الله صلى الله عليه وسلم جالس في حجرها فقالت: هل تراه الآن ؟ قال: لا.
قالت: ما هذا بشيطان إن هذا لملك يا ابن عم، فاثبت وأبشر.
ثم آمنت به وشهدت أن ما جاء به هو الحق.
قال ابن إسحاق: فحدثت عبد الله بن حسن هذا الحديث فقال: قد سمعت أمي فاطمة بنت الحسين تحدث بهذا الحديث عن خديجة، إلا أنى سمعتها تقول: أدخلت رسول الله صلى الله عليه وسلم بينها وبين درعها فذهب عند ذلك جبريل عليه السلام.

(1/410)

قال: البيهقى وهذا شئ كان من خديجة تصنعه تستثبت به الامر احتياطا لدينها وتصديقا.
فأما النبي صلى الله عليه وسلم فقد كان وثق بما قال له جبريل وأراه من الآيات
التى ذكرناها مرة بعد أخرى، وما كان من تسليم الشجر والحجر عليه صلى الله عليه وسلم تسليما.
وقد قال مسلم في صحيحه: حدثنا أبو بكر بن أبى شيبة، حدثنا يحيى بن بكير، حدثنا إبراهيم بن طهمان، حدثنى سماك بن حرب، عن جابر بن سمرة، رضى الله عنه أن رسول الله صلى الله عليه وسلم قال: " إنى لاعرف حجرا بمكة كان يسلم على قبل أن أبعث إنى لاعرفه الآن ".
وقال أبو داود الطيالسي: حدثنا سليمان بن معاذ، عن سماك بن حرب، عن جابر بن سمرة أن رسول الله صلى الله عليه وسلم قال: " إن بمكة لحجرا كان يسلم على ليالى بعثت إنى لاعرفه إذا مررت عليه ".
وروى البيهقى من حديث إسماعيل بن عبد الرحمن السدى الكبير، عن عباد بن عبد الله، عن على بن أبى طالب رضى الله عنه.
قال: كنا مع رسول الله صلى الله عليه وسلم بمكة فخرج في بعض نواحيها فما استقبله شجر ولا جبل إلا قال: السلام عليك يا رسول الله.
وفى رواية: لقد رأيتنى أدخل معه الوادي فلا يمر بحجر ولا شجر إلا قال: السلام عليكم يا رسول الله وأنا أسمعه.

(1/411)

فصل قال البخاري في روايته المتقدمة: ثم فتر الوحى حتى حزن النبي صلى الله عليه وسلم فيما بلغنا حزنا غدا منه مرارا كى يتردى من رءوس شواهق الجبال، فكلما أوفى بذروة جبل لكى يلقى نفسه تبدى له جبريل فقال: يا محمد إنك رسول الله حقا.
فيسكن لذلك جأشه وتقر نفسه فيرجع.
فإذا طالت عليه فترة الوحى غدا لمثل ذلك، فإذا أوفى بذروة جبل تبدى له جبريل
فقال له مثل ذلك.
وفى الصحيحين من حديث عبد الرزاق، عن معمر، عن الزهري، قال: سمعت أبا سلمة عبد الرحمن يحدث عن جابر بن عبد الله قال: سمعت رسول الله صلى الله عليه وسلم يحدث عن فترة الوحى قال: فبينما أنا أمشى سمعت صوتا من السماء، فرفعت بصرى قبل السماء فإذا الملك الذى جاءني بحراء قاعد على كرسى بين السماء، فجثيت منه، فرقا حتى هويت إلى الارض، فجئت أهلى فقلت زملوني زملوني.
فأنزل الله: " يا أيها المدثر قم فأنذر.
وربك فكبر.
وثيابك فطهر.
والرجز فاهجر ".
قال: ثم حمى الوحى وتتابع.
فهذا كان أول ما نزل من القرآن بعد فترة الوحى لا مطلقا، ذاك قوله (1) " اقرأ باسم ربك الذى خلق ".
وقد ثبت عن جابر أن أول ما نزل " يا أيها المدثر " واللائق حمل كلامه ما أمكن على ما قلناه، فإن في سياق كلامه ما يدل على تقدم مجئ الملك الذى عرفه ثانيا بما عرفه
__________
(1) أي أن أول ما نزل مطلقا هو " اقرأ ".
(*)

(1/412)

به أولا إليه.
ثم قوله: " يحدث عن فترة الوحى " دليل على تقدم الوحى على هذا الايحاء.
والله أعلم.
وقد ثبت في الصحيحين من حديث على بن المبارك وعند مسلم والاوزاعي كلاهما عن يحيى بن أبى كثير قال: سألت أبا سلمة بن عبد الرحمن: أي القرآن أنزل قبل ؟ فقال: " يا أيها المدثر ".
فقلت: و " اقرأ باسم ربك " ؟ فقال: سألت جابر بن عبد الله: أي القرآن أنزل قبل ؟ فقال: " يا أيها المدثر "
فقلت: " واقرأ باسم ربك " ؟ فقال: قال رسول الله صلى الله عليه وسلم: " إنى جاورت بحراء شهرا، فلما قضيت جواري نزلت فاستبطنت الوادي، فنوديت، فنظرت بين يدى وخلفي وعن يمينى وعن شمالى فلم أر شيئا، ثم نظرت إلى السماء فإذا هو على العرش في الهواء، فأخذتني رعدة - أو قال وحشة - فأتيت خديجة فأمرتهم فدثروني، فأنزل الله: " يا أيها المدثر " حتى بلغ " وثيابك فطهر ".
وقال في رواية: " فإذا الملك الذى جاءني بحراء جالس على كرسى بين السماء والارض فجثيت منه ".
وهذا صريح في تقدم إتيانه إليه وإنزاله الوحى من الله عليه كما ذكرناه.
والله أعلم.
ومنهم من زعم أن أول ما نزل بعد فترة الوحى سورة " والضحى والليل إذا سجى ما ودعك ربك وما قلى " إلى آخرها.
قاله محمد بن إسحاق.
وقال بعض القراء: ولهذا كبر رسول الله صلى الله عليه وسلم في أولها فرحا.
وهو قول بعيد يرده ما تقدم من رواية صاحبي الصحيح، من أن أول القرآن نزولا

(1/413)

بعد فترة الوحى: " يا أيها المدثر قم فأنذر " ولكن نزلت سورة " والضحى " بعد فترة أخرى كانت ليالى يسيرة.
كما ثبت في الصحيحين وغيرهما من حديث الاسود بن قيس، عن جندب بن عبد الله البجلى.
قال: اشتكى رسول الله صلى الله عليه وسلم فلم يقم ليلة أو ليلتين أو ثلاثا، فقالت امرأة: ما أرى شيطانك إلا تركك.
فأنزل الله " والضحى والليل إذا سجى ما ودعك ربك وما قلى ".
وبهذا الامر حصل الارسال إلى الناس وبالاول حصلت النبوة.
وقد قال بعضهم: كانت مدة الفترة قريبا من سنتين، أو سنتين ونصفا.
والظاهر، والله أعلم، أنها المدة التى اقترن معه ميكائيل.
كما قال الشعبى وغيره.
ولا ينفى هذا تقدم إيحاء جبريل إليه أولا " اقرأ باسم ربك الذى خلق ".
ثم اقترن به جبريل بعد نزول " يا أيها المدثر قم فأنذر وربك فكبر وثيابك فطهر والرجز فاهجر ".
ثم حمى الوحى بعد هذا وتتابع، أي تدارك شيئا بعد شئ.
وقام حينئذ رسول الله صلى الله عليه وسلم في الرسالة أتم القيام، وشمر عن ساق العزم، ودعا إلى الله القريب والبعيد، والاحرار والعبيد، فآمن به حينئذ كل لبيب نجيب سعيد، واستمر على مخالفته وعصيانه كل جبار عنيد.
فكان أول من بادر إلى التصديق من الرجال الاحرار أبو بكر الصديق.
ومن الغلمان على بن أبى طالب.
ومن النساء خديجة بنت خويلد زوجته عليه السلام.

(1/414)

ومن الموالى مولاه زيد بن حارثة الكلبى رضى الله عنهم وأرضاهم.
وتقدم الكلام على إيمان ورقة بن نوفل بما وجد من الوحى ومات في الفترة رضى الله عنه.
فصل في منع الجان ومردة الشياطين من استراق السمع حين أنزل القرآن لئلا يختطف أحدهم منه ولو حرفا واحدا فيلقيه على لسان وليه فيلتبس الامر ويختلط الحق فكان من رحمة الله وفضله ولطفه بخلقه أن حجبهم عن السماء، كما قال الله تعالى إخبارا عنهم في قوله: " وأنا لمسنا السماء فوجدناها ملئت حرسا شديدا وسهبا.
وأنا
كنا نقعد منها مقاعد للسمع فمن يستمع الآن يجد له شهابا رصدا، وأنا لا ندرى أشر أريد بمن في الارض أم أراد بهم ربهم رشدا " (1).
وقال تعالى: " وما تنزلت به الشياطين وما ينبغى لهم وما يستطيعون.
إنهم عن السمع لمعزولون " (2).
قال الحافظ أبو نعيم: حدثنا سليمان بن أحمد، وهو الطبراني، حدثنا عبد الله بن محمد بن سعيد بن أبى مريم، حدثنا محمد بن يوسف الفريابى، حدثنا إسرائيل، عن أبى إسحاق، عن سعيد بن جبير، عن ابن عباس قال: كان الجن يصعدون إلى السماء يستمعون الوحى، فإذا حفظوا الكلمة زادوا فيها تسعا، فأما الكلمة فتكون حقا، وأما ما زادوا فتكون باطلا.
__________
(1) سورة الجن.
(2) سورة مريم.
(*)

(1/415)

فلما بعث النبي صلى الله عليه وسلم منعوا مقاعدهم، فذكروا ذلك لابليس، ولم تكن النجوم يرمى بها قبل ذلك، فقال لهم إبليس: هذا لامر قد حدث في الارض.
فبعث جنوده فوجدوا رسول الله صلى الله عليه وسلم قائما يصلى بين جبلين، فأتوه فأخبروه فقال: هذا الامر الذى حدث في الارض.
وقال أبو عوانة: عن أبى بشر، عن سعيد بن جبير، عن ابن عباس.
قال: انطلق رسول الله صلى الله عليه وسلم وأصحابه عامدين إلى سوق عكاظ وقد حيل بين الشياطين وبين خبر السماء وأرسلت عليهم الشهب، فرجعت الشياطين إلى قومهم فقالوا: مالكم: قالوا: حيل بيننا وبين خبر السماء وأرسلت علينا الشهب.
فقالو: ما ذاك إلا من شئ حدث، فاضربوا مشارق الارض ومغاربها.
فمر النفر الذين أخذوا نحو تهامة، وهو بنخل عامدين إلى سوق عكاظ، وهو
يصلى بأصحابه صلاة الفجر، فلما سمعوا القرآن استمعوا له، فقالوا: هذا الذى حال بيننا وبين خبر السماء.
فرجعوا إلى قومهم فقالوا: " يا قومنا إنا سمعنا قرآنا عجبا، يهدى إلى الرشد فآمنا به، ولن نشرك بربنا أحدا " فأوحى الله إلى نبيه صلى الله عليه وسلم: " قل أوحى إلى أنه استمع نفر من الجن فقالو إنا سمعنا قرآنا عجبا " أخرجاه في الصحيحين.
وقال أبو بكر بن أبى شيبة: حدثنا محمد بن فضيل، عن عطاء بن السائب، عن سعيد بن جبير، عن ابن عباس.
قال: إنه لم تكن قبيلة من الجن إلا ولهم مقاعد للسمع، فإذا نزل الوحى سمعت الملائكة صوتا كصوت الحديدة ألقيتها على الصفا.

(1/416)

قال: فإذا سمعت الملائكة خروا سجدا فلم يرفعوا رؤوسهم حتى ينزل، فإذا نزل قال بعضهم لبعض: ماذا قال ربكم ؟ فإن كان مما يكون في السماء قالوا: الحق وهو العلى الكبير.
وإن كان مما يكون في الارض من أمر الغيب أو موت أو شئ مما يكون في الارض تكلموا به فقالوا: يكون كذا وكذا.
فتسمعه الشياطين فينزلونه على أوليائهم.
فلما بعث النبي محمد صلى الله عليه وسلم دحروا بالنجوم، فكان أول من علم بها ثقيف.
فكان ذو الغنم منهم ينطلق إلى غنمه فيذبح كل يوم شاة، وذو الابل فينحر كل يوم بعيرا، فأسرع الناس في أموالهم.
فقال بعضهم لبعض: لا تفعلوا، فإن كانت النجوم التى يهتدون بها، وإلا فإنه لامر حدث.
فنظروا فإذا النجوم التى يهتدى بها كما هي لم يزل منها شئ، فكفوا.
وصرف الله الجن فسمعوا القرآن، فلما حضروه قالوا أنصتوا.
وانطلقت الشياطين إلى إبليس فأخبروه.
فقال: هذا حدث حدث في الارض،
فأتوني من كل أرض بتربة فأتوه بتربة.
تهامة فقال: هاهنا الحدث ورواه البيهقى والحاكم من طريق حماد بن سلمة، عن عطاء بن السائب.
وقال الواقدي: حدثنى أسامة بن زيد بن أسلم، عن عمر بن عبدان العبسى، عن كعب قال: لم يرم بنجم منذ رفع عيسى حتى تنبأ رسول الله صلى الله عليه وسلم فرمى بها، فرأت قريش أمرا لم تكن تراه فجعلوا يسيبون أنعامهم ويعتقون أرقاءهم يظنون أنه الفناء، فبلغ ذلك من فعلهم أهل الطائف، ففعلت ثقيف مثل ذلك.
فبلغ عبد ياليل بن عمرو ما صنعت ثقيف.
قال: ولم فعلتم ما أرى ؟ قالوا: رمى بالنجوم فرأيناها تهافت من السماء.
فقال: إن إفادة المال بعد ذهابه شديد فلا تعجلوا

(1/417)

وانظروا، فإن تكن نجوما تعرف فهو عندنا من الناس (1)، وإن كانت نجوما لا تعرف فهو لامر قد حدث.
فنظروا فإذا هي لا تعرف، فأخبروه، فقال: الامر فيه مهلة بعد، هذا عند ظهور نبى.
فما مكثوا إلا يسيرا حتى قدم عليهم أبو سفيان بن حرب إلى أمواله، فجاء عبد ياليل فذاكره أمر النجوم، فقال أبو سفيان: ظهر محمد بن عبد الله يدعى أنه نبى مرسل.
فقال عبد ياليل: فعند ذلك رمى بها.
وقال سعيد بن منصور، عن خالد بن حصين، عن عامر الشعبى قال: كانت النجوم لا يرمى بها حتى بعث رسول الله صلى الله عليه وسلم، فسيبوا أنعامهم وأعتقوا رقيقهم.
فقال عبد ياليل: انظروا، فإن كانت النجوم التى تعرف فهو عند فناء الناس، وإن كانت لا تعرف فهو لامر قد حدث، فنظروا فإذا هي لا تعرف.
قال: فأمسكوا، فلم يلبثوا إلا يسيرا حتى جاءهم خروج النبي صلى الله عليه وسلم.
وروى البيهقى والحاكم من طريق العوفى عن ابن عباس قال: لم تكن سماء الدنيا تحرس في الفترة بين عيسى ومحمد صلوات الله عليهما وسلامه.
فلعل مراد من نفى ذلك أنها لم تكن تحرس حراسة شديدة، ويجب حمل ذلك على هذا، لما ثبت في الحديث من طريق عبد الرزاق، عن معمر، عن الزهري، عن على ابن الحسين، عن ابن عباس رضى الله عنهما: بينا رسول الله صلى الله عليه وسلم جالس إذ رمى بنجم فاستنار فقال: " ما كنتم تقولون إذا رمى بهذا ؟ " قالوا: كنا نقول مات
__________
(1) الوفا: فهو عند فناء الناس.
(*)

(1/418)

عظيم، ولد عظيم.
فقال: " لا ولكن..".
فذكر الحديث كما ذكرنا عند خلق السماء وما فيها من الكواكب في أول بدء الخلق (1) ولله الحمد.
وقد ذكر ابن إسحاق في السيرة قصة رمى النجوم، وذكر عن كبير ثقيف أنه قال لهم في النظر في النجوم: إن كانت أعلام السماء أو غيرها.
ولكن سماه عمرو بن أمية.
فالله أعلم.
وقال السدى: لم تكن السماء تحرس إلا أن يكون في الارض نبى أو دين لله ظاهر، وكانت الشياطين قبل محمد صلى الله عليه وسلم قد اتخذت المقاعد في سماء الدنيا يستمعون ما يحدث في السماء من أمر.
فلما بعث الله محمدا صلى الله عليه وسلم نبيا رجموا ليلة من الليالى، ففزع لذلك أهل الطائف فقالوا: هلك أهل السماء ! لما رأوا من شدة النار في السماء واختلاف الشهب، فجعلوا يعتقون أرقاءهم، ويسيبون مواشيهم.
فقال لهم عبد ياليل بن عمرو بن عمير: ويحكم يا معشر أهل الطائف ! أمسكوا عن أموالكم وانظروا إلى معالم النجوم، فإن رأيتموها مستقرة في أمكنتها فلم يهلك أهل السماء، وإنما هو من ابن أبى كبشة، وإن أنتم لم تروها فقد أهلك أهل السماء.
فنظروا فرأوها، فكفوا عن أموالهم.
وفزعت الشياطين في تلك الليلة فأتوا إبليس فقال: ائتونى من كل أرض بقبضة
من تراب.
فأتوه فشم، فقال: صاحبكم بمكة.
فبعث سبعة نفر من جن نصيبين فقدموا مكة فوجدوا رسول الله صلى الله عليه وسلم
__________
(1) في الجزء الاول من البداية والنهاية.
(*)

(1/419)

في المسجد الحرام يقرأ القرآن، فدنوا منه حرصا على القرآن حتى كادت كلاكلهم تصيبه ثم أسلموا، فأنزل الله أمرهم على نبيه صلى الله عليه وسلم.
وقال الواقدي: حدثنى محمد بن صالح عن ابن أبى حكيم - يعنى إسحاق - عن عطاء ابن يسار، عن أبى هريرة قال: لما بعث رسول الله صلى الله عليه وسلم أصبح كل صنم منكسا، فأتت الشياطين فقالوا له: ما على الارض من صنم إلا وقد أصبح منكسا.
قال: هذا نبى قد بعث فالتمسوه في قرى الارياف.
فالتمسوه فقالوا: لم نجده.
فقال: أنا صاحبه.
فخرج يلتمسه فنودى: عليك بجنبة الباب (1) - يعنى مكة - فالتمسه بها فوجد بها عند قرن الثعالب، فخرج إلى الشياطين فقال: إنى قد وجدته معه جبريل، فما عندكم.
قالوا: نزين الشهوات في عين أصحابه ونحببها إليهم.
قال: فلا آسى إذا.
وقال الواقدي: حدثنى طلحة بن عمرو، عن ابن أبى مليكة، عن عبد الله بن عمرو قال: لما كان اليوم الذى تنبأ فيه رسول الله صلى الله عليه وسلم منعت الشياطين من السماء ورموا بالشهب، فجاءوا إلى إبليس فذكروا ذلك له فقال: أمر قد حدث، هذا نبى قد خرج عليكم بالارض المقدسة مخرج بنى إسرائيل.
قال: فذهبوا إلى الشام ثم رجعوا إليه فقالوا: ليس بها أحد.
فقال إبليس: أنا صاحبه.
فخرج في طلبه بمكة، فإذا رسول الله صلى الله عليه وسلم بحراء منحدرا معه جبريل، فرجع إلى أصحابه فقال: قد بعث أحمد ومعه جبريل، فما عندكم ؟ قالوا: الدنيا نحببها إلى الناس.
قال: فذاك إذا.
قال الواقدي: وحدثني طلحة بن عمرو، عن عطاء، عن ابن عباس قال: كانت
__________
(1) دلائل النبوة والوفا: عليك بحبة القلب مكة.
(*)

(1/420)

الشياطين يستمعون الوحى، فلما بعث محمد صلى الله عليه وسلم منعوا، فشكوا ذلك إلى إبليس فقال: لقد حدث أمر.
فرقى فوق أبى قبيس، وهو أول جبل وضع على وجه الارض، فرأى رسول الله صلى الله عليه وسلم يصلى خلف المقام.
فقال: أذهب فأكسر عنقه.
فجاء يخطر وجبريل عنده، فركضه جبريل ركضة طرحه في كذا وكذا، فولى الشيطان هاربا.
ثم رواه الواقدي وأبو أحمد الزبيري كلاهما عن رباح بن أبى معروف، عن قيس بن سعد، عن مجاهد.
فذكر مثل هذا، وقال: فركضه برجله فرماه بعدن.
فصل في كيفية إتيان الوحى إلى رسول الله صلى الله عليه وسلم قد تقدم كيفية ما جاءه جبريل في أول مرة، وثاني مرة أيضا.
وقال مالك: عن هشام بن عروة عن أبيه، عن عائشة رضى الله عنها: أن الحارث بن هشام سأل.
رسول الله صلى الله عليه وسلم.
قال: يا رسول الله كيف يأتيك الوحى ؟ فقال: " أحيانا يأتيني مثل صلصة الجرس، وهو أشده على، فيفصم عنى وقد وعيت ما قال، وأحيانا يتمثل لى الملك رجلا يكلمني فأعى ما يقول ".
قالت عائشة رضى الله عنها: ولقد رأيته صلى الله عليه وسلم ينزل عليه الوحى في اليوم الشديد البرد فيفصم عنه وإن جبينه ليتفصد عرقا.
أخرجاه في الصحيحين من حديث مالك به.

(1/421)

ورواه الامام أحمد عن عامر بن صالح، عن هشام بن عروة به نحوه.
وكذا رواه عبدة بن سليمان وأنس بن عياض عن هشام بن عروة.
وقد رواه أيوب السختيانى عن هشام عن أبيه، عن الحارث بن هشام أنه قال: سألت رسول الله صلى الله عليه وسلم فقلت كيف يأتيك الوحى ؟ فذكره، ولم يذكر عائشة.
وفى حديث الافك قالت عائشة: فو الله ما رام رسول الله صلى الله عليه وسلم ولا خرج أحد من أهل البيت حتى أنزل عليه، فأخذه ما كان يأخذه من البرحاء حتى إنه كان يتحدر منه مثل الجمان من العرق، وهو في يوم شات، من ثقل الوحى الذى نزل عليه.
وقال الامام أحمد: حدثنا عبد الرزاق، أخبرني يونس بن سليم، قال أملى على يونس بن يزيد، عن ابن شهاب، عن عروة بن عبد الرحمن بن عبد القارى، سمعت عمر بن الخطاب يقول: كان إذا نزل على رسول الله صلى الله عليه وسلم الوحى يسمع عند وجهه كدوى النحل، وذكر تمام الحديث في نزول (قد أفلح المؤمنون).
وكذا رواه الترمذي والنسائي من حديث عبد الرزاق.
ثم قال النسائي: منكر لا نعرف أحدا رواه غير يونس بن سليم، ولا نعرفه.
وفى صحيح مسلم وغيره من حديث الحسن، عن حطان بن عبد الله الرقاشى، عن عبادة بن الصامت قال: كان رسول الله صلى الله عليه وسلم إذا نزل عليه الوحى كربه ذلك وتربد وجهه.
وفى رواية وغمض عينيه.
وكنا نعرف ذلك منه.
وفى الصحيحين حديث زيد بن ثابت حين نزلت " لا يستوى القاعدون من المؤمنين " فلما شكى ابن أم مكتوم ضرارته نزلت " غير أولى الضرر ".

(1/422)

قال: وكانت فخذ رسول الله صلى الله عليه وسلم على فخذي وأنا أكتب، فلما نزل
الوحى كادت فخذه ترض فخذي.
وفى صحيح مسلم من حديث همام بن يحيى، عن عطاء، عن يعلى بن أمية.
قال قال لى عمر: أيسرك أن تنظر إلى رسول الله صلى الله عليه وسلم وهو يوحى إليه ؟ فرفع طرف الثوب عن وجهه وهو يوحى إليه بالجعرانة، فإذا هو محمر الوجه.
وهو يغط كما يغط البكر (1).
وثبت في الصحيحين من حديث عائشة لما نزل الحجاب، وأن سودة خرجت بعد ذلك إلى المناصع ليلا، فقال عمر: قد عرفناك يا سودة.
فرجعت إلى رسول الله صلى الله عليه وسلم فسألته وهو جالس يتعشى والعرق في يده، فأوحى الله إليه والعرق في يده، ثم رفع رأسه فقال: " إنه قد أذن لكن أن تخرجن لحاجتكن ".
فدل هذا على أنه لم يكن الوحى يغيب عنه إحساسه بالكلية، بدليل أنه جالس ولم يسقط العرق أيضا من يده صلوات الله وسلامه دائما عليه.
وقال أبو داود الطيالسي: حدثنا عباد بن منصور، حدثنا عكرمة، عن ابن عباس قال: كان رسول الله صلى الله عليه وسلم إذا أنزل عليه الوحى تربد لذلك جسده ووجهه وأمسك عن أصحابه ولم يكلمه أحد منهم.
وفى مسند أحمد وغيره من حديث ابن لهيعة حدثنى يزيد بن أبى حبيب، عن عمرو بن الوليد، عن عبد الله بن عمرو قلت: يا رسول الله هل تحس بالوحى ؟ قال: " نعم أسمع صلاصل ثم أثبت عند ذلك، وما من مرة يوحى إلى إلا ظننت أن نفسي تفيظ (2) منه ".
وقال أبو يعلى الموصلي: حدثنا إبراهيم بن الحجاج، حدثنا عبد الواحد بن زياد، حدثنا
__________
(1) البكر: ولد الناقة، أو الفتى منها.
(2) تفيظ: تقبض.
(*)

(1/423)

عاصم بن كليب، حدثنا أبى، عن خاله العليان بن عاصم قال: كنا عند رسول الله
صلى الله عليه وسلم وأنزل عليه، وكان إذا أنزل عليه دام بصره وعيناه مفتوحة وفرغ سمعه وقلبه لما يأتيه من الله عزوجل.
وروى أبو نعيم من حديث قتيبة، حدثنا على بن غراب، عن الاحوص بن حكيم، عن أبى عوانة، عن سعيد بن المسيب، عن أبى هريرة قال: كان رسول الله صلى الله عليه وسلم إذا نزل عليه الوحى صدع وغلف رأسه بالحناء.
هذا حديث غريب جدا وقال الامام أحمد: حدثنا أبو النضر، حدثنا أبو معاوية سنان، عن ليث، عن عن شهر بن حوشب، عن أسماء بنت يزيد قالت: إنى لآخذة بزمام العضباء ناقة رسول الله صلى الله عليه وسلم، إذ نزلت عليه المائدة كلها، وكادت من ثقلها تدق عضد الناقة.
وقد رواه أبو نعيم من حديث الثوري عن ليث بن أبى سليم به.
وقال الامام أحمد أيضا: حدثنا حسن، حدثنا ابن لهيعة، حدثنى جبر بن عبد الله، عن أبى عبد الرحمن الحبلى، عن عبد الله بن عمرو قال: أنزلت على رسول الله صلى الله عليه وسلم سورة المائدة وهو راكب على راحلته، فلم تستطع أن تحمله فنزل عنها.
وروى ابن مردويه من حديث صباح بن سهل، عن عاصم الاحول، حدثتني أم عمرو، عن عمها أنه كان في مسير مع رسول الله صلى الله عليه وسلم فنزلت عليه سورة المائدة، فاندق عنق الراحلة من ثقلها.
وهذا غريب من هذا الوجه.
ثم قد ثبت في الصحيحين نزول سورة الفتح على رسول الله صلى الله عليه وسلم

(1/424)

مرجعه من الحديبية، وهو على راحلته.
فكان يكون تارة وتارة بحسب الحال
والله أعلم.
وقد ذكرنا أنواع الوحى إليه صلى الله عليه وسلم في أول شرح البخاري وما ذكره الحليمى وغيره من الائمة رضى الله عنهم.
فصل قال الله تعالى: " لا تحرك به لسانك لتعجل به، إن علينا جمعه وقرآنه، فإذا قرأناه فاتبع قرآنه، ثم إن علينا بيانه (1) ".
وقال تعالى: " ولا تعجل بالقرآن من قبل أن يقضى إليك وحيه، وقل رب زدنى علما (2) ".
وكان هذا في الابتداء، كان عليه السلام من شدة حرصه على أخذه من الملك ما يوحى إليه عن الله عزوجل ليساوقه في التلاوة، فأمره الله تعالى أن ينصت لذلك حتى يفرغ من الوحى، وتكفل له أن يجمعه في صدره، وأن ييسر عليه تلاوته وتبليغه، وأن يبينه له ويفسره ويوضحه، ويوقفه على المراد منه.
ولهذا قال " ولا تعجل بالقرآن من قبل أن يقضى إليك وحيه وقل رب زدنى علما ".
وقال: " لا تحرك به لسانك لتعجل به إن علينا جمعه " أي في صدرك " وقرآنه " أي وأن تقرأه " فإذا قرأناه " أي تلاه عليك الملك " فاتبع قرآنه " أي فاستمع له وتدبره " ثم إن علينا بيانه " وهو نظير قوله: " وقل رب زدنى علما ".
وفى الصحيحن من حديث موسى بن أبى عائشة، عن سعيد بن جببر، عن ابن عباس قال: كان رسول الله صلى الله عليه وسلم يعالج من التنزيل شدة، فكان يحرك
__________
(1) سورة القيامة 16 - 19 (2) سورة طه 114 (*)

(1/425)

شفتيه، فأنزل الله " لا تحرك به لسانك لتعجل به إن علينا جمعه وقرآنه " قال: جمعه
في صدرك ثم تقرأه " فإذا قرأناه فاتبع قرآنه " فاستمع له وأنصت " ثم إن علينا بيانه " قال: فكان إذا أتاه جبريل أطرق، فإذا ذهب قرأه كما وعده الله عزوجل.
فصل قال ابن إسحاق: ثم تتابع الوحى إلى رسول الله صلى الله عليه وسلم وهو مصدق بما جاءه منه، وقد قبله بقبوله وتحمل منه ما حمله، على رضا العباد وسخطهم.
وللنبوة أثقال ومؤنة لا يحملها ولا يستضلع بها إلا أهل القوة والعزم من الرسل، بعون الله وتوفيقه لما يلقون من الناس، وما يرد عليهم مما جاءوا به عن الله عزوجل.
فمضى رسول الله صلى الله عليه وسلم على ما أمر الله، على ما يلقى من قومه من الخلاف والاذى.
قال ابن إسحاق: وآمنت خديجة بنت خويلد وصدقت بما جاءه من الله ووازرته على أمره.
وكانت أول من آمن بالله ورسوله، وصدقت بما جاء منه.
فخفف الله بذلك عن رسوله، لا يسمع شيئا يكرهه من رد عليه،، وتكذيب له فيحزنه ذلك، إلا فرج الله عنه بها، إذا رجع إليها تثبته وتخفف عنه، وتصدقه وتهون عليه أمر الناس، رضى الله عنها وأرضاها.
قال ابن إسحاق: وحدثني هشام بن عروة عن أبيه، عن عبد الله بن جعفر قال: قال رسول الله صلى الله عليه وسلم: " أمرت أن أبشر خديجة ببيت من قصب، لا صخب فيه ولا نصب ".

(1/426)

وهذا الحديث مخرج في الصحيحين من حديث هشام.
قال ابن هشام: القصب هاهنا اللؤلؤ المجوف.
قال ابن إسحاق: وجعل رسول الله صلى الله عليه وسلم يذكر جميع ما أنعم الله به عليه وعلى العباد من النبوة سرا إلى من يطمئن إليه من أهله.
وقال موسى بن عقبة عن الزهري: كانت خديجة أول من آمن بالله وصدق رسوله، قبل أن تفرض الصلاة.
قلت: يعنى الصلوات الخمس ليلة الاسراء، فأما أصل الصلاة فقد وجب في حياة خديجة رضى الله عنها كما سنبينه.
وقال ابن إسحاق: وكانت خديجة أول من آمن بالله ورسوله، وصدق بما جاء به.
ثم إن جبريل أتى رسول الله صلى الله عليه وسلم حين افترضت عليه الصلاة فهمز له بعقبه في ناحية الوادي فانفجرت له عين من ماء زمزم، فتوضأ جبريل ومحمد عليهما السلام، ثم صلى ركعتين وسجد أربع سجدات، ثم رجع النبي صلى الله عليه وسلم وقد أقر الله عينه، وطابت نفسه، وجاءه ما يحب من الله، فأخذ يد خديجة حتى أتى بها إلى العين، فتوضأ كما توضأ جبريل، ثم ركع ركعتين وأربع سجدات، ثم كان هو وخديجة يصليان سرا.
قلت: صلاة جبريل هذه غير الصلاة التى صلاها به عند البيت مرتين فبين له أوقات الصلوات الخمس، أولها وآخرها، فإن ذلك كان بعد فرضيتها ليلة الاسراء.
وسيأتى بيان ذلك إن شاء الله وبه الثقة، وعليه التكلان.

(1/427)

فصل في ذكر أول من أسلم، ثم ذكر متقدمي الاسلام من الصحابة وغيرهم قال ابن إسحاق: ثم إن على بن أبى طالب رضى الله عنه جاء بعد ذلك بيوم وهما
يصليان، فقال على: يا محمد ما هذا ؟ قال: دين الله اصطفى لنفسه، وبعث به رسله فأدعوك إلى الله وحده لا شريك له، وإلى عبادته، وأن تكفر باللات والعزى.
فقال على: هذا أمر لم أسمع به قبل اليوم، فلست بقاض أمرا حتى أحدث به أبا طالب.
فكره رسول الله صلى الله عليه وسلم أن يفشى عليه سره قبل أن يستعلن أمره.
فقال له: يا على إذ لم تسلم (1) فاكتم.
فمكث على تلك الليلة، ثم إن الله أوقع في قلب على الاسلام، فأصبح غاديا إلى رسول الله صلى الله عليه وسلم حتى جاءه فقال: ماذا عرضت على يا محمد ؟ فقال له رسول الله صلى الله عليه وسلم: " تشهد أن لا إله إلا الله وحده لا شريك له وتكفر باللات والعزى، وتبرأ من الانداد " ففعل على وأسلم، ومكث يأتيه على خوف من أبى طالب، وكتم على إسلامه ولم يظهره.
وأسلم ابن حارثة، يعنى زيدا، فمكثا قريبا من شهر، يختلف على إلى رسول الله صلى الله عليه وسلم، وكان مما أنعم الله به على على أنه كان في حجر رسول الله صلى الله عليه وسلم قبل الاسلام.
__________
(1) في ا: إذ لم تسمع فاكتم.
(*)

(1/428)

قال ابن اسحاق: حدثنى ابن أبى نجيح، عن مجاهد قال: وكان مما أنعم الله به على على أن قريشا أصابتهم أزمة شديدة، وكان أبو طالب ذا عيال كثيرة، فقال رسول الله صلى الله عليه وسلم لعمه العباس، وكان من أيسر بنى هاشم: " يا عباس إن أخاك أبا طالب كثير العيال، وقد أصاب الناس ما ترى من هذه الازمة، فانطلق حتى نخفف عنه من عياله " فأخذ رسول الله صلى الله عليه وسلم عليا فضمه إليه، فلم يزل مع رسول الله صلى الله عليه وسلم حتى بعثه الله نبيا، فاتبعه على وآمن به وصدقه.
وقال يونس بن بكير، عن محمد بن إسحاق، حدثنى يحيى بن أبى الاشعث الكندى من أهل الكوفة، حدثنى إسماعيل بن أبى إياس بن عفيف، عن أبيه، عن جده عفيف، وكان عفيف أخا الاشعث بن قيس لامه، أنه قال: كنت أمرءا تاجرا فقدمت منى أيام الحج، وكان العباس بن عبد المطلب امرءا تاجرا، فأتيته أبتاع منه وأبيعه.
قال: فبينا نحن إذ خرج رجل من خباء فقام يصلى تجاه الكعبة، ثم خرجت امرأة فقامت تصلى، وخرج غلام فقام يصلى معه.
فقلت: يا عباس ما هذا الدين ؟ إن هذا الدين ما ندرى ما هو ! فقال: هذا محمد بن عبد الله، يزعم أن الله أرسله، وأن كنوز كسرى وقيصر ستفتح عليه، وهذه امرأته خديجة بنت خويلد آمنت به، وهذا الغلام ابن عمه على بن أبى طالب آمن به.
قال عفيف: فليتني كنت آمنت يومئذ فكنت أكون ثانيا ! وتابعه إبراهيم بن سعد عن ابن إسحاق، وقال في الحديث: إذ خرج رجل

(1/429)

من خباء قريب منه، فنظر إلى السماء فلما رآها قد مالت قام يصلى.
ثم ذكر قيام خديجة وراءه.
وقال ابن جرير: حدثنى محمد بن عبيد المحاربي، حدثنا سعيد بن خثيم، عن أسد ابن عبدة البجلى، عن يحيى بن عفيف قال: جئت زمن الجاهلية إلى مكة، فنزلت على العباس بن عبد المطلب، فلما طلعت الشمس وحلقت في السماء وأنا أنظر إلى الكعبة أقبل شاب فرمى ببصره إلى السماء، ثم استقبل الكعبة فقام مستقبلها، فلم يلبث حتى جاء غلام فقام عن يمينه، فلم يلبث حتى جاءت امرأة فقامت خلفهما، فركع الشاب فركع الغلام والمرأة، فرفع الشاب فرفع الغلام والمرأة، فخر الشاب ساجدا
فسجدا معه.
فقلت: يا عباس أمر عظيم ! فقال: أمر عظيم.
فقال: أتدرى من هذا ؟ فقلت: لا.
فقال: هذا محمد بن عبد الله بن عبد المطلب ابن أخى.
أتدرى من الغلام ؟ قلت: لا.
قال: هذا على بن أبى طالب - رضى الله عنه - أتدرى من هذه المرأة التى خلفهما ؟ قلت: لا.
قال: هذه خديجة بنت خويلد زوجة ابن أخى.
وهذا حدثنى أن ربك رب السماء والارض أمره بهذا الذى تراهم عليه، وايم الله ما أعلم على ظهر الارض كلها أحدا على هذا الدين غير هؤلاء الثلاثة.
وقال ابن جرير: حدثنى ابن حميد، حدثنا عيسى بن سوادة بن أبى الجعد، حدثنا محمد بن المنكدر وربيعة بن أبى عبد الرحمن وأبو حازم والكلبي.
قالوا: على أول من أسلم.
قال الكلبى: أسلم وهو ابن تسع سنين.

(1/430)

وحدثنا ابن حميد، حدثنا سلمة عن ابن اسحاق.
قال: أول ذكر آمن برسول الله صلى الله عليه وسلم معه وصدقه على بن أبى طالب، وهو ابن عشر سنين وكان في حجر رسول الله صلى الله عليه وسلم قبل الاسلام.
قال الواقدي: أخبرنا إبراهيم، عن نافع، عن ابن أبى نجيح، عن مجاهد قال: أسلم على وهو ابن عشر سنين.
قال الواقدي: وأجمع أصحابنا على أن عليا أسلم بعد ما تنبأ رسول الله بسنة.
وقال محمد بن كعب: أول من أسلم من هذه الامة خديجة، وأول رجلين أسلما أبو بكر وعلى، وأسلم على قبل أبى بكر، وكان على يكتم إيمانه خوفا من أبيه، حتى لقيه أبوه قال: أسلمت ؟ قال: نعم.
قال: وازر ابن عمك وانصره.
قال وكان أبو بكر الصديق أول من أظهر الاسلام.
وروى ابن جرير في تاريخه من حديث شعبة عن أبى بلج، عن عمرو بن ميمون، عن ابن عباس.
قال: أول من صلى على.
وحدثنا عبد الحميد بن يحيى، حدثنا شريك، عن عبد الله بن محمد بن عقيل، عن جابر.
قال: بعث النبي صلى الله عليه وسلم يوم الاثنين وصلى على يوم الثلاثاء.
وروى من حديث شعبة، عن عمرو بن مرة، عن أبى حمزة - رجل من الانصار - سمعت زيد بن أرقم يقول: أول من أسلم مع رسول الله صلى الله عليه وسلم على بن أبى طالب.
قال: فذكرته للنخعى فأنكره.
وقال: أبو بكر أول من أسلم.
ثم قال: حدثنا عبيد الله بن موسى، حدثنا العلاء، عن المنهال بن عمرو، عن عباد ابن عبد الله، سمعت عليا يقول: أنا عبد الله وأخو رسوله، وأنا الصديق الاكبر،

(1/431)

لا يقولها بعدى إلا كاذب مفتر، صليت قبل الناس بسبع سنين.
وهكذا رواه ابن ماجة عن محمد بن إسماعيل الرازي، عن عبيد الله بن موسى الفهمى - وهو شيعي من رجال الصحيح - عن العلاء بن صالح الازدي الكوفى - وثقوه - ولكن قال أبو حاتم: كان من عتق الشيعة - وقال على بن المدينى: روى أحاديث مناكير، والمنهال بن عمرو ثقة، وأما شيخه بن عبد الله - وهو الاسدي الكوفى - فقد قال فيه على بن المدينى: هو ضعيف الحديث، وقال البخاري: فيه نظر.
وذكره ابن حبان في الثقات.
وهذا الحديث منكر بكل حال، ولا يقوله على رضى الله عنه، وكيف يمكن أن يصلى قبل الناس بسبع سنين ؟ ! هذا لا يتصور أصلا.
والله أعلم.
وقال آخرون: أول من أسلم من هذه الامة أبو بكر الصديق.
والجمع بين الاقوال كلها: أن خديجة أول من أسلم من النساء، وظاهر السياقات - وقبل الرجال أيضا - وأول من أسلم من الموالى زيد بن حارثة.
وأول من أسلم من الغلمان على بن أبى طالب، فإنه كان صغيرا دون البلوغ على المشهور، وهؤلاء كانوا إذا ذاك أهل البيت.
وأول من أسلم من الرجال الاحرار أبو بكر الصديق، وإسلامه كان أنفع من إسلام من تقدم ذكرهم إذ كان صدرا معظما، ورئيسا في قريش مكرما، وصاحب مال، وداعية إلى الاسلام، وكان محببا متألفا يبذل المال في طاعة الله ورسوله.
كما سيأتي تفصيله.
قال يونس عن ابن اسحاق: ثم إن أبا بكر الصديق لقى رسول الله صلى الله عليه وسلم

(1/432)

فقال: أحق ما تقول قريش يا محمد ؟ من تركك آلهتنا، وتسفيهك عفولنا، وتكفيرك آباءنا ؟ فقال رسول الله صلى الله عليه وسلم: " بلى، إنى رسول الله ونبيه، بعثنى لابلغ رسالته وأدعوك إلى الله بالحق، فو الله إنه للحق، أدعوك يا أبا بكر إلى الله وحده لا شريك له، ولا تعبد غيره والموالاة على طاعته ".
وقرأ عليه القرآن، فلم يقر ولم ينكر.
فأسلم وكفر بالاصنام، وخلع الانداد وأقر بحق الاسلام، ورجع أبو بكر وهو مؤمن مصدق.
قال ابن إسحاق: حدثنى محمد بن عبد الرحمن بن عبد الله بن الحصين التميمي، أن رسول الله صلى الله عليه وسلم قال: " ما دعوت أحدا إلى الاسلام إلا كانت عنده كبوة وتردد ونظر، إلا أبا بكر، ما عكم عنه حين ذكرته، ولا تردد فيه ".
عكم: أي تلبث.
وهذا الذى ذكره ابن اسحاق في قوله: " فلم يقر ولم ينكر " منكر، فإن ابن إسحاق وغيره ذكروا أنه كان صاحب رسول الله صلى الله عليه وسلم قبل البعثة، وكان يعلم من صدقه وأمانته وحسن سجيته وكرم أخلاقه ما يمنعه من الكذب على الخلق فكيف يكذب على الله ؟ ولهذا بمجرد ما ذكر له أن الله أرسله بادر إلى تصديقه ولم يتلعثم، ولا عكم.
وقد ذكرنا كيفية إسلامه في كتابنا الذى أفردناه في سيرته، وأوردنا فضائله وشمائله وأتبعنا ذلك بسيرة الفاروق أيضا، وأوردنا ما رواه كل منهما عن النبي صلى الله عليه وسلم

(1/433)

من الاحاديث، وما روى عنه من الآثار والاحكام والتفاوى، فبلغ ذلك ثلاث مجلدات ولله الحمد والمنة.
وقد ثبت في صحيح البخاري عن أبى الدرداء في حديث ما كان بين أبى بكر وعمر رضى الله عنهما من الخصومة، وفيه: فقال رسول الله صلى الله عليه وسلم: " إن الله بعثنى إليكم فقلتم كذبت، وقال أبو بكر: صدق.
وواساني بنفسه وماله فهل أنتم تاركو لى صاحبي " مرتين.
فما أوذى بعدها.
وهذا كالنص على أنه أول من أسلم رضى الله عنه.
وقد روى الترمذي وابن حبان من حديث شعبة عن سعيد الجريرى، عن أبى نضرة عن أبى سعيد.
قال: قال أبو بكر الصديق رضى الله عنه: ألست أحق الناس بها، ألست أول من أسلم، ألست صاحب كذا ؟ وروى ابن عساكر من طريق بهلول بن عبيد، حدثنا أبو إسحاق السبيعى عن الحارث، سمعت عليا يقول: أول من أسلم من الرجال أبو بكر الصديق، وأول من صلى مع النبي صلى الله عليه وسلم من الرجال على بن أبى طالب.
وقال شعبة: عن عمرو بن مرة، عن أبى حمزة، عن زيد بن أرقم قال: أول من صلى مع النبي صلى الله عليه وسلم أبو بكر الصديق.
رواه أحمد والترمذي والنسائي من حديث شعبة، وقال الترمذي: حسن صحيح.
وقد تقدم رواية ابن جرير لهذا الحديث من طريق شعبة، عن عمرو بن مرة، عن أبى حمزة، عن زيد بن أرقم قال: أول من أسلم على بن أبى طالب.
قال عمرو بن مرة: فذكرته لابراهيم النخعي فأنكره، وقال: أول من أسلم أبو بكر الصديق رضى الله عنه

(1/434)

وروى الواقدي بأسانيده عن أبى أروى الدوسى وأبى مسلم بن عبد الرحمن في جماعة من السلف: أول من أسلم أبو بكر الصديق.
وقال يعقوب بن سفيان حدثنا أبو بكر الحميدى، حدثنا سفيان بن عيينة، عن مالك ابن مغول عن رجل قال: سئل ابن عباس: من أول من آمن ؟ فقال: أبو بكر الصديق، أما سمعت قول حسان: إذا تذكرت شجوا من أخى ثقة * فاذكر أخاك أبا بكر بما فعلا خير البرية أوفاها وأعدلها * بعد النبي وأولاها بما حملا والتالى الثاني المحمود مشهده * وأول الناس منهم صدق الرسلا عاش حميدا لامر لله متبعا * بأمر صاحبه الماضي وما انتقلا وقد رواه أبو بكر بن أبى شيبة، حدثنا شيخ لنا عن مجالد، عن عامر قال: سألت ابن عباس - أو سئل ابن عباس - أي الناس أول إسلاما ؟ قال: أما سمعت قول حسان ابن ثابت فذكره.
وهكذا رواه الهيثم بن عدى، عن مجالد عن عامر الشعبى، سألت ابن عباس فذكره.
وقال أبو القاسم البغوي: حدثنى سريج بن يونس، حدثنا يوسف بن الماجشون قال: أدركت مشيختنا منهم محمد بن المنكدر، وربيعة بن أبى عبد الرحمن، وصالح بن كيسان، وعثمان بن محمد، لا يشكون أن أول القوم إسلاما أبو بكر الصديق رضى الله عنه.
قلت: وهكذا قال إبراهيم النخعي، ومحمد بن كعب، ومحمد بن سيرين، وسعد بن إبراهيم، وهو المشهور عن جمهور أهل السنة.

(1/435)

وروى ابن عساكر عن سعد بن أبى وقاص ومحمد بن الحنفية أنهما قالا: لم يكن أولهم إسلاما، ولكن كان أفضلهم إسلاما.
قال سعد: وقد آمن قبله خمسة.
وثبت في صحيح البخاري من حديث همام بن الحارث، عن عمار بن ياسر قال: رأيت رسول الله صلى الله عليه وسلم وما معه إلا خمسة أعبد، وامرأتان، وأبو بكر.
وروى الامام أحمد وابن ماجه من حديث عاصم بن أبى النجود، عن زر، عن ابن مسعود قال: أول من أظهر الاسلام سبعة: رسول الله صلى الله عليه وسلم، وأبو بكر، وعمار، وأمه سمية، وصهيب، وبلال، والمقداد.
فأما رسول الله صلى الله عليه وسلم فمنعه الله بعمه، وأما أبو بكر فمنعه الله بقومه، وأما سائرهم فأخذهم المشركون فألبسوهم أدرع الحديد وصهروهم في الشمس، فما منهم من أحد إلا وقد واتاهم على ما أرادوا، إلا بلالا فإنه هانت عليه نفسه في الله، وهان على قومه، فأخذوه فأعطوه الولدان فجعلوا يطوفون به في شعاب مكة وهو يقول: أحد أحد.
وهكذا رواه الثوري عن منصور عن مجاهد مرسلا.
فأما ما رواه ابن جرير قائلا: أخبرنا ابن حميد، حدثنا كنانة بن جبلة عن
إبراهيم بن طهمان، عن حجاج، عن قتادة، عن سالم بن أبى الجعد، عن محمد بن سعد بن أبى وقاص قال: قلت لابي: أكان أبو بكر أولكم إسلاما ؟ قال: لا، ولقد أسلم قبله أكثر من خمسين، ولكن كان أفضلنا إسلاما.
فإنه حديث منكر إسنادا ومتنا.
قال ابن جرير: وقال آخرون: كان أول من أسلم زيد بن حارثة، ثم روى من

(1/436)

طريق الواقدي عن ابن أبى ذئب، سألت الزهري: من أول من أسلم من النساء ؟ قال: خديجة.
قلت: فمن الرجال ؟ قال: زيد بن حارثة.
وكذا قال عروة وسليمان بن يسار وغير واحد: أول من أسلم من الرجال زيد ابن حارثة.
وقد أجاب أبو حنيفة رضى الله عنه بالجمع بين هذه الاقوال بأن أول من أسلم من الرجال الاحرار أبو بكر، ومن النساء خديجة، ومن الموالى زيد بن حارثة، ومن الغلمان على بن أبى طالب.
رضى الله عنهم أجمعين.
قال محمد بن إسحاق: فلما أسلم أبو بكر وأظهر إسلامه دعا إلى الله عزوجل.
وكان أبو بكر رجلا مألفا لقومه محبا سهلا، وكان أنسب قريش لقريش، وأعلم قريش بما كان فيها من خير وشر.
وكان رجلا تاجرا ذا خلق ومعروف.
وكان رجال قومه يأتونه ويألفونه لغير واحد من الامر، لعلمه وتجارته وحسن مجالسته.
فجعل يدعو إلى الاسلام من وثق به من قومه ممن يغشاه ويجلس إليه.
فأسلم على يديه فيما بلغني: الزبير بن العوام، وعثمان بن عفان، وطلحة بن عبيد الله، وسعد بن أبى وقاص، وعبد الرحمن بن عوف رضى الله عنهم.
فانطلقوا إلى رسول الله صلى الله عليه وسلم ومعهم أبو بكر، فعرض عليهم الاسلام
وقرأ عليهم القرآن، وأنبأهم بحق الاسلام فآمنوا.
وكان هؤلاء النفر الثمانية الذين سبقوا في الاسلام، [ فصلوا و (1) ] صدقوا رسول الله صلى الله عليه وسلم وآمنوا بما جاء من عند الله.
__________
(1) من ابن هشام.
ويلاحظ أن لفظ ابن هشام مختلف عما هنا كثيرا.
(*)

(1/437)

وقال محمد بن عمر الواقدي: حدثنى الضحاك بن عثمان، عن مخرمة بن سليمان الوالبى عن إبراهيم بن محمد بن أبى طلحة قال: قال طلحة بن عبيد الله: حضرت سوق بصرى، فإذا راهب في صومعته يقول: سلوا أهل الموسم: أفيهم رجل من أهل الحرم ؟ قال طلحة: قلت: نعم أنا.
فقال: هل ظهر أحمد بعد ؟ قلت: ومن أحمد ؟ قال: ابن عبد الله بن عبد المطلب، هذا شهره الذى يخرج فيه، وهو آخر الانبياء، مخرجه من الحرم، ومهاجره إلى نخل وحرة وسباخ، فإياك أن تسبق إليه.
قال طلحة: فوقع في قلبى ما قال، فخرجت سريعا حتى قدمت مكة، فقلت: هل كان من حديث ؟ قالوا: نعم، محمد بن عبد الله الامين قد تنبأ، وقد اتبعه أبو بكر ابن أبى قحافة.
قال: فخرجت حتى قدمت على أبى بكر، فقلت: اتبعت هذا الرجل ؟ قال: نعم، فانطلق إليه فادخل عليه فاتبعه، فإنه يدعو إلى الحق.
فأخبره طلحة بما قال الراهب.
فخرج أبو بكر بطلحة فدخل به على رسول الله صلى الله عليه وسلم، فأسلم طلحة، وأخبر رسول الله صلى الله عليه وسلم بما قال الراهب، فسر بذلك.
فلما أسلم أبو بكر وطلحة أخذهما نوفل بن خويلد بن العدوية، وكان يدعى أسد قريش، فشدهما في حبل واحد، ولم يمنعهما بنو تيم، فلذلك سمى أبو بكر وطلحة القرينين.
وقال النبي صلى الله عليه وسلم: " اللهم اكفنا شر ابن العدوية ".
رواه البيهقى.
وقال الحافظ أبو الحسن خيثمة بن سليمان الاطرابلسى: حدثنا عبيد الله بن محمد
ابن عبد العزيز العمرى قاضى المصيصة، حدثنا أبو بكر عبد الله بن عبيد الله بن إسحاق بن محمد بن عمران بن موسى بن طلحة بن عبيد الله، حدثنى أبى عبيد الله، حدثنى عبد الله

(1/438)

[ بن محمد ] بن عمران بن إبراهيم بن محمد بن طلحة، قال حدثنى أبى محمد بن عمران، عن القاسم بن محمد بن أبى بكر، عن عائشة رضى الله عنها قالت: خرج أبو بكر يريد رسول الله صلى الله عليه وسلم وكان له صديقا في الجاهلية، فلقيه فقال: يا أبا القاسم فقدت من مجالس قومك، واتهموك بالعيب لآبائها وأمهاتها.
فقال رسول الله صلى الله عليه وسلم: " إنى رسول الله أدعوك إلى الله " فلما فرغ كلامه أسلم أبو بكر، فانطلق عنه رسول الله صلى الله عليه وسلم وما بين الاخشبين أحد أكثر سرورا منه بإسلام أبى بكر.
ومضى أبو بكر فراح لعثمان بن عفان وطلحة بن عبيد الله والزبير بن العوام وسعد ابن أبى وقاص فأسلموا.
ثم جاء الغد بعثمان بن مظعون، وأبى عبيدة بن الجراح، وعبد الرحمن بن عوف، وأبى سلمة بن عبد الاسد، والارقم بن أبى الارقم، فأسلموا رضى الله عنهم.
قال عبد الله بن محمد: فحدثني أبى محمد بن عمران، عن القاسم بن محمد، عن عائشة قالت: لما اجتمع أصحاب النبي صلى الله عليه وسلم وكانوا ثمانية وثلاثين رجلا ألح أبو بكر على رسول الله صلى الله عليه وسلم في الظهور، فقال: " يا أبا بكر إنا قليل ".
فلم يزل أبو بكر يلح حتى ظهر رسول الله صلى الله عليه وسلم، وتفرق المسلمون في نواحى المسجد كل رجل في عشيرته، وقام أبو بكر في الناس خطيبا، ورسول الله صلى الله عليه وسلم جالس، فكان أول خطيب دعا إلى الله وإلى رسوله صلى الله عليه وسلم، وثار المشركون على أبى بكر وعلى المسلمين فضربوا في نواحى المسجد ضربا شديدا، ووطئ أبو بكر وضرب ضربا شديدا، ودنا منه الفاسق عتبة بن ربيعة فجعل يضربه بنعلين
مخصوفتين ويحرفهما لوجهه، ونزا على بطن أبى بكر حتى ما يعرف وجهه من أنفه.

(1/439)

وجاء بنو تيم يتعادون فأجلت المشركين عن أبى بكر، وحملت بنو تيم أبا بكر في ثوب حتى أدخلوه منزله ولا يشكون في موته، ثم رجعت بنو تيم فدخلوا المسجد وقالوا: والله لئن مات أبو بكر لنقتلن عتبة بن ربيعة.
فرجعوا إلى أبى بكر، فجعل أبو قحافة وبنو تيم يكلمون أبا بكر حتى أجاب، فتكلم آخر النهار فقال: ما فعل رسول الله صلى الله عليه وسلم ؟ فمسوا منه بألسنتهم وعذلوه، ثم قاموا وقالوا لامه أم الخير: انظري أن تطعميه شيئا أو تسقيه إياه ؟.
فلما خلت به ألحت عليه وجعل يقول: ما فعل رسول الله صلى الله عليه وسلم ؟ فقالت: والله مالى علم بصاحبك.
فقال: اذهبي إلى أم جميل بنت الخطاب فاسأليها عنه.
فخرجت حتى جاءت أم جميل فقالت: إن أبا بكر يسألك عن محمد بن عبد الله ؟ فقالت: ما أعرف أبا بكر ولا محمد بن عبد الله، وإن كنت تحبين أن أذهب معك إلى ابنك.
قالت: نعم.
فمضت معها حتى وجدت أبا بكر صريعا دنفا، فدنت أم جميل وأعلنت بالصياح وقالت والله إن قوما نالوا هذا منك لاهل فسق وكفر، وإنى لارجو أن ينتقم الله لك منهم.
قال: فما فعل رسول الله صلى الله عليه وسلم ؟ قالت: هذه أمك تسمع.
قال: فلا شئ عليك منها.
قالت: سالم صالح.
قال: اين هو ؟ قالت: في دار ابن الارقم.
قال: فإن لله على أن لا أذوق طعاما ولا أشرب شرابا أو آتى رسول الله صلى الله عليه وسلم.
فأمهلتا حتى إذا هدأت الرجل وسكن الناس، خرجتا به يتكئ عليهما حتى أدخلتاه
على رسول الله صلى الله عليه وسلم، قال فأكب عليه رسول الله صلى الله عليه وسلم فقبله

(1/440)

وأكب عليه المسلمون، ورق له رسول الله صلى الله عليه وسلم رقة شديدة.
فقال أبو بكر: بأبى وأمى يا رسول الله، ليس بى بأس إلا ما نال الفاسق من وجهى، وهذه أمي برة بولدها، وأنت مبارك فادعها إلى الله، وادع الله لها عسى الله أن يستنقذها بك من النار.
قال: فدعا لها رسول الله صلى الله عليه وسلم ودعاها إلى الله فأسلمت.
وأقاموا مع رسول الله صلى الله عليه وسلم في الدار شهرا وهم تسعة وثلاثون رجلا.
وقد كان حمزة بن عبد المطلب أسلم يوم ضرب أبو بكر.
ودعا رسول الله صلى الله عليه وسلم لعمر بن الخطاب - أو لابي جهل بن هشام - فأصبح عمر وكانت الدعوة يوم الاربعاء، فأسلم عمر يوم الخميس، فكبر رسول الله صلى الله عليه وسلم وأهل البيت تكبيرة سمعت بأعلى مكة.
وخرج أبو الأرقم، وهو أعمى كافر، وهو يقول: اللهم اغفر لبنى عبيد الارقم فإنه كفر.
فقام عمر فقال: يا رسول الله علام نخفى ديننا ونحن على الحق، ويظهر دينهم وهم على الباطل ؟ قال: " يا عمر إنا قليل قد رأيت ما لقينا ".
فقال عمر: فو الذى بعثك بالحق لا يبقى مجلس جلست فيه بالكفر إلا أظهرت فيه الايمان.
ثم خرج فطاف بالبيت، ثم مر بقريش وهى تنتظره، فقال أبو جهل بن هشام: يزعم فلان أنك صبأت ؟ فقال عمر: أشهد أن لا إله إلا الله وحده لا شريك له وأن محمدا عبده ورسوله.

(1/441)

فوثب المشركون إليه، ووثب على عتبة فبرك عليه وجعل يضربه، وأدخل إصبعه في عينه، فجعل عتبة يصيح، فتنحى الناس، فقام عمر فجعل لا يدنو منه أحد إلا أخذ بشريف ممن دنا منه، حتى أعجز الناس.
واتبع المجالس التى كان يجالس فيها فيظهر الايمان.
ثم انصرف إلى النبي صلى الله عليه وسلم وهو ظاهر عليهم، قال: ما عليك، بأبى وأمى.
والله ما بقى مجلس كنت أجلس فيه بالكفر إلا أظهرت فيه الايمان غير هائب ولا خائف.
فخرج رسول الله صلى الله عليه وسلم وخرج عمر أمامه وحمزة بن عبد المطلب، حتى طاف بالبيت وصلى الظهر مؤمنا، ثم انصرف إلى دار الارقم ومعه عمر، ثم انصرف عمر وحده، ثم انصرف النبي صلى الله عليه وسلم.
والصحيح أن عمر إنما أسلم بعد خروج المهاجرين إلى أرض الحبشة، وذلك في السنة السادسة من البعثة.
كما سيأتي في موضعه إن شاء الله.
وقد استقصينا كيفية إسلام أبى بكر وعمر رضى الله عنهما في كتاب سيرتهما على انفرادها، وبسطنا القول هنالك ولله الحمد.
وثبت في صحيح مسلم (1) من حديث أبى أمامة عن عمرو بن عبسة السلمى رضى الله عنه قال: أتيت رسول الله صلى الله عليه وسلم في أول ما بعث وهو بمكة، وهو حينئذ مستخف فقلت: ما أنت ؟ قال: أنا نبى.
فقلت: وما النبي ؟ قال: رسول الله.
قلت: الله أرسلك ؟ قال: نعم.
قلت: بم أرسلك ؟ قال: بأن تعبد الله وحده لا شريك له وتكسر الاصنام، وتوصل الارحام.
قال: قلت: نعم ما أرسلك به، فمن تبعك على هذا ؟ قال: حر وعبد.
يعنى أبا بكر وبلالا.
__________
(1) إسلام عمرو بن ؟ بسة في صحيح مسلم 1 / 569 حديث رقم 832 ولفظه مطول مختلف.
(*)

(1/442)

قال فكان عمرو يقول: لقد رأيتنى وأنا ربع الاسلام.
قال: فأسلمت.
قلت: فأتبعك يا رسول الله ؟ قال: لا ولكن الحق بقومك، فإذا أخبرت أنى قد خرجت فاتبعني.
ويقال إن معنى قوله عليه السلام " حر وعبد " اسم جنس، وتفسير ذلك بأبى بكر وبلال فقط فيه نظر، فإنه قد كان جماعة قد أسلموا قبل عمرو بن عبسة، وقد كان زيد بن حارثة أسلم قبل بلال أيضا، فلعله أخبر أنه ربع الاسلام بحسب علمه، فإن المؤمنين كانوا إذ ذاك يستسرون بإسلامهم لا يطلع على أمرهم كثيرا أحد من قراباتهم، دع الاجانب، دع أهل البادية من الاعراب.
والله أعلم.
وفى صحيح البخاري من طريق أبى أسامة عن هاشم بن هاشم، عن سعيد بن المسيب قال: سمعت [ أبا إسحاق (1) ] سعد بن أبى وقاص يقول: وما أسلم أحد في اليوم الذى أسلمت فيه، ولقد مكثت سبعة أيام وإنى لثلث الاسلام.
أما قوله: " ما أسلم أحد في اليوم الذى أسلمت فيه " فسهل، ويروى: " إلا في اليوم الذى أسلمت فيه " وهو مشكل، إذا يقتضى أنه لم يسبقه أحد بالاسلام.
وقد علم أن الصديق وعليا وخديجة وزيد بن حارثة أسلموا قبله، كما قد حكى الاجماع على تقدم إسلام هؤلاء غير واحد، منهم ابن الاثير.
ونص أبو حنيفة رضى الله عنه على أن كلا من هؤلاء أسلم قبل أبناء جنسه.
والله أعلم.
وأما قوله: " ولقد مكثت سبعة أيام وإنى لثلث الاسلام " فمشكل وما أدرى على ماذا يوضع عليه، إلا أن يكون أخبر بحسب ما علمه.
والله أعلم.
__________
(1) من صحيح البخاري 2 / 183.
والرواية فيه: " إلا في اليوم الذى أسلمت فيه ".
(*)

(1/443)

وقال أبو داود الطيالسي: حدثنا حماد بن سلمة، عن عاصم، عن زر، عن عبد الله، وهو ابن مسعود، قال: كنت غلاما يافعا أرعى غنما لعقبة بن أبى معيط بمكة.
فأتى على رسول الله صلى الله عليه وسلم وأبو بكر، وقد فرا من المشركين، فقال - أو فقالا -: عندك يا غلام لبن تسقينا، قلت: إنى مؤتمن، ولست بساقيكما.
فقال: هل عندك من جذعة لم ينز عليها الفحل بعد ؟ قلت: نعم.
فأتيتهما بها فاعتقلها أبو بكر وأخذ رسول الله صلى الله عليه وسلم الضرع ودعا، فحفل الضرع، وأتاه أبو بكر بصخرة متقعرة فحلب فيها، ثم شرب هو وأبو بكر ثم سقيانى ثم قال للضرع: اقلص.
فقلص.
فلما كان بعد أتيت رسول الله صلى الله عليه وسلم فقلت: علمني من هذا القول الطيب، يعنى القرآن، فقال: " إنك غلام معلم " فأخذت من فيه سبعين سورة ما ينازعني فيها أحد.
وهكذا رواه الامام أحمد، عن عفان، عن حماد بن سلمة به.
ورواه الحسن بن عرفة، عن أبى بكر بن عياش، عن عاصم بن أبى النجود به.
وقال البيهقى: أخبرنا أبو عبد الله الحافظ، حدثنا أبو عبد الله بن بطة الاصبهاني، حدثنا الحسن بن الجهم، حدثنا الحسين بن الفرج، حدثنا محمد بن عمر، حدثنى جعفر ابن محمد بن خالد بن الزبير، عن أبيه - أو عن محمد بن عبد الله بن عمرو بن عثمان - قال: كان إسلام خالد بن سعيد بن العاص قديما وكان أول إخوته أسلم.
وكان بدء إسلامه أنه رأى في المنام أنه وقف به على شفير النار، فذكر من سعتها ما الله أعلم به.
ويرى في النوم كأن آت أتاه يدفعه فيها، ويرى رسول الله صلى الله عليه وسلم آخذا بحقويه (1) لا يقع، ففزع من نومه فقال: أحلف بالله إن هذه لرؤيا حق.
__________
(1) الحقو: الكشح، وهو ما بين الخاصرة إلى الضلع الخلف.
(*)

(1/444)

فلقى أبا بكر بن أبى قحافة فذكر ذلك له، فقال أريد بك خير، هذا رسول الله صلى الله عليه وسلم فاتبعه، فإنك ستتبعه وتدخل معه في الاسلام، والاسلام يحجزك أن تدخل فيها، وأبوك واقع فيها.
فلقى رسول الله صلى الله عليه وسلم وهو بأجياد، فقال: يا رسول الله يا محمد إلام تدعو ؟ قال: " أدعوك إلى الله وحده لا شريك له وأن محمدا عبده ورسوله، وتخلع ما أنت عليه من عبادة حجر لا يسمع، ولا يضر، ولا يبصر: ولا ينفع، ولا يدرى من عبده ممن لا يعبده ".
قال خالد: فإنى أشهد أن لا إله إلا الله وأشهد أنك رسول الله.
فسر رسول الله صلى الله عليه وسلم بإسلامه.
وتغيب خالد وعلم أبوه بإسلامه، فأرسل في طلبه فأتى به، فأنبه وضربه بمقرعة في يده حتى كسرها على رأسه.
وقال: والله لامنعنك القوت.
فقال خالد: إن منعتني فإن الله يرزقنى ما أعيش به.
وانصرف إلى رسول الله صلى الله عليه وسلم فكان يكرمه ويكون معه.
ذكر إسلام حمزة بن عبد المطلب رضى الله عنه عم النبي صلى الله عليه وسلم قال يونس بن بكير: عن محمد بن إسحاق: حدثنى رجل من أسلم (1) - وكان واعية - أن أبا جهل اعترض رسول الله صلى الله عليه وسلم عند الصفا فآذاه وشتمه ونال منه ما يكره من العيب لدينه، فذكر ذلك لحمزة بن عبد المطلب، فأقبل نحوه، حتى إذا قام على رسه رفع القوس فضربه بها ضربة شجه منها شجة منكرة.
__________
(1) المطبوعة: ممن أسلم.
وهو تحريف.
وأسلم: قبيلة.
(*)

(1/445)

وقامت رجال من قريش من بنى مخزوم إلى حمزة لينصروا أبا جهل منه.
وقالوا ما
نراك يا حمزة إلا قد صبأت قال حمزة: ومن يمنعنى وقد استبان لى منه ما أشهد أنه رسول الله صلى الله عليه وسلم وأن الذى يقول حق، فو الله لا أنزع، فامنعوني إن كنتم صادقين.
فقال أبو جهل: دعوا أبا عمارة فإنى والله لقد سببت ابن اخيه سبا قبيحا.
فلما أسلم حمزة عرفت قريش أن رسول الله صلى الله عليه وسلم قد عز وامتنع، فكفوا عما كانوا يتناولون منه.
وقال حمزة في ذلك شعرا.
قال ابن إسحاق: ثم رجع حمزة إلى بيته فأتاه الشيطان فقال: أنت سيد قريش اتبعت هذا الصابئ وتركت دين آبائك للموت خير لك مما صنعت.
فأقبل حمزة على نفسه وقال: ما صنعت اللهم إن كان رشدا فاجعل تصديقه في قلبى، وإلا فاجعل لى مما وقعت فيه مخرجا.
فبات بليلة لم يبت بمثلها من وسوسة الشيطان.
حتى أصبح فغدا على رسول الله صلى الله عليه وسلم.
فقال: يا ابن أخى إنى قد وقعت في أمر ولا أعرف المخرج منه، وإقامة مثلى على ما لا أدرى ما هو أرشد أم هو غى شديد فحدثني حديثا، فقد اشتهيت يا ابن أخى أن تحدثني.
فأقبل رسول الله صلى الله عليه وسلم فذكره ووعظه، وخوفه وبشره.
فألقى الله في قلبه الايمان بما قال رسول الله صلى الله عليه وسلم.
فقال: أشهد أنك الصادق شهادة الصدق، فأظهر يا ابن أخى دينك، فو الله ما أحب أن لى ما أظلته السماء وأنى على دينى الاول.
فكان حمزة ممن أعز الله به الدين.

(1/446)

وهكذا رواه البيهقى عن الحاكم عن الاصم عن أحمد بن عبد الجبار، عن يونس ابن بكير به.
ذكر إسلام أبى ذر رضى الله عنه قال الحافظ البيهقى: أخبرنا أبو عبد الله الحافظ، حدثنا أبو عبد الله محمد بن يعقوب الحافظ، حدثنا الحسين بن محمد بن زياد، حدثنا عبد الله بن الرومي، حدثنا النضر بن محمد، حدثنا عكرمة بن عمار، عن أبى زميل سماك بن الوليد، عن مالك بن مرثد، عن أبيه، عن أبى ذر، قال: كنت ربع الاسلام، أسلم قبلى ثلاثة نفر وأنا الرابع، أتيت رسول الله صلى الله عليه وسلم فقلت: السلام عليك يا رسول الله أشهد أن لا إله إلا الله وأن محمدا رسول الله.
فرأيت الاستبشار في وجه رسول الله صلى الله عليه وسلم.
هذا سياق مختصر.
وقال البخاري: إسلام أبى ذر: حدثنا (1) عمرو بن عباس، حدثنا عبد الرحمن بن مهدى، عن المثنى عن أبى جمرة (2)، عن ابن عباس.
قال لما بلغ أبا ذر مبعث رسول الله صلى الله عليه وسلم قال لاخيه: اركب إلى هذا الوادي فاعلم لى علم هذا الرجل الذى يزعم أنه نبى يأتيه الخبر من السماء، فاسمع من قوله ثم ائتنى.
فانطلق الآخر (3) حتى قدمه وسمع من كلامه، ثم رجع إلى أبى ذر فقال له: رأيته يأمر بمكارم الاخلاق وكلاما ما هو بالشعر.
فقال: ما شفيتني مما أردت.
فتزود وحمل شنة [ له ] فيها ماء، حتى قدم مكة، فأتى المسجد فالتمس رسول الله صلى الله عليه وسلم ولا يعرفه، وكره أن يسأل عنه، حتى أدركه بعض الليل [ اضطجع ] (4) فرآه على فعرف أنه غريب، فلما رآه تبعه ولم يسأل واحد منهما صاحبه عن شئ حتى
__________
(؟) البخاري: حدثنى.
(2) خ ط: حمزة.
وهو تحريف وما أثبته من صحيح البخاري 2 / 183.
(3) البخاري: الاخ.
(4) ليست في البخاري.
(*)

(1/447)

أصبح، ثم احتمل قربته وزاده إلى المسجد، وظل ذلك اليوم ولا يراه النبي صلى الله عليه
وسلم حتى أمسى، فعاد إلى مضجعه.
فمر به على فقال: أما آن (1) للرجل [ أن (2) ] يعلم منزله فأقامه فذهب به معه لا يسأل واحد منهما صاجبه عن شئ.
حتى إذا كان يوم الثالث فعاد [ على (2) ] على مثل ذلك، فأقام معه فقال: ألا تحدثني بالذى أقدمك ؟ قال: إن أعطيتني عهدا وميثاقا لترشدنني فعلت.
ففعل فأخبره.
قال: فإنه حق، وإنه (3) رسول الله صلى الله عليه وسلم، فإذا أصبحت فاتبعني، فإنى إن رأيت شيئا أخاف عليك قمت كأنى أريق الماء، وإن مضيت فاتبعني حتى تدخل مدخلى.
ففعل، فانطلق يقفوه حتى دخل على النبي صلى الله عليه وسلم ودخل معه، فسمع من قوله وأسلم مكانه.
فقال له النبي صلى الله عليه وسلم: " ارجع إلى قومك فأخبرهم حتى يأتيك أمرى ".
فقال: والذى بعثك بالحق (4) لاصرخن بها بين ظهرانيهم.
فخرج حتى أتى المسجد فنادى بأعلى صوته: أشهد أن لا إله إلا الله وأن محمدا رسول الله، ثم قام [ القوم (2) ] فضربوه حتى أضجعوه.
فأتى العباس فأكب عليه فقال: ويلكم ! ألستم تعلمون أنه من غفار، وأن طريق تجارتكم إلى الشام ؟ ! فأنقذه منهم.
ثم عاد من الغد بمثلها (5) فضربوه وثاروا إليه فأكب العباس عليه.
هذا لفظ البخاري.
وقد جاء إسلامه مبسوطا في صحيح مسلم وغيره.
فقال الامام أحمد: حدثنا يزيد بن هارون، حدثنا سليمان بن المغيرة، حدثنا حميد بن هلال عن عبد الله بن الصامت قال أبو ذر: خرجنا من قومنا غفار، وكانوا يحلون الشهر الحرام، أنا وأخى أنيس وأمنا.
__________
(1) البخاري: أما نال.
(2) من البخاري.
(3) البخاري: وهو رسول الله.
(4) البخاري: والذى نفسي بيده.
(5) البخاري: لمثلها.
(*)

(1/448)

فانطلقنا حتى نزلنا على خال لنا ذى مال وذى هيئة، فأكرمنا خالنا وأحسن إلينا، فحسدنا قومه فقالوا له: إنك إذا خرجت عن أهلك خلفك إليهم أنيس.
فجاء خالنا فنثى ما قيل له (1) فقلت له: أما ما مضى من معروفك فقد كدرته، ولا جماع لنا فيما بعد.
قال: فقربنا صرمتنا (2) فاحتملنا عليها، وتغطى خالنا بثوبه وجعل يبكى.
قال: فانطلقنا حتى نزلنا حضرة مكة، قال فنافر أنيس عن صرمتنا وعن مثلها، فأتيا الكاهن فخير أنيسا.
فأتانا بصرمتنا ومثلها.
وقد صليت يا بن أخى، قبل أن ألقى رسول الله صلى الله عليه وسلم ثلاث سنين.
قال: قلت لمن ؟ قال: لله.
قلت: فأين توجه ؟ قال: حيث وجهنى الله.
قال: وأصلى عشاء حتى إذا كان من آخر الليل ألفيت كأنى خفاء (3) حتى تعلونى الشمس.
قال: فقال أنيس: إن لى حاجة بمكة فألقنى حتى آتيك.
قال: فانطلق فراث (4) على، ثم أتانى فقلت: ما حبسك قال: لقيت رجلا يزعم أن الله أرسله على دينك، قال: فقلت: ما يقول الناس له ؟ قال: يقولون إنه شاعر وساحر.
وكان أنيس شاعرا.
قال: فقال: لقد سمعت الكهان فما يقول بقولهم، وقد وضعت قوله على إقراء الشعر فو الله ما يلتئم لسان أحد أنه شعر، ووالله إنه لصادق وإنهم لكاذبون.
قال: فقلت له: هل أنت كافى حتى أنطلق ؟ قال: نعم ! وكن من أهل مكة على حذر، فإنهم قد شنعوا له وتجهموا له.
__________
(1) نثى ما قيل له: أظهره وحدث به.
(2) الصرمة: القطعة من الابل ما بين العشرين إلى الثلاثين (3) الخفاء: الكساء.
(4) راث: أبطأ.
(*)

(1/449)

قال: فانطلقت حتى قدمت مكة فتضعفت رجلا منهم فقلت: أين هذا الرجل الذى
يدعونه الصابئ ؟ قال: فأشار إلى.
فمال أهل الوادي على بكل مدرة وعظم حتى خررت مغشيا على، ثم ارتفعت حين ارتفعت كأنى نصب أحمر، فأتيت زمزم فشربت من مائها وغسلت عنى الدم ودخلت بين الكعبة وأستارها، فلبثت به يا بن أخى ثلاثين من يوم وليلة مالى طعام إلا ماء زمزم، فسمنت حتى تكسرت عكن بطني وما وجدت على كبدي سخفة جوع.
قال فبينا أهل مكة في ليلة قمراء إضحيان (1) وضرب الله على أشحمة (2) أهل مكة، فما يطوف بالبيت غير امرأتين، فأتتا على وهما يدعوان إساف ونائلة.
فقلت: أنكحوا أحدهما الآخر.
فما ثناهما ذلك.
فقلت: وهن مثل الخشبة غير أنى لم أركن.
قال: فانطلقتا يولولان ويقولان: لو كان ههنا أحد من أنفارنا.
قال: فاستقبلهما رسول الله صلى الله عليه وسلم وأبو بكر وهما هابطان من الجبل فقالا: مالكما ؟ فقالتا: الصابئ بين الكعبة وأستارها.
قالا: ما قال لكما ؟ قالتا: قال لنا كلمة تملا الفم.
قال: وجاء رسول الله صلى الله عليه وسلم هو وصاحبه حتى استلم الحجر وطاف بالبيت، ثم صلى.
قال: فأتيته فكنت أول من حياه بتحية أهل الاسلام.
فقال: " عليك السلام ورحمة الله.
من أنت ؟ " قال: قلت: من غفار، قال: فأهوى بيده فوضعها على جبهته، قال: فقلت في نفسي: كره أن انتميت إلى غفار.
قال: فأردت أن آخذ بيده فقذفني صاحبه، وكان أعلم به منى.
قال: متى كنت ههنا ؟ قال: قلت: كنت ههنا منذ ثلاثين من بين ليلة ويوم.
__________
(1) إضحيان: مضيئة.
(2) الاشحمة: الآذان.
(*)

(1/450)

قال: فمن كان يطعمك ؟ قلت: ما كان إلا ماء زمزم، فسمنت حتى تكسرت
عكن بطني، وما وجدت على كبدي سخفة جوع.
قال: قال رسول الله صلى الله عليه وسلم: " إنها مباركة، إنها طعام طعم ".
قال: فقال أبو بكر: ائذن لى يا رسول الله في طعامه الليلة.
قال: ففعل.
قال: فانطلق النبي صلى الله عليه وسلم وانطلقت معهما، حتى فتح أبو بكر بابا فجعل يقبض لنا من زبيب الطائف، قال: فكان ذلك أول طعام أكلته بها.
فلبثت ما لبثت.
فقال رسول الله صلى الله عليه وسلم: " إنى قد وجهت إلى أرض ذات نخل ولا أحسبها إلا يثرب، فهل أنت مبلغ عنى قومك، لعل الله ينفعهم بك ويأجرك فيهم " ؟ قال: فانطلقت حتى أتيت أخى أنيسا، قال: فقال لى: ما صنعت ؟ قال: قلت صنعت أنى أسلمت وصدقت.
قال: فما بى رغبة عن دينك فإنى قد أسلمت وصدقت.
ثم أتينا أمنا فقالت: ما بى رغبة عن دينكما، فإنى قد أسلمت وصدقت، فتحملنا حتى أتينا قومنا غفار، قال فأسلم بعضهم قبل أن يقدم رسول الله صلى الله عليه وسلم المدينة، وكان يؤمهم خفاف بن أيماء بن رخصة الغفاري وكان سيدهم يومئذ.
وقال بقيتهم: إذا قدم رسول الله صلى الله عليه وسلم أسلمنا.
قال: فقدم رسول الله صلى الله عليه وسلم فأسلم بقيتهم.
قال: وجاءت أسلم فقالوا: يا رسول الله إخواننا نسلم على الذى أسلموا عليه.
فقال رسول الله صلى الله عليه وسلم: " غفار غفر الله لها، وأسلم سالمها الله ".
ورواه مسلم عن هدبة بن خالد عن سليمان بن المغيرة به نحوه.
وقد روى قصة إسلامه على وجه آخر وفيه زيادات غريبة فالله أعلم.
وتقدم ذكر إسلام سلمان الفارسى في كتاب البشارات بمبعثه عليه الصلاة والسلام.

(1/451)

ذكر إسلام ضماد روى مسلم والبيهقي من حديث داود بن أبى هند، عن عمرو بن سعيد، عن سعيد
ابن جبير، عن ابن عباس.
قال: قدم ضماد مكة، وهو رجل من أزد شنوءة، وكان يرقى من هذه الرياح، فسمع سفهاء من سفه مكة يقولون: إن محمدا مجنون.
فقال: أين هذا الرجل لعل الله أن يشفيه على يدى ؟ فلقيت محمدا فقلت: إنى أرقي من هذه الرياح، وإن الله يشفى على يدى من شاء، فهلم.
فقال محمد: " إن الحمد لله نحمده ونستعينه، من يهده الله فلا مضل له ومن يضلل فلا هادى له، أشهد أن لا إله إلا الله وحده لا شريك له.
ثلاث مرات ".
فقال: والله لقد سمعت قول الكهنة، وقول السحرة، وقول الشعراء، فما سمعت مثل هؤلاء الكلمات، فهلم يدك أبايعك على الاسلام.
فبايعه رسول الله صلى الله عليه وسلم فقال له: وعلى قومك ؟ فقال: وعلى قومي.
فبعث النبي صلى الله عليه وسلم جيشا فمروا بقوم ضماد.
فقال صاحب الجيش للسرية: هل أصبتم من هؤلاء القوم شيئا ؟ فقال رجل منهم: أصبت منهم مظهرة (1).
فقال ردها عليهم فإنهم قوم ضماد.
وفى رواية فقال له ضماد: أعد على كلماتك هؤلاء فلقد بلغن قاموس (2) البحر.
__________
(1) المظهر: البعير التى أتت عليه الظهيرة وهو يرعى.
(2) قاموس البحر: أبعد موضع فيه غورا.
هذا والرواية في الوفا: أعد على كلماتك هؤلاء، فأعادهن عليه رسول الله صلى الله عليه وسلم ثلاث مرات.
فقال: لقد سمعت قول الكهنة والسحرة والشعراء فما سمعت مثل كلماتك هولاء ولقد بلغت قاموس البحر.
(*)

(1/452)

وقد ذكر أبو نعيم في دلائل النبوة إسلام من أسلم من الاعيان فصلا طويلا، واستقصى ذلك استقصاء حسنا رحمه الله وأثابه.
وقد سرد ابن اسحاق أسماء من أسلم قديما من الصحابة رضى الله عنهم.
قال: ثم أسلم أبو عبيدة، وأبو سلمة، والارقم بن أبى الارقم، وعثمان بن مظعون، وعبيدة بن الحارث، وسعيد بن زيد، وامرأته فاطمة بنت الخطاب.
وأسماء بنت أبى بكر، وعائشة بنت أبى بكر، وهى صغيرة.
وقدامة بن مظعون، وعبد الله بن مظعون.
وخباب بن الارت، وعمير بن أبى وقاص، وعبد الله بن مسعود، ومسعود بن القارى (1)، وسليط بن عمرو وعياش بن أبى ربيعة، وامرأته أسماء بنت سلمة (2) بن مخربة (3) التميمية، وخنيس بن حذاقة، وعامر بن ربيعة.
وعبد الله بن جحش، وأبو أحمد بن جحش، وجعفر بن أبى طالب، وامرأته أسماء بنت عميس.
وحاطب بن الحارث [ وامرأته فاطمة بنت المجلل.
وحطاب بن الحارث (4) ] وامرأته فكيها ابنة يسار.
ومعمر بن الحارث بن معمر الجمحى، والسائب بن عثمان بن مظعون.
والمطلب بن أزهر بن عبد مناف (5)، وامرأته رملة بنت أبى عوف بن صبيرة بن سعيد بن سهم.
والنحام، واسمه نعيم بن عبد الله بن أسيد، وعامر بن فهيرة مولى أبى بكر،
__________
(1) هو مسعود بن ربيعة بن عمرو بن سعد بن عبد العزى بن حمالة بن غالب بن محلم بن عائذة بن سبيع ابن الهون بن خزيمة من القارة.
والقارة لقب لهم.
وهى قبيلة.
ولهم يقال: قد أنصف القارة من راماها (2) ابن هشام: سلامة.
(3) الاصل والمطبوعة: مخرمة التيمى، وهو تحريف وما أثبته عن ابن هشام.
(4) سقطت من الاصل وأثبتها من ابن هشام.
(5) ابن هشام: عبد عوف.
(*)

(1/453)

وخالد بن سعيد، وأمينة ابنة خلف بن أسعد (1) بن عامر بن بياضة من (2) خزاعة، وحاطب بن عمرو بن عبد شمس، وأبو حذيفة بن عتبة بن ربيعة، وواقد بن عبد الله بن
عرين بن ثعلبة التميمي حليف بنى عدى.
وخالد بن البكير، وعامر بن البكير، وعاقل بن البكير، وإياس بن البكير بن عبد ياليل بن ناشب بن غيرة من بنى سعد بن ليث.
وكان اسم عاقل غافلا فسماه رسول الله صلى الله عليه وسلم عاقلا، وهم حلفاء بنى عدى بن كعب.
وعمار بن ياسر، وصهيب بن سنان.
ثم دخل الناس [ في الاسلام (3) ] أرسالا من الرجال والنساء حتى فشا أمر الاسلام بمكة وتحدث به.
قال ابن إسحاق: ثم أمر الله رسول الله صلى الله عليه وسلم بعد ثلاث سنين من البعثة بأن يصدع بما أمر، وأن يصبر على أذى المشركين.
قال: وكان أصحاب رسول الله صلى الله عليه وسلم إذا صلوا ذهبوا في الشعاب واستخفوا بصلاتهم من قومهم.
فبينا سعد بن أبى وقاص في نفر يصلون بشعاب مكة إذ ظهر عليهم بعض المشركين فناكروهم وعابوا عليهم ما يصنعون حتى قاتلوهم.
فضرب سعد رجلا من المشركين بلحى جمل فشجه، فكان أول دم هريق في الاسلام وروى الاموى في مغازيه من طريق الوقاصى عن الزهري عن عامر بن سعد عن أبيه.
فذكر القصة بطولها، وفيه أن المشجوج هو عبد الله بن خطل لعنه الله.
__________
(1) ط، خ: سعد وهو تحريف، وما أثبته عن ابن هشام.
(2) الاصل: ابن، وهو تحريف (3) من ابن هشام.
(*)

(1/454)

باب أمر الله رسوله عليه الصلاة والسلام بإبلاغ الرسالة إلى الخاص والعام، وأمره له بالصبر والاحتمال، والاعراض عن الجاهلين المعاندين
المكذبين بعد قيام الحجة عليهم، وإرسال الرسول الاعظم إليهم، وذكر ما لقى من الاذية منهم هو وأصحابه رضى الله عنهم.
قال الله تعالى: " وأنذر عشيرتك الاقربين، واخفض جناحك لمن اتبعك من المؤمنين، فإن عصوك فقل إنى برئ مما تعملون، وتوكل على العزيز الرحيم، الذى يراك حين تقوم، وتقلبك في الساجدين، إنه هو السميع العليم (1) ".
وقال تعالى: " وإنه لذكر لك ولقومك وسوف تسألون (2) ".
وقال تعالى: " إن الذى فرض عليك القرآن لرادك إلى معاد (3) " أي إن الذى فرض عليك وأوجب عليك بتبليغ القرآن لرادك إلى دار الآخرة وهى المعاد، فيسألك عن ذلك.
كما قال تعالى: " فوربك لنسألنهم أجمعين عما كانوا يعملون ".
والآيات والاحاديث في هذا كثيرة جدا، وقد تقصينا الكلام على ذلك في كتابنا التفسير، وبسطنا من القول في ذلك عند قوله تعالى في سورة الشعراء " وأنذر عشيرتك الاقربين ".
وأوردنا أحاديث جمة في ذلك.
فمن ذلك: قال الامام أحمد: حدثنا عبد الله بن نمير، عن الاعمش، عن عمرو بن
__________
(1) الشعراء: 214 - 220 (2) الزخرف: 44 (3) القصص: 85.
(*)

(1/455)

مرة، عن سعيد بن جبير، عن ابن عباس قال: لما أنزل الله " وأنذر عشيرتك الاقربين " أتى النبي صلى الله عليه وسلم الصفا فصعد عليه ثم نادى: " يا صباحاه ".
فاجتمع الناس إليه بين رجل يجئ إليه وبين رجل يبعث رسوله.
فقال رسول الله صلى الله عليه وسلم: " يا بنى عبد المطلب، يا بنى فهر، يا بنى كعب، أرأيتم لو أخبرتكم أن خيلا بسفح هذا الجبل تريد أن تغير عليكم صدقتموني ؟ " قالوا: نعم ! قال: " فإنى نذير لكم بين يدى عذاب شديد ".
فقال أبو لهب، لعنه الله: تبا لك سائر اليوم ! أما دعوتنا إلا لهذا.
وأنزل الله عزوجل " تبت يدا أبى لهب وتب ".
وأخرجاه من حديث الاعمش به نحوه.
وقال أحمد: حدثنا معاوية بن عمرو، حدثنا زائدة، حدثنا عبد الملك بن عمير، عن موسى بن طلحة، عن أبى هريرة.
قال: لما نزلت هذه الآية " وأنذر عشيرتك الاقربين " دعا رسول الله صلى الله عليه وسلم قريشا فعم وخص.
فقال: " يا معشر قريش أنقذوا أنفسكم من النار، يا معشر بنى كعب أنقذوا أنفسكم من النار، يا معشر بنى هاشم أنقذوا أنفسكم من النار، يا معشر بنى عبد المطلب أنقذوا أنفسكم من النار، يا فاطمة بنت محمد أنقذي نفسك من النار، فإنى والله لا أملك لكم من الله شيئا إلا أن لكم رحما سأبلها ببلالها (1) ".
ورواه مسلم من حديث عبد الملك بن عمير، وأخرجاه في الصحيحين من حديث الزهري، عن سعيد بن المسيب، وأبى سلمة عن أبى هريرة، وله طرق أخر عن أبى هريرة في مسند أحمد وغيره.
وقال أحمد أيضا: حدثنا وكيع بن هشام، عن أبيه، عن عائشة رضى الله عنها.
قالت:
__________
(1) البلال: جمع بلل، وفى الاصل: ببلائها.
وفى البخاري 3 / 127: قال أبو عبد الله: ببلاها كذا ومع وببلالها أجود وأصح، وببلاها لا أعرف له وجها.
(*)

(1/456)

لما نزل " وأنذر عشيرتك الاقربين " قام رسول الله صلى الله عليه وسلم فقال: " يا فاطمة بنت محمد، يا صفية بنت عبد المطلب، يا بنى عبد المطلب، لا أملك لكم من الله شيئا، سلونى من مالى ما شئتم ".
ورواه مسلم أيضا.
وقال الحافظ أبو بكر البيهقى في الدلائل: أخبرنا محمد بن عبد الحافظ، حدثنا أبو العباس محمد بن يعقوب، حدثنا أحمد بن عبد الجبار، حدثنا يونس بن بكير، عن
محمد بن إسحاق، قال: فحدثني من سمع عبد الله بن الحارث بن نوفل، واستكتمني اسمه، عن ابن عباس، عن على بن أبى طالب.
قال: لما نزلت هذه الآية على رسول الله صلى الله عليه وسلم " وأنذر عشيرتك الاقربين، واخفض جناحك لمن اتبعك من المؤمنين ".
قال رسول الله صلى الله عليه وسلم: " عرفت أنى إن بادأت بها قومي رأيت منهم ما أكره، فصمت.
فجاءني جبريل عليه السلام فقال: يا محمد إن لم تفعل ما أمرك به ربك عذبك بالنار ".
قال: فدعاني فقال " يا على إن الله قد أمرنى أن أنذر عشيرتي الاقربين، فاصنع لنا يا على شاة على صاع من طعام، وأعد لنا عس (1) لبن، ثم اجمع لى بنى عبد المطلب ".
ففعلت، فاجتمعوا له يومئذ، وهم أربعون رجلا يزيدون رجلا أو ينقصون، فيهم أعمامه: أبو طالب، وحمزة، والعباس، وأبو لهب الكافر الخبيث.
فقدمت إليهم تلك الجفنة، فأخذ رسول الله صلى الله عليه وسلم منها حذية (2) فشقها بأسنانه ثم رمى بها في نواحيها وقال: " كلوا بسم الله " فأكل القوم حتى نهلوا عنه، ما نرى إلا آثار أصابعهم، والله إن كان الرجل ليأكل مثلها.
ثم قال رسول الله صلى الله
__________
(1) العس: القدح الضخم.
(2) الحذية: القضعة ؟.
(*)

(1/457)

عليه وسلم: " اسقهم يا على " فجئت بذلك القعب فشربوا مته حتى نهلوا جميعا، وايم الله إن كان الرجل ليشرب مثله.
فلما أراد رسول الله صلى الله عليه وسلم أن يكلمهم بدره أبو لهب لعنه الله فقال: لهد ما سحركم صاحبكم.
فتفرقوا ولم يكلمهم رسول الله صلى الله عليه وسلم.
فلما كان من الغد قال رسول الله صلى الله عليه وسلم: " عد لنا مثل الذى كنت صنعت لنا بالامس من الطعام والشراب، فإن هذا الرجل قد بدر إلى ما سمعت قبل أن
أكلم القوم ".
ففعلت، ثم جمعتهم له وصنع رسول الله صلى الله عليه وسلم كما صنع بالامس، فأكلوا حتى نهلوا عنه وايم الله إن كان الرجل ليأكل مثلها.
ثم قال رسول الله صلى الله عليه وسلم: اسقهم يا على، فجئت بذلك القعب فشربوا منه حتى نهلوا جميعا وايم الله إن كان الرجل منهم ليشرب مثله.
فلما أراد رسول الله أن يكلمهم، بدره أبو لهب لعنه الله إلى الكلام فقال: لهد ما سحركم صاحبكم ؟ فتفرقوا ولم يكلمهم رسول الله صلى الله عليه وسلم.
فلما كان من الغد قال رسول الله صلى الله عليه وسلم: " يا على عد لنا بمثل الذى كنت صنعت بالامس من الطعام والشراب، فإن هذا الرجل قد بدرنى إلى ما سمعت قبل أن أكلم القوم ".
ففعلت، ثم جمعتهم له.
فصنع رسول الله صلى الله عليه وسلم كما صنع بالامس، فأكلوا حتى نهلوا عنه، ثم سقيتهم من ذلك القعب حتى نهلوا، وايم الله إن كان الرجل ليأكل مثلها وليشرب مثلها.
ثم قال رسول الله صلى الله عليه وسلم: " يا بنى عبد المطلب إنى والله ما أعلم شابا من

(1/458)

العرب جاء قومه بأفضل مما جئتكم به، إنى قد جئتكم بأمر الدنيا والآخرة ".
هكذا رواه البيهقى من طريق يونس بن بكير، عن ابن إسحاق عن شيخ أبهم اسمه عن عبد الله بن الحارث به.
وقد رواه أبو جعفر بن جرير، عن محمد بن حميد الرازي، عن سلمة بن الفضل الابرش، عن محمد بن إسحاق، عن عبد الغفار أبو مريم بن القاسم، عن المنهال بن عمرو، عن عبد الله بن الحارث، عن ابن عباس عن على فذكر مثله.
وزاد بعد قوله: " وإنى قد جئتكم ؟ خير الدنيا والآخرة، وقد أمرنى الله أن أدعوكم إليه، فأيكم يؤازرني على هذا
الامر على أن يكون أخى " وكذا وكذا.
قال: فأحجم القوم عنها جميعا، وقلت ولانى لاحدثهم سنا وأرمصهم عينا، وأعظمهم بطنا، وأخمشهم ساقا: أنا يا نبى الله أكون وزيرك عليه.
فأخذ برقبتى فقال: " إن هذا أخى وكذا وكذا فاسمعوا له وأطيعوا ".
قال: فقام القوم يضحكون ويقولون لابي طالب: قد أمرك أن تسمع لابنك وتطيع ! تفرد به عبد الغفار ابن القاسم أبو مريم، وهو كذاب شيعي اتهمه على بن المدينى وغيره بوضع الحديث، وضعفه الباقون.
ولكن روى ابن أبى حاتم في تفسيره عن أبيه: عن الحسين بن عيسى بن ميسرة الحارثى عن عبد الله بن عبد القدوس، عن الاعمش، عن المنهال بن عمرو، عن عبد الله ابن الحارث.
قال: قال على: لما نزلت هذه الآية " وأنذر عشيرتك الاقربين ".
قال لى رسول الله صلى الله عليه وسلم: اصنع لى رجل شاة بصاع من طعام، وإناء لبنا، وادع لى بنى هاشم.
فدعوتهم وإنهم يومئذ لاربعون غير رجل، أو أربعون ورجل.

(1/459)

فذكر القصة نحو ما تقدم إلى أن قال: وبدرهم رسول الله صلى الله عليه وسلم الكلام.
فقال: " أيكم يقضى عنى دينى ويكون خليفتي في أهلى ؟ ".
قال: فسكتوا وسكت العباس خشية أن يحيط ذلك بماله، قال وسكت أنا لسن العباس.
ثم قالها مرة أخرى، فسكت العباس، فلما رأيت ذلك قلت: أنا يا رسول الله.
قال: أنت ؟ ! قال: وإنى يومئذ لاسوأهم هيئة، وإنى لاعمش العينين، ضخم البطن، خمش الساقين.
وهذه الطريق فيها شاهد لما تقدم إلا أنه لم يذكر ابن عباس فيها فالله أعلم.
وقد روى الامام أحمد في مسنده من حديث عباد بن عبد الله الاسدي وربيعة بن ناجذ عن على نحو ما تقدم - أو كالشاهد له - والله أعلم.
ومعنى قوله في هذا الحديث: " من يقضى عنى دينى ويكون خليفتي في أهلى "، يعنى إذا مت، وكأنه صلى الله عليه وسلم خشى إذا قام بإبلاغ الرسالة إلى مشركي العرب (1) أن يقتلوه، فاستوثق من يقوم بعده بما يصلح أهله، ويقضى عنه، وقد أمنه الله من ذلك في قوله تعالى " يا أيها الرسول بلغ ما أنزل إليك من ربك، وإن لم تفعل فما بلغت رسالته والله يعصمك من الناس " (2) الآية.
والمقصود أن رسول الله صلى الله عليه وسلم استمر يدعو إلى الله تعالى ليلا ونهارا، وسرا وجهارا، لا يصرفه عن ذلك صارف ولا يرده ح عن ذلك راد، ولا يصده عن ذلك صاد، يتبع الناس في أنديتهم ومجامعهم ومحافلهم، وفى المواسم، ومواقف الحج.
__________
(1) ا: بإبلاغ مشر ؟ كى العرب رسالة الله.
(2) سورة المائدة.
(*)

(1/460)

يدعو من لقيه حر وعبد، وضعيف وقوى، وغنى وفقير، جميع الخلق في ذلك عنده شرع سواء.
وتسلط عليه وعلى من اتبعه من آحاد الناس من ضعفائهم الاشداء الاقوياء من مشركي قريش بالاذية القولية والفعلية.
وكان من أشد الناس عليه عمه أبو لهب، واسمه عبد العزى بن عبد المطلب، وامرأته أم جميل أروى بنت حرب بن أمية، أخت أبى سفيان.
وخالفه في ذلك عمه أبو طالب بن عبد المطلب، وكان رسول الله صلى الله عليه وسلم أحب خلق الله إليه طبعا، وكان يحنو عليه ويحسن إليه، ويدافع عنه ويحامى، ويخالف قومه في ذلك مع أنه على دينهم وعلى خلتهم، إلا أن الله تعالى قد امتحن قلبه بحبه حبا طبعيا لا شرعيا.
وكان استمراره على دين قومه من حكمة الله تعالى، ومما صنعه لرسوله من الحماية، إذ لو كان أسلم أبو طالب لما كان له عند مشركي قريش وجاهة ولا كلمة، ولا كانوا يهابونه ويحترمونه.
ولاجترءوا عليه، ولمدوا أيديهم وألسنتهم بالسوء إليه، وربك يخلق ما يشاء ويختار (1).
وقد قسم خلقه أنواعا وأجناسا.
فهذان العمان كافران أبو طالب وأبو لهب، ولكن هذا يكون في القيامة في ضحضاح من نار، وذلك في الدرك الاسفل من النار، وأنزل الله فيه سورة في كتابه تتلى على المنابر، وتقرأ في المواعظ والخطب، تتضمن أنه سيصلى نارا ذات لهب، وامرأته حمالة الحطب.
__________
(1) بل لو كان أبو طالب أسلم لكان ذلك داعيا إلى إسلام غيره من مشيخة قريش، ويفهم من كلام المؤلف أن الله سبحانه قضى على أبى طالب بالكفر حماية لرسوله ! ! وهو تعليل غير سائغ.
(*)

(1/461)

قال الامام أحمد: حدثنا إبراهيم بن أبى العباس، حدثنا عبد الرحمن بن أبى الزناد عن أبيه، قال أخبر رجل يقال له ربيعة بن عباد من بنى الديل، وكان جاهليا فأسلم، قال: رأيت رسول الله صلى الله عليه وسلم في الجاهلية في سوق ذى المجاز وهو يقول: " يا أيها الناس قولوا لا إله إلا الله تفلحوا " والناس مجتمعون عليه، ووراءه رجل وضئ الوجه أحول ذو غديرتين يقول: إنه صابئ كاذب.
يتبعه حيث ذهب.
فسألت عنه فقالوا: هذا عمه أبو لهب.
ثم رواه هو والبيهقي من حديث عبد الرحمن بن أبى الزناد بنحوه.
وقال البيهقى أيضا: حدثنا أبو طاهر الفقيه، حدثنا أبو بكر محمد بن الحسن القطان، حدثنا أبو الأزهر، حدثنا محمد بن عبد الله الانصاري، حدثنا محمد بن عمر، عن محمد بن المنكدر عن ربيعة الديلى.
قال: رأيت رسول الله صلى الله عليه وسلم بذى المجاز يتبع الناس في منازلهم يدعوهم إلى الله، ووراءه رجل أحول تقد وجنتاه وهو يقول: أيها
الناس لا يغرنكم هذا عن دينكم ودين آبائكم.
قلت: من هذا ؟ قيل: هذا أبو لهب.
ثم رواه من طريق شعبة عن الاشعث بن سليم، عن رجل من كنانة قال: رأيت رسول الله صلى الله عليه وسلم بسوق ذى المجاز وهو يقول: " يا أيها الناس قولوا لا إله إلا الله تفلحوا " وإذا رجل خلفه يسفى عليه التراب، وإذا هو أبو جهل، وإذا هو يقول: يا أيها الناس لا يغرنكم هذا عن دينكم فإنما يريد أن تتركوا عبادة اللات والعزى.
كذا قال: " أبو جهل "، والظاهر أنه أبو لهب، وسنذكر بقية ترجمته عند ذكر وفاته وذلك بعد وقعة بدر، إن شاء الله تعالى.
وأما أبو طالب فكان في غاية الشفقة والحنو الطبيعي كما سيظهر من صنائعه

(1/462)

وسجاياه، واعتماده فيما يحامى به عن رسول الله صلى الله عليه وسلم وأصحابه رضى الله عنهم.
قال يونس بن بكير: عن طلحة بن يحيى، عن عبد الله بن موسى بن طلحة، أخبرني عقيل بن أبى طالب قال: جاءت قريش إلى أبى طالب فقالوا: إن ابن أخيك هذا قد آذانا في نادينا ومسجدنا فانهه عنا.
فقال: يا عقيل انطلق فأتني بمحمد.
فانطلقت فاستخرجته من كنس، أو قال خنس، يقول: بيت صغير، فجاء به في الظهيرة في شدة الحر.
فلما أتاهم قال: إن بنى عمك هؤلاء زعموا أنك تؤذيهم في ناديهم ومسجدهم، فانته عن أذاهم.
فحلق رسول الله صلى الله عليه وسلم ببصره إلى السماء.
فقال: " ترون هذه الشمس ؟ " قالوا نعم ! قال: " فما أنا بأقدر أن أدع ذلك منكم على أن تشتعلوا منه بشعلة ".
فقال أبو طالب: والله ما كذب ابن أخى قط فارجعوا.
رواه البخاري في التاريخ، عن محمد بن العلاء، عن يونس بن بكير.
ورواه البيهقى، عن الحاكم، عن الاصم، عن أحمد بن عبد الجبار، عنه به - وهذا لفظه - ثم روى البيهقى من طريق يونس، عن ابن إسحاق: حدثنى يعقوب بن عتبة بن المغيرة بن الاخنس، أنه حدث أن قريشا حين قالت لابي طالب هذه المقالة بعث إلى رسول الله صلى الله عليه وسلم.
فقال له: يا ابن أخى إن قومك قد جاءوني وقالوا كذا وكذا، فأبق على وعلى نفسك ولا تحملني من الامر مالا أطيق أنا ولا أنت، فاكفف عن قومك ما يكرهون من قومك.
فظن رسول الله صلى الله عليه وسلم أن قد بدا لعمه فيه، وأنه خاذله ومسلمه، وضعف عن القيام معه، فقال رسول الله صلى الله عليه وسلم: " يا عم لو وضعت الشمس

(1/463)

في يمينى والقمر في يسارى ما تركت هذا الامر حتى يظهره الله أو أهلك في طلبه " ثم استعبر رسول الله صلى الله عليه وسلم فبكى.
فلما ولى قال له حين رأى ما بلغ الامر برسول الله صلى الله عليه وسلم: يا ابن أخى.
فأقبل عليه، فقال امض على أمرك وافعل ما أحببت، فو الله لا أسلمك لشئ أبدا.
قال ابن إسحاق: ثم قال أبو طالب في ذلك: والله لن يصلوا إليك بجمعهم * حتى أوسد في التراب دفينا فامضى لامرك ما عليك غضاضة * أبشر وقر بذاك منك عيونا ودعوتني وعلمت أنك ناصحى * فلقد صدقت وكنت قدم أمينا وعرضت دينا قد عرفت بأنه * من خير أديان البرية دينا لولا الملامة أو حذارى سبة * لوجدتني سمحا بذاك مبينا ثم قال البيهقى: وذكر ابن إسحاق لابي طالب في ذلك أشعارا.
وفى ذلك دلالة على أن الله تعالى عصمه بعمه مع خلافه إياه في دينه، وقد كان يعصمه حيث لا يكون عمه بما شاء، لا معقب لحكمه..وقال يونس بن بكير: حدثنى محمد بن إسحاق، حدثنى رجل من أهل مصر قديما منذ بضع (1) وأربعين سنة، عن عكرمة، عن ابن عباس في قصة طويلة جرت بين مشركي مكة وبين رسول الله صلى الله عليه وسلم، فلما قام رسول الله قال أبو جهل ابن هشام: يا معشر قريش إن محمدا قد أبى إلا ما ترون من عيب ديننا، وشتم آبائنا وتسفيه أحلامنا وسب آلهتنا، وإنى أعاهد الله لاجلس له غدا بحجر، فإذا سجد في صلاته فضخت به رأسه، فليصنع بعد ذلك بنو عبد مناف ما بدا لهم.
__________
(1) الاصل: بضعا.
(*)

(1/464)

فلما أصبح أبو جهل، لعنه الله، أخذ حجرا ثم جلس لرسول الله صلى الله عليه وسلم ينتظره.
وغدا رسول الله صلى الله عليه وسلم كما كان يغدو، وكان قبلته الشام.
فكان إذا صلى صلى بين الركنين الاسود واليماني، وجعل الكعبة بينه وبين الشام.
فقام رسول الله صلى الله عليه وسلم يصلى، وقد غدت قريش فجلسوا في أنديتهم ينتظرون، فلما سجد رسول الله صلى الله عليه وسلم احتمل أبو جهل الحجر ثم أقبل نحوه، حتى إذا دنا منه رجع منبهتا ممتقعا لونه مرعوبا، قد يبست يداه على حجره، حتى قذف الحجر من يده.
وقامت إليه رجال من قريش.
فقالوا له: ما بك يا أبا الحكم ؟ ! فقال: قمت إليه لافعل ما قلت لكم البارحة، فلما دنوت منه عرض لى دونه فحل من الابل، والله ما رأيت مثل هامته، ولا قصرته (1) ولا أنيابه لفحل قط، فهم أن يأكلني.
قال ابن إسحاق: فذكر لى أن رسول الله صلى الله عليه وسلم قال: " ذلك جبريل،
ولو دنا منه لاخذه ".
وقال البيهقى: أخبرنا أبو عبد الله الحافظ، أخبرني أبو النضر الفقيه، حدثنا عثمان الدارمي، حدثنا عبد الله بن صالح، حدثنا الليث بن سعد، عن إسحاق بن عبد الله بن أبى فروة، عن أبان بن صالح، عن على بن عبد الله بن عباس، عن أبيه، عن عباس بن عبد المطلب.
قال: كنت يوما في المسجد فأقبل أبو جهل - لعنه الله - فقال: إن لله على إن رأيت محمدا ساجدا أن أطأ على رقبته.
__________
(1) القصرة: أصل العنق.
(*)

(1/465)

فخرجت على رسول الله صلى الله عليه وسلم حتى دخلت عليه فأخبرته بقول أبى جهل، فخرج غضبان حتى جاء المسجد، فعجل أن يدخل من الباب فاقتحم الحائط.
فقلت هذا يوم شر، فاتزرت ثم اتبعته، فدخل رسول الله صلى الله عليه وسلم فقرأ " اقرأ باسم ربك الذى خلق، خلق الانسان من علق " فلما بلغ شأن أبى جهل " كلا إن الانسان ليطغى أن رآه استغنى " فقال إنسان لابي جهل: يا أبا الحكم هذا محمد.
فقال أبو جهل: ألا ترون ما أرى ! والله لقد سد أفق السماء على.
فلما بلغ رسول الله صلى الله عليه وسلم آخر السورة سجد.
وقال الامام أحمد: حدثنا عبد الرزاق، أخبرنا معمر، عن عبد الكريم، عن عكرمة، قال: قال ابن عباس: قال أبو جهل لئن رأيت محمدا يصلى عند الكعبة لاطأن على عنقه.
فبلغ ذلك رسول الله صلى الله عليه وسلم فقال: " لو فعل لاخذته الملائكة عيانا ".
ورواه البخاري عن يحيى عن عبد الرزاق به.
قال داود بن أبى هند: عن عكرمة، عن ابن عباس قال مر أبو جهل بالنبي.
صلى الله عليه وسلم وهو يصلى، فقال: ألم أنهك أن تصلى يا محمد ؟ لقد علمت ما بها أحد أكثر ناديا منى.
فانتهره النبي صلى الله عليه وسلم.
فقال جبريل: " فليدع ناديه، سندع الزبانية " والله لو دعا ناديه لاخذته زبانية العذاب.
رواه أحمد والترمذي، وصححه النسائي من طريق داود به.
وقال الامام أحمد: حدثنا إسماعيل بن يزيد أبو زيد، حدثنا فرات، عن عبد الكريم عن عكرمة، عن ابن عباس قال: قال أبو جهل: لئن رأيت محمدا عند الكعبة يصلى لآتينه حتى أطأ عنقه.
قال: فقال: " لو فعل لاخذته الزبانية عيانا ".

(1/466)

وقال أبو جعفر بن جرير: حدثنا ابن حميد، حدثنا يحيى بن واضح، حدثنا يونس ابن أبى إسحاق، عن الوليد بن العيزار، عن ابن عباس قال: قال: أبو جهل لئن عاد محمد يصلى عند المقام لاقتلنه.
فأنزل الله تعالى: " اقرأ باسم ربك الذى خلق " حتى بلغ من الآية " لنسفعا بالناصية.
ناصية كاذبة خاطئة فليدع ناديه سندع الزبانية ".
فجاء النبي صلى الله عليه وسلم يصلى فقيل ما يمنعك ؟ قال: قد اسود ما بينى وبينه من الكتائب.
قال ابن عباس: والله لو تحرك لاخذته الملائكة والناس ينظرون إليه.
وقال ابن جرير حدثنا ابن عبد الاعلى، حدثنا المعتمر، عن أبيه، عن نعيم بن أبى هند، عن أبى حازم، عن أبى هريرة.
قال: قال أبو جهل: هل يعفر محمد وجهه بين أظهركم ؟ قالوا: نعم.
قال: فقال: واللات والعزى لئن رأيته يصلى كذلك لاطأن على رقبته، ولاعفرن وجهه بالتراب.
فأتى رسول الله صلى الله عليه وسلم وهو يصلى ليطأ على رقبته، قال: فما فجأهم منه إلا وهو ينكص على عقبيه، ويتقى بيديه.
قال: فقيل له: مالك ؟ قال: إن بينى وبينه خندقا من نار وهولا وأجنحة.
قال: فقال رسول الله صلى الله عليه وسلم: " لو دنا منى لاختطفته الملائكة عضوا عضوا ".
قال: وأنزل الله تعالى - لا أدرى في حديث أبى هريرة أم لا - " كلا إن الانسان ليطغى أن رآه استغنى " إلى آخر السورة.
وقد رواه أحمد ومسلم والنسائي وابن أبى حاتم والبيهقي من حديث معتمر بن سليمان ابن طرخان التيمى، به.

(1/467)

وقال الامام أحمد: حدثنا وهب بن جرير، حدثنا شعبة، عن أبى إسحاق، عن عمرو ابن ميمون، عن عبد الله قال: ما رأيت رسول الله صلى الله عليه وسلم دعا على قريش غير يوم واحد، فإنه كان يصلى ورهط من قريش جلوس، وسلا جزور قريب منه.
فقالوا: من يأخذا هذا السلا فيلقيه على ظهره ؟ فقال عقبة بن أبى معيط: أنا.
فأخذه فألقاه على ظهره.
فلم يزل ساجدا حتى جاءت فاطمة فأخذته عن ظهره.
فقال رسول الله صلى الله عليه وسلم: " اللهم عليك بهذا الملا من قريش، اللهم عليك بعتبة بن ربيعة، اللم عليك بشيبة بن ربيعة، اللهم عليك بأبى جهل بن هشام، اللهم عليك بعقبة ابن أبى معيط، اللهم عليك بأبى بن خلف - أو أمية بن خلف - " شعبة الشاك.
قال عبد الله: فلقد رأيتهم قتلوا يوم بدر جميعا، ثم سحبوا إلى القليب غير أبى، أو أمية بن خلف، فإنه كان رجلا ضخما فتقطع.
وقد رواه البخاري في مواضع متعددة من صحيحه، ومسلم من طرق عن ابن إسحاق به.
والصواب: أمية بن خلف، فإنه الذى قتل يوم بدر، وأخوه أبى إنما قتل يوم أحد كما سيأتي بيانه.
والسلا: هو الذى يخرج مع ولد الناقة كالمشيمة لولد المرأة.
وفى بعض ألفاظ الصحيح أنهم لما فعلوا ذلك استضحكوا حتى جعل بعضم يميل على بعض، أي يميل هذا على هذا من شدة الضحك.
لعنهم الله.
وفيه: أن فاطمة لما ألقته عنه أقبلت عليهم فسبتهم، وأنه صلى الله عليه وسلم لما فرغ من صلاته رفع يديه يدعو عليهم، فلما رأوا ذلك سكن عنهم الضحك، وخافوا دعوته، وأنه صلى الله عليه وسلم دعا على الملا منهم جملة، وعين في دعائه سبعة، وقع في أكثر الروايات تسمية ستة منهم: وهم عتبة، وأخوه شيبة، ابنا ربيعة

(1/468)

والوليد بن عتبة، وأبو جهل بن هشام، وعقبة بن أبى معيط، وأمية بن خلف.
قال ابن إسحاق: ونسيت السابع.
قلت: وهو عمارة بن الوليد، وقع تسميته في صحيح البخاري.
قصة الاراشى قال يونس بن بكير: عن محمد بن إسحاق، حدثنا عبد الملك بن أبى سفيان الثقفى قال: قدم رجل من إراش بإبل له إلى مكة، فابتاعها منه أبو جهل بن هشام، فمطله بأثمانها، فأقبل الاراشى حتى وقف على نادى قريش ورسول الله صلى الله عليه وسلم جالس في ناحية المسجد، فقال: يا معشر قريش من رجل يعديني على أبى الحكم بن هشام، فإنى غريب وابن سبيل، وقد غلبنى على حقى.
فقال أهل المجلس: ترى ذلك - إلى رسول الله - يهزأون به (1) صلى الله عليه وسلم، لما يعلمون ما بينه وبين أبى جهل من العداوة - اذهب إليه فهو يؤديك (2) عليه.
فأقبل الاراشى حتى وقف على رسول الله صلى الله عليه وسلم فذكر ذلك له، فقال معه، فلما رأوه قام معه قالوا لرجل ممن معهم: اتبعه فانظر ما يصنع.
فخرج رسول الله صلى الله عليه وسلم حتى جاءه فضرب عليه بابه.
فقال: من هذا ؟ قال: محمد فاخرج، فخرج إليه وما في وجهه قطرة دم، وقد انتقع لونه.
فقال: أعط هذا
الرجل حقه.
قال: لا تبرح حتى أعطيه الذى له.
قال: فدخل فخرج إليه بحقه فدفعه إليه، ثم انصرف رسول الله صلى الله عليه وسلم وقال للاراشى: الحق لشأنك.
فأقبل الاراشى: حتى وقف على ذلك المجلس فقال: جزاه الله خيرا، فقد أخذت الذى لى.
__________
(1) الاصل: يهزون.
ولا معنى لها.
(2) كذا، ولعلها يعديك.
(*)

(1/469)

وجاء الرجل الذى بعثوا معه فقالوا: ويحك ماذا رأيت ؟ قال: عجبا من العجب ! والله ما هو إلا أن ضرب عليه بابه فخرج وما معه روحه، فقال: أعط هذا الرجل حقه.
فقال: نعم لا تبرح حتى أخرج إليه حقه.
فدخل فأخرج إليه حقه فأعطاه.
ثم لم يلبث أن جاء أبو جهل فقالوا له: ويلك مالك ! فو الله ما رأينا مثل ما صنعت.
فقال: ويحكم: والله ما هو إلا أن ضرب على بابى وسمعت صوته فملئت رعبا، ثم خرجت إليه وإن فوق رأسه لفحلا من الابل ما رأيت مثل هامته، ولا قصرته ولا أنيابه لفحل قط، فو الله لو أبيت لاكلنى.
فصل وقال البخاري: حدثنا عياش بن الوليد، حدثنا الوليد بن مسلم، حدثنى الاوزاعي، عن يحيى بن أبى كثير، عن محمد بن إبراهيم التيمى، حدثنى عروة بن الزبير، سألت ابن [ عمرو بن ] (1) العاص فقلت: أخبرني بأشد شئ صنعه المشركون برسول الله.
قال: بينما النبي صلى الله عليه وسلم يصلى في حجر الكعبة، إذ أقبل عليه عقبة بن أبى معيط فوضع ثوبه على عنقه (2) فخنقه خنقا شديدا.
فأقبل أبو بكر رضى الله عنه حتى أخذ بمنكبه ودفعه عن النبي صلى الله عليه وسلم وقال: " أتقتلون رجلا أن يقول ربى الله وقد جاءكم بالبينات من ربكم " الآية.
تابعه ابن إسحاق قال: أخبرني يحيى بن عروة، عن أبيه، قال: قلت
لعبد الله بن عمرو.
وقال عبدة: عن هشام، عن أبيه قال: قيل لعمرو بن العاص.
وقال محمد بن عمرو: عن أبى سلمة، حدثنى عمرو بن العاص.
__________
(1) من البخاري 2 / 182 (2) البخاري: في عنقه.
(*)

(1/470)

قال البيهقى وكذلك رواه سليمان بن بلال عن هشام بن عروة كما رواه عبدة.
انفرد به البخاري.
وقد رواه في أماكن من صحيحه، وصرح في بعضها بعبد الله بن عمرو بن العاص، وهو أشبه لرواية عروة عنه، وكونه عن عمرو أشبه لتقدم هذه القصة.
وقد روى البيهقى عن الحاكم، عن الاصم، عن أحمد بن عبد الجبار، عن يونس، عن محمد بن إسحاق، حدثنى يحيى بن عروة، عن أبيه عروة قال: قلت لعبد الله بن عمرو ابن العاص: ما أكثر ما رأيت قريشا أصابت من رسول الله صلى الله عليه وسلم فيما كانت تظهره من عداوته ؟ فقال: لقد رأيتهم وقد اجتمع أشرافهم يوما في الحجر، فذكروا رسول الله صلى الله عليه وسلم فقالوا: ما رأينا مثل ما صبرنا عليه من هذا الرجل قط، سفه أحلامنا وشتم آباءنا، وعاب ديننا، وفرق جماعاتنا، وسب آلهتنا، وصرنا منه على أمر عظيم.
أو كما قالوا.
قال: فبينما هم في ذلك طلع رسول الله صلى الله عليه وسلم، فأقبل يمشى حتى استلم الركن، ثم مر بهم طائفا بالبيت فغمزوه ببعض القول، فعرفت ذلك في وجه رسول الله صلى الله عليه وسلم.
فمضى، فلما مر بهم الثانية غمزوه بمثلها، فعرفتها في وجهه.
فمضى، فمر بهم الثالثة فغمزوه بمثلها.
فقال: " أتسمعون يا معشر قريش ؟ أما والذى نفسي بيده لقد جئتكم بالذبح ".
فأخذت القوم، حتى ما منهم من رجل إلا وكأنما على رأسه طائر وقع، حتى
إن أشدهم فيه وصاة قبل ذلك ليرفأه (1) حتى إنه ليقول: انصرف أبا القاسم راشدا فما كنت بجهول.
فانصرف رسول الله صلى الله عليه وسلم.
__________
(1) يرفأه: يترضاه.
(*)

(1/471)

حتى إذا كان الغد اجتمعوا في الحجر وأنا معهم، فقال بعضهم لبعض: ذكرتم ما بلغ منكم وما بلغكم عنه.
حتى إذا بادأكم بما تكرهون تركتموه ! فبينما هم على ذلك طلع رسول الله صلى الله عليه وسلم فوثبوا إليه وثبة رجل واحد فأحاطوا به يقولون: أنت الذى تقول كذا وكذا ؟ ! لما كان يبلغهم من عيب آلهتهم ودينهم.
فيقول رسول الله صلى الله عليه وسلم: " نعم أنا الذى أقول ذلك ".
ولقد رأيت رجلا منهم أخذ بمجامع ردائه، وقام أبو بكر يبكى دونه ويقول: ويلكم (أتقتلون رجلا أن يقول ربى الله) ثم انصرفوا عنه.
فإن ذلك لاكبر ما رأيت قريشا بلغت منه قط.
فصل في تأليب الملا من قريش على رسول الله صلى الله عليه وسلم وأصحابه واجتماعهم بعمه أبى طالب القائم في منعه ونصرته، وحرصهم عليه أن يسلمه إليهم فأبى عليهم ذلك بحول الله وقوته قال الامام أحمد: حدثنا وكيع، عن حماد بن سلمة، عن ثابت، عن أنس قال: قال رسول الله صلى الله عليه وسلم: " لقد أوذيت في الله وما يؤذى أحد، وأخفت في الله وما يخاف أحد، ولقد أتت على ثلاثون من بين يوم وليلة وما لى ولبلال ما يأكله ذو كبد إلا ما يوارى إبط بلال ! ".
وأخرجه الترمذي وابن ماجه من حديث حماد بن سلمة به، وقال الترمذي:
حسن صحيح.

(1/472)

وقال محمد بن إسحاق: وحدب على رسول الله صلى الله عليه وسلم عمه أبو طالب ومنعه وقام دونه.
ومضى رسول الله صلى الله عليه وسلم على أمر الله مظهرا لدينه لا يرده عنه شئ.
فلما رأت قريش أن رسول الله صلى الله عليه وسلم لا يعتبهم من شئ أنكروه عليه من فراقهم وعيب آلهتهم، ورأوا أن عمه أبو طالب قد حدب عليه وقام دونه فلم يسلمه لهم، مشى رجال من أشراف قريش إلى أبى طالب: عتبة وشيبة ابنا ربيعة بن عبد شمس ابن عبد مناف بن قصى، وأبو سفيان صخر بن حرب بن أمية بن عبد شمس، وأبو البخترى، واسمه العاص بن هشام بن الحارث بن أسد بن عبد العزى بن قصى، والاسود بن المطلب بن أسد بن عبد العزى، وأبو جهل، واسمه عمرو بن هشام بن المغيرة ابن عبد الله بن عمر بن مخزوم، والوليد بن المغيرة بن عبد الله بن عمر بن مخزوم بن يقظة بن مرة بن كعب بن لؤى، ونبيه ومنبه، ابنا الحجاج بن عامر بن حذيفة بن سعيد بن سهم بن عمرو بن هصيص بن كعب بن لؤى، والعاص بن وائل بن سعيد بن سهم.
قال ابن إسحاق: أو من مشى منهم.
فقالوا: يا أبا طالب إن ابن أخيك قد سب آلهتنا، وعاب ديننا وسفه أحلامنا، وضلل آباءنا، فإما أن تكفه عنا، وإما أن تخلى بيننا وبينه، فإنك على مثل ما نحن عليه من خلافه، فنكفيكه.
فقال لهم أبو طالب قولا رفيقا، وردهم ردا جميلا، فانصرفوا عنه.
ومضى رسول الله صلى الله عليه وسلم على ما هو عليه، يظهر دين الله ويدعو إليه.

(1/473)

ثم شرى (1) الامر بينهم وبينه حتى تباعد الرجال وتضاغنوا.
وأكثرت قريش ذكر رسول الله صلى الله عليه وسلم بينها، فتذامروا فيه وحض بعضهم بعضا عليه.
ثم إنهم مشوا إلى أبى طالب مرة أخرى، فقالوا: يا أبا طالب إن لك سنا وشرفا ومنزلة فينا، وإنا قد استنهيناك من ابن أخيك فلم تنهه عنا، وإنا والله لا نصبر على هذا من شتم آبائنا، وتسفيه أحلامنا، وعيب آلهتنا حتى تكفه عنا، أو ننازله وإياك في ذلك حتى يهلك أحد الفريقين.
أو كما قالوا.
ثم انصرفوا عنه.
فعظم على أبى طالب فراق قومه وعداوتهم ولم يطب نفسا بإسلام رسول الله صلى الله عليه وسلم ولا خذلانه.
قال ابن إسحاق: وحدثني يعقوب بن عتبة بن المغيرة بن الاخنس، أنه حدث أن قريشا حين قالوا لابي طالب هذه المقالة بعث إلى رسول الله صلى الله عليه وسلم فقال له: يا ابن أخى إن قومك قد جاءوني فقالوا كذا وكذا، للذى قالوا له، فأبق على وعلى نفسك ولا تحملني من الامر ما لا أطيق.
قال: فظن رسول الله صلى الله عليه وسلم أنه قد بدا لعمه فيه بدو (1) وأنه خاذله ومسلمه وأنه قد ضعف عن نصرته والقيام معه.
قال: فقال له رسول الله صلى الله عليه وسلم: " يا عم والله لو وضعوا الشمس في يمينى، والقمر في يسارى على أن أترك هذا الامر حتى يظهره الله، أو أهلك فيه ما تركته ".
قال: ثم استعبر رسول الله صلى الله عليه وسلم فبكى ثم قام !
__________
(1) شرى: اشتد.
(2) ابن هشام والمراجع: بداء.
(*)

(1/474)

فلما ولى ناداه أبو طالب فقال: أقبل يا بن أخى.
فأقبل عليه رسول الله صلى الله عليه وسلم، فقال: اذهب يا بن أخى فقل ما أحببت فو الله لا أسلمتك لشئ أبدا.
قال ابن إسحاق: ثم إن قريشا حين عرفوا أن أبا طالب قد أبى خذلان رسول الله صلى الله عليه وسلم وإسلامه، وإجماعه لفراقهم في ذلك وعداوتهم (1)، مشوا إليه بعمارة ابن الوليد بن المغيرة، فقالوا له، فيما بلغني: يا أبا طالب هذا عمارة بن الوليد أنهد فتى في قريش وأجمله، فخذه فلك عقله ونصره، واتخذه ولدا فهو لك، وأسلم إلينا ابن أخيك هذا الذى قد خالف دينك ودين آبائك، وفرق جماعة قومك، وسفه أحلامنا فنقتله، فإنما هو رجل برجل ! قال: والله لبئس ما تسوموننى ! أتعطونني ابنكم أغذوه لكم، وأعطيكم ابني فتقتلونه ! هذا والله ما لا يكون أبدا.
قال: فقال المطعم بن عدى بن نوفل بن عبد مناف بن قصى: والله يا أبا طالب لقد أنصفك قومك وجهدوا على التخلص مما تكره، فما أراك تريد أن تقبل منهم شيئا.
فقال أبو طالب للمطعم: والله ما أنصفوني، ولكنك قد أجمعت خذلاني ومظاهرة القوم على، فاصنع ما بدا لك.
أو كما قال.
فحقب الامر، وحميت الحرب، وتنابذ القوم، ونادى بعضهم بعضا.
فقال أبو طالب عند ذلك يعرض بالمطعم بن عدى ويعم من خذله من بنى عبد مناف ومن عاداه من قبائل قريش، ويذكر ما سألوه وما تباعد من أمرهم:
__________
(1) الاصل: وعداوته.
وهو تحريف وما أثبته عن ابن هشام.
(*)

(1/475)

ألا قل لعمرو والوليد ومطعم * ألا ليت حظى من حياطتكم بكر (1) من الخور حبحاب (2) كثير رغاؤه * يرش على الساقين من بوله قطر
تخلف خلف الورد ليس بلاحق * إذ ما علا الفيفاء (3) قيل له وبر أرى أخوينا من أبينا وأمنا * إذا سئلا قالا إلى غيرنا الامر بلى لهما أمر ولكن تجرجما * كما جرجمت من رأس ذى علق الصخر (4) أخص خصوصا عبد شمس ونوفلا * هما نبذانا مثل ما نبذ الجمر هما أغمزا للقوم في أخويهما * فقد أصبحا منهم أكفهما صفر هما أشركا في المجد من لا أبا له * من الناس إلا أن يرس (5) له ذكر وتيم ومخزوم وزهرة منهم * وكانوا لنا مولى إذا بغى النصر فو الله لا تنفك منا عداوة * ولا منكم ما دام من نسلنا شفر (6) فصل في مبالغتهم في الاذية لآحاد المسلمين المستضعفين قال ابن إسحاق: ثم إن قريشا تذامروا بينهم على من في القبائل من أصحاب رسول الله صلى الله عليه وسلم الذين أسلموا معه.
فوثبت كل قبيلة على من فيها من المسلمين يعذبونهم ويفتنونهم عن دينهم.
ومنع الله منهم رسول الله صلى الله عليه وسلم بعمه أبى طالب.
__________
(1) أي أن بكرا من الابل أنفع لى منكم، فليته لى بدلا من حياطتكم.
(2) الخور: الضعاف، والحبحاب: الصغير.
(3) الفيفاء: الصحراء.
والوبر: دويبة كالسنور.
(4) الاصل: تحرجما: محرفة، وما أثبته من ابن هشام.
وتجرجم: سقط وانحدر.
وذو علق: جبل في ديار بنى أسد.
(5) يرس: يعرف.
(6) شفر بفتح الشين وضمها: أحد.
(*)

(1/476)

وقد قام أبو طالب حين رأى قريشا يصنعون ما يصنعون في بنى هاشم وبنى عبد المطلب، فدعاهم إلى ما هو عليه من منع رسول الله صلى الله عليه وسلم والقيام دونه، فاجتمعوا إليه وقاموا معه وأجابوه إلى ما دعاهم إليه، إلا ما كان من أبى
لهب عدو الله.
فقال في ذلك يمدحهم ويحرضهم على ما وافقوه عليه من الحدب والنصرة لرسول الله صلى الله عليه وسلم.
إذا اجتمعت يوما قريش لمفخر * فعبد مناف سرها وصميمها وإن حصلت أشراف عبد منافها * ففى هاشم أشرافها وقديمها وإن فخرت يوما فإن محمدا * هو المصطفى من سرها وكريمها تداعت قريش غثها وسمينها * علينا فلم تظفر وطاشت حلومها وكنا قديما لا نقر ظلامة * إذا ما ثنوا صعر الرقاب نقيمها ونحمى حماها كل يوم كريهة * ونضرب عن أحجارها من يرومها بنا انتعش العود الذواء وإنما * بأكنافنا تندى وتنمى أرومها فصل فيما اعترض به المشركون على رسول الله صلى الله عليه وسلم وما تعنتوا له في أسئلتهم إياه أنواعا من الآيات وخرق العادات على وجه العناد، لا على وجه طلب الهدى والرشاد فلهذا لم يجابوا إلى كثير مما طلبوا ولا ما إليه رغبوا، لعلم الحق سبحانه أنهم لو عاينوا وشاهدوا ما أرادوا لاستمروا في طغيانهم يعمهون، ولظلوا في غيهم وضلالهم يتردون.

(1/477)

قال الله تعالى " وأقسموا بالله جهد أيمانهم لئن جاءتهم آية ليؤمنن بها، قل إنما الآيات عند الله، وما يشعركم أنها إذا جاءت لا يؤمنون، ونقلب أفئدتهم وأبصارهم كما لم يؤمنوا به أول مرة ونذرهم في طغيانهم يعمهون، ولو أننا نزلنا إليهم الملائكة وكلمهم الموتى وحشرنا عليهم كل شئ قبلا ما كانوا ليؤمنوا إلا أن يشاء الله ولكن
أكثرهم يجهلون (1) ".
وقال تعالى: " إن الذين حقت عليهم كلمة ربك لا يؤمنون ولو جاءتهم كل آية حتى يروا العذاب الاليم (2) ".
وقال تعالى: " وما منعنا أن نرسل بالآيات إلا أن كذب بها الاولون، وآتينا ثمود الناقة مبصرة فظلموا بها وما نرسل بالآيات إلا تخويفا (3) ".
وقال تعالى " وقالوا لن نؤمن لك حتى تفجر لنا من الارض ينبوعا، أو تكون لك جنة من نخيل وعنب فتفجر الانهار خلالها تفجيرا، أو تسقط السماء كما زعمت علينا كسفا أو تأتى بالله والملائكة قبيلا، أو يكون لك بيت من زخرف أو ترقى في السماء، ولن نؤمن لرقيك حتى تنزل علينا كتابا نقرؤه.
قل: سبحان ربى هل كنت إلا بشرا رسولا (4) ".
وقد تكلمنا على هذه الآيات وما يشابهما في أماكنها في التفسير ولله الحمد.
وقد روى يونس وزياد (5) عن ابن إسحاق، عن بعض أهل العلم، وهو شيخ من أهل مصر يقال له محمد بن أبى محمد، عن سعيد بن جبير وعكرمة، عن ابن عباس قال: اجتمع علية من أشراف قريش، وعدد أسماءهم، بعد غروب الشمس عند ظهر الكعبة فقال بعضهم لبعض: ابعثوا إلى محمد فكلموه، وخاصموه حتى تعذروا فيه.
__________
(1) سورة الانعام 109 - 111.
(2) سورة يونس 96 - 97.
(3) سورة الاسراء 59.
(4) سورة الاسراء 90 - 93.
(5) يونس بن بكير، وزياد البكائى، وهما راويا السيرة عن ابن إسحاق (*)

(1/478)

فبعثوا إليه: إن أشراف قومك قد اجتمعوا لك ليكلموك.
فجاءهم رسول الله صلى الله عليه وسلم سريعا، وهو يظن أنه قد بدالهم في أمره بدو، وكان حريصا يحب رشدهم ويعز عليه عنتهم، حتى جلس إليهم.
فقالوا: يا محمد إنا قد بعثنا إليك لنعذر فيك، وإنا والله لا نعلم رجلا من العرب
أدخل على قومه ما أدخلت على قومك، لقد شتمت الآباء، وعبت الدين، وسفهت الاحلام، وشتمت الآلهة وفرقت الجماعة، وما بقى من قبيح إلا وقد جئته فيما بيننا وبينك.
فإن كنت إنما جئت بهذا الحديث تطلب مالا جمعنا لك من أموالنا، حتى تكون أكثرنا مالا، وإن كنت إنما تطلب الشرف فينا سودناك علينا، وإن كنت تريد ملكا ملكناك علينا، وإن كان هذا الذى يأتيك بما يأتيك رئيا تراه قد غلب عليك، وكانوا يسمون التابع من الجن الرئى - فربما كان ذلك، بذلنا أموالنا في طلب الطب حتى نبرئك منه أو نعذر.
فقال رسول الله صلى الله عليه وسلم: " ما بى ما تقولون، ما جئتكم بما جئتكم به أطلب أموالكم، ولا الشرف فيكم، ولا الملك عليكم، ولكن الله بعثنى إليكم رسولا، وأنزل على كتابا، وأمرني أن أكون لكم بشيرا ونذيرا، فبلغتكم رسالة ربى ونصحت لكم، فإن تقبلوا منى ما جئتكم به فهو حظكم من الدنيا والآخرة، وإن تردوه على أصبر لامر الله حتى يحكم الله بينى وبينكم ".
أو كما قال رسول الله صلى الله عليه وسلم.
فقالوا: يا محمد فإن كنت غير قابل منا ما عرضنا عليك فقد علمت أنه ليس أحد من الناس أضيق بلادا، ولا أقل مالا، ولا أشد عيشا منا، فسل لنا ربك الذى بعثك

(1/479)

بما بعثك به فليسير عنا هذه الجبال التى قد ضيقت علينا، وليبسط لنا بلادنا، وليجر فيها أنهارا كأنهار الشام والعراق، وليبعث لنا من مضى من آبائنا، وليكن فيما يبعث لنا منهم قصى بن كلاب، فإنه كان شيخا صدوقا فنسألهم عما تقول: أحق هو أم باطل ؟ فإن فعلت ما سألناك وصدقوك، صدقناك وعرفنا به منزلتك عند الله، وأنه بعثك
رسولا كما تقول.
فقال لهم رسول الله صلى الله عليه وسلم: " ما بهذا بعثت، إنما جئتكم من عند الله بما بعثنى به، فقد بلغتكم ما أرسلت به إليكم، فإن تقبلوه فهو حظكم في الدنيا والآخرة، وإن تردوه على أصبر لامر الله حتى يحكم الله بينى وبينكم ".
قالوا: فإن لم تفعل لنا هذا فخذ لنفسك، فسل ربك أن يبعث لنا ملكا يصدقك بما تقول، ويراجعنا عنك، وتسأله فيجعل لنا جنانا وكنوزا وقصورا من ذهب وفضة، ويغنيك عما نراك تبتغى، فإنك تقوم في الاسواق وتلتمس المعاش (1) كما نلتمسه، حتى نعرف فضل منزلتك من ربك إن كنت رسولا كما تزعم.
فقال لهم: " ما أنا بفاعل، ما أنا بالذى يسأل ربه هذا، وما بعثت إليكم بهذا، ولكن الله بعثنى بشيرا ونذيرا، فإن تقبلوا ما جئتكم به فهو حظكم في الدنيا والآخرة، وإن تردوه على أصبر لامر الله حتى يحكم الله بينى وبينكم ".
قالوا: فأسقط السماء كما زعمت أن ربك إن شاء فعل، فإنا لن نؤمن لك إلا أن تفعل.
فقال: " ذلك إلى الله إن شاء فعل بكم ذلك ".
فقالوا: يا محمد ما علم ربك أنا سنجلس معك ونسألك عما سألناك عنه، ونطلب
__________
(1) الاصل: المعايش محرفة.
وما أثبته عن ابن هشام.
(*)

(1/480)

منك ما نطلب، فيتقدم إليك ويعلمك ما تراجعنا به ويخبرك ما هو صانع في ذلك بنا إذا لم نقبل منك ما جئتنا به.
فقد بلغنا أنه إنما يعلمك هذا رجل باليمامة يقال له الرحمن، وإنا والله لا نؤمن بالرحمن أبدا، فقد أعذرنا إليك يا محمد، أما والله لا نتركك وما فعلت بنا حتى نهلكك أو تهلكنا.
وقال قائلهم: نحن نعبد الملائكة وهى بنات الله وقال قائلهم: لن نؤمن لك حتى تأتينا بالله والملائكة قبيلا.
فلما قالوا ذلك قام رسول الله صلى الله عليه وسلم عنهم وقام معه عبد الله بن أبى أمية ابن المغيرة بن عبد الله بن عمر بن مخزوم، وهو ابن عمته عاتكة بنت عبد المطلب، فقال: يا محمد عرض عليك قومك ما عرضوا فلم تقبله، ثم سألوك لانفسهم أمورا ليعرفوا بها منزلتك من الله فلم تفعل، ثم سألوك أن تعجل ما تخوفهم به من العذاب، فو الله لا أو من لك أبدا حتى تتخذ إلى السماء سلما، ثم ترقى منه وأنا أنظر حتى تأتيها، وتأتى معك بنسخة منشورة، ومعك أربعة من الملائكة يشهدون لك أنك كما تقول.
وايم الله لو فعلت ذلك لظننت أنى لا أصدقك.
ثم انصرف عن رسول الله صلى الله عليه وسلم، وانصرف رسول الله صلى الله عليه وسلم إلى أهله حزينا أسفا لما فاته مما (1) طمع فيه من قومه حين دعوه، ولما رأى من مباعدتهم إياه.
وهذا المجلس الذى اجتمع عليه هؤلاء الملا مجلس ظلم وعدوان وعناد، ولهذا
__________
(1) الاصل: بما.
محرفة، والعبارة في ابن هشام: مما كان يطمع به من قومه.
(*)

(1/481)

اقتضت الحكمة الالهية والرحمة الربانية ألا يجابوا إلى ما سألوا، لان الله علم أنهم لا يؤمنون بذلك فيعاجلهم بالعذاب.
كما قال الامام أحمد: حدثنا عثمان بن محمد، حدثنا جرير، عن الاعمش، عن جعفر بن إياس، عن سعيد بن جبير، عن ابن عباس قال: سأل أهل مكة رسول الله صلى الله عليه وسلم أن يجعل لهم الصفا ذهبا، وأن ينحى عنهم الجبال فيزدرعوا، فقيل له: إن شئت أن تستأنى بهم، وإن شئت أن تؤتيهم الذى سألوا فإن كفروا هلكوا كما أهلكت من قبلهم الامم.
قال: " لا بل أستأني بهم ".
فأنزل الله تعالى: " وما منعنا أن نرسل بالآيات إلا أن كذب بها الاولون، وآتينا ثمود الناقة مبصرة فظلموا بها وما نرسل بالآيات إلا تخويفا (1) ".
وهكذا رواه النسائي من حديث جرير.
وقال أحمد: حدثنا عبد الرحمن، حدثنا سفيان، عن سلمة بن كهيل، عن عمران ابن حكيم، عن ابن عباس، قال: قالت قريش للنبى صلى الله عليه وسلم: ادع لنا ربك يجعل لنا الصفا ذهبا ونؤمن بك.
قال: وتفعلوا ؟ قالوا: نعم.
قال: فدعا، فأتاه جبريل فقال: إن ربك يقرأ عليك السلام ويقول لك: إن شئت أصبح الصفا لهم ذهبا، فمن كفر منهم بعد ذلك أعذبه عذابا لا أعذبه أحدا من العالمين، وإن شئت فتحت لهم باب الرحمة والتوبة.
قال: " بل التوبة والرحمة ".
__________
(1) سورة الاسراء 59.
(*)

(1/482)

وهذان إسنادان جيدان، وقد جاء مرسلا عن جماعة من التابعين منهم سعيد بن جبير وقتادة وابن جريج، وغير واحد.
وروى الامام أحمد والترمذي من حديث عبد الله بن المبارك، حدثنا يحيى بن أيوب، عن عبيد الله بن زحر، عن على بن يزيد، عن القاسم، عن (1) أبى أمامة، عن النبي صلى الله عليه وسلم قال " عرض على ربى عزوجل أن يجعل لى بطحاء مكة ذهبا، فقلت: لا يا رب، أشبع يوما وأجوع يوما، أو نحو ذلك، فإذا جعت تضرعت إليك وذكرتك، وإذا شبعت حمدتك وشكرتك ".
لفظ أحمد.
وقال الترمذي: هذا حديث حسن، وعلى بن يزيد يضعف في الحديث.
وقال محمد بن إسحاق: حدثنى شيخ من أهل مصر، قدم علينا منذ بضع وأربعين سنة، عن عكرمة، عن ابن عباس قال: بعثت قريش النضر بن الحارث، وعقبة ابن أبى معيط، إلى أحبار يهود بالمدينة، فقالوا لهما: سلوهم عن محمد وصفا لهم صفته، وأخبراهم بقوله، فإنهم أهل الكتاب الاول، وعندهم علم ما ليس عندنا من علم الانبياء.
فخرجا حتى قدما المدينة، فسألا أحبار يهود عن رسول الله صلى الله عليه وسلم ووصفا لهم أمره وبعض قوله، وقالا: إنكم أهل التوراة، وقد جئناكم لتخبرونا عن صاحبنا هذا.
__________
(1) الاصل بن أبى أمامة.
وهو تحريف.
وهو القاسم بن عبد الرحمن، لم يرو إلا عن أبى أمامة من الصحابة.
(*)

(1/483)

قال: فقالت لهم أحبار يهود: سلوه عن ثلاث نأمركم بهن، فإن أخبركم بهن، فهو نبى مرسل، وإن لم يفعل فهو رجل متقول فروا فيه رأيكم.
سلوه عن فتية ذهبوا في الدهر الاول ما كان من أمرهم ؟ فإنه قد كان لهم حديث عجيب.
وسلوه عن رجل طواف طاف مشارق الارض ومغاربها ما كان [ نبؤه ] (1) ؟ وسلوه عن الروح ما هي ؟ فإن أخبركم بذلك فهو نبى فاتبعوه، وإن لم يخبركم فإنه رجل متقول، فاصنعوا في أمره ما بدا لكم.
فأقبل النضر وعقبة حتى قدما على قريش فقالا: يا معشر قريش قد جئناكم بفصل ما بينكم وبين محمد، قد أمرنا أحبار يهود أن نسأله عن أمور.
فأخبراهم بها.
فجاءوا رسول الله صلى الله عليه وسلم فقالوا: يا محمد أخبرنا.
فسألوه عما أمروهم به.
فقال لهم رسول الله صلى الله عليه وسلم: " أخبركم غدا بما سألتم عنه ".
ولم يستثن.
فانصرفوا عنه، ومكث رسول الله صلى الله عليه وسلم خمس عشرة ليلة لا يحدث له في ذلك وحيا، ولا يأتيه جبريل حتى أرجف أهل مكة وقالوا: وعدنا محمد غدا، واليوم خمس عشرة ليلة قد أصبحنا فيها لا يخبرنا بشئ مما سألناه عنه.
وحتى أحزن رسول الله صلى الله عليه وسلم مكث الوحى عنه، وشق عليه ما يتكلم به أهل مكة.
ثم جاءه جبريل عليه السلام من الله عزوجل بسورة الكهف، فيها معاتبته إياه على
__________
(1) من ابن هشام.
(*)

(1/484)

حزنه عليهم [ وخبر ] (1) ما سألوه عنه من أمر الفتية والرجل الطواف، وقال الله تعالى: " ويسألونك عن الروح، قل الروح من أمر ربى، وما أوتيتم من العلم إلا قليلا ".
وقد تكلمنا على ذلك كله في التفسير مطولا، فمن أراده فعليه بكشفه من هناك.
ونزل قوله: " أم حسبت أن أصحاب الكهف والرقيم كانوا من آياتنا عجبا ".
ثم شرع في تفصيل أمرهم، واعترض في الوسط بتعليمه الاستثناء تحقيقا لا تعليقا في قوله " ولا تقولن لشئ إنى فاعل ذلك غدا إلا أن يشاء الله، واذكر ربك إذا نسيت ".
ثم ذكر قصة موسى لتعلقها بقصة الخضر، ثم ذى القرنين، ثم قال: " ويسألونك عن ذى القرنين، قل سأتلو عليكم منه ذكرا " ثم شرح أمره وحكى خبره.
وقال في سورة سبحان: " ويسألونك عن الروح، قل الروح من أمر ربى ".
أي خلق عجيب من خلقه، وأمر من أمره، قال لها كونى فكانت، وليس لكم الاطلاع على كل ما خلقه، وتصوير حقيقته في نفس الامر يصعب عليكم بالنسبة إلى قدرة الله تعالى وحكمته، ولهذا قال: " وما أوتيتم من العلم إلا قليلا ".
وقد ثبت في الصحيحين أن اليهود سألوا عن ذلك رسول الله صلى الله عليه وسلم بالمدينة، فتلا عليهم هذه الآية.
__________
(1) من ابن هشام.
(*)

(1/485)

فإما أنها نزلت مرة ثانية أو ذكرها جوابا، وإن كان نزولها متقدما.
ومن قال إنها إنما نزلت بالمدينة واستثناها من سورة سبحان ففى قوله نظر.
والله أعلم.
قال ابن إسحاق: ولما خشى أبو طالب دهم (1) العرب أن يركبوه مع قومه، قال قصيدته التى تعوذ فيها بحرم مكة وبمكانه منها، وتودد فيها أشراف قومه وهو على ذلك يخبرهم وغيرهم في شعره أنه غير مسلم لرسول الله صلى الله عليه وسلم، ولا تاركه لشئ أبدا حتى يهلك دونه.
فقال: ولما رأيت القوم لا ود فيهم * وقد قطعوا كل العرى والوسائل وقد صارحونا بالعدواة والاذى * وقد طاوعوا أمر العدو المزايل وقد حالفوا قوما علينا أظنة * يعضون غيظا خلفنا بالانامل صبرت لهم نفسي بسمراء سمحة * وأبيض عضب من تراث المقاول (2) وأحضرت عند البيت رهطي وإخوتى * وأمسكت من أثوابه بالوصائل قياما معا مستقبلين رتاجه * لدى حيث يقضى حلفه كل نافل (3) وحيث ينيخ الاشعرون ركابهم * بمفضى السيول من إساف ونائل موسمة الاعضاد أو قصراتها * مخيسة بين السديس وبازل (4)
ترى الودع فيها والرخام وزينة * بأعناقها معقودة كالعثاكل (5)
__________
(1) ابن هشام: دهماء.
(2) العضب: القاطع.
والمقاول: الملوك.
(3) النافل: المتبرئ.
(4) الموسمة: المعلمة.
والقصرات: جمع قصرة، وهى أصل العنق.
والمخيسة: المذللة.
والسديس من الابل: الذى دخل في السنة الثامنة.
والبازل: الذى خرج نابه، وذلك في السنة التاسعة.
(5) العثاكل: الاغصان التى ينبت عليها التمر.
واحدها عثكول، وجمعها عثاكيل، وحذفت الياء للضرورة.
(*)

(1/486)

أعوذ برب الناس من كل طاعن * علينا بسوء أو ملح بباطل ومن كاشح يسعى لنا بمعيبة * ومن ملحق في الدين ما لم نحاول وثور ومن أرسى ثبيرا مكانه * وراق ليرقى في حراء ونازل وبالبيت حق البيت من بطن مكة * وبالله، إن الله ليس بغافل وبالحجر المسود إذ يمسحونه * إذا اكتنفوه بالضحى والاصائل وموطئ إبراهيم في الصخر رطبة * على قدميه حافيا غير ناعل وأشواط بين المروتين إلى الصفا * وما فيهما من صورة وتماثل ومن حج بيت الله من كل راكب * ومن كل ذى نذر ومن كل راجل وبالمشعر الاقصى إذا عمدوا له * إلال إلى مفضى الشراج القوابل (1) وتوقافهم فوق الجبال عشية * يقيمون بالايدي صدور الرواحل وليلة جمع والمنازل من منى * وهل فوقها من حرمة ومنازل وجمع إذا ما المقربات أجزنه * سراعا كما يخرجن من وقع وابل وبالجمرة الكبرى إذا صمدوا لها * يؤمون قذفا رأسها بالجنادل وكندة إذ هم بالحصاب عشية * تجيز بهم حجاج بكر بن وائل
حليفان شدا عقد ما احتلفا له * وردا عليه عاطفات الوسائل وحطمهم سمر الرماح وسرحه * وشبرقه وخد النعام الجوافل (2)
__________
(1) إلال: جبل عرفة.
قال النابغة: * يزرن إلالا مسيرهن التدافع * وسمى إلالا لان الحجيج إذا رأوه ألوا في، أي اجتهدوا فيه ليدركوا الموقف.
والشراج: جمع شرج وهو الماء.
والقوابل: المتقابلة.
(2) الشبرق: نبات يقال ليابسه الحلى والرطبة الشبرق.
والوخد: السير السريع.
والجوافل.
المسرعة والرواية في الروض: سمر الصفاح، وعليها يكون هناك معنى لعطف " وسرحه " على سمر.
والسمر: من شجر الطلع.
والصفاح: جمع صفح وهو عرض الجبل.
والسرح: شجر عظام.
(*)

(1/487)

فهل بعد هذا من معاذ لعائذ * وهل من معيذ يتقى الله عادل يطاع بنا أمر العدا ود أننا * يسد بنا أبواب ترك وكابل (1) كذبتم وبيت الله نترك مكة * ونظعن إلا أمركم في بلابل كذبتم وبيت الله نبزى محمدا * ولما نطاعن دونه ونناضل (2) ونسلمه حتى نصرع حوله * ونذهل عن أبنائنا والحلائل وينهض قوم بالحديد إليكم * نهوض الروايا تحت ذات الصلاصل (3) وحتى نرى ذا الضغن يركب ردعه * من الطعن فعل الانكب المتحامل (4) وإنا لعمر الله إن جد ما أرى * لتلتبسن أسيافنا بالاماثل بكفى فتى مثل الشهاب سميدع * أخى ثقة حامى الحقيقة باسل (5) شهورا وأياما وحولا محرما * علينا وتأتى حجة بعد قابل وما ترك قوم، لا أبا لك، سيدا * يحوط الذمار غير ذرب مواكل (6) وأبيض يستسقى الغمام بوجهه * ثمال اليتامى عصمة للارامل (7)
يلوذ به الهلاك من آل هاشم * فهم عنده في رحمة وفواضل لعمري لقد أجرى أسيد وبكره * إلى بغضنا وجزانا لآكل (8)
__________
(1) الاكتفا: * يطاع بنا العدى وودوا لو اننا * وهى رواية بعض نسخ ابن هشام.
(2) نبزى: نسلب.
وفى الروض نبذى.
محرفة.
(3) الروايا: الابل تحمل الماء، واحدتها روايا.
والصلاصل: المزادات لها صلصلة بالماء.
(4) الضغن: العداوة.
ويركب درعه: يخر صريعا لوجهه.
والانكب: المائل إلى جهة.
(5) السميدع: السيد.
(6) الذرب بالتسكين مخففة من الذرب بكسر الراء، وهو: اللسان الفاحش النطق، والمواكل: العاجز الذى يعتمد على غيره.
(7) ثمال اليتامى: الذى يثملهم ويقوم بهم (8) أسيد وبكره: عتاب بن أسيد بن أبى العيص بن أمية بن عبد شمس بن عبد مناف.
(*)

(1/488)

وعثمان لم يربع علينا وقنفذ * ولكن أطاعا أمر تلك القبائل (1) أطاعا أبيا وابن يغوثهم * ولم يرقبا فينا مقالة قائل (2) كما قد لقينا من سبيع ونوفل * وكل تولى معرضا لم يجامل (3) فإن يلفيا أو يمكن الله منهما * نكل لهما صاعا بصاع المكايل وذاك أبو عمرو أبى غير بغضنا * ليظعننا في أهل شاء وجامل (4) يناجى بنا في كل ممسى ومصبح * فناج أبا عمرو بنا ثم خاتل (5) ويؤلى لنا بالله ما إن يغشنا * بلى قد نراه جهرة غير خائل (6) أضاق عليه بغضنا كل تلعة * من الارض بين أخشب فمجادل (7) وسائل أبا الوليد ماذا حبوتنا * بسعيك فينا معرضا كالمخاتل وكنت امرءا ممن يعاش برأيه * ورحمته فينا ولست بجاهل فعتبة لا تسمع بنا قول كاشح * حسود كذوب مبغض ذى دغاول (8)
ومر أبو سفيان عنى معرضا * كما مر قيل من عظام المقاول يفر إلى نجد وبرد مياهه * ويزعم أنى لست عنكم بغافل ويخبرنا فعل المناصح أنه * شفيق ويخفى عارمات الدواخل أمطعم لم أخذلك في يوم نجدة * ولا معظم عند الامور الجلائل ولا يوم خصم إذ أتوك ألدة * أولى جدل من الخصوم المساجل (9)
__________
(1) عثمان بن عبيد الله أخو طلحة، وقنفذ: ابن عمير بن جدعان بن عمرو بن كعب بن سعد بن تيم ابن مرة.
(2) أبى: الاخنس بن شريق.
(3) سبيع: ابن خالد، أخو بلحارث بن فهر.
ونوفل: ابن خويلد بن أسد بن عبد العزى بن قصى.
(4) أبو عمرو: قرظة بن عبد عمرو بن نوفل بن عبد مناف.
ويظعننا: يخرجنا.
والشاء: اسم جمع، وكذلك الجامل.
(5) خاتل: خادع.
(6) يؤلى: يقسم.
وفى ابن هشام: غير حائل.
(7) التلعة: المشرف من الارض.
(8) الدغاول: الغوائل.
(9) المساجل: جمع مسجل بكسر الميم، وهو الخصم المدافع.
أو جمع مساجل بضم الميم، على تقدير حذف الالف الزائدة من مفاعل، وتروى بالجاء جمع مسحل وهو اللسان.
(*)

(1/489)

أمطعم إن القوم ساموك خطة * وإنى متى أوكل فلست بوائل جزى الله عنا عبد شمس ونوفلا * عقوبة شر عاجلا غير آجل بميزان قسط لا يخيس شعيرة * له شاهد من نفسه غير عائل (1) لقد سفهت أحرم قوم تبدلوا * بنى خلف قيضا بنا والغياطل (2) ونحن الصميم من ؟ ؤابة هاشم * وآل قصى في الخطوب الاوائل وسهم ومخزوم تمالوا وألبوا * علينا العدا من كل طمل وخامل (3) فعبد مناف أنتم خير قومكم * فلا تشركوا في أمركم كل واغل (4) لعمري لقد وهنتم وعجزتم * وجئتم بأمر مخطئ للمفاصل وكنتم حديثا حطب قدر وأنتم * ألان حطاب أقدر ومراجل (5)
ليهن بنى عبد مناف عقوقنا * وخذلاننا وتركنا في المعاقل فإن نك قوما نتئر ما صنعتم * وتحتلبوها لقحة غير باهل (6) فأبلغ قصيا أن سينشر أمرنا * وبشر قصيا بعدنا بالتخاذل ولو طرقت ليلا قصيا عظيمة * إذا ما لجأنا دونهم في المداخل ولو صدقوا ضربا خلال بيوتهم * لكنا أسى عند النساء المطافل فكل صديق وابن أخت نعده * لعمري وجدنا غبه غير طائل (7) سوى أن رهطا من كلاب بن مرة * براء إلينا من معقة خاذل
__________
(1) يخيس.
من خاس بالعهد إذا نقضه.
وتروى لا يخس، أي لا ينقص.
والعائل: الظالم (2) الغياطل: بنو سهم لان أمهم الغيطلة.
(3) الطمل: اللص وهو الفاحش أيضا.
(4) الواغل: المتطفل.
(5) الحطب: اسم للجمع مثل ركب وليس بجمع.
وقوله: حطاب أقدر هو جمع حاطب.
والمعنى: كنتم متفقين لا تحطبون إلا لقدر واحدة فانتم الآن بخلاف ذلك.
(6) نتئر: نثأر.
واللقحة: الناقة ذات اللبن.
والباهل: الناقة التى لا صرار على أخلافها فهى مباحة الحلب، يقال: ناقة مصرورة إذا كان على خلفها صرار يمنع الفصيل من أن يرضع.
(7) غبه: عاقبته.
(*)

(1/490)

ونعم ابن أخت القوم غير مكذب * زهير حساما مفردا من حمائل أشم من الشم البهاليل ينتمى * إلى حسب في حومة المجد فاضل لعمري لقد كلفت وجدا بأحمد * وإخوته دأب المحب المواصل فمن مثله في الناس أي مؤمل * إذا قاسه الحكام عند التفاضل حليم رشيد عادل غير طائش * يوالى إلاها ليس عنه بغافل كريم المساعى ماجد وابن ماجد * له إرث مجد ثابت غير ناصل (1) وأيده رب العباد بنصره * وأظهر دينا حقه غير زائل
فو الله لولا أن أجئ بسبة * تجر على أشياخنا في المحافل لكنا تبعناه على كل حالة * من الدهر جدا غير قول التهازل لقد علموا أن ابننا لا مكذب * لدينا ولا يعنى بقول الا باطل فأصبح فينا أحمد في أرومة * تقصر عنها (2) سورة المتطاول حدبت بنفسى دونه وحميته * ودافعت عنه بالذرى والكلاكل قال ابن هشام: هذا ما صح لى من هذه القصيدة، وبعض أهل العلم بالشعر ينكر أكثرها.
قلت: هذه قصيدة عظيمة بليغة جدا لا يستطيع يقولها إلا من نسبت إليه، وهى أفحل من المعلقات السبع ! وأبلغ في تأدية المعنى منها جميعها (3).
وقد أوردها الاموى في مغازيه مطولة بزيادات أخر والله أعلم.
__________
(1) هذا البيت وما بعده ليسا في ابن هشام.
وناصل: زائل.
(2) ابن هشام: تقصر عنه.
(3) أصدر ابن كثير رحمه الله هذا الحكم، وفضل هذه القصيدة المفككة الاوصال على المعلقات السبع رغم ما فيها من ألفاظ متكلفة ومعانى ركيكة، وعذره أنه لم يكن ناقدا أو خبيرا في الشعر.
والقصيدة تخلو من طابع ذلك العصر في الالفاظ والمعاني والاساليب.
(*)

(1/491)

فصل قال ابن إسحاق: ثم إنهم عدوا على من أسلم واتبع رسول الله صلى الله عليه وسلم من أصحابه.
فوثبت كل قبيلة على من فيها من المسلمين، فجعلوا يحبسونهم ويعذبونهم بالضرب والجوع والعطش وبرمضاء مكة إذا اشتد الحر، من استضعفوه منهم، يفتنونهم عن دينهم.
فمنهم من يفتن من شدة البلاء الذى يصيبهم، ومنهم من يصلب لهم ويعصمه
الله منهم.
فكان بلال مولى أبى بكر، لبعض بنى جمح مولدا من مولديهم، وهو بلال بن رباح واسم أمه حمامة، وكان صادق الاسلام طاهر القلب، وكان أمية بن خلف يخرجه إذا حميت الظهيرة، ثم يأمر بالصخرة العظيمة فتوضع على صدره ثم يقول له: لا والله لا تزال هكذا حتى تموت أو تكفر بمحمد وتعبد اللات والعزى.
فيقول، وهو في ذلك: أحد أحد.
قال ابن إسحاق: فحدثني هشام بن عروة عن أبيه قال: كان ورقة بن نوفل يمر به وهو يعذب لذلك وهو يقول: أحد أحد.
فيقول: أحد أحد والله يا بلال ! ثم يقبل على أمية بن خلف ومن يصنع ذلك به من بنى جمح فيقول: أحلف بالله لئن قتلتموه على هذا لاتخذنه حنانا (1).
قلت: قد استشكل بعضهم هذا من جهة أن ورقة توفى بعد البعثة في فترة الوحى،
__________
(1) أي لاتخذن قبره منسكا ومسترحما.
(*)

(1/492)

وإسلام من أسلم إنما كان بعد نزول " يا أيها المدثر " فكيف يمر ورقة ببلال، وهو يعذب ؟ وفيه نظر.
ثم ذكر ابن إسحاق مرور أبى بكر ببلال وهو يعذب، فاشتراه من أمية بعبد له أسود فأعتقه وأراحه من العذاب وذكر مشتراه لجماعة ممن أسلم من العبيد والاماء، منهم بلال، وعامر بن فهيرة، وأم عميس (1) [ وزنيرة (2) ] التى أصيب بصرها ثم رده الله تعالى لها.
والنهدية وابنتها، اشتراهما من بنى عبد الدار، بعثتهما سيدتهما تطحنان لها فسمعها وهى تقول لهما: والله لا أعتقكما أبدا.
فقال أبو بكر: حل (3) يا أم فلان.
فقالت: حل، أنت أفسدتهما فأعتقهما.
قال: فبكم هما ؟ قالت: بكذا وكذا.
قال: قد أخذتهما
وهما حرتان، أرجعا إليها طحينها.
قالتا: أو نفرغ منه يا أبا بكر ثم نرده إليها.
قال: [ أو ] ذلك إن شئتما.
واشترى جارية بنى مؤمل، حى من بنى عدى، كان عمر يضربها على الاسلام.
قال ابن إسحاق: فحدثني محمد بن عبد الله بن أبى عتيق، عن عامر بن عبد الله ابن الزبير، عن بعض أهله.
قال: قال أبو قحافة لابنه أبى بكر: يا بنى إنى أراك تعتق ضعافا، فلو أنك إذا فعلت ما فعلت أعتقت رجالا جلداء يمنعونك ويقومون دونك.
قال: فقال أبو بكر: يا أبت إنى إنما أريد ما أريد.
__________
(1) كذا بالاصل وابن هشام والروض الانف.
ولكن الزرقاني ضبطها بعين مهملة مضمومة فنون.
وقيل بموحدة فتحتية.
شرح المواهب 1 / 269.
(2) سقطت من الاصل وأثبتها من ابن هشام والمراجع.
(3) حل: تحللى من يمينك، وفى الاكتفاء: حل.
بالنصب وهو أفصح.
(*)

(1/493)

قال: فيحدث أنه ما أنزل هؤلاء الايات إلا فيه وفيما قال أبوه: " فأما من أعطى واتقى وصدق بالحسنى فسنيسره لليسرى " إلى آخر السورة.
وقد تقدم ما رواه الامام أحمد وابن ماجة من حديث عاصم بن بهدلة عن زر، عن ابن مسعود قال: أول من أظهر الاسلام سبعة: رسول الله صلى الله عليه وسلم، وأبو بكر وعمار، وأمه سمية، وصهيب، وبلال، والمقداد.
فأما رسول الله صلى الله عليه وسلم فمنعه الله بعمه، وأبو بكر منعه الله بقومه، وأما سائرهم فأخذهم المشركون فألبسوهم أدرع الحديد وصهروهم في الشمس، فما منهم من أحد إلا وقد واتاهم على ما أرادوا، إلا بلالا فإنه هانت عليه نفسه في الله تعالى، وهان على قومه فأخذوه فأعطوه الولدان فجعلوا يطوفون به في شعاب مكة وهو
يقول: أحد أحد.
ورواه الثوري عن منصور عن مجاهد مرسلا.
قال ابن إسحاق: وكانت بنو مخزوم يخرجون بعمار بن ياسر وبأبيه وأمه، وكانوا أهل بيت إسلام، إذا حميت الظهيرة يعذبونهم برمضاء مكة.
فيمر بهم رسول الله صلى الله عليه وسلم فيقول - فيما بلغني -: " صبرا آل ياسر موعدكم الجنة ".
وقد روى البيهقى عن الحاكم، عن إبراهيم بن عصمة العدل، حدثنا السرى بن خزيمة، حدثنا مسلم بن إبراهيم، حدثنا هشام بن أبى عبيد الله، عن أبى الزبير، عن جابر أن رسول الله صلى الله عليه وسلم مر بعمار وأهله وهم يعذبون فقال: " أبشروا آل عمار وآل ياسر، فإن موعدكم الجنة " فأما أمه فيقتلوها فتأبى إلا الاسلام.

(1/494)

وقال الامام أحمد: حدثنا وكيع، عن سفيان، عن منصور، عن مجاهد قال.
أول شهيد كان في أول الاسلام استشهد: أم عمار سمية، طعنها أبو جهل بحربة في قلبها.
وهذا مرسل.
قال محمد بن إسحاق: وكان أبو جهل الفاسق الذى يغرى بهم في رجال من قريش، إن سمع برجل قد أسلم له شرف ومنعة أنبه وخزاه وقال: تركت دين أبيك وهو خير منك، لنسفهن حلمك، ولنفيلن (1) رأيك، ولنضعن شرفك.
وإن كان تاجرا قال: والله لنكسدن تجارتك، ولنهلكن مالك.
وإن كان ضعيفا ضربه وأغرى به.
لعنه الله وقبحه.
قال ابن إسحاق: وحدثني حكيم بن جبير، عن سعيد بن جبير قال: قلت لعبد الله ابن عباس: أكان المشركون يبلغون من أصحاب رسول الله صلى الله عليه وسلم من العذاب ما يعذرون به في ترك دينهم ؟
قال: نعم والله ! إن كانوا ليضربون أحدهم ويجيعونه ويعطشونه حتى ما يقدر أن يستوى جالسا من شدة الضر الذى به، حتى يعطيهم ما سألوه من الفتنة، حتى يقولوا له: اللات والعزى إلهآن من دون الله ؟ فيقول: نعم ! افتداء منهم بما يبلغون من جهدهم.
قلت: وفى مثل هذا أنزل الله تعالى " من كفر بالله من بعد إيمانه إلا من أكره وقلبه مطمئن بالايمان، ولكن من شرح بالكفر صدرا فعليهم غضب من الله ولهم عذاب عظيم " (2).
فهؤلاء كانوا معذورين بما حصل لهم من الاهانة والعذاب البليغ، أجارنا الله من ذلك بحوله وقوته.
__________
(1) لنفيلن: نخطئن، وفى ط: لنقيلن وهو تحريف.
(2) سورة النحل 106.
(*)

(1/495)

وقال الامام أحمد: حدثنا أبو معاوية، حدثنا الاعمش، عن مسلم، عن مسروق، عن خباب بن الارت.
قال: كنت رجلا قينا، وكان لى على العاص بن وائل دين، فأتيته أتقاضاه فقال: لا والله لا أقضيك حتى تكفر بمحمد.
فقلت: لا والله لا أكفر بمحمد حتى تموت ثم تبعث.
قال فإنى إذا مت ثم بعثت جئتني ولى ثم مال وولد فأعطيك ! فأنزل الله تعالى " أفرأيت الذى كفر بآياتنا وقال لاوتين مالا وولدا " إلى قوله " ويأتينا فردا " (1).
أخرجاه في الصحيحين وغيرهما من طرق عن الاعمش به.
وفى لفظ البخاري: " كنت قينا بمكة، فعملت للعاص بن وائل سيفا فجئت أتقاضاه " فذكر الحديث.
وقال البخاري حدثنا الحميدى، حدثنا سفيان، حدثنا بيان (2) وإسماعيل، قالا: سمعنا قيسا يقول: سمعت خبابا يقول: أتيت النبي صلى الله عليه وسلم وهو متوسد ببردة (3) وهو في ظل الكعبة، وقد لقينا من المشركين شدة، فقلت: ألا تدعو الله ؟ فقعد وهو محمر وجهه فقال: " قد (4) كان من كان قبلكم ليمشط بأمشاط الحديد ما دون عظامه من لحم أو عصب، وما يصرفه ذلك عن دينه، ويوضع المنشار على مفرق
رأسه فيشق باثنين (5) ما يصرفه ذلك عن يدنه، وليتمن الله هذا الامر حتى يسير الراكب من صنعاء إلى حضرموت ما يخاف إلا الله عزوجل " زاد بيان (6) " والذئب على غنمه ".
وفى رواية " ولكنكم تستعجلون ".
انفرد به البخاري دون مسلم.
__________
(1) سورة مريم 77 - 80 (2) في ط، خ: بنان وهو تحريف، وما أثبته من البخاري 2 / 182 (3) البخاري: بردة.
(4) البخاري: لقد.
(5) البخاري: اثنتين.
(6) خ، ط: بنان وهو تحريف.
(*)

(1/496)

وقد روى من وجه آخر عن خباب وهو مختصر ؟ ن هذا والله أعلم.
وقال الامام أحمد: حدثنا عبد الرحمن، عن سفيان وابن جعفر، حدثنا شعبة، عن أبى إسحاق، عن سعيد بن وهب، عن خباب، قال: شكونا إلى النبي صلى الله عليه وسلم شدة الرمضاء فما أشكانا.
يعنى في الصلاة.
وقال ابن جعفر: فلم يشكنا.
وقال أيضا: حدثنا سليمان بن داود، حدثنا شعبة، عن أبى إسحاق قال: سمعت سعيد بن وهب يقول: سمعت خبابا يقول: شكونا إلى رسول الله صلى الله عليه وسلم الرمضاء فلم يشكنا.
قال شعبة: يعنى في الظهيرة.
ورواه مسلم والنسائي والبيهقي من حديث أبى إسحاق السبيعى، عن سعيد بن وهب، عن خباب قال: شكونا إلى رسول الله صلى الله عليه وسلم حر الرمضاء.
- زاد البيهقى: في وجوهنا وأكفنا - فلم يشكنا.
وفى رواية شكونا إلى رسول الله صلى الله عليه وسلم الصلاة في الرمضاء فلم يشكنا.
ورواه ابن ماجه، عن على بن محمد الطنافسى، عن وكيع، عن الاعمش، عن أبى إسحاق، عن حارثة بن مضرب العبدى، عن خباب قال: شكونا إلى رسول الله صلى الله عليه وسلم حر الرمضاء فلم يشكنا.
والذى يقع لى، والله أعلم، أن هذا الحديث مختصر من الاول، وهو أنهم شكوا إليه صلى الله عليه وسلم ما يلقون من المشركين من التعذيب بحر الرمضاء، وأنهم يسحبونهم على وجوههم فيتقون بأكفهم، وغير ذلك من أنواع العذاب كما تقدم عن ابن إسحاق وغيره، وسألوا منه صلى الله عليه وسلم أن يدعو الله لهم على المشركين، أو

(1/497)

يستنصر عليهم، فوعدهم ذلك ولم ينجزه لهم في الحالة الراهنة، وأخبرهم عمن كان قبلهم أنهم كانوا يلقون من العذاب ما هو أشد مما أصابهم ولا يصرفهم ذلك عن دينهم، ويبشرهم أن الله سيتم هذا الامر ويظهره ويعلنه، وينشره وينصره في الاقاليم والآفاق، حتى يسير الراكب من صنعاء إلى حضرموت لا يخاف إلا الله عزوجل والذئب على غنمه، ولكنكم تستعجلون.
ولهذا قال: " شكونا إلى رسول الله صلى الله عليه وسلم حر الرمضاء في وجوهنا وأكفنا فلم يشكنا " أي لم يدع لنا في الساعة الراهنة.
فمن استدل بهذا الحديث على عدم الابراد، أو على وجوب مباشرة المصلى بالكف، كما هو أحد قولى الشافعي، ففيه نظر.
والله أعلم.
باب مجادلة المشركين رسول الله صلى الله عليه وسلم، وإقامة الحجة الدامغة عليهم واعترافهم في أنفسهم بالحق، وإن أظهروا المخالفة عنادا وحسدا وبغيا وجحودا قال إسحاق بن راهويه: حدثنا عبد الرزاق، عن معمر، عن أيوب السختيانى، عن عكرمة، عن ابن عباس، أن الوليد بن المغيرة جاء إلى رسول الله صلى الله عليه وسلم
فقرأ عليه القرآن، فكأنه رق له، فبلغ ذلك أبا جهل، فأتاه فقال: يا عم إن قومك يريدون أن يجمعوا لك مالا.
قال: لم ؟ قال: ليعطوكه، فإنك أتيت محمدا لتعرض ما قبله ! قال: قد علمت قريش أنى من أكثرها مالا.
قال: فقل فيه قولا يبلغ قومك أنك منكر له.

(1/498)

قال: وماذا أقول ؟ فو الله ما منكم رجل أعرف بالاشعار منى، ولا أعلم برجزه ولا بقصيده منى، ولا بأشعار الجن، والله ما يشبه الذى يقول شيئا من هذا، ووالله إن لقوله الذى يقوله حلاوة، وإن عليه لطلاوة، وإنه لمثمر أعلاه، مغدق أسفله، وإنه ليعلو ولا يعلى، وإنه ليحطم ما تحته.
قال: لا يرضى عنك قومك حتى تقول فيه.
قال: قف عنى حتى أفكر فيه.
فلما فكر قال: إن هذا إلا سحر يؤثر يأثره عن غيره.
فنزلت " ذرنى ومن خلقت وحيدا وجعلت له مالا ممدوا وبنين شهودا (1) " الآيات.
هكذا رواه البيهقى عن الحاكم، عن عبد الله بن محمد الصنعانى بمكة، عن إسحاق به.
وقد رواه حماد بن زيد، عن أيوب، عن عكرمة مرسلا.
فيه أنه قرأ عليه " إن الله يأمر بالعدل والاحسان وإيتاء ذى القربى وينهى عن الفحشاء والمنكر والبغى يعظكم لعلكم تذكرون (2) ".
وقال البيهقى: عن الحاكم، عن الاصم، عن أحمد بن عبد الجبار، عن يونس بن بكير، عن محمد بن إسحاق حدثنى محمد بن أبى محمد، عن سعيد بن جبير، أو عكرمة عن ابن عباس، أن الوليد بن المغيرة اجتمع ونفر من قريش وكان ذا سن فيهم، وقد حضر الموسم (3) فقال: إن وفود العرب ستقدم عليكم فيه، وقد سمعوا بأمر
صاحبكم هذا، فأجمعوا فيه رأيا واحدا ولا تختلفوا فيكذب بعضكم بعضا، ويرد قول بعضكم بعضا (4).
فقيل: يا أبا عبد شمس فقل وأقم لنا رأيا نقوم به (5).
__________
(1) سورة المدثر 11 - 13.
(2) سورة النحل 90.
(3) ط: المواسم.
محرفة.
(4) ابن هشام: ويرد قولكم بعضه بعضا.
(5) ابن هشام والمراجع: نقول.
(*)

(1/499)

فقال: بل أنتم فقولوا وأنا أسمع فقالوا: نقول كاهن.
فقال: ما هو بكاهن: رأيت الكهان، فما هو بزمزمة الكهان.
فقالوا: نقول مجنون.
فقال: ما هو بمجنون، ولقد رأينا الجنون وعرفناه فما هو بخنقه ولا تخالجه ولا وسوسته.
فقالوا: نقول شاعر.
فقال: ما هو بشاعر، قد عرفنا الشعر برجزه وهزجه وقريضه ومقبوضه ومبسوطه، فما هو بالشعر.
قالوا: فنقول هو ساحر.
قال: ما هو بساحر، قد رأينا السحار وسحرهم فما هو بنفثه ولا بعقده.
قالوا: فما نقول يا أبا عبد شمس ؟ قال: والله إن لقوله لحلاوة، وإن أصله لعذق (1)، وإن فرعه لجني (2)، فما أنتم بقائلين من هذا شيئا إلا عرف أنه باطل، وإن أقرب القول لان تقولوا: هذا ساحر، فتقولوا هو ساحر يفرق بين المرء ودينه، وبين المرء وأبيه، وبين المرء وزوجته، وبين المرء وأخيه، وبين المرء وعشيرته.
فتفرقوا عنه بذلك فجعلوا يجلسون للناس حين (3) قدموا الموسم لا يمر بهم أحد إلا حذروه إياه، وذكروا لهم أمره.
وأنزل الله في الوليد " ذرنى ومن خلقت وحيدا وجعلت له مالا ممدودا وبنين شهودا (4) " الآيات، وفى أولئك النفر الذين جعلوا القرآن عضين: " فوربك لنسألنهم أجمعين عما كانوا يعملون (5) ".
قلت: وفى ذلك قال الله تعالى إخبارا عن جهلهم وقلة عقلهم: " بل قالوا أضغاث أحلام بل افتراه، بل هو شاعر، فليأتنا بآية كما أرسل الاولون (6) " فحاروا ماذا يقولون
__________
(1) خ ط: لمغدق، وما أثبته عن ابن هشام والعذق: النخلة (2) ابن هشام: لجناة وهو ما يجنى من الثمر (3) الاصل: حتى، وما أثبته عن ابن هشام.
(4) سورة المدثر 11 - 13 (5) سورة الحجر 92، 93 (6) سورة الانبياء 5 (*)

(1/500)

فيه، فكل شئ يقولونه باطل.
لان من خرج عن الحق مهما قاله أخطأ.
قال الله تعالى: " انظر كيف ضربوا لك الامثال فضلوا فلا يستطيعون سبيلا (1) ".
وقال الامام عبد بن حميد في مسنده: حدثنى أبو بكر بن أبى شيبة، حدثنا على ابن مسهر، عن الاجلح، هو ابن عبد الله الكندى، عن الذيال بن حرملة الاسدي، عن جابر بن عبد الله، قال: اجتمع قريش يوما فقالوا: انظروا أعلمكم بالسحر والكهانة والشعر، فليأت هذا الرجل الذى فرق جماعتنا وشتت أمرنا وعاب ديننا، فليكلمه ولينظر ماذا يرد عليه.
فقالوا: ما نعلم أحدا غير عتبة بن ربيعة.
فقالوا: أنت يا أبا الوليد.
فأتاه عتبة فقال: يا محمد أنت خير أم عبد الله ؟ فسكت رسول الله صلى الله عليه وسلم.
فقال: أنت خير أم عبد المطلب ؟ فسكت رسول الله صلى الله عليه وسلم.
قال: فإن كنت تزعم أن هؤلاء خير منك فقد عبدوا الآلهة التى عبت، وإن كنت تزعم أنك خير منهم فتكلم حتى نسمع قولك، إنا والله ما رأينا سخلة (2) قط أشأم على قومه منك، فرقت جماعتنا، وشتت أمرنا، وعبت ديننا، وفضحتنا في العرب، حتى لقد طار فيهم أن في قريش ساحرا، وأن في قريش كاهنا، والله ما ننتظر إلا مثل صيحة الحبلى أن يقوم بعضنا إلى بعض بالسيوف حتى نتفانى، أيها الرجل ! إن كان إنما
بك الحاجة جمعنا لك حتى تكون أغنى قريش رجلا، وإن كان إنما بك الباءة فاختر أي نساء قريش شئت فلنزوجك عشرا.
فقال رسول الله صلى الله عليه وسلم: " فرغت ؟ " قال: نعم.
فقال رسول الله
__________
(1) سورة الاسراء 48 (2) السخلة: تطلق على الذكر والانثى من أولاد الضأن.
(*)

(1/501)

صلى الله عليه وسلم: بسم الله الرحمن الرحيم حم تنزيل من الرحمن الرحيم.
كتاب فصلت آياته قرآنا عربيا لقوم يعلمون " إلى أن بلغ " فإن أعرضوا فقل أنذرتكم صاعقة مثل صاعقة عاد وثمود ".
فقال عتبة: حسبك، ما عندك غير هذا ؟ قال: لا.
فرجع إلى قريش فقالوا: ما وراءك ؟ قال: ما تركت شيئا أرى أنكم تكلمونه إلا كلمته.
قالوا: فهل أجابك ؟ فقال: نعم.
ثم قال: لا والذى نصبها بنية ما فهمت شيئا مما قال، غير أنه أنذركم صاعقة مثل صاعقة عاد وثمود.
قالوا: ويلك ! يكلمك الرجل بالعربية لا تدرى ما قال ؟ قال: لا والله ما فهمت شيئا مما قال غير ذكر الصاعقة.
وقد رواه البيهقى وغيره عن الحاكم، عن الاصم عن عباس الدوري، عن يحيى بن معين، عن محمد بن فضيل،: عن الاجلح به.
وفيه كلام.
وزاد: وإن كنت إنما بك الرياسة عقدنا ألويتنا لك فكنت رأسا ما بقيت.
وعنده أنه لما قال: " فإن أعرضوا فقل أنذرتكم صاعقة مثل صاعقة عاد وثمود " أمسك عتبة (1) على فيه وناشده الرحم أن يكف عنه، ولم يخرج إلى أهله واحتبس عنهم.
فقال أبو جهل: والله يا معشر قريش ما نرى عتبة إلا صبا إلى محمد وأعجبه طعامه،
وما ذاك إلا من حاجة أصابته، انطلقوا بنا إليه فأتوه.
فقال أبو جهل: والله يا عتبة ما جئنا إلا أنك صبوت إلى محمد وأعجبك أمره، فإن كان بك حاجة جمعنا لك من أموالنا ما يغنيك عن طعام محمد.
__________
(1) ط: عقبة.
وهو تحريف.
(*)

(1/502)

فغضب وأقسم بالله لا يكلم محمدا أبدا.
وقال: لقد علمتم أنى من أكثر قريش مالا، ولكني أتيته، وقص عليهم القصة، فأجابني بشئ والله ما هو بسخر ولا بشعر ولا كهانة، قرأ " بسم الله الرحمن الرحيم حم تنزيل من الرحم الرحيم " حتى بلغ " فإن أعرضوا فقل أنذرتكم صاعقة مثل صاعقة عاد وثمود " فأمسكت بفيه وناشدته الرحم أن يكف، وقد علمتم أن محمدا إذا قال شيئا لم يكذب، فخفت أن ينزل عليكم العذاب.
ثم قال البيهقى: عن الحاكم، عن الاصم، عن أحمد بن عبد الجبار، عن يونس، عن محمد بن إسحاق، حدثنى يزيد بن أبى زياد مولى بنى هاشم، عن محمد بن كعب قال: حدثت أن عتبة بن ربيعة، وكان سيدا حليما، قال ذات يوم وهو جالس في نادى قريش، ورسول الله صلى الله عليه وسلم جالس وحده في المسجد: يا معشر قريش ألا أقوم إلى هذا فأعرض عليه أمورا لعله يقبل بعضها ويكف عنا.
قالوا: بلى يا أبا الوليد ! فقام عتبة حتى جلس إلى رسول الله صلى الله عليه وسلم فذكر الحديث فيما قال له عتبة وفيما عرض على رسول الله صلى الله عليه وسلم من المال والملك وغير ذلك.
وقال زياد بن إسحاق: فقال عتبة: يا معشر قريش ألا أقوم إلى محمد فأكلمه وأعرض عليه أمورا لعله يقبل بعضها فنعطيه إياها ويكف عنا.
وذلك حين أسلم حمزة ورأوا أصحاب رسول الله صلى الله عليه وسلم يزيدون ويكثرون.
فقالوا: بلى يا أبا الوليد، فقم إليه وكلمه.
فقام عتبة حتى جلس إلى رسول الله صلى الله عليه وسلم فقال: يا ابن أخى إنك منا حيث قد علمت من السطة (1) في العشيرة والمكان في النسب، وإنك قد أتيت قومك
__________
(1) الاصل الشطر.
وهو تحريف وما أثبته من الاكتفا للكلاعي.
والسطة: الشرف.
(*)

(1/503)

بأمر عظيم فرقت جماعتهم، وسفهت به أحلامهم، وعبت به آلهتهم ودينهم وكفرت به من مضى من آبائهم، فاسمع منى حتى أعرض عليك أمورا تنظر فيها، لعلك تقبل منها بعضها.
قال: فقال له رسول الله صلى الله عليه وسلم: " يا أبا الوليد أسمع ".
قال: يا بن أخى إن كنت إنما تريد بما جئت به من هذا الامر مالا جمعنا لك من أموالا حتى تكون أكثرنا مالا، وإن كنت تريد به شرفا سودناك علينا حتى لا نقطع أمرا دونك، وإن كنت تريد به ملكا ملكناك علينا، وإن كان هذا الذى يأتيك رئيا تراه لا تستطيع رده عن نفسك طلبنا لك الطب وبذلنا فيه أموالنا حتى نبرئك منه، فإنه ربما غلب التابع على الرجل حتى يتداوى منه.
أو كما قال له.
حتى إذا فرغ عتبة قال له النبي صلى الله عليه وسلم: " أفرغت يا أبا الوليد ؟ " قال: نعم.
قال: اسمع منى.
قال: أفعل.
فقال رسول الله صلى الله عليه وسلم: " حم تنزيل من الرحمن الرحيم كتاب فصلت آياته قرآنا عربيا لقوم يعلمون " فمضى رسول الله صلى الله عليه وسلم يقرؤها، فلما سمع بها عتبة أنصت لها، وألقى بيديه خلفه أو خلف ظهره معتمدا عليهما ليسمع منه.
حتى انتهى رسول الله صلى الله عليه وسلم إلى السجدة فسجدها ثم قال: " سمعت يا أبا الوليد ؟ " قال: سمعت.
قال: " فأنت وذاك ".
ثم قام عتبة إلى أصحابه فقال بعضهم لبعض: نحلف بالله لقد جاءكم أبو الوليد بغير
الوجه الذى ذهب به.
فلما جلسوا إليه قالوا: ما وراءك يا أبا الوليد ؟ قال: ورائي أنى والله قد سمعت قولا

(1/504)

ما سمعت مثله قط، والله ما هو بالشعر ولا الكهانة، يا معشر قريش أطيعوني واجعلوها بى، خلوا بين هذا الرجل وبين ما هو فيه واعتزلوه، فو الله ليكونن لقوله الذى سمعت نبأ، فإن تصبه العرب فقد كفيتموه بغيركم، وإن يظهر على العرب فملكه ملككم، وعزه عزكم، وكنت أسعد الناس به.
قالوا: سحرك والله يا أبا الوليد بلسانه.
قال: هذا رأيى لكم، فاصنعوا ما بدا لكم.
ثم ذكر يونس عن ابن إسحاق شعرا قاله أبو طالب يمدح فيه عتبة.
وقال البيهقى: أخبرنا أبو محمد عبد الله بن يوسف الاصبهاني، أخبرنا أبو قتيبة سلمة ابن الفضل الادمى بمكة، حدثنا أبو أيوب احمد بن بشر الطيالسي، حدثنا داود بن عمرو الضبى، حدثنا المثنى بن زرعة، عن محمد بن إسحاق، عن نافع، عن ابن عمر.
قال: لما قرأ رسول الله صلى الله عليه وسلم على عتبة بن ربيعة " حم تنزيل من الرحمن الرحيم " أتى أصحابه فقال لهم: يا قوم أطيعوني في هذا الامر اليوم، واعصوني فيما بعده، فو الله لقد سمعت من هذا الرجل كلاما ما سمعت أذناى كلاما مثله، وما دريت ما أرد عليه.
وهذا حديث غريب جدا من هذا الوجه.
ثم روى البيهقى، عن الحاكم، عن الاصم، عن أحمد بن عبد الجبار، عن يونس، عن ابن إسحاق، حدثنى الزهري قال: حدثت أن أبا جهل وأبا سفيان والاخنس بن شريق خرجوا ليلة ليسمعوا من رسول الله صلى الله عليه وسلم وهو يصلى بالليل في بيته، فأخذ كل رجل منهم مجلسا ليستمع منه، وكل لا يعلم بمكان صاحبه، فباتوا يستمعون له
حتى إذا أصبحوا وطلع الفجر تفرقوا فجمعهم الطريق، فتلاوموا وقال بعضهم لبعض: لا تعودوا فلو رأكم بعض سفهائكم لاوقعتم في نفسه شيئا ثم انصرفوا.

(1/505)

حتى إذا كانت الليلة الثانية عاد كل رجل منهم إلى مجلسه، فباتوا يستمعون له، حتى إذا طلع الفجر تفرقوا فجمعهم الطريق، فقال بعضهم لبعض مثل ما قالوا أول مرة ثم انصرفوا.
فلما كانت الليلة الثالثة أخذ كل رجل منهم مجلسه فباتوا يستمعون له، حتى إذا طلع الفجر تفرقوا فجمعهم الطريق، فقالوا: لا نبرح حتى نتعاهد ألا نعود.
فتعاهدوا على ذلك ثم تفرقوا.
فلما أصبح الاخنس بن شريق أخذ عصاه ثم خرج حتى أتى أبا سفيان في بيته فقال: أخبرني يا أبا حنظلة عن رأيك فيما سمعت من محمد ؟ فقال: يا أبا ثعلبة والله لقد سمعت أشياء أعرفها وأعرف ما يراد بها [ وأشياء لا أعرفها ولا أعرف ما يراد بها (1) ] فقال الاخنس: وأنا والذى حلفت به.
ثم خرج من عنده حتى أتى أبا جهل فدخل عليه بيته فقال: يا أبا الحكم ما رأيك فيما سمعت من محمد ؟ فقال: ماذا سمعت ؟ ! تنازعنا نحن وبنو عبد مناف الشرف، أطعموا فأطعمنا، وحملوا فحملنا، وأعطوا فأعطينا، حتى إذا تجاثينا (2) على الركب وكنا كفرسي رهان قالوا: منا نبى يأتيه الوحى من السماء ! فمتى ندرك هذه ! والله لا نسمع به أبدا ولا نصدقه.
فقام عنه الاخنس به شريق.
ثم قال البيهقى: أخبرنا أبو عبد الله الحافظ، أخبرنا أبو العباس، حدثنا أحمد، حدثنا يونس، عن هشام بن سعد، عن زيد بن أسلم، عن المغيرة بن شعبة.
قال: إن أول يوم عرفت رسول الله صلى الله عليه وسلم أنى أمشى أنا وأبو جهل بن هشام في بعض أزقة مكة، إذ لقينا رسول الله صلى الله عليه وسلم فقال رسول الله
* (هامش * (1) من الاكتفا.
(2) الاكتفا: تحا ؟ ينا.
(*)

(1/506)

صلى الله عليه وسلم لابي جهل: " يا أبا الحكم، هلم إلى الله وإلى رسوله، أدعوك إلى الله ".
فقال أبو جهل: يا محمد، هل أنت منته عن سب آلهتنا ؟ هل تريد إلا أن نشهد أنك قد بلغت ؟ فنحن نشهد أن قد بلغت، فو الله لو أنى أعلم أن ما تقول حق لاتبعتك.
فانصرف رسول الله صلى الله عليه وسلم وأقبل على فقال: والله إنى لاعلم أن ما يقول حق، ولكن [ يمنعنى ] شئ، إن بنى قصى.
قالوا: فينا الحجابة.
فقلنا: نعم.
ثم قالوا فينا السقاية فقلنا: نعم.
ثم قالوا فينا الندوة.
فقلنا: نعم.
ثم قالوا: فينا اللواء.
فقلنا: نعم.
ثم أطعموا وأطعمنا، حتى إذا تحاكت الركب قالوا: منا نبى ! والله لا أفعل.
وقال البيهقى: أخبرنا أبو عبد الله الحافظ، قال أخبرنا أبو العباس محمد بن يعقوب الاصم، حدثنا محمد بن خالد، حدثنا أحمد بن خلف، حدثنا إسرائيل، عن أبى إسحاق.
قال: مر النبي صلى الله عليه وسلم على أبى جهل وأبى سفيان، وهما جالسان، فقال أبو جهل: هذا نبيكم يا بنى عبد شمس.
قال أبو سفيان: وتعجب أن يكون منا نبى ! فالنبى يكون فيمن أقل منا وأذل.
فقال أبو جهل: أعجب أن يخرج غلام من بين شيوخ نبيا ! ورسول الله صلى الله عليه وسلم يسمع، فأتاهما فقال: " أما أنت يا أبا سفيان، فما لله ورسوله غضبت ولكنك حميت للاصل.
وأما أنت يا أبا الحكم، فو الله لتضحكن قليلا ولتبكين كثيرا " فقال: بئسما تعدني يا بن أخى من نبوتك.
هذا مرسل من هذا الوجه، وفيه غرابة.
وقول أبى جهل، لعنه الله، كما قال الله تعالى مخبرا عنه وعن أضرابه " وإذا رأوك إن يتخذونك إلا هزوا، أهذا الذى بعث الله رسولا ؟ إن كاد ليضلنا عن آلهتنا لولا أن صبرنا عليها، وسوف يعلمون حين يرون
العذاب من أضل سبيلا (1).
__________
(1) سورة الفرقان 41، 42.
(*)

(1/507)

وقال الامام أحمد: حدثنا هشيم، حدثنا أبو بشر، عن سعيد بن جبير، عن ابن عباس قال: نزلت هذه الآية ورسول الله صلى الله عليه وسلم متوار بمكة " ولا تجهر بصلاتك ولا تخافت بها " (1).
قال: كان إذا صلى بأصحابه رفع صوته بالقرآن، فلما سمع ذلك المشركون سبوا القرآن، وسبوا من أنزله ومن جاء به، قال: فقال الله تعالى لنبيه محمد صلى الله عليه وسلم " ولا تجهر بصلاتك " أي بقراءتك فيسمع المشركون فيسبوا القرآن " ولا تخافت بها " عن أصحابك، فلا تسمعهم القرآن حتى يأخذوه عنك " وابتغ بين ذلك سبيلا ".
وهكذا رواه صاحبا الصحيح من حديث أبى بشر جعفر بن أبى حية به.
وقال محمد بن إسحاق: حدثنى داود بن الحصين، عن عكرمة، عن ابن عباس قال: كان رسول الله صلى الله عليه وسلم إذا جهر بالقرآن وهو يصلى تفرقوا عنه وأبوا أن يستمعوا منه، وكان الرجل إذا أراد أن يسمع من رسول الله بعض ما يتلو وهو يصلى، استرق السمع دونهم فرقا منهم، فإن رأى أنهم قد عرفوا أنه يستمع ذهب خشية أذاهم فلم يستمع، فإن خفض رسول الله صلى الله عليه وسلم لم يسمع الذين يستمعون من قراءته شيئا، فأنزل الله تعالى " ولا تجهر بصلاتك " فيتفرقوا عنك " ولا تخافت بها " فلا يسمع من أراد أن يسمعها ممن يسترق ذلك، لعله يرعوى إلى بعض ما يسمع، فينتفع به " وابتغ بين ذلك سبيلا ".
إلى هنا ينتهى الجزء الاول من السيرة النبوية لابن كثير ويليه الجزء الثاني وأوله باب الهجرة إلى الحبشة
__________
(1) سورة الاسراء 110 (*)

(1/508)


السيرة النبوية - الجزء الثاني

السيرة النبوية - ابن كثير ج 2
السيرة النبوية
ابن كثير ج 2

(2/)

السيرة النبوية للامام أبى الفداء إسماعيل بن كثير 701 - 774 ه تحقيق مصطفى عبد الواحد الجزء الثاني 1396 ه - 1976 م دار المعرفة للطباعة والنشر والتوزيع هاتف 236769 - 246161 ص.
ب 5769 بيروت لبنان

(2/1)

بسم الله الرحمن الرحيم باب هجرة من هاجر من أصحاب رسول الله صلى الله عليه وسلم من مكة إلى أرض الحبشة فرارا بدينهم من الفتنة قد تقدم ذكر أذية المشركين للمستضعفين من المؤمنين، وما كانوا يعاملونهم به من الضرب الشديد والاهانة البالغة.
وكان الله عزوجل قد حجرهم عن رسوله صلى الله عليه وسلم ومنعه بعمه أبى طالب.
كما تقدم تفصيله.
ولله الحمد والمنة.
وروى الواقدي أن خروجهم إليها في رجب سنة خمس من البعثة، وأن أول من هاجر منهم أحد عشر رجلا وأربع نسوة، وأنهم انتهوا إلى البحر ما بين ماش وراكب،
فاستأجروا سفينة بنصف دينار إلى الحبشة.
وهم: عثمان بن عفان، وامرأته رقية بنت رسول الله صلى الله عليه وسلم، وأبو حذيفة بن عتبة وامرأته سهلة بنت سهيل، والزبير بن العوام، ومصعب بن عمير، وعبد الرحمن بن عوف، وأبو سلمة بن عبد الاسد، وامرأته أم سلمة بنت أبى أمية، وعثمان بن مظعون، وعامر بن ربيعة العنزي، وامرأته ليلى بنت أبى حثمة، وأبو سبرة بن أبى رهم، وحاطب (1) بن عمرو، وسهيل بن بيضاء، وعبد الله بن مسعود.
رضى الله عنهم أجمعين.
قال ابن جرير: وقال آخرون: بل كانوا اثنين وثمانين رجلا، سوى نسائهم
__________
(1) في ابن هشام: ويقال بل أبو حاطب.
(*)

(2/3)

وأبنائهم، وعمار بن ياسر، نشك، فإن كان فيهم فقد كانوا ثلاثة وثمانين رجلا.
* * * وقال محمد بن إسحاق: فلما رأى رسول الله صلى الله عليه وسلم ما يصيب أصحابه من البلاء، وما هو فيه من العافية، بمكانه من الله عزوجل ومن عمه أبى طالب، وأنه لا يقدر على أن يمنعهم مما هم فيه من البلاء، قال لهم: لو خرجتم إلى أرض الحبشة، فإن بها ملكا لا يظلم عنده أحد، وهى أرض صدق، حتى يجعل الله لكم فرجا مما أنتم فيه.
فخرج عند ذلك المسلمون من أصحاب رسول الله صلى الله عليه وسلم إلى أرض الحبشة مخافة الفتنة وفرارا إلى الله بدينهم.
فكانت أول هجرة كانت في الاسلام.
فكان أول من خرج من المسلمين عثمان بن عفان وزوجته رقية بنت رسول الله صلى الله عليه وسلم
وكذا روى البيهقى من حديث يعقوب بن سفيان، عن عباس العنبري، عن بشر بن موسى، عن الحسن بن زياد البرجمى (1)، حدثتا قتادة، قال: أول من هاجر إلى الله تعالى بأهله عثمان بن عفان رضى الله عنه.
سمعت النضر بن أنس يقول سمعت أبا حمزة، يعنى أنس بن مالك، يقول: خرج عثمان بن عفان ومعه امرأته رقية بنت رسول الله صلى الله عليه وسلم، إلى أرض الحبشة، فأبطأ على رسول الله صلى الله عليه وسلم خبرهما، فقدمت امرأة من قريش فقالت:
__________
(1) نسبة إلى البراجم، قبيلة من تميم، وهو لقب لخمس بطون.
اللباب 1 - 7.
1.
(*)

(2/4)

يا محمد، قد رأيت ختنك (1) ومعه امرأته.
قال: على أي حال رأيتيهما ؟ قالت: رأيته قد حمل امرأته حمار من هذه الدبابة (2) وهو يسوقها.
فقال رسول الله صلى الله عليه وسلم: صحبهما الله ! إن عثمان أول من هاجر بأهله بعد لوط عليه السلام.
قال ابن إسحاق: وأبو حذيفة بن عتبة، وزوجته سهلة بنت سهيل بن عمرو، وولدت له بالحبشة محمد بن أبى حذيفة.
والزبير بن العوام، ومصعب بن عمير، وعبد الرحمن بن عوف، وأبو سلمة بن عبد الاسد، وامراته أم سلمة بنت أبى أمية بن المغيرة، وولدت له بها زينب.
وعثمان بن مظعون، وعامر بن ربيعة حليف آل الخطاب، وهو من بنى عنز بن وائل، وامرأته ليلى بنت أبى حثمة، وأبو سبرة بن أبى رهم العامري، وامرأته أم كلثوم بنت سهيل بن عمرو، ويقال أبو حاطب بن عمر بن عبد شمس بن عبد ود بن نصر بن مالك بن حسل بن عامر، وهو أول من قدمها فيما قيل.
وسهيل بن بيضاء فهؤلاء العشرة أول من خرج من المسلمين إلى أرض الحبشة، فيما بلغني قال ابن هشام: وكان عليهم عثمان بن مظعون، فيما ذكر بعض أهل العلم
قال ابن إسحاق: ثم خرج جعفر بن أبى طالب ومعه امرأته أسماء بنت عميس، وولدت له بها عبدالله بن جعفر.
وتتابع المسلمون حتى اجتمعوا بأرض الحبشة * * * وقد زعم موسى بن عقبة أن الهجرة الاولى إلى أرض الحبشة كانت حين دخل
__________
(1) الختن: الصهر.
(2) الدبابة: الضعيفة التى تدب في المشى.
(*)

(2/5)

أبو طالب ومن حالفه مع رسول الله صلى الله عليه وسلم إلى الشعب.
وفى هذا نظر.
والله أعلم.
وزعم أن خروج جعفر بن أبى طالب إنما كان في الهجرة الثانية إليها، وذلك بعد عود بعض من كان خرج أولا، حين بلغهم أن المشركين أسلموا وصلوا، فلما قدموا مكة، وكان فيمن قدم عثمان بن مظعون، فلم يجدوا ما أخبروا به من إسلام المشركين صحيحا، فرجع من رجع منهم ومكث آخرون بمكة، وخرج آخرون من المسلمين إلى أرض الحبشة وهى الهجرة الثانية.
كما سيأتي بيانه.
قال موسى بن عقبة: وكان جعفر بن أبى طالب فيمن خرج ثانيا.
وما ذكره ابن إسحاق من خروجه في الرعيل الاول أظهر كما سيأتي بيانه.
والله أعلم.
لكنه كان في زمرة ثانية من المهاجرين أولا، وهو المقدم عليهم والمترجم عنهم عند النجاشي وغيره.
وكما سنورده مبسوطا.
* * * ثم إن ابن إسحاق سرد الخارجين صحبة جعفر رضى الله عنهم.
وهم: عمرو بن سعيد بن العاص، وامرأته فاطمة بنت صفوان بن أمية بن محرث
ابن شق الكنانى.
وأخوه خالد، وامرأته أمينة بنت خلف بن أسعد الخزاعى، وولدت له بها سعيدا وأمة التى تزوجها بعد ذلك الزبير فولدت له عمرا وخالدا.
قال: وعبد الله بن جحش بن رئاب، وأخوه عبيد الله، ومعه امرأته أم حبيبة بنت أبى سفيان.

(2/6)

وقيس بن عبدالله من بنى أسد بن خزيمة وامرأته بركة بنت يسار مولاة أبى سفيان.
ومعيقيب بن أبى فاطمة، وهو من موالى سعيد بن العاص.
قال ابن هشام: وهو من دوس.
قال: وأبو موسى [ الاشعري ] عبدالله بن قيس حليف آل عتبة بن ربيعة.
وسنتكلم معه في هذا.
وعتبة بن غزوان، ويزيد بن زمعة بن الاسود، وعمرو بن أمية بن الحارث بن أسد، وطليب بن عمير بن وهب بن أبى كثير (1) بن عبد، وسويبط بن سعد بن حريملة (2)، وجهم بن قيس العبدوى، ومعه امرأته أم حرملة بنت عبد الاسود بن خزيمة، وولداه عمرو بن جهم وخزيمة بن جهم، وأبو الروم بن عمير بن هاشم بن عبد مناف بن عبد الدار، وفراس بن النضر بن الحارث بن كلدة، وعامر بن أبى وقاص أخو سعد، والمطلب بن أزهر بن عبد عوف الزهري.
وامرأته رملة بنت أبى عوف بن ضبيرة، وولدت بها عبدالله.
وعبد الله بن مسعود، وأخوه عتبة، والمقداد بن الاسود، والحارث بن خالد بن صخر التيمى، وامرأته ريطة بنت الحارث بن جبيلة (3)، وولدت له بها موسى وعائشة وزينب وفاطمة.
وعمرو بن عثمان بن عمرو بن كعب بن سعد بن تيم بن مرة، وشماس بن عثمان بن الشريد المخزومى.
قال: وإنما سمى شماسا لحسنه، وأصل اسمه عثمان بن عثمان.
وهبار بن سفيان بن عبد الاسد المخزومى، وأخوه عبدالله، وهشام بن أبى حذيفة
__________
(1) وتروى: كبير.
(2) وتروى: حرملة.
(3) في الاستيعاب: ابن جبلة.
(*)

(2/7)

ابن المغيرة بن عبدالله بن عمرو بن مخزوم، وسلمة بن هشام بن المغيرة، وعياش بن أبى ربيعة بن المغيرة، ومعتب بن عوف بن عامر، ويقال له عيهامة، وهو من حلفاء بنى مخزوم.
قال: وقدامة وعبد الله أخوا عثمان بن مظعون، والسائب بن عثمان بن مظعون، وحاطب بن الحارث بن معمر، ومعه امرأته فاطمة بنت المجلل، وابناه منها محمد والحارث، وأخوه خطاب، وامرأته فكيهة بنت يسار، وسفيان بن معمر بن حبيب، وامرأته حسنة وابناه منها جابر وجنادة، وابنها من غيره، وهو شرحبيل بن عبدالله، أحد الغوث بن مزاحم بن تميم، وهو الذى يقال له شرحبيل بن حسنة.
وعثمان بن ربيعة بن أهبان بن وهب بن حذافة بن جمح، وخنيس بن حذافة بن قيس بن عدى، وعبد الله بن الحارث بن قيس بن عدى بن سعيد بن سهم، وهشام بن العاص بن وائل بن سعيد، وقيس بن حذافة بن قيس بن عدى، وأخوه عبد الله.
وأبو قيس بن الحارث بن قيس بن عدى، وإخوته: الحارث ومعمر والسائب وبشر وسعيد، أبناء الحارث، و [ أخو ] سعيد بن قيس بن عدى لامه، وهو سعيد بن عمرو التميمي.
وعمير بن رئاب بن حذيفة بن مهشم بن سعيد بن سهم، وحليف لبنى سهم وهو
محمية بن جزء (1)، الزبيدى ومعمر بن عبدالله العدوى، وعروة بن عبدالعزى، وعدى بن نضلة بن عبدالعزى، وابنه النعمان، وعبد الله بن مخرمة العامري، وعبد الله بن سهيل ابن عمرو، وسليط بن عمرو، وأخوه السكران، ومعه زوجته سودة بنت زمعة، ومالك بن ربيعة، وامرأته عمرة بنت السعدى، وأبو حاطب (2) بن عمرو العامري وحليفهم سعد بن خولة، وهو من اليمن.
__________
(1) ويروى كما في ابن هشام والاستيعاب: ابن جزاء.
(2) ويروى كما في الاستيعاب: حاطب بن عمرو.
(*)

(2/8)

وأبو عبيدة عامر بن عبدالله بن الجراح الفهرى، وسهيل بن بيضاء، وهى أمه، واسمها دعد بنت جحدم بن أمية بن ظرب بن الحارث بن فهر، وهو سهيل بن وهب ابن ربيعة بن هلال [ بن أهيب ] (1) بن ضبة، وعمرو بن أبى سرح بن ربيعة بن هلال [ بن أهيب ] (1) بن مالك بن ضبة بن الحارث، وعياض بن زهير بن أبى شداد بن ربيعة بن هلال بن مالك بن ضبة، وعمرو بن الحارث بن زهير بن أبى شداد بن ربيعة، وعثمان بن عبد غنم بن زهير أخوان، وسعيد بن عبد قيس بن لقيط، وأخوه الحارث، الفهريون.
* * * قال ابن إسحق: فكان جميع من لحق بأرض الحبشة وهاجر إليها من المسلمين، سوى أبنائهم الذين خرجوا بهم صغارا أو ولدوا بها،: ثلاثة وثمانين رجلا إن كان عمار ابن ياسر فيهم، وهو يشك فيه.
* * * قلت: وذكر ابن إسحق أبا موسى الاشعري فيمن هاجر من مكة إلى أرض الحبشة غريب جدا.
وقد قال الامام أحمد: حدثنا حسن بن موسى، سمعت حديجا (2) أخا زهير بن
معاوية، عن أبى إسحق، عن عبدالله بن عتبة، عن ابن مسعود قال: بعثنا رسول الله صلى الله عليه وسلم إلى النجاشي ونحن نحو (3) من ثمانين رجلا، فيهم عبدالله بن مسعود وجعفر، وعبد الله بن عرفطة، وعثمان بن مظعون وأبو موسى، فأتوا النجاشي.
__________
(1) الزيادة من ابن هشام.
(2) الاصل خديج بالخاء.
وهو تحريف وما أثبته عن المسند.
(3) ط: نحوا.
وما أثبته عن المسند.
(*)

(2/9)

وبعثت قريش عمرو بن العاص وعمارة بن الوليد بهدية.
فلما دخلا على النجاشي سجدا له ثم ابتدراه عن يمينه وعن شماله، ثم قالا له: إن نفرا من بنى عمنا نزلوا أرضك ورغبوا عنا عن ملتنا.
قال: فأين هم ؟ قالا: في أرضك فابعث إليهم.
فبعث إليهم، فقال جعفر: أنا خطيبكم اليوم.
فاتبعوه.
فسلم ولم يسجد، فقالوا له: ما لك لا تسجد للملك ؟ قال: إنا لا نسجد إلا لله عزوجل.
قال: وما ذاك ؟ قال: إن الله بعث إلينا رسولا، ثم أمرنا ألا نسجد لاحد إلا لله عزوجل، وأمرنا بالصلاة والزكاة.
قال عمرو: فإنهم يخالفونك في عيسى بن مريم.
قال: فما تقولون في عيسى بن مريم وأمه.
قال: نقول كما قال الله: هو كلمته وروحه ألقاها إلى العذراء البتول التى لم يمسها بشر ولم يفرضها ولد (1).
قال: فرفع عودا من الارض ثم قال: يا معشر الحبشة والقسيسين والرهبان، والله
ما يزيدون على الذى نقول (2) فيه ما سوى (3) هذا، مرحبا بكم وبمن جئتم من عنده، أشهد أنه رسول الله وأنه الذى نجد في الانجيل، وأنه الرسول الذى بشر به عيسى بن مريم، انزلوا حيث شئتم، والله لو لا ما أنا فيه من الملك لاتيته حتى أكون أنا الذى أحمل نعليه (4) !
__________
(1) رواية النهاية لابن الاثير: ولم يفترضها ولد.
قال: أي لم يؤثر فيها ولم يحزها، يعنى قبل المسيح.
ورواية ابن الجوزى في الوفا: ولم يقرعها ذكر.
(2) مسند أحمد: يقول.
(3) المسند: ما يسوى.
(4) زاد في المسند: وأوضئه.
(*)

(2/10)

وأمر بهدية الآخرين فردت إليهما.
ثم تعجل عبدالله بن مسعود حتى أدرك بدرا.
وزعم أن النبي صلى الله عليه وسلم استغفر له حين بلغه موته.
وهذا إسناد جيد قوى وسياق حسن، وفيه ما يقتضى أن أبا موسى كان فيمن هاجر من مكة إلى أرض الحبشة، إن لم يكن مدرجا من بعض الرواة.
والله أعلم.
* * * وقد روى عن أبى إسحق السبيعى من وجه آخر.
فقال الحافظ أبو نعيم في الدلائل: حدثنا سليمان بن أحمد، حدثنا محمد بن زكريا الغلابى، حدثنا عبدالله بن رجاء، حدثنا إسرائيل.
وحدثنا سليمان بن أحمد، حدثنا محمد بن زكريا، حدثنا الحسن بن علوية القطان، حدثنا عباد بن موسى الختلى، حدثنا إسماعيل بن جعفر، حدثنا إسرائيل.
وحدثنا أبو أحمد، حدثنا عبدالله بن محمد بن شيرويه، حدثنا إسحق بن إبراهيم، هو ابن راهوبه، حدثنا عبيد الله (1) بن موسى، حدثنا إسرائيل، عن إبى إسحق،
عن أبى بردة، عن أبى موسى، قال: أمرنا رسول الله صلى عليه وسلم أن ننطلق مع جعفر بن أبى طالب إلى أرض النجاشي (2).
فبلغ ذلك قريشا فبعثوا عمرو بن العاص وعمارة بن الوليد، وجمعوا للنجاشي هدية.
وقدما على النجاشي فأتياه بالهدية، فقبلها، وسجدا له.
__________
(1) دلائل النبوة 205: عبدالله.
(2) الدلائل أرض الحبشة.
(*)

(2/11)

ثم قال عمرو بن العاص: إن ناسا من أرضنا رغبوا عن ديننا، وهم في أرضك.
قال لهم النجاشي: في أرضى ؟ ! قالا: نعم.
فبعث إلينا، فقال لنا جعفر: لا يتكلم منكم أحد، أنا خطيبكم اليوم.
فانتهينا (1) إلى النجاشي وهو جالس في مجلسه وعمرو بن العاص عن يمينه وعمارة عن يساره، والقسيسون جلوس سماطين، وقد قال له عمرو وعماره: إنهم لا يسجدون لك.
فلما انتهينا بدرنا من عنده من القسيسين والرهبان: اسجدوا للمك.
فقال جعفر: لا نسجد إلا لله عزوجل.
فلما انتهينا إلى النجاشي قال: ما منعك أن تسجد ؟ قال: لا نسجد إلا لله.
فقال له النجاشي: وما ذاك ؟ قال: إن الله بعث فينا رسولا، وهو الرسول الذى بشر به عيسى بن مريم عليه
الصلاة والسلام من بعده، اسمه أحمد، فأمرنا أن نعبد الله ولا نشرك به شيئا، ونقيم الصلاة ونؤتى الزكاة، وأمرنا بالمعروف، ونهانا عن المنكر.
فأعجب النجاشي قوله.
فلما رأى ذلك عمرو بن العاص قال: أصلح الله الملك، إنهم يخالفونك في عيسى بن مريم.
فقال النجاشي لجعفر: ما يقول صاحبكم في ابن مريم.
__________
(1) الدلائل: فانتهيت.
(*)

(2/12)

قال: يقول فيه قول الله: هو روح الله وكلمته، أخرجه من العذراء البتول التى لم يقربها بشر ولم يفرضها ولد.
فتناول النجاشي عودا من الارض فرفعه فقال: يا معشر القسيسين والرهبان: ما يزيدون هؤلاء على ما نقول في ابن مريم ولا وزن هذه.
مرحبا بكم وبمن جئتم من عنده، فأنا أشهد أنه رسول الله، وأنه الذى بشر به عيسى، ولو لا ما أنا فيه من الملك لاتيته حتى أقبل نعليه، امكثوا في أرضى ما شئتم.
وأمر لنا بطعام وكسوة، وقال: ردوا على هذين هديتهما.
وكان عمرو بن العاص رجلا قصيرا، وكان عمارة رجلا جميلا، وكانا أقبلا في البحر فشربا، ومع عمرو امرأته، فلما شربا قال عمارة لعمرو: مر امرأتك فلتقبلنى.
فقال له، عمرو: ألا تستحى ! فأخذ عمارة عمرا فرمى به في البحر، فجعل عمرو يناشد عمارة حتى أدخله السفينة.
فحقد عليه عمرو في ذلك، فقال عمرو للنجاشي: إنك إذا خرجت خلفك عمارة في أهلك.
فدعا النجاشي بعمارة فنفخ في إحليله، فطار مع الوحش (1).
وهكذا رواه الحافظ البيهقى في الدلائل عن طريق أبى على الحسن بن سلام السواق،
عن عبيد الله بن موسى، فذكر بإسناده مثله، إلى قوله: " فأمر لنا بطعام وكسوة ".
قال: وهذا إسناد صحيح، وظاهره يدل على أن أبا موسى كان بمكة، وأنه خرج مع جعفر بن أبى طالب إلى أرض الحبشة.
والصحيح عن يزيد بن عبدالله بن أبى بردة، عن جده أبى بردة، عن أبى موسى: أنهم بلغهم مخرج رسول الله صلى الله عليه وسلم وهم باليمن، فخرجوا مهاجرين في بضع وخمسين
__________
(1) الذى في دلائل النبوة لابي نعيم 196 - 207 عدة روايات عن الهجرة إلى الحبشة وليس فيه رواية واحدة كاملة بهذا السياق الذى ذكره ابن كثير، ولعله أدمج بعضها في بعض.
(*)

(2/13)

رجلا في سفينة، فألقتهم سفينتهم إلى النجاشي بأرض الحبشة، فوافقوا جعفر بن أبى طالب وأصحابه عندهم، فأمره جعفر بالاقامة، فأقاموا عنده حتى قدموا على رسول الله صلى الله عليه وسلم زمن خيبر.
قال: وأبو موسى شهد ما جرى بين جعفر وبين النجاشي فأخبر عنه.
قال: ولعل الراوى وهم في قوله: " أمرنا رسول الله صلى الله عليه وسلم أن ننطلق ".
والله أعلم.
* * * وهكذا رواه البخاري في باب هجرة الحبشة: حدثنا محمد بن العلاء، حدثنا أبو أسامة، حدثنا بريد (1) بن عبدالله، عن أبى بردة، عن أبى موسى، قال: بلغنا مخرج النبي صلى الله عليه وسلم ونحن باليمن، فركبنا سفينة، فألقتنا سفننا إلى النجاشي بالحبشة فوافقنا جعفر بن أبى طالب رضى الله عنه، فأقمنا معه حتى قدمنا، فوافينا (2) النبي صلى الله عليه وسلم حين افتتح خبير، فقال النبي صلى الله عليه وسلم " لكم أنتم أهل السفينة هجرتان ".
وهكذا رواه مسلم عن أبى كريب وأبى عامر عبدالله بن براد (3)، كلاهما عن أبى أسامة به.
وروياه في مواضع أخر مطولا.
والله أعلم.
* * * وأما قصة جعفر مع النجاشي فإن الحافظ ابن عساكر رواها في ترجمة جعفر بن أبى طالب من تاريخه، من رواية نفسه ومن رواية عمرو بن العاص، وعلى يديهما جرى الحديث، ومن رواية ابن مسعود، كما تقدم، وأم سلمة كما سيأتي.
__________
(1) خ ط: يزيد.
وهو تحريف وما أثبته من البخاري 2 / 186.
(2) ابن يوسف بن أبى بردة بن أبى موسى.
(3) البخاري: فوافقنا.
(*)

(2/14)

فأما رواية جعفر فإنها عزيزة جدا، رواها ابن عساكر، عن أبى القاسم السمرقندى، عن أبى الحسين بن النقور، عن أبى طاهر المخلص، عن أبى القاسم بن البغوي، قال: حدثنا أبو عبدالرحمن الجعفي، عن عبدالله بن عمر بن أبان، حدثنا أسد بن عمرو البجلى، عن مجالد بن سعيد، عن الشعبى عن عبدالله بن جعفر، عن أبيه قال: بعثت قريش عمرو بن العاص وعمارة بن الوليد بهدية من أبى سفيان إلى النجاشي، فقالوا له، ونحن عنده: قد صار إليك ناس من سفلتنا وسفهائنا، فادفعهم إلينا.
قال: لا حتى أسمع كلامهم.
قال: فبعث إلينا فقال: ما يقول هؤلاء ؟ قال: قلنا هؤلاء قوم يعبدون الاوثان، وإن الله بعث إلينا رسولا فآمنا به وصدقناه.
فقال لهم النجاشي: أعبيد هم لكم ؟ قالوا: لا.
فقال: فلكم عليهم دين ؟.
قالوا: لا.
قال فخلوا سبيلهم.
قال: فخرجنا من عنده، فقال عمرو بن العاص: إن هؤلاء يقولون في عيسى
غير ما تقول.
قال: إن لم يقولوا في عيسى مثل قولى لم أدعهم في أرضى ساعة من نهار.
فأرسل إلينا، فكانت الدعوة الثانية أشد علينا من الاولى.
قال: ما يقول صاحبكم في عيسى بن مريم ؟ قلنا: يقول: هو روح الله وكلمته ألقاها إلى عذراء بتول.
قال: فأرسل فقال: ادعوا لى فلان القس وفلان الراهب، فأتاه ناس منهم، فقال: ما تقولون في عيسى بن مريم ؟

(2/15)

فقالوا: أنت أعلمنا، فما تقول ؟ قال النجاشي، وأخذ شيئا من الارض، قال: ما عدا عيسى ما قال هؤلاء مثل هذا.
ثم قال: أيؤذيكم أحد ؟ قالوا: نعم.
فنادى مناد: من آذى أحدا منهم فأغرموه أربعة دراهم.
ثم قال: أيكفيكم ؟ قلنا: لا فأضعفها.
قال: فلما هاجر رسول الله صلى الله عليه وسلم إلى المدينة وظهر بها قلنا له: إن رسول الله صلى الله عليه وسلم قد ظهر وهاجر إلى المدينة وقتل الذين كنا حدثناك عنهم، وقد أردنا الرحيل إليه، فردنا.
قال: نعم.
فحملنا وزودنا، ثم قال: أخبر صاحبك بما صنعت إليكم، وهذا صاحبي معكم، أشهد أن لا إله إلا الله وأنه رسول الله، وقل له يستغفر لى.
قال جعفر: فخرجنا حتى أتينا المدينة، فتلقاني رسول الله صلى الله عليه وسلم واعتنقني، ثم قال: ما أدرى أنا بفتح خيبر أفرح أم بقدوم جعفر ! ووافق ذلك فتح خيبر.
ثم جلس.
فقال رسول النجاشي: هذا جعفر فسله ما صنع به صاحبنا.
فقال: نعم، فعل بنا كذا وكذا، وحملنا وزودنا، وشهد أن لا إله إلا الله وأنك رسول الله، وقال لى: قل له يستغفر لى.
فقام رسول الله صلى الله عليه وسلم فتوضأ ثم دعا ثلاث مرات: اللهم اغفر للنجاشي فقال المسلمون: آمين.
ثم قال جعفر: فقلت للرسول: انطلق فأخبر صاحبك بما رأيت من رسول الله صلى الله عليه وسلم.

(2/16)

ثم قال ابن عساكر: حسن غريب.
* * * وأما رواية أم سلمة فقد قال يونس بن بكير، عن محمد بن إسحق، حدثنى الزهري، عن أبى بكر بن عبدالرحمن بن حارث بن هشام، عن أم سلمة رضى الله عنها، أنها قالت: لما ضاقت مكة وأوذى أصحاب رسول الله صلى الله عليه وسلم وفتنوا ورأوا ما يصيبهم من البلاء والفتنة في دينهم وأن رسول الله صلى الله عليه وسلم لا يستطيع دفع ذلك عنهم، وكان رسول الله في منعة من قومه ومن عمه، لا يصل إليه شئ مما يكره ومما ينال أصحابه، فقال لهم رسول الله صلى الله عليه وسلم: " إن بأرض الحبشة ملكا لا يظلم أحد عنده، فالحقوا ببلاده حتى يجعل الله لكم فرجا ومخرجا مما أنتم فيه ".
فخرجنا إليها أرسالا، حتى اجتمعنا بها، فنزلنا بخير دار إلى خير جار آمنين على ديننا، ولم نخش فيها ظلما.
فلما رأت قريش أنا قد أصبنا دارا وأمنا غاروا منا، فاجتمعوا على أن يبعثوا إلى النجاشي فينا ليخرجنا من بلاده وليردنا عليهم.
فبعثوا عمرو بن العاص وعبد الله بن أبى ربيعة، فجمعوا له هدايا ولبطارقته، فلم يدعوا منهم رجلا إلا هيأوا له هدية على حدة، وقالوا لهما: ادفعوا إلى كل بطريق هديته قبل أن تتكلموا فيهم، ثم ادفعوا إليه هداياه، فإن استطعتم أن يردهم عليكم قبل أن يكلمهم فافعلوا.
فقدما عليه، فلم يبق بطريق من بطارقته إلا قدموا إليه هديته، فكلموه فقالوا له: إنما قدمنا على هذا الملك في سفهائنا، فارقوا أقوامهم في دينهم ولم يدخلوا في دينكم.
(2 - السيرة - 2)

(2/17)

فبعثنا قومهم ليردهم الملك عليهم، فإذا نحن كلمناه فإشيروا عليه بأن يفعل.
فقالوا: نفعل.
ثم قدموا إلى النجاشي هداياه، وكان من أحب ما يهدون إليه من مكة الادم (1)، وذكر موسى بن عقبة أنهم أهدوا إليه فرسا وجبة ديباج.
فلما أدخلوا عليه هداياه قالوا له: أيها الملك، إن فتية منا سفهاء فارقوا دين قومهم ولم يدخلوا في دينك، وجاءوا بدين مبتدع لا نعرفه، وقد لجأوا إلى بلادك، وقد بعثنا إليك فيهم عشائرهم، آباؤهم وأعمامهم وقومهم لتردهم عليهم، فإنهم أعلى بهم عينا، فإنهم لن يدخلوا في دينك فتمنعهم لذلك.
فغضب ثم قال: لا لعمر الله ! لا أردهم حتى أدعوهم فأكلمهم وأنظر ما أمرهم، قوم لجأوا إلى بلادي واختاروا جواري على جوار غيرى، فإن كانوا كما يقولون رددتهم عليهم، وإن كانوا على غير ذلك منعتهم ولم أدخل بينهم وبينهم، ولم أنعم عينا.
وذكر موسى بن عقبة أن أمراءه أشاروا عليه بأن يردهم إليهم، فقال: لا والله حتى أسمع كلامهم وأعلم على أي شئ هم عليه.
فلما دخلوا عليه سلموا ولم يسجدوا له، فقال: أيها الرهط ألا تحدثوني ما لكم
لا تحيوني كما يحيينى من أتانا من قومكم ؟ ! فأخبروني ماذا تقولون في عيسى، وما دينكم ؟ أنصارى أنتم ؟ قالوا: لا.
قال: أفيهود أنتم ؟
__________
(1) الادم: الجلد، أو المصبوغ منه.
(*)

(2/18)

قالوا: لا.
قال: فعلى دين قومكم ؟ قالوا: لا.
قال: فما دينكم ؟ قالوا: الاسلام.
قال: وما الاسلام ؟ قالوا: نعبد الله، لا نشرك به شيئا.
قال: من جاءكم بهذا ؟ قالوا: جاءنا به رجل من أنفسنا، قد عرفنا وجهه ونسبه، بعثه الله إلينا كما بعث الرسل إلى من قبلنا، فأمرنا بالبر والصدقة والوفا وأداء الامانة، ونهانا أن نعبد الاوثان، وأمرنا بعبادة الله وحده لا شريك له فصدقناه وعرفنا كلام الله، وعلمنا أن الذى جاء به من عند الله، فلما فعلنا ذلك عادانا قومنا وعادوا النبي الصادق، وكذبوه وأرادوا قتله، وأرادونا على عبادة الاوثان، ففررنا إليك بديننا ودمائنا من قومنا.
قال: والله إن هذا لمن المشكاة التى خرج منها أمر موسى.
قال جعفر: وأما التحية: فإن رسول الله صلى الله عليه وسلم أخبرنا أن تحية أهل الجنة
السلام، وأمرنا بذلك فحييناك بالذى يحيى بعضنا بعضا.
وأما عيسى بن مريم، فعبد الله ورسوله وكلمته ألقاها إلى مريم وروح منه، وابن العذراء البتول.
فأخذ عودا وقال: والله ما زاد ابن مريم على هذا وزن هذا العود.
فقال عظماء الحبشة: والله لئن سمعت الحبشة لتخلعنك.

(2/19)

فقال: والله لا أقول في عيسى غير هذا أبدا، وما أطاع الله الناس في حين رد على ملكى فأطيع (1) الناس في دين الله، معاذ الله من ذلك.
وقال يونس عن ابن إسحاق: فأرسل إليهم النجاشي فجمعهم، ولم يكن شئ أبغض لعمرو بن العاص وعبد الله بن أبى ربيعة من أن يسمع كلامهم.
فلما جاءهم رسول النجاشي اجتمع القوم فقالوا: ماذا تقولون ؟ فقالوا: وماذا نقول ! نقول والله ما نعرف وما نحن عليه من أمر ديننا، وما جاء به نبينا صلى الله عليه وسلم كائن من ذلك ما كان.
فلما دخلوا عليه كان الذى يكلمه منهم جعفر بن أبى طالب رضى الله عنه.
فقال له النجاشي: ما هذا الدين الذى أنتم عليه ؟ فارقتم دين قومكم ولم تدخلو في يهودية ولا نصرانية.
فقال له جعفر: أيها الملك، كنا قوما على الشرك، نعبد الاوثان ونأكل الميتة ونسئ الجوار، يستحل المحارم بعضنا من بعض في سفك الدماء وغيرها، لا نحل شيئا ولا نحرمه، فبعث الله إلينا نبيا من أنفسنا نعرف وفاءه وصدقه وأمانته، فدعانا إلى أن نعبد الله وحده لا شريك له، ونصل الارحام ونحمى الجوار، ونصلي لله عزوجل ونصوم له ولا نعبد غيره.
وقال زياد (2) عن ابن إسحاق: فدعانا إلى الله لنوحده ونعبده، ونخلع ما كنا نعبد
نحن وآباؤنا من دونه من الحجارة والاوثان، وأمرنا بصدق الحديث وأداء الامانة، وصلة الارحام وحسن الجوار والكف عن المحارم والدماء، ونهانا عن الفواحش وقول الزور
__________
(1) المطبوعة: فاطع.
وهو تحريف.
(2) هو زياد البكائى راوي السيرة عن إبن اسحق، وروايته مقابلة لرواية يونس بن بكير.
(*)

(2/20)

وأكل مال اليتيم وقذف المحصنة، وأمرنا أن نعبد الله ولا نشرك به شيئا، أمرنا بالصلاة والزكاة والصيام.
قال: فعدد (1) عليه أمور الاسلام.
فصدقناه وآمنا به واتبعناه على ما جاء به من عند الله، فعبدنا الله وحده لا شريك له، ولم نشرك به شيئا، وحرمنا ما حرم علينا وأحللنا ما أحل لنا.
فعدا علينا قومنا فعذبونا ليفتنونا عن ديننا ويردونا إلى عبادة الاوثان من عبادة الله، وأن نستحل ما كنا نستحل من الخبائث.
فلما قهرونا وظلمونا وضيقوا علينا وحالوا بيننا وبين ديننا خرجنا إلى بلادك واخترناك على من سواك، ورغبنا في جوارك ورجونا ألا نظلم عندك أيها الملك.
قالت: فقال النجاشي: هل معك شئ مما جاء به ؟ فقرأ عليه صدرا من " كهيعص " فبكى والله النجاشي حتى أخضلت لحيته، وبكت أساقفته حتى أخضلوا مصاحفهم.
ثم قال: إن هذا الكلام ليخرج من المشكاة التى جاء بها موسى، انطلقوا راشدين، لا والله لا أردهم عليكم ولا أنعمكم عينا.
فخرجنا من عنده، وكان أبقى الرجلين فينا عبدالله بن ربيعة، فقال عمرو بن العاص: والله لآتينه غدا بما أستأصل به خضراءهم، ولاخبرنه أنهم يزعمون أن إلهه الذى يعبد عيسى بن مريم، عبد !
فقال له عبدالله بن ربيعة: لا تفعل، فإنهم وإن كانوا خالفونا فإن لهم رحما ولهم حقا.
__________
(1) الاصل: فعدوا.
محرفة، وما أثبته عن ابن هشام.
(2) هو زياد البكائى راوي السيرة عن ابن إسحاق، وروايته مقابلة لرواية يونس بن بكير.
(*)

(2/21)

فقال: والله لافعلن.
فلما كان الغد دخل عليه فقال: أيها الملك إنهم يقولون في عيسى قولا عظيما، فأرسل إليهم فسلهم عنه.
فبعث والله إليهم، ولم ينزل بنا مثلها.
فقال بعضنا لبعض: ماذا تقولون له في عيسى إن هو يسألكم عنه ؟ فقالوا: نقول والله الذى قاله الله فيه، والذى أمرنا نبينا أن نقوله فيه.
فدخلوا عليه وعنده بطارقته، فقال: ما تقولون في عيسى بن مريم ؟ فقال له جعفر: نقول هو عبدالله ورسوله وروحه وكلمته ألقاها إلى مريم العذراء البتول.
فدلى النجاشي يده إلى الارض فأخذ عودا بين إصبعيه فقال: ما عدا عيسى بن مريم مما قلت هذا العويد.
فتناخرت بطارقته (1)، فقال: وإن تناخرتم والله ! اذهبوا فأنتم شيوم في الارض.
الشيوم: الآمنون في الارض.
من سبكم غرم، من سبكم غرم، من سبكم غرم، ثلاثا.
ما أحب أن لى دبرا وأنى آذيت رجلا منكم، والدبر بلسانهم: الذهب.
وقال زياد عن ابن إسحاق: ما أحب أن لى دبرا من ذهب.
قال ابن هشام: ويقال زبرا.
وهو الجبل بلغتهم.
ثم قال النجاشي: فو الله ما أخذ الله منى الرشوة حين رد على ملكى، ولا أطاع
الناس في فأطيع الناس فيه، ردوا عليهما هداياهم فلا حاجة لى بها، واخرجا من بلادي.
__________
(1) ط: بطراقته وهو تحريف.
(*)

(2/22)

فخرجا مقبوحين مردودا عليهما ما جاءا به.
* * * قالت: فأقمنا مع خير جار في خير دار.
فلم ينشب (1) أن خرج عليه رجل من الحبشة ينازعه في ملكه.
فو الله ما علمتنا حزنا حزنا قط هو أشد منه، فرقا من أن يظهر ذلك الملك عليه فيأتى ملك لا يعرف من حقنا ما كان يعرفه.
فجعلنا ندعو الله ونستنصره للنجاشي، فخرج إليه سائرا.
فقال أصحاب رسول الله صلى الله عليه وسلم بعضهم لبعض: من يخرج فيحضر الوقيعة حتى ينظر على من تكون.
فقال الزبير، وكان من أحدثهم سنا: أنا.
فنفخوا له قربة فجعلها في صدره، فجعل يسبح عليها في النيل حتى خرج من شقه الآخر إلى حيث التقى الناس، فحضر الوقعة.
فهزم الله ذلك الملك وقتله وظهر النجاشي عليه.
فجاءنا الزبير، فجعل يليح لنا بردائه ويقول: ألا فأبشروا، فقد أظهر الله النجاشي.
قالت (2): فو الله ما علمتنا فرحنا بشئ قط فرحنا بظهور النجاشي.
ثم أقمنا عنده حتى خرج من خرج منا إلى مكة وأقام من أقام.
* * *
__________
(1) ط: نشب.
محرفة.
(2) ط: قلت: محرفة.
(*)

(2/23)

قال الزهري: فحدثت هذا الحديث عروة بن الزبير عن أم سلمة، فقال عروة: أتدرى ما قوله: ما أخذ الله منى الرشوة حين رد على ملكى فآخذ الرشوة فيه، ولا أطاع الناس في فأطيع الناس فيه ؟ فقلت: لا، ما حدثنى ذلك أبو بكر بن عبدالرحمن بن الحارث بن هشام عن أم سلمة.
فقال عروة: فإن عائشة حدثتني أن أباه كان ملك قومه، وكان له أخ له من صلبه اثنا عشر رجلا، ولم يكن لابي النجاشي ولد غير النجاشي، فأدارت الحبشة رأيها بينها فقالوا: لو أنا قتلنا أبا النجاشي وملكنا أخاه، فإن له اثنى عشر رجلا من صلبه فتوارثوا الملك، لبقيت الحبشة عليهم دهرا طويلا لا يكون بينهم اختلاف.
فعدوا عليه فقتلوه وملكوا أخاه.
فدخل النجاشي بعمه حتى غلب عليه، فلا يدير أمره غيره، وكان لبيبا حازما من الرجال.
فلما رأت الحبشة مكانه من عمه، قالوا: قد غلب هذا الغلام على أمر عمه، فما نأمن أن يملكه علينا، وقد عرف أنا قتلنا أباه، فلئن فعل لم يدع منا شريفا إلا قتله، فكلموه فيه فليقتله أو ليخرجنه من بلادنا.
فمشوا إلى عمه فقالوا: قد رأينا مكان هذا الفتى منك، وقد عرفت أنا قتلنا أباه وجعلناك مكانه، وإنا لا نأمن أن يملك علينا فيقتلنا، فإما أن تقتله، وإما أن تخرجه من بلادنا.
قال: ويحكم ! قتلتم أباه بالامس وأقتله اليوم ! بل أخرجه من بلادكم.
فخرجوا به فوقفوه في السوق وباعوه من تاجر من التجار قذفه في سفينة بستمائة درهم أو بسبعمائة فانطلق به.

(2/24)

فلما كان العشى هاجت سحابة من سحائب الخريف، فخرج عمه يتمطر تحتها فأصابته صاعقة فقتله.
ففزعوا إلى ولده، فإذا هم محمقون ليس في أحد منهم خير.
فمرج (1) على الحبشة أمرهم.
فقال بعضهم لبعض: تعلمون والله إن ملككم الذى لا يصلح أمركم غيره للذى بعتم الغداة، فإن كان لكم بأمر الحبشة حاجة فأدركوه قبل أن يذهب.
فخرجوا في طلبه، فأدركوه فردوه، فعقدوا عليه تاجه وأجلسوه على سريره وملكوه.
فقال التاجر: ردوا على مالى كما أخذتم منى غلامي.
فقالوا: لا نعطيك.
فقال: إذا والله لاكلمنه.
فمشى إليه فكلمه فقال: أيها الملك، إنى ابتعت غلاما فقبض منى الذين باعوه ثمنه، ثم عدوا على غلامي فنزعوه من يدى ولم يردوا على مالى.
فكان أول ما خبر من صلابة حكمه وعدله أن قال: لتردن عليه ماله أو لتجعلن يد غلامه في يده فليذهبن به حيث شاء.
فقالوا: بل نعطيه ماله.
فأعطوه إياه.
فلذلك يقول: ما أخذ الله منى الرشوة فآخذ الرشوة حين رد على ملكى، وما أطاع الناس في فأطيع الناس فيه.
* * * وقال موسى بن عقبة: كان أبو النجاشي ملك الحبشة، فمات والنجاشى غلام صغير، فأوصى إلى أخيه أن إليك ملك قومك حتى يبلغ ابني، فإذا بلغ فله الملك.
__________
(1) مرج: اضطرب واختلط.
(*)

(2/25)

فرغب أخوه في الملك، فباع النجاشي من بعض التجار.
فمات عمه من ليلته وقضى، فردت الحبشة النجاشي حتى وضعوا التاج على رأسه.
هكذا ذكره مختصرا، وسياق ابن إسحق أحسن وأبسط فالله أعلم.
* * * والذى وقع في سياق ابن إسحاق إنما هو ذكر عمرو بن العاص وعبد الله بن أبى ربيعة.
والذى ذكره موسى بن عقبة والاموى وغير واحد أنهما عمرو بن العاص وعمارة ابن الوليد بن المغيرة.
وهو أحد السبعة الذين دعا عليهم رسول الله صلى الله عليه وسلم حين تضاحكوا يوم وضع سلا الجزور على ظهره صلى الله عليه وسلم وهو ساجد عند الكعبة.
وهكذا (1) تقدم في حديث ابن مسعود وأبى موسى الاشعري.
والمقصود أنهما حين خرجا من مكة، كانت زوجة عمرو معه، وعمارة كان شابا حسنا، فاصطحبا في السفينة، وكأن عمارة طمع في امرأة عمرو بن العاص، فألقى عمرا في البحر ليهلكه، فسبح حتى رجع إليها، فقال له عمارة: لو أعلم أنك تحسن السباحة لما ألقيتك.
فحقد عمرو عليه.
فلما لم يقض لهما حاجة في المهاجرين من النجاشي، وكان عمارة قد توصل إلى بعض أهل النجاشي، فوشى به عمرو، فأمر به النجاشي فسحر حتى ذهب عقله وساح في البرية مع الوحوش.
وقد ذكر الاموى قصته مطولة جدا، وأنه عاش إلى زمن إمارة عمر بن الخطاب، وأنه تقصده بعض الصحابة ومسكه، فجعل يقول: أرسلني أرسلني وإلا مت.
فلما لم يرسله مات من ساعته فالله أعلم.
__________
(1) أي كونهما عمرو بن العاص وعمارة بن الوليد.
(*)

(2/26)

وقد قيل: إن قريشا بعثت إلى النجاشي في أمر المهاجرين مرتين: الاولى مع عمرو ابن العاص وعمارة، والثانية مع عمرو وعبد الله بن أبى ربيعة.
نص عليه أبو نعيم في الدلائل.
والله أعلم.
وقد قيل إن البعثة الثانية كانت بعد وقعة بدر.
قاله الزهري.
لينالوا ممن هناك ثارا، فلم يجبهم النجاشي رضى الله عنه وأرضاه إلى شئ، مما سألوا.
فالله أعلم.
* * * وقد ذكر زياد عن ابن إسحق أن أبا طالب لما رأى ذلك من صنيع قريش، كتب إلى النجاشي أبياتا يحضه فيها على العدل وعلى الاحسان إلى من نزل عنده من قومه: ألا ليت شعرى كيف في النأى جعفر * وعمرو وأعداء العدو الاقارب وما نالت (1) افعال النجاشي جعفرا * وأصحابه، أو عاق ذلك شاغب تعلم أبيت اللعن أنك ماجد * كريم فلا يشقى إليك (2) المجانب ونعلم أن الله زادك بسطة * وأسباب خير كلها بك لازب (3) * * * وقال يونس عن ابن إسحق: حدثنى يزيد بن رومان، عن عروة بن الزبير، قال: إنما كان يكلم النجاشي عثمان بن عفان رضى الله عنه، والمشهور أن جعفرا هو المترجم رضى الله عنه.
وقال زياد البكائى عن ابن إسحق: حدثنى يزيد بن رومان عن عروة، عن عائشة رضى الله عنها، قالت: لما مات النجاشي كان يتحدث أنه لا يزال يرى على قبره نور.
__________
(1) وتروى: وهل نالت.
(2) وتروى: لديك.
(3) لازب: لاصق ملازم.
(*)

(2/27)

ورواه أبو داود عن محمد بن عمرو الرازي، عن سلمة بن الفضل، عن محمد بن إسحق به: لما مات النجاشي رضى الله عنه كنا نتحدث أنه لا يزال يرى على قبره نور.
* * * وقال زياد عن محمد بن إسحق: حدثنى جعفر بن محمد، عن أبيه قال: اجتمعت الحبشة فقالوا للنجاشي: إنك فارقت ديننا.
وخرجوا عليه.
فأرسل إلى جعفر وأصحابه فهيأ لهم سفنا وقال: اركبوا فيها وكونوا كما أنتم، فإن هزمت فامضوا حتى تلحقوا بحيث شئتم، وإن ظفرت فاثبتوا.
ثم عمد إلى كتاب فكتب فيه: هو يشهد أن لا إله إلا الله ويشهد أن عيسى عبده ورسوله وروحه وكلمته ألقاها إلى مريم.
ثم جعله في قبائه عند المنكب الايمن.
وخرج إلى الحبشة وصفوا له، فقال: يا معشر الحبشة، ألست أحق الناس بكم ؟ قالوا: بلى.
قال: فكيف أنتم بسيرتي فيكم ؟ قالوا: خير سيرة.
قال: فما بكم ؟ قالوا: فارقت ديننا وزعمت أن عيسى عبده ورسوله.
قال: فما تقولون أنتم في عيسى ؟ قالوا: نقول هو ابن الله.
فقال النجاشي، ووضع يده على صدره على قبائه: وهو يشهد أن عيسى بن مريم لم يزد على هذا.
وإنما يعنى ما كتب.
فرضوا وانصرفوا.

(2/28)

فبلغ رسول الله صلى الله عليه وسلم، فلما مات النجاشي صلى عليه واستغفر له.
* * * وقد ثبت في الصحيحين من حديث أبى هريرة رضى الله عنه أن رسول الله صلى الله عليه وسلم نعى النجاشي في اليوم الذى مات فيه، وخرج بهم إلى المصلى فصف بهم وكبر أربع تكبيرات.
وقال البخاري: " موت النجاشي " حدثنا أبو الربيع، حدثنا ابن عيينة، عن ابن جريج، عن عطاء، عن جابر قال: قال رسول الله صلى الله عليه وسلم حين مات النجاشي: مات اليوم رجل صالح، فقوموا فصلوا على أخيكم أصحمة ".
وروى ذلك من حديث أنس بن مالك وابن مسعود وغير واحد.
وفى بعض الروايات تسميته أصحمة، وفى رواية مصحمة، وهو أصحمة بن بحر (1).
وكان عبدا صالحا لبيبا ذكيا، وكان عادلا عالما رضى الله عنه وأرضاه.
وقال يونس عن ابن إسحق: اسم النجاشي مصحمة.
وفى نسخة صححها البيهقى: أصحم.
وهو بالعربية عطية.
قال: وإنما النجاشي اسم الملك، كقولك كسرى، هرقل.
قلت: كذا، ولعله يريد به قيصر، فإنه علم لكل من ملك الشام مع الجزيرة من بلاد الروم، وكسرى علم على من ملك الفرس، وفرعون علم لمن ملك مصر كافة، والمقوقس لمن ملك الاسكندرية، وتبع لم ملك اليمن والشحر، والنجاشى لمن ملك الحبشة، وبطليموس لمن ملك اليونان، وقيل الهند، وخاقان لمن ملك الترك.
__________
(1) الاصل: أصحمة بن أبجر.
وما أثبته من القاموس.
(*)

(2/29)

وقال بعض العلماء: إنما صلى عليه لانه كان يكتم إيمانه من قومه، فلم يكن عنده يوم مات من يصلى عليه، فلهذا صلى عليه.
قالوا: فالغائب إن كان قد صلى عليه ببلده لا تشرع الصلاة عليه ببلد أخرى، ولهذا لم يصل [ على ] النبي صلى الله عليه وسلم في غير المدينة، لا أهل مكة ولا غيرهم، وهكذا أبو بكر وعمر وعثمان وغيرهم من الصحابة، لم ينقل أنه صلى على أحد منهم في غير البلدة التى صلى عليه فيها.
فالله أعلم.
* * * قلت: وشهود أبى هريرة رضى الله عنه الصلاة على النجاشي دليل على أنه إنما مات بعد فتح خيبر [ في السنة ] التى قدم [ فيها ] بقية المهاجرين إلى الحبشة مع جعفر بن أبى طالب رضى الله عنه يوم فتح خيبر.
ولهذا روى أن النبي صلى الله عليه وسلم قال: والله ما أدرى بأيهما أنا أسر، بفتح خيبر أم بقدوم جعفر بن أبى طالب ! وقدموا معهم بهدايا وتحف من عند النجاشي رضى الله عنه إلى النبي صلى الله عليه وسلم، وصحبتهم أهل السفينة اليمنية أصحاب أبى موسى الاشعري، وقومه من الاشعريين رضى الله عنهم.
ومع جعفر وهدايا النجاشي: ابن أخى النجاشي ذو نختر أو ذو مخمر، أرسله ليخدم النبي صلى عليه وسلم عوضا عن عمه، رضى الله عنهما وأرضاهما.
وقال السهيلي: توفى النجاشي في رجب سنة تسع من الهجرة، وفى هذا نظر.
والله أعلم.
* * *

(2/30)

وقال البيهقى: أنبأنا الفقيه أبو إسحاق إبراهيم بن محمد بن إبراهيم الطوسى، حدثنا
أبو العباس محمد بن يعقوب، حدثنا هلال بن العلاء الرقى، حدثنا أبى العلاء بن مدرك، حدثنا أبو هلال بن العلاء، عن أبيه، عن غالب، عن أبى أمامة قال: قدم وفد النجاشي على رسول الله صلى الله عليه وسلم فقام يخدمهم، فقال أصحابه: نحن نكفيك يا رسول الله.
فقال: " إنهم كانوا لاصحابي مكرمين، وإنى أحب أن أكافئهم ".
ثم قال: وأخبرنا أبو محمد عبدالله بن يوسف الاصبهاني، أنبأنا أبو سعيد بن الاعرابي، حدثنا هلال بن العلاء، حدثنا أبى، حدثنا طلحة بن يزيد، عن الاوزاعي، عن يحيى بن أبى كثير، عن أبى سلمة، عن أبى قتادة، قال: قدم وفد النجاشي على رسول الله صلى الله عليه وسلم فقام رسول الله صلى الله عليه وسلم يخدمهم، فقال أصحابه: نحن نكفيك يا رسول الله.
فقال: " إنهم كانوا لاصحابنا مكرمين، وإنى أحب أن أكافئهم ".
تفرد به طلحة بن زيد، عن الاوزاعي.
وقال البيهقى: حدثنا أبو الحسين بن بشران، حدثنا أبو عمرو بن السماك، حدثنا حنبل بن إسحق، حدثنا الحميدى، حدثنا سفيان، حدثنا عمرو، قال: لما قدم عمرو ابن العاص من أرض الحبشة جلس في بيته فلم يخرج إليهم، فقالوا: ما شأنه ما له لا يخرج ؟ فقال عمرو: إن أصحمة يزعم أن صاحبكم نبى.

(2/31)

[ إسلام عمر بن الخطاب ] قال ابن إسحق: ولما قدم عمرو بن العاص وعبد الله بن أبى ربيعة على قريش، ولم يدركوا ما طلبوا من أصحاب رسول الله صلى عليه وسلم، وردهم النجاشي بما يكرهون وأسلم عمر بن الخطاب، وكان رجلا ذا شكيمة لا يرام ما وراء ظهره امتنع به أصحاب
رسول الله صلى الله عليه وسلم وبحمزة، حتى غاظوا (1) قريشا.
فكان عبدالله بن مسعود يقول: ما كنا نقدر على أن نصلى عند الكعبة حتى أسلم عمر، فلما أسلم عمر قاتل قريشا حتى صلى عند الكعبة وصلينا معه.
قلت: وثبت في صحيح البخاري عن ابن مسعود أنه قال: " ما زلنا أعزة منذ أسلم عمر بن الخطاب ".
وقال زياد البكائى: حدثنى مسعر بن كدام، عن سعد بن إبراهيم قال: قال ابن مسعود: إن إسلام عمر كان فتحا، وإن هجرته كانت نصرا، وإن إمارته كانت رحمة، ولقد كنا وما نصلى عند الكعبة حتى أسلم عمر، فلما أسلم عمر قاتل قريشا حتى صلى عند الكعبة وصلينا معه.
* * * قال ابن إسحق: وكان إسلام عمر بعد خروج من خرج من أصحاب رسول الله صلى الله عليه وسلم إلى الحبشة.
حدثنى عبدالرحمن بن الحارث بن عبدالله بن عياش بن أبى ربيعة، عن عبد العزيز ابن عبدالله بن عامر بن ربيعة، عن أمه أم عبدالله بنت أبى حثمة قالت: والله إنا
__________
(1) ابن هشام: حتى عازوا قريشا.
أي غلبوهم.
(*)

(2/32)

لنترحل إلى أرض الحبشة، وقد ذهب عامر في بعض حاجتنا، إذ أقبل عمر فوقف وهو على شركه، فقالت: وكنا نلقى منه أذى لنا وشدة غلينا.
قالت: فقال: إنه للانطلاق يا أم عبدالله ؟ ! قلت: نعم، والله لنخرجن في أرض من أرض الله، إذ آذيتمونا وقهرتمونا، حتى يجعل الله لنا مخرجا.
قالت: فقال: صحبكم الله !
ورأيت له رقة لم أكن أراها، ثم انصرف وقد أحزنه فيما أرى خروجنا.
قالت: فجاء عامر بحاجتنا تلك، فقلت له: يا أبا عبدالله لو رأيت عمر آنفا ورقته وحزنه علينا ! قال: أطمعت في إسلامه ؟ قالت: قلت: نعم.
قال: لا يسلم الذى رأيت حتى يسلم حمار الخطاب ! قالت: يأسا منه، لما كان يرى من غلظته وقسوته على الاسلام.
* * * قلت: هذا يرد قول من زعم أنه كان تمام الاربعين من المسلمين.
فإن المهاجرين إلى الحبشة كانوا فوق الثمانين.
اللهم إلا أن يقال: إنه كان تمام الاربعين بعد خروج المهاجرين.
ويؤيد هذا ما ذكره ابن إسحاق ههنا في قصة إسلام عمر وحده رضى الله عنه، وسياقها، فإنه قال: وكان إسلام عمر فيما بلغني أن أخته فاطمة بنت الخطاب، وكانت عند سعيد بن زيد ابن عمرو بن نفيل، كانت قد أسلمت، وأسلم زوجها سعيد بن زيد، وهم مستخفون بإسلامهم من عمر.
(3 - السيرة - 2)

(2/33)

وكان نعيم بن عبدالله النحام، رجل من بنى عدى، قد أسلم أيضا مستخفيا بإسلامه من قومه.
وكان خباب بن الارت يختلف إلى فاطمة بنت الخطاب يقرئها القرآن، فخرج عمر يوما متوشحا سيفه، يريد رسول الله صلى الله عليه وسلم ورهطا من أصحابه قد ذكروا (1) له أنهم قد اجتمعوا في بيت عند الصفا، وهم قريب من أربعين، من بين
رجال ونساء، ومع رسول الله صلى عليه وسلم عمه حمزة وأبو بكر بن أبى قحافة الصديق وعلى بن أبى طالب رضى الله عنهم، في رجال من المسلمين ممن كان أقام مع رسول الله صلى الله عليه وسلم بمكة ولم يخرج فيمن خرج إلى أرض الحبشة.
فلقيه نعيم بن عبدالله فقال: أين تريد يا عمر ؟ قال: أريد محمدا، هذا الصابئ الذى فرق أمر قريش، وسفه أحلامها وعاب دينها وسب آلهتها، فأقتله.
فقال له نعيم: والله لقد غرتك نفسك يا عمر ! أترى بنى عبد مناف تاركيك تمشى على الارض وقد قتلت محمدا ؟ ! أفلا ترجع إلى أهل بيتك فتقيم أمرهم ؟ قال: وأى أهل بيتى ؟ قال: ختنك وابن عمك سعيد بن زيد وأختك فاطمة، فقد والله أسلما وتابعا محمدا صلى الله عليه وسلم على دينه، فعليك بهما.
فرجع عمر عائدا إلى أخته فاطمة، وعندها خباب بن الارت معه صحيفة فيها " طه " يقرئها إياها.
فلما سمعوا حس عمر تغيب خباب في مخدع لهم أو في بعض البيت، وأخذت فاطمة
__________
(1) الاصل: فذكروا.
والتصويب من ابن هشام.
(*)

(2/34)

بنت الخطاب الصحيفة فجعلتها تحت فخذها، وقد سمع عمر حين دنا إلى الباب قراءة خباب عليها.
فلما دخل قال: ما هذه الهينمة التى سمعت ؟ قالا له: ما سمعت شيثا.
قال: بلى والله لقد أخبرت أنكما تابعتما محمدا على دينه.
وبطش بختنه سعيد بن زيد، فقامت إليه أخته فاطمة بنت الخطاب لتكفه عن زوجها فضربها فشجها.
فلما فعل ذلك قالت له أخته وختنه: نعم قد أسلمنا وآمنا بالله ورسوله، فاصنع ما بدا لك.
فلما رأى عمر ما بأخته من الدم ندم على ما صنع وارعوى، وقال لاخته: أعطيني هذه الصحيفة التى كنتم تقرأون آنفا، أنظر ما هذا الذى جاء به محمد.
وكان عمر كاتبا.
فلما قال ذلك قالت له أخته: إنا نخشاك عليها.
قال: لا تخافى.
وحلف بآلهته ليردنها إذا قرأها إليها.
فلما قال ذلك طمعت في إسلامه، فقالت: يا أخى إنك نجس على شركك، وإنه لا يمسه إلا المطهرون.
فقام عمر فاغتسل، فأعطته الصحيفة، وفيها " طه ".
فلما قرأ منها صدرا قال: ما أحسن هذا الكلام وأكرمه !.
فلما سمع ذلك خباب بن الارت خرج إليه فقال له: والله يا عمر إنى لارجو أن يكون الله قد خصك بدعوة نبيه صلى الله عليه وسلم، فإنى سمعته أمس وهو يقول: اللهم أيد الاسلام بأبى الحكم بن هشام أو بعمر بن الخطاب.
فالله الله يا عمر.
فقال عند ذلك فدلني يا خباب على محمد حتى آتيه فأسلم.
فقال له خباب: هو في بيت عند الصفا معه نفر من أصحابه.

(2/35)

فأخذ عمر سيفه فتوشحه، ثم عمد إلى رسول الله صلى الله عليه وسلم وأصحابه فضرب عليهم الباب، فلما سمعوا صوته قام رجل من أصحاب رسول الله صلى الله عليه وسلم فنظر من خلل الباب فإذا هو بعمر متوشح بالسيف، فرجع إلى رسول الله صلى الله عليه وسلم وهو فزع فقال: يا رسول الله هذا عمر بن الخطاب متوشحا بالسيف.
فقال حمزة فأذن له: فإن كان جاء يريد خيرا بذلناه، وإن كان يريد شرا قتلناه بسيفه.
فقال رسول صلى الله عليه وسلم: إيذن له.
فأذن له الرجل، ونهض إليه رسول الله صلى الله عليه وسلم حتى لقيه في الحجرة،
فأخذ بحجزته أو بمجمع ردائه ثم جذبه جذبة شديدة، فقال: ما جاء بك يا بن الخطاب ؟ فو الله ما أرى أن تنتهى حتى ينزل الله بك قارعة.
فقال عمر: يا رسول الله، جئتك لاومن بالله ورسوله وبما جاء من عند الله.
قال: فكبر رسول الله صلى الله عليه وسلم تكبيرة، فعرف أهل البيت أن عمر قد أسلم.
فتفرق أصحاب رسول الله صلى عليه وسلم من مكانهم وقد عزوا في أنفسهم حين أسلم عمر مع إسلام حمزة، وعلموا أنهما سيمنعان رسول الله صلى الله عليه وسلم، وينتصفون بهما من عدوهم.
قال ابن إسحق: فهذا حديث الرواة من أهل المدينة عن إسلام عمر حين أسلم رضى الله عنه.
* * * قال ابن إسحق: وحدثني عبدالله بن أبى نجيح المكى، عن أصحابه عطاء ومجاهد وعمن روى ذلك، أن إسلام عمر فيما تحدثوا به عنه أنه كان يقول:

(2/36)

كنت للاسلام مباعدا، وكنت صاحب خمر في الجاهلية أحبها وأشربها، وكان لنا مجلس يجتمع فيه رجال من قريش بالحزورة (1) فخرجت ليلة أريد جلسائي أولئك، فلم أجد فيه منهم أحدا، فقلت: لو أنى جئت فلانا الخمار لعلى أجد عنده خمرا فأشرب منها.
فخرجت فجئته فلم أجده.
قال: فقلت: لو أنى جئت الكعبة فطفت سبعا أو سبعين.
قال: فجئت المسجد، فإذا رسول الله صلى الله عليه وسلم قائم يصلى، وكان إذا صلى استقبل الشام وجعل الكعبة بينه وبين الشام، وكان مصلاه بين الركنين
الاسود واليماني.
قال: فقلت حين رأيته: والله لو أنى استمعت لمحمد الليلة حتى أسمع ما يقول.
فقلت: لئن دنوت منه لاستمع منه لاروعنه، فجئت من قبل الحجر، فدخلت تحت ثيابها فجعلت أمشى رويدا ورسول الله صلى الله عليه وسلم قائم يصلى يقرأ القرآن، حتى قمت في قبلته مستقبله ما بينى وبينه إلا ثياب الكعبة.
قال: فلما سمعت القرآن رق له قلبى وبكيت ودخلني الاسلام.
فلم أزل في مكاني قائما حتى قضى رسول الله صلى الله عليه وسلم صلاته، ثم انصرف، وكان إذا انصرف خرج على دار ابن أبى حسين، وكان مسكنه في الدار الرقطاء التى كانت بيد معاوية.
قال عمر: فتبعته، حتى إذا دخل بين دار عباس ودار ابن أزهر أدركته، فلما سمع
__________
(1) الحزورة: كانت سوق مكة، ثم دخلت المسجد لما زيد فيه.
(*)

(2/37)

حسى عرفني، فظن أنى إنما اتبعته لاوذيه، فنهمنى (1) ثم قال: ما جاء بك يا بن الخطاب هذه الساعة ؟ قال: قلت: جئت لاومن بالله وبرسوله وبما جاء من عند الله.
قال: فحمد الله رسول الله صلى الله عليه وسلم ثم قال: " قد هداك الله يا عمر " ثم مسح صدري ودعا لى بالثبات.
ثم انصرفت ودخل رسول الله صلى الله عليه وسلم بيته.
قال ابن إسحق: فالله أعلم أي ذلك كان.
قلت: وقد استقصيت كيفية إسلام عمر رضى الله عنه وما ورد في ذلك من الاحاديث والآثار مطولا في أول سيرته التى أفردتها على حدة.
ولله الحمد والمنة.
* * *
قال ابن إسحق: وحدثني نافع مولى ابن عمر، عن ابن عمر قال: لما أسلم عمر قال: أي قريش أنقل للحديث ؟ فقيل له: جميل بن معمر الجمحى.
فغدا عليه.
قال عبدالله: وغدوت أتبع أثره وأنظر ما يفعل وأنا غلام أعقل كل ما رأيت.
حتى جاءه فقال له: أعلمت يا جميل أنى أسلمت ودخلت في دين محمد صلى الله عليه وسلم ؟ قال: فو الله ما راجعه حتى قام يجر رداءه، واتبعه عمر واتبعته أنا، حتى [ إذا ] قام على باب المسجد صرخ بأعلى صوته: يا معشر قريش.
وهم في أنديتهم حول الكعبة.
ألا إن ابن الخطاب قد صبأ.
__________
(1) نهمنى: زجرني.
(*)

(2/38)

قال: يقول عمر من خلفه: كذب ولكني قد أسلمت، وشهدت أن لا إله إلا الله وأن محمدا رسول الله.
وثاروا إليه، فما برح يقاتلهم ويقاتلونه، حتى قامت الشمس على رؤوسهم.
قال: وطلح (1) فقعد، وقاموا على رأسه وهو يقول: افعلوا ما بدا لكم، فأحلف بالله أن لو قد كنا ثلاثمائة رجل لقد تركناها لكم أو تركتموها لنا.
قال: فبينما هم على ذلك إذ أقبل شيخ من قريش عليه حلة حبرة وقميص موشى، حتى وقف عليهم.
فقال: ما شأنكم ؟ فقالوا: صبأ عمر.
قال: فمه، رجل اختار لنفسه أمرا فماذا تريدون ؟ أترون بنى عدى يسلمون لكم
صاحبكم هكذا ؟ ! خلوا عن الرجل.
قال: فو الله لكأنما كانوا ثوبا كشط عنه.
قال: فقلت لابي بعد أن هاجر إلى المدينة: يا أبت، من الرجل الذى زجر القوم عنك بمكة يوم أسلمت وهم يقاتلونك.
قال: ذاك أي بنى العاص بن وائل السهمى.
وهذا إسناد جيد قوى، وهو يدل على تأخر إسلام عمر، لان ابن عمر عرض يوم أحد وهو ابن أربع عشرة سنة، وكانت أحد في سنة ثلاث من الهجرة، وقد كان مميزا يوم أسلم أبوه، فيكون إسلامه قبل الهجرة بنحو من أربع سنين.
وذلك بعد البعثة بنحو تسع سنين.
والله أعلم.
* * *
__________
(1) طلح: تعب وأعيى.
(*)

(2/39)

وقال البيهقى: حدثنا الحاكم، أخبرنا الاصم، أخبرنا أحمد بن عبد الجبار، حدثنا يونس، عن ابن إسحق قال: ثم قدم على رسول الله صلى الله عليه وسلم عشرون رجلا وهو بمكة، أو قريب من ذلك، من النصارى حين ظهر خبره من أرض الحبشة، فوجدوه في المجلس، فكلموه وسألوه، ورجال قريش في أنديتهم حول الكعبة.
فلما فرغوا من مساءلتهم رسول الله صلى الله عليه وسلم عما أرادوا دعاهم رسول الله صلى الله عليه وسلم إلى الله عزوجل وتلا عليهم القرآن، فلما سمعوا فاضت أعينهم من الدمع، ثم استجابوا له وآمنوا به وصدقوه وعرفوا منه ما كان يوصف لهم في كتابهم من أمره.
فلما قاموا من عنده اعترضهم أبو جهل في نفر من قريش فقال: خيبكم الله من
ركب ! بعثكم من وراءكم من أهل دينكم ترتادون لهم فتأتونهم بخبر الرجل، فلم تطمئن مجالسكم عنده حتى فارقتم دينكم وصدقتموه بما قال لكم، ما نعلم ركبا أحمق منكم ! أو كما قال.
قالوا لهم: لا نجاهلكم، سلام عليكم، لنا أعمالنا ولكم أعمالكم لا نألون أنفسنا خيرا.
فيقال: إن النفر من نصارى نجران، والله أعلم أي ذلك كان.
ويقال، والله أعلم، أن فيهم نزلت هذه الآيات: " الذين آتيناهم الكتاب من قبله هم به يؤمنون، وإذا يتلى عليهم قالوا آمنا به، إنه الحق من ربنا، إنا كنا من قبله مسلمين، أولئك يؤتون أجرهم مرتين بما صبروا ويدرأون بالحسنة السيئة ومما رزقناهم ينفقون.
وإذا سمعوا اللغو أعرضوا عنه، وقالوا لنا أعمالنا ولكم أعمالكم، سلام عليكم لا نبتغى الجاهلين (1) ".
__________
(1) سورة القصص 52 - 55 (*)

(2/40)

فصل قال البيهقى في الدلائل: باب ما جاء في كتاب النبي صلى الله عليه وسلم إلى النجاشي: ثم روى عن الحاكم، عن الاصم، عن أحمد بن عبد الجبار، عن يونس، عن ابن إسحق، قال: بسم الله الرحمن الرحيم " هذا كتاب من محمد رسول الله صلى الله عليه وسلم إلى النجاشي الاصحم عظيم الحبشة، سلام على من اتبع الهدى وآمن بالله ورسوله وشهد أن لا إله إلا الله وحده لا شريك له، لم يتخذ صاحبة ولا ولدا، وأن محمدا عبده ورسوله، وأدعوك بدعاية الله، فإنى أنا رسوله، فأسلم تسلم: " يا أهل الكتاب تعالوا إلى كلمة سواء بيننا وبينكم ألا نعبد إلا الله ولا نشرك به شيئا، ولا تتخذ بعضنا بعضا
أربابا من دون الله، فإن تولوا فقولوا اشهدوا بأنا مسلمون (1) ".
فإن أبيت فعليك إثم النصارى من قومك " هكذا ذكره البيهقى بعد قصة هجرة الحبشة، وفى ذكره ها هنا نظر، فإن الظاهر أن هذا الكتاب إنما هو إلى النجاشي الذى كان بعد المسلم صاحب جعفر وأصحابه.
وذلك حين كتب إلى ملوك الارض يدعوهم إلى الله عزوجل قبيل الفتح، كما كتب إلى هرقل عظيم الروم قيصر الشام، وإلى كسرى ملك الفرس، وإلى صاحب مصر، وإلى النجاشي.
قال الزهري: كانت كتب النبي صلى الله عليه وسلم إليهم واحدة، يعنى نسخة واحدة، وكلها فيها هذه الآية، وهى من سورة آل عمران، وهى مدنية بلا خلاف، فإنها من صدر السورة.
__________
(1) سورة آل عمران 64.
(*)

(2/41)

وقد نزل ثلاث وثمانون آية من أولها في وفد نجران، كما قررنا ذلك في التفسير، ولله الحمد والمنة.
فهذا الكتاب إلى الثاني لا إلى الاول.
وقوله فيه: " إلى النجاشي الاصحم " لعل " الاصحم " مقحم من الراوى بحسب ما فهم.
والله أعلم.
* * * وأنسب من هذا ها هنا ما ذكره البيهقى أيضا، عن الحاكم، عن أبى الحسن محمد بن عبدالله الفقيه، بمرو، حدثنا حماد بن أحمد، حدثنا محمد بن حميد، حدثنا سلمة بن الفضل، عن محمد بن إسحق، قال: بعث رسول الله صلى عليه وسلم عمرو بن أمية الضمرى إلى النجاشي في شأن
جعفر بن أبى طالب وأصحابه، وكتب معه كتابا: " بسم الله الرحمن الرحيم، من محمد رسول الله إلى النجاشي الاصحم ملك الحبشة، سلام عليك، فإنى أحمد إليك الله الملك القدوس المؤمن المهيمن، وأشهد أن عيسى روح الله وكلمته ألقاها إلى مريم البتول الطاهرة الطيبة الحصينة، فحملت بعيسى، فخلقه من روحه ونفخته، كما خلق آدم بيده ونفخه، وإنى أدعوك إلى الله وحده لا شريك له، والموالاة على طاعته، وأن تتبعني فتؤمن بى وبالذي جاءني، فإنى رسول الله، وقد بعثت إليك ابن عمى جعفرا ومعه نفر من المسلمين، فإذا جاءوك فاقرهم، ودع التجبر فإنى أدعوك وجنودك إلى الله عزوجل، وقد بلغت ونصحت، فاقبلوا نصيحتي، والسلام على من اتبع الهدى ".
فكتب النجاشي إلى رسول الله صلى الله عليه وسلم: بسم الله الرحمن الرحيم، إلى

(2/42)

محمد رسول الله من النجاشي الاصحم بن أبجر (1)، سلام عليك يا نبى الله من الله ورحمة الله وبركاته، لا إله إلا هو الذى هداني إلى الاسلام، فقد بلغني كتابك يا رسول الله فيما ذكرت من أمر عيسى، فو رب السماء والارض إن عيسى ما يزيد على ما ذكرت، وقد عرفنا ما بعثت به إلينا، وقرينا ابن عمك وأصحابه، فأشهد أنك رسول الله صادقا ومصدقا، وقد بايعتك وبايعت ابن عمك وأسلمت على يديه لله رب العالمين، وقد بعثت إليك يا نبى الله بأريحا بن الاصحم بن أبجر، فإنى لا أملك إلا نفسي، وإن شئت أن آتيك فعلت يا رسول الله، فإنى أشهد أن ما تقول حق.
فصل في ذكر مخالفة قبائل قريش بنى هاشم وبنى عبدالمطلب في نصر رسول الله صلى الله عليه وسلم وحصرهم إياهم في شعب أبى طالب مدة طويلة، وكتابتهم بذلك صحيفة ظالمة فاجرة،
وما ظهر في ذلك كله من آيات النبوة ودلائل الصدق.
قال موسى بن عقبة عن الزهري: ثم إن المشركين اشتدوا على المسلمين كأشد ما كانوا، حتى بلغ المسلمون (2) الجهد واشتد عليهم البلاء، وجمعت قريش في مكرها أن يقتلوا رسول الله صلى الله عليه وسلم علانية.
فلما رأى أبو طالب عمل القوم جمع بنى عبدالمطلب، وأمرهم أن يدخلوا رسول الله صلى الله عليه وسلم شعبهم، وأمرهم أن يمنعوه ممن أرادوا قتله.
فاجتمع على ذلك مسلمهم وكافرهم، فمنهم من فعله حمية، ومنهم من فعله إيمانا ويقينا.
__________
(1) الذى في القاموس: ابن بحر.
(2) ط: المسلمين.
(*)

(2/43)

فلما عرفت قريش أن القوم قد منعوا رسول الله صلى الله عليه وسلم وأجمعوا على ذلك، اجتمع المشركون من قريش، فأجمعوا أمرهم ألا يجالسوهم ولا يبايعوهم ولا يدخلوا بيوتهم حتى يسلموا رسول الله صلى الله عليه وسلم للقتل، وكتبوا في مكرهم صحيفة وعهودا ومواثيق: لا يقبلوا من بنى هاشم صلحا أبدا، ولا تأخذهم بهم رأفة حتى يسلموه للقتل.
فلبث بنو هاشم في شعبهم ثلاث سنين، واشتد عليهم البلاء والجهد، وقطعوا عنهم الاسواق، فلا يتركوا لهم طعاما يقدم مكة ولا بيعا إلا بادروهم إليه فاشتروه.
يريدون بذلك أن يدركوا سفك دم رسول الله صلى الله عليه وسلم.
فكان أبو طالب إذا أخذ الناس مضاجعهم أمر رسول الله صلى الله عليه وسلم فاضطجع على فراشه، حتى يرى ذلك من أراد به مكرا أو اغتيالا له، فإذا نام الناس أمر أحد بنيه أو إخوته أو بنى عمه فاضطجعوا على فراش رسول الله صلى الله عليه وسلم
وأمر رسول الله صلى الله عليه وسلم أن يأتي بعض فرشهم فينام عليه.
* * * فلما كان رأس ثلاث سنين تلاوم رجال من بنى عبد مناف ومن قصى، ورجال من سواهم من قريش قد ولدتهم نساء من بنى هاشم، ورأوا أنهم قد قطعوا الرحم واستخفوا بالحق.
واجتمع أمرهم من ليلتهم على نقض ما تعاهدوا عليه من الغدر والبراءة منه.
وبعث الله على صحيفتهم الارضة فلحست كل ما كان فيها من عهد وميثاق.
ويقال: كانت معلقة في سقف البيت، فلم تترك اسما لله فيها إلا لحسته، وبقى ما كان فيها من شرك وظلم وقطيعة رحم.
وأطلع الله عزوجل رسوله على الذى صنع بصحيفتهم فذكر ذلك رسول الله صلى الله

(2/44)

عليه وسلم لابي طالب، فقال أبو طالب: لا والثواقب ما كذبني.
فانطلق يمشى بعصابته من بنى عبدالمطلب، حتى أتى المسجد وهو حافل من قريش، فلما رأوهم عامدين لجماعتهم أنكروا ذلك وظنوا أنهم خرجوا من شدة البلاء، فأتوهم ليعطوهم رسول الله صلى الله عليه وسلم.
فتكلم أبو طالب فقال: قد حدثت أمور بينكم لم نذكرها لكم، فأتوا بصحيفتكم التى تعاهدتم عليها، فعله أن يكون بيننا وبينكم صلح.
وإنما قال ذلك خشية أن ينظروا في الصحيفة قبل أن يأتوا بها.
فأتوا بصحيفتهم معجبين بها لا يشكون أن رسول الله صلى الله عليه وسلم مدفوع إليهم، فوضعوها بينهم، وقالوا: قد آن لكم أن تقبلوا وترجعوا إلى أمر يجمع قومكم، فإنما قطع بيننا وبينكم رجل واحد، جعلتموه خطرا لهلكة قومكم وعشيرتكم وفسادهم.
فقال أبو طالب: إنما أتيتكم لاعطيكم أمرا لكم فيه نصف، إن ابن أخى أخبرني، ولم يكذبنى، أن الله برئ من هذه الصحيفة التى في أيديكم، ومحا كل اسم هو له فيها، وترك فيها غدركم وقطيعتكم إيانا وتظاهركم علينا بالظلم.
فإن كان الحديث الذى قال ابن أخى كما قال فأفيقوا، فو الله لا نسلمه أبدا حتى يموت من عندنا آخرنا.
وإن كان الذى قال باطلا دفعناه إليكم فقتلتموه أو استحييتم.
قالوا: قد رضينا بالذى تقول.
ففتحوا الصحيفة، فوجدوا الصادق المصدوق صلى الله عليه وسلم قد أخبر خبرها.
فلما رأتها قريش كالذى قال أبو طالب قالوا: والله إن كان هذا قط إلا سحرا من صاحبكم.

(2/45)

فارتكسوا وعادوا بشر ما كانوا عليه من كفرهم والشدة على رسول الله صلى الله عليه وسلم والقيام على رهطه بما تعاهدوا عليه.
فقال أولئك النفر من بنى عبدالمطلب: إن أولى بالكذب والسحر غيرنا، فكيف ترون، فإنا نعلم أن الذى اجتمعتم عليه من قطيعتنا أقرب إلى الجبت والسحر من أمرنا، ولو لا أنكم اجتمعتم على السحر لم تفسد صحيفتكم وهى في أيديكم، طمس ما كان فيها من اسمه وما كان فيها من بغى تركه، أفنحن السحرة أم أنتم.
* * * فقال عند ذلك النفر من بنى عبد مناف وبنى قصى ورجال من قريش ولدتهم نساء من بنى هاشم، منهم أبوالبخترى، والمطعم بن عدى، وزهير بن أبى أمية بن المغيرة، وزمعة ابن الاسود وهشام بن عمرو، وكانت الصحيفة عنده وهو من بنى عامر بن لؤى، في رجال من أشرافهم ووجوههم: نحن براء مما في هذه الصحيفة.
فقال أبو جهل لعنه الله: هذا أمر قضى بليل.
وأنشأ أبو طالب يقول الشعر في شأن صحيفتهم ويمدح النفر الذين تبرأوا منها ونقضوا ما كان فيها من عهد ويمتدح النجاشي.
* * * قال البيهقى: وهكذا روى شيخنا أبو عبد الله الحافظ، يعنى من طريق ابن لهيعة، عن أبى الاسود، عن عروة بن الزبير، يعنى كسياق موسى بن عقبة رحمه الله.
وقد تقدم عن موسى بن عقبة أنه قال: إنما كانت هجرة الحبشة بعد دخولهم إلى الشعب، عن أمر رسول الله صلى الله عيله وسلم لهم في ذلك.
فالله أعلم.
قلت: والاشبه أن أبا طالب إنما قال قصيدته اللامية التى قدمنا ذكرها بعد دخولهم الشعب أيضا، فذكرها ههنا أنسب.
والله أعلم.

(2/46)

ثم روى البيهقى من طريق يونس، عن محمد بن إسحق قال: لما مضى رسول الله صلى الله عليه وسلم على الذى بعث به وقامت بنو هاشم وبنو المطلب دونه، وأبوا أن يسلموه، وهم من خلافه على مثل ما قومهم عليه، إلا أنهم اتقوا أن يستذلوا ويسلموا أخاهم لما قارفه من قومه.
فلما فعلت ذلك بنو هاشم وبنو المطلب، وعرفت قريش ألا سبيل إلى محمد، اجتمعوا على أن يكتبوا فيما بينهم على بنى هاشم وبنى عبدالمطلب: ألا يناكحوهم ولا ينكحوا إليهم وألا يبايعوهم ولا يبتاعوا منهم، وكتبوا صحيفة في ذلك وعلقوها بالكعبة.
ثم عدوا على من أسلم فأوثقوهم وآذوهم، واشتد عليهم البلاء وعظمت الفتنة وزلزلوا زلزالا شديدا.
ثم ذكر القصة بطولها في دخولهم شعب أبى طالب وما بلغوا فيه من فتنة الجهد
الشديد، حتى كان يسمع أصوات صبيانهم يتضاغون من رواء الشعب من الجوع.
حتى كره عامة قريش ما أصابهم وأظهروا كراهيتهم لصحيفتهم الظالمة.
وذكروا أن الله برحمته أرسل على صحيفة قريش الارضة، فلم تدع فيها اسما هو لله إلا أكلته، وبقى فيها الظلم والقطيعة والبهتان، فأخبر الله تعالى بذلك رسول الله صلى الله عليه وسلم فأخبر بذلك عمه أبا طالب.
ثم ذكر بقية القصة كرواية موسى بن عقبة وأتم.
* * * وقال ابن هشام عن زياد عن محمد بن إسحق: فلما رأت قريش أن أصحاب رسول الله صلى الله عليه وسلم قد نزلوا بلدا أصابوا منه (1)
__________
(1) ابن هشام: أصابوا به.
(*)

(2/47)

أمنا وقرارا، وأن النجاشي قد منع من لجأ إليه منهم، وأن عمر قد أسلم، فكان هو وحمزة مع رسول الله صلى الله عليه وسلم وأصحابه، وجعل الاسلام يفشو في القبائل، فاجتمعوا (1) وائتمروا على أن يكتبوا كتابا يتعاقدون فيه على بنى هاشم وبنى عبدالمطلب، على ألا ينكحوا إليهم ولا ينكحوهم، ولا يبيعوهم شيئا ولا يبتاعوا منهم، فلما اجتمعوا لذلك كتبوا في صحيفة، ثم تعاهدوا وتواثقوا على ذلك، ثم علقوا الصحيفة في جوف الكعبة توكيدا على أنفسهم.
وكان كاتب الصحيفة منصور بن عكرمة بن عامر بن هاشم بن عبد مناف بن عبد الدار ابن قصى.
قال ابن هشام: ويقال النضر بن الحارث.
فدعا عليه رسول الله صلى الله عليه وسلم فشل بعض أصابعه.
وقال الواقدي: كان الذى يكتب الصحيفة طلحة بن أبى طلحة العبدرى.
قلت: والمشهور أنه منصور بن عكرمة، كما ذكره ابن إسحق، وهو الذى شلت يده فما كان ينتفع بها، وكانت قريش تقول بينها: انظروا إلى منصور بن عكرمة.
قال الواقدي: وكانت الصحيفة معلقة في جوف الكعبة.
* * * قال ابن إسحق: فلما فعلت ذلك قريش انحازت بنو هاشم وبنو المطلب إلى أبى طالب، فدخلوا معه في شعبه واجتمعوا إليه.
وخرج من بنى هاشم أبو لهب بن عبدالعزى بن عبد المطلب إلى قريش فظاهرهم.
وحدثني حسين بن عبدالله أن أبا لهب لقى هند بنت عتبة بن ربيعة حين فارق
__________
(1) ابن هشام: اجتمعوا.
وهو الصواب.
(*)

(2/48)

قومه وظاهر عليهم قريشا فقال: يا بنة عتية، هل نصرت اللات والعزى وفارقت من فارقها (1) وظاهر عليها.
قالت: نعم، فجزاك الله خيرا يا أبا عتبة.
قال ابن إسحق: وحدثت أنه كان يقول في بعض ما يقول: يعدني محمد أشياء لا أراها يزعم أنها كائنة بعد الموت، فماذا وضع في يدى بعد ذلك ؟ ! ثم ينفخ في يديه فيقول: تبا لكما، لا أرى فيكما شيئا مما يقول محمد.
فأنزل الله تعالى: " تبت يدا أبى لهب وتب ".
قال ابن اسحق: فلما اجتمعت على ذلك قريش وصنعوا فيه الذى صنعوا قال أبو طالب: ألا أبلغا عنا على ذات بيننا * لؤيا وخصا من لؤى بنى كعب ألم تعلموا أنا وجدنا محمدا * نبيا كموسى خط في أول الكتب وأن عليه في العباد محبة * ولا خير ممن خصه الله بالحب
وأن الذى ألصقتم من كتابكم * لكم كائن نحسا كراغية السقب (2).
أفيقوا أفيقوا قبل أن يحفر الثرى * ويصبح من لم يجن ذنبا كذى الذنب ولا تتبعوا أمر الوشاة وتقطعوا * أواصرنا بعد المودة والقرب وتستجلبوا حربا عوانا (3) وربما * أمر على من ذاقه حلب الحرب فلسنا ورب البيت نسلم أحمدا * لعزاء من عض الزمان ولا كرب
__________
(1) ابن هشام: فارقهما.
(2) راغية السقب: أراد ناقة صالح.
والسقب: ولد الناقة: والراغية من الرغاء، وهو صوت الابل.
(3) عوانا: مستمرة.
(*) (4 - السيرة - 2)

(2/49)

ولما تبن منا ومنكم سوالف * وأيد أترت بالقساسية الشهب (1) بمعترك ضيق ترى كسر القنا * به والنسور الطخم يعكفن كالشرب (2) كأن مجال (3) الخيل في حجراته * ومعمعة الابطال معركة الحرب (3) أليس أبونا هاشم شد أزره * وأوصى بنيه بالطعان وبالضرب ولسنا نمل الحرب حتى تملنا * ولا نشتكي ما قد ينوب من النكب ولكننا أهل الحفائظ والنهى * إذا طار أرواح الكماة من الرعب * * * قال ابن إسحق: فأقاموا على ذلك سنتين أو ثلاثا، حتى جهدوا ولم يصل إليهم شئ إلا سرا مستخفيا به من أراد صلتهم من قريش.
وقد كان أبو جهل بن هشام، فيما يذكرون، لقى حكيم بن حزام بن خويلد بن أسد معه غلام يحمل قمحا يريد به عمته خديجة بنت خويلد، وهى عند رسول الله صلى الله عليه وسلم في الشعب، فتعلق به وقال: أتذهب بالطعام إلى بنى هاشم ؟ والله لا تذهب أنت وطعامك حتى أفضحك بمكة.
فجاءه أبوالبخترى بن هشام بن الحارث بن أسد فقال: ما لك وله ؟.
فقال: يحمل الطعام إلى بنى هاشم.
فقال له أبوالبخترى: طعام كان لعمته عنده بعثت به إليه، أتمنعه أن يأتيها بطعامها ؟ خل سبيل الرجل.
قال: فأبى أبو جهل لعنه الله، حتى نال أحدهما من صاحبه، فأخذ أبوالبخترى لحى بعير فضربه به فشجه ووطئه وطئا شديدا.
__________
(1) تبن: تفصل، والسوالف: صفحات الاعناق.
وأترت: قطعت.
والقساسية: نوع من السيوف.
(2) النسور الطخم: السود الرؤوس.
والشرب: الجماعة من القوم يشربون.
(3) الاصل: صحال.
ولا معنى لها.
وما أثبته عن نسخة من ابن هشام.
(*)

(2/50)

وحمزة بن عبدالمطلب قريب يرى ذلك، وهم يكرهون أن يبلغ ذلك رسول الله صلى الله عليه وسلم وأصحابه فيشمتون بهم.
[ المستهزئون ] ورسول الله صلى الله عليه وسلم على ذلك يدعو قومه ليلا ونهارا وسرا وجهارا، مناديا بأمر الله تعالى لا يتقى فيه أحدا من الناس.
فجعلت قريش حين منعه الله منها وقام عمه وقومه من بنى هاشم وبنى عبدالمطلب دونه، وحالوا بينهم وبين ما أرادوا من البطش به يهمزونه ويستهزئون به ويخاصمونه.
وجعل القرآن ينزل في قريش بأحداثهم، وفيمن نصب لعداوته.
منهم من سمى لنا، ومنهم من نزل القرآن في عامة من ذكر الله من الكفار.
فذكر ابن إسحاق أبا لهب ونزول السورة فيه، وأمية بن خلف ونزول قوله تعالى: " ويل لكل همزة لمزة " السورة بكمالها فيه.
والعاص بن وائل ونزول قوله " أفرأيت الذى كفر بآياتنا وقال: لاوتين مالا
وولدا " (1) فيه.
وقد تقدم شئ من ذلك.
وأبا جهل بن هشام، وقوله للنبى صلى الله عليه وسلم: لتتركن سب آلهتنا أو لنسبن إلهك (2) [ الذى تعبد ] (3)، ونزول قول الله فيه: " ولا تسبوا الذين يدعون من دون الله فيسبوا الله عدوا بغير علم " (4) الآية.
والنضر بن الحارث بن كلدة بن علقمة، ومنهم من يقول علقمة بن كلدة، قاله السهيلي، وجلوسه بعد النبي صلى الله عليه وسلم في مجالسه، حيث يتلو القرآن ويدعوا إلى
__________
(1) سورة مريم 77.
(2) الاصل: آلهتك.
وهو تحريف وما أثبته عن ابن هشام.
(3) من ابن هشام.
(4) سورة الانعام 108.
(*)

(2/51)

الله، فيتلو عليهم النضر شيئا من أخبار رستم واسفنديار وما جرى بينهم من الحروب في زمن الفرس، ثم يقول: والله ما محمد بأحسن حديثا منى، وما حديثه إلا أساطير الاولين اكتتبتها كما اكتتبها.
فأنزل الله تعالى: " وقالوا أساطير الاولين اكتتبها فهى تملى عليه بكرة وأصيلا (1) " وقوله: " ويل لكل أفاك أثيم " (2).
* * * قال ابن اسحق: وجلس رسول الله صلى الله عليه وسلم فيما بلغنا، يوما مع الوليد بن المغيرة في المسجد.
فجاء النضر بن الحارث حتى جلس معهم، وفى المجلس غير واحد من رجال قريش.
فتكلم رسول الله صلى الله عليه وسلم فعرض له النضر، فكلمه رسول الله صلى الله
عليه وسلم حتى أفحمه، ثم تلا عليه وعليهم: " إنكم وما تعبدون من دون الله حصب جهنم أنتم لها واردون، لو كان هؤلاء آلهة ما وردوها وكل فيها خالدون، لهم فيها زفير وهم فيها لا يسمعون " (3).
ثم قام رسول الله صلى الله عليه وسلم، وأقبل عبدالله بن الزبعرى السهمى حتى جلس.
فقال الوليد بن المغيرة له: والله ما قام النضر بن الحارث لابن عبدالمطلب آنفا وما قعد، وقد زعم محمد أنا وما نعبد من آلهتنا هذه حصب جهنم.
فقال عبدالله بن الزبعرى: أما والله لو وجدته لخصمته، فسلوا محمدا: أكل
__________
(1) سورة الفرقان 5.
(2) سورة الجاثية 7.
(3) سورة الانبياء 98 - 100.
(*)

(2/52)

من يعبد من دون الله حصب جهنم مع من عبده ؟ فنحن نعبد الملائكة، واليهود تعبد عزيرا، والنصارى تعبد عيسى.
فعجب الوليد ومن كان معه في المجلس من قول ابن الزبعرى، ورأوا أنه قد احتج وخاصم.
فذكر ذلك لرسول الله صلى عليه وسلم فقال: " كل من أحب أن يعبد من دون الله فهو مع من عبده في النار، إنهم إنما يعبدون الشياطين ومن أمرتهم بعبادته ".
فأنزل الله تعالى: " إن الذين سبقت لهم منا الحسنى أولئك عنها مبعدون.
لا يسمعون حسيسها وهم فيما اشتهت أنفسهم خالدون " (1).
أي عيسى وعزيز ومن عبد من الاحبار والرهبان الذين مضوا على طاعة الله تعالى.
ونزل فيما يذكرون أنهم يعبدون الملائكة وأنها بنات الله: " وقالوا اتخذ الرحمن ولدا، سبحانه، بل عباد مكرمون " (2).
والآيات بعدها.
ونزل في إعجاب المشركين بقول ابن الزبعرى: " ولما ضرب ابن مريم مثلا إذا قومك منه يصدون.
وقالوا أ آلهتنا خير أم هو ؟ ما ضربوه لك إلا جدلا بل هم قوم خصمون " (3).
وهذا الجدل الذى سلكوه باطل.
وهم يعلمون ذلك، لانهم قوم عرب، ومن لغتهم أن " ما " لما لا يعقل، فقوله " إنكم وما تعبدون من دون الله حصب جهنم أنتم لها واردون " إنما أريد بذلك ما كانوا يعبدونه من الاحجار التى كانت صور أصنام، ولا يتناول ذلك الملائكة الذين
__________
(1) سورة الانبياء.
101، 102 (2) سورة الانبياء.
26 - 29 سورة الزخرف 57، 58.
(*)

(2/53)

زعموا أنهم يعبدونهم في هذه الصور، ولا المسيح، ولا عزيزا، ولا أحدا من الصالحين، لان اللفظ لا يتناولهم لا لفظا ولا معنى.
فهم يعلمون أن ما ضربوه بعيسى بن مريم من المثل جدل باطل، كما قال الله تعالى: " ما ضربوه لك إلا جدلا بل هم قوم خصمون ".
ثم قال: " إن هو " أي عيسى " إلا عبد أنعمنا عليه " أي بنبوتنا " وجعلناه مثلا لبنى إسرائيل " أي دليلا على تمام قدرتنا على ما نشاء، حيث خلقناه من أنثى بلا ذكر، وقد خلقنا حواء من ذكر بلا أنثى، وخلقنا آدم لا من هذا ولا من هذا، وخلقنا سائر بنى آدم من ذكر وأنثى.
كما قال في الآية الاخرى: " ولنجعله آية للناس " أي أمارة ودليلا على قدرتنا
الباهرة " ورحمة منا " نرحم بها من نشاء.
* * * وذكر ابن إسحق الاخنس بن شريق ونزول قوله تعالى فيه: " ولا تطع كل حلاف مهين " (1) الآيات.
وذكر الوليد بن المغيرة حيث قال: أينزل على محمد وأترك وأنا كبير قريش وسيدها، ويترك أبو مسعود عمرو بن عمرو (2) الثقفى سيد ثقيف، فنحن عظيما القريتين، ونزول قوله فيه: " وقالوا لو لا نزل هذا القرآن على رجل من القريتين عظيم " (3) والتى بعدها.
وذكر أبى بن خلف حين قال لعقبة بن أبى معيط: ألم يبلغني أنك جالست محمدا وسمعت منه ؟ وجهى من وجهك حرام إلا أن تتفل في وجهه.
ففعل ذلك عدو الله عقبة لعنه الله.
فأنزل الله: " ويوم يعض الظالم على يديه يقول: يا ليتنى اتخذت مع الرسول سبيلا، يا ويلتا ليتنى لم أتخذ فلانا خليلا (4) " والتى بعدها.
__________
(1) سورة نون 10 (2) ابن هشام: عمرو بن عمير.
(3) سورة الزخرف 31.
(4) سورة الفرقان 27، 28.
(*)

(2/54)

قال: ومشى أبى بن خلف بعظم بال قد أرم فقال: يا محمد أنت تزعم أن الله يبعث هذا بعد ما أرم ؟ ! ثم فته بيده، ثم نفخه في الريح نحو رسول الله صلى الله عليه وسلم.
فقال: نعم، أنا أقول ذلك، يبعثه الله وإياك بعد ما تكونان هكذا، ثم يدخلك النار.
وأنزل الله تعالى: " وضرب لنا مثلا ونسى خلقه، قال: من يحيى العظام وهى رميم.
قل: يحييها الذى أنشأها أول مرة وهو بكل خلق عليم (1) إلى
آخر السورة.
قال: واعترض رسول الله صلى الله عليه وسلم، فيما بلغني وهو يطوف عند باب الكعبة، الاسود بن المطلب والوليد بن المغيرة وأمية بن خلف والعاص بن وائل، فقالوا: يا محمد، هلم فلنعبد ما تعبد وتعبد ما نعبد، فنشترك نحن وأنت في الامر.
فأنزل الله فيهم: " قل يا أيها الكافرون.
لا أعبد ما تعبدون " إلى آخرها.
ولما سمع أبو جهل بشجرة الزقوم قال: أتدرون ما الزقوم ؟ هو تمر يضرب بالزبد ! ثم قال: هلم فلنتزقم.
فأنزل الله تعالى: " إن شجرة الزقوم طعام الاثيم (2) ".
قال: ووقف الوليد بن المغيرة فكلم رسول الله صلى الله عليه وسلم، ورسول الله صلى الله عليه وسلم يكلمه وقد طمع في إسلامه.
فمر به ابن أم مكتوم، عاتكة بنت عبدالله بن عنكثة، الاعمى، فكلم رسول الله صلى الله عليه وسلم وجعل يستقرئه القرآن.
فشق ذلك عليه حتى أضجره، وذلك أنه شغله عما كان فيه من أمر الوليد وما طمع فيه من إسلامه.
فلما أكثر عليه انصرف عنه عابسا وتركه.
فأنزل الله تعالى: " عبس وتولى، أن جاءه الاعمى " إلى قوله: " مرفوعة مطهرة ".
__________
(1) سورة يس 78، 79 (2) سورة الدخان 43، 44.
(*)

(2/55)

وقد قيل: إن الذى كان يحدث رسول الله صلى الله عليه وسلم حين جاءه ابن أم مكتوم: أمية بن خلف.
فالله أعلم.
* * * ثم ذكر ابن اسحق من عاد من مهاجرة الحبشة إلى مكة.
وذلك حين بلغهم إسلام أهل مكة، وكان النقل ليس بصحيح، ولكن كان له سبب.
وهو ما ثبت في الصحيح وغيره أن رسول الله صلى الله عليه وسلم جلس يوما مع المشركين، وأنزل الله عليه: " والنجم إذا هوى، ما ضل صاحبكم " يقرؤها عليهم حتى ختمها وسجد، فسجد من هناك من المسلمين والمشركين والجن والانس.
وكان لذلك سبب ذكره كثير من المفسرين عند قوله تعالى: " وما أرسلنا من قبلك من رسول ولا نبى إلا إذا تمنى ألقى الشيطان في أمنيته، فينسخ الله ما يلقى الشيطان ثم يحكم الله آياته والله عليم حكيم (1) ".
وذكروا قصة الغرانيق، وقد أحببنا الاضراب عن ذكرها صفحا لئلا يسمعها من لا يضعها على مواضعها، إلا أن أصل القصة في الصحيح.
قال البخاري: حدثنا أبو معمر، حدثنا عبد الوارث، حدثنا أيوب، عن عكرمة، عن ابن عباس، قال: سجد النبي صلى الله عليه وسلم بالنجم، وسجد معه المسلمون والمشركون والجن والانس ".
انفرد به البخاري دون مسلم.
وقال البخاري: حدثنا محمد بن بشار، حدثنا غندر، حدثنا شعبة، عن أبى إسحق،
__________
(1) سورة الحج 52.
(*)

(2/56)

سمعت الاسود، عن عبدالله قال: قرأ النبي صلى الله عليه وسلم " والنجم " بمكة، فسجد فيها، وسجد من معه غير شيخ أخذ كفا من حصا أو تراب فرفعه إلى جبهته وقال: يكفيني هذا، فرأيته بعد قتل كافرا ".
ورواه مسلم، وأبو داود، والنسائي، من حديث شعبة.
وقال الامام أحمد: حدثنا إبراهيم، حدثنا رباح، عن معمر، عن ابن طاووس،
عن عكرمة بن خالد، عن جعفر بن المطلب بن أبى وداعة، عن أبيه قال: قرأ رسول الله صلى الله عليه وسلم بمكة سورة النجم، فسجد وسجد من عنده، فرفعت رأسي وأبيت أن أسجد، ولم يكن أسلم يومئذ المطلب، فكان بعد ذلك لا يسمع أحدا يقرؤها إلا سجد معه.
وقد رواه النسائي، عن عبدالملك بن عبدالحميد، عن أحمد بن حنبل به.
وقد يجمع بين هذا والذى قبله بأن هذا سجد ولكنه رفع رأسه استكبارا، وذلك الشيخ الذى استثناه ابن مسعود لم يسجد بالكلية.
والله اعلم.
* * * والمقصود أن الناقل لما رأى المشركين قد سجدوا متابعة لرسول الله صلى الله عليه وسلم اعتقد أنهم قد أسلموا واصطلحوا معه ولم يبق نزاع بينهم.
فطار الخبر بذلك وانتشر حتى بلغ مهاجرة الحبشة بها، فظنوا صحة ذلك.
فأقبل منهم طائفة طامعين بذلك، وثبتت جماعة، وكلاهما محسن مصيب فيما فعل.
فذكر ابن إسحق أسماء من رجع منهم: عثمان بن عفان، وامرأته رقية بنت رسول صلى الله عليه وسلم، وأبو حذيفة ابن عتبة بن ربيعة، وامرأته سهلة بنت سهيل، وعبد الله بن جحش بن رئاب، وعتبة

(2/57)

ابن غزوان، والزبير بن العوام، ومصعب بن عمير، وسويبط بن سعد، وطليب بن عمير، وعبد الرحمن بن عوف، والمقداد بن عمرو، وعبد الله بن مسعود، وأبو سلمة بن عبد الاسد، وامرأته أم سلمة بنت أبى أمية بن المغيرة، وشماس بن عثمان.
وسلمة بن هشام، وعياش بن أبى ربيعة، وقد حبسا بمكة حتى مضت بدر وأحد والخندق.
وعمار بن ياسر، وهو ممن شك فيه: أخرج إلى الحبشة أم لا.
ومعتب بن عوف، وعثمان بن مظعون، وابنه السائب، وأخواه قدامة وعبد الله ابنا مظعون، وخنيس بن حذافة، وهشام بن العاص بن وائل، وقد حبس بمكة إلى بعد الخندق، وعامر بن ربيعة وامرأته ليلى بنت أبى حثمة، وعبد الله بن مخرمة.
وعبد الله بن سهيل بن عمرو، وقد حبس حتى كان يوم بدر فانحاز إلى المسلمين فشهد معهم بدرا.
وأبو سبرة بن أبى رهم، وامرأته أم كلثوم بنت سهيل.
والسكران بن عمرو بن عبد شمس، وامرأته سودة بنت زمعة، وقد مات بمكة قبل الهجرة وخلف على امرأته رسول الله صلى الله عليه وسلم.
وسعد بن خولة، وأبو عبيدة بن الجراح، وعمرو بن الحارث بن زهير، وسهيل ابن بيضاء، وعمرو بن أبى سرح.
فجميعهم: ثلاثه وثلاثون رجلا، رضى الله عنهم.
* * * وقال البخاري: وقالت عائشة: قال رسول الله صلى الله عليه وسلم: " أريت دار هجرتكم ذات نخل بين لابتين ".
فهاجر من هاجر قبل المدينة، ورجع عامة من كان هاجر إلى الحبشة إلى المدينة.

(2/58)

وفيه عن أبى موسى وأسماء رضى الله عنهما، عن النبي صلى الله عليه وسلم.
وقد تقدم حديث أبى موسى، وهو في الصحيحين، وسيأتى حديث أسماء بنت عميس، بعد فتح خيبر حين قدم من كان تأخر من مهاجرة الحبشة، إن شاء الله، وبه الثقة.
وقال البخاري: حدثنا يحيى بن حماد، حدثنا أبو عوانة، عن سليمان بن إبراهيم، عن علقمة، عن عبدالله، قال: كنا نسلم على النبي صلى الله عليه وسلم وهو يصلى فيرد
علينا، فلما رجعنا من عند النجاشي سلمنا عليه فلم يرد علينا، فقلنا: يا رسول الله، إنا كنا نسلم عليك فترد علينا، فلما رجعنا من عند النجاشي لم ترد علينا.
قال: " إن في الصلاة شغلا ".
وقد روى البخاري أيضا ومسلم وأبو داود والنسائي من طرق أخر، عن سليمان بن مهران، عن الاعمش به: وهو يقوى تأويل من تأول حديث زيد بن أرقم الثابت في الصحيحين: كنا نتكلم في الصلاة، حتى نزل قوله: " وقوموا لله قانتين " (1 فأمرنا بالسكوت ونهينا عن الكلام ".
على أن المراد جنس الصحابة، فإن زيدا أنصارى مدنى، وتحريم الكلام في الصلاة ثبت بمكة، فتعين الحمل على ما تقدم.
وأما ذكره الآية وهى مدينة فمشكل، ولعله اعتقد أنها المحرمة لذلك، وإنما كان المحرم له غيرها معها.
والله أعلم.
* * * قال ابن إسحق: وكان ممن دخل منهم بجوار (2) [ فيما سمى لنا (3) ] عثمان بن
__________
(1) سورة البقرة 238 (2) الاصل: وكان ممن دخل معهم بجوار.
وهو تحريف، وما أثبته عن ابن هشام (3) من ابن هشام.
(*)

(2/59)

مظعون في جوار الوليد بن المغيرة، وأبو سلمة بن عبد الاسد في جوار خاله ابى طالب، فإن أمه برة بنت عبدالمطلب (1).
فأما عثمان بن مظعون فإن صالح بن إبراهيم بن عبدالرحمن بن عوف حدثنى عمن حدثه عن عثمان قال: لما رأى عثمان بن مظعون ما فيه أصحاب رسول الله صلى الله عليه وسلم من البلاء وهو يروح ويغدو في أمان من الوليد بن المغيرة قال: والله إن غدوى
ورواحى في جوار رجل من أهل الشرك، وأصحابي وأهل دينى يلقون من البلاء والاذى في الله ما لا يصيبني لنقص كثير (1) في نفسي ! فمشى إلى الوليد بن المغيرة فقال له: يا أبا عبد شمس، وفت ذمتك، وقد رددت إليك جوارك.
قال: لم يا بن أخى ؟ لعله آذاك أحد من قومي ؟ قال: لا، ولكني أرضى بجوار الله عزوجل، ولا أريد أن أستجير بغيره.
قال: فانطلق إلى المسجد فاردد على جواري علانية كما أجرتك علانية.
قال: فانطلقا، فخرجا حتى أتيا المسجد، فقال الوليد بن المغيرة: هذا عثمان قد جاء يرد على جواري.
قال: صدق، قد وجدته وفيا كريم الجوار، ولكني قد أحببت ألا أستجير بغير الله، فقد رددت عليه جواره.
ثم انصرف عثمان رضى الله عنه، ولبيد بن ربيعة بن مالك بن جعفر في مجلس من قريش ينشدهم، فجلس معهم عثمان فقال لبيد: * ألا كل شئ ما خلا الله باطل *
__________
(1) ابن هشام: وأم أبى سلمة برة بنت عبدالمطلب (2) ابن هشام: كبير.
(*)

(2/60)

فقال عثمان: صدقت.
فقال لبيد: * وكل نعيم لا محالة زائل * فقال عثمان: كذبت، نعيم الجنة لا يزول.
فقال لبيد: يا معشر قريش، والله ما كان يؤذى جليسكم، فمتى حدث هذا فيكم ؟ !
فقال رجل من القوم: إن هذا سفيه في سفهاء معه، قد فارقوا ديننا، فلا تجدن في نفسك من قوله.
فرد عليه عثمان حتى شرى أمرهما، فقام إليه ذلك الرجل ولطم عينه فخضرها، والوليد بن المغيرة قريب يرى ما بلغ [ من ] (1) عثمان، فقال: أما والله يابن أخى إن كانت عينك عما أصابها لغنية، ولقد كنت في ذمة منيعة.
قال: يقول عثمان: بل والله إن عينى الصحيحة لفقيرة إلى مثل ما أصاب أختها في الله ! وإنى لفى جوار من هو أعز منك وأقدر يا أبا عبد شمس.
فقال له الوليد: هلم يابن أخى إلى جوارك فعد.
قال: لا.
* * * قال ابن إسحق: وأما أبو سلمة بن عبد الاسد، فحدثني أبى إسحق بن يسار، عن سلمة بن عبدالله بن أبى سلمة، أنه حدثه أن أبا سلمة لما استجار بأبى طالب مشى إليه رجال من بنى مخزوم فقالوا له: يا أبا طالب، هذا منعت منا ابن أخيك محمدا، فما لك ولصاحبنا تمنعه منا ؟
__________
(1) من ابن هشام.
(*)

(2/61)

قال: إنه استجار بى، وهو ابن أختى، وإن أنا لم أمنع ابن أختى لم أمنع ابن أخى.
فقام أبو لهب فقال: يا معشر قريش، والله لقد أكثرتم على هذا الشيخ، ما تزالون تتواثبون عليه في جواره من بين قومه، والله لتنتهن أو لنقومن معه في كل ما قام فيه حتى يبلغ ما أراد.
قالوا: بل ننصرف عما تكره يا أبا عتبة.
وكان لهم وليا وناصرا على رسول الله صلى الله عليه وسلم فأبقوا على ذلك.
فطمع فيه أبو طالب حين سمعه يقول ما يقول، ورجا أن يقوم معه في شأن رسول الله صلى الله عليه وسلم.
فقال أبو طالب يحرض أبا لهب على نصرته ونصرة رسول الله صلى الله عليه وسلم: إن امرءا أبو عتيبة عمه * لفى روضة ما إن يسام المظالما أقول له وأين منه نصيحتي * أبا معتب ثبت سوادك قائما ولا تقبلن الدهر ما عشت خطة * تسب بها إما هبطت المواسما وول سبيل العجز غيرك منهم * فإنك لم تخلق على العجز لازما وحارب فإن الحرب نصف ولن ترى * أخا الحرب يعطى الخسف حتى يسالما وكيف ولم يجنوا عليك عظيمة * ولم يخذلوك غانما أو مغارما جزى الله عنا عبد شمس ونوفلا * وتيما ومخزوما عقوقا ومأثما بتفريقهم من بعد ود وألفة * جماعتنا كيما ينالوا المحارما كذبتم وبيت الله نبزى (1) محمدا * ولما تروا يوما لدى الشعب قائما قال ابن هشام: وبقى منها بيت تركناه.
__________
(1) نبزى: نسلب.
(*)

(2/62)

ذكر عزم الصديق على الهجرة إلى أرض الحبشة قال ابن إسحق: وقد كان أبو بكر الصديق رضى الله عنه، كما حدثنى محمد بن مسلم الزهري، عن عروة، عن عائشة، حين ضاقت عليه مكة وأصابه فيها الاذى، ورأى من تظاهر قريش على رسول الله صلى الله عليه وسلم وأصحابه ما رأى، استأذن رسول الله صلى الله عليه وسلم في الهجرة فأذن له.
فخرج أبو بكر رضى الله عنه مهاجرا، حتى إذا سار من مكة يوما أو يومين، لقيه
ابن الدغنة (1)، أخو بنى الحارث بن بكر بن عبد مناة بن كنانة، وهو يومئذ سيد الاحابيش.
قال الواقدي: اسمه الحارث بن يزيد، أحد بنى بكر بن عبد مناة بن كنانة.
وقال السهيلي: اسمه مالك.
فقال: إلى أين يا أبا بكر ؟ قال: أخرجنى قومي وآذوني وضيقوا على.
قال: ولم ؟ والله إنك لتزين العشيرة وتعين على النوائب وتفعل المعروف وتكسب المعدوم، ارجع فإنك في جواري.
فرجع معه، حتى إذا دخل مكة قام معه ابن الدغنة فقال: يا معشر قريش، إنى قد أجرت ابن أبى قحافة، فلا يعرض له أحد إلا بخير.
قال: فكفوا عنه.
__________
(1) ابن الدغنة، بفتح الدال المشددة وكسر الغين المعجمة والنون مخففة مفتوحة، كذا ضبطه الزرقائى، وهو ضبط الرواة، وأهل اللغة يضبطونه بالدال مشددة مضمومة والغين مضمومة والنون مشددة مضمومة ومعنى الدغنة: المسترخية.
(*)

(2/63)

قالت: وكان لابي بكر مسجد عند باب داره في بنى جمح، فكان يصلى فيه، وكان رجلا رقيقا أذا قرأ القرآن استبكى.
قالت: فيقف عليه الصبيان والعبيد والنساء، يعجبون لما يرون من هيئته.
قال: فمشى رجال من قريش إلى ابن الدغنة فقالوا: يا ابن الدغنة، إنك لم تجر هذا الرجل ليؤذينا، إنه رجل إذا صلى وقرأ ما جاء به محمد يرق وكانت له هيئة، ونحن نتخوف على صبياننا ونسائنا وضعفائنا أن يفتنهم، فأته فمره أن يدخل بيته فليصنع فيه ما شاء.
قالت: فمشى ابن الدغنة إليه فقال: يا أبا بكر، إنى لم أجرك لتؤذي قومك،
وقد كرهوا مكانك الذى أنت به وتأذوا بذلك منك، فادخل بيتك فاصنع فيه ما أحببت.
قال: أو أرد عليك جوارك وأرضى بجوار الله.
قال: فاردد على جواري.
قال: قد رددته عليك.
قال: فقام ابن الدغنة فقال: يا معشر قريش، إن ابن أبى قحافة قد رد على جواري، فشأنكم بصاحبكم.
* * * وقد روى الامام البخاري هذا الحديث (1) متفردا به، وفيه زيادة حسنة.
فقال: حدثنا يحيى بن بكير، حدثنا الليث، عن عقيل، قال ابن شهاب (2) فأخبرني عروة بن الزبير أن عائشة زوج النبي صلى الله عليه وسلم قالت: لم أعقل أبوى (3) قط إلا وهما يدينان الدين، ولم يمر علينا يوم إلا يأتينا فيه
__________
(1) صحيح البخاري باب هجرة النبي صلى الله عليه وسلم وأصحابه إلى المدينة 2 / 190 (2) الاصل: قال ابن هشام: وهو تحريف وما أثبته من صحيح البخاري 2 / 190 (3) الاصل: أبواي.
وهو خطأ.
وما أثبته عن البخاري.
(*)

(2/64)

رسول الله صلى الله عليه وسلم طرفي النهار بكرة وعشية.
فلما ابتلى المسلمون خرج أبو بكر مهاجرا نحو أرض الحبشة، حتى إذا بلغ برك الغماد (1) لقيه ابن الدغنة وهو سيد القارة (2)، فقال: أين تريد يا أبا بكر ؟ فقال أبو بكر: أخرجنى قومي فأريد أن أسيح في الارض فأعبد ربى.
فقال ابن الدغنة: فإن مثلك يا أبا بكر لا يخرج ولا يخرج مثله، إنك تكسب المعدوم، وتصل الرحم، وتحمل الكل، وتقري الضيف، وتعين على نوائب الحق، وأنا لك جار، فارجع فاعبد ربك ببلدك.
فرجع، وارتحل معه ابن الدغنة، وطاف ابن الدغنة عشية في أشراف قريش فقال لهم: إن أبا بكر لا يخرج مثله ولا يخرج، أتخرجون رجلا يكسب المعدوم، ويصل الرحم ويحمل الكل ويقرى الضيف، ويعين على نوائب الحق ؟ ! فلم يكذب قريش بجوار ابن الدغنة، وقالوا لابن الدغنة: مر أبا بكر فليعبد ربه في داره ويصل فيها، ولقرأ ما شاء، ولا يؤذينا بذلك ولا يستعلن به، فإنا نخشى أن يفتن نساءنا وأبناءنا.
فقال ابن الدغنة ذلك لابي بكر.
فلبث أبو بكر بذلك يعبد ربه في داره، ولا يستعلن بصلاته ولا يقرأ في غير داره.
ثم بدا لابي بكر فابتنى مسجدا بفناء داره، وكان يصلى فيه ويقرأ القرآن.
فيتقذف (1) نساء المشركين وأبناؤهم يعجبون منه وينظرون إليه، وكان أبو بكر رجلا بكاء لا يملك عينه إذا قرأ القرآن.
__________
(1) برك الغماد: موضع وراء مكة بخمس ليال مما يلى البحر.
وقد حكى في الباء الضم والكسر (2) قبيلة تشتهر بالرمي ولهم ما يقال: قد أنصف القارة من راماها.
(3) أي يتدافعون فيقذف بعضهم بعضا فيتساقطون عليه.
ورواية المواهب: " فيتقصف " أي يزدحم ورواية المروزى والمستملي: فينقذف بالنون.
شرح المواهب 1 / 289.
(*) (5 - السيرة - 2)

(2/65)

فأفزع ذلك أشراف قريش من المشركين، فأرسلوا إلى ابن الدغنة فقدم عليهم، فقالوا: إنا كنا أجرنا أبا بكر بجوارك على أن يعبد ربه في داره، فقد جاوز ذلك فابتنى مسجدا بفناء داره فأعلن الصلاة والقراءة فيه، وإنا قد خشينا أن يفتتن أبناؤنا ونساؤنا فانهه، فإن أحب أن يقتصر على أن يعبد ربه في داره فعل، وإن أبى إلا أن يعلن ذلك فسله أن يرد عليك ذمتك، فإنا قد كرهنا أن نخفرك، ولسنا مقرين لابي بكر الاستعلان.
قالت عائشة: فأتى ابن الدغنة إلى أبى بكر فقال: قد علمت الذى قد عاقدتك عليه، فإما أن تقتصر على ذلك، وإما أن ترد إلى ذمتي، فإنى لا أحب أن تسمع العرب أنى أخفرت في رجل عقدت له.
فقال أبو بكر: فإنى أرد عليك جوارك وأرضى بجوار الله عزوجل.
ثم ذكر تمام الحديث في هجرة أبى بكر رضى الله عنه مع رسول الله صلى الله عليه وسلم كما سيأتي مبسوطا.
قال ابن إسحاق: وحدثني عبدالرحمن بن القاسم، عن أبيه القاسم بن محمد بن أبى بكر الصديق، قال: لقيه، يعنى أبا بكر الصديق حين خرج من جوار ابن الدغنة، سفيه من سفهاء قريش، وهو عامد إلى الكعبة، فحثا على رأسه ترابا، فمر بأبى بكر الوليد ابن المغيرة أو العاص بن وائل، فقال له أبو بكر رضى الله عنه: ألا ترى ما يصنع هذا السفيه ؟ ! فقال: أنت فعلت ذلك بنفسك.
وهو يقول: أي رب ما أحلمك، أي رب ما أحلمك، أي رب ما أحلمك ! فصل كل هذه القصص ذكرها ابن إسحق معترضا بها بين تعاقد قريش على بنى هاشم وبنى المطلب، وكتابتهم عليهم الصحيفة الظالمة وحصرهم إياهم في الشعب، وبين نقض

(2/66)

الصحيفة وما كان من أمرها، وهى أمور مناسبة لهذا الوقت، ولهذا قال الشافعي رحمه الله: من أراد المغازى فهو عيال على ابن إسحق.
قال ابن إسحق: هذا وبنو هاشم وبنو المطلب في منزلهم الذى تعاقدت فيه قريش عليهم في الصحيفة التى كتبوها.
ثم إنه قام في نقض الصحيفة نفر من قريش.
ولم يبل فيها أحد أحسن من بلاء هشام بن عمرو بن الحارث بن حبيب بن نصر
ابن مالك بن حسل بن عامر بن لؤى، وذلك أنه كان ابن أخى نضلة بن هشام بن عبد مناف لامه.
وكان هشام لبنى هاشم واصلا، وكان ذا شرف في قومه.
فكان، فيما بلغني، يأتي بالبعير، وبنو هاشم وبنو المطلب في الشعب ليلا، قد أوقره طعاما، حتى إذا بلغ به فم الشعب خلع خطامه من رأسه ثم ضرب على جنبه فدخل الشعب عليهم، ثم يأتي به قد أوقره برا فيفعل به مثل ذلك.
ثم إنه مشى إلى زهير بن أبى أمية بن المغيرة بن عبدالله بن عمرو بن مخزوم، وكانت أمه عاتكة بنت عبدالمطلب، فقال: يا زهير أقد رضيت أن تأكل الطعام وتلبس الثياب وتنكح النساء، وأخوالك حيث علمت لا يباعون ولا يبتاع منهم، ولا ينكحون ولا ينكح إليهم ؟ أما إنى أحلف بالله لو كانوا أخوال أبى الحكم بن هشام، ثم دعوته إلى مثل ما دعاك إليه منهم ما أجابك إليه أبدا.
قال: ويحك يا هشام، فماذا أصنع ؟ إنما أنا رجل واحد، والله لو كان معى رجل آخر لقمت في نقضها.
قال: قد وجدت رجلا.
قال: من هو ؟ قال: أنا.
قال له زهير: ابغنا ثالثا.
فذهب إلى المطعم بن عدى فقال له: يا مطعم، أقد رضيت أن يهلك بطنان من

(2/67)

بنى عبد مناف وأنت شاهد على ذلك موافق لقريش فيه ؟ ! أما والله لئن أمكنتموهم من هذه لتجدنهم إليها منكم سراعا.
قال: ويحك فماذا أصنع ؟ إنما أنا رجل واحد.
قال: وجدت لك ثانيا.
قال: من ؟ قال: أنا.
قال: ابغنا ثالثا.
قال قد فعلت قال: من هو ؟ قال: زهير بن أبى أمية.
قال ابغنا رابعا.
فذهب إلى أبى البخترى بن هشام فقال نحو ما قال للمطعم بن عدى، فقال: وهل تجد أحدا يعين على هذا ؟ قال: نعم.
قال: من هو ؟ قال: زهير بن أبى أمية والمطعم بن عدى وأنا معك.
قال:
ابغنا خامسا.
فذهب إلى زمعة بن الاسود بن المطلب بن أسد، فكلمه وذكر له قرابتهم وحقهم، فقال له: وهل على هذا الامر الذى تدعوني إليه من أحد ؟ قال: نعم.
ثم سمى القوم.
فاتعدوا حطم الحجون ليلا بأعلى مكة، فاجتمعوا هنالك، وأجمعوا أمرهم وتعاقدوا على القيام في الصحيفة حتى ينقضوها، وقال زهير: أنا أبدؤكم فأكون أول من يتكلم.
فلما أصبحوا غدوا إلى أنديتهم، وغدا زهير بن أبى أمية عليه حلة، فطاف بالبيت سبعا، ثم أقبل الناس فقال: يا أهل مكة أنأ كل الطعام ونلبس الثياب، وبنو هاشم هلكى لا يبتاعون ولا يبتاع منهم، والله لا أقعد حتى تشق هذه الصحيفة القاطعة الظالمة.
قال أبو جهل: وكان في ناحية المسجد: والله لا تشق.
قال زمعة بن الاسود: أنت والله أكذب، ما رضينا كتابتها حين كتبت.
قال أبو البخترى: صدق زمعة، لا نرضى ما كتب فيها ولا نقر به.

(2/68)

قال المطعم بن عدى: صدقتما وكذب من قال غير ذلك، نبرأ إلى الله منها ومما كتب فيها.
وقال هشام بن عمرو نحوا من ذلك.
قال أبو جهل: هذا أمر قد قضى بليل وتشوور فيه بغير هذا المكان.
وأبو طالب جالس في ناحية المسجد.
وقام المطعم بن عدى إلى الصحفة ليشقها فوجد الارضة قد أكلتها إلا " باسمك اللهم " وكان كاتب الصحيفة منصور بن عكرمة فشلت يده، فيما يزعمون.
قال ابن هشام: وذكر بعض أهل العلم أن رسول الله صلى الله عليه وسلم قال لابي
طالب: يا عم إن الله قد سلط الارضة على صحيفة قريش، فلم تدع فيها اسما هو لله إلا أثبتته فيها، ونفت منها الظلم والقطيعة والبهتان.
فقال: أربك أخبرك بهذا ؟ قال: نعم.
قال: فو الله ما يدخل عليك أحد.
ثم خرج إلى قريش فقال: يا معشر قريش، إن ابن أخى قد أخبرني بكذا وكذا، فهلم صحيفتكم، فإن كانت كما قال فانتهوا عن قطيعتنا وانزلوا عنها، وإن كان كاذبا دفعت إليكم ابن أخى.
فقال القوم: قد رضينا.
فتعاقدوا على ذلك.
ثم نظروا فإذا هي كما قال رسول الله صلى الله عليه وسلم، فزادهم ذلك شرا.
فعند ذلك صنع الرهط من قريش في نقض الصحيفة ما صنعوا.
قال ابن إسحاق: فلما مزقت وبطل ما فيها قال أبو طالب فيما كان من أمر أولئك القوم الذين قاموا في نقض الصحيفة يمدحهم:

(2/69)

ألا هل أتى بحرينا صنع ربنا * على نأيهم والله بالناس أرود (1) فيخبرهم أن الصحيفة مزقت * وأن كل ما لم يرضه الله مفسد تراوحها إفك وسحر مجمع * ولم يلف سحر آخر الدهر يصعد تداعى لها من ليس فيها بقرقر (2) * فطائرها في رأسها يتردد وكانت كفاء وقعة بأثيمة * ليقطع منها ساعد ومقلد (3) ويظعن أهل المكتين فيهربوا * فرائصهم من خشية الشر ترعد ويترك حراث يقلب أمره * أيتهم فيها عند ذاك وينجد فمن ينش من حضار مكة عزه * فعزتنا في بطن مكة أتلد نشأنا بها والناس فيها قلائل * فلم ننفكك نزداد خيرا ونحمد
ونطعم حتى يترك الناس فضلهم * إذا جعلت أيدى المفيضين ترعد جزى الله رهطا بالحجون تجمعوا * على ملا يهدى لحزم ويرشد قعودا لدى حطم الحجون كأنهم * مقاولة بل هم أعز وأمجد أعان عليها كل صقر كأنه * إذا ما مشى في رفرف الدرع أحرد (4) جرئ على جل (5) الخطوب كأنه * شهاب بكفى قابس يتوقد من الاكرمين من لؤى بن غالب * إذا سيم خسفا وجهه يتربد طويل النجاد خارج نصف ساقه * على وجهه يسقى الغمام ويسعد
__________
(1) بحرينا: أراد بهم الذين بأرض الحبشة، نسبهم إلى البحر لركوبهم إياه.
كما قال عليه السلام لاسماء بنت عميس حين قدمت من أرض الحبشة: " البحرية الحبشية " وأرود: أرفق.
(2) القرقر: أراد الذليل، والقرقر: الارض الموطوءة التى لا تمنع سالكها.
ويجوز أن يريد به: ليس بذى هزل.
الروض.
(3) المقلد: العنق.
(4) رفرف الدرع: فضولها.
والاحرد: الذى في مشيه تثاقل، وهو من الحرد، وهو عيب في الرجل.
(5) وتروى: جلى.
(*)

(2/70)

عظيم الرماد سيد وابن سيد * يحض على مقرى الضيوف ويحشد ويبنى لابناء العشيرة صالحا * إذا نحن طفنا في البلاد ويمهد ألظ (1) بهذا الصلح كل مبرإ * عظيم اللواء أمره ثم يحمد قضوا ما قضوا في ليلهم ثم أصبحوا * على مهل وسائر الناس رقد هم رجعوا سهل بن بيضاء راضيا * وسر أبو بكر بها ومحمد متى شرك الاقوام في حل أمرنا * وكنا قديما قبلها نتودد وكنا قديما لا نقر ظلامة * وندرك ما شئنا ولا نتشدد
فيال قصى هل لكم في نفوسكم * وهل لكم فيما يجئ به غد فإنى وإياكم كما قال قائل * لديك البيان لو تكلمت أسود قال السهيلي: أسود اسم جبل قتل به قتيل ولم يعرف قاتله، فقال أولياء المقتول: لديك البيان لو تكلمت أسود.
أي يا أسود لو تكلمت لابنت لنا عمن قتله (2).
ثم ذكر ابن إسحاق شعر حسان يمدح المطعم بن عدى وهشام بن عمرو لقيامهما في نقض الصحيفة الظالمة الفاجرة الغاشمة.
وقد ذكر الاموى ها هنا أشعارا كثيرة اكتفينا بما أورده ابن إسحاق.
وقال الواقدي: سألت محمد بن صالح، وعبد الرحمن بن عبد العزيز: متى خرج بنو هاشم من الشعب ؟ قالا: في السنة العاشرة، يعنى من البعثة، قبل الهجرة بثلاث سنين.
قلت: وفى هذه السنة بعد خروجهم توفى أبو طالب عم رسول الله صلى الله عليه وسلم، وزوجته خديجة بنت خويلد رضى الله عنها.
كما سيأتي بيان ذلك إن شاء الله تعالى.
__________
(1) ألظ: أخ وطالب.
(2) السهيلي: فقال أولياء المقتول هذه المقالة فذهبت مثلا.
(*)

(2/71)

فصل وقد ذكر محمد بن إسحاق رحمه الله بعد إبطال الصحيفة قصصا كثيرة تتضمن نصب عداوة قريش لرسول الله صلى الله عليه وسلم، وتنفير أحياء العرب والقادمين إلى مكة لحج أو عمرة أو غير ذلك منه، وإظهار الله المعجزات على يديه، دلالة على صدقه فيما جاءهم به من البينات والهدى، وتكذيبا لهم فيما يرمونه من البغى والعدوان والمكر والخداع، ويرمونه من الجنون والسحر والكهانة والتقول، والله غالب على أمره.
* * * فذكر قصة الطفيل بن عمرو الدوسى مرسلة.
وكان سيدا مطاعا شريفا في دوس، وكان قد قدم مكة فاجتمع به أشراف قريش وحذروه من رسول الله ونهوه أن يجتمع به أو يسمع كلامه.
قال: فو الله ما زالوا بى حتى أجمعت ألا أسمع منه شيئا ولا أكلمه، حتى حشوت أذنى حين غدوت إلى المسجد كرسفا (1) فرقا من أن يبلغني شئ من قوله، وأنا لا أريد أن أسمعه.
قال فغدوت إلى المسجد، فإذا رسول الله صلى الله عليه وسلم قائم يصلى عند الكعبة.
قال: فقمت منه قريبا، فأبى الله إلا أن يسمعني بعض قوله.
قال: فسمعت كلاما حسنا، قال: فقلت في نفسي: واثكل أمي ! والله إنى لرجل لبيب شاعر ما يخفى على الحسن من القبيح، فما يمنعنى أن أسمع من هذا الرجل ما يقول، فإن كان الذى يأتي به حسنا قبلته، وإن كان قبيحا تركته.
__________
(1) الكرسف: القطن.
(*)

(2/72)

قال: فمكثت حتى انصرف رسول الله صلى الله عليه وسلم إلى بيته [ فاتبعته حتى إذا دخل بيته (1) ] دخلت عليه فقلت: يا محمد إن قومك قالوا لى كذا وكذا.
للذى قالوا.
قال: فو الله ما برحوا بى يخوفونني أمرك حتى سددت أذنى بكرسف لئلا أسمع قولك، ثم أبى الله إلا أن يسمعني قولك، فسمعت قولا حسنا، فاعرض على أمرك.
قال: فعرض على رسول الله صلى الله عليه وسلم الاسلام وتلا على القرآن، فلا والله
ما سمعت قولا قط أحسن منه، ولا أمرا أعدل منه.
قال: فأسلمت وشهدت شهادة الحق، وقلت: يا نبى الله إنى امرؤ مطاع في قومي، وإنى راجع إليهم وداعيهم إلى الاسلام، فادع الله أن يجعل لى آية تكون لى عونا عليهم فيما أدعوهم إليه.
قال فقال: اللهم اجعل له آية.
قال فخرجت إلى قومي، حتى إذا كنت بثنية تطلعني على الحاضر، وقع بين عينى نور مثل المصباح.
قال: فقلت: اللهم في غير وجهى فإنى أخشى أن يظنوا أنها (2) مثلة وقعت في وجهى لفراقي دينهم.
قال: فتحول فوقع في رأس سوطي.
قال: فجعل الحاضرون (3) يتراءون ذلك النور في رأس سوطي كالقنديل المعلق وأنا أنهبط (4) عليهم من الثنية، حتى جئتهم فأصبحت فيهم.
__________
(1) سقطت من المطبوعة.
(2) الاصل: يظنوا بها وما أثبته من ابن هشام.
(3) ابن هشام: الحاضر.
(4) ابن هشام: أهبط.
(*)

(2/73)

فلما نزلت أتانى أبى، وكان شيخا كبيرا، فقلت: إليك عنى يا أبت، فلست منك ولست منى.
قال: ولم يا بنى ؟ قال: قلت أسلمت وتابعت دين محمد صلى الله عليه وسلم.
قال: أي بنى فدينك دينى.
فقلت: فاذهب فاغتسل وطهر ثيابك، ثم ائتنى حتى أعلمك مما علمت.
قال: فذهب فاغتسل وطهر ثيابه، ثم جاء فعرضت عليه الاسلام فأسلم.
قال: ثم أتتنى صاحبتي، فقلت: إليك عنى، فلست منك ولست منى.
قالت: ولم ؟ بأبى أنت وأمى.
قال: قلت: فرق بينى وبينك الاسلام، وتابعت دين محمد صلى الله عليه وسلم.
قالت: فدينى دينك.
قال: فقلت فاذهبي إلى حمى (1) ذى الشرى فتطهري منه.
وكان ذو الشرى صنما لدوس، وكان الحمى حمى حموه حوله، به وشل (2) من ماء يهبط من جبل.
قالت: بأبى أنت وأمى، أتخشى على الصبية من ذى الشرى شيئا ؟ قلت: لا، أنا ضامن لذلك.
قال: فذهبت فاغتسلت، ثم جاءت فعرضت عليها الاسلام فأسلمت.
ثم دعوت دوسا إلى الاسلام فأبطأوا على، ثم جئت رسول الله صلى الله عليه وسلم بمكة.
فقلت: يا رسول الله، إنه قد غلبنى على دوس الزنا، فادع الله عليهم.
قال: " اللهم اهد دوسا، ارجع إلى قومك فادعهم وارفق بهم ".
__________
(1) ويقال له أيضا: حنى (2) الوشل: الماء القليل.
(*)

(2/74)

قال: فلم أزل بأرض دوس أدعوهم إلى الاسلام، حتى هاجر رسول الله صلى الله عليه وسلم إلى المدينة، ومضى بدر وأحد والخندق، ثم قدمت على رسول الله صلى الله عليه وسلم بمن أسلم معى من قومي، ورسول الله صلى الله عليه وسلم بخيبر، حتى نزلت المدينة بسبعين أو ثمانين بيتا من دوس، فلحقنا برسول الله صلى الله عليه وسلم بخيبر فأسهم لنا مع المسلمين.
ثم لم أزل مع رسول الله صلى الله عليه وسلم حتى فتح الله عليه مكة، فقلت: يا رسول الله ابعثنى إلى ذى الكفين صنم عمرو بن حممة حتى أحرقه.
قال ابن إسحاق: فخرج إليه، فجعل الطفيل وهو يوقد عليه النار يقول: يا ذا الكفين (1) لست من عبادكا * ميلادنا أقدم من ميلادكا إنى حشوت النار في فؤادكا قال: ثم رجع [ إلى (2) ] رسول الله صلى الله عليه وسلم فكان معه بالمدينة، حتى قبض رسول الله صلى الله عليه وسلم.
فلما ارتدت العرب خرج الطفيل مع المسلمين، فسار معهم حتى فرغوا من طليحة ومن أرض نجد كلها، ثم سار مع المسلمين إلى اليمامة ومعه ابنه عمرو بن الطفيل.
فرأى رؤيا وهو متوجه إلى اليمامة، فقال لاصحابه: إنى قد رأيت رؤيا فاعبروها لى، رأيت أن رأسي حلق، وأنه خرج من فمى طائر، وأنه لقيتني امرأة فأدخلتني في فرجها، وأرى ابني يطلبني طلبا حثيثا ثم رأيته حبس عنى.
قالوا: خيرا.
قال: أما أنا والله فقد أولتها.
__________
(1) الكفين: أراد الكفين بالتشديد فخفف للضرورة.
وذكر السهيلي أنه قد يخفف في غير الشعر، فإن صح هذا فهو تثنية كفء من كفأت الاناء ثم سهلت الهمزة ونقلت حركتها إلى الفاء كالخبء والخب.
الروض 1 / 235 (2) من ابن هشام.
(*)

(2/75)

قالوا: ماذا ؟ قال: أما حلق رأسي فوضعه، وأما الطائر الذى خرج منه فروحي، وأما المرأة التى أدخلتني في فرجها فالارض تحفر لى فأغيب فيها.
وأما طلب ابني إياى ثم حبسه عنى فإنى أراه سيجتهد أن يصيبه ما أصابني.
فقتل رحمه الله تعالى شهيدا باليمامة، وجرح ابنه جراحة شديدة، ثم استبل منها، ثم قتل عام اليرموك زمن عمر شهيدا.
رحمه الله.
هكذا ذكر محمد بن إسحاق قصة الطفيل بن عمرو مرسلة بلا إسناد.
ولخبره شاهد في الحديث الصحيح.
* * * قال الامام أحمد: حدثنا وكيع، حدثنا سفيان، عن أبى الزناد، عن الاعرج، عن أبى هريرة، قال: لما قدم الطفيل وأصحابه على رسول الله صلى الله عليه وسلم قال: إن دوسا قد استعصت، قال: " اللهم اهد دوسا وائت بهم ".
رواه البخاري، عن أبى نعيم، عن سفيان الثوري.
وقال الامام أحمد: حدثنا يزيد، أنبأنا محمد بن عمرو، عن أبى سلمة، عن أبى هريرة رضى الله عنه قال: قدم الطفيل بن عمرو الدوسى وأصحابه، فقالوا: يا رسول الله إن دوسا قد عصت وأبت فادع الله عليها.
قال أبو هريرة فرفع رسول الله صلى الله عليه وسلم يديه فقلت: هلكت دوس ! فقال: " اللهم اهد دوسا، وائت بهم ".
إسناده جيد ولم يخرجوه.
وقال الامام أحمد: حدثنا سليمان بن حرب، حدثنا حماد بن زيد، عن حجاج الصواف، عن أبى الزبير، عن جابر، أن الطفيل بن عمرو الدوسى أتى النبي صلى الله عليه وسلم فقال: يا رسول الله هل لك في حصن حصين ومنعة ؟ قال: حصن كان لدوس في الجاهلية.

(2/76)

فأبى ذلك رسول الله صلى الله عليه وسلم، للذى ذخر الله للانصار.
فلما هاجر النبي صلى الله عليه وسلم إلى المدينة هاجر إليه الطفيل بن عمرو، وهاجر معه رجل من قومه، فاجتووا (1) المدينة، فمرض فجزع فأخذ مشاقص فقطع بها براجمه (2)، فشخبت يداه فما رقأ الدم حتى مات.
فرآه الطفيل بن عمرو في منامه في هيئة حسنة، ورآه مغطيا يديه، فقال له: ما صنع ربك ؟ فقال: غفر لى بهجرتي إلى نبيه صلى الله عليه وسلم.
قال: فما لى أراك مغطيا يديك ؟ قال: قيل لى لن يصلح منك ما أفسدت !
قال: فقصها الطفيل على رسول الله صلى الله عليه وسلم، فقال رسول الله صلى الله عليه وسلم: " اللهم وليديه فاغفر ".
رواه مسلم عن أبى بكر بن أبى شيبة وإسحاق بن إبراهيم، كلاهما عن سليمان ابن حرب به.
فإن قيل: فما الجمع بين هذا الحديث وبين ما ثبت في الصحيحين من طريق الحسن، عن جندب قال: قال رسول الله صلى الله عليه وسلم: " كان فيمن كان قبلكم رجل به جرح فجزع، فأخذ سكينا فحز بها يده فما رقأ الدم حتى مات، فقال الله عزوجل عبدى بادرنى بنفسه فحرمت عليه الجنة ".
فالجواب من وجوه: أحدها: أنه قد يكون ذاك مشركا وهذا مؤمن.
ويكون قد جعل هذا الصنيع سببا مستقلا في دخوله النار، وإن كان شركه مستقلا إلا أنه نبه على هذا لتعتبر أمته.
__________
(1) اجتووا المدينة: كرهوا المقام بها لضجر وسقم.
(2) المشاقص: جمع مشقص وهو سهم فيه نصل عريض: والبراجم: مفاصل الاصابع.
(*)

(2/77)

الثاني: قد يكون هذاك عالما بالتحريم، وهذا غير عالم لحداثة عهده بالاسلام.
الثالث: قد يكون ذاك فعله مستحلا له، وهذا لم يكن مستحلا بل مخطئا، الرابع: قد يكون أراد ذاك بصنيعه المذكور أن يقتل نفسه، بخلاف هذا فإنه يجوز أنه لم يقصد قتل نفسه وإنما أراد غير ذلك.
الخامس: قد يكون هذاك قليل الحسنات فلم تقاوم كبر ذنبه المذكور، فدخل النار وهذا قد يكون كثير الحسنات فقاومت الذنب فلم يلج النار، بل غفر له بالهجرة إلى نبيه صلى الله عليه وسلم.
ولكن بقى الشين في يده فقط وحسنت هيئة سائره فغطى الشين منه، فلما رآه الطفيل بن عمرو مغطيا يديه قال له: ما لك ؟ قال: قيل لى لن يصلح منك ما أفسدت.
فلما قصها الطفيل على رسول الله صلى الله عليه وسلم دعا له فقال: " اللهم وليديه فاغفر " أي فأصلح منها ما كان فاسدا.
والمحقق أن الله استجاب لرسول الله صلى الله عليه وسلم في صاحب الطفيل ابن عمرو.
قصة أعشى بن قيس قال ابن هشام: حدثنى خلاد بن قرة بن خالد السدوسى وغيره من مشايخ بكر ابن وائل، عن (1) أهل العلم، أن أعشى بن قيس بن ثعلبة بن عكابة بن صعب بن على ابن بكر بن وائل، خرج إلى رسول الله صلى الله عليه وسلم يريد الاسلام، فقال يمدح النبي صلى الله عليه وسلم:
__________
(1) ابن هشام: من أهل العلم.
(*)

(2/78)

ألم تغتمض عيناك ليلة أرمدا * وبت كما بات السليم مسهدا ما ذاك من عشق النساء وإنما * تناسيت قبل اليوم خلة (1) مهددا ولكن أرى الدهر الذى هو خائن * إذا أصلحت كفاى عاد فأفسدا كهولا وشبانا فقدت وثروة * فلله هذا الدهر كيف ترددا وما زلت أبغى المال مذ أنا يافع * وليدا وكهلا حين شبت وأمردا وأبتذل العيس المراقيل تعتلى * مسافة ما بين النجير فصرخدا (2) ألا أيهذا السائلى أين يممت * فإن لها في أهل يثرب موعدا فإن تسألي عنى فيارب سائل * حفى عن الاعشى به حيث أصعدا أجدت برجليها النجاء (3) وراجعت * يداها خنافا لينا غير أحردا (4)
وفيها أذا ما هجرت عجرفية * أذا خلت حرباء الظهيرة أصيدا (5) وآليت لا آوى لها من كلالة * ولا من حفى حتى تلاقى محمدا متى ما تناخى عند باب ابن هاشم * تراحى وتلقى من فواضله ندى نبى يرى ما لا ترون وذكره * أغار لعمري في البلاد وأنجدا (6) له صدقات ما تغب ونائل * فليس عطاء اليوم مانعه غدا أجدك لم تسمع وصاة محمد * نبى الاله حيث أوصى وأشهدا
__________
(1) وتروى: صحبة.
(2) العيس المراقيل: الابل المسرعة.
النجير وصرخد: بلدان.
(3) ط: النجاء.
وهو تحريف.
(4) خنفت الناقة ببديها في السير إذا مالت بهما نشاطا.
(5) الحرباء: دويبة تستقبل الشمس برأسها، والاصيد: المائل العنق، والمقصود حين تكون الشمس في وسط السماء وذلك أحر ما تكون الرمضاء، يصف ناقته بالنشاط وقوة المشى في ذلك الوقت.
(6) رواية ابن دريد في الاشتقاق 1 / 18: نبى يرى ما لا ترون وذكره * لعمري غار في البلاد وأنجدا قال: " ومن روى: " أغار لعمري " فقد لحن وأخطأ ".
(*)

(2/79)

إذا أنت لم ترحل بزاد من التقى * ولاقيت بعد الموت من قد تزودا ندمت على أن لا تكون كمثله * فترصد للامر الذى كان أرصدا فإياك والميتات لا تقربنها * ولا تأخذن سهما حديدا لتقصدا وذا النصب المنصوب لا تنسكنه * ولا تعبد الاوثان والله فاعبدا ولا تقربن حرة (1) كان سرها * عليك حراما فانكحن أو تأبدا (2) وذا الرحم القربى فلا تقطعنه * لعاقبة ولا الاسير المقيدا
وسبح على حين العشية (3) والضحى * ولا تحمد الشيطان والله فاحمدا ولا تسخرن من بائس ذى ضرارة * ولا تحسبن المال للمرء مخلدا قال ابن هشام: فلما كان بمكة أو قريب منها، اعترضه بعض المشركين من قريش فسأله عن أمره، فأخبره أنه جاء يريد رسول الله صلى الله عليه وسلم ليسلم.
فقال له: يا أبا بصير: إنه يحرم الزنا.
فقال الاعشى: والله إن ذلك لامر مالى فيه من أرب.
فقال: يا أبا بصير: إنه يحرم الخمر.
فقال الاعشى: أما هذه فو الله إن في نفسي منها العلالات، ولكني منصرف فأتروى منها عامى هذا، ثم آتيه فأسلم.
فانصرف فمات في عامه ذلك ولم يعد إلى النبي صلى الله عليه وسلم.
هكذا أورد ابن هشام هذه القصة ها هنا، وهو كثير المؤاخذات لمحمد بن إسحاق رحمه الله، وهذا مما يؤاخذ به ابن هشام رحمه الله ! فإن الخمر إنما حرمت بالمدينة بعد وقعة بنى النضير كما سيأتي بيانه.
__________
(1) وتروى: جارة.
(2) تأبد: ترهب، لان الراهب أبدا أعزب، فقيل له متأبد، اشتق من لفظ الابد.
(3) ابن هشام: العشيات.
(*)

(2/80)

فالظاهر أن عزم الاعشى على القدوم للاسلام إنما كان بعد الهجرة، وفى شعره ما يدل على ذلك، وهو قوله: ألا أيهذا السائلى أين يممت * فإن لها في أهل يثرب موعدا وكان الانسب والاليق بابن هشام أن يؤخر ذكر هذه القصة إلى ما بعد الهجرة ولا يوردها ها هنا.
والله أعلم.
قال السهيلي: وهذه غفلة من ابن هشام ومن تابعه، فإن الناس مجمعون على أن الخمر
لم ينزل تحريمها إلا في المدينة بعد أحد.
وقد قال: وقيل إن القائل للاعشى هو أبو جهل بن هشام في دار عتبة ابن ربيعة.
وذكر أبو عبيدة أن القائل له ذلك هو عامر بن الطفيل في بلاد قيس، وهو مقبل إلى رسول الله صلى الله عليه وسلم.
قال: وقوله: ثم آته فأسلم لا يخرجه عن كفره بلا خلاف والله أعلم.
ثم ذكر ابن إسحاق ها هنا قصة الاراشى وكيف استعدى إلى رسول الله صلى الله عليه وسلم من أبى جهل في ثمن الجمل الذى ابتاعه منه، وكيف أذل الله أبا جهل وأرغم أنفه حتى أعطاه ثمنة في الساعة الراهنة.
وقد قدمنا ذلك في ابتداء الوحى، وما كان من أذية المشركين عند ذلك.
(6 - السيرة - 2)

(2/81)

قصة مصارعة ركانة وكيف أراه الشجرة التى دعاها فأقبلت صلى الله عليه وسلم قال ابن إسحاق: وحدثني أبى إسحاق بن يسار قال: كان ركانة بن عبد يزيد ابن هاشم بن المطلب بن عبد مناف أشد قريش.
فخلا يوما برسول الله صلى الله عليه وسلم في بعض شعاب مكة فقال له رسول الله صلى الله عليه وسلم: يا ركانة ألا تتقى الله وتقبل ما أدعوك إليه.
قال: إنى لو أعلم أن الذى تقول حق لاتبعتك.
فقال له رسول الله: " أفرأيت إن صرعتك أتعلم أن ما أقول حق ؟ ".
قال: نعم.
قال: " فقم حتى أصارعك ".
قال: فقام ركانة إليه فصارعه، فلما بطش به رسول الله صلى الله عليه وسلم أضجعه
لا يملك من نفسه شيئا.
ثم قال: عد يا محمد.
فعاد فصرعه.
فقال: يا محمد والله إن هذا للعجب، أتصرعني ؟ ! قال: " وأعجب من ذلك إن شئت أريكه، إن اتقيت الله واتبعت أمرى ".
قال: وما هو ؟ قال: " أدعو لك هذه الشجرة التى ترى فتأتيني ".
قال: فادعها.
فدعاها فأقبلت حتى وقفت بين يدى رسول الله صلى الله عليه وسلم.
فقال لها: ارجعي إلى مكانك ! فرجعت إلى مكانها.
قال: فذهب ركانة إلى قومه فقال: يا بنى عبد مناف ساحروا بصاحبكم أهل الارض، فو الله ما رأيت أسحر منه قط ! ثم أخبرهم بالذى رأى والذى صنع.
هكذا روى ابن إسحاق هذه القصة مرسلة بهذا البيان.

(2/82)

وقد روى أبو داود والترمذي من حديث أبى الحسن العسقلاني، عن أبى جعفر بن محمد بن ركانة، عن أبيه، أن ركانة صارع النبي صلى الله عليه وسلم، فصرعه النبي صلى الله عليه وسلم.
ثم قال الترمذي: غريب.
ولا نعرف أبا الحسن ولا ابن ركانة.
قلت: وقد روى أبو بكر الشافعي بإسناد جيد، عن ابن عباس رضى الله عنهما: أن يزيد بن ركانة صارع النبي صلى الله عليه وسلم، فصرعه النبي صلى الله عليه وسلم ثلاث مرات، كل مرة على مائة من الغنم، فلما كان في الثالثة قال: يا محمد ما وضع ظهرى إلى الارض أحد قبلك، وما كان أحد أبغض إلى منك، وأنا أشهد أن لا إله إلا الله وأنك رسول الله.
فقام عنه رسول الله صلى الله عليه وسلم ورد عليه غنمه.
وأما قصة دعائه الشجرة فأقبلت، فسيأتي في كتاب دلائل النبوة بعد السيرة من طرق جيدة صحيحة في مرات متعددة.
إن شاء الله وبه الثقة.
وقد تقدم عن أبى الاشدين أنه صارع النبي صلى الله عليه وسلم فصرعه رسول الله
صلى الله عليه وسلم.
ثم ذكر ابن إسحاق قصة قدوم النصارى من أهل الحبشة نحوا من عشرين راكبا إلى مكة فأسلموا عن آخرهم، وقد تقدم ذلك بعد قصة النجاشي.
ولله الحمد والمنة.
* * * قال ابن إسحاق: وكان رسول الله صلى الله عليه وسلم إذا جلس في المسجد فجلس (1) إليه المستضعفون من أصحابه، خباب، وعمار، وأبو فكيهة يسار (2) مولى صفوان بن أمية، وصهيب، وأشباههم من المسلمين، هزئت بهم قريش، وقال بعضهم لبعض:
__________
(1) الاصل: يجلس وهو تحريف لا يستقيم به المعنى، وما أثبته من ابن هشام.
(2) الاصل: وأبوفكية ويسار.
وهو خطأ.
وما أثبته من ابن هشام.
(*)

(2/83)

هؤلاء أصحابه كما ترون، أهؤلاء من الله عليهم من بيننا بالهدى ودين الحق، لو كان ما جاء به محمد خيرا ما سبقنا هؤلاء إليه وما خصهم الله به دوننا.
فأنزل الله عزوجل فيهم: " ولا تطرد الذين يدعون ربهم بالغداة والعشي يريدون وجهه، ما عليك من حسابهم من شئ، وما من حسابك عليهم من شئ، فتطردهم فتكون من الظالمين، وكذلك فتنا بعضهم ببعض ليقولوا أهؤلاء من الله عليهم من بيننا.
أليس الله بأعلم بالشاكرين.
وإذا جاءك الذين يؤمنون بآياتنا فقل سلام عليكم كتب ربكم على نفسه الرحمة أنه من عمل منكم سوءا بجهالة ثم تاب من بعده وأصلح فأنه غفور رحيم (1) ".
قال: وكان رسول الله صلى الله عليه وسلم كثيرا ما يجلس عند المروة إلى مبيعة (2) غلام نصراني يقال له جبر، عبد لبنى الحضرمي، وكانوا يقولون: والله ما يعلم محمدا كثيرا مما يأتي به إلا جبر.
فأنزل الله تعالى في ذلك من قولهم " إنما يعلمه بشر.
لسان الذى يلحدون إليه أعجمى
وهذا لسان عربي مبين (3) ".
ثم ذكر نزول سورة الكوثر في العاص بن وائل حين قال عن رسول الله صلى الله عليه وسلم: إنه أبتر.
أي لا عقب له.
فإذا مات انقطع ذكره.
فقال الله تعالى: " إن شانئك هو الابتر " أي المقطوع الذكر بعده، ولو خلف ألوفا من النسل والذرية، وليس الذكر والصيت ولسان الصدق بكثرة الاولاد والانسال والعقب.
وقد تكلمنا على هذه السورة في التفسير.
ولله الحمد.
__________
(1) سورة الانعام 52 - 54.
(2) الاصل بيعة وما أثبته عن ابن هشام.
والمبيعة: مفعلة مثل المعيشة.
(3) سورة النحل 103.
(*)

(2/84)

وقد روى عن أبى جعفر الباقر: أن العاص بن وائل إنما قال ذلك حين مات القاسم ابن النبي صلى الله عليه وسلم، وكان قد بلغ أن يركب الدابة ويسير على النجيبة.
ثم ذكر نزول قوله: " وقالوا لو لا أنزل عليه ملك، ولو أنزلنا ملكا لقضى الامر (1) " وذلك بسبب قول أبى بن خلف وزمعة بن الاسود، والعاص بن وائل، والنضر بن الحارث: لو لا أنزل عليك ملك يكلم الناس عنك.
قال ابن إسحاق: ومر رسول الله صلى الله عليه وسلم فيما بلغنا بالوليد بن المغيرة وأمية بن خلف وأبى جهل ابن هشام، فهمزوه واستهزءوا به، فغاظه ذلك فأنزل الله تعالى في ذلك من أمرهم " ولقد استهزئ برسل من قبلك فحاق بالذين سخروا منهم ما كانوا به يستهزءون " (1).
قلت: وقال الله تعالى " ولقد كذبت رسل من قبلك فصبروا على ما كذبوا وأوذوا حتى أتاهم نصرنا ولا مبدل لكلمات الله ولقد جاءك من نبأ المرسلين (1) " وقال تعالى " إنا كفيناك المستهزئين (2) ".
قال سفيان: عن جعفر بن إياس، عن سعيد بن جبير، عن ابن عباس.
قال:
المستهزءون: الوليد بن المغيرة، والاسود بن عبد يغوث الزهري، والاسود بن المطلب أبو زمعة، والحارث بن عيطل (3)، والعاص بن وائل السهمى.
فأتاه جبريل فشكاهم إليه رسول الله صلى الله عليه وسلم، فأراه الوليد فأشار جبريل إلى أنمله وقال: كفيته.
ثم أراه الاسود بن المطلب، فأومأ إلى عنقه وقال: كفيته.
ثم أراه الاسود بن عبد يغوث فأومأ إلى رأسه وقال: كفيته.
__________
(1) سورة الانعام (2) سورة الحجر 95.
(3) سيأتي أنه ابن الطلاطلة.
كما في ابن هشام والروض.
(*)

(2/85)

ثم أراه الحارث بن عيطل فأومأ إلى بطنه وقال: كفيته.
ومر به العاص بن وائل فأومأ إلى أخمصه وقال: كفيته.
فأما الوليد فمر برجل من خزاعة وهو يريش نبلا له فأصاب أنمله فقطعها.
وأما الاسود بن عبد يغوث فخرج في رأسه قروح فمات منها.
وأما الاسود بن المطلب فعمى.
وكان سبب ذلك أنه نزل تحت سمرة فجعل يقول: يا بنى ألا تدفعون عنى ! قد قتلت.
فجعلوا يقولون: ما نرى شيئا.
وجعل يقول: يا بنى ألا تمنعون عنى قد هلكت، ها هو ذا الطعن بالشوك في عينى.
فجعلوا يقولون: ما نرى شيئا.
فلم يزل كذلك حتى عميت عيناه.
وأما الحارث بن عيطل فأخذه الماء الاصفر في بطنه حتى خرج خرؤه من فيه فمات منها.
وأما العاص بن وائل فبينما هو كذلك يوما إذ دخل في رأسه شبرقة حتى امتلات منها فمات منها.
وقال غيره في هذا الحديث: فركب إلى الطائف على حمار فربض به على شبرقة، يعنى شوكة، فدخلت في أخمص قدمه شوكة فقتلته.
رواه البيهقى بنحو من هذا السياق.
* * * وقال ابن إسحاق: وكان عظماء المستهزئين كما حدئنى يزيد بن رومان، عن عروة بن الزبير خمسة نفر، وكانوا ذوى أسنان وشرف في قومهم: الاسود بن المطلب أبو زمعة، دعا عليه رسول الله صلى الله عليه وسلم فقال: " اللهم أعم بصره وأثكله ولده ".

(2/86)

والاسود بن عبد يغوث، والوليد بن المغيرة، والعاص بن وائل، والحارث ابن الطلاطلة.
وذكر أن الله تعالى أنزل فيهم " فاصدع بما تؤمر وأعرض عن المشركين، إنا كفيناك المستهزئين الذين يجعلون مع الله إلها آخر فسوف يعلمون ".
وذكر أن جبريل أتى رسول الله صلى الله عليه وسلم وهم يطوفون بالبيت، فقام وقام رسول الله صلى الله عليه وسلم إلى جنبه، فمر به الاسود بن المطلب فرمى في وجهه بورقة خضراء فعمى.
ومر به الاسود بن عبد يغوث فأشار إلى بطنه فاستسقى باطنه فمات منه حبنا.
ومر به الوليد بن المغيرة فأشار إلى أثر جرح بأسفل كعبه، كان أصابه قبل ذلك بسنين، من مروره برجل يريش نبلا له من خزاعة، فتعلق سهم بإزاره فخدشه خدشا يسيرا، فانتقض بعد ذلك فمات.
ومر به العاص بن وائل فأشار إلى أخمص رجله فخرج على حمار له يريد الطائف فربض به على شبرقة فدخلت في أخمص رجله شوكة فقتلته.
ومر به الحارث بن الطلاطل فأشار إلى رأسه فامتحض قيحا فقتله.
* * * ثم ذكر ابن إسحاق: أن الوليد بن المغيرة لما حضره الموت أوصى بنيه الثلاثة وهم خالد وهشام والوليد.
فقال لهم: أي بنى، أوصيكم بثلاث: دمى في خزاعة فلا تطلوه (1)، والله إنى لاعلم أنهم منه براء ولكني أخشى أن تسبوا به بعد اليوم، ورباى في ثقيف فلا تدعوه حتى تأخذوه، وعقرى (2) عند أبى أزيهر الدوسى فلا يفوتنكم به.
وكان
__________
(1) لا تطلوه: لا تهدروه.
وفى ابن هشام: فلا تطلنه.
(2) العقر بالضم في الاصل: دية فرج المرأة إذا غصبت على نفسها، ثم كثر ذلك حتى استعمل في المهر.
(*)

(2/87)

أبو أزيهر قد زوج الوليد بنتا له ثم أمسكها عنه فلم يدخلها عليه حتى مات، وكان قد قبض عقرها منه، وهو صداقها.
فلما مات الوليد وثبت بنو مخزوم على خزاعة يلتمسون منهم عقل الوليد، وقالوا إنما قتله سهم صاحبكم، فأبت عليهم خزاعة ذلك، حتى تقاولوا أشعارا وغلظ بينهم الامر.
ثم أعطتهم خزاعة بعض العقل واصطلحوا وتحاجزوا.
قال ابن إسحاق: ثم عدا هشام بن الوليد على أبى أزيهر وهو بسوق ذى المجاز فقتله، وكان شريفا في قومه، وكانت ابنته تحت أبى سفيان، وذلك بعد بدر، فعمد يزيد بن أبى سفيان فجمع الناس لبنى مخزوم وكان أبوه غائبا، فلما جاء أبو سفيان غاظه ما صنع ابنه يزيد، فلامه على ذلك وضربه وودى أبا أزيهر وقال لابنه: أعمدت إلى أن تقتل قريش بعضها بعضا في رجل من دوس ؟ ! وكتب حسان بن ثابت قصيدة له يحض أبا سفيان في دم أبى أزيهر، فقال: بئس ما ظن حسان أن يقتل بعضنا بعضا وقد ذهب أشرافنا يوم بدر.
ولما أسلم خالد بن الوليد وشهد الطائف مع رسول الله صلى الله عليه وسلم سأله في ربا أبيه من أهل الطائف.
قال ابن إسحاق: فذكر لى بعض أهل العلم أن هؤلاء الآيات نزلن في ذلك " يا أيها
الذين آمنوا اتقوا الله وذروا ما بقى من الربا إن كنتم مؤمنين (1) " وما بعدها.
قال ابن إسحاق: ولم يكن في بنى أزيهر ثأر نعلمه حتى حجز الاسلام بين الناس، إلا أن ضرار بن الخطاب بن مرداس الاسلمي (2) خرج في نفر من قريش إلى أرض
__________
(1) سورة البقرة 278.
(2) في ابن هشام: الدوسى.
وهو ضرار بن الخطاب بن مرداس بن كبير بن عمرو بن حبيب بن عمرو بن شيبان بن محارب، كان فارس قريش في الجاهلية وأدرك الاسلام، وكان شاعرا فارسا، وهو من رجال بنى فهر أخذ مرباعهم في الجاهلية.
الاشتقاق 1 / 103.
(*)

(2/88)

دوس، فنزلوا على امرأة يقال لها أم غيلان مولاة لدوس، وكانت تمشط النساء وتجهز العرائس، فأرادت دوس قتلهم بأبى أزيهر، فقامت دونه أم غيلان ونسوة كن معها حتى منعتهم.
قال السهيلي: يقال إنها أدخلته بين درعها وبدنها.
قال ابن هشام: فلما كانت أيام عمر بن الخطاب، أتته أم غيلان وهى ترى أن ضرارا أخوه، فقال لها عمر: لست بأخيه إلا في الاسلام، وقد عرفت منتك عليه.
فأعطاها على أنها بنت سبيل.
قال ابن هشام: وكان ضرار بن الخطاب لحق عمر بن الخطاب يوم أحد، فجعل يضربه بعرض الرمح ويقول: انج يا بن الخطاب لا أقتلك.
فكان عمر يعرفها له بعد الاسلام.
رضى الله عنهما.
فصل وذكر البيهقى ها هنا دعاء النبي صلى الله عليه وسلم على قريش حين استعصت عليه بسبع مثل سبع يوسف.
وأورد ما أخرجاه في الصحيحين (1) من طريق الاعمش، عن مسلم بن صبيح، عن مسروق عن ابن مسعود.
قال: خمس مضين، اللزام، والروم، والدخان،
والبطشة، والقمر.
وفى رواية عن ابن مسعود قال: إن قريشا، لما استعصت على رسول الله صلى الله عليه وسلم وأبطأوا عن الاسلام، قال: " اللهم أعنى عليهم بسبع كسبع يوسف ".
__________
(1) أورد البخاري هذه الروايات في تفسير سورة الفرقان والدخان في صحيحه 2 / 347، 361، 362.
وهى مختلفة عما هنا (*)

(2/89)

قال: فأصابتهم سنة حتى حصت (1) كل شئ، حتى أكلوا الجيف والميتة، وحتى أن أحدهم كان يرى ما بينه وبين السماء كهيئة الدخان من الجوع، ثم دعا فكشف الله عنهم، ثم قرأ عبدالله هذه الآية " إنا كاشفوا العذاب قليلا إنكم عائدون " قال فعادوا فكفروا فأخروا إلى يوم القيامة، أو قال فأخروا إلى يوم بدر، قال عبدالله: إن ذلك لو كان يوم القيامة كان لا يكشف عنهم " يوم نبطش البطشة الكبرى إنا منتقمون " قال: يوم بدر.
وفى رواية عنه: قال: لما رأى رسول الله صلى الله عليه وسلم من الناس إدبارا قال: " اللهم سبع كسبع يوسف " فأخذتهم سنة حتى أكلوا الميتة والجلود والعظام، فجاءه أبو سفيان وناس من أهل مكة فقالوا: يا محمد إنك تزعم أنك بعثت رحمة وإن قومك قد هلكوا، فادع الله لهم.
فدعا رسول الله صلى الله عليه وسلم فسقوا الغيث، فأطبقت عليهم سبعا فشكا الناس كثرة المطر، فقال: " اللهم حوالينا ولا علينا " فانجذب السحاب عن رأسه فسقى الناس حولهم.
قال: لقد مضت آية الدخان، وهو الجوع الذى أصابهم، وذلك قوله " إنا كاشفوا العذاب قليلا إنكم عائدون " وآية الروم، والبطشة الكبرى، وانشقاق القمر، وذلك كله يوم بدر.
قال البيهقى: يريد، والله أعلم، البطشة الكبرى والدخان وآية اللزام كلها حصلت ببدر.
__________
(1) الاصل: فحصت.
وهو تحريف والتصويب من البخاري 2 / 262 ولفظ البخاري: فأصابتهم سنة حصت كل شئ.
وحصت: أهلكت.
والحص: حلق الشعر.
(*)

(2/90)

قال: وقد أشار البخاري إلى هذه الرواية، ثم أورد من طريق عبد الرزاق عن معمر، عن أيوب، عن عكرمة، عن ابن عباس، قال جاء: أبو سفيان إلى رسول الله صلى الله عليه وسلم يستغيث من الجوع لانهم لم يجدوا شيئا حتى أكلوا العهن، فأنزل الله تعالى: " ولقد أخذناهم بالعذاب فما استكانوا لربهم وما يتضرعون " قال: فدعا رسول الله صلى الله عليه وسلم حتى فرج الله عنهم.
ثم قال الحافظ البيهقى: وقد روى في قصة أبى سفيان ما دل على أن ذلك بعد الهجرة، ولعله كان مرتين.
والله أعلم.
فصل ثم أورد البيهقى قصة فارس والروم ونزول قوله تعالى " الم.
غلبت الروم في أدنى الارض، وهم من بعد غلبهم سيغلبون.
في بضع سنين، لله الامر من قبل ومن بعد، ويومئذ يفرح المؤمنون بنصر الله ينصر من يشاء وهو العزيز الرحيم ".
ثم روى من طريق سفيان الثوري، عن حبيب بن أبى عمرو، عن سعيد بن جبير، عن ابن عباس قال: كان المسلمون يحبون أن يظهر الروم على فارس لانهم أهل كتاب، وكان المشركين يحبون أن تظهر فارس على الروم لانهم أهل أوثان، فذكر ذلك المسلمون لابي بكر، فذكره أبو بكر للنبى صلى الله عليه وسلم فقال: " أما أنهم سيظهرون " فذكر أبو بكر ذلك للمشركين فقالوا: اجعل بيننا وبينك أجلا، إن ظهروا كان لك كذا وكذا، وإن ظهرنا كان لنا كذا وكذا.
فذكر ذلك أبو بكر للنبى صلى الله عليه وسلم فقال: " ألا جعلته أداة ".
قال: دون العشر.
فظهرت الروم بعد ذلك.
وقد أوردنا طرق هذا الحديث في التفسير وذكرنا أن المباحث - أي المراهن - لابي بكر أمية بن خلف، وأن الرهن كان على خمس قلائص، وأنه كان إلى مدة، فزاد

(2/91)

فيها الصديق عن أمر رسول الله صلى عليه وسلم وفى الرهن.
وأن غلبة الروم على فارس كان يوم بدر، أو كان يوم الحديبية، فالله أعلم.
ثم روى من طريق الوليد بن مسلم، حدثنا أسيد الكلابي، أنه سمع العلاء بن الزبير الكلابي يحدث عن أبيه.
قال: رأيت غلبة فارس الروم، ثم رأيت غلبة الروم فارس، ثم رأيت غلبة المسلمين فارس والروم، وظهورهم على الشام والعراق.
كل ذلك في خمس عشرة سنة !

(2/92)

فصل في الاسراء برسول الله صلى الله عليه وسلم من مكة إلى بيت المقدس، ثم عروجه من هناك إلى السموات، وما رأى هنالك من الآيات ذكر ابن عساكر أحاديث الاسراء في أوائل البعثة، وأما ابن إسحاق فذكرها في هذا الموطن بعد البعثة بنحو من عشر سنين.
وروى البيهقى من طريق موسى بن عقبة، عن الزهري أنه قال: أسرى برسول الله صلى الله عليه وسلم قبل خروجه إلى المدينة بسنة.
قال: وكذلك ذكره ابن لهيعة، عن أبى الاسود، عن عروة.
ثم روى الحاكم، عن الاصم، عن أحمد بن عبد الجبار، عن يونس بن بكير، عن أسباط بن نصر، عن إسماعيل السدى.
أنه قال: فرض على رسول الله صلى الله عليه وسلم الخمس ببيت المقدس ليلة أسرى به، قبل مهاجره بستة عشر شهرا.
فعلى قول السدى يكون الاسراء في شهر ذى القعدة، وعلى قول الزهري وعروة
يكون في ربيع الاول.
وقال أبو بكر بن أبى شيبة: حدثنا عثمان، عن سعيد بن ميناء، عن جابر وابن عباس، قالا: ولد رسول الله صلى الله عليه وسلم عام الفيل يوم الاثنين الثاني عشر من ربيع الاول، وفيه بعث، وفيه عرج به إلى السماء، وفيه هاجر، وفيه مات.
فيه انقطاع.
وقد اختاره الحافظ عبد الغنى بن سرور المقدسي في سيرته، وقد أورد حديثا لا يصح سنده، ذكرناه في فضائل شهر رجب، أن الاسراء كان ليلة السابع والعشرين من رجب والله أعلم.

(2/93)

ومن الناس من يزعم أن الاسراء كان أول ليلة جمعة من شهر رجب، وهى ليلة الرغائب التى أحدثت فيها الصلاة المشهورة، ولا أصل لذلك.
والله أعلم.
وينشد بعضهم في ذلك: ليلة الجمعة عرج بالنبي * ليلة الجمعة أول رجب وهذا الشعر عليه ركاكة، وإنما ذكرناه استشهادا لمن يقول به.
وقد ذكرنا الاحاديث الواردة في ذلك مستقصاة عند قوله تعالى: " سبحان الذى أسرى بعبده ليلا من المسجد الحرام إلى المسجد الاقصى الذى باركنا حوله لنريه من آياتنا، أنه هو السميع البصير ".
فلتكتب من هناك على ما هي عليه من الاسانيد والعزو، والكلام عليه ومعها.
ففيها مقنع وكفاية.
ولله الحمد والمنة.
* * * ولنذكر ملخص كلام ابن إسحاق رحمه الله: فإنه قال بعد ذكر ما تقدم من الفصول.
ثم أسرى برسول الله صلى الله عليه وسلم من المسجد الحرام إلى المسجد الاقصى،
وهو بيت المقدس من إيلياء، وقد فشا الاسلام بمكة في قريش وفى القبائل كلها.
قال: وكان من الحديث فيما بلغني عن مسراه صلى الله عليه وسلم عن ابن مسعود، وأبى سعيد، وعائشة، ومعاوية، وأم هانئ بنت أبى طالب رضى الله عنهم، والحسن بن أبى الحسن، وابن شهاب الزهري، وقتادة وغيرهم من أهل العلم، ما اجتمع في هذا الحديث، كل يحدث عنه بعض ما ذكر لى من أمره.
وكان في مسراه صلى الله عليه وسلم وما ذكر لى منه بلاء وتمحيص، وأمر من أمر الله

(2/94)

وقدرته (1) وسلطانه، فيه عبرة لاولى الالباب، وهدى ورحمة وثبات لمن آمن وصدق وكان من أمر الله على يقين.
فأسرى به كيف شاء وكما شاء، ليريه من آياته ما أراد، حتى عاين ما عاين من أمره وسلطانه العظيم وقدرته التى يصنع بها ما يريد.
وكان عبدالله بن مسعود فيما بلغني يقول: أتى رسول الله صلى الله عليه وسلم: بالبراق، وهى الدابة التى كانت تحمل عليها الانبياء قبله، تضع حافرها في موضع منتهى طرفها، فحمل عليها.
ثم خرج به صاحبه يرى الآيات فيما بين السماء والارض.
حتى انتهى إلى بيت المقدس، فوجد فيه إبراهيم وموسى وعيسى، في نفر من الانبياء قد جمعوا له، فصلى بهم.
ثم أتى بثلاثة آنية من لبن وخمر وماء.
فذكر أنه شرب إناء اللبن، فقال لى جبريل: هديت وهديت أمتك.
* * * وذكر ابن إسحاق في سياق الحسن البصري مرسلا أن جبريل أيقظه، ثم خرج به إلى باب المسجد الحرام، فأركبه، البراق، وهو دابة أبيض بين البغل والحمار، وفى
فخديه جناحان يحفز بهما رجليه، يضع حافره في منتهى طرفه، ثم حملني عليه ثم خرج معى لا يفوتنى ولا أفوته.
قلت: وفى الحديث، وهو عن قتادة فيما ذكره ابن إسحاق، أن رسول الله صلى الله عليه وسلم لما أراد ركوب البراق شمس به، فوضع جبريل يده على معرفته ثم قال
__________
(1) ابن هشام: في قدرته (*)

(2/95)

ألا تستحى يا براق مما تصنع ! فو الله ما ركبك عبد لله قبل محمد أكرم عليه منه.
قال: فاستحى حتى ارفض عرقا، ثم قر حتى ركبته.
قال الحسن في حديثه: فمضى رسول الله صلى الله عليه وسلم ومضى معه جبريل، حتى انتهى به إلى بيت المقدس فوجد فيه إبراهيم وموسى وعيسى في نفر من الانبياء، فأمهم رسول الله صلى الله عليه وسلم فصلى بهم.
ثم ذكر اختياره إناء اللبن على إناء الخمر، وقول جبريل له: هديت وهديت أمتك، وحرمت عليكم الخمر.
قال: ثم انصرف رسول الله صلى الله عليه وسلم إلى مكة، فأصبح يخبر قريشا بذلك.
فذكر أنه كذبه أكثر الناس، وارتدت طائفة بعد إسلامها.
وبادر الصديق إلى التصديق وقال: إنى لاصدقه في خبر السماء بكرة وعيشة، أفلا أصدقه في بيت المقدس ! وذكر أن الصديق سأله عن صفة بيت المقدس، فذكرها له رسول الله صلى الله عليه وسلم.
قال: فيومئذ سمى أبو بكر الصديق.
قال الحسن: وأنزل الله في ذلك " وما جعلنا الرؤيا التى أريناك إلا فتنة للناس " الآية.
* * * وذكر ابن إسحاق فيما بلغه عن أم هانئ، انها قالت: ما أسرى برسول الله صلى الله عليه وسلم إلا من بيتى، نام عندي تلك الليلة بعد ما صلى العشاء الآخرة، فلما

(2/96)

كان قبيل الفجر أهبنا (1) فلما كان الصبح وصلينا معه، قال: " يا أم هانئ لقد صليت معكم العشاء الآخرة في هذا الوادي، ثم جئت بيت المقدس فصليت فيه، ثم قد صليت الغداة معكم الآن كما ترين ".
ثم قام ليخرج، فأخذت بطرف ردائه فقلت: يا نبى الله لا تحدث بهذا الحديث الناس فيكذبونك ويؤذونك.
قال: " والله لاحدثنهموه ".
فأخبرهم فكذبوه.
فقال: وآية ذلك أنى مررت بعير بنى فلان بوادي كذا وكذا، فأنفرهم حس الدابة، فند لهم بعير فدللتهم عليه وأنا متوجه إلى الشام، ثم أقبلت حتى إذا كنت بضجنان (2) مررت بعير بنى فلان، فوجدت القوم نياما ولهم إناء فيه ماء قد غطوا عليه بشئ، فكشفت غطاءه وشربت ما فيه، ثم غطيت عليه كما كان، وآية ذلك أن عيرهم تصوب الآن من ثنية التنعيم البيضاء، يقدمها جمل أورق عليه غرارتان إحداهما سوداء والاخرى برقاء.
قال: فابتدر القوم الثنية فلم يلقهم أول من الجمل الذى وصف لهم وسألوهم عن الاناء وعن البعير، فاخبروهم كما ذكر صلوات الله وسلامه عليه.
وذكر يونس بن بكير، عن أسباط، عن إسماعيل السدى، أن الشمس كادت أن تغرب قبل أن يقدم ذلك العير، فدعا الله عزوجل فحبسها حتى قدموا كما وصف لهم.
قال: فلم تحتبس الشمس على أحد إلا عليه ذلك اليوم وعلى يوشع بن نون.
رواه البيهيقى.
* * *
__________
(1) أهبنا: أيقظنا.
(2) ضجنان: جبل بناحية نهامة.
وفى الاصل: صحنان محرفة.
(*) (7 - السيرة - 2)

(2/97)

قال ابن إسحاق: وأخبرني من لا أتهم عن أبى سعيد قال: سمعت رسول الله صلى الله عليه وسلم يقول: " لما فرغت مما كان في بيت المقدس أتى بالمعراج، ولم أر شيئا قط أحسن منه، وهو الذى يمد إليه ميتكم عينيه إذا حضر.
فأصعدني فيه صاحبي حتى انتهى بى إلى باب من أبواب السماء يقال له باب الحفظة عليه بريد (1) من الملائكة يقال له إسماعيل، تحت يده اثنا عشر ألف ملك، تحت يد كل ملك منهم اثنا عشر ألف ملك.
قال: يقول رسول الله صلى الله عليه وسلم، إذا حدث بهذا الحديث: " وما يعلم جنود ربك إلا هو ".
ثم ذكر بقية الحديث وهو مطول جدا، وقد سقناه بإسناده ولفظه بكماله في التفسير وتكلمنا عليه، فإنه من غرائب الاحاديث وفى إسناده ضعف.
وكذا في سياق حديث أم هانئ، فإن الثابت في الصحيحين من رواية شريك بن أبى نمر، عن أنس، أن الاسراء كان من المسجد من عند الحجر.
وفى سياقه غرابة أيضا من وجوه قد تكلمنا عليها هناك.
ومنها قوله: " وذلك قبل أن يوحى إليه " والجواب أن مجيئهم أول مرة كان قبل أن يوحى إليه، فكانت تلك الليلة ولم يكن فيها شئ، ثم جاءه الملائكة ليلة أخرى ولم يقل في ذلك: " وذلك قبل أن يوحى إليه " بل جاءه بعد ما أوحى إليه.
فكان الاسراء قطعا بعد الايحاء، إما بقليل كما زعمه طائفة، أو بكثير نحو من عشر سنين كما زعمه آخرون، وهو الاظهر.
وغسل صدره تلك الليلة قبل الاسراء غسلا ثانيا، أو ثالثا على قول، أنه مطلوب إلى الملا الاعلى والحضرة الالهية.
__________
(1) ابن هشام: ملك من الملائكة.
(*)

(2/98)

ثم ركب البراق رفعة له وتعظيما وتكريما، فلما جاء بيت المقدس ربطه بالحلقة التى كانت تربط بها الانبياء، ثم دخل بيت المقدس فصلى في قبلته تحية المسجد.
وأنكر حذيفة رضى الله عنه دخوله إلى بيت المقدس وربطه الدابة وصلاته فيه.
وهذا غريب، والنص المثبت مقدم على النافي.
ثم اختلفوا في اجتماعه بالانبياء وصلاته بهم: أكان قبل عروجه إلى السماء كما دل عليه ما تقدم، أو بعد نزوله منها كما دل عليه بعض السياقات وهو أنسب.
كما سنذكره على قولين.
فالله أعلم.
وقيل: إن صلاته بالانبياء كانت في السماء.
وهكذا تخيره من الآنية اللبن والخمر والماء، هل كانت ببيت المقدس كما تقدم ؟ أو في السماء كما ثبت في الحديث الصحيح.
والمقصود أنه صلى الله عليه وسلم لما فرغ من أمر بيت المقدس نصب له المعراج وهو السلم فصعد فيه إلى السماء، ولم يكن الصعود على البراق كما قد يتوهمه بعض الناس، بل كان البراق مربوطا على باب مسجد بيت المقدس ليرجع عليه إلى مكة.
فصعد من سماء إلى سماء في المعراج، حتى جاوز السابعة، وكلما جاء سماء تلقته منها مقربوها ومن فيها من أكابر الملائكة والانبياء.
وذكر أعيان من رآه من المرسلين، كآدم في سماء الدنيا، ويحيى وعيسى في الثانية وإدريس في الرابعة، وموسى في السادسة (1) على الصحيح، وإبراهيم في السابعة مسندا
ظهره إلى البيت المعمور، الذى يدخله كل يوم سبعون ألفا من الملائكة يتعبدون فيه صلاة وطوافا ثم لا يعودون إليه إلى يوم القيامة.
__________
(1) لم يذكر المؤلف من رأى في الثالثة والخامسة.
(*)

(2/99)

ثم جاوز مراتبهم كلهم، حتى ظهر لمستوى يسمع فيه صريف الاقلام ورفعت لرسول الله صلى الله عليه وسلم سدرة المنتهى، وإذا ورقها كآذان الفيلة، ونبقها كقلال هجر، وغشيها عند ذلك أمور عظيمة وألوان متعددة باهرة، وركبتها الملائكة مثل الغربان على الشجرة كثرة، وفراش من ذهب، وغشيها من نور الرب جل جلاله.
* * * ورأى هناك جبريل عليه السلام، له ستمائة جناح ما بين كل جناحين كما بين السماء والارض، وهو الذى يقول الله تعالى: " ولقد رآه نزلة أخرى.
عند سدرة المنتهى عندها جنة المأوى.
إذ يغشى السدرة ما يغشى.
ما زاغ البصر وما طغى " أي ما زاغ يمينا ولا شمالا ولا ارتفع عن المكان الذى حد له النظر إليه.
وهذا هو الثبات العظيم والادب الكريم.
وهذه الرؤيا الثانية لجبريل عليه السلام على الصفة التى خلقه الله تعالى عليها، كما نقله ابن مسعود وأبو هريرة وأبو ذر وعائشة رضى الله عنهم أجمعين.
والاولى هي قوله تعالى: " علمه شديد القوى ذو مرة فاستوى.
وهو بالافق الاعلى.
ثم دنا فتدلى.
فكان قاب قوسين أو أدنى.
فأوحى إلى عبده ما أوحى " وكان ذلك بالابطح، تدلى جبريل على رسول الله صلى الله عليه وسلم سادا عظم خلقه ما بين السماء والارض، حتى كان بينه وبينه قاب قوسين أو أدنى.
هذا هو الصحيح في التفسير، كما دل عليه كلام أكابر الصحابة المتقدم ذكرهم رضى الله عنهم.
فأما قول شريك عن أنس في حديث الاسراء: " ثم دنا الجبار رب العزة
فتدلى فكان قاب قوسين أو أدنى " فقد يكون من فهم الراوى فأقحمه في الحديث (1) والله أعلم.
__________
(1) قال السهيلي: " وهذا مع صحة نقله لا يكاد أحد من المفسرين يذكره، لاستحالة ظاهرة أو للغفلة عن موضعه.
ولا استحالة فيه " انظر رأيه في الروض 1 / 249 (*)

(2/100)

وإن كان محفوظا فليس بتفسير الآية الكريمة، بل هو شئ آخر غير ما دلت عليه الآية الكريمة والله أعلم.
وفرض الله سبحانه وتعالى على عبده محمد صلى الله صلى الله عليه وسلم وعلى أمته الصلوات ليلتئذ، خمسين صلاة في كل يوم وليلة، ثم لم يزل يختلف بين موسى وبين ربه عزوجل حتى وضعها الرب، جل جلاه وله الحمد المنة، إلى خمس، وقال: " هي خمس وهى خمسون الحسنة بعشر أمثالها ".
فحصل له التكليم من الرب عزوجل ليلتئذ.
وأئمة السنة كالمطبقين على هذا.
واختلفوا في الرؤية فقال بعضهم: رآه بفؤاده مرتين.
قاله ابن عباس وطائفة.
وأطلق ابن عباس وغيره الرؤية، وهو محمول على التقييد.
وممن أطلق الرؤية أبو هريرة وأحمد بن حنبل رضى الله عنهما.
صرح بعضهم بالرؤية بالعينين.
واختاره ابن جرير، وبالغ فيه، وتبعه على ذلك آخرون من المتأخرين.
وممن نص على الرؤية بعينى رأسه الشيخ أبو الحسن الاشعري فيما نقله السهيلي عنه، واختاره الشيخ أبو زكريا النووي في فتاويه.
وقالت طائفة: لم يقع ذلك، لحديث أبى ذر في صحيح مسلم: قلت: يا رسول الله هل رأيت ربك ؟ فقال: " نور أنى أراه " وفي رواية " رأيت نورا ".
قالوا: ولم يكن رؤية الباقي بالعين الفانية.
ولهذا قال الله تعالى لموسى فيما روى في بعض الكتب الالهية: يا موسى إنه لايرانى حى إلا مات، ولا يابس إلا تدهده.
والخلاف في هذه المسألة مشهور بين السلف والخلف.
والله أعلم.

(2/101)

ثم هبط رسول الله صلى الله عليه وسلم إلى بيت المقدس.
الظاهر أن الانبياء هبطوا معه تكريما له وتعظيما عند رجوعه من الحضرة الالهية العظيمة، كما هي عادة الوافدين، لا يجتمعون بأحد قبل الذى طلبوا إليه.
ولهذا كان كلما مر على واحد منهم يقول له جبريل عندما يتقدم ذاك للسلام عليه: هذا فلان فسلم عليه.
فلو كان قد اجتمع بهم قبل صعوده لما احتاج إلى تعرف بهم مرة ثانية.
ومما يدل على ذلك أنه قال: " فلما حانت الصلاة: أممتهم " ولم يحن وقت إذ ذاك إلا صلاة الفجر، فتقدمهم إماما بهم عن أمر جبريل، فيما يرويه عن ربه عزوجل.
فاستفاد بعضهم من هذا أن الامام الاعظم يقدم في الامامة على رب المنزل، حيث كان بيت المقدس محلتهم ودار إقامتهم.
ثم خرج منه فركب البراق وعاد إلى مكة، فأصبح بها وهو في غاية الثبات السكينة والوقار.
* * * وقد عاين في تلك الليلة من الآيات والامور التى لو رآها أو بعضها غيره لاصبح مندهشا أو طائش العقل.
ولكنه صلى الله وسلم أصبح واجما، أي ساكنا، يخشى إن بدأ فأخبر قومه بما رأى أن يبادروا إلى تكذيبه.
فتلطف بإخبارهم أولا بأنه جاء بيت المقدس في تلك الليلة.
وذلك أن أبا جهل لعنه الله، رأى رسول الله صلى الله عليه وسلم في المسجد الحرام وهو جالس واجم.
فقال له: هل من خبر ؟ فقال: نعم.
فقال: وما هو ؟

(2/102)

فقال: إنى أسرى بى الليلة إلى بيت المقدس.
قال: إلى بيت المقدس ؟ قال: نعم.
قال: أرأيت إن دعوت قومك لك لتخبرهم، أتخبرهم بما أخبرتني به ؟ قال: نعم.
فأراد أبو جهل جمع قريش ليسمعوا منه ذلك، وأراد رسول الله صلى الله عليه وسلم جمعهم ليخبرهم ذلك ويبلغهم.
فقال أبو جهل: هيا معشر قريش، وقد اجتمعوا من أنديتهم.
فقال: أخبر قومك بما أخبرتني به.
فقص عليهم رسول الله صلى الله عليه وسلم خبر ما رأى، وأنه جاء بيت المقدس هذه الليلة وصلى فيه.
فمن بين مصفق وبين مصفر تكذيبا له واستبعادا لخبره، وطار الخبر بمكة.
وجاء الناس إلى أبى بكر رضى الله عنه، فأخبروه أن محمدا صلى الله عليه وسلم يقول كذا وكذا.
فقال: إنكم تكذبون عليه.
فقالوا: والله إنه ليقوله.
فقال: إن كان قاله فلقد صدق.
ثم جاء إلى رسول الله صلى الله عليه وسلم وحوله مشركو قريش، فسأله عن ذلك، فأخبره، فاستعلمه عن صفات بيت المقدس، ليسمع المشركون ويعلموا صدقه فيما أخبرهم به.
وفى الصحيح: أن المشركين هم الذين سألوا رسول الله صلى الله عليه وسلم عن ذلك.
قال: فجعلت أخبرهم عن آياته، فالتبس على بعض الشئ، فجلى الله لى بيت
المقدس، حتى جعلت أنظر إليه دون دار عقيل وأنعته لهم.
فقال: أما الصفة فقد أصاب.

(2/103)

وذكر ابن إسحاق ما تقدم من إخباره لهم بمروره بعيرهم وما كان من شربه ماءهم.
فأقام الله عليهم الحجة واستنارت لهم المحجة، فآمن من آمن على يقين من ربه، وكفر من كفر بعد قيام الحجة عليه.
كما قال الله تعالى " وما جعلنا الرؤيا التى أريناك إلا فتنة للناس " أي اختبارا لهم وامتحانا.
قال ابن عباس: هي رؤيا عين أريها رسول الله صلى عليه وسلم.
وهذا مذهب جمهور السلف والخلف، من أن الاسراء كان ببدنه وروحه صلوات الله وسلامه عليه، كما دل على ذلك ظاهر السياقات من ركوبه وصعوده في المعراج وغير ذلك.
ولهذا قال: " سبحان الذى أسرى بعبده ليلا من المسجد الحرام إلى المسجد الاقصى الذى باركنا حوله لنريه " والتسبيح إنما يكون عند الآيات العظيمة الخارقة، فدل على أنه بالروح والجسد، والعبد عبارة عنهما.
وأيضا فلو كان مناما لما بادر كفار قريش إلى التكذيب به والاستبعاد له، إذ ليس في ذلك كبير أمر، فدل على أنه اخبرهم بأنه أسرى به يقظة لا مناما.
وقوله في حديث شريك عن أنس: " ثم استيقظت فإذا أنا في الحجر " معدود في غلطات شريك، أو محمول على أن الانتقال من حال إلى حال يسمى يقظة.
كما سيأتي في حديث عائشة رضى الله عنها حين ذهب رسول الله صلى الله عليه وسلم إلى الطائف فكذبوه، قال: " فرجعت مهموما فلم أستفق إلا بقرن الثعالب ".
وفى حديث أبى أسيد حين جاء بابنه إلى رسول الله صلى عليه وسلم ليحنكه
فوضعه على فخذ رسول الله صلى الله عليه وسلم، واشتغل رسول الله صلى الله عليه وسلم

(2/104)

بالحديث مع الناس، فرفع أبو أسيد ابنه، ثم استيقظ رسول الله صلى الله عليه وسلم فلم يجد الصبى، فسأل عنه فقالوا رفع فسماه المنذر.
وهذا الحمل أحسن من التغليط.
والله أعلم.
* * * وقد حكى ابن إسحاق فقال: حدثنى بعض آل أبى بكر، عن عائشة أم المؤمنين أنها كانت تقول: ما فقد جسد رسول الله صلى الله عليه وسلم ولكن الله أسرى بروحه.
قال: وحدثني يعقوب بن عتبة: أن معاوية كان إذا سئل عن مسرى رسول الله صلى الله عليه وسلم قال: كانت رؤيا من الله صادقة.
قال ابن إسحاق: فلم ينكر ذلك من قولهما، لقول الحسن: إن هذه الآية نزلت في ذلك " وما جعلنا الرؤيا التى أريناك إلا فتنة للناس " وكما قال إبراهيم عليه السلام " يا بنى إنى أرى في المنام أنى أذبحك " وفى الحديث: " تنام عيناى (1) وقلبي يقظان ".
قال ابن إسحاق: فالله أعلم أي ذلك كان قد جاءه وعاين فيه ما عاين من أمر الله تعالى، على أي حالة كان نائما أو يقظان (2)، كل ذلك حق وصدق.
* * * قلت: وقد توقف ابن إسحاق في ذلك وجوز كلا من الامرين من حيث الجملة، ولكن الذى لا يشك فيه ولا يتمارى أنه كان يقظان لا محالة، لما تقدم.
وليس مقتضى كلام عائشة رضى الله عنها أن جسده صلى الله عليه وسلم ما فقد وإنما كان الاسراء بروحه، أن يكون مناما كما فهمه ابن إسحاق، بل قد يكون وقع
__________
(1) الاصل: عينى: وما أثبته من ابن هشام.
(2) ط: يقظانا.
وهو خطأ (*)

(2/105)

الاسراء بروحه حقيقة وهو يقظان لا نائم، وركب البراق وجاء بيت المقدس وصعد السموات وعاين ما عاين حقيقة ويقظة لا مناما.
لعل هذا مراد عائشة أم المؤمنين رضى الله عنها، ومراد من تابعها على ذلك، لا ما فهمه ابن إسحاق من أنهم أرادوا بذلك المنام.
والله أعلم.
تنبيه: ونحن لا ننكر وقوع منام قبل الاسراء طبق ما وقع بعد ذلك، فإنه صلى الله عليه وسلم كان لا يرى رؤيا إلا جاءت مثل فلق الصبح، وقد تقدم مثل ذلك في حديث بدء الوحى، أنه رأى مثل ما وقع له يقظة مناما قبله، ليكون ذلك من باب الارهاص والتوطئة والتثبت والايناس.
والله أعلم.
ثم قد اختلف العلماء في أن الاسراء والمعراج هل كانا في ليلة واحدة أو كل في ليلة على حدة ؟ فمنهم من يزعم أن الاسراء في اليقظة، والمعراج في المنام.
وقد حكى المهلب بن أبى صفرة (1) في شرحه البخاري عن طائفة أنهم ذهبوا إلى أن الاسراء [ وقع ] مرتين، مرة بروحه مناما، ومرة ببدنه وروحه يقظة.
وقد حكاه الحافظ أبو القاسم السهيلي عن شيخه أبى بكر بن العربي الفقيه.
قال السهيلي: وهذا القول يجمع الاحاديث، فإن في حديث شريك عن أنس: وذلك فيما يرى قلبه وتنام عيناه ولا ينام قلبه، وقال في آخره: " ثم استيقظت فإذا أنا في الحجر " وهذا منام.
ودل غيره على اليقظة.
ومنهم من يدعى تعدد الاسراء في اليقظة أيضا، حتى قال بعضهم: إنها أربع إسراءات.
وزعم بعضهم أن بعضها كان بالمدينة.
وقد حاول الشيخ شهاب الدين أبو شامة رحمه الله أن يوفق بين اختلاف ما وقع
__________
(1) الذى في السهيلي: " ورأيت المهلب في شرح البخاري " وليس هو المهلب بن أبى صفرة الازدي أمير خرسان (*)

(2/106)

في روايات حديث الاسراء بالجمع المتعدد، فجعل ثلاث إسراءات مرة من مكة إلى بيت المقدس فقط على البراق، ومرة من مكة إلى السماء على البراق أيضا لحديث حذيفة، ومرة من مكة إلى بيت المقدس ثم إلى السموات.
فنقول: إن كان إنما حمله على القول بهذه الثلاث اختلاف الروايات، فقد اختلف لفظ الحديث في ذلك على أكثر من هذه الثلاث صفات.
ومن أراد الوقوف على ذلك فلينظر فيما جمعناه مستقصى في كتابنا التفسير عند قوله تعالى " سبحان الذى أسرى بعبده ليلا ".
وإن كان إنما حمله أن التقسيم انحصر في ثلاث صفات بالنسبة إلى بيت المقدس وإلى السموات، فلا يلزم من الحصر العقلي الوقوع كذلك في الخارج إلا بدليل.
والله أعلم.
* * * والعجب أن الامام أبا عبدالله البخاري رحمه الله ذكر الاسراء بعد ذكره موت أبى طالب، فوافق ابن إسحاق في ذكره المعراج في أواخر الامر، وخالفه في ذكره بعد موت أبى طالب.
وابن إسحاق أخر ذكر موت أبى طالب على الاسراء.
فالله أعلم أي ذلك كان.
والمقصود أن البخاري فرق بين الاسراء وبين المعراج، فبوب لكل واحد منهما بابا على حدة.
فقال: " باب حديث الاسراء " وقول الله سبحانه وتعالى " سبحان الذى أسرى
بعبده ليلا " حدثنا يحيى بن بكير، حدثنا الليث، عن عقيل، عن ابن شهاب، حدثنى

(2/107)

أبو سلمة بن عبدالرحمن، قال: سمعت جابر بن عبدالله أنه سمع رسول الله صلى الله عليه وسلم يقول: " لما كذبتني قريش كنت (1) في الحجر، فجلى الله لى بيت المقدس، فطفقت أحدثهم (2) عن آياته وأنا أنظر إليه ".
وقد رواه مسلم والترمذي والنسائي من حديث الزهري، عن أبى سلمة، عن جابر به.
ورواه مسلم والنسائي والترمذي من حديث عبدالله بن الفضل، عن أبى سلمة، عن أبى هريرة عن النبي صلى الله عليه وسلم بنحوه.
* * * ثم قال البخاري: باب حديث المعراج: حدثنا هدبة بن خالد، حدثنا همام، حدثنا قتادة، عن أنس بن مالك، عن مالك بن صعصعة أن النبي صلى الله عليه وسلم حدثهم عن ليلة أسرى به قال: " بينما أنا في الحطيم، وربما قال في الحجر، مضطجعا (3) إذ أتانى آت، فقد، قال (4): وسمعته يقول: فشق، ما بين هذه إلى هذه، فقلت للجارود وهو إلى جنبى، ما يعنى به ؟ قال: من نقرة (5) نحره إلى شعرته، وسمعته يقول من قصه إلى شعرته.
" فاستخرج قلبى، ثم أتيت بطست من ذهب مملوءة إيمانا، فغسل قلبى ثم حشى، ثم أعيد، ثم أتيت بدابة دون البغل وفوق الحمار أبيض ".
فقال الجارود: وهو البراق يا أبا حمزة ؟ قال أنس: نعم.
" يضع خطوه عند أقصى طرفه.
فحملت عليه، فانطلق بى جبرائيل حتى أتى السماء الدنيا فاستفتح قيل: من هذا ؟ قال: جبرائيل.
قيل: ومن معك ؟ قال: محمد.
قيل: وقد أرسل إليه ؟ قال نعم.
قيل: مرحبا به، فنعم المجئ جاء.
__________
(1) البخاري: قمت.
(2) البخاري: أخبرهم.
(3) الاصل: مضجعا.
وما أثبته من البخاري.
(4) الاصل: فقال وسمعته.
ما أثبته من صحيح البخاري 2 / 187 (5) البخاري: ثغرة.
وهى بمعنى نقرة.
(*)

(2/108)

ففتح، فلما خلصت فإذا فيها آدم، فقال: هذا أبوك آدم فسلم عليه.
فسلمت عليه فرد السلام ثم قال: مرحبا بالابن الصالح والنبى الصالح.
ثم صعد بى إلى السماء الثانية، فاستفتح قيل من هذا ؟ قال: جبرائيل.
قيل: من ومعك ؟ قال: محمد.
قيل: وقد أرسل إليه ؟ [ قال: نعم.
] قيل: مرحبا به فنعم المجئ جاء.
ففتح فلما خلصت إذا يحيى وعيسى وهما ابنا خالة.
قال: هذا يحيى وعيسى فسلم عليهما.
فسلمت عليهما فردا ثم قالا: مرحبا بالاخ الصالح والنبى الصالح.
ثم صعد بى إلى السماء الثالثة، فاستفتح جبرائيل قيل: من هذا ؟ قال: حبرائيل.
قال: ومن معك ؟ قال: محمد.
قيل: وقد أرسل إليه ؟ قال: نعم.
قيل: مرحبا به.
فنعم المجئ جاء.
ففتح فلما خلصت إذا يوسف، قال: هذا يوسف فسلم عليه.
فسلمت عليه فرد، ثم قال: مرحبا بالاخ الصالح والنبى الصالح.
ثم صعد بى حتى أتى السماء الرابعة، فاستفتح قيل: من هذا ؟ قال: جبرائيل.
قال: ومن معك ؟ قال: محمد.
قيل: وقد أرسل إليه ؟ قال: نعم.
قيل مرحبا به، فنعم المجئ جاء.
فلما خلصت إذا إدريس، قال: هذا إدريس فسلم عليه.
فسلمت عليه فرد، ثم قال: مرحبا بالاخ الصالح والنبى الصالح.
ثم صعد بى حتى أتى السماء الخامسة، فاستفتح قيل: من هذا ؟ قال: جبرائيل.
قيل: ومن معك ؟ قال: محمد.
قيل: وقد أرسل إليه ؟ قال: نعم.
قيل: مرحبا به، فنعم المجئ جاء.
فلما خلصت إذا هارون، قال: هذا هارون فسلم عليه.
فسلمت عليه فرد ثم قال: مرحبا بالاخ الصالح والنبى الصالح.

(2/109)

ثم صعد بى حتى أتى السماء السادسة، فاستفتح فقيل: من هذا ؟ قال: جبرائيل.
قيل: ومن معك ؟ قال: محمد.
قيل: وقد أرسل إليه ؟ قال: نعم.
قيل: مرحبا به، فنعم المجئ جاء.
فلما خلصت إذا موسى، قال: هذا موسى فسلم عليه، فسلمت عليه فرد، ثم قال: مرحبا بالاخ الصالح والنبى الصالح.
فلما تجاوزت بكى، فقيل له: ما يبكيك ؟ قال: أبكى لان غلاما بعث بعدى يدخل الجنة من أمته أكثر ممن يدخلها من أمتى.
ثم صعد بى إلى السماء السابعة، فاستفتح جبرائيل قيل: من هذا ؟ قال: جبرائيل.
قيل: ومن معك ؟ قال: محمد.
قيل: وقد بعث إليه ؟ قال: نعم.
قيل: مرحبا به، فنعم المجئ جاء.
فلما خلصت إذا إبراهيم، قال هذا أبوك إبراهيم فسلم عليه، فسلمت فرد السلام ثم قال: مرحبا بالابن الصالح والنبى الصالح.
ثم رفعت إلى سدرة المنتهى، وإذا أربعة أنهار: نهران ظاهران، ونهران باطنان.
فقلت: ما هذا يا جبرائيل ؟ قال: أما الباطنان فنهران في الجنة، وأما الظاهران فالنيل والفرات.
ثم رفع لى البيت المعمور يدخله كل يوم سبعون ألف ملك، ثم أتيت بإناء من خمر وإناء من لبن وإناء من عسل، فأخذت اللبن.
قال: هي الفطرة التى أنت عليها وأمتك.
ثم فرض على الصلوات، خمسون صلاة كل يوم، فرجعت فمررت على موسى
فقال: بم أمرت ؟ قال: أمرت بخمسين صلاة كل يوم.
قال: إن أمتك لا تستطيع خمسين

(2/110)

صلاة كل يوم، وإنى والله قد جربت الناس قبلك وعالجت بنى إسرائيل أشد المعالجة، فارجع إلى ربك فسله التخفيف لامتك.
فرجعت فوضع عنى عشرا.
فرجعت إلى موسى فقال مثله فرجعت فوضع عنى عشرا.
فرجعت إلى موسى فقال مثله، فرجعت فوضع عنى عشرا.
فرجعت إلى موسى فقال مثله، فرجعت فأمرت بعشر صلوات كل يوم، فقال مثله.
فرجعت فأمرت بخمس صلوات كل يوم.
فرجعت إلى موسى فقال: بم أمرت ؟ فقلت: بخمس صلوات كل يوم.
قال: إن أمتك لا تستطيع خمس صلوات كل يوم، وإنى قد جربت الناس قبلك وعالجت بنى إسرائيل أشد المعالجة فارجع إلى ربك فسله التخفيف لامتك.
قال: سألت ربى حتى استحييت ولكن أرضى وأسلم.
قال: فلما جاوزت نادانى مناد: أمضيت فريضتي، وخففت عن عبادي ".
* * * هكذا روى البخاري هذا الحديث ههنا.
وقد رواه في مواضع أخر من صحيحه، ومسلم والترمذي والنسائي من طرق، عن قتادة، عن أنس، عن مالك بن صعصعة.
ورويناه من حديث أنس بن مالك عن أبى بن كعب.
ومن حديث أنس عن أبى ذر.
ومن طرق كثيرة عن أنس عن النبي صلى الله عليه وسلم.
وقد ذكرنا ذلك مستقصى بطرقه وألفاظه في التفسير.
ولم يقع في هذا السياق ذكر بيت المقدس، وكأن بعض الرواة يحذف بعض
الخبر للعلم به، أو ينساه أو يذكر ما هو الاهم عنده، أو يبسط تارة فيسوقه كله، وتارة يحذف عن مخاطبه بما هو الانفع عنده.

(2/111)

ومن جعل كل رواية إسراء على حدة كما تقدم عن بعضهم فقد أبعد جدا.
وذلك أن كل السياقات فيها السلام على الانبياء، وفى كل منها يعرفه بهم، وفى كلها يفرض عليه الصلوات، فكيف يمكن أن يدعى تعدد ذلك ؟ ! هذا في غاية البعد والاستحالة.
والله اعلم.
ثم قال البخاري: حدثنا الحميدى، حدثنا سفيان، عن عمرو، عن عكرمة، عن ابن عباس في قوله تعالى: " وما جعلنا الرؤيا التى أريناك إلا فتنة للناس ".
قال: هي رؤيا عين أريها رسول الله صلى الله عليه وسلم ليلة أسرى به إلى بيت المقدس.
" والشجرة الملعونة في القرآن " قال: هي شجرة الزقوم.
فصل ولما أصبح رسول الله صلى الله عليه وسلم من صبيحة ليلة الاسراء جاءه جبرائيل عند الزوال، فبين له كيفية الصلاة وأوقاتها.
وأمر رسول الله صلى الله عليه وسلم أصحابه فاجتمعوا، وصلى به جبرائيل في ذلك اليوم إلى الغد والمسلمون يأتمون بالنبي صلى الله عليه وسلم وهو يقتدى بجبرائيل، كما جاء في الحديث عن ابن عباس وجابر: " أمنى جبرائيل عند البيت مرتين ".
فبين له الوقتين الاول والآخر، فهما وما بينهما الوقت الموسع، ولم يذكر توسعة في وقت المغرب.
وقد ثبت ذلك في حديث أبى موسى وبريدة وعبد الله بن عمرو، وكلها في صحيح مسلم.
وموضع بسط ذلك في كتابنا " الاحكام " ولله الحمد.
فأما ما ثبت في صحيح البخاري عن معمر، عن الزهري، عن عروة، عن عائشة
قالت: " فرضت الصلاة أول ما فرضت ركعتين، فأقرت صلاة السفر وزيد في صلاة الحضر ".

(2/112)

وكذا رواه الاوزاعي، عن الزهري، ورواه الشعبى عن مسروق عنها.
وهذا مشكل من جهة أن عائشة كانت تتم الصلاة في السفر، وكذا عثمان بن عفان، وقد تكلمنا على ذلك عند قوله تعالى: " وإذا ضربتم في الارض فليس عليكم جناح أن تقصروا من الصلاة إن خفتم أن يفتنكم الذين كفروا " (1) قال البيهقى: وقد ذهب الحسن البصري إلى أن صلاة الحضر أول ما فرضت أربعا، كما ذكره مرسلا من صلاته عليه السلام صبيحة الاسراء: الظهر أربعا، والعصر أربعا، والمغرب ثلاثا يجهر في الاوليين، والعشاء أربعا يجهر في الاوليين، والصبح ركعتين يجهر فيهما.
قلت: فلعل عائشة أرادت أن الصلاة كانت قبل الاسراء تكون ركعتين ركعتين، ثم لما فرضت الخمس فرضت حضرا على ما هي عليه، ورخص في السفر أن يصلى ركعتين كما كان الامر عليه قديما، وعلى هذا لا يبقى إشكال بالكلية.
والله أعلم.
فصل [ في ] انشقاق القمر في زمان النبي صلى الله عليه وسلم وجعل الله له آية على صدق رسول الله صلى الله عليه وسلم فيما جاء به من الهدى ودين الحق، حيث كان ذلك وقت إشارته الكريمة.
قال الله تعالى في محكم كتابه العزيز: " اقتربت الساعة وانشق القمر، وإن يروا آية يعرضوا ويقولوا سحر مستمر، وكذبوا واتبعوا أهواءهم وكل أمر مستقر " (2).
__________
(1) سورة النساء 101 (2) سورة القمر 1 - 3 (*) (8 - السيرة - 2)

(2/113)

وقد أجمع المسلمون على وقوع ذلك في زمنه عليه الصلاة والسلام، وجاءت بذلك الاحاديث المتواترة من طرق متعددة تفيد القطع عند من أحاط بها ونظر فيها.
ونحن نذكر من ذلك ما تيسر إن شاء الله وبه الثقة وعليه التكلان، وقد تقصينا ذلك في كتابنا التفسير، فذكرنا الطرق والالفاظ محررة، ونحن نشيرها هنا إلى أطراف من طرقها ونعزوها إلى الكتب المشهورة بحول الله وقوته.
وذلك مروى عن أنس بن مالك، وجبير بن مطعم، وحذيفة، وعبد الله بن عباس، وعبد الله بن عمر، وعبد الله بن مسعود رضى الله عنهم أجمعين.
أما أنس فقال الامام أحمد: حدثنا عبد الرزاق، حدثنا معمر، عن قتادة، عن أنس بن مالك قال: سأل أهل مكة النبي صلى الله عليه وسلم آية، فانشق القمر بمكة مرتين.
فقال: " اقتربت الساعة وانشق القمر ".
ورواه مسلم، عن محمد بن رافع، عن عبد الرزاق به.
وهذا من مرسلات الصحابة، والظاهر أنه تلقاه عن الجم الغفير من الصحابة، أو عن النبي صلى الله عليه وسلم، أو عن الجميع.
وقد روى البخاري ومسلم هذا الحديث من طريق شيبان.
زاد البخاري: وسعيد ابن أبى عروبة، وزاد مسلم: وشعبة، ثلاثتهم عن قتادة عن أنس: أن أهل مكة سألوا رسول الله صلى الله عليه وسلم أن يريهم آية فأراهم القمر شقتين حتى رأوا حراء بينهما.
لفظ البخاري.
وأما جبير بن مطعم فقال الامام أحمد: حدثنا محمد بن كثير، حدثنا سليمان بن كثير، عن حصين بن عبدالرحمن، عن محمد بن جبير بن مطعم، [ عن أبيه ].
قال: انشق القمر على عهد رسول الله صلى الله عليه وسلم فصار فرقتين، فرقة على هذا الجبل،

(2/114)

وفرقة على هذا الجبل.
فقالوا: سحرنا محمد، فقالوا: إن كان سحرنا فإنه لا يستطيع أن يسحر الناس كلهم.
تفرد به أحمد.
وهكذا رواه ابن جرير من حديث محمد بن فضيل وغيره، عن حصين به.
وقد رواه البيهقى من طريق إبراهيم بن طهمان وهشيم كلاهما عن حصين بن عبدالرحمن، عن جبير بن محمد بن جبير بن مطعم، عن أبيه عن جده به، فزاد رجلا في الاسناد.
* * * وأما حذيفة بن اليمان فروى أبو نعيم في " الدلائل " (1) من طريق عن عطاء بن السائب عن أبى عبدالرحمن السلمى.
قال: خطبنا حذيفة بن اليمان بالمدائن فحمد الله وأثنى عليه ثم قال: " اقتربت الساعة وانشق القمر " ألا وإن الساعة قد اقتربت، ألا وإن القمر قد انشق، ألا وإن الدنيا قد آذنت بفراق، ألا وإن اليوم المضمار وغدا السباق.
فلما كانت الجمعة الثانية انطلقت مع أبى إلى الجمعة، فحمد الله وقال مثله وزاد: ألا وإن السابق من سبق إلى الجمعة.
فلما كنا في الطريق قلت لابي: ما يعنى بقوله - " غدا السباق " قال: من سبق إلى الجنة.
أما ابن عباس فقال البخاري: حدثنا يحيى بن بكير (2)، حدثنا بكر، عن جعفر، عن عراك بن مالك، عن عبيد الله بن عبدالله بن عتبة، عن ابن عباس، قال: إن القمر انشق في زمان النبي صلى الله عليه وسلم.
__________
(1) ليس في دلائل النبوة المطبوع.
وفيها روايات أخرى عن ابن مسعود وابن عمر وابن عباس 233 - 236.
(2) الاصل: ابن كثير.
وهو تحريف وما أثبته عن صحيح البخاري 2 / 269 باب التفسير.
(*)

(2/115)

ورواه البخاري أيضا ومسلم من حديث بكر، وهو ابن نصر، عن جعفر قوله: " اقتربت الساعة وانشق القمر، وإن يروا آية يعرضوا ويقولوا سحر مستمر ".
قال: قد مضى ذلك، كان قبل الهجرة، انشق القمر حتى رأوا شقيه.
وهكذا رواه العوفى عن ابن عباس رضى الله عنه وهو من مرسلاته.
وقال الحافظ أبو نعيم: حدثنا سليمان بن أحمد، حدثنا بكر بن سهيل، حدثنا عبد الغنى بن سعيد، حدثنا موسى بن عبدالرحمن، عن ابن جريج، عن عطاء عن ابن عباس.
وعن مقاتل، عن الضحاك، عن ابن عباس في قوله: " اقتربت الساعة وانشق القمر ".
قال ابن عباس: اجتمع المشركون إلى رسول الله صلى الله عليه وسلم منهم الوليد بن المغيرة، وأبو جهل بن هشام، والعاص بن وائل، والعاص بن هشام، والاسود ابن عبد يغوث، والاسود بن المطلب [ بن أسد بن عبدالعزى ] (1)، وزمعة بن الاسود، والنضر بن الحارث، ونظراؤهم [ كثير ] (1).
فقالوا للنبى صلى الله عليه وسلم: إن كنت صادقا فشق لنا القمر فرقتين نصفا على أبى قبيس ونصقا على قعيقعان.
فقال لهم النبي صلى الله عليه وسلم: " إن فعلت تؤمنوا ؟ " قالوا: نعم.
وكانت ليلة بدر، فسأل الله عزوجل أن يعطيه ما سألوا، فأمسى القمر قد سلب (2) نصفا على أبى قبيس ونصفا على قعيقعان، ورسول الله صلى الله عليه وسلم ينادى: يا أبا سلمة بن عبد الاسد والارقم بن الارقم اشهدوا.
ثم قال أبو نعيم: وحدثنا (3) سليمان بن أحمد، حدثنا الحسن بن العباس الرازي، عن الهيثم بن العمان، حدثنا إسماعيل بن زياد، عن ابن جريج، عن عطاء، عن ابن عباس، قال: انتهى أهل مكة إلى رسول الله صلى الله عليه وسلم فقالوا: هل من آية
نعرف بها أنك رسول الله.
__________
(1) من دلائل النبوة 234.
(2) دلائل النبوة: قد مثل نصفا.
(3) ليس في دلائل النبوة المطبوع.
(*)

(2/116)

فهبط جبرائيل فقال: يا محمد قل لاهل مكة أن يحتفلوا هذه الليلة فسيروا آية إن انتفعوا بها.
فأخبرهم رسول الله صلى الله عليه وسلم بمقالة جبرائيل، فخرجوا ليلة الشق ليلة أربع عشرة، فانشق القمر نصفين، نصفا على الصفا ونصفا على المروة فنظروا، ثم قالوا بأبصارهم فمسحوها، ثم أعادوا النظر فنظروا، ثم مسحوا أعينهم ثم نظروا، فقالوا: يا محمد ما هذا إلا سحر راهب.
فأنزل الله: " اقتربت الساعة وانشق القمر ".
ثم روى الضحاك عن ابن عباس.
قال: جاءت أحبار اليهود إلى رسول الله صلى الله عليه وسلم فقالوا: أرنا آية حتى نؤمن بها.
فسأل ربه، فأراهم القمر قد انشق بجزئين، أحدهما على الصفا والآخر على المروة، قدر ما بين العصر إلى الليل ينظرون إليه ثم غاب.
فقالوا: هذا سحر مفترى.
وقال الحافظ أبو القاسم الطبراني: حدثنا أحمد بن عمرو الرزاز، حدثنا محمد بن يحيى القطعي، حدثنا محمد بن بكر، حدثنا ابن جريج، عن عمرو بن دينار، عن عكرمة، عن ابن عباس.
قال: كسف القمر على عهد رسول الله صلى الله عليه وسلم فقالوا: سحر القمر فنزلت: " اقتربت الساعة وانشق القمر، وإن يروا آية يعرضوا ويقولوا سحر مستمر ".
وهذا إسناد جيد، وفيه أنه كسف تلك الليلة، فلعله حصل له انشقاق في ليلة كسوفه، ولهذا خفى أمره على كثير من أهل الارض، ومع هذا قد شوهد ذلك في كثير من بقاع
الارض، ويقال: إنه أرخ ذلك في بعض بلاد الهند، وبنى بناء تلك الليلة وأرخ بليلة انشقاق القمر.

(2/117)

وأما ابن عمر، فقال الحافظ البيهقى: أخبرنا أبو عبد الله الحافظ، وأبو بكر أحمد ابن الحسن القاضى، قالا: حدثنا أبو العباس الاصم، حدثنا العباس بن محمد الدوري، حدثنا وهب بن جرير، عن شعبة، عن الاعمش، عن مجاهد به.
قال مسلم: كرواية مجاهد عن أبى معمر عن ابن مسعود.
وقال الترمذي: هذا حديث حسن صحيح.
وأما عبدالله بن مسعود فقال الامام أحمد: حدثنا سفيان، عن ابن أبى نجيح، عن مجاهد، عن أبى معمر، عن ابن مسعود.
قال انشق القمر على عهد رسول الله صلى الله عليه وسلم شقتين حتى نظروا إليه، فقال رسول الله صلى الله عليه وسلم: اشهدوا.
وهكذا أخرجاه من حديث سفيان، وهو ابن عيينة، به.
ومن حديث الاعمش عن إبراهيم، عن أبى معمر، عن عبدالله بن سمرة، عن ابن مسعود قال: انشق القمر ونحن مع رسول الله صلى الله عليه وسلم بمنى، فقال النبي صلى الله عليه وسلم: " اشهدوا " وذهبت فرقة نحو الجبل.
لفظ البخاري (1).
ثم قال البخاري: وقال أبو الضحاك، عن مسروق، عن عبدالله بمكة، وتابعه محمد بن مسلم، عن ابن أبى نجيح، عن مجاهد، عن أبى معمر، عن عبدالله رضى الله عنه.
وقد أسند أبو داود الطيالسي حديث أبى الضحى، عن مسروق، عن عبدالله بن مسعود، قال: انشق القمر على عهد رسول الله صلى الله عليه وسلم، فقالت قريش: هذا سحر ابن أبى كبشة.
فقالوا: انظروا ما يأتيكم به السفار، فإن محمدا لا يسطيع أن يسحر الناس كلهم.
__________
(1) ليس بلفظ البخاري.
(*)

(2/118)

قال: فجاء السفار فقالوا ذلك.
وقال البيهقى: أخبرنا أبو عبد الله الحافظ، حدثنا أبو العباس، حدثنا العباس بن محمد الدوري، حدثنا سعيد بن سليمان، حدثنا هشيم، حدثنا مغيرة، عن أبى الضحى، عن مسروق، عن عبدالله، قال: انشق القمر بمكة حتى صار فرقتين.
فقال كفار قريش لاهل مكة: هذا سحر سحركم به ابن أبى كبشة، انظروا السفار، فإن كانوا رأوا ما رأيتم فقد صدق، وإن كانوا لم يروا مثل ما رأيتم فهو سحر سحركم به.
قال: فسئل السفار قال، وقدموا من كل وجهة، فقالوا: رأينا.
وهكذا رواه أبو نعيم من حديث جابر، عن الاعمش، عن أبى الضحى، عن مسروق عن عبدالله به.
وقال الامام أحمد: حدثنا مؤمل، حدثنا إسرائيل، عن سماك، عن إبراهيم، عن الاسود، عن عبدالله، وهو ابن مسعود، قال: انشق القمر على عهد رسول الله صلى الله عليه وسلم حتى رأيت الجبل بين فرجتى القمر.
وهكذا رواه ابن جرير من حديث أسباط عن سماك به.
وقال الحافظ أبو نعيم: حدثنا أبو بكر الطلحى، حدثنا أبو حصين محمد بن الحسين الوادعى، حدثنا يحيى الحمانى، حدثنا يزيد، عن عطاء، عن سماك، عن إبراهيم، عن علقمة، عن عبدالله.
قال: كنا مع النبي صلى الله عليه وسلم بمنى وانشق القمر حتى صار فرقتين، فرقة خلف الجبل.
فقال النبي صلى الله عليه وسلم: " اشهدوا، اشهدوا ".
وقال أبو نعيم: حدثنا سليمان بن أحمد، حدثنا جعفر بن محمد القلانسى، حدثنا

(2/119)

آدم بن أبى إياس، حدثنا الليث بن سعد، حدثنا هشام بن سعد، عن عتبة، عن عبدالله ابن عتبة، عن ابن مسعود.
قال: انشق القمر ونحن بمكة، فلقد رأيت أحد شقيه على الجبل الذى بمنى ونحن بمكة.
وحدثنا أحمد بن إسحاق، حدثنا أبو بكر بن أبى عاصم، حدثنا محمد بن حاتم، حدثنا معاوية بن عمرو، عن زائدة، عن عاصم، عن زر، عن عبدالله، قال: انشق القمر بمكة فرأيته فرقتين.
ثم روى من حديث على بن سعيد بن مسروق، حدثنا موسى بن عمير، عن منصور ابن المعتمر، عن زيد بن وهب، عن عبدالله بن مسعود، قال: رأيت القمر والله منشقا باثنتين بينهما حراء.
وروى أبو نعيم من طريق السدى الصغير، عن الكلبى، عن أبى صالح، عن ابن عباس قال: انشق القمر فلقتين، فلقة ذهبت، وفلقة بقيت.
قال ابن مسعود: لقد رأيت جبل حراء بين فلقتى القمر، فذهب فلقة، فتعجب أهل مكة من ذلك، وقالوا: هذا سحر مصنوع سيذهب.
وقال ليث بن أبى سليم، عن مجاهد قال: انشق القمر على عهد رسول الله صلى الله عليه وسلم فصار فرقتين.
فقال النبي صلى الله عيله وسلم لابي بكر: " فاشهد يا أبا بكر ".
وقال المشركون: سحر القمر حتى انشق.
* * * فهذه طرق متعددة قوية الاسانيد تفيد القطع لمن تأملها وعرف عدالة رجالها.
وما يذكره بعض القصاص من أن القمر سقط إلى الارض حتى دخل في كم النبي

(2/120)

صلى الله عليه وسلم وخرج من الكم الآخر، فلا أصل له، وهو كذب مفترى ليس بصحيح.
والقمر حين انشق لم يزايل السماء، غير أنه حين أشار إليه النبي صلى الله عليه وسلم انشق عن إشارته فصار فرقتين، فسارت واحدة حتى صارت من وراء حراء، ونظروا إلى الجبل بين هذه وهذه.
كما أخبر بذلك ابن مسعود أنه شاهد ذلك.
وما وقع في رواية أنس في مسند أحمد: " فانشق القمر بمكة مرتين " فيه نظر، والظاهر أنه أراد فرقتين.
والله أعلم.

(2/121)

فصل في وفاة أبى طالب عم رسول الله صلى الله عليه وسلم ثم من بعده خديجة بنت خويلد زوجة رسول الله صلى الله عليه وسلم ورضى الله عنها.
وقيل: بل هي توفيت قبله.
والمشهور الاول.
وهذان المشفقان، هذا في الظاهر، وهذه في الباطن، هذاك كافر، وهذه مؤمنة صديقة رضى الله عنها وأرضاها.
قال ابن إسحاق: ثم إن خديجة وأبا طالب هلكا في عام واحد.
فتتابعت على رسول الله صلى الله عليه وسلم المصائب بهلك خديجة، وكانت له وزير صدق على الابتلاء يسكن إليها (1)، وبهلك عمه أبى طالب، وكان له عضدا وحرزا في أمره، ومنعة وناصرا على قومه.
وذلك قبل مهاجره إلى المدينة بثلاث سنين.
فلما هلك أبو طالب، نالت قريش من رسول الله صلى الله عليه وسلم من الاذى ما لم تكن تطمع به في حياة أبى طالب، حتى اعترضه سفيه من سفهاء قريش فنثر على
رأسه ترابا.
فحدثني هشام بن عروة عن أبيه، قال: فدخل رسول الله صلى عليه وسلم بيته والتراب على رأسه، فقامت إليه إحدى بناته تغسله وتبكى، ورسول الله صلى الله عليه وسلم
__________
(1) ابن هشام: وكانت له وزير صدق على الاسلام يسكن إليها (*)

(2/122)

يقول: " لا تبكى يا بنية، فإن الله مانع أباك " ويقول بين ذلك: " ما نالت منى (1) قريش شيئا أكرهه حتى مات أبو طالب ".
وذكر ابن إسحاق قبل ذلك: أن أحدهم ربما طرح الاذى في برمته صلى الله عليه وسلم إذا نصبت له.
قال: فكان إذا فعلوا ذلك، كما حدثنى عمر بن عبدالله عن عروة، يخرج بذلك الشئ على العود فيقذفه على بابه ثم يقول " يا بنى عبد مناف أي جوار هذا ؟ ! " ثم يلقيه في الطريق.
* * * قال ابن إسحاق: ولما اشتكى أبو طالب، وبلغ قريش ثقله، قالت قريش بعضها لبعض: إن حمزة وعمر قد أسلما، وقد فشا أمر محمد في قبائل قريش كلها، فانطلقوا بنا إلى أبى طالب فليأخذ لنا على ابن أخيه وليعطه منا، فإنا والله ما نأمن أن يبتزونا أمرنا.
قال ابن إسحاق: وحدثني العباس بن عبدالله بن معيد، عن بعض أهله، عن ابن عباس قال: لما مشوا إلى أبى طالب وكلموه، وهم أشراف قومه عتبة بن ربيعة، وشيبة بن ربيعة، وأبو جهل بن هشام، وأمية بن خلف، وأبو سفيان بن حرب، في رجال من أشرافهم،.
فقالوا: يا أبا طالب إنك منا حيث قد علمت، وقد حضرك ما ترى، وتخوفنا عليك، وقد علمت الذى بيننا وبين ابن أخيك فادعه فخذ لنا منه
وخذ له منا ليكف عنا ولنكف عنه، وليدعنا وديننا ولندعه ودينه.
فبعث إليه أبو طالب فجاءه فقال: يا بن أخى، هؤلاء أشراف قومك قد اجتمعوا إليك ليعطوك وليأخذوا منك.
__________
(1) الاصلى: ما نالتنى.
وما أثبته عن ابن هشام.
(*)

(2/123)

قال: فقال رسول الله صلى الله عليه وسلم: " يا عم، كلمة واحدة تعطونها تملكون بها العرب وتدين لكم بها العجم ".
فقال أبو جهل: نعم وأبيك وعشر كلمات.
قال: " تقولون لا إله إلا الله.
وتخلعون ما تعبدون من دونه ".
فصفقوا بأيديهم.
ثم قالوا: يا محمد أتريد أن تجعل الآلهة إلهآ واحدا ؟ إن أمرك لعجب.
قال: ثم قال بعضهم لبعض: إنه والله ما هذا الرجل بمعطيكم شيئا مما تريدون، فانطلقوا وامضوا على دين آبائكم حتى يحكم الله بينكم وبينه.
ثم تفرقوا.
قال: فقال أبو طالب: والله يا بن أخى ما رأيتك سألتهم شططا.
قال: فطمع رسول الله صلى الله عليه وسلم فيه، فجعل يقول له: " أي عم فأنت فقلها أستحل لك بها الشفاعة يوم القيامة ".
فلما رأى حرص رسول الله صلى الله عليه وسلم قال: يا بن أخى والله لو لا مخافة السبة عليك وعلى بنى أبيك من بعدى، وأن تظن قريش أنى إنما قلتها جزعا من الموت لقلتها، لا أقولها إلا لاسرك بها.
قال فلما تقارب من أبى طالب الموت نظر العباس إليه يحرك شفتيه، فأصغى إليه بأذنه.
قال: فقال: يا بن أخى والله لقد قال أخى الكلمة التى أمرته أن يقولها.
قال: فقال رسول الله صلى عليه وسلم: " لم أسمع ".
قال: وأنزل الله تعالى في أولئك الرهط " ص والقرآن ذى الذكر بل الذين كفروا في عزة وشقاق " الآيات.

(2/124)

وقد تكلمنا على ذلك في التفسير ولله الحمد والمنة.
* * * وقد استدل بعض من ذهب من الشيعة وغيرهم من الغلاة إلى أن أبا طالب مات مسلما بقول العباس [ في ] هذا الحديث، يا بن أخى لقد قال أخى الكلمة التى أمرته أن يقولها.
يعنى لا إله إلا الله.
والجواب عن هذا من وجوه: أحدها: أن في السند مبهما لا يعرف حاله وهو قوله " عن بعض أهله " وهذا إبهام في الاسم والحال، ومثله يتوقف فيه لو انفرد.
وقد روى الامام أحمد والنسائي وابن جرير نحوا من هذا السياق من طريق أبى أسامة، عن الاعمش، حدثنا عباد، عن سعيد بن جبير.
فذكره ولم يذكر قول العباس.
ورواه الثوري أيضا، عن الاعمش، عن يحيى بن عمارة الكوفى، عن سعيد بن جبير، عن ابن عباس.
فذكره بغير زيادة قول العباس.
ورواه الترمذي وحسنه، والنسائي وابن جرير أيضا.
ولفظ الحديث من سياق البيهقى، فيما رواه من طريق الثوري، عن الاعمش، عن يحيى بن عمارة، عن سعيد بن جبير، عن ابن عباس، قال: مرض أبو طالب، فجاءت قريش وجاء النبي صلى الله عليه وسلم [ و ] عند رأس أبى طالب مجلس رجل، فقام أبو جهل كى يمنعه ذاك، وشكوه إلى أبى طالب، فقال: يا بن أخى ما تريد من قومك ؟ فقال: " يا عم إنما أريد منهم كلمة تذل لهم بها العرب، وتؤدى إليهم بها الجزية
العجم، كلمة واحدة ".

(2/125)

قال: ما هي ؟ قال: " لا إله إلا الله ".
قال: فقالوا: أجعل الآلهة إلها واحدا ؟ إن هذا لشئ عجاب.
قال: ونزل فيهم: " ص والقرآن ذى الذكر " الآيات إلى قوله: " إلا اختلاق ".
* * * ثم قد عارضه، أعنى سياق ابن إسحاق، ما هو أصح منه، وهو ما رواه البخاري قائلا: حدثنا محمود، حدثنا عبد الرزاق، أخبرنا معمر، عن الزهري، عن ابن المسيب، عن أبيه رضى الله عنه.
أن أبا طالب لما حضرته الوفاة دخل عليه النبي صلى الله عليه وسلم وعنده أبو جهل.
فقال: " أي عم، قل لا إله إلا الله، كلمة أحاج لك بها عند الله ".
فقال أبو جهل وعبد الله بن أبى أمية: يا أبا طالب أترغب عن ملة عبدالمطلب ؟ ! فلم يزالا يكلمانه حتى قال آخر ما كلمهم به: على ملة عبدالمطلب.
فقال النبي صلى الله عليه وسلم: " لاستغفرن (1) لك ما لم أنه عنك ".
فنزلت: " ما كان للنبى والذين آمنوا أن يستغفروا للمشركين ولو كانوا أولى قربى من بعد ما تبين لهم أنهم أصحاب الجحيم (2) " ونزلت: " إنك لا تهدى من أحببت " (3) ورواه مسلم، عن إسحاق بن إبراهيم وعبد الله، عن عبد الرزاق.
وأخرجاه أيضا من حديث الزهري، عن سعيد بن المسيب، عن أبيه بنحوه.
وقال فيه: فلم يزل رسول الله صلى الله عليه وسلم يعرضها عليه، ويعودان له بتلك المقالة، حتى قال آخر ما قال: على ملة عبدالمطلب.
وأبى أن يقول: لا إله إلا الله.
فقال النبي صلى الله عليه وسلم: " أما لاستغفرن لك ما لم أنه عنك " فأنزل الله
__________
(1) الاصل: لاستغفر.
وهو تحريف.
(2) سورة التوبة 113 (3) سورة لقصص 56.
(*)

(2/126)

يعنى بعد ذلك: " ما كان للنبى والذين آمنوا أن يستغفروا للمشركين ولو كانوا أولى قربى ".
ونزل في أبى طالب: " إنك لا تهدى من أحببت ولكن الله يهدى من يشاء وهو أعلم بالمهتدين ".
هكذا روى الامام أحمد ومسلم والترمذي والنسائي، من حديث يزيد بن كيسان عن أبى حازم، عن أبى هريرة، قال: لما حضرت وفاة أبى طالب أتاه رسول الله صلى الله عليه وسلم، فقال: " يا عماه، قل لا إله إلا الله أشهد لك بها يوم القيامة ".
فقال: لو لا أن تعيرني قريش، يقولون ما حمله عليه إلا فزع الموت، لاقررت بها عينك ولا أقولها إلا لاقر بها عينك.
فأنزل الله عزوجل: " إنك لا تهدى من أحببت، ولكن الله يهدى من يشاء وهو أعلم بالمهتدين ".
وهكذا قال عبدالله بن عباس وابن عمر ومجاهد والشعبى وقتادة: أنها نزلت في أبى طالب حين عرض عليه رسول الله صلى الله عليه وسلم أن يقول: لا إله إلا الله.
فأبى أن يقولها، وقال: هو على ملة الاشياخ.
وكان آخر ما قال: هو على ملة عبدالمطلب.
ويؤكد هذا كله ما قال البخاري: حدثنا مسدد، حدثنا يحيى، عن سفيان، عن عبدالملك بن عمير، حدثنى عبدالله بن الحارث، قال: حدثنا العباس بن عبدالمطلب أنه قال: قلت للنبى صلى الله عليه وسلم: ما أغنيت عن عمك، فإنه كان يحوطك ويغضب لك ؟
قال: " [ هو ] في ضحضاح من نار، ولو لا أنا لكان في الدرك الاسفل (1) ".
__________
(1) زاد في البخاري: من النار.
(*)

(2/127)

ورواه مسلم في صحيحه من طرق، عن عبدالملك بن عمير به.
[ و ] أخرجاه في الصحيحين من حديث الليث، حدثنى ابن الهاد، عن عبدالله بن خباب، عن أبى سعيد، أنه سمع النبي صلى الله عليه وسلم وذكر عنده عمه فقال: " لعله تنفعه شفاعتي يوم القيامة، فيجعل في ضحضاح من النار يبلغ كعبيه يغلى منه دماغه ".
لفظ البخاري.
وفى رواية " تغلى منه أم دماغه ".
وروى مسلم، عن أبى بكر بن أبى شيبة، عن عفان، عن حماد بن سلمة، عن ثابت، عن أبى عثمان، عن ابن عباس أن رسول الله صلى الله عليه وسلم قال: " أهون أهل النار عذابا أبو طالب، منتعل بنعلين من النار يغلى منهما دماغه ".
وفى مغازى يونس بن بكير " يغلى منهما دماغه حتى يسيل على قدميه " ذكره السهيلي.
وقال الحافظ أبو بكر البزار في مسنده: حدثنا عمرو، هو ابن اسماعيل بن مجالد، حدثنا أبى، عن مجالد، عن الشعبى، عن جابر، قال: سئل رسول الله صلى الله عليه وسلم، أو قيل له: هل نفعت أبا طالب ؟ قال: " أخرجته من النار إلى ضحضاح منها ".
تفرد به البزار.
قال السهيلي: وإنما لم يقبل النبي صلى الله عليه وسلم شهادة العباس أخيه أنه قال الكلمة وقال: " لم أسمع " لان العباس كان أذ ذاك كافرا غير مقبول الشهادة.
قلت: وعندي أن الخبر بذلك ما صح لضعف سنده.
كما تقدم.
ومما يدل على ذلك أنه سأل النبي صلى الله عليه وسلم بعد ذلك عن أبى طالب فذكر له ما تقدم.

(2/128)

وبتعليل صحته لعله قال ذلك عند معاينة الملك بعد الغرغرة، حين لا ينفع نفسا إيمانها.
والله أعلم.
* * * وقال أبو داود الطيالسي: حدثنا شعبة، عن أبى إسحاق، سمعت ناجية بن كعب يقول: سمعت عليا يقول: لما توفى أبى أتيت رسول الله صلى الله عليه وسلم فقلت: إن عمك قد توفى.
فقال: " اذهب فواره " فقلت: إنه مات مشركا، فقال: " اذهب فواره ولا تحدثن شيئا حتى تأتى ".
ففعلت فأتيته، فأمرني أن أغتسل.
ورواه النسائي عن محمد بن المثنى، عن غندر، عن شعبة.
ورواه أبو داود والنسائي من حديث سفيان، عن أبى إسحاق، عن ناجية، عن على: لما مات أبو طالب قلت: يا رسول الله إن عمك الشيخ الضال قد مات، فمن يواريه ؟ قال: " اذهب فوار أباك ولا تحدثن شيئا حتى تأتيني ".
فأتيته فأمرني فاغتسلت، ثم دعا لى بدعوات ما يسرنى أن لى بهن ما على الارض من شئ.
وقال الحافظ البيهقى: أخبرنا أبو سعد المالينى، حدثنا أبو أحمد بن عدى، حدثنا محمد بن هارون بن حميد، حدثنا محمد بن عبد العزيز بن أبى رزمة، حدثنا الفضل، عن إبراهيم بن عبدالرحمن، عن ابن جريج، عن عطاء، عن ابن عباس: أن النبي صلى الله عليه وسلم عاد من (1) جنازة أبى طالب فقال: وصلتك رحم، وجزيت خيرا يا عم ".
__________
(1) في الوفا لابن الجوزى: عارض جنازة.
وهذا ما يتفق مع قوله بعد: " ولم يقم على قبره ".
(*) (9 - السيرة - 2)

(2/129)

قال: وروى عن أبى اليمان الهوزنى، عن النبي صلى الله عليه وسلم مرسلا وزاد: ولم يقم على قبره.
قال: وإبراهيم بن عبدالرحمن هذا هو الخوارزمي تكلموا فيه.
قلت: قد روى عنه غير واحد منهم الفضل بن موسى السينانى (1)، ومحمد بن سلام البيكندى (2).
ومع هذا قال ابن عدى: ليس بمعروف، وأحاديثه عن كل من روى عنه ليست بمستقيمة.
وقد قدمنا ما كان يتعاطاه أبو طالب من المحاماة والمحاجة والممانعة عن رسول الله صلى الله عليه وسلم والدفع عنه وعن أصحابه، وما قاله فيه من الممادح والثناء، وما أظهره له ولاصحابه من المودة والمحبة والشفقة في أشعاره التى أسلفناها، وما تضمنته من العيب والتنقيص لمن خالفه وكذبه، بتلك العبارة الفصيحة البليغة الهاشمية المطلبية التى لا تدانى ولا تسامى، ولا يمكن عربيا مقارنتها ولا معارضتها.
وهو في ذلك كله يعلم أن رسول الله صلى الله عليه وسلم صادق بار راشد، ولكن مع هذا لم يؤمن قلبه.
وفرق بين علم القلب وتصديقه.
كما قررنا ذلك في شرح كتاب الايمان من صحيح البخاري.
وشاهد ذلك قوله تعالى: " الذين آتيناهم الكتاب يعرفونه كما يعرفون أبناءهم، وإن فريقا منهم ليكتمون الحق وهم يعلمون ".
وقال تعالى في قوم فرعون: " وجحدوا بها واستيقنتها أنفسهم " وقال موسى
__________
(1) كان من أقران ابن المبارك في السن والعلم، ولد سنة 115 ومات سنة 191.
ونسب إلى
سينان إحدى قرى مرو.
(2) نسبة إلى بيكند، بلدة بين بخارى وجيحون.
(*)

(2/130)

لفرعون: " لقد علمت ما أنزل هؤلاء إلا رب السموات والارض بصائر وإنى لاظنك يا فرعون مثبورا ".
وقول بعض السلف في قوله تعالى: " وهم ينهون عنه وينأون عنه " أنها نزلت في أبى طالب حيث كان ينهى الناس عن أذية رسول الله صلى الله عليه وسلم وينأى هو عما جاء به الرسول من الهدى ودين الحق.
فقد روى عن ابن عباس، والقاسم بن مخيمرة، وحبيب بن أبى ثابت، وعطاء بن دينار، ومحمد بن كعب، وغيرهم، ففيه نظر.
والله أعلم.
والاظهر والله أعلم، الرواية الاخرى عن ابن عباس، وهم ينهون الناس عن محمد أن يؤمنوا به.
وبهذا قال مجاهد وقتادة والضحاك وغير واحد.
وهو اختيار ابن جرير.
وتوجيهه: أن هذا الكلام سيق لتمام ذم المشركين، حيث كانوا يصدون الناس عن اتباعه ولا ينتفعون هم أيضا به.
ولهذا قال: " ومنهم من يستمع إليك وجعلنا على قلوبهم أكنة أن يفقهوه وفى آذانهم وقرا، وإن يروا كل آية لا يؤمنوا بها، حتى إذا جاءوك يجادلونك يقول الذين كفروا إن هذا إلا أساطير الاولين، وهم ينهون عنه وينأون عنه وإن يهلكون إلا أنفسهم وما يشعرون ".
وهذا اللفظ وهو قوله " وهم " يدل على أن المراد بهذا جماعة، وهم المذكورون في سياق الكلام وقوله: " وإن يهلكون إلا أنفسهم وما يشعرون " يدل على تمام الذم.
وأبو طالب لم يكن بهذه المثابة، بل كان يصد الناس عن أذية رسول الله صلى الله عليه وسلم وأصحابه بكل ما يقدر عليه من فعال ومقال، ونفس ومال.

(2/131)

ولكن مع هذا لم يقدر الله له الايمان، لما له تعالى في ذلك من الحكمة العظيمة، والحجة القاطعة البالغة الدامغة التى يجب الايمان بها والتسليم لها.
ولو لا ما نهانا الله عنه من الاستغفار للمشركين، لاستغفرنا لابي طالب وترحمنا عليه ! فصل في موت خديجة بنت خويلد وذكر شئ من فضائلها ومناقبها رضى الله عنها وأرضاها، وجعل جنات الفردوس منقلبها ومثواها.
وقد فعل ذلك لا محالة بخبر الصادق المصدوق، حيث بشرها ببيت في الجنة من قصب لا صخب فيه ولا نصب.
قال يعقوب بن سفيان: حدثنا أبو صالح، حدثنا الليث، حدثنى عقيل، عن ابن شهاب قال: قال عروة بن الزبير: وقد كانت خديجة توفيت قبل أن تفرض الصلاة.
ثم روى من وجه آخر عن الزهري أنه قال: توفيت خديجة بمكة قبل خروج رسول الله صلى الله عليه وسلم إلى المدينة، وقبل أن تفرض الصلاة.
وقال محمد بن إسحاق: ماتت خديجة وأبو طالب في عام واحد.
وقال البيهقى: بلغني أن خديجة توفيت بعد موت أبى طالب بثلاثة أيام.
ذكره عبدالله بن منده في كتاب المعرفة، وشيخنا أبو عبد الله الحافظ.
قال البيهقى: وزعم الواقدي أن خديجة وأبا طالب ماتا قبل الهجرة بثلاث سنين عام خرجوا من الشعب، وأن خديجة توفيت قبل أبى طالب بخمس وثلاثين ليلة.
قلت: مرادهم قبل أن تفرض الصلوات الخمس ليلة الاسراء.

(2/132)

وكان الانسب بنا أن نذكر وفاة أبى طالب وخديجة قبل الاسراء، كما ذكره
البيهقى وغير واحد، ولكن أخرنا ذلك عن الاسراء لمقصد ستطلع عليه بعد ذلك، فإن الكلام به ينتظم ويتسق الباب.
كما تقف على ذلك إن شاء الله.
وقال البخاري: حدثنا قتيبة، حدثنا محمد بن فضيل بن غزوان، عن عمارة، عن أبى زرعة، عن أبى هريرة.
قال: أتى جبرائيل إلى رسول الله صلى الله عليه وسلم فقال: يا رسول الله هذه خديجة قد أتت معها إناء فيه إدام، أو طعام أو شراب، فإذا هي أتتك فاقرأ عليها السلام من ربها ومنى، وبشرها ببيت في الجنة من قصب لا صخب فيه ولا نصب.
وقد رواه مسلم من حديث محمد بن فضيل به.
وقال البخاري: حدثنا مسدد، حدثنا يحيى، عن إسماعيل، قال: قلت لعبد الله بن أبى أوفى: بشر النبي صلى الله عليه وسلم خديجة ؟ قال: نعم، ببيت من قصب لا صخب فيه ولا نصب.
ورواه البخاري أيضا ومسلم من طرق عن إسماعيل بن أبى خالد به.
قال السهيلي: وإنما بشرها " ببيت في الجنة من قصب "، يعنى قصب اللؤلؤ، لانها حازت قصب السبق إلى الايمان " لا صخب فيه ولا نصب " لانها لم ترفع صوتها على النبي صلى الله عليه وسلم ولم تتعبه يوما من الدهر، فلم تصخب عليه يوما ولا آذته أبدا.
وأخرجاه في الصحيحين، من حديث هشام بن عروة عن أبيه، عن عائشة رضى الله عنها أنها قالت: ما غرت على امرأة للنبى صلى الله عليه وسلم ما غرت على خديجة - وهلكت قبل أن يتزوجني - لما كنت أسمعه يذكرها.

(2/133)

وأمره الله أن يبشرها ببيت في الجنة من قصب، وإن كان ليذبح الشاة فيهدى في خلائلها منها ما يسعهن.
لفظ البخاري.
وفى لفظ عن عائشة: ما غرت على امرأة ما غرت على خديجة، من كثرة ذكر رسول الله صلى الله عليه وسلم إياها، وتزوجني بعدها بثلاث سنين، وأمره ربه، أو جبرائيل، أن يبشرها ببيت في الجنة من قصب.
وفى لفظ له قالت: ما غرت على أحد من نساء النبي صلى الله عليه وسلم ما غرت على خديجة، وما رأيتها، ولكن كان يكثر ذكرها، وربما ذبح الشاة فيقطعها أعضاء ثم يبعثها في صدائق خديجة، فربما قلت: كأنه لم يكن في الدنيا امرأة إلا خديجة ! فيقول: " إنها كانت وكانت، وكان لى منها ولد ".
ثم قال البخاري: حدثنا إسماعيل بن خليل، أخبرنا على بن مسهر، عن هشام بن عروة، عن أبيه، عن عائشة قالت: استأذنت هالة بنت خويلد أخت خديجة على رسول الله صلى الله عليه وسلم، فعرف استئذان خديجة، فارتاع فقال: اللهم هالة !.
[ قالت (1) ] فغرت فقلت: ما تذكر من عجوز من عجائز قريش حمراء الشدقين هلكت في الدهر [ قد (1) ] أبدلك الله خيرا منها.
وهكذا رواه مسلم، عن سويد بن سعيد، عن على بن مسهر به.
وهذا ظاهر في التقرير على أن عائشة خير من خديجة، إما فضلا وإما عشرة، إذ لم ينكر عليها ولا رد عليها ذلك، كما هو ظاهر سياق البخاري رحمه الله.
__________
(1) من البخاري.
(*)

(2/134)

ولكن قال الامام أحمد: حدثنا مؤمل أبو عبد الرحمن، حدثنا حماد بن سلمة، عن عبدالملك - هو ابن عمير - عن موسى بن طلحة، عن عائشة قالت: ذكر رسول الله صلى الله عليه وسلم يوما خديجة فأطنب في الثناء عليها، فأدركني ما يدرك
النساء من الغيرة، فقلت: لقد أعقبك الله يا رسول الله من عجوز من عجائز قريش حمراء الشدقين.
قال: فتغير وجه رسول الله صلى الله عليه وسلم تغيرا لم أره تغير عند شئ قط إلا عند نزول الوحى أو عند المخيلة حتى يعلم رحمة أو عذابا.
وكذا رواه عن بهز بن أسد، وعثمان بن مسلم، كلاهما عن حماد بن سلمة، عن عبدالملك بن عمير به.
وزاد بعد قوله: " حمراء الشدقين ": " هلكت في الدهر الاول ".
قال: قالت: فتمعر وجهه تمعرا ما كنت أراه إلا عند نزول الوحى أو عند المخيلة حتى ينظر رحمة أو عذابا.
تفرد به أحمد.
وهذا إسناد جيد.
وقال الامام أحمد أيضا: عن ابن إسحاق، أخبرنا مجالد، عن الشعبى، عن مسروق، عن عائشة قالت: كان النبي صلى الله عليه وسلم إذا ذكر خديجة أثنى عليها بأحسن الثناء.
قالت: فغرت يوما فقلت: ما أكثر ما تذكرها حمراء الشدقين، قد أبدلك الله خيرا منها.
قال: " ما أبدلني الله خيرا منها، وقد آمنت بى إذ كفر بى الناس، وصدقتني أذ كذبني [ الناس ]، وآستني بمالها أذ حرمني الناس، ورزقني الله ولدها إذ حرمني أولاد النساء ".

(2/135)

تفرد به أحمد أيضا.
وإسناده لا بأس به.
ومجالد روى له مسلم متابعة، وفيه كلام مشهور.
والله أعلم.
ولعل هذا، أعنى قوله: " ورزقني الله ولدها إذ حرمني أولاد النساء " كان قبل أن
يولد إبراهيم بن النبي صلى الله عليه وسلم من مارية، وقبل مقدمها بالكلية وهذا متعين فإن جميع أولاد النبي صلى الله عليه وسلم، كما تقدم وكما سيأتي، من خديجة إلا إبراهيم، فمن مارية القبطية المصرية رضى الله عنها.
وقد استدل بهذا الحديث جماعة من أهل العلم على تفضيل خديجة على عائشة رضى الله عنها وأرضاها.
وتكلم آخرون في إسناده.
وتأوله آخرون على أنها كانت خيرا عشرة، وهو محتمل أو ظاهر، وسببه أن عائشة تمت بشبابها وحسنها وجميل عشرتها، وليس مرادها بقولها: " قد أبدلك الله خيرا منها " أنها تزكى نفسها وتفضلها على خديجة، فإن هذا أمر مرجعه إلى الله عز وجل، كما قال: " فلا تزكوا أنفسكم هو أعلم بمن اتقى (1) " وقال تعالى: " ألم تر إلى الذين يزكون أنفسهم، بل الله يزكى من يشاء (3) " الآية.
* * * وهذه مسألة وقع النزاع فيها بين العلماء قديما وحديثا، وبجانبها طرق يقتصر عليها أهل التشيع وغيرهم، لا يعدلون بخديجة أحدا من النساء: لسلام الرب عليها، وكون ولد النبي صلى الله عليه وسلم جميعهم، إلا إبراهيم، منها، وكونه لم يتزوج عليها حتى ماتت إكراما لها وتقدير إسلامها، وكونها من الصديقات، ولها مقام صدق في أول البعثة، وبذلت نفسها ومالها لرسول الله صلى الله عليه وسلم.
__________
(1) سورة النجم 32.
(2) سورة النساء 49.
(*)

(2/136)

وأما أهل السنة فمنهم من يغلو أيضا ويثبت لكل واحدة منهما من الفضائل ما هو معروف، ولكن تحملهم قوة التسنن على تفضيل عائشة لكونها ابنة الصديق،
ولكونها أعلم من خديجة، فإنه لم يكن في الامم مثل عائشة في حفظها وعلمها وفصاحتها وعقلها، ولم يكن الرسول يحب أحدا من نسائه كمحبته إياها، ونزلت براءتها من فوق سبع سموات، وروت بعده عنه عليه السلام علما جما كثيرا طيبا مباركا فيه، حتى قد ذكر كثير من الناس الحديث المشهور " خذوا شطر دينكم عن الحميراء ".
* * * الحق أن كلا منهما لها من الفضائل ما لو نظر الناظر فيه لبهره وحيره.
والاحسن التوقف في ذلك إلى الله عزوجل.
ومن ظهر له دليل يقطع به، أو يغلب على ظنه في هذا الباب، فذاك الذى يجب عليه أن يقول بما عنده من العلم.
ومن حصل له توقف في هذه المسألة أو في غيرها، فالطريق الاقوم والمسلك الاسلم أن يقول: الله أعلم.
وقد روى الامام أحمد والبخاري ومسلم الترمذي والنسائي، من طريق هشام بن عروة، عن أبيه، عن عبدالله بن جعفر، عن على بن أبى طالب رضى الله عنه، قال: قال رسول الله صلى الله عليه وسلم: " خير نسائها مريم بنت عمران، وخير نسائها خديجة بنت خويلد " أي خير زمانهما.
وروى شعبة، عن معاوية بن قرة، عن أبيه قرة بن إياس، رضى الله عنه، قال: قال رسول الله صلى الله عليه وسلم: " كمل من الرجال كثير ولم يكمل من النساء إلا ثلاث: مريم بنت عمران، وآسية أمرأة فرعون، وخديجة بنت خويلد، وفضل عائشة على النساء كفضل الثريد على سائر الطعام ".

(2/137)

رواه ابن مردويه في تفسيره، وهذا إسناد صحيح إلى شعبة بعده.
قالوا: والقدر المشترك بين الثلاث نسوة، آسية ومريم وخديجة، أن كلا منهن
كفلت نبيا مرسلا، وأحسنت الصحبة في كفالتها وصدقته حين بعث.
ومريم كفلت ولدها أتم كفالة وأعظمها وصدقته حين أرسل.
وخديجة رغبت في تزويج رسول الله صلى الله عليه وسلم بها وبذلت في ذلك أموالها، كما تقدم، وصدقته حين نزل عليه الوحى من الله عزوجل.
وقوله: " وفضل عائشة على النساء كفضل الثريد على سائر الطعام " هو ثابت في الصحيحين من طريق شعبة أيضا، عن عمرو بن مرة، عن مرة الطيب الهمداني، عن أبى موسى الاشعري، قال: قال رسول الله صلى الله عليه وسلم: " كمل من الرجال كثير، ولم يكمل من النساء إلا آسية امرأة فرعون، ومريم بنت عمران، وأن فضل عائشة على النساء كفضل الثريد على سائر الطعام " والثريد هو الخبر واللحم جميعا، وهو أفخر طعام العرب، كما قال بعض الشعراء: إذا ما الخبز تأدمه بلحم * فذاك أمانة الله الثريد ويحمل قوله: " وفضل عائشة على النساء " أن يكون محفوظا فيعم النساء المذكورات وغيرهن، ويحتمل أن يكون عاما فيما عداهن ويبقى الكلام فيها وفيهن موقوفا يحتمل التسوية بينهن، فيحتاج من رجح واحدة منهن على غيرها إلى دليل من خارج.
والله أعلم.

(2/138)

فصل في تزويجه عليه السلام بعد خديجة رضى الله عنها بعائشة بنت الصديق، وسودة بنت زمعة رضى الله عنهما الصحيح أن عائشة تزوجها أولا كما سيأتي.
قال البخاري في باب تزويج عائشة، حدثنا معلى بن أسد، حدثنا وهيب، عن هشام ابن عروة، عن أبيه، عن عائشة أن النبي صلى الله عليه وسلم قال لها: " أريتك في المنام مرتين، أرى أنك في سرقة (1) من حرير، ويقول (2): هذه امرأتك.
فأكشف عنها فإذا
هي أنت، فأقول إن كان هذا (3) من عند الله يمضه ".
قال البخاري: باب نكاح الابكار.
وقال ابن أبى مليكة: قال ابن عباس لعائشة: لم ينكح النبي صلى الله عليه وسلم بكرا غيرك.
حدثنا إسماعيل بن عبدالله، حدثنى أخى، عن سليمان بن بلال، عن هشام بن عروة، عن أبيه، عن عائشة قالت: قلت: يا رسول الله، أرأيت لو نزلت واديا وفيه شجرة قد أكل منها، ووجدت شجرة لم يؤكل منها، في أيها كنت ترتع بعيرك ؟ قال: " في التى لم يرتع منها " تعنى أن النبي صلى الله عليه وسلم لم يتزوج بكرا غيرها.
انفرد به البخاري.
ثم قال: حدثنا عبيد بن إسماعيل، حدثنا أبو أسامة، عن هشام بن عروة، عن أبيه، عن عائشة.
قالت: قال لى رسول الله صلى الله عليه وسلم: " أريتك في المنام فيجئ
__________
(1) السرقة: القطعة.
(2) أي جبريل.
وفى رواية: ويقال.
(3) البخاري: إن يك هذا.
(*)

(2/139)

بك الملك في سرقة من حرير فقال لى هذه امرأتك، فكشفت عن وجهك الثوب فإذا أنت هي، فقلت: إن يكن هذا من عند الله يمضه ".
وفى رواية: " أريتك في المنام ثلاث ليال ".
وعند الترمذي أن جبريل جاءه بصورتها في خرقة من حرير خضراء فقال: هذه زوجتك في الدنيا والآخرة.
وقال البخاري: [ باب ] تزويج الصغار من الكبار، حدثنا عبدالله بن يوسف، حدثنا الليث عن يزيد، عن عراك، عن عروة، أن رسول الله صلى الله عليه وسلم خطب عائشة إلى أبى بكر، فقال له أبو بكر: إنما أنا أخوك.
فقال: " أنت أخى في دين الله وكتابه، وهى لى حلال ".
هذا الحديث ظاهر سياقه كأنه مرسل، وهو عند البخاري والمحققين متصل، لانه من حديث عروة عن عائشة رضى الله عنها، وهذا من أفراد البخاري رحمه الله.
وقال يونس بن بكير، عن هشام بن عروة، عن أبيه.
قال: تزوج رسول الله صلى الله عيله وسلم عائشة بعد خديجة بثلاث سنين، وعائشة يومئذ ابنة ست سنين، وبنى بها وهى ابنة تسع، ومات رسول الله صلى عليه وسلم وعائشة ابنة ثمانى عشرة سنة.
وهذا غريب.
وقد روى البخاري عن عبيد بن إسماعيل، عن أبى أسامة، عن هشام بن عروة، عن أبيه، قال: توفيت خديجة قبل مخرج النبي صلى الله عليه وسلم بثلاث سنين، فلبث سنتين أو قريبا من ذلك، ونكح عائشة وهى بنت ست سنين، ثم بنى بها وهى بنت تسع سنين.

(2/140)

وهذا الذى قاله عروة مرسل في ظاهر السياق كما قدمنا، ولكنه في حكم المتصل في نفس الامر.
وقوله: " تزوجها وهى ابنة ست سنين، وبنى بها وهى ابنة تسع " ما لا خلاف فيه بين الناس، وقد ثبت في الصحاح وغيرها.
وكان بناؤه بها عليه السلام في السنة الثانية من الهجرة إلى المدينة.
وأما كون تزويجها كان بعد موت خديجة بنحو من ثلاث سنين ففيه نظر.
فإن يعقوب بن سفيان الحافظ قال: حدثنا الحجاج، حدثنا حماد، عن هشام بن عروة، عن أبيه، عن عائشة قالت: تزوجني رسول الله صلى الله عليه وسلم متوفى خديجة قبل مخرجه من مكة وأنا ابنة سبع أو ست سنين، فلما قدمنا المدينة جاءني نسوة وأنا ألعب في أرجوحة وأنا مجممة، فهيأننى وصنعننى ثم أتين بى إلى رسول الله صلى الله عليه
وسلم [ فبنى بى ].
وأنا ابنة تسع سنين.
فقوله في هذا الحديث: " متوفى خديجة ".
يقتضى أنه على أثر ذلك قريبا، اللهم إلا أن يكون قد سقط من النسخة بعد متوفى خديجة، فلا ينفى ما ذكره يونس بن بكير وأبو أسامة عن هشام بن عروة عن أبيه.
والله أعلم.
وقال البخاري: حدثنا فروة بن أبى المغراء، حدثنا على بن مسهر، عن هشام بن عروة، عن أبيه، عن عائشة.
قالت: تزوجني النبي صلى الله عليه وسلم وأنا بنت ست سنين، فقدمنا المدينة فنزلنا في بنى الحارث بن الخزرج، فوعكت فتمزق شعرى وقد وفت لى جميمة، فأتتنى أمي أم رومان وإنى لفى أرجوحة ومعى صواحب لى، فصرخت بى فأتيتها ما أدرى ما تريد منى، فأخذت بيدى حتى أوقفتني على باب الدار، وإنى لانهج حتى سكن بعض نفسي، ثم أخذت شيئا من ماء فمست به وجهى ورأسي، ثم أدخلتني

(2/141)

الدار.
قال: فإذا نسوة من الانصار في البيت، فقلن: على الخير والبركة وعلى خير طائر.
فأسلمتني إليهن فأصلحن من شأني، فلم يرعنى إلا رسول الله صلى الله عليه وسلم ضحى، فأسلمننى إليه وأنا يومئذ بنت تسع سنين.
وقال الامام أحمد في مسند عائشة أم المؤمنين: حدثنا محمد بن بشر، حدثنا بشر، حدثنا محمد بن عمرو [ حدثنا ] أبو سلمة ويحيى، قالا: لما هلكت خديجة جاءت خولة بنت حكيم امرأة عثمان بن مظعون فقالت: يا رسول الله ألا تزوج ؟ قال: من ؟ قالت: إن شئت بكرا، وإن شئت ثيبا.
قال: فمن البكر ؟ قالت أحب خلق الله إليك عائشة ابنة أبى بكر.
قال: ومن الثيب ؟ قالت سودة بنت زمعة، قد آمنت بك واتبعتك.
قال: فاذهبي فاذكريهما على.
فدخلت بيت أبى بكر فقالت: يا أم رومان ماذا أدخل الله عليك من الخير والبركة !
قالت: وما ذاك ؟ قالت: أرسلني رسول الله صلى الله عليه وسلم أخطب عليه عائشة، قالت: انظري أبا بكر حتى يأتي.
فجاء أبو بكر فقلت: يا أبا بكر ماذا أدخل الله عليكم من الخير والبركة ! قال: وما ذاك ؟ قالت: أرسلني رسول الله صلى الله عليه وسلم أخطب عليه عائشة.
قال: وهل تصلح له ؟ إنما هي ابنة أخيه.
فرجعت إلى رسول الله صلى الله عليه وسلم فذكرت ذلك له قال: " ارجعي إليه فقولي له: أنا أخوك وأنت أخى في الاسلام وابنتك تصلح لى ".
فرجعت فذكرت ذلك له قال: انتظري، وخرج.
قالت أم رومان: إن مطعم بن عدى قد ذكرها على ابنه، ووالله ما وعد أبو بكر وعدا قط فأخلفه.

(2/142)

فدخل أبو بكر على مطعم بن عدى وعنده امرأته أم الصبى.
فقالت: يا ابن أبى قحافة لعلك مصبئ صاحبنا تدخله في دينك الذى أنت عليه إن تزوج إليك ؟ ! فقال أبو بكر للمطعم بن عدى أقول هذه تقول ؟ [ قال: ] (1) إنها تقول ذلك.
فخرج من عنده وقد أذهب الله ما كان في نفسه من عدته التى وعده.
فرجع فقال لخولة: ادعى لى رسول الله صلى الله عليه وسلم.
فدعته فزوجها إياه، وعائشة يومئذ بنت ست سنين.
ثم خرجت فدخلت على سودة بنت زمعة فقالت: ما أدخل الله عليك من الخير والبركة ؟ ! قالت: وما ذاك ؟ قالت: أرسلني رسول الله صلى الله عليه وسلم أخطبك إليه.
قالت: وددت، ادخلي إلى أبى بكر فاذكري ذلك له، وكان شيخا كبيرا قد أدركه السن قد تخلف عن الحج، فدخلت عليه فحييته بتحية الجاهلية، فقال: من هذه ؟ قالت: خولة بنت حكيم.
قال: فما شأنك ؟ قالت: أرسلني محمد بن عبدالله أخطب عليه سودة.
فقال: كفء كريم، ما تقول صاحبتك ؟ قالت: تحب ذلك.
قال ادعيها إلى.
فدعتها
قال: أي بنية، إن هذه تزعم أن محمد بن عبدالله بن عبدالمطلب قد أرسل يخطبك، وهو كفء كريم، أتحبين أن أزوجك به ؟ قالت: نعم.
قال: ادعيه لى.
فجاء رسول الله صلى الله عليه وسلم فزوجها إياه.
فجاء أخوها عبد بن زمعة من الحج، فجاء يحثى على رأسه التراب.
فقال بعد أن أسلم: لعمرك إنى لسفيه يوم أحثى في رأسي التراب أن تزوج رسول الله صلى الله عليه وسلم سودة بنت زمعة ! قالت عائشة: فقدمنا المدينة فنزلنا في بنى الحارث بن الخزرج في السنح.
قالت: فجاء رسول الله صلى الله عليه وسلم فدخل بيتنا واجتمع إليه رجال من الانصار
__________
(1) من المسند 6 / 211 (*)

(2/143)

ونساء، فجاءتني أمي وإنى لفى أرجوحة بين عذقين يرجح بى، فأنزلتنى من الارجوحة ولى جميمة ففرقتها ومسحت وجهى بشئ من ماء، ثم أقبلت تقودني حتى وقفت بى عند الباب، وإنى لانهج حتى سكن من نفسي، ثم دخلت بى فإذا رسول الله صلى الله عليه وسلم جالس على سرير في بيتنا وعنده رجال ونساء من الانصار، فأجلستني في حجره ثم قالت: هؤلاء أهلك، فبارك الله لك فيهم، وبارك لهم فيك.
فوثب الرجال والنساء فخرجوا، وبنى بى رسول الله صلى الله عليه وسلم في بيتنا ما نحرت على جزور، ولا ذبحت على شاة، حتى أرسل إلينا سعد بن عبادة بجفنة كان يرسل بها إلى رسول الله صلى الله عليه وسلم إذا دار إلى نسائه.
وأنا يومئذ ابنة تسع سنين.
وهذا السياق كأنه مرسل، وهو متصل.
لما رواه البيهقى من طريق أحمد بن عبد الجبار، حدثنا عبدالله بن إدريس الازدي، عن محمد بن عمرو، عن يحيى بن عبدالرحمن بن حاطب، قال: قالت عائشة: لما ماتت خديجة جاءت خولة بنت حكيم فقالت: يا رسول الله ألا تزوج ؟ قال: ومن ؟ قالت:
إن شئت بكرا وإن شئت ثيبا.
قال: من البكر ومن الثيب ؟ قالت: أما البكر فابنة أحب خلق الله إليك، وأما الثيب فسودة بنت زمعة، قد آمنت بك واتبعتك.
قال فاذكريهما على وذكر تمام الحديث نحو ما تقدم.
وهذا يقتضى أن عقده على عائشة كان متقدما على تزويجه بسودة بنت زمعة.
ولكن دخوله على سودة كان بمكة، وأما دخوله على عائشة فتأخر إلى المدينة في السنة الثانية كما تقدم وكما سيأتي.
وقال الامام أحمد: حدثنا أسود، حدثنا شريك، عن هشام، عن أبيه، عن عائشة

(2/144)

قالت: لما كبرت سودة وهبت يومها لى، فكان رسول الله صلى الله عليه وسلم يقسم لى بيومها مع نسائه.
قالت: وكانت أول امرأة تزوجها بعدى.
وقال الامام أحمد: حدثنا أبو النضر، حدثنا عبدالحميد، حدثنى شهر، حدثنى عبدالله بن عباس، أن رسول الله صلى عليه وسلم خطب امرأة من قومه يقال لها سودة وكانت مصبية، كان لها خمس صبية أو ست من بعلها مات: فقال رسول الله صلى الله عليه وسلم: " ما يمنعك منى ؟ " قالت: والله يا نبى الله ما يمنعنى منك أن لا تكون أحب البرية إلى، ولكني أكرمك أن يمنعوا هؤلاء الصبية عند رأسك بكرة وعشية.
قال: فهل منعك منى غير ذلك ؟ قالت: لا والله.
قال لها رسول الله صلى الله عليه وسلم: يرحمك الله ! إن خير نساء ركبن أعجاز الابل، صالح ؟ نساء قريش، أحناه على ولد في صغره، وأرعاه على بعل بذات يده.
قلت: وكان زوجها قبله عليه السلام السكران بن عمرو أخو سهيل بن عمرو، وكان ممن أسلم وهاجر إلى الحبشة كما تقدم، ثم رجع إلى مكة فمات بها قبل الهجرة رضى الله عنه.
هذه السياقات كلها دالة على أن العقد على عائشة كان متقدما على العقد بسودة، وهو قول عبدالله بن محمد بن عقيل.
ورواه يونس عن الزهري.
واختار ابن عبد الير أن العقد على سودة قبل عائشة، وحكاه عن قتادة وأبى عبيد.
قال: ورواه عقيل عن الزهري.
(10 - السيرة - 2)

(2/145)

فصل قد تقدم ذكر موت أبى طالب عم رسول الله صلى الله عليه وسلم، وأنه كان ناصرا له وقائما في صفه ومدافعا عنه بكل ما يقدر عليه من نفس ومال ومقال وفعال.
فلما مات اجترأ سفهاء قريش على رسول الله صلى الله عليه وسلم ونالوا منه ما لم يكونوا يصلون إليه ولا يقدرون عليه.
كما قد رواه البيهقى، عن الحاكم، عن الاصم، حدثنا محمد بن إسحاق الصنعانى، حدثنا يوسف بن بهلول، حدثنا عبدالله بن إدريس، حدثنا محمد بن إسحاق، عمن حدثه، عن عروة بن الزبير، عن عبدالله بن جعفر قال: لما مات أبو طالب عرض لرسول الله صلى الله عليه وسلم سفيه من سفهاء قريش فألقى عليه ترابا، فرجع إلى بيته فأتت امرأة من بناته تمسح عن وجهه التراب وتبكى، فجعل يقول: " أي بنية لا تبكى، فإن الله مانع أباك ".
ويقول ما بين ذلك: " ما نالت قريش شيئا أكرهه حتى مات أبو طالب ثم شرعوا ".
وقد رواه زياد البكائى، عن محمد بن إسحاق، عن هشام بن عروة، عن أبيه مرسلا.
والله أعلم.
وروى البيهقى أيضا عن الحاكم وغيره، عن الاصم، عن أحمد بن عبد الجبار، عن
يونس بن بكير، عن هشام بن عروة، عن أبيه أن رسول الله صلى الله عليه وسلم قال: " ما زالت قريش كاعين (1) حتى مات أبو طالب ".
__________
(1) كاعين: جبناء (*)

(2/146)

ثم رواه عن الحاكم، عن الاصم، عن عباس الدوري، عن يحيى بن معين، حدثنا عقبة المجدر، عن هشام بن عروة، عن أبيه، عن عائشة، عن النبي صلى الله عليه وسلم قال: " ما زالت قريش كاعة حتى توفى أبو طالب ".
وقد روى الحافظ أبو الفرج ابن الجوزى بسنده عن ثعلبة بن صقير (1) وحكيم بن حزام، أنهما قالا: لما توفى أبو طالب وخديجة، وكان بينهما خمسة أيام، اجتمع على رسول الله صلى الله عليه وسلم مصيبتان، ولزم بيته وأقل الخروج، ونالت منه قريش ما لم تكن تنال ولا تطمع فيه.
فبلغ ذلك أبا لهب فجاءه فقال: يا محمد امض لما أردت، وما كنت صانعا إذ كان أبو طالب حيا فاصنعه، لا واللات لا يوصل إليك حتى أموت.
وسب ابن الغيطلة رسول الله صلى الله عليه وسلم فأقبل إليه أبو لهب فنال منه، فولى يصيح: يا معشر قريش صبأ أبو عتبة.
فأقبلت قريش حتى وقفوا على أبى لهب فقال: ما فارقت دين عبدالمطلب.
ولكني أمنع ابن أخى أن يضام حتى يمضى لما يريد.
فقالوا: لقد أحسنت وأجملت ووصلت الرحم.
فمكث رسول الله صلى الله عليه وسلم كذلك أياما يأتي ويذهب لا يعرض له أحد من قريش، وهابوا أبا لهب، إذ جاء عقبة بن أبى معيط وأبو جهل إلى أبى لهب فقالا له: أخبرك ابن أخيك أين مدخل أبيك ؟ فقال له أبو لهب: يا محمد أين مدخل عبدالمطلب ؟ قال: مع قومه.
فخرج إليها فقال:
قد سألته فقال: مع قومه.
فقالا: يزعم أنه في النار !
__________
(1) الاصل: صعير.
وهو تحريف.
وما أثبته من الوفا لابن الجوزى 210.
(*)

(2/147)

فقال: يا محمد أيدخل عبدالمطلب النار ؟ فقال رسول الله صلى الله عليه وسلم: ومن مات على ما مات عليه عبدالمطلب دخل النار.
فقال أبو لهب - لعنه الله -: والله لا برحت لك إلا عدوا (1) أبدا وأنت تزعم أن عبدالمطلب في النار.
واشتد عند ذلك أبو لهب وسائر قريش عليه.
* * * قال ابن إسحاق: وكان النفر الذين يؤذون رسول الله صلى الله عليه وسلم في بيته: أبو لهب، والحكم بن أبى العاص بن أمية، وعقبة بن أبى معيط، وعدى بن الحمراء، وابن الاصداء الهذلى.
وكانوا جيرانه، لم يسلم منهم أحد إلا الحكم بن أبى العاص.
وكان أحدهم، فيما ذكر لى، يطرح عليه رحم الشاة وهو يصلى، وكان أحدهم يطرحها في برمته إذا نصبت له، حتى اتخذ رسول الله صلى الله عليه وسلم حجرا يستتر به منهم إذا صلى، فكان إذا طرحوا شيئا من ذلك يحمله على عود ثم يقف به على بابه ثم يقول: يا بنى عبد مناف أي جوار هذا ؟ ثم يلقيه في الطريق.
قلت: وعندي أن غالب ما روى مما تقدم - من طرحهم سلا الجزور بين كتفيه وهو يصلى، كما رواه ابن مسعود، وفيه أن فاطمة جاءت فطرحته عنه وأقبلت عليهم فشتمتهم، ثم لما انصرف رسول الله صلى الله عليه وسلم دعا على سبعة منهم كما تقدم.
وكذلك ما أخبر به عبدالله بن عمرو بن العاص من خنقهم له عليه السلام خنقا شديدا،
__________
(1) ابن الجوزى: لا برحت لك عدوا، وهى كذلك في طبقات ابن سعد (*)

(2/148)

حتى حال دونه أبو بكر الصديق قائلا: أتقتلون رجلا أن يقول ربى الله ! وكذلك عزم أبى جهل، لعنه الله، على أن يطأ على عنقه وهو يصلى فحيل بينه وبين ذلك، وما أشبه ذلك - كان بعد وفاة أبى طالب والله أعلم.
فذكرها ههنا أنسب وأشبه.
فصل في ذهابه عليه السلام إلى أهل الطائف يدعوهم إلى الله تعالى، وإلى نصرة دينه، فردوا عليه ذلك ولم يقبلوا، فرجع عنهم إلى مكة قال ابن إسحاق: فلما هلك أبو طالب نالت قريش من رسول الله صلى الله عليه وسلم من الاذى ما لم تكن نالته منه في حياة عمه أبى طالب.
فخرج رسول الله صلى الله عليه وسلم إلى الطائف يلتمس من ثقيف النصرة والمنعة بهم من قومه، ورجا أن يقبلوا منه ما جاءهم به من الله تعالى.
فخرج إليهم وحده فحدثني يزيد بن أبى زياد، عن محمد بن كعب القرظى، قال: انتهى رسول الله صلى الله عليه وسلم إلى الطائف، وعمد إلى نفر من ثقيف وهم سادة ثقيف وأشرافهم وهم إخوة ثلاثة، عبد ياليل، ومسعود، وحبيب، بنو عمرو بن عمير بن عوف بن عقدة بن غيرة ابن عوف بن ثقيف.
وعند أحدهم امرأة من قريش من بنى جمح.
فجلس إليهم فدعاهم إلى الله وكلمهم لما جاءهم له من نصرته على الاسلام والقيام معه على من خالفه من قومه، فقال أحدهم: هو يمرط ثياب الكعبة إن كان الله أرسلك.
وقال الآخر: أما وجد الله أحدا أرسله غيرك ؟ وقال الثالث: والله لا أكلمك أبدا لئن كنت رسولا من الله كما تقول لانت أعظم خطرا من أن أرد عليك الكلام
ولئن كنت تكذب على الله ما ينبغى لى أن أكلمك.

(2/149)

فقام رسول الله صلى الله عليه وسلم من عندهم وقد يئس من خير ثقيف، وقد قال لهم، فيما ذكر لى، إذ فعلتم ما فعلتم فاكتموا على.
وكره رسول الله صلى الله عليه وسلم أن يبلغ قومه عنه فيذئرهم ذلك عليه.
فلم يفعلوا، وأغروا به سفهاءهم وعبيدهم يسبونه ويصيحون به حتى اجتمع عليه الناس وألجأوه إلى حائط لعتبة بن ربيعة وشيبة بن ربيعة وهما فيه، ورجع عنه من سفهاء ثقيف من كان يتبعه.
فعمد إلى ظل حبلة (1) من عنب فجلس فيه، وابنا ربيعة ينظران إليه ويريان ما يلقى من سفهاء أهل الطائف.
وقد لقى رسول الله صلى الله عليه وسلم، فيما ذكر لى، المرأة التى من بنى جمح، فقال لها: ماذا لقينا من أحمائك ! فلما اطمأن قال فيما ذكر: " اللهم إليك أشكو ضعف قوتي وهوانى على الناس، يا أرحم الراحمين، أنت رب المستضعفين، وأنت ربى، إلى من تكلني، إلى بعيد يتجهمني، أم إلى عدو ملكته أمرى ؟ ! إن لم يكن بك غضب على فلا أبالى، ولكن عافيتك هي أوسع لى.
أعوذ بنور وجهك الذى أشرقت له الظلمات، وصلح عليه أمر الدنيا والآخرة من أن تنزل بى غضبك أو تحل على سخطك، لك العتبى حتى ترضى، لا حول ولا قوة ألا بك ".
قال: فلما رآه ابنا ربيعة عتبة وشيبة وما لقى تحركت له رحمهما، فدعوا غلاما لهما نصرانيا يقال له عداس [ وقالا له ] خذ قطفا من هذا العنب فضعه في هذا الطبق، ثم اذهب به إلى ذلك الرجل فقل له يأكل منه.
__________
الحبلة: الكرمة.
[ * ]

(2/150)

ففعل عداس، ثم ذهب به حتى وضعه بين يدى رسول الله صلى الله عليه وسلم، ثم قال له كل.
فلما وضع رسول الله صلى الله عليه وسلم يده فيه قال: " بسم الله " ثم أكل، ثم نظر عداس في وجهه، ثم قال: والله إن هذا الكلام ما يقوله أهل هذه البلاد.
فقال له رسول الله صلى الله عليه وسلم: ومن أهل أي بلاد أنت يا عداس وما دينك ؟ قال: نصراني وأنا رجل من أهل نينوى.
فقال رسول الله صلى الله عليه وسلم: من قرية الرجل الصالح يونس بن متى ؟ فقال له عداس: وما يدريك ما يونس بن متى ؟ فقال رسول الله صلى الله عليه وسلم: وذلك أخى كان نبيا وأنا نبى.
فأكب عداس على رسول الله صلى الله عليه وسلم يقبل رأسه ويديه وقدميه.
قال: يقول ابنا ربيعة أحدهما لصاحبه: أما غلامك فقد أفسده عليك.
فلما جاء عداس قالا له: ويلك يا عداس ! ما لك تقبل رأس هذا الرجل ويديه وقدميه ؟ قال: يا سيدى ما في الارض شئ خير من هذا، لقد أخبرني بأمر ما يعلمه إلا نبى.
قالا له: ويحك يا عداس لا يصرفنك عن دينك، فإن دينك خير من دينه.
* * * وقد ذكر موسى بن عقبه نحوا من هذا السياق، إلا أنه لم يذكر الدعاء وزاد: وقعد له أهل الطائف صفين على طريقه، فلما مر جعلوا لا يرفع رجليه ولا يضعهما إلا رضخوهما بالحجارة حتى أدموه، فخلص منهم وهما يسيلان الدماء، فعمد إلى ظل نخلة

(2/151)

وهو مكروب، وفى ذلك الحائط عتبة وشيبة ابنا ربيعة فكره مكانهما لعداوتهما الله ورسوله.
ثم ذكر قصة عداس النصراني، كنحو ما تقدم.
وقد روى الامام أحمد، عن أبى بكر ابن أبى شيبة، حدثنا مروان بن معاوية الفزارى، عن عبدالله بن عبدالرحمن الطائفي، عن عبدالرحمن بن خالد بن أبى جبل العدواني، عن أبيه، أنه أبصر رسول الله صلى الله عليه وسلم في مشرق ثقيف وهو قائم على قوس أو عصى، حين أتاهم يبتغى عندهم النصر، فسمعته يقول: " والسماء والطارق " حتى ختمها.
قال: فوعيتها في الجاهلية وأنا مشرك، ثم قرأتها في الاسلام.
قال: فدعتنى ثقيف فقالوا: ماذا سمعت من هذا الرجل ؟ فقرأتها عليهم، فقال من معهم من قريش: نحن أعلم بصاحبنا، لو كنا نعلم ما يقول حقا لاتبعناه.
وثبت في الصحيحين، من طريق عبدالله بن وهب، أخبرني يونس بن يزيد، عن ابن شهاب قال: أخبرني عروة بن الزبير، أن عائشة حدثته أنها قالت لرسول الله صلى الله عليه وسلم: هل أتى عليك يوم كان أشد عليك من يوم أحد ؟ قال: " ما لقيت من قومك كان أشد منه يوم العقبة، إذ عرضت نفسي على ابن عبد ياليل بن عبد كلال فلم يجبنى إلى ما أردت، فانطلقت وأنا مهموم على وجهى فلم أستفق إلا وأنا بقرن الثعالب، فرفعت رأسي فإذا أنا بسحابة قد أطلتني، فنظرت فإذا فيها جبريل عليه السلام، فناداني فقال: إن الله قد سمع قول قومك لك وما ردوا عليك، وقد بعث لك ملك الجبال، لتأمره بما شئت فيهم.
ثم نادانى ملك الجبال فسلم على ثم قال: يا محمد قد بعثنى الله، إن الله قد سمع قول

(2/152)

قومك لك، وأنا ملك الجبال قد بعثنى إليك ربك لتأمرني ما شئت، إن شئت تطبق
عليهم الاخشبين، فقال رسول الله صلى الله عليه وسلم: " أرجو أن يخرج الله من أصلابهم من يعبد الله لا يشرك به شيئا ".
فصل وقد ذكر محمد بن اسحاق سماع الجن لقراءة رسول الله صلى الله عليه وسلم، وذلك مرجعه من الطائف حين بات بنخلة وصلى بأصحابه الصبح، فاستمع الجن الذين صرفوا إليه قراءته هنالك.
قال ابن إسحاق: وكانوا سبعة نفر، وأنزل الله تعالى فيهم قوله: " وإذ صرفنا إليك نفرا من الجن ".
قلت: وقد تكلمنا على ذلك مستقصى في التفسير، وتقدم قطعة من ذلك، والله أعلم.
ثم دخل رسول الله صلى الله عليه وسلم مكة مرجعه من الطائف في جوار المطعم بن عدى، وازداد قومه عليه حنقا وغيظا وجرأة وتكذيبا وعنادا.
والله المستعان وعليه التكلان.
وقد ذكر الاموى في مغازيه أن رسول الله صلى الله عليه وسلم بعث أريقط إلى الاخنس بن شريق، فطلب منه أن يجيره بمكة، فقال: إن حليف قريش لا يجير على صميمها.
ثم بعثه إلى سيهل بن عمرو ليجيره فقال: إن بنى عامر بن لؤى لا تجير على بنى كعب بن لؤى.

(2/153)

فبعثه إلى المطعم بن عدى ليجيره فقال: نعم، قل له فليأت.
فذهب إليه رسول الله صلى عليه وسلم فبات عنده تلك الليلة، فلما أصبح خرج معه هو وبنوه ستة أو سبعة متقلدى السيوف جميعا، فدخلوا المسجد وقال لرسول الله
صلى الله عليه وسلم: طف.
واحتبوا بحمائل سيوفهم في المطاف.
فأقبل أبو سفيان إلى مطعم فقال: أمجير أو تابع ؟ قال: لا بل مجير.
قال: إذا لا تخفر.
فجلس معه حتى قضى رسول الله صلى الله عليه وسلم طوافه، فلما انصرف انصرفوا معه.
وذهب أبو سفيان إلى مجلسه.
قال: فمكث أياما ثم أذن له في الهجرة.
فلما هاجر رسول الله صلى الله عليه وسلم إلى المدينة توفى مطعم بن عدى بعده بيسير، فقال حسان بن ثابت: والله لارثينه.
فقال فيما قال: فلو كان مجد مخلد اليوم واحدا * من الناس نحى مجده اليوم مطعما أجرت رسول الله منهم فأصبحوا * عبادك ما لبى محل وأحرما فلو سئلت عنه معد بأسرها * وقحطان أو باقى بقية جرهما لقالوا: هو الموفى بخفرة جاره * وذمت يوما إذا ما تجشما وما تطلع الشمس المنيرة فوقهم * على مثله فيهم أعز وأكرما إباء إذا يأبى وألين شيمة * وأنوم عن جار إذا الليل أظلما قلت: ولهذا قال النى صلى الله عليه وسلم يوم أسارى بدر: " لو كان المطعم بن عدى حيا ثم سألني في هؤلاء النتنى (1) لوهبتهم له ".
__________
(1) المطبوعة: النقباء.
وهو تحريف شنيع أعان عليه كتابتها في الاصل بالالف بلا نقط والرواية كما في الوفا والمواهب: ثم كلمني في هؤلاء النتنى لاطلقتهم له.
وسماهم نتنى لكفرهم.
كما في النهاية.
(*)

(2/154)

فصل في عرض رسول الله صلى الله عليه وسلم نفسه الكريمة على أحياء العرب في مواسم الحج أن يؤووه وينصروه ويمنعوه ممن كذبه وخالفه،
فلم يجبه أحد منهم لما ذخره الله تعالى للانصار من الكرامة العظيمة رضى الله عنهم قال ابن إسحاق: ثم قدم رسول الله صلى الله عليه وسلم مكة، وقومه أشد ما كانوا عليه من خلافه وفراق دينه، إلا قليلا مستضعفين ممن آمن به.
فكان رسول الله صلى الله عليه وسلم يعرض نفسه في المواسم، إذا كانت، على قبائل العرب يدعوهم إلى الله عزوجل، ويخبرهم أنه نبى مرسل، ويسألهم أن يصدقوه ويمنعوه حتى يبين عن الله ما بعثه به.
قال ابن إسحاق: فحدثني من أصحابنا من لا أتهم، عن زيد بن أسلم، عن ربيعة بن عباد الدؤلى (1)، ومن حدثه أبو الزناد عنه، وحدثني حسين بن عبدالله بن عبيد الله بن عباس قال: سمعت ربيعة بن عباد يحدثه أبى، قال: إنى لغلام شاب مع أبى بمنى، ورسول الله صلى الله عليه وسلم يقف على منازل القبائل من العرب فيقول: " يا بنى فلان إنى رسول الله إليكم، آمركم أن تعبدوا الله ولا تشركوا به شيئا، وأن تخلعوا ما تعبدون من دونه من هذه الانداد، وأن تؤمنوا بى وتصدقوا بى، وتمنعوني حتى أبين عن الله ما بعثنى به ".
__________
(1) ويقال فيه الديلى.
(*)

(2/155)

قال: وخلفه رجل أحول وضئ له غديرتان، عليه حلة عدنية، فإذا فرغ رسول الله صلى الله عليه وسلم من قوله وما دعا إليه، قال ذلك الرجل: يا بنى فلان إن هذا إنما يدعوكم إلى أن تسلخوا اللات والعزى من أعناقكم وحلفاءكم من الجن من بنى مالك بن أقيش، إلى ما جاء به من البدعة والضلالة فلا تطيعوه ولا تسمعوا منه.
قال: فقلت لابي: يا أبت من هذا الرجل الذى يتبعه ويرد عليه ما يقول ؟ قال: هذا عمه عبدالعزى بن عبدالمطلب أبو لهب.
وقد روى الامام أحمد هذا الحديث، عن إبراهيم بن أبى العباس، حدثنا عبد الرحمن بن أبى الزناد، عن أبيه أخبرني رجل يقال له ربيعة بن عباد من بنى الديل، وكان جاهليا فأسلم، قال: رأيت رسول الله صلى الله عليه وسلم في الجاهلية في سوق ذى المجاز وهو يقول: " يا أيها الناس قولوا لا إله إلا الله تفلحوا " والناس مجتمعون عليه، ووراءه رجل وضئ الوجه أحول ذو غديرتين يقول: إنه صابئ كاذب.
يتبعه حيث ذهب.
فسألت عنه فقالوا: هذا عمه أبو لهب.
ورواه البيهقى، من طريق محمد بن عبدالله الانصاري، عن محمد بن عمرو، عن محمد ابن المنكدر، عن ربيعة الديلى: رأيت رسول الله صلى الله عليه وسلم بسوق ذى المجاز يتبع الناس في منازلهم يدعوهم إلى الله، ووراءه رجل أحول تقد وجنتاه وهو يقول: أيها الناس لا يغرنكم هذا عن دينكم ودين آبائكم.
قلت: من هذا ؟ قالوا هذا أبو لهب.
وكذا رواه أبو نعيم في الدلائل من طريق ابن أبى ذئب وسعيد بن سلمة بن أبى الحسام، كلاهما عن محمد بن المنكدر به نحوه.
ثم رواه البيهقى من طريق شعبة، عن الاشعث بن سليم، عن رجل من كنانة

(2/156)

قال: رأيت رسول الله صلى الله عليه وسلم بسوق ذى المجاز وهو يقول: " يا أيها الناس قولوا لا إله إلا الله تفلحوا " وإذا رجل خلفه يسفى عليه التراب، فإذا هو أبو جهل وهو يقول: يا أيها الناس لا يغرنكم هذا عن دينكم، فإنما يريد أن تتركوا عبادة اللات والعزى.
كذا قال في هذا السياق: " أبو جهل " وقد يكون وهما، ويحتمل أن يكون تارة يكون ذا وتارة يكون ذا، وأنهما كانا يتناوبان على إيذائه صلى الله عليه وسلم * * *
قال ابن إسحاق: وحدثني ابن شهاب الزهري أنه عليه السلام أتى كندة في منازلهم وفيهم سيد لهم يقال له مليح، فدعاهم إلى الله عزوجل وعرض عليهم نفسه فأبوا عليه.
قال ابن إسحاق: وحدثني محمد بن عبدالرحمن بن [ عبدالله بن ] (1) حصين أنه أتى كلبا في منازلهم إلى بطن منهم يقال لهم بنو عبدالله، فدعاهم إلى الله وعرض عليهم نفسه، حتى إنه ليقول: " يا بنى عبدالله إن الله قد أحسن اسم أبيكم " فلم يقبلوا منه ما عرض عليهم.
وحدثني بعض أصحابنا عن عبدالله بن كعب بن مالك أن رسول الله صلى الله عليه وسلم أتى بنى حنيفة في منازلهم، فدعاهم إلى الله وعرض نفسه فلم يك أحد من العرب أقبح ردا عليه منهم.
وحدثني الزهري أنه أتى بنى عامر بن صعصعة، فدعاهم إلى الله وعرض عليهم نفسه.
فقال له رجل منهم يقال له بيحرة (2) بن فراس: والله لو أنى أخذت هذا الفتى
__________
(1) من ابن هشام.
(2) الاصل بحيرة.
وما أثبته من ابن هشام والروض الانف.
(*)

(2/157)

من قريش لاكلت به العرب، ثم قال له: أرأيت إن نحن تابعناك على أمرك، ثم أظهرك الله على من يخالفك أيكون لنا الامر من بعدك ؟ قال: " الامر لله يضعه حيث يشاء ".
قال: فقال له: أفنهدف نحورنا للعرب دونك، فإذا أظهرك الله كان الامر لغيرنا ! لا حاجة لنا بأمرك.
فأبوا عليه.
فلما صدر الناس رجعت بنو عامر إلى شيخ لهم قد كان أدركه السن حتى لا يقدر أن يوافي معهم المواسم، فكانوا إذا رجعوا إليه حدثوه بما يكون في ذلك الموسم، فلما قدموا عليه ذلك العام سألهم عما كان في موسمهم، فقالوا: جاءنا فتى من قريش، ثم
أحد بنى عبدالمطلب، يزعم أنه نبى يدعونا إلى أن نمنعه ونقوم معه ونخرج به إلى بلادنا.
قال: فوضع الشيخ يده على رأسه ثم قال: يا بنى عامر هل لها من تلاف ؟ هل لذناباها من مطلب ؟ والذى نفس فلان بيده ما تقولها إسماعيلى قط، وإنها لحق، فأين رأيكم كان عنكم ! * * * وقال موسى بن عقبة عن الزهري: فكان رسول الله صلى الله عليه وسلم في تلك السنين يعرض نفسه على قبائل العرب في كل موسم، ويكلم كل شريف قوم، لا يسألهم مع ذلك إلا أن يؤووه ويمنعوه، ويقول: " لا أكره أحدا منكم على شئ، من رضى منكم بالذى أدعوه إليه فذلك، ومن كره لم أكرهه، إنما أريد أن تحرزوني فيما يراد لى من القتل حتى أبلغ رسالة ربى، وحتى يقضى الله لى ولمن صحبني بما شاء.
فلم يقبله أحد منهم، وما يأتي أحدا من تلك القبائل إلا قال: قوم الرجل أعلم به، أترون أن رجلا يصلحنا وقد أفسد قومه ولفظوه !

(2/158)

وكان ذلك مما ذخره الله للانصار وأكرمهم به.
وقد روى الحافظ أبو نعيم من طريق عبدالله بن الاجلح ويحيى بن سعيد الاموى، كلاهما عن محمد بن السائب الكلبى، عن أبى صالح، عن ابن عباس، عن العباس.
قال: قال لى رسول الله صلى الله عليه وسلم: " لا أرى لى عندك ولا عند أخيك منعة، فهل أنت مخرجى إلى السوق غدا حتى نقر في منازل قبائل الناس " وكانت مجمع العرب.
قال: فقلت: هذه كندة ولفها، وهى أفضل من يحج البيت من اليمن، وهذه منازل بكر بن وائل، وهذه منازل بنى عامر بن صعصعة، فاختر لنفسك.
قال: فبدأ بكندة فأتاهم فقال: ممن القوم ؟ قالوا: من أهل اليمن.
قال: من أي اليمن ؟ قالوا: من كندة قال: من أي كندة ؟ قالوا: من بنى عمرو بن معاوية.
قال: فهل لكم إلى خير ؟ قالوا: وما هو ؟ قال: " تشهدون أن لا إله إلا الله وتقيمون الصلاة وتؤمنون بما جاء من عند الله ".
قال عبدالله بن الاجلح: وحدثني أبى عن أشياخ قومه، أن كندة قالت له: إن ظفرت تجعل لنا الملك من بعدك ؟ فقال رسول الله صلى الله عليه وسلم: " إن الملك لله يجعله حيث يشاء ".
فقالوا: لا حاجة لنا فيما جئتنا به.
وقال الكلبى: فقالوا: أجئتنا لتصدنا عن آلهتنا وننابذ العرب، الحق بقومك فلا حاجة لنا بك.

(2/159)

فانصرف من عندهم فأتى بكر بن وائل فقال: ممن القوم ؟ قالوا: من بكر بن وائل.
فقال: من أي بكر بن وائل ؟ قالوا: من بنى قيس بن ثعلبة.
قال: كيف العدد ؟ قالوا: كثير مثل الثرى.
قال: فكيف المنعة ؟ قالوا: لا منعة، جاورنا فارس، فنحن لا نمتنع منهم ولا نجير عليهم.
قال: " فتجعلون لله عليكم إن هو أبقاكم حتى تنزلوا منازلهم، وتستنكحوا نساءهم، وتستعبدوا أبناءهم أن تسبحوا الله ثلاثا وثلاثين، وتحمدوه ثلاثا وثلاثين، وتكبروه أربعا وثلاثين ؟ ".
قالوا: ومن أنت ؟ قال: أنا رسول الله.
ثم انطلق.
فلما ولى عنهم، قال الكلبى: وكان عمه أبو لهب يتبعه، فيقول للناس لا تقبلوا
قوله.
ثم مر أبو لهب فقالوا: هل تعرف هذا الرجل ؟ قال: نعم، هذا في الذروة منا، فعن أي شأنه تسألون ؟ فأخبروه بما دعاهم إليه وقالوا: زعم أنه رسول الله.
قال: ألا لا ترفعوا برأسه قولا، فإنه مجنون يهذى من أم رأسه.
قالوا: قد رأينا ذلك حين ذكر من أمر فارس ما ذكر ! * * * قال الكلبى: فأخبرني عبدالرحمن العامري (1)، عن أشياخ من قومه قالوا: أتانا رسول الله صلى الله عليه وسلم ونحن بسوق عكاظ، فقال: ممن القوم ؟ قلنا:
__________
(1) الاصل: المعايرى.
وما أثبته من دلائل النبوة لابي نعيم 243.
(*)

(2/160)

من بنى عامر بن صعصعة.
قال: من أي بنى عامر بن صعصعة ؟ قالوا (1): بنو كعب بن ربيعة.
قال كيف المنعة [ فيكم ] (2) ؟ قلنا: لا يرام ما قبلنا، ولا يصطلى بنارنا.
قال: فقال لهم: إنى رسول الله، وآتيكم لتمنعوني حتى أبلغ رسالة ربى، ولا أكره أحدا منكم على شئ.
قالوا: ومن أي قريش أنت ؟ قال: من بنى عبدالمطلب.
قالوا: فاين أنت من عبد مناف ؟ قال: هم أول من كذبني وطردني.
قالوا: ولكنا لا نطردك ولا نؤمن بك، وسنمنعك حتى تبلغ رسالة ربك.
قال: فنزل إليهم والقوم يتسوقون، إذ أتاهم بيحرة (3) بن فراس القشيرى، فقال: من هذا الرجل أراه عندكم أنكره ؟ قالوا: محمد بن عبدالله القرشى.
قال: فما لكم وله ؟ قالوا: زعم لنا أنه رسول الله فطلب إلينا أن نمنعه حتى يبلغ رسالة ربه.
قال: ماذا رددتم عليه ؟ قالوا: بالترحيب والسعة، نخرجك إلى بلادنا ونمنعك ما نمنع به أنفسنا.
قال بيحرة (3): ما أعلم أحدا من أهل هذه السوق يرجع بشئ أشد من شئ ترجعون به، بدأتم (4) لتنابذوا النا س وترميكم العرب عن قوس واحدة، قومه أعلم به، لو آنسوا منه خيرا لكانوا أسعد الناس به، أتعمدون إلى زهيق قد طرده قومه وكذبوه فتؤوونه وتنصرونه ؟ فبئس الرأى رأيتم.
__________
(1) الدلائل: قلنا.
(2) من الدلائل.
(3) الاصل: بحيرة.
وما أثبته عن أبن هشام والسهيلى والطبري.
(4) المطبوعة: بدءا ثم.
وهو تحريف وما أثبته من الدلائل.
(*) (11 - السيرة 2)

(2/161)

ثم أقبل على رسول الله صلى الله عليه وسلم فقال: قم فالحق بقومك، فو الله لو لا أنك عند قومي لضربت عنقك.
قال: فقام رسول الله صلى الله عليه وسلم إلى ناقته فركبها، فغمز الخبيث بيحرة شاكلتها فقمصت برسول الله صلى الله عليه وسلم فألقته.
وعند بنى عامر يومئذ ضباعة ابنة عامر بن قرط، كانت من النسوة اللاتى أسلمن مع رسول الله بمكة، جاءت زائرة إلى بنى عمها، فقالت: يا آل عامر، ولا عامر لى ! أيصنع هذا برسول الله بين أظهركم لا يمنعه أحد منكم ! فقام ثلاثة من بنى عمها إلى بيحرة واثنين أعاناه، فأخذ كل رجل منهم رجلا فجلد به الارض ثم جلس على صدره، ثم علوا وجوههم لطما.
فقال رسول الله صلى الله عليه وسلم: " اللهم بارك على هؤلاء والعن هؤلاء ".
قال: فأسلم الثلاثة الذين نصروه وقتلوا شهداء، وهم: غطيف (1) وغطفان ابنا سهل، وعروة، أو عذرة بن عبدالله بن سلمة.
رضى الله عنهم.
وقد روى هذا الحديث بتمامه الحافظ سعيد بن يحيى بن سعيد الاموى في مغازيه، عن أبيه به.
وهلك الآخرون وهم، بيحرة بن فراس، وحزن بن عبدالله بن سلمة بن قشير، ومعاوية بن عبادة أحد بنى عقيل، لعنهم الله لعنا كثيرا.
وهذا أثر غريب كتبناه لغرابته.
والله أعلم.
* * *
__________
(1) الدلائل: غطريف (*)

(2/162)

وقد روى أبو نعيم له شاهدا من حديث كعب بن مالك رضى الله عنه، في قصة عامر ابن صعصعة وقبيح ردهم عليه.
وأغرب من ذلك وأطول ما رواه أبو نعيم والحاكم والبيهقي، والسياق لابي نعيم رحمهم الله، من حديث أبان بن عبدالله البجلى، عن أبان بن تغلب، عن عكرمة، عن ابن عباس، حدثنى على بن أبى طالب، قال: لما أمر الله رسوله أن يعرض نفسه على قبائل العرب، خرج وأنا معه وأبو بكر إلى منى، حتى دفعنا إلى مجلس من مجالس العرب.
فتقدم أبو بكر رضى الله عنه فسلم، وكان أبو بكر مقدما في كل خير، وكان رجلا نسابة، فقال: ممن القوم ؟ قالوا: من ربيعة.
قال: وأى ربيعة أنتم أمن هامها أم لهازمها ؟ قالوا: بل من هامها العظمى.
قال أبو بكر: فمن أي هامتها العظمى ؟ فقال: ذهل الاكبر.
قال لهم أبو بكر: منكم عوف الذى كان يقال: لا حر بوادي عوف ؟ قالوا: لا.
قال: فمنكم بسطام بن قيس أبو اللواء (1) ومنتهى الاحياء ؟ قالوا: لا.
قال: فمنكم الحوفزان بن شريك قاتل الملوك وسالبها أنفسها ؟ قالوا: لا.
قال: فمنكم جساس بن مرة بن ذهل، حامى الذمار ومانع الجار ؟ قالوا: لا.
قال: فمنكم المزدلف صاحب العمامة الفردة ؟ قالوا: لا.
قال: فأنتم أخوال الملوك من كندة ؟ قالوا: لا.
قال: فأنتم أصهار الملوك من لخم ؟ قالوا: لا.
قال لهم أبو بكر رضى الله عنه: فلستم بذهل الاكبر، بل أنتم ذهل الاصغر.
__________
(1) دلائل النبوة لابي نعيم: أبو الملوك.
(*)

(2/163)

قال: فوثب إليه منهم غلام يدعى دغفل بن حنظلة الذهلى، حين بقل وجهه، فأخذ بزمام ناقة أبى بكر وهو يقول: إن على سائلنا أن نسأله * والعبء لا نعرفه أو نحمله يا هذا إنك سألتنا فأخبرناك ولم نكتمك شيئا، ونحن نريد أن نسألك، فمن أنت ؟ قال: رجل من قريش.
فقال الغلام: بخ بخ: أهل السؤدد والرئاسة، قادمة العرب وهاديها (1) فمن أنت من قريش ؟ فقال له: رجل من بنى تيم بن مرة.
فقال له الغلام: أمكنت والله الرامى من سواء الثغرة ! أفمنكم قصى بن كلاب الذى قتل بمكة المتغلبين عليها، وأجلى بقيتهم وجمع قومه من كل أوب حتى أوطنهم مكة، ثم استولى على الدار وأنزل قريشا منازلها، فسمته العرب بذلك مجمعا، وفيه يقول الشاعر: أليس أبوكم كان يدعى مجمعا * به جمع الله القبائل من فهر.
فقال أبو بكر: لا قال: فمنكم عبد مناف الذى انتهت إليه الوصايا وأبو الغطاريف السادة ؟ فقال أبو بكر: لا.
قال: فمنكم عمرو بن عبد مناف هاشم، الذى هشم الثريد لقومه ولاهل مكة، ففيه يقول الشاعر: عمرو العلا هشم الثريد لقومه * ورجال مكة مسنتون عجاف سنوا إليه الرحلتين كليهما * عند الشتاء ورحلة الاصياف
كانت قريش بيضة فتفلقت * فالمح خالصة لعبد مناف
__________
(1) الدلائل: أزمة العرب وهداتها.
(*)

(2/164)

الرائشين وليس يعرف رائش * والقائلين هلم للاضياف والضاربين الكبش يبرق بيضه * والمانعين البيض بالاسياف لله درك لو نزلت بدارهم * منعوك من أزل ومن إقراف (1) فقال أبو بكر: لا.
قال: فمنكم عبد المطب شيبة الحمد، وصاحب عير مكة، مطعم طير السماء والوحوش والسباع في الفلا، الذى كأن وجهه قمر يتلالا في الليلة الظلماء ؟ قال: لا.
قال: أفمن أهل الافاضة أنت ؟ قال: لا.
قال: أفمن أهل الحجابة أنت ؟ قال: لا.
قال: أفمن أهل أهل الندوة أنت ؟ قال: لا.
قال: أفمن أهل السقاية أنت ؟ قال: لا.
قال: أفمن أهل الرفادة أنت ؟ قال: لا.
قال: فمن المفيضين أنت ؟ قال: لا.
ثم جذب أبو بكر رضى الله عنه زمام ناقته من يده، فقال له الغلام: صادف در السيل در يدفعه * يهيضه حينا وحينا يرفعه (3) ثم قال: أما والله يا أخا قريش لو ثبت لخبرتك أنك من زمعات قريش ولست من الذوائب.
قال: فأقبل إلينا رسول الله صلى الله عليه وسلم يتبسم، قال على: فقلت له: يا أبا بكر لقد وقعت من الاعرابي على باقعة (3): فقال: أجل يا أبا الحسن، إنه ليس من طامة إلا وفوقها طامة، والبلاء موكل بالقول.
__________
(1) الازل: الطيق والشدة.
والاقراف: التهمة.
(2) الدلائل: صادف درء السيل سيلا يدفعه * يهضبه حينا وحينا يصدعه
(3) الباقعة: الرجل الداهية.
(*)

(2/165)

قال: ثم انتهينا إلى مجلس عليه السكينة والوقار، وإذا مشايخ لهم أقدار وهيئات، فتقدم أبو بكر فسلم.
قال على: وكان أبو بكر مقدما في كل خير.
فقال لهم أبو بكر: ممن القوم ؟ قالوا من بنى شيبان بن ثعلبة، فالتفت إلى رسول الله صلى الله عليه وسلم فقال: بأبى أنت وأمى ليس بعد هؤلاء من عز في قومهم.
وفى رواية: ليس وراء هؤلاء عذر من قومهم، وهؤلاء غرر في قومهم، وهؤلاء غرر الناس.
وكان في القوم مفروق بن عمرو، وهانئ بن قبيصة، والمثنى بن حارثة، والنعمان بن شريك.
وكان أقرب القوم إلى أبى بكر مفروق بن عمرو، وكان مفروق بن عمرو قد غلب عليهم بيانا ولسانا، وكانت له غديرتان تسقطان على صدره، فكان أدنى القوم مجلسا من أبى بكر.
فقال له أبو بكر: كيف العدد فيكم ؟ فقال له: إنا لنزيد على ألف، ولن تغلب ألف من قلة.
فقال له: فكيف المنعة فيكم ؟ فقال: علينا الجهد ولكل قوم جد.
فقال أبو بكر: فكيف الحرب بينكم وبين عدوكم ؟ فقال مفروق: إنا أشد ما نكون لقاء حين نغضب، وإنا لنؤثر الجياد على الاولاد، والسلاح على اللقاح، والنصر من عند الله، يديلنا مرة ويديل علينا [ مرة ] (1)، لعلك أخو قريش ؟ فقال أبو بكر: إن كان بلغكم أنه رسول الله فها هو هذا.
فقال مفروق: قد بلغنا أنه يذكر ذلك.
__________
(1) من الدلائل.
(*)

(2/166)

ثم التفت إلى رسول الله صلى الله عليه وسلم [ فقال: إلام تدعو يا أخا قريش ؟ (1) فتقدم رسول الله صلى الله عليه وسلم ] فجلس وقام أبو بكر يظله بثوبه فقال صلى الله عليه وسلم: " أدعوكم إلى شهادة أن لا إله إلا الله وحده لا شريك له وأنى رسول الله، وأن تؤوونى وتنصروني حتى أؤدى عن الله الذى أمرنى به، فإن قريشا قد تظاهرت على أمر الله، وكذبت رسوله، واستغنت بالباطل عن الحق، والله هو الغنى الحميد ".
قال له: وإلام ما تدعو أيضا يا أخا قريش ؟ فتلا رسول الله صلى الله عليه وسلم " قل تعالوا أتل ما حرم ربكم عليكم: ألا تشركوا به شيئا وبالوالدين إحسانا " إلى قوله " ذلكم وصاكم به لعلكم تتقون ".
فقال له مفروق: وإلام ما تدعو أيضا يا أخا قريش ؟ فو الله ما هذا من كلام أهل الارض، ولو كان من كلامهم لعرفناه.
فتلا رسول الله صلى الله عليه وسلم: " إن الله يأمر بالعدل والاحسان وإيتاء ذى القربى وينهى عن الفحشاء والمنكر والبغى، يعظكم لعلكم تذكرون ".
فقال له مفروق: دعوت والله يا أخا قريش إلى مكارم الاخلاق ومحاسن الاعمال، ولقد أفك قوم كذبوك وظاهروا عليك.
وكأنه أحب أن يشركه في الكلام هانئ بن قبيصة فقال: وهذا هانئ بن قبيصة شيخنا وصاحب ديننا.
فقال له هانئ: قد سمعت مقالتك يا أخا قريش وصدقت قولك، وإنى أرى أن تركنا ديننا واتباعنا إياك على دينك لمجلس جلسته إلينا ليس له أول ولا آخر، لم نتفكر في أمرك وننظر في عاقبة ما تدعو إليه، زلة في الرأى، وطيشة في العقل،
__________
(1) سقطت من الاصل، وأثبتها من دلائل النبوة.
(*)

(2/167)

وقلة نظر في العاقبة، وإنما تكون الزلة مع العجلة، وإن من ورائنا قوما نكره أن نعقد عليهم عقدا.
ولكن ترجع ونرجع وتنظر وننظر.
وكأنه أحب أن يشركه في الكلام المثنى بن حارثة فقال: وهذا المثنى شيخنا وصاحب حربنا.
فقال المثنى: قد سمعت مقالتك واستحسنت قولك يا أخا قريش، وأعجبني ما تكلمت به، والجواب هو جواب هانئ بن قبيصة، وتركنا ديننا واتباعنا إياك لمجلس جلسته إلينا، وإنا إنما نزلنا بين صريين احدهما اليمامة، والآخر السماوة (1).
فقال له رسول الله صلى الله عليه وسلم: وما هذان الصريان ؟ فقال له: أما أحدهما فطفوف البر وأرض العرب، وأما الآخر فأرض فارس وأنهار كسرى، وإنما نزلنا على عهد أخذه علينا كسرى أن لا نحدث حدثا، ولا نؤوى محدثا، ولعل هذا الامر الذى تدعونا إليه مما تكرهه الملوك، فأما ما كان مما يلى بلاد العرب فذنب صاحبه مغفور، وعذره مقبول، وأما ما كان [ مما ] يلى بلاد فارس فذنب صاحبه غير مغفور، وعذره غير مقبول.
فإن أردت أن ننصرك ونمنعك مما يلى العرب فعلنا.
فقال رسول الله صلى الله عليه وسلم: ما أسأتم الرد إذ أفصحتم بالصدق، إنه لا يقوم بدين الله إلا من حاطه من جميع جوانبه.
ثم قال رسول الله صلى الله عليه وسلم: أرأيتم إن لم تلبثوا إلا يسيرا حتى يمنحكم الله بلادهم وأموالهم ويفرشكم بناتهم، أتسبحون الله وتقدسونه ؟ فقال له النعمان بن شريك: اللهم وإن ذلك لك يا أخا قريش ! فتلا رسول الله صلى الله عليه وسلم: " إنا أرسلناك شاهدا ومبشرا ونذيرا وداعيا إلى الله بإذنه وسراجا منيرا ".
__________
(1) اللسان 19 / 192: " وإنما نزلنا الصريين اليمامة والسمامة هما تثنية صرى.
وهو كل ماء مجتمع " (*)

(2/168)

ثم نهض رسول الله صلى الله عليه وسلم قابضا على يدى أبى بكر.
قال على: ثم التفت إلينا رسول الله صلى الله عليه وسلم فقال: يا على أية أخلاق للعرب كانت في الجاهلية، ما أشرفها ! بها يتحاجزون في الحياة الدنيا.
قال: ثم دفعنا إلى مجلس الاوس والخزرج، فما نهضنا حتى بايعوا النبي صلى الله عليه وسلم.
قال على: وكانوا صدقاء صبراء، فسر رسول الله صلى الله عليه وسلم من معرفة أبى بكر رضى الله عنه بأنسابهم.
قال: فلم يلبث رسول الله صلى الله عليه وسلم إلا يسيرا حتى خرج إلى أصحابه فقال لهم: " احمدوا الله كثيرا، فقد ظفرت اليوم أبناء ربيعة بأهل فارس، قتلوا ملوكهم واستباحوا عسكرهم وبى نصروا ".
قال: وكانت الوقعة بقراقر إلى جنب ذى قار، وفيها يقول الاعشى: فدى لبنى ذهل بن شيبان ناقتي * وراكبها عند اللقاء وقلت هم ضربوا بالحنو حنو قراقر * مقدمة الهامرز حتى تولت فلله عينا من رأى من فوارس * كذهل بن شيبان بها حين ولت فثاروا وثرنا والمودة بيننا * وكانت علينا غمرة فتجلت هذا حديث غريب جدا، كتبناه لما فيه من دلائل النبوة ومحاسن الاخلاق ومكارم الشيم وفصاحة العرب.
وقد ورد هذا من طريق أخرى، وفيه أنهم لما تحاربوا هم وفارس والتقوا معهم بقراقر، مكان قريب من الفرات، جعلوا شعارهم اسم محمد صلى الله عليه وسلم فنصروا على فارس بذلك، وقد دخلوا بعد ذلك في الاسلام.
__________
(1) الحنو: كل منعرج وكل شئ فيه اعوجاج.
ويوم الحنو من أيام العرب.
(*)

(2/169)

وقال الواقدي: أخبرنا عبدالله بن وابصة العبسى، عن أبيه، عن جده قال: جاءنا رسول الله صلى الله عليه وسلم في منازلنا بمنى، ونحن نازلون بإزاء الجمرة الاولى التى تلى مسجد الخيف وهو على راحلته مردفا خلفه زيد بن حارثة، فدعانا فو الله ما استجبنا له ولا خير لنا.
قال: وقد كنا سمعنا به وبدعائه في المواسم، فوقف علينا يدعونا فلم نستجب له وكان معنا ميسرة بن مسروق العبسى، فقال لنا: أحلف بالله لو قد صدقنا هذا الرجل وحملناه حتى نحل به وسط بلادنا لكان الرأى، فأحلف بالله ليظهرن أمره حتى يبلغ كل مبلغ.
فقال القوم: دعنا منك لا تعرضنا لما لا قبل لنا به.
وطمع رسول الله صلى الله عليه وسلم في ميسرة، فكلمه، فقال ميسرة: ما أحسن كلامك وأنوره، ولكن قومي يخالفونني، وإنما الرجل بقومه، فإذا لم يعضدوه فالعدى أبعد.
فانصرف رسول الله صلى الله عليه وسلم وخرج القوم صادرين إلى أهليهم.
فقال لهم ميسرة: ميلوا نأتى فدك فإن بها يهودا نسائلهم عن هذا الرجل.
فمالوا إلى يهود فأخرجوا سفرا لهم فوضعوه ثم درسوا ذكر رسول الله صلى الله عليه وسلم النبي الامي العربي يركب الحمار ويجتزئ بالكسرة، ليس بالطويل ولا بالقصير ولا بالجعد ولا بالسبط، في عينيه حمرة، مشرق اللون.
فإن كان هو الذى دعاكم فأجيبوه وادخلوا في دينه، فإنا نحسده ولا نتبعه، وإنا [ منه ] في مواطن بلاء عظيم ولا يبقى أحد من العرب إلا اتبعه وإلا قاتله فكونوا ممن يتبعه.
فقال ميسرة: يا قوم ألا [ إن ] هذا الامر بين.

(2/170)

فقال القوم: نرجع إلى الموسم ونلقاه فرجعوا إلى بلادهم وأبى ذلك عليهم رجالهم، فلم يتبعه أحد منهم.
فلما قدم رسول الله صلى الله عليه وسلم المدينة مهاجرا وحج حجة الوداع لقاه ميسرة فعرفه.
فقال: يا رسول الله والله ما زلت حريصا على اتباعك من يوم أنخت بنا حتى كان ما كان، وأبى الله إلا ما ترى من تأخر إسلامى، وقد مات عامة النفر الذين كانوا معى، فأين مدخلهم يا رسول الله ؟ فقال رسول الله صلى الله عليه وسلم: كل من مات على غير دين الاسلام فهو في النار.
فقال: الحمد لله الذى أنقذني.
فأسلم وحسن إسلامه، وكان له عند أبى بكر مكان.
وقد استقصى الامام محمد بن عمر الواقدي فقص [ خبر ] القبائل واحدة واحدة فذكر عرضه عليه السلام نفسه على بنى عامر وغسان وبنى فزارة وبنى مرة وبنى حنيفة وبنى سليم وبنى عبس وبنى نضر بن هوازن، وبنى ثعلبة بن عكابة، وكندة وكلب وبنى الحارث بن كعب وبنى عذرة وقيس بن الحطيم وغيرهم.
وسياق أخبارها مطولة، وقد ذكرنا من ذلك طرفا صالحا ولله الحمد والمنة.
وقال الامام أحمد: حدثنا أسود بن عامر، أخبرنا إسرائيل، عن عثمان، يعنى ابن المغيرة، عن سالم بن أبى الجعد، عن جابر بن عبدالله قال: كان النبي صلى الله عليه وسلم يعرض نفسه على الناس بالموقف (1)، فيقول: " هل من رجل يحملنى إلى قومه فإن قريشا قد منعوني أن أبلغ كلام ربى عزوجل ؟ ".
__________
(1) أي موقف الناس بعرفة.
(*)

(2/171)

فأتاه رجل من همدان فقال: ممن أنت ؟ قال الرجل: من همدان.
قال: فهل عند قومك من منعة ؟ قال: نعم !
ثم إن الرجل خشى أن يخفره قومه، فأتى رسول الله صلى الله عليه وسلم فقال: آتيهم فأخبرهم ثم آتيك من عام قابل.
قال نعم.
فانطلق، وجاء وفد الانصار في رجب.
وقد رواه أهل السنن الاربعة من طرق، عن إسرائيل به، وقال الترمذي: حسن صحيح.

(2/172)

فصل [ في ] قدوم وفد الانصار عاما بعد عام حتى بايعوا رسول الله صلى الله عليه وسلم بيعة بعد بيعة، ثم بعد ذلك تحول إليهم رسول الله صلى الله عليه وسلم إلى المدينة فنزل بين أظهرهم كما سيأتي بيانه وتفصيله إن شاء الله وبه الثقة.
حديث سويد بن صامت الانصاري وهو سويد بن الصامت بن عطية بن حوط بن حبيب بن عمرو بن عوف بن مالك ابن الاوس وأمه ليلى بنت عمرو النجارية أخت سلمى بنت عمرو أم عبدالمطلب بن هاشم.
فسويد هذا ابن خالة عبدالمطلب جد رسول الله صلى الله عليه وسلم.
قال محمد بن إسحاق بن يسار: وكان رسول الله صلى الله عليه وسلم على ذلك من أمره، كلما أجتمع الناس بالموسم أتاهم يدعو القبائل إلى الله وإلى الاسلام، ويعرض عليهم نفسه وما جاء به من الهدى والرحمة، ولا يسمع بقادم يقدم مكة من العرب له اسم وشرف إلا تصدى له ودعاه إلى الله تعالى، وعرض عليه ما عنده.
قال ابن إسحاق: حدثنى عاصم بن عمر بن قتادة عن أشياخ من قومه.
قالوا: قدم سويد بن الصامت أخو بنى عمرو بن عوف مكة حاجا أو معتمرا، وكان سويد إنما يسميه قومه فيهم الكامل لجلده وشعره وشرفه ونسبه، وهو الذى يقول: ألا رب من تدعو صديقا ولو ترى * مقالته بالغيب ساءك ما يفرى
مقالته كالشهد ما كان شاهدا * وبالغيب مأثور على ثغرة النحر يسرك باديه وتحت أديمه * تميمة غش تبترى عقب الظهر

(2/173)

تبين لك العينان ما هو كاتم * من الغل والبغضاء بالنظر الشزر فرشني بخير طالما قد بريتنى * وخير الموالى من يريش ولا يبرى قال: فتصدى له رسول الله صلى الله عليه وسلم حين سمع به، فدعاه إلى الله والاسلام، فقال له سويد: فلعل الذى معك مثل الذى معى.
فقال له رسول الله صلى الله عليه وسلم: وما الذى معك ؟ قال مجلة لقمان.
يعنى حكمة لقمان.
فقال رسول الله صلى الله عليه وسلم: اعرضها على.
فعرضها عليه، فقال: " إن هذا الكلام حسن، والذى معى أفضل من هذا، قرآن أنزله الله على هو هدى ونور ".
فتلا عليه رسول الله صلى الله عليه وسلم القرآن ودعاه إلى الاسلام، فلم يبعد منه وقال: إن هذا القول حسن.
ثم انصرف عنه فقدم المدينة على قومه فلم يلبث أن قتله الخزرج، فإن كان رجال من قومه ليقولون: إنا لنراه قتل وهو مسلم.
وكان قتله قبل بعاث.
وقد رواه البيهقى، عن الحاكم، عن الاصم، عن أحمد بن عبد الجبار، عن يونس بن بكير، عن ابن إسحاق بأخصر من هذا.
إسلام إياس بن معاذ قال ابن إسحاق: وحدثني الحصين بن عبدالرحمن بن عمرو بن سعد بن معاذ، عن محمود بن لبيد قال: لما قدم أبوالحيسر أنس بن رافع مكة، ومعه فتية من بنى عبد الاشهل، فيهم إياس بن معاذ يلتمسون الحلف من قريش على قومهم من الخزرج،

(2/174)

سمع بهم رسول الله صلى الله عليه وسلم فأتاهم فجلس إليهم فقال: " هل لكم في خير مما جئتم له " ؟ قال قالوا: وما ذاك ؟ قال: أنا رسول الله إلى العباد، أدعوهم إلى أن يعبدوا الله ولا يشركوا به شيئا، وأنزل على الكتاب.
ثم ذكر لهم الاسلام وتلا عليهم القرآن.
قال: فقال إياس بن معاذ، وكان غلاما حدثا: يا قوم هذا والله خير مما جئتم له.
فأخذ أبوالحيسر أنس بن رافع حفنة من تراب البطحاء فضرب بها وجه إياس بن معاذ وقال: دعنا منك، فلعمري لقد جئنا لغير هذا.
قال: فصمت إياس، وقام رسول الله صلى الله عليه وسلم عنهم، وانصرفوا إلى المدينة وكانت وقعة بعاث بين الاوس والخزرج.
قال ثم لم يلبث إياس بن معاذ أن هلك.
قال محمود بن لبيد: فأخبرني من حضرني من قومه أنهم لم يزالوا يسمعونه يهلل الله ويكبره ويحمده ويسبحه حتى مات، فما كانوا يشكون أنه قد مات مسلما، لقد كان استشعر الاسلام في ذلك المجلس حين سمع من رسول الله صلى الله عليه وسلم ما سمع.
قلت: كان يوم بعاث، وبعاث موضع بالمدينة، كانت فيه وقعة عظيمة قتل فيها خلق من أشراف الاوس والخزرج وكبرائهم، ولم يبق من شيوخهم إلا القليل.
وقد روى البخاري في صحيحه، عن عبيد بن إسماعيل، عن أبى أمامة، عن هشام، عن أبيه عن عائشة قالت: كان يوم بعاث يوما قدمه الله لرسوله، قدم رسول الله صلى الله عليه وسلم إلى المدينة وقد افترق ملؤهم وقتل سراتهم.

(2/175)

باب بدء إسلام الانصار رضى الله عنهم
قال ابن إسحاق: فلما أراد الله إظهار دينه وإعزاز نبيه، وإنجاز موعده له، خرج رسول الله صلى الله عليه وسلم في الموسم الذى لقيه فيه النفر من الانصار، فعرض نفسه على قبائل العرب كما كان يصنع في كل موسم.
فبينا هو عند العقبة لقى رهطا من الخزرج أراد الله بهم خيرا.
فحدثني عاصم بن عمر بن قتادة عن أشياخ من قومه.
قالوا: لما لقيهم رسول الله صلى الله عليه وسلم قال لهم: " من أنتم ؟.
قالوا: نفر من الخزرج قال: أمن موالى يهود ؟ قالوا: نعم.
قال: أفلا تجلسون أكلمكم ؟.
قالوا: بلى.
فجلسوا معه فدعاهم إلى الله وعرض عليهم الاسلام، وتلا عليهم القرآن.
قال: وكان مما صنع الله بهم في الاسلام أن يهود كانوا معهم في بلادهم، وكانوا أهل كتاب وعلم، وكانوا هم أهل شرك أصحاب أوثان، وكانوا قد غزوهم ببلادهم، فكانوا إذا كان بينهم شئ قالوا: إن نبيا مبعوث الآن قد أظل زمانه نتبعه، نقتلكم معه قتل عاد وإرم.
فلما كلم رسول الله صلى الله عليه وسلم أولئك النفر ودعاهم إلى الله، قال بعضهم لبعض يا قوم تعلمون والله إنه النبي الذى توعدكم به يهود، فلا يسبقنكم إليه.
فأجابوه فيما دعاهم إليه، بأن صدقوه وقبلوا منه ما عرض عليهم من الاسلام وقالوا

(2/176)

إنا قد تركنا قومنا ولا قوم بينهم من العداوة والشر ما بينهم، وعسى أن يجمعهم الله بك، فسنقدم عليهم فندعوهم إلى أمرك ونعرض عليهم الذى أجبناك إليه من هذا الدين، فإن يجمعهم الله عليك فلا رجل أعز منك.
ثم انصرفوا راجعين إلى بلادهم قد آمنوا وصدقوا.
قال ابن إسحاق: وهم فيما ذكر لى ستة نفر كلهم من الخزرج، وهم: أبو أمامة
أسعد بن زرارة بن عدس بن عبيد بن ثعلبة بن غنم بن مالك بن النجار.
قال أبو نعيم: وقد قيل إنه أول من أسلم من الانصار من الخزرج.
ومن الاوس: أبو الهيثم بن التيهان، وقيل إن أول من أسلم رافع بن مالك، ومعاذ ابن عفراء والله أعلم.
وعوف بن الحارث بن رفاعة بن سواد بن مالك بن غنم بن مالك بن النجار، وهو ابن عفراء، النجاريان، ورافع بن مالك بن العجلان بن عمرو بن زريق الزرقى.
وقطبة بن عامر بن حديدة بن عمرو بن غنم بن سواد بن غنم بن كعب بن سلمة بن سعد بن على بن أسد بن ساردة بن يزيد (1) بن جشم بن الخزرج السلمى، ثم من بنى سواد، وعقبة بن عامر بن نابى بن زيد بن حرام بن كعب بن سلمة السلمى أيضا، ثم من بنى حرام.
وجابر بن عبدالله بن رئاب بن النعمان بن سنان بن عبيد بن عدى ابن غنم بن كعب بن سلمة السلمى أيضا، ثم من بنى عبيد رضى الله عنهم.
وهكذا روى عن الشعبى والزهرى وغيرهما أنهم كانوا ليلتئذ ستة نفر من الخزرج.
وذكر موسى بن عقبة فيما رواه عن الزهري وعروة بن الزبير أن أول اجتماعه عليه السلام بهم كانوا ثمانية وهم: معاذ بن عفراء، وأسعد بن زرارة، ورافع بن مالك،
__________
(1) ابن هشام: تزيد بالتاء.
(*) (12 - السيرة 2)

(2/177)

وذكوان، وهو ابن عبد قيس، وعبادة بن الصامت، وأبو عبدالرحمن يزيد بن ثعلبة، وأبو الهيثم بن التيهان، وعويم بن ساعدة.
فأسلموا وواعدوه إلى قابل.
فرجعوا إلى قومهم فدعوهم إلى الاسلام، وأرسلوا إلى رسول الله صلى الله عليه وسلم معاذ بن عفراء ورافع بن مالك أن ابعث إلينا رجلا يفقهنا.
فبعث إليهم مصعب بن عمير فنزل على أسعد بن زرارة.
وذكر تمام القصة كما سيوردها ابن اسحاق أتم من سياق موسى بن عقبة.
والله أعلم.
* * * قال ابن إسحاق: فلما قدموا المدينة إلى قومهم ذكروا لهم رسول الله صلى الله عليه وسلم ودعوهم إلى الاسلام، حتى فشا فيهم فلم تبق دار من دور الانصار إلا وفيها ذكر رسول الله صلى الله وسلم.
حتى إذا كان العام المقبل وافى الموسم من الانصار اثنا عشر رجلا وهم: أبو أمامة أسعد بن زرارة المتقدم ذكره، وعوف بن الحارث المتقدم، وأخوه معاذ وهما ابنا عفراء، ورافع بن مالك المتقدم أيضا، وذكوان بن عبد قيس بن خلدة بن مخلد بن عامر ابن زريق الزرقى.
قال ابن هشام: وهو أنصارى مهاجري.
وعبادة بن الصامت بن قيس ابن أصرم بن فهر بن ثعلبة بن غنم بن عوف بن عمرو بن عوف بن الخزرج، وحليفهم أبو عبد الرحمن يزيد بن ثعلبة بن خزمة بن أصرم البلوى، والعباس بن عبادة بن نضلة بن مالك بن العجلان بن يزيد بن غنم بن سالم بن عوف بن عمرو بن عوف بن الخزرج العجلاني، وعقبة بن عامر بن نابى المتقدم، وقطبة بن عامر بن حديدة المتقدم.

(2/178)

فهؤلاء عشرة من الخزرج.
ومن الاوس اثنان وهما: عويم بن ساعدة، وأبو الهيثم مالك بن التيهان.
قال ابن هشام التيهان يخفف ويثقل كميت وميت.
قال السهيلي: أبو الهيثم بن التيهان اسمه مالك بن مالك بن عتيك بن عمرو بن عبد الاعلم بن عامر بن زعور بن جشم بن الحارث بن الخزرج بن عمرو بن مالك بن الاوس.
قال: وقيل إنه إراشى وقيل بلوى.
وهذا لم ينسبه ابن إسحاق ولا ابن هشام.
قال: والهيثم فرخ العقاب، وضرب من النبات.
والمقصود أن هؤلاء الاثنى عشر رجلا شهدوا الموسم عامئذ، وعزموا على الاجتماع برسول الله صلى الله عليه وسلم فلقوه بالعقبة فبايعوه عندها بيعة النساء وهى العقبة الاولى.
وروى أبو نعيم أن رسول الله صلى الله عليه وسلم قرأ عليهم من قوله في سورة إبراهيم " وإذ قال إبراهيم رب اجعل هذا البلد آمنا " إلى آخرها.
وقال ابن إسحاق: حدثنى يزيد بن أبى حبيب، عن مرثد بن عبدالله اليزنى، عن عبدالرحمن بن عسيلة الصنابحى، عن عبادة، وهو ابن الصامت، قال: كنت ممن حضر العقبة الاولى، وكنا أثنى عشر رجلا: فبايعنا رسول الله صلى الله عليه وسلم على بيعة النساء، وذلك قبل أن تفترض الحرب، على ألا نشرك بالله شيئا، ولا نسرق ولا نزني ولا نقتل أولادنا، ولا نأتى ببهتان نفتريه بين أيدينا وأرجلنا، ولا نعصيه في معروف.
فإن وفيتم فلكم الجنة، وإن غشيتم من ذلك شيئا فأمركم إلى الله، إن شاء عذب وإن شاء غفر.
وقد روى البخاري ومسلم هذا الحديث من طريق الليث بن سعد، عن يزيد بن أبى حبيب به نحوه.

(2/179)

قال ابن إسحاق: وذكر ابن شهاب الزهري عن عائذ الله أبى إدريس الخولانى، أن عبادة بن الصامت حدثه قال: بايعنا رسول الله صلى الله عليه وسلم ليلة العقبة الاولى ألا نشرك بالله شيئا، ولا نسرق ولا نزني ولا نقتل أولادنا، ولا نأتى ببهتان نفتريه بين أيدينا وأرجلنا، ولا نعصيه في معروف، فإن وفيتم فلكم الجنة، وإن غشيتم من ذلك شيئا فأخذتم بحده في الدنيا فهو كفارة له، وإن سترتم عليه إلى يوم القيامة فأمركم إلى الله إن شاء عذب وإن شاء غفر.
وهذا الحديث مخرج في الصحيحين وغيرهما من طرق عن الزهري به نحوه.
وقوله: " على بيعة النساء " يعنى على وفق ما نزلت عليه بيعة النساء بعد ذلك عام الحديبية، وكان هذا مما نزل على وفق ما بايع عليه أصحابه ليلة العقبة.
وليس هذا عجيبا، فإن القرآن نزل بموافقة عمر بن الخطاب في غير ما موطن، كما بيناه في سيرته وفى التفسير.
وإن كانت هذه البيعة وقعت عن وحى غير متلو فهو أظهر.
والله أعلم.
* * * قال ابن إسحاق: فلما انصرف عنه القوم بعث رسول الله صلى الله عليه وسلم معهم مصعب بن عمير بن هاشم بن عبد مناف بن عبد الدار بن قصى، وأمره أن يقرئهم القرآن، ويعلمهم الاسلام ويفقههم في الدين.
وقد روى البيهقى عن ابن إسحاق قال: فحدثني عاصم بن عمر بن قتادة، أن رسول الله صلى الله عليه وسلم إنما بعث مصعبا حين كتبوا إليه أن يبعثه إليهم، وهو الذى ذكره موسى بن عقبة كما تقدم، إلا أنه جعل المرة الثانية هي الاولى.
قال البيهقى: وسياق ابن إسحاق أتم.
وقال ابن إسحاق: فكان عبدالله بن أبى بكر يقول: لا أدرى ما العقبة الاولى.
ثم يقول ابن إسحاق: بلى لعمري قد كانت عقبة وعقبة.

(2/180)

قالوا كلهم: فنزل مصعب على أسعد بن زرارة، فكان يسمى بالمدينة المقرئ.
قال ابن إسحاق: فحدثني عاصم بن عمر بن قتادة أنه كان يصلى بهم، وذلك أن الاوس والخزرج كره بعضهم أن يؤمه بعض رضى الله عنهم أجمعين.
قال ابن إسحاق: وحدثني محمد بن أبى أمامة بن سهل بن حنيف، عن أبيه، عن عبدالرحمن بن كعب بن مالك قال: كنت قائد أبى حين ذهب بصره، فكنت إذا خرجت به إلى الجمعة فسمع الاذان بها صلى على أبى أمامة.
أسعد بن زرارة.
قال: فمكث حينا على ذلك، لا يسمع لاذان الجمعة إلا صلى عليه واستغفر له.
قال: فقلت في نفسي والله إن هذا بى لعجز، ألا أسأله ؟ فقلت: يا أبت ما لك إذا سمعت الاذان للجمعة صليت على أبى أمامة ؟ فقال: أي بنى كان أول من جمع بنا بالمدينة في هزم النبيت (1) من حرة بنى بياضة في بقيع يقال له: بقيع (2) الخضمات.
قال: قلت: وكم أنتم يومئذ ؟ قال: أربعون رجلا.
وقد روى هذا الحديث أبو داود وابن ماجه من طريق محمد بن إسحاق رحمه الله.
وقد روى الدار قطني عن ابن عباس أن رسول الله صلى الله عليه وسلم كتب إلى مصعب بن عمير يأمره بإقامة الجمعة، وفى إسناده غرابة والله أعلم.
* * * قال ابن إسحاق: وحدثني عبيد الله بن المغيرة بن معيقيب، وعبد الله بن أبى بكر ابن محمد بن عمرو بن حزم، أن أسعد بن زرارة خرج بمصعب بن عمير يريد به دار بنى عبد الاشهل ودار بنى ظفر، وكان سعد بن معاذ ابن خالة أسعد بن زرارة، فدخل
__________
(1) ا: هزم الحرة.
وهزم النبيت: جبل على بريد من المدينة.
(2) ابن هشام: نقيع وهى رواية أصوب.
(*)

(2/181)

به حائطا من حوائط بنى ظفر على بئر يقال لها: بئر مرق، فجلسا في الحائط واجتمع إليهما رجال ممن أسلم.
وسعد بن معاذ وأسيد بن الحضير يومئذ سيدا قومهما من بنى عبد الاشهل، وكلاهما مشرك على دين قومه.
فلما سمعا به قال سعد لاسيد: لا أبا لك ! انطلق إلى هذين الرجلين اللذين قد أتيا دارينا ليسفها ضعفاءنا فازجرهما وانههما أن يأتيا دارينا، فإنه لو لا أسعد بن زرارة منى حيث قد علمت كفيتك ذلك، هو ابن خالتي ولا أجد عليه مقدما.
قال: فأخذ أسيد بن حضير حربته ثم أقبل إليهما، فلما رآه أسعد بن زرارة قال لمصعب: هذا سيد قومه، وقد جاءك، فاصدق الله فيه.
قال مصعب: إن يجلس أكلمه.
قال فوقف عليهما متشتما فقال: ما جاء بكما إلينا تسفهان ضعفاءنا ؟ اعتزلانا إن كانت لكما بأنفسكما حاجة.
وقال موسى بن عقبة: فقال له غلام: أتيتنا في دارنا بهذا الرعيد (1) الغريب الطريد ليتسفه ضعفاءنا بالباطل ويدعوهم إليه.
قال ابن إسحاق: فقال له مصعب: أو تجلس فتسمع، فإن رضيت أمرا قبلته، وإن كرهته كف عنك ما تكره.
قال: أنصفت.
قال: ثم ركز حربته وجلس إليهما، فكلمه مصعب بالاسلام وقرأ عليه القرآن.
فقالا فيما يذكر عنهما: والله لعرفنا في وجهه الاسلام قبل أن يتكلم في إشراقه وتسهله.
ثم قال: ما أحسن هذا وأجمله ! كيف تصنعون إذا أردتم أن تدخلوا في هذا الدين ؟ قالا له: تغتسل فتطهر وتطهر ثوبيك، ثم تشهد شهادة الحق ثم تصلى.
__________
(1) الاصل: الوعيد.
(*)

(2/182)

فقام فاغتسل وطهر ثوبيه وتشهد شهادة الحق، ثم قام فركع ركعتين، ثم قال لهما: إن ورائي رجلا إن اتبعكما لم يتخلف عنه أحد من قومه، وسأرسله إليكما الآن، سعد بن معاذ.
ثم أخذ حربته وانصرف إلى سعد وقومه، وهم جلوس في ناديهم، فلما نظر إليه سعد ابن معاذ مقبلا قال: أحلف بالله لقد جاءكم أسيد بغير الوجه الذى ذهب به من عندكم.
فلما وقف على النادى قال له سعد: ما فعلت ؟ قال: كلمت الرجلين، فو الله ما رأيت
بهما بأسا، وقد نهيتهما فقالا: نفعل ما أحببت.
وقد حدثت أن بنى حارثة خرجوا إلى أسعد بن زرارة ليقتلوه، وذلك أنهم عرفوا أنه ابن خالتك ليحقروك.
قال: فقام سعد بن معاذ مغضبا مبادرا تخوفا للذى ذكر له من بنى حارثة، وأخذ الحربة في يده ثم قال: والله ما أراك أغنيت شيئا.
ثم خرج إليهما سعد، فلما رآهما مطمئنين عرف أن أسيدا إنما أراد أن يسمع منهما، فوقف متشتما ثم قال لاسعد بن زرارة: والله يا أبا أمامة والله لو لا ما بينى وبينك من القرابة ما رمت هذا منى، أتغشانا في دارنا بما نكره ؟ قال: وقد قال أسعد لمصعب: جاءك والله سيد من ورائه [ من ] (1) قومه إن يتبعك لا يتخلف عنك منهم اثنان قال: فقال له مصعب: أو تقعد فتسمع، فإن رضيت أمرا رغبت فيه قبلته، وإن كرهته عزلنا عنك ما تكره.
قال سعد: أنصفت، ثم ركز الحربة وجلس، فعرض عليه الاسلام وقرأ عليه القرآن.
__________
(1) سقطت من المطبوعة.
وأثبتها من ا.
(*)

(2/183)

وذكر موسى بن عقبة أنه قرأ عليه أول الزخرف.
قال: فعرفنا والله في وجهه الاسلام قبل أن يتكلم، في إشراقه وتسهله.
ثم قال لهما: كيف تصنعون إذا أنتم أسلمتم ودخلتم في هذا الدين.
قالا: تغتسل فتطهر وتطهر ثوبيك ثم تشهد شهادة الحق، ثم نصلى ركعتين.
قال: فقام فاغتسل وطهر ثوبيه وشهد شهادة الحق، ثم ركع ركعتين.
ثم أخذ حربته، فأقبل عائدا إلى نادى قومه ومعه أسيد بن الحضير، فلما رآه قومه مقبلا قالوا: نحلف بالله لقد رجع إليكم سعد بغير الوجه الذى ذهب به من عندكم.
فلما وقف عليهم قال: يا بنى عبد الاشهل كيف تعلمون أمرى فيكم ؟ قالوا: سيدنا وأفضلنا رأيا وأيمننا نقيبة.
قال: فإن كلام رجالكم ونسائكم على حرام حتى تؤمنوا بالله ورسوله.
قال: فو الله ما أمسى في دار بنى عبد الاشهل رجل ولا أمرأة إلا مسلما أو مسلمة.
ورجع سعد ومصعب إلى منزل أسعد بن زرارة، فأقاما عنده يدعوان الناس إلى الاسلام، حتى لم تبق دار من دور الانصار إلا وفيها رجال ونساء مسلمون.
إلا ما كان من دار بنى أميه بن زيد، وخطمة، ووائل، وواقف، وتلك أوس، وهم من الاوس بن حارثة.
وذلك أنهم كان فيهم أبو قيس بن الاسلت واسمه صيفي.
وقال الزبير بن بكار: اسمه الحارث.
وقيل عبيد الله.
واسم أبيه الاسلت عامر بن جشم بن وائل بن زيد بن قيس بن عامر بن مرة بن مالك بن الاوس.
وكذا نسبه الكلبى أيضا وكان شاعرا لهم قائدا يستمعون منه ويطيعونه، فوقف بهم عن الاسلام حتى كان بعد الخندق.

(2/184)

قلت: وأبو قيس بن الاسلت هذا ذكر له ابن إسحاق أشعارا بائية حسنة تقرب من أشعار أمية بن [ أبى ] الصلت الثقفى.
* * * قال ابن إسحاق فيما تقدم: ولما انتشر أمر رسول الله صلى الله عليه وسلم في العرب وبلغ البلدان ذكر بالمدينة، ولم يكن حى من العرب أعلم بأمر رسول الله صلى الله عليه وسلم، حين ذكر وقبل أن يذكر، من هذا الحى من الاوس والخزرج وذلك لما كان يسمعون من أحبار يهود.
فلما وقع أمره بالمدينة وتحدثوا بما بين قريش فيه من الاختلاف، قال أبو قيس بن الاسلت أخو بنى واقف.
قال السهيلي: هو أبو قيس صرمة بن أبى أنس، واسم أبى أنس قيس بن صرمة بن مالك بن عدى بن عمرو بن غنم بن عدى بن النجار، قال: وهو الذى أنزل فيه وفى عمر " أحل لكم ليلة الصيام الرفث إلى نسائكم (1) " الآية.
قال ابن إسحاق: وكان يحب قريشا، وكان لهم صهرا، كانت تحته أرنب بنت أسد ابن عبدالعزى بن قصى، وكان يقيم عندهم السنين بامرأته.
قال قصيدة يعظم فيها الحرمة، وينهى قريشا فيها عن الحرب، ويذكر فضلهم وأحلامهم ويذكرهم بلاء الله عندهم ودفعه عنهم الفيل وكيده، ويأمرهم بالكف عن رسول الله صلى الله عليه وسلم: أيا راكبا إما عرضت فبلغن * مغلغلة (1) عنى لؤى بن غالب رسول امرئ قد راعه ذات بينكم * على النأى محزون بذلك ناصب
__________
(1) سورة البقرة 187.
(2) المغلغلة: الرسالة.
(*)

(2/185)

وقد كان عندي للهموم معرس * ولم اقض منها حاجتى ومآربي نبيتكم شرجين كل قبيلة * لها أرمل من بين مذك وحاطب (1) أعيذكم بالله من شر صنعكم * وشر تباغيكم ودس العقارب وإظهار أخلاق ونجوى سقيمة * كوخز الاشافى (2) وقعها حق صائب فذكرهم بالله أول وهلة * وإحلال أحرام الظباء الشوازب (3) وقل لهم والله يحكم حكمه * ذروا الحرب تذهب عنكم في المراحب متى تبعثوها تبعثوها ذميمة * هي الغول للاقصين أو للاقارب تقطع أرحاما وتهلك أمة * وتبرى السديف من سنام وغارب
وتستبدلوا بالاتحمية بعدها * شليلا وأصداء ثياب المحارب (4) وبالمسك والكافور غبرا سوابغا * كأن قتيريها عيون الجنادب (5) فإياكم والحرب لا تعلقنكم * وحوضا وخيم الماء مر المشارب تزين للاقوام ثم يرونها * بعاقبة إذ بينت أم صاحب (6) تحرق لا تشوى ضعيفا وتنتحي * ذوى العز منكم بالحتوف الصوائب ألم تعلموا ما كان في حرب داحس * فتعتبروا، أو كان في حرب حاطب وكم ذا أصابت من شريف مسود * طويل العماد ضيفه غير خائب عظيم رماد النار يحمد أمره * وذى شيمة محض كريم المضارب وماء هريق في الضلال كأنما * أذاعت به ريح الصبا والجنائب يخبركم عنها امرؤ حق عالم * بأيامها والعلم علم التجارب
__________
(1) شرجين: فريقين مختلفين.
والارمل: الصوت المختلط والمذكى: موقد النار.
(2) الاشافى: جمع إشفى وهى المخرز (3) الشوازب: الضامرة البطون.
(4) الاتحمية: ثياب رقاق تصنع باليمن.
والشليل: درع قصيرة والاصداء: جمع صداء الحديد.
(5) القتير: حلق الدرع.
والجنادب: الجراد.
(6) أم صاحب: أي عجوزا، كأم صاحب لك.
(*)

(2/186)

فبيعوا الحراب ملمحارب واذكروا * حسابكم، والله خير محاسب ولى أمرئ فاختار دينا فلا يكن * عليكم رقيبا غير رب الثواقب أقيموا لنا دينا حنيفا فأنتم * لنا غاية، قد يهتدى بالذوائب وأنتم لهذا الناس نور وعصمة * تؤمون والاحلام غير عوازب وأنتم إذ ما حصل الناس جوهر * لكم سرة البطحاء شم الارانب تصونون أنسابا (1) كراما عتيقة * مهذبة الانساب غير أشائب يرى طالب الحاجات نحو بيوتكم * عصائب هلكى تهتدى بعصائب
لقد علم الاقوم أن سراتكم * على كل حال خير أهل الجباجب (2) وأفضله رأيا وأعلاه سنة * وأقوله للحق وسط المواكب فقوموا فصلوا ربكم وتمسحوا * بأركان هذا البيت بين الاخاشب فعندكم منه بلاء ومصدق * غداة أبى يكسوم هادى الكتائب كتيبته بالسهل تمشى ورجله * على القاذفات في رءوس المناقب فلما أتاكم نصر ذى العرش ردهم * جنود المليك بين ساف وحاصب فولوا سراعا هاربين ولم يؤب * إلى أهله ملحبش غير عصائب فإن تهلكوا نهلك وتهلك مواسم * يعاش بها، قول امرئ غير كاذب * * * وحرب داحس التى (3) ذكرها أبو قيس في شعره كانت في زمن الجاهلية مشهورة وكان سببها فيما ذكره أبو عبيد معمر بن المثنى وغيره: أن فرسا يقال لها داحس كانت لقيس بن زهير بن جذيمة بن رواحة الغطفانى، أجراها (4) مع فرس لحذيفة بن بدر بن عمرو
__________
(1) ابن هشام: أجسادا.
(2) الجباجب: المنازل.
(3) الاصل: الذى.
(4) الاصل: أجراه.
وفى ابن هشام بالتذكير في كل المواضع.
(*)

(2/187)

ابن جؤية الغطفانى أيضا، يقال لها الغبراء، فجاءت داحس سابقا فأمر حذيفة من ضرب وجهها، فوثب مالك بن زهير فلطم وجه الغبراء، فقام حمل بن بدر فلطم مالكا.
ثم إن أبا جنيدب العبسى لقى عوف بن حذيفة فقتله، ثم لقى رجل من بنى فزارة مالكا فقتله، فشبت الحرب بين بنى عبس وفزارة، فقتل حذيفة بن بدر وأخوه حمل ابن بدر وجماعات آخرون، وقالوا في ذلك أشعارا كثيرة يطول بسطها وذكرها.
قال ابن هشام: وأرسل قيس داحسا والغبراء، وأرسل حذيفة الخطار والحنفاء، والاول أصح.
قال: وأما حرب حاطب [ فيعنى حاطب ] (1) بن الحارث بن قيس بن هيشة بن الحارث بن أمية بن معاوية بن مالك بن عوف بن عمرو بن عوف بن مالك بن الاوس، كان قتل يهوديا جارا للخزرج، فخرج إليه زيد بن الحارث بن قيس بن مالك بن أحمر بن حارثة بن ثعلبة بن كعب بن مالك بن كعب بن الخزرج بن الحارث بن الخزرج، وهو الذى يقال له ابن فسحم (2) في نفر من بنى الحارث بن الخزرج، فقتلوه فوقعت الحرب بين الاوس والخزرج فاقتتلوا قتالا شديدا وكان الظفر للخزرج، وقتل يومئذ الاسود (3) بن الصامت الاوسي قتله المجذر بن ذياد حليف بنى عوف بن الخزرج، ثم كانت بينهم حروب يطول ذكرها أيضا.
* * * والمقصود أن أبا قيس بن الاسلت مع علمه وفهمه لم ينتفع بذلك حين قدم مصعب بن عمير المدينة ودعا أهلها إلى الاسلام، فأسلم من أهلها بشر كثير.
ولم يبق دار، أي محلة، من دور المدينة إلا وفيها مسلم ومسلمات، غير دار بنى واقف قبيلة أبى قيس، ثبطهم عن الاسلام.
__________
(1) من ابن هشام.
(2) الاصل: قسحم بالقاف.
وما أثبته عن شرح القاموس.
(3) ابن هشام: سويد بن صامت.
(*)

(2/188)

وهو القائل أيضا: أرب الناس أشياء ألمت * يلف الصعب منها بالذلول أرب الناس إما إن ضللنا * فيسرنا لمعروف السبيل فلو لا ربنا كنا يهودا * وما دين اليهود بذى شكول ولو لا ربنا كنا نصارى * مع الرهبان في جبل الجليل ولكنا خلقنا إذ خلقنا * حنيفا ديننا عن كل جيل
نسوق الهدى ترسف مذعنات * مكشفة المناكب في الجلول وحاصل ما يقول: أنه حائر فيما وقع من الامر الذى قد سمعه من بعثة رسول الله صلى الله عليه وسلم، فتوقف الواقفى في ذلك مع علمه ومعرفته.
وكان الذى ثبطه عن الاسلام أولا عبدالله بن أبى بن سلول بعدما أخبره أبو قيس أنه الذى بشر [ به ] يهود فمنعه عن الاسلام.
قال ابن إسحاق: ولم يسلم إلى يوم الفتح هو وأخوه وخرج.
وأنكر الزبير بن بكار أن يكون أبو قيس أسلم.
وكذا الواقدي.
قال: كان عزم على الاسلام أول ما دعاه رسول الله صلى الله عليه وسلم، فلامه عبدالله بن أبى فحلف لا يسلم إلى حول، فمات في ذى القعدة.
وقد ذكر غيره فيما حكاه ابن الاثير في كتابه [ أسد ] الغابة، أنه لما حضره الموت دعاه النبي صلى الله عليه وسلم إلى الاسلام فسمع يقول: لا إله إلا الله.
وقال الامام أحمد: حدثنا حسن بن موسى، حدثنا حماد بن سلمة، عن ثابت، عن أنس بن مالك، أن رسول الله صلى الله عليه وسلم عاد رجلا من الانصار، فقال: " يا خال قل لا إله إلا الله " فقال: أخال أم عم ؟ قال: بل خال.
قال: فخير لى أن أقول لا إله إلا الله ؟ فقال رسول الله صلى الله عليه وسلم: نعم.

(2/189)

تفرد به أحمد رحمه الله.
وذكر عكرمة وغيره أنه لما توفى أراد ابنه أن يتزوج امرأته كبيشة بنت معن بن عاصم، فسألت رسول الله صلى الله عليه وسلم في ذلك، فأنزل الله " ولا تنكحوا ما نكح آباؤكم من النساء (1) " الآية.
* * * وقال ابن إسحاق وسعيد بن يحيى الاموى في مغازيه: كان أبو قيس هذا ترهب في
الجاهلية ولبس المسوح، وفارق الاوثان، واغتسل الجنابة، وتطهر من الحائض من النساء، وهم بالنصرانية ثم أمسك عنها، ودخل بيتا له فاتخذه مسجدا لا يدخل عليه فيه حائض ولا جنب، وقال: أعبد إله إبراهيم، حين فارق الاوثان وكرهها.
حتى قدم رسول الله صلى الله عليه وسلم فأسلم فحسن إسلامه.
وكان شيخا كبيرا، وكان قوالا بالحق معظما لله في جاهليته، يقول في ذلك أشعارا حسانا، وهو الذى يقول: يقول أبو قيس وأصبح غاديا * ألا ما استطعتم من وصاتى فافعلوا فأوصيكم بالله والبر والتقى * وأعراضكم، والبر بالله أول وإن قومكم سادوا فلا تحسدنهم * وإن كنتم أهل الرياسة فاعدلوا وإن نزلت إحدى الدواهي بقومكم * فأنفسكم دون العشيرة فاجعلوا وإن ناب غرم فادح فارفقوهم * وما حملوكم في الملمات فاحملوا وإن أنتم أمعزتم (2) فتعففوا * وإن كان فضل الخير فيكم فأفضلوا وقال أبو قيس أيضا: سبحوا الله شرق كل صباح * طلعت شمسه وكل هلال
__________
(1) سورة النساء 22.
(2) أمعزتم: أصابتكم شدة.
(*)

(2/190)

عالم السر والبيان جميعا (1) * ليس ما قال ربنا بضلال وله الطير تستزيد وتأوى * في وكور من آمنات الجبال وله الوحش بالفلاة تراها * في حقاف (2) وفى ظلال الرمال وله هودت يهود ودانت * كل دين مخافة من عضال (3) وله شمس النصارى وقاموا * كل عيد لربهم واحتفال وله الراهب الحبيس تراه * رهن بؤس وكان أنعم (4) بال
يا بنى الارحام لا تقطعوها * وصلوها قصيرة من طوال واتقوا الله في ضعاف اليتامى * ربما يستحل غير الحلال واعلموا أن لليتيم وليا * عالما يهتدى بغير سؤال ثم مال اليتيم لا تأكلوه * إن مال اليتيم يرعاه والى يا بنى التخوم لا تخزلوها * إن خزل التخوم ذو عقال (5) يا بنى الايام لا تأمنوها * واحذروا مكرها ومر الليالى واعلموا أن مرها (6) لنفاد ال * خلق ما كان من جديد وبالى واجمعوا أمركم على البر والتق * وى وترك الخنا أخذ الحلال قال ابن إسحاق: وقال أبو القيس صرمة أيضا يذكر ما أكرمهم الله به من الاسلام، وما خصهم به من نزول رسول الله صلى الله عليه وسلم عندهم: ثوى في قريش بضع عشرة حجة * يذكر لو يلقى صديقا مواتبا وسيأتى ذكرها بتمامها فيما بعد إن شاء الله وبه الثقة.
__________
(1) ابن هشام: لدينا.
(2) الحقاف: جمع حقف: وهو المعوج من الرمل أو المستدير منه.
(3) ابن هشام: إذا ذكرت عضال.
(4) ابن هشام.
ناعم بال.
(5) التخوم: الحدود.
وتخزلوها: تقطعوها والعقال ما يمنع الرجل من المشى.
(6) الاصل: أمرها.
وما أثبته عن أبن هشام.
(*)

(2/191)

قصة بيعة العقبة الثانية قال ابن إسحاق: إن مصعب بن عمير رجع إلى مكة، وخرج من خرج من الانصار من المسلمين مع حجاج قومهم من أهل الشرك، حتى قدموا مكة فواعدوا رسول الله صلى الله عليه وسلم العقبة من أواسط أيام التشريق، حين أراد الله بهم من كرامته والنصر لنبيه وإعزاز الاسلام وأهله [ وإذلال الشرك وأهله ] (1).
فحدثني معبد بن كعب بن مالك، أن أخاه عبدالله بن كعب، وكان من أعلم
الانصار، حدثه أن أباه كعبا حدثه، وكان ممن شهد العقبة وبايع رسول الله صلى الله عليه وسلم بها، قال: خرجنا في حجاج قومنا من المشركين، وقد صلينا وفقهنا.
ومعنا البراء بن معرور سيدنا وكبيرنا، فلما وجهنا لسفرنا وخرجنا من المدينة قال البراء: يا هؤلاء إنى قد رأيت رأيا، والله ما أدرى أتوافقونني عليه أم لا ؟ قلنا: وما ذاك ؟ قال: قد رأيت أن لا أدع هذه البنية منى يظهر، يعنى الكعبة، وأن أصلى إليها.
قال: فقلنا والله ما بلغنا أن نبينا صلى الله عليه وسلم يصلى إلا إلى الشام، وما نريد أن نخالفه.
فقال: إنى لمصل إليها.
قال: فقلنا له: لكنا لا نفعل.
قال: فكنا إذا حضرت الصلاة صلينا إلى الشام وصلى هو إلى الكعبة، حتى قدمنا مكة [ قال: وقد كنا عبنا عليه ما صنع وأبى إلا الاقامة على ذلك.
فلما قدمنا
__________
(1) من ابن هشام.
(*)

(2/192)

مكة ] (1) قال لى: يا بن أخى انطلق بنا إلى رسول الله صلى الله عليه وسلم حتى أسأله عما صنعت في سفري هذا، فإنه قد وقع في نفسي منه شئ، لما رأيت من خلافكم إياى فيه.
قال: فخرجنا نسأل عن رسول الله صلى الله عليه وسلم، وكنا لا نعرفه ولم نره قبل ذلك، فلقينا رجلا من أهل مكة فسألناه عن رسول الله صلى الله عليه وسلم، قال: هل تعرفانه ؟ فقلنا: لا.
فقال: هل تعرفان العباس بن عبدالمطلب عمه ؟ قال: قلنا: نعم.
وقد كنا نعرف العباس، كان لا يزال يقدم علينا تاجرا، قال: فإذا دخلتما المسجد فهو الرجل الجالس مع العباس.
قال: فدخلنا المسجد، وإذا العباس جالس ورسول الله صلى الله عليه وسلم جالس معه
فسلمنا ثم جلسنا إليه، فقال رسول الله صلى الله عليه وسلم للعباس: هل تعرف هذين الرجلين يا أبا الفضل ؟ قال: نعم، هذا البراء بن معرور سيد قومه، وهذا كعب بن مالك.
قال: فو الله ما أنسى قول رسول الله صلى الله عليه وسلم: الشاعر ؟ قال: نعم ؟ فقال له البراء بن معرور: يا نبى الله، إنى خرجت في سفري هذا قد هداني الله تعالى للاسلام، فرأيت ألا أجعل هذه البنية منى بظهر، فصليت إليها، وقد خالفني أصحابي في ذلك، حتى وقع في نفسي من ذلك شئ، فماذا ترى ؟ قال: " قد كنت على قبلة لو صبرت عليها ".
قال: فرجع البراء إلى قبلة رسول الله صلى الله عليه وسلم، فصلى معنا إلى الشام.
__________
(1) من ابن هشام.
(*) (13 - السيرة 2)

(2/193)

قال: وأهله يزعمون أنه صلى إلى الكعبة حتى مات، وليس ذلك كما قالوا، نحن أعلم به منهم.
* * * قال كعب بن مالك: ثم خرجنا إلى الحج وواعدنا رسول الله صلى الله وسلم العقبة من أوسط أيام التشريق، فلما فرغنا من الحج وكانت الليلة التى واعدنا رسول الله صلى الله عليه وسلم فيها، ومعنا عبدالله بن عمرو بن حرام أبو جابر، سيد من سادتنا أخذناه، وكنا نكتم من معنا من قومنا من المشركين أمرنا، فكلمناه وقلنا له: يا أبا جابر إنك سيد من سادتنا وشريف من أشرافنا، وإنا نرغب بك عما أنت فيه أن تكون حطبا للنار غدا.
ثم دعوناه إلى الاسلام، وأخبرناه بميعاد رسول الله صلى الله عليه وسلم إيانا العقبة.
قال: فأسلم وشهد معنا العقبة وكان نقيبا.
وقد روى البخاري، حدثنى إبراهيم، حدثنا هشام، أن ابن جريج أخبرهم، قال عطاء، قال جابر: أنا وأبى وخالاى (2) من أصحاب العقبة.
قال عبدالله بن محمد: قال ابن عيينة: أحدهما (2) البراء بن معرور.
حدثنا على بن المدينى، حدثنا سفيان، قال كان عمرو يقول: سمعت جابر بن عبدالله يقول: شهد بى خالاى العقبة.
* * * وقال الامام أحمد: حدثنا عبد الرزاق، أخبرنا معمر، عن ابن خثيم، عن أبى الزبير عن جابر قال: مكث رسول الله صلى الله عليه وسلم بمكة عشر سنين يتبع الناس في منازلهم، عكاظ (1) ومجنة، في المواسم، يقول: " من يؤوينى ؟ من ينصرني ؟ حتى أبلغ رسالة ربى وله الجنة " فلا يجد أحدا يؤويه ولا ينصره، حتى إن الرجل ليخرج من اليمن
__________
(1) المسند: بعكاظ.
(2) الاصل: " خالي " و " أحدهم " وما أثبته من صحيح البخاري.
(*)

(2/194)

أو من مضر، كذا قال فيه، فيأتيه قومه وذوو رحمه فيقولون: احذر غلام قريش لا يفتنك.
ويمضى بين رحالهم وهم يشيرون إليه بالاصابع.
حتى بعثنا الله إليه من يثرب فآويناه وصدقناه، فيخرج الرجل منا فيؤمن به ويقرئه القرآن فينقلب إلى أهله فيسلمون بإسلامه، حتى لم تبق دار من دور الانصار إلا وفيها رهط من المسلمين يظهرون الاسلام.
ثم أئتمروا جميعا فقلنا: حتى متى نترك رسول الله صلى الله عليه وسلم يطوف (1) ويطرد في جبال مكة ويخاف ؟ فرحل إليه منا سبعون رجلا حتى قدموا عليه في الموسم، فواعدناه شعب العقبة، فاجتمعنا عندها من رجل ورجلين حتى توافينا فقلنا: يا رسول الله علام نبايعك ؟ قال: " تبايعوني على السمع والطاعة في النشاط والكسل، والنفقة في العسر
واليسر، وعلى الامر بالمعروف والنهى عن المنكر، وأن تقولوا في الله لا تخافوا في الله لومة لائم، وعلى أن تنصروني فتمنعوني إذا قدمت عليكم مما تمنعون منه أنفسكم وأزواجكم وأبناءكم ولكم الجنة، فقمنا إليه [ فبايعناه (2) ] وأخذ بيده أسعد بن زرارة وهو من أصغرهم.
وفى رواية البيهقى: وهو أصغر السبعين إلا أنا، فقال: رويدا يا أهل يثرب، فإنا لم نضرب إليه أكباد الابل إلا ونحن نعلم أنه رسول الله، وإن إخراجه اليوم مناوأة للعرب كافة وقتل خياركم و [ أن (2) ] تعضكم السيوف، فإما أنتم قوم تصبرون على ذلك، فخذوه وأجركم على الله، وأما أنتم قوم تخافون من أنفسكم خيفة (3) فذروه، فبينوا ذلك فهو أعذر لكم عند الله.
__________
(1) ليست في المسند.
(2) من المسند.
(3) المسند: جبنة.
أي جبنا.
(*)

(2/195)

قالوا أمط (1) عنا يا أسعد، فو الله لا ندع هذه البيعة ولا نسلبها أبدا.
قال: فقمنا إليه فبايعناه وأخذ علينا وشرط ويعطينا على ذلك الجنة.
وقد رواه الامام أحمد أيضا والبيهقي من طريق داود بن عبدالرحمن العطار.
زاد البيهقى عن الحاكم، بسنده إلى يحيى بن سليم، كلاهما عن عبدالله بن عثمان بن خثيم، عن أبى إدريس به نحوه.
وهذا إسناد جيد على شرط مسلم ولم يخرجوه.
وقال البزار: وروى غير واحد عن ابن خثيم، ولا نعلمه يروى عن جابر إلا من هذا الوجه.
وقال الامام أحمد: حدثنا سليمان بن داود، حدثنا عبدالرحمن بن أبى الزناد، عن موسى بن عبدالله، عن أبى الزبير، عن جابر، قال: كان العباس آخذا بيد رسول الله صلى الله عليه وسلم ورسول الله يواثقنا، فلما فرغنا قال رسول الله صلى الله عليه وسلم: أخذت وأعطيت.
وقال البزار: حدثنا محمد بن معمر، حدثنا قبيصة، حدثنا سفيان، هو الثوري، عن جابر، يعنى الجعفي، عن داود، وهو ابن أبى هند، عن الشعبى، عن جابر، يعنى ابن عبدالله، قال: قال رسول الله صلى الله عليه وسلم للنقباء من الانصار: " تؤوونى وتمنعوني ؟ " قال: نعم.
قالوا: فما لنا ؟ قال: " الجنة ".
ثم قال: لا نعلمه يروى إلا بهذا الاسناد عن جابر.
* * * ثم قال ابن إسحاق عن معبد، عن عبدالله، عن أبيه كعب بن مالك، قال: فنمنا تلك الليلة مع قومنا في رحالنا، حتى إذا مضى ثلث الليل خرجنا من رحالنا لميعاد رسول
__________
(1) الاصل: أبط.
وهو تحريف.
وما أثبته من المسند.
(*)

(2/196)

الله صلى الله عليه وسلم نتسلل تسلل القطا مستخفين، حتى اجتمعنا في الشعب عند العقبة، ونحن ثلاثة وسبعون رجلا، ومعنا امرأتان من نسائنا نسيبة بنت كعب أم عمارة إحدى نساء بنى مازن بن النجار، وأسماء ابنة عمرو بن عدى بن نابى إحدى نساء بنى سلمة، وهى أم منيع.
وقد صرح ابن إسحاق في رواية يونس بن بكير عنه بأسمائهم وأنسابهم وما ورد في بعض الاحاديث أنهم كانوا سبعين، والعرب كثيرا ما تحذف الكسر.
وقال عروة بن الزبير وموسى بن عقبة: كانوا سبعين رجلا وأمرأة واحدة.
قال: منهم أربعون من ذوى أسنانهم، وثلاثون من شبابهم.
قال: وأصغرهم أبو مسعود وجابر بن عبدالله.
قال كعب بن مالك: فلما اجتمعنا في الشعب ننتظر رسول الله صلى الله عليه وسلم حتى جاءنا ومعه العباس بن عبدالمطلب، وهو يومئذ على دين قومه إلا أنه أحب أن يحضر أمر ابن أخيه ويتوثق له.
فلما جلس كان أول متكلم العباس بن عبدالمطلب فقال: يا معشر الخزرج - قال: وكانت العرب إنما يسمون هذا الحى من الانصار الخزرج، خزرجها وأوسها - إن محمدا منا حيث قد علمتم، وقد منعناه من قومنا ممن هو على مثل رأينا فيه، فهو في عزة من قومه ومنعة في بلده، وإنه قد أبى إلا الانحياز إليكم واللحوق بكم، فإن كنتم ترون أنكم وافون له بما دعوتموه إليه ومانعوه ممن خالفه فأنتم وما تحملتم من ذلك، وإن كنتم ترون أنكم مسلموه وخاذلوه بعد الخروج إليكم فمن الآن فدعوه، فإنه في عزة ومنعة من قومه وبلده.
قال: فقلنا له: قد سمعنا ما قلت، فتكلم يا رسول الله فخذ لنفسك ولربك ما أحببت.

(2/197)

قال: فتكلم رسول الله صلى الله عليه وسلم، فتلا القرآن ودعا إلى الله ورغب في الاسلام، قال: " أبايعكم على أن تمنعوني مما تمنعون منه نساءكم وأبناءكم ".
قال: فأخذ البراء بن معرور بيده [ و ] قال: نعم، فو الذى بعثك بالحق لنمنعنك مما نمنع منه أزرنا (1)، فبايعنا يا رسول الله فنحن والله أبناء الحروب ورثناها كابرا عن كابر.
قال: فاعترض القول، والبراء يكلم رسول الله صلى الله عليه وسلم، أبو الهيثم بن التيهانى فقال: يا رسول الله إن بيننا وبين الرجال حبالا وإنا قاطعوها، يعنى اليهود، فهل عسيت إن فعلنا ذلك ثم أظهرك الله أن ترجع إلى قومك وتدعنا ؟ قال: فتبسم رسول الله صلى الله عليه وسلم ثم قال: " بل الدم الدم، والهدم الهدم، أنا منكم وأنتم منى، أحارب من حاربتم وأسالم من سالمتم ".
قال كعب: وقد قال رسول الله صلى الله عليه وسلم: " أخرجوا إلى منكم اثنى عشر نقيبا، يكونون على قومهم بما فيهم ".
فأخرجوا منهم اثنى عشر نقيبا، تسعة من الخزرج وثلاثة من الاوس.
قال ابن إسحاق: وهم: أبو أمامة أسعد بن زراة المتقدم، وسعد بن الربيع بن عمرو بن أبى زهير بن مالك بن امرئ القيس بن مالك بن ثعلبة بن كعب بن الخزرج ابن الحارث بن الخزرج، وعبد الله بن رواحة [ بن ثعلبة ] (2) بن امرئ القيس بن مالك بن ثعلبة بن كعب بن الخزرج بن الحارث بن الخزرج، ورافع بن مالك بن العجلان المتقدم، والبراء بن معرور بن صخر بن خنساء بن سنان بن عبيد بن عدى ابن غنم بن كعب بن سلمة بن سعد بن على بن أسد بن ساردة بن تزيد بن جشم بن
__________
(1) أزرنا: نساءنا.
والعرب تكنى بالازار عن المرأة وتكنى به عن النفس أيضا.
(2) من ابن هشام.
(*)

(2/198)

الخزرج، وعبد الله بن عمرو بن حرام بن ثعلبة بن حرام بن كعب بن غنم بن كعب بن سلمة، وعبادة بن الصامت المتقدم، وسعد بن عبادة بن دليم بن حارثة بن [ أبى ] خزيمة (1) بن ثعلبة بن طريف بن الخزرج بن ساعدة بن كعب بن الخزرج، والمنذر بن عمرو بن خنيس بن حارثة بن لوذان بن عبد ود بن زيد بن ثعلبة بن الخزرج بن ساعدة بن كعب بن الخزرج.
فهؤلاء تسعة من الخزرج.
ومن الاوس ثلاثة وهم: أسيد بن حضير بن سماك بن عتيك بن رافع بن امرئ القيس بن زيد بن عبد الاشهل بن جشم بن الخزرج بن عمرو بن مالك بن الاوس، وسعد بن خيثمة بن الحارث بن مالك بن كعب بن النحاط بن كعب بن حارثة ابن غنم بن السلم بن امرئ القيس بن مالك بن الاوس، ورفاعة بن عبد المنذر بن زنير (2) بن زيد بن أمية بن زيد بن مالك بن عوف بن عمرو بن عوف بن مالك ابن الاوس.
* * *
قال ابن هشام: وأهل العلم يعدون فيهم أبا الهيثم بن التيهان بدل رفاعة هذا، وهو كذلك في رواية يونس عن ابن إسحاق، واختاره السهيلي وابن الاثير في الغابة.
* * * ثم استشهد ابن هشام على ذلك بما رواه عن أبى زيد الانصاري فيما ذكره من شعر كعب بن مالك في ذكر النقباء الاثنى عشر هذه الليلة، ليلة العقبة الثانية، حين قال: أبلغ أبيا أنه فال (3) رأيه * وحان غداة الشعب والحين واقع أبى الله ما منتك نفسك إنه * بمرصاد أمر الناس راء وسامع
__________
(1) في غريب السيرة لابي ذر: ابن أبى حزيمة.
(2) الاستيعاب: ابن زبير.
(3) قال: بطل.
(*)

(2/199)

وأبلغ أبا سفيان أن قد بدالنا * بأحمد نور من هدى الله ساطع فلا ترغبن في حشد أمر تريده * وألب وجمع كل ما أنت جامع ودونك فاعلم أن نقض عهودنا * أباه عليك الرهط حين تبايعوا أباه البراء وابن عمرو كلاهما * وأسعد يأباه عليك ورافع وسعد أباه الساعدي ومنذر * لانفك إن حاولت ذلك جادع وما ابن ربيع إن تناولت عهده * بمسلمه لا يطمعن ثم طامع وأيضا فلا يعطيكه ابن رواحة * وإخفاره من دونه السم ناقع وفاء به والقوقلى ابن صامت * بمندوحة عما تحاول يافع أبو هيثم أيضا وفى بمثلها * وفاء بما أعطى من العهد خانع (1) وما ابن حضير إن أردت بمطمع * فهل أنت عن أحموقة الغى نازع وسعد أخو عمرو بن عوف فإنه * ضروح (2) لما حاولت ملامر مانع أولاك نجوم لا يغبك منهم * عليك بنحس في دجى الليل طالع
قال ابن هشام: فذكر فيهم أبا الهيثم بن التيهان، ولم يذكر رفاعة.
قلت: وذكر سعد بن معاذ وليس من النقباء بالكلية في هذه الليلة.
* * * وروى يعقوب بن سفيان، عن يونس بن عبدالاعلى، عن ابن وهب، عن مالك قال: كان الانصار ليلة العقبة سبعين رجلا، وكان نقباؤهم اثنى عشر نقيبا، تسعة من الخزرج وثلاثة من الاوس.
وحدثني شيخ من الانصار أن جبرائيل كان يشير إلى رسول الله صلى الله عليه وسلم إلى من يجعله نقيبا ليلة العقبة، وكان أسيد بن حضير أحد النقباء تلك الليلة.
__________
(1) خانع: خاضع مقر.
(2) ضروح: مانع.
(*)

(2/200)

رواه البيهقى.
وقال ابن إسحاق: فحدثني عبدالله بن أبى بكر، أن رسول الله صلى الله عليه وسلم قال للنقباء: أنتم على قومكم بما فيهم كفلاء ككفالة الحواريين لعيسى بن مريم، وأنا كفيل على قومي.
قالوا: نعم.
وحدثني عاصم بن عمر بن قتادة، أن القوم لما اجتمعوا لبيعة رسول الله صلى الله عليه وسلم قال العباس بن عبادة بن نضلة الانصاري أخو بنى سالم بن عوف: يا معشر الخزرج هل تدرون علام تبايعون هذا الرجل ؟ قالوا: نعم قال: إنكم تبايعونه على حرب الاحمر والاسود من الناس، فإن كنتم ترون أنكم إذا أنهكت أموالكم مصيبة وأشرافكم قتلا أسلمتموه، فمن الآن، فهو والله إن فعلتم خزى الدنيا والآخرة، وإن كنتم ترون أنكم وافون له بما دعوتموه إليه على نهكة الاموال وقتل الاشراف فخذوه، فهو والله خير الدنيا والآخرة.
قالوا: فإنا نأخذه على مصيبة الاموال وقتل الاشراف، فما لنا بذلك يا رسول الله إن نحن وفينا ؟ قال: " الجنة ".
قالوا: ابسط يدك.
فبسط يده فبايعوه.
قال عاصم بن عمر بن قتادة: وإنما قال العباس بن عبادة ذلك ليشد العقد في أعناقهم.
وزعم عبدالله بن أبى بكر أنه إنما قال ذلك ليؤخر البيعة تلك الليلة، رجاء أن يحضرها عبدالله بن أبى بن سلول سيد الخزرج، ليكون أقوى لامر القوم.
فالله أعلم أي ذلك كان.

(2/201)

قال ابن إسحاق: فبنوا النجار يزعمون أن أبا أمامة أسعد بن زرارة كان أول من ضرب على يده.
وبنو عبد الاشهل يقولون: بل أبو الهيثم بن التيهان.
قال ابن إسحاق: وحدثني معبد بن كعب، عن أخيه عبدالله، عن أبيه كعب بن مالك قال: فكان أول من ضرب على يد رسول الله صلى الله عليه وسلم البراء بن معرور، ثم بايع القوم.
وقال ابن الاثير في الغابة: وبنو سلمة يزعمون أن أول من بايعه ليلتئذ كعب بن مالك.
وقد ثبت في صحيح البخاري ومسلم من حديث الزهري عن عبدالرحمن بن عبدالله ابن كعب، عن أبيه عن كعب بن مالك في حديثه حين تخلف عن غزوة تبوك.
قال: ولقد شهدت مع رسول الله صلى الله عليه وسلم ليلة العقبة حين تواثقنا على الاسلام وما أحب أن لى بها مشهد بدر، وإن كانت بدرا أكثر (1) في الناس منها.
* * * وقال البيهقى: أخبرنا أبو الحسين بن بشران، أخبرنا عمرو بن السماك، حدثنا حنبل بن إسحاق، حدثنا أبو نعيم، حدثنا زكريا بن أبى زائدة، عن عامر الشعبى قال: انطلق رسول الله صلى الله عليه وسلم مع العباس عمه إلى السبعين من الانصار عند العقبة تحت الشجرة، فقال: ليتكلم متكلمكم ولا يطل الخطبة فإن عليكم من المشركين عينا، وإن يعلموا بكم يفضحوكم.
فقال قائلهم، وهو أبو أمامة: سل يا محمد لربك ما شئت، ثم سل لنفسك بعد ذلك ما شئت، ثم أخبرنا ما لنا من الثواب على الله وعليكم إذا فعلنا ذلك.
__________
(1) البخاري: بدر أذكر.
وفى المطبوعة: بدر اكثير.
تحريف.
(*)

(2/202)

قال: أسألكم لربى أن تعبدوه ولا تشركوا به شيئا، وأسألكم لنفسي وأصحابي أن تؤوونا وتنصرونا وتمنعونا مما تمنعون منه أنفسكم.
قالوا: فما لنا إذا فعلنا ذلك.
قال: لكم الجنة.
قالوا: فلك ذلك ؟ ثم رواه حنبل عن الامام أحمد، عن يحيى بن زكريا، عن مجالد، عن الشعبى، عن أبى مسعود الانصاري، فذكره قال: وكان أبو مسعود أصغرهم.
وقال أحمد عن يحيى، عن إسماعيل بن أبى خالد، عن الشعبى، قال: فما سمع الشيب والشبان خطبة مثلها.
قال البيهقى: أخبرنا أبو طاهر محمد بن محمد بن محمد بن محمش، أخبرنا محمد بن إبراهيم بن الفضل الفحام، أخبرنا محمد بن يحيى الذهلى، أخبرنا عمرو بن عثمان الرقى، حدثنا زهير، حدثنا عبدالله بن عثمان بن خثيم، عن إسماعيل بن عبيد الله بن رفاعة، عن
أبيه، قال: قدمت روايا خمر، فأتاها عبادة بن الصامت فخرقها وقال: إنا بايعنا رسول الله صلى الله عليه وسلم على السمع والطاعة في النشاط والكسل، والنفقة في العسر واليسر، وعلى الامر بالمعروف والنهى عن المنكر، وعلى أن نقول في الله لا تأخذنا فيه لومة لائم، وعلى أن ننصر رسول الله صلى الله عليه وسلم إذا قدم علينا يثرب مما نمنع به أنفسنا وأرواحنا وأبناءنا ولنا الجنة.
فهذه بيعة رسول الله صلى الله عليه وسلم التى بايعناه عليها.
وهذا إسناد جيد قوى ولم يخرجوه.
وقد روى يونس عن ابن إسحاق، حدثنى عبادة بن الوليد بن عبادة بن الصامت،

(2/203)

عن أبيه، عن جده عبادة بن الصامت، قال: بايعنا رسول الله صلى الله عليه وسلم بيعة الحرب على السمع والطاعة في عسرنا ويسرنا، ومنشطنا ومكرهنا أثرة علينا، وأن لا ننازع الامر أهله، وأن نقول بالحق أينما كنا لا نخاف في الله لومة لائم.
* * * قال ابن إسحاق في حديثه عن معبد بن كعب، عن أخيه عبدالله بن كعب بن مالك.
قال: فلما بايعنا رسول الله صلى الله عليه وسلم صرخ الشيطان من رأس العقبة بأنفذ صوت سمعته قط: يا أهل الجباجب - والجباجب المنازل - هل لكم في مذمم والصباء معه قد اجتمعوا على حربكم.
قال: فقال رسول الله صلى الله عليه وسلم: " هذا أزب العقبة، هذا ابن أزيب (1) ".
قال ابن هشام: ويقال ابن أزيب.
" اتسمع أي عدو الله، أما والله لاتفرغن (2) لك.
ثم قال رسول الله صلى الله عليه وسلم: ارفضوا إلى رحالكم.
قال: فقال العباس بن عبادة بن نضلة: يا رسول الله والذى بعثك بالحق إن شئت لنميلن على أهل منى غدا بأسيافنا.
قال: فقال رسول الله صلى الله عليه وسلم: لم نؤمر بذلك، ولكن ارجعوا إلى رحالكم.
قال: فرجعنا إلى مضاجعنا فنمنا فيها حتى أصبحنا.
فلما أصبحنا غدت علينا جلة قريش حتى جاؤنا في منازلنا فقالوا: يا معشر الخزرج
__________
(1) الاصل: أزبب، وما أثبته من ابن هشام.
(2) ابن هشام: لافرغن.
(*)

(2/204)

إنه قد بلغنا أنكم قد جئتم إلى صاحبنا هذا تستخرجونه من بين أظهرنا وتبايعونه على حربنا، وإنه والله ما من حى من العرب أبغض إلينا من أن تنشب الحرب بيننا وبينهم منكم.
قال: فانبعث من هناك من مشركي قومنا يحلفون ما كان من هذا شئ وما علمناه.
قال: وصدقوا، لم يعلموا، قال وبعضنا ينظر إلى بعض.
قال: ثم قام القوم، وفيهم الحارث بن هشام بن المغيرة المخزومى وعليه نعلان له جديدان.
قال: فقلت له كلمة، كأنى أريد أن أشرك القوم بها فيما قالوا: يا أبا جابر أما تستطيع أن تتخذ وأنت سيد من سادتنا مثل نعلي هذا الفتى من قريش ؟ قال: فسمعها الحارث فخلعهما من رجليه ثم رمى بهما إلى.
قال والله لتنتعلنهما.
قال يقول أبو جابر: مه أحفظت والله الفتى فاردد إليه نعليه.
قال قلت: والله لا أردهما، فأل والله صالح، لئن صدق الفأل لاسلبنه ! قال ابن إسحاق: وحدثني عبدالله بن أبى بكر أنهم أتوا عبدالله بن أبى بن سلول
فقالوا مثل ما ذكر كعب من القول فقال لهم: إن هذا الامر جسيم ما كان قومي ليتفرقوا (1) على مثل هذا، وما علمته كان.
قال فانصرفوا عنه.
قال: ونفر الناس من منى، فتنطس القوم الخبر فوجدوه قد كان، فخرجوا في طلب القوم.
__________
(1) ابن هشام: ليتفوتوا على بمثل هذا.
(*)

(2/205)

فأدركوا سعد بن عبادة بأذاخر، والمنذر بن عمرو أخا بنى ساعدة بن كعب بن الخزرج وكلاهما كان نقيبا.
فأما المنذر فأعجز القوم، وأما سعد بن عبادة فأخذوه فربطوا يديه إلى عنقه بنسع (1) رحله، ثم أقبلوا به حتى أدخلوه مكة يضربونه ويجذبونه بجمته، وكان ذا شعر كثير.
قال سعد: فو الله إنى لفى أيديهم إذ طلع على نفر من قريش فيهم رجل وضئ أبيض شعشاع حلو من الرجال، فقلت في نفسي: إن يك عند أحد من القوم خير فعند هذا.
فلما دنا منى رفع يده فلكمنى لكمة شديدة، فقلت في نفسي: لا والله ما عندهم بعد هذا من خير !.
فو الله إنى لفى أيديهم يسحبونني إذ أوى لى رجل ممن معهم، قال: ويحك ! أما بينك وبين أحد من قريش جوار ولا عهد ؟ قال: قلت: بلى والله، لقد كنت أجير لجبير بن مطعم تجاره وأمنعهم ممن أراد ظلمهم ببلادي، وللحارث بن حرب بن أمية بن عبد شمس.
فقال: ويحك ! فاهتف باسم الرجلين واذكر ما بينك وبينهما.
قال: ففعلت، وخرج ذلك الرجل إليهما فوجدهما في المسجد عند الكعبة، فقال لهما: إن رجلا من الخزرج الآن ليضرب بالابطح ليهتف بكما.
قالا: ومن هو ؟ قال:
سعد بن عبادة.
قالا: صدق والله، إن كان ليجير لنا تجارنا ويمنعهم أن يظلموا ببلده.
قال: فجاءا فخلصا سعدا من أيديهم، فانطلق.
وكان الذى لكم سعدا سهيل ابن عمرو.
__________
(1) النسع: الشراك الذى يشد به الرحل.
(*)

(2/206)

قال ابن هشام: وكان الذى أوى له أبوالبخترى بن هشام.
وروى البيهقى بسنده عن عيسى بن أبى عيسى بن جبير قال: سمعت قريش قائلا يقول في الليل على أبى قبيس: فإن يسلم السعدان يصبح محمد * بمكة لا يخشى حلاف المخالف فلما أصبحوا قال أبو سفيان: من السعدان ؟ أسعد بن بكر أم سعد بن هذيم ؟.
فلما كانت الليلة الثانية سمعوا قائلا يقول: أيا سعد سعد الاوس كن أنت ناصرا * ويا سعد سعد الخزرجين الغطارف أجيبا إلى داعى الهدى وتمنيا * على الله في الفردوس منية عارف فإن ثواب الله للطالب الهدى * جنان من الفردوس ذات رفارف فلما أصبحوا قال أبو سفيان: هو والله سعد بن معاذ وسعد بن عبادة.
{ فصل } قال ابن إسحاق: فلما رجع الانصار الذين بايعوا رسول الله صلى الله عليه وسلم ليلة العقبة الثانية إلى المدينة أظهروا الاسلام بها.
وفى قومهم بقايا من شيوخ لهم على دينهم من الشرك، منهم عمرو بن الجموح بن زيد بن حرام بن كعب بن غنم بن كعب بن سلمة.
وكان ابنه معاذ بن عمرو ممن شهد العقبة، وكان عمرو بن الجموح من سادات بنى
سلمة وأشرافهم، وكان قد اتخذ صنما من خشب في داره يقال له مناة، كما كانت الاشراف يصنعون، يتخذه إلها يعظمه ويظهره، فلما أسلم فتيان بنى سلمة، ابنه معاذ، ومعاذ بن جبل كانوا يدلجون بالليل على صنم عمرو ذلك فيحملونه فيطرحونه في بعض

(2/207)

حفر بنى سلمة وفيها عذر الناس منكسا على رأسه، فإذا أصبح عمرو قال: ويلكم من عدا على إلهنا هذه الليلة ؟ ثم يغدو يلتمسه حتى إذا وجده غسله وطيبه وطهره ثم قال: أما والله لو أعلم من فعل بك هذا لاخزينه.
فإذا أمسى ونام عمرو عدوا عليه ففعلوا مثل ذلك، فيغدو فيجده في مثل ما كان فيه من الاذى فيغسله ويطيبه ويطهره، ثم يعدون عليه إذا أمسى فيفعلون به مثل ذلك، فلما أكثروا عليه استخرجه من حيث ألقوه يوما فغسله وطهره وطيبه.
ثم جاء بسيفه فعلقه عيله ثم قال له: إنى والله ما أعلم من يصنع بك ما أرى، فإن كان فيك خير فامتنع، هذا السيف معك.
فلما أمسى ونام عمرو وعدوا عليه فأخذوا السيف من عنقه ثم أخذوا كلبا ميتا فقرنوه به بحبل ثم ألقوه في بئر من آبار بنى سلمة فيها عذر من عذر الناس، وغدا عمرو بن الجموح فلم يجده في مكانه الذى كان به، فخرج يتبعه حتى إذا وجده في تلك البئر منكسا مقرونا بكلب ميت، فلما رآه أبصر شأنه وكلمه من أسلم من قومه فأسلم برحمة الله وحسن إسلامه، فقال حين أسلم، وعرف من الله ما عرف، وهو يذكر صنمه ذلك وما أبصر من أمره، ويشكر الله الذى أنقذه مما كان فيه من العمى والضلالة ويقول: والله لو كنت إلها لم تكن * أنت وكلب وسط بئر في قرن أف لملقاك إلها مستدن * الآن فتشناك عن سوء الغبن الحمد لله العلى ذى المنن * الواهب الرزاق ديان الدين هو الذى أنقذني من قبل أن * أكون في ظلمة قبر مرتهن

(2/208)

فصل يتضمن أسماء من شهد بيعة العقبة الثانية وجملتهم على ما ذكره ابن إسحاق ثلاثة وسبعون رجلا وامرأتان فمن الاوس أحد عشر رجلا: أسيد بن حضير أحد النقباء، وأبو الهيثم بن التيهان بدرى أيضا، وسلمة بن سلامة ابن وقش بدرى، وظهير بن رافع، وأبو بردة بن نيار (1)، ونهير بن الهيثم بن نابى بن مجدعة بن حارثة، وسعد بن خيثمة أحد النقباء، بدرى وقتل بها شهيدا، ورفاعة بن عبد المنذر بن زنير نقيب بدرى، وعبد الله بن جبير بن النعمان بن أمية بن البرك بدرى، وقتل يوم أحد شهيدا أميرا على الرماة، ومعن بن عدى بن الجد بن عجلان بن الحارث ابن ضبيعة البلوى حليف للاوس شهد بدرا وما بعدها وقتل باليمامة شهيدا، وعويم بن ساعدة شهد بدرا وما بعدها.
ومن الخزرج اثنان وستون رجلا: أبو أيوب خالد بن زيد، وشهد بدرا وما بعدها ومات بأرض الروم زمن معاوية شهيدا، ومعاذ بن الحارث، وأخواه عوف ومعوذوهم بنو عفراء بدريون، وعمارة بن حزم شهد بدرا وما بعدها وقتل باليمامة، وأسعد بن زرارة أبو أمامة أحد النقباء، مات قبل بدر، وسهل بن عتيك، بدرى، وأوس بن ثابت بن المندر بدرى، وأبو طلحة زيد بن سهل، بدرى، وقيس بن أبى صعصعة عمرو بن زيد بن عوف
__________
(1) الاصل: دينار وهو خطأ.
والتصويب من الكنى والاسماء للدولابي.
وأسمه هانئ بن نيار ابن عمرو بن عبيد بن كلاب.
(*) (14 - السيرة 2)

(2/209)

ابن مبذول بن عمرو بن غنم بن مازن كان أميرا على الساقة يوم بدر، وعمرو بن غزية، وسعد بن الربيع أحد النقباء شهد بدرا وقتل يوم أحد، وخارجة بن زيد شهد
بدرا وقتل يوم أحد.
وعبد الله بن رواحة أحد النقباء، شهد بدرا وأحدا والخندق، وقتل يوم مؤتة أميرا، وبشير بن سعد، بدرى، وعبد الله بن زيد بن ثعلبة بن عبد ربه الذى أرى النداء، وهو بدرى.
وخلاد بن سويد بدرى أحدى خندقي، وقتل يوم بنى قريظة شهيدا، طرحت عليه رحى فشدخته، فيقال إن رسول الله صلى الله عيله وسلم قال: " إن له لاجر شهيدين ".
وأبو مسعود عقبة بن عمرو البدرى.
قال ابن إسحاق: وهو أحدث من شهد العقبة سنا ولم يشهد بدرا.
وزياد بن لبيد، بدرى، وفروة بن عمرو بن وذفة (1) وخالد بن قيس بن مالك بدرى، ورافع بن مالك أحد النقباء، وذكوان بن عبد قيس بن خلدة بن مخلد بن عامر بن زريق، وهو الذى يقال له مهاجري أنصارى، لانه أقام عند رسول الله صلى الله عليه وسلم بمكة حتى هاجر منها، وهو بدرى قتل يوم أحد، وعبادة بن قيس بن عامر بن خالد بن عامر بن زريق بدرى، وأخوه الحارث بن قيس بن عامر بدرى أيضا.
والبراء بن معرور أحد النقباء وأول من بايع فيما تزعم بنو سلمة، وقد مات قبل مقدم النبي صلى الله عليه وسلم المدينة وأوصى له بثلث ماله فرده رسول الله صلى الله عليه وسلم على ورثته.
__________
(1) الاصل: ودفة.
وهى رواية.
وما أثبته من الاشتقاق لابن دريد 461 قال: والوذفة زعموا الروضة: قال ابن هشام ويقال: ودفة.
(*)

(2/210)

وابنه بشر بن البراء، وقد شهد بدرا وأحدا والخندق ومات بخيبر شهيدا من أكله مع رسول الله صلى الله عليه وسلم من تلك الشاة المسمومة، رضى الله عنه، وسنان بن صيفي
ابن صخر بدرى، والطفيل بن النعمان بن خنساء بدرى، قتل يوم الخندق، ومعقل بن المنذر بن سرح بدرى، وأخوه يزيد بن سنان المنذر بدرى، ومسعود بن زيد بن سبيع، والضحاك بن حارثة بن زيد بن ثعلبة بدرى، ويزيد بن خذام (1) بن سبيع، وجبار بن صخر [ بن أمية ] (2) بن خنساء بن سنان بن عبيد بدرى، والطفيل بن مالك بن خنساء بدرى.
وكعب بن مالك، وسليم بن عامر بن حديدة بدرى، وقطبة بن عامر بن حديدة بدرى، وأخوه أبو المنذر يزيد بدرى أيضا، وأبو اليسر كعب بن عمرو بدرى، وصيفى ابن سواد بن عباد.
وثعلبة بن غنمة بن عدى بن نابى، بدرى واستشهد بالخندق، وأخوه عمرو بن غنمة بن عدى، وعبس بن عامر بن عدى، بدرى، وخالد بن عمرو بن عدى بن نابى، وعبد الله بن أنيس حليف لهم من قضاعة.
وعبد الله بن عمرو بن حرام أحد النقباء، بدرى واستشهد يوم أحد، وابنه جابر ابن عبدالله، ومعاذ بن عمرو بن الجموح بدرى، وثابت بن الجذع، بدرى وقتل شهيدا بالطائف، وعمير بن الحارث بن ثعلبة بدرى، وخديج بن سلامة حليف لهم (3) من بلى، ومعاذ بن جبل شهد بدرا وما بعدها ومات بطاعون عمواس في خلافة عمر بن الخطاب.
وعبادة بن الصامت أحد النقباء شهد بدرا وما بعدها، والعباس بن عبادة بن نضلة، وقد أقام بمكة حتى هاجر منها، فكان يقال له مهاجري أنصارى أيضا، وقتل يوم أحد
__________
(1) الاستيعاب: ابن حرام.
(2) من ابن هشام.
(3) أي لبنى حرام بن كعب.
(*)

(2/211)

شهيدا، وأبو عبد الرحمن يزيد بن ثعلبة بن خزمة بن أصرم حليف لهم [ من بنى غصينة ] (1) من بلى وعمرو بن الحارث بن لبدة (2)، ورفاعة بن عمرو بن زيد بدرى، وعقبة
ابن وهب بن كلدة حليف لهم (3) بدرى وكان ممن خرج إلى مكة فأقام بها حتى هاجر منها، فهو ممن يقال له مهاجري أنصارى أيضا، وسعد بن عبادة بن دليم أحد النقباء، والمنذر بن عمرو نقيب بدرى أحدى وقتل يوم بئر معونة أميرا وهو الذى يقال له: أعتق ليموت.
وأما المرأتان فأم عمارة نسيبة بنت كعب بن عمرو بن عوف بن مبذول بن عمرو ابن غنم بن مازن بن النجار، المازنية النجارية.
قال ابن إسحاق: وقد كانت شهدت الحرب مع رسول الله صلى الله عليه وسلم وشهدت معها أختها وزوجها زيد بن عاصم بن كعب، وابناها حبيب (4) وعبد الله.
وابنها حبيب (5) هذا هو الذى قتله مسيلمة الكذاب حين جعل يقول له: أتشهد أن محمدا رسول الله ؟ فيقول: نعم.
فيقول: أتشهد أنى رسول الله ؟ فيقول: لا أسمع.
فجعل يقطعه عضوا عضوا حتى مات في يديه، لا يزيده على ذلك، فكانت أم عمارة ممن خرج إلى اليمامة مع المسلمين حين قتل مسيلمة، ورجعت وبها اثنا عشر جرحا من بين طعنة وضربة.
رضى الله عنها.
والاخرى أم منيع أسماء ابنة عمرو بن عدى بن نابى بن عمرو بن سواد بن غنم بن كعب بن سلمة.
رضى الله عنها.
__________
(1) من ابن هشام.
(2) الاصل: كندة والتصويب من ابن هشام.
(3) أي لبنى سالم بن عنم (4) كذا ضبطه الزرقائى بفتح النون.
(5) الاصل خبيب وما أثبته عن ابن هشام.
(*)

(2/212)

باب بدء الهجرة من مكة إلى المدينة قال الزهري، عن عروة، عن عائشة: قالت قال رسول الله صلى الله عليه وسلم - وهو يومئذ بمكة - للمسلمين: " قد أريت دار هجرتكم، أريت سبخة ذات نخل
بين لابتين ".
فهاجر من هاجر قبل المدينة حين ذكر ذلك رسول الله صلى الله عليه وسلم، ورجع إلى المدينة من كان هاجر إلى أرض الحبشة من المسلمين.
رواه البخاري.
وقال أبو موسى: عن النبي صلى الله عليه وسلم: " رأيت في المنام أنى أهاجر من مكة إلى أرض بها نخل، فذهب وهلى إلى أنها اليمامة أو هجر، فإذا هي المدينة يثرب ".
وهذا الحديث قد أسنده البخاري في مواضع أخر بطوله.
وراه مسلم كلاهما عن أبى كريب.
زاد مسلم وعبد الله بن مراد، كلاهما عن أبى أسامة، عن يزيد بن عبدالله بن أبى بردة، عن جده أبى بردة، عن أبى موسى عبدالله ابن قيس الاشعري، عن النبي صلى الله عليه وسلم الحديث بطوله.
قال الحافظ أبو بكر البيهقى: أخبرنا أبو عبد الله الحافظ، أخبرنا أبو العباس القاسم بن القاسم السيارى بمرو، حدثنا إبراهيم بن هلال، حدثنا العامري، عن على بن الحسن بن شقيق، حدثنا عيسى بن عبيد الكندى، عن غيلان بن عبدالله العامري

(2/213)

عن أبى زرعة بن عمرو بن جرير، عن جرير، أن النبي صلى الله عليه وسلم قال: " إن الله أوحى إلى أي هؤلاء البلاد الثلاثة نزلت فهى دار هجرتك: المدينة، أو البحرين، أو قنسرين ".
قال أهل العلم: ثم عزم له على المدينة، فأمر أصحابه بالهجرة إليها.
هذا حديث غريب (1) جدا، وقد رواه الترمذي في المناقب من جامعه منفردا به عن أبى عمار الحسين بن حريث، عن الفضل بن موسى، عن عيسى بن عبيد، عن غيلان بن عبدالله العامري، عن أبى زرعة بن عمر بن جرير، عن جرير، قال:
قال رسول الله صلى الله عليه وسلم: " إن الله أوحى إلى أي هؤلاء الثلاثة نزلت فهى دار هجرتك: المدينة، أو البحرين، أو قنسرين " ثم قال: غريب لا نعرفه إلا من حديث الفضل تفرد به أبو عمار.
قلت: وغيلان بن عبدالله العامري هذا ذكره ابن حبان في الثقات، إلا أنه قال: روى عن أبى زرعة حديثا منكرا في الهجرة.
والله أعلم.
* * * قال ابن اسحاق: لما أذن الله تعالى في الحرب بقوله " أذن للذين يقاتلون بأنهم ظلموا، وإن الله على نصرهم لقدير، الذين أخرجوا من ديارهم بغير حق إلا أن يقولوا ربنا الله (2) " الآية.
فلما أذن الله في الحرب وتابعه هذا الحى من الانصار على الاسلام والنصرة له، ولمن
__________
(1) قال الزرقائى: صححه الحاكم وأقره الذهبي في تلخيصه، لكنه قال في الميزان: حديث منكر، ما أقدم الترمذي على تحسينه بل قال غريب.
وقال الحافظ: في ثبوته نظر، لمخالفته ما في الصحيح.
شرح المواهب 1 / 318.
(2) سورة الحج 39، 40.
(*)

(2/214)

اتبعه وأوى إليهم من المسلمين، أمر رسول الله صلى الله عليه وسلم أصحابه من المهاجرين من قومه ومن معه بمكة من المسلمين بالخروج إلى المدينة والهجرة إليها واللحوق بإخوانهم من الانصار وقال: " إن الله قد جعل لكم إخوانا ودارا تأمنون بها ".
فخرجوا إليها أرسالا.
وأقام رسول الله صلى الله عليه وسلم بمكة ينتظر أن يأذن له ربه في الخروج من مكة والهجرة إلى المدينة.
فكان أول من هاجر إلى المدينة من أصحاب رسول الله صلى الله عليه وسلم من
المهاجرين من قريش من بنى مخزوم، أبو سلمة عبدالله بن عبد الاسد بن هلال بن عبدالله بن عمر بن مخزوم، وكانت هجرته إليها قبل بيعة العقبة بسنة، حين آذته قريش مرجعه من الحبشة، فعزم على الرجوع إليها، ثم بلغه أن بالمدينة لهم إخوانا فعزم إليها.
قال ابن إسحاق: فحدثني أبى، عن سلمة بن عبدالله بن عمر بن أبى سلمة، عن جدته أم سلمة قالت: لما أجمع أبو سلمة الخروج إلى المدينة رحل لى بعيره ثم حملني عليه وجعل معى ابني سلمة بن أبى سلمة في حجري، ثم خرج يقود بى بعيره.
فلم رأته رجال بنى المغيرة قاموا إليه فقالوا: هذه نفسك غلبتنا عليها، أرأيت صاحبتنا هذه علام نتركك تسير بها في البلاد ؟ قالت: فنزعوا خطام البعير من يده وأخذوني منه.
قالت: وغضب عند ذلك بنو عبد الاسد رهط أبى سلمة، وقالوا: والله لا نترك ابننا عندها إذ نزعتموها من صاحبنا.
قالت: فتجاذبوا ابني سلمة بينهم حتى خلعوا يده،

(2/215)

وانطلق به بنو عبد الاسد، وحبسني بنو المغيرة عندهم وانطلق زوجي أبو سلمة إلى المدينة.
قالت: ففرق بينى وبين ابني وبين زوجي.
قالت: فكنت أخرج كل غداة فأجلس في الابطح، فما أزال أبكى حتى أمسى، سنة أو قريبا منها.
حتى مر بى رجل من بنى عمى أحد بنى المغيرة، فرأى ما بى فرحمني، فقال لبنى المغيرة: ألا تحرجون من هذه المسكينة ؟ فرقتم بينها وبين زوجها وبين ولدها ؟ !.
قالت: فقالوا لى: الحقى بزوجك إن شئت.
قالت: فرد بنو عبد الاسد إلى عند ذلك ابني، قالت: فارتحلت بعيرى، ثم
أخذت ابني فوضعته في حجري، ثم خرجت أريد زوجي بالمدينة.
قالت: وما معى أحد من خلق الله.
حتى إذا كنت بالتنعيم لقيت عثمان بن طلحة ابن أبى طلحة أخا بنى عبد الدار، فقال: إلى أين يا ابنة أبى أمية ؟ قلت: أريد زوجي بالمدينة.
قال: أو ما معك أحد ؟ قلت: ما معى أحد إلا الله وبنى هذا.
فقال: والله ما لك من مترك.
فأخذ بخطام البعير فانطلق معى يهوى بى، فو الله ما صحبت رجلا من العرب قط أرى أنه كان أكرم منه، كان إذا بلغ المنزل أناخ بى، ثم استأخر عنى حتى إذا نزلت استأخر ببعيرى فحط عنه ثم قيده في الشجر، ثم تنحى إلى شجرة فاضطجع تحتها.
فإذا دنا الرواح قام إلى بعيرى فقدمه فرحله، ثم استأخر عنى وقال: اركبي.
فإذا ركبت فاستويت على بعيرى أتى فأخذ بخطامه فقادني حتى ينزل بى.
فلم يزل يصنع ذلك بى حتى أقدمني المدينة، فلما نظر إلى قرية بنى عمرو بن عوف

(2/216)

بقباء قال: زوجك في هذه القرية، وكان أبو سلمة بها نازلا، فادخليها على بركة الله.
ثم انصرف راجعا إلى مكة.
فكانت تقول: ما أعلم أهل بيت في الاسلام أصابهم ما أصاب آل أبى سلمة، وما رأيت صاحبا قط كان أكرم من عثمان بن طلحة.
أسلم عثمان بن طلحة بن أبى طلحة العبدرى هذا بعد الحديبية، وهاجر هو وخالد بن الوليد معا، وقتل يوم أحد أبوه وإخوته، الحارث وكلاب ومسافع، وعمه عثمان بن أبى طلحة.
ودفع إليه رسول الله صلى الله عليه وسلم يوم الفتح وإلى ابن عمه شيبة والد بنى شيبة مفاتيح الكعبة، أقرها عليهم في الاسلام كما كانت في الجاهلية، ونزل في ذلك قوله تعالى: " إن الله يأمركم أن تؤدوا الامانات إلى أهلها (1) ".
* * *
قال ابن إسحاق: ثم كان أول من قدمها من المهاجرين بعد أبى سلمة، عامر بن ربيعة حليف بنى عدى، معه امرأته ليلى بنت أبى حثمة العدوية.
ثم عبدالله بن جحش ابن رئاب بن يعمر بن صبرة بن مرة بن كبير بن غنم بن دودان بن أسد بن خزيمة، حليف بنى أمية بن عبد شمس، احتمل بأهله وبأخيه عبد، أبى أحمد، اسمه عبد كما ذكره ابن إسحاق وقيل ثمامة.
قال السهيلي: والاول أصح.
وكان أبو أحمد رجلا ضرير البصر، وكان يطوف مكة أعلاها وأسفلها بغير قائد، وكان شاعرا وكانت عنده الفارعة بنت أبى سفيان بن حرب، وكانت أمه أميمة بنت عبدالمطلب بن هاشم.
فغلقت دار بنى جحش هجرة، فمر بها عتبة بن ربيعة والعباس بن عبدالمطلب
__________
(1) سورة النساء 58 (*)

(2/217)

وأبو جهل بن هشام وهم مصعدون إلى أعلى مكة، فنظر إليها عتبة تخفق أبوابها يبابا ليس بها ساكن، فلما رآها كذلك تنفس الصعداء وقال: وكل دار وإن طالت سلامتها * يوما ستدركها النكباء والحوب قال ابن هشام: وهذا البيت لابي دؤاد الايادي في قصيدة له.
قال السهيلي: واسم أبى دؤاد حنظلة بن شرقي وقيل حارثة.
ثم قال عتبة: أصبحت دار بنى جحش خلاء من أهلها.
فقال أبو جهل: وما تبكى عليه من فل بن فل (1) ثم قال، يعنى للعباس: هذا من عمل ابن أخيك، هذا فرق جماعتنا، وشتت أمرنا، وقطع بيننا.
* * * قال ابن إسحاق: فنزل أبو سلمة وعامر بن ربيعة وبنو جحش بقباء على مبشر بن عبد المنذر ثم قدم المهاجرون أرسالا.
قال: وكان بنو غنم بن دودان أهل إسلام قد أوعبوا إلى المدينة هجرة رجالهم ونساؤهم وهم: عبدالله بن جحش، وأخوه أبو أحمد، وعكاشة بن محصن، وشجاع، وعقبة ابنا وهب، وأربد بن جميرة (2) ومنقذ بن نباتة، وسعيد بن رقيش، ومحرز بن نضلة، وزيد بن رقيش، وقيس بن جابر، وعمرو بن محصن، ومالك بن عمرو، وصفوان بن عمرو، وثقف بن عمرو، وربيعة بن أكثم، والزبير بن عبيدة، وتمام بن عبيدة، وسخبرة بن عبيدة، ومحمد بن عبدالله بن جحش.
ومن نسائهم زينب بنت جحش، وحمنة بنت جحش، وأم حبيب بنت جحش، وجد امة بنت جندل، وأم قيس بنت محصن، وأم حبيب بنت ثمامة، وآمنة بنت رقيش، وسخبرة بنت تميم.
__________
(1) الفل: الواحد.
(2) ويقال فيه: ابن حميرة.
وابن حمير.
(*)

(2/218)

قال أبو أحمد بن جحش في هجرتهم إلى المدينة: ولما رأتنى أم أحمد غاديا * بذمة من أخشى بغيب وأرهب تقول فأما كنت لابد فاعلا * فيمم بنا البلدان ولتنأ يثرب فقلت لها: ما يثرب بمظنة (1) * وما يشأ الرحمن فالعبد يركب إلى الله وجهى والرسول ومن يقم * إلى الله يوما وجهه لا يخيب فكم قد تركنا من حميم مناصح * وناصحة تبكى بدمع وتندب ترى أن وترا نأينا (2) عن بلادنا * ونحن نرى أن الرغائب نطلب دعوت بنى غنم لحقن دمائهم * وللحق لما لاح للناس ملحب أجابوا بحمد الله لما دعاهم * إلى الحق داع والنجاح فأوعبوا وكنا وأصحابا لنا فارقوا الهدى * أعانوا علينا بالسلاح وأجلبوا كفوجين أما منهما فموفق * على الحق مهدى وفوج معذب
طغوا وتمنوا كذبة وأزلهم * عن الحق إبليس فخابوا وخيبوا ورعنا إلى قول النبي محمد * فطاب ولاة الحق منا وطيبوا نمت بأرحام إليهم قريبة * ولا قرب بالارحام إذ لا تقرب فأى ابن أخت بعدنا يأمننكم * واية صهر بعد صهرى يرقب ستعلم يوما أينا إذ تزايلوا * وزيل أمر الناس للحق أصوب * * * قال ابن إسحاق: ثم خرج عمر بن الخطاب، وعياش بن أبى ربيعة، حتى قدما المدينة.
__________
(1) ابن هشام: فقلت لها: بل يثرب اليوم وجهنا.
(2) الاصل: نائيا.
وهو تحريف وما أثبته عن ابن هشام.
(*)

(2/219)

فحدثني نافع، عن عبدالله بن عمر، عن أبيه قال: اتعدنا لما أردت الهجرة إلى المدينة أنا وعياش بن أبى ربيعة وهشام بن العاص التناضب من إضاة بنى غفار فوق سرف، وقلنا: أينا لم يصبح عندها فقد حبس، فليمض صاحباه.
قال: فأصبحت أنا وعياش عند التناضب، وحبس هشام وفتن فافتتن.
فلما قدمنا المدينة نزلنا في بنى عمرو بن عوف بقباء، وخرج أبو جهل بن هشام والحارث بن هشام إلى عياش، وكان ابن عمهما وأخاهما لامهما، حتى قدما المدينة ورسول الله صلى الله عليه وسلم بمكة، فكلماه وقالا له: إن أمك قد نذرت أن لا يمس رأسها مشط حتى تراك، ولا تستظل من شمس حتى تراك.
فرق لها، فقلت له: إنه والله إن يريدك القوم إلا ليفتنوك عن دينك فاحذرهم، فو الله لو قد آذى أمك القمل لامتشطت، ولو قد اشتد عليها حر مكة لاستظلت ! قال: فقال: أبر قسم أمي، ولى هنالك مال فاخذه.
قال: قلت: والله إنك لتعلم
أنى لمن أكثر قريش مالا، فلك نصف مالى ولا تذهب معهما.
قال: فأبى على إلا أن يخرج معهما، فلما أبى إلا ذلك قلت: أما إذ فعلت ما فعلت فخذ ناقتي هذه، فإنها ناقة نجيبة ذلول فالزم ظهرها، فإن رابك من أمر القوم ريب فانج عليها.
فخرج عليها معهما، حتى إذا كانوا ببعض الطريق قال له أبو جهل: يا أخى والله لقد استغلظت بعيرى هذا، أفلا تعقبني على ناقتك هذه ؟ قال: بلى.
فأناخ وأناخا ليتحول عليها، فلما استووا بالارض عدوا عليه فأوثقاه رباطا، ثم دخلا به مكة وفتناه فافتتن.
قال عمر: فكنا نقول: لا يقبل الله ممن افتتن توبة.
وكانوا يقولون ذلك لانفسهم.

(2/220)

حتى قدم رسول الله صلى الله عليه وسلم المدينة وأنزل الله " قل يعبادى الذين أسرفوا على أنفسهم لا تقنطوا من رحمة الله، إن الله يغفر الذنوب جميعا إنه هو الغفور الرحيم.
وأنيبوا إلى ربكم وأسلموا له من قبل أن يأتيكم العذاب ثم لا تنصرون.
واتبعوا أحسن ما أنزل إليكم من ربكم من قبل أن يأتيكم العذاب بغتة وأنتم لا تشعرون " (1).
قال عمر: وكتبتها وبعثت بها إلى هشام بن العاص.
قال هشام: فلما أتتنى جعلت أقرأها بذى طوى أصعد بها وأصوب ولا أفهمها، حتى قلت: اللهم فهمنيها، فألقى الله في قلبى أنها إنما أنزلت فينا وفيما كنا نقول في أنفسنا، ويقال فينا.
قال: فرجعت إلى بعيرى فجلست عليه فلحقت برسول الله صلى الله عليه وسلم بالمدينة.
وذكر ابن هشام أن الذى قدم بهشام بن العاص، وعياش ابن أبى ربيعة إلى المدينة الوليد بن المغيرة سرقهما من مكة وقدم بهما يحملهما على بعيره وهو ماش معهما، فعثر فدميت أصبعه فقال: هل أنت إلا إصبع دميت * وفى سبيل الله ما لقيت * * * وقال البخاري: حدثنا أبو الوليد، حدثنا شعبة، أنبأنا أبو إسحاق سمع البراء قال: أول من قدم علينا مصعب بن عمير وابن أم مكتوم، ثم قدم علينا عمار وبلال.
وحدثني محمد بن بشار، حدثنا غندر، حدثنا شعبة، عن أبى إسحاق، سمعت البراء
__________
(1) سورة الزمر 53 - 55.
(*)

(2/221)

ابن عازب قال: أول من قدم علينا مصعب بن عمير وابن أم مكتوم وكانا يقرئان الناس، فقدم بلال وسعد وعمار بن ياسر، ثم قدم عمر بن الخطاب في عشرين نفرا من أصحاب النبي صلى الله عليه وسلم.
ثم قدم النبي صلى الله عليه وسلم، فما رأيت أهل المدينة فرحوا بشئ فرحهم برسول الله صلى الله عليه وسلم، حتى جعل الاماء يقلن: قدم رسول الله صلى الله عليه وسلم، فما قدم حتى قرأت " سبح اسم ربك الاعلى " في سور من المفصل.
ورواه مسلم في صحيحه من حديث إسرائيل عن أبى إسحاق، عن البراء بن عازب بنحوه.
وفيه التصريح بأن سعد بن أبى وقاص هاجر قبل قدوم رسول الله صلى الله عليه وسلم المدينة، وقد زعم موسى بن عقبة عن الزهري أنه إنما هاجر بعد رسول الله صلى الله عليه وسلم، والصواب ما تقدم.
قال ابن إسحاق: ولما قدم عمر بن الخطاب المدينة هو ومن لحق به من أهله وقومه
وأخوه زيد بن الخطاب، وعمرو وعبد الله ابنا سراقة بن المعتمر، وخنيس بن حذافة السهمى زوج ابنته حفصة، وابن عمه سعيد بن زيد بن عمرو بن نفيل، وواقد بن عبدالله التميمي حليف لهم، وخولى بن أبى خولى، ومالك بن أبى خولى حليفان لهم من بنى عجل، وبنو البكير إياس وخالد وعاقل وعامر، وحلفاؤهم من بنى سعد بن ليث، فنزلوا على رفاعة عبد المنذر بن زنير في بنى عمرو بن عوف بقباء.
* * * قال ابن إسحاق: ثم تتابع المهاجرون رضى الله عنهم.
فنزل طلحة بن عبيد الله وصهيب بن سنان على خبيب بن إساف أخى بلحارث بن الخزرج بالسنح.
ويقال: بل نزل طلحة على أسعد بن زرارة.

(2/222)

قال ابن هشام: وذكر لى عن ابى عثمان النهدي أنه قال: بلغني أن صهيبا حين أراد الهجرة قال له كفار قريش: أتيتنا صعلوكا حقيرا فكثر مالك عندنا وبلغت الذى بلغت، ثم تريد أن تخرج بمالك ونفسك ؟ ! والله لا يكون ذلك.
فقال لهم صهيب: أرأيتم إن جعلت لكم مالى أتخلون سبيلى ؟ قالوا: نعم.
قال: فإنى قد جعلت لكم مالى.
فبلغ ذلك رسول الله صلى الله عليه وسلم فقال: " ربح صهيب، ربح صهيب ".
وقد قال البيهقى: حدثنا الحافظ أبو عبد الله، إملاء، أخبرنا أبو العباس إسماعيل بن عبدالله بن محمد بن ميكال، أخبرنا عبدان الاهوازي، حدثنا زيد بن الجريش، حدثنا يعقوب بن محمد الزهري، حدثنا حصين بن حذيفة بن صيفي بن صهيب، حدثنى أبى وعمومتي، عن سعيد بن المسيب، عن صهيب، قال: قال رسول الله صلى الله عليه وسلم: " أريت دار هجرتكم سبخة بين ظهرانى حرتين، فإما أن تكون هجر أو تكون يثرب ".
قال: وخرج رسول الله صلى الله عليه وسلم إلى المدينة وخرج معه أبو بكر، وكنت قد هممت معه بالخروج فصدني فتيان من قريش، فجعلت ليلتى تلك أقوم لا أقعد، فقالوا: قد شغله الله عنكم ببطنه.
ولم أكن شاكيا، فناموا.
فخرجت ولحقني منهم ناس بعد ما سرت يريدون ليردوني، فقلت لهم: إن أعطيتكم أواقى من ذهب وتخلون سبيلى وتوفون لى ؟ ففعلوا فتبعتهم إلى مكة.
فقلت: احفروا تحت أسكفة الباب فإن بها أواقى، واذهبوا إلى فلانة فخذوا الحلتين.
وخرجت حتى قدمت على رسول الله صلى الله عليه وسلم بقباء قبل أن يتحول منها،

(2/223)

فلما رأني قال: " يا أبا يحيى ربح البيع " فقلت: يا رسول الله ما سبقني إليك أحد وما أخبرك إلا جبرائيل عليه السلام.
* * * قال ابن إسحاق: ونزل حمزة بن عبدالمطلب وزيد بن حارثة وأبو مرثد كناز بن الحصين وابنه مرثد الغنويان حليفا حمزة، وأنسة وأبو كبشة موليا رسول الله صلى الله عليه وسلم على كلثوم بن الهدم أخى بنى عمرو بن عوف بقباء، وقيل على سعد بن خيثمة وقيل بل نزل حمزة على أسعد بن زرارة.
والله أعلم.
قال: ونزل عبيدة بن الحارث وأخواه الطفيل وحصين، ومسطح بن أثاثة وسويبط ابن سعد بن حريملة أخو بنى عبد الدار، وطليب بن عمير أخو بنى عبد بن قصى، وخباب مولى عتبة بن غزوان على عبدالله بن سلمة أخى بلعجلان بقباء (1)، ونزل عبدالرحمن بن عوف في رجال من المهاجرين على سعد بن الربيع، ونزل الزبير بن العوام وأبو سبرة بن أبى رهم على منذر بن محمد بن عقبة بن أحيحة بن الجلاح بالعصبة دار بنى جحجبى، ونزل مصعب بن عمير على سعد بن معاذ، ونزل أبو حذيفة بن عتبة وسالم مولاه على سلمة.
قال ابن إسحاق: وقال الاموى: على خبيب بن إساف أخى بنى حارثة.
ونزل عتبة بن غزوان على عباد بن بشر بن وقش في بنى عبد الاشهل، ونزل عثمان بن عفان على أوس ابن ثابت بن المنذر أخى حسان بن ثابت في دار بنى النجار.
__________
(1) ابن هشام: أخى بلحارث بن الخزرج.
(*)

(2/224)

قال ابن إسحاق: ونزل العزاب من المهاجرين على سعد بن خيثمة، وذلك أنه كان عزبا.
والله أعلم أي ذلك كان.
وقال يعقوب بن سفيان: حدثنى أحمد بن أبى بكر بن الحارث بن زرارة ابن مصعب بن عبدالرحمن بن عوف، حدثنا عبد العزيز بن محمد بن عبيد الله، عن نافع، عن ابن عمر، أنه قال: قدمنا [ من ] مكة فنزلنا العصبة (1)، عمر بن الخطاب وأبو عبيدة بن الجراح وسالم مولى أبى حذيفة، فكان يؤمهم سالم مولى أبى حذيفة لانه كان أكثرهم قرآنا.
__________
(1) العصبة: موضع بقباء.
(*) (15 - السيرة 2)

(2/225)

فصل في سبب هجرة رسول الله صلى الله عليه وسلم بنفسه الكريمة قال الله تعالى " وقل رب أدخلني مدخل صدق وأخرجنى مخرج صدق واجعل لى من لدنك سلطنا نصيرا ".
أرشده الله وألهمه أن يدعو بهذا الدعاء، أن يجعل له مما هو فيه فرجا قريبا ومخرجا عاجلا، فأذن له تعالى في الهجرة إلى المدينة النبوية، حيث الانصار والاحباب، فصارت له دارا وقرارا، وأهلها له أنصارا.
قال أحمد بن حنبل وعثمان بن أبى شيبة، عن جرير، عن قابوس بن أبى ظبيان (1)، عن أبيه، عن أبن عباس، كان رسول الله صلى الله عليه وسلم بمكة، فأمر بالهجرة وأنزل عليه: " وقل رب أدخلني مدخل صدق وأخرجنى مخرج صدق، واجعل لى من لدنك سلطنا نصيرا ".
وقال قتادة: " أدخلني مدخل صدق " المدينة " وأخرجنى مخرج صدق " الهجرة من مكة " واجعل لى من لدنك سلطانا نصيرا " كتاب الله وفرائضه وحدوده.
* * * قال ابن إسحاق: وأقام رسول الله بمكة بعد أصحابه من المهاجرين ينتظر أن يؤذن له في الهجرة.
__________
(1) ح: قابوس بن أبى طهمان.
(*)

(2/226)

ولم يتخلف معه بمكة إلا من حبس أو فتن، إلا على بن أبى طالب وأبو بكر بن أبى قحافة رضى الله عنهما.
وكان أبو بكر كثيرا ما يستأذن رسول الله صلى الله عليه وسلم في الهجرة فيقول له " لا تعجل لعل الله يجعل لك صاحبا " فيطمع أبو بكر أن يكونه.
فلما رأت قريش أن رسول الله صلى الله عليه وسلم قد صار له شيعة وأصحاب من غيرهم بغير بلدهم ورأوا خروج أصحابه من المهاجرين إليهم، عرفوا أنهم قد نزلوا دارا وأصابوا منهم منعة.
فحذروا خروج رسول الله صلى الله عليه وسلم إليهم، وعرفوا أنه قد أجمع لحربهم.
فاجتمعوا له في دار الندوة، وهى دار قصى بن كلاب التى كانت قريش لا تقضى أمرا إلا فيها، يتشاورون فيما يصنعون في أمر رسول الله صلى الله عليه وسلم
حين خافوه.
قال ابن إسحاق: فحدثني من لا أتهم من أصحابنا، عن عبدالله بن أبى نجيح، عن مجاهد بن جبر، عن عبدالله بن عباس، وغيره ممن لا أتهم، عن عبدالله عباس، قال: لما اجتمعوا لذلك واتعدوا أن يدخلوا في دار الندوة ليتشاوروا فيها في أمر رسول الله صلى الله عليه وسلم، غدوا في اليوم الذى اتعدوا له، وكان ذلك اليوم يسمى يوم الزحمة، فاعترضهم إبليس لعنه الله في صورة شيخ جليل عليه بت له (1) فوقف على باب الدار، فلما رأوه واقفا على بابها قالوا: من الشيخ ؟ قال: شيخ من أهل نجد، سمع بالذى اتعدتم له فحضر معكم ليسمع ما تقولون، وعسى أن لا يعدمكم منه رأيا ونصحا.
قالوا: أجل فادخل.
__________
(1) البت: الكساء الغليظ.
وفى المطبوعة: بتلة، وهو خطأ.
(*)

(2/227)

فدخل معهم وقد اجتمع فيها أشراف قريش: عتبة وشيبة، وأبو سفيان، وطعيمة ابن عدى، وجبير بن مطعم بن عدى، والحارث بن عامر بن نوفل، والنضر بن الحارث، وأبو البختري بن هشام، وزمعة بن الاسود، وحكيم بن حزام، وأبو جهل ابن هشام ونبيه ومنبه ابنا الحجاج، وأمية بن خلف، ومن كان منهم، وغيرهم ممن لا يعد من قريش.
فقال بعضهم لبعض: إن هذا الرجل قد كان من أمره ما قد رأيتم، وإننا والله ما نأمنه على الوثوب علينا بمن قد اتبعه من غيرنا، فأجمعوا فيه رأيا.
قال: فتشاوروا، ثم قال قائل منهم، قيل إنه أبوالبخترى بن هشام: احبسوه في الحديد وأغلقوا عليه بابا، ثم تربصوا به ما أصاب أشباهه من الشعراء الذين كانوا قبله، زهيرا والنابغة ومن مضى منهم من هذا الموت، حتى يصيبه ما أصابهم.
فقال الشيخ النجدي: لا والله ما هذا لكم برأى، والله لئن حبستموه كما يقولون
ليخرجن أمره من وراء الباب هذا الذى أغلقتم دونه إلى أصحابه، فلاوشكوا أن يثبوا عليكم فينتزعوه من أيديكم ثم يكاثروكم به حتى يغلبوكم على أمركم، ما هذا لكم برأى.
فتشاوروا، ثم قال قائل منهم: نخرجه من بين أظهرنا فننفيه من بلادنا، فأذا خرج عنا فو الله ما نبالي أين ذهب ولا حيث وقع، إذا غاب عنا وفرغنا منه فأصلحنا أمرنا وألفتنا كما كانت.
قال الشيخ النجدي: لا والله ما هذا لكم برأى، ألم تروا حسن حديثه وحلاوة منطقه وغلبته على قلوب الرجال بما يأتي به ؟ ! والله لو فعلتم ذلك ما أمنت أن يحل على حى من العرب فيغلب عليهم بذلك من قوله وحديثه حتى يتابعوه عليه، ثم يسير بهم

(2/228)

إليكم حتى يطأكم بهم فيأخذ أمركم من أيديكم، ثم يفعل بكم ما أراد، أديروا فيه رأيا غير هذا.
فقال أبو جهل بن هشام: والله إن لى فيه رأيا ما أراكم وقعتم عليه بعد.
قالوا: وما هو يا أبا الحكم ؟ قال: أرى أن نأخذ من كان قبيلة فتى شابا جليدا نسيبا وسيطا فينا، ثم نعطى كل فتى منهم سيفا صارما، ثم يعمدوا إليه فيضربوه بها ضربة رجل واحد فيقتلوه فنستريح منه، فإنهم إذا فعلوا ذلك تفرق دمه في القبائل جميعها، فلم يقدر بنو عبد مناف على حرب قومهم جميعا، فرضوا منا بالعقل فعقلناه لهم.
قال: يقول الشيخ النجدي: القول ما قال الرجل، هذا الرأى ولا رأى غيره.
فتفرق القوم على ذلك وهم مجمعون له.
فأتى جبرائيل رسول الله صلى الله عليه وسلم فقال له: لا تبت هذه الليلة على فراشك الذى كنت تبيت عليه.
قال: فلما كانت عتمة من الليل اجتمعوا على بابه يرصدونه حتى ينام فيثبون عليه، فلما رأى رسول الله صلى الله عليه وسلم مكانهم قال لعلى بن أبى طالب: نم على فراشي وتسج ببردى هذا الحضرمي الاخضر، فنم فيه فإنه لن يخلص إليك شئ تكرهه منهم.
وكان رسول الله صلى الله عليه وسلم ينام في برده ذلك إذا نام.
وهذه القصة التى ذكرها ابن إسحاق قد رواها الواقدي بأسانيده، عن عائشة وابن عباس وعلى وسراقة بن مالك بن جعشم وغيرهم، دخل حديث بعضهم في بعض، فذكر نحو ما تقدم.
* * *

(2/229)

قال ابن إسحاق: فحدثني يزيد بن أبى زياد، عن محمد بن كعب القرظى، قال: لما اجتمعوا له، وفيهم أبو جهل قال وهم على بابه: إن محمدا يزعم أنكم إن تابعتموه على أمره كنتم ملوك العرب والعجم، ثم بعثتم من بعد موتكم، فجعلت لكم جنان كجنان الاردن، وإن لم تفعلوا كان فيكم ذبح، ثم بعثتم بعد موتكم، ثم جعلت لكم نار تحرقون فيها.
قال: فخرج رسول الله صلى الله عليه وسلم، فأخذ حفنة من تراب في يده ثم قال: " نعم أنا أقول ذلك، أنت أحدهم ".
وأخذ الله على أبصارهم عنه فلا يرونه، فجعل ينثر ذلك التراب على رؤوسهم وهو يتلو هذه الآيات: " يس.
والقرآن الحكيم.
إنك لمن المرسلين على صراط مستقيم " إلى قوله: " وجعلنا من بين أيديهم سدا ومن خلفهم سدا فأغشيناهم فهم لا يبصرون " ولم يبق منهم رجل إلا وقد وضع على رأسه ترابا.
ثم انصرف إلى حيث أراد أن يذهب.
فأتاهم آت ممن لم يكن معهم فقال: ما تنتظرون ههنا ؟ قالوا: محمدا.
فقال: خيبكم الله !
قد والله خرج عليكم محمد، ثم ما ترك منكم رجلا إلا وقد وضع على رأسه ترابا، وانطلق لحاجته، أفما ترون ما بكم ؟ ! قال: فوضع كل رجل منهم يده على رأسه، فإذا عليه تراب، ثم جعلوا يتطلعون فيرون عليا على الفراش متسجيا ببرد رسول الله صلى الله عليه وسلم، فيقولون: والله إن هذا لمحمد نائما عليه برده، فلم يبرحوا كذلك حتى أصبحوا، فقام على عن الفراش فقالوا: والله لقد كان صدقنا الذى كان حدثنا.

(2/230)

قال ابن إسحاق: فكان مما أنزل الله في ذلك اليوم وما كانوا أجمعوا له قوله تعال: " وإذ يمكر بك الذين كفروا ليثبتوك أو يقتلوك أو يخرجوك، ويمكرون ويمكر الله، والله خير الماكرين " (1) وقوله " أم يقولون شاعر نتربص به ريب المنون قل تربصوا فإنى معكم من المتربصين " (2).
قال ابن إسحاق: فأذن الله لنبيه صلى الله عليه وسلم عند ذلك بالهجرة.
__________
(1) سورة الانفال 30.
(3) سورة الطور 31.
(*)

(2/231)

باب هجرة رسول الله صلى الله عليه وسلم بنفسه الكريمة من مكة إلى المدينة ومعه أبو بكر الصديق رضى الله عنه وذلك أول التاريخ الاسلامي، كما اتفق عليه الصحابة في الدولة العمرية.
كما بيناه في سيرة عمر، رضى الله عنه وعنهم أجمعين.
قال البخاري: حدثنا مطر بن الفضل، حدثنا روح، حدثنا هشام، حدثنا عكرمة، عن ابن عباس قال: بعث النبي صلى الله عليه وسلم لاربعين سنة، فمكث فيها ثلاث عشرة يوحى إليه، ثم أمر بالهجرة فهاجر عشر سنين، ومات وهو ابن ثلاث
وستين سنة.
وقد كانت هجرته عليه السلام في شهر ربيع الاول، سنة ثلاث عشرة من بعثته عليه السلام، و ذلك في يوم الاثنين.
كما رواه الامام أحمد عن ابن عباس، أنه قال: ولد نبيكم يوم الاثنين، وخرج من مكة يوم الاثنين، ونبئ يوم الاثنين، ودخل المدينة يوم الاثنين، وتوفى يوم الاثنين.
* * * قال محمد بن إسحاق: وكان أبو بكر حين استأذن رسول الله صلى الله عليه وسلم في الهجرة فقال له: لا تعجل لعل الله أن يجعل لك صاحبا، قد طمع بأن يكون رسول الله صلى الله عليه وسلم إنما يعنى نفسه.

(2/232)

فابتاع راحلتين فحبسهما في داره يعلفهما إعدادا لذلك.
قال الواقدي: اشتراهما بثمانمائة درهم.
قال ابن إسحاق: فحدثني من لا أتهم، عن عروة بن الزبير، عن عائشة أم المؤمنين، أنها قالت: كان لا يخطئ رسول الله صلى الله عليه وسلم أن يأتي بيت أبى بكر أحد طرفي النهار إما بكرة، وإما عشية.
حتى إذا كان اليوم الذى أذن الله فيه رسول الله صلى عليه وسلم في الهجرة والخروج من مكة من بين ظهرى قومه أتانا رسول الله صلى الله عليه وسلم بالهاجرة في ساعة كان لا يأتي فيها.
قالت: فلما رآه أبو بكر قال: ما جاء رسول الله صلى الله عليه وسلم في هذه الساعة إلا لامر حدث.
قالت: فلما دخل تأخر له أبو بكر عن سريره، فجلس رسول الله صلى الله عليه وسلم
وليس عند رسول الله (1) صلى الله عليه وسلم أحد إلا أنا وأختى أسماء بنت أبى بكر، فقال رسول الله صلى الله عليه وسلم: " أخرج عنى من عندك " قال: يا رسول الله إنما هما ابنتاى، وما ذاك فداك أبى وأمى ؟ قال: إن الله قد أذن لى في الخروج والهجرة.
قالت: فقال أبو بكر: الصحبة يا رسول الله ؟ قال: الصحبة.
قالت: فو الله ما شعرت قط قبل ذلك اليوم أن أحدا يبكى من الفرح، حتى رأيت أبا بكر يومئذ يبكى ! ثم قال: يا نبى الله إن هاتين راحلتين كنت أعددتهما لهذا.
__________
(1) ابن هشام: وليس عند أبى بكر.
(*)

(2/233)

فاستأجرا عبدالله بن أرقط (1) قال ابن هشام: ويقال عبدالله بن أريقط.
رجلا من بنى الديل بن بكر، وكانت أمه من بنى سهم بن عمرو، وكان مشركا، يدلهما على الطريق، ودفعا إليه راحلتيهما، فكانتا عنده يرعاهما لميعادهما.
قال ابن إسحاق: ولم يعلم، فيما بلغني، بخروج رسول الله صلى الله عليه وسلم أحد حين خرج إلا على بن أبى طالب وأبو بكر الصديق وآل أبى بكر.
أما على فإن رسول الله صلى الله عليه وسلم أمره أن يتخلف حتى يؤدى عن رسول الله صلى الله عليه وسلم الودائع التى كانت عنده للناس، وكان رسول الله صلى الله عليه وسلم، وليس بمكة أحد عنده شئ يخشى عليه إلا وضعه عنده، لما يعلم من صدقه وأمانته.
قال ابن إسحاق: فلما أجمع رسول الله صلى الله عليه وسلم [ الخروج ] (2) أتى أبا بكر ابن أبى قحافة، فخرجا من خوخة لابي بكر في ظهر بيته.
وقد روى أبو نعيم من طريق إبراهيم بن سعد، عن محمد بن إسحاق، قال: بلغني
أن رسول الله صلى الله عليه وسلم لما خرج من مكة مهاجرا إلى الله يريد المدينة قال.
" الحمد الله الذى خلقني ولم أك شيئا، اللهم أعنى على هول الدنيا، وبوائق الدهر، ومصائب الليالى والايام.
اللهم اصحبني في سفري، واخلفني في أهلى، وبارك لى فيما رزقتني، ولك فذللنى، وعلى صالح خلقي فقومني، وإليك رب فحببني، وإلى الناس فلا تكلني.
رب المستضعفين وأنت ربى، أعوذ بوجهك الكريم الذى أشرقت له السموات
__________
(1) الاصل: أرقد: وما أثبته عن ابن هشام.
(2) من ابن هشام.
(*)

(2/234)

والارض، وكشفت به الظلمات، وصلح عليه أمر الاولين والآخرين، أن تحل على غضبك، أو تنزل بى سخطك، أعوذ بك من زوال نعمتك، وفجأة نقمتك، وتحول عافيتك وجميع سخطك.
لك العتبى (1) عندي خير ما استطعت، لا حول ولا قوة إلا بك ".
* * * قال ابن إسحاق: ثم عمدا إلى غار بثور، جبل بأسفل مكة، فدخلاه.
وأمر أبو بكر الصديق ابنه عبدالله أن يتسمع لهما ما يقول الناس فيهما نهاره، ثم يأتيهما إذا أمسى بما يكون في ذلك اليوم من الخبر.
وأمر عامر بن فهيرة مولاه أن يرعى غنمه نهاره، ثم يريحها عليهما إذا أمسى في الغار.
فكان عبدالله بن أبى بكر يكون في قريش نهاره معهم، يسمع ما يأتمرون به، وما يقولون في شأن رسول الله صلى الله عليه وسلم وأبى بكر، ثم يأتيهما إذا أمسى فيخبرهما الخبر.
وكان عامر بن فهيرة يرعى في رعيان أهل مكة، فإذا أمسى أراح عليهما غنم أبى بكر فاحتلبا وذبحا، فإذا غدا عبدالله بن أبى بكر من عندهما إلى مكة أتبع عامر ابن فهيرة أثره بالغنم يعفى عليه.
وسيأتى في سياق البخاري ما يشهد لهذا.
وقد حكى ابن جرير عن بعضهم أن رسول الله صلى الله عليه وسلم سبق الصديق في الذهاب إلى غار ثور، وأمر عليا أن يدله على مسيره ليلحقه، فلحقه في أثناء الطريق.
__________
(1) الاصل: العقبى (*)

(2/235)

وهذا غريب جدا وخلاف المشهور من أنهما خرجا معا.
* * * قال ابن إسحاق: وكانت أسماء بنت أبى بكر رضى الله عنها تأتيهما من الطعام إذا أمست بما يصلحهما.
قالت أسماء: ولما خرج رسول الله صلى الله عليه وسلم وأبو بكر أتانا نفر من قريش فيهم أبو جهل بن هشام، فوقفوا على باب ابى بكر فخرجت إليهم فقالوا: أين أبوك يا ابنة أبى بكر ؟ قالت: قلت: لا أدرى والله أين أبى.
قالت: فرفع أبو جهل يده، وكان فاحشا خبيثا، فلطم خدى لطمة طرح منها قرطي، ثم انصرفوا.
قال ابن إسحاق: وحدثني يحيى بن عباد بن عبدالله بن الزبير، أن أباه حدثه، عن جدته أسماء قالت: لما خرج رسول الله صلى الله عليه وسلم وخرج أبو بكر معه، احتمل أبو بكر ماله كله معه، خمسة آلاف درهم أو ستة آلاف درهم، فانطلق بها معه.
قالت: فدخل علينا جدى أبو قحافة، وقد ذهب بصره، فقال: والله إنى لاراه قد فجعكم بماله مع نفسه.
قالت: قلت: كلا يا أبت إنه قد ترك لنا خيرا كثيرا.
قالت: وأخذت أحجارا فوضعتها في كوة في البيت الذى كان أبى يضع ماله فيها، ثم وضعت عليها ثوبا، ثم أخذت بيده فقلت: يا أبت ضع يدك على هذا المال.
قالت: فوضع يده عليه فقال: لا بأس، إذا كان قد ترك لكم هذا فقد أحسن، وفى هذا بلاغ لكم.
ولا والله ما ترك لنا شيئا، ولكن أردت أن أسكن الشيخ بذلك ! * * * وقال ابن هشام: وحدثني بعض أهل العلم أن الحسن بن أبى الحسن البصري.

(2/236)

قال: انتهى رسول الله صلى الله عليه وسلم وأبو بكر إلى الغار ليلا، فدخل أبو بكر قبل رسول الله صلى الله عليه وسلم، فلمس الغار لينظر أفيه سبع أو حية، بقى رسول الله صلى الله عليه وسلم بنفسه.
وهذا فيه انقطاع من طرفيه.
وقد قال أبو القاسم البغوي: حدثنا داود بن عمرو الضبى، حدثنا نافع بن عمر الجمحى، عن ابن أبى مليكة، أن النبي صلى الله عليه وسلم لما خرج هو وأبو بكر إلى ثور، فجعل أبو بكر يكون أمام النبي صلى الله عليه وسلم مرة، وخلفه مرة.
فسأله النبي صلى الله عليه وسلم عن ذلك فقال: إذا كنت خلفك خشيت أن تؤتى من أمامك، وإذا كنت أمامك خشيت أن تؤتى من خلفك.
حتى إذا انتهى إلى الغار من ثور، قال أبو بكر: كما أنت حتى أدخل يدى فأحسه وأقصه، فإن كانت فيه دابة أصابتني قبلك.
قال نافع: فبلغني أنه كان في الغار جحر فألقم أبو بكر رجله ذلك الجحر تخوفا أن يخرج منه دابة أو شئ يؤذى رسول الله صلى الله عليه وسلم.
وهذا مرسل.
وقد ذكرنا له شواهد أخر في سيرة الصديق رضى الله عنه.
* * * وقال البيهقى: أخبرنا أبو عبد الله الحافظ، أخبرنا أبو بكر أحمد بن إسحاق، أنبأنا موسى بن الحسن، حدثنا عباد، حدثنا عفان بن مسلم، حدثنا السرى بن يحيى، حدثنا محمد بن سيرين، قال: ذكر رجال على عهد عمر، فكأنهم فضلوا عمر على أبى بكر، فبلغ ذلك عمر فقال: والله لليلة من أبى بكر خير من آل عمر، وليوم من أبى بكر خير من آل عمر ! لقد خرج رسول الله صلى الله عليه وسلم ليلة انطلق إلى الغار ومعه أبو بكر فجعل

(2/237)

يمشى ساعة بين يديه وساعة خلفه.
حتى فطن رسول الله صلى الله عليه وسلم فقال: يا أبا بكر ما لك تمشى ساعة خلفي وساعة بين يدى ؟ فقال: يا رسول الله أذكر الطلب فأمشي خلفك، ثم أذكر الرصد فأمشي بين يديك.
فقال: يا أبا بكر لو كان شئ لاحببت أن يكون بك دوني ؟ قال: نعم والذى بعثك بالحق.
فلما انتهيا إلى الغار قال أبو بكر: مكانك يا رسول الله حتى أستبرئ لك الغار، فدخل فاستبرأه، حتى إذا كان ذكر أنه لم يستبرئ الجحرة فقال: مكانك يا رسول الله حتى أستبرئ.
فدخل فاستبرأ ثم قال: انزل يا رسول الله.
فنزل.
ثم قال عمر: والذى نفسي بيده لتلك الليلة خير من آل عمر.
وقد رواه البيهقى من وجه آخر عن عمر وفيه: أن أبا بكر جعل يمشى بين يدى رسول الله صلى الله عليه وسلم تارة وخلفه أخرى، وعن يمينه وعن شماله.
وفيه أنه لما حفيت رجلا رسول الله صلى الله عليه وسلم حمله الصديق على كاهله، وأنه لما دخل الغار سدد تلك الاجحرة كلها وبقى منها جحر واحد، فألقمه كعبه، فجعلت الافاعى تنهشه ودموعه تسيل.
فقال له رسول الله صلى الله عليه وسلم: " لا تخزن إن الله معنا ".
وفى هذا السياق غرابة ونكارة.
وقال البيهقى: أخبرنا أبو عبد الله الحافظ وأبو سعيد بن أبى عمرو.
قالا: حدثنا أبو العباس الاصم، حدثنا عباس الدوري، حدثنا أسود بن عامر شاذان، حدثنا إسرائيل، عن الاسود، عن جندب بن عبدالله، قال: كان أبو بكر مع رسول الله صلى الله عليه وسلم في الغار، فأصاب يده حجر فقال: إن أنت إلا إصبع دميت * وفى سبيل الله ما لقيت

(2/238)

وقال الامام أحمد: حدثنا عبد الرزاق، أخبرنا معمر، أخبرني عثمان الجزرى، أن مقسما مولى ابن عباس أخبره عن ابن عباس في قوله تعالى " وإذ يمكر بك الذين كفروا ليثبتوك " قال: تشاورت قريش ليلة بمكة، فقال بعضهم: إذا أصبح فأثبتوه بالوثاق، يريدون النبي صلى الله عليه وسلم.
وقال بعضهم: بل اقتلوه.
وقال بعضهم: بل أخرجوه.
فأطلع الله نبيه صلى الله عليه وسلم على ذلك، فبات على على فراش النبي صلى الله عليه وسلم تلك الليلة، وخرج النبي صلى الله عليه وسلم حتى لحق بالغار، وبات المشركون يحرسون عليا يحسبونه النبي صلى الله عليه وسلم.
فلما أصبحوا ثاروا عليه، فلما رأوا عليا رد الله عليهم مكرهم.
فقالوا: أين صاحبك هذا ؟ فقال: لا أدرى.
فاقتفوا أثره، فلما بلغوا الجبل اختلط عليهم، فصعدوا الجبل فمروا بالغار، فرأوا على بابه نسج العنكبوت، فقالوا: لو دخل ها هنا أحد لم يكن نسج العنكبوت على بابه، فمكث فيه ثلاث ليال.
وهذا إسناد حسن، وهو من أجود ما روى في قصة نسج العنكبوت على فم الغار، وذلك من حماية الله ورسوله صلى الله عليه وسلم.
[ وقال الحافظ (1) أبو بكر أحمد بن على بن سعيد القاضى في مسند أبى بكر، حدثنا
بشار الخفاف، حدثنا جعفر وسليمان (2)، حدثنا أبوعمران الجونى، حدثنا المعلى بن زياد، عن الحسن البصري، قال: انطلق النبي صلى الله عليه وسلم وأبو بكر إلى الغار، وجاءت قريش يطلبون النبي صلى الله عليه وسلم، وكانوا إذا رأوا على باب الغار نسج العنكبوت قالوا: لم يدخل أحد.
__________
(1) سقط هذا الخبر من (ا) (2) كذا ولعله جعفر بن سليمان الضبعى.
(*)

(2/239)

وكان النبي صلى الله عليه وسلم قائما يصلى وأبو بكر يرتقب، فقال أبو بكر للنبى صلى الله عليه وسلم: هؤلاء قومك يطلبونك، أما والله ما على نفسي أئل (1) ولكن مخافة أن أرى فيك ما أكره.
فقال له النبي صلى الله عليه وسلم: " يا أبا بكر لا تخف إن الله معنا ".
وهذا مرسل عن الحسن، وهو حسن بحاله من الشاهد.
وفيه زيادة صلاة النبي صلى الله عليه وسلم في الغار.
وقد كان عليه السلام إذا أحزنه أمر صلى.
وروى هذا الرجل، أعنى أبا بكر أحمد بن على القاضى، [ عن ] عمرو الناقد، عن خلف بن تميم، عن موسى بن مطير، عن أبيه، عن أبى هريرة، أن أبا بكر قال لابنه: يا بنى إذا حدث في الناس حدث فأت الغار الذى اختبأت فيه أنا ورسول الله صلى الله عليه وسلم فكن فيه، فإنه سيأتيك رزقك فيه بكرة وعشيا ] (2).
وقد نظم بعضهم هذا في شعره حيث يقول: نسج داود ما حمى صاحب الغا * ر وكان الفخار للعنكبوت وقد ورد أن حمامتين عششتا على بابه أيضا، وقد نظم ذلك الصرصرى في شعره حيث يقول: فغمى عليه العنكبوت بنسجه * وظل على الباب الحمام يبيض
والحديث بذلك رواه الحافظ ابن عساكر، من طريق يحيى بن محمد بن صاعد، حدثنا عمرو بن على، حدثنا عون بن عمرو أبو عمرو القيسي، ويلقب بعوين (3)، حدثنى أبو مصعب المكى، قال: أدركت زيد بن أرقم والمغيرة بن شعبة وأنس بن مالك،
__________
(1) أئل: أحزن.
(2) إلى هنا من (ا).
(3) الاصل: عوين.
(*)

(2/240)

يذكرون أن النبي صلى الله عليه وسلم ليلة الغار أمر الله شجرة فخرجت في وجه النبي صلى الله عليه وسلم تستره، وأن الله بعث العنكبوت فنسجت ما بينهما فسترت وجه رسول الله صلى الله عليه وسلم، وأمر الله حمامتين وحشيتين فأقبلتا تدفان (1) حتى وقعتا بين العنكبوت وبين الشجرة، وأقبلت فتيان قريش من كل بطن منهم رجل، معهم عصيهم وقسيهم وهراواتهم، حتى إذا كانوا من رسول الله صلى الله عليه وسلم قدر مائتي ذراع قال الدليل، وهو سراقة بن مالك بن جعشم المدلجى: هذا الحجر ثم لا أدرى أين وضع رجله.
فقال الفتيان: أنت لم تخطئ منذ الليلة.
حتى إذا أصبحوا (3) قال: انظروا في الغار، فاستبقه القوم حتى إذا كانوا من النبي صلى الله عليه وسلم قدر خمسين ذراعا، فإذا الحمامتان، فرجع (3) فقالوا: ما ردك أن تنظر في الغار ؟ قال: رأيت حمامتين وحشيتين بفم الغار، فعرفت أن ليس فيه أحد.
فسمعها النبي صلى الله عليه وسلم فعرف أن الله قد درأ عنهما بهما، فسمت عليهما، أي برك عليهما، وأحدرهما الله إلى الحرم فأفرخا كما ترى.
وهذا حديث غريب جدا من هذا الوجه، قد رواه الحافظ أبو نعيم من حديث مسلم بن إبراهيم وغيره، عن عون بن عمرو، وهو الملقب بعوين، بإسناده مثله.
وفيه أن جميع حمام مكة من نسل تيك الحمامتين.
وفى هذا الحديث أن القائف الذى اقتفى لهم الاثر سراقة بن مالك المدلجى.
وقد روى الواقدي عن موسى بن محمد بن إبراهيم، عن أبيه أن الذى اقتفى لهم الاثر
كرز بن علقمة.
__________
(1) الدفيف من الطائر: مره فوق الارض أو أن يحرك جناحاه ورجلاه فريق الارض.
(2) الاصل: أصبحن.
وهو تحريف.
(3) الاصل: ترجع.
وهو تحريف.
(*) (16 - السيرة - 2)

(2/241)

قلت: ويحتمل أن يكونا جميعا اقتفيا الاثر.
والله أعلم.
* * * وقد قال الله تعالى: " إلا تنصروه فقد نصره الله، إذ أخرجه الذين كفروا ثانى اثنين إذ هما في الغار، إذ يقول لصاحبه: لا تحزن إن الله معنا.
فأنزل الله سكينته عليه وأيده بجنود لم تروها، وجعل كلمة الذين كفروا السفلى وكلمة الله هي العليا، والله عزيز حكيم (1) ".
يقول تعالى مؤنبا لمن تخلف عن الجهاد مع الرسول: " إلا تنصروه " أنتم فإن الله ناصره ومؤيده ومظفره، كما نصره " إذ أخرجه الذين كفروا " من أهل مكة هاربا ليس معه غير صاحبه وصديقه أبى بكر ليس غيره.
ولهذا قال " ثانى اثنين إذ هما في الغار " أي وقد لجآ إلى الغار فأقاما فيه ثلاثة أيام ليسكن الطلب عنهما.
وذلك لان المشركين حين فقدوهما كما تقدم ذهبوا في طلبهما كل مذهب من سائر الجهات، وجعلوا لمن ردهما، أو أحدهما مائة من الابل، واقتصوا آثارهما حتى اختلط عليهم، وكان الذى يقتص الاثر لقريش سراقة بن مالك بن جعشم كما تقدم، فصعدوا الجبل الذى هما فيه، وجعلوا يمرون على باب الغار، فتحاذي أرجلهم لباب الغار ولا يرونهما، حفظا من الله لهما.
كما قال الامام أحمد: حدثنا عفان، حدثنا همام، أنبأنا ثابت، عن أنس بن مالك،
أن أبا بكر حدثه، قال: قلت للنبى صلى الله عليه وسلم ونحن في الغار: لو أن أحدهم نظر إلى قدميه لابصرنا تحت قدميه.
__________
(1) سورة التوبة: 40.
(*)

(2/242)

فقال: " يا أبا بكر ما ظنك باثنين الله ثالثهما ".
وأخرجه البخاري ومسلم في صحيحيهما من حديث همام به.
وقد ذكر بعض أهل السير أن أبا بكر لما قال ذلك قال النبي صلى الله عليه وسلم: لو جاءونا من ها هنا لذهبنا من هنا.
فنظر الصديق إلى الغار قد انفرج من الجانب الآخر.
وإذا البحر قد اتصل به، وسفينة مشدودة إلى جانبه.
وهذا ليس بمنكر من حيث القدرة العظيمة، ولكن لم يرد ذلك بإسناد قوى ولا ضعيف، ولسنا نثبت شيئا من تلقاء أنفسنا، ولكن ما صح أو حسن سنده قلنا به.
والله أعلم.
وقد قال الحافظ أبو بكر البزار: حدثنا الفضل بن سهل، حدثنا خلف بن تميم، حدثنا موسى بن مطير القرشى، عن أبيه، عن أبى هريرة أن أبا بكر قال لابنه: يا بنى إن حدث في الناس حدث فأت الغار الذى رأيتنى أختبأت فيه أنا ورسول الله صلى الله عليه وسلم فكن فيه، فإنه سيأتيك فيه رزقك غدوة وعشية.
ثم قال البزار: لا نعلم يرويه غير خلف بن تميم.
قالت: وموسى بن مطير هذا ضعيف متروك، وكذبه يحيى بن معين فلا يقبل حديثه.
* * * وقد ذكر يونس بن بكير، عن محمد بن إسحاق، أن الصديق قال في دخولهما
الغار، وسيرهما بعد ذلك، وما كان من قصة سراقة كما سيأتي، شعرا فمنه قوله:

(2/243)

قال النبي، ولم أجزع يوقرني * ونحن في سدف (1) من ظلمة الغار لا تخش شيئا فإن الله ثالثنا * وقد توكل لى منه بإظهار وقد روى أبو نعيم هذه القصيدة من طريق زياد، عن محمد بن إسحاق فذكرها مطول جدا وذكر معها قصيدة أخرى والله أعلم.
وقد روى ابن لهيعة، عن أبى الاسود، عن عروة بن الزبير، قال: فمكث رسول الله صلى الله عليه وسلم بعد الحج، يعنى الذى بايع فيه الانصار، بقية ذى الحجة والمحرم وصفر.
ثم إن مشركي قريش أجمعوا أمرهم ومكرهم على أن يقتلوا رسول الله صلى الله عليه وسلم، أو يحبسوه، أو يخرجوه، فأطلعه الله على ذلك فأنزل عليه: " وإذ يمكر بك الذين كفروا (2) الآية.
فأمر عليا فنام على فراشه، وذهب هو وأبو بكر، فلما أصبحوا ذهبوا في طلبهما في كل وجه يطلبونهما.
وهكذا ذكر موسى بن عقبة في مغازيه، وأن خروجه هو وأبو بكر إلى الغار كان ليلا.
وقد تقدم عن الحسن البصري فيما ذكره ابن هشام التصريح بذلك أيضا.
وقال البخاري: حدثنا يحيى بن بكير، حدثنا الليث عن عقيل قال ابن شهاب: فأخبرني عروة بن الزبير، عن عائشة زوج النبي صلى الله عليه وسلم قالت: لم أعقل أبوى قط إلا وهما يدينان الدين، ولم يمر علينا يوم إلا يأتينا فيه رسول الله صلى الله عليه وسلم طرفي النهار بكرة وعشية، فلما ابتلى المسلمون خرج أبو بكر مهاجرا نحو أرض الحبشة، حتى إذا بلغ برك الغماد لقيه ابن الدغنة وهو سيد القارة.
__________
(1) ابن هشام: سدفة.
(2) سورة الانفال 30.
(*)

(2/244)

فذكرت ما كان من رده لابي بكر إلى مكة وجواره له.
كما قدمناه عند هجرة الحبشة إلى قوله: فقال أبو بكر: فإنى أرد عليك جوارك وأرضى بجوار الله.
قالت: والنبى صلى الله عليه وسلم يومئذ بمكة.
فقال النبي صلى الله عليه وسلم للمسلمين: " إنى أريت دار هجرتكم ذات نخل بين لابتين " وهما الحرتان.
فهاجر من هاجر قبل المدينة، ورجع بعض من كان هاجر قبل الحبشة إلى المدينة.
وتجهز أبو بكر مهاجرا قبل المدينة.
فقال له رسول الله صلى الله عليه وسلم: " على رسلك فإنى أرجو أن يؤذن لى " فقال أبو بكر: وهل ترجو ذلك بأبى أنت وأمى ؟ قال: نعم.
فحبس أبو بكر نفسه على رسول الله صلى الله عليه وسلم ليصحبه، وعلف راحلتين كانتا عنده ورق السمر، وهو الخبط، أربعة أشهر، وذكر بعضهم أنه علفهما ستة أشهر.
قال ابن شهاب: قال عروة: قالت عائشة: فبينما نحن يوما جلوس في بيت أبى بكر في حر الظهيرة، فقال قائل لابي بكر: هذا رسول الله صلى الله عليه وسلم متقنعا في ساعة لم يكن يأتينا فيها، فقال أبو بكر: فداء له أبى أمي، والله ما جاء به في هذه الساعة إلا أمر ! قالت: فجاء رسول الله صلى الله عليه وسلم فاستأذن فأذن له، فدخل فقال النبي صلى الله عليه وسلم: أخرج من عندك.
فقال أبو بكر: إنما هم أهلك بأبى أنت يا رسول الله.
قال: فإنه قد أذن لى في الخروج.
فقال أبو بكر: الصحبة بأبى أنت أمي ! قال النبي صلى الله عليه وسلم: نعم.
قال أبو بكر: فخذ أنت يا رسول الله إحدى راحلتي هاتين.
فقال رسول الله صلى الله عليه وسلم: بالثمن.

(2/245)

قالت عائشة: فجهزناهما أحث (1) الجهاز، فصنعنا لهما سفرة (2) في جراب، فقطعت أسماء بنت أبى بكر قطعة من نطاقها به على فم الجراب، فلذلك سميت ذات النطاقين.
قالت: ثم لحق رسول الله صلى الله عليه وسلم وأبو بكر بغار في جبل ثور، فمكثا فيه ثلاث ليال، يبيت عندهما عبدالله بن أبى بكر، وهو غلام شاب ثقف لقن (3)، فيدلج من عندهما بسحر فيصبح مع قريش بمكة كبائت، لا يسمع أمرا يكادان به إلا وعاه حتى يأتيهما بخبر ذلك حين يختلط الظلام، ويرعى عليهما عامر بن فهيرة مولى أبى بكر منحة من غنم فيريحها عليهما حين يذهب ساعة من العشاء، فيبيتان في رسل، وهو لبن منحتهما ورضيفهما (4)، حتى ينعق بها عامر بن فهيرة بغلس، يفعل ذلك في كل ليلة من تلك الليالى الثلاث.
واستأجر رسول الله صلى الله عيله وسلم وأبو بكر رجلا من بنى الديل، وهو من بنى عبد بن عدى، هاديا خريتا.
والخريت: الماهر بالهداية.
قد غمس (5) حلفا في آل العاص بن وائل السهمى، وهو على دين كفار قريش، فأمناه فدفعا إليه راحلتيهما، وواعداه غار ثور بعد ثلاث ليال براحلتيهما صبح ثلاث ليال.
وانطلق معهما عامر بن فهيرة والدليل، فأخذ بهم طريق السواحل.
قال ابن شهاب: فأخبرني عبدالرحمن بن مالك المدلجى وهو ابن أخى سراقة، أن أباه أخبره أنه سمع سراقة بن مالك بن جعشم يقول: جاءنا رسل كفار قريش
__________
(1) أحث الجهاز: أسرعه.
وتروى: أحب الجهاز.
(2) سفرة: زادا.
(3) ثقف: حاذق.
ولقن: سريع الفهم.
(4) الاصل: ورضيعهما.
وما أثبته من البخاري.
والرضيف: اللبن يغلى بالرضفة (5) غمس حلفا: عقده.
وكانوا يغمسون أيديهم في جفنة توكيدا للحلف.
(*)

(2/246)

يجعلون في رسول الله صلى الله عليه وسلم وأبى بكر دية كل واحد منهما لمن قتله أو أسره.
فبينما أنا جالس في مجلس من مجالس قومي بنى مدلج، إذ أقبل رجل منهم حتى قام علينا ونحن جلوس.
فقال: يا سراقة إنى رأيت آنفا أسودة (1) بالساحل أراها محمدا وأصحابه.
قال سراقة: فعرفت أنهم هم، فقلت له: إنهم ليسوا بهم، ولكنك رأيت فلانا وفلانا انطلقوا بأعيننا.
ثم لبثت في المجلس ساعة، ثم قمت فدخلت فأمرت جاريتي أن تخرج بفرسي وهى من وراء أكمة فتحبسها على، وأخذت رمحي فخرجت من ظهر البيت فخططت بزجه (2) الارض وخفضت عاليه، حتى أتيت فرسى فركبتها فدفعتها تقرب (3) بى حتى دنوت منهم، فعثرت بى فرسى فخررت عنها، فقمت فأهويت يدى إلى كنانتي فاستخرجت منها الازلام، فاستقسمت بها أضرهم أم لا ؟ فخرج الذى أكره.
فركبت فرسى وعصيت الازلام.
فجعل فرسى يقرب بى، حتى إذا سمعت قراءة رسول الله صلى الله عليه وسلم وهو لا يلتف وأبو بكر يكثر الالتفات، ساخت يدا فرسى في الارض حتى بلغتا الركبتين، فخررت عنها فأهويت، ثم زجرتها فنهضت، فلم تكد تخرج يديها، فلما استوت قائمة إذا لاثر يديها غبار ساطع في السماء مثل الدخان، فاستقسمت الازلام فخرج الذى أكره.
__________
(1) الاسودة: يكنى بها عن الشخص.
(2) الزج: حديدة تجعل في طرف الرمح.
(3) الاصل: ففرت.
وما أثبته من البخاري.
(*)

(2/247)

فناديتهم بالامان، فوقفوا فركبت فرسى حتى جئتهم ووقع في نفسي حين لقيت ما لقيت من الحبس عنهم أن سيظهر أمر رسول الله صلى الله عليه وسلم.
فقلت له: إن قومك قد جعلوا فيك الدية، وأخبرتهم أخبار ما يريد الناس بهم، وعرضت عليهم الزاد والمتاع، فلم يرزآنى (1) ولم يسألانى إلا أن قالا: أخف عنا.
فسألته أن يكتب لى كتاب أمن، فأمر عامر بن فهيرة فكتب لى رقعة من أدم.
ثم مضى رسول الله صلى الله عليه وسلم.
* * * وقد روى محمد بن إسحاق، عن الزهري، عن عبدالرحمن بن مالك بن جعشم، عن أبيه، عن عمه سراقة فذكر هذه القصة، إلا أنه ذكر أنه استقسم بالازلام أول ما خرج من منزله فخرج السهم الذى يكره: لا يضره، وذكر أنه عثر به فرسه أربع مرات، وكل ذلك يستقسم بالازلام ويخرج الذى يكره: لا يضره.
حتى ناداهم بالامان.
وسأل أن يكتب له كتابا يكون أمارة ما بينه وبين رسول الله صلى الله عليه وسلم.
قال: فكتب لى كتابا في عظم، أو رقعة أو خرقة، وذكر أنه جاء به إلى رسول الله صلى الله عليه وسلم وهو بالجعرانة مرجعه من الطائف، فقال له " يوم وفاء وبر، ادنه " فدنوت منه وأسلمت.
قال ابن هشام: هو عبدالرحمن بن الحارث بن مالك بن جعشم.
وهذا الذى قاله جيد.
ولما رجع سراقة جعل لا يلقى أحد من الطلب إلا رده وقال: كفيتم هذا الوجه.
__________
(1) الاصل: فلم يردانى وهو تصحيف وما أثبته من صحيح البخاري.
(*)

(2/248)

فلما ظهر أن رسول الله صلى الله عليه وسلم قد وصل إلى المدينة، جعل سراقة يقص على الناس ما رأى وما شاهد من أمر النبي صلى الله عليه وسلم وما كان من قصة جواده، واشتهر هذا عنه، فخاف رؤساء قريش معرته، وخشوا أن يكون ذلك سببا لاسلام كثير منهم، وكان سراقة أمير بنى مدلج ورئيسهم، فكتب أبو جهل، لعنه الله، إليهم: بنى مدلج إنى أخاف سفيهكم * سراقة مستغو لنصر محمد عليكم به ألا يفرق جمعكم * فيصبح شتى بعد عز وسؤدد قال: فقال سراقة بن مالك يجيب أبا جهل في قوله هذا: أبا حكم والله لو كنت شاهدا * لامر جوادي إذ تسوخ قوائمه عجبت ولم تشكك بأن محمدا * رسول وبرهان فمن ذا يقاومه (1) عليك فكف القوم عنه فإننى * أخال لنا يوما ستبدو معالمه بأمر تود النصر فيه فإنهم * وإن جميع الناس طرا مسالمه وذكر هذا الشعر الاموى في مغازيه بسنده عن أبى إسحاق، وقد رواه أبو نعيم بسنده من طريق زياد عن ابن إسحاق، وزاد في شعر أبى جهل أبياتا تتضمن كفرا بليغا * * * وقال البخاري بسنده إلى ابن شهاب: فأخبرني عروة بن الزبير أن رسول الله صلى الله عليه وسلم لقى الزبير في ركب من المسلمين كانوا تجارا قافلين من الشام، فكسا الزبير رسول الله صلى الله عليه وسلم وأبا بكر ثياب بياض.
__________
(1) ا: نبى وبرهان فمن ذا يكلمه.
(*)

(2/249)

وسمع المسلمون بالمدينة بمخرج رسول الله صلى الله عليه وسلم من مكة، فكانوا دون كل غداة إلى الحرة فينتظرونه حتى يردهم حر الظهيرة.
فانقلبوا يوما بعد ما أطالوا انتظارهم، فلما أووا إلى بيوتهم أوفى رجل من اليهود إلى أطم (1) من آطامهم لامر ينظر إليه، فبصر برسول الله صلى الله عليه وسلم وأصحابه مبيضين (2) يزول بهم السراب، فلم يملك اليهودي أن قال بأعلى صوته: يا معشر العرب هذا جدكم الذى تنتظرون.
فثار المسلمون إلى السلاح فتلقوا رسول الله صلى الله عليه وسلم بظهر الحرة، يعدل بهم ذات اليمين حتى نزل بهم في بنى عمرو بن عوف، وذلك يوم الاثنين من شهر ربيع الاول.
فقام أبو بكر للناس، وجلس رسول الله صلى الله عليه وسلم صامتا، فطفق من جاء من الانصار ممن لم ير رسول الله صلى الله عليه وسلم يحيى أبا بكر، حتى أصابت الشمس رسول الله صلى الله عليه وسلم، فأقبل أبو بكر حتى ظلل عليه بردائه، فعرف الناس رسول الله صلى الله عليه وسلم عند ذلك.
فلبث رسول الله صلى الله عليه وسلم في بنى عمرو بن عوف بضع عشرة ليلة وأسس المسجد الذى أسس على التقوى، وصلى فيه رسول الله صلى الله عليه وسلم.
ثم ركب راحلته وسار يمشى معه الناس حتى بركت عند مسجد رسول الله صلى الله عليه وسلم بالمدينة، وهو يصلى فيه يومئذ رجال من المسلمين.
وكان مربدا للتمر * (هاش) * (1) الاطم: الحصن.
(2) مبيضين: عليهم الثياب البيض التى كساها إياهم الزبير وطلحة.
وقال ابن التين: يحتمل أن معناها مستعجلين، قال ابن فارس: يقال: بائض أي مستعجل شرح المواهب 1 / 350.
(*)

(2/250)

لسهيل وسهل غلامين يتيمين في حجر أسعد بن زرارة.
فقال رسول الله صلى الله عليه وسلم حين بركت به راحلته: " هذا إن شاء الله المنزل ".
ثم دعا رسول الله صلى الله عليه وسلم الغلامين فساومهما بالمربد ليتخذه مسجدا،
فقالا: بل نهبه لك يا رسول الله، فأبى رسول الله صلى الله عليه وسلم أن يقبله منهما هبة حتى ابتاعه منهما.
ثم بناه مسجدا.
فطفق رسول الله صلى الله عليه وسلم ينقل معهم اللبن في بنيانه، وهو يقول حين ينقل اللبن: هذا الحمال لا حمال خيبر * هذا أبر ربنا وأطهر ويقول لا هم إن الاجر أجر الآخرة * فارحم الانصار والمهاجرة فتمثل بشعر رجل من المسلمين لم يسم لى.
قال ابن شهاب: ولم يبلغنا في الاحاديث أن رسول صلى الله عليه وسلم تمثل ببيت شعر تام غير هذه الابيات.
هذا لفظ البخاري، وقد تفرد بروايته دون مسلم، وله شواهد من وجوه أخر، وليس فيه قصة أم معبد الخزاعية.
ولنذكرها هنا ما يناسب ذلك مرتبا أولا فأولا.
* * * قال الامام أحمد: حدثنا عمرو بن محمد أبو سعيد العنقزى (1)، حدثنا إسرائيل، عن أبى إسحاق، عن البراء بن عازب، قال: اشترى أبو بكر من عازب سرجا بثلاثة عشر درهما، فقال أبو بكر لعازب: مر البراء فليحمله إلى
__________
(1) نسب إلى العنقز وهو الريحان، كان يبيعه أو يزرعه، مات سنة 199 يروى عن إسرائيل والثوري.
اللباب 2 / 156.
(*)

(2/251)

منزلي.
فقال: لا حتى تحدثنا كيف صنعت حين خرج رسول الله صلى الله عليه وسلم وأنت معه.
فقال أبو بكر: خرجنا فأدلجنا فأحثثنا يومنا وليلتنا حتى أظهرنا وقام قائم
الظهيرة، فضربت بصرى هل أرى ظلا نأوى إليه، فإذا أنا بصخرة فأهويت إليها فإذا بقية ظلها فسويته لرسول الله صلى الله عليه وسلم وفرشت له فروة وقلت: اضطجع يا رسول الله فاضطجع.
ثم خرجت أنظر هل أرى أحدا من الطلب، فإذا أنا براعى غنم، فقلت: لمن أنت يا غلام ؟ فقال: لرجل من قريش.
فسماه فعرفته، فقلت: هل في غنمك من لبن ؟ قال: نعم ! قلت: هل أنت حالب لى ؟ قال نعم.
فأمرته فاعتقل شاة منها ثم أمرته فنفض ضرعها من الغبار، ثم أمرته فنفض كفيه من الغبار، ومعى إداوة على فمها خرقة فحلب لى كثبة (1) من اللبن، فصببت على القدح حتى برد أسفله، ثم أتيت رسول الله صلى الله عليه وسلم فوافيته وقد استيقظ، فقلت: اشرب يا رسول الله.
فشرب حتى رضيت، ثم قلت: هل آن الرحيل ؟ فارتحلنا والقوم يطلبوننا.
فلم يدركنا أحد منهم إلا سراقة بن مالك بن جعشم على فرس له، فقلت: يا رسول الله هذا الطلب قد لحقنا ؟ قال: " لا تحزن إن الله معنا ".
حتى إذا دنا فكان بيننا وبينه قدر رمح، أو رمحين أو قال رمحين أو ثلاثة، قلت: يا رسول الله هذا الطلب قد لحقنا ! وبكيت، قال: لم تبكى ؟ قلت: أما والله ما على نفسي أبكى، ولكن أبكى عليك.
فدعا عليه رسول الله صلى الله عليه وسلم فقال: " اللهم اكفناه بما شئت " فساخت قوائم فرسه إلى بطنها في أرض صلد، ووثب عنها وقال: يا محمد قد علمت أن هذا عملك
__________
(1) الكثبة: القليل من اللبن.
(*)

(2/252)

فادع الله أن ينجيني مما أنا فيه، فو الله لاعمين على من ورائي من الطلب، وهذه كنانتي فخذ منها سهما فإنك ستمر بإبلى وغنمى بموضع كذا وكذا فخذ منها حاجتك.
فقال رسول الله صلى الله عليه وسلم: " لا حاجة لى فيها " ودعا له رسول الله صلى الله عليه وسلم فأنطلق ورجع إلى أصحابه.
ومضى رسول الله صلى عليه وسلم وأنا معه، حتى قدمنا المدينة وتلقاه الناس، فخرجوا في الطرق [ و ] على الاناجير (1)، واشتد الخدم والصبيان في الطريق يقولون: الله أكبر جاء رسول الله صلى الله عليه وسلم، جاء محمد.
قال: وتنازع القوم أيهم ينزل عليه، قال: فقال رسول الله صلى الله عليه وسلم: " أنزل الليلة على بنى النجار أخوال عبدالمطلب لاكرمهم بذلك " فلما أصبح غدا حيث أمر.
قال البراء: أول من قدم علينا من المهاجرين مصعب بن عمير أخو بنى عبد الدار، ثم قدم علينا ابن أم مكتوم الاعمى أحد بنى فهر، ثم قدم علينا عمر بن الخطاب في عشرين راكبا، فقلنا: ما فعل رسول الله ؟ قال: هو على أثرى.
ثم قدم رسول الله صلى الله عليه وسلم وأبو بكر معه.
قال البراء: ولم يقدم رسول الله صلى الله عليه وسلم حتى قرأت سورا من المفصل.
أخرجاه في الصحيحين من حديث إسرائيل بدون قول البراء: أول من قدم علينا.
إلخ.
فقد انفرد به مسلم فرواه من طريق إسرائيل به.
* * *
__________
(1) الاناجير: السطوح.
(*)

(2/253)

وقال ابن إسحاق: فأقام رسول الله صلى الله عليه وسلم في الغار ثلاثا ومعه أبو بكر، وجعلت قريش فيه حين فقدوه مائة ناقة لمن رده عليهم، فلما مضت الثلاث وسكن عنهما الناس أتاهما صاحبهما الذى استأجراه ببعيريهما وبعير له، وأتتهما أسماء بنت
أبى بكر بسفرتهما، ونسيت أن تجعل لها عصاما، فلما ارتحلا ذهبت لتعلق السفرة فإذا ليس فيها عصام، فتحل نطاقها فتجعله عصاما ثم علقتها به.
فكان يقال لها: ذات النطاقين لذلك.
قال ابن إسحاق: فلما قرب أبو بكر الراحلتين إلى رسول الله صلى الله عليه وسلم قدم له أفضلهما ثم قال: اركب فداك أبى وأمى، فقال رسول الله صلى الله عليه وسلم: " إنى لا أركب بعيرا ليس لى " قال: فهى لك يا رسول الله بأبى أنت وأمى.
قال: لا ولكن ما الثمن الذى ابتعتها به ؟ قال: كذا وكذا.
قال: أخذتها بذلك.
قال: هي لك يا رسول الله.
وروى الواقدي بأسانيده أنه عليه السلام أخذ القصواء، قال: وكان أبو بكر اشتراهما بثمانمائة درهم.
وروى ابن عساكر من طريق أبى أسامة عن هشام، عن أبيه، عن عائشة قالت: وهى الجدعاء.
وهكذا حكى السهيلي عن ابن إسحاق أنها الجدعاء والله أعلم.
* * * قال ابن إسحاق: فركبا وانطلقا، وأردف أبو بكر عامر بن فهيرة مولاه خلفه ليخدمهما في الطريق.
فحدثت عن أسماء أنها قالت: لما خرج رسول الله صلى الله عليه وسلم وأبو بكر أتانا نفر من قريش منهم أبو جهل، فذكر ضربه لها على خدها لطمة طرح منها قرطها من أذنها كما تقدم.

(2/254)

قالت: فمكثنا ثلاث ليال ما ندرى أين وجه رسول الله صلى الله عليه وسلم، حتى أقبل رجل من الجن من أسفل مكة يتغنى بأبيات من شعر غناء العرب، وإن الناس ليتبغونه يسمعون صوته وما يرونه، حتى خرج من أعلى مكة وهو يقول:
جزى الله رب الناس خير جزائه * رفيقين حلا خيمتي أم معبد هما نزلا بالبر ثم تروحا * فأفلح من أمسى رفيق محمد ليهن بنى كعب مكان فتاتهم * ومقعدها للمؤمنين بمرصد قالت أسماء: فلما سمعنا قوله عرفنا حيث وجه رسول الله صلى الله عليه وسلم، وأن وجهه إلى المدينة.
قال ابن إسحاق: وكانوا أربعة، رسول الله صلى الله عيله وسلم، وأبو بكر، وعامر ابن فهيرة مولى أبى بكر، وعبد الله بن أرقط (1) كذا يقول ابن إسحاق، والمشهور عبدالله بن أريقط الديلى.
وكان إذ ذاك مشركا.
* * * قال ابن إسحاق: ولما خرج بهما دليلهما عبدالله بن أرقط (1) سلك بهما أسفل مكة ثم مضى بهما على الساحل حتى عارض الطريق أسفل من عسفان، ثم سلك بهما على أسفل أمج، ثم استجاز بهما حتى عارض الطريق بعد أن أجاز قديدا، ثم أجاز بهما من مكانه ذلك فسلك بهما الخرار (2) ثم أجاز بهما ثنية المرة، ثم سلك بهما لقفا، ثم أجاز بهما مدلجة لقف، ثم استبطن بهما مدلجة مجاج ثم سلك بهما مرجح مجاج، ثم تبطن بهما مرجح من ذى العضوين، ثم بطن ذى كشر (3)، ثم أخذ بهما على الجداجد، ثم على الاجرد، ثم سلك بهما ذا سلم من بطن أعداء مدلجة
__________
(1) الاصل: أرقد.
وهو تحريف والتصويب من ابن هشام.
(2) الخرار: واد أو ماء بالمدينة.
(3) الاصل: كشد، وما أثبته من معجم البلدان.
(*)

(2/255)

تعهن، ثم على العبابيد، ثم أجاز بهما القاحة ثم هبط بهما العرج وقد أبطأ عليهم بعض ظهرهم، فحمل رسول صلى الله عليه وسلم رجل من أسلم يقال له أوس بن حجر على جمل يقال له ابن الرداء، إلى المدينة وبعث معه غلاما يقال له مسعود بن هنيدة، ثم خرج
بهما [ دليلهما من العرج، فسلك بها ثنية العائر عن يمين ركوبة، ويقال ثنية الغائر فيما قال ابن هشام، حتى هبط بهما بطن رئم، ثم قدم بهما (2) ] قباء على بنى عمرو بن عوف، لاثنتى عشرة ليلة خلت من شهر ربيع الاول يوم الاثنين حين اشتد الضحاء وكادت الشمس تعتدل.
وقد روى أبو نعيم من طريق الواقدي نحوا من ذكر هذه المنازل، وخالفه في بعضها والله أعلم.
قال أبو نعيم: حدثنا أبو حامد بن جبلة، حدثنا محمد بن إسحاق، عن السراج، حدثنا محمد بن عبادة بن موسى العجلى، حدثنى أخى موسى بن عبادة، حدثنى عبدالله بن سيار، حدثنى إياس بن مالك بن الاوس الاسلمي، عن أبيه، قال: لما هاجر رسول الله صلى الله عليه وسلم وأبو بكر مروا بإبل لنا بالجحفة، فقال رسول الله صلى الله عليه وسلم: لمن هذه الابل ؟ فقالوا: لرجل من أسلم.
فالتفت إلى أبى بكر فقال: سلمت إن شاء الله.
فقال: ما اسمك ؟ قال: مسعود.
فالتفت إلى أبى بكر فقال: سعدت إن شاء الله.
قال: فأتاه أبى فحمله على جمل يقال له ابن الرداء.
قلت: وقد تقدم عن ابن عباس أن رسول الله صلى الله عليه وسلم خرج من مكة يوم الاثنين، ودخل المدينة يوم الاثنين.
__________
(1) تعهن: عين على ثلاثة أميال من السقيا بين مكة والمدينة.
(2) سقطت من ا.
(*)

(2/256)

والظاهر أن بين خروجه عليه السلام من مكة ودخوله المدينة خمسة عشر يوما، لانه أقام بغار ثور ثلاثة أيام، ثم سلك طريق الساحل وهى أبعد من الطريق الجادة.
واجتاز في مروره على أم معبد بنت كعب من بنى كعب بن خزاعة.
قال ابن هشام: وقال يونس عن ابن إسحاق: اسمها عاتكة بنت خلف بن معبد ابن ربيعة بن أصرم.
وقال الاموى: هي عاتكة بنت تبيع حليف بنى منقذ بن ربيعة بن أصرم بن صنبيس (1) بن حرام بن خيسة بن كعب بن عمرو.
ولهذه المرأة من الولد معبد ونضرة وحنيدة بنو أبى معبد، واسمه أكثم بن عبدالعزى ابن معبد بن ربيعه بن أصرم بن صنبيس.
وقصتها مشهورة مروية من طرق يشد بعضها بعضا.
* * * وهذه قصة أم معبد الخزاعية: قال يونس عن ابن إسحاق: فنزل رسول الله صلى الله عليه وسلم بخيمة أم معبد واسمها عاتكة بنت خلف بن معبد بن ربيعة بن أصرم، فأرادوا القرى فقالت: والله ما عندنا طعام ولا لنا منحة ولا لنا شاة إلا حائل.
فدعا رسول الله صلى الله عليه وسلم ببعض غنمها فمسح ضرعها بيده ودعا الله وحلب في العس حتى أرغى وقال: اشربي يا أم معبد.
فقالت: اشرب فأنت أحق به.
فرده عليها فشربت، ثم دعا بحائل أخرى ففعل مثل ذلك بها فشربه، ثم دعا بحائل
__________
(1) في الاصابة: خبيس.
(*) (17 - السيرة 2)

(2/257)

أخرى ففعل بها مثل ذلك فسقى دليله، ثم دعا بحائل أخرى ففعل بها مثل ذلك فسقى عامرا، ثم تروح.
وطلبت قريش رسول الله صلى الله عليه وسلم حتى بلغوا أم معبد فسألوا عنه، فقالوا: أرأيت محمدا من حليته كذا وكذا ؟ فوصفوه لها.
فقالت: ما أدرى ما تقولون، قدمنا فتى حالب الحائل.
قالت قريش: فذاك الذى نريد.
وقال الحافظ أبو بكر البزار، حدثنا محمد بن معمر، حدثنا يعقوب بن محمد، حدثنا عبدالرحمن بن عقبة بن عبدالرحمن بن جابر بن عبدالله، حدثنا أبى، عن أبيه، عن جابر قال: لما خرج رسول الله صلى الله عليه وسلم وأبو بكر مهاجرين فدخلا الغار، إذا في الغار جحر فألقمه أبو بكر عقبه حتى أصبح، مخافة أن يخرج على رسول الله صلى الله عليه وسلم منه شئ.
فأقاما في الغار ثلاث ليال ثم خرجا حتى نزل بخيمات أم معبد، فأرسلت إليه أم معبد: إنى أرى وجوها حسانا، وإن الحى أقوى على كرامتكم منى.
فلما أمسوا عندها بعثت مع ابن لها صغير بشفرة وشاة، فقال رسول الله صلى الله عليه وسلم: " اردد الشفرة وهات لنا فرقا " يعنى القدح.
فأرسلت إليه أن لا لبن فيها ولا ولد.
قال: هات لنا فرقا فجاءت بفرق فضرب ظهرها فاجترت ودرت فحلب فملا القدح فشرب وسقى أبا بكر، ثم حلب فبعث فيه إلى أم معبد.
ثم قال البزار: لا نعلمه يروى إلا بهذا الاسناد، وعبد الرحمن بن عقبة لا نعلم أحدا حدث عنه إلا يعقوب بن محمد، وإن كان معروفا في النسب.
وروى الحافظ البيهقى من حديث يحيى بن زكريا بن أبى زائدة، حدثنا محمد بن

(2/258)

عبدالرحمن بن أبى ليلى، حدثنا عبدالرحمن بن الاصبهاني، سمعت عبدالرحمن بن أبى ليلى، عن أبى بكر الصديق قال: خرجت مع رسول الله صلى الله عليه وسلم من مكة فانتهينا إلى حى من أحياء العرب، فنظر رسول الله صلى الله عليه وسلم إلى بيت منتحيا فقصد إليه، فلما نزلنا لم يكن فيه إلا امرأة فقالت: يا عبدالله إنما أنا امرأة وليس معى أحد، فعليكما بعظيم الحى إن أردتم القرى.
قال: فلم يجبها وذلك عند المساء، فجاء ابن
لها بأعنز يسوقها، فقالت: يا بنى انطلق بهذه العنز والشفرة إلى هذين الرجلين فقل لهما تقول لكما أمي اذبحا هذه وكلا وأطعمانا.
فلما جاء قال له النبي صلى الله عليه وسلم: انطلق بالشفرة وجئنى بالقدح.
قال: إنها قد عزبت وليس بها لبن، قال: انطلق، فجاء بقدح فمسح النبي صلى الله عليه وسلم ضرعها ثم حلب حتى ملا القدح، ثم قال: انطلق به إلى أمك.
فشربت حتى رويت، ثم جاء به فقال: انطلق بهذه وجئنى بأخرى.
ففعل بها كذلك ثم سقى أبا بكر، ثم جاء بأخرى ففعل بها كذلك، ثم شرب النبي صلى الله عليه وسلم.
فبتنا ليلتنا، ثم انطلقنا.
فكانت تسميه المبارك.
وكثرت غنمها حتى جلبت جلبا إلى المدينة، فمر أبو بكر فرأى ابنها فعرفه، فقال: يا أمه هذا الرجل الذى كان مع المبارك.
فقامت إليه فقالت: يا عبدالله من الرجل الذى كان معك ؟ قال: أو ما تدرين من هو ؟ قالت: لا.
قال: هو نبى الله.
قالت فأدخلني عليه.
قال: فأدخلها فأطعمها رسول الله صلى الله عليه وسلم وأعطاها.
زاد ابن عبدان في روايته: - قالت: فدلني عليه، فانطلقت معى، وأهدت لرسول الله صلى الله عليه وسلم شيئا من أقط ومتاع الاعراب.
قال: فكساها وأعطاها.
قال: ولا أعلمه إلا قال: وأسلمت.

(2/259)

إسناد حسن.
وقال البيهقى: هذه القصة شبيهة بقصة أم معبد، والظاهر أنها هي.
والله أعلم * * * وقال البيهقى: أخبرنا أبو عبد الله الحافظ وأبو بكر أحمد بن الحسن القاضى، قالا: حدثنا أبو العباس الاصم، حدثنا الحسن بن مكرم، حدثنى أبو أحمد بشر بن محمد
السكرى، حدثنا عبد الملك بن وهب المذحجي، حدثنا أبجر بن الصباح، عن أبى معبد الخزاعى، أن رسول الله صلى الله عليه وسلم خرج ليلة هاجر من مكة إلى المدينة هو وأبو بكر وعامر بن فهيرة مولى أبى بكر ودليلهم عبدالله بن أريقط الليثى، فمروا بخيمتي أم معبد الخزاعية.
وكانت أم معبد امرأة برزة جلدة تحتبى وتجلس بفناء الخيمة فتطعم وتسقى، فسألوها هل عندها لحم أو لبن يشترونه منها ؟ فلم يجدوا عندها شيئا من ذلك، وقالت: لو كان عندنا شئ ما أعوزكم القرى، وإذا القوم مرملون مسنتون.
فنظر رسول الله صلى الله عليه وسلم فإذا شاة في كسر (1) خيمتها فقال: ما هذه الشاة يا أم معبد ؟ فقالت: شاة خلفها الجهد عن الغنم.
قال: فهل بها من لبن ؟ قالت: هي أجهد من ذلك.
قال: تأذنين لى أن أحلبها ؟ قالت: إن كان بها حلب فاحلبها.
فدعا رسول الله صلى الله عليه وسلم بالشاة فمسحها وذكر اسم الله ومسح ضرعها وذكر اسم الله، ودعا بإناء لها يربض الرهط (2) فتفاجت (3) واجترت فحلب فيه ثجا
__________
(1) كسر الخيمة: جانبها.
(2) يربض الرهط: يشبعهم حتى يربضوا.
(3) تفاجت: فرجت ما بين رجليها.
(*)

(2/260)

حتى ملاه، فسقاها وسقى أصحابه فشربوا عللا بعد نهل، حتى إذا رووا شرب آخرهم وقال: ساقى القوم آخرهم.
ثم حلب فيه ثانيا عودا على بدء، فغادره عندها.
ثم ارتحلوا.
قال: فقل ما لبث ان جاء زوجها أبو معبد يسوق أعنزا عجافا يتساوكن هزلا لا نقى بهن (1) مخهن قليل، فلما رأى اللبن عجب وقال: من أين هذا اللبن يا أم معبد، ولا حلوبة في البيت والشاء عازب ؟ !
فقالت: لا والله إنه مر بنا رجل مبارك كان من حديثه كيت وكيت.
فقال: صفيه لى، فو الله إنى لاراه صاحب قريش الذى تطلب.
فقالت: رأيت رجلا ظاهر الوضاءة حسن الخلق مليح الوجه لم تعبه ثجلة (2) ولم تزر به صعلة (2)، قسيم وسيم، في عينيه دعج، وفى أشفاره وطف (3)، وفى صوته صحل، أحول أكحل أزج أقرن في عنقه سطع (4) وفى لحيته كثاثة، إذا صمت فعليه الوقار، وإذا تكلم سما وعلاه البهاء، حلو المنطق فصل لا نزر ولا هذر، كأن منطقه خرزات نظم ينحدرن، أبهى الناس وأجمله من بعيد، وأحسنه من قريب، ربعة لا تشنأه (5) عين من طول، ولا تقتحمه عين من قصر، غصن بين غصنين، فهو أنضر الثلاثة منظرا، وأحسنهم قدا، له رفقاء يحفون به، إن قال استمعوا لقوله، وإن أمر تبادروا لامره، محفود محشود، لا عابس ولا مفند.
فقال - يعنى بعلها -: هذا والله صاحب قريش الذى تطلب، ولو صادفته لالتمست أن أصحبه، ولاجهدن إن وجدت إلى ذلك سبيلا.
__________
(1) يتساوكن: يتمايلن.
والنقى: المخ.
(2) الثجلة: عظم البطن.
والصعلة: صغر الرأس.
(3) وطف: طول.
(4) سطع: طول.
(5) الاصل: تنساه.
وهو تحريف.
وما أثبته عن الوفا لابن الجوزى والمواهب والدلائل لابي نعيم.
ومعنى تشنأه: تبغضه.
(*)

(2/261)

قال: وأصبح صوت بمكة عال بين السماء والارض يسمعونه ولا يرون من يقول، وهو يقول: جزى الله رب الناس خير جزائه * رفيقين حلا خيمتي أم معبد هما نزلا بالبر وارتحلا به * فأفلح من أمسى رفيق محمد فيا لقصى ما زوى الله عنكم * به من فعال لا تجازى وسؤدد سلوا أختكم عن شاتها وإنائها * فإنكم إن تسألوا الشاة تشهد
دعاها بشاة حائل فتحلبت * له بصريح، ضرة الشاة (1) مزبد فغادره رهنا لديها لحالب * يدر لها في مصدر ثم مورد قال: وأصبح الناس، يعنى بمكة، وقد فقدوا نبيهم، فأخذوا على خيمتي أم معبد حتى لحقوا برسول الله صلى الله عليه وسلم.
قال: وأجابه حسان بن ثابت: لقد خاب قوم زال عنهم نبيهم * وقد سر (2) من يسرى إليهم ويغتدى ترحل عن قوم فزالت عقولهم * وحل على قوم بنور مجدد وهل يستوى ضلال قوم تسفهوا * عمى وهداة يهتدون بمهتد نبى يرى ما لا يرى الناس حوله * ويتلو كتاب الله في كل مشهد وإن قال في يوم مقالة غائب * فتصديقها في اليوم أو في ضحى الغد ليهن أبا بكر سعادة جده * بصحبته من يسعد الله يسعد ويهن بنى كعب مكان فتاتهم * ومقعدها للمسلمين بمرصد قال - يعنى عبدالملك بن وهب -: فبلغني أن أبا معبد أسلم وهاجر إلى النبي صلى الله عليه وسلم.
__________
(1) الضرة: أصل الضرع.
(2) الوفا ودلائل أبى نعيم: وقدس.
(*)

(2/262)

وهكذا روى الحافظ أبو نعيم من طريق عبدالملك بن وهب المذحجي، فذكر مثله سواء.
وزاد في آخره: قال عبدالملك: بلغني أن أم معبد هاجرت وأسلمت ولحقت برسول الله صلى الله عليه وسلم.
ثم رواه أبو نعيم من طرق، عن بكر بن محرز الكلبى الخزاعى، عن أبيه محرز ابن مهدى، عن حرام بن هشام بن حبيش بن خالد، عن أبيه، عن جده حبيش بن خالد صاحب رسول الله صلى الله عليه وسلم، أن رسول الله صلى الله عليه وسلم حين
أخرج من مكة خرج منها مهاجرا هو وأبو بكر وعامر بن فهيرة ودليلهما عبدالله بن أريقط الليثى، فمروا بخيمة أم معبد، وكانت امرأة برزة جلدة تحتبى بفناء القبة، وذكر مثل ما تقدم سواء.
قال.
وحدثناه، فيما أظن، محمد بن أحمد بن على بن مخلد، حدثنا محمد بن يونس ابن موسى، يعنى الكديمى، حدثنا عبد العزيز بن يحيى بن عبد العزيز مولى العباس بن عبدالمطلب، حدثنا محمد بن سليمان بن سليط الانصاري، حدثنى أبى، عن أبيه سليط البدرى، قال: لما خرج رسول الله صلى الله عليه وسلم في الهجرة ومعه أبو بكر وعامر أبن فهيرة وابن أريقط يدلهم على الطريق، مر بأم معبد الخزاعية وهى لا تعرفه فقال لهم: يا أم معبد هل عندك من لبن ؟ قالت: لا والله إن الغنم لعازبة.
قال: فما هذه الشاة ؟ قالت: خلفها الجهد عن الغنم ؟ ثم ذكر تمام الحديث كنحو ما تقدم.
* * * ثم قال البيهقى: يحتمل أن هذه القصص كلها واحدة.
ثم ذكر قصة شبيهة بقصة شاة أم معبد الخزاعية فقال: حدثنا أبو عبد الله الحافظ، إملاء، حدثنا أبو بكر أحمد بن إسحاق بن أيوب، أخبرنا محمد بن غالب، حدثنا

(2/263)

أبو الوليد، حدثنا عبدالله بن إياد بن لقيط، حدثنا إياد بن لقيط، عن قيس بن النعمان، قال: لما انطلق النبي صلى الله عليه وسلم وأبو بكر مستخفين، مروا بعبد يرعى غنما فاستسقياه اللبن فقال: ما عندي شاة تحلب، غير أن ها هنا عناقا (2) حملت أول الشتاء، وقد أخدجت (2) وما بقى لها من لبن.
فقال: ادع بها.
فدعا بها فاعتقلها النبي صلى الله عليه وسلم ومسح ضرعها ودعا حتى أنزلت، وجاء أبو بكر بمجن فحلب فسقى أبا بكر ثم حلب فسقى الراعى، ثم حلب فشرب.
فقال الراعى: بالله من أنت ؟ فو الله ما رأيت مثلك قط.
قال: أو تراك تكتم على
حتى أخبرك ؟ قال: نعم.
قال: فإنى محمد رسول الله.
فقال: أنت الذى تزعم قريش أنه صابئ ؟ قال: إنهم ليقولون ذلك.
قال: فإنى أشهد أنك نبى، وأشهد أن ما جئت به حق، وأنه لا فعل ما فعلت إلا نبى، وأنا متبعك.
قال: إنك لا تستطيع ذلك يومك هذا، فإذا بلغك أنى قد ظهرت فأتنا.
ورواه أبو يعلى الموصلي، عن جعفر بن حميد الكوفى، عن عبدالله بن إياد ابن لقيط به.
* * * وقد ذكر أبو نعيم ها هنا قصة عبدالله بن مسعود فقال: حدثنا عبدالله بن جعفر، حدثنا يونس بن حبيب، حدثنا أبو داود، حدثنا حماد بن سلمة، عن عاصم، عن زر، عن عبدالله بن مسعود.
قال: كنت غلاما يافعا أرعى غنما لعقبة بن معيط بمكة، فأتى رسول الله صلى الله عليه وسلم وأبو بكر، وقد فرا من المشركين، فقالا: يا غلام
__________
(1) العناق: الانثى من ولد المعز.
(2) أخدجت: جاءت بولدها ناقص الخلق.
(*)

(2/264)

عندك لبن تسقينا ؟.
فقلت: إنى مؤتمن ولست بساقيكما، فقالا: هل عندك من جذعة لم ينز عليها الفحل بعد ؟ قلت: نعم.
فأتيتهما بها، فاعتقلها أبو بكر وأخذ رسول الله صلى الله عليه وسلم الضرع فدعا، فحفل الضرع وجاء أبو بكر بصخرة متقعرة فحلب فيها، ثم شرب هو وأبو بكر وسقيانى، ثم قال للضرع: اقلص فقلص.
فلما كان بعد أتيت رسول الله صلى الله عليه وسلم فقلت: علمني من هذا القول الطيب، يعنى القرآن.
فقال رسول الله صلى الله عليه وسلم: " إنك غلام معلم " فأخذت
من فيه سبعين سورة ما ينازعني فيها أحد.
فقوله في هذا السياق: " وقد فرا من المشركين " ليس المراد منه وقت الهجرة، إنما ذلك في بعض الاحوال قبل الهجرة.
فإن ابن مسعود ممن أسلم قديما وهاجر إلى الحبشة ورجع إلى مكة كما تقدم، وقصته هذه صحيحة ثابتة في الصحاح وغيرها.
والله أعلم.
* * * وقال الامام أحمد (1): حدثنا عبدالله بن مصعب بن عبدالله، هو الزبير، حدثنى أبى، عن فائد مولى عبادل، قال: خرجت مع إبراهيم بن عبدالرحمن بن سعد، حتى إذا كنا بالعرج أتى ابن سعد، وسعد وهو الذى دل رسول الله صلى الله عليه وسلم على طريق ركوبة (2) فقال إبراهيم: ما حدثك أبوك ؟ قال ابن سعد: حدثنى أبى أن رسول الله صلى الله عليه وسلم أتاهم ومعه أبو بكر، وكانت لابي بكر عندنا بنت
__________
(1) سقط هذا الخبر من (ا).
(2) الاصل ركونة.
وهو تحريف.
وهى ثنية بين مكة والمدينة عند العرج.
(*)

(2/265)

مسترضعة، وكان رسول الله صلى الله عليه وسلم أراد الاختصار في الطريق إلى المدينة، فقال له سعد: هذا الغامر من ركوبة، وبه لصان من أسلم يقال لهما المهانان.
فإن شئت أخذنا عليهما.
فقال النبي صلى الله عليه وسلم: " خذ بنا عليهما ".
قال سعد: فخرجنا حتى إذ أشرفنا إذا أحدهما يقول لصاحبه: هذا اليماني.
فدعاهما رسول الله صلى الله عليه وسلم فعرض عليهما الاسلام فأسلما، ثم سألهما عن أسمائهما فقالا: نحن المهانان.
فقال: " بل أنتما المكرمان " وأمرهما أن يقدما عليه المدينة، فخرجنا حتى إذا أتينا ظاهر قباء فتلقاه بنو عمرو بن عوف، فقال رسول الله صلى الله عليه وسلم " أين أبو أمامة أسعد بن زرارة ؟ " فقال سعد بن خيثمة: إنه أصاب قبلى
يا رسول الله أفلا أخبره ذلك ؟ ثم مضى رسول الله صلى الله عليه وسلم حتى إذا طلع على النخل فإذا الشرب مملوء، فالتفت رسول الله إلى أبى بكر فقال: يا أبا بكر هذا المنزل.
رأيتنى أنزل إلى حياض كحياض بنى مدلج.
انفرد به أحمد.

(2/266)

فصل في دخوله عليه السلام المدينة، وأين استقر منزله بها وما يتعلق به قد تقدم فيما رواه البخاري، عن الزهري، عن عروة، أن النبي صلى الله عليه وسلم دخل المدينة عند الظهيرة.
قلت: ولعل ذلك كان بعد الزوال، لما ثبت في الصحيحين من حديث إسرائيل، عن أبى إسحاق، عن البراء بن عازب، عن أبى بكر في حديث الهجرة قال: فقدمنا ليلا فتنازعه القوم أيهم ينزل عليه، فقال رسول الله صلى الله عليه وسلم: " أنزل على بنى النجار أخوال عبدالمطلب أكرمهم بذلك ".
وهذا والله أعلم إما أن يكون يوم قدومه إلى قباء، فيكون حال وصوله إلى قرب المدينة كان في حر الظهيرة وأقام تحت تلك النخلة، ثم سار بالمسلمين فنزل قباء وذلك ليلا، وأنه أطلق على ما بعد الزوال ليلا، فإن العشى من الزوال.
وإما أن يكون المراد بذلك لما رحل من قباء، كما سيأتي، فسار فما انتهى إلى بنى النجار إلا عشاء.
كما سيأتي بيانه.
والله أعلم.
وذكر البخاري عن الزهري، عن عروة، أنه نزل في بنى عمرو بن عوف بقباء، وأقام فيهم بضع عشرة ليلة، وأسس مسجد قباء في تلك الايام.
ثم ركب ومعه الناس حتى بركت به راحلته في مكان مسجده، وكان مربدا

(2/267)

لغلامين يتيمين وهما سهل وسهيل، فابتاعه منهما واتخذه مسجدا.
وذلك في دار بنى النجار رضى الله عنهم.
* * * وقال محمد بن إسحاق، حدثنى محمد بن جعفر بن الزبير، عن عروة بن الزبير، عن عبدالرحمن بن عويم بن ساعدة، قال: حدثنى رجال من قومي من أصحاب النبي صلى الله عليه وسلم قالوا: لما بلغنا مخرج النبي صلى الله عليه وسلم من مكة وتوكفنا قدومه، كنا نخرج إذا صلينا الصبج إلى ظاهر حرتنا ننتظر النبي صلى الله عليه وسلم فو الله ما نبرح حتى تغلبنا الشمس على الظلال، فإذا لم نجد ظلا دخلنا، وذلك في أيام حارة.
حتى إذا كان اليوم الذى قدم فيه رسول الله جلسنا كما كنا نجلس، حتى إذا لم يبق ظل دخلنا بيوتنا، وقدم رسول الله صلى الله عليه وسلم حين دخلنا البيوت فكان أول من رآه رجل من اليهود، فصرخ بأعلى صوته: يا بنى قيلة هذا جدكم قد جاء.
فخرجنا إلى رسول الله صلى الله عليه وسلم وهو في ظل نخلة ومعه أبو بكر في مثل سنه، وأكثرنا لم يكن رأى رسول الله صلى الله عليه وسلم قبل ذلك، وركبه الناس، وما يعرفونه من أبى بكر، حتى زال الظل عن رسول الله صلى الله عليه وسلم، فقام أبو بكر فأظله بردائه، فعرفناه عند ذلك.
وقد تقدم مثل ذلك في سياق البخاري، وكذ ذكر موسى بن عقبة في مغازيه.
وقال الامام أحمد: حدثنا هاشم، حدثنا سليمان، عن ثابت، عن أنس بن مالك، قال: إنى لا سعى في الغلمان يقولون: جاء محمد.
فأسعى ولا أرى شيئا، ثم يقولون: جاء محمد.
فأسعى ولا أرى شيئا.

(2/268)

قال: حتى جاء رسول الله صلى الله عليه وسلم وصاحبه أبو بكر، فكمنا في بعض خراب المدينة، ثم بعثا رجلا من أهل البادية يؤذن بهما الانصار فاستقبلهما زهاء خمسمائة من الانصار حتى انتهوا إليهما، فقالت الانصار: انطلقا آمنين مطاعين.
فأقبل رسول الله صلى الله عليه وسلم وصاحبه بين أظهرهم، فخرج أهل المدينة حتى إن العواتق لفوق البيوت يتراءينه يقلن: أيهم هو ؟ أيهم هو ؟ فما رأينا منظرا شبيها به.
قال أنس: فلقد رأيته يوم دخل علينا ويوم قبض فلم أر يومين شبيها بهما.
ورواه البيهقى عن الحاكم، عن الاصم، عن محمد بن إسحاق الصنعانى، عن أبى النضر هاشم بن القاسم، عن سليمان بى المغيرة، عن ثابت، عن أنس بنحوه، أو مثله.
وفى الصحيحين من طريق إسرائيل، عن أبى إسحاق، عن البراء، عن أبى بكر في حديث الهجرة قال: وخرج الناس حين قدمنا المدينة في الطرق وعلى البيوت، والغلمان والخدم يقولون: الله أكبر جاء رسول الله، الله أكبر جاء محمد، الله أكبر جاء محمد، الله أكبر جاء رسول الله.
فلما أصبح انطلق وذهب حيث أمر.
وقال البيهقى: أخبرنا أبو عمرو الاديب، أخبرنا أبو بكر الاسماعيلي، سمعت أبا خليفة يقول: سمعت ابن عائشة يقول: لما قدم رسول الله صلى الله عليه وسلم المدينة جعل النساء والصبيان يقلن: طلع البدر علينا * من ثنيات الوداع

(2/269)

وجب الشكر علينا * ما دعا لله داع * * * قال محمد بن إسحاق: فنزل رسول الله صلى الله عليه وسلم، فيما يذكرون يعنى حين نزل، بقباء على كلثوم بن الهدم أخى بنى عمرو بن عوف ثم أحد بنى عبيد، ويقال: بل نزل على سعد بن خيثمة.
ويقول من يذكر أنه نزل على كلثوم بن الهدم: إنما كان رسول الله صلى الله عليه وسلم إذا خرج من منزل كلثوم بن الهدم جلس للناس في بيت سعد بن خيثمة، وذلك أنه كان عزبا لا أهل له، وكان يقال لبيته بيت العزاب.
والله أعلم.
ونزل أبو بكر رضى الله عنه على خبيب بن إساف، أحد بنى الحارث بن الخزرج بالسنح، وقيل: على خارجة بن زيد بن أبى زهير أخى بنى الحارث بن الخزرج.
قال ابن إسحاق: وأقام على بن أبى طالب بمكة ثلاث ليال وأيامها، حتى أدى عن رسول الله صلى الله عليه وسلم الودائع التى كانت عنده.
ثم لحق برسول الله صلى الله عليه وسلم فنزل معه على كلثوم بن الهدم، فكأن على بن أبى طالب إنما كانت إقامته بقباء ليلة أو ليلتين.
يقول: كانت بقباء امرأة لا زوج لها مسلمة، فرأيت إنسانا يأتيها من جوف الليل فيضرب عليها بابها فتخرج إليه، فيعطيها شيئا معه فتأخذه، فاستربت بشأنه فقلت لها: يا أمة الله، من هذا الذى يضرب عليك بابك كل ليلة فتخرجين إليه فيعطيك شيئا لا أدرى ما هو، وأنت امرأة مسلمة لا زوج لك ؟.
قالت: هذا سهل بن حنيف، وقد عرف أنى امرأة لا أحد لى، فإذا أمسى عدا على أوثان قومه فكسرها ثم جاءني بها فقال: احتطبي بهذا.
فكان على رضى الله عنه يأثر ذلك من شأن سهل بن حنيف حين هلك عنده بالعراق.

(2/270)

قال ابن إسحاق: فأقام رسول الله صلى الله عليه وسلم بقباء في بنى عمرو بن عوف يوم الاثنين ويوم الثلاثاء ويوم الاربعاء ويوم الخميس، وأسس مسجده.
ثم أخرجه الله من بين أظهرهم يوم الجمعة، وبنو عمرو بن عوف يزعمون أنه مكث فيهم أكثر من ذلك.
وقال عبدالله بن إدريس، عن محمد بن إسحاق قال: وبنو عمرو بن عوف يزعمون أنه عليه السلام أقام فيهم ثمانى عشرة ليلة.
قلت: وقد تقدم فيما رواه البخاري من طريق الزهري، عن عروة، أنه عليه السلام أقام فيهم بضع عشرة ليلة.
وحكى موسى بن عقبة عن مجمع بن يزيد بن حارثة أنه قال: أقام رسول الله صلى الله عليه وسلم فينا، يعنى في بنى عمرو بن عوف بقباء، اثنتين وعشرين ليلة.
وقال الواقدي: ويقال أقام فيهم أربع عشرة ليلة.
* * * قال ابن إسحاق: فأدركت رسول الله صلى الله عليه وسلم الجمعة في بنى سالم بن عوف، فصلاها في المسجد الذى في بطن الوادي، وادى رانوناء، فكانت أول جمعة صلاها بالمدينة.
فأتاه عتبان بن مالك وعباس بن عبادة بن نضلة في رجال من بنى سالم، فقالوا: يا رسول الله أقم عندنا في العدد والعدة والمنعة قال: خلوا سبيلها فإنها مأمورة.
لناقته فخلوا سبيلها.
فانطلقت حتى إذا وازت دار بنى بياضة تلقاه زياد بن لبيد وفروة بن عمرو، رجال من بنى بياضة، فقالوا: يا رسول الله هلم إلينا إلى العدد والعدة والمنعة.
قال: " خلوا سبيلها فإنها مأمورة " فخلوا سبيلها.

(2/271)

فانطلقت حتى إذا مرت بدار بنى ساعدة اعترضه سعد بن عبادة والمنذر بن عمرو، في رجال من بنى ساعدة، فقالوا: يا رسول الله هلم إلينا في العدد والمنعة.
قال: " خلوا سبيلها فإنها مأمورة " فخلوا سبيلها.
فانطلقت حتى إذا وازت (1) دار بنى الحارث بن الخزرج اعترضه سعد بن الربيع وخارجة بن زيد وعبد الله بن رواحة في رجال من بنى الحارث بن الخزرج فقالوا: يا رسول الله هلم إلينا إلى العدد والعدة والمنعة.
قال: " خلوا سبيلها فإنها مامورة " فخلوا سبيلها.
فانطلقت حتى إذا مرت بدار عدى بن النجار، وهم أخواله، دنيا، أم عبدالمطلب سلمى بنت عمرو إحدى نسائهم، اعترضه سليط بن قيس، وأبو سليط أسيرة بن [ أبى ] (2) خارجة في رجال من بنى عدى بن النجار فقالوا: يا رسول الله هلم إلى أخوالك إلى العدد والعدة والمنعة.
قال: " خلوا سبيلها فإنها مأمورة " فخلوا سبيلها.
فانطلقت، حتى إذا أتت دار بنى مالك بن النجار بركت على باب مسجده عليه السلام اليوم، وكان يومئذ مربدا لغلامين يتيمين من بنى مالك بن النجار، وهما سهل وسهيل ابنا عمرو، وكانا في حجر معاذ بن عفراء.
قلت: وقد تقدم في رواية البخاري من طريق الزهري، عن عروة أنهما كانا في حجر أسعد بن زرارة.
والله أعلم.
* * * وذكر موسى بن عقبة أن رسول الله صلى الله عليه وسلم مر في طريقه بعبد الله
__________
(1) ا: دارت وفى ابن هشام وازنت (2) من ابن هشام.
(*)

(2/272)

ابن أبى بن سلول وهو في بيت، فوقف رسول الله صلى الله عليه وسلم ينتظر أن يدعوه إلى المنزل، وهو يومئذ سيد الخزرج في أنفسهم، فقال عبدالله: انظر الذين دعوك فانزل عليهم.
فذكر ذلك رسول الله صلى الله عليه وسلم لنفر من الانصار، فقال سعد بن عبادة يعتذر عنه: لقد من الله علينا بك يا رسول الله وإنا نريد أن نعقد على رأسه التاج ونملكه علينا.
قال موسى بن عقبة: وكانت الانصار قد اجتمعوا قبل أن يركب رسول الله صلى الله عليه وسلم من بنى عمرو بن عوف، فمشوا حول ناقته، لا يزال أحدهم ينازع صاحبه زمام الناقة شحا على كرامة رسول الله صلى الله عليه وسلم وتعظيما له.
وكلما مر بدار من دور الانصار دعوه إلى المنزل فيقول صلى الله عليه وسلم: دعوها فإنها مأمورة، فإنما أنزل حيث أنزلنى الله.
فلما انتهت إلى دار أبى أيوب بركت به على الباب، فنزل فدخل بيت أبى أيوب حتى ابتنى مسجده ومساكنه.
قال ابن إسحاق: لما بركت الناقة برسول الله صلى الله عليه وسلم لم ينزل عنها، حتى وثبت فسارت غير بعيد، ورسول الله صلى الله عليه وسلم واضع لها زمامها لا يثنيها به، ثم التفتت خلفها فرچعت إلى مبركها أول مرة فبركت فيه، ثم تحلحلت ورزمت ووضعت جرانها.
فنزل عنها رسول الله صلى الله عليه وسلم.
فاحتمل أبو أيوب خالد بن زيد، رحله فوضعه في بيته، ونزل عليه رسول الله صلى الله عليه وسلم.
وسأل عن المربد لمن هو ؟ فقال له معاذ بن عفراء: هو يا رسول الله لسهل وسهيل (18 - السيرة 2)

(2/273)

ابني عمرو وهما يتيمان لى، وسأرضيهما منه فاتخذه مسجدا.
فأمر به رسول الله صلى الله عليه وسلم أن يبنى.
ونزل رسول الله صلى الله عليه وسلم في دار أبى ايوب حتى بنى مسجده ومساكنه فعمل فيه رسول الله صلى الله عليه وسلم والمسلمون من المهاجرين والانصار.
وستأتى قصة بناء المسجد قريبا إن شاء الله.
* * * وقال البيهقى في الدلائل: وقال أبو عبد الله: أخبرنا أبو الحسن على بن عمرو الحافظ، حدثنا أبو عبد الله محمد بن مخلد الدوري، حدثنا محمد بن سليمان بن إسماعيل بن أبى الورد، حدثنا إبراهيم بن صرمة، حدثنا يحيى بن سعيد، عن إسحاق بن عبدالله بن أبى طلحة، عن أنس، قال: قدم رسول الله صلى الله عليه وسلم المدينة، فلما دخلنا جاء الانصار برجالها ونسائها فقالوا: إلينا يا رسول الله.
فقال " دعوا الناقة فإنها مأمورة ".
فبركت على باب أبى أيوب فخرجت جوار من بنى النجار يضربن بالدفوف وهن يقلن.
نحن جوار من بنى النجار * يا حبذا محمد من جار فخرج إليهم رسول الله صلى الله عليه وسلم فقال " أتحبونني ؟ " فقالوا: إى والله يا رسول الله.
فقال: " وأنا والله أحبكم، وأنا والله أحبكم، وأنا والله أحبكم ".
هذا حديث غريب من هذا الوجه لم يروه أحد من أصحاب السنن، وقد خرجه الحاكم في مستدركه كما يروى.
ثم قال البيهقى: أخبرنا أبو عبد الرحمن السلمى، أخبرنا أبو القاسم عبدالرحمن بن سليمان النحاس المقرئ ببغداد، حدثنا عمر بن الحسن الحلبي، حدثنا أبو خيثمة المصيصى، حدثنا عيسى بن يونس، عن عوف الاعرابي، عن ثمامة، عن أنس.

(2/274)

قال: مر النبي صلى الله عليه وسلم بحى من بنى النجار، وإذا جوار يضربن بالدفوف يقلن: نحن جوار من بنى النجار * يا حبذا محمد من جار فقال رسول الله صلى الله عليه وسلم " يعلم الله أن قلبى يحبكم ".
ورواه ابن ماجه، عن هشام بن عمار، عن عيسى بن يونس به.
وفى صحيح البخاري عن معمر، عن عبد الوارث، عن عبد العزيز، عن أنس قال: رأى النبي صلى الله عليه وسلم النساء والصبيان مقبلين، حسبت أنه قال من عرس، فقام النبي صلى الله عليه وسلم ممثلا فقال: " اللهم أنتم من أحب الناس إلى " قالها ثلاث مرات.
* * * وقال الامام أحمد: حدثنا عبد الصمد بن عبد الوارث، حدثنى أبى، حدثنى عبد العزيز ابن صهيب، حدثنا أنس بن مالك.
قال: أقبل رسول الله صلى الله عليه وسلم إلى المدينة وهو مردف أبا بكر، وأبو بكر شيخ يعرف ورسول الله صلى الله عليه وسلم شاب لا يعرف.
قال: فيلقى الرجل أبا بكر فيقول: يا أبا بكر من هذا الرجل الذى بين يديك ؟ فيقول: هذا الرجل يهدينى السبيل.
فيحسب الحاسب أنما يهديه الطريق، وإنما يعنى سبيل الخير.
فالتفت أبو بكر فإذا هو بفارس قد لحقهم فقال: يا نبى الله هذا فارس قد لحق بنا، فالتفت رسول الله صلى الله عليه وسلم فقال " اللهم اصرعه " فصرعته فرسه ثم قامت تحمحم، ثم قال: مرنى يا نبى الله بما شئت.
فقال: " قف مكانك ولا تتركن أحدا يلحق بنا ".

(2/275)

قال: فكان أول النهار جاهدا على رسول الله صلى الله عليه وسلم، وكان آخر النهار مسلحة (1) له.
قال: فنزل رسول الله صلى الله عليه وسلم جانب الحرة، ثم بعث إلى الانصار فجاءوا فسلموا عليهما وقالوا: اركبا آمنين مطاعين.
فركب رسول الله صلى الله عليه وسلم وأبو بكر وحفوا حولهما بالسلاح.
وقيل في المدينة: جاء نبى الله صلى الله عليه وسلم.
فاستشرفوا نبى الله ينظرون إليه ويقولون: جاء نبى الله.
قال: فأقبل يسير حتى نزل إلى جانب دار ابى أيوب.
قال: فإنه ليحدث أهله إذ سمع به عبدالله بن سلام، وهو في نخل لاهله يحترف.
لهم، فعجل أن يضع الذى يحترف فيها، فجاء وهى معه، وسمع من نبى الله صلى الله عليه وسلم ورجع إلى أهله.
وقال نبى الله: أي بيوت أهلنا أقرب ؟ فقال أبو أيوب: أنا يا نبى الله، هذه دارى وهذا بابى.
قال: فانطلق فهيى لنا مقيلا.
فذهب فهيأ ثم جاء.
فقال: يا رسول الله قد هيأت مقيلا، قوما على بركة الله فقيلا.
فلما جاء نبى الله صلى الله عليه وسلم جاء عبدالله بن سلام فقال: أشهد أنك نبى الله حقا، وأنك جئت بحق ولقد علمت يهود أنى سيدهم وابن سيدهم، وأعلمهم وابن أعلمهم فادعهم فسلهم.
فدخلوا عليه فقال لهم رسول الله صلى الله عليه وسلم: " يا معشر اليهود، ويلكم اتقوا الله، فو الله الذى لا إله إلا هو إنكم لتعلمون أنى رسول الله حقا، وأنى جئت بحق أسلموا ".
__________
(1) المسلحة: قوم ذوو سلاح، وتطلق أيضا على الثغر والمرقب.
والمراد أنه كان مدافعا عن الرسول (*)

(2/276)

فقالوا: ما نعلمه، ثلاثا.
وكذا رواه البخاري منفردا به، عن محمد غير منسوب، عن عبد الصمد به.
* * * قال ابن إسحاق: وحدثني يزيد بن أبى حبيب، عن مرثد بن عبدالله اليزنى، عن أبى رهم السماعي، حدثنى أبو أيوب، قال لما نزل على رسول الله صلى عليه وسلم في بيتى نزل في السفل، وأنا وأم أيوب في العلو، فقلت له: بأبى أنت وأمى يا رسول الله، إنى أكره وأعظم أن أكون فوقك وتكون تحتي، فاظهر أنت فكن في العلو وننزل نحن فنكون في السفل.
فقال: " يا أبا أيوب إن أرفق بنا وبمن يغشانا أن أكون في سفل البيت ".
فكان رسول الله صلى الله عليه وسلم في سفله وكنا فوقه في المسكن.
فلقد انكسر حب لنا فيه ماء، فقمت أنا وأم أيوب بقطيفة لنا ما لنا لحاف غيرها، ننشف بها الماء تخوفا أن يقطر على رسول الله صلى الله عليه وسلم منه شئ فيؤذيه.
قال: وكنا نصنع له العشاء ثم نبعث إليه، فإذا رد علينا فضلة تيممت أنا وأم أيوب موضع يده فأكلنا منه نبتغى بذلك البركة، حتى بعثنا إليه ليلة بعشائه وقد جعلنا له فيه بصلا أو ثوما، فرده رسول الله صلى الله عليه وسلم فلم أر ليده فيه أثرا، قال: فجئته فزعا فقلت: يا رسول الله بأبى أنت وأمى رددت عشاءك ولم أر فيه موضع يدك ؟ فقال " إنى وجدت فيه ريح هذه الشجرة، وأنا رجل أناجي، فأما أنتم فكلوه " قال: فأكلناه ولم نصنع له تلك الشجرة بعد.
وكذلك رواه البيهقى، من طريق الليث بن سعد، عن يزيد بن أبى حبيب،

(2/277)

عن أبى الحسن، أو أبى الخير، مرثد بن عبدالله اليزنى، عن أبى رهم، عن أبى أيوب فذكره.
ورواه أبو بكر بن أبى شيبة، عن يونس بن محمد المؤدب، عن الليث.
وقال البيهقى: أخبرنا أبو عبد الله الحافظ، أخبرنا أبو عمرو الحيرى، حدثنا عبدالله ابن محمد، حدثنا أحمد بن سعيد الدارمي، حدثنا أبو النعمان، حدثنا ثابت بن يزيد، حدثنا عاصم الاحول، عن عبدالله بن الحارث، عن أفلح مولى أبى أيوب، عن أبى أيوب، أن رسول الله صلى الله عليه وسلم نزل عليه فنزل في السفل وأبو أيوب في العلو، فاننتبه أبو أيوب فقال: نمشي فوق رأس رسول الله صلى الله عليه وسلم ! فتنحوا فباتوا في جانب، ثم قال للنبى صلى الله عليه وسلم، يعنى في ذلك، فقال: " السفل أرفق بنا " فقال: لا أعلو سقيفة أنت تحتها، فتحول رسول الله صلى الله عليه وسلم في العلو، وأبو أيوب في السفل.
فكان يصنع لرسول الله صلى الله عليه وسلم طعاما، فإذا جئ به سأل عن موضع أصابعه فيتبع موضع أصابع رسول الله صلى الله عليه وسلم، فصنع له طعاما فيه ثوم، فلما رد إليه سأل عن موضع أصابع رسول الله صلى الله عليه وسلم فقيل له: لم يأكل.
ففزع وصعد إليه فقال: أحرام ؟ فقال النبي صلى الله عليه وسلم: " لا ولكني أكرهه " قال فإنى أكره ما تكره، أو ما كرهت.
قال: وكان النبي صلى الله عليه وسلم يأتيه الملك.
رواه مسلم عن أحمد بن سعيد به.
وثبت في الصحيحين عن أنس بن مالك، قال: جئ رسول الله صلى الله عليه وسلم ببدر (1)، وفى رواية بقدر، فيه خضروات من بقول، قال: فسأل فأخبر بما فيها، فلما رآها كره أكلها، قال: " كل فإنى أناجي من لا تناجى ".
__________
(1) ببدر: بطبق مستدير يشبه البدر.
(*)

(2/278)

وقد روى الواقدي أن أسعد بن زرارة لما نزل رسول الله صلى الله عليه وسلم في دار أبى أيوب أخذ بخطام ناقة رسول الله صلى الله عليه وسلم فكانت عنده.
وروى عن زيد بن ثابت أنه قال: أول هدية أهديت إلى رسول الله صلى الله عليه وسلم حين نزل دار أبى أيوب، أنا جئت بها، قصعة فيها خبز مثرود بلبن وسمن، فقلت: أرسلت بهذه القصعة أمي.
فقال: " بارك الله فيك " ودعا أصحابه فأكلوا، ثم جاءت قصعة سعد بن عبادة ثريد وعراق لحم.
وما كانت من ليلة إلا وعلى باب رسول الله صلى الله عليه وسلم الثلاثة والاربعة يحملون الطعام يتناوبون، وكان مقامه في دار أبى أيوب سبعة أشهر.
قال: وبعث رسول الله صلى الله عليه وسلم وهو نازل في دار أبى أيوب مولاه زيد بن حارثة وأبا رافع، ومعهما بعيران وخمسمائة درهم، ليجيئا بفاطمة وأم كلثوم ابنتى رسول الله صلى الله عليه وسلم وسودة بنت زمعة زوجته، وأسامة بن زيد، وكانت رقية قد هاجرت مع زوجها عثمان، وزينب عند زوجها بمكة أبى العاص بن الربيع، وجاءت معهم أم أيمن امرأة زيد بن حارثة وخرج معهم عبدالله بن أبى بكر بعيال أبى بكر وفيهم عائشة أم المؤمنين ولم يدخل بها رسول الله صلى الله عليه وسلم.
* * * وقال البيهقى: أخبرنا على بن أحمد بن عبدان، أخبرنا أحمد بن عبيد الصفار، حدثنا خلف بن عمرو العكبرى، حدثنا سعيد بن منصور، حدثنا عطاف بن خالد، حدثنا صديق بن موسى، عن عبدالله بن الزبير، أن رسول صلى الله عليه وسلم قدم المدينة، فاستناخت به راحلته بين دار جعفر بن محمد بن على وبين دار الحسن ابن زيد، فأتاه الناس فقالوا: يا رسول الله المنزل.
فانبعثت به راحلته فقال: " دعوها فإنها مأمورة ".

(2/279)

ثم خرجت به حتى جاءت موضع المنبر، فاستناخت ثم تحللت، وثم عريش كانوا يعرشونه ويعمرونه ويتبردون فيه، فنزل رسول الله صلى الله عليه وسلم عن راحلته فيه
فآوى إلى الظل فأتاه أبو أيوب فقال: يا رسول الله إن منزلي أقرب المنازل إليك فأنقل رحلك إلى ؟ قال: نعم.
فذهب برحله إلى المنزل، ثم أتاه رجل فقال يا رسول الله أين تحل ؟ قال: " إن الرجل مع رحله حيث كان " وثبت رسول الله صلى الله عليه وسلم في العريش اثنتى عشرة ليلة حتى بنى المسجد.
وهذه منقبة عظيمة لابي أيوب خالد بن زيد رضى الله عنه، حيث نزل في داره رسول الله صلى الله عليه وسلم.
وقد روينا من طريق يزيد بن أبى حبيب عن محمد بن على بن عبدالله بن عباس رضى الله عنه، أنه لما قدم أبو أيوب البصرة، وكان ابن عباس نائبا عليها من جهة على ابن أبى طالب رضى الله عنه، فخرج له ابن عباس عن داره حتى أنزله فيها كما أنزل رسول الله صلى الله عليه وسلم في داره، وملكه كل ما أغلق عليها بابها.
ولما أراد الانصراف أعطاه ابن عباس عشرين ألفا، وأربعين عبدا.
وقد صارت دار أبى ايوب بعده إلى مولاه أفلح، فاشتراها منه المغيرة بن عبد الرحمن ابن الحارث بن هشام بألف دينار وأصلح ما وهى من بنيانها، ووهبها لاهل بيت فقراء من أهل المدينة.
وكذلك نزوله عليه السلام في دار بنى النجار واختيار الله له ذلك منقبة عظيمة، وقد كان في المدينة دور كثيرة تبلغ تسعا، كل دار محلة مستقلة بمساكنها ونخيلها وزروعها وأهلها، كل قبيلة من قبائلهم قد اجتمعوا في محلتهم وهى كالقرى المتلاصقة، فاختار الله لرسول الله صلى الله عليه وسلم دار بنى مالك بن النجار.
* * *

(2/280)

وقد ثبت في الصحيحين من حديث شعبة، سمعت قتادة، عن أنس بن مالك، قال: قال رسول الله صلى الله عليه وسلم: خير دور الانصار بنو النجار، ثم بنو عبد الاشهل،
ثم بنو الحارث بن الخزرج، ثم بنو ساعدة، وفى كل دور الانصار خير ".
فقال سعد بن عبادة: ما أرى النبي صلى الله عليه وسلم إلا قد فضل علينا.
فقيل: قد فضلكم على كثير.
هذا لفظ البخاري.
وكذلك رواه البخاري ومسلم من حديث أنس وأبى سلمة، عن أبى أسيد مالك بن ربيعة، ومن حديث عبادة بن سهل عن أبى حميد، عن النبي صلى الله عليه وسلم بمثله سواء.
زاد في حديث أبى حميد: فقال أبو أسيد لسعد بن عبادة: ألم تر أن النبي صلى الله عليه وسلم خير الانصار فجعلنا آخرا، فأدرك سعد النبي صلى الله عليه وسلم فقال: يا رسول الله خيرت دور الانصار فجعلتنا آخرا ؟ قال: " أو ليس بحسبكم أن تكونوا من الاخيار ".
[ و ] قد ثبت لجميع من أسلم من أهل المدينة وهم الانصار الشرف والرفعة في الدنيا والآخرة.
قال الله تعالى: " والسابقون الاولون من المهاجرين والانصار والذين اتبعوهم بإحسان رضى الله عنهم ورضوا عنه وأعد لهم جنات تجرى من تحتها الانهار خالدين فيها أبدا ذلك الفوز العظيم (1) " وقال تعالى: " والذين تبوأوا الدار والايمان من قبلهم يحبون من هاجر إليهم ولا يجدون في صدورهم حاجة مما أوتوا ويؤثرون على أنفسهم ولو كان بهم خصاصة ومن يوق شح نفسه فأولئك هم المفلحون (2) ".
وقال رسول الله صلى الله عليه وسلم: " لو لا الهجرة لكنت امرءا من الانصار، ولو
__________
(1) سورة التوبة 100.
(2) سورة الحشر 90.
(*)

(2/281)

سلك الناس واديا وشعبا لسلكت وادى الانصار وشعبهم، الانصار شعار والناس دثار ".
وقال: " الانصار كرشى وعيبتى ".
وقال: " أنا سلم لم سالمهم وحرب لم حاربهم ".
وقال البخاري: حدثنا حجاج بن منهال، حدثنا شعبة، حدثنى عدى بن ثابت، قال: سمعت البراء بن عازب يقول سمعت رسول الله صلى الله عليه وسلم - أو قال قال رسول الله صلى الله عليه وسلم: " الانصار لا يحبهم إلا مؤمن، ولا يبغضهم إلا منافق، فمن أحبهم أحبه الله ومن أبغضهم أبغضه الله ".
وقد أخرجه بقية الجماعة إلا أبا داود من حديث شعبة به.
وقال البخاري أيضا: حدثنا مسلم بن إبراهيم، حدثنا شعبة، عن عبدالرحمن بن عبد الله بن جبير، عن أنس بن مالك، عن النبي صلى الله عليه وسلم قال: " آية الايمان حب الانصار، وآية النفاق بغض الانصار ".
ورواه البخاري أيضا عن أبى الوليد [ و ] الطيالسي ومسلم من حديث خالد بن الحارث وعبد الرحمن بن مهدى، أربعتهم عن شعبة به.
و الآيات والاحاديث في فضائل الانصار كثيرة جدا.
وما أحسن ما قال أبو قيس صرمة بن أبى أنس المتقدم ذكره، أحد شعراء الانصار، في قدوم رسول الله صلى الله عليه وسلم إليهم ونصرهم إياه ومواساتهم له ولاصحابه، رضى الله عنهم أجمعين.
قال ابن إسحاق: وقال أبو قيس صرمة بن أبى أنس أيضا يذكر ما أكرمهم الله به من الاسلام وما خصهم به من رسوله عليه السلام: ثوى في قريش بضع عشرة حجة * يذكر لو يلقى صديقا مواتيا

(2/282)

ويعرض في أهل المواسم نفسه * فلم ير من يؤوى ولم ير داعيا فلما أتانا واطمأنت به النوى (1) * وأصبح مسرورا بطيبة راضيا وألفى صديقا واطمأنت به النوى * وكان له عونا من الله باديا يقص لنا ما قال نوح لقومه * وما قال موسى إذ أجاب المناديا
فأصبح لا يخشى من الناس واحدا * قريبا ولا يخشى من الناس نائيا (2) بذلنا له الاموال من جل (3) مالنا * وأنفسنا عند الوغى والتآسيا نعادي الذى عادى من الناس كلهم * جميعا ولو كان الحبيب المواسيا ونعلم أن الله لا شئ غيره * وأن كتاب الله أصبح هاديا (4) أقول إذا صليت في كل بيعة * حنانيك لا تظهر علينا الاعاديا أقول إذا جاوزت أرضا مخيفة * تباركت أسم الله أنت المواليا فطأ معرضا إن الحتوف كثيرة * وإنك لا تبقى لنفسك باقيا فو الله ما يدرى الفتى كيف سعيه * إذا هو لم يجعل له الله واقيا ولا تحفل النخل المعيمة (5) ربها * إذا أصبحت ريا وأصبح ثاويا ذكرها ابن إسحاق وغيره، ورواها عبدالله بن الزبير الحميدى وغيره، عن سفيان ابن عيينة، عن يحيى بن سعيد الانصاري، عن عجوز من الانصار قالت: رأيت عبد الله بن عباس يختلف إلى صرمة بن قيس يروى هذه الابيات.
رواه البيهقى.
__________
(1) ابن هشام: فلما أتانا أظهر الله دينه.
(2) ح: باغيا.
(3) ابن هشام: حل.
(4) ابن هشام: ونعلم أن الله أفضل هاديا.
(5) المعيمة: العطشى.
والاصل: المقيمة، وما أثبته عن ابن هشام.
(*)

(2/283)

فصل وقد شرفت المدينة أيضا بهجرته عليه السلام إليها وصارت كهفا لاولياء الله وعباده الصالحين ومعقلا وحصنا منيعا للمسلمين، ودار هدى للعالمين.
والاحاديث في فضلها كثيرة جدا لها موضع آخر نوردها فيه.
إن شاء الله.
وقد ثبت في الصحيحين من طريق حبيب بن يساف، عن جعفر بن عاصم، عن
أبى هريرة، قال: قال رسول الله صلى الله عليه وسلم " إن الايمان ليأرز إلى المدينة كما تأرز الحية إلى جحرها ".
ورواه مسلم أيضا عن محمد بن رافع، عن شبابة، عن عاصم بن محمد بن زيد بن عبدالله بن عمر، عن أبيه، عن ابن عمر، عن النبي صلى الله عليه وسلم نحوه.
وفى الصحيحين أيضا من حديث مالك، عن يحيى بن سعيد، أنه سمع أبا الحباب سعيد بن يسار، سمعت أبا هريرة يقول: قال رسول الله صلى الله عليه وسلم: " أمرت بقرية تأكل القرى، يقولون يثرب وهى المدينة، تنقى الناس كما ينقى الكير خبث الحديد (1) ".
وقد انفرد الامام مالك عن بقية الائمة الاربعة بتفضيلها على مكة.
وقد قال البيهقى: أخبرنا أبو عبد الله الحافظ، أخبرني أبو الوليد وأبو بكر بن عبدالله، قالا حدثنا الحسن بن سفيان، حدثنا أبو موسى الانصاري، حدثنا سعيد بن سعيد، حدثنى أخى، عن أبى هريرة، أن رسول الله صلى الله عليه وسلم قال: " اللهم إنك أخرجتني من أحب البلاد إلى فأسكني أحب البلاد إليك " فأسكنه الله المدينة.
وهذا حديث غريب جدا.

(2/284)

والمشهور عن الجمهور أن مكة أفضل من المدينة إلا المكان الذى ضم جسد رسول الله صلى الله عليه وسلم.
وقد استدل الجمهور على ذلك بأدلة يطول ذكرها ها هنا، ومحلها ذكرناها في كتاب المناسك من الاحكام إن شاء الله تعالى.
وأشهر دليل لهم في ذلك ما قال الامام أحمد: حدثنا أبو اليمان، حدثنا شعيب، عن الزهري، أخبرنا أبو سلمة بن عبدالرحمن، أن عبدالله بن عدى بن الحمراء أخبره، أنه سمع النبي صلى الله عليه وسلم وهو واقف بالحزورة في سوق مكة يقول: " والله إنك
لخير أرض الله وأحب أرض الله إلى، ولو لا أنى أخرجت منك ما خرجت ".
وكذا رواه أحمد عن يعقوب بن إبراهيم، عن أبيه، عن صالح بن كيسان عن الزهري به.
وهكذا رواه الترمذي والنسائي وابن ماجة، من حديث الليث، عن عقيل عن الزهري به.
وقال الترمذي: حسن صحيح.
وقد رواه يونس عن الزهري به.
ورواه محمد بن عمرو عن أبى سلمة بن عبدالرحمن، عن أبى هريرة.
وحديث الزهري عندي أصح.
قال الامام أحمد: حدثنا عبد الرزاق، حدثنا معمر، عن الزهري، عن أبى سلمة بن عبدالرحمن، عن أبى هريرة، قال: وقف رسول الله صلى الله عليه وسلم على الحزورة فقال: " علمت أنك خير أرض الله وأحب الارض إلى الله، ولو لا أن أهلك أخرجوني منك ما خرجت " وكذا رواه النسائي من حديث معمر به.
قال الحافظ البيهقى: وهذا وهم من معمر.

(2/285)

وقد رواه بعضهم عن محمد بن عمرو، عن أبى سلمة، عن أبى هريرة، وهو أيضا وهم، والصحيح رواية الجماعة.
وقال أحمد أيضا: حدثنا إبراهيم بن خالد، حدثنا رباح، عن معمر، عن محمد بن مسلم بن شهاب الزهري، عن أبى سلمة، عن بعضهم، أن رسول الله صلى الله عليه وسلم قال وهو في سوق الحزورة: " والله إنك لخير أرض الله وأحب الارض إلى الله، ولو لا أنى أخرجت منك ما خرجت ".
ورواه الطبراني، عن أحمد بن خليد الحلبي، عن الحميدى، عن ابن أخى الزهري، عن محمد بن جبير بن مطعم، عن عبدالله بن عدى بن الحمراء به.
فهذه طرق هذا الحديث، وأصحها ما تقدم.
والله أعلم.

(2/286)

وقائع السنة الاولى من الهجرة ذكر ما وقع في السنة الاولى من الهجرة النبوية من الحوادث والوقائع العظيمة اتفق الصحابة رضى الله عنهم في سنة ست عشرة، وقيل سنة سبع عشرة، أو ثمانى عشرة، في الدولة العمرية على جعل ابتداء التاريخ الاسلامي من سنة الهجرة.
وذلك أن أمير المومنين عمر رضى الله عنه رفع إليه صك، أي حجة، لرجل على آخر، وفيه أنه يحل عليه في شعبان، فقال عمر: أي شعبان ؟ أشعبان هذه السنة التى نحن فيها أو السنة الماضية، أو الآتية ؟ ثم جمع الصحابة فاستشارهم في وضع تاريخ يتعرفون به حلول الديون وغير ذلك.
فقال قائل: أرخوا كتأريخ الفرس.
فكره ذلك.
وكانت الفرس يؤرخون بملوكهم واحدا بعد واحد.
وقال قائل: أرخوا بتأريخ الروم.
وكانوا يؤرخون بملك اسكندر بن فلبس المقدونى.
فكره ذلك.
وقال آخرون: أرخوا بمولد رسول الله صلى الله عليه وسلم.
وقال آخرون: بل بمبعثه.
وقال آخرون: بل بهجرته.
وقال آخرون: بل بوفاته عليه السلام.
فمال عمر رضى الله عنه إلى التأريخ بالهجرة لظهوره واشتهاره، واتفقوا معه على ذلك.

(2/287)

وقال البخاري في صحيحه: التاريخ ومتى أرخوا التاريخ: حدثنا عبدالله بن مسلم،
حدثنا عبد العزيز، عن أبيه، عن سهل بن سعد، قال: ما عدوا من مبعث النبي صلى الله عليه وسلم ولا من وفاته، ما عدوا إلا من مقدمه المدينة.
وقال الواقدي: حدثنا ابن أبى الزناد عن أبيه.
قال: استشار عمر في التاريخ فأجمعوا على الهجرة.
وقال أبو داود الطيالسي عن قرة (1) بن خالد السدوسى، عن محمد بن سيرين، قال: قام رجل إلى عمر فقال أرخوا.
فقال: ما أرخوا ؟ فقال: شئ تفعله الاعاجم يكتبون في شهر كذا من سنة كذا.
فقال عمر: حسن فأرخوا.
فقالوا: من أي السنين نبدأ ؟ فقالوا: من مبعثه، وقالوا: من وفاته، ثم أجمعوا على الهجرة، ثم قالوا وأى الشهور نبدأ ؟ قالوا: رمضان، ثم قالوا: المحرم، فهو مصرف الناس من حجهم، وهو شهر حرام فاجتمعوا على المحرم.
وقال ابن جرير: حدثنا قتيبة، حدثنا نوح بن قيس الطائى، عن عثمان بن محصن، أن ابن عباس كان يقول في قوله تعالى: " والفجر وليال عشر ".
هو المحرم فجر السنة.
وروى عن عبيد بن عمير قال: إن المحرم شهر الله، وهو رأس السنة يكسى [ فيه ] البيت، ويؤرخ به الناس، ويضرب فيه الورق.
قال أحمد: حدثنا روح بن عبادة، حدثنا زكريا بن إسحاق، عن عمرو بن دينار، قال: إن أول من ورخ الكتب يعلى بن أمية باليمن، وإن رسول الله صلى الله عليه وسلم قدم المدينة في ربيع الاول، وإن الناس أرخوا لاول السنة.
__________
(1) الاصل: فروة.
وهو تحريف.
(*)

(2/288)

وروى محمد بن إسحاق عن الزهري وعن محمد بن صالح، عن الشعبى أنهما قالا: أرخ
بنو إسماعيل من نار إبراهيم، ثم أرخوا من بنيان إبراهيم واسماعيل البيت، ثم أرخوا من موت كعب بن لؤى، ثم أرخوا من الفيل، ثم أرخ عمر بن الخطاب من الهجرة، وذلك سنة سبع عشرة، أو ثمانى عشرة.
وقد ذكرنا هذا الفصل محررا بأسانيده وطرقه في السيرة العمرية ولله الحمد.
والمقصود أنهم جعلوا ابتداء التاريخ الاسلامي من سنة الهجرة، وجعلوا أولها من المحرم فيما اشتهر عنهم.
وهذا هو قول جمهور الائمة.
وحكى السهيلي وغيره عن الامام مالك أنه قال: أول السنة الاسلامية ربيع الاول، لانه الشهر الذى هاجر فيه رسول الله صلى الله عليه وسلم.
[ وقد استدل السهيلي على ذلك في موضع آخر بقوله تعالى: " لمسجد أسس على التقوى من أول يوم " أي من أول يوم حلول النبي صلى الله عليه وسلم المدينة، وهو أول يوم من التاريخ كما اتفق الصحابة على أول سنى التاريخ عام الهجرة ] (1).
ولا شك أن هذا الذى قاله الامام مالك رحمه الله مناسب، ولكن العمل على خلافه، وذلك لان أول شهور العرب المحرم، فجعلوا السنة الاولى سنة الهجرة.
وجعلوا أولها المحرم كما هو المعروف، لئلا يختلط النظام.
والله أعلم.
* * * فنقول وبالله المستعان: استهلت سنة الهجرة المباركة ورسول الله صلى الله عليه وسلم مقيم بمكة، وقد بايع الانصار بيعة العقبة الثانية كما قدمنا في أوسط أيام التشريق، وهى ليلة الثاني عشر من ذى الحجة قبل سنة الهجرة.
ثم رجع الانصار وأذن رسول الله صلى الله عليه وسلم للمسلمين في الهجرة إلى المدينة
__________
(1) سقطت من ح.
(*) (19 - السيرة - 2)

(2/289)

فهاجر من هاجر من أصحابه إلى المدينة حتى لم يبق بمكة من يمكنه الخروج إلا رسول الله صلى الله عليه وسلم، وحبس أبو بكر نفسه على رسول الله صلى الله عليه وسلم ليصحبه في الطريق كما قدمنا، ثم خرجا على الوجه الذى تقدم بسطه، وتأخر على بن أبى طالب بعد النبي صلى الله عليه وسلم بأمره ليؤدي ما كان عنده عليه السلام من الودائع، ثم لحقهم بقباء، فقدم رسول الله صلى الله عليه وسلم يوم الاثنين قريبا من الزوال وقد اشتد الضحاء.
قال الواقدي وغيره: وذلك لليلتين خلتا من شهر ربيع الاول.
وحكاه ابن إسحاق، إلا أنه لم يعرج عليه، ورجح أنه لثنتى عشرة ليلة خلت منه.
وهذا هو المشهور الذى عليه الجمهور.
وقد كانت مدة إقامته عليه السلام بمكة بعد البعثة ثلاث عشرة سنة في أصح الاقوال.
وهو رواية حماد بن سلمة، عن أبى حمزة الضبى عن ابن عباس، قال: بعث رسول الله صلى الله عليه وسلم لاربعين سنة، وأقام بمكة ثلاث عشرة سنة.
وهكذا روى ابن جرير عن محمد بن معمر، عن روح بن عبادة، عن زكريا بن إسحاق، عن عمرو بن دينار، عن ابن عباس أنه قال: مكث رسول الله صلى الله عليه وسلم بمكة ثلاث عشرة.
وتقدم أن ابن عباس كتب أبيات صرمة بن أبى أنس بن قيس: ثوى في قريش بضع عشرة حجة * يذكر لو يلقى صديقا مواتيا وقال الواقدي: عن إبراهيم بن إسماعيل، عن داود بن الحصين، عن عكرمة، عن ابن عباس، أنه استشهد بقول صرمة: ثوى في قريش بضع عشرة حجة * يذكر لو يلقى صديقا مواتيا

(2/290)

وهكذا رواه ابن جرير، عن الحارث، عن محمد بن سعد، عن الواقدي، خمس
عشرة حجة، وهو قول غريب جدا.
وأغرب منه ما قال ابن جرير: حدثت عن روح بن عبادة، حدثنا سعيد، عن قتادة قال: نزل القرآن على رسول الله صلى الله عليه وسلم ثمانى سنين بمكة، وعشرا بالمدينة.
وكان الحسن يقول: عشرا بمكة، وعشرا بالمدينة.
وهذا القول الآخر الذى ذهب إليه الحسن البصري من أنه أقام بمكة عشر سنين ذهب إليه أنس بن مالك وعائشة وسعيد بن المسيب وعمرو بن دينار، فيما رواه ابن جرير عنهم.
وهو رواية عن ابن عباس رواها أحمد بن حنبل، عن يحيى بن سعيد، عن هشام عن عكرمة، عن ابن عباس، قال: أنزل على النبي صلى الله عليه وسلم وهو ابن ثلاث وأربعين، فمكث بمكة عشرا.
وقد قدمنا عن الشعبى أنه قال: قرن إسرافيل برسول الله صلى الله عليه وسلم ثلاث سنين يلقى إليه الكلمة والشئ.
وفى رواية يسمع حسه ولا يرى شخصه، ثم كان بعد ذلك جبريل.
وقد حكى الواقدي عن بعض مشايخه أنه أنكر قول الشعبى هذا.
وحاول ابن جرير أن يجمع بين قول من قال: إنه عليه السلام أقام بمكة عشرا، وقول من قال: ثلاث عشرة.
بهذا الذى ذكره الشعبى.
والله أعلم.

(2/291)

فصل ولما حل الركاب النبوى بالمدينة، وكان أول نزوله بها في دار بنى عمرو بن عوف، وهى قباء كما تقدم، فأقام بها أكثر ما قيل، ثنتين وعشرين ليلة.
وقيل ثمانى عشرة ليلة.
وقيل بضع عشرة ليلة وقال موسى بن عقبة: ثلاث ليال.
والاشهر ما ذكره ابن إسحاق وغيره أنه عليه السلام أقام فيهم بقباء من يوم الاثنين إلى يوم الجمعة.
وقد أسس في هذه المدة المختلف في مقدارها، على ما ذكرناه، مسجد قباء.
وقد ادعى السهيلي أن رسول الله صلى الله عليه وسلم أسسه في أول يوم قدم إلى قباء، وحمل على ذلك قوله تعالى " لمسجد أسس على التقوى من أول يوم " ورد قول من أعربها: من تأسيس أول يوم.
وهو مسجد شريف فاضل، نزل فيه قوله تعالى: " لمسجد أسس على التقوى من أول يوم أحق أن تقوم فيه، فيه رجال يحبون أن يتطهروا والله يحب المطهرين " (1) كما تكلمنا على تقرير ذلك في التفسير.
وذكرنا الحديث الذى في صحيح مسلم أنه مسجد المدينة والجواب عنه.
وذكرنا الحديث الذى رواه الامام أحمد: حدثنا حسن بن محمد حدثنا أبو إدريس، حدثنا شرحبيل، عن عويم بن ساعدة، أنه حدثه أن رسول الله صلى الله عليه وسلم أتاهم في مسجد قباء فقال: " إن الله قد أحسن عليكم الثناء في الطهور في قصة مسجدكم، فما هذا الطهور الذى تطهرون به ؟ " قالوا: والله يا رسول الله ما نعلم شيئا، إلا أنه كان
__________
(1) سورة التوبة 108.
(*)

(2/292)

لنا جيران من اليهود، فكانوا يغسلون أدبارهم من الغائط، فغسلنا كما غسلوا.
وأخرجه ابن خزيمة في صحيحه، وله شواهد أخر.
وروى عن خزيمة بن ثابت ومحمد بن عبدالله بن سلام وابن عباس.
وقد روى أبو داود والترمذي وابن ماجة من حديث يونس بن الحارث، عن إبراهيم بن أبى ميمونة، عن أبى هريرة، عن النبي صلى الله عليه وسلم، قال: نزلت هذه الآية في أهل قباء " فيه رجال يحبون أن يتطهروا والله يحب المطهرين ".
قال: كانوا
يستنجون بالماء فنزلت فيهم هذه الآية.
ثم قال الترمذي: غريب من هذا الوجه.
قلت: ويونس بن الحارث هذا ضعيف.
والله أعلم.
وممن قال بأنه المسجد الذى أسس على التقوى ما رواه عبد الرزاق، عن معمر، عن الزهري، عن عروة بن الزبير، ورواه على بن أبى طلحة، عن ابن عباس، وحكى عن الشعبى والحسن البصري وقتادة وسعيد بن جبير وعطية العوفى، وعبد الرحمن بن زيد بن أسلم، وغيرهم.
وقد كان النبي صلى الله عليه وسلم يزوره فيما بعد ويصلى فيه، وكان يأتي قباء كل سبت تارة راكبا وتارة ماشيا.
وفى الحديث: " صلاة في مسجد قباء كعمرة ".
وقد ورد في حديث أن جبرائيل عليه السلام هو الذى أشار للنبى صلى الله عليه وسلم إلى موضع قبلة مسجد قباء.
فكان هذا المسجد أول مسجد بنى في الاسلام بالمدينة، بل أول مسجد جعل لعموم الناس في هذه الملة.
واحترزنا بهذا عن المسجد الذى بناه الصديق بمكة عند باب داره يتعبد فيه ويصلى، لان ذاك كان لخاصة نفسه لم يكن للناس عامة، والله أعلم.

(2/293)

وقد تقدم إسلام سلمان في البشارات، [ و ] أن سلمان الفارسى لما سمع بقدوم رسول الله صلى الله عليه وسلم [ إلى المدينة ذهب إليه وأخذ معه شيئا فوضعه بين يديه وهو بقباء [ و ] قال: هذا صدقة.
فكف رسول الله صلى الله عليه وسلم فلم يأكله، وأمر أصحابه فأكلوا منه، ثم جاء مرة أخرى ومعه شئ فوضعه وقال هذه هدية فأكل منه وأمر أصحابه فأكلوا.
تقدم الحديث بطوله ] (1).
فصل
في إسلام عبدالله بن سلام رضى الله عنه قال الامام أحمد: حدثنا محمد بن جعفر، حدثنا عوف، عن زرارة، عن عبدالله ابن سلام، قال: لما قدم رسول الله صلى الله عليه وسلم المدينة انجفل (2) الناس، فكنت فيمن انجفل، فلما تبينت وجهه عرفت أنه ليس بوجه كذاب، فكان أول شئ سمعته يقول: " أفشوا السلام، وأطعموا الطعام، وصلوا بالليل والناس نيام، تدخلوا الجنة بسلام ".
ورواه الترمذي وابن ماجه من طرق، عن عوف الاعرابي، عن زرارة بن أبى أوفى به عنه.
وقال الترمذي: صحيح.
ومقتضى هذا السياق يقتضى أنه سمع بالنبي صلى الله عليه وسلم ورآه أول قدومه حين أناخ بقباء في بنى عمرو بن عوف.
وتقدم في رواية عبد العزيز بن صهيب عن أنس، أنه اجتمع به حين أناخ عند دار
__________
(1) سقط من ح.
(2) انجفل الناس: انقلعوا فمضوا.
(*)

(2/294)

أبى أيوب عند ارتحاله من قباء إلى دار بنى النجار كما تقدم، فلعله رآه أول ما رآه بقباء، واجتمع به بعد ما صار إلى دار بنى النجار.
والله أعلم.
وفى سياق البخاري من طريق عبد العزيز عن أنس قال: فلما جاء النبي صلى الله عليه وسلم جاء عبدالله بن سلام فقال: أشهد أنك رسول الله وأنك جئت بحق، وقد علمت يهود أنى سيدهم وابن سيدهم وأعلمهم وابن أعلمهم، فادعهم فسلهم عنى قبل أن يعلموا أنى قد أسلمت، فإنهم إن يعلموا أنى قد أسلمت قالوا في ما ليس في.
فأرسل نبى الله صلى الله عليه وسلم إلى اليهود فدخلوا عليه، فقال لهم: " يا معشر اليهود ويلكم اتقوا الله، فو الله الذى لا إله إلا هو إنكم لتعلمون أنى رسول الله حقا وأنى جئتكم بحق فأسلموا " قالوا: ما نعلمه.
قالوا: [ ذلك ] للنبى صلى الله عليه وسلم
قالها ثلاث مرار.
قال: " فأى رجل فيكم عبدالله (1) بن سلام ؟ قالوا: ذاك سيدنا وابن سيدنا، وأعلمنا وابن أعلمنا.
قال: أفرأيتم إن أسلم ؟ قالوا: حاش لله، ما كان ليسلم.
قال: " يا بن سلام اخرج عليهم ".
فخرج فقال: يا معشر يهود اتقوا الله، فو الله الذى لا إله إلا هو إنكم لتعلمون أنه رسول الله وأنه جاء بالحق.
فقالوا: كذبت.
فأخرجهم رسول الله صلى الله عليه وسلم.
هذا لفظه.
وفى رواية: فلما خرج عليهم شهد شهادة الحق قالوا شرنا وابن شرنا، وتنقصوه فقال: يا رسول الله هذا الذى كنت أخاف.
__________
(1) ابن هشام: الحصين بن سلام.
(*)

(2/295)

وقال البيهقى: أخبرنا أبو عبد الله الحافظ، أخبرنا الاصم، حدثنا محمد بن إسحاق الصنعانى، حدثنا عبدالله بن أبى بكر، حدثنا حميد عن أنس، قال: سمع عبدالله بن سلام بقدوم النبي صلى الله عليه وسلم، وهو في أرض له، فأتى النبي صلى الله عليه وسلم فقال: إنى سائلك عن ثلاث لا يعلمهن إلا نبى، ما أول أشراط الساعة ؟ وما أول طعام يأكله أهل الجنة ؟ وما بال الولد [ ينزع ] إلى أبيه أو إلى أمه.
قال: أخبرني بهن جبريل آنفا.
قال: جبريل ! قال: نعم.
قال: عدو اليهود من الملائكة.
ثم قرأ (1): " من كان عدوا لجبريل فإنه نزله على قلبك بإذن الله ".
قال: " أما أول أشراط الساعة فنار تخرج على الناس من المشرق تسوقهم إلى المغرب، وأما أول طعام يأكله أهل الجنة فزيادة كبد حوت (2)، وأما الولد فإذا سبق
ماء الرجل ماء المرأة نزع الولد، وإذا سبق ماء المرأة ماء الرجل نزعت الولد ".
فقال: أشهد أن لا إله إلا الله، وأنك رسول الله.
يا رسول الله إن اليهود قوم بهت، وإنهم إن يعلموا بإسلامى قبل أن تسألهم عنى بهتونى.
فجاءت اليهود.
فقال: أي رجل عبدالله فيكم ؟ قالوا: خيرنا وابن خيرنا، وسيدنا وابن سيدنا.
قال: أرأيتم إن أسلم ؟ قالوا: أعاذه الله من ذلك.
فخرج عبدالله فقال: أشهد أن لا إله إلا الله وأشهد أن محمدا رسول الله.
قالوا شرنا وابن شرنا وانتقصوه.
قال: هذا الذى كنت أخاف يا رسول الله.
__________
(1) أي الرسول صلوات الله عليه.
(2) قال القسطلائى: هي القطعة المنفردة المتعلقة بالكبد، وهى أهنأ طعام وأمرؤه.
(*)

(2/296)

ورواه البخاري عن عبد بن حميد (1) عن عبدالله بن أبى بكر به.
ورواه عن حامد بن عمر عن بشر بن المفضل عن حميد به.
* * * قال محمد بن إسحاق: حدثنى عبدالله بن أبى بكر، عن يحيى بن عبدالله، عن رجل من آل عبدالله بن سلام، قال: كان من حديث عبدالله بن سلام حين أسلم وكان حبرا عالما، قال: لما سمعت برسول الله وعرفت صفته واسمه وهيئته و [ زمانه ] الذى كنا نتوكف (2) له، فكنت بقباء مسرا بذلك (3) صامتا عليه، حتى قدم رسول الله صلى الله عليه وسلم، المدينة.
فلما قدم نزل بقباء في بنى عمرو بن عوف، فأقبل (4) رجل حتى أخبر بقدومه، وأنا في رأس نخلة لى أعمل فيها، وعمتي خالدة بنت الحارث تحتي جالسة.
فلما سمعت الخبر بقدوم رسول الله صلى الله عليه وسلم كبرت، فقالت عمتى حين
سمعت تكبيري: لو كنت سمعت بموسى بن عمران ما زدت.
قال: قلت لها: أي عمة، والله هو أخو موسى بن عمران وعلى دينه، بعث بما بعث به.
قال: فقالت له: يا ابن أخى أهو الذى كنا نخبر أنه يبعث مع نفس الساعة ؟ قال: قلت لها نعم.
قالت: فذاك إذا.
قال: فخرجت إلى رسول الله صلى الله عليه وسلم فأسلمت ثم رجعت إلى أهل بيتى فأمرتهم فأسلموا، وكتمت إسلامى من اليهود وقلت: يا رسول الله إن اليهود قوم بهت (5) وإنى أحب أن تدخلني في بعض بيوتك فتغيبني عنهم، ثم تسألهم عنى فيخبروك
__________
(1) الاصل: عبد بن منير وهو خطأ.
(2) نتوكف: نترقب وننتظر.
وفى الاصل: نتوقف مصحفة.
وهو تحريف: وما أثبته عن ابن هشام.
(3) ابن هشام: فكنت مسرا لذلك صامتا عليه.
(4) ابن هشام: فلما نزل بقباء على بنى عمرو بن عوف أقبل.
(5) البهت: جمع بهيت، كقضب وقضيب.
والبهيت هو الذى يبهت القول ويختلقه.
(*)

(2/297)

كيف أنا فيهم، قبل أن يعلموا بإسلامى، فإنهم إن يعلموا بذلك بهتونى وعابوني.
وذكر نحو ما تقدم.
قال: فأظهرت إسلامى وإسلام أهل بيتى، وأسلمت عمتى خالدة بنت الحارث.
وقال يونس بن بكير، عن محمد بن إسحاق: حدثنى عبدالله بن أبى بكر، حدثنى محدث عن صفية بنت حيى قالت: لم يكن أحد من ولد أبى وعمى أحب إليهما منى، لم ألقهما في ولد لهما قط أهش إليهما إلا أخذانى دونه، فلما قدم رسول الله صلى الله عليه وسلم قباء، قرية بنى عمرو بن عوف، غدا إليه أبى وعمى أبو ياسر بن أخطب مغلسين، فو الله ما جاءانا إلا مع مغيب الشمس، فجاءانا فاترين كسلانين ساقطين يمشيان الهوينى، فهششت إليهما كما كنت أصنع، فو الله ما نظر إلى واحد
منهما، فسمعت عمى أبا ياسر يقول لابي: أهو هو ؟ قال: نعم والله ! قال: تعرفه بنعته وصفته ؟ قال: نعم والله.
قال: فماذا في نفسك منه ؟ قال: عداوته والله ما بقيت ! وذكر موسى بن عقبة عن الزهري أن أبا ياسر بن أخطب حين قدم رسول الله صلى الله عليه وسلم المدينة ذهب إليه وسمع منه وحادثه ثم رجع إلى قومه فقال: يا قوم أطيعون، فإن الله قد جاءكم بالذى كنتم تنتظرون، فاتبعوه ولا تخالفوه.
فانطلق أخوه حيى بن أخطب، وهو يومئذ سيد اليهود، وهما من بنى النضير، فجلس إلى رسول الله وسمع منه، ثم رجع إلى قومه، وكان فيهم مطاعا، فقال: أتيت من عند رجل والله لا أزال له عدوا أبدا.
فقال له أخوه أبو ياسر: يا ابن أم أطعنى في هذا الامر واعصني فيما شئت بعده لا تهلك.
قال: لا والله لا أطيعك أبدا، واستحوذ عليه الشيطان واتبعه قومه على رأيه.

(2/298)

قلت: أما أبو ياسر واسمه حيى بن أخطب فلا أدرى ما آل إليه أمره، وأما حيى ابن أخطب والد صفية بنت حيى فشرب عداوة النبي صلى الله عليه وسلم وأصحابه، ولم يزل ذلك دأبه لعنه الله حتى قتل صبرا بين يدى رسول الله صلى الله عليه وسلم يوم قتل مقاتلة بنى قريظة.
كما سيأتي إن شاء الله.
فصل ولما ارتحل عليه السلام من قباء وهو راكب ناقته القصواء، وذلك يوم الجمعة، أدركه وقت الزوال وهو في دار بنى سالم بن عوف، فصلى بالمسلمين الجمعة هنالك، في واد يقال له وادى رانواناء.
فكانت أول جمعة صلاها رسول الله صلى الله عليه وسلم بالمسلمين بالمدينة، أو مطلقا، لانه، والله أعلم، لم يكن يتمكن هو وأصحابه بمكة من الاجتماع حتى
يقيموا بها جمعة ذات خطبة وإعلان بمواعظة، وما ذاك إلا لشدة مخالفة المشركين له، وأذيتهم إياه.
ذكر خطبة رسول الله صلى الله عليه وسلم يومئذ قال ابن جرير: حدثنى يونس بن عبدالاعلى، أخبرنا ابن وهب، عن سعيد بن عبدالرحمن الجمحى، أنه بلغه عن خطبة النبي صلى الله عليه وسلم في أول جمعة صلاها بالمدينة في بنى سالم بن عمرو بن عوف رضى الله عنهم: " الحمد لله أحمده وأستعينه، وأستغفره وأستهديه، وأومن به ولا أكفره، وأعادي من يكفره، وأشهد أن لا إله إلا الله وحده لا شريك له، وأن محمدا عبده ورسوله أرسله بالهدى ودين الحق والنور والموعظة على

(2/299)

فترة من الرسل، وقلة من العلم، وضلالة من الناس، وانقطاع من الزمان: ودنو من الساعة، وقرب من الاجل.
من يطع الله ورسوله فقد رشد، ومن يعصهما فقد غوى وفرط وضل ضلالا بعيدا.
وأوصيكم بتقوى الله، فإنه خير ما أوصى به المسلم المسلم أن يحضه على الآخرة، وأن يأمره بتقوى الله.
فاحذروا ما حذركم الله من نفسه، ولا أفضل من ذلك نصيحة ولا أفضل من ذلك ذكرى، وإنه تقوى لمن عمل به على وجل ومخافة، وعون صدق على ما تبتغون من أمر الآخرة.
ومن يصلح الذى بينه وبين الله من أمر السر والعلانية لا ينوى بذلك إلا وجه الله يكن له ذكرا في عاجل أمره وذخرا فيما بعد الموت حين يفتقر المرء إلى ما قدم، وما كان من سوى ذلك يود لو أن بينه وبينه أمدا بعيدا، ويحذركم الله نفسه والله رءوف بالعباد.
والذى صدق قوله، وأنجز وعده، لا خلف لذلك فإنه يقول تعالى: " ما يبدل
القول لدى وما أنا بظلام للعبيد ".
واتقوا الله في عاجل أمركم وآجله في السر والعلانية فإنه " من يتق الله يكفر عنه سيئاته ويعظم له أجرا " " ومن يتق الله فقد فاز فوزا عظيما " وإن تقوى الله توقى مقته، وتوقى عقوبته، وتوقى سخطه، وإن تقوى الله تبيض الوجه، وترضى الرب، وترفع الدرجة.
خذوا بحظكم ولا تفرطوا في جنب الله، قد علمكم الله كتابه، ونهج لكم سبيله ليعلم الذين صدقوا وليعلم الكاذبين، فأحسنوا كما أحسن الله إليكم، وعادوا أعداءه

(2/300)

وجاهدوا في الله حق جهاده، هو اجتباكم وسماكم المسلمين، ليهلك من هلك عن بينة ويحيا من حى عن بينة، ولا قوة إلا بالله، فأكثروا ذكر الله، واعملوا لما بعد الموت، فإنه من أصلح ما بينه وبين الله يكفه ما بينه وبين الناس، ذلك بأن الله يقضى على الناس ولا يقضون عليه، ويملك من الناس ولا يملكون منه، الله أكبر ولا قوة إلا بالله العلى العظيم.
هكذا أوردها ابن جرير وفى السند إرسال.
وقال البيهقى: باب أول خطبة خطبها رسول الله صلى الله عليه وسلم حين قدم المدينة: أخبرنا أبو عبدالله الحافظ، أخبرنا أبو العباس الاصم، حدثنا أحمد بن عبد الجبار، حدثنا يونس بن بكير، عن ابن إسحاق، حدثنى المغيرة بن عثمان بن محمد بن عثمان والاخنس بن شريق، عن أبى سلمة بن عبدالرحمن بن عوف، قال: كانت أول خطبة خطبها رسول الله صلى الله عليه وسلم بالمدينة أن قام فيهم فحمد الله وأثنى عليه بما هو أهله ثم قال " أما بعد أيها الناس فقدموا لانفسكم، تعلمن والله ليصعقن أحدكم ثم ليدعن غنمه ليس لها راع، ثم ليقولن له ربه، ليس له ترجمان ولا حاجب يحجبه دونه: ألم يأتك
رسولي فبلغك، وآتيتك مالا وأفضلت عليك، فما قدمت لنفسك ؟ فينظر يمينا وشمالا فلا يرى شيئا، ثم ينظر قدامه فلا يرى غير جهنم، فمن أستطاع أن يقى وجهه من النار ولو بشق تمرة فليفعل، ومن لم يجد فبكلمة طيبة، فإن بها تجزى الحسنة عشر أمثالها إلى سبعمائة ضعف.
والسلام على رسول الله (1) ورحمة الله وبركاته ".
ثم خطب رسول الله صلى الله عليه وسلم مرة أخرى فقال: " إن الحمد لله أحمده
__________
(1) ابن هشام: والسلام عليكم وعلى رسول الله.
(*)

(2/301)

وأستعينه، نعوذ بالله من شرور أنفسنا وسيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادى له.
وأشهد أن لا إله إلا الله [ وحده لا شريك له ] (1)، إن أحسن الحديث كتاب الله، قد أفلح من زينه الله في قلبه وأدخله في الاسلام بعد الكفر واختاره على ما سواه من أحاديث الناس، إنه أحسن الحديث وأبلغه، أحبوا من أحب الله، أحبوا الله من كل قلوبكم [ ولا تملوا كلام الله وذكره ولا تقسى عنه قلوبكم (1) ] فإنه من [ كل ما يخلق الله ] (1) يختار الله ويصطفى، فقد سماه خيرته من الاعمال وخيرته من العباد، والصالح من الحديث، ومن كل ما أوتى الناس من الحلال والحرام، فاعبدوا الله ولا تشركوا به شيئا واتقوه حق تقاته، واصدقوا الله صالح ما تقولون بأفواهكم، وتحابوا بروح الله بينكم، إن الله يغضب أن ينكث عهده.
والسلام عليكم ورحمة الله وبركاته ".
وهذه الطريق أيضا مرسلة، إلا أنها مقوية لما قبلها، وإن اختلفت الالفاظ.
فصل في بناء مسجده الشريف في مدة مقامه عليه السلام بدار أبى أيوب رضى الله عنه وقد اختلف في مدة مقامه بها، فقال الواقدي: سبعة أشهر، وقال غيره أقل من
شهر.
والله أعلم.
قال البخاري: حدثنا إسحاق بن منصور، أخبرنا عبد الصمد، قال سمعت أبى يحدث فقال حدثنا أبوالتياح يزيد بن حميد الضبى، حدثنا أنس بن مالك، قال: لما قدم رسول الله صلى الله عليه وسلم المدينة نزل في علو المدينة في حى يقال لهم بنو عمرو بن
__________
(1) من ابن هشام.
(*)

(2/302)

عوف، فأقام فيهم أربع عشرة ليلة ثم أرسل إلى ملا بنى النجار فجاءوا متقلدى سيوفهم قال: وكأني أنظر إلى رسول الله صلى الله عليه وسلم على راحلته وأبو بكر ردفه، وملا بنى النجار حوله، حتى ألقى بفناء أبى أيوب.
قال: فكان يصلى حيث أدركته الصلاة، ويصلى في مرابض الغنم.
قال: ثم إنه أمر ببناء المسجد، فأرسل إلى ملا بنى النجار فجاءوا فقال: يا بنى النجار ثامنونى بحائطكم هذا.
فقالوا: لا والله لا نطلب ثمنه إلا إلى الله عزوجل.
قال: فكان فيه ما أقول لكم: كانت فيه قبور المشركين، وكانت فيه خرب (1)، وكان فيه نخل، فأمر رسول الله صلى الله عليه وسلم بقبور المشركين فنبشت، وبالخرب فسويت، وبالنخل فقطع.
قال: فصفوا النحل قبلة المسجد، وجعلوا عضادتيه حجارة، قال: فجعلوا ينقلون ذلك الصخر وثم يرتجزون، ورسول الله صلى الله عليه وسلم معهم يقول: اللهم إنه لا خير إلا خير الآخرة فانصر الانصار والمهاجرة.
وقد رواه البخاري في مواضع أخر ومسلم من حديث أبى عبد الصمد وعبد الوارث ابن سعيد.
وقد تقدم في صحيح البخاري عن الزهري، عن عروة، أن المسجد الذى كان مربدا - وهو بيدر التمر - ليتيمين كانا في حجر أسعد بن زرارة وهما سهل وسهيل، فساومهما
فيه رسول الله صلى الله عليه وسلم فقالا: بل نهبه لك يا رسول الله.
فأبى حتى ابتاعه منهما وبناه مسجدا.
قال: وجعل رسول الله صلى الله عليه وسلم يقول وهو ينقل معهم التراب:
__________
(1) الخرب: جمع خربة ككلمة وكلم.
(*)

(2/303)

هذا الحمال لا حمال خيبر * هذا أبر ربنا وأطهر ويقول: لا هم إن الاجر أجر الآخره * فارحم الانصار والمهاجره.
وذكر موسى بن عقبة أن أسعد بن زرارة عوضهما منه نخلا له في بياضة قال: وقيل ابتاعه منهما رسول الله صلى الله عليه وسلم.
قلت: وذكر محمد بن إسحاق أن المربد كان لغلامين يتيمين في حجر معاذ بن عفراء، وهما سهل وسهيل ابنا عمرو.
فالله أعلم.
* * * وروى البيهقى من طريق أبى بكر بن أبى الدنيا، حدثنا الحسن بن حماد الضبى، حدثنا عبدالرحيم بن سليمان، عن إسماعيل بن مسلم، عن الحسن، قال: لما بنى رسول الله صلى الله عليه وسلم المسجد أعانه عليه أصحابه وهو معهم يتناول اللبن حتى اغبر صدره، فقال: ابنوه عريشا كعريش موسى.
فقلت للحسن: ما عريش موسى ؟ قال: إذا رفع يديه بلغ العريش، يعنى السقف.
وهذا مرسل وروى من حديث حماد بن سلمة، عن أبى سنان، عن يعلى بن شداد بن أوس، عن عبادة، أن الانصار جمعوا مالا فأتوا به النبي صلى الله عليه وسلم فقالوا: يا رسول الله ابن هذا المسجد وزينه، إلى متى نصلى تحت هذا الجريد ؟ فقال: ما بى رغبة عن أخى موسى، عريش كعريش موسى.
وهذا حديث غريب من هذا الوجه.
وقال أبو داود: حدثنا محمد بن حاتم، حدثنا عبدالله بن موسى، عن سنان، عن فراس، عن عطية العوفى، عن ابن عمر، أن مسجد النبي صلى الله عليه وسلم كانت

(2/304)

سواريه على عهد رسول الله صلى الله عليه وسلم من جذوع النخل، أعلاه مظلل بجريد النخل، ثم إنها تخربت في خلافة أبى بكر، فبناها بجذوع وبجريد النخل، ثم إنها تخربت في خلافة عثمان فبناها بالآجر، فما زالت ثابتة حتى الآن.
وهذا غريب.
وقد قال أبو داود أيضا: حدثنا مجاهد بن موسى، حدثنى يعقوب بن إبراهيم، حدثنى أبى، عن أبى صالح، حدثنا نافع، عن ابن عمر، أخبره أن المسجد كان على عهد رسول الله صلى الله عليه وسلم مبنيا باللبن، وسقفه الجريد، وعمده خشب النحل، فلم يزد فيه أبو بكر شيئا، وزاد فيه عمر وبناه على بنائه في عهد النبي صلى الله عليه وسلم باللبن والجريد وأعاد عمده خشبا، وغيره عثمان رضى الله عنه وزاد فيه زيادة كثيرة، وبنى جداره بالحجارة المنقوشة والقصة (1) وجعل عمده من حجارة منقوشة وسقفه بالساج (2).
وهكذا رواه البخاري عن على بن المدينى، عن يعقوب بن إبراهيم به.
قلت: زاده عثمان بن عفان رضى الله عنه متأولا قوله صلى الله عليه وسلم: " من بنى لله مسجدا ولو كمفحص قطاة بنى الله له بيتا في الجنة ".
ووافقه الصحابة الموجودون على ذلك ولم يغيروه بعده، فيستدل بذلك على الراجح من قول العلماء أن حكم الزيادة حكم المزيد، فتدخل الزيادة في حكم سائر المسجد من تضعيف الصلاة فيه وشد الرحال إليه.
وقد زيد في زمان الوليد بن عبدالملك بانى جامع دمشق، زاده له بأمره عمر بن
__________
(1) القصة: الجص.
(2) في ا: بالسلاح وهو تصحيف.
والساج: اسم لنوع من الشجر.
(*) (20 - السيرة 2)

(2/305)

عبد العزيز حين كان نائبه على المدينة، وأدخل الحجرة النبوية فيه.
ثم زيد زيادة كثيرة فيما بعد، وزيد من جهة القبلة حتى صارت الروضة والمنبر بعد الصفوف المقدمة كما هو المشاهد اليوم.
* * * قال ابن إسحاق: ونزل رسول الله على أبى أيوب حتى بنى مسجده ومساكنه وعمل فيه رسول الله صلى الله عليه وسلم ليرغب المسلمين في العمل فيه، فعمل فيه المهاجرون والانصار ودأبوا فيه، فقال قائل من المسلمين: لئن قعدنا والنبى يعمل * لذاك منا العمل المضلل وارتجز المسلمون وهم يبنونه يقولون: لا عيش إلا عيش الآخره * اللهم ارحم الانصار والمهاجره فيقول رسول الله صلى الله عليه وسلم " لا عيش إلا عيش الآخرة، اللهم ارحم المهاجرين والانصار ".
قال: فدخل عمار بن ياسر، وقد أثقلوه باللبن فقال: يا رسول الله قتلوني يحملون على ما لا يحملون.
قالت: أم سلمة فرأيت رسول الله صلى الله عليه وسلم ينفض وفرته بيده، وكان رجلا جعدا، وهو يقول: " ويح ابن سمية ليسوا بالذين يقتلونك، إنما تقتلك الفئة الباغية ".
وهذا منقطع من هذا الوجه، بل هو معضل بين محمد بن إسحاق وبين أم سلمة،
وقد وصله مسلم في صحيحه من حديث شعبة، عن خالد الحذاء، عن سعيد والحسن، يعنى ابني أبى الحسن البصري، عن أمهما خيرة مولاة أم سلمة، عن أم سلمة قالت:

(2/306)

قال رسول الله صلى الله عليه وسلم: " تقتل عمارا الفئة الباغية " ورواه من حديث ابن علية، عن ابن عون، عن الحسن، عن أمه، عن أم سلمة، أن رسول الله صلى الله عليه وسلم قال لعمار، وهو ينقل الحجارة: " ويح لك يا ابن سمية ! تقتلك الفئة الباغية ".
وقال عبد الرزاق: أخبرنا معمر، عن الحسن يحدث عن أمه، عن أم سلمة، قالت: لما كان رسول الله صلى الله عليه وسلم وأصحابه يبنون المسجد، جعل أصحاب النبي صلى الله عليه وسلم يحمل كل واحد لبنة لبنة، وعمار يحمل لبنتين، لبنة عنه ولبنة عن النبي صلى الله عليه وسلم فمسح ظهره وقال: " ابن سمية، للناس أجر ولك أجران، وآخر زادك شربة من لبن وتقتلك الفئة الباغية ".
وهذا إسناد على شرط الصحيحين.
وقد أورد البيهقى وغيره من طريق جماعة، عن خالد الحذاء، عن عكرمة، عن أبى سعيد الخدرى، قال: كنا نحمل في بناء المسجد لبنة لبنة، وعمار يحمل لبنتين لبنتين.
فرآه النبي صلى الله عليه سلم فجعل ينفض التراب عنه ويقول: " ويح عمار ! تقتله الفئة الباغية، يدعوهم إلى الجنة ويدعونه إلى النار " قال يقول عمار: أعوذ بالله من الفتن.
لكن روى هذا الحديث الامام البخاري عن مسدد، عن عبد العزيز بن المختار، عن خالد الحذاء، وعن إبراهيم بن موسى، عن عبد الوهاب الثقفى، عن خالد الحذاء به، إلا أنه لم يذكر قوله: " تقتلك الفئة الباغية ".
قال البيهقى: وكأنه إنما تركها لما رواه مسلم من طريق، عن أبى نضرة، عن أبى سعيد [ قال: أخبرني من هو خير منى أن رسول الله صلى الله عليه وسلم قال لعمار حين
جعل يحفر الخندق، جعل يمسح رأسه ويقول: " بؤس ابن سمية ! تقتله فئة باغية ".

(2/307)

وقد رواه مسلم أيضا من حديث شعبة، عن أبى مسلم، عن أبى نضرة، عن أبى سعيد (1) ] قال: حدثنى من هو خير منى، أبو قتادة، أن رسول الله صلى الله عليه وسلم قال لعمار بن ياسر " بؤسا لك يا بن سمية تقتلك الفئة الباغية ".
وقال أبو داود الطيالسي: حدثنا وهيب، عن داود بن أبى هند، عن أبى نضرة، عن أبى سعيد، أن رسول الله صلى الله عليه وسلم لما حفر الخندق كان الناس يحملون لبنة لبنة، وعمار ناقه من وجع كان به، فجعل يحمل لبنتين لبنتين.
قال أبو سعيد: فحدثني بعض أصحابي أن رسول الله صلى الله عليه وسلم كان ينفض التراب عن رأسه ويقول: " ويحك ابن سمية تقتلك الفئة الباغية ".
قال البيهقى: فقد فرق بين ما سمعه بنفسه وما سمعه من أصحابه.
قال: ويشبه أن يكون قوله: " الخندق " وهما، أو أنه قال له ذلك في بناء المسجد وفى حفر الخندق.
والله أعلم.
قلت: حمل اللبن في حفر الخندق لا معنى له، والظاهر أنه اشتبه على الناقل.
والله أعلم.
وهذا الحديث من دلائل النبوة، حيث أخبر صلوات الله وسلامه عليه عن عمار أنه تقتله الفئة الباغية.
وقد قتله أهل الشام في وقعة صفين، وعمار مع على وأهل العراق.
وقد كان على أحق بالامر من معاوية، ولا يلزم من تسمية أصحاب معاوية بغاة تكفيرهم، كما يحاوله جهلة الفرقة الضالة من الشيعة وغيرهم، لانهم وإن كانوا بغاة في نفس الامر فإنهم كانوا مجتهدين فيما تعاطوه من القتال، وليس كل مجتهد مصيبا، بل
المصيب له أجران والمخطئ له أجر.
__________
(1) سقط من ا.
(*)

(2/308)

ومن زاد في هذا الحديث بعد: " تقتلك الفئة الباغية ": " لا أنالها الله شفاعتي يوم القيامة " فقد افترى في هذه الزيادة على رسول الله صلى الله عليه وسلم، فإنه لم يقلها إذ لم تنقل من طريق تقبل والله أعلم.
وأما قوله: " يدعوهم إلى الجنة ويدعونه إلى النار " فإن عمارا وأصحابه يدعون أهل الشام إلى الالفة واجتماع الكلمة، وأهل الشام يريدون أن يستأثروا بالامر دون من هو أحق به، وأن يكون الناس أوزاعا على كل قطر إمام برأسه، وهذا يؤدى إلى افتراق الكلمة واختلاف الامة، فهو لازم مذهبهم وناشئ عن مسلكهم، وإن كانوا لا يقصدونه.
والله أعلم.
والمقصود ها هنا إنما هو قصة بناء المسجد النبوى، على بانيه أفضل الصلاة والتسليم.
* * * وقد قال الحافظ البيهقى في الدلائل: حدثنا أبو عبد الله الحافظ إملاء، حدثنا أبو بكر بن إسحاق، أخبرنا عبيد بن شريك، حدثنا نعيم بن حماد، حدثنا عبدالله بن المبارك، أخبرنا حشرج بن نباتة، عن سعيد بن جمهان، عن سفينة مولى رسول الله صلى الله عليه وسلم، قال: جاء أبو بكر بحجر فوضعه، ثم جاء عمر بحجر فوضعه، ثم جاء عثمان بحجر فوضعه.
فقال رسول الله صلى الله عليه وسلم: " هؤلاء ولاة الامر بعدى ".
ثم رواه من حديث يحيى بن عبدالحميد الحمانى، عن حشرج عن سعيد، عن سفينة.
قال: لما بنى رسول الله صلى الله عليه وسلم المسجد وضع حجرا.
ثم قال " ليضع أبو بكر حجرا إلى جنب حجري، ثم ليضع عمر حجره إلى جنب حجر أبى بكر، ثم
ليضع عثمان حجره إلى جنب حجر عمر " فقال رسول الله صلى الله عليه وسلم: " هؤلاء الخلفاء من بعدى ".

(2/309)

وهذا الحديث بهذا السياق غريب جدا.
والمعروف ما رواه الامام أحمد، عن أبى النضر، عن حشرج بن نباتة العبسى، وعن بهز وزيد بن الحباب وعبد الصمد وحماد بن سلمة، كلاهما عن سعيد بن جمهان، عن سفينة قال سمعت رسول الله يقول: " الخلافة ثلاثون عاما، ثم يكون من بعد ذلك الملك " ثم قال سفينة: أمسك، خلافة أبى بكر سنتين، وخلافة عمر عشر سنين، وخلافة عثمان اثنتا عشرة سنة، وخلافة على ست سنين.
هذا لفظ أحمد.
ورواه أبو داود والترمذي والنسائي من طرق، عن سعيد بن جمهان، وقال الترمذي حسن لا نعرفه إلا من حديثه ولفظه " الخلافة بعدى ثلاثون سنة ثم يكون ملكا عضوضا " وذكر بقيته.
* * * قلت: ولم يكن في مسجد النبي صلى الله عليه وسلم أول ما بنى منبر يخطب الناس عليه، بل كان النبي صلى الله عليه وسلم يخطب وهو مستند إلى جذع عند مصلاه في الحائط القبلى، فلما اتخذ له عليه السلام المنبر، كما سيأتي بيانه في موضعه، وعدل إليه ليخطب عليه، فلما جاوز ذلك الجذع خار ذلك الجذع وحن حنين النوق العشار، لما كان يسمع من خطب الرسول عليه السلام عنده، فرجع إليه النبي صلى الله عليه وسلم فاحتضنه حتى سكن كما يسكن المولود الذى يسكت، كما سيأتي تفصيل ذلك من طرق عن سهل بن سعد الساعدي وجابر وعبد الله بن عمر وعبد الله بن عباس وأنس بن مالك وأم سلمة رضى الله عنهم.
وما أحسن ما قال الحسن البصري بعد ما روى هذا الحديث، عن أنس بن مالك: يا معشر المسلمين الخشبة تحن إلى رسول الله صلى الله عليه وسلم شوقا إليه، أو ليس الرجال الذين يرجون لقاءه أحق أن يشتاقوا إليه ؟ !

(2/310)

تنبيه على فضل هذا المسجد الشريف والمحل المنيف قال الامام أحمد: حدثنا يحيى بن أنيس بن أبى يحيى، حدثنى أبى، قال: سمعت أبا سعيد الخدرى قال: اختلف رجلان، رجل من بنى خدرة ورجل من بنى عمرو بن عوف، في المسجد الذى أسس على التقوى، فقال الخدرى: هو مسجد رسول الله صلى الله عليه وسلم.
وقال العمرى: هو مسجد قباء.
فأتيا رسول الله صلى الله عليه وسلم فسألاه عن ذلك فقال: " هو هذا المسجد " لمسجد رسول الله صلى الله عليه وسلم.
وقال: " في ذلك خير كثير " يعنى مسجد قباء.
ورواه الترمذي عن قتيبة، عن حاتم بن إسماعيل، عن أنيس بن أبى يحيى الاسلمي به وقال: حسن صحيح.
وروى الامام أحمد، عن إسحاق بن عيسى، عن الليث بن سعد والترمذي والنسائي جميعا، عن قتيبة، عن الليث عن عمران بن أبى أنس، عن عبدالرحمن بن أبى سعيد، عن أبيه، قال: تمارى رجلان في المسجد الذى أسس على التقوى، وذكر نحو ما تقدم.
وفى صحيح مسلم من حديث حميد الخراط، عن أبى سلمة بن عبدالرحمن أنه سأل عبدالرحمن ابن أبى سعيد، كيف سمعت أباك في المسجد الذى أسس على التقوى ؟ قال أبى: أتيت رسول الله صلى الله عليه وسلم فسألته عن المسجد الذى أسس على التقوى فأخذ كفا من حصباء فضرب به الارض ثم قال: " هو مسجدكم هذا ".
وقال الامام أحمد: حدثنا وكيع، حدثنا ربيعة بن عثمان التميمي، عن عمران بن أبى أنس، عن سهل بن سعد، قال: اختلف رجلان على عهد رسول الله صلى الله عليه
وسلم في المسجد الذى أسس على التقوى، فقال أحدهما: هو مسجد رسول الله صلى الله عليه وسلم.
وقال الآخر: هو مسجد قباء.
فأتيا رسول الله صلى الله عليه وسلم فسألاه فقال: " هو مسجدي هذا ".

(2/311)

وقال الامام أحمد حدثنا أبو نعيم، حدثنا عبدالله بن عامر الاسلمي، عن عمر لن بن أبى أنس، عن سهل بن سعد، عن أبى بن كعب، أن النبي صلى الله عليه وسلم قال: " المسجد الذى أسس على التقوى مسجدي هذا ".
فهذه طرق متعددة لعلها تقرب من إفادة القطع بأنه مسجد الرسول الله صلى الله عليه وسلم.
وإلى هذا ذهب عمر، وابنه عبدالله، وزيد بن ثابت، وسعيد بن المسيب، واختاره ابن جرير.
وقال آخرون: لا منافاة بين نزول الآية في مسجد قباء كما تقدم بيانه، وبين هذه الاحاديث، لان هذا المسجد أولى بهذه الصفة من ذلك، لان هذا أحد المساجد الثلاثة التى تشد الرحال إليها، كما ثبت في الصحيحين من حديث أبى هريرة، قال: قال رسول الله صلى الله عليه وسلم: " لا تشد الرحال إلا إلى ثلاثة مساجد، مسجدي هذا والمسجد الحرام، ومسجد بيت المقدس ".
وفى صحيح مسلم عن أبى سعيد، عن النبي صلى الله عليه وسلم قال: " لا تشد الرحال إلا إلى ثلاثة مساجد " وذكرها.
وثبت في الصحيحين أن رسول الله صلى الله عليه وسلم قال: صلاة في مسجدي هذا خير من ألف صلاة فيما سواه إلا المسجد الحرام ".
وفى مسند أحمد بإسناد حسن زياد حسنة وهى قوله " فإن ذلك أفضل ".
وفى الصحيحين من حديث يحيى القطان، عن حبيب، عن حفص بن عاصم، عن
أبى هريرة قال: قال رسول الله صلى الله عليه وسلم " ما بين بيتى ومنبرى روضة من رياض الجنة، ومنبرى على حوضى ".

(2/312)

والاحاديث في فضائل هذا المسجد الشريف كثيرة جدا وسنوردها في كتاب المناسك من كتاب الاحكام الكبير إن شاء الله وبه الثقة وعليه التكلان ولا حول ولا قوة إلا بالله العزيز الحكيم.
وقد ذهب الامام مالك وأصحابه إلى أن مسجد المدينة أفضل من المسجد الحرام، لان ذاك بناه إبراهيم، وهذا بناه محمدا صلى الله عليه وسلم، ومعلوم أن محمدا صلى الله عليه وسلم أفضل من إبراهيم عليه السلام.
وقد ذهب الجمهور إلى خلاف ذلك، وقرروا أن المسجد الحرام أفضل، لانه في بلد حرمه الله يوم خلق السموات والارض، وحرمه إبراهيم الخليل عليه السلام، ومحمد خاتم المرسلين، فاجتمع فيه من الصفات ما ليس في غيره، وبسط هذه المسألة موضع آخر وبالله المستعان.
فصل وبنى لرسول الله صلى الله عليه وسلم حول مسجده الشريف حجرا لتكون مساكن له ولاهله، وكانت مساكن قصيرة البناء قريبة الفناء قال الحسن بن أبى الحسن البصري، وكان غلاما مع أمه خيرة مولاة أم سلمة، لقد كنت أنال أطول سقف في حجرة النبي صلى الله عليه وسلم بيدى.
قلت: إلا أنه قد كان الحسن البصري شكلا ضخما طوالا.
رحمه الله.
وقال السهيلي في الروض: كانت مساكنه عليه السلام مبنية من جريد عليه طين، بعضها من حجارة مرضومة، وسقوفها كلها من جريد.
وقد حكى عن الحسن البصري ما تقدم.
وكانت حجره من شعر مربوطة بخشب من عرعر.

(2/313)

قال: وفى تاريخ البخاري أن بابه عليه السلام كان يقرع بالاظافير، فدل على أنه لم يكن لابوابه حلق.
قال: وقد أضيفت الحجر كلها بعد موت أزواج رسول الله صلى الله عليه وسلم إلى المسجد.
* * * قال الواقدي وابن جرير وغيرهما: ولما رجع عبدالله بن أريقط الديلى إلى مكة بعث معه رسول الله صلى الله عليه وسلم وأبو بكر زيد بن حارثة وأبا رافع موليا رسول الله صلى الله عليه وسلم ليأتوا بأهاليهم من مكة، وبعثا معهم بحملين وخمسمائة درهم ليشتروا بها إبلا من قديد، فذهبوا فجاءوا ببنتى النبي صلى الله عليه وسلم فاطمة وأم كلثوم وزوجتيه سودة وعائشة، وأمها أم رومان، وأهل النبي صلى الله عليه وسلم وآل أبى بكر صحبة عبدالله بن أبى بكر، وقد شرد بعائشة وأمها أم رومان الجمل في أثناء الطريق، فجعلت أم رومان تقول: وا عروساه، وا بنتاه.
قالت عائشة: فسمعت قائلا يقول: أرسلي خطامه، فأرسلت خطامه فوقف بإذن الله وسلمنا الله عزوجل.
فتقدموا فنزلوا بالسنح، ثم دخل رسول الله صلى الله عليه وسلم بعائشة في شوال بعد ثمانية أشهر كما سيأتي.
وقدمت معهم أسماء بنت أبى بكر امرأة الزبير بن العوام وهى حامل متم بعبد الله بن الزبير كما سيأتي بيانه في موضعه من آخر هذه السنة.

(2/314)

فصل فيما أصاب المهاجرين من حمى المدينة رضى الله عنهم أجمعين وقد سلم الرسول منها بحول الله وقوته ودعا ربه
فأزاحها الله عن مدينته قال البخاري: حدثنا عبدالله بن وهب بن يوسف، حدثنا مالك بن هشام بن عروة، عن أبيه، عن عائشة أنها قالت: لما قدم رسول الله صلى الله عليه وسلم المدينة وعك أبو بكر وبلال، قالت فدخلت عليهما فقلت: يا أبت كيف تجدك ؟ ويا بلال كيف تجدك ؟ قالت وكان أبو بكر إذا أخذته الحمى يقول: كل امرئ مصبح في أهله * والموت أدنى من شراك نعله وكان بلال إذا أقلع عنه الحمى يرفع عقيرته ويقول: ألا ليت شعرى هل أبيتن ليلة * بواد وحولي إذخر وجليل (1) وهل أردن يوما مياه مجنة * وهل يبدون لى شامة وطفيل قالت عائشة: فجئت رسول الله صلى الله عليه وسلم فأخبرته فقال: اللهم حبب إلينا المدينة كحبنا مكة أو أشد، وصححها وبارك لنا في صاعها ومدها، وانقل حماها فاجعلها بالجحفة (2) ".
ورواه مسلم عن أبى بكر بن أبى شيبة عن هشام مختصرا.
وفى رواية البخاري له عن أبى أسامة، عن هشام بن عروة، عن أبيه عن عائشة، فذكره وزاد بعد شعر بلال.
ثم يقول: اللهم العن عتبة بن ربيعة، وشيبة بن ربيعة وأمية بن خلف كما أخرجونا إلى أرض الوباء.
__________
(1) الاذخر: الحشيش الاخضر، أو حشيش طيب الرائحة.
والجليل: نبت ضعيف.
(2) الجحفة: قرية جامعة على اثنين وثمانين ميلا من مكة.
وكان بها حينئذ يهود.
(*)

(2/315)

فقال: رسول الله صلى الله عليه وسلم: " الله حبب إلينا المدينة كحبنا مكة أو أشد اللهم بارك لنا في صاعها وفى مدها، وصححها لنا وانقل حماها إلى الجحفة ".
قالت: وقدمنا المدينة وهى أوبأ أرض الله، وكان بطحان يجرى نجلا، يعنى
ماء آجنا.
وقال زياد عن محمد بن إسحاق: حدثنى هشام بن عروة وعمر بن عبدالله بن عروة ابن الزبير، عن عائشة قالت: لما قدم رسول الله صلى الله عليه وسلم المدينة قدمها وهى أوبأ أرض الله من الحمى، فأصاب أصحابه منها بلاء وسقم وصرف الله ذلك عن نبيه، قالت: فكان أبو بكر وعامر بن فهيرة وبلال موليا أبى بكر في بيت واحد فأصابتهم الحمى، فدخلت عليهم أدعوهم وذلك قبل أن يضرب علينا الحجاب، وبهم ما لا يعلمه إلا الله من شدة الوعك، فدنوت من أبى بكر فقلت: كيف تجدك يا أبت ؟ فقال: كل امرئ مصبح في أهله * والموت أدنى من شراك نعله قالت: فقلت: والله ما يدرى أبى ما يقول.
قالت: ثم دنوت إلى عامر بن فهيرة فقلت: كيف تجدك يا عامر ؟ قال: لقد وجدت الموت قبل ذوقه * إن الجبان حتفه من فوقه كل امرئ مجاهد بطوقه * كالثور يحمى جلده بروقه قال: فقلت: والله ما يدرى ما يقول، قالت: وكان بلال إذا أدركته الحمى اضطجع بفناء البيت ثم رفع عقيرته فقال: ألا ليت شعرى هل أبيتن ليلة * بفخ وحولي إذخر وجليل وهل أردن يوما مياه مجنة * وهل يبدون لى شامة وطفيل

(2/316)

قالت عائشة: فذكرت لرسول الله صلى الله عليه وسلم ما سمعت منهم وقلت: إنهم ليهذون وما يعقلون من شدة الحمى فقال: " اللهم حبب إلينا المدينة، كما حببت إلينا مكة أو أشد، وبارك لنا في مدها وصاعها، وانقل وباءها إلى مهيعة " ومهيعة هي الجحفة.
وقال الامام أحمد: حدثنا يونس، حدثنا ليث، عن يزيد بن أبى حبيب، عن أبى بكر بن إسحاق بن يسار، عن عبدالله بن عروة، عن عروة، عن عائشة، قالت: لما قدم رسول الله صلى الله عليه وسلم المدينة اشتكى أبو بكر وعامر بن فهيرة مولى أبى بكر وبلال، فاستأذنت عائشة رسول الله صلى الله عليه وسلم في عيادتهم فأذن لها، فقالت لابي بكر: كيف تجدك ؟ فقال: كل امرئ مصبح في أهله * والموت أدنى من شراك نعله وسألت عامرا فقال: إنى وجدت الموت قبل ذوقه * إن الجبان حتفه من فوقه وسألت بلالا فقال: يا ليت شعرى هل أبيتن ليلة * بفخ وحولي إذخر وجليل فأتت رسول الله صلى الله عليه وسلم - فأخبرته، فنظر إلى السماء وقال: " اللهم حبب إلينا المدينة كما حببت إلينا مكة أو أشد، اللهم بارك لنا في صاعها وفى مدها، وانقل وباءها إلى مهيعة " وهى الجحفة فيما زعموا.
وكذا رواه النسائي عن قتيبة، عن الليث به.
ورواه الامام أحمد، من طريق عبدالرحمن ابن الحارث عنها، مثله.
وقال البيهقى: أخبرنا أبو عبد الله الحافظ وأبو سعيد بن أبى عمرو، قالا: حدثنا

(2/317)

أبو العباس الاصم، حدثنا أحمد بن عبد الجبار، حدثنا يونس بن بكير، عن هشام بن عروة، عن أبيه، عن عائشة، قالت: قدم رسول الله صلى الله عليه وسلم المدينة وهى أوبأ أرض الله، وواديها بطحان نجل.
قال هشام: وكان وباؤها معروفا في الجاهلية، وكان إذا كان الوادي وبيئا فأشرف عليها الانسان قيل له أن ينهق نهيق الحمار، فإذا فعل ذلك لم يضره وباء ذلك الوادي.
وقد قال الشاعر حين أشرف على المدينة: لعمري لئن عبرت من خيفة الردى * نهيق الحمار إننى لجزوع وروى البخاري من حديث موسى بن عقبة، عن سالم، عن أبيه، أن النبي صلى الله عليه وسلم قال: " رأيت كأن امرأة سوداء ثائرة الرأس خرجت من المدينة حتى قامت بمهيعة، وهى الجحفة.
فأولتها أن وباء المدينة نقل إلى مهيعة، وهى الجحفة ".
هذا لفظ البخاري ولم يخرجه مسلم ورواه الترمذي وصححه والنسائي وابن ماجه من حديث موسى بن عقبة.
وقد روى حماد بن زيد، عن هشام بن عروة، عن عائشة، قالت: قدم رسول الله صلى الله عليه وسلم المدينة وهى وبيئة، فذكر الحديث بطوله إلى قوله: " وانقل حماها إلى الجحفة ".
قال هشام: فكان المولود يولد بالجحفة فلا يبلغ الحلم حتى تصرعه الحمى.
ورواه اليهقى في دلائل النبوة.
وقال يونس عن ابن إسحاق: قدم رسول الله صلى الله عليه وسلم المدينة وهى وبيئة، فأصاب أصحابه بها بلاء وسقم حتى أجهدهم ذلك، وصرف الله ذلك عن نبيه صلى الله عليه وسلم.
وقد ثبت في الصحيحين عن ابن عباس قال: قدم رسول الله صلى الله عليه وسلم

(2/318)

وأصحابه صبيحة رابعة، يعنى مكة، عام عمرة القضاء، فقال المشركون: إنه يقدم عليكم وفد قد وهنهم حمى يثرب، فأمرهم رسول الله صلى الله عليه وسلم أن يرملوا وأن يمشوا ما بين الركنين، ولم يمنعه أن يرملوا الاشواط كلها إلا الابقاء عليهم.
قلت: وعمرة القضاء كانت في سنة سبع في ذى القعدة، فإما أن يكون تأخر دعاؤه عليه السلام بنقل الوباء إلى قريب من ذلك، أو أنه رفع وبقى آثار منه قليل، أو أنهم
بقوا في خمار ما كان أصابهم من ذلك إلى تلك المدة.
والله أعلم.
وقال زياد عن ابن إسحاق: وذكر ابن شهاب الزهري عن عبدالله بن عمرو بن العاص أن رسول الله صلى الله عليه وسلم لما قدم المدينة هو وأصحابه أصابتهم حمى المدينة حتى جهدو مرضا، وصرف الله ذلك عن نبيه صلى الله عليه وسلم، حتى كانوا وما يصلون إلا وهم قعود.
قال: فخرج رسول الله صلى الله عليه وسلم وهم يصلون كذلك فقال لهم: " اعلموا أن صلاة القاعد على النصف من صلاة القائم " فتجشم المسلمون القيام على ما بهم من الضعف والسقم، التماس الفضل ! فصل في عقده عليه السلام الالفة بين المهاجرين والانصار بالكتاب الذى أمر به فكتب بينهم والمؤاخاة التى أمرهم بها وقررهم عليها، وموادعته اليهود الذين كانوا بالمدينة وكان بها من أحياء اليهود بنو قينقاع وبنو النضير وبنو قريظة.
وكان نزولهم بالحجاز قبل الانصار أيام بختنصر حين دوخ بلاد المقدس.
فيما ذكره الطبري.

(2/319)

ثم لما كان سيل العرم وتفرقت شذر مذر، نزل الاوس والخزرج المدينة عند اليهود، فحالفوهم وصاروا يتشبهون بهم لما يرون لهم عليهم من الفضل في العلم المأثور عن الانبياء.
لكن من الله على هؤلاء الذين كانوا مشركين بالهدى والاسلام، وخذل أولئك لحسدهم وبغيهم واستكبارهم عن اتباع الحق.
وقال الامام أحمد: حدثنا عفان، حدثنا حماد بن سلمة، حدثنا عاصم الاحول، عن أنس بن مالك، قال: حالف رسول الله صلى الله عليه وسلم بين المهاجرين والانصار
في دار أنس بن مالك.
وقد رواه الامام أحمد أيضا والبخاري ومسلم وأبو داود من طرق متعددة، عن عاصم بن سليمان الاحول، عن أنس بن مالك، قال: حالف رسول الله صلى الله عليه وسلم بين قريش والانصار في دارى.
وقال الامام أحمد: حدثنا نصر بن باب، عن حجاج، هو ابن أرطاة، قال: وحدثنا سريج، حدثنا عباد، عن حجاج، عن عمرو بن شعيب، عن أبيه عن جده: أن النبي صلى الله عليه وسلم كتب كتابا بين المهاجرين والانصار أن يعقلوا معاقلهم، وأن يفدوا عانيهم بالمعروف والاصلاح بين المسلمين.
قال أحمد: وحدثنا سريج، حدثنا عباد، عن حجاج، عن الحكم، عن قاسم، عن ابن عباس مثله.
تفرد به الامام أحمد.
وفى صحيح مسلم عن جابر: كتب رسول الله صلى الله عليه وسلم على كل بطن عقولة.
وقال محمد بن إسحاق: كتب رسول الله صلى الله عليه وسلم كتابا بين المهاجرين والانصار وادع فيه اليهود وعاهدهم وأقرهم على دينهم وأموالهم، واشترط عليهم وشرط

(2/320)

لهم: بسم الله الرحمن الرحيم " هذا كتاب من محمد النبي الامي، بين المؤمنين والمسلمين من قريش ويثرب ومن تبعهم فلحق بهم وجاهد معهم، أنهم أمة واحدة من دون الناس، المهاجرون من قريش على ربعتهم (1) يتعاقلون بينهم، وهم يفدون عانيهم بالمعروف والقسظ، وبنو عوف على ربعتهم يتعاقلون معاقلهم الاولى، وكل طائفة تفدى عانيها بالمعروف والقسط بين المؤمنين.
ثم ذكر كل بطن من بطون الانصار وأهل كل دار: بنى ساعدة، وبنى جشم، وبنى النجار، وبنى عمرو بن عوف، وبنى النبيت.
إلى أن قال: وإن المؤمنين لا يتركون مفرحا (2) بينهم أن يعطوه بالمعروف في فداء [ أ ] وعقل، ولا يحالف مؤمن مولى مؤمن دونه، وإن المؤمنين المتقين على من بغى منهم أو ابتغى دسيعة (3) ظلم أو إثم أو عدوان أو فساد بين المؤمنين، وإن أيديهم عليه جميعهم، ولو كان ولد أحدهم، ولا يقتل مؤمن مؤمنا في كافر، ولا ينصر كافرا على مؤمن، وإن ذمة الله واحدة يجير عليهم أدناهم، وإن المؤمنين بعضعم موالى بعض دون الناس.
وإنه من تبعنا من يهود فإن له النصر والاسوة غير مظلومين ولا متناصر عليهم، وإن سلم المؤمنين واحدة، لا يسالم مؤمن دون مؤمن في قتال في سبيل الله إلا على سواء وعدل بينهم.
وإن كل غازية غزت معنا يعقب بعضها بعضا.
وإن المؤمنين يبئ (4) بعضهم بعضا بما نال دماءهم في سبيل الله، وإن المؤمنين
__________
(1) ربعتهم: حالحم التى أتى الاسلام وهم عليها.
(2) قال ابن هشام: المفرح المثقل بالدين والكثير العيال.
قال الشاعر: إذا أنت لم تبرح تؤدى أمانة * وتحمل أخرى أفرحتك الودائع (3) الدسيعة: العظيمة.
وفى الاصل.
دسيسة.
وهو تحريف.
(4) يبئ: يمنع.
(*) (21 - السيرة - 2)

(2/321)

المتقين على أحسن هدى وأقومه، وإنه لا يجير مشرك مالا لقريش ولا نفسا ولا يحول دونه على مؤمن، وإنه من اعتبط مؤمنا قتلا عن بينة فإنه قود به إلى أن يرضى ولى المقتول، وإن المؤمنين عليه كافة ولا يحل لهم إلا قيام عليه.
وإنه لا يحل لمؤمن أقر بما في هذه الصحيفة وآمن بالله واليوم الآخر أن ينصر محدثا ولا يؤويه، وإنه من نصره أو آواه فإن عليه لعنة الله وغضبه يوم القيامة ولا يؤخذ منه
صرف ولا عدل، وإنكم مهما اختلفتم فيه من شئ فإن مرده إلى الله عزوجل وإلى محمد صلى الله عليه وسلم.
وإن اليهود ينفقون مع المؤمنين ما داموا محاربين، وإن يهود بنى عوف أمة مع المؤمنين، لليهود دينهم وللمسلمين دينهم مواليهم وأنفسهم، إلا من ظلم وأثم فإنه لا يوتغ (1) إلا نفسه وأهل بيته.
وإن ليهود بنى النجار وبنى الحارث وبنى ساعدة وبنى جشم وبنى الاوس وبنى ثعلبة وجفنة وبنى الشطيبة (2) مثل ما ليهود بنى عوف، وإن بطانة يهود كأنفسهم، وإنه لا يخرج منهم أحد إلا بإذن محمد، ولا ينحجز على ثأر جرح، وإنه من فتك فبنفسه [ فتك وأهل بيته ] (3) إلا من ظلم، وإن الله على أبر (4) هذا، وإن على اليهود نفقتهم وعلى المسلمين نفقتهم، وإن بينهم النصر على من حارب أهل هذه الصحيفة، وإن بينهم النصح والنصيحة والبر دون الاثم، وإنه لم يأثم امرؤ بحليفه، وإن النصر للمظلوم، وإن يثرب حرام جوفها (5) لاهل هذه الصحيفة، وإن الجار كالنفس غير مضار ولا آثم، وإنه لا تجار حرمة إلا بإذن أهلها.
وإنه ما كان بين أهل هذه الصحيفة من حدث أو اشتجار يخاف فساده فإن مرده إلى
__________
(1) يوتغ: يهلك (2) الاصل: الشطنة وهو تحريف، وما أثبته عن ابن هشام.
(3) من ابن هشام (4) الاصل: أثر.
وهو تحريف.
(5) الاصل: حرفها.
وما أثبته عن ابن هشام (*)

(2/322)

الله وإلى محمد رسول الله، وإن الله على أتقى ما في هذه الصحيفة وأبره، وإنه لا تجار قريش ولا من نصرها، وإن بينهم النصر على من دهم يثرب، وإذا دعوا إلى صلح يصالحونه ويلبسونه
فإنهم يصالحونه، وأنهم إذا دعوا إلى مثل ذلك فإنه لهم على المؤمنين، إلا من حارب في الدين، على كل أناس حصتهم من جانبهم الذى قبلهم.
وإنه لا يحول هذا الكتاب دون ظالم أو آثم، وإنه من خرج آمن ومن قعد آمن بالمدينة، إلا من ظلم أو أثم، وإن الله جار لمن بر واتقى ".
كذا أورده ابن إسحاق بنحوه.
وقد تكلم عليه أبو عبيد القاسم بن سلام رحمه الله في كتاب الغريب وغيره بما يطول.

(2/323)

فصل في مؤاخاة النبي صلى الله عليه وسلم بين المهاجرين والانصار ليرتفق المهاجرى بالانصارى كما قال تعالى: " والذين تبوأوا الدار والايمان من قبلهم يحبون من هاجر إليهم ولا يجدون في صدورهم حاجة مما أوتوا ويؤثرون على أنفسهم ولو كان بهم خصاصة، ومن يوق شح نفسه فأولئك هم المفلحون " (1) وقال تعالى: " والذين عقدت أيمانكم فآتوهم نصيبهم إن الله كان على كل شئ شهيدا " (2).
قال البخاري: حدثنا الصلت بن محمد، حدثنا أبو أسامة، عن إدريس، عن طلحة بن مصرف، عن سعيد بن جبير، عن ابن عباس " ولكل جعلنا موالى " قال: ورثة " والذين عاقدت أيمانكم " كان المهاجرون لما قدموا المدينة يرث المهاجرى الانصار دون ذوى رحمه للاخوة التى آخى النبي صلى الله عليه وسلم بينهم، فلما نزلت " ولكل جعلنا موالى " نسخت ثم قال: " والذين عاقدت أيمانكم فآتوهم نصيبهم " من (3) النصر والرفادة والنصيحة، وقد ذهب الميراث ويوصى له.
وقال الامام أحمد: قرئ على سفيان: سعمت عاصما عن أنس قال: حالف النبي صلى الله عليه وسلم بين المهاحرين والانصار في دارنا.
قال سفيان: كأنه يقول آخى.
* * * وقال محمد بن إسحاق: وآخى رسول الله صلى الله عليه وسلم بين أصحابه من المهاجرين والانصار، فقال: - فيما بلغنا ونعوذ بالله أن نقول عليه ما لم يقل - " تأخوا في الله أخوين أخوين ".
__________
(1) سورة الحشر 9.
(2) سورة النساء 33 والقراء.
(3) البخاري: إلا النصر.
(*)

(2/324)

ثم أخذ بيد على بن أبى طالب فقال: " هذا أخى ".
فكان رسول الله صلى الله عليه وسلم سيد المرسلين، وإمام المتقين، ورسول رب العالمين الذى ليس له خطير ولا نظير من العباد، وعلى بن أبى طالب أخوين.
وكان حمزة بن عبدالمطلب أسد الله وأسد رسوله وعم رسول الله صلى الله عليه وسلم وزيد بن حارثة مولى رسول الله صلى الله عليه وسلم أخوين، وإليه أوصى حمزة يوم أحد، وجعفر بن أبى طالب ذو الجناحين ومعاذ بن جبل أخوين.
قال ابن هشام: كان جعفر يومئذ غائبا بأرض الحبشة.
قال ابن إسحاق: وكان أبو بكر وخارجة بن زيد الخزرجي أخوين، وعمر بن الخطاب وعتبان بن مالك أخوين، وأبو عبيدة وسعد بن معاذ أخوين، وعبد الرحمن ابن عوف وسعد بن الربيع أخوين، والزبير بن العوام وسلمة بن سلامة بن وقش أخوين، ويقال: بل كان الزبير وعبد الله بن مسعود أخوين، وعثمان بن عفان وأوس بن ثابت بن المنذر النجارى أخوين، وطلحة [ بن عبيد الله ] وكعب بن مالك أخوين، وسعيد بن زيد وأبى بن كعب أخوين، ومصعب بن عمير وأبو أيوب أخوين، وأبو حذيفة ابن عتبة وعباد بن بشر أخوين، وعمار وحذيفة بن اليمان العبسى حليف عبد الاشهل أخوين.
ويقال: بل كان عمار وثابت بن قيس بن شماس أخوين.
قلت: وهذا السند من وجهين.
قال: وأبو ذر برير بن جنادة، والمنذر بن عمرو المعنق ليموت (1) أخوين، وحاطب بن أبى بلتعة وعويم بن ساعدة أخوين، وسلمان وأبو الدرداء أخوين، وبلال وأبو رويحة عبدالله بن عبدالرحمن الخثعمي ثم أحد الفزع (2) أخوين.
__________
(1) هو المنذر بن عمرو بن خنيس، قتل يوم بئر معونة أميرا لرسول الله صلى الله عليه وسلم، كان يقال له: أعنق ليموت، أي سار مسرعا.
(2) ويروى القزع بالقاف.
(*)

(2/325)

قال: فهؤلاء من سمى لنا ممن كان رسول الله صلى الله عليه وسلم آخى بينهم من أصحابه.
رضى الله عنهم.
* * * قلت: وفى بعض ما ذكره نظر.
أما مؤاخاة النبي صلى الله عليه وسلم وعلى، فإن من العلماء من ينكر ذلك ويمنع صحته، ومستنده في ذلك أن هذه المؤاخاة إنما شرعت لاجل ارتفاق بعضهم من بعض وليتألف قلوب بعضهم على بعض، فلا معنى لمؤاخاة النبي صلى الله عليه وسلم لاحد منهم، ولا مهاجري لمهاجري آخر، كما ذكره من مؤاخاة حمزة وزيد بن حارثة.
اللهم إلا أن يكون النبي صلى الله عليه وسلم لم يجعل مصلحة على إلى غيره، فإنه كان ممن ينفق عليه رسول الله صلى الله عليه وسلم من صغره في حياة أبيه أبى طالب، كما تقدم عن مجاهد وغيره.
وكذلك يكون حمزة قد التزم بمصالح مولاهم زيد بن حارثة فآخاه بهذا الاعتبار.
والله أعلم.
وهكذا ذكره لمؤاخاة جعفر ومعاذ بن جبل فيه نظر، كما أشار إليه عبدالملك بن هشام، فإن جعفر بن أبى طالب إنما قدم في فتح خيبر في أول سنة سبع كما سيأتي بيانه،
فكيف يؤاخى بينه وبين معاذ بن جبل أول مقدمه عليه السلام إلى المدينة ؟ اللهم إلا أن يقال إنه أرصد لاخوته إذا قدم حين يقدم.
وقوله: " وكان أبو عبيدة وسعد بن معاذ أخوين " يخالف ما رواه الامام أحمد: حدثنا عبد الصمد، حدثنا حماد، حدثنا ثابت، عن أنس بن مالك، أن رسول الله صلى الله عليه وسلم آخى بين أبى عبيدة بن الجراح وبين أبى طلحة.
وكذا وراه مسلم منفردا به، عن حجاج بن الشاعر، عن عبد الصمد بن عبد الوارث به.

(2/326)

وهذا أصح مما ذكره ابن إسحاق من مؤاخاة أبى عبيدة وسعد بن معاذ.
والله أعلم.
* * * وقال البخاري: باب كيف آخى النبي صلى الله عليه وسلم بين أصحابه.
وقال عبدالرحمن بن عوف: آخى النبي صلى الله عليه وسلم بينى وبين سعد بن الربيع لما قدمنا المدينة.
وقال أبو جحيفة: آخى النبي صلى الله عليه وسلم بين سلمان الفارسى وأبى الدرداء رضى الله عنهما.
حدثنا محمد بن يوسف، حدثنا سفيان، عن حميد، عن أنس، قال: قدم عبدالرحمن بن عوف فآخى النبي صلى الله عليه وسلم بينه وبين سعد بن الربيع الانصاري، فعرض عليه أن يناصفه أهله وماله، فقال عبدالرحمن: بارك الله لك في أهلك ومالك، دلنى على السوق.
فربح شيئا من أقط وسمن، فرآه النبي صلى الله عليه وسلم بعد أيام وعليه وضر من صفرة، فقال النبي صلى الله عليه وسلم: مهيم يا عبدالرحمن ؟ قال: يا رسول الله تزوجت امرأة من الانصار.
قال: " فما سقت فيها ؟ " قال: وزن نواة من
ذهب، قال النبي صلى الله عليه وسلم: " أولم ولو بشاة ".
تفرد به من هذا الوجه.
وقد رواه أيضا في مواضع أخر، ومسلم من طرق عن حميد به.
وقال الامام أحمد: حدثنا عفان، حدثنا حماد، حدثنا ثابت وحميد، عن أنس، أن عبدالرحمن بن عوف قدم المدينة فآخى رسول الله صلى الله عليه وسلم بينه وبين سعد ابن الربيع الانصاري، فقال له سعد: أي أخى، أنا أكثر أهل المدينة مالا، فانظر شطر مالى فخذه، وتحتي امرأتان فانظر أيهما أعجب إليك حتى أطلقها.

(2/327)

فقال عبدالرحمن: بارك الله لك في أهلك ومالك، دلوني على السوق.
فدلوه فذهب فاشترى وباع فربح فجاء بشئ من أقط وسمن.
ثم لبث ما شاء الله أن يلبث فجاء وعليه ودع زعفران فقال رسول الله صلى الله عليه وسلم: " مهيم ؟ " فقال: يا رسول الله تزوجت امرأة، قال: " ما أصدقتها ؟ " قال: وزن نواة من ذهب، قال " أولم ولو بشاة ".
قال عبدالرحمن: فلقد رأيتنى ولو رفعت حجرا لرجوت أن أصيب ذهبا وفضة.
وتعليق البخاري هذا الحديث عن عبدالرحمن بن عوف غريب، فإنه لا يعرف مسندا إلا عن أنس، اللهم إلا أن يكون أنس تلقاه عنه.
فالله أعلم.
وقال الامام أحمد: حدثنا يزيد، أخبرنا حميد، عن أنس، قال: قال المهاجرون: يا رسول الله ما رأينا مثل قوم قدمنا عليهم أحسن مواساة في قليل، ولا أحسن بذلا من كثير، لقد كفونا المؤونة وأشركونا في المهنأ، حتى لقد خشينا أن يذهبوا بالاجر كله.
قال: " لا، ما أثنيتم عليهم ودعوتم الله لهم ".
هذا حديث ثلاثى الاسناد على شرط الصحيحين، ولم يخرجه أحد من أصحاب
الكتب الستة من هذا الوجه، وهو ثابت في الصحيح من [ غيره ].
وقال البخاري: أخبرنا الحكم بن نافع، أخبرنا شعيب، حدثنا أبو الزناد، عن الاعرج، عن أبى هريرة، قال: قالت الانصار: اقسم بيننا وبين إخواننا النخيل.
قال: لا.
قالوا: أفتكفوننا المؤونة ونشرككم في الثمرة.
قالوا: سمعنا وأطعنا.
تفرد به.
وقال عبدالرحمن بن زيد بن أسلم: قال رسول الله صلى الله عليه وسلم للانصار " إن إخوانكم قد تركوا الاموال والاولاد وخرجوا إليكم " فقالوا: أموالنا بيننا

(2/328)

قطائع.
فقال رسول الله صلى الله عليه وسلم " أو غير ذلك ؟ " قالوا وما ذاك يا رسول الله ؟ قال: " هم قوم لا يعرفون العمل، فتكفونهم وتقاسمونهم.
الثمر ".
قالوا نعم.
وقد ذكرنا ما ورد من الاحاديث والآثار في فضائل الانصار وحسن سجاياهم عند قوله تعالى: " والذين تبوأوا الدار والايمان من قبلهم " الآية.
فصل في موت أبى أمامة أسعد بن زرارة ابن عدس بن عبيد بن ثعلبة بن غنم بن مالك بن النجار، أحد النقباء الاثنى عشر ليلة العقبة على قومه بنى النجار، وقد شهد العقبات الثلاث، وكان أول من بايع رسول الله صلى الله عليه وسلم ليلة العقبة الثانية في قول، وكان شابا، وهو أول من جمع بالمدينة في نقيع الخضمات في هزم النبيت.
كما تقدم قال محمد بن إسحاق: وهلك في تلك الاشهر أبو أمامة أسعد بن زرارة والمسجد يبنى، أخذته الذبحة أو الشهقة.
وقال ابن جرير في التاريخ: أخبرنا محمد بن عبدالاعلى، حدثنا يزيد بن زريع،
عن معمر، عن الزهري، عن أنس، أن رسول الله صلى الله عليه وسلم كوى أسعد بن زرارة في الشوكة.
رجاله ثقات.
قال ابن إسحاق: حدثنى عبدالله بن أبى بكر بن محمد بن عمرو بن حزم، عن يحيى بن عبدالله بن عبدالرحمن بن أسعد بن زرارة، قال: قال رسول الله صلى الله عليه

(2/329)

وسلم: " بئس الميت أبو أمامة ليهود ومنافقي العرب، يقولون: لو كان نبيا لم يمت صاحبه، ولا أملك لنفسي ولا لصاحبي من الله شيئا "، وهذا يقتضى أنه أول من مات بعد مقدم النبي صلى الله عليه وسلم.
وقد زعم أبو الحسن بن الاثير في الغابة أنه مات في شوال بعد مقدم النبي صلى الله عليه وسلم بسبعة أشهر.
فالله أعلم.
وذكر محمد بن إسحاق، عن عاصم بن عمر بن قتادة، أن بنى النجار سألوا رسول الله صلى الله عليه وسلم أن يقيم لهم نقيبا بعد أبى أمامة أسعد بن زرارة فقال: " أنتم أخوالى وأنا بما فيكم وأنا نقيبكم " وكره أن يخص يها بعضهم دون بعض، فكان من فضل بنى النجار الذى يعتدون به على قومهم أن كان رسول الله صلى الله عليه وسلم نقيبهم.
قال ابن الاثير: وهذا يرد قول أبى نعيم وابن منده في قولهما: إن أسعد بن زرارة كان نقيبا على بنى ساعدة، إنما كان على بنى النجار.
وصدق ابن الاثير فيما قال.
وقد قال أبو جعفر بن جرير في التاريخ: كان أول من توفى بعد مقدمه عليه الصلاة السلام المدينة من المسلمين، فيما ذكر، صاحب منزله كلثوم بن الهدم، لم يلبث بعد مقدمه إلا يسيرا حتى مات، ثم توفى بعده أسعد بن زرارة وكانت وفاته في سنة مقدمه
قبل أن يفرغ بناء المسجد، بالذبحة أو الشهقة.
قلت: وكلثوم بن الهدم بن امرئ القيس بن الحارث بن زيد بن عبيد بن زيد بن مالك بن عوف، بن عمرو بن عوف بن مالك بن الاوس، الانصاري الاوسي، وهو من بنى عمرو بن عوف وكان شيخا كبيرا أسلم قبل مقدم رسول الله صلى الله عليه وسلم المدينة ولما قدم رسول الله صلى الله عليه وسلم المدينة ونزل بقباء نزل في منزل هذا في الليل،

(2/330)

وكان يتحدث بالنهار مع أصحابه في منزل سعد بن الربيع رضى الله عنهما إلى أن ارتحل إلى دار بنى النجار كما تقدم.
قال ابن الاثير: وقد قيل إنه أول من مات من المسلمين بعد مقدم رسول الله صلى الله عليه وسلم، ثم بعده أسعد بن زرارة.
ذكره الطبري.
فصل في ميلاد عبدالله بن الزبير في شوال سنة الهجرة فكان أول مولود ولد في الاسلام من المهاجرين، كما أن النعمان بن بشير أول مولود ولد للانصار بعد الهجرة رضى الله عنهما.
وقد زعم بعضهم أن ابن الزبير ولد بعد الهجرة بعشرين شهرا.
قاله أبو الأسود.
ورواه الواقدي عن محمد بن يحيى بن سهل بن أبى حثمة عن أبيه، عن جده.
وزعموا أن النعمان ولد قبل الزبير بستة أشهر على رأس أربعة عشر شهرا من الهجرة.
والصحيح ما قدمنا.
فقال البخاري: حدثنا زكريا بن يحيى، حدثنا أبو أسامة، عن هشام بن عروة، عن أبيه، عن أسماء، أنها حملت بعبد الله بن الزبير، قالت: فخرجت وأنا متم فأتيت المدينة فنزلت بقباء فولدته بقباء، ثم أتيت به رسول الله صلى الله عليه وسلم فوضعه في حجره ثم دعا بتمرة فمضغها ثم تفل في فيه، فكان أول شئ
دخل جوفه ريق رسول الله صلى الله عليه وسلم، ثم حنكه بتمرة، ثم دعا له وبرك عليه.
فكان أول مولود ولد في الاسلام.
تابعه خالد بن مخلد، عن على ابن مسهر، عن هشام، عن أبيه، عن أسماء أنها هاجرت إلى النبي صلى الله عليه وسلم وهى حبلى.

(2/331)

حدثنا قتيبة، عن أبى أسامة، عن هشام بن عروة، عن أبيه، عن عائشة قالت: أول مولود ولد في الاسلام عبدالله بن الزبير، أتوا به النبي صلى الله عليه وسلم، فأخذ النبي صلى الله عليه وسلم تمرة فلاكها ثم أدخلها في فيه، فأول ما دخل بطنه ريق النبي صلى الله عليه وسلم.
فهذا حجة على الواقدي وغيره، لانه ذكر أن النبي صلى الله عليه وسلم بعث مع عبدالله بن أريقط لما رجع إلى مكة زيد بن حارثة وأبا رافع ليأتوا بعياله وعيال أبى بكر، فقدموا بهم إثر هجرة النبي صلى الله عليه وسلم وأسماء حامل متم، أي مقرب قد دنا وضعها لولدها، فلما ولدته كبر المسلمون تكبيرة عظيمة فرحا بمولده، لانه كان قد بلغهم عن اليهود أنهم سحروهم حتى لا يولد لهم بعد هجرتهم ولد، فأكذب الله اليهود فيما زعموا.
فصل وبنى رسول الله صلى الله عليه وسلم بعائشة في شوال من هذه السنة قال الامام أحمد: حدثنا وكيع، حدثنا سفيان، عن إسماعيل بن أمية، عن عبدالله بن عروة، عن أبيه، عن عائشة قالت: تزوجني رسول الله صلى الله عليه وسلم في شوال، وبنى بى في شوال، فأى نساء رسول الله صلى الله عليه وسلم كان أحظى عنده منى ؟ وكانت عائشة تستحب أن تدخل نساءها في شوال.
ورواه مسلم والترمذي والنسائي وابن ماجه من طرق عن سفيان الثوري به.
وقال الترمذي: حسن صحيح لا نعرفه إلا من حديث سفيان الثوري.

(2/332)

فعلى هذا يكون دخوله بها عليه السلام بعد الهجرة بسبعة أشهر، أو ثمانية أشهر.
وقد حكى القولين ابن جرير، وقد تقدم في تزويجه عليه السلام بسودة كيفية تزويجه ودخوله بعائشة بعد ما قدموا المدينة، وأن دخوله بها كان بالسنح نهارا.
وهذا خلاف ما يعتاده الناس اليوم، وفى دخوله عليه السلام بها في شوال رد لما يتوهمه بعض الناس من كراهية الدخول بين العيدين خشية المفارقة بين الزوجين، وهذا ليس بشئ لما قالته عائشة رادة على من توهمه من الناس في ذلك الوقت: تزوجني في شوال، وبنى بى في شوال، أي دخل بى في شوال، فأى نسائه كان أحظى عنده منى ؟ فدل هذا على أنها فهمت منه عليه السلام أنها أحب نسائه إليه، وهذا الفهم منها صحيح لما دل على ذلك من الدلائل الواضحة، ولو لم يكن إلا الحديث الثابت في صحيح البخاري عن عمرو بن العاص: قلت يا رسول الله أي الناس أحب إليك ؟ قال: " عائشة " قلت: من الرجال ؟ قال: " أبوها ".
فصل قال ابن جرير: وفى هذه السنة، يعنى السنة الاولى من الهجرة، زيد في صلاة الحضر، فيما قيل، ركعتان، وكانت صلاة الحضر والسفر ركعتين، وذلك بعد مقدم النبي صلى الله عليه وسلم المدينة بشهر من ربيع الآخر لمضى ثنتى عشرة ليلة مضت.
وقال: وزعم الواقدي أنه لا خلاف بين أهل الحجاز فيه.
قلت: قد تقدم الحديث الذى رواه البخاري من طريق معمر عن الزهري عن عروة، عن عائشة قالت: فرضت الصلاة أول ما فرضت ركعتين، فأقرت صلاة السفر وزيد في صلاة الحضر.
وروى من طريق الشعبى عن مسروق عنها.

(2/333)

وقد حكى البيهقى عن الحسن البصري، أن صلاة الحضر أول ما فرضت فرضت أربعا.
والله أعلم.
وقد تكلمنا على ذلك في تفسير سورة النساء عند قوله تعالى " وإذا ضربتم في الارض فليس عليكم جناح أن تقصروا من الصلاة (1) " الآية.
فصل في الاذان ومشروعيته عند مقدم النبي صلى الله عليه وسلم إلى المدينة النبوية قال ابن إسحاق: فلما اطمأن رسول الله صلى الله عليه وسلم بالمدينة واجتمع إليه إخوانه من المهاجرين واجتمع أمر الانصار، استحكم أمر الاسلام، فقامت الصلاة وفرضت الزكاة والصيام، وقامت الحدود وفرض الحلال والحرام وتبوأ الاسلام بين أظهرهم.
وكان هذا الحى من الانصار هم الذين تبوأوا الدار والايمان.
وقد كان رسول الله صلى الله عليه وسلم حين قدمها إنما يجتمع الناس إليه للصلاة لحين مواقيتها بغير دعوة، فهم رسول الله صلى الله عليه وسلم أن يجعل بوقا كبوق يهود الدى يدعون به لصلاتهم.
ثم كرهه، ثم أمر بالناقوس فنحت ليضرب به للمسلمين للصلاة.
فبينما هم على ذلك رأى عبدالله بن زيد بن ثعلية بن عبد ربه أخو بلحارث بن الخزرج النداء، فأتى رسول الله صلى الله عليه وسلم فقال: يا رسول الله إنه طاف بى هذه الليلة طائف، مر بى رجل عليه ثوبان أخضران يحمل ناقوسا في يده، فقلت:
__________
(1) سورة النساء 101.
(*)

(2/334)

يا عبدالله أتبيع هذا الناقوس ؟ فقال: وما تصنع به ؟ قال: قلت: ندعو به إلى الصلاة.
قال: ألا أدلك على خير من ذلك ؟ قلت: وما هو ؟ قال: تقول، الله أكبر الله أكبر، الله أكبر الله أكبر، أشهد أن لا إله إلا الله، أشهد أن لا إله إلا الله، أشهد أن محمدا رسول الله أشهد أن محمدا رسول الله، حى على الصلاة حى على الصلاة، حى على الفلاح حى على الفلاح، الله أكبر الله أكبر، لا إله إلا الله.
فلما أخبر بها رسول الله صلى الله عليه وسلم قال: " إنها لرؤيا حق إن شاء الله، فقم مع بلال فألقها عليه فليؤذن بها فإنه أندى صوتا منك ".
فلما أذن بها بلال سمعه عمر بن الخطاب وهو في بيته فخرج إلى رسول الله صلى الله عليه وسلم وهو يجر رداءه وهو يقول: يا نبى الله والذى بعثك بالحق لقد رأيت مثل الذى رأى.
فقال رسول الله صلى الله عليه وسلم: فلله الحمد.
قال ابن إسحاق: فحدثني بهذا الحديث محمد بن إبراهيم بن الحارث، عن محمد بن عبدالله بن زيد بن ثعلبة بن عبد ربه، عن أبيه.
وقد روى هذا الحديث أبو داود والترمذي وابن ماجه وابن خزيمة من طرق عن محمد بن إسحاق به، وصححه الترمذي وابن خزيمة وغيرهما.
وعند أبى داود أنه علمه الاقامة، قال: ثم تقول إذا أقمت الصلاة: الله أكبر الله أكبر، أشهد أن لا إله إلا الله، أشهد أن محمدا رسول الله، حى على الصلاة، حى على الفلاح، قد قامت الصلاة قد قامت الصلاة، الله أكبر الله أكبر، لا إله إلا الله.
وقد روى ابن ماجه هذا الحديث عن أبى عبيد محمد بن عبيد بن ميمون عن محمد بن سلمة الحرانى عن ابن إسحاق كما تقدم.

(2/335)

ثم قال: قال أبو عبيد: وأخبرني أبو بكر الحكمى أن عبدالله بن زيد الانصاري
قال في ذلك: الحمد لله ذى الجلال وذى الاكرام حمدا على الاذان كبيرا إذ أتانى به البشير من الله فأكرم بن لدى بشيرا في ليال والى بهن ثلاث * كلما جاء زادني توقيرا قلت: وهذا الشعر غريب، وهو يقتضى أنه رأى ذلك ثلاث ليال حتى أخبر به رسول الله صلى الله عليه وسلم، فالله أعلم.
ورواه الامام أحمد، من حديث محمد بن إسحاق قال: وذكر الزهري عن سعيد ابن المسيب عن عبدالله بن زيد به نحو رواية ابن إسحاق.
عن محمد بن إبراهيم التيمى ولم يذكر الشعر.
وقال ابن ماجه: حدثنا محمد بن خالد بن عبدالله الواسطي، حدثنا أبى عن عبدالرحمن بن إسحاق، عن الزهري، عن سالم عن أبيه، أن رسول الله صلى الله عليه وسلم استشار الناس لما يهمهم من الصلاة، فذكروا البوق فكرهه من أجل اليهود، ثم ذكروا الناقوس فكرهه من أجل النصارى.
فأرى النداء تلك الليلة رجل من الانصار يقال له: عبدالله بن زيد وعمر بن الخطاب، فطرق الانصاري رسول الله صلى الله عليه وسلم ليلا، فأمر رسول الله صلى الله عليه وسلم بلالا فأذن به.
قال الزهري: وزاد بلال في نداء صلاة الغداة: " الصلاة خير من النوم " مرتين، فأقرها رسول الله صلى الله عليه وسلم، فقال عمر: يا رسول الله رأيت مثل الذى رأى ولكنه سبقني.
وسيأتى تحرير هذا الفصل في باب الاذان من كتاب الاحكام الكبير.
إن شاء الله تعالى وبه الثقة.

(2/336)

فأما الحديث الذى أورده السهيلي بسنده من طريق البزار، حدثنا محمد بن عثمان بن مخلد،
حدثنا أبى، عن زياد بن المنذر، عن محمد بن على بن الحسين، عن أبيه، عن جده، عن على بن أبى طالب، فذكر حديث الاسراء وفيه: فخرج ملك من وراء الحجاب فأذن بهذا الاذان، وكلما قال كلمة صدقه الله تعالى، ثم أخذ الملك بيد محمد صلى الله عليه وسلم فقدمه، فأم بأهل السماء وفيهم آدم ونوح.
ثم قال السهيلي: وأخلق بهذا الحديث أن يكون صحيحا لما يعضده ويشاكله من حديث الاسراء.
فهذا الحديث ليس كما زعم السهيلي أنه صحيح، بل هو منكر، تفرد به زياد بن المنذر أبو الجارود الذى تنسب إليه الفرقة الجارودية، وهو من المتهمين.
ثم لو كان هذا قد سمعه رسول الله صلى الله عليه وسلم ليلة الاسراء لاوشك أن يأمر به بعد الهجرة في الدعوة إلى الصلاة.
والله أعلم.
* * * قال ابن هشام: وذكر ابن جريج قال: قال لى عطاء: سمعت عبيد بن عمير يقول: ائتمر النبي صلى الله عليه وسلم وأصحابه [ بالناقوس ] للاجتماع للصلاة، فبينا عمر ابن الخطاب يريد أن يشترى خشبتين للناقوس إذ رأى عمر في المنام: لا تجعلوا الناقوس بل أذنوا للصلاة.
فذهب عمر إلى النبي صلى الله عليه وسلم ليخبره بما رأى، وقد جاء النبي صلى الله عليه وسلم الوحى بذلك، فما راع عمر إلا بلال يؤذن، فقال رسول الله صلى الله عليه وسلم حين أخبره بذلك: " قد سبقك بذلك الوحى ".
وهذا يدل على أنه قد جاء الوحى بتقرير ما رآه عبدالله بن زيد بن عبد ربه، كما صرح به بعضهم، والله تعالى أعلم.
(22 - السيرة 2)

(2/337)

قال ابن إسحاق: وحدثني محمد بن جعفر بن الزبير، عن عروة بن الزبير، عن
امرأه من بنى النجار، قالت: كان بيتى من أطول بيت حول المسجد، فكان بلال يوذن عليه للفجر كل غداة، فيأتى بسحر فيجلس على البيت ينتظر الفجر، فإذا رآه تمطى ثم قال: اللهم أحمدك وأستعينك على قريش أن يقيموا دينك.
قالت: ثم يؤذن قالت: والله ما علمته كان تركها ليلة واحدة.
يعنى هذه الكلمات.
ورواه أبو داود من حديثه منفردا به.
فصل في سرية حمزة بن عبدالمطلب رضى الله عنه قال ابن جرير: وزعم الواقدي أن رسول الله صلى الله عليه وسلم عقد في هذه السنة في شهر رمضان، على رأس سبعة أشهر من مهاجره، لحمزة بن عبدالمطلب لواء أبيض في ثلاثين رجلا من المهاجرين، ليعترض لعيرات قريش، وأن حمزة لقى أبا جهل في ثلاثمائة رجل من قريش، فحجز بينهم مجدي بن عمرو، ولم يكن بينهم قتال.
قال: وكان الذى يحمل لواء حمزة أبو مرثد الغنوى.
فصل في سرية عبيدة بن الحارث بن عبد المطلب قال ابن جرير: وزعم الواقدي أيضا أن النبي صلى الله عليه وسلم عقد في هذه السنة على رأس ثمانية أشهر في شوال لعبيدة بن الحارث لواء أبيض، وأمره بالمسير إلى بطن رابغ.

(2/338)

وكان لواؤه مع مسطح بن أثاثة، فبلغ ثنية المرة وهى بناحية الجحفة، في ستين من المهاجرين ليس فيهم أنصارى، وأنهم التقوا هم والمشركون على ماء يقال له أحياء، وكان بينهم الرمى دون المسايفة (1).
قال الواقدي: وكان المشركون مائتين عليهم أبو سفيان
صخر بن حرب وهو المثبت وعندنا، وقيل كان عليهم مكرز بن حفص.
فصل قال الواقدي: وفيها، يعنى في السنة الاولى في ذى القعدة، عقد رسول الله صلى الله عليه وسلم لسعد بن أبى وقاص إلى الخرار لواء أبيض يحمله المقداد ابن الاسود.
فحدثني ابو بكر بن إسماعيل، عن أبيه، عن عامر بن سعد، [ عن أبيه ] قال: خرجت في عشرين رجلا على أقدامنا، أو قال: أحد وعشرين رجلا، فكنا نكمن النهار ونسير الليل، حتى صبحنا الخرار صبح خامسة، وكان رسول الله صلى الله عليه وسلم قد عهد إلى ألا أجاوز الخرار، وكانت العير قد سبقتني قبل ذلك بيوم.
قال الواقدي: كانت العير ستين، وكان من مع سعد كلهم من المهاجرين.
قال أبو جعفر بن جرير: وعند ابن إسحاق أن هذه السرايا الثلاث التى ذكرها الواقدي كلها في السنة الثانية من الهجرة من وقت التاريخ.
قلت: كلام ابن إسحاق ليس بصريح فيما قاله أبو جعفر لمن تأمله، كما سنورده في أول كتاب المغازى في أول السنة الثانية من الهجرة، وذلك تلو ما نحن فيه إن شاء الله.
__________
(1) المطبوعة: المسابقة.
وهو تحريف.
(*)

(2/339)

ويحتمل أن يكون مراده أنها وقعت هذه السرايا في السنة الاولى، وسنزيدها بسطا وشرحا إذا انتهينا إليها إن شاء الله تعالى.
والواقدى عنده زيادات حسنة، وتاريخ محرر غالبا، فإنه من أئمة هذا الشأن الكبار وهو صدوق في نفسه مكثار، كما بسطنا القول في عدالته وجرحه في كتابنا الموسوم " بالتكميل في معرفة الثقات والضعفاء والمجاهيل " ولله الحمد والمنة.
فصل وممن ولد في هذه السنة المباركة، وهى الاولى من الهجرة، عبدالله بن الزبير، فكان أول مولود ولد في الاسلام بعد الهجرة، كما رواه البخاري عن أمه أسماء وخالته عائشة أم المؤمنين ابنتى الصديق رضى الله عنهما.
ومن الناس من يقول: ولد النعمان بن بشير قبله بستة أشهر، فعلى هذا يكون ابن الزبير أول مولود ولد بعد الهجرة من المهاجرين ومن الناس من يقول إنهما ولدا في السنة الثانية من الهجرة.
والظاهر الاول، كما قدمنا بيانه، ولله الحمد والمنة، وسنشير في آخر السنة الثانية إلى القول الثاني إن شاء الله تعالى.
قال ابن جرير: وقد قيل إن المختار بن أبى عبيد وزياد بن سمية ولدا في هذه السنة الاولى (1) فالله أعلم.
وممن توفى في هذه السنة الاولى من الصحابة، كلثوم بن الهدم الاوسي، الذى نزل رسول الله صلى الله عليه وسلم في مسكنه بقباء إلى حين ارتحل منها إلى دار بنى
__________
(1) الاصل: في هذه السنة الثانية.
والتصويب من تاريخ الطبري.
(*)

(2/340)

النجار كما تقدم، وبعده، فيها، أبو أمامة أسعد بن زرارة نقيب بنى النجار، توفى ورسول الله صلى الله عليه وسلم يبنى المسجد، كما تقدم رضى الله عنهما وأرضاهما.
قال ابن جرير: وفى هذه السنة، يعنى الاولى من الهجرة، مات أبو أحيحة بماله بالطائف، ومات الوليد بن المغيرة والعاص بن وائل السهمى فيها بمكة.
قلت: وهؤلاء ماتوا على شركهم لم يسلموا لله عزوجل.

(2/341)

بسم الله الرحمن الرحيم
ذكر ما وقع في السنة الثانية من الهجرة وقع فيها كثير من المغازى والسرايا، ومن أعظمها وأجلها بدر الكبرى التى كانت في رمضان منها، وقد فرق الله بها بين الحق والباطل، والهدى والغى.
وهذا أوان ذكر المغازى والبعوث فنقول وبالله المستعان: كتاب المغازى قال الامام محمد بن إسحاق بن يسار في كتاب السيرة، بعد ذكر أحبار اليهود ونصبهم العداوة للاسلام وأهله، وما نزل فيهم من الآيات، فمنهم حيى بن أخطب وأخواه أبو ياسر وجدى، وسلام بن مشكم، وكنانة بن الربيع بن أبى الحقيق، وسلام بن أبى الحقيق وهو أبو رافع الاعور، تاجر أهل الحجاز وهو الذى قتله الصحابة بأرض خيبر كما سيأتي، والربيع بن الربيع أبى الحقيق، وعمرو بن جحاش، وكعب بن الاشرف وهم من طئ ثم أحد بنى نبهان وأمه من بنى النضير، وقد قتله الصحابة قبل أبى رافع كما سيأتي، وحليفاه الحجاج بن عمر وكردم بن قيس لعنهم الله.
فهؤلاء من بنى النضير.
ومن بنى ثعلبة بن الفطيون (1) عبدالله بن صوريا، ولم يكن بالحجاز بعد أعلم بالتوراة منه، قلت: وقد قيل إنه أسلم.
__________
(1) الفطيون: كلمة عبرانية تطلق على كل من ولى أمر اليهود وملكهم.
(*)

(2/342)

وابن صلوبا، ومخيريق، وقد أسلم يوم أحد كما سيأتي، وكان حبر قومه.
ومن بنى قينقاع زيد بن اللصيت، وسعد بن حنيف، ومحمود بن سيحان (1) وعزيز بن أبى عزيز وعبد الله بن ضيف، وسويد بن الحارث، ورفاعة بن قيس، وفنحاص، وأشيع، ونعمان بن أضا، وبحري بن عمرو، وشأس بن عدى، وشأس بن قيس، وزيد بن الحارث، ونعمان بن عمرو (2) وسكين بن أبى سكين، وعدى
بن زيد، ونعمان بن أبى أوفى، أبو أنس، ومحمود بن دحية، ومالك بن صيف.
وكعب بن راشد، وعازر، ورافع بن أبى رافع، وخالد وأزار بن أبى أزار.
قال ابن هشام: ويقال آزر بن أبى آزر، ورافع بن حارثة، ورافع بن حريملة، ورافع بن خارجة ومالك بن عوف، ورفاعة بن زيد بن التابوت، وعبد الله بن سلام.
قلت: وقد تقدم إسلامه رضى الله عنه.
قال ابن إسحاق: وكان حبرهم وأعلمهم، وكان اسمه الحصين، فلما أسلم سماه رسول الله صلى الله عليه وسلم عبدالله.
قال ابن إسحاق: ومن بنى قريظة الزبير بن باطا بن وهب، وعزال بن شمويل (3) وكعب بن أسد، وهو صاحب عقدهم الذى نقضوه عام الاحزاب، وشمويل بن زيد، وحبل بن عمرو بن سكينة، والنحام بن زيد، وكردم (4) بن كعب، ووهب بن زيد ونافع بن أبى نافع، وعدى بن زيد، والحارث بن عوف، وكردم بن زيد، وأسامة بن حبيب، ورافع بن رميلة، وجبل بن أبى قشير، ووهب بن يهوذا: قال: ومن بنى زريق، لبيد بن أعصم، وهو الذى سحر رسول الله صلى الله عليه وسلم.
ومن يهود بنى حارثة: كنانة بن صوريا، ومن يهود بنى عمرو بن عوف قردم ابن عمرو، ومن يهود بنى النجار، سلسلة بن برهام.
__________
(1) الاصل: شيخان.
وما أثبته عن ابن هشام.
(2) الاصل: عمير.
وما أثبته من ابن هشام.
(3) ا.
شموال.
(4) ابن هشام: قردم.
(*)

(2/343)

قال ابن إسحاق: فهؤلاء أحبار يهود وأهل الشرور والعداوة لرسول الله صلى الله عليه وسلم وأصحابه رضى الله عنهم، وأصحاب المسألة الذين يكثرون الاسئلة لرسول الله صلى الله عليه وسلم على وجه التعنت والعناد والكفر.
قال: وأصحاب النصر لامر الاسلام ليطفئوه، إلا ما كان من عبدالله بن سلام ومخيريق.
* * * ثم ذكر إسلام عبدالله بن سلام، وإسلام عمته خالدة، كما قدمناه.
وذكر إسلام مخيريق يوم أحد كما سيأتي، وأنه قال لقومه، وكان يوم السبت، يا معشر يهود والله إنكم لتعلمون أن نصر محمد عليكم لحق.
قالوا: إن اليوم يوم السبت، قال: لا سبت لكم.
ثم أخذ سلاحه وخرج وعهد إلى من وراءه من قومه: إن قتلت هذا اليوم فأموالى لمحمد يرى فيها ما أراه الله.
وكان كثير الاموال.
ثم لحق برسول الله صلى الله عليه وسلم، فقاتل حتى قتل رضى الله عنه.
قال: فكان رسول الله صلى الله عليه وسلم يقول فيما بلغني: " مخيريق خير يهود ".
فصل ثم ذكر ابن إسحاق من مال إلى هؤلاء الاضداد من اليهود من المنافقين من الاوس والخزرج.
فمن الاوس: زوى بن الحارث، وجلاس بن سويد بن الصامت الانصاري، وفيه نزل: " يحلفون بالله ما قالوا، ولقد قالوا كلمة الكفر وكفروا بعد إسلامهم (1) " وذلك أنه قال حين تخلف عن غزوة تبوك: لئن كان هذا الرجل صادقا لنحن شر من الحمر.
__________
(1) سورة التوبة.
(*)

(2/344)

فنماها ابن امرأته عمير بن سعد إلى رسول الله صلى الله عليه وسلم، فأنكر الجلاس ذلك وحلف ما قال، فنزل فيه ذلك.
قال: وقد زعموا أنه تاب وحسنت توبته حتى عرف منه الاسلام والخير.
قال: وأخوه الحارث بن سويد، وهو الذى قتل المجذر بن ذياد البلوى وقيس بن زيد أحد بنى ضبيعة يوم أحد، خرج مع المسلمين وكان منافقا، فلما التقى الناس عدا عليهما فقتلهما ثم لحق بقريش.
قال ابن هشام: وكان المجذر قد قتل أباه سويد بن الصامت في بعض حروب الجاهلية، فأخذ بثأر أبيه منه يوم أحد.
كذا قال ابن هشام.
وقد ذكر ابن إسحاق أن الذى قتل سويد بن الصامت إنما هو معاذ بن عفراء قتله في غير حرب قبل يوم بعاث، رماه بسهم فقتله.
وأنكر ابن هشام أن يكون الحارث قتل قيس بن زيد، قال: لان ابن اسحاق لم يذكره في قتلى أحد.
قال ابن إسحاق: وقد كان رسول الله صلى الله عليه وسلم أمر عمر بن الخطاب بقتله إن هو ظفر به، فبعث الحارث إلى أخيه الجلاس يطلب له التوبة ليرجع إلى قومه، فأنزل الله، فيما بلغني عن ابن عباس: " كيف يهدى الله قوما كفروا بعد إيمانهم وشهدوا أن الرسول حق وجاءهم البينات والله لا يهدى القوم الظالمين (1) " إلى آخر القصة.
قال: وبجاد بن عثمان بن عامر، ونبتل بن الحارث، وهو الذى قال فيه رسول الله صلى الله عليه وسلم: " من أحب أن ينظر إلى شيطان فلينظر إلى هذا " وكان جسيما أدلم (2) ثائر شعر الرأس أحمر العينين أسفع (3) الخدين، وكان يسمع الكلام من
__________
(1) سورة آل عمران 86.
(2) الادلم: المسترخى الشفتين أو الشديد السواد.
(3) السفعة: حمرة تضرب إلى السواد.
(*)

(2/345)

رسول الله صلى الله عليه وسلم ثم ينقله إلى المنافقين، وهو الذى قال: إنما محمد أذن، من حدثه بشئ صدقه.
فأنزل الله فيه: " ومنهم الذين يؤذون النبي ويقولون هو أذن (1) " الآية.
قال: وأبو حبيبة بن الازعر، وكان ممن بنى مسجد الضرار، وثعلبة بن حاطب ومعتب بن قشير، وهما اللذان عاهدا الله لئن آتانا من فضله لنصدقن، ثم نكثا، فنزل فيهما ذلك، ومعتب هو االذى قال يوم أحد: لو كان لنا من الامر شئ ما قتلنا ها هنا.
فنزلت فيه الآية.
وهو الذى قال يوم الاحزاب: كان محمد يعدنا أنا نأكل كنوز كسرى وقيصر.
وأحدنا لا يأمن أن يذهب إلى الغائط.
فنزل فيه: " وإذ يقول المنافقون والذين
في قلوبهم مرض ما وعدنا الله ورسوله إلا غرورا (2) ".
قال ابن إسحاق: والحارث بن حاطب.
قال ابن هشام: ومعتب بن قشير، وثعلبة والحارث ابنا حاطب، وهم (3) من بنى أمية بن زيد، من أهل بدر، وليسوا من المنافقين، فيما ذكر لى من أثق به من أهل العلم.
قال: وقد ذكر ابن إسحاق ثعلبة والحارث في بنى أمية بن زيد، في أسماء أهل بدر.
قال ابن إسحاق: وعباد بن حنيف أخو سهل بن حنيف، وبحزج، وكان ممن بنى مسجد الضرار وعمرو بن خذام (4) وعبد الله بن نبتل، وجارية بن عامر بن العطاف، وابناه يزيد (5) ومجمع ابنا جارية، وهم ممن اتخذ مسجد الضرار، وكان مجمع غلاما حدثا قد جمع أكثر القرآن و [ كان ] يصلى بهم فيه، فلما خرب مسجد الضرار كما سيأتي بيانه بعد غزوة تبوك، وكان في أيام عمر سأل أهل قباء عمر أن يصلى بهم مجمع فقال: لا والله، أو ليس إمام المنافقين في مسجد الضرار ؟ !
__________
(1) سورة التوبة 61.
(2) سورة الاحزاب.
(3) الاصل: وهما.
وما أثبته عن ابن هشام.
(4) الاصل: حزام.
وما أثبته عن ابن هشام.
(5) ابن هشام: زيد (*)

(2/346)

فحلف بالله ما علمت بشئ من أمرهم.
فزعموا أن عمر تركه فصلى بهم.
قال: ووديعة بن ثابت، وكان ممن بنى مسجد الضرار، وهو الذى قال: إنما كنا نخوض ونلعب.
فنزل فيه ذلك.
قال: وخذام بن خالد، وهو الذى أخرج مسجد الضرار من داره.
قال ابن هشام، مستدركا على ابن إسحاق في منافقي بنى النبيت من الاوس: وبشر ورافع ابنا زيد.
قال ابن إسحاق: ومربع بن قيظى، وكان أعمى، وهو الذى قال لرسول الله صلى الله عليه وسلم حين أجاز في حائطه وهو ذاهب إلى أحد: لا أحل لك إن كنت نبيا
أن تمر في حائطي.
وأخذ في يده حفنة من تراب ثم قال: والله لو أعلم أنى لا أصيب بها غيرك لرميتك بها.
فابتدره القوم ليقتلوه فقال رسول الله صلى الله عليه وسلم: " دعوه فهذا الاعمى أعمى القلب أعمى البصر (1) " وقد ضربه سعد بن زيد الاشهلى بالقوس فشجه.
قال: وأخوه أوس بن قيظى، وهو الذى قال: إن بيوتنا عورة.
قال الله: " وما هي بعورة إن يريدون إلا فرارا (2) " قال: وحاطب بن أمية بن رافع، وكان شيخا جسيما قد عسا (3) في جاهليته، وكان له ابن من خيار المسلمين يقال له يزيد بن حاطب أصيب يوم أحد حتى أثبتته الجراحات، فحمل إلى دار بنى ظفر.
فحدثني عاصم بن عمر بن قتادة، أنه اجتمع إليه من بها من رجال المسلمين ونسائهم وهو يموت، فجعلوا يقولون: أبشر بالجنة يا بن حاطب.
قال: فنجم نفاق أبيه فجعل يقول: أجل ! جنة من حرمل، غررتم والله هذا المسكين من نفسه !
__________
(1) ابن هشام: أعمى البصيرة.
(2) سورة الاحزاب 13.
(3) عسا: أسن وكبر.
(*)

(2/347)

قال وبشير بن أبيرق أبو طعمة سارق الدرعين، الذى أنزل الله فيه: " ولا تجادل عن الذين يختانون أنفسهم (1) " الآيات.
قال: وقزمان حليف لبنى ظفر، الذى قتل يوم أحد سبعة نفر، ثم لما آلمته الجراحة قتل نفسه وقال: والله ما قاتلت إلا حمية على قومي.
ثم مات لعنه الله.
قال ابن إسحاق: ولم يكن في بنى عبد الاشهل منافق ولا منافقة يعلم، إلا أن الضحاك بن ثابت كان يتهم بالنفاق وحب يهود.
فهؤلاء كلهم من الاوس.
* * * قال ابن إسحاق: ومن الخزرج: رافع بن وديعة، وزيد بن عمرو، وعمرو بن
قيس، وقيس بن عمرو بن سهل، والجد بن قيس، وهو الذى قال: ائذن لى ولا تفتني.
وعبد الله بن أبى سلول، وكان رأس المنافقين ورئيس الخزرج والاوس أيضا، كانوا قد أجمعوا على أن يملكوه عليهم في الجاهلية، فلما هداهم الله للاسلام قبل ذلك، شرق اللعين بريقه وغاظه ذلك جدا، وهو الذى قال: لئن رجعنا إلى المدينة ليخرجن الاعز منها الاذل.
وقد نزلت فيه آيات كثيرة جدا، وفيه وفى وديعة، رچل من بنى عوف، ومالك ابن أبى قوقل وسويد وداعس، وهم من رهطه نزل قوله تعالى: " لئن أخرجوا لا يخرجون معهم (2) " الآيات حين مالوا في الباطن إلى بنى النضير.
__________
(1) سورة النساء 107.
(2) سورة الحشر 12.
(*)

(2/348)

فصل ثم ذكر ابن إسحاق من أسلم من أحبار اليهود على سبيل التقية، فكانوا كفارا في الباطن، فأتبعهم بصنف المنافقين، وهم من شرهم: سعد بن حنيف، وزيد بن اللصيت، وهو الذى قال حين ضلت ناقة رسول الله صلى الله عليه وسلم: يزعم محمد أنه يأتيه خبر السماء وهو لا يدرى أين ناقته ! فقال رسول الله صلى الله عليه وسلم: " والله لا أعلم إلا ما علمني الله، وقد دلنى الله عليها، فهى في هذا الشعب قد حبستها شجرة بزمامها " فذهب رجال من المسلمين فوجدوها كذلك.
قال: ونعمان بن أوفى، وعثمان بن أوفى، ورافع بن حريملة، وهو الذى قال فيه رسول الله صلى الله عليه وسلم يوم مات - فيما بلغنا -: " قد مات اليوم عظيم من عظماء المنافقين ".
ورفاعة بن زيد بن التابوت، وهو الذى هبت الريح الشديدة يوم موته عند مرجع
رسول الله صلى الله عليه وسلم من تبوك فقال: " إنها هبت لموت عظيم من عظماء الكفار " فلما قدموا المدينة وجدوا رفاعة قد مات في ذلك اليوم.
وسلسلة بن برهام، وكنانة بن صوريا.
فهؤلاء من أسلم من منافقي اليهود.
* * * قال: فكان هؤلاء المنافقون يحضرون المسجد، ويسمعون أحاديث المسلمين، ويسخرون ويستهزئون بدينهم.

(2/349)

فاجتمع في المسجد يوما منهم أناس، فرآهم رسول الله صلى الله عليه وسلم يتحدثون بينهم خافضي أصواتهم قد لصق بعضهم إلى بعض، فأمر بهم رسول الله صلى الله عليه وسلم فأخرجوا من المسجد إخراجا عنيفا.
فقام أبو أيوب إلى عمرو بن قيس أحد بنى النجار، وكان صاحب آلهتهم في الجاهلية، فأخذ برجله فسحبه حتى أخرجه وهو يقول، لعنه الله: أتخرجني يا أبا أيوب من مربد بنى ثعلبة.
ثم أقبل أبو أيوب إلى رافع بن وديعة النجارى فلببه بردائه، ثم نتره نترا شديدا ولطم وجهه فأخرجه من المسجد وهو يقول: أف لك منافقا خبيثا.
وقام عمارة بن حزم إلى زيد بن عمرو، وكان طويل اللحية، فأخذ بلحيته وقاده بها قودا عنيفا حتى أخرجه من المسجد، ثم جمع عمارة يديه جميعا فلدمه بهما لدمة (1) في صدره خر منها، قال يقول: خدشتني يا عمارة.
فقال عمارة.
أبعدك الله يا منافق، فما أعد الله لك من العذاب أشد من ذلك، فلا تقربن مسجد رسول الله صلى الله عليه وسلم.
وقام أبو محمد مسعود بن أوس بن زيد بن أصرم بن زيد بن ثعلبة بن غنم بن مالك
ابن النجار، وكان بدريا، إلى قيس بن عمرو بن سهل، وكان شابا وليس في المنافقين شاب سواه، فجعل يدفع في قفاه حتى أخرجه.
وقام رجل من بنى خدرة (2) إلى رجل يقال له الحارث بن عمرو، وكان ذا جمة، فأخذ بجمته فسحبه سحبا عنيفا على ما مر به من الارض حتى أخرجه، فجعل يقول
__________
(1) اللدم: الضرب ببطن الكف.
(2) ابن هشام: من بلخدرة.
(*)

(2/350)

المنافق: قد أغلظت يا أبا الحارث، فقال: إنك أهل لذلك أي عدو الله لما أنزل فيك، فلا تقربن مسجد رسول الله صلى الله عليه وسلم فإنك نجس.
وقام رجل من بنى عمرو بن عوف إلى أخيه زوى بن الحارث فأخرجه إخراجا عنيفا وأفف منه وقال: غلب عليك الشيطان وأمره.
ثم ذكر ابن إسحاق ما نزل فيهم من الآيات من سورة البقرة، ومن سورة التوبة، وتكلم على تفسير ذلك فأجاد وأفاد.
رحمه الله.

(2/351)

ذكر أول المغازى وهى غزوة الابواء ويقال لها غزوة ودان وأول البعوث وهو بعث حمزة بن عبدالمطلب أو عبيدة بن الحارث كما سيأتي في المغازى.
قال البخاري: كتاب المغازى.
قال ابن إسحاق: أول ما غزا رسول الله صلى الله عليه وسلم الابواء، ثم بواط، ثم العشيرة.
ثم روى عن زيد بن أرقم أنه سئل: كم غزا رسول الله صلى الله عليه وسلم ؟ قال: تسع عشرة، شهد منها سبع عشرة أولهن العسيرة، أو العشيرة.
وسيأتى الحديث بإسناده ولفظه والكلام عليه عند غزوة العشيرة إن شاء الله وبه الثقة.
وفى صحيح البخاري عن بريدة قال: غزا رسول الله صلى الله عليه وسلم ست عشرة غزوة.
ولمسلم عنه: أنه غزا مع رسول الله صلى الله عليه وسلم ست عشرة غزوة.
وفى رواية له عنه: أن رسول الله صلى الله عليه وسلم غزا تسع عشرة غزوة.
وقاتل في ثمان منهن.
وقال الحسين بن واقد، عن ابن بريدة، عن أبيه، أن رسول الله صلى الله عليه وسلم غزا سبع عشرة غزوة وقاتل في ثمان، يوم بدر، وأحد، والاحزاب، والمريسيع، وقديد وخيبر، ومكة، وحنين.
وبعث أربعا وعشرين سرية.
وقال يعقوب بن سفيان: حدثنا محمد بن عثمان الدمشقي التنوخى، حدثنا الهيثم ابن حميد، أخبرني النعمان، عن مكحول، أن رسول الله صلى الله عليه وسلم غزا ثمانى

(2/352)

عشرة غزوة، قاتل في ثمانى غزوات، أولهن بدر، ثم أحد، ثم الاحزاب، ثم قريظة، ثم بئر معونة (1)، ثم غزوة بنى المصطلق من خزاعة، ثم غزوة خيبر، ثم غزوة مكة، ثم حنين والطائف.
قوله: " بئر معونة " بعد قريظة فيه نظر، والصحيح أنها بعد أحد كما سيأتي.
قال يعقوب: حدثنا سلمة بن شبيب، حدثنا عبد الرزاق، أخبرنا معمر، عن الزهري، سمعت سعيد بن المسيب يقول: غزا رسول الله صلى الله عليه وسلم ثمانى عشرة غزوة.
وسمعته مرة أخرى يقول: أربعا وعشرين.
فلا أدرى أكان ذلك وهما أو شيئا سمعه بعد ذلك.
وقد روى الطبراني عن الدبرى (2)، عن عبد الرزاق، عن معمر، عن الزهري.
قال: غزا رسول الله صلى الله عليه وسلم أربعا وعشرين غزوة.
وقال عبدالرحمن بن حميد في مسنده: حدثنا سعيد بن سلام، حدثنا زكريا بن
إسحاق، حدثنا أبو الزبير، عن جابر، قال: غزا رسول الله صلى الله عليه وسلم إحدى وعشرين غزوة.
وقد روى الحاكم من طريق هشام، عن قتادة، أن مغازى رسول الله صلى الله عليه وسلم وسراياه كانت ثلاثا وأربعين.
ثم قال الحاكم: لعله أراد السرايا دون الغزوات، فقد ذكرت في " الاكليل " على الترتيب بعوث رسول الله صلى الله عليه وسلم وسراياه زيادة على المائة.
قال: وأخبرني الثقة من أصحابنا ببخارى أنه قرأ في كتاب أبى عبد الله محمد بن نصر، السرايا والبعوث دون الحروب نيفا وسبعين.
__________
(1) بئر معونة لم تكن غزوة ولم يشهدها الرسول صلوات الله عليه، بل وقع فيها العدوان على البعث الذى أرسله إلى نجد في حماية أبى البراء ملاعب الاسنة، ثم غدر بهم عامر بن الطفيل ولعلها أقحمت على الثمانية.
(2) هو أبو يعقوب اسحق بن إبراهيم بن عباد الدبرى، راوي كتب عبد الرزاق عنه، روى عنه الطبرنى وغيره.
وفى الاصل: الدرى.
محرفة.
(*) (23 - السيرة - 2)

(2/353)

وهذا الذى ذكره الحاكم غريب جدا، وحمله كلام قتادة على ما قال فيه نظر.
* * * وقد روى الامام أحمد عن أزهر بن القاسم الراسبى، عن هشام الدستوائى (1) عن قتادة، أن مغازى رسول الله صلى الله عليه وسلم وسراياه ثلاث وأربعون.
أربع وعشرون بعثا، وتسع عشرة غزوة، خرج في ثمان منها بنفسه: بدر، وأحد، والاحزاب، والمريسيع، وخيبر، وفتح مكة، وحنين، [ والطائف ].
وقال موسى بن عقبة، عن الزهري: هذه مغازى رسول الله صلى الله عليه وسلم التى قاتل فيها: يوم بدر في رمضان سنة ثنتين، ثم قاتل يوم أحد في شوال سنة ثلاث، ثم
قاتل يوم الخندق، وهو يوم الاحزاب وبنى قريظة، في شوال من سنة أربع، ثم قاتل بنى المصطلق وبنى لحيان في شعبان سنة خمس، ثم قاتل يوم خيبر سنة ست، ثم قاتل يوم الفتح في رمضان سنة ثمان، ثم قاتل يوم حنين وحاصر أهل الطائف في شوال سنة ثمان، ثم حج أبو بكر سنة تسع، ثم حج رسول الله صلى الله عليه وسلم حجة الوداع سنة عشر، وغزا ثنتى عشرة غزوة ولم يكن فيها قتال، وكانت أول غزاة غزاها الابواء.
وقال حنبل بن هلال، عن إسحاق بن العلاء، عن عبدالله بن جعفر الرقى، عن مطرف بن مازن اليماني، عن معمر، عن الزهري قال: أول آية نزلت في القتال: " أذن للذين يقاتلون بأنهم ظلموا " الآية بعد مقدم رسول الله صلى الله عليه وسلم المدينة.
فكان أول مشهد شهده رسول الله صلى الله عليه وسلم يوم بدر، يوم الجمعة لسبع عشرة من رمضان.
__________
(1) هو أبو بكر هشام بن أبى عبدالله الدستوائى البصري البكري، كان يبيع الثياب الدستوائية فنسب إليها.
روى عن قتادة وأبى الزبير المكى.
مات سنة ثلاث أو أربع وخمسين ومائة.
اللباب 1 / 419 (*)

(2/354)

إلى أن قال: ثم غزا بنى النضير، ثم غزا أحدا في شوال، يعنى من سنة ثلاث، ثم قاتل يوم الخندق في شوال سنة أربع، ثم قاتل بنى لحيان في شعبان سنة خمس، ثم قاتل يوم الفتح في شعبان سنة ثمان، وكانت حنين في رمضان سنة ثمان.
وغزا رسول الله صلى الله عليه وسلم إحدى عشرة غزوة لم يقاتل فيها، فكانت أول غزوة غزا رسول الله صلى الله عليه وسلم الابواء، ثم العشيرة، ثم غزوة غطفان، ثم غزوة بنى سليم، ثم غزوة الابواء، ثم غزوة بدر الاولى، ثم غزوة الطائف، ثم غزوة الحديبية، ثم غزوة الصفراء، ثم غزوة تبوك آخر غزوة.
ثم ذكر البعوث.
هكذا كتبته من تاريخ الحافظ ابن عساكر، وهو غريب جدا، والصواب ما سنذكره فيما بعد إن شاء الله مرتبا.
وهذا الفن مما ينبغى الاعتناء به والاعتبار بأمره والتهيؤ له، كما رواه محمد بن عمر الواقدي، عن عبدالله بن عمر بن على، عن أبيه، سمعت على بن الحسين يقول: كنا نعلم مغازى النبي صلى الله عليه وسلم كما نعلم السورة من القرآن.
قال الواقدي: وسمعت محمد بن عبدالله يقول: سمعت عمى الزهري يقول: في علم المغازى علم الآخرة والدنيا.
* * * وقال محمد بن إسحاق في المغازى، بعد ذكره ما تقدم مما سقناه عنه، من تعيين رءوس الكفر من اليهود والمنافقين، لعنهم الله أجمعين وجمعهم في أسفل سافلين.
ثم إن رسول الله صلى الله عليه وسلم تهيأ لحربه وقام فيما أمره الله به من جهاد عدوه وقتال من أمره به ممن يليه من المشركين.
قال: وقد قدم رسول الله صلى الله عليه وسلم المدينة يوم الاثنين حين أشتد الضحاء وكادت الشمس تعتدل، لثنتى عشرة ليلة مضت من شهر ربيع الاول، ورسول الله صلى

(2/355)

الله عليه وسلم يومئذ ابن ثلاث وخمسين سنة، وذلك بعد أن بعثه الله بثلاث عشرة سنة.
فأقام بقية شهر ربيع الاول وشهر ربيع الآخر وجمادين ورجبا وشعبان وشهر رمضان وشوالا وذا القعدة وذا الحجة، وولى تلك الحجة المشركون، والمحرم.
ثم خرج رسول الله صلى الله عليه وسلم غازيا في صفر على رأس اثنى عشر شهرا من مقدمه المدينة.
قال ابن هشام: واستعمل على المدينة سعد بن عبادة.
قال ابن إسحاق: حتى بلغ ودان وهى غزوة الابواء.
قال ابن جرير: ويقال لها
غزوة ودان أيضا.
يريد قريشا وبنى ضمرة بن بكر بن عبد مناة بن كنانة، فوادعته فيها بنو ضمرة، وكان الذى وادعه منهم مخشى بن عمرو الضمرى، وكان سيدهم في زمانه ذلك.
ورجع رسول الله صلى الله عليه وسلم إلى المدينة ولم يلق كيدا، فأقام بها بقية صفر وصدرا من شهر ربيع الاول.
قال ابن هشام: وهى أول غزوة غزاها عليه السلام.
قال الواقدي: وكان لواؤه مع عمه حمزة، وكان أبيض.
قال ابن إسحاق: وبعث رسول الله صلى الله عليه وسلم في مقامه ذلك بالمدينة عبيدة بن الحارث بن المطلب بن عبد المناف بن قصى في ستين، أو ثمانين، راكبا من المهاجرين، ليس فيهم من الانصار أحد، فسار حتى بلغ ماء بالحجاز بأسفل ثنية المرة فلقى بها جمعا عظيما من قريش، فلم يكن بينهم قتال، إلا أن سعد بن أبى وقاص قد رمى يومئذ بسهم، فكان أول سهم رمى به في سبيل الله في الاسلام.
ثم انصرف القوم عن القوم، وللمسلمين حامية، وفر من المشركين إلى المسلمين

(2/356)

المقداد بن عمرو البهرانى حليف بنى زهرة، وعتبة بن غزوان بن جابر المازنى حليف بنى نوفل بن عبد مناف، وكانا مسلمين ولكنهما خرجا ليتوصلا بالكفار.
قال ابن إسحاق: وكان على المشركين يومئذ عكرمة بن أبى جهل.
وروى ابن هشام عن [ ابن (1) ] أبى عمرو بن العلاء، عن أبى عمرو المدنى أنه قال: كان عليهم مكرز بن حفص.
قلت: وقد تقدم عن حكاية الواقدي قولان: أحدهما أنه مكرز، والثانى أنه أبو سفيان صخر بن حرب، وأنه رجح أنه أبو سفيان.
فالله أعلم.
* * *
ثم ذكر ابن إسحاق القصيدة المنسوبة إلى أبى [ بكر ] الصديق في هذه السرية التى أولها: أمن طيف سلمى بالبطاح الدمائث (2) * أرقت وأمر في العشيرة حادث ترى من لؤى فرقة لا يصدها * عن الكفر تذكير ولا بعث باعث رسول أتاهم صادق فتكذبوا * عليه وقالوا لست فينا بماكث إذا ما دعوناهم إلى الحق أدبروا * وهروا هرير المجحرات اللواهث (3) القصيدة إلى آخرها، وذكر جواب عبدالله بن الزبعرى في مناقضتها التى أولها: أمن رسم دار أقفرت بالعثاعث (4) * بكيت بعين دمعها غير لابث ومن عجب الايام، والدهر كله * له عجب من سابقات وحادث
__________
(1) من ابن هشام.
(2) الدمائث: اللينة.
(3) هروا.
وثبوا.
والمجحرات: الكلاب التى ألجئت إلى أجحارها.
(4) العثاعث: أكداس الرمل، جمع عثعث.
(*)

(2/357)

لجيش أتانا ذى عرام يقوده * عبيدة يدعى في الهياج ابن حارث لنترك أصناما بمكة عكفا * مواريث موروث كريم لوارث وذكر تمام القصيدة، وما منعنا من إيرادها بتمامها إلا أن الامام عبد الملك بن هشام رحمه الله وكان إماما في اللغة، ذكر أن كثر أهل العلم بالشعر ينكر هاتين القصيدتين.
قال ابن إسحاق: وقال سعد بن أبى وقاص في رميته تلك فيما يذكرون: ألا هل أتى رسول الله أنى * حميت صحابتي بصدور نبلى أذود بها أوائلهم ذيادا * بكل حزونة وبكل سهل فما يعتد رام في عدو * بسهم يا رسول الله قبلى
وذلك أن دينك دين صدق * وذو حق أتيت به وفضل (1) ينجى المؤمنون به ويخزى * به الكفار عند مقام مهل (2) فمهلا قد غويت فلا تعبنى * غوى الحى ويحك يا بن جهل قال أبن هشام: وأكثر أهل العلم بالشعر ينكرها لسعد.
قال ابن إسحاق: فكانت راية عبيدة، فيما بلغنا أول راية عقدها رسول الله صلى الله عليه وسلم في الاسلام لاحد من المسلمين.
وقد خالفه الزهري وموسى بن عقبة والواقدى، فذهبوا إلى أن بعث حمزة قبل بعث عبيدة بن الحارث.
والله أعلم.
وسيأتى في حديث سعد بن أبى وقاص أن أول أمراء السرايا عبدالله بن جحش الاسدي.
قال ابن إسحاق: وبعض العلماء يزعم أن رسول الله صلى الله عليه وسلم بعثه حين أقبل من غزوة الابواء قبل أن يصل إلى المدينة.
وهكذا حكى موسى بن عقبة عن الزهري.
__________
(1) ابن هشام: وعدل.
(2) وتروى: سهل.
(*)

(2/358)

فصل قال ابن إسحاق: وبعث رسول الله صلى الله عليه وسلم في مقامه ذلك حمزة بن عبدالمطلب بن هاشم إلى سيف البحر من ناحية العيص في ثلاثين راكبا من المهاجرين، ليس فيهم من الانصار أحد، فلقى أبا جهل بن هشام بذلك الساحل في ثلاثمائة راكب من أهل مكة، فحجز بينهم مجدي بن عمرو الجهنى، وكان موادعا للفريقين جميعا، فانصرف بعض القوم عن بعض ولم يكن بينهم قتال.
قال ابن إسحاق: وبعض الناس يقول: كانت راية حمزة أول راية عقدها رسول الله صلى الله عليه وسلم لاحد من المسلمين، وذلك أن بعثه وبعث عبيدة كانا معا، فشبه ذلك على الناس.
قلت: وقد حكى موسى بن عقبة عن الزهري، أن بعث حمزة قبل عبيدة بن
الحارث، ونص على أن بعث حمزة كان قبل غزوة الابواء، فلما قفل عليه السلام من الابواء بعث عبيدة بن الحارث في ستين من المهاجرين.
وذكر نحو ما تقدم.
وقد تقدم عن الواقدي أنه قال: كانت سرية حمزة في رمضان من السنة الاولى، وبعدها سرية عبيدة في شوال منها.
والله أعلم.
وقد أورد ابن إسحاق عن حمزة رضى الله عنه شعرا يدل على أن رايته أول راية عقدت في الاسلام، لكن قال ابن إسحاق: فإن كان حمزة قال ذلك فهو كما قال، لم يكن يقول إلا حقا، والله أعلم أي ذلك كان.
فأما ما سمعنا من أهل العلم عندنا: فعبيدة أول، والقصيدة هي قوله: ألا يا لقومي للتحلم والجهل * وللنقص من رأى الرجال وللعقل وللراكبينا بالمظالم لم نطأ * لهم حرمات من سوام ولا أهل

(2/359)

كأنا تبلناهم ولا تبل (1) عندنا * لهم غير أمر بالعفاف وبالعدل وأمر بإسلام فلا يقبلونه * وينزل منهم مثل منزلة الهزل فما برحوا حتى انتدبت لغارة * لهم حيث حلوا أبتغى راحة الفضل بأمر رسول الله أول خافق * عليه لواء لم يكن لاح من قبلى لواء لديه النصر من ذى كرامة * إله عزيز فعله أفضل الفعل عشية ساروا حاشدين وكلنا * مراجله من غيظ أصحابه تغلى فلما تراءينا أناخوا فعقلوا * مطايا وعقلنا مدى غرض النبل وقلنا لهم حبل الاله نصيرنا * وما لكم إلا الضلالة من حبل فثار أبو جهل هنالك باغيا * فخاب ورد الله كيد أبى جهل وما نحن إلا في ثلاثين راكبا * وهم مائتان بعد واحدة فضل فيال لؤى لا تطيعوا غواتكم * وفيئوا إلى الاسلام والمنهج السهل
فإنى أخاف أن يصب عليكم * عذاب فتدعوا بالندامة والثكل قال: فأجابه أبو جهل بن هشام لعنه الله فقال: عجبت لاسباب الحفيظة والجهل * وللشاغبين بالخلاف وبالبطل وللتاركين ما وجدنا جدودنا * عليه ذوى الاحساب والسؤدد الجزل ثم ذكر تمامها.
قال ابن هشام: وأكثر أهل العلم بالشعر ينكر هاتين القصيدتين لحمزة رضى الله عنه ولابي جهل لعنه الله.
__________
(1) تبلناهم: عاديناهم.
وفى الاصل: بتلناهم محرفة.
(*)

(2/360)

غزوة بواط من ناحية رضوى قال ابن إسحاق: ثم غزا رسول الله صلى الله عليه وسلم في شهر ربيع الاول، يعنى من السنة الثانية، يريد قريشا.
قال ابن هشام: واستعمل على المدينة السائب بن عثمان بن مظعون.
وقال الواقدي: استخلف عليها سعد بن معاذ.
وكان رسول الله صلى الله عليه وسلم في مائتي راكب، وكان لواؤه مع سعد بن أبى وقاص وكان مقصده أن يعترض لعير قريش وكان فيه أمية بن خلف ومائة رجل وألفان وخمسمائة بعير.
قال ابن إسحاق: حتى بلغ بواط من ناحية رضوى، ثم رجع إلى المدينة ولم يلق كيدا، فلبث بها بقية شهر ربيع الآخر وبعض جمادى [ الاولى ].
غزوة العشيرة ثم غزا قريشا.
يعنى (1) بذلك الغزوة التى يقال لها غزوة العشيرة وبالمهملة، والعشير وبالمهملة، والعشيراء وبالمهملة (2).
قال ابن هشام: واستعمل على المدينة أبا سلمة بن عبد الاسد.
قال الواقدي: وكان لواؤه مع حمزة بن عبدالمطلب.
قال: وخرج عليه السلام يتعرض لعيرات قريش ذاهبة إلى الشام.
قال ابن إسحاق: فسلك على نقب بنى دينار، ثم على فيفاء الخيار، فنزل تحت شجرة ببطحاء ابن أزهر يقال لها ذات الساق، فصلى عندها فثم مسجده، فصنع له عندها
__________
(1) أي ابن إسحق.
(2) يريد حكاية الاقوال التى وردت في اسم تلك الغزوة، فهى: العشيرة مصغرة وتروى بالسين.
والعشير مصغرة بدون هاء في آخره وتروى كذلك بالسين.
والعشيراء مصغرة ممدودة وتروى بالسين.
(*)

(2/361)

طعام فأكل منه وأكل الناس معه، فرسوم (1) أثافى البرمة معلوم هناك، واستسقى له من ماء يقال له المشيرب.
ثم ارتحل فترك الخلائق (3) بيسار وسلك شعبة عبدالله، ثم صب للشاد (3) حتى هبط يليل (4)، فنزل بمجتمعه ومجتمع الضبوعة، ثم سلك فرش ملل حتى لقى الطريق بصخيرات اليمام، ثم اعتدل به الطريق حتى نزل العشيرة من بطن ينبع.
فأقام بها جمادى الاولى وليالي من جمادى الآخرة، ووادع فيها بنى مدلج وحلفاءهم من بنى ضمرة، ثم رجع إلى المدينة ولم يلق كيدا.
وقد قال البخاري: حدثنا عبدالله، حدثنا وهب، حدثنا شعبة، عن أبى إسحاق، قال: كنت إلى جنب زيد بن أرقم فقيل له: كم غزا رسول الله صلى الله عليه وسلم من غزوة ؟ قال: تسع عشرة.
قلت (5): كم غزوة أنت معه ؟ قال: سبع عشرة غزوة.
قلت: فأيهن كان أول ؟ قال العشير، أو العسير.
فذكرت لقتادة فقال: العشير.
وهذا الحديث ظاهر في أن أول الغزوات العشيرة، ويقال بالسين، وبهما مع خذف التاء، وبهما مع المد.
اللهم إلا أن يكون المراد [ أول ] غزاة شهدها مع النبي صلى الله عليه وسلم زيد بن أرقم العشيرة، وحينئذ لا ينفى أن يكون قبلها غيرها لم يشهدها
زيد بن أرقم، وبهذا يحصل الجمع بين ما ذكره محمد بن إسحاق وبين هذا الحديث.
والله أعلم.
قال محمد بن إسحاق: ويومئذ (6) قال رسول الله صلى الله عليه وسلم لعلى ما قال.
__________
(1) ابن هشام: فموضع.
(2) الخلائق جمع خلية وهى البئر التى لا ماء فيها، وهى آبار معلومة.
الروض (3) صوبها الخشنى بأنها: صب لليسار.
(4) الاصل: ملل وهو تحريف.
وما أثبته عن ابن هشام.
ويليل: قرية قرب وادى الصفراء من أعمال المدينة.
(5) البخاري: قيل، والقائل هو أبو إسحق السبيعى.
(6) ابن هشام: وفى تلك الغزوة قال.
(*)

(2/362)

فحدثني يزيد بن محمد بن خيثم (1)، عن محمد بن كعب القرظى، حدثنى أبو يزيد محمد ابن خيثم (1)، عن عمار بن ياسر، قال: كنت أنا وعلى بن أبى طالب رفيقين في غزوة العشيرة [ من بطن ينبع (2) ] فلما نزلها رسول الله صلى الله عليه وسلم أقام بها شهرا، فصالح بها بنى مدلج وحلفاءهم من بنى ضمرة فوادعهم، فقال لى على بن أبى طالب: هل لك يا أبا اليقظان أن نأتى هؤلاء النفر من بنى مدلج يعملون في عين لهم، ننظر كيف يعملون ؟ فأتيناهم فنظرنا إليهم ساعة فغشينا النوم، فعمدنا إلى صور (3) من النخل في دقعاء (4) من الارض فنمنا فيه، فو الله ما أهبنا إلا رسول الله صلى الله عليه وسلم يحركنا بقدمه، فجلسنا وقد تتربنا من تلك الدقعاء، فيومئذ قال رسول الله صلى الله عليه وسلم لعلى: [ مالك (5) ] يا أبا تراب ؟ لما عليه من التراب، فأخبرناه بما كان من أمرنا فقال: " ألا أخبركم بأشقى الناس رجلين ؟ " قلنا: بلى يا رسول الله.
فقال " أحيمر ثمود الذى عقر الناقة، والذى يضربك يا على على هذه، ووضع رسول الله صلى الله عليه وسلم يده على رأسه (6)، حتى تبل منها هذه، ووضع يده على لحيته ".
وهذا حديث غريب من هذا الوجه له شاهد من وجه آخر في تسمية على أبا تراب،
كما في صحيح البخاري، أن عليا خرج مغاضبا فاطمة، فجاء المسجد فنام فيه فدخل رسول الله صلى الله عليه وسلم فسألها عنه فقالت خرج مغاضبا فجاء إلى المسجد فأيقظه وجعل يمسح التراب عنه ويقول: " قم أبا تراب قم أبا تراب ".
__________
(1) الاصل: خثيم.
وما أثبته عن ابن هشام.
(2) ليست في ابن هشام.
وبعدها اختلاف كثير عن نص ابن هشام.
(3) الصور: صغار النحل.
(4) الدقعاء: التراب.
(5) من ابن هشام.
(6) هامش ابن هشام: على قرنه.
(*)

(2/363)

غزوة بدر الاولى قال ابن إسحاق: ثم لم يقم رسول الله صلى الله عليه وسلم بالمدينة حين رجع من العشيرة إلا ليالى قلائل لا تبلغ العشر، حتى أغار كرز بن جابر الفهرى على سرح (1) المدينة، فخرج رسول الله صلى الله عليه وسلم في طلبه حتى بلغ واديا يقال له سفوان من ناحية بدر، وهو غزوة بدر الاولى، وفاته كرز فلم يدركه.
وقال الواقدي: وكان لواؤه مع على بن أبى طالب.
قال ابن هشام والواقدى: وكان قد استخلف على المدينة زيد بن حارثة.
قال ابن إسحاق: فرجع رسول الله صلى الله عليه وسلم، فأقام جمادى ورجبا وشعبان، وقد كان بعث بين يدى ذلك سعدا في ثمانية رهط من المهاجرين، فخرج حتى بلغ الخرار من أرض الحجاز.
قال ابن هشام: ذكر بعض أهل العلم أن بعث سعد هذا كان بعد حمزة.
ثم رجع ولم يلق كيدا.
هكذا ذكره ابن إسحاق مختصرا وقد تقدم ذكر الواقدي لهذه البعوث الثلاثة، أعنى بعث حمزة في رمضان، وبعث عبيدة في شوال، وبعث سعد في ذى القعدة كلها في السنة الاولى.
وقد قال الامام أحمد: حدثنى عبد المتعال بن عبد الوهاب، حدثنى يحيى بن سعيد، وقال عبدالله بن الامام أحمد: وحدثني سعيد بن يحيى بن سعيد الاموى، حدثنا أبى، حدثنا المجالد، عن زياد بن علاقة، عن سعد بن أبى وقاص، قال: لما قدم رسول الله صلى الله عليه وسلم المدينة جاءته جهينة فقالوا: إنك قد نزلت بين أظهرنا فأوثق حتى
__________
(1) الشرح: ما يرعى من النعم.
(*)

(2/364)

نأتيك وقومنا، فأوثق لهم، فأسلموا.
قال: فبعثنا رسول الله صلى الله عليه وسلم في رجب ولا نكون مائة، وأمرنا أن نغير على حى من بنى كنانة إلى جنب جهينة، فأغرنا عليهم وكانوا كثيرا فلجأنا إلى جهينة فمنعونا وقالوا: لم تقاتلون في الشهر الحرام ؟ فقال بعضنا لبعض: ما ترون ؟ فقال بعضنا: نأتى نبى الله فنخبره.
وقال قوم: لا بل نقيم ها هنا.
وقلت أنا في أناس معى: لا بل نأتى عير قريش فنقطعها.
وكان الفئ إذ ذاك من أخذ شيئا فهو له.
فانطلقنا إلى العير وانطلق أصحابنا إلى النبي صلى الله عليه وسلم، فأخبروه الخبر فقام غضبان محمر الوجه، فقال: " أذهبتم من عندي جميعا ورجعتم متفرقين ! إنما أهلك من كان قبلكم الفرقة، لابعثن عليكم رجلا ليس بخيركم أصبركم على الجوع والعطش ".
فبعث علينا عبد الله بن جحش الاسدي، فكان أول أمير في الاسلام.
وقد رواه البيهقى في الدلائل من حديث يحيى بن أبى زائدة، عن مجالد به نحوه.
وزاد بعد قولهم لاصحابه: لم تقاتلون في الشهر الحرام ؟ فقالوا: نقاتل في الشهر الحرام من أخرجنا من البلد الحرام.
ثم رواه من حديث أبى أسامة، عن مجالد، عن زياد بن علاقة، عن قطبة بن مالك، عن سعد بن أبى وقاص، فذكر نحوه فأدخل بين سعد وزياد قطبة بن مالك
وهذا أنسب.
والله أعلم.
وهذا الحديث يقتضى أن أول السرايا عبدالله بن جحش الاسدي، وهو خلاف ما ذكره ابن إسحاق أن أول الرايات عقدت لعبيدة بن الحارث بن المطلب، وللواقدي حيث زعم أن أول الرايات عقدت لحمزة بن عبد المطلب.
والله أعلم.

(2/365)

باب سرية عبدالله بن جحش التى كان سببها (1) لغزوة بدر العظمى، وذلك يوم الفرقان يوم التقى الجمعان والله على كل شئ قدير قال ابن إسحاق: وبعث رسول الله صلى الله عليه وسلم عبدالله بن جحش بن رئاب الاسدي في رجب مقفله من بدر الاولى، وبعث معه ثمانية رهط من المهاجرين، ليس فيهم من الانصار أحد، وهم أبو حديفة بن عتبة، وعكاشة بن محصن بن حرثان حليف بنى أسد بن خزيمة، وعتبة بن غزوان حليف بنى نوفل، وسعد بن أبى وقاص الزهري، وعامر بن ربيعة الوائلي حليف بنى عدى، وواقد بن عبدالله بن عبد مناف بن عرين بن ثعلبة بن يربوع التميمي حليف بنى عدى أيضا، وخالد بن البكير أحد بنى سعد بن ليث حليف بنى عدى أيضا، وسهل بن بيضاء الفهرى، فهؤلاء سبعة ثامنهم أميرهم عبدالله بن جحش رضى الله عنه.
وقال يونس عن ابن إسحاق: كانوا ثمانية وأميرهم التاسع.
فالله أعلم.
قال ابن إسحاق: وكتب له كتابا، وأمره أن لا ينظر فيه حتى يسير يومين، ثم ينظر فيه فيمضى لما أمره به، ولا يستكره من أصحابه أحدا.
فلما سار بهم يومين فتح الكتاب فإذا فيه: " إذا نظرت في كتابي فامض حتى تنزل نخلة بين مكة والطائف فترصد بها قريشا وتعلم لنا من أخبارهم ".
فلما نظر في الكتاب قال: سمعا وطاعة.
وأخبر أصحابه بما في الكتاب.
وقال: قد نهانى أن أستكره أحدا
منكم، فمن كان منكم يريد الشهادة ويرغب فيها فلينطلق، ومن كره ذلك فليرجع، فأما أنا فماض لامر رسول الله صلى الله عليه وسلم.
__________
(1) كذا، ولعلها: التى كانت سببا.
(*)

(2/366)

فمضى ومضى معه أصحابه لم يتخلف منهم أحد، وسلك على الحجاز حتى إذا كان بمعدن فوق الفرع يقال له بحران، أضل سعد بن أبى وقاص وعتبة بن غزوان بعيرا لهما كانا يعتقبانه فتخلفا في طلبه، ومضى عبدالله بن جحش وبقية أصحابه حتى نزل نخلة.
فمرت عير لقريش فيها عمرو بن الحضرمي، قال ابن هشام: واسم الحضرمي عبدالله ابن عباد [ أحد (1) ] الصدف (2).
وعثمان بن عبدالله بن المغيرة المخزومى، وأخوه نوفل والحكم بن كيسان مولى هشام بن المغيرة.
فلما رآهم القوم هابوهم وقد نزلوا قريبا منهم، فأشرف لهم عكاشة بن محصن وكان قد حلق رأسه، فلما رأوه أمنوا، وقال عمار: لا بأس عليكم منهم.
وتشاور الصحابة فيهم، وذلك في آخر يوم من رجب فقالوا: والله لئن تركتموهم هذه الليلة ليدخلن الحرم فليمتنعن به منكم، ولئن قتلتموهم لتقتلنهم في الشهر الحرام.
فتردد القوم وهابوا الاقدام عليهم.
ثم شجعوا أنفسهم عليهم وأجمعوا على قتل من قدروا عليه منهم وأخذ ما معهم، فرمى واقد بن عبدالله التميمي عمرو بن الحضرمي بسهم فقتله، واستأسر عثمان بن عبدالله والحكم بن كيسان، وأفلت القوم نوفل بن عبدالله فأعجزهم.
وأقبل عبدالله بن جحش وأصحابه بالعير والاسرين، حتى قدموا على رسول الله صلى الله عليه وسلم.
وقد ذكر بعض آل عبدالله بن جحش أن عبدالله قال لاصحابه: إن لرسول الله صلى الله عليه وسلم فيما غنمنا الخمس.
فعزله وقسم الباقي بين أصحابه، وذلك قبل أن
ينزل الخمس.
قال: ولما نزل الخمس نزل كما قسمه عبدالله بن جحش.
كما قاله ابن إسحاق.
__________
(1) من ابن هشام (2) قال ابن هشام: واسم الصدف: عمرو بن مالك.
(*)

(2/367)

فلما قدموا على رسول الله صلى الله عليه وسلم قال: " ما أمرتكم بقتال في الشهر الحرام " فوقف العير والاسيرين، وأبى أن يأخذ من ذلك شيئا.
فلما قال ذلك رسول الله صلى الله عليه وسلم أسقط (1) في أيدى القوم وظنوا أنهم قد هلكوا، وعنفهم إخوانهم من المسلمين فيما صنعوا، وقالت قريش: قد استحل محمد وأصحابه الشهر الحرام وسفكوا فيه الدم وأخذوا فيه الاموال وأسروا فيه الرجال.
فقال من يرد عليهم من المسلمين ممن كان بمكة: إنما أصابوا ما أصابوا في شعبان.
وقالت يهود: تفائل بذلك على رسول الله صلى الله عليه وسلم: عمرو بن الحضرمي قتله واقد بن عبدالله.
عمرو: عمرت الحرب، والحضرمى: حضرت الحرب.
وواقد أبن عبدالله: وقدت الحرب.
فجعل الله ذلك عليهم لا لهم.
فلما أكثر الناس في ذلك أنزل الله تعالى على رسوله صلى الله عليه وسلم: " يسألونك عن الشهر الحرام قتال فيه، قل: قتال فيه كبير، وصد عن سبيل الله وكفر به، والمسجد الحرام وإخراج أهله منه أكبر عند الله، والفتنة أكبر من القتل، ولا يزالون يقاتلونكم حتى يردوكم عن دينكم إن استطاعوا (2) ".
أي إن كنتم قتلتم في الشهر الحرام، فقد صدوكم عن سبيل الله مع الكفر به وعن المسجد الحرام، وإخراجكم منه وأنتم أهله أكبر عند الله من قتل من قتلتم منهم، والفتنة أكبر من القتل.
أي قد كانوا يفتنون المسلم عن دينه حتى يردوه إلى الكفر بعد إيمانه، فذلك أكبر عند الله من القتل، ثم هم مقيمون على أخبث ذلك وأعظمه غير تائبين ولا نازعين، ولهذا قال الله تعالى: " ولا يزالون يقاتلونكم حتى يردوكم عن
دينكم إن استطاعوا " الآية.
* * *
__________
(1) ابن هشام: سقط.
(2) سورة البقرة 217.
(*)

(2/368)

قال ابن إسحاق: فلما نزل القرآن بهذا الامر وفرج الله عن المسلمين ما كانوا فيه من الشفق، قبض رسول الله صلى الله عليه وسلم العير والاسيرين، وبعثت قريش في فداء عثمان والحكم بن كيسان فقال رسول الله صلى الله عليه وسلم: " لا نفديكموهما حتى يقدم صاحبانا "، يعنى سعد بن أبى وقاص وعتبة بن غزوان " فإنا نخشاكم عليهما.
فإن تقتلوهما نقتل صاحبيكم ".
فقدم سعد وعتبة، فأفداهما رسول الله صلى الله عليه وسلم.
فأما الحكم بن كيسان فأسلم فحسن إسلامه، وأقام عند رسول الله صلى الله عليه وسلم حتى قتل يوم بئر معونة شهيدا، وأما عثمان بن عبدالله فلحق بمكة فمات بها كافرا.
قال ابن إسحاق: فلما تجلى عن عبدالله بن جحش وأصحابه ما كانوا فيه حين نزل القرآن طمعوا في الاجر، فقالوا: يا رسول الله أنطمع أن تكون لنا غزاة نعطى فيها أجر المجاهدين ؟ فأنزل الله فيهم: " إن الذين آمنوا والذين هاجروا وجاهدوا في سبيل الله أولئك يرجون رحمة الله والله غفور رحيم " (1) فوضعهم (2) الله من ذلك على أعظم الرجاء.
قال ابن إسحاق: والحديث في ذلك عن الزهري ويزيد بن رومان، عن عروة ابن الزبير.
وهكذا ذكر موسى بن عقبة في مغازيه، عن الزهري، وكذا روى شعيب عن الزهري، عن عروة، نحوا من هذا وفيه: وكان ابن الحضرمي أول قتيل قتل بين المسلمين والمشركين.
وقال عبدالملك بن هشام: هو أول قتيل قتله المسلمون، وهذه أول غنيمة غنمها
__________
(1) سورة البقرة 218.
(2) الاصل: فوصفهم.
وما أثبته عن ابن هشام.
(*) (24 - السيرة 2)

(2/369)

المسلمون، وعثمان والحكم بن كيسان أول من أسره المسلمون.
* * * قلت: وقد تقدم فيما رواه الامام أحمد عن سعد بن أبى وقاص أنه قال: فكان عبدالله بن جحش أول أمير في الاسلام.
وقد ذكرنا في التفسير لما أورده ابن إسحاق شواهد مسندة.
فمن ذلك ما رواه الحافظ أبو محمد بن أبى حاتم، حدثنا أبى، حدثنا محمد بن أبى بكر المقدمى، حدثنا المعتمر بن سليمان، عن أبيه، حدثنى الحضرمي، عن أبى السوار، عن جندب بن عبدالله، أن رسول الله صلى الله عليه وسلم بعث رهطا وبعث عليهم أبا عبيدة ابن الجراح، أو عبيدة بن الحارث، فلما ذهب بكى صبابة إلى رسول الله صلى الله عليه وسلم فجلس، فبعث عليهم مكانه عبدالله بن جحش وكتب له كتابا، وأمره ألا يقرأه حتى يبلغ مكان كذا وكذا.
وقال: " لا تكرهن أحدا على المسير معك من أصحابك ".
فلما قرأ الكتاب استرجع وقال: سمعا وطاعة لله ولرسوله.
فخبرهم الخبر وقرأ عليهم الكتاب، فرجع منهم رجلان وبقى بقيتهم، فلقوا ابن الحضرمي فقتلوه، ولم يدروا أن ذلك اليوم من رجب أو من جمادى، فقال المشركون للمسلمين: قتلتم في الشهر الحرام ! فأنزل الله: " يسألونك عن الشهر الحرام قتال فيه قل قتال فيه كبير " الآية.
وقال اسماعيل بن عبدالرحمن السدى الكبير في تفسيره، عن أبى مالك، عن أبى صالح، عن ابن عباس، وعن مرة، عن ابن مسعود، عن جماعة من الصحابة
" يسألونك عن الشهر الحرام قتال فيه قل قتال فيه كبير " وذلك أن رسول الله صلى عليه وسلم بعث سرية وكانوا سبعة نفر عليهم عبدالله بن جحش، وفيهم عمار بن ياسر، وأبو حذيفة بن عتبة، وسعد بن أبى وقاص، وعتبة بن غزوان، وسهل بن بيضاء

(2/370)

وعامر بن فهيرة، وواقد بن عبدالله اليربوعي حليف لعمر بن الخطاب.
وكتب لابن جحش كتابا وأمره ألا يقرأه حتى ينزل بطن ملل، فلما نزل بطن ملل فتح الكتاب، فإذا فيه: أن سر حتى تنزل بطن نخلة.
فقال لاصحابه: من كان يريد الموت فليمض وليوص، فإننى موص وماض لامر رسول الله صلى الله عليه وسلم.
فسار، وتخلف عنه سعد وعتبة أضلا راحلة لهما فأقاما يطلبانها، وسار هو وأصحابه حتى نزل بطن نخلة، فإذا هو بالحكم بن كيسان والمغيرة بن عثمان وعبد الله ابن المغيرة.
فذكر قتل واقد لعمرو بن الحضرمي، ورجعوا بالغنيمة والاسيرين، فكانت أول غنيمة غنمها المسلمون.
وقال المشركون: إن محمدا يزعم أنه يتبع طاعة الله، وهو أول من استحل الشهر الحرام وقتل صاحبنا في رجب.
وقال المسلمون: إنما قتلناه في جمادى.
قال السدى: وكان قتلهم له في أول ليلة من رجب وآخر ليلة من جمادى الآخرة.
* * * قلت: لعل جمادى كان ناقصا فاعتقدوا بقاء الشهر ليلة الثلاثين، وقد كان الهلال رؤى تلك الليلة.
فالله أعلم.
وهكذا روى العوفى، عن ابن عباس، أن ذلك كان في آخر ليلة من جمادى، وكانت أول ليلة من رجب ولم يشعروا.
وكذا تقدم في حديث جندب الذى رواه ابن أبى حاتم.
وقد تقدم في سياق ابن إسحاق أن ذلك كان آخر ليلة من رجب، وخافوا إن لم يتداركوا هذه الغنيمة وينتهزوا هذه الفرصة دخل أولئك في الحرم فيعتذر عليهم ذلك، فأقدموا عليهم عالمين بذلك.

(2/371)

وكذا قال الزهري عن عروة.
رواه البيهقى.
فالله أعلم أي ذلك كان.
قال الزهري عن عروة: فبلغنا أن رسول الله صلى الله عليه وسلم عقل ابن الحضرمي وحرم الشهر الحرام كما كان يحرمه، حتى أنزل الله براءة.
رواه البيهقى.
* * * قال ابن إسحاق: فقال ابو بكر الصديق في غزوة عبدالله بن جحش، جوابا للمشركين فيما قالوا من إحلال الشهر الحرام.
قال ابن هشام: هي لعبد الله بن جحش: تعدون قتلا في الحرام عظيمة * وأعظم منه لو يرى الرشد راشد صدودكم عما يقول محمد * وكفر به والله راء وشاهد وإخراجكم من مسجد الله أهله * لئلا يرى لله في البيت ساجد فإنا وإن عيرتمونا بقتله * وأرجف بالاسلام باغ وحاسد سقينا من ابن الحضرمي رماحنا * بنخلة لما أوقد الحرب واقد دما وابن عبدالله عثمان بيننا * ينازعه غل من القيد عاند فصل في تحويل القبلة في سنة ثنتين من الهجرة قبل وقعة بدر وقال بعضهم: كان ذلك في رجب من سنة ثنتين.
وبه قال قتادة وزيد بن أسلم وهو رواية عن محمد بن إسحاق.
وقد روى أحمد بن ابن عباس ما يدل على ذلك، وهو ظاهر حديث البراء بن عازب كما سيأتي.
والله أعلم.
وقيل في شعبان منها.
قال ابن إسحاق بعد غزوة عبدالله بن جحش: ويقال صرفت القبلة في شعبان على رأس ثمانية عشر شهرا من مقدم رسول الله صلى الله عليه وسلم المدينة.

(2/372)

وحكى هذا القول ابن جرير من طريق السدى، فسنده عن ابن عباس وابن مسعود وناس من الصحابة.
قال الجمهور الاعظم: إنما صرفت في النصف من شعبان، على رأس ثمانية عشر شهرا من الهجرة.
ثم حكى عن محمد بن سعد، عن الواقدي، أنها حولت يوم الثلاثاء النصف من شعبان، وفى التحديد نظر.
والله أعلم.
وقد تكلمنا على ذلك مستقصى في التفسير عند قوله تعالى: " قد نرى تقلب وجهك في السماء فلنولينك قبلة ترضاها، فول وجهك شطر المسجد الحرام، وحيث ما كنتم فولوا وجوهكم شطره وإن الذين أوتوا الكتاب ليعلمون أنه الحق من ربهم وما الله بغافل عما يعلمون ".
وما قبلها وما بعدها، من اعتراض سفهاء اليهود والمنافقين والجهلة الطغام على ذلك، لانه أول نسخ وقع في الاسلام.
هذا وقد أحال الله قبل ذلك في سياق القرآن تقرير جواز النسخ عند قوله " ما ننسخ من آية أو ننسها، نأت بخير منها أو مثلها ألم تعلم أن الله على كل شئ قدير ".
وقد قال البخاري: حدثنا أبو نعيم، سمع زهيرا، عن أبى إسحاق، عن البراء، أن النبي صلى الله عليه وسلم صلى إلى بيت المقدس ستة عشرا شهرا، أو سبعة عشر شهرا، وكان يعجبه أن تكون قبلته إلى البيت، وأنه صلى أول صلاة صلاها إلى الكعبة العصر، وصلى معه قوم، فخرج رجل ممن كان معه فمر على أهل مسجد وهم راكعون فقال: أشهد بالله لقد صليت مع النبي صلى الله عليه وسلم قبل مكة.
فداروا كما هم قبل البيت.
وكان الذى مات على القبلة قبل أن تحول رجال قتلوا، لم ندر ما نقول فيهم، فأنزل الله
" وما كان الله ليضيع إيمانكم إن الله بالناس لرءوف رحيم "

(2/373)

رواه مسلم من وجه آخر.
وقال ابن أبى حاتم: حدثنا أبو زرعة، حدثنا الحسن بن عطية، حدثنا إسرائيل، عن أبى إسحاق، عن البراء، قال: كان رسول الله صلى الله عليه وسلم قد صلى نحو بيت المقدس ستة عشر، أو سبعة عشر شهرا، وكان يحب أن يوجه نحو الكعبة، فأنزل الله: " قد نرى تقلب وجهك في السماء فلنولينك قبلة ترضاها، فول وجهك شطر المسجد الحرام ".
قال: فوجه نحو الكعبة.
قال السفهاء من الناس، وهم اليهود: ما ولاهم عن قبلتهم التى كانوا عليها ؟ فأنزل الله: " قل لله المشرق والمغرب يهدى من يشاء إلى صراط مستقيم " * * * وحاصل الامر أن رسول الله صلى الله عليه وسلم كان يصلى بمكة إلى بيت المقدس والكعبة بين يديه، كما رواه الامام أحمد عن ابن عباس رضى الله عنه، فلما هاجر إلى المدينة لم يمكنه ان يجمع بينهما، فصلى إلى بيت المقدس أول مقدمه المدينة واستدبر الكعبة ستة عشر شهرا، أو سبعة عشر شهرا، وهذا يقتضى أن يكون ذلك إلى رجب من السنة الثانية.
والله أعلم.
وكان عليه السلام يحب أن يصرف قبلته نحو الكعبة، قبلة إبراهيم، وكان يكثر الدعاء والتضرع والابتهال إلى الله عزوجل، فكان مما يرفع يديه وطرفه إلى السماء سائلا ذلك فأنزل الله عزوجل: " قد نرى تقلب وجهك في السماء، فلنولينك قبلة ترضاها فول وجهك شطر المسجد الحرام " الآية.
فلما نزل الامر بتحويل القبلة خطب رسول الله صلى الله عليه وسلم المسلمين وأعلمهم بذلك، كما رواه النسائي عن أبى سعيد بن المعلى، وأن ذلك كان وقت الظهر.
وقال بعض الناس: نزل تحويلها بين الصلاتين.
قاله مجاهد وغيره.

(2/374)

ويؤيد ذلك ما ثبت في الصحيحين عن البراء، أن أول صلاة صلاها عليه السلام إلى الكعبة بالمدينة العصر.
والعجب أن أهل قباء لم يبلغهم خبر ذلك إلى صلاة الصبح من اليوم الثاني، كما ثبت في الصحيحين، عن ابن عمر، قال: بينما الناس بقباء في صلاة الصبح إذ جاءهم آت فقال: إن رسول الله صلى الله عليه وسلم قد أنزل عليه الليلة قرآن، وقد أمر أن يستقبل الكعبة فاستقبلوها.
وكانت وجوههم إلى الشام، فاستداروا إلى الكعبة.
وفى صحيح مسلم عن أنس بن مالك نحو ذلك * * * والمقصود أنه لما نزل تحويل القبلة إلى الكعبة، ونسخ به الله تعالى حكم الصلاة إلى بيت المقدس، طعن طاعنون من السفهاء والجهلة والاغبياء، قالوا: ما ولاهم عن قبلتهم التى كانوا عليها ؟ هذا والكفرة من أهل الكتاب يعلمون أن ذلك من الله، لما يجدونه من صفة محمد صلى الله عليه وسلم في كتبهم، من أن المدينة مهاجره، وأنه سيؤمر بالاستقبال إلى الكعبة كما قال: " وإن الذين أوتوا الكتاب ليعلمون أنه الحق من ربهم " الآية.
وقد أجابهم الله تعالى مع هذا كله عن سؤالهم، ونعتهم فقال: " سيقول السفهاء من الناس ما ولاهم عن قبلتهم التى كانوا عليها.
قل: لله المشرق والمغرب يهدى من يشاء إلى صراط مستقيم " أي هو المالك المتصرف، الحاكم الذى لا معقب لحكمه، الذى يفعل ما يشاء في خلقه، ويحكم ما يريد في شرعه، وهو الذى يهدى من يشاء إلى صراط مستقيم، ويضل من يشاء عن الطريق القويم، وله في ذلك الحكمة التى يجب لها الرضا والتسليم.

(2/375)

ثم قال تعالى: " وكذلك جعلناكم أمة وسطا " أي خيارا " لتكونوا شهداء على الناس ويكون الرسول عليكم شهيدا " أي وكما اخترنا لكم أفضل الجهات في صلاتكم وهديناكم إلى قبلة أبيكم إبراهيم والد الانبياء، بعد التى كان يصلى بها موسى فمن قبله من المرسلين، كذلك جعلناكم خيار الامم وخلاصة العالم وأشرف الطوائف وأكرم التالد والطارف، لتكونوا يوم القيامة شهداء على الناس لاجماعهم عليكم وإشارتهم يومئذ بالفضيلة إليكم.
كما ثبت في صحيح البخاري، عن أبى سعيد مرفوعا، من استشهاد نوح بهذه الامة يوم القيامة، وإذا استشهد بهم نوح مع تقدم زمانه فمن بعده بطريق الاولى والاحرى.
ثم قال تعالى مبينا حكمته في حلول نقمته بمن شك وارتاب بهذه الواقعة، وحلول نعمته على من صدق وتابع هذه الكائنة، فقال: " وما جعلنا القبلة التى كنت عليها إلا لنعلم من يتبع الرسول ".
قال ابن عباس: إلا لنرى من يتبع الرسول ممن ينقلب على عقبيه.
" وإن كانت لكبيرة " أي وإن كانت هذه الكائنة لعظيمة الموقع كبيرة المحل شديدة الامر، إلا على الذى هدى الله، أي فهم مؤمنون بها مصدقون لها، لا يشكون ولا يرتابون، بل يرضون ويؤمنون ويعملون، لانهم عبيد للحاكم العظيم، القادر المقتدر الحليم الخبير، اللطيف العليم.
وقوله: " وما كان الله ليضيع إيمانكم " أي بشرعته استقبال بيت المقدس والصلاة إليه: " إن الله بالناس لرءوف رحيم ".
والاحاديث والآثار في هذه كثيرة جدا يطول استقصاؤها، وذلك مبسوط في التفسير، وسنزيد بذلك بيانا في كتابنا " الاحكام الكبير ".

(2/376)

وقد روى الامام أحمد، حدثنا على بن عاصم، حدثنا حصين بن عبدالرحمن، عن عمرو بن قيس، عن محمد بن الاشعث، عن عائشة، قالت: قال رسول الله صلى الله عليه وسلم، يعنى في أهل الكتاب: " إنهم لم يحسدونا على شئ كما يحسدوننا على يوم الجمعة التى هدانا الله إليها وضلوا عنها، وعلى القبلة التى هدانا الله لها وضلوا، وعلى قولنا خلف الامام آمين ".
فصل في فريضة شهر رمضان سنة ثنتين، قبل وقعة بدر قال ابن جرير: وفى هذه السنة فرض صيام شهر رمضان.
وقد قيل: إنه فرض في شعبان منها، ثم حكى أن رسول الله صلى الله عليه وسلم حين قدم المدينة وجد اليهود يصومون يوم عاشوراء، فسألهم عنه فقالوا: هذا يوم نجى الله فيه موسى.
فقال: " نحن أحق بموسى منكم " فصامه وأمر الناس بصيامه.
وهذا الحديث ثابت في الصحيحين عن ابن عباس.
وقد قال الله تعالى: " يا أيها الذين آمنوا كتب عليكم الصيام كما كتب على الذين من قبلكم لعلكم تتقون.
أياما معدودات، فمن كان منكم مريضا أو على سفر فعدة من أيام أخر، وعلى الذين يطيقونه فدية طعام مسكين، فمن تطوع خيرا فهو خير له وأن تصوموا خير لكم إن كنتم تعلمون، شهر رمضان الذى أنزل فيه القرآن هدى للناس وبينات من الهدى والفرقان، فمن شهد منكم الشهر فليصمه ومن كان مريضا أو على سفر فعدة من أيام أخر (1) " الآية.
وقد تكلمنا على ذلك في التفسير بما فيه كفاية، من إيراد الاحاديث المتعلقة بذلك
__________
(1) سورة البقرة 183 - 185.
(*)

(2/377)

والآثار المروية في ذلك والاحكام المستفادة منه.
ولله الحمد.
* * * وقد قال الامام أحمد.
حدثنا أبو النضر، حدثنا المسعودي، حدثنا عمرو بن مرة، عن عبدالرحمن بن أبى ليلى، عن معاذ بن جبل، قال: أحيلت الصلاة ثلاثة أحوال، وأحيل الصيام ثلاثة أحوال.
فذكر أحوال الصلاة.
قال: وأما أحوال الصيام: فإن رسول الله صلى الله عليه وسلم قدم المدينة فجعل يصوم من كل شهر ثلاثة أيام، وصام عاشوراء.
ثم إن الله فرض عليه الصيام وأنزل: " يأيها الذين آمنوا كتب عليكم الصيام كما كتب على الذين من قبلكم " إلى قوله: " وعلى الذين يطيقونه فدية طعام مسكين " فكان من شاء صام ومن شاء أطعم مسكينا فأجزأ ذلك عنه، ثم إن الله أنزل الآية الاخرى: " شهر رمضان الذى أنزل فيه القرآن " إلى قوله: " فمن شهد منكم الشهر فليصمه " فأثبت صيامه على المقيم الصحيح ورخص فيه للمريض والمسافر، وأثبت الاطعام للكبير الذى لا يستطيع الصيام.
فهذا حولان.
قال: وكانوا يأكلون ويشربون ويأتون النساء ما لم يناموا، فإذا ناموا امتنعوا.
ثم إن رجلا من الانصار يقال له صرمة كان يعمل صائما حتى أمسى، فجاء إلى أهله فصلى العشاء ثم نام فلم يأكل ولم يشرب حتى أصبح، فأصبح صائما، فرآه رسول الله صلى الله عليه وسلم قد جهد جهدا شديدا فقال: " ما لى أراك قد جهدت جهدا شديدا ؟ " فأخبره قال: وكان عمر قد أصاب من النساء بعد ما نام، فأتى رسول الله صلى الله عليه وسلم فذكر ذلك له، فأنزل الله: " أحل لكم ليلة الصيام الرفث إلى نسائكم، هن لباس لكم " إلى قوله " ثم أتموا الصيام إلى الليل (1) ".
__________
(1) سورة البقرة 187.
(*)

(2/378)

ورواه أبو داود في سننه والحاكم في مستدركه، من حديث المسعودي نحوه
وفى الصحيحين من حديث الزهري عن عروة، عن عائشة أنها قالت: كان عاشوراء يصام، فلما نزل رمضان كان من شاء صام ومن شاء أفطر.
وللبخاري عن ابن عمر وابن مسعود مثله.
ولتحرير هذا موضع آخر من التفسير ومن الاحكام الكبير.
وبالله المستعان.
* * * قال ابن جرير: وفى هذه السنة أمر الناس بزكاة الفطر، وقد قيل: إن رسول الله صلى الله عليه وسلم خطب الناس قبل الفطر بيوم أو يومين، وأمرهم بذلك.
قال: وفيها صلى النبي صلى الله عليه وسلم صلاة العيد وخرج بالناس إلى المصلى، فكان أول صلاة عيد صلاها، وخرجوا بين يديه بالحربة، وكانت للزبير وهبها له النجاشي، فكانت تحمل بين يدى رسول الله صلى الله عليه وسلم في الاعياد.
قلت: وفى هذه السنة فيما ذكره غير واحد من المتأخرين فرضت الزكاة ذات النصب (1): كما سيأتي تفصيل ذلك كله بعد وقعة بدر.
إن شاء الله تعالى وبه الثقة وعليه التكلان، ولا حول ولا قوة إلا بالله العلى العظيم.
__________
(1) أي زكاة المال.
(*)

(2/379)

بسم الله الرحمن الرحيم غزوة بدر العظمى، يوم الفرقان يوم التقى الجمعان قال الله تعالى: " ولقد نصركم الله ببدر وأنتم أذلة فاتقوا الله لعلكم تشكرون (1) ".
وقال الله تعالى " كما أخرجك ربك من بيتك بالحق، وإن فريقا من المؤمنين لكارهون.
يجادلونك في الحق بعد ما تبين، كأنما يساقون إلى الموت وهم ينظرون.
وإذ يعدكم الله إحدى الطائفتين أنها لكم، وتودون أن غير ذات الشوكة تكون لكم، ويريد الله أن يحق الحق بكلماته ويقطع دابر الكافرين.
ليحق الحق ويبطل الباطل
ولو كره المجرمون " وما بعدها إلى تمام القصة من سورة الانفال.
وقد تكلمنا عليها هنالك.
وسنوردها هنا في كل موضع ما يناسبه.
قال ابن إسحاق رحمه الله بعد ذكره سرية عبدالله بن جحش: ثم إن رسول الله صلى الله عليه وسلم سمع بأبى سفيان صخر بن حرب مقبلا من الشام في عير لقريش عظيمة فيها أموال وتجارة، وفيها ثلاثون رجلا، أو أربعون، منهم مخرمة بن نوفل وعمرو بن العاص.
قال موسى بن عقبة: عن الزهري، كان ذلك بعد مقتل ابن الحضرمي بشهرين.
قال: وكان في العير ألف بعير تحمل أموال قريش بأسرها إلا حويطب بن عبدالعزى، فلهذا تخلف عن بدر.
قال ابن إسحاق: فحدثني محمد بن مسلم بن شهاب، وعاصم بن عمر بن قتادة
__________
(1) سورة آل عمران 123.
(*)

(2/380)

وعبد الله بن أبى بكر، ويزيد بن رومان، عن عروة بن الزبير، وغيرهم من علمائنا، عن ابن عباس، كل قد حدثنى بعض الحديث فاجتمع حديثهم فيما سقت من حديث بدر قالوا: لما سمع رسول الله صلى الله عليه وسلم بأبى سفيان مقبلا من الشام ندب المسلمين إليهم وقال: " هذه عير قريش فيها أموالهم، فاخرجوا إليها لعل الله ينفلكموها ".
فانتدب الناس فخف بعضهم وثقل بعض، وذلك أنهم لم يظنوا أن رسول الله صلى الله عليه وسلم يلقى حربا، وكان أبو سفيان حين دنا من الحجاز يتجسس (1) من لقى من الركبان تخوفا على أمر (2) الناس، حتى أصاب خبرا من بعض الركبان: أن محمدا قد استنفر أصحابه لك ولعيرك.
فحذر عند ذلك، فاستأجر ضمضم بن عمرو الغفاري، فبعثه إلى مكة وأمره أن يأتي قريشا فيستنفرهم إلى أموالهم ويخبرهم أن محمدا قد عرض لها في أصحابه، فخرج ضمضم بن عمرو سريعا إلى مكة.
قال ابن إسحاق: فحدثني من لا أتهم، عن عكرمة، عن ابن عباس ويزيد بن رومان عن عروة بن الزبير.
قالا: وقد رأت عاتكة بنت عبدالمطلب قبل قدوم ضمضم إلى مكة بثلاث ليال رؤيا أفزعتها، فبعثت إلى أخيها العباس بن عبدالمطلب فقالت له: يا أخى والله لقد رأيت الليلة رؤيا أفظعتني وتخوفت أن يدخل على قومك منها شر ومصيبة، فاكتم على ما أحدثك.
قال لها: وما رأيت ؟ قالت: رأيت راكبا أقبل على بعير له حتى وقف بالابطح ثم صرخ بأعلى صوته: ألا انفروا يا آل غدر لمصارعكم في ثلاث.
فأرى الناس اجتمعوا إليه، ثم دخل المسجد والناس يتبعونه: فبينما هم حوله مثل به بعيره على ظهر الكعبة، ثم صرخ بمثلها: ألا انفروا يا آل غدر لمصارعكم في ثلاث.
ثم مثل به بعيره على رأس أبى قبيس، فصرخ بمثلها، ثم أخذ صخرة فأرسلها فأقبلت تهوى، حتى إذا كانت بأسفل الجبل ارفضت، فما بقى بيت من بيوت مكة ولا دار إلا دخلتها منها فلقة.
__________
(1) ابن هشام: يتحسس.
(2) ح: على أموال الناس.
(*)

(2/381)

قال العباس: والله إن هذه لرؤيا، وأنت فاكتميها لا تذكريها لاحد.
ثم خرج العباس فلقى الوليد بن عتبة، وكان له صديقا، فذكرها له واستكتمه إياها، فذكرها الوليد لابنه عتبة، ففشا الحديث حتى تحدثت به قريش.
قال العباس: فغدوت لاطوف بالبيت، وأبو جهل ابن هشام في رهط من قريش قعود يتحدثون برؤيا عاتكة، فلما رأني أبو جهل قال: يا أبا الفضل إذا فرغت من طوافك فأقبل إلينا.
فلما فرغت أقبلت حتى جلست معهم، فقال أبو جهل: يا بنى عبدالمطلب، متى حدثت فيكم هذه النبية ؟ قال: قلت: وما ذاك ؟ قال: تلك الرؤيا التى رأت عاتكة.
قال: قلت: وما رأت ؟ قال: يا بنى عبدالمطلب، أما رضيتم أن يتنبأ رجالكم حتى تتنبأ نساؤكم ؟ قد زعمت عاتكة في رؤياها أنه قال: انفروا في ثلاث.
فسنتربص بكم هذه الثلاث، فإن يك حقا ما تقول فسيكون، وإن تمض الثلاث ولم يكن من ذلك شئ نكتب عليكم كتابا أنكم أكذب أهل بيت في العرب.
قال العباس: فو الله ما كان منى إليه كبير شئ، إلا أنى جحدت ذلك وأنكرت أن تكون رأت شيئا.
قال: ثم تفرقنا، فلما أمسيت لم تبق امرأة من بنى عبدالمطلب إلا أتتنى فقالت: أقررتم لهذا الفاسق الخبيث أن يقع في رجالكم، ثم قد تناول النساء وأنت تسمع، ثم لم يكن عندك غيرة لشئ مما سمعت ؟ قال: قلت: قد والله فعلت، ما كان منى إليه من كبير، وايم الله لا تعرضن له، فإذا عاد لاكفيكنه.
قال: فغدوت في اليوم الثالث من رؤيا عاتكة وأنا حديد مغضب، أرى أنى قد فاتني منه أمر أحب أن أدركه منه.
قال: فدخلت المسجد فرأيته، فو الله إنى لامشى نحوه أتعرضه ليعود لبعض ما قال فأقع به، وكان رجلا خفيفا حديد الوجه، حديد اللسان حديد النظر، قال:

(2/382)

إذ خرج نحو باب المسجد يشتد، قال: قلت في نفسي، ما له لعنه الله ؟ أكل هذا فرق منى أن أشاتمه ؟ ! وإذا هو قد سمع ما لم أسمع، صوت ضمضم بن عمرو الغفاري وهو يصرخ ببطن الوادي واقفا على بعيره، قد جدع بعيره وحول رحله وشق قميصه وهو يقول: يا معشر قريش اللطيمة اللطيمة، أموالكم مع أبى سفيان قد عرض لها محمد في أصحابه لا أرى أن تدركوها، الغوث الغوث.
قال: فشغلني عنه وشغله عنى ما جاء من الامر.
فتجهز الناس سراعا وقالوا: أيظن محمد وأصحابه أن تكون كعير ابن الحضرمي ؟ ! [ كلا ] (1) والله ليعلمن غير ذلك.
وذكر موسى بن عقبة رؤيا عاتكة كنحو من سياق ابن إسحاق.
قال: فلما جاء ضمضم بن عمرو على تلك الصفة، خافوا من رؤيا عاتكة فخرجوا على الصعب والذلول.
قال ابن إسحاق: فكانوا بين رجلين: إما خارج وإما باعث مكانه رجلا، وأوعبت قريش فلم يتخلف من أشرافها أحد، إلا أن أبا لهب بن عبدالمطلب بعث مكانه العاصى بن هشام بن المغيرة، استأجره بأربعة آلاف درهم كانت له عليه قد أفلس بها.
* * * قال ابن إسحاق: وحدثني ابن أبى نجيح أن أمية بن خلف كان قد أجمع القعود، وكان شيخا جليلا جسيما ثقيلا، فأتاه عقبة بن أبى معيط، وهو جالس في المسجد بين ظهرانى قومه، بمجمرة يحملها فيها نار ومجمر، حتى وضعها بين يديه ثم قال: يا أبا على استجمر فإنما أنت من النساء !
__________
(1) من ابن هشام.
(*)

(2/383)

قال: قبحك الله، وقبح ما جئت به.
قال: ثم تجهز وخرج مع الناس.
هكذا قال ابن إسحاق في هذه القصة.
وقد رواها البخاري (1) على نحو آخر فقال: حدثنى أحمد بن عثمان، حدثنا شريح ابن مسلمة، حدثنا إبراهيم بن يوسف، عن أبيه، عن أبى إسحاق، حدثنى عمرو بن ميمون، أنه سمع عبدالله بن مسعود حدث عن سعد بن معاذ، أنه كان صديقا لامية بن خلف، وكان أمية إذا مر بالمدينة نزل على سعد بن معاذ، وكان سعد إذا مر بمكة نزل على أمية.
فلما قدم رسول الله صلى الله عليه وسلم المدينة انطلق سعد بن معاذ معتمرا فنزل على أمية بمكة، قال سعد لامية: انظر لى ساعة خلوة لعلى أطوف بالبيت، فخرج به قريبا
من نصف النهار، فلقيهما أبو جهل، فقال: يا صفوان من هذا معك ؟ قال: هذا سعد.
قال له أبو جهل: ألا أراك تطوف بمكة آمنا وقد أو يتم الصباة وزعمتم أنكم تنصرونهم وتعينونهم، أما والله لو لا أنك مع أبى صفوان ما رجعت إلى أهلك سالما.
فقال له سعد، ورفع صوته عليه: أما والله لئن منعتني هذا لامنعنك ما هو أشد عليك منه طريقك على المدينة.
فقال له أمية: لا ترفع صوتك يا سعد على أبى الحكم، فإنه سيد أهل الوادي.
قال سعد: دعنا عنك يا أمية، فو الله لقد سمعت رسول الله صلى الله عليه وسلم يقول: " إنهم قاتلوك " قال: بمكة ؟ قال: لا أدرى.
ففزع لذلك أمية فزعا شديدا فلما رجع إلى أهله قال: يا أم صفوان ألم ترى ما قال لى سعد ؟ قالت: وما قال لك ؟.
__________
(1) في أول كتاب المغازى، باب ذكر النبي صلى الله عليه وسلم من يقتل ببدر.
(*)

(2/384)

قال: زعم أن محمدا أخبرهم أنهم قاتلي، فقلت له: بمكة ؟ قال: لا أدرى فقال أمية: والله لا أخرج من مكة.
فلما كان يوم بدر، استنفر أبو جهل الناس، فقال: أدركوا عيركم.
فكره أمية أن يخرج، فأتاه أبو جهل فقال: يا أبا صفوان، إنك متى يراك الناس قد تخلفت، وأنت سيد أهل الوادي، تخلفوا معك.
فلم يزل به أبو جهل حتى قال: أما إذ غلبتني (1) فو الله لاشترين أجود بعير بمكة.
ثم قال أمية: يا أم صفوان جهزيني.
فقالت له: يا أبا صفوان، وقد نسيت ما قال لك أخوك اليثربي ؟ قال: لا، وما أريد أن أجوز معهم إلا قربيا.
فلما خرج أمية أخذ لا ينزل منزلا إلا عقل بعيره، فلم يزل كذلك حتى قتله الله ببدر.
وقد رواه البخاري في موضع آخر (2)، عن محمد بن إسحاق، عن عبيد الله بن موسى، عن إسرائيل، عن أبى إسحاق به نحوه.
تفرد به البخاري.
وقد رواه الامام أحمد، عن خلف بن الوليد، وعن أبى سعيد، كلاهما عن إسرائيل وفى رواية إسرائيل قالت له امرأته: والله إن محمدا لا يكذب * * * قال ابن إسحاق: ولما فرغوا من جهازهم وأجمعوا المسير ذكروا ما كان (3) بينهم وبين بنى بكر بن عبد مناة بن كنانة من الحرب، فقالوا: إنا نخشى أن يأتونا
__________
(1) الاصل: عبتني.
وهو تحريف، وما أثبته من صحيح البخاري.
(2) في باب علامات النبوة.
(3) الاصل: ما كانوا.
وما أثبته عن ابن هشام.
(*) (25 - السيرة - 2)

(2/385)

من خلفنا.
وكانت الحرب التى كانت بين قريش وبين بنى بكر في ابن لحفص بن الاخيف من بنى عامر بن لؤى، قتله رجل من بنى بكر، بإشارة عامر بن يزيد بن عامر بن الملوح، ثم أخذ بثأره أخوه مكرز بن حفص، فقتل عامرا وخاض بسيفه في بطنه، ثم جاء من الليل فعلقه بأستار الكعبة، فخافوهم بسبب ذلك الذى وقع بينهم.
قال ابن إسحاق: فحدثني يزيد بن رومان، عن عروة بن الزبير قال: لما أجمعت قريش المسير ذكرت الذى كان بينها وبين بنى بكر، فكاد ذلك أن يثنيهم، فتبدى لهم إبليس في صورة سراقة بن مالك بن جعشم المدلجى، وكان من أشراف بنى كنانة، فقال: أنا لكم جار من أن تأتيكم كنانة من خلفكم بشئ تكرهونه.
فخرجوا سراعا قلت: وهذا معنى قوله تعالى: " ولا تكونوا كالذين خرجوا من ديارهم بطرا ورئاء الناس ويصدون عن سبيل الله والله بما يعملون محيط.
وإذ زين لهم الشيطان أعمالهم وقال: لا غالب لكم اليوم من الناس وإنى جار لكم.
فلما تراءت الفئتان نكص على عقبيه وقال: إنى برئ منكم إنى أرى ما لا ترون إنى أخاف الله والله شديد العقاب (1) ".
غرهم لعنه الله حتى ساروا وسار معهم منزلة منزلة، ومعه جنوده وراياته، كما قاله غير واحد منهم، فأسلمهم لمصارعهم، فلما رأى الجد والملائكة تنزل للنصر وعاين جبريل نكص على عقبيه وقال: إنى برئ منكم إنى أرى ما لا ترون إنى أخاف الله.
وهذا كقوله تعالى: " كمثل الشيطان إذ قال للانسان اكفر.
فلما كفر قال إنى برئ منك إنى أخاف الله رب العالمين " (2): وقد قال الله تعالى: " وقل جاء الحق وزهق الباطل إن الباطل كان زهوقا (3).
__________
(1) سورة الانفال 47، 48 (2) سورة الحشر 16.
(3) سورة الاسراء 81.
(*)

(2/386)

فإبليس لعنه الله لما عاين الملائكة يومئذ تنزل للنصر فر ذاهبا، فكان أول من هرب يومئذ، بعد أن كان هو المشجع لهم المجير لهم، كما غرهم ووعدهم ومناهم، وما يعدهم الشيطان إلا غرورا.
وقال يونس عن ابن إسحاق: خرجت قريش على الصعب والذلول في تسعمائة وخمسين مقاتلا معهم مائتا فرس يقودونها، ومعهم القيان يضربن بالدفوف ويغنين بهجاء المسلمين.
وذكر المطعمين لقريش يوما يوما.
وذكر الاموى: أن أول من نحر لهم حين خرجوا من مكة أبو جهل، نحر لهم عشرا، ثم نحر لهم أمية بن خلف بعسفان تسعا، ونحر لهم سهيل بن عمرو بقديد عشرا، ومالوا من قديد إلى مياه نحو البحر فظلوا (1) فيها وأقاموا بها يوما.
فنحر لهم شيبة بن ربيعة تسعا، ثم أصبحوا بالجحفة فنحر لهم يومئذ عتبة بن ربيعة عشرا، ثم أصبحوا بالابواء فنحر لهم نبيه ومنبه ابنا الحجاج عشرا، ونحر لهم العباس بن عبدالمطلب عشرا، ونحر لهم على ماء بدر أبوالبخترى عشرا، ثم أكلوا من أزوادهم.
قال الاموى: حدثنا أبى، حدثنا أبو بكر الهذلى، قال: كان مع المشركين ستون فرسا وستمائة درع، وكان مع رسول الله صلى الله عليه وسلم فرسان وستون درعا.
هذا ما كان من أمر هؤلاء في نفيرهم من مكة ومسيرهم إلى بدر.
* * * وأما رسول الله صلى الله عليه وسلم فقال ابن إسحاق: وخرج رسول الله صلى الله عليه وسلم في ليال مضت من شهر رمضان في أصحابه، واستعمل ابن أم مكتوم على الصلاة بالناس، ورد أبا لبابة من الروحاء واستعمله على المدينة.
__________
(1) في شرح المواهب: فضلوا فأقاموا يوما.
(*)

(2/387)

ودفع اللواء إلى مصعب بن عمير وكان أبيض، وبين يدى رسول الله صلى الله عليه وسلم رايتان سوداوان، إحداهما مع على بن أبى طالب يقال لها: العقاب، والاخرى مع بعض الانصار.
قال ابن هشام: كانت راية الانصار مع سعد بن معاذ.
وقال الاموى: كانت مع الحباب بن المنذر.
قال ابن إسحاق: وجعل رسول الله صلى الله عليه وسلم على الساقة قيس بن أبى
صعصعة أخا بنى مازن بن النجار.
وقال الاموى: وكان معهم فرسان، على إحداهما مصعب ابن عمير، وعلى الاخرى الزبير بن العوام، ومن [ الميمنة ] سعد بن خيثمة ومن [ الميسرة ] المقداد ابن الاسود.
وقد روى الامام أحمد من حديث أبى إسحاق، عن حارثة بن مضرب، عن على، قال: ما كان فينا فارس يوم بدر غير المقداد.
وروى البيهقى من طريق ابن وهب، عن أبى صخر، عن أبى معاوية البلخى، عن سعيد بن جبير، عن ابن عباس، أن عليا قال له: ما كان معنا إلا فرسان: فرس للزبير وفرس للمقداد بن الاسود، يعنى يوم بدر وقال الاموى: حدثنا أبى، حدثنا إسماعيل بن أبى خالد، عن التيمى قال: كان مع رسول الله صلى الله عليه وسلم يوم بدر فارسان، الزبير بن العوام على الميمنة، والمقداد أبن الاسود على الميسرة.
قال أبن إسحاق: وكان معهم سبعون بعيرا يعتقبونها، فكان رسول الله صلى الله عليه وسلم وعلى ومرثد بن أبى مرثد يعتقبون بعيرا، وكان حمزة وزيد بن حارثة وأبو كبشة وأنسة [ موليا رسول الله صلى الله عليه وسلم ] (1) يعتقبون بعيرا.
__________
(1) من ابن هشام.
(*)

(2/388)

كذا قال ابن إسحاق رحمه الله تعالى.
وقد قال الامام أحمد: حدثنا عفان، عن حماد بن سلمة، حدثنا عاصم بن بهدلة، عن زر بن حبيش، عن عبدالله بن مسعود، قال كنا يوم بدر كل ثلاثة على بعير، كان أبو لبابة وعلى زميلي رسول الله صلى الله عليه وسلم.
قال: فكانت عقبة رسول الله صلى الله عليه وسلم فقالا: نحن نمشي عنك.
فقال: " ما أنتما بأقوى منى، ولا أنا بأغنى عن الاجر منكما ".
وقد رواه النسائي، عن الفلاس، عن ابن مهدى، عن حماد بن سلمة به.
قلت: ولعل هذا كان قبل أن يرد أبا لبابة من الروحاء، ثم كان زميلاه على ومرثد بدل أبى لبابة.
والله أعلم.
وقال الامام أحمد: حدثنا محمد بن جعفر، حدثنا سعيد، عن قتادة، عن زرارة بن أبى أوفى، عن سعد بن هشام، عن عائشة: أن رسول الله صلى الله عليه وسلم أمر بالاجراس أن تقطع من أعناق الابل يوم بدر.
وهذا على شرط الصحيحين.
وإنما رواه النسائي، عن أبى الاشعث، عن خالد بن الحارث، عن سعيد بن أبى عروبة، عن قتادة به.
قال شيخنا الحافظ المزى في الاطراف: وتابعه سعيد بن بشر عن قتادة.
وقد رواه هشام عن قتادة، عن زرارة، عن أبى هريرة.
فالله أعلم.
وقال البخاري: حدثنا يحيى بن بكير، حدثنا الليث، عن عقيل، عن ابن شهاب، عن عبدالرحمن بن عبدالله بن كعب بن مالك، أن عبدالله بن كعب قال: سمعت كعب ابن مالك يقول: لم أتخلف عن رسول الله صلى الله عليه وسلم في غزوة غزاها إلا في غزوة تبوك، غير أنى تخلفت عن غزوة بدر، ولم يعاتب الله أحدا تخلف عنها، إنما

(2/389)

خرج رسول الله صلى الله عليه وسلم يريد عير قريش حتى جمع الله بينهم وبين عدوهم على غير ميعاد.
تفرد به.
* * * قال ابن إسحاق: فسلك رسول الله صلى الله عليه وسلم طريقه من المدينة إلى مكة على نقب المدينة، ثم على العقيق، ثم على ذى الحليفة، ثم على أولات الجيش، ثم مر على تربان، ثم على ملل، ثم على غميس الحمام، ثم على صخيرات اليمامة، ثم على
السيالة، ثم على فج الروحاء، ثم على شنوكة، وهى الطريق المعتدلة.
حتى إذا كان بعرق الظبية لقى رجلا من الاعراب، فسألوه عن الناس فلم يجدوا عنده خبرا، فقال له الناس، سلم على رسول الله صلى الله عليه وسلم.
قال: أوفيكم رسول الله صلى الله عليه وسلم ؟ قالوا: نعم.
فسلم عليه، ثم قال: لئن كنت رسول الله فأخبرني عما في بطن ناقتي هذه.
قال له سلمة بن سلامة بن وقش: لا تسأل رسول الله صلى الله عليه وسلم، وأقبل على فأنا أخبرك عن ذلك، نزوت عليها ففى بطنها منك سخلة (1).
فقال رسول الله صلى الله عليه وسلم: مه أفحشت على الرجل.
ثم أعرض عن سلمة.
ونزل رسول الله صلى الله عليه وسلم سجسج، وهى بئر الروحاء، ثم ارتحل منها، حتى إذا كان منها بالمنصرف ترك طريق مكة بيسار وسلك ذات اليمين على النازية، يريد بدرا، فسلك في ناحية منها حتى إذا جزع واديا (2) يقال له رحقان (3) بين النازية وبين مضيق الصفراء، ثم على المضيق، ثم انصب منه، حتى إذا كان قريبا من الصفراء بعث
__________
(1) السخلة: ولد الضأن أو الماعز، واستعارها هنا لولد الناقة (2) جزع واديا: قطعه عرضا.
(3) الاصل: وحقان.
وما أثبته عن ابن هشام.
(*)

(2/390)

بسبس (1) بن عمرو الجهنى حليف بنى ساعدة وعدى بن أبى الزغباء حليف بنى النجار إلى بدر، يتجسسان الاخبار عن أبى سفيان صخر بن حرب وعيره.
وقال موسى بن عقبة: بعثهما قبل أن يخرج من المدينة، فلما رجعا فأخبراه بخبر العير استنفر الناس إليها.
فإن كان ما ذكره موسى بن عقبة وابن إسحاق محفوظا فقد بعثهما مرتين.
والله أعلم.
قال ابن إسحاق رحمه الله: ثم ارتحل رسول الله صلى الله عليه وسلم وقد قدمها،
فلما استقبل الصفراء، وهى قرية بين جبلين، سأل عن جبليها ما اسماهما (2) ؟ فقالوا: يقال لاحدهما مسلح وللآخر مخرئ، وسأل عن أهلهما فقيل: بنو النار، وبنو حراق، بطنان من غفار.
فكرههما رسول الله صلى عليه وسلم والمرور بينهما وتفاءل بأسمائهما وأسماء أهلهما، فتركهما والصفراء بيسار، وسلك ذات اليمين على واد يقال له ذفران، فجزع فيه ثم نزل.
* * * وأتاه الخبر عن قريش ومسيرهم ليمنعوا عيرهم.
فاستشار الناس وأخبرهم عن قريش.
فقام أبو بكر الصديق فقال وأحسن.
ثم قام عمر بن الخطاب فقال وأحسن.
__________
(1) قال الزرقائى: ويقال له بسبسة، كما وقع لجميع رواة مسلم وبعض رواة أبى داود.
والاصح ما ذكره ابن إسحق.
قال ابن الكلبى: إنه الذى أراده الشاعر بقوله: أقم لها صدورها يا بسبس * إن مطايا القوم لا تحسس (2) الاصل: ما أسماؤهما وما أثبته عن ابن هشام.
(*)

(2/391)

ثم قام المقداد بن عمرو فقال: يا رسول الله امض لما أراك الله، فنحن معك، والله لا نقول لك كما قال بنو إسرائيل لموسى: اذهب أنت وربك فقاتلا إنا ها هنا قاعدون، ولكن اذهب أنت وربك فقاتلا إنا معكما مقاتلون، فو الذى بعثك بالحق لو سرت بنا إلى برك الغماد (1) لجالدنا معك من دونه حتى تبلغه.
فقال له رسول الله صلى الله عليه وسلم خيرا ودعا له.
ثم قال رسول الله صلى الله عليه وسلم: " أشيروا على أيها الناس " وإنما يريد الانصار، وذلك أنهم كانوا عدد الناس، وأنهم حين بايعوه بالعقبة قالوا: يا رسول الله
إنا برآء من ذمامك حتى تصل إلى ديارنا، فإذا وصلت إلينا فأنت في ذمتنا نمنعك مما نمنع منه أبناءنا ونساءنا.
فكان رسول الله صلى الله عليه وسلم يتخوف ألا تكون الانصار ترى عليها نصره إلا ممن دهمه بالمدينة من عدوه، وأن ليس عليهم أن يسير بهم إلى عدو من بلادهم.
فلما قال ذلك رسول الله صلى الله عليه وسلم، قال له سعد بن معاذ: والله لكأنك تريدنا يا رسول الله ؟ قال: " أجل " قال: فقد آمنا بك وصدقناك وشهدنا أن ما جئت به هو الحق، وأعطيناك على ذلك عهودنا ومواثيقنا على السمع والطاعة لك، فامض يا رسول الله لما أردت فنحن معك، فو الذى بعثك بالحق لو استعرضت بنا البحر فخضته لخضناه معك ما تخلف منا رجل واحد، وما نكره أن تلقى بنا عدونا غدا، إنا لصبر في الحرب صدق عند اللقاء، لعل الله يريك منا ما تقر به عينك، فسر على بركة الله.
قال: فسر رسول الله صلى الله عليه وسلم بقول سعد ونشطه، ثم قال: " سيروا
__________
(1) برك الغماد: قال الحازمى: موضع على خمس ليال من مكة إلى جهة اليمن.
وقال البكري: هي أفاصى هجر.
وقال الهمداني: هو في أقصى اليمن من شرح المواهب 1 / 412.
(*)

(2/392)

وأبشروا، فإن الله قد وعدني إحدى الطائفتين، والله لكأنى الآن أنظر إلى مصارع القوم ".
هكذا رواه ابن إسحاق رحمه الله.
وله شواهد من وجوه كثيرة.
فمن ذلك ما رواه البخاري في صحيحه: حدثنا أبو نعيم، حدثنا إسرائيل، عن مخارق، عن طارق بن شهاب، قال سمعت ابن مسعود يقول: شهدت من المقداد بن الاسود مشهدا لان أكون صاحبه أحب إلى مما عدل به، أتى النبي صلى الله عليه وسلم وهو يدعو على المشركين.
فقال: لا نقول كما قال قوم موسى لموسى: اذهب أنت
وربك فقاتلا إنا ها هنا قاعدون.
ولكن نقاتل عن يمينك وعن شمالك وبين يديك وخلفك.
فرأيت النبي صلى الله عليه وسلم أشرق وجهه وسره.
انفرد به البخاري دون مسلم، فرواه في مواضع من صحيحه من حديث مخارق به، ورواه النسائي من حديثه، وعنده: وجاء المقداد بن الاسود يوم بدر على فرس.
فذكره.
وقال الامام أحمد: حدثنا عبيدة، هو ابن حميد، عن حميد الطويل، عن أنس، قال: استشار النبي صلى الله عليه وسلم مخرجه إلى بدر، فأشار عليه أبو بكر، ثم استشارهم فأشار عليه عمر، ثم استشارهم فقال بعض الانصار: إياكم يريد رسول الله يا معشر الانصار.
فقال بعض الانصار: يا رسول الله، إذا لا نقول كما قالت بنو إسرائيل لموسى: اذهب أنت وربك فقاتلا إنا ها هنا قاعدون، ولكن والذى بعثك بالحق لو ضربت أكبادها إلى برك الغماد لاتبعناك.
وهذا إسناد ثلاثى صحيح على شرط الصحيح.

(2/393)

وقال أحمد أيضا: حدثنا عفان، حدثنا حماد، عن ثابت، عن أنس بن مالك، أن رسول الله صلى الله عليه وسلم: شاور حين بلغه إقبال أبى سفيان، قال: فتكلم أبو بكر فأعرض عنه، ثم تكلم عمر فأعرض عنه، فقال سعد بن عبادة: إيانا يريد رسول الله صلى الله عليه وسلم، والذى نفسي بيده لو أمرتنا أن نخيضها البحار لاخضناها، ولو أمرتنا أن نضرب أكبادها إلى برك الغماد لفعلنا.
فندب رسول الله صلى الله عليه وسلم الناس.
قال: فانطلقوا حتى نزلوا بدرا، ووردت عليهم روايا قريش وفيهم غلام أسود
لبنى الحجاج فأخذوه، وكان أصحاب رسول الله صلى الله عليه وسلم يسألونه عن أبى سفيان وأصحابه فيقول: ما لى علم بأبى سفيان، ولكن هذا أبو جهل بن هشام وعتبة بن ربيعة وأمية بن خلف.
فإذا قال ذلك ضربوه، فإذا ضربوه.
قال: نعم، أنا أخبركم، هذا أبو سفيان.
فإذا تركوه فسألوه قال: ما لى بأبى سفيان علم، ولكن هذا أبو جهل وعتبة وشيبة وأمية.
فإذا قال هذا أيضا ضربوه.
ورسول الله صلى الله عليه وسلم قائم يصلى، فلما رأى ذلك انصرف فقال: والذى نفسي بيده إنكم لتضربونه إذا صدق وتتركونه إذا كذبكم.
قال: وقال رسول الله صلى الله عليه وسلم: هذا مصرع فلان، يضع يده على الارض ها هنا وها هنا، فما أماط أحدهم عن موضع يد رسول الله صلى الله عليه وسلم.
ورواه مسلم عن أبى بكر، عن عفان به نحوه.
وقد روى ابن أبى حاتم في تفسيره وابن مردويه، واللفظ له، من طريق عبدالله ابن لهيعة، عن يزيد بن أبى حبيب، عن أسلم، عن أبى عمران، أنه سمع أبا أيوب الانصاري يقول: قال رسول الله صلى الله عليه وسلم ونحن بالمدينة: " إنى أخبرت عن عير أبى سفيان أنها مقبلة، فهل لكم أن نخرج قبل هذه العير لعل الله يغنمناها ؟ " فقلنا: نعم.

(2/394)

فخرج وخرجنا، فلما سرنا يوما أو يومين قال لنا: " ما ترون في القوم، فإنهم قد أخبروا بمخرجكم ؟ " فقلنا: لا والله ما لنا طاقة بقتال القوم، ولكنا أردنا العير.
ثم قال: " ما ترون في قتال القوم ؟ " فقلنا مثل ذلك.
فقام المقداد بن عمرو [ فقال ]: إذا لا نقول لك يا رسول الله كما قال قوم موسى لموسى: اذهب أنت وربك فقاتلا إنا ها هنا قاعدون.
قال: فتمنينا معشر الانصار لو أنا قلنا مثل ما قال المقداد، أحب إلينا من أن يكون لنا مال عظيم، فأنزل الله عزوجل على رسوله: " كما أخرجك ربك من بيتك
بالحق وإن فريقا من المؤمنين لكارهون " وذكر تمام الحديث.
روى ابن مردويه أيضا، من طريق محمد بن عمرو بن علقمة بن وقاص الليثى، عن أبيه عن جده، قال: خرج رسول الله صلى الله عليه وسلم إلى بدر، حتى إذا كان بالروحاء خطب الناس فقال: " كيف ترون ؟ " فقال أبو بكر: يا رسول الله بلغنا أنهم بكذا وكذا.
قال: ثم خطب الناس فقال: " كيف ترون ؟ " فقال عمر مثل قول أبى بكر.
ثم خطب الناس فقال: " كيف ترون ؟ ".
فقال سعد بن معاذ: يا رسول الله إيانا تريد ؟ فو الذى أكرمك وأنزل عليك الكتاب ما سلكتها قط ولا لى بها علم، ولئن سرت حتى تأتى برك الغماد من ذى يمن لنسيرن معك، ولا نكون كالذين قالوا لموسى: اذهب أنت وربك فقاتلا إنا ها هنا قاعدون.
ولكن اذهب أنت وربك فقاتلا إنا معكم متبعون، ولعل أن تكون خرجت لامر وأحدث الله إليك غيره، فانظر الذى أحدث الله إليك فامض، فصل حبال من شئت، واقطع حبال من شئت، وعاد من شئت، وسالم من شئت، وخذ من أموالنا ما شئت.

(2/395)

فنزل القرآن على قول سعد: " كما أخرجك ربك من بيتك بالحق، وإن فريقا من المؤمنين لكارهون " الآيات.
وذكره الاموى في مغازيه، وزاد بعد قوله: " وخذ من أموالنا ما شئت ": " وأعطنا ما شئت، وما أخذت منا كان أحب إلينا مما تركت، وما أمرت به من أمر فأمرنا تبع لامرك، فو الله لئن سرت حتى تبلغ البرك من غمدان لنسيرن معك ".
* * * قال ابن إسحاق: ثم ارتحل رسول الله صلى الله عليه وسلم من ذفران، فسلك على ثنايا يقال لها الاصافر، ثم انحط منها إلى بلد يقال له الدابة، وترك الحنان بيمين، وهو
كثيب عظيم كالجبل العظيم، ثم نزل قريبا من بدر، فركب هو ورجل من أصحابه.
قال ابن هشام: هو أبو بكر.
قال ابن إسحاق، كما حدثنى محمد بن يحيى بن حبان، حتى وقف على شيخ من العرب فسأله عن قريش وعن محمد وأصحابه وما بلغه عنهم، فقال الشيخ: لا أخبركما حتى تخبراني مما أنتما ؟ فقال له رسول الله صلى الله عليه وسلم: إذا أخبرتنا أخبرناك.
فقال: أو ذاك بذاك ؟ قال: نعم.
قال الشيخ: فإنه بلغني أن محمدا وأصحابه خرجوا يوم كذا وكذا، فإن كان صدق الذى أخبرني فهم اليوم بمكان كذا وكذا.
للمكان الذى به رسول الله صلى الله عليه وسلم.
وبلغني أن قريشا خرجوا يوم كذا وكذا، فإن كان الذى أخبرني صدقنى فهم اليوم بمكان كذا وكذا.
للمكان الذى به قريش.
فلما فرغ من خبره قال: ممن أنتما ؟ فقال له رسول الله صلى الله عليه وسلم: " نحن من ماء " ثم انصرف عنه.
قال يقول الشيخ: ما من ماء ؟ أمن ماء العراق ؟

(2/396)

قال ابن هشام: يقال لهذا الشيخ سفيان الضمرى.
قال ابن إسحاق: ثم رجع رسول الله صلى الله عليه وسلم إلى أصحابه، فلما أمسى بعث على بن أبى طالب والزبير بن العوام وسعد بن أبى وقاص، في نفر من أصحابه، إلى ماء بدر يلتمسون الخبر له، كما حدثنى يزيد بن رومان، عن عروة بن الزبير.
فأصابوا راوية لقريش فيها أسلم غلام بنى الحجاج، وعريض أبو يسار غلام بنى العاص بن سعيد، فأتوا بهما فسألوهما، ورسول الله صلى الله عليه وسلم قائم يصلى، فقالوا: نحن سقاة قريش بعثونا نسقيهم من الماء.
فكره القوم خبرهما، ورجوا أن يكونا لابي سفيان فضربوهما، فلما أذلقوهما (1)
قالا: نحن لابي سفيان.
فتركوهما.
وركع رسول الله صلى الله عليه وسلم وسجد سجدتيه وسلم.
وقال: " إذا صدقاكم ضربتموهما، وإذا كذباكم تركتموهما ! صدقا والله إنهما لقريش، أخبرانى عن قريش ؟ قالا: هم [ والله (2) ] وراء هذا الكثيب الذى ترى بالعدوة القصوى، والكثيب العقنقل.
فقال لهما رسول الله صلى الله عليه وسلم: كم القوم قالا: كثير، قال: ما عدتهم ؟ قالا: لا ندرى.
قال: كم ينحرون كل يوم ؟ قالا: يوما تسعا ويوما عشرا.
فقال رسول الله صلى الله عليه وسلم: " القوم ما بين التسعمائة إلى الالف ".
ثم قال لهما: فمن فيهم من أشراف قريش ؟ قالا: عتبة بن ربيعة، وشيبة بن ربيعة، وأبو البختري بن هشام، وحكيم بن حزام، ونوفل بن خويلد، والحارث بن عامر بن نوفل، وطعيمة بن عدى بن نوفل، والنضر
__________
(1) أذلقوهما: آذوهما.
(2) عن ابن هشام.
(*)

(2/397)

ابن الحارث، وزمعة بن الاسود، وأبو جهل بن هشام، وأمية بن خلف، ونبيه ومنبه ابنا الحجاج، وسهيل بن عمرو وعمرو بن عبد ود.
قال: فأقبل رسول الله صلى الله عليه وسلم على الناس فقال: " هذه مكة قد ألقت إليكم أفلاذ كبدها ".
* * * قال ابن إسحاق: وكان بسبس بن عمرو وعدى بن أبى الزغباء قد مضيا حتى نزلا بدرا فأناخا إلى تل قريب من الماء، ثم أخذا شنا لهما يستقيان فيه، ومجدى بن عمرو الجهنى على الماء، فسمع عدى وبسبس جاريتين من جواري الحاضر وهما يتلازمان (1) على الماء والملزومة تقول لصاحبتها: إنما تأتى العير غدا أو بعد غد، فأعمل لهم ثم أقضيك الذى
لك.
قال مجدي: صدقت.
ثم خلص بينهما.
وسمع ذلك عدى وبسبس فجلسا على بعيريهما، ثم انطلقا حتى أتيا رسول الله صلى الله عليه وسلم، وأخبراه بما سمعا.
وأقبل أبو سفيان حتى تقدم العير حذرا حتى ورد الماء، فقال لمجدي بن عمرو: هل أحسست أحدا ؟ قال: ما رأيت أحدا أنكره، إلا أنى قد رأيت راكبين قد أناخا إلى هذا التل ثم استقيا في شن لهما ثم انطلقا.
فأتى أبو سفيان مناخهما فأخذ من أبعار بعيريهما ففته فإذا فيه النوى، فقال: هذه والله علائف يثرب.
فرجع إلى أصحابه سريعا، فضرب وجه عيره عن الطريق فساحل بها، وترك بدرا بيسار، وانطلق حتى أسرع.
وأقبلت قريش، فلما نزلوا الجحفة رأى جهيم بن الصلت بن مخرمة بن المطلب بن عبد مناف رؤيا، فقال: إنى رأيت فيما يرى النائم، وإنى لبين النائم واليقظان، إذ
__________
(1) يتلازمان: يتقاضيان.
(*)

(2/398)

نظرت إلى رجل قد أقبل على فرس حتى وقف ومعه بعير له، ثم قال: قتل عتبة بن ربيعة، وشيبة بن ربيعة، وأبو الحكم بن هشام، وأمية بن خلف وفلان وفلان، فعد رجالا ممن قتل يوم بدر من أشراف قريش، ثم رأيته ضرب في لبة بعيره ثم أرسله في العسكر فما بقى خباء من أخبية العسكر إلا أصابه نضح من دمه.
فبلغت أبا جهل لعنه الله فقال: هذا أيضا نبى آخر من بنى المطلب ! سيعلم غدا من المقتول إن نحن التقينا.
* * * قال ابن إسحاق: ولما رأى أبو سفيان أنه قد أحرز عيره أرسل إلى قريش: إنكم إنما خرجتم لتمنعوا عيركم ورجالكم وأموالكم، فقد نجاها الله فارجعوا.
فقال أبو جهل بن هشام: والله لا نرجع حتى نرد بدرا، وكان بدر موسما من مواسم العرب يجتمع لهم به سوق كل عام، فنقيم عليه ثلاثا فننحر الجزور (1) ونطعم الطعام ونسقى الخمر وتعزف علينا القيان وتسمع بنا العرب وبمسيرنا وجمعنا، فلا يزالون يهابوننا أبدا، فامضوا.
وقال الاخنس بن شريق بن عمرو بن وهب الثقفى، وكان حليفا لبنى زهرة، وهم بالجحفة: يا بنى زهرة قد نجى الله لكم أموالكم، وخلص لكم صاحبكم مخرمة بن نوفل، وإنما نفرتم لتمنعوه وماله، فاجعلوا (2) بى جبنها وارجعوا، فإنه لا حاجة لكم بأن تخرجوا في غير ضيعة، لا ما يقول هذا.
قال: فرجعوا فلم يشهدها زهرى واحد، أطاعوه وكان فيهم مطاعا.
ولم يكن بقى بطن من قريش إلا وقد نفر منهم ناس إلا بنى عدى، لم يخرج منهم
__________
(1) ابن هشام: الجزر.
(2) ابن هشام: فاجعلوا لى.
(*)

(2/399)

رجل واحد، فرجعت بنو زهرة مع الاخنس، فلم يشهد بدرا من هاتين القبيلتين أحد.
قال: ومضى القوم، وكان بين طالب بن أبى طالب، وكان في القوم، وبين بعض قريش محاورة، فقالوا: والله لقد عرفنا يا بنى هاشم، وإن خرجتم معنا، أن هواكم مع محمد.
فرجع طالب إلى مكة مع من رجع، وقال في ذلك: لا هم إما يغزون طالب * في عصبة محالف محارب في مقنب من هذه المقانب (1) * فليكن المسلوب غير السالب وليكن المغلوب غير الغالب * * * قال ابن إسحاق: ومضت قريش حتى نزلوا بالعدوة القصوى من الوادي خلف العقنقل وبطن الوادي وهو يليل، بين بدر وبين العقنقل الكثيب الذى خلفه قريش، والقليب ببدر في العدوة الدنيا من بطن يليل إلى المدينة.
قلت: وفى هذا قال تعالى " إذا أنتم بالعدوة الدنيا وهم بالعدوة القصوى والركب أسفل منكم " أي من ناحية الساحل " ولو تواعدتم لاختلفتم في الميعاد، ولكن ليقضى الله أمرا كان مفعولا " (2) الآيات.
وبعث الله السماء، وكان الوادي دهسا (3) فأصاب رسول الله صلى الله عليه وسلم وأصحابه منها ماء لبد لهم الارض ولم يمنعهم من السير، وأصاب قريشا منها ماء لم يقدروا على أن يرتحلوا معه.
__________
(1) المقنب: الجماعة من الخيل مقدارها ثلاثمائة أو نحوها.
(2) سورة الانفال 42 (3) دهسا: لينا.
(*)

(2/400)

قلت: وفى هذا قوله تعالى " وينزل عليكم من السماء ماء ليطهركم به ويذهب عنكم رجز الشيطان وليربط على قلوبكم ويثبت به الاقدام " (1).
فذكر أنه طهرهم ظاهرا وباطنا، وأنه ثبت أقدامهم وشجع قلوبهم وأذهب عنهم تخذيل الشيطان وتخويفه للنفوس ووسوسته الخواطر، وهذا تثبيت الباطن والظاهر، وأنزل النصر عليهم من فوقهم في قوله: " إذ يوحى ربك إلى الملائكة أنى معكم، فثبتوا الذين آمنوا، سألقى في قلوب الذين كفروا الرعب، فاضربوا فوق الاعناق " أي على الرؤوس " واضربوا منهم كل بنان " أي لئلا يستمسك منهم السلاح " ذلك بأنهم شاقوا الله ورسوله ومن يشاقق الله ورسوله فإن الله شديد العقاب، ذلكم فذوقوه وأن للكافرين عذاب النار " (2).
قال ابن جرير: حدثنى هارون بن إسحاق، حدثنا مصعب بن المقدام، حدثنا إسرائيل، حدثنا أبو إسحاق، عن حارثة، عن على بن أبى طالب، قال: أصابنا من من الليل طش (3) من المطر، يعنى الليلة التى كانت في صبيحتها وقعة بدر، فانطلقنا تحت الشجر والحجف (4) نستظل تحتها من المطر، وبات رسول الله صلى الله عليه وسلم
يعنى قائما يصلى، وحرض على القتال.
وقال الامام أحمد: حدثنا عبدالرحمن بن مهدى، عن شعبة عن ابى إسحاق، عن حارثة بن مضرب، عن على، قال: ما كان فينا فارس يوم بدر إلا المقداد، ولقد رأيتنا وما فينا إلا نائم إلا رسول الله صلى الله عليه وسلم تحت شجرة يصلى ويبكى حتى أصبح.
وسيأتى هذا الحديث مطولا.
__________
(1) سورة الانفال 12.
(2) سورة الانفال 13، 14.
(3) الطش: المطر الضعيف، وهو فوق الرذاذ.
(4) الحجف: جمع حجفة وهى الترس الصغير يطارق بين جلدين.
(*) (26 - السيرة - 2)

(2/401)

ورواه النسائي عن بندار، عن غندر، عن شعبة به.
وقال مجاهد: أنزل عليهم المطر فأطفأ به الغبار وتلبدت به الارض وطابت به أنفسهم وثبتت به أقدامهم.
قلت: وكانت ليلة بدر ليلة الجمعة السابعة عشر من شهر رمضان، سنة ثنتين من الهجرة، وقد بات رسول الله صلى الله عليه وسلم تلك الليلة يصلى إلى جذم شجرة هناك، ويكثر في سجوده أن يقول: " يا حى يا قيوم " يكرر ذلك ويلظ به عليه السلام.
* * * قال ابن إسحاق: فخرج رسول الله صلى الله عليه وسلم يبادرهم إلى الماء حتى جاء أدنى ماء من بدر نزل به.
قال ابن إسحاق: فحدثت عن رجال من بنى سلمة، أنهم ذكروا أن الحباب ابن منذر بن الجموح قال: يا رسول الله أرأيت هذا المنزل، أمنزلا أنزلكه الله ليس لنا أن نتقدمه ولا نتأخر عنه، أم هو الرأى والحرب والمكيدة ؟
قال: بل هو الرأى والحرب والمكيدة.
قال: يا رسول الله، فإن هذا ليس بمنزل، فامض بالناس حتى نأتى أدنى ماء من القوم فننزله، ثم نغور ما وراءه من القلب، ثم نبنى عليه حوضا فنملؤه ماء، ثم نقاتل القوم فنشرب ولا يشربون.
فقال رسول الله صلى الله عليه وسلم: " لقد أشرت بالرأى ".
قال الاموى: حدثنا أبى، قال: وزعم الكلبى، عن أبى صالح، عن ابن عباس، قال: بينا رسول الله صلى الله عليه وسلم يجمع الاقباص (1) وجبريل عن يمينه إذا أتاه ملك من الملائكة فقال: يا محمد إن الله يقرأ عليك السلام.
فقال رسول الله صلى الله عليه وسلم:
__________
(1) بالاصل غير منقوطة.
ولم أجد هذا النص، والقبص: الجماعة من الناس.
(*)

(2/402)

" هو السلام ومنه السلام وإليه السلام " فقال الملك: إن الله يقول لك: إن الامر الذى أمرك به الحباب بن المنذر.
فقال رسول الله صلى الله عليه وسلم: يا جبريل هل تعرف هذا ؟ فقال: ما كل أهل السماء أعرف، وإنه لصادق وما هو بشيطان.
فنهض رسول الله صلى الله عليه وسلم ومن معه من الناس فسار حتى أتى أدنى ماء من القوم نزل عليه، ثم أمر بالقلب فغورت، وبنى حوضا على القليب الذى نزل عليه فملئ ماء، ثم قذفوا فيه الآنية.
وذكر بعضهم أن الحباب بن المنذر لما أشار بما اشار به على رسول الله صلى الله عليه وسلم نزل ملك من السماء وجبريل عند النبي صلى الله عليه وسلم، فقال الملك: يا محمد، ربك يقرأ عليك السلام ويقول لك: إن الرأى ما أشار به الحباب، فنظر رسول الله صلى الله عليه وسلم إلى جبريل فقال: ليس كل الملائكة أعرفهم، وإنه ملك وليس بشيطان.
وذكر الاموى أنهم نزلوا على القليب الذى يلى المشركين نصف الليل، وأنهم نزلوا فيه واستقوا منه وملاوا الحياض حتى أصبحت ملاء وليس للمشركين ماء.
قال ابن إسحاق: فحدثني عبدالله بن أبى بكر، أنه حدث أن سعد بن معاذ قال يا نبى الله ألا نبنى لك عريشا تكون فيه ونعد عندك ركائبك، ثم نلقى عدونا، فإن أعزنا الله وأظهرنا على عدونا كان ذلك ما أحببنا، وإن كانت الاخرى جلست على ركائبك فلحقت بمن وراءنا من قومنا، فقد تخلف عنك أقوام ما نحن بأشد حبا لك منهم، ولو ظنوا أنك تلقى حربا ما تخلفوا عنك، يمنعك الله بهم يناصحونك ويجاهدون معك.

(2/403)

فأثنى عليه رسول الله صلى الله عليه وسلم خيرا ودعا له بخير، ثم بنى لرسول الله صلى الله عليه وسلم عريش كان فيه.
* * * قال ابن إسحاق: وقد ارتحلت قريش حين أصبحت فأقبلت.
فلما رآها رسول الله صلى الله عليه وسلم تصوب من العقنقل، وهو الكثيب الذى جاءوا منه إلى الوادي، قال: " اللهم هذه قريش قد أقبلت بخيلائها وفخرها تحادك وتكذب رسولك، اللهم فنصرك الذى وعدتني، اللهم أحنهم (1) الغداة ".
وقد قال رسول الله صلى الله عليه وسلم، وقد رأى عتبة بن ربيعة في القوم وهو على جمل له أحمر: إن يكن في أحد من القوم خير فعند صاحب الجمل الاحمر، إن يطيعوه يرشدوا.
قال: وقد كان خفاف بن أيماء بن رحضة، أو أبوه أيماء بن رحضة الغفاري، بعث إلى قريش ابنا له بجزائر أهداها لهم وقال: إن أحببتم أن نمدكم بسلاح ورجال فعلنا قال: فأرسلوا إليه مع ابنه: أن وصلتك رحم، وقد قضيت الذى عليك، فلعمري إن
كنا إنما نقاتل الناس ما بنا ضعف عنهم، وإن كنا إنما نقاتل الله، كما يزعم محمد، فما لاحد بالله من طاقة ! قال: فلما نزل الناس أقبل نفر من قريش حتى وردوا حوض رسول الله صلى الله عليه وسلم، فيهم حكيم بن حزام، فقال رسول الله صلى الله عليه وسلم: دعوهم.
فما شرب منه رجل يومئذ إلا قتل، إلا ما كان من حكيم بن حزام فإنه لم يقتل، ثم أسلم بعد ذلك فحسن إسلامه، فكان إذا اجتهد في يمينه قال: لا والذى نجاني يوم بدر.
قلت: وقد كان أصحاب رسول الله صلى الله عليه وسلم يومئذ ثلاثمائة وثلاثة عشر
__________
(1) أحنهم: أهلكهم.
(*)

(2/404)

رجلا كما سيأتي بيان ذلك في فصل نعقده بعد الوقعة ونذكر أسماءهم على حروف المعجم إن شاء الله.
* * * ففى صحيح البخاري عن البراء، قال: كنا نتحدث (1) أن أصحاب بدر ثلثمائة وبضعة عشر، على عدة أصحاب طالوت الذين جاوزا معه النهر، وما جاوزه معه إلا مؤمن.
وللبخاري أيضا عنه قال: استصغرت أنا وابن عمر يوم بدر، وكان المهاجرون يوم بدر نيفا على ستين، والانصار نيف وأربعون ومائتان.
وروى الامام أحمد عن نصر بن رئاب، عن حجاج، عن الحكم، عن مقسم، عن ابن عباس أنه قال: كان أهل بدر ثلثمائة وثلاثة عشر، وكان المهاجرون ستة وسبعين وكانت هزيمة أهل بدر لسبع عشرة مضين من شهر رمضان يوم الجمعة.
وقال الله تعالى: " إذ يريكهم الله في منامك قليلا ولو أراكهم كثيرا لفشلتم ولتنازعتم في الامر، ولكن الله سلم " (2) الآية.
وكان ذلك في منامه تلك الليلة.
وقيل: إنه نام في العريش، وأمر الناس أن لا يقاتلوا حتى يأذن لهم، فدنا القوم منهم فجعل الصديق يوقظه ويقول: يا رسول الله دنوا منا فاستيقظ.
وقد أراه الله إياهم في منامه قليلا.
ذكره الاموى وهو غريب جدا.
وقال تعالى: " وإذ يريكموهم إذ التقيتم في أعينكم قليلا ويقللكم في أعينهم، ليقضى الله أمرا كان مفعولا " (3).
__________
(1) البخاري.
سمعت البراء رضى الله عنه يقول: حدثنى أصحاب محمد صلى الله عليه وسلم من شهد بدرا أنهم كانوا عدة أصحاب طالوت.
(2) سورة الانفال 43.
(1) سورة الانفال 44.
(*)

(2/405)

فعندما تقابل الفريقان قلل الله كلا منهما في أعين الآخرين ليجترئ هؤلاء على هؤلاء وهؤلاء على هؤلاء، لما له في ذلك من الحكمة البالغة.
وليس هذا معارضا لقوله تعالى في سورة آل عمران: " قد كان لكم آية في فئتين التقتا، فئة تقاتل في سبيل الله، وأخرى كافرة يرونهم مثليهم رأى العين، والله يؤيد بنصره من يشاء ".
فإن المعنى في ذلك على أصح القولين: أن الفرقة الكافرة ترى الفرقة المؤمنة مثلى عدد الكافرة على الصحيح أيضا، وذلك عند التحام الحرب والمسايفة (1) أوقع الله الوهن والرعب في قلوب الذين كفروا، فاستدرجهم أولا، بأن أراهم إياهم عند المواجهة قليلا، ثم أيد المؤمنين بنصره، فجعلهم في أعين الكافرين على الضعف منهم حتى وهنوا وضعفوا وغلبوا.
ولهذا قال: " والله يؤيد بنصره من يشاء، إن في ذلك لعبرة لاولى الابصار ".
قال إسرائيل، عن أبى إسحاق، عن أبى عبيد وعبد الله، لقد قللوا في أعيننا يوم بدر، حتى أنى لاقول لرجل إلى جنبى: أتراهم سبعين ؟ فقال: أراهم مائة !
* * * قال ابن إسحاق: وحدثني أبى إسحاق بن يسار وغيره من أهل العلم، عن أشياخ من الانصار قالوا: لما اطمأن القوم بعثوا عمير بن وهب الجمحى فقالوا احزر لنا القوم أصحاب محمد.
قال: فاستجال بفرسه حول العسكر ثم رجع إليهم فقال: ثلاثمائة رجل يزيدون قليلا أو ينقصون، ولكن أمهلوني حتى أنظر: أللقوم كمين أو مدد.
قال: فضرب في الوادي حتى أبعد فلم ير شيئا، فرجع إليهم فقال: ما رأيت شيئا، ولكن قد رأيت يا معشر قريش البلايا تحمل المنايا، نواضح يثرب تحمل الموت الناقع،
__________
(1) الاصل: والمسابقة وهو تحريف.
(*)

(2/406)

قوم ليس لهم منعة ولا ملجأ إلا سيوفهم، والله ما أرى أن يقتل رجل منهم حتى يقتل رجلا منكم، فإذا أصابوا منكم أعدادهم فما خير العيش بعد ذلك ! ؟ فروا رأيكم.
فلما سمع حكيم بن حزام ذلك مشى في الناس، فأتى عتبة بن ربيعة فقال: يا أبا الوليد إنك كبير قريش وسيدها المطاع فيها، هل لك إلى أن لا تزال تذكر فيها بخير إلى آخر الدهر ؟ قال: وما ذلك يا حكيم ؟ قال: ترجع بالناس وتحمل أمر حليفك عمرو ابن الحضرمي.
قال: قد فعلت، أنت على بذلك، إنما هو حليفي فعلى عقله وما أصيب من ماله.
فأت ابن الحنظلية، يعنى أبا جهل، فإنى لا أخشى أن يشجر (1) أمر الناس غيره.
ثم قال عتبة خطيبا فقال: يا معشر قريش إنكم والله ما تصنعون بأن تلقوا محمدا وأصحابه شيئا، والله لئن أصبتموه لا يزال الرجل ينظر إلى وجه رجل يكره النظر إليه، قتل ابن عمه، أو ابن خاله، أو رجلا من عشيرته، فارجعوا وخلوا بين محمد وبين
سائر العرب، فإن أصابوه فذلك الذى أردتم، وإن كان غير ذلك ألفاكم ولم تعرضوا منه ما تريدون.
قال حكيم: فانطلقت حتى جئت أبا جهل، فوجدته قد نثل درعا فهو يهنئها (2) فقلت له: يا أبا الحكم إن عتبة أرسلني إليك بكذا وكذا.
فقال: انتفخ والله سحره (3) حين رأى محمدا وأصحابه، فلا والله لا نرجع حتى يحكم الله بيننا وبين محمد، وما بعتبة ما قال، ولكنه رأى محمدا وأصحابه أكلة جزور، وفيهم ابنه، فقد تخوفكم عليه.
ثم بعث إلى عامر بن الحضرمي، فقال: هذا حليفك يريد أن يرجع الناس، وقد
__________
(1) يشجر: يخالف ويفسد.
وفى الاصل: يسجر.
وما أثبته عن ابن هشام (2) نئل: أخرج.
ويهنئها: يهيئها ويصلحها (3) انتفخ سحره: جبن والسحر: الرئة.
(*)

(2/407)

رأيت ثأرك بعينك فقم فانشد خفرتك ومقتل أخيك.
فقام عامر بن الحضرمي فاكتشف ثم صرخ: واعمراه واعمراه.
قال: فحميت الحرب وحقب أمر الناس واستوثقوا على ما هم عليه من الشر، وأفسد على الناس الرأى الذى دعاهم إليه عتبة.
فلما بلغ عتبة قول أبى جهل: انتفخ والله سحره، قال: سيعلم مصفر استه (4) من انتفخ سحره أنا أم هو ! ثم التمس عتبة بيضة ليدخلها في رأسه، فما وجد في الجيش بيضة تسعه من عظم رأسه، فلما رأى ذلك اعتجر على رأسه ببرد له.
* * * وقد روى ابن جرير من طريق مسور بن عبدالملك اليربوعي، عن أبيه، عن سعيد بن المسيب قال: بينا نحن عند مروان بن الحكم إذ دخل حاجبه فقال: حكيم بن حزام يستأذن.
قال: ائذن له.
فلما دخل قال: مرحبا يا أبا خالد ادن، فحال عن صدر
المجلس حتى جلس بينه وبين الوسادة ثم استقبله فقال: حدثنا حديث بدر.
فقال: خرجنا حتى إذا كنا بالجحفة رجعت قبيلة من قبائل قريش بأسرها، فلم يشهد أحد من مشركيهم بدرا، ثم خرجنا حتى نزلنا العدوة التى قال الله تعالى، فجئت عتبة بن ربيعة فقلت: يا أبا الوليد هل لك في أن تذهب بشرف هذا اليوم ما بقيت ؟ قال: أفعل ماذا ؟ قلت: إنكم لا تطلبون من محمد إلا دم ابن الحضرمي وهو حليفك، فتحمل بديته ويرجع الناس.
فقال: أنت على بذلك، واذهب إلى ابن الحنظلية، يعنى أبا جهل، فقل له:
__________
(1) مصفر استه: أراد مصفر بدنه بالصفرة وهى الطيب.
ولكنه قصد المبالغة بالذم فذكر ما يسوؤه أن يذكر.
(*)

(2/408)

هل لك أن ترجع اليوم بمن معك عن ابن عمك ؟ فجئته فإذا هو في جماعة من بين يديه ومن خلفه، وإذا ابن الحضرمي واقف على رأسه وهو يقول: فسخت عقدى من عبد شمس، وعقدي اليوم إلى بنى مخزوم.
فقلت له: يقول لك عتبة بن ربيعة: هل لك أن ترجع اليوم بمن معك ؟ قال: أما وجد رسولا غيرك ؟ قلت: لا، ولم أكن لاكون رسولا لغيره.
قال حكيم: فخرجت مبادرا إلى عتبة لئلا يفوتنى من الخبر شئ، وعتبة متكئ على أيماء بن رحضة الغفاري، وقد أهدى إلى المشركين عشرة جزائر.
فطلع أبو جهل الشر في وجهه فقال لعتبة: انتفخ سحرك ؟ فقال له عتبة: ستعلم.
فسل أبو جهل سيفه فضرب به متن فرسه، فقال أيماء بن رحضة: بئس الفأل هذا.
فعند ذلك قامت الحرب.
وقد صف رسول الله صلى الله عليه وسلم أصحابه وعباهم أحسن تعبية.
فروى الترمذي عن عبدالرحمن بن عوف، قال: صفنا رسول الله صلى الله عليه
وسلم يوم بدر ليلا.
ورى الامام أحمد من حديث ابن لهيعة، حدثنى يزيد بن أبى حبيب، أن أسلم أبا عمران حدثه، أنه سمع أبا أيوب يقول: صفنا رسول الله صلى الله عليه وسلم يوم بدر، فبدرت منا بادرة أمام الصف، فنظر إليهم النبي صلى الله عليه وسلم فقال: " معى معى ".
تفرد به أحمد.
وهذا إسناد حسن.
* * * وقال ابن إسحاق: وحدثني حبان بن واسع بن حبان، عن أشياخ من قومه، أن

(2/409)

رسول الله صلى الله عليه وسلم عدل صفوف أصحابه يوم بدر، وفى يده قدح (1) يعدل به القوم، فمر بسواد بن غزية حليف بنى عدى بن النجار وهو مستنتل (2) من الصف.
فطعن في بطنه بالقدح وقال: " استو يا سواد ".
فقال: يا رسول الله أوجعتني وقد بعثك الله بالحق والعدل فأقدنى.
فكشف رسول الله صلى الله عليه وسلم عن بطنه فقال: استقد.
قال: فاعتنقه فقبل بطنه، فقال: ما حملك على هذا يا سواد ؟ قال: يا رسول الله حضر ما ترى، فأردت أن يكون آخر العهد بك أن يمس جلدى جلدك.
فدعا له رسول الله صلى الله عليه وسلم بخير وقاله.
قال ابن إسحاق: وحدثني عاصم بن عمر بن قتادة، أن عوف بن الحارث، وهو ابن عفراء، قال: يا رسول الله ما يضحك (3) الرب من عبده ؟ قال: " غمسه يده في العدو حاسرا ".
فنزع درعا كانت عليه فقذفها، ثم أخذ سيفه فقاتل حتى قتل رضى الله عنه.
قال ابن إسحاق: ثم عدل رسول الله صلى الله عليه وسلم الصفوف ورجع إلى العريش
فدخله ومعه أبو بكر ليس معه فيه غيره.
وقال ابن إسحاق وغيره: وكان سعد بن معاذ رضى الله عنه واقفا على باب العريش متقلدا بالسيف ومعه رجال من الانصار، يحرسون رسول الله صلى الله عليه وسلم خوفا عليه من أن يدهمه العدو من المشركين، والجنائب النجائب مهيأة لرسول الله صلى الله عليه وسلم إن احتاج إليها ركبها ورجع إلى المدينة، كما أشار به سعد بن معاذ.
وقد روى البزار في مسنده من حديث محمد بن عقيل، عن على أنه خطبهم فقال: يا أيها الناس من أشجع الناس ؟ فقالوا: أنت يا أمير المؤمنين.
__________
(1) القدح السهم.
(2) مستنتل: متقدم.
(3) يضحك: يرضى.
(*)

(2/410)

فقال: أما إنى ما بارزنى أحد إلا انتصفت منه، ولكن هو أبو بكر، إنا جعلنا لرسول الله صلى الله عليه وسلم عريشا فقلنا: من يكون مع رسول الله صلى الله عليه وسلم لئلا يهوى إليه أحد من المشركين ؟ فو الله ما دنا منا أحد إلا أبو بكر شاهرا بالسيف على رأس رسول الله صلى الله عليه وسلم لا يهوى إليه أحد إلا أهوى إليه.
فهذا أشجع الناس.
قال: ولقد رأيت رسول الله صلى الله عليه وسلم وأخذته قريش، فهذا يحاده، وهذا يتلتله، ويقولون: أنت جعلت الآلهة إلها واحدا، فو الله ما دنا منا أحد إلا أبو بكر يضرب ويجاهد هذا ويتلتل هذا، وهو يقول: ويلكم ! أتقتلون رجلا أن يقول ربى الله.
ثم رفع على بردة كانت عليه فبكى حتى اخضلت لحيته ثم قال: أنشدكم الله: أمؤمن آل فرعون خير أم هو ؟ فسكت القوم، فقال على: فو الله لساعة من أبى بكر خير من ملء الارض من مؤمن آل فرعون، ذاك رجل يكتم إيمانه، وهذا رجل أعلن إيمانه.
ثم قال البزار: لا نعلمه يروى إلا من هذا الوجه.
فهذه خصوصية للصديق، حيث هو مع الرسول في العريش، كما كان معه في الغار رضى الله عنه وأرضاه.
ورسول الله صلى الله عليه وسلم يكثر الابتهال والتضرع والدعاء، ويقول فيما يدعو به: " اللهم إنك إن تهلك هذه العصابة لا تعبد بعدها في الارض " وجعل يهتف بربه عزوجل ويقول: " اللهم أنجز لى ما وعدتني، اللهم نصرك ".
ويرفع يديه إلى السماء حتى سقط الرداء عن منكبيه، وجعل أبو بكر رضى الله عنه

(2/411)

يلتزمه من ورائه ويسوى عليه رداءه ويقول مشفقا عليه من كثرة الابتهال: يا رسول الله بعض مناشدتك ربك، فإنه سينجز لك ما وعدك.
هكذا حكى السهيلي عن قاسم بن ثابت، أن الصديق إنما قال: بعض مناشدتك ربك، من باب الاشفاق لما رأى من نصبه في الدعاء والتضرع حتى سقط الرداء عن منكبيه فقال: بعض هذا يا رسول الله.
أي: لم تتعب نفسك هذا التعب، والله قد وعدك بالنصر.
وكان رضى الله عنه رقيق القلب شديد الاشفاق على رسول الله صلى الله عليه وسلم.
وحكى السهيلي عن شيخة أبى بكر بن العربي بأنه قال: كان رسول الله صلى الله عليه وسلم في مقام الخوف، والصديق في مقام الرجاء، وكان مقام الخوف في هذا الوقت، يعنى أكمل.
قال: لان لله أن يفعل ما يشاء، فخاف أن لا يعبد في الارض بعدها، فخوفه ذلك عبادة.
قلت: وأما قول بعض الصوفية: إن هذا المقام في مقابلة ما كان يوم الغار.
فهو قول مردود على قائله، إذ لم يتذكر هذا القائل عور ما قال ولا لازمه ولا ما يترتب عليه.
والله أعلم.
* * * هذا وقد تواجه الفئتان وتقابل الفريقان، وحضر الخصمان بين يدى الرحمن، واستغاث بربه سيد الانبياء، وضج الصحابة بصنوف الدعاء إلى رب الارض والسماء، سامع الدعاء وكاشف البلاء.
فكان أول من قتل من المشركين الاسود بن عبد الاسد المخزومى.
قال ابن إسحاق: وكان رچلا شرسا سيئ الخلق فقال: أعاهد الله لاشربن من حوضهم أو لاهدمنه أو لاموتن دونه.
فلما خرج خرج إليه حمزة بن عبدالمطلب، فلما

(2/412)

التقيا ضربه حمزة فأطن (1) قدمه بنصف ساقه وهو دون الحوض، فوقع على ظهره تشخب رجله دما نحو أصحابه، ثم حبا إلى الحوض حتى اقتحم فيه، يريد، زعم، أن تبر يمينه، وأتبعه حمزة فضربه حتى قتله في الحوض.
قال الاموى: فحمى عند ذلك عتبة بن ربيعة، وأراد أن يظهر شجاعته، فبرز بين أخيه شيبة وابنه الوليد، فلما توسطوا بين الصفين دعوا إلى البراز، فخرج إليهم فتيه من الانصار ثلاثة، وهم عوف ومعاذ ابنا الحارث وأمهما غفراء، والثالث عبدالله بن رواحة فيما قيل، فقالوا: من أنتم ؟ قالوا رهط من الانصار.
فقالوا: ما لنا بكم حاجة.
وفى رواية فقالوا: أكفاء كرام، ولكن أخرجوا إلينا من بنى عمنا، ونادى مناديهم: يا محمد أخرج إلينا أكفاءنا من قومنا.
فقال النبي صلى الله عليه وسلم: " قم يا عبيدة بن الحارث، وقم يا حمزة، وقم يا على ".
وعند الاموى أن النفر من الانصار لما خرجوا كره ذلك رسول الله صلى الله عليه وسلم، لانه أول موقف واجه فيه رسول الله صلى الله عليه وسلم أعداءه، فأحب أن يكون أولئك من عشيرته، فأمرهم بالرجوع وأمر أولئك الثلاثة بالخروج.
قال ابن إسحاق: فلما دنوا منهم قالوا: من أنتم ؟ وفى هذا دليل أنهم كانوا ملبسين لا يعرفون من السلاح، فقال عبيدة: عبيدة.
وقال حمزة: حمزة.
وقال على: على.
قالوا: نعم، أكفاء كرام.
فبارز عبيدة، وكان أسن القوم، عتبة، وبارز حمزة شيبة، وبارز على الوليد بن عتبة.
فأما حمزة فلم يمهل شيبة أن قتله، وأما على فلم يمهل الوليد أن قتله، وأختلف
__________
(1) أطن: أطار.
(*)

(2/413)

عبيدة وعبتة بينهما بضربتين، كلاهما أثبت صاحبه، وكر حمزة وعلى بأسيافهما على عتبة فذففا (1) عليه، واحتملا صاحبهما فحازاه إلى أصحابهما (2).
رضى الله عنه.
* * * وقد ثبت في الصحيحين من حديث أبى مجلز، عن قيس بن عباد، عن أبى ذر: أنه كان يقسم قسما أن هذه الآية " هذان خصمان اختصموا في ربهم " (3) نزلت في حمزة وصاحبه، وعتبة وصاحبه، يوم برزوا في بدر.
هذا لفظ البخاري في تفسيرها.
وقال البخاري: حدثنا حجاج بن منهال، حدثنا المعتمر بن سليمان، سمعت أبى، حدثنا أبو مجلز، عن قيس بن عباد، عن على بن أبى طالب، أنه قال: أنا أول من يجثو بين يدى الرحمن عزوجل في الخصومة يوم القيامة.
قال قيس: وفيهم نزلت: " هذان خصمان اختصموا في ربهم " قال: هم الذين بارزوا يوم بدر: على وحمزة وعبيدة وشيبة بن ربيعة وعتبة بن ربيعة والوليد بن عتبة.
تفرد به البخاري.
وقد أوسعنا الكلام عليها في التفسير بما فيه كفاية ولله الحمد والمنة.
وقال الاموى: حدثنا معاوية بن عمرو، عن أبى إسحاق، عن ابن المبارك، عن
إسماعيل بن أبى خالد، عن عبدالله البهى، قال: برز عتبة وشيبة والوليد، وبرز إليهم حمزة وعبيدة وعلى، فقالوا: تكلموا نعرفكم.
فقال حمزة: أنا أسد الله وأسد رسول الله أنا حمزة بن عبدالمطلب.
فقال كفء كريم.
وقال على: أنا عبدالله وأخو رسول الله.
وقال عبيدة: أنا الذى في الحلفاء، فقام كل رجل إلى رجل فقاتلوم فقتلهم الله.
__________
(1) ذففا عليه: أجهزا.
(2) ابن هشام: إلى أصحابه.
(3) سورة الحج 19.
(*)

(2/414)

فقالت هند في ذلك: أعيني جودى بدمع سرب * على خير خندف لم ينقلب تداعى له رهطه غدوة * بنو هاشم وبنو المطلب يذيقونه حد أسيافهم * يعلونه بعد ما قد عطب ولهذا نذرت هند أن تأكل من كبد حمزة.
قلت: وعبيدة هذا هو ابن الحارث بن المطلب بن عبد مناف، ولما جاءوا به إلى رسول الله صلى الله عليه وسلم أضجعوه إلى جانب موقف رسول الله صلى الله عليه وسلم فأشرفه (1) رسول الله صلى الله عليه وسلم قدمه فوضع خده على قدمه الشريفة وقال: يا رسول الله لو رأني أبو طالب لعلم أنى أحق بقوله: ونسلمه حتى نصرع دونه * ونذهل عن أبنائنا والحلائل ثم مات رضى الله عنه.
فقال رسول الله صلى الله عليه وسلم: " أشهد أنك شهيد ".
رواه الشافعي رحمه الله.
وكان أول قتيل من المسلمين في المعركة مهجع مولى عمر بن الخطاب رمى بسهم فقتله.
قال ابن إسحاق: فكان أول من قتل، ثم رمى بعده حارثة بن سراقة أحد بنى
عدى بن النجار وهو يشرب من الحوض بسهم فأصاب نحره فمات.
وثبت في الصحيحين، عن أنس، أن حارثة بن سراقة قتل يوم بدر وكان في النظارة، أصابه سهم غرب فقتله، فجاءت أمه فقالت: يا رسول الله أخبرني عن حارثة، فإن كان في الجنة صبرت وإلا فليرين الله ما أصنع، يعنى من النياح، وكانت لم تحرم
__________
(1) كذا وفى إنسان العيون: فأفرشه.
(*)

(2/415)

بعد.
فقال لها رسول الله صلى الله عليه وسلم " ويحك أهبلت، إنها جنان ثمان، وإن ابنك أصاب الفردوس الاعلى ! ".
* * * قال ابن إسحاق: ثم تزاحف الناس ودنا بعضهم من بعض.
وقد (1) أمر رسول الله صلى الله عليه وسلم أصحابه أن لا يحملوا حتى يأمرهم، وقال: إن اكتنفكم القوم فانضحوهم عنكم بالنبل.
وفى صحيح البخاري عن أبى أسيد، قال: قال لنا رسول الله صلى الله عليه وسلم يوم بدر: إذا أكثبوكم، يعنى المشركين، فارموهم واستبقوا نبلكم.
وقال البيهقى: أخبرنا الحاكم، أخبرنا الاصم، حدثنا أحمد بن عبد الجبار، عن يونس بن بكير، عن أبى إسحاق، حدثنى عبدالله بن الزبير، قال: جعل رسول الله صلى الله عليه وسلم شعار المهاجرين يوم بدر: يا بنى عبدالرحمن.
وشعار الخزرج: يا بنى عبدالله.
وشعار الاوس: يا بنى عبيد الله، وسمى خيله خيل الله.
قال ابن هشام: كان شعار الصحابة يوم بدر: أحد أحد.
قال ابن إسحاق: ورسول الله صلى الله عليه وسلم في العريش معه أبو بكر رضى الله عنه، يعنى وهو يستغيث الله عزوجل، كما قال تعالى: " إذ يستغيثون ربكم فاستجاب لكم أنى ممدكم بألف من الملائكة مردفين.
وما جعله الله إلا بشرى ولتطمئن به
قلوبكم وما النصر إلا من عند الله، إن الله عزيز حكيم " (2).
قال الامام أحمد: حدثنا أبو نوح قراد، حدثنا عكرمة بن عمار، حدثنا سماك الحنفي أبو زميل، حدثنى ابن عباس، حدثنى عمر بن الخطاب، قال: لما كان يوم بدر
__________
(1) الاصل: وقال.
وهو تحريف.
وما أثبته عن ابن هشام.
(2) سورة الانفال 9، 10.
(*)

(2/416)

نظر رسول الله صلى الله عليه وسلم إلى أصحابه وهم ثلاثمائة ونيف، ونظر إلى المشركين فإذا هم ألف وزيادة، فاستقبل النبي صلى الله عليه وسلم القبلة وعليه رداؤه وإزاره ثم قال: " اللهم أنجز لى ما وعدتني، اللهم إن تهلك هذه العصابة من أهل الاسلام فلا تعبد بعد في الارض أبدا ".
فما زال يستغيث بربه ويدعوه حتى سقط رداؤه، فأتاه أبو بكر فأخذ رداءه فرده ثم التزمه من ورائه ثم قال: يا رسول الله كفاك (1) مناشدتك ربك، فإنه سينجز لك ما وعدك.
فأنزل الله: " إذ تستغيثون ربكم فاستجاب لكم أنى ممدكم بألف من الملائكة مردفين ".
وذكر تمام الحديث كما سيأتي.
وقد رواه مسلم وأبو داود والترمذي وابن جرير وغيرهم من حديث عكرمة بن عمار اليماني، وصححه على ابن المدينى والترمذي.
وهكذا قال غير واحد، عن ابن عباس والسدى وابن جرير وغيرهم، أن هذه الآية نزلت في دعاء النبي صلى الله عليه وسلم يوم بدر.
وقد ذكر الاموى وغيره أن المسلمين عجوا إلى الله عزوجل في الاستغاثة بجنابه والاستعانة به.
وقوله تعالى: " بألف من الملائكة مردفين " أي ردفا لكم ومددا لفئتكم.
رواه العوفى عن ابن عباس.
وقاله مجاهد وابن كثير وعبد الرحمن بن زيد وغيرهم.
وقال أبو كدينة، عن قابوس، عن ابن عباس " مردفين " وراء كل ملك ملك
__________
(1) الاصل: كذاك.
وهو تحريف.
(*) (27 - السيرة - 2)

(2/417)

وفى رواية عنه بهذا الاسناد " مردفين " بعضهم على أثر بعض وكذا قال أبو ظبيان والضحاك وقتادة.
وقد روى على بن أبى طلحة الوالبى عن ابن عباس قال: وأمد الله نبيه والمؤمنين بألف من الملائكة، وكان جبريل في خمسمائة مجنبة وميكائيل في خمسمائة مجنبة، وهذا هو المشهور.
ولكن قال ابن جرير: حدثنى المثنى، حدثنا إسحاق، حدثنا يعقوب بن محمد الزهري، حدثنى عبد العزيز بن عمران، عن الربعي، عن أبى الحويرث عن محمد بن جبير، عن على، قال: نزل جبريل في ألف من الملائكة على ميمنة النبي صلى الله عليه وسلم وفيها أبو بكر، ونزل ميكائيل في ألف من الملائكة على ميسرة النبي صلى الله عليه وسلم، وأنا في الميسرة.
ورواه البيهقى في الدلائل، من حديث محمد بن جبير، عن على، فزاد: ونزل إسرافيل في ألف من الملائكة.
وذكر أنه طعن يومئذ بالحربة حتى اختضبت إبطه من الدماء، فذكر أنه نزلت ثلاثة آلاف من الملائكة.
وهذا غريب وفى إسناده ضعف، ولو صح لكان فيه تقوية لما تقدم من الاقوال.
ويؤيدها قراءة من قرأ: " بألف من الملائكة مردفين " بفتح الدال.
والله أعلم.
وقال البيهقى: أخبرنا الحاكم، أخبرنا الاصم، حدثنا محمد بن سنان القزاز، حدثنا عبيد الله بن عبدالمجيد أبو على الحنفي، حدثنا عبيد الله بن عبدالرحمن بن موهب، أخبرني إسماعيل بن عوف بن عبدالله بن أبى رافع، عن عبدالله بن محمد بن عمر ابن على بن ابى طالب، عن أبيه عن جده، قال: لما كان يوم بدر قاتلت شيئا من قتال، ثم جئت مسرعا لانظر إلى رسول الله صلى الله عليه وسلم ما فعل، قال: فجئت فإذا هو

(2/418)

ساجد يقول " يا حى يا قيوم يا حى يا قيوم " لا يزيد عليها.
فرجعت إلى القتال ثم جئت وهو ساجد يقول ذلك أيضا، فذهبت إلى القتال ثم جئت وهو ساجد يقول ذلك أيضا، حتى فتح الله على يده.
وقد رواه النسائي في اليوم والليلة، عن بندار، عن عبيد الله بن عبد المجيد أبى على الحنفي.
وقال الاعمش: عن أبى إسحاق، عن أبى عبيدة، عن عبدالله بن مسعود، قال: ما سمعت مناشدا يشند أشد من مناشدة محمد صلى الله عليه وسلم يوم بدر، جعل يقول: " اللهم إنى أنشدك عهدك ووعدك، اللهم إن تهلك هذه العصابة لا تعبد " ثم التفت وكأن شق وجهه القمر وقال: كأنى أنظر إلى مصارع القوم عشية.
رواه النسائي من حديث الاعمش به.
وقال: لما التقينا يوم بدر قام رسول الله صلى الله عليه وسلم، فما رأيت مناشدا ينشد حقا له أشد مناشدة من رسول الله صلى الله عليه وسلم.
وذكره.
وقد ثبت إخباره عليه السلام بمواضع مصارع رءوس المشركين يوم بدر في صحيح مسلم، عن أنس بن مالك كما تقدم، وسيأتى في صحيح مسلم أيضا عن عمر بن الخطاب.
ومقتضى حديث ابن مسعود أنه أخبر بذلك يوم الوقعة.
وهو مناسب، وفى الحديثين الآخرين عن أنس وعمر ما يدل على أنه أخبر بذلك قبل ذلك بيوم.
ولا مانع من الجمع بين ذلك، بأن يخبر به قبل بيوم وأكثر، وأن يخبر به قبل ذلك بساعة يوم الوقعة.
والله أعلم.
وقد روى البخاري من طرق، عن خالد الحذاء، عن عكرمة، عن ابن عباس، أن النبي صلى الله عليه وسلم قال وهو في قبة له يوم بدر " اللهم أنشدك عهدك ووعدك،

(2/419)

اللهم إن شئت لم تعبد بعد اليوم أبدا " فأخذ أبو بكر بيده وقال: حسبك يا رسول الله ألححت على ربك.
فخرج وهو يثب في الدرع وهو يقول: " سيهزم الجمع ويولون الدبر.
بل الساعة موعدهم والساعة أدهى وأمر ".
وهذه الآية مكية.
وقد جاء تصديقها يوم بدر، كما رواه ابن أبى حاتم: حدثنا أبى، حدثنا أبو الربيع الزهراني، حدثنا حماد، عن أيوب، عن عكرمة قال: لما نزلت: " سيهزم الجمع ويولون الدبر " قال عمر: أي جمع يهزم وأى جمع يغلب ؟ قال عمر: فلما كان يوم بدر رأيت رسول الله صلى الله عليه وسلم يثب في الدرع وهو يقول: " سيهزم الجمع ويولون الدبر.
بل الساعة موعدهم والساعة أدهى وأمر " فعرفت تأويلها يومئذ.
وروى البخاري من طريق ابن جريج، عن يوسف بن ماهان، سمع عائشة تقول: نزل على محمد بمكة - وإنى لجارية ألعب - " بل الساعة موعدهم والساعة أدهى وأمر ".
* * * قال ابن إسحاق: وجعل رسول الله صلى الله عليه وسلم يناشد ربه ما وعده من النصر ويقول فيما يقول: " اللهم إن تهلك هذه العصابة اليوم لا تعبد " وأبو بكر يقول: يا نبى الله بعض مناشدتك ربك، فإن الله منجز لك ما وعدك.
وقد خفق النبي صلى الله عليه وسلم [ خفقة ] وهو في العريش، ثم انتبه فقال: " أبشر يا أبا بكر أتاك نصر الله، هذا جبريل آخذ بعنان فرسه يقوده على ثناياه النقع " يعنى الغبار.
قال: ثم خرج رسول الله صلى الله عليه وسلم إلى الناس فحرضهم وقال: " والذى نفس محمد بيده لا يقاتلهم اليوم رجل فيقتل صابرا محتسبا مقبلا غير مدبر إلا أدخله الله الجنة ".

(2/420)

قال عمير بن الحمام، أخو بنى سلمة وفى يده تمرات يأكلهن: بخ بخ ! أفما بينى وبين أن أدخل الجنة إلا أن يقتلنى هؤلاء ؟ قال: ثم قذف التمرات من يده وأخذ سيفه فقاتل القوم حتى قتل.
رحمه الله.
وقال الامام أحمد: حدثنا هاشم بن سليمان، عن ثابت، عن أنس، قال: بعث النبي صلى الله عليه وسلم بسبسا عينا ينظر ما صنعت عير أبى سفيان، فجاء وما في البيت أحد غيرى وغير النبي صلى الله عليه وسلم.
قال: لا أدرى ما استثنى من بعض نسائه، قال: فحدثه الحديث.
قال: فخرج رسول الله فتكلم فقال " إن لنا طلبة، فمن كان ظهره حاضرا فليركب معنا " فجعل رجال يستأذنونه في ظهورهم في علو المدينة قال: " لا إلا من كان ظهره حاضرا ".
وانطلق رسول صلى الله عليه وسلم وأصحابه حتى سبقوا المشركين إلى بدر، وجاء المشركون، فقال رسول الله صلى الله عليه وسلم " لا يتقدمن أحد منكم إلى شئ حتى أكون أنا دونه ".
فدنا المشركون فقال رسول الله صلى الله عليه وسلم: " قوموا إلى جنة عرضها السموات والارض ".
قال يقول عمير بن الحمام الانصاري: يا رسول الله جنة عرضها السموات والارض ؟ !
قال: نعم.
قال: بخ بخ ؟ فقال رسول الله: " ما يحملك على قول بخ بخ ؟ قال: لا والله يا رسول الله إلا رجاء أن أكون من أهلها.
قال: فإنك من أهلها.
قال: فأخرج تمرات من قرنه فجعل يأكل منهن ثم قال: لئن أنا حييت حتى آكل تمراتي هذه إنها حياة طويلة ! قال: فرمى ما كان معه من التمر ثم قاتلهم حتى قتل رحمه الله.

(2/421)

ورواه مسلم عن أبى بكر بن أبى شيبة وجماعة، عن أبى النضر هاشم بن القاسم، عن سليمان بن المغيرة به.
وقد ذكر ابن جرير أن عميرا قاتل وهو يقول رضى الله عنه: ركضا إلى الله بغير زاد * إلا التقى وعمل المعاد والصبر في الله على الجهاد * وكل زاد عرضه النفاد غير التقى والبر والرشاد * * * وقال الامام أحمد: حدثنا حجاج، حدثنا إسرائيل، عن أبى إسحاق، عن حارثة بن مضرب، عن على، قال: لما قدمنا المدينة أصبنا من ثمارها فاجتويناها وأصابنا بها وعك، وكان رسول الله صلى الله عليه وسلم يتحيز عن بدر، فلما بلغنا أن المشركين قد أقبلوا سار رسول الله صلى الله عليه وسلم إلى بدر، وبدر بئر، فسبقنا المشركين إليها، فوجدنا فيها رجلين: رجلا من قريش ومولى لعقبة بن أبى معيط، فأما القرشى فانفلت، وأما المولى فوجدناه، فجعلنا نقول له: كم القوم ؟ فيقول: هم والله كثير عددهم شديد بأسهم.
فجعل المسلمون إذا قال ذلك ضربوه.
حتى انتهوا به إلى رسول الله صلى الله عليه وسلم، فقال له: كم القوم ؟ قال: هم والله كثير عددهم شديد بأسهم.
فجهد النبي صلى الله عليه وسلم أن يخبره كم هم فأبى.
ثم إن النبي
صلى الله عليه وسلم سأله: كم ينحرون من الجزر ؟ فقال: عشرا كل يوم.
فقال النبي صلى الله عليه وسلم " القوم ألف، كل جزور لمائة وتبعها ".
ثم إنه أصابنا من الليل طش من من مطر، فانطلقنا تحت الشجر والحجف نستظل تحتها من المطر، وبات رسول الله صلى الله عليه وسلم يدعو ربه ويقول " اللهم إنك إن تهلك هذه الفئة لا تعبد ".

(2/422)

فلما طلع الفجر نادى: الصلاة عباد الله.
فجاء الناس من تحت الشجر والحجف، فصلى بنا رسول الله صلى الله عليه وسلم وحرض على القتال ثم قال: " إن جمع قريش تحت هذه الضلع الحمراء من الجبل ".
فلما دنا القوم منا وصاففناهم إذا رجل منهم على جمل له أحمر يسير في القوم، فقال رسول الله صلى الله عليه وسلم: " يا على ناد حمزة "، وكان أقربهم من المشركين، من صاحب الجمل الاحمر ؟ فجاء حمزة فقال: هو عتبة بن ربيعة.
وهو ينهى عن القتال ويقول لهم: يا قوم اعصبوها برأسي وقولوا: جبن عتبة بن ربيعة.
وقد علمتم أنى لست بأجبنكم.
فسمع بذلك أبو جهل فقال: أنت تقول ذلك، والله لو غيرك يقوله لاعضضته، قد ملات رئتك جوفك رعبا.
فقال: إياى تعير يا مصفر استه ؟ ستعلم اليوم أينا الجبان.
فبرز عتبة وأخوه شيبة وابنه الوليد حمية فقالوا: من يبارز ؟ فخرج فتية من الانصار مشببة، فقال عتبة: لا نريد هؤلاء، ولكن نبارز من بنى عمنا من بنى عبدالمطلب.
فقال رسول الله صلى الله عليه وسلم: " قم يا حمزة، وقم يا على، وقم يا عبيدة بن الحارث بن المطلب ".
فقتل الله عتبة وشيبة ابني ربيعة والوليد بن عتبة، وجرح عبيدة فقتلنا منهم سبعين، وأسرنا سبعين.
وجاء رجل من الانصار بالعباس بن عبد المطلب أسيرا، فقال العباس: يا رسول الله الله إن هذا ما أسرني، لقد أسرني رجل أجلح من أحسن الناس وجها على فرس أبلق ما أراه في القوم.
فقال الانصاري: أنا أسرته يا رسول الله.

(2/423)

فقال: " اسكت، فقد أيدك الله بملك كريم ".
قال: فأسرنا من بنى عبدالمطلب العباس وعقيلا ونوفل بن الحارث.
هذا سياق حسن، وفيه شواهد لما تقدم ولما سيأتي، وقد تفرد بطوله الامام أحمد، وروى أبو داود بعضه من حديث إسرائيل به.
* * * ولما نزل رسول الله صلى الله عليه وسلم من العريش وحرض الناس على القتال، والناس على مصافهم صابرين ذاكرين الله كثيرا، كما قال الله تعالى آمرا لهم " يا أيها الذين آمنوا إذا لقيتم فئة فاثبتوا واذكروا الله كثيرا (1) " الآية.
وقال الاموى: حدثنا معاوية بن عمرو، عن أبى إسحاق، قال: قال الاوزاعي: كان يقال: قلما ثبت قوما قياما، فمن استطاع عند ذلك أن يحلس أو يغض طرفه ويذكر الله رجوت أن يسلم من الرياء.
وقال عتبة بن ربيعة يوم بدر لاصحابه: ألا ترونهم، يعنى أصحاب النبي صلى الله عليه وسلم، جثيا على الركب كأنهم حرس، يتلمظون كما تتلمظ الحيات، أو قال الافاعى.
قال الاموى في مغازيه: وقد كان النبي صلى الله عليه وسلم حين حرض المسلمين على القتال قد نفل كل امرئ ما أصاب، وقال: " والذى نفسي بيده لا يقاتلهم اليوم
رجل [ فيقتل ] صابرا محتسبا مقبلا غير مدبر إلا أدخله الله الجنة ".
وذكر قصة عمير ابن الحمام كما تقدم.
وقد قاتل بنفسه الكريمة قتالا شديدا ببدنه، وكذلك أبو بكر الصديق، كما كانا
__________
(1) سورة الانفال 45.
(*)

(2/424)

في العريش يجاهدان بالدعاء والتضرع، ثم نزلا فحرضا وحثا على القتال، وقاتلا بالابدان جمعا بين المقامين الشريفين.
قال الامام أحمد: حدثنا وكيع، حدثنا إسرائيل، عن أبى إسحاق، عن حارثة ابن مضرب، عن على، قال: قد رأيتنا يوم بدر ونحن نلوذ برسول الله صلى الله عليه وسلم وهو أقربنا من العدو، وكان من أشد الناس يومئذ بأسا.
ورواه النسائي من حديث أبى إسحاق عن حارثة، عن على قال: كنا إذا حمى البأس ولقى القوم اتقينا برسول الله صلى الله عليه وسلم.
وقال الامام أحمد: حدثنا أبو نعيم، حدثنا مسعر، عن أبى عون، عن أبى صالح الحنفي، عن على، قال: قيل لعلى ولابي بكر رضى الله عنهما يوم بدر: مع أحدكما جبريل ومع الآخر ميكائيل، وإسرافيل ملك عظيم يشهد القتال ولا يقاتل.
أو قال: يشهد الصف.
وهذا يشبه ما تقدم من الحديث: أن أبا بكر كان في الميمنة، ولما تنزل الملائكة يوم بدر تنزيلا، كان جبريل على أحد المجنبتين في خمسمائة من الملائكة، فكان في الميمنة من ناحية أبى بكر الصديق، وكان ميكائيل على المجنبة الاخرى في خمسمائة من الملائكة فوقفوا في الميسرة، وكان على بن أبى طالب فيها.
[ وفى حديث رواه أبو يعلى، من طريق محمد بن جبير بن مطعم، عن على، قال كنت أسبح على القليب يوم بدر، فجاءت ريح شديدة ثم أخرى ثم أخرى، فنزل ميكائل في ألف
من الملائكة فوقف على يمين رسول الله صلى الله عليه وسلم وهناك أبو بكر، وإسرافيل في ألف في الميسرة وأنا فيها، وجبريل في ألف قال: ولقد طفت يومئذ حتى بلغ إبطى ] (1).
__________
(1) سقط من ا (*)

(2/425)

وقد ذكر صاحب العقد وغيره أن أفخر بيت قالته العرب قول حسان بن ثابت: وببئر بدر إذ يكف مطيهم * جبريل تحت لوائنا ومحمد * * * وقد قال البخاري: حدثنا إسحاق بن إبراهيم، حدثنا جرير، عن يحيى بن سعيد، عن معاذ بن رفاعة بن رافع الزرقى، عن أبيه، وكان أبوه من أهل بدر، قال: جاء جبريل إلى رسول الله صلى الله عليه وسلم فقال ما تعدون أهل بدر فيكم ؟ قال: من أفضل المسلمين، أو كلمة نحوها، قال: وكذلك من شهد بدرا من الملائكة.
انفرد به البخاري.
وقد قال الله تعالى: " إذ يوحى ربك إلى الملائكة أنى معكم فثبتوا الذين آمنوا، سألقى في قلوب الذين كفروا الرعب، فاضربوا فوق الاعناق - يعنى الرؤوس - واضربوا منهم كل بنان ".
وفى صحيح مسلم من طريق عكرمة بن عمار، عن أبى زميل، حدثنى ابن عباس، قال: بينما رجل من المسلمين يشتد في أثر رجل من المشركين أمامه، إذ سمع ضربة بالسوط فوقه وصوت الفارس [ يقول: ] (1) أقدم حيزوم، إذ نظر إلى المشرك أمامه قد خر مستلقيا، فنظر إليه فإذا هو [ قد ] (1) حطم [ أنفه ] (1) وشق وجهه بضربة (2) السوط فاخضر (3) ذلك أجمع، فجاء الانصاري فحدث ذاك (4) رسول الله صلى الله عليه وسلم فقال: " صدقت ذلك من مدد السماء الثالثة.
" فقتلوا يومئذ سبعين، وأسروا سبعين.
قال ابن إسحاق: حدثنى عبدالله بن أبى بكر بن حزم، عمن حدثه، عن ابن عباس، عن رجل من بنى غفار، قال: حضرت أنا وابن عم لى بدرا ونحن على شركنا،
__________
(1) من صحيح مسلم.
(2) صحيح مسلم: كضربة السوط.
(3) الاصل: وحضر.
بالحاء والضاد.
وما أثبته عن صحيح مسلم بشرح النووي 12 / 86 (4) مسلم: بذلك.
(*)

(2/426)

وإنا لفى جبل ننتظر الوقعة على من تكون الدائرة (1)، فأقبلت سحابة، فلما دنت من الجبل سمعنا منها حمحمة الخيل، وسمعنا قائلا يقول: أقدم حيزوم: فأما صاحبي فانكشف قناع قلبه فمات مكانه، وأما أنا لكدت (2) أن أهلك ثم انتعشت (3) بعد ذلك.
وقال ابن إسحاق: وحدثني عبدالله بن أبى بكر، عن بعض بنى ساعدة، عن أبى أسيد مالك بن ربيعة، وكان شهد بدرا، قال، بعد أن ذهب بصره: لو كنت اليوم ببدر ومعى بصرى لاريتكم الشعب الذى خرجت منه الملائكة لا أشك فيه ولا أتمارى.
فلما نزلت الملائكة ورآها إبليس وأوحى الله إليهم: " أنى معكم فثبتوا الذين آمنوا ".
وتثبيتهم: أن الملائكة كانت تأتى الرجل في صورة الرجل يعرفه فيقول له: أبشروا فإنهم ليسوا بشئ والله معكم، كروا عليهم.
وقال الواقدي: حدثنى ابن أبى حبيبة، عن دواد بن الحصين، عن عكرمة، عن ابن عباس، قال: كان الملك يتصور في صورة من يعرفون فيقول: إنى قد دنوت منهم وسمعتهم يقولون: لو حملوا علينا ما ثبتنا.
ليسوا بشئ.
إلى غير ذلك من القول.
فذلك قوله: " إذ يوحى ربك إلى الملائكة أنى معكم فثبتوا الذين آمنوا " الآية.
ولما رأى إبليس الملائكة نكص على عقبيه وقال: " إنى برئ منكم، إنى أرى ما لا ترون " وهو في صورة سراقة.
وأقبل أبو جهل يحرض أصحابه ويقول: لا يهولنكم خذلان سراقة إياكم، فإنه كان على موعد من محمد وأصحابه.
ثم قال: واللات والعزى لا نرجع حتى تفرق محمدا واصحابه في الجبال، فلا تقتلوهم وخذوهم أخذا.
__________
(1) ابن هشام وأبو نعيم: الدبرة.
(2) ابن هشام وأبو نعيم: فكدت.
(3) ابن هشام وأبو نعيم: ثم تماسكت.
(*)

(2/427)

وروى البيهقى من طريق سلامة، عن عقيل، عن ابن شهاب، عن أبى حازم، عن سهل بن سعد، قال: قال أبو أسيد، بعد ما ذهب بصره: يا ابن أخى والله لو كنت أنا وأنت ببدر، ثم أطلق الله بصرى، لاريتك الشعب الذى خرجت علينا منه الملائكة من غير شك ولا تمار.
وروى البخاري، عن إبراهيم بن موسى، عن عبد الوهاب، عن خالد، عن عكرمة، عن ابن عباس أن رسول الله صلى الله عليه وسلم قال يوم بدر: " هذا جبريل آخذ برأس فرسه وعليه أداة الحرب ".
وقال الواقدي: حدثنا ابن أبى حبيبة، عن دواد بن الحصين، عن عكرمة، عن ابن عباس، وأخبرني موسى بن محمد بن إبراهيم التيمى، عن أبيه، وحدثني عابد بن يحيى، عن ابى الحويرث، عن عمارة بن أكيمة الليثى، عن عكرمة، عن حكيم بن حزام، قالوا: لما حضر القتال ورسول الله صلى الله عليه وسلم رافع يديه يسأل الله النصر وما وعده يقول " اللهم إن ظهروا على هذه العصابة ظهر الشرك ولا يقوم لك دين " وأبو بكر يقول: والله لينصرنك الله وليبيضن وجهك.
فأنزل الله ألفا من الملائكة مردفين عند اكتناف العدو.
قال رسول الله صلى الله عليه وسلم " أبشر يا أبا بكر هذا جبريل معتجر بعمامة صفراء آخذ بعنان فرسه بين السماء والارض، فلما نزل إلى الارض تغيب عنى ساعة ثم
طلع وعلى ثناياه النقع يقول: أتاك نصر الله إذ دعوته ".
وروى البيهقى عن أبى أمامة بن سهل، عن أبيه، قال: يا بنى لقد رأيتنا يوم بدر وإن أحدنا ليشير إلى رأس المشرك فيقع رأسه عن جسده قبل أن يصل إليه السيف.
وقال ابن إسحاق: حدثنى والدى، حدثنى رجال من بنى مازن، عن أبى واقد الليثى، قال: إنى لاتبع رجلا من المشركين لاضربه، فوقع رأسه قبل أن يصل إليه سيفى، فعرفت أن غيرى قد قتله.

(2/428)

وقال يونس بن بكير، عن عيسى بن عبدالله التيمى، عن الربيع بن أنس، قال: كان الناس يعرفون قتلى الملائكة ممن قتلوهم بضرب فوق الاعناق وعلى البنان مثل سمة النار وقد أحرق به.
وقال ابن إسحاق: حدثنى من لا أتهم، عن مقسم، عن ابن عباس، قال: كانت سيماء الملائكة يوم بدر عمائم بيضا قد أرخوها على ظهورهم إلا جبريل، فإنه كانت عليه عمامة صفراء.
وقد قال ابن عباس: لم تقاتل الملائكة في يوم سوى يوم بدر من الايام، وكانوا يكونون فيما سواه من الايام عددا ومددا لا يضربون.
وقال الواقدي: حدثنى عبدالله بن موسى بن أبى أمية، عن مصعب بن عبدالله، عن مولى لسهيل بن عمرو، سمعت سهيل بن عمرو يقول: لقد رأيت يوم بدر رجالا بيضا على خيل بلق بين السماء والارض معلمين يقتلون ويأسرون.
وكان أبو أسيد يحدث بعد أن ذهب بصره، قال: لو كنت معكم الآن ببدر ومعى بصرى، لاريتكم الشعب الذى خرجت منه الملائكة لا أشك ولا أمترى.
قال: وحدثني خارجة بن إبراهيم، عن أبيه، قال: قال رسول الله صلى الله عليه وسلم لجبريل: " من القائل يوم بدر من الملائكة أقدم حيزوم ؟ " فقال جبريل: يا محمد
ما كل أهل السماء أعرف.
قلت: وهذا الاثر مرسل، وهو يرد قول من زعم أن حيزوم اسم فرس جبريل، كما قاله السهيلي وغيره.
والله أعلم.
وقال الواقدي: حدثنى إسحاق بن يحيى، عن حمزة بن صهيب، عن أبيه قال: فما أدرى كم يد مقطوعة وضربة جائفة لم يدم كلمها قد رأيتها يوم بدر ! وحدثني محمد بن يحيى، عن أبى عقيل، عن أبى بردة بن نيار، قال: جئت يوم

(2/429)

بدر بثلاثة أرؤس فوضعتهن بين يدى رسول الله صلى الله عليه وسلم، فقلت: أما رأسان فقتلتهما، وأما الثالث فإنى رأيت رجلا طويلا [ قتله ] فأخذت رأسه.
فقال رسول الله صلى الله عليه وسلم: " ذاك فلان من الملائكة ".
وحدثني موسى بن محمد بن إبراهيم، عن أبيه، قال: كان السائب بن أبى حبيش يحدث في زمن عمر يقول: والله ما أسرني أحد من الناس.
فيقال: فمن ؟ يقول: لما انهزمت قريش انهزمت معها، فأدركني رجل أشعر طويل على فرس أبيض فأوثقني رباطا، وجاء عبدالرحمن بن عوف فوجدني مربوطا فنادى في العسكر: من أسر هذا ؟ حتى انتهى بى إلى رسول الله صلى الله عليه وسلم فقال: من أسرك ؟ قلت: لا أعرفه.
وكرهت أن أخبره بالذى رأيت.
فقال رسول الله صلى الله عليه وسلم: " أسرك ملك من الملائكة اذهب يا بن عوف بأسيرك ".
وقال الواقدي: حدثنى عابد بن يحيى، حدثنا أبو الحويرث، عن عمارة بن أكيمة، عن حكيم بن حزام، قال: لقد رأيتنا يوم بدر وقد وقع بجاد (1) من السماء قد سد الافق، فإذا الوادي يسيل نهلا، فوقع في نفسي أن هذا شئ من السماء أيد به محمد، فما كانت إلا الهزيمة ولقى الملائكة.
[ وقال إسحاق بن راهوية، حدثنا وهب بن جرير بن حازم، حدثنى أبى، عن
محمد بن إسحاق، حدثنى أبى، عن جبير بن مطعم، قال: رأيت قبل هزيمة القوم، والناس يقتتلون، مثل البجاد الاسود قد نزل من السماء مثل النمل الاسود، فلم أشك أنها الملائكة فلم يكن إلا هزيمة القوم ] (2).
* * * ولما تنزلت الملائكة للنصر ورآهم رسول الله صلى الله عليه وسلم حين أغفى إغفاءة
__________
(1) البجاد: كساء مخطط.
(2) سقط من ا (*)

(2/430)

ثم استيقظ، وبشر بذلك أبا بكر وقال " أبشر يا أبا بكر هذا جبريل يقود فرسه على ثناياه النقع " يعنى من المعركة.
ثم خرج رسول الله صلى الله عليه وسلم من العريش في الدرع فجعل يحرض على القتال، ويبشر الناس بالجنة ويشجعهم بنزول الملائكة، والناس بعد على مصافهم لم يحملوا على عدوهم، حصل لهم السكينة والطمأنينة.
وقد حصل النعاس الذى هو دليل على الطمأنينة والثبات والايمان، كما قال: " إذ يغشيكم النعاس أمنة منه " وهذا كما حصل لهم بعد ذلك يوم أحد بنص القرآن.
ولهذا قال ابن مسعود: النعاس في المصاف من الايمان، والنعاس في الصلاة من النفاق.
وقال الله تعالى: " إن تستفتحوا فقد جاءكم الفتح، وإن تنتهوا فهو خير لكم، وإن تعودوا نعد ولن تغنى عنكم فئتكم شيئا ولو كثرت وإن الله مع المؤمنين (1) ".
قال الامام أحمد، حدثنا يزيد بن هارون، حدثنا محمد بن إسحاق، حدثنى الزهري، عن عبدالله بن ثعلبة، أن أبا جهل قال، حين التقى القوم: اللهم أقطعنا للرحم
وآتانا بما لا نعرف فأحنه الغداة: فكان هو المستفتح.
وكذا ذكره ابن إسحاق في السيرة، ورواه النسائي من طريق صالح بن كيسان عن الزهري، ورواه الحاكم من حديث الزهري أيضا.
ثم قال: صحيح على شرط الشيخين ولم يخرجاه.
وقال الاموى: حدثنا أسباط بن محمد القرشى، عن عطية، عن مطرف، في قوله:
__________
(1) سورة الانفال 19.
(*)

(2/431)

" إن تستفتحوا فقد جاءكم الفتح " قال: قال أبو جهل: اللهم [ أعن ] أعز الفئتين، وأكرم القبيلتين، وأكثر الفريقين.
فنزلت: " إن تستفتحوا فقد جاءكم الفتح ".
وقال على بن أبى طلحة، عن ابن عباس في قوله: " وإذ يعدكم الله إحدى الطائفتين أنها لكم " قال: أقبلت عير أهل مكة تريد الشام، فبلغ ذلك أهل المدينة فخرجوا ومعهم رسول الله صلى الله عليه وسلم يريدون العير.
فبلغ ذلك أهل مكة فأسرعوا إليها لكيلا يغلب عليها النبي صلى الله عليه وسلم وأصحابه، فسبقت العير رسول الله صلى الله عليه وسلم، وكان الله قد وعدهم إحدى الطائفتين، وكانوا يحبون أن يلقوا العير.
وسار رسول الله صلى الله عليه وسلم بالمسلمين يريد القوم، وكره القوم مسيرهم لشوكة القوم، فنزل النبي صلى الله عليه وسلم والمسلمون، وبينهم وبين الماء رملة دعصة فأصاب المسلمون ضعف شديد، وألقى الشيطان في قلوبهم الغيظ يوسوسهم تزعمون أنكم أولياء الله وفيكم رسوله، وقد غلبكم المشركون على الماء وأنتم كذا (2) فأمطر الله عليهم مطرا شديدا، فشرب المسلمون وتطهروا، فأذهب الله عنهم رجز الشيطان، فصار الرمل لبدا ومشى الناس عليه والدواب.
فساروا إلى القوم وأيد الله نبيه والمؤمنين بألف من الملائكة، فكان جبريل في خمسمائة من الملائكة مجنبة، وميكائيل في خمسمائة من الملائكة مجنبة.
وجاء إبليس في جند من الشياطين ومعه ذريته وهم في صورة رجال من بنى مدلج، والشيطان في صورة سراقة بن مالك بن جعشم، وقال الشيطان للمشركين: " لا غالب لكم اليوم من الناس، وإنى جار لكم ".
__________
(1) الدعصة: المستدير من الرمل.
(2) في الروايات أن بعضهم كانوا محدثين من الاحتلام.
(*)

(2/432)

فلما اصطف الناس قال أبو جهل: اللهم أولانا بالحق فانصره.
ورفع رسول الله صلى الله عليه وسلم يديه فقال: " يا رب إن تهلك هذه العصابة فلن تعبد في الارض أبدا ".
فقال له جبريل: خذ قبضة من التراب.
فأخذ قبضة من التراب فرمى بها وجوههم، فما من المشركين من أحد إلا وأصاب عينيه ومنخريه وفمه تراب من تلك القبضة، فولوا مدبرين.
وأقبل جبريل إلى إبليس فلما رآه، وكانت يده في يد رجل من المشركين، انتزع إبليس يده ثم ولى مدبرا وشيعته، فقال الرجل: يا سراقة أما زعمت أنك لنا جار ؟ قال: إنى أرى ما لا ترون، إنى أخاف الله والله شديد العقاب.
وذلك حين رأى الملائكة.
وراه البيهقى في الدلائل.
* * * [ وقال الطبراني: حدثنا مسعدة بن سعد العطار حدثنا إبراهيم بن المنذر الحزامى، حدثنا عبد العزيز بن عمران، حدثنا هشام بن سعد، عن عبد ربه بن سعيد بن قيس الانصاري، عن رفاعة بن رافع، قال: لما رأى إبليس ما فعل الملائكة بالمشركين يوم بدر أشفق أن يخلص إليه، فتشبث به الحارث بن هشام، وهو يظن أنه سراقة بن
مالك، فوكز في صدر الحارث ثم خرج هاربا حتى ألقى نفسه في البحر ورفع يديه فقال: اللهم إنى أسألك نظرتك إياى، وخاف أن يخلص القتل إليه.
وأقبل أبو جهل فقال يا معشر الناس لا يهولنكم خذلان سراقة بن مالك، فإنه كان على معياد من محمد، ولا يهولنكم قتل شيبة وعتبة والوليد فإنهم قد عجلوا، فو اللات والعزى لا نرجع حتى نفرقهم بالجبال، فلا ألفين رجلا منكم قتل رجلا، ولكن خذوهم أخذا حتى تعرفوهم سوء صنيعهم، من مفارقتهم إياكم ورغبتهم عن اللات والعزى.
(28 - السيرة 2)

(2/433)

ثم قال أبو جهلا متمثلا: ما تنقم الحرب الشموس منى * بازل عامين حديث سنى لمثل هذا ولدتني أمي ] (1) وروى الواقدي، عن موسى بن يعقوب الزمعى، عن أبى بكر بن أبى سليمان، عن أبى حتمة، سمعت مروان بن الحكم يسأل حكيم بن حزام عن يوم بدر، فجعل الشيخ يكره ذلك، فألح عليه فقال حكيم: التقينا فاقتتلنا، فسمعت صوتا وقع من السماء إلى الارض مثل وقعة الحصاة في الطست، وقبض النبي صلى الله عليه وسلم القبضة التراب فرمى بها فانهزمنا.
قال الواقدي: وحدثنا إسحاق بن محمد بن عبدالرحمن بن محمد بن عبدالله، عن عبدالله بن ثعلبة بن صقير (2)، سمعت نوفل بن معاوية الديلى يقول: انهزمنا يوم بدر ونحن نسمع صوتا كوقع الحصى في الطاس في أفئدتنا ومن خلفنا، وكان ذلك من أشد الرعب علينا.
وقال الاموى: حدثنا أبى، حدثنا ابن أبى إسحاق، حدثنى الزهري، عن عبدالله ابن ثعلبة بن صقير، أن أبا جهل حين التقى القوم قال: اللهم أقطعنا للرحم وآتانا بما
لا نعرف فأحنه الغداة.
فكان هو المستفتح.
فبينما هم على تلك الحال، وقد شجع الله المسلمين على لقاء عدوهم وقللهم في أعينهم حتى طمعوا فيهم، خفق رسول الله صلى الله عليه وسلم خفقة في العريش ثم انتبه فقال: " أبشر يا أبا بكر هذا جبريل معتجر بعمامته آخذ بعنان فرسه يقوده، على ثناياه النقع، أتاك نصر الله وعدته ".
__________
(1) سقط من ا (2) المطبوعة: صعير.
وهو خطأ.
(*)

(2/434)

وأمر رسول الله صلى الله عليه وسلم فأخذ كفا من الحصى بيده، ثم خرج فاستقبل القوم فقال: " شاهت الوجوه " ثم نفحهم بها، ثم قال لاصحابه: احملوا.
فلم تكن إلا الهزيمة، فقتل الله من قتل من صناديدهم، وأسر من أسر منهم.
وقال زياد عن ابن إسحاق: ثم إن رسول صلى الله عليه وسلم أخذ حفنة من الحصباء فاستقبل بها قريشا ثم قال: " شاهت الوجوه " ثم نفحهم بها وأمر أصحابه فقال: " شدوا " فكانت الهزيمة، فقتل الله من قتل من صناديد قريش، وأسر من أسر من أشرافهم.
وقال السدى الكبير: قال رسول الله صلى الله عليه وسلم لعلى يوم بدر: " أعطني حصباء من الارض " فناوله حصباء عليها تراب، فرمى به في وجوه القوم فلم يبق مشرك إلا دخل في عينيه من ذلك التراب شئ، ثم ردفهم المسلمون يقتلونهم ويأسرونهم، وأنزل الله في ذلك: " فلم تقتلوهم ولكن الله قتلهم، وما رميت إذ رميت ولكن الله رمى ".
وهكذا قال عروة وعكرمة ومجاهد ومحمد بن كعب ومحمد بن قيس وقتادة وابن زيد وغيرهم: إن هذه الآية نزلت في ذلك يوم بدر.
وقد فعل عليه السلام مثل ذلك في غزوة حنين.
كما سيأتي في موضعه إذا انتهينا
إليه إن شاء الله وبه الثقة.
وذكر ابن إسحاق أن رسول الله صلى الله عليه وسلم لما حرض أصحابه على القتال ورمى المشركين بما رماهم به من التراب وهزمهم الله تعالى، صعد إلى العريش أيضا ومعه أبو بكر، ووقف سعد بن معاذ ومن معه من الانصار على باب العريش ومعهم السيوف خيفة أن تكر راجعة من المشركين إلى النبي صلى الله عليه وسلم.
قال ابن إسحاق: ولما وضع القوم أيديهم يأسرون، رأى رسول الله صلى الله

(2/435)

عليه وسلم، فيما ذكر لى، في وجه سعد بن معاذ الكراهية لما يصنع الناس، فقال له: " كأنى بك يا سعد تكره ما يصنع القوم ؟ " قال: أجل والله يا رسول الله، كانت أول وقعة أوقعها الله بأهل الشرك، فكان الاثخان في القتل أحب إلى من استبقاء الرجال.
قال ابن إسحاق: وحدثني العباس بن عبدالله بن معبد، عن بعض أهله، عن عبدالله ابن عباس، أن النبي صلى الله عليه وسلم قال لاصحابه يومئذ " إنى قد عرفت أن رجالا من بنى هاشم وغيرهم قد أخرجوا كرها لا حاجة لهم بقتالنا، فمن لقى منكم أحدا من بنى هاشم فلا يقتله، ومن لقى أبا البخترى بن هشام بن الحارث بن أسد فلا يقتله، ومن لقى العباس بن عبدالمطلب عم رسول الله صلى الله عليه وسلم فلا يقتله، فإنه إنما خرج مستكرها ".
فقال أبو حذيفة بن عتبة بن ربيعة: أنقتل آباءنا وأبناءنا وإخواننا ونترك العباس، والله لئن لقيته لالحمنه بالسيف.
فبلغت رسول الله صلى الله عليه وسلم فقال لعمر: " يا أبا حفص " قال عمر: والله إنه لاول يوم كنانى فيه رسول الله صلى الله عليه وسلم بأبى حفص، " أيضرب وجه عم رسول الله بالسيف ! ".
فقال عمر: يا رسول الله دعني فلاضرب عنقه بالسيف فو الله لقد نافق.
فقال أبو حذيفة: ما أنا بآمن من تلك الكلمة التى قلت يومئذ، ولا أزال منها خائفا إلا أن تكفرها عنى الشهادة.
فقتل يوم اليمامة شهيدا.
رضى الله عنه.
مقتل أبى البخترى بن هشام قال ابن إسحاق: وإنما نهى رسول الله صلى الله عليه وسلم عن قتل أبى البخترى

(2/436)

لانه كان أكف القوم عن رسول الله صلى الله عليه وسلم وهو بمكة.
كان لا يؤذيه ولا يبلغه عنه شئ يكرهه، وكان ممن قام في نقض الصحيفة، فلقيه المجذر بن ذياد البلوى حليف الانصار فقال له: إن رسول الله صلى الله عليه وسلم نهانا عن قتلك.
ومع أبى البخترى زميل له خرج معه من مكة، وهو جنادة بن مليحة وهو من بنى ليث.
قال: وزميلي ؟ فقال له المجذر: لا والله ما نحن بتاركي زميلك، ما أمرنا رسول الله إلا بك وحدك، قال: لا والله إذا لاموتن أنا وهو جميعا، لا يتحدث عنى نساء قريش بمكة أنى تركت زميلي حرصا على الحياة ! وقال أبوالبخترى وهو ينازل المجذر: لن يترك (1) ابن حرة زميله * حتى يموت أو يرى سبيله قال: فاقتتلا فقتله المجذر بن ذياد.
وقال في ذلك: إما جهلت أو نسيت نسبي * فأثبت النسبة إنى من بلى الطاعنين برماح اليزنى * والطاعنين (2) الكبش حتى ينحنى بشر بيتم من أبوه البخترى * أو بشرن بمثلها منى بنى أنا الذى يقال أصلى من بلى * أطعن بالصعدة (3) حتى تنثني وأعبط القرن بعضب مشرفى * أرزم للموت كإرزام المرى (4) فلا ترى مجذرا يفرى فرى (5)
ثم أتى المجذر رسول الله صلى الله عليه وسلم فقال: والذى بعثك بالحق لقد جهدت عليه أن يستأسر فأتيك به فأبى إلا أن يقاتلني، فقاتلته فقتلته.
__________
(1) ابن هشام: لن يسلم (2) ابن هشام: الضاربين (3) الصعدة: الرمح.
(4) أعبط: أقتل.
والقرن: النظير في الحرب.
والعضب: السيف القاطع.
وأرزم: أحن.
والمرى: الناقة التى يستنزل لبنها على عسر.
(5) يفرى فرى: يصنع صنعى.
(*)

(2/437)

فصل في مقتل أمية بن خلف قال ابن إسحاق: وحدثني يحيى بن عباد بن عبدالله بن الزبير، عن أبيه وحدثنيه أيضا عبدالله بن أبى بكر وغيرهما، عن عبدالرحمن بن عوف، قال: كان أمية بن خلف لى صديقا بمكة، وكان اسمى عبد عمرو فتسميت حين أسلمت عبدالرحمن، فكان يلقانى ونحن بمكة فيقول: يا عبد عمرو أرغبت عن اسم سماكه أبوك ؟ قال: فأقول: نعم.
قال (1): فإنى لا أعرف الرحمن، فاجعل بينى وبينك شيئا أدعوك به، أما أنت فلا تجيبني باسمك الاول، وأما أنا فلا أدعوك بما لا أعرف.
قال: وكان إذا دعاني يا عبد عمرو لم أجبه.
قال: فقلت له: يا أبا على اجعل ما شئت.
قال: فأنت عبد الاله.
قال: قلت: نعم.
قال: فكنت إذا مررت به قال: يا عبد الاله.
فأجيبه فأتحدث معه.
حتى إذا كان يوم بدر مررت به وهو واقف مع ابنه على وهو آخذ بيده، قال: ومعى أدراع لى قد استلبتها فأنا أحملها، فلما رأني قال: يا عبد عمرو فلم أجبه، فقال: يا عبد الاله.
فقلت: نعم.
قال: هل لك في فأنا خير لك من هذه الادراع التى معك ؟ قال: قلت: نعم ها الله (2).
قال: فطرحت الادرع من يدى وأخذت بيده وبيد ابنه، وهو يقول ما رأيت
كاليوم قط، أما لكم حاجة في اللبن (3) ؟ ثم خرجت أمشى بهما.
قال ابن إسحاق: حدثنى عبد الواحد بن أبى عون، عن سعد بن إبراهيم، عن
__________
(1) ابن هشام: فيقول.
(2) ابن هشام: ها الله ذا.
وها: حرف تنبيه ولفط الجلالة مجرور بحرف قسم مضمر قام التنبيه مقامه.
(3) قال ابن هشام: يريد باللبن أن من أسرني افتديت منه بإبل كثيرة اللبن.
(*)

(2/438)

أبيه، عن عبدالرحمن بن عوف، قال: قال لى أمية ابن خلف وأنا بينه وبين ابنه آخذا بأيديهما: يا عبد الاله من الرجل منكم المعلم بريشه نعامة في صدره ؟ قال: قلت: حمزة قال: ذاك الذى فعل بنا الافاعيل.
قال عبدالرحمن: فو الله إنى لاقودهما إذ رآه بلال معى، وكان هو الذى يعذب بلالا بمكة على الاسلام، فلما رآه قال: رأس الكفر أمية بن خلف، لا نجوت إن نجا.
قال قلت: أي بلال، أسيرى، قال: لا نجوت إن نجا.
قال: ثم صرخ بأعلى صوته: يا أنصار الله، رأس الكفر أمية بن خلف، لا نجوت إن نجا.
فأحاطوا بنا حتى جعلونا في مثل المسكة (1) فأنا أذب عنه، قال: فأخلف رجل السيف فضرب رجل ابنه فوقع، وصاح أمية صيحة ما سمعت بمثلها قط.
قال: قلت: انج بنفسك ولا نجاء [ بك ] (2)، فو الله ما أغنى عنك شيئا.
قال: فهبروهما بأسيافهم حتى فرغوا منهما.
قال: فكان عبدالرحمن يقول: يرحم الله بلالا، فجعني بأدراعى وبأسيرى ! وهكذا رواه البخاري في صحيحه قريبا من هذا السياق، فقال في الوكالة: حدثنا عبد العزيز، هو ابن عبدالله، حدثنا يوسف، هو ابن الماجشون، عن صالح بن ابراهيم ابن عبدالرحمن بن عوف، عن أبيه، عن جده عبدالرحمن بن عوف، قال: كاتبت أمية ابن خلف كتابا بأن يحفظني في صاغيتى (3) بمكة وأحفظه في صاغيته بالمدينة، فلما ذكرت الرحمن قال: لا أعرف الرحمن، كاتبني باسمك الذى كان في الجاهلية.
فكاتبته
عبد عمرو، فلما كان يوم بدر خرجت إلى جبل لاحرزه حين نام الناس فأبصره بلال فخرج حتى وقف على مجلس [ من ] الانصار فقال: أمية بن خلف ؟ ! لا نجوت إن نجا أمية بن خلف.
فخرج معه فريق من الانصار في آثارنا، فلما خشيت أن يلحقونا خلفت لهم ابنه
__________
(1) المسكة: السوار، أي أحد قوابهم.
(2) من ابن هشام.
(3) صاغيتى: خاصتي.
(*)

(2/439)

لاشغلهم فقتلوه، ثم أتوا حتى تبعونا وكان رجلا ثقيلا، فلما أدركونا قلت له: ابرك.
فبرك فألقيت عليه نفسي لامنعه، فتخللوه بالسيوف من تحتي حتى قتلوه، وأصاب أحدهم رجلى بسيفه، فكان عبدالرحمن بن عوف يرينا ذلك في ظهر قدمه.
سمع يوسف صالحا وإبراهيم أباه.
تفرد به البخاري من بينهم كلهم.
وفى مسند رفاعة بن رافع أنه هو الذى قتل أمية بن خلف.
مقتل أبى جهل لعنه الله قال ابن هشام: وأقبل أبو جهل يومئذ يرتجز [ وهو يقاتل ] (1) ويقول: ما تنقم الحرب العوان منى * بازل عامين حديث سنى لمثل هذا ولدتني أمي قال ابن إسحاق: ولما فرغ رسول الله صلى الله عليه وسلم من عدوه أمر بأبى جهل أن يلتمس في القتلى.
وكان أول من لقى أبا جهل كما حدثنى ثور بن زيد، عن عكرمة، عن ابن عباس وعبد الله بن أبى بكر أيضا، قد حدثنى ذلك، قالا: قال معاذ بن عمرو بن الجموح أخو بنى سلمة: سمعت القوم وأبو جهل في مثل الحرجة (2) وهم يقولون: أبو الحكم لا يخلص إليه.
فلما سمعتها جعلته من شأني فصمدت نحوه، فلما أمكننى حملت عليه فضربته ضربة أطنت (3) قدمه بنصف ساقه، فو الله ما شبهتها حين طاحت إلا بالنواة تطيح من تحت مرضخة النوى حين يضرب بها.
قال: وضربنى ابنه عكرمة على عاتقي فطرح يدى
__________
(1) من ابن هشام.
(2) قال ابن هشام: الحرجة: الشجر الملتف.
(3) أطنت: أطارت.
(*)

(2/440)

فتعلقت بجلدة من جنبى، وأجهضني (1) القتال عنه، فلقد قاتلت عامة يومى وإنى لاسحبها خلفي، فلما آذتنى وضعت عليها قدمى ثم تمطيت بها عليها حتى طرحتها.
قال ابن إسحاق: ثم عاش بعد ذلك حتى كان زمن عثمان.
ثم مر بأبى جهل، وهو عقير، معوذ بن عفراء فضربه حتى أثبته، وتركه وبه رمق، وقاتل معوذ حتى قتل.
فمر عبدالله بن مسعود بأبى جهل، حين أمر رسول الله صلى الله عليه وسلم أن يلتمس في القتلى، وقد قال لهم رسول الله صلى الله عليه وسلم، فيما بلغني: انظروا إن خفى عليكم في القتلى إلى أثر جرح في ركبته، فإنى ازدحمت أنا وهو يوما على مأدبة لعبد الله بن جدعان ونحن غلامان وكنت أشف منه بيسير، فدفعته فوقع على ركبتيه فجحش (2) في أحدهما جحشا لم يزل أثره به.
قال ابن مسعود: فوجدته بآخر رمق فعرفته، فوضعت رجلى على عنقه.
قال: وقد كان ضبث بى (3) مرة بمكة فأذاني ولكزنى، ثم قلت له: هل أخزاك الله يا عدو الله ؟ قال: وبماذا أخزاني [ قال (4) ] أعمد من رجل قتلتموه (5).
أخبرني لمن الدائرة اليوم ؟ قال: قلت لله ولرسوله.
قال ابن إسحاق: وزعم رجال من بنى مخزوم أن ابن مسعود كان يقول: قال لى: لقد ارتقيت مرتقى صعبا يا رويعى الغنم.
ثم احتززت رأسه، ثم جئت به رسول الله صلى الله عليه وسلم، فقلت: يا رسول الله هذا رأس عدو الله.
فقال: " آ لله الذى
لا إله غيره ؟ ".
وكانت يمين رسول الله صلى الله عليه وسلم.
فقلت: نعم والله الذى لا إله غيره.
ثم ألقيت رأسه بين يدى رسول الله صلى الله عليه وسلم فحمد الله.
__________
(1) أجهضني: غلبنى.
(2) جحش: انخدش.
(3) ضبث: قبض عليه ولزمه.
(4) ليست في ابن هشام.
(5) ابن هشام: أعمد من رجل قتله قومه.
(*)

(2/441)

هكذا ذكر ابن إسحاق رحمه الله.
وقد ثبت في الصحيحين من طريق يوسف بن يعقوب بن الماجشون، عن صالح ابن ابراهيم بن عبدالرحمن بن عوف، عن أبيه، عن عبدالرحمن بن عوف، قال: إنى لواقف يوم بدر في الصف، فنظرت عن يمينى وشمالي، فإذا أنا بين غلامين من الانصار حديثة أسنانهما، فتمنيت أن أكون بين أظلع (1) منهما، فغمزني أحدهما فقال: يا عم أتعرف أبا جهل ؟ فقلت: نعم وما حاجتك إليه ؟ قال: أخبرت أنه يسب رسول الله صلى الله عليه وسلم، والذى نفسي بيده لئن رأيته لا يفارق سوادى سواده حتى يموت الاعجل منا.
فتعجبت لذلك، فغمزني الآخر فقال لى أيضا مثلها.
فلم أنشب أن نظرت إلى أبى جهل وهو يجول في الناس، فقلت: ألا تريان ؟ هذا صاحبكم الذى تسألان عنه.
فابتدراه بسيفيهما فضرباه حتى قتلاه، ثم انصرفا إلى النبي صلى الله عليه وسلم فأخبراه فقال: " أيكما قتله ؟ ".
قال كل منهما: أنا قتلته.
قال: " هل مسحتما سيفيكما ؟ " قالا: لا قال: فنظر النبي صلى الله عليه وسلم في السيفين فقال: " كلاهما قتله " وقضى بسلبه لمعاذ بن عمرو بن الجموح، والآخر معاذ بن عفراء.
وقال البخاري: حدثنا يعقوب بن إبراهيم، حدثنا ابراهيم بن سعد، عن أبيه عن جده، قال: قال عبدالرحمن: إنى لفى الصف يوم بدر إذ التفت فإذا عن يمينى وعن يسارى فتيان حديثا السن، فكأني لم آمن بمكانهما إذ قال لى أحدهما سرا من صاحبه: يا عم أرنى أبا جهل.
فقلت: يا بن أخى ما تصنع به ؟ قال: عاهدت الله إن
رأيته أن أقتله أو أموت دونه.
وقال لى الآخر سرا من صاحبه مثله.
قال: فما سرنى إننى بين رجلين مكانهما، فأشرت لهما إليه، فشدا عليه مثل الصقرين حتى ضرباه هما ابنا عفراء.
__________
(1) أظلع: أضعف.
(*)

(2/442)

وفى الصحيحين أيضا من حديث أبى سليمان التيمى، عن أنس بن مالك، قال: قال رسول الله صلى عليه الله وسلم " من ينظر ماذا صنع أبو جهل ؟ " قال ابن مسعود: أنا يا رسول الله.
فانطلق فوجده قد ضربه ابنا عفراء حتى برد.
قال: فأخذ بلحيته قال فقلت: أنت أبو جهل ؟ فقال: وهل فوق رجل قتلتموه.
أو قال: قتله قومه ! وعند البخاري، عن أبى أسامة، عن إسماعيل بن قيس، عن ابن مسعود، أنه أتى أبا جهل فقال: هل أخزاك الله ؟ فقال: هل اعمد من رجل قتلتموه ! وقال الاعمش، عن أبى إسحاق، عن أبى عبيدة، عن عبدالله، قال: انتهيت إلى أبى جهل وهو صريع وعليه بيضة ومعه سيف جيد، ومعى سيف ردئ، فجعلت أنقف رأسه بسيفي وأذكر نقفا كان ينقف رأسي بمكة حتى ضعفت (1) يده، فأخذت سيفه فرفع رأسه فقال: على من كانت الدائرة، لنا أو علينا ؟ ألست رويعينا بمكة ؟ قال: فقتلته، ثم أتيت النبي صلى الله عليه وسلم، فقلت: قتلت أبا جهل.
فقال: آلله الذى لا إله إلا هو ؟ فاستحلفني ثلاث مرات.
ثم قام معى إليهم فدعا عليهم.
* * * وقال الامام أحمد: حدثنا وكيع، حدثنا إسرائيل، عن أبى إسحاق، عن أبى عبيدة، قال: قال عبدالله: انتهيت إلى أبى جهل يوم بدر وقد ضربت رجله وهو يذب الناس عنه بسيف له، فقلت: الحمد لله الذى أخزاك الله يا عدو الله.
قال: هل هو إلا رجل قتله قومه !
فجعلت أتناوله بسيف لى غير طائل، فأصبت يده، فندر (2) سيفه، فأخذته فضربته حتى قتلته.
قال: ثم خرجت حتى أتيت النبي صلى الله عليه وسلم كأنما أقل (3) من الارض فأخبرته فقال: " آلله الذى لا إله إلا هو ؟ " فرددها ثلاثا.
قال: قلت: آلله الذى لا إله إلا هو.
__________
(1) ا: صفقت.
(2) ندر: سقط.
(3) أقل: أحمل.
(*)

(2/443)

قال: فخرج يمشى معى حتى قام عليه فقال: " الحمد لله الذى قد أخزاك الله يا عدو الله، هذا كان فرعون هذه الامة ".
وفى رواية أخرى قال ابن مسعود " فنفلنى سيفه.
وقال أبو إسحاق الفزارى، عن الثوري، عن أبى إسحاق، عن أبى عبيدة، عن ابن مسعود قال: أتيت رسول الله صلى الله عليه وسلم يوم بدر فقلت: قد قتلت أبا جهل فقال: " آلله الذى لا إله إلا هو ؟ " فقلت: آلله الذى لا إله إلا هو مرتين، أو ثلاثا.
قال: فقال النبي صلى الله عليه وسلم: " الله أكبر، الحمد لله الذى صدق وعده، ونصر عبده وهزم الاحزاب وحده " ثم قال: " انطلق فأرنيه، فانطلقت فأريته، فقال: " هذا فرعون هذه الامة ".
ورواه أبو داود والنسائي من حديث أبى إسحاق السبيعى به.
وقال الواقدي: وقف رسول الله صلى الله عليه وسلم على مصرع ابني عفراء فقال: " رحم الله ابني عفراء، فهما شركاء في قتل فرعون هذه الامة ورأس أئمة الكفر " فقيل: يا رسول الله ومن قتله معهما ؟ قال: " الملائكة، وابن مسعود قد شرك في قتله ".
رواه البيهقى.
وقال البيهقى: أخبرنا الحاكم، أخبرنا الاصم، حدثنا أحمد بن عبد الجبار، حدثنا يونس بن بكير، عن عنبسة بن الازهر، عن أبى إسحاق، قال: لما جاء رسول الله صلى الله عليه وسلم البشير يوم بدر بقتل أبى جهل استحلفه ثلاثة أيمان بالله الذى لا إله إلا هو لقد رأيته قتيلا ؟ فحلف له، فخر رسول الله صلى الله عليه وسلم ساجدا.
ثم روى البيهقى من طريق أبى نعيم، عن سلمة بن رجاء، عن الشعثاء، امرأة من بنى أسد، عن عبدالله بن أبى أوفى، أن رسول الله صلى الله عليه وسلم صلى ركعتين حين بشر بالفتح وحين جئ برأس أبى جهل.

(2/444)

وقال ابن ماجه: حدثنا أبو بشر بكر بن خلف، حدثنا سلمة بن رجاء، قال حدثتني شعثاء، عن عبدالله بن أبى أوفى، أن رسول الله صلى الله عليه وسلم صلى يوم بشر برأس أبى جهل ركعتين.
وقال ابن أبى الدنيا: حدثنا أبى، حدثنا هشام، أخبرنا مجالد، عن الشعبى، أن رجلا قال لرسول الله صلى الله عليه وسلم: إنى مررت ببدر فرأيت رجلا يخرج من الارض فيضربه رجل بمقمعة معه حتى يغيب في الارض، ثم يخرج فيفعل به مثل ذلك مرارا.
فقال رسول الله صلى الله عليه وسلم: ذاك أبو جهل بن هشام، يعذب إلى يوم القيامة ".
وقال الاموى في مغازيه: سمعت أبى، حدثنا المجالد بن سعيد، عن عامر، قال جاء رجل إلى رسول الله صلى الله عليه وسلم: فقال إنى رأيت رجلا جالسا في بدر ورجل يضرب رأسه بعمود من حديد حتى يغيب في الارض، فقال رسول الله صلى الله عليه وسلم: " ذاك أبو جهل وكل به ملك يفعل به كلما خرج، فهو يتجلجل فيها إلى يوم القيامة ".
وقال البخاري: حدثنا عبيد بن إسماعيل، حدثنا أبو أسامة، عن هشام، عن أبيه
قال: قال الزبير: لقيت يوم بدر عبيدة بن سعيد بن العاص وهو مدجج لا يرى منه إلا عيناه، وهو يكنى أبا ذات الكرش، فقال: أنا أبو ذات الكرش، فحملت عليه بعنزة فطعنته في عينه فمات.
قال هشام: فأخبرت أن الزبير قال: لقد وضعت رجلى عليه ثم تمطيت، فكان الجهد أن نزعتها وقد انثنى طرفاها، قال عروة: فسأله إياها رسول الله صلى الله عليه وسلم فأعطاه إياها، فلما قبض رسول الله صلى الله عليه وسلم أخذها ثم طلبها أبو بكر فأعطاه إياها، فلما قبض أبو بكر سألها إياه عمر بن الخطاب فأعطاه إياها، فلما قبض عمر أخذها، ثم طلبها عثمان منه فأعطاه إياها، فلما قتل عثمان وقعت عند آل على فطلبها عبدالله بن الزبير فكانت عنده حتى قتل.

(2/445)

وقال ابن هشام: حدثنى أبو عبيدة وغيره من أهل العلم بالمغازي، أن عمر بن الخطاب قال لسعيد بن العاص، ومر به، إنى أراك كأن في نفسك شيئا، أراك تظن أنى قتلت أباك ؟ إنى لو قتلته لم أعتذر إليك من قتله، ولكني قتلت خالي العاص بن هشام بن المغيرة، فأما أبوك فإنى مررت به وهو يبحث بحث الثور بروقه، فحدت عنه وقصد له ابن عمه على فقتله.
* * * قال ابن إسحاق " وقاتل عكاشة بن محصن بن حرثان الاسدي حليف بنى عبد شمس يوم بدر بسيفه حتى انقطع في يده فأتى رسول الله صلى الله عليه وسلم فأعطاه جذلا من حطب فقال: " قاتل بهذا يا عكاشة ".
فلما أخذه من رسول الله صلى الله عليه وسلم هزه فعاد سيفا في يده طويل القامة شديد المتن أبيض الحديدة، فقاتل به حتى فتح الله على المسلمين، وكان ذلك السيف يسمى العون، ثم لم يزل عنده يشهد به المشاهد مع رسول الله صلى الله عليه وسلم حتى قتله طليحة الاسدي أيام الردة، وأنشد طليحة في ذلك قصيدة منها قوله:
عشية غادرت ابن أقرم ثاويا * وعكاشة الغنمى عند مجال وقد أسلم بعد ذلك طليحة، كما سيأتي بيانه.
قال ابن إسحاق: وعكاشة هو الذى قال حين بشر رسول الله صلى الله عليه وسلم أمته بسبعين ألفا يدخلون الجنة بغير حساب ولا عذاب: ادع الله أن يجعلني منهم قال: " اللهم اجعله منهم ".
وهذا الحديث مخرج في الصحاح والحسان وغيرهما.
قال ابن إسحاق: وقال رسول الله صلى الله عليه وسلم - فيما بلغني - " منا خير فارس في العرب " قالوا: ومن هو يا رسول الله ؟ قال " عكاشة بن محصن " فقال ضرار

(2/446)

ابن الازور: ذاك رجل منا يا رسول الله.
قال " ليس منكم، ولكنه منا للحلف.
وقد روى البيهقى، عن الحاكم، من طريق محمد بن عمر الواقدي، حدثنى عمر بن عثمان الخشنى، عن أبيه، عن عمته، قالت: قال عكاشة بن محصن: انقطع سيفى يوم بدر فأعطاني رسول الله صلى الله عليه وسلم عودا فإذا هو سيف أبيض طويل، فقاتلت به حتى هزم الله المشركين، ولم يزل عنده حتى هلك.
وقال الواقدي: وحدثني أسامة بن زيد، عن داود بن الحصين، عن رجال من بنى عبد الاشهل، عدة، قالوا: انكسر سيف سلمة بن حريش يوم بدر، فبقى أعزل لا سلاح معه، فأعطاه رسول الله صلى الله عليه وسلم قضيبا كان في يده من عراجين ابن طاب (1) فقال: اضرب به.
فإذا سيف جيد، فلم يزل عنده حتى قتل يوم جسر أبى عبيدة.
رده عليه السلام عين قتادة قال البيهقى في الدلائل: أخبرنا أبو سعد المالينى، أخبرنا أبو أحمد بن عدى، حدثنا أبو يعلى، حدثنا يحيى الحمانى، حدثنا عبد العزيز بن سليمان بن الغسيل،
عن عاصم بن عمر بن قتادة، عن أبيه، عن جده قتادة بن النعمان، أنه أصيبت عينه يوم بدر فسالت حدقته على وجنته، فأرادوا أن يقطعوها فسألوا رسول الله صلى الله عليه وسلم فقال: " لا " فدعاه فغمز حدقته براحته، فكان لا يدرى أي عينيه أصيب ! وفى رواية: فكانت أحسن عينيه.
وقد روينا عن أمير المؤمنين عمر بن عبد العزيز أنه لما أخبره بهذا الحديث عاصم ابن عمر بن قتادة وأنشد مع ذلك:
__________
(1) ابن طاب: ضرب من الرطب.
(*)

(2/447)

أنا ابن الذى سالت على الخد عينه * فردت بكف المصطفى أيما رد فقال عمر بن عبد العزيز رحمه الله عند ذلك، منشدا قول أمية بن أبى الصلت في سيف بن ذى يزن، فأنشده عمر في موضعه حقا: تلك المكارم لا قعبان من لبن * شيبا بماء فعادا بعد أبوالا فصل في قصة أخرى شبيهة بها قال البيهقى: أخبرنا أبو عبد الله الحافظ، أخبرنا محمد بن صالح، أخبرنا الفضل بن محمد الشعرانى، حدثنا إبراهيم بن المنذر، أخبرنا عبد العزيز بن عمران، حدثنى رفاعة بن يحيى، عن معاذ بن رفاعة بن رافع، عن أبيه رافع بن مالك، قال: لما كان يوم بدر تجمع الناس على أبى بن خلف، فأقبلت إليه فنظرت إلى قطعة من درعه قد انقطعت من تحت إبطه، قال: فطعنته بالسيف فيها طعنة، ورميت بسهم يوم بدر، ففقئت عينى، فبصق فيها رسول الله صلى الله عليه وسلم ودعا لى، فما آذانى منها شئ.
وهذا غريب من هذا الوجه، وإسناده جيد ولم يخرجوه.
ورواه الطبراني من حديث إبراهيم بن المنذر.
* * * قال ابن هشام: ونادى أبو بكر ابنه عبدالرحمن، وهو يومئذ مع المشركين لم يسلم بعد، فقال: أين مالى يا خبيث ؟ فقال عبدالرحمن: لم يبق إلا شكة ويعبوب * وصارم يقتل ضلال الشيب يعنى لم يبق إلا عدة الحرب وحصان وهو اليعبوب، يقاتل عليه شيوخ الضلالة.
هذا يقوله في حال كفره.
وقد روينا في مغازى الاموى، أن رسول الله صلى الله عليه وسلم جعل يمشى هو

(2/448)

وأبو بكر الصديق بين القتلى: ورسول الله صلى الله عليه وسلم يقول: " نفلق هاما ": فيقول الصديق: من رجال أعزة * علينا، وهم كانوا أعق وأظلما ! ذكر طرح رءوس الكفر في بئر يوم بدر قال ابن إسحاق: وحدثني يزيد بن رومان، عن عروة، عن عائشة، قالت: لما أمر رسول الله صلى الله عليه وسلم بالقتلى أن يطرحوا في القليب، طرحوا فيه، إلا ما كان من أمية بن خلف فإنه انتفخ في درعه فملاها، فذهبوا ليخرجوه فتزايل [ لحمه ] فأقروه وألقوا عليه ما غيبه من التراب والحجارة.
فلما ألقاهم في القليب وقف عليهم فقال: " يا أهل القليب، هل وجدتم ما وعدكم ربكم حقا، فإنى قد وجدت ما وعدني ربى حقا ؟ ".
قالت فقال له أصحابه " يا رسول الله أتكلم قوما موتى ؟ ! فقال: " لقد علموا أن ما وعدهم ربهم حق ".
قالت عائشة: والناس يقولون: لقد سمعوا ما قلت لهم.
وإنما قال رسول الله صلى الله عليه وسلم: لقد علموا.
قال ابن إسحاق: وحدثني حميد الطويل، عن أنس بن مالك، قال: سمع أصحاب النبي صلى الله عليه وسلم رسول الله من جوف الليل وهو يقول " يا أهل القليب، يا عتبة ابن ربيعة، ويا شيبة بن ربيعة، ويا أمية بن خلف، ويا أبا جهل بن هشام، فعدد من كان منهم في القليب، هل وجدتم ما وعد ربكم حقا فإنى قد وجدت ما وعدني ربى حقا.
فقال المسلمون: يا رسول الله أتنادى قوما قد جيفوا ؟.
(29 - السيرة 2)

(2/449)

فقال: " ما أنتم بأسمع لما أقول منهم، ولكنهم لا يستطيعون أن يجيبوني ".
وقد رواه الامام أحمد عن ابن أبى عدى، عن حميد، عن أنس.
فذكر نحوه.
وهذا على شرط الشيخين.
قال ابن إسحاق: وحدثني بعض أهل العلم أن رسول الله صلى الله عليه وسلم قال: يا أهل القليب بئس عشيرة النبي كنتم لنبيكم، كذبتموني وصدقني الناس، وأخرجتموني وآواني الناس، وقاتلتموني ونصرني الناس، هل وجدتم ما وعدكم ربكم حقا ؟ فإنى قد وجدت ما وعدني ربى حقا ".
قلت: وهذا مما كانت عائشة رضى الله عنها تتأوله من الاحاديث، كما قد جمع ما كانت تتأوله من الاحاديث في جزء، وتعتقد أنه معارض لبعض الآيات.
وهذا المقام مما كانت تعارض فيه قوله: " وما أنت بمسمع من في القبور " وليس هو بمعارض له، والصواب قول الجمهور من الصحابة ومن بعدهم، للاحاديث الدالة نصا على خلاف ما ذهبت إليه رضى الله عنها وأرضاها.
وقال البخاري: حدثنا عبيد بن إسماعيل، حدثنا أبو أسامة، عن هشام بن عروة، عن أبيه قال: ذكر عند عائشة أن ابن عمر رفع إلى النبي صلى الله عليه وسلم أن الميت يعذب في قبره ببكاء أهله.
فقالت: رحمه الله ! إنما قال رسول الله صلى الله عليه وسلم: " إنه
ليعذب بخطيئته وذنبه، وإن أهله ليبكون عليه الآن ".
قالت: وذاك مثل قوله: إن رسول الله صلى الله عليه وسلم قام على القليب وفيه قتلى بدر من المشركين، فقال لهم ما قال، قال: إنهم ليسمعون ما أقول.
وإنما قال: " إنهم الآن ليعلمون أن ما كنت أقول لهم حق " ثم قرأت: " إنك لا تسمع الموتى " و " ما أنت بمسمع من في القبور " تقول: حين تبوأوا مقاعدهم من النار.
وقد رواه مسلم عن أبى كريب عن أبى أسامة به.

(2/450)

وقد جاء التصريح بسماع الميت بعد دفنه في غير ما حديث، كما سنقرر ذلك في كتاب الجنائز من الاحكام الكبير إن شاء الله.
ثم قال البخاري: حدثنى عثمان، حدثنا عبدة، عن هشام، عن أبيه، عن ابن عمر قال: وقف النبي صلى الله عليه وسلم على قليب بدر فقال: " هل وجدتم ما وعد ربكم حقا " ثم قال: " إنهم الآن يسمعون ما أقول لهم ".
وذكر لعائشة فقالت: إنما قال النبي صلى الله عليه وسلم: إنهم الآن ليعلمون أن الذى كنت أقول لهم هو الحق.
ثم قرأت: " إنك لا تسمع الموتى " حتى قرأت الآية.
وقد رواه مسلم عن أبى كريب، عن أبى أسامة، وعن أبى بكر بن أبى شيبة، عن وكيع، كلاهما عن هشام بن عروة.
* * * وقال البخاري: حدثنا (1) عبدالله بن محمد، سمع روح بن عبادة، حدثنا سعيد بن أبى عروبة، عن قتادة قال: ذكر لنا أنس بن مالك، عن أبى طلحة، أن رسول الله صلى الله عليه وسلم أمر يوم بدر بأربعة وعشرين رجلا من صناديد قريش فقذفوا في طوى (2) من أطواء بدر خبيث مخبث، وكان إذا ظهر على قوم أقام بالعرصة (3) ثلاث ليال، فلما كان ببدر اليوم الثالث أمر براحلته فشد عليها رحلها، ثم مشى وتبعه أصحابه
وقالوا ما نرى ينطلق إلا لبعض حاجته.
حتى قام على شفة الركى، فجعل يناديهم بأسمائهم وأسماء آبائهم: يا فلان بن فلان، ويا فلان بن فلان، يسركم (4) أنكم أطعتم الله ورسوله ؟ فإنا قد وجدنا ما وعدنا ربنا حقا، فهل وجدتم ما وعد ربكم حقا ! ".
فقال عمر: يا رسول الله ما تكلم من أجساد لا أرواح فيها ؟
__________
(1) البخاري: حدثنى.
(2) الطوى: البئر المبنية بالحجارة (3) العرصة: الموضع الواسع لا بناء فيه.
(4) البخاري: أيسركم.
(*)

(2/451)

فقال النبي صلى الله عليه وسلم: " والذى نفس محمد بيده ما أنتم بأسمع لما أقول منهم ".
قال قتادة: أحياهم الله حتى أسمعهم قوله توبيخا وتصغيرا ونقمة وحسرة وندما.
وقد أخرجه بقية الجماعة إلا ابن ماجه من طرق، عن سعيد بن أبى عروبة.
ورواه الامام أحمد، عن يونس بن محمد المؤدب، عن شيبان بن عبدالرحمن، عن قتادة، قال: حدث أنس بن مالك.
فذكر مثله.
فلم يذكر أبا طلحة.
وهذا إسناد صحيح، ولكن الاول أصح وأظهر.
والله أعلم.
وقال الامام أحمد: حدثنا عفان، حدثنا حماد، عن ثابت، عن أنس، أن رسول الله صلى الله عليه وسلم ترك قتلى بدر ثلاثة أيام حتى جيفوا، ثم أتاهم فقام عليهم فقال: " يا أمية ابن خلف، يا أبا جهل بن هشام، يا عتبة بن ربيعة يا شيبة بن ربيعة، هل وجدتم ما وعد ربكم حقا ؟ فإنى قد وجدت ما وعدني ربى حقا ".
قال: فسمع عمر صوته فقال: يا رسول الله أتناديهم بعد ثلاث وهل يسمعون ؟ يقول الله تعالى: " إنك لا تسمع الموتى " فقال: " والذى نفسي بيده ما أنتم بأسمع لما أقول منهم، ولكن لا يستطيعون أن يجيبوا ".
ورواه مسلم، عن هدبة بن خالد، عن حماد بن سلمة به.
* * * وقال ابن إسحاق: وقال حسان بن ثابت: عرفت ديار زينب بالكثيب * كخط الوحى في الورق القشيب (1) تداولها الرياح وكل جون * من الوسمى (2) منهمر سكوب فأمسى رسمها خلقا وأمست * يبابا بعد ساكنها الحبيب فدع عنك التذكر كل يوم * ورد حرارة القلب الكئيب (3)
__________
(1) الوحى: الكتابة.
(2) الوسمى: مطر الخريف.
(3) ابن هشام: الصدر الكئيب.
(*)

(2/452)

وخبر بالذى لا عيب فيه * بصدق غير إخبار الكذوب بما صنع المليك غداة بدر * لنا في المشركين من النصيب غداة كأن جمعهم حراء * بدت أركانه جنح الغروب فلاقيناهم منا بجمع * كأسد الغاب مردان وشيب أمام محمد قد وازروه * على الاعداء في لفح الحروب بأيديهم صوارم مرهفات * وكل مجرب خاطى الكعوب بنو الاوس الغطارف وازرتها * بنو النجار في الدين الصليب فغادرنا أبا جهل صريعا * وعتبة قد تركنا بالجبوب (1) وشيبة قد تركنا في رجال * ذوى حسب إذا نسبوا حسيب يناديهم رسول الله لما * قذفناهم كباكب في القليب ألم تجدوا كلامي كان حقا * وأمر الله يأخذ بالقلوب فما نطقوا ولو نطقوا لقالوا * صدقت وكنت ذا رأى مصيب قال ابن إسحاق: ولما أمر رسول الله صلى الله عليه وسلم أن يلقوا في القليب أخذ
عتبة بن ربيعة فسحب في القليب، فنظر رسول الله صلى الله عليه وسلم - فيما بلغني - في وجه أبى حذيفة بن عتبة فإذا هو كئيب قد تغير لونه فقال: " يا حذيفة لعلك قد دخلك من شأن أبيك شئ ؟ " أو كما قال رسول الله صلى الله عليه وسلم.
فقال: لا والله يا رسول الله، ما شككت في أبى ولا في مصرعه، ولكني كنت أعرف من أبى رأيا وحلما وفضلا، فكنت أرجو أن يهديه ذلك للاسلام، فلما رأيت ما أصابه، وذكرت ما مات عليه من الكفر بعد الذى كنت أرجو له، أحزنني ذلك.
فدعا له رسول الله صلى الله عليه وسلم بخير وقال له خيرا.
__________
(1) الجبوب: وجه الارض.
(*)

(2/453)

وقال البخاري: حدثنا الحميدى، حدثنا سفيان، حدثنا عمرو، عن عطاء، عن ابن عباس: " الذين بدلوا نعمة الله كفرا " قال: هم والله كفار قريش.
قال عمرو: هم قريش، ومحمد نعمة الله: " وأحلوا قومهم دار البوار " قال: النار يوم بدر.
قال ابن إسحاق: وقال حسان بن ثابت: قومي الذين هم آووا نبيهم * وصدقوه وأهل الارض كفار إلا خصائص أقوام هم سلف * للصالحين من الانصار أنصار مستبشرين بقسم الله قولهم * لما أتاهم كريم الاصل مختار أهلا وسهلا ففى أمن وفى سعة * نعم النبي ونعم القسم والجار [ فأنزلوه بدار لا يخاف بها * من كان جارهم دارا هي الدار (1) ] وقاسموهم بها الاموال إذ قدموا * مهاجرين وقسم الجاحد (2) النار سرنا وساروا إلى بدر لحينهم * لو يعلمون يقين العلم ما ساروا والاهم (3) بغرور ثم أسلمهم * إن الخبيث لمن والاه غرار وقال إنى لكم جار فأوردهم * شر الموارد فيه الخزى والعار
ثم التقينا فولوا عن سراتهم * من منجدين ومنهم فرقة غاروا وقال الامام أحمد: حدثنا يحيى بن أبى بكر وعبد الرزاق، قالا: حدثنا إسرائيل، عن عكرمة، عن ابن عباس، قال: لما فرغ رسول الله صلى الله عليه وسلم من القتلى قيل له: عليك العير ليس دونها شئ.
فناداه العباس وهو في الوثاق: إنه لا يصلح لك.
قال: لم ؟ قال: لان الله وعدك إحدى الطائفتين، وقد أنجز لك ما وعدك.
* * *
__________
(1) من ابن هشام.
(2) الاصل: الجاهل.
وما أثبته عن ابن هشام.
(3) ابن هشام: دلاهم.
(*)

(2/454)

وقد كانت جملة من قتل من سراة الكفار يوم بدر سبعين، هذا مع حضور ألف من الملائكة.
وكان قدر الله السابق فيمن بقى منهم أن سيسلم منهم بشر كثير، ولو شاء الله لسلط عليهم ملكا واحدا فأهلكهم عن آخرهم، ولكن قتلوا من لا خير فيه بالكلية.
وقد كان في الملائكة جبريل الذى أمره الله تعالى فاقتلع مدائن قوم لوط، وكن سبعا فيهن من الامم والدواب والاراضي والمزروعات، وما لا يعلمه إلا الله، فرفعهن حتى بلغ بهن عنان السماء على طرف جناحه، ثم قلبهن منكسات وأتبعهن بالحجارة التى سومت لهم.
كما ذكرنا ذلك في قصة قوم لوط.
وقد شرع الله جهاد المؤمنين للكافرين، وبين تعالى حكمه في ذلك فقال: " فإذا لقيتم الذين كفروا فضرب الرقاب، حتى أثخنتموهم فشدوا الوثاق فإما منا بعد وإما فداء، حتى تضع الحرب أوزارها، ذلك ولو يشاء الله لانتصر منهم ولكن ليبلو بعضكم ببعض " (1) الآية.
وقال تعالى: " قاتلوهم يعذبهم الله بأيديكم ويخزهم
وينصركم عليهم ويشف صدرو قوم مؤمنين.
ويذهب غيظ قلوبهم ويتوب الله على من يشاء " (2) الآية.
فكان قتل أبى جهل على يدى شاب من الانصار، ثم بعد ذلك يوقف عليه عبدالله بن مسعود ومسك بلحيته وصعد على صدره حتى قال له: لقد رقيت مرتقى صعبا يا رويعى الغنم.
ثم بعد هذا حز رأسه واحتمله حتى وضعه بين يدى رسول الله.
__________
(1) سورة محمد 4.
(2) سورة التوبة 14، 15.
(*)

(2/455)

فشفى الله به قلوب المؤمنين، كان هذا أبلغ من أن تأتيه صاعقة أو أن يسقط عليه سقف منزله أو يموت حتف أنفه ! والله أعلم.
* * * وقد ذكر ابن إسحاق فيمن قتل يوم بدر مع المشركين، ممن كان مسلما ولكنه خرج معهم تقية منهم، لانه كان فيهم مضطهدا قد فتنوه عن إسلامه، جماعة منهم: الحارث بن زمعة بن الاسود، وأبو قيس بن الفاكه، [ وأبو قيس بن الوليد بن المغيرة ] (1) وعلى بن أمية بن خلف، والعاص بن منبه بن الحجاج.
قال: وفيهم نزل قوله تعالى: " إن الذين توفاهم الملائكة ظالمي أنفسهم، قالوا: فيم كنتم.
قالوا: كنا مستضعفين في الارض.
قالوا: ألم تكن أرض الله واسعة فتهاجروا فيها.
فأولئك مأواهم جهنم وساءت مصيرا " (2).
وكان جملة الاسارى يومئذ سبعين أسيرا، كما سيأتي الكلام عليهم فيما بعد إن شاء الله، منهم من آل رسول الله صلى الله عليه وسلم: عمه العباس بن عبدالمطلب، وابن عمه عقيل بن أبى طالب، ونوفل بن الحارث بن عبدالمطلب.
وقد استدل الشافعي والبخاري وغيرهما بذلك على أنه ليس كل من ملك
ذا رحم محرم يعتق عليه، وعارضوا به حديث الحسن، عن أبن سمرة في ذلك.
فالله أعلم.
وكان فيهم أبو العاص ابن الربيع بن عبد شمس بن أمية زوج زينب بنت النبي صلى الله عليه وسلم.
__________
(1) من ابن هشام.
(2) سورة النساء 97.
(*)

(2/456)

فصل وقد اختلف الصحابة في الاسارى: أيقتلون أو يفادون على قولين.
كما قال الامام أحمد: حدثنا على بن عاصم، عن حميد، عن أنس، وذكر رجل، عن الحسن، قال: استشار رسول الله صلى الله عليه وسلم الناس في الاسارى يوم بدر فقال: " إن الله قد أمكنكم منهم ".
قال: فقام عمر فقال: يا رسول الله اضرب أعناقهم، قال: فأعرض عنه النبي صلى الله عليه وسلم.
ثم عاد النبي فقال للناس مثل ذلك، فقام أبو بكر الصديق فقال: يا رسول الله نرى أن تعفو عنهم وأن تقبل منهم الفداء.
قال: فذهب عن وجه رسول الله صلى الله عليه وسلم ما كان فيه من الغم، فعفا عنهم وقبل منهم الفداء.
قال وأنزل الله تعالى: " لو لا كتاب من الله سبق لمسكم " الآية.
انفرد به أحمد.
وقد روى الامام أحمد، واللفظ له، ومسلم وأبو داود والترمذي وصححه وكذا على ابن المدينى وصححه، من حديث عكرمة بن عمار، حدثنا سماك الحنفي أبو زميل، حدثنى ابن عباس، حدثنى عمر بن الخطاب قال: نظر رسول الله صلى الله عليه وسلم إلى أصحابه
يوم بدر وهم ثلاثمة ونيف، ونظر إلى المشركين فإذا هم ألف وزيادة.
فذكر الحديث كما تقدم إلى قوله: فقتل منهم سبعون رجلا، وأسر منهم سبعون رجلا.
واستشار رسول الله صلى الله عليه وسلم أبا بكر وعليا وعمر، فقال أبو بكر: يا رسول الله هؤلاء بنو العم والعشيرة والاخوان، وإنى أرى أن تأخذ منهم الفدية،

(2/457)

فيكون ما أخذناه قوة لنا على الكفار، وعسى أن يهديهم الله فيكونوا لنا عضدا.
فقال رسول الله صلى الله عليه وسلم: " ما ترى يا بن الخطاب ؟ " قال: قلت: والله ما أرى ما رأى أبو بكر، ولكن أرى أن تمكنني من فلان، قريب لعمر، فأضرب عنقه، وتمكن عليا من عقيل فيضرب عنقه، وتمكن حمزة من فلان أخيه فيضرب عنقه، حتى يعلم الله أنه ليست في قلوبنا هوداة للمشركين، وهؤلاء صناديدهم وأئمتهم وقادتهم.
فهوى رسول الله صلى الله عليه وسلم ما قال أبو بكر ولم يهو ما قلت وأخذ منهم الفداء.
فلما كان من الغد قال عمر: فغدوت إلى النبي صلى الله عليه وسلم وأبى بكر وهما يبكيان فقلت: يا رسول الله أخبرني ماذا يبكيك أنت وصاحبك، فإن وجدت بكاء بكيت، وإن لم أجد بكاء تباكيت لبكائكما ؟ فقال رسول الله صلى الله عليه وسلم: للذى عرض على أصحابك من أخذهم الفداء، قد عرض على عذابكم أدنى من هذه الشجرة ".
لشجرة قريبة.
وأنزل الله تعالى: " ما كان لنبى أن يكون له أسرى حتى يثخن في الارض، تريدون عرض الدينا والله يريد الآخرة والله عزيز حكيم.
لو لا كتاب من الله سبق لمسكم فيما أخذتم " من الفداء، ثم احل لهم الغنائم.
وذكر تمام الحديث.
* * *
وقال الامام أحمد: حدثنا أبو معاوية، حدثنا الاعمش، عن عمرو بن مرة، عن عبيدة، عن عبدالله، قال: لما كان يوم بدر قال رسول الله صلى الله عليه وسلم: ما تقولون في هؤلاء الاسرى ؟ قال: فقال أبو بكر: يا رسول الله قومك وأهلك استبقهم واستأن بهم لعل الله أن يتوب عليهم.
قال: وقال عمر: يا رسول الله أخرجوك وكذبوك، قربهم فأضرب أعناقهم.

(2/458)

قال: وقال عبدالله بن رواحة: يا رسول الله انظر واديا كثير الحطب فأدخلهم فيه ثم أضرمه عليهم نارا.
قال: فدخل رسول الله صلى الله عليه وسلم ولم يرد عليهم شيئا.
فقال ناس: يأخذ بقول أبى بكر.
وقال ناس: يأخذ بقول عمر، وقال ناس يأخذ بقول عبدالله بن رواحة.
فخرج عليهم فقال: " إن الله ليلين قلوب رجال فيه حتى تكون ألين من اللين وإن الله ليشد قلوب رجال فيه حتى تكون أشد من الحجارة، وإن مثلك يا أبا بكر كمثل إبراهيم قال: " فمن تبعني فإنه منى ومن عصاني فإنك غفور رحيم " ومثلك يا أبا بكر كمثل عيسى قال: " إن تعذبهم فإنهم عبادك، وإن تغفر لهم فإنك أنت العزيز الحكيم " وإن مثلك يا عمر كمثل نوح قال: " رب لا تذر على الارض من الكافرين ديارا " وإن مثلك يا عمر كمثل موسى قال: " ربنا اطمس على أموالهم واشدد على قلوبهم فلا يؤمنوا حتى يروا العذاب الاليم " أنتم عالة فلا يبقين أحد إلا بفداء أو ضربة عنق.
قال عبدالله: فقلت: يا رسول إلا سهيل بن بيضاء فإنى قد سمعته يذكر الاسلام.
قال: فسكت.
قال: فما رأيتنى في يوم أخوف أن تقع على حجارة من السماء من ذلك اليوم.
حتى قال: " إلا سهيل بن بيضاء ".
قال: فأنزل الله: " ما كان لنبى أن يكون له أسرى حتى يثخن في الارض، تريدون عرض الدينا والله يريد الآخرة والله عزيز حكيم، لو لا كتاب من الله سبق لمسكم "
إلى آخر الآيتين.
وهكذا رواه الترمذي والحاكم من حديث أبى معاوية، وقال الحاكم: صحيح الاسناد ولم يخرجاه.
ورواه ابن مردويه من طريق عبدالله بن عمر وأبى هريرة بنحو ذلك.
وقد روى عن أبى أيوب الانصاري بنحوه.
وقد روى ابن مردويه والحاكم في المستدرك، من حديث عبيد الله بن موسى،

(2/459)

حدثنا إسرائيل، عن إبراهيم بن مهاجر، عن مجاهد، عن ابن عمر، قال: لما أسر الاسارى يوم بدر أسر العباس فيمن أسر، أسره رجل من الانصار.
قال: وقد أوعدته الانصار أن يقتلوه.
فبلغ ذلك النبي صلى الله عليه وسلم فقال: " إنى لم أنم الليلة من أجل عمى العباس، وقد زعمت الانصار أنهم قاتلوه " قال عمر: أفآتيهم ؟ قال: نعم.
فأتى عمر الانصار فقال لهم: أرسلوا العباس.
فقالوا: لا والله لا نرسله.
فقال لهم عمر: فإن كان لرسول الله رضا ؟ قالوا فإن كان له رضا فخذه.
فأخذه عمر، فلما صار في يده قال له عمر: يا عباس أسلم، فو الله لئن تسلم أحب إلى من أن يسلم الخطاب.
وما ذاك إلا لما رأيت رسول الله يعجبه إسلامك.
قال: واستشار رسول الله صلى الله عليه وسلم أبا بكر، فقال أبو بكر: عشيرتك فأرسلهم.
واستشار عمر فقال: اقتلهم.
ففاداهم رسول الله صلى الله عليه وسلم، فأنزل الله: " ما كان لنبى أن يكون له أسرى حتى يثخن في الارض " الآية.
ثم قال الحاكم في صحيحه: هذا حديث صحيح الاسناد ولم يخرجاه.
وروى الترمذي والنسائي وابن ماجه، من حديث سفيان الثوري، عن هشام بن حسان، عن محمد بن سيرين، عن عبيدة، عن على، قال: جاء جبريل إلى النبي صلى الله عليه وسلم فقال: خير أصحابك في الاسارى إن شاءوا الفداء وإن شاءوا القتل، على أن يقتل عاما قابلا منهم مثلهم.
قالوا: الفداء أو يقتل منا.
وهذا حديث غريب جدا، ومنهم من رواه مرسلا عن عبيدة.
والله أعلم.
وقد قال ابن إسحاق، عن ابن أبى نجيح، عن عطاء، عن ابن عباس، في قوله: " لو لا كتاب من الله سبق لمسكم فيما أخذتم عذاب عظيم " يقول: لو لا أنى لا أعذب من عصاني حتى أتقدم إليه لمسكم فيما أخذتم عذاب عظيم.
وهكذا روى عن ابن أبى نجيح، عن مجاهد أيضا.
واختاره ابن إسحاق وغيره.

(2/460)

وقال الاعمش: سبق منه ألا يعذب أحدا شهد بدرا.
وهكذا روى عن سعد بن أبى وقاص وسعيد بن جبير وعطاء بن أبى رباح.
وقال مجاهد والثوري: " لو لا كتاب من الله سبق " أي لهم بالمغفرة.
وقال الوالبى: عن ابن عباس، سبق في أم الكتاب الاول أن المغانم وفداء الاسارى حلال لكم، ولهذا قال بعده: " فكلوا مما غنمتم حلالا طيبا ".
وهكذا روى عن أبى هريرة وابن مسعود وسعيد بن جبير وعطاء والحسن وقتادة والاعمش، واختاره ابن جرير.
وقد ترجح هذا القول بما ثبت في الصحيحين، عن جابر بن عبدالله، قال: قال رسول الله صلى الله عليه وسلم " أعطيت خمسا لم يعطهن أحد من الانبياء قبلى، نصرت بالرعب مسيرة شهر، وجعلت لى الارض مسجدا وطهورا، وحلت لى الغنائم ولم تحل لاحد قبلى، وأعطيت الشفاعة، وكان النبي يبعث إلى قومه وبعثت إلى الناس عامة ".
وروى الاعمش، عن أبى صالح، عن أبى هريرة، عن النبي صلى الله عليه وسلم " لم تحل الغنائم لسود الرؤوس غيرنا ".
ولهذا قال تعالى: " فكلوا مما غنمتم حلالا طيبا " فأذن الله تعالى في أكل الغنائم وفداء الاسارى.
وقد قال أبو داود: حدثنا عبدالرحمن بن المبارك العبسى، حدثنا سفيان بن حبيب حدثنا شعبة، عن أبى العنبس، عن أبى الشعثاء، عن ابن عباس، أن رسول الله صلى الله عليه وسلم جعل فداء أهل الجاهلية يوم بدر أربعمائة، وهذا كان أقل ما فودى به أحد منهم من المال، وأكثر ما فودى به الرجل منهم أربعة آلاف درهم.
* * *

(2/461)

وقد وعد الله من آمن منهم بالخلف عما أخذ منه في الدنيا والآخرة، فقال تعالى: " يا أيها النبي قل لمن في أيديكم من الاسرى إن يعلم الله في قلوبكم خيرا يؤتكم خيرا مما أخذ منكم ويغفر لكم " الآية.
وقال الوالبى، عن ابن عباس، نزلت في العباس ففادي نفسه بالاربعين أوقية من ذهب.
قال العباس: فأتاني الله أربعين عبدا.
يعنى كلهم يتجر له.
قال: وأنا أرجو المغفرة التى وعدنا الله جل ثناؤه.
وقال ابن إسحاق: حدثنى العباس بن عبدالله بن معبد (1)، عن بعض أهله، عن ابن عباس، قال: لما أمسى رسول الله صلى الله عليه وسلم يوم بدر والاسارى محبوسون بالوثاق، بات النبي صلى الله عليه وسلم ساهرا أول الليل، فقال له أصحابه: ما لك لا تنام يا رسول الله ؟ فقال: " سمعت أنين عمى العباس في وثاقه " فأطلقوه، فسكت، فنام رسول الله صلى الله عليه وسلم.
قال ابن إسحاق: وكان رجلا موسرا ففادي نفسه بمائة أوقية من ذهب.
قلت: وهذه المائة كانت عن نفسه وعن ابني أخويه عقيل ونوفل، وعن حليفه عتبة بن عمرو أحد بنى الحارث بن فهر، كما أمره بذلك رسول الله صلى الله عليه وسلم حين ادعى أنه كان قد أسلم، فقال له رسول الله صلى الله عليه وسلم: " أما ظاهرك فكان علينا، والله أعلم بإسلامك وسيجزيك " فادعى أنه لا مال عنده.
قال: " فأين المال الذى دفنته أنت وأم الفضل وقلت لها: إن أصبت في سفري فهذا لبنى الفضل وعبد الله وقثم ؟ ".
فقال: والله إنى لاعلم أنك رسول الله، إن هذا شئ ما علمه إلا أنا وأم الفضل.
رواه ابن إسحاق، عن ابن أبى نجيح، عن عطاء، عن ابن عباس.
وثبت في صحيح البخاري من طريق موسى بن عقبة، قال الزهري: حدثنى أنس
__________
(1) الاصل: معقل.
وهو تحريف.
وهو العباس بن عبدالله بن معبد بن العباس بن عبدالمطلب الهاشمي المدنى.
(*)

(2/462)

ابن مالك، قال: إن رجالا من الانصار استأذنوا رسول الله صلى الله عليه وسلم قالوا إيذن لنا فلنترك لابن أختنا العباس فداءه.
فقال: " لا والله لا تذرون منه درهما ".
قال البخاري: وقال ابراهيم بن طهمان، عن عبد العزيز بن صهيب، عن أنس، أن النبي صلى الله عليه وسلم أوتى بمال من البحرين فقال: " انثروه في المسجد " فكان أكثر مال أتى به رسول الله صلى الله عليه وسلم، إذ جاءه العباس فقال: يا رسول الله أعطني، إنى فاديت نفسي وفاديت عقيلا.
فقال: خذ.
فحثا في ثوبه، ثم ذهب يقله فلم يستطع، فقال مر بعضهم يرفعه إلى.
قال: لا.
قال: فارفعه أنت على.
قال: لا.
فنثر منه ثم ذهب يقله فلم يستطع، فقال: مر بعضهم يرفعه إلى.
قال: لا.
قال: فارفعه أنت على.
قال: لا.
فنثر منه ثم احتمله على كاهله ثم انطلق.
فما زال يتبعه بصره حتى خفى علينا عجبا من حرصه ! فما قام رسول الله صلى الله عليه وسلم وثم منها درهم.
وقال البيهقى: أخبرنا الحاكم، أخبرنا الاصم، عن أحمد بن عبد الجبار، عن يونس، عن أسباط بن نصر، عن إسماعيل بن عبدالرحمن السدى، قال: كان فداء العباس وابنى أخويه عقيل بن أبى طالب ونوفل بن الحارث بن عبدالمطلب، كل رجل أربعمائة دينار، ثم توعد تعالى الآخرين فقال: " وإن يريدوا خيانتك فقد خانوا الله
من قبل فأمكن منهم والله عليم حكيم ".
فصل والمشهور أن الاسارى يوم بدر كانوا سبعين، والقتلى من المشركين سبعين كما ورد في غير ما حديث مما تقدم وسيأتى إن شاء الله، وكما في حديث البراء بن عازب في صحيح البخاري أنهم قتلوا يوم بدر سبعين، وأسروا سبعين.
وقال موسى بن عقبة: قتل يوم بدر من المسلمين من قريش ستة ومن الانصار

(2/463)

ثمانية، وقتل من المشركين تسعة وأربعون، وأسر منهم تسعة وثلاثون.
هكذا رواه البيهقى عنه.
قال: وهكذا ذكر ابن لهيعة، عن أبى الاسود، عن عروة، في عدد من استشهد من المسلمين وقتل من المشركين.
ثم قال: أخبرنا الحاكم، أخبرنا الاصم، أخبرنا أحمد بن عبد الجبار، عن يونس بن بكير، عن محمد بن إسحاق، قال: واستشهد من المسلمين يوم بدر احد عشر رجلا.
أربعة من قريش وسبعة من الانصار، وقتل من المشركين بضعة وعشرون رجلا.
وقال في موضع آخر: وكان مع رسول الله صلى الله عليه وسلم أربعون أسيرا، وكانت القتلى مثل ذلك.
ثم روى البيهقى، من طريق أبى صالح، كاتب الليث، عن الليث، عن عقيل، عن الزهري، قال: وكان أول قتيل من المسلمين مهجع مولى عمر، ورجل من الانصار وقتل يومئذ من المشركين زيادة على سبعين، وأسر منهم مثل ذلك.
قال: ورواه ابن وهب، عن يونس بن يزيد، عن الزهري، عن عروة بن الزبير، قال: قال البيهقى: وهو الاصح فيما رويناه في عدد من قتل من المشركين وأسر منهم.
ثم استدل على ذلك بما ساقه هو والبخاري أيضا من طريق أبى إسحاق، عن البراء
ابن عازب، قال: أمر رسول الله صلى الله عليه وسلم على الرماة يوم أحد عبدالله بن جبير، فأصابوا منا سبعين.
وكان النبي صلى الله عليه وسلم وأصحابه قد أصابوا من المشركين يوم بدر أربعين ومائة، سبعين أسير، وسبعين قتيلا.
قلت: والصحيح أن جملة المشركين كانوا ما بين التسعمائة إلى الالف.
وقد صرح قتادة بأنهم كانوا تسعمائة وخمسين رجلا، وكأنه أخذه من هذا الذى ذكرناه.
والله أعلم.

(2/464)

وفى حديث عمر المتقدم أنهم كانوا زيادة على الالف، والصحيح الاول، لقوله عليه السلام " القوم ما بين التسعمائة إلى الالف ".
وأما الصحابة يومئذ فكانوا ثلاثمائة وبضعة عشر رجلا، كما سيأتي التنصيص على ذلك وعلى، أسمائهم إن شاء الله.
وتقدم في حديث الحكم، عن مقسم، عن ابن عباس أن وقعة بدر كانت يوم الجمعة السابع عشر من شهر رمضان، وقاله أيضا عروة بن الزبير وقتادة وإسماعيل والسدى الكبير وأبو جعفر الباقر.
وروى البيهقى، من طريق قتيبة، عن جرير، عن الاعمش، عن إبراهيم، عن الاسود عن عبدالله بن مسعود في ليلة القدر، قال: " تحروها لاحدى عشرة بقين فإن صبيحتها يوم بدر ".
قال البيهقى: وروى عن زيد بن أرقم، أنه سئل عن ليلة القدر فقال: ليلة تسع عشرة ما شك.
وقال: يوم الفرقان يوم التقى الجمعان.
قال البيهقى: والمشهور عن أهل المغازى أن ذلك لسبع عشرة ليلة مضت من شهر رمضان.
ثم قال البيهقى: أخبرنا أبو الحسين بن بشران، حدثنا أبو عمرو بن السماك،
حدثنا حنبل بن إسحاق، حدثنا أبو نعيم، حدثنا عمرو بن عثمان، سمعت موسى بن طلحة يقول: سئل أبو أيوب الانصاري عن يوم بدر، فقال: إما لسبع عشرة خلت، أو ثلاث عشرة خلت، أو لاحدى عشرة بقيت، وإما لسبع عشرة بقيت.
وهذا غريب جدا.
[ وقد ذكر الحافظ ابن عساكر في ترجمة قباث بن أشيم الليثى، من طريق الواقدي (30 - السيرة 2)

(2/465)

وغيره بإسنادهم إليه، أنه شهد يوم بدر مع المشركين، فذكر هزيمتهم مع قلة أصحاب رسول الله صلى الله عليه وسلم قال: وجعلت أقول في نفسي: ما رأيت مثل هذا الامر فر منه إلا النساء، والله لو خرجت نساء قريش بالسهاء (1) ردت محمدا وأصحابه.
فلما كان بعد الخندق قلت: لو قدمت المدينة فنظرت إلى ما يقول محمد.
وقد وقع في نفسي الاسلام، قال فقدمتها فسألت عنه، فقالوا: هو ذاك في ظل المسجد في ملا من أصحابه.
فأتيته وأنا لا أعرفه من بين أصحابه، فسلمت فقال: يا قباث بن أشيم، أنت القائل يوم بدر: ما رأيت مثل هذا الامر فر منه إلا النساء ؟ فقلت: أشهد أنك رسول الله فإن هذا الامر ما خرج منى إلى أحد قط ولا تزمزمت به، إلا شيئا حدثت به نفسي، فلو لا أنك نبى ما أطلعك عليه، هلم أبايعك على الاسلام فأسلمت (2) ].
فصل وقد اختلفت الصحابة رضى الله عنهم يوم بدر في المغانم من المشركين يومئذ لمن تكون منهم.
وكانوا ثلاثة أصناف حين ولى المشركون: ففرقة أحدقت برسول الله صلى الله عليه وسلم تحرسه، خوفا من أن يرجع أحد من المشركين إليه.
وفرقة ساقت وراء المشركين يقتلون منهم ويأسرون.
وفرقة جمعت المغانم من متفرقات الاماكن.
فادعى كل فريق من هؤلاء أنه أحق بالمغنم من الآخرين لما صنع من الامر المهم.
قال ابن إسحاق: فحدثني عبدالرحمن بن الحارث وغيره عن سليمان بن موسى، عن مكحول، عن أبى أمامة الباهلى قال: سألت عبادة بن الصامت، عن الانفال فقال: فينا أصحاب بدر نزلت حين اختلفنا في النفل وساءت فيه أخلاقنا، فنزعه الله من أيدينا
__________
(1) السهاء: جمع سهوة.
وهى القوس المواتية.
(2) سقط من ا.
(*)

(2/466)

فجعله إلى رسول الله صلى الله عليه وسلم، فقسمه بين المسلمين عن بواء.
يقول: عن سواء.
وهكذا رواه أحمد عن محمد بن سلمة، عن محمد بن إسحاق به.
ومعنى قوله: " على السواء " أي ساوى فيها بين الذين جمعوها، وبين الذين اتبعوا العدو، وبين الذين ثبتوا تحت الرايات، لم يخصص بها فريقا منهم ممن ادعى التخصيص بها ولا ينفى هذا تخميسها وصرف الخمس في مواضعه، كما قد يتوهمه بعض العلماء، منهم أبو عبيدة وغيره، والله أعلم.
بل قد تنفل رسول الله صلى الله عليه وسلم سيفه ذا الفقار من مغانم بدر.
قال ابن جرير: وكذا اصطفى جملا لابي جهل كان في أنفه برة من فضة، وهذا قبل إخراج الخمس أيضا.
* * * وقال الامام أحمد: حدثنا معاوية بن عمرو، حدثنا ابن إسحاق، عن عبدالرحمن ابن الحارث بن عبدالله بن عباس بن أبى ربيعة، عن سليمان بن موسى، عن أبى سلام، عن أبى أمامة، عن عبادة بن الصامت، قال: خرجنا مع النبي صلى الله عليه وسلم فشهدت معه بدرا، فالتقى الناس فهزم الله العدو، فانطلقت طائفة في آثارهم يهزمون
ويقتلون، وأكبت طائفة على المغنم يحوزونه ويجمعونه، وأحدقت طائفة برسول الله صلى الله عليه وسلم لا يصيب العدو منه غرة، حتى إذا كان الليل وفاء الناس بعضهم إلى بعض قال الذين جمعوا الغنائم: نحن حويناها وليس لاحد فيها نصيب، وقال الذين خرجوا في طلب العدو: لستم بأحق به منا، نحن نفينا منها العدو وهزمناهم، وقال الذين أحدقوا برسول الله صلى الله عليه وسلم: خفنا أن يصيب العدو منه غرة فاشتغلنا به.
فأنزل الله: " يسألونك عن الانفال قل الانفال لله والرسول، فاتقوا الله وأصلحوا ذات بينكم وأطيعوا الله ورسوله إن كنتم مؤمنين ".

(2/467)

فقسمها رسول الله بين المسلمين: وكان رسول الله صلى الله عليه وسلم إذا أغار في أرض العدو نفل الربع، فإذا أقبل راجعا نفل الثلث، وكان يكره الانفال.
وقد روى الترمذي وابن ماجه، من حديث الثوري، عن عبدالرحمن بن الحارث آخره.
وقال الترمذي: هذا حديث حسن.
ورواه ابن حبان في صحيحه والحاكم في مستدركه من حديث عبدالرحمن، وقال الحاكم: صحيح على شرط مسلم ولم يخرجه.
وقد روى أبو داود والنسائي وابن حبان والحاكم من طرق، عن داود بن أبى هند، عن عكرمة، عن ابن عباس، قال: لما كان يوم بدر قال رسول الله صلى الله عليه وسلم: من صنع كذا وكذا فله كذا وكذا.
فسارع في ذلك شبان الرجال وبقى الشيوخ تحت الرايات، فلما كانت الغنائم جاءوا يطلبون الذى جعل لهم، قال الشيوخ: لا تستأثروا علينا، فإنا كنا ردءا لكم لو انكشفتم لفئتم إلينا.
فتنازعوا، فأنزل الله تعالى: " يسألونك عن الانفال، قل الانفال لله والرسول فاتقوا الله وأصلحوا ذات بينكم وأطيعوا الله ورسوله إن كنتم مؤمنين ".
وقد ذكرنا في سبب نزول هذه الآية آثارا أخر يطول بسطها ها هنا.
ومعنى الكلام: أن الانفال مرجعها إلى حكم الله ورسوله يحكمان فيها بما فيه
المصلحة للعباد في المعاش والمعاد، ولهذا قال تعالى: " قل الانفال لله والرسول فاتقوا الله وأصلحوا ذات بينكم وأطيعوا الله ورسوله إن كنتم مؤمنين ".
ثم ذكر ما وقع في قصة بدر، وما كان من الامر حتى انتهى إلى قوله: " واعلموا أن ما غنمتم من شئ فأن لله خمسه وللرسول ولذي القربى واليتامى والمساكين وابن السبيل " الآية فالظاهر أن هذه الآية مبينة لحكم الله في الانفال الذى جعل مرده إليه وإلى رسوله صلى الله عليه وسلم، فبينه تعالى وحكم فيه بما أراد تعالى، وهو قول أبى زيد.
وقد زعم أبو عبيد القاسم بن سلام رحمه الله أن رسول الله صلى الله عليه وسلم

(2/468)

قسم غنائم بدر على السواء بين الناس، ولم يخمسها.
ثم نزل بيان الخمس بعد ذلك ناسخا لما تقدم.
وهكذا روى الوالبى، عن ابن عباس، وبه قال مجاهد وعكرمة والسدى، وفى هذا نظر.
والله أعلم.
فإن في سياق الآيات قبل آية الخمس وبعدها كلها في غزوة بدر، فيقتضى أن أن ذلك نزل جملة في وقت واحد غير متفاصل بتأخر يقتضى نسخ بعضه بعضا.
ثم في الصحيحين عن على رضى الله عنه، أنه قال في قصة شارفيه اللذين اجتب أسنمتهما حمزة، أن إحداهما كانت من الخمس يوم بدر، ما يرد صريحا على أبى عبيد أن غنائم بدر لم تخمس.
والله أعلم.
بل خمست كما هو قول البخاري وابن جرير وغيرهما، وهو الصحيح الراجح.
والله أعلم.
فصل في رجوعه عليه السلام من بدر إلى المدينة، وما كان من الامور في مسيره إليها مؤيدا منصورا، عليه من ربه أفضل الصلاة والسلام وقد تقدم أن الوقعة كانت يوم الجمعة السابع عشر من رمضان سنة اثنتين من الهجرة.
وثبت في الصحيحين أنه كان إذا ظهر على قوم أقام بالعرصة ثلاثة أيام، وقد أقام عليه السلام بعرصة بدر ثلاثة أيام كما تقدم، وكان رحيله منها ليلة الاثنين، فركب ناقته ووقف على قليب بدر، فقرع أولئك الذين سحبوا إليه كما تقدم ذكره.
ثم سار عليه السلام ومعه الاسارى والغنائم الكثيرة، وقد بعث عليه السلام بين يديه بشيرين إلى المدينة بالفتح والنصر والظفر على من أشرك بالله وجحده وبه كفر، أحدهما عبدالله بن رواحة إلى أعالي المدينة، والثانى زيد بن حارثة إلى السافلة.

(2/469)

قال أسامة بن زيد: فأتانا الخبر حين سوينا على رقية بنت رسول الله صلى الله عليه وسلم، وكان زوجها عثمان بن عفان رضى الله عنه قد احتبس عندها يمرضها بأمر رسول الله صلى الله عليه وسلم، وقد ضرب له رسول الله بسهمه وأجره في بدر.
قال أسامة: فلما قدم أبى زيد بن حارثه جئته وهو واقف بالمصلى وقد غشيه الناس وهو يقول: قتل عتبة بن ربيعة، وأبو جهل بن هشام، وزمعة بن الاسود، وأبو البختري العاص بن هشام، وأمية بن خلف، ونبيه ومنبه ابنا الحجاج.
قال: قلت: يا أبة أحق هذا ؟ قال: إى والله يا بنى.
وروى البيهقى من طريق حماد بن سلمة، عن هشام بن عروة، عن أبيه، عن أسامة ابن زيد، أن النبي صلى الله عليه وسلم خلف عثمان وأسامة بن زيد على بنت رسول الله صلى الله عليه وسلم، فجاء زيد بن حارثة على العضباء ناقة رسول الله صلى الله عليه وسلم بالبشارة، قال أسامة: فسمعت الهيعة فخرجت، فإذا زيد قد جاء بالبشارة، فو الله ما صدقت حتى رأينا الاسارى.
وضرب رسول الله صلى الله عليه وسلم لعثمان بسهمه.
* * * وقال الواقدي: صلى رسول الله صلى الله عليه وسلم مرجعه من بدر العصر بالاثيل، فلما صلى ركعة تبسم، فسئل عن تبسمه فقال: يرى ميكائيل وعلى جناحه النقع
فتبسم إلى وقال: إنى كنت في طلب القوم.
وأتاه جبريل حين فرغ من قتال أهل بدر على فرس أنثى معقود الناصية وقد عصم ثنييه الغبار فقال: يا محمد إن ربى بعثنى إليك وأمرني ألا أفارقك حتى ترضى، هل رضيت ؟ قال: نعم.
قال الواقدي: قالوا: وقدم رسول الله صلى الله عليه وسلم زيد بن حارثة وعبد الله ابن رواحة من الاثيل فجاءا يوم الاحد حين اشتد الضحى، وفارق عبدالله بن رواحة زيد بن حارثة من العقيق، فجعل عبدالله بن رواحة ينادى على راحلته: يا معشر الانصار أبشروا بسلامة رسول الله صلى الله عليه وسلم وقتل المشركين وأسرهم، قتل ابنا ربيعة، وابنا الحجاج، وأبو جهل، وقتل زمعة بن الاسود، وأمية بن خلف، وأسر سهيل بن عمرو.

(2/470)

قال عاصم بن عدى: فقمت إليه فنحوته فقلت: أحقا يا بن رواحة ؟ فقال: إى والله، وغدا يقدم رسول الله صلى الله عليه وسلم بالاسرى مقرنين.
ثم تتبع دور الانصار بالعالية يبشرهم دارا دارا، والصبيان ينشدون معه يقولون: قتل أبو جهل الفاسق، حتى إذا انتهى إلى دار بنى أمية وقدم زيد بن حارثة على ناقة رسول الله صلى الله عليه وسلم القصواء يبشر أهل المدينة، فلما جاء المصلى صاح على راحلته: قتل عتية وشيبة ابنا ربيعة، وابنا الحجاج، وقتل أمية بن خلف وأبو جهل وأبو البختري وزمعة بن الاسود، وأسر سهيل ابن عمرو ذو الانياب، في أسرى كثير.
فجعل بعض الناس لا يصدقون زيدا ويقولون: ما جاء زيد بن حارثة إلا فلا (1) حتى غاظ المسلمين ذلك وخافوا.
وقدم زيد حين سوينا على رقية بنت رسول الله صلى الله عليه وسلم بالبقيع، وقال رجل من المنافقين لاسامة: قتل صاحبكم ومن معه.
وقال آخر لابي لبابة: قد تفرق أصحابكم تفرقا لا يجتمعون فيه أبدا، وقد قتل عليه أصحابه، قتل محمد، وهذه ناقته نعرفها، وهذا زيد لا يدرى ماذا يقول من الرعب، وجاء فلا.
فقال أبو لبابة: يكذب الله قولك.
وقالت اليهود: ما جاء زيد إلا فلا.
قال أسامة: فجئت حتى خلوت بأبى فقلت: أحق ما تقول ؟ فقال: إى والله حق ما أقول يا بنى.
فقويت نفسي، ورجعت إلى ذلك المنافق فقلت: أنت المرجف برسول الله وبالمسلمين لنقدمنك إلى رسول الله إذا قدم فليضربن عنقك.
فقال: إنما هو شئ سمعته من الناس يقولونه.
قال: فجئ بالاسرى وعليهم شقران مولى رسول الله صلى الله عليه وسلم، وكان قد شهد معهم بدرا، وهم تسعة وأربعون رجلا الذين أحصوا.
__________
(1) فلا: منهزما.
(*)

(2/471)

قال الواقدي: وهم سبعون في الاصل مجتمع عليه لا شك فيه.
قال: ولقى رسول الله صلى الله عليه وسلم إلى الروحاء رءوس الناس يهنئون بما فتح الله عليه.
فقال له أسيد بن الحضير: يا رسول الله الحمد لله الذى أظفرك وأقر عينك، والله يا رسول الله ما كان تخلفي عن بدر وأنا أظن أنك تلقى عدوا، ولكن ظننت أنها عير، ولو ظننت أنه عدو ما تخلفت.
فقال له رسول الله: " صدقت ".
* * * قال ابن إسحاق: ثم أقبل رسول الله صلى الله عليه وسلم قافلا إلى المدينة ومعه الاسارى، وفيهم عقبة بن أبى معيط، والنضر بن الحارث، وقد جعل على النفل عبدالله بن كعب بن عمرو بن عوف بن مبذول بن عمرو بن غنم بن مازن بن النجار.
فقال راجز من المسلمين.
قال ابن هشام: [ يقال إنه ] هو عدى بن أبى الزغباء: أقم لها صدورها يا بسبس * ليس بذى الطلح لها معرس (1)
ولا بصحراء عمير محبس * إن مطايا القوم لا تحبس فحملها على الطريق أكيس * قد نصر الله وفر الاخنس قال: ثم أقبل رسول الله صلى الله عليه وسلم، حتى إذا خرج من مضيق الصفراء نزل على كثيب بين المضيق وبين النازية يقال له سير إلى سرحة به، فقسم هنالك النفل الذى أفاء الله على المسلمين من المشركين على السواء، ثم ارتحل، حتى إذا كان بالروحاء لقيه المسلمون يهنئونه بما فتح الله عليه ومن معه من المسلمين، فقال لهم سلمة بن سلامة بن وقش، كما حدثنى عاصم بن عمر ويزيد بن رومان: ما الذى تهنئوننا به ؟ ! والله إن لقينا إلا عجائز صلعا كالبدن المعقلة فنحرناها.
فتبسم رسول الله صلى الله عليه وسلم ثم قال: " أي ابن أخى أولئك الملا ".
__________
(1) معرس: مقام.
(*)

(2/472)

قال ابن هشام: يعنى الاشراف والرؤساء.
مقتل النضر بن الحارث وعقبة بن أبى معيط لعنهما الله قال ابن إسحاق: حتى إذا كان رسول الله صلى الله عليه وسلم بالصفراء قتل النضر ابن الحارث، قتله على بن أبى طالب، كما أخبرني بعض أهل العلم من أهل مكة، ثم خرج حتى إذا كان بعرق الظبية قتل عقبة بن أبى معيط.
قال ابن إسحاق: فقال عقبة حين أمر رسول الله صلى الله عليه وسلم بقتله: فمن للصبية يا محمد ؟ قال: " النار ! ".
وكان الذى قتله عاصم بن ثابت بن أبى الاقلح، أخو بنى عمرو بن عوف، كما حدثنى أبو عبيدة بن محمد بن عمار بن ياسر.
وكذا قال موسى بن عقبة في مغازيه، وزعم أن رسول الله صلى الله عليه وسلم لم يقتل من الاسارى أسيرا غيره.
قال: ولما أقبل إليه عاصم بن ثابت قال: يا معشر قريش، علام أقتل من بين من ها هنا ؟ قال: على عداوتك الله ورسوله.
وقال حماد بن سلمة، عن عطاء بن السائب، عن الشعبى، قال: لما أمر النبي صلى الله عليه وسلم بقتل عقبة قال: أتقتلني يا محمد من بين قريش ؟ قال: نعم أتدرون ما صنع هذا بى ؟ جاء وأنا ساجد خلف المقام، فوضع رجله على عنقي وغمزها فما رفعها حتى ظننت أن عينى ستندران، وجاء مرة أخرى بسلا شاة فألقاه على رأسي وأنا ساجد، فجاءت فاطمة فغسلته عن رأسي.
قال ابن هشام: ويقال بل قتل عقبة على بن أبى طالب، فيما ذكره الزهري وغيره من أهل العلم.

(2/473)

قلت: كان هذان الرجلان من شر عباد الله، وأكثرهم كفرا وعنادا وبغيا وحسدا وهجاء للاسلام وأهله.
لعنهما الله، وقد فعل ! قال ابن هشام: فقالت قتيلة بنت الحارث، أخت النضر بن الحارث، في مقتل أخيها (1) يا راكبا إن الاثيل (2) مظنة * من صبح خامسة وأنت موفق أبلغ بها ميتا بأن تحية * ما إن تزال بها النجائب تخفق منى إليك وعبرة مسفوحة * جادت بوابلها وأخرى تخنق هل يسمعن النضر إن ناديته * أم كيف يسمع ميت لا ينطق أمحمد يا خير ضئى كريمة * من قومها والفحل فحل معرق (3) ما كان ضرك لو مننت وربما * من الفتى وهو المغيظ المحنق أو كنت قابل فدية فلينفقن * بأعز ما يغلو به ما ينفق (4)
والنضر أقرب من أسرت قرابة * وأحقهم إن كان عتق يعتق ظلت سيوف بنى أبيه تنوشه * لله أرحام هنالك (5) تشقق صبرا يقاد إلى المنية متعبا * رسف المقيد وهو عان موثق قال ابن هشام: ويقال، والله أعلم، أن رسول الله صلى الله عليه وسلم لما بلغه هذا الشعر قال: " لو بلغني هذا قبل قتله لمننت عليه ! ".
* * * قال ابن إسحاق: وقد تلقى رسول الله صلى الله عليه وسلم بهذا الموضع أبو هند مولى فروة بن عمرو البياضى حجامه عليه السلام، ومعه زق خمر (6) مملوء حيسا،
__________
(1) ابن هشام تبكيه.
(2) الاثيل، موضع قرب المدينة بين بدر ووادى الصفراء.
(3) الضئى: الاصل.
وتروى: ضنء.
والمعرق الكريم (4) الاغانى 1 / 19: لو كنت قابل فدية فلنأتين * بأعز ما يغلو لديك وينفق (5) ابن هشام: هناك (6) ابن هشام: ولقى رسول الله.
بحميت مملوء حيسا.
والحميت: الزق (*)

(2/474)

وهو التمر والسويق بالسمن، هدية لرسول الله صلى الله عليه وسلم فقبله منه ووصى به الانصار.
قال ابن إسحاق: ثم مضى رسول الله صلى الله عليه وسلم حتى قدم المدينة قبل الاسارى بيوم.
* * * قال ابن إسحاق: وحدثني نبيه بن وهب أخو بنى عبد الدار، أن رسول الله صلى الله عليه وسلم حين أقبل بالاسارى فرقهم بين أصحابه وقال: " استوصوا بهم خيرا ".
قال: وكان أبو عزيز بن عمير بن هاشم أخو مصعب بن عمير لابيه وأمه في
الاسارى، قال أبو عزيز: مر بى أخى مصعب بن عمير ورجل من الانصار يأسرنى فقال: شد يديك به، فإن أمه ذات متاع لعلها تفديه منك.
قال أبو عزيز: فكنت في رهط من الانصار حين أقبلوا بى من بدر، فكانوا إذا قدموا غداءهم وعشاءهم خصوني بالخبز وأكلوا التمر لوصية رسول الله صلى الله عليه وسلم إياهم بنا، ما تقع في يد رجل منهم كسرة خبز إلا نفحني بها فأستحي فأردها فيردها على ما يمسها ! قال ابن هشام: وكان أبو عزيز هذا صاحب لواء المشركين ببدر بعد النضر بن الحارث، ولما قال أخوه مصعب لابي اليسر، وهو الذى أسره ما قال، قال له أبو عزيز: يا أخى هذه وصاتك بى ! فقال له مصعب: إنه أخى دونك.
فسألت أمه عن أغلى ما فدى به قرشي، فقيل لها: أربعة آلاف درهم، فبعثت بأربعة آلاف درهم ففدته بها.
قلت: وأبو عزيز هذا اسمه زرارة، فيما قاله ابن الاثير في غابة الصحابة، وعده خليفة بن خياط في أسماء الصحابة.
وكان أخا مصعب بن عمير لابيه، وكان لهما أخ آخر

(2/475)

لابويهما وهو أبو الروم بن عمير، وقد غلط من جعله قتل يوم أحد كافرا، ذاك أبو عزة، كما سيأتي في موضعه.
والله أعلم.
قال ابن إسحاق: حدثنى عبدالله بن أبى بكر، أن يحيى بن عبدالله بن عبدالرحمن ابن سعد بن زرارة قال: قدم بالاسارى حين قدم بهم وسودة بنت زمعة زوج النبي صلى الله عليه وسلم عند آل عفراء في مناحتهم على عوف ومعوذ ابني عفراء، قال: وذلك قبل أن يضرب عليهن الحجاب.
قال: تقول سودة: والله إنى لعندهم إذ أتينا فقيل: هؤلاء الاسارى قد أتى بهم.
قالت: فرجعت إلى بيتى ورسول الله صلى الله عليه وسلم فيه، وإذا أبو يزيد سهيل بن عمرو في ناحية الحجرة مجموعة يداه إلى عنقه بحبل، قالت:
فلا والله ما ملكت نفسي حين رأيت أبا يزيد كذلك أن قلت: أي أبا يزيد، أعطيتم بأيديكم، ألا متم كراما ؟ ! فو الله ما أنبهني إلا قول رسول الله صلى الله عليه وسلم من البيت: " يا سودة أعلى الله وعلى رسوله تحرضين ! ! " قال: قلت: يا رسول الله والذى بعثك بالحق ما ملكت نفسي حين رأيت أبا يزيد مجموعة يداه إلى عنقه أن قلت ما قلت.
ثم كان من قصة الاسارى بالمدينة ما سيأتي بيانه وتفصيله فيما بعد، من كيفية فدائهم وكميته.
إن شاء الله.
ذكر فرح النجاشي بوقعة بدر رضى الله عنه قال الحافظ البيهقى: أخبرنا أبو القاسم عبدالرحمن بن عبيد الله الحرفى ببغداد، حدثنا أحمد بن سلمان النجاد، حدثنا عبدالله بن أبى الدنيا، حدثنا حمزة بن العباس، حدثنا عبدان بن عثمان، حدثنا عبدالله بن المبارك، أخبرنا عبدالرحمن بن يزيد، عن جابر، عن عبدالرحمن، رجل من أهل صنعاء، قال أرسل النجاشي ذات يوم إلى

(2/476)

جعفر بن أبى طالب وأصحابه فدخلوا عليه وهو في بيت عليه خلقان ثياب جالس على التراب.
قال جعفر: فأشفقنا منه حين رأيناه على تلك الحال، فلما أن رأى ما في وجوهنا قال: إنى أبشركم بما يسركم، إنه جاءني من نحو أرضكم عين لى فأخبرني أن الله قد نصر نبيه وأهلك عدوه وأسر فلان وفلان وقتل فلان وفلان، التقوا بواد يقال له بدر كثير الاراك كأنى أنظر إليه، كنت أرعى لسيدي رجل من بنى ضمرة إبله.
فقال له جعفر: ما بالك جالسا على التراب ليس تحتك بساط وعليك هذه الاخلاط ؟ قال: إنا نجد فيما أنزل الله على عيسى: إن حقا على عباد الله أن يحدثوا الله تواضعا عند ما يحدث لهم من نعمة.
فلما أحدث الله لى نصر نبيه صلى الله عليه وسلم أحدثت له هذا التواضع (1).
فصل في وصول خبر مصاب أهل بدر إلى أهاليهم بمكة قال ابن إسحاق: وكان أول من قدم من مكة بمصاب قريش الحيسمان بن عبدالله الخزاعى فقالوا له: ما وراءك ؟ قال: قتل عتبة بن ربيعة وشيبة بن ربيعة، وأبو الحكم ابن هشام، وأمية بن خلف، وزمعة بن الاسود، ونبيه ومنبه، وأبو البختري ابن هشام.
فلما جعل يعدد أشراف قريش قال صفوان بن أمية: والله لن (2) يعقل هذا، فسلوه عنى.
فقالوا: ما فعل صفوان بن أمية ؟ قال: هو ذاك جالسا في الحجر، قد والله رأيت أباه وأخاه حين قتلا.
قال موسى بن عقبة: ولما وصل الخبر إلى أهل مكة وتحققوه قطعت النساء شعورهن وعقرت خيول كثيرة ورواحل.
__________
(1) يبدو على هذا الخبر الافتعال والصنعة.
وفى سنده من هو مجهول الحال.
وأبو القاسم الحرفى كان مضطرب السماع.
(2) ابن هشام: والله إن يعقل.
(*)

(2/477)

وذكر السهيلي عن كتاب الدلائل لقاسم بن ثابت أنه قال لما كانت وقعة بدر سمع أهل مكة هاتفا من الجن يقول: أزار الحنيفيون بدرا وقيعة * سينقض منها ركن كسرى وقيصرا أبادت رجالا من لؤى وأبرزت * خرائد يضربن الترائب حسرا فيا ويح من أمسى عدو محمد * لقد جار عن قصد الهدى وتحيرا * * * قال ابن إسحاق: وحدثني حسين بن عبدالله بن عبيد الله بن عباس، عن عكرمة مولى ابن عباس قال: قال أبو رافع مولى رسول الله صلى الله عليه وسلم: كنت غلاما للعباس بن عبدالمطلب، وكان الاسلام قد دخلنا أهل البيت، فأسلم العباس وأسلمت
أم الفضل وأسلمت، وكان العباس يهاب قومه ويكره خلافهم وكان يكتم إسلامه، وكان ذا مال كثير متفرق في قومه.
وكان أبو لهب قد تخلف عن بدر فبعث مكانه العاص ابن هشام بن المغيرة، وكذلك كانوا صنعوا، لم يتخلف منهم رجل إلا بعث مكانه رجلا.
فلما جاءه الخبر عن مصاب أصحاب بدر من قريش كبته الله وأخزاه ووجدنا في أنفسنا قوة وعزا، قال: وكنت رجلا ضعيفا وكنت أعمل الاقداح أنحتها في حجرة زمزم، فو الله إنى لجالس فيها أنحت أقداحى وعندي أم الفضل جالسة وقد سرنا ما جاءنا من الخبر، إذ أقبل أبو لهب يجر رجليه بشر حتى جلس على طنب (1) الحجرة فكان ظهره إلى ظهرى، فبينا هو جالس إذ قال الناس: هذا أبو سفيان، واسمه المغيرة بن الحارث بن عبدالمطلب قد قدم.
قال: فقال أبو لهب: هلم إلى، فعندك لعمري الخبر.
قال: فجلس إليه والناس قيام عليه فقال: يا ابن أخى أخبرني كيف كان أمر الناس ؟ قال: والله ما هو إلا أن لقينا القوم فمنحناهم أكتافنا يقتلوننا كيف شاءوا،
__________
(1) الطنب: الطرف.
(*)

(2/478)

ويأسروننا كيف شاءوا، وايم الله مع ذلك ما لمت الناس، لقينا رجالا بيضا على خيل بلق بين السماء والارض، والله ما تليق (1) شيئا ولا يقوم لها شئ.
قال أبو رافع: فرفعت طنب الحجرة بيدى ثم قلت: تلك والله الملائكة ! قال: فرفع أبو لهب يده فضرب وجهى ضربة شديدة، قال وثاورته (2) فاحتملني وضرب بى الارض ثم برك على يضربني، وكنت رجلا ضعيفا، فقامت أم الفضل إلى عمود من عمد الحجرة فأخذته فضربته به ضربة فبلغت في رأسه شجة منكرة، وقالت: استضعفته أن غاب عنه سيده ! فقام موليا ذليلا، فو الله ما عاش إلا سبع ليال حتى رماه الله بالعدسة (3) فقتلته.
زاد يونس عن ابن إسحاق: فلقد تركه ابناه بعد موته ثلاثا ما دفناه حتى أنتن.
وكانت قريش تتقى هذه العدسة كما تتقى الطاعون، حتى قال لهم رجل من قريش: ويحكما ألا تستحيان أن أباكما قد أنتن في بيته لا تدفنانه ؟ فقالا: إنا نخشى عدوة هذه القرحة، فقال: انطلقا فأنا أعينكما عليه.
فو الله ما غسلوه إلا قذفا بالماء عليه من بعيد ما يدنون منه، ثم احتملوه إلى أعلى مكة فأسندوه إلى جدار ثم رضموا عليه بالحجارة.
[ قال يونس عن ابن إسحاق: وحدثني يحيى بن عباد بن عبدالله بن الزبير، عن أبيه، عن عائشة أم المؤمنين، أنها كانت لا تمر على مكان أبى لهب هذا إلا تسترت بثوبها حتى تجوز (4) ] * * * قال ابن إسحاق: وحدثني يحيى بن عباد قال: ناحت قريش على قتلاهم، ثم قالوا:
__________
(1) تليق: تبقى.
(2) ثاورته: واثبته.
وفى ا: بادرته.
(3) العدسة: قرحه قاتلة كانت تتشاءم بها العرب.
(4) سقط من ا.
(*)

(2/479)

لا تفعلوا يبلغ (1) محمدا وأصحابه فيشمتوا بكم، ولا تبعثوا في أسراكم حتى تستأنسوا بهم لا يأرب (2) عليكم محمد وأصحابه في الفداء.
قلت: وكان هذا من تمام ما عذب الله به أحياءهم في ذلك الوقت وهو تركهم النوح على قتلاهم، فإن البكاء على الميت مما يبل فؤاد الحزين.
قال ابن إسحاق: وكان الاسود بن المطلب قد أصيب له ثلاثة من ولده، زمعة وعقيل والحارث، وكان يحب أن يبكى على بنيه قال: فبينما هو كذلك إذ سمع نائحة من الليل، فقال لغلام له، وكان قد ذهب بصره، انظر هل أحل النحب ؟ هل بكت قريش على قتلاها ؟ لعلى أبكى على أبى حكيمة، يعنى ولده زمعة، فإن جوفى
قد احترق ! قال: فلما رجع إليه الغلام قال: إنما هي امرأة تبكى على بعير لها أضلته.
قال: فذاك حين يقول الاسود: أتبكى أن أضل (3) لها بعير * ويمنعها من النوم السهود فلا تبكى على بكر ولكن * على بدر تقاصرت الجدود (4) على بدر سراة بنى هصيص * ومخزوم ورهط أبى الوليد وبكى إن بكيت أبا عقيل (5) * وبكى حارثا أسد الاسود وبكيهم ولا تسمى جميعا * وما لابي حكيمة من نديد (6) ألا قد ساد بعدهم رجال * ولو لا يوم بدر لم يسودوا (7)
__________
(1) ابن هشام: فيبلغ.
(2) لا يأرب: لا يشتد.
(3) ابن هشام: أن يضل.
(4) البكر.
الفتى من الابل.
والجدود: الحظوظ.
(5) ابن هشام: على عقيل.
(6) تسمى: تسامى.
والنديد.
الشبيه.
(7) هنا إقواء.
(*)

(2/480)

فصل في بعث قريش إلى رسول الله صلى الله عليه وسلم فداء أسراهم قال ابن إسحاق: وكان في الاسارى أبو وداعة بن ضبيرة السهمى، فقال رسول الله صلى الله عليه وسلم: " إن له بمكة ابنا كيسا تاجرا ذا مال، وكأنكم به قد جاء في طلب فداء أبيه " فلما قالت قريش: لا تعجلوا بفداء أسراكم لا يأرب عليكم محمد وأصحابه، قال المطلب بن أبى وداعة، وهو الذى كان رسول الله صلى الله عليه وسلم عنى: صدقتم لا تعجلوا.
وانسل من الليل وقدم المدينة، فأخذ أباه بأربعة آلاف درهم فانطلق به.
قلت: وكان هذا أول أسير فدى ثم بعثت قريش في فداء أسراهم فقدم مكرز
ابن حفص بن الاخيف في فداء سهيل بن عمرو، وكان الذى أسره مالك بن الدخشم أخو بنى سالم بن عوف، فقال في ذلك: أسرت سهيلا فلا أبتغى * أسيرا به من جميع الامم وخندف تعلم أن الفتى * فتاها سهيل إذا يظلم ضربت بذى الشفر حتى انثنى * وأكرهت نفسي على ذى العلم قال ابن إسحاق: وكان سهيل رجلا أعلم من شفته السفلى.
قال ابن إسحاق: وحدثني محمد بن عمرو بن عطاء أخو بنى عامر بن لؤى، أن عمر ابن الخطاب قال لرسول الله صلى الله عليه وسلم: دعني أنزع ثنية سهيل بن عمرو يدلع لسانه فلا يقوم عليك خطيبا في موطن أبدا.
فقال رسول الله صلى الله عليه وسلم: " لا أمثل به فيمثل الله بى وإن كنت نبيا ".
(31 - السيرة 2)

(2/481)

قلت: هذا حديث مرسل بل معضل.
قال ابن إسحاق: وقد بلغني أن رسول الله صلى الله عليه وسلم قال لعمر في هذا: " إنه عسى أن يقوم مقاما لا تذمه ".
قلت: وهذا هو المقام الذى قامه سهيل بمكة حين مات رسول الله صلى الله عليه وسلم وارتد من ارتد من العرب، ونجم النفاق بالمدينة وغيرها، فقام بمكة فخطب الناس وثبتهم على الدين الحنيف.
كما سيأتي في موضعه.
قال ابن إسحاق: فلما قاولهم فيه مكرز وانتهى إلى رضائهم، قالوا: هات الذى لنا.
قال: اجعلوا رجلى مكان رجله وخلوا سبيله حتى يبعث إليكم بفدائه، فخلوا سبيل سهيل وحبسوا مكرزا عندهم.
وأنشد له ابن إسحاق في ذلك شعرا أنكره ابن هشام، فالله أعلم.
قال ابن إسحاق: وحدثني عبدالله بن أبى بكر قال: وكان في الاسارى عمرو بن أبى سفيان صخر بن حرب.
قال ابن إسحاق: وكانت أمه بنت عقبة بن أبى معيط.
قال ابن هشام: بل كانت أمه أخت أبى معيط.
قال ابن هشام: وكان الذى أسره على بن أبى طالب.
قال ابن إسحاق: وحدثني عبدالله بن أبى بكر قال: فقيل لابي سفيان: أفد عمرا ابنك، قال: أيجتمع على دمى ومالى ! قتلوا حنظلة وأفدى عمرا ؟ دعوه في أيديهم يمسكوه ما بدا لهم.
قال: فبينما هو كذلك محبوس بالمدينة إذ خرج سعد بن النعمان بن أكال، أخو بنى عمرو بن عوف ثم أحد بنى معاوية، معتمرا ومعه مرية (1) له، وكان شيخا مسلما، في
__________
(1) مرية: تصغير امرأة.
(*)

(2/482)

غنم له بالبقيع، فخرج من هنالك معتمرا، ولم يظن أنه يحبس بمكة إنما جاء معتمرا، وقد كان عهد قريش أن قريشا لا يعرضون لاحد جاء حاجا أو معتمرا إلا بخير، فعدا عليه أبو سفيان بن حرب بمكة فحبسه بابنه عمرو، وقال في ذلك: أرهط ابن أكال أجيبوا دعاءه * تعاقدتم لا تسلموا السيد الكهلا فإن بنى عمرو لئام أذلة * لئن لم يكفوا (1) عن أسيرهم الكبلا قال: فأجابه حسان بن ثابت يقول: لو كان سعد يوم مكة مطلقا * لاكثر فيكم قبل أن يؤسر القتلا بعضب حسام أو بصفراء نبعة * تحن إذا ما أنبضت تحفز النبلا (2) قال: ومشى بنو عمرو بن عوف إلى رسول الله صلى الله عليه وسلم فأخبروه خبره، وسألوه أن يعطيهم عمرو بن أبى سفيان فيفكوا به صاحبهم، فأعطاهم النبي، فبعثوا به إلى أبى
سفيان فخلى سبيل سعد.
* * * قال ابن إسحاق: وقد كان في الاسارى أبو العاص بن الربيع بن عبدالعزى بن عبد شمس بن أمية، ختن رسول الله صلى الله عليه وسلم وزوج ابنته زينب.
قال ابن هشام: وكان الذى أسره خراش بن الصمة أحد بنى حرام.
قال ابن إسحاق: وكان أبو العاص من رجال مكة المعدودين مالا وأمانة وتجارة، وكانت أمه هالة بنت خويلد أخت خديجة بنت خويلد، وكانت خديجة هي التى سألت رسول الله صلى الله عليه وسلم أن يزوجه بابنتها زينب وكان لا يخالفها، وذلك قبل الوحى.
وكان عليه السلام قد زوج ابنته رقية، أو أم كلثوم، من عتبة بن أبى لهب، فلما جاء الوحى قال أبو لهب: اشغلوا محمدا بنفسه.
وأمر ابنه عتبة فطلق ابنة رسول الله صلى
__________
(1) وتروى: يفكوا.
(2) الصفراء: القوس.
والنبع: شجر تصنع منه القسى.
تحن: يصوت وترها.
أنبضت: حركت.
(*)

(2/483)

الله عليه وسلم قبل الدخول، فتزوجها عثمان بن عفان رضى الله عنه.
ومشوا إلى أبى العاص فقالوا: فارق صاحبتك ونحن نزوجك بأى امرأة من قريش شئت.
قال: لا والله إذا لا أفارق صاحبتي وما أحب أن لى بامرأتي امرأة من قريش.
وكان رسول الله صلى الله عليه وسلم يثنى عليه في صهره فيما بلغني.
قلت: الحديث بذلك في الثناء عليه في صهره ثابت في الصحيح، كما سيأتي.
قال ابن إسحاق: وكان رسول الله صلى الله عليه وسلم لا يحل بمكة ولا يحرم، مغلوبا على أمره، وكان الاسلام قد فرق بين زينب ابنة رسول الله صلى الله عليه وسلم وبين أبى العاص، وكان لا يقدر على أن يفرق بينهما.
قلت: إنما حرم الله المسلمات على المشركين عام الحديبية سنة ست من الهجرة.
كما سيأتي بيانه إن شاء الله تعالى.
قال أبن إسحاق: حدثنى يحيى بن عباد بن عبدالله بن الزبير، عن أبيه، عن عائشة قالت: لما بعث أهل مكة في فداء أسراهم بعثت زينب بنت رسول الله في فداء أبى العاص بمال، وبعثت فيه بقلادة لها كانت خديجة أدخلتها بها على أبى العاص حين بنى عليها.
قالت: فلما رآها رسول الله صلى الله عليه وسلم رق لها رقة شديدة وقال: " إن رأيتم أن تطلقوا لها أسيرها وتردوا عليها الذى لها فافعلوا ".
قالوا: نعم يا رسول الله، فأطلقوه وردوا عليها الذى لها.
* * * قال ابن إسحاق: فكان ممن سمى لنا ممن من عليه رسول الله صلى الله عليه وسلم من الاسارى بغير فداء من بنى أمية: أبو العاص بن الربيع، ومن بنى مخزوم المطلب بن حنطب بن الحارث بن عبيد بن عمر بن مخزوم أسره بعض بنى الحارث بن الخزرج، فترك في أيديهم حتى خلوا سبيله فلحق بقومه.
قال ابن إسحاق: وقد كان رسول صلى الله عليه وسلم قد أخذ عليه أن يخلى

(2/484)

سبيل زينب، يعنى أن تهاجر إلى المدينة، فوفى أبو العاص بذلك كما سيأتي.
وقد ذكر ذلك ابن إسحاق ها هنا فأخرناه لانه أنسب.
والله أعلم.
وقد تقدم ذكر افتداء العباس بن عبدالمطلب عم النبي صلى الله عليه وسلم نفسه وعقيلا ونوفلا ابني أخويه بمائة أوقية من الذهب.
وقال ابن هشام: كان الذى أسر أبا العاص أبو أيوب خالد بن زيد.
قال ابن إسحاق: وصيفى بن أبى رفاعة بن عائذ بن عبدالله بن عمر بن مخزوم،
ترك في أيدى أصحابه، فأخذوا عليه ليبعثن لهم بفدائه فخلوا سبيله ولم يف لهم.
قال حسان بن ثابت في ذلك ما كان صيفي ليوفى أمانة * قفا ثعلب أعيا ببعض الموارد قال ابن إسحاق: وأبو عزة عمرو بن عبدالله بن عثمان بن أهيب بن حذافة بن جمح كان محتاجا ذا بنات، قال: يا رسول الله لقد عرفت مالى من مال، وإنى لذو حاجة وذو عيال فامنن على، فمن عليه رسول الله صلى الله عليه وسلم وأخذ عليه ألا يظاهر عليه أحدا، فقال أبو عزة يمدح رسول الله صلى الله عليه وسلم على ذلك: من مبلغ عن الرسول محمدا * بأنك حق والمليك حميد وأنت امرؤ تدعو إلى الحق والهدى * عليك من الله العظيم شهيد وأنت امرؤ بوئت فينا مباءة * لها درجات سهلة وصعود فإنك من حاربته لمحارب * شقى ومن سالمته لسعيد ولكن إذا ذكرت بدرا وأهله * تأوب ما بى حسرة وقعود قلت: ثم إن أبا عزة هذا نقض ما كان عاهد الرسول عليه، ولعب المشركون بعقله، فرجع إليهم، فلما كان يوم أحد أسر أيضا، فسأل من النبي صلى الله عليه وسلم أن يمن عليه أيضا فقال النبي صلى الله عليه وسلم: " لا أدعك تمسح عارضيك وتقول: خدعت محمدا مرتين ! " ثم أمر به فضربت.
عنقه كما سيأتي في غزوة أحد.

(2/485)

ويقال: إن فيه قال رسول الله صلى الله عليه وسلم " لا يلدغ المؤمن من جحر مرتين " وهذا من الامثال التى لم تسمع إلا منه عليه السلام.
* * * قال ابن إسحاق: وحدثني محمد بن جعفر بن الزبير، عن عروة بن الزبير، قال: جلس عمير بن وهب الجمحى مع صفوان بن أمية في الحجر بعد مصاب أهل بدر بيسير،
وكان عمير بن وهب شيطانا من شياطين قريش، وممن كان يؤذى رسول الله صلى الله عليه وسلم وأصحابه ويلقون منه عناء وهو بمكة، وكان ابنه وهب بن عمير في أسارى بدر.
قال ابن هشام: والذى أسره رفاعة بن رافع أحد بنى زريق.
قال ابن إسحاق: فحدثني محمد بن جعفر، عن عروة فذكر أصحاب القليب ومصابهم، فقال صفوان: والله ما إن في العيش [ بعدهم ] خير.
قال له عمير: صدقت، أما والله لو لا دين على ليس عندي قضاؤه وعيال أخشى عليهم الضيعة بعدى لركبت إلى محمد حتى أقتله، فإن لى فيهم علة، ابني أسير في ايديهم.
قال: فاغتنمها صفوان بن أمية فقال: على دينك أنا أقضيه عنك، وعيالك مع عيالي أواسيهم ما بقوا، لا يسعنى شئ ويعجز عنهم.
فقال له عمير: فاكتم على شأني وشأنك.
قال: سأفعل.
قال: ثم أمر عمير بسيفه فشحذ له وسم، ثم انطلق حتى قدم المدينة، فبينما عمر بن الخطاب في نفر من المسلمين يتحدثون عن يوم بدر ويذكرون ما أكرمهم الله به وما أراهم في عدوهم، إذ نظر عمر إلى عمير بن وهب وقد أناخ على باب المسجد متوشحا السيف.
فقال: هذا الكلب عدو الله عمير بن وهب ما جاء إلا لشر، وهو الذى حرش بيننا وحزرنا (1) للقوم يوم بدر.
__________
(1) حرزنا: قدرنا.
(*)

(2/486)

ثم دخل على رسول الله صلى الله عليه وسلم فقال: يا نبى الله هذا عدو الله عمير بن وهب قد جاء متوشحا سيفه.
قال: فأدخله على.
قال: فأقبل عمر حتى أخذ بحمالة سيفه في عنقه فلببه بها وقال لمن كان معه من الانصار: ادخلوا على رسول الله صلى الله عليه وسلم فاجلسوا عنده، واحذروا عليه من هذا الخبيث فإنه غير مأمون.
ثم دخل به على رسول الله صلى الله عليه وسلم، فلما رآه رسول الله وعمر آخذ بحمالة سيفه في عنقه قال: " أرسله يا عمر، ادن يا عمير " فدنا ثم قال: أنعم صباحا.
وكانت تحية أهل الجاهلية بينهم.
فقال رسول الله: " قد أكرمنا الله بتحية خير من تحيتك يا عمير، بالسلام تحية أهل الجنة " قال: أما والله يا محمد إن كنت بها لحديث عهد.
قال: " فما جاء بك يا عمير ؟ " قال: جئت لهذا الاسير الذى في أيديكم فأحسنوا فيه.
قال: " فما بال السيف في عنقك ؟ " قال: قبحها الله من سيوف وهل أغنت شيئا !.
قال: " اصدقني ما الذى جئت له ؟ " قال: ما جئت إلا لذلك.
قال: " بل قعدت أنت وصفوان بن أمية في الحجر، فذكرتما أصحاب القليب من قريش، ثم قلت: لو لا دين على وعيال عندي لخرجت حتى أقتل محمدا، فتحمل لك صفوان بن أمية بدينك وعيالك، على أن تقتلني له، والله حائل بينك وبين ذلك " فقال عمير: أشهد أنك رسول الله، قد كنا يا رسول الله نكذبك بما كنت تأتينا به من خبر السماء وما ينزل عليك من الوحى، وهذا أمر لم يحضره إلا أنا وصفوان، فو الله إنى لاعلم ما أتاك به إلا الله، فالحمد لله الذى هداني للاسلام وساقني هذا المساق.
ثم شهد شهادة الحق.
فقال رسول الله صلى الله عليه وسلم " فقهوا أخاكم في دينه، وعلموه القرآن وأطلقوا أسيره " ففعلوا.
ثم قال: يا رسول الله إنى كنت جاهدا على إطفاء نور الله، شديد الاذى لمن كان

(2/487)

على دين الله، وأنا أحب أن تأذن لى فأقدم مكة فأدعوهم إلى الله وإلى رسوله وإلى الاسلام لعل الله يهديهم، وإلا آذيتهم في دينهم كما كنت أوذى أصحابك في دينهم.
فأذن له رسول الله صلى الله عليه وسلم، فلحق بمكة.
وكان صفوان حين خرج عمير بن وهب يقول: أبشروا بوقعة تأتيكم الآن في أيام تنسيكم وقعة بدر.
وكان صفوان يسأل عنه الركبان، حتى قدم راكب فأخبره عن إسلامه، فحلف ألا يكلمه أبدا ولا ينفعه بنفع أبدا.
قال ابن إسحاق: فلما قدم عمير مكة أقام بها يدعو إلى الاسلام ويؤذى من خالفه أذى شديدا، فأسلم على يديه ناس كثير.
قال ابن إسحاق: وعمير بن وهب، أو الحارث بن هشام، هو الذى رأى عدو الله إبليس حين نكص على عقبيه يوم بدر وفر هاربا وقال: إنى برئ منكم إنى أرى ما لا ترون، وكان إبليس يومئذ في صورة سراقة بن مالك بن جعشم أمير مدلج.
فصل ثم إن الامام محمد بن إسحاق رحمه الله تكلم على ما نزل من القرآن في قصة بدر، وهو من أول سورة الانفال إلى آخرها، فأجاد وأفاد، وقد تقصينا الكلام على ذلك في كتابنا التفسير فمن أراد الاطلاع على ذلك فلينظره ثم، ولله الحمد والمنة.
فصل ثم شرع ابن إسحاق في تسمية من شهد بدرا من المسلمين، فسرد أسماء من شهدها من المهاجرين أولا، ثم أسماء من شهدها من الانصار أوسها وخزرجها إلى أن قال: فجميع من شهد بدرا من المسلمين من المهاجرين والانصار، من شهدها ومن ضرب له بسهمه وأجره، ثلاثمائة رجل وأربعة عشر رجلا.

(2/488)

من المهاجرين ثلاثة وثمانون.
ومن الاوس: أحد وستون رجلا.
ومن الخزرج: مائة وسبعون رجلا.
وقد سردهم البخاري في صحيحه (1) مرتبين على حروف المعجم بعد البداءة برسول الله صلى الله عليه وسلم ثم بأبى بكر وعثمان وعلى رضى الله عنهم.
وهذه تسمية من شهد بدرا من المسلمين مرتبين على حروف المعجم وذلك من كتاب الاحكام الكبير للحافظ ضياء الدين محمد بن عبد الواحد المقدسي وغيره، بعد البداءة باسم رئيسهم وفخرهم وسيد ولد آدم محمد رسول الله صلى الله عليه وسلم.
__________
(1) ذكر البخاري منهم أربعة وثلاثين غير رسول الله.
(*)

(2/489)

أسماء أهل بدر مرتبة على حروف المعجم حرف الالف أبى بن كعب النجارى سيد القراء، الارقم بن أبى الارقم، وأبو الارقم عبد مناف ابن أسد بن عبدالله بن عمر بن مخزوم المخزومى، أسعد بن يزيد بن الفاكه بن يزيد بن خلدة بن عامر بن العجلان.
أسود بن زيد بن ثعلبة بن عبيد بن غنم، كذا قال موسى بن عقبة.
وقال موى: سواد بن رزام بن ثعلبة بن عبيد بن عدى شك فيه، وقال سلمة بن الفضل عن ابن إسحاق: سواد بن زريق بن ثعلبة، وقال ابن عائذ: سواد بن زيد.
أسير بن عمرو الانصاري أبو سليط، وقيل أسير بن عمرو بن أمية بن لوذان بن سالم بن ثابت الخزرجي، ولم يذكره موسى بن عقبة أنس بن قتادة بن ربيعة بن خالد بن الحارث الاوسي، كذا سماه موسى بن عقبة، و [ سماه ] الاموى في السيرة: أنيس.
قلت: وأنس بن مالك خادم النبي صلى الله عليه وسلم، لما روى عمر بن شبة النميري حدثنا محمد بن عبدالله الانصاري، عن أبيه، عن ثمامة بن أنس، قال: قيل لانس بن مالك أشهدت بدرا ؟ قال: وأين أغيب عن بدر لا أم لك !
وقال محمد بن سعد: أخبرنا محمد بن عبدالله الانصاري، حدثنا أبى، عن مولى لانس ابن مالك، أنه قال لانس: شهدت بدرا ؟ قال: لا أم لك ! وأين أغيب عن بدر.
قال محمد بن عبدالله الانصاري: خرج أنس بن مالك مع رسول الله صلى الله عليه وسلم إلى بدر وهو غلام يخدمه.

(2/490)

قال شيخنا الحافظ أبو الحجاج المزى في تهذيبه: هكذا قال الانصاري، ولم يذكر ذلك أحد من أصحاب المغازى.
أنس بن معاذ بن أنس بن قيس بن عبيد بن زيد بن معاوية بن عمرو بن مالك بن النجار، أنسة الحبشى مولى رسول الله صلى الله عليه وسلم، أوس بن نابت بن المنذر النجارى.
أوس بن خولى بن عبدالله بن الحارث بن عبيد بن مالك بن سالم بن غنم بن عوف بن الخزرج الخزرجي.
وقال موسى بن عقبة: أوس بن عبدالله بن الحارث بن خولى، أوس بن الصامت الخزرجي أخو عبادة بن الصامت، إياس بن البكير بن عبد ياليل بن ناشب بن غيرة بن سعد بن ليث بن بكر حليف بنى عدى بن كعب.
حرف الباء بجير بن أبى بجير حليف بنى النجار، بحاث (1) بن ثعلبة بن خزمة بن أصرم بن عمرو بن عمارة البلوى حليف الانصار، بسبس بن عمرو بن ثعلبة بن خرشة بن زيد ابن عمرو بن سعيد بن ذبيان بن رشدان بن قيس بن جهينة الجهنى حليف بنى ساعدة، وهو أحد العينين هو وعدى بن أبى الزغباء كما تقدم، بشر بن البراء بن معرور الخزرجي الذى مات بخيبر من الشاة المسمومة، بشير بن سعد بن ثعلبة الخزرجي والد النعمان بن بشير، ويقال إنه أول من بايع الصديق، بشير بن عبد المنذر أبو لبابة الاوسي، رده عليه السلام من الروحاء واستعمله على المدينة وضرب له بسهمه وأجره.
حرف التاء تميم بن يعار بن قيس بن عدى بن أمية بن جدارة بن عوف بن الحارث بن
__________
(1) ويقال له: نحاب وهى رواية ابن إسحاق.
وما هنا قول ابن هشام.
(*)

(2/491)

الخزرج، تميم مولى خراش بن الصمة، تميم مولى بنى غنم بن السلم.
وقال ابن هشام: هو مولى سعد بن خيثمة.
حرف الثاء ثابت بن أقرم بن ثعلبة بن عدى بن العجلان، ثابت بن ثعلبة، ويقال لثعلبة هذا: الجذع بن زيد بن الحارث بن حرام بن غنم بن كعب بن سلمة.
ثابت بن خالد بن النعمان بن خنساء بن عسيرة بن عبد بن عوف بن غنم بن مالك ابن النجار النجارى، ثابت بن خنساء بن عمرو بن مالك بن عدى بن عامر بن غنم بن عدى بن النجار النجارى.
ثابت بن عمرو بن زيد بن عدى بن سواد بن مالك بن غنم بن عدى بن النجار النجارى، ثابت بن هزال الخزرجي، ثعلبة بن حاطب بن عمرو بن عبيد بن أمية بن زيد بن مالك بن الاوس، ثعلبة بن عمرو بن عبيد بن مالك النجارى، ثعلبة بن عمرو بن محصن الخزرجي، ثعلبة بن عنمة (1) بن عدى بن نابى السلمى، ثقف بن عمرو من بنى حجر آل بنى سليم، وهو من حلفاء بنى كثير بن غنم بن دودان بن أسد.
حرف الجيم جابر بن خالد بن [ مسعود بن ] عبد الاشهل بن حارثة بن دينار بن النجار النجارى، جابر بن عبدالله بن رئاب بن النعمان بن سنان بن عبيد بن عدى بن غنم بن كعب بن سلمة السلمى أحد الذين شهدوا العقبة.
قلت: فأما جابر بن عبدالله بن عمرو بن حرام السلمى أيضا، فذكره البخاري
فيهم في مسند عن سعيد بن منصور عن أبى معاوية عن الاعمش، عن أبى سفيان عن جابر، قال: كنت أمتح لاصحابي الماء يوم بدر.
__________
(1) ويقال: ابن غنمة كما في الاستيعاب.
(*)

(2/492)

وهذا الاسناد على شرط مسلم، لكن قال محمد بن سعد: ذكرت لمحمد بن عمر يعنى الواقدي، هذا الحديث فقال: هذا وهم من أهل العراق.
وأنكر أن يكون جابر شهد بدرا.
وقال الامام أحمد بن حنبل: حدثنا روح بن عبادة، حدثنا زكريا بن إسحاق، حدثنا أبو الزبير، أنه سمع جابر بن عبدالله يقول: غزوت مع رسول الله صلى الله عليه وسلم تسع عشرة غزوة ولم أشهد بدرا ولا أحدا، منعنى أبى، فلما قتل أبى يوم أحد لم أتخلف عن رسول الله صلى الله عليه وسلم عن غزاة.
ورواه مسلم عن أبى خيثمة عن روح.
جبار بن صخر السلمى، جبر بن عتيك الانصاري، جبير بن إياس الخزرجي.
حرف الحاء الحارث بن أنس بن رافع الخزرجي، الحارث بن أوس بن معاذ بن أخى سعد بن معاذ الاوسي، الحارث بن حاطب بن عمرو بن عبيد بن أمية بن زيد بن مالك بن الاوس، رده عليه السلام من الطريق وضرب له بسهمه وأجره، الحارث بن خزمة بن عدى بن أبى غنم ابن سالم بن عوف بن عمرو بن عوف بن الخزرج حليف لبنى زعورا بن عبد الاشهل، الحارث بن الصمة الخزرجي، رده عليه السلام لانه كسر من الطريق، وضرب له بسهمه وأجره، الحارث بن عرفجة الاوسي، الحارث بن قيس بن خلدة أبو خالد الخزرجي، الحارث ابن النعمان بن أمية الانصاري، حارثة بن سراقة النجارى أصابه سهم غرب وهو في النظارة فرفع إلى الفردوس، حارثة بن النعمان بن رافع الانصاري حاطب بن ابى بلتعة
اللخمى حليف بنى أسد بن عبدالعزى بن قصى.
حاطب بن عمرو بن عبيد بن أمية الاشجعى من بنى دهمان.
هكذا ذكره ابن هشام عن غير ابن إسحاق.
وقال الواقدي: حاطب بن عمرو بن عبد شمس بن عبد ود،

(2/493)

كذا ذكره ابن عائذ في مغازيه.
وقال ابن أبى حاتم: حاطب بن عمرو بن عبد شمس، سمعته من أبى وقال: هو رجل مجهول.
الحباب بن المنذر الخزرجي، ويقال كان لواء الخزرج معه يومئذ.
حبيب بن أسود مولى بنى حرام من بنى سلمة، وقال موسى بن عقبة: حبيب ابن سعد بدل أسود، وقال ابن أبى حاتم: حبيب بن أسلم مولى آل جشم بن الخزرج، أنصارى بدرى.
حريث بن زيد بن ثعلبة بن عبد ربه الانصاري، أخو عبدالله بن زيد الذى أرى النداء، الحصين بن الحارث بن المطلب بن عبد مناف، حمزة بن عبدالمطلب بن هاشم عم رسول الله صلى الله عليه وسلم.
حرف الخاء خالد بن البكير أخو إياس المتقدم.
خالد بن زيد أبو أيوب النجارى، خالد بن قيس بن مالك بن العجلان الانصاري، خارجة بن الحمير حليف بنى خنساء من الخزرج، وقيل اسمه حارثة بن الحمير وسماه ابن عائذ خارجة.
فالله أعلم.
خارجة بن زيد الخزرجي صهر الصديق، خباب بن الارت حليف بنى زهرة، وهو من المهاجرين الاولين وأصله من بنى تميم ويقال من خزاعة، خباب مولى عتبة بن غزوان من المهاجرين الاولين، خراش بن الصمة السلمى، خبيب بن إساف بن عنبة الخزرجي، خريم بن فاتك ذكره البخاري فيهم، خليفة بن عدى الخزرجي، خليد بن قيس بن النعمان بن سنان بن عبيد الانصاري السلمى، خنيس بن حذافة بن قيس بن عدى بن
سعد بن سهم بن عمرو بن هصيص بن كعب بن لؤى السهمى، قتل يومئذ فتأيمت منه حفصة بنت عمر بن الخطاب، خوات بن جبير الانصاري ضرب له بسهمه وأجره لم يشهدها بنفسه، خولى بن أبى خولى العجلى حليف بنى عدى من المهاجرين الاولين،

(2/494)

خلاد بن رافع، وخلاد بن سويد، وخلاد بن عمرو بن الجموح الخزرجيون.
حرف الذال ذكوان بن عبد قيس الخزرجي، ذو الشمالين بن عبد بن عمرو بن نضلة من غبشان ابن سليم بن ملكان بن أفصى بن حارثة بن عمرو بن عامر من بنى خزاعة حليف لبنى زهرة قتل يومئذ شهيدا.
قال ابن هشام: واسمه عمير وإنما قيل له ذو الشمالين لانه كان أعسر.
حرف الراء رافع بن الحارث الاوسي، رافع بن عنجدة.
قال ابن هشام: هي أمه، رافع بن المعلى بن لوذان الخزرجي قتل يومئذ، ربعى بن رافع بن الحارث بن زيد بن حارثة بن الجد بن عجلان بن ضبيعة وقال موسى بن عقبة: ربعى بن أبى رافع، ربيع بن إياس الخزرجي، ربيعة بن أكثم بن سخبرة بن عمرو بن لكيز بن عامر بن غنم دودان ابن أسد بن خزيمة حليف لبنى عبد شمس بنى عبد مناف وهو من المهاجرين الاولين، رخيلة بن ثعلبة بن خالد بن ثعلبة بن عامر بن بياضة الخزرجي، رفاعة بن رافع الزرقى أخو خلاد بن رافع، رفاعة بن عبد المنذر بن زنير الاوسي أخو أبى لبابة، رفاعة بن عمرو بن زيد الخزرجي.
حرف الزاى الزبير بن العوام بن خويلد بن أسد بن عبدالعزى بن قصى، ابن عمة رسول الله صلى الله عليه وسلم وحواريه.
زياد بن عمرو.
وقال موسى بن عقبة: زياد بن الاخرس بن عمرو الجهنى.
وقال الواقدي: زياد بن كعب بن عمرو بن عدى بن رفاعة بن كليب بن برذعة بن

(2/495)

عدى بن عمرو بن الزبعرى بن رشدان بن قيس بن جهينة.
زياد بن لبيد الزرقى، زياد بن المزين بن قيس الخزرجي، زيد بن أسلم بن ثعلبة ابن عدى بن عجلان بن ضبيعة، زيد بن حارثة بن شرحبيل مولى رسول الله صلى الله عليه وسلم رضى الله عنه، زيد بن الخطاب بن نفيل أخو عمر بن الخطاب رضى الله عنهما، زيد بن سهل بن الاسود بن حرام النجارى أبو طلحة رضى الله عنه.
حرف السين سالم بن عمير الاوسي، سالم بن [ غنم بن ] عوف الخزرجي، سالم بن معقل مولى أبى حذيفة، السائب بن عثمان بن مظعون الجمحى، شهد مع أبيه، سبيع بن قيس بن عيشة الخزرجي، سبرة بن فاتك ذكره البخاري، سراقة بن عمرو النجارى، سراقة بن كعب النجارى أيضا، سعد بن خولة مولى بنى عامر بن لؤى من المهاجرين الاولين، سعد بن خيثمة الاوسي قتل يومئذ شهيدا، سعد بن الربيع الخزرجي الذى قتل يوم أحد شهيدا، سعد بن زيد بن مالك الاوسي، وقال الواقدي: سعد بن زيد بن الفاكه الخزرجي، سعد بن سهيل بن عبد الاشهل النجارى، سعد بن عبيد الانصاري، سعد بن عثمان بن خلدة الخزرجي أبو عبادة، وقال ابن عائذ: أبو عبيدة.
سعد بن معاذ الاوسي وكان لواء الاوس معه.
سعد بن عبادة بن دليم الخزرجي، ذكره غير واحد منهم عروة والبخاري وابن أبى حاتم والطبراني فيمن شهد بدرا، ووقع في صحيح مسلم ما يشهد بذلك حين شاور النبي صلى الله عليه وسلم في ملتقى النفير من قريش، فقال سعد بن عبادة: كأنك تريدنا يا رسول الله الحديث.
والصحيح أن ذلك سعد بن معاذ.
والمشهور أن أسعد بن عبادة رده من الطريق، قيل: لاستنابته على المدينة وقيل لذعته حية فلم يتمكن من الخروج إلى بدر.

(2/496)

حكاه السهيلي عن بن قتيبة فالله أعلم.
سعد بن أبى وقاص.
مالك بن أهيب الزهري أحد العشرة، سعد بن مالك أبو سهل، قال الواقدي: تجهز ليخرج فمرض فمات قبل الخروج سعيد بن زيد بن عمرو بن نفيل العدوى ابن عم عمر بن الخطاب، يقال: قدم من الشام بعد مرجعه من بدر فضرب له رسول الله صلى الله عليه وسلم بسهمه وأجره.
سفيان بن بشر بن عمرو الخزرجي، سلمة بن أسلم بن حريش الاوسي، سلمة بن ثابت بن وقش بن زغبة، سلمة بن سلامة بن وقش بن زغبة، سليم بن الحارث النجارى، سليم بن عمرو السلمى، سليم بن قيس بن فهد الخزرجي، سليم بن ملحان أخو حرام بن ملحان النجارى، سماك بن أوس بن خرشة أبو دجانة، ويقال سماك بن خرشة، سماك بن سعد بن ثعلبة الخزرجي وهو أخو بشير بن سعد المتقدم.
سهل بن حنيف الاوسي، سهل بن عتيك النجارى، سهل بن قيس السلمى، سهيل بن رافع النجارى الذى كان له ولاخيه موضع المسجد النبوى كما تقدم، سهيل بن وهب الفهرى، وهو ابن بيضاء وهى أمه، سنان بن أبى سنان بن محصن بن حرثان من المهاجرين حليف بنى عبد شمس بن عبد مناف، سنان بن صيفي السلمى، سواد بن زريق بن زيد الانصاري.
وقال الاموى: سواد بن رزام.
سواد بن غزية بن أهيب البلوى، سويبط بن سعد بن حرملة العبدرى، سويد بن مخشى أبو مخشى الطائى حليف بنى عبد شمس، وقيل اسمه أزيد بن حمير.
حرف الشين شجاع بن وهب بن ربيعة الاسدي، أسد بن خزيمة حليف بنى عبد شمس من
المهاجرين الاولين.
شماس بن عثمان المخزومى.
قال ابن هشام: واسمه عثمان بن عثمان وإنما (32 - السيرة 2)

(2/497)

سمى شماسا لحسنه وشبهه شماسا كان في الجاهلية، شقران مولى رسول الله صلى الله عليه وسلم.
قال الواقدي: لم يسهم له وكان على الاسرى فأعطاه كل رجل ممن له في الاسرى شيئا، فحصل له أكثر من سهم.
حرف الصاد صهيب بن سنان الرومي من المهاجرين الاولين، صفوان بن وهب بن ربيعة الفهرى أخو سهيل بن بيضاء، قتل شهيدا يومئذ، صخر بن أمية بن خنساء السلمى.
حرف الضاد ضحاك بن حارثة بن زيد السلمى، ضحاك بن عبد عمرو النجارى، ضمرة بن عمرو الجهنى.
وقال موسى بن عقبة: ضمرة بن كعب بن عمرو حليف الانصار، وهو أخو زياد بن عمرو.
حرف الطاء طلحة بن عبيد الله التيمى أحد العشرة قدم من الشام بعد مرجعهم من بدر، فضرب له رسول الله صلى الله عليه وسلم بسهمه وأجره، طفيل بن الحارث بن المطلب بن عبد مناف من المهاجرين، وهو أخو حصيب وعبيدة، طفيل بن مالك بن خنساء السلمى طفيل بن النعمان بن خنساء السلمى ابن عم الذى قبله، طليب بن عمير بن وهب بن أبى كبير بن عبد بن قصى.
ذكره الواقدي.
حرف الظاء ظهير بن رافع الاوسي ذكره البخاري.

(2/498)

حرف العين عاصم بن ثابت بن أبى الاقلح الانصاري، الذى حمته الدبر (1) حين قتل بالرجيع عاصم بن عدى بن الجد بن عجلان، رده عليه السلام من الروحاء وضرب له بسهمه وأجره، عاصم بن قيس بن ثابت الخزرجي، عاقل بن البكير أخو إياس وخالد وعامر، وعامر بن أمية بن زيد بن الحسحاس النجارى، عامر بن الحارث الفهرى كذا ذكره سلمة عن ابن اسحاق وابن عائذ.
وقال موسى بن عقبة وزياد عن ابن إسحاق: عمرو بن الحارث، عامر بن ربيعة بن مالك العنزي حليف بنى عدى من المهاجرين، عامر بن سلمة بن عامر ابن عبدالله البلوى القضاعى حليف بنى سالم بن مالك بن سالم بن غنم.
قال ابن هشام: ويقال عمر بن سلمة، عامر بن عبدالله بن الجراح بن هلال بن أهيب بن ضبة بن الحارث بن فهر أبو عبيدة بن الجراح أحد العشرة من المهاجرين الاولين، عامر بن فهيرة مولى أبى بكر، عامر بن مخلد النجارى، عائذ بن ماعض بن قيس الخزرجي، عباد بن بشر بن وقش الاوسي، عباد بن قيس بن عامر الخزرجي، عباد بن قيس بن عيشة الخزرجي أخو سبيع المتقدم، عباد بن الخشخاش القضاعى، عبادة بن الصامت الخزرجي، عبادة بن قيس بن كعب بن قيس، عبدالله بن أمية بن عرفطة، عبدالله بن ثعلبة بن خزمة أخو بحاث المتقدم، عبدالله بن جحش بن رئاب الاسدي، عبدالله بن جبير ابن النعمان الاوسي.
عبدالله بن الجد بن قيس السلمى، عبدالله بن حق بن أوس الساعدي.
وقال موسى بن عقبة والواقدى وابن عائذ: عبد رب بن حق، وقال ابن هشام: عبد ربه بن حق.
__________
(1) الدبر: النحل.
(*)

(2/499)

عبدالله بن الحمير حليف لبنى حرام، وهو أخو خارجة بن الحمير من أشجع، عبدالله
ابن الربيع بن قيس الخزرجي، عبدالله بن رواحة الخزرجي عبدالله بن زيد بن عبد ربه ابن ثعلبة الخزرجي، الذى أرى النداء.
عبدالله بن سراقة العدوى لم يذكره موسى بن عقبة ولا الواقدي ولا ابن عائذ، وذكره ابن إسحاق وغيره.
عبدالله بن سلمة بن مالك العجلان حليف الانصار، عبدالله بن سهل بن رافع أخو بنى زعورا، عبدالله بن سهيل بن عمرو خرج مع أبيه والمشركين ثم فر من المشركين إلى المسلمين فشهدها معهم، عبدالله بن طارق بن مالك القضاعى حليف الاوس، عبدالله بن عامر من بلى، ذكره ابن إسحاق.
عبدالله بن عبدالله بن أبى بن سلول الخزرجي وكان أبوه رأس المنافقين، عبدالله ابن عبد الاسد بن هلال بن عبدالله بن عمرو بن مخزوم أبو سلمة زوج أم سلمة، قتل يومئذ، عبدالله بن عبد مناف بن النعمان السلمى، عبدالله بن عبس، عبدالله بن عثمان ابن عامر بن عمرو بن كعب بن تيم بن مرة بن كعب أبو بكر الصديق رضى الله عنه، عبدالله بن عرفطة بن عدى الخزرجي.
عبدالله بن عمر بن حرام السلمى أبو جابر، عبدالله بن عمير بن عدى الخزرجي، عبدالله بن قيس بن خالد النجارى، عبدالله بن قيس بن صخر بن حرام السلمى.
عبدالله بن كعب بن عمرو بن عوف بن مبذول بن عمرو بن غنم بن مازن بن النجار، جعله النبي صلى الله عليه وسلم مع عدى بن أبى الزغباء على النفل يوم بدر.
عبدالله بن مخرمة بن عبدالعزى من المهاجرين الاولين، عبدالله بن مسعود الهذلى حليف بنى زهرة من المهاجرين الاولين، عبدالله بن مظعون الجمحى من المهاجرين الاولين، عبدالله بن النعمان بن بلدمة السلمى، عبدالله بن أنيسة بن النعمان السلمى،

(2/500)

عبد الرحمن بن جبر بن عمرو أبو عبيس الخزرجي، عبدالرحمن بن عبدالله بن
ثعلبة أبو عقيل القضاعى البلوى.
عبدالرحمن بن عوف بن عبد عوف بن عبد الحارث بن زهرة بن كلاب الزهري أحد العشرة رضى الله عنهم، عبس بن عامر بن عدى السلمى، عبيد بن التيهان أخو أبو الهيثم بن التيهان، ويقال عتيك بدل عبيد.
عبيد بن ثعلبة من بنى غنم بن مالك، عبيد بن زيد بن عامر بن عمرو بن العجلان بن عامر، عبيد بن أبى عبيد.
عبيدة بن الحارث بن المطلب بن عبد مناف أخو الحصين والطفيل، وكان أحد الثلاثة الذين بارزوا يوم بدر فقطعت يده ثم مات بعد المعركة، رضى الله عنه.
عتبان بن مالك بن عمرو الخزرجي، عتبة بن ربيعة بن خالد بن معاوية البهرانى حليف بنى أمية بن لوذان، عتبة بن عبدالله بن صخر السلمى، عتبة بن غزوان بن جابر من المهاجرين الاولين.
عثمان بن عفان بن أبى العاص بن أمية بن عبد شمس بن عبد مناف الاموى أمير المؤمنين أحد الخلفاء الاربعة وأحد العشرة، تخلف على زوجته رقية بنت رسول الله صلى الله عليه وسلم يمرضها حتى ماتت فضرب له بسهمه وأجره.
عثمان بن مظعون الجمحى أبو السائب، أخو عبدالله وقدامة من المهاجرين الاولين عدى بن أبى الزغباء الجهنى، وهو الذى أرسله رسول الله صلى الله عليه وسلم وبسبس بن عمرو بين يديه عينا.
عصمة بن الحصين بن وبرة بن خالد بن العجلان، عصيمة حليف لبنى الحارث بن سوار من أشجع، وقيل من بنى أسد بن خزيمة، عطية بن نويرة بن عامر بن عطية الخزرجي، عقبة بن عامر بن نابى السلمى، عقبة بن عثمان بن خلدة الخزرجي أخو سعد بن عثمان.

(2/501)

عقبة بن عمرو أبو مسعود البدرى، وقع في صحيح البخاري أنه شهد بدرا وفيه نظر
عند كثير من أصحاب المغازى، ولهذا لم يذكروه.
عقبة بن وهب بن ربيعة الاسدي، أسد خزيمة، حليف لبنى عبد شمس وهو أخو شجاع بن وهب من المهاجرين الاولين، عقبة بن وهب بن كلدة حليف بنى غطفان.
عكاشة بن محصن الغنمى من المهاجرين الاولين، وممن لا حساب عليه.
على بن أبى طالب الهاشمي أمير المؤمنين، أحد الخلفاء الاربعة، وأحد الثلاثة الذين بارزوا يومئذ رضى الله عنه.
عمار بن ياسر العنسى المذحجي من المهاجرين الاولين، عمارة بن حزم بن زيد النجارى.
عمر بن الخطاب أمير المؤمنين أحد الخلفاء الاربعة وأحد الشيخين المقتدى بهما رضى الله عنهما.
عمر بن عمرو بن إياس من أهل اليمن حليف لبنى لوذان بن عمرو بن سالم، وقيل هو أخو ربيع وورقة، عمرو بن ثعلبة بن وهب بن عدى بن مالك بن عدى بن عامر أبو حكيم.
عمرو بن الحارث بن زهير بن أبى شداد بن ربيعة بن هلال بن أهيب بن ضبشة بن الحارث بن فهر الفهرى، عمرو بن سراقة العدوى من المهاجرين، عمرو بن أبى سرح الفهرى من المهاجرين.
وقال الواقدي وابن عائذ: معمر بدل عمرو.
عمرو بن طلق بن زيد بن أمية بن سنان بن كعب بن غنم، وهو في بنى حرام، عمرو ابن الجموح بن حرام الانصاري، عمرو بن قيس بن زيد بن سواد بن مالك بن غنم.
ذكره الواقدي والاموى.
عمرو بن قيس بن مالك بن عدى بن خنساء بن عمرو بن مالك بن عدى بن عامر أبو خارجة، ولم يذكره موسى بن عقبة.

(2/502)

عمرو بن عامر بن الحارث الفهرى ذكره موسى بن عقبة، عمرو بن معبد بن
الازعر الاوسي، عمرو بن معاذ الاوسي أخو سعد بن معاذ، عمير بن الحارث بن ثعلبة ويقال عمرو بن الحارث بن لبدة بن ثعلبة السلمى، عمير بن حرام بن الجموح السلمى، ذكره ابن عائذ والواقدى.
عمير بن الحمام بن الجموح ابن عم الذى قبله، قتل يومئذ شهيدا، عمير بن عامر بن مالك ابن الخنساء بن مبذول بن عمرو بن غنم بن مازن أبو داود المازنى.
عمير بن عوف مولى سهيل بن عمرو، وسماه الاموى وغيره: عمرو بن عوف.
وكذا وقع في الصحيحين في حديث بعث أبى عبيدة إلى البحرين.
عمير بن مالك بن أهيب الزهري أخو سعد بن أبى وقاص قتل يومئذ شهيدا، عنترة مولى بنى سليم وقيل إنه منهم، فالله أعلم.
عوف بن الحارث بن رفاعة بن الحارث النجارى وهو ابن عفراء بنت عبيد بن ثعلبة النجارية قتل يومئذ شهيدا، عويم بن ساعدة الانصاري من بنى أمية بن زيد، عياض بن غنم الفهرى من المهاجرين الاولين.
رضى الله عنهم أجمعين.
حرف الغين غنام بن أوس الخزرجي.
ذكره الواقدي وليس بمجمع عليه.
حرف الفاء الفاكه بن بشر بن الفاكه الخزرجي، فروة بن عمرو بن ودفة (1) الخزرجي.
حرف القاف قتادة بن النعمان الاوسي.
قدامة بن مظعون الجمحى من المهاجرين أخو عثمان وعبد الله
__________
(1) في الاشتقاق 461: ابن وذقة.
قال: والوذقة زعموا الروضة.
(*)

(2/503)

قطبة بن عامر بن حديدة السلمى.
قيس بن السكن النجارى، قيس بن أبى صعصعة عمرو بن زيد المازنى كان على الساقة يوم بدر.
قيس بن محصن بن خالد الخزرجي، قيس ابن مخلد بن ثعلبة النجارى.
حرف الكاف كعب بن حمان (1) ويقال جمار ويقال جماز.
وقال ابن هشام: كعب بن غبشان (2) ويقال: كعب بن مالك بن ثعلبة بن جماز.
وقال الاموى: كعب بن ثعلبة بن حبالة بن غنم الغساني من حلفاء بنى الخزرج بن ساعدة.
كعب بن زيد بن قيس النجارى، كعب بن عمرو أبو اليسر السلمى، كلفة بن ثعلبة أحد البكائين ذكره موسى بن عقبة، كناز بن حصين بن يربوع أبو مرثد الغنوى، من المهاجرين الاولين.
حرف الميم مالك بن الدخشم ويقال ابن الدخشن الخزرجي، مالك بن أبى خولى الجعفي حليف بنى عدى، مالك بن ربيعة أبو أسيد الساعدي، مالك بن قدامة الاوسي، مالك بن عمرو أخو ثقف بن عمرو وكلاهما مهاجري، وهما من حلفاء بنى تميم بن دودان بن أسد، مالك بن قدامة الاوسي، مالك بن مسعود الخزرجي، مالك بن ثابت بن نميلة المزني حليف لبنى عمرو بن عوف، مبشر بن عبد المنذر بن زنبر الاوسي أخو أبى لبابة ورفاعة، قتل يومئذ شهيدا، المجذر بن ذياد (3) البلوى مهاجري، محرز بن عامر النجارى، محرز ابن نضلة الاسدي حليف بنى عبد شمس مهاجري، محمد بن مسلمة حليف بنى عبد
__________
(1) ابن هشام: ابن حمار.
(2) ابن هشام: ويقال: كعب بن جماز وهو من غبشان.
(3) الاصل زياد.
وهو تحريف وما أثبته عن الاشتقاق لابن دريد 550.
(*)

(2/504)

الاشهل، مدلج ويقال مدلاج بن عمرو أخو ثقف بن عمرو مهاجري، مرثد بن أبى مرثد الغنوى، مسطح بن أثاثة بن عباد بن المطلب بن عبد مناف من المهاجرين الاولين، وقيل اسمه عوف، مسعود بن أوس الانصاري النجارى، مسعود بن خلدة الخزرجي، مسعود بن ربيعة القارى حليف بنى زهرة مهاجري، مسعود بن سعد ويقال
ابن عبد سعد بن عامر بن عدى بن جشم بن مجدعة بن حارثة بن الحارث، مسعود بن سعد بن قيس الخزرجي، مصعب بن عمير العبدرى مهاجري كان معه اللواء يومئذ، معاذ بن جبل الخزرجي، معاذ بن الحارث النجارى وهذا هو ابن عفراء أخو عوف ومعوذ، معاذ بن عمرو بن الجموح الخزرجي، معاذ بن ماعض الخزرجي أخو عائذ.
معبد بن عباد بن قشير بن القذم (1) بن سالم بن غنم، ويقال معبد بن عبادة بن قيس وقال الواقدي: قشعر بدل قشير.
وقال ابن هشام: قشعر أبو خميصة.
معبد بن قيس بن صخر السلمى أخو عبدالله بن قيس، معتب بن عبيد بن إياس البلوى القضاعى، معتب بن عوف الخزاعى، حليف بنى مخزوم من المهاجرين، معتب بن قشير الاوسي، معقل بن المنذر السلمى، معمر بن الحارث الجمحى من المهاجرين، معن ابن عدى الاوسي، معوذ بن الحارث الجمحى وهو ابن عفراء، أخو معاذ بن عوف، معوذ ابن عمرو بن الجموح السلمى لعله أخو معاذ بن عمرو، المقداد بن عمرو البهرانى، وهو المقداد ابن الاسود من المهاجرين الاولين وهو ذو المقال المحمود، ابن المتقدم ذكره وكان أحد الفرسان يومئذ، مليل بن وبرة الخزرجي، المنذر بن عمرو بن خنيس الساعدي، المنذر بن قدامة بن عرفجة الحزرجى، المنذر بن محمد بن عقبة الانصاري من بنى جحجبى مهجع مولى عمر بن الخطاب أصله من اليمن وكان أول قتيل من المسلمين يومئذ.
__________
(1) الاصل: الفدم.
وما أثبته من الاشتقاق 459.
والقذم: السيد المعطاء.
(*)

(2/505)

حرف النون نصر بن الحارث بن عبد رزاح بن ظفر بن كعب، نعمان بن عبد عمرو النجارى، وهو أخو الضحاك.
نعمان بن عمرو بن رفاعة النجارى، نعمان بن عصر بن الحارث حليف لبنى الاوس، نعمان بن مالك بن ثعلبة الخزرجي، ويقال له قوقل، نعمان بن يسار مولى لبنى عبيد، ويقال نعمان بن سنان.
نوفل بن عبيد الله بن نضلة الخزرجي.
حرف الهاء هانئ بن نيار أبو بردة البلوى، خال البراء بن عازب.
هلال بن أمية الواقفى، وقع ذكره في أهل بدر في الصحيحين في قصة كعب بن مالك، ولم يذكره أحد من أصحاب المغازى.
هلال بن المعلى الخزرجي، أخو رافع بن المعلى.
حرف الواو واقد بن عبدالله التميمي، حليف بنى عدى من المهاجرين، وديعة بن عمرو بن جراد الجهنى، ذكره الواقدي وابن عائذ، ورقة بن إياس بن عمرو الخزرجي أخو ربيع بن إياس، وهب بن سعد بن أبى سرح، ذكره موسى بن عقبة وابن عائذ والواقدى في بنى عامر بن لؤى ولم يذكره ابن اسحاق.
حرف الياء يزيد بن الاخنس بن جناب بن حبيب بن جرة السلمى.
قال السهيلي: شهد هو وأبوه وابنه يعنى بدرا، ولا يعرف لهم نظير في الصحابة، ولم يذكرهم ابن إسحاق والاكثرون، لكن شهدوا معه بيعة الرضوان.

(2/506)

يزيد بن الحارث بن قيس الخزرجي، وهو الذى يقال له ابن فسحم (1) وهى أمه، قتل يومئذ شهيدا ببدر، يزيد بن عامر بن حديدة أبو المنذر السلمى، يزيد بن المنذر بن سرح السلمى وهو أخو معقل بن المنذر.
باب الكنى أبو أسيد مالك بن ربيعة تقدم، أبو الأعور بن الحارث بن ظالم النجارى، وقال ابن هشام: أبو الأعور الحارث بن ظالم.
وقال الواقدي: أبو الأعور كعب بن الحارث ابن جندب بن ظالم، أبو بكر الصديق عبدالله بن عثمان، تقدم، أبو حبة بن عمرو بن
ثابت، أحد بنى ثعلبة بن عمرو بن عوف الانصاري.
أبو حذيفة بن عتبة بن ربيعة من المهاجرين وقيل اسمه مهشم، أبو الحمراء مولى الحارث بن رفاعة بن عفراء، أبو خزيمة ابن أوس بن أصرم النجارى، أبو سبرة مولى أبى رهم بن عبدالعزى من الهاجرين، أبو سنان بن محصن بن حرثان، أخو عكاشة ومعه ابنه سنان من المهاجرين.
أبو الصياح بن النعمان وقيل: عمير بن ثابت بن النعمان بن أمية بن امرئ القيس ابن ثعلبة، رجع من الطريق وقتل يوم خيبر، رجع لجرح أصابه من حجر فضرب له بسهمه، أبوعرفجة من حلفاء بنى جحجبى، أبو كبشة مولى رسول الله صلى الله عليه وسلم، أبو لبابة بشير بن عبد المنذر، تقدم، أبو مرثد الغنوى كناز بن حصين تقدم، أبو مسعود البدرى عقبة بن عمرو تقدم، أبو مليل بن الازعر بن زيد الاوسي.
فصل فكان جملة من شهد بدرا من المسلمين ثلثمائة وأربعة عشر رجلا، منهم رسول الله صلى الله عليه وسلم.
__________
(1) الاصل: قسحم.
وصوابه عن القاموس.
وفسحم أمه.
(*)

(2/507)

كما قال البخاري: حدثنا عمرو بن خالد، حدثنا زهير، حدثنا أبو إسحاق، سمعت البراء بن عازب يقول: حدثنى أصحاب محمد صلى الله عليه وسلم ورضى عنهم ممن شهد بدرا، أنهم كانو عدة أصحاب طالوت الذين جاوزوا معه النهر، بضعة عشر وثلاثمائة.
قال البراء: لا والله ما جاوز معه النهر إلا مؤمن.
ثم رواه البخاري من طريق إسرائيل وسفيان الثوري، عن أبى إسحاق عن البراء نحوه.
قال ابن جرير: وهذا قول عامة السلف أنهم كانوا ثلاثمائة وبضعة عشر رجلا.
وقال أيضا: حدثنا محمود، حدثنا وهب، عن شعبة، عن أبى إسحاق، عن البراء،
قال: استصغرت أنا وابن عمر يوم بدر، وكان المهاجرون يوم بدر نيفا على ستين، والانصار نيفا وأربعين ومائتين.
هكذا وقع في هذه الرواية.
وقال ابن جرير: حدثنى محمد بن عبيد المحاربي، حدثنا أبو مالك الجبنى، عن الحجاج، وهو ابن أرطاة، عن الحكم، عن مقسم، عن ابن عباس قال: كان المهاجرون يوم بدر سبعين رجلا، وكان الانصار مائتين وستة وثلاثين رجلا، وكان حامل راية النبي صلى الله عليه وسلم على بن أبى طالب، وحامل راية الانصار سعد بن عبادة.
وهذا يقتضى أنهم كانوا ثلثمائة وستة رجال.
قال ابن جرير: وقيل: كانوا ثلثمائة وسبعة رجال.
قلت: وقد يكون هذا عد معهم النبي صلى الله عليه وسلم والاول عدهم بدونه فالله أعلم.
وقد تقدم عن ابن إسحاق أن المهاجرين كانوا ثلاثة وثمانين رجلا، وأن الاوس أحد وستون رجلا.
والخزرج مائة وسبعون رجلا وسردهم.

(2/508)

وهذا مخالف لما ذكره البخاري، ولما روى عن ابن عباس فالله أعلم.
وفى الصحيح، عن أنس أنه قيل له: شهدت بدرا ؟ فقال: وأين أغيب.
وفى سنن أبى داود عن سعيد بن منصور، عن أبى معاوية، عن الاعمش، عن أبى سفيان طلحة بن نافع، عن جابر بن عبدالله بن عمرو بن حرام أنه قال: كنت أمتح لاصحابي الماء يوم بدر.
وهذان لم يذكرهما البخاري ولا الضياء.
فالله أعلم.
* * * قلت: وفى الذين عدهم ابن إسحاق في أهل بدر من ضرب له بسهم في مغنمها وإنه
لم يحضرها، تخلف عنها لعذر أذن له في التخلف بسببها، وكانوا ثمانية أو تسعة وهم: عثمان بن عفان تخلف على رقية بنت رسول الله صلى الله عليه وسلم يمرضها حتى ماتت فضرب له بسهمه وأجره، وسعيد بن زيد بن عمرو بن نفيل كان بالشام فضرب له بسهمه وأجره.
وطلحة بن عبيد الله كان بالشام أيضا فضرب له بسهمه وأجره.
وأبو لبابة بشير بن عبد المنذر رده رسول الله صلى الله عليه وسلم من الروحاء حين بلغه خروج النفير من مكة، فاستعمله على المدينة وضرب له بسهمه وأجره.
والحارث بن حاطب بن عبيد بن أمية، رده رسول الله صلى الله عليه وسلم أيضا من الطريق وضرب له بسهمه وأجره.
والحارث بن الصمة، كسر بالروحاء فرجع فضرب له بسهمه زاد الواقدي: وأجره.
وخوات بن جبير لم يحضر الوقعة وضرب له بسهمه وأجره.
وأبو الصياح بن ثابت، خرج مع رسول الله صلى الله عليه وسلم فأصاب ساقه فصيل حجر فرجع وضرب له بسهمه وأجره.
قال الواقدي: وسعد أبو مالك، تجهز ليخرج فمات وقيل: إنه مات بالروحاء فضرب له بسهمه وأجره.

(2/509)

وكان الذين استشهدوا من المسلمين يومئذ أربعة عشر رجلا، من المهاجرين ستة وهم: عبيدة بن الحارث بن المطلب، قطعت رجله فمات بالصفراء رحمه الله، وعمير بن أبى وقاص، أخو سعد بن أبى وقاص الزهري قتله العاص بن سعيد وهو ابن ست عشرة سنة، ويقال إنه كان قد أمره رسول الله صلى الله عليه وسلم بالرجوع لصغره فبكى فأذن له في الذهاب فقتل رضى الله عنه، وحليفهم ذو الشمالين ابن عبد عمرو الخزاعى، وصفوان بن بيضاء، وعاقل بن البكير الليثى حليف بنى عدى، ومهجع مولى عمر بن الخطاب وكان
أول قتيل قتل من المسلمين يومئذ.
ومن الانصار ثمانية وهم: حارثة بن سراقة رماه حبان بن العرقة بسهم فأصاب حنجرته فمات، ومعوذ وعوف ابنا عفراء، ويريد بن الحارث، ويقال: ابن فسحم، وعمير بن الحمام، ورافع بن المعلى بن لوذان، وسعد بن خيثمة، ومبشر بن عبد المنذر رضى الله عن جميعهم.
وكان مع المسلمين سبعون بعيرا كما تقدم.
قال ابن إسحاق: وكان معهم فرسان على أحدهما المقداد بن الاسود واسمها بعزجة، ويقال سبحة، وعلى الاخرى الزبير بن العوام واسمها اليعسوب.
وكان معهم لواء يحمله مصعب بن عمير، ورايتان يحمل إحداهما للمهاجرين على ابن أبى طالب، والتى للانصار يحملها سعد بن عبادة.
وكان رأس مشورة للمهاجرين أبو بكر الصديق، ورأس مشورة الانصار سعد ابن معاذ.
* * * وأما جمع المشركين: فأحسن ما يقال فيهم: إنهم كانوا ما بين التسعمائة إلى الالف وقد نص عروة وقتادة أنهم كانوا تسعمائة وثلاثين رجلا.

(2/510)

وقال الواقدي: كانوا تسعمائة وثلاثين رجلا.
وهذا التحديد يحتاج إلى دليل، وقد تقدم في بعض الاحاديث أنهم كانوا أزيد من ألف، فلعله عدد أتباعهم معهم والله أعلم.
وقد تقدم الحديث الصحيح عند البخاري عن البراء أنه قتل منهم سبعون وأسر سبعون.
وهذا قول الجمهور، ولهذا قال كعب بن مالك في قصيدة له:
فأقام بالعطن المعطن منهم * سبعون عتبة منهم والاسود وقد حكى الواقدي الاجماع على ذلك.
وفيما قاله نظر، فإن موسى بن عقبة وعروة ابن الزبير قالا خلاف ذلك، وهما من أئمة هذا الشأن، فلا يمكن حكاية الاتفاق بدون قولهما، وإن كان قولهما مرجوحا بالنسبة إلى الحديث الصحيح.
والله أعلم.
وقد سرد أسماء القتلى والاسارى ابن إسحاق وغيره، وحرر ذلك الحافظ الضياء في أحكامه جيدا.
وقد تقدم في غضون سياقات القصة ذكر أول من قتل منهم، وهو الاسود بن عبد الاسد المخزومى، وأول من فر وهو خالد بن الاعلم الخزاعى، أو العقيلى، حليف بنى مخزوم، وما أفاده ذلك، فإنه أسر، وهو القائل في شعره: ولسنا على الاعقاب تدمى كلومنا * ولكن على أقدامنا يقطر الدم فما صدق في ذلك.
وأول من أسروا عقبة بن أبى معيط والنضر بن الحارث، قتلا صبرا بين يدى رسول الله صلى الله عليه وسلم من بين الاسارى، وقد اختلف في أيهما قتل أولا على قولين.
وأنه عليه السلام أطلق جماعة من الاسارى مجانا بلا فداء، منهم أبو العاص بن

(2/511)

الربيع الاموى، والمطلب بن حنطب بن الحارث المخزومى، وصيفى بن أبى رفاعة كما تقدم، وأبو عزة الشاعر، ووهب بن عمير بن وهب الجمحى كما تقدم، وفادى بقيتهم حتى عمه العباس أخذ منه أكثر مما أخذ من سائر الاسرى، لئلا يحابيه لكونه عمه، مع أنه قد سأله الذين أسروه من الانصار أن يتركوا له فداءه فأبى عليهم ذلك، وقال: لا تتركوا منه درهما.
وقد كان فداؤهم متفاوتا، فأقل ما أخذ أربعمائة، ومنهم من أخذ منه أربعون
أوقية من ذهب.
قال موسى بن عقبة: وأخذ من العباس مائة أوقية من ذهب.
ومنهم من استؤجر على عمل بمقدار فدائه كما قال الامام أحمد: حدثنا على بن عاصم، قال: قال داود: حدثنا عكرمة، عن ابن عباس قال: كان ناس من الاسرى يوم بدر لم يكن لهم فداء، فجعل رسول الله صلى الله عليه وسلم فداءهم أن يعلموا أولاد الانصار الكتابة، قال: فجاء غلام يوما يبكى إلى أمه فقالت: ما شأنك ؟ فقال: ضربني معلمي فقالت: الخببث يطلب بذحل (1) بدر ! والله لا تأتيه أبدا.
انفرد به أحمد وهو على شرط السنن.
وتقدم بسط ذلك كله ولله الحمد والمنة.
فصل في فضل من شهد بدرا من المسلمين قال البخاري في هذا الباب: حدثنا عبدالله بن محمد، حدثنا معاوية بن عمرو، حدثنا أبو إسحاق، عن حميد، سمعت أنسا يقول: أصيب حارثة يوم بدر فجاءت أمه إلى رسول الله صلى الله عليه وسلم فقالت: يا رسول الله قد عرفت منزلة حارثة منى فإن يك في الجنة أصبر وأحتسب، وإن تكن الاخرى فترى ما أصنع.
فقال: " ويحك أو هبلت أو جنة واحدة هي ؟ إنها جنان كثيرة وإنه في جنة الفردوس ".
__________
(1) الذحل: الثأر.
وفى الاصل: بدخل.
محرفة.
(*)

(2/512)

تفرد به البخاري من هذا الوجه.
وقد روى من غير هذا الوجه من حديث ثابت وقتادة عن أنس، وأن حارثة كان في النظارة وفيه: " إن ابنك أصاب الفردوس الاعلى ".
وفى هذا تنبيه عظيم على فضل أهل بدر، فإن هذا الذى لم يكن في بحبوحة القتال (1) ولا في حومة الوغى، بل كان من النظارة من بعيد، وإنما أصابه سهم غرب وهو يشرب من الحوض، ومع هذا أصاب بهذا الموقف الفردوس التى هي أعلى الجنان وأوسط
الجنة، ومنه تفجر أنهار الجنة التى أمر الشارع أمته إذا سألوا الله الجنة أن يسألوه إياها.
فإذا كان هذا حال هذا، فما ظنك بمن كان واقفا في نحر العدو، وعدوهم على ثلاثة أضعافهم عددا وعددا ؟ ! ثم روى البخاري ومسلم جميعا عن إسحاق بن راهويه، عن عبدالله بن إدريس، عن حصين بن عبدالرحمن، عن سعد بن عبيدة، عن أبى عبد الرحمن السلمى، عن على بن أبى طالب قصة حاطب بن أبى بلتعة وبعثه الكتاب إلى أهل مكة عام الفتح، وأن عمر استأذن رسول الله صلى الله عليه وسلم في ضرب عنقه فإنه قد خان الله ورسوله والمؤمنين.
فقال رسول الله صلى الله عليه وسلم: " قد شهد بدرا، وما يدريك لعل الله اطلع على أهل بدر فقال: اعملوا ما شئتم فقد غفرت لكم ".
ولفظ البخاري: " أليس من أهل بدر ؟ ولعل الله أطلع على أهل بدر فقال: اعملوا ما شئتم فقد وجبت لكم الجنة، أو قد غفرت لكم ".
فدمعت عينا عمر وقال: الله ورسوله أعلم.
__________
(1) تبحبح: تمكن في المقام والحلول.
وبحبوحة المكان وسطه.
وفى الاصل: بحبحة.
محرفة (*) (33 - السيرة 2)

(2/513)

وروى مسلم عن قتيبة، عن الليث، عن أبى الزبير، عن جابر، أن عبدا لحاطب جاء رسول الله صلى الله عليه وسلم يشكو حاطبا قال: يا رسول الله ليدخلن حاطب النار.
فقال رسول الله صلى الله عليه وسلم: " كذبت، لا يدخلها، إنه شهد بدرا والحديبية ".
وقال الامام أحمد: حدثنا سليمان بن داود، حدثنا أبو بكر بن عياش، حدثنى
الاعمش، عن أبى سفيان، عن جابر قال: قال رسول الله صلى الله عليه وسلم: " لن يدخل النار رجل شهد بدرا أو الحديبية ".
تفرد به أحمد وهو على شرط مسلم.
وقال الامام أحمد: حدثنا يزيد، أنبأنا حماد بن سلمة، عن عاصم بن أبى النجود، عن أبى صالح، عن أبى هريرة، عن النبي صلى الله عليه وسلم " قال: إن الله اطلع على أهل بدر فقال: اعملوا ما شئتم فقد غفرت لكم ".
ورواه أبو داود عن أحمد بن سنان، وموسى بن إسماعيل، كلاهما عن يزيد ابن هارون به.
وروى البزار في مسنده: حدثنا محمد بن مرزوق، حدثنا أبو حذيفة، حدثنا عكرمة، عن يحيى بن أبى كثير، عن أبى سلمة، عن أبى هريرة، قال: قال رسول الله صلى الله عليه وسلم: " إنى لارجو أن لا يدخل النار من شهد بدرا إن شاء الله ".
ثم قال: لا نعلمه يروى عن أبى هريرة إلا من هذا الوجه.
قلت: وقد تفرد البزار بهذا الحديث ولم يخرجوه، وهو على شرط الصحيح.
والله أعلم.
وقال البخاري في باب شهود الملائكة بدرا: حدثنا إسحاق بن إبراهيم،

(2/514)

حدثنا جرير، عن يحيى بن سعيد، عن معاذ بن رفاعة بن رافع الزرقى، عن أبيه، وكان أبوه من أهل بدر، قال: جاء جبريل إلى النبي صلى الله عليه وسلم فقال: ما تعدون أهل بدر فيكم ؟ قال: من أفضل المسلمين، أو كلمة نحوها.
قال: وكذلك من شهد بدرا من الملائكة انفرد به البخاري.

(2/515)

فصل في قدوم زينب بنت رسول الله صلى الله عليه وسلم مهاجرة من مكة إلى المدينة بعد وقعة بدر بشهر، بمقتضى ما كان شرط زوجها أبو العاص للنبى صلى الله عليه وسلم كما تقدم قال ابن إسحاق: ولما رجع أبو العاص إلى مكة وقد خلى سبيله، يعنى كما تقدم، بعث رسول الله صلى الله عليه وسلم زيد بن حارثة ورجلا من الانصار مكانه فقال: كونا ببطن يأجج حتى تمر بكما زينب فتصحباها فتأتياني بها.
فخرجا مكانهما وذلك بعد بدر بشهر أو شيعه (1).
فلما قدم ابو العاص مكة أمرها باللحوق بأبيها فخرجت تجهز.
قال ابن إسحاق: فحدثني عبدالله بن أبى بكر، قال: حدثت عن زينب أنها قالت: بينا أنا أتجهز لقيتني هند بنت عتبة فقالت: يا ابنة محمد، ألم يبلغني أنك تريدين اللحوق بأبيك ؟ قالت: فقلت: ما أردت ذلك.
فقالت: أي ابنة عم، لا تفعلي، إن كان لك حاجة بمتاع مما يرفق بك في سفرك أو بمال تتبلغين به إلى أبيك فإن عندي حاجتك فلا تضطنى (2) منى فإنه لا يدخل بين النساء ما بين الرجال.
قالت: والله ما أراها قالت ذلك إلا لتفعل.
قالت: ولكني خفتها فأنكرت أن أكون أريد ذلك.
قال ابن إسحاق: فتجهزت، فلما فرغت من جهازها قدم إليها أخو زوجها كنانة بن الربيع بعيرا فركبته وأخذ قوسه وكنانته، ثم خرج بها نهارا يقود بها وهى في هودج لها، وتحدث بذلك رجال من قريش، فخرجوا في طلبها حتى أدركوها بذى طوى، وكان أول
__________
(1) شيعه: قريب منه.
(2) لا تضطنى: لا تنقبضي منى.
وأصله: اضطنأ.
(*)

(2/516)

من سبق إليها هبار بن الاسود بن المطلب بن أسد بن عبدالعزى الفهرى، فروعها هبار
بالرمح وهى في الهودج، وكانت حاملا فيما يزعمون فطرحت، وبرك حموها كنانة ونثر كنانته ثم قال: والله لا يدنو منى رجل إلا وضعت فيه سهما.
فتكركر الناس عنه.
وأتى أبو سفيان في جلة من قريش فقال: يا أيها الرجل كف عنا نبلك حتى نكلمك.
فكف، فأقبل أبو سفيان حتى وقف عليه فقال: إنك لم تصب، خرجت بالمرأة على رءوس الناس علانية، وقد عرفت مصيبتنا ونكبتنا وما دخل علينا من محمد، فيظن الناس إذ خرجت بابنته إليه علانية على رءوس الناس من بين إظهرنا، أن ذلك عن ذل أصابنا، وأن ذلك ضعف منا ووهن، ولعمري ما لنا بحبسها من أبيها من حاجة وما لنا من ثؤرة (1)، ولكن ارجع بالمرأة حتى إذا هدأت الاصوات وتحدث الناس أن قد رددناها فسلها سرا وألحقها بأبيها.
قال: ففعل.
وقد ذكر ابن إسحاق أن أولئك النفر الذين ردوا زينب لما رجعوا إلى مكة قالت هند تذمهم على ذلك: أفى السلم أعيارا جفاء وغلظة * وفى الحرب أشباه النساء العوارك (2) وقد قيل إنها قالت ذلك للذين رجعوا من بدر بعد ما قتل منهم الذين قتلوا.
قال ابن إسحاق: فأقامت ليالى، حتى إذا هدأت الاصوات خرج بها ليلا حتى أسلمها إلى زيد بن حارثة وصاحبه، فقدما بها ليلا على رسول الله صلى الله عليه وسلم.
* * * وقد روى البيهقى في الدلائل من طريق عمر بن عبدالله بن عروة بن الزبير، عن
__________
(1) الثؤرة: طلب الثأر.
(2) العوارك: الحوائض.
(*)

(2/517)

عروة، عن عائشة فذكر قصة خروجها وردهم لها ووضعها ما في بطنها، وأن رسول الله
صلى الله عليه وسلم بعث زيد بن حارثة وأعطاه خاتمه لتجئ معه فتلطف زيد فأعطاه راعيا من مكة فأعطى الخاتم لزينب، فلما رأته عرفته فقالت: من دفع إليك هذا ؟ قال: رجل في ظاهر مكة.
فخرجت زينب ليلا فركبت وراءه حتى قدم بها المدينة.
قال: فكان رسول الله صلى الله عليه وسلم يقول: " هي أفضل بناتى أصيبت في ".
قال: فبلغ ذلك على بن الحسين بن زين العابدين، فأتى عروة فقال: ما حديث بلغني أنك تحدثته ؟ فقال عروة: والله ما أحب أن لى ما بين المشرق والمغرب وأنى أنتقص فاطمة حقا هو لها، وأما بعد ذلك أن لا أحدث به أبدا.
قال ابن إسحاق: فقال في ذلك عبدالله بن رواحة أو أبو خيثمة أخو بنى سالم بن عوف.
قال ابن هشام: هي لابي خيثمة: أتانى الذى لا يقدر الناس قدره * لزينب فيهم من عقوق ومأثم وإخراجها لم يخز فيها محمد * على مأقط وبيننا عطر منشم (1) وأمسى أبو سفيان من حلف ضمضم * ومن حربنا في رغم أنف ومندم قرنا ابنه عمرا ومولى يمينه * بذى حلق جلد الصلاصل محكم (2) فأقسمت لا تنفك منا كتائب * سراة خميس من لهام مسوم (3) نروع قريش الكفر حتى نعلها (4) * بخاطمة فوق الانوف بميسم
__________
(1) المأقط: معترك الحرب، وعطر منشم: كناية عن شدة الحرب.
ومنشم: كانت امرأة تبيع العطر فيشترى منها للموتى، حتى تشاءموا بها.
(2) ذو حلق: أراد به الغل.
والصلاصل جمع صلصلة، وهى صلصلة الحديد.
(3) اللهام: الكثير.
والمسوم: المعلم.
(4) نروع: نفزع.
ونعلها: نذيقها الحرب مرة بعد مرة.
(*)

(2/518)

ننزلهم أكناف نجد ونخلة * وإن يتهموا بالخيل والرجل نتهم يد (1) الدهر حتى لا يعوج سربنا * ونلحقهم آثار عاد وجرهم ويندم قوم لم يطيعوا محمدا * على أمرهم وأى حين تندم فأبلغ أبا سفيان إما لقيته * لئن أنت لم تخلص سجودا وتسلم فأبشر بخزى في الحياة معجل * وسربال قار خالدا في جهنم قال ابن إسحاق: ومولى يمين أبى سفيان الذى عناه الشاعر هو عامر بن الحضرمي.
وقال ابن هشام: إنما هو عقبة بن عبد الحارث بن الحضرمي، فأما عامر بن الحضرمي فإنه قتل يوم بدر.
* * * قال ابن إسحاق: وقد حدثنى يزيد بن أبى حبيب، عن بكير بن عبدالله بن الاشج، عن سليمان بن يسار، عن أبى إسحاق الدوسى، عن أبى هريرة.
قال: بعث النبي صلى الله عليه وسلم سرية أنا فيها فقال: " إن ظفرتم بهبار بن الاسود والرجل الذى سبق معه إلى زينب فحرقوهما بالنار ".
فلما كان الغد بعث إلينا فقال: إنى قد كنت أمرتكم بتحريق هذين الرجلين إن أخذتموها، ثم رأيت أنه لا ينبغى لاحد أن يحرق بالنار إلا الله عزوجل، فإن ظفرتم بهما فاقتلوهما ".
تفرد به ابن إسحاق وهو على شرط السنن ولم يخرجوه.
وقال البخاري: حدثنا قتيبة حدثنا الليث، عن بكير، عن سليمان بن يسار، عن أبى هريرة أنه قال: بعثنا رسول الله صلى الله عليه وسلم في بعث فقال: " إن وجدتم فلانا وفلانا فأحرقوهما بالنار " ثم قال حين أردنا الخروج: إنى أمرتكم أن تحرقوا فلانا وفلانا، وإن النار لا يعذب بها إلا الله، فإن وجدتموهما فاقتلوهما.
__________
(1) يد الدهر: مد زمانه.
وفى الاصل: يدى.
وما أثبته عن ابن هشام.
(*)

(2/519)

وقد ذكر ابن إسحاق أن أبا العاص أقام بمكة على كفره واستمرت زينب عند أبيها بالمدينة، حتى إذا كان قبيل الفتح خرج أبو العاص في تجارة لقريش، فلما قفل من الشام لقيته سرية فأخذوا ما معه وأعجزهم هربا، وجاء تحت الليل إلى زوجته زينب فاستجار بها فأجارته.
فلما خرج رسول الله صلى الله عليه وسلم لصلاة الصبح وكبر وكبر الناس صرخت من صفة النساء: أيها الناس أجرت أبا العاص بن الربيع فلما سلم رسول الله صلى الله عليه وسلم أقبل على الناس فقال: " أيها الناس هل سمعتم الذى سمعت ؟ " قالوا: نعم.
قال: " أما والذى نفس محمد بيده ما علمت بشئ حتى سمعت ما سمعتم، وإنه يجير على المسلمين أدناهم ".
ثم انصرف رسول الله صلى الله عليه وسلم فدخل على ابنته زينب فقال: " أي بنية أكرمي مثواه ولا يخلصن إليك فإنك لا تحلين له " قال: وبعث رسول الله صلى الله عليه وسلم فحثهم على رد ما كان معه، فردوه بأسره لا يفقد منه شيئا.
فأخذه أبو العاص فرجع به إلى مكة، فأعطى كل إنسان ما كان له ثم قال: يا معشر قريش، هل بقى لاحد منكم عندي مال لم يأخذه ؟ قالوا: لا فجزاك الله خيرا فقد وجدناك وفيا كريما.
قال: فإنى أشهد أن لا إله إلا الله وأن محمدا عبده ورسوله، والله ما منعنى عن الاسلام عنده إلا تخوف أن تظنوا أنى إنما أردت أن آكل أموالكم، فلما أداها الله إليكم وفرغت منها أسلمت.
ثم خرج حتى قدم على رسول الله صلى الله عليه وسلم.
قال ابن إسحاق: فحدثني داود بن الحصين، عن عكرمة، عن ابن عباس، قال: رد عليه رسول الله صلى الله عليه وسلم زينب على النكاح الاول ولم يحدث شيئا.

(2/520)

وهذا الحديث قد رواه الامام أحمد وأبو داود والترمذي وابن ماجه من حديث محمد ابن إسحاق، وقال الترمذي: ليس بإسناده بأس.
ولكن لا نعرف وجه هذا الحديث، ولعله قد جاء من قبل حفظ داود بن الحصين وقال السهيلي: لم يقل به أحد من الفقهاء فيما علمت.
وفى لفظ: ردها عليه رسول الله صلى الله عليه وسلم بعد ست سنين، وفى رواية: بعد سنتين بالنكاح الاول، رواه ابن جرير.
وفى رواية: لم يحدث نكاحا.
وهذا الحديث قد أشكل على كثير من العلماء، فإن القاعدة عندهم أن المرأة إذا أسلمت وزوجها كافر، فإن كان قبل الدخول تعجلت الفرقة، وإن كان بعده انتظر إلى انقضاء العدة، فإن أسلم فيها استمر على نكاحها، وإن انقضت ولم يسلم انفسخ نكاحها وزينب رضى الله عنها أسلمت حين بعث رسول الله صلى الله عليه وسلم وهاجرت بعد بدر بشهر، وحرم المسلمات على المشركين عام الحديبية سنة ست، وأسلم أبو العاص قبل الفتح سنة ثمان فمن قال: ردها عليه بعد ست سنين، أي من حين هجرتها فهو صحيح.
ومن قال: بعد سنتين.
أي من حين حرمت المسلمات على المشركين فهو صحيح أيضا.
وعلى كل تقدير فالظاهر انقضاء عدتها في هذه المدة التى أقلها سنتان من حين التحريم أو قريب منها، فكيف ردها عليه بالنكاح الاول ؟ * * * فقال قائلون: يحتمل أن عدتها لم تنقض، وهذه قصة يمين يتطرق إليها الاحتمال.
وعارض آخرون هذا الحديث بالحديث الاول الذى رواه أحمد والترمذي وابن ماجه من حديث الحجاج بن أرطاة، عن عمرو بن شعيب، عن أبيه عن جده، أن رسول الله صلى الله عليه وسلم رد بنته على أبى العاص بن الربيع بمهر جديد ونكاح جديد.

(2/521)

قال الامام أحمد: هذا حديث ضعيف واه ولم يسمعه الحجاج من عمرو بن شعيب، إنما سمعه من محمد بن عبيد الله العرزمى، والعرزمى لا يساوى حديثه شيئا، والحديث الصحيح الذى روى أن النبي صلى الله عليه وسلم أقرها على النكاح الاول.
وهكذا قال الدار قطني: لا يثبت هذا الحديث، والصواب حديث ابن عباس أن رسول الله صلى الله عليه وسلم ردها بالنكاح الاول.
وقال الترمذي: هذا حديث في إسناده مقال.
و [ الذى ] العمل عليه عند أهل العلم، أن المرأة إذا أسلمت قبل زوجها ثم أسلم زوجها أنه أحق بها ما كانت في العدة، وهو قول مالك والاوزاعي والشافعي وأحمد وإسحاق.
وقال آخرون: بل الظاهر انقضاء عدتها، ومن روى أنه جدد لها نكاحا فضعيف.
* * * ففى قضية زينب، والحالة هذه، دليل على أن المرأة إذا أسلمت وتأخر إسلام زوجها حتى انقضت عدتها، فنكاحها لا ينفسخ بمجرد ذلك، بل يبقى بالخيار إن شاءت تزوجت غيره وإن شاءت تربصت وانتظرت إسلام زوجها أي وقت كان، وهى امرأته ما لم تتزوج.
وهذا القول فيه قوة وله حظ من جهة.
الفقه والله أعلم.
ويستشهد لذلك بما ذكره البخاري حيث قال: نكاح من أسلم من المشركات وعدتهن: حدثنا إبراهيم بن موسى، حدثنا هشام، عن ابن جريح، عن عطاء، عن ابن عباس، كان المشركون على منزلتين من رسول الله صلى الله عليه وسلم والمؤمنين، كانوا مشركي أهل الحرب يقاتلونهم ويقاتلونه، ومشركى أهل عهد لا يقاتلهم ولا يقاتلونه.
فكان إذا هاجرت امرأة من أهل الحرب لم تخطب حتى تحيض وتطهر، فإذا طهرت حل لها النكاح، فإن هاجر زوجها قبل أن تنكح ردت إليه، وإن هاجر عبد منهم أو

(2/522)

أمة فهما حران ولهما ما للمهاجرين.
ثم ذكر من أهل العهد مثل حديث مجاهد.
هذا لفظه بحروفه.
فقوله: " فكان إذا هاجرت امرأة من أهل الحرب لم تخطب حتى تحيض وتطهر " يقتضى أنها كانت تستبرئ بحيضة لا تعتد بثلاثة قروء، وقد ذهب قوم إلى هذا.
وقوله: فإن هاجر زوجها قبل أن تنكح ردت إليه، يقتضى أنه وإن هاجر بعد انقضاء مدة الاستبراء والعدة أنها ترد إلى زوجها الاول ما لم تنكح زوجا غيره، كما هو الظاهر من قصة زينب بنت النبي صلى الله عليه وسلم، وكما ذهب إليه من ذهب من العلماء.
والله أعلم.

(2/523)

فصل فيما قيل من الاشعار في غزوة بدر العظمى (1) فمن ذلك ما ذكره ابن إسحاق، عن حمزة بن عبدالمطلب، وأنكرها ابن هشام: ألم تر أمرا كان من عجب الدهر * وللحين أسباب مبينة الامر وما ذاك إلا أن قوما أفادهم (2) * فحانوا (3) تواص بالعقوق وبالكفر عشية راحوا نحو بدر بجمعهم * وكانوا رهونا للركية من بدر (4) وكنا طلبنا العير لم نبغ غيرها * فساروا إلينا فالتقينا على قدر فلما التقينا لم تكن مثنوية (5) * لنا غير طعن بالمثقفة السمر وضرب ببيض يختلى الهام حدها * مشهرة الالوان بينة الاثر (6) ونحن تركنا عتبة الغى ثاويا * وشيبة في قتلى تجرجم في الجفر (7) وعمرو ثوى فيمن ثوى من حماتهم * فشقت جيوب النائحات على عمرو جيوب نساء من لؤى بن غالب * كرام تفرعن الذوائب من فهر
أولئك قوم قتلوا في ضلالهم * وخلوا لواء غير محتضر النصر لواء ضلال قاد إبليس أهله * فخاس بهم إن الخبيث إلى غدر وقال لهم إذ عاين الامر واضحا * برئت إليكم ما بى اليوم من صبر
__________
(1) أكثر ما ذكره ابن اسحق من الاشعار التى قيلت في غزوة بدر مصنوع مختلق، لا تبدو عليه مسحة ذلك العصر، كما نبه على ذلك ابن هشام، وهو من صنع بعض النظامين الذين كانوا يتصورون الحادث ثم يصوغون الاشعار على مقتضاه.
(2) أفادهم: أهلكهم.
(3) الاصل: فخافوا.
وما أثبته عن ابن هشام.
(4) رهونا: جمع رهن، والركبة: البئر التى لم تطو بالحجارة.
(5) المثنوية: أراد الرجوع.
(6) يختلى: يقطع.
والاثر: فرند السيف.
(7) تجرجم: تسقط.
والجفر: البئر لم تطو.
(*)

(2/524)

فإنى أرى ما لا ترون وإنني * أخاف عقاب الله والله ذو قسر فقدمهم للحين حتى تورطوا * وكان بما لم يخبر القوم ذا خبر فكانوا غداة البئر ألفا وجمعنا * ثلاث مئين كالمسدمة (1) الزهر وفينا جنود الله حين يمدنا * بهم في مقام ثم مستوضح الذكر فشد بهم جبريل تحت لوائنا * لدا مأزق فيه مناياهم تجرى وقد ذكر ابن إسحاق جوابها من الحارث بن هشام تركناها عمدا.
* * * وقال على بن أبى طالب وأنكرها ابن هشام: ألم تر أن الله أبلى رسوله * بلاء عزيز ذى اقتدار وذى فضل بما أنزل الكفار دار مذلة * فلاقوا هوانا من أسار ومن قتل فأمسى رسول الله قد عز نصره * وكان رسول الله أرسل بالعدل فجاء بفرقان من الله منزل * مبينة آياته لذوى العقل
فآمن أقوام بذاك وأيقنوا * فأمسوا بحمد الله مجتمعي الشمل وأنكر أقوام فزاغت قلوبهم * فزادهم ذو العرش خبلا على خبل وأمكن منهم يوم بدر رسوله * وقوما غضابا فعلهم أحسن الفعل بأيديهم بيض خفاف عصوا بها * وقد حادثوها بالجلاء والصقل فكم تركوا من ناشئ ذى حمية * صريعا ومن ذى نجدة منهم كهل تبيت عيون النائحات عليهم * تجود بأسبال الرشاش وبالوبل (2) نوائح تنعى عتبة الغى وابنه * وشيبة تنعاه وتنعى أبا جهل وذا الرجل (3) تنعى وابن جدعان فيهم * مسلبة حرى مبينة الثكل
__________
(1) المسدم: الفحل الهائج.
والزهر: المشرقة اللون.
(2) الرشاش: المطر الضعيف.
والوبل: الكثير.
استعاره للدمع.
(3) يريد بذى الرجل الاسود بن عبد الاسد الذى قطعت رجله وهو يقتحم الحوض.
(* (

(2/525)

ثوى منهم في بئر بدر عصابة * ذوو نجدات في الحروب وفى المحل دعا الغى منهم من دعا فأجابه * وللغى أسباب مرمقة الوصل (1) فأضحوا لدى دار الجحيم بمعزل * عن الشغب والعدوان في أسفل السفل (2) وقد ذكر ابن إسحاق نقيضتها من الحارث أيضا تركناها قصدا.
* * * وقال كعب بن مالك: عجبت لامر الله والله قادر * على ما أراد ليس لله قاهر قضى يوم بدر أن نلاقى معشرا * بغوا وسبيل البغى بالناس جائر وقد حشدوا واستنفروا من يليهم * من الناس حتى جمعهم متكاثر وسارت إلينا لا تحاول غيرنا * بأجمعها كعب جميعا وعامر
وفينا رسول الله والاوس حوله * له معقل منهم عزيز وناصر وجمع بنى النجار تحت لوائه * يمشون في الماذى (3) والنقع ثائر فلما لقيناهم وكل مجاهد * لاصحابه مستبسل النفس صابر شهدنا بأن الله لا رب غيره * وأن رسول الله بالحق ظاهر وقد عريت بيض خفاف كأنها * مقاييس يزهيها لعينيك شاهر بهن أبدنا جمعهم فتبددوا * وكان يلاقى الحين من هو فاجر فكب أبو جهل صريعا لوجهه * وعتبة قد غادرته وهو عاثر وشيبة والتيمي غادرت في الوغى * وما منهم إلا بذى العرش كافر فأمسوا وقود النار في مستقرها * وكل كفور في جهنم صائر
__________
(1) مرمقة: ضعيفة واهية.
(2) ابن هشام: في أشغل الشغل.
(3) الماذى: الدرع اللينة السهلة، وتطلق على السلاح كله.
(*)

(2/526)

تلظى عليهم وهى قد شب حميها * بزبر الحديد والحجارة ساجر وكان رسول الله قد قال أقبلوا * فولوا وقالوا إنما أنت ساحر لامر أراد الله أن يهلكوا به * وليس لامر حمه الله زاجر وقال كعب في يوم بدر: ألا هل أتى غسان في نأى دارها * وأخبر شئ بالامور عليمها بأن قد رمتنا عن قسى عداوة * معد معا جهالها وحليمها لانا عبدنا الله لم نرج غيره * رجاء الجنان إذ أتانا زعيمها نبى له في قومه إرث عزة * وأعراق صدق هذبتها أرومها فساروا وسرنا فالتقينا كأننا * أسود لقاء لا يرجى كليمها
ضربناهم حتى هوى في مكرنا * لمنخر سوء من لؤى عظيمها فولوا ودسناهم ببيض صوارم * سواء علينا حلفها وصميمها وقال كعب أيضا: لعمر أبيكا يا بنى لؤى * على زهو لديكم وأنتحاء لما حامت فوارسكم ببدر * ولا صبروا به عند اللقاء وردناه ونور الله يجلو * دجى الظلماء عنا والغطاء رسول الله يقدمنا بأمر * من امر الله أحكم بالقضاء فما ظفرت فوارسكم ببدر * وما رجعوا إليكم بالسواء فلا تعجل أبا سفيان وارقب * جياد الخيل تطلع من كداء بنصر الله روح القدس فيها * وميكال فيا طيب الملاء * * * وقال حسان بن ثابت، قال ابن هشام ويقال هي لعبد الله بن الحارث السهمى:

(2/527)

مستشعرى حلق الماذى يقدمهم * جلد النحيزة ماض غير رعديد (1) أعنى رسول إله الخلق فضله * على البرية بالتقوى وبالجود وقد زعمتم بأن تحموا ذماركم * وماء بدر زعمتم غير مورود [ ثم وردنا ولم نسمع لقولكم * حتى شربنا رواء غير تصريد (2) ] مستعصمين بحبل غير منجذم * مستحكم من حبال الله ممدود فينا الرسول وفينا الحق نتبعه * حتى الممات ونصر غير محدود واف وماض شهاب يستضاء به * بدر أنار على كل الاماجيد وقال حسان بن ثابت أيضا: ألا ليت شعرى هل أتى أهل مكة * إبادتنا الكفار في ساعة العسر
قتلنا سراة القوم عند مجالنا * فلم يرجعوا إلا بقاصمة الظهر قتلنا أبا جهل وعتبة قبله * وشيبة يكبو لليدين وللنحر قتلنا سويدا ثم عتبة بعده * وطعمة أيضا عند ثائرة القتر (3) فكم قد قتلنا من كريم مسود (4) * له حسب في قومه نابه الذكر تركناهم للعاويات ينبنهم (5) * ويصلون نارا بعد حامية القعر لعمرك ما حامت فوارس مالك * وأشياعهم يوم التقينا على بدر وقال عبيدة بن الحارث بن عبدالمطلب في يوم بدر، في قطع رجله في مبارزته هو وحمزة وعلى مع عتبة وشيبة والوليد بن عتبة.
وأنكرها ابن هشام: ستبلغ عنا أهل مكة وقعة * يهب لها من كان عن ذاك نائيا
__________
(1) الماذى: الدروع اللينة.
والمستشعر: اللابس على جسمه بغير حاجز.
والنحيزة: الطبيعة.
والرعديد: الجبان.
(2) من ابن هشام.
(3) القتر: الغبار.
(4) ابن هشام: مرزأ.
(5) ينبنهم: يعاودنهم.
(*)

(2/528)

بعتبة إذ ولى وشيبة بعده * وما كان فيها بكر عتبة راضيا فإن تقطعوا رجلى فإنى مسلم * أرجى بها عيشا من الله دانيا مع الحور أمثال التماثيل أخلصت * من الجنة العليا لمن كان عاليا وبعت بها عيشا تعرفت صفوه * وعاجلته حتى فقدت الا دانيا فأكرمني الرحمن من فضل منه * بثوب من الاسلام غطى المساويا وما كان مكروها إلى قتالهم * غداة دعا الاكفاء من كان داعيا ولم يبغ إذ سألوا النبي سواءنا * ثلاثتنا حتى حضرنا المناديا لقيناهم كالاسد تخطر بالقنا * نقاتل في الرحمن من كان عاصيا
فما برحت أقدامنا من مقامنا * ثلاثتنا حتى أزيروا المنائيا (1) * * * وقال ابن إسحاق: وقال حسان بن ثابت أيضا يذم الحارث بن هشام على فراره يوم بدر وتركه قومه لا يقاتل دونهم: تبلت فؤادك في المنام خريدة (2) * تشفى (3) الضجيع ببارد بسام كالمسك تخلطه بماء سحابة * أو عاتق كدم الذبيح مدام نفج الحقيبة بوصها متنضد * بلهاء غير وشيكة الاقسام (4) بنيت على قطن أجم كأنه * فضلا إذا قعدت مداك رخام (5) وتكاد تكسل أن تجئ فراشها * في جسم خرعبة (6) وحسن قوام
__________
(1) المنائيا: المنايا، فزيدت فيه الهمزة.
(2) الخريدة: الحسناء الناعمة.
(3) رواية الديوان: تسقى.
(4) نفج: عالية.
وأراد بالحقيبة الارداف.
والبوص: الردف.
ومتنضد: يعلو بعضه بعضا.
والبلهاء: الغافلة.
والاقسام: جمع قسم.
أي أنها لا تمضى قسمها.
(5) القطن: الوسط.
والاجم: الذى لا عظام فيه.
وفضلا: نصب على الحال.
والمداك: مدق الطيب.
(6) الخرعبة: الحسنة القوام.
(*) (34 - السيرة 2)

(2/529)

أما النهار فلا أفتر ذكرها * والليل توزعني بها أحلامي أقسمت أنساها وأترك ذكرها * حتى تغيب في الضريح عظامي بل من لعاذلة تلوم سفاهة * ولقد عصيت على الهوى لوامى بكرت إلى بسحرة بعد الكرى * وتقارب من حادث الايام زعمت بأن المرء يكرب عمره * عدم لمعتكر من الاصرام (1)
إن كنت كاذبة الذى حدثتني * فنجوت منجى الحارث بن هشام ترك الاحبة أن يقاتل دونهم * ونجا برأس طمرة ولجام (2) يذر العناجيج الجياد بقفرة * مر الدموك بمحصد ورجام (3) ملات به الفرجين فارمدت به * وثوى أحبته بشر مقام وبنو أبيه ورهطه في معرك * نصر الاله به ذوى الاسلام طحنتهم والله ينفذ أمره * حرب يشب سعيرها بضرام لو لا الاله وجريها لتركنه * جزر السباع ودسنه بحوامى (4) من بين مأسور يشد وثاقه * صقر إذا لاقى الاسنة حامى ومجدل لا يستجيب لدعوة * حتى تزول شوامخ الاعلام بالعار والذل المبين إذا رأى * بيض السيوف تسوق كل همام بيدى أغر إذا انتمى لم يخزه * نسب القصار سميدع (5) مقدام بيض إذا لاقت حديدا صممت * كالبرق تحت ظلال كل غمام
__________
(1) يكرب: يحزن.
والاصرام: جمع الجمع لصرمة، وهى القطعة من الابل ما بين العشرين إلى الاربعين.
والمعتكر: المختلط لا يستطاع عده.
(2) الطمرة: الفرس الجواد.
(3) العناجيج: جياد الخيل.
والدموك: البكرة السريعة المر يسقى بها على السانية.
والمحصد: الحبل المفتول.
والرجام: حجر يشد بطرف الدلو لتسرع في البئر.
يصف الفرس بسرعة الجرى.
هذا وفى الاصل: " مر الذمول " وهو تحريف.
صوابه من ابن هشام والديوان.
(4) الحوامى: ميامن الحافر ومياسره.
(5) السميدع: السيد.
(*)

(2/530)

قال ابن هشام: تركنا في آخرها ثلاث أبيات أقذع فيها.
قال ابن هشام: فأجابه الحارث بن هشام أخو أبى جهل عمرو بن هشام فقال: القوم (1) أعلم ما تركت قتالهم * حتى رموا فرسى (2) بأشقر مزبد
وعرفت أنى إن أقاتل واحدا * أقتل ولا ينكى عدوى مشهدى فصددت عنهم والاحبة فيهم * طمعا لهم بعقاب يوم مفسد وقال حسان أيضا: يا حار قد عولت غير معول * عند الهياج وساعة الاحساب إذ تمتطي سرح اليدين نجيبة * مرطى الجراء طويلة الاقراب (3) والقوم خلفك قد تركت قتالهم * ترجو النجاء وليس حين ذهاب ألا عطفت على ابن أمك إذ ثوى * قعص الاسنة (4) ضائع الاسلاب عجل المليك له فأهلك جمعه * بشنار مخزية وسوء عذاب وقال حسان أيضا: لقد علمت قريش يوم بدر * غداة الاسر والقتل الشديد بأنا حين تشتجر العوالي * حماة الحرب يوم أبى الوليد قتلنا أبنى ربيعة يوم سارا * إلينا في مضاعفة الحديد وفر بها حكيم يوم جالت * بنو النجار تخطر كالاسود وولت عند ذاك جموع فهر * وأسلمها الحويرث من بعيد لقد لاقيتم ذلا وقتلا * جهيزا نافذا تحت الوريد وكل القوم قد ولوا جميعا * ولم يلووا على الحسب التليد
__________
(1) ابن هشام: الله أعلم.
(2) ابن هشام: حتى حبوا مهرى.
(3) السرح: السريعة.
ومرطى الجراء: سريعة الجرى.
والاقراب جمع قرب وهو الخاصرة، أو من الشاكلة إلى مراق البطن.
(4) القعص: أن يصاب برمية فيموت مكانه.
(*)

(2/531)

وقالت هند بنت أثاثة بن عباد بن المطلب ترثى عبيدة بن الحارث بن المطلب: لقد ضمن الصفراء مجدا وسؤددا * وحلما أصيلا وافر اللب والعقل عبيدة فابكيه لاضياف غربة * وأرملة تهوى لاشعث كالجذل وبكية للاقوام في كل شتوة * إذا احمر آفاق السماء من المحل وبكية للايتام والريح زفزف * وتشبيب قدر طالما أزبدت تغلى فإن تصبح النيران قد مات ضوؤها * فقد كان يذكيهن بالحطب الجزل لطارق ليل أو لملتمس القرى * ومستنبح أضحى لديه على رسل * * * وقال الاموى في مغازيه: حدثنى سعيد بن قطن قال: قالت: عاتكة بنت عبدالمطلب في رؤياها التى رأت وتذكر بدرا: ألما تكن رؤياي حقا ويأتكم * بتأويلها فل من القوم هارب رأى فأتاكم باليقين الذى رأى * بعينيه ما تفرى السيوف القواضب فقلتم ولم أكذب عليكم وإنما * يكذبنى بالصدق من هو كاذب وما جاء إلا رهبة الموت هاربا * حكيم وقد اعيت عليه المذاهب أقامت سيوف الهند دون رءوسكم * وخطية (1) فيها الشبا والتغالب كأن حريق النار لمع ظبانها * إذا ما تعاطتها الليوث المشاغب ألا بأبى يوم اللقاء محمدا * إذا عض من عون الحروب الغوارب مرى بالسيوف المرهفات نفوسكم * كفاحا كما تمرى السحاب الجنائب (2) فكم بردت أسيافه من مليكة * وزعزع ورد بعد ذلك صالب
__________
(1) الخطية: الرماح (2) الجنائب: الرياح التى تهب جنوبا، وهو تمرى السحاب تستنزل مطره.
وأصل المرى مسح ضرع الناقة ليدر لبنها.
(*)

(2/532)

فما بال قتلى في القليب ومثلهم * لدى ابن أخى أسرى له ما يضارب فكانوا نساء أم أتى لنفوسهم * من الله حين ساق والحين حالب فكيف رأى عند اللقاء محمدا * بنو عمه والحرب فيها التجارب ألم يغشكم ضربا يحار لوقعة الجبان وتبذو بالنهار الكواكب حلفت لئن عادوا لنصطلينهم * بحارا تردى تجر فيها (1) المقانب كأن ضياء الشمس لمع ظباتها * لها من شعاع النور قرن وحاجب وقالت عاتكة أيضا فيما نقله الاموى: هلا صبرتم للنبى محمد * ببدر ومن يغشى الوغى حق صابر ولم ترجعوا عن مرهفات كأنها * حريق بأيدى المؤمنين بواتر ولم تصبروا للبيض حتى أخذتم * قليلا بأيدى المؤمنين المشاعر ووليتم نفرا وما البطل الذى * يقاتل من وقع السلاح بنافر أتاكم بما جاء النبيون قبله * وما ابن أخى البر الصدوق بشاعر سيكفى الذى ضيعتم من نبيكم * وينصره الحيان عمرو وعامر * * * وقال طالب بن أبى طالب يمدح رسول الله صلى الله عليه وسلم ويرثى أصحاب القليب من قريش الذين قتلوا يومئذ من قومه، وهو بعد على دين قومه إذ ذاك: ألا إن عينى أنفدت دمعها سكبا * تبكى على كعب وما إن ترى كعبا ألا إن كعبا في الحروب تخاذلوا * وأرداهم ذا الدهر واجترحوا ذنبا وعامر تبكى للملمات غدوة * فيا ليت شعرى هل أرى (2) لهم قربا
__________
(1) المطبوعة: تجربتها.
وهو تحريف.
(2) ابن هشام: لهما.
(*)

(2/533)

[ هما أخواى لن يعدا لغية * تعد ولن يستام جارهما غصبا (1) ] فيا أخوينا عبد شمس ونوفلا (2) * فدا لكما لا تبعثوا بيننا حربا ولا تصبحوا من بعد ود وألفة * أحاديث فيها كلكم يشتكى النكبا ألم تعلموا ما كان في حرب داحس * وحرب (3) أبى يكسوم إذ ملا والشعبا فلو لا دفاع الله لا شئ غيره * لاصبحتم لا تمنعون لكم سربا فما إن جنينا في قريش عظيمة * سوى أن حمينا خير من وطى التربا أخا ثقة في النائبات مرزا * كريما نثاه لا بخيلا ولا ذربا (4) يطيف به العافون يغشون بابه * يؤمون نهرا لا نزورا ولا صربا (5) فو الله لا تنفك نفسي حزينة * تململ حتى تصدقوا الخزرج الضربا فصل وقد ذكر ابن إسحاق أشعارا من جهة المشركين قوية الصنعة يرثون بها قتلاهم يوم بدر.
فمن ذلك قول ضرار بن الخطاب بن مرداس أخى بنى محارب بن فهر، وقد أسلم بعد ذلك، والسهيلى في روضه يتكلم على أشعار من أسلم منهم بعد ذلك: عجبت لفخر الاوس والحين دائر * عليهم غدا والدهر فيه بصائر وفخر بنى النجار إن كان معشر * أصيبوا ببدر كلهم ثم صائر فإن تك قتلى غودرت من رجالنا * فإنا رجالا بعدهم سنغادر
__________
(1) من ابن هشام.
(2) الاصل: ونوفل.
وهو تحريف.
(3) ابن هشام: وجيش أبى يكسوم.
(4) النثا: العطاء.
والذرب: الفاسد.
(5) الصرب: المنقطع.
(*)

(2/534)

وتردى بنا الجرد العناجيج (1) وسطكم * بنى الاوس حتى يشفى النفس ثائر
ووسط بنى النجار سوف نكرها * لها بالقنا والدارعين زوافر فنترك صرعى تعصب الطير حولهم * وليس لهم إلا الامانى ناصر وتبكيهم من أرض يثرب نسوة * لهن بها ليل عن النوم ساهر وذلك أنا لا تزال سيوفنا * بهن دم ممن يحاربن مائر (2) فإن تظفروا في يوم بدر فإنما * بأحمد أمسى جدكم وهو ظاهر وبالنفر الاخيار هم أولياؤه * يحامون في اللاواء (3) والموت حاضر يعد أبو بكر وحمزة فيهم * ويدعى على وسط من أنت ذاكر أولئك لا من نتجت من ديارهم * بنو الاوس والنجار حين تفاخر ولكن أبوهم من لؤى بن غالب * إذ عدت الانساب كعب وعامر هم الطاعنون الخيل في كل معرك * غداة الهياج الاطيبون الاكابر فأجابه كعب بن مالك بقصيدته التى أسلفناها وهى قوله: عجبت لامر الله والله قادر * على ما أراد ليس لله قاهر قال ابن إسحاق: وقال أبو بكر واسمه شداد بن الاسود بن شعوب.
قلت: وقد ذكر البخاري أنه خلف على امرأة أبى بكر الصديق حين طلقها الصديق وذلك لما حرم الله المشركات على المسلمين واسمها أم بكر: تحيى بالسلامة أم بكر * وهل لى بعد قومي من سلام فماذا بالقليب قليب بدر * من القينات والشرب الكرام
__________
(1) العناجيج: جياد الخيل.
(2) المائر: السائل.
(3) اللاواء: شدة البأس.
(*)

(2/535)

وماذا بالقليب قليب بدر * من الشيزى تكلل بالسنام (1) وكم لك بالطوى طوى بدر * من الحومات والنعم المسام (2)
وكم لك بالطوى طوى بدر * من الغايات والدسع (3) العظام وأصحاب الكريم أبى على * أخى الكأس الكريمة والندام وإنك لو رأيت أبا عقيل * وأصحاب الثنية من نعام (4) إذا لظللت من وجد عليهم * كأم السقب جائله المرام (5) يخبرنا الرسول لسوف نحيا * وكيف حياة أصداء وهام قلت: وقد أورد البخاري بعضها في صحيحه ليعرف به حال قائلها.
* * * قال ابن إسحاق: وقال أمية بن أبى الصلت يرثى من قتل من قريش يوم بدر: ألا بكيت على الكرا * م بنى الكرام أولى الممادح كبكا الحمام على فرو * ع الايك في الغصن الجوانح (6) يبكين حرى مستكي * نات يرحن مع الروائح أمثالهن الباكيا * ت المعولات من النوائح من يبكيهم يبكى على * حزن ويصدق كل مادح ماذا ببدر فالعقن * قل من مرازبة جحاجح (7) فمدافع البرقين فالحنان من طرف الاواشح (8)
__________
(1) الشيزى: جفان من خشب.
والسنام لحم ظهر البعير.
وأراد أصحابها المطعمين فيها.
(2) الحومات: جمع حومة، وهو القطعة من الابل.
(3) الدسع: العطايا.
(4) النعام: موضع.
(5) السقب: ولد الناقة حين تضعه.
(6) الجوانح: الموائل.
(7) العقنقل: الكثيب المنعقد من الرمل.
والمرازبة: الرؤساء.
والجحاجح: السادة.
(8) البرقين والحنان والاواشح: مواضع.
(*)

(2/536)

شمط وشبان بها * ليل مغاوير وحاوح (1)
ألا ترون لما أرى * ولقد أبان لكل لامح أن قد تغير بطن مكة فهى موحشة الاباطح من كل بطريق لبطريق نقى الود (2) واضح دعموص أبواب الملو * ك وجائب للخرق فاتح (3) ومن السراطمة الخلا * جمة الملاوثة المناجح (4) القائلين الفاعل * ين الآمرين بكل صالح المطعمين الشحم فو * ق الخبز شحما كالانافح (5) نقل الجفان مع الجفا * ن إلى جفان كالمناضح (6) ليست بأصفار لمن * يعفو ولا رح رحارح (7) للضيف ثم الضيف بعد الضيف والبسط السلاطح (8) وهب المئين من المئي * ن إلى المئين من اللواقح سوق المؤبل للمؤبل صادرات عن بلادح (9) لكرامهم فوق الكرا * م مزية وزن الرواجح كمثاقل الارطال بال * قسطاس بالايدي الموائح خذلتهم فئة وهم * يحمون عورات الفضائح
__________
(1) الوحاوح: جمع وحواح وهو القوى.
(2) ابن هشام: نقى اللون.
(3) الدعموص: دويبة تغوص في الماء.
يصفهم بكثرة الدخول على الملوك.
والخرق: الفلاة الواسعة.
(4) السرامطة: جمع سرطم وهو الواسع الحلق.
والخلاجمة: جمع خلجم وهو الضخم الطويل.
(5) الانافح جمع إنفحة.
وهو شجر كالباذنجان.
والانفحة أيضا: شئ يستخرج من بطن الجدى الرضيع أصفر فيعصر في صوفة فيغلظ كالجبن.
(6) المناضح: الحياض.
(7) الرح: الجفان الواسعة.
والرحارح: جمع رحراح، وهو الواسع
المنبسط، يريد أنها عميقة.
(8) السلاطح: العريضة.
(9) بلادح: موضع.
(*)

(2/537)

الضاربين التقدمي * ة بالمهندة الصفائح (1) ولقد عناني صوتهم * من بين مستسق وصائح لله در بنى على أيم منهم وناكح إن لم يغيروا غارة * شعواء تحجر كل نابح بالمقربات المبعدا * ت الطامحات مع الطوامح مردا على جرد إلى * أسد مكالبة كوالح (2) ويلاق قرن قرنه * مشى المصافح للمصافح بزهاء ألف ثم أل * ف بين ذى بدن ورامح قال ابن هشام: تركنا منها بيتين نال فيهما من أصحاب رسول الله صلى الله عليه وسلم.
* * * قلت: هذا شعر المخذول المعكوس المنكوس، الذى حمله كثرة جهله وقلة عقله على أن مدح المشركين وذم المؤمنين.
واستوحش بمكة من أبى جهل بن هشام وأضرابه من الكفرة اللئام والجهلة الطغام ولم يستوحش بها من عبدالله ورسوله وحبيبه وخليله، فخر البشر ومن وجهه أنور من القمر، ذى العلم الاكمل والعقل الاشمل، ومن صاحبه الصديق المبادر إلى التصديق، والسابق إلى الخيرات وفعل المكرمات، وبذل الالوف والمئات في طاعة رب الارض والسموات.
وكذلك بقية أصحابه الغر الكرام، الذين هاجروا من دار الكفر والجهل إلى
__________
(1) التقدمية: المقدمة.
يصفهم بالتقدم في القتال أول الجيش.
(2) المكالبة: بهم الشرة والحدة.
والكوالح: جمع كالح.
وهو المتجهم العابس.
(*)

(2/538)

دار العلم والاسلام.
رضى الله عن جميعهم ما اختلط الضياء والظلام.
وما تعاقبت الليالى والايام.
وقد تركنا أشعارا كثيرة أوردها ابن إسحاق رحمه الله خوف الاطالة وخشية الملالة.
وفيما أوردنا كفاية.
ولله الحمد والمنة.
وقد قال الاموى في مغازيه: سمعت أبى، حدثنا سليمان بن أرقم، عن ابن سيرين، عن أبى هريرة، أن رسول الله صلى الله عليه وسلم عفا عن شعر الجاهلية.
قال سليمان: فذكر ذلك الزهري فقال: عفا عنه إلا قصيدتين، كلمة أمية التى ذكر فيها أهل بدر، وكلمة الاعشى التى يذكر فيها الاخوص.
وهذا حديث غريب، وسليمان بن أرقم هذا متروك.
والله أعلم.
فصل في غزوة بنى سليم في سنة ثنتين من الهجرة النبوية قال ابن إسحاق: وكان فراغ رسول الله صلى الله عليه وسلم من بدر في عقب شهر رمضان، أو في شوال.
ولما قدم المدينة لم يقم بها إلا سبع ليال حتى غزا بنفسه يريد بنى سليم.
قال ابن هشام: واستعمل على المدينة سباع بن عرفطة الغفاري، أو ابن أم مكتوم الاعمى.
قال ابن إسحاق: فبلغ ماء من مياههم يقال له الكدر، فأقام عليه ثلاث ليال ثم رجع إلى المدينة ولم يلق كيدا، فأقام بها بقية شوال وذا القعدة، وأفدى في إقامته تلك جل
الاسارى من قريش.

(2/539)

فصل [ في ] غزوة السويق في ذى الحجة منها، وهى غزوة قرقرة الكدر قال السهيلي: والقرقرة: الارض الملساء.
والكدر: طير في ألوانها كدرة.
قال ابن إسحاق: وكان أبو سفيان كما حدثنى محمد بن جعفر بن الزبير ويزيد بن رومان، ومن لا أتهم، عن عبدالله بن كعب بن مالك، وكان من أعلم الانصار، حين رجع إلى مكة ورجع فل قريش من بدر، نذر ألا يمس رأسة ماء من جنابة حتى يغزو محمدا.
فخرج في مائتي راكب من قريش لتبر يمينه، فسلك النجدية حتى نزل بصدر قناة إلى جبل يقال له نيب من المدينة على بريد أو نحوه.
ثم خرج من الليل حتى أتى بنى النضير تحت الليل فأتى حيى بن أخطب فضرب عليه بابه، فأبى أن يفتح له وخافه، فانصرف عنه إلى سلام بن مشكم، وكان سيد بنى النضير في زمانه ذلك وصاحب كنزهم، فاستأذن عليه فأذن له فقراه وسقاه وبطن له من خبر الناس.
ثم خرج في عقب ليله حتى أتى أصحابه، فبعث رجالا من قريش، فأتوا ناحية منها يقال لها العريض فحرقوا في أصوار من نخل بها، ووجدوا رجلا من الانصار وحليفا له في حرث لهما فقتلوهما، وانصرفوا راجعين.
فنذر بهم الناس، فخرج رسول الله صلى الله عليه وسلم في طلبهم.
قال ابن هشام: واستعمل على المدينة أبا لبابة بشير بن عبد المنذر.
قال ابن إسحاق: فبلغ قرقرة الكدر، ثم انصرف راجعا وقد فاته أبو سفيان وأصحابه.

(2/540)

ووجد أصحاب رسول الله صلى الله عليه وسلم أزوادا كثيرة قد ألقاها المشركون يتخففون منها وعامتها سويق، فسميت غزوة السويق.
قال المسلمون: يا رسول الله أنطمع أن تكون هذه لنا غزوة ؟ قال: نعم.
قال ابن إسحاق: وقال أبو سفيان فيما كان من أمره هذا، ويمدح سلام بن مشكم اليهودي: وإنى تخيرت المدينة واحدا * لحلف فلم أندم ولم أتلوم سقاني فروانى كميتا (1) مدامة * على عجل منى سلام (2) بن مشكم ولما تولى الجيش قلت ولم أكن * لافرحه (3): أبشر بعز ومغنم تأمل فإن القوم سر وإنهم * صريح لؤى لا شماطيط (4) جرهم وما كان إلا بعض ليلة راكب * أتى ساعيا من غير خلة معدم فصل في دخول على بن أبى طالب رضى الله عنه على زوجته فاطمة بنت رسول الله صلى الله عليه وسلم وذلك في سنة ثنتين بعد وقعة بدر، لما رواه البخاري ومسلم من طريق الزهري، عن على بن الحسين، عن أبيه الحسين بن على، عن على بن أبى طالب قال: كانت لى شارف من نصيبي من المغنم يوم بدر، وكان النبي صلى الله عليه وسلم أعطاني شارفا مما أفاء الله من الخمس يومئذ، فلما أردت أبتنى فاطمة بنت النبي صلى الله عليه وسلم واعدت رجلا
__________
(1) الكميت: الخمر التى فيها سواد وحمرة.
(2) خففت اللام لضرورة الشعر.
(3) لافرحه: لاثقل عليه.
(4) الشماطيط: القوم المفرقة.
(*)

(2/541)

صواغا من بنى قينقاع أن يرتحل معى فنأتي بإذخر، فأردت أن أبيعه من الصواغين فأستعين به في وليمة عرسي، فبينا أنا أجمع لشارفى من الاقتاب والغرائر والحبال، وشارفاى مناختان إلى جنب حجرة رجل من الانصار حتى جمعت ما جمعت، فإذا أنا بشار في قد أجبت أسنمتهما وبقرت خواصرهما وأخذ من أكبادهما، فلم أملك عينى حين رأت المنظر، فقلت: من فعل هذا ؟ قالوا: فعله حمزة بن عبدالمطلب، وهو في هذا البيت وهو في شرب من الانصار وعنده قينته وأصحابه، فقالت في غنائها: * ألا يا حمز للشرف النواء * فوثب حمزة إلى السيف فأجب أسنمتهما وبقر خواصرهما وأخذ من أكبادهما.
قال على: فانطلقت حتى أدخل على النبي صلى الله عليه وسلم وعنده زيد بن حارثة، فعرف النبي صلى الله عليه وسلم الذى لقيت، فقال: ما لك ؟ فقلت: يا رسول الله ما رأيت كاليوم ! عدا حمزة على ناقتي فأجب أسنمتهما وبقر خواصرهما، وها هو ذا في البيت معه شرب.
فدعا النبي صلى الله عليه وسلم بردائه فارتداه، ثم انطلق يمشى واتبعته أنا وزيد بن حارثة، حتى جاء البيت الذى فيه حمزة فاستأذن عليه فأذن له، فطفق النبي صلى الله عليه وسلم يلوم حمزة فيما فعل، فإذا حمزة ثمل محمرة عيناه، فنظر حمزة إلى النبي صلى الله عليه وسلم ثم، صعد النطر فنظر إلى ركبتيه ثم صعد النظر فنظر إلى وجهه ثم قال حمزة: وهل أنتم إلا عبيد لابي ! فعرف النبي صلى الله عليه وسلم أنه ثمل، فنكص رسول الله صلى الله عليه وسلم على عقبيه القهقرى فخرج وخرجنا معه.
هذا لفظ البخاري في كتاب المغازى، وقد رواه في أماكن أخر من صحيحه بألفاظ كثيرة.

(2/542)

وفى هذا دليل على ما قدمناه من أن غنائم بدر قد خمست، لا كما زعمه أبو عبيد القاسم بن سلام في كتاب " الاموال " من أن الخمس إنما نزل بعد قسمتها، وقد خالفه في ذلك جماعة منهم البخاري وابن جرير، وبينا غلطه في ذلك في التفسير وفيما تقدم والله أعلم.
وكان هذا الصنع من حمزة وأصحابه رضى الله عنهم قبل أن تحرم الخمر، بل قد قتل حمزة يوم أحد كما سيأتي، وذلك قبل تحريم الخمر.
والله أعلم.
وقد يستدل بهذا الحديث من يرى أن عبارة السكران مسلوبة لا تأثير لها لا في طلاق ولا إقرار ولا غير ذلك، كما ذهب إليه من ذهب من العلماء، كما هو مقرر في كتاب الاحكام.
* * * وقال الامام أحمد: حدثنا سفيان، عن ابن أبى نجيح، عن أبيه، عن رجل سمع عليا يقول: أردت أن أخطب إلى رسول الله صلى الله عليه وسلم ابنته فقلت: ما لى من شئ، ثم ذكرت عائدته وصلته فخطبتها إليه، فقال: " هل لك من شئ ؟ " قلت: لا قال: " فأين درعك الحطمية (1) التى أعطيتك يوم كذا وكذا ؟ قال: هي عندي.
قال فأعطنيها.
قال: فأعطيتها إياه.
هكذا رواه أحمد في مسنده، وفيه رجل مبهم.
وقد قال أبو داود: حدثنا إسحاق بن إسماعيل الطالقاني، حدثنا عبدة، حدثنا سعيد، عن أيوب، عن عكرمة، عن ابن عباس، قال: لما تزوج على فاطمة رضى الله عنهما قال له رسول الله صلى الله عليه وسلم: أعطها شيئا.
قال: ما عندي شئ.
قال: أين درعك الحطمية ؟ ورواه النسائي، عن هارون بن إسحاق، عن عبدة بن سليمان، عن سعيد بن أبى عروبة عن أيوب السختيانى به.
__________
(1) منسوبة إلى بطن من عبدالقيس يقال لهم حطمة بن محارب كانوا يعملون الدروع.
(*)

(2/543)

وقال أبو داود: حدثنا كثير بن عبيد الحمصى، حدثنا أبو حيوة، عن شعيب بن ابى حمزة، حدثنى غيلان بن أنس، من أهل حمص، حدثنى محمد بن عبدالرحمن بن ثوبان عن رجل من أصحاب النبي صلى الله عليه وسلم، أن عليا لما تزوج فاطمة بنت رسول الله صلى الله عليه وسلم أراد أن يدخل بها فمنعه رسول الله صلى الله عليه وسلم حتى يعطيها شيئا، فقال: يا رسول الله ليس لى شئ.
فقال له النبي صلى الله عليه وسلم: " أعطها درعك " فأعطاها درعه ثم دخل بها.
وقال البيهقى في الدلائل: أخبرنا أبو عبد الله الحافظ، حدثنا أبو العباس محمد بن يعقوب الاصم، حدثنا أحمد بن عبد الجبار، حدثنا يونس بن بكير، عن ابن إسحاق، حدثنى عبدالله بن أبى نجيح، عن مجاهد، عن على، قال: خطبت فاطمة إلى رسول الله صلى الله عليه وسلم فقالت مولاة لى: هل علمت أن فاطمة قد خطبت إلى رسول الله صلى الله عليه وسلم ؟ قلت: لا.
قالت: فقد خطبت، فما يمنعك أن تأتى رسول الله صلى الله عليه وسلم فيزوجك.
فقلت: وعندي شئ أتزوج به ! فقالت: إنك إن جئت رسول الله صلى الله عليه وسلم زوجك.
قال: فو الله ما زالت ترجينى حتى دخلت على رسول الله صلى الله عليه وسلم.
فلما أن قعدت بين يديه أفحمت فو الله ما استطعت أن أتكلم جلالة وهيبة.
فقال رسول الله صلى الله عليه وسلم: " ما جاء بك ؟ ألك حاجة ؟ " فسكت فقال: " لعلك جئت تخطب فاطمة ؟ "، فقلت: نعم.
فقال: " وهل عندك من شئ تستحلها به ؟ " فقلت: لا والله يا رسول الله.
فقال " ما فعلت درع سلحتكها ؟ ".
فو الذى نفس على بيده إنها لحطمية ما قيمتها أربعة دراهم، فقلت: عندي.
فقال: " قد زوجتكها فابعث إليها بها فاستحلها بها ".
فإن كانت لصداق فاطمة بنت رسول الله صلى الله عليه وسلم.
قال ابن إسحاق: فولدت فاطمة لعلى حسنا وحسينا ومحسنا - مات صغيرا - وأم كثلوم وزينب.

(2/544)

ثم روى البيهقى من طريق عطاء بن السائب، عن أبيه عن على قال: جهز رسول الله صلى الله عليه وسلم فاطمة في خميل وقربة ووسادة أدم حشوها إذخر.
ونقل البيهقى عن كتاب المعرفة لابي عبدالله بن منده، أن عليا تزوج فاطمة بعد سنة من الهجرة وابتنى بها بعد ذلك بسنة أخرى.
قلت: فعلى هذا يكون دخوله بها في أوئل السنة الثالثة من الهجرة، فظاهر سياق حديث الشارفين يقتضى أن ذلك عقب وقعة بدر بيسير، فيكون ذلك كما ذكرناه في أواخر السنة الثانية.
والله أعلم.
فصل في ذكر جمل من الحوادث في سنة ثنتين من الهجرة تقدم ما ذكرناه من تزويجه عليه السلام بعائشة أم المؤمنين رضى الله عنها، وذكرنا ما سلف من الغزوات المشهورة، وقد تضمن ذلك وفيات أعيان من المشاهير من المؤمنين والمشركين.
فكان ممن توفى فيها: الشهداء يوم بدر، وهم أربعة عشر ما بين مهاجري وأنصاري، تقدم تسميتهم، والرؤساء من مشركي قريش وقد كانوا سبعين رجلا على المشهور، وتوفى بعد الوقعة بيسير أبو لهب عبدالعزى بن عبدالمطلب، لعنه الله.
كما تقدم.
ولما جاءت البشارة إلى المؤمنين من أهل المدينة مع زيد بن حارثة وعبد الله بن رواحة بما أحل الله بالمشركين وبما فتح على المؤمنين، وجدوا رقية بنت رسول الله صلى الله عليه
وسلم قد توفيت وساروا عليها التراب.
وكان زوجها عثمان بن عفان قد أقام عندها يمرضها بأمر النبي صلى الله عليه وسلم له بذلك.
ولهذا ضرب له بسهمه في مغانم بدر وأجره عند الله يوم القيامة.
(35 - السيرة - 2)

(2/545)

ثم زوجه بأختها الاخرى أم كلثوم بنت رسول الله صلى الله عليه وسلم، ولهذا كان يقال لعثمان بن عفان ذو النورين.
ويقال: إنه لم يغلق أحد على ابنتى نبى واحدة بعد الاخرى غيره رضى الله عنه وأرضاه.
وفيها حولت القبلة كما تقدم، وزيد في صلاة الحضر، على ما سلف.
وفيها فرض الصيام، صيام رمضان، كما تقدم.
وفيها فرضت الزكاة ذات النصب وفرضت زكاة الفطر.
وفيها خضع المشركون من أهل المدينة واليهود الذين هم بها من بنى قينقاع وبنى النضير وبنى قريظة ويهود بنى حارثة وصانعوا المسلمين، وأظهر الاسلام طائفة كثيرة من المشركين واليهود وهم في الباطن منافقون، منهم من هو على ما كان عليه، ومنهم من انحل بالكلية فبقى مذبذبا لا إلى هؤلاء ولا إلى هؤلاء، كما وصفهم الله في كتابه.
قال ابن جرير: وفيها كتب رسول الله صلى الله عليه وسلم المعاقل (1) وكانت معلقة بسيفه.
قال ابن جرير: وقيل إن الحسن بن على ولد فيها.
قال: وأما الواقدي فإنه زعم أن ابن أبى سبرة حدثه عن إسحاق بن عبدالله عن أبى جعفر، أن على بن أبى طالب بنى بفاطمة في ذى الحجة منها.
قال: فإن كانت هذه الرواية صحيحة فالقول الاول باطل.
وإلى هنا ينتهى الجزء الثاني من السيرة النبوية لابن كثير

(2/546)

ثم زوجه بأختها الاخرى أم كلثوم بنت رسول الله صلى الله عليه وسلم، ولهذا كان يقال لعثمان بن عفان ذو النورين.
ويقال: إنه لم يغلق أحد على ابنتى نبى واحدة بعد الاخرى غيره رضى الله عنه وأرضاه.
وفيها حولت القبلة كما تقدم، وزيد في صلاة الحضر، على ما سلف.
وفيها فرض الصيام، صيام رمضان، كما تقدم.
وفيها فرضت الزكاة ذات النصب وفرضت زكاة الفطر.
وفيها خضع المشركون من أهل المدينة واليهود الذين هم بها من بنى قينقاع وبنى النضير وبنى قريظة ويهود بنى حارثة وصانعوا المسلمين، وأظهر الاسلام طائفة كثيرة من المشركين واليهود وهم في الباطن منافقون، منهم من هو على ما كان عليه، ومنهم من انحل بالكلية فبقى مذبذبا لا إلى هؤلاء ولا إلى هؤلاء، كما وصفهم الله في كتابه.
قال ابن جرير: وفيها كتب رسول الله صلى الله عليه وسلم المعاقل (1) وكانت معلقة بسيفه.
قال ابن جرير: وقيل إن الحسن بن على ولد فيها.
قال: وأما الواقدي فإنه زعم أن ابن أبى سبرة حدثه عن إسحاق بن عبدالله عن أبى جعفر، أن على بن أبى طالب بنى بفاطمة في ذى الحجة منها.
قال: فإن كانت هذه الرواية صحيحة فالقول الاول باطل.
وإلى هنا ينتهى الجزء الثاني من السيرة النبوية لابن كثير ويليه الجزء الثالث، وأوله سنة ثلاث من الهجرة
__________
(1) كتب الرسول بين قريش والانصار كتابا فيه: أنهم يتعاقلون بينهم معاقلهم الاولى، أي يكونون على ما كانوا عليه في الديات.
(*)

(2/546)


السيرة النبوية - الجزء الثالث

السيرة النبوية - ابن كثير ج 3
السيرة النبوية
ابن كثير ج 3

(3/)

السيرة النبوية للامام أبى الفداء إسماعيل بن كثير 701 - 774 ه تحقيق مصطفى عبد الواحد الجزء الثالث 1293 ه = 1976 م دار المعرفة للطباعة والنشر والتوزيع هاتف 236769 - 246161 ص.
ب 5769 بيروت - لبنان

(3/1)

جميع الحقوق محفوطة

(3/2)

بسم الله الرحمن الرحيم سنة ثلاث من الهجرة في أولها كانت غزوة نجد ويقال لها غزوة ذى أمر.
قال ابن إسحاق: فلما رجع رسول الله صلى الله عليه وسلم من غزوة السويق أقام بالمدينة بقية ذى الحجة أو قريبا منها، ثم غزا نجدا يريد غطفان، وهى غزوة ذى أمر (1).
قال ابن هشام: واستعمل على المدينة عثمان بن عفان.
قال ابن إسحاق: فأقام بنجد صفرا كله، أو قريبا من ذلك، ثم رجع ولم يلق كيدا.
وقال الواقدي: بلغ رسول الله صلى الله عليه وسلم أن جمعا من غطفان من بنى ثعلبة ابن محارب تجمعوا بذى أمر يريدون حربه، فخرج إليهم من المدينة يوم الخميس لثنتى عشرة خلت من ربيع الاول سنة ثلاث، واستعمل على المدينة عثمان بن عفان، فغاب أحد عشر يوما، وكان معه أربعمائة وخمسون رجلا.
وهربت منه الاعراب في رءوس الجبال حتى بلغ ماء يقال له ذو أمر فعسكر به، وأصابهم مطر كثير فابتلت ثياب رسول الله صلى الله عليه وسلم، فنزل تحت شجرة هناك ونشر ثيابه لتجف، وذلك بمرأى من المشركين، واشتغل المشركون في شئونهم.
__________
(1) ذو أمر: موضع من ديار غطفان.
وقال ابن سعد: بناحية النخيل.
(*)

(3/3)

فبعث المشركون رجلا شجاعا منهم يقال له غورث بن الحارث أو دعثور بن الحارث فقالوا: قد أمكنك الله من قتل محمد.
فذهب ذلك الرجل ومعه سيف صقيل، حتى قام على رسول الله صلى الله عليه وسلم بالسيف مشهورا، فقال: يا محمد من يمنعك منى اليوم ؟ قال: الله.
ودفع جبريل في صدره فوقع السيف من يده.
فأخذه رسول الله صلى الله عليه وسلم، فقال: من يمنعك منى ؟ قال: لا أحد، وأنا أشهد أن لا إله إلا الله وأن محمدا رسول الله، والله لا أكثر عليك جمعا أبدا.
فأعطاه رسول الله صلى الله عليه وسلم سيفه.
فلما رجع إلى أصحابه فقالوا: ويلك، مالك ؟ فقال: نظرت إلى رجل طويل فدفع في صدري فوقعت لظهري فعرفت أنه ملك، وشهدت أن محمدا رسول الله، والله لا أكثر عليه جمعا.
وجعل يدعو قومه إلى الاسلام.
قال: ونزل في ذلك قوله تعالى: " يا أيها الذين آمنوا اذكروا نعمة الله عليكم إذ هم قوم أن يبسطوا إليكم أيديهم فكف أيديهم عنكم (1) " الآية.
قال البيهقى: وسيأتى في غزوة ذات الرقاع قصة تشبه هذه، فلعلهما قصتان.
قلت: إن كانت هذه محفوظة فهى غيرها قطعا، لان ذلك الرجل اسمه غورث ابن الحارث أيضا لم يسلم بل استمر على دينه، ولم يكن عاهد النبي صلى الله عليه وسلم ألا يقاتله.
والله أعلم.
غزوة الفرع من بحران قال ابن إسحاق: فأقام بالمدينة ربيعا الاول كله أو إلا قليلا منه ثم غدا (2)
__________
(1) سورة المائدة 11.
(2) ابن هشام: ثم غزا.
(*)

(3/4)

يريد قريشا، قال ابن هشام: واستعمل على المدينة ابن أم مكتوم.
قال ابن إسحاق: حتى بلغ بحران (1)، وهو معدن بالحجاز من ناحية الفرع (2).
وقال الواقدي: إنما كانت غيبته عليه السلام عن المدينة عشرة أيام.
فالله أعلم.
خبر يهود بنى قينقاع من أهل المدينة وقد زعم الواقدي أنها كانت في يوم السبت النصف من شوال سنة ثنتين من الهجرة.
فالله أعلم.
وهم المرادون بقوله تعالى: " كمثل الذين من قبلهم قريبا ذاقوا وبال أمرهم ولهم عذاب أليم " (3).
قال ابن إسحاق: وقد كان فيما بين ذلك من غزو رسول الله صلى الله عليه وسلم أمر بنى قينقاع.
قال: وكان من حديثهم أن رسول الله صلى الله عليه وسلم جمعهم في سوقهم ثم قال: يا معشر يهود احذروا من الله مثل ما نزل بقريش من النقمة وأسلموا، فإنكم قد
عرفتم أنى نبى مرسل تجدون ذلك في كتابكم وعهد الله إليكم.
فقالوا: يا محمد إنك ترى أنا قومك ؟ ! لا يغرنك أنك لقيت قوما لا علم لهم بالحرب فأصبت منهم فرصة، أما والله لئن حاربناك لتعلمن أنا نحن الناس.
قال ابن إسحاق: فحدثني مولى لزيد بن ثابت، عن سعيد بن جبير، وعن عكرمة، عن ابن عباس قال: ما نزلت هؤلاء الآيات إلا فيها: " قل للذين كفروا ستغلبون وتحشرون إلى جهنم وبئس المهاد.
قد كان لكم آية في فئتين التقتا " يعنى أصحاب بدر
__________
(1) بحران: بضم الباء وفتحها وهى أول قرية مارت اسماعيل وأمه التمر بمكة.
(2) الفرع: بضم الفاء والراء وفى المواهب بفتحهما.
(3) سورة الحشر 15.
(*)

(3/5)

من أصحاب رسول الله صلى الله عليه وسلم وقريش: " فئة تقاتل في سبيل الله وأخرى كافرة يرونهم مثليهم رأى العين والله يؤيد بنصره من يشاء، إن في ذلك لعبرة لاولى الابصار (1) ".
قال ابن إسحاق: وحدثني عاصم بن عمر بن قتادة أن بنى قينقاع كانوا أول يهود نقضوا العهد وحاربوا فيما بين بدر وأحد.
قال ابن هشام: فذكر عبدالله بن جعفر بن المسور بن مخرمة عن أبى عون، قال: كان [ من (2) ] أمر بنى قينقاع أن امرأة من العرب قدمت بجلب لها فباعته بسوق بنى قينقاع، وجلست إلى صائغ هناك منهم فجعلوا يريدونها على كشف وجهها فأبت، فعمد الصائغ إلى طرف ثوبها فعقده إلى ظهرها، فلما قامت انكشفت سوأتها فضحكوا بها، فصاحت فوثب رجل من المسلمين على الصائغ فقتله وكان يهوديا، فشدت اليهود على المسلم فقتلوه، فاستصرخ أهل المسلم المسلمين على اليهود فأغضب (2) المسلمون، فوقع الشر بينهم وبين بنى قينقاع.
* * *
قال ابن إسحاق: فحدثني عاصم بن عمر بن قتادة قال: فحاصرهم رسول الله صلى الله عليه وسلم حتى نزلوا على حكمه.
فقام إليه عبدالله بن أبى بن سلول حين أمكنه الله منهم فقال: يا محمد أحسن في موالى.
وكانوا حلفاء الخزرج.
قال: فأبطأ عليه رسول الله صلى الله عليه وسلم، فقال: يا محمد أحسن في موالى فأعرض عنه.
قال: فأدخل يده في جيب درع النبي صلى الله عليه وسلم.
قال ابن هشام: وكان يقال لها ذات الفضول.
فقال له رسول الله صلى الله
__________
(1) سورة آل عمران 13.
(2) من ابن هشام.
(3) ابن هشام: فغضب.
(*)

(3/6)

عليه وسلم: أرسلني.
وغضب رسول الله صلى الله عليه وسلم حتى رأوا لوجهه ظللا ثم قال: ويحك أرسلني.
قال: لا والله لا أرسلك حتى تحسن في موالي، أربعمائة حاسر وثلثمائة دارع قد منعوني من الاحمر والاسود، تحصدهم في غداة واحدة ! إنى والله امرؤ أخشى الدوائر.
قال: فقال له رسول الله صلى الله عليه وسلم: هم لك.
قال ابن هشام: واستعمل رسول الله صلى الله عليه وسلم في محاصرته إياهم أبا لبابة بشير بن عبد المنذر، وكانت محاصرته إياهم خمس عشرة ليلة.
قال ابن إسحاق: وحدثني أبى، عن عبادة بن الوليد، عن عبادة بن الصامت قال: لما حاربت بنو قينقاع رسول الله صلى الله عليه وسلم تشبث بأمرهم عبدالله بن أبى وقام دونهم، ومشى عبادة بن الصامت إلى رسول الله صلى الله عليه وسلم وكان من بنى عوف له من حلفهم مثل الذي لهم من عبدالله بن أبى، فخلعهم إلى رسول الله صلى الله عليه وسلم وتبرأ إلى الله وإلى رسوله من حلفهم، وقال: يا رسول الله أتولى الله ورسوله والمؤمنين وأبرأ من حلف هؤلاء الكفار وولايتهم.
قال: وفيه وفى عبدالله بن أبى نزلت الآيات من المائدة: " يا أيها الذين آمنوا
لا تتخذوا اليهود والنصارى أولياء بعضهم أولياء بعض " الآيات حتى قوله: " فترى الذين في قلوبهم مرض يسارعون فيهم، يقولون نخشى أن تصيبنا دائرة " يعنى عبدالله ابن أبى إلى قوله " ومن يتول الله ورسوله والذين آمنوا فإن حزب الله هم الغالبون " يعنى عبادة بن الصامت.
وقد تكلمنا على ذلك في التفسير.

(3/7)

سرية زيد بن حارثة إلى عير قريش (1) صحبة أبى سفيان أيضا، وقيل صحبة صفوان قال يونس بن (2) بكير، عن ابن إسحاق: وكانت بعد وقعة بدر بستة أشهر.
قال ابن إسحاق: وكان من حديثها أن قريشا خافوا طريقهم التى كانو يسلكون إلى الشام حين كان من وقعة بدر ما كان، فسلكوا طريق العراق، فخرج منهم تجار فيهم أبو سفيان ومعه فضة كثيرة، وهى عظم تجارتهم، واستأجروا رجلا من بكر بن وائل يقال له فرات بن حيان، يعنى العجلى حليف بنى سهم، ليدلهم على تلك الطريق.
قال ابن إسحاق: فبعث رسول الله صلى الله عليه وسلم زيد بن حارثة، فلقيهم على ماء يقال له القردة (3)، فأصاب تلك العير وما فيها وأعجزه الرجال، فقدم بها على رسول الله صلى الله عليه وسلم.
فقال في ذلك حسان بن ثابت: دعوا فلجات الشام قد حال دونها * جلاد كأفواه المخاض الاوارك (4) بأيدى رجال هاجروا نحو ربهم * وأنصاره حقا وأيدي الملائك إذا سلكت للغور من بطن عالج * فقولا لها ليس الطريق هنالك (5) قال ابن هشام: وهذه القصيدة في أبيات لحسان، وقد أجابه فيها أبو سفيان ابن الحارث.
وقال الواقدي: كان خروج زيد بن حارثة في هذه السرية مستهل جمادى الاولى
على رأس ثمانية وعشرين شهرا من الهجرة، وكان رئيس هذه العير صفوان بن أمية.
__________
(1) ابن هشام: إلى القردة.
(2) الاصل: عن بكير.
وهو تحريف.
(3) القردة: ماء من مياه نجد.
(4) الفلجات جمع فلجة، وهى النهر الصغير.
وقال السهيلي: الفلجات جمع فلج وهو العين الجارية.
قال: والمخاض: واحدتها خلفة من غير لفظها، وهى الحامل، وقد قيل في الواحد: ماخض.
والاوارك: التى رعت الاراك واشتكت من أكله.
(5) الغور: ما انخفض من الارض.
وعالج: موضع كثير الرمل.
(*)

(3/8)

وكان سبب بعثه زيد بن حارثة أن نعيم بن مسعود قدم المدينة ومعه خبر هذه العير وهو على دين قومه، واجتمع بكنانة بن أبى الحقيق في بنى النضير ومعهم سليط بن النعمان من أسلم، فشربوا، وكان ذلك قبل أن تحرم الخمر، فتحدث بقضية العير نعيم بن مسعود وخروج صفوان بن أمية فيها وما معه من الاموال، فخرج سليط من ساعته فأعلم رسول الله صلى الله عليه وسلم، فبعث من وقته زيد بن حارثة فلقوهم فأخذوا الاموال وأعجزهم الرجال، وإنما أسروا رجلا أو رجلين، وقدموا بالعير فخمسها رسول الله صلى الله عليه وسلم فبلغ خمسها عشرين ألفا، وقسم أربعة أخماسها على السرية.
وكان فيمن أسر الدليل فرات بن حيان، فأسلم.
رضى الله عنه.
قال ابن جرير: وزعم الواقدي أن في ربيع من هذه السنة تزوج عثمان بن عفان أم كلثوم بنت رسول الله صلى الله عليه وسلم وأدخلت عليه في جمادى الآخرة منها.
مقتل كعب بن الاشرف اليهودي وكان من بنى طئ، ثم أحد بنى نبهان ولكن أمه من بنى النضير.
هكذا ذكره ابن إسحاق قبل جلاء بنى النضير، وذكره البخاري والبيهقي بعد قصة بنى النضير، والصحيح ما ذكره ابن إسحاق، لما سيأتي، فإن بنى النضير إنما كان أمرها بعد وقعة أحد، وفى محاصرتهم حرمت الخمر كما سنبينه بطريقه إن شاء الله.
قال البخاري في صحيحه: " قتل كعب بن الاشرف " حدثنا على بن عبدالله،
حدثنا سفيان، قال عمرو: سمعت جابر بن عبدالله يقول: قال رسول الله صلى الله عليه وسلم: من لكعب بن الاشرف ؟ فإنه قد آذى الله ورسوله.
فقام محمد بن مسلمة فقال: يا رسول الله أتحب أن أقتله ؟ قال: نعم.
قال: فأذن لى أن أقول شيئا.
قال: قل.

(3/9)

فأتاه محمد بن مسلمة فقال: إن هذا الرجل قد سألنا صدقة وإنه قد عنانا (1) وإنى قد أتيتك أستسلفك.
قال: وأيضا والله لتملنه.
قال: إنا قد اتبعناه فلا نحب أن ندعه حتى ننظر إلى أي شئ يصير شأنه، وقد أردنا أن تسلفنا (2).
قال: نعم أرهنوني.
قلت: أي شئ تريد ؟ قال: أرهنوني نساءكم.
فقالوا: كيف نرهنك نساءنا وأنت أجمل العرب ! قال: فأرهنونى أبناءكم.
قالوا: كيف نرهنك أبناءنا فيسب أحدهم فيقال: رهن بوسق أو وسقين ! هذا عار علينا، ولكن نرهنك اللامة.
قال سفيان: يعنى السلاح (3).
فواعده أن يأتيه ليلا، فجاءه ليلا ومعه أبو نائلة (4) وهو أخو كعب من الرضاعة، فدعاهم إلى الحصن فنزل إليهم، فقالت له امرأته: أين تخرج هذه الساعة ؟ وقال غير عمرو (5): قالت: أسمع صوتا كأنه يقطر منه الدم.
قال: إنما هو أخى محمد بن مسلمة ورضيعي أبو نائلة، إن الكريم لو دعى إلى طعنة بليل لاجاب ! قال: ويدخل محمد بن مسلمة معه رجلين، فقال: إذا ما جاء فإبى مائل (6) بشعره فأشمه، فإذا رأيتموني استمكنت من رأسه فدونكم فاضربوه.
وقال: مرة، ثم أشمكم (7).
فنزل إليهم متوشحا وهو ينفح منه ريح الطيب فقال (8): ما رأيت كاليوم ريحا، أي أطيب.
وقال غير عمرو: قال (9): عندي أعطر نساء العرب
وأجمل العرب.
__________
(1) عنانا: أتعبنا.
(2) زاد في بعض روايات البخاري: وسقا أو وسقين.
(3) اللامه في اللغة: الدرع.
وإطلاق السلاح عليها من إطلاق اسم الكل على البعض.
وقصدوا من ذلك ألا ينكر عليهم السلاح حين يأتونه به.
(4) هو سلكان بن سلامة.
(5) غير عمرو: أي رواية أخرى غير رواية عمرو بن دينار.
(6) وتروى: قائل بشعره.
أي آخذ.
(7) أشمكم: أمكنكم من الشم.
(8) أي محمد بن مسلمة.
(9) أي كعب.
(*)

(3/10)

قال عمرو: فقال: أتأذن لى أن أشم رأسك ؟ قال: نعم.
فشمه ثم أشم أصحابه، ثم قال: أتأذن لى ؟ قال: نعم.
فلما أستمكن منه قال: دونكم.
فقتلوه.
ثم أتوا النبي صلى الله عليه وسلم فأخبروه.
* * * وقال محمد بن إسحاق: كان من حديث كعب بن الاشرف، وكان رجلا من طئ ثم أحد بنى نبهان وأمه من بنى النضير، أنه لما بلغه الخبر عن مقتل أهل بدر حين قدم زيد بن حارثة و عبدالله بن رواحة، قال: والله لئن كان محمد أصاب هؤلاء القوم لبطن الارض خير من ظهرها.
فلما تيقن عدو الله الخبر خرج إلى مكة، فنزل على المطلب بن أبى وداعة بن ضبيرة السهمى، وعنده عاتكة بنت أبى العيص بن أمية بن عبد شمس بن عبد مناف، فأنزلته وأكرمته، وجعل يحرض على قتال رسول الله صلى الله عليه وسلم وينشد الاشعار ويندب من قتل من المشركين يوم بدر.
فذكر ابن إسحاق قصيدته التى أولها: طحنت رحى بدر لمهلك أهله * ولمثل بدر تستهل وتدمع وذكر جوابها من حسان بن ثابت رضى الله عنه ومن غيره.
ثم عاد إلى المدينة فجعل يشبب بنساء المسلمين ويهجو النبي صلى الله عليه وسلم وأصحابه.
وقال موسى بن عقبة: وكان كعب بن الاشرف أحد بنى النضير أو فيهم، قد آذى رسول الله صلى الله عليه وسلم بالهجاء وركب إلى قريش فاستغراهم، وقال له أبو سفيان وهو بمكة: أناشدك أديننا أحب إلى الله أم دين محمد وأصحابه ؟ وأينا أهدى في رأيك وأقرب إلى الحق ؟ إنا نطعم الجزور الكوماء ونسقى اللبن على الماء ونطعم ما هبت الشمال.

(3/11)

فقال له كعب بن الاشرف: أنتم أهدى منهم سبيلا ! قال فأنزل الله على رسوله صلى الله عليه وسلم: " ألم تر إلى الذين أوتوا نصيبا من الكتاب يؤمنون بالجبت والطاغوت ويقولون للذين كفروا: هؤلاء أهدى من الذين آمنوا سبيلا أولئك الذين لعنهم الله ومن يلعن الله فلن تجد له نصيرا " وما بعدها.
قال موسى ومحمد بن إسحاق: وقدم المدينة يعلن بالعداوة ويحرض الناس على الحرب، ولم يخرج من مكة حتى أجمع أمرهم على قتال رسول الله صلى الله عليه وسلم، وجعل يشبب بأم الفضل بن الحارث وبغيرها من نساء المسلمين.
قال ابن إسحاق: فقال رسول الله صلى الله عليه وسلم، كما حدثنى عبدالله بن المغيث ابن أبى بردة: من لابن الاشرف ؟ فقال له محمد بن مسلمة أخو بنى عبد الاشهل: أنا لك به يا رسول الله أنا أقتله.
قال: فافعل إن قدرت على ذلك.
قال: فرجع محمد بن مسلمة، فمكث ثلاثا لا يأكل ولا يشرب إلا ما يعلق نفسه، فذكر ذلك لرسول الله صلى الله عليه وسلم فدعاه فقال له: لم تركت الطعام
والشراب ؟ فقال: يا رسول الله قلت لك قولا لا أدرى هل أفى لك به أم لا.
قال: إنما عليك الجهد.
قال: يا رسول الله، إنه لا بد لنا أن نقول.
قال: فقولوا ما بدا لكم فأنتم في حل من ذلك.
قال: فاجتمع في قتله محمد بن مسلمة وسلكان بن سلامة بن وقش، وهو أبو نائلة أحد بنى عبد الاشهل، وكان أخا كعب بن الاشرف من الرضاعة، وعبد ؟ بن بشر بن

(3/12)

وقش أحد بنى عبد الاشهل، والحارث بن أوس بن معاذ أحد بنى عبد الاشهل وأبو عبس بن جبر أخو بنى حارثة.
قال: فقدموا بين أيديهم إلى عدو الله كعب سلكان بن سلامة أبا نائلة، فجاءه فتحدث معه ساعة فتناشدا شعرا، وكان أبو نائلة يقول الشعر، ثم قال: ويحك يابن الاشرف ! إنى قد جئتك لحاجة أريد ذكرها لك فاكتم عنى.
قال: أفعل.
قال: كان قدوم هذا الرجل علينا بلاء، عادتنا العرب ورمتنا عن قوس واحدة وقطعت عنا السبيل، حتى ضاع العيال وجهدت الانفس وأصبحنا قد جهدنا وجهد عيالنا.
فقال كعب: أنا ابن الاشرف ! أما والله لقد كنت أخبرك يابن سلامة أن الامر يصير إلى ما أقول.
فقال له سلكان: إنى قد أرذت أن تبيعنا طعاما ونرهنك ونوثق لك وتحسن في ذلك.
قال: ترهنوني أبناءكم ؟ قال: لقد أردت أن تفضحنا، إن معى أصحابا لى على مثل رأيى، وقد أردت أن آتيك بهم فتبيعهم وتحسن في ذلك ونرهنك من الحلقة ما فيه وفاء.
وأراد سلكان ألا ينكر السلاح إذا جاءوا بها.
فقال: إن في الحلقة لوفاء.
قال: فرجع سلكان إلى أصحابه فأخبرهم خبره، وأمرهم أن يأخذوا السلاح ثم ينطلقوا فيجتمعوا إليه، فاجتمعوا عند رسول الله صلى الله عليه وسلم.
قال ابن إسحاق: فحدثني ثور بن زيد، عن عكرمة، عن ابن عباس، قال: مشى معهم رسول الله صلى الله عليه وسلم إلى بقيع الغرقد ثم وجههم وقال: " انطلقوا على

(3/13)

اسم الله، اللهم أعنهم " ثم رجع رسول الله صلى الله عليه وسلم إلى بيته وهو في ليلة مقمرة، فانطلقوا حتى انتهوا إلى حصنه.
فهتف به أبو نائلة وكان حديث عهد بعرس، فوثب في ملحفته، فأخذت امرأته بناحيتها وقالت: أنت امرؤ محارب، وإن أصحاب الحرب لا ينزلون في هذه الساعة، قال: إنه أبو نائلة لو وجدني نائما ما أيقظني.
فقالت: والله إنى لاعرف في صوته الشر.
قال: يقول لها كعب: لو دعى الفتى لطعنة أجاب ! فنزل فتحدث معهم ساعة وتحدثوا معه، ثم قالوا: هل لك يا ابن الاشرف أن نتماشى إلى شعب العجوز فنتحدث به بقية ليلتنا هذه ؟ قال: إن شئتم.
فخرجوا فمشوا ساعة.
ثم إن أبا نائلة شام يده في فود رأسه، ثم شم يده فقال: ما رأيت كالليلة طيبا أعطر قط.
ثم مشى ساعة ثم عاد لمثلها حتى اطمأن، ثم مشى ساعة ثم عاد لمثلها فأخذ بفودى رأسه ثم قال: اضربوا عدو الله ! فاختلفت عليه أسيافهم فلم تغن شيئا.
قال محمد بن مسلمة: فذكرت مغولا (1) في سيفى فأخذته وقد صاح عدو الله صيحة لم يبق حولنا حصن إلا أوقدت عليه نار، قال: فوضعته في ثنته (2) ثم تحاملت عليه حتى بلغت عانته (3)، فوقع عدو الله.
وقد أصيب الحارث بن أوس بجرح في رجله أو في رأسه أصابه بعض سيوفنا.
قال: فخرجنا حتى سلكنا على بنى أمية بن زيد ثم على بنى قريظة ثم على بعاث، حتى أسندنا في حرة العريض، وقد أبطأ علينا صاحبنا الحارث بن أوس ونزفه الدم، فوقفنا له ساعة ثم أتانا يتبع آثارنا فاحتملناه، فجئنا به رسول الله الله صلى الله عليه وسلم آخر الليل وهو قائم يصلى، فسلمنا عليه، فخرج إلينا فأخبرناه بقتل عدو الله وتفل رسول الله صلى
__________
(1) المغول: فصل طويل.
(2) الثنة: ما بين السرة والعانة.
(3) الاكتفا: غايته.
(*)

(3/14)

الله عليه وسلم على جرح صاحبنا، ورجعنا إلى أهلنا فأصبحنا وقد خافت يهود بوقعتنا بعدو الله، فليس بها يهودى إلا وهو خائف على نفسه.
قال ابن جرير: وزعم الواقدي أنهم جاءوا برأس كعب بن الاشرف إلى رسول الله صلى الله عليه وسلم.
قال ابن إسحاق: وفى ذلك يقول كعب بن مالك: فغودر منهم كعب صريعا * فذلت بعد مصرعه النضير على الكفين ثم وقد علته * بأيدينا مشهرة ذكور بأمر محمد إذ دس ليلا * إلى كعب أخا كعب يسير فما كره فأنزله بمكر * ومحمود أخو ثقة جسور قال ابن هشام: وهذه الابيات في قصيدة له في يوم بنى النضير ستأتي.
قلت: كان قتل كعب بن الاشرف على يدى الاوس بعد وقعة بدر، ثم إن الخزرج قتلوا أبا رافع بن أبى الحقيق بعد وقعة أحد، كما سيأتي بيانه إن شاء الله وبه الثقة.
وقد أورد ابن إسحاق شعر حسان بن ثابت: لله در عصابة لاقيتهم * يا ابن الحقيق وأنت يا ابن الاشرف يسرون بالبيض الخفاف إليكم * مرحا كأسد في عرين مغرف
حتى أتوكم في محل بلادكم * فسقوكم حتفا ببيض ذفف مستبصرين لنصر دين نبيهم * مستصغرين لكل أمر مجحف قال محمد بن إسحاق: وقال رسول الله صلى الله عليه وسلم " من ظفرتم به من رجال يهود فاقتلوه ".
فوثب عند ذلك محيصة بن مسعود الاوسي على ابن سنينة، رجل من تجار يهود

(3/15)

كان يلابسهم ويبايعهم، فقتله، وكان أخوه حويصة بن مسعود أسن منه ولم يسلم بعد، فلما قتله جعل حويصة يضربه ويقول: أي عدو الله أقتلته ؟ ! أما والله لرب شحم في بطنك من ماله ! قال محيصة: فقلت والله لقد أمرنى بقتله من لو أمرنى بقتلك لضربت عنقك ! قال: فو الله إن كان لاول إسلام حويصة وقال: والله لو أمرك محمد بقتلى لتقتلني ؟ قال: نعم، والله لو أمرنى بضرب عنقك لضربتها ! قال: فو الله إن دينا بلغ بك هذا لعجب ! فأسلم حويصة.
قال ابن إسحاق: حدثنى بهذا الحديث مولى لبنى حارثة عن ابنة محيصة، عن أبيها.
وقال في ذلك محيصة: يلوم ابن أم (1) لو أمرت بقتله * لطبقت ذفراه بأبيض قارب (2) حسام كلون الملح أخلص صقله * متى ما أصوبه فليس بكاذب وما سرنى أنى قتلتك طائعا * وأن لنا ما بين بصرى ومأرب وحكى ابن هشام، عن أبى عبيدة، عن أبى عمرو المدنى، أن هذه القصة كانت بعد مقتل بنى قريظة، فإن المقتول كان كعب بن يهوذا، فلما قتله محيصة عن أمر رسول الله صلى الله عليه وسلم يوم بنى قريظة قال له أخوه حويصة ما قال، فرد عليه
محيصة بما تقدم، فأسلم حويصة يومئذ.
فالله أعلم.
تنبيه: ذكر البيهقى والبخاري قبله خبر بنى النضير قبل وقعة أحد، والصواب إيرادها بعد ذلك، كما ذكر ذلك محمد بن إسحاق وغيره من أئمة المغازى.
وبرهانه: أن الخمر حرمت ليالى حصار بنى النضير، وثبت في الصحيح أنه اصطبح
__________
(1) ابن هشام: ابن أمي.
(2) الذفرى: عظم ناتئ خلف الاذن وفى ابن هشام: قاضب.
وهو القاطع.
(*)

(3/16)

الخمر جماعة ممن قتل يوم أحد شهيدا، فدل على أن الخمر كانت إذ ذاك حلالا، وإنما حرمت بعد ذلك، فتبين ما قلناه من أن قصة بنى النضير بعد وقعة أحد.
والله أعلم.
تنبيه آخر: خبر يهود بنى قينقاع بعد وقعة بدر.
كما تقدم.
وكذلك قتل كعب ابن الاشرف اليهودي على يدى الاوس.
وخبر بنى النضير بعد وقعة أحد كما سيأتي.
وكذلك مقتل أبى رافع اليهودي تاجر أهل الحجاز على يدى الخزرج.
وخبر يهود بنى قريظة بعد يوم الاحزاب وقصة الخندق.
كما سيأتي.

(3/17)

غزوة أحد في شوال سنة ثلاث " فائدة " ذكرها المؤلف في تسمية أحد.
قال: سمى أحد أحدا لتوحده من بين تلك الجبال.
وفى الصحيح: " أحد جبل يحبنا ونحبه " قيل: معناه أهله.
وقيل: لانه كان يبشره بقرب أهله إذا رجع من سفره، كما يفعل المحب.
وقيل: على ظاهره كقوله: " وإن منها لما يهبط من خشية الله ".
وفى الحديث عن أبى عبس بن جبر: " أحد يحبنا ونحبه، وهو على باب الجنة،
وعير يبغضنا ونبغضه.
وهو على باب من أبواب النار ".
قال السهيلي مقويا لهذا الحديث: وقد ثبت أنه عليه السلام قال: " المرء مع من أحب ".
وهذا من غريب صنع السهيلي.
فإن هذا الحديث إنما يراد به الناس، ولا يسمى الجبل امرءا.
وكانت هذه الغزوة في شوال سنة ثلاث.
قاله الزهري وقتادة وموسى بن عقبة ومحمد بن إسحاق ومالك.
قال ابن إسحاق: للنصف من شوال.
وقال قتادة: يوم السبت الحادى عشر منه.
قال مالك: وكانت الوقعة في أول النهار، وهى على المشهور التى أنزل الله فيها قوله تعالى: " وإذ غدوت من أهلك تبوئ المؤمنين مقاعد للقتال والله سميع عليم.
إذ همت طائفتان منكم أن تفشلا والله وليهما، وعلى الله فليتوكل المؤمنون.
ولقد نصركم الله ببدر وأنتم أذلة فاتقوا الله لعلكم تشكرون.
إذ تقول للمؤمنين ألن يكفيكم أن

(3/18)

يمدكم ربكم بثلاثة آلاف من الملائكة منزلين.
بلى إن تصبروا وتتقوا ويأتوكم من فورهم هذا يمددكم ربكم بخمسة آلاف من الملائكة مسومين " الآيات وما بعدها إلى قوله: " ما كان الله ليذر المؤمنين على ما أنتم عليه، حتى يميز الخبيث من الطيب، وما كان الله ليطلعكم على الغيب (1) ".
وقد تكلمنا على تفاصيل ذلك كله في كتاب التفسير بما فيه كفاية ولله الحمد والمنة.
ولنذكر هاهنا ملخص الوقعة مما ساقه محمد بن إسحاق وغيره من علماء هذا الشأن رحمه الله.
* * *
وكان من حديث أحد، كما حدثنى محمد بن مسلم الزهري ومحمد بن يحيى بن حبان، وعاصم بن عمر بن قتادة، والحصين بن عبدالرحمن بن عمرو بن سعد بن معاذ، وغيرهم من علمائنا، كلهم قد حدث ببعض هذا الحديث عن يوم أحد، وقد اجتمع حديثهم كلهم فيما سقت.
قالوا - أو من قال منهم -: لما أصيب يوم بدر من كفار قريش أصحاب القليب ورجع فلهم إلى مكة، ورجع أبو سفيان بعيره، مشى عبدالله بن أبى ربيعة وعكرمة بن أبى جهل وصفوان ابن أمية، في رجال من قريش ممن أصيب آباؤهم وأبناؤهم وإخوانهم يوم بدر، فكلموا أبا سفيان ومن كانت له في تلك العير من قريش تجارة، فقالوا: يا معشر قريش، إن محمدا قد وتركم وقتل خياركم، فأعينونا بهذا المال على حربه لعلنا ندرك منه ثارا.
ففعلوا.
قال ابن إسحاق: ففيهم كما ذكر لى بعض أهل العلم أنزل الله تعالى: " إن الذين
__________
(1) سورة آل عمران 121 - 179 (*)

(3/19)

كفروا ينفقون أموالهم ليصدوا عن سبيل الله، فسينفقونها ثم تكون عليهم حسرة ثم يغلبون والذين كفروا إلى جهنم يحشرون (1) ".
قالوا: فاجتمعت قريش لحرب رسول الله صلى الله عليه وسلم حين فعل ذلك أبو سفيان وأصحاب العير بأحابيشها ومن أطاعها من قبائل كنانة وأهل تهامة.
وكان أبو عزة عمرو بن عبدالله الجمحى قد من عليه رسول الله صلى الله عليه وسلم يوم بدر، وكان فقيرا ذا عيال وحاجة، وكان في الاسارى، فقال له صفوان بن أمية: يا أبا عزة، إنك امرؤ شاعر فأعنا بلسانك واخرج معنا.
فقال: إن محمدا قد من على فلا أريد أن أظاهر عليه.
قال: بلى، فأعنا بنفسك، فلك الله إن رجعت أن أغنيك، وإن قتلت أن أجعل بناتك مع بناتى يصيبهن ما أصابهن من
عسر ويسر.
فخرج أبو عزة يسير في تهامة ويدعو بنى كنانة ويقول: أيا (2) بنى عبد مناة الرزام (3) * أنتم حماة وأبوكم حام لا يعدونى نصركم بعد العام * لا تسلموني لا يحل إسلام قال: وخرج نافع بن عبد مناف بن وهب بن حذافة بن جمح إلى بنى مالك بن كنانة يحرضهم ويقول: يا مال (4) مال الحسب المقدم * أنشد ذا القربى وذا التذمم من كان ذا رحم ومن لم يرحم * الحلف وسط البلد المحرم عند حطيم الكعبة المعظم قال: ودعا جبير بن مطعم غلاما له حبشيا يقال له وحشى يقذف بحربة له قذف
__________
(1) سورة الانفال 36.
(2) ابن هشام: إيها.
(3) الرزام: جمع رازم، وهو الذى يثبت في الحرب لا يبرح.
(5) يا مال: يريد يا مالك فحذف آخره للترخيم.
(*)

(3/20)

الحبشة، قلما يخطئ بها، فقال له: اخرج مع الناس، فإن أنت قتلت حمزة عم محمد بعمى طعيمة بن عدى فأنت عتيق.
* * * قال: فخرجت قريش بحدها وحديدها وجدها وأحابيشها، ومن تابعها من بنى كنانة وأهل تهامة، وخرجوا معهم بالظعن (1) التماس الحفيظة وألا يفروا.
وخرج أبو سفيان صخر بن حرب، وهو قائد الناس، ومعه زوجته هند بنت عتبة بن ربيعة.
وخرج عكرمة بن أبى جهل بزوجته ابنة عمه أم حكيم بنت الحارث بن هشام بن المغيرة.
وخرج عمه الحارث بن هشام بزوجته فاطمة بنت الوليد بن المغيرة.
وخرج صفوان بن أمية ببرزة بنت مسعود بن عمرو بن عمير الثقفية، وخرج عمرو ابن العاص بربطة بنت منبه بن الحجاج، وهى أم ابنه عبدالله بن عمرو.
وذكر غيرهم ممن خرج بامرأته.
قال: وكان وحشى كلما مر بهند بنت عتبة أو مرت به تقول: ويها أبا دسمة اشف واشتف.
يعنى تحرضه على قتل حمزة بن عبدالمطلب.
قال: فأقبلوا حتى نزلوا بعينين بجبل ببطن السبخة من قناة على شفير الوادي مقابل المدينة.
فلما سمع بهم رسول الله صلى الله عليه وسلم والمسلمون قال لهم: " قد رأيت والله خيرا، رأيت بقرا تذبح، ورأيت في ذباب سيفى ثلما، ورأيت أنى أدخلت يدى في درع حصينة.
فأولتها المدينة ".
وهذا الحديث رواه البخاري ومسلم جميعا عن أبى كريب، عن أبى أسامة، عن
__________
(1) الظعن: جمع ظعينة وهى المرأة ما دامت في هودج.
(*)

(3/21)

بريد بن عبدالله بن أبى بردة، عن أبى بردة، عن أبى موسى الاشعري، عن النبي صلى الله عليه وسلم قال: " رأيت في المنام أنى أهاجر من مكة إلى أرض بها نخل، فذهب وهلى (1) إلى أنها اليمامة أو هجر، فإذا هي المدينة يثرب.
ورأيت في رؤياي هذه أنى هززت سيفا فانقطع صدره، فإذا هو ما أصيب من المؤمنين يوم أحد، ثم هززته أخرى فعاد أحسن ما كان، فإذا هو ما جاء الله به من الفتح واجتماع المؤمنين، ورأيت فيها أيضا بقرا، والله خير (2)، فإذا هم النفر من المؤمنين يوم أحد، وإذا الخير ما جاء الله به من الخير وثواب الصدق الذى أتانا بعد يوم بدر ".
وقال البيهقى: أخبرنا أبو عبدالله الحافظ، أخبرنا الاصم، أخبرنا محمد بن عبدالله بن عبد الحكم، أخبرنا ابن وهب، أخبرني ابن أبى الزناد، عن أبيه، عن عبيد الله بن
عبدالله بن عتبة، عن ابن عباس، قال: تعقل رسول الله صلى الله عليه وسلم سيفه ذا الفقار يوم بدر.
قال ابن عباس: وهو الذى رأى فيه الرؤيا يوم أحد.
وذلك أن رسول الله صلى الله عليه وسلم لما جاءه المشركون يوم أحد كان رأيه أن يقيم بالمدينة فيقاتلهم فيها، فقال له ناس لم يكونوا شهدوا بدرا: نخرج يا رسول الله إليهم نقاتلهم بأحد.
ورجوا أن يصيبهم من الفضيلة ما أصاب أهل بدر.
فما زالوا برسول الله صلى الله عليه وسلم حتى لبس أداته، ثم ندموا وقالوا: يا رسول الله أقم، فالرأى رأيك.
فقال لهم: ما ينبغى لنبى أن يضع أداته بعد ما لبسها حتى يحكم الله بينه وبين عدوه.
قال: وكان قال لهم يومئذ قبل أن يلبس الاداة: إنى رأيت أنى في درع حصينة،
__________
(1) وهلى: أول ظنى.
(2) قال القسطلانى: والله خير: رفع مبتدأ أو خبر، وفيه حذف تقديره: وصنع الله خير.
(*)

(3/22)

فأولتها المدينة، وأنى مردف كبشا وأولته كبش الكتيبة، ورأيت أن سيفى ذا الفقار فل، فأولته فلا فيكم، ورأيت بقرا يذبح، فبقر (1)، والله خير.
رواه الترمذي وابن ماجه من حديث عبدالرحمن بن أبى الزناد عن أبيه به.
وروى البيهقى من طريق حماد بن سلمة، عن على بن زيد، عن أنس مرفوعا قال: رأيت فيما يرى النائم كأنى مردف كبشا، وكأن ضبة سيفى انكسرت، فأولت أنى أقتل كبش القوم، وأولت كسر ضبة سيفى قتل رجل من عترتي.
فقتل حمزة، وقتل رسول الله صلى الله عليه وسلم طلحة، وكان صاحب اللواء.
* * * وقال موسى بن عقبة: ورجعت قريش فاستجلبوا من أطاعهم من مشركي العرب،
وسار أبو سفيان بن حرب في جمع قريش، وذلك في شوال من السنة المقبلة من وقعة بدر، حتى نزلوا ببطن الوادي الذى قبلى أحد، وكان رجال من المسلمين لم يشهدوا بدرا قد ندموا على ما فاتهم من السابقة، وتمنوا لقاء العدو ليبلوا ما أبلى إخوانهم يوم بدر.
فلما نزل أبو سفيان والمشركون بأصل أحد فرح المسلمون الذين لم يشهدوا بدرا بقدوم العدو عليهم، وقالوا: قد ساق الله علينا أمنيتنا.
ثم إن رسول الله صلى الله عليه وسلم أرى ليلة الجمعة رؤيا فأصبح، فجاءه نفر من أصحابه فقال لهم: " رأيت البارحة في منامي بقرا تذبح، والله خير، ورأيت سيفى ذا الفقار انقصم من عند ضبته، أو قال: به فلول، فكرهته، وهما مصيبتان، ورأيت أنى في درع حصينة وأنى مردف كبشا ".
فلما أخبرهم رسول الله صلى الله عليه وسلم برؤياه، قالوا: يا رسول الله، ماذا
__________
(1) يريد بالبقر هنا: مصدر بقره يبقره بقرا، أي شق بطنه.
(*)

(3/23)

أولت رؤياك ؟ قال: " أولت البقر الذى رأيت بقرا فينا وفى القوم، وكرهت ما رأيت بسيفي ".
ويقول رجال: كان الذى رأى بسيفه: الذى أصاب وجهه، فإن العدو أصاب وجهه يومئذ، وقصموا رباعيته وخرقوا شفته، يزعمون أن الذى رماه عتبة بن أبى وقاص، وكان البقر من قتل من المسلمين يومئذ.
وقال: أولت الكبش أنه كبش كتيبة العدو يقتله الله، وأولت الدرع الحصينة المدينة، فامكثوا واجعلوا الذرارى في الآطام، فإن دخل علينا القوم في الازقة قاتلناهم ورموا من فوق البيوت.
وكانوا قد سكوا أزقة المدينة بالبنيان حتى [ صارت ] كالحصن.
فقال الذين لم يشهدوا بدرا: كنا نتمنى هذا اليوم وندعو الله، فقد ساقه الله
إلينا وقرب المسير.
وقال رجل من الانصار: متى نقاتلهم يا رسول الله إذا لم نقاتلهم عند شعبنا ؟ وقال رجال: ماذا نمنع إذا لم نمنع الحرب بروع ؟ وقال رجال قولا صدقوا به ومضوا عليه، منهم حمزة بن عبدالمطلب، قال: والذى أنزل عليك الكتاب لنجادلهم.
وقال نعيم بن مالك بن ثعلبة، وهو أحد بنى سالم: يا نبى الله لا تحرمنا الجنة، فوالذي نفسي بيده لادخلنها.
فقال له رسول الله صلى الله عليه وسلم: بم ؟ قال: بأنى أحب الله ورسوله ولا أفر يوم الزحف.
فقال له رسول الله صلى الله عليه وسلم: صدقت.
واستشهد يومئذ.
وأبى كثير من الناس إلا الخروج إلى العدو، ولم يتناهوا إلى قول رسول الله صلى الله عليه وسلم ورأيه، ولو رضوا بالذى أمرهم كان ذلك، ولكن غلب القضاء والقدر.

(3/24)

وعامة من أشار عليه بالخروج رجال لم يشهدوا بدرا، قد علموا الذى سبق لاصحاب بدر من الفضيلة.
فلما صلى رسول الله صلى الله عليه وسلم الجمعة وعظ الناس وذكرهم، وأمرهم بالجد والجهاد، ثم انصرف من خطبته وصلاته، فدعا بلامته فلبسها، ثم أذن في الناس بالخروج.
فلما رأى ذلك رجال من ذوى الرأى قالوا: أمرنا رسول الله صلى الله عليه وسلم أن نمكث بالمدينة وهو أعلم بالله وما يريد ويأتيه الوحى من السماء.
فقالوا: يا رسول الله امكث كما أمرتنا.
فقال: ما ينبغى لنبى إذا أخذ لامة الحرب وأذن بالخروج إلى العدو أن يرجع حتى يقاتل، وقد دعوتكم إلى هذا الحديث فأبيتم
إلا الخروج، فعليكم بتقوى الله والصبر عند البأس إذا لقيتم العدو وانظروا ماذا أمركم الله به فافعلوا.
قال: فخرج رسول الله صلى الله عليه وسلم والمسلمون، فسلكوا على البدائع وهم ألف رجل، والمشركون ثلاثة آلاف، فمضى رسول الله صلى الله عليه وسلم حتى نزل بأحد.
ورجع عنه عبدالله بن أبى بن سلول في ثلاثمائة، فبقى رسول الله صلى الله عليه وسلم في سبعمائة.
قال البيهقى: هذا هو المشهور عند أهل المغازى، أنهم بقوا في سبعمائة مقاتل.
قال: والمشهور عن الزهري أنهم بقوا في أربعمائة مقاتل.
كذلك رواه يعقوب بن سفيان عن أصبغ، عن ابن وهب، عن يونس، عن الزهري، وقيل عنه بهذا الاسناد سبعمائة.
فالله أعلم.
قال موسى بن عقبة: وكان على خيل المشركين خالد بن الوليد، وكان معهم مائة

(3/25)

فرس، وكان لواؤه مع عثمان بن طلحة.
قال: ولم يكن مع المسلمين فرس واحدة.
ثم ذكر الواقعة كما سيأتي تفصيلها إن شاء الله تعالى.
* * * وقال محمد بن إسحاق: لما قص رسول الله صلى الله عليه وسلم رؤياه على أصحابه قال لهم: إن رأيتم أن تقيموا بالمدينة وتدعوهم حيث نزلوا فإن أقاموا أقاموا بشر مقام، وإن هم دخلوا علينا قاتلناهم فيها.
وكان رأى عبدالله بن أبى بن سلول مع رأى رسول الله صلى الله عليه وسلم في ألا يخرج إليهم.
فقال رجال من المسلمين، ممن أكرم الله بالشهادة يوم أحد، وغيرهم ممن كان فاته
بدر: يا رسول الله اخرج بنا إلى أعدائنا لا يرون أنا جبنا عنهم وضعفنا.
فقال عبدالله بن أبى: يا رسول الله لا تخرج إليهم، فوالله ما خرجنا منها إلى عدو قط إلا أصاب منا، ولا دخلها علينا إلا أصبنا منه.
فلم يزل الناس برسول الله صلى الله عليه وسلم حتى دخل فلبس لامته، وذلك يوم الجمعة حين فرغ من الصلاة، وقد مات في ذلك اليوم رجل من بنى النجار يقال له مالك ابن عمرو، فصلى عليه ثم خرج عليهم وقد ندم الناس وقالوا: استكرهنا رسول الله صلى الله عليه وسلم ولم يكن لنا ذلك.
فلما خرج عليهم قالوا: يا رسول الله إن شئت فاقعد.
فقال: ما ينبغى لنبى إذا لبس لامته أن يضعها حتى يقاتل.
فخرج رسول الله صلى الله عليه وسلم في ألف من أصحابه.
قال ابن هشام: واستعمل على المدينة ابن أم مكتوم.
قال ابن إسحاق: حتى إذا كان بالشوط بين المدينة وأحد انخزل عنه عبدالله بن

(3/26)

أبى بثلث الناس، وقال: أطاعهم وعصاني، ما ندرى علام نقتل أنفسنا ها هنا أيها الناس.
فرجع بمن اتبعه من قومه من أهل النفاق والريب، واتبعهم عبدالله بن عمرو بن حرام السلمى والد جابر بن عبدالله، فقال: يا قوم أذكركم الله ألا تخذلوا قومكم ونبيكم عندما حضر من عدوهم.
قالوا: لو نعلم أنكم تقاتلون ما أسلمناكم، ولكنا لا نرى أن يكون قتال.
فلما استعصوا عليه وأبوا إلا الانصراف قال: أبعدكم الله أعداء الله، فسيغنى الله عنكم نبيه صلى الله عليه وسلم.
* * *
قلت: وهؤلاء القوم هم المرادون بقوله تعالى: " وليعلم الذين نافقوا وقيل لهم تعالوا قاتلوا في سبيل الله أو ادفعوا.
قالوا: لو نعلم قتالا لاتبعناكم، هم للكفر يومئذ أقرب منهم للايمان، يقولون بأفواههم ما ليس في قلوبهم والله أعلم بما يكتمون (1) ".
يعنى أنهم كاذبون في قولهم: لو نعلم قتالا لاتبعناكم.
وذلك لان وقوع القتال أمره ظاهر بين واضح لا خفاء ولا شك فيه.
وهم الذين أنزل الله فيهم: " فمالكم في المنافقين فئتين والله أركسهم بما كسبوا (2) " الآية.
وذلك أن طائفة قالت: نقاتلهم.
وقال آخرون: لا نقاتلهم.
كما ثبت وبين في الصحيح.
وذكر الزهري أن الانصار استأذنوا حينئذ رسول الله صلى الله عليه وسلم في الاستعانة بحلفائهم من يهود المدينة، فقال: لا حاجة لنا فيهم.
__________
(1) سورة آل عمران 167.
(2) سورة النساء 88.
(*)

(3/27)

وذكر عروة بن موسى بن عقبة أن بنى سلمة وبنى حارثة لما رجع عبدالله بن أبى وأصحابه همتا أن تفشلا، فثبتهما الله تعالى، ولهذا قال: " إذ همت طائفتان منكم أن تفشلا والله وليهما وعلى الله فليتوكل المؤمنون ".
قال جابر بن عبدالله: ما أحب أنها لم تنزل والله يقول: " والله وليهما (1) " كما ثبت في الصحيحين عنه.
* * * قال ابن اسحاق: ومضى رسول الله صلى الله عليه وسلم حتى سلك في حرة بنى حارثة، فذب فرس بذنبه فأصاب كلاب (2) سيف فاستله، فقال رسول الله صلى الله عليه وسلم لصاحب السيف: شم سيفك.
أي أغمده، فإنى أرى السيوف
ستسل اليوم.
ثم قال النبي صلى الله عليه وسلم لاصحابه: من رجل يخرج بنا على القوم من كثب - أي من قريب - من طريق لا يمر بنا عليهم ؟ فقال أبو خيثمة أخو بنى حارثة بن الحارث: أنا يا رسول الله.
فنفذ به في حرة بنى حارثة وبين أموالهم، حتى سلك به في مال لمربع ابن قيظى، وكان رجلا منافقا ضرير البصر، فلما سمع حس رسول الله ومن معه من المسلمين قام يحثى في وجوههم التراب ويقول: إن كنت رسول الله فإنى لا أحل لك أن تدخل في حائطي.
قال ابن إسحاق: وقد ذكر لى أنه أخذ حفنة من التراب في يده ثم قال: والله لو أعلم أنى لا أصيب بها غيرك يا محمد لضربت بها وجهك.
فابتدره القوم ليقتلوه، فقال رسول الله صلى الله عليه وسلم: لا تقتلوه، فهذا الاعمى أعمى القلب أعمى البصر.
وقد
__________
(1) اية 122 سورة آل عمران - أي لما حصل لهم من الشرف بثناء الله تعالى وإنزاله فيهم آية ناطقة بصحة الولاية.
(2) الكلاب: ذؤابة السيف.
(*)

(3/28)

بدر إليه سعد بن زيد أخو بنى عبد الاشهل قبل نهى رسول الله صلى الله عليه وسلم فضربه بالقوس في رأسه فشجه.
ومضى رسول الله صلى الله عليه وسلم حتى نزل الشعب من أحد، في عدوة الوادي وفى الجبل، وجعل ظهره وعسكره إلى أحد، وقال: لا يقاتلن أحد حتى آمره بالقتال.
وقد سرحت قريش الظهر والكراع (1) في زروع كانت بالصمغة من قناة كانت للمسلمين، فقال رجل من الانصار حين نهى رسول الله صلى الله عليه وسلم عن القتال: أترعى زروع بنى قيلة ولما نضارب ؟ ! وتعبأ رسول الله صلى الله عليه وسلم للقتال وهو في سبعمائة رجل، وأمر على الرماة
يومئذ عبدالله بن جبير أخا بنى عمرو بن عوف، وهو معلم يومئذ بثياب بيض، والرماة خمسون رجلا، فقال: انضح الخيل عنا بالنبل لا يأتونا من خلفنا، إن كانت لنا أو علينا فاثبت مكانك لا نؤتين من قبلك.
وسيأتى شاهد هذا في الصحيحين إن شاء الله تعالى.
قال ابن إسحاق: وظاهر رسول الله صلى الله عليه وسلم بين درعين.
يعنى لبس درعا فوق درع، ودفع اللواء إلى مصعب بن عمير أخى بنى عبد الدار.
قلت: وقد رد رسول الله صلى الله عليه وسلم جماعة من الغلمان يوم أحد، فلم يمكنهم من حضور الحرب لصغرهم، منهم: عبدالله بن عمر، كما ثبت في الصحيحين قال: عرضت على النبي صلى الله عليه وسلم يوم أحد فلم يجزني، وعرضت عليه يوم الخندق وأبا ابن خمس عشرة فأجازنى.
وكذلك رد يومئذ أسامة بن زيد، وزيد بن ثابت والبراء بن عازب، وأسيد بن
__________
(1) الظهر: الابل.
والكراع: الخيل.
(*)

(3/29)

ظهير، وعرابة بن أوس بن قيظى.
ذكره ابن قتيبة وأورده السهيلي، وهو الذى يقول فيه الشماخ: إذا ما راية رفعت لمجد * تلقاها عرابة باليمين ومنهم ابن سعيد بن خيثمة.
ذكره السهيلي أيضا، وأجازهم كلهم يوم الخندق.
وكان قد رد يومئذ سمرة بن جندب ورافع بن خديج، وهما ابنا خمس عشرة سنة، فقيل: يا رسول الله إن رافعا رام فأجازه.
فقيل: يا رسول الله فإن سمرة يصرع رافعا فأجازه.
قال ابن إسحاق: وتعبأت قريش، وهم ثلاثة آلاف ومعهم مائتا فرس قد جنبوها، فجعلوا على ميمنة الخيل خالد بن الوليد، وعلى ميسرتها عكرمة بن أبى جهل بن هشام.
* * * وقال رسول الله صلى الله عليه وسلم: من يأخذ هذا السيف بحقه ؟ فقام إليه رجال فأمسكه عنهم، حتى قام إليه أبو دجانة سماك بن خرشة أخو بنى ساعدة، فقال: وما حقه يا رسول الله ؟ قال: أن تضرب به في العدو حتى ينحنى.
قال: أنا آخذه يا رسول الله بحقه.
فأعطاه إياه.
هكذا ذكره ابن إسحاق منقطعا.
وقد قال الامام أحمد: حدثنا يزيد وعفان، قالا حدثنا حماد، هو ابن سلمة، أخبرنا ثابت، عن النبي، أن رسول الله صلى الله عليه وسلم أخذ سيفا يوم أحد فقال: من يأخذ هذا السيف ؟ فأخذ قوم فجعلوا ينظرون إليه، فقال: من يأخذه بحقه ؟ فأحجم القوم، فقال أبو دجانة سماك: أنا آخذه بحقه.
فأخذه ففلق به هام المشركين.
ورواه مسلم، عن أبى بكر عن عفان به.

(3/30)

قال ابن إسحاق: وكان أبو دجانة رجلا شجاعا يختال عند الحرب، وكان له عصابة حمراء يعلم بها عند الحرب يعتصب بها، فيعلم أنه سيقاتل.
قال: فلما أخذ السيف من يد رسول الله صلى الله عليه وسلم أخرج عصابته تلك فاعتصب بها، ثم جعل يتبختر بين الصفين.
قال: فحدثني جعفر بن عبدالله بن أسلم، مولى عمر بن الخطاب، عن رجل من الانصار من بنى سلمة، قال: قال رسول الله صلى الله عليه وسلم حين رأى أبا دجانة يتبختر: إنها لمشية يبغضها الله إلا في مثل هذا الموطن ! * * * قال ابن إسحاق: وقد قال أبو سفيان لاصحاب اللواء من بنى عبد الدار يحرضهم
على القتال: يا بنى عبد الدار قد وليتم لواءنا يوم بدر، فأصابنا ما قد رأيتم، وإنما يؤتى الناس من قبل راياتهم، إذا زالت زالوا، فإما أن تكفونا لواءنا وإما أن تخلوا بيننا وبينه فنكفيكموه.
فهموا به وتواعدوه وقالوا: نحن نسلم إليك لواءنا ! ستعلم غدا إذا التقينا كيف نصنع.
وذلك الذى أراد أبو سفيان.
قال: فلما التقى الناس ودنا بعضهم من بعض، قامت هند بنت عتبة في النسوة اللاتى معها، وأخذن الدفوف يضربن بها خلف الرجال ويحرضن على القتال، فقالت هند فيما تقول: ويها بنى عبد الدار * ويها حماة الادبار ضربا بكل بتار وتقول أيضا: إن تقبلوا نعانق * ونفرش النمارق أو تدبروا نفارق * فراق غير وامق

(3/31)

قال ابن إسحاق: وحدثني عاصم بن عمر بن قتادة، أن أبا عامر عبد عمرو بن صيفي ابن مالك بن النعمان أحد بنى ضبيعة، وكان قد خرج إلى مكة مباعدا لرسول الله صلى الله عليه وسلم معه خمسون غلاما من الاوس.
وبعض الناس يقول: كانوا خمسة عشر.
وكان يعد قريشا أن لو قد لقى قومه لم يختلف عليه منهم رجلان.
فلما التقى الناس كان أول من لقيهم أبو عامر في الاحابيش وعبد ان أهل مكة، فنادى: يا معشر الاوس أنا أبو عامر.
قالوا: فلا أنعم الله بك عينا يا فاسق.
وكان يسمى في الجاهلية الراهب، فسماه رسول الله صلى الله عليه وسلم الفاسق.
فلما سمع ردهم عليه قال: لقد أصاب قومي بعدى شر ! ثم قاتلهم قتالا شديدا ثم
أرضخهم بالحجارة.
قال ابن إسحاق: فأقبل الناس حتى حميت الحرب، وقاتل أبو دجانة حتى أمعن في الناس.
قال ابن هشام: وحدثني غير واحد من أهل العلم أن الزبير بن العوام قال: وجدت في نفسي حين سألت رسول الله صلى الله عليه وسلم السيف فمنعنيه وأعطاه أبا دجانة، وقلت: أنا ابن صفية عمته ومن قريش، وقد قمت إليه وسألته إياه قبله فأعطاه أبا دجانة وتركني، والله لانظرن ما يصنع.
فاتبعته، فأخرج عصابة له حمراء فعصب بها رأسه، فقالت الانصار: أخرج أبو دجانة عصابة الموت: وهكذا كانت تقول له إذا تعصب.
فخرج وهو يقول: أنا الذى عاهدني خليلي * ونحن بالسفح لدى النخيل أن لا أقوم الدهر في الكيول * أضرب بسيف الله والرسول وقال الاموى: حدثنى أبو عبيد في حديث النبي صلى الله عليه وسلم، أن رجلا أتاه وهو يقاتل به، فقال: لعلك إن أعطيتك تقاتل في الكيول ؟ قال: لا.
فأعطاه سيفا فجعل يرتجز ويقول:

(3/32)

أنا الذى عاهدني خليلي * أن لا أقوم الدهر في الكيول وهذا حديث يروى عن شعبة، ورواه إسرائيل كلاهما عن أبى إسحاق، عن هند بنت خالد أو غيره يرفعه.
الكيول: يعنى مؤخر الصفوف.
سمعته من عدة من أهل العلم، ولم أسمع هذا الحرف إلا في هذا الحديث.
قال ابن هشام: فجعل لا يلقى أحدا إلا قتله.
وكان في المشركين رجل لا يدع جريحا إلا ذفف عليه فجعل كل منهما يدنو من صاحبه، فدعوت الله أن يجمع بينهما،
فالتقيا، فاختلفا ضربتين فضرب المشرك أبا دجانة فاتقاه بدرقته فعضت بسيفه، وضربه أبو دجانة فقتله.
ثم رأيته قد حمل السيف على مفرق رأس هند بنت عتبة، ثم عدل السيف عنها فقلت: الله ورسوله أعلم.
وقد رواه البيهقى في الدلائل من طريق هشام بن عروة، عن أبيه، عن الزبير بن العوام بذلك.
قال ابن إسحاق: قال أبو دجانة: رأيت إنسانا يحمس الناس حمسا شديدا، فصمدت له، فلما حملت عليه السيف ولول فإذا امرأة، فأكرمت سيف رسول الله صلى الله عليه وسلم أن أضرب به امرأة.
وذكر موسى بن عقبة أن رسول الله صلى الله عليه وسلم لما عرضه طلبه منه عمر فأعرض عنه، ثم طلبه منه الزبير فأعرض عنه، فوجدا في أنفسهما من ذلك، ثم عرضه الثالثة فطلبه أبو دجانة فدفعه إليه فأعطى السيف حقه.
قال: فزعموا أن كعب بن مالك قال: كنت فيمن خرج من المسلمين، فلما رأيت مثل المشركين بقتلى المسلمين قمت فتجاورت، فإذا رجل من المشركين جمع اللامة يجوز (3 - السيرة - 3)

(3/33)

المسلمين وهو يقول: استوسقوا كما استوسقت جزر الغنم (1).
قال: وإذا رجل من المسلمين ينتظره وعليه لامته، فمضيت حتى كنت من ورائه، ثم قمت أقدر المسلم والكافر ببصرى، فإذا الكافر أفضلهما عدة وهيأة.
قال: فلم أزل أنتظرهما حتى التقيا، فضرب المسلم الكافر على حبل عاتقه ضربة بالسيف فبلغت وركه وتفرق فرقتين، ثم كشف المسلم عن وجهه وقال: كيف ترى يا كعب ؟ أنا أبو دجانة ! مقتل حمزة رضى الله عنه قال ابن إسحاق: وقاتل حمزة بن عبدالمطلب حتى قتل أرطاة بن عبد شرحبيل بن هاشم بن عبد مناف بن عبد الدار، وكان أحد النفر الذين يحملون اللواء.
وكذلك قتل عثمان بن أبى طلحة، وهو حامل اللواء، وهو يقول: إن على أهل اللواء حقا * أن يخضبوا الصعدة أو تندقا فحمل عليه حمزة فقتله (2).
ثم مر به سباع بن عبدالعزى الغبشانى، وكان يكنى بأبى نيار، فقال حمزة: هلم إلى يا ابن مقطعة البظور.
وكانت أمه أم أنمار مولاة شريق بن عمرو بن وهب الثقفى، وكانت ختانة بمكة، فلما التقيا ضربه حمزة فقتله.
فقال وحشى غلام جبير بن مطعم: والله إنى لانظر لحمزة يهد الناس بسيفه ما يليق (3) شيئا يمر به، مثل الجمل الاورق، إذ قد تقدمنى إليه سباع، فقال حمزة: هلم يابن مقطعة البظور.
فضربه ضربة فكأنما أخطأ رأسه، وهززت حربتى حتى إذا رضيت منها دفعتها عليه فوقعت في ثنته (4) حتى خرجت من بين رجليه، فأقبل
__________
(1) استوسقوا: اجتمعوا والجزر: ما يذبح من الشاء واحدتها جزرة.
(2) ليس في ابن هشام.
(3) ما يليق: ما يبقى.
(4) الثنة: بين السرة والعانة.
(*)

(3/34)

نحوى فغلب، فوقع وأمهلته حتى إذا مات جئت فأخذت حربتى، ثم تنحيت إلى العسكر ولم يكن لى بشئ حاجة غيره.
* * * قال ابن إسحاق: وحدثني عبدالله بن الفضل بن عياش بن ربيعة بن الحارث، عن سليمان بن يسار، عن جعفر بن عمرو بن أمية الضمرى، قال: خرجت أنا وعبيد الله ابن عدى بن الخيار، أحد بنى نوفل بن عبد مناف في زمان معاوية، فأدر بنا مع الناس، فلما مررنا بحمص وكان وحشى مولى جبير قد سكنها وأقام بها، فلما قدمناها قال عبيد الله بن عدى: هل لك في أن نأتى وحشيا فنسأله عن قتل حمزة كيف قتله ؟ قال قلت له: إن شئت.
فخرجنا نسأل عنه بحمص، فقال لنا رجل ونحن نسأل عنه: إنكما ستجدانه بفناء داره، وهو رجل قد غلبت عليه الخمر، فإن تجداه صاحيا تجدا رجلا عربيا وتجدا عنده بعض ما تريدان وتصيبا عنده ما شئتما من حديث تسألانه عنه، وإن تجداه وبه بعض ما به فانصرفا عنه ودعاه.
قال: فخرجنا نمشي حتى جئناه، فإذا هو بفناء داره على طنفسة له، وإذا شيخ كبير مثل البغاث، وإذا هو صاح لا بأس به، فلما انتهينا إليه سلمنا عليه.
فرفع رأسه إلى عبيد الله بن عدى فقال ابن لعدى بن الخيار أنت ؟ قال: نعم.
قال: أما والله ما رأيتك منذ ناولتك أمك السعدية التى أرضعتك بذى طوى، فإنى ناولتكها وهى على بعيرها فأخذتك بعرضيك فلمعت لى قدماك حتى رفعتك إليها، فوالله ما هو إلا أن وقفت على فعرفتهما ! قال: فجلسنا إليه فقلنا: جئناك لتحدثنا عن قتل حمزة، كيف قتلته ؟

(3/35)

فقال: أما إنى سأحدثكما كما حدثت رسول الله صلى الله عليه وسلم حين سألني عن ذلك.
كنت غلاما لجبير بن مطعم، وكان عمه طعيمة بن عدى قد أصيب يوم بدر، فلما سارت قريش إلى أحد قال لى جبير: إن قتلت حمزة عم محمد بعمى فأنت عتيق.
قال: فخرجت مع الناس، وكنت رجلا حبشيا أقذف بالحربة قذف الحبشة قل ما أخطئ بها شيئا، فلما التقى الناس خرجت أنظر حمزة وأتبصره، حتى رأيته في عرض الناس كأنه الجمل الاورق يهد الناس بسيفه هدا ما يقوم له شئ، فوالله إنى لا تهيأ له أريده وأستتر منه بشجرة أو بحجر ليدنو منى، إذ تقدمنى إليه سباع بن عبدالعزى، فلما رآه حمزة قال: هلم إلى يابن مقطعة البظور.
قال: فضربه ضربة كأنما أخطأ رأسه، قال: وهززت حربتى حتى إذا رضيت منها دفعتها عليه فوقعت في ثنته، حتى خرجت
من بين رجليه، وذهب لينوء نحوى فغلب، وتركته وإياها حتى مات، ثم أتيته فأخذت حربتى ثم رجعت إلى العسكر وقعدت فيه، ولم يكن لى بغيره حاجة، إنما قتلته لاعتق.
فلما قدمت مكة عتقت، ثم أقمت، حتى إذا افتتح رسول الله صلى الله عليه وسلم مكة هربت إلى الطائف، فمكثت بها، فلما خرج وفد الطائف إلى رسول الله صلى الله عليه وسلم ليسلموا تعيت على المذاهب، فقلت: ألحق بالشام أو باليمن أو ببعض البلاد، فوالله إنى لفى ذلك من همى إذ قال لى رجل: ويحك ! إنه والله لا يقتل أحدا من الناس دخل في دينه وشهد شهادة الحق.
قال: فلما قال لى ذلك خرجت حتى قدمت على رسول الله صلى الله عليه وسلم المدينة فلم يرعه إلا بى قائما على رأسه أشهد شهادة الحق، فلما رأني قال لى: أوحشي أنت ؟ قلت: نعم يا رسول الله.
قال: اقعد فحدثني كيف قتلت حمزة ؟

(3/36)

قال: فحدثته كما حدثتكما، فلما فرغت من حديثى قال: ويحك غيب عنى وجهك فلا أرينك ! قال: فكنت أتنكب رسول الله صلى الله عليه وسلم حيث كان لئلا يرانى، حتى قبضه الله عزوجل.
فلما خرج المسلمون إلى مسيلمة الكذاب صاحب اليمامة خرجت معهم وأخذت حربتى التى قتلت بها حمزة، فلما التقى الناس رأيت مسيلمة قائما وبيده السيف، وما أعرفه، فتهيأت له وتهيأ له رجل من الانصار من الناحية الاخرى، كلانا يريده، فهززت حربتى حتى إذا رضيت منها دفعتها عليه فوقعت فيه، وشد عليه الانصاري بالسيف، فربك أعلم أينا قتله، فإن كنت قتلته فقد قتلت خير الناس بعد رسول الله صلى الله عليه وسلم، وقتلت شر الناس !
قلت: الانصاري هو أبو دجانة سماك بن خرشة.
وقال الواقدي في الردة: هو عبدالله بن زيد بن عاصم المازنى.
وقال سيف بن عمرو: هو عدى بن سهل.
وهو القائل: ألم تر أنى ووحشيهم * قتلت مسيلمة المفتتن ويسألني الناس عن قتله * فقلت: ضربت وهذا طعن والمشهور أن وحشيا هو الذى بدره بالضربة وذفف عليه أبو دجانة، لما روى ابن إسحاق، عن عبدالله بن الفضل، عن سليمان بن يسار، عن ابن عمر قال: سمعت صارخا يوم اليمامة يقول: قتله العبد الاسود.
* * * وقد روى البخاري قصة مقتل حمزة من طريق عبد العزيز بن عبدالله بن أبى سلمة
__________
(1) بالاصل غير منقوطة.
وما أثبته عن الروض الانف 2 / 132.
(*)

(3/37)

الماجشون، عن عبدالله بن الفضل، عن سليمان بن يسار، عن جعفر بن عمرو بن أمية الضمرى، قال: خرجت مع عبدالله بن عدى بن الخيار.
فذكر القصة كما تقدم.
وذكر أن عبيد الله بن عدى كان معتجرا عمامة لا يرى منه وحشى إلا عينيه ورجليه، فذكر من معرفته له ما تقدم.
وهذه قيافة عظيمة، كما عرف مجزز المدلجى أقدام زيد وابنه أسامة مع اختلاف ألوانهما.
وقال في سياقته: فلما أن صف الناس للقتال خرج سباع فقال: هل من مبارز ؟ فخرج إليه حمزة بن عبدالمطلب فقال له: يا سباع يابن أم أنمار مقطعة البظور، أتحاد الله ورسوله ؟ ! ثم شد عليه فكان كأمس الذاهب ! قال: وكمنت لحمزة تحت صخرة، فلما دنا منى رميته بحربتي فأضعها في ثنته، حتى
خرجت من بين وركيه، قال: فكان ذلك آخر العهد به.
إلى أن قال: فلما قبض رسول الله صلى الله عليه وسلم وخرج مسيلمة الكذاب قلت: لاخرج إلى مسيلمة لعلى أقتله فأكافئ به حمزة.
قال: فخرجت مع الناس فكان من أمره ما كان.
قال: فإذا رجل قائم في ثلمة جدار كأنه جمل أورق ثائر الرأس، قال: فرميته بحربتي فأضعها بين ثدييه حتى خرجت من [ بين ] (1) كتفيه، قال: ووثب إليه رجل من الانصار فضربه بالسيف على هامته.
قال عبدالله بن الفضل: فأخبرني سليمان بن يسار أنه سمع عبدالله بن عمر يقول: فقالت جارية على ظهر البيت: واأمير المؤمناه (2) ! قتله العبد الاسود.
قال ابن هشام: فبلغني أن وحشيا لم يزل يحد في الخمر حتى خلع من الديوان، فكان عمر بن الخطاب يقول: قد قلت إن الله لم يكن ليدع قاتل حمزة !
__________
(1) من صحيح البخاري.
(3) البخاري: واأمير المؤمنين.
(*)

(3/38)

قلت: وتوفى وحشى بن حرب، أبو دسمة، ويقال أبو حرب، بحمص، وكان أول من لبس الثياب المدلوكة.
* * * قال ابن إسحاق: وقاتل مصعب بن عمير دون رسول الله صلى الله عليه وسلم حتى قتل.
وكان الذى قتله ابن قمئة الليثى، وهو يظن أنه رسول الله صلى الله عليه وسلم، فرجع إلى قريش: فقال قتلت محمدا.
قلت: وذكر موسى بن عقبة في مغازيه عن سعيد بن المسيب أن الذى قتل مصعبا هو أبى بن خلف.
فالله أعلم.
قال ابن إسحاق: فلما قتل مصعب بن عمير أعطى رسول الله صلى الله عليه وسلم اللواء على بن أبى طالب.
وقال يونس بن بكير عن ابن إسحاق: كان اللواء أولا مع على بن أبى طالب، فلما رأى رسول الله صلى الله عليه وسلم لواء المشركين مع عبد الدار قال: نحن أحق بالوفاء منهم، أخذ اللواء من على بن أبى طالب فدفعه إلى مصعب بن عمير، فلما قتل مصعب أعطى اللواء على بن أبى طالب.
قال ابن إسحاق: وقاتل على بن أبى طالب ورجال من المسلمين.
قال ابن هشام: وحدثني مسلمة بن علقمة المازنى، قال: لما اشتد القتال يوم أحد جلس رسول الله صلى الله عليه وسلم تحت راية الانصار، وأرسل إلى على: أن قدم الراية.
فقدم على وهو يقول: أنا أبو القصم.
فناداه أبو سعد بن أبى طلحة، وهو صاحب لواء المشركين: هل لك يا أبا القصم في البراز من حاجة ؟ قال: نعم.
فبرزا بين الصفين، فاختلفا ضربتين، فضربه على فصرعه، ثم انصرف ولم يجهز عليه.
فقال له بعض أصحابه: أفلا أجهزت عليه ؟ فقال: إنه استقبلني بعورته فعطفتني عليه الرحم وعرفت أن الله قد قتله.

(3/39)

وقد فعل ذلك على رضى الله عنه يوم صفين مع بسر بن أبى أرطاة لما حمل عليه ليقتله أبدى له عورته فرجع عنه.
وكذلك فعل عمرو بن العاص حين حمل عليه على في بعض أيام صفين أبدى عن عورته فرجع على أيضا.
ففى ذلك يقول الحارث بن النضر: أفى (1) كل يوم فارس غير منته * وعورته وسط العجاجة باديه يكف لها عنه على سنانه * ويضحك منها في الخلاء معاويه ! وذكر يونس عن ابن إسحاق، أن طلحة بن أبى طلحة العبدرى حامل لواء المشركين يومئذ دعا إلى البراز فأحجم عنه الناس، فبرز إليه الزبير بن العوام فوثب حتى صار معه على جمله، ثم اقتحم به الارض فألقاه عنه وذبحه بسيفه، فأثنى عليه
رسول الله صلى الله عليه وسلم قال: " إن لكل نبى حواريا وحواري الزبير " وقال: لو لم يبرز إليه لبرزت أنا إليه لما رأيت من إحجام الناس عنه.
وقال ابن إسحاق: قتل أبا سعد بن أبى طلحة سعد بن أبى وقاص.
وقاتل عاصم بن ثابت بن أبى الاقلح فقتل نافع بن أبى طلحة وأخاه الحلاس، كلاهما يشعره سهما فيأتى أمه سلافة فيضع رأسه في حجرها، فتقول: يا بنى من أصابك ؟ فيقول: سمعت رجلا حين رماني يقول: خذها وأنا ابن أبى الاقلح.
فنذرت إن أمكنها الله من رأس عاصم أن تشرب فيه الخمر.
وكان عاصم قد عاهد الله لا يمس مشركا أبدا ولا يمسه.
ولهذا حماه الله منه يوم الرجيع كما سيأتي.
قال ابن إسحاق: والتقى حنظلة بن أبى عامر، واسمه عمرو، ويقال عبد عمرو بن صيفي، وكان يقال لابي عامر في الجاهلية الراهب، لكثرة عبادته، فسماه رسول الله
__________
(1) الاصل: أتى.
وهو تحريف.
وما أثبته عن الروض الانف 2 / 133.
(*)

(3/40)

صلى الله عليه وسلم الفاسق، لما خالف الحق وأهله وهرب من المدينة هربا من الاسلام ومخالفة للرسول عليه السلام.
وحنظلة الذى يعرف بحنظلة الغسيل، لانه غسلته الملائكة.
كما سيأتي.
هو وأبو سفيان صخر بن حرب، فلما علاه حنظلة رآه شداد بن الاوس، وهو الذى يقال له ابن شعوب، فضربه شداد فقتله، فقال رسول الله صلى الله عليه وسلم: " إن صاحبكم لتغسله الملائكة، فاسألوا أهله ما شأنه ؟ ".
فسئلت صاحبته.
قال الواقدي: هي جميلة بنت أبى بن سلول وكانت عروسا عليه تلك الليلة.
فقالت: خرج وهو جنب حين سمع الهاتفة، فقال رسول الله صلى الله عليه وسلم: كذلك غسلته الملائكة !
وقد ذكر موسى بن عقبة أن أباه ضرب برجله في صدره، فقال: ذنبان أصبتهما، ولقد نهيتك عن مصرعك هذا، ولقد والله كنت وصولا للرحم برا بالوالد.
قال ابن إسحاق: وقال ابن شعوب في ذلك: لاحمين صاحبي ونفسي * بطعنة مثل شعاع الشمس وقال ابن شعوب: ولولا دفاعي يابن حرب ومشهدي * لالفيت يوم النعف (1) غير مجيب ولولا مكرى المهر بالنعف فرفرت (2) * عليه ضباع (3) أو ضراء كليب (4) وقال أبو سفيان: ولو شئت نجتنى كميت: طمرة (5) * ولم أحمل النعماء لابن شعوب
__________
(1) النعف: ما انحدر من حزونة الجبل (2) فرفرت: أسرعت وطاشت.
وفى ابن هشام: قرقرت.
بالقاف.
(3) ابن هشام: ضباع عليه (4) الضراء: الضارية من الكلاب.
(5) الطمرة: الفرس السريعة الجرى.
(*)

(3/41)

وما زال مهرى مزجر الكلب منهم * لدن غدوة حتى دنت لغروب أقاتلهم وأدعى يالغالب * وأدفعهم عنى بركن صليب فبكى ولا ترعى مقالة عاذل * ولا تسأمى من عبرة ونحيب أباك وإخوانا له قد تتابعوا * وحق لهم من عبرة بنصيب وسلى الذى قد كان في النفس أننى * قتلت من النجار كل نجيب ومن هاشم قرما (1) كريما ومصعبا * وكان لدى الهيجاء غير هيوب فلو أننى لم أشف نفسي منهم * لكانت شجى في القلب ذات ندوب فآبوا وقد أودى الجلابيب منهم * بهم خدب من معبط وكئيب (2)
أصابهم من لم يكن لدمائهم * كفاء ولا في خطة بضريب فأجابه حسان بن ثابت: ذكرت القروم الصيد من آل هاشم * ولست لزور قلته بمصيب أتعجب أن أقصدت حمزة منهم * نجيبا وقد سميته بنجيب ألم يقتلوا عمرا وعتبة وابنه * وشيبة والحجاج وابن حبيب غداة دعا العاصى عليا فراعه * بضربة عضب بله بخضيب فصل قال ابن إسحاق: ثم أنزل الله نصره على المسلمين، وصدقهم وعده، فحشوهم بالسيوف حتى كشفوهم عن العسكر، وكانت الهزيمة لا شك فيها.
وحدثني يحيى بن عباد بن عبدالله بن الزبير، عن أبيه عباد، عن عبدالله بن الزبير، عن الزبير، قال: والله لقد رأيتنى أنظر إلى خدم (3) هند بنت عتبة وصواحبها مشمرات هوارب،
__________
(1) القرم: السيد.
(2) الخدب: الهوج.
والمعبط.
الذى يسيل دمه.
(3) الخدم: السوق.
(*)

(3/42)

ما دون أخذهن قليل ولا كثير، إذ مالت الرماة على العسكر حين كشفنا القوم عنه وخلوا ظهورنا للخيل، فأتينا من خلفنا، وصرخ وصارخ: ألا إن محمدا قد قتل.
فانكفأنا وانكفأ القوم علينا، بعد أن أصبنا أصحاب اللواء، حتى ما يدنو منه أحد منهم.
فحدثني بعض أهل العلم، أن اللواء لم يزل صريعا حتى أخذته عمرة بنت علقمة الحارثية فرفعته لقريش فلاثوا به، وكان اللواء مع صواب، غلام لبنى أبى طلحة حبشي، وكان آخر من أخذه منهم، فقاتل به حتى قطعت يداه، ثم برك عليه، فأخذ اللواء بصدره وعنقه حتى قتل عليه وهو يقول: اللهم هل أعزرت.
يعنى: اللهم هل أعذرت.
فقال حسان بن ثابت في ذلك: فخرتم باللواء وشر فخر * لواء حين رد إلى صواب جعلتم فخركم فيه لعبد * وألام من يطا عفر التراب ظننتم والسفيه له ظنون * وما إن ذاك من أمر الصواب بأن جلادنا يوم التقينا * بمكة بيعكم حمر العياب أقر العين أن عصبت يداه * وما إن تعصبان على خضاب وقال حسان أيضا في رفع عمرة بنت علقمة اللواء لهم: إذا عضل سيقت إلينا كأنها * جداية شرك معلمات الحواجب (1) أقمنا لهم طعنا مبيرا منكلا * وحزناهم بالضرب من كل جانب فلولا لواء الحارثية أصبحوا * يباعون في الاسواق بيع الجلائب * * * قال ابن إسحاق: فانكشف المسلمون وأصاب منهم العدو، وكان يوم بلاء
__________
(1) الجداية: الغزال.
وشرك: موضع.
(*)

(3/43)

وتمحيص، أكرم الله فيه من أكرم بالشهادة، حتى خلص العدو إلى رسول الله صلى الله عليه وسلم فدث بالحجارة حتى وقع لشقه، فأصيبت رباعيته وشج في وجهه وكلمت شفته، وكان الذى أصابه عتبة بن أبى وقاص.
فحدثني حميد الطويل، عن أنس بن مالك قال: كسرت رباعية النبي صلى الله عليه وسلم يوم أحد وشج في وجهه، فجعل يمسح الدم ويقول: كيف يفلح قوم خضبوا وجه نبيهم وهو يدعوهم إلى الله.
فأنزل الله: " ليس لك من الامر شئ أو يتوب عليهم أو يعذبهم فإنهم ظالمون ".
قال ابن جرير في تاريخه: حدثنا محمد بن الحسين، حدثنا أحمد بن الفضل، حدثنا
أسباط، عن السدى، قال أتى ابن قمئة الحارثى فرمى رسول الله صلى الله عليه وسلم بحجر فكسر أنفه ورباعيته وشجه في وجهه فأثقله، وتفرق عنه أصحابه ودخل بعضهم المدينة وانطلق طائفة فوق الجبل إلى الصخرة، وجعل رسول الله صلى الله عليه وسلم يدعو الناس: إلى عباد الله، إلى عباد الله.
فاجتمع إليه ثلاثون رجلا، فجعلوا يسيرون بين يديه فلم يقف أحد إلا طلحة وسهل بن حنيف، فحماه طلحة فرمى بسهم في يده فيبست يده، وأقبل أبى بن خلف الجمحى وقد حلف ليقتلن النبي صلى الله عليه وسلم، فقال: بل أنا أقتله.
فقال: يا كذاب أين تفر، فحمل عليه فطعنه النبي صلى الله عليه وسلم في جيب الدرع فجرح جرحا خفيفا فوقع يخور خوار الثور فاحتملوه، وقالوا: ليس بك جراحة فما يجزعك ؟ قال: أليس قال: لاقتلنك ! لو كانت تجتمع ربيعة ومضر لقتلهم.
فلم يلبث إلا يوما أو بعض يوم حتى مات من ذلك الجرح.
وفشا في الناس أن رسول الله صلى الله عليه وسلم قد قتل، فقال بعض أصحاب الصخرة: ليت لنا رسولا إلى عبدالله بن أبى فيأخذ لنا أمنة من أبى سفيان، يا قوم إن محمدا قد قتل فارجعوا إلى قومكم قبل أن يأتوكم فيقتلوكم.

(3/44)

فقال أنس بن النضر: يا قوم إن كان محمد قد قتل فإن رب محمد لم يقتل، فقاتلوا على ما قاتل عليه محمد صلى الله عليه وسلم، اللهم إنى أعتذر إليك مما يقول هؤلاء وأبرأ إليك مما جاء به هؤلاء.
ثم شد بسيفه فقاتل حتى قتل ! وانطلق رسول الله صلى الله عليه وسلم يدعو الناس حتى انتهى إلى أصحاب الصخرة، فلما رأوه وضع رجل سهما في قوسه يرميه فقال: أنا رسول الله.
ففرحوا بذلك حين وجدوا رسول الله صلى الله عليه وسلم، وفرح رسول الله صلى الله عليه وسلم حين رأى أن في أصحابه من يمتنع به، فلما اجتمعوا وفيهم رسول الله صلى الله عليه وسلم ذهب عنهم الحزن، فأقبلوا يذكرون الفتح وما فاتهم منه ويذكرون أصحابهم الذين قتلوا.
فقال الله عزوجل في الذين قالوا: إن محمدا قد قتل فارجعوا إلى قومكم: " وما محمد إلا رسول قد خلت من قبله الرسل " الآية.
فأقبل أبو سفيان حتى أشرف عليهم، فلما نظروا إليه نسوا ذلك الذى كانوا عليه وهمهم أبو سفيان، فقال رسول الله صلى الله عليه وسلم " ليس لهم أن يعلونا، اللهم إن تقتل هذه العصابة لا تعبد في الارض ".
ثم ندب أصحابه فرموهم بالحجارة حتى أنزلوهم.
فقال أبو سفيان يومئذ: اعل هبل، حنظلة بحنظلة، ويوم أحد بيوم بدر.
وذكر تمام القصة.
وهذا غريب جدا وفيه نكارة.
* * * قال ابن هشام: وزعم ربيح بن عبدالرحمن بن أبى سعيد، عن أبيه، عن أبى سعيد، أن عتبة بن أبى وقاص رمى رسول الله صلى الله عليه وسلم فكسر رباعيته اليمنى السفلى وجرح شفته السفلى، وأن عبدالله بن شهاب الزهري شجه في جبهته، وأن عبدالله بن قمئة جرح وجنته فدخلت حلقتان من حلق المغفر في وجنته، ووقع رسول الله صلى الله

(3/45)

عليه وسلم في حفرة من الحفر التى عملها أبو عامر ليقع فيها المسلمون فأخذ على بن أبى طالب بيده ورفعه طلحة بن عبيد الله حتى استوى قائما، ومص مالك بن سنان أبو أبي سعيد الدم من وجه رسول الله صلى الله عليه وسلم ثم ازدرده فقال: من مس دمه دمى لم تمسسه النار.
قلت: وذكر قتادة أن رسول الله صلى الله عليه وسلم لما وقع لشقه أغمى عليه، فمر به سالم مولى أبى حذيفة فأجلسه ومسح الدم عن وجهه، فأفاق وهو يقول: كيف يفلح قوم فعلوا هذا بنبيهم وهو يدعوهم إلى الله.
فأنزل الله: " ليس لك من الامر شئ " الآية.
رواه ابن جرير وهو مرسل، وسيأتى بسط هذا في فصل وحده.
قلت: كان أول النهار للمسلمين على الكفار، كما قال الله تعالى " ولقد صدقكم الله وعده إذ تحسونهم بإذنه حتى إذا فشلتم وتنازعتم في الامر وعصيتم من بعد ما أراكم ما تحبون، منكم من يريد الدنيا ومنكم من يريد الآخرة، ثم صرفكم عنهم ليبتليكم، ولقد عفا عنكم والله ذو فضل على المؤمنين إذ تصعدون ولا تلوون على أحد والرسول يدعوكم في أخراكم فأثابكم غما بغم " الآية.
* * * قال الامام أحمد: حدثنا سليمان بن داود، أخبرنا عبدالرحمن بن أبى الزناد، عن أبيه، عن عبيدالله، عن ابن عباس، أنه قال: ما نصر الله في موطن كما نصر يوم أحد.
قال: فأنكرنا ذلك.
فقال: بينى وبين من أنكر ذلك كتاب الله: إن الله يقول في يوم أحد: " ولقد صدقكم الله وعده إذا تحسونهم بإذنه " يقول ابن عباس: والحس القتل " حتى إذا فشلتم " إلى قوله " ولقد عفا عنكم والله ذو فضل

(3/46)

على المؤمنين " وإنما عنى بهذا الرماة وذلك أن النبي صلى الله عليه وسلم أقامهم في موضع ثم قال: احموا ظهورنا، فإن رأيتمونا نقتل فلا تنصرونا، وإن رأيتمونا نغنم فلا تشركونا.
فلما غنم النبي صلى الله عليه وسلم وأباحوا عسكر المشركين أكب الرماة جميعا، فدخلوا في العسكر ينهبون، وقد التقت صفوف أصحاب رسول الله صلى الله عليه وسلم، فهم هكذا، وشبك بين أصابع يديه، والتبسوا.
فلما أخل الرماة تلك الخلة التى كانوا فيها دخلت الخيل من ذلك الموضع على أصحاب النبي صلى الله عليه وسلم فضرب بعضهم بعضا، فالتبسوا وقتل من المسلمين ناس
كثير، وقد كان لرسول الله وأصحابه أول النهار، حتى قتل من أصحاب لواء المشركين سبعة أو تسعة، وجال المسلمون جولة نحو الجبل ولم يبلغوا حيث يقول الناس الغار، إنما كانت تحت المهراس.
وصاح الشيطان: قتل محمد، فلم يشك فيه أنه حق، فما زلنا كذلك ما نشك أنه حق حتى طلع رسول الله صلى الله عليه وسلم بين السعدين نعرفه بتكفيه إذا مشى.
قال: ففرحنا كأنه لم يصبنا ما أصابنا.
قال: فرقى نحونا وهو يقول: اشتد غضب الله على قوم دموا وجه رسول الله.
ويقول مرة أخرى: اللهم إنه ليس لهم أن يعلونا.
حتى انتهى إلينا.
فمكث ساعة فإذا أبو سفيان يصيح في أسفل الجبل: اعل هبل، اعل هبل، مرتين، يعنى آلهته، أين ابن أبى كبشة ؟ أين ابن أبى قحافة ؟ أين ابن الخطاب ؟ فقال عمر بن الخطاب: ألا أجيبه ؟ قال: بلى.
قال: فلما قال: اعل هبل قال: الله أعلى وأجل.
قال أبو سفيان: يابن الخطاب قد أنعمت عينها (1)، فعاد عنها، أو فعال عنها.
__________
(1) يريد الحرب.
وفعال: أمر، أي عال عنها وأقصر عن لومها.
(*)

(3/47)

فقال: أين ابن أبى كبشة أين ابن أبى قحافة، أين ابن الخطاب ؟ فقال عمر: هذا رسول الله صلى الله عليه وسلم وهذا أبو بكر، وهأنذا عمر.
قال: فقال أبو سفيان: يوم بيوم بدر، الايام دول، وإن الحرب سجال.
قال: فقال عمر: لا سواء، قتلانا في الجنة وقتلاكم في النار.
قال: إنكم لتزعمون ذلك، لقد خبنا إذن وخسرنا ! ثم قال أبو سفيان: أما أنكم سوف تجدون في قتلاكم مثلة، ولم يكن ذلك عن رأى سراتنا.
قال: ثم أدركته حمية الجاهلية فقال: أما إنه إن كان ذلك لم نكرهه.
وقد رواه ابن أبى حاتم والحاكم في مستدركه والبيهقي في الدلائل من حديث سليمان
ابن داود الهاشمي به.
وهذا حديث غريب، وهو من مرسلات ابن عباس، وله شواهد من وجوه كثيرة سنذكر منها ما تيسر إن شاء الله، وبه الثقة وعليه التكلان.
وهو المستعان.
قال البخاري: حدثنا عبيد الله بن موسى، عن إسرائيل، عن أبى إسحاق، عن البراء، قال: لقينا المشركين يومئذ، وأجلس النبي صلى الله عليه وسلم جيشا من الرماة وأمر عليهم عبدالله بن جبير، وقال: لا تبرحوا، إن رأيتمونا ظهرنا عليهم فلا تبرحوا، وإن رأيتموهم ظهروا علينا فلا تعينونا.
فلما لقينا هربوا، حتى رأيت النساء يشتددن في الجبل رفعن عن سوقهن قد بدت خلاخلهن، فأخذوا يقولون: الغنيمة الغنيمة.
فقال عبدالله: عهد إلى النبي صلى الله عليه وسلم ألا تبرحوا.
فأبوا، فلما أبوا صرفت وجوههم (1).
فأصيب سبعون قتيلا، وأشرف أبو سفيان فقال: أفى القوم محمد ؟ فقال: لا تجيبوه.
__________
(1) صرفت وجوههم: تحيروا فلم يدروا أين يذهبون.
(*)

(3/48)

فقال: أفى القوم ابن أبى قحافة ؟ فقال (1): لا تجيبوه.
فقال: أفى القوم ابن الخطاب ؟ فقال: إن هؤلاء قتلوا، فلو كانوا أحياء لاجابوا.
فلم يملك عمر نفسه فقال: كذبت يا عدو الله، أبقى الله عليك ما يحزنك.
فقال أبو سفيان: اعل هبل.
فقال النبي صلى الله عليه وسلم: أجيبوه.
قالوا: ما نقول ؟ قال: قولوا: الله أعلى وأجل.
فقال أبو سفيان: لنا العزى ولا عزى لكم.
فقال النبي صلى الله عليه وسلم: أجيبوه.
قالوا: ما نقول ؟ قال: قولوا: الله مولانا ولا مولى لكم.
قال أبو سفيان: يوم بيوم بدر، والحرب سجال، وتجدون مثلة لم آمر بها ولم تسؤني.
وهذا من أفراد البخاري دون مسلم.
وقال الامام أحمد: حدثنا موسى، حدثنا زهير، حدثنا أبو إسحاق، أن البراء بن عازب قال: جعل رسول الله صلى الله عليه وسلم على الرماة يوم أحد، وكانوا خمسين رجلا، عبدالله بن جبير، قال: ووضعهم موضعا وقال: إن رأيتمونا تخطفنا الطير فلا تبرحوا حتى أرسل إليكم، وإن رأيتمونا ظهرنا على العدو وأوطأناهم فلا تبرحوا حتى أرسل إليكم.
قال: فهزموهم، قال: فأنا والله رأيت النساء يشتددن على الجبل وقد بدت أسواقهن وخلاخلهن رافعات ثيابهن.
فقال أصحاب عبدالله بن جبير: الغنيمة، أي قوم الغنيمة، ظهر أصحابكم، فما تنظرون ؟ قال عبدالله بن جبير: أنسيتم ما قال لكم رسول الله صلى الله عليه وسلم ؟ قالوا: إنا والله لنأتين الناس فلنصيبن من الغنيمة.
__________
(1) القائل هو رسول الله صلوات الله عليه.
(4 السيرة 3) (*)

(3/49)

فلما أتوهم صرفت وجوههم فأقبلوا منهزمين، فذلك الذى يدعوهم الرسول في أخراهم، فلم يبق مع رسول الله صلى الله عليه وسلم غير اثنى عشر رجلا، فأصابوا منا سبعين رجلا، وكان رسول الله صلى الله عليه وسلم وأصحابه أصابوا من المشركين يوم بدر أربعين ومائة: سبعين أسيرا وسبعين قتيلا.
فقال أبو سفيان: أفى القوم محمد ؟ أفى القوم محمد ؟ أفى القوم محمد ؟ ثلاثا، فنهاهم رسول الله صلى الله عليه وسلم أن يجيبوه.
ثم قال: أفى القوم ابن أبى قحافة، أفى القوم ابن أبى قحافة ؟ أفى القوم ابن الخطاب، أفى القوم ابن الخطاب ؟ ثم أقبل على أصحابه فقال: أما هؤلاء فقد قتلوا وقد كفيتموهم.
فما ملك عمر نفسه أن قال: كذبت والله يا عدو الله، إن الذين عددت لاحياء كلهم، وقد بقى لك ما يسوءك.
فقال: يوم بيوم بدر، والحرب سجال، إنكم ستجدون في القوم مثلة لم آمر بها ولم تسؤني.
ثم أخذ يرتجز: اعل هبل اعل هبل.
فقال رسول الله صلى الله عليه وسلم: ألا تجيبونه ؟ قالوا: يا رسول الله وما نقول ؟ قال: قولوا: الله أعلى وأجل.
قال: إن العزى لنا ولا عزى لكم ؟ قال رسول الله صلى الله عليه وسلم: ألا تجيبونه ؟ قالوا: يا رسول الله ما نقول ؟ قال: قولوا: الله مولانا ولا مولى لكم.
ورواه البخاري من حديث زهير، وهو ابن معاوية، مختصرا.
وقد تقدم روايته له مطولة من طريق إسرائيل عن أبى إسحاق.
* * * وقال الامام أحمد: حدثنا عفان، حدثنا حماد بن سلمة، أخبرنا ثابت وعلى بن زيد،

(3/50)

عن أنس بن مالك، أن المشركين لما رهقوا النبي صلى الله عليه وسلم وهو في سبعة من الانصار ورجل من قريش، قال: يردهم عنا وهو رفيقي في الجنة ؟ فجاء رجل من الانصار فقاتل حتى قتل.
فلما رهقوه أيضا قال: من يردهم عنا وهو رفيقي في الجنة ؟ حتى قتل السبعة.
فقال رسول الله صلى الله عليه وسلم: ما أنصفنا أصحابنا.
ورواه مسلم عن هدبة بن خالد، عن حماد بن سلمة به.
وقال البيهقى في الدلائل: بإسناده عن عمارة بن غزية، عن أبى الزبير، عن جابر قال: انهزم الناس عن رسول الله صلى الله عليه وسلم يوم أحد وبقى معه أحد عشر رجلا من الانصار وطلحة بن عبيد الله وهو يصعد في الجبل، فلحقهم المشركون فقال: ألا أحد
لهؤلاء ؟ فقال طلحة: أنا يا رسول الله.
فقال: كما أنت يا طلحة، فقال رجل من الانصار: فأنا يا رسول الله.
فقاتل عنه، وصعد رسول الله صلى الله عليه وسلم ومن بقى معه، ثم قتل الانصاري فلحقوه، فقال: ألا رجل لهؤلاء ؟ فقال طلحة مثل قوله، فقال رسول الله صلى الله عليه وسلم مثل قوله.
فقال رجل من الانصار: فأنا يا رسول الله، فقاتل وأصحابه يصعدون، ثم قتل فلحقوه.
فلم يزل يقول مثل قوله الاول ويقول طلحة: أنا يا رسول الله.
فيحبسه، فيستأذنه رجل من الانصار للقتال فيأذن له فيقاتل مثل من كان قبله.
حتى لم يبق معه إلا طلحة، فغشوهما فقال رسول الله صلى الله عليه وسلم: من لهؤلاء ؟ فقال طلحة: أنا.
فقاتل مثل قتال جميع من كان قبله، وأصيبت أنامله فقال: حس، فقال: لو قلت: بسم الله لرفعتك الملائكة والناس ينظرون إليك حتى تلج بك في جو السماء.
ثم صعد رسول الله صلى الله عليه وسلم إلى أصحابه وهم مجتمعون.
وروى البخاري عن عبدالله بن أبى شيبة، عن وكيع، عن إسماعيل، عن قيس بن

(3/51)

أبى حازم، قال: رأيت يد طلحة شلاء وقى بها النبي صلى الله عليه وسلم يوم أحد.
وفى الصحيحين من حديث موسى بن إسماعيل، عن معتمر بن سليمان، عن أبيه، عن أبى عثمان النهدي قال: لم يبقى مع النبي صلى الله عليه وسلم في بعض تلك الايام التى يقاتل فيهن غير طلحة وسعد عن حديثهما.
وقال الحسن بن عرفة: حدثنا مروان بن معاوية، عن هاشم بن هاشم السعدى، سمعت سعيد بن المسيب يقول: سمعت سعد بن أبى وقاص يقول: نثل لى رسول الله صلى الله عليه وسلم كنانته يوم أحد وقال: ارم فداك أبى وأمى.
وأخرجه البخاري، عن عبدالله بن محمد، عن مروان به.
وفى صحيح البخاري من حديث عبدالله بن شداد، عن على بن أبى طالب قال:
ما سمعت النبي صلى الله عليه وسلم جمع أبويه لاحد إلا لسعد بن مالك، فإنى سمعته يقول يوم أحد: يا سعد ارم فداك أبى وأمى.
قال محمد بن إسحاق: حدثنى صالح بن كيسان، عن بعض آل سعد، عن سعد بن أبى وقاص أنه رمى يوم أحد دون رسول الله صلى الله عليه وسلم.
قال سعد: فلقد رأيت رسول الله صلى الله عليه وسلم يناولني النبل ويقول: ارم فداك أبى وأمى ! حتى إنه ليناولني السهم ليس له نصل فأرمى به.
وثبت في الصحيحين من حديث إبراهيم بن سعد، عن أبيه، عن جده، عن سعد ابن أبى وقاص قال: رأيت يوم أحد عن يمين النبي صلى الله عليه وسلم وعن يساره رجلين عليهما ثياب بيض يقاتلان أشد القتال ما رأيتهما قبل ذلك ولا بعده.
يعنى جبريل وميكائيل عليهما السلام.
وقال أحمد: حدثنا عفان، أخبرنا ثابت، عن أنس، أن أبا طلحة كان يرمى بين يدى النبي صلى الله عليه وسلم يوم أحد، والنبى صلى الله عليه وسلم خلفه يترس به، وكان

(3/52)

راميا، وكان إذا رمى رفع رسول الله صلى الله عليه وسلم شخصه ينظر أين يقع سهمه، ويرفع أبو طلحة صدره ويقول: هكذا، بأبى أنت وأمى يارسول الله لا يصيبك سهم، نحرى دون نحرك.
وكان أبو طلحة يسور نفسه بين يدى رسول الله صلى الله عليه وسلم ويقول: إنى جلد يا رسول الله، فوجهني في حوائجك ومرني بما شئت.
وقال البخاري: حدثنا أبو معمر (1)، حدثنا عبد الوارث، حدثنا عبد العزيز (2)، عن أنس قال: لما كان يوم أحد انهزم الناس عن النبي صلى الله عليه وسلم، وأبو طلحة بين يدى رسول الله صلى الله عليه وسلم مجوب عليه بحجفة (3) له، وكان أبو طلحة رجلا راميا شديد النزع كسر يومئذ قوسين أو ثلاثا، وكان الرجل يمر معه الجعبة من النبل فيقول (4): انثرها لابي طلحة.
قال: ويشرف النبي صلى الله عليه وسلم ينظر إلى القوم، فيقول أبو طلحة: بأبى أنت وأمى لا تشرف يصيبك سهم من سهام القوم، نحرى دون نحرك.
ولقد رأيت عائشة بنت أبى بكر وأم سليم وإنهما لمشمرتان أرى خدم سوقهما تنقزان (5) القرب على متونهما تفرغانه في أفواه القوم، ثم ترجعان فتملآنها ثم تجيئان فتفرغانه في أفواه القوم.
ولقد وقع السيف من يدى أبى طلحة إما مرتين وإما ثلاثا.
قال البخاري: وقال لى خليفة: حدثنا يزيد بن زريع، حدثنا سعيد، عن قتادة، عن أنس، عن أبى طلحة قال: كنت فيمن تغشاه النعاس يوم أحد حتى سقط سيفى من يدى مرارا، يسقط وآخذه ويسقط وآخذه.
هكذا ذكره البخاري معلقا بصيغة الجزم، ويشهد له قوله تعالى " ثم أنزل عليكم من بعد الغم أمنة نعاسا يغشى طائفة منكم، وطائفة قد أهمتهم أنفسهم يظنون بالله غير الحق
__________
(1) هو عبدالله بن عمرو العقدى.
(2) هو عبد العزيز بن صهيب.
(3) مجوب: مترس عليه يحميه.
والحجفة: ترس من جلد.
(4) القائل هو النبي صلوات الله وسلامه عليه (5) خدم سوقهما: خلاخيلهما.
قال القسطلانى: وذلك محمول على نظر الفجأة.
وتنقزان: تثبان وتفرغان القرب.
(*)

(3/53)

ظن الجاهلية يقولون: هل لنا من الامر من شئ، قل إن الامر كله لله يخفون في أنفسهم مالا يبدون لك، يقولون: لو كان لنا من الامر شئ ما قتلنا ها هنا، قل لو كنتم في بيوتكم لبرز الذين كتب عليهم القتل إلى مضاجعهم وليبتلى الله ما في صدوركم وليمحص ما في قلوبكم والله عليم بذات الصدور.
إن الذين تولوا منكم يوم التقى الجمعان إنما استزلهم الشيطان ببعض ما كسبوا ولقد عفا الله عنهم إن الله غفور حليم ".
قال البخاري: حدثنا عبدان (1) أخبرنا أبو حمزة، عن عثمان بن موهب، قال: جاء رجل حج البيت فرأى قوما جلوسا، فقال: من هؤلاء القعود ؟ قال: هؤلاء قريش قال: من الشيخ ؟ قالوا: ابن عمر.
فأتاه فقال: إنى سائلك عن شئ أتحدثني ؟ قال: أنشدك
بحرمة هذا البيت: أتعلم أن عثمان بن عفان فر يوم أحد ؟ قال: نعم.
قال: فتعلمه تغيب عن بدر فلم يشهدها ؟ قال: نعم.
قال: فتعلم أنه تخلف عن بيعة الرضوان فلم يشهدها ؟ قال: نعم.
قال: فكبر (2).
قال ابن عمر: تعال لاخبرك ولا بين لك عما سألتنى عنه.
أما فراره يوم أحد: فأشهد أن الله عفا عنه، وأما تغيبه عن بدر فإنه كان تحته بنت النبي صلى الله عليه وسلم وكانت مريضة، فقال له رسول الله صلى الله عليه وسلم: إن لك أجر رجل ممن شهد بدرا وسهمه.
وأما تغيبه عن بيعة الرضوان: فإنه لو كان أحد أعز ببطن مكة من عثمان بن عفان لبعثه مكانه، فبعث عثمان، وكانت بيعة الرضوان بعد ما ذهب عثمان إلى مكة، فقال النبي صلى الله عليه وسلم بيده اليمنى: هذه يد عثمان.
فضرب بها على يده.
فقال: هذه لعثمان.
__________
(1) عبدان: لقب عبدالله بن عثمان المروزى.
(2) كبر: مستحسنا لما أجابه ابن عمر، لمطابقته لما يعتقده في عثمان رضى الله عنه.
(*)

(3/54)

اذهب بهذا (1) الآن معك.
وقد رواه البخاري أيضا في موضع آخر، والترمذي من حدث أبى عوانة، عن عثمان بن عبدالله بن موهب به.
وقال الاموى في مغازيه، عن ابن إسحاق: حدثنى يحيى بن عباد، عن أبيه، عن جده سمعت رسول الله صلى الله عليه وسلم يقول، وقد كان الناس انهزموا عنه حتى بلغ بعضهم إلى المنقى دون الاعوص، وفر عثمان بن عفان وسعد بن عثمان رجل من الانصار حتى بلغوا الجلعب، جبل بناحية المدينة مما يلى الاعوص، فأقاموا ثلاثا ثم رجعوا، فزعموا أن رسول الله صلى الله عليه وسلم قال لهم: لقد ذهبتم فيها عريضة.
* * * والمقصود أن أحدا وقع فيها أشياء مما وقع في بدر، منها: حصول النعاس حال التحام الحرب، وهذا دليل على طمأنينة القلوب بنصر الله وتأييده وتمام توكلها على خالقها وبارئها.
وقد تقدم الكلام على قوله تعالى في غزوة بدر: " إذ يغشيكم النعاس أمنة منه " الآية وقال هاهنا: " ثم أنزل عليكم من بعد الغم أمنة نعاسا يغشى طائفة منكم " يعنى المؤمنين الكمل كما قال ابن مسعود وغيره من السلف: النعاس في الحرب من الايمان، والنعاس في الصلاة من النفاق.
ولهذا قال بعد هذا: " وطائفة قد أهمتهم أنفسهم " الآية.
ومن ذلك أن رسول الله صلى الله عليه وسلم استنصر يوم أحد كما استنصر يوم بدر بقوله: " إن تشأ لا تعبد في الارض ".
كما قال الامام أحمد: حدثنا عبد الصمد وعفان قالا: حدثنا حماد، حدثنا ثابت، عن أنس، أن رسول الله صلى الله عليه وسلم كان يقول يوم أحد: " اللهم إنك إن تشأ لا تعبد في الارض ".
__________
(1) يريد: اذهب بهذه الاجوبة التى أجبتك بها.
(*)

(3/55)

ورواه مسلم عن حجاج بن الشاعر، عن عبد الصمد، عن حماد بن سلمة به.
وقال البخاري: حدثنا عبدالله بن محمد، حدثنا سفيان، عن عمرو، سمع جابر بن عبدالله قال: قال رجل للنبى صلى الله عليه وسلم يوم أحد: " أرأيت إن قتلت فأين أنا ؟ قال: في الجنة، فألقى تمرات في يده ثم قاتل حتى قتل ".
ورواه مسلم والنسائي من حديث سفيان بن عيينة به.
وهذا شبيه بقصة عمير بن الحمام التى تقدمت في غزوة بدر رضى الله عنهما وأرضاهما.

(3/56)

فصل فيما لقى النبي صلى الله عليه وسلم يومئذ من المشركين قبحهم الله قال البخاري: ما أصاب النبي صلى الله عليه وسلم من الجراح يوم أحد.
حدثنا إسحاق بن نصر، حدثنا عبد الرزاق، عن همام بن منبه، سمع أبا هريرة قال: قال رسول الله صلى الله عليه وسلم: " اشتد غضب الله على قوم فعلوا بنبيه - يشير إلى رباعيته - اشتد غضب الله على رجل يقتله رسول الله في سبيل الله ".
ورواه مسلم من طريق عبد الرزاق، حدثنا مخلد بن مالك، حدثنا يحيى بن سعيد الاموى، حدثنا ابن جريج، عن عمرو بن دينار، عن عكرمة، عن ابن عباس قال: " اشتد غضب الله على من قتله النبي في سبيل الله، اشتد غضب الله على قوم دموا وجه رسول الله صلى الله عليه وسلم.
وقال أحمد: حدثنا عفان، حدثنا حماد، أخبرنا ثابت، عن أنس، أن رسول الله صلى الله عليه وسلم قال يوم أحد وهو يسلت الدم عن وجهه وهو يقول: " كيف يفلح قوم شجوا نبيهم وكسروا رباعيته، وهو يدعو إلى الله " فأنزل الله: " ليس لك من الامر شئ أو يتوب عليهم أو يعذبهم فإنهم ظالمون ".
ورواه مسلم عن القعنبى، عن حماد بن سلمة به.
ورواه الامام أحمد، عن هشيم ويزيد بن هارون، عن حميد، عن أنس، أن رسول الله صلى الله عليه وسلم كسرت رباعيته وشج في وجهه حتى سال الدم على وجهه فقال: " كيف يفلح قوم فعلوا هذا بنبيهم وهو يدعوهم إلى ربهم " فأنزل الله تعالى: " ليس لك من الامر شئ ".

(3/57)

وقال البخاري: حدثنا قتيبة، حدثنا يعقوب، عن أبى حازم، أنه سمع سهل بن
سعد وهو يسأل عن جرح النبي صلى الله عليه وسلم فقال: أما والله إنى لاعرف من كان يغسل جرح رسول الله صلى الله عليه وسلم ومن كان يسكب الماء وبما دووى، قال: كانت فاطمة بنت رسول الله صلى الله عليه وسلم تغسله وعلى يسكب الماء بالمجن، فلما رأت فاطمة أن الماء لا يزيد الدم إلا كثرة أخذت قطعة من حصير فأحرقتها وألصقتها فاستمسك الدم، وكسرت رباعيته يومئذ، وجرح وجهه وكسرت البيضة على رأسه.
* * * وقال أبو داود الطيالسي في مسنده: حدثنا ابن المبارك، عن إسحاق، عن يحيى بن طلحة بن عبيد الله، أخبرني عيسى بن طلحة، عن أم المؤمنين عائشة قالت: كان أبو بكر إذ ذكر يوم أحد قال: ذاك يوم كله لطلحة ! ثم أنشأ يحدث قال: كنت أول من فاء يوم أحد، فرأيت رجلا يقاتل في سبيل الله دونه، وأراه قال: حمية، قال: فقلت: كن طلحة، حيث فاتني ما فاتني، فقلت: يكون رجلا من قومي أحب إلى، وبيني وبين المشركين رجل لا أعرفه، وأنا أقرب إلى رسول الله صلى الله عليه وسلم منه وهو يخطف المشى خطفا لا أخطفه، فإذا هو أبو عبيدة بن الجراح، فانتهينا إلى رسول الله صلى الله عليه وسلم وقد كسرت رباعيته وشج في وجهه، وقد دخل في وجنته حلقتان من حلق المغفر، قال رسول الله صلى الله عليه وسلم: " عليكما صاحبكما " يريد طلحة.
وقد نزف، فلم نلتفت إلى قوله.
قال: وذهبت لانزع ذاك من وجهه، فقال: أقسم عليك بحقى لما تركتني، فتركته فكره تناولها بيده فيؤذي رسول الله صلى الله عليه وسلم فأزم عليها بفيه، فاستخرج إحدى الحلقتين ووقعت ثنيته مع الحلقة، وذهبت لاصنع ما صنع فقال: أقسمت عليك بحقى لما تركتني.
قال: ففعل مثل ما فعل في المرة الاولى، فوقعت ثنيته الاخرى مع الحلقة،

(3/58)

فكان أبو عبيدة رضى الله عنه من أحسن الناس هتما !
فأصلحنا من شأن رسول الله صلى الله عليه وسلم، ثم أتينا طلحة في بعض تلك الجفار فإذا به بضع وسبعون من بين طعنة ورمية وضربة، وإذا قد قطعت إصبعه، فأصلحنا من شأنه.
* * * وذكر الواقدي عن ابن أبى سبرة، عن إسحاق بن عبدالله بن أبى فروة، عن أبى الحويرث، عن نافع بن جبير، قال: سمعت رجلا من المهاجرين يقول: شهدت أحدا فنظرت إلى النبل تأتى من كل ناحية، ورسول الله صلى الله عليه وسلم وسطها كل ذلك يصرف عنه، ولقد رأيت عبدالله بن شهاب الزهري يومئذ يقول: دلوني على محمد لا نجوت إن نجا، ورسول الله صلى الله عليه وسلم إلى جنبه ما معه أحد، فجاوزه، فعاتبه في ذلك صفوان بن أمية، فقال: والله ما رأيته، أحلف بالله إنه منا ممنوع، خرجنا أربعة فتعاهدنا وتعاقدنا على قتله فلم نخلص إليه.
قال الواقدي: ثبت عندي أن الذى رمى في وجنتي رسول الله صلى الله عليه وسلم ابن قمئة، والذى رمى في شفته وأصاب رباعيته عتبة بن أبى وقاص.
وقد تقدم عن ابن إسحاق نحو هذا، وأن الرباعية التى كسرت له عليه السلام هي اليمنى السفلى.
قال ابن إسحاق: وحدثني صالح بن كيسان، عمن حدثه، عن سعد بن أبى وقاص، قال: ما حرصت على قتل أحد قط ما حرصت على قتل عتبة بن أبى وقاص، وإن كان ما علمت لسيئ الخلق مبغضا في قومه، ولقد كفانى فيه قول رسول الله صلى الله عليه وسلم " اشتد غضب الله على من دمى وجه رسوله ".
وقال عبد الرزاق: حدثنا معمر، عن الزهري، عن عثمان الحروري، عن مقسم،

(3/59)

أن رسول الله صلى الله عليه وسلم دعا على عتبة بن أبى وقاص حين كسر رباعيته ودمى
وجهه فقال: " اللهم لا يحول عليه الحول حتى يموت كافرا ".
فما حال عليه الحول حتى مات كافرا إلى النار.
وقال أبو سليمان الجوزجانى: حدثنا محمد بن الحسن، حدثنى إبراهيم بن محمد، حدثنى ابن عبدالله بن محمد بن أبى بكر بن حرب، عن أبيه، عن أبى أمامة بن سهل بن حنيف، أن رسول الله صلى الله عليه وسلم داوى وجهه يوم أحد بعظم بال.
هذا حديث غريب رأيته في أثناء كتاب المغازى للاموي في وقعة أحد.
* * * ولما نال عبدالله بن قمئة من رسول الله صلى الله عليه وسلم ما نال، رجع وهو يقول: قتلت محمدا.
وصرخ الشيطان أزب العقبة يومئذ بأبعد صوت: ألا إن محمدا قد قتل.
فحصل بهتة عظيمة في المسلمين، واعتقد كثير من الناس ذلك، وصمموا على القتال عن حوزة الاسلام حتى يموتوا على ما مات عليه رسول الله صلى الله عليه وسلم، منهم أنس بن النضر وغيره ممن سيأتي ذكره.
وقد أنزل الله تعالى التسلية في ذلك على تقدير وقوعه، فقال تعالى: " وما محمد إلا رسول قد خلت من قبله الرسل، أفإن مات أو قتل انقلبتم على أعقابكم، ومن ينقلب على عقبيه فلن يضر الله شيئا وسيجزى الله الشاكرين.
وما كان لنفس أن تموت إلا بإذن الله كتابا مؤجلا، ومن يرد ثواب الدنيا نؤته منها، ومن يرد ثواب الآخرة نؤته منها، وسنجزي الشاكرين.
وكأى من نبى قاتل معه ربيون كثير، فما وهنوا لما أصابهم في سبيل الله، وما ضعفوا وما استكانوا والله يحب الصابرين.
وما كان قولهم إلا أن قالوا ربنا اغفر لنا ذنوبنا وإسرافنا في أمرنا وثبت أقدامنا

(3/60)

وانصرنا على القوم الكافرين.
فآتاهم الله ثواب الدنيا وحسن ثواب الآخرة والله
يحب المحسنين.
يأيها الذين آمنوا إن تطيعوا الذين كفروا يردوكم على أعقابكم فتنقلبوا خاسرين.
بل الله مولاكم وهو خير الناصرين.
سنلقي في قلوب الذين كفروا الرعب بما أشركوا بالله ما لم ينزل به سلطانا ومأواهم النار وبئس مثوى الظالمين " (1).
وقد تكلمنا على ذلك مستقصى في كتابنا التفسير ولله الحمد.
وقد خطب الصديق رضى الله عنه في أول مقام قامه بعد وفاة رسول الله صلى الله عليه وسلم فقال: أيها الناس، من كان يعبد محمدا فإن محمدا قد مات، ومن كان يعبد الله فإن الله حى لا يموت، ثم تلا هذه الآية: " وما محمد إلا رسول قد خلت من قبله الرسل، أفإن مات أو قتل انقلبتم على أعقابكم " الآية.
قال: فكأن الناس لم يسمعوها قبل ذلك، فما من الناس أحد إلا يتلوها.
وروى البيهقى في دلائل النبوة من طريق ابن أبى نجيح، عن أبيه قال: مر رجل من المهاجرين يوم أحد على رجل من الانصار وهو يتشحط في دمه.
فقال له: يا فلان، أشعرت أن محمدا قد قتل، فقال الانصاري: إن كان محمد صلى الله عليه وسلم قد قتل فقد بلغ الرسالة فقاتلوا عن دينكم ! فنزل: " وما محمد إلا رسول قد خلت من قبله الرسل " الآية.
ولعل هذا الانصاري هو أنس بن النضر رضى الله عنه، وهو عم أنس بن مالك.
قال الامام أحمد: حدثنا يزيد، حدثنا حميد، عن أنس، أن عمه غاب عن قتال بدر، فقال غبت عن أول قتال قاتله النبي صلى الله عليه وسلم للمشركين، لئن الله أشهدني قتالا للمشركين ليرين ما أصنع.
فلما كان يوم أحد انكشف المسلمون، فقال: اللهم إنى أعتذر إليك عما صنع
__________
(1) سورة آل عمران.
(*)

(3/61)

هؤلاء، يعنى أصحابه، وأبرأ إليك مما جاء به هؤلاء، يعنى المشركين، ثم تقدم
فلقيه سعد بن معاذ دون أحد فقال سعد: أنا معك.
قال سعد: فلم أستطع أصنع ما صنع.
فوجد فيه بضع وثمانون، من بين ضربة بسيف وطعنة برمح ورمية بسهم.
قال: فكنا نقول: فيه وفى أصحابه نزلت: " فمنهم من قضى نحبه ومنهم من ينتظر ".
ورواه الترمذي عن عبد بن حميد، والنسائي عن إسحاق بن راهويه، كلاهما عن يزيد بن هارون به.
وقال الترمذي: حسن.
قلت: بل على شرط الصحيحين من هذا الوجه.
وقال أحمد: حدثنا بهز، وحدثنا هاشم، قالا: حدثنا سليمان بن المغيرة، عن ثابت قال: قال أنس: عمى.
قال هاشم: أنس بن النضر.
سميت به، ولم يشهد مع رسول الله صلى الله عليه وسلم يوم بدر.
قال: فشق عليه وقال: أول مشهد شهده رسول الله صلى الله عليه وسلم غبت عنه، ولئن أرانى الله مشهدا فيما بعد مع رسول الله صلى الله عليه وسلم ليرين الله ما أصنع.
قال: فهاب أن يقول غيرها.
فشهد مع رسول الله صلى الله عليه وسلم يوم أحد، قال: فاستقبل سعد بن معاذ، فقال له أنس: يا أبا عمرو أين ؟ واها لريح الجنة أجده دون أحد.
قال: فقاتلهم حتى قتل، فوجد في جسده بضع وثمانون من ضربة وطعنة ورمية.
قال: فقالت أخته عمتى الربيع بنت النضر: فما عرفت أخى إلا ببنانه.
ونزلت هذه الآية: " من المؤمنين رجال صدقوا ما عاهدوا الله عليه، فمنهم من قضى نحبه ومنهم من ينتظر، وما بدلوا تبديلا ".
قال: فكانوا يرون أنها نزلت فيه وفى أصحابه.

(3/62)

ورواه مسلم، عن محمد بن حاتم، عن بهز بن أسد.
ورواه الترمذي والنسائي من
حديث عبدالله بن المبارك.
وزاد النسائي، وأبو داود وحماد بن سلمة، أربعتهم عن سليمان بن المغيرة به.
وقال الترمذي: حسن صحيح.
وقال أبو الأسود، عن عروة بن الزبير قال: كان أبى بن خلف أخو بنى جمح قد حلف وهو بمكة ليقتلن رسول الله صلى الله عليه وسلم.
فلما بلغت رسول الله صلى الله عليه وسلم حلفته قال: بل أنا أقتله إن شاء الله.
فلما كان يوم أحد أقبل أبى في الحديد مقنعا وهو يقول: لا نجوت إن نجا محمد.
فحمل على رسول الله صلى الله عليه وسلم يريد قتله، فاستقبله مصعب بن عمير أخو بنى عبد الدار يقى رسول الله صلى الله عليه وسلم بنفسه، فقتل مصعب بن عمير، وأبصر رسول الله صلى الله عليه وسلم ترقوة أبى بن خلف من فرجة بين سابغة الدرع والبيضة فطعنه فيها بالحربة فوقع إلى الارض عن فرسه، ولم يخرج من طعنته دم.
فأتاه أصحابه فاحتملوه وهو يخور خوار الثور فقالوا له: ما أجزعك ! إنما هو خدش.
فذكر لهم قول رسول الله صلى الله عليه وسلم أنا أقتل أبيا، ثم قال: والذى نفسي بيده، لو كان هذا الذى بى بأهل ذى المجاز لماتوا أجمعون.
فمات إلى النار، فسحقا لاصحاب السعير ! وقد رواه موسى بن عقبة في مغازيه، عن الزهري، عن سعيد بن المسيب نحوه.
وقال ابن إسحاق: لما أسند رسول الله صلى الله عليه وسلم في الشعب، أدركه أبى ابن خلف وهو يقول: لا نجوت إن نجوت.
فقال القوم: يا رسول الله يعطف عليه رجل منا ؟ فقال رسول الله صلى الله عليه وسلم: دعوه.

(3/63)

فلما دنا منه: تناول رسول الله صلى الله عليه وسلم الحربة من الحارث بن الصمة،
فقال بعض القوم، كما ذكر لى، فلما أخذها رسول الله صلى الله عليه وسلم انتفض انتفاضة تطايرنا عنه تطاير الشعر عن ظهر البعير إذا انتفض، ثم استقبله رسول الله صلى الله عليه وسلم فطعنه في عنقه طعنة تدأدأ منها عن فرسه مرارا.
وذكر الواقدي عن يونس بن بكير، عن محمد بن إسحاق، عن عاصم بن عمر ابن قتادة، عن عبدالله بن كعب بن مالك، عن أبيه.
نحو ذلك.
قال الواقدي: وكان ابن عمر يقول: مات أبى بن خلف ببطن رابغ، فإنى لاسير ببطن رابغ بعد هوى من الليل إذا أنا بنار تأججت، فهبتها وإذا برجل يخرج منها بسلسلة يجذبها يهيجه العطش، فإذا رجل يقول: لا تسقه، فإنه قتيل رسول الله صلى الله عليه وسلم، هذا أبى بن خلف.
وقد ثبت في الصحيحين كما تقدم، من طريق عبد الرزاق، عن معمر، عن همام، عن أبى هريرة قال: قال رسول الله صلى الله عليه وسلم " اشتد غضب الله على رجل يقتله رسول الله في سبيل الله ".
ورواه البخاري، من طريق ابن جريج، عن عمرو بن دينار، عن عكرمة، عن ابن عباس: " اشتد غضب الله على من قتله رسول لله بيده في سبيل الله ".
* * * وقال البخاري: وقال أبو الوليد، عن شعبة، عن ابن المنكدر، سمعت جابرا قال: لما قتل أبى جعلت أبكى وأكشف الثوب عن وجهه، فجعل أصحاب النبي صلى الله عليه وسلم ينهونني والنبى صلى الله عليه وسلم لم ينه، وقال النبي صلى الله عليه وسلم: " لا تبكه أو ما تبكيه، ما زالت الملائكة تظله بأجنحتها حتى رفع ".

(3/64)

هكذا ذكر هذا الحديث هاهنا معلقا، وقد أسنده في الجنائز عن بندار عن غندر، عن شعبة.
ورواه مسلم والنسائي من طرق عن شعبة به.
وقال البخاري: حدثنا عبدان، أخبرنا عبدالله بن المبارك، عن شعبة، عن سعد ابن إبراهيم، عن أبيه إبراهيم، أن عبدالرحمن بن عوف أتى بطعام وكان صائما فقال: قتل مصعب بن عمير وهو خير منى، كفن في بردة إن غطى رأسه بدت رجلاء، وإن غطى رجلاه بدا رأسه، وأراه قال: وقتل حمزة هو خير منى، ثم بسط لنا من الدنيا ما بسط، أو قال: أعطينا من الدنيا ما أعطينا.
وقد خشينا أن تكون حسناتنا عجلت لنا.
ثم جعل يبكى حتى برد الطعام.
انفرد به البخاري.
وقال البخاري: حدثنا أحمد بن يونس، حدثنا زهير، حدثنا الاعمش، عن شقيق، عن خباب بن الارت، قال: هاجرنا مع النبي صلى الله عليه وسلم نبتغى وجه الله، فوجب أجرنا على الله، فمنا من مضى أو ذهب لم يأكل من أجره شيئا، كان منهم مصعب بن عمير، قتل يوم أحد لم يترك إلا نمرة (1)، كنا إذا غطينا بها رأسه خرجت رجلاه، وإذا غطى بها رجلاه خرج رأسه، فقال لنا النبي صلى الله عليه وسلم: غطوا بها رأسه واجعلوا على رجله الاذخر.
ومنا من أينعت له ثمرته فهو يهدبها (2).
وأخرجه بقية الجماعة إلا ابن ماجه من طرق، عن الاعمش به.
وقال البخاري: حدثنا عبيد الله بن سعيد، حدثنا أبو أسامة، عن هشام بن عروة، عن أبيه، عن عائشة قالت: لما كان يوم أحد هزم المشركون، فصرخ إبليس لعنة الله
__________
(1) النمرة: بردة من صوف.
(2) يهدبها: يجتنيها.
(5 - السيرة - 3) (*)

(3/65)

عليه: أي عباد الله (1) أخراكم.
فرجعت أولاهم فاجتلدت هي وأخراهم، فبصر حذيفة فإذا هو بأبيه اليمان فقال: أي عباد الله أبى أبى ! قال: قالت: فوالله ما احتجزوا حتى
قتلوه.
فقال حذيفة: يغفر الله لكم.
قال عروة: فوالله ما زال في حذيفة بقية خير (2) حتى لقى الله عزوجل.
قلت: كان سبب ذلك أن اليمان وثابت بن وقش كانا في الآطام مع النساء لكبرهما وضعفهما، فقالا: إنه لم يبق من آجالنا إلاظمء (3) حمار.
فنزلا ليحضرا الحرب فجاء طريقهما ناحية المشركين، فأما ثابت فقتله المشركون، وأما اليمان فقتله المسلمون خطأ.
وتصدق حذيفة بدية أبيه على المسلمين، ولم يعاتب أحدا منهم، لظهور العذر في ذلك.
* * * فصل قال ابن إسحاق: وأصيبت يومئذ عين قتادة بن النعمان حتى سقطت على وجنته، فردها رسول الله صلى الله عليه وسلم بيده، فكانت أحسن عينيه وأحدهما.
وفى الحديث عن جابر بن عبدالله، أن قتادة بن النعمان أصيبت عينه يوم أحد حتى سالت على خده، فردها رسول الله صلى الله عليه وسلم مكانها، فكانت أحسن عينيه وأحدهما، وكانت لا ترمد إذا رمدت الاخرى.
وروى الدارقطني بإسناد غريب، عن مالك، عن محمد بن عبدالله بن أبى صعصعة، عن أبيه، عن أبى سعيد، عن أخيه قتادة بن النعمان قال: أصيبت عيناى يوم أحد فسقطتا على وجنتي، فأتيت بهما رسول الله صلى الله عليه وسلم فأعادهما مكانهما وبصق فيهما فعادتا تبرقان.
__________
(1) يريد المسلمين، أي احترزوا من الذين وراءكم متأخرين عنكم، ليقتل بعض المسلمين بعضا.
(2) وقيل: بقية حزن.
القسطلانى 6 / 300 (3) الظمء: ما بين الشربتين والوردين، والمراد: ما بقى إلا يسير، لانه ليس شئ أقصر ظمأ منه.
(*)

(3/66)

والمشهور الاول، أنه أصيبت عينه الواحدة، ولهذا لما وفد ولده على عمر بن
عبد العزيز قال له: من أنت ؟ فقال له مرتجلا: أنا ابن الذى سالت على الخد عينه * فردت بكف المصطفى أحسن الرد فعادت كما كانت لاول أمرها * فيا حسنها عينا ويا حسن ما خد فقال عمر بن عبد العزيز عند ذلك:.
تلك المكارم لاقعبان من لبن * شيبا بماء فعادا بعد أبوالا ! ثم وصله فأحسن جائزته رضى الله عنه.
* * * فصل قال ابن هشام: وقاتلت أم عمارة نسيبة (1) بنت كعب المازنية يوم أحد.
فذكر سعيد بن أبى زيد الانصاري، أن أم سعد بنت سعد بن الربيع كانت تقول: دخلت على أم عمارة فقلت لها: يا خالة أخبريني خبرك.
فقالت: خرجت أول النهار أنظر ما يصنع الناس ومعى سقاء فيه ماء، فانتهيت إلى رسول الله صلى الله عليه وسلم وهو في أصحابه، والدولة والريح للمسلمين، فلما انهزم المسلمون انحزت إلى رسول الله صلى الله عليه وسلم فقمت أباشر القتال وأذب عنه بالسيف وأرمى عن القوس، حتى خلصت الجراح إلى.
قالت: فرأيت على عاتقها جرحا أجوف له غور، فقلت لها: من أصابك بهذا ؟ قالت: ابن قمئة أقمأه الله، لما ولى الناس عن رسول الله صلى الله عليه وسلم أقبل يقول: دلوني على محمد لا نجوت إن نجا.
فاعترضت له أنا ومصعب بن عمير وأناس ممن ثبت
__________
(1) نسيبة، بفتح النون وكسر السين المهملة، كما ضبطها في الاكمال والتبصير والاصابة وغيرهم، وصبطها بالتصغير وهم، إنما هذا في نسيبة أم عطية، فنقله في أم عمارة غلط.
انظر شرح المواهب 2 / 41.
(*)

(3/67)

مع رسول الله صلى الله عليه وسلم، فضربني هذه الضربة، ولقد ضربته على ذلك ضربات،
ولكن عدو الله كانت عليه درعان.
قال ابن إسحاق: وترس أبو دجانة دون رسول الله صلى الله عليه وسلم بنفسه، يقع النبل في ظهره وهو منحن عليه حتى كثر فيه النبل.
قال ابن إسحاق: وحدثني عاصم بن عمر بن قتادة، أن رسول الله صلى الله عليه وسلم رمى عن قوسه، حتى اندقت سيتها فأخذها قتادة بن النعمان فكانت عنده.
قال ابن إسحاق: وحدثني القاسم بن عبدالرحمن بن رافع، أخو بنى عدى بن النجار، قال: انتهى أنس بن النضر عم أنس بن مالك إلى عمر بن الخطاب وطلحة بن عبيدالله، في رجال من المهاجرين والانصار، وقد ألقوا بأيديهم فقال: فما يجلسكم ؟ قالوا: قتل رسول الله صلى الله عليه وسلم.
قال: فما تصنعون بالحياة بعده ! قوموا فموتوا على ما مات عليه رسول الله صلى الله عليه وسلم.
ثم استقبل فقاتل حتى قتل، وبه سمى أنس بن مالك.
فحدثني حميد الطويل، عن أنس بن مالك قال: لقد وجدنا بأنس بن النضر يومئذ سبعين ضربة، فما عرفه إلا أخته، عرفته ببنانه.
قال ابن هشام: وحدثني بعض أهل العلم، أن عبدالرحمن بن عوف أصيب فوه يومئذ فهتم، وجرح عشرين جراحة أو أكثر، أصابه بعضها في رجله فعرج.
* * * فصل قال ابن إسحاق: وكان أول من عرف رسول الله صلى الله عليه وسلم بعد الهزيمة وقول الناس قتل رسول الله صلى الله عليه وسلم، كما ذكر لى الزهري، كعب بن مالك

(3/68)

قال: رأيت عينيه تزهران من تحت المغفر، فناديت بأعلى صوتي يا معشر المسلمين أبشروا هذا رسول الله صلى الله عليه وسلم.
فأشار رسول الله صلى الله عليه وسلم
أن أنصت.
قال ابن إسحاق: فلما عرف المسلمون رسول الله صلى الله عليه وسلم نهضوا به، ونهض معهم نحو الشعب معه أبو بكر الصديق وعمر بن الخطاب وعلى بن أبى طالب وطلحة بن عبيدالله والزبير بن العوام والحارث بن الصمة ورهط من المسلمين، فلما أسند (1) رسول الله صلى الله عليه وسلم في الشعب أدركه أبى بن خلف، فذكر قتله عليه السلام أبيا كما تقدم.
قال ابن إسحاق: وكان أبى بن خلف، كما حدثنى صالح بن إبراهيم بن عبدالرحمن ابن عوف يلقى رسول الله صلى الله عليه وسلم بمكة فيقول: يا محمد إن عندي العوذ، فرسا، أعلفه كل يوم فرقا من ذرة أقتلك عليه.
فيقول رسول الله صلى الله عليه وسلم: بل أنا أقتلك إن شاء الله.
فلما رجع إلى قريش وقد خدشه في عنقه خدشا غير كبير فاحتقن الدم، فقال: قتلني والله محمد.
فقالوا له: ذهب والله فؤادك ! والله إن بك بأس.
قال: إنه قد كان قال لى بمكة: أنا أقتلك.
فوالله لو بصق على لقتلني ! فمات عدو الله بسرف (2)، وهم قافلون به إلى مكة.
قال ابن إسحاق: فقال حسان بن ثابت في ذلك: لقد ورث الضلالة عن أبيه * أبى يوم بارزه الرسول أتيت إليه تحمل رم عظم * وتوعده وأنت به جهول وقد قتلت بنو النجار منكم * أمية إذ يغوث: يا عقيل
__________
(1) أسند: صعد.
أي استند إلى جانب من الجبل.
(2) سرف: موضع على ستة أميال من مكة.
(*)

(3/69)

وتب ابنا ربيعة إذ أطاعا * أبا جهل لامهما الهبول وأفلت حارث لما شغلنا * بأسر القوم، أسرته فليل
وقال حسان بن ثابت أيضا: ألا من مبلغ عنى أبيا * فقد (1) ألقيت في سحق السعير تمنى بالضلالة من بعيد * وتقسم أن قدرت مع النذور تمنيك الامانى من بعيد * وقول الكفر يرجع في غرور فقد لاقتك طعنة ذى حفاظ * كريم البيت ليس بذى فجور له فضل على الاحياء طرا * إذا نابت ملمات الامور * * * قال ابن إسحاق: فلما انتهى رسول الله صلى الله عليه وسلم إلى فم الشعب خرج على ابن أبى طالب حتى ملا درقته ماء من المهراس (2)، فجاء بها إلى رسول الله صلى الله عليه وسلم ليشرب منه، فوجد له ريحا فعافه ولم يشرب منه، وغسل عن وجهه الدم وصب على رأسه وهو يقول: " اشتد غضب الله على من دمى وجه نبيه ".
وقد تقدم شواهد ذلك من الاحاديث الصحيحة بما فيه الكفاية.
قال ابن إسحاق: فبينا رسول الله صلى الله عليه وسلم في الشعب معه أولئك النفر من أصحابه إذ علت عالية من قريش الجبل.
قال ابن هشام: فيهم خالد بن الوليد.
قال ابن إسحاق: فقال رسول الله صلى الله عليه وسلم: اللهم إنه لا ينبغى لهم أن يعلونا.
فقاتل عمر بن الخطاب ورهط معه من المهاجرين حتى أهبطوهم من الجبل، ونهض
__________
(1) ابن هشام: لقد.
(2) الدرقة: الحجفة، وهى ترس من جلد، والمهراس: ماء بأحد.
(*)

(3/70)

النبي صلى الله عليه وسلم إلى صخرة من الجبل ليعلوها وقد كان بدن (1) رسول الله صلى الله عليه وسلم وظاهر بين درعين، فلما ذهب لينهض لم يستطع، فجلس تحته طلحة بن
عبيد الله فنهض به حتى استوى عليها.
فحدثني يحيى بن عباد، بن عبدالله بن الزبير، عن أبيه، عن عبدالله بن الزبير، عن الزبير، قال: سمعت رسول الله صلى الله عليه وسلم يقول يومئذ: " أوجب طلحة (2) " حين صنع برسول الله صلى الله عليه وسلم يومئذ ما صنع.
قال ابن هشام: وذكر عمر مولى عفرة، أن رسول الله صلى الله عليه وسلم صلى الظهر يوم أحد قاعدا من الجراح التى أصابته، وصلى المسلمون خلفه قعودا.
* * * قال ابن إسحاق: وحدثني عاصم بن عمر بن قتادة قال: كان فينا رجل أ ؟ ؟ لا يدرى من هو يقال له قزمان، فكان رسول الله صلى الله عليه وسلم يقول: إذا ذكر: " إنه لمن أهل النار ".
قال: فلما كان يوم أحد قاتل قتالا شديدا، فقتل هو وحده ثمانية أو سبعة من المشركين، وكان ذا بأس، فأثبنته الجراحة، فاحتمل إلى دار بنى ظفر.
قال: فجعل رجال من المسلمين يقولون له: والله لقد أبليت اليوم يا قزمان فأبشر.
قال: بماذا أبشر ! فوالله إن قاتلت إلا عن أحساب قومي، ولولا ذلك ما قاتلت ! قال: فلما اشتدت عليه جراحته أخذ سهما من كنانته فقتل به نفسه.
وقد ورد مثل قصة هذا في غزوة خيبر.
كما سيأتي إن شاء الله.
قال الامام أحمد: حدثنا عبد الرزاق، حدثنا معمر، عن الزهري، عن المسيب، عن أبى هريرة، قال: شهدنا مع رسول الله صلى الله عليه وسلم خيبر فقال لرجل
__________
(1) بدن: ثقل من السن.
(2) يعنى: أحدث شيئا يستوجب به الجنة.
(*)

(3/71)

ممن يدعى الاسلام: " هذا من أهل النار ".
فلما حضر القتال قاتل الرجل قتالا شديدا، فأصابته جراحة، فقيل: يا رسول الله
الرجل الذى قلت إنه من أهل النار.
قاتل اليوم قتالا شديدا وقد مات.
فقال النبي صلى الله عليه وسلم: " إلى النار ".
فكاد بعض القوم يرتاب، فبينما هم على ذلك إذ قيل: فإنه لم يمت ولكن به جراح شديدة، فلما كان من الليل لم يصبر على الجراح فقتل نفسه.
فأخبر النبي صلى الله عليه وسلم بذلك فقال: " الله أكبر، أشهد أنى عبد الله ورسوله ".
ثم أمر بلالا فنادى في الناس: " إنه لا يدخل الجنة إلا نفس مسلمة، وإن الله يؤيد هذا الدين بالرجل الفاجر ! ".
وأخرجاه في الصحيحين من حديث عبد الرزاق به.
* * * قال ابن إسحاق: وكان ممن قتل يوم أحد مخيريق، وكان أحد بنى ثعلبة بن الفطيون فلما كان يوم أحد قال: يا معشر يهود، والله لقد علمتم أن نصر محمد عليكم لحق.
قالوا: إن اليوم يوم السبت.
قال: لا سبت لكم.
فأخذ سيفه وعدته وقال: إن أصبت فمالى لمحمد يصنع فيه ما شاء.
ثم غدا إلى رسول الله صلى الله عليه وسلم فقاتل معه حتى قتل.
فقال رسول الله صلى الله عليه وسلم فيما بلغنا: " مخيريق خير يهود ".
قال السهيلي: فجعل رسول الله صلى الله عليه وسلم أموال مخيريق، وكانت سبع حوائط، أوقافا بالمدينة لله.

(3/72)

قال محمد بن كعب القرظى: وكانت أول وقف بالمدينة.
وقال ابن إسحاق: وحدثني الحصين بن عبد الرحمن بن عمر بن سعد بن معاذ، عن أبى سفيان مولى ابن أبى أحمد، عن أبى هريرة، أنه كان يقول: حدثوني عن رجل دخل
الجنة لم يصل قط.
فإذا لم يعرفه الناس سألوه من هو ؟ فيقول: أصيرم بنى عبد الاشهل، عمرو بن ثابت بن وقش.
قال الحصين: فقلت لمحمود بن أسد: كيف كان شأن الاصيرم ؟ قال: كان يأبى الاسلام على قومه، فلما كان يوم أحد بدا له فأسلم، ثم أخذ سيفه فغدا حتى دخل في عرض الناس، فقاتل حتى أثبتته الجراحة.
قال: فبينما رجال من بنى عبد الاشهل يلتمسون قتلاهم في المعركة إذا هم به، فقالوا: والله إن هذا للاصيرم ما جاء به ؟ لقد تركناه وإنه لمنكر لهذا الحديث.
فسألوه فقالوا: [ ما جاء بك يا عمرو ] (1) أحدب على قومك أم رغبة في الاسلام ؟ فقال: بل رغبة في الاسلام، آمنت بالله وبرسوله وأسلمت، ثم أخذت سيفى وغدوت مع رسول الله صلى الله عليه وسلم فقاتلت حتى أصابني ما أصابني.
فلم يلبث أن مات في أيديهم، فذكروه لرسول الله صلى الله عليه وسلم فقال: " إنه من أهل الجنة ".
قال ابن إسحاق: وحدثني أبى، عن أشياخ من بنى سلمة، قالوا: كان عمرو بن الجموح رجلا أعرج شديد العرج، وكان له بنون أربعة مثل الاسد يشهدون مع رسول الله صلى الله عليه وسلم المشاهد، فلما كان يوم أحد أرادوا حبسه وقالوا: إن الله قد عذرك.
فأتى رسول الله صلى الله عليه وسلم وقال: إن بنى يريدون أن يحبسونى عن هذا
__________
(1) من ابن هشام.
(*)

(3/73)

الوجه والخروج معك فيه، فوالله إنى لارجو أن أطأ بعرجتي هذه الجنة ! فقال رسول الله صلى الله عليه وسلم: " أما أنت فقد عذرك الله فلا جهاد عليك " وقال لبنيه: " ما عليكم أن لا تمنعوه، لعل الله أن يرزقه الشهادة ".
فخرج معه فقتل يوم أحد رضى الله عنه.
* * * قال ابن إسحاق: ووقعت هند بنت عتبة - كما حدثنى صالح بن كيسان - والنسوة اللائى معها يمثلن بالقتلى من أصحاب رسول الله صلى الله عليه وسلم، يجد عن الآذان والانوف، حتى اتخذت هند من آذان الرجال وأنوفهم خدما (1) وقلائد، وأعطت خدمها وقلائدها وقرطها وحشيا.
وبقرت عن كبد حمزة فلاكتها فلم تستطع أن تسيغها فلفظتها.
وذكر موسى بن عقبة أن الذى بقر عن كبد حمزة وحشى، فحملها إلى هند فلاكتها فلم تستطع أن تسيغها.
فالله أعلم.
قال ابن إسحاق: ثم علت على صخرة مشرفة فصرخت بأعلى صوتها فقالت: نحن جزيناكم بيوم بدر * والحرب بعد الحرب ذات سعر (2) ما كان لى عن عتبة من صبر * ولا أخى وعمه وبكر شفيت نفسي وقضيت نذري * شفيت وحشى غليل صدري فشكر وحشى على عمرى * حتى ترم أعظمي في قبري قال: فأجابتها هند بنت أثاثة بن عباد بن المطلب فقالت: خزيت في بدر وبعد بدر * يا بنت وقاع عظيم الكفر صبحك الله غداة الفجر * م الهاشميين الطوال الزهر
__________
(1) الخدم: الخلاخيل.
(2) السعر بضمتين: الشدة والقرم.
(*)

(3/74)

بكل قطاع حسام يفرى * حمزة ليثى وعلى صقري إذ رام شيب وأبوك غدري * فخضبا منه ضواحي النحر ونذرك السوء فشر نذر
قال ابن إسحاق: وكان الحليس بن زيان أخو بنى الحارث بن عبد مناة - وهو يومئذ سيد الاحابيش - مر بأبى سفيان وهو يضرب في شدق حمزة بن عبدالمطلب بزج الرمح ويقول: ذق عقق ! فقال الحليس: يا بنى كنانة، هذا سيد قريش يصنع بابن عمه ما ترون لحما ! فقال: ويحك اكتمها عنى فإنها كانت زلة.
* * * قال ابن إسحاق: ثم إن أبا سفيان حين أراد الانصراف أشرف على الجبل ثم صرخ بأعلى صوته: أنعمت (1) [ فعال ] (2) إن الحرب سجال، يوم بيوم بدر، اعل هبل أي ظهر دينك (3).
فقال رسول الله صلى الله عليه وسلم لعمر: " قم يا عمر فأجبه فقل: الله أعلى وأجل، لا سواء، قتلانا في الجنة وقتلاكم في النار ".
فقال له أبو سفيان: هلم إلى يا عمر.
فقال رسول الله صلى الله عليه وسلم لعمر: ائته فانظر ما شأنه.
فجاءه فقال له أبو سفيان: أنشدك الله يا عمر، أقتلنا محمدا ؟ فقال عمر: اللهم لا، وإنه ليسمع كلامك الآن.
قال: أنت عندي أصدق من ابن قمئة وأبر.
__________
(1) أنعمت: بفتح التاء: خطاب لنفسه.
وبسكونها يريد: الحرب أو الواقعة أو الازلام: " أجابت بنعم " (2) من ابن هشام.
وفعال: اسم للفعل الحسن.
وقال السهيلي: فعال: أمر، أي عال عنها وأقصر عن لومها، تقول العرب: اعل عنى وعال، بمعنى ارتفع عنى ودعني.
(3) ابن هشام: أي: أظهر دينك.
(*)

(3/75)

قال ابن إسحاق: ثم نادى أبو سفيان: إنه قد كان في قتلاكم مثل (1) والله ما رضيت وما سخطت، وما نهيت ولا أمرت.
قال: ولما انصرف أبو سفيان نادى: إن موعدكم بدر العام المقبل.
فقال رسول الله صلى الله عليه وسلم لرجل من أصحابه: قل: نعم هو بيننا وبينك موعد.
قال ابن إسحاق: ثم بعث رسول الله صلى الله عليه وسلم علي بن أبى طالب فقال: اخرج في آثار القوم وانظر ماذا يصنعون وما يريدون، فإن كانوا قد جنبوا الخيل وامتطوا الابل فإنهم يريدون مكة، وإن ركبوا الخيل وساقوا الابل فهم يريدون المدينة.
والذى نفسي بيده إن أرادوها لاسيرن إليهم فيها ثم لاناجزنهم.
قال على: فخرجت في أثرهم أنظر ماذا يصنعون، فجنبوا الخيل وامتطوا الابل ووجهوا إلى مكة.
*
__________
(1) المثل: كالمثلة، التنكيل بالقتلى.
(*)

(3/76)

ذكر دعاء النبي صلى الله عليه وسلم بعد الوقعة يوم أحد قال الامام أحمد: حدثنا مروان بن معاوية الفزارى، حدثنا عبد الواحد بن أيمن المكى، عن ابن رفاعة الزرقى، عن أبيه، قال: لما كان يوم أحد وانكفأ المشركون قال رسول الله صلى الله عليه وسلم: " استووا حتى أثنى على ربى عزوجل، فصاروا خلفه صفوفا فقال: " اللهم لك الحمد كله، اللهم لا قابض لما بسطت، ولا باسط لما قبضت، ولا هادى لمن أضللت، ولا مضل لمن هديت، ولا معطى لما منعت ولا مانع لما أعطيت، ولا مقرب لما باعدت ولا مبعد لما قربت، اللهم ابسط علينا من بركاتك ورحمتك وفضلك ورزقك.
اللهم إنى أسألك النعيم المقيم الذى لا يحول ولا يزول، اللهم إنى أسألك النعيم يوم العيلة والامن يوم الخوف.
اللهم إنى عائذ بك من شر ما أعطيتنا وشر ما منعتنا.
اللهم حبب إلينا الايمان وزينه في قلوبنا، وكره إلينا الكفر والفسوق والعصيان واجعلنا من الراشدين.
اللهم توفنا مسلمين وأحينا مسلمين، وألحقنا بالصالحين غير خزايا ولا مفتونين.
اللهم قاتل الكفرة الذين يكذبون رسلك ويصدون عن سبيلك، واجعل عليهم رجزك وعذابك.
اللهم قاتل الكفرة الذين أوتوا الكتاب، إله الحق ".
ورواه النسائي في اليوم والليلة، عن زياد بن أيوب، عن مروان بن معاوية، عن عبد الواحد بن أيمن، عن عبيد بن رفاعة، عن أبيه به.

(3/77)

فصل قال ابن إسحاق: وفرغ الناس لقتلاهم، فحدثني محمد بن عبدالله بن عبدالرحمن ابن أبى صعصعة المازنى، أخو بنى النجار، أن رسول الله صلى الله عليه وسلم قال: من رجل ينظر لى ما فعل سعد بن الربيع أفى الاحياء هو أم في الاموات ؟ فقال رجل من الانصار: أنا.
فنظر فوجده جريحا في القتلى وبه رمق، قال: فقال له: إن رسول الله صلى الله عليه وسلم أمرنى أن أنظر أفى الاحياء أنت أم في الاموات.
فقال: أنا في الاموات، فأبلغ رسول الله صلى الله عليه وسلم سلامى وقل له: إن سعد ابن الربيع يقول لك: جزاك الله عنا خير ما جزى نبيا عن أمته.
وأبلغ قومك عنى السلام وقل لهم: إن سعد بن الربيع يقول لكم: إنه لا عذر لكم عند الله إن خلص إلى نبيكم وفيكم عين تطرف ! قال: ثم لم أبرح حتى مات وجئت النبي صلى الله عليه وسلم فأخبرته خبره.
قلت: كان الرجل الذى التمس سعدا في القتلى محمد بن سلمة، فيما ذكره محمد بن عمر الواقدي.
وذكر أنه ناداه مرتين فلم يجبه، فلما قال: إن رسول الله أمرنى أن أنظر
خبرك.
أجابه بصوت ضعيف وذكره.
وقال الشيخ أبو عمر في الاستيعاب: كان الرجل الذى التمس سعدا أبى بن كعب.
فالله أعلم.
وكان سعد بن الربيع من النقباء ليلة العقبة رضى الله عنه، وهو الذى آخى رسول الله صلى الله عليه وسلم بينه وبين عبدالرحمن بن عوف.
* * *

(3/78)

قال ابن إسحاق: وخرج رسول الله صلى الله عليه وسلم فيما بلغني يلتمس حمزة بن عبدالمطلب، فوجده ببطن الوادي قد بقر بطنه عن كبده ومثل به فجدع أنفه وأذناه.
فحدثني محمد بن جعفر بن الزبير، أن رسول الله صلى الله عليه وسلم قال حين رأى ما رأى: " لولا أن تحزن صفية وتكون سنة من بعدى، لتركته حتى يكون في بطون السباع وحواصل الطير، ولئن أظهرني الله على قريش في موطن من المواطن لامثلن بثلاثين رجلا منهم ".
فلما رأى المسلمون حزن رسول الله صلى الله عليه وسلم وغيظه على من فعل بعمه ما فعل، قالوا: والله لئن أظفرنا الله بهم يوما من الدهر لنمثلن بهم مثلة لم يمثلها أحد من العرب.
قال ابن إسحاق: فحدثني بريدة بن سفيان بن فروة الاسلمي، عن محمد بن كعب، وحدثني من لا أتهم عن ابن عباس، أن الله أنزل في ذلك: " وإن عاقبتم فعاقبوا بمثل ما عوقبتم به ولئن صبرتم لهو خير للصابرين " الآية.
قال: فعفا رسول الله صلى الله عليه وسلم وصبر ونهى عن المثلة.
قلت: هذه الآية مكية، وقصة أحد بعد الهجرة بثلاث سنين، فكيف يلتئم هذا ؟ ! فالله أعلم.
قال: وحدثني حميد الطويل، عن الحسن، عن سمرة، قال: ما قام رسول الله صلى الله عليه وسلم في مقام قط ففارقه حتى يأمر بالصدقة وينهى عن المثلة.
وقال ابن هشام: ولما وقف النبي صلى الله عليه وسلم على حمزة قال: " لن أصاب بمثلك أبدا، ما وقفت قط موقفا أغيظ إلى من هذا ! ".
ثم قال: " جاءني جبريل فأخبرني أن حمزة مكتوب في السماوات السبع: " حمزة ابن عبدالمطلب أسد الله وأسد رسوله ".

(3/79)

قال ابن هشام: وكان حمزة وأبو سلمة بن عبد الاسد أخوى رسول الله صلى الله عليه وسلم من الرضاعة، أرضعتهم ثلاثتهم ثويبة مولاة أبى لهب.
ذكر الصلاة على حمزة وقتلى أحد وقال ابن إسحاق: وحدثني من لا أتهم، عن مقسم، عن ابن عباس، قال: " أمر رسول الله صلى الله عليه وسلم بحمزة فسجى ببردة ثم صلى عليه، فكبر سبع تكبيرات، ثم أتى بالقتلى يوضعون إلى حمزة فصلى عليهم وعليه معهم، حتى صلى عليه ثنتين وسبعين صلاة ".
وهذا غريب وسنده ضعيف.
قال السهيلي: ولم يقل به أحد من علماء الامصار.
وقد قال الامام أحمد: حدثنا عفان، حدثنا حماد، حدثنا عطاء بن السائب، عن الشعبى، عن ابن مسعود، قال: إن النساء كن يوم أحد خلف المسلمين يجهزن على جرحى المشركين، فلو حلفت يومئذ رجوت أن أبر أن ليس أحد منا يريد الدنيا حتى أنزل الله: " منكم من يريد الدنيا ومنكم من يريد الآخرة، ثم صرفكم عنهم ليبتليكم.
".
فلما خالف أصحاب رسول الله صلى الله عليه وسلم وعصوا ما أمروا به أفرد رسول
الله صلى الله عليه وسلم في تسعة: سبعة من الانصار واثنين من قريش وهو عاشرهم، فلما رهقوه قال: رحم الله رجلا ردهم عنا.
فلم يزل يقول ذا حتى قتل السبعة، فقال رسول الله صلى الله عليه وسلم لصاحبيه: ما أنصفنا أصحابنا.
فجاء أبو سفيان فقال: اعل هبل.
فقال رسول الله صلى الله عليه وسلم: قولوا: الله أعلى وأجل.
فقالوا: الله أعلى وأجل.

(3/80)

فقال أبو سفيان: لنا العزى ولا عزى لكم، فقال رسول الله صلى الله عليه وسلم: قولوا: الله مولانا ولا مولى لكم.
ثم قال أبو سفيان: يوم بيوم بدر، يوم لنا ويوم علينا ويوم نساء ويوم نسر، حنظلة بحنظلة، وفلان بفلان.
فقال رسول الله صلى الله عليه وسلم: لا سواء، أما قتلانا فأحياء يرزقون وقتلاكم في النار يعذبون.
قال أبو سفيان: قد كانت في القوم مثلة وإن كانت لعن غير ملامنا، ما أمرت ولا نهيت ولا أحببت ولا كرهت، ولا ساءنى ولا سرنى.
قال: فنظروا فإذا حمزة قد بقر بطنه وأخذت هند كبده فلاكتها فلم تستطع أن تأكلها.
فقال رسول الله صلى الله عليه وسلم: أأكلت شيئا ؟ قالوا: لا.
قال: ما كان الله ليدخل شيئا من حمزة في النار.
قال: فوضع رسول الله صلى الله عليه وسلم حمزة فصلى عليه وجئ برجل من الانصار فوضع إلى جنبه فصلى عليه، فرفع الانصاري وترك حمزة.
وجئ بآخر فوضعه إلى جنب حمزة فصلى عليه، ثم رفع وترك حمزة.
حتى صلى عليه يومئذ سبعين صلاة ".
تفرد به أحمد، وهذا إسناد فيه ضعف أيضا من جهة عطاء بن السائب.
فالله أعلم.
والذى رواه البخاري أثبت حيث قال: حدثنا قتيبة، حدثنا الليث، عن ابن شهاب، عن عبد الرحمن بن كعب بن مالك، أن جابر بن عبدالله أخبره أن رسول الله صلى الله عليه وسلم كان يجمع بين الرجلين من قتلى أحد في ثوب واحد ثم يقول: أيهم أكثر أخذا للقرآن ؟ فإذا أشير له إلى أحدهما قدمه في اللحد، وقال: أنا شهيد على هؤلاء يوم القيامة.
وأمر بدفنهم بدمائهم ولم يصل عليهم ولم يغسلوا.
(6 - السيرة - 3)

(3/81)

تفرد به البخاري دون مسلم.
ورواه أهل السنن من حديث الليث بن سعد به.
وقال أحمد: حدثنا محمد، يعنى ابن جعفر، حدثنا شعبة، سمعت عبد ربه يحدث عن الزهري، عن ابن جابر، عن جابر ابن عبدالله، عن النبي صلى الله عليه وسلم أنه قال في قتلى أحد: فإن كل جرح أو كل دم يفوح مسكا يوم القيامة.
ولم يصل عليهم.
وثبت أنه صلى عليهم بعد ذلك بسنين عديدة قبل وفاته بيسير.
كما قال البخاري: حدثنا محمد بن عبدالرحيم، حدثنا زكريا بن عدى، أخبرنا [ ابن (1) ] المبارك، عن حيوة، عن يزيد بن أبى حبيب، عن أبى الخير، عن عقبة بن عامر، قال: صلى (2) رسول الله صلى الله عليه وسلم على قتلى أحد بعد ثمانى سنين كالمودع للاحياء والاموات، ثم طلع المنبر فقال: " إنى بين أيديكم فرط وأنا عليكم شهيد، وإن موعدكم الحوض، وإنى لانظر إليه من مقامي هذا، وإنى لست أخشى عليكم أن تشركوا، ولكني أخشى عليكم الدنيا أن تنافسوها.
قال: فكان آخر نظرة نظرتها إلى رسول الله صلى الله عليه وسلم.
ورواه البخاري في مواضع أخر، ومسلم، وأبو داود، والنسائي، من حديث يزيد ابن أبى حبيب به نحوه.
وقال الاموى: حدثنى أبى، حدثنا الحسن بن عمارة، عن حبيب بن أبى ثابت، قال: قالت عائشة: خرجنا من السحر مخرج رسول الله صلى الله عليه وسلم إلى أحد نستطلع الخبر، حتى إذا طلع الفجر إذا رجل محتجر يشتد ويقول: لبث قليلا يشهد الهيجا حمل (3)
__________
(1) ابن المبارك هو عبدالله.
وقد سقطت من الاصل.
وأثبتها من صحيح البخاري في غزوة أحد.
(2) قال القسطلاني: المراد أنه دعا لهم بدعاء صلاة الميت، والاجماع يدل له، لانه لا يصلى عليه - أي القبر - عند الشافعية، وعند أبى حنيفة المخالف: لا يصلى على القبر بعد ثلاثة أيام.
إرشاد السارى 6 / 291.
(3) نسبه في تاج العروس 7 / 290 لحمل بن سعدانة الصحابي.
وعجزه: " ما أحسن الموت إذا حان الاجل " وروايته في اللسان 13 / 193: " ضح قليلا يدرك.." وقال: " يعنى به حمل بن بدر ".
(*)

(3/82)

قال: فنظرنا فإذا أسيد بن حضير، ثم مكثنا بعد ذلك، فإذا بعير قد أقبل، عليه امرأة بين وسقين.
قالت: فدنونا منها فإذا هي امرأة عمرو بن الجموح، فقلنا لها: ما الخبر ؟ قالت: دفع الله عن رسول الله صلى الله عليه وسلم واتخذ من المؤمنين شهداء " ورد الله الذين كفروا بغيظهم لم ينالوا خيرا وكفى الله المؤمنين القتال، وكان الله قويا عزيزا ".
ثم قالت لبعيرها: حل.
ثم نزلت، فقلنا لها: ما هذا ؟ قالت: أخى وزوجي.
وقال ابن إسحاق: وقد أقبلت صفية بنت عبدالمطلب لتنظر إليه، وكان أخاها لابيها وأمها، فقال رسول الله صلى الله عليه وسلم لابنها الزبير بن العوام: القها فارجعها لا ترى ما بأخيها.
فقال لها: يا أمه إن رسول الله صلى الله عليه وسلم يأمرك أن ترجعي.
قالت: ولم، وقد بلغني أنه مثل بأخى وذلك في الله، فما أرضانا ما كان من ذلك، لاحتسبن ولاصبرن إن شاء الله.
فلما جاء الزبير إلى رسول الله صلى الله عليه وسلم وأخبره بذلك قال: خل سبيلها، فأتته فنظرت إليه وصلت عليه واسترجعت واستغفرت.
قال ابن إسحاق: ثم أمر به رسول الله صلى الله عليه وسلم فدفن، ودفن معه ابن أخته عبدالله بن جحش وأمه أميمة بنت عبدالمطلب، وكان قد مثل به غير أنه لم ينقر عن كبده.
رضى الله عنهما.
قال السهيلي: وكان يقال له المجدع في الله.
قال: وذكر سعد أنه هو و عبدالله بن جحش دعيا بدعوة فاستجيبت لهما، فدعا سعد أن يلقى فارسا من المشركين فيقتله ويستلبه، فكان ذلك.
ودعا عبدالله بن جحش أن يلقاه فارس فيقتله ويجدع أنفه في الله، فكان ذلك.

(3/83)

وذكر الزبير بن بكار أن سيفه يومئذ انقطع، فأعطاه رسول الله صلى الله عليه وسلم عرجونا فصار في يد عبدالله بن جحش سيفا يقاتل به، ثم بيع في تركة بعض ولده بمائتي دينار.
وهذا كما تقدم لعكاشة في يوم بدر.
* * * وقد تقدم في صحيح البخاري أيضا أن رسول الله صلى الله عليه وسلم كان يجمع بين الرجلين والثلاثة في القبر الواحد، بل في الكفن الواحد.
وإنما أرخص لهم في ذلك لما بالمسلمين من الجراح التى يشق معها أن يحفروا لكل واحد واحد.
ويقدم في اللحد أكثرهما أخذا للقرآن.
وكان يجمع بين الرجلين المتصاحبين في اللحد الواحد، كما جمع بين عبدالله بن عمرو بن حرام والد جابر، وبين عمرو بن الجموح، لانهما كانا متصاحبين.
ولم يغسلوا بل تركهم بجراحهم ودمائهم.
كما روى ابن إسحاق عن الزهري، عن عبدالله بن ثعلبة بن صعير (1) أن رسول الله صلى الله عليه وسلم لما انصرف عن القتلى يوم أحد قال: " أنا شهيد على هؤلاء، أنه ما من جريح يجرح في سبيل الله إلا والله يبعثه يوم القيامة يدمى جرحه، اللون لون دم والريح ريح مسك ".
قال: وحدثني عمى موسى بن يسار، أنه سمع أبا هريرة يقول: قال أبو القاسم صلى الله عليه وسلم: " ما من جريج يجرح في الله إلا والله يبعثه يوم القيامة وجرحه يدمى، اللون لون الدم والريح ريح المسك ".
__________
(1) من بنى عذرة حليف بنى زهرة، له رؤبة ولم يثبت له سماع، مات سنة تسع وثمانين وقد قارب التسعين.
(*)

(3/84)

وهذا الحديث ثابت في الصحيحين من غير هذا الوجه.
وقال الامام أحمد: حدثنا على بن عاصم، عن عطاء بن السائب، عن سعيد بن جبير، عن ابن عباس، قال: أمر رسول الله صلى الله عليه وسلم يوم أحد بالشهداء أن ينزع عنهم الحديد والجلود وقال: " ادفنوهم بدمائهم وثيابهم ".
رواه أبو داود وابن ماجه من حديث على بن عاصم به.
وقال الامام أبو داود في سننه: حدثنا القعنبى، أن سليمان بن المغيرة حدثهم، عن حميد بن هلال، عن هشام بن عامر، أنه قال: جاءت الانصار إلى رسول الله صلى الله عليه وسلم يوم أحد فقالوا: قد أصابنا قرح وجهد فكيف تأمر ؟ فقال: " احفروا وأوسعوا، واجعلوا الرجلين والثلاثة في القبر الواحد ".
قيل: يا رسول الله فأيهم يقدم ؟ قال: أكثرهم قرآنا.
ثم رواه من حديث الثوري، عن أيوب، عن حميد بن هلال، عن هشام بن عامر.
فذكره.
وزاد: وأعمقوا.
قال ابن إسحاق: وقد احتمل ناس من المسلمين قتلاهم إلى المدينة فدفنوهم بها، ثم نهى رسول الله صلى الله عليه وسلم عن ذلك وقال: " ادفنوهم حيث صرعوا ".
وقد قال الامام أحمد: حدثنا على بن إسحاق، حدثنا عبدالله وعتاب، حدثنا عبد الله، حدثنا عمر بن سلمة بن أبى يزيد المدينى، حدثنى أبى، سمعت جابر بن عبد الله يقول: استشهد أبى بأحد، فأرسلني أخواتي إليه بناضح لهن، فقلن: اذهب فاحتمل أباك على هذا الجمل فادفنه في مقبرة بنى سلمة.
فقال: فجئته وأعوان لى، فبلغ ذلك نبى الله وهو جالس بأحد، فدعاني فقال: " والذى نفسي بيده لا يدفن إلا مع إخوته ".

(3/85)

فدفن مع أصحابه بأحد.
تفرد به أحمد.
وقال الامام أحمد: حدثنا محمد بن جعفر، حدثنا شعبة، عن الاسود بن قيس، عن نبيح، عن جابر بن عبدالله، أن قتلى أحد حملوا من مكانهم، فنادى منادى النبي صلى الله عليه وسلم: أن ردوا القتلى إلى مضاجعهم.
وقد رواه أبو داود والنسائي من حديث الثوري، والترمذي، من حديث شعبة والنسائي أيضا، وابن ماجه من حديث سفيان بن عيينة، كلهم عن الاسود بن قيس، عن نبيح العنزي، عن جابر بن عبد الله قال: خرج رسول الله صلى الله عليه وسلم من المدينة إلى المشركين يقاتلهم وقال لى أبى عبدالله: يا جابر لا عليك أن تكون في نظارى أهل المدينة حتى تعلم إلى ما يصير أمرنا، فإنى والله لولا أنى أترك بنات لى بعدى لاحببت أن تقتل بين يدى.
قال: فبينا أنا في النظارين إذ جاءت عمتى بأبى وخالى عادلتهما على ناضح، فدخلت
بهما المدينة لتدفنهما في مقابرنا، إذ لحق رجل ينادى: ألا إن النبي صلى الله عليه وسلم يأمركم أن ترجعوا بالقتلى فتدفنوها في مصارعها حيث قتلت.
فرجعنا بهما فدفناهما حيث قتلا.
فبينا أنا في خلافة معاوية بن أبى سفيان إذ جاءني رجل فقال: يا جابر بن عبدالله، والله لقد أثار أباك عمال معاوية فبدا، فخرج طائفة منه.
فأتيته فوجدته على النحو الذى دفنته لم يتغير، إلا ما لم يدع القتل أو القتيل.
ثم ساق الامام قصة وفائه دين أبيه، كما هو ثابت في الصحيحين.
وروى البيهقى من طريق حماد بن زيد، عن أيوب، عن أبى الزبير، عن جابر بن عبدالله قال: لما أجرى معاوية العين عند قتلى أحد بعد أربعين سنة استصرخنا إليهم،

(3/86)

فأتيناهم فأخرجناهم، فأصابت المسحاة قدم حمزة فانبعث دما ! وفى رواية ابن إسحاق عن جابر قال: فأخرجناهم كأنما دفنوا بالامس.
وذكر الواقدي أن معاوية لما أراد أن يجرى العين نادى مناديه: من كان له قتيل بأحد فليشهد.
قال جابر: فحفرنا عنهم فوجدت أبى في قبره كأنما هو نائم على هيئته ووجدنا جاره في قبره عمرو بن الجموح ويده على جرحه، فأزيلت عنه فانبعث جرحه دما ! ويقال: إنه فاح من قبورهم مثل ريح المسك رضى الله عنهم أجمعين.
وذلك بعد ست وأربعين سنة من يوم دفنوا.
* * * وقد قال البخاري: حدثنا مسدد، حدثنا بشر بن المفضل، حدثنا حسين المعلم، عن عطاء، عن جابر قال: لما حضر أحد دعاني أبى من الليل فقال لى: ما أرانى إلا مقتولا في أول من يقتل من أصحاب النبي صلى الله عليه وسلم وإنى لا أترك بعدى أعز على منك غير نفس رسول الله صلى الله عليه وسلم، وإن على دينا فاقض واستوص
بأخواتك خيرا.
فأصبحنا، وكان أول قتيل، فدفنت معه آخر في قبره، ثم لم تطب نفسي أن أتركه مع آخر فاستخرجته بعد ستة أشهر، فإذا هو كيوم وضعته هيئة غير أذنه.
وثبت في الصحيحين من حديث شعبة، عن محمد بن المنكدر، عن جابر، أنه لما قتل أبوه جعل يكشف عنه الثوب ويبكى، فنهاه الناس فقال رسول الله: " تبكيه أو لا تبكيه، لم تزل الملائكة تظله حتى رفعتموه ".
وفى رواية أن عمته هي الباكية.
وقال البيهقى: حدثنا أبو عبدالله الحافظ وأبو بكر أحمد بن الحسن القاضى، قالا: حدثنا أبو العباس محمد بن يعقوب، حدثنا محمد بن إسحاق، حدثنا فيض بن وثيق البصري،

(3/87)

حدثنا أبو عبادة الانصاري، عن الزهري، عن عروة، عن عائشة، قالت: قال رسول الله صلى الله عليه وسلم لجابر: " يا جابر ألا أبشرك ؟ قال: بلى، بشرك الله بالخير.
فقال: " أشعرت أن الله أحيا أباك فقال: تمن على عبدى ما شئت أعطكه.
قال: يا رب عبدتك حق عبادتك، أتمنى عليك أن تردني إلى الدنيا فأقاتل مع نبيك وأقتل فيك مرة أخرى.
قال: إنه سلف منى أنه إليها لا يرجع ".
وقال البيهقى: حدثنا أبو الحسن محمد بن أبى المعروف الاسفرايينى، حدثنا أبو سهل بشر بن أحمد، حدثنا أحمد بن الحسين بن نصر، حدثنا على بن المدينى، حدثنا موسى ابن إبراهيم بن كثير بن بشير بن الفاكه الانصاري، قال: سمعت طلحة بن خراش بن عبدالرحمن بن خراش بن الصمة الانصاري ثم السلمى، قال: سمعت جابر بن عبدالله قال: نظر إلى رسول الله صلى الله عليه وسلم فقال.
" مالى أراك ميتما ؟ قال: قلت: يا رسول الله قتل أبى وترك دينا وعيالا، فقال: ألا أخبرك ؟ ما كلم الله أحدا إلا من وراء حجاب، وإنه كلم أباك كفاحا وقال له: يا عبدى سلنى أعطك.
فقال: أسألك أن
تردني إلى الدنيا فأقتل فيك ثانية، فقال: إنه سبق منى القول: أنهم إليها لا يرجعون.
قال: يا رب فأبلغ من ورائي.
فأنزل الله " ولا تحسبن الذين قتلوا في سبيل الله أمواتا بل أحياء عند ربهم يرزقون (1) " الآية.
وقال ابن إسحاق: وحدثني بعض أصحابنا عن عبدالله بن محمد بن عقيل، سمعت جابرا يقول: قال رسول الله صلى الله عليه وسلم " ألا أبشرك يا جابر ؟ قلت: بلى، قال: إن أباك حيث أصيب بأحد أحياه الله ثم قال له: ما تحب يا عبدالله، ما تحب أن أفعل بك ؟ قال: أي رب أحب أن تردني إلى الدنيا فأقاتل فيك فأقتل مرة أخرى ".
وقد رواه أحمد عن على بن المدينى، عن سفيان بن عيينة، عن محمد بن على بن
__________
(1) سورة آل عمران آية 169.
(*)

(3/88)

ربيعة السلمى، عن ابن عقيل، عن جابر، وزاد: فقال الله: إنى قضيت أنهم إليها لا يرجعون.
وقال أحمد: حدثنا يعقوب، حدثنا أبى، عن ابن إسحاق، حدثنى عاصم بن عمر بن قتادة، عن عبدالرحمن بن جابر، عن عبدالله عن جابر بن عبدالله، قال: سمعت رسول الله صلى الله عليه وسلم يقول، إذا ذكر أصحاب أحد: " أما والله لوددت أنى غودرت مع أصحابه بحضن الجبل " يعنى سفح الجبل.
تفرد به أحمد.
وقد روى البيهقى من حديث عبدالاعلى بن عبدالله بن أبى فروة، عن قطن بن وهب، عن عبيد بن عمير، عن أبى هريرة أن رسول الله صلى الله عليه وسلم حين انصرف من أحد مر على مصعب بن عمير وهو مقتول على طريقه، فوقف عليه فدعا له ثم قرأ: " من المؤمنين رجال صدقوا ما عاهدوا الله عليه " الآية قال: " أشهد أن هؤلاء شهداء عند الله يوم القيامة فأتوهم وزوروهم، والذى نفسي بيده لا يسلم عليهم أحد إن
يوم القيامة إلا ردوا عليه ".
وهذا حديث غريب.
وروى عن عبيد بن عمير مرسلا.
* * * وروى البيهقى من حديث موسى بن يعقوب، عن عباد بن أبى صالح، عن أبيه، عن أبى هريرة قال: كان النبي صلى الله عليه وسلم يأتي قبور الشهداء، فإذا أتى فرضة الشعب قال: " السلام عليكم بما صبرتم فنعم عقبى الدار " ثم كان أبو بكر بعد النبي صلى الله عليه وسلم يفعله، وكان عمر بعد أبى بكر يفعله، وكان عثمان بعد عمر يفعله.

(3/89)

قال الواقدي: كان النبي صلى الله عليه وسلم يزورهم كل حول، فإذا بلغ نقرة الشعب يقول: " السلام عليكم بما صبرتم فنعم عقبى الدار " ثم كان أبو بكر يفعل ذلك كل حول، ثم عمر ثم عثمان، وكانت فاطمة بنت رسول الله صلى الله عليه وسلم تأتيهم فتبكى عندهم وتدعو لهم، وكأن سعد يسلم ثم يقبل على أصحابه فيقول: ألا تسلمون على قوم يردون عليكم.
ثم حكى زيارتهم عن أبى سعيد، وأبى هريرة، و عبدالله بن عمر، وأم سلمة رضى الله الله عنهم.
وقال ابن أبى الدنيا: حدثنى إبراهيم، حدثنى الحكم بن نافع، حدثنا العطاف بن خالد، حدثتني خالتي قالت: ركبت يوما إلى قبور الشهداء - وكانت لا تزال تأتيهم - فنزلت عند حمزة فصليت ما شاء الله أن أصلى، وما في الوادي داع ولا مجيب، إلا غلاما قائما آخذا برأس دابتي، فلما فرغت من صلاتي قلت هكذا بيدى: " السلام عليكم " قالت: فسمعت رد السلام على يخرج من تحت الارض، أعرفه كما أعرف أن الله عزوجل
خلقني، وكما أعرف الليل والنهار، فاقشعرت كل شعرة منى ! وقال محمد بن إسحاق، عن إسماعيل بن أمية، عن أبى الزبير، عن سعيد بن جبير، عن ابن عباس قال: قال النبي صلى الله عليه وسلم " لما أصيب إخوانكم يوم أحد جعل الله أرواحهم في أجواف طير خضر ترد أنهار الجنة وتأكل من ثمارها وتأوى إلى قناديل من ذهب معلقة في ظل العرش، فلما وجدوا طيب مأكلهم ومشربهم ومقيلهم قالوا: من يبلغ إخواننا عنا أنا أحياء في الجنة نرزق لئلا ينكلوا على الحرب ولا يزهدوا في الجهاد ؟ فقال الله عزوجل: أنا أبلغهم عنكم.
فأنزل الله في الكتاب قوله تعالى: " ولا تحسبن الذين قتلوا في سبيل الله أمواتا بل أحياء عند ربهم يرزقون ".

(3/90)

وروى مسلم والبيهقي من حديث أبى معاوية، عن الاعمش، عن عبدالله بن مرة، عن مسروق قال: سألنا عبدالله بن مسعود عن هذه الآية: " ولا تحسبن الذين قتلوا في سبيل الله أمواتا بل أحياء عند ربهم يرزقون ".
فقال: أما إنا قد سألنا عن ذلك رسول الله صلى الله عليه وسلم فقال: أرواحهم في جوف طير خضر تسرح في أيها شاءت، ثم تأوى إلى قناديل معلقة بالعرش، قال: فبينما هم كذلك إذ طلع عليهم ربك اطلاعة، فقال: اسألوني ما شئتم.
فقالوا: يا ربنا وما نسألك ونحن نسرح في الجنة في أيها شئنا.
ففعل ذلك بهم ثلاث مرات، فلما رأوا أن لن يتركوا من أن يسألوا قالوا: نسألك أن ترد أرواحنا إلى أجسادنا في الدنيا نقتل في سبيلك مرة أخرى.
قال: فلما رأى أنهم لا يسألون إلا هذا تركوا.
فصل في عدد الشهداء قال موسى بن عقبة: جميع من استشهد يوم أحد من المهاجرين والانصار تسعة
وأربعون رجلا.
وقد ثبت في الحديث الصحيح عند البخاري عن البراء، أنهم قتلوا من المسلمين سبعين رجلا.
فالله أعلم.
وقال قتادة: عن أنس، قتل من الانصار يوم أحد سبعون، ويوم بئر معونة سبعون ويوم اليمامة سبعون.
وقال حماد بن سلمة، عن ثابت، عن أنس، أنه كان يقول: قارب السبعين يوم أحد، ويوم بئر معونة، ويوم مؤتة، ويوم اليمامة.
وقال مالك: عن يحيى بن سعيد الانصاري، عن سعيد بن المسيب، قتل من الانصار يوم أحد ويوم اليمامة سبعون، ويوم جسر أبى عبيدة سبعون.

(3/91)

وهكذا قال عكرمة وعروة والزهرى ومحمد بن إسحاق في قتلى أحد، ويشهد له قوله تعالى " أو لما أصابتكم مصيبة قد أصبتم مثليها قلتم: أنى هذا (1) " يعنى أنهم قتلوا يوم بدر سبعين وأسروا سبعين.
وعن ابن إسحاق: قتل من الانصار - لعله من المسلمين - يوم أحد خمسة وستون، أربعة من المهاجرين: حمزة و عبدالله بن جحش ومصعب بن عمير وشماس بن عثمان والباقون من الانصار.
وسرد أسماءهم على قبائلهم.
وقد استدرك عليه ابن هشام زيادة على ذلك خمسة آخرين، فصاروا سبعين على قول ابن هشام.
وسرد ابن إسحاق أسماء الذين قتلوا من المشركين، وهم اثنان وعشرون رجلا.
وعن عروة: كان الشهداء يوم أحد أربعة، أو قال سبعة، وأربعين.
وقال موسى بن عقبة: تسعة وأربعون.
وقتل من المشركين يومئذ ستة عشر رجلا وقال عروة: تسعة عشر.
وقال ابن إسحاق: اثنان وعشرون.
وقال الربيع عن الشافعي: ولم يؤسر من المشركين سوى أبى عزة الجمحى، وقد كان في الاسارى يوم بدر، فمن عليه رسول الله صلى الله عليه وسلم بلا فدية واشترط عليه الا يقاتله، فلما أسر يوم أحد قال: يا محمد امنن على لبناتي، وأعاهد ألا أقاتلك.
فقال له رسول الله صلى الله عليه وسلم: لا أدعك تمسح عارضيك بمكة وتقول: خدعت محمدا مرتين.
ثم أمر به فضربت عنقه.
وذكر بعضهم أنه يومئذ قال رسول الله صلى الله عليه وسلم: " لا يلدغ المؤمن من جحر مرتين ! "
__________
(1) سورة آل عمران 165.
(*)

(3/92)

فصل قال ابن إسحق: ثم انصرف رسول الله صلى الله عليه وسلم إلى المدينة، فلقيته حمنة بنت جحش كما ذكر لى، فلما لقيت الناس نعى إليها أخوها عبدالله بن جحش، فاسترجعت واستغفرت له، ثم نعى لها خالها حمزة بن عبدالمطلب فاسترجعت واستغفرت له، ثم نعى لها زوجها مصعب بن عمير فصاحت وولولت.
فقال رسول الله صلى الله عليه وسلم " إن زوج المرأة منها لبمكان ! " لما رأى من تثبتها عند أخيها وخالها وصياحها على زوجها.
وقد قال ابن ماجه: حدثنا محمد بن يحيى، حدثنا إسحاق بن محمد الفروى، حدثنا عبدالله بن عمر، عن ابراهيم بن محمد بن عبدالله بن جحش، عن أبيه، عن حمنة بنت جحش، أنه قيل لها: قتل أخوك.
فقالت: رحمه الله وإنا لله وإنا إليه راجعون.
فقالوا: قتل زوجك قالت: واحزناه ! فقال رسول الله صلى الله عليه وسلم: " إن للزوج من المرأة لشعبة ما هي لشئ " ! قال ابن إسحاق: وحدثني عبد الواحد بن أبى عون، عن إسماعيل، عن محمد، عن سعد بن أبى وقاص، قال: مر رسول الله صلى الله عليه وسلم بامرأة من بنى دينار
وقد أصيب زوجها وأخوها وأبوها مع رسول الله صلى الله عليه وسلم بأحد، فلما نعوا لها قالت: ما فعل رسول الله صلى الله عليه وسلم ؟ قالوا: خيرا يا أم فلان هو بحمد الله كما تحبين.
قالت: أرونيه حتى أنظر إليه.
قال: فأشير لها إليه حتى إذا رأته قالت: كل مصيبة بعدك جلل.
قال ابن هشام: الجلل يكون من القليل والكثير، وهو ههنا القليل.
قال امرؤ القيس: لقتل بنى أسد ربهم * ألا كل شئ خلاه جلل أي صغير وقليل.

(3/93)

قال ابن إسحاق: فلما انتهى رسول الله صلى الله عليه وسلم إلى أهله ناول سيفه ابنته فاطمة فقال: " اغسلي عن هذا دمه يا بنية، فوالله لقد صدقنى في هذا اليوم ".
وناولها على بن أبى طالب سيفه فقال: وهذا فاغسلي عنه دمه، فوالله لقد صدقنى اليوم.
فقال رسول الله صلى الله عليه وسلم: " لئن كنت صدقت القتال لقد صدقه معك سهل بن حنيف وأبو دجانة ".
وقال موسى بن عقبة في موضع آخر: ولما رأى رسول الله صلى الله عليه وسلم سيف على مخضبا بالدماء قال: " لئن كنت أحسنت القتال فقد أحسن عاصم بن ثابت بن أبى الاقلح والحارث بن الصمة وسهل بن حنيف ".
وروى البيهقى عن سفيان بن عيينة، عن عمرو بن دينار، عن عكرمة، عن ابن عباس، قال: جاء على بن أبى طالب بسيفه يوم أحد قد انحنى فقال لفاطمة: هاك السيف حميدا فإنها قد شفننى.
فقال رسول الله صلى الله عليه وسلم: " لئن كنت أجدت الضرب بسيفك لقد
أجاده سهل بن حنيف وأبو دجانة وعاصم بن ثابت والحارث بن الصمة ".
قال ابن هشام: وسيف رسول الله صلى الله عليه وسلم هذا هو ذو الفقار.
قال: وحدثني بعض أهل العلم عن ابن أبى نجيح قال: نادى مناد يوم أحد: لا سيف إلا ذو الفقار (1).
قال: وحدثني بعض أهل العلم أن رسول الله صلى الله عليه وسلم قال لعلى: " لا يصيب المشركون منا مثلها حتى يفتح الله علينا ".
قال ابن إسحاق: ومر رسول الله صلى الله عليه وسلم بدار بنى عبد الاشهل، فسمع
__________
(1) ابن هشام: لا سيف إلا ذو الفقار، ولا فتى إلا على.
ولا ندرى لماذا أسقطها ابن كثير ! (*)

(3/94)

البكاء والنوائح على قتلاهم، فذرفت عينا رسول الله صلى الله عليه وسلم ثم قال: " لكن حمزة لا بواكي له ".
فلما رجع سعد بن معاذ وأسيد بن الحضير إلى دار بنى عبد الاشهل أمرا نساءهن أن يتحزمن ثم يذهبن فيبكين على عم رسول الله صلى الله عليه وسلم.
فحدثني حكيم بن حكيم بن عباد بن حنيف، عن بعض رجال بنى عبد الاشهل قال: لما سمع رسول الله صلى الله عليه وسلم بكاءهن على حمزة خرج عليهن وهن في باب المسجد يبكين فقال: " ارجعن يرحمكن الله فقد آسيتن بأنفسكن ".
قال: ونهى رسول الله صلى الله عليه وسلم يومئذ عن النوح، فيما قال ابن هشام.
وهذا الذى ذكره منقطع ومنه مرسل.
وقد أسنده الامام أحمد فقال: حدثنا زيد بن الحباب، حدثنى أسامة بن زيد، حدثنى نافع، عن ابن عمر، أن رسول الله صلى الله عليه وسلم لما رجع من أحد فجعل نساء الانصار يبكين على من قتل من أزواجهن قال: فقال رسول الله صلى الله عليه وسلم: " ولكن حمزة لا بواكي له ".
قال: ثم نام فاستنبه وهن يبكين قال: " فهن اليوم إذا يبكين يندبن حمزة ".
وهذا على شرط مسلم.
وقد رواه ابن ماجه، عن هارون بن سعيد، عن ابن وهب، عن أسامة بن زيد الليثى، عن نافع، عن ابن عمر، أن رسول الله صلى الله عليه وسلم مر بنساء بنى عبد الاشهل يبكين هلكاهن يوم أحد فقال رسول الله صلى الله عليه وسلم: " لكن حمزة لا بواكي له ".
فجاء نساء الانصار يبكين حمزة، فاستيقظ رسول الله صلى الله عليه وسلم فقال: " ويحهن ما انقلبن بعد مرورهن، فلينقلبن ولا يبكين على هالك بعد اليوم ".

(3/95)

وقال موسى بن عقبة: ولما دخل رسول الله صلى الله عليه وسلم أزقة المدينة إذا النوح والبكاء في الدور قال: " ما هذا ؟ " قالوا: هذه نساء الانصار يبكين قتلاهم فقال: " لكن حمزة لا بواكي له " واستغفر له.
فسمع ذلك سعد بن معاذ وسعد بن عبادة ومعاذ بن جبل و عبدالله بن رواحة، فمشوا إلى دورهم فجمعوا كل نائحة باكية بالمدينة، فقالوا: والله لا تبكين قتلى الانصار حتى تبكين عم النبي صلى الله عليه وسلم، فإنه قد ذكر أنه لا بواكي له بالمدينة.
وزعموا أن الذى جاء بالنوائح عبدالله بن رواحة، فلما سمع رسول الله صلى الله عليه وسلم قال: " ما هذا ؟ " فأخبر بما فعلت الانصار بنسائهم، فاستغفر لهم وقال لهم خيرا وقال " ما هذا أردت، وما أحب البكاء " ونهى عنه.
وهكذا ذكر ابن لهيعة، عن أبى الاسود، عن عروة بن الزبير سواء.
قال موسى بن عقبة: وأخذ المنافقون عند بكاء المسلمين في المكر والتفريق عن رسول الله صلى الله عليه وسلم وتحزين المسلمين، وظهر غش اليهود، وفارت المدينة بالنفاق فور المرجل.
وقالت اليهود: لو كان نبيا ما ظهروا عليه ولا أصيب منه ما أصيب، ولكنه طالب ملك تكون له الدولة وعليه.
وقال المنافقون مثل قولهم، وقالوا للمسلمين: لو كنتم أطعتمونا ما أصابكم الذين أصابوا منكم.
فأنزل الله القرآن في طاعة من أطاع ونفاق من نافق وتعزية المسلمين، يعنى فيمن قتل منهم فقال: " وإذ غدوت من أهلك تبوئ المؤمنين مقاعد للقتال والله سميع عليم " الآيات كلها - كما تكلمنا على ذلك في التفسير ولله الحمد والمنة.

(3/96)

ذكر خروج النبي صلى الله عليه وسلم بأصحابه على ما بهم من القرح والجراح، في أثر أبى سفيان، إرهابا له ولاصحابه حتى بلغ حمراء الاسد، وهى على ثمانية أميال من المدينة قال موسى بن عقبة بعد اقتصاصه وقعة أحد، وذكره رجوعه عليه السلام إلى المدينة: وقدم رجل من أهل مكة على رسول الله صلى الله عليه وسلم، فسأله عن أبى سفيان وأصحابه فقال: نازلتهم فسمعتهم يتلاومون ويقول بعضهم لبعض: لم تصنعوا شيئا، أصبتم شوكة القوم وحدهم ثم تركتموهم ولم تبتروهم، فقد بقى منهم رءوس يجمعون لكم.
فأمر رسول الله صلى الله عليه وسلم - وبهم أشد القرح - بطلب العدو ليسمعوا بذلك، وقال: لا ينطلقن معى إلا من شهد القتال.
فقال عبد الله بن أبى: أنا راكب معك.
فقال: لا.
فاستجابوا لله ولرسوله على الذى بهم من البلاء.
فانطلقوا.
فقال الله في كتابه: " الذين استجابوا لله والرسول من بعد ما أصابهم القرح،
للذين أحسنوا منهم واتقوا أجر عظيم " (1).
قال: وأذن رسول الله صلى الله عليه وسلم لجابر، حين ذكر أن أباه أمره بالمقام في المدينة على أخواته.
__________
(1) سورة آل عمران (*)

(3/97)

قال: وطلب رسول الله صلى الله عليه وسلم العدو حتى بلغ حمراء الاسد.
وهكذا روى ابن لهيعة، عن أبى الاسود، عن عروة بن الزبير، سواء.
* * * وقال محمد بن إسحاق في مغازيه: وكان يوم أحد يوم السبت النصف من شوال، فلما كان الغد من يوم الاحد لست عشرة ليلة مضت من شوال، أذن مؤذن رسول الله صلى الله عليه وسلم في الناس بطلب العدو، وأذن مؤذنه: ألا يخرجن أحد إلا من حضر بومنا ؟ بالامس.
فكلمه جابر بن عبدالله فأذن له.
قال ابن إسحاق: وإنما خرج رسول الله صلى الله عليه وسلم مرهبا للعدو ليبلغهم أنه خرج في طلبهم، ليظنوا به قوة، وأن الذى أصابهم لو يوهنهم عن عدوهم.
قال ابن إسحاق رحمه الله: فحدثني عبدالله بن خارجة بن زيد بن ثابت، عن أبى السائب مولى عائشة بنت عثمان، أن رجلا من بنى عبد الاشهل قال: شهدت أحدا أنا وأخ لى، فرجعنا جريحين، فلما أذن مؤذن رسول الله صلى الله عليه وسلم بالخروج في طلب العدو قلت لاخى وقال لى: أتفوتنا غزوة مع رسول الله صلى الله عليه وسلم ؟ ! والله مالنا من دابة نركبها وما منا إلا جريح ثقيل.
فخرجنا مع رسول الله صلى الله عليه وسلم، وكنت أيسر جرحا منه، فكان إذا غلب حملته عقبة ومشى عقبة (1)، حتى انتهينا إلى ما انتهى إليه المسلمون.
قال ابن إسحاق: فخرج رسول الله صلى الله عليه وسلم حتى انتهى إلى حمراء
الاسد، وهى من المدينة على ثمانية أميال، فأقام بها الاثنين والثلاثاء والاربعاء ثم رجع إلى المدينة.
قال ابن هشام: وقد كان استعمل على المدينة ابن أم مكتوم.
__________
(1) العقبة: النوبة.
(*)

(3/98)

قال ابن إسحاق: حدثنى عبدالله بن أبى بكر [ أن ] معبد بن أبى معبد الخزاعى، وكانت خزاعة مسلمهم وكافرهم عيبة (1) رسول الله صلى الله عليه وسلم بتهامة، صفقتهم (2) معه لا يخفون عنه شيئا كان بها، ومعبد يومئذ مشرك، مر برسول الله صلى الله عليه وسلم وهو مقيم بحمراء الاسد، فقال: يا محمد أما والله لقد عز علينا ما أصابك في أصحابك، ولوددنا أن الله عافاك فيهم.
ثم خرج من عند رسول الله صلى الله عليه وسلم بحمراء الاسد حتى لقى أبا سفيان ابن حرب ومن معه بالروحاء، وقد أجمعوا الرجعة إلى رسول الله صلى الله عليه وسلم وأصحابه، وقالوا: أصبنا حد أصحابه وقادتهم وأشرافهم ثم نرجع قبل أن نستأصلهم ؟ ! لنكرن على بقيتهم فلنفرغن منهم.
فلما رأى أبو سفيان معبدا قال: ما وراءك يا معبد ؟ قال: محمد قد خرج في أصحابه يطلبكم في جمع لم أر مثله قط، يتحرقون عليكم تحرقا، قد اجتمع معه من كان تخلف عنه في يومكم وندموا على ما صنعوا، فيهم من الحنق عليكم شئ لم أر مثله قط.
قال: ويلك ما تقول ؟ قال: والله ما أراك ترتحل حتى ترى نواصى الخيل.
قال: فوالله لقد أجمعنا الكرة عليهم لنستأصل شأفتهم.
قال: فإنى أنهاك عن ذلك، ووالله لقد حملني ما رأيت على أن قلت فيه أبياتا من شعر.
قال: وما قلت ؟ قال: قلت: كادت تهد من الاصوات راحلتي * إذ سالت الارض بالجرد الابابيل (3)
تردى (4) بأسد كرام لا تنابلة * عند اللقاء ولا ميل معازيل فظلت عدوا أظن الارض مائلة * لما سموا برئيس غير مخذول
__________
(1) ابن هشام: عيبة نصح لرسول الله.
والعيبة: موضع السر.
(2) صفقتهم: حلفهم.
(3) الجرد: عتاق الخيل.
والابابيل: الجماعات.
(4) تردى: تسرع.
(*)

(3/99)

فقلت ويل ابن حرب من لقائكم * إذا تغطمطت البطحاء بالجيل (1) إنى نذير لاهل البسل (2) ضاحية * لكل ذى إربة منهم ومعقول من جيش أحمد لا وخش (3) قنابله * وليس يوصف ما أنذرت بالقيل قال: فثنى ذلك أبا سفيان ومن معه.
ومر به ركب من عبدالقيس فقال: أين تريدون ؟ قالوا: المدينة.
قال: ولم ؟ قالوا نريد الميرة.
قال: فهل أنتم مبلغون عنى محمدا رسالة أرسلكم بها إليه وأحمل لكم إبلكم هذه غدا زبيبا بعكاظ إذا وافيتموها ؟ قالوا: نعم.
قال: فإذا وافيتموه فأخبروه أنا قد أجمعنا السير إليه وإلى أصحابه لنستأصل بقيتهم.
فمر الركب برسول الله صلى الله عليه وسلم وهو بحمراء الاسد، فأخبروه بالذى قال أبو سفيان، فقال: حسبنا الله ونعم الوكيل.
وكذا قال الحسن البصري.
وقد قال البخاري: حدثنا أحمد بن يونس، أراه قال: حدثنا أبو بكر، عن أبى حصين، عن أبى الضحى، عن ابن عباس: حسبنا الله ونعم الوكيل.
قالها إبراهيم عليه السلام حين ألقى في النار، وقالها محمد صلى الله عليه وسلم حين قالوا: إن الناس قد جمعوا لكم فاخشوهم فزادهم إيمانا وقالوا: حسبنا الله ونعم الوكيل.
تفرد بروايته البخاري.
وقد قال البخاري: حدثنا محمد بن سلام، حدثنا أبو معاوية، عن هشام، عن
أبيه، عن عائشة رضى الله عنها: " الذين استجابوا لله والرسول من بعد ما أصابهم القرح للذين أحسنوا منهم واتقوا أجر عظيم " قالت لعروة: يابن أختى كان أبواك
__________
(1) تغطمطت: اهتزت.
والجيل: الصف من الناس.
(2) أهل البسل: قريش.
(3) الوخش: الردئ.
وفى ابن هشام: تنابلة.
والقنابل: جمع قنبلة الطائفة من الناس والخيل.
(*)

(3/100)

منهم، الزبير وأبو بكر رضى الله عنهما، لما أصاب رسول الله صلى الله عليه وسلم ما أصاب يوم أحد وانصرف عنه المشركون خاف أن يرجعوا، فقال: من يذهب في إثرهم ؟ فانتدب منهم سبعون رجلا فيهم أبو بكر والزبير.
هكذا رواه البخاري.
وقد رواه مسلم مختصرا من وجه عن هشام، وهكذا رواه سعيد بن منصور وأبو بكر الحميدى جميعا عن سفيان بن عيينة.
وأخرجه ابن ماجه من طريقه.
، عن هشام بن عروة به.
ورواه الحاكم في مستدركه من طريق أبى سعيد عن هشام بن عروة به، ورواه من حديث السدى عن عروة، وقال في كل منهما: صحيح ولم يخرجاه.
كذا قال.
وهذا السياق غريب جدا، فإن المشهور عند أصحاب المغازى أن الذين خرجوا مع رسول الله صلى الله عليه وسلم إلى حمراء الاسد كل من شهد أحدا، وكانوا سبعمائة، كما تقدم.
قتل منهم سبعون وبقى الباقون.
وقد روى ابن جرير من طريق العوفى، عن ابن عباس قال: إن الله قذف في قلب أبى سفيان الرعب يوم أحد بعد الذى كان منه، فرجع إلى مكة، وكانت وقعة أحد في شوال، وكان التجار يقدمون في ذى القعدة المدينة فينزلون ببدر الصغرى في كل سنة مرة، وإنهم قدموا بعد وقعة أحد، وكان أصاب المسلمين القرح واشتكوا ذلك إلى رسول الله صلى الله عليه وسلم، واشتد عليهم الذى أصابهم، وإن رسول الله صلى الله عليه وسلم ندب الناس لينطلقوا بهم ويتبعوا ما كانوا متبعين وقال لنا: ترتحلون الآن
فتأتون الحج ولا يقدرون على مثلها حتى عام قابل.
فجاء الشيطان يخوف أولياءه فقال: إن الناس قد جمعوا لكم.
فأبى عليه الناس أن يتبعوه فقال: إنى ذاهب وإن لم يتبعني أحد.
فانتدب معه أبو بكر وعمر وعثمان وعلى وطلحة والزبير وسعد و عبدالرحمن بن

(3/101)

عوف وأبو عبيدة وابن مسعود وحذيفة في سبعين رجلا، فساروا في طلب أبى سفيان حتى بلغوا الصفراء فأنزل الله: " الذين استجابوا لله والرسول من بعد ما أصابهم القرح للذين أحسنوا منهم واتقوا أجر عظيم ".
وهذا غريب أيضا.
وقال ابن هشام: حدثنا أبو عبيدة، أن أبا سفيان بن حرب لما انصرف يوم أحد أراد الرجوع إلى المدينة، فقال لهم صفوان بن أمية: لا تفعلوا، فإن القوم قد حربوا، وقد خشينا أن يكون لهم قتال غير الذى كان، فارجعوا.
فرجعوا.
فقال النبي صلى الله عليه وسلم وهو بحمراء الاسد حين بلغه أنهم هموا بالرجعة: " والذى نفسي بيده لقد سومت لهم حجارة لو صبحوا بها لكانوا كأمس الذاهب ! ".
قال: وأخذ رسول الله صلى الله عليه وسلم في وجهه ذلك قبل رجوعه المدينة، معاوية ابن المغيرة بن أبى العاص بن أمية بن عبد شمس، جد عبدالملك بن مروان لامه عائشة بنت معاوية، وأبا عزة الجمحى، وكان رسول الله صلى الله عليه وسلم قد أسره ببدر ثم من عليه فقال: يا رسول الله أقلنى، فقال: لا والله لا تمسح عارضيك بمكة تقول: خدعت محمدا مرتين.
اضرب عنقه يا زبير.
فضرب عنقه.
قال ابن هشام: وبلغني عن ابن المسيب أنه قال: قال رسول الله صلى الله عليه وسلم: " إن المؤمن لا يلدغ من حجر مرتين، اضرب عنقه يا عاصم بن ثابت " فضرب عنقه.
وذكر ابن هشام: أن معاوية بن المغيرة بن أبى العاص استأمن له عثمان على ألا يقيم بعد ثلاث، فبعث رسول الله صلى الله عليه وسلم بعدها زيد بن حارثة وعمار بن ياسر وقال: ستجدانه في مكان كذا وكذا فاقتلاه.
ففعلا رضى الله عنهما.
* * *

(3/102)

قال ابن إسحاق.
ولما رجع رسول الله صلى الله عليه وسلم إلى المدينة كان عبدالله بن أبى كما حدثنى الزهري له مقام يقومه كل جمعة لا ينكر له شرفا في نفسه وفى قومه، وكان فيهم شريفا، إذا جلس رسول الله صلى الله عليه وسلم يوم الجمعة وهو يخطب الناس قام فقال: أيها الناس، هذا رسول الله بين أظهركم أكرمكم الله به وأعزكم به، فانصروه وعزروه واسمعوا له وأطيعوا.
ثم يجلس..حتى إذا صنع يوم أحد ما صنع ورجع الناس قام يفعل ذلك كما كان يفعله، فأخذ المسلمون بثيابه من نواحيه وقالوا: اجلس أي عدو الله، والله لست لذلك بأهل وقد صنعت ما صنعت.
فخرج يتخطى رقاب الناس وهو يقول: والله لكأنما قلت بجرا (1) أن قمت أشدد أمره ! فلقيه رجال من الانصار بباب المسجد فقالوا: ويلك مالك ؟ قال: قمت أشدد أمره فوثب إلى رجال من أصحابه يجبذوننى ويعنفونني، لكأنما قلت بجرا أن قمت أشدد أمره.
قالوا: ويلك ارجع يستغفر لك رسول الله صلى الله عليه وسلم.
قال: والله ما أبغى أن يستغفر لى.
* * * ثم ذكر ابن اسحاق ما نزل من القرآن في قصة أحد من سورة آل عمران عند قوله
" وإذ غدوت من أهلك تبوئ المؤمنين مقاعد للقتال والله سميع عليم ".
قال: إلى تمام ستين آية.
وتكلم عليها.
وقد بسطنا الكلام على ذلك في كتابنا التفسير بما فيه كفاية.
__________
(1) البجر: الشر والامر العظيم.
(*)

(3/103)

ثم شرع ابن إسحاق في ذكر شهداء أحد وتعدادهم بأسمائهم وأسماء آبائهم على قبائلهم كما جرت عادته.
فذكر من المهاجرين أربعة: حمزة ومصعب بن عمير و عبدالله بن جحش وشماس ابن عثمان رضى الله عنهم، ومن الانصار إلى تمام خمسة وستين رجلا.
واستدرك عليه ابن هشام خمسة أخرى فصاروا سبعين على قول ابن هشام.
ثم سمى ابن إسحاق من قتل من المشركين وهم اثنان وعشرون رجلا على قبائلهم أيضا.
قلت: ولم يؤسر من المشركين سوى أبى عزة الجمحى، كما ذكره الشافعي وغيره، وقتله رسول الله صلى الله عليه وسلم صبرا بين يديه، أمر الزبير، ويقال: عاصم بن ثابت ابن أبى الافلح، فضرب عنقه.

(3/104)

فصل فيما تقاول به المؤمنون والكفار في وقعة أحد من الاشعار وإنما نورد شعر الكفار لنذكر جوابها من شعر الاسلام، ليكون أبلغ في وقعها من الاسماع والافهام، وأقطع لشبهة الكفرة الطغام.
قال الامام محمد بن إسحاق رحمه الله: وكان مما قيل من الشعر يوم أحد قول هبيرة ابن أبى وهب المخزومى، وهو على دين قومه من قريش، فقال:
ما بال هم عميد بات يطرقني * بالود من هند إذ تعدو عواديها باتت تعاتبني هند وتعذلني * والحرب قد شغلت عنى مواليها مهلا فلا تعذليني إن من خلقي * ما قد علمت وما إن لست أخفيها مساعف لبنى كعب بما كلفوا * حمال عبء وأثقال أعانيها وقد حملت سلاحي فوق مشترف * ساط سبوح إذا تجرى يباريها (1) كأنه إذ جرى عير بفدفدة * مكدم لاحق بالعون يحميها (2) من آل أعوج يرتاح الندى له * كجذع شعراء مستعل مراقيها أعددته ورقاق الحد منتخلا * ومارنا لخطوب قد ألاقيها (4) هذا وبيضاء مثل النهى محكمة * لظت على فما تبدو مساويها (4) سقنا كنانة من أطراف ذى يمن * عرض البلاد على ما كان يزجيها قالت كنانة أنى تذهبون بنا * قلنا النخيل فأموها ومن فيها (5)
__________
(1) مشترف: مشرف.
والساطى: الفرس البعيد الخطو.
والسبوح: الذى يسبح في جريه.
(2) العير: حمار الوحش.
والفدفدة: الفلاة.
والمكدم المعضض.
والعون: جمع عانة وهو القطيع من حمر الوحش.
(3) رقاق الحد: السيوف.
ومنتخلا: متخيرا والمارن: الرمح الصلب اللدن.
(4) البيضاء: يريد بها الدرع.
والمنهى: الغزير ؟ ؟ لظت: لصقت.
(5) النخيل: عين قرب المدينة.
(*)

(3/105)

نحن الفوارس يوم الجر (1) من أحد * هابت معد فقلنا نحن نأتيها هابوا ضرابا وطعنا صادقا خذما * مما يرون وقد ضمت قواصيها (2) ثمت رحنا كأنا عارض برد * وقام هام بنى النجار يبكيها (3) كأن هامهم عند الوغى فلق * من قيض ربد نفته عن أداحيها (4) أو حنظل ذعذعته الريح في غصن * بال تعاوره منها سوافيها (5) قد نبذل المال سحا لا حساب له * ونطعن الخيل شزرا في مآقيها (6)
وليلة يصطلى بالفرث جازرها * يختص بالنقرى المثرين داعيها (7) وليلة من جمادى ذات أندية * جربا جمادية قد بت أسريها (8) لا ينبح الكلب فيها غير واحدة * من القريس ولا تسرى أفاعيها (9) أوقدت فيها لذى الضراء جاحمة * كالبرق ذاكية الاركان أحميها (10) أورثني ذالكم عمرو ووالده * من قبله كان بالمشتى يغاليها (11) كانوا يبارون أنواء النجوم فما * دنت عن السورة العليا مساعيها * * * قال ابن إسحاق: فأجابه حسان بن ثابت رضى الله عنه فقال: قال ابن هشام: وتروى لكعب بن مالك وغيره.
قلت: وقول ابن إسحاق أشهر وأكثر والله أعلم:
__________
(1) الجر: أصل الجبل.
(2) الخذم: القاطع.
(3) العارض: السحاب.
وبرد: به برد، وهو حب الغمام.
(4) القيض: القشرة العليا اليابسة من البيض.
والربد: النعام.
والاداحي: جمع أدحى وهو مبيض النعام.
(5) ذعذعته: حركته.
وتعاوره: تتداوله.
والسوافى: الرياح الشديدة.
(6) سحا: صبا.
والشزر في الطعن: أن يكون من ناحية غير مستقيمة.
(7) يصطلى: يستدفئ.
والنقرى: الدعوة الخاصة، أي يختص الاغنياء طلبا لمكافأتهم، يصف شدة الزمان.
(8) أندية: جمع ندى على غير قياس، وقيل: إنه جمع الجمع، والجرباء: المقحطة.
(9) القريس: البرد الشديد.
(10) الجاحمة: الملتهية.
(11) ابن هشام: بالمثنى.
وما هنا أوضح.
(*)

(3/106)

سقتم كنانة جهلا من سفاهتكم * إلى الرسول فجند الله مخزيها أوردتموها حياض الموت ضاحية * فالنار موعدها والقتل لاقيها جمعتموهم أحابيشا بلا حسب * أئمة الكفر غرتكم طواغيها
ألا اعتبرتم بخيل الله إذ قتلت * أهل القليب ومن ألقينه فيها كم من أسير فككناه بلا ثمن * وجز ناصية كنا مواليها قال ابن إسحاق: وقال كعب بن مالك يجيب هبيرة بن أبى وهب المخزومى أيضا: ألا هل أتى غسان عنا ودونهم * من الارض خرق سيره متنعنع (1) صحارى وأعلام كأن قتامها * من البعد نقع هامد متقطع (2) تظل به البزل العراميس رزحا * ويحلو به غيث السنين فيمرع (3) به جيف الحسرى يلوح صليبها * كما لاح كتان التجار الموضع (4) به العين والآرام يمشين خلفة * وبيض نعام قيضه يتقلع (5) مجالدنا عن ديننا كل فخمة * مذربة فيها القوانس تلمع (6) وكل صموت في الصوان كأنها * إذا لبست نهى من الماء مترع (7) ولكن ببدر سائلوا من لقيتم * من الناس والانباء بالغيب تنفع وإنا بأرض الخوف لو كان أهلها * سوانا لقد أجلوا بليل فأقشعوا إذا جاء منا راكب كان قوله * أعدوا لما يزجى ابن حرب ويجمع
__________
(1) المتنعنع: المضطرب.
(2) الاعلام: الجبال.
والقتام الغبار.
والنقع: الغبار أيضا.
(3) البزل: جمع بازل.
وهى الناقة التى تبلغ التاسعة.
والعراميس: الصلبة.
والرزح: المعيبة.
(4) الصليب: ودك العظام.
والموضع: المبسوط.
(5) العين: بقر الوحش والآرام.
وخلفة: قطعة وراء قطعة.
والقيض: قشور البيض.
ويتقلع: يتشقق (6) مذربة: محددة.
والقوانس: جمع قونس وهى بيضة السلاح.
(7) كل صموت: أراد به الدرع.
جعلها صموتا لشدة نسجها وإحكام صنعتها.
والنهى: الغدير.
والمترع: الملئ.
(*)

(3/107)

فمهما يهم الناس مما يكيدنا * فنحن له من سائر الناس أوسع
فلو غيرنا كانت جميعا تكيده البرية قد أعطوا يدا وتوزعوا نجالد لا تبقى علينا قبيلة * من الناس إلا أن يهابوا ويفظعوا ولما ابتنوا بالعرض قالت سراتنا * علام إذا لم نمنع العرض نزرع (1) وفينا رسول الله نتبع أمره * إذا قال فينا القول لا نتظلع (2) تدلى عليه الروح من عند ربه * ينزل من جو السماء ويرفع نشاوره فيما نريد وقصرنا (3) * إذا ما اشتهى أنا نطيع ونسمع وقال رسول الله لما بدوا لنا * ذروا عنكم هول المنيات واطمعوا وكونوا كمن يشرى الحياة تقربا * إلى ملك يحيا لديه ويرجع ولكن خذوا أسيافكم وتوكلوا * على الله إن الامر لله أجمع فسرنا إليهم جهرة في رحالهم * ضحيا علينا البيض لا نتخشع بملمومة فيها السنور والقنا * إذا ضربوا أقدامها لا تورع (4) فجئنا إلى موج من البحر وسطه * أحابيش منهم حاسر ومقنع ثلاثة آلاف ونحن نصية * ثلاث مئين إن كثرنا فأربع (5) نغاورهم تجرى المنية بيننا * نشارعهم حوض المنايا ونشرع تهادى قسى النبع فينا وفيهم * وما هو إلا اليثربي المقطع (6) ومنجوفة حرمية صاعدية * يذر عليها السم ساعة تصنع (7)
__________
(1) العرض: سفح الجبل.
وهو جبل أحد.
(2) لا نتظلع: لا نميل عنه (3) قصرنا: غايتنا.
(4) الملمومة: الكتيبة.
والسنور: السلاح.
لا تورع: لا تكف.
(5) النصية: الخيار من القوم.
(6) النبع: شجر للقسى والسهام ينبت في قلة الجبل.
واليثربى: الوتر المنسوب إلى يثرب.
(7) المنجوفة: السهام.
والحرمية: المنسوبة إلى الحرم.
والصاعدية: منسوبة إلى صاعد، كان يصنعها (*)

(3/108)

تصوب بأبدان الرجال وتارة * تمر بأعراض البصار تقعقع (1) وخيل تراها بالفضاء كأنها * جراد صبا في قرة يتريع (2) فلما تلاقينا ودارت بنا الرحا * وليس لامر حمه الله مدفع ضربناهم حتى تركنا سراتهم * كأنهم بالقاع خشب مصرع لدن غدوة حتى استفقنا عشية * كأن ذكانا حر نار تلفع (3) وراحوا سراعا موجعين (4) كأنهم * جهام هراقت ماءه الريح مقلع (5) ورحنا وأخرانا بطاء كأننا * أسود على لحم ببيشة ضلع (6) فنلنا ونال القوم منا وربما * فعلنا ولكن ما لدى الله أوسع ودارت رحانا واستدارت رحاهم * وقد جعلوا كل من الشر يشبع ونحن أناس لا نرى القتل سبة * على كل من يحمى الذمار ويمنع جلاد على ريب الحوادث لا نرى * على هالك عينا لنا الدهر تدمع بنو الحرب لا نعيا بشئ نقوله * ولا نحن مما جرت الحرب نجزع بنو الحرب إن نظفر فلسنا بفحش * ولا نحن من أظفارنا نتوجع وكنا شهابا يتقى الناس حره * ويفرج عنه من يليه ويسفع (7) فخرت على ابن الزبعرى وقد سرى * لكم طلب من آخر الليل متبع فسل عنك في عليا معد وغيرها * من الناس من أخزى مقاما وأشنع
__________
(1) قال السهيلي: " يقول: تشق أبدان الرجال حتى تبلغ البصار فتقعقع فيها، وهى جمع بصرة، وهى حجارة لينة.
ويجوز أن يكون أراد جمع بصيرة، مثل كريمة وكرام.
والبصيرة: الدرع، وقيل: الترس ".
(2) الصبا: ريح شرقية.
والقرة: الليلة الباردة.
يتريع: يذهب ويجئ.
(3) ذكانا: حرارتنا في الحرب.
(4) ابن هشام: موجفين.
(5) الجهام: السحاب الرقيق.
(6) بيشة: موضع كثير الاسود.
وفى ابن هشام: ظلع.
(7) يفرح عنه: ينكشف.
ويسفع: يلفح.
(*)

(3/109)

ومن هو لم يترك له الحرب مفخرا * ومن خده يوم الكريهة أضرع شددنا بحول الله والنصر شدة * عليكم وأطراف الاسنة شرع تكر القنا فيكم كأن فروعها * عزالى مزاد ماؤها يتهزع (1) عمدنا إلى أهل اللواء ومن يطر * بذكر اللواء فهو في الحمد أسرع فحانوا وقد أعطوا يدا وتخاذلوا * أبى الله إلا أمره وهو أصنع * * * قال ابن إسحاق: وقال عبدالله بن الزبعرى في يوم أحد وهو يومئذ مشرك بعد: يا غراب البين أسمعت فقل * إنما تنطق شيئا قد فعل إن للخير وللشر مدى * وكلا ذلك وجه وقبل (2) والعطيات خساس بينهم * وسواء قبر مثر ومقل كل عيش ونعيم زائل * وبنات الدهر يلعبن بكل أبلغنا حسان عنى آية * فقريض الشعر يشفى ذا الغلل كم ترى بالجر من جمجمة * وأكف قد أترت ورجل (3) وسرابيل حسان سريت * عن كماة أهلكوا في المنتزل كم قتلنا من كريم سيد * ماجد الجدين مقدام بطل صادق النجدة قرم بارع * غير ملتاث لدى وقع الاسل فسل المهراس ما ساكنه * بين أقحاف وهام كالحجل (4) ليت أشياخى ببدر شهدوا * جزع الخزرج من وقع الاسل
__________
(1) العزالى: جمع عزلي، وهى مصب الماء من الراوية.
والمزاد: جمع مزادة وهى الراوية.
ويتهزع: يتقطع.
(2) القبل: العيان والمواجهة.
(3) الجر: أصل الجبل.
وأترت: قطعت.
(4) المهراس: ماء بأحد.
وفى ابن هشام: من ساكنه.
والاقحاف: جمع قحف.
والهام: الرؤوس.
والحجل: الذكر من القبج.
(*)

(3/110)

حين حكت بقباء بركها (1) * واستحر القتل في عبد الاشل ثم خفوا عند ذاكم رقصا * رقص الحفان يعلو في الجبل (2) فقتلنا الضعف من أشرافهم * وعدلنا ميل بدر فاعتدل لا ألوم النفس إلا أننا * لو كررنا لفعلنا المفتعل بسيوف الهند تعلو هامهم * عللا تعلوهم بعد نهل قال ابن إسحاق: فأجابه حسان بن ثابت رضى الله عنه: ذهبت بابن الزبعرى وقعة * كان منا الفضل فيها لو عدل ولقد نلتم ونلنا منكم * وكذك الحرب أحيانا دول نضع الاسياف في أكتافكم * حيث نهوى عللا بعد نهل نخرج الاصبح من أستاهكم * كسلاح النيب يأكلن العصل (3) إذ تولون على أعقابكم * هربا في الشعب أشباه الرسل (4) إذ شددنا شدة صادقة * فأجأناكم إلى سفح الجبل بخناطيل كأشداق الملا * من يلاقوه من الناس يهل (5) ضاق عنا الشعب إذ نجزعه * وملانا الفرط منه والرجل (6) برجال لستم أمثالهم * أيدوا جبريل نصرا فنزل (7)
__________
(1) البرك: الصدر.
وعبد الاشل: هم بنو عبد الاشهل.
(2) الرقص: الخبب في السير، وهو الاسراع.
والحفان: فراخ النعام.
(3) الاصبح: وصف للبن الممذوق المخرج من بطونهم، كما قال السهيلي 2 / 158 وتروى: الاضياح.
وهو اللبن الممزوج بالماء.
والنيب: النوق المسنة.
والعصل: نبات يصلح الابل إذا أكلته.
(4) الرسل: الغنم إذا أرسلها الراعى، والرسل: القطيع من كل شئ.
(5) الخناطيل: الجماعات.
والاشداق: جمع شدق، وهو من الوادي عرضاه وناحيتاه.
والملا: الفلاة ذات حر وسراب.
ويهل: يفزع.
(6) نجزعه: نقطعه عرضا.
والفرط: المرتفع من الارض.
والرجل: المطمئن منها.
(7) أيدوا جبريل: أراد: أيدوا بجبريل.
(*)

(3/111)

وعلونا يوم بدر بالتقى * طاعة الله وتصديق الرسل وقتلنا كل رأس منهم * وقتلنا كل جحجاح رفل (1) وتركنا في قريش عورة * يوم بدر وأحاديث المثل ورسول الله حقا شاهدا * يوم بدر والتنابيل الهبل (2) في قريش من جموع جمعوا * مثل ما يجمع في الخصب الهمل (3) نحن لا أمثالكم ولد استها * نحضر البأس إذا البأس نزل * * * قال ابن إسحاق: وقال كعب يبكى حمزة ومن قتل من المسلمين يوم أحد، رضى الله عنهم: نشجت وهل لك من منشج * وكنت متى تدكر تلجج تذكر قوم أتانى لهم * أحاديث في الزمن الاعوج فقلبك من ذكرهم خافق * من الشوق والحزن المنضج وقتلاهم في جنان النعيم * كرام المداخل والمخرج بما صبروا تحت ظل اللواء * لواء الرسول بذى الاضوج (4) غداة أجابت بأسيافها * جميعا بنو الاوس والخزرج وأشياع أحمد إذ شايعوا * على الحق ذى النور والمنهج
فما برحوا يضربون الكماة * ويمضون في القسطل المرهج (5)
__________
(1) الجحجاح: السيد.
والرفل: الذى يجر ثوبه خيلاء.
(2) التنابيل: القصار.
والهبل: الذين ثقلوا لكثرة اللحم عليهم.
(3) الهمل: الابل المهملة التى تركت دون راع.
(4) الاضوج: جمع ضوج، وهو منعطف الوادي.
(5) القسطل: الغبار.
(*)

(3/112)

كذلك حتى دعاهم مليك * إلى جنة دوحة المولج (1) وكلهم مات جر البلاء * على ملة الله لم يحرج كحمزة لما وفى صادقا * بذى هبة صارم سلجج (2) فلاقاه عبد بنى نوفل * يبربر كالجمل الادعج (3) فأوجره حربة كالشهاب * تلهب في اللهب الموهج ونعمان أوفى بميثاقه * وحنظلة الخير لم يحنج (4) عن الحق حتى غدت روحه * إلى منزل فاخر الزبرج (5) أولئك لا من ثوى منكم * من النار في الدرك المرتج * * * قال ابن إسحاق: وقال حسان بن ثابت يبكى حمزة ومن أصيب من المسلمين يوم أحد، وهى على روى قصيدة أمية بن أبى الصلت في قتلى المشركين يوم بدر.
قال ابن هشام: ومن أهل العلم بالشعر من ينكر هذه لحسان.
والله أعلم: يامى قومي فاندبي * بسحيرة شجو النوائح كالحاملات الوقر بالثقل الملحات الدوالح (6) المعولات الخامشا * ت وجوه حرات صحائح
وكأن سيل دموعها الانصاب تخضب بالذبائح ينقضن أشعارا لهن * هناك بادية المسائح (7) وكأنها أذناب خي * - ل بالضحى شمس روامح
__________
(1) الدوحة: الكثيرة الاغصان.
والمولج: المدخل (2) السلجج: المرهف.
(3) عبد بنى نوفل: وحشى قاتل حمزة.
ويبربر: يصيح.
والادعج: الاسود.
(4) لم يحنج: لم يمل.
(5) الزبرج: الوشى.
(6) الدوالح: الحاملات الثقل.
(7) المسائح: ذوائب الشعر.
(8 - السيرة - 3) (*)

(3/113)

من بين مشرور ومج * زور يذعذع بالبوارح (1) يبكين شجوا مسلبات * كدحتهن الكوادح ولقد أصاب قلوبها * مجل له جلب قوارح (2) إذ أقصد الحدثان من * كنا نرجى إذ نشايح (3) أصحاب أحد غالهم * دهر ألم له جوارح من كان فارسنا وحا * مينا إذا بعث المسالح (4) يا حمز لا والله لا * أنساك ماصر اللقائح لمناخ أيتام وأض * - ياف وأرملة تلامح (5) ولما ينوب الدهر في * حرب لحرب وهى لاقح يا فارسا يامدرها * يا حمز قد كنت المصامح (6) عنا شديدات الخطو * ب إذا ينوب لهن فادح ذكرتني أسد الرسو * ل وذاك مدرهنا المنافح عنا وكان يعد إذ * عد الشريفون الجحاجح يعلو القماقم جهرة * سبط اليدين أغر واضح
لا طائش رعش ولا * ذو علة بالحمل آنح (7) بحر فليس يغب جا * را منه سيب أو منادح أودى شباب أولى الحفا * ئظ والثقيلون المراجح المطعمون إذا المشا * تى ما يصفقهن ناضح
__________
(1) المشرور: الذى وضع لحمه على خصفة ليجف.
ويذعذع: يغرق.
والبوارح: الرياح الشديدة.
(2) المجل: أن يكون بين الجلد واللحم ماء.
والجلب: جمع جلبة وهو قشرة تعلو الجرح عند البرء.
(3) نشايح: تحذر.
(4) اللقائح: جمع لقحة وهى الناقة ذات اللبن.
(5) تلامح: تنظر لمحة ثم تغض بصرها.
(6) المصامح: المدافع القوى.
(7) آنح: ضعيف واهن.
يقال أنح البعير: إذا حمل الثقل أخرج من صدره صوت المعتصر.
(*)

(3/114)

لحم الجلاد وفوقه * من شحمه شطب شرائح ليدافعوا عن جارهم * مارام ذو الضغن المكاشح لهفى لشبان رزئ * ناهم كأنهم المصابح شم بطارقة غطا * رفة خضارمة مسامح (1) المشترون الحمد بالاموال إن الحمد رابح والجامزون بلجمهم يوما * إذا ما صاح صائح (2) من كان يرمى بالنوا * قر (3) من زمان غير صالح ما إن تزال ركابه * يرسمن في غبر صحاصح (4) راحت تبارى وهو في * ركب صدورهم رواشح حتى تئوب له المعا * لى ليس من فوز السفائح (5) يا حمزة قد أوحدتني * كالعود شذ به الكوافح (6) أشكو إليك وفوقك الترب المكور والصفائح
من جندل يلقيه فوقك * إذ أجاد الضرح ضارح (7) في واسع يحشونه * بالترب سوته المماسح فعزاؤنا أنا نقو * ل وقولنا برح بوارح (8) من كان أمسى وهو عما أوقع الحدثان جانح فليأتنا فلتبك عيناه لهلكانا النوافح (9)
__________
(1) البطارقة: الرؤساء، والغطارفة: السادة.
والخضارفة: المكثرون من العطاء.
والمسامح: الكرام.
(2) الجامزون: الواثبون.
واللجم: جمع لجام.
(3) النواقر: الدواهي والمصائب.
(4) يرسمن: يسرن الرسم، وهو نوع من سير الابل.
والغبر: جمع غبراء وهى الارض: والصحاصح: الارض المستوية: (5) السفائح: جمع سفيح وهو من قداح الميسر.
(6) الكوافح: الذين يتناولونه بالقطع.
(7) الضرح: الحفر للميت.
(8) برح: صعب.
(9) النوافح: من ينفحون بالعطاء والخير.
(*)

(3/115)

القائلين الفاعلين * ذوى السماحة والممادح من لا يزال ندى يديه له طوال الدهر مأخ (1) قال ابن هشام: وأكثر أهل العلم بالشعر ينكرها لحسان.
* * * قال ابن إسحاق: وقال كعب بن مالك يبكى حمزة وأصحابه: طرقت همومك فالرقاد مسهد * وجزعت أن سلخ الشباب الاغيد ودعت فؤادك للهوى ضمرية * فهواك غورى وصحوك منجد فدع التمادي في الغواية سادرا * قد كنت في طلب الغواية تفند (2) ولقد أنى لك أن تناهى طائعا * أو تستفيق إذا نهاك المرشد
ولفد هددت لفقد حمزة هدة * ظلت بنات الجوف منها ترعد ولو انه فجعت حراء بمثله * لرأيت راسى صخرها يتبدد قرم تمكن في ذؤابة هاشم * حيث النبوة والندى والسؤدد والعاقر الكوم الجلاد إذا غدت * ريح يكاد الماء منها يجمد والتارك القرن الكمى مجدلا * يوم الكريهة والقنا يتقصد وتراه يرفل في الحديد كأنه * ذو لبدة شثن البراثن أربد (3) عم النبي محمد وصفيه * ورد الحمام فطاب ذاك المورد وأتى المنية معلما في أسرة * نصروا النبي ومنهم المستشهد ولقد إخال بذاك هندا بشرت * لتميت داخل غصة لا تبرد مما صبحنا بالعقنقل قومها * يوما تغيب فيه عنها الاسعد
__________
(1) مائح: طالب مبتغ.
(2) تفند: تعذل وتلام.
(3) ذو لبدة: يريد أسدا.
والشثن: الغليظ.
والبراثن للاسد كالاصابع للانسان.
والاربد: المغبر.
(*)

(3/116)

وببئر بدر إذ يرد وجوههم * جبريل تحت لوائنا ومحمد حتى رأيت لدى النبي سراتهم * قسمين نقتل من نشاء ونطرد فأقام بالعطن المعطن منهم * سبعون عتبة منهم والاسود وابن المغيرة قد ضربنا ضربة * فوق الوريد لها رشاش مزبد وأمية الجمحى قوم ميله * عضب بأيدى المؤمنين مهند فأتاك فل المشركين كأنهم * والخيل تثفنهم (1) نعام شرد شتان من هو في جهنم ثاويا * أبدا ومن هو في الجنان مخلد * * * قال ابن إسحاق: وقال عبدالله بن رواحة يبكى حمزة وأصحابه يوم أحد.
قال ابن
هشام: وأنشدينها أبو زيد لكعب بن مالك.
فالله أعلم: بكت عينى وحق لها بكاها * وما يغنى البكاء ولا العويل على أسد الاله غداة قالوا * أحمزة ذاكم الرجل القتيل أصيب المسلمون به جميعا * هناك وقد أصيب به الرسول أبا يعلى لك الاركان هدت * وأنت الماجد البر الوصول عليك سلام ربك في جنان * مخالطها نعيم لا يزول ألا يا هاشم الاخيار صبرا * فكل فعالكم حسن جميل رسول الله مصطبر كريم * بأمر الله ينطق إذ يقول ألا من مبلغ عنى لؤيا * فبعد اليوم دائلة تدول وقبل اليوم ما عرفوا وذاقوا * وقائعنا بها يشفى الغليل نسيتم ضربنا بقليب بدر * غداة أتاكم الموت العجيل
__________
(1) تثفنهم: تطردهم.
(*)

(3/117)

غداة ثوى أبو جهل صريعا * عليه الطير حائمة تجول وعتبة وابنه خرا جميعا * وشيبة عضه السيف الصقيل ومتركنا أمية مجلعبا * وفى حيزومه لدن نبيل (1) وهام بنى ربيعة سائلوها * ففى أسيافنا منها فلول ألا يا هند فابكى لا تملى * فأنت الواله العبرى الهبول ألا يا هند لا تبدى شماتا * بحمزة إن عزكم ذليل * * * قال ابن إسحاق: وقالت صفية بنت عبدالمطلب تبكى أخاها حمزة بن عبدالمطلب، وهى أم الزبير عمة النبي صلى الله عليه وسلم ورضى الله عنهم أجمعين:
أسائلة أصحاب أحد مخافة * بنات أبى من أعجم وخبير فقال الخبير إن حمزة قد ثوى * وزير رسول الله خير وزير دعاه إله الحق ذو العرش دعوة * إلى جنة يحيا بها وسرور فذلك ما كنا نرجى ونرتجى * لحمزة يوم الحشر خير مصير فوالله لا أنساك ما هبت الصبا * بكاء وحزنا محضري ومسيري على أسد الله الذى كان مدرها (2) * يذود عن الاسلام كل كفور فياليت شلوى (3) عند ذاك وأعظمي * لدى أضبع تعتادنى ونسور أقول وقد أعلى النعى عشيرتي * جزى الله خيرا من أخ ونصير قال ابن إسحاق: وقالت نعم، امرأة شماس بن عثمان، تبكى زوجها والله أعلم ولله الحمد والمنة:
__________
(1) مجلعبا: ممتدا على الارض.
والحيزوم: ما اكتنف الحلقوم من جانب الصدر.
واللدن: اللين من الرماح.
(2) المدره: المدافع المحامي.
(3) الشلو: العضو.
(*)

(3/118)

يا عين جودى بفيض غير إبساس * على كريم من الفتيان لباس صعب البديهة ميمون نقيبته * حمال ألوية ركاب أفراس أقول لما أتى الناعي له جزعا * أودى الجواد وأودى المطعم الكاسى وقلت لما خلت منه مجالسه * لا يبعد الله منا قرب شماس قال: فأجابها أخوها الحكم بن سعيد بن يربوع يعزيها فقال: اقنى حياءك في ستر وفى كرم * فإنما كان شماس من الناس لا تقتلي النفس إذ حانت منيته * في طاعة الله يوم الروع والباس قد كان حمزة ليث الله فاصطبري * فذاق يومئذ من كأس شماس
وقالت هند بنت عتبة امرأة أبى سفيان حين رجعوا من أحد: رجعت وفى نفسي بلابل جمة * وقد فاتني بعض الذى كان مطلبي من اصحاب بدر من قريش وغيرهم * بنى هاشم منهم ومن أهل يثرب ولكننى قد نلت شيئا ولم يكن * كما كنت أرجو في مسيرى ومركبي * * * وقد أورد ابن إسحاق في هذا أشعارا كثيرة تركنا كثيرا منها خشية الاطالة وخوف الملالة، وفيما ذكرنا كفاية.
ولله الحمد.
وقد أورد الاموى في مغازيه من الاشعار أكثر مما ذكره ابن إسحاق كما جرت عادته، ولا سيما هاهنا.
فمن ذلك ما ذكره لحسان بن ثابت أنه قال في غزوة أحد.
فالله أعلم: طاوعوا الشيطان إذ أخزاهم * فاستبان الخزى فيهم والفشل حين صاحوا صيحة واحدة * مع أبى سفيان قالوا اعل هبل فأجبناهم جميعا كلنا * ربنا الرحمن أعلى وأجل

(3/119)

اثبتوا تستعملوها مرة * من حياض الموت والموت نهل واعلموا أنا إذا ما نضحت * عن خيال الموت قدر تشتعل وكأن هذه الابيات قطعة من جوابه لعبد الله بن الزبعرى.
والله أعلم.
" آخر الكلام على وقعة أحد " فصل قد تقدم ما وقع في هذه السنة الثالثة من الحوادث والغزوات والسرايا، ومن أشهرها وقعة أحد كانت في النصف من شوال منها، وقد تقدم بسطها ولله الحمد.
وفيها في أحد توفى شهيدا أبو يعلى، ويقال أبو عمارة أيضا، حمزة بن عبدالمطلب
عم رسول الله صلى الله عليه وسلم الملقب بأسد الله وأسد رسوله، وكان رضيع النبي صلى الله عليه وسلم هو وأبو سلمة بن عبد الاسد، أرضعتهم ثويبة مولاة أبى لهب، كما ثبت ذلك في الحديث المتفق عليه.
فعلى هذا يكون قد جاوز الخمسين من السنين يوم قتل رضى الله عنهم، فإنه كان من الشجعان الابطال ومن الصديقين الكبار، وقتل معه يومئذ تمام السبعين.
رضى الله عنهم أجمعين.
وفيها عقد عثمان بن عفان على أم كلثوم بنت رسول الله صلى الله عليه وسلم بعد وفاة أختها رقية، وكان عقده عليها في ربيع الاول منها، وبنى بها في جمادى الآخرة منها.
كما تقدم فيها.
ذكره الواقدي.
وفيها قال ابن جرير: ولد لفاطمة بنت رسول الله صلى الله عليه وسلم الحسن بن على ابن أبى طالب.
قال: وفيها علقت بالحسين رضى الله عنهم.

(3/120)

بسم الله الرحمن الرحيم رب يسر سنة أربع من الهجرة النبوية في المحرم منها كانت سرية أبى سلمة بن عبد الاسد إلى طليحة الاسدي، فانتهى إلى ما يقال له قطن.
قال الواقدي: حدثنا عمر بن عثمان بن عبدالرحمن بن سعيد اليربوعي، عن سلمة ابن عبدالله بن عمر بن أبى سلمة وغيره، قالوا: شهد أبو سلمة أحدا فجرح جرحا على عضده، فأقام شهرا يداوى، فلما كان المحرم على رأس خمسة وثلاثين شهرا من الهجرة، دعاه رسول الله صلى الله عليه وسلم فقال: اخرج في هذه السرية فقد استعملتك عليها.
وعقد له لواء وقال: سر حتى تأتى أرض بنى أسد فأغر عليهم، وأوصاه بتقوى الله
وبمن معه من المسلمين خيرا.
وخرج معه في تلك السرية خمسون ومائة.
فانتهى إلى أدنى قطن، وهو ماء لبنى أسد، وكان هناك طليحة الاسدي وأخوه سلمة ابنا خويلد، وقد جمعا حلفاء من بنى أسد ليقصدوا حرب النبي صلى الله عليه وسلم، فجاء رجل منهم إلى النبي صلى الله عليه وسلم فأخبره بما تمالاوا عليه فبعث معه أبا سلمة في سريته هذه.
فلما انتهوا إلى أرضهم تفرقوا وتركوا نعما كثيرا لهم من الابل والغنم، فأخذ ذلك كله أبو سلمة وأسر منهم معه ثلاثة مماليك، وأقبل راجعا إلى المدينة، فأعطى ذلك الرجل

(3/121)

الاسدي الذى دلهم نصيبا وافرا من المغنم، وأخرج صفى النبي صلى الله عليه وسلم، عبدا وخمس الغنيمة، وقسمها بين أصحابه.
ثم قدم المدينة.
قال عمر بن عثمان: فحدثني عبدالملك بن عبيد، عن عبد الرحمن بن سعيد بن يربوع، عن عمر بن أبى سلمة قال: كان الذى جرح أبى أبو أسامة الجشمى، فمكث شهرا يداويه فبرأ، فلما برأ بعثه رسول الله صلى الله عليه وسلم في المحرم، يعنى من سنة أربع، إلى قطن، فغاب بضع عشرة ليلة، فلما دخل المدينة انتقض به جرحه فمات لثلاث بقين من جمادى الاولى.
قال عمر: واعتدت أمي حتى خلت أربعة أشهر وعشر، ثم تزوجها رسول الله صلى الله عليه وسلم ودخل بها في ليال بقين من شوال، فكانت أمي تقول: ما بأس بالنكاح في شوال والدخول فيه، قد تزوجني رسول الله صلى الله عليه وسلم في شوال وبنى فيه.
قال: وماتت أم سلمة في ذى القعدة سنة تسع وخمسين.
رواه البيهقى.
قلت: سنذكر في أواخر هذه السنة في شوالها تزيج النبي صلى الله عليه وسلم بأم سلمة، وما يتعلق بذلك من ولاية الابن أمه في النكاح، ومذاهب العلماء في ذلك.
إن شاء الله تعالى.
وبه الثقة.

(3/122)

غزوة الرجيع قال الواقدي: وكانت في صفر يعنى سنة أربع.
بعثهم رسول الله صلى الله عليه وسلم إلى أهل مكة ليجيزوه.
قال: والرجيع على ثمانية أميال من عسفان.
قال البخاري: حدثنى إبراهيم بن موسى، أخبرنا هشام بن يوسف، عن معمر، عن الزهري، عن عمرو بن أبى سفيان الثقفى، عن أبى هريرة، قال: بعث النبي صلى الله عليه وسلم سرية عينا، وأمر عليهم عاصم بن ثابت، وهو جد عاصم (1) بن عمر بن الخطاب.
فانطلقوا حتى إذا كانوا بين عسفان ومكة، ذكروا لحى من هذيل يقال لهم بنو لحيان، فتبعوهم بقريب من مائة رام، فاقتصوا آثارهم حتى أتوا منزلا نزلوه فوجدوا فيه نوى تمر تزودوه من المدينة فقالوا: هذا تمر يثرب.
فتبعوا آثارهم حتى لحقوهم.
فلما انتهى عاصم وأصحابه لجأوا إلى فدفد (2)، وجاء القوم فأحاطوا بهم فقالوا: لكم العهد والميثاق إن نزلتم إلينا ألا نقتل منكم رجلا.
فقال عاصم: أما أنا فلا أنزل في ذمة كافر، اللهم أخبر عنا رسولك.
فقاتلوهم حتى قتلوا عاصما في سبعة نفر بالنبل.
وبقى خبيب وزيد ورجل آخر، فأعطوهم العهد والميثاق، فلما أعطوهم العهد والميثاق
__________
(1) قال الحافظ عبد العظيم: غلط عبد الرزاق وابن عبد البر فقالا في عاصم هذا: هو جد عاصم بن عمر
ابن الخطاب، وذلك وهم، وإنما هو خال عاصم، لان أم عاصم بن عمر جميلة بنت ثابت، وعاصم هو أخو جميلة، ذكر ذلك الزبير القاضى وعمه مصعب.
إرشاد السارى 6 / 312.
(2) فدفد: رابية مشرفة.
(*)

(3/123)

نزلوا إليهم، فلما استمكنوا منهم حلوا أوتار قسيهم فربطوهم بها، فقال الرجل الثالث الذى معهما: هذا أول الغدر ! فأبى أن يصحبهم.
فجروه وعالجوه على أن يصحبهم فلم يفعل، فقتلوه.
وانطلقوا بخبيب وزيد حتى باعوهما بمكة، فاشترى خبيبا بنو الحارث بن عامر بن نوفل، وكان خبيب هو قتل الحارث يوم بدر، فمكث عندهم أسيرا حتى إذا أجمعوا قتله استعار موسى من بعض بنات (1) الحارث يستحد بها فأعارته.
قالت: فغفلت عن صبى لى فدرج إليه حتى أتاه فوضعه على فخذه، فلما رأيته فزعت فزعة عرف ذلك منى، وفى يده الموسى فقال: أتخشين أن أقتله ؟ ما كنت لافعل ذلك إن شاء الله.
وكانت تقول: ما رأيت أسيرا قط خيرا من خبيب، لقد رأيته يأكل من قطف عنب وما بمكة يومئذ من ثمرة، وإنه لموثق في الحديد وما كان إلا رزقا رزقه الله.
فخرجوا به من الحرم ليقتلوه فقال: دعوني أصلى ركعتين، ثم انصرف إليهم فقال: لولا أن تروا أن ما بى جزع من الموت لزدت.
فكان أول من سن الركعتين عند القتل هو.
ثم قال: اللهم أحصهم عددا واقتلهم بددا.
ثم قال: ولست أبالى حين أقتل مسلما * على أي شق كان في الله مصرعي وذلك في ذات الاله وإن يشأ * يبارك على أوصال شلو ممزع (2) قال: ثم قام إليه عقبة بن الحارث فقتله، وبعثت قريش إلى عاصم ليؤتوا بشئ
من جسده يعرفونه، وكان عاصم قتل عظيما من عظمائهم (3) يوم بدر، فبعث الله
__________
(1) اسمها زينب بنت الحارث: أخت عقبة بن الحارث الذى قتل خبيبا.
(2) أوصال: جمع وصل وهو العضو.
والشلو: الجسد والعضو.
(3) قيل: هو عقبة بن أبى معيط.
(*)

(3/124)

عليه مثل الظلة من الدبر (1) فحمته من رسلهم فلم يقدروا منه على شئ.
وقال البخاري: حدثنا عبدالله بن محمد، حدثنا سفيان، عن عمرو، سمع جابر بن عبدالله يقول: الذى قتل خبيبا هو أبو سروعة.
قلت: واسمه عقبة بن الحارث وقد أسلم بعد ذلك، وله حديث في الرضاع وقد قيل إن أبا سروعة وعقبة أخوان.
فالله أعلم.
* * * هكذا ساق البخاري في كتاب المغازى من صحيحه قصة الرجيع.
ورواه أيضا في التوحيد وفى الجهاد من طرق، عن الزهري، عن عمرو بن أبى سفيان وأسد ابن حارثة الثقفى جليف بنى زهرة، ومنهم من يقول عمر بن أبى سفيان والمشهور عمرو.
وفى لفظ للبخاري: بعث رسول الله صلى الله عليه وسلم عشرة رهط سرية عينا، وأمر عليهم عاصم بن ثابت بن أبى الاقلح.
وساق بنحوه.
وقد خالفه محمد بن إسحاق وموسى بن عقبة وعروة بن الزبير في بعض ذلك.
ولنذكر كلام ابن إسحاق ليعرف ما بينهما من التفاوت والاختلاف، على أن ابن إسحاق إمام في هذا الشأن غير مدافع، كما قال الشافعي رحمه الله: من أراد المغازى فهو عيال على محمد بن إسحاق ! قال محمد بن إسحاق: حدثنا عاصم بن عمر بن قتادة قال: قدم على رسول الله صلى الله عليه وسلم بعد أحد رهط من عضل والقارة، فقالوا: يا رسول الله إن فينا
إسلاما فابعث معنا نفرا من أصحابك يفقهوننا في الدين ويقرئوننا القرآن ويعلموننا شرائع الاسلام.
__________
(1) الظلة: السحابة.
والدبر: ذكور النحل.
(*)

(3/125)

فبعث رسول الله صلى الله عليه وسلم معهم نفرا ستة من أصحابه، وهم مرثد بن أبى مرثد الغنوى، حليف حمزة بن عبدالمطلب.
قال ابن إسحاق: وهو أمير القوم.
وخالد بن البكير الليثى حليف بنى عدى، وعاصم بن ثابت بن أبى الاقلح أخو بنى عمرو بن عوف، وخبيب بن عدى أخو بنى جحجبى بن كلفة بن عمرو بن عوف، وزيد بن الدثنة أخو بنى بياضة بن عامر، و عبدالله بن طارق حليف بنى ظفر رضى الله عنهم.
هكذا قال ابن إسحاق أنهم كانوا ستة، وكذا ذكر موسى بن عقبة وسماهم كما قال ابن إسحاق.
وعند البخاري: أنهم كانوا عشرة، وعنده أن كبيرهم عاصم بن ثابت بن أبى الاقلح.
فالله أعلم.
قال ابن إسحاق: فخرجوا (1) مع القوم، حتى إذا كانوا على الرجيع ماء لهذيل بناحية الحجاز من صدور الهدأة (2) غدروا بهم، فاستصرخوا عليهم هذيلا، فلم يرع القوم وهم في رحالهم إلا الرجال بأيديهم السيوف قد غشوهم، فأخذوا أسيافهم ليقاتلوا القوم فقالوا لهم: إنا والله ما نريد قتلكم، ولكنا نريد أن نصيب بكم شيئا من أهل مكة، ولكم عهد الله وميثاقه ألا نقتلكم.
فأما مرثد وخالد بن البكير وعاصم بن ثابت فقالوا: والله لا نقبل من مشرك عهدا ولا عقدا أبدا، وقال عاصم بن ثابت.
ولله أعلم ولله الحمد والمنة:
ما علتى وأنا جلد نابل * والقوس فيها وتر عنابل (3)
__________
(1) ابن هشام: فخرج.
(2) الهدأة: موضع بين عسفان ومكة، على سبعة أميال من عسفان.
(3) النابل: صاحب النبل.
والعنابل: الغليظ.
(*)

(3/126)

تزل عن صفحتها المعابل (1) * الموت حق والحياة باطل وكل ما حم الاله نازل * بالمرء والمرء إليه آيل إن لم أقاتلكم فأمي هابل وقال عاصم أيضا: أبو سليمان وريش المقعد * وضالة مثل الجحيم الموقد (2) إذا النواحى افترشت لم أرعد * ومجنأ من جلد ثور أجرد (3) ومؤمن بما على محمد وقال أيضا: أبو سليمان ومثلى رامى * وكان قومي معشرا كراما قال: ثم قاتل حتى قتل وقتل صاحباه.
فلما قتل عاصم أرادت هذيل أخذ رأسه ليبيعوه من سلافة بنت سعد بن سهيل، وكانت قد نذرت حين أصاب ابنيها يوم أحد: لئن قدرت على رأس عاصم لتشربن في قحفه الخمر.
فمنعته الدبر، فلما حالت بينهم وبينه قالوا: دعوه حتى يمسى فيذهب عنه فنأخذه، فبعث الله الوادي فاحتمل عاصما فذهب به.
وقد كان عاصم قد أعطى الله عهدا ألا يمسه مشرك ولا يمس مشركا أبدا.
تنجسا.
فكان عمر بن الخطاب يقول حين بلغه أن الدبر منعته: يحفظ الله العبد المؤمن !
__________
(1) المعابل: جمع معبلة وهو نصل عريض طويل.
(2) المقعد: رجل كان يريش السهام.
والضالة: السلاح، أو السهام.
(3) المجنأ: الترس لا حديد فيه.
والاجرد: الاملس.
(*)

(3/127)

كان عاصم نذر ألا يمسه مشرك ولا يمس مشركا أبدا في حياته، فمنعه الله بعد وفاته كما امتنع منه في حياته ! * * * قال ابن إسحاق: وأما خبيب وزيد الدثنة و عبدالله بن طارق، فلانوا ورقوا ورغبوا في الحياة وأعطوا بأيديهم، فأسروهم ثم خرجوا بهم إلى مكة ليبيعوهم بها.
حتى إذا كانوا بالظهران انتزع عبدالله بن طارق يده من القران ثم أخذ سيفه واستأخر عنه القوم فرموه بالحجارة حتى قتلوه، فقبره بالظهران.
وأما خبيب بن عدى وزيد بن الدثنة، فقدموا بهما مكة، فباعوهما من قريش بأسيرين من هذيل كانا بمكة.
قال ابن إسحاق: فابتاع خبيبا حجير بن أبى إهاب التميمي حليف بنى نوفل لعقبة بن الحارث بن عامر بن نوفل، وكان أبو إهاب أخا الحارث بن عامر لامه ليقتله بأبيه.
قال: وأما زيد بن الدثنة فابتاعه صفوان بن أمية ليقتله بأبيه، فبعثه مع مولى له يقال له نسطاس إلى التنعيم، وأخرجه من الحرم ليقتله، واجتمع رهط من قريش فيهم أبو سفيان بن حرب، فقال له أبو سفيان حين قدم ليقتل: أنشدك بالله يا زيد، أتحب أن محمدا الآن عندنا مكانك نضرب عنقه وأنك في أهلك ؟ قال: والله ما أحب أن محمدا الآن في مكانه الذى هو فيه تصيبه شوكة تؤذيه وأنى
جالس في أهلى.
قال: يقول أبو سفيان: ما رأيت من الناس أحدا يحب أحدا كحب أصحاب محمد محمدا !

(3/128)

قال: ثم قتله نسطاس.
قال: وأما خبيب بن عدى: فحدثني عبدالله بن أبى نجيح أنه حدث عن ماوية مولاة حجير بن أبى إهاب، وكانت قد أسلمت، قالت: كان عندي خبيب حبس في بيتى، فلقد اطلعت عليه يوما وإن في يده لقطفا من عنب مثل رأس الرجل يأكل منه، وما أعلم في أرض الله عنبا يؤكل ! قال ابن إسحاق: وحدثني عاصم بن عمر بن قتادة و عبدالله بن أبى نجيح أنهما قالا: قالت: قال لى حين حضره القتل: ابعثى إلى بحديدة أتطهر بها للقتل.
قالت: فأعطيت غلاما من الحى الموسى، فقلت له: ادخل بها على هذا الرجل البيت.
فقالت: فوالله إن هو إلا أن ولى الغلام بها إليه فقلت: ماذا صنعت ؟ ! أصاب والله الرجل ثأره، يقتل هذا الغلام فيكون رجلا برجل.
فلما ناوله الحديدة أخذها من يده ثم قال: لعمرك ما خافت أمك غدري حين بعثتك بهذه الحديدة إلى ! ثم خلى سبيله.
قال ابن هشام: ويقال إن الغلام ابنها.
قال ابن إسحاق: قال عاصم: ثم خرجوا بخبيب حتى جاءوا به إلى التنعيم ليصلبوه.
وقال لهم: إن رأيتم أن تدعوني حتى أركع ركعتين فافعلوا، قالوا: دونك فاركع.
فركع ركعتين أتمهما وأحسنهما، ثم أقبل على القوم فقال: أما والله لولا أن تظنوا أنى إنما طولت جزعا من القتل لاستكثرت من الصلاة.
قال: فكان خبيب أول من سن هاتين الركعتين عند القتل للمسلمين (1).
__________
(1) في هامش الاصل: " حاشية بخط المصنف.
قال السهيلي: وإنما صارت سنة لانها فعلت في زمن النبي صلى الله عليه وسلم واستحسنت من صنيعه، قال: وقد صلاها زيد بن حارثة في حياة النبي صلى الله عليه وسلم.
= (9 - السيرة 3) (*)

(3/129)

قال: ثم رفعوه على خشبة فلما أوثقوه قال: اللهم إنا قد بلغنا رسالة رسولك، فبلغه الغداة ما يصنع بنا، ثم قال: اللهم أحصهم عددا واقتلهم بددا ولا تغادر منهم أحدا.
ثم قتلوه.
وكان معاوية بن أبى سفيان يقول: حضرته يومئذ فيمن حضره مع أبى سفيان، فلقد رأيته يلقيني إلى الارض فرقا من دعوة خبيب، وكانوا يقولون: إن الرجل إذا دعى عليه فاضطجع لجنبه زلت عنه.
وفى مغازى موسى بن عقبة: أن خبيبا وزيد بن الدثنة قتلا في يوم واحد، وأن رسول الله صلى الله عليه وسلم سمع يوم قتلا وهو يقول: وعليكما أو عليك السلام.
خبيب قتلته قريش ! وذكر أنهم لما صلبوا زيد بن الدثنة رموه بالنبل ليفتنوه عن دينه، فما زاده إلا إيمانا وتسليما.
__________
= ثم ساق بإسناده من طريق أبى بكر بن أبى خيثمة، عن يحيى بن معين، عن يحيى بن عبدالله بن بكير، عن الليث بن سعد قال: بلغني أن زيد بن حارثة استأجر من رجل بغلا من الطائف واشترط عليه الكرى أن ينزله حيث شاء، فمال به إلى خربة فإذا بها قتلى كثيرة، فلما هم بقتله قال له زيد: دعني حتى أصلى ركعتين.
فقال: صل ركعتين، فطالما صلى هؤلاء فلم تنفعهم صلاتهم شيئا ! قال: فصليت ثم جاء ليقتلني فقلت: يا أرحم الراحمين، فإذا صارخ يقول: لا تقتله.
فهاب وذهب ينظر
فلم ير شيئا، ثم جاء ليقتلني فقلت: يا أرحم الراحمين.
فسمع أيضا الصوت يقول لا تقتله.
فذهب لينظر ثم جاء، فقلت يا أرحم الراحمين، فإذا أنا بفارس على فرس في يده حربة في رأسها شعلة من نار فطعنه بها حتى أنفذه فوقع ميتا، ثم قال: لما دعوت الله في المرة الاولى كنت في السماء السابعة، ولما دعوته في المرة الثانية كنت في السماء الدنيا، ولما دعوته في الثالثة أتيتك.
قال السهيلي: وقد صلاها حجر بن عدى بن الادبر حين حمل إلى معاوية من العراق ومعه كتاب زياد ابن أبيه وفيه: أنه خرج عليه وأراد خلعه، وفى الكتاب شهادة جماعة من التابعين منهم الحسن وابن سيرين، فلما دخل على معاوية قال: السلام عليك يا أمير المؤمنين.
قال: أو أنا أمير المؤمنين ؟ وأمر بقتله.
فصلى ركعتين قبل قتله ثم قتل رحمه الله.
قال: وقد عاتبت عائشة معاوية في قتله فقال: إنما قتله من شهد عليه، ثم قال: دعينى وحجرا فإنى سألقاه على الجادة يوم القيامة !.
قالت: فأين ذهب عنك حلم أبى سفيان ؟ قال: حين غاب مثلك من قومي " اه.
(*)

(3/130)

وذكر عروة وموسى بن عقبة أنهم لما رفعوا خبيبا على الخشبة نادوه يناشدونه: أتحب أن محمدا مكانك ؟ قال: لا والله العظيم ما أحب أن يفدينى بشوكة يشاكها في قدمه ! فضحكوا منه.
وهذا ذكره ابن إسحاق في قصة زيد بن الدثنة.
فالله أعلم.
قال موسى بن عقبة: زعموا أن عمرو بن أمية دفن خبيبا.
قال ابن إسحاق: وحدثني يحيى بن عباد بن عبدالله بن الزبير، عن أبيه عباد، عن عقبة بن الحارث، قال: سمعته يقول: والله ما أنا قتلت خبيبا، لانا كنت أصغر من ذلك، ولكن أبا ميسرة أخا بنى عبد الدار أخذ الحربة فجعلها في يدى، ثم أخذ بيدى وبالحربة ثم طعنه بها حتى قتله.
قال ابن إسحاق: وحدثني بعض أصحابنا قال: كان عمر بن الخطاب استعمل سعيد
ابن عامر بن حذيم الجمحى على بعض الشام، فكانت تصيبه غشية وهو بين ظهرى القوم، فذكر ذلك لعمر وقيل: إن الرجل مصاب، فسأله عمر في قدمة قدمها عليه فقال: يا سعيد ما هذا الذى يصيبك ؟ فقال: والله يا أمير المؤمنين ما بى ما بأس، ولكني كنت فيمن حضر خبيب بن عدى حين قتل، وسمعت دعوته، فوالله ما خطرت على قلبى وأنا في مجلس قط إلا غشى على ! فزادته عند عمر خيرا.
وقد قال الاموى: حدثنى أبى قال: قال ابن إسحاق: وبلغنا أن عمر قال: من سره أن ينظر إلى رجل نسيج وحده فلينظر إلى سعيد بن عامر.
قال ابن هشام: أقام خبيب في أيديهم حتى انسلخت الاشهر الحرم ثم قتلوه.
وقد روى البيهقى من طريق إبراهيم بن إسماعيل، حدثنى جعفر بن عمرو بن أمية، عن أبيه، عن جده عمرو بن أمية، أن رسول الله صلى الله عليه وسلم كان بعثه عينا وحده قال: جئت إلى خشبة خبيب فرقيت فيها وأنا أتخوف العيون، فأطلقته فوقع إلى الارض

(3/131)

ثم اقتحمت فانتبذت قليلا، ثم التفت فلم أر شيئا، فكأنما بلعته الارض، فلم تذكر لخبيب رمة حتى الساعة.
ثم روى ابن إسحاق عن محمد بن أبى محمد، عن سعيد أو عكرمة، عن ابن عباس، قال: لما قتل أصحاب الرجيع قال ناس من المنافقين: يا ويح هؤلاء المفتونين الذين هلكوا هكذا، لاهم أقاموا في أهلهم ولاهم أدوا رسالة صاحبهم.
فأنزل الله فيهم: " ومن الناس من يعجبك قوله في الحياة الدنيا ويشهد الله على ما في قلبه وهو ألد الخصام (1) " وما بعدها.
وأنزل الله في أصحاب السرية " ومن الناس من يشرى نفسه ابتغاء مرضاة الله والله رءوف بالعباد (2) ".
* * *
قال ابن إسحاق وكان مما قيل من الشعر في هذه الغزوة قول خبيب حين أجمعوا على قتله.
قال ابن هشام: ومن الناس من ينكرها له: لقد جمع الاحزاب حولي وألبوا * قبائلهم واستجمعوا كل مجمع وكلهم مبدى العداوة جاهد * على لانى في وثاق بمضبع (3) وقد جمعوا أبناءهم ونساءهم * وقربت من جذع طويل ممنع إلى الله أشكو غربتى ثم كربتي * وما أرصد الاعداء (4) لى عند مصرعي فذا العرش صبرني على ما يراد بى * فقد بضعوا لحمى وقد ياس مطمعى وذلك في ذات الاله وإن يشأ * يبارك على أوصال شلو ممزع وقد خيرونى الكفر والموت دونه * وقد هملت عيناى من غير مجزع وما بى حذار الموت إنى لميت * ولكن حذارى جحم نار ملفع
__________
(1) سورة البقرة 204.
(2) سورة البقرة 207 (3) ابن هشام: بمصيع.
(4) ابن هشام: الاحزاب.
(*)

(3/132)

فوالله ما أرجو إذا مت مسلما * على أي جنب كان في الله مضجعي فلست بمبد للعدو تخشعا * ولا جزعا إنى إلى الله مرجعي وقد تقدم في صحيح البخاري بيتان من هذه القصيدة وهما قوله: فلست أبالى حين أقتل مسلما * على أي شق كان في الله مصرعي وذلك في ذات الاله وإن يشأ * يبارك على أوصال شلو ممزع * * * وقال حسان بن ثابت يرثى خبيبا فيما ذكره ابن إسحاق: ما بال عينك لا ترقا مدامعها * سحا على الصدر مثل اللؤلؤ القلق (1) على خبيب فتى الفتيان قد علموا * لا فشل حين تلقاه ولا نزق فاذهب خبيب جزاك الله طيبة * وجنة الخلد عند الحور في الرفق
ماذا تقولون إن قال النبي لكم * حين الملائكة الابرار في الافق فيم قتلتم شهيد الله في رجل * طاغ قد اوعث في البلدان والرفق (2) قال ابن هشام: تركنا بعضها لانه أقذع فيها.
وقال حسان يهجو الذين غدروا بأصحاب الرجيع من بنى لحيان، فيما ذكره ابن إسحاق والله أعلم ولله الحمد والمنة والتوفيق والعصمة: إن سرك الغدر صرفا لا مزاج له * فأت الرجيع فسل عن دار لحيان قوم تواصوا بأكل الجار بينهم * فالكلب والقرد والانسان مثلان لو ينطق التيس يوما قام يخطبهم * وكان ذا شرف فيهم وذا شان وقال حسان بن ثابت أيضا، يهجو هذيلا وبنى لحيان على غدرهم بأصحاب الرجيع رضى الله تعالى عنهم أجمعين: لعمري لقد شانت هذيل بن مدرك * أحاديث كانت في خبيب وعاصم
__________
(1) القلق: المتحرك المتساقط.
والاصل: الفلق.
ومن أثبته عن ابن هشام.
(2) الرفق: جمع رفقة.
(*)

(3/133)

أحاديث لحيان صلوا بقبيحها * ولحيان جرامون شر الجرائم أناس هم من قومهم في صميمهم * بمنزلة الزمعان دبر القوادم (1) هم غدروا يوم الرجيع وأسلمت * أمانتهم ذا عفة ومكارم رسول رسول الله غدرا ولم تكن * هذيل توقى منكرات المحارم فسوف يرون النصر يوما عليهم * بقتل الذى تحميه دون الحرائم أبابيل دبر شمس دون لحمه * حمت لحم شهاد عظيم الملاحم (2) لعل هذيلا أن يروا بمصابه * مصارع قتلى أو مقاما لمأتم ونوقع فيها وقعة ذات صولة * يوافي بها الركبان أهل المواسم
بأمر رسول الله إن رسوله * رأى رأى ذى حزم بلحيان عالم قبيلة ليس الوفاء يهمهم * وإن ظلموا لم يدفعوا كف ظالم إذا الناس حلوا بالفضاء رأيتهم * بمجرى مسيل الماء بين المخارم (3) محلهم دار البوار ورأيهم * إذا نابهم أمر كرأى البهائم * * * وقال حسان رضى الله عنه أيضا يمدح أصحاب الرجيع ويسميهم بشعره، كما ذكره ابن إسحاق رحمه الله تعالى: صلى الاله على الذين تتابعوا * يوم الرجيع فأكرموا وأثيبوا رأس السرية مرثد وأميرهم * وابن البكير إمامهم وخبيب وابن لطارق وابن دثنة منهم * وافاه ثم حمامه المكتوب والعاصم المقتول عند رجيعهم * كسب المعالى إنه لكسوب منع المقادة أن ينالوا ظهره * حتى يجالد إنه لنجيب قال ابن هشام: وأكثر أهل العلم بالشعر ينكرها لحسان.
__________
(1) الزمعة: هنة زائدة وراء الظلف أو شبه أظفار الغنم في الرسغ وأراد بالقوادم: الايدى.
(2) الابابيل: الجماعات.
والدبر: ذكور النخل.
والشمس: الحامية.
والملاحم: الحروب.
وفى ابن هشام: عظام الملاحم.
(3) المخارم: مسايل الماء.
(*)

(3/134)

سرية عمرو بن أمية الضمرى على أثر مقتل خبيب قال الواقدي: حدثنى إبراهيم بن جعفر، عن أبيه، و عبدالله بن أبى عبيدة، عن جعفر بن [ الفضل بن الحسن بن (1) ] عمرو بن أمية الضمرى، و عبدالله بن جعفر، عن عبد الواحد بن أبى عوف، وزاد بعضهم على بعض قالوا: كان أبو سفيان بن حرب قد
قال لنفر من قريش بمكة: ما أحد يغتال محمدا فإنه يمشى في الاسواق فندرك ثأرنا ؟ فأتاه رجل من العرب فدخل عليه منزله وقال له: إن أنت وفيتنى خرجت إليه حتى أغتاله، فإنى هاد بالطريق خريت، معى خنجر مثل خافية النسر.
قال: أنت صاحبنا.
وأعطاه بعيرا ونفقة وقال: اطو أمرك فإنى لا آمن أن يسمع هذا أحد فينميه إلى محمد.
قال: قال العربي: لا يعلمه أحد.
فخرج ليلا على راحلته فسار خمسا وصبح ظهر الحى يوم سادسة، ثم أقبل يسأل عن رسول الله صلى الله عليه وسلم حتى أتى المصلى فقال له قائل: قد توجه إلى بنى عبد الاشهل.
فخرج الاعرابي يقود راحلته حتى انتهى إلى بنى عبد الاشهل فعقل راحلته ثم أقبل يؤم رسول الله صلى الله عليه وسلم فوجده في جماعة من أصحابه يحدث في مسجده.
فلما دخل ورآه رسول الله صلى الله عليه وسلم قال لاصحابه: إن هذا الرجل يريد غدرا والله حائل بينه وبين ما يريده.
فوقف وقال: أيكم ابن عبدالمطلب ؟ فقال له رسول الله صلى الله عليه وسلم: أنا ابن عبدالمطلب.
فذهب ينحنى على رسول الله صلى الله عليه
__________
(1) هذه الزيادة وما بعدها من أمثالها منقولة عن الطبري 3: 32.
(*)

(3/135)

وسلم كأنه يساره فجبذه أسيد بن حضير وقال: تنح عن رسول الله صلى الله عليه وسلم وجذب بداخل إزاره، فإذا الخنجر، فقال: يا رسول الله هذا غادر.
فأسقط في يد الاعرابي وقال: دمى دمى يا محمد.
وأخده أسيد بن حضير يلببه فقال له النبي صلى الله عليه وسلم: اصدقني ما أنت وما أقدمك، فإن صدقتني نفعك الصدق، وإن كذبتني فقد اطلعت على ما هممت به.
قال العربي: فأنا آمن ؟ قال: وأنت آمن.
فأخبره بخبر أبى سفيان وما جعل له.
فأمر به فحبس عند أسيد بن حضير، ثم دعا به
من الغد فقال: قد أمنتك فاذهب حيث شئت، أو خير لك من ذلك ؟ قال: وما هو ؟ فقال: أن تشهد أن لا إله إلا الله وأنى رسول الله.
فقال: أشهد أن لا إله إلا الله وأنك أنت رسول الله، والله يا محمد ما كنت أفرق من الرجال، فما هو إلا أن رأيتك فذهب عقلي وضعفت ثم اطلعت على ما هممت به، فما سبقت به الركبان ولم يطلع عليه أحد، فعرفت أنك ممنوع، وأنك على حق، وأن حزب أبى سفيان حزب الشيطان.
فجعل النبي صلى الله عليه وسلم يتبسم.
وأقام أياما ثم استأذن النبي صلى الله عليه وسلم فخرج من عنده ولم يسمع له بذكر.
وقال رسول الله صلى الله عليه وسلم لعمرو بن أمية الضمرى ولسلمة بن أسلم بن حريس (2): اخرجا حتى تأتيا أبا سفيان بن حرب، فإن أصبتما منه غرة فاقتلاه.
قال عمرو: فخرجت أنا وصاحبى حتى أتينا بطن يأجج، فقيدنا بعيرنا وقال لى صاحبي: يا عمرو هل لك في أن نأتى مكة فنطوف بالبيت سبعا ونصلي ركعتين فقلت: [ أنا أعلم بأهل مكة منك إنهم إذا أظلموا رشوا أفنيتهم ثم جلسوا بها و (1) ] إنى أعرف
__________
(1) من تاريخ الطبري: 3 / 32.
(2) الاصل: حريش.
وهو تحريف وما أثبته عن شرح المواهب 2 / 178.
(*)

(3/136)

بمكة من الفرس الابلق.
فأبى على فانطلقنا فأتينا مكة فطفنا أسبوعا (1) وصلينا ركعتين، فلما خرجت لقيني معاوية بن أبى سفيان فعرفني وقال: عمرو بن أمية، واحزناه.
فنذر بنا أهل مكة، فقالوا: ما جاء عمرو في خير.
وكان عمرو فاتكا في الجاهلية.
فحشد أهل مكة وتجمعوا، وهرب عمرو وسلمة وخرجوا في طلبهما واشتدوا في الجبل.
قال عمرو: فدخلت في غار فتغيبت عنهم حتى أصبحت، وباتوا يطلبوننا في الجبل وعمى الله عليهم طريق المدينة أن يهتدوا له، فلما كان ضحوة الغد أقبل عثمان بن مالك بن عبيدالله
التيمى يختلى لفرسه حشيشا فقلت لسلمة بن أسلم: إذا أبصرنا أشعر بنا أهل مكة وقد انفضوا عنا.
فلم يزل يدنو من باب الغار حتى أشرف علينا، فقال: فخرجت إليه فطعنته طعنة تحت الثدى بخنجري، فسقط وصاح فاجتمع أهل مكة فأقبلوا بعد تفرقهم [ ورجعت إلى مكاني فدخلت فيه ] وقلت لصاحبي: لا تتحرك.
فأقبلوا حتى أتوه وقالوا: من قتلك ؟ قال: عمرو بن أمية الضمرى.
فقال أبو سفيان: قد علمنا أنه لم يأت لخير.
ولم يستطع أن يخبرهم بمكاننا، فإنه كان بآخر رمق فمات، وشغلوا عن طلبنا بصاحبهم فحملوه، فمكثنا ليلتين في مكاننا حتى [ سكن عنا الطلب ثم ] خرجنا [ إلى التنعيم ] فقال صاحبي: يا عمرو بن أمية، هل لك في خبيب بن عدى تنزله ؟ فقلت له: أين هو ؟ قال: هو ذاك مصلوب حوله الحرس.
فقلت: أمهلنى وتنح عنى فإن خشيت شيئا فانح إلى بعيرك فاقعد عليه فأت رسول الله صلى الله عليه وسلم فأخبره الخبر ودعني فإنى عالم بالمدينة.
ثم استدرت عليه حتى وجدته فحملته على ظهرى فما مشيت به إلا عشرين ذراعا حتى استيقظوا فخرجوا في أثرى فطرحت الخشبة فما أنسى وجيبها، يعنى صوتها، ثم أهلت عليه التراب برجلي، فأخذت طريق الصفراء فأعيوا ورجعوا، وكنت لا أدرى مع بقاء نفسي، فانطلق صاحبي إلى البعير فركبه، وأتى النبي صلى الله عليه وسلم فأخبره،
__________
(1) أسبوعا: سبعا.
(*)

(3/137)

وأقبلت حتى أشرفت على الغليل غليل ضجنان، فدخلت في غار معى قوسى وأسهمي وخنجري، فبينما أنا فيه إذ أقبل رجل من بنى الديل بن بكر أعور طويل يسوق غنما ومعزى، فدخل الغار وقال: من الرجل ؟ فقلت: رجل من بنى بكر.
فقال: وأنا من بنى بكر.
ثم اتكأ ورفع عقيرته يتغنى ويقول: فلست بمسلم ما دمت حيا * ولست أدين دين المسلمينا فقلت في نفسي: والله إنى لارجو أن أقتلك.
فلما نام قمت إليه فقتلته شر قتلة
قتلها أحد قط.
ثم خرجت حتى هبطت، فلما أسهلت في الطريق إذا رجلان بعثهما قريش يتجسسان الاخبار، فقلت: استأسرا فأبى أحدهما فرميته فقتلته، فلما رأى ذلك الآخر استأسر فشددته وثاقا، ثم أقبلت به إلى النبي صلى الله عليه وسلم.
فلما قدمت المدينة أتى صبيان الانصار وهم يلعبون، وسمعوا أشياخهم يقولون: هذا عمرو.
فاشتد الصبيان إلى النبي صلى الله عليه وسلم فأخبروه، وأتيته بالرجل قد ربطت إبهامه بوتر قوسى، فلقد رأيت النبي صلى الله عليه وسلم وهو يضحك ! ثم دعا لى بخير.
وكان قدوم سلمة قبل قدوم عمرو بثلاثة أيام.
رواه البيهقى.
وقد تقدم أن عمرا لما أهبط خبيبا لم ير له رمة ولا جسدا، فلعله دفن مكان سقوطه، والله أعلم.
وهذه السرية إنما استدركها ابن هشام على ابن إسحاق، وساقها بنحو من سياق الواقدي لها، لكن عنده أن رفيق عمرو بن أمية في هذه السرية جبار بن صخر، فالله أعلم ولله الحمد.

(3/138)

سرية بئر معونة وقد كانت في صفر منها.
وأغرب مكحول رحمه الله حيث قال: إنها كانت بعد الخندق.
قال البخاري: حدثنا أبو معمر، حدثنا عبد الوارث، حدثنا عبد العزيز، عن أنس بن مالك، قال: بعث رسول الله صلى الله عليه وسلم سبعين رجلا لحاجة يقال لهم القراء.
فعرض لهم حيان من بنى سليم: رعل وذكوان، عند بئر يقال لها بئر معونة،
فقال القوم: والله ما إياكم أردنا وإنما نحن مجتازون في حاجة للنبى صلى الله عليه وسلم.
فقتلوهم.
فدعا النبي صلى الله عليه وسلم عليهم شهرا في صلاة الغداة، وذاك بدء القنوت وما كنا نقنت.
ورواه مسلم من حديث حماد بن سلمة، عن ثابت، عن أنس بنحوه.
ثم قال البخاري: حدثنا عبدالاعلى بن حماد، حدثنا يزيد بن زريع، حدثنا سعيد، عن قتادة، عن أنس بن مالك، أن رعلا وذكوان وعصية وبنى لحيان استمدوا رسول الله صلى الله عليه وسلم على عدو فأمدهم بسبعين من الانصار، كنا نسميهم القراء في زمانهم، كانوا يحتطبون بالنهار ويصلون بالليل، حتى إذا كانوا ببئر معونة قتلوهم وغدروا بهم، فبلغ النبي صلى الله عليه وسلم فقنت شهرا يدعو في الصبح على أحياء من العرب: على رعل وذكوان وعصية وبنى لحيان، قال أنس: فقرأنا فيهم قرآنا، ثم إن ذلك رفع " بلغوا عنا قومنا أنا لقد لقينا ربنا فرضى عنا وأرضانا ".
ثم قال البخاري: حدثنا موسى بن إسماعيل، حدثنا همام، عن إسحاق بن عبدالله ابن أبى طلحة، حدثنى أنس بن مالك، أن النبي صلى الله عليه وسلم بعث حراما،

(3/139)

أخا لام سليم، في سبعين راكبا، وكان رئيس المشركين عامر بن الطفيل خير رسول الله صلى الله عليه وسلم بين ثلاث خصال فقال: يكون لك أهل السهل ولى أهل المدر، أو أكون خليفتك، أو أغزوك بأهل غطفان بألف وألف.
فطعن عامر في بيت أم فلان (1) فقال: غدة كغدة البكر في بيت امرأة من آل فلان، ائتونى بفرسي، فمات على ظهر فرسه.
فانطلق حرام أخو أم سليم، وهو رجل أعرج، ورجل من بنى فلان فقال: كونا قريبا حتى آتيهم، فإن آمنونى كنتم قريبا وإن قتلوني أتيتم أصحابكم.
فقال: أتؤمنوني
حتى أبلغ رسالة رسول الله صلى الله عليه وسلم.
فجعل يحدثهم وأومأوا إلى رجل فأتاه من خلفه فطعنه.
قال همام: أحسبه حتى أنفذه بالرمح.
فقال: الله أكبر ! فزت ورب الكعبة ! فلحق الرجل فقتلوا كلهم غير الاعرج، وكان في رأس جبل، فأنزل الله علينا ثم كان من المنسوخ: " إنا لقد لقينا ربنا فرضى عنا وأرضانا ".
فدعا النبي صلى الله عليه وسلم ثلاثين صباحا على رعل وذكوان وبنى لحيان وعصية الذين عصوا الله ورسوله.
وقال البخاري: حدثنا حبان، حدثنا عبدالله، أخبرني معمر، حدثنى ثمامة ابن عبدالله بن أنس، أنه سمع أنس بن مالك يقول: لما طعن حرام بن ملحان - وكان خاله - يوم بئر معونة قال بالدم هكذا، فنضحه على وجهه ورأسه، وقال: فزت ورب الكعبة.
وروى البخاري عن عبيد بن إسماعيل، عن أبى أسامة، عن هشام بن عروة، أخبرني أبى، قال: لما قتل الذين ببئر معونة وأسر عمرو بن أمية الضمرى قال له عامر بن الطفيل: من هذا ؟ وأشار إلى قتيل، فقال له عمرو بن أمية: هذا عامر بن فهيرة قال:
__________
(1) طعن: أصابه الطاعون.
وأم فلان: هي سلول بنت شيبان، امرأة أخيه.
(*)

(3/140)

لقد رأيته بعد ما قتل رفع إلى السماء حتى أنى لانظر إلى السماء بينه وبين الارض ثم وضع.
فأتى النبي صلى الله عليه وسلم خبرهم فنعاهم فقال: إن أصحابكم قد أصيبوا، وإنهم قد سألوا ربهم فقالوا: ربنا أخبر عنا إخواننا بما رضينا عنك ورضيت عنا.
فأخبرهم عنهم وأصيب يومئذ فيهم عروة بن أسماء بن الصلت فسمى عروة به، ومنذر بن عمرو وسمى به منذر.
هكذا وقع في رواية البخاري مرسلا عن عروة.
وقد رواه البيهقى من حديث يحيى بن سعيد بن أبى أسامة عن هشام، عن أبيه عن عائشة، فساق من حديث الهجرة، وأدرج في آخره ما ذكره البخاري هاهنا، فالله أعلم.
وروى الواقدي عن مصعب بن ثابت، عن أبى الاسود وعن عروة، فذكر القصة وشأن عامر بن فهيرة وإخبار عامر بن الطفيل أنه رفع إلى السماء، وذكر أن الذى قتله جبار بن سلمى الكلابي.
قال: ولما طعنه بالرمح قال: فزت ورب الكعبة.
ثم سأل جبار بعد ذلك: ما معنى قوله: فزت ؟ قالوا: يعنى بالجنة.
فقال: صدق والله.
ثم أسلم جبار بعد ذلك لذلك ! وفى مغازى موسى بن عقبة، عن عروة، أنه قال: لم يوجد جسد عامر بن فهيرة، يرون أن الملائكة وارته.
* * * وقال يونس: عن ابن إسحاق: فأقام رسول الله صلى الله عليه وسلم يعنى بعد أحد، بقية شوال وذا القعدة وذا الحجة والمحرم، ثم بعث أصحاب بئر معونة في صفر على رأس أربعة أشهر من أحد.
فحدثني أبى إسحاق بن يسار، عن المغيرة بن عبدالرحمن بن الحارث بن هشام،

(3/141)

و عبدالرحمن بن أبى بكر بن محمد بن عمرو بن حزم، وغيرهما من أهل العلم قالوا: قدم أبو براء عامر بن مالك بن جعفر ملاعب الاسنة على رسول الله صلى الله عليه وسلم بالمدينة، فعرض عليه الاسلام ودعاه إليه فلم يسلم ولم يبعد وقال: يا محمد لو بعثت رجالا من أصحابك إلى أهل نجد فدعوهم إلى أمرك رجوت أن يستجيبوا لك.
فقال صلى الله عليه وسلم: إنى أخشى عليهم أهل نجد.
فقال أبو براء: أنا لهم جار.
فبعث رسول الله صلى الله عليه وسلم المنذر بن عمرو أخا بنى ساعدة، المعنق ليموت، في أربعين رجلا من أصحابه من خيار المسلمين، فيهم الحارث بن الصمة وحرام بن ملحان أخو بنى عدى بن النجار، وعروة بن أسماء بن الصلت السلمى، ونافع بن بديل بن ورقاء الخزاعى، وعامر بن فهيرة مولى أبى بكر، في رجال من خيار المسلمين.
فساروا حتى نزلوا بئر معونة وهى بين أرض بنى عامر وحرة بنى سليم، فلما نزلوا بعثوا حرام بن ملحان بكتاب رسول الله صلى الله عليه وسلم إلى عامر بن الطفيل، فلما أتاه لم ينظر في الكتاب حتى عدا على الرجل فقتله، ثم استصرخ عليهم بنى عامر فأبوا أن يجيبوا إلى ما دعاهم، وقالوا: لن نخفر أبا براء وقد عقد لهم عقدا وجوارا.
فاستصرخ عليهم قبائل من بنى سليم، عصية ورعلا وذكوان والقارة، فأجابوه إلى ذلك، فخرجوا حتى غشوا القوم فأحاطوا بهم في رحالهم، فلما رأوهم أخذوا أسيافهم ثم قاتلوا القوم حتى قتلوا عن آخرهم، إلا كعب بن زيد أخا بنى دينار بن النجار، فإنهم تركوه به رمق، فارتث من بين القتلى فعاش حتى قتل يوم الخندق.
وكان في سرح القوم عمرو بن أمية الضمرى ورجل من الانصار من بنى عمرو بن عوف فلم ينبئهما بمصاب القوم إلا الطير تحوم حول العسكر فقالا: والله إن لهذه الطير

(3/142)

لشأنا، فأقبلا لينظرا، فإذا القوم في دمائهم، وإذا الخيل التى أصابتهم واقفة، فقال الانصاري لعمرو بن أمية: ماذا ترى ؟ فقال: أرى أن نلحق برسول الله صلى الله عليه وسلم فنخبره الخبر.
فقال الانصاري: لكنى لم أكن لارغب بنفسى عن موطن قتل فيه المنذر بن عمرو، وما كنت لاخبر عنه الرجال.
فقاتل القوم حتى قتل، وأخذ عمرو أسيرا، فلما أخبرهم أنه من مضر أطلقه عامر بن الطفيل وجز ناصيته وأعتقه عن رقبة كانت على أمه فيما زعم !
قال: وخرج عمرو بن أمية حتى إذا كان بالقرقرة من صدر قناة أقبل رجلان من بنى عامر حتى نزلا في ظل هو فيه، وكان مع العامريين عهد من رسول الله صلى الله عليه وسلم وجوار لم يعلمه عمرو بن أمية، وقد سألهما حين نزلا: ممن أنتما ؟ قالا: من بنى عامر.
فأمهلهما حتى إذا ناما عدا عليهما وقتلهما وهو يرى أن قد أصاب بهما ثأرا من بنى عامر فيما أصابوا من أصحاب رسول الله صلى الله عليه وسلم.
فلما قدم عمرو بن أمية على رسول الله صلى الله عليه وسلم أخبره بالخبر فقال رسول الله صلى الله عليه وسلم: " لقد قتلت قتيلين لادينهما " ثم قال رسول الله صلى الله عليه وسلم: " هذا عمل أبى براء، قد كنت لهذا كارها متخوفا ".
فبلغ ذلك أبا براء فشق عليه إخفار عامر إياه، وما أصاب أصحاب رسول الله صلى الله عليه وسلم بسببه وجواره.
فقال حسان بن ثابت في إخفار عمار أبا براء ويحرض بنى أبى براء على عامر: بنى أم البنين ألم يرعكم * وأنتم من ذوائب أهل نجد تهكم عامر بأبى براء * ليخفره وما خطأ كعمد ألا أبلغ ربيعة ذا المساعى فم * ا أحدثت في الحدثان بعدى أبوك أبو الحروب أبو براء * وخالك ماجد حكم بن سعد

(3/143)

قال ابن هشام: أم البنين أم أبى براء، وهى بنت عمرو بن عامر بن ربيعة بن عامر بن صعصعة.
قال: فحمل ربيعة بن عامر بن مالك على عامر بن الطفيل فطعنه في فخذه فأشواه (1) ووقع عن فرسه، وقال: هذا عمل أبى براء، إن أمت فدمي لعمى فلا يتبعن به، وإن أعش فسأرى رأيى.
وذكر موسى بن عقبة عن الزهري نحو سياق محمد بن إسحاق، قال موسى: وكان
أمير القوم المنذر بن عمرو وقيل: مرثد بن أبى مرثد.
وقال حسان بن ثابت يبكى قتلى بئر معونة، فيما ذكره ابن إسحاق رحمه الله، والله أعلم.
على قتلى معونة فاستهلى * بدمع العين سحا غير نزر على خيل الرسول غداة لاقوا * ولاقتهم مناياهم بقدر أصابهم الفناء بعقد قوم * تخون عقد حبلهم بغدر فيالهفى لمنذر إذ تولى * وأعنق في منيته بصبر وكائن قد أصيب غداة ذاكم * من ابيض ماجد من سر عمرو
__________
(1) أشواه: لم يصب مقاتله.
(*)

(3/144)

غزوة بنى النضير وهى التى أنزل الله تعالى فيها سورة الحشر في صحيح البخاري عن ابن عباس أنه كان يسميها سورة بنى النضير.
وحكى البخاري عن الزهري، عن عروة أنه قال: كانت بنو النضير بعد بدر بستة أشهر قبل أحد.
وقد أسنده ابن أبى حاتم في تفسيره عن أبيه، عن عبدالله بن صالح، عن الليث، عن عقيل، عن الزهري به.
وهكذا روى حنبل بن إسحاق، عن هلال بن العلاء، عن عبدالله بن جعفر الرقى، عن مطرف بن مازن اليماني، عن معمر، عن الزهري، فذكر غزوة بدر في سابع عشر رمضان سنة ثنتين.
قال: ثم غزا بنى النضير، ثم غزا أحدا في شوال سنة ثلاث، ثم قاتل يوم الخندق في شوال سنة أربع.
وقال البيهقى: وقد كان الزهري يقول: هي قبل أحد.
قال: وذهب آخرون إلى أنها بعدها، وبعد بئر معونة أيضا.
قلت: هكذا ذكر ابن إسحاق كما تقدم، فإنه بعد ذكره بئر معونة ورجوع عمرو ابن أمية وقتله ذينك الرجلين من بنى عامر، ولم يشعر بعهدهما الذى معهما من رسول الله صلى الله عليه وسلم ولهذا قال له رسول الله صلى الله عليه وسلم: " لقد قتلت رجلين لادينهما ".
قال ابن إسحاق: ثم خرج رسول الله صلى الله عليه وسلم إلى بنى النضير يستعينهم في دية ذينك القتيلين من بنى عامر اللذين قتلهما عمرو بن أمية، للعهد الذى كان صلى الله (10 السيرة 3)

(3/145)

عليه وسلم أعطاهما، وكان بين بنى النضير وبين بنى عامر عهد وحلف، فلما أتاهم صلى الله عليه وسلم قالوا: نعم يا أبا القاسم نعينك على ما أحببت.
ثم خلا بعضهم ببعض فقالوا: إنكم لن تجدوا الرجل على مثل حاله هذه.
ورسول الله صلى الله عليه وسلم إلى جنب جدار من بيوتهم قاعد.
فمن رجل يعلو على هذا البيت فيلقى عليه صخرة ويريحنا منه.
فانتدب لذلك عمرو بن جحاش بن كعب، فقال: أنا لذلك.
فصعد ليلقى عليه صخرة كما قال، ورسول الله صلى الله عليه وسلم في نفر من أصحابه فيهم أبو بكر وعمر وعلى، فأتى رسول الله الخبر من السماء بما أراد القوم، فقام وخرج راجعا إلى المدينة.
فلما استلبث النبي صلى الله عليه وسلم أصحابه قاموا في طلبه، فلقوا رجلا مقبلا من المدينة، فسألوه عنه فقال: رأيته داخلا المدينة.
فأقبل أصحاب رسول الله صلى الله عليه وسلم حتى انتهوا إليه، فأخبرهم الخبر بما كانت يهود أرادت من الغدر به.
قال الواقدي: فبعث رسول الله صلى الله عليه وسلم محمد بن مسلمة يأمرهم بالخروج من جواره وبلده، فبعث إليهم أهل النفاق يثبتونهم ويحرضونهم على المقام ويعدونهم
النصر، فقويت عند ذلك نفوسهم، وحمى حيى بن أخطب، وبعثوا إلى رسول الله صلى الله عليه وسلم: أنهم لا يخرجون، ونابذوه بنقض العهود.
فعند ذلك أمر الناس بالخروج إليهم.
قال الواقدي: فحاصروهم خمس عشرة ليلة.
وقال ابن إسحاق: وأمر النبي صلى الله عليه وسلم بالتهيؤ لحربهم والمسير إليهم.
قال ابن هشام: واستعمل على المدينة ابن أم مكتوم، وذلك في شهر ربيع الاول.
قال ابن إسحاق: فسار حتى نزل بهم فحاصرهم ست ليال، ونزل تحريم الخمر

(3/146)

حينئذ، وتحصنوا في الحصون، فأمر رسول الله صلى الله عليه وسلم بقطع النخيل والتحريق فيها، فنادوه: أن يا محمد قد كنت تنهى عن الفساد وتعيب من صنعه، فما بال قطع النخيل وتحريقها.
قال: وقد كان رهط من بنى عوف بن الخزرج منهم عبدالله بن أبى ووديعة ومالك وسويد وداعس قد بعثوا إلى بنى النضير: أن اثبتوا وتمنعوا، فإنا لن نسلمكم، إن قوتلتم قاتلنا معكم وإن أخرجتم خرجنا معكم.
فتربصوا ذلك من نصرهم فلم يفعلوا، وقذف الله في قلوبهم الرعب، فسألوا رسول الله أن يجليهم ويكف عن دمائهم على أن لهم ما حملت الابل من أموالهم إلا الحلقة.
وقال العوفى: عن ابن عباس، أعطى كل ثلاثة بعيرا يعتقبونه [ و ] وسقا (1).
رواه البيهقى.
وروى من طريق يعقوب بن محمد، عن الزهري، عن إبراهيم بن جعفر بن محمود بن محمد بن مسلمة، عن أبيه، عن جده، عن محمد بن مسلمة، أن رسول الله صلى الله عليه وسلم بعثه إلى بنى النضير وأمره أن يؤجلهم في الجلاء ثلاث ليال.
وروى البيهقى وغيره أنه كانت لهم ديون مؤجلة، فقال رسول الله صلى الله عليه وسلم: ضعوا وتعجلوا.
وفى صحته نظر.
والله أعلم.
قال ابن إسحاق: فاحتملوا من أموالهم ما استقلت به الابل، فكان الرجل منهم يهدم بيته عن نجاف (2) بابه فيضعه على ظهر بعيره فينطلق به، فخرجوا إلى خيبر، ومنهم من سار إلى الشام، فكان من أشراف من ذهب منهم إلى خيبر: سلام بن أبى الحقيق وكنانة بن الربيع بن أبى الحقيق، وحيى بن أخطب، فلما نزلوها دان لهم أهلها.
__________
(1) الوسق: حمل البعير.
(2) النجاف: أسكفة الباب.
(*)

(3/147)

فحدثني عبدالله بن أبى بكر أنه حدث أنهم استقبلوا بالنساء والابناء والاموال، معهم الدفوف والمزامير والقيان يعزفن خلفهم بزهاء وفخر، ما رؤى مثله لحى من الناس في زمانهم.
قال: وخلوا الاموال لرسول الله صلى الله عليه وسلم، يعنى النخيل والمزارع، فكانت له خاصة يضعها حيث شاء، فقسمها على المهاجرين الاولين دون الانصار، إلا أن سهل ابن حنيف وأبا دجانة ذكرا فقرا فأعطاهما، وأضاف بعضهم إليهما الحارث بن الصمة.
حكاه السهيلي.
قال ابن إسحاق: ولم يسلم من بنى النضير إلا رجلان وهما يامين بن عمير بن كعب ابن عم عمرو بن جحاش وأبو سعد بن وهب، فأحرزا أموالهما.
قال ابن إسحاق: وقد حدثنى بعض آل يامين أن رسول الله صلى الله عليه وسلم قال ليامين: ألم تر ما لقيت من ابن عمك وما هم به من شأني ؟ فجعل يامين لرجل جعلا على أن يقتل عمرو بن جحاش، فقتله لعنه الله.
* * *
قال ابن إسحاق: فأنزل الله فيهم سورة الحشر بكمالها، يذكر فيها ما أصابهم به من نقمته وما سلط عليهم به رسوله وما عمل به فيهم.
ثم شرع ابن إسحاق يفسرها.
وقد تكلمنا عليها بطولها مبسوطة في كتابنا التفسير ولله الحمد.
قال الله تعالى: " سبح لله ما في السموات وما في الارض وهو العزيز الحكيم، هو الذى أخرج الذين كفروا من أهل الكتاب من ديارهم لاول الحشر، ما ظننتم أن يخرجوا وظنوا أنهم مانعتهم حصونهم من الله، فأتاهم الله من حيث لم يحتسبوا وقذف في قلوبهم الرعب، يخربون بيوتهم بأيديهم وأيدي المؤمنين، فأعتبروا يا أولى الابصار، ولولا أن كتب الله عليهم الجلاء لعذبهم في الدنيا ولهم في الآخرة عذاب النار.
ذلك

(3/148)

بأنهم شاقوا الله ورسوله، ومن يشاق الله فإن الله شديد العقاب.
ما قطعتم من لينة أو تركتموها قائمة على أصولها فبإذن الله وليخزى الفاسقين ".
سبح سبحانه وتعالى نفسه الكريمة، وأخبر أنه يسبح له جميع مخلوقاته العلوية والسفلية وأنه العزيز، وهو منيع الجناب فلا ترام عظمته وكبرياؤه، وأنه الحكيم في جميع ما خلق وجميع ما قدر وشرع، فمن ذلك تقديره وتدبيره وتيسيره لرسول الله صلى الله عليه وسلم وعباده المؤمنين في ظفرهم بأعدائهم اليهود الذين شاقوا الله ورسوله وجانبوا رسوله وشرعه، وما كان من السبب المفضى لقتالهم كما تقدم، حتى حاصرهم المؤيد بالرعب والرهب مسيرة شهر، ومع هذا فأسرهم بالمحاصرة بجنوده ونفسه الشريفة ست ليال، فذهب بهم الرعب كل مذهب حتى صانعوا وصالحوا على حقن دمائهم وأن يأخذوا من أموالهم ما استقلت به ركابهم، على أنهم لا يصحبون شيئا من السلاح إهانة لهم واحتقارا، فجعلوا يخربون بيوتهم بأيديهم وأيدي المؤمنين، فاعتبروا يا أولى الابصار.
ثم ذكر تعالى أنه لو لم يصبهم الجلاء وهو التسيير والنفى من جوار الرسول من المدينة لاصابهم ما هو أشد منه من العذاب الدنيوي وهو القتل، مع ما ادخر لهم في الآخرة من العذاب الاليم المقدر لهم.
ثم ذكر تعالى حكمة ما وقع من تحريق نخلهم وترك ما بقى لهم، وأن ذلك كله سائغ فقال: " ما قطعتم من لينة " وهو جيد التمر " أو تركتموها قائمة على أصولها فبإذن الله " إن الجميع قد أذن فيه شرعا وقدرا، فلا حرج عليكم فيه ولنعم ما رأيتم من ذلك، وليس هو بفساد كما قاله شرار العباد، إنما هو إظهار للقوة وإخزاء للكفرة الفجرة.
وقد روى البخاري ومسلم جميعا عن قتيبة، عن الليث، عن نافع، عن ابن عمر، أن رسول الله صلى الله عليه وسلم حرق نخل بنى النضير وقطع، وهى البويرة، فأنزل

(3/149)

الله: " ما قطعتم من لينة أو تركتموها قائمة على أصولها فبإذن الله وليخزى الفاسقين ".
وعند البخاري من طريق جويرية بن أسماء، عن نافع، عن ابن عمر، أن رسول الله صلى الله عليه وسلم حرق نخل بنى النضير وقطع، وهى البويرة، ولها يقول حسان بن ثابت: وهان على سراة بنى لؤى * حريق بالبويرة مستطير فأجابه أبو سفيان بن الحارث يقول: أدام الله ذلك من صنيع * وحرق في نواحيها السعير ستعلم أينا منها بستر * وتعلم أي أرضينا نضير * * * قال ابن إسحاق: وقال كعب بن مالك يذكر إجلاء بنى النضير وقتل كعب بن الاشرف فالله أعلم: لقد خزيت بغدرتها الحبور (1) * كذاك الدهر ذو صرف يدور
وذلك أنهم كفروا برب * عظيم أمره أمر كبير وقد أوتوا معا فهما وعلما * وجاءهم من الله النذير نذير صادق أدى كتابا * وآيات مبينة تنير فقالوا ما أتيت بأمر صدق * وأنت بمنكر منا جدير فقال بلى لقد أديت حقا * يصدقني به الفهم الخبير فمن يتبعه يهد لكل رشد * ومن يكفر به يخز الكفور فلما أشربوا غدرا وكفرا * وجد بهم عن الحق النفور أرى الله النبي برأى صدق * وكان الله يحكم لا يجور فأيده وسلطه عليهم * وكان نصيره نعم النصير
__________
(1) الحبور: جمع حبر، وهم علماء اليهود.
(*)

(3/150)

فغودر منهم كعب صريعا * فذلت بعد مصرعه النضير على الكفين ثم وقد علته * بأيدينا مشهرة ذكور بأمر محمد إذ دس ليلا * إلى كعب أخا كعب يسير فما كره فأنزله بمكر * ومحمود أخو ثقة جسور فتلك بنو النضير بدار سوء * أبارهم بما اجترموا المبير (1) غداة أتاهم في الزحف رهوا (2) * رسول الله وهو بهم بصير وغسان الحماة مؤازروه * على الاعداء وهو لهم وزير فقال السلم ويحكم فصدوا * وخالف أمرهم كذب وزور فذاقوا غب أمرهم وبالا * لكل ثلاثة منهم بعير وأجلوا عامدين لقينقاع * وغودر منهم نخل ودور وقد ذكر ابن إسحاق جوابها لسمال اليهودي، فتركناها قصدا.
* * * قال ابن إسحاق: وكان مما قيل في بنى النضير قول ابن لقيم العبسى، ويقال: قالها قيس بن بحر بن طريف الاشجعي: أهلى فداء لامرئ غير هالك * أحل اليهود بالحسى المزنم (3) يقيلون في جمر العضاه وبدلوا * أهيضب عودا بالودى المكمم (4) فإن يك ظنى صادقا بمحمد * تروا خيله بين الصلا ويرمرم (5) يؤم بها عمرو بن بهثة إنهم * عدو وما حى صديق كمجرم عليهن أبطال مساعير في الوغى * يهزون أطراف الوشيج المقوم (6)
__________
(1) أبارهم: أهلكهم.
(2) رهوا: سيرا سهلا.
(3) الحسى: ما يحسى من الطعام والمزنم الرجل يكون في القوم ليس منهم.
يريد: أحلهم بأرض غربة في غير عشائرهم.
وانظر الروض الانف ؟ ؟ 2 / 177.
(4) جمر: الاصل خمر.
وما أثبته من ابن هشام.
والعضاه: شجر.
وأهيضب مكان مرتفع.
والودى: صغار النخل.
والمكمم: الذى خرج كمامه.
(5) الصلا: موضع.
ويرمرم جبل.
(6) الوشيج: شجر الرماح.
(*)

(3/151)

وكل رقيق الشفرتين مهند * توورثن من أزمان عاد وجرهم فمن مبلغ عنى قريشا رسالة * فهل بعدهم في المجد من متكرم بأن أخاهم فاعلمن محمدا * تليد الندى بين الحجون وزمزم فدينوا له بالحق تجسم أموركم * وتسمو من الدنيا إلى كل معظم نبى تلافته من الله رحمة * ولا تسألوه أمر غيب مرجم فقد كان في بدر لعمري عبرة * لكم يا قريش والقليب الملمم غداة أتى في الخزرجية عامدا * إليكم مطيعا للعظيم المكرم معانا بروح القدس ينكى عدوه * رسولا من الرحمن حقا بمعلم
رسولا من الرحمن يتلو كتابه * فلما أنار الحق لم يتلعثم أرى أمره يزداد في كل موطن * علوا لامر حمه الله محكم * * * قال ابن إسحاق: وقال على بن أبى طالب، وقال ابن هشام: قالها رجل م المسلمين، ولم أر أحدا يعرفها لعلى: عرفت ومن يعتدل يعرف * وأيقنت حقا ولم أصدف عن الكلم المحكم اللاء من * لدى الله ذى الرأفة الارأف رسائل تدرس في المؤمنين * بهن اصطفى أحمد المصطفى فأصبح أحمد فينا عزيزا * عزيز المقامة والموقف فيا أيها الموعدوه سفاها * ولم يأت جورا ولم يعنف ألستم تخافون أدنى العذاب * وما آمن الله كالاخوف وأن تصرعوا تحت أسيافه * كمصرع كعب أبى الاشرف غداة رأى الله طغيانه * وأعرض كالجمل الاجنف فأنزل جبريل في قتله * بوحى إلى عبده ملطف

(3/152)

فدس الرسول رسولا له * بأبيض ذى هبة مرهف فباتت عيون له معولات * متى ينع كعب لها تذرف وقلن لاحمد ذرنا قليلا * فإنا من النوح لم نشتف فخلاهم ثم قال اظعنوا * دحورا على رغم الآنف وأجلى النضير إلى غربة * وكانوا بدار ذوى زخرف إلى أذرعات ردافا وهم * على كل ذى دبر أعجف وتركنا جوابها أيضا من سمال اليهودي قصدا.
* * * ثم ذكر تعالى حكم الفئ، وأنه حكم بأموال بنى النضير لرسول الله صلى الله عليه وسلم وملكها له، فوضعها رسول الله صلى الله عليه وسلم حيث أراه الله تعالى.
كما ثبت في الصحيحين، عن أمير المؤمنين عمر بن الخطاب أنه قال: كانت أموال بنى النضير مما أفاء الله على رسوله مما لم يوجف المسلمون عليه بخيل ولا ركاب، فكانت لرسول الله صلى الله عليه وسلم خاصة، فكان يعزل نفقة أهله سنة ثم يجعل ما بقى في الكراع والسلاح عدة في سبيل الله عزوجل.
ثم بين تعالى حكم الفئ وأنه للمهاجرين والانصار والتابعين لهم بإحسان على منوا لهم وطريقتهم: " ولذي القربى واليتامى والمساكين وابن السبيل، كى لا يكون دولة بين الاغنياء منكم، وما آتاكم الرسول فخذوه وما نهاكم عنه فانتهوا، واتقوا الله إن الله شديد العقاب ".
قال الامام أحمد: حدثنا عارم وعفان، قالا: حدثنا معتمر، سمعت أبى يقول: حدثنا أنس بن مالك، عن نبى الله صلى الله عليه وسلم أن لرجل كان يجعل له من ماله النخلات أو كما شاء الله، حتى فتحت عليه قريظة والنضير، قال: فجعل يرد بعد ذلك.

(3/153)

قال: وإن أهلى أمروني أن آتى نبى الله صلى الله عليه وسلم فأسأله الذى كان أهله أعطوه أو بعضه، وكان نبى الله صلى الله عليه وسلم أعطاه أم أيمن أو كما شاء الله.
قال: فسألت النبي صلى الله عليه وسلم فأعطانيهن، فجاءت أم أيمن فجعلت الثوب في عنقي وجعلت تقول: كلا والله الذى لا إله إلا هو لا أعطيكهن وقد أعطانيهن أو كما قالت.
فقال النبي صلى الله عليه وسلم: لك كذا وكذا.
وتقول: كلا والله.
قال: ويقول لك كذا وكذا.
وتقول: كلا والله.
قال: ويقول لك كذا وكذا حتى أعطاها حسبت أنه قال عشرة أمثاله أو قال قريبا من عشرة أمثاله أو كما قال.
أخرجاه بنحوه من طرق عن معتمر به.
ثم قال تعالى: ذاما للمنافقين الذين مالوا إلى بنى النضير في الباطن كما تقدم، ووعدوهم النصر فلم يكن من ذلك شئ، بل خذلوهم أحوج ما كانوا إليهم، وغروهم من أنفسهم فقال: " ألم تر إلى الذين نافقو يقولون لاخوانهم الذين كفروا من أهل الكتاب لئن أخرجتم لنخرجن معكم ولا نطيع فيكم أحدا أبدا، وإن قوتلتم لننصرنكم والله يشهد إنهم لكاذبون، لئن أخرجوا لا يخرجون معهم، ولئن قوتلوا لا ينصرونهم، ولئن نصروهم ليولن الادبار ثم لا ينصرون ".
ثم ذمهم تعالى على جبنهم وقلة علمهم وخفة عقلهم النافع، ثم ضرب لهم مثلا قبيحا شنيعا بالشيطان حين " قال للانسان: اكفر فلما كفر قال: إنى برئ منك إنى أخاف الله رب العالمين، فكان عاقبتهما أنهما في النار خالدين فيها وذلك جزاء الظالمين ".

(3/154)

قصة عمرو بن سعدى القرظى حين مر على ديار بنى النضير وقد صارت يبابا ليس بها داع ولا مجيب، وقد كانت بنو النضير أشرف منى بنى قريظة، حتى حداه ذلك على الاسلام وأظهر صفة رسول الله صلى الله عليه وسلم من التوراة.
قال الواقدي حدثنا ابراهيم بن جعفر، عن أبيه، قال: لما خرجت بنو النضير من المدينة أقبل عمرو بن سعدى فأطاف بمنازلهم، فرأى خرابها وفكر، ثم رجع إلى بنى قريظة فوجدهم في الكنيسة، فنفخ في بوقهم فاجتمعوا فقال الزبير بن باطا: يا أبا سعيد أين كنت منذ اليوم لم تزل.
وكان لا يفارق الكنيسة وكان يتأله في اليهودية.
قال: رأيت اليوم عبرا قد عبرنا بها، رأيت منازل إخواننا خالية بعد ذلك العز والجلد والشرف الفاضل والعقل البارع، قد تركوا أموالهم وملكها غيرهم وخرجوا خروج ذل، ولا والتوراة ما سلط هذا على قوم قط لله بهم حاجة، وقد أوقع قبل ذلك بابن الاشرف
ذى عزهم ثم بيته في بيته آمنا، وأوقع بابن سنينة سيدهم، وأوقع ببنى قينقاع فأجلاهم وهم أهل جد يهود، وكانوا أهل عدة وسلاح ونجدة، فحصرهم فلم يخرج إنسان منهم رأسه حتى سباهم وكلم فيهم فتركهم على أن أجلاهم من يثرب، يا قوم قد رأيتم ما رأيتم فأطيعوني وتعالوا نتبع محمدا، والله إنكم لتعلمون أنه نبى قد بشرنا به وبأمره ابن الهيبان أبو عمير وابن حراش، وهما أعلم يه ؟ د جاءانا يتوكفان قدومه وأمرانا باتباعه، جاءانا من بيت المقدس وأمرانا أن نقرئه منهما السلام، ثم ماتا على دينهما ودفناهما بحرتنا هذه.
فأسكت القوم فلم يتكلم منهم متكلم.
ثم أعاد هذا الكلام ونحوه، وخوفهم بالحرب والسباء والجلاء.
فقال الزبير بن باطا: قد والتوراة قرأت صفته في كتاب باطا، التوراة التى نزلت على موسى، ليس في المثانى الذى أحدثنا.

(3/155)

قال: فقال له كعب بن أسد: ما يمنعك يا أبا عبدالرحمن من اتباعه ؟ قال أنت يا كعب.
قال كعب: فلم ؟ والتوراة ما حلت بينك وبينه قط.
قال الزبير: بل أنت صاحب عهدنا وعقدنا فإن اتبعته اتبعناه وإن أبيت أبينا.
فأقبل عمرو بن سعدى على كعب، فذكر ما تقاولا في ذلك، إلى أن قال عمرو: ما عندي في أمره إلا ما قلت: ما تطيب نفسي أن أصير تابعا ! رواه البيهقى.
غزوة بنى لحيان التى صلى فيها صلاة الخوف بعسفان ذكرها البيهقى في الدلائل، وإنما ذكرها ابن إسحاق فيما رأيته من طريق هشام عن زياد عنه في جمادى الاولى من سنة ثنتين من الهجرة بعد الخندق وبنى قريظة وهو أشبه مما ذكره البيهقى والله أعلم.
وقال الحافظ البيهقى: أخبرنا أبو عبدالله الحافظ، حدثنا أبو العباس الاصم، حدثنا أحمد بن عبد الجبار وغيره، قالوا: لما أصيب خبيب وأصحابه خرج رسول الله صلى الله عليه وسلم طالبا بدمائهم ليصيب من بنى لحيان غرة، فسلك طريق الشام ليرى أنه لا يريد بنى لحيان حتى نزل بأرضهم فوجدهم قد حذروا وتمنعوا في رءوس الجبال، فقال رسول الله صلى الله عليه وسلم: " لو أنا هبطنا عسفان لرأت قريش أنا قد جئنا مكة ".
فخرج في مائتي راكب حتى نزل عسفان، ثم بعث فارسين حتى جاءا كراع الغميم (1) ثم انصرفا.
فذكر أبو عياش الزرقى أن رسول الله صلى الله عليه وسلم صلى بعسفان صلاة الخوف.
__________
(1) الغميم: ود أمام عسفان بثمالية أميال.
بضاف إلى كراع، جبل أسود بطرف الحرة ممتد إليه.
(*)

(3/156)

وقد قال الامام أحمد: حدثنا عبد الرزاق، حدثنا الثوري، عن منصور، عن مجاهد، عن ابن عياش، قال: كنا مع رسول الله صلى الله عليه وسلم بعسفان فاستقبلنا المشركون عليهم خالد بن الوليد وهم بيننا وبين القبلة، فصلى بنا رسول الله صلى الله عليه وسلم صلاة الظهر فقالوا: قد كانوا على حال لو أصبنا غرتهم.
ثم قالوا: تأتى الآن عليهم صلاة هي أحب إليهم من أبنائهم وأنفسهم.
قال: فنزل جبريل بهذه الآيات بين الظهر والعصر: " وإذا كنت فيهم فأقمت لهم الصلاة ".
قال: فحضرت، فأمرهم رسول الله صلى الله عليه وسلم فأخذوا السلاح، فصففنا خلفه صفين، ثم ركع فركعنا جميعا، ثم رفع فرفعنا جميعا، ثم سجد بالصف الذى يليه والآخرون قيام يحرسونهم، فلما سجدوا وقاموا جلس الآخرون فسجدوا في مكانهم، ثم تقدم هؤلاء إلى مصاف هؤلاء، وجاء هؤلاء إلى مصاف هؤلاء.
قال: ثم ركع
فركعوا جميعا ثم رفع فرفعوا جميعا، ثم سجد الصف الذى يليه والآخرون قيام يحرسونهم، فلما جلسوا جلس الآخرون فسجدوا، ثم سلم عليهم.
ثم انصرف.
قال: فصلاها رسول الله صلى الله عليه وسلم مرتين، مرة بأرض عسفان، ومرة بأرض بنى سليم.
ثم رواه أحمد عن غندر، عن شعبة، عن منصور به، نحوه.
وقد رواه أبو داود عن سعيد بن منصور، عن جرير بن عبدالحميد، والنسائي عن الفلاس، عن عبد العزيز بن عبد الصمد، عن محمد بن المثنى، وأبندار، عن غندر، عن شعبة ثلاثتهم عن منصور به.
وهذا إسناد على شرط الصحيحين، ولم يخرجه واحد منهما.
لكن روى مسلم من طريق أبى خيثمة زهير بن معاوية، عن أبى الزبير، عن جابر

(3/157)

قال: غزونا مع رسول الله صلى الله عليه وسلم قوما من جهينة، فقاتلوا قتالا شديدا، فلما أن صلى الظهر قال المشركون: لو ملنا عليهم ميلة لاقتطعناهم.
فأخبر جبريل رسول الله صلى الله عليه وسلم بذلك، وذكر لنا رسول الله صلى الله عليه وسلم قال: " وقالوا: إنه ستأتيهم صلاة هي أحب إليهم من الاولاد " فذكر الحديث كنحو ما تقدم.
وقال أبو داود الطيالسي: حدثنا هشام، عن أبى الزبير، عن جابر بن عبدالله قال: " صلى رسول الله صلى الله عليه وسلم بأصحابه الظهر بنخل، فهم به المشركون ثم قالوا: دعوهم فإن لهم صلاة بعد هذه الصلاة هي أحب إليهم من أبنائهم.
قال: فنزل جبريل على رسول الله صلى الله عليه وسلم فأخبره، فصلى بأصحابه صلاة العصر، فصفهم صفين بين أيديهم رسول الله والعدو بين يدى رسول الله صلى الله عليه وسلم، فكبر وكبروا جميعا وركعوا جميعا، ثم سجد الذين يلونهم والآخرون
قيام، فلما رفعوا رؤوسهم سجد الآخرون، ثم تقدم هؤلاء وتأخر هؤلاء، فكبروا جميعا وركعوا جميعا، ثم سجد الذين يلونه والآخرون قيام، فلما رفعوا رؤوسهم سجد الآخرون.
وقد استشهد البخاري في صحيحه برواية هشام هذه عن أبى الزبير، عن جابر.
وقال الامام أحمد: حدثنا عبد الصمد، حدثنا سعيد بن عبيد الهنائى (1)، حدثنا عبدالله بن شقيق، حدثنا أبو هريرة، أن رسول الله صلى الله عليه وسلم نزل بين ضجنان وعسفان، فقال المشركون: إن لهؤلاء صلاة هي أحب إليهم من أبنائهم وأبكارهم وهى العصر، فأجمعوا أمركم فميلوا عليهم ميلة واحدة.
وإن جبريل أتى رسول الله صلى الله عليه وسلم وأمره أن يقيم أصحابه شطرين فيصلى
__________
(1) الهنائى: نسبة إلى هناءة بن مالك بن فهم بن غنم بن دوس، بطن من الازد.
اللباب 3 / 294.
(*)

(3/158)

ببعضهم ويقدم الطائفة الاخرى وراءهم، وليأخذوا حذرهم وأسلحتهم، ثم تأتى الاخرى فيصلون معه، ويأخذ هؤلاء حذرهم وأسلحتهم، ليكون لهم ركعة ركعة مع رسول الله صلى الله عليه وسلم، ولرسول الله ركعتان.
ورواه الترمذي والنسائي من حديث عبد الصمد به، وقال الترمذي: حسن صحيح.
قلت: إن كان أبو هريرة شهد هذا فهو بعد خيبر، وإلا فهو من مرسلات الصحابي، ولا يضر ذلك عند الجمهور.
والله أعلم.
ولم يذكر في سياق حديث جابر عند مسلم ولا عند أبى داود الطيالسي أمر عسفان ولا خالد بن الوليد، لكن الظاهر أنها واحدة.
* * * بقى الشأن في أن غزوة عسفان قبل الخندق أو بعدها ؟ فإن من العلماء، منهم الشافعي، من يزعم أن صلاة الخوف إنما شرعت بعد يوم الخندق، فإنهم أخروا الصلاة
يومئذ عن ميقاتها لعذر القتال، ولو كانت صلاة الخوف مشروعة إذ ذاك لفعلوها ولم يؤخروها، ولهذا قال بعض أهل المغازى: إن غزوة بنى لحيان التى صلى فيها صلاة الخوف بعسفان كانت بعد بنى قريظة.
وقد ذكر الواقدي بإسناده عن خالد بن الوليد قال: لما خرج رسول الله صلى الله عليه وسلم إلى الحديبية لقيته بعسفان فوقفت بإزائه وتعرضت له، فصلى بأصحابه الظهر أمامنا، فهممنا أن نغير عليه ثم لم يعزم لنا، فأطلعه الله على ما في أنفسنا من الهم به، فصلى بأصحابه صلاة العصر صلاة الخوف.
قلت: وعمرة الحديبية كانت في ذى القعدة سنة ست بعد الخندق وبنى قريظة كما سيأتي.
وفى سياق حديث أبى عياش الزرقى ما يقتضى أن آية صلاة الخوف نزلت في هذه

(3/159)

الغزوة يوم عسفان، فاقتضى ذلك أنها أول صلاة خوف صلاها.
والله أعلم.
وسنذكر إن شاء الله تعالى كيفية صلاة الخوف واختلاف الروايات فيها في كتاب " الاحكام الكبير " إن شاء الله وبه الثقة وعليه التكلان.
غزوة ذات الرقاع قال ابن إسحاق: ثم أقام رسول الله صلى الله عليه وسلم بالمدينة بعد غزوة بنى النضير شهرى ربيع وبعض جمادى، ثم غزا نجدا يريد بنى محارب وبنى ثعلبة من غطفان واستعمل على المدينة أبا ذر.
قال ابن هشام: ويقال: عثمان بن عفان.
قال ابن إسحاق: فسار حتى نزل نخلا وهى غزوة ذات الرقاع.
قال ابن هشام: لانهم رقعوا فيها راياتهم، ويقال لشجرة هناك اسمها ذات الرقاع.
وقال الواقدي: بجبل فيه بقع حمر وسود وبيض.
وفى حديث أبى موسى: إنما سميت بذلك لما كانوا يربطون على أرجلهم من الخرق من شدة الحر.
قال ابن إسحاق: فلقى بها جمعا من غطفان، فتقارب الناس ولم يكن بينهم حرب، وقد خاف الناس بعضهم بعضا، حتى صلى رسول الله صلى الله عليه وسلم بالناس صلاة الخوف.
وقد أسند ابن هشام حديث صلاة الخوف هاهنا عن عبد الوارث بن سعيد التنورى، عن يونس بن عبيد، عن الحسن، عن جابر بن عبدالله، وعن عبد الوارث، عن أيوب، عن أبى الزبير، عن جابر، وعن عبد الوارث، عن أيوب، عن نافع،

(3/160)

عن ابن عمر، ولكن لم يذكر في هذه الطرق غزوة نجد ولا ذات الرقاع، ولم يتعرض لزمان ولا مكان.
وفى كون غزوة ذات الرقاع التى كانت بنجد لقتال بنى محارب وبنى ثعلبة بن غطفان قبل الخندق نظر.
وقد ذهب البخاري إلى أن ذلك كان بعد خيبر، واستدل على ذلك بأن أبا موسى الاشعري شهدها، كما سيأتي، وقدومه إنما كان ليالى خيبر صحبة جعفر وأصحابه، وكذلك أبو هريرة، وقد قال: صليت مع رسول الله صلى الله عليه وسلم في غزوة نجد صلاة الخوف.
ومما يدل على أنها بعد الخندق أن ابن عمر إنما أجازه رسول الله صلى الله عليه وسلم في القتال أول ما أجازه يوم الخندق.
وقد ثبت عنه في الصحيح أنه قال: غزوت مع رسول الله صلى الله عليه وسلم قبل نجد فذكر صلاة الخوف.
وقول الواقدي: إنه عليه السلام خرج إلى ذات الرقاع في أربعمائة ويقال سبعمائة من
أصحابه ليلة السبت لعشر خلون من المحرم سنة خمس.
فيه نظر.
ثم لا يحصل به نجاة من أن صلاة الخوف إنما شرعت بعد الخندق، لان الخندق كان في شوال سنة خمس على المشهور، وقيل في شوال سنة أربع، فتحصل على هذا القول مخلص من حديث ابن عمر، فأما حديث أبى موسى وأبى هريرة فلا.
قصة غورث بن الحارث قال ابن إسحاق في هذه الغزوة: حدثنى عمرو بن عبيد، عن الحسن، عن جابر ابن عبدالله، أن رجلا من بنى محارب يقال له غورث قال لقومه من غطفان ومحارب: (11 - السيرة - 3)

(3/161)

ألا أقتل لكم محمدا ؟ قالوا: بلى، وكيف تقتله ؟ قال: أفتك به.
قال: فأقبل إلى رسول الله صلى الله عليه وسلم وهو جالس، وسيف رسول الله صلى الله عليه وسلم في حجره.
فقال: يا محمد، أنظر إلى سيفك هذا ؟ قال: نعم.
فأخذه ثم جعل يهزه ويهم، فكبته الله.
ثم قال: يا محمد، أما تخافني ؟ قال: لا، ما أخاف منك ؟ قال: أما تخافني وفى يدى السيف ؟ قال: لا، يمنعنى الله منك.
ثم عمد إلى سيف النبي صلى الله عليه وسلم فرده عليه.
فأنزل الله عزوجل: " يا أيها الذين آمنوا اذكروا نعمة الله عليكم إذ هم قوم أن يبسطوا إليكم أيديهم فكف أيديهم عنكم واتقوا الله وعلى الله فليتوكل المؤمنون (1) ".
قال ابن إسحاق: وحدثني يزيد بن رومان، أنها إنما أنزلت في عمرو بن جحاش أخى بنى النضير وما هم به.
* * * هكذا ذكر ابن إسحاق قصة غورث هذا عن عمرو بن عبيد القدري رأس الفرقة
الضالة، وهو وإن كان لايتهم بتعمد الكذب في الحديث إلا أنه ممن لا ينبغى أن يروى عنه لبدعته ودعائه إليها.
وهذا الحديث ثابت في الصحيحين من غير هذا الوجه ولله الحمد.
فقد أورد الحافظ البيهقى هاهنا طرقا لهذا الحديث من عدة أماكن، وهى ثابتة في الصحيحين من حديث الزهري عن سنان بن، أبى سنان وأبى سلمة عن جابر، أنه غزا مع رسول الله صلى الله عليه وسلم غزوة نجد، فلما قفل رسول الله صلى الله عليه وسلم أدركته القائلة في واد كثير العضاه (2)، فتفرق الناس يستظلون بالشجر، وكان رسول الله صلى الله عليه وسلم تحت ظل شجرة فعلق بها سيفه.
__________
(1) سورة المائدة.
(2) العضاه: شجر عظيم له شوك.
(*)

(3/162)

قال جابر: فنمنا نومة فإذا رسول الله صلى الله عليه وسلم يدعونا فأجبناه، وإذا عنده أعرابي جالس، فقال رسول الله صلى الله عليه وسلم: إن هذا اخترط سيفى وأنا نائم فاستيقظت وهو في يده صلتا (1) فقال: من يمنعك منى ؟ قلت: الله.
فشام السيف وجلس.
ولم يعاقبه رسول الله صلى الله عليه وسلم وقد فعل ذلك.
وقد رواه مسلم أيضا، عن أبى بكر بن أبى شيبة، عن عفان، عن أبان، عن يحيى بن أبى كثير، عن أبى سلمة، عن جابر قال: أقبلنا مع رسول الله صلى الله عليه وسلم حتى إذا كنا بذات الرقاع، وكنا إذا أتينا على شجرة ظليلة تركناها لرسول الله صلى الله عليه وسلم، فجاءه رجل من المشركين، وسيف رسول الله صلى الله عليه وسلم معلق بشجرة، فأخذ سيف رسول الله فاخترطه وقال لرسول الله صلى الله عليه وسلم: تخافني ؟ قال: لا.
قال: فمن يمنعك منى ؟ قال: الله يمنعنى منك.
قال: فهدده أصحاب رسول الله صلى الله عليه وسلم، فأغمد السيف وعلقه.
قال: ونودى بالصلاة، فصلى بطائفة ركعتين ثم تأخروا، وصلى بالطائفة الاخرى
ركعتين.
قال: فكانت لرسول الله صلى الله عليه وسلم أربع ركعات وللقوم ركعتان.
وقد علقه البخاري بصيغة الجزم عن أبان به.
قال البخاري: وقال: مسدد عن أبى عوانة عن أبى بشر، إن اسم الرجل غورث بين الحارث.
وأسند البيهقى من طريق أبى عوانة، عن أبى بشر، عن سليمان بن قيس، عن جابر قال: قاتل رسول الله صلى الله عليه وسلم محارب وغطفان بنخل، فرأوا من المسلمين غرة، فجاء رجل منهم يقال له: غورث بن الحارث حتى قام على رأس رسول الله صلى الله عليه وسلم بالسيف وقال: من يمنعك منى ؟ قال: الله.
فسقط السيف من يده.
فأخذ رسول الله صلى الله عليه وسلم السيف وقال: من يمنعك منى ؟ فقال: كن خير
__________
(1) صلتا: مجردا من غمده، بمعنى مصلت.
(*)

(3/163)

آخذ.
قال: تشهد أن لا إله إلا الله ؟ قال: لا، ولكن أعاهدك على ألا أقاتلك ولا أكون مع قوم يقاتلونك.
فخلى سبيله، فأتى أصحابه وقال: جئتكم من عند خير الناس.
ثم ذكر صلاة الخوف، وأنه صلى أربع ركعات، بكل طائفة ركعتين.
وقد أورد البيهقى هنا طرق صلاة الخوف بذات الرقاع، عن صالح بن خوات بن جبير، عن سهل بن أبى حثمة، وحديث الزهري، عن سالم عن أبيه، في صلاة الخوف بنجد.
وموضع ذلك كتاب الاحكام.
والله أعلم.
قصة الذى أصيبت امرأته في هذه الغزوة قال محمد بن إسحاق: حدثنى عمى صدقة بن يسار، عن عقيل بن جابر، عن جابر بن عبدالله قال: خرجنا مع رسول الله صلى الله عليه وسلم في غزوة ذات الرقاع من نخل فأصاب رجل امرأة رجل من المشركين، فلما انصرف رسول الله صلى الله عليه وسلم قافلا، أتى زوجها وكان غائبا، فلما أخبر الخبر حلف لا ينتهى حتى يهريق في أصحاب
محمد دما.
فخرج يتبع أثر رسول الله صلى الله عليه وسلم، فنزل رسول الله صلى الله عليه وسلم منزلا فقال: من رجل يكلؤنا ليلتنا ؟ فانتدب رجل من المهاجرين ورجل من الانصار.
فقالا: نحن يا رسول الله، قال: فكونا بفم الشعب من الوادي.
وهما عمار بن ياسر وعباد بن بشر، فلما خرجا إلى فم الشعب قال الانصاري للمهاجري: أي الليل تحب أن أكفيكه أوله أم آخره ؟ قال: بل اكفني أوله.
فاضطجع المهاجرى فنام وقام الانصاري يصلى.
قال: وأتى الرجل فلما رأى شخص الرجل عرف أنه ربيئة القوم، فرمى بسهم

(3/164)

فوضعه فيه، فانتزعه ووضعه وثبت قائما.
قال: ثم رمى بسهم آخر فوضعه فيه فنزعه فوضعه وثبت قائما.
قال: ثم عاد له بالثالث فوضعه فيه فنزعه فوضعه، ثم ركع وسجد، ثم أهب صاحبه فقال: اجلس فقد أثبت.
قال: فوثب الرجل فلما رآهما عرف أنه قد نذرا به، فهرب.
قال: ولما رأى المهاجرى ما بالانصارى من الدماء قال: سبحان الله أفلا أهببتنى أول ما رماك ؟ ! قال: كنت في سورة أقرؤها، فلم أحب أن أقطعها حتى أنفذها، فلما تابع على الرمى ركعت فأذنتك، وأيم الله لولا أن أضيع ثغرا أمرنى رسول الله صلى الله عليه وسلم بحفظه لقطع نفسي قبل أن أقطعها أو أنفذها ! هكذا ذكره ابن إسحاق في المغازى.
وقد رواه أبو داود عن أبى توبة، عن عبدالله ابن المبارك، عن ابن إسحاق به.
وقد ذكر الواقدي عن عبدالله العمرى، عن أخيه عبيد الله، عن القاسم بن محمد، عن صالح بن خوات، عن أبيه، حديث صلاة الخوف بطوله.
قال: وكان رسول الله صلى
الله عليه وسلم قد أصاب في محالهم نسوة، وكان في السبى جارية وضيئة، وكان زوجها يحبها، فحلف ليطلبن محمدا ولا يرجع حتى يصيب دما أو يخلص صاحبته، ثم ذكر من السياق نحو ما أورده محمد بن إسحاق.
قال الواقدي: وكان جابر بن عبدالله يقول: بينا أنا مع رسول الله صلى الله عليه وسلم إذ جاء رجل من أصحابه بفرخ طائر، ورسول الله صلى الله عليه وسلم ينظر إليه، فأقبل إليه أبواه أو أحدهما حتى طرح نفسه في يدى الذى أخذ فرخه، فرأيت أن الناس عجبوا من ذلك، فقال رسول الله صلى الله عليه وسلم: أتعجبون من هذا الطائر أخذتم فرخه فطرح نفسه رحمة لفرخه ؟ فوالله لربكم أرحم بكم من هذا الطائر بفرخه ! !

(3/165)

قصة جمل جابر في هذه الغزوة قال محمد بن إسحاق: حدثنى وهب بن كيسان، عن جابر بن عبدالله، قال: خرجت مع رسول الله صلى الله عليه وسلم إلى غزوة ذات الرقاع من نخل على جمل لى ضعيف، فلما قفل رسول الله صلى الله عليه وسلم جعلت الرفاق تمضى وجعلت أتخلف، حتى أدركني رسول الله صلى الله عليه وسلم فقال: مالك يا جابر ؟ قلت: يا رسول الله أبطأ بى جملى هذا.
قال: أنخه.
قال: فأنخته وأناخ رسول الله صلى الله عليه وسلم ثم قال: أعطني هذه العصا من يدك أو اقطع عصا من شجرة.
ففعلت فأخذها رسول الله صلى الله عليه وسلم فنخسه بها نخسات ثم قال: اركب.
فركبت، فخرج والذى بعثه بالحق يواهق ناقته مواهقة (1).
قال: وتحدثت مع رسول الله صلى الله عليه وسلم فقال: أتبيعني جملك هذا يا جابر ؟ قال: قلت: بل أهبه لك.
قال: لا ولكن بعنيه، قال: قلت: فسمنيه، قال: قد أخذته بدرهم، قال: قلت: لا إذا تغبننى يا رسول الله ! قال: فبدرهمين، قال: قلت: لا.
قال: فلم يزل يرفع لى رسول الله صلى الله عليه وسلم حتى بلغ الاوقية، قال: فقلت: أفقد
رضيت ؟ قال: نعم، قلت: فهو لك، قال: قد أخذته.
ثم قال: يا جابر هل تزوجت بعد ؟ قال: قلت: نعم يا رسول الله، قال: أثيبا أم بكرا ؟ قال: قلت: بل ثيبا.
قال: أفلا جارية تلاعبها وتلاعبك ! قال: قلت يا رسول الله إن أبى أصيب يوم أحد وترك بنات له سبعا، فنكحت امرأة جامعة تجمع رؤوسهن فتقوم عليهن.
قال: أصبت إن شاء الله، أما إنا لو جئنا صرارا (2) أمرنا بجزور فنحرت فأقمنا عليها يومنا ذلك وسمعت بنا فنفضت نمارقها.
قال: فقلت: والله يا رسول الله مالنا نمارق.
قال: إنها ستكون فإذا أنت قدمت فاعمل عملا كيسا.
__________
(1) المواهقة.
المباراة.
(2) صرار: موضع على ثلاثة أميال من المدينة.
(*)

(3/166)

قال: فلما جئنا صرارا أمر رسول الله صلى الله عليه وسلم بجزور فنحرت وأقمنا عليها ذلك اليوم، فلما أمسى رسول الله صلى الله عليه وسلم دخل ودخلنا.
قال: فحدثت المرأة الحديث وما قال لى رسول الله صلى الله عليه وسلم، قالت: فدونك فسمع وطاعة.
فلما أصبحت أخذت برأس الجمل فأقبلت به حتى أنخته على باب رسول الله صلى الله عليه وسلم ثم جلست في المسجد قريبا منه، قال: وخرج رسول الله صلى الله عليه وسلم فرأى الجمل فقال: ما هذا ؟ قالوا: يا رسول الله هذا جمل جاء به جابر، قال: فأين جابر، فدعيت له، قال: فقال: يا ابن أخى خذ برأس جملك فهو لك.
قال: ودعا بلالا فقال: اذهب بجابر فأعطه أوقية.
قال: فذهبت معه فأعطاني أوقية وزادني شيئا يسيرا.
قال: فوالله ما زال ينمى عندي ويرى مكانه من بيننا حتى أصيب أمس فيما أصيب لنا.
يعنى يوم الحرة.
وقد أخرجه صاحب الصحيح من حديث عبيد الله بن عمر العمرى، عن وهب بن
كيسان، عن جابر بنحوه.
قال السهيلي: في هذا الحديث إشارة إلى ما كان أخبر به رسول الله صلى الله عليه وسلم جابر بن عبدالله أن الله أحيا والده وكلمه فقال له: تمن على.
وذلك أنه شهيد وقد قال الله تعالى: " إن الله اشترى من المؤمنين أنفسهم وأموالهم " وزادهم على ذلك في قوله: " للذين أحسنوا الحسنى وزيادة " ثم جمع لهم بين العوض والمعوض فرد عليهم أرواحهم التى اشتراها منهم فقال: " ولا تحسبن الذين قتلوا في سبيل الله أمواتا بل أحياء عند ربهم يرزقون " والروح للانسان بمنزلة المطية كما قال ذلك عمر بن عبد العزيز قال:

(3/167)

فلذلك اشترى رسول الله صلى الله عليه وسلم من جابر جمله، وهو مطيته، فأعطاه ثمنه ثم رده عليه وزاده مع ذلك.
قال: ففيه تحقيق لما كان أخبره به عن أبيه.
وهذا الذى سلكه السهيلي هاهنا إشارة غريبة وتخيل بديع.
والله سبحانه وتعالى أعلم.
وقد ترجم الحافظ البيهقى في كتابه " دلائل النبوة " على هذا الحديث في هذه الغزوة فقال: باب ما كان ظهر في غزاته هذه من بركاته وآياته في جمل جابر بن عبدالله رضى الله عنه.
وهذا الحديث له طرق عن جابر وألفاظ كثيرة، وفيه اختلاف كثير في كمية ثمن الجمل وكيفية ما اشترط في البيع.
وتحرير ذلك واستقصاؤه لائق بكتاب البيع من الاحكام والله أعلم.
وقد جاء تقييده بهذه الغزوة، وجاء تقييده بغيرها، كما سيأتي.
ومستبعد تعداد ذلك والله أعلم.

(3/168)

غزوة بدر الآخرة
وهى بدر الموعد التى تواعدوا إليها من أحد كما تقدم.
قال ابن إسحاق: ولما رجع رسول الله صلى الله عليه وسلم إلى المدينة من غزوة ذات الرقاع أقام بها بقية جمادى الاولى وجمادى الآخرة ورجبا، ثم خرج في شعبان إلى بدر لميعاد أبى سفيان.
قال ابن هشام: واستعمل على المدينة عبدالله بن عبدا لله بن أبى بن سلول.
قال ابن إسحاق: فنزل رسول الله صلى الله عليه وسلم بدرا وأقام عليه ثمانيا ينتظر أبا سفيان.
وخرج أبو سفيان في أهل مكة حتى نزل مجنة من ناحية الظهران.
وبعض الناس يقول: قد بلغ عسفان ثم بدا له في الرجوع فقال: يا معشر قريش إنه لا يصلحكم إلا عام خصيب ترعون فيه الشجر وتشربون فيه اللبن، فإن عامكم هذا عام جدب وإنى راجع فارجعوا.
فرجع الناس فسماهم أهل مكة جيش السويق يقولون: إنما خرجتم تشربون السويق.
قال: وأتى مخشى بن عمرو الضمرى وقد كان وادع النبي صلى الله عليه وسلم في غزوة ودان على بنى ضمرة فقال: يا محمد أجئت للقاء قريش على هذا الماء ؟ قال: نعم يا أخا بنى ضمرة، وإن شئت رددنا إليك ما كان بيننا وبينك وجالدناك حتى يحكم الله بيننا وبينك.
قال: لا والله يا محمد مالنا بذلك من حاجة.
ثم رجع رسول الله صلى الله عليه وسلم إلى المدينة ولم يلق كيدا.
قال ابن إسحاق: وقد قال عبدالله بن رواحة يعنى في انتظارهم أبا سفيان ورجوعه بقريش عامه ذلك.
قال ابن هشام: وقد أنشدنيها أبو زيد لكعب بن مالك:

(3/169)

وعدنا أبا سفيان بدرا فلم نجد * لميعاده صدقا وما كان وافيا فأقسم لو لاقيتنا فلقيتنا * لابت ذميما وافتقدت المواليا
تركنا به أوصال عتبة وابنه * وعمرا أبا جهل تركناه ثاويا عصيتم رسول الله أف لدينكم * وأمركم السئ الذى كان غاويا فإنى وإن عنفتموني لقائل * فدى لرسول الله أهلى وماليا أطعناه لم نعد له فينا بغيره * شهابا لنا في ظلمة الليل هاديا قال ابن إسحاق: وقال حسان بن ثابت في ذلك: دعوا فلجات الشام قد حال دونها * جلاد كأفواه المخاض الاوارك (1) بأيدى رجال هاجروا نحو ربهم * وأنصاره حقا وأيدي الملائك إذا سلكت للغور من بطن عالج * فقولا لها ليس الطريق هنالك أقمنا على الرس النزوع ثمانيا * بأرعن جرار عريض المبارك (2) بكل كميت جوزه نصف خلقه * وقب طوال مشرفات الحوارك (3) ترى العرفج العامي تذرى أصوله * مناسم أخفاف المطى الرواتك (4) فإن تلق في تطوافنا والتماسنا * فرات بن حيان يكن رهن هالك وإن تلق قيس بن امرئ القيس بعده * يزد في سواد لونه لون حالك فأبلغ أبا سفيان عنى رسالة * فإنك من غر الرجال الصعالك قال: فأجابه أبو سفيان بن الحارث بن عبدالمطلب، وقد أسلم فيما بعد ذلك: أحسان إنا يا ابن آكلة الفغا * وجدك نغتال الخروق كذلك (5)
__________
(1) الفلجات: جمع فلج، وهو النهر الصغير.
والاوارك: الابل التى رعت الاراك.
(2) الرس: البئر.
والنزوع: القريبة القعر.
والارعن: الجيش ذو الفضول.
(3) الكميت: الفرس.
والجوز: الوسط.
والقب: جمع أقب، وهو الفرس الضامر البطن والحوارك: جمع حارك وهو أعلى الكاهل.
(4) العرفج: شجر سهلى.
والعامي: الذى أتى عليه العام.
والرواتك: المسرعة.
(5) الفغا: شئ كالتبن.
والخروق: القفار.
ونفتال: نقطع.
(*)

(3/170)

خرجنا وما تنجو اليعافير بيننا * ولو وألت منا بشد مدارك (1) إذا ما انبعثنا من مناخ حسبته * مدمن أهل الموسم المتعارك (2) أقمت على الرس النزوع تريدنا * وتتركنا في النخل عند المدارك على الزرع تمشى خيلنا وركابنا * فما وطئت ألصقنه بالدكادك (3) أقمنا ثلاثا بين سلع وفارع * بجرد الجياد والمطى الرواتك (4) حسبتم جلاد القوم عند فنائكم (5) * كمأخذكم بالعين أرطال آنك (6) فلا تبعث الخيل الجياد وقل لها * على نحو قول المعصم المتماسك سعدتم بها وغيركم كان أهلها * فوارس من أبناء فهر بن مالك فإنك لا في هجرة إن ذكرتها * ولا حرمات دينها أنت ناسك (7) قال ابن هشام: تركنا منها أبياتا لاختلاف قوافيها.
وقد ذكر موسى بن عقبة عن الزهري وابن لهيعة، عن أبى الاسود، عن عروة بن الزبير، أن رسول الله صلى الله عليه وسلم استنفر الناس لموعد أبى سفيان، وانبعث المنافقون في الناس يثبطونهم، فسلم الله أولياءه، وخرج المسلمون صحبة رسول الله صلى الله عليه وسلم إلى بدر، وأخذوا معهم بضائع وقالوا: إن وجدنا أبا سفيان وإلا اشترينا من بضائع موسم بدر.
__________
(1) اليعافير: جمع يعفور وهو ولد الظبية.
ووألت: احتمت.
والشد: الجرى.
(2) المدمن: الموضع به آثار الناس والدواب.
(3) الدكادك: جمع دكدك، ما تكبس واستوى من الرمل، أو أرض فيها غلظ.
(4) الرواتك: التى تقارب في خطوها.
(5) ابن هشام: عند قبابهم.
ورواها ابن سلام في طبقات الشعراء: حول بيوتكم.
(6) العين: المال، والذهب، والدينار.
والآنك: الرصاص الابيض.
وقد ذكر السهيلي عن ابن
سلام أن أبا سفيان بن حرب قال لابي سفيان بن الحارث: يابن أخى لم جعلتها آنك، إن كانت الفضة بيضاء جيدة ! (7) وتروى: ولا حرمات الدين أنت بناسك.
(*)

(3/171)

ثم ذكر نحو سياق ابن إسحاق في خروج أبى سفيان إلى مجنة، ورجوعه، وفى مقاولة الضمرى، وعرض النبي صلى الله عليه وسلم والمنابذة فأبى ذلك.
قال الواقدي: خرج رسول الله صلى الله عليه وسلم إليها في ألف وخمسمائة من أصحابه، واستخلف على المدينة عبدالله بن رواحة.
وكان خروجه إليها في مستهل ذى القعدة، يعنى سنة أربع.
والصحيح قول ابن إسحاق، أن ذلك في شعبان من هذه السنة الرابعة، ووافق قول موسى بن عقبة أنها في شعبان، لكن قال: في سنة ثلاث وهذا وهم، فإن هذه توعدوا إليها من أحد وكانت أحد في شوال سنة ثلاث كما تقدم.
والله أعلم.
قال الواقدي: فأقاموا ببدر مدة الموسم الذى كان يعقد فيها ثمانية أيام، فرجعوا وقد ربحوا من الدرهم درهمين.
وقال غيره: فانقلبوا كما قال الله عزوجل: " فانقلبوا بنعمة من الله وفضل لم يمسسهم سوء واتبعوا رضوان الله والله ذو فضل عظيم (1) ".
فصل في جملة من الحوادث الواقعة سنة أربع من الهجرة قال ابن جرير: وفى جمادى الاولى من هذه السنة مات عبدالله بن عثمان بن عفان رضى الله عنه، يعنى من رقية بنت رسول الله صلى الله عليه وسلم، وهو ابن ست سنين، فصلى عليه رسول الله صلى الله عليه وسلم ونزل في حفرته والده عثمان بن عفان رضى الله عنه.
قلت: وفيه توفى أبو سلمة عبدالله بن عبد الاسد بن هلال بن عبدالله بن عمر بن
مخزوم القرشى المخزومى، وأمه برة بنت عبدالمطلب عمة رسول الله صلى الله عليه وسلم، وكان رضيع رسول الله صلى الله عليه وسلم ارتضعا من ثويبة مولاة أبى لهب.
__________
(1) سورة آل عمران 174.
(*)

(3/172)

وكان إسلام أبى سلمة وأبى عبيدة وعثمان بن عفان والارقم بن أبى الارقم قديما في يوم واحد.
وقد هاجر هو وزوجته أم سلمة إلى أرض الحبشة، ثم عاد إلى مكة وقد ولد لهما بالحبشة أولاد، ثم هاجر من مكة إلى المدينة، وتبعته أم سلمة إلى المدينة كما تقدم.
وشهد بدرا وأحدا، ومات من آثار جرح جرحه بأحد.
رضى الله عنه وأرضاه.
له حديث واحد في الاسترجاع عند المصيبة، سيأتي في سياق تزويج رسول الله صلى الله عليه وسلم بأم سلمة قريبا.
* * * قال ابن جرير: وفى ليال خلون من شعبان منها ولد الحسين بن على من فاطمة بنت رسول الله صلى الله عليه وسلم ورضى الله عنهم.
قال: وفى شهر رمضان من هذه السنة تزوج رسول الله صلى الله عليه وسلم زينب بنت خزيمة بن الحارث بن عبدالله بن عمرو بن عبد مناف بن هلال بن عامر بن صعصعة، الهلالية.
وقد حكى أبو عمر بن عبد البر، عن على بن عبد العزيز الجرجاني أنه قال: كانت أخت ميمونة بنت الحارث.
ثم استغربه وقال: لم أره لغيره.
وهى التى يقال لها أم المساكين لكثرة صدقاتها عليهم وبرها لهم وإحسانها إليهم.
وأصدقها ثنتى عشرة أوقية ونشا (1) ودخل بها في رمضان، وكانت قبله عند الطفيل بن الحارث فطلقها.
قال أبو عمر بن عبد البر، عن على بن عبد العزيز الجرجاني: ثم خلف عليها أخوه
عبيدة بن الحارث بن المطلب بن عبد مناف.
قال ابن الاثير في الغابة: وقيل كانت تحت عبدالله بن جحش فقتل عنها يوم أحد.
__________
(1) النش: نصف أوقية، وهو عشرون درهما.
(*)

(3/173)

قال أبو عمر: ولا خلاف أنها ماتت في حياة رسول الله صلى الله عليه وسلم، وقيل: لم تلبث عنده إلا شهرين أو ثلاثة حتى توفيت رضى الله عنها.
وقال الواقدي: في شوال من هذه السنة تزوج رسول الله صلى الله عليه وسلم أم سلمة بنت أبى أمية.
* * * قلت: وكانت قبله عند زوجها أبى أولادها أبى سلمة بن عبد الاسد، وقد كان شهد أحدا كما تقدم، وجرح يوم أحد فداوى جرحه شهرا حتى برئ، ثم خرج في سرية فغنم منها نعما ومغنما جيدا، ثم أقام بعد ذلك سبعة عشر يوما ثم انتقض عليه جرحه فمات لثلاث بقين من جمادى الاولى من هذه السنة.
فلما حلت في شوال خطبها رسول الله صلى الله عليه وسلم إلى نفسها بنفسه الكريمة وبعث إليها عمر بن الخطاب في ذلك مرارا، فتذكر أنها امرأة غيرى، أي شديدة الغيرة وأنها مصبية، أي لها صبيان يشغلونها عنه ويحتاجون إلى مؤنة تحتاج معها أن تعمل لهم في قوتهم، فقال: أما الصبية فإلى الله وإلى رسوله.
أي نفقتهم ليس إليك، وأما الغيرة فأدعو الله فيذهبها.
فأذنت في ذلك وقالت لعمر آخر ما قالت له: قم فزوج النبي صلى الله عليه وسلم.
تعنى قد رضيت وأذنت.
فتوهم بعض العلماء أنها تقول لابنها عمر بن أبى سلمة، وقد كان إذ ذاك صغيرا لا يلى مثله العقد، وقد جمعت في ذلك جزءا مفردا بينت فيه الصواب في ذلك.
ولله الحمد والمنة.
وأن الذى ولى عقدها عليه ابنها سلمة بن أبى سلمة، وهو أكبر ولدها.
وساغ هذا لان أباه ابن عمها، فللا بن ولاية أمه إذا كان سببا لها من غير جهة البنوة بالاجماع، وكذا إذا كان معتقا أو حاكما.

(3/174)

فأما محض البنوة فلا يلى بها عقد النكاح عند الشافعي وحده، وخالفه الثلاثة: أبو حنيفة ومالك وأحمد رحمهم الله.
ولبسط هذا موضع آخر يذكر فيه، وهو كتاب النكاح من الاحكام الكبير.
إن شاء الله.
* * * قال الامام أحمد: حدثنا يونس، حدثنا ليث، يعنى ابن سعد، عن يزيد بن عبدالله بن أسامة بن الهاد، عن عمرو بن أبى عمرو، عن المطلب، عن أم سلمة قالت: أتانى أبو سلمة يوما من عند رسول الله صلى الله عليه وسلم فقال: لقد سمعت من رسول الله صلى الله عليه وسلم قولا سررت به، قال: " لا يصيب أحدا من المسلمين مصيبة فيسترجع عند مصيبته ثم يقول: اللهم آجرنى في مصيبتي واخلف لى خيرا منها إلا فعل به ".
قالت أم سلمة: فحفظت ذلك منه.
فلما توفى أبو سلمة استرجعت وقلت: اللهم آجرنى في مصيبتي واخلف لى خيرا منها ثم رجعت إلى نفسي فقلت: من أين لى خير من أبى سلمة ؟ فلما انقضت عدتي استأذن على رسول الله صلى الله عليه وسلم وأنا أدبغ إهابا لى، فغسلت يدى من القرظ وأذنت له، فوضعت له وسادة أدم حشوها ليف، فقعد عليها فخطبني إلى نفسي، فلما فرغ من مقالته قلت: يا رسول الله ما بى أن لا تكون بك الرغبة، ولكني امرأة بى غيرة شديدة، فأخاف أن ترى منى شيئا يعذبنى الله به، وأنا امرأة قد دخلت في السن وأنا ذات عيال.
فقال: أما ما ذكرت من الغيرة فسيذهبها الله عنك، وأما ما ذكرت من السن فقد
أصابني مثل الذى أصابك، وأما ما ذكرت من العيال فإنما عيالك عيالي.
فقالت: فقد سلمت لرسول الله صلى الله عليه وسلم.
فقالت أم سلمة: فقد أبدلني الله بأبى سلمة خيرا منه، رسول الله صلى الله عليه وسلم.

(3/175)

وقد رواه الترمذي والنسائي من حديث حماد بن سلمة، عن ثابت، عن عمر بن أبى سلمة، عن أمه أم سلمة عن أبى سلمة به.
وقال الترمذي حسن غريب.
وفى رواية للنسائي عن ثابت عن ابن عمر بن أبى سلمة عن أبيه.
ورواه ابن ماجه عن أبى بكر بن أبى شيبة عن يزيد بن هارون، عن عبدالملك بن قدامة الجمحى عن أبيه، عن عمر بن أبى سلمة به.
* * * وقال ابن إسحاق: ثم انصرف رسول الله صلى الله عليه وسلم - يعنى من بدر الموعد - راجعا إلى المدينة فأقام بها حتى مضى ذو الحجة وولى تلك الحجة المشركون وهى سنة أربع.
وقال الواقدي: وفى هذه السنة يعنى سنة أربع أمر رسول الله صلى الله عليه وسلم زيد بن ثابت أن يتعلم كتاب يهود.
قلت: فثبت عنه في الصحيح أنه قال: تعلمته في خمسة عشر يوما.
والله أعلم.

(3/176)

سنة خمس من الهجرة النبوية غزوة دومة الجندل في ربيع الاول منها قال ابن إسحاق: ثم غزا رسول الله صلى الله عليه وسلم دومة الجندل (1).
قال ابن هشام: في ربيع الاول - يعنى من سنة خمس - واستعمل على المدينة سباع بن عرفطة الغفاري.
قال ابن إسحاق: ثم رجع إلى المدينة قبل أن يصل إليها ولم يلق كيدا، فأقام
بالمدينة بقية سنته.
هكذا قال ابن إسحاق.
وقد قال محمد بن عمر الواقدي بإسناده عن شيوخه عن جماعة من السلف قالوا: أراد رسول الله صلى الله عليه وسلم أن يدنو إلى أداني الشام، وقيل له: إن ذلك مما يفزع قيصر، وذكر له أن بدومة الجندل جمعا كبيرا وأنهم يظلمون من مر بهم، وكان لها سوق عظيم، وهم يريدون أن يدنوا من المدينة.
فندب رسول الله صلى الله عليه وسلم الناس، فخرج في ألف من المسلمين، فكان يسير الليل ويكمن النهار، ومعه دليل له من بنى عذرة يقال له مذكور، هاد خريت (2).
فلما دنا من دومة الجندل أخبره دليله بسوائم بنى تميم، فسار حتى هجم على ماشيتهم ورعائهم، فأصاب من أصاب وهرب من هرب في كل وجه، وجاء الخبر أهل دومة الجندل فتفرقوا،
__________
(1) دومة: بضم الدال عند أهل اللغة، وأصحاب الحديث يفتحونها.
كذا في الصحاح.
قال البكري: سميت بدومى بن إسماعيل، وكان نزلها.
(شرح المواهب 2 / 95).
(2) الخريت: الماهر بالهداية.
(12 - السيرة 3) (*)

(3/177)

فنزل رسول الله صلى الله عليه وسلم بساحتهم فلم يجد فيها أحدا، فأقام بها أياما، وبث السرايا، ثم رجعوا وأخذ محمد بن سلمة رجلا منهم فأتى به رسول الله صلى الله عليه وسلم، فسأله عن أصحابه فقال: هربوا أمس.
فعرض عليه رسول الله صلى الله عليه وسلم الاسلام فأسلم، ورجع رسول الله صلى الله عليه وسلم إلى المدينة.
قال الواقدي: وكان خروجه عليه السلام إلى دومة الجندل في ربيع الآخر (1) سنة خمس.
قال: وفيه توفيت أم سعد بن عبادة، وابنها مع رسول الله صلى الله عليه وسلم في هذه الغزوة.
وقد قال أبو عيسى الترمذي في جامعه: حدثنا محمد بن بشار، حدثنا يحيى بن سعيد، عن سعيد بن أبى عروبة، عن قتادة، عن سعيد بن المسيب، أن أم سعد ماتت والنبى صلى الله عليه وسلم غائب، فلما قدم صلى عليها وقد مضى لذلك شهر.
وهذا مرسل جيد، وهو يقتضى أنه عليه السلام غاب في هذه الغزوة شهرا فما فوقه على ما ذكره الواقدي رحمه الله.
غزوة الخندق وهى غزوة الاحزاب وقد أنزل الله تعالى فيها صدر سورة الاحزاب.
فقال تعالى: " يأيها الذين آمنوا اذكروا نعمة الله عليكم إذ جاءتكم جنود فأرسلنا عليهم ريحا، وجنودا لم تروها وكان الله بما تعملون بصيرا * إذ جاءوكم من فوقكم ومن أسفل منكم، وإذ زاغت الابصار وبلغت القلوب الحناجر وتظنون بالله الظنونا، هنالك ابتلى المؤمنون وزلزلوا زلزالا
__________
(1) عند ابن جرير عن الواقدي: في ربيع الاول.
وكذلك في شرح المواهب: " وكان في شهر ربيع الاول على رأس تسعة وأربعين شهرا من الهجرة " وكان رجوعه إلى المدينة في العشرين من ربيع الآخر.
(*)

(3/178)

شديدا * وإذ يقول المنافقون والذين في قلوبهم مرض ما وعدنا الله ورسوله إلا غرورا * وإذ قالت طائفة منهم يا أهل يثرب لا مقام لكم فارجعوا، ويستأذن فريق منهم النبي يقولون إن بيوتنا عورة.
وما هي بعورة إن يريدون إلا فرارا * ولو دخلت عليهم من أقطارها ثم سئلوا الفتنة لاتوها وما تلبثوا بها إلا يسيرا * ولقد كانوا عاهدوا الله من قبل لا يولون الادبار وكان عهد الله مسئولا * قل لن ينفعكم الفرار إن فررتم من الموت أو القتل وإذا لا تمتعون إلا قليلا * قل من ذا الذى يعصمكم من الله إن أراد
بكم سوءا أو أراد بكم رحمة ولا يجدون لهم من دون الله وليا ولا نصيرا * قد يعلم الله المعوقين منكم والقائلين لاخوانهم هلم إلينا ولا يأتون البأس إلا قليلا * أشحة عليكم فإذا جاء الخوف رأيتهم ينظرون إليك تدور أعينهم كالذى يغشى عليه من الموت فإذا ذهب الخوف سلقوكم بألسنة حداد أشحة على الخير، أولئك لم يؤمنوا فأحبط الله أعمالهم وكان ذلك على الله يسيرا * يحسبون الاحزاب لم يذهبوا وإن يأت الاحزاب يودوا لو أنهم بادون في الاعراب يسألون عن أنبائكم ولو كانوا فيكم ما قاتلوا إلا قليلا * لقد كان لكم في رسول الله أسوة حسنة لمن كان يرجو الله واليوم الآخر وذكر الله كثيرا * ولما رأى المؤمنون الاحزاب قالوا هذا ما وعدنا الله ورسوله، وصدق الله ورسوله وما زادهم إلا إيمانا وتسليما * من المؤمنين رجال صدقوا ما عاهدوا الله عليه فمنهم من قضى نحبه ومنهم من ينتظر وما بدلوا تبديلا * ليجزى الله الصادقين بصدقهم ويعذب المنافقين إن شاء أو يتوب عليهم إن الله كان غفورا رحيما * ورد الله الذين كفروا بغيظهم لم ينالوا خيرا وكفى الله المؤمنين القتال وكان الله قويا عزيزا * وأنزل الذين ظاهروهم من أهل الكتاب من صياصيهم وقذف في قلوبهم الرعب، فريقا تقتلون وتأسرون فريقا، وأورثكم أرضهم وديارهم وأموالهم وأرضا لم تطأوها وكان الله على كل شئ قديرا ".
وقد تكلمنا على كل من هذه الآيات الكريمات في التفسير ولله الحمد والمنة.

(3/179)

ولنذكر هاهنا ما يتعلق بالقصة إن شاء الله وبه الثقة وعليه التكلان.
* * * وقد كانت غزوة الخندق في شوال سنة خمس من الهجرة نص على ذلك ابن إسحاق وعروة بن الزبير وقتادة والبيهقي وغير واحد من العلماء سلفا وخلفا.
وقد روى موسى بن عقبة عن الزهري أنه قال: ثم كانت وقعة الاحزاب في شوال سنة أربع.
وكذلك قال الامام مالك بن أنس، فيما رواه أحمد بن حنبل عن موسى بن داود عنه.
قال البيهقى: ولا اختلاف بينهم في الحقيقة، لان مرادهم أن ذلك بعد مضى أربع سنين وقبل استكمال خمس.
ولا شك أن المشركين لما انصرفوا عن أحد واعدوا المسلمين إلى بدر العام القابل، فذهب النبي صلى الله عليه وسلم وأصحابه كما تقدم في شعبان سنة أربع ورجع أبو سفيان بقريش لجدب ذلك العام، فلم يكونوا ليأتوا إلى المدينة بعد شهرين، فتعين أن الخندق في شوال من سنة خمس.
والله أعلم.
وقد صرح الزهري بأن الخندق كانت بعد أحد بسنتين.
ولا خلاف أن أحدا في شوال سنة ثلاث، إلا على قول من ذهب إلى أن أول التاريخ من محرم السنة الثانية لسنة الهجرة، ولم يعدوا الشهور الباقية من سنة الهجرة من ربيع الاول إلى آخرها، كما حكاه البيهقى.
وبه قال يعقوب بن سفيان الفسوى، وقد صرح بأن بدرا في الاولى، وأحدا في سنة ثنتين، وبدر الموعد في شعبان سنة ثلاث، والخندق في شوال سنة أربع.
وهذا مخالف لقول الجمهور، فإن المشهور أن أمير المؤمنين عمر بن الخطاب جعل أول

(3/180)

التاريخ من محرم سنة الهجرة، وعن مالك من ربيع الاول سنة الهجرة، فصارت الاقوال ثلاثة والله أعلم.
والصحيح قول الجمهور: أن أحدا في شوال سنة ثلاث، وأن الخندق في شوال سنة خمس من الهجرة والله أعلم.
فأما الحديث المتفق عليه في الصحيحين من طريق عبيدالله عن نافع، عن ابن عمر أنه قال: عرضت على رسول الله صلى الله عليه وسلم يوم أحد وأنا ابن أربع عشرة سنة فلم يجزني، وعرضت عليه يوم الخندق وأنا ابن خمس عشرة فأجازنى.
فقد أجاب عنها
جماعة من العلماء منهم البيهقى بأنه عرض يوم أحد في أول الرابعة عشرة، ويوم الاحزاب في أواخر الخامسة عشرة.
قلت: ويحتمل أنه أراد أنه لما عرض عليه في يوم الاحزاب كان قد استكمل خمس عشرة سنة التى يجاز لمثلها الغلمان، فلا يبقى على هذا زيادة عليها.
ولهذا لما بلغ نافع عمر بن عبد العزيز هذا الحديث قال: إن هذا الفرق بين الصغير والكبير.
ثم كتب به إلى الآفاق واعتمد على ذلك جمهور العلماء.
والله أعلم.
* * * وهذا سياق القصة مما ذكره ابن إسحاق وغيره.
قال ابن إسحاق: ثم كانت غزوة الخندق في شوال سنة خمس.
فحدثني يزيد بن رومان، عن عروة ومن لا أتهم، عن عبيد (1) الله بن كعب بن مالك ومحمد بن كعب القرظى والزهرى، وعاصم بن عمر بن قتادة، وعبد الله بن أبى بكر وغيرهم من علمائنا.
وبعضهم يحدث ما لا يحدث بعض.
قالوا: إنه كان من حديث الخندق: أن نفرا من اليهود منهم سلام بن أبى الحقيق النضرى، وحيى بن أخطب النضرى، وكنانة بن الربيع بن أبى الحقيق، وهوذة بن قيس
__________
(1) ابن هشام: عبدالله بن كعب.
(*)

(3/181)

الوائلي، وأبو عمار الوائلي، في نفر من بنى النضير ونفر من بنى وائل، وهم الذين حزبوا الاحزاب على رسول الله صلى الله عليه وسلم، خرجوا حتى قدموا على قريش بمكة فدعوهم إلى حرب رسول الله صلى الله عليه وسلم وقالوا: إنا سنكون معكم عليه حتى نستأصله.
فقالت لهم قريش: يا معشر يهود إنكم أهل الكتاب الاول والعلم بما أصبحنا نختلف فيه نحن ومحمد، أفديننا خير أم دينه ؟ قالوا: بل دينكم خير من دينه، وأنتم أولى بالحق منه.
فهم الذين أنزل الله فيهم: " ألم تر إلى الذين أوتوا نصيبا من الكتاب يؤمنون بالجبت والطاغوت ويقولون للذين كفروا هؤلاء أهدى من الذين آمنوا سبيلا.
أولئك الذين لعنهم الله، ومن يلعن الله فلن تجد له نصيرا (1) " الآيات.
فلما قالوا ذلك لقريش سرهم ونشطوا لما دعوهم إليه من حرب رسول الله صلى الله عليه وسلم، فاجتمعوا لذلك واتعدوا له.
ثم خرج أولئك النفر من يهود حتى جاءوا غطفان من قيس عيلان، فدعوهم إلى حرب النبي صلى الله عليه وسلم وأخبروهم أنهم يكونون (2) معهم عليه، وأن قريشا قد تابعوهم على ذلك واجتمعوا معهم فيه.
فخرجت قريش وقائدها أبو سفيان، وخرجت غطفان وقائدها عيينة بن حصن بن حذيفة بن بدر في بنى فزارة والحارث بن عوف بن أبى حارثة المرى في بنى مرة، ومسعر ابن رخيلة بن نويرة بن طريف بن سحمة بن عبدالله بن هلال بن خلاوة بن أشجع بن ريث بن غطفان فيمن تابعه من قومه من أشجع.
فلما سمع بهم رسول الله صلى الله عليه وسلم وما أجمعوا له من الامر ضرب الخندق على المدينة.
__________
(1) سورة النساء.
(2) ابن هشام: سيكونون.
(*)

(3/182)

قال ابن هشام: يقال إن الذى أشار به سلمان.
قال الطبري والسهيلى: أول من حفر الخنادق: منوشهر بن أيرج بن أفريدون.
وكان في زمن موسى عليه السلام.
قال ابن إسحاق: فعمل فيه رسول الله صلى الله عليه وسلم ترغيبا للمسلمين في الاجر، وعمل معه المسلمون، وتخلف طائفة من المنافقين يعتذرون بالضعف (1)، ومنهم من ينسل خفية بغير إذنه ولا علمه عليه الصلاة والسلام.
وقد أنزل الله تعالى في ذلك قوله تعالى " إنما المؤمنون الذين آمنوا بالله ورسوله، وإذا كانوا معه على أمر جامع لم يذهبوا حتى يستأذنوه، إن الذين يستأذنوك أولئك الذين يؤمنون بالله ورسوله، فإذا استأذنوك لبعض شأنهم فأذن لمن شئت منهم واستغفر لهم الله إن الله غفور رحيم * لا تجعلوا دعاء الرسول بينكم كدعاء بعضكم بعضا قد يعلم الله الذين يتسللون منكم لواذا، فليحذر الذين يخالفون عن أمره أن تصيبهم فتنة أو يصيهم عذاب أليم، ألا إن لله ما في السموات والارض قد يعلم ما أنتم عليه، ويوم يرجعون إليه فينبئهم بما عملوا والله بكل شئ عليم (2) ".
قال ابن إسحاق: فعمل المسلمون فيه حتى أحكموه، وارتجزوا فيه برجل من المسلمين يقال له جعيل سماه رسول الله صلى الله عليه وسلم عمرا، فقالوا فيما يقولون: سماه من بعد جعيل عمرا * وكان للبائس يوما ظهرا (3) وكانوا إذا قالوا: عمرا.
قال معهم رسول الله صلى الله عليه وسلم: عمرا.
وإذا قالوا: ظهرا قال لهم: ظهرا.
* * *
__________
(1) ابن هشام: وجعلوا يورون بالضعيف من العمل.
(2) سورة النور.
(3) ظهر: قوة ومعونة.
(*)

(3/183)

وقد قال البخاري: حدثنا عبدالله بن محمد، حدثنا معاوية بن عمرو، حدثنا أبو إسحاق، عن حميد، سمعت أنسا قال: خرج رسول الله صلى الله عليه وسلم إلى الخندق، فإذا المهاجرون والانصار يحفرون في غداة باردة ولم يكن لهم عبيد يعملون ذلك لهم، فلما رأى ما بهم من النصب والجوع قال: " اللهم إن العيش عيش الآخره، فاغفر للانصار والمهاجره " فقالوا مجيبين له: نحن الذين بايعوا محمدا * على الجهاد ما بقينا أبدا
وفى الصحيحين من حديث شعبة، عن معاوية بن قرة عن أنس.
نحوه.
وقد رواه مسلم من حديث حماد بن سلمة عن ثابت وحميد عن أنس، بنحوه.
وقال البخاري: حدثنا أبو معمر، حدثنا عبد الوارث، عن عبد العزيز، عن أنس قال: جعل المهاجرون والانصار يحفرون الخندق حول المدينة وينقلون التراب على متونهم ويقولون: نحن الذين بايعوا محمدا * على الاسلام ما بقينا أبدا قال: يقول النبي صلى الله عليه وسلم مجيبا لهم: " اللهم إنه لا خير إلا خير الآخره، فبارك في الانصار والمهاجره ".
قال: يؤتون بملء كفى من الشعير فيصنع لهم بإهالة سنخة (1) توضع بين يدى القوم والقوم جياع، وهى بشعة في الحلق ولها ريح منتن ! وقال البخاري: حدثنا قتيبة بن سعيد، حدثنا عبد العزيز بن (2) أبى حازم، عن سهل بن سعد، قال: كنا مع رسول الله صلى الله عليه وسلم في الخندق وهم يحفرون، ونحن ننقل التراب على أكتادنا (3) فقال رسول الله صلى الله عليه وسلم:
__________
(1) الاهالة: الودكة.
والسنخة: المتغيرة الريح الفاسدة الطعم.
(2) البخاري: عن أبى حازم.
وهو أبو عبد العزيز.
(3) الاكتاد: جمع كتد، وهو ما بين الكاهل إلى الظهر.
(*)

(3/184)

" اللهم لا عيش إلا عيش الآخرة، فاغفر للمهاجرين والانصار ".
ورواه مسلم عن القعنبى، عن عبد العزيز به.
وقال البخاري: حدثنا مسلم بن إبراهيم، حدثنا شعبة، عن أبى إسحاق، عن البراء ابن عازب، قال: كان رسول الله صلى الله عليه وسلم ينقل التراب يوم الخندق حتى أغمر بطنه، أو اغبر بطنه يقول:
والله لولا الله ما اهتدينا * ولا تصدقنا ولا صلينا فأنزلن سكينة علينا * وثبت الاقدام إن لاقينا إن الالى قد بغوا علينا * إذا أرادوا فتنة أبينا ورفع بها صوته: أبينا، أبينا.
ورواه مسلم من حديث شعبة به.
ثم قال البخاري: حدثنا أحمد بن عثمان، حدثنا شريح بن مسلمة، حدثنى إبراهيم ابن يوسف، حدثنى أبى، عن أبى إسحاق، عن البراء يحدث قال: لما كان يوم الاحزاب وخندق رسول الله صلى الله عليه وسلم، رأيته ينقل من تراب الخندق حتى وارى عنى التراب جلدة بطنه، وكان كثير الشعر، فسمعته يرتجز بكلمات عبدالله بن رواحة وهو ينقل من التراب يقول: اللهم لولا أنت ما اهتدينا * ولا تصدقنا ولا صلينا فأنزلن سكينة علينا * وثبت الاقدام إن لاقينا إن الالى قد بغوا علينا * وإن أرادوا فتنة أبينا ثم يمد صوته بآخرها.
وقال البيهقى في الدلائل: أخبرنا على بن أحمد بن عبدان، أخبرنا أحمد بن عبيد الصفار، حدثنا إسماعيل بن الفضل البجلى، حدثنا إبراهيم بن يوسف البلخى، حدثنا

(3/185)

المسيب بن شريك، عن زياد بن أبى زياد، عن أبى عثمان، عن سلمان، أن رسول الله صلى الله عليه وسلم ضرب في الخندق وقال: باسم الله وبه هدينا * ولو عبدنا غيره شقينا يا حبذا ربا وحب دينا وهذا حديث غريب من هذا الوجه.
وقال الامام أحمد: حدثنا سليمان، حدثنا شعبة، عن معاوية بن قرة، عن أنس، أن رسول الله صلى الله عليه وسلم قال وهم يحفرون الخندق: " اللهم لا خير إلا خير الآخره، فأصلح الانصار والمهاجره ".
وأخرجاه في الصحيحين من حديث غندر، عن شعبة.
* * * قال ابن إسحاق: وقد كان في حفر الخندق أحاديث بلغتني، من الله فيها عبرة في تصديق رسول الله صلى الله عليه وسلم وتحقيق نبوته، عاين ذلك المسلمون.
فمن ذلك: أن جابر بن عبد الله كان يحدث أنه اشتدت عليهم في بعض الخندق كدية (1)، فشكوها إلى رسول الله صلى الله عليه وسلم فدعا بإناء من ماء فتفل فيه ثم دعا بما شاء الله أن يدعو به، ثم نضح الماء على تلك الكدية، فيقول من حضرها: فوالذي بعثه بالحق لانهالت حتى عادت كالكثيب ما ترد فأسا ولا مسحاة.
هكذا ذكره ابن إسحاق منقطعا عن جابر بن عبدالله رضى الله عنه.
وقد قال البخاري رحمه الله: حدثنا خلاد بن يحيى، حدثنا عبد الواحد بن أيمن، عن أبيه، قال: أتيت جابرا فقال: إنا يوم الخندق نحفر فعرضت كدية شديدة فجاءوا النبي صلى الله عليه وسلم فقالوا: هذه كدية عرضت في الخندق، فقال: أنا نازل.
__________
(1) الكدية: القطعة الصلبة من الارض لا يعمل فيها المعول.
(*)

(3/186)

ثم قام وبطنه معصوب بحجر، ولبثنا ثلاثة أيام لا نذوق ذواقا (1)، فأخذ النبي صلى الله عليه وسلم المعول فضرب فعاد كثيبا أهيل أو أهيم (2).
فقلت: يا رسول الله ائذن لى إلى البيت.
فقلت لامرأتي: رأيت بالنبي صلى الله عليه وسلم شيئا ما كان في ذلك صبر، فعندك شئ ؟ قالت: عندي شعير وعناق (3)، فذبحت العناق وطحنت الشعير حتى جعلنا اللحم في البرمة (4)، ثم جئت النبي صلى الله
عليه وسلم والعجين قد انكسر والبرمة بين الاثافي (5) قد كادت أن تنضج، فقلت: طعيم لى (6) فقم أنت يا رسول الله ورجل أو رجلان.
قال: كم هو ؟ فذكرت له، فقال: كثير طيب، قل لها لا تنزع البرمة ولا الخبز من التنور حتى آتى.
فقال: قوموا.
فقام المهاجرون والانصار.
فلما دخل على امرأته قال: ويحك ! جاء النبي صلى الله عليه وسلم بالمهاجرين والانصار ومن معهم.
قالت: هل سألك ؟ قلت: نعم.
فقال: ادخلوا ولا تضاغطوا، فجعل يكسر الخبز ويجعل عليه اللحم ويخمر (7) البرمة والتنور إذا أخذ منه، ويقرب إلى أصحابه، ثم ينزع.
فلم يزل يكسر الخبز ويغرف حتى شبعوا وبقى بقية.
قال: كلى هذا وأهدى، فإن الناس أصابتهم مجاعة.
تفرد به البخاري.
* * * وقد رواه الامام أحمد، عن وكيع، عن عبد الواحد بن أيمن، عن أبيه
__________
(1) ذواقا: شيئا من مأكول أو مشروب.
(2) الاهيل أو الاهيم: السائل.
(3) العناق: الانثى من ولد الماعز.
(4) البرمة: القدر.
(5) الاثافي: حجارة ثلاثة توضع عليها القدر.
(6) طعيم: تصغير طعام: لتقليله.
(7) يخمر: يغطى.
(*)

(3/187)

أيمن الحبشى مولى بنى مخزوم، عن جابر بقصة الكدية وربط الحجر على بطنه الكريم.
ورواه البيهقى في الدلائل، عن الحاكم، عن الاصم، عن أحمد بن عبد الجبار، عن يونس بن بكير، عن عبد الواحد بن أيمن، عن أبيه، عن جابر، بقصة الكدية والطعام.
وطوله أتم من رواية البخاري قال فيه: لما علم النبي صلى الله عليه وسلم بمقدار
الطعام قال للمسلمين جميعا: قوموا إلى جابر.
فقاموا، قال: فلقيت من الحياء ما لا يعلمه إلا الله، وقلت: جاءنا بخلق على صاع من شعير وعناق.
دخلت على امرأتي أقول: افتضحت، جاءك رسول الله صلى الله عليه وسلم بالخندق أجمعين، فقالت: هل كان سألك كم طعامك ؟ قلت: نعم.
فقالت: الله ورسوله أعلم.
قال: فكشفت عنى غما شديدا، قال: فدخل رسول الله صلى الله عليه وسلم فقال: خدمي ودعيني من اللحم.
وجعل رسول الله صلى الله عليه وسلم يثرد ويغرف اللحم ويخمر هذا ويخمر هذا، فما زال يقرب إلى الناس حتى شبعوا أجمعين ويعود التنور والقدر أملا ما كانا ! ثم قال رسول الله صلى الله عليه وسلم: كلى وأهدى.
فلم تزل تأكل وتهدى يومها.
وقد رواه كذلك أبو بكر بن أبى شيبة، عن عبدالرحمن بن محمد المحاربي، عن عبد الواحد بن أيمن، عن أبيه، عن جابر به وأبسط أيضا، وقال في آخره: وأخبرني أنهم كانوا ثمانمائة أو قال: ثلاثمائة.
وقال يونس بن بكير، عن هشام بن سعد، عن أبى الزبير، عن جابر.
فذكر القصة بطولها في الطعام فقط وقال: وكانوا ثلاثمائة.
* * * ثم قال البخاري: حدثنا عمرو بن على، حدثنا أبو عاصم، حدثنا حنظلة بن أبى

(3/188)

سفيان، عن أبى الزبير، حدثنا ابن ميناء، سمعت جابر بن عبدالله قال: لما حفر الخندق رأيت من النبي صلى الله عليه وسلم خمصا (1)، فانكفأت إلى امرأتي فقلت: هل عندك شئ، فإنى رأيت برسول الله صلى الله عليه وسلم خمصا شديدا ؟ فأخرجت لى جرابا فيه صاع من شعير ولنا بهيمة داجن (2)، فذبحتها، فطحنت، ففرغت إلى فراغي، وقطعتها في برمتها، ثم وليت إلى رسول الله صلى الله عليه وسلم، فقالت: لا تفضحني
برسول الله صلى الله عليه وسلم وبمن معه، فجئته فساررته فقلت: يا رسول الله ذبحت بهيمة لنا، وطحنت صاعا من شعير كان عندنا، فتعال أنت ونفر معك.
فصاح رسول الله صلى الله عليه وسلم فقال: يا أهل الخندق إن جابرا قد صنع سؤرا (3) فحيهلا بكم.
فقال رسول الله صلى الله عليه وسلم: لا تنزلن برمتكم ولا تخبزن عجينكم حتى أجئ.
فجئت وجاء رسول الله صلى الله عليه وسلم يقدم الناس، حتى جئت امرأتي فقالت: بك وبك.
فقلت: قد فعلت الذى قلت.
فأخرجت لنا عجينا فبسق فيه وبارك، ثم عمد إلى برمتنا فبسق وبارك، ثم قال: ادع خبازة فلتخبز معك، واقدحى (4) من برمتك ولا تنزلوها.
وهم ألف، فأقسم بالله لاكلوا حتى تركوه وانحرفوا، وإن برمتنا لتغط (5) كما هي وإن عجيننا كما هو.
ورواه مسلم عن حجاج بن الشاعر، عن أبى عاصم به نحوه.
* * *
__________
(1) الخمص: ضمور البطن من الجوع.
(2) البهيمة: بضم الباء تصغير بهمة وهى الصغير ومن أولاد الغنم.
والداجن: ما يربى في البيوت من الغنم ولا تخرج إلى المرعى.
(3) سؤرا: يروى بالهمزة، وفى اليونينية بتركها: وهو الطعام الذى يدعى إليه، وهى لفظة فارسية، وهذا دليل على تكلم الرسول بالفارسية.
والسؤر بالهمز: البقية.
(4) اقدحى: اغرفي.
(5) تغط: تفور بحيث يسمع لها غطيط.
(*)

(3/189)

وقد روى محمد بن إسحاق هذا الحديث وفى سياقه غرابة من بعض الوجوه فقال: حدثنى سعيد بن ميناء، عن جابر بن عبدالله، قال: عملنا مع رسول الله صلى الله عليه وسلم في الخندق، وكانت عندي شويهة غير جد سمينة، قال: فقلت: والله لو صنعناها
لرسول الله صلى الله عليه وسلم.
قال: وأمرت امرأتي فطحنت لنا شيئا من شعير فصنعت لنا منه خبزا وذبحت تلك الشاة فشويناها لرسول الله صلى الله عليه وسلم.
فلما أمسينا وأراد رسول الله صلى الله عليه وسلم الانصراف عن الخندق، قال: وكنا نعمل فيه نهارا فإذا أمسينا رجعنا إلى أهالينا، فقلت: يا رسول الله إنى قد صنعت لك شويهة كانت عندنا وصنعنا معها شيئا من خبز هذا الشعير، فأنا أحب أن تنصرف معى إلى منزلي.
قال: وإنما أريد أن ينصرف معى رسول الله صلى الله عليه وسلم وحده.
قال: فلما أن قلت ذلك قال: نعم.
ثم أمر صارخا فصرخ: أن انصرفوا مع رسول الله صلى الله عليه وسلم إلى بيت جابر بن عبدالله.
قال: قلت: إنا لله وإنا إليه راجعون !.
قال: فأقبل رسول الله صلى الله عليه وسلم وأقبل الناس معه، فجلس وأخرجناها إليه، قال: فبرك وسمى الله تعالى، ثم أكل، وتواردها الناس كلما فرغ قوم قاموا وجاء ناس، حتى صدر أهل الخندق عنها.
والعجب أن الامام أحمد إنما رواه من طريق سعيد بن ميناء، عن يعقوب بن إبراهيم بن سعد، عن أبيه، عن ابن إسحاق عنه، عن جابر مثله سواء.
قال محمد بن إسحاق: وحدثني سعيد بن ميناء، أنه قد حدث أن ابنة لبشير بن سعد أخت النعمان بن بشير قالت: دعتني أمي عمرة بنت رواحة، فأعطتني حفنة من تمر في ثوبي، ثم قالت: أي بنية اذهبي إلى أبيك وخالك عبدالله بن رواحة بغدائهما.
قالت: فأخذتها وانطلقت بها.

(3/190)

فمررت برسول الله صلى الله عليه وسلم وأنا ألتمس أبى وخالى، فقال: تعالى يا بنية ما هذا معك ؟ قالت: قلت: يا رسول الله هذا تمر بعثتني به أمي إلى أبى بشير بن سعد وخالى عبدالله بن رواحة يتغديانه.
فقال: هاتيه.
قالت: فصببته في كفى رسول الله صلى الله
عليه وسلم فما ملاتهما.
ثم أمر بثوب فبسط له، ثم دحا بالتمر عليه فتبدد فوق الثوب، ثم قال لانسان عنده: اصرخ في أهل الخندق أن هلم إلى الغداء.
فاجتمع أهل الخندق عليه، فجعلوا يأكلون منه وجعل يزيد، حتى صدر أهل الخندق عنه وإنه ليسقط من أطراف الثوب.
هكذا رواه ابن إسحاق وفيه انقطاع، وهكذا رواه الحافظ البيهقى من طريقه ولم يزد.
* * * قال ابن إسحاق: وحدثت عن سلمان الفارسى أنه قال: ضربت في ناحية من الخندق فغلظت على صخرة، ورسول الله صلى الله عليه وسلم قريب منى، فلما رأني أضرب ورأى شدة المكان على نزل فأخذ المعول من يدى فضرب به ضربة لمعت تحت المعول برقة، ثم ضرب به ضربة أخرى فلمعت تحته برقة أخرى، قال: ثم ضرب به الثالثة فلمعت برقة أخرى، قال: قلت: بأبى أنت وأمى يا رسول الله ! ما هذا الذى رأيت لمع تحت المعول وأنت تضرب ؟ قال: أوقد رأيت ذلك يا سلمان ؟ قال: قلت: نعم.
قال: أما الاولى فإن الله فتح على باب اليمن، وأما الثانية فإن الله فتح على باب الشام والمغرب، وأما الثالثة فإن الله فتح على بها المشرق.
قال البيهقى: وهذا الذى ذكره ابن إسحاق قد ذكره موسى بن عقبة في مغازيه، وذكره أبو الأسود عن عروة.

(3/191)

ثم روى البيهقى من طريق محمد بن يونس الكديمى وفى حديثه نظر.
لكن رواه ابن جرير في تاريخه عن محمد بن بشار وبندار، كلاهما عن محمد بن خالد بن عثمة، عن كثير بن عبدالله بن عمرو بن عوف المزني، عن أبيه عن جده، فذكر حديثا فيه أن
رسول الله صلى الله عليه وسلم خط الخندق بين كل عشرة أربعين ذراعا قال: واحتق المهاجرون والانصار في سلمان، فقال رسول الله صلى الله عليه وسلم: سلمان منا أهل البيت.
قال عمرو بن عوف: فكنت أنا وسلمان وحذيفة والنعمان بن مقرن وستة من الانصار في أربعين ذراعا، فحفرنا حتى إذا بلغنا الندى ظهرت لنا صخرة بيضاء مروة، فكسرت حديدنا وشقت علينا، فذهب سلمان إلى رسول الله صلى الله عليه وسلم وهو في قبة تركية، فأخبره عنها، فجاء فأخذ المعول من سلمان فضرب الصخرة ضربة صدعها، وبرقت منها برقة أضاءت ما بين لابتيها - يعنى المدينة - حتى كأنها مصباح في جوف ليل مظلم، فكبر رسول الله صلى الله عليه وسلم تكبير فتح وكبر المسلمون، ثم ضربها الثانية فكذلك، ثم الثالثة فكذلك.
وذكر ذلك سلمان والمسلمون لرسول الله صلى الله عليه وسلم وسألوه عن ذلك النور، فقال: لقد أضاء لى من الاولى قصور الحيرة ومدائن كسرى كأنها أنياب الكلاب، فأخبرني جبريل أن أمتى ظاهرة عليها، ومن الثانية أضاءت القصور الحمر من أرض الروم كأنها أنياب الكلاب، وأخبرني جبريل أن أمتى ظاهرة عليها.
ومن الثالثة أضاءت قصور صنعاء كأنها أنياب الكلاب، وأخبرني جبريل أن أمتى ظاهرة عليها فأبشروا، واستبشر المسلمون وقالوا: الحمد لله موعود صادق.
قال: ولما طلعت الاحزاب قال المؤمنون: هذا ما وعدنا الله ورسوله وصدق الله ورسوله وما زادهم إلا إيمانا وتسليما.
وقال المنافقون: يخبركم أنه يبصر من يثرب قصور الحيرة ومدائن كسرى وأنها تفتح لكم، وأنتم تحفرون الخندق لا نستطيعون أن تبرزوا !

(3/192)

فنزل فيهم " وإذ يقول المنافقون والذين في قلوبهم مرض ما وعدنا الله ورسوله إلا غرورا ".
وهذا حديث غريب.
* * * وقال الحافظ أبو القاسم الطبراني: حدثنا هارون بن ملول، حدثنا أبو عبد الرحمن، حدثنا عبدالرحمن بن زياد، عن عبدالله بن يزيد، عن عبدالله بن عمرو، قال: لما أمر رسول الله صلى الله عليه وسلم بالخندق فخندق على المدينة قالوا: يا رسول الله إنا وجدنا صفاة لا نستطيع حفرها.
فقام النبي صلى الله عليه وسلم وقمنا معه، فلما أتاها أخذ المعول فضرب به ضربة وكبر، فسمعت هدة لم أسمع مثلها قط فقال: فتحت فارس.
ثم ضرب أخرى فكبر فسمعت هدة لم أسمع مثلها قط، فقال: فتحت الروم.
ثم ضرب أخرى فكبر فسمعت هدة لم أسمع مثلها قط، فقال: جاء الله بحمير أعوانا وأنصارا.
وهذا أيضا غريب من هذا الوجه.
وعبد الرحمن بن زياد بن أنعم الافريقى فيه ضعف فالله أعلم.
وقال الطبراني أيضا: حدثنا عبدالله بن أحمد بن حنبل، حدثنى سعيد بن محمد الجرمى حدثنا أبو نميلة، حدثنا نعيم بن سعيد الغرى، أن عكرمة حدث عن ابن عباس قال: احتفر رسول الله صلى الله عليه وسلم الخندق، وأصحابه قد شدوا الحجارة على بطونهم من الجوع، فلما رأى ذلك رسول الله صلى الله عليه وسلم قال: هل دللتم على رجل يطعمنا أكلة ؟ قال رجل: نعم.
قال: أما لا فتقدم فدلنا عليه.
فانطلقوا إلى [ بيت ] الرجل، فإذا هو في الخندق يعالج نصيبه منه، فأرسلت امرأته أن جئ، فإن رسول الله صلى الله عليه وسلم قد أتانا.
فجاء الرجل يسعى وقال: بأبى وأمى.
وله معزة (13 - السيرة 3)

(3/193)

ومعها جديها فوثب إليها فقال النبي صلى الله عليه وسلم: الجدى من ورائها فذبح الجدى، وعمدت المرأة إلى طحينة لها فعجنتها وخبزت فأدركت القدر فثردت قصعتها فقربتها إلى رسول الله صلى الله عليه وسلم وأصحابه، فوضع رسول الله صلى الله عليه وسلم أصبعه فيها
وقال: بسم الله اللهم بارك فيها اطعموا.
فأكلوا منها حتى صدروا ولم يأكلوا منها إلا ثلثها وبقى ثلثاها.
فسرح أولئك العشرة الذين كانوا معه أن اذهبوا وسرحوا إلينا بعدتكم.
فذهبوا فجاء أولئك العشرة فأكلوا منها حتى شبعوا، ثم قام ودعا لربة البيت وسمت (1) عليها وعلى أهل بيتها، ثم مشوا إلى الخندق فقال: اذهبوا بنا إلى سلمان، وإذا صخرة بين يديه قد ضعف عنها، فقال رسول الله صلى الله عليه وسلم: دعوني فأكون أول من ضربها.
فقال: بسم الله.
فضربها فوقعت فلقة ثلثها فقال: الله أكبر قصور الشام ورب الكعبة، ثم ضرب أخرى فوقعت فلقة فقال: الله أكبر قصور فارس ورب الكعبة.
فقال عندها المنافقون: نحن نخندق على أنفسنا وهو يعدنا قصور فارس والروم.
ثم قال الحافظ البيهقى: أخبرنا على بن أحمد بن عبدان، أخبرنا أحمد بن عبيد الصفار، حدثنا محمد بن غالب بن حرب، حدثنا هوذة، حدثنا عوف، عن ميمون بن أستاذ الزهري، حدثنى البراء بن عازب الانصاري، قال: لما كان حين أمرنا رسول الله صلى الله عليه وسلم بحفر الخندق عرض لنا في بعض الخندق صخرة عظيمة شديدة لا تأخذ فيها المعاول، فشكوا ذلك إلى رسول الله صلى الله عليه وسلم فلما رآها أخذ المعول وقال: بسم الله وضرب ضربة فكسر ثلثها وقال: الله أكبر أعطيت مفاتيح الشام والله إنى لابصر قصورها الحمر إن شاء الله، ثم ضرب الثانية فقطع ثلثا آخر فقال: الله أكبر أعطيت مفاتيح فارس والله إنى لابصر قصر المدائن الابيض، ثم ضرب الثالثة فقال: بسم الله فقطع بقية الحجر فقال: الله أكبر أعطيت مفاتيح اليمن.
والله إنى لابصر أبواب صنعاء من مكاني الساعة.
__________
(1) سمت: ذكر الله.
(*)

(3/194)

وهذا حديث غريب أيضا تفرد به ميمون بن أستاذ هذا، وهو بصرى روى عن
البراء و عبدالله بن عمرو، وعنه حميد الطويل والجريري وعوف الاعرابي.
قال أبو حاتم عن إسحاق بن منصور عن ابن معين: كان ثقة.
وقال على بن المدينى: كان يحيى بن سعيد القطان لا يحدث عنه.
وقال النسائي: حدثنا عيسى بن يونس، حدثنا ضمرة، عن أبى زرعة السيبانى، عن أبى سكينة رجل من البحرين، عن رجل من أصحاب النبي صلى الله عليه وسلم قال: لما أمر رسول الله صلى الله عليه وسلم بحفر الخندق عرضت لهم صخرة حالت بينهم وبين الحفر، فقام النبي صلى الله عليه وسلم وأخذ المعول ووضع رداءه ناحية الخندق وقال: " وتمت كلمة ربك صدقا وعدلا لا مبدل لكلماته وهو السميع العليم " فندر ثلث الحجر، وسلمان الفارسى قائم ينظر فبرق مع ضربة رسول الله صلى الله عليه وسلم برقة، ثم ضرب الثانية وقال: " وتمت كلمة ربك صدقا وعدلا لا مبدل لكلماته وهو السميع العليم ".
فندر الثلث الآخر وبرقت برقة فرآها سلمان، ثم ضرب الثالثة وقال: " وتمت كلمة ربك صدقا وعدلا لا مبدل لكلماته وهو السميع العليم ".
فندر الثلث الباقي.
وخرج رسول الله صلى الله عليه وسلم فأخذ رداءه وجلس.
فقال سلمان: يا رسول الله رأيتك حين ضربت لا تضرب ضربة إلا كانت معها برقة.
قال رسول الله صلى الله عليه وسلم: يا سلمان رأيت ذلك ؟ قال: إى والذى بعثك بالحق يا رسول الله.
قال: فإنى حين ضربت الضربة الاولى رفعت لى مدائن كسرى وما حولها ومدائن كثيرة، حتى رأيتها بعينى.
فقال له من حضره من أصحابه: يا رسول الله ادع [ الله ] أن يفتحها علينا ويغنمنا ذراريهم ونخرب بأيدينا بلادهم.
فدعا بذلك.
قال: ثم ضربت الضربة الثانية، فرفعت لى مدائن قيصر وما حولها حتى رأيتها

(3/195)

بعينى.
قالوا: يا رسول الله ادع الله أن يفتحها علينا ويغنمنا ذراريهم ونخرب بأيدينا
بلادهم.
فدعا.
ثم قال: ثم ضربت الضربة الثالثة فرفعت لى مدائن الحبشة وما حولها من القرى حتى رأيتها بعينى.
ثم قال رسول الله صلى الله عليه وسلم: " دعوا الحبشة ما ودعوكم واتركوا الترك ما تركوكم ".
هكذا رواه النسائي مطولا، وإنما روى منه أبو داود: " دعوا الحبشة ما ودعوكم واتركوا الترك ما تركوكم " عن عيسى بن محمد الرملي، عن ضمرة بن ربيعة، عن أبى زرعة يحيى بن أبى عمرو السيبانى (1) به.
ثم قال ابن إسحاق: وحدثني من لا أتهم، عن أبى هريرة أنه كان يقول حين فتحت هذه الامصار في زمان عمر وزمان عثمان وما بعده: افتتحوا ما بدا لكم، فوالذي نفس أبى هريرة بيده ما افتتحتم من مدينة ولا تفتحونها إلى يوم القيامة إلا وقد أعطى الله محمدا صلى الله عليه وسلم مفاتيحها قبل ذلك.
وهذا من هذا الوجه منقطع أيضا، وقد وصل من غير وجه ولله الحمد.
فقال الامام أحمد: حدثنا حجاج، حدثنا ليث، حدثنى عقيل بن خالد، عن ابن شهاب، عن سعيد بن المسيب، أن أبا هريرة قال: سمعت رسول الله صلى الله عليه وسلم يقول: " بعثت بجوامع الكلم ونصرت بالرعب، وبينا أنا نائم أتيت بمفاتيح خزائن الارض فوضعت في يدى ".
وقد رواه البخاري منفردا به، عن يحيى بن بكير، وسعد بن عفير، كلاهما عن الليث به.
وعنده قال أبو هريرة: فذهب رسول الله صلى الله عليه وسلم وأنتم تنتثلونها.
وقال الامام أحمد: حدثنا يزيد، حدثنا محمد بن عمرو، عن أبى سلمة، عن أبى
__________
(1) نسبة إلى سيبان، بطن من حمير، توفى أبو زرعة سنة 148، وكان ثقة.
اللباب 1 / 585.
(*)

(3/196)

هريرة، قال: قال رسول الله صلى الله عليه وسلم: " نصرت بالرعب، وأوتيت جوامع
الكلم وجعلت لى الارض مسجدا وطهورا، وبينا أنا نائم أتيت بمفاتيح خزائن الارض فتلت في يدى ".
وهذا إسناد جيد قوى على شرط مسلم ولم يخرجوه.
وفى الصحيحين: " إذا هلك قيصر فلا قيصر بعده، وإذا هلك كسرى فلا كسرى بعده، والذى نفسي بيده لتنفقن كنوزهما في سبيل الله ".
وفى الحديث الصحيح: " إن الله زوى لى الارض مشارقها ومغاربها، وسيبلغ ملك أمتى ما زوى لى منها ".
فصل قال ابن إسحاق: ولما فرغ رسول الله صلى الله عليه وسلم من الخندق أقبلت قريش حتى نزلت بمجتمع الاسيال من رومة بين الجرف وزغابة في عشرة آلاف من أحابيشهم ومن تبعهم من بنى كنانة وأهل تهامة، وأقبلت غطفان ومن تبعهم من أهل نجد حتى نزلوا بذنب نقمي (1) إلى جانب أحد.
وخرج رسول الله صلى الله عليه وسلم والمسلمون حتى جعلوا ظهورهم إلى سلع (2) في ثلاثة آلاف من المسلمين، فضرب هنالك عسكره، والخندق بينه وبين القوم، وأمر بالذرارى والنساء فجعلوا فوق الآطام (3).
قال ابن هشام: واستعمل على المدينة ابن أم مكتوم.
قلت: وهذا معنى قوله تعالى (إذ جاءوكم من فوقكم ومن أسفل منكم وإذ زاغت الابصار وبلغت القلوب الحناجر وتظنون بالله الظنونا.
(4) ".
__________
(1) موضع من أعراض المدينة.
(2) سلع: جبل بالمدينة.
(3) الآطام: الحصون.
(4) سورة الاحزاب 10.
(*)

(3/197)

قال البخاري: حدثنا عثمان بن أبى شيبة، حدثنا عبيد، عن هشام بن عروة، عن
أبيه، عن عائشة: " إذ جاءوكم من فوقكم ومن أسفل منكم وإذ زاغت الابصار ".
قالت: ذلك يوم الخندق.
* * * قال موسى بن عقبة: ولما نزل الاحزاب حول المدينة أغلق بنو قريظة حصنهم دونهم.
قال ابن إسحاق: وخرج حيى بن أخطب النضرى حتى أتى كعب بن أسد القرظى صاحب عقدهم وعهدهم.
فلما سمع به كعب أغلق باب حصنه دون حيى، فاستأذن عليه فأبى أن يفتح له، فناداه: ويحك يا كعب افتح لى.
قال: ويحك يا حيى، إنك امرؤ مشئوم، وإنى قد عاهدت محمدا فلست بناقض ما بينى وبينه، ولم أر منه إلا وفاء وصدقا.
قال: ويحك افتح لى أكلمك.
قال: ما أنا بفاعل.
قال: والله إن أغلقت دوني إلا خوفا على جشيشتك (1) أن آكل معك منها فأحفظ الرجل ففتح له، فقال: ويحك يا كعب ! جئتك بعز الدهر وبحر طام.
قال: وما ذاك ؟ قال: جئتك بقريش على قادتها وسادتها، حتى أنزلتهم بمجتمع الاسيال من رومة، وبغطفان على قادتها وسادتها حتى أنزلتهم بذنب نقمي إلى جانب أحد، قد عاهدوني وعاقدونى على ألا يبرحوا حتى نستأصل محمدا ومن معه.
فقال كعب: جئتني والله بذل الدهر وبجهام (2) قد هراق ماؤه يرعد ويبرق وليس فيه شئ، ويحك يا حيى فدعني وما أنا عليه، فإنى لم أر من محمد إلا وفاء وصدقا.
__________
(1) ابن هشام: إلا عن جشيشتك.
والجشيشة: طعام يصنع من البر الذى طحن غليظا.
(2) الجهام: السحاب الذى لا ماء فيه.
(*)

(3/198)

وقد تكلم عمرو بن سعد القرظى، فأحسن فيما ذكره موسى بن عقبة، ذكرهم ميثاق رسول الله صلى الله عليه وسلم وعهده ومعاقدتهم إياه على نصره، وقال: إذا لم
تنصروه فاتركوه وعدوه.
قال ابن إسحاق: فلم يزل حيى بكعب يفتله في الذروة والغارب حتى سمع له، يعنى في نقض عهد رسول الله صلى الله عليه وسلم وفى محاربته مع الاحزاب، على أن أعطاه حيى عهد الله وميثاقه لئن رجعت قريش وغطفان ولم يصيبوا محمدا أن أدخل معك في حصنك حتى يصيبني ما أصابك.
فنقض كعب بن أسد العهد وبرئ مما كان بينه وبين رسول الله صلى الله عليه وسلم.
قال موسى بن عقبة: وأمر كعب بن أسد وبنو قريظة حيى بن أخطب أن يأخذ لهم من قريش وغطفان رهائن تكون عندهم لئلا ينالهم ضيم إن هم رجعوا ولم يناجزوا محمدا، قالوا: وتكون الرهائن تسعين رجلا من أشرافهم.
فنازلهم حيى على ذلك.
فعند ذلك نقضوا العهد ومزقوا الصحيفة التى كان فيها العقد إلا بنى سعنة، أسد وأسيد وثعلبة، فإنهم خرجوا إلى رسول الله صلى الله عليه وسلم.
* * * قال ابن إسحاق: فلما انتهى الخبر إلى رسول الله صلى الله عليه وسلم وإلى المسلمين بعث سعد بن معاذ، وهو يومئذ سيد الاوس، وسعد بن عبادة وهو يومئذ سيد الخزرج، ومعهما عبدالله بن رواحة وخوات بن جبير قال: انطلقوا حتى تأتوا هؤلاء القوم فتنظروا أحق ما بلغنا عنهم، فإن كان حقا فالحنوا لى لحنا أعرفه ولا تفتوا في أعضاد المسلمين وإن كانوا على الوفاء فاجهروا به للناس.
قال: فخرجوا حتى أتوهم.

(3/199)

قال موسى بن عقبة، فدخلوا معهم حصنهم فدعوهم إلى الموادعة وتجديد الحلف فقالوا: الآن وقد كسر جناحنا وأخرجهم، يريدون بنى النضير.
ونالوا من رسول الله صلى الله عليه وسلم، فجعل سعد بن عبادة يشاتمهم فأغضبوه فقال له سعد بن معاذ: إنا
والله ما جئنا لهذا، ولما بيننا أكبر من المشاتمة.
ثم ناداهم سعد بن معاذ فقال: إنكم قد علمتم الذى بيننا وبينكم يا بنى قريظة، وأنا خائف عليكم مثل يوم بنى النضير أو أمر منه.
فقالوا: أكلت أير أبيك.
فقال: غير هذا من القول كان أجمل بكم وأحسن.
وقال ابن إسحاق: نالوا من رسول الله صلى الله عليه وسلم وقالوا: من رسول الله ؟ لا عهد بيننا وبين محمد.
فشاتمهم سعد بن معاذ وشاتموه، وكان رجلا فيه حدة، فقال له سعد ابن عبادة: دع عنك مشاتمتهم، لما بيننا وبينهم أربى من المشاتمة.
ثم أقبل السعدان ومن معهما إلى رسول الله صلى الله عليه وسلم فسلموا عليه ثم قالوا: عضل والقارة.
أي كغدرهم بأصحاب الرجيع خبيب وأصحابه.
فقال رسول الله صلى الله عليه وسلم: الله أكبر أبشروا يا معشر المسلمين.
قال موسى بن عقبة: ثم تقنع رسول الله صلى الله عليه وسلم بثوبه حين جاءه الخبر عن بنى قريظة، فاضطجع ومكث طويلا، فاشتد على الناس البلاء والخوف حين رأوه اضطجع، وعرفوا أنه لم يأته عن بنى قريظة خير.
ثم إنه رفع رأسه وقال: أبشروا بفتح الله ونصره.
فلما أن أصبحوا دنا القوم بعضهم من بعض وكان بينهم رمى بالنبل والحجارة.
قال سعيد بن المسيب: قال رسول الله صلى الله عليه وسلم: اللهم إنى أسألك عهدك ووعدك، اللهم إن تشأ لا تعبد.
* * *

(3/200)

قال ابن إسحاق وعظم عند ذلك البلاء واشتد الخوف، وأتاهم عدوهم من فوقهم ومن أسفل منهم، حتى ظن المؤمنون كل ظن، ونجم النفاق، حتى قال معتب بن قشير أخو بنى عمرو بن عوف: كان محمد يعدنا أن نأكل كنوز كسرى وقيصر،
وأحدنا لا يأمن على نفسه أن يذهب إلى الغائط ! وحتى قال أوس بن قيظى: يا رسول الله إن بيوتنا عورة من العدو، وذلك عن ملا من رجال قومه، فأذن لنا أن نرجع إلى دارنا فإنها خارج من المدينة.
قلت: هؤلاء وأمثالهم المرادون بقوله تعالى: " وإذ يقول المنافقون والذين في قلوبهم مرض: ما وعدنا الله ورسوله إلا غرورا * وإذ قالت طائفة منهم يا أهل يثرب لا مقام لكم فارجعوا، ويستأذن فريق منهم النبي يقولون إن بيوتنا عورة وما هي بعورة إن يريدون إلا فرارا ".
قال ابن إسحاق: فأقام رسول الله صلى الله عليه وسلم مرابطا، وأقام المشركون يحاصرونه بضعا وعشرين ليلة قريبا من شهر، ولم يكن بينهم حرب إلا الرميا بالنبل.
فلما اشتد على الناس البلاء بعث رسول الله صلى الله عليه وسلم، كما حدثنى عاصم بن عمر بن قتادة، ومن لا أتهم، عن الزهري، إلى عيينة بن حصن والحارث بن عوف المرى، وهما قائدا غطفان وأعطاهما ثلث ثمار المدينة، على أن يرجعا بمن معهما عنه وعن أصحابه، فجرى بينه وبينهم الصلح، حتى كتبوا الكتاب ولم تقع الشهادة ولا عزيمة الصلح، إلا المراوضة.
فلما أراد رسول الله صلى الله عليه وسلم أن يفعل ذلك بعث إلى السعدين فذكر لهما ذلك، واستشارهما فيه.
فقالا: يا رسول الله أمرا تحبه فنصنعه، أم شيئا أمرك الله به لابد لنا من العمل به، أم شيئا تصنعه لنا ؟

(3/201)

فقال: بل شئ أصنعه لكم، والله ما أصنع ذلك إلا لانى رأيت العرب رمتكم عن قوس واحدة وكالبوكم من كل جانب، فأردت أن أكسر عنكم من شوكتهم إلى أمر ما.
فقال له سعد بن معاذ: يارسول الله قد كنا وهؤلاء على الشرك بالله وعبادة الاوثان، لا نعبد الله ولا نعرفه، وهم لا يطمعون أن يأكلوا منها ثمرة واحدة إلا قرى أو بيعا، أفحين أكرمنا الله بالاسلام وهدانا له وأعزنا بك وبه، نعطيهم أموالنا ؟ مالنا بهذا من حاجة، والله لا نعطيهم إلا السيف، حتى يحكم الله بيننا وبينهم ! فقال النبي صلى الله عليه وسلم: أنت وذاك.
فتناول سعد بن معاذ الصحيفة فمحا ما فيها من الكتاب، ثم قال: ليجهدوا علينا.
* * * قال: فأقام النبي صلى الله عليه وسلم وأصحابه محاصرين، ولم يكن بينهم وبين عدوهم قتال إلا أن فوارس من قريش، منهم عمرو بن عبد ود بن أبى قيس، أحد بنى عامر بن لؤى، وعكرمة بن أبى جهل، وهبيرة بن أبى وهب المخزوميان، وضرار بن الخطاب ابن مرداس أحد بنى محارب بن فهر، تلبسوا للقتال ثم خرجوا على خيلهم حتى مروا بمنازل بنى كنانة فقالوا: تهيأوا يا بنى كنانة للحرب، فستعلمون من الفرسان اليوم.
ثم أقبلوا تعنق بهم خيلهم حتى وقفوا على الخندق فلما رأوه قالوا: والله إن هذه لمكيدة ما كانت العرب تكيدها.
ثم تيمموا مكانا من الخندق ضيقا، فضربوا خيلهم فاقتحمت منه، فجالت بهم في السبخة بين الخندق وسلع، وخرج على بن أبى طالب في نفر معه من المسلمين حتى أخذوا عليه الثغرة التى أقحموا منها خيلهم وأقبلت الفرسان تعنق نحوهم.
وكان عمرو بن عبد ود قد قاتل يوم بدر حتى أثبتته الجراحة فلم يشهد يوم أحد،

(3/202)

فلما كان يوم الخندق خرج معلما ليرى مكانه، فلما خرج هو وخيله قال: من يبارز ؟ فبرز له على بن أبى طالب رضى الله عنه، فقال له: يا عمرو إنك كنت عاهدت الله لا يدعوك رجل من قريش إلى إحدى خلتين إلا أخذتها منه.
قال: أجل.
قال له على:
فإنى أدعوك إلى الله وإلى رسوله وإلى الاسلام.
قال: لا حاجة لى بذلك.
قال: فإنى أدعوك إلى النزال.
قال له: لم يا بن أخى، فوالله ما أحب أن أقتلك ! قال له على: لكنى والله أحب أن أقتلك.
فحمى عمرو عند ذلك، فاقتحم عن فرسه فعقره وضرب وجهه، ثم أقبل على على فتنازلا وتجاولا فقتله على رضى الله عنه.
وخرجت خيلهم منهزمة حتى اقتحمت من الخندق هاربة.
قال ابن إسحاق وقال على بن أبى طالب في ذلك: نصر الحجارة من سفاهة رأيه * ونصرت رب محمد بصواب فصدرت حين تركته متجدلا * كالجذع بين دكادك (1) وروابي وعففت عن أثوابه ولو اننى * كنت المقطر بزنى أثوابي لا تحسبن الله خاذل دينه * ونبيه يا معشر الاحزاب قال ابن هشام: وأكثر أهل العلم بالشعر يشك فيها لعلى.
قال ابن هشام: وألقى عكرمة رمحه يومئذ وهو منهزم عن عمرو، فقال في ذلك حسان بن ثابت: فر وألقى لنا رمحه * لعلك عكرم لم تفعل ووليت تعدو كعدو الظلي * م ما إن يحور عن المعدل ولم تلو ظهرك مستأنسا * كأن قفاك قفا فرعل قال ابن هشام: الفراعل: صغار الضباع.
__________
(1) الدكادك: جمع دكداك، وهو الرمل اللين.
(*)

(3/203)

وذكر الحافظ البيهقى في دلائل النبوة عن ابن إسحاق في موضع آخر من السيرة قال: خرج عمرو بن عبد ود وهو مقنع بالحديد فنادى: من يبارز ؟ فقام على بن أبى طالب فقال: أنا لها يا نبى الله.
فقال: إنه عمرو، اجلس.
ثم نادى عمرو: ألا رجل
يبرز ؟ فجعل يؤنبهم ويقول: أين جنتكم التى تزعمون أنه من قتل منكم دخلها ؟ أفلا تبرزون إلى رجلا ؟ فقام على فقال: أنا يا رسول الله ؟ فقال: اجلس.
ثم نادى الثالثة فقال: ولقد بححت من الندا * ء لجمعهم: هل من مبارز ووقفت إذ جبن المشجع موقف القرن المناجز ولذاك إنى لم أزل * متسرعا قبل الهزاهز (1) إن الشجاعة في الفتى * والجود من خير الغرائز قال: فقام على رضى الله عنه فقال: يا رسول الله أنا.
فقال: إنه عمرو، فقال: وإن كان عمرا ! فأذن له رسول الله صلى الله عليه وسلم فمشى إليه حتى أتى وهو يقول: لا تعجلن فقد أتا * ك مجيب صوتك غير عاجز في نية وبصيرة * والصدق منجى كل فائز إنى لارجو أن أقي * م عليك نائحة الجنائز من ضربة نجلاء يبقى ذكرها عند الهزاهز فقال له عمرو: من أنت ؟ قال: أنا على، قال: ابن عبد مناف ؟ قال: أنا على بن أبى طالب.
فقال: يابن أخى من أعمامك من هو أسن منك فإنى أكره أن أهريق دمك ؟ فقال له على: لكنى والله لا أكره أن أهريق دمك ! فغضب فنزل وسل سيفه كأنه
__________
(1) الهزاهز: الدواهي والشدائد.
(*)

(3/204)

شعلة نار، ثم أقبل نحو على مغضبا واستقبله على بدرقته، فضربه عمرو في درقته فقدها وأثبت فيها السيف وأصاب رأسه فشجه، وضربه علي على حبل عاتقه فسقط، وثار العجاج، وسمع رسول الله صلى الله عليه وسلم التكبير فعرفنا أن عليا قد قتله، فثم يقول على:
أعلى تقتحم الفوارس هكذا * عنى وعنهم أخروا أصحابي اليوم يمنعنى الفرار حفيظتي * ومصمم في الرأس ليس بنابى إلى أن قال: عبد الحجارة من سفاهة رأيه * وعبدت رب محمد بصواب إلى آخرها.
قال: ثم أقبل على نحو رسول الله صلى الله عليه وسلم ووجهه يتهلل، فقال له عمر بن الخطاب: هلا استلبته درعه، فإنه ليس للعرب درع خير منها ؟ فقال: ضربته فاتقاني بسوأته، فاستحييت ابن عمى أن أسلبه.
قال: وخرجت خيوله منهزمة حتى اقتحمت من الخندق.
* * * وذكر ابن إسحاق فيما حكاه عن البيهقى، أن عليا طعنه في ترقوته حتى أخرجها من مراقه، فمات في الخندق، وبعث المشركون إلى رسول الله صلى الله عليه وسلم يشترون جيفته بعشرة آلاف، فقال: هو لكم لا نأكل ثمن الموتى وقال الامام أحمد: حدثنا نصر بن باب، حدثنا حجاج، عن الحكم، عن مقسم، عن ابن عباس، أنه قال: قتل المسلمون يوم الخندق رجلا من المشركين فأعطوا بجيفته مالا، فقال رسول الله صلى الله عليه وسلم: " ادفعوا إليهم جيفته، فإنه خبيث الجيفة خبيث الدية " فلم يقبل منهم شيئا.

(3/205)

وقد رواه البيهقى من حديث حماد بن سلمة، عن حجاج، وهو ابن أرطاة، عن الحكم، عن مقسم، عن ابن عباس: أن رجلا من المشركين قتل يوم الاحزاب فبعثوا إلى رسول الله صلى الله عليه وسلم أن ابعث إلينا بجسده ونعطيهم اثنى عشر ألفا.
فقال رسول الله صلى الله عليه وسلم: " لا خير في جسده ولا في ثمنه ".
وقد رواه الترمذي من حديث سفيان الثوري، عن ابن أبى ليلى، عن الحكم، عن مقسم، عن ابن عباس، وقال: غريب.
وقد ذكر موسى بن عقبة أن المشركين إنما بعثوا يطلبون جسد نوفل بن عبدالله المخزومى حين قتل وعرضوا عليه الدية فقال: " إنه خبيث خبيث الدية، فلعنه الله ولعن ديته.
فلا أرب لنا في ديته، ولسنا نمنعكم أن تدفنوه ".
وذكر يونس بن بكير عن ابن إسحاق قال: وخرج نوفل بن عبدالله بن المغيرة المخزومى فسأل المبارزة، فخرج إليه الزبير بن العوام فضربه فشقه باثنتين، حتى فل في سيفه فلا وانصرف وهو يقول: إنى امرؤ أحمى وأحتمى * عن النبي المصطفى الامي وقد ذكر ابن جرير أن نوفلا لما تورط في الخندق رماه الناس بالحجارة فجعل يقول: قتلة أحسن من هذه يا معشر العرب.
فنزل إليه علي فقتله، وطلب المشركون رمته من رسول الله صلى الله عليه وسلم بالثمن فأبى عليهم أن يأخذ منهم شيئا ومكنهم من أخذه إليهم.
وهذا غريب من وجهين.
وقد روى البيهقى من طريق حماد بن يزيد، عن هشام بن عروة، عن أبيه، عن عبدالله بن الزبير، قال: جعلت يوم الخندق مع النساء والصبيان في الاطم ومعى عمر بن أبى سلمة، فجعل يطأطئ لى فأصعد على ظهره فأنظر قال: فنظرت إلى أبى وهو يحمل

(3/206)

مرة هاهنا ومرة هاهنا، فما يرتفع له شئ إلا أتاه، فلما أمسى جاءنا إلى الاطم، قلت: يا أبت رأيتك اليوم وما تصنع.
قال: ورأيتني يا بنى ؟ قلت: نعم.
قال: فدى لك أبى وأمى ! * * *
قال ابن إسحاق: وحدثني أبو ليلى، عبدالله بن سهل بن عبدالرحمن بن سهل الانصاري أخو بنى حارثة، أن عائشة أم المؤمنين كانت في حصن بنى حارثة يوم الخندق، وكان من أحرز حصون المدينة.
قال: وكانت أم سعد بن معاذ معها في الحصن.
قالت عائشة.
وذلك قبل أن يضرب علينا الحجاب.
قالت: فمر سعد وعليه درع مقلصة قد خرجت منها ذراعه كلها، وفى يده حربته يرفل بها ويقول: لبث قليلا يشهد الهيجا حمل (1) * لا بأس بالموت إذا حان الاجل ! فقالت له أمه: الحق بنى فقد والله أخرت.
قالت عائشة: فقلت لها: يا أم سعد والله لوددت أن درع سعد كانت أسبغ مما هي.
قالت: وخفت عليه حيث أصاب السهم منه.
فرمى سعد بن معاذ بسهم فقطع منه الاكحل.
قال ابن إسحاق: حدثنى عاصم بن عمر بن قتادة، قال: رماه حبان بن قيس بن العرقة أحد بنى عامر بن لؤى، فلما أصابه قال: خذها منى وأنا ابن العرقة.
فقال له سعد: عرق الله وجهك في النار، اللهم إن كنت أبقيت من حرب قريش شيئا فأبقني لها، فإنه لا قوم أحب إلى أن أجاهد من قوم آذوا رسولك وكذبوه وأخرجوه.
اللهم وإن كنت وضعت الحرب بيننا وبينهم فاجعلها لى شهادة ولا تمتنى حتى تقر عينى من بنى قريظة.
__________
(1) الاصل: جمل وهو تحريف.
وقد مر هذا الشطر في صفحة 82 من هذا الجزء.
وانظر فيها تخريجه.
قال في تاج العروس 7 / 290: وقد تمثل به سعد بن معاذ يوم الخندق.
(*)

(3/207)

قال ابن إسحاق: وحدثني من لا أتهم، عن عبدالله بن كعب بن مالك، أنه كان يقول: ما أصاب سعدا يومئذ إلا أبو أسامة الجشمى حليف بنى مخزوم، وقد قال أبو أسامة في ذلك شعرا قاله لعكرمة بن أبى جهل: أعكرم هلا لمتنى إذ تقول لى * فداك بآطام المدينة خالد
ألست الذى ألزمت سعدا مريشة * لها بين أثناء المرافق عاند (1) قضى نحبه منها سعيد فأعولت * عليه مع الشمط العذارى النواهد وأنت الذى دافعت عنه وقد دعا * عبيدة جمعا منهم إذ يكابد على حين ما هم جائر عن طريقه * وآخر مرعوب عن القصد قاصد قال ابن إسحاق: والله أعلم أي ذلك كان.
قال ابن هشام: ويقال إن الذى رمى سعدا خفاجة بن عاصم بن حبان.
قلت: وقد استجاب الله دعوة وليه سعد بن معاذ في بنى قريظة، أقر الله عينه فحكم فيهم بقدرته وتيسيره، وجعلهم هم الذين يطلبون ذلك.
كما سيأتي بيانه.
فحكم بقتل مقاتلتهم وسبى ذراريهم، حتى قال له رسول الله صلى الله عليه وسلم: لقد حكمت فيهم بحكم الله فوق سبع أرقعة (2).
* * * قال ابن إسحاق: وحدثني يحيى بن عباد بن عبدالله بن الزبير، عن أبيه عباد قال: كانت صفية بنت عبدالمطلب في فارع، حصن حسان بن ثابت.
قالت: وكان حسان معنا فيه مع النساء والصبيان، فمر بنا رجل من يهود فجعل يطيف بالحصن، وقد حاربت بنو قريظة وقطعت ما بينها وبين رسول الله صلى الله عليه وسلم، وليس بيننا
__________
(1) عند العرق: سال فلم يرقأ.
(2) الا رقعة: السماوات، جمع رقيع.
ورواية الصحيح: سبع سماوات.
(*)

(3/208)

وبينهم أحد يدفع عنا، ورسول الله صلى الله عليه وسلم والمسلمون في نحور عدوهم لا يستطيعون أن ينصرفوا عنهم إلينا، إذ أتانا آت فقلت: يا حسان إن هذا اليهودي كما ترى يطيف بالحصن، وإنى والله ما آمنه أن يدل على عورتنا من وراءنا من يهود، وقد شغل رسول الله صلى الله عليه وسلم وأصحابه، فانزل إليه فاقتله.
قال: يغفر الله لك يا بنت
عبدالمطلب ! والله لقد عرفت ما أنا بصاحب هذا.
قالت: فلما قال لى ذلك ولم أر عنده شيئا، احتجزت ثم أخذت عمودا ثم نزلت من الحصن إليه فضربته بالعمود حتى قتلته فلما فرغت منه رجعت إلى الحصن فقلت: يا حسان انزل فاستلبه فإنه لم يمنعنى من سلبه إلا أنه رجل.
قال: مالى بسلبه حاجة يابنة عبد المطلب (1) ! * * * قال موسى بن عقبة: وأحاط المشركون بالمسلمين حتى جعلوهم في مثل الحصن من كتائبهم، فحاصروهم قريبا من عشرين ليلة، وأخذوا بكل ناحية، حتى لا يدرى أتم (2) أم لا.
قال: ووجهوا نحو منزل رسول الله صلى الله عليه وسلم كتيبة غليظة فقاتلوهم يوما إلى الليل، فلما حانت صلاة العصر دنت الكتيبة فلم يقدر النبي صلى الله عليه وسلم ولا أحد من أصحابه الذين كانوا معه أن يصلوا الصلاة على نحو ما أرادوا، فانكفأت الكتيبة مع الليل، فزعموا أن رسول الله صلى الله عليه وسلم قال: " شغلونا عن صلاة العصر ملا الله بطونهم وقلوبهم، وفى رواية: وقبورهم، نارا ".
__________
(1) ذكر السهيلي أن بعض العلماء دفع هذا وأنكره وذلك أنه حديث منقطع الاسناد.
وقال: لو صح هذا لهجن به حسان، فإنه كان يهاجن الشعراء وكانوا يناقضونه ويردون عليه، فما عيره أحد منهم بجبن ولا وسمه به.
فدل هذا على ضعف حديث ابن إسحاق.
الروض 2 / 194.
(2) كذا بالاصل.
(14 - السيرة 3) (*)

(3/209)

فلما اشتد البلاء نافق ناس كثير وتكلموا بكلام قبيح.
فلما رأى رسول الله صلى الله عليه وسلم ما بالناس من البلاء والكرب جعل يبشرهم
ويقول: " والذى نفسي بيده ليفرجن عنكم ما ترون من الشدة، وإنى لارجو أن أطوف بالبيت العتيق آمنا، وأن يدفع الله إلى مفاتيح الكعبة، وليهلكن الله كسرى وقيصر ولتنفقن كنوزهما في سبيل الله ! ".
وقد قال البخاري: حدثنا إسحاق، حدثنا روح، حدثنا هشام، عن محمد، عن عبيدة (1)، عن على، عن النبي صلى الله عليه وسلم أنه قال يوم الخندق: " ملا الله عليهم بيوتهم وقبورهم نارا، كما شغلونا عن الصلاة الوسطى حتى غابت الشمس ".
وهكذا رواه بقية الجماعة إلا ابن ماجه من طرق، عن هشام بن حسان، عن محمد ابن سيرين، عن عبيدة، عن على به.
ورواه مسلم والترمذي من طريق سعيد بن أبى عروبة، عن قتادة، عن أبى حسان الاعرج، عن عبيدة، عن على به.
وقال الترمذي: حسن صحيح.
ثم قال البخاري: حدثنا المكى بن إبراهيم، حدثنا هشام، عن يحيى، عن أبى سلمة، عن جابر بن عبدالله، أن عمر بن الخطاب جاء يوم الخندق بعد ما غربت الشمس فجعل يسب كفار قريش وقال: يا رسول الله ما كدت أن أصلى حتى كادت الشمس أن تغرب قال النبي صلى الله عليه وسلم: " والله ما صليتها " فنزلنا مع رسول الله صلى الله عليه وسلم بطحان (2) فتوضأ للصلاة وتوضأنا لها، فصلى العصر بعد ما غربت الشمس، ثم صلى بعدها المغرب.
وقد رواه البخاري أيضا ومسلم والترمذي والنسائي من طرق، عن يحيى بن أبى كثير، عن أبى سلمة به.
__________
(1) عبيدة بفتح العين وكسر الموحدة، ابن عمرو السلمانى الكوفى، كما ضبطه القسطلانى.
إرشاد السارى 6 / 326 (2) بطحان: واد بالمدينة.
(*)

(3/210)

وقال الامام أحمد: حدثنا عبد الصمد، حدثنا ثابت، حدثنا هلال، عن عكرمة،
عن ابن عباس، قال: قاتل النبي صلى الله عليه وسلم عدوا فلم يفرغ منهم حتى أخر العصر عن وقتها، فلما رأى ذلك قال: " اللهم من حبسنا عن الصلاة الوسطى فاملا بيوتهم نارا، واملا قبورهم نارا ".
ونحو ذلك تفرد به أحمد، وهو من رواية هلال بن خباب العبدى الكوفى، وهو ثقة يصحح له الترمذي وغيره.
* * * وقد استدل طائفة من العلماء بهذه الاحاديث على كون الصلاة الوسطى هي صلاة العصر، كما هو منصوص عليه في هذه الاحاديث، وألزم القاضى الماوردى مذهب الشافعي بهذا لصحة الحديث.
وقد حررنا ذلك نقلا واستدلالا عند قوله تعالى: " حافظوا على الصلوات والصلاة الوسطى وقوموا لله قانتين (1) ".
وقد استدل طائفة بهذا الصنيع على جواز تأخير الصلاة لعذر القتال، كما هو مذهب مكحول والاوزاعي.
وقد بوب البخاري ذلك واستدل بهذا الحديث وبقوله صلى الله عليه وسلم يوم أمرهم بالذهاب إلى بنى قريظة - كما سيأتي -: " لا يصلين أحد العصر إلا في بنى قريظة " وكان من الناس من صلى العصر في الطريق، ومنهم من لم يصل إلا في بنى قريظة بعد الغروب، ولم يعنف واحدا من الفريقين، واستدل بما ذكره عن الصحابة ومن معهم في حصار تستر سنة عشرين في زمن عمر، حيث صلوا الصبح بعد طلوع الشمس لعذر القتال واقتراب فتح الحصن.
__________
(1) سورة البقرة آية 238.
(*)

(3/211)

وقال آخرون من العلماء وهم الجمهور، منهم الشافعي: هذا الصنيع يوم الخندق
منسوخ بشرعية صلاة الخوف بعد ذلك، فإنها لم تكن مشروعة إذ ذاك فلهذا أخروها يومئذ.
وهو مشكل.
قال ابن إسحاق: وجماعة ذهبوا إلى أن النبي صلى الله عليه وسلم صلى صلاة الخوف بعسفان، وقد ذكرها ابن إسحاق وهو إمام في المغازى قبل الخندق، وكذلك ذات الرقاع ذكرها قبل الخندق.
فالله أعلم.
وأما الذين قالوا: إن تأخير الصلاة يوم الخندق وقع نسيانا، كما حكاه شراح مسلم عن بعض الناس، فهو مشكل، إذ يبعد أن يقع هذا من جمع كبير مع شدة حرصهم على محافظة الصلاة، كيف وقد روى أنهم تركوا يومئذ الظهر والعصر والمغرب حتى صلوا الجميع في وقت العشاء، من رواية أبى هريرة وأبى سعيد.
قال الامام [ أحمد ]: حدثنا يزيد وحجاج، قالا: حدثنا ابن أبى ذئب، عن المقبرى، عن عبدالرحمن بن أبى سعيد الخدرى، عن أبيه.
قال: حبسنا يوم الخندق حتى ذهب هوى من الليل حتى كفينا.
وذلك قوله: " وكفى الله المؤمنين القتال وكان الله قويا عزيزا " قال: فدعا رسول الله صلى الله عليه وسلم بلالا فأمره فأقام فصلى الظهر كما كان يصليها في وقتها، ثم أقام العصر فصلاها كذلك، ثم أقام المغرب فصلاها كذلك، ثم أقام العشاء فصلاها كذلك وذلك قبل أن ينزل.
قال حجاج: في صلاة الخوف " فإن خفتم فرجالا أو ركبانا ".
وقد رواه النسائي عن الفلاس، عن يحيى القطان، عن ابن أبى ذئب به.
قال: شغلنا المشركون يوم الخندق عن صلاة الظهر حتى غربت الشمس.
فذكره.
وقال أحمد: حدثنا هشيم، حدثنا أبو الزبير، عن نافع بن جبير، عن أبى عبيدة بن عبدالله بن مسعود، عن أبيه أن المشركين شغلوا رسول الله صلى الله عليه وسلم يوم

(3/212)

الخندق عن أربع صلوات حتى ذهب من الليل ما شاء الله.
قال: فأمر بلالا فأذن ثم أقام
فصلى الظهر، ثم أقام فصلى العصر، ثم أقام فصلى المغرب، ثم أقام فصلى العشاء.
وقال الحافظ أبو بكر البزار: حدثنا محمد بن معمر، حدثنا مؤمل يعنى ابن إسماعيل، حدثنا حماد، يعنى ابن سلمة، عن عبد الكريم، يعنى ابن أبى المخارق، عن مجاهد، عن جابر بن عبدالله، أن النبي صلى الله عليه وسلم شغل يوم الخندق عن صلاة الظهر والعصر والمغرب والعشاء، فأمر بلالا فأذن وأقام فصلى الظهر، ثم أمره فأذن وأقام فصلى العصر، ثم أمره فأذن وأقام فصلى المغرب، ثم أمره فأذن وأقام فصلى العشاء.
ثم قال: " ما على وجه الارض قوم يذكرون الله في هذه الساعة غيركم ".
تفرد به البزار، وقال: لا نعرفه إلا من هذا الوجه.
وقد رواه بعضهم عن عبد الكريم عن مجاهد عن أبى عبيدة عن عبدالله.
فصل في دعائه عليه السلام على الاحزاب وكيف صرفهم الله بحوله وقوته، استحبابا لرسوله صلى الله عليه وسلم وصيانة لحوزته الشريفة، فزلزل قلوبهم، ثم أرسل عليهم الريح الشديدة فزلزل أبدانهم.
قال الامام أحمد: حدثنا أبو عامر، حدثنا الزبير - يعنى ابن عبدالله - حدثنا ربيح بن أبى سعيد الخدرى، عن أبيه، قال: قلنا يوم الخندق: يا رسول الله هل من شئ نقوله ؟ فقد بلغت القلوب الحناجر ! قال: " نعم: اللهم استر عوراتنا وآمن روعاتنا ".
قال: فضرب الله وجوه أعدائه بالريح.
وقد رواه ابن أبى حاتم في تفسيره عن أبيه، عن أبى عامر - وهو العقدى (1) - عن
__________
(1) هو أبو عامر عبدالملك بن عمرو العقدى.
يروى عن شعبة.
اللباب 2 / 144.
(*)

(3/213)

الزبير بن عبد الله مولى عثمان بن عفان، عن ربيح بن عبدالرحمن بن أبى سعيد، عن أبيه، عن أبى سعيد، فذكره وهذا هو الصواب.
وقال الامام أحمد: حدثنا حسين، عن ابن أبى ذئب، عن رجل من بنى سلمة، عن جابر بن عبدالله، أن النبي صلى الله عليه وسلم أتى مسجد الاحزاب فوضع رداءه وقام ورفع يديه مدا يدعو عليهم ولم يصل.
قال: ثم جاء ودعا عليهم وصلى.
وثبت في الصحيحين من حديث إسماعيل بن أبى خالد، عن عبدالله بن أبى أوفى قال: دعا رسول الله صلى الله عليه وسلم على الاحزاب فقال: " اللهم منزل الكتاب سريع الحساب اهزم الاحزاب، اللهم اهزمهم وزلزلهم " وفى رواية: اللهم اهزمهم وانصرنا عليهم.
وروى البخاري عن قتيبة، عن الليث، عن سعيد المقبرى عن أبيه، عن أبى هريرة أن رسول الله صلى الله عليه وسلم كان يقول: " لا إله إلا الله وحده، أعز جنده ونصر عبده وغلب الاحزاب وحده، فلا شئ بعده ".
* * * وقال ابن إسحاق: وأقام رسول الله صلى الله عليه وسلم وأصحابه فيما وصف الله من الخوف والشدة لتظاهر عدوهم عليهم وإتيانهم إياهم من فوقهم ومن أسفل منهم.
قال: ثم إن نعيم بن مسعود بن عامر بن أنيف بن ثعلبة بن قنفذ بن هلال بن خلاوة ابن أشجع بن ريث بن غطفان، أتى رسول الله صلى الله عليه وسلم فقال: يا رسول الله إنى قد أسلمت وإن قومي لم يعلموا بإسلامى، فمرنى بما شئت.
فقال رسول الله صلى الله عليه وسلم: " إنما أنت فينا رجل واحد، فخذل عنا إن استطعت، فإن الحرب خدعة ".
فخرج نعيم بن مسعود حتى أتى بنى قريظة، وكان لهم نديما في الجاهلية، فقال: يا بنى قريظة قد عرفتم ودى إياكم وخاصة ما بينى وبينكم.
قالوا: صدقت لست عندنا بمتهم.

(3/214)

فقال لهم: إن قريشا وغطفان ليسوا كأنتم، البلد بلدكم فيه أموالكم وأبناؤكم ونساؤكم لا تقدرون على أن تتحولوا منه إلى غيره، وإن قريشا وغطفان قد جاءوا لحرب
محمد وأصحابه، وقد ظاهرتموهم عليه، وبلدهم ونساؤهم وأموالهم بغيره، فليسوا كأنتم فإن رأوا نهزة أصابوها، وإن كان غير ذلك لحقوا ببلادهم وخلوا بينكم وبين الرجل ببلدكم، ولا طاقة لكم به إن خلا بكم، فلا تقاتلوا مع القوم حتى تأخذوا منهم رهنا من أشرافهم يكونون بأيديكم ثقة لكم على أن تقاتلوا معهم محمدا حتى تناجزوه.
قالوا: لقد أشرت بالرأى.
ثم خرج حتى أتى قريشا، فقال لابي سفيان بن حرب ومن معه من رجال قريش: قد عرفتم ودى لكم وفراقي محمدا، وإنه قد بلغني أمر قد رأيت على حقا أن أبلغكموه نصحا لكم فاكتموا عنى.
قالوا: نفعل.
قال: تعلموا أن معشر يهود قد ندموا على ما صنعوا فيما بينهم وبين محمد، وقد أرسلوا إليه: إنا قد ندمنا على ما فعلنا، فهل يرضيك أن نأخذ لك من القبيلتين من قريش وغطفان رجالا من أشرافهم فنعطيكهم فتضرب أعناقهم، ثم نكون معك على من بقى منهم حتى تستأصلهم.
فأرسل إليهم: أن نعم.
فإن بعثت إليكم يهود يلتمسون منكم رهنا من رجالكم فلا تدفعوا إليهم منكم رجلا واحدا.
ثم خرج حتى أتى غطفان فقال: يا معشر غطفان إنكم أصلى وعشيرتي وأحب الناس إلى ولا أراكم تتهموني.
قالوا: صدقت ما أنت عندنا بمتهم.
قال: فاكتموا عنى.
قالوا: نفعل ثم قال لهم مثل ما قال لقريش وحذرهم ما حذرهم.
فلما كانت ليلة السبت من شوال سنة خمس، وكان من صنيع الله تعالى لرسوله صلى الله عليه وسلم أن أرسل أبو سفيان بن حرب ورؤوس غطفان إلى بنى قريظة عكرمة بن أبى جهل في نفر من قريش وغطفان، فقال لهم: إنا لسنا بدار مقام، هلك الخف والحافر،

(3/215)

فأعدوا للقتال حتى نناجز محمدا ونفرغ مما بيننا وبينه.
فأرسلوا إليهم: إن اليوم يوم السبت، وهم يوم لا نعمل فيه شيئا، وقد كان أحدث فيه بعضنا حدثا فأصابهم ما لم
يخف عليكم، ولسنا مع ذلك بالذين نقاتل معكم محمدا حتى تعطونا رهنا من رجالكم يكونون بأيدينا ثقة لنا حتى نناجز محمدا، فإنا نخشى إن ضرستكم الحرب واشتد عليكم القتال أن تنشمروا إلى بلادكم وتتركونا والرجل في بلادنا ولا طاقة لنا بذلك منه.
فلما رجعت إليهم الرسل بما قالت بنو قريظة قالت قريش وغطفان: والله إن الذى حدثكم نعيم بن مسعود لحق.
فأرسلوا إلى بنى قريظة: إنا والله لا ندفع إليكم رجلا واحدا من رجالنا، فإن كنتم تريدون القتال فاخرجوا فقاتلوا.
فقالت بنو قريظة حين انتهت إليهم الرسل بهذا: إن الذى ذكر لكم نعيم بن مسعود لحق، ما يريد القوم إلا أن تقاتلوا فإن رأوا فرصة انتهزوها وإن كان غير ذلك انشمروا إلى بلادهم وخلوا بينكم وبين الرجل في بلدكم.
فأرسلوا إلى قريش وغطفان: إنا والله ما نقاتل معكم حتى تعطونا رهنا.
فأبوا عليهم وخذل الله بينهم وبعث الله الريح في ليلة (1) شاتية شديدة البرد، فجعلت تكفأ قدورهم وتطرح آنيتهم.
* * * وهذا الذى ذكره ابن إسحاق من قصة نعيم بن مسعود أحسن مما ذكره موسى بن عقبة.
وقد أورده عنه البيهقى في الدلائل، فإنه ذكر ما حاصله: أن نعيم بن مسعود كان يذيع ما يسمعه من الحديث، فاتفق أنه مر برسول الله صلى الله عليه وسلم ذات يوم
__________
(1) ابن هشام: ليال.
(*)

(3/216)

عشاء، فأشار إليه أن تعال.
فجاء فقال: ما وراءك ؟ فقال: إنه قد بعثت قريش وغطفان إلى بنى قريظة يطلبون منهم أن يخرجوا إليهم فيناجزوك، فقالت قريظة: نعم فأرسلوا
إلينا بالرهن.
وقد ذكر فيما تقدم: أنهم إنما نقضوا العهد على يدى حيى بن أخطب بشرط أن يأتيهم برهائن تكون عندهم توثقة.
قال: فقال له رسول الله صلى الله عليه وسلم: إنى مسر إليك شيئا فلا تذكره.
قال: إنهم قد أرسلوا إلى يدعونني إلى الصلح وأرد بنى النضير إلى دورهم وأموالهم.
فخرج نعيم بن مسعود عامدا إلى غطفان.
وقال رسول الله صلى الله عليه وسلم: " الحرب خدعة وعسى أن يصنع الله لنا ".
فأتى نعيم غطفان وقريشا فأعلمهم، فبادر القوم وأرسلوا إلى بنى قريظة عكرمة وجماعة معه، واتفق ذلك ليلة السبت، يطلبون منهم أن يخرجوا للقتال معهم فاعتلت اليهود بالسبت، ثم أيضا طلبوا الرهن توثقة فأوقع الله بينهم واختلفوا.
قلت: وقد يحتمل أن تكون قريظة لما يئسوا من انتظام أمرهم مع قريش وغطفان بعثوا إلى رسول الله صلى الله عليه وسلم يريدون منه الصلح على أن يرد بنى النضير إلى المدينة.
والله أعلم.
* * * قال ابن إسحاق: فلما انتهى إلى رسول الله صلى الله عليه وسلم ما اختلف من أمرهم وما فرق الله من جمعهم، دعا حذيفة بن اليمان فبعثه إليهم لينظر ما فعل القوم ليلا.
قال ابن اسحاق: فحدثني يزيد بن زياد عن محمد بن كعب القرظى قال: قال رجل من أهل الكوفة لحذيفة بن اليمان: يا أبا عبدالله أرأيتم رسول الله صلى الله عليه وسلم وصحبتموه ؟ قال: نعم يابن أخى.
قال: فكيف كنتم تصنعون ؟ قال: والله لقد كد نجتهد.
قال: والله لو أدركناه ما تركناه يمشى على الارض ولحملناه على أعناقنا !

(3/217)

قال: فقال حذيفة: يابن أخى والله لقد رأيتنا مع رسول الله صلى الله عليه وسلم بالخندق، وصلى رسول الله صلى الله عليه وسلم هويا من الليل ثم التفت إلينا فقال:
من رجل يقوم فينظر لنا ما فعل القوم ثم يرجع ؟ فشرط له رسول الله صلى الله عليه وسلم الرجعة، أسأل الله أن يكون رفيقي في الجنة.
فما قام رجل من شدة الخوف وشدة الجوع والبرد، فلما لم يقم أحد دعاني، فلم يكن لى بد من القيام حين دعاني، فقال: يا حذيفة اذهب فادخل في القوم فانظر ماذا يفعلون ولا تحدثن شيئا حتى تأتينا.
قال: فذهبت فدخلت في القوم والريح وجنود الله تفعل بهم ما تفعل، لا تقر لهم قدرا ولا نارا ولا بناء، فقام أبو سفيان فقال: يا معشر قريش لينظر امرؤ من جليسه.
قال حذيفة: فأخذت بيد الرجل الذى كان إلى جنبى فقلت: من أنت ؟ قال فلان بن فلان، ثم قال: يا معشر قريش إنكم والله ما أصبحتم بدار مقام، لقد هلك الكراع والخف وأخلفتنا بنو قريظة وبلغنا عنهم الذى نكره، ولقينا من شدة الريح ما ترون، ما تطمئن لنا قدر ولا تقوم لنا نار ولا يستمسك لنا بناء، فارتحلوا فإنى مرتحل.
ثم قام إلى جمله وهو معقول فجلس عليه ثم ضربه فوثب به على ثلاث، فما أطلق عقاله إلا وهو قائم.
ولولا عهد رسول الله صلى الله عليه وسلم إلى: لا تحدث شيئا حتى تأتيني.
لقتلته بسهم.
قال حذيفة: فرجعت إلى رسول الله صلى الله عليه وسلم وهو قائم يصلى في مرط لبعض نسائه مرحل، فلما رأني أدخلني إلى رجليه وطرح على طرف المرط، ثم ركع وسجد وإنى لفيه، فلما سلم أخبرته الخبر.
وسمعت غطفان بما فعلت قريش فانشمروا راجعين إلى بلادهم.
وهذا منقطع من هذا الوجه.
وقد روى هذا الحديث مسلم بن الحجاج في صحيحه، من حديث الاعمش عن إبراهيم

(3/218)

ابن يزيد التيمى عن أبيه، قال: كنا عند حذيفة فقال له رجل: لو أدركت رسول الله صلى الله عليه وسلم قاتلت معه وأبليت.
فقال له حذيفة: أنت كنت تفعل ذلك ؟ لقد
رأيتنا مع رسول الله صلى الله عليه وسلم ليلة الاحزاب في ليلة ذات ريح شديدة وقر، فقال رسول الله صلى الله عليه وسلم: ألا رجل يأتيني بخبر القوم يكون معى يوم القيامة ؟ فلم يجبه منا أحد، ثم الثانية ثم الثالثة مثله.
ثم قال: يا حذيفة قم فأتنا بخبر القوم، فلم أجد بدا إذ دعاني باسمى أن أقوم، فقال: ائتنى بخبر القوم ولا تذعرهم على.
قال: فمضيت كأنما أمشى في حمام حتى أتيتهم، فإذا أبو سفيان يصلى ظهره بالنار، فوضعت سهما في كبد قوسى وأردت أن أرميه ثم ذكرت قول رسول الله صلى الله عليه وسلم: لا تذعرهم على.
ولو رميته لاصبته، فرجعت كأنما أمشى في حمام، فأتيت رسول الله صلى الله عليه وسلم فأصابني البرد حين رجعت وقررت، فأخبرت رسول الله صلى الله عليه وسلم وألبسنى من فضل عباءة كانت عليه يصلى فيها، فلم أبرح نائما حتى الصبح، فلما أن أصبحت قال رسول الله صلى الله عليه وسلم: قم يا نومان ! * * * وقد روى الحاكم والحافظ البيهقى في الدلائل هذا الحديث مبسوطا من حديث عكرمة بن عمار، عن محمد بن عبدالله الدؤلى، عن عبد العزيز بن أخى حذيفة قال: ذكر حذيفة مشاهدهم مع رسول الله صلى الله عليه وسلم فقال جلساؤه: أما والله لو كنا شهدنا ذلك لكنا فعلنا وفعلنا.
فقال حذيفة: لا تمنوا ذلك، لقد رأيتنا ليلة الاحزاب ونحن صافون قعود، وأبو سفيان ومن معه فوقنا، وقريظة اليهود أسفل منا نخافهم على ذرارينا وما أتت علينا ليلة قط أشد ظلمة ولا أشد ريحا منها في أصوات ريحها أمثال الصواعق، وهى ظلمة ما يرى أحدنا إصبعه.
فجعل المنافقون يستأذنون النبي صلى الله عليه وسلم ويقولون: إن بيوتنا عورة وما هي

(3/219)

بعورة.
فما يستأذنه أحد منهم إلا أذن له، ويأذن لهم ويتسللون، ونحن ثلاثمائة أو نحو ذلك، إذ استقبلنا رسول الله صلى الله عليه وسلم رجلا رجلا حتى أتى على وما على جنة
من العدو ولا من البرد إلا مرط لامرأتي ما يجاوز ركبتي، قال: فأتاني وأنا جاث على ركبتي فقال: من هذا ؟ فقلت: حذيفة.
فقال: حذيفة ! فتقاصرت للارض فقلت: بلى يا رسول الله.
كراهية أن أقوم.
فقمت فقال: إنه كائن في القوم خبر فأتني بخبر القوم.
قال: وأنا من أشد الناس فزعا وأشدهم قرا.
قال: فخرجت فقال رسول الله صلى الله عليه وسلم: " اللهم احفظه من بين يديه ومن خلفه، وعن يمينه وعن شماله، ومن فوقه ومن تحته " قال: فوالله ما خلق الله فزعا ولا قرا في جوفى إلا خرج من جوفى فما أجد فيه شيئا ! قال: فلما وليت قال: يا حذيفة لا تحدثن في القوم شيئا حتى تأتيني.
قال: فخرجت حتى إذا دنوت من عسكر القوم نظرت ضوء نار لهم توقد، وإذا رجل أدهم ضخم يقول بيديه على النار ويمسح خاصرته ويقول: الرحيل الرحيل.
ولم أكن أعرف أبا سفيان قبل ذلك، فانتزعت سهما من كنانتي أبيض الريش فأضعه في كبد قوسى لارميه به في ضوء النار، فذكرت قول رسول الله صلى الله عليه وسلم: لا تحدثن فيهم شيئا حتى تأتيني.
فأمسكت ورددت سهمي إلى كنانتي، ثم إنى شجعت نفسي حتى دخلت العسكر، فإذا أدنى الناس منى بنو عامر يقولون: يا آل عامر الرحيل الرحيل لا مقام لكم.
وإذا الريح في عسكرهم ما تجاوز عسكرهم شبرا، فوالله إنى لاسمع صوت الحجارة في رحالهم وفرشهم، الريح تضرب بها، ثم إنى خرجت نحو رسول الله صلى الله عليه وسلم فلما انتصفت بى الطريق أو نحو من ذلك إذا أنا بنحو من عشرين فارسا أو نحو ذلك معتمين فقالوا: أخبر صاحبك أن الله قد كفاه.
قال: فرجعت إلى رسول الله صلى الله عليه وسلم وهو مشتمل في شملة يصلى، فوالله

(3/220)

ما عدا أن رجعت راجعني القر وجعلت أقرقف، فأومأ إلى رسول الله صلى الله عليه وسلم بيده وهو يصلى، فدنوت منه فأسبل على شملته، وكان رسول الله صلى الله عليه وسلم
إذا حزبه أمر صلى.
فأخبرته خبر القوم، أخبرته أنى تركتهم يرحلون.
قال: وأنزل الله تعالى: " يأيها الذين آمنوا اذكروا نعمة الله عليكم إذ جاءتكم جنود فأرسلنا عليهم ريحا وجنودا لم تروها وكان الله بما تعملون بصيرا " يعنى الآيات كلها إلى قوله: " ورد الله الذين كفروا بغيظهم لم ينالوا خيرا وكفى الله المؤمنين القتال وكان الله قويا عزيزا " أي صرف الله عنهم عدوهم بالريح التى أرسلها عليهم والجنود من الملائكة وغيرهم التى بعثها الله إليهم " وكفى الله المؤمنين القتال " أي لم يحتاجوا إلى منازلتهم ومبارزتهم بل صرفهم القوى العزيز بحوله وقوته.
لهذا ثبت في الصحيحين عن أبى هريرة قال: كان رسول الله صلى الله عليه وسلم يقول: " لا إله إلا الله وحده، صدق وعده ونصره عبده، وأعز جنده، وهزم الاحزاب وحده، فلا شئ بعده ".
* * * وفى قوله: " وكفى الله المؤمنين القتال " إشارة إلى وضع الحرب بينهم وبينهم.
وهكذا وقع، ولم ترجع قريش بعدها إلى حرب المسلمين، كما قال محمد بن إسحاق رحمه الله: فلما انصرف أهل الخندق عن الخندق قال رسول الله صلى الله عليه وسلم فيما بلغنا: " لن تغزوكم قريش بعد عامكم ولكنكم تغزونهم ".
قال: فلم تغز قريش بعد ذلك، وكان يغزوهم بعد ذلك حتى فتح الله عليه مكة.
وهذا بلاغ من ابن إسحاق.
وقد قال الامام أحمد: حدثنا يحيى عن سفيان، حدثنى أبو إسحاق، سمعت سليمان ابن صرد رضى الله عنه يقول: قال رسول الله صلى الله عليه وسلم: الآن نغزوهم ولا يغزوننا.

(3/221)

وهكذا رواه البخاري من حديث إسرائيل وسفيان الثوري كلاهما عن أبى إسحاق
السبيعى، عن سليمان بن صرد به.
قال ابن إسحاق: واستشهد من المسلمين يوم الخندق ثلاثة من بنى عبد الاشهل، وهم سعد بن معاذ - وستأتى وفاته مبسوطة - وأنس بن أوس بن عتيك بن عمرو، وعبد الله بن سهل، والطفيل بن النعمان، وثعلبة بن غنمة الجشميان السلميان، وكعب بن زيد النجارى، أصابه سهم غرب فقتله.
قال: وقتل من المشركين ثلاثة وهم: منبه بن عثمان بن عبيد بن السباق بن عبد الدار، أصابه سهم فمات منه بمكة، ونوفل بن عبدالله بن المغيرة اقتحم الخندق بفرسه فتورط فيه فقتل هناك وطلبوا جسده بثمن كبير.
كما تقدم.
وعمرو بن عبد ود العامري، قتله على بن أبى طالب.
قال ابن هشام: وحدثني الثقة أنه حدث عن الزهري أنه قال: قتل على يومئذ عمرو بن عبد ود وابنه حسل بن عمرو.
قال ابن هشام: ويقال عمرو بن عبد ود.
ويقال عمرو بن عبد.

(3/222)

فصل في غزوة بنى قريظة وما أحل الله تعالى بهم من البأس الشديد مع ما أعد الله لهم في الآخرة من العذاب الاليم.
وذلك لكفرهم ونقضهم العهود التى كانت بينهم وبين رسول الله صلى الله عليه وسلم وممالاتهم الاحزاب عليه، فما أجدى ذلك عنهم شيئا، وباءوا بغضب من الله ورسوله والصفقة الخاسرة في الدنيا والآخرة.
وقد قال الله تعالى: " ورد الله الذين كفروا بغيظهم لم ينالوا خيرا، وكفى الله المؤمنين القتال وكان الله قويا عزيزا * وأنزل الذين ظاهروهم من أهل الكتاب من
صياصيهم وقذف في قلوبهم الرعب فريقا تقتلون وتأسرون فريقا.
وأورثكم أرضهم وديارهم وأموالهم وأرضا لم تطأوها، وكان الله على كل شئ قديرا (1) ".
قال البخاري: حدثنا محمد بن مقاتل، حدثنا عبدالله، حدثنا موسى بن عقبة، عن سالم ونافع، عن عبدالله، أن رسول الله صلى الله عليه وسلم كان إذا قفل من الغزو والحج والعمرة يبدأ فيكبر ثم يقول: " لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شئ قدير، آيبون تائبون عابدون ساجدون لربنا حامدون، صدق الله وعده ونصر عبده وهزم الاحزاب وحده ".
* * * قال محمد بن إسحاق رحمه الله: ولما أصبح رسول الله صلى الله عليه وسلم انصرف عن الخندق راجعا إلى المدينة والمسلمون ووضعوا السلاح.
__________
(1) سورة الاحزاب 25 - 27 (*)

(3/223)

فلما كانت الظهر أتى جبريل رسول الله صلى الله عليه وسلم، كما حدثنى الزهري، معتجرا بعمامة من استبرق على بغلة عليها رحالة عليها قطيفة من ديباج، فقال: أوقد وضعت السلاح يا رسول الله ؟ قال: نعم.
فقال جبريل: ما وضعت الملائكة السلاح بعد وما رجعت الآن إلا من طلب القوم، إن الله يأمرك يا محمد بالمسير إلى بنى قريظة، فإنى عامد إليهم فمزلزل بهم.
فأمر رسول الله صلى الله عليه وسلم مؤذنا فأذن في الناس: من كان سامعا مطيعا فلا يصلين العصر إلا في بنى قريظة.
قال ابن هشام: واستعمل على المدينة ابن أم مكتوم.
وقال البخاري: حدثنى عبدالله بن أبى شيبة، حدثنا ابن نمير، عن هشام، عن أبيه، عن عائشة قالت: لما رجع النبي صلى الله عليه وسلم من الخندق ووضع السلاح
واغتسل أتاه جبريل فقال: قد وضعت السلاح ! والله ما وضعناه ! فاخرج إليهم، قال: فإلى أين ؟ قال: ها هنا.
وأشار إلى بنى قريظة فخرج النبي صلى الله عليه وسلم.
وقال أحمد: وحدثنا حسن، حدثنا حماد بن سلمة، عن هشام بن عروة، عن أبيه، عن عائشة أن رسول الله صلى الله عليه وسلم لما فرغ من الاحزاب دخل المغتسل ليغتسل، وجاء جبريل فرأيته من خلل البيت قد عصب رأسه الغبار، فقال: يا محمد أوضعتم أسلحتكم ؟ فقال: وضعنا أسلحتنا، فقال: إنا لم نضع أسلحتنا بعد، انهد إلى بنى قريظة.
ثم قال البخاري: حدثنا موسى، حدثنا جرير بن حازم، عن حميد بن هلال، عن أنس بن مالك قال: كأنى أنظر إلى الغبار ساطعا في زقاق بنى غنم موكب جبريل، حين سار رسول الله صلى الله عليه وسلم إلى بنى قريظة.
ثم قال البخاري: حدثنا عبدالله بن محمد بن أسماء، حدثنا جويرية بن أسماء، عن

(3/224)

نافع، عن ابن عمر، قال: قال رسول الله صلى الله عليه وسلم يوم الاحزاب: " لا يصلين أحد العصر إلا في بنى قريظة " فأدرك بعضهم العصر في الطريق، فقال بعضهم: لا نصلى العصر حتى نأتيها، وقال بعضهم: بل نصلى لم يرد منا ذلك.
فذكر ذلك النبي صلى الله عليه وسلم فلم يعنف واحدا منهم.
وهكذا رواه مسلم عن عبدالله بن محمد بن أسماء به.
وقال الحافظ البيهقى: حدثنا أبو عبد الله الحافظ وأبو بكر أحمد بن الحسن القاضى قالا: حدثنا أبو العباس محمد بن يعقوب، حدثنا محمد بن خالد بن على، حدثنا بشر بن حرب، عن أبيه، حدثنا الزهري، أخبرني عبدالرحمن بن عبدالله بن كعب بن مالك، أن عمه عبيدالله أخبره أن رسول الله صلى الله عليه وسلم لما رجع من طلب الاحزاب وضع عنه اللامة واغتسل واستحم، فتبدى له جبريل عليه السلام فقال: عذيرك من محارب !
ألا أراك قد وضعت اللامة وما وضعناها بعد ! قال: فوثب النبي صلى الله عليه وسلم فزعا فعزم على الناس ألا يصلوا صلاة العصر إلا في بنى قريظة.
قال: فلبس الناس السلاح فلم يأتوا بنى قريظة حتى غربت الشمس، فاختصم الناس عند غروب الشمس، فقال بعضهم: إن رسول الله صلى الله عليه وسلم عزم علينا ألا نصلى حتى نأتى بنى قريظة، فإنما نحن في عزيمة رسول الله صلى الله عليه وسلم فليس علينا إثم.
وصلى طائفة من الناس احتسابا، وتركت طائفة منهم الصلاة حتى غربت الشمس فصلوها حين جاءوا بنى قريظة احتسابا.
فلم يعنف رسول الله صلى الله عليه وسلم واحدا من الفريقين.
ثم روى البيهقى من طريق عبدالله العمرى، عن أخيه عبيدالله، عن القاسم بن محمد، عن عائشة أن رسول الله صلى الله عليه وسلم كان عندها فسلم علينا رجل ونحن في (15 - السيرة 3)

(3/225)

لبيت، فقام رسول الله صلى الله عليه وسلم فزعا وقمت في أثره فإذا بدحية الكلبى، قال: هذا جبريل أمرنى أن أذهب إلى بنى قريظة وقال: قد وضعتم السلاح لكنا لم نضع، طلبنا المشركين حتى بلغنا حمراء الاسد.
وذلك حين رجع رسول الله صلى الله عليه وسلم من الخندق، فقام رسول الله صلى الله عليه وسلم فزعا وقال لاصحابه: عزمت عليكم ألا تصلوا صلاة العصر حتى تأتوا بنى قريظة، فغربت الشمس قبل أن يأتوهم، قالت طائفة من المسلمين: إن رسول الله صلى الله عليه وسلم لم يرد أن تدعوا الصلاة فصلوا.
وقالت طائفة: والله إنا لفى عزيمة رسول الله صلى الله عليه وسلم وما علينا من إثم.
فصلت ؟ طائفة إيمانا واحتسابا وتركت طائفة إيمانا واحتسابا، ولم يعنف رسول الله صلى الله عليه وسلم واحدا من الفريقين.
وخرج رسول الله صلى الله عليه وسلم فمر بمجالس بينه وبين بنى قريظة فقال: هل مر بكم أحد ؟ فقالوا: مر علينا دحية الكلبى على بغلة
شهباء تحته قطيفة ديباج.
فقال: ذلك جبريل أرسل إلى بنى قريظة ليزلزلهم ويقذف في قلوبهم الرعب.
فحاصرهم النبي صلى الله عليه وسلم وأمر أصحابه أن يستروه بالحجف (1) حتى يسمع كلامهم، فناداهم: يا إخوة القردة والخنازير.
فقالوا: يا أبا القاسم لم تكن فحاشا.
فحاصرهم حتى نزلوا على حكم سعد بن معاذ وكانوا حلفاءه، فحكم فيهم أن تقتل مقاتلتهم وتسبى دراريهم ونساؤهم.
ولهذا الحديث طرق جيدة عن عائشة وغيرها.
* * * وقد اختلف العلماء في المصيب من الصحابة يومئذ من هو ؟ بل الاجماع على أن كلا من الفريقين مأجور ومعذور غير معنف.
__________
(1) الحجف: جمع حجفة.
وهى الترس من جلد بلا خشب ولا عقب.
(*)

(3/226)

فقالت طائفة من العلماء: الذين أخروا الصلاة يومئذ عن وقتها المقدر لها حتى صلوها في بنى قريظة هم المصيبون، لان أمرهم يومئذ بتأخير الصلاة خاص، فيقدم على عموم الامر بها في وقتها المقدر لها شرعا.
قال أبو محمد بن حزم الظاهرى في كتاب السيرة: وعلم الله أنا لو كنا هناك لم نصل العصر إلا في بنى قريظة ولو بعد أيام ! وهذا القول منه ماش على قاعدته الاصلية في الاخذ بالظاهر.
وقالت طائفة أخرى من العلماء: بل الذين صلوا الصلاة في وقتها لما أدركتهم وهم في مسيرهم هم المصيبون، لانهم فهموا أن المراد إنما هو تعجيل السير إلى بنى قريظة لا تأخير الصلاة، فعملوا بمقتضى الادلة الدالة على أفضلية الصلاة في أول وقتها، مع فهمهم عن الشارع ما أراد، ولهذا لم يعنفهم ولم يأمرهم بإعادة الصلاة في وقتها التى حولت إليه يومئذ
كما يدعيه أولئك، وأما أولئك الذين أخروا فعذروا بحسب ما فهموا، وأكثر ما كانوا يؤمرون بالقضاء وقد فعلوه.
وأما على قول من يجوز تأخير الصلاة لعذر القتال، كما فهمه البخاري حيث احتج على ذلك بحديث ابن عمر المتقدم في هذا، فلا إشكال على من أخر ولا على من قدم أيضا.
والله أعلم.
* * * ثم قال ابن إسحاق: وقدم رسول الله صلى الله عليه وسلم على بن أبى طالب ومعه رايته وابتدرها الناس.
وقال موسى بن عقبة في مغازيه عن الزهري: فبينما رسول الله صلى الله عليه وسلم في مغتسله كما يزعمون قد رجل أحد شقيه أتاه جبريل على فرس عليه لامته حتى وقف بباب المسجد عند موضع الجنائز، فخرج إليه رسول الله صلى الله عليه وسلم فقال له جبريل:

(3/227)

غفر الله لك أو قد وضعت السلاح ؟ ! قال: نعم فقال جبريل: لكنا لم نضعه منذ نزل بك العدو وما زلت في طلبهم حتى هزمهم الله - ويقولون: إن على وجه جبريل لاثر الغبار - فقال له جبريل: إن الله قد أمرك بقتال بنى قريظة فأنا عامد إليهم بمن معى من الملائكة نزلزل بهم الحصون، فاخرج بالناس.
فخرج رسول الله صلى الله عليه وسلم في أثر جبريل فمر على مجلس بنى غنم وهم ينتظرون رسول الله صلى الله عليه وسلم فسألهم فقال: مر عليكم فارس آنفا ؟ قالوا: مر علينا دحية الكلبى على فرس أبيض تحته نمط أو قطيفة ديباج عليه اللامة.
فذكروا أن رسول الله صلى الله عليه وسلم قال: ذاك جبريل، وكان رسول الله صلى الله عليه وسلم يشبه دحية الكلبى بجبريل، فقال: الحقوني ببنى قريظة فصلوا فيهم العصر.
فقاموا وما شاء الله من المسلمين فانطلقوا إلى بنى قريظة، فحانت صلاة العصر وهم بالطريق،
فذكروا الصلاة فقال بعضهم لبعض: ألم تعلموا أن رسول الله صلى الله عليه وسلم أمركم أن تصلوا العصر في بنى قريظة.
وقال آخرون: هي الصلاة.
فصلى منهم قوم وأخرت طائفة الصلاة حتى صلوها في بنى قريظة بعد أن غابت الشمس، فذكروا لرسول الله صلى الله عليه وسلم من عجل منهم الصلاة ومن أخرها، فذكروا أن رسول الله صلى الله عليه وسلم لم يعنف واحدا من الفريقين.
قال: فلما رأى على بن أبى طالب رسول الله صلى الله عليه وسلم مقبلا تلقاه وقال: ارجع يا رسول الله فإن الله كافيك اليهود.
وكان على قد سمع منهم قولا سيئا لرسول الله صلى الله عليه وسلم وأزواجه رضى الله عنهن، فكره أن يسمع ذلك رسول الله صلى الله عليه وسلم، فقال رسول الله صلى الله عليه وسلم: لم تأمرني بالرجوع ؟ فكتمه ما سمع منهم فقال: أظنك سمعت في منهم أذى، فامض فإن أعداء الله لو رأوني لم يقولوا شيئا مما سمعت.
فلما نزل رسول الله صلى الله عليه وسلم بحصنهم، وكانوا في أعلاه، نادى بأعلى

(3/228)

صوته نفرا من أشرافهم حتى أسمعهم فقال: أجيبوا يا معشر يهود يا إخوة القردة، قد نزل بكم خزى الله عزوجل.
فحاصرهم رسول الله صلى الله عليه وسلم بكتائب المسلمين بضع عشرة ليلة، ورد الله حيى بن أخطب حتى دخل حصن بنى قريظة، وقذف الله في قلوبهم الرعب، واشتد عليهم الحصار، فصرخوا بأبى لبابة بن عبد المنذر - وكانوا حلفاء الانصار - فقال أبو لبابة: لا آتيهم حتى يأذن لى رسول الله صلى الله عليه وسلم.
فقال له رسول الله صلى الله عليه وسلم: قد أذنت لك.
فأتاهم أبو لبابة فبكوا إليه وقالوا: يا أبا لبابة ماذا ترى وماذا تأمرنا ؟ فإنه لا طاقة لنا بالقتال.
فأشار أبو لبابة بيده إلى حلقه وأمر عليه أصابعه، يريهم أنما يراد بهم القتل.
فلما انصرف أبو لبابة سقط في يده، ورأى أنه قد أصابته فتنة عظيمة، فقال: والله لا أنظر في وجه رسول الله صلى الله عليه وسلم حتى أحدث لله توبة نصوحا يعلمها الله من نفسي.
فرجع إلى المدينة فربط يديه إلى جذع من جذوع المسجد.
وزعموا أنه ارتبط قريبا من عشرين ليلة.
فقال رسول الله صلى الله عليه وسلم حين غاب عليه أبو لبابة: أما فرغ أبو لبابة من حلفائه ؟ فذكر له ما فعل، فقال: لقد أصابته بعدى فتنة ولو جاءني لاستغفرت له، وإذ قد فعل هذا فلن أحركه من مكانه حتى يقضى الله فيه ما يشاء.
وهكذا رواه ابن لهيعة، عن أبى الاسود، عن عروة.
وكذا ذكره محمد بن إسحاق في مغازيه في مثل سياق موسى بن عقبة عن الزهري، ومثل رواية أبى الاسود عن عروة.
* * *

(3/229)

قال ابن إسحاق: ونزل رسول الله صلى الله عليه وسلم على بئر من آبار بنى قريظة من ناحية أموالهم يقال لها بئر أنى، فحاصرهم خمسا وعشرين ليلة حتى جهدهم الحصار وقذف في قلوبهم الرعب.
وقد كان حيى بن أخطب دخل معهم حصنهم حين رجعت عنهم قريش وغطفان وفاء لكعب بن أسد بما كان عاهده عليه، فلما أيقنوا أن رسول الله صلى الله عليه وسلم غير منصرف عنهم حتى يناجزهم قال كعب بن أسد: يا معشر يهود قد نزل بكم من الامر ما ترون، وإنى عارض عليكم خلالا.
ثلاثا فخذوا بما شئتم منها.
قالوا: وما هن ؟ قال: نتابع هذا الرجل ونصدقه، فوالله لقد تبين لكم أنه لنبى مرسل وأنه للذى تجدونه في كتابكم، فتأمنون به على دمائكم وأموالكم وأبنائكم ونسائكم.
قالوا: لا نفارق حكم التوراة أبدا ولا نستبدل به غيره.
قال: فإذا أبيتم على هذه فهلم فلنقتل أبناءنا ونساءنا، ثم نخرج إلى محمد وأصحابه رجالا مصلتين بالسيوف (1)، لم نترك وراءنا ثقلا حتى يحكم الله بيننا وبين محمد، فإن نهلك نهلك ولم نترك وراءنا نسلا نخشى عليه، وإن نظهر فلعمري لنجدن النساء والابناء.
قالوا: أنقتل هؤلاء المساكين ؟ فما خير العيش بعدهم ؟ ! قال: فإن أبيتم على هذه، فالليلة ليلة السبت، وإنه عسى أن يكون محمد وأصحابه قد أمنونا فيها، فانزلوا لعلنا نصيب من محمد وأصحابه غرة.
قالوا: أنفسد سبتنا ونحدث فيه ما لم يحدث فيه من كان قبلنا إلا من قد علمت فأصابه ما لم يخف عنك من المسخ.
فقال: ما بات رجل منكم منذ ولدته أمه ليلة من الدهر حازما.
__________
(1) ابن هشام: مصلتين السيوف.
(*)

(3/230)

ثم إنهم بعثوا إلى رسول الله صلى الله عليه وسلم أن ابعث إلينا أبا لبابة بن عبد المنذر أخا بنى عمرو بن عوف، وكانوا حلفاء الاوس، نستشيره في أمرنا.
فأرسله رسول الله صلى الله عليه وسلم، فلما رأوه قام إليه الرجال وجهش إليه النساء والصبيان يبكون في وجهه، فرق لهم وقالوا: يا أبا لبابة أترى أن ننزل على حكم محمد ؟ قال: نعم.
وأشار بيده إلى حلقه أنه الذبح.
قال أبو لبابة: فوالله ما زالت قدماى من مكانهما حتى عرفت أنى قد خنت الله ورسوله.
ثم انطلق أبو لبابة على وجهه، ولم يأت رسول الله صلى الله عليه وسلم، حتى ارتبط في المسجد إلى عمود من عمده، وقال: لا أبرح مكاني حتى يتوب الله على مما صنعت.
وأعاهد الله ألا أطأ بنى قريظة أبدا ولا أرى في بلد خنت الله ورسوله
فيه أبدا.
قال ابن هشام: وأنزل الله، فيما قال سفيان بن عيينة، عن إسماعيل بن أبى خالد، عن عبدالله بن أبى قتادة: " يا أيها الذين آمنوا لا تخونوا الله والرسول وتخونوا أماناتكم وأنتم تعلمون (1) ".
قال ابن هشام: أقام مرتبطا ست ليال، تأتيه امرأته في وقت كل صلاة فتحله حتى يتوضأ ويصلى، ثم يرتبط، حتى نزلت توبته في قوله تعالى: " وآخرون اعترفوا بذنوبهم خلطوا عملا صالحا وآخر سيئا عسى الله أن يتوب عليهم إن الله غفور رحيم (1) ".
وقول موسى بن عقبة أنه مكث عشرين ليلة مرتبطا به.
والله أعلم.
وذكر ابن إسحاق أن الله أنزل توبته على رسوله من آخر الليل وهو في بيت أم
__________
(1) سورة الانفال.
(*)

(3/231)

سلمة، فجعل يبتسم فسألته أم سلمة فأخبرها بتوبة الله على أبى لبابة، فاستأذنته أن تبشره فأذن لها، فخرجت فبشرته، فثار الناس إليه يبشرونه، وأرادوا أن يحلوه من رباطه فقال: والله لا يحلنى منه إلا رسول الله صلى الله عليه وسلم.
فلما خرج رسول الله صلى الله عليه وسلم إلى صلاة الفجر حله من رباطه رضى الله عنه وأرضاه.
* * * قال ابن إسحاق: ثم إن ثعلبة بن سعية وأسيد بن سعية وأسد بن عبيد، وهم نفر من بنى هدل ليسوا من بنى قريظة ولا النضير، نسبهم فوق ذلك هم بنو عم القوم، أسلموا في تلك الليلة التى نزلت فيها قريظة على حكم رسول الله صلى الله عليه وسلم.
وخرج في تلك الليلة عمرو بن سعدى القرظى فمر بحرس رسول الله صلى الله عليه وسلم وعليهم محمد بن مسلمة تلك الليلة، فلما رآه قال: من هذا ؟ قال: أنا عمرو بن
سعدى.
وكان عمرو قد أبى أن يدخل مع بنى قريظة في غدرهم برسول الله صلى الله عليه وسلم وقال: لا أغدر بمحمد أبدا.
فقال محمد بن مسلمة حين عرفه: اللهم لا تحرمنى إقالة عثرات الكرام.
ثم خلى سبيله فخرج على وجهه حتى بات في مسجد رسول الله صلى الله عليه وسلم بالمدينة تلك الليلة، ثم ذهب لم يدر أين توجه من الارض إلى يومه هذا فذكر شأنه لرسول الله صلى الله عليه وسلم فقال: ذاك رجل نجاه الله بوفائه.
قال: وبعض الناس يزعم أنه كان أوثق برمة فيمن أوثق من بنى قريظة، فأصبحت رمته ملقاة ولم يدر أين ذهب، فقال رسول الله صلى الله عليه وسلم فيه تلك المقالة.
والله أعلم أي ذلك كان.
قال ابن إسحاق: فلما أصبحوا نزلوا على حكم رسول الله صلى الله عليه وسلم.
فتواثبت الاوس فقالوا: يا رسول الله إنهم كانوا موالينا دون الخزرج، وقد فعلت في موالى إخواننا بالامس ما قد علمت، يعنون عفوه عن بنى قينقاع حين سأله فيهم عبدالله ابن أبى.
كما تقدم.

(3/232)

قال ابن إسحاق: فلما كلمته الاوس قال رسول الله صلى الله عليه وسلم: يا معشر الاوس ألا ترضون أن يحكم فيهم رجل منكم ؟ قالوا: بلى.
قال: فذلك إلى سعد بن معاذ.
وكان رسول الله صلى الله عليه وسلم قد جعل سعد بن معاذ في خيمة لامرأة من أسلم يقال لها رفيدة في مسجده وكانت تداوى الجرحى، فلما حكمه في بنى قريظة أتاه قومه فحملوه على حمار قد وطأوا له بوسادة من أدم، وكان رجلا جسيما جميلا، ثم أقبلوا معه إلى رسول الله صلى الله عليه وسلم وهم يقولون: يا أبا عمرو أحسن في مواليك، فإن رسول الله صلى الله عليه وسلم إنما ولاك ذلك لتحسن فيهم.
فلما أكثروا عليه قال: قد آن لسعد ألا تأخذه في الله لومة لائم ! فرجع بعض من كان معه من قومه إلى دار بنى عبد الاشهل فنعى لهم رجال بنى
قريظة قبل أن يصل إليهم سعد عن كلمته التى سمع منه.
فلما انتهى سعد إلى رسول الله صلى الله عليه وسلم والمسلمين قال رسول الله صلى الله عليه وسلم: قوموا إلى سيدكم.
فأما المهاجرون من قريش فيقولون: إنما أراد الانصار، وأما الانصار فيقولون: قد عم رسول الله صلى الله عليه وسلم المسلمين.
فقاموا إليه.
فقالوا: يا أبا عمرو إن رسول الله صلى الله عليه وسلم قد ولاك أمر مواليك لتحكم فيهم.
فقال سعد: عليكم بذلك عهد الله وميثاقه أن الحكم فيهم لما حكمت ؟ قالوا: نعم.
قال: وعلى من هاهنا.
في الناحية التى فيها رسول الله صلى الله عليه وسلم وهو معرض عن رسول الله صلى الله عليه وسلم إجلالا له.
فقال رسول الله صلى الله عليه وسلم: نعم.
قال سعد: فإنى أحكم فيهم أن يقتل الرجال وتقسم الاموال وتسبى الذرارى والنساء.
قال ابن إسحاق: فحدثني عاصم بن عمر بن قتادة، عن عبدالرحمن بن عمر بن سعد ابن معاذ، عن علقمة بن وقاص الليثى، قال: قال رسول الله صلى الله عليه وسلم لسعد: لقد حكمت فيهم بحكم الله من فوق سبعة أرقعة.

(3/233)

وقال ابن هشام: حدثنى من أثق به من أهل العلم أن على بن أبى طالب صاح وهم محاصرو بنى قريظة: يا كتيبة الايمان.
وتقدم هو والزبير بن العوام وقال: والله لاذوقن ما ذاق حمزة أو أقتحم حصنهم.
فقالوا: يا محمد ننزل على حكم سعد بن معاذ.
* * * وقد قال الامام أحمد: حدثنا محمد بن جعفر، حدثنا شعبة، عن سعد بن إبراهيم، سمعت أبا أمامة بن سهل، سمعت أبا سعيد الخدرى، قال: نزل أهل قريظة على حكم سعد بن معاذ.
قال: فأرسل رسول الله صلى الله عليه وسلم إلى سعد فأتاه على حمار، فلما دنا قريبا من المسجد قال رسول الله صلى الله عليه وسلم: قوموا لسيدكم أو خيركم ثم قال: إن هؤلاء نزلوا على حكمك.
قال: نقتل مقاتلتهم ونسبي ذريتهم.
قال: فقال
رسول الله صلى الله عليه وسلم: قضيت بحكم الله.
وربما قال: قضيت بحكم الملك.
وفى رواية الملك.
أخرجاه في الصحيحين من طرق عن شعبة.
وقال الامام أحمد: حدثنا حجين ويونس، قالا: حدثنا الليث بن سعد، عن أبى الزبير، عن جابر بن عبدالله أنه قال: رمى يوم الاحزاب سعد بن معاذ فقطعوا أكحله، فحسمه رسول الله صلى الله عليه وسلم بالنار فانتفخت يده فنزفه، فلما رأى ذلك قال: اللهم لا تخرج نفسي حتى تقر عينى من بنى قريظة.
فاستمسك عرقه فما قطر قطرة حتى نزلوا على حكم سعد، فأرسل إليه فحكم أن تقتل رجالهم وتسبى نساؤهم وذراريهم يستعين بهم المسلمون.
فقال رسول الله صلى الله عليه وسلم: أصبت حكم الله فيهم.
وكانوا أربعمائة.
فلما فرغ من قتلهم انفتق عرقه فمات.
وقد رواه الترمذي والنسائي جميعا عن قتيبة، عن الليث به.
وقال الترمذي: حسن صحيح.

(3/234)

وقال الامام أحمد: حدثنا ابن نمير، عن هشام، أخبرني أبى، عن عائشة قالت: لما رجع رسول الله صلى الله عليه وسلم من الخندق ووضع السلاح واغتسل فأتاه جبريل وعلى رأسه الغبار فقال: قد وضعت السلاح فوالله ما وضعتها اخرج إليهم قال: رسول الله صلى الله عليه وسلم: فأين ؟ قال: هاهنا.
وأشار إلى بنى قريظة.
فخرج رسول الله صلى الله عليه وسلم إليهم.
قال هشام: فأخبرني أبى أنهم نزلوا على حكم النبي صلى الله عليه وسلم فرد الحكم فيهم إلى سعد قال: فإنى أحكم أن تقتل المقاتلة وتسبى النساء والذرية وتقسم أموالهم.
قال هشام: قال أبى: فأخبرت أن رسول الله صلى الله عليه وسلم قال: لقد حكمت فيهم بحكم الله.
وقال البخاري: حدثنا زكريا بن يحيى، حدثنا عبدالله بن نمير، حدثنا هشام عن أبيه، عن عائشة قالت: أصيب سعد يوم الخندق، رماه رجل من قريش يقال له حبان ابن العرقة، رماه في الاكحل، فضرب النبي صلى الله عليه وسلم خيمة في المسجد ليعوده من قريب، فلما رجع رسول الله صلى الله عليه وسلم من الخندق وضع السلاح واغتسل، فأتاه جبريل وهو ينفض رأسه من الغبار فقال: قد وضعت السلاح ؟ والله ما وضعته اخرج إليهم.
قال النبي صلى الله عليه وسلم: فأين ؟ فأشار إلى بنى قريظة.
فأتاهم رسول الله صلى الله عليه وسلم فنزلوا على حكمه، فرد الحكم إلى سعد.
قال: فإنى أحكم فيهم أن تقتل المقاتلة وأن تسبى النساء والذرية وأن تقسم أموالهم.
قال هشام: فأخبرني أبى عن عائشة أن سعدا قال: اللهم إنك تعلم أنه ليس أحد أحب إلى أن أجاهدهم فيك من قوم كذبوا رسولك وأخرجوه، اللهم فإنى أظن أنك قد وضعت الحرب بيننا وبينهم، فإن كان بقى من حرب قريش شئ فأبقني له حتى أجاهدهم فيك، وإن كنت وضعت الحرب فافجرها واجعل موتى فيها.
فانفجرت من لبته فلم يرعهم وفى

(3/235)

المسجد خيمة من بنى غفار إلا الدم يسيل إليهم، فقالوا: يا أهل الخيمة ما هذا الذى يأتينا من قبلكم ؟ فإذا سعد يغذو جرحه دما فمات منها.
وهذا رواه مسلم من حديث عبدالله بن نمير به.
قلت: كان دعا أولا بهذا الدعاء قبل أن يحكم في بنى قريظة، ولهذا قال فيه: ولا تمتنى حتى تقر عينى من بنى قريظة.
فاستجاب الله له، فلما حكم فيهم وأقر الله عينه أي قرار دعا ثانيا بهذا الدعاء فجعلها الله له شهادة رضى الله عنه وأرضاه.
وسيأتى ذكر وفاته قريبا إن شاء الله.
* * * وقد رواه الامام أحمد من وجه آخر عن عائشة مطولا جدا وفيه فوائد فقال:
حدثنا يزيد، أنبأنا محمد بن عمرو، عن أبيه، عن جده علقمة بن وقاص، قال: أخبرتني عائشة قالت: خرجت يوم الخندق أقفو الناس فسمعت وئيد الارض ورائي، فإذا أنا بسعد بن معاذ ومعه ابن أخيه الحارث بن أوس يحمل مجنه قالت: فجلست إلى الارض فمر سعد وعليه درع من حديد قد خرجت منها أطرافه، فأنا أتخوف على أطراف سعد، قالت: وكان سعد من أعظم الناس وأطولهم، فمر وهو يرتجز ويقول: لبث قليلا يدرك الهيجا حمل * ما أحسن الموت إذا حان الاجل قالت: فقمت فاقتحمت حديقة فإذا نفر من المسلمين، فإذا فيها عمر بن الخطاب وفيهم رجل عليه سبغة له، تعنى المغفر، فقال عمر: ما جاء بك والله إنك لجريئة وما يؤمنك أن يكون بلاء أو يكون تحوز.
فما زال يلومني حتى تمنيت أن الارض فتحت ساعتئذ فدخلت فيها فرفع الرجل السبغة عن وجهه فإذا هو طلحة بن عبيد الله فقال: يا عمر ويحك إنك قد أكثرت منذ اليوم وأين التحوز أو الفرار إلا إلى الله عزوجل.
قالت: ويرمى سعدا رجل من قريش يقال له ابن العرقة وقال: خذها وأنا ابن العرقة.

(3/236)

فأصاب أكحله فقطعه، فدعا الله سعد فقال: اللهم لا تمتنى حتى تقر عينى من بنى قريظة.
قالت: وكانوا حلفاءه ومواليه في الجاهلية.
قالت فرقأ كلمه وبعث الله الريح على المشركين وكفى الله المؤمنين القتال وكان الله قويا عزيزا.
فلحق أبو سفيان ومن معه بتهامة، ولحق عيينة بن بدر ومن معه بنجد.
ورجعت بنو قريظة فتحصنوا في صياصيهم، ورجع رسول الله صلى الله عليه وسلم إلى المدينة وأمر بقبة من أدم، فضربت على سعد في المسجد.
قالت: فجاء جبريل وإن على ثناياه لنقع الغبار فقال: أقد وضعت السلاح ! لا والله ما وضعت الملائكة السلاح بعد، اخرج إلى بنى قريظة فقاتلهم.
قالت: فلبس رسول الله صلى الله عليه وسلم لامته وأذن في الناس بالرحيل أن
يخرجوا، فمر على بنى غنم، وهم جيران المسجد حوله فقال: من مر بكم ؟ قالوا: مر بنا دحية الكلبى، وكان دحية الكلبى تشبه لحيته وسنه ووجهه جبريل عليه السلام.
فأتاهم رسول الله صلى الله عليه وسلم فحاصرهم خمسا وعشرين ليلة، فلما اشتد حصرهم واشتد البلاء قيل لهم: انزلوا على حكم رسول الله صلى الله عليه وسلم.
فاستشاروا أبا لبابة ابن عبد المنذر فأشار إليهم أنه الذبح قالوا: ننزل على حكم سعد بن معاذ.
فقال رسول الله صلى الله عليه وسلم: انزلوا على حكم سعد بن معاذ.
فأتى به على حمار عليه إكاف من ليف قد حمل عليه وحف به قومه، فقالوا: يا أبا عمرو حلفاؤك ومواليك وأهل النكاية، ومن قد علمت.
قالت: ولا يرجع إليهم شيئا ولا يلتفت إليهم، حتى إذا دنا من دورهم التفت إلى قومه فقال: قد آن لى ألا أبالى في الله لومة لائم ! قالت: قال أبو سعيد: فلما طلع قال رسول الله صلى الله عليه وسلم: قوموا إلى سيدكم فأنزلوه.
قال عمر: سيدنا الله.
قال: أنزلوه.
قال رسول الله صلى الله عليه وسلم: احكم فيهم فقال سعد: فإنى أحكم فيهم أن تقتل مقاتلتهم وتسبى ذراريهم وتقسم

(3/237)

أموالهم.
فقال رسول الله صلى الله عليه وسلم: لقد حكمت فيهم بحكم الله وحكم رسوله.
ثم دعا سعد فقال: اللهم إن كنت أبقيت على نبيك من حرب قريش شيئا فأبقني لها، وإن كنت قطعت الحرب بينه وبينهم فاقبضني إليك.
قالت: فانفجر كلمه وكان قد برئ حتى لا يرى منه إلا مثل الخرص (1)، ورجع إلى قبته التى ضرب عليه رسول الله صلى الله عليه وسلم.
قالت عائشة: فحضره رسول الله صلى الله عليه وسلم وأبو بكر وعمر، قالت: فوالذي نفس محمد بيده إنى لاعرف بكاء عمر من بكاء أبى بكر وأنا في حجرتي، وكانوا كما قال الله: " رحماء بينهم (2) ".
قال علقمة: فقلت: يا أمه فكيف كان رسول الله صلى الله عليه وسلم يصنع ؟ قالت:
كانت عينه لا تدمع على أحد.
ولكنه كان إذا وجد فإنما هو آخذ بلحيته.
وهذا الحديث إسناده جيد وله شواهد من وجوه كثيرة، وفيه التصريح بدعاء سعد مرتين، مرة قبل حكمه في بنى قريظة ومرة بعد ذلك، كما قلناه أولا ولله الحمد والمنة.
وسنذكر كيفية وفاته ودفنه وفضله في ذلك رضى الله عنه وأرضاه بعد فراغنا من القصة.
* * * قال ابن إسحاق: ثم استنزلوا، فحبسهم رسول الله صلى الله عليه وسلم بالمدينة في دار بنت الحارث امرأة من بنى النجار.
قلت: هي نسيبة ابنة الحارث بن كرز بن حبيب بن عبد شمس، وكانت تحت مسيلمة الكذاب، ثم خلف عليها عبدالله بن عامر ابن كريز.
__________
(1) الخرص: الحلقة الصغيرة من الحلى.
(2) سورة الفتح الآية 29.
(*)

(3/238)

ثم خرج صلى الله عليه وسلم إلى سوق المدينة فخندق بها خنادق، ثم بعث إليهم فضرب أعناقهم في تلك الخنادق، فخرج بهم إليه أرسالا، وفيهم عدو الله حيى بن أخطب وكعب بن أسد رأس القوم وهم ستمائة أو سبعمائة، والمكثر لهم يقول: كانوا ما بين الثمانمائة والتسعمائة.
قلت: وقد تقدم فيما رواه الليث عن أبى الزبير عن جابر أنهم كانوا أربعمائة فالله أعلم.
قال ابن إسحاق: وقد قالوا لكعب بن أسد وهم يذهب بهم إلى رسول الله صلى الله عليه وسلم أرسالا: يا كعب ما تراه يصنع بنا ؟ قال: أفى كل موطن لا تعقلون ! ألا ترون الداعي لا ينزع ومن ذهب به منكم لا يرجع، هو والله القتل ! فلم يزل ذلك الدأب حتى فرغ منهم، وأتى بحيى بن أخطب وعليه حلة له
فقاحية (1) قد شقها عليه من كل ناحية قدر أنملة لئلا يسلبها، مجموعة يداه إلى عنقه بحبل.
فلما نظر إلى رسول الله صلى الله عليه وسلم قال: أما والله مالمت نفسي في عداوتك، ولكنه من يخذل الله يخذل ! ثم أقبل على الناس فقال: أيها الناس، إنه لا بأس بأمر الله، كتاب وقدر وملحمة كتبها الله على بنى إسرائيل ! ثم جلس فضربت عنقه.
فقال جبل بن جوال الثعلبي: لعمرك مالام ابن أخطب نفسه * ولكنه من يخذل الله يخذل لجاهد حتى أبلغ النفس عذرها * وقلقل يبغى العز كل مقلقل (2)
__________
(1) الفقاح: الزهر إذا انشقت أكمته.
والمراد أنها كانت تضرب إلى الحمرة.
قال ابن هشام: فقاحبة: ضرب من الوشى.
(2) قلقل: سعى وتحرك.
(*)

(3/239)

وذكر ابن إسحاق قصة الزبير بن باطا، وكان شيخا كبيرا قد عمى، وكان قد من يوم بعاث على ثابت بن قيس بن شماس وجز ناصيته، فلما كان هذا اليوم أراد أن يكافئه فجاءه فقال: هل تعرفني يا أبا عبدالرحمن ؟ قال: وهل يجهل مثلى مثلك.
فقال له ثابت: أريد أن أكافئك.
فقال: إن الكريم يجزى الكريم.
فذهب ثابت إلى رسول الله صلى الله عليه وسلم فاستطلقه فأطلقه له، ثم جاءه فأخبره فقال: شيخ كبير لا أهل [ له (1) ] ولا ولد، فما يصنع بالحياة ! فذهب إلى رسول الله صلى الله عليه وسلم فاستطلق له امرأته وولده، فأطلقهم له.
ثم جاءه فقال: أهل بيت بالحجاز لا مال لهم، فما بقاؤهم على ذلك ؟ فأتى ثابت إلى رسول الله صلى الله عليه وسلم فاستطلق مال الزبير بن باطا، فأطلقه له.
ثم جاءه فأخبره فقال له: يا ثابت ما فعل الذى كان وجهه مرآة صينية تتراءى فيها عذارى
حى (2)، كعب بن أسد ؟ قال: قتل.
قال: فما فعل سيد الحاضر والبادى حيى بن أخطب ؟ قال: قتل.
قال: فما فعل مقدمتنا إذا شددنا وحاميتنا إذا فررنا: عزال بن شموال (3) ؟ قال: قتل.
قال: فما فعل المجلسان ؟ يعنى بنى كعب بن قريظة وبنى عمرو بن قريظة.
قال: ذهبوا قتلوا.
قال: فإنى أسألك يا ثابت بيدى عندك إلا ألحقتنى بالقوم، فوالله ما في العيش بعد هؤلاء من خير، فما أنا بصابر لله فيلة (4) دلو ناضح حتى ألقى الاحبة.
__________
(1) من ابن هشام.
(2) ابن هشام: عذارى الحى.
(3) ابن هشام: سموال بالسين.
(4) المذكور في ابن هشام والروض الانف للسهيلي: فتلة بالتاء.
ولعله تحريف فيهما، ما دام ابن كثير قد ضبطه بالحروف.
(*)

(3/240)

فقدمه ثابت فضربت عنقه.
فلما بلغ أبا بكر الصديق قوله: " ألقى الاحبة " قال: يلقاهم والله في نار جهنم خالدا فيها مخلدا ! قال ابن إسحاق: " فيلة " بالفاء والياء المثناة من أسفل وقال ابن هشام، بالقاف والباء الموحدة.
وقال ابن هشام: الناضح: البعير الذى يستقى عليه الماء لسقى النخل.
وقال أبو عبيدة: معناه إفراغة دلو.
* * * قال ابن إسحاق: وكان رسول الله صلى الله عليه وسلم قد أمر بقتل كل من أنبت منهم.
فحدثني شعبة بن الحجاج، عن عبدالملك بن عمير، عن عطية القرظى، قال:
كان رسول الله صلى الله عليه وسلم قد أمر أن يقتل من بنى قريظة كل من أنبت منهم، وكنت غلاما، فوجدوني لم أنبت فخلوا سبيلى.
ورواه أهل السنن الاربعة من حديث عبدالملك بن عمير، عن عطية القرظى نحوه.
وقد استدل به من ذهب من العلماء إلى أن إنبات الشعر الخشن حول الفرج دليل على البلوغ، بل هو بلوغ في أصح قولى الشافعي.
ومن العلماء من يفرق بين صبيان أهل الذمة، فيكون بلوغا في حقهم دون غيرهم، لان المسلم قد يتأذى بذلك لمقصد.
وقد روى إسحاق عن أيوب بن عبد الرحمن، أن سلمى بنت قيس أم المنذر استطلقت من رسول الله صلى الله عليه وسلم رفاعة بن شموال، وكان قد بلغ فلاذ بها، وكان يعرفهم قبل ذلك فأطلقه لها، وكانت قالت: يا رسول الله إن رفاعة يزعم أنه سيصلى ويأكل لحم الجمل.
فأجابها إلى ذلك فأطلقه.
(16 - السيرة 3)

(3/241)

قال ابن إسحاق: وحدثني محمد بن جعفر بن الزبير، عن عروة، عن عائشة قالت: لم يقتل من نسائهم إلا امرأة واحدة قالت: والله إنها لعندى تحدث معى تضحك ظهرا وبطنا ورسول الله صلى الله عليه وسلم يقتل رجالها في السوق إذ هتف هاتف باسمها أين فلانة ؟ قالت: أنا والله.
قالت: قلت لها: ويلك مالك ؟ قالت: أقتل ! قلت: ولم ؟ قالت: لحدث أحدثته.
قالت: فانطلق بها فضربت عنقها.
وكانت عائشة تقول: فوالله ما أنسى عجبا منها طيب نفسها وكثرة ضحكها وقد عرفت أنها تقتل ! وهكذا رواه الامام أحمد، عن يعقوب بن إبراهيم، عن أبيه، عن محمد بن إسحاق به.
قال ابن إسحاق: هي التى طرحت الرحا على خلاد بن سويد فقتلته.
يعنى فقتلها رسول الله صلى الله عليه وسلم به.
قال ابن إسحاق في موضع آخر: وسماها نباتة امرأة الحكم القرظى.
* * * قال ابن إسحاق: ثم إن رسول الله صلى الله عليه وسلم قسم أموال بنى قريظة ونساءهم وأبناءهم على المسلمين بعد ما أخرج الخمس، وقسم للفارس ثلاثة أسهم، سهمين للفرس وسهما لراكبه وسهما للراجل، وكانت الخيل يومئذ ستا وثلاثين.
قال: وكان أول فئ وقعت فيه السهمان وخمس.
قال ابن إسحاق: وبعث رسول الله صلى الله عليه وسلم سعيد بن زيد بسبايا من بنى قريظة إلى نجد فابتاع بها خيلا وسلاحا.
وكان رسول الله صلى الله عليه وسلم قد اصطفى من نسائهم ريحانة بنت عمرو بن خنافة إحدى نساء بنى عمرو بن قريظة، وكان عليها حتى توفى عنهما وهى في ملكه، وقد كان رسول الله صلى الله عليه وسلم عرض عليها الاسلام فامتنعت ثم أسلمت بعد ذلك فسر رسول الله صلى الله عليه وسلم بإسلامها

(3/242)

وقد عرض عليها أن يعتقها ويتزوجها فاختارت أن تستمر على الرق ليكون أسهل عليها فلم تزل عنده حتى توفى عليه الصلاة والسلام.
ثم تكلم ابن إسحاق على ما نزل من الآيات في قصة الخندق من أول سورة الاحزاب، وقد ذكرنا ذلك مستقصى في تفسيرها ولله الحمد والمنة.
وقد قال ابن إسحاق: واستشهد من المسلمين يوم بنى قريظة خلاد بن سويد بن ثعلبة بن عمرو الخزرجي طرحت عليه رحا فشدخته شدخا شديدا، فزعموا أن رسول الله صلى الله عليه وسلم قال: " إن له لاجر شهيدين ".
قلت: كان الذى ألقى عليه الرحى تلك المرأة التى لم يقتل من بنى قريظة امرأة غيرها
كما تقدم.
والله أعلم.
قال ابن إسحاق: ومات أبو سنان بن محصن بن حرثان من بنى أسد بن خزيمة ورسول الله صلى الله عليه وسلم محاصر بنى قريظة فدفن في مقبرتهم اليوم.
وفاة سعد بن معاذ رضى الله عنه قد تقدم أن حبان بن العرقة لعنه الله رماه بسهم فأصاب أكحله، فحسمه رسول الله صلى الله عليه وسلم كيا بالنار فاستمسك الجرح، وكان سعد قد دعا الله ألا يميته حتى يقر عينه من بنى قريظة، وذلك حين نقضوا ما كان بينهم وبين رسول الله صلى الله عليه وسلم من العهود والمواثيق والذمام ومالوا عليه مع الاحزاب، فلما ذهب الاحزاب وانقشعوا عن المدينة وباءت بنو قريظة بسواد الوجه والصفقة الخاسرة في الدنيا والآخرة، وسار إليهم رسول الله صلى الله عليه وسلم ليحاصرهم كما تقدم، فلما ضيق عليهم وأخذهم من كل جانب أنابوا أن ينزلوا على حكم رسول الله صلى الله عليه وسلم فيحكم فيهم بما أراده الله، فرد الحكم فيهم إلى رئيس الاوس وكانوا حلفاءهم في الجاهلية،

(3/243)

وهو سعد بن معاذ، فرضوا بذلك.
ويقال: بل نزلوا ابتداء على حكم سعد لما يرجون من حنوه عليهم وإحسانه وميله إليهم، ولم يعلموا بأنهم أبغض إليه من أعدادهم من القردة والخنازير لشدة إيمانه وصديقيته رضى الله عنه وأرضاه.
فبعث إليه رسول الله صلى الله عليه وسلم وكان في خيمة في المسجد النبوي، فجئ به على حمار تحته إكاف قد وطئ تحته لمرضه، ولما قارب خيمة الرسول صلى الله عليه وسلم أمر عليه السلام من هناك بالقيام له.
قيل: لينزل من شدة مرضه، وقيل توقيرا له بحضرة المحكوم عليهم ليكون أبلغ في نفوذ حكمه.
والله أعلم.
فلما حكم فيهم بالقتل والسبي وأقر الله عينه وشفى صدره منهم وعاد إلى خيمته من المسجد النبوي صحبة رسول الله صلى الله عليه وسلم دعا الله عزوجل أن تكون
له شهادة، واختار الله له ما عنده فانفجر جرحه من الليل، فلما يزل يخرج منه الدم حتى مات رضى الله عنه.
قال ابن إسحاق: فلما انقضى شأن بني قريظة انفجر بسعد بن معاذ جرحه فمات منه شهيدا.
حدثني معاذ بن رفاعة الزرقي قال: حدثني من شئت من رجال قومي: أن جبريل أتى رسول الله صلى الله عليه وسلم حين قبض سعد بن معاذ من جوف الليل معتجرا بعمامة من استبرق، فقال: يا محمد من هذا الميت الذي فتحت له أبواب السماء واهتز له العرش ؟ قال: فقام رسول الله صلى الله عليه وسلم سربعا يجر ثوبه إلى سعد فوجده قد مات رضى الله عنه.
هكذا ذكره ابن إسحاق رحمه الله.

(3/244)

وقد قال الحافظ البيهقي في الدلائل: حدثنا أبو عبد الله الحافظ، حدثنا أبو العباس محمد بن يعقوب، حدثنا محمد بن عبدالله بن عبد الحكم، حدثنا أبي وشعيب بن الليث، قالا: حدثنا الليث بن سعد، عن يزيد بن الهاد، عن معاذ بن رفاعة، عن جابر بن عبدالله قال: جاء جبريل إلى رسول الله صلى الله عليه وسلم فقال: من هذا العبد الصالح الذي مات فتحت له أبواب السماء وتحرك له العرش ؟ قال: فخرج رسول الله صلى الله عليه وسلم فإذا سعد بن معاذ، قال: فجلس رسول الله صلى الله عليه وسلم على قبره وهو يدفن، فبينما هو جالس إذ قال: " سبحان الله " مرتين، فسبح القوم، ثم قال: " الله أكبر الله أكبر " فكبر القوم، ثم قال رسول الله صلى الله عليه وسلم: " عجبت لهذا العبد الصالح شدد عليه في قبره حتى كان هذا حين فرج له ".
وروى الامام أحمد والنسائي من طريق يزيد بن عبدالله بن أسامة بن الهاد،
ويحيى بن سعيد عن معاذ بن رفاعة عن جابر، قال: قال رسول الله صلى الله عليه وسلم لسعد يوم مات وهو يدفن: " سبحان الله لهذا الصالح الذي تحرك له عرش الرحمن وفتحت له أبواب السماء، شدد عليه ثم فرج الله عنه ".
وقال محمد بن إسحاق: حدثني معاذ بن رفاعة، عن محمود بن عبدالرحمن بن عمرو ابن الجموح، عن جابر بن عبدالله قال: لما دفن سعد ونحن مع رسول الله صلى الله عليه وسلم سبح رسول الله صلى الله عليه وسلم فسبح الناس معه، ثم كبر فكبر الناس معه فقالوا: يا رسول الله مم سبحت ؟ قال: " لقد تضايق على هذا العبد الصالح قبره حتى فرج الله عنه ".
وهكذا رواه الامام أحمد، عن يعقوب بن إبراهيم بن سعد، عن أبيه، عن ابن إسحاق به.

(3/245)

قال ابن هشام: ومجاز هذا الحديث قول عائشة: قال رسول الله صلى الله عليه وسلم: " إن للقبر ضمة لو كان أحد منها ناجيا لكان سعد بن معاذ ".
قلت: وهذا الحديث قد رواه الامام أحمد: حدثنا يحيى، عن شعبة، عن سعد بن إبراهيم، عن نافع، عن عائشة، عن النبي صلى الله عليه وسلم قال: " إن للقبر ضغطة، ولو كان أحد ناجيا منها لنجا سعد بن معاذ ".
وهذا الحديث سنده على شرط الصحيحين، إلا أن الامام أحمد رواه عن غندر، عن شعبة، عن سعد بن إبراهيم، عن إنسان، عن عائشة به.
ورواه الحافظ البزار عن نافع، عن ابن عمر، قال: حدثنا عبدالاعلى بن حماد، حدثنا داود، عن عبدالرحمن، حدثنا عبيدالله بن عمر، عن نافع، عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: لقد هبط يوم مات سعد بن معاذ سبعون ألف ملك إلى الارض لم يهبطوا قبل ذلك، ولقد ضمه القبر ضمة.
ثم بكى نافع !
وهذا إسناد جيد، لكن قال البزار: رواه غيره عن عبيدالله عن نافع مرسلا.
ثم رواه البزار، عن سليمان بن سيف، عن أبي عتاب، عن سكين بن عبدالله بن عبدالرحمن بن زيد بن الخطاب، عن نافع، عن ابن عمر، قال: قال رسول الله صلى الله عليه وسلم: " لقد نزل لموت سعد بن معاذ سبعون ألف ملك ما وطئوا الارض قبلها " وقال حين دفن: " سبحان الله لو انفلت أحد من ضغطة القبر لانفلت منها سعد ".
وقال البزار: حدثنا إسماعيل بن حفص، عن محمد بن فضيل، حدثنا عطاء بن السائب، عن مجاهد، عن ابن عمر قال: اهتز العرش لحب لقاء الله سعد بن معاذ.
فقيل: إنما يعني السرير " ورفع أبويه على العرش " قال: تفتحت أعواده.
قال: ودخل رسول الله صلى الله عليه وسلم قبره فاحتبس فلما خرج قيل له: يا رسول الله ما حبسك ؟ قال: ضم سعد في القبر ضمة فدعوت الله فكشف عنه.

(3/246)

قال البزار: تفرد به عطاء بن السائب.
قلت: وهو متكلم فيه.
وقد ذكر البيهقي رحمه الله بعد روايته ضمة سعد رضى الله عنه في القبر أثرا غريبا فقال: حدثنا.
أبو عبد الله الحافظ، حدثنا أبو العباس، حدثنا أحمد بن عبد الجبار، حدثنا يونس، عن ابن إسحاق، حدثني أمية بن عبدالله،.
أنه سأل بعض أهل سعد: ما بلغكم من قول رسول الله صلى الله عليه وسلم في هذا ؟ فقالوا: ذكر لنا أن رسول الله صلى الله عليه وسلم سئل عن ذلك فقال: كان يقصر في بعض الطهور من البول.
وقال البخاري: حدثنا محمد بن المثنى، حدثنا الفضل بن مساور، حدثنا أبو معاوية، عن الاعمش، عن أبي سفيان، عن جابر قال: سمعت النبي صلى الله عليه وسلم يقول: اهتز العرش لموت سعد بن معاذ.
وعن الاعمش، حدثنا أبو صالح، عن جابر، عن النبي صلى الله عليه وسلم مثله.
فقال رجل لجابر ؟ فإن البراء بن عازب يقول: اهتز السرير ؟ [ فقال ] إنه كان بين هذين الحيين
ضغائن سمعت النبي صلى الله عليه وسلم يقول: اهتز عرش الرحمن لموت سعد بن معاذ.
ورواه مسلم، عن عمرو الناقد، عن عبدالله بن إدريس وابن ماجه، عن علي بن محمد، عن أبي معاوية، كلاهما عن الاعمش به.
وليس عندهما زيادة قول الاعمش عن أبي صالح عن جابر.
وقال أحمد: حدثنا عبد الرزاق، عن ابن جريج، أخبرني أبو الزبير، أنه سمع جابر ابن عبدالله يقول: سمعت رسول الله صلى الله عليه وسلم يقول وجنازة سعد بن معاذ بين أيديهم: اهتز لها عرش الرحمن.
ورواه مسلم عن عبد بن حميد، والترمذي عن محمود بن غيلان كلاهما عن عبد الرزاق به.
قال الامام أحمد: حدثنا يحيى بن سعيد، حدثنا عوف، حدثنا أبو نضرة، سمعت

(3/247)

أبا سعيد عن النبي صلى الله عليه وسلم: اهتز العرش لموت سعد بن معاذ.
ورواه النسائي عن يعقوب بن إبراهيم، عن يحيى به.
وقال أحمد: حدثنا عبد الوهاب، عن سعيد، قال قتادة: حدثنا أنس بن مالك، أن رسول الله صلى الله عليه وسلم قال وجنازته موضوعة: اهتز لها عرش الرحمن.
ورواه مسلم عن محمد بن عبدالله الازدي، عن عبد الوهاب به.
وقد روى البيهقي من حديث المعتمر بن سليمان، عن أبيه، عن الحسن البصري، قال: اهتز عرش الرحمن فرحا بروحه.
وقال الحافظ البزار: حدثنا زهير بن محمد، حدثنا عبد الرزاق، حدثنا معمر، عن قتادة، عن أنس قال: لما حملت جنازة سعد قال المنافقون: ما أخف جنازته ! وذلك لحكمه في بني قريظة.
فسئل رسول الله صلى الله عليه وسلم فقال: لا ولكن الملائكة تحملته.
إسناد جيد.
وقال البخاري: حدثنا محمد بن بشار، حدثنا غندر، حدثنا شعبة، عن أبي إسحاق، سمعت البراء بن عازب يقول: أهديت للنبي صلى الله عليه وسلم حلة حرير، فجعل أصحابه يمسونها ويعجبون من لينها، فقال: " أتعجبون من لين هذه ؟ لمناديل سعد بن معاذ خير منها أو ألين ".
ثم قال: رواه قتادة والزهري، سمعنا أنسا عن النبي صلى الله عليه وسلم.
وقال أحمد: حدثنا عبد الوهاب، عن سعيد، هو ابن أبي عروبة، عن قتادة، عن أنس بن مالك، أن أكيدر دومة أهدى إلى رسول الله صلى الله عليه وسلم جبة وذلك قبل أن ينهى عن الحرير، فلبسها فعجب الناس منها فقال: " والذي نفسي بيده لمناديل سعد في الجنة أحسن من هذه ".

(3/248)

وهذا إسناد على شرط الشيخين ولم يخرجوه، وإنما ذكره البخاري تعليقا.
وقال أحمد: حدثنا يزيد، حدثنا محمد بن عمرو، حدثني واقد بن عمرو بن سعد بن معاذ، قال محمد: وكان واقد من أحسن الناس وأعظمهم وأطولهم، قال: دخلت على أنس بن مالك فقال لي: من أنت ؟ قلت: أنا واقد بن عمرو بن سعد بن معاذ.
فقال: إنك بسعد لشبيه.
ثم بكى وأكثر البكاء وقال: رحمة الله على سعد ! كان من أعظم الناس وأطولهم.
ثم قال: بعث رسول الله صلى الله عليه وسلم جيشا إلى أكيدر دومة، فأرسل إلى رسول الله صلى الله عليه وسلم بجبة من ديباج منسوج فيها الذهب، فلبسها رسول الله صلى الله عليه وسلم فقام على المنبر وجلس فلم يتكلم ثم نزل، فجعل الناس يلمسون الجبة وينظرون إليها، فقال رسول الله صلى الله عليه وسلم: " أتعجبون منها ؟ لمناديل سعد ابن معاذ في الجنة أحسن مما ترون ".
وهكذا رواه الترمذي والنسائي من حديث محمد بن عمرو به.
وقال الترمذي:
حسن صحيح.
* * * قال ابن إسحاق بعد ذكر اهتزاز العرش لموت سعد ابن معاذ: وفي ذلك يقول رجل من الانصار: وما اهتز عرش الله من موت هالك * سمعنا به إلا لسعد أبي عمرو قال: وقالت أمه، يعني كبيشة بنت رافع بن معاوية بن عبيد بن ثعلبة الخدرية الخزرجية حين احتمل سعد على نعشه تندبه: ويل أم سعد سعدا * صرامة وحدا وسؤددا ومجدا * وفارسا معدا سد به مسدا * يقدها ماقدا

(3/249)

قال: يقول رسول الله صلى الله عليه وسلم: " كل نائحة تكذب إلا نائحة سعد بن معاذ ! " قلت: كانت وفاته بعد انصراف الاحزاب بنحو من خمس وعشرين ليلة، إذ كان قدوم الاحزاب في شوال سنة خمس كما تقدم فأقاموا قريبا من شهر ثم خرج رسول الله صلى الله عليه وسلم لحصار بني قريظة، فأقام عليهم خمسا وعشرين ليلة، ثم نزلوا على حكم سعد فمات بعد حكمه عليهم بقليل، فيكون ذلك في أواخر ذي القعدة أو أوائل ذي الحجة من سنة خمس والله أعلم.
وهكذا قال محمد بن إسحاق: إن فتح بني قريظة كان في ذي القعدة وصدر ذي الحجة.
قال: وولى تلك الحجة المشركون.
قال ابن إسحاق: وقال حسان بن ثابت يرثي سعد بن معاذ رضى الله عنه:
لقد سجمت من دمع عيني عبرة * وحق لعيني أن تفيض على سعد (1) قتيل ثوى في معرك فجعت به * عيون ذواري الدمع دائمة الوجد (2) على ملة الرحمن وارث جنة * مع الشهداء وفدها أكرم الوفد فإن تك قد وعدتنا وتركتنا * وأمسيت في غبراء مظلمة اللحد فأنت الذي يا سعد أبت بمشهد * كريم وأثواب المكارم والمجد بحكمك في حيى قريظة بالذي * قضى الله فيهم ما قضيت على عمد فوافق حكم الله حكمك فيهم * ولم تعف إذ ذكرت ما كان من عهد فإن كان ريب الدهر أمضاك في الالى * شروا هذه الدنيا بجناتها الخلد فنعم مصير الصادقين إذا دعوا * إلى الله يوما للوجاهة والقصد
__________
(1) سجمت: فاضت.
(2) ذواري الدمع: غزيرته.
(*)

(3/250)

فصل فيما قيل من الاشعار في الخندق وبني قريظة قال البخاري: حدثنا حجاج بن منهال، حدثنا شعبة، حدثنا عدي بن ثابت، أنه سمع البراء بن عازب قال: قال النبي صلى الله عليه وسلم لحسان: اهجهم أو هاجهم وجبريل معك.
قال البخاري: وزاد إبراهيم بن طهمان، عن الشيباني، عن عدي بن ثابت، عن البراء بن عازب قال: قال النبي صلى الله عليه وسلم يوم قريظة لحسان بن ثابت: اهج المشركين فإن جبريل معك.
وقد رواه البخاري أيضا ومسلم والنسائي من طرق عن شعبة بدون الزيادة التي ذكرها البخاري يوم بني قريظة.
قال ابن إسحاق رحمه الله: وقال ضرار بن الخطاب بن مرداس أخو بني محارب ابن فهر في يوم الخندق.
قلت: وذلك قبل إسلامه:
ومشفقة تظن بنا الظنونا * وقد قدنا عرندسة طحونا (1) كأن زهاءها أحد إذا ما * بدت أركانه للناظرينا ترى الابدان فيها مسبغات * على الابطال واليلب الحصينا (2) وجردا كالقداح مسومات * نؤم بها الغواة الخاطئينا (3) كأنهم إذا صالوا وصلنا * بباب الخندقين مصافحونا أناس لا نرى فيهم رشيدا * وقد قالوا ألسنا راشدينا فأحجرناهم شهرا كريتا * وكنا فوقهم كالقاهرينا (4)
__________
(1) العرندس: القوي.
والطحون: المهلكة.
يريد الكتيبة.
(2) الابدان: جمع بدن وهي الدرع القصيرة.
واليلب.
محركة: الترسة أو الدروع من الجلد.
(3) الجرد: جمع أجرد وهو من الخيل: السباق.
والمسومات: المعلمات أو المرسلات.
(4) أحجرناهم: حصرناهم.
والكريت: التام.
(*)

(3/251)

نراوحهم ونغدو كل يوم * عليهم في السلاح مدججينا بأيدينا صوارم مرهفات * نقد بها المفارق والشئونا (1) كأن وميضهن معريات * إذا لاحت بأيدي مصلتينا وميض عقيقة لمعت بليل * ترى فيها العقائق مستبينا (2) فلولا خندق كانوا لديه * لدمرنا عليهم أجمعينا ولكن حال دونهم وكانوا * به من خوفنا متعوذينا فإن نرحل فإنا قد تركنا * لدى أبياتكم سعدا رهينا إذا جن الظلام سمعت نوحا * على سعد يرجعن الحنينا وسوف نزوركم عما قريب * كما زرناكم متوازرينا بجمع من كنانة غير عزل * كأسد الغاب إذ حمت العرينا
قال: فأجابه كعب بن مالك أخو بني سلمة رضى الله عنه فقال: وسائلة تسائل ما لقينا * ولو شهدت رأتنا صابرينا صبرنا لا نرى لله عدلا * على ما نابنا متوكلينا وكان لنا النبي وزير صدق * به نعلو البرية أجمعينا نقاتل معشرا ظلموا وعقوا * وكانوا بالعداوة مرصدينا نعالجهم إذا نهضوا إلينا * بضرب يعجل المتسرعينا ترانا في فضافض سابغات * كغدران الملا متسربلينا (3) وفي أيماننا بيض خفاف * بها نشفي مراح الشاغبينا
__________
(1) الشئون: جمع شأن: مجمع العظام في الرأس.
(2) العقيقة: من البرق ما يبقى في السحاب من شعاعه.
(3) الفضافض: جمع فضفاضة وهي الدرع الواسعة.
والغدران: جمع غدير.
والملا: الصحراء.
(*)

(3/252)

بباب الخندقين كأن أسدا * شوابكهن يحمين العرينا فوارسنا إذا بكروا وراحوا * على الاعداء شوسا معلمينا (1) لننصر أحمدا والله حتى * نكون عباد صدق مخلصينا ويعلم أهل مكة حين ساروا * وأحزاب أتوا متحزبينا بأن الله ليس له شريك * وأن الله مولى المؤمنينا فإما تقتلوا سعدا سفاها * فإن الله خير القادرينا سيدخله جنانا طيبات * تكون مقامة للصالحينا كما قد ردكم فلا شريدا * بغيظكم خزايا خائبينا خزايا لم تنالوا ثم خيرا * وكدتم أن تكونوا دامرينا بريح عاصف هبت عليكم * فكنتم تحتها متكمهينا (2)
* * * قال ابن إسحاق: وقال عبدالله بن الزبعري السهمي في يوم الخندق.
قلت: وذلك قبل أن يسلم: حي الديار محا معارف رسمها * طول البلى وتراوح الاحقاب فكأنما كتب اليهود رسومها * إلا الكنيف ومعقد الاطناب (3) قفرا كأنك لم تكن تلهو بها * في نعمة بأوانس أتراب فاترك تذكر ما مضى من عيشة * ومحلة خلق المقام يباب واذكر بلاء معاشر واشكرهم * ساروا بأجمعهم من الانصاب (4)
__________
(1) متكمهينا: عميا لا تبصرون.
(2) الشوس: جمع أشوس وهو الذي ينظر بمؤخر عينه كبرا.
والمعلم: الذي جعل لنفسه علامة في الحرب.
يعرف بها.
(3) الكنيف: الحظيرة.
والاطناب: جمع طنب وهو الحبل الذي تشد به الخيمة ونحوها.
(4) الانصاب هنا: الحجارة التي يعلم بها الحرم.
(*)

(3/253)

أنصاب مكة عامدين ليثرب * في ذي غياطل جحفل جبجاب (1) يدع الحزون مناهجا معلومة * في كل نشز ظاهر وشعاب (2) فيها الجياد شوازب مجنوبة * قب البطون لواحق الاقراب (3) من كل سلهبة وأجرد سلهب * كالسيد بادر غفلة الرقاب (4) جيش عيينة قاصد بلوائه * فيه وصخر قائد الاحزاب قرمان كالبدرين أصبح فيهما * غيث الفقير ومعقل الهراب حتى إذا وردوا المدينة وارتدوا * للموت كل مجرب قضاب شهرا وعشرا قاهرين محمدا * وصحابه في الحرب خير صحاب
نادوا برحلتهم صبيحة قلتم * كدنا نكون بها مع الخياب لولا الخنادق غادروا من جمعهم * قتلى لطير سغب وذئاب قال: فأجابه حسان ن بن ثابت رضى الله عنه فقال: هل رسم دارسة المقام يباب * متكلم لمحاور بجواب قفر عفا رهم السحاب رسومه * وهبوب كل مطلة مرباب (5) ولقد رأيت بها الحلول يزينهم * بيض الوجوه ثواقب الاحساب فدع الديار وذكر كل خريدة * بيضاء آنسة الحديث كعاب واشك الهموم إلى الاله وما ترى * من معشر ظلموا الرسول غضاب ساروا بأجمعهم إليه وألبوا * أهل القرى وبوادي الاعراب
__________
(1) الغياطل: الاصوات المختلطة.
يريد كثرة الجيش والجحفل: الجيش الكثير.
والجبجاب: الكثير.
(2) الحزون: جمع حزن وهو ما ارتفع من الارض.
والنشز كذلك.
والمناهج: جمع منهج وهو الطريق الواضح.
(3) الشوازب: الضوامر.
والمجنوبة: التي تقاد.
والقب: جمع أقب وهو الضامر من الخيل.
واللواحق: الضامرة.
والاقراب: جمع قرب، وهو الخاصرة.
(4) السلهبة: الطويلة.
(5) الرهم: جمع رهمة، وهو المطر الضعيف الدائم.
والمرباب: الدائمة.
(*)

(3/254)

جيش عيينة وابن حرب فيهم * متخمطون بحلبة الاحزاب (1) حتى إذا وردوا المدينة وارتجوا * قتل الرسول ومغنم الاسلاب وغدوا علينا قادرين بأيدهم * ردوا بغيظهم على الاعقاب (2) بهبوب معصفة تفرق جمعهم * وجنود ربك سيد الارباب فكفى الاله المؤمنين قتالهم * وأثابهم في الاجر خير ثواب من بعد ما قنطوا ففرق جمعهم * تنزيل نصر مليكنا الوهاب
وأقر عين محمد وصحابه * وأذل كل مكذب مرتاب عاتى الفؤاد موقع ذي ريبة * في الكفر ليس بطاهر الاثواب علق الشقاء بقلبه ففؤاده * في الكفر آخر هذه الاحقاب * * * قال: وأجابه كعب بن مالك رضى الله عنه أيضا فقال: أبقى لنا حدث الحروب بقية * من خير نحلة ربنا الوهاب بيضاء مشرفة الذرى ومعاطنا * حم الجذوع غزيرة الاحلاب (3) كاللوب يبذل جمها وحفيلها * للجار وابن العم والمنتاب (4) ونزائعا مثل السراج نمى بها * علف الشعير وجزة المقضاب (5) عرى الشوى منها وأردف نحضها * جرد المتون وسائر الآراب (6)
__________
(1) متخمطون: مختلطون.
(2) الايد: القوة.
(3) المعاطن: قال السهيلي: يعني منابت النخل عند الماء شبهها بمعاطن الابل وهي مباركها عند الماء.
وقوله: حم الجذوع: وصفها بالحمة وهي السواد لانها تضرب إلى السواد من الخضرة والنعمة، وشبه ما يجتنى منها بالحلب فقال: غزيرة الاحلاب.
الروض 2 / 204.
(4) اللوب: جمع لوبة وهي الحرة، وهي أرض ذات حجارة سود.
واللوب أيضا: النحل، ويجوز أن يكون شبهها بالنحل في كثرتها.
وجمها وحفيلها: أراد الكثير منها.
والمنتاب: الزائر الملم.
(5) النزائع: الخيل التي تجلب إلى غير بلادها، يريد أنهم استلبوها من الاعداء.
والمقضاب: مزرعة كما قال السهيلي، وجزتها: ما يجز منها للخيل.
(6) الشوى: القوائم.
والنحض: اللحم.
والآراب: المفاصل واحدها إرب.
(*)

(3/255)

قودا تراح إلى الصياح إذا غدت * فعل الضراء تراح للكلاب (1) وتحوط سائمة الديار وتارة * تردى العدى وتؤوب بالاسلاب
حوش الوحوش مطارة عند الوغى * عبس اللقاء مبينة الانجاب (2) علفت على دعة فصارت بدنا * دخس البضيع خفيفة الاقصاب (3) يغدون بالزغف المضاعف شكه * وبمترصات في الثقاف صياب (4) وصوارم نزع الصياقل علبها * وبكل أروع ماجد الانساب (5) يصل اليمين بمارن متقارب * وكلت وقيعته إلى خباب (6) وأغر أزرق في القناة كأنه * في طخية الظلماء ضوء شهاب (7) وكتيبة ينفى القران قتيرها * وترد حد قواحز النشاب (8) جأوى ململمة كأن رماحها * في كل مجمعة صريمة غاب (9) تأوى إلى ظل اللواء كأنه * في صعدة الخطى فئ عقاب (10) أعيت أبا كرب وأعيت تبعا * وأبت بسالتها على الاعراب (11) ومواعظ من ربنا نهدى بها * بلسان أزهر طيب الاثواب
__________
(1) القود: الطوال الاعناق.
والضراء: الكلاب الضاربة.
والكلاب: جمع كالب وهو صاحب الكلاب الذي يصيد بها.
(2) الحوش: الوحشية، وأصله من الابل الحوشية وهي التي يزعمون أن فحول نعم الجن قد ضربت فيها ويسمونها الحوش.
قال رؤبة: * جرت رحانا من بلاد الحوش * والمطارة: المستخفة.
والعبس: جمع عبوس.
(3) البضيع: اللحم المستطيل.
والدخيس من اللحم: الكثير.
والاقصاب: جمع قصب وهو المعي.
(4) الزغف: الدروع الواسعة.
والشك: الخلق والنسج.
والمترصات: المحكمة، يعني الرماح المثقفة.
والصياب: المصيبة.
(5) علبها: خشونتها وتثلمها.
(6) المارن: اللين.
ووقيعته: صقله.
وخباب: اسم صيقل.
(7) أغر أزرق: يريد الرمح.
وطخية الظلماء: شدتها.
(8) القران: اقتران النبل واجتماعه.
والقتير: رءوس مسامير الدرع.
القواحز: قحز السهم إذا رماه فوقع بين يديه.
(9) الجأوى: التي يخالط غبرتها حمرة.
والململمة: المجتمعة.
(10) الصعدة: القناة المستوية.
والخطى: الرماح المنسوبة إلى الخط، موضع كانت تباع فيه.
والفئ: الظل.
(11) أبو كرب وتبع: من ملوك اليمن قبل الاسلام.
(*)

(3/256)

عرضت علينا فاشتهينا ذكرها * من بعد ما عرضت على الاحزاب حكما يراها المجرمون برعمهم * حرجا ويفهمها ذوو الالباب جاءت سخينة كي تغالب ربها * فليغلبن مغالب الغلاب ! قال ابن هشام: حدثني من أثق به، حدثني عبدالملك بن يحيى بن عباد بن عبدالله ابن الزبير، أن رسول الله صلى الله عليه وسلم قال له لما سمع منه هذا البيت: " لقد شكرك الله يا كعب على قولك هذا ".
قلت: ومراده بسخينة قريش، وإنما كانت العرب تسميهم بذلك لكثرة أكلهم الطعام السخن الذي لا يتهيأ لغيرهم غالبا من أهل البوادي.
فالله أعلم.
* * * قال ابن إسحاق: وقال كعب بن مالك أيضا: من سره ضرب يمعمع بعضه * بعضا كمعمعة الاباء المحرق (1) فليأت مأسدة تسن سيوفها * بين المذاد وبين جذع الخندق (2) دربوا بضرب المعلمين وأسلموا * مهجات أنفسهم لرب المشرق في عصبة نصر الاله نبيه * بهم وكان بعبده ذا مرفق في كل سابغة تخط فضولها * كالنهي هبت ريحه المترقرق (3) بيضاء محكمة كأن قتيرها * حدق الجنادب ذات شك موثق (4) جدلاء يحفزها نجاذ مهند * صافي الحديدة صارم ذي رونق (5)
__________
(1) المعمعة: صوت النار فيما عظم وكثف من القصباء.
والاباء: القصب واحدتها إباءة.
وفي الاصل: الاناء.
وما أثبته عن ابن هشام.
(2) المذاد: موضع بالمدينة حيث حفر الخندق.
(3) السابغة: الدرع الوافية.
وفضولها: أطرافها.
والنهي: الغدير.
والمترقرق: صفة للنهي.
(4) القتير: رءوس مسامير الدرع.
والجنادب: الجراد.
والشك: النسج.
(5) الجدلاء: الدرع القوية الفتل.
ويحفزها: يرفعها، وذلك أن الدرع إذا طالت فضولها ربطوها بنجاد سيف.
والنجاد: حمائل السيف.
(17 - السيرة 3) (*)

(3/257)

تلكم مع التقوى تكون لباسنا * يوم الهياج وكل ساعة مصدق نصل السيوف إذا قصرن بخطونا * قدما ونلحقها إذا لم تلحق فترى الجماجم ضاحيا هاماتها * بله الاكف كأنها لم تخلق نلقي العدو بفخمة ملمومة * تنفى الجموع كقصد رأس المشرق ونعد للاعداء كل مقلص * ورد ومحجول القوائم أبلق (1) تردى بفرسان كأن كماتهم * عند الهياج أسود طل ملثق (2) صدق يعاطون الكماة حتوفهم * تحت العماية بالوشيج المزهق (3) أمر الاله بربطها لعدوه * في الحرب إن الله خير موفق لتكون غيظا للعدو وحيطا * للدار إن دلفت خيول النزق ويعيننا الله العزيز بقوة * منه وصدق الصبر ساعة نلتقي ونطيع أمر نبينا ونجيبه * وإذا دعا لكريهة لم نسبق ومتى ينادي للشدائد نأتها * ومتى نرى الحومات فيها نعنق من يتبع قول النبي فإنه * فينا مطاع الامر حق مصدق فبذاك ينصرنا ويظهر عزنا * ويصيبنا من نيل ذاك بمرفق إن الذين يكذبون محمدا * كفروا وضلوا عن سبيل المتقي قال ابن إسحاق: وقال كعب بن مالك أيضا:
لقد علم الاحزاب حين تألبوا * علينا وراموا ديننا ما نوادع أضاميم من قيس بن عيلان أصفقت * وخندف لم يدروا بما هو واقع (4)
__________
(1) المقلص: الفرس الخفيف.
(2) تردى: تسرع.
والطل: المطر الضعيف.
واللثق: ما يكون عن الطل من زلق وطين، والاسد أجوع ما تكون وأجرأ في ذلك الحين.
(3) العماية: ظلمة الغبار.
والوشيج: الرماح.
والمزهق: القاتل.
(4) الاضاميم: واحدتها أضمامة، وهو كل شئ مجتمع.
وأصفقت: اجتمعت.
(*)

(3/258)

يذودوننا عن ديننا ونذودهم * عن الكفر والرحمن راء وسامع إذا غايظونا في مقام أعاننا * على غيظهم نصر من الله واسع وذلك حفظ الله فينا وفضله * علينا ومن لم يحفظ الله ضائع هدانا لدين الحق واختاره لنا * ولله فوق الصانعين صنائع (1) قال ابن هشام: وهذه الابيات في قصيدة له - يعني طويلة - * * * قال ابن إسحاق: وقال حسان بن ثابت في مقتل بني قريظة: لقد لقيت قريظة ما ساءها * وما وجدت لذل من نصير أصابهم بلاء كان فيه * سوى ما قد أصاب بني النضير غداة أتاهم يهوى إليهم * رسول الله كالقمر المنير له خيل مجنبة تعادى * بفرسان عليها كالصقور تركناهم وما ظفروا بشئ * دماؤهم عليها كالعبير فهم صرعى تحوم الطير فيهم * كذاك يدان ذو العند الفجور فأنذر مثلها نصحا قريشا * من الرحمن إن قبلت نذيري
قال: وقال حسان بن ثابت أيضا في بني قريظة: تعاقد معشر نصروا قريشا * وليس لهم ببلدتهم نصير هم أوتوا الكتاب فضيعوه * وهم عمي من التوراة بور كفرتم بالقران وقد أتيتم * بتصديق الذي قال النذير فهان على سراة بني لؤي * حريق بالبويرة مستطير فأجابه أبو سفيان بن الحارث بن عبدالمطلب فقال: أدام الله ذلك من صنيع * وحرق في طوائفها السعير
__________
(1) الاصل: صانع.
وما أثبته عن ابن هشام.
(*).

(3/259)

ستعلم أينا منها بنزه * وتعلم أي أرضينا تضير (1) فلو كان النخيل بها ركابا * لقالوا لا مقام لكم فسيروا قلت: وهذا قاله أبو سفيان بن الحارث قبل أن يسلم، وقد تقدم في صحيح البخاري بعض هذه الابيات.
وذكر ابن إسحاق جواب حسان في ذلك لجبل بن جوال الثعلبي تركناه قصدا.
قال ابن إسحاق: وقال حسان بن ثابت أيضا يبكي سعدا وجماعة ممن استشهد يوم بني قريظة: ألا يالقومي هل لما حم دافع * وهل ما مضى من صالح العيش راجع تذكرت عصرا قد مضى فتهافتت * بنات الحشا وانهل مني المدامع صبابة وجد ذكرتني إخوة * وقتلى مضى فيها طفيل ورافع وسعد فأضحوا في الجنان وأوحشت * منازلهم فالارض منهم بلاقع (2) وفوا يوم بدر للرسول وفوقهم * ظلال المنايا والسيوف اللوامع دعا فأجابوه بحق وكلهم * مطيع له في كل أمر وسامع
فما نكلوا حتى توالوا جماعة * ولا يقطع الآجال إلا المصارع لانهم يرجون منه شفاعة * إذا لم يكن إلا النبيون شافع فذلك يا خير العباد بلاؤنا * إجابتنا لله والموت ناقع لنا القدم الاولى إليك وخلفنا * لاولنا في ملة الله تابع ونعلم أن الملك لله وحده * وأن قضاء الله لا بد واقع
__________
(1) النزه: العبد.
وتضير: تضيره (2) البلاقع: المقفرة.
(*)

(3/260)

مقتل أبي رافع سلام بن أبي الحقيق اليهودي لعنه الله في قصر له في أرض خيبر، وكان تاجرا مشهورا بأرض الحجاز قال ابن إسحاق: ولما انقضى شأن الخندق وأمر بني قريظة، وكان سلام بن أبي الحقيق، وهو أبو رافع، فيمن حزب الاحزاب على رسول الله صلى الله عليه وسلم، وكانت الاوس قبل أحد قد قتلت كعب بن الاشرف فاستأذن الخزرج رسول الله صلى الله عليه وسلم في قتل سلام بن أبي الحقيق وهو بخيبر فأذن لهم.
قال ابن إسحاق: فحدثني محمد بن مسلم الزهري، عن عبدالله بن كعب بن مالك، قال: وكان مما صنع الله لرسوله صلى الله عليه وسلم أن هذين الحيين من الانصار: الاوس والخزرج، كانا يتصاولان مع رسول الله صلى الله عليه وسلم تصاول الفحلين، لا تصنع الاوس شيئا فيه غناء عن رسول الله صلى الله عليه وسلم إلا وقالت الخزرج: والله لا يذهبون بهذه فضلا علينا عند رسول الله صلى الله عليه وسلم.
فلا ينتهون حتى يوقعوا مثلها.
وإذا فعلت الخزرج شيئا قالت الاوس مثل ذلك.
قال: ولما أصابت الاوس كعب بن الاشرف في عداوته لرسول الله صلى الله عليه وسلم قالت الخزرج: والله لا يذهبون بها فضلا علينا أبدا قال: فتذاكروا من رجل لرسول الله صلى الله عليه وسلم في العداوة كابن
الاشرف ؟ فذكروا ابن أبي الحقيق وهو بخيبر، فاستأذنوا الرسول صلى الله عليه وسلم في قتله فأذن لهم.
فخرج من الخزرج من بني سلمة خمسة نفر: عبدالله بن عتيك، ومسعود بن سنان،

(3/261)

وعبد الله بن أنيس، وأبو قتادة الحارث بن ربعي، وخزاعي بن أسود حليف لهم من أسلم، فخرجوا وأمر عليهم رسول الله صلى الله عليه وسلم عبدالله بن عتيك، ونهاهم أن يقتلوا وليدا أو امرأة.
فخرجوا حتى إذا قدموا خيبر أتوا دار ابن أبي الحقيق ليلا، فلم يدعوا بيتا في الدار حتى أغلقوه على أهله.
قال: وكان في علية له إليها عجلة (1) قال: فأسندوا إليها حتى قاموا على بابه فاستأذنوا، فخرجت إليهم امرأته، فقالت: من أنتم ؟ قالوا: أناس من العرب نلتمس الميرة.
قالت: ذاكم صاحبكم فادخلوا عليه.
فلما دخلنا أغلقنا علينا وعليه الحجرة تخوفا أن يكون دونه مجاولة تحول بيننا وبينه.
قال: فصاحت امرأته فنوهت بنا، فابتدرناه وهو على فراشه بأسيافنا، فوالله ما يدلنا عليه في سواد الليل إلا بياضه كأنه قبطية (2) ملقاة.
قال: فلما صاحت بنا امرأته جعل الرجل منا يرفع عليها سيفه ثم يذكر نهى رسول الله صلى الله عليه وسلم فيكف يده، ولو لا ذلك لفرغنا منها بليل.
قال: فلما ضربناه بأسيافنا تحامل عليه عبدالله بن أنيس بسيفه في بطنه حتى أنفذه وهو يقول: قطني قطني.
أي حسبي حسبي.
قال: وخرجنا وكان عبدالله بن عتيك سيئ البصر، قال: فوقع من الدرجة فوثئت يده وثئا شديدا (3)، وحملناه حتى نأتي به منهرا من عيونهم فندخل فيه.
فأوقدوا النيران واشتدوا في كل وجه يطلبوننا، حتى إذا يئسوا رجعوا إليه فاكتنفوه وهو يقضى.
قال: فقلنا: كيف لنا بأن نعلم بأن عدو الله قد مات ؟ قال: فقال رجل منا:
أنا أذهب فأنظر لكم.
فانطلق حتى دخل في الناس قال: فوجدتها - يعني امرأته -
__________
(1) العلية: الغرفة: والعجلة: الدرج من النخل.
(2) القبطية: ثياب بيض كانت تصنع بمصر.
(3).
وثئت: فكت، أو أصابها وجع بلا كسر.
وفي الاصل: وثبت.
وما أثبته عن ابن هشام.
(*)

(3/262)

ورجال يهود حوله وفي يدها المصباح تنظر في وجهه وتحدثهم وتقول: أما والله قد سمعت صوت ابن عتيك ثم أكذبت نفسي وقلت: أنى ابن عتيك بهذه البلاد ! ثم أقبلت عليه تنظر في وجهه فقالت: فاظ (1) وإله يهود.
فما سمعت كلمة كانت ألذ على نفسي منها.
قال: ثم جاءنا فأخبرنا فاحتملنا صاحبنا وقدمنا على رسول الله صلى الله عليه وسلم فأخبرناه بقتل عدو الله، واختلفنا عنده في قتله كلنا يدعيه.
قال: فقال: هاتوا أسيافكم.
فجئنا بها فنظر إليها، فقال لسيف عبدالله بن أنيس: هذا قتله، أرى فيه أثر الطعام.
قال ابن إسحاق: فقال حسان بن ثابت في ذلك: لله در عصابة لاقيتهم * يا ابن الحقيق وأنت يابن الاشرف يسرون بالبيض الخفاف إليكم * مرحا كأسد في عرين مغرف (2) حتى أتوكم في محل بلادكم * فسقوكم حتفا ببيض ذفف مستبصرين لنصر دين نبيهم * مستصغرين لكل أمر مجحف هكذا أورد هذه القصة الامام محمد بن إسحاق رحمه الله.
* * * وقد قال الامام أبو عبد الله البخاري: حدثنا إسحاق بن نصر، حدثنا يحيى بن آدم، حدثنا ابن أبي زائدة، عن أبيه، عن أبي إسحاق، عن البراء بن عازب قال:
بعث النبي صلى الله عليه وسلم رهطا إلى أبي رافع فدخل عليه عبدالله بن عتيك بيته ليلا وهو نائم فقتله.
قال البخاري: حدثنا يوسف بن موسى، حدثنا عبدالله بن موسى، عن
__________
(1) فاظ: مات.
(2) مغرف: ذو شجر كثير ملتف.
(*)

(3/263)

إسرائيل، عن أبي إسحاق، عن البراء قال: بعث رسول الله صلى الله عليه وسلم إلى أبي رافع اليهودي رجالا من الانصار وأمر عليهم عبدالله بن عتيك، وكان أبو رافع يؤذي رسول الله صلى الله عليه وسلم ويعين عليه، وكان في حصن له بأرض الحجاز، فلما دنوا منه وقد غربت الشمس وراح الناس بسرحهم قال عبدالله: اجلسوا مكانكم فإني منطلق متلطف للبواب لعلي أن أدخل.
فأقبل حتى دنا من الباب ثم تقنع بثوبه كأنه يقضي حاجته وقد دخل الناس، فهتف به البواب: يا عبدالله إن كنت تريد أن تدخل فادخل فإني أريد أن أغلق الباب.
فدخلت فكمنت، فلما دخل الناس أغلق الباب ثم علق الاغاليق على ود (1) قال: فقمت إلى الاقاليد وأخذتها وفتحت الباب، وكان أبو رافع يسمر عنده وكان في علالي له: فلما ذهب عنه أهل سمره صعدت إليه، فجعلت كلما فتحت بابا أغلقت علي من داخل، فقلت: إن القوم نذروا بي (2) لم يخلصوا إلي حتى أقتله.
فانتهيت إليه فإذا هو في بيت مظلم وسط عياله لا أدري أين هو من البيت قلت: أبا رافع.
قال: من هذا ؟.
فأهويت نحو الصوت فأضربه بالسيف ضربة وأنا دهش، فما أغنيت شيئا، وصاح فخرجت من البيت فأمكث غير بعيد، ثم دخلت إليه فقلت: ما هذا الصوت يا أبا رافع ؟ فقال: لامك الويل إن رجلا في البيت [ ضربني (4) ] قبل بالسيف.
قال: فأضربه ضربة أثخنته ولم أقتله، ثم وضعت صبيب (3) السيف في بطنه حتى أخذ في ظهره، فعرفت أني قتلته، فجعلت أفتح الابواب بابا بابا حتى انتهيت إلى درجة له فوضعت رجلي وأنا أرى أنى قد انتهيت، فوقعت في ليلة مقمرة فانكسرت
ساقي فعصبتها بعمامة حتى انطلقت حتى جلست على الباب فقلت: لا أخرج الليلة حتى أعلم أقتلته.
فلما صاح الديك قام الناعي على السور فقال: أنعى أبا رافع ناصر أهل
__________
(1) الود: الوتد، أدغم التاء بعد قلبها دالا.
(2) نذروا: علموا.
وفي الاصل: سدروا لي.
وما أثبته عن صحيح البخاري 2 / 214.
(3) الصبيب: طرف السيف.
(4) من صحيح البخاري 2 / 215.
(*)

(3/264)

الحجاز.
فانطلقت إلى أصحابي فقلت: النجاء فقد قتل الله أبا رافع.
فانتهيت إلى النبي صلى الله عليه وسلم فحدثته فقال: ابسط رجلك.
فبسطت رجلي فمسحها فكأنما لم أشتكها قط.
* * * قال البخاري: حدثنا أحمد بن عثمان بن حكيم الاودي، حدثنا شريح، حدثنا إبراهيم بن يوسف، عن أبيه، عن أبي إسحاق سمعت البراء، قال: بعث رسول الله صلى الله عليه وسلم إلى أبي رافع عبدالله بن عتيك وعبد الله بن عتبة في ناس معهم، فانطلقوا حتى دنوا من الحصن، فقال لهم عبدالله بن عتيك: امكثوا أنتم حتى أنطلق أنا فأنظر.
قال: فتلطفت حتى أدخل الحصن، ففقدوا حمارا لهم فخرجوا بقبس يطلبونه.
قال: فخشيت أن أعرف قال: فغطيت رأسي وجلست كأني أقضي حاجة فقال (1): من أراد أن يدخل فليدخل قبل أن أغلقه.
فدخلت ثم اختبأت في مربط حمار عند باب الحصن، فتعشوا عند أبي رافع وتحدثوا حتى ذهب ساعة من الليل، ثم رجعوا إلى بيوتهم.
فلما هدأت الاصوات ولا أسمع حركة خرجت.
قال: ورأيت صاحب الباب حيث وضع مفتاح الحصن في كوة، فأخذته.
ففتحت به باب الحصن قال: قلت: إن نذر بي القوم انطلقت على مهل.
ثم عمدت إلى أبواب بيوتهم فغلقتها
عليهم من ظاهر.
ثم صعدت إلى أبي رافع في سلم فإذا البيت مظلم قد طفئ سراجه، فلم أدر أين الرجل، فقلت: يا أبا رافع.
قال: من هذا ؟ فعمدت نحو الصوت فأضربه، وصاح فلم تغن شيئا.
قال: ثم جئته كأني أغيثه فقلت: مالك يا أبا رافع.
وغيرت صوتي قال: لا أعجبك (2) لامك الويل ! دخل علي رجل فضربني بالسيف.
قال: فعمدت إليه
__________
(1) البخاري: فنادى صاحب الباب.
(2) البخاري: ألا أعجبك.
(*)

(3/265)

أيضا فأضربه أخرى فلم تغن شيئا، فصاح وقام أهله.
ثم جئت وغيرت صوتي كهيئة المغيث فإذا هو مستلق على ظهره فأضع السيف في بطنه ثم أنكفئ عليه حتى سمعت صوت العظم، ثم خرجت دهشا حتى أتيت السلم أريد أن أنزل فأسقط منه، فانخلعت رجلي فعصبتها، ثم أتيت أصحابي أحجل.
فقلت: انطلقوا فبشروا رسول الله صلى الله عليه وسلم فإني لا أبرح حتى أسمع الناعية.
فلما كان في وجه الصبح صعد الناعية فقال: أنعى أبا رافع.
قال: فقمت أمشي ما بي قلبة (1) فأدركت أصحابي قبل أن يأتوا رسول الله صلى الله عليه وسلم فبشرته.
تفرد به البخاري بهذه السياقات من بين أصحاب الكتب الستة.
ثم قال: قال الزهري: قال أبي بن كعب: فقدموا على رسول الله صلى الله عليه وسلم وهو على المنبر فقال: أفلحت الوجوه.
قالوا: أفلح وجهك يا رسول الله.
قال: أفتكتموه ؟ قالوا: نعم.
قال: ناولني السيف.
فسله فقال: أجل هذا طعامه في ذباب السيف.
قلت: يحتمل أن عبدالله بن عتيك لما سقط من تلك الدرجة انفكت قدمه وانكسرت ساقه ووثئت (2) رجله، فلما عصبها استكن ما به لما هو فيه من الامر الباهر، ولما أراد المشي أعين على ذلك لما هو فيه من الجهاد النافع، ثم لما وصل إلى رسول الله صلى الله عليه وسلم واستقرت نفسه ثاوره الوجع في رجله، فلما بسط رجله
ومسح رسول الله صلى الله عليه وسلم ذهب ماكان بها من بأس في الماضي ولم يبق بها وجع يتوقع حصوله في المستقبل، جمعا بين هذه الرواية والتي تقدمت.
والله أعلم.
هذا، وقد ذكر موسى بن عقبة في مغازيه مثل سياق محمد بن إسحاق، وسمى الجماعة الذين ذهبوا إليه كما ذكره ابن إسحاق وإبراهيم وأبو عبيد.
__________
(1) القلبة: العلة والداء.
(2) الاصل: وثبت.
وهو تحريف.
(*)

(3/266)

مقتل خالد بن سفيان بن نبيح الهذلي ذكره الحافظ البيهقي في الدلائل تلو مقتل أبي رافع.
قال الامام أحمد: حدثنا يعقوب، حدثنا أبي، عن ابن إسحاق، حدثني محمد بن جعفر بن الزبير، عن ابن عبدالله بن أنيس، عن أبيه قال: دعاني رسول الله صلى الله عليه وسلم فقال: إنه قد بلغني أن خالد بن سفيان بن نبيح الهذلي يجمع لي الناس ليغزوني وهو بعرنة، فائته فاقتله.
قال: قلت: يا رسول الله انعته لي حتى أعرفه.
قال: إذا رأيته وجدت له قشعريرة.
قال: فخرجت متوشحا سيفي حتى وقعت عليه وهو بعرنة مع ظعن يرتاد لهن منزلا وحين كان وقت العصر، فلما رأيته وجدت ما وصف لي رسول الله صلى الله عليه وسلم من القشعريرة، فأقبلت نحوه وخشيت أن يكون بيني وبينه مجاولة تشغلني عن الصلاة، فصليت وأنا أمشي نحوه، أومئ برأسي للركوع والسجود، فلما انتهيت إليه قال: من الرجل ؟ قلت: رجل من العرب سمع بك وبجمعك لهذا الرجل فجاءك لذلك.
قال: أجل أنا في ذلك.
قال: فمشيت معه شيئا حتى إذا أمكنني حملت عليه السيف حتى قتلته، ثم خرجث وتركت ظعائنه مكبات عليه.
فلما قدمت على رسول الله صلى الله عليه وسلم فرآني قال: أفلح الوجه.
قال: قلت: قتلته يا رسول الله.
قال: صدقت.
قال: ثم قام معي رسول الله صلى الله عليه وسلم فدخل في
بيته فأعطاني عصا فقال: أمسك هذه عندك يا عبدالله بن أنيس.
قال: فخرجت بها على الناس فقالوا: ما هذه العصا ؟ قال: قلت: أعطانيها رسول الله صلى الله عليه وسلم وأمرني أن أمسكها.
قالوا: أو لا ترجع إلى رسول الله صلى الله عليه وسلم فتسأله عن ذلك.
قال: فرجعت إلى رسول الله صلى الله عليه وسلم فقلت: يا رسول الله لم أعطيتني

(3/267)

هذه العصا ؟ قال: آية بيني وبينك يوم القيامة إن أقل الناس المتخصرون (1) يومئذ.
قال: فقرنها عبدالله بسيفه، فلم تزل معه حتى إذا مات أمر بها فضمت في كفنه ثم دفنا جميعا.
ثم رواه الامام أحمد عن يحيى بن آدم، عن عبدالله بن إدريس، عن محمد بن إسحاق، عن محمد بن جعفر بن الزبير، عن بعض ولد عبدالله بن أنيس، أو قال: عن عبدالله بن عبدالله بن أنيس، عن عبدالله بن أنيس فذكر نحوه.
وهكذا رواه أبو داود، عن أبي معمر، عن عبد الوارث، عن محمد بن إسحاق، عن محمد بن جعفر، عن عبدالله بن أنيس، عن أبيه.
فذكر نحوه.
ورواه الحافظ البيهقي من طريق محمد بن سلمة، عن محمد بن إسحاق، عن محمد بن جعفر بن الزبير، عن عبدالله ابن عبدالله بن أنيس، عن أبيه.
فذكره.
وقد ذكر قصته عروة بن الزبير وموسى لن عقبة في مغازيهما مرسلة.
فالله أعلم.
قال ابن هشام: وقال عبدالله بن أنيس في قتله خالد بن سفيان: تركت ابن ثور كالحوار وحوله * نوائح تفرى كل جيب مقدد (2) تناولته والظعن خلفي وخلفه * بأبيض من ماء الحديد المهند عجوم لهام الدارعين كأنه * شهاب غضي من ملهب متوقد (3) أقول له والسيف يعجم رأسه * أنا ابن أنيس فارس غير قعدد أنا ابن الذي لم ينزل الدهر قدره * رحيب فناء الدار غير مزند (4)
وقلت له خذها بضربة ماجد * خفيف على دين النبي محمد وكنت إذا هم النبي بكافر * سبقت إليه باللسان وباليد
__________
(1) المتخصرون: المتكئون على المخاصر، جمع مخصرة، وهي ما يمسكه الانسان بيده من عصا ونحوها.
(2) الحوار: ولد الناقة إلى أن يفصل عن أمه.
وتفرى: تقطع.
(3) عجوم: مختبر.
والقعدد: الجبان.
(4) المزند: البخيل الضيق.
(*)

(3/268)

قلت: عبدالله بن أنيس بن حرام أبويحيى الجهني صحابي مشهور كبير القدر، كان فيمن شهد العقبة، وشهد أحدا والخندق وما بعد ذلك، وتأخر موته بالشام إلى سنة ثمانين على المشهور.
وقيل توفى سنة أربع وخمسين.
والله أعلم.
وقد فرق على بن الزبير وخليفة بن خياط بينه وبين عبدالله بن أنيس أبي عيسى الانصاري، الذي روى عن النبي صلى الله عليه وسلم أنه دعا يوم أحد بإداوة فيها ماء فحل فمها وشرب منها، كما رواه أبو داود والترمذي من طريق عبدالله العمري، عن عيسى بن عبدالله بن أنيس عن أبيه.
ثم قال الترمذي: وليس إسناده يصح، وعبد الله العمري (1) ضعيف من قبل حفظه.
__________
(1) هو عبدالله بن عمر بن حفص بن عاصم بن عمر بن الخطاب، العمري.
وهو ضعيف غلب عليه الصلاح فلم يحفظ وكثر الخطأ في روايته.
اللباب 2 / 153.
(*)

(3/269)

قصة عمرو بن العاص مع النجاشي بعد وقعة الخندق وإسلامه قال محمد بن إسحاق بعد مقتل أبي رافع.
وحدثني يزيد بن أبي حبيب، عن راشد مولى حبيب بن أوس الثقفي، عن حبيب ابن أوس، حدثني عمرو بن العاص من فيه قال: لما انصرفنا يوم الاحزاب عن
الخندق جمعت رجالا من قريش كانوا يرون رأيي ويسمعون مني، فقلت لهم: تعلمون والله أني أرى أمر محمد يعلو الامور علوا منكرا، وإني لقد رأيت أمرا فما ترون فيه ؟ قالوا: وما رأيت ؟ قال: رأيت أن نلحق بالنجاشي فنكون عنده، فإن ظهر محمد على قومنا كنا عند النجاشي، فإنا إن نكن تحت يديه أحب إلينا من أن نكون تحت يدي محمد، وإن ظهر قومنا فنحن من قد عرفوا فلن يأتينا منهم إلا خير.
قالوا: إن هذا لرأي.
قلت: فاجمعوا لنا ما نهدى له.
فكان (1) أحب ما يهدى إليه من أرضنا الادم (2)، فجمعنا له أدما كثيرا.
ثم خرجنا حتى قدمنا عليه.
فوالله إنا لعنده إذ جاءه عمرو بن أمية الضمري وكان رسول الله صلى الله عليه وسلم قد بعثه إليه في شأن جعفر وأصحابه.
قال: فدخل عليه ثم خرج من عنده.
قال: فقلت لاصحابي: هذا عمرو بن أمية،
__________
(1) ابن هشام: وكان.
(2) الادم: الجلد أو أحمره، أو المصبوغ منه.
(*)

(3/270)

لو قد دخلت على النجاشي فسألته إياه فأعطانيه فضربت عنقه، فإذا فعلت رأت قريش أني قد أجزأت عنها حين قتلت رسول محمد.
قال: فدخلت عليه فسجدت له كما كنت أصبغ.
فقال: مرحبا بصديقي، هل أهديت لي من بلادك شيئا ؟ قال: قلت: نعم أيها الملك، قد أهديت لك أدما كثيرا.
قال: ثم قربته إليه فأعجبه واشتهاه.
ثم قلت له: أيها الملك إني قد رأيت رجلا خرج من عندك، وهو رسول رجل عدو لنا، فأعطنيه لاقتله، فإنه قد أصاب من أشرافنا وخيارنا.
قال: فغضب ثم مد يده فضرب بها أنفه ضربة ظننت أنه قد كسره، فلو انشقت الارض لدخلت فيها فرقا !
ثم قلت: أيها الملك والله لو ظننت أنك تكره هذا ما سألتكه.
قال: أتسألني أن أعطيك رسول رجل يأتيه الناموس الاكبر الذي كان يأتي موسى فتقتله ؟ قال: قلت: أيها الملك أكذاك هو ؟ قال: ويحك يا عمرو أطعني واتبعه، فإنه والله لعلى الحق، وليظهرن على من خالفه كما ظهر موسى بن عمران على فرعون وجنوده.
قال: قلت: أفتبايعني له على الاسلام ؟ قال: نعم.
فبسط يده فبايعته على الاسلام.
ثم خرجت على أصحابي وقد حال رأيي عما كان عليه، وكتمت أصحابي إسلامي، ثم خرجت عامدا إلى رسول الله صلى عليه وسلم لاسلم، فلقيت خالد بن الوليد وذلك قبيل الفتح، وهو مقبل من مكة فقلت: أين أبا سليمان ؟ فقال: والله لقد استقام الميسم (1)
__________
(1) الميسم: المكواة.
وهو أثر الحسن أيضا.
ورواية أبي ذر: في شرح السيرة: المنسم بالنون.
قال: ومعناه: تبين الطريق ووضح ".
(*)

(3/271)

وإن الرجل لنبي، أذهب والله أسلم فحتى متى ! قال: قلت: والله ما جئت إلا لاسلم.
قال: فقدمنا المدينة على النبي صلى الله عليه وسلم فتقدم خالد بن الوليد فأسلم وبايع، ثم دنوت فقلت: يا رسول الله إني أبايعك على أن تغفر لي ما تقدم من ذنبي، ولا أذكر ما تأخر.
قال: فقال رسول الله صلى الله عليه وسلم: يا عمرو بايع فإن الاسلام يجب ما كان قبله، وإن الهجرة تجب ما كان قبلها.
قال: فبايعته ثم انصرفت.
قال ابن إسحاق: وقد حدثني من لا أتهم أن عثمان بن طلحة بن أبي طلحة كان معهما،
أسلم حين أسلما، فقال عبدالله بن أبي الزبعري السهمي: أنشد عثمان بن طلحة خلفنا * وملقى نعال القوم عند المقبل (1) وما عقد الآباء من كل حلفة * وما خالد من مثلها بمحلل أمفتاح بيت غير بيتك تبتغي * وما تبتغي من بيت مجد مؤثل (2) فلا تأمنن خالدا بعد هذه * وعثمان جاءا بالدهيم المعضل (3) قلت: كان إسلامهم بعد الحديبية، وذلك أن خالد بن الوليد كان يومئذ في خيل المشركين كما سيأتي بيانه، فكان ذكر هذا الفصل في إسلامهم بعد ذلك أنسب، ولكن ذكرنا ذلك تبعا للامام محمد بن إسحاق رحمه الله تعالى، لان أول ذهاب عمرو ابن العاص إلى النجاشي كان بعد وقعة الخندق، [ و ] الظاهر أنه ذهب بقية سنة خمس والله أعلم.
__________
(1) خلفنا: كذا بالاصل، ولعلها: حلفنا.
(2) ابن هشام: من مجد بيت مؤثل.
(3) الدهيم: الداهية.
(*)

(3/272)

فصل في تزويج النبي صلى الله عليه وسلم بأم حبيبة بنت أبي سفيان ذكر البيهقي بعد وقعة الخندق من طريق الكلبي عن أبي صالح عن ابن عباس في قوله تعالى: " عسى الله أن يجعل بينكم وبين الذين عاديتم منهم مودة " قال: هو تزويج النبي صلى الله عليه وسلم بأم حبيبة بنت أبي سفيان، فصارت أم المؤمنين وصار معاوية خال المؤمنين.
ثم قال البيهقي: أنبأنا أبو عبدالله الحافظ، حدثنا أحمد بن نجدة، حدثنا يحيى ابن عبدالحميد، أنبأنا ابن المبارك، عن معمر، عن الزهري، عن عروة، عن أم حبيبة أنها كانت عند عبيد الله بن جحش، وكان رحل إلى النجاشي فمات، وإن رسول
الله صلى الله عليه وسلم تزوج بأم حبيبة وهي بأرض الحبشة وزوجها إياه النجاشي ومهرها أربعة آلاف درهم، وبعث بها مع شرحبيل بن حسنة وجهزها من عنده وما بعث رسول الله صلى الله عليه وسلم بشئ.
قال: وكان مهور أزواج النبي صلى الله عليه وسلم أربعمائة.
قلت: والصحيح أن مهور أزواج النبي صلى الله عليه وسلم كانت ثنتى عشرة أوقية ونشا، والوقية أربعون درهما، والنش النصف.
وذلك يعدل خمسمائة درهم.
ثم روى البيهقي من طريق ابن لهيعة عن أبي الاسود، عن عروة أن عبيد الله بن جحش مات بالحبشة نصرانيا، فخلف على زوجته أم حبيبة رسول الله صلى الله عليه وسلم، زوجها منه عثمان بن عفان رضى الله عنه.
قلت: أما تنصر عبيد الله بن جحش فقد تقدم بيانه، وذلك على أثر ما هاجر مع (18 - لسيرة 3)

(3/273)

المسلمين إلى أرض الحبشة استزله الشيطان فزين له دين النصارى فصار إليه حتى مات، عليه لعنة الله.
وكان يعير المسلمين فيقول لهم: أبصرنا وصأصأتم.
وقد تقدم شرح ذلك في هجرة الحبشة (1).
وأما قول عروة: إن عثمان زوجها منه.
فغريب، لان عثمان كان قد رجع إلى مكة قبل ذلك، ثم هاجر إلى المدينة وصحبته زوجته رقية كما تقدم.
والله أعلم.
والصحيح ما ذكره يونس، عن محمد بن إسحاق قال: بلغني أن الذي ولى نكاحها ابن عمها خالد بن سعيد بن العاص.
قلت: وكان وكيل رسول الله صلى الله عليه وسلم في قبول العقد أصحمة النجاشي ملك الحبشة، كما قال يونس عن محمد بن إسحاق، حدثني أبو جعفر محمد بن علي بن الحسين، قال: بعث رسول الله صلى الله عليه وسلم عمرو بن أمية الضمري إلى النجاشي
فزوجه أم حبيبة بنت أبي سفيان وساق عنه أربعمائة دينار.
* * * وقال الزبير بن بكار: حدثني محمد بن الحسن، عن أبيه، عن عبدالله بن عمرو بن زهير، عن إسماعيل بن عمرو، أن أم حبيبة بنت أبي سفيان قالت: ما شعرت وأنا بأرض الحبشة إلا برسول النجاشي، جارية يقال لها أبرهة كانت تقوم على ثيابه ودهنه فاستأذنت علي فأذنت لها، فقالت: إن الملك يقول لك: إن رسول الله صلى الله عليه وسلم كتب إلي أن أوزجكه.
فقلت: بشرك الله بالخير.
وقالت: يقول لك الملك: وكلي من يزوجك.
قالت: فأرسلت إلى خالد بن سعيد بن العاص فوكلته، وأعطيت أبرهة سوارين
__________
(1) تقدم ذلك في الجزء الثاني.
(*)

(3/274)

من فضة وخذمتين (1) من فضة كانتا علي وخواتيم من فضة في كل أصابع رجلي، سرورا بما بشرتني به.
فلما أن كان من العشى أمر النجاشي جعفر بن أبي طالب ومن كان هناك من المسلمين أن يحضروا، وخطب النجاشي وقال: الحمد لله الملك القدوس المؤمن العزيز الجبار، وأشهد أن لا إله إلا الله وأن محمدا عبده ورسوله وأنه الذي بشر به عيسى بن مريم.
أما بعد فإن رسول الله صلى الله عليه وسلم طلب أن أزوجه أم حبيبة بنت أبي سفيان فأجبت إلى ما دعا إليه رسول الله صلى الله عليه وسلم، وقد أصدقها أربعمائة دينار.
ثم سكب الدنانير بين يدي القوم.
فتكلم خالد بن سعيد فقال: الحمد لله أحمده وأستغفره، وأشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله أرسله بالهدى ودين الحق ليظهره على الدين كله ولو كره المشركون.
أما بعد، فقد أجبت إلى ما دعا إليه رسول الله صلى الله عليه وسلم وزوجته
أم حبيبة بنت أبي سفيان، فبارك الله لرسول الله صلى الله عليه وسلم.
ودفع النجاشي الدنانير إلى خالد بن سعيد فقبضها، ثم أرادوا أن يقوموا فقال: اجلسوا فإن من سنة الانبياء إذا تزوجوا أن يؤكل طعام على التزويج.
فدعا بطعام فأكلوا ثم تفرقوا.
قلت: فلعل عمرو بن العاص لما رأى عمرو بن أمية خارجا من عند النجاشي بعد الخندق إنما كان في قضية أم حبيبة.
فالله أعلم.
لكن قال الحافظ البيهقي: ذكر أبو عبدالله بن منده أن تزويجه عليه السلام بأم حبيبة كان في سنة ست، وأن تزويجه بأم سلمة كان في سنة أربع.
__________
(1) الخذمة في الاصل: سمة للابل.
(*)

(3/275)

قلت: وكذا قال خليفة وأبو عبيد الله معمر بن المثنى وابن البرقي، وأن تزويج أم حبيبة كان في سنة ست.
وقال بعض الناس: سنة سبع.
قال البيهقي: هو أشبه.
قلت: قد تقدم تزويجه عليه السلام بأم سلمة في أواخر سنة أربع، وأما أم حبيبة فيحتمل أن يكون قبل ذلك، ويحتمل أن يكون بعده، وكونه بعد الخندق أشبه، لما تقدم من ذكر عمرو بن العاص أنه رأى عمرو بن أمية عند النجاشي، فهو في قضيتها والله أعلم.
وقد حكى الحافظ ابن الاثير في الغابة عن قتادة، أن أم حبيبة لما هاجرت من الحبشة إلى المدينة خطبها رسول الله صلى الله عليه وسلم وتزوجها.
وحكى عن بعضهم أنه تزوجها بعد إسلام أبيها بعد الفتح، واحتج هذا القائل بما رواه مسلم من طريق عكرمة بن عمار اليماني عن أبي زميل سماك بن الوليد، عن ابن عباس أن أبا سفيان قال: يا رسول الله ثلاث أعطنيهن.
قال: نعم.
قال: تؤمرني على أن أقاتل الكفار كما كنت أقاتل المسلمين.
قال: نعم قال: ومعاوية تجعله كاتبا بين يديك.
قال: نعم.
قال: وعندي أحسن العرب وأجمله أم حبيبة بنت أبي سفيان أزوجكها.
الحديث بتمامه.
قال ابن الاثير: وهذا الحديث مما أنكر على مسلم، لان أبا سفيان لما جاء يجدد العقد قبل الفتح دخل على ابنته أم حبيبة فثنت عنه فراش النبي صلى الله عليه وسلم فقال: والله ما أدري أرغبت بي عنه أو به عني ؟ قالت: بل هذا فراش رسول الله صلى الله عليه وسلم وأنت رجل مشرك.
فقال: والله لقد أصابك بعدي يا بنية شر.
وقال ابن حزم: هذا الحديث وضعه عكرمة بن عمار، وهذا القول منه لا يتابع عليه.
وقال آخرون: أراد أن يجدد العقد لما فيه بغير إذنه من الغضاضة عليه.
وقال بعضهم: لانه اعتقد انفساخ نكاح ابنته بإسلامه.

(3/276)

وهذه كلها ضعيفة، والاحسن في هذا أنه أراد أن يزوجه ابنته الاخرى عمرة لما رأى في ذلك من الشرف له واستعان بأختها أم حبيبة كما في الصحيحين.
وإنما وهم الراوي في تسميته أم حبيبة وقد أوردنا لذلك خبرا مفردا.
قال أبو عبيد القاسم بن سلام: توفيت أم حبيبة سنة أربع وأربعين.
وقال أبو بكر بن أبي خيثمة: توفيت قبل معاوية بسنة.
وكانت وفاة معاوية في رجب سنة ستين.
تزويجه عليه السلام بزينب بنت جحش ابن رئاب بن يعمر بن صبرة بن مرة بن كبير بن غنم بن دودان بن أسد بن خزيمة الاسدية أم المؤمنين.
وهي بنت أميمة بنت عبد المطلب عمة رسول الله صلى الله عليه وسلم، وكانت قبله عند مولاه زيد بن حارثة رضى الله عنه.
قال قتادة والواقدي وبعض أهل المدينة: تزوجها عليه السلام سنة خمس، زاد بعضهم في ذي القعدة.
قال الحافظ البيهقي: تزوجها بعد بني قريظة.
وقال خليفة بن خياط وأبو عبيدة معمر بن المثنى وابن منده: تزوجها سنة ثلاث.
والاول أشهر وهو الذي سلكه
ابن جرير وغير واحد من أهل التاريخ.
وقد ذكر غير واحد من المفسرين والفقهاء وأهل التاريخ في سبب تزويجه إياها عليه السلام حديثا ذكره أحمد بن حنبل في مسنده تركنا إيراده قصدا لئلا يضعه من لا يفهم على غير موضعه.
وقد قال الله تعالى في كتابه العزيز: " وإذ تقول للذي أنعم الله عليه وأنعمت عليه أمسك عليك زوجك واتق الله وتخفي في نفسك ما الله مبديه وتخشى الناس والله أحق أن تخشاه، فلما قضى زيد منها وطرا زوجناكها لكيلا يكون على المؤمنين حرج في.
أزواج أدعيائهم إذا قضوا منهن وطرا وكان أمر الله مفعولا.
ما كان على

(3/277)

النبي من حرج فيما فرض الله له، سنة الله في الذين خلوا من قبل وكان أمر الله قدرا مقدورا " (1).
وقد تكلمنا على ذلك في التفسير بما فيه كفاية.
فالمراد بالذي أنعم الله عليه هاهنا زيد بن حارثة مولى رسول الله صلى الله عليه وسلم، أنعم الله عليه بالاسلام، وأنعم عليه رسول الله صلى الله عليه وسلم بالعتق وزوجه بابنة عمه زينب بنت جحش.
قال مقاتل بن حبان: وكان صداقه لها عشرة دنانير وستين درهما وخمارا وملحفة ودرعا وخمسين مدا وعشرة أمداد من تمر، فمكثت عنده قريبا من سنة أو فوقها، ثم وقع بينهما فجاء زوجها يشكو إلى رسول الله صلى الله عليه وسلم فكان صلى الله عليه وسلم يقول له: اتق الله وأمسك عليك زوجك.
قال الله: " وتخفي في نفسك ما الله مبديه " قال على بن الحسين زين العابدين والسدى: كان [ رسول ] الله قد علم أنها ستكون من أزواجه، فهو الذي كان في نفسه عليه السلام.
وقد تكلم كثير من السلف هاهنا بآثار غريبة، وبعضها فيه نظر تركناها.
* * * قال الله تعالى: " فلما قضى زيد منها وطرا زوجناكها " ذلك أن زيدا طلقها، فلما انقضت عدتها بعث إليها رسول الله صلى الله عليه وسلم يخطبها إلى نفسها ثم تزوجها، وكان الذي زوجها منه رب العالمين تبارك وتعالى، كما ثبت في صحيح البخاري عن أنس ابن مالك، أن زينب بنت جحش كانت تفخر على أزواج النبي صلى الله عليه وسلم فتقول: زوجكن أهليكن وزوجني الله من فوق سبع سماوات.
وفي رواية من طريق عيسى بن طهمان عن أنس، قال: كانت زينب تفخر على
__________
(1) سورة الاحزاب: 37، 38.
(*)

(3/278)

نساء النبي صلى الله عليه وسلم وتقول: أنكحني الله من السماء وفيها أنزلت آية الحجاب " يأيها الذين آمنوا لا تدخلوا بيوت النبي إلا أن يؤذن لكم إلى طعام غير ناظرين إناه " الآية.
وروى البيهقي من حديث حماد، بن زيد عن ثابت، عن أنس، قال: جاء زيد يشكو زينب، فجعل رسول الله صلى الله عليه وسلم يقول: اتق الله وأمسك عليك زوجك.
قال أنس: فلو كان رسول الله صلى الله عليه وسلم كاتما شيئا لكتم هذه، فكانت تفخر على أزواج النبي صلى الله عليه وسلم تقول: زوجكن أهليكن وزوجني الله من فوق سبع سماوات.
ثم قال: رواه البخاري عن أحمد، عن محمد بن أبي بكر المقدمي، عن حماد بن زيد.
ثم روى البيهقي من طريق عفان، عن حماد بن زيد، عن ثابت عن أنس، قال: جاء زيد يشكو إلى رسول الله صلى الله عليه وسلم من زينب بنت جحش، فقال النبي صلى الله عليه وسلم: أمسك عليك أهلك.
فنزلت: " وتخفي في نفسك ما الله مبديه ".
ثم قال: [ رواه ] البخاري: عن محمد بن عبدالرحيم، عن معلى بن منصور، عن محمد
مختصرا.
وقال ابن جرير: حدثنا ابن حميد، حدثنا جرير عن مغيرة، عن الشعبي قال: كانت زينب تقول للنبي صلى الله عليه وسلم: إني لادل عليك بثلاث، ما من نسائك امرأة تدل بهن، أن جدي وجدك واحد، تعني عبدالمطلب، فإنه أبو أبي النبي صلى الله عليه وسلم وأبو أمها أميمة بنت عبدالمطلب، وأني أنكحنيك الله عزوجل من السماء، وأن السفير جبريل عليه السلام.
وقال الامام أحمد: حدثنا هاشم - يعني ابن القاسم - حدثنا النضر، حدثنا سليمان ابن المغيرة، عن ثابت، عن أنس قال: لما انقضت عدة زينب قال النبي صلى الله عليه وسلم لزيد: اذهب فاذكرها علي.
فانطلق حتى أتاها وهى تخمر عجينها، قال: فلما رأيتها

(3/279)

عظمت في صدري حتى ما أستطيع أن أنظر إليها، أن رسول الله صلى الله عليه وسلم ذكرها، فوليتها ظهري ونكصت على عقبى.
وقلت: يا زينب أبشري، أرسلني رسول الله صلى الله عليه وسلم يذكرك.
قالت: ما أنا بصانعة شيئا حتى أؤامر ربي عزوجل ثم قامت إلى مسجدها ونزل القرآن، وجاء رسول الله صلى الله عليه وسلم فدخل عليها بغير إذن.
قال أنس: ولقد رأيتنا حين دخل عليها رسول الله صلى الله عليه وسلم أطعمنا عليها الخبز واللحم، فخرج الناس وبقى رجال يتحدثون في البيت بعد الطعام، فخرج رسول الله صلى الله عليه وسلم واتبعته فجعل يتبع حجر نسائه يسلم عليهن ويقلن: يا رسول الله كيف وجدت أهلك ؟ فما أدرى أنا أخبرته والقوم قد خرجوا أو أخبر.
قال: فانطلق حتى دخل البيت فذهبت أدخل معه، فألقى الستر بيني وبينه، ونزل لحجاب ووعظ القوم بما وعظوا به: " لا تدخلوا بيوت النبي إلا أن يؤذن لكم " الآية.
وكذا رواه مسلم والنسائي من طريق سليمان بن المغيرة.
ذكر نزول الحجاب صبيحة عرسها الذي ولى الله عقد نكاحه
فناسب نزول الحجاب في هذا العرس صيانة لها ولاخواتها من أمهات المؤمنين، وذلك وفق الرأي العمري.
قال البخاري: حدثنا محمد بن عبد الله الرقاش، حدثنا معتمر بن سليمان، سمعت أبي حدثنا أبو مجلز، عن أنس بن مالك، قال: لما تزوج رسول الله صلى الله عليه وسلم زينب بنت جحش دعا القوم فطعموا وجلسوا يتحدثون، فإذا هو يتهيأ للقيام فلم يقوموا، فلما رأى ذلك قام، فلما قام قام من قام وقعد ثلاثة نفر، وجاء النبي صلى الله عليه وسلم ليدخل فإذا القوم جلوس ثم إنهم قاموا فانطلقوا، فجئت فأخبرت النبي صلى الله عليه وسلم أنهم

(3/280)

قد انطلقوا، فجاء حتى دخل فذهبت أدخل فألقى الحجاب بيني وبينه، فأنزل الله تعالى " يا أيها الذين آمنوا لا تدخلوا بيوت النبي " الآية.
وقد رواه البخاري في مواضع أخر ومسلم والنسائي من طرق عن معتمر.
ثم رواه البخاري منفردا به من حديث أيوب عن أبي قلابة عن أنس نحوه.
وقال البخاري: حدثنا أبو معمر، حدثنا عبد الوارث، حدثنا عبد العزيز بن صهيب، عن أنس بن مالك قال: بنى على النبي صلى الله عليه وسلم بزينب بنت جحش بخبز ولحم، فأرسلت على الطعام داعيا، فيجئ قوم فيأكلون ويخرجون ثم يجئ قوم فيأكلون ويخرجون، فدعوت حتى ما أجد أحدا أدعوه، فقلت: يا نبي الله ما أجد أحدا أدعوه.
قال: ارفعوا طعامكم، وبقى ثلاثة رهط يتحدثون في البيت، فخرج النبي صلى الله عليه وسلم فانطلق إلى حجرة عائشة فقال: السلام عليكم أهل البيت ورحمة الله وبركاته.
قالت: وعليك السلام ورحمة الله وبركاته، كيف وجدت أهلك بارك الله لك ! فتقرى حجر نسائه كلهن ويقول لهن كما يقول لعائشة ويقلن له كما قالت عائشة، ثم رجع لنبي صلى الله عليه وسلم فإذا رهط ثلاثة في البيت يتحدثون، وكان النبي صلى الله عليه وسلم شديد الحياء، فخرج منطلقا نحو حجرة عائشة فما أدري أخبرته أم أخبر أن القوم خرجو، فخرج
حتى إذا وضع رجله في أسكفة الباب وأخرى خارجه أرخى لستر بيني وبينه، وأنزلت آية الحجاب.
تفرد به البخاري من هذا الوجه، ثم رواه منفردا به أيضا عن إسحاق.
هو نصر، عن عبد الله بن بكبر السهمي، عن حميد بن أنس بنحو ذلك، وقال: رجلان، بدل ثلاثة، فالله أعلم.
قال البخاري: وقال إبراهيم بن طهمان، عن الجعد أبي عثمان، عن أنس فذكر نحوه.

(3/281)

وقد قال ابن أبي حاتم: حدثنا أبي، حدثنا أبو المظفر، حدثنا جعفر بن سليمان، عن الجعد أبي عثمان اليشكري:، عن أنس بن مالك، قال: أعرس رسول الله صلى الله عليه وسلم ببعض نسائه، فصنعت أم سليم حيسا ثم حطته في تور فقالت: اذهب إلى رسول الله صلى الله عليه وسلم وأخبره أن هذا منا له قليل.
قال أنس: والناس يومئذ في جهد، فجئت به فقلت: يا رسول الله بعثت بهذا أم سليم إليك وهي تقرئك السلام وتقول: إن هذا منا له قليل فنظر إليه ثم قال: ضعه في ناحية البيت.
ثم قال: اذهب فادع لي فلانا وفلانا.
فسمى رجالا كثيرا قال: ومن لقيت من المسلمين.
فدعوت من قال لي ومن لقيت من المسلمين.
فجئت والبيت والصفة والحجرة ملاء من الناس.
فقلت: يا أبا عثمان كم كانوا ؟ قال: كانوا زهاء ثلاثمائة.
قال أنس: فقال لي رسول الله صلى الله عليه وسلم: جئ.
فجئت به إليه فوضع يده عليه ودعا وقال ما شاء الله.
ثم قال: ليتحلق عشرة عشرة ويسموا، وليأكل كل إنسان مما يليه.
فجعلوا يسمون ويأكلون حتى أكلوا كلهم، فقال لي رسول الله صلى الله عليه وسلم: ارفعه.
قال: فجئت فأخذت التور فنظرت فيه، فلا أدري أهو حين وضعته أكثر أم حين رفعته !
قال: وتخلف رجال يتحدثون في بيت رسول الله صلى الله عليه وسلم، وزوج رسول الله صلى الله عليه وسلم التي دخل بها معهم مولية وجهها إلى الحائط، فأطالوا الحديث فشقوا على رسول الله صلى الله عليه وسلم، وكان أشد الناس حياء، ولو علموا كان ذلك عليهم عزيزا.
فقام رسول الله صلى الله عليه وسلم فسلم على حجره وعلى نسائه، فلما رأوه قد جاء ظنوا أنهم قد ثقلوا عليه ابتدروا الباب فخرجوا، وجاء رسول الله صلى الله عليه وسلم حتى أرخى الستر ودخل البيت وأنا في الحجرة، فمكث رسول الله صلى الله عليه وسلم في بيته يسيرا وأنزل الله القرآن، فخرج وهو يقرأ هذه الآية: " يا أيها الذين آمنوا

(3/282)

لا تدخلوا بيوت النبي إلا أن يؤذن لكم إلى طعام غير ناظرين إناه، ولكن إذا دعيتم فادخلوا فإذا طعمتم فانتشروا ولا مستأنسين لحديث، إن ذلكم كان يؤذي النبي فيستحيى منكم والله لا يستحيى من الحق، وإذا سألتموهن متاعا فاسألوهن من وراء حجاب ذلكم أطهر لقلوبكم وقلوبهن، وما كان لكم أن تؤذوا رسول الله ولا أن تنكحوا أزواجه من بعده أبدا إن ذلكم كان عند الله عظيما.
إن تبدوا شيئا أو تخفوه فإن الله كان بكل شئ عليما (1) ".
قال أنس: فقرأهن علي قبل الناس وأنا أحدث الناس بهن عهدا.
وقد رواه مسلم والترمذي والنسائي جميعا عن قتيبة، عن جعفر بن سليمان، عن الجعد أبي عثمان به.
وقال الترمذي: حسن صحيح.
ورواه مسلم أيضا عن محمد بن رافع، عن عبد الرزاق، عن معمر، عن الجعد أبي عثمان به.
وقد روى هذا الحديث البخاري والترمذي والنسائي من طرق، عن أبي بشر الاحمسي الكوفي، عن أنس بنحوه.
ورواه ابن أبي حاتم من حديث أبي نضرة العبدي عن أنس بنحوه، ولم يخرجوه.
ورواه ابن جرير من حديث عمرو بن سعيد ومن حديث الزهري عن أنس نحو ذلك.
* * * قلت: كانت زينب بنت جحش رضى الله عنها من المهاجرات الاول، وكانت كثيرة الخير والصدقة، وكان اسمها أولا برة فسماها النبي صلى الله عليه وسلم زينب، وكانت تكنى بأم الحكم.
قالت عائشة رضى الله عنها: ما رأيت امرأة قط خيرا في الدين من زينب وأتقى لله وأصدق حديثا وأوصل للرحم وأعظم أمانة وصدقة.
__________
(1) سورة الاحزاب الآيتان: 53، 54.
(*)

(3/283)

وثبت في الصحيحين كما سيأتي في حديث الافك عن عائشة أنها قالت: وسأل رسول الله صلى الله عليه وسلم عني زينب بنت جحش وهي التي كانت تسامينى من نساء النبي صلى الله عليه وسلم، فعصمها الله بالورع فقالت: يا رسول الله أحمى سمعي وبصري، ما علمت إلا خيرا.
وقال مسلم بن الحجاج في صحيحه: حدثنا محمود بن عيلان، حدثنا الفضل بن موسى الشيباني، حدثنا طلحة بن يحيى بن طلحة، عن عائشة أم المؤمنين قالت: قال رسول الله صلى الله عليه وسلم: أسرعكن لحوقا بي أطولكن يدا.
قالت: فكنا نتطاول أينا أطول يدا.
قالت: فكانت زينب أطولنا يدا، لانها كانت تعمل بيدها وتتصدق.
انفرد به مسلم.
قال الواقدي وغيره من أهل السير والمغازي والتواريخ: توفيت سنة عشرين من الهجرة، وصلى عليها أمير المؤمنين عمر بن الخطاب رضى الله عنه، ودفنت بالبقيع وهي أول امرأة صنع لها النعش.

(3/284)

سنة ست من الهجرة النبوية
قال البيهقي: كان يقال: في المحرم منها سرية محمد بن مسلمة قبل نجد، وأسروا فيها ثمامة بن أثال اليمامي.
قلت: لكن في سياق ابن إسحاق عن سعيد المقبري عن أبي هريرة، أنه شهد ذلك.
وهو إنما هاجر بعد خيبر فيؤخر إلى ما بعدها.
والله أعلم.
وهي السنة التي كان في أوائلها غزوة بني لحيان على الصحيح.
قال ابن إسحاق: وكان فتح بني قريظة في ذي القعدة وصدر من ذي الحجة، وولى تلك الحجة المشركون، يعني في سنة خمس.
كما تقدم.
قال: ثم أقام رسول الله صلى الله عليه وسلم بالمدينة ذا الحجة والمحرم وصفرا وشهري ربيع، وخرج في جمادي الاولى على رأس ستة أشهر من فتح بني قريظة إلى بني لحيان يطلب بأصحاب الرجيع خبيب وأصحابه، وأظهر أنه يريد الشام ليصيب من القوم غرة.
قال ابن هشام: واستعمل على المدينة ابن أم مكتوم.
والمقصود أنه عليه السلام لما انتهى إلى منازلهم هربوا من بين يديه، فتحصنوا في رؤوس الجبال فمال إلى عسفان فلقى بها جمعا من المشركين وصلى بها صلاة الخوف.
وقد تقدم ذكر هذه الغزوة في سنة أربع وهنالك ذكرها البيهقي.
والاشبه ما ذكره ابن إسحاق أنها كانت بعد الخندق.
وقد ثبت أنه صلى بعسفان يوم بني لحيان، فلتكتب هاهنا وتحول من هناك، اتباعا لامام أصحاب المغازي في زمانه وبعده، كما قال الشافعي رحمه الله: من أراد المغازي فهو عيال على محمد بن إسحاق.
وقد قال كعب بن مالك في غزوة بنى لحيان:

(3/285)

لو ان بني لحيان كانوا تناظروا * لقوا عصبا في دارهم ذات مصدق لقوا سرعانا يملا السرب روعه * أمام طحون كالمجرة فيلق (1) ولكنهم كانوا وبارا تتبعت * شعاب حجاز غير ذي متنفق (2)
غزوة ذي قرد قال ابن إسحاق: ثم قدم رسول الله صلى الله عليه وسلم المدينة فلم يقم بها إلا ليالي قلائل حتى أغار عيينة بن حصن بن حذيفة بن بدر الفزاري في خيل من غطفان على لقاح النبي صلى الله عليه وسلم بالغابة، وفيها رجل من بني غفار ومعه امرأته، فقتلوا الرجل واحتملوا المرأة في اللقاح.
قال ابن إسحاق: فحدثني عاصم بن عمر بن قتادة و عبدالله بن أبي بكر ومن لا أتهم، عن عبدالله بن كعب بن مالك - كل قد حدث في غزوة ذي قرد بعض الحديث - أنه كان أول من نذر بهم سلمة بن عمرو بن الاكوع الاسلمي، غدا يريد الغابة متوشحا قوسه ونبله ومعه غلام لطلحة بن عبيد الله معه فرس له يقوده، حتى إذا علا ثنية الوداع نظر إلى بعض خيولهم فأشرف في ناحية سلع ثم صرخ: واصباحاه ! ثم خرج يشتد في آثار القوم وكان مثل السبع، حتى لحق بالقوم فجعل يردهم بالنبل ويقول: خذها وأنا ابن الاكوع * اليوم يوم الرضع فإذا وجهت الخيل نحوه انطلق هاربا ثم عارضهم فإذا أمكنه الرمى رمى ثم قال: خذها وأنا ابن الاكوع * اليوم يوم الرضع قال: فيقول قائلهم: أو يكعنا (3) هو أول النهار.
__________
(1) السرعان: أوائل الخيل.
والسرب: القلب.
والطحون: الكتيبة العظيمة.
والمجرة: باب السماء.
والفيلق: الكتيبة.
(2) الوبار: جمع وبر وهي دويبة كالسنور.
والشعاب: جمع شعب.
والمتنفق: المخرج.
(3) يكعنا: يخوفنا، أو يصرفنا عن غايتنا.
(*)

(3/286)

قال: وبلغ رسول الله صلى الله عليه وسلم صياح ابن الاكوع فصرخ بالمدينة: الفزع الفزع.
فترامت الخيول إلى رسول الله صلى الله عليه وسلم، فكان أول من
انتهى إليه من الفرسان المقداد بن الاسود، ثم عباد بن بشر وسعد بن زيد وأسيد بن ظهير - يشك فيه - وعكاشة بن محصن، ومحرز بن نضلة أخو بني أسد بن خزيمة وأبو قتادة الحارث بن ربعي أخو بني سلمة *، وأبو عياش عبيد بن زيد بن صامت أخو بني زريق قال: فلما اجتمعوا إلى رسول الله صلى الله عليه وسلم أمر عليهم سعد بن زيد ثم قال: اخرج في طلب القوم حتى ألحقك في الناس.
وقد قال النبي صلى الله عليه وسلم لابي عياش فيما بلغني عن رجال من بني زريق: يا أبا عياش لو أعطيت هذا الفرس رجلا هو أفرس منك فلحق بالقوم.
قال أبو عياش: فقلت يا رسول الله أنا أفرس الناس.
ثم ضربت الفرس فوالله ما جرى بي خمسين ذراعا حتى طرحني فعجبت من ذلك، فزعم رجال من زريق أن رسول الله صلى الله عليه وسلم أعطى فرس أبي عياش معاذ بن ماعص أو عائذ بن ماعص بن قيس بن خلدة، وكان ثامنا.
قال: وبعض الناس يعد سلمة بن الاكوع ثامنا ويطرح أسيد بن ظهير.
فالله أعلم أي ذلك كان.
قال: ولم يكن سلمة بن الاكوع يومئذ فارسا، قد كان أول من لحق بالقوم على رجليه.
قال: فخرج الفرسان حتى تلاحقوا، فحدثني عاصم بن عمر بن قتادة أن أول فارس لحق بالقوم محرز بن نضلة وكان يقال له الاخرم ويقال له قمير، وكانت الفرس التي تحته لمحمود بن مسلمة، وكان يقال للفرس ذو اللمة فلما انتهى إلى العدو قال لهم: قفوا معشر بني اللكيعة حتى يلحق بكم من وراءكم من أدباركم من المهاجرين والانصار.
قال: فحمل عليه رجل منهم فقتله وجال الفرس فلم يقدر عليه حتى وقف على آريه من بني عبد الاشهل، أي رجع إلى مربطه الذي كان فيه بالمدينة.
قال ابن إسحاق: ولم يقتل يومئذ من المسلمين غيره.
قال ابن هشام:

(3/287)

وقد ذكر غير واحد من أهل العلم أنه قد قتل معه أيضا وقاص بن مجزز المدلجي.
قال ابن إسحاق: وحدثني بعض من لا أتهم عن عبدالله بن كعب بن مالك أن محرزا كان على فرس لعكاشة بن محصن يقال له الجناح، فقتل محرز واستلب جناح.
فالله أعلم.
قال: ولما تلاحقت الخيل قتل أبو قتادة حبيب بن عيينة وغشاه برده ثم لحق بالناس، وأقبل رسول الله صلى الله عليه وسلم في المسلمين.
قال ابن هشام: واستعمل على المدينة ابن أم مكتوم.
فإذا حبيب مسجى ببرد أبي قتادة فاسترجع الناس وقالوا: قتل أبو قتادة.
فقال رسول الله صلى الله عليه وسلم: ليس بأبى قتادة ولكنه قتيل لابي قتادة.
ووضع عليه برده لتعرفوا أنه صاحبه.
قال: وأدرك عكاشة بن محصن أوبارا وابنه عمرو بن أوبار وهما على بعير واحد فانتظمهما بالرمح فقتلهما جميعا واستنقذوا بعض اللقاح.
قال: وسار رسول الله صلى الله عليه وسلم حتى نزل بالجبل من ذي قرد، وتلاحق به الناس فأقام عليه يوما وليلة، وقال له سلمة بن الاكوع: يا رسول الله لو سرحتني في مائة رجل لاستنقذت بقية السرح وأخذت بأعناق القوم.
فقال رسول الله صلى الله عليه وسلم فيما بلغني: إنهم الآن ليغبقون في غطفان.
فقسم رسول الله صلى الله وعليه وسلم في أصحابه في كل مائة رجل جزورا وأقاموا عليها، ثم رجع قافلا حتى قدم المدينة.
قال: وأقبلت امرأة الغفاري على ناقة من إبل النبي صلى الله عليه وسلم حتى قدمت عليه المدينة فأخبرته الخبر، فلما فرغت قالت: يا رسول الله إني قد نذرت لله أن أنحرها إن نجاني الله عليها.
قال: فتبسم رسول الله صلى الله عليه وسلم ثم قال: " بئسما جزيتها

(3/288)

أن حملك الله عليها ونجاك بها ثم تنحرينها، إنه لانذر في معصية الله ولا فيما لا تملكين، إنما هي ناقة من إبلي، فارجعي إلى أهلك على بركة الله ".
قال ابن إسحاق: والحديث في ذلك عن أبي الزبير المكي عن الحسن البصري.
* * * هكذا أورد ابن إسحاق هذه القصة بما ذكر من الاسناد والسياق.
وقد قال البخاري رحمه الله بعد قصة الحديبية وقبل خيبر: غزوة ذي قرد، وهي الغزوة التي أغاروا على لقاح النبي صلى الله عليه وسلم قبل خيبر بثلاث.
حدثنا قتيبة بن سعيد، حدثنا حاتم، عن يزيد بن أبي عبيد، سمعت سلمة بن الاكوع يقول: خرجت قبل أن يؤذن بالاولى (1)، وكانت لقاح النبي صلى الله عليه وسلم ترعى بذي قرد قال: فلقيني غلام لعبد الرحمن بن عوف فقال: أخذت لقاح النبي صلى الله عليه وسلم.
فقلت: من أخذها ؟ قال: غطفان.
قال: فصرخت ثلاث صرخات: واصباحاه ! قال: فأسمعت ما بين لابتي المدينة.
ثم اندفعت على وجهي حتى أدركتهم وقد أخذوا يستقون من الماء، فجعلت أرميهم بنبلي، وكنت راميا، وأقول،: أنا ابن الاكوع اليوم يوم الرضع (2).
وأرتجز.
حتى استنقذت اللقاح منهم واستلبت منهم ثلاثين بردة.
قال: وجاء النبي صلى الله عليه وسلم والناس فقلت: يا رسول الله قد حميت القوم الماء وهم عطاش فابعث إليهم الساعة.
فقال: " يا ابن الاكوع، ملكت فأسجح (3) " ثم رجعنا ويردفني رسول الله صلى الله عليه وسلم على ناقته حتى قدمنا المدينة.
وهكذا رواه مسلم عن قتيبة به، ورواه البخاري عن أبي عاصم السهلي، عن يزيد ابن أبي عبيدة، عن مولاه سلمة بنحوه.
* * *
__________
(1) الاولى: صلاة الصبح.
(2) يوم الرضع: يوم هلاك اللئام.
(3) أسجح: اعف (19 - السيرة 3) (*)

(3/289)

وقال الامام أحمد: حدثنا هاشم بن القاسم، حدثنا عكرمة بن عمار، حدثني إياس بن سلمة بن الاكوع، عن أبيه، قال: قدمنا المدينة زمن الحديبية مع رسول الله صلى الله
عليه وسلم، فخرجت أنا ورباح غلام النبي صلى الله عليه وسلم بظهر رسول الله صلى الله عليه وسلم، وخرجت بفرس لطلحة بن عبيدالله أريد أن أنديه مع الابل، فلما كان بغلس أغار عبدالرحمن بن عيينة على إبل رسول الله صلى الله عليه وسلم فقتل راعيها وخرج يطردها هو وأناس معه في خيل، فقلت: يا رباح اقعد على هذا الفرس فألحقه بطلحة وأخبر رسول الله صلى الله عليه وسلم أنه قد أغير على سرحه.
قال.
وقمت على تل فجعلت وجهي من قبل المدينة، ثم ناديت ثلاث مرات: يا صباحاه ! قال: ثم اتبعت القوم معي سيفي ونبلي، فجعلت أرميهم وأعقر بهم، وذلك حين يكثر الشجر، فإذا رجع إلي فارس جلست له في أصل شجرة ثم رميت، فلا يقبل إلي فارس إلا عقرت به، فجعلت أرميهم وأنا أقول: أنا ابن الاكوع * واليوم يوم الرضع قال: فألحق برجل منهم فأرميه وهو على راحلته فيقع سهمي في الرجل حتى انتظم كتفه فقلت: خذها وأنا ابن الاكوع * واليوم يوم الرضع فإذا كنت في الشجر أحرقتهم بالنبل، فإذا تضايقت الثنايا علوت الجبل فرديتهم بالحجارة، فما زال ذاك شأني وشأنهم أتبعهم وأرتجز حتى ما خلق الله شيئا من ظهر رسول الله صلى الله عليه وسلم إلا خلفته وراء ظهرى فاستنقذته من أيديهم، ثم لم أزل أرميهم حتى ألقوا أكثر من ثلاثين رمحا وأكثر من ثلاثين بردة يستخفون منها ولا يلقون من ذلك شيئا إلا جعلت عليه حجارة وجمعته على طريق رسول الله صلى الله عليه وسلم، حتى إذا امتد الضحى أتاهم عيينة بن بدر الفزاري مددا لهم وهم في ثنية ضيقة، ثم علوت

(3/290)

الجبل فأنا فوقهم، فقال عيينة: ما هذا الذي أرى ؟ قالوا: لقينا من هذا البرح، ما فارقنا بسحر حتى الآن وأخذ كل شئ بأيدينا وجعله وراء ظهره.
فقال عيينة: لولا أن هذا
يرى أن وراءه طلبا لقد ترككم، ليقم إليه نفر منكم.
فقام إلي نفر منهم أربعة فصعدوا في الجبل، فلما أسمعتهم الصوت قلت: أتعرفونني ؟ قالوا: ومن أنت ؟ قلت: أنا ابن الاكوع، والذي كرم وجه محمد لا يطلبني رجل منكم فيدركني ولا أطلبه فيفوتني.
فقال رجل منهم: إن أظن.
قال: فما برحت مقعدي ذلك حتى نظرت إلى فوارس رسول الله صلى الله عليه وسلم يخللون الشجر وإذا أولهم الاخرم الاسدي، وعلى أثره أبو قتادة فارس رسول الله صلى الله عليه وسلم، وعلى أثره المقداد بن الاسود الكندي، فولى المشركون مدبرين، وأنزل من الجبل فأخذ عنان فرسه، فقلت: يا أخرم ائذن القوم - يعني احذرهم - فإني لا آمن أن يقتطعوك فاتئد حتى يلحق رسول الله صلى الله عليه وسلم وأصحابه.
قال: يا سلمة إن كنت تؤمن بالله واليوم الآخر وتعلم أن الجنة حق والنار حق فلا تحل بيني وبين الشهادة ! قال: فخليت عنان فرسه، فيلحق بعبد الرحمن بن عيينة ويعطف عليه عبدالرحمن، فاختلفا طعنتين، فعقر الاخرم بعبد الرحمن وطعنه عبدالرحمن فقتله.
فتحول عبد الرحمن على فرس الاخرم، فيلحق أبو قتادة بعبد الرحمن فاختلفا طعنتين فعقر بأبي قتادة وقتله أبو قتادة، وتحول أبو قتادة على فرس الاخرم.
ثم إني خرجت أعدو في أثر القوم حتى ما أرى من غبار صحابة النبي صلى الله عليه وسلم شيئا، ويعرضون قبل غيبوبة الشمس إلى شعب فيه ماء يقال له ذو قرد، فأرادوا أن يشربوا منه فأبصروني أعدوا وراءهم فعطفوا عنه وأسندوا في الثنية ثنية ذي بئر وغربت الشمس، وألحق رجلا فأرميه فقلت: خذها وأنا ابن الاكوع واليوم يوم الرضع.
قال: فقال: ياثكل أم أكوع بكرة.
فقلت: نعم أي عدو نفسه.
وكان الذي رميته بكرة (1)،
__________
(1) صحيح مسلم: " قال: يا ثكلته أمه أكوعه بكرة.
قال.
قلت: يا عدو نفسه أكوعك بكرة ".
(*)

(3/291)

وأتبعته سهما آخر فعلق به سهمان، ويخلفون فرسين فجئت بهما أسوقهما إلى رسول
الله صلى الله عليه وسلم وهو على الماء الذي أجليتهم عنه، ذو قرد، وإذا بنبي الله صلى الله عليه وسلم في خمسمائة، وإذا بلال قد نحر جزورا مما خلفت فهو يشوي لرسول الله صلى الله عليه وسلم من كبدها وسنامها.
فأتيت رسول الله صلى الله عليه وسلم فقلت: يا رسول الله خلني فانتخب من أصحابك مائة فاخذها على الكفار بالعشوة فلا يبقى منهم مخبر إلا قتلته.
فقال: أكنت فاعلا ذلك يا سلمة ؟ قال: قلت: نعم والذي أكرمك.
فضحك رسول الله صلى الله عليه وسلم حتى رأيت نواجذه في ضوء النار، ثم قال: إنهم يقرون الآن بأرض غطفان.
فجاء رجل من غطفان فقال: مروا على فلان الغطفاني فنحر لهم جزورا، فلما أخذوا يكشطون جلدها رأوا غبرة فتركوها وخرجوا هرابا.
فلما أصبحنا قال رسول الله صلى الله عليه وسلم: خير فرساننا أبو قتادة، وخير رجالتنا سلمة.
فأعطاني رسول الله صلى الله عليه وسلم سهم الفارس والراجل جميعا، ثم أردفني وراءه على العضباء راجعين إلى المدينة.
فلما كان بيننا وبينها قريب من ضحوة، وفي القوم رجل من الانصار كان لا يسبق جعل ينادي: هل من مسابق، ألا رجل يسابق إلى المدينة ؟ فأعاد ذلك مرارا وأنا وراء رسول الله صلى الله عليه وسلم مرد في، فقلت له: أما تكرم كريما ولا تهاب شريفا ؟ قال: لا، إلا رسول الله صلى الله عليه وسلم.
قال: قلت: يا رسول الله بأبي أنت وأمي خلني فلاسابق الرجل.
قال: إن شئت.
قلت: أذهب إليك.
فطفر عن راحلته وثنيت رجلي فطفرت عن الناقة، ثم إني ربطت عليه شرفا أو شرفين، يعني استبقيت من نفسي، ثم إني عدوت حتى ألحقه فأصك بين كتفيه بيدي قلت: سبقتك والله.
أو كلمة نحوها.
قال: فضحك وقال: إن أظن.
حتى قدمنا المدينة.

(3/292)

وهكذا رواه مسلم من طرق عن عكرمة بن عمار بنحوه، وعنده: فسبقته إلى
المدينة، فلم نلبث إلا ثلاثا حتى خرجنا إلى خيبر.
ولاحمد هذا السياق.
ذكر البخاري والبيهقي هذه الغزوة بعد الحديبية وقبل خيبر، وهو أشبه مما ذكره ابن إسحاق والله أعلم.
فينبغي تأخيرها إلى أوائل سنة سبع من الهجرة، فإن خيبر كانت في صفر منها.
وأما قصة المرأة التي نجت على ناقة النبي صلى الله عليه وسلم ونذرت نحرها لنجاتها عليها فقد أوردها ابن إسحاق بروايته عن أبي الزبير، عن الحسن البصري مرسلا.
وقد جاء متصلا من وجوه أخر.
وقال الامام أحمد: حدثنا عفان، حدثنا حماد بن زيد، حدثنا أيوب عن أبي قلابة، عن أبي المهلب، عن عمران بن حصين، قال: كانت العضباء لرجل من بني عقيل وكانت من سوابق الحاج فأخذت العضباء معه.
قال: فمر به رسول الله صلى الله عليه وسلم وهو في وثاق ورسول الله صلى الله عليه وسلم على حمار عليه قطيفة، فقال: يا محمد علام تأخذوني وتأخذون سابقة الحاج ؟ فقال رسول الله صلى الله عليه وسلم: نأخذك بجريرة حلفائك ثقيف.
قال: وكانت ثقيف قد أسروا رجلين من أصحاب النبي صلى الله عليه وسلم.
وقال فيما قال: [ إني ] مسلم.
فقال رسول الله صلى الله عليه وسلم: لو قلتها وأنت تملك أمرك أفلحت كل الفلاح.
قال: ومضى رسول الله صلى الله عليه وسلم فقال: يا محمد إني جائع فأطعمني وإني ظمآن فاسقني.
فقال رسول الله صلى الله عليه وسلم: هذه حاجتك.
ثم فدى بالرجلين وحبس رسول الله صلى الله عليه وسلم العضباء لرحله.
قال: ثم إن المشركين أغاروا على سرح المدينة فذهبوا به، وكانت العضباء فيه، وأسروا امرأة من المسلمين.
قال: وكانوا إذا نزلوا أراحوا إبله بأفنيتهم.
قال: فقامت المرأة ذات ليلة بعد ما نوموا فجعلت كلما أتت على بعير رغا حتى أتت على العضباء، فأتت

(3/293)

على ناقة ذلول مجرسة (1) فركبتها ثم وجهتها قبل المدينة.
قال: ونذرت إن الله أنجاها عليها
لتنحرنها، فلما قدمت المدينة عرفت الناقة فقيل: ناقة رسول الله صلى الله عليه وسلم.
قال: وأخبر رسول الله صلى الله عليه وسلم بنذرها أو أتته فأخبرته، فقال: بئس ما جزيتيها أو بئس ما جزتها إن أنجاها الله عليها لتنحرنها.
قال: ثم قال رسول الله صلى الله عليه وسلم: " لا وفاء لنذر في معصية الله ولا فيما لا يملك ابن آدم ".
ورواه مسلم عن أبي الربيع الزهراني، عن حماد بن زيد.
* * * قال ابن إسحاق: وكان مما قيل من الاشعار في غزوة ذي قرد قول حسان بن ثابت رضى الله عنه: لولا الذي لاقت ومس نسورها * بجنوب ساية أمس في التقواد (2) للقينكم يحملن كل مدجج * حامي الحقيقة ماجد الاجداد ولسر أولاد اللقيطة أننا * سلم غداة فوارس المقداد كنا ثمانية وكانوا جحفلا * لجبا فشكوا بالرماح بداد (3) كنا من القوم الذين يلونهم * ويقدمون عنان كل جواد كلا ورب الراقصات إلى منى * يقطعن عرض مخارم الاطواد (4) حتى نبيل الخيل في عرصاتكم * ونؤوب بالملكات والاولاد (5)
__________
(1) المجرسة: المدربة في الركوب والسير.
(2) لاقت: يريد الخيل.
ونسورها: النسر كالنواة في بطن الحافر، وفي الفرس عشرون عضوا كل عضو منها باسم طائر.
وساية: موضع.
(3) الجحفل: الجيش الكثير.
واللجب: ذو الجلبة والصياح.
وبداد: متفرقين.
(4) المخارم: الطرق.
والاطواد: الجبال.
(5) نبيل: نجعلها تبول.
والعرصات: جمع عرصة وهي البقعة الواسعة بين الدور.
والملكات: النساء.
(*)

(3/294)

رهوا بكل مقلص وطمرة * في كل معترك عطفن وواد (1) أفنى دوابرها ولاح متونها * يوم تقاد به ويوم طراد فكذاك إن جيادنا ملبونة * والحرب مشعلة بريح غواد (2) وسيوفنا بيض الحدائد تجتلى * جنن الحديد وهامة المرتاد أخذ الاله عليهم لحرامه * ولعزة الرحمن بالاسداد كانوا بدار ناعمين فبدلوا * أيام ذي قرد وجوه عناد قال ابن إسحاق: فغضب سعد بن زيد أمير سرية الفوارس المتقدمين أمام رسول الله صلى الله عليه وسلم على حسان وحلف لا يكلمه أبدا، وقال: انطلق إلى خيلي وفوارسي فجعلها للمقداد.
فاعتذر إليه حسان بأنه وافق الروى اسم المقداد ! ثم قال أبياتا يمدح بها سعد بن زيد: إذا أردتم الاشد الجلدا * أو ذا غناء فعليكم سعدا سعد بن زيد لا يهد هدا قال: فلم تقع منه بموقع.
وقال حسان بن ثابت في يوم ذي قرد: أظن عيينة إذ زارها * بأن سوف يهدم فيها قصورا فأكذبت ما كنت صدقته * وقلتم سنغنم أمرا كبيرا فعفت المدينة إذ زرتها * وآنست للاسد فيها زئيرا وولوا سراعا كشد النعام * ولم يكشفوا عن ملط حصيرا (3) أمير علينا رسول المليك * أحبب بذاك إلينا أميرا
__________
(1) رهوا: سريعا.
والمقلص: المشمر.
والطمرة: الفرس السريع.
(2) ملبونة: تسقى اللبن.
(3) الملط: الناقة، من قولهم: ألطت الناقة بذنبها إذا أدخلته بين رجليها.
والحصير ما يكنف به حول الابل من عيدان الحظيرة.
(*)

(3/295)

رسول يصدق ما جاءه * ويتلوا كتابا مضيئا منيرا وقال كعب بن مالك في يوم ذي قرد يمدح الفرسان يومئذ من المسلمين: أيحسب أولاد اللقيطة أننا * على الخيل لسنا مثلهم في الفوارس وإنا أناس لا نرى القتل سبة * ولا ننثني عند الرماح المداعس (1) وإنا لنقرى الضيف من قمع الذرى * ونضرب رأس الابلج المتشاوس (2) نرد كماة المعلمين إذا انتحوا * بضرب يسلى نخوة المتقاعس (3) بكل فتى حامى الحقيقة ماجد * كريم كسرحان العضاه مخالس (4) يذودون عن أحسابهم وبلادهم * ببيض تقد الهام تحت القوانس (5) فسائل بني بدر إذا ما لقيتهم * بما فعل الاخوان يوم التمارس (6) إذا ما خرجتم فاصدقوا من لقيتم * ولا تكتموا أخباركم في المجالس وقولوا زللنا عن مخالب خادر * به وحر في الصدر ما لم يمارس (7)
__________
(1) المداعس: الرماح التي لا تنثني.
(2) القمع: جمع قمعة وهي أعلى سنام البعير.
والابلج: المشرق.
والمتشاوس: المتكبر.
وفي ابن هشام: الابلخ.
(3) الكماة: الفوارس.
والمتقاعس: الذي لا يلين.
(4) السرحان: الذئب.
والعضاه: شجر ضخم.
(5) القوانس: أعالي بيض الحديد.
(6) التمارس: المجالدة في الحرب.
(7) الخادر: الاسد الذي يلزم أجمته.
والوحر: الحقد.
(*)

(3/296)

غزوة بني المصطلق من خزاعة قال البخاري: وهي غزوة المريسيع.
قال محمد بن إسحاق: وذلك في سنة ست.
وقال موسى بن عقبة سنة أربع.
وقال النعمان بن راشد عن الزهري: كان حديث الافك في
غزوة المريسيع.
هكذا رواه البخاري عن مغازي موسى بن عقبة أنها كانت في سنة أربع.
والذي حكاه عنه وعن عروة أنها كانت في شعبان سنة خمس.
وقال الواقدي: كانت لليلتين من شعبان سنة خمس في سبعمائة من أصحابه.
وقال محمد بن إسحاق بن يسار، بعد ما أورد قصة ذي قرد: فأقام رسول الله صلى الله عليه وسلم بالمدينة بعض جمادي الآخرة ورجب، ثم غزا بني المصطلق من خزاعة في شعبان سنة ست.
قال ابن هشام: واستعمل على المدينة أبا ذر الغفاري ويقال نميلة بن عبدالله الليثي.
قال ابن إسحاق: حدثني عاصم بن عمر بن قتادة وعبد الله بن أبي بكر ومحمد بن يحيى ابن حبان، كل قد حدثني بعض حديث بني المصطق قالوا: بلغ رسول الله صلى الله عليه وسلم أن بني المصطلق يجمعون له وقائدهم الحارث بن أبي ضرار، أبو جويرية بنت الحارث التي تزوجها رسول الله صلى الله عليه وسلم بعد هذا، فلما سمع بهم خرج إليهم حتى لقيهم على ماء من مياههم يقال له المريسيع من ناحية قديد إلى الساحل، فتزاحم الناس واقتتلوا، فهزم الله بني المصطلق وقتل من قتل منهم، ونقل رسول الله صلى الله عليه وسلم أبناءهم ونساءهم وأموالهم فأفاءهم عليه.
وقال الواقدي: خرج رسول الله صلى الله عليه وسلم لليلتين مضتا من شعبان سنة خمس من الهجرة في سبعمائة من أصحابه إلى بني المصطلق، وكانوا حلفاء بني مدلج، فلما انتهى إليهم دفع راية المهاجرين إلى أبي بكر الصديق، ويقال إلى عمار بن ياسر، وراية الانصار إلى سعد بن عبادة، ثم أمر عمر بن

(3/297)

الخطاب فنادى في الناس أن قولوا: لا إله إلا الله.
تمنعوا بها أنفسكم وأموالكم.
فأبوا فتراموا بالنبل، ثم أمر رسول الله صلى الله عليه وسلم المسلمين فحملوا حملة رجل واحد، فما أفلت منهم رجل واحد، وقتل منهم عشرة وأسر سائرهم ولم يقتل من المسلمين إلا رجل واحد.
وثبت في الصحيحين من حديث عبدالله بن عون قال: كتبت إلى نافع أسأله عن الدعاء قبل القتال فقال: قد أغار رسول الله صلى الله عليه وسلم على بني المصطلق وهم غارون في أنعامهم تسقى على الماء، فقتل مقاتلتهم وسبى سبيهم فأصاب يومئذ - أحسبه قال - جويرية بنت الحارث.
وأخبرني عبدالله بن عمر بذلك، وكان بذلك الجيش.
قال ابن إسحاق: وقد أصيب رجل من المسلمين يقال له هشام بن صبابة، أصابه رجل من الانصار وهو يرى أنه من العدو فقتله خطأ.
* * * وذكر ابن إسحاق أن أخاه مقيس بن صبابة قدم من مكة مظهرا للاسلام فطلب دية أخيه هشام من رسول الله صلى الله عليه وسلم لانه قتل خطأ، فأعطاه ديته، ثم مكث يسيرا ثم عدا على قاتل أخيه فقتله، ورجع مرتدا إلى مكة وقال في ذلك: شفى النفس أن قد بات بالقاع مسندا * يضرج ثوبيه دماء الاخادع (1) وكانت هموم النفس من قبل قتله * تلم فتحميني وطاء المضاجع حللت به وترى وأدركت ثؤرتي * وكنت إلى الاوثان أول راجع ثأرت به فهرا وحملت عقله * سراة بني النجار أرباب فارع (2) قلت: ولهذا كان مقيس هذا من الاربعة الذين أهدر رسول الله صلى الله عليه وسلم وم الفتح دماءهم وإن وجدوا معلقين بأستار الكعبة.
__________
(1) الاخادع: جمع أخدع، وهو عرق في المحجمتين، وهو شعبة من الوريد.
(2) فارع: حصن بالمدينة.
(*)

(3/298)

قال ابن إسحاق: فبينا الناس على ذلك الماء وردت واردة الناس، ومع عمر بن الخطاب أجير له من بني غفار يقال له جهجاه بن مسعود يقود فرسه، فازدحم جهجاه وسنان بن وبر الجهني حليف بني عوف بن الخزرج على الماء فاقتتلا، فصرخ الجهني:
يا معشر الانصار.
وصرخ جهجاه: يا معشر المهاجرين.
فغضب عبدالله بن أبي بن سلول وعنده رهط من قومه فيهم زيد بن أرقم غلام حدث فقال: أوقد فعلوها ؟ قد نافرونا وكاثرونا في بلادنا ؟ والله ما أعدنا وجلابيب قريش هذه إلا كما قال الاول: " سمن كلبك يأكلك ! " أما والله لئن رجعنا إلى المدينة ليخرجن الاعز منها الاذل.
ثم أقبل على من حضره من قومه فقال: هذا ما فعلتم بأنفسكم، أحللتموهم بلادكم وقاسمتموهم أموالكم، أما والله لو أمسكتم عنهم ما بأيديكم لتحولوا إلى غير داركم.
فسمع ذلك زيد بن أرقم فمشى به إلى رسول الله صلى الله عليه وسلم فأخبره الخبر، وعنده عمر بن الخطاب فقال: مر به عباد بن بشر فليقتله.
فقال رسول الله صلى الله عليه وسلم: فكيف يا عمر إذا تحدث الناس أن محمدا يقتل أصحابه، لا ولكن أذن بالرحيل.
وذلك في ساعة لم يكن رسول الله صلى الله عليه وسلم يرتحل فيها.
فارتحل الناس.
وقد مشى عبدالله بن أبي بن سلول إلى رسول الله صلى الله عليه وسلم حين بلغه أن زيد بن أرقم بلغه ما سمع منه، فحلف بالله ما قلت ما قال ولا تكلمت به.
وكان في قومه شريفا عظيما، فقال من حضر رسول الله صلى الله عليه وسلم من الانصار من أصحابه: يا رسول الله عسى أن يكون الغلام أوهم في حديثه ولم يحفظ ما قال الرجل.
حدبا على ابن أبي ودفعا عنه.
فلما استقل رسول الله صلى الله عليه وسلم وسار لقيه أسيد بن حضير فحياه بتحية النبوة وسلم عليه وقال: يا رسول الله والله لقد رحت في ساعة منكرة ما كنت تروح

(3/299)

في مثلها ؟ فقال له رسول الله صلى الله عليه وسلم: أو ما بلغك ما قال صاحبكم ؟ قال: أي صاحب يا رسول الله ؟ قال: عبدالله بن أبي.
قال: وما قال ؟ قال: زعم أنه إن رجع إلى المدينة أخرج الاعز منها الاذل.
قال: فأنت والله يا رسول الله تخرجه إن شئت،
هو والله الذليل وأنت العزيز.
ثم قال: يا رسول الله ارفق، فوالله لقد جاءنا الله بك وإن قومه لينظمون له الخرز ليتوجوه، فإنه ليرى أنك قد استلبته ملكا.
ثم مشى رسول الله صلى الله عليه وسلم بالناس يومهم ذلك حتى أمسى وليلتهم حتى أصبح، وصدر يومهم ذلك حتى آذتهم الشمس، ثم نزل بالناس فلم يلبثوا أن وجدوا مس الارض فوقعوا نياما.
وإنما فعل ذلك ليشغل الناس عن الحديث الذي كان بالامس من حديث عبدالله بن أبي، ثم راح رسول الله صلى الله عليه وسلم بالناس وسلك الحجاز حتى نزل على ماء بالحجاز فويق النقيع يقال له بقعاء.
فلما راح رسول الله صلى الله عليه وسلم هبت على الناس ريح شديدة فآذتهم وتخوفوها، فقال رسول الله صلى الله عليه وسلم: لا تخوفوها فإنما هبت لموت عظيم من عظماء الكفار.
فلما قدموا المدينة وجدوا رفاعة بن زيد بن التابوت أحد بني قينقاع، وكان عظيما من عظماء اليهود وكهفا للمنافقين، مات ذلك اليوم.
وهكذا ذكر موسى بن عقبة والواقدي.
وروى مسلم من طريق الاعمش، عن أبي سفيان، عن جابر نحو هذه القصة، إلا أنه لم يسم الذي مات من المنافقين.
قال: هبت ريح شديدة والنبي صلى الله عليه وسلم في بعض أسفاره فقال: هذه لموت منافق.
فلما قدمنا المدينة إذا هو قد مات عظيم من عظماء المنافقين.
قال ابن إسحاق: ونزلت السورة التي ذكر الله فيها المنافقين في ابن أبي ومن كان على مثل أمره، فأخذ رسول الله صلى الله عليه وسلم بأذن زيد بن أرقم وقال:

(3/300)

هذا الذي أوفى لله بأذنه.
قلت: وقد تكلمنا على تفسيرها بتمامها في كتابنا التفسير بما فيه كفاية عن إعادته هاهنا، وسردنا طرق هذا الحديث عن زيد بن أرقم ولله الحمد والمنة، فمن أراد الوقوف عليه أو أحب أن يكتبه هاهنا فليطلبه من هناك.
وبالله التوفيق.
* * * قال ابن إسحاق: حدثني عاصم بن عمر بن قتادة، أن عبدالله بن عبدالله بن أبي بن سلول أتى رسول الله صلى الله عليه وسلم فقال: يا رسول الله إنه بلغني أنك تريد قتل عبدالله بن أبي فيما بلغك عنه، فإن كنت فاعلا فمر لي به فأنا أحمل إليك رأسه، فوالله لقد علمت الخزرج ما كان بها من رجل أبر بوالده منى، وإني أخشى أن تأمر به غيري فيقتله فلا تدعني نفسي أن أنظر إلى قاتل عبدالله بن أبي يمشي في الناس فأقتله، فأقتل مؤمنا بكافر فأدخل النار.
فقال رسول الله صلى الله عليه وسلم: بل نترفق به ونحسن صحبته ما بقى معنا.
وجعل بعد ذلك إذا أحدث الحدث كان قومه هم الذين يعاتبونه ويأخذونه ويعنفونه، فقال رسول الله صلى الله عليه وسلم لعمر بن الخطاب حين بلغه ذلك من شأنهم: كيف ترى يا عمر ؟ أما والله لو قتلته يوم قلت لي لارعدت له آنف لو أمرتها اليوم بقتله لقتلته.
فقال عمر: قد والله علمت لامر رسول الله صلى الله عليه وسلم أعظم بركة من أمري.
وقد ذكر عكرمة وابن زيد وغيرهما أن ابنه عبدالله رضى الله عنه وقف لابيه عبدالله بن أبي بن سلول عند مضيق المدينة فقال: قف فوالله لا تدخلها حتى يأذن رسول الله صلى الله عليه وسلم في ذلك.
فلما جاء رسول الله صلى الله عليه وسلم استأذنه في ذلك فأذن له فأرسله حتى دخل المدينة.

(3/301)

قال ابن إسحاق: وأصيب يومئذ من بني المصطلق ناس، وقتل علي بن أبي طالب منهم رجلين: مالكا وابنه.
قال ابن هشام: وكان شعار المسلمين: يا منصور أمت أمت.
قال ابن إسحاق: وكان رسول الله صلى الله عليه وسلم أصاب منهم سبيا كثيرا فقسمهم في المسلمين.
وقال البخاري: حدثنا قتيبة بن سعيد، أخبرني إسماعيل بن جعفر، عن ربيعة بن أبي عبدالرحمن، عن محمد بن يحيى بن حبان، عن ابن محيريز، أنه قال: دخلت المسجد فرأيت أبا سعيد الخدري فجلست إليه فسألته عن العزل، فقال أبو سعيد: خرجنا مع رسول الله صلى الله عليه وسلم في غزة بني المصطلق فأصبنا سبيا من سبي العرب فاشتهينا النساء واشتدت علينا العزوبة، وأحببنا العزل وقلنا نعزل، ورسول الله صلى الله عليه وسلم بين أظهرنا قبل أن نسأله، فسألناه عن ذلك فقال: " ما عليكم ألا تفعلوا، ما من نسمة كائنة إلى يوم القيامة إلا كائنة " وهكذا رواه [ مسلم ].
* * * قال ابن إسحاق: وكان فيمن أصيب يومئذ من السبايا جويرية بنت الحارث بن أبي ضرار، فحدثني محمد بن جعفر بن الزبير، عن عروة عن عائشة قالت: لما قسم رسول الله صلى الله عليه وسلم سبايا بني المصطلق وقعت جويرية بنت الحارث في السهم لثابت ابن قيس بن شماس، أو لابن عم له، فكاتبته على نفسها وكانت امرأة حلوة ملاحة لا يراها أحد إلا أخذت بنفسه، فأتت رسول الله صلى الله عليه وسلم لتستعينه في كتابتها.
قالت: فوالله ما هو إلا أن رأيتها على باب حجرتي فكرهتها وعرفت أنه سيرى منها ما رأيت.
فدخلت عليه فقالت: يا رسول الله أنا جويرية بنت الحارث بن أبي ضرار سيد قومه، وقد أصابني من البلاء ما لم يخف عليك، فوقعت في السهم لثابت بن قيس بن شماس

(3/302)

أو لابن عم له فكاتبته على نفسي فجئتك أستعينك على كتابتي.
قال: فهل لك في خير من ذلك ؟ قالت: وما هو يا رسول الله ؟ قال: أقضى عنك كتابك وأتزوجك.
قالت: نعم يا رسول الله قد فعلت.
قالت: وخرج الخبر إلى الناس أن رسول الله صلى الله عليه وسلم قد تزوج جويرية بنت الحارث، فقال الناس: أصهار رسول الله صلى الله عليه وسلم.
فأرسلوا ما بأيديهم.
قالت: فلقد أعتق بتزويجه إياها مائة أهل بيت من بني المصطلق، فما أعلم امرأة أعظم بركة على قومها منها.
ثم ذكر ابن إسحاق قصة الافك بتمامها في هذه الغزوة، وكذلك البخاري وغير واحد من أهل العلم، وقد حررت طرق ذلك كله في تفسير سورة النور، فليلحق بكماله إلى هاهنا وبالله المستعان.
وقال الواقدي: حدثنا حرام، عن هشام بن عروة، عن أبيه قال: قالت جويرية بنت الحارث: رأيت قبل قدوم النبي صلى الله عليه وسلم بثلاث ليال كأن القمر يسير من يثرب حتى وقع في حجري، فكرهت أن أخبر به أحدا من الناس حتى قدم رسول الله صلى الله عليه وسلم، فلما سبينا رجوت الرؤيا، قالت: فأعتقني رسول الله صلى الله عليه وسلم وتزوجني، والله ما كلمته في قومي حتى كان المسلمون هم الذين أرسلوهم وما شعرت إلا بجارية من بنات عمي تخبرني الخبر، فحمدت الله تعالى.
قال الواقدي: ويقال إن رسول الله صلى الله عليه وسلم جعل صداقها عتق أربعين من بني المصطلق.
وذكر موسى بن عقبة عن بني المصطلق أن أباها طلبها وافتداها، ثم خطبها منه رسول الله صلى الله عليه وسلم فزوجه إياها.

(3/303)

قصة الافك وهذا سياق محمد بن إسحاق حديث الافك: قال ابن إسحاق: حدثني الزهري، عن علقمة بن وقاص وسعيد بن المسيب (1) وعروة بن الزبير وعبيد الله بن عبدالله (2) بن عتبة، قال الزهري: وكل قد
حدثني بهذا الحديث، وبعض القوم كان أوعى له من بعض، وقد جمعت كل الذي (3) حدثني القوم.
قال ابن إسحاق: وحدثني يحيى بن عباد بن عبدالله بن الزبير، عن أبيه عن عائشة، و عبدالله بن أبي بكر، عن عمرة بنت عبدالرحمن، عن عائشة عن نفسها حين قال فيها أهل الافك ما قالوا، فكل قد دخل في حديثها عن هؤلاء جميعا يحدث بعضهم ما لم يحدث صاحبه، وكل كان عنها ثقة، فكلهم حدث عنها بما سمع قالت: كان رسول الله صلى الله عليه وسلم إذا أراد سفرا أقرع بين نسائه فأيتهن خرج سهمها خرج بها معه، فلما كان غزوة بني المصطلق أقرع بين نسائه، كما كان يصنع، فخرج سهمي عليهن معه، فخرج بي رسول الله صلى الله عليه وسلم.
قالت: وكان النساء إذ ذاك يأكلن العلق (4) لم يهجهن اللحم فيثقلن، وكنت إذا رحل لي بعيري جلست في هودجي، ثم يأتي القوم الذين كانوا يرحلون لي فيحملونني ويأخذون بأسفل الهودج فيرفعونه فيضعونه على ظهر البعير فيشدونه بحباله، ثم يأخذون برأس البعير فينطلقون به.
__________
(1) ابن هشام: سعيد بن جبير.
(2) الاصل: و عبدالله بن عبيد الله.
وما أثبته عن ابن هشام.
(3) ابن هشام: لك الذي.
(4) العلق: جمع علقة، وهي كل ما يتبلغ به من العيش.
(*)

(3/304)

قالت: فلما فرغ رسول الله صلى الله عليه وسلم من سفره ذلك وجه قافلا حتى إذا كان قريبا من المدينة نزل منزلا فبات به بعض الليل، ثم أذن مؤذن في الناس بالرحيل، فارتحل الناس، وخرجت لبعض حاجتي وفي عنقي عقد لي فيه جزع ظفار (1) فلما فرغت انسل من عنقي ولا أدري، فلما رجعت إلى الرحل ذهبت ألتمسه في عنقي فلم أجده، وقد أخذ الناس في الرحيل، فرجعت إلى مكاني الذي ذهبت إليه فالتمسته حتى
وجدته، وجاء القوم خلافي الذين كانوا يرحلون لي البعير وقد كانوا فرغوا من رحلته، فأخذوا الهودج وهم يظنون أني فيه كما كنت أصنع، فاحتملوه فشدوه على البعير ولم يشكوا أني فيه، ثم أخذوا برأس البعير فانطلقوا به.
فرجعت إلى العسكر وما فيه داع ولا مجيب، قد انطلق الناس.
قالت: فتلففت بجلبابي ثم اضطجعت في مكاني، وعرفت أن لو افتقدت لرجع الناس إلي.
قالت: فوالله إني لمضطجعة إذ مر بي صفوان بن المعطل السلمي وكان قد تخلف عن العسكر لبعض حاجاته فلم يبت مع الناس، فرأى سوادي فأقبل حتى وقف علي وقد كان يراني قبل أن يضرب علينا الحجاب، فلما رآني قال: إنا لله وإنا إليه راجعون ! ظعينة رسول الله صلى الله عليه وسلم ؟ وأنا متلففة في ثيابي.
قال: ما خلفك يرحمك الله ؟ قالت: فما كلمته.
ثم قرب إلي البعير فقال: اركبي.
واستأخر عني.
قالت: فركبت وأخذ برأس البعير فانطلق سريعا يطلب الناس، فوالله ما أدركنا الناس وما افتقدت حتى أصبحت، ونزل الناس فلما اطمأنوا طلع الرجل يقود بي، فقال أهل الافك ما قالوا، وارتج العسكر ووالله ما أعلم بشئ من ذلك.
ثم قدمنا المدينة فلم ألبث أن اشتكيت شكوى شديدة لا يبلغني من ذلك شئ.
__________
(1) الجزع: الخرز.
وظفار: مدينة باليمن.
(20 - السيرة 3) (*)

(3/305)

وقد انتهى الحديث إلى رسول الله صلى الله عليه وسلم وإلى أبوي، لا يذكرون لي منه قليلا ولا كثيرا، إلا أني قد أنكرت من رسول الله صلى الله عليه وسلم بعض لطفه بي، كنت إذا اشتكيت رحمني ولطف بي، فلم يفعل ذلك بي في شكواي ذلك، فأنكرت ذلك منه، كان إذا دخل علي وعندي أمي تمرضني قال: كيف تيكم ؟ لا يزيد على ذلك.
قالت: حتى وجدت في نفسي فقلت: يا رسول الله، حين رأيت ما رأيت من جفائه لي: لو أذنت لي فانتقلت إلى أمي فمرضتني.
قال: لا عليك.
قالت: فانقلبت إلى أمي ولا علم لي بشئ مما كان، حتى نقهت من وجعي بعد بضع وعشرين ليلة، وكنا قوما عربا لا نتخذ في بيوتنا هذه الكنف التي تتخذها الاعاجم نعافها ونكرهها، إنما كنا نخرج في فسح المدينة وإنما كانت النساء يخرجن في كل ليلة في حوائجهن، فخرجت ليلة لبعض حاجتي ومعي أم مسطح ابنة أبي رهم بن المطلب، قالت: فوالله إنها لتمشي معي إذ عثرت في مرطها فقالت: تعس مسطح.
ومسطح لقب واسمه عوف.
قالت: فقلت: بئس لعمرو الله ما قلت لرجل من المهاجرين، وقد شهد بدرا.
قالت: أو ما بلغك الخبر يا بنت أبي بكر ؟ قالت: قلت: وما الخبر ؟ فأخبرتني بالذي كان من قول أهل الافك.
قلت: أو قد كان هذا ؟ قالت: نعم.
والله لقد كان.
قالت: فوالله ما قدرت على أن أقضى حاجتي، ورجعت، فوالله ما زلت أبكي حتى ظننت أن البكاء سيصدع كبدي.
قالت: وقلت لامي: يغفر الله لك تحدث الناس بما تحدثوا به ولا تذكرين لي من ذلك شيئا ! قالت: أي بنية خففي (1) عليك الشأن فوالله لقل ما كانت امرأة حسناء عند رجل يحبها لها ضرائر إلا كثرن وكثر الناس عليها.
__________
(1) ابن هشام: خفضي.
(*)

(3/306)

قالت: وقد قام رسول الله صلى الله عليه وسلم فخطبهم، ولا أعلم بذلك، فحمد الله وأثنى عليه ثم قال: أيها الناس ما بال رجال يؤذونني في أهلي ويقولون عليهم غير الحق، والله ما علمت عليهم إلا خيرا، ويقولون ذلك لرجل والله ما علمت منه إلا خيرا: ولا يدخل بيتا من بيوتي إلا وهو معي.
قالت: وكان كبر ذلك عند عبدالله بن أبي بن سلول في رجال من الخزرج مع
الذي قال مسطح وحمنة بنت جحش، وذلك أن أختها زينب بنت جحش كانت عند رسول الله صلى الله عليه وسلم ولم تكن امرأة من نسائه تناصبني في المنزلة عنده غيرها.
فأما زينب فعصمها الله بدينها فلم تقل إلا خيرا، وأما حمنة فأشاعت من ذلك ما أشاعت تضارني لاختها فشقيت بذلك.
فلما قال رسول الله صلى الله عليه وسلم تلك المقالة قال أسيد بن حضير: يا رسول الله إن يكونوا من الاوس نكفيكهم وإن يكونوا من إخواننا من الخزرج فمرنا أمرك، فوالله إنهم لاهل أن تضرب أعناقهم.
قالت: فقام سعد بن عبادة، وكان قبل ذلك يرى رجلا صالحا فقال: كذبت لعمر الله ما تضرب أعناقهم، أما والله ما قلت هذه المقالة إلا أنك قد عرفت أنهم من الخزرج ولو كانوا من قومك ما قلت هذا.
فقال أسيد بن حضير: كذبت لعمر الله، ولكنك منافق تجادل عن المنافقين.
قالت: وتساور الناس حتى كاد يكون بين هذين الحيين من الاوس والخزرج شر.
ونزل رسول الله صلى الله عليه وسلم فدخل علي فدعا علي بن أبي طالب وأسامة ابن زيد فاستشارهما، فأما أسامة فأثنى خيرا وقاله، ثم قال: يا رسول الله أهلك وما نعلم منهم إلا خيرا، وهذا الكذب والباطل.
وأما علي فإنه قال: يا رسول الله إن النساء

(3/307)

لكثير وإنك لقادر على أن تستخلف، وسل الجارية فإنها ستصدقك.
فدعا رسول الله صلى الله عليه وسلم بريرة يسألها.
قالت: فقام إليها علي فضربها ضربا شديدا ويقول: أصدقي رسول الله صلى الله عليه وسلم.
قالت: فتقول: والله ما أعلم إلا خيرا، وما كنت أعيب على عائشة شيئا إلا أني كنت أعجن عجيني فأمرها أن تحفظه فتنام عنه فتأتي الشاة فتأكله ! قالت: ثم دخل علي رسول الله صلى الله عليه وسلم وعندي أبواي وعندي امرأة
من الانصار وأنا أبكي وهي تبكي، فجلس فحمد الله وأثنى عليه ثم قال: يا عائشة إنه قد كان ما بلغك من قول الناس، فاتقي الله، وإن كنت قد قارفت سوءا مما يقول الناس فتوبي إلى الله، فإن الله يقبل التوبة عن عباده.
قالت: فوالله إن هو إلا أن قال لي ذلك فقلص (1) دمعي حتى ما أحس منه شيئا، وانتظرت أبوي أن يجيبا عني رسول الله صلى الله عليه وسلم فلم يتكلما.
قالت: وايم الله لانا كنت أحقر في نفسي وأصغر شأنا من أن ينزل الله في قرآنا يقرأ به ويصلى به، ولكني كنت أرجو أن يرى النبي صلى الله عليه وسلم في نومه شيئا يكذب الله به عني لما يعلم من براءتي ويخبر خبرا، وأما قرآنا ينزل في فوالله لنفسي كانت أحقر عندي من ذلك.
قالت: فلما لم أر أبوي يتكلمان قلت لهما: ألا تجيبان رسول الله صلى الله عليه وسلم ؟ فقالا: والله ما ندري بما نجيبه.
قالت: ووالله ما أعلم أهل بيت دخل عليهم ما دخل على آل أبي بكر في تلك الايام.
قالت: فلما استعجما علي استعبرت فبكيت ثم قلت: والله لا أتوب إلى الله مما ذكرت أبدا، والله إني لاعلم لئن أقررت بما يقول الناس والله يعلم أني منه بريئة لاقولن ما لم يكن، ولئن أنا أنكرت
__________
(1) قلص: ارتفع.
(*)

(3/308)

ما يقولون لا تصدقونني.
قالت: ثم التمست اسم يعقوب فما أذكره فقلت: ولكن سأقول كما قال أبو يوسف: " فصبر جميل والله المستعان على ما تصفون " قالت: فوالله ما برح رسول الله صلى الله عليه وسلم مجلسه حتى تغشاه من الله ما كان يتغشاه، فسجى بثوبه ووضعت وسادة من أدم تحت رأسه، فأما أنا حين رأيت من ذلك ما رأيت فوالله ما فزعت وما باليت، قد عرفت أني بريئة وأن الله غير ظالمي، وأما أبواي فوالذي نفس عائشة بيده ماسرى عن رسول الله صلى الله عليه وسلم حتى ظننت لتخرجن أنفسهما فرقا من أن يأتي من الله تحقيق ما قال الناس.
قالت: ثم سرى عن رسول الله صلى الله عليه وسلم فجلس وإنه ليتحدر من وجهه مثل الجمان في يوم شات، فجعل يمسح العرق عن وجهه ويقول: أبشري يا عائشة، قد أنزل الله عزوجل براءتك.
قالت: قلت: الحمد لله.
ثم خرج إلى الناس فخطبهم وتلا عليهم ما أنزل الله عزوجل من القرآن في ذلك، ثم أمر بمسطح بن أثاثة وحسان بن ثابت وحمنة بنت جحش، وكانوا ممن أفصح بالفاحشة فضربوا حدهم.
وهذا الحديث مخرج في الصحيحين عن الزهري، وهذا السياق فيه فوائد جمة.
وذكر حد القذف لحسان ومن معه، رواه أبو داود في سننه.
قال ابن إسحاق: وقال قائل من المسلمين في ضرب حسان وأصحابه: لقد ذاق حسان الذي كان أهله * وحمنة إذ قالوا هجيرا ومسطح (1) تعاطوا برجم الغيب زوج نبيهم * وسخطة ذي العرش الكريم فأترحوا (2) وآذوا رسول الله فيها فجللوا * مخازي تبقى عممومها وفضحوا
__________
(1) الهجير: الفاحش من القول.
(2) أترحوا: أحزنوا، من الترح.
(*)

(3/309)

وصبت عليهم محصدات كأنها * شآبيب قطر في ذرا المزن تسفح (1) وقد ذكر ابن إسحاق أن حسان بن ثابت قال شعرا يهجو فيه صفوان بن المعطل وجماعة من قريش ممن تخاصم على الماء (2) من أصحاب جهجهاه كما تقدم أوله هي: أمسى الجلابيب قد عزوا وقد كثروا * وابن الفريعة أمسى بيضة البلد (3) قد ثكلت أمه من كنت صاحبه * أو كان منتشبا في برثن الاسد ما لقتيلي الذي أغدو فاخذه * من دية فيه يعطاها ولا قود ما البحر حين تهب الريح شامية * فيغطئل ويرمى العبر بالزبد (4) يوما بأغلب مني حين تبصرني * ملغيظ أفرى كفري العارض البرد (5)
أما قريش فإني لا أسالمها * حتى ينيبوا من الغيات للرشد ويتركوا اللات والعزى بمعزلة * ويسجدوا كلهم للواحد الصمد ويشهدوا أن ما قال الرسول لهم * حق فيوفوا بحق الله والوكد (6) قال: فاعترضه صفوان بن المعطل فضربه بالسيف وهو يقول: تلق ذباب السيف عني فإنني * غلام إذا هو جيت لست بشاعر وذكر أن ثابت بن قيس بن شماس أخذ صفوان حين ضرب حسان فشده وثاقا، فلقيه عبدالله بن رواحة فقال: ماهذا ؟ فقال: ضرب حسان بالسيف.
فقال عبدالله: هل علم رسول الله صلى الله عليه وسلم بشئ من ذلك ؟ قال: لا.
فأطلقه ثم أتوا كلهم رسول الله صلى الله عليه وسلم فقال ابن المعطل: يا رسول الله آذاني وهجاني فاحتملني
__________
(1) المحصدات: السياط الشديدة الفتل.
والشآبيب: جمع شؤبوب وهي الدفعة من المطر.
والمزن: السحاب (2) ابن هشام: يعرض بابن المعطل فيه، وبمن أسلم من العرب من مضر.
(3) الجلابيب: الغرباء.
(4) يغطئل: يركب بعضه بعضا.
والعبر: جانب البحر.
(5) أفرى: أقطع.
والعارض: السحاب.
(6) الوكد: العهود والمواثيق.
(*)

(3/310)

الغضب فضربته.
فقال رسول الله صلى الله عليه وسلم: يا حسان أتشوهت على قومي إذ هداهم الله.
ثم قال: أحسن يا حسان فيما أصابك.
فقال: هي لك يا رسول الله.
فعوضه منها بيرحاء (1) التي تصدق بها أبو طلحة وجارية قبطية يقال لها سيرين جاءه منها ابنه عبدالرحمن.
قال: وكانت عائشة تقول: سئل عن ابن المعطل فوجد رجلا حصورا ما يأتي النساء.
ثم قتل بعد ذلك شهيدا رضى الله عنه.
قال ابن إسحاق: ثم قال حسان بن ثابت يعتذر من الذي كان قال في شأن عائشة:
حصان رزان ما تزن برببة * وتصبح غرثى من لحوم الغوافل (2) عقيلة حي من لؤي بن غالب * كرام المساعي مجدهم غير زائل وأن الذي قد قيل ليس بلائط * بك الدهر بل قيل امرئ بي ماحل (3) فإن كنت قد قلت الذي قد زعمتم * فلا رفعت سوطي إلي أناملي فكيف وودي ما حييت ونصرتي * لآل رسول الله زين المحافل وإن لهم عزا ترى الناس دونه * قصارا وطال العز كل التطاول ولتكتب هاهنا الآيات من سورة النور، وهي من قوله: " إن الذين جاءوا بالافك عصبة منكم لا تحسبوه شرا لكم بل هو خير لكم، لكل امرئ منهم ما اكتسب من الاثم " إلى: " مغفرة ورزق كريم " وما أوردناه هنالك من الاحاديث والطرق والآثار عن السلف والخلف.
وبالله التوفيق.
__________
(1) جاء: اسم رجل أضيفت إليه البئر وفي ابن هشام: وهي قصر بني جديلة اليوم بالمدينة.
(2) تزن: تتهم والغرثى: الجائعة.
(3) لائط: لاصق.
والماحل: الواشي.
(*)

(3/311)

غزوة الحديبية وقد كانت في ذي القعدة سنة ست بلا خلاف.
وممن نص على ذلك الزهري، ونافع مولى ابن عمر، وقتادة، وموسى بن عقبة، ومحمد بن إسحاق بن يسار وغيرهم.
وهو الذي رواه ابن لهيعة عن أبي الاسود عن عروة، أنها كانت في ذي القعدة سنة ست.
وقال يعقوب بن سفيان: حدثنا إسماعيل بن الخليل، عن علي بن مسهر، أخبرني هشام بن عروة، عن أبيه: قال: خرج رسول الله صلى الله عليه وسلم إلى الحديبية في رمضان، وكانت الحديبية في شوال: وهذا غريب جدا عن عروة.
وقد روى البخاري ومسلم جميعا عن هدبة، عن همام، عن قتادة، أن أنس بن مالك أخبره أن رسول الله صلى الله عليه وسلم اعتمر أربع عمر في ذي القعدة إلا العمرة التي مع حجته، عمرة من الحديبية في ذي القعدة، وعمرة من العام المقبل في ذي القعدة، ومن الجعرانة في ذي القعدة حيث قسم غنائم حنين، وعمرة مع حجته.
وهذا لفظ البخاري.
* * * وقال ابن إسحاق: ثم أقام رسول الله صلى الله عليه وسلم بالمدينة رمضان وشوالا وخرج في ذي القعدة معتمرا لا يريد حربا.
قال ابن هشام: واستعمل على المدينة نميلة ابن عبدالله الليثي.
قال ابن إسحاق: واستنفر العرب ومن حوله من أهل البوادي من الاعراب ليخرجوا

(3/312)

معه، وهو يخشى من قريش أن يعرضوا له بحرب أو يصدوه عن البيت، فأبطأ عليه كثير من الاعراب.
وخرج رسول الله صلى الله عليه وسلم بمن معه من المهاجرين والانصار ومن لحق به من العرب، وساق معه الهدى وأحرم بالعمرة ليأمن الناس من حربه، وليعلم الناس أنه إنما خرج زائرا لهذا البيت ومعظما له.
قال ابن إسحاق: وحدثني محمد بن مسلم بن شهاب الزهري، عن عروة بن الزبير، عن المسور بن مخرمة ومروان بن الحكم أنهما حدثاه قالا: خرج رسول الله صلى الله عليه وسلم عام الحديبية يريد زيارة البيت لا يريد قتالا، وساق معه الهدى سبعين بدنة، وكان الناس سبعمائة رجل، وكانت كل بدنة عن عشرة نفر: وكان جابر ابن عبدالله فيما بلغني يقول: كنا أصحاب الحديبية أربع عشرة مائة.
* * *
قال الزهري: وخرج رسول الله صلى الله عليه وسلم، حتى إذا كان بعسفان لقيه بشر (1) بن سفيان الكعبي، فقال: يا رسول الله هذه قريش قد سمعت بمسيرك فخرجوا معهم العوذ المطافيل (2)، قد لبسوا جلود النمور وقد نزلوا بذي طوى، يعاهدون الله لا تدخلها عليهم أبدا، وهذا خالد بن الوليد في خيلهم قد قدموا إلى كراع الغميم.
قال: فقال رسول الله صلى الله عليه وسلم: يا ويح قريش ! قد أكلتهم الحرب، ماذا عليهم لو خلوا بيني وبين سائر العرب، فإن هم أصابوني كان ذلك الذي أرادوا، وإن أظهرني الله عليهم دخلوا في الاسلام وافرين، وإن لم يفعلوا قاتلوا وبهم قوة، فما تظن قريش ؟ فوالله لا أزال أجاهد على هذا الذي بعثني الله به حتى يظهره الله أو تنفرد هذه السالفة.
(3) ثم
__________
(1) ويقال له: بسر.
كما قال ابن هشام.
(2) العوذ المطافيل: النوق ذوات اللبن معها أولادها.
وهى كناية عن النساء معها الاطفال.
(3) السالفة: صفحة العنق.
وأراد بذلك الموت.
(*)

(3/313)

قال: من رجل يخرج بنا على طريق غير طريقهم التي هم بها ؟ قال ابن إسحاق: فحدثني عبدالله بن أبي بكر أن رجلا من أسلم قال: أنا يا رسول الله.
فسلك بهم طريقا وعرا أجرل (1) بين شعاب، فلما خرجوا منه وقد شق ذلك على المسلمين فأفضوا إلى أرض سهلة عند منقطع الوادي، قال رسول الله: قولوا: نستغفر الله ونتوب إليه.
فقالوا ذلك.
فقال: والله إنها للحطة التي عرضت على بني إسرائيل فلم يقولوها.
قال ابن شهاب: فأمر رسول الله صلى عليه وسلم الناس فقال: اسلكوا ذات اليمين بين ظهرى الحمض.
في طريق يخرجه على ثنية المرار مهبط الحديبية من أسفل مكة.
قال: فسلك الجيش ذلك الطريق، فلما رأت خيل قريش قترة الجيش قد خالفوا
عن طريقهم ركضوا راجعين إلى قريش.
وخرج رسول الله صلى الله عليه وسلم حتى إذا سلك في ثنية المرار بركت ناقته فقال الناس: خلات (2).
فقال: ما خلات وما هو لها بخلق، ولكن حبسها حابس الفيل عن مكة، لا تدعوني قريش اليوم إلى خطة يسألوني فيها صلة الرحم إلا أعطيتهم إياها.
* * * ثم قال للناس: انزلوا.
قيل له: يا رسول الله ما بالوادي ماء ينزل عليه.
فأخرج سهما من كنانته فأعطاه رجلا من أصحابه فنزل به في قليب من تلك القلب، فغرزه في جوفه فجاش بالرواء حتى ضرب الناس عنه بعطن (3).
__________
(1) الاجرل: الكثير الحجارة.
(2) خلات: حرنت وبركت من غير علة.
(3) ضرب الناس بعطن: أناخوا حول الماء بعد السقي (*).

(3/314)

قال ابن إسحاق: فحدثني بعض أهل العلم عن رجال من أسلم أن الذي نزل في القليب بسهم رسول الله صلى الله عليه وسلم ناجية بن جندب (1)، سائق بدن رسول الله صلى الله عليه وسلم.
قال ابن إسحاق: وقد زعم بعض أهل العلم أن البراء بن عازب كان يقول: أنا الذي نزلت بسهم رسول الله صلى الله عليه وسلم فالله أعلم أي ذلك كان.
ثم استدل ابن إسحاق للاول أن جارية من الانصار جاءت البئر وناجية أسفله يميح (2) فقالت: يا أيها المائح دلوي دونكا * إني رأيت الناس يحمدونكا يثنون خيرا ويمجدونكا فأجابها فقال: قد علمت جارية يمانيه * أني أنا المائح واسمي ناجيه
وطعنة ذات رشاش واهيه * طعنتها عند صدور العاديه * * * قال الزهري في حديثه: فلما اطمأن رسول الله صلى الله عليه وسلم أتاه بديل بن ورقاء في رجال من خزاعة، فكلموه وسألوه ما الذي جاء به ؟ فأخبرهم أنه لم يأت يريد حربا وإنما جاء زائرا للبيت ومعظما لحرمته.
ثم قال لهم نحو ما قال لبشر بن سفيان، فرجعوا إلى قريش فقالوا: يا معشر قريش إنكم تعجلون على محمد، وإن محمدا لم يأت لقتال إنما جاء زائرا لهذا البيت.
فاتهموهم وجبهوهم وقالوا: وإن جاء ولا يريد قتالا، فوالله لا يدخلها علينا عنوة ولا تحدث بذلك عنا العرب.
قال الزهري: وكانت خزاعة عيبة (3) نصح رسول الله صلى الله عليه وسلم مسلمها ومشركها لا يخفون عنه شيئا كان بمكة.
__________
(1) ذكر ابن هشام بقية نسبه.
(2) يميح: يملا الدلاء.
(3) العيبة: موضع السر والخاصة.
(*).

(3/315)

قال: ثم بعثوا إليه مكرز بن حفص بن الاخيف أخا بني عامر بن لؤي، فلما رآه رسول الله صلى الله عليه وسلم مقبلا قال: هذا رجل غادر.
فلما انتهى إلى رسول الله صلى الله عليه وسلم وكلمه قال له رسول الله صلى الله عليه وسلم نحوا مما قال لبديل وأصحابه، فرجع إلى قريش فأخبرهم بما قال له رسول الله صلى الله عليه وسلم.
ثم بعثوا بحليس بن علقمة أو ابن زبان وكان يومئذ سيد الاحابيش، وهو أحد بني الحارث بن عبد مناة بن كنانة، فلما رآه رسول الله صلى الله عليه وسلم قال: إن هذا من قوم يتألهون فابعثوا الهدى في وجهه حتى يراه.
فلما رأى الهدى يسيل عليه من عرض الوادي في قلائده قد أكل أوباره من طول الحبس عن محله رجع إلى قريش ولم يصل إلى رسول الله صلى الله عليه وسلم إعظاما لما رأى، فقال لهم ذلك.
قال: فقالوا له: اجلس
فإنما أنت أعرابي لا علم لك.
قال ابن إسحاق: فحدثني عبدالله بن أبي بكر أن الحليس غضب عند ذلك وقال: يا معشر قريش والله ما على هذا حالفناكم ولا على هذا عاهدناكم، أيصد عن بيت الله من جاءه معظما له ؟ والذي نفس الحليس بيده لتخلن بين محمد وبين ما جاء له أو لانفرن بالاحابيش نفرة رجل واحد.
قالوا: مه كف عنا حتى نأخذ لانفسنا ما نرضى به.
* * * قال الزهري في حديثه: ثم بعثوا إلى رسول الله صلى الله عليه وسلم عروة بن مسعود الثقفي فقال: يا معشر قريش إني قد رأيت ما يلقى منكم من بعثتموه إلى محمد إذ جاءكم من التعنيف وسوء اللفظ، وقد عرفتم أنكم والد وأني ولد، وكان عروة لسبيعة بنت عبد شمس، وقد سمعت بالذي نابكم فجمعت من أطاعني من قومي ثم جئتكم حتى آسيتكم بنفسي.
قالوا: صدقت ما أنت عندنا بمتهم.

(3/316)

فخرج حتى أتى رسول الله صلى الله عليه وسلم فجلس بين يديه ثم قال: يا محمد أجمعت أو شاب الناس ثم جئت بهم إلى بيضتك لتفضها بهم ؟ إنها قريش قد خرجت معها العوذ المطافيل قد لبسوا جلود النمور، يعاهدون الله لا تدخلها عليهم عنوة أبدا، وأيم الله لكأني بهؤلاء قد انكشفوا عنك غدا.
قال: وأبو بكر الصديق رضى الله عنه خلف رسول الله صلى الله عليه وسلم فقال: امصص بظر اللات ! أنحن ننكشف عنه ؟ قال: من هذا يا محمد ؟ قال: هذا ابن أبي قحافة.
قال: أما والله لولا يد كانت لك عندي لكافأتك بها، ولكن هذه بهذه.
قال: ثم جعل يتناول لحية رسول الله صلى الله عليه وسلم وهو يكلمه، والمغيرة ابن شعبة واقف على رأس رسول الله صلى الله عليه وسلم في الحديد، قال: فجعل
يقرع يده إذ يتناول لحية رسول الله صلى الله عليه وسلم ويقول: اكفف يدك عن وجه رسول الله صلى الله عليه وسلم قبل ألا تصل إليك.
قال: فيقول عروة: ويحك ما أفظك وأغلظك !.
قال: فتبسم رسول الله صلى الله عليه وسلم فقال له عروة: من هذا يا محمد ؟ قال: هذا ابن أخيك المغيرة بن شعبة.
قال: أي غدر وهل غسلت سوأتك إلا بالامس ! قال الزهري: فكلمه رسول الله صلى الله عليه وسلم بنحو مما كلم به أصحابه، وأخبره أنه لم يأت يريد حربا، فقام من عند رسول الله صلى الله عليه وسلم وقد رأى ما يصنع به أصحابه، لا يتوضأ إلا ابتدروا وضوءه ولا يبصق بصاقا إلا ابتدروه ولا يسقط من شعره شئ إلا أخذوه، فرجع إلى قريش فقال: يا معشر قريش إني قد جئت كسرى في ملكه وقيصر في ملكه والنجاشي في ملكه، وإني والله ما رأيت ملكا في قومه قط مثل محمد في أصحابه ! ولقد رأيت قوما لا يسلمونه لشئ أبدا، فروا رأيكم.

(3/317)

قال ابن إسحاق: وحدثني بعض أهل العلم أن رسول الله صلى الله عليه وسلم دعا خراش بن أمية الخزاعي فبعثه إلى قريش بمكة وحمله على بعير له يقال له الثعلب: ليبلغ أشرافهم عنه ما جاء له، فعقروا به جمل رسول الله صلى الله عليه وسلم وأرادوا قتله، فمنعه الاحابيش فخلوا سبيله حتى أتى رسول الله صلى الله عليه وسلم.
قال ابن إسحاق: وحدثني بعض من لا أتهم عن عكرمة عن ابن عباس، أن قريشا كانوا بعثوا أربعين رجلا منهم أو خمسين، أمروهم أن يطيفوا بعسكر رسول الله صلى الله عليه وسلم ليصيبوا لهم من أصحابه أحدا فأخذوا، فأتى بهم رسول الله صلى الله عليه وسلم فعفا عنهم وخلى سبيلهم، وقد كانوا رموا في عسكر رسول الله صلى الله عليه وسلم بالحجارة والنبل.
ثم دعا عمر بن الخطاب ليبعثه إلى مكة فيبلغ عنه أشراف قريش ما جاء له، فقال: يا رسول الله إني أخاف قريشا على نفسي وليس بمكة من بني عدى أحد يمنعني، وقد عرفت قريش عداوتي إياها وغلظتي عليها ولكني أدلك على رجل أعز بها مني.
عثمان بن عفان.
فدعا رسول الله صلى الله عليه وسلم عثمان بن عفان فبعثه إلى أبي سفيان وأشراف قريش يخبرهم أنه لم يأت لحرب، وإنما جاء زائرا لهذا البيت معظما لحرمته.
فخرج عثمان إلى مكة فلقيه أبان بن سعيد بن العاص حين دخل مكة أو قبل أن يدخلها، فحمله بين يديه ثم أجاره حتى بلغ رسالة رسول الله صلى الله عليه وسلم فانطلق عثمان حتى أتى أبا سفيان وعظماء قريش فبلغهم عن رسول الله صلى الله عليه وسلم ما أرسله به، فقالوا لعثمان حين بلغ رسالة رسول الله صلى الله عليه وسلم: إن شئت أن تطوف بالبيت فطف.
قال: ما كنت لافعل حتى يطوف به رسول الله صلى الله عليه وسلم.
واحتبسته قريش عندها.
فبلغ رسول الله صلى الله عليه وسلم والمسلمين أن عثمان قد

(3/318)

قتل.
قال ابن إسحاق: فحدثني عبدالله بن أبي بكر أن رسول الله صلى الله عليه وسلم قال حين بلغه أن عثمان قد قتل: لا نبرح حتى نناجز القوم.
* * * ودعا رسول الله صلى الله عليه وسلم إلى البيعة، وكانت بيعة الرضوان تحت الشجرة وكان الناس يقولون: بايعهم رسول الله صلى الله عليه وسلم على الموت.
وكان جابر بن عبدالله يقول: إن رسول الله صلى الله عليه وسلم لم يبايعنا على الموت، ولكن بايعنا على ألا نفر.
فبايع رسول الله صلى الله عليه وسلم الناس ولم يتخلف عنه أحد من المسلمين حضرها إلا الجد بن قيس أخو بني سلمة، وكان جابر بن عبدالله يقول: والله لكأني أنظر
إليه لاصقا بإبط ناقته قد ضبأ (1) إليها يستتر من الناس.
ثم أتى رسول الله صلى الله عليه وسلم أن الذي ذكر من أمر عثمان باطل.
قال ابن هشام: ودكر وكيع عن إسماعيل بن أبي خالد، عن الشعبي، أن أول من بايع رسول الله صلى الله عليه وسلم بيعة الرضوان أبو سنان الاسدي.
قال ابن هشام: وحدثني من أثق به عمن حدثه بإسناد له عن ابن أبي مليكة، عن ابن عمر، أن رسول الله صلى الله عليه وسلم بايع لعثمان فضرب بإحدى يديه الاخرى.
وهذا الحديث الذي ذكره ابن هشام بهذا الاسناد ضعيف، لكنه ثابت في الصحيحين.
قال ابن إسحاق: قال الزهري: ثم بعثت قريش سهيل بن عمرو أخا بني عامر بن لؤي إلى رسول الله صلى الله عليه وسلم وقالوا: ائت محمدا وصالحه، ولا يكن في صلحه
__________
(1) ضبأ: لصق.
(*)

(3/319)

إلا أن يرجع عنا عامه هذا، فوالله لا تتحدث العرب أنه دخلها عنوة أبدا.
فأتاه سهيل بن عمرو فلما رآه رسول الله صلى الله عليه وسلم مقبلا قال: قد أراد القوم الصلح حين بعثوا هذا الرجل.
فلما انتهى سهيل إلى رسول الله صلى الله عليه وسلم تكلم فأطال الكلام، وتراجعا ثم جرى بينهما الصلح.
فلما التأم الامر ولم يبق إلا الكتاب وثب عمر فأتى أبا بكر فقال: يا أبا بكر أليس برسول الله ؟ قال: بلى.
قال: أو لسنا بالمسلمين ؟ قال: بلى.
قال: أو ليسوا بالمشركين ؟ قال: بلى.
قال: فعلام نعطي الدنية في ديننا ؟ قال: أبو بكر: يا عمر الزم غرزه (1) فإني أشهد أنه رسول الله.
قال عمر: وأنا أشهد أنه رسول الله.
ثم أتى رسول الله صلى الله عليه وسلم فقال: يا رسول الله ألست برسول الله ؟ قال: بلى.
قال: أو لسنا بالمسلمين ؟ قال: بلى.
قال أو ليسوا بالمشركين ؟ قال: بلى.
قال: فعلام نعطي الدنية في ديننا ؟ قال: أنا عبدالله ورسوله لن أخالف أمره ولن يضيعني وكان عمر رضى الله عنه يقول: ما زلت أصوم وأتصدق وأصلي وأعتق من الذي صنعت يومئذ، مخافة كلامي الذي تكلمته يومئذ، حتى رجوت أن يكون خيرا.
* * * قال: ثم دعا رسول الله صلى الله عليه وسلم علي بن أبي طالب رضى الله عنه فقال: اكتب: بسم الله الرحمن الرحيم قال فقال سهيل: لا أعرف هذا، ولكن اكتب: باسمك اللهم.
قال: فقال رسول الله صلى الله عليه وسلم: اكتب باسمك اللهم.
فكتبها.
ثم قال: اكتب: " هذا ما صالح عليه محمد رسول الله سهيل بن عمرو ".
قال: فقال سهيل: لو شهدت أنك رسول الله لم أقاتلك، ولكن اكتب اسمك واسم أبيك.
__________
(1) الغرز: ركاب من جلد توضع فيه الرجل.
والمراد: اتبع أمره ولا تخالفه.
(*)

(3/320)

قال: فقال رسول الله صلى الله عليه وسلم: اكتب: " هذا ما صالح عليه محمد بن عبدالله سهيل بن عمرو، اصطلحا على وضع الحرب عن الناس عشر سنين يأمن فيهن الناس ويكف بعضهم عن بعض، على أنه من أتى محمدا من قريش بغير إذن وليه رده عليهم، ومن جاء قريشا ممن مع محمد لم يردوه عليه، وأن بيننا عيبة (1) مكفوفة، وأنه لا إسلال (2) ولا إغلال، وأنه من أحب أن يدخل في عقد محمد وعهده دخل فيه، ومن أحب أن يدخل في عقد قريش وعهدهم دخل فيه ".
فتواثبت خزاعة فقالوا: نحن في عقد محمد وعهده.
وتواثبت بنو بكر فقالوا: نحن في عقد قريش وعهدهم.
وإنك ترجع عامك هذا فلا تدخل علينا مكة، وإنه إذا كان عام قابل خرجنا
عنك فدخلتها بأصحابك فأقمت بها ثلاثا، معك سلاح الراكب: السيوف في القرب لا تدخلها بغيرها.
قال: فبينا رسول الله صلى الله عليه وسلم يكتب الكتاب هو وسهيل بن عمرو إذ جاء أبو جندل بن سهيل بن عمرو يرسف في الحديد قد انفلت إلى رسول الله صلى الله عليه وسلم.
وقد كان أصحاب رسول الله صلى الله عليه وسلم قد خرجوا وهم لا يشكون في الفتح لرؤيا رآها رسول الله صلى الله عليه وسلم، فلما رأوا ما رأوا من الصلح والرجوع وما تحمل عليه رسول الله صلى الله عليه وسلم في نفسه دخل على الناس من ذلك أمر عظيم حتى كادوا يهلكون.
فلما رأى سهيل أبا جندل قام إليه فضرب وجهه وأخذ بتلبيبه وقال: يا محمد قد لجت القضية بيني وبينك قبل أن يأتيك هذا.
قال: صدقت.
فجعل ينتره بتلبيبه ويجره
__________
(1) العيبة: موضع السر ومكفوفة: مطوية.
(2) الاسلال: السرقة الخفية.
والاغلال: الخيانة.
(21 - السيرة 3) (*)

(3/321)

يعني يرده (1) إلى قريش، وجعل أبو جندل يصرخ بأعلى صوته: يا معشر المسلمين أرد إلى المشركين يفتنونني في ديني.
فزاد ذلك الناس إلى ما بهم.
فقال رسول الله صلى الله عليه وسلم: " يا أبا جندل اصبر واحتسب، فإن الله جاعل لك ولمن معك من المستضعفين فرجا ومخرجا.
إنا قد عقدنا بيننا وبين القوم صلحا وأعطيناهم على ذلك وأعطونا عهد الله، وإنا لا نغدر بهم ".
قال: فوثب عمر بن الخطاب مع أبي جندل يمشي إلى جنبه ويقول: اصبر أبا جندل، فإنما هم المشركون وإنما دم أحدهم دم كلب.
قال: ويدنى قائم السيف منه.
قال: يقول عمر: رجوت أن يأخذ السيف فيضرب أباه ! قال: فضن الرجل بأبيه، ونفذت القضية.
فلما فرغ رسول الله صلى الله عليه وسلم من الكتاب اشهد على الصلح رجالا من المسلمين ورجالا من المشركين: أبو بكر الصديق، وعمر بن الخطاب، وعبد الرحمن ابن عوف، و عبدالله بن سهيل بن عمرو، وسعد بن أبي وقاص، ومحمود بن مسلمة ومكرز بن حفص، وهو يومئذ مشرك، وعلي بن أبي طالب، وكتب، وكان هو كاتب الصحيفة.
* * * وكان رسول الله صلى الله عليه وسلم مضطربا في الحل (2)، وكان يصلي في الحرم، فما فرغ من الصلح قام إلى هديه فنحره، ثم جلس فحلق رأسه، وكان الذي حلقه في ذلك اليوم خراش بن أمية بن الفضل الخزاعي، فلما رأى الناس أن رسول الله وسلم قد نحر وحلق تواثبوا ينحرون ويحلقون.
__________
(1) ابن هشام: ليرده.
(2) مضطربا: كانت خيامه مقامة في الحل.
(*)

(3/322)

قال ابن إسحاق: وحدثني عبدالله بن أبي نجيح، عن مجاهد، عن ابن عباس، قال: حلق رجال يوم الحديبية وقصر آخرون، فقال رسول الله صلى الله عليه وسلم " يرحم الله المحلقين " قالوا: والمقصرين يا رسول الله ؟ قال: " يرحم الله المحلقين " قالوا: والمقصرين يا رسول الله ؟ قال: " يرحم الله المحلقين " قالوا: والمقصرين يا رسول الله ؟ قال: " والمقصرين ".
قالوا: يا رسول الله فلم ظاهرت الترحيم للمحلقين دون المقصرين ؟ قال: لم يشكوا.
وقال عبدالله بن أبي نجيح: حدثني مجاهد، عن ابن عباس، أن رسول الله صلى
الله عليه وسلم أهدى عام الحديبية في هداياه جملا لابي جهل في رأسه برة من فضة ليغيظ بذلك المشركين.
هذا سياق محمد بن إسحاق رحمه الله لهذه القصة، وفي سياق البخاري كما سيأتي مخالفة في بعض الاماكن لهذا السياق كما ستراها إن شاء الله وبه الثقة.
ولنوردها بتمامها، ونذكر في الاحاديث الصحاح والحسان ما فيه [ غناء ].
إن شاء الله تعالى وعليه التكلان وهو المستعان.
* * * قال البخاري: حدثنا خالد بن مخلد، حدثنا سليمان بن بلال، حدثنا صالح بن كيسان، عن عبيد الله بن عبدالله، عن زيد بن خالد، قال: خرجنا مع رسول الله صلى الله عليه وسلم عام الحديبية فأصابنا مطر ذات ليلة، فصلى بنا رسول الله صلى الله عليه وسلم الصبح، ثم أقبل علينا بوجهه فقال: " أتدرون ماذا قال ربكم " ؟ فقلنا: الله ورسوله أعلم.
فقال: قال الله تعالى: " أصبح من عبادي مؤمن بي وكافر بي، فأما من

(3/323)

قال: مطرنا برحمة وبفضل الله فهو مؤمن بي كافر بالكوكب، وأما من قال: مطرنا بنجم كذا فهو مؤمن بالكوكب كافر بي ".
وهكذا رواه في غير موضع من صحيحه،.
ومسلم من طرق عن الزهري، وقد روى عن الزهري عن عبيد الله بن عبدالله عن أبي هريرة.
وقال البخاري: حدثنا عبيد الله بن موسى، عن إسرائيل، عن أبي إسحاق، عن البراء قال: تعدون الفتح فتح مكة، وقد كان فتح مكة فتحا، ونحن نعد الفتح بيعة الرضوان يوم الحديبية، كنا مع النبي صلى الله عليه وسلم أربع عشرة مائة والحديبية بئر فنزحناها فلم نترك فيها قطرة فبلغ ذلك النبي صلى الله عليه وسلم فأتاها فجلس على شفيرها ثم دعا بإناء من ماء فتوضأ ثم مضمض ودعا ثم صبه فيها فتركناها غير بعيد
ثم إنها أصدرتنا ما شئنا نحن وركابنا.
انفرد به البخاري.
وقال ابن إسحاق في قوله تعالى: " فجعل من دون ذلك فتحا قريبا ": صلح الحديبية.
قال الزهري: فما فتح في الاسلام فتح قبله كان أعظم منه، إنما كان القتال حيث التقى الناس، فلما كانت الهدنة ووضعت الحرب أوزارها وأمن الناس كلم بعضهم بعضا والتقوا فتفاوضوا في الحديث والمنازعة، فلم يكلم أحد في الاسلام يعقل شيئا إلا دخل فيه، ولقد دخل في تينك السنتين مثل من كان دخل في الاسلام قبل ذلك أو أكثر.
قال ابن هشام: والدليل على ما قاله الزهري أن رسول الله صلى الله عليه وسلم خرج إلى الحديبية في ألف وأربع مائة رجل في قول جابر، ثم خرج عام فتح مكة بعد ذلك بسنتين في عشرة آلاف.
وقال البخاري: حدثنا يوسف بن عيسى، حدثنا ابن فضيل، حدثنا حصين، عن سالم، عن جابر قال: عطش الناس يوم الحديبية ورسول الله صلى الله عليه وسلم بين

(3/324)

يديه ركوة فتوضأ منها، ثم أقبل الناس نحوه فقال رسول الله صلى الله عليه وسلم: مالكم ؟ قالوا: يا رسول الله ليس عندنا ما نتوضأ به ولا ما نشرب إلا ما في ركوتك.
فوضع النبي صلى الله عليه وسلم يده في الركوة فجعل الماء يفور من بين أصابعه كأمثال العيون.
قال: فشربنا وتوضأنا.
فقلنا لجابر: كم كنتم يومئذ ؟ قال: لو كنا مائة ألف لكفانا، كنا خمس عشرة مائة.
وقد رواه البخاري أيضا ومسلم من طرق، عن حصين، عن سالم بن أبي الجعد عن جابر به.
وقال البخاري: حدثنا الصلت بن محمد، حدثنا يزيد بن زريع، عن سعيد، عن قتادة قلت لسعيد بن المسيب: بلغني أن جابر بن عبدالله كان يقول: كانوا أربع
عشرة مائة.
فقال لي سعيد: حدثني جابر: كانوا خمس عشرة مائة الذين بايعوا النبي صلى الله عليه وسلم يوم الحديبية.
تابعه أبو داود، حدثنا قرة عن قتادة.
تفرد به البخاري.
ثم قال البخاري: حدثنا علي بن عبدالله، حدثنا سفيان، قال عمرو: سمعت جابرا قال: قال لنا رسول الله صلى الله عليه وسلم يوم الحديبية: " أنتم خير أهل الارض " وكنا ألفا وأربعمائة ولو كنت أبصر اليوم لاريتكم مكان الشجرة.
وقد روى البخاري أيضا ومسلم من طرق، عن سفيان بن عيينة به.
وهكذا رواه الليث بن سعد، عن أبي الزبير، عن جابر قال: إن عبدا لحاطب جاء يشكوه فقال: يا رسول الله ليدخلن حاطب النار.
فقال رسول الله صلى الله عليه وسلم: " كذبت لا يدخلها، شهد بدرا والحديبية ".
رواه مسلم.
وعند مسلم أيضا من طرق [ عن ] ابن جريج، أخبرني أبو الزبير، أنه سمع جابرا

(3/325)

يقول: أخبرتني أم ميسر أنها سمعت رسول الله صلى الله عليه وسلم يقول عند حفصة: " لايدخل أحد النار إن شاء الله من أصحاب الشجرة الذين بايعوا تحتها " فقالت حفصة: بلى يا رسول الله، فانتهرها، فقالت حفصة " وإن منكم إلا واردها " فقال رسول الله صلى الله عليه وسلم: قد قال تعالى: " ثم ننجي الذين اتقوا ونذر الظالمين فيها جثيا ".
قال البخاري: وقال عبيد الله بن معاذ: حدثنا أبي، حدثنا شعبة، عن عمرو بن مرة، حدثني عبدالله بن أبي أوفى قال: كان أصحاب الشجرة ألفا وثلاثمائة وكانت أسلم ثمن المهاجرين.
تابعه محمد بن بشار، حدثنا أبو داود، حدثنا شعبة.
هكذا رواه البخاري معلقا عن عبدالله.
وقد رواه مسلم عن عبيد الله بن معاذ، عن
أبيه عن شعبة به.
وعن محمد بن المثنى، عن أبى داود، عن إسحق بن إبراهيم، عن النضر.
ابن شميل كلاهما عن شعبة به.
ثم قال البخاري: حدثنا علي بن عبدالله، حدثنا سفيان، عن الزهري، عن عروة، عن مروان والمسور بن مخرمة، قالا: خرج النبي صلى الله عليه وسلم عام الحديبية في بضع عشرة مائة من أصحابه، فلما كان بذي الحليفة قلد الهدي وأشعر وأحرم منها.
تفرد به البخاري وسيأتي هذا السياق بتمامه.
* * * والمقصود أن هذه الروايات كلها مخالفة لما ذهب إليه ابن إسحاق من أن أصحاب الحديبية كانوا سبع مائة.
وهو والله أعلم إنما قال ذلك تفقها من تلقاء نفسه من حيث إن البدن كن سبعين بدنة، وكل منها عن عشرة على اختياره، فيكون المهلون سبعمائة.
ولا يلزم أن يهدى كلهم ولا أن يحرم كلهم أيضا، فقد ثبت أن رسول الله صلى الله

(3/326)

عليه وسلم بعث طائفة منهم فيهم أبو قتادة ولم يحرم أبو قتادة حتى قتل ذلك الحمار الوحشي فأكل منه هو وأصحابه، وحملوا منه إلى رسول الله صلى الله عليه وسلم في أثناء الطريق فقال: هل منكم أحد أمره أن يحمل عليها أو أشار إليها ؟ قالوا: لا.
قال: فكلوا ما بقى من الحمار.
وقد قال البخاري: حدثنا شعبة بن الربيع، حدثنا على بن المبارك، عن يحيى عن عبدالله بن أبي قتادة أن أباه حدثه قال: انطلقنا مع النبي صلى الله عليه وسلم عام الحديبية فأحرم أصحابي ولم أحرم.
* * * وقال البخاري: حدثنا محمد بن رافع، حدثنا شبابة بن سوار الفزارى، حدثنا شعبة،
عن قتادة عن سعيد بن المسيب، عن أبيه قال: لقد رأيت الشجرة ثم أتيتها بعد فلم أعرفها.
حدثنا موسى، حدثنا أبو عوانة، حدثنا طارق، عن سعيد بن المسيب، عن أبيه أنه كان فيمن بايع تحت الشجرة فرجعنا إليها العام المقبل فعميت علينا.
وقال البخاري أيضا: حدثنا محمود، حدثنا عبيد الله، عن إسرائيل، عن طارق بن عبد الرحمن، قال: انطلقت حاجا فمررت بقوم يصلون، فقلت: ما هذا المسجد ؟ قالوا: هذه الشجرة حيث بايع النبي صلى الله عليه وسلم بيعة الرضوان.
فأتيت سعيد بن المسيب فأخبرته فقال سعيد: حدثني أبي أنه كان فيمن بايع رسول الله صلى الله عليه وسلم تحت الشجرة، قال: فلما كان من العام المقبل نسيناها فلم نقدر عليها.
ثم قال سعيد: إن أصحاب محمد لم يعلموها، وعلمتموها أنتم ! فأنتم أعلم ؟ ورواه البخاري ومسلم من حديث الثوري وأبي عوانة وشبابة عن طارق.
وقال البخاري: حدثنا سعيد، حدثني أخي، عن سليمان، عن عمرو بن يحيى، عن عباد بن تميم قال: لما كان يوم الحرة والناس يبايعون لعبد الله بن حنظلة، فقال ابن

(3/327)

زيد: على ما يبايع ابن حنظلة الناس ؟ قيل له: على الموت.
فقال: لا أبايع على ذلك أحدا بعد رسول الله صلى الله عليه وسلم، وكان شهد معه الحديبية.
وقد رواه البخاري أيضا ومسلم من طرق عن عمرو بن يحيى به.
وقال البخاري: حدثنا قتيبة بن سعيد، حدثنا حاتم، عن يزيد بن أبي عبيد قلت لسلمة بن الاكوع: على أي شئ بايعتم رسول الله صلى الله عليه وسلم يوم الحديبية ؟ قال: على الموت.
ورواه مسلم من حديث يزيد بن أبي عبيد.
وفي صحيح مسلم عن سلمة أنه بايع ثلاث مرات في أوائل الناس ووسطهم وأواخرهم.
وفي الصحيح عن معقل بن يسار أنه كان آخذا بأغصان الشجرة عن وجه رسول الله
صلى الله عليه وسلم وهو يبايع الناس، وكان أول من بايع رسول الله صلى الله عليه وسلم يومئذ أبو سنان، وهو وهب بن محصن أخو عكاشة بن محصن، وقيل سنان ابن أبي سنان.
وقال البخاري: حدثني شجاع بن الوليد، سمع النضر بن محمد، حدثنا صخر بن الربيع، عن نافع قال: إن الناس يتحدثون أن ابن عمر أسلم قبل عمر، وليس كذلك، ولكن عمر يوم الحديبية أرسل عبدالله إلى فرس له عند رجل من الانصار أن يأتي به ليقاتل عليه، ورسول الله صلى الله عليه وسلم يبايع عند الشجرة، وعمر لا يدري بذلك، فبايعه عبدالله، فانطلق فذهب معه حتى بايع رسول الله صلى الله عليه وسلم، وهي التي تحدث الناس أن ابن عمر أسلم قبل عمر.
وقال هشام بن عمار: حدثنا الوليد بن مسلم، حدثنا عمر بن محمد العمري، أخبرني نافع، عن ابن عمر أن الناس كانوا مع النبي صلى الله عليه وسلم يوم الحديبية تفرقوا في ظلال الشجرة، فإذا الناس محدقون بالنبي صلى الله عليه وسلم فقال: يا عبدالله انظر

(3/328)

ما شأن الناس قد أحدقوا برسول الله صلى الله عليه وسلم فوجدهم يبايعون، فبايع ثم رجع إلى عمر فخرج فبايع.
تفرد به البخاري من هذين الوجهين.
ذكرى سياق البخاري لعمرة الحديبية قال في كتاب المغازي: حدثنا عبدالله بن محمد، حدثنا سفيان، سمعت الزهري حين حدث هذا الحديث حفظت بعضه وثبتني معمر، عن عروة بن الزبير، عن المسور بن مخرمة ومروان بن الحكم يزيد أحدهما على صاحبه، قالا: خرج النبي صلى الله عليه وسلم عام الحديبية في بضع عشرة مائة من أصحابه، فلما أتى ذا الحليفة قلد الهدى وأشعره (1) وأحرم منها بعمرة وبعث عينا له من خزاعة.
وسار النبي صلى الله عليه وسلم حتى إذا كان بغدير الاشطاط أتاه عينه قال: إن قريشا جمعوا لك جموعا، وقد جمعوا لك الاحابيش وهم مقاتلوك وصادوك عن البيت ومانعوك.
فقال: أشيروا أيها الناس على، أترون أن أميل إلى عيالهم وذراري هؤلاء الذين يريدون أن يصدونا عن البيت، فإن يأتونا كان الله قد قطع عينا من المشركين وإلا تركناهم محروبين.
قال أبو بكر: يا رسول الله خرجت عامدا لهذا البيت لا تريد قتل أحد ولا حرب أحد، فتوجه له فمن صدنا عنه قاتلناه.
قال: امضوا على اسم الله.
هكذا رواه هاهنا ووقف ولم يزد شيئا على هذا.
وقال في كتاب الشهادات (2): حدثني عبدالله بن محمد، حدثنا عبد الرزاق، أنبأنا معمر، أخبرني الزهري، أخبرني عروة بن الزبير، عن المسور بن مخرمة ومروان بن الحكم، يصدق كل واحد منهما حديث صاحبه، قالا: خرج رسول الله صلى الله عليه
__________
(1) أشعره: ألبسه الشعار تمييزا له.
(2) هو في كتاب الشروط صحيح البخاري 2 / 10 (*)

(3/329)

وسلم زمن الحديبية حتى إذا كانوا ببعض الطريق قال النبي صلى الله عليه وسلم: إن خالد ابن الوليد بالغميم في خيل لقريش طليعة، فخذوا ذات اليمين.
فوالله ما شعر بهم خالد حتى إذا هم بقترة الجيش، فانطلق يركض نذيرا لقريش.
وسار النبي صلى الله عليه وسلم حتى إذا كان بالثنية التي يهبط عليهم منها بركت به راحلته، فقال الناس: حل حل (1)، فألحت، فقالوا: خلات القصواء خلات القصواء.
فقال رسول الله صلى الله عليه وسلم: ماخلات القصواء وما ذاك لها بخلق، ولكن حبسها حابس الفيل.
ثم قال: والذي نفسي بيده لا يسألوني خطة يعظمون فيها حرمات الله إلا أعطيتهم إياها.
ثم زجرها فوثبت.
فعدل عنهم حتى نزل بأقصى الحديبية على ثمد قليل الماء يتبرضه (2) [ الناس (3) ] تبرضا فلم يلبثه الناس حتى نزحوه، وشكى إلى رسول الله صلى الله عليه وسلم العطش،
فانتزع سهما من كنانته ثم أمرهم أن يجعلوه فيه، فوالله ما زال يجيش لهم بالري حتى صدروا عنه.
فبينما هم كذلك إذا جاء بديل بن ورقاء الخزاعي في نفر من قومه من خزاعة - وكانوا عيبة نصح رسول الله صلى الله عليه وسلم من أهل تهامة - فقال: إني تركت كعب بن لؤي وعامر بن لؤي نزلوا أعداد مياه الحديبية معهم العوذ المطافيل، وهم مقاتلوك وصادوك عن البيت.
فقال النبي صلى الله عليه وسلم: إنا لم نجئ لقتال أحد، ولكن جئنا معتمرين، وإن قريشا قد نهكتهم الحرب وأضرت بهم، فإن شاءوا ماددتهم مدة ويخلوا بيني وبين الناس، فإن أظهر فإن شاءوا أن يدخلوا فيما دخل فيه الناس فعلوا، وإلا فقد جموا،
__________
(1) حل: كلمة تقال للناقة إذا بركت.
(2) يتبرضه: يأخذونه قليلا قليلا.
(3) من صحيح البخاري 2 / 10 (*)

(3/330)

وإن هم أبوا فوالذي نفسي بيده لاقاتلنهم على أمري هذا حتى تنفرد سالفتي، ولينفذن أمر الله.
قال بديل: سأبلغهم ما تقول.
فانطلق حتى أتى قريشا فقال: إنا قد جئناكم من عند هذا الرجل وسمعناه يقول قولا، فإن شئتم أن نعرضه عليكم فعلنا.
فقال سفهاؤهم: لا حاجة لنا أن تخبرنا عنه بشئ.
وقال ذوو الرأي منهم: هات ما سمعته يقول.
قال: سمعته يقول كذا وكذا.
فحدثهم بما قال رسول الله صلى الله عليه وسلم.
فقام عروة بن مسعود فقال: أي قوم، ألست بالوالد ؟ قالوا: بلى.
قال: أو لستم بالولد ؟ قالوا بلى.
قال: فهل تتهموني ؟ قالوا: لا.
قال: ألستم تعلمون أني استنفرت أهل عكاظ فلما بلحوا (1) علي جئتكم بأهلي وولدي ومن أطاعني ؟ قالوا: بلى.
قال: فإن هذا قد عرض لكم خطة رشد اقبلوها ودعوني آتيه، فقالوا: ائته.
فأتاه، فجعل يكلم النبي صلى الله عليه وسلم، فقال النبي صلى الله عليه وسلم نحوا من قوله لبديل فقال عروة عند ذلك: أي محمد، أرأيت إن استأصلت أمر قومك هل سمعت بأحد من العرب اجتاح أهله قبلك ؟ وإن تكن الاخرى فإني والله لا أرى وجوها وإني لارى أشوابا من الناس خليقا أن يفروا ويدعوك.
فقال له أبو بكر: امصص بظر اللات ! أنحن نفر عنه وندعه ؟ ! قال: من ذا ؟ قالوا: أبو بكر.
قال: أما والذي نفسي بيده لولا يد كانت لك عندي لم أجزك بها لاجبتك.
قال: وجعل يكلم النبي صلى الله عليه وسلم، فكلما تكلم أخذ بلحيته، والمغيرة بن شعبة قائم على رأس رسول الله صلى الله عليه وسلم ومعه السيف وعليه المغفر، فكلما أهوى عروة بيده إلى لحية رسول الله صلى الله عليه وسلم ضرب يده بنعل السيف وقال له: أخر
__________
(1) بلحوا: أبطأوا.
(*)

(3/331)

يدك عن لحية رسول الله صلى الله عليه وسلم.
فرفع عروة رأسه فقال.
من هذا ؟ قالوا: المغيرة بن شعبة.
فقال: أي غدر ألست أسعى في غدرتك ! وكان المغيرة بن شعبة صحب قوما في الجاهلية فقتلهم وأخذ أموالهم، ثم جاء فأسلم، فقال النبي صلى الله عليه وسلم: أما الاسلام فأقبل، وأما المال فلست منه في شئ.
ثم إن عروة جعل يرمق أصحاب رسول الله صلى الله عليه وسلم بعينيه، قال: فوالله ما تنخم رسول الله صلى الله عليه وسلم نخامة إلا وقعت في كف رجل منهم فدلك بها وجهه وجلده، وإذا أمرهم ابتدروا أمره، وإذا توضأ كادوا يقتتلون على وضوئه، وإذا تكلم خفضوا أصواتهم عنده وما يحدون إليه النظر تعظيما له.
فرجع عروة إلى أصحابه فقال: أي قوم، والله لقد وفدت على الملوك، وفدت على قيصر وكسرى والنجاشي، والله إن رأيت ملكا قط يعظمه أصحابه ما يعظم أصحاب
محمد محمدا، والله إن تنخم نخامة إلا وقعت في كف رجل منهم فدلك بها وجهه وجلده (1).
وإذا أمرهم ابتدروا أمره وإذا توضأ كادوا يقتتلون على وضوئه وإذا تكلم خفضوا أصواتهم عنده وما يحدون النظر إليه تعظيما له، وإنه قد عرض عليكم خطة رشد فاقبلوها.
* * * فقال رجل من بني كنانة: دعوني آتيه.
فقالوا: ائته.
فلما أشرف على النبي صلى الله عليه وسلم وأصحابه قال رسول الله صلى الله عليه وسلم: هذا فلان وهو من قوم يعظمون البدن فابعثوها له.
فبعثت له واستقبله الناس يلبون.
فلما رأى ذلك قال: سبحان الله ما ينبغي لهؤلاء أن يصدوا عن البيت.
فلما رجع إلى أصحابه قال: رأيت البدن قد قلدت وأشعرت، فما أرى أن يصدوا عن البيت.
__________
(1) لعل هذا الوصف مبالغة في الحب والتعظيم، كان فيه مخالفة لمبادئ الاسلام التي تدعو إلى النظافة وتحث على التطهر، ولعل هذا لا يتناسب مع ما كان عليه المسلمون من وضاءة وطهر.
ونحن لا ننكر الرواية ولكننا نحملها على المبالغة والتجوز.
(*)

(3/332)

فقام رجل منهم يقال له مكرز بن حفص فقال: دعوني آتيه.
قالوا: ائته.
فلما أشرف عليهم قال رسول الله صلى الله عليه وسلم: هذا مكرز وهو رجل فاجر.
فجعل يكلم النبي صلى الله عليه وسلم فبينما هو يكلمه إذ جاء سهيل بن عمرو.
قال معمر: فأخبرني أيوب، عن عكرمة، أنه لما جاء سهيل بن عمرو قال رسول الله صلى الله عليه وسلم: " لقد سهل لكم من أمركم ".
قال معمر: قال الزهري في حديثه: فجاء سهيل فقال: هات فاكتب بيننا وبينكم كتابا.
فدعا النبي صلى الله عليه وسلم الكاتب فقال النبي صلى الله عليه وسلم: اكتب بسم الله الرحمن الرحيم.
فقال سهيل: أما الرحمن فوالله ما أدري ما هو، ولكن اكتب
باسمك اللهم كما كنت تكتب.
فقال المسلمون: والله لا نكتبها إلا بسم الله الرحمن الرحيم.
فقال النبي صلى الله عليه وسلم: اكتب باسمك اللهم.
ثم قال: هذا ما قاضى عليه محمد رسول الله.
فقال سهيل: والله لو كنا نعلم أنك رسول الله ما صددناك عن البيت ولا قاتلناك، ولكن اكتب محمد بن عبدالله.
فقال رسول الله صلى الله عليه وسلم: والله إني لرسول الله وإن كذبتموني، اكتب محمد ابن عبدالله.
قال الزهري: وذلك لقوله: لا يسألوني خطة يعظمون فيها حرمات الله، إلا أعطيتهم إياها.
فقال النبي صلى الله عليه وسلم: على أن تخلوا بيننا وبين البيت فنطوف به.
قال سهيل: والله لا تتحدث العرب أنا أخذنا ضغطة ولكن ذلك من العام المقبل.
فكتب.
فقال سهيل: وعلى أنه لا يأتيك منا رجل وأن كان على دينك إلا رددته إلينا.
قال المسلمون: سبحان الله كيف يرد إلى المشركين وقد جاء مسلما.

(3/333)

فبينما هم كذلك إذ جاء أبو جندل بن سهيل بن عمرو يرسف في قيوده وقد خرج من أسفل مكة حتى رمى بنفسه بين أظهر المسلمين، فقال سهيل: هذا يا محمد أول من أقاضيك عليه أن ترده إلي.
فقال النبي صلى الله عليه وسلم: إنا لم نقض الكتاب بعد.
قال: فوالله إذا لم أصالحك على شئ أبدا.
قال النبي صلى الله عليه وسلم: فأجزه لي.
قال ما أنا بمجيزه لك.
قال: بلى فافعل.
قال: ما أنا بفاعل.
قال مكرز: بلى قد أجزناه لك.
قال أبو جندل: أي معشر المسلمين أرد إلى المشركين وقد جئت مسلما، ألا ترون ما قد لقيت ؟ وكان قد عذب عذابا شديدا في الله.
فقال عمر رضى الله عنه: فأتيت
رسول الله صلى الله عليه وسلم فقلت: ألست نبي الله حقا ؟ قال: بلى.
قلت: ألسنا على الحق وعدونا على الباطل ؟ قال: بلى.
قلت: فلم نعطي الدنية ؟ في ديننا إذن ؟.
قال: إني رسول الله ولست أعصيه وهو ناصري.
قلت: أو لست كنت تحدثنا أنا سنأتي البيت فنطوف به ؟ قال: " بلى، فأخبرتك أنا نأتيه العام " ؟ قال: قلت: لا.
قال: " فإنك آتيه ومطوف به ".
قال: فأتيت أبا بكر فقلت: يا أبا بكر أليس هذا نبي الله حقا.
قال: بلى.
قلت: ألسنا على الحق وعدونا على الباطل.
قال: بلى.
قال: قلت: فلم نعطي الدنية في ديننا إذن.
قال: أيها الرجل إنه لرسول الله وليس يعصي ربه وهو ناصره، فاستمسك بغرزه فوالله إنه على الحق.
قلت: أليس كان يحدثنا أنا سنأتي البيت ونطوف به ؟ قال: بلى، أفأخبرك أنك تأتيه العام.
فقلت: لا.
قال: فإنك آتيه ومطوف به.
قال الزهري: قال عمر: فعملت لذلك أعمالا.
قال: فلما فرغ من قضية الكتاب قال رسول الله صلى الله عليه وسلم لاصحابه: قوموا فانحروا ثم احلقوا.

(3/334)

قال: فوالله ما قام منهم رجل، حتى قال ذلك ثلاث مرات، فلما لم يقم منهم أحد دخل على أم سلمة فذكر لها ما لقى من الناس، فقالت أم سلمة: يا نبي الله أتحب ذلك ؟ اخرج ثم لا تكلم أحدا منهم كلمة حتى تنحر بدنك وتدعو حالقك فيحلقك.
فخرج فلم يكلم أحدا منهم حتى فعل ذلك: نحر بدنه ودعا حالقه فحلقه، فلما رأوا ذلك قاموا فنحروا، وجعل بعضهم يحلق بعضا حتى كاد بعضهم يقتل بعضا غما.
ثم جاءه نسوة مؤمنات فأنزل الله تعالى: " يا أيها الذين آمنوا إذا جاءكم المؤمنات مهاجرات فامتحنوهن " حتى بلغ " بعصم الكوافر " فطلق عمر يومئذ امرأتين كانتا له
في الشرك.
فتزوج إحداهما معاوية بن أبي سفيان والاخرى صفوان بن أمية.
ثم رجع النبي صلى الله عليه وسلم إلى المدينة، فجاءه أبو بصير، رجل من قريش، وهو مسلم فأرسلوا في طلبه رجلين فقالوا: العهد الذي جعلت لنا.
فدفعه إلى الرجلين، فخرجا به حتى بلغا ذا الحليفة، فنزلوا يأكلون من تمر لهم، فقال أبو بصير لاحد الرجلين: والله إني لارى سيفك هذا يا فلان جيدا.
فاستله الآخر فقال: أجل والله إنه لجيد لقد جربت به ثم جربت.
فقال أبو بصير: أرني أنظر إليه.
فأمكنه منه فضربه حتى برد وفر الآخر حتى أتى المدينة فدخل المسجد يعدو، فقال رسول الله صلى الله عليه وسلم حين رآه: " لقد رأى هذا ذعرا ".
فلما انتهى إلى النبي صلى الله عليه وسلم قال: قتل والله صاحبي وإني لمقتول.
فجاء أبو بصير فقال: يا نبى الله قد والله أوفى الله ذمتك، قد رددتني إليهم ثم أنجاني الله منهم.
فقال النبي صلى الله عليه وسلم: " ويل أمه ! مسعر حرب لو كان له أحد ! فلما سمع ذلك عرف أنه سيرده إليهم، فخرج حتى أتى سيف البحر.
قال: وينفلت منهم أبو جندل بن سهيل بن عمرو فلحق بأبي بصير، فجعل لا يخرج من قريش رجل قد أسلم إلا لحق بأبي بصير حتى اجتمعت منهم عصابة، فوالله ما يسمعون

(3/335)

بعير خرجت لقريش إلى الشام إلا اعترضوا لها فقتلوهم وأخذوا أموالهم.
فأرسلت قريش إلى النبي صلى الله عليه وسلم تناشده بالله والرحم لما أرسل إليهم فمن أتاه فهو آمن، فأرسل النبي صلى الله عليه وسلم إليهم.
فأنزل الله تعالى: " وهو الذي كف أيديهم عنكم وأيديكم عنهم ببطن مكة من بعد أن أظفركم عليهم " حتى بلغ: " الحمية حمية الجاهلية ".
وكانت حميتهم أنهم لم يقروا أنه نبي الله، ولم يقروا ببسم الله الرحمن الرحيم، وحالوا بينهم وبين البيت.
فهذا سياق فيه زيادات وفوائد حسنة ليست في رواية ابن إسحاق عن الزهري، فقد رواه عن الزهري عن جماعة منهم سفيان بن عيينة ومعمر ومحمد بن إسحاق، كلهم عن الزهري عن عروة عن مروان ومسور، فذكر القصة.
* * * وقد رواه البخاري في أول كتاب الشروط عن يحيى بن بكير، عن الليث بن سعد، عن عقيل عن الزهري عن عروة عن مروان بن الحكم والمسور بن مخرمة، عن أصحاب رسول الله صلى الله عليه وسلم فذكر القصة.
وهذا هو الاشبه، فإن مروان ومسورا كانا صغيرين يوم الحديبية، والظاهر أنهما أخذاه عن الصحابة رضى الله عنهم أجمعين.
وقال البخاري: حدثنا الحسن بن إسحاق، حدثنا محمد بن سابق، حدثنا مالك ابن مغول، سمعت أبا حصين قال: قال أبو وائل،: لما قدم سهيل بن حنيف من صفين أتيناه نستخبره فقال: اتهموا الرأي، فلقد رأيتني يوم أبي جندل ولو أستطيع أن أرد على رسول الله صلى الله عليه وسلم أمره لرددت، والله ورسوله أعلم، وما وضعنا أسيافنا

(3/336)

عن عواتقنا لامر يفظعنا إلا أسهلن بنا إلى أمر نعرفه، قبل هذا الامر ما نسد منها خصما إلا انفجر علينا خصم (1) ما ندري كيف نأتي له.
وقال البخاري: حدثنا عبدالله بن يوسف، أخبرنا مالك، عن زيد بن أسلم، عن أبيه أن رسول الله صلى الله عليه وسلم كان يسير في بعض أسفاره وكان عمر بن الخطاب يسير معه ليلا، فسأله عمر بن الخطاب عن شئ فلم يجبه رسول الله صلى الله عليه وسلم ثم سأله فلم يجبه، ثم سأله فلم يجبه، فقال عمر بن الخطاب: ثكلتك أمك يا عمر، نزرت (2) رسول الله صلى الله عليه وسلم ثلاث مرات كل ذلك لا يجيبك.
قال عمر: فحركت بعيري ثم تقدمت أمام المسلمين، وخشيت أن ينزل في قرآن،
فما نشبت أن سمعت صارخا يصرخ بي، قال: فقلت: لقد خشيت أن يكون نزل في قرآن.
فجئت رسول الله صلى الله عليه وسلم فسلمت عليه فقال: " لقد أنزلت علي الليلة سورة لهي أحب إلي مما طلعت عليه الشمس " ثم قرأ: " إنا فتحنا لك فتحا مبينا ".
قلت: وقد تكلمنا على سورة الفتح بكمالها في كتابنا التفسير بما فيه كفاية ولله الحمد والمنة ومن أحب أن يكتب ذلك هنا فليفعل.
__________
(1) الخصم: الجانب.
ويريد بهذا الامر: الفتنة التي حدثت بين على ومعاوية.
(2) نزرت: ألحححت عليه.
(22 - السيرة 3) (*)

(3/337)

فصل في ذكر السرايا والبعوث التي كانت في سنة ست من الهجرة وتلخيص ذلك ما أورده الحافظ البيهقي عن الواقدي: في ربيع الاول منها أو الآخر بعث رسول الله صلى الله عليه وسلم عكاشة بن محصن في أربعين رجلا إلى [ غرو مرزوق ] (1) فهربوا منه ونزل على مياههم وبعث في آثارهم وأخذ منهم مائتي بعير فاستاقها إلى المدينة.
وفيها كان بعث أبي عبيدة بن الجراح إلى ذي القصة بأربعين رجلا أيضا، فساروا إليهم مشاة حتى أتوها في عماية الصبح، فهربوا منه في رءوس الجبال، فأسر منهم رجلا فقدم به على رسول الله صلى الله عليه وسلم وبعثه محمد بن مسلمة في عشرة نفر وكمن القوم لهم حتى باتوا [ فقتل (2) ] أصحاب محمد بن مسلمة كلهم وأفلت هو جريحا.
وفيها كان بعث زيد بن حارثة بالجموم (3) فأصاب امرأة من مزينة يقال لها حليمة، فدلتهم على محلة من محال بني سليم فأصابوا منها نعما وشاء وأسروا [ جماعة من المشركين ] (4) وكان فيهم زوج حليمة هذه فوهبه رسول الله صلى عليه وسلم
لزوجها وأطلقهما.
وفيها كان بعث زيد بن حارثة أيضا في جمادي الاولى إلى بني ثعلبة في خمسة عشر رجلا، فهربت منه الاعراب، فأصاب من نعمهم عشرين بعيرا ثم رجع بعد أربع ليال.
__________
(1) سقطت من الاصل وأثبتها من المواهب.
(2) سقطت من الاصل.
(3) الاصل: الحموم.
وما أثبته من المواهب.
(4) سقطت من الاصل وأثبتها من المواهب.
(*)

(3/338)

وفيها خرج زيد بن حارثة في جمادي الاولى إلى العيص.
قال: وفيها أخذت الاموال التي كانت مع أبي العاص بن الربيع، فاستجار بزينب بنت رسول الله صلى الله عليه وسلم فأجارته.
وقد ذكر ابن إسحاق قصته حين أخذت العير التي كانت معه وقتل أصحابه وفر هو من بينهم حتى قدم المدينة، وكانت امرأته زينب بنت رسول الله صلى الله عليه وسلم قد هاجرت بعد بدر، فلما جاء المدينة استجار بها فأجارته بعد صلاة الصبح، فأجاره لها رسول الله صلى الله عليه وسلم وأمر الناس برد ما أخذوا من عيره، فردوا كل شئ كانوا أخذوه منه حتى لم يفقد منه شيئا، فلما رجع بها إلى مكة وأدى إلى أهلها ما كان لهم معه من الودائع أسلم، وخرج من مكة راجعا إلى المدينة، فرد عليه رسول الله صلى الله عليه وسلم زوجته بالنكاح الاول ولم يحدث نكاحا ولا عقدا كما تقدم بيان ذلك.
وكان بين إسلامه وهجرتها ست سنين، ويروى سنتين.
وقد بينا أنه لا منافاة بين الروايتين، وأن إسلامه تأخر عن وقت تحريم المؤمنات على الكفار بسنتين، وكان إسلامه في سنة ثمان في سنة الفتح لا كما تقدم في كلام الواقدي من أنه سنة ست.
فالله أعلم.
وذكر الواقدي في هذه السنة أن دحية بن خليفة الكلبي أقبل من عند قيصر،
قد أجازه بأموال وخلع، فلما كان بحسمى لقيه ناس من جذام فقطعوا عليه الطريق فلم يتركوا معه شيئا، فبعث إليهم رسول الله صلى الله عليه وسلم زيد بن حارثة أيضا رضى الله عنه.
قال الواقدي: حدثني عبدالله بن جعفر، عن يعقوب بن عتبة، قال: خرج علي رضى الله عنه في مائة رجل إلى أن نزل إلى حي من بني أسد بن بكر، وذلك أنه بلغ رسول الله صلى الله عليه وسلم أن لهم جمعا يريدون أن يمدوا يهود خيبر، فسار إليهم بالليل

(3/339)

وكمن بالنهار وأصاب عينا لهم، فأقر له أنه بعث إلى خيبر يعرض عليهم على أن يجعلوا لهم تمر خيبر.
قال الواقدي رحمه الله تعالى: وفي سنة ست في شعبان كانت سرية عبدالرحمن بن عوف إلى دومة الجندل وقال له رسول الله صلى الله عليه وسلم: إن هم أطاعوا فتزوج بنت ملكهم، فأسلم القوم وتزوج عبدالرحمن بنت ملكهم تماضر بنت الاصبع الكلبية، وهي أم أبي سلمة بن عبدالرحمن بن عوف * * * قال الواقدي: في شوال سنة ست كانت سرية كرز بن جابر الفهري إلى العرنيين الذين قتلوا راعي رسول الله صلى الله عليه وسلم واستاقوا النعم، فبعث رسول الله صلى الله عليه وسلم في آثارهم كرز بن جابر في عشرين فارسا فردوهم.
وكان من أمرهم ما أخرجه البخاري ومسلم، من طريق سعيد بن أبي عروبة، عن قتادة، عن أنس بن مالك، أن رهطا من عكل وعرينة - وفي رواية: من عكل أو عرينة - أتوا رسول الله صلى الله عليه وسلم فقالوا: يا رسول الله إنا أناس أهل ضرع، ولم نكن أهل ريف فاستوخمنا المدينة.
فأمر لهم رسول الله صلى الله عليه وسلم بذود (1) وراع، وأمرهم أن يخرجوا فيه فيشربوا من ألبانها وأبوالها، فانطلقوا حتى إذا
كانوا بناحية الحرة قتلوا راعي رسول الله صلى الله عليه وسلم واستاقوا الذود وكفروا بعد إسلامهم، فبعث النبي صلى الله عليه وسلم في طلبهم، فأمر بهم فقطع أيديهم وأرجلهم وسمر (2) أعينهم وتركهم في الحرة حتى ماتوا وهم كذلك.
قال قتادة: فبلغنا أن رسول الله صلى الله عليه وسلم كان إذا خطب بعد ذلك حض على الصدقة ونهى عن المثلة.
__________
(1) الذود: القطيع من الابل بين الثلاث إلى العشر.
(2) سمر: فقأ.
(*)

(3/340)

وهذا الحديث قد رواه جماعة عن قتادة ورواه جماعة عن أنس بن مالك.
وفي رواية مسلم عن معاوية بن قرة عن أنس، أن نفرا من عرينة أتوا رسول الله صلى الله عليه وسلم فأسلموا وبايعوه، وقد وقع في المدينة الموم - وهو البرسام (1) - فقالوا: هذا الموم قد وقع يا رسول، لو أذنت لنا فرجعنا إلى الابل.
قال: نعم فاخرجوا فكونوا فيها.
فخرجوا فقتلوا الراعيين وذهبوا بالابل.
وعنده: سار من الانصار قريب عشرين فأرسلهم إليهم وبعث معهم قائفا يقتص أثرهم، فأتى بهم فقطع أيديهم وأرجلهم وسمر أعينهم.
وفي صحيح البخاري من طريق أيوب، عن أبي قلابة، عن أنس، أنه قال: قدم رهط من عكل فأسلموا واجتووا المدينة، فأتوا رسول الله صلى الله عليه وسلم فذكروا ذلك له فقال: الحقوا بالابل واشربوا من أبوالها وألبانها.
فذهبوا وكانوا فيها ما شاء الله، فقتلوا الراعي واستاقوا الابل فجاء الصريخ إلى رسول الله صلى الله عليه وسلم، فلم ترتفع الشمس حتى أتى بهم فأمر بمسامير فأحميت فكواهم بها وقطع أيديهم وأرجلهم، وألقاهم في الحرة يستسقون فلا يسقون حتى ماتوا ولم يحمهم.
وفي رواية عن أنس قال: فلقد رأيت أحدهم يكدم الارض بفيه من العطش.
قال أبو قلابة: فهؤلاء قتلوا وسرقوا وكفروا بعد إيمانهم وحاربوا الله ورسوله
صلى الله عليه وسلم.
وقد روى البيهقي من طريق عثمان بن أبي شيبة، عن عبدالرحمن بن سليمان، عن محمد بن عبيد الله، عن أبي الزبير، عن جابر أن رسول الله صلى الله عليه وسلم لما بعث في آثارهم قال: اللهم عم عليهم الطريق، واجعلها عليهم أضيق من مسك جمل، قال: فعمى الله عليهم السبيل: فأدركوا فأتى بهم، فقطع أيديهم وأرجلهم وسمل أعينهم.
وفي صحيح مسلم: إنما سملهم لانهم سملوا أعين الرعاء.
__________
(1) البرسام: ذات الجنب.
وهو التهاب في الغشاء المحيط بالرئة.
(*)

(3/341)

فصل فيما وقع من الحوادث في هذه السنة أعنى سنة ست من الهجرة.
فيها نزل فرض الحج، كما قرره الشافعي رحمه الله زمن الحديبية في قوله تعالى " وأتموا الحج والعمرة لله ".
ولهذا ذهب إلى أن الحج على التراخي لا على الفور، لانه صلى الله عليه وسلم لم يحج إلا في سنة عشر.
وخالفه الثلاثة مالك وأبو حنيفة وأحمد، فعندهم أن الحج يحب على كل من استطاعه على الفور، ومنعوا أن يكون الوجوب مستفادا من قوله تعالى: " وأتموا الحج والعمرة لله " وإنما في هذه الآية الامر بالاتمام بعد الشروع فقط، واستدلوا بأدلة قد أوردنا كثيرا منها عند تفسير هذه الآية من كتابنا التفسير ولله الحمد والمنة بما فيه كفاية.
وفي هذه السنة حرمت المسلمات على المشركين، تخصيصا لعموم ما وقع به الصلح عام الحديبية على أنه لا يأتيك منا أحد وإن كان على دينك إلا رددته علينا، فنزل قوله تعالى " يا أيها الذين آمنوا إذا جاءكم المؤمنات مهاجرات فامتحنوهن الله أعلم
بإيمانهن، فإن علمتموهن مؤمنات فلا ترجعوهن إلى الكفار، لا هن حل لهم ولا هم يحلون لهن " الآية.
وفي هذه السنة كانت غزوة المريسيع التي كان فيها قصة الافك ونزول براءة أم المؤمنين عائشة رضى الله عنها كما تقدم.
وفيها كانت عمرة الحديبية، وما كان من صد المشركين رسول الله صلى الله عليه وسلم، وكيف وقع الصلح بينهم على وضع الحرب بينهم عشر سنين، فأمن الناس فيهن

(3/342)

بعضهم بعضا، وعلى أنه لا إغلال ولا إسلال.
وقد تقدم كل ذلك مبسوطا في أماكنه ولله الحمد والمنة.
وولى الحج في هذه السنة المشركون.
قال الواقدي: وفيها في ذي الحجة منها بعث رسول الله صلى الله عليه وسلم ستة نفر مصطحبين حاطب بن أبي بلتعة إلى المقوقس صاحب الاسكندرية.
وشجاع بن وهب ابن أسد بن جذيمة شهد بدرا إلى الحارث بن أبي شمر الغساني يعني ملك عرب النصارى، ودحية بن خليفة الكلبي إلى قيصر، وهو هرقل ملك الروم، و عبدالله بن حذافة السهمي إلى كسرى ملك الفرس، وسليط بن عمرو العامري إلى هوذة بن علي الحنفي، وعمرو بن أمية الضمري إلى النجاشي ملك النصارى بالحبشة وهو أصحمة بن الحر.

(3/343)

بسم الله الرحمن الرحيم سنة سبع من الهجرة غزوة خيبر في أولها قال شعبة عن الحاكم، عن عبدالرحمن بن أبي ليلى في قوله: " وأثابهم فتحا قريبا " قال: خيبر.
وقال موسى بن عقبة: لما رجع رسول الله صلى الله عليه وسلم من الحديبية مكث
عشرين يوما أو قريبا من ذلك ثم خرج إلى خيبر، وهي التي وعده الله إياها.
وحكى موسى عن الزهري أن افتتاح خيبر في سنة ست والصحيح أن ذلك في أول سنة سبع.
كما قدمنا.
قال ابن إسحاق: ثم أقام رسول الله صلى الله عليه وسلم بالمدينة حين رجع من الحديبية ذا الحجة وبعض المحرم، ثم خرج في بقية المحرم إلى خيبر.
وقال يونس بن بكير عن محمد بن إسحاق عن الزهري، عن عروة عن مروان والمسور قالا: انصرف رسول الله صلى الله عليه وسلم عام الحديبية فنزلت عليه سورة الفتح بين مكة والمدينة، فقدم المدينة في ذي الحجة فأقام بها حتى سار إلى خيبر فنزل بالرجيع: واد بين [ خيبر و ] غطفان فتخوف أن تمدهم غطفان، حتى أصبح فغدا عليهم.
قال البيهقي: وبمعناه رواه الواقدي عن شيوخه في خروجه أول سنة سبع من الهجرة.

(3/344)

وقال عبدالله بن إدريس: عن إسحاق، حدثني عبدالله بن أبي بكر، قال: لما كان افتتاح خيبر في عقيب المحرم، وقدم النبي صلى الله عليه وسلم في آخر صفر.
قال ابن هشام: واستعمل على المدينة نميلة بن عبدالله الليثي.
وقد قال الامام أحمد: حدثنا عفان، حدثنا وهيب، حدثنا خثيم يعني ابن عراك، عن أبيه أن أبا هريرة قدم المدينة في رهط من قومه والنبي صلى الله عليه وسلم في خيبر وقد استخلف سباع بن عرفطة يعني الغطفاني على المدينة.
قال: فانتهيت إليه وهو يقرأ في صلاة الصبح في الركعة الاولى كهيعص وفي الثانية ويل للمطففين، فقلت في نفسي: ويل لفلان إذا اكتال [ اكتال ] بالوافي وإذا كال كال بالناقص.
قال: فلما صلى رددنا شيئا حتى أتينا خيبر وقد افتتح النبي صلى الله عليه وسلم خيبر،
قال: فكلم المسلمين فأشركونا في سهامهم.
وقد رواه البيهقي من حديث سليمان بن حرب، عن وهيب، عن خثيم بن عراك، عن أبيه عن نفر من بني غفار قال: إن أبا هريرة قدم المدينة فذكره.
* * * قال ابن إسحاق: وكان رسول الله صلى الله عليه وسلم حين خرج من المدينة إلى خيبر سلك على عصر وبنى له فيها مسجدا ثم على الصهباء، ثم أقبل بجيشه حتى نزل به بواد يقال له الرجيع، فنزل بينهم وبين غطفان، ليحول بينهم وبين أن يمدوا أهل خيبر، كانوا لهم مظاهرين على رسول الله صلى الله عليه وسلم، فبلغني أن غطفان لما سمعوا بذلك جمعوا ثم خرجوا ليظاهروا اليهود عليه، حتى إذا ساروا منقلة سمعوا خلفهم في أموالهم وأهليهم حسا، ظنوا أن القوم قد خالفوا إليهم فرجعوا على أعقابهم فأقاموا في أموالهم وأهليهم وخلوا بين رسول الله صلى الله عليه وسلم وبين خيبر.
وقال البخاري: حدثنا عبدالله بن مسلمة، عن مالك، عن يحيى بن سعيد، عن

(3/345)

بشير أن سويد بن النعمان أخبره أنه خرج مع رسول الله صلى الله عليه وسلم عام خيبر حتى إذا كانوا بالصهباء - وهي من أدنى خيبر - صلى العصر ثم دعا بالازواد فلم يؤت إلا بالسويق فأمر به فثرى فأكل وأكلنا: ثم قام إلى المغرب فمضمض ثم صلى ولم يتوضأ.
* * * وقال البخاري: حدثنا عبدالله بن مسلمة، حدثنا حاتم بن إسماعيل، عن زيد بن أبي عبيد، عن سلمة بن الاكوع قال: خرجنا مع رسول الله صلى الله عليه وسلم إلى خيبر فسرنا ليلا فقال رجل من القوم لعامر: يا عامر ألا تسمعنا من هنيهاتك ؟ وكان عامر رجلا شاعرا.
فنزل يحدو بالقوم يقول: لا هم لولا أنت ما اهتدينا * ولا تصدقنا ولا صلينا
فاغفر فداء لك ما أبقينا * وألقين سكينة علينا وثبت الاقدام إن لاقينا * إنا إذا صيح بنا أبينا وبالصياح عولوا علينا فقال رسول الله صلى الله عليه وسلم: من هذا السائق ؟ قالوا: عامر بن الاكوع قال: يرحمه الله ! فقال رجل من القوم: وجبت يا نبي الله لولا أمتعتنا به ! فأتينا خيبر فناصرناهم حتى أصابتنا مخمصة شديدة.
ثم إن الله فتحها عليهم فلما أمسى الناس مساء اليوم الذي فتحت عليهم أوقدوا نيرانا كثيرة، فقال رسول الله صلى الله عليه وسلم ما هذه النيران على أي شئ توقدون ؟ قالوا: على لحم.
قال: على أي لحم ؟ قالوا: لحم الحمر الانسية.
قال النبي صلى الله عليه وسلم: أهريقوها واكسروها.
فقال رجل: يا رسول الله أو نهريقها ونغسلها ؟ فقال: أو ذاك.
فلما تصاف الناس كان سيف عامر قصيرا فتناول به ساق يهودي ليضربه فيرجع ذباب سيفه فأصاب عين ركبة عامر فمات منه، فلما قفلوا قال سلمة: رآني رسول الله صلى الله عليه وسلم وهو آخذ بيدي قال: مالك ؟ قلت: فداك أبي وأمي

(3/346)

زعموا أن عامرا حبط عمله.
قال النبي صلى الله عليه وسلم: كذب من قاله، إن له لاجرين - وجمع بين إصبعيه - إنه لجاهد مجاهد قل عربي مشى بها مثله.
ورواه مسلم من حديث حاتم بن إسماعيل وغيره عن يزيد بن أبى عبيد مثله.
ويكون [ مثله ] منصوبا على الحالية من نكرة، وهو سائغ إذا دلت على تصحيح معنى، كما جاء في الحديث " فصلى وراءه رجال قياما ".
* * * وقد روى ابن إسحاق قصة عامر بن الاكوع من وجه آخر فقال: حدثني محمد بن إبراهيم بن الحارث التيمي، عن أبي الهيثم بن نصر بن دهر الاسلمي، أن أباه حدثه أنه سمع رسول الله صلى الله عليه وسلم يقول في مسيره إلى خيبر لعامر بن الاكوع، وهو عم
سلمة بن عمرو بن الاكوع: " انزل يا بن الاكوع فخذ لنا من هناتك ".
قال: فنزل يرتجز لرسول الله صلى الله عليه وسلم: والله لولا الله ما اهتدينا * ولا تصدقنا ولا صلينا إنا إذا قوم بغوا علينا * وإن أرادو فتنة أبينا فأنزلن سكينة علينا * وثبت الاقدام إن لاقينا فقال رسول الله صلى الله عليه وسلم: يرحمك ربك.
فقال عمر بن الخطاب: وجبت يا رسول الله لو أمتعتنا به.
فقتل يوم خيبر شهيدا.
ثم ذكر صفة قتله كنحو ما ذكره البخاري.
قال ابن إسحاق: وحدثني من لا أتهم عن عطاء بن أبي مروان الاسلمي، عن أبيه عن أبي معتب بن عمرو، أن رسول الله صلى الله عليه وسلم لما أشرف على خيبر قال لاصحابه وأنا فيهم: قفوا، ثم قال: " اللهم رب السموات وما أظللن ورب الارضين وما أقللن، ورب الشياطين وما أضللن، ورب الرياح وما أذرين، فإنا نسألك خير هذه القرية

(3/347)

وخير أهلها وخير ما فيها، ونعوذ بك من شرها وشر أهلها وشر ما فيها، أقدموا بسم الله ".
وهذا حديث غريب جدا من هذا الوجه.
وقد رواه الحافظ البيهقي، عن الحاكم، عن الاصم، عن العطاردي، عن يونس ابن بكير، عن إبراهيم بن إسماعيل بن مجمع، عن صالح بن كيسان، عن أبي مروان الاسلمي، عن أبيه عن جده قال: خرجنا مع رسول الله صلى الله عليه وسلم إلى خيبر حتى إذا كنا قريبا وأشرفنا عليها قال رسول الله صلى الله عليه وسلم للناس:، قفوا.
فوقف الناس فقال: " اللهم رب السموات السبع وما أظللن، ورب الارضين السبع وما أقللن، ورب الشياطين وما أضللن، فإنا نسألك خير هذه القرية وخير أهلها وخير ما فيها ونعوذ بك من
شر هذه القرية وشر أهلها وشر ما فيها، أقدموا بسم الله الرحمن الرحيم ".
* * * قال ابن إسحاق: وحدثني من لا أتهم، عن أنس بن مالك قال: كان رسول الله صلى الله عليه وسلم إذا غزا قوما لم يغر عليهم حتى يصبح، فإن سمع أذانا أمسك وإن لم يسمع أذانا أغار، فنزلنا خيبر ليلا فبات رسول الله صلى الله عليه وسلم حتى أصبح لم يسمع أذانا، فركب وركبنا معه وركبت خلف أبي طلحة وإن قدمي لتمس قدم رسول الله صلى الله عليه وسلم، واستقبلنا عمال خيبر غادين قد خرجوا بمساحيهم ومكاتلهم، فلما رأوا رسول الله صلى الله عليه وسلم والجيش قالوا: محمد والخميس معه ! فأدبروا هرابا، فقال رسول الله صلى الله عليه وسلم: الله أكبر خربت خيبر، إنا إذا نزلنا بساحة قوم فساء صباح المنذرين.
قال ابن إسحاق: حدثنا هرون عن حميد عن أنس بمثله.
وقال البخاري: حدثنا عبدالله بن يوسف، حدثنا مالك، عن حميد الطويل، عن

(3/348)

أنس بن مالك أن رسول الله أتى خيبر ليلا وكان إذا أتى قوما بليل لم يغربهم حتى يصبح، فلما أصبح خرجت اليهود بمساحيهم ومكاتلهم، فلما رأوه قالوا: محمد والله، محمد والخميس ! فقال رسول الله صلى الله عليه وسلم: خربت خيبر، إنا إذا نزلنا بساحة قوم فساء صباح المنذرين.
تفرد به دون مسلم.
وقال البخاري: حدثنا صدقة بن الفضل، حدثنا أبو عيينة، حدثنا أيوب، عن محمد بن سيرين، عن أنس بن مالك، قال: صبحنا خيبر بكرة فخرج أهلها بالمساحي، فلما بصروا بالنبي صلى الله عليه وسلم قالوا: محمد والله، محمد والخميس ! فقال رسول الله صلى الله عليه وسلم: الله أكبر خربت خيبر، إنا إذا نزلنا بساحة قوم فساء صباح المنذرين.
قال: فأصبنا من لحوم الحمر فنادى منادى النبي صلى الله عليه وسلم: إن الله ورسوله ينهيانكم عن لحوم الحمر فإنها رجس.
تفرد به البخاري دون مسلم.
وقال الامام أحمد: حدثنا عبد الرزاق، حدثنا معمر، عن قتادة، عن أنس، قال: لما أتى النبي صلى الله عليه وسلم خيبر فوجدهم حين خرجوا إلى زرعهم ومساحيهم، فلما رأوه ومعه الجيش نكصوا فرجعوا إلى حصنهم فقال النبي صلى الله عليه وسلم: الله أكبر خربت خيبر، إنا إذا نزلنا بساحة قوم فساء صباح المنذرين.
تفرد به أحمد وهو على شرط الصحيحين.
وقال البخاري: حدثنا سليمان بن حرب، حدثنا حماد بن زيد، عن ثابت، عن أنس بن مالك قال صلى رسول الله عليه وسلم الصبح قريبا من خيبر بغلس، ثم قال: الله أكبر خربت خيبر إنا إذا نزلنا بساحة قوم فساء صباح المنذرين.
فخرجوا يسعون بالسكك فقتل النبي صلى الله عليه وسلم المقاتلة وسبى الذرية

(3/349)

وكان في السبي صفية، فصارت إلى دحية الكلبي، ثم صارت إلى النبي صلى الله عليه وسلم فجعل عتقها صداقها.
قال عبد العزيز بن صهيب لثابت: يا أبا محمد، أأنت قلت لانس: ما أصدقها ؟ فحرك ثابت رأسه تصديقا له.
تفرد به دون مسلم.
وقد أورد البخاري ومسلم النهي عن لحوم الحمر الاهلية من طرق تذكر في كتاب الاحكام.
* * * وقال الحافظ البيهقي: أنبأنا أبو طاهر الفقيه، أنبأنا خطاب بن أحمد الطوسي، حدثنا محمد بن حميد الابيوردي، حدثنا محمد بن الفضل، عن مسلم الاعور الملائي، عن أنس بن مالك، قال: كان رسول الله صلى الله عليه وسلم يعود المريض ويتبع الجنائز
ويجيب دعوة المملوك ويركب الحمار، وكان يوم بني قريظة والنضير على حمار، ويوم خيبر على حمار مخطوم برسن ليف وتحته إكاف من ليف.
وقد روى هذا الحديث بتمامه الترمذي، عن علي بن حجر، عن علي بن مسهر، وابن ماجه، عن محمد بن الصباح، عن سفيان، وعن عمر بن رافع عن جرير، كلهم عن مسلم، وهو ابن كيسان الملائي الاعور الكوفي، عن أنس به.
وقال الترمذي: لا نعرفه إلا من حديثه وهو يضعف.
قلت: والذي ثبت في الصحيح عند البخاري عن أنس أن رسول الله صلى الله عليه وسلم أجرى في رفاق خيبر حتى انحسر الازار عن فخذه، فالظاهر أنه كان يومئذ على فرس لا على حمار.
ولعل هذا الحديث إن كان صحيحا محمول على أنه ركبه في بعض الايام وهو محاصرها.
والله أعلم.
وقال البخاري: حدثنا محمد بن سعيد الخزاعي، حدثنا زياد بن الربيع، عن

(3/350)

أبى عمران الجوني، قال: نظر أنس إلى الناس يوم الجمعة فرأى طيالسة فقال: كأنهم الساعة يهود خيبر.
وقال البخاري: حدثنا عبدالله بن مسلمة، حدثنا حاتم، عن يزيد بن أبي عبيد، عن سلمة بن الاكوع قال: كان علي بن أبي طالب تخلف عن رسول الله صلى الله عليه وسلم في خيبر وكان رمدا، فقال: أنا أتخلف عن النبي صلى الله عليه وسلم ؟ فلحق به.
فلما بتنا الليلة التي فتحت خيبر قال: لاعطين الراية غدا، أو ليأخذن الراية غذا رجل يحبه الله ورسوله يفتح عليه.
فنحن نرجوها، فقيل: هذا علي.
فأعطاه ففتح عليه.
وروى البخاري أيضا ومسلم عن قتيبة عن حاتم به.
ثم قال البخاري: حدثنا قتيبة، حدثنا يعقوب بن عبدالرحمن، عن أبي حازم قال: أخبرني سهل بن سعد أن رسول الله صلى الله عليه وسلم قال يوم خيبر: لاعطين هذه الراية غدا رجلا يفتح الله على يديه يحب الله ورسوله ويحبه الله ورسوله.
قال: فبات الناس يدوكون (1) ليلتهم أيهم يعطاها، فلما أصبح الناس غدوا على النبي صلى الله عليه وسلم كلهم يرجو أن يعطاها، فقال: أين علي بن أبي طالب ؟ فقالوا: هو يا رسول الله يشتكي عينيه.
قال: فأرسل إليه فأتى، فبصق رسول الله صلى الله عليه وسلم في عينيه ودعا له، فبرأ حتى كأن لم يكن به وجع، فأعطاه الراية، فقال علي: يا رسول الله أقاتلهم حتى يكونوا مثلنا ؟ فقال صلى الله عليه وسلم: انفذ على رسلك حتى تنزل بساحتهم، ثم ادعهم إلى الاسلام وأخبرهم بما يجب عليهم من حق الله تعالى فيه، فوالله لان يهدي الله بك رجلا واحدا خير لك من أن يكون لك حمر النعم.
__________
(1) يدوكون: يختلفون ويسألون.
(*)

(3/351)

وقد رواه مسلم والنسائي جميعا عن قتيبة به.
وفي صحيح مسلم والبيهقي من حديث سهيل بن أبي صالح، عن أبيه، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " لاعطين الراية غدا رجلا يحب الله ورسوله ويحبه الله وسوله يفتح الله عليه ".
قال عمر: فما أحببت الامارة إلا يومئذ ! فدعا عليا فبعثه ثم قال: " اذهب فقاتل حتى يفتح الله عليك ولا تلتفت " قال علي: على ما أقاتل الناس ؟ قال: قاتلهم حتى يشهدوا أن لا إله إلا الله وأن محمدا عبده ورسوله، فإذا فعلوا ذلك فقد منعوا منا دماءهم وأموالهم إلا بحقها، وحسابهم على الله ".
لفظ البخاري.
* * * وقال الامام أحمد: حدثنا مصعب بن المقدام وجحش بن المثنى، قالا: حدثنا إسرائيل، حدثنا عبدالله بن عصمة العجلي، سمعت أبا سعيد الخدري رضى الله عنه يقول: إن رسول الله صلى الله عليه وسلم أخذ الراية فهزها ثم قال: من يأخذها بحقها ؟ فجاء فلان فقال: أنا.
قال: امض.
ثم جاء رجل آخر فقال: امض.
ثم قال النبي صلى الله عليه وسلم: " والذي كرم وجه محمد لاعطينها رجلا لا يفر " فقال: هاك يا علي.
فانطلق حتى فتح الله عليه خيبر وفدك وجاء بعجوتها وقديدها.
تفرد به أحمد وإسناده لا بأس به، وفيه غرابة.
وعبد الله به عصمة، ويقال ابن أعصم، وهكذا يكنى بأبى علوان العجلي، وأصله من اليمامة سكن الكوفة، وقد وثقه ابن معين، وقال أبو زرعة: لا بأس به، وقال

(3/352)

أبو حاتم: شيخ.
وذكره ابن حبان في الثقات، وقال: يخطئ كثيرا.
وذكره في الضعفاء، وقال: يحدث عن الاثبات مما لا يشبه حديث الثقات حتى يسبق إلى القلب أنها موهومة أو موضوعة.
وقال يونس بن بكير عن محمد بن إسحاق: حدثني بريدة بن سفيان بن فروة الاسلمي، عن أبيه، عن سلمة بن عمرو بن الاكوع رضى الله عنه قال: بعث النبي صلى الله عليه وسلم أبا بكر رضى الله عنه إلى بعض حصون خيبر، فقاتل ثم رجع ولم يكن فتح وقد جهد.
ثم بعث عمر رضى الله عنه فقاتل ثم رجع ولم يكن فتح.
فقال رسول الله صلى الله عليه وسلم: لاعطين الراية غدا رجلا يحبه الله ورسوله ويحب الله ورسوله، يفتح الله
على يديه، وليس بفرار.
قال سلمة: فدعا رسول الله صلى الله عليه وسلم علي بن أبي طالب رضى الله عنه، وهو يومئذ أرمد، فتفل في عينيه ثم قال: " خذ الراية وامض بها حتى يفتح الله عليك ".
فخرج بها والله يأنح (1) يهرول هرولة، وإنا لخلفه نتبع أثره، حتى ركز رايته في رضم (2) من حجارة تحت الحصن، فاطلع يهودي من رأس الحصن فقال: من أنت ؟ قال: أنا علي بن أبي طالب.
فقال اليهودي: غلبتم وما أنزل على موسى.
فما رجع حتى فتح الله على يديه.
وقال البيهقي: أنبأنا الحاكم، أنبأنا الاصم، أنبأنا العطاردي، عن يونس بن بكير، عن الحسين بن واقد، عن عبدالله بن بريدة، أخبرني أبي، قال: لما كان يوم خيبر أخذ اللواء
__________
(1) يأنح: من لانيح وهو علو النفس من شدة العدو.
وتروى: يصول.
(2) الرضم: حجارة بعضها فوق بعض، من غير بناء.
(23 - السيرة 3) (*)

(3/353)

أبو بكر، فرجع ولم يفتح له، وقتل محمود بن مسلمة ورجع الناس.
فقال رسول الله صلى الله عليه وسلم: " لادفعن لوائي غدا إلى رجل يحب الله ورسوله ويحبه الله ورسوله، لن يرجع حتى يفتح الله له " فبتنا طيبة نفوسنا أن الفتح غدا، فصلى رسول الله صلى الله عليه وسلم صلاة الغداة، ثم دعا باللواء وقام قائما، فما منا من رجل له منزلة من رسول الله صلى الله عليه وسلم إلا وهو يرجو أن يكون ذلك الرجل، حتى تطاولت أنا لها ورفعت رأسي لمنزلة كانت لي منه، فدعا علي بن أبي طالب وهو يشتكي عينيه.
قال: فمسحها ثم دفع إليه اللواء ففتح له، فسمعت عبدالله بن بريدة يقول: حدثني أبي أنه كان صاحب مرحب.
قال يونس: قال ابن إسحاق: كان أول حصون خيبر فتحا حصن ناعم، وعنده قتل محمود بن مسلمة ألقيت عليه رحى منه فقتلته.
* * * ثم روى البيهقي، عن يونس بن بكير، عن المسيب بن مسلمة الازدي، حدثنا عبدالله بن بريدة، عن أبيه قال: كان رسول الله صلى الله عليه وسلم ربما أخذته الشقيقة (1) فلبث اليوم واليومين لا يخرج، فلما نزل خيبر أخذته الشقيقة فلم يخرج إلى الناس، وإن أبا بكر أخذ راية رسول الله صلى الله عليه وسلم ثم نهض فقاتل قتالا شديدا ثم رجع فأخذها عمر فقاتل قتالا شديدا هو أشد من القتال الاول ثم رجع، فأخبر بذلك رسول الله صلى الله عليه وسلم فقال: " لاعطينها غدا [ رجلا ] يحب الله ورسوله ويحبه الله ورسوله يأخذها عنوة " وليس ثم علي، فتطاولت لها قريش، ورجا كل رجل منهم أن يكون صاحب ذلك، فأصبح وجاء علي بن أبي طالب على بعير له حتى أناخ قريبا وهو أرمد قد عصب عينه بشقة برد
__________
(3) الشقيقة: وجع يأخذ نصف الرأس والوجه.
(*)

(3/354)

قطرى، فقال رسول الله صلى الله عليه وسلم: مالك ؟ قال: رمدت بعدك.
قال: ادن مني.
فتفل في عينه فما وجعها حتى مضى لسبيله.
ثم أعطاه الراية فنهض بها وعليه جبة أرجوان حمراء قد أخرج خملها، فأتى مدينة خيبر وخرج مرحب صاحب الحصن وعليه مغفر يماني وحجر قد ثقبه مثل البيضة على رأسه وهو يرتجز ويقول: قد علمت خيبر أني مرحب * شاك سلاحي بطل مجرب إذا الليوث أقبلت تلهب * وأحجمت عن صولة المغلب فقال على رضى الله عنه: أنا الذي سمتني أمي حيدره * كليث غابات شديد القسوره
أكيلكم بالصاع كيل السندره (1) قال: فاختلفا ضربتين، فبدره علي بضربة فقد الحجر والمغفر ورأسه، ورقع في الاضراس، وأخذ المدينة.
* * * وقد روى الحافظ البزار عن عباد بن يعقوب، عن عبدالله بن بكر، عن حكيم ابن جبير، عن سعيد بن جبير، عن ابن عباس قصة بعث أبي بكر ثم عمر يوم خيبر ثم بعث علي فكان الفتح على يديه.
وفي سياقه غرابة ونكارة وفي إسناده من هو متهم بالتشيع.
والله أعلم.
وقد روى مسلم والبيهقي واللفظ له، من طريق عكرمة بن عمار، عن إياس بن سلمة ابن الاكوع عن أبيه، فذكر حديثا طويلا وذكر فيه رجوعهم عن غزوة بني فزارة.
قال: فلم نمكث إلا ثلاثا حتى خرجنا إلى خيبر.
قال: وخرج عامر فجعل يقول:
__________
(1) السندرة: ضرب من الكيل غراف جراف.
(*)

(3/355)

والله لولا أنت ما اهتدينا * ولا تصدقنا ولا صلينا ونحن من فضلك ما استغنينا * فأنزلن سكينة علينا وثبت الاقدام إن لاقينا قال: فقال رسول الله صلى الله عليه وسلم: من هذا القائل ؟ فقالوا: عامر.
فقال: غفر لك ربك.
قال: وما خص رسول الله صلى الله عليه وسلم قط أحدا به إلا استشهد.
فقال عمر وهو على جمل: لولا متعتنا بعامر ! قال: فقدمنا خيبر فخرج مرحب وهو يخطر بسيفه ويقول: قد عملت خيبر أني مرحب * شاكي السلاح بطل مجرب إذا الحروب أقبلت تلهب
قال: فبرز له عامر رضى الله عنه وهو يقول: قد علمت خيبر أني عامر * شاكي السلاح بطل مغامر قال: فاختلفا ضربتين، فوقع سيف مرحب في ترس عامر فذهب يسعل له (1)، فرجع على نفسه فقطع أكحله فكانت فيها نفسه.
قال سلمة: فخرجت فإذا نفر من أصحاب رسول الله صلى الله عليه وسلم يقولون: بطل عمل عامر قتل نفسه ! قال:، فأتيت رسول الله صلى الله عليه وسلم وأنا أبكي فقال: مالك ؟ فقلت: قالوا: أن عامرا بطل عمله.
فقال: من قال ذلك ؟ فقلت: نفر من أصحابك.
فقال: كذب أولئك، بل له الاجر مرتين.
قال: وأرسل رسول الله صلى الله عليه وسلم إلى علي رضى الله عنه يدعوه وهو أرمد وقال: لاعطين الراية اليوم رجلا يحبه الله ورسوله.
قال: فجئت به أقوده.
قال: فبصق رسول الله صلى الله عليه وسلم في عينه فبرأ، فأعطاه الراية، فبرز مرحب وهو يقول:
__________
(1) يسعل: ينشط.
(*)

(3/356)

قد علمت خيبر أني مرحب * شاكي السلاح بطل مجرب إذا الحروب أقبلت تلهب قال: فبرز له علي وهو يقول: أنا الذي سمتني أمي حيدره * كليث غابات كريه المنظره أو فيهم بالصاع كيل السندره قال: فضرب مرحبا ففلق رأسه فقتله.
وكان الفتح.
هكذا وقع في هذا السياق أن عليا هو الذي قتل مرحبا اليهودي لعنه الله.
وقال أحمد:، حدثنا حسين بن حسن الاشقر، حدثني قابوس بن أبي ظبيان، عن
أبيه عن جده عن علي قال: لما قتلت مرحبا جئت برأسه إلى رسول الله صلى الله عليه وسلم.
وقد روى موسى بن عقبة عن الزهري، أن الذي قتل مرحبا هو محمد بن مسلمة.
وكذلك قال محمد بن إسحاق: حدثني عبدالله بن سهل أحد بني حارثة، عن جابر بن عبدالله، قال: خرج مرحب اليهودي من حصن خيبر وهو يرتجز ويقول: قد علمت خيبر أني مرحب * شاكي السلاح بطل مجرب أطعن أحيانا وحينا أضرب * إذا الليوث أقبلت تلهب إن حماي للحمى لا يقرب قال: فأجابه كعب بن مالك: قد علمت خيبر أني كعب * مفرج الغماء جرى صلب إذ شبت الحرب وثار (1) الحرب * معي حسام كالعقيق عضب يطأكم حتى يذل الصعب * بكف ماض ليس فيه عيب قال: وجعل مرحب يرتجز ويقول: هل من مبارز ؟ فقال رسول الله صلى الله
__________
(1) ابن هشام: تلتها الحرب (*)

(3/357)

عليه وسلم: من لهذا ؟ فقال محمد بن مسلمة: أنا له يارسول الله، أنا والله الموتور والثائر، قتلوا أخي بالامس.
فقال: قم إليه اللهم أعنه عليه.
قال: فلما دنا أحدهما من صاحبه دخلت بينهما شجرة عمرية (1) من شجر العشر (2) المسد (3)، فجعل كل واحد منهما يلوذ من صاحبه بها، كلما لاذ بها أحدهما اقتطع بسيفه ما دونه، حتى برز كل واحد منهما لصاحبه وصارت بينهما كالرجل القائم ما فيها فنن، ثم حمل على محمد بن مسلمة فضربه فاتقاه بالدرقة فوقع سيفه فيها فعضت [ به ]، فاستله وضربه محمد بن مسلمة حتى قتله.
وقد رواه الامام أحمد، عن يعقوب بن إبراهيم، عن أبيه عن ابن إسحاق بنحوه.
قال ابن إسحاق: وزعم بعض الناس أن محمدا ارتجز حين ضربه وقال: قد علمت خيبر أني ماض * حلو إذا شئت وسم قاض وهكذا رواه الواقدي عن جابر وغيره من السلف، أن محمد بن مسلمة هو الذي قتل مرحبا.
ثم ذكر الواقدي أن محمدا قطع رجلي مرحب فقال له: أجهز علي.
فقال: لا، ذق الموت كما ذاقه محمود بن مسلمة.
فمر به علي وقطع رأسه، فاختصما في سلبه إلى رسول الله صلى الله عليه وسلم، فأعطى رسول الله صلى الله عليه وسلم محمد بن مسلمة سيفه ورمحه ومغفره وبيضته.
قال: وكان مكتوبا على سيفه: هذا سيف مرحب * من يذقه يعطب
__________
(1) العمرية: القديمة.
(2) العشر: شجر فيه حراق لم يقتدح الناس في أجود منه.
(3) المسد: الشديد الفتل.
ولم ترد هذه الكلمة في ابن هشام.
(*)

(3/358)

ثم ذكر ابن إسحاق أن أخا مرحب وهو ياسر خرج بعده وهو يقول: هل من مبارز ؟ فزعم هشام بن عروة أن الزبير خرج له، فقالت أم صفية بنت عبدالمطلب: يقتل ابني يا رسول الله.
فقال: بل ابنك يقتله إن شاء الله فالتقيا فقتله الزبير.
قال: فكان الزبير إذا قيل له: والله إن كان سيفك يومئذ صار ما يقول: والله ما كان بصارم ولكني أكرهته.
وقال يونس عن ابن إسحاق، عن بعض أهله عن أبي رافع مولى رسول الله صلى الله عليه وسلم قال: خرجنا مع علي إلى خيبر، بعثه رسول الله صلى الله عليه وسلم برايته، فلما دنا من الحصن خرج إليه أهله فقاتلهم فضربه رجل منهم من يهود فطرح ترسه من يده،
فتناول علي باب الحصن فترس به عن نفسه، فلم يزل في يده وهو يقاتل حتى فتح الله عليه ثم ألقاه من يده، فلقد رأيتني في نفر معي سبعة أنا ثامنهم نجهد على أن نقلب ذلك الباب فما استطعنا أن نقلبه.
وفي هذا الخبر جهالة وانقطاع ظاهر.
ولكن روى الحافظ البيهقي والحاكم من طريق مطلب بن زياد، عن ليث بن أبي سليم، عن أبي جعفر الباقر، عن جابر، أن عليا حمل الباب يوم خيبر حتى صعد المسلمون عليه فافتتحوها، وإنه جرب بعد ذلك فلم يحمله أربعون رجلا ! وفيه ضعف أيضا.
وفي رواية ضعيفة عن جابر: ثم اجتمع عليه سبعون رجلا وكان جهدهم أن أعادوا الباب.
وقال البخاري: حدثنا مكي بن إبراهيم، حدثنا يزيد بن أبي عبيد، قال: رأيت أثر ضربة في ساق سلمة، فقلت: يا أبا مسلم ما هذه الضربة ؟ قال: هذه ضربة أصابتني

(3/359)

يوم خيبر فقال الناس: أصيب سلمة.
فأتيت النبي صلى الله عليه وسلم فنفث فيه ثلاث نفثات، فما اشتكيتها حتى الساعة.
* * * ثم قال البخاري: حدثنا عبدالله بن مسلمة، حدثنا ابن أبي حازم، عن أبيه عن سهل، قال: التقى النبي صلى الله عليه وسلم والمشركون في بعض مغازيه فاقتتلوا، فمال كل قوم إلى عسكرهم، وفي المسلمين رجل لا يدع من المشركين شاذة ولا فاذة إلا اتبعها فضربها بسيفه، فقيل: يا رسول الله ما أجزا منا أحد ما أجزأ فلان.
قال: إنه من أهل النار.
فقالوا: أينا من أهل الجنة إن كان هذا من أهل النار ؟ ! فقال رجل من القوم: لاتبعنه فإذا أسرع وأبطأ كنت معه، حتى جرح فاستعجل الموت فوضع نصاب سيفه بالارض وذبابه بين ثدييه، ثم تحامل عليه فقتل نفسه.
فجاء الرجل إلى النبي صلى الله عليه وسلم فقال: أشهد أنك رسول الله قال: وما ذاك ؟ فأخبره فقال: " إن الرجل ليعمل بعمل أهل الجنة فيما يبدو للناس وإنه من أهل النار، ويعمل بعمل أهل النار فيما يبدو للناس وإنه من أهل الجنة.
رواه أيضا عن قتيبة عن يعقوب، عن أبي حازم، عن سهل.
فذكره مثله أو نحوه.
ثم قال البخاري: حدثنا أبو اليمان، حدثنا شعيب، عن الزهري، أخبرني سعيد ابن المسيب أن أبا هريرة قال: شهدنا خيبر فقال رسول الله صلى لله عليه وسلم لرجل ممن معه يدعي الاسلام: هذا من أهل النار.
فلما حضر القتال قاتل الرجل أشد القتال حتى كثرت به الجراحة، حتى كاد بعض الناس يرتاب.
فوجد الرجل ألم جراحه فأهوى بيده إلى كنانته فاستخرج منها أسهما فنحر بها نفسه، فاشتد رجال من المسلمين فقالوا: يا رسول الله صدق الله حديثك، انتحر فلان فقتل نفسه.
فقال: قم يا فلان فأذن: إنه لا يدخل

(3/360)

الجنة إلا مؤمن، وإن الله يؤيد الدين بالرجل الفاجر ! ".
* * * وقد روى موسى بن عقبة عن الزهري قصة العبد الاسود الذي رزقه الله الايمان والشهادة في ساعة واحدة.
وكذلك رواها ابن لهيعة عن أبي الاسود، عن عروة قالا: وجاء عبد حبشي أسود من أهل خيبر كان في غنم لسيده، فلما رأى أهل خيبر قد أخذوا السلاح سألهم قال: ما تريدون ؟ قالوا: نقاتل هذا الرجل الذي يزعم أنه نبي.
فوقع في نفسه ذكر النبي فأقبل بغنمه حتى عمد لرسول الله صلى الله عليه وسلم فقال: إلى ما تدعو ؟ قال: أدعوك إلى الاسلام، إلى أن تشهد أن لا إله إلا الله وأني رسول الله وألا تعبد إلا الله.
قال: فقال العبد: فماذا يكون لي إن شهدت بذلك وآمنت بالله ؟ قال رسول الله صلى الله عليه وسلم: الجنة إن مت على ذلك.
فأسلم العبد فقال: يا نبي الله إن هذه الغنم عندي أمانة.
فقال رسول الله صلى الله عليه وسلم: أخرجها من عسكرنا وارمها بالحصا، فإن الله سيؤدي عنك أمانتك.
ففعل فرجعت الغنم إلى سيدها، فعرف اليهودي أن غلامه قد أسلم.
فقام رسول الله صلى الله عليه وسلم فوعظ الناس فذكر الحديث في إعطائه الراية عليا ودنوه من حصن اليهود وقتله مرحبا، وقتل مع علي ذلك العبد الاسود، فاحتمله المسلمون إلى عسكرهم فأدخل في الفسطاط، فزعموا أن رسول الله صلى الله عليه وسلم اطلع في الفسطاط ثم اطلع على أصحابه فقال: " لقد أكرم الله هذا العبد وساقه إلى خير، قد كان الاسلام في قلبه حقا، وقد رأيت عند رأسه اثنتين من الحور العين ! ".
وقد روى الحافظ البيهقي من طريق ابن وهب، عن حيوة بن شريح عن ابن الهاد، عن شرحبيل بن سعد، عن جابر بن عبدالله، قال: كنا مع رسول الله صلى الله عليه وسلم

(3/361)

في غزوة خيبر، فخرجت سرية فأخذوا إنسانا معه غنم يرعاها فذكر نحو قصة هذا العبد الاسود وقال فيه: قتل شهيدا وما سجد لله سجدة ! ثم قال البيهقي: حدثنا محمد بن محمد بن محمد الفقيه، حدثنا أبو بكر القطان، حدثنا أبو الأزهر، حدثنا موسى بن إسماعيل، حدثنا حماد، حدثنا ثابت، عن أنس أن رجلا أتى رسول الله صلى الله عليه وسلم فقال: يا رسول الله أني رجل أسود اللون قبيح الوجه لا مال لى، فإن قاتلت هؤلاء حتى أقتل أدخل الجنة ؟ قال: نعم.
فتقدم فقاتل حتى قتل، فأتى عليه رسول الله صلى الله عليه وسلم وهو مقتول فقال: لقد حسن الله وجهك وطيب ريحك وكثر مالك وقال: " لقد رأيت زوجتيه من الحور العين يتنازعان جبته عليه، يدخلان فيما بين جلده وجبته ".
ثم روى البيهقي من طريق ابن جريج، أخبرني عكرمة بن خالد، عن ابن أبي عمار، عن شداد بن الهاد، أن رجلا من الاعراب جاء رسول الله صلى الله عليه وسلم
فآمن به واتبعه فقال: أهاجر معك.
فأوصى به النبي صلى الله عليه وسلم بعض أصحابه، فلما كانت غزوة خيبر غنم رسول الله صلى الله عليه وسلم فقسمه وقسم له، فأعطى أصحابه ما قسم له وكان يرعى ظهرهم، فلما جاء دفعوه إليه فقال: ما هذا ؟ قالوا: قسم قسمه لك رسول الله صلى الله عليه وسلم فقال: ما على هذا اتبعتك ولكني اتبعتك على أن أرمى هاهنا، وأشار إلى حلقه بسهم، فأموت فأدخل الجنة.
فقال: " إن تصدق الله يصدقك ".
ثم نهضوا إلى قتال العدو، فأتى به رسول الله صلى الله عليه وسلم يحمل وقد أصابه سهم حيث أشار، فقال النبي صلى الله عليه وسلم: هو هو ؟ قالوا: نعم.
قال: " صدق الله فصدقه ".
وكفنه النبي صلى الله عليه وسلم في جبة النبي صلى الله عليه وسلم، ثم قدمه فصلى

(3/362)

عليه وكان مما ظهر من صلاته: " اللهم هذا عبدك خرج مهاجرا في سبيلك قتل شهيدا وأنا عليه شهيد ".
وقد رواه النسائي عن سويد بن نصر، عن عبدالله بن المبارك عن ابن جريج به نحوه.
فصل قال ابن إسحاق: وتدنى رسول الله صلى الله عليه وسلم الاموال بأخذها مالا مالا ويفتتحها حصنا حصنا، وكان أول حصونهم فتح حصن ناعم، وعنده قتل محمود بن مسلمة، ألقيت عليه رحى منه فقتلته.
ثم القموص حصن بني أبي الحقيق.
وأصاب رسول الله صلى الله عليه وسلم منهم سبايا، منهم صفية بنت حيى بن أخطب، وكانت عند كنانة بن الربيع بن أبي الحقيق وبنتي عم لها، فاصطفى رسول الله صلى الله عليه وسلم صفية لنفسه، وكان دحية بن خليفة قد سأل رسول الله صلى الله عليه وسلم
صفية، فلما اصطفاها لنفسه أعطاه ابنتي عمها.
قال: وفشت السبايا من خيبر في المسلمين، وأكل الناس لحوم الحمر فذكر نهى رسول الله صلى الله عليه وسلم إياهم عن أكلها.
وقد اعتنى البخاري بهذا الفصل، فأورد النهي عنها من طرق جيدة.
وتحريمها مذهب جمهور العلماء سلفا وخلفا وهو مذهب الائمة الاربعة.
وقد ذهب بعض السلف، منهم ابن عباس إلى إباحتها، وتنوعت أجوبتهم عن الاحاديث الواردة في النهي عنها.
فقيل: لانها كانت ظهرا يستعينون بها في الحمولة.
وقيل: لانها لم تكن خمست بعد.
وقيل: لانها كانت تأكل العذرة، يعني جلالة.

(3/363)

والصحيح أنه نهى عنها لذاتها، فإن في الاثر الصحيح أنه نادى منادى رسول الله صلى الله عليه وسلم: إن الله ورسوله ينهيانكم عن لحوم الحمر، فإنها رجس.
فأكفأوها والقدور تفور بها.
وموضع تقرير ذلك في كتاب الاحكام.
قال ابن إسحاق: حدثني سلام بن كركرة، عن عمرو بن دينار، عن جابر بن عبدالله، ولم يشهد جابر خيبر، أن رسول الله صلى الله عليه وسلم حين نهى الناس عن أكل لحوم الحمر أذن لهم في لحوم الخيل.
وهذا الحديث أصله ثابت في الصحيحين، من حديث حماد بن زيد، عن عمرو بن دينار، عن محمد بن علي، عن جابر رضى الله عنه قال: نهى رسول الله صلى الله عليه وسلم يوم خيبر عن لحوم الحمر ورخص في الخيل.
لفظ البخاري.
قال ابن إسحاق: وحدثنا عبدالله بن أبي نجيح، عن مكحول، أن النبي صلى الله
عليه وسلم نهاهم يومئذ عن أربع: عن إتيان الحبالى من النساء، وعن أكل الحمار الاهلي، وعن أكل كل ذي ناب من السباع، وعن بيع المغانم حتى تقسم.
وهذا مرسل.
* * * وقال ابن إسحاق: وحدثني يزيد بن أبي حبيب، عن أبي مرزوق مولى تجيب، عن حنش الصنعاني، قال: غزونا مع رويفع بن ثابت الانصاري المغرب، فافتتح قرية من قرى المغرب يقال لها جربة، فقام فينا خطيبا فقال: أيها الناس إني لا أقول فيكم إلا ما سمعت من رسول الله صلى الله عليه وسلم يقول فينا يوم خيبر، قام فينا رسول الله صلى الله عليه وسلم فقال: لا يحل لامرئ يؤمن بالله واليوم الآخر أن يسقى ماءه زرع

(3/364)

غيره، يعني إتيان الحبالى من السبي، ولا يحل لامرئ يؤمن بالله واليوم الآخر أن يصيب امرأة من السبي حتى يستبرئها، ولا يحل لامرئ يؤمن بالله واليوم الآخر أن يبيع مغنما حتى يقسم، ولا يحل لامرئ يؤمن بالله واليوم الآخر أن يركب دابة من فئ المسلمين حتى إذا أعجفها ردها فيه، ولا يحل لامرئ يؤمن بالله واليوم الآخر أن يلبس يوما من فئ المسلمين حتى إذا أخلقه رده فيه.
وهكذا روى هذا الحديث أبو داود من طريق محمد بن إسحاق.
ورواه الترمذي عن حفص بن عمرو الشيباني، عن ابن وهب، عن يحيى بن أيوب، عن ربيعة بن سليم، عن بشر بن عبيد الله، عن رويفع بن ثابت مختصرا.
وقال: حسن.
وفي صحيح البخاري عن نافع، عن ابن عمر، أن رسول الله صلى الله عليه وسلم نهى يوم خيبر عن لحوم الحمر الاهلية وعن أكل الثوم.
وقد حكى ابن حزم عن علي وشريك بن الحنبل أنهما ذهبا إلى تحريم البصل والثوم النئ.
والذي نقله الترمذي عنهما الكراهة.
فالله أعلم.
* * * وقد تكلم الناس في الحديث الوارد في الصحيحين من طريق الزهري، عن عبد الله والحسن ابني محمد بن الحنفية، عن أبيهما، عن أبيه علي بن أبي طالب رضى الله عنه، أن رسول الله صلى الله عليه وسلم نهى عن نكاح المتعة يوم خيبر وعن لحوم الحمر الاهلية.
هذا لفظ الصحيحين من طريق مالك وغيره، عن الزهري وهو يقتضي تقييد تحريم نكاح المتعة بيوم خيبر.
وهو مشكل من وجهين: أحدهما أن يوم خيبر لم يكن ثم نساء يتمتعون بهن، إذ قد حصل لهم الاستغناء بالسباء عن نكاح المتعة.

(3/365)

الثاني: أنه قد ثبت في صحيح مسلم عن الربيع بن سبرة، عن معبد عن أبيه، أن رسول الله صلى الله عليه وسلم أذن لهم في المتعة زمن الفتح، ثم لم يخرج من مكة حتى نهى عنها وقال: إن الله قد حرمها إلى يوم القيامة.
فعلى هذا يكون قد نهى عنها ثم أذن فيها ثم حرمت، فيلزم النسخ مرتين وهو بعيد.
ومع هذا فقد نص الشافعي على أنه لا يعلم شيئا أبيح ثم حرم، ثم أبيح ثم حرم، غير نكاح المتعة.
وما حداه على هذا رحمه الله إلا اعتماده على هذين الحديثين كما قدمناه (1).
وقد حكى السهيلي وغيره عن بعضهم أنه ادعى أنها أبيحت ثلاث مرات، وحرمت ثلاث مرات.
وقال آخرون: أربع مرات.
وهذا بعيد جدا.
والله أعلم.
واختلفوا أي وقت أول ما حرمت، فقيل: في خيبر.
وقيل: في عمرة القضاء.
وقيل: في عام الفتح.
وهذا يظهر.
وقيل: في أوطاس.
وهو قريب من الذي قبله.
وقيل:
في تبوك.
وقيل: في حجة الوداع.
رواه أبو داود.
وقد حاول بعض العلماء أن يجيب عن حديث علي رضى الله عنه بأنه وقع فيه تقديم وتأخير.
وإنما المحفوظ فيه ما رواه الامام أحمد: حدثنا سفيان، عن الزهري، عن الحسن و عبدالله ابني محمد عن أبيهما، وكان حسن أرضاهما في أنفسهما، أن عليا قال لابن عباس: إن رسول الله صلى الله عليه وسلم نهى عن نكاح المتعة وعن لحوم الحمر الاهلية زمن خيبر.
__________
(1) بالاصل بياض بمقدار سطر.
(*)

(3/366)

قالوا: فاعتقد الراوي أن قوله خيبر ظرف للمنهى عنهما، وليس كذلك إنما هو ظرف للنهى عن لحوم الحمر، فأما نكاح المتعة فلم يذكر له ظرفا، وإنما جمعه معه لان عليا رضى الله عنه بلغه أن ابن عباس أباح نكاح المتعة ولحوم الحمر الاهلية كما هو المشهور عنه، فقال له أمير المؤمنين علي: إنك امرؤ تائه، إن رسول الله صلى الله عليه وسلم نهى عن نكاح المتعة ولحوم الحمر الاهلية يوم خيبر.
فجمع له النهي ليرجع عما كان يعتقده في ذلك من الاباحة.
وإلى هذا التقرير كان ميل شيخنا الحافظ أبي الحجاج المزي تغمده الله برحمته آمين.
ومع هذا ما رجع ابن عباس عما كان يذهب [ إليه ] من [ إباحة ] الحمر والمتعة.
أما النهي عن الحمر فتأوله بأنها كانت حمولتهم، وأما المتعة فإنما كان يبيحها عند الضرورة في الاسفار، وحمل النهي على ذلك في حال الرفاهية والوجدان، وقد تبعه على ذلك طائفة من أصحابه وأتباعهم، ولم يزل ذلك مشهورا عن علماء الحجاز إلى زمن ابن جريج وبعده.
وقد حكى عن الامام أحمد بن حنبل رواية كمذهب ابن عباس، وهي ضعيفة.
وحاول بعض من صنف في الحلال نقل رواية عن الامام بمثل ذلك.
ولا يصح أيضا والله أعلم.
وموضع تحرير ذلك في كتاب الاحكام.
وبالله المستعان.
* * * قال ابن إسحاق: ثم جعل رسول الله صلى الله عليه وسلم يتدنى الحصون والاموال.
فحدثني عبدالله بن أبي بكر، أنه حدثه بعض من أسلم (1) أن بني سهم من أسلم أتوا رسول الله صلى الله عليه وسلم فقالوا: يا رسول الله لقد جهدنا وما بأيدينا شئ فلم يجدوا عند رسول الله صلى الله عليه وسلم شيئا يعطيهم إياه، فقال: " اللهم إنك قد عرفت حالهم وأن ليست لهم قوة وأن ليس بيدي شئ أعطيهم إياه، فافتح عليهم أعظم حصونها عنهم غناء (2)
__________
(1) ابن هشام: بعض أسلم (2) الاصل: غنى.
وما أثبته من ابن هشام.
(*)

(3/367)

وأكثرها طعاما وودكا ".
فغدا الناس ففتح عليهم حصن الصعب بن معاذ، وما بخيبر حصن كان أكثر طعاما وودكا منه.
قال ابن إسحاق: ولما افتتح رسول الله صلى الله عليه وسلم من حصونهم ما افتتح وحاز من الاموال ما حاز انتهوا إلى حصنهم الوطيح والسلالم، وكان آخر حصون خيبر افتتاحا، فحاصرهم رسول الله صلى الله عليه وسلم بضع عشرة ليلة.
قال ابن هشام: وكان شعارهم يوم خيبر: يا منصور أمت أمت.
قال ابن إسحاق: وحدثني بريدة بن سفيان الاسدي الاسلمي، عن بعض رجال بني سلمة، عن أبى اليسر كعب بن عمرو، قال: إني لمع رسول الله صلى الله عليه وسلم بخيبر ذات عشية إذ أقبلت غنم لرجل من يهود تريد حصنهم ونحن محاصروهم، فقال رسول الله صلى الله عليه وسلم: من رجل يطعمنا من هذه الغنم ؟ قال أبو اليسر: فقلت: أنا يا رسول الله.
قال: فافعل.
قال: فخرجت أشتد مثل الظليم، فلما نظر إلي رسول الله صلى الله عليه وسلم موليا قال: اللهم أمتعنا به.
قال: فأدركت الغنم وقد دخلت أولها الحصن، فأخذت شاتين من أخراها فاحتضنتهما تحت يدي، ثم جئت بهما أشتد كأنه ليس معي شئ، حتى ألقيتهما عند رسول الله صلى الله عليه وسلم فذبحوهما فأكلوهما.
فكان أبو اليسر من آخر أصحاب رسول الله صلى الله عليه وسلم موتا.
وكان إذا حدث هذا الحديث بكى ثم قال: أمتعوا بي لعمري ! حتى كنت من آخرهم.
وقال الحافظ البيهقى في الدلائل: أخبرنا أبو محمد عبد الله بن يوسف الاصبهاني، حدثنا أبو سعيد بن الاعرابي، حدثنا سعدان بن نصر، حدثنا أبو معاوية، عن عاصم الاحول، عن أبي عثمان النهدي، أو عن أبي قلابة، قال: لما قدم النبي صلى الله عليه وسلم خيبر قدم والثمرة خضرة، قال: فأسرع الناس إليها فحموا فشكوا ذلك إليه.
فأمرهم

(3/368)

أن يقرسوا الماء في الشنان (1) ثم يجرونه عليهم إذا أتى الفجر ويذكرون اسم الله عليه، ففعلوا ذلك فكأنما نشطوا من عقل.
* * * قال البيهقي: ورويناه عن عبدالرحمن بن رافع موصولا، وعنه: بين صلاتي المغرب والعشاء.
وقال الامام أحمد: حدثنا يحيى وبهز، قالا: حدثنا سليمان بن المغيرة، حدثنا حميد بن هلال، حدثنا عبدالله بن مغفل، قال: دلى جراب من شحم يوم خيبر فالتزمته فقلت: لا أعطي أحدا منه شيئا.
قال: فالتفت فإذا رسول الله صلى الله عليه وسلم يتبسم.
وقال أحمد: حدثنا عفان، حدثنا شعبة، عن حميد بن هلال، عن عبدالله بن مغفل، قال: كنا نحاصر قصر خيبر، فألقى إلينا جراب فيه شحم، فذهبت فأخذته فرأيت النبي صلى الله عليه وسلم فاستحييت.
وقد أخرجه صاحبا الصحيح من حديث شعبة.
ورواه مسلم أيضا عن شيبان بن فروخ، عن عثمان بن المغيرة.
وقال ابن إسحق:، وحدثني من لاأتهم عن عبدالله بن مغفل المزني قال: أصبت من فئ خيبر جراب شحم، قال: فاحتملته على عنقي إلى رحلي وأصحابي.
قال: فلقيني صاحب المغانم الذي جعل عليها، فأخذ بناحيته وقال: هلم حتى تقسمه بين المسلمين.
قال: وقلت: لا والله لا أعطيكه.
قال: وجعل يجاذبني الجراب، قال: فرآنا رسول الله صلى الله عليه وسلم ونحن نصنع ذلك فتبسم ضاحكا، ثم قال لصاحب المغانم: خل بينه وبينه.
قال: فأرسله فانطلقت به إلى رحلي وأصحابي فأكلناه.
__________
(1) يقرسوا: يبردوا.
والشنان: القرب.
(24 - السيرة 3) (*)

(3/369)

وقد استدل الجمهور بهذا الحديث على الامام مالك في تحريمه شحوم ذبائح اليهود وما كان غلبهم عليه غيرهم من المسلمين، لان الله تعالى قال: " وطعام الذين أوتوا الكتاب حل لكم " قال: " لكم " قال: وليس هذا من طعامهم.
فاستدلوا عليه بهذا الحديث وفيه نظر.
وقد يكون هذا الشحم مما كان حلالا لهم والله أعلم.
وقد استدلوا بهذا الحديث على أن الطعام لا يخمس، ويعضد ذلك ما رواه الامام أبو داود: حدثنا محمد بن العلاء، حدثنا أبو معاوية، حدثنا إسحاق الشيباني، عن محمد بن أبي مجالد، عن عبدالله بن أبي أوفى قال: قلت: كنتم تخمسون الطعام في عهد رسول الله صلى الله عليه وسلم ؟ فقال أصبنا طعاما يوم خيبر، وكان الرجل يجئ فيأخذ منه قدر ما يكفيه ثم ينصرف.
تفرد به أبو داود وهو حسن.

(3/370)

ذكر قصة صفية بنت حيى بن أخطب النضرية رضى الله عنها كان من شأنها أنه لما أجلى رسول الله صلى الله عليه وسلم يهود بني النضير من المدينة كما تقدم، فذهب عامتهم إلى خيبر وفيهم حيى بن أخطب وبنو أبي الحقيق، وكانوا ذوى أموال وشرف في قومهم، وكانت صفية إذ ذاك طفلة دون البلوغ، ثم لما تأهلت للتزويج تزوجها بعض بني عمها، فلما زفت إليه وأدخلت إليه بنى بها ومضى على ذلك ليال، رأت في منامها كأن قمر السماء قد سقط في حجرها، فقصت رؤياها على ابن عمها فلطم وجهها وقال: أتتمنين ملك يثرب أن يصير بعلك !.
فما كان إلا مجئ رسول الله صلى عليه وسلم وحصاره إياهم، فكانت صفية في جملة السبي، وكان زوجها في جملة القتلى.
ولما اصطفاها رسول الله صلى الله عليه وسلم وصارت في حوزه وملكه كما سيأتي، وبنى بها بعد استبرائها وحلها وجد أثر تلك اللطمة في خدها، فسألها ما شأنها فذكرت له ما كانت رأت من تلك الرؤيا الصالحة رضى الله عنها وأرضاها.
* * * قال البخاري: حدثنا سليمان بن حرب، حدثنا حماد بن زيد، عن ثابت، عن أنس بن مالك، قال: صلى النبي صلى الله عليه وسلم الصبح قريبا من خيبر بغلس ثم قال: " الله أكبر خربت خيبر، إنا إذا نزلنا بساحة قوم فساء صباح المنذرين ".
فخرجوا يسعون في السكك، فقتل النبي صلى الله عليه وسلم المقاتلة وسبى الذرية، وكان في السبي صفية فصارت إلى دحية الكلبي، ثم صارت إلى النبي صلى الله عليه وسلم فجعل عتقها صداقها.

(3/371)

ورواه مسلم أيضا من حديث حماد بن زيد، وله طرق عن أنس.
وقال البخاري: حدثنا آدم، عن شعبة، عن عبد العزيز بن صهيب قال: سمعت أنس بن مالك يقول: سبى النبي صلى الله عليه وسلم صفية فأعتقها وتزوجها.
قال ثابت لانس: ما أصدقها ؟ قال: أصدقها نفسها فأعتقها.
تفرد به البخاري من هذا الوجه.
قال البخاري: حدثنا عبد الغفار بن داود، حدثنا يعقوب بن عبدالرحمن ح.
وحدثنا أحمد بن عيسى، حدثنا وهب، أخبرني يعقوب بن عبدالرحمن الزهري، عن عمرو مولى المطلب، عن أنس بن مالك قال: قدمنا خيبر فلما فتح صلى الله عليه وسلم الحصن ذكر له جمال صفية بنت حيى بن أخطب، وقد قتل زوجها وكانت عروسا، فاصطفاها النبي صلى الله عليه وسلم لنفسه، فخرج بها حتى بلغ بها سد الصهباء (1) حلت فبنى بها رسول الله صلى الله عليه وسلم، ثم صنع حيسا في نطع (2) صغير ثم قال لي: آذن من حولك.
فكانت تلك وليمته على صفية.
ثم خرجنا إلى المدينة فرأيت النبي صلى الله عليه وسلم يحوي لها وراءه بعباءة ثم يجلس عند بعيره، فيضع ركبته وتضع صفية رجلها على ركبته حتى تركب.
تفرد به دون مسلم.
وقال البخاري: حدثنا سعيد بن أبي مريم، حدثنا محمد بن جعفر بن أبي كثير، أخبرني حميد، أنه سمع أنسا يقول: أقام رسول الله صلى الله عليه وسلم بين خيبر والمد ثلاث ليال يبنى عليه بصفية، فدعوت المسلمين إلى وليمته وما كان فيها من خبز ولحم، وما كان فيها إلا أن أمر بلالا بالانطاع فبسطت فألقى عليها التمر والاقط والسمن، فقال المسلمون: إحدى أمهات المؤمنين أو ما ملكت يمينه ؟ فقالوا: إن حجبها فهي إحدى
__________
(1) الصهباء: موضع بينه وبين خيبر مرحلة.
والسد: الحاجز.
(2) النطع: بساط من الاديم.
(*)

(3/372)

أمهات المؤمنين، وإن لم يحجبها فهي مما ملكت يمينه.
فلما ارتحل وطأ لها خلفه ومد الحجاب.
انفرد به البخاري.
وقال أبو داود: حدثنا مسدد، حدثنا حماد بن زيد، عن عبد العزيز بن صهيب، عن أنس بن مالك، قال: صارت صفية لدحية الكلبي، ثم صارت لرسول الله صلى الله عليه وسلم.
وقال أبو داود: حدثنا يعقوب بن إبراهيم، قال: حدثنا ابن علية، عن عبد العزيز بن صهيب، عن أنس قال: جمع السبى - يعني بخيبر - فجاء دحية فقال: يا رسول الله أعطني جارية من السبي قال: اذهب فخذ جارية.
فأخذ صفية بنت حيى، فجاء رجل إلى رسول الله صلى الله عليه وسلم فقال: يا نبي الله أعطيت دحية.
قال يعقوب: صفية بنت حيى سيدة قريظة والنضير، ما تصلح إلا لك.
قال: ادعوا بها.
فلما نظر إليها النبي صلى الله عليه وسلم قال: خذ جارية من السبي غيرها.
وإن رسول الله صلى الله عليه وسلم أعتقها وتزوجها.
وأخرجاه من حديث ابن علية.
وقال أبو داود: حدثنا محمد بن خلاد الباهلي، حدثنا بهز بن أسد، حدثنا حماد بن سلمة، حدثنا ثابت عن أنس، قال: وقع في سهم دحية جارية جميلة، فاشتراها رسول الله صلى الله عليه وسلم بسبعة أرؤس، ثم دفعها إلى أم سلمة تصنعها وتهيئها.
قال حماد: وأحسبه قال: وتعتد في بيتها، صفية بنت حيى.
تفرد به أبو داود.
* * * قال ابن إسحاق: فلما افتتح رسول الله صلى الله عليه وسلم القموص حصن بني أبي

(3/373)

الحقيق أتى بصفية بنت حيى بن أخطب وأخرى معها، فمر بهما بلال - وهو الذي جاء بهما - على قتلى من قتلى يهود، فلما رأتهم التي مع صفية صاحت وصكت وجهها وحثت التراب على رأسها، فلما رآها رسول الله صلى الله عليه وسلم قال: أعزبوا (1) عني هذه الشيطانة.
وأمر بصفية فحيزت خلفه وألقى عليها رداءه، فعرف المسلمون أن رسول الله صلى الله عليه وسلم قد اصطفاها لنفسه.
وقال رسول الله صلى الله عليه وسلم لبلال، فيما بلغني، حين رأى بتلك اليهودية ما رأى: أنزعت منك الرحمة يا بلال حتى تمر بامرأتين على قتلى رجالهما !.
وكانت صفية قد رأت في المنام وهي عروس بكنانة بن الربيع بن أبي الحقيق أن قمرا وقع في حجرها، فعرضت رؤياها على زوجها فقال: ما هذا إلا أنك تمنين ملك الحجاز محمدا.
فلطم وجهها لطمة خضر عينها منها.
فأتى بها رسول الله صلى الله عليه وسلم وبها أثر منه، فسألها ما هذا، فأخبرته الخبر.
قال ابن إسحاق: وأتى رسول الله بكنانة بن الربيع، وكان عنده كنز بني النضير، فسأله عنه فجحد أن يكون يعلم مكانه.
فأتى رسول لله صلى الله عليه وسلم رجل من اليهود فقال لرسول الله صلى الله عليه وسلم: إني رأيت كنانة يطيف بهذه الخربة كل غداة.
فقال رسول الله صلى الله عليه وسلم لكنانة، أرأيت إن وجدناه عندك أقتلك ؟ قال: نعم.
فأمر رسول الله صلى الله عليه وسلم بالخربة فحفرت فأخرج منها بعض كنزهم، ثم سأله عما بقى فأبى أن يؤديه فأمر به رسول الله صلى الله عليه وسلم الزبير بن العوام فقال: عذبه حتى تستأصل ما عنده.
وكان الزبير يقدح بزنده (2) في صدره حتى أشرف على نفسه، ثم دفعه رسول الله إلى محمد بن مسلمة فضرب عنقه بأخيه محمود بن مسلمة.
__________
(1) أعزبوا: أبعدوا.
(2) ابن هشام: زند.
(*)

(3/374)

فصل قال ابن إسحاق: وحاصر رسول الله صلى الله عليه وسلم أهل خيبر في حصنيهم الوطيح والسلالم، حتى إذا أيقنوا بالهلكة سألوه أن يسيرهم وأن يحقن دماءهم.
ففعل، وكان رسول الله صلى الله عليه وسلم قد حاز الاموال كلها الشق والنطاة والكتيبة وجميع حصونهم، إلا ما كان من ذينك الحصنين، فلما سمع [ بهم ] أهل فدك قد صنعوا ما صنعوا بعثوا إلى رسول الله صلى الله عليه وسلم أن يسيرهم ويحقن دماءهم ويخلوا له الاموال ففعل.
وكان ممن مشى بين رسول الله صلى الله عليه وسلم وبينهم في ذلك محيصة بن مسعود أخو بني حارثة.
فلما نزل أهل خيبر على ذلك سألوا رسول الله صلى الله عليه وسلم أن يعاملهم في الاموال على النصف، وقالوا: نحن أعلم بها منكم وأعمر لها.
فصالحهم رسول الله صلى الله عليه وسلم على النصف على أنا إذا شئنا أن نخرجكم أخرجناكم.
وعامل أهل فدك بمثل ذلك.
فصل في فتح حصونها وقسمة أرضها.
قال الواقدي: لما تحولت اليهود من حصن ناعم وحصن الصعب بن معاذ إلى قلعة الزبير حاصرهم رسول الله صلى الله عليه وسلم ثلاثة أيام، فجاء رجل من اليهود يقال له عزال فقال: يا أبا القاسم تؤمنني على أن أدلك على ما تستريح به من أهل النطاة وتخرج إلى أهل الشق، فإن أهل الشق قد هلكوا رعبا منك ؟ قال: فأمنه رسول الله على أهله وماله فقال له اليهودي: إنك لو أقمت شهرا تحاصرهم ما بالوا بك، إن لهم تحت الارض دبولا (1) يخرجون بالليل فيشربون منها ثم يرجعون إلى قلعتهم.
__________
(1) الدبول: الجداول.
(*)

(3/375)

فأمر رسول الله صلى الله عليه وسلم بقطع دبولهم، فخرجوا فقاتلوا أشد القتال، وقتل من المسلمين يومئذ نفر وأصيب من اليهود عشرة، وافتتحه رسول الله صلى الله عليه وسلم وكان آخر حصون النطاة.
وتحول إلى الشق، وكان به حصون ذوات عدد، فكان أول حصن بدأ به منها حصن أبي، فقام رسول الله صلى الله عليه وسلم على قلعة يقال لها سموان فقاتل عليها أشد القتال، فخرج منهم رجل يقال له عزول فدعا إلى البراز فبرز إليه الحباب بن المنذر، فقطع يده اليمنى من نصف ذراعه ووقع السيف من يده، وفر اليهودي راجعا فاتبعه الحباب فقطع عرقوبه.
وبرز منهم آخر فقام إليه رجل من المسلمين فقتله اليهودي، فنهض إليه أبو دجانة فقتله وأخذ سلبه، وأحجموا عن البراز فكبر المسلمون، ثم تحاملوا على الحصن فدخلوه وأمامهم أبو دجانة، فوجدوا فيه أثاثا ومتاعا وغنما وطعاما، وهرب من كان فيه من المقاتلة وتقحموا الجزر كأنهم الضباب حتى صاروا إلى حصن البزاة بالشق، وتمنعوا أشد الامتناع، فزحف إليهم رسول الله صلى الله عليه وسلم وأصحابه فتراموا ورمى معهم رسول الله صلى الله عليه وسلم بيده الكريمة، حتى أصاب نبلهم بنانه عليه الصلاة والسلام فأخذ عليه السلام كفا من الحصا فرمى حصنهم بها فرجف بهم حتى ساخ في الارض وأخذهم المسلمون أخذا باليد.
قال الواقدي: ثم تحول رسول الله صلى الله عليه وسلم إلى أهل الاخبية والوطيح والسلالم، حصني أبي الحقيق، وتحصنوا أشد التحصن وجاء إليهم كل من كان انهزم من النطاة إلى الشق، فتحصنوا معهم في القموص وفي الكتيبة، وكان حصنا منيعا وفي الوطيح والسلالم وجعلوا لا يطلعون من حصونهم، حتى هم رسول الله صلى الله عليه وسلم أن ينصب المنجنيق عليهم.
فلما أيقنوا بالهلكة وقد حصرهم رسول الله صلى الله عليه وسلم أربعة عشر يوما نزل إليه ابن أبي الحقيق فصالحه على حقن دمائهم ويسيرهم ويخلون بين رسول الله صلى الله عليه وسلم

(3/376)

وبين ما كان لهم من الارض والاموال والصفراء والبيضاء والكراع والحلقة وعلى البز، إلا ما كان على ظهر إنسان، يعني لباسهم.
فقال رسول الله صلى الله عليه وسلم: وبرئت منكم ذمة الله وذمة رسوله إن كتمتم شيئا.
فصالحوه على ذلك.
قلت: ولهذا لما كتموا وكذبوا وأخفوا ذلك المسك الذي كان فيه أموال جزيلة، تبين أنه لا عهد لهم، فقتل ابني أبي الحقيق وطائفة من أهله، بسبب نقض العهود منهم والمواثيق.
* * * وقال الحافظ البيهقي: حدثنا أبو الحسن علي بن محمد المقري الاسفراييني، حدثنا الحسن بن محمد بن إسحاق، حدثنا يوسف بن يعقوب، حدثنا عبد الواحد بن غياث، حدثنا حماد بن سلمة، حدثنا عبيد الله بن عمر، فيما يحسب أبو سلمة، عن نافع عن ابن عمر، أن رسول الله صلى الله عليه وسلم قاتل أهل خيبر حتى ألجأهم إلى قصرهم، فغلب على الارض والزرع والنخل، فصالحوه على أن يجلوا منها ولهم ما حملت ركابهم ولرسول الله صلى الله عليه وسلم الصفراء والبيضاء، ويخرجون منها، واشترط عليهم ألا يكتموا ولا يغيبوا شيئا، فإن فعلوا فلا ذمة لهم ولا عهد.
فغيبوا مسكا (1) فيه مال وحلي لحيى بن أخطب، وكان احتمله معه إلى خيبر حين أجليت النضير، فقال رسول الله صلى الله عليه وسلم حينئذ: ما فعل مسك حيى الذي جاء به من النضير ؟ فقال: أذهبته النفقات والحروب.
فقال: العهد قريب والمال أكثر من ذلك فدفعه رسول الله صلى الله عليه وسلم إلى الزبير فمسه بعذاب، وقد كان حيى قبل ذلك دخل خربة، فقال: قد رأيت حييا يطوف في خربة هاهنا.
فذهبوا فطافوا فوجدوا المسك في الخربة.
فقتل رسول الله صلى الله عليه وسلم ابني أبي الحقيق، وأحدهما زوج صفية بنت
__________
(1) المسك: الجلد.
(*)

(3/377)

حيى بن أخطب، وسبى رسول الله صلى الله عليه وسلم نساءهم وذراريهم وقسم أموالهم بالنكث الذي نكثوا.
وأراد إجلاءهم منها، فقالوا: يا محمد دعنا نكون في هذه الارض نصلحها ونقوم عليها.
ولم يكن لرسول الله صلى الله عليه وسلم ولا لاصحابه غلال يقومون عليها، وكانوا لا يفرغون أن يقوموا عليها، فأعطاهم خيبر على أن لهم الشطر من كل زرع ونخيل وشئ، ما بد الرسول الله صلى الله عليه وسلم.
وكان عبدالله بن رواحة يأتيهم كل عام فيخرجها عليهم، ثم يضمنهم الشطر، فشكوا إلى رسول الله صلى الله عليه وسلم شدة خرصه، وأرادوا أن يرشوه فقال: يا أعداء الله تطمعوني السحت ! والله لقد جئتكم من عند أحب الناس إلي، ولانتم أبغض إلي من عدتكم من القردة والخنازير، ولا يحملني بغضي إياكم وحبي إياه على أن لا أعدل عليكم.
فقالوا: بهذا قامت السموات والارض ! قال: فرأى رسول الله صلى الله عليه وسلم بعين صفية خضرة، فقال: يا صفية ما هذه الخضرة ؟ فقالت: كان رأسي في حجر ابن أبي الحقيق وأنا نائمة، فرأيت كأن قمرا وقع في حجري، فأخبرته بذلك فلطمني وقال: تتمنين ملك يثرب.
قالت: وكان رسول الله صلى الله عليه وسلم من أبغض الناس إلى، قتل زوجي وأبي، فما زال يعتذر إلي ويقول: إن أباك ألب علي العرب وفعل ما فعل، حتى ذهب ذلك من نفسي.
وكان رسول الله صلى الله عليه وسلم يعطي كل امرأة من نسائه ثمانين وسقا من تمر كل عام وعشرين وسقا من شعير، فلما كان في زمان عمر غشوا المسلمين وألقوا ابن

(3/378)

عمر من فوق بيت ففدعوا (1) يديه، فقال عمر: من كان له سهم بخيبر فليحضر حتى نقسمها.
فقسمها.
بينهم.
فقال رئيسهم: لا تخرجنا دعنا نكون فيها كما أقرنا رسول الله صلى الله عليه وسلم وأبو بكر.
فقال عمر: أتراني سقط علي قول رسول الله صلى الله عليه وسلم: " كيف بك إذا وقصت (2) بك راحلتك نحو الشام يوما ثم يوما ثم يوما ".
وقسمها عمر بين من كان شهد خيبر من أهل الحديبية.
وقد رواه أبو داود مختصرا من حديث حماد بن سلمة.
قال البيهقي: وعلقه البخاري في كتابه فقال: ورواه حماد بن سلمة.
قلت: ولم أره في الاطراف فالله أعلم.
* * * وقال أبو داود: حدثنا سليمان بن داود المهري، حدثنا ابن وهب، أخبرني أسامة ابن زيد الليثي، عن نافع، عن عبدالله بن عمر، قال: لما فتحت خيبر سألت يهود رسول الله صلى الله عليه وسلم أن يقرهم على أن يعملوا على النصف مما خرج منها فقال رسول الله صلى الله عليه وسلم: أقركم فيها على ذلك ما شئنا.
فكانوا على ذلك، وكان التمر يقسم على السهمان من نصف خيبر ويأخذ رسول الله صلى الله عليه وسلم الخمس، وكان أطعم كل امرأة من أزواجه من الخمس مائة وسق من تمر وعشرين وسقا من شعير.
فلما أراد عمر إخراج اليهود أرسل إلى أزواج النبي صلى الله عليه وسلم فقال لهن: من أحب منكن أن أقسم لها مائة وسق فيكون لها أصلها وأرضها وماؤها، ومن الزرع مزرعة عشرين وسقا من شعير فعلنا، ومن أحب أن نعزل الذي لها في الخمس كما هو فعلنا.
__________
(1) الفدع: اعوجاج الرسغ من اليد أو الرجل.
(2) وقصت: أسرعت.
(*)

(3/379)

وقد روى أبو داود من حديث محمد بن إسحاق حدثني نافع، عن عبدالله بن عمر، أن عمر قال: أيها الناس إن رسول الله صلى الله عليه وسلم عامل يهود خيبر على أن يخرجهم إذا شاء، فمن كان له مال فليلحق به، فإني مخرج يهود.
فأخرجهم.
وقال البخاري: حدثنا يحيى بن بكير، حدثنا الليث، عن يونس، عن ابن شهاب، عن سعيد بن المسيب، أن جبير بن مطعم أخبره قال: مشيت أنا وعثمان بن عفان إلى رسول الله صلى الله عليه وسلم فقلنا: أعطيت بني المطلب من خمس خيبر وتركتنا، ونحن وهم بمنزلة واحدة منك.
فقال: " إنما بنو هاشم وبنو المطلب شئ واحد ".
قال جبير بن مطعم،: ولم يقسم النبي صلى الله عليه وسلم لبني عبد شمس وبني نوفل شيئا.
تفرد به دون مسلم.
وفي لفظ أن رسول الله صلى الله عليه وسلم قال: " إن بني هاشم وبني عبدالمطلب شئ واحد، إنهم لم يفارقونا في جاهلية ولا إسلام ".
قال الشافعي: دخلوا معهم في الشعب وناصروهم في إسلامهم وجاهليتهم.
قلت: وقد ذم أبو طالب بني عبد شمس ونوفلا حيث يقول: جزى الله عنا عبد شمس ونوفلا * عقوبة شر عاجلا غير آجل وقال البخاري: حدثنا الحسن بن إسحاق، حدثنا محمد بن ثابت، حدثنا زائدة، عن عبيدالله بن عمر، عن نافع، عن ابن عمر قال: قسم رسول الله صلى الله عليه وسلم يوم خيبر للفرس سهمين وللراجل سهما.
قال: فسره نافع فقال: إذا كان مع الرجل فرس فله ثلاثة أسهم، وإن لم يكن معه فرس فله سهم.
وقال البخاري: حدثنا سعيد بن أبي مريم، حدثنا محمد بن جعفر، أخبرني زيد،

(3/380)

عن أبيه، أنه سمع عمر بن الخطاب يقول: أما والذي نفسي بيده لولا أن أترك آخر الناس ببانا (1) ليس لهم شئ ما فتحت على قرية إلا قسمتها كما قسم النبي صلى الله عليه وسلم خيبر، ولكني أتركها خزانة لهم يقتسمونها.
وقد رواه البخاري أيضا من حديث مالك، وأبو داود عن أحمد بن حنبل، عن ابن مهدي، عن مالك، عن زيد بن أسلم، عن أبيه عن عمر به.
وهذا السياق يقتضي أن خيبر بكمالها قسمت بين الغانمين.
وقد قال أبو داود: حدثنا ابن السرح، أنبأنا ابن وهب، أخبرني يونس، عن ابن شهاب قال: بلغني أن رسول الله صلى الله عليه وسلم افتتح خيبر عنوة بعد القتال وترك من ترك من أهلها بعد القتال.
وبهذا قال الزهري: خمس رسول الله صلى الله عليه وسلم خيبر ثم قسم سائرها على من شهدها.
وفيما قاله الزهري نظر، فإن الصحيح أن خيبر جميعها لم تقسم، وإنما قسم نصفها بين الناس كما سيأتي بيانه.
وقد احتج بهذا مالك ومن تابعه على أن الامام مخير في الاراضي المغنومة، إن شاء قسمها وإن شاء أرصدها لمصالح المسلمين، وإن شاء قسم بعضها وأرصد بعضها لما ينوبه في الحاجات والمصالح (2).
قال أبو داود: حدثنا الربيع بن سليمان المؤذن، حدثنا أسد بن موسى، حدثنا يحيى ابن زكريا، حدثني سفيان، عن يحيى بن سعيد، عن بشير بن يسار، عن سهل بن أبي حثمة قال: قسم رسول الله صلى الله عليه وسلم خيبر نصفين، نصفا لنوائبه، ونصفا بين المسلمين: قسمها بينهم على ثمانية عشر سهما.
__________
(1) ببانا: أي على طريقة واحدة، وهي كلمة غير عربية.
(2) ت: " إن شاء قسمها، وإن شاء قسم بعضها، كما فعل رسول الله صلى الله عليه وسلم في خيبر،
فإنه خمسها ثم قسم نصفها في الغانمين، وأرصد نصفها لما ينوبه في الحاجات والمصالح ".
(*)

(3/381)

تفرد به أبو داود.
ثم رواه أبو داود من حديث بشير بن يسار مرسلا، فعين نصف النوائب الوطيح والكتيبة والسلالم وما حيز معها، ونصف المسلمين الشق والنطاة وما حيز معهما، وسهم رسول الله صلى الله عليه وسلم فيما حيز معهما.
وقال أيضا: حدثنا حسين بن علي، حدثنا محمد بن فضيل، عن يحيى بن سعيد، عن بشير بن يسار مولى الانصار، عن رجال من أصحاب رسول الله صلى الله عليه وسلم أن رسول الله صلى الله عليه وسلم لما ظهر على خيبر فقسمها على ستة وثلاثين سهما، جمع كل سهم مائة سهم، فكان لرسول الله صلى الله عليه وسلم وللمسلمين النصف من ذلك، وعزل النصف الثاني لمن نزل به من الوفود والامور ونوائب الناس.
تفرد به أبو داود.
قال أبو داود: حدثنا محمد بن عيسى، حدثنا مجمع بن يعقوب بن مجمع بن يزيد الانصاري، سمعت أبي يعقوب بن مجمع يقول عن عمه عبدالرحمن بن يزيد الانصاري، عن عمه مجمع بن حارثة الانصاري - وكان أحد القراء الذين قرأوا القرآن - قال: قسمت خيبر على أهل الحديبية، فقسمها رسول الله صلى الله عليه وسلم على ثمانية عشر سهما، وكان الجيش ألفا وخمسمائة فيهم ثلثمائة فارس، فأعطى الفارس، سهمين وأعطى الراجل سهما.
تفرد به أبو داود.
وقال مالك عن الزهري، أن سعيد بن المسيب أخبره أن النبي صلى الله عليه وسلم افتتح بعض خيبر عنوة.
ورواه أبو داود.
ثم قال أبو داود: قرئ على الحارث بن مسكين وأنا شاهد، أخبركم ابن وهب، حدثني مالك بن أنس، عن ابن شهاب أن خيبر بعضها كان عنوة
وبعضها صلحا، والكتيبة أكثرها عنوة وفيها صلح، قلت لمالك: وما الكتيبة ؟

(3/382)

قال: أرض خيبر، وهي أربعون ألف عذق.
قال أبو داود: والعذق: النخلة.
والعذق العرجون.
ولهذا قال البخاري: حدثنا محمد بن بشار، حدثنا حرمى، حدثنا شعبة، حدثنا عمارة، عن عكرمة، عن عائشة قالت: لما فتحت خيبر قلنا: الآن نشبع من التمر.
حدثنا الحسن، حدثنا قرة بن حبيب، حدثنا عبدالرحمن بن عبدالله بن دينار، عن أبيه، عن ابن عمر قال: ما شبعنا - يعني من التمر - حتى فتحنا خيبر.
وقال محمد بن إسحاق: كانت الشق والنطاة في سهمان المسلمين، الشق: ثلاثة عشر سهما ونطاة خمسة أسهم، قسم الجميع على ألف وثمانمائة سهم، ودفع ذلك إلى من شهد الحديبية من حضر خيبر ومن غاب عنها، ولم يغب عن خيبر ممن شهد الحديبية إلا جابر ابن عبدالله فضرب له بسهمه.
قال: وكان أهل الحديبية ألفا وأربعمائة، وكان معهم مائتا فرس لكل فرس سهمان، فصرف إلى كل مائة رجل سهم من ثمانية عشر سهما، وزيد المائتا فارس أربعمائة سهم لخيولهم.
وهكذا رواه البيهقي من طريق سفيان بن عيينة، عن يحيى بن سعيد، عن صالح بن كيسان أنهم كانوا ألفا وأربعمائة معهم مائتا فرس.
قلت: وضرب رسول الله صلى الله عليه وسلم معهم بسهم وكان أول سهم من سهمان الشق مع عاصم بن عدي.
قال ابن إسحاق: وكانت الكتيبة خمسا لله تعالى (1)، وسهم النبي صلى الله عليه وسلم، وسهم ذوي القربى واليتامى والمساكين وابن السبيل، وطعمة أزواج النبي صلى الله عليه وسلم، وطعمة أقوام مشوا في صلح أهل فدك، منهم محيصة بن مسعود أقطعه رسول الله
__________
(1) ابن هشام: خمس الله.
(*)

(3/383)

صلى الله عليه وسلم ثلاثين وسقا من تمر وثلاثين وسقا من شعير.
قال: وكان وادياها اللذان قسمت عليه يقال لهما وادي السرير ووادي خاص.
ثم ذكر ابن إسحاق تفاصيل الاقطاعات منها، فأجاد وأفاد رحمه الله.
قال: وكان الذي ولى قسمتها وحسابها جبار بن صخر بن أمية بن خنساء أخو بنى سلمة وزيد بن ثابت رضى الله عنهما.
قلت: وكان الامير على خرص نخيل خيبر عبدالله بن رواحة فخرصها سنتين، ثم لما قتل رضى الله عنه في يوم مؤتة ولى بعده جبار بن صخر رضى الله عنه.
وقد قال البخاري: حدثنا إسماعيل، حدثني مالك، عن عبدالمجيد بن سهيل، عن سعيد بن المسيب عن أبي سعيد الخدري وأبي هريرة أن رسول الله صلى الله عليه وسلم استعمل رجلا على خيبر بتمر جنيب، فقال رسول الله صلى الله عليه وسلم: " أكل تمر خيبر هكذا ؟ " قال: لا والله يا رسول الله، إنا لنأخذ الصاع من هذا بالصاعين، والصاعين بالثلاثة، فقال: " لا تفعل بع الجمع بالدراهم، ثم ابتع بالدراهم جنيبا ".
قال البخاري: وقال الدراوردي، عن عبدالمجيد، عن سعيد بن المسيب، أن أبا سعيد وأبا هريرة حدثاه أن رسول الله صلى الله عليه وسلم بعث أخا بنى عدى من الانصار إلى خيبر وأمره عليها.
وعن عبدالمجيد عن أبي صالح السمان، عن أبي سعيد وأبي هريرة مثله.
* * * قلت: كان سهم النبي صلى الله عليه وسلم الذي أصاب مع المسلمين مما قسم بخيبر وفدك بكمالها، وهي طائفة كبيرة من أرض خيبر، نزلوا من شدة رعبهم منه صلوات الله وسلامه عليه فصالحوه، وأموال بني النضير المتقدم ذكرها مما لم يوجف المسلمون عليه
بخيل ولا ركاب.

(3/384)

فكانت هذه الاموال لرسول الله صلى الله عليه وسلم خاصة، وكان يعزل منها نفقة أهله لسنة، ثم يجعل ما بقى مجعل مال الله يصرفه في الكراع والسلاح ومصالح المسلمين.
فلما مات صلوات الله وسلامه عليه اعتقدت فاطمة وأزواج النبي صلى الله عليه وسلم - أو أكثرهن - أن هذه الاراضي تكون موروثة عنه، ولم يبلغهن ما ثبت عنه من قوله صلى الله عليه وسلم: " نحن معشر الانبياء لا نورث، ما تركناه فهو صدقة ".
ولما طلبت فاطمة وأزواج النبي صلى الله عليه وسلم والعباس نصيبهم من ذلك وسألوا الصديق أن يسلمه إليهم، ذكر لهم قول رسول الله صلى الله عليه وسلم " لا نورث ما تركنا صدقة " وقال: أنا أعول من كان يعول رسول الله صلى الله عليه وسلم، والله لقرابة رسول الله صلى الله عليه وسلم أحب إلي أن أصل من قرابتي.
وصدق رضى الله عنه وأرضاه، فإنه البار الراشد في ذلك التابع للحق.
وطلب العباس وعلي على لسان فاطمة، إذ قد فاتهم الميراث، أن ينظرا في هذه الصدقة وأن يصرفا ذلك في المصارف التي كان النبي صلى الله عليه وسلم يصرفها فيها، فأبى عليهم الصديق ذلك، ورأى أن حقا عليه أن يقوم فيما كان يقوم فيه رسول الله صلى الله عليه وسلم وألا يخرج من مسلكه ولا عن سننه.
فتغضبت فاطمة رضى الله عنها عليه في ذلك ووجدت في نفسها بعض الموجدة.
ولم يكن لها ذلك، والصديق من قد عرفت هي والمسلمون محله ومنزلته من رسول الله صلى الله عليه وسلم وقيامه في نصرة النبي صلى الله عليه وسلم في حياته وبعد وفاته، فجزاه الله عن نبيه وعن الاسلام وأهله خيرا.
وتوفيت فاطمة رضى الله عنها بعد ستة أشهر ثم جدد علي البيعة بعد ذلك، فلما كان أيام عمر بن الخطاب سألوه أن يفوض أمر هذه الصدقة إلى علي والعباس، وثقلوا
(25 - السيرة 3)

(3/385)

عليه بجماعة من سادات الصحابة، ففعل عمر رضى الله عنه ذلك، وذلك لكثرة أشغاله واتساع مملكته وامتداد رعيته.
فتغلب علي على عمه العباس فيها، ثم تساوقا يختصمان إلى عمر، وقدما بين أيديهما جماعة من الصحابة وسألا منه أن يقسمها بينهما فينظر كل منهما فيما لا ينظر فيه الآخر.
فامتنع عمر من ذلك أشد الامتناع وخشى أن تكون هذه القسمة تشبه قسمة المواريث وقال: انظرا فيها وأنتما جميع، فإن عجزتما عنها فادفعاها إلي، والذي تقوم السماء والارض بأمره لا أقضى فيها قضاء غير هذا.
فاستمرا فيها ومن بعدهما إلى ولدهما إلى أيام بني العباس، تصرف في المصارف التي كان رسول الله صلى الله عليه وسلم يصرفها فيها، أموال بني النضير وفدك وسهم رسول الله صلى الله عليه وسلم من خيبر.
فصل وأما من شهد خيبر من العبيد والنساء فرضخ (1) لهم رسول الله صلى الله عليه وسلم شيئا من الغنيمة ولم يسهم لهم.
قال أبو داود: حدثنا أحمد بن حنبل، حدثنا بشر بن المفضل، عن محمد بن زيد، حدثني عمير مولى آبى اللحم قال: شهدت خيبر مع سادتي، فكلموا في رسول الله صلى الله عليه وسلم فأمر بي فقلدت سيفا، فإذا أنا أجره، فأخبر أني مملوك، فأمر لي بشئ من طريق المتاع.
ورواه الترمذي والنسائي جميعا، عن قتيبة، عن بشر بن المفضل به.
وقال الترمذي:
__________
(1) الرضخ: عطاء من الغنيمة غير محدد.
(*)

(3/386)

حسن صحيح.
ورواه ابن ماجه عن علي بن محمد عن وكيع عن هشام بن سعد عن محمد بن زيد بن المهاجر، عن منقذ عن عمير به.
وقال محمد بن إسحاق: وشهد خيبر مع رسول الله صلى الله عليه وسلم نساء فرضخ لهن [ من الفئ (1) ] ولم يضرب لهن بسهم.
حدثني سليمان بن سحيم، عن أمية بنت أبي الصلت، عن امرأة من بني غار قد سماها لي، قالت: أتيت رسول الله صلى الله عليه وسلم في نسوة من بني غفار، فقلنا: يا رسول الله قد أردنا أن نخرج معك إلى وجهك هذا - وهو يسير إلى خيبر - فنداوي الجرحى ونعين المسلمين بما استطعنا فقال: " على بركة الله ".
قالت: فخرجنا معه، قالت: وكنت جارية حدثة السن، فأردفني رسول الله صلى الله عليه وسلم على حقيبة رحله، قالت: [ فوالله لنزل رسول صلى الله عليه وسلم إلى الصبح ونزلت عن حقيبة رحله (1) ] قالت: وإذا بها دم مني وكانت أول حيضة حضتها، قالت: فتقبضت إلى الناقة واستحييت.
فلما رأى رسول الله صلى الله عليه وسلم ما بي ورأى الدم قال: " مالك ؟ لعلك نفست " قالت: قلت: نعم، قال: " فأصلحي من نفسك ثم خذي إناء من ماء فاطرحي فيه ملحا ثم اغسلي ما أصاب الحقيبة من الدم، ثم عودي لمركبك ".
قالت: فلما فتح الله خيبر رضخ لنا من الفئ، وأخذ هذه القلادة التي ترين في عنقي فأعطانيها وعلقها بيده في عنقي، فوالله لا تفارقني أبدا.
وكانت في عنقها حتى ماتت، ثم أوصت أن تدفن معها.
قالت: وكانت لا تطهر من حيضها إلا جعلت في طهورها ملحا، وأوصت به أن يجعل في غسلها حين ماتت.
وهكذا رواه الامام أحمد وأبو داود من حديث محمد بن إسحاق به.
__________
(1) من ابن هشام.
(*)

(3/387)

قال شيخنا أبو الحجاج المزي في أطرافه: ورواه الواقدي، عن أبي بكر بن أبي سبرة، عن سليمان بن سحيم، عن أم علي بنت أبي الحكم، عن أمية بنت أبي الصلت عن النبي صلى الله عليه وسلم به.
وقال الامام أحمد: حدثنا حسن بن موسى، حدثنا رافع بن سلمة الاشجعي، حدثني حشرج بن زياد، عن جدته أم أبيه، قالت: خرجنا مع رسول الله صلى الله عليه وسلم في غزاة خيبر وأنا سادسة ست نسوة، قالت: فبلغ النبي صلى الله عليه وسلم أن معه نساء، قالت: فأرسل إلينا فدعانا، قالت: فرأينا في وجهه الغضب فقال: " ما أخرجكن وبأمر من خرجتن ؟ " قلنا: خرجنا نناول السهام ونسقي السويق، ومعنا دواء للجرحى ونغزل الشعر فنعين به في سبيل الله.
قال: فمرن فانصرفن.
قالت: فلما فتح الله عليه خيبر أخرج لنا سهاما كسهام الرجال، فقلت لها: يا جدة وما الذي أخرج لكن ؟ قالت: تمرا.
قلت: إنما أعطاهن من الحاصل، فأما أنه أسهم لهن في الارض كسهام الرجال فلا ! والله أعلم.
وقال الحافظ البيهقي: وفي كتابي عن أبي عبدالله الحافظ، أن عبدالله الاصبهاني أخبره، حدثنا الحسين بن الجهم، حدثنا الحسين بن الفرج، حدثنا الواقدي، حدثني عبد السلام بن موسى بن جبير، عن أبيه عن جده، عن عبدالله بن أنيس قال: خرجت مع رسول الله صلى الله عليه وسلم إلى خيبر ومعي زوجتي وهي حبلى فنفست في الطريق، فأخبرت لرسول الله صلى الله عليه وسلم فقال لي: " انقع لها تمرا فإذا انغمر فأمر به لتشربه " ففعلت فما رأت شيئا تكرهه، فلما فتحنا خيبر أجدى (1) النساء ولم يسهم لهن، فأجدى زوجتي وولدي الذي ولد.
قال عبد السلام: لست أدري غلام أو جارية.
__________
(1) أجدى: أعطى.
(*)

(3/388)

ذكر قدوم جعفر بن أبي طالب رضى الله عنه ومن كان بقى بالحبشة ممن هاجر إليها من المسلمين، ومن انضم إليهم من أهل اليمن على رسول الله صلى الله عليه وسلم وهو مخيم بخيبر.
قال البخاري: حدثنا محمد بن العلاء، حدثنا أبو أسامة، حدثنا بريد بن عبدالله بن أبي بردة، عن أبي بردة، عن أبي موسى قال: بلغنا مخرج النبي صلى الله عليه وسلم ونحن باليمن، فخرجنا مهاجرين إليه أنا وأخوان لي أنا أصغرهم، أحدهما أبو بردة والآخر أبورهم، إما قال: في بضع، وإما قال: في ثلاثة وخمسين أو اثنين وخمسين رجلا من قومي.
فركبنا سفينة فألقتنا سفينتنا إلى النجاشي بالحبشة، فوافقنا جعفر بن أبي طالب، فأقمنا معه حتى قدمنا جميعا، فوافقنا النبي صلى الله عليه وسلم حين افتتح خيبر، فكان أناس من الناس يقولون لنا - يعني لاهل السفينة -: سبقناكم بالهجرة.
ودخلت أسماء بنت عميس - وهي ممن قدم معنا - على حفصة زوج النبي صلى الله عليه وسلم زائرة، وقد كانت هاجرت إلى النجاشي فيمن هاجر، فدخل عمر على حفصة وأسماء عندها فقال حين رأى أسماء: من هذه ؟ قالت: أسماء ابنة عميس.
قال عمر: الحبشية هذه ؟ البحرية هذه ؟ قالت أسماء: نعم.
قال سبقناكم بالهجرة، فنحن أحق برسول الله صلى الله عليه وسلم منكم.
فغضبت وقالت: كلا والله كنتم مع رسول الله صلى الله عليه وسلم يطعم جائعكم، ويعظ جاهلكم، وكنا في دار - أو في أرض - البعداء والبغضاء بالحبشة، وذلك في الله وفي رسول الله صلى الله عليه وسلم، وايم الله لا أطعم طعاما ولا أشرب شرابا حتى أذكر ما قلت للنبي صلى الله عليه وسلم وأسأله، ووالله لا أكذب ولا أزيغ ولا أزيد عليه.
فلما جاء النبي صلى الله عليه وسلم قالت: يا نبي الله إن عمر قال كذا وكذا.
قالت: قال:

(3/389)

" فما قلت له ؟ " قالت: قلت كذا وكذا.
قال: " ليس بأحق بي منكم، وله ولاصحابه هجرة واحدة، ولكم أنتم أهل السفينة هجرتان ".
قالت: فلقد رأيت أبا موسى وأهل السفينة يأتوني أرسالا يسألوني عن هذا الحديث، ما من الدنيا شئ هم به أفرح ولا أعظم في أنفسهم مما قال لهم النبي صلى الله عليه وسلم.
قال أبو بردة: قالت أسماء: فلقد رأيت أبا موسى وإنه ليستعيد هذا الحديث مني.
وقال أبو بردة عن أبي موسى: قال النبي صلى الله عليه وسلم " إني لاعرف أصوات رفقة الاشعريين بالقرآن حين يدخلون بالليل، وأعرف منازلهم من أصواتهم بالقرآن بالليل، وإن كنت لم أر منازلهم حين نزلوا بالنهار، ومنهم حكيم بن حزام إذا لقى العدو - أو قال الخيل - قال لهم: إن أصحابي يأمرونكم أن تنظروهم ".
وهكذا رواه مسلم عن أبي كريب وعبد الله بن براد عن أبي أسامة به.
ثم قال البخاري: حدثنا إسحاق بن إبراهيم، حدثنا حفص بن غياث، حدثنا بريد [ ابن عبدالله (1) ] عن أبي بردة، عن أبي موسى، قال: قدمنا على النبي صلى الله عليه وسلم بعد أن افتتح خيبر، فقسم لنا ولم يقسم لاحد لم يشهد الفتح غيرنا.
تفرد به البخاري دون مسلم ورواه أبو داود والترمذي وصححه من حديث بريد به.
وقد ذكر محمد بن إسحاق أن رسول الله صلى الله عليه وسلم بعث عمرو بن أمية الضمري إلى النجاشي يطلب منه من بقى من أصحابه بالحبشة، فقدموا صحبة جعفر وقد فتح النبي صلى الله عليه وسلم خيبر.
قال: وقد ذكر سفيان بن عيينة عن الاجلح عن الشعبي، أن جعفر بن أبي طالب قدم على رسول الله صلى الله عليه وسلم يوم فتح خيبر، فقبل رسول الله صلى الله عليه وسلم بين عينيه والتزمه وقال: " ما أدري بأيهما أنا أسر بفتح خيبر أم بقدوم جعفر ".
__________
(1) من صحيح البخاري.
(*)

(3/390)

وهكذا رواه سفيان الثوري عن الاجلح، عن الشعبي مرسلا.
وأسند البيهقي من طريق حسن بن حسين العرزمي، عن الاجلح، عن الشعبي عن جابر قال: لما قدم رسول الله صلى الله عليه وسلم من خيبر قدم جعفر من الحبشة، فتلقاه وقبل جبهته وقال: " والله ما أدري بأيهما أفرح، بفتح خيبر أم بقدوم جعفر ".
ثم قال البيهقي، حدثنا أبو عبد الله الحافظ، حدثنا الحسين بن أبي إسماعيل العلوي، حدثنا أحمد بن محمد البيروتي، حدثنا محمد بن أحمد بن أبي طيبة، حدثني مكي بن إبراهيم الرعيني، حدثنا سفيان الثوري، عن أبي الزبير، عن جابر قال: لما قدم جعفر بن أبي طالب من أرض الحبشة تلقاه رسول الله صلى الله عليه وسلم، فلما نظر جعفر إليه حجل - قال مكي: يعني مشى على رجل واحدة - إعظاما لرسول الله صلى الله عليه وسلم، فقبل رسول الله صلى الله عليه وسلم بين عينيه.
ثم قال البيهقي: في إسناده من لا يعرف إلى الثوري.
* * * قال ابن إسحاق: وكان الذين تأخروا مع جعفر من أهل مكة إلى أن قدموا معه خيبر ستة عشر رجلا.
وسرد أسماءهم وأسماء نسائهم وهم: جعفر بن أبي طالب الهاشمي، وأمرأته أسماء بنت عميس، وابنه عبدالله ولد بالحبشة، وخالد بن سعيد بن العاص بن أمية بن عبد شمس، وأمرأته أمينة بنت خلف بن أسعد، وولداه سعيد، وأمة بنت خالد ولدا بأرض الحبشة، وأخوه عمرو بن سعيد بن العاص، ومعيقيب بن أبي فاطمة، وكان إلى آل سعيد بن العاص.
قال: وأبو موسى الاشعري عبدالله بن قيس حليف آل عتبة بن ربيعة، وأسود ابن نوفل بن خويلد بن أسد الاسدي، وجهم بن قيس بن عبد شرحبيل العبدري، وقد ماتت امرأته أم حرملة بنت عبد الاسود بأرض الحبشة، وابنه عمرو، وابنته خزيمة
ماتا بها رحمهم الله، وعامر بن أبي وقاص الزهري، وعتبة بن مسعود حليف لهم من

(3/391)

هذيل، والحارث بن خالد بن صخر التيمي، وقد هلكت بها امرأته ريطة بنت الحارث رحمها الله، وعثمان بن ربيعة بن أهبان الجمحي، ومحمية بن جزء الزبيدي حليف بني سهم، ومعمر بن عبدالله بن نضلة العدوي، وأبو حاطب بن عمرو بن عبد شمس، ومالك ابن ربيعة بن قيس بن عبد شمس العامريان، ومع مالك هذا امرأته عمرة بنت السعدي، والحارث بن عبد شمس بن لقيط الفهري.
قلت: ولم يذكر ابن إسحاق أسماء الاشعريين الذين كانوا مع أبي موسى الاشعري وأخويه أبا بردة وأبا رهم وعمه أبا عامر، بل لم يذكر من الاشعريين غير أبي موسى ولم يتعرض لذكر أخويه وهما أسن منه كما تقدم في صحيح البخاري.
وكأن ابن إسحاق رحمه الله لم يطلع على حديث أبي موسى في ذلك.
والله أعلم.
قال: وقد كان معهم في السفينتين نساء من نساء من هلك من المسلمين هنالك وقد حرر هاهنا شيئا كثيرا حسنا.
* * * قال البخاري: حدثنا علي بن عبدالله، حدثنا سفيان، سمعت الزهري، وسأله إسماعيل بن أمية قال: أخبرني عنبسة بن سعيد، أن أبا هريرة أتى رسول الله صلى الله عليه وسلم وسأله - يعني أن يقسم له - فقال بعض بني سعيد بن العاص: لا تعطه.
فقال أبو هريرة: هذا قاتل ابن قوقل.
فقال: واعجبا لوبر تدلى من قدوم الضأن (1).
تفرد به دون مسلم.
قال البخاري: ويذكر عن الزبيدي عن الزهري، أخبرني عنبسة بن سعيد، أنه
__________
(1) الوبر: فراء دويبة تشبه السنور، وتسمى غنم بني إسرائيل.
وتدلى: أنحدر.
وقدوم الضأن: جبل بأرض دوس قوم أبي هريرة.
أراد بذلك تحقيره.
ورواية صحيح البخاري: قدوم الضأل باللام.
وما هنا رواية الاصل وأبى ذر.
(*)

(3/392)

سمع أبا هريرة يخبر سعيد بن العاص قال: بعث رسول الله صلى الله عليه وسلم أبانا على سرية من المدينة قبل نجد.
قال أبو هريرة: فقدم أبان وأصحابه على النبي صلى الله عليه وسلم بخيبر بعد ما افتتحها، وإن حزم خيلهم لليف.
قال أبو هريرة: فقلت: يا رسول الله لا تقسم لهم.
فقال أبان: وأنت بهذا ياوبر تحدر من رأس ضأل.
وقال النبي صلى الله عليه وسلم: " يا أبان اجلس " ولم يقسم لهم.
وقد أسند أبو داود هذا الحديث، عن سعيد بن منصور، عن إسماعيل بن عياش، عن محمد بن الوليد الزبيدي به نحوه.
ثم قال البخاري: حدثنا موسى بن إسماعيل، حدثنا عمرو بن يحيى بن سعيد، أخبرني جدي وهو سعيد بن عمرو بن سعيد بن العاص، أن أبان بن سعيد أقبل إلى النبي صلى الله عليه وسلم فسلم عليه، فقال أبو هريرة: يا رسول الله هذا قاتل ابن قوقل.
فقال أبان لابي هريرة: واعجبا لك ياوبر (1) تردى من قدوم ضأن، تنعى علي امرءا أكرمه الله بيدي، ومنعه أن يهينني بيده ؟.
هكذا رواه منفردا به هاهنا (2).
وقال في الجهاد بعد حديث الحميدي، عن سفيان، عن الزهري عن عنبسة بن سعيد، عن أبي هريرة قال: أتيت رسول الله صلى الله عليه وسلم وهو بخيبر بعد ما افتتحها، فقلت: يا رسول الله أسهم لي.
فقال بعض آل سعيد ابن العاص: لا تقسم له.
فقلت: يا رسول الله هذا قاتل ابن قوقل.
الحديث.
قال سفيان: حدثنيه السعيدي - يعني عمرو بن يحيى بن سعيد - عن جده عن أبي هريرة بهذا.
ففي هذا الحديث التصريح من أبي هريرة بأنه لم يشهد خيبر وتقدم في أول هذه
__________
(1) صحيح البخاري: واعجبا لك وبر تدأدأ.
(2) من هنا إلى أول خبر الحجاج علاط ساقطة من (أ).
(*)

(3/393)

الغزوة.
رواه الامام أحمد من طريق عراك بن مالك، عن أبي هريرة وأنه قدم على رسول الله صلى الله عليه وسلم بعد ما افتتح خيبر فكلم المسلمين فأشركونا في أسهامهم.
وقال الامام أحمد: حدثنا روح، حدثنا حماد بن سلمة، عن علي بن يزيد، عن عمار بن أبي عمار، قال: ما شهدت مع رسول الله صلى الله عليه وسلم مغنما قط إلا قسم لي، إلا خيبر فإنها كانت لاهل الحديبية خاصة.
قلت: وكان أبو هريرة وأبو موسى جاءا بين الحديبية وخيبر.
وقد قال البخاري: حدثنا عبدالله بن محمد، حدثنا معاوية بن عمرو، حدثنا أبو إسحاق، عن مالك بن أنس، حدثني ثور، حدثني سالم مولى [ عبدالله ] بن مطيع، أنه سمع أبا هريرة يقول: افتتحنا خيبر فلم نغنم ذهبا ولا فضة، إنما غنمنا الابل والبقر والمتاع والحوائط، ثم انصرفنا مع رسول الله صلى الله عليه وسلم إلى وادي القرى ومعه عبد له يقال له مدعم أهداه له بعض بني الضبيب، فبينما هو يحط رحل رسول الله صلى الله عليه وسلم إذ جاءه سهم عاثر حتى أصاب ذلك العبد، فقال الناس: هنيئا له الشهادة.
فقال رسول الله صلى الله عليه وسلم: " كلا والذي نفسي بيده إن الشملة التي أصابها يوم خيبر لم تصبها المقاسم لتشتعل عليه نارا ".
فجاء رجل حين سمع ذلك من رسول الله صلى الله عليه وسلم بشراك أو شراكين فقال: هذا شئ كنت أصبته.
فقال رسول الله صلى الله عليه وسلم: " شراك أو شراكين من نار ".
ذكر قصة الشاة المسمومة وما كان من أمر البرهان الذي ظهر عندها والحجة البالغة فيها
قال البخاري: رواه عروة، عن عائشة، عن النبي صلى الله عليه وسلم، ثم قال:

(3/394)

حدثنا عبدالله بن يوسف، حدثنا الليث، حدثني سعيد، عن أبي هريرة قال: لما فتحت خيبر أهديت لرسول الله صلى الله عليه وسلم شاة فيها سم.
هكذا أورده هاهنا مختصرا.
وقد قال الامام أحمد: حدثنا حجاج، حدثنا ليث، عن سعيد بن أبي سعيد، عن أبي هريرة قال: لما فتحت خيبر أهديت للنبي صلى الله عليه وسلم شاة فيها سم، فقال رسول الله صلى الله عليه وسلم: " اجمعوا لي من كان هاهنا من يهود " فجمعوا له، فقال النبي صلى الله عليه وسلم: " إني سائلكم عن شئ فهل أنتم صادقي عنه ؟ " قالوا: نعم يا أبا القاسم.
فقال لهم رسول الله صلى الله عليه وسلم: " من أبوكم ؟ " قالوا: أبونا فلان، فقال رسول الله صلى الله عليه وسلم: " كذبتم بل أبوكم فلان " قالوا: صدقت وبررت.
فقال: " هل أنتم صادقي عن شئ إذا سألتكم عنه ؟ " قالوا: نعم يا أبا القاسم، وإن كذبنا عرفت كذبنا كما عرفته في أبينا.
فقال رسول الله صلى الله عليه وسلم: " من أهل النار ؟ " فقالوا: نكون فيها يسيرا ثم تخلفونا فيها.
فقال لهم رسول الله صلى الله عليه وسلم " والله لا نخلفكم فيها أبدا ".
ثم قال لهم: " هل أنتم صادقي عن شئ إذا سألتكم ؟ " فقالوا: نعم يا أبا القاسم.
فقال: " هل جعلتم في هذه الشاة سما ؟ " فقالوا: نعم.
قال: " ما حملكم على ذلك ؟ ".
قالوا أردنا إن كنت كاذبا أن نستريح منك، وإن كنت نبيا لم يضرك.
وقد رواه البخاري في الجزية عن عبدالله بن يوسف، وفي المغازي أيضا عن قتيبة، كلاهما عن الليث به.
وقال البيهقي: أنبأنا أبو عبدالله الحافظ، أنبأنا أبو العباس الاصم، حدثنا سعيد بن سليمان، حدثنا عباد بن العوام، عن سفيان بن حسين، عن الزهري، عن سعيد بن المسيب وأبي سلمة بن عبدالرحمن، عن أبي هريرة، أن امرأة من يهود أهدت لرسول
الله صلى الله عليه وسلم شاة مسمومة فقال لاصحابه: " أمسكوا فإنها مسمومة " وقال لها:

(3/395)

" ما حملك على ما صنعت ؟ " قالت: أردت أن أعلم إن كنت نبيا فسيطلعك الله عليه، وإن كنت كاذبا أريح الناس منك.
قال: فما عرض لها رسول الله صلى الله عليه وسلم.
رواه أبو داود عن هارون بن عبدالله، عن سعيد بن سليمان به.
ثم روى البيهقي عن طريق عبدالملك بن أبي نضرة، عن أبيه، عن جابر بن عبدالله نحو ذلك.
وقال الامام أحمد: حدثنا شريح، حدثنا عباد، عن هلال - هو ابن خباب - عن عكرمة، عن ابن عباس أن امرأة من اليهود أهدت لرسول الله صلى الله عليه وسلم شاة مسمومة، فأرسل إليها فقال: " ما حملك على ما صنعت ؟ " قالت: أحببت - أو أردت - إن كنت نبيا فإن الله سيطلعك عليه، وإن لم تكن نبيا أريح الناس منك.
قال: فكان رسول الله صلى الله عليه وسلم إذا وجد من ذلك شيئا احتجم، قال: فسافر مرة فلما أحرم وجد من ذلك شيئا فاحتجم.
تفرد به أحمد وإسناده حسن.
وفي الصحيحين من حديث شعبة عن هشام بن زيد، عن أنس بن مالك، أن امرأة يهودية أتت رسول الله صلى الله عليه وسلم بشاة مسمومة فأكل منها، فجئ بها إلى رسول الله صلى الله عليه وسلم فسألها عن ذلك، قالت: أردت لاقتلك.
فقال: " ما كان الله ليسلطك علي " أو قال: " على ذلك ".
قالوا: ألا تقتلها ؟ قال: " لا ".
قال أنس: فما زلت أعرفها في لهوات رسول الله صلى الله عليه وسلم.
وقال أبو داود: حدثنا سليمان بن داود المهري، حدثنا ابن وهب، أخبرني يونس، عن ابن شهاب، قال: كان جابر بن عبدالله يحدث أن يهودية من أهل خيبر سمت شاة

(3/396)

مصلية (1) ثم أهدتها لرسول الله صلى الله عليه وسلم، فأخذ رسول الله صلى الله عليه وسلم الذراع فأكل منها، وأكل رهط من أصحابه معه، ثم قال لهم رسول الله صلى الله عليه وسلم: " ارفعوا أيديكم ".
وأرسل رسول الله صلى الله عليه وسلم إلى المرأة فدعاها فقال لها " أسممت هذه الشاة ؟ " قالت اليهودية: من أخبرك ؟ قال: " أخبرتني هذه التي في يدي " وهي الذراع، قالت: [ نعم ].
قال: " فما أردت بذلك ؟ " قالت: قلت: إن كنت نبيا فلن تضرك، وإن لم تكن نبيا استرحنا منك.
فعفا عنها رسول الله صلى الله عليه وسلم ولم يعاقبها، وتوفى بعض أصحابه الذين أكلوا من الشاة، واحتجم النبي صلى الله عليه وسلم على كاهله من أجل الذي أكل من الشاة، حجمه أبو هند بالقرن والشفرة وهو مولى لبني بياضة من الانصار.
* * * ثم قال أبو داود: حدثنا وهب بن بقية، حدثنا خالد، عن محمد بن عمرو، عن أبي سلمة، أن رسول الله صلى الله عليه وسلم أهدت له يهودية بخيبر شاة مصلية نحو حديث جابر.
قال: فمات بشر بن البراء بن معرور، فأرسل إلى اليهودية فقال: " ما حملك على الذي صنعت ؟ " فذكر نحو حديث جابر، فأمر رسول الله صلى الله عليه وسلم فقتلت ولم يذكر أمر الحجامة.
قال البيهقي: ورويناه من حديث حماد بن سلمة، عن محمد بن عمرو عن أبي سلمة، عن أبي هريرة.
قال: ويحتمل أنه لم يقتلها في الابتداء، ثم لما مات بشر بن البراء أمر بقتلها.
وروى البيهقي من حديث عبد الرزاق، عن معمر، عن الزهري، عن عبدالرحمن
__________
(1) مصلية: مشوية.
(*)

(3/397)

ابن كعب بن مالك، أن امرأة يهودية أهدت إلى رسول الله صلى الله عليه وسلم شاة مصلية بخيبر، فقال: " ما هذه ؟ " قالت: هدية.
وحذرت أن تقول صدقة فلا يأكل.
قال: فأكل وأصحابه ثم قال: " أمسكوا " ثم قال للمرأة: " هل سممت ؟ " قالت: من أخبرك هذا ؟ قال: " هذا العظم " لساقها وهو في يده، قالت: نعم.
قال: " لم " قالت: أردت إن كنت كاذبا أن نستريح منك، وإن كنت نبيا لم يضرك.
قال: فاحتجم رسول الله صلى الله عليه وسلم على الكاهل وأمر أصحابه فاحتجموا.
ومات بعضهم.
قال الزهري: فأسلمت فتركها النبي صلى الله عليه وسلم.
قال البيهقي: هذا مرسل، ولعله قد يكون عبد الرحمن حمله عن جابر بن عبدالله رضى الله عنه.
وذكر ابن لهيعة عن أبي الاسود، عن عروة، وكذلك موسى بن عقبة عن الزهري قالوا: لما فتح رسول الله صلى الله عليه وسلم خيبر وقتل منهم من قتل، أهدت زينب بنت الحارث اليهودية وهي ابنة أخي مرحب لصفية شاة مصلية وسمتها، وأكثرت في الكتف والذراع، لانه بلغها أنه أحب أعضاء الشاة إلى رسول الله صلى الله عليه وسلم.
فدخل رسول الله صلى الله عليه وسلم على صفية ومعه بشر بن البراء بن معرور، وهو أحد بني سلمة، فقدمت إليهم الشاة المصلية، فتناول رسول الله صلى الله عليه وسلم الكتف وانتهش منها، وتناول بشر عظما فانتهش منه، فلما استرط (1) رسول الله صلى الله عليه وسلم لقمته استرط بشر بن البراء ما في فيه، فقال رسول الله صلى الله عليه وسلم: " ارفعوا أيديكم فإن كتف هذه الشاة يخبرني أني نعيت فيها " فقال بشر بن البراء:
__________
(1) استرط: ابتلع.
(*)

(3/398)

والذي أكرمك لقد وجدت ذلك في أكلتي التي أكلت، فما منعني أن ألفظها إلا أني أعظمتك أن أبغضك طعامك، فلما أسغت ما في فيك لم أرغب بنفسي عن نفسك ورجوت أن لا تكون استرطتها وفيها نعى.
فلم يقم بشر من مكانه حتى عاد لونه كالطيلسان وماطله وجعه حتى كان لا يتحول حتى يحول.
قال الزهري: قال جابر: واحتجم رسول الله صلى الله عليه وسلم يومئذ، حجمه مولى بني بياضة بالقرن والشفرة، وبقى رسول الله صلى الله عليه وسلم بعده ثلاث سنين حتى كان وجعه الذي توفي فيه فقال: " ما زلت أجد من الاكلة التي أكلت من الشاة يوم خيبر عدادا (1) حتى كان هذا أوان انقطاع أبهري ".
فتوفى رسول الله صلى الله عليه وسلم شهيدا.
* * * وقال محمد بن إسحاق: فلما اطمأن رسول الله صلى الله عليه وسلم أهدت له زينب بنت الحارث امرأة سلام بن مشكم شاة مصلية، وقد سألت أي عضو أحب إلى رسول الله صلى الله عليه وسلم فقيل لها الذراع.
فأكثرت فيها من السم، ثم سمت سائر الشاة ثم جاءت بها، فلما وضعتها بين يديه تناول الذراع فلاك منها مضغة فلم يسغها، ومعه بشر بن البراء بن معرور، قد أخذ منها كما أخذ رسول الله صلى الله عليه وسلم، فأما بشر فأساغها، وأما رسول الله صلى الله عليه وسلم فلفظها ثم قال: " إن هذا العظ يخبرني أنه مسموم " ثم دعا بها فاعترفت، فقال: " ما حملك على ذلك " قالت: بلغت من قومي ما لم يخف عليك، فقلت: إن كان كذابا استرحت منه، وإن كان نبيا فسيخبر.
قال: فتجاوز عنها رسول الله صلى الله عليه وسلم، ومات بشر من أكلته التي أكل.
__________
(1) عدادا: معاودة للالم.
(*)

(3/399)

قال ابن إسحاق: وحدثني مروان بن عثمان بن أبي سعيد بن المعلى، قال: كان رسول الله صلى الله عليه وسلم قد قال في مرضه الذي توفى فيه - ودخلت عليه أخت بشر بن البراء بن معرور -: " يا أم بشر إن هذا الاوان وجدت [ فيه ] انقطاع أبهري من الاكلة التي أكلت مع أخيك بخيبر ".
قال ابن هشام: الابهر: العرق المعلق بالقلب.
قال: فإن كان المسلمون ليرون أن رسول الله صلى الله عليه وسلم مات شهيدا مع ما أكرمه الله به من النبوة.
* * * وقال الحافظ أبو بكر البزار: حدثنا هلال بن بشر وسليمان بن يوسف الحراني، قالا: حدثنا أبو غياث سهل بن حماد، حدثنا عبدالملك بن أبي نضرة عن أبيه، عن أبي سعيد الخدري، أن يهودية أهدت إلى رسول الله صلى الله عليه وسلم شاة سميطا، فلما بسط القوم أيديهم قال رسول الله صلى الله عليه وسلم: " أمسكوا فإن عضوا من أعضائها يخبرني أنها مسمومة " فأرسل إلى صاحبتها: " أسممت طعامك ؟ " قالت: نعم.
قال: " ما حملك على ذلك ؟ " قالت: إن كنت كذابا أن أريح الناس منك، وإن كنت صادقا علمت أن الله سيطلعك عليه.
فبسط يده وقال: " كلوا بسم الله ".
قال: فأكلنا وذكرنا اسم الله فلم يضر أحدا منا.
ثم قال: لا يروى عن عبدالملك بن أبي نضرة إلا من هذا الوجه.
قلت: وفيه نكارة وغرابة شديدة.
والله أعلم.
وذكر الواقدي أن عيينة بن حصن قبل أن يعلم رأى في منامه رؤيا ورسول الله صلى الله عليه وسلم محاصر خيبر، فطمع من رؤياه أن يقاتل رسول الله صلى الله عليه وسلم

(3/400)

فيظفر به، فلما قدم على رسول الله صلى الله عليه وسلم خيبر وجده قد افتتحها، فقال: يا محمد أعطني ما غنمت من حلفائي - يعني أهل خيبر - فقال له رسول الله صلى الله عليه وسلم: " كذبت رؤياك " وأخبره بما رأى.
فرجع عيينة فلقيه الحارث بن عوف فقال: ألم أقل إنك توضع في غير شئ، والله ليظهرن محمد على ما بين المشرق والمغرب، وإن يهود كانوا يخبروننا بهذا، أشهد لسمعت أبا رافع سلام بن أبي الحقيق يقول: إنا لنحسد محمدا على النبوة حيث خرجت من بني هارون، إنه لمرسل، ويهود لا تطاوعني على هذا.
ولنا منه ذبحان، واحد بيثرب وآخر بخيبر.
قال الحارث: قلت لسلام: يملك الارض ؟ قال: نعم والتوراة التي أنزلت على موسى وما أحب أن تعلم يهود بقولي فيه.
فصل قال ابن إسحاق: فلما فرغ رسول الله صلى الله عليه وسلم من خيبر انصرف إلى وادي القرى فحاصر أهلها ليالي ثم انصرف راجعا إلى المدينة.
ثم ذكر من قصة مدعم وكيف جاءه سهم غارب فقتله، وقال الناس: هنيئا له الشهادة فقال رسول الله صلى الله عليه وسلم: " كلا والذي نفسي بيده إن الشملة التي أخذها يوم خيبر لم يصبها المقاسم لتشتعل عليه نارا ".
وقد تقدم في صحيح البخاري نحو ما ذكره ابن إسحاق والله أعلم.
وسيأتي ذكر قتاله عليه السلام بوادي القرى.
قال الامام أحمد: حدثنا يحيى بن سعيد، عن محمد بن يحيى بن حبان، عن أبي عمرة، عن زيد بن خالد الجهني، أن رجلا من أشجع من أصحاب رسول الله صلى الله عليه وسلم توفى يوم خيبر، فذكر ذلك للنبي صلى الله عليه وسلم فقال: " صلوا على صاحبكم " (26 - السيرة 3)

(3/401)

فتغير وجوه الناس من ذلك، فقال: " إن صاحبكم غل في سبيل الله " ففتشنا متاعه فوجدنا خرزا من خرز يهود ما يساوي درهمين.
وهكذا رواه أبو داود والنسائي من حديث يحيى بن سعيد القطان.
ورواه أبو داود وبشر بن المفضل وابن ماجه من حديث الليث بن سعد ثلاثتهم عن يحيى بن سعيد الانصاري به.
وقد ذكر البيهقي أن بني فزارة أرادوا أن يقاتلوا رسول الله صلى الله عليه وسلم مرجعه من خيبر وتجمعوا لذلك فبعث إليهم يواعدهم موضعا معينا فلما تحققوا ذلك هربوا كل مهرب، وذهبوا من طريقه كل مذهب.
وتقدم أن رسول الله صلى الله عليه وسلم لما حلت صفية من استبرائها دخل بها بمكان يقال له سد الصهباء في أثناء طريقه إلى المدينة، وأولم عليها بحيس، وأقام ثلاثة أيام يبنى عليه بها، وأسلمت فأعتقها وتزوجها وجعل عتاقها صداقها، وكانت إحدى أمهات المؤمنين كما فهمه الصحابة لما مد عليها الحجاب وهو مردفها وراءه رضى الله عنها.
وذكر محمد بن إسحاق في السيرة قال: لما أعرس رسول الله صلى الله عليه وسلم بصفية بخيبر - أو ببعض الطريق - وكانت التي جملتها إلى رسول الله صلى الله عليه وسلم ومشطتها وأصلحت من أمرها أم سليم بنت ملحان أم أنس بن مالك، وبات بها رسول الله صلى الله عليه وسلم في قبة له وبات أبو أيوب متوشحا بسيفه يحرس رسول الله صلى الله عليه وسلم ويطيف بالقبة حتى أصبح، فلما رأى رسول الله صلى الله عليه وسلم مكانه قال: " مالك يا أبا أيوب ؟ " قال: خفت عليك من هذه المرأة، وكانت امرأة قد قتلت أباها وزوجها وقومها، وكانت حديثة عهد بكفر فخفتها عليك.
فزعموا أن رسول الله صلى الله عليه وسلم قال: " اللهم احفظ أبا أيوب كما بات يحفظني ".

(3/402)

ثم قال: حدثني الزهري عن سعيد بن المسيب، فذكر نومهم عن صلاة الصبح مرجعهم من خيبر، وأن رسول الله صلى الله عليه وسلم كان أولهم استيقاظا فقال: " ماذا صنعت بنا يا بلال ؟ " قال: يا رسول الله أخذ بنفسي الذي أخذ بنفسك.
قال: " صدقت " ثم اقتاد ناقته غير كثير ثم نزل فتوضأ وصلى كما كان يصليها قبل ذلك.
وهكذا رواه مالك عن الزهري عن سعيد مرسلا.
وهذا مرسل من هذا الوجه.
وقد قال أبو داود: حدثنا أحمد بن صالح، حدثنا ابن وهب، أخبرني يونس، عن ابن شهاب، عن سعيد بن المسيب، عن أبي هريرة، أن رسول الله صلى الله عليه وسلم حين قفل من غزوة خيبر، فسار ليلة حتى إذا أدركنا الكرى عرس وقال لبلال: " اكلا لنا الليل " قال: فغلبت بلالا عيناه وهو مستند إلى راحلته فلم يستيقظ النبي صلى الله عليه وسلم ولا بلال ولا أحد من أصحابه حتى ضربتهم الشمس، وكان رسول الله صلى الله عليه وسلم أولهم استيقاظا، ففزع رسول الله صلى الله عليه وسلم، وقال: " يا بلال " قال: أخذ بنفسي الذي أخذ بنفسك بأبي أنت وأمي يا رسول الله.
قال: فاقتادوا رواحلهم شيئا ثم توضأ رسول الله صلى الله عليه وسلم، فأمر بلالا فأقام الصلاة وصلى لهم الصبح، فلما أن قضى الصلاة قال: " من نسى صلاة فليصلها إذا ذكرها، فإن الله تعالى يقول: " وأقم الصلاة لذكري ".
قال يونس: وكان ابن شهاب يقرأها كذلك.
وهكذا رواه مسلم عن حرملة بن يحيى، عن عبدالله بن وهب به، وفيه أن ذلك كان مرجعهم من خيبر.
وفي حديث شعبة عن جامع بن شداد، عن عبدالرحمن بن أبي علقمة، عن ابن مسعود أن ذلك كان مرجعهم من الحديبية، ففي رواية عنه أن بلالا هو الذي كان يكلؤهم، وفي رواية عنه أنه هو الذي كان يكلؤهم.

(3/403)

قال الحافظ البيهقي: فيحتمل أن ذلك كان مرتين.
قال: وفي حديث عمران بن حصين وأبي قتادة نومهم عن الصلاة، وفيه حديث الميضأة، فيحتمل أن ذلك إحدى هاتين المرتين أو مرة ثالثة.
قال: وذكر الواقدي في حديث أبي قتادة أن ذلك كان مرجعهم من غزوة تبوك.
قال: وروى زافر بن سليمان، عن شعبة، عن جامع بن شداد، عن عبدالرحمن، عن ابن مسعود أن ذلك كان مرجعهم من تبوك.
فالله أعلم.
ثم أورد البيهقي ما رواه صاحب الصحيح من قصة عوف الاعرابي، عن أبي رجاء عن عمران بن حصين، في قصة نومهم عن الصلاة وقصة المرأة صاحبة السطيحتين وكيف أخذوا منهما ماء روى الجيش بكماله ولم ينقص ذلك منهما شيئا.
ثم ذكر ما رواه مسلم من حديث ثابت البناني، عن عبدالله بن رباح، عن أبي قتادة، وهو حديث طويل وفيه نومهم عن الصلاة وتكثير الماء من تلك الميضأة.
وقد رواه عبد الرزاق عن معمر عن قتادة.
وقال البخاري: حدثنا موسى بن إسماعيل، حدثنا عبد الواحد، عن عاصم عن أبي عثمان، عن أبي موسى الاشعري قال: لما غزا رسول الله صلى الله عليه وسلم خيبرا، وقال: لما توجه رسول الله صلى الله عليه وسلم إلى خيبر أشرف الناس على واد فرفعوا أصواتهم بالتكبير: الله أكبر لا إله إلا الله.
فقال رسول الله صلى الله عليه وسلم: " اربعوا على أنفسكم إنكم لا تدعون أصم ولا غائبا إنكم تدعون سميعا قريبا وهو معكم ".
وأنا خلف دابة رسول الله صلى الله عليه وسلم فسمعني وأنا أقول: لا حول ولا قوة إلا بالله.
فقال: يا عبدالله بن قيس.
قلت: لبيك يا رسول الله.
قال: " ألا أدلك على كلمة من كنز الجنة ؟ " قلت: بلى يا رسول الله فداك أبي وأمي.
قال: " لا حول ولا قوة إلا بالله ".

(3/404)

وقد رواه بقية الجماعة من طرق، عن عبدالرحمن بن مل أبي عثمان النهدي، عن أبي موسى الاشعري.
والصواب أنه كان مرجعهم من خيبر، فإن أبا موسى إنما قدم بعد فتح خيبر.
كما تقدم.
* * * قال ابن إسحاق: وكان رسول الله صلى الله عليه وسلم - فيما بلغني - قد أعطى ابن لقيم العبسي حين افتتح خيبر ما بها من دجاجة أو داجن، وكان فتح خيبر في صفر، فقال ابن لقيم في فتح خيبر: رميت نطاة من الرسول بفيلق * شهباء ذات مناكب وفقار (1) واستيقنت بالذل لما شيعت * ورجال أسلم وسطها وغفار صبحت بني عمرو بن زرعة غدوة * والشق أظلم أهله بنهار جرت بأبطحها الذيول فلم تدع * إلا الدجاج تصيح بالاسحار ولكل حصن شاغل من خيلهم * من عبد الاشهل أو بني النجار ومهاجرين قد أعلموا سيماهم * فوق المغافر لم ينوا لفرار ولقد علمت ليغلبن محمد * وليثوين بها إلى أصفار (2) فرت يهود عند ذلك في الوغى * تحت العجاج غمائم الابصار (3)
__________
(1) نطاة: حصن بخيبر.
والفيلق الكتيبة.
والشهباء: الكثيرة السلاح وذات مناكب وفقار: شديدة.
(2) أصفار: جمع صفر وهو الشهر المعروف.
(3) الغمائم: جفون العين.
قال السهيلي: وهو بيت مشكل، غير أن في بعض النسخ وهي قليلة عن ابن هشام أنه قال: فرت: فتحت، من قولك: فرت الدابة، إذا فتحت فاها، وغمائم الابصار: هي
مفعول فرت، وهي جفون أعينهم.
انظر الروض الانف.
(*)

(3/405)

فصل في ذكر من استشهد بخيبر من الصحابة رضى الله عنهم على ما ذكره ابن إسحاق بن يسار رحمه الله وغيره من أصحاب المغازي فمن خير المهاجرين ربيعة بن أكثم بن سخبرة الاسدي مولى بني أمية، وثقيف بن عمرو ورفاعة بن مسروح حلفاء بني أمية، وعبد الله بن الهبيب بن أهيب بن سحيم بن غيرة من بني سعد بن ليث حليف بني أسد وابن أختهم.
ومن الانصار بشر بن البراء ابن معرور من أكلة الشاة المسمومة مع رسول الله صلى الله عليه وسلم كما تقدم، وفضيل ابن النعمان السلميان، ومسعود بن سعد بن قيس بن خالد بن عامر بن زريق الزرقي، ومحمود بن مسلمة الاشهلي، وأبو ضياح حارثة بن ثابت بن النعمان العمري، والحارث بن حاطب، وعروة بن مرة بن سراقة، وأوس [ بن ] الفائد (1) وأنيف بن حبيب، وثابت بن أثلة وطلحة، وعمارة بن عقبة رمى بسهم فقتله، وعامر بن الاكوع ثم سلمة ابن عمرو بن الاكوع أصابه طرف سيفه في ركبته فقتله رحمه الله كما تقدم، والاسود الراعي.
وقد أفرد ابن إسحاق هاهنا قصته وقد أسلفناها في أوائل الغزوة ولله الحمد والمنة.
قال ابن إسحاق: وممن استشهد بخيبر فيما ذكره ابن شهاب من بني زهرة مسعود ابن ربيعة حليف لهم من القارة، ومن الانصار ثم من بني عمرو بن عوف أوس بن قتادة رضى الله عنهم أجمعين.
__________
(1) الاصل: وأوس الفارض.
وما أثبته عن الاصابة.
(*)

(3/406)

خبر الحجاج بن علاط البهزي رضى الله عنه
قال ابن إسحاق: ولما فتحت خيبر كلم رسول الله صلى الله عليه وسلم الححاج بن علاط السلمي ثم البهزي فقال: يا رسول الله إن لي بمكة مالا عند صاحبتي أم شيبة بنت أبي طلحة - وكانت عنده له منها معرض بن الحجاج - ومالا متفرقا في تجار أهل مكة، فأذن لي يا رسول الله.
فأذن له، فقال: إنه لابد لي يا رسول الله من أن أقول.
قال: قل.
قال الحجاج: فخرجت حتى إذا قدمت مكة وجدت بثنية البيضاء رجالا من قريش يستمعون الاخبار ويسألون عن أمر رسول الله صلى الله عليه وسلم وقد بلغهم أنه قد سار إلى خيبر وقد عرفوا أنها قرية الحجاز ريفا ومنعة ورجالا، وهم يتجسسون الاخبار من الركبان (1).
فلما رأوني قالوا: الحجاج بن علاط - قال: ولم يكونوا علموا بإسلامي - عنده والله الخبر، أخبرنا يا أبا محمد فإنه قد بلغنا أن القاطع قد سار إلى خيبر وهي بلد يهود وريف الحجاز.
قال: قلت: قد بلغني ذلك وعندي من الخبر ما يسركم.
فالتبطوا (2) بجنبي ناقتي يقولون: إيه يا حجاج ؟ قال: قلت: هزم هزيمة لم تسمعوا بمثلها قط، وقد قتل أصحابه قتلا لم تسمعوا بمثله قط، وأسر محمد أسرا، وقالوا: لا نقتله ؟ ؟ نبعث به إلى مكة [ فيقتلوه بين أظهرهم بمن كان أصاب من رجالهم.
قال: فقاموا وصاحوا بمكة ] (3) وقالوا: قد جاءكم الخبر، وهذا محمد إنما تنتظرون أن يقدم به عليكم فيقتل بين أظهركم.
__________
(1) ابن هشام: يتحسسون الاخبار ويسألون الركبان.
(2) التبطوا: مشوا بجانبها ولازموها.
(3) من ابن هشام.
(*)

(3/407)

قال: قلت: أعينوني على جمع مالي بمكة وعلى غرمائي، فإني أريد أن أقدم خيبر فأصيب من فل محمد وأصحابه قبل أن يسبقني التجار إلى ما هنالك.
قال: فقاموا
فجمعوا لي ما كان لى كأحث جمع سمعت به، قال: وجئت صاحبتي فقلت: مالي، وكان [ لي ] (1) عندها مال موضوع، فلعلي ألحق بخيبر فأصيب من فرص البيع قبل أن يسبقني التجار.
قال: فلما سمع العباس بن عبدالمطلب الخبر وما جاءه عني أقبل حتى وقف إلى جنبي وأنا في خيمة من خيم التجار، فقال: يا حجاج ما هذا الذي جئت به ؟ قال: قلت: وهل عندك حفظ لما وضعت عندك ؟ قال: نعم.
قال: قلت: فاستأخر حتى ألقاك على خلاء، فإني في جمع مالي كما ترى، فانصرف حتى أفرغ.
قال: حتى إذا فرغت من جمع كل شئ كان لي بمكة وأجمعت الخروج لقيت العباس فقلت: احفظ علي حديثي يا أبا الفضل، فإني أخشى الطلب ثلاثا ثم قل ما شئت.
قال: أفعل.
قلت: فإني والله تركت ابن أخيك عروسا على بنت ملكهم - يعني صفية بنت حيى - وقد افتتح خيبر وانتثل ما فيها وصارت له ولاصحابه.
قال: ما تقول يا حجاج ؟ قال: قلت: إي والله فاكتم عني، ولقد أسلمت وما جئت إلا لآخذ مالي فرقا عليه من أن أغلب عليه، فإذا مضت ثلاث فأظهر أمرك فهو والله على ما تحب، قال: حتى إذا كان اليوم الثالث لبس العباس حلة له وتخلق (2) وأخذ عصاه، ثم خرج حتى أتى الكعبة فطاف بها، فلما رأوه قالوا: يا أبا الفضل هذا والله التجلد لحر المصيبة ! قال: كلا والله الذي حلفتم به، لقد افتتح محمد خيبر ونزل عروسا على بنت ملكهم وأحرز أموالهم وما فيها، وأصبحت له ولاصحابه.
قالوا: من جاءك بهذا الخبر ؟ قال: الذي جاءكم بما جاءكم به، ولقد دخل عليكم مسلما وأخذ أمواله فانطلق ليلحق بمحمد وأصحابه
__________
(1) من ابن هشام.
(2) تخلق: تطيب بالخلوق.
(*)

(3/408)

فيكون معه، فقالوا: يالعباد الله ! انفلت عدو الله، أما والله لو علمنا لكان لنا وله شأن.
قال: ولم ينشبوا أن جاءهم الخبر بذلك.
* * * وهكدا ذكر ابن إسحاق هذه القصة منقطعة.
وقد أسند ذلك الامام أحمد بن حنبل فقال: حدثنا عبد الرزاق، حدثنا معمر، سمعت ثابتا يحدث عن أنس قال: لما افتتح رسول الله صلى الله عليه وسلم خيبر قال الحجاج ابن علاط: يا رسول الله إن لي بمكة مالا وإن لي بها أهلا، وإني أريد أن آتيهم، أفأنا في حل إن أنا نلت منك أو قلت شيئا ؟ فأذن له رسول الله صلى الله عليه وسلم أن يقول ما شاء، فأتى امرأته حين قدم فقال: اجمعي لي ما كان عندك، فإني أريد أن أشتري من غنائم محمد وأصحابه فإنهم قد استبيحوا وأصيبت أموالهم.
قال: وفشا ذلك بمكة، فانقمع المسلمون وأظهر المشركون فرحا وسرورا.
قال: وبلغ الخبر العباس فعقر وجعل لا يستطيع أن يقوم.
قال معمر: فأخبرني عثمان الخزرجي عن مقسم قال: فأخذ ابنا يقال له قثم واستلقى ووضعه على صدره وهو يقول.
حبي قثم * شبه ذي الانف الاشم بنى ذي النعم * برغم من زعم قال ثابت بن أنس: ثم أرسل غلاما له إلى حجاج بن علاط فقال: ويلك ما جئت به وماذا تقول ؟ فما وعد الله خير مما جئت به.
فقال: حجاج بن علاط: اقرأ على أبي الفضل السلام وقل له فليخل لي في بعض بيوته لآتيه، فإن الخبر على ما يسره.
فجاء غلامه فلما بلغ الدار قال: أبشر يا أبا الفضل.
قال: فوثب العباس فرحا حتى قبل بين عينيه، فأخبره ما قال حجاج فأعتقه.
قال: ثم جاءه الحجاج فأخبره أن رسول الله صلى الله عليه وسلم قد افتتح خيبر وغنم

(3/409)

أموالهم، وجرت سهام الله في أموالهم، واصطفى رسول الله صلى الله عليه وسلم صفية
بنت حيى واتخذها لنفسه، وخيرها أن يعتقها وتكون زوجه أو تلحق بأهلها، فأختارت أن يعتقها وتكون زوجته.
قال: ولكني جئت لمال كان هاهنا أردت أن أجمعه فأذهب به، فاستأذنت رسول الله صلى الله عليه وسلم فأذن لي أن أقول ما شئت، فأخف على ثلاثا ثم اذكر ما بدا لك.
قال: فجمعت امرأته ما كان عندها من حلي أو متاع فجمعته ودفعته إليه ثم انشمر به، فلما كان بعد ثلاث أتى العباس امرأة الحجاج فقال: ما فعل زوجك ؟ فأخبرته أنه ذهب يوم كذا وكذا، وقالت: لا يحزنك الله يا أبا الفضل لقد شق علينا الذي بلغك، قال: أجل لا يحزنني الله ولم يكن بحمد الله إلا ما أحببنا، فتح الله خيبر على رسوله وجرت فيها سهام الله، واصطفى رسول الله صلى الله عليه وسلم صفية لنفسه، فإن كانت لك حاجة في زوجك فالحقي به.
قالت: أظنك والله صادقا ؟ قال: فإني صادق والامر على ما أخبرتك، ثم ذهب حتى أتى مجالس قريش وهم يقولون إذا مر بهم: لا يصيبك إلا خير يا أبا الفضل.
قال: لم يصبني إلا خير بحمد الله، أخبرني الحجاج بن علاط أن خيبر فتحها الله على رسوله وجرت فيها سهام الله واصطفى صفية لنفسه، وقد سألني أن أخفي عنه ثلاثا، وإنما جاء ليأخذ ماله وما كان له من شئ هاهنا ثم يذهب.
قال: فرد الله الكآبة التي كانت بالمسلمين على المشركين، وخرج المسلمون من كان دخل بيته مكتئبا حتى أتى العباس فأخبرهم الخبر، فسر المسلمون ورد ما كان من كآبة أو غيظ أو حزن على المشركين.
وهذا الاسناد على شرط الشيخين ولم يخرجه أحد من أصحاب الكتب الستة سوى النسائي عن إسحاق بن إبراهيم، عن عبد الرزاق به نحوه.
ورواه الحافظ البيهقي من طريق محمود بن غيلان عن عبد الرزاق.
ورواه أيضا من طريق يعقوب بن سفيان، عن زيد بن المبارك، عن محمد بن ثور عن معمر به نحوه.

(3/410)

وكذلك ذكر موسى بن عقبة في مغازيه أن قريشا كان بينهم تراهن عظيم وتبايع، منهم من يقول: يظهر محمد وأصحابه.
ومنهم من يقول: يظهر الحليفان ويهود خيبر.
وكان الحجاج بن علاط السلمي ثم البهزي قد أسلم وشهد مع رسول الله صلى الله عليه وسلم فتح خيبر، وكان تحته أم شيبة أخت عبد الدار بن قصي، وكان الحجاج مكثرا من المال، وكانت له معادن أرض بني سليم، فلما ظهر رسول الله صلى الله عليه وسلم على خيبر استأذن الحجاج رسول الله صلى الله عليه وسلم في الذهاب إلى مكة يجمع أمواله، فأذن له نحو ما تقدم.
والله أعلم.
[ قال السهيلي رحمه الله: روينا في سبب إسلام الحجاج هذا أمرا عجيبا مع الجن.
قال: وهو والد نصر بن حجاج الذي نفاه عمر بن الخطاب رضى الله عنه من المدينة بسبب افتتان بعض جواري المدينة.
وفيه تقول الفريعة بنت همام أم الحجاج بن يوسف الثقفي: ألا سبيل إلى خمر فأشربها * ولا سبيل إلى نصر بن حجاج قال: فلما ذهب إلى الشام فهوى امرأة أبي الاسود السلمي وأضنى من حبها، وكان يقال له الضني.
ومات بذلك ] (1).
قال ابن إسحاق: ومما قيل من الشعر في غزوة خيبر قول حسان: بئس ما قاتلت خيابر عما * جمعوا من مزارع ونخيل كرهوا الموت فاستبيح حماهم * وأقروا فعل الذميم الذليل أمن الموت يهربون فإن المو * ت موت الهزال غير جميل وقال كعب بن مالك فيما ذكره ابن هشام عن أبي زيد الانصاري: ونحن وردنا خيبرا وفروضه * بكل فتى عاري الاشاجع مذود (2)
__________
(1) سقط من المطبوعة.
(2) الفروض: مواضع الشرب من الانهار.
والاشاجع: عروق ظاهر الكف.
والمذود:، الحامي المدافع.
(*)

(3/411)

جواد لدى الغايات لا واهن القوى * جرئ على الاعداء في كل مشهد عظيم رماد القدر في كل شتوة * ضروب بنصل المشرفي المهند يرى القتل مدحا إن أصاب شهادة * من الله يرجوها وفوزا بأحمد يذود ويحمى عن ذمار محمد * ويدفع عنه باللسان وباليد وينصره من كل أمر يريبه * يجود بنفس دون نفس محمد يصدق بالانباء بالغيب مخلصا * يريد بذاك العز والفوز في غد فصل في مروره عليه السلام بوادي القرى ومحاصرته قوما من اليهود ومصالحته يهود على ما ذكره الواقدي قال الواقدي: حدثني عبدالرحمن بن عبد العزيز، عن الزهري، عن أبي سلمة، عن أبي هريرة قال: خرجنا مع رسول الله صلى الله عليه وسلم من خيبر إلى وادي القرى، وكان رفاعة بن زيد بن وهب الجذامي قد وهب لرسول الله صلى الله عليه وسلم عبدا أسود يقال له مدعم، فكان يرحل لرسول الله صلى الله عليه وسلم، فلما نزلنا بوادي القرى انتهينا إلى يهود وقدم إليها ناس من العرب، فبينا مدعم يحط رحل رسول الله صلى الله عليه وسلم وقد استقبلتنا يهود بالرمي حين نزلنا ولم نكن على تعبية، وهم يصيحون في آطامهم، فيقبل سهم عائر فأصاب مدعما فقتله، فقال الناس: هنيئا له الجنة.
فقال النبي صلى الله عليه وسلم " كلا والذي نفسي بيده إن الشملة التي أخذها يوم خيبر من المغانم لم تصبها المقاسم لتشتعل عليه نارا " فلما سمع بذلك الناس جاء رجل إلى رسول الله صلى الله عليه وسلم بشراك أو شراكين.
فقال النبي صلى الله عليه وسلم: " شراك من نار

(3/412)

أو شراكان من نار " وهذا الحديث في الصحيحين من حديث مالك عن ثور بن يزيد
عن أبي الغيث عن أبي هريرة عن النبي صلى الله عليه وسلم بنحوه.
قال الواقدي: فعبى رسول الله أصحابه للقتال وصفهم، ودفع لواءه إلى سعد بن عبادة، وراية إلى الحباب بن المنذر، وراية إلى سهل بن حنيف، وراية إلى عباد ابن بشر، ثم دعاهم إلى الاسلام وأخبرهم إن أسلموا أحرزوا أموالهم وحقنوا دماءهم وحسابهم على الله.
قال: فبرز رجل منهم، فبرز إليه الزبير بن العوام فقتله، ثم برز آخر فبرز إليه علي فقتله، حتى قتل منهم أحد عشر رجلا، كلما قتل منهم رجلا دعى من بقى منهم إلى الاسلام.
ولقد كانت الصلاة تحضر ذلك اليوم فيصلى بأصحابه ثم يعود فيدعوهم إلى الاسلام وإلى الله عزوجل ورسوله، وقاتلهم حتى أمسى (1)، وغدا عليهم فلم ترتفع الشمس قيد رمح حتى أعطوا بأيديهم، وفتحها عنوة وغنمهم الله أموالهم وأصابوا أثاثا ومتاعا كثيرا.
وأقام رسول الله صلى الله عليه وسلم بوادي القرى أربعة أيام، فقسم ما أصاب على أصحابه، وترك الارض والنخيل في أيدي اليهود وعاملهم عليها، فلما بلغ يهود تيماء ما وطئ به رسول الله صلى الله عليه وسلم خيبر وفدك ووادي القرى صالحوا رسول الله صلى الله عليه وسلم على الجزية، وأقاموا بأيديهم أموالهم.
فلما كان عمر أخرج يهود خيبر وفدك ولم يخرج أهل تيماء ووادى القرى لانهما داخلتان في أرض الشام، ويرى أن ما دون وادي القرى إلى المدينة حجاز، ومن وراء ذلك من الشام.
قال: ثم انصرف رسول الله صلى الله عليه وسلم راجعا إلى المدينة بعد أن فرغ من خيبر ووادي القرى وغنمه الله عزوجل.
__________
(1) ا: أمسوا.
(*)

(3/413)

قال الواقدي: حدثني يعقوب بن محمد، عن عبدالرحمن بن عبدالله بن أبي صعصعة، عن الحارث بن عبد الله بن كعب، عن أم عمارة، قالت: سمعت رسول الله صلى الله عليه وسلم بالجرف وهو يقول: " لا تطرقوا النساء بعد صلاة العشاء " قالت: فذهب رجل من الحي فطرق أهله فوجد ما يكره، فخلى سبيلها ولم يهجر، وضن بزوجته أن يفارقها وكان له منها أولاد وكان يحبها، فعصى رسول الله صلى الله عليه وسلم فرأى ما يكره.
فصل ثبت في الصحيحين أن رسول الله صلى الله عليه وسلم لما افتتح خيبر عامل يهودها عليها على شطر ما يخرج منها من تمر أو زرع.
وقد ورد في بعض ألفاظ هذا الحديث على أن يعملوها من أموالهم، وفي بعضها: وقال لهم النبي صلى الله عليه وسلم: " نقركم فيها ما شئنا ".
وفي السنن أنه كان يبعث عليهم عبد الله بن رواحة يخرصها عليهم عند استواء ثمارها ثم يضمنهم إياه، فلما قتل عبد الله بن رواحة بمؤتة بعث جبار بن صخر كما تقدم.
وموضع تحرير ألفاظه وبيان طرقه كتاب المزارعة من كتاب الاحكام إن شاء الله وبه الثقة.
وقال محمد بن إسحاق: سألت ابن شهاب كيف أعطى رسول الله صلى الله عليه وسلم يهود خيبر نخلهم ؟ فأخبرني أن رسول الله صلى الله عليه وسلم افتتح خيبر عنوة بعد القتال، وكانت خيبر مما أفاء الله عليه، خمسها وقسمها بين المسلمين ونزل من نزل من أهلها على الجلاء بعد القتال، فدعاهم رسول الله صلى الله عليه وسلم فقال: " إن شئتم

(3/414)

دفعت إليكم هذه الاموال على أن تعملوها وتكون ثمارها بيننا وبينكم، فأقركم ما أقركم الله ".
فقبلوا وكانوا على ذلك يعملونها، وكان رسول الله صلى الله عليه وسلم يبعث عبدالله ابن رواحة فيقسم ثمرها ويعدل عليهم في الخرص.
فلما توفى الله نبيه صلى الله عليه وسلم أقرها أبو بكر بأيديهم على المعاملة التي عاملهم عليها رسول الله صلى الله عليه وسلم حتى توفى، ثم أقرهم عمر بن الخطاب صدرا من إمارته، ثم بلغ عمر أن رسول الله صلى الله عليه وسلم قال في وجعه الذي قبضه الله فيه: لا يجتمعن بجزيرة العرب دينان " ففحص عمر عن ذلك حتى بلغه الثبت، فأرسل إلى يهود فقال: إن الله أذن لي في إجلائكم.
وقد بلغني أن رسول الله صلى الله عليه وسلم قال: " لا يجتمعن في جزيرة العرب دينان " فمن كان عنده عهد من رسول الله صلى الله عليه وسلم فليأتني به أنفذه له، ومن لم يكن عنده عهد فليتجهز للجلاء.
فأجلى عمر من لم يكن عنده عهد رسول الله صلى الله عليه وسلم.
قلت: قد ادعى يهود خيبر في أزمان متأخرة بعد الثلاثمائة أن بأيديهم كتابا من رسول الله صلى الله عليه وسلم فيه أنه وضع الجزية عنهم.
وقد اغتر بهذا الكتاب بعض العلماء حتى قال بإسقاط الجزية عنهم، من الشافعية الشيخ أبو على بن خيرون، وهو كتاب مزور [ مكذوب مفتعل لا أصل له، وقد بينت بطلانه من وجوه عديدة في كتاب مفرد ] (1) وقد تعرض لذكره وإبطاله جماعة من الاصحاب في كتبهم كابن الصباغ في مسائله، والشيخ أبي حامد في تعليقته، وصنف فيه ابن المسلمة جزءا منفردا للرد عليه، وقد تحركوا به بعد السبعمائة وأظهروا كتابا فيه نسخة ما ذكره الاصحاب في كتبهم، وقد وقفت عليه فإذا هو مكذوب، فإن فيه شهادة سعد بن معاذ، وقد كان مات قبل زمن
__________
(1) سقط من ا.
(*)

(3/415)

خيبر، وفيه شهادة معاوية بن أبي سفيان ولم يكن أسلم يومئذ، وفي آخره: وكتبه علي
ابن أبي طالب.
وهذا لحن وخطأ، وفيه وضع الجزية ولم تكن شرعت بعد، فإنها إنما شرعت أول ما شرعت وأخذت من أهل نجران.
وذكروا أنهم وفدوا في حدود سنة تسع.
والله أعلم.
* * * ثم قال ابن إسحاق: وحدثني نافع مولى عبدالله بن عمر، عن ابن عمر قال: خرجت أنا والزبير بن العوام والمقداد بن الاسود إلى أموالنا بخيبر نتعاهدها، فلما قدمنا تفرقنا في أموالنا، قال: فعدى علي تحت الليل وأنا نائم على فراشي ففدعت يداي من مرفقي، فلما استصرخ على صاحباي فأتياني فسألاني من صنع هذا بك ؟ فقلت: لا أدري، فأصلحا من يدي، ثم قدما بي على عمر، فقال: هذا عمل يهود خيبر.
ثم قام في الناس خطيبا فقال: أيها الناس إن رسول الله صلى الله عليه وسلم كان عامل يهود خيبر على أنا نخرجهم إذا شئنا، وقد عدوا على عبدالله بن عمر ففدعوا يديه كما بلغكم مع عدوتهم على الانصاري قبله، لا نشك أنهم كانوا أصحابه ليس لنا هناك عدو غيرهم، فمن كان له مال من خيبر فليلحق به فإني مخرج يهود.
فأخرجهم.
قلت: كان لعمر بن الخطاب سهمه الذي بخيبر، وقد كان وقفه في سبيل الله وشرط في الوقف ما أشار به رسول الله صلى الله عليه وسلم كما هو ثابت في الصحيحين، وشرط أن يكون النظر فيه للارشد فالارشد من بناته وبنيه.
قال الحافظ البيهقي في الدلائل: جماع أبواب السرايا التي تذكر بعد فتح خيبر وقبل عمرة القضية، وإن كان تاريخ بعضها ليس بالواضح عند أهل المغازي.

(3/416)

سرية أبي بكر الصديق إلى بني فزارة قال الامام أحمد: حدثنا بهز، حدثنا عكرمة بن عمار، حدثنا إياس بن سلمة، حدثني أبي، قال: خرجنا مع أبي بكر ابن أبي قحافة وأمره رسول الله صلى الله عليه
وسلم علينا فغزونا بني فزارة، فلما دنونا من الماء أمرنا أبو بكر فعرسنا، فلما صلينا الصبح أمرنا أبو بكر فشننا الغارة، فقتلنا على الماء من مر قبلنا.
قال سلمة: ثم نظرت إلى عنق من الناس فيه الذرية والنساء نحو الجبل وأنا أعدو في آثارهم، فخشيت أن يسبقوني إلى الجبل فرميت بسهم فوقع بينهم وبين الجبل، قال: فجئت بهم أسوقهم إلى أبي بكر حتى أتيته على الماء وفيهم امرأة من فزارة عليها قشع (1) من أدم ومعها ابنة لها من أحسن العرب، قال: فنفلني أبو بكر بنتها، قال: فما كشفت لها ثوبا حتى قدمت المدينة، ثم بت فلم أكشف لها ثوبا، قال: فلقيني رسول الله صلى الله عليه وسلم في السوق فقال لي " يا سملة هب لي المرأة " قال: فقلت: والله يا رسول الله لقد أعجبتني وما كشفت لها ثوبا.
قال: فسكت رسول الله صلى الله عليه وسلم وتركني، حتى إذا كان من الغد لقيني رسول الله صلى الله عليه وسلم في السوق فقال: " يا سلمة هب لي المرأة ".
قال: فقلت: يا رسول الله والله لقد أعجبتني وما كشفت لها ثوبا.
قال: فسكت رسول الله صلى الله عليه وسلم وتركني، حتى إذا كان من الغد لقيني رسول الله صلى الله عليه وسلم في السوق فقال: " يا سلمة هب لي المرأة لله أبوك " قال: قلت: يا رسول الله والله ما كشفت لها ثوبا وهي لك يا رسول الله.
قال: بعث بها رسول الله صلى الله عليه وسلم إلى أهل مكة وفي أيديهم أسارى من المسلمين ففداهم رسول الله صلى الله عليه وسلم بتلك المرأة.
وقد رواه مسلم والبيهقي من حديث عكرمة بن عمار به.
__________
(1) القشع: الفرو الخلق.
(27 - السيرة 3) (*)

(3/417)

سرية عمر بن الخطاب رضى الله عنه إلى تربة من أرض هوازن وراء مكة بأربعة أميال
ثم أورد البيهقي من طريق الواقدي بأسانيده أن رسول الله صلى الله عليه وسلم بعث عمر بن الخطاب رضى الله عنه في ثلاثين راكبا ومعه دليل من بني هلال، وكانوا يسيرون الليل ويكمنون النهار، فلما انتهوا إلى بلادهم هربوا منهم وكر عمر راجعا إلى المدينة، فقيل له: هل لك في قتال خثعم ؟ فقال: إن رسول الله صلى الله عليه وسلم لم يأمرني إلا بقتال هوازن في أرضهم.
سرية عبدالله بن رواحة إلى يسير بن رزام اليهودي ثم أورد من طريق إبراهيم بن لهيعة، عن أبي الاسود، عن عروة، ومن طريق موسى بن عقبة عن الزهري، أن رسول الله صلى الله عليه وسلم بعث عبدالله بن رواحة في ثلاثين راكبا فيهم عبدالله بن راحة إلى يسير بن رزام اليهودي حتى أتوه بخيبر، وبلغ رسول الله صلى الله عليه وسلم أنه يجمع غطفان ليغزوه بهم، فأتوه فقالوا: أرسلنا إليك رسول الله صلى الله عليه وسلم ليستعملك على خيبر.
فلم يزالوا به حتى تبعهم في ثلاثين رجلا مع كل رجل منهم رديف من المسلمين، فلما بلغوا قرقرة نيار وهي من خيبر على ستة أميال ندم يسير بن رزام فأهوى بيده إلى سيف عبدالله بن رواحة، ففطن له عبدالله بن رواحة فزجر بعيره ثم اقتحم يسوق بالقوم، حتى استمكن من يسير ضرب رجله فقطعها، واقتحم يسير وفي يده مخراش من شوحط (1) فضرب به وجه عبدالله بن رواحة فشجه شجة مأمومة (2).
وانكفأ كل رجل من المسلمين على رديفه فقتله، غير رجل واحد من اليهود أعجزهم شدا ولم يصب من المسلمين أحد،
__________
(1) المخراش المجن، وهو عصا معقوفة.
والشوحط: شجر من النبع.
(2) مأمومة: في أم رأسه.
(*)

(3/418)

وبصق رسول الله صلى الله عليه وسلم في شجة عبدالله بن رواحة فلم تقيح ولم تؤذه حتى مات.
سريه أخرى مع بشير بن سعد
روى من طريق الواقدي بإسناده أن رسول الله صلى الله عليه وسلم بعث بشير بن سعد في ثلاثين راكبا إلى بني مرة من أرض فدك فاستاق نعمهم، فقاتلوه وقتلوا عامة من معه وصبر هو يومئذ صبرا عظيما، وقاتل قتالا شديدا، ثم لجأ إلى فدك فبات بها عند رجل من اليهود، ثم كر راجعا إلى المدينة.
قال الواقدي: ثم بعث إليهم رسول لله صلى الله عليه وسلم غالب بن عبدالله، ومعه جماعة من كبار الصحابة، فذكر منهم أسامة بن زيد، وأبا مسعود البدري، وكعب بن عجرة.
ثم ذكر مقتل أسامة بن زيد لمرداس بن نهيك حليف بني مرة، وقوله حين علاه بالسيف: لا إله إلا الله، وأن الصحابة لاموه على ذلك حتى سقط في يده وندم على ما فعل.
وقد ذكر هذه القصة يونس بن بكير عن ابن إسحاق عن شيخ من بني سلمة، عن رجال من قومه أن رسول الله صلى الله عليه وسلم بعث غالب بن عبدالله الكلبي إلى أرض بني مرة فأصاب مرداس بن نهيك [ حليفا لهم من الحرقة فقتله أسامة.
قال ابن إسحاق: فحدثني محمد بن أسامة بن محمد بن أسامة عن أبيه عن جده أسامة بن زيد ؟ قال: أدركته أنا ورجل من الانصار - يعني مرداس بن نهيك (1) ] فلما شهرنا عليه السيف قال: أشهد أن لا إله إلا الله، فلم ننزع عنه حتى قتلناه.
__________
(1) من ا.
(*)

(3/419)

فلما قدمنا على رسول الله صلى الله عليه وسلم أخبرناه فقال " يا أسامة من لك بلا إله إلا الله " فقلت: يا رسول الله إنما قالها تعوذا من القتل.
قال: " فمن لك يا أسامة بلا إله إلا الله ".
فوالذي بعثه بالحق ما زال يرددها علي حتى تمنيت أن ما مضى من إسلامي لم يكن، وأني أسلمت يومئذ ولم أقتله.
فقلت: إني أعطى الله عهدا ألا أقتل رجلا يقول لا إله إلا
الله أبدا.
فقال: " بعدي يا أسامة " فقلت بعدك.
وقال الامام أحمد: حدثنا هشيم بن بشير، أنبأنا حصين، عن أبي ظبيان، قال: سمعت أسامة بن زيد يحدث قال: بعثنا رسول الله صلى الله عليه وسلم إلى الحرقة من جهينة، قال: فصبحناهم وكان منهم رجل إذا أقبل القوم كان من أشدهم علينا، وإذا أدبروا كان حاميتهم، قال: فغشيته أنا ورجل من الانصار، فلما تغشيناه قال: لا إله إلا الله.
فكف عنه الانصاري وقتلته، فبلغ ذلك رسول الله صلى الله عليه وسلم فقال: " يا أسامة أقتلته بعد ما قال لا إله إلا الله ؟ ! " قال: فقلت: يا رسول الله إنما كان متعوذا من القتل.
قال: فكررها علي، حتى تمنيت أني لم أكن أسلمت إلا يومئذ.
وأخرجه البخاري ومسلم من حديث هشيم به نحوه.
* * * وقال ابن إسحاق: حدثني يعقوب بن عتبة، عن مسلم بن عبدالله الجهني، عن جندب بن مكيث الجهني قال: بعث رسول الله صلى الله عليه وسلم غالب بن عبدالله الكلبي كلب ليث إلى بني الملوح بالكديد وأمره أن يغير عليهم، وكنت في سريته، فمضينا حتى إذا كنا بالقديد (1) لقينا الحارث بن مالك بن البرصاء الليثي فأخذناه فقال: إني إنما جئت لاسلم، فقال له غالب بن عبدالله: إن كنت إنما جئت لتسلم فلا يضيرك
__________
(1) ابن هشام: بقديد.
(*)

(3/420)

رباط يوم وليلة، وإن كنت على غير ذلك استوثقنا منك.
قال: فأوثقه رباطا وخلف عليه رويجلا أسود كان معنا، وقال: امكث معه حتى نمر عليك، فإن نازعك فاحتز رأسه.
ومضينا حتى أتينا بطن الكديد، فنزلنا عشية بعد العصر، فبعثني أصحابي إليه فعمدت إلى تل يطلعني على الحاضر، فانبطحت عليه وذلك قبل غروب الشمس، فخرج رجل منهم فنظر فرآني منبطحا على التل فقال لامرأته: إني
لارى سوادا على هذا التل ما رأيته في أول النهار، فانظري لا تكون الكلاب اجترت بعض أوعيتك.
فنظرت فقالت: والله ما أفقد منها شيئا، قال: فناوليني قوسي وسهمين من نبلي، فناولته فرماني بسهم في جنبي أو قال في جبيني، فنزعته فوضعته ولم أتحرك، ثم رماني بالآخر فوضعه في رأس منكبي فنزعته فوضعته ولم أتحرك، فقال لامرأته: أما والله لقد خالطه سهماي ولو كان ربيئة (1) ربيئة لتحرك، فإذا أصبحت فابتغي سهمي فخذيهما لا تمضغهما علي الكلاب.
قال: فأملهنا حتى إذا راحت روائحهم وحتى احتلبوا وعطنوا وسكنوا وذهبت عتمة من الليل، شننا عليهم الغارة، فقتلنا واستقنا النعم ووجهنا قافلين به، وخرج صريخ القوم إلى قومهم بقربنا، قال: وخرجنا سراعا حتى نمر بالحارث بن مالك بن البرصاء وصاحبه، فانطلقنا به معنا وأتانا صريخ الناس فجاءنا مالا قبل لنا به، حتى إذا لم يكن بيننا وبينهم إلا بطن الوادي من قديد بعث الله من حيث شاء ماء ما رأينا قبل ذلك مطرا ولا حالا، وجاء بما لا يقدر أحد أن يقدم عليه، فلقد رأيتهم وقوفا ينظرون إلينا ما يقدر أحد منهم أن يقدم عليه، ونحن نجذبها أو نحدوها - شك النفيلي - فذهبنا سراعا حتى أسندنا بها في المسلك، ثم حدرنا عنه حتى أعجزنا القوم بما في أيدينا.
وقد رواه أبو داود من حديث محمد بن إسحاق في روايته عبدالله بن غالب، والصواب غالب بن عبدالله كما تقدم.
__________
(1) الربيئة: طليعة القوم.
وفي المطبوعة: ريبة.
وهو تحريف.
(*)

(3/421)

وذكر الواقدي هذه القصة بإسناد آخر وقال فيه: وكان معه من الصحابة مائة وثلاثون رجلا.
ثم ذكر البيهقي من طريق الواقدي سرية بشير بن سعد أيضا إلى ناحية خيبر، فلقوا جمعا من العرب وغنموا نعما كثيرا، وكان بعثه في هذه السرية بإشارة أبي بكر وعمر
رضى الله عنهما، وكان معه من المسلمين ثلاثمائة رجل ودليله حسيل بن نويرة وهو الذي كان دليل النبي صلى الله عليه وسلم إلى خيبر، قاله الواقدي.
سرية أبي حدرد إلى الغابة قال يونس عن محمد بن إسحاق: كان من حديث قصة أبي حدرد وغزوته إلى الغابة ما حدثني جعفر بن عبدالله بن أسلم عن أبي حدرد قال: تزوجت امرأة من قومي فأصدقتها مائتي درهم، قال: فأتيت رسول الله صلى الله عليه وسلم أستعينه على نكاحي.
فقال: " كم أصدقت ؟ " فقلت: مائتي درهم، فقال " سبحان الله والله لو كنتم تأخذونها من واد ما زدتم، والله ما عندي ما أعينك به " فلبثت أياما ثم أقبل رجل من جشم بن معاوية يقال له رفاعة بن قيس - أو قيس بن رفاعة - في بطن عظيم من جشم حتى نزل بقومه ومن معه بالغابة يريد أن يجمع قيسا على محاربة رسول الله صلى الله عليه وسلم، وكان ذا اسم وشرف في جشم، قال: فدعاني رسول الله صلى الله عليه وسلم ورجلين من المسلمين فقال: " اخرجوا إلى هذا الرجل حتى تأتوا منه بخبر وعلم ".
وقدم لنا شارفا عجفاء فحمل عليه أحدنا، فوالله ما قامت به ضعفا حتى دعمها الرجال من خلفها بأيديهم حتى استقلت وما كادت، وقال: " تبلغوا على هذه ".
فخرجنا ومعنا سلاحنا من النبل والسيوف، حتى إذا جئنا قريبا من الحاضر مع غروب الشمس فكمنت في ناحية وأمرت صاحبي فكمنا في ناحية أخرى من حاضر القوم،

(3/422)

وقلت لهما: إذا سمعتماني قد كبرت وشددت في العسكر فكبرا وشدا معي.
فوالله إنا كذلك ننتظر أن نرى غرة أو نرى شيئا وقد غشينا الليل حتى ذهبت فحمة العشاء، وقد كان لهم راع قد سرح في ذلك البلد فأبطأ عليهم وتخوفوا عليه، فقام صاحبهم رفاعة بن قيس فأخذ سيفه فجعله في عنقه فقال: والله لاتيقنن أمر راعينا ولقد أصابه شر، فقال نفر ممن معه: والله لا تذهب نحن نكفيك.
فقال: لا إلا أنا.
قالوا:
نحن معك.
فقال: والله لا يتبعني منكم أحد.
وخرج حتى مر بي، فلما أمكنني نفحته بسهم فوضعته في فؤاده، فوالله ما تكلم فوثبت إليه فاحتززت رأسه، ثم شددت ناحية العسكر وكبرت وشد صاحباي وكبرا، فوالله ما كان إلا النجا ممن كان فيه عندك بكل ما قدروا عليه من نسائهم وأبنائهم وما خف معهم من أموالهم، واستقنا إبلا عظيمة وغنما كثيرة فجئنا بها إلى رسول الله صلى الله عليه وسلم وجئت برأسه أحمله معي، فأعطاني من تلك الابل ثلاثة عشر بعيرا في صداقي فجمعت إلى أهلي.
السرية التي قتل فيها محلم بن جثامة عامر بن الاضبط قال ابن إسحاق: حدثني يزيد بن عبدالله بن قسيط، عن ابن عبدالله (1) بن أبي حدرد، عن أبيه قال: بعثنا رسول الله صلى الله عليه وسلم إلى إضم في نفر من المسلمين منهم، أبو قتادة الحارث بن ربعي ومحلم بن جثامة بن قيس، فخرجنا حتى إذا كنا ببطن إضم مر بنا عامر بن الاضبط الاشجعي على قعود له معه متيع له ووطب (2) من لبن، فسلم علينا بتحيه الاسلام فأمسكنا عنه، وحمل عليه محلم بن جثامة فقتله لشئ كان بينه وبينه وأخذ بعيره ومتيعه، فلما قدمنا على رسول الله صلى الله عليه وسلم أخبرناه الخبر فنزل فينا القرآن " يا أيها الذين آمنوا إذا ضربتم في سبيل الله فتبينوا ولا تقولوا لمن ألقى اليكم
__________
(1) ابن هشام: عن القعقاع بن عبدالله بن أبي حدرد.
(2) المتيع: المتاع القليل.
والوطب وعاء اللبن.
(*)

(3/423)

السلام لست مؤمنا تبتغون عرض الحياة الدنيا، فعند الله مغانم كثيرة، كذلك كنتم من قبل فمن الله عليكم فتبينوا إن الله كان بما تعملون خبيرا (1) ".
هكذا رواه الامام أحمد، عن يعقوب عن أبيه عن محمد بن إسحاق عن يزيد بن عبدالله بن قسيط، عن القعقاع بن عبدالله بن أبي حدرد عن أبيه.
فذكره.
قال ابن إسحاق: فحدثني محمد بن جعفر، سمعت زياد بن ضميرة بن سعد الضمري (2)
يحدث عن عروة بن الزبير، عن أبيه وعن جده قالا - وكانا شهدا حنينا - قالا: فصلى رسول الله صلى الله عليه وسلم صلاة الظهر فقام إلى ظل شجرة فقعد فيه فقام إليه عيينة بن بدر فطلب بدم عامر بن الاضبط الاشجعي وهو سيد عامر: هل لكم أن تأخذوا منا الآن خمسين بعيرا وخمسين إذا رجعنا إلى المدينة ؟ فقال عيينة بن بدر: والله لا أدعه حتى أذيق نساءه من الحزن مثل ما أذاق نسائي.
فقام رجل من بني ليث يقال له ابن مكيل وهو قصير من الرجال، فقال: يا رسول الله ما أجد لهذا القتيل شبها في غرة الاسلام إلا كغنم وردت فرميت (3) أولاها فنفرت أخراها، اسنن (4) اليوم وغير غدا.
فقال رسول الله صلى الله عليه وسلم: " هل لكم أن تأخذوا خمسين بعيرا الآن وخمسين إذا رجعنا إلى المدينة ؟ " فلم يزل بهم حتى رضوا بالدية، فقال قوم محلم بن جثامة: إبتوا به حتى يستغفر له رسول الله صلى الله عليه وسلم: قال: فجاء رجل طوال ضرب (5) اللحم في حلة قد تهيأ فيها للقتل، فقام بين يدي النبي صلى الله عليه وسلم فقال النبي صلى الله عليه وسلم: " اللهم لا تغفر لمحلم " قالها ثلاثا.
فقام وإنه ليتلقى دموعه بطرف ثوبه.
قال محمد بن إسحاق: زعم قومه أنه استغفر له بعد ذلك.
__________
(1) سورة النساء 94.
(2) ابن هشام: السلمي.
(3) غير ا: فشربت.
(4) اسنن: ضع الاحكام والسنن.
(5) ضرب اللحم: خفيفه.
(*)

(3/424)

وهكذا رواه أبو داود من طريق حماد بن سلمة عن ابن إسحاق، ورواه ابن ماجه عن أبي بكر بن أبي شيبة، عن أبي خالد الاحمر عن ابن إسحاق، عن محمد بن جعفر، عن زيد بن ضميرة عن أبيه وعمه، فذكر بعضه.
والصواب كما رواه ابن إسحاق عن محمد بن جعفر عن زياد بن سعد بن ضميرة (1)
عن أبيه وعن جده.
وهكذا رواه أبو داود من طريق ابن وهب، عن عبدالرحمن بن أبي الزناد، وعن عبدالرحمن بن الحارث، عن محمد بن جعفر عن زياد بن سعد بن ضميرة عن أبيه وجده بنحوه كما تقدم.
وقال ابن إسحاق: حدثني سالم أبو النضر أنه قال (2): لم يقبلوا الدية حتى قام الاقرع بن حابس فخلا بهم وقال: يا معشر قيس، سألكم رسول الله صلى الله عليه وسلم قتيلا تتركونه ليصلح به بين الناس فمنعتموه إياه، أفأمنتم أن يغضب عليكم رسول الله صلى الله عليه وسلم فيغضب الله لغضبه، ويلعنكم رسول الله صلى الله عليه وسلم فيلعنكم الله بلعنته لكم، لتسلمنه إلى رسول الله صلى الله عليه وسلم أو لآتين بخمسين من بني تميم كلهم يشهدون أن القتيل كافر ما صلى قط فلا يطلبن (3) دمه.
فلما قال ذلك لهم أخذوا الدية.
وهذا منقطع معضل.
وقد روى ابن إسحاق عمن لا يتهم عن الحسن البصري، أن محلما لما جلس بين يديه عليه الصلاة والسلام قال له: " أمنته ثم قتلته ؟ " ثم دعا عليه.
قال الحسن: فوالله ما مكث محلم إلا سبعا حتى مات فلفظته الارض ثم دفنوه فلفظته الارض ثم دفنوه فلفظته الارض، فرضموا عليه من الحجارة حتى واروه، فبلغ
__________
(1) ابن هشام: زياد بن ضميرة بن سعد.
(2) ابن هشام: وأخبرنا سالم أبو النضر أنه حدث أن عيينة بن حصن...(3) ابن هشام: فلا طلبن.
(*)

(3/425)

رسول الله صلى الله عليه وسلم فقال: " إن الارض لتطابق على من هو شر منه، ولكن الله أراد أن يعظكم في حرم ما بينكم لما أراكم منه ".
وقال ابن جرير: حدثنا وكيع، حدثنا جرير، عن ابن إسحاق، عن نافع عن ابن عمر، قال: بعث رسول الله صلى عليه وسلم محلم بن جثامة مبعثا فلقيهم عامر بن الاضبط
فحياهم بتحية الاسلام - وكانت بينهم هنة في الجاهلية - فرماه محلم بسهم فقتله، فجاء الخبر إلى رسول الله صلى الله عليه وسلم فتكلم فيه عيينة والاقرع، فقال الاقرع: يا رسول الله سن اليوم وغير غدا، فقال عيينة: لا والله حتى تذوق نساؤه من الثكل ما أذاق نسائي محلم في بردين فجلس بين يدي رسول الله صلى الله عليه وسلم ليستغفر له، فقال رسول الله صلى الله عليه وسلم: " لا غفر الله لك " فذكروا ذلك له فقال: " إن الارض لتقبل من هو شر من صاحبكم، ولكن الله أراد أن يعظكم من حرمتكم " ثم طرحوه في جبل فألقوا عليه من الحجارة ونزلت: " يأيها الذين آمنوا إذا ضربتم في سبيل الله فتبينوا " الآية.
وقد ذكره موسى بن عقبة عن الزهري، ورواه شعيب عن الزهري عن عبدالله بن وهب، عن قبيصة بن ذؤيب نحو هذه القصة، إلا أنه لم يسم محلم بن جثامة ولا عامر بن الاضبط، وكذلك رواه البيهقي عن الحسن البصري بنحو هذه القصة وقال: وفيه نزل قوله تعالى: " يأيها الذين آمنو إذا ضربتم في سبيل الله فتبينوا " الآية.
قلت: وقد تكلمنا في سبب نزول هذه الآية ومعناها في التفسير بما فيه الكفاية.
ولله الحمد والمنة.
سرية عبدالله بن حذافة السهمي ثبت في الصحيحين من طريق الاعمش، عن سعد بن عبيدة، عن أبي عبدالرحمن

(3/426)

الحبلى، عن علي بن أبي طالب قال: استعمل النبي صلى الله عليه وسلم رجلا من الانصار على سرية بعثهم وأمرهم أن يسمعوا له ويطيعوا، قال: فأغضبوه في شئ فقال: اجمعوا لي حطبا.
فجمعوا.
فقال: أوقدوا نارا.
فأوقدوا.
ثم قال: ألم يأمركم رسول الله صلى الله عليه وسلم أن تسمعوا لي وتطيعوا ؟ قالوا: بلى.
قال: فادخلوها.
قال: فنظر بعضهم إلى بعض وقالوا: إنما فررنا إلى رسول الله صلى الله عليه وسلم من النار.
قال: فسكن غضبه وطفئت النار.
فلما قدموا على النبي صلى الله عليه وسلم ذكروا ذلك له فقال: " لو دخلوها ما خرجوا منها، إنما الطاعة في المعروف ".
وهذه القصة ثابتة أيضا في الصحيحين من طريق يعلى بن مسلم، عن سعيد ابن جبير، عن ابن عباس، وقد تكلمنا على هذه بما فيه كفاية في التفسير ولله الحمد والمنة.

(3/427)

بسم الله الرحمن الرحيم عمرة القضاء ويقال القصاص.
ورجحه السهيلي.
ويقال عمرة القضية، فالاولى قضاء عما كان أحصر عام الحديبية والثاني من قوله تعالى: " والحرمات قصاص " والثالث من المقاضاة التي كان قاضاهم عليها على أن يرجع عنهم عامه هذا ثم يأتي في العام القابل ولا يدخل مكة إلا في جلبان (1) السلاح وألا يقيم أكثر من ثلاثة أيام.
وهذه العمرة هي المذكورة في قوله تعالى في سورة الفتح المباركة: " لقد صدق الله رسوله الرؤيا بالحق لتدخلن المسجد الحرام إن شاء الله آءمين محلقين رءوسكم ومقصرين لا تخافون " الآية.
وقد تكلمنا عليها مستقصى في كتابنا التفسير بما فيه كفاية.
وهي الموعود بها في قوله عليه الصلاة والسلام لعمر بن الخطاب حين قال له: ألم تكن تحدثنا أنا سنأتي البيت ونطوف به ؟ قال: " بلى أفأخبرتك أنك تأتيه عامك هذا ؟ " قال: لا.
قال: " فإنك آتية ومطوف به ".
وهي المشار إليها في قول عبدالله بن رواحة حين دخل بين يدي رسول الله صلى الله عليه وسلم إلى مكة يوم عمرة القضاء وهو يقول:
خلوا بني الكفار عن سبيله * اليوم نضر بكم على تأويله كما ضربناكم على تنزيله
__________
(1) الجلبان: شبه الجراب من الجلد يوضع فيه السيف.
(*)

(3/428)

أي هذا تأويل الرؤيا التي كان رآها رسول الله صلى الله عليه وسلم جاءت مثل فلق الصبح.
* * * قال ابن إسحاق،: فلما رجع رسول الله صلى الله عليه وسلم من خيبر إلى المدينة أقام بها شهري ربيع وجماديين ورجبا وشعبان وشهر رمضان وشوالا، يبعث فيما بين ذلك سراياه.
ثم خرج من ذي القعدة في الشهر الذي صده فيه المشركون معتمرا عمرة القضاء مكان عمرته التي صدوه عنها.
قال ابن هشام: واستعمل على المدينة عويف بن الاضبط الدؤلي.
ويقال لها عمرة القصاص، لانهم صدوا رسول الله صلى الله عليه وسلم في ذي القعدة في الشهر الحرام من سنة ست، فافتص رسول الله صلى الله عليه وسلم منهم فدخل مكة في ذي القعدة في الشهر الحرام الذي صدوه فيه من سنة سبع.
بلغنا عن ابن عباس أنه قال: فأنزل الله تعالى في ذلك " والحرمات قصاص ".
وقال معتمر بن سليمان عن أبيه في مغازيه: لما رجع رسول الله صلى الله عليه وسلم من خيبر أقام بالمدينة وبعث سراياه حتى استهل ذو القعدة، فنادى في الناس: أن تجهزوا للعمرة.
فتجهزوا وخرجوا إلى مكة.
وقال ابن إسحاق: وخرج معه المسلمون ممن كان صد معه في عمرته تلك وهي سنة سبع، فلما سمع به أهل مكة خرجوا عنه وتحدثت قريش بينها أن محمدا في عسرة
وجهد وشدة.
قال ابن إسحاق: فحدثني من لا أتهم، عن عبدالله بن عباس قال: صفوا له عند دار الندوة لينظروا إليه وإلى أصحابه، فلما دخل رسول الله صلى الله عليه وسلم المسجد

(3/429)

اضطبع بردائه وأخرج عضده اليمنى ثم قال: " رحم الله امرءا أراهم اليوم من نفسه قوة ".
ثم استلم الركن، ثم خرج يهرول ويهرول أصحابه معه، حتى إذا واراه البيت منهم واستلم الركن اليماني مشى حتى يستلم الركن الاسود، ثم هرول كذلك ثلاثة أطواف ومشى سائرها.
فكان ابن عباس يقول: كان الناس يظنون أنها ليست عليهم، وذلك أن رسول الله صلى الله عليه وسلم إنما صنعها لهذا الحي من قريش للذي بلغه عنهم حتى حج حجة الوداع فلزمها فمضت السنة بها.
وقال البخاري: حدثنا سليمان بن حرب، حدثنا حماد - هو ابن زيد - عن أيوب، عن سعيد بن جبير، عن ابن عباس قال: قدم رسول الله صلى الله عليه وسلم وأصحابه فقال المشركون: إنه يقدم عليكم وفد وهنهم حمى يثرب.
فأمرهم النبي صلى الله عليه وسلم أن يرملوا الاشواط الثلاثة وأن يمشوا ما بين الركنين، ولم يمنعه أن يأمرهم أن يرملوا الاشواط كلها إلا الابقاء عليهم.
قال أبو عبد الله: وزاد بن سلمة - يعني حماد بن سلمة - عن أيوب، عن سعيد عن ابن عباس قال: لما قدم النبي صلى الله عليه وسلم لعامهم الذي استأمن قال: " ارملوا ليرى المشركون قوتهم، والمشركون من قبل قعيقعان.
ورواه مسلم عن أبي الربيع الزهراني، عن حماد بن زيد.
وأسنده البيهقي طريق حماد بن سلمة.
وقال البخاري: حدثنا علي بن عبدالله، حدثنا سفيان، حدثنا إسماعيل بن أبي
خالد، سمع ابن أبي أوفى يقول: لما اعتمر رسول الله صلى الله عليه وسلم سترناه من غلمان المشركين ومنهم أن يؤذوا رسول الله صلى الله عليه وسلم.

(3/430)

وسيأتي بقية الكلام على هذا المقام.
* * * قال ابن إسحاق: وحدثني عبدالله بن أبي بكر، أن رسول الله صلى الله عليه وسلم حين دخل مكة في تلك العمرة دخلها و عبدالله بن رواحة آخذ بخطام ناقته يقول: خلوا بني الكفار عن سبيله * خلوا فكل الخير في رسوله يا رب إني مؤمن بقيله * أعرف حق الله في قبوله نحن قتلناكم على تأويله * كما قتلناكم على تنزيله ضربا يزيل الهام عن مقيله * ويذهل الخليل عن خليله قال ابن هشام: نحن قتلناكم على تأويله إلى آخر الابيات لعمار بن ياسر في غير هذا اليوم - يعني يوم صفين - قاله السهيلي.
قال ابن هشام: والدليل على ذلك أن ابن رواحة إنما أراد المشركين، والمشركون لم يقروا بالتنزيل، وإنما يقاتل على التأويل من أقر بالتنزيل.
وفيما قاله ابن هشام نظر، فإن الحافظ البيهقي روى من غير وجه عن عبد الرزاق عن معمر، عن الزهري، عن أنس قال: لما دخل النبي صلى الله عليه وسلم مكة في عمرة القضاء مشى عبدالله بن رواحة بين يديه، وفي رواية وهو آخد بغرزه وهو يقول: خلوا بني الكفار عن سبيله * قد نزل الرحمن في تنزيله بأن خير القتل في سبيله * نحن قتلناكم على تأويله وفي رواية بهذا الاسناد بعينه: خلوا بني الكفار عن سبيله * اليوم نضربكم على تنزيله
ضربا يزيل الهام عن مقيله * ويذهل الخليل عن خليله يا رب إني مؤمن بقيله

(3/431)

وقال يونس بن بكير عن هشام بن سعد، عن زيد بن أسلم، أن رسول الله صلى الله عليه وسلم دخل عام القضية مكة فطاف بالبيت على ناقته واستلم الركن بمحجنه.
قال ابن هشام: من غير علة، والمسلمون يشتدون حوله، و عبدالله بن رواحة يقول: باسم الذي لا دين إلا دينه * باسم الذي محمد رسوله خلوا بني الكفار عن سبيله * * * قال موسى بن عقبة عن الزهري: ثم خرج رسول الله صلى الله عليه وسلم من العام القابل من عام الحديبية معتمرا في ذي القعدة سنة سبع، وهو الشهر الذي صده المشركون عن المسجد الحرام، حتى إذا بلغ يأجج وضع الاداة كلها الحجف والمجان والرماح والنبل، ودخلوا بسلاح الراكب السيوف، وبعث رسول الله صلى الله عليه وسلم بين يديه جعفر بن أبى طالب إلى ميمونة بنت الحارث العامرية فخطبها عليه، فجعلت أمرها إلى العباس وكان تحته أختها أم الفضل بنت الحارث، فزوجها العباس رسول الله صلى الله عليه وسلم.
فلما قدم رسول الله صلى الله عليه وسلم أمر أصحابه قال: " اكشفوا عن المناكب واسعوا في الطواف ".
ليرى المشركون جلدهم وقوتهم، وكان يكايدهم بكل ما استطاع، فاستكف (1) أهل مكة الرجال والنساء والصبيان ينظرون إلى رسول الله صلى الله عليه وسلم وأصحابه وهم يطوفون بالبيت، و عبدالله بن رواحة يرتجز بين يدي رسول الله صلى عليه وسلم متوشحا بالسيف وهو يقول:
خلوا بني الكفار عن سبيله * أنا الشهيد أنه رسوله
__________
(1) استكف: أحاطوا به.
(*)

(3/432)

قد أنزل الرحمن في تنزيله * في صحف تتلى على رسوله فاليوم نضربكم على تأويله * كما ضربناكم على تنزيله ضربا يزيل الهام عن مقيله * ويذهل الخليل عن خليله قال: وتغيب رجال من أشراف المشركين أن ينظروا إلى رسول الله صلى الله عليه وسلم غيظا وحنقا، ونفاسة وحسدا.
وخرجوا إلى الخندمة (1)، فقام رسول الله صلى الله عليه وسلم بمكة وأقام ثلاث ليال، وكان ذلك آخر القضية يوم الحديبية.
فلما أتى الصبح من اليوم الرابع أتاه سهيل بن عمرو وحويطب بن عبدالعزى، ورسول الله صلى الله عليه وسلم في مجلس الانصار يتحدث مع سعد بن عبادة، فصاح حويطب بن عبدالعزى: نناشدك الله والعقد لما خرجت من أرضنا، فقد مضت الثلاث.
فقال سعد بن عبادة: كذبت لا أم لك ليس بأرضك ولا بأرض آبائك والله لا يخرج.
ثم نادى رسول الله صلى الله عليه وسلم سهيلا وحويطبا فقال: " إني قد نكحت فيكم امرأة فما يضركم أن أمكث حتى أدخل بها ونصنع الطعام فنأكل وتأكلون معنا " فقالوا: نناشدك الله والعقد إلا خرجت عنا.
فأمر رسول الله صلى الله عليه وسلم أبا رافع فأذن بالرحيل، وركب رسول الله صلى الله عليه وسلم حتى نزل ببطن سرف وأقام المسلمون وخلف رسول الله صلى الله عليه وسلم أبا رافع ليحمل ميمونة، وأقام بسرف حتى قدمت عليه ميمونة، وقد لقيت ميمونة ومن معها عناء وأذى من سفهاء المشركين ومن صبيانهم، فقدمت على رسول الله صلى الله عليه وسلم بسرف فبنى بها ثم أدلج فسار حتى أتى المدينة.
وقدر الله أن يكون موت ميمونة بسرف بعد ذلك بحين، فماتت حيث بنى بها
رسول الله صلى الله عليه وسلم.
__________
(2) الخندمة: جبل بمكة (28 - السيرة 3) (*)

(3/433)

ثم ذكر قصة ابنة حمزة إلى أن قال: وأنزل الله عزوجل في تلك العمرة " الشهر الحرام بالشهر الحرام والحرمات قصاص " فاعتمر رسول الله صلى الله عليه وسلم في الشهر الحرام الذي صد فيه.
* * * وقد روى ابن لهيعة عن أبي الاسود عن عروة بن الزبير نحوا من هذا السياق، ولهذا السياق شواهد كثيرة من أحاديث متعددة.
ففي صحيح البخاري من طريق فليح بن سليمان، عن نافع عن ابن عمر أن رسول الله صلى الله عليه وسلم خرج معتمرا، فحال كفار قريش بينه وبين البيت، فنحر هديه وحلق رأسه بالحديبية، وقاضاهم على أن يعتمر العام المقبل ولا يحمل سلاحا إلا سيوفا، ولا يقيم بها إلا ما أحبوا.
فاعتمر من العام المقبل فدخلها كما كان صالحهم، فلما أن أقام بها ثلاثا أمروه أن يخرج فخرج.
وقال الواقدي: حدثني عبدالله بن نافع، عن أبيه، عن ابن عمر قال: لم تكن هذه عمرة قضاء وإنما كانت شرطا على المسلمين أن يعتمروا من قابل في الشهر الذي صدهم فيه المشركون.
وقال أبو داود: حدثنا النفيلي، حدثنا محمد بن سلمة، عن محمد بن إسحاق، عن عمرو بن ميمون، سمعت أبا حاضر الحميري يحدث أن ميمون بن مهران قال: خرجت معتمرا عام حاصر أهل الشام ابن الزبير بمكة، وبعث معي رجال من قومي بهدي.
قال: فلما انتهينا إلى أهل الشام منعونا أن ندخل الحرم، قال: فنحرت الهدي مكاني ثم أحللت ثم رجعت، فلما كان من العام المقبل خرجت لاقضي عمرتي، فأتيت بن عباس فسألته فقال: أبدل الهدي، فإن رسول الله صلى الله عليه وسلم أمر أصحابه

(3/434)

أن يبدلوا الهدى الذي نحروا عام الحديبية في عمرة القضاء.
تفرد به أبو داود من حديث أبي حاضر عثمان بن حاضر الحميري، عن ابن عباس فذكره.
وقال الحافظ البيهقي: أنبأنا الحاكم، أنبأنا الاصم، حدثنا أحمد بن عبد الجبار، حدثنا يونس بن بكير، عن ابن إسحاق، حدثني عمرو بن ميمون قال: كان أبي يسأل كثيرا: هل كان رسول الله صلى الله عليه وسلم أبدل هديه الذي نحر حين صده المشركون عن البيت ؟ ولا يجد في ذلك شيئا، حتى سمعته يسأل أبا حاضر الحميري عن ذلك فقال له: على الخبير سقطت ! حججت عام ابن الزبير في الحصر الاول، فأهديت هديا فحالوا بيننا وبين البيت، فنحرت في الحرم ورجعت إلى اليمن وقلت: لي برسول الله صلى الله عليه وسلم أسوة، فلما كان العام المقبل حججت فلقيت ابن عباس فسألته عما نحرت علي بدله أم لا ؟ قال: نعم فأبدل، فإن رسول الله صلى الله عليه وسلم وأصحابه قد أبدلوا الهدي الذي نحروا عام صدهم المشركون فأبدلوا ذلك في عمرة القضاء، فعزت الابل عليهم فرخص لهم رسول الله صلى الله عليه وسلم في البقر.
وقال الواقدي: حدثني غانم بن أبي غانم، عن عبد الله بن دينار، عن ابن عمر قال: جعل رسول الله صلى الله عليه وسلم ناجية بن جندب الاسلمي على هديه يسير بالهدي أمامه يطلب الرعي في الشجر معه أربعة فتيان من أسلم، وقد ساق رسول الله صلى الله عليه وسلم في عمرة القضية ستين بدنة.
فحدثني محمد بن نعيم المجمر، عن أبيه، عن أبي هريرة قال: كنت مع صاحب البدن أسوقها.
قال الواقدي: وسار رسول الله صلى الله عليه وسلم يلبي والمسلمون معه يلبون، ومضى محمد بن مسلمة بالخيل إلى مر الظهران، فيجد بها نفرا من قريش، فسألوا محمد بن مسلمة فقال: هذا رسول الله صلى الله عليه وسلم يصبح هذا المنزل غدا إن شاء الله.
ورأوا سلاحا كثيرا مع بشير بن سعد، فخرجوا سراعا حتى أتوا قريشا فأخبروهم بالذي رأوا

(3/435)

من السلاح والخيل، ففزعت قريش وقالوا: والله ما أحدثنا حدثا، وإنا على كتابنا وهدنتنا، ففيم يغزونا محمد في أصحابه ؟ ونزل رسول الله صلى الله عليه وسلم مر الظهران، وقدم رسول الله صلى الله عليه وسلم السلاح إلى بطن يأجج حيث ينظر إلى أنصاب الحرم، وبعثت قريش مكرز بن حفص بن الاحنف في نفر من قريش، حتى لقوه ببطن يأجج ورسول الله صلى الله عليه وسلم في أصحابه والهدي والسلاح قد تلاحقوا، فقالوا: يا محمد ما عرفت صغيرا ولا كبيرا بالغدر، تدخل بالسلاح في الحرم على قومك، وقد شرطت لهم ألا تدخل إلا بسلاح المسافر السيوف في القرب، فقال النبي صلى الله عليه وسلم: " إني لا أدخل عليهم السلاح " فقال مكرز بن حفص: هذا الذي تعرف به، البر والوفاء، ثم رجع سريعا بأصحابه إلى مكة.
فلما أن جاء مكرز بن حفص بخبر النبي صلى الله عليه وسلم خرجت قريش من مكة إلى رءوس الجبال وخلوا مكة وقالوا: لا ننظر إليه ولا إلى أصحابه.
فأمر رسول الله صلى الله عليه وسلم بالهدي أمامه حتى حبس بذي طوى، وخرج رسول الله صلى الله عليه وسلم وأصحابه وهو على ناقته القصواء وهم محدقون به يلبون وهم متوشحون السيوف، فلما انتهى إلى ذي طوى وقف على ناقته القصواء وابن رواحة آخذ بزمامها وهو يرتجز بشعره ويقول: خلوا بني الكفار عن سبيله * إلى آخره
وفي الصحيحين من حديث ابن عباس قال: قدم رسول الله صلى الله عليه وسلم وأصحابه صبيحة رابعة - يعني من ذي القعدة سنة سبع - فقال المشركون: إنه يقدم عليكم وفد قد وهنهم حمى يثرب.
فأمر رسول الله صلى الله عليه وسلم أن يرملوا

(3/436)

الاشواط الثلاثة، وأن يمشوا بين الركنين، ولم يمنعه أن يرملوا الاشواط كلها إلا الابقاء عليهم.
قال الامام أحمد: حدثنا محمد بن الصباح، حدثنا إسماعيل بن زكريا، عن عبدالله ابن عثمان، عن أبي الطفيل، عن ابن عباس، أن رسول الله صلى الله عليه وسلم لما نزل مر الظهران من عمرته بلغ أصحاب رسول الله صلى الله عليه وسلم أن قريشا تقول: ما يتباعثون من العجف (1).
فقال أصحابه: لو انتحرنا من ظهرنا فأكلنا من لحومه وحسونا من مرقه أصبحنا غدا حين ندخل على القوم وبنا جمامة (2)، فقال: " لا تفعلوا ولكن اجمعوا لي من أزوادكم " فجمعوا له وبسطوا الانطاع فأكلوا حتى تركوا، وحشا كل واحد منهم في جرابه.
ثم أقبل رسول الله صلى الله عليه وسلم حتى دخل المسجد وقعدت قريش نحو الحجر، فاضطبع بردائه ثم قال: " لا يرى القوم فيكم غميزة " فاستلم الركن ثم رمل حتى إذا تغيب بالركن اليماني مشى إلى الركن الاسود، فقالت قريش: ما يرضون بالمشي أما إنهم لينفرون نفر الظباء ! ففعل ذلك ثلاثة أطواف فكانت سنة.
قال أبو الطفيل: وأخبرني ابن عباس أن رسول الله صلى الله عليه وسلم فعل ذلك في حجة الوداع.
تفرد به أحمد من هذا الوجه.
وقال أبو داود، حدثنا أبو سلمة موسى، حدثنا حماد - يعني ابن سلمة - انبأنا أبو عاصم الغنوي، عن أبي الطفيل قال: قلت لابن عباس: يزعم قومك أن رسول
الله صلى الله عليه وسلم قد رمل بالبيت وأن ذلك سنة ؟ فقال: صدقوا وكذبوا.
قلت: ما صدقوا وما كذبوا ؟ قال: صدقوا، رمل رسول الله صلى الله عليه وسلم، وكذبوا ليس بسنة، إن قريشا زمن الحديبية قالت: دعوا محمدا وأصحابه حتى يموتوا موت
__________
(1) العجف: الهزال.
(2) جمامة: بقية من قوة.
(*)

(3/437)

النغف (1)، فلما صالحوه على أن يجيئوا من العام المقبل فيقيموا بمكة ثلاثة أيام فقدم رسول الله صلى الله عليه وسلم والمشركون من قبل قعيقعان، فقال رسول الله صلى الله عليه وسلم لاصحابه: " ارملوا بالبيت ثلاثا " قال: وليس بسنة.
وقد رواه مسلم من حديث سعيد الجريري، و عبدالله بن عبدالرحمن بن أبي حسين و عبدالملك بن سعيد بن أبجر، ثلاثتهم عن أبي الطفيل عامر بن واثلة، عن ابن عباس به نحوه.
وكون الرمل في الطواف سنة مذهب الجمهور، فإن رسول الله صلى الله عليه وسلم رمل في عمرة القضاء وفي عمرة الجعرانة أيضا، كما رواه أبو داود وابن ماجه من حديث عبدالله ابن عثمان بن خثيم، عن أبي الطفيل عن ابن عباس فذكره.
وثبت في حديث جابر عند مسلم وغيره أنه عليه السلام رمل في حجة الوداع في الطواف، ولهذا قال عمر بن الخطاب: فيم الرملان وقد أطال الله الاسلام ؟ ومع هذا لا نترك شيئا فعله رسول الله صلى الله عليه وسلم.
وموضع تقرير هذا كتاب الاحكام.
وكان ابن عباس في المشهور عنه لا يرى ذلك سنة، كما ثبت في الصحيحين من حديث سفيان بن عيينة، عن عمرو بن دينار، عن عطاء، عن ابن عباس، قال: إنما سعى النبي صلى الله عليه وسلم بالبيت وبالصفا والمروة ليرى المشركين قوته.
لفظ البخاري.
وقال الواقدي: لما قضى رسول الله صلى الله عليه وسلم نسكه في القضاء دخل البيت،
فلم يزل فيه حتى أذن بلال الظهر فوق ظهر الكعبة، وكان رسول الله صلى الله عليه وسلم أمره بذلك، فقال عكرمة بن أبي جهل: لقد أكرم الله أبا الحكم حين لم يسمع هذا العبد يقول ما يقول ! وقال صفوان بن أمية: الحمد لله الذي أذهب أبي قبل أن يرى هذا.
وقال
__________
(1) النغف: دود في أنوف الابل والغنم، ويقال للمحتقر: نغفة.
(*)

(3/438)

خالد بن أسيد: الحمد لله الذي أمات أبي ولم يشهد هذا اليوم حتى يقوم بلال ينهق فوق البيت.
وأما سهيل بن عمر ورجال معه لما سمعوا بذلك غطوا وجوههم.
قال الحافظ البيهقي: قد أكرم الله أكثرهم بالاسلام.
قلت: كذا ذكره البيهقي من طريق الواقدي أن هذا كان في عمرة القضاء، والمشهور أن ذلك كان في عام الفتح.
والله أعلم.
وأما قصة تزويجه عليه السلام بميمونة فقال ابن إسحاق: حدثني أبان بن صالح وعبد الله بن أبي نجيح، عن عطاء ومجاهد، عن ابن عباس، أن رسول الله صلى الله عليه وسلم تزوج ميمونة بنت الحارث في سفره ذلك وهو حرام، وكان الذي زوجه إياها العباس بن عبدالمطلب.
قال ابن هشام: كانت جعلت أمرها إلى أختها أم الفضل، فجعلت أم الفضل أمرها إلى زوجها العباس، فزوجها رسول الله صلى الله عليه وسلم وأصدقها عنه أربعمائة درهم.
وذكر السهيلي أنه لما انتهت إليها خطبة رسول الله صلى الله عليه وسلم لها وهي راكبة بعيرا قالت: الجمل وما عليه لرسول الله صلى الله عليه وسلم.
قال: وفيها نزلت الآية: " وامرأة مؤمنة إن وهبت نفسها للنبي إن أراد النبي أن يستنكحها خالصة لك من دون المؤمنين " (2).
وقد روى البخاري من طريق أيوب، عن عكرمة، عن ابن عباس أن رسول الله
صلى الله عليه وسلم تزوج ميمونة وهو محرم، وبنى بها وهو حلال، وماتت بسرف.
قال السهيلي (1) وروى الدارقطني من طريق أبي الاسود يتيم عروة، ومن طريق مطر
__________
(1) سورة الاحزاب 50 (2) كذا في ا وفي ت: البيهقي.
(*)

(3/439)

الوراق، عن عكرمة، عن ابن عباس أن رسول الله صلى الله عليه وسلم تزوج ميمونة وهو حلال.
قال: وتأولوا رواية ابن عباس الاولى أنه كان محرما، أي في شهر حرام، كما قال الشاعر: قتلوا ابن عفان الخليفة محرما * فدعا فلم أر مثله مخذولا أي في شهر حرام.
قلت: وفي هذا التأويل نظر، لان الروايات متظافرة عن ابن عباس بخلاف ذلك، ولا سيما [ من ] (1) قوله: " تزوجها وهو محرم وبنى بها وهو حلال " وقد كان في شهر ذي القعدة أيضا وهو شهر حرام.
وقال محمد بن يحيى الذهلي، حدثنا عبد الرزاق، قال: قال لي الثوري: لا يلتفت (2) إلى قول أهل المدينة.
أخبرني عمرو عن أبي الشعثاء، عن ابن عباس أن رسول الله صلى الله عليه وسلم تزوج وهو محرم.
قال أبو عبد الله: قلت لعبد الرزاق: روى سفيان الحديثين جميعا، عن عمرو، عن أبي الشعثاء، عن ابن عباس وابن خثيم (3)، عن سعيد بن جبير، عن ابن عباس قال: نعم، أما حديث ابن خثيم فحدثنا هاهنا - يعني باليمن - وأما حديث عمرو فحدثنا ثم - يعني بمكة -.
وأخرجاه (4) في الصحيحين من حديث عمرو بن دينار به.
وفي صحيح البخاري من طريق الاوزاعي، حدثنا عطاء، عن ابن عباس، أن
رسول الله صلى الله عليه وسلم تزوج ميمونة وهو محرم.
فقال سعيد بن المسيب: وهم
__________
(1) من ا (2) ا: لا تلتفت.
(3) ا خيثم وهو تحريف.
(4) ا: أخرجاه.
(*)

(3/440)

ابن عباس وإن كانت خالته، ما تزوجها إلا بعد ما أحل.
وقال يونس عن ابن إسحاق: حدثني بقية، عن سعيد بن المسيب، أنه قال: هذا عبدالله بن عباس يزعم أن رسول الله صلى الله عليه وسلم نكح ميمونة وهو محرم فذكر كلمته، إنما قدم رسول الله صلى الله عليه وسلم مكة فكان الحل والنكاح جميعا، فشبه ذلك على ابن عباس (1) وروى مسلم وأهل السنن من طرق عن يزيد بن الاصم العامري، عن خالته ميمونة بنت الحارث، قالت: تزوجني رسول الله صلى الله عليه وسلم ونحن حلالان (2) بسرف.
لكن قال الترمذي: روى غير واحد هذا الحديث عن يزيد بن الاصم مرسلا، أن رسول الله صلى الله عليه وسلم تزوج ميمونة.
وقال الحافظ البيهقي: أنبأنا أبو عبد الله الحافظ، أنبأنا أبو عبد الله محمد بن عبدالله الاصفهاني الزاهد، حدثنا إسماعيل بن إسحاق القاضي، حدثنا سليمان بن حرب، حدثنا حماد بن زيد، حدثنا مطر الوراق، عن ربيعة بن أبي عبدالرحمن، عن سليمان بن يسار، عن أبي رافع قال: تزوج رسول الله صلى الله عليه وسلم ميمونة وهو حلال وبنى (3) بها وهو حلال وكنت الرسول بينهما.
وهكذا رواه الترمذي والنسائي جميعا، عن قتيبة، عن حماد بن زيد به، ثم قال الترمذي: حسن ولا نعلم أحدا أسنده عن حماد عن مطر.
ورواه مالك عن ربيعة عن سليمان مرسلا.
[ ورواه سليمان بن بلال عن ربيعة مرسلا.
قلت: وكانت وفاتها بسرف سنة ثلاث وستين، ويقال: سنة ستين، رضى الله عنها ] (4)
__________
(1) ا: على الناس.
(2) غير ا: حلال.
(3) ا: وبنى.
(4) سقطت من ا.
(*)

(3/441)

ذكر خروجه عليه السلام من مكة بعد قضاء عمرته قد تقدم ما ذكره موسى بن عقبة أن قريشا بعثوا إليه حويطب بن عبدالعزى بعد مضي أربعة أيام ليرحل عنهم كما وقع به الشرط، فعرض عليهم أن يعمل وليمة عرسه بميمونة عندهم، وإنما أراد تأليفهم بذلك، فأبوا عليه وقالوا: بل اخرج عنا.
فخرج.
وكذلك ذكره ابن إسحاق (1) وقال البخاري: حدثنا عبيد الله بن موسى، عن إسرائيل، عن أبي إسحاق، عن البراء قال: اعتمر النبي صلى الله عليه وسلم في ذي القعدة، فأبى أهل مكة أن يدعوه يدخل مكة حتى قاضاهم على أن يقيموا بها ثلاثة أيام، فلما كتبوا الكتاب كتبوا: هذا ما قاضى عليه محمد رسول الله.
قالوا: لا نقر بهذا، لو نعلم أنك رسول الله ما منعناك شيئا، ولكن أنت محمد بن عبدالله.
قال: " أنا رسول الله وأنا محمد بن عبدالله " ثم قال لعلي ابن أبي طالب: " امح رسول الله " قال: لا والله لا أمحوك أبدا، فأخذ رسول الله صلى الله عليه وسلم الكتاب، وليس يحسن يكتب، فكتب: هذا ما قاضى عليه محمد ابن عبدالله لا يدخل مكة [ السلاح (2) ] إلا السيف في القراب، وألا تخرج من أهلها بأحد أراد أن يتبعه، وألا يمنع من أصحابه أحدا أراد أن يقيم بها.
فلما دخل (2) ومضى الاجل أتوا عليا فقالوا: قل لصاحبك: اخرج عنا فقد مضى الاجل، فخرج النبي صلى الله عليه وسلم فتبعته ابنة حمزة تنادي: يا عم يا عم.
فتناولها علي فأخذها بيدها وقال لفاطمة: دونك ابنة عمك.
فحملتها، فاختصم فيها علي وزيد وجعفر (3)، فقال علي: أنا أخذتها وهي ابنة عمي.
وقال جعفر: ابنة عمي وخالتها تحتي، وقال زيد:
ابنة أخي.
فقضى بها النبي صلى الله عليه وسلم لخالتها وقال: " الخالة بمنزلة الام " وقال
__________
(1) في ابن هشام: ثلاثة أيام وأتاه حويطب في اليوم الثالث.
(2) من صحيح البخاري.
(3) ا: دخلها ! (4) ا: وحفص.
وهو تحريف ! (*)

(3/442)

لعلي: " أنت مني وأنا منك " وقال لجعفر: " أشبهت خلقي وخلقي " وقال لزيد: " أنت أخونا ومولانا " قال (1) على: ألا تتزوج ابنة حمزة، قال: " إنها ابنة أخي من الرضاعة ".
تفرد به البخاري من هذا الوجه.
* * * وقد روى الواقدي قصة ابنة حمزة فقال: حدثني ابن أبي حبيبة، عن داود بن الحصين، عن عكرمة، عن ابن عباس أن عمارة ابنة حمزة بن عبدالمطلب وأمها سلمى بنت عميس كانت بمكة.
فلما قدم رسول الله صلى الله عليه وسلم كلم علي بن أبي طالب رسول الله صلى الله عليه وسلم فقال: علام نترك ابنة عمنا يتيمة بين ظهراني المشركين ؟ فلم ينه النبي صلى الله عليه وسلم عن إخراجها، فخرج بها، فتكلم زيد بن حارثة وكان وصي حمزة، وكان النبي صلى الله عليه وسلم قد آخى بينهما حين آخى بين المهاجرين، فقال: أنا أحق بها، ابنة أخي، فلما سمع بذلك جعفر قال: الخالة والدة، وأنا أحق بها لمكان خالتها عندي أسماء بنت عميس.
وقال علي: ألا أراكم تختصمون ! هي ابنة عمي وأنا أخرجتها من بين أظهر المشركين، وليس لكم إليها سبب دوني، وأنا أحق بها منكم.
فقال النبي صلى الله عليه وسلم: " أنا أحكم بينكم، أما أنت يا زيد فمولى الله ومولى رسول الله، وأما أنت يا جعفر فتشبه خلقي وخلقي، وأنت يا جعفر أولى بها، تحتك خالتها ولا تنكح المرأة على خالتها ولا على عمتها " فقضى بها لجعفر.
قال الواقدي: فلما قضى بها لجعفر [ قام جعفر (2) ] فحجل حول رسول الله صلى الله عليه وسلم، فقال: " ما هذا يا جعفر ؟ " فقال: يا رسول الله كان النجاشي إذا أرضى أحدا قام فحجل حوله.
فقال للنبي صلى الله عليه وسلم: تزوجها فقال: " ابنة أخي من
__________
(1) ا: فقال ورواية البخاري: وقال.
(2) سقطت من ا.
(*)

(3/443)

الرضاعة ".
فزوجها رسول الله صلى الله عليه وسلم سلمة بن أبي سلمة، فكان النبي صلى الله عليه وسلم يقول: " هل جزيت أبا سلمة ".
قلت: لانه ذكر الواقدي وغيره أنه هو الذي زوج رسول الله صلى الله عليه وسلم بأمه أم سلمة، لانه كان أكبر من أخيه عمر بن أبي سلمة.
والله أعلم.
قال ابن إسحاق: ورجع رسول الله صلى الله عليه وسلم إلى المدينة في ذي الحجة.
وتولى (1) المشركون تلك الحجة.
قال ابن هشام: وأنزل الله في هذه العمرة فيما حدثني أبو عبيدة قوله تعالى: " لقد صدق الله رسوله الرؤيا بالحق لتدخلن المسجد الحرام إن شاء الله آمنين محلقين رءوسكم ومقصرين لا تخافون فعلم ما لم تعلموا فجعل من دون ذلك فتحا قريبا " [ يعني خيبر (2) ].
فصل ذكر البيهقي هاهنا سرية ابن أبي العوجاء السلمي إلى بني سليم.
ثم ساق بسنده عن الواقدي: حدثني محمد بن عبدالله بن مسلم، عن الزهري قال: لما رجع رسول الله صلى الله عليه وسلم من عمرة القضية رجع في ذي الحجة من سنة سبع، فبعث ابن أبي العوجاء السلمي في خمسين فارسا، فخرج العين إلى قومه فحذرهم وأخبرهم فجمعوا جمعا كثيرا وجاءهم ابن أبي العوجاء والقوم معدون، فلما أن رآهم (3) أصحاب رسول الله صلى لله عليه وسلم ورأوا جمعهم دعوهم إلى الاسلام، فرشقوهم بالنبل ولم
يسمعوا قولهم وقالوا: لا حاجة لنا إلى ما دعوتم إليه.
فرموهم ساعة وجعلت الامداد
__________
(1) ا: وولى.
(2) من ابن هشام.
(3) غير ا: رأوهم.
(*)

(3/444)

تأتى حتى أحدقوا بهم من كل جانب، فقاتل القوم قتالا شديدا حتى قتل عامتهم، وأصيب ابن أبي العوجاء بجراحات كثيرة، فتحامل حتى رجع إلى المدينة بمن بقى معه من أصحابه في أول يوم من شهر صفر سنة ثمان.
فصل: قال الواقدي: في الحجة (1) من هذه السنة - يعني سنة سبع - رد رسول الله صلى الله عليه وسلم ابنته زينب على زوجها أبي العاص بن الربيع، وقد قدمنا الكلام على ذلك (2)، وفيها قدم حاطب بن أبي بلتعة من عند المقوقس ومعه مارية وسيرين، وقد أسلمتا في الطريق، وغلام خصى.
قال الواقدي: وفيها اتخذ رسول الله صلى الله عليه وسلم منبره درجتين ومقعده، قال: والثابت عندنا أنه عمل في سنة ثمان.
__________
(1) ا: في المحرم.
(2) في الجزء الثاني.
(*)

(3/445)

بسم الله الرحمن الرحيم رب يسر وأعن بحولك وقوتك سنة ثمان من الهجرة النبوية فصل في إسلام عمرو بن العاص، وخالد بن الوليد، وعثمان بن طلحة بن أبي طلحة (1) رضى الله عنهم وكان قدومهم في أوائل سنة ثمان على ما سيأتي قد تقدم طرف من ذلك (2) فيما ذكره ابن إسحاق بعد مقتل أبي رافع اليهودي،
وذلك في سنة خمس من الهجرة.
وإنما ذكره الحافظ البيهقي هاهنا بعد عمرة القضاء، فروى من طريق الواقدي: أنبأنا عبدالحميد بن جعفر، عن أبيه، قال عمرو بن العاص: كنت للاسلام مجانبا معاندا، حضرت بدرا مع المشركين فنجوت، ثم حضرت أحدا فنجوت، ثم حضرت الخندق فنجوت.
قال: فقلت في نفسي: كم أوضع (3) ! والله ليظهرن محمد على قريش.
فلحقت بمالي بالرهط (4)، وأقللت من الناس - أي من لقائهم -.
فلما حضر الحديبية وانصرف رسول الله صلى الله عليه وسلم في الصلح، ورجعت
__________
(1) ا: وطلحة بن أبي طلحة وهو تحريف.
(2) تقدم ذلك في هذا الجزء.
(3) أوضع: أدبر وأحارب.
(4) الرهط: موضع في شعر هذيل.
المراصد: 2 / 645 (*)

(3/446)

قريش إلى مكة.
جعلت أقول: يدخل محمد قابلا مكة بأصحابه، ما مكة بمنزل ولا الطائف، ولا شئ خير من الخروج، وأنا بعد ناء عن الاسلام، وأرى لو أسلمت قريش كلها لم أسلم.
فقدمت مكة وجمعت رجالا من قومي، وكانوا يرون رأيي ويسمعون مني ويقدمونني فيما نابهم، فقلت لهم: كيف أنا فيكم ؟ قالوا: ذو رأينا ومدرهنا (1) في يمن نقيبة (2) وبركة أمر.
قال: قلت: تعلمون إني والله لارى أمر محمد أمرا يعلو الامور علوا منكرا، وإني قد رأيت رأيا.
قالوا: وما هو ؟ قلت: نلحق بالنجاشي فنكون معه، فإن يظهر محمد كنا عند النجاشي [ فإنا أن ] نكون تحت يد النجاشي أحب إلينا من أن نكون تحت يد محمد، وإن تظهر قريش فنحن من قد عرفوا.
قالوا: هذا الرأي.
قال: قلت: فاجمعوا ما نهديه له - وكان أحب ما يهدي إليه من أرضنا الادم - فجمعنا له (3) أدما كثيرا ثم خرجنا حتى قدمنا على النجاشي، فوالله إنا
لعنده إذ جاء عمرو بن أمية الضمري، وكان رسول الله صلى الله عليه وسلم قد بعثه بكتاب كتبه يزوجه أم حبيبة بنت أبي سفيان، فدخل عليه ثم خرج من عنده فقلت لاصحابي: هذا عمرو بن أمية الضمري ولو قد دخلت على النجاشي فسألته إياه فأعطانيه فضربت عنقه، فإذا فعلت ذلك سرت قريش (4) وكنت قد أجزأت عنها حين (5) قتلت رسول محمد.
فدخلت على النجاشي فسجدت له كما كنت أصنع، فقال: مرحبا بصديقي، أهديت لي من بلادك شيئا ! قال: قلت: نعم أيها الملك، أهديت لك أدما كثيرا.
ثم قدمته فأعجبه وفرق منه شيئا ؟ بين بطارقته، وأمر بسائره فأدخل في موضع وأمر أن يكتب ويحتفظ به.
__________
(1) ا: ذا رأى.
والمدره: المدافع.
(2) المطبوعة: نفسه وهو تحريف (3) غير ا: فحملنا أدما.
(4) ا: سررت قريشا.
(5) المطبوعة: حتى.
وهو تحريف.
(*)

(3/447)

فلما رأيت ريب نفسه قلت: أيها الملك إني قد رأيت رجلا خرج من عندك، وهو رسول عدو لنا قد وترنا وقتل أشرافنا وخيارنا، فأعطنيه فأقتله.
فغضب من ذلك ورفع يده فضرب بها أنفي (1) ضربة ظننت أنه كسره، فابتدر منخراي فجعلت أتلقى الدم بثيابي، فأصابني من الذل مالو انشقت بي الارض دخلت فيها فرقا منه.
ثم قلت: أيها الملك لو ظننت أنك تكره ما قلت ما سألتك.
قال: فاستحيا وقال: يا عمرو تسألني أن أعطيك رسول من يأتيه الناموس الاكبر الذي كان يأتي موسى، والذي كان يأتي عيسى لتقتله.
قال عمرو: فغير الله قلبي عما كنت عليه، وقلت في نفسي: عرف هذا الحق العرب والعجم، وتخالف أنت ! ثم قلت: أتشهد أيها الملك بهذا ؟ قال: نعم أشهد به
عند الله يا عمرو، فأطعني واتبعه، فوالله إنه لعلى الحق وليظهرن على من خالفه كما ظهر موسى على فرعون وجنوده.
قلت: أتبايعني له على الاسلام ؟ قال: نعم.
فبسط يده فبايعني على الاسلام، ثم دعا بطست فغسل عني الدم وكساني ثيابا.
وكانت ثيابي قد امتلات بالدم فألقيتها.
ثم خرجت على أصحابي فلما رأوا كسوة النجاشي سروا بذلك وقالوا: هل أدركت من صاحبك ما أردت ؟ فقلت لهم: كرهت أن أكلمه في أول مرة وقلت أعود إليه.
فقالوا: الرأي ما رأيت.
قال: ففارقتهم وكأني أعمد إلى حاجة، فعمدت إلى موضع السفن فأجد سفينة قد شحنت تدفع، قال: فركبت معهم ودفعوها حتى انتهوا إلى الشعبة وخرجت من السفينة ومعي نفقة، فابتعت بعيرا وخرجت أريد المدينة حتى مررت على مر الظهران، ثم
__________
(1) في الروايات الاخرى: أنفه.
(*)

(3/448)

ثم مضيت حتى إذا كنت بالهدة فإذا رجلان قد سبقاني بغير كثير يريدان منزلا، وأحدهما داخل في الخيمة والآخر يمسك الراحلتين، قال: فنظرت فإذا خالد بن الوليد، قال: قلت: أين تريد ؟ قال: محمدا، دخل الناس في الاسلام فلم يبق أحد به طعم (5)، والله لو أقمت لاخذ برقابنا كما يؤخذ برقبة الضبع في مغارتها.
قلت: وأنا والله قد أردت محمدا وأردت الاسلام.
فخرج عثمان بن طلحة فرحب بي، فنزلنا جميعا في المنزل.
ثم اتفقنا حتى أتينا المدينة، فما أنسى قول رجل لقيناه ببئر أبي عتبة يصيح: يا رباح يا رباح يا رباح.
فتفاءلنا بقوله وسرنا، ثم نظر إلينا فأسمعه يقول: قد أعطت مكة المقادة بعد هذين.
فظننت أنه يعنيني ويعني خالد بن الوليد، وولى مدبرا إلى المسجد سريعا، فظننت أنه بشر رسول الله صلى الله عليه وسلم بقدومنا، فكان كما ظننت.
وأنخنا بالحرة، فلبسنا من صالح ثيابنا، ثم نودي بالعصر فانطلقنا حتى اطلعنا عليه، وإن لوجهه تهللا والمسلمون حوله قد سروا بإسلامنا فتقدم خالد بن الوليد فبايع، ثم تقدم عثمان بن طلحة فبايع، ثم تقدمت فوالله ما هو إلا أن جلست بين يديه فما استطعت أن أرفع طرفي حياء منه.
قال: فبايعته على أن يغفر لي ما تقدم من ذنبي ولم يحضرني ما تأخر، فقال: " إن الاسلام يجب ما كان قبله، والهجرة تجب ما كان قبلها ".
قال: فوالله ما عدل بي رسول الله صلى الله عليه وسلم وبخالد بن الوليد أحدا من أصحابه في أمر حزبه منذ أسلمنا، ولقد كنا عند أبي بكر بتلك المنزلة، ولقد كنت عند عمر بتلك الحالة، وكان عمر على خالد كالعاتب.
قال عبدالحميد بن جعفر شيخ الواقدي: فذكرت هذا الحديث ليزيد بن حبيب
__________
(1) الطعم: القدرة.
(29 - السيرة 3) (*)

(3/449)

فقال: أخبرني راشد مولى حبيب بن أبي أوس الثقفي، عن مولاه حبيب، عن عمرو ابن العاص نحو ذلك.
قلت: كذلك رواه محمد بن إسحاق، عن يزيد بن أبي حبيب، عن راشد، عن مولاه حبيب [ قال: ] حدثني عمرو بن العاص من فيه، فذكر ما تقدم في سنة خمس بعد مقتل أبي رافع.
وسياق الواقدي أبسط وأحسن.
قال الواقدي عن شيخه عبدالحميد: فقلت ليزيد بن أبي حبيب: وقت لك متى قدم عمرو وخالد ؟ قال: لا، إلا أنه قال قبل الفتح.
قلت: فإن أبي فأخبرني أن عمرا وخالدا وعثمان بن طلحة قدموا لهلال صفر سنة ثمان.
وفي صحيح مسلم ما يشهد لسياق إسلامه وكيفية حسن صحبته لرسول الله صلى الله عليه وسلم مدة حياته، وكيف مات وهو يتأسف على ما كان منه في مدة مباشرته الامارة بعده
عليه الصلاة والسلام، وصفة موته رضى الله عنه.
طريق إسلام خالد بن الوليد قال الواقدي: حدثني يحيى بن المغيرة بن عبدالرحمن بن الحارث بن هشام، قال سمعت أبي يحدث عن خالد بن الوليد قال: لما أراد الله بي ما أراد من الخير قذف في قلبي الاسلام وحضرني رشدي، فقلت: قد شهدت هذه المواطن كلها على محمد صلى الله عليه وسلم، فليس في مواطن أشهده إلا أنصرف وأنا أرى في نفسي أني موضع في غير شئ، وأن محمدا سيظهر.
فلما خرج رسول الله صلى الله عليه وسلم إلى الحديبية خرجت في خيل من المشركين فلقيت رسول الله صلى الله عليه وسلم في أصحابه بعسفان، فقمت بإزائه وتعرضت له، فصلى بأصحابه الظهر أمامنا فهممنا أن نغير عليهم ثم لم يعزم لنا - وكانت فيه خيرة - فأطلع على

(3/450)

ما في أنفسنا من الهم به فصلى بأصحابه صلاة العصر صلاة الخوف، فوقع ذلك منا موقعا وقلت: الرجل ممنوع، فاعتزلنا، وعدل عن سنن (1) خيلنا وأخذ ذات اليمين.
فلما صالح قريشا بالحديبية ودافعته قريش بالرواح قلت في نفسي: أي شئ بقى ؟ أين أذهب ؟ إلى النجاشي ؟ فقد اتبع محمدا وأصحابه عنده آمنون، فأخرج إلى هرقل فأخرج من ديني إلى نصرانية أو يهودية ؟ فأقيم في عجم (2)، فأقيم في داري بمن بقى ؟ فأنا في ذلك إذ دخل رسول الله صلى الله عليه وسلم مكة في عمرة القضية [ فتغيبت ولم أشهد دخوله، وكان أخي الوليد بن الوليد قد دخل مع النبي صلى الله عليه وسلم في عمرة القضية (3) ] فطلبني فلم يجدني فكتب إلي كتابا فإذا فيه: بسم الله الرحمن الرحيم أما بعد، فإني لم أر أعجب من ذهاب رأيك عن الاسلام وعقلك عقلك ! ومثل الاسلام جهله أحد ؟ وقد سألني رسول الله صلى الله عليه وسلم عنك وقال: أين خالد ؟ فقلت: يأتي الله به، فقال: " مثله جهل الاسلام ؟ ولو كان جعل نكايته وحده مع المسلمين
كان خيرا له، ولقد مناه على غيره " فاستدرك يا أخي ما قد فاتك [ من ] مواطن صالحة.
قال: فلما جاءني كتابه نشطت للخروج وزادني رغبة في الاسلام، وسرني سؤال رسول الله صلى الله عليه وسلم عني، وأرى في النوم كأني في بلاد ضيقة مجدبة فخرجت في بلاد خضراء واسعة، فقلت: إن هذه لرؤيا.
فلما أن قدمت المدينة قلت: لاذكرنها لابي بكر، فقال: مخرجك الذي هداك الله للاسلام، والضيق الذي كنت فيه من الشرك.
قال: فلما أجمعت الخروج إلى رسول الله صلى الله عليه وسلم قلت: من أصاحب إلى رسول الله صلى الله عليه وسلم ؟ فلقيت صفوان بن أمية فقلت: يا أبا وهب أما ترى
__________
(1) السنن: الجهة.
(2) ا: مع عجم.
(3) سقط من ا.
(*)

(3/451)

ما نحن فيه ؟ إنما نحن كأضراس، وقد ظهر محمد على العرب والعجم، فلو قدمنا على محمد واتبعناه فإن شرف محمد لنا شرف ؟ فأبى أشد الاباء فقال: لو لم يبق غيري ما اتبعته أبدا.
فافترقنا وقلت: هذا رجل قتل أخوه وأبوه ببدر.
فلقيت عكرمة بن أبي جهل فقلت له مثل ما قلت لصفوان بن أمية، فقال لي مثل ما قال صفوان بن أمية.
قلت: فاكتم علي.
قال: لا أذكره.
فخرجت لي منزلي فأمرت براحلتي فخرجت بها، إلى أن لقيت عثمان بن طلحة فقلت: إن هذا لي صديق، فلو ذكرت له ما أرجو.
ثم ذكرت من قتل من آبائه، فكرهت أن أذكره، ثم قلت: وما علي وأنا راحل من ساعتي.
فذكرت له ما صار الامر إليه، فقلت: إنما نحن بمنزلة ثعلب في جحر لو صب فيه ذنوب من ماء لخرج، وقلت له نحوا مما قلت لصاحبي، فأسرع الاجابة، وقلت له: إني غدوت اليوم وأنا أريد
أن أغدو، وهذه راحلتي بفج مناخة.
قال: فاتعدت أنا وهو يأجج، إن سبقني أقام وأن سبقته أقمت عليه.
قال: فأدلجنا سحرا فلم يطلع الفجر حتى التقينا بيأجج، فغدونا حتى انتهينا إلى الهدة فنجد عمرو بن العاص بها، قال: مرحبا بالقوم.
فقلنا: وبك.
فقال: إلى أين مسيركم ؟ فقلنا: وما أخرجك ؟ فقال: وما أخرجكم ؟ قلنا: الدخول في الاسلام واتباع محمد صلى الله عليه وسلم.
قال: وذاك الذي أقدمني.
فاصطحبنا جميعا حتى دخلنا المدينة، فأنخنا بظهر الحرة ركابنا فأخبر بنا رسول الله صلى الله عليه وسلم فسر بنا، فلبست من صالح ثيابي ثم عمدت إلى رسول الله صلى الله عليه وسلم فلقيني أخي: فقال أسرع، فإن رسول الله صلى الله عليه وسلم قد أخبر بك فسر بقدومك وهو ينتظركم.

(3/452)

فأسرعنا المشي فاطلعت عليه فما زال يتبسم إلي حتى وقفت عليه، فسلمت عليه بالنبوة فرد علي السلام بوجه طلق، فقلت: إني أشهد أن لا إله إلا الله وأنك رسول الله.
فقال: " تعال " ثم قال رسول الله صلى الله عليه وسلم: " الحمد لله الذي هداك قد كنت أرى لك عقلا رجوت ألا يسلمك إلا إلى خير " قلت: يا رسول الله إني قد رأيت ما كنت أشهد من تلك المواطن عليك معاندا للحق فادع الله أن يغفرها لي.
فقال رسول الله صلى الله عليه وسلم: " الاسلام يجب ما كان قبله " قلت: يا رسول الله على ذلك.
قال: " اللهم اغفر لخالد بن الوليد كل ما أوضع فيه من صد عن سبيل الله ".
قال خالد: وتقدم عثمان وعمرو فبايعا رسول الله صلى الله عليه وسلم.
قال: وكان قدومنا في صفر سنة ثمان، قال: والله ما كان رسول الله صلى الله عليه وسلم يعدل بي أحدا من أصحابه فيما حزبه.
سرية شجاع بن وهب الاسدي إلى نفر من هوازن
قال الواقدي: حدثني ابن أبي سبرة، عن إسحاق بن عبدالله بن أبي فروة، عن عمر بن الحكم، قال: بعث رسول الله صلى الله عليه وسلم شجاع بن وهب في أربعة وعشرين رجلا إلى جمع من هوازن، وأمره أن يغير عليهم، فخرج وكان يسير الليل ويكمن النهار حتى جاءهم وهم غارون، وقد أوعز إلى أصحابه ألا تمعنوا في الطلب، فأصابوا نعما كثيرا وشاء فاستاقوا ذلك حتى إذا قدموا المدينة فكانت سهامهم خمسة عشر بعيرا كل رجل وزعم غيره أنهم أصابوا سبيا أيضا، وأن الامير اصطفى عنهم جارية وضيئة ثم قدم أهلوهم مسلمين، فشاور النبي صلى الله عليه وسلم أميرهم في ردهن إليهم، فقال: نعم فردوهن، وخير الجارية التي عنده فاختارت المقام عنده.
وقد تكون هذه السرية هي المذكورة فيما رواه الشافعي عن مالك عن نافع عن

(3/453)

ابن عمر أن رسول الله صلى الله عليه وسلم بعث سرية قبل نجد فكان فيهم عبدالله بن عمر، قال فأصبنا إبلا كثيرا فبلغت سهامنا اثنى عشر بعيرا ونفلنا رسول لله (1) صلى الله عليه وسلم بعيرا بعيرا.
أخرجاه في الصحيحين من حديث مالك، ورواه مسلم أيضا من حديث الليث ومن حديث عبدالله كلهم عن نافع عن ابن عمر بنحوه.
وقال أبو داود: حدثنا هناد، حدثنا عبدة، عن محمد بن إسحاق، عن نافع عن ابن عمر قال: بعث رسول الله صلى الله عليه وسلم سرية إلى نجد فخرجت فيها فأصبنا نعما كثيرا، فنفلنا أميرنا بعيرا بعيرا لكل إنسان، ثم قدمنا على رسول الله صلى الله عليه وسلم فقسم بيننا غنيمتنا، فأصاب كل رجل منا أثنا عشر بعيرا بعد الخمس، وما حاسبنا رسول الله صلى الله عليه وسلم بالذي أعطانا صاحبنا ولا عاب عليه ما صنع، فكان لكل منا ثلاثة عشر بعيرا بنفله.
سرية كعب بن عمير إلى بني قضاعة من أرض الشام قال الواقدي: حدثنا محمد بن عبدالله [ عن (2) ] الزهري، قال: بعث رسول الله
صلى الله عليه وسلم كعب بن عمير الغفاري في خمسة عشر رجلا حتى انتهوا إلى ذات أطلاح من الشام، فوجدوا جمعا من جمعهم كثيرا، فدعوهم إلى الاسلام فلم يستجيبوا لهم ورشقوهم بالنبل، فلما رأى ذلك أصحاب رسول الله صلى الله عليه وسلم قاتلوهم أشد القتال حتى قتلوا، فارتث (3) منهم رجل جريح في القتلى، فلما أن برد عليه الليل تحامل حتى أتى رسول الله صلى الله عليه وسلم، فهم بالبعثة إليهم فبلغه أنهم ساروا إلى موضع آخر.
__________
(1) البخاري: ونفلنا بعيرا بعيرا.
بالبناء للمجهول.
(2) من ا.
(3) ارتث: جرح وبه رمق.
(*)

(3/454)

غزوة مؤتة وهي سرية زيد بن حارثة في نحو من ثلاثة آلاف إلى أرض البلقاء من أطراف (1) الشام قال محمد بن إسحاق بعد قصة عمرة القضية: فأقام رسول الله صلى الله عليه وسلم بالمدينة بقية ذي الحجة - وولى تلك الحجة المشركون - والمحرم وصفرا وشهري ربيع وبعث في جمادي الاولى بعثه إلى الشام الذين أصيبوا بمؤتة.
فحدثني محمد بن جعفر بن الزبير، عن عروة بن الزبير، قال: بعث رسول الله صلى الله عليه وسلم بعثه إلى مؤتة في جمادي الاولى من سنة ثمان، واستعمل عليهم زيد بن حارثة، وقال: " إن أصيب زيد فجعفر بن أبي طالب على الناس، فإن أصيب جعفر فعبد الله بن رواحة على الناس ".
فتجهز الناس ثم تهيأوا للخروج وهم ثلاثة آلاف.
وقال الواقدي: حدثني ربيعة بن عثمان، عن عمرو بن الحكم، عن أبيه قال: جاء النعمان بن فنحص اليهودي فوقف على رسول الله صلى الله عليه وسلم مع الناس، فقال رسول الله صلى الله عليه وسلم: " زيد بن حارثة أمير الناس، فإن قتل زيد فجعفر بن أبي طالب، فإن قتل جعفر فعبد الله بن رواحة، فإن قتل عبدالله بن رواحة
فليرتض المسلمون بينهم رجلا فليجعلوه عليهم ".
فقال النعمان: أبا القاسم إن كنت نبيا فلو سميت من سميت قليلا أو كثيرا أصيبوا جميعا، إن الانبياء من بني إسرائيل كانوا إذا سموا الرجل على القوم فقالوا: إن أصيب فلان
__________
(1) غير ا: من أرض.
(*)

(3/455)

ففلان، فلو سموا مائة أصيبوا جميعا.
ثم جعل يقول لزيد: اعهد فإنك لا ترجع أبدا، إن كان محمد نبيا.
فقال زيد: أشهد أنه نبي صادق بار صلى الله عليه وسلم.
رواه البيهقي.
* * * قال ابن إسحاق: فلما حضر خروجهم ودع الناس أمراء رسول الله صلى الله عليه وسلم وسلموا عليهم، فلما ودع عبدالله بن رواحة [ مع (1) ] من ودع بكى، فقالوا: ما يبكيك يابن رواحة.
فقال: أما والله ما بي حب الدنيا ولا صبابة بكم، ولكني سمعت رسول الله صلى الله عليه وسلم يقرأ آية من كتاب الله يذكر فيها النار " وإن منكم إلا واردها كان على ربك حتما مقضيا " (2) فلست أدري كيف لي بالصدر بعد الورود ؟ !.
فقال المسلمون: صحبكم الله ودفع عنكم وردكم إلينا صالحين.
فقال عبدالله بن رواحة: لكنني أسأل الرحمن مغفرة * وضربة ذات فرغ تقذف الزبدا (3) أو طعنة بيدي حران مجهزة * بحربة تنفذ الاحشاء والكبدا (4) حتى يقال إذا مروا على جدثي * أرشده الله من غاز وقد رشدا قال ابن إسحاق: ثم إن القوم تهيأوا للخروج، فأتى عبدالله بن رواحة رسول الله
صلى الله عليه وسلم فودعه ثم قال: فثبت الله ما آتاك من حسن * تثبيت موسى ونصرا كالذي نصروا إني تفرست فيك الخير نافلة * الله يعلم أني ثابت البصر
__________
(1) ليست في ا.
(2) سورة مريم الآية 71.
(3) الفرغ: السعة.
(4) الحران: الشديد.
(*)

(3/456)

أنت الرسول فمن يحرم نوافله * والوجه منه فقد أزرى به القدر قال بن إسحاق: ثم خرج القوم وخرج رسول الله صلى الله عليه وسلم يشيعهم، حتى إذا ودعهم وانصرف، قال عبدالله بن رواحة: خلف السلام على امرئ ودعته * في النخل خير مشيع وخليل * * * [ وقال الامام أحمد: حدثنا عبدالله بن محمد، حدثنا أبو خالد الاحمر، عن الحجاج، عن الحكم، عن مقسم، عن ابن عباس أن رسول الله صلى الله عليه وسلم بعث إلى مؤتة فاستعمل زيدا، فإن قتل زيد فجعفر، فإن قتل جعفر فابن رواحة، فتخلف ابن رواحة فجمع مع النبي صلى الله عليه وسلم، فرآه فقال: " ما خلفك ؟ " فقال أجمع معك.
قال: " لغدوة أو روحة خير من الدنيا وما فيها (1) " ].
وقال أحمد: حدثنا أبو معاوية، حدثنا الحجاج، عن الحكم، عن مقسم، عن ابن عباس قال: بعث رسول الله صلى الله عليه وسلم عبدالله بن رواحة في سرية فوافق ذلك يوم الجمعة (2)، قال: فقدم أصحابه وقال: أتخلف فأصلي مع رسول الله صلى الله عليه وسلم الجمعة ثم ألحقهم.
قال: فلما صلى رسول الله صلى الله عليه وسلم رآه فقال: " ما منعك أن تغدو مع أصحابك ؟ " فقال: أردت أن أصلي معك الجمعة ثم ألحقهم.
فقال رسول الله صلى الله عليه وسلم: " لو أنفقت ما في الارض جميعا
ما أدركت غدوتهم ".
وهكذا رواه الترمذي، عن أحمد بن منيع، عن أبي معاوية، ثم قال: لا نعرفه إلا من هذا الوجه.
__________
(1) هذا الجزء مؤخر في ا.
(2) ا: يوم جمعة.
(*)

(3/457)

وقال شعبة: لم يسمع الحكم عن مقسم إلا خمسة أحاديث - وعدها شعبة - وليس هذا الحديث منها (1).
[ قلت: والحجاج بن أرطاة في روايته نظر والله أعلم (2) ] والمقصود من إيراد هذا الحديث أنه يقتضي أن خروج الامراء إلى مؤتة كان في يوم جمعة.
والله أعلم.
* * * قال ابن إسحاق: ثم مضوا حتى نزلوا معان من أرض الشام، فبلغ الناس أن هرقل قد نزل مآب من أرض البلقاء في مائة ألف من الروم، وانضم إليه من لخم وجذام والقين وبهراء وبلى مائة ألف منهم عليهم رجل من بلى، ثم أحد إراشة يقال له مالك بن زافلة.
وفي رواية يونس عن ابن إسحاق: فبلغهم أن هرقل نزل بمآب في مائة ألف من الروم ومائة ألف من المستعربة.
[ وقيل: كان الروم مائتي ألف ومن أعداهم خمسون ألفا.
وأقل ما قيل: إن الروم كانوا مائة ألف ومن العرب خمسون ألفا.
حكاه السهيلي (3) ] فلما بلغ ذلك المسلمين أقاموا على معان ليلتين ينظرون في أمرهم، وقالوا: نكتب إلى رسول الله صلى الله عليه وسلم نخبره بعدد عدونا، فإما أن يمدنا بالرجال، وإما أن يأمرنا بأمره فنمضي له.
قال: فشجع الناس عبدالله بن رواحة وقال: يا قوم والله إن التي تكرهون للتي خرجتم تطلبون الشهادة، وما نقاتل الناس بعدد ولا قوة ولا كثرة،
__________
(1) غير ا: " وهذا الحديث قد رواه الترمذي من حديث أبي معاوية عن الحجاج - وهو ابن أرطاة.
ثم علله الترمذي بما حكاه عن شعبة أنه قال: لم يسمع الحكم عن مقسم إلا خمسة أحاديث وليس هذا منها ".
(2) ليس في ا.
(3) من ا.
(*)

(3/458)

ما نقاتلهم إلا بهذا الدين الذي أكرمنا الله به، فانطلقوا فإنما هي إحدى الحسنيين، إما ظهور وإما شهادة.
قال: فقال الناس: قد والله صدق ابن رواحة.
فمضى الناس.
فقال عبدالله بن رواحة في محبسهم ذلك: جلبنا الخيل من أجأ وفرع * تعر من الحشيش إلى العكوم (1) حذوناها من الصوان سبتا * أزل كأن صفحته أديم (2) أقامت ليلتين على معان * فأعقب بعد فترتها جموم (3) فرحنا والجياد مسومات * تنفس في مناخرها سموم (4) فلا وأبى مآب لنأتينها * وإن كانت بها عرب وروم فعبأنا أعنتها فجاءت * عوابس والغبار لها بريم (5) بذي لجب كأن البيض فيه * إذا برزت قوانسها النجوم (6) فراضية المعيشة طلقتها * أسنتنا فتنكح أو تئيم (7) قال ابن إسحاق: فحدثني عبدالله بن أبي بكر أنه حدث عن زيد بن أرقم قال: كنت (8) يتيما لعبد الله بن رواحة في حجره، فخرج بي في سفره ذلك مرد في
__________
(1) أجأ: أحد جبلي طئ والآخر سلمى.
وفرع: أطول جبل بأجأ وأوسطه.
وتعر: تطعم وتشبع.
والرواية عند السهيلي: تقر.
بالقاف، وقال: تقر أي يجمع بعضها إلى بعض.
والعكوم: جمع عكم وهو الجانب.
(2) حذوناها: جعلنا لها نعالا من حديد.
والصوان: حجارة ملس، والسبت: النعال التي تصنع
من الجلود المدبوغة.
والازل: الاملس.
والاديم: الجلد.
(3) معان: موضع بالشام.
والفترة: السكون والضعف.
والجموم: اجتماع القوة.
(4) سموم، بضم السين، جمع سم وهما عرقان في خيشوم الفرس.
والسموم بفتح السين: ريح حارة.
وفي ابن هشام: في مناخرها السموم.
(5) البريم: كل ما فيه لونان مختلطان، والدمع المختلط بالاثمد.
(6) اللجب: اختلاط الاصوات من كثرة الجيش.
والقوانس: جمع قونس وهو أعلى بيضة الحديد.
(7) راضية المعيشة: العيشة اللينة المطمئنة.
تئيم: تبقى دون زوج - يريد أنهم قد تجافوا عن الدعة والراحة.
(8) أ: كان.
(*)

(3/459)

على حقيبة رحله، فوالله إنه ليسير ليلتئذ سمعته وهو ينشد أبياته هذه: إذا أدنيتني وحملت رحلي * مسيرة أربع بعد الحساء (1) فشأنك أنعم وخلاك ذم * ولا أرجع إلى أهلى ورائي (2) وجاء المسلمون وغادروني * بأرض الشام مشتهى الثواء (3) وردك كل ذي نسب قريب * إلى الرحمن منقطع الاخاء هنالك لا أبالي طلع بعل * ولا نخل أسافلها رواء (4) قال: فلما سمعتهن منه بكيت، فخفقني بالدرة وقال: ما عليك يالكع أن يرزقني الله الشهادة وترجع بين شعبتي الرحل ؟ ثم قال عبدالله بن رواحة في بعض سفره ذلك وهو يرتجز: يا زيد زيد اليعملات الذبل * تطاول الليل هديت فانزل (5) * * * قال ابن إسحاق: ثم مضى الناس، حتى إذا كانوا بتخوم البلقاء لقيتهم جموع هرقل من الروم والعرب بقرية من قرى البلقاء يقال لها مشارف، ثم دنا العدو وانحاز
المسلمون إلى قرية يقال لها مؤتة فالتقى الناس عندها، فتعبي لهم المسلمون، فجعلوا على ميمنتهم رجلا من بني عذرة يقال له قطبة بن قتادة، وعلى ميسرتهم رجلا من الانصار يقال له عباية بن مالك.
__________
(1) الحساء: سهل من الارض يستنقع فيه الماء، أو غلظ فوقه رمل يجمع ماء المطر.
(2) شأنك أنعم: يريد أنه يريحها ولا يكلفها عناء السفر بعد ذلك.
ولا أرجع: مجزوم على الدعاء.
(3) مشتهى الثواء: لا يريد رجوعا.
وقد روى: مستنهى الثواء.
قال السهيلي: مستنهى الثواء: مستفعل من النهاية والانتهاء، أي حيث انتهى مثواه.
(4) البعل: ما يشرب بعروقه من الارض.
وأسافلها رواء: كذا في ابن هشام، وغير أ.
وفي أ: أساقيها ورائي.
(5) اليعملات: النوق السريعة.
والذبل: التي أوهنها السير.
(*)

(3/460)

وقال الواقدي: حدثني ربيعة بن عثمان، عن المقبري، عن أبي هريرة قال: شهدت مؤتة فلما دنا منا المشركون رأينا مالا قبل لاحد به من العدة والسلاح والكراع والديباج والحرير والذهب، فبرق بصرى، فقال لي ثابت بن أرقم: يا أبا هريرة كأنك ترى جموعا كثيرة ؟ قلت: نعم.
قال: إنك لم تشهد بدرا معنا، إنا لم ننصر بالكثرة.
رواه البيهقي.
قال إين إسحاق: ثم التقى الناس فاقتتلوا، فقاتل زيد بن حارثة براية رسول الله صلى الله عليه وسلم حتى شاط في رماح القوم، ثم أخذها جعفر فقاتل القوم حتى قتل، وكان جعفر أول [ رجل من ] (1) المسلمين عقر في الاسلام.
وقال ابن إسحاق: وحدثني يحيى بن عباد بن عبدالله بن الزبير، عن أبيه عباد، حدثني أبي الذي أرضعني وكان أحد بني مرة بن عوف، وكان في تلك الغزوة غزوة مؤتة قال: والله لكأني أنظر إلى جعفر حين اقتحم عن فرس له شقراء ثم عقرها ثم
قاتل القوم حتى قتل وهو يقول: ياحبذا الجنة واقترابها * طيبة وبارد شرابها والروم روم قد دنا عذابها * [ كافرة بعيدة أنسابها ] (2) * علي إن لاقيتها ضرابها * وهذا الحديث قد رواه أبو داود من حديث أبي إسحاق ولم يذكر الشعر.
وقد استدل به من جوز قتل الحيوان خشية أن ينتفع به العدو، كما يقول أبو حنيفة في الاغنام إذا لم تتبع في السير ويخشى من لحوق العدو وانتفاعهم بها أنها تذبح وتحرق ليحال (3) بينهم وبين ذلك.
والله أعلم.
قال السهيلي: ولم ينكر على جعفر أحد فدل على جوازه إلا إذا أمن أخذ العدو له،
__________
(1) من أ.
(2) ليست في أ (3) أ: فيحال.
(*)

(3/461)

ولا يدخل ذلك في النهي عن قتل الحيوان عبثا.
قال ابن هشام: وحدثني من أثق به من أهل العلم أن جعفر أخذ اللواء بيمينه فقطعت، فأخذه بشماله فقطعت، فاحتضنه بعضديه حتى قتل وهو ابن ثلاث وثلاثين سنة، فأثابه الله بذلك جناحين في الجنة يطير بهما حيث شاء، ويقال: إن رجلا من الروم ضربه يومئذ ضربة فقطعه نصفين.
* * * قال ابن إسحاق: وحدثني يحيى بن عباد بن عبدالله بن الزبير، عن أبيه عباد، قال: حدثني أبي الذي أرضعني، وكان أحد بني مرة بن عوف، قال: فلما قتل جعفر أخذ عبدالله بن رواحة الراية ثم تقدم بها وهو على فرسه، فجعل يستنزل نفسه ويتردد بعض التردد ويقول: أقسمت يا نفس لتنزلنه * لتنزلن أو لتكرهنه إن أجلب الناس وشدوا الرنه * مالى أراك تكرهين الجنه !
قد طال ما قد كنت مطمئنه * هل أنت إلا نطفة في شنه وقال أيضا: يا نفس إن لا تقتلي تموتي * هذا حمام الموت قد صليت وما تمنيت فقد أعطيت * إن تفعلي فعلهما هديت يريد صاحبيه زيدا وجعفرا، ثم نزل.
فلما نزل أتاه ابن عم له بعرق من لحم، فقال: شد بهذا صلبك فإنك قد لقيت في أيامك هذه ما لقيت.
فأخذه من يده فانتهش منه نهشة.
ثم سمع الحطمة (1) في ناحية الناس فقال: وأنت في الدنيا ! ثم ألقاه من يده ثم أخذ سيفه ثم تقدم، فقاتل حتى قتل رضى الله عنه.
قال: ثم أخذ الراية ثابت ين أقرم أخو بني العجلان.
فقال: يا معشر المسلمين
__________
(1) الحطمة: النزال والمضاربة.
(*)

(3/462)

اصطلحوا على رجل منكم، قالوا: أنت.
قال: ما أنا بفاعل، فاصطلح الناس على خالد بن الوليد، فلما أخذ الراية دافع القوم وخاشى (1) بهم، ثم انحاز وانحيز عنه حتى انصرف بالناس.
* * * قال ابن إسحاق: ولما أصيب القوم قال رسول الله صلى الله عليه وسلم - فيما بلغني -: " أخذ الراية زيد بن حارثة فقاتل بها حتى قتل شهيدا، ثم أخذها جعفر فقاتل بها حتى قتل شهيدا " قال: ثم صمت رسول الله صلى الله عليه وسلم حتى تغيرت وجوه الانصار وظنوا أنه قد كان في عبدالله بن رواحة بعض ما يكرهون.
ثم قال: أخذها عبدالله بن رواحة فقاتل حتى قتل شهيدا.
ثم قال: لقد رفعوا إلى الجنة فيما يرى النائم على سرر من ذهب، فرأيت في سرير عبدالله بن رواحة ازورارا عن سريري صاحبيه، فقلت: عم هذا ؟ فقيل لي: مضيا
وتردد عبدالله بن رواحة بعض التردد ثم مضى.
هكذا ذكر ابن إسحاق هذا منقطعا.
وقد قال البخاري: حدثنا أحمد بن واقد، حدثنا حماد بن زيد، عن أيوب، عن حميد بن هلال، عن أنس بن مالك أن رسول الله صلى الله عليه وسلم نعى زيدا وجعفرا وابن رواحة للناس قبل أن يأتيهم خبر، فقال: أخذ الراية زيد فأصيب، ثم أخذها جعفر فأصيب، ثم أخذها ابن رواحة فأصيب، وعيناه تذرفان.
حتى أخذ الراية سيف من سيوف الله حتى فتح الله عليهم.
تفرد به البخاري.
ورواه في موضع آخر وقال فيه وهو على المنبر: " وما يسرهم أنهم عندنا ".
__________
(1) خاشي: حجز بينهم وبين الروم.
(*)

(3/463)

وقال البخاري: حدثنا أحمد بن أبي بكر، حدثنا مغيرة بن عبدالرحمن المخزومي (1)، وليس بالحزامي، عن عبدالله بن سعيد، عن نافع، عن عبدالله بن عمر، قال: أمر رسول الله صلى الله عليه وسلم في غزوة مؤتة زيد بن حارثة، فقال رسول الله صلى الله عليه وسلم: إن قتل زيد فجعفر، وإن قتل جعفر فعبد الله بن رواحة.
قال عبدالله: كنت فيهم في تلك الغزوة فالتمسنا جعفر بن أبي طالب فوجدناه في القتلى، ووجدنا في جسده بضعا وتسعين من ضربة ورمية.
تفرد به البخاري أيضا.
وقال البخاري أيضا: حدثنا أحمد، حدثنا ابن وهب، عن عمرو [ عن ] ابن أبي هلال [ هو سعيد بن أبي هلال الليثي (2) ] قال: وأخبرني نافع أن ابن عمر أخبره أنه وقف على جعفر بن أبي طالب يومئذ وهو قتيل فعددت به خمسين بين طعنة وضربة ليس منها شئ في دبره.
وهذا أيضا من أفراد البخاري.
ووجه الجمع بين هذه الرواية والتي قبلها أن ابن عمر اطلع على هذا العدد، وغيره اطلع على أكثر من ذلك، أو أن هذه في قبله أصيبها قبل أن يقتل، فلما صرع إلى الارض ضربوه أيضا ضربات في ظهره، فعد ابن عمر ما كان في قبله وهو من وجوه الاعداء قبل أن يقتل رضى الله عنه.
ومما يشهد لما ذكره ابن هشام من قطع يمينه وهي ممسكة اللواء ثم شماله، ما رواه البخاري: حدثنا محمد بن أبي بكر، حدثنا عمر بن علي، عن إسماعيل بن أبي خالد، عن عامر، قال: كان ابن عمر إذا حيى ابن جعفر قال: السلام عليك يابن ذي الجناحين.
__________
(1) وليس للمخزومي في البخاري سوى هذا الحديث، وهو بطريق المتابعة عنده.
وكان فقيه أهل المدينة بعد مالك.
إرشاد الساري 6 / 383.
(2) ليست في أ.
(*)

(3/464)

ورواه أيضا في المناقب، والنسائي من حديث يزيد بن هرون، عن إسماعيل بن أبي خالد.
وقال البخاري: حدثنا أبو نعيم، حدثنا سفيان، عن إسماعيل، عن قيس بن أبي حازم، قال: سمعت خالد بن الوليد يقول: لقد دق في يدي يوم مؤتة تسعة أسياف، فما بقى في يدي إلا صفيحة يمانية.
ثم رواه عن محمد بن المثنى، عن يحيى عن إسماعيل، حدثني قيس، سمعت خالد ابن الوليد يقول: لقد دق في يدي يوم مؤتة تسعة أسياف وصبرت في يدي صفيحة يمانية انفرد به البخاري.
* * *
وقال الحافظ أبو بكر البيهقي: حدثنا أبو نصر بن قتادة، حدثنا أبو عمرو مطر، حدثنا أبو خليفة الفضل بن الحباب الجمحي، حدثنا (1) سليمان بن حرب، حدثنا الاسود ابن شيبان، عن خالد بن سمير، قال: قدم علينا عبدالله بن رباح الانصاري، وكانت الانصار تفقهه، فغشيه الناس فغشيته فيمن غشيه، فقال: حدثنا أبو قتادة فارس رسول الله صلى الله عليه وسلم.
قال: بعث رسول الله صلى الله عليه وسلم جيش الامراء وقال: عليكم زيد بن حارثة.
فإن (2) أصيب زيد فجعفر، فإن أصيب جعفر فعبد الله ابن رواحة، قال: فوثب جعفر وقال: يا رسول الله ما كنت أرغب أن تستعمل زيدا (3) علي.
قال: امض فإنك لا تدري أي ذلك خير.
فانطلقوا فلبثوا ما شاء الله، فصعد رسول الله صلى الله عليه وسلم المنبر فأمر فنودي:
__________
(1) أ: أنبأنا.
(2) غير أ: وقال إن.
(3) أ: أن يستعمل زيد.
(30 - السيرة 3) (*)

(3/465)

الصلاة جامعة.
فاجتمع الناس على رسول الله صلى الله عليه وسلم فقال: " أخبركم عن جيشكم هذا، إنهم انطلقوا فلقوا العدو فقتل زيد شهيدا.
فاستغفر له، ثم أخذ اللواء جعفر فشد على القوم حتى قتل شهيدا، شهد له بالشهادة واستغفر له، ثم أخذ اللواء عبدالله بن رواحة فأثبت قدميه حتى قتل شهيدا فاستغفر له، ثم أخذ اللواء خالد بن الوليد ولم يكن من الامراء هو أمر نفسه (1).
ثم قال رسول الله صلى الله عليه وسلم: " اللهم إنه سيف من سيوفك أنت (2) تنصره " فمن يومئذ سمى خالد سيف الله.
ورواه النسائي من حديث عبدالله بن المبارك، عن الاسود بن شيبان به نحوه، وفيه زيادة حسنة وهو أنه عليه السلام لما اجتمع إليه الناس قال: باب خير باب خير.
وذكر الحديث.
وقال الواقدي: حدثني عبد الجبار بن عمارة بن غزية، عن عبدالله بن أبي بكر، عن عمرو بن حزم، قال: لما التقى الناس بمؤتة جلس رسول الله صلى الله عليه وسلم على المنبر وكشف الله له ما بينه وبين الشام فهو ينظر إلى معتركهم، فقال: أخذ الراية زيد ابن حارثة فجاءه الشيطان فحبب إليه الحياة وكره إليه الموت، وحبب إليه الدنيا، فقال: الآن حين استحكم الايمان في قلوب المؤمنين تحبب إلي الدنيا ! فمضى قدما حتى استشهد فصلى عليه رسول الله صلى الله عليه وسلم وقال: استغفروا له، فقد دخل الجنة وهو شهيد.
قال الواقدي: وحدثني محمد بن صالح، عن عاصم بن عمر بن قتادة، أن رسول الله صلى الله عليه وسلم قال: لما قتل زيد أخذ الراية جعفر بن أبي طالب، فجاءه الشيطان فحبب إليه الحياة وكره إليه الموت ومناه الدنيا، فقال: الآن حين استحكم الايمان في قلوب المؤمنين يمنيني الدنيا ! ثم مضى قدما حتى استشهد، فصلى عليه رسول الله صلى الله عليه
__________
(1) أ: أمير نفسه.
(2) أ: فأنت.
(*)

(3/466)

وسلم.
وقال: استغفروا لاخيكم فإنه شهيد دخل الجنة، وهو يطير في الجنة بجناحين من ياقوت حيث شاء من الجنة.
قال: ثم أخذ الراية عبدالله بن رواحة فاستشهد: ثم دخل الجنة معترضا فشق ذلك على الانصار، فقيل: يا رسول الله ما اعتراضه ؟ قال: لما أصابته الجراح نكل، فعاتب نفسه فتشجع واستشهد ودخل الجنة.
فسرى عن قومه.
* * * قال الواقدي: وحدثني عبدالله بن الحارث بن الفضيل، عن أبيه قال: لما أخذ خالد بن الوليد الراية قال رسول الله صلى الله عليه وسلم: الآن حمى الوطيس.
قال الواقدي: فحدثني العطاف بن خالد، قال: لما قتل ابن رواحة مساء بات خالد ابن الوليد فلما أصبح غدا وقد جعل مقدمته ساقة وساقته مقدمة وميمنته ميسرة وميسرته ميمنة.
قال: فأنكروا ما كانوا يعرفون من راياتهم وهيئتهم وقالوا: قد جاءهم مدد، فرعبوا وانكشفوا منهزمين، قال: فقتلوا مقتلة لم يقتلها قوم.
وهذا يوافق ما ذكره موسى بن عقبة رحمه الله في مغازيه، فإنه قال، بعد عمرة الحديبية: ثم صدر (1) رسول الله صلى الله عليه وسلم إلى المدينة فمكث بها ستة أشهر، ثم إنه بعث جيشا إلى مؤتة وأمر عليهم زيد بن حارثة وقال: إن أصيب فجعفر بن أبي طالب أميرهم، فإن أصيب جعفر فعبد الله بن رواحة أميرهم، فانطلقوا حتى إذا لقوا ابن أبي سبرة الغساني بمؤتة وبها جموع (2) من نصارى العرب والروم، بها تنوخ وبهراء، فأغلق ابن أبي سبرة دون المسلمين الحصن ثلاثة أيام، ثم التقوا (3) على
__________
(1) أ: ثم صد.
(2) أ: جمع.
(3) أ: ثم خرجوا فالتقوا.
(*)

(3/467)

زرع (1) أحمر فاقتتلوا قتالا شديدا، فأخذ اللواء زيد بن حارثة فقتل، ثم أخذه جعفر فقتل، ثم أخذه عبدالله بن رواحة فقتل، ثم اصطلح المسلمون بعد أمراء رسول الله صلى الله عليه وسلم على خالد بن الوليد المخزومي فهزم الله العدو وأظهر المسلمين.
قال: وبعثهم رسول الله صلى الله عليه وسلم في جمادي الاولى - يعني من سنة ثمان -.
قال موسى بن عقبة: وزعموا أن رسول الله صلى الله عليه وسلم قال: مر علي جعفر في الملائكة يطير كما يطيرون وله جناحان.
قال: وزعموا - والله أعلم - أن يعلى بن أمية قدم على رسول الله صلى الله عليه وسلم بخبر أهل مؤتة، فقال له رسول الله صلى الله عليه وسلم: إن شئت فأخبرني وإن شئت
أخبرك.
قال: أخبرني يا رسول الله.
قال: فأخبرهم رسول الله صلى الله عليه وسلم خبرهم كله ووصفه لهم، فقال: والذي بعثك بالحق ما تركت من حديثهم حرفا لم تذكره، وإن أمرهم لكما ذكرت.
فقال رسول الله صلى الله عليه وسلم: " إن الله رفع لي الارض حتى رأيت معتركهم ".
فهذا السياق فيه فوائد كثيرة ليست عند ابن إسحاق، وفيه مخالفة لما ذكره ابن إسحاق من أن خالدا إنما حاشى بالقوم حتى تخلصوا من الروم وعرب النصارى فقط.
وموسى بن عقبة والواقدي مصرحان بأنهم هزموا جموع (2) الروم والعرب الذين معهم، وهو ظاهر الحديث المتقدم عن أنس مرفوعا: " ثم أخذ الراية سيف من سيوف الله ففتح الله على يديه ".
رواه البخاري، وهذا هو الذي رجحه ومال إليه الحافظ البيهقي بعد حكاية القولين، لما ذكرناه من الحديث.
__________
(1) أ: ردع.
وهو الزعفران.
(2) أ: جميع.
(*)

(3/468)

[ قلت: ويمكن الجمع بين قول ابن إسحاق وبين قول الباقين، وهو أن خالدا لما أخذ الراية حاشى بالقوم المسلمين حتى خلصهم من أيدي الكافرين من الروم والمستعربة.
فلما أصبح وحول الجيش ميمنة وميسرة ومقدمة وساقة، كما ذكره الواقدي توهم الروم أن ذلك عن مدد جاء إلى المسلمين، فلما حمل عليهم خالد هزموهم بإذن الله والله أعلم ] (1).
* * * وقد قال (2) ابن إسحاق: حدثني محمد بن جعفر، عن عروة قال: لما أقبل أصحاب مؤتة تلقاهم رسول الله صلى الله عليه وسلم والمسلمون معه [ قال: ولقيهم الصبيان يشتدون ورسول الله صلى الله عليه وسلم مقبل مع القوم على دابة، فقال: خذوا الصبيان فاحملوهم وأعطوني ابن جعفر.
فأتى بعبد الله فأخذه فحمله بين يديه (3) ] فجعلوا يحثون عليهم التراب
ويقولون: يا فرار فررتم في سبيل الله.
فقال رسول الله صلى الله عليه وسلم: " ليسوا بالفرار ولكنهم الكرار إن شاء الله عزوجل).
وهذا مرسل من هذا الوجه وفيه غرابة.
[ وعندي أن ابن إسحاق قد وهم في هذا السياق فظن أن هذا الجمهور الجيش، وإنما كان الذين فروا حين التقى الجمعان، وأما بقيتهم فلم يفروا بل نصروا، كما أخبر بذلك رسول الله صلى الله عليه وسلم المسلمين وهو على المنبر في قوله: ثم أخذ الراية سيف من سيوف الله ففتح الله على يديه، فما كان المسلمون ليسمونهم فرارا بعد ذلك، وإنما تلقوهم إكراما وإعظاما، وإنما كان التأنيب وحثى التراب للذين فروا وتركوهم هنالك، وقد كان فيهم عبد الله بن عمر رضى الله عنهما ] (4).
[ وقد (5) ] قال الامام أحمد: حدثنا حسن، حدثنا زهير، حدثنا يزيد بن أبي زياد،
__________
(1) سقطت من أ.
(2) أ: لكن قال.
(3) من ابن هشام.
(4) سقطت من أ.
(5) من أ.
(*)

(3/469)

عن عبدالرحمن بن أبي ليلى، عن عبدالله بن عمر، قال: كنت في سرية من سرايا رسول الله صلى الله عليه وسلم فحاص الناس حيصة وكنت فيمن حاص، فقلنا: كيف نصنع وقد فررنا من الزحف وبؤنا بالغضب ؟ ثم قلنا: لو دخلنا المدينة قتلنا، ثم قلنا: لو عرضنا أنفسنا على رسول الله صلى الله عليه وسلم فإن كانت لنا توبة وإلا ذهبنا.
فأتيناه قبل صلاة الغداة، فخرج فقال: من القوم ؟ قال: قلنا: نحن الفرارون (1).
فقال: " لا بل أنتم العكارون (2) أنا فئتكم وأنا فئة المسلمين ".
قال: فأتيناه حتى قبلنا يده.
ثم رواه عن غندر عن شعبة، عن يزيد بن أبي زياد، عن ابن أبي ليلى عن ابن عمر، قال: كنا في سرية ففررنا فأردنا أن نركب البحر، فأتينا رسول الله صلى الله عليه وسلم فقلنا: يا رسول الله نحن الفرارون.
فقال: لا بل أنتم العكارون.
ورواه [ أبو داود (3) و ] الترمذي وابن ماجه من حديث يزيد بن أبي زياد، وقال الترمذي: حسن لا نعرفه إلا من حديثه.
وقال أحمد (4): حدثنا إسحاق بن عيسى وأسود بن عامر، قالا: حدثنا شريك، عن يزيد بن أبي زياد، عن عبدالرحمن بن أبي ليلى، عن ابن عمر قال: بعثنا رسول الله صلى الله عليه وسلم في سرية، فلما لقينا العدو انهزمنا في أول غادية، فقدمنا المدينة في نفر ليلا، فاختفينا ثم قلنا: لو خرجنا إلى رسول الله صلى الله عليه وسلم واعتذرنا إليه.
فخرجنا إليه فلما لقيناه (5) قلنا: نحن الفرارون يا رسول الله.
قال: " بل أنتم العكارون وأنا فئتكم " قال الاسود: " وأنا فئة كل مسلم (6) ".
قال ابن إسحاق: حدثني عبدالله بن أبي بكر بن عمرو بن حزم، عن عامر بن
__________
(1) غيرا: فرارون.
(2) غيرا: الكرارون.
(3) من.
(4) أ ثم قال أحمد.
(5) المطبوعة: ثم التقيناه.
وهو تحريف.
(6) ا: لكل مسلم.
(*)

(3/470)

عبد الله بن الزبير، أن أم سلمة زوج النبي صلى الله عليه وسلم قالت لامرأة سلمة بن هشام بن المغيرة: مالي لا أرى سلمة يحضر الصلاة مع رسول الله صلى الله عليه وسلم ومع المسلمين ؟ قالت: ما يستطيع أن يخرج، كلما خرج صاح به الناس: يا فرار فررتم في سبيل الله، حتى قعد في بيته ما يخرج وكان في غزاة مؤتة.
قلت: لعل طائفة منهم فروا لما عاينوا كثرة جموع [ الروم، وكانوا على أكثر من أضعاف الاضعاف فإنهم كانوا ثلاثة آلاف وكان (1) ] العدو على ما ذكروه مائتي ألف، ومثل هذا يسوغ الفرار على ما قد تقرر، فلما فر هؤلاء ثبت باقيهم وفتح الله عليهم وتخلصوا من أيدي أولئك وقتلوا منهم مقتلة عظيمة، كما ذكره الواقدي وموسى بن
عقبة من قبله.
و [ مما (2) ] يؤيد ذلك أيضا ويزيده قوة ويشهد له (3) بالصحة ما رواه الامام أحمد: حدثنا الوليد بن مسلم، حدثني صفوان بن عمرو، عن عبدالرحمن بن جبير بن نفير، عن أبيه، عن عوف بن مالك الاشجعي قال: خرجت مع من خرج مع زيد بن حارثة من المسلمين في غزوة مؤتة، ووافقني مددي (4) من اليمن ليس معه غير سيفه، فنحر رجل من المسلمين جزورا فسأله المددي طابقة من جلده فأعطاه إياه فاتخذه كهيئة الدرقة، ومضينا فلقينا جموع الروم وفيهم رجل على فرس له أشقر عليه سرج مذهب وسلاح مذهب، فجعل الرومي يغرى بالمسلمين، وقعد له المددي خلف صخرة، فمر به الرومي فعرقب فرسه (5) فخر وعلاه فقتله، وحاز فرسه وسلاحه، فلما فتح الله للمسلمين بعث
__________
(1) سقطت من المطبوعة.
(2) من أ.
(3) غير أ: ويؤيد ذلك ويشاكله بالصحة.
(4) الاصل: مدوى وهو تحريف.
والمددى: يعني رجلا من المدد الذين جاءوا يمدون المسلمين.
(5) غير أ: فعرقبه.
(*)

(3/471)

إليه خالد بن الوليد فأخذ من السلب، قال عوف: فأتيته فقلت: يا خالد أما علمت أن رسول الله صلى الله عليه وسلم قضى بالسلب للقاتل ؟ قال: بلى ولكني استكثرته.
فقلت: لتردنه إليه أو لاعرفنكها عند رسول الله صلى الله عليه وسلم - فأبى أن يرد عليه.
قال عوف: فاجتمعنا عند رسول الله صلى الله عليه وسلم، فقصصت عليه قصة المددي وما فعل خالد، فقال رسول الله صلى الله عليه وسلم " يا خالد رد عليه ما أخذت منه " قال عوف: فقلت: دونك يا خالد ألم أف لك ؟ فقال رسول الله صلى الله عليه وسلم: وما ذاك ؟ فأخبرته، فغضب رسول الله صلى الله عليه وسلم وقال: " يا خالد لا ترد عليه، هل أنتم تاركوا أمرائي ؟ لكم صفوة أمرهم وعليهم كدره ".
قال الوليد: سألت ثورا عن هذا الحديث، فحدثني عن خالد بن معدان، عن جبير ابن نفير، عن عوف بنحوه.
ورواه مسلم وأبو داود من حديث جبير بن نفير عن عوف بن مالك به نحوه.
وهذا يقتضي أنهم غنموا منهم وسلبوا من أشرافهم وقتلوا من أمرائهم.
وقد تقدم فيما رواه البخاري أن خالدا رضى الله عنه قال: اندقت في يدي يوم مؤتة تسعة أسياف، وما ثبت في يدي إلا صفيحة يمانية.
وهذا يقتضي أنهم أثخنوا فيهم قتلا، ولو لم يكن كذلك لما قدروا على التخلص منهم.
وهذا وحده دليل مستقل والله أعلم.
وهذا هو اختيار موسى بن عقبة والواقدي والبيهقي، وحكاه ابن هشام عن الزهري.
قال البيهقي رحمه الله: اختلف أهل المغازي في فرارهم وانحيازهم، فمنهم من ذهب إلى ذلك ومنهم من زعم أن المسلمين ظهروا على المشركين وأن المشركين انهزموا.
قال: وحديث أنس بن مالك عن النبي صلى الله عليه وسلم: " ثم أخذها خالد ففتح الله عليه " يدل على ظهورهم عليهم.
والله أعلم.

(3/472)

قلت: وقد ذكر ابن إسحاق أن قطبة بن قتادة العذري - وكان رأس ميمنة المسلمين - حمل على مالك بن زافلة قال ابن هشام (1): ويقال رافلة.
وهو أمير أعراب النصارى فقتله، وقال يفتخر بذلك: طعنت ابن زافلة بن الاراش * برمح مضى فيه ثم انحطم ضربت على جيده ضربة * فمال كما مال غصن السلم وسقنا نساء بني عمه * غداة رقوقين سوق النعم (2) وهذا يؤيد ما نحن فيه، لان من عادة أمير الجيش إذا قتل أن يفر أصحابه، ثم إنه صرح في شعره بأنهم سبوا من نسائهم، وهذا واضح فيما ذكرناه.
والله أعلم.
* * * وأما ابن إسحاق فإنه ذهب إلى أنه لم يكن إلا المخاشاة والتخلص من أيدي الروم، وسمى هذا نصرا وفتحا، أي باعتبار ما كانوا فيه من إحاطة العدو بهم وتراكمهم وتكاثرهم وتكاثفهم عليهم، وكان مقتضى العادة (3) أن يصطلموا (4) بالكلية، فلما تخلصوا منهم وانحازوا عنهم كان هذا غاية المرام في هذا المقام.
وهذا محتمل، لكنه خلاف الظاهر من قوله عليه الصلاة والسلام: " ففتح الله عليهم ".
والمقصود أن ابن إسحاق يستدل على ما ذهب إليه فقال: وقد قال فيما كان أمر الناس وأمر خالد بن الوليد ومخاشاته بالناس وانصرافه بهم قيس بن المحسر اليعمري يعتذر مما صنع يومئذ وصنع الناس يقول: فوالله لا تنفك نفسي تلومني * على موقفي والخيل قابعة قبل (5)
__________
(1) من.
(2) رقوقين: موضع.
(3) غيرا: فكان مقتضى العادات.
(4) المطبوعة: يصطلحوا.
وهو تحريف.
(5) قابعة: منقبضة.
وقبل جمع أقبل وقبلاء وهو الذي يميل عينه في النظر إلى جهة العين الاخرى.
(*)

(3/473)

وقفت بها لا مستحيزا فنافذا * ولا مانعا من كان حم له القتل (1) على أنني آسيت نفسي بخالد * ألا خالد في القوم ليس له مثل وجاشت إلى النفس من نحو جعفر * بمؤتة إذ لا ينفع النابل النبل وضم إلينا حجزتيهم كليهما * مهاجرة لا مشركون ولا عزل قال ابن إسحاق: فبين قيس ما اختلف فيه الناس من ذلك في شعره، أن القوم حاجزوا وكرهوا الموت، وحقق انحياز خالد بمن معه.
قال ابن هشام: وأما الزهري فقال - فيما بلغنا عنه - أمر المسلمون عليهم خالد ابن الوليد ففتح الله عليهم، وكان عليهم حتى رجع إلى المدينة (2).
فصل قال ابن إسحاق: حدثني عبدالله بن أبي بكر، عن أم عيسى الخزاعية، عن أم جعفر بنت محمد بن جعفر بن أبي طالب، عن جدتها أسماء بنت عميس قالت: لما أصيب جعفر وأصحابه دخل علي رسول الله صلى الله عليه وسلم وقد دبغت أربعين منا (3) وعجنت عجيني وغسلت بني ودهنتهم ونظفتهم، فقال رسول الله صلى الله عليه وسلم: " ائتني ببني جعفر " فأتيته بهم فشمهم وذرفت عيناه فقلت: يا رسول الله بأبي أنت وأمي ! ما يبكيك ؟ أبلغك عن جعفر وأصحابه شئ ؟ قال: " نعم أصيبوا هذا اليوم " قالت: فقمت أصيح، واجتمع إلي النساء، وخرج رسول الله صلى الله عليه وسلم إلى أهله فقال: " لا تغفلوا عن آل جعفر أن تصنعوا لهم طعاما فإنهم قد شغلوا بأمر صاحبهم ".
__________
(1) مستحيزا: متحيزا إلى طائفة.
(2) ابن هشام: حتى قفل إلى النبي.
(3) المنا: الرطل الذي يوزن به، تعني أربعين رطلا من دباغ.
(*)

(3/474)

وهكذا وراه الامام أحمد من حديث ابن إسحاق، ورواه ابن إسحاق من طريق عبدالله بن أبي بكر، عن أم عيسى، عن أمر عون بنت محمد بن جعفر، عن أسماء، فذكر الامر بعمل الطعام، والصواب أنها أم جعفر وأم عون.
وقال الامام أحمد: حدثنا سقيان، حدثنا جعفر بن خالد، عن أبيه، عن عبدالله ابن جعفر، قال: لما جاء نعي جعفر حين قتل قال النبي صلى الله عليه وسلم: " اصنعوا لآل جعفر طعاما فقد أتاهم أمر يشغلهم، أو أتاهم ما يشغلهم ".
وهكذا رواه أبو داود والترمذي وابن ماجه من حديث سفيان بن عيينة، عن جعفر
ابن خالد بن سارة المخزومي المكي، عن أبيه، عن عبدالله بن جعفر.
وقال الترمذي: حسن.
ثم قال محمد بن إسحاق: حدثني عبدالرحمن بن القاسم، عن أبيه، عن عائشة زوج النبي صلى الله عليه وسلم قالت: لما أتى نعى جعفر عرفنا في وجه رسول الله صلى الله عليه وسلم الحزن.
قالت: فدخل عليه رجل فقال: يا رسول الله [ إن النساء ] عنيننا وفتننا، قال: " ارجع إليهن فأسكتهن ".
قالت: فذهب ثم رجع فقال له مثل ذلك، قالت: وربما ضر التكلف - يعني أهله - قالت: قال: " فاذهب فأسكتهن فإن أبين فاحث في أفواههن التراب " قالت: [ وقلت ] في نفسي: أبعدك الله ! فوالله ما تركت نفسك وما أنت بمطيع رسول الله صلى الله عليه وسلم.
قالت: وعرفت أنه لا يقدر يحثي في أفواههن التراب.
انفرد به ابن إسحاق من هذا الوجه، وليس في شئ من الكتب.
وقال البخاري: حدثنا قتيبة، حدثنا عبد الوهاب، سمعت يحيى بن سعيد قال: أخبرتني عمرة قالت: سمعت عائشة تقول: لما قتل زيد بن حارثة وجعفر بن أبي طالب و عبدالله

(3/475)

ابن رواحة جلس رسول الله صلى الله عليه وسلم يعرف في وجهه الحزن، قالت عائشة: وأنا أطلع من صائر الباب - شق (1) - فأتاه رجل فقال: أي رسول الله، إن نساء جعفر، وذكر بكاءهن، فأمره أن ينهاهن قالت: فذهب الرجل ثم أتى فقال: والله لقد غلبننا، فزعمت أن رسول الله صلى الله عليه وسلم قال: " فاحث في أفواههن من التراب ".
قالت عائشة رضى الله عنها: فقلت: أرغم الله أنفك ! فوالله ما أنت تفعل ذلك وما تركت رسول الله صلى الله عليه وسلم من العناء.
وهكذا رواه مسلم وأبو داود والنسائي من طرق، عن يحيى بن سعيد الانصاري عن عمرة عنها.
وقال الامام أحمد: حدثنا وهب بن جرير، حدثنا أبي، سمعت محمد بن أبي يعقوب يحدث عن الحسن بن سعد، عن عبدالله بن جعفر قال: بعث رسول الله صلى الله عليه وسلم جيشا استعمل عليهم زيد بن حارثة، وقال: " إن قتل زيد أو استشهد فأميركم جعفر، فإن قتل أو استشهد فأميركم عبدالله بن رواحة " فلقوا العدو فأخذ الراية زيد فقاتل حتى قتل، ثم أخذ الراية جعفر فقاتل حتى قتل، ثم أخذها عبدالله بن رواحة فقاتل حتى قتل، ثم أخذ الراية خالد بن الوليد ففتح الله عليه.
وأتى خبرهم النبي صلى الله عليه وسلم فخرج إلى الناس فحمد الله وأثنى عليه وقال: " إن إخوانكم لقوا العدو، وإن زيدا أخذ الراية فقاتل حتى قتل أو استشهد، ثم أخذ الراية بعده جعفر بن أبي طالب فقاتل حتى قتل أو استشهد، ثم أخذ الراية عبد الله بن رواحة فقاتل حتى قتل أو استشهد، ثم أخذ الراية سيف من سيوف الله خالد بن الوليد ففتح الله عليه " قال: ثم أمهل آل جعفر ثلاثا أن يأتيهم، ثم أتاهم فقال: " لا تبكوا على أخي بعد اليوم، ادعوا لي بني أخي " قال: فجئ بنا كأننا أفرخ، فقال " ادعوا
__________
(1) البخاري: تعني من شق الباب.
(*)

(3/476)

لى الحلاق " فجئ بالحلاق فحلق رؤوسنا، ثم قال: " أما محمد فشبيه عمنا أبي طالب، وأما عبدالله فشبيه خلقي وخلقي " ثم أخذ بيدي فأشالها (1) وقال: " اللهم اخلف جعفرا في أهله، وبارك لعبد الله في صفقة يمينه " قالها ثلاث مرات.
قال: فجاءت أمنا فذكرت له يتمنا وجعلت تفرح (2) له فقال: " العيلة تخافين عليهم وأنا وليهم في الدنيا والآخرة ؟ ".
وهذا يقتضى أنه عليه الصلاة والسلام أرخص لهم في البكاء ثلاثة أيام ثم نهاهم عنه بعدها ولعله معنى الحديث الذى رواه الامام أحمد من حديث الحكم بن عبدالله
ابن شداد، عن أسماء أن رسول الله صلى الله عليه وسلم قال لها لما أصيب جعفر: " تسلبي ثلاثا ثم اصنعي ما شئت ".
تفرد به أحمد.
فيحتمل أنه أذن لها في التسلب، وهو المبالغة في البكاء وشق الثياب، ويكون هذا من باب التخصيص لها بهذا لشدة حزنها على جعفر أبى أولادها، وقد يحتمل أن يكون أمرا لها بالتسلب وهو المبالغة في الاحداد ثلاثة أيام، ثم تصنع بعد ذلك ما شاءت مما يفعله المعتدات على أزواجهن من الاحداد المعتاد.
والله أعلم.
ويروى: تسلى ثلاثا - أي تصبري - وهذا بخلاف الرواية الاخرى والله أعلم.
فأما الحديث الذى قال الامام أحمد: حدثنا يزيد، حدثنا محمد بن طلحة، حدثنا الحكم بن عيينة، عن عبدالله بن شداد عن أسماء بنت عميس، قالت: دخل رسول الله صلى الله عليه وسلم اليوم الثالث من قتل جعفر فقال: لا تحدى بعد يومك هذا.
فإنه من أفراد أحمد أيضا وإسناده لا بأس به، ولكنه مشكل إن حمل على ظاهره، لانه قد ثبت في الصحيحين أن رسول الله صلى الله عليه وسلم قال: " لا يحل لامرأة تؤمن بالله
__________
(1) شالها: رفعها.
(2) تفرح له: تحزنه.
(*)

(3/477)

واليوم الآخر أن تحد على ميتها أكثر من ثلاثة أيام، إلا على زوج أربعة أشهر وعشرا ".
فإن كان ما رواه الامام أحمد محفوظا فتكون مخصوصة بذلك، أو هو أمر بالمبالغة في الاحداد هذه الثلاثة أيام كما تقدم.
والله أعلم.
قلت: ورثت أسماء بنت عميس زوجها بقصيدة تقول فيها: فآليت لا تنفك نفسي حزينة * عليك ولا ينفك جلدى أغبرا فلله عينا من رأى مثله فتى * أكر وأحمى في الهياج وأصبرا
ثم لم تنشب أن انقضت عدتها، فخطبها أبو بكر الصديق رضى الله عنه فتزوجها فأولم وجاء الناس للوليمة، فكان فيهم على بن أبى طالب، فلما ذهب الناس استأذن على أبا بكر رضى الله عنهما في أن يكلم أسماء من وراء الستر فأذن له، فلما اقترب من الستر نفحه ريح طيبها فقال لها على: - على وجه البسط - من القائلة في شعرها: فآليت لا تنفك نفسي حزينة * عليك ولا ينفك جلدى أغبرا ؟ قالت: دعنا منك يا أبا الحسن فإنك امرؤ فيك دعابة ! فولدت للصديق محمد بن أبى بكر، ولدته بالشجرة بين مكة والمدينة ورسول الله صلى الله عليه وسلم ذاهب إلى حجة الوداع، فأمرها أن تغتسل وتهل وسيأتى في موضعه، ثم لما توفى الصديق تزوجها بعده على بن أبى طالب، وولدت له أولادا رضى الله عنه وعنها وعنهم أجمعين.
فصل قال ابن إسحاق: فحدثني محمد بن جعفر بن الزبير، عن عروة بن الزبير، قال: فلما دنوا من المدينة تلقاهم رسول الله صلى الله عليه وسلم والمسلمون.

(3/478)

قال: ولقيهم الصبيان يشتدون ورسول الله صلى الله عليه وسلم مقبل مع القوم على دابة، فقال: " خذوا الصبيان فاحملوهم وأعطوني ابن جعفر " فأتى بعبد الله بن جعفر فحمله بين يديه، قال: وجعل الناس يحثون على الجيش التراب ويقولون: يا فرار فررتم في سبيل الله ! قال: فيقول رسول الله صلى الله عليه وسلم " ليسوا بالفرار ولكنهم الكرار إن شاء الله ".
وهذا مرسل.
وقد قال الامام أحمد: حدثنا أبو معاوية، حدثنا عاصم، عن مؤرق العجلى، عن عبدالله بن جعفر، قال: كان رسول الله صلى الله عليه وسلم إذا قدم من سفر تلقى
الصبيان من أهل بيته، وإنه قدم من سفر فسبق بى إليه، قال: فحملني بين يديه ثم قال: " جئ بأحد بنى فاطمة " إما حسن وإما حسين، فأردفه خلفه فدخلنا المدينة ثلاثة على دابة.
وقد رواه مسلم وأبو داود والنسائي وابن ماجه من حديث عاصم الاحول عن مؤرق به.
وقال الامام أحمد: حدثنا روح، حدثنا ابن جريج، حدثنا خالد بن سارة، أن أباه أخبره أن عبدالله بن جعفر قال: لو رأيتنى وقثما وعبيد الله ابني العباس ونحن صبيان نلعب إذ مر النبي صلى الله عليه وسلم على دابة فقال: " ارفعوا هذا إلى " فحملني أمامه وقال لقثم: " ارفعوا هذا إلى " فجعله وراءه، وكان عبيد الله أحب إلى عباس من قثم، فما استحى من عمه أن حمل قثما وتركه.
قال: ثم مسح على رأسه ثلاثا وقال كلما مسح: " اللهم اخلف جعفرا في ولده ".
قال: قلت لعبد الله: ما فعل قثم ؟ قال: استشهد ؟ قال: قلت: الله ورسوله أعلم بالخير.
قال: أجل.

(3/479)

ورواه النسائي في اليوم والليلة من حديث ابن جريج به.
[ وهذا كان بعد الفتح، فإن العباس إنما قدم المدينة بعد الفتح، فأما الحديث الذى رواه الامام أحمد: حدثنا إسماعيل، حدثنا حبيب بن الشهيد، عن عبدالله بن أبى مليكة، قال: قال عبدالله بن جعفر لابن الزبير: أتذكر إذ تلقينا رسول الله صلى الله عليه وسلم أنا وأنت وابن عباس ؟ قال: نعم فحملنا وتركك.
وبهذا اللفظ أخرجه البخاري ومسلم من حديث حبيب بن الشهيد وهذا يعد من الاجوبة المسكتة، ويروى أن عبدالله بن عباس أجاب به ابن الزبير أيضا، وهذه القصة قصة أخرى كانت بعد الفتح كما قدمنا بيانه.
والله أعلم (1) ].
فصل في فضل هؤلاء الامراء الثلاثة: زيد وجعفر و عبدالله رضى الله عنهم أما زيد بن حارثة بن شراحيل بن كعب بن عبد العزى بن امرئ القيس بن عامر ابن النعمان بن عامر بن عبد ود بن عوف بن كنانة بن بكر بن عوف بن عذرة بن زيد اللات بن رفيدة بن ثور بن كلب بن وبرة بن ثعلب بن حلوان بن عمران بن الحاف ابن قضاعة الكلبى القضاعى، [ فهو ] مولى رسول الله صلى الله عليه وسلم، وذلك أن أمه ذهبت تزور أهلها فأغارت عليهم خيل فأخذوه، فاشتراه حكيم بن حزام لعمته خديجة بنت خويلد، وقيل اشتراه رسول الله صلى الله عليه وسلم لها، فوهبته من رسول الله صلى الله عليه وسلم قبل النبوة، فوجده أبوه فاختار المقام عند رسول الله صلى الله عليه وسلم فأعتقه وتبناه، فكان يقال له زيد بن محمد، وكان رسول الله صلى الله عليه وسلم يحبه حبا شديدا.
__________
(1) سقط من ت.
(*)

(3/480)

وكان أول من أسلم من الموالى، ونزل فيه آيات من القرآن منها قوله تعالى: " وما جعل أدعياءكم أبناءكم " وقوله تعالى: " ادعوهم لآبائهم هو أقسط عند الله " وقوله تعالى: " ما كان محمد أبا أحد من رجالكم " وقوله: " وإذ تقول للذى أنعم الله عليه وأنعمت عليه أمسك عليك زوجك واتق الله وتخفى في نفسك ما الله مبديه وتخشى الناس والله أحق أن تخشاه فلما قضى زيد منها وطرا زوجناكها " الآية.
أجمعوا أن هذه الآيات أنزلت فيه، ومعنى: " أنعم الله عليه " أي بالاسلام " وأنعمت عليه " أي بالعتق، وقد تكلمنا عليها في التفسير.
والمقصود أن الله تعالى لم يسم أحدا من الصحابة في القرآن غيره، وهداه إلى الاسلام، وأعتقه رسول الله صلى الله عليه وسلم وزوجه مولاته أم أيمن واسمها بركة
فولدت له أسامة بن زيد، فكان يقال له الحب بن الحب، ثم زوجه بابنة عمته زينب بنت جحش، وآخى بينه وبين عمه حمزة بن عبدالمطلب وقدمه في الامرة على ابن عمه جعفر بن أبى طالب يوم مؤتة كما ذكرناه.
وقد قال الامام أحمد والامام الحافظ أبو بكر بن أبى شيبة - وهذا لفظه -: حدثنا محمد بن عبيد، عن وائل بن داود: سمعت البهى يحدث أن عائشة كانت تقول: ما بعث رسول الله صلى الله عليه وسلم زيد بن حارثة في سرية إلا أمره عليهم، ولو بقى بعد لاستخلفه.
ورواه النسائي عن أحمد بن سلمان، عن محمد بن عبيد الطنافسى به.
وهذا إسناد جيد قوى على شرط الصحيح، وهو غريب جدا.
والله أعلم.
وقال الامام أحمد: حدثنا سليمان، حدثنا إسماعيل، أخبرني ابن دينار، عن ابن عمر رضى الله عنه، أن رسول الله صلى الله عليه وسلم بعث بعثا وأمر عليهم أسامة بن زيد،

(3/481)

فطعن بعض الناس في إمرته، فقام رسول الله صلى الله عليه وسلم فقال: " إن تطعنوا في إمرته فقد كنتم تطعنون في إمرة أبيه من قبل، وايم الله إن كان لخليقا للامارة وإن كان لمن أحب الناس إلى، وإن هذا لمن أحب الناس إلى بعده ".
وأخرجاه في الصحيحين، عن قتيبة عن إسماعيل - هو ابن جعفر بن أبى كثير المدنى - عن عبدالله بن دينار، عن ابن عمر فذكره.
ورواه البخاري من حديث موسى بن عقبة عن سالم عن أبيه.
ورواه البزار من حديث عاصم بن عمر، عن عبيد الله بن عمر العمرى، عن نافع، عن ابن عمر، ثم استغربه من هذا الوجه.
وقال الحافظ أبو بكر البزار: حدثنا عمر بن إسماعيل، عن مجالد، عن الشعبى، عن مسروق، عن عائشة قالت: لما أصيب زيد بن حارثة وجئ بأسامة بن زيد وأوقف بين يدى رسول الله صلى الله عليه وسلم فدمعت عينا رسول الله صلى الله عليه
وسلم فأخر، ثم عاد من الغد فوقف بين يديه فقال: " ألاقى منك اليوم ما لقيت منك أمس ".
وهذا الحديث فيه غرابة والله أعلم.
وقد تقدم في الصحيحين أنه لما ذكر مصابهم وهو عليه السلام فوق المنبر جعل يقول " أخذ الراية زيد فأصيب، ثم أخذها جعفر فأصيب، ثم أخذها عبدالله بن رواحة فأصيب، ثم أخذها سيف من سيوف الله ففتح الله عليه ".
قال: وإن عينيه لتذرفان، وقال: " وما يسرهم أنهم عندنا " وفى الحديث الآخر أنه شهد لهم بالشهادة، فهم ممن يقطع لهم بالجنة.
وقد قال حسان بن ثابت يرثى زيد بن حارثة وابن رواحة: عين جودى بدمعك المبزور * واذكري في الرخاء أهل القبور واذكري مؤتة وما كان فيها * يوم راحوا في وقعة التغوير

(3/482)

حين راحوا وغادروا ثم زيدا * نعم مأوى الضريك والمأسور (1) حب خير الانام طرا جميعا * سيد الناس حبه في الصدور ذاكم أحمد الذى لا سواه * ذاك حزنى له معا وسروري إن زيدا قد كان منا بأمر * ليس أمر المكذب المغرور ثم جودى للخزرجي بدمع * سيدا كان ثم غير نزور قد أتانا من قتلهم ما كفانا * فبحزن نبيت غير سرور * * * وأما جعفر بن أبى طالب بن عبدالمطلب بن هاشم، فهو ابن عم رسول الله صلى الله عليه وسلم وكان أكبر من أخيه عليه بعشر سنين، وكان عقيل أسن من جعفر بعشر سنين، وكان طالب أسن من عقيل بعشر سنين.
أسلم جعفر قديما وهاجر إلى الحبشة وكانت له هناك مواقف مشهورة، ومقامات محمودة، وأجوبة سديدة، وأحوال رشيدة، وقد قدمنا ذلك في هجرة الحبشة (2) ولله الحمد.
وقد قدم على رسول الله صلى الله عليه وسلم يوم خيبر فقال عليه الصلاة والسلام: " ما أدرى أنا بأيهما أسر، أبقدوم جعفر أم بفتح خيبر " وقام إليه واعتنقه وقبل بين عينيه، وقال له يوم خرجوا من عمرة القضية: " أشبهت خلقي وخلقي " فيقال: إنه حجل عند ذلك فرحا.
كما تقدم في موضعه ولله الحمد والمنة.
ولما بعثه إلى مؤتة جعل في الامرة مصليا - أي نائبا - لزيد بن حارثة، ولما قتل وجدوا فيه بضعا وتسعين ما بين ضربة بسيف، وطعنة برمح، ورمية بسهم، وهو في
__________
(1) الضريك: والفقير السئ الحال.
(2) تقدم ذلك في الجزء الثاني 14 - 26.
(*)

(3/483)

ذلك كله مقبل غير مدبر، وكانت قد طعنت يده اليمنى ثم اليسرى وهو ممسك للواء، فلما فقدهما احتضنه حتى قتل وهو كذلك.
فيقال: إن رجلا من الروم ضربه بسيف فقطعه باثنتين، رضى الله عن جعفر ولعن قاتله.
وقد أخبر عنه رسول الله صلى الله عليه وسلم بأنه شهيد فهو ممن يقطع له بالجنة.
وجاء بالاحاديث تسميته بذى الجناحين.
وروى البخاري عن ابن عمر، أنه كان إذا سلم على ابنه عبدالله بن جعفر يقول: السلام عليك يابن ذى الجناحين.
وبعضهم يرويه عن عمر بن الخطاب نفسه، والصحيح ما في الصحيح عن ابن عمر.
قالوا: لان الله تعالى عوضه عن يديه بجناحين في الجنة وقد تقدم بعض ما روى
في ذلك.
قال الحافظ أبو عيسى الترمذي: حدثنا على بن حجر، حدثنا عبدالله بن جعفر، عن العلاء بن عبدالرحمن، عن أبيه، عن أبى هريرة قال: قال صلى الله عليه وسلم: " رأيت جعفرا يطير في الجنة مع الملائكة ".
وتقدم في حديث أنه رضى الله عنه قتل وعمره ثلاث وثلاثون سنة.
وقال ابن لاثير في الغابة: كان عمره يوم قتل إحدى وأربعين.
قال: وقيل غير ذلك.
قلت: وعلى ما قيل إنه كان أسن من على بعشر سنين، يقتضى أن عمره يوم قتل تسع وثلاثون سنة، لان عليا أسلم وهو ابن ثمانى سنين على المشهور فأقام بمكة ثلاث عشرة سنة، وهاجر وعمره إحدى وعشرون سنة، ويوم مؤتة كان في سنة ثمان من الهجرة والله أعلم.

(3/484)

وقد كان يقال لجعفر بعد قتله الطيار، لما ذكرنا، وكان كريما جوادا ممدحا، وكان لكرمه يقال له: أبا المساكين، لاحسانه إليهم.
قال الامام أحمد: وحدثنا عفان بن وهيب، حدثنا خالد، عن عكرمة، عن أبى هريرة، قال: ما احتذى النعال ولا انتعل، ولا ركب المطايا ولا لبس الثياب من رجل بعد رسول الله صلى الله عليه وسلم أفضل من جعفر بن أبى طالب.
وهذا إسناد جيد إلى أبى هريرة، وكأنه إنما يفضله في الكرم، فأما في الفضيلة الدينية فمعلوم أن الصديق والفاروق بل وعثمان بن عفان أفضل منه، وأما أخوه على رضى الله عنهما فالظاهر أنهما متكافئان أو على أفضل منه.
وإنما أراد أبو هريرة تفضيله في الكرم، بدليل ما رواه البخاري: حدثنا أحمد بن أبى بكر، حدثنا محمد بن إبراهيم بن دينار أبو عبد الله الجهنى، عن ابن أبى ذئب، عن سعيد المقبرى، عن أبى هريرة، أن الناس كانوا يقولون: أكثر أبو هريرة وإنى كنت
ألزم رسول الله صلى الله عليه وسلم بشبع بطني خبزا لا آكل الخمير ولا ألبس الحرير ولا يخدمني فلان وفلانة، وكنت ألصق بطني بالحصباء من الجوع، وإن كنت لاستقرئ الرجل الآية هي معى كى ينقلب بى فيطعمني، وكان خير الناس للمساكين جعفر بن أبى طالب، وكان ينقلب بنا فيطعمنا ما كان في بيته، حتى إن كان ليخرج إلينا العكة التى ليس فيها شئ فنشقها فنلعق ما فيها.
تفرد به البخاري.
وقال حسان بن ثابت يرثى جعفرا: ولقد بكيت وعز مهلك جعفر * حب النبي على البرية كلها ولقد جزعت وقلت حين نعيت لى * من للجلاد لدى العقاب وظلها بالبيض حين تسل من أغمادها * ضربا وإنهال الرماح وعلها

(3/485)

بعد ابن فاطمة المبارك جعفر * خير البرية كلها وأجلها رزءا وأكرمها جميعا محتدا * وأعزها متظلما وأذلها للحق حين ينوب غير تنحل * كذبا وأنداها يدا وأقلها فحشا وأكثرها إذا ما يجتدى * فضلا وأنداها يدا وأبلها بالعرف غير محمد لا مثله * حى من احياء البرية كلها * * * وأما ابن رواحة فهو عبدالله بن رواحة بن ثعلبة بن امرئ القيس بن عمرو بن امرئ القيس الاكبر بن مالك بن الاغر بن ثعلبة بن كعب بن الخزرج بن الحارث بن الخزرج، أبو محمد ويقال: أبو رواحة، ويقال: أبو عمرو، الانصاري الخزرجي، وهو خال النعمان بن بشير، أخته عمرة بنت رواحة.
أسلم قديما وشهد العقبة، وكان أحد النقباء ليلتئذ لبنى الحارث بن الخزرج، وشهد
بدرا وأحدا والخندق والحديبية وخيبر وكان يبعثه على خرصها، كما قدمنا، وشهد عمرة القضاء ودخل يومئذ وهو ممسك بزمام ناقة رسول الله صلى الله عليه وسلم وقيل بغرزها - يعنى الركاب - وهو يقول: * خلوا بنى الكفار عن سبيله * الابيات كما تقدم.
وكان أحد الامراء الشهداء يوم مؤتة كما تقدم، وقد شجع المسلمين للقاء الروم حين اشتوروا في ذلك، وشجع نفسه أيضا حتى نزل بعد ما قتل صاحباه، وقد شهد له رسول الله صلى الله عليه وسلم بالشهادة فهو ممن يقطع له بدخول الجنة.
ويروى أنه لما أنشد النبي صلى الله عليه وسلم شعره حين ودعه الذى يقول فيه: فثبت الله ما آتاك من حسن * تثبيت موسى ونصرا كالذى نصروا

(3/486)

قال له رسول الله صلى الله عليه وسلم: " وأنت فثبتك الله " قال.
هشام بن عروة: فثبته الله حتى قتل شهيدا ودخل الجنة.
وروى حماد بن زيد، عن ثابت، عن عبدالرحمن بن أبى ليلى، أن عبدالله بن رواحة أتى رسول الله صلى الله عليه وسلم وهو يخطب فسمعه يقول: " اجلسوا ".
فجلس مكانه خارجا من المسجد حتى فرغ الناس من خطبته، فبلغ ذلك النبي صلى الله عليه وسلم فقال: " زادك الله حرصا على طواعية الله وطواعية رسوله ".
وقال البخاري في صحيحه: وقال معاذ: اجلس بنا نؤمن ساعة (1).
وقد ورد الحديث المرفوع في ذلك عن عبدالله بن رواحة بنحو ذلك، فقال الامام أحمد: حدثنا عبد الصمد، عن عمارة، عن زياد النحوي، عن أنس قال: كان عبدالله ابن رواحة إذا لقى الرجل من أصحابه يقول: تعالى نؤمن بربنا ساعة.
فقال ذات يوم لرجل، فغضب الرجل فجاء فقال: يا رسول الله ألا ترى ابن رواحة ؟ يرغب عن إيمانك
إلى إيمان ساعة ! فقال النبي صلى الله عليه وسلم: " رحم الله ابن رواحة، إنه يحب المجالس التى تتباهى بها الملائكة ".
وهذا حديث غريب جدا.
وقال البيهقى: حدثنا الحاكم، حدثنا أبو بكر، حدثنا محمد بن أيوب، حدثنا أحمد ابن يونس، حدثنا شيخ من أهل المدينة، عن صفوان بن سليم، عن عطاء بن يسار، أن عبدالله بن رواحة قال لصاحب له: تعال حتى نؤمن ساعة، قال: أو لسنا بمؤمنين ؟ قال: بلى ولكنا نذكر الله فنزداد إيمانا.
وقد روى الحافظ أبو القاسم اللكى (2) من حديث أبى اليمان، عن صفوان بن سليم، عن شريح بن عبيد، أن عبدالله بن رواحة كان يأخذ بيد الرجل من أصحابه
__________
(1) صحيح البخاري 1 / 5 (2) نسبة إلى الملك وهى بليدة من أعمال برقة الغرب.
وفى الاصل: اللاكائى.
وما أثبته عن اللباب 3 / 70 (*)

(3/487)

فيقول: قم بنا نؤمن ساعة فنجلس في مجلس ذكر.
وهذا مرسل من هذين الوجهين وقد استقصينا الكلام على ذلك في أول شرح البخاري ولله الحمد والمنة.
وفى صحيح البخاري عن أبى الدرداء قال: كنا مع رسول الله صلى الله عليه وسلم في سفر في حر شديد، وما فينا صائم إلا رسول الله صلى الله عليه وسلم وعبد الله بن رواحة رضى الله عنه.
وقد كان من شعراء الصحابة المشهورين، ومما نقله البخاري من شعره في رسول الله صلى الله عليه وسلم: وفينا رسول الله نتلو كتابه * إذا انشق معروف من الفجر ساطع يبيت يجافى جنبه عن فراشه * إذا استثقلت بالمشركين المضاجع
أتى بالهدى بعد العمى فقلوبنا * به موقنات أن ما قال واقع وقال البخاري: حدثنا عمران بن ميسرة، حدثنا محمد بن فضيل، عن حصين، عن عامر عن النعمان بن بشير قال: أغمى على عبدالله بن رواحة فجعلت أخته عمرة تبكى، واجبلاه واكذا واكذا تعدد عليه، فقال حين أفاق: ما قلت شيئا إلا قيل لى: أنت كذلك ؟ حدثنا قتيبة، حدثنا خيثمة، عن حصين، عن الشعبى عن النعمان بن بشير قال: أغمى على عبدالله بن رواحة، بهذا.
فلما مات لم تبك عليه.
وقد قدمنا ما رثاه به حسان بن ثابت مع غيره.
وقال شاعر من المسلمين ممن رجع من مؤتة مع من رجع رضى الله عنهم: كفى حزنا أنى رجعت وجعفر * وزيد وعبد الله في رمس أقبر قضوا نحبهم لما مضوا لسبيلهم * وخلفت للبلوى مع المتغير وسيأتى إن شاء الله تعالى بقية ما رثى به هؤلاء الامراء الثلاثة من شعر حسان بن ثابت وكعب بن مالك رضى الله عنهما وأرضاهما.

(3/488)

فصل في ذكر من استشهد يوم مؤتة من المسلمين فمن المهاجرين جعفر بن أبى طالب، ومولاهم زيد بن حارثة الكلبى، ومسعود بن الاسود بن حارثة بن نضلة العدوى، ووهب بن سعد بن أبى سرح، فهؤلاء أربعة نفر.
ومن الانصار عبدالله بن رواحة، وعباد بن قيس الخزرجيان، والحارث بن النعمان بن إساف بن نضلة النجارى، وسراقة بن عمرو بن عطية بن خنساء المازنى، أربعة نفر.
فمجموع من قتل من المسلمين يومئذ هؤلاء الثمانية، على ما ذكره ابن إسحاق، لكن قال ابن هشام: وممن استشهد يوم مؤتة فيما ذكره ابن شهاب الزهري: أبو كليب وجابر
ابنا عمرو بن زيد بن عوف بن مبذول المازنيان، وهما شقيقان لاب وأم، وعمرو وعامر ابنا سعد بن الحارث بن عباد بن سعد بن عامر بن ثعلبة بن مالك بن أفصى.
فهؤلاء أربعة من الانصار أيضا، فالمجموع على القولين اثنا عشر رجلا.
وهذا عظيم جدا، أن يتقاتل جيشان متعاديان في الدين، أحدهما وهو الفئة التى تقاتل في سبيل الله عدتها ثلاثة آلاف، وأخرى كافرة وعدتها مائتا ألف مقاتل، من الروم مائة ألف، ومن نصارى العرب مائة ألف، يتبارزون ويتصاولون ثم مع هذا كله لا يقتل من المسلمين الا اثنا عشر رجلا، وقد قتل من المشركين خلق كثير ! هذا خالد وحده يقول: لقد اندقت في يدى يومئذ تسعة أسياف وما صبرت في يدى إلا صفيحة يمانية، فماذا ترى قد قتل بهذه الاسياف كلها ! دع غيره من الابطال والشجعان من حملة القرآن، وقد تحكموا في عبدة الصلبان عليهم لعائن الرحمن، في ذلك الزمان وفى كل أوان.

(3/489)

وهذا مما يدخل في قوله تعالى: " قد كان لكم آية في فئتين التقتا فئة تقاتل في سبيل الله وأخرى كافرة يرونهم مثليهم رأى العين، والله يؤيد بنصره من يشاء، إن في ذلك لعبرة لاولى الابصار ".
حديث فيه فضيلة عظيمة لامراء هذه السرية (1) وهم: زيد بن حارثة، وجعفر بن أبى طالب، وعبد الله بن رواحة رضى الله عنهم.
قال الامام العالم الحافظ أبو زرعة عبدالله بن عبد الكريم الرازي، نضر الله وجهه، في كتابه دلائل النبوة - وهو كتاب جليل -: حدثنا صفوان بن صالح الدمشقي، حدثنا الوليد، حدثنا ابن جابر.
وحدثنا عبدالرحمن بن إبراهيم الدمشقي، حدثنا الوليد وعمرو - يعنى ابن عبد الواحد - قالا: حدثنا ابن جابر، سمعت سليم بن عامر الخبائرى
يقول: أخبرني أبو أمامة الباهلى، سمعت رسول الله صلى الله عليه وسلم يقول: " بينا أنا نائم إذ أتانى رجلان فأخذا بضبعى، فأتيا بى جبلا وعرا فقالا: اصعد، فقلت: لا أطيقه.
فقالا: إنا سنسهله لك.
قال: فصعدت حتى إذا كنت في سواء الجبل إذا أنا بأصوات شديدة، فقلت: ما هؤلاء الاصوات ؟ فقالا: عواء أهل النار.
ثم انطلقا بى فإذا بقوم معلقين بعراقيبهم مشققة أشداقهم، تسيل أشداقهم دما، فقلت: ما هؤلاء ؟ فقالا: هؤلاء الذين يفطرون قبل تحلة صومهم.
فقال: خابت اليهود والنصارى " قال سليم: سمعه من رسول الله صلى الله عليه وسلم أم من رأيه ؟ " ثم انطلقا بى، فإذا قوم أشد شئ انتفاخا وأنتن شئ ريحا كأن ريحهم المراحيض، قلت: من هؤلاء ؟ قالا: هؤلاء قتلى الكفار.
ثم انطلقا بى فإذا بقوم أشد انتفاخا وأنتن
__________
(1) سقط هذا الفصل من ا.
(*)

(3/490)

شئ ريحا كأن ريحهم المراحيض، قلت: من هؤلاء ؟ قالا: هؤلاء الزانون.
والزوانى.
ثم انطلقا بى فإذا بنساء ينهش ثديهن الحيات، فقلت: ما بال هؤلاء ؟ قالا: هؤلاء اللاتى يمنعن أولادهن ألبانهن.
ثم انطلقا بى فإذا بغلمان يلعبون بين بحرين قلت: من هؤلاء ؟ قالا: هؤلاء ذرارى المؤمنين.
ثم أشرفا بى شرفا فإذا بنفر ثلاثة يشربون من خمر لهم فقلت: من هؤلاء ؟ قالا: هذا جعفر بن أبى طالب وزيد بن حارثة وعبد الله بن رواحة.
ثم أشرفا بى شرفا آخر فإذا أنا بنفر ثلاثة، فقلت: من هؤلاء ؟ قالا: هذا إبراهيم وموسى وعيسى عليهم السلام وهم ينتظرونك.
فصل فيما قيل من الاشعار في غزوة مؤتة قال ابن إسحاق: وكان مما بكى به أصحاب مؤتة قول حسان: تأوبنى ليل بيثرب أعسر * وهم إذا ما نوم الناس مسهر
لذكرى حبيب هيجت لى عبرة * سفوحا وأسباب البكاء التذكر بلى إن فقدان الحبيب بلية * وكم من كريم يبتلى ثم يصبر رأيت خيار المسلمين تواردوا * شعوبا وخلفا بعدهم يتأخر فلا يبعدن الله قتلى تتابعوا (1) * بمؤتة منهم ذو الجناحين جعفر وزيد وعبد الله حين تتابعوا (1) * جميعا وأسباب المنية تخطر غداة مضوا بالمؤمنين يقودهم * إلى الموت ميمون النقيبة أزهر أغر كضوء البدر من آل هاشم * أبى إذا سيم الظلامة مجسر فطاعن حتى مال غير مؤسد * بمعترك فيه القنا متكسر
__________
(1) الاصل: تبايعوا.
وما أثبته من ابن هشام.
(*)

(3/491)

فصار مع المستشهدين ثوابه * جنان وملتف الحدائق أخضر وكنا نرى في جعفر من محمد * وفاء وأمرا حازما حين يأمر وما زال في الاسلام من آل هاشم * دعائم عز لا يزلن ومفخر هم جبل الاسلام والناس حولهم * رضام (1) إلى طود يروق ويبهر (2) بهاليل منهم جعفر وابن أمه * على ومنهم أحمد المتخير وحمزة والعباس منهم ومنهم * عقيل وماء العود من حيث يعصر بهم تفرج اللاواء في كل مأزق * عماس إذا ما ضاق بالناس مصدر (3) هم أولياء الله أنزل حكمه * عليهم وفيهم ذا الكتاب المطهر وقال كعب بن مالك رضى الله عنه: نام العيون ودمع عينك يهمل * سحا كما وكف الطباب المخضل (4) في ليلة وردت على همومها * طورا أحن وتارة أتململ واعتادني حزن فبت كأننى * ببنات نعش والسماك (5) موكل
وكأنما بين الجوانح والحشا * مما تأوبنى شهاب مدخل وجدا على النفر الذين تتابعوا * يوما بمؤتة أسندوا لم ينقلوا صلى الاله عليهم من فتية * وسقى عظامهم الغمام المسبل صبروا بمؤتة للاله نفوسهم * حذر الردى ومخافة أن ينكلوا فمضوا أمام المسلمين كأنهم * فنق عليهن الحديد المرفل (6) إذ يهتدون بجعفر ولوائه * قدام أولهم فنعم الاول
__________
(1) الرضام: صخور عظام يوضع بعضها فوق بعض.
(2) في ا: ويقهر.
(3) العماس: المظلم.
(4) الطباب: جمع طبابة وهى سير في أسفل القربة يين الخرزتين في المزادة.
وفى ا: الضباب.
وفى غيرها: الظباء.
وهو تحريف.
(5) ا: الشمال.
(6) الفنق: جمع فنيق، وهو الفحل المكرم الذى لا يركب.
والمرفل: السابغ.
(*)

(3/492)

حتى تفرجت الصفوف وجعفر * حيث التقى وعث الصفوف مجدل (1) فتغير القمر المنير لفقده * والشمس قد كسفت وكادت تأفل قرم علا بنيانه من هاشم * فرعا أشم وسؤددا ما ينقل قوم بهم عصم الاله عباده * وعليهم نزل الكتاب المنزل فضلوا المعاشر عزة وتكرما * وتغمدت أحلامهم من يجهل لا يطلقون إلى السفاه حباهم * ويرى خطيبهم بحق يفصل (2) بيض الوجوه ترى بطون أكفهم * تندى إذا اعتذر الزمان الممحل وبهديهم رضى الاله لخلقه * وبحدهم نصر النبي المرسل
__________
(1) الوعث: الاختلاط والالتحام.
(2) إطلاق الحباء: كناية عن النهضة للنجدة.
(*)

(3/493)

بسم الله الرحمن الرحيم
كتاب بعث رسول الله صلى الله عليه وسلم إلى ملوك الآفاق وكتبه إليهم يدعوهم إلى الله عزوجل وإلى الدخول في دين الاسلام ذكر الواقدي أن ذلك كان في آخر سنة ست في ذى الحجة بعد عمرة الحديبية، وذكر البيهقى هذا الفصل في هذا الموضع بعد غزوة مؤتة.
والله أعلم.
ولا خلاف بينهم أن بدء ذلك كان قبل فتح مكة وبعد الحديبية، لقول أبى سفيان لهرقل حين سأله: هل يغدر ؟ فقال: لا، ونحن منه في مدة لا ندرى ما هو صانع فيها.
وفى لفظ البخاري: وذلك في المدة التى ماد فيها أبو سفيان رسول الله صلى الله عليه وسلم.
وقال محمد بن إسحاق: كان ذلك ما بين الحديبية ووفاته عليه السلام.
ونحن نذكر ذلك هاهنا وإن كان قول الواقدي محتملا.
والله أعلم.
وقد روى مسلم عن يوسف بن حماد المعنى، عن عبدالاعلى، عن سعيد بن أبى عروبة، عن قتادة، عن أنس بن مالك أن رسول الله صلى الله عليه وسلم كتب قبل مؤتة إلى كسرى وقيصر وإلى النجاشي وإلى كل جبار يدعوهم إلى الله عزوجل، وليس بالنجاشى الذى صلى عليه.
وقال يونس بن بكير عن محمد بن إسحاق، حدثنى الزهري، عن عبيدالله بن عبدالله بن عتبة، عن عبدالله بن عباس، حدثنى أبو سفيان من فيه إلى في قال:

(3/494)

كنا قوما تجارا، وكانت الحرب قد حصرتنا حتى نهكت أموالنا، فلما كانت الهدنة - هدنة الحديبية - بيننا وبين رسول الله صلى الله عليه وسلم لم (1) نأمن إن وجدنا أمنا، فخرجت تاجرا إلى الشام مع رهط من قريش، فوالله ما علمت بمكة امرأة ولا رجلا إلا وقد حملني بضاعة، وكان وجه متجرنا من الشام غزة من أرض فلسطين.
فخرجنا حتى قدمناها وذلك حين ظهر قيصر صاحب الروم على من كان في بلاده من الفرس فأخرجهم منها، ورد عليه صليبه الاعظم وقد كان استلبوه إياه، فلما أن بلغه ذلك وقد كان منزله بحمص من الشام فخرج منها يمشى متشكرا إلى بيت المقدس ليصلى فيه تبسط له البسط ويطرح عليها الرياحين، حتى انتهى إلى إيلياء فصلى بها.
فأصبح ذات غداة وهو مهموم يقلب طرفه إلى السماء، فقالت [ له ] (2) بطارقته: أيها الملك لقد أصبحت مهموما ؟ فقال: أجل.
فقالوا: وما ذاك ؟ فقال: أريت في هذه الليلة أن ملك الختان ظاهر، فقالوا: والله ما نعلم أمة من الامم تختتن إلا اليهود وهم تحت يديك وفى سلطانك فإن كان قد وقع [ ذلك ] (3) في نفسك منهم فابعث في مملكتك كلها فلا يبقى يهودى إلا ضربت عنقه، فتستريح من هذا الهم.
فإنهم في ذلك من رأيهم يديرونه بينهم إذ أتاهم رسول صاحب بصرى برجل من العرب قد وقع إليهم، فقال: أيها الملك إن هذا الرجل من العرب من أهل الشاء والابل يحدثك عن حدث كان ببلاده فاسأله عنه.
فلما انتهى إليه قال لترجمانه: سله ما هذا الخبر الذى كان في بلاده ؟ فسأله فقال: هو رجل من العرب من قريش خرج يزعم أنه نبى وقد اتبعه أقوام وخالفه آخرون، وقد كانت بينهم ملاحم في مواطن، فخرجت من بلادي وهم على ذلك.
__________
(1) غير ا: لا.
(2) ليست في ا.
(3) ا: هذا.
(*)

(3/495)

فلما أخبره الخبر قال: جردوه.
فإذا هو مختتن فقال: هذا والله الذى قد أريت لا ما تقولون، أعطه ثوبه، انطلق لشأنك.
ثم إنه دعا صاحب شرطته فقال له: قلب لى الشام ظهرا لبطن حتى تأتى برجل من قوم هذا أسأله (1) عن شأنه.
* * * قال أبو سفيان: فوالله إنى وأصحابي لبغزة إذ هجم علينا فسألنا: ممن أنتم ؟ فأخبرناه، فساقنا إليه جميعا.
فلما انتهينا إليه قال أبو سفيان: فوالله ما رأيت من رجل قط أزعم أنه كان أدهى من ذلك الاغلف - يريد هرقل - قال: فلما انتهينا إليه قال: أيكم أمس به رحما ؟ فقلت: أنا.
قال: أدنوه منى.
قال: فأجلسني بين يديه ثم أمر أصحابي فأجلسهم خلفي وقال: إن كذب فردوا عليه، قال أبو سفيان: فلقد عرفت أنى لو كذبت ما ردوا على، ولكني كنت امرءا سيدا أتكرم وأستحي من الكذب، وعرفت أن أدنى ما يكون في ذلك أن يرووه عنى ثم يتحدثوا به عنى بمكة، فلم أكذبه.
فقال: أخبرني عن هذا الرجل الذى خرج فيكم.
فزهدت له شأنه وصغرت له أمره [ فوالله ما التفت إلى ذلك منى وقال لى: أخبرني عما أسألك عنه من أمره (2) ] فقلت: سلنى عما بدا لك.
فقال: كيف نسبه فيكم ؟ فقلت: محضا من أوسطنا نسبا.
قال: فأخبرني، هل كان من أهل بيته أحد يقول مثل قوله فهو يتشبه به ؟ فقلت: لا.
__________
(1) ا: فأسأله.
(2) سقط من المطبوعة.
(*)

(3/496)

قال: فأخبرني هل له ملك فاستلبتموه إياه فجاء بهذا الحديث لتردوه عليه ! فقلت: لا.
قال: فأخبرني عن أتباعه، من هم ؟ فقلت: الاحداث والضعفاء والمساكين، فأما أشرافهم وذوو الانساب [ منهم (1) ] فلا.
قال: فأخبرني عمن صحبه أيحبه ويكرمه أم يقليه
ويفارقه ؟ قلت: ما صحبه رجل ففارقه.
قال: فأخبرني عن الحرب بينكم وبينه ؟ فقلت: سجال يدال علينا وندال عليه.
قال: فأخبرني هل يغدر ؟ فلم أجد شيئا أغره به إلا هي، قلت: لا ونحن منه في مدة ولا نأمن غدره فيها.
فوالله ما التفت إليها منى.
قال: فأعاد على الحديث، قال: زعمت أنه من أمحضكم نسبا، وكذلك يأخذ الله النبي، لا يأخذه إلا من أوسط قومه.
وسألتك: هل كان من أهل بيته أحد يقول مثل قوله فهو يتشبه به ؟ فقلت: لا.
وسألتك: هل كان له من ملك فاستلبتموه إياه فجاء بهذا الحديث لتردوا عليه ملكه ؟ فقلت: لا.
وسألتك عن أتباعه، فزعمت أنهم الاحداث والضعفاء والمساكين.
وكذلك أتباع الانبياء في كل زمان.
وسألتك عمن يتبعه أيحبه ويكرمه أم يقليه ويفارقه ؟ فزعمت أنه قل من يصحبه فيفارقه.
وكذلك حلاوة الايمان لا تدخل قلبا فتخرج منه.
وسألتك كيف الحرب بينكم وبينه ؟ فزعمت أنها سجال يدال عليكم وتدالون عليه، وكذلك يكون حرب الانبياء ولهم تكون العاقبة.
سألتك هل يغدر فزعمت أنه لا يغدر.
__________
(1) ليست في ا.
(*)

(3/497)

فلئن كنت صدقتني ليغلبن على ما تحت قدمى هاتين، ولوددت أنى عنده فأغسل عن قدميه ! ثم قال: الحق بشأنك.
قال: فقمت وأنا أضرب إحدى يدى على الاخرى وأقول: يا عباد الله لقد أمر أمر ابن أبى كبشة، وأصبح ملوك بنى الاصفر يخافونه في سلطانهم.
قال ابن إسحاق: وحدثني الزهري قال: حدثنى أسقف من النصارى قد أدرك ذلك
الزمان قال: قدم دحية بن خليفة على هرقل بكتاب رسول الله صلى الله عليه وسلم فيه: بسم الله الرحمن الرحيم: من محمد رسول الله إلى هرقل عظيم الروم، سلام على من اتبع الهدى أما بعد فأسلم تسلم يؤتك الله أجرك مرتين، فإن أبيت فإن إثم الاكارين (1) عليك.
قال: فلما انتهى إليه كتابه وقرأه أخذه فجعله بين فخذه وخاصرته، ثم كتب إلى رجل من أهل رومية كان يقرأ من العبرانية ما يقرأ يخبره عما جاء من رسول الله صلى الله عليه وسلم، فكتب إليه، إنه النبي الذى ينتظر لا شك فيه فاتبعه.
فأمر بعظماء الروم فجمعوا له في دسكرة ملكه ثم أمر بها فأشرجت (2) عليهم، واطلع عليهم من علية له وهو منهم خائف، فقال: يا معشر الروم إنه قد جاءني كتاب أحمد، وإنه والله النبي الذى كنا ننتظر (3) ومجمل ذكره في كتابنا، نعرفه بعلاماته وزمانه (4)، فأسلموا واتبعوه تسلم لكم دنياكم وآخرتكم.
فنخروا نخرة رجل واحد، وابتدروا أبواب الدسكرة فوجدوها مغلقة دونهم.
فخافهم وقال: ردوهم على.
فردوهم عليه فقال لهم: يا معشر الروم، إنى إنما قلت لكم هذه المقالة أختبركم بها لانظر كيف صلابتكم في دينكم ؟ فلقد رأيت منكم ما سرنى.
فوقعوا له سجدا، ثم فتحت لهم أبواب الدسكرة فخرجوا.
__________
(1) الاكار: الحراث.
(2) أشرجت: أغلقت.
(3) ا: الذى ينتظر.
(4) ا: بعلامات زمانة.
(*)

(3/498)

وقد روى البخاري قصة أبى سفيان مع هرقل بزيادات أخر، أحببنا أن نوردها بسندها وحروفها من الصحيح ليعلم ما بين السياقين من التباين وما فيهما من الفوائد.
قال البخاري قبل الايمان من صحيحه: حدثنا أبو اليمان الحكم بن نافع، أنبأنا شعيب، عن الزهري، أخبرني عبيدالله بن عبدالله بن عتبة بن مسعود، أن عبدالله بن
عباس أخبره أن أبا سفيان أخبره، أن هرقل أرسل إليه في ركب من قريش، وكانوا تجارا بالشام، في المدة التى كان رسول الله صلى الله عليه وسلم ماد فيها أبا سفيان وكفار قريش، فأتوه وهم بإيلياء، فدعاهم في مجلسه وحوله عظماء الروم ثم دعاهم ودعا بالترجمان فقال: أيكم أقرب نسبا بهذا الرجل الذى يزعم أنه نبى ؟ قال أبو سفيان: فقلت: أنا أقربهم نسبا.
قال: أدنوه منى وقربوا أصحابه فاجعلوهم عند ظهره.
ثم قال لترجمانه: قل لهم: إنى سائل هذا عن هذا الرجل، فإن كذبني فكذبوه.
[ قال (2) ] فوالله لولا [ الحياء من ] (2) أن يأثروا عنى كذبا لكذبت عنه.
ثم كان أول ما سألني عنه أن قال: كيف نسبه فيكم ؟ قلت (1): هو فينا ذو نسب.
قال: فهل قال هذا القول منكم أحد قط قبله ؟ قلت: لا.
قال: فهل كان من آبائه من ملك ؟ قلت: لا.
قال: فأشراف الناس اتبعوه أم ضعفاؤهم ؟ قلت: بل ضعفاؤهم.
قال: أيزيدون أم ينقصون ؟ قلت: بل يزيدون.
قال: فهل يرتد أحد منهم سخطة لدينه بعد أن يدخل فيه ؟ قلت: لا.
قال: فهل كنتم تتهمونه بالكذب قبل أن يقول ما قال ؟ قلت: لا.
قال: فهل يغدر ؟ قلت: لا ونحن منه في مدة لا ندرى ما هو فاعل فيها.
قال: ولم يمكني كلمة أدخل فيها شيئا غير هذه الكلمة.
قال: فهل قاتلتموه ؟ قلت: نعم.
قال: فكيف (3) كان قتالكم إياه ؟ قلت: الحرب بيننا وبينه سجال ينال منا وننال منه.
قال: ماذا يأمركم ؟
__________
(1) ا: فقلت.
(2) من صحيح البخاري 1 / 4 (3) ا: كيف.
(*)

(3/499)

قلت: يقول: اعبدوا الله وحده ولا تشركوا به شيئا واتركوا ما يقول آباؤكم.
ويأمرنا بالصلاة والصدق والعفاف والصلة.
فقال للترجمان: قل له: سألتك عن نسبه فزعمت أنه فيكم (1) ذو نسب، وكذلك الرسل تبعث في نسب قومها.
وسألتك: هل قال أحد منكم هذا القول قبله ؟ فذكرت أن لا، فقلت: لو كان أحد قال هذا القول قبله لقلت: رجل يتأسى بقول قيل قبله.
وسألتك: هل كان من آبائه من ملك ؟ فذكرت أن لا، فلو كان من آبائه من ملك قلت: رجل يطلب ملك أبيه.
وسألتك: هل كنتم تتهمونه بالكذب قبل أن يقول ما قال ؟ فذكرت أن لا، فقد أعرف أنه لم يكن ليذر الكذب على الناس ويكذب على الله ! وسألتك: أشراف الناس اتبعوه أم ضعفاءهم ؟ فذكرت أن ضعفاءهم اتبعوه، وهم أتباع الرسل.
وسألتك: أيزيدون أم ينقصون ؟ فذكرت أنهم يزيدون، وكذلك أمر الايمان حتى يتم.
وسألتك: أيرتد أحد منهم سخطة لدينه بعد أن يدخل فيه ؟ فذكرت أن لا.
وكذلك الايمان حين تخالط بشاشته القلوب.
وسألتك: هل يغدر ؟ فذكرت أن لا، وكذلك الرسل لا تغدر.
وسألتك: بم يأمركم ؟ فذكرت أنه يأمركم أن تعبدوا الله ولا تشركوا به شيئا، وينهاكم عن عبادة الاوثان، ويأمركم بالصلاة والصدق والعفاف.
فإن كان ما تقول حقا فسيملك موضع قدمى هاتين، وقد كنت أعلم أنه خارج،
__________
(1) ا: منكم.
(*)

(3/500)

لم أكن أظن أنه منكم، فلو أعلم أنى أخلص إليه لتجشمت لقاءه، ولو كنت عنده لغسلت عن قدميه.
ثم دعا بكتاب رسول الله صلى الله عليه وسلم الذى بعث به مع دحية إلى عظيم بصرى فدفعه إلى هرقل فإذا فيه: " بسم الله الرحمن الرحيم: من محمد عبدالله ورسوله
إلى هرقل عظيم الروم، سلام على من اتبع الهدى، أما بعد، فإنى أدعوك بدعاية الاسلام أسلم تسلم يؤتك الله أجرك مرتين، فإن توليت فإن عليك إثم الاريسيين و " يا أهل الكتاب تعالوا إلى كلمة سواء بيننا وبينكم ألا نعبد إلا الله ولا نشرك به شيئا، ولا يتخذ بعضنا بعضا أربابا من دون الله، فإن تولوا فقولوا اشهدوا بأنا مسلمون ".
قال أبو سفيان: فلما قال ما قال وفرغ من قراءة الكتاب كثر عنده الصخب وارتفعت الاصوات وأخرجنا، فقلت لاصحابي حين خرجنا: لقد أمر أمر ابن أبى كبشة إنه يخافه ملك بنى الاصفر ! فما زلت موقنا أنه سيظهر حتى أدخل الله على الاسلام.
* * * قال: وكان ابن الناطور صاحب إيلياء وهرقل أسقف على نصارى الشام يحدث أن هرقل حين قدم إيلياء أصبح يوما خبيث النفس، فقال بعض بطارقته: قد استنكرنا هيئتك.
قال ابن الناطور: وكان هرقل حزاء ينظر في النجوم، فقال لهم حين سألوه: إنى رأيت حين نظرت في النجوم ملك الختان قد ظهر، فمن يختتن من هذه الامة (1) ؟ قالوا: ليس يختتن إلا اليهود ولا يهمنك شأنهم، واكتب إلى مدائن ملكك فليقتلوا من فيهم من اليهود.
__________
(1) غير ا: الامم.
(*)

(3/501)

فبينما هم على أمرهم أتى هرقل برجل أرسل به ملك غسان فخبرهم عن خبر رسول الله صلى الله عليه وسلم، فلما استخبره هرقل قال: اذهبوا فانظروا أمختتن هو أم لا ؟ فنظروا إليه فحدثوه أنه مختتن، وسأله عن العرب فقال: هم يختتنون.
فقال هرقل: هذا ملك هذه الامة قد ظهر.
ثم كتب إلى صاحب له برومية، وكان نظيره في العلم.
وسار هرقل إلى حمص فلم يرم (1) حمص حتى أتاه كتاب من صاحبه يوافق رأى هرقل على خروج النبي صلى الله عليه وسلم وأنه نبى، فأذن هرقل لعظماء الروم في دسكرة (2) له بحمص، ثم أمر بأبوابها فغلقت.
ثم اطلع فقال: يا معشر الروم، هل لكم في الفلاح (3) والرشد وأن يثبت لكم ملككم ؟ فتبايعوا لهذا (4) النبي.
فحاصوا حيصة حمر الوحش إلى الابواب فوجدوها قد غلقت، فلما رأى هرقل نفرتهم وأيس من الايمان قال: ردوهم على.
وقال: إنى إنما قلت مقالتي آنفا أختبر بها شدتكم على دينكم فقد رأيت.
فسجدوا له ورضوا عنه.
فكان ذلك آخر شأن هرقل.
قال البخاري: ورواه صالح بن كيسان ويونس ومعمر عن الزهري.
وقد رواه البخاري في مواضع كثيرة في صحيحه بألفاظ يطول استقصاؤها.
وأخرجه بقية الجماعة إلا ابن ماجه من طرق عن الزهري.
وقد تكلمنا على هذا الحديث مطولا في أول شرحنا لصحيح البخاري بما فيه كفاية، وذكرنا ما فيه من الفوائد والنكت المعنوية واللفظية ولله تعالى الحمد والمنة.
* * * وقال ابن لهيعة عن الاسود، عن عروة قال: خرج أبو سفيان بن حرب إلى الشام
__________
(1) لم يرم: لم يبرح.
وفى الاصل بحمص.
وما أثبته عن البخاري.
(2) الدسكرة: بناء كالقصر حوله بيوت.
(3) ا: الصلاح.
(4) الاصل: فتتابعوا.
وما أثبته عن صحيح البخاري 1 / 5 (*)

(3/502)

تاجرا في نفر من قريش، وبلغ هرقل شأن رسول الله صلى الله عليه وسلم، فأراد أن يعلم ما يعلم من شأن (1) رسول الله صلى الله عليه وسلم فأرسل إلى صاحب العرب الذى بالشام في ملكه يأمره (2) أن يبعث إليه برجال من العرب يسألهم عنه، فأرسل إليه
ثلاثين رجلا منهم أبو سفيان بن حرب، فدخلوا عليه في كنيسة إيلياء التى في جوفها، فقال هرقل: أرسلت إليكم لتخبروني عن هذا الذى بمكة ما أمره ؟ قالوا: ساحر كذاب وليس بنبى.
قال: فأخبروني من أعلمكم به وأقربكم منه رحما ؟ قالوا: هذا أبو سفيان ابن عمه وقد قاتله.
فلما أخبروه ذلك أمر بهم فأخرجوا عنه، ثم أجلس أبا سفيان فاستخبره، قال: أخبرني يا أبا سفيان ؟ فقال: هو ساحر كذاب.
فقال هرقل: إنى لا أريد شتمه ولكن كيف نسبه فيكم ؟ قال: هو والله من بيت قريش.
قال: كيف عقله ورأيه ؟ قال: لم نعب له رأيا (3) قط.
قال هرقل: هل كان حلافا كذابا مخادعا في أمره ؟ قال: لا والله ما كان كذلك.
قال: لعله يطلب ملكا أو شرفا كان لاحد من أهل بيته قبله ؟ قال أبو سفيان: لا.
ثم قال: من يتبعه منكم.
هل يرجع إليكم منهم أحد ؟ قال: لا.
قال هرقل: هل يغدر إذا عاهد ؟ قال: لا إلا أن يغدر مدته هذه.
فقال هرقل: وما تخاف من مدته هذه ؟ قال: إن قومي أمدوا حلفاءهم على حلفائه وهو بالمدينة.
قال هرقل: إن كنتم أنتم بدأتم فأنتم أغدر.
__________
(1) ا: أمر.
(2) ا: فأمره (3) غير ا: لم يغب له رأى.
(*)

(3/503)

فغضب أبو سفيان وقال: لم يغلبنا إلا مرة واحدة وأنا يومئذ غائب، وهو يوم بدر، ثم غزوته مرتين في بيوتهم نبقر البطون ونجدع الآذان والفروج.
فقال هرقل: كاذبا تراه أم صادقا ؟ فقال: بل هو كاذب.
فقال: إن كان فيكم نبى فلا تقتلوه.
فإن أفعل الناس لذلك اليهود.
ثم رجع أبو سفيان.
ففى هذا السياق غرابة، وفيه فوائد ليست عند ابن إسحاق ولا البخاري.
وقد أورد موسى بن عقبة في مغازيه قريبا مما ذكره عروة بن الزبير.
والله أعلم.
* * * وقال ابن جرير في تاريخه: حدثنا ابن حميد، حدثنا سلمة، حدثنا محمد بن إسحاق، عن بعض أهل العلم قال: إن هرقل قال لدحية بن خليفة الكلبى حين قدم عليه بكتاب رسول الله صلى الله عليه وسلم: والله إنى لاعلم أن صاحبك نبى مرسل، وأنه الذى كنا ننتظر ونجده في كتابنا، ولكني أخاف الروم على نفسي، ولولا ذلك لاتبعته، فاذهب إلى صغاطر الاسقف فاذكر له أمر صاحبكم، فهو والله في الروم أعظم منى وأجوز قولا عندهم منى، فانظر ماذا يقول لك ؟ قال: فجاء دحية فأخبره بما جاء به من رسول الله صلى الله عليه وسلم إلى هرقل وبما يدعو إليه، فقال صغاطر: صاحبك والله نبى مرسل نعرفه بصفته ونجده في كتابنا باسمه.
ثم دخل وألقى ثيابا كانت عليه سودا وليس بياضا ثم أخذ عصاه، فخرج على الروم في الكنيسة فقال: يا معشر الروم إنه قد جاءنا كتاب من أحمد يدعونا فيه إلى الله وإنى أشهد أن لا إله إلا الله وأن أحمد عبده ورسوله.
قال: فوثبوا إليه وثبة رجل واحد فضربوه حتى قتلوه.
قال: فلما رجع دحية إلى هرقل فأخبره الخبر قال: قد قلت لك، إنا نخافهم على أنفسنا، فصغاطر والله كان أعظم عندهم وأجوز قولا منى.

(3/504)

[ وقد روى الطبراني من طريق يحيى بن سلمة بن كهيل، عن أبيه عن عبدالله بن شداد عن دحية الكلبى قال: بعثنى رسول الله صلى الله عليه وسلم إلى قيصر صاحب الروم
بكتاب فقلت: استأذنوا لرسول رسول الله صلى الله عليه وسلم.
فأتى قيصر فقيل له: إن على الباب رجلا يزعم أنه رسول رسول الله: ففزع لذلك وقال: أدخله، فأدخله عليه وعنده بطارقته فأعطيته الكتاب فإذا فيه، بسم الله الرحمن الرحيم، من محمد رسول الله إلى قيصر صاحب الروم.
فنخر ابن أخ له أحمر أزرق سبط (1) فقال: لا تقرأ الكتاب اليوم فإنه بدأ بنفسه وكتب: صاحب الروم ولم يكتب ملك الروم.
قال: فقرئ الكتاب حتى فرغ منه، ثم أمرهم فخرجوا من عنده ثم بعث إلى فدخلت عليه، فسألني فأخبرته، فبعث إلى الاسقف فدخل عليه - وكان صاحب أمرهم يصدرون عن رأيه وعن قوله - فلما قرأ الكتاب قال الاسقف: هو والله الذى بشرنا به موسى وعيسى الذى كنا ننتظر.
قال قيصر: فما تأمرني ؟ قال الاسقف: أما أنا فإنى مصدقه ومتبعه، فقال قيصر: أعرف أنه كذلك، ولكن لا أستطيع أن أفعل، أن فعلت ذهب ملكى وقتلني الروم (2) ].
* * * وبه قال محمد بن إسحاق، عن خالد بن يسار، عن رجل من قدماء أهل الشام قال: لما أراد هرقل الخروج من أرض الشام إلى القسطنطينية لما بلغه من أمر النبي صلى الله عليه وسلم جمع الروم فقال: يا معشر الروم إنى عارض عليكم أمورا فانظروا فيما أردت بها.
قالوا: ما هي ؟ قال: تعلمون والله أن هذا الرجل لنبى مرسل، نجده نعرفه بصفته التى وصف (3) لنا، فهلم فلنتبعه فتسلم لنا دنيانا وآخرتنا (4).
__________
(1) السبط: الطويل.
(2) سقط من ا.
(3) ا: وصفت.
(4) ا: وأخرانا.
(*)

(3/505)

فقالوا: نحن نكون تحت أيدى العرب ونحن أعظم الناس ملكا، وأكثره
رجالا وأقصاه بلدا ! قال: فهلم أعطيه الجزية كل سنة، أكسر عنى شوكته وأستريح من حربه بما أعطيه إياه.
قالوا: نحن نعطى العرب الذل والصغار بخرج يأخذونه منا، ونحن أكثر الناس عددا، وأعظمه ملكا، وأمنعه بلدا ! لا والله لا نفعل هذا أبدا.
قال: فهلم فلاصالحه على أن أعطيه أرض سورية ويدعنى وأرض الشام.
قال: وكانت أرض سورية فلسطين والاردن ودمشق وحمص، وما دون الدرب [ من أرض (1) ] سورية، وما كان وراء الدرب عندهم فهو الشام.
فقالوا: نحن نعطيه أرض سورية، وقد عرفت أنها سرة (2) الشام، لا نفعل هذا أبدا.
فلما أبوا عليه قال: أما والله لترون (3) أنكم قد ظفرتم إذا امتنعتم منه في مدينتكم.
قال: ثم جلس على بغل له فانطلق، حتى إذا أشرف على الدرب استقبل أرض الشام ثم قال: السلام عليك يا أرض سورية تسليم الوداع.
ثم ركض حتى دخل إلى القسطنطينية والله أعلم.
ذكر إرساله عليه السلام إلى ملك العرب من النصارى الذين بالشام قال ابن إسحاق: ثم بعث رسول الله صلى الله عليه وسلم شجاع بن وهب أخا بنى أسد بن خزيمة إلى المنذر بن الحارث بن أبى شمر الغساني صاحب دمشق (4).
قال الواقدي: وكتب معه: " سلام على من اتبع الهدى وآمن به، وأدعوك (5) إلى أن تؤمن بالله وحده لا شريك له يبقى لك ملكك ".
__________
(1) سقطت من المطبوعة.
(2) الاصل: أنها أرض سورية الشام.
وما أثبته عن الطبري 3 / 651.
(3) الاصل: لتودن.
والتصويب من الطبري.
(4) ابن هشام: بعث شجاع بن وهب الاسدي إلى الحارث بن أبى شمر الغساني ملك تخوم الشام.
(5) ا: إنى أدعوك.
(*)

(3/506)

فقدم شجاع بن وهب فقرأه عليه فقال: ومن ينزع ملكى ! إنى سأسير إليه.
ذكر بعثه إلى كسرى ملك الفرس روى البخاري من حديث الليث، عن يونس، عن الزهري، عن عبيدالله بن عبدالله بن عتبة، عن ابن عباس أن رسول الله صلى الله عليه وسلم بعث بكتابه (1) مع رجل إلى كسرى وأمره أن يدفعه إلى عظيم البحرين، فدفعه عظيم البحرين إلى كسرى، فلما قرأه كسرى مزقه.
قال: فحسبت أن ابن المسيب قال: فدعا عليهم رسول الله صلى الله عليه وسلم أن يمزقوا كل ممزق.
وقال عبدالله بن وهب: عن يونس عن الزهري، حدثنى عبدالرحمن بن القارى، أن رسول الله صلى الله عليه وسلم قام ذات يوم على المنبر خطيبا فحمد الله وأثنى عليه وتشهد ثم قال: " أما بعد فإنى أريد أن أبعث بعضكم إلى ملوك الاعاجم، فلا تختلفوا على كما اختلفت بنو إسرائيل على عيسى بن مريم ".
فقال المهاجرون: يا رسول الله إنا لا نختلف عليك في شئ أبدا فمرنا وابعثنا.
فبعث شجاع بن وهب إلى كسرى، فأمر كسرى بإيوانه أن يزين ثم أذن لعظماء فارس، ثم أذن لشجاع بن وهب، فلما أن دخل عليه أمر كسرى بكتاب رسول الله صلى الله عليه وسلم أن يقبض منه، فقال شجاع بن وهب: لا حتى أدفعه أنا إليك كما أمرنى رسول الله صلى الله عليه وسلم.
فقال كسرى: ادنه.
فدنا فناوله الكتاب.
ثم دعا كاتبا له من أهل الحيرة فقرأه فإذا فيه: " من محمد عبدالله ورسوله إلى كسرى عظيم فارس " قال: فأغضبه حين بدأ رسول الله صلى الله عليه وسلم بنفسه، وصاح وغضب ومزق الكتاب قبل أن يعلم ما فيه، وأمر بشجاع بن وهب فأخرج،
__________
(1) ا: كتابه.
(*)

(3/507)

فلما رأى ذلك قعد على راحلته ثم سار، ثم قال: والله ما أبالى على أي الطريقين أكون إذا أديت كتاب رسول الله صلى الله عليه وسلم ! قال: ولما ذهب عن كسرى سورة (1) غضبه بعث إلى شجاع ليدخل عليه، فالتمس فلم يوجد، فطلب إلى الحيرة فسبق.
فلما قدم شجاع على النبي صلى الله عليه وسلم أخبره بما كان من أمر كسرى وتمزيقه لكتاب رسول الله صلى الله عليه وسلم، فقال رسول الله صلى الله عليه وسلم: " مزق كسرى ملكه ".
وروى محمد بن إسحاق، عن عبدالله بن أبى بكر، عن أبى سلمة، أن رسول الله صلى الله عليه وسلم بعث عبدالله بن حذافة [ بكتابه (2) ] إلى كسرى.
فلما قرأه مزقه، فلما بلغ رسول الله صلى الله عليه وسلم قال: " مزق ملكه ".
* * * وقال ابن جرير: حدثنا ابن حميد (3)، حدثنا سلمة، حدثنا ابن إسحاق، عن يزيد بن أبى حبيب قال: وبعث عبدالله بن حذافة بن قيس بن عدى بن سعيد بن سهم إلى كسرى بن هرمز ملك فارس وكتب معه: " بسم الله الرحمن الرحيم.
من محمد رسول الله إلى كسرى عظيم فارس، سلام على من اتبع الهدى، وآمن بالله ورسوله وشهد أن لا إله إلا الله وحده لا شريك له، وأن محمد عبده ورسوله، وأدعوك بدعاء الله، فإنى أنا رسول الله إلى الناس كافة لانذر من كان حيا ويحق القول على الكافرين.
فإن تسلم تسلم وإن أبيت فإن إثم المجوس عليك ".
قال: فلما قرأه شقه (4) وقال: يكتب إلى بهذا وهو عبدى ؟ !
__________
(1) ا: ثورة.
(2) ليست في ا.
(3) غير ا: حدثنا أحمد ابن حميد.
(4) الطبري: مزقه.
(*)

(3/508)

قال: ثم كتب كسرى إلى باذام وهو نائبه على اليمن: أن ابعث إلى هذا الرجل بالحجاز رجلين من عندك جلدين فليأتياني به.
فبعث باذام (1) قهرمانه - وكان كاتبا حاسبا بكتاب فارس - وبعث معه رجلا من الفرس يقال له خرخرة (2)، وكتب معهما إلى رسول الله صلى الله عليه وسلم يأمره أن ينصرف معهما إلى كسرى وقال: لاباذويه (3): إيت بلاد هذا الرجل وكلمه وائتنى بخبره.
فخرجا حتى قدما الطائف، فوجدا رجلا من قريش في أرض الطائف فسألوه عنه، فقال: هو بالمدينة.
واستبشر أهل الطائف - يعنى وقريش - بهما وفرحوا.
وقال بعضهم لبعض: أبشروا فقد نصب له كسرى ملك الملوك، كفيتم الرجل ! فخرجا حتى قدما على رسول الله صلى الله عليه وسلم، فكلمه أبا ذويه فقال: شاهنشاه ملك الملوك كسرى قد كتب إلى الملك باذام يأمره أن يبعث إليه من يأتيه بك، وقد بعثنى إليك لتنطلق معى، فإن فعلت كتب لك إلى ملك الملوك ينفعك ويكفه عنك، وإن أبيت فهو من قد علمت، فهو مهلكك ومهلك قومك ومخرب بلادك.
ودخلا على رسول الله صلى الله عليه وسلم وقد حلقا لحاهما وأعفيا شواربهما، فكره النظر إليهما وقال: " ويلكما من أمركما بهذا ؟ ! " قالا: أمرنا ربنا - يعنيان كسرى - فقال رسول الله صلى الله عليه وسلم: " ولكن ربى أمرنى بإعفاء لحيتى وقص شاربى " ثم قال: " ارجعا حتى تأتياني غدا ".
قال: وأتى رسول الله صلى الله عليه وسلم الخبر من السماء بأن الله قد سلط على كسرى ابنه شيرويه فقتله.
__________
(1) ا: باذانه.
وفى الطبري 2 / 655: باذان (2) في الطبري: خرخسرة.
(3) الطبري: بابويه.
(*)

(3/509)

[ في شهر كذا وكذا في ليلة كذا وكذا من الليل سلط عليه ابنه شيرويه فقتله (1) ] قال: فدعاهما فأخبرهما فقالا: هل تدرى ما تقول ؟ إنا قد نقمنا عليك ما هو أيسر من هذا، فنكتب عنك بهذا ونخبر الملك باذام ؟ قال: " نعم أخبراه ذاك عنى، وقولا له: إن دينى وسلطاني سيبلغ ما بلغ كسرى وينتهى إلى الخف والحافر، وقولا له: إن أسلمت أعطيتك ما تحت يديك وملكتك على قومك من الابناء ".
ثم أعطى خرخرة منطقة فيها ذهب وفضة كان أهداها إليه بعض الملوك.
فخرجا من عنده حتى قدما على باذام فأخبراه الخبر فقال: والله ما هذا بكلام ملك، وإنى لارى الرجل نبيا كما يقول، وليكونن ما قد قال، فلئن كان هذا حقا فهو نبى مرسل، وإن لم يكن فسنرى فيه رأينا.
فلم ينشب باذام أن قدم عليه كتاب شيرويه: أما بعد، فإنى قد قتلت كسرى، ولم أقتله إلا غضبا لفارس لما كان استحل من قتل أشرافهم ونحرهم (2) في ثغورهم، فإذا جاءك كتابي هذا فخذ لى الطاعة ممن قبلك، وانطلق إلى الرجل الذى كان كسرى قد كتب فيه فلا تهجه حتى يأتيك أمرى فيه.
فلما انتهى كتاب شيرويه إلى باذام قال: إن هذا الرجل لرسول.
فأسلم وأسلمت الابناء من فارس من كان منهم باليمن.
قال: وقد قال باذويه لباذام: ما كلمت أحدا أهيب عندي منه.
فقال له باذام: هل معه شرط ؟ قال: لا.
* * * قال الواقدي رحمه الله: وكان قتل كسرى على يدى ابنه شيرويه ليلة الثلاثاء لعشر ليال مضين من جمادى الآخرة، من سنة سبع من الهجرة لست ساعات مضت منها.
__________
(1) ليست في ا.
(2) ا: وغيرهم.
وفى الطبري 2 / 656 وتجميرهم.
أي حبسهم.
(*)

(3/510)

قلت: وفى شعر بعضهم ما يرشد أن قتله كان في شهر حرام وهو قول بعض الشعراء: قتلوا كسرى بليل محرما * فتولى لم يمتع بكفن وقال بعض شعراء العرب (1): وكسرى إذا تقاسمه بنوه * بأسياف كما اقتسم اللحام تمخضت المنون له بيوم * أتى (2) ولكل حاملة تمام وروى الحافظ البيهقى من حديث حماد بن سلمة، عن حميد، عن الحسن، عن أبى بكرة، أن رجلا من أهل فارس أتى رسول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم: " إن ربى قد قتل الليلة ربك ".
قال: وقيل له: - يعنى النبي صلى الله عليه وسلم -: إنه قد استخلف ابنته.
فقال: " لا يفلح قوم تملكهم امرأة ".
قال البيهقى: وروى في حديث دحية بن خليفة أنه لما رجع من عند قيصر وجد عند رسول الله صلى الله عليه وسلم رسل كسرى، وذلك أن كسرى بعث يتوعد صاحب صنعاء ويقول له: ألا تكفيني أمر رجل قد ظهر بأرضك يدعوني إلى دينه ؟ ! لتكفينه أو لافعلن بك.
فبعث إليه، فقال لرسله: " أخبروه أن ربى قد قتل ربه الليلة " فوجدوه كما قال.
قال: وروى داود بن أبى هند، عن عامر الشعبى نحو هذا.
ثم روى البيهقى من طريق أبى بكر بن عياش، عن داود بن أبى هند، عن أبيه، عن أبى هريرة قال: أقبل سعد إلى رسول الله صلى الله عليه وسلم فقال: " إن في وجه
__________
(1) ورد هذان البيتان في الجزء الاول من هذا الكتاب ص 49 منسوبين إلى خالد بن حق الشيباني.
(2) سبقت الرواية: ألا.
انظر الجزء الاول ص 49.
(*)

(3/511)

سعد خبرا " فقال: " يا رسول الله هلك كسرى " فقال: " لعن الله كسرى، أول الناس هلاكا فارس ثم العرب ".
قلت: الظاهر أنه لما أخبر رسول الله صلى الله عليه وسلم بهلاك كسرى لذينك الرجلين، يعنى الاميرين اللذين قدما من نائب اليمن باذام، فلما جاء الخبر بوفق ما أخبر به عليه السلام وشاع في البلاد وكان سعد بن أبى وقاص أول من سمع، جاء إلى رسول الله صلى الله عليه وسلم فأخبره بوفق إخباره عليه السلام.
وهكذا بنحو هذا التقرير ذكره البيهقى رحمه الله.
* * * ثم روى البيهقى من غير وجه عن الزهري، أخبرني أبو سلمة بن عبد الرحمن، أنه بلغه أن كسرى بينما هو في دسكرة ملكه بعث له - أو قيض له - عارض يعرض عليه الحق فلم يفجأ كسرى إلا برجل (1) يمشى وفى يده عصا فقال: يا كسرى هل لك في الاسلام قبل أن أكسر هذه العصا ؟ فقال كسرى: نعم لا تكسرها.
فولى الرجل.
فلما ذهب أرسل كسرى إلى حجابه فقال: من أذن لهذا الرجل على ؟ فقالوا: ما دخل عليك أحد.
فقال: كذبتم، قال: فغضب عليهم وتهددهم ثم تركهم.
قال: فلما كان رأس الحول أتى ذلك الرجل ومعه العصا، فقال: يا كسرى هل لك في الاسلام قبل أن أكسر هذه العصا ؟ قال: نعم لا تكسرها.
فلما انصرف عنه دعا حجابه فقال لهم كالمرة الاولى.
فلما كان العام المستقبل أتاه ذلك الرجل معه العصا فقال له: هل لك يا كسرى في الاسلام قبل أن أكسر العصا ؟ فقال: لا تكسرها لا تكسرها.
فكسرها (2).
__________
(1) أ: بالرجل.
(2) أ: لا تكسرها.
فكسرها (*)

(3/512)

فأهلك الله كسرى عند ذلك.
* * * وقال الامام الشافعي: أنبأنا ابن عيينة، عن الزهري، عن سعيد بن المسيب، عن أبى هريرة أن رسول الله صلى الله عليه وسلم قال: " إذا هلك كسرى فلا كسرى بعده، وإذا هلك قيصر فلا قيصر بعده، والذى (1) نفسي بيده لتنفقن كنوزهما في سبيل الله ".
أخرجه مسلم من حديث ابن عيينة وأخرجاه من حديث الزهري به.
قال الشافعي: ولما أتى كسرى بكتاب رسول الله صلى الله عليه وسلم مزقه، فقال رسول الله صلى الله عليه وسلم: " يمزق ملكه " وحفظنا أن قيصر أكرم كتاب رسول الله صلى الله عليه وسلم ووضعه في مسك، فقال رسول الله صلى الله عليه وسلم: " ثبت ملكه ".
قال الشافعي وغيره من العلماء: ولما كانت العرب تأتى الشام والعراق للتجارة فأسلم من أسلم منهم، شكوا خوفهم من ملكى العراق والشام إلى رسول الله صلى الله عليه وسلم فقال: " إذا هلك كسرى فلا كسرى بعده، وإذا هلك قيصر فلا قيصر بعده ".
قال: فباد ملك الاكاسرة بالكلية، وزال ملك قيصر عن الشام بالكلية، وإن ثبت لهم ملك في الجملة، ببركة دعاء رسول الله صلى الله عليه وسلم لهم حين عظموا كتابه.
والله أعلم.
قلت: وفى هذا بشارة عظيمة بأن ملك الروم لا يعود أبدا إلى أرض الشام.
وكانت العرب تسمى قيصر لمن ملك الشام مع الجزيرة من الروم، وكسرى لمن ملك الفرس، والنجاشى لمن ملك الحبشة، والمقوقس لمن ملك الاسكندرية، وفرعون
__________
(1) غير أ: فوالذي.
(33 - السيرة 3) (*)

(3/513)

لمن ملك مصر كافرا، وبطليموس لمن ملك الهند.
ولهم أعلام أجناس غير ذلك، وقد
ذكرناها في غير هذا الموضع (1) والله أعلم.
وروى مسلم عن قتيبة وغيره عن أبى عوانة، عن سماك، عن جابر بن سمرة قال: قال رسول الله صلى الله عليه وسلم: " لتفتحن عصابة من المسلمين كنوز كسرى في القصر الابيض ".
وروى أسباط، عن سماك، عن جابر بن سمرة مثل ذلك وزاد: وكنت أنا وأبى فيهم فأصبنا من ذلك ألف درهم.
بعثه عليه السلام إلى المقوقس صاحب مدينة الاسكندرية، واسمه جريج بن مينا القبطى قال يونس بن بكير عن ابن إسحاق: حدثنى الزهري، عن عبدالرحمن بن عبد القارى، أن رسول الله صلى الله عليه وسلم بعث حاطب بن أبى بلتعة إلى المقوقس صاحب الاسنكدرية، فمضى بكتاب رسول الله صلى الله عليه وسلم إليه، فقبل الكتاب وأكرم حاطبا وأحسن نزله وسرحه إلى النبي صلى الله عليه وسلم، وأهدى له مع حاطب كسوة وبغلة بسرجها وجاريتين إحداهما أم إبراهيم، وأما الاخرى فوهبها رسول الله صلى الله عليه وسلم لمحمد بن قيس العبدى.
رواه البيهقى.
ثم روى من طريق عبدالرحمن بن زيد بن أسلم، عن أبيه حدثنا يحيى بن عبدالرحمن ابن حاطب، عن أبيه، عن جده حاطب بن أبى بلتعة قال: بعثنى رسول الله صلى الله عليه وسلم إلى المقوقس ملك الاسكندرية، قال: فجئته بكتاب رسول الله صلى الله عليه وسلم فأنزلني في منزله وأقمت عنده، ثم بعث إلى وقد جمع بطارقته وقال: إنى سائلك عن كلام فأحب أن تفهم عنى.
قال: قلت: هلم قال أخبرني عن صاحبك أليس هو نبى ؟ قلت: بلى
__________
(1) تقدم ذلك في الجزء الثاني 29.
(*)

(3/514)

هو رسول الله.
قال: فما له حيث كان هكذا لم يدع على قومه حيث أخرجوه من بلده إلى غيرها ؟ قال: فقلت: عيسى بن مريم أليس تشهد أنه رسول الله ؟ قال: بلى.
قلت: فما له حيث أخذه قومه فأرادوا أن يصلبوه، ألا يكون دعا عليهم بأن يهلكهم الله حيث رفعه الله إلى السماء الدنيا ؟ فقال لى: أنت حكيم قد جاء من عند حكيم، هذه هدايا أبعث بها معك إلى محمد، وأرسل معك ببذرقة (1) يبذرقونك إلى مأمنك.
قال: فأهدى إلى رسول الله صلى الله عليه وسلم ثلاث جوار منهن أم ابراهيم ابن رسول الله صلى الله عليه وسلم، وواحدة وهبها رسول الله صلى الله عليه وسلم لحسان ابن ثابت الانصاري، وأرسل إليه بطرف من طرفهم.
وذكر ابن إسحاق أنه أهدى إلى رسول الله صلى الله عليه وسلم أربع جوار إحداهن مارية أم إبراهيم، والاخرى سيرين التى وهبها لحسان بن ثابت فولدت له عبد الرحمن بن حسان قلت: وكان في جملة الهدية غلام أسود خصى اسمه مأبور، وخفان ساذجان أسودان وبغلة بيضاء اسمها الدلدل.
وكان مابور هذا خصيا ولم يعلموا بأمره (2) بادئ الامر، فصار يدخل على مارية، كما كان من عاداتهم ببلاد مصر، فجعل بعض الناس يتكلم فيهما بسبب ذلك ولا يعلمون بحقيقة الحال وأنه خصى، حتى قال بعضهم: إنه الذى أمر رسول الله صلى الله عليه وسلم على بن أبى طالب بقتله فوجده خصيا فتركه.
والحديث في صحيح مسلم من طريق [ حماد بن سلمة ] قال ابن إسحاق: وبعث رسول الله صلى الله عليه وسلم سليط بن عمرو بن عبد ود أخا بنى عامر بن لؤى إلى هوذة بن على صاحب اليمامة.
وبعث العلاء بن الحضرمي إلى جيفر ابن الجلندى وعمار بن الجلندى الازديين صاحبي عمان (3).
__________
(1) البذرقة: الخفارة.
(2) انظر الاصابة 6 / 13.
(3) ابن هشام: بعث العلاء بن الحضرى إلى المنذر بن ساوى العبدى ملك البحرين.
وبعث عمرو بن العاص السهمى إلى جيفر وعبد ابني الجلندى.
وبعث سليط بن عمرو..إلى ثمامة بن أثال وهوذة بن على.
(*)

(3/515)

غزوة ذات السلاسل ذكرها الحافظ البيهقى هاهنا قبل غزوة الفتح، فساق من طريق موسى بن عقبة وعروة بن الزبير قالا: بعث رسول الله صلى الله عليه وسلم عمرو بن العاص إلى ذات السلاسل من مشارف الشام في بلى و عبدالله ومن يليهم من قضاعة.
قال عروة بن الزبير: وبنو بلى أخوال العاص بن وائل، فلما صار إلى هناك خاف من كثرة عدوه، فبعث إلى رسول الله صلى الله عليه وسلم يستمده، فندب رسول الله صلى الله عليه وسلم المهاجرين الاولين فانتدب أبو بكر وعمر في جماعة من سراة المهاجرين رضى الله عنهم أجمعين، وأمر عليهم رسول الله صلى الله عليه وسلم أبا عبيدة ابن الجراح.
قال موسى بن عقبة: فلما قدموا على عمرو قال: أنا أميركم وأنا أرسلت إلى رسول الله صلى الله عليه وسلم أستمده بكم.
فقال المهاجرون: بل أنت أمير أصحابك وأبو عبيدة أمير المهاجرين.
فقال عمرو: إنما أنتم مدد أمددته.
فلما رأى ذلك أبو عبيدة - وكان رجلا حسن الخلق لين الشيمة - قال: تعلم يا عمرو أن آخر ما عهد إلى رسول الله صلى الله عليه وسلم أن قال: " إذا قدمت على صاحبك فتطاوعا " وإنك إن عصيتني لاطيعنك.
فسلم أبو عبيدة الامارة لعمرو ابن العاص.
وقال محمد بن إسحاق: حدثنى محمد بن عبدالرحمن بن عبدالله بن الحصين التميمي، قال: بعث رسول الله صلى الله عليه وسلم عمرو بن العاص يستنفر العرب إلى الاسلام (1)
__________
(1) ابن هشام: إلى الشام.
ولعله تحريف.
(*)

(3/516)

وذلك أن أم العاص بن وائل كانت من بنى بلى، فبعثه رسول الله صلى الله عليه وسلم
إليهم يتألفهم بذلك، حتى إذا كان على ماء بأرض جذام يقال له السلاسل - وبه سميت تلك الغزوة ذات السلاسل - قال: فلما كان عليه وخاف بعث إلى رسول الله صلى الله عليه وسلم يستمده، فبعث إليه أبا عبيدة بن الجراح في المهاجرين الاولين، فيهم أبو بكر وعمر، وقال لابي عبيدة حين وجهه " لا تختلفا ".
فخرج أبو عبيدة حتى إذا قدم عليه قال له عمرو: إنما جئت مددا لى، فقال له أبو عبيدة: لا ولكني على ما أنا عليه وأنت على ما أنت عليه.
وكان أبو عبيدة رجلا لينا سهلا، هينا عليه أمر الدنيا.
فقال له عمرو: [ بل ] (1) أنت مددى.
فقال له أبو عبيدة: يا عمرو إن رسول الله صلى الله عليه وسلم قد قال لى: " لا تختلفا " وإنك إن عصيتني أطعتك فقال له عمرو: فإنى أمير عليك وإنما أنت مدد لى.
قال: فدونك.
فصلى عمرو بن العاص بالناس.
* * * وقال الواقدي: حدثنى ربيعة بن عثمان، عن يزيد بن رومان، أن أبا عبيدة لما آب إلى عمرو بن العاص فصاروا خمسمائة فساروا الليل والنهار حتى وطئ بلاد بلى ودوخها، وكلما انتهى إلى موضع بلغه أنه قد كان بهذا الموضع جمع فلما سمعوا بك (2) تفرقوا، حتى انتهى إلى أقصى بلاد بلى وعذرة وبلقين، ولقى في آخر ذلك جمعا ليس بالكثير فاقتتلوا ساعة، وتراموا بالنبل ساعة، ورمى يومئذ عامر بن ربيعة وأصيبت ذراعه، وحمل المسلمون عليهم فهزموا وأعجزوا هربا في البلاد وتفرقوا، ودوخ عمرو ما هناك وأقام أياما لا يسمع لهم بجمع ولا مكان صاروا فيه، وكان يبعث أصحاب الخيل فيأتون بالشاء والنعم، فكانوا ينحرون ويذبحون ولم يكن في ذلك أكثر من ذلك، ولم تكن غنائم تقسم.
__________
(1) من ابن هشام.
(2) ا: " بذلك ".
(*)

(3/517)

وقال أبو داود، حدثنا ابن المثنى، حدثنا وهب بن جرير، حدثنا أبى، سمعت يحيى ابن أيوب يحدث عن يزيد بن أبى حبيب، عن عمران بن أبى أنس، عن عبدالرحمن ابن جبير، عن عمرو بن العاص، قال: احتلمت في ليلة باردة في غزوة ذات السلاسل، فأشفقت إن اغتسلت أن أهلك، قال: فتيممت ثم صليت بأصحابى الصبح، فذكروا ذلك لرسول الله صلى الله عليه وسلم فقال: " يا عمرو صليت بأصحابك وأنت جنب ؟ " قال: فأخبرته بالذى منعنى من الاغتسال وقلت: إنى سمعت الله يقول: " ولا تقتلوا أنفسكم إن الله كان بكم رحيما " فضحك نبى الله صلى الله عليه وسلم ولم يقل شيئا.
حدثنا محمد بن سلمة [ أخبرنا ابن وهب ] (1) حدثنا ابن لهيعة (2) وعمرو بن الحارث، عن يزيد بن أبى حبيب، عن عمران بن أنس، عن عبدالرحمن بن جبير (3)، عن أبى قيس مولى عمرو بن العاص - وكان على سرية (4) فذكر الحديث بنحوه - قال: فغسل مغابنه وتوضأ (5) وضوءه للصلاة ثم صلى بهم.
فذكر نحوه ولم يذكر التيمم.
قال أبو داود: وروى هذه القصة عن الاوزاعي، عن حسان بن عطية، وقال فيه: فتيمم.
وقال الواقدي: حدثنى أفلح بن سعيد، عن أبى عبدالرحمن بن رقيش، عن أبى بكر بن حزم قال: كان عمرو بن العاص حين قفلوا احتلم في ليلة باردة كأشد ما يكون من البرد، فقال لاصحابه: ما ترون والله، احتلمت فإن اغتسلت مت.
فدعا بماء فتوضأ وغسل فرجه وتيمم، ثم قام فصلى بهم، فكان أول من بعث عوف بن مالك بريدا.
__________
(1) من سنن أبى داود 1 / 56.
(2) سنن أبى داود: عن ابن لهيعة.
(3) قال أبو داود: عبدالرحمن بن جبير مصرى مولى خارجة بن حذافة، وليس هو ابن جبير بن نفير.
(4) أبو داود: أن عمرو بن العاص كان على سرية.
(5) المغابن: بواطن الافخاذ.
(*)

(3/518)

قال عوف: فقدمت على رسول الله صلى الله عليه وسلم في السحر وهو يصلى في بيته، فسلمت عليه، فقال رسول الله صلى الله عليه وسلم: " عوف بن مالك ؟ " فقلت: عوف بن مالك يا رسول الله.
قال: " صاحب الجزور ؟ " قلت: نعم.
ولم يزد على هذا بعد ذلك شيئا.
ثم قال: " أخبرني " فأخبرته بما كان من مسيرنا وما كان بين أبى عبيدة وعمرو ومطاوعة أبى عبيدة، فقال رسول الله صلى الله عليه وسلم: " يرحم الله أبا عبيدة بن الجراح ".
قال: ثم أخبرته أن عمرا صلى بالناس وهو جنب ومعه ماء، لم يزد على أن غسل فرجه وتوضأ.
فسكت رسول الله صلى الله عليه وسلم.
فلما قدم عمرو على رسول الله صلى الله عليه وسلم سأله عن صلاته فأخبره فقال: والذى بعثك بالحق إنى لو اغتسلت لمت، لم أجد بردا قط مثله، وقد قال تعالى: " ولا تقتلوا أنفسكم إن الله كان بكم رحيما ".
قال: فضحك رسول الله صلى الله عليه وسلم، ولم يبلغنا أنه قال شيئا.
* * * وقال ابن إسحاق: حدثنى يزيد بن أبى حبيب، عن عوف بن مالك الاشجعى، قال: كنت في الغزوة التى بعث فيها رسول الله صلى الله عليه وسلم عمرو بن العاص، وهى غزوة ذات السلاسل، فصحبت أبا بكر وعمر، فمررت بقوم وهم على جزور قد نحروها وهم لا يقدرون على أن يبعضوها، وكنت امرءا جازرا، فقلت لهم: تعطوني منها عشرا (1) على أن أقسمها بينكم ؟ قالوا: نعم.
فأخذت الشفرة فجزأتها مكاني، وأخذت منها جزءا فحمتله إلى أصحابي فاطبخناه وأكلناه، فقال أبو بكر وعمر: أنى لك
__________
(1) العشر: النصيب من لحم الجزور.
وفى ا: عشيرا.
(*)

(3/519)

هذا اللحم يا عوف ؟ فأخبرتهما فقالا: لا والله ما أحسنت حين أطعمتنا هذا.
ثم قاما يتقيآن ما في بطونهما منه.
فلما أن قفل الناس من ذلك السفر كنت أول قادم على رسول الله صلى الله عليه وسلم فجئته وهو يصلى في بيته، فقلت: السلام عليك يا رسول الله ورحمة الله وبركاته.
فقال: " أعوف بن مالك ؟ " فقلت: نعم بأبى أنت وأمى.
فقال: " صاحب الجزور ؟ " ولم يزد على ذلك شيئا.
هكذا رواه محمد بن إسحاق، عن يزيد بن أبى حبيب، عن عوف بن مالك، وهو منقطع بل معضل.
قال الحافظ البيهقى: وقد رواه ابن لهيعة وسعيد بن أبى أيوب، عن يزيد بن أبى حبيب، عن ربيعة بن لقيط، عن مالك بن زهدم، أظنه عن عوف بن مالك فذكر نحوه إلا أنه قال: فعرضته على عمر فسألني عنه فأخبرته فقال: قد تعجلت أجرك ولم يأكله.
ثم حكى عن أبى عبيدة مثله، ولم يذكر فيه أبا بكر، وتمامه كنحو ما تقدم.
* * * وقال الحافظ البيهقى: أنبأنا أبو عبد الله الحافظ وأبو سعيد بن أبى عمرو قالا: حدثنا أبو العباس محمد بن يعقوب الاصم، حدثنا يحيى بن أبى طالب، حدثنا على بن عاصم، حدثنا خالد الحذاء، عن أبى عثمان النهدي، سمعت عمرو بن العاص يقول: بعثنى رسول الله صلى الله عليه وسلم على جيش ذات السلاسل، وفى القوم أبو بكر وعمر، فحدثت نفسي أنه لم يبعثنى على أبى بكر وعمر إلا لمنزلة لى عنده، قال: فأتيته حتى قعدت بين يديه فقلت: يا رسول الله من أحب الناس إليك ؟ قال: " عائشة " ؟ قلت: إنى لست أسألك عن أهلك.
قال: " فأبوها " قلت: ثم من ؟ قال: " عمر " قلت: ثم من ؟ حتى عدد رهطا.
قال: قلت في نفسي: لا أعود أسأل عن هذا.

(3/520)

وهذا الحديث مخرج في الصحيحين من طريق خالد بن مهران الحذاء، عن أبى عثمان النهدي، واسمه عبدالرحمن بن مل، حدثنى عمرو بن العاص، أن رسول الله صلى الله عليه وسلم بعثه على جيش ذات السلاسل، فأتيته فقلت: أي الناس أحب إليك ؟ قال: " عائشة " قلت: فمن الرجال ؟ قال: " أبوها " قلت: ثم من ؟ قال: " ثم عمر بن الخطاب " فعدد رجالا.
وهذا لفظ البخاري.
وفى رواية قال عمرو: فسكت مخافة أن يجعلني في آخرهم.
سرية أبى عبيدة إلى سيف البحر قال الامام مالك، عن وهب بن كيسان، عن جابر، قال: بعث رسول الله صلى الله عليه وسلم بعثا قبل الساحل وأمر عليهم أبا عبيدة بن الجراح وهم ثلاثمائة.
قال جابر: وأنا فيهم.
فخرجنا حتى إذا كنا ببعض الطريق فنى الزاد فأمر (1) أبو عبيدة بأزواد ذلك الجيش فجمع كله، فكان مزودى تمرا، فكان يقوتنا كل يوم قليلا قليلا حتى فنى ولم يكن يصيبنا إلا تمرة تمرة، قال: فقلت: وما تغنى تمرة ؟ فقال: لقد وجدنا فقدها حين فنيت ! قال: ثم انتهينا إلى البحر فإذا حوت مثل الظرب (2).
قال: فأكل منه ذلك الجيش ثمانى عشرة ليلة، ثم أمر أبو عبيدة بضلعين من أضلاعه فنصبا، ثم أمر براحلته فرحلت ثم مر تحتهما فلم يصبهما.
أخرجاه في الصحيحين من حديث مالك بنحوه.
وهو في الصحيحين أيضا من طريق سفيان بن عيينة، عن عمرو بن دينار، عن جابر
__________
(1) غير ا: فأتوا أبا عبيدة.
(2) الظرب: الجبل المنبسط أو الصغير.
(*)

(3/521)

قال: بعثنا رسول الله صلى الله عليه وسلم في ثلاثمائة راكب وأميرنا أبو عبيدة بن الجراح نرصد عيرا لقريش، فأصابنا جوع شديد حتى أكلنا الخبط (1)، فسمى ذلك الجيش جيش الخبط.
قال: ونحر رجل ثلاث جزائر ثم نحر ثلاث جزائر ثم ثلاثا.
فنهاه أبو عبيدة.
قال: وألقى البحر دابة يقال لها العنبر، فأكلنا منها نصف شهر وادهنا حتى ثابت إلينا أجسامنا وصلحت.
ثم ذكر قصة الضلع.
فقوله في الحديث: " نرصد عيرا لقريش " دليل على أن هذه السرية كانت قبل صلح الحديبية.
والله أعلم.
والرجل الذى نحر لهم الجزائر هو قيس بن سعد بن عبادة رضى الله عنهما.
* * * وقال الحافظ البيهقى: أنبأنا أبو بكر بن إسحاق، حدثنا إسماعيل بن قتيبة، حدثنا يحيى بن يحيى، حدثنا أبو خيثمة، وهو زهير بن معاوية، عن أبى الزبير، عن جابر قال: بعثنا رسول الله صلى الله عليه وسلم وأمر علينا أبا عبيدة نتلقى عيرا لقريش، وزودنا جرابا من تمر لم يجد لنا غيره، فكان أبو عبيدة يعطينا تمرة تمرة.
قال فقلت: كيف كنتم تصنعون بها ؟ قال: كنا نمصها كما يمص الصبى ثم نشرب عليها الماء فتكفينا يومنا إلى الليل.
وكنا نضرب بعصينا الخبط ثم نبله بالماء فنأكله.
قال: فانطلقنا إلى ساحل البحر فرفع لنا على ساحل البحر كهيئة الكثيب الضخم، فأتيناه فإذا به دابة تدعى العنبر، فقال أبو عبيدة: ميتة.
ثم قال: لا بل نحن رسل رسول الله صلى الله عليه وسلم وفى سبيل الله، وقد اضطررتم فكلوا.
قال: فأقمنا عليه شهرا ونحن ثلاثمائة حتى سمنا، ولقد كنا نغرف من وقب (2) عينه بالقلال الدهن،
__________
(1) الخبط: ورق الشجر.
(2) الوقب: كل نقرة في الجسد كنقرة العين والكتف.
(*)

(3/522)

ونقتطع منه القدر كالثور أو كقدر الثور، ولقد أخذ منا أبو عبيدة ثلاثة عشر رجلا فأقعدهم في عينه، وأخذ ضلعا من أضلاعه فأقامها ثم رحل أعظم بعير منها فمر تحتها، وتزودنا من لحمها وشائق (1)، فلما قدمنا المدينة أتينا رسول الله صلى الله عليه وسلم فذكرنا ذلك له فقال: " هو رزق أخرجه الله لكم، فهل معكم شئ من لحمه تطعمونا ؟ " قال: فأرسلنا إلى رسول الله صلى الله عليه وسلم فأكل منه.
ورواه مسلم عن يحيى بن يحيى، وأحمد بن يونس وأبو داود عن النفيلى، ثلاثتهم عن أبى خيثمة زهير بن معاوية الجعفي الكوفى، عن أبى الزبير محمد بن مسلم بن تدرس المكى عن جابر بن عبدالله الانصاري به.
قلت: ومقتضى أكثر هذه السياقات أن هذه السرية كانت قبل صلح الحديبية، ولكن أوردناها ها هنا تبعا للحافظ البيهقى رحمه الله، فإنه أوردها بعد مؤتة وقبل غزوة الفتح.
والله أعلم.
وقد ذكر البخاري بعد غزوة مؤتة سرية أسامة بن زيد إلى الحرقات من جهينة فقال: حدثنا عمرو بن محمد، حدثنا هشيم، أنبأنا حصين بن جندب، حدثنا أبو ظبيان، قال: سمعت أسامة بن زيد يقول: بعثنا رسول الله صلى الله عليه وسلم إلى الحرقة فصبحنا القوم فهزمناهم، ولحقت أنا ورجل من الانصار رجلا منهم، فلما غشيناه قال: لا إله إلا الله.
فكف الانصاري وطعنته برمحى حتى قتلته، فلما قدمنا بلغ النبي صلى الله عليه وسلم فقال: " يا أسامة أقتلته بعد ما قال لا إله إلا الله ؟ " قلت: كان متعوذا، فما زال يكررها حتى تمنيت أنى لم أكن أسلمت قبل ذلك اليوم.
وقد تقدم هذا الحديث والكلام عليه فيما سلف.
__________
(1) الوشائق: جمع وشيقة، وهى لحم يقدد حتى ييبس.
(*)

(3/523)

ثم روى البخاري من حديث يزيد بن أبى عبيد، عن سلمة بن
الاكوع قال: غزوت مع رسول الله صلى الله عليه وسلم سبع غزوات وخرجت فيما يبعث من البعوث تسع غزوات، علينا مرة أبو بكر ومرة أسامة بن زيد رضى الله عنهما.
* * * ثم ذكر الحافظ البيهقى هاهنا موت النجاشي صاحب الحبشة على الاسلام ونعى رسول الله صلى الله عليه وسلم له إلى المسلمين وصلاته عليه.
فروى من طريق مالك، عن الزهري، عن سعيد بن المسيب، عن أبى هريرة أن رسول الله صلى الله عليه وسلم نعى إلى الناس النجاشي في اليوم الذى مات فيه، وخرج بهم إلى المصلى فصف بهم وكبر أربع تكبيرات.
أخرجاه من حديث مالك، وأخرجاه أيضا من حديث الليث عن عقيل، عن الزهري، عن سعيد وأبى سلمة، عن أبى هريرة بنحوه.
وأخرجاه من حديث ابن جريج، عن عطاء، عن جابر قال: قال رسول الله صلى الله عليه وسلم: " مات اليوم رجل صالح فصلوا على أصحمة ".
وقد تقدمت (1) هذه الاحاديث أيضا والكلام عليها ولله الحمد.
قلت: والظاهر أن موت النجاشي كان قبل الفتح بكثير، فإن في صحيح مسلم أنه لما كتب إلى ملوك الآفاق كتب إلى النجاشي، وليس هو بالمسلم.
وزعم آخرون كالواقدي أنه هو والله أعلم.
وروى الحافظ البيهقى من طريق مسلم بن خالد الزنجي، عن موسى بن عقبة،
__________
(1) تقدم ذلك في الجزء الثاني 29.
(*)

(3/524)

عن أبيه، عن أم كلثوم قالت: لما تزوج النبي صلى الله عليه وسلم أم سلمة قال: " قد أهديت إلى النجاشي أواقى من مسك وحلة وإنى لاراه قد مات، ولا أرى الهدية
إلا سترد على، فإن ردت على - أظنه قال - قسمتها بينكن، أو فهى لك ".
قال: فكان كما قال رسول الله صلى الله عليه وسلم، مات النجاشي وردت الهدية، فلما ردت عليه أعطى أمرأة من نسائه أوقية، من ذلك المسك، وأعطى سائره أم سلمة، وأعطاها الحلة.
والله أعلم.

(3/525)

بسم الله الرحمن الرحيم وصلى الله عليه سيدنا محمد وعلى آله وصحبه وسلم غزوة الفتح الاعظم وكانت في رمضان سنة ثمان.
وقد ذكرها الله تعالى في القرآن في غير موضع فقال تعالى: " لا يستوى منكم من أنفق من قبل الفتح وقاتل أولئك أعظم درجة من الذين أنفقوا من بعد وقاتلوا وكلا وعد الله الحسنى (1) " الآية.
وقال تعالى: " إذا جاء نصر الله والفتح ورأيت الناس يدخلون في دين الله أفواجا فسبح بحمد ربك واستغفره إنه كان توابا ".
وكان سبب الفتح بعد هدنة الحديبية ما ذكره محمد بن إسحاق: حدثنى الزهري، عن عروة بن الزبير، عن المسور بن مخرمة ومروان بن الحكم، أنهما حدثاه جميعا قالا: كان في صلح الحديبية أنه من شاء أن يدخل في عقد محمد وعهده دخل، ومن شاء أن يدخل في عقد قريش وعهدهم [ دخل (2) ].
فتواثبت خزاعة وقالوا: نحن ندخل في عقد محمد وعهده وتواثبت بنو بكر وقالوا: نحن ندخل في عقد قريش وعهدهم.
فمكثوا في تلك الهدنة نحو السبعة أو الثمانية عشر شهرا، ثم إن بنى بكر وثبوا على خزاعة ليلا بماء يقال له الوتير، وهو قريب من مكة، وقالت قريش: ما يعلم بنا محمد وهذا الليل وما يرانا من أحد.
فأعانوهم عليهم بالكراع والسلاح وقاتلوهم معهم للضغن على رسول الله صلى الله عليه وسلم.
وإن عمرو بن سالم ركب عندما كان من أمر خزاعة وبنى بكر بالوتير حتى قدم على
__________
(1) سورة الحديد 10.
(2) ابن هشام: ومن أحب أن يدخل.
فليدخل.
(*)

(3/526)

رسول الله صلى الله عليه وسلم يخبر الخبر وقد قال أبيات شعر، فلما قدم على رسول الله صلى الله عليه وسلم أنشدها إياه: يا رب إنى ناشد محمدا * حلف أبيه وأبينا الا تلدا (1) قد كنتم ولدا وكنا والدا * ثمت أسلمنا فلم ننزع يدا فانصر رسول الله نصرا أبدا * وادع عباد الله يأتوا مددا فيهم رسول الله قد تجردا * إن سيم خسفا وجهه تربدا في فيلق كالبحر يجرى مزبدا * إن قريشا أخلفوك الموعدا ونقضوا ميثاقك المؤكدا * وجعلوا لى في كداء رصدا (2) وزعموا أن لست أدعو أحدا * فهم أذل وأقل عددا هم بيتونا بالوتير هجدا * وقتلونا ركعا وسجدا فقال رسول الله صلى الله عليه وسلم: " نصرت يا عمرو بن سالم " فما برح حتى مرت بنا عنانة (3) في السماء فقال رسول الله صلى الله عليه وسلم: " إن هذه السحابة لتستهل بنصر بنى كعب ".
وأمر رسول الله صلى الله عليه وسلم الناس بالجهاز وكتمهم مخرجه، وسأل الله أن يعمى على قريش خبره حتى يبغتهم في بلادهم.
* * * قال ابن إسحاق: وكان السبب الذى هاجهم أن رجلا من بنى الحضرمي اسمه مالك ابن عباد، من حلفاء الاسود بن رزن، خرج تاجرا فلما توسط أرض خزاعة عدوا عليه فقتلوه وأخذوا ماله، فعدت بنو بكر على رجل من بنى خزاعة فقتلوه، فعدت خزاعة
__________
(1) الا تلد: القديم.
(2) كداء: جبل بأعلى مكة.
(3) العنان: السحاب.
(*)

(3/527)

قبيل الاسلام على بنى الاسود بن رزن الدئلى، وهم مفخر بنى كنانة وأشرافهم، سلمى وكلثوم وذؤيب، فقتلوهم بعرفة عند أنصاب الحرم.
قال ابن إسحاق: وحدثني رجل من الديل قال: كان بنو الاسود بن رزن يودون في الجاهلية ديتين ديتين [ ونودى دية دية لفضلهم فينا ] (1).
قال ابن إسحاق: فبينا بنو بكر وخزاعة على ذلك إذ حجز بينهم الاسلام، فلما كان يوم الحديبية ودخل بنو بكر في عقد قريش ودخلت خزاعة في عقد رسول الله صلى الله عليه وسلم وكانت الهدنة، اغتنمها بنو الديل من بنى بكر وأرادوا أن يصيبوا من خزاعة ثأرا من أولئك النفر، فخرج نوفل بن معاوية الديلى في قومه وهو يومئذ سيدهم وقائدهم وليس كل بنى بكر تابعه، فبيت خزاعة وهم على الوتير - ماء لهم - فأصابوا رجلا منهم وتحاوزوا واقتتلوا، ورفدت قريش بنى بكر بالسلاح، وقاتل معهم من قريش من قاتل بالليل مستخفيا حتى حاوزوا (2) خزاعة إلى الحرم، فلما انتهوا إليه قالت بنو بكر: إنا قد دخلنا الحرم إلهك إلهك ! فقال كلمة عظيمة: لا إله اليوم يا بنى بكر أصيبوا ثأركم فلعمري إنكم لتسرقون في الحرم أفلا تصيبون ثأركم ! ولجأت خزاعة إلى دار بديل بن ورقاء بمكة وإلى دار مولى لهم يقال له رافع، وقد قال الاخزر بن لعط الديلى في ذلك: ألا هل أتى قصوى الاحابيش أننا * رددنا بنى كعب بأفوق ناصل (3) حبسناهم في دارة العبد رافع * وعند بديل محبسا غير ط ؟ ؟ ؟ بدار الذليل الآخذ الضيم بعد ما * شفينا النفوس منهم بالمناصل
__________
(1) من ابن هشام.
(2) حاوزوا: ساقوا.
(3) الافوق: السهم الذى وضع فوقه في الوتر.
والناصل: ماله نصل وهو حد السهم.
(*)

(3/528)

حبسناهم حتى إذا طال يومهم * نفحنا لهم من كل شعب بوابل (1) نذبحهم ذبح التيوس كأننا * أسود نبارى فيهم بالقواصل (2) هم ظلمونا واعتدوا في مسيرهم * وكانوا لدى الانصاب أول قاتل كأنهم بالجزع إذ يطردونهم * قفا ثور حفان النعام الجوافل (3) قال: فأجابه بديل بن عبد مناة بن سلمة بن عمرو بن الاجب، وكان يقال له بديل ابن أم أصرم فقال: تعاقد قوم يفخرون ولم ندع * لهم سيدا يندوهم غير نافل أمن خيفة القوم الاولى تزدريهم * تجيز الوتير خائفا غير آيل وفى كل يوم نحن نحبو حباءنا * لعقل ولا يحبى لنا في المعاقل ونحن صبحنا بالتلاعة داركم * بأسيافنا يسبقن لوم العواذل (4) ونحن منعنا بين بيض وعتود * إلى خيف رضوى من مجر القبائل (5) ويوم الغميم قد تكفت ساعيا * عبيس فجعناه بجلد حلاحل (6) أإن أجمرت في بيتها أم بعضكم * بجعموسها تنزون إن لم نقاتل (7) كذبتم وبيت الله ما إن قتلتم * ولكن تركنا أمركم في بلابل قال ابن إسحاق: فحدثني عبدالله بن أبى سلمة، أن رسول الله صلى الله عليه وسلم قال: " كأنكم بأبى سفيان قد جاءكم يشد في العقد ويزيد في المدة ".
__________
(1) الشعب: المطمئن بين جبلين.
والوابل: المطر الشديد.
(2) القواصل: السيوف القواطع.
(3) ثور: جبل بمكة ومنعه من الصرف لانه أراد به البقعة.
وقفاه: وراءه.
وتروى: بفاثور.
قال أبو ذر: ظاهره أنه اسم موضع.
والحفان: صغار النعام.
والجوافل: الهاربة المسرعة.
(4) التلاعة: ماء لبنى كنانة بالحجاز.
(5) بيض: من منازل بنى كنانة بالحجاز.
وعتود: ماء لكنانة.
(6) تكفت: حاد عن طريقه.
والجلد: القوى.
والحلاحل: السيد الشجاع.
(7) الجعموس: الرجيع.
وأجمرت: رمت به بسرعة.
يريد: الفزع والحذر.
(*) (34 - السيرة 3)

(3/529)

قال ابن إسحاق: ثم خرج بديل بن ورقاء في نفر من خزاعة حتى قدموا على رسول الله صلى الله عليه وسلم فأخبروه بما أصيب منهم ومظاهرة قريش بنى بكر عليهم، ثم انصرفوا راجعين حتى لقوا أبا سفيان بعسفان قد بعثته قريش إلى رسول الله صلى الله عليه وسلم يشد العقد ويزيد في المدة وقد رهبوا للذى صنعوا، فلما لقى أبو سفيان بديلا قال: من أين أقبلت يا بديل ؟ وظن أنه قد أتى رسول الله صلى الله عليه وسلم فقال: سرت في خزاعة في هذا الساحل في بطن هذا الوادي.
قال: فعمد أبو سفيان إلى مبرك ناقته فأخذ من بعرها ففته فرأى فيه النوى.
فقال: أحلف بالله لقد جاء بديل محمدا.
ثم خرج أبو سفيان حتى قدم على رسول الله صلى الله عليه وسلم المدينة فدخل على ابنته أم حبيبة، فلما ذهب ليجلس على فراش رسول الله صلى الله عليه وسلم طوته، فقال: يا بنية ما أدرى أرغبت بى عن هذا الفراش أو رغبت به عنى ؟ فقالت: هو فراش رسول الله صلى الله عليه وسلم وأنت مشرك نجس، فلم أحب أن تجلس على فراشه.
فقال: يا بنية والله لقد أصابك بعدى شر ! ثم ذهب إلى أبى بكر فكلمه أن يكلم له رسول الله صلى الله عليه وسلم فقال: ما أنا بفاعل.
ثم أتى عمر بن الخطاب فكلمه فقال عمر: أنا أشفع لكم إلى رسول الله صلى الله عليه وسلم ! فوالله لو لم أجد لكم إلا الذر (1) لجاهدتكم به.
ثم خرج فدخل على على ابن أبى طالب وعنده فاطمة بنت رسول الله صلى الله عليه وسلم، وعندها حسن غلام يدب بين يديهما، فقال: يا على إنك أمس القوم بى رحما وأقربهم منى قرابة، وقد جئت في حاجة،
فلا أرجعن كما جئت خائبا، فاشفع لى إلى رسول الله صلى الله عليه وسلم.
فقال: ويحك أبا سفيان ! والله لقد عزم رسول الله صلى الله عليه وسلم على أمر ما نستطيع أن نكلمه فيه.
فالتفت إلى فاطمة فقال: يا بنت محمد هل لك أن تأمري بنيك هذا فيجير بين الناس
__________
(1) الذر: النمل.
وهو كالمثل، لان الذر لا يقاتل به.
(*)

(3/530)

فيكون سيد العرب إلى آخر الدهر ؟ فقالت: والله ما بلغ بنى ذلك أن يجير بين الناس وما يجير أحد على النبي صلى الله عليه وسلم.
فقال: يا أبا الحسن إنى أرى الامور قد اشتدت على فانصحني.
قال: والله ما أعلم شيئا يغنى عنك، ولكنك سيد بنى كنانة، فقم فأجر بين الناس ثم الحق بأرضك.
فقال: أو ترى ذلك مغنيا عنى شيئا ؟ قال: لا والله ما أظن، ولكن لا أجد لك غير ذلك.
فقام أبو سفيان في المسجد فقال: أيها الناس إنى قد أجرت بين الناس.
ثم ركب بعيره فانطلق، فلما أن قدم على قريش قالوا: ما وراءك ؟ قال: جئت محمدا فكلمته، فوالله ما رد على شيئا، ثم جئت ابن أبى قحافة فوالله ما وجدت فيه خيرا، ثم جئت عمر فوجدته أعدى عدو، ثم جئت عليا فوجدته ألين القوم، وقد أشار على بأمر صنعته فوالله ما أدرى هل يغنى عنا شيئا أم لا ؟ قالوا: بماذا أمرك ؟ قال: أمرنى أن أجير بين الناس ففعلت: قالوا: هل أجاز ذلك محمد ؟ قال: لا.
قالوا: ويحك ما زادك الرجل على أن لعب بك فما يغنى عنا ما قلت.
فقال: لا والله ما وجدت غير ذلك.
[ فائدة ذكرها السهيلي.
فتكلم على قول فاطمة في هذا الحديث: " وما يجير أحد على رسول الله صلى الله عليه وسلم " على ما جاء في الحديث: " ويجير على المسلمين أدناهم " قال: وجه الجمع بينهما بأن المراد بالحديث من يجير واحدا أو نفرا يسيرا، وقول فاطمة: فمن يجير عددا من غزو الامام إياهم فليس له ذلك.
قال: كان سحنون وابن الماجشون يقولان: إن أمان المرأة موقوف على إجازة الامام لقوله لام هانئ: " قد أجرنا من
أجرت يا أم هانئ " قال: ويروى هذا عن عمرو بن العاص وخالد بن الوليد.
وقال أبو حنيفة: لا يجوز أمان العبد وفى قوله عليه السلام: " ويجير عليهم أدناهم " ما يقتضى دخول العبد والمرأة.
والله أعلم ] (1).
__________
(1) سقط من ح.
(*)

(3/531)

وقد روى البيهقى من طريق حماد بن سلمة، عن محمد بن عمرو، عن أبى سلمة، عن أبى هريرة قال: قالت بنو كعب: اللهم إنى ناشد محمدا * حلف أبينا وأبيه الا تلدا فانصر هداك الله نصرا أعتدا * وادع عباد الله يأتوا مددا (1) وقال موسى بن عقبة في فتح مكة: ثم إن بنى نفاثة من بنى الديل أغاروا على بنى كعب، وهم في المدة التى بين رسول الله صلى الله عليه وسلم وبين قريش، وكانت بنو كعب في صلح رسول الله صلى الله عليه وسلم، وكانت بنو نفاثة في صلح قريش، فأعانت بنو بكر بنى نفاثة، وأعانتهم قريش بالسلاح والرقيق، واعتزلتهم بنو مدلج ووفوا بالعهد الذى كانوا عاهدوا عليه رسول الله صلى الله عليه وسلم، وفى بنى الديل رجلان هما سيداهم، سلمى بن الاسود وكلثوم بن الاسود، ويذكرون أن ممن أعانهم صفوان بن أمية وشيبة بن عثمان وسهيل بن عمرو.
فأغارت بنو الديل على بنى عمرو وعامتهم، زعموا، نساء وصبيان وضعفاء الرجال فألجأوهم وقتلوهم حتى أدخلوهم إلى دار بديل بن ورقاء بمكة.
فخرج ركب من بنى كعب حتى أتوا رسول الله صلى الله عليه وسلم فذكروا له الذى أصابهم وما كان من أمر قريش عليهم في ذلك، فقال لهم رسول الله صلى الله عليه وسلم: " ارجعوا فتفرقوا في البلدان ".
وخرج أبو سفيان من مكة إلى رسول الله صلى الله عليه وسلم وتخوف الذى كان،
فقال: يا محمد اشدد العقد وزدنا في المدة.
فقال رسول الله صلى الله عليه وسلم: " ولذلك قدمت ؟ هل كان من حدث قبلكم ؟ " فقال معاذ الله ! نحن على عهدنا وصلحنا يوم الحديبية لا نغير ولا نبدل.
__________
(1) الاعتد: الحاضر.
(*)

(3/532)

فخرج من عند رسول الله صلى الله عليه وسلم وأتى أبا بكر فقال: جدد العقد وزدنا في المدة.
فقال أبو بكر: جواري في جوار رسول الله صلى الله عليه وسلم، والله لو وجدت الذر تقاتلكم لاعنتها عليكم.
ثم خرج فأتى عمر بن الخطاب فكلمه فقال عمر بن الخطاب: ما كان من حلفنا جديدا فأخلقه الله، وما كان منه مثبتا فقطعه الله، وما كان منه مقطوعا فلا وصله الله ! فقال له أبو سفيان: جزيت من ذى رحم شرا.
ثم دخل على عثمان فكلمه فقال عثمان: جواري في جوار رسول الله صلى الله عليه وسلم.
ثم اتبع أشراف قريش يكلمهم فكلهم يقول: عقدنا في عقد رسول الله صلى الله عليه وسلم.
فلما يئس مما عندهم دخل على فاطمة بنت رسول الله صلى الله عليه وسلم فكلمها فقالت: إنما أنا امرأة، وإنما ذلك إلى رسول الله صلى الله عليه وسلم.
فقال لها: فأمري أحد ابنيك.
فقالت: إنهما صبيان ليس مثلهما يجير.
قال: فكلمي عليا.
فقالت: أنت فكلمه.
فكلم عليا فقال له: يا أبا سفيان إنه ليس أحد من أصحاب رسول الله صلى الله عليه وسلم يفتات على رسول الله صلى الله عليه وسلم بجوار، وأنت سيد قريش وأكبرها وأمنعها فأجر بين عشيرتك.
قال: صدقت وأنا كذلك.
فخرج فصاح: ألا إنى قد أجرت بين الناس، ولا والله ما أظن أن يخفرنى أحد.
ثم دخل على النبي صلى الله عليه وسلم فقال: يا محمد إنى قد أجرت بين الناس، ولا والله ما أظن أن يخفرنى أحد ولا يرد جواري.
فقال: " أنت تقول يا أبا حنظلة " فخرج أبو سفيان على ذلك.
فزعموا - والله أعلم - أن رسول الله صلى الله عليه وسلم قال حين أدبر ؟ ؟

(3/533)

أبو سفيان: " اللهم خذ على أسماعهم وأبصارهم فلا يرونا إلا بغتة ولا يسمعوا بنا إلا فجأة ".
وقدم أبو سفيان مكة فقالت له قريش: ما وراءك ؟ هل جئت بكتاب من محمد أو عهد ؟ قال: لا والله لقد أبى على، وقد تتبعت أصحابه فما رأيت قوما لملك عليهم أطوع منهم له، غير أن على بن أبى طالب قد قال لى: التمس جوار الناس عليك ولا تجر أنت عليه وعلى قومك، وأنت سيد قريش وأكبرها وأحقها ألا تخفر جواره.
فقمت بالجوار ثم دخلت على محمد فذكرت له أنى قد أجرت بين الناس وقلت: ما أظن أن تخفرنى.
فقال: أنت تقول ذلك يا أبا حنظلة.
فقالوا مجيبين له: رضيت بغير رضى، وجئتنا بمالا يغنى عنا ولا عنك شيئا، وإنما لعب بك على لعمر الله ! ما جوارك بجائز وإن إخفارك عليهم لهين.
ثم دخل على امرأته فحدثها الحديث فقالت: قبحك الله من وافد قوم ! فما جئت بخير.
قال: ورأى رسول الله صلى الله عليه وسلم سحابا فقال: " إن هذه السحاب لتبض بنصر بنى كعب ".
فمكث رسول الله صلى الله عليه وسلم ما شاء الله أن يمكث بعد ما خرج أبو سفيان، ثم أخذ في الجهاز وأمر عائشة أن تجهزه وتخفى ذلك.
ثم خرج رسول الله صلى الله عليه وسلم إلى المسجد أو إلى بعض حاجاته، فدخل
أبو بكر على عائشة فوجد عندها حنطة تنسف وتنقى، فقال لها: يا بنية لم تصنعين هذا الطعام ؟ فسكتت.
فقال: أيريد رسول الله صلى الله عليه وسلم أن يغزو ؟ فصمتت، فقال: يريد بنى الاصفر - وهم الروم - ؟ فصمتت، فقال: فلعله يريد أهل نجد ؟ فصمتت.
قال: فلعله يريد قريشا ؟ فصمتت.

(3/534)

قال: فدخل رسول الله صلى الله عليه وسلم فقال له: يا رسول الله أتريد أن تخرج مخرجا ؟ قال: نعم.
قال: فلعلك تريد بنى الاصفر ؟ قال: لا.
قال: أتريد أهل نجد ؟ قال: لا.
قال: فلعلك تريد قريشا ؟ قال: نعم.
قال أبو بكر: يا رسول الله أليس بينك وبينهم مدة ؟ قال: " ألم يبلغك ما صنعوا ببنى كعب ؟ ".
قال: وأذن رسول الله صلى الله عليه وسلم في الناس بالغزو، وكتب حاطب بن أبى بلتعة إلى قريش، وأطلع الله رسوله صلى الله عليه وسلم على الكتاب.
وذكر القصة كما سيأتي.
* * * وقال محمد بن إسحاق: حدثنى محمد بن جعفر، عن عروة، عن عائشة أن أبا بكر دخل على عائشة وهى تغربل حنطة فقال: ما هذا ؟ أمركم رسول الله صلى الله عليه وسلم بالجهاز ؟ قالت: نعم فتجهز.
قال: وإلى أين ؟ قالت: ما سمى لنا شيئا غير أنه قد أمرنا بالجهاز.
قال ابن إسحاق: ثم إن رسول الله صلى الله عليه وسلم أعلم الناس أنه سائر إلى مكة وأمر بالجد والتهيؤ وقال: " اللهم خذ العيون والاخبار عن قريش حتى نبغتها في بلادها " فتجهز الناس.
فقال حسان يحرض الناس ويذكر مصاب خزاعة: عناني ولم أشهد ببطحاء مكة * رجال بنى كعب تحز رقابها
بأيدى رجال لم يسلوا سيوفهم * وقتلى كثير لم تجن ثيابها (1) ألا ليت شعرى هل تنالن نصرتي * سهيل بن عمرو حرها وعقابها (2)
__________
(1) لم تجن: لم تستر.
يريد أنهم قتلوا ولم يدفنوا.
(2) ابن هشام: وخزها.
وكذلك رواية الديوان.
(*)

(3/535)

وصفوان عودا حز من شفر استه * فهذا أوان الحرب شد عصابها (1) فلا تأمننا يابن أم مجالد * إذا احتلبت صرفا وأعصل نابها (2) ولا تجزعوا منها فإن سيوفنا * لها وقعة بالموت يفتح بابها قصة حاطب بن أبى بلتعة قال محمد بن إسحاق: حدثنى محمد بن جعفر، عن عروة بن الزبير وغيره من علمائنا قالوا: لما أجمع رسول الله صلى الله عليه وسلم المسير إلى مكة كتب حاطب بن أبى بلتعة كتابا إلى قريش يخبرهم بالذى أجمع عليه رسول الله صلى الله عليه وسلم من الامر في السير إليهم، ثم أعطاه امرأة زعم محمد بن جعفر أنها من مزينة، وزعم لى غيره أنا سارة مولاة لبعض بنى عبدالمطلب وجعل لها جعلا على أن تبلغه قريشا، فجعلته في رأسها ثم فتلت عليه قرونها ثم خرجت به.
وأتى رسول الله صلى الله عليه وسلم الخبر من السماء بما صنع حاطب، فبعث على بن أبى طالب والزبير بن العوام فقال: " أدركا امرأة قد كتب معها حاطب بن أبى بلتعة بكتاب إلى قريش يحذرهم ما قد أجمعنا له من أمرهم ".
فخرجا حتى أدركاها بالحليفة حليفة بنى أبى أحمد، فاستنزلاها فالتمساه في رحلها فلم يجدا فيه شيئا، فقال لها على: إنى أحلف بالله ما كذب رسول الله صلى الله عليه وسلم ولا كذبنا، ولتخرجن لنا هذا الكتاب أو لنكشفنك.
فلما رأت الجد منه قالت: أعرض.
فأعرض، فحلت قرون رأسها فاستخرجت الكتاب منها فدفعته إليه، فأتى به
رسول الله صلى الله عليه وسلم.
فدعا رسول الله صلى الله عليه وسلم حاطبا فقال: " يا حاطب ما حملك على هذا ؟ "
__________
(1) ابن هشام: وصفوان عودحن.
(2) الصرف: الخالص.
وأعصل: اعوج.
يريد اشتداد الحرب.
وابن أم مجالد: عكرمة بن أبى جهل.
(*)

(3/536)

فقال: يا رسول الله أما والله إنى لمؤمن بالله وبرسوله ما غيرت ولا بدلت، ولكننى كنت امرءا ليس لى في القوم من أصل ولا عشيرة، وكان لى بين أظهرهم ولد وأهل فصانعتهم عليهم.
فقال عمر بن الخطاب: يا رسول الله دعني فلاضرب عنقه فإن الرجل قد نافق ! فقال رسول الله صلى الله عليه وسلم: " وما يدريك يا عمر لعل الله قد اطلع على أصحاب بدر يوم بدر فقال: اعملوا ما شئتم فقد غفرت لكم ".
وأنزل الله في حاطب: " يأيها الذين آمنوا لا تتخذوا عدوى وعدوكم أولياء تلقون إليهم بالمودة " إلى آخر القصة.
هكذا أورد ابن إسحاق هذه القصة مرسلة.
وقد ذكر السهيلي أنه كان في كتاب حاطب: أن رسول الله قد توجه إليكم بجيش كالليل يسير كالسيل، وأقسم بالله لو سار إليكم وحده لنصره الله عليكم فإنه منجز له ما وعده.
قال: وفى تفسير ابن سلام أن حاطبا كتب: إن محمدا قد نفر فإما إليكم وإما إلى غيركم فعليكم الحذر.
* * * وقد قال البخاري: حدثنا قتيبة، حدثنا سفيان، عن عمرو بن دينار، أخبرني الحسن بن محمد، أنه سمع عبيدالله بن أبى رافع، سمعت عليا يقول: بعثنى رسول الله صلى الله عليه وسلم أنا والزبير والمقداد فقال: " انطلقوا حتى تأتوا روضة خاخ فإن بها
ظعينة معها كتاب فخذوه منها " فانطلقنا تعادى بنا خيلنا حتى أتينا الروضة فإذا نحن بالظعينة، فقلنا: أخرجي الكتاب.
فقالت: ما معى.
فقلنا: لتخرجن الكتاب أو لنلقين الثياب.
قال: فأخرجته من عقاصها، فأتينا به رسول الله صلى الله عليه وسلم فإذا فيه: من

(3/537)

حاطب بن أبى بلتعة إلى ناس بمكة من المشركين، يخبرهم ببعض أمر رسول الله صلى الله عليه وسلم فقال: " يا حاطب ما هذا ؟ " فقال: يا رسول الله لا تعجل على، إنى كنت امرءا ملصقا في قريش، يقول: كنت حليفا ولم أكن من أنفسها، وكان من معك من المهاجرين من لهم قرابات يحمون بها أهليهم وأموالهم، فأحببت إذ فاتني ذلك من النسب فيهم أن أتخذ عندهم يدا يحمون قرابتي، ولم أفعله ارتدادا عن دينى ولا رضا بالكفر بعد الاسلام.
فقال رسول الله صلى الله عليه وسلم: " أما إنه قد صدقكم " فقال عمر: يا رسول الله دعني أضرب عنق هذا المنافق ! فقال: " إنه قد شهد بدرا، وما يدريك لعل الله قد اطلع على من شهد بدرا فقال: اعملوا ما شئتم فقد غفرت لكم ".
فأنزل الله سورة: " يأيها الذين آمنوا لا تتخذوا عدوى وعدوكم أولياء " إلى قوله: " فقد ضل سواء السبيل ".
وأخرجه بقية الجماعة إلا ابن ماجه، من حديث سفيان بن عيينة.
وقال الترمذي: حسن صحيح.
وقال الامام أحمد: حدثنا حجين ويونس قالا: حدثنا ليث بن سعد، عن أبى الزبير، عن جابر بن عبدالله، أن حاطب بن أبى بلتعة كتب إلى أهل مكة يذكر أن رسول الله صلى الله عليه وسلم أراد غزوهم، فدل رسول الله صلى الله عليه وسلم على المرأة التى معها الكتاب، فأرسل إليها فأخذ كتابها من رأسها وقال: " يا حاطب أفعلت ؟ "
قال: نعم.
قال: أما إنى لم أفعله غشا لرسول الله صلى الله عليه وسلم ولا نفاقا، قد علمت أن الله مظهر رسوله ومتم له أمره، غير أنى كنت غريبا بين ظهرانيهم وكانت والدتى معهم، فأردت أن أتخذ يدا عندهم.
فقال له عمر: ألا أضرب رأس هذا ؟ فقال:

(3/538)

" أتقتل رجلا من أهل بدر ؟ وما يدريك لعل الله قد اطلع إلى أهل بدر فقال: اعملوا ما شئتم ".
تفرد بهذا الحديث من هذا الوجه الامام أحمد وإسناده على شرط مسلم.
ولله الحمد.
فصل قال ابن إسحاق: فحدثني محمد بن مسلم بن شهاب الزهري، عن عبيد الله بن عبدالله بن عتبة، عن ابن عباس قال: ثم مضى رسول الله صلى الله عليه وسلم لسفره واستخلف على المدينة أبا رهم كلثوم بن حصين بن عتبة بن خلف الغفاري، وخرج لعشر مضين من شهر رمضان فصام وصام الناس معه، حتى إذا كان بالكديد بين عسفان وأمج أفطر، ثم مضى حتى نزل مر الظهران في عشرة آلاف من المسلمين.
وقال عروة بن الزبير: كان معه اثنا عشر ألفا.
وكذا قال الزهري وموسى بن عقبة.
فسبعت سليم وبعضهم يقول ألفت سليم، وألفت مزينة وفى كل القبائل عدد وإسلام، وأوعب (1) مع رسول الله صلى الله عليه وسلم المهاجرون والانصار فلم يتخلف عنه منهم أحد.
وروى البخاري، عن محمود، عن (2) عبد الرزاق، عن معمر عن الزهري نحوه.
وقد روى البيهقى من حديث عاصم بن على، عن الليث بن سعد، عن عقيل عن الزهري، أخبرني عبيد الله بن عبدالله، عن ابن عباس، أن رسول الله صلى الله عليه وسلم غزا غزوة الفتح في رمضان.
قال: وسمعت سعيد بن المسيب يقول مثل ذلك، لا أدرى أخرج في ليال من شعبان
فاستقبل رمضان، أو خرج في رمضان بعد ما دخل ؟ غير أن عبيد الله بن عبدالله أخبرني
__________
(1) ا: وأرغب.
(2) ا: ابن عبد الرازق وهو تحريف.
(*)

(3/539)

أن ابن عباس قال: صام رسول الله صلى الله عليه وسلم حتى بلغ الكديد - الماء الذى بين قديد وعسفان - أفطر، فلم يزل يفطر حتى انصرم الشهر.
ورواه البخاري، عن عبدالله بن يوسف، عن الليث، غير أنه لم يذكر الترديد بين شعبان ورمضان.
* * * وقال البخاري: حدثنا على بن عبدالله، حدثنا جرير، عن منصور، عن مجاهد، عن طاوس عن ابن عباس قال: سافر رسول الله صلى الله عليه وسلم في رمضان، فصام حتى بلغ عسفان ثم دعا بإناء فشرب بها (1) ليراه الناس، فأفطر حتى قدم مكة.
قال: وكان ابن عباس يقول: صام رسول الله صلى الله عليه وسلم في السفر وأفطر، فمن شاء صام، ومن شاء أفطر.
وقال يونس: عن ابن إسحاق، عن الزهري، عن عبيدالله بن عبدالله، عن ابن عباس قال: مضى رسول الله صلى الله عليه وسلم لسفرة الفتح واستعمل على المدينة أبا رهم كلثوم بن الحصين الغفاري، وخرج لعشر مضين من رمضان، فصام وصام الناس معه، حتى أتى الكديد بين عسفان وأمج فأفطر، ودخل مكة مفطرا فكان الناس يرون أن آخر الامر (2) من رسول الله صلى الله عليه وسلم الفطر، وأنه نسخ ما كان قبله.
قال البيهقى: فقوله: " خرج لعشر من رمضان " مدرج في الحديث، وكذلك ذكره عبيدالله بن إدريس، عن ابن إسحاق.
ثم روى من طريق يعقوب بن سفيان، عن جابر، عن يحيى، عن صدقة، عن ابن إسحاق أنه قال: خرج رسول الله صلى الله عليه وسلم لعشر مضين من رمضان.
سنة ثمان.
__________
(1) غير ا: نهارا.
(2) غير ا: يرون آخر الامرين.
(*)

(3/540)

ثم روى البيهقى من حديث أبى إسحاق الفزارى، عن محمد بن أبى حفصة، عن الزهري، عن عبيدالله بن عبدالله، عن ابن عباس قال: كان الفتح لثلاث عشرة خلت من شهر رمضان.
قال البيهقى: وهذا الادراج وهم، إنما هو من كلام الزهري.
ثم روى من طريق ابن وهب، عن يونس، عن الزهري، قال: غزا رسول الله صلى الله عليه وسلم غزوة الفتح - فتح مكة - فخرج من المدينة في رمضان ومعه من المسلمين عشرة آلاف، وذلك على رأس ثمانى سنين ونصف سنة من مقدمه المدينة، وافتتح مكة لثلاث عشرة بقين من رمضان.
وروى البيهقى من طريق عبد الرزاق، عن معمر، عن الزهري، عن عبيد الله بن عبدالله، عن ابن عباس أن رسول الله صلى الله عليه وسلم خرج في رمضان ومعه عشرة آلاف من المسلمين، فصام حتى بلغ الكديد ثم أفطر.
قال (1) الزهري: وإنما يؤخذ بالاحدث فالاحدث (2).
قال الزهري: فصبح رسول الله صلى الله عليه وسلم مكة لثلاث عشرة ليلة خلت من رمضان.
ثم عزاه إلى (3) الصحيحين من طريق عبد الرزاق.
فالله أعلم.
وروى البيهقى من طريق سعيد بن عبد العزيز التنوخى، عن عطية بن قيس، عن أبى سعيد الخدرى قال: آذننا رسول الله صلى الله عليه وسلم بالرحيل عام الفتح لليلتين خلتا من رمضان، فخرجنا صواما حتى بلغنا الكديد، فأمرنا رسول الله صلى الله عليه وسلم بالفطر فأصبح الناس مرضى (4) منهم الصائم ومنهم المفطر، حتى إذا بلغنا المنزل الذى نلقى العدو أمرنا بالفطر فأفطرنا أجمعين.
وقد رواه الامام أحمد، عن أبى المغيرة، عن سعيد بن عبد العزيز، حدثنى عطية بن
__________
(1) المطبوعة: فقال.
خطأ.
(2) البخاري: وإنما يؤخذ من أمر رسول الله الآخر فالآخر.
(3) المطبوعة: في.
خطأ.
(4) المطبوعة: مرحى.
خطأ.
(*)

(3/541)

قيس، عمن حدثه، عن أبى سعيد الخدرى، قال: آذننا رسول الله بالرحيل عام الفتح لليلتين خلتا من رمضان، فخرجنا صواما حتى بلغنا الكديد، فأمرنا رسول الله بالفطر، فأصبح الناس منهم الصائم ومنهم المفطر، حتى إذا بلغ أدنى منزل يلقى العدو أمرنا بالفطر فأفطرنا أجمعون.
* * * قلت: فعلى ما ذكره الزهري، من أن الفتح كان يوم الثالث عشر من رمضان، وما ذكره أبو سعيد من أنهم خرجوا من المدينة في ثانى شهر رمضان، يقتضى أن مسيرهم كان بين (1) مكة والمدينة في إحدى عشرة ليلة.
ولكن روى البيهقى، عن أبى الحسين بن الفضل، عن عبدالله بن جعفر، عن يعقوب بن سفيان، عن الحسن بن الربيع، عن ابن إدريس، عن محمد بن إسحاق، عن الزهري ومحمد بن على بن الحسين، وعاصم بن عمر بن قتادة، وعمرو بن شعيب، وعبد الله بن أبى بكر، وغيرهم.
قالوا: كان فتح مكة في عشر بقيت من شهر رمضان سنة ثمان.
وقال أبو داود الطيالسي: حدثنا وهيب، عن جعفر بن محمد، عن أبيه، عن جابر بن عبدالله قال: خرج رسول الله صلى الله عليه وسلم عام الفتح صائما حتى أتى كراع الغميم والناس معه مشاة وركبانا، وذلك في شهر رمضان (2).
فقيل: يا رسول الله إن الناس قد اشتد عليهم الصوم وإنما ينظرون كيف فعلت ؟ فدعا رسول الله صلى الله عليه وسلم بقدح فيه ماء فرفعه فشرب والناس ينظرون، فصام بعض الناس وأفطر البعض، حتى أخبر النبي صلى الله عليه وسلم أن بعضهم صائم فقال رسول الله صلى الله عليه وسلم:
" أولئك العصاة ".
__________
(1) ا: من.
(2) ا: في رمضان.
(*)

(3/542)

وقد رواه مسلم من حديث الثقفى والدراوردى، عن جعفر بن محمد.
وروى الامام أحمد من حديث محمد بن إسحاق، حدثنى بشير بن يسار، عن ابن عباس قال: خرج رسول الله صلى الله عليه وسلم عام الفتح في رمضان فصام وصام المسلمون معه، حتى إذا كان بالكديد دعا بماء في قعب وهو على راحلته، فشرب والناس ينظرون، يعلمهم أنه قد أفطر، فأفطر المسلمون.
تفرد به أحمد.
فصل في إسلام العباس بن عبدالمطلب عم النبي صلى الله عليه وسلم وأبى سفيان بن الحارث ابن عبدالمطلب ابن عم رسول الله صلى الله عليه وسلم، وعبد الله بن أبى أمية بن المغيرة المخزومى أخى أم سلمة أم المؤمنين.
وهجرتهم إلى رسول الله صلى الله عليه وسلم فوجدوه في أثناء الطريق وهو ذاهب إلى فتح مكة.
قال ابن إسحاق: وقد كان العباس بن عبدالمطلب لقى رسول الله صلى الله عليه وسلم ببعض الطريق.
قال ابن هشام: لقيه بالجحفة مهاجرا بعياله، وقد كان قبل ذلك مقيما بمكة على سقايته، ورسول الله صلى الله عليه وسلم عنه راض، فيما ذكره ابن شهاب الزهري.
قال ابن إسحاق: وقد كان أبو سفيان بن الحارث بن عبدالمطلب وعبد الله بن أبى أمية قد لقيا رسول الله صلى الله عليه وسلم أيضا بنيق العقاب (1) فيما بين مكة والمدينة والتمسا الدخول عليه، فكلمته أم سلمة فيهما فقالت: يا رسول الله ابن عمك وابن عمتك وصهرك.
قال: " لا حاجة لى بهما، أما ابن عمى فهتك عرضى، وأما ابن عمتى فهو الذى
قال لى بمكة ما قال " (2).
__________
(1) ا: بنيق العقيق.
(2) قال له: " والله لا آمنت بك حتى تتخذ سلما إلى السماء فتعرج فيه وأنا أنظر، ثم تأتى بصك وأربعة من الملائكة يشهدون أن الله قد أرسلك " الروض الانف 2 / 267.
(*)

(3/543)

قال: فلما خرج إليهما الخبر بذلك ومع أبى سفيان بنى له فقال: والله ليأذنن لى أو لآخذن بيد بنى هذا ثم لنذهبن في الارض حتى (1) نموت عطشا وجوعا.
فلما بلغ ذلك النبي صلى الله عليه وسلم رق لهما، ثم أذن لهما فدخلا عليه فأسلما، وأنشده أبو سفيان قوله في إسلامه واعتذر إليه مما كان مضى منه: لعمرك إنى يوم أحمل راية * لتغلب خيل اللات خيل محمد لكا لمدلج (2) الحيران أظلم ليله * فهذا أواني حين أهدى وأهتدى هداني هاد غير نفسي ونالني * مع (3) الله من طردت كل مطرد أصد وأنأى جاهدا عن محمد * وأدعى وإن لم أنتسب من محمد هم ما هم من لم يقل بهواهم * وإن كان ذا رأى يلم ويفند أريد لارضيهم ولست بلائط * مع القوم ما لم أهد في كل مقعد فقل لثقيف لا أريد قتالها * وقل لثقيف تلك: غيرى أوعدى فما كنت في الجيش الذى نال عامرا * ولا (4) كان عن جرا لساني ولا يدى قبائل جاءت من بلاد بعيدة * نزائع جاءت من سهام وسردد (5) قال ابن إسحاق: فزعموا أنه حين أنشد رسول الله صلى الله عليه وسلم: " ونالني مع الله من طردت كل مطرد " ضرب رسول الله صلى الله عليه وسلم بيده في صدره وقال: " أنت طردتني كل مطرد ".
__________
(1) غير ا: ثم نموت.
(2) ا: إن المدلج.
(3) ا: من.
(4) غير ا: وما كان.
(5) سهام وسردد: موضعان من أرض عك.
(*)

(3/544)

فصل ولما انتهى رسول الله صلى الله عليه وسلم إلى مر الظهران نزل فيه فأقام، كما روى البخاري عن يحيى بن بكير، عن الليث ومسلم، عن أبى الطاهر، عن ابن وهب، كلاهما عن يونس، عن الزهري، عن أبى سلمة عن جابر قال: كنا مع رسول الله صلى الله عليه وسلم بمر الظهران نجتنى الكباث، وإن رسول الله صلى الله عليه وسلم قال: " عليكم بالاسود منه فإنه أطيب " قالوا: يا رسول الله أكنت ترعى الغنم ؟ قال: " نعم، وهل من نبى إلا وقد رعاها ".
وقال البيهقى، عن الحاكم، عن الاصم، عن أحمد بن عبد الجبار، عن يونس بن بكير، عن سنان بن إسماعيل، عن أبى الوليد سعيد بن مينا، قال: لما فرغ أهل مكة ورجعوا أمرهم رسول الله صلى الله عليه وسلم بالمسير إلى مكة، فلما انتهى إلى مر الظهران نزل بالعقبة فأرسل الجناة يجتنون الكباث، فقلت لسعيد: وما هو ؟ قال: ثمر الاراك.
قال: فانطلق ابن مسعود فيمن يجتنى، قال: فجعل أحدهم إذا أصاب حبة طيبة قذفها في فيه، وكانوا ينظرون إلى دقة ساقى ابن مسعود وهو يرقى في الشجرة فيضحكون فقال رسول الله صلى الله عليه وسلم: " تعجبون من دقة ساقيه ؟ فوالذي نفسي بيده لهما أثقل في الميزان من أحد ! ".
وكان ابن مسعود ما اجتنى من شئ جاء به وخياره فيه إلى رسول الله صلى الله عليه وسلم فقال في ذلك: هذا جناى وخياري فيه * إذ كل جان يده إلى فيه
(35 - السيرة 3)

(3/545)

وفى الصحيحين عن أنس قال: أنفجنا (1) أرنبا ونحن بمر الظهران، فسعى القوم فلغبوا وأدركتها فأخذتها فأتيت بها أبا طلحة فذبحها.
وبعث إلى رسول الله صلى الله عليه وسلم بوركها وفخذيها فقبله.
* * * وقال ابن إسحاق: ونزل رسول الله صلى الله عليه وسلم مر الظهران وقد عميت الاخبار على (2) قريش، فلا يأتيهم خبر عن رسول الله صلى الله عليه وسلم ولا يدرون ما رسول الله صلى الله عليه وسلم فاعل، وخرج في تلك الليالى أبو سفيان بن حرب وحكيم بن حزام وبديل بن ورقاء يتجسسون الاخبار وينظرون هل يجدون خبرا أو يسمعون به.
وذكر ابن لهيعة عن أبى الاسود عن عروة، أن رسول الله صلى الله عليه وسلم بعث بين يديه [ عيونا ] (3) خيلا يقتصون العيون، وخزاعة لا تدع أحدا يمضى وراءها فلما جاء أبو سفيان وأصحابه أخذتهم خيل المسلمين وقام إليه عمر يجأ في عنقه، حتى أجاره العباس بن عبدالمطلب وكان صاحبا لابي سفيان.
قال ابن إسحاق: وقال العباس حين نزل رسول الله صلى الله عليه وسلم مر الظهران قلت: واصباح قريش ! والله لئن دخل رسول الله صلى الله عليه وسلم مكة عنوة قبل أن يأتوه فيستأمنوه إنه لهلاك قريش إلى آخر الدهر.
قال: فجلست على بغلة رسول الله صلى الله عليه وسلم البيضاء فخرجت عليها حتى جئت الاراك فقلت: لعلى أجد بعض الحطابة أو صاحب لبن أو ذا حاجة يأتي
__________
(1) أنفجنا: أثرنا.
(2) غير ا: عن.
(3) ليست في ا.
(*)

(3/546)

مكة فيخبرهم بمكان رسول الله صلى الله عليه وسلم ليخرجوا إليه فيستأمنوه قبل أن يدخلها (1) عليهم عنوة.
قال: فوالله إنى لاسير عليها وألتمس ما خرجت له إذ سمعت كلام أبى سفيان وبديل بن ورقاء وهما يتراجعان، وأبو سفيان يقول: ما رأيت كالليلة نيرانا قط ولا عسكرا.
قال: يقول بديل: هذه والله خزاعة حمشتها الحرب.
قال: يقول أبو سفيان: خزاعة أذل وأقل من أن تكون هذه نيرانها وعسكرها.
قال: فعرفت صوته فقلت: يا أبا حنظلة ؟ فعرف صوتي.
فقال: أبو الفضل ؟ قال: قلت: نعم.
قال: مالك فدى لك أبى وأمى ! قال: قلت: ويحك يا أبا سفيان ! هذا رسول الله صلى الله عليه وسلم في الناس.
فقال: واصباح قريش والله ! فما الحيلة فداك أبى وأمى ؟ قال: قلت والله لئن ظفر بك ليضربن عنقك، فاركب في عجز هذه البغلة حتى آتى بك رسول الله صلى الله عليه وسلم فأستأمنه لك.
قال: فركب خلفي ورجع صاحباه.
وقال عروة: بل ذهبا إلى النبي صلى الله عليه وسلم فأسلما وجعل يستخبرهما عن أهل مكة.
وقال الزهري وموسى بن عقبة: بل دخلوا مع العباس على رسول الله صلى الله عليه وسلم.
* * * [ قال: فجئت به، كلما مررت بنار من نيران المسلمين قالوا: من هذا ؟ فإذا رأوا بغلة رسول الله صلى الله عليه وسلم وأنا عليها قالوا: غم رسول الله صلى الله عليه وسلم على بغلة رسول الله صلى الله عليه وسلم.
حتى مررت بنار عمر بن الخطاب فقال: من هذا ؟
__________
(1) غير ا: يدخل.
(*)

(3/547)

وقام إلي.
فلما رأى أبا سفيان على عجز الدابة قال: أبو سفيان عدو الله ! الحمد لله الذى أمكن منك بغير عقد ولا عهد.
وزعم عروة بن الزبير أن عمر وجأ في رقبة أبى سفيان وأراد قتله فمنعه منه العباس.
وهكذا ذكر موسى بن عقبة، عن الزهري، أن عيون رسول الله صلى الله عليه وسلم أخذوهم بأزمة جمالهم فقالوا: من أنتم ؟ قالوا: وفد رسول الله صلى الله عليه وسلم.
فلقيهم العباس فدخل بهم على رسول الله فحادثهم عامة الليل ثم دعاهم إلى شهادة أن لا إله إلا الله فشهدوا، وأن محمدا رسول الله.
فشهد حكيم وبديل وقال أبو سفيان: ما أعلم ذلك ثم أسلم بعد الصبح.
ثم سألوه أن يؤمن قريشا فقال: " من دخل دار أبى سفيان فهو آمن - وكانت بأعلى مكة - ومن دخل دار حكيم بن حزام فهو آمن.
وكانت بأسفل مكة - ومن أغلق بابه فهو آمن " قال العباس: ] (1) ثم خرج عمر يشتد نحو رسول الله صلى الله عليه وسلم وركضت البغلة فسبقته بما تسبق الدابة البطيئة الرجل البطئ.
قال: فاقتحمت عن البغلة فدخلت على رسول الله صلى الله عليه وسلم ودخل عليه عمر، فقال: يا رسول الله هذا أبو سفيان قد أمكن الله منه بغير عقد ولا عهد فدعني فلاضرب عنقه ؟ قال: قلت: يا رسول إنى قد أجرته.
ثم جلست إلى رسول الله صلى الله عليه وسلم فأخذت برأسه فقلت: والله لا يناجيه الليلة دوني رجل.
فلما أكثر عمر في شأنه قال قلت: مهلا يا عمر ! فوالله أن لو كان من رجال (2) بنى عدى بن كعب ما قلت هذا، ولكنك قد عرفت أنه من رجال بنى عبد مناف.
فقال: مهلا يا عباس، فوالله لاسلامك يوم أسلمت كان أحب إلى من إسلام الخطاب لو أسلم ! وما بى إلا أنى قد عرفت أن إسلامك كان أحب إلى رسول الله صلى الله عليه
__________
(1) من ا.
(2) ا: لو كان معى رجل من بنى عدى.
(*)

(3/548)

وسلم من إسلام الخطاب.
فقال رسول الله صلى الله عليه وسلم: " اذهب به يا عباس إلى رحلك فإذا أصبحت فأتني به ".
* * * قال: فذهبت به إلى رحلى فبات عندي، فلما أصبح غدوت به إلى رسول الله صلى الله عليه وسلم، فلما رآه رسول الله قال: " ويحك يا أبا سفيان ألم يأن لك أن تعلم أنه لا إله إلا الله ؟ " فقال: بأبى أنت وأمى ! ما أحلمك وأكرمك وأوصلك ! والله لقد ظننت أن لو كان مع الله غيره لقد أغنى عنى شيئا بعد ! قال: " ويحك يا أبا سفيان ألم يأن لك أن تعلم أنى رسول الله ؟ " قال: بأبى أنت وأمى ما أحلمك وأكرمك وأوصلك ! أما هذه والله فإن في النفس منها حتى الآن شيئا ! فقال له العباس: ويحك أسلم واشهد أن لا إله إلا الله وأن محمدا رسول الله قبل أن تضرب عنقك ؟ قال: فشهد شهادة الحق فأسلم.
قال العباس: فقلت يا رسول الله، إن أبا سفيان رجل يحب هذا الفخر فاجعل له شيئا.
قال: " نعم، من دخل دار أبى سفيان فهو آمن " زاد عروة: " ومن دخل دار حكيم بن حزام فهو آمن " وهكذا قال موسى بن عقبة عن الزهري.
" ومن أغلق عليه بابه فهو آمن، ومن دخل المسجد فهو آمن ".
فلما ذهب لينصرف قال رسول الله صلى الله عليه وسلم: " يا عباس احبسه بمضيق الوادي عند خطم (1) الجبل حتى تمر به جنود الله فيراها ": وذكر موسى بن عقبة عن الزهري أن أبا سفيان وبديلا وحكيم بن حزام
__________
(1) خطم الجبل: أنفه (*)

(3/549)

كانوا وقوفا مع العباس عند خطم الجبل، وذكر أن سعد لما قال لابي سفيان.
اليوم يوم الملحمه: * اليوم تستحل الحرمه فشكا أبو سفيان إلى رسول الله صلى الله عليه وسلم فعزله عن راية الانصار وأعطاها الزبير بن العوام فدخل بها من أعلى مكة وغرزها بالحجون، ودخل خالد من أسفل مكة فلقيه بنو بكر وهذيل، فقتل من بنى بكر عشرين ومن هذيل ثلاثة أو أربعة، وانهزموا فقتلوا بالحزورة (1) حتى بلغ قتلهم باب المسجد.
قال العباس: فخرجت بأبى سفيان حتى حبسته بمضيق الوادي حيث أمرنى رسول الله صلى الله عليه وسلم أن أحبسه.
قال: ومرت القبائل على راياتها، كلما مرت قبيلة قال: يا عباس من هؤلاء ؟ فأقول: سليم.
فيقول: مالى ولسليم.
ثم تمر به القبيلة فيقول: يا عباس من هؤلاء ؟ فأقول: مزينة.
فيقول: مالى ولمزينة.
حتى نفدت القبائل ما تمر به قبيلة إلا سألني عنها، فإذا أخبرته قال: مالى ولبنى فلان.
حتى مر رسول الله صلى الله عليه وسلم في كتيبته الخضراء وفيها المهاجرون والانصار لا يرى منهم إلا الحدق من الحديد، فقال: سبحان الله يا عباس ! من هؤلاء ؟ قال: قلت: هذا رسول الله صلى الله عليه وسلم في المهاجرين والانصار، قال: ما لاحد بهؤلاء من قبل ولا طاقة، والله يا أبا الفضل لقد أصبح ملك ابن أخيك الغداة عظيما ! قال: قلت: يا أبا سفيان إنها النبوة.
قال: فنعم إذن.
قال: قلت النجاء إلى قومك.
* * * حتى إذا جاءهم صرخ بأعلى صوته: يا معشر قريش، هذا محمد قد جاءكم فيما لا قبل
__________
(1) الحزورة: كانت سوق مكة.
(*)

(3/550)

لكم به، فمن دخل دار أبى سفيان فهو آمن.
فقامت إليه هند بنت عتبة [ فأخذت بشاربه (1) ] فقالت: اقتلوا الحميت الدسم الاحمس (2) قبح من طليعة قوم.
فقال أبو سفيان: ويلكم لا تغرنكم هذه من أنفسكم، فإنه قد جاءكم مالا قبل لكم به، من دخل دار أبى سفيان فهو آمن.
قالوا: قاتلك الله ! وما تغنى عنا دارك ؟ قال: ومن أغلق عليه بابه فهو آمن، ومن دخل المسجد فهو آمن.
فتفرق الناس إلى دورهم وإلى المسجد.
[ وذكر عروة بن الزبير أن رسول الله صلى الله عليه وسلم لما مر بأبى سفيان قال له: إنى لارى وجوها كثيرة لا أعرفها، لقد كثرت هذه الوجوه على ؟ فقال له رسول الله: " أنت فعلت هذا وقومك، إن هؤلاء صدقوني إذ كذبتموني، ونصروني إذ أخرجتموني ".
ثم شكا إليه قول سعد بن عبادة حين مر عليه فقال: يا أبا سفيان: اليوم يوم الملحمه * اليوم تستحل الحرمه فقال رسول الله: " كذب سعد، بل هذا يوم يعظم الله فيه الكعبة ويوم تكسى فيه الكعبة ".
وذكر عروة أن أبا سفيان لما أصبح صبيحة تلك الليلة التى كان عند العباس، ورأى الناس يجنحون للصلاة وينتشرون في استعمال الطهارة خاف وقال للعباس: ما بالهم ؟ قال: إنهم قد سمعو النداء فهم ينتشرون للصلاة.
فلما حضرت الصلاة ورآهم يركعون
__________
(1) ليست في أ.
(2) الحميت: الزق.
أو وعاء السمن.
والدسم: السمين.
والاحمس: الكثير اللحم.
(*)

(3/551)

ويسجدون بسجوده قال: يا عباس ما يأمرهم بشئ إلا فعلوه ؟ قال: نعم والله لو أمرهم بترك الطعام والشراب لاطاعوه.
وذكر موسى بن عقبة عن الزهري أنه لما توضأ رسول الله صلى الله عليه وسلم جعلوا يتكففون، فقال: يا عباس ما رأيت كالليلة ولا ملك كسرى وقيصر ! ] (1).
* * * وقد روى الحافظ البيهقى عن الحاكم وغيره عن الاصم، عن أحمد بن عبد الجبار عن يونس بن بكير، عن ابن إسحاق، حدثنى الحسين بن عبدالله بن عبيد الله بن عباس، عن عكرمة، عن ابن عباس.
فذكر هذه القصة بتمامها كما أوردها زياد البكائى عن ابن إسحاق منقطعة.
فالله أعلم.
على أنه قد روى البيهقى من طريق أبى بلال الاشعري، عن زياد البكائى، عن محمد بن إسحاق، عن الزهري، عن عبيد الله، عن ابن عباس، قال: جاء العباس بأبى سفيان إلى رسول الله صلى الله عليه وسلم قال: فذكر القصة.
إلا أنه ذكر أنه أسلم من ليلته قبل أن يصبح بين يدى رسول الله صلى الله عليه وسلم، وأنه لما قال له رسول الله صلى الله عليه وسلم: " من دخل دار أبى سفيان فهو آمن " قال أبو سفيان: وما تسع دارى ؟ فقال: " ومن دخل الكعبة فهو آمن " قال: وما تسع الكعبة ؟ فقال: " ومن دخل المسجد فهو آمن " قال: وما يسع المسجد ؟ فقال: " ومن أغلق عليه بابه فهو آمن " فقال أبو سفيان: هذه واسعة.
وقال البخاري: حدثنا عبيد بن إسماعيل، حدثنا أبو أسامة، عن هدم، عن أبيه قال: لما سار رسول الله صلى الله عليه وسلم عام الفتح فبلغ ذلك قريشا خرج أبو سفيان ابن حرب وحكيم بن حزام وبديل بن ورقاء يلتمسون الخبر عن رسول الله صلى الله
__________
(1) من أ.
(*)

(3/552)

عليه وسلم، فأقبلوا يسيرون حتى أتوا مر الظهران فإذا هم بنيران كأنها نيران عرفة، فقال أبو سفيان: ما هذه ؟ كأنها نيران عرفة ؟ فقال بديل بن ورقاء: نيران بنى عمرو.
فقال أبو سفيان: عمرو أقل من ذلك.
فرآهم ناس من حرس رسول الله صلى الله عليه وسلم فأدركوهم فأخذوهم، فأتوا بهم رسول الله صلى الله عليه وسلم، فأسلم أبو سفيان.
فلما سار قال للعباس: " احبس أبا سفيان عند خطم الجبل حتى ينظر إلى المسلمين " فحبسه العباس، فجعلت القبائل تمر مع رسول الله صلى الله عليه وسلم، تمر كتيبة كتيبة على أبى سفيان، فمرت كتيبة فقال: يا عباس من هذه ؟ قال: هذه غفار.
قال: مالى ولغفار.
ثم مرت جهينة فقال مثل ذلك، ثم مرت سعد بن هذيم فقال مثل ذلك، ومرت سليم فقال مثل ذلك، حتى أقبلت كتيبة لم ير مثلها فقال: من هذه ؟ قال: هؤلاء الانصار عليهم سعد بن عبادة معه الراية.
فقال سعد بن عبادة: يا أبا سفيان اليوم يوم الملحمة.
اليوم تستحل الكعبة.
فقال أبو سفيان: يا عباس حبذا يوم الذمار.
ثم جاءت كتيبة وهى أقل الكتائب، فيهم رسول الله صلى الله عليه وسلم وأصحابه، وراية رسول الله صلى الله عليه وسلم مع الزبير بن العوام، فلما مر رسول الله صلى الله عليه وسلم بأبى سفيان قال: ألم تعلم ما قال سعد بن عبادة ؟ فقال: ما قال ؟ قال: كذا وكذا.
فقال: " كذب سعد، ولكن هذا يوم يعظم الله فيه الكعبة، ويوم تكسى فيه الكعبة " وأمر رسول الله صلى الله عليه وسلم أن تركز رايته بالحجون.
قال عروة: وأخبرني نافع بن جبير بن مطعم قال: سمعت العباس يقول للزبير بن العوام: هاهنا أمر رسول الله صلى الله عليه وسلم أن تركز الراية ؟ قال: نعم.
قال: وأمر رسول الله صلى الله عليه وسلم خالد بن الوليد أن يدخل من أعلى مكة من كداء، ودخل رسول الله صلى الله عليه وسلم من كدى، فقتل من خيل خالد بن الوليد يومئذ رجلان حبيش بن الاشعر وكرز بن جابر الفهرى.
وقال أبو داود: حدثنا

(3/553)

عثمان بن أبى شيبة، حدثنا يحيى بن آدم، حدثنا إدريس، عن محمد بن إسحاق، عن الزهري، عن عبيدالله بن عبدالله بن عتبة، عن ابن عباس، أن رسول الله صلى الله عليه وسلم عام الفتح جاءه العباس بن عبدالمطلب بأبى سفيان بن حرب فأسلم بمر الظهران، فقال له العباس: يا رسول الله إن أبا سفيان رجل يحب هذا الفخر، فلو جعلت له شيئا ؟ قال: " نعم من دخل دار أبى سفيان فهو آمن، ومن أغلق بابه فهو آمن ".
صفة دخوله عليه الصلاة والسلام مكة ثبت في الصحيحين من حديث مالك [ عن الزهري (1) ] عن أنس، أن رسول الله صلى الله عليه وسلم دخل مكة وعلى رأسه المغفر، فلما نزعه جاءه رجل فقال: إن ابن خطل متعلق بأستار الكعبة فقال: " اقتلوه ".
قال مالك: ولم يكن رسول الله صلى الله عليه وسلم فيما نرى والله أعلم محرما.
وقال أحمد: حدثنا عفان، حدثنا حماد، حدثنا أبو الزبير، عن جابر أن رسول الله صلى الله عليه وسلم دخل يوم فتح مكة وعليه عمامة سوداء.
ورواه أهل السنن الاربعة من حديث حماد بن سلمة.
وقال الترمذي: حسن صحيح.
ورواه مسلم عن قتيبة، ويحيى بن يحيى، عن معاوية بن عمار الدهنى، عن أبى الزبير، عن جابر أن رسول الله صلى الله عليه وسلم دخل مكة وعليه عمامة سوداء من غير إحرام.
وروى مسلم من حديث أبى أسامة، عن مساور الوراق، عن جعفر بن عمرو بن حريث، عن أبيه قال: كأنى أنظر إلى رسول الله صلى الله عليه وسلم يوم فتح مكة وعليه عمامة حرقانية (2) سوداء قد أرخى طرفها بين كتفيه.
__________
(1) سقطت من ا.
(2) الحرقانية: على لون ما أحرقته النار.
(*)

(3/554)

وروى مسلم في صحيحه، والترمذي والنسائي من حديث عمار الدهنى، عن أبى الزبير، عن جابر أن رسول الله صلى الله عليه وسلم دخل مكة وعليه عمامة سوداء.
وروى أهل السنن الاربعة من حديث يحيى بن آدم، عن شريك القاضى، عن عمار الدهنى، عن أبى الزبير، عن جابر قال: كان لواء رسول الله صلى الله عليه وسلم يوم دخل مكة أبيض.
وقال ابن إسحاق، عن عبدالله بن أبى بكر، عن عائشة: كان لواء رسول الله صلى الله عليه وسلم يوم الفتح أبيض، ورايته سوداء تسمى العقاب، وكانت قطعة من مرط مرجل (1).
وقال البخاري: حدثنا أبو الوليد، حدثنا شعبة، عن عبدالله بن قرة، قال: سمعت عبدالله بن مغفل يقول: رأيت رسول الله صلى الله عليه وسلم يوم فتح مكة على ناقته وهو يقرأ سورة الفتح يرجع.
وقال: لولا أن يجتمع الناس حولي لرجعت كما رجع.
وقال محمد بن إسحاق: حدثنى عبدالله بن أبى بكر، أن رسول الله صلى الله عليه وسلم لما انتهى إلى ذى طوى وقف على راحلته معتجرا بشقة برد حبرة حمراء (2)، وإن رسول الله صلى الله عليه وسلم ليضع رأسه تواضعا لله حين رأى ما أكرمه الله به من الفتح، حتى إن عثنونه (3) ليكاد يمس واسطة الرحل.
وقال الحافظ البيهقى: أنبأنا أبو عبد الله الحافظ، أنبأنا دعلج بن أحمد، حدثنا أحمد ابن على الابار، حدثنا عبدالله بن أبى بكر المقدسي، حدثنا جعفر بن سليمان، عن ثابت، عن أنس، قال: دخل رسول الله صلى الله عليه وسلم مكة يوم الفتح وذقنه على رحله (4) متخشعا.
__________
(1) المرط: كساء من صوف.
والمرجل: الذى فيه صور الرجال.
وتروى مرحل بالحاء أي فيه صور الرحال.
(2) ا: بشقة برد حمراء.
(3) العثنون: اللحية أو ما فضل منها بعد العارضين.
(4) غير ا: راحلته.
(*)

(3/555)

وقال: أنبأنا أبو عبد الله الحافظ، أنبأنا أبو بكر بن بالويه، حدثنا أحمد بن صاعد، حدثنا إسماعيل بن أبى الحارث، حدثنا جعفر بن عون، حدثنا إسماعيل بن أبى خالد، عن قيس، عن ابن مسعود، أن رجلا كلم رسول الله صلى الله عليه وسلم يوم الفتح فأخذته الرعدة، فقال: " هون عليك فإنما أنا ابن امرأة من قريش تأكل القديد ".
قال: وهكذا رواه محمد بن سليمان بن فارس وأحمد بن يحيى بن زهير، عن إسماعيل ابن أبى الحارث موصولا.
ثم رواه عن أبى زكريا المزكى، عن أبى عبدالله محمد بن يعقوب، عن محمد بن عبد الوهاب، عن جعفر بن عون، عن إسماعيل بن قيس مرسلا.
وهو المحفوظ.
وهذا التواضع في هذا الموطن عند دخوله صلى الله عليه وسلم مكة في مثل هذا الجيش الكثيف العرمرم، بخلاف ما اعتمده سفهاء بنى إسرائيل حين أمروا أن يدخلوا باب بيت المقدس وهم سجود - أي ركع - يقولون حطة فدخلوا يزحفون على أستاهم وهم يقولون: حنطة في شعرة ! وقال البخاري: حدثنا القاسم بن خارجة، حدثنا حفص بن ميسرة، عن هشام بن عروة، عن أبيه، أن عائشة أخبرته أن رسول الله صلى الله عليه وسلم دخل عام الفتح من كداء التى بأعلى مكة.
تابعه أبو أسامة ووهب في كداء.
حدثنا عبيد بن إسماعيل، حدثنا أبو أسامة، عن هشام، عن أبيه، دخل رسول الله صلى الله عليه وسلم عام الفتح من أعلى مكة من كداء.
وهو أصح إن أراد أن المرسل أصح من المسند المتقدم انتظم الكلام، وإلا فكداء بالمد هي المذكورة في الروايتين وهى في أعلى مكة، وكدى مقصور في أسفل مكة.
وهذا هو المشهور والانسب.
وقد تقدم أنه عليه السلام بعث خالد بن الوليد من أعلى مكة، ودخل هو عليه

(3/556)

السلام من أسفلها من كدى وهو في صحيح البخاري.
والله أعلم.
وقد قال البيهقى: أنبأنا أبو الحسين بن عبدان، أنبأنا أحمد بن عبيد الصفار [ حدثنا عبدالله بن إبراهيم بن المنذر الخزامى، حدثنا معن، حدثنا عبدالله بن عمر بن حفص، عن نافع، عن ابن عمر (1) ] قال: لما دخل رسول الله صلى الله عليه وسلم عام الفتح رأى (2) النساء يلطمن وجوه الخيل، فتبسم إلى أبى بكر وقال: " يا أبا بكر كيف قال حسان ؟ " فأنشده أبو بكر رضى الله عنه: عدمت بنيتي إن لم تروها * تثير النقع من كتفي كداء ينازعن الاعنة (3) مسرجات * يلطمهن بالخمر النساء فقال رسول الله صلى الله عليه وسلم: " ادخلوها من حيث قال حسان ! ".
* * * وقال محمد بن إسحاق: حدثنى يحيى بن عباد بن عبدالله بن الزبير، عن أبيه، عن جدته أسماء بنت أبى بكر قالت: لما وقف رسول الله صلى الله عليه وسلم بذى طوى قال أبو قحافة لابنة له من أصغر ولده: أي بنية اظهري بى على أبى قبيس.
قالت: وقد كف بصره.
قالت: فأشرفت به عليه فقال: أي بنية ماذا ترين ؟ قالت: أرى سوادا مجتمعا.
قال: تلك الخيل.
قالت: وأرى رجلا يسعى بين يدى ذلك السواد مقبلا ومدبرا.
قال: أي بنية ذلك الوازع - يعنى الذى يأمر الخيل ويتقدم إليها - ثم قالت: قد والله انتشر السواد.
فقال: قد والله إذا دفعت الخيل فأسرعي بى إلى بيتى.
فانحطت به وتلقاه الخيل قبل أن يصل إلى بيته.
قالت: وفى عنق الجارية طوق من ورق فيلقاها رجل فيقتطعه من عنقها.
__________
(1) سقطت من ا.
(2) غير ا: وأتى النساء.
(3) ا: الاسنة.
ولعلها تحريف.
(*)

(3/557)

قالت: فلما دخل رسول الله صلى الله عليه وسلم مكة ودخل المسجد أتى أبو بكر بأبيه يقوده، فلما رآه رسول الله صلى الله عليه وسلم قال: " هلا تركت الشيخ في بيته حتى أكون أنا آتيه فيه ؟ ! " قال أبو بكر: يا رسول الله هو أحق أن يمشى إليك من أن تمشى أنت إليه.
قال: فأجلسه بين يديه، ثم مسح صدره ثم قال: أسلم.
فأسلم.
قالت: ودخل به أبو بكر وكان رأسه كالثغامة (1) بياضا.
فقال رسول الله صلى الله عليه وسلم: " غيروا هذا من شعره ".
ثم قام أبو بكر فأخذ بيد أخته وقال: أنشد الله والاسلام طوق أختى ؟ فلم يجبه أحد قال: فقال: أي أخية احتسبي طوقك، فوالله إن الامانة في الناس اليوم لقليل ! يعنى به الصديق ذلك اليوم على التعيين (2)، لان الجيش فيه كثرة، ولا يكاد أحد.
يلوى على أحد، مع انتشار الناس، ولعل الذى أخذه تأول أنه من حربى والله أعلم.
وقال الحافظ البيهقى: أنبأنا عبدالله الحافظ، أنبأنا أبو العباس الاصم، أنبأنا بحر بن نصر، أنبأنا ابن وهب، أخبرني ابن جريج، عن أبى الزبير، عن جابر، أن عمر بن الخطاب أخذ بيد أبى قحافة فأتى به النبي صلى الله عليه وسلم، فلما وقف به على رسول الله صلى الله عليه وسلم قال: " غيروه ولا تقربوه سوادا ".
قال ابن وهب: وأخبرني عمر بن محمد، عن زيد بن أسلم، أن رسول الله صلى الله عليه وسلم هنأ أبا بكر بإسلام أبيه.
قال ابن إسحاق: فحدثني عبد الله بن أبى نجيح، أن رسول الله صلى الله عليه وسلم حين فرق جيشه من ذى طوى أمر الزبير بن العوام أن يدخل في بعض الناس من كداء، وكان الزبير على المجنبة اليسرى، وأمر سعد بن عبادة أن يدخل في بعض الناس من كدى.
__________
(1) الثغامة: واحدة الثغام، وهو نبت أبيض.
(2) أ: يعنى الصديق ذلك اليوم على العين.
(*)

(3/558)

قال ابن إسحاق: فزعم بعض أهل العلم أن سعدا حين وجه داخلا قال: اليوم يوم الملحمه.
اليوم تستحل الحرمه.
فسمعها رجل.
قال ابن هشام: يقال: إنه عمر بن الخطاب.
فقال: يا رسول الله أتسمع ما يقول سعد بن عبادة ؟ ما نأمن أن يكون له في قريش صولة.
فقال رسول الله صلى الله عليه وسلم لعلى: " أدركه فخذ الراية منه فكن أنت تدخل بها ".
قلت: وذكر غير محمد بن إسحاق أن رسول الله صلى الله عليه وسلم لما شكا إليه أبو سفيان قول سعد بن عبادة حين مر به، وقال: يا أبا سفيان: اليوم يوم الملحمه اليوم تستحل الحرمة - يعنى الكعبة -.
فقال النبي صلى الله عليه وسلم: " بل هذا يوم تعظم فيه الكعبة " وأمر بالراية - راية الانصار - أن تؤخذ من سعد بن عبادة كالتأديب له، ويقال: إنها دفعت إلى ابنه قيس بن سعد.
وقال موسى بن عقبة، عن الزهري: دفعها إلى الزبير بن العوام.
فالله أعلم.
* * * وذكر الحافظ بن عساكر في ترجمة يعقوب بن إسحاق بن دينار، حدثنا عبدالله بن السرى الانطاكي، حدثنا عبدالرحمن بن أبى الزناد، وحدثني موسى بن عقبة، عن أبى الزبير، عن جابر بن عبدالله قال: دفع رسول الله صلى الله عليه وسلم الراية يوم فتح مكة إلى سعد بن عبادة فجعل يهزها ويقول: اليوم يوم الملحمه: يوم تستحل الحرمه.
قال: فشق ذلك على قريش وكبر في نفوسهم، قال: فعارضت امرأة رسول الله صلى الله عليه وسلم في مسيره وأنشأت تقول (1): يا نبى الهدى إليك لجاحى قريش ولات حين لجاء
__________
(1) نسب السهيلي هذه الابيات إلى ضرار بن الخطاب.
الروض 2 / 271.
(*)

(3/559)

حين ضاقت عليهم سعة الار * ض وعاداهم إله السماء [ والتقت حلقتا البطان على القو * م ونودوا بالصيلم الصلعاء ] (1) إن سعدا يريد قاصمة الظه * ر بأهل الحجون والبطحاء خزرجي لو يستطيع من الغي * ظ رمانا بالنسر والعواء (2) فانهينه فإنه الاسد الاس * ود والليث والغ في الدماء فلئن أقحم اللواء ونادى * يا حماة اللواء أهل اللواء لتكونن بالبطاح قريش * بقعة القاع في أكف الاماء (3) إنه مصلت يريد لها الرأ * ى صموت كالحية الصماء (4) قال: فلما سمع رسول الله صلى الله عليه وسلم هذا الشعر دخله رحمة لهم ورأفة بهم، وأمر بالراية فأخذت من سعد بن عبادة ودفعت إلى ابنه قيس بن سعد.
قال: فيروى أنه عليه الصلاة والسلام أحب ألا يخيبها إذ رغبت إليه واستغاثت به، وأحب ألا يغضب سعد، فأخذ الراية منه فدفعها إلى ابنه (5).
* * * قال ابن إسحاق: وذكر ابن أبى نجيح في حديثه أن رسول الله صلى الله عليه وسلم أمر خالد بن الوليد فدخل من الليط أسفل مكة في بعض الناس، وكان خالد على المجنبة اليمنى وفيها أسلم وسليم وغفار ومزينة وجهينة وقبائل من قبائل العرب، وأقبل أبو عبيدة ابن الجراح بالصف من المسلمين ينصب لاهل مكة (6) بين يدى رسول الله صلى الله عليه وسلم ودخل رسول الله صلى الله عليه وسلم من أذاخر حتى نزل بأعلى مكة فضربت له هنالك قبة.
__________
(1) من الروض الانف.
والبطان: حزام القتب.
والصيلم: الداهية.
والصلعاء: المشهورة.
(2) العواء: الكلب.
(3) القاع: الارض السهلة المنبسطة.
(4) المصلت: الرجل الماضي (5) سقط من أ.
(6) غير أ: لمكة.
(*)

(3/560)

وروى البخاري من حديث الزهري، عن على بن الحسين، عن عمرو بن عثمان عن أسامة بن زيد، أنه قال زمن الفتح: يا رسول الله أين تنزل غدا ؟ فقال: " وهل ترك لنا عقيل من رباع (1) " ثم قال: " لا يرث الكافر المؤمن ولا المؤمن الكافر ".
ثم قال البخاري: حدثنا أبو اليمان، حدثنا شعيب، حدثنا أبو الزبير، عن عبدالرحمن، عن أبى هريرة، عن النبي صلى الله عليه وسلم قال: " منزلنا إن شاء الله إذا فتح الله الخيف، حيث تقاسموا على الكفر ".
وقال الامام أحمد: حدثنا يونس، حدثنا ابراهيم - يعنى ابن سعد - عن الزهري، عن أبى سلمة، عن أبى هريرة قال: قال رسول الله صلى الله عليه وسلم: " منزلنا غدا إن شاء الله بخيف بنى كنانة حيث تقاسموا على الكفر ".
ورواه البخاري من حديث إبراهيم بن سعد به نحوه.
وقال ابن إسحاق: وحدثني عبدالله بن أبى نجيح و عبدالله بن أبى بكر، أن صفوان ابن أمية وعكرمة بن أبى جهل وسهيل بن عمرو كانوا قد جمعوا ناسا بالخندمة ليقاتلوا، وكان حماس بن قيس بن خالد أخو بنى بكر يعد سلاحا قبل قدوم رسول الله صلى الله عليه وسلم ويصلح منه، فقالت له امرأته: لماذا تعد ما أرى ؟ قال: لمحمد وأصحابه.
فقالت: والله ما أرى يقوم لمحمد وأصحابه شئ ! قال: والله إنى لارجو أن أخدمك بعضهم.
ثم قال: إن يقبلوا اليوم فما لى عله * هذا سلاح كامل وأله (2) وذو غرارين سريع السلة (3) قال: ثم شهد الخندمة مع صفوان وعكرمة وسهيل، فلما لقيهم المسلمون من أصحاب
__________
(1) الرباع: جمع ربع، وهى الدار.
(2) الالة: جميع أداة الحرب.
(3) الغرار: حد الرمح والسيف والسهم.
يريد: سيفا.
(36 - السيرة 3) (*)

(3/561)

خالد ناوشوهم شيئا من قتال، فقتل كرز بن جابر أحد بنى محارب بن فهر وحبيش (1) بن خالد بن ربيعة بن أصرم حليف بنى منقذ، وكانا في جيش خالد، فشذا عنه فسلكا غير طريقه فقلا جميعا، وكان قتل كرز قبل حبيش.
قالا: وقتل من خيل خالد أيضا سلمة بن الميلاء الجهنى، وأصيب من المشركين قريب من اثنى عشر أو ثلاثة عشر.
ثم انهزموا فخرج حماس منهزما حتى دخل بيته ثم قال لامرأته: أغلقى على بابى.
قالت: فأين ما كنت تقول ؟ فقال: إنك لو شهدت يوم الخندمه * إذ فر صفوان وفر عكرمه وأبو يزيد قائم كالمؤتمه * واستقبلتهم بالسيوف المسلمه (2) يقطعن كل ساعد وجمجمه * ضربا فلا يسمع إلا غمغمه لهم نهيت خلفنا وهمهمه * لم تنطقي في اللوم أدنى كلمه (3) قال ابن هشام: وتروى هذه الابيات للرعاش الهذلى.
قال: وكان شعار المهاجرين يوم الفتح وحنين والطائف: " يا بنى عبدالرحمن " وشعار الخزرج: " يا بنى عبدالله " وشعار الاوس: " يا بنى عبيد الله ".
وقال الطبراني: حدثنا على بن سعيد الرازي، حدثنا أبو حسان الزيادي، حدثنا شعيب بن صفوان، عن عطاء بن السائب، عن طاووس، عن ابن عباس، عن رسول الله صلى الله عليه وسلم قال: " إن الله حرم هذا البلد يوم خلق السموات والارض، وصاغه يوم صاغ الشمس والقمر، وما حياله من السماء حرام، وإنه لا يحل لاحد قبلى، وإنما حل لى ساعة من نهار ثم عاد كما كان ".
__________
(1) الاصل: حنيش.
وهو تحريف وما أثبته عن الروض الانف.
(2) أبو يزيد: يريد سهيل بن عمرو، وكان خطيب قريش.
والمؤتمة: الاسطوانة، من قولهم وتم وأتم إذا ثبت.
وتروى الموتمة.
بالواو بدل الهمز، ومعناها: الايم التى مات عنها زوجها.
الروض 2 / 272 (3) النهيت: الزئير.
(*)

(3/562)

فقيل له: هذا خالد بن الوليد يقتل ؟ فقال: " قم يا فلان فأت خالد بن الوليد فقل له فليرفع يديه من القتل ".
فأتاه الرجل فقال: إن النبي صلى الله عليه وسلم يقول: اقتل من قدرت عليه ! فقتل سبعين إنسانا، فأتى النبي صلى الله عليه وسلم فذكر ذلك له، فأرسل إلى خالد فقال: " ألم أنهك عن القتل ؟ " فقال: جاءني فلان فأمرني أن أقتل من قدرت عليه.
فأرسل إليه: " ألم آمرك ؟ " قال: أردت أمرا وأراد الله أمرا فكان أمر الله فوق أمرك، وما استطعت إلا الذى كان.
فسكت عنه النبي صلى الله عليه وسلم فما رد عليه شيئا.
* * * قال ابن إسحاق: وقد كان رسول الله صلى الله عليه وسلم عهد إلى أمرائه ألا يقاتلوا (1) إلا من قاتلهم، غير أنه أهدر دم نفر سماهم وإن وجدوا تحت أستار الكعبة وهم: عبدالله بن سعد بن أبى سرح، كان قد أسلم وكتب الوحى ثم ارتد، فلما دخل رسول الله صلى الله عليه وسلم مكة وقد أهدر دمه فر إلى عثمان وكان أخاه من الرضاعة، فلما جاء به ليستأمن له صمت عنه رسول الله صلى الله عليه وسلم طويلا ثم قال: " نعم ".
فلما انصرف مع عثمان قال رسول الله صلى الله عليه وسلم لمن حوله: " أما كان فيكم رجل رشيد يقوم إلى هذا حين رأني قد صمت فيقتله " فقالوا: يا رسول الله هلا أومأت إلينا ؟ فقال: " إن النبي لا يقتل بالاشارة ".
وفى رواية (2): " إنه لا ينبغى لنبى أن تكون له خائنة الاعين ".
قال ابن هشام: وقد حسن إسلامه بعد ذلك وولاه عمر بعض أعماله ثم ولاه عثمان.
__________
(1) ا: يقتلوا.
(2) ا: وفى رواية لهذا.
(*)

(3/563)

قلت: ومات وهو ساجد في صلاة الصبح أو بعد انقضاء صلاتها في بيته.
قال ابن إسحاق: وعبد الله بن خطل رجل من بنى تيم بن غالب.
قلت: ويقال إن اسمه عبدالعزى بن خطل، ويحتمل أنه كان كذلك ثم لما أسلم سمى عبدالله.
ولما أسلم بعثه رسول الله صلى الله عليه وسلم مصدقا (1) وبعث معه رجلا من الانصار، وكان معه مولى له فغضب عليه غضبة فقتله (2)، ثم ارتد مشركا، وكان له قينتان فرتنى وصاحبتها، فكانتا تغنيان بهجاء رسول الله صلى الله عليه وسلم والمسلمين، فلهذا أهدر دمه ودم قينتيه، فقتل وهو متعلق بأستار الكعبة، اشترك في قتله أبوبرزة الاسلمي وسعيد بن حريث المخزومى، وقتلت إحدى قينتيه واستؤمن للاخرى.
قال: والحويرث بن نقيذ بن وهب بن عبد قصى، وكان ممن يؤذى رسول الله صلى الله عليه وسلم بمكة، ولما تحمل العباس بفاطمة وأم كلثوم ليذهب بهما إلى المدينة يلحقهما برسول الله صلى الله عليه وسلم أول الهجرة نخس بهما الحويرث هذا الجمل الذى هما عليه فسقطتا إلى الارض، فلما أهدر دمه قتله على بن أبى طالب.
قال: ومقيس بن صبابة (3) لانه قتل قاتل أخيه خطأ بعد ما أخذ الدية، ثم ارتد مشركا، قتله رجل من قومه يقال له نميلة بن عبدالله.
قال: وسارة مولاة لبنى عبدالمطلب ولعكرمة بن أبى جهل، لانها كانت تؤذى رسول الله صلى الله عليه وسلم وهى (4) بمكة.
قلت: وقد تقدم عن بعضهم أنها التى تحملت الكتاب من حاطب بن أبى بلتعة، وكأنها عفى عنها أو هربت ثم أهدر دمها.
والله أعلم.
فهربت حتى استؤمن لها من رسول الله صلى الله عليه وسلم فأمنها فعاشت إلى زمن
__________
(1) مصدقا: جابيا للصدقات (2) ا: ثم قتله.
(3) في القاموس: ابن حبابة.
(4) كذا ولعلها: وهو.
(*)

(3/564)

عمر، فأوطأها رجل [ فرسا (1) ] فماتت.
وذكر السهيلي أن فرتنى أسلمت أيضا.
قال ابن إسحاق: وأما عكرمة بن أبى جهل فهرب إلى اليمن، وأسلمت امرأته أم حكيم بنت الحارث بن هشام واستأمنت له من رسول الله صلى الله عليه وسلم فأمنه، فذهبت في طلبه حتى أتت به رسول الله صلى الله عليه وسلم فأسلم.
* * * وقال البيهقى: أنبأنا أبو طاهر محمد بن محمد بن محمس الفقيه، أنبأنا أبو بكر محمد بن الحسين القطان، أنبأنا أحمد بن يوسف السلمى، حدثنا أحمد بن المفضل، حدثنا أسباط بن نصر الهمداني.
قال: زعم السدى عن مصعب بن سعد عن أبيه قال: لما كان يوم فتح مكة أمن رسول الله صلى الله عليه وسلم الناس إلا أربعة نفر وامرأتين، وقال: " اقتلوهم وإن وجدتموهم متعلقين بأستار الكعبة " وهم: عكرمة بن أبى جهل، وعبد الله بن خطل، ومقيس بن صبابة، وعبد الله بن سعد بن أبى سرح.
فأما عبدالله بن خطل فأدرك وهو متعلق بأستار الكعبة فاستبق إليه سعيد بن حريث وعمار بن ياسر، فسبق سعيد عمارا وكان أشب الرجلين فقتله.
وأما مقيس فأدركه الناس في السوق فقتلوه، وأما عكرمة فركب البحر فأصابتهم قاصف، فقال أهل السفينة لاهل السفينة: أخلصوا فإن آلهتكم لا تغنى عنكم شيئا هاهنا.
فقال عكرمة: والله لئن لم ينج في البحر إلا الاخلاص فإنه لا ينجى في البر غيره ! اللهم إن لك على
عهدا إن أنت عافيتني مما أنا فيه أن آتى محمدا حتى أضع يدى في يده فلاجدنه عفوا كريما [ فجاء (2) ] فأسلم.
وأما عبدالله بن سعد بن أبى سرح فإنه اختبأ عند عثمان بن عفان، فلما دعا رسول الله صلى الله عليه وسلم الناس إلى البيعة جاء به حتى أوقفه على النبي صلى الله عليه وسلم
__________
(1) سقطت من ا.
(2) سقطت من ا.
(*)

(3/565)

فقال: يا رسول الله بايع عبدالله.
فرفع رأسه فنظر إليه ثلاثا، كل ذلك يأبى، فبايعه بعد ثلاث، ثم أقبل على أصحابه فقال: " أما كان فيكم رجل رشيد يقوم إلى هذا حين رأني كففت يدى عن بيعته فيقتله ؟ " فقالوا: ما يدرينا يا رسول الله ما في نفسك، هلا أومأت إلينا بعينك ؟ فقال: " إنه لا ينبغى أن يكون لنبى خائنة أعين (1) ".
ورواه أبو داود والنسائي من حديث أحمد بن المفضل به نحوه.
وقال البيهقى: أنبأنا أبو عبد الله الحافظ، أنبأنا أبو العباس الاصم، أنبأنا أبو زرعة الدمشقي، حدثنا الحسن بن بشر الكوفى، حدثنا الحكم بن عبدالملك، عن قتادة، عن أنس بن مالك قال: أمن رسول الله صلى الله عليه وسلم الناس يوم فتح مكة إلا أربعة: عبدالعزى بن خطل، ومقيس بن صبابة، وعبد الله بن سعد بن أبى سرح، وأم سارة.
فأما عبدالعزى بن خطل فإنه قتل وهو متعلق بأستار الكعبة.
قال: ونذر رجل أن يقتل عبدالله بن سعد بن أبى سرح إذا رآه، وكان أخا عثمان بن عفان من الرضاعة، فأتى به رسول الله صلى الله عليه وسلم ليشفع له، فلما أبصر به الانصاري اشتمل على السيف، ثم أتاه فوجده في حلقة رسول الله صلى الله عليه وسلم، فجعل يتردد ويكره أن يقدم عليه، فبسط النبي صلى الله عليه وسلم فبايعه، ثم قال للانصاري: " قد انتظرتك أن توفى بنذرك ؟ " قال: يا رسول الله هبتك، أفلا أومضت إلى ؟ قال: " إنه ليس
للنبى أن يومض ".
وأما مقيس بن صبابة، فذكر قصته، في قتله رجلا مسلما بعد إسلامه ثم ارتداده بعد ذلك.
قال: وأما أم سارة فكانت مولاة لقريش، فأتت النبي صلى الله عليه وسلم فشكت
__________
(1) غير ا: لا ينبغى لنبى أن تكون له خائنة الاعين.
(*)

(3/566)

إليه الحاجة فأعطاها شيئا، ثم بعث معها رجل بكتاب إلى أهل مكة.
فذكر قصة حاطب ابن أبى بلتعة.
* * * وروى محمد بن إسحاق عن عبدالله بن أبى بكر بن محمد بن عمرو بن حزم، أن مقيس ابن صبابة قتل أخوه هشام يوم بنى المصطلق، قتله رجل من المسلمين وهو يظنه مشركا، فقدم مقيس مظهرا للاسلام ليطلب دية أخيه، فلما أخذها عدا على قاتل أخيه فقتله ورجع إلى مكة مشركا، فلما أهدر رسول الله صلى الله عليه وسلم دمه قتل وهو بين الصفا والمروة.
وقد ذكر ابن إسحاق والبيهقي شعره حين قتل قاتل أخيه وهو قوله: شفى النفس من قد بات (1) بالقاع مسندا * يضرج ثوبيه دماء الاخادع وكانت هموم النفس من قبل قتله * تلم وتنسيني وطاء المضاجع قتلت به فهرا (2) وغرمت عقله * سراة بنى النجار أرباب فارع حللت به نذري (3) وأدركت ثؤرتى * وكنت إلى الاوثان أول راجع قلت: وقيل: إن القينتين اللتين أهدر دمهما كانتا لمقيس بن صبابة هذا، وأن ابن عمه قتله بين الصفا والمروة.
وقال بعضهم: قتل ابن خطل الزبير بن العوام رضى الله عنه.
* * * وقال ابن إسحاق: حدثنى سعيد بن أبى هند، عن أبى مرة مولى عقيل بن أبى طالب أن أم هانئ ابنة أبى طالب قالت: لما نزل رسول الله صلى الله عليه وسلم بأعلى مكة فر إلى رجلان من أحمائي [ من بنى مخزوم (4) ].
__________
(1) سبقت الرواية ص 298 أن قد بات.
(2) سبقت الرواية: ثأرت به.
(3) سبقت الرواية: حللت به وترى.
(4) سقطت من ا.
(*)

(3/567)

قال ابن هشام: هما الحارث بن هشام وزهير بن أبى أمية بن المغيرة.
قال ابن إسحاق: وكانت عند هبيرة بن أبى وهب المخزومى، قالت: فدخل على أخى على بن أبى طالب فقال: والله لاقتلنهما، فأغلقت عليهما باب بيتى، ثم جئت رسول الله صلى الله عليه وسلم وهو بأعلى مكة فوجدته يغتسل من جفنة إن فيها لاثر العجين، وفاطمة ابنته تستره بثوبه، فلما اغتسل أخذ ثوبه فتوشح به ثم صلى ثمانى ركعات من الضحى ثم انصرف إلى فقال: " مرحبا وأهلا بأم هانئ ما جاء بك ؟ " فأخبرته خبر الرجلين وخبر علي، فقال: " قد أجرنا من أجرت وأمنا من أمنت فلا نقتلهما (1) ".
وقال البخاري: حدثنا أبو الوليد، حدثنا شعبة، عن عمرو بن مرة، عن ابن أبى ليلى، قال: ما أخبرنا أحد أنه رأى النبي صلى الله عليه وسلم يصلى الضحى غير أم هانئ، فإنها ذكرت أنه يوم فتح مكة اغتسل في بيتها ثم صلى ثمانى ركعات، قالت: ولم أره صلى صلاة أخف منها غير أنه يتم الركوع والسجود.
وفى صحيح (2) مسلم من حديث الليث، عن يزيد بن أبى حبيب، عن سعد بن أبى هند، أن أبا مرة مولى عقيل حدثه أن أم هانئ بنت أبى طالب حدثته أنه لما كان عام الفتح فر إليها رجلان من بنى مخزوم فأجارتهما، قالت: فدخل علي علي فقال: أقتلهما،
فلما سمعته أتيت رسول الله صلى الله عليه وسلم وهو بأعلى مكة، فلما رأني رحب وقال: " ما جاء بك ؟ " قلت: يا نبى الله كنت أمنت رجلين من أحمائي فأراد علي قتلهما.
فقال رسول الله صلى الله عليه وسلم: " قد أجرنا من أجرت يا أم هانئ " ثم قام رسول الله صلى الله عليه وسلم إلى غسله فسترت عليه فاطمة، ثم أخذ ثوبا فالتحف به، ثم صلى ثمانى ركعات سبحة (3) الضحى.
__________
(1) غير ا: يقتلهما.
(2) ا: وفى حديث مسلم.
(3) السبحة: النافلة.
(*)

(3/568)

وفى رواية أنها دخلت عليه وهو يغتسل وفاطمة ابنته تستره بثوب، فقال: " من هذه ؟ " قالت: أم هانئ.
قال: " مرحبا بأم هانئ " قالت: يا رسول الله زعم ابن أمي علي ابن أبى طالب أنه قاتل رجلين قد أجرتهما ؟ ! فقال: " قد أجرنا من أجرت يا أم هانئ " قالت: ثم صلى ثمانى ركعات..وذلك ضحى فظن كثير من العلماء أن هذه كانت صلاة الضحى.
وقال آخرون: بل كانت هذه صلاة الفتح، وجاء التصريح بأنه كان يسلم من كل ركعتين.
وهو يرد على السهيلي وغيره ممن يزعم أن صلاة الفتح تكون ثمانيا بتسليمة واحدة، وقد صلى سعد بن أبى وقاص يوم فتح المدائن في إيوان كسرى ثمانى ركعات يسلم من كل ركعتين.
ولله الحمد.
* * * قال ابن إسحاق: وحدثني محمد بن جعفر بن الزبير، عن عبيد الله بن عبدالله بن أبى ثور، عن صفية بنت شيبة، أن رسول الله صلى الله عليه وسلم لما نزل بمكة واطمأن الناس، خرج حتى جاء البيت فطاف به سبعا على راحلته يستلم الركن بمحجن في يده، [ فلما قضى طوافه دعا عثمان بن طلحة فأخذ منه مفتاح الكعبة، ففتحت له فدخلها، فوجد فيها حمامة من عيدان فكسرها بيده ثم طرحها، ثم وقف على باب الكعبة وقد
استكف (1) له الناس في المسجد ] (2).
وقال موسى بن عقبة: ثم سجد سجدتين ثم انصرف إلى زمزم فاطلع فيها، ودعا بماء فشرب منها وتوضأ، والناس يبتدرون وضوءه، والمشركون يتعجبون من ذلك ويقولون: ما رأينا ملكا قط ولا سمعنا به - يعنى مثل هذا - وأخر المقام إلى مكانه اليوم وكان ملصقا بالبيت.
__________
(1) استكف: اجتمع.
(2) هذه الجملة مؤخرة في: أ بعد قوله: وكان ملصقا بالبيت.
(*)

(3/569)

قال محمد بن إسحاق: فحدثني بعض أهل العلم أن رسول الله صلى الله عليه وسلم قام على باب الكعبة فقال: " لا إله إلا الله وحده لا شريك له صدق وعده ونصر عبده وهزم الاحزاب وحده، ألا كل مأثرة أو دم أو مال يدعى فهو موضوع تحت قدمى هاتين إلا سدانة البيت وسقاية الحاج، ألا وقتيل الخطأ شبه العمد بالسوط والعصا ففيه الدية مغلظة مائة من الابل، أربعون منها في بطونها أولادها، يا معشر قريش إن الله قد أذهب عنكم نخوة الجاهلية وتعظمها بالآباء، الناس (1) من آدم وآدم من تراب " ثم تلا هذه الآية: " يا أيها الناس إنا خلقناكم من ذكر وأنثى " الآية كلها.
ثم قال: " يا معشر قريش، ما ترون أنى فاعل فيكم ؟ " قالوا: خيرا أخ كريم وابن أخ كريم.
قال: " اذهبوا فأنتم الطلقاء ".
ثم جلس رسول الله صلى الله عليه وسلم في المسجد، فقام إليه علي بن أبى طالب ومفتاح الكعبة في يده فقال: يا رسول الله اجمع لنا الحجابة مع السقاية صلى الله عليك.
فقال رسول الله صلى الله عليه وسلم: " أين عثمان بن طلحة ؟ " فدعى له فقال: " هاك مفتاحك يا عثمان، اليوم يوم بر ووفاء ".
وقال الامام أحمد: حدثنا سفيان، عن ابن جدعان، عن القاسم بن ربيعة، عن ابن عمر، قال: قال رسول الله صلى الله عليه وسلم يوم فتح مكة وهو على درج الكعبة:
" الحمد لله الذى صدق وعده ونصر عبده وهزم الاحزاب وحده، ألا إن قتيل العمد الخطأ بالسوط أو العصا فيه مائة من الابل ".
وقال مرة [ أخرى (2) ]: " مغلظة فيها أربعون خلفة في بطونها أولادها، ألا إن كل مأثرة كانت في الجاهلية ودم ودعوى " وقال مرة: " ومال تحت قدمى هاتين، إلا ما كان من سقاية الحاج وسدانة البيت فإنهما أمضيتهما لاهلهما على ما كانت ".
__________
(1) أ: الناس ابن آدم.
(2) ليست في أ.
(*)

(3/570)

وهكذا رواه أبو داود والنسائي وابن ماجه من حديث على بن [ زيد بن (1) ] جدعان عن القاسم بن ربيعة بن جوشن الغطفانى، عن ابن عمر به.
* * * قال ابن هشام: وحدثني بعض أهل العلم أن رسول الله صلى الله عليه وسلم دخل البيت يوم الفتح فرأى فيه صور الملائكة وغيرهم، ورأى إبراهيم مصورا في يده الازلام يستقسم بها، فقال: " قاتلهم الله جعلوا شيخنا يستقسم بالازلام [ ما شأن إبراهيم والازلام (1) ]: " ما كان إبراهيم يهوديا ولا نصرانيا ولكن كان حنيفا مسلما وما كان من المشركين " ثم أمر بتلك الصور كلها فطمست.
وقال الامام أحمد: حدثنا سليمان، أنبأنا عبدالرحمن، عن موسى بن عقبة، عن أبى الزبير، عن جابر قال: كان في الكعبة صور، فأمر رسول الله صلى الله عليه وسلم [ عمر بن الخطاب (1) ] أن يمحوها فبل عمر ثوبا ومحاها به.
فدخلها رسول الله صلى الله عليه وسلم وما فيها منها شئ.
وقال البخاري: حدثنا صدقة بن الفضل، حدثنا ابن عيينة، عن ابن أبى نجيح، عن مجاهد، عن أبى معمر، عن عبدالله - هو ابن مسعود - قال: دخل رسول الله صلى الله عليه وسلم مكة يوم الفتح وحول البيت ستون وثلثمائة نصب، فجعل يطعنها
بعود في يده ويقول: " جاء الحق وزهق الباطل.
جاء الحق وما يبدئ الباطل وما يعيد ".
وقد رواه مسلم من حديث ابن عيينة.
وروى البيهقى، عن ابن إسحاق، عن عبدالله بن أبى بكر، عن على بن عبدالله ابن عباس، عن أبيه، قال: دخل رسول الله صلى الله عليه وسلم يوم الفتح مكة وعلى
__________
(1) سقطت من المطبوعة.
(*)

(3/571)

الكعبة ثلثمائة صنم، فأخذ قضيبه، فجعل يهوى به إلى الصنم وهو يهوى حتى مر عليها كلها.
ثم روى من طريق سويد بن [ سعيد ] عن القاسم بن عبدالله، عن عبدالله بن دينار، عن ابن عمر، أن رسول الله صلى الله عليه وسلم لما دخل مكة وجد بها ثلثمائة وستين صنما، فأشار إلى كل صنم بعصا وقال: " جاء الحق وزهق الباطل إن الباطل كان زهوقا " فكان لا يشير إلى صنم إلا ويسقط من غير أن يمسه بعصاه.
ثم قال: وهذا وإن كان ضعيفا فالذي قبله يؤكده.
وقال حنبل بن إسحاق: أنبأنا أبو الربيع، عن يعقوب القمى، حدثنا جعفر بن أبي المغيرة، عن ابن أبزى قال: لما افتتح رسول الله صلى الله عليه وسلم مكة جاءت عجوز شمطاء حبشية تخمش وجهها وتدعو بالويل، فقال رسول الله صلى الله عليه وسلم: " تلك نائلة أيست أن تعبد ببلدكم هذا أبدا ".
وقال ابن هشام: حدثنى من أثق به من أهل الرواية في إسناد له عن ابن شهاب، عن عبيدالله بن عبدالله بن عتبة [ عن ابن عباس (2) ] أنه قال: دخل رسول الله صلى الله عليه وسلم مكة يوم الفتح على راحلته فطاف عليها وحول الكعبة أصنام مشدودة بالرصاص، فجعل النبي صلى الله عليه وسلم يشير بقضيب في يده إلى الاصنام ويقول:
" جاء الحق وزهق الباطل إن الباطل كان زهوقا " فما أشار إلى صنم منها في وجهه إلا وقع لقفاه، ولا أشار إلى قفاه إلا وقع لوجهه، حتى ما بقى منها صنم إلا وقع، فقال تميم بن أسد الخزاعى: وفى الاصنام معتبر وعلم * لمن يرجو الثواب أو العقابا وفى صحيح مسلم عن شيبان بن فروخ، عن سليمان بن المغيرة، عن ثابت، عن
__________
(1) من ابن هشام.
(*)

(3/572)

عبد الله بن رباح، عن أبى هريرة، في حديث فتح مكة قال: وأقبل رسول الله صلى الله عليه وسلم حتى أقبل على الحجر فاستلمه وطاف بالبيت، وأتى إلى صنم إلى جنب البيت كانوا يعبدونه، وفى يد رسول الله صلى الله عليه وسلم قوس وهو آخذ بسيتها (1) فلما أتى على الصنم فجعل يطعن في عينه ويقول: " جاء الحق وزهق الباطل إن الباطل كان زهوقا " فلما فرغ من طوافه أتى الصفا فعلا عليه حتى نظر إلى البيت، فرفع يديه وجعل يحمد الله ويدعو بما شاء أن يدعو.
وقال البخاري: حدثنا إسحاق بن منصور، حدثنا عبد الصمد، حدثنا أبى، حدثنا أيوب، عن عكرمة، عن ابن عباس، أن رسول الله صلى الله عليه وسلم لما قدم مكة أبى أن يدخل البيت وفيه الآلهة، فأمر بها فأخرجت، فأخرج صورة إبراهيم وإسماعيل عليهما السلام وفى أيديهما الازلام (2)، فقال: " قاتلهم الله ! لقد علموا ما استقسما بها قط ".
ثم دخل البيت فكبر في نواحى البيت وخرح ولم يصل.
تفرد به البخاري دون مسلم.
وقال الامام أحمد: حدثنا عبد الصمد، حدثنا همام، حدثنا عطاء، عن ابن عباس، أن رسول الله صلى الله عليه وسلم دخل الكعبة وفيها ست سوار، فقام إلى كل سارية
فدعا ولم يصل فيه.
ورواه مسلم عن شيبان بن فروخ، عن همام بن يحيى العوذى، عن عطاء به.
وقال الامام أحمد: حدثنا هارون بن معروف، حدثنا ابن وهب، أخبرني عمرو ابن الحارث، أن بكيرا حدثه عن كريب، عن ابن عباس، أن رسول الله صلى الله عليه وسلم حين دخل البيت وجد فيه صورة إبراهيم وصورة مريم، فقال: " أما
__________
(1) السية: ما عطف من طرفي القوس.
(2) أ: من الازلام.
(*)

(3/573)

هم فقد سمعوا أن الملائكة لا تدخل بيتا فيه صورة، هذا إبراهيم مصورا، فما باله يستقسم ؟ ! ".
وقد رواه البخاري والنسائي من حديث ابن وهب به.
وقال الامام أحمد: حدثنا عبد الرزاق، أنبأنا معمر، أخبرني عثمان الخزرجي، أنه سمع مقسما يحدث عن ابن عباس قال: دخل رسول الله صلى الله عليه وسلم البيت فدعا في نواحيه، ثم خرج فصلى ركعتين.
تفرد به أحمد.
وقال الامام أحمد: حدثنا إسماعيل، أنبأنا ليث، عن مجاهد، عن ابن عمر، أن رسول الله صلى الله عليه وسلم صلى في البيت ركعتين.
قال البخاري: وقال الليث، حدثنا يونس، أخبرني نافع، عن عبدالله بن عمر، أن رسول الله صلى الله عليه وسلم أقبل يوم الفتح من أعلى مكة على راحلته مردفا أسامة ابن زيد، ومعه عثمان بن طلحة من الحجبة، حتى أناخ في المسجد، فأمر أن يؤتى بمفتاح الكعبة، فدخل ومعه أسامة بن زيد وبلال وعثمان بن طلحة فمكث فيه نهارا طويلا، ثم خرج فاستبق الناس، فكان عبدالله بن عمر أول من دخل فوجد بلالا وراء الباب قائما، فسأله: أين صلى رسول الله صلى الله عليه وسلم ؟ فأشار له إلى المكان الذى صلى فيه.
قال عبدالله: ونسيت أن أسأله كم صلى من سجدة.
ورواه الامام أحمد عن هشيم، حدثنا غير واحد وابن عون، عن نافع، عن ابن عمر قال: دخل رسول الله صلى الله عليه وسلم ومعه الفضل بن عباس وأسامة بن زيد وعثمان ابن طلحة وبلال فأمر بلالا فأجاف (1) عليهم الباب فمكث فيه ما شاء الله ثم خرج.
__________
(1) أجاف: أغلق.
(*)

(3/574)

قال ابن عمر: فكان أول من لقيت منهم بلالا فقلت: أين صلى رسول الله صلى الله عليه وسلم ؟ قال: هاهنا بين الاسطوانتين.
قلت: وقد ثبت في صحيح البخاري وغيره أنه عليه السلام صلى في الكعبة تلقاء وجهة بابها من وراء ظهره، فجعل عمودين عن يمينه، وعمودا عن يساره، وثلاثة أعمدة وراءه، وكان البيت يومئذ على ستة أعمدة، وكان بينه وبين الحائط الغربي مقدار ثلاثة أذرع.
* * * قال ابن هشام: وحدثني بعض أهل العلم، أن رسول الله صلى الله عليه وسلم دخل الكعبة عام الفتح ومعه بلال، فأمره أن يؤذن، وأبو سفيان بن حرب وعتاب بن أسيد والحارث بن هشام جلوس بفناء الكعبة، فقال عتاب: لقد أكرم الله أسيدا ألا يكون سمع هذا فسمع منه ما يغيظه ! فقال الحارث بن هشام: أما والله لو أعلم أنه محق لاتبعته.
فقال أبو سفيان: لا أقول شيئا، لو تكلمت لاخبرت عنى هذه الحصا.
فخرج عليهم رسول الله صلى الله عليه وسلم فقال: " قد علمت الذى قلتم " ثم ذكر ذلك لهم.
فقال الحارث وعتاب: نشهد أنك رسول الله ! ما اطلع على هذا أحد كان معنا فنقول أخبرك.
وقال يونس بن بكير، عن ابن إسحاق: حدثنى والدى، حدثنى بعض آل جبير
ابن مطعم، أن رسول الله صلى الله عليه وسلم لما دخل مكة أمر بلالا فعلا على الكعبة على ظهرها فأذن عليها بالصلاة، فقال بعض بنى سعيد بن العاص: لقد أكرم الله سعيدا إذ قبضه قبل أن يسمع هذا الاسود على ظهر الكعبة ! وقال عبد الرزاق، عن معمر، عن أيوب، قال ابن أبى مليكة: أمر رسول الله صلى الله عليه وسلم بلالا فأذن يوم الفتح فوق الكعبة، فقال رجل من قريش للحارث

(3/575)

ابن هشام: ألا ترى إلى هذا العبد أين صعد ؟ فقال: دعه فإن يكن الله يكرهه فسيغيره.
وقال يونس بن بكير وغيره، عن هشام بن عرون، عن أبيه أن رسول الله صلى الله عليه وسلم أمر بلالا عام الفتح فأذن على الكعبة ليغيظ به (1) المشركين.
* * * وقال محمد بن سعد، عن الواقدي، عن محمد بن حرب، عن إسماعيل بن أبى خالد، عن أبى إسحاق، أن أبا سفيان بن حرب بعد فتح مكة كان جالسا فقال في نفسه: لو جمعت لمحمد جمعا ؟ فإنه ليحدث نفسه بذلك إذ ضرب رسول الله صلى الله عليه وسلم بين كتفيه وقال: " إذا يخزيك الله ! " قال: فرفع رأسه فإذا رسول الله صلى الله عليه وسلم قائم على رأسه فقال: ما أيقنت أنك نبى حتى الساعة.
قال البيهقى: وقد أخبرنا أبو عبد الله الحافظ - إجازة - أنبأنا أبو حامد أحمد بن الحسن المقرى، أنبأنا أحمد بن يوسف السلمى، حدثنا محمد بن يوسف الفريابى، حدثنا يونس ابن أبى إسحاق عن أبى السفر، عن ابن عباس، قال: رأى أبو سفيان رسول الله صلى الله عليه وسلم يمشى والناس يطأون عقبيه، فقال بينه وبين نفسه: لو عاودت هذا الرجل القتال ؟ فجاء رسول الله صلى الله عليه وسلم حتى ضرب بيده في صدره فقال: " إذا يخزيك الله ".
فقال: أتوب إلى الله وأستغفر الله مما تفوهت به.
ثم روى البيهقى من طريق ابن خزيمة وغيره، عن أبى حامد بن الشرقي، عن أبى محمد ابن يحيى الذهلى، حدثنا موسى بن أعين الجزرى، حدثنا أبى، عن إسحاق بن راشد، عن سعيد بن المسيب، قال: لما كان ليلة دخل الناس مكة ليلة الفتح، لم يزالوا في تكبير وتهليل وطواف بالبيت حتى أصبحوا، فقال أبو سفيان لهند: أترى هذا من الله ؟
__________
(1) ا: بهم.
(*)

(3/576)

قالت: نعم هذا من الله.
قال: ثم أصبح أبو سفيان فغدا إلى رسول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم: " قلت لهند: أترى هذا من الله ؟ قالت: نعم هذا من الله " فقال أبو سفيان: أشهد أنك عبدالله ورسوله، والذى يحلف به ما سمع قولى هذا أحد من الناس غير هند.
وقال البخاري: حدثنا إسحاق، حدثنا أبو عاصم، عن ابن جريج، أخبرني حسن ابن مسلم، عن مجاهد، أن رسول الله صلى الله عليه وسلم قال: " إن الله حرم مكة يوم خلق السموات والارض فهى حرام بحرام الله إلى يوم القيامة لا تحل لاحد قبلى ولا تحل لاحد بعدى، ولم تحلل لى إلا ساعة من الدهر، لا ينفر صيدها ولا يعضد شوكها ولا يختلى خلاؤها ولا تحل لقطتها إلا لمنشد " فقال العباس بن عبدالمطلب: إلا الاذخر يا رسول الله، فإنه لابد منه للدفن والبيوت ؟ فسكت ثم قال: " إلا الاذخر فإنه حلال ".
وعن ابن جريج، أخبرني عبد الكريم - هو ابن مالك الجزرى - عن عكرمة، عن ابن عباس بمثل هذا أو نحو هذا ورواه أبو هريرة، عن النبي صلى الله عليه وسلم.
تفرد به البخاري من هذا الوجه الاول، وهو مرسل، ومن هذا الوجه الثاني أيضا.
* * * وبهذا وأمثاله استدل من ذهب إلى أن مكة فتحت عنوة، وللوقعة التى كانت
في الخندمة كما تقدم.
وقد قتل فيها قريب من عشرين نفسا من المسلمين والمشركين، وهى ظاهرة في ذلك، وهو مذهب جمهور العلماء.
والمشهور عن الشافعي أنها فتحت صلحا، لانها لم تقسم، ولقوله صلى الله عليه وسلم (37 - السيرة 3)

(3/577)

ليلة الفتح: " من دخل دار أبى سفيان فهو آمن، ومن دخل الحرم فهو آمن، ومن أغلق بابه فهو آمن ".
وموضع تقرير هذه المسألة في كتاب الاحكام الكبيز إن شاء الله تعالى.
وقال البخاري: حدثنا سعيد بن شرحيبل، حدثنا الليث، عن المقبرى، عن أبى شريح الخزاعى، أنه قال لعمرو بن سعيد وهو يبعث البعوث إلى مكة: ائذن لى أيها الامير أحدثك قولا قام به رسول الله صلى الله عليه وسلم الغد من يوم الفتح، سمعته أذناى ووعاه قلبى وأبصرته عيناى حين تكلم به، أنه حمد الله وأثنى عليه ثم قال: " إن مكة حرمها الله ولم يحرمها الناس، لا يحل لامرئ يؤمن بالله واليوم الآخر أن يسفك بها دما ولا يعضد بها شجرا، فإن أحد ترخص بقتال رسول الله صلى الله عليه وسلم فقولوا: إن الله أذن لرسوله ولم يأذن لكم، وإنما أذن لى فيها ساعة من نهار، وقد عادت حرمتها اليوم كحرمتها بالامس، فليبلغ الشاهد الغائب ".
فقيل لابي شريح: ماذا قال لك عمرو ؟ قال: قال: أنا أعلم بذلك منك يا أبا شريح، إن الحرم لا يعيذ عاصيا ولا فارا بدم، ولا فارا بجزية.
وروى البخاري أيضا، ومسلم عن قتيبة، عن الليث بن سعد به نحوه.
وذكر ابن إسحاق أن رجلا يقال له ابن الاثوع قتل رجلا في الجاهلية من خزاعة يقال له احمر بأسا (1)، فلما كان يوم الفتح قتلت خزاعة ابن الاثوع (1) وهو بمكة، قتله خراش بن أمية، فقال رسول الله صلى الله عليه وسلم: " يا معشر خزاعة ارفعوا أيديكم عن القتل، لقد كثر القتل إن نفع، لقد قتلتم رجلا لادينه ".
قال ابن إسحاق: وحدثني عبدالرحمن بن حرملة الاسلمي، عن سعيد بن المسيب قال: لما بلغ رسول الله صلى الله عليه وسلم ما صنع خراش بن أمية قال: " إن خراشا
__________
(1) احمر بأسا: اسم مركب، كتأبط شرا.
(*)

(3/578)

لقتال ".
وقال ابن إسحاق: وحدثني سعيد بن أبى سعيد المقبرى، عن أبى شريح الخزاعى (1) قال: لما قدم عمرو بن الزبير (2) مكة لقتال أخيه عبدالله بن الزبير جئته فقلت له: يا هذا إنا كنا مع رسول الله صلى الله عليه وسلم حين افتتح مكة، فلما كان الغد من يوم الفتح عدت خزاعة على رجل من هذيل فقتلوه وهو مشرك، فقام رسول الله صلى الله عليه وسلم فينا خطيبا فقال: " يأيها الناس إن الله قد حرم مكة يوم خلق السموات والارض، فهى حرام من حرام الله إلى يوم القيامة، فلا يحل لامرئ يؤمن بالله واليوم الآخر أن يسفك فيها دما ولا يعضد فيها شجرا، لم تحل لاحد كان قبلى ولا تحل لاحد يكون بعدى، ولم تحل لى إلا هذه الساعة غضبا على أهلها، ألا ثم قد رجعت كحرمتها بالامس، فليبلغ الشاهد منكم الغائب، فمن قال لكم إن رسول الله صلى الله عليه وسلم قد قاتل فيها فقولوا: إن الله قد أحلها لرسوله ولم يحلها لكم، يا معشر خزاعة ارفعوا أيديكم عن القتل فلقد كثر إن نفع، لقد قتلتم قتيلا لادينه، فمن قتل بعد مقامي هذا فأهله بخير النظرين، إن شاءوا فدم قاتله وإن شاءوا فعقله.
" ثم ودى رسول الله صلى الله عليه وسلم ذلك الرجل الذى قتلته خزاعة.
فقال عمرو لابي شريح: انصرف أيها الشيخ فنحن أعلم بحرمتها منك، إنها لا تمنع سافك دم، ولا خالع طاعة، ولا مانع جزية.
فقال أبو شريح: إنى كنت شاهدا وكنت غائبا، وقد أمرنا رسول الله صلى الله عليه وسلم أن يبلغ شاهدنا غائبنا وقد أبلغتك فأنت وشأنك.
* * *
قال ابن هشام: وبلغني أن أول قتيل وداه رسول الله صلى الله عليه وسلم يوم
__________
(1) ا: العدوى.
(2) قال السهيلي: هذا وهم وصوابه عمرو بن سعيد بن العاص بن أمية وهو الاشدق.
الروض 2 / 277.
(*)

(3/579)

الفتح جنيدب بن الاكوع، قتلته بنو كعب فوداه رسول الله صلى الله عليه وسلم بمائة (1) ناقة.
وقال الامام أحمد: حدثنا يحيى، عن حسين، عن عمرو بن شعيب، عن أبيه عن جده قال: لما فتحت مكة على رسول الله صلى الله عليه وسلم قال: " كفوا السلاح إلا خزاعة من بنى بكر " فأذن لهم حتى صلى العصر ثم قال: " كفوا السلاح " فلقى رجل من خزاعة رجلا من بنى بكر من غد بالمزدلفة فقتله، فبلغ ذلك رسول الله صلى الله عليه وسلم فقام خطيبا.
فقال، فرأيته وهو مسند ظهره إلى الكعبة قال: " إن أعدى الناس على الله من قتل في الحرم، أو قتل غير قاتله أو قتل بذحول (2) الجاهلية " وذكر تمام الحديث.
وهذا غريب جدا.
وقد روى أهل السنن بعض هذا الحديث.
فأما ما فيه من أنه رخص لخزاعة أن تأخذ بثأرها من بنى بكر إلى العصر من يوم الفتح فلم أره إلا في هذا الحديث، وكأنه، إن صح، من باب الاختصاص لهم مما كانوا أصابوا منهم ليلة الوتير.
والله أعلم.
وروى الامام أحمد، عن يحيى بن سعيد، وسفيان بن عيينة ويزيد بن عبيد، كلهم عن زكريا بن أبى زائدة عن عامر الشعبى، عن الحارث بن مالك بن البرصاء الخزاعى، سمعت رسول الله صلى الله عليه وسلم يقول يوم فتح مكة: " لا تغزى هذه بعد اليوم إلى يوم القيامة ".
ورواه الترمذي عن بندار، عن يحيى بن سعيد القطان به.
وقال: حسن صحيح.
__________
(1) أ: فوداه مائة ناقة.
(2) الذحول: جمع ذحل، وهو الثأر.
(*)

(3/580)

قلت: فإن كان نهيا فلا إشكال، وإن كان نفيا فقال البيهقى: معناه على كفر أهلها.
وفى صحيح مسلم من حديث زكريا بن أبى زائدة، عن عامر الشعبى، عن عبدالله ابن مطيع، عن أبيه مطيع بن الاسود العدوى، قال: قال رسول الله صلى الله عليه وسلم يوم فتح مكة: " لا يقتل قرشي صبرا بعد اليوم إلى يوم القيامة " والكلام عليه كالاول سواء.
* * * قال ابن هشام: وبلغني أن رسول الله صلى الله عليه وسلم حين افتتح مكة ودخلها قام على الصفا يدعو وقد أحدقت به الانصار فقالوا فيما بينهم: أترون رسول الله صلى الله عليه وسلم إذ فتح الله عليه أرضه وبلده يقيم بها ؟ فلما فرغ من دعائه قال: " ماذا قلتم ؟ " قالوا: لا شئ يا رسول الله.
فلم يزل بهم حتى أخبروه فقال رسول الله صلى الله عليه وسلم: " معاذ الله ! المحيا محياكم والممات مماتكم ".
وهذا الذى علقه ابن هشام قد أسنده الامام أحمد بن حنبل في مسنده فقال: حدثنا بهز وهاشم قالا: حدثنا سليمان بن المغيرة عن ثابت، وقال هاشم: حدثنى ثابت البنانى، حدثنا عبدالله بن رباح قال: وفدت وفود إلى معاوية أنا فيهم وأبو هريرة، وذلك في رمضان، فجعل بعضنا يصنع لبعض الطعام، قال: وكان أبو هريرة يكثر ما يدعونا، قال هاشم: يكثر أن يدعونا إلى رحله.
قال: فقلت: ألا أصنع طعاما فأدعوهم إلى رحلى ؟ قال: فأمرت بطعام يصنع، فلقيت أبا هريرة من العشاء قال: قلت: يا أبا هريرة الدعوة (2)
عندي الليلة.
قال: استبقتني (1) ؟ قال هاشم: قلت: نعم فدعوتهم فهم عندي.
__________
(1) الاصل: استبقني.
(2) الاصل: الدعوى.
(*)

(3/581)

فقال أبو هريرة: ألا أعلمكم بحديث من حديثكم يا معشر الانصار ؟ فذكر فتح مكة، قال: أقبل رسول الله صلى الله عليه وسلم فدخل مكة، قال: فبعث الزبير على أحد المجنبتين وبعث خالدا على المجنبة الاخرى وبعث أبا عبيدة على الجسر، وأخذوا بطن الوادي، ورسول الله صلى الله عليه وسلم في كتيبته وقد وبشت (1) قريش أوباشها، قال: قالوا: نقدم هؤلاء، فإن كان لهم شئ كنا معهم، وإن أصيبوا أعطيناه الذى سألنا.
قال أبو هريرة: فنظر فرأني فقال: " يا أبا هريرة " فقلت: لبيك رسول الله، فقال: " اهتف لى بالانصار ولا يأتنى إلا أنصارى " فهتفت بهم فجاءوا فأطافوا برسول الله صلى الله عليه وسلم قال: فقال رسول الله صلى الله عليه وسلم: " أترون إلى أوباش قريش وأتباعهم ؟ " ثم قال بيديه إحداهما على الاخرى: " احصدوهم حصدا حتى توافوني بالصفا ".
قال: فقال أبو هريرة: فانطلقنا فما يشاء واحد منا أن يقتل منهم ما شاء، وما أحد منهم يوجه إلينا منهم شيئا.
قال: فقال أبو سفيان: يا رسول الله أبيحت خضراء قريش، لا قريش بعد اليوم ! قال: فقال رسول الله صلى الله عليه وسلم " من أغلق بابه فهو آمن، ومن دخل دار أبى سفيان فهو آمن " قال: فغلق الناس أبوابهم.
قال: وأقبل رسول الله صلى الله عليه وسلم إلى الحجر فاستلمه، ثم طاف بالبيت قال: وفى يده قوس آخذ بسية القوس، قال: فأتى في طوافه على صنم إلى جنب البيت يعبدونه.
قال: فجعل يطعن بها في عينه ويقول: " جاء الحق وزهق الباطل إن
الباطل كان زهوقا ".
__________
(1) وبشت: جمعت.
(*)

(3/582)

قال: ثم أتى الصفا فعلاه حيث ينظر إلى البيت، فرفع يديه فجعل يذكر الله بما شاء أن يذكره ويدعوه.
قال: والانصار تحت.
قال: يقول بعضهم لبعض: أما الرجل فأدركته رغبة في قريته ورأفة بعشيرته.
قال أبو هريرة: وجاء الوحى، وكان إذا جاء لم يخف علينا، فليس أحد من الناس يرفع طرفه إلى رسول الله صلى الله عليه وسلم حتى يقضى.
قال هاشم: فلما قضى الوحى رفع رأسه، ثم قال: " يا معشر الانصار، أقلم: أما الرجل فأدركته رغبة في قريته ورأفة بعشيرته ؟ قالوا: قلنا ذلك يا رسول الله.
قال: " فما أسمى إذا ؟ ! كلا إنى عبدالله ورسوله، هاجرت إلى الله وإليكم، فالمحيا محياكم والممات مماتكم ".
قال: فأقبلوا إليه يبكون ويقولون: والله ما قلنا الذى قلنا إلا الضن بالله ورسوله.
قال: فقال رسول الله صلى الله عليه وسلم: " إن الله ورسوله يصدقانكم ويعذرانكم " وقد رواه مسلم والنسائي من حديث سليمان بن المغيرة.
زاد النسائي: وسلام ابن مسكين.
ورواه مسلم أيضا من حديث حماد بن سلمة ثلاثتهم عن ثابت، عن عبدالله بن رباح الانصاري نزيل البصرة، عن أبى هريرة به نحوه.
* * * وقال ابن هشام: وحدثني - يعنى بعض أهل العلم - أن فضالة بن عمير بن الملوح - يعنى الليثى - أراد قتل النبي صلى الله عليه وسلم وهو يطوف بالبيت عام الفتح، فلما
دنا منه قال رسول الله صلى الله عليه وسلم: " أفضالة ؟ " قال: نعم فضالة يا رسول الله.
قال: " ماذا كنت تحدث به نفسك ؟ قال: لا شئ، كنت أذكر الله.
قال: فضحك

(3/583)

النبي صلى الله عليه وسلم ثم قال: " استغفر الله " ثم وضع يده على صدره فسكن قلبه فكان فضالة يقول: والله ما رفع يده عن صدري حتى ما من خلق الله شئ أحب إلى منه.
قال فضالة: فرجعت إلى أهلى فمررت بامرأة كنت أتحدث إليها فقالت: هلم إلى الحديث ؟ فقال: لا وانبعث فضالة يقول: قالت هلم إلى الحديث فقلت لا * يأبى عليك الله والاسلام لو ما رأيت محمدا وقبيله * بالفتح يوم تكسر الاصنام لرأيت دين الله أضحى بينا * والشرك يغشى وجهه الاظلام قال ابن إسحق: وحدثني محمد بن جعفر بن الزبير عن عروة [ عن عائشة (1) ] قالت: خرج صفوان بن أمية يريد جدة ليركب منها إلى اليمن، فقال عمير بن وهب: يا نبى الله إن صفوان بن أمية سيد قومه، وقد خرج هاربا منك ليقذف نفسه في البحر، فأمنه يا رسول الله صلى الله عليك.
فقال: " هو آمن ".
فقال: يا رسول الله فأعطني آية يعرف بها أمانك.
فأعطاه رسول الله صلى الله عليه وسلم عمامته التى دخل فيها مكة.
فخرج بها عمير حتى أدركه وهو يريد أن يركب في البحر، فقال: يا صفوان فداك أبى وأمى الله الله في نفسك أن تهلكها، هذا أمان من رسول الله صلى الله عليه وسلم، وقد جئتك به.
قال: ويلك اعزب عنى فلا تكلمني.
قال: أي صفوان فداك أبى وأمى أفضل الناس وأبر الناس وأحلم الناس وخير الناس، ابن عمك عزه عزك وشرفه
__________
(1) سقط من ا.
(*)

(3/584)

شرفك وملكه ملكك.
قال: إنى أخافه على نفسي.
قال: هو أحلم من ذلك وأكرم.
فرجع معه حتى وقف على رسول الله صلى الله عليه وسلم، فقال صفوان: إن هذا يزعم أنك قد أمنتنى ؟ قال: " صدق " قال: فاجعلني بالخيار فيه شهرين.
قال: " أنت بالخيار أربعة أشهر ".
ثم حكى ابن إسحاق عن الزهري أن فاختة بنت الوليد امرأة صفوان وأم حكيم بنت الحارث بن هشام امرأة عكرمة بن أبى جهل وقد ذهبت وراءه إلى اليمن فاسترجعته فأسلم، فلما أسلما أقرهما رسول الله صلى الله عليه وسلم تحتهما بالنكاح الاول.
قال ابن إسحاق: وحدثني سعيد بن عبدالرحمن بن حسان بن ثابت قال: رمى حسان ابن الزبعرى وهو بنجران ببيت واحد ما زاد عليه: لاتعد من رجلا أحلك بغضه * نجران في عيش أحذ لئيم (1) فلما بلغ ذلك ابن الزبعرى خرج إلى رسول الله صلى الله عليه وسلم فأسلم وقال حين أسلم: يا رسول المليك إن لساني * راتق ما فتقت إذ أنا بور إذ أبارى الشيطان في سنن الغى * ومن مال ميله مغرور (2) آمن اللحم والعظام لربى * ثم قلبى الشهيد أنت النذير إننى عنك زاجر ثم حيا * من لؤى وكلهم مغرور قال ابن إسحاق: وقال عبدالله بن الزبعرى أيضا حين أسلم: منع الرقاد بلابل وهموم * والليل معتلج الرواق بهيم مما أتانى أن أحمد لامنى * فيه فبت كأننى محموم
__________
(1) الاحذ: القليل المنقطع.
(2) غير أ: مثبور.
(*)

(3/585)

يا خير من حملت على أوصالها * عيرانة سرح اليدين غشوم (1) إنى لمعتذر إليك من الذى * أسديت إذ أنا في الضلال أهيم أيام تأمرني بأغوى خطة * سهم وتأمرني بها مخزوم وأمد أسباب الردى ويقودنى * أمر الغواة وأمرهم مشئوم فاليوم آمن بالنبي محمد * قلبى ومخطئ هذه محروم مضت العداوة وانقضت أسبابها * ودعت أواصر بيننا وحلوم فاغفر فدى لك والدى كلاهما * زللي فإنك راحم مرحوم وعليك من علم المليك علامة * نور أغر وخاتم مختوم أعطاك بعد محبة برهانه * شرفا وبرهان الاله عظيم ولقد شهدت بأن دينك صادق * حق وأنك في المعاد جسيم والله يشهد أن أحمد مصطفى * مستقبل في الصالحين كريم قرم علا بنيانه من هاشم * فرع تمكن في الذرى وأروم قال ابن هشام: وبعض أهل العلم بالشعر ينكرها له.
قلت: كان عبدالله بن الزبعرى السهمى من أكبر أعداء الاسلام ومن الشعراء الذين استعملوا قواهم في هجاء المسلمين، ثم من الله عليه بالتوبة والانابة والرجوع إلى الاسلام والقيام بنصره والذب عنه.
فصل قال ابن إسحاق: وكان جميع من شهد فتح مكة من المسلمين عشرة آلاف، من بنى سليم سبعمائة.
ويقول بعضهم: ألف، ومن بنى غفار أربعمائة [ ومن أسلم أربعمائة ]
__________
(1) العيرانة من الابل: الناجية في نشاط.
(*)

(3/586)

ومن مزينة ألف وثلاثة نفر، وسائرهم من قريش والانصار وحلفائهم وطوائف العرب من تميم وقيس وأسد.
وقال عروة والزهرى وموسى بن عقبة: كان المسلمون يوم الفتح الذين مع رسول الله صلى الله عليه وسلم اثنى عشر ألفا.
فالله أعلم.
* * * قال ابن إسحاق: وكان مما قيل من الشعر في يوم الفتح قول حسان بن ثابت: عفت ذات الاصابع فالجواء * إلى عذراء منزلها خلاء (1) ديار من بنى الحسحاس قفر * تعفيها الروامس والسماء (2) وكانت لا يزال بها أنيس * خلال مروجها نعم وشاء فدع هذا ولكن من لطيف * يؤرقني إذا ذهب العشاء لشعثاء التى قد تيمته * فليس لقلبه منها شفاء كأن خبيئة من بيت رأس * يكون مزاجها عسل وماء (3) إذا ما الاشربات ذكرن يوما * فهن لطيب الراح الفداء نوليها الملامة إن ألمنا * إذا ما كان مغت أو لحاء (4) ونشر بها فتتركنا ملوكا * وأسدا ما ينهنهها اللقاء عدمنا خيلنا إن لم تروها * تثير النقع موعدها كداء ينازعن الاعنة مصغيات * على أكتافها الاسل الظماء (5) تظل جيادنا متمطرات * يلطمهن بالخمر النساء
__________
(1) الجواء والعذراء: مواضع بالشام.
(2) الروامس: الرياح.
والسماء: المطر.
(3) الخبيئة: الخمر المصونة.
وبيت رأس: موضع بالاردن.
(4) ألمنا: فعلنا ما نستحق عليه اللوم.
والمغت: الضرب باليد.
واللحاء: الملاحاة باللسان.
(5) مصغيات: موائل منحرفات.
والاسل: الرماح.
(*)

(3/587)

فإما تعرضوا عنا اعتمرنا * وكان الفتح وانكشف الغطاء وإلا فاصبروا لجلاد يوم * يعز الله فيه من يشاء وجبريل رسول الله فينا * وروح القدس ليس له كفاء وقال الله قد أرسلت عبدا * يقول الحق إن نفع البلاء شهدت به فقوموا صدقوه * فقلتم لا نقوم ولا نشاء وقال الله قد سيرت جندا * هم الانصار عرضتها اللقاء لنا في كل يوم من معد * سباب أو قتال أو هجاء فنحكم بالقوافى من هجانا * ونضرب حين تختلط الدماء ألا أبلغ أبا سفيان عنى * مغلغلة فقد برح الخفاء بأن سيوفنا تركتك عبدا * وعبد الدار سادتها الاماء هجوت محمدا فأجبت عنه * وعند الله في ذاك الجزاء أتهجوه ولست له بكفء * فشركما لخيركما الفداء هجوت مباركا برا حنيفا * أمين الله شيمته الوفاء أمن يهجو رسول الله منكم * ويمدحه وينصره سواء فإن أبى ووالده وعرضى * لعرض محمد منكم وقاء لساني صارم لا عيب فيه * وبحري لا تكدره الدلاء قال ابن هشام: قالها حسان قبل الفتح.
قلت: والذى قاله متوجه لما في أثناء هذه القصيدة، مما يدل على ذلك، وأبو سفيان المذكور في البيت هو أبو سفيان بن الحارث بن عبدالمطلب.
قال ابن هشام: وبلغني عن الزهري أنه قال: لما رأى رسول الله صلى الله عليه وسلم النساء يلطمن الخيل بالخمر تبسم إلى أبى بكر رضى الله عنه.

(3/588)

قال ابن إسحاق: وقال أنس بن زنيم الديلى يعتذر إلى رسول الله صلى الله عليه وسلم مما كان قال فيهم عمرو بن سالم الخزاعى - يعنى لما جاء يستنصر عليهم - كما تقدم: أأنت الذى تهدى معد بأمره * بل الله يهديهم وقال لك اشهد وما حملت من ناقة فوق رحلها * أبر وأوفى ذمة من محمد أحث على خير وأسبغ نائلا * إذا راح كالسيف الصقيل المهند وأكسى لبرد الخال قبل ابتذاله * وأعطى لرأس السابق المتجرد (1) تعلم رسول الله أنك مدركى * وأن وعيدا منك كالاخذ باليد تعلم رسول الله أنك قادر * على كل صرم متهمين ومنجد (2) تعلم بأن الركب ركب عويمر * هم الكاذبون المخلفو كل موعد ونبوا رسول الله أنى هجوته * فلا حملت سوطي إلى إذن يدى سوى أننى قد قلت ويل ام فتية * أصيبوا بنحس لا بطلق وأسعد (3) أصابهم من لم يكن لدمائهم * كفاء فعزت عبرتي وتبلدى وإنك قد أخبرت أنك ساعيا * بعبد بن عبدالله وابنة مهود (4) ذؤيب وكلثوم وسلمى تتابعوا * جميعا فإن لا تدمع العين أكمد وسلمى وسلمى ليس حى كمثله * وإخوته وهل ملوك كأعبد فإنى لا ذنبا (5) فتقت ولا دما * هرقت تبين عالم الحق واقصد قال ابن إسحاق: وقال بجير بن زهير بن أبى سلمى في يوم الفتح: نفى أهل الحبلق (1) كل فج * مزينة غدوة وبنو خفاف ضربناهم بمكة يوم فتح النبي * الخير بالبيض الخفاف
صبحناهم بسبع من سليم * وألف من بنى عثمان واف نطا أكتافهم ضربا وطعنا * ورشقا بالمريشة اللطاف
__________
(1) الخال: برد من برود اليمن، وهو من رفيع الثياب.
(2) الصرم: الطائفة من البيوت.
(3) الطلق: الايام الطيبة.
(4) ابن هشام: فإنك قد أخفرت إن كنت ساعيا.
(5) ابن هشام: فإنى لا دينا.
(6) الحبلق: أرض يسكنها قبائل من مزينة وقيس.
والحبلق.
الغنم الصغار ولعله أراد أصحاب الغنم.
(*)

(3/589)

ترى بين الصفوف لها حفيفا * كما انصاع الفواق من الرصاف فرحنا والجياد تجول فيهم * بأرماح مقومة الثقاف فأبنا غانمين بما اشتهينا * وآبوا نادمين على الخلاف وأعطينا رسول الله منا * مواثقنا على حسن التصافى وقد سمعوا مقالتنا فهموا * غداة الروع منا بانصراف وقال ابن هشام: وقال عباس بن مرداس السلمى في فتح مكة: منا بمكة يوم فتح محمد * ألف تسيل به البطاح مسوم نصروا الرسول وشاهدوا آياته (1) * وشعارهم يوم اللقاء مقدم في منزل ثبتت به أقدامهم * ضنك كأن الهام فيه الحنتم (2) جرت سنابكها بنجد قبلها * حتى استقام لها الحجاز الادهم الله مكنه له وأذله * حكم السيوف لنا وجد مزحم عود الرياسة شامخ عرنينه * متطلع ثغر المكارم خضرم (3) وذكر ابن هشام في سبب إسلام عباس بن مرداس أن أباه كان يعبد صنما من حجارة يقال له ضمار، فلما حضرته الوفاة أوصاه به، فبينما هو يوما يخدمه إذ سمع صوتا من جوفه وهو يقول: قل للقبائل من سليم كلها * أودى ضمار وعاش أهل المسجد
إن الذى ورث النبوة والهدى * بعد ابن مريم من قريش مهتدى أودى ضمار وكان يعبد مدة * قبل الكتاب إلى النبي محمد قال: فحرق عباس ضمار ثم لحق برسول الله صلى الله عليه وسلم فأسلم، وقد تقدمت هذه القصة بكمالها في باب هواتف الجان (4)، مع أمثالها وأشكالها ولله الحمد والمنة.
__________
(1) ابن هشام: وشاهدوا أيامه.
(2) الحنتم: الحنظل.
(3) العود: يريد الرجل المسن والعرنين: الانف.
والخضرم: الجواد المعطاء.
(4) تقدم ذلك في الجزء الاول ص 385، 359.
(*)

(3/590)

بعثه عليه السلام خالد بن الوليد بعد الفتح إلى بنى جذيمة من كنانة قال ابن إسحاق: فحدثني حكيم بن حكيم بن عباد بن حنيف، عن أبى جعفر محمد بن على، قال: بعث رسول الله صلى الله عليه وسلم خالد بن الوليد حين افتتح مكة داعيا ولم يبعثه مقاتلا.
ومعه قبائل من العرب وسليم بن منصور ومدلج ابن مرة، فوطئوا بنى جذيمة بن عامر بن عبد مناة بن كنانة فلما رآه القوم أخذوا السلاح، فقال خالد: ضعوا السلاح فإن الناس قد أسلموا.
قال ابن إسحاق: وحدثني بعض أصحابنا من أهل العلم من بنى جذيمة قال: لما أمرنا خالد أن نضع السلاح قال رجل منا يقال له جحدم: ويلكم يا بنى جذيمة إنه خالد ! والله ما بعد وضع السلاح إلا الاسار، وما بعد الاسار إلا ضرب الاعناق، والله لا أضع سلاحي أبدا.
قال: فأخذه رجال من قومه فقالوا: يا جحدم أتريد أن تسفك دماءنا ؟ ! إن الناس قد أسلموا ووضعت الحرب وآمن الناس.
فلم يزالوا به حتى نزعوا سلاحه، ووضع القوم سلاحهم لقول خالد.
قال ابن إسحاق: فقال حكيم بن حكيم عن أبى جعفر قال: فلما وضعوا السلاح أمر بهم خالد فكتفوا ثم عرضهم على السيف فقتل من قتل منهم.
فلما انتهى الخبر إلى رسول الله صلى الله عليه وسلم رفع يديه إلى السماء ثم قال.
" اللهم إنى أبرأ إليك مما صنع خالد بن الوليد ".
قال ابن هشام: حدثنى بعض أهل العلم أنه انفلت رجل من القوم فأتى رسول الله

(3/591)

صلى الله عليه وسلم فأخبره الخبر، فقال رسول الله صلى الله عليه وسلم: " هل أنكر عليه أحد ؟ " فقال: نعم قد أنكر عليه رجل أبيض ربعة فنهمه (1) خالد فسكت عنه، وأنكر عليه رجل آخر طويل مضطرب فاشتدت مراجعتهما.
فقال عمر بن الخطاب: أما الاول يا رسول الله فابنى عبدالله، وأما الآخر فسالم مولى أبى حذيفة.
قال ابن إسحاق: فحدثني حكيم بن حكيم، عن أبى جعفر قال: ثم دعا رسول الله صلى الله عليه وسلم على بن أبى طالب فقال: " يا على اخرج إلى هؤلاء القوم فانظر في أمرهم، واجعل أمر الجاهلية تحت قدميك ".
فخرج على حتى جاءهم ومعه مال قد بعث به رسول الله صلى الله عليه وسلم، فودى لهم الدماء وما أصيب لهم من الاموال، حتى إنه ليدى ميلغة (2) الكلب ! حتى إذا لم يبق شئ من دم ولا مال إلا وداه بقيت معه بقية من المال، فقال لهم على حين فرغ منهم: هل بقى لكم دم أو مال لم يود لكم ؟ قالوا: لا.
قال: فإنى أعطيكم هذه البقية من هذا المال احتياطا لرسول الله صلى الله عليه وسلم مما لا يعلم ولا تعلمون.
ففعل ثم رجع إلى رسول الله صلى الله عليه وسلم فأخبره الخبر، فقال: " أصبت وأحسنت ".
ثم قام رسول الله صلى الله عليه وسلم فاستقبل القبلة قائما شاهرا يديه حتى إنه ليرى ما تحت منكبيه يقول: " اللهم إنى أبرأ إليك مما صنع خالد بن الوليد " ثلاث مرات.
قال ابن إسحاق: وقد قال بعض من يعذر خالدا أنه قال: ما قاتلت حتى أمرنى بذلك عبدالله بن حذافة السهمى وقال: إن رسول الله صلى الله عليه وسلم قد أمرك أن تقاتلهم لامتناعهم من الاسلام.
قال ابن هشام: قال أبو عمرو المدينى: لما أتاهم خالد بن الوليد قالوا: صبأنا صبأنا.
__________
(1) نهمه: زجره.
(2) الميلغة: ما يحفر من الخشب ليلغ فيه الكلب، ويكون عند أصحاب الغنم.
(*)

(3/592)

وهذه مرسلات ومنقطعات.
* * * وقد قال الامام أحمد: حدثنا عبد الرزاق، حدثنا معمر، عن الزهري، عن سالم بن عبدالله بن عمر، عن ابن عمر قال: بعث رسول الله صلى الله عليه وسلم خالد بن الوليد إلى بنى - أحسبه قال - جذيمة فدعاهم إلى الاسلام فلم يحسنوا أن يقولوا: أسلمنا.
فجعلوا يقولون: صبأنا صبأنا، وخالد يأخذ بهم أسرا وقتلا.
قال: ودفع إلى كل رجل منا أسيرا، حتى إذا أصبح يوما أمر خالد أن يقتل كل رجل منا أسيره.
قال ابن عمر: فقلت: والله لا أقتل أسيرى ولا يقتل أحد من أصحابي أسيره.
قال: فقدموا على النبي صلى الله عليه وسلم فذكروا صنيع خالد فقال النبي صلى الله عليه وسلم ورفع يديه: " اللهم إنى أبرأ إليك مما صنع خالد " مرتين.
ورواه البخاري والنسائي من حديث عبد الرزاق به نحوه.
قال ابن إسحاق: وقد قال لهم جحدم لما رأى ما يصنع خالد: يا بنى جذيمة ضاع الضرب، قد كنت حذرتكم مما وقعتم فيه.
قال ابن إسحاق: وقد كان بين خالد وبين عبدالرحمن بن عوف - فيما بلغني - كلام في ذلك، فقال له عبدالرحمن: عملت بأمر الجاهلية في الاسلام ؟ فقال: إنما ثأرت بأبيك.
فقال عبدالرحمن: كذبت قد قتلت قاتل أبى، ولكنك ثأرت لعمك الفاكه بن المغيرة.
حتى كان بينهما شر.
فبلغ ذلك رسول الله صلى الله عليه وسلم فقال: " مهلا يا خالد دع عنك أصحابي، فوالله لو كان لك أحد ذهبا ثم أنفقته في سبيل الله ما أدركت غدوة رجل من أصحابي ولا روحته ".
* * * (38 - السيرة 3)

(3/593)

ثم ذكر ابن إسحاق قصة الفاكه بن المغيرة بن عبدالله بن عمر بن مخزوم عم خالد ابن الوليد، في خروجه هو وعوف بن عبد عوف بن عبد الحارث بن زهرة، ومعه ابنه عبدالرحمن وعفان بن أبى العاص بن أمية بن عبد شمس ومعه ابنه عثمان، في تجارة إلى اليمن ورجوعهم ومعهم مال لرجل من بنى جذيمة كان هلك باليمن، فحملوه إلى ورثته فادعاه رجل منهم يقال له خالد بن هشام ولقيهم بأرض بنى جذيمة فطلبه منهم [ قبل أن يصلوا إلى أهل الميت ] فأبوا عليه فقاتلهم فقاتلوه حتى قتل عوف والفاكه وأخذت أموالهما.
وقتل عبدالرحمن قاتل أبيه خالد بن هشام وفر منهم عفان ومعه ابنه عثمان إلى مكة، فهمت قريش بغزو بنى جذيمة، فبعث بنو جذيمة يعتذرون إليهم بأنه لم يكن عن ملا منهم وودوا لهم القتيلين وأموالهما ووضعوا الحرب بينهم.
يعنى فلهذا قال خالد لعبد الرحمن: إنما ثأرت بأبيك، يعنى حين قتلته بنو جذيمة.
فأجابه بأنه قد أخذ ثأره وقتل قاتله، ورد عليه بأنه إنما ثأر بعمه الفاكه بن المغيرة حين قتلوه وأخذوا أمواله.
والمظنون بكل منهما أنه لم يقصد شيئا من ذلك، وإنما يقال هذا في وقت المخاصمة، فإنما أراد خالد بن الوليد نصرة الاسلام وأهله، وإن كان قد أخطأ في أمر واعتقد أنهم
ينتقصون الاسلام بقولهم: صبأنا صبأنا.
ولم يفهم عنهم أنهم أسلموا، فقتل طائفة كثيرة منهم وأسر بقيتهم، وقتل أكثر الاسرى أيضا، ومع هذا لم يعزله رسول الله صلى الله عليه وسلم بل استمر به أميرا، وإن كان قد تبرأ منه في صنيعه ذلك وودى ما كان جناه خطأ من دم أو مال.
ففيه دليل لاحد القولين بين العلماء في أن خطأ الامام يكون في بيت المال لا في ماله.
والله أعلم.
ولهذا لم يعزله الصديق حين قتل مالك بن نويرة أيام الردة، وتأول عليه ما تأول

(3/594)

حين ضرب عنقه واصطفى امرأته أم تميم، فقال له عمر بن الخطاب: اعزله فإن في سيفه رهقا.
فقال الصديق: لا أغمد سيفا سله الله على المشركين.
وقال ابن إسحاق: حدثنى يعقوب بن عتبة بن المغيرة بن الاخنس، عن الزهري، عن ابن أبى حدرد الاسلمي قال: كنت يومئذ في خيل خالد بن الوليد فقال فتى من بنى جذيمة، وهو في سنى وقد جمعت يداه إلى عنقه برمة ونسوة مجتمعات غير بعيد منه: يا فتى.
قلت: ما تشاء ؟ قال: هل أنت آخذ بهذه الرمة فقائدي إلى هؤلاء النسوة حتى أقضى إليهن حاجة ثم تردتى بعد فتصنعوا ما بدا لكم.
قال: قلت: والله ليسير ما طلبت.
فأخذت برمته فقدته بها حتى وقفته عليهن فقال اسلمي حبيش على نفد (1) العيش: أريتك إذ طالبتكم فوجدتكم * بحلية أو ألفيتكم بالخوانق (2) ألم يك أهلا أن ينول عاشق * تكلف إدلاج السرى والودائق (3) فلا ذنب لى قد قلت إذ أهلنا معا * أثيبي بود قبل إحدى الصفائق (4) أثيبي بود قبل أن تشحط النوى * وينأى الامير بالحبيب المفارق (5) فإنى لا ضيعت سر أمانة * ولا راق عينى عنك بعدك رائق (6)
سوى أن ما نال العشيرة شاغل * عن الود إلا أن يكون التوامق (7) قالت: وأنت فحييت عشرا وتسعا وترا وثمانية تترى.
قال: ثم انصرفت (8) به فضربت عنقه.
قال ابن إسحاق: فحدثني أبو فراس بن أبى سنبلة الاسلمي، عن أشياخ منهم،
__________
(1) النفد: الانقضاء.
(2) حلية والخوانق: موضعان بتهامة.
(3) السرى: سير عامة الليل.
والودائق: جمع وديقة وهى شدة الحر في نصف النهار.
(4) الصفائق: الدواهي.
(5) تشحط: تبعد.
(6) وتروى: فإنى لاسر لدى أضعته.
ذم الهوى لابن الجوزى: 496.
(7) التوامق: التحاب.
(8) ت: ثم قالت: انصرف به.
فضربت عنقه.
(*)

(3/595)

عمن كان حضرها منهم قالوا: فقامت إليه حين ضربت عنقه فأكبت عليه فما زالت تقبله حتى ماتت عنده ! وروى الحافظ البيهقى من طريق الحميدى، عن سفيان بن عيينة، عن عبدالملك بن نوفل بن مساحق، أنه سمع رجلا من مزينة يقال له ابن عصام عن أبيه، قال: كان رسول الله صلى الله عليه وسلم إذا بعث سرية قال: " إذا رأيتم مسجدا أو سمعتم مؤذنا فلا تقتلوا أحدا ".
قال: فبعثنا رسول الله صلى الله عليه وسلم في سرية وأمرنا بذلك، فخرجنا قبل تهامة، فأدركنا رجلا يسوق بظعائن فقلنا له: أسلم.
فقال: وما الاسلام ؟ فأخبرناه به، فإذا هو لا يعرفه، قال: أفرأيتم إن لم أفعل ما أنتم صانعون ؟ قال: قلنا نقتلك.
فقال: فهل أنتم منظري حتى أدرك الظعائن ؟ قال: قلنا نعم ونحن مدركوك.
قال: فأدرك الظعائن فقال: اسلمي حبيش قبل نفاد العيش.
فقالت الاخرى: اسلم عشرا وتسعا وترا وثمانيا تترى.
ثم ذكر الشعر المتقدم إلى قوله: وينأى الامير بالحبيب المفارق.
ثم رجع إلينا فقال: شأنكم.
قال: فقدمناه فضربنا عنقه.
قال: فانحدرت الاخرى من هودجها فجثث عليه حتى ماتت.
ثم روى البيهقى من طريق أبى عبدالرحمن النسائي، حدثنا محمد بن على بن حرب المروزى، حدثنا على بن الحسين بن واقد، عن أبيه، عن يزيد النحوي، عن عكرمة، عن ابن عباس، أن رسول الله صلى الله عليه وسلم بعث سرية فغنموا وفيهم رجل، فقال لهم: إنى لست منهم، إنى عشقت امرأة فلحقتها فدعوني أنظر إليها نظرة ثم اصنعوا بى ما بدا لكم.
فإذا امرأة أدماء طويلة فقال لها: اسلمي حبيش قبل نفاد العيش.
ثم ذكر البيتين بمعناهما.
قال: فقالت: نعم فديتك ! قال: فقدموه فضربوا عنقه، فجاءت المرأة فوقعت عليه فشهقت شهقة أو شهقتين ثم ماتت.

(3/596)

فلما قدموا على رسول الله صلى الله عليه وسلم أخبروه الخبر فقال: " أما كان فيكم رجل رحيم ! ".
بعث خالد بن الوليد لهدم العزى قال ابن جرير: وكان هدمها لخمس بقين من رمضان عامئذ.
قال ابن إسحاق: ثم بعث رسول الله صلى الله عليه وسلم خالد بن الوليد إلى العزى، وكانت بيتا بنخلة يعظمه قريش وكنانة ومضر، وكان سدنتها وحجابها من بنى شيبان من بنى سليم حلفاء بنى هاشم، فلما سمع حاجبها (1) السلمى بمسير خالد بن الوليد إليها علق سيفه عليها ثم اشتد (2) في الجبل الذى هي فيه وهو يقول: أيا عز شدى شدة لا شوى لها * على خالد ألقى القناع وشمرى (3) أيا عز إن لم تقتلي المرء خالدا * فبوئى بإثم عاجل أو تنصري قال: فلما انتهى خالد إليها هدمها ثم رجع إلى رسول الله صلى الله عليه وسلم.
وقد روى الواقدي وغيره أنه لما قدمها خالد لخمس بقين من رمضان فهدمها
ورجع فأخبر رسول الله صلى الله عليه وسلم فقال: " ما رأيت ؟ " قال: لم أر شيئا.
فأمره بالرجوع، فلما رجع خرجت إليه من ذلك البيت امرأة سوداء ناشرة شعرها تولول فعلاها بالسيف وجعل يقول: يا عزى كفرانك لا سبحانك * إنى رأيت الله قد أهانك ثم خرب ذلك البيت الذى كانت فيه، وأخذ ما كان فيه من الاموال رضى الله عنه وأرضاه، ثم رجع فأخبر رسول الله صلى الله عليه وسلم فقال: " تلك العزى ولا تعبد أبدا ".
__________
(1) ابن هشام: صاحبها.
(2) ابن هشام: أسند.
(3) الشوى: أن يصيب غير المقاتل يريد أنها لا تبقى على شئ.
(*)

(3/597)

وقال البيهقى: أنبأنا محمد بن أبى بكر الفقيه، أنبأنا محمد بن أبى جعفر، أنبأنا أحمد ابن على، حدثنا أبو كريب، عن ابن فضيل، عن الوليد بن جميع، عن أبى الطفيل قال: لما فتح رسول الله صلى الله عليه وسلم مكة بعث خالد بن الوليد إلى نخلة وكانت بها العزى، فأتاها، وكانت على ثلاث سمرات، فقطع السمرات وهدم البيت الذى كان عليها، ثم أتى رسول الله صلى الله عليه وسلم فأخبره فقال: " ارجع فإنك لم تصنع شيئا ".
فرجع خالد فلما نظرت إليه السدنة وهم حجابها أمعنوا هربا في الجبل وهم يقولون: يا عزى خبليه، يا عزى عوريه، وإلا فموتى برغم ! قال: فأتاها خالد فإذا امرأة عريانة ناشرة شعرها تحثو التراب على رأسها، ووجهها، فعممها بالسيف حتى قتلها، ثم رجع إلى النبي صلى الله عليه وسلم فأخبره فقال: " تلك العزى ".
فصل في مدة إقامته عليه السلام بمكة
لا خلاف أنه عليه الصلاة والسلام أقام بقية شهر رمضان يقصر الصلاة ويفطر.
وهذا دليل من قال من العلماء إن المسافر إذا لم يجمع الاقامة فله أن يقصر ويفطر إلى ثمانى عشر يوما في أحد القولين، وفى القول الآخر كما هو مقرر في موضعه.
قال البخاري: حدثنا أبو نعيم، حدثنا سفيان ح.
وحدثنا قبيصة، حدثنا سفيان، عن يحيى بن أبى إسحاق، عن أنس بن مالك قال: أقمنا مع رسول الله صلى الله عليه وسلم عشرا يقصر الصلاة.
وقد رواه بقية الجماعة من طرق متعددة، عن يحيى بن أبى إسحاق الحضرمي البصري، عن أنس به نحوه.

(3/598)

ثم قال البخاري: حدثنا عبدان، حدثنا عبدالله، أنبأنا عاصم، عن عكرمة، عن ابن عباس، قال: أقام رسول الله صلى الله عليه وسلم تسعة عشر يوما يصلى ركعتين.
ورواه البخاري أيضا من وجه آخر، زاد البخاري وأبو حصين كلاهما.
وأبو داود الترمذي وابن ماجه، من حديث عاصم بن سليمان الاحول، عن عكرمة، عن ابن عباس به.
في لفظ لابي داود: سبعة عشر يوما.
وحدثنا أحمد بن يونس، حدثنا أحمد بن شهاب، عن عاصم، عن عكرمة، عن ابن عباس قال: أقمنا مع رسول الله صلى الله عليه وسلم في سفر تسع عشرة نقصر الصلاة.
قال ابن عباس: فنحن نقصر ما بيننا وبين (1) تسع عشرة، فإذا زدنا (2) أتممنا.
وقال أبو داود: حدثنا إبراهيم بن موسى، حدثنا ابن علية، أنبأنا على بن زيد، عن أبى نضرة، عن عمران بن حصين ما قال: غزوت مع رسول الله صلى الله عليه وسلم وشهدت معه الفتح، فأقام ثمانى عشرة ليلة لا يصلى إلا ركعتين يقول: " يا أهل البلد
صلوا أربعا فإنا سفر ".
وهكذا رواه الترمذي من حديث على بن زيد بن جدعان، وقال: هذا حديث حسن.
ثم روى أبو داود من حديث محمد بن إسحاق، عن الزهري، عن عبيدالله بن عبدالله، عن ابن عباس، قال: أقام رسول الله صلى الله عليه وسلم عام الفتح خمس عشرة ليلة يقصر الصلاة.
ثم قال: رواه غير واحد، عن ابن إسحاق لم يذكروا ابن عباس.
__________
(1) غير أ: نقصر ما بقينا بين تسع عشرة.
(2) ت: فإذا أردنا.
(*)

(3/599)

وقال ابن إدريس، عن محمد بن إسحاق، عن الزهري، ومحمد بن على بن الحسين، وعاصم بن عمرو بن قتادة، وعبد الله بن أبى بكر وعمرو بن شعيب وغيرهم قالوا: أقام رسول الله صلى الله عليه وسلم بمكة خمس عشرة ليلة.
فصل ومما حكم عليه السلام بمكة من الاحكام قال البخاري: حدثنا عبدالله بن مسلمة (1)، عن مالك، عن ابن شهاب، عن عروة، عن عائشة، عن النبي صلى الله عليه وسلم، وقال الليث: حدثنى يونس، عن ابن شهاب، أخبرني عروة بن الزبير، أن عائشة قالت: كان عتبة بن أبى وقاص عهد إلى أخيه سعد أن يقبض ابن وليدة زمعة، وقال عتبة: إنه ابني: فلما قدم رسول الله صلى الله عليه وسلم مكة في الفتح أخذ سعد بن أبى وقاص ابن وليدة زمعة فأقبل به إلى رسول الله صلى الله عليه وسلم وأقبل معه عبد بن زمعة، فقال سعد بن أبى وقاص: هذا ابن أخى عهد إلى أنه ابنه قال عبد بن زمعة: يا رسول الله: هذا أخى، هذا ابن زمعة، ولد على فراشه، فنظر رسول الله صلى الله عليه وسلم إلى ابن وليدة زمعة فإذا هو أشبه الناس بعتبة بن أبى وقاص، فقال رسول الله صلى الله عليه وسلم: " هو لك، هو أخوك يا عبد بن زمعة من أجل أنه ولد على فراشه ".
وقال رسول الله صلى الله عليه وسلم: " احتجبي منه يا سودة " لما رأى من شبه عتبة بن أبى وقاص.
قال ابن شهاب: قالت عائشة: قال رسول الله صلى الله عليه وسلم: " الولد للفراش وللعاهر الحجر ".
قال ابن شهاب: وكان أبو هريرة يصرح (2) بذلك.
وقد رواه البخاري أيضا ومسلم وأبو داود والترمذي جميعا عن قتيبة عن الليث به.
وابن ماجه من حديثه.
وانفرد البخاري بروايته له من حديث مالك عن الزهري.
* * *
__________
(1) الاصل: ابن مسلم.
وما أثبته عن صحيح البخاري.
(2) البخاري: يصيح.
(*)

(3/600)

ثم قال البخاري: حدثنا محمد بن مقاتل، أنبأنا عبدالله، أنبأنا يونس، عن ابن شهاب، أخبرني عروة بن الزبير، أن امرأة سرقت في عهد رسول الله صلى الله عليه وسلم في غزوة الفتح ففزع قومها إلى أسامة بن زيد يستشفعونه.
قال عروة: فلما كلمه أسامة فيها تلون وجه رسول الله صلى الله عليه وسلم وقال: " أتكلمني في حد من حدود الله ؟ " فقال أسامة: استغفر لى يا رسول الله.
فلما كان العشى قام رسول الله صلى الله عليه وسلم خطيبا فأثنى على الله بما هو أهله، ثم قال: " أما بعد فإنما هلك الناس قبلكم أنهم كانوا إذا سرق فيهم الشريف تركوه، وإذا سرق فيهم الضعيف أقاموا عليه الحد، والذى نفس محمد بيده لو أن فاطمة بنت محمد سرقت لقطعت يدها ! ".
ثم أمر رسول الله صلى الله عليه وسلم بتلك المرأة فقطعت يدها، فحسنت توبتها بعد ذلك وتزوجت.
قالت عائشة: كانت تأتى بعد ذلك فأرفع حاجتها إلى رسول الله صلى الله عليه وسلم.
وقد رواه البخاري في موضع آخر، ومسلم من حديث ابن وهب، عن يونس، عن الزهري، عن عروة، عن عائشة به.
وفى صحيح مسلم من حديث سبرة بن معبد الجهنى قال: أمرنا رسول الله صلى الله عليه وسلم بالمتعة عام الفتح حين دخل مكة، ثم لم يخرج حتى نهى عنها.
وفى رواية فقال: " ألا إنها حرام حرام من يومكم هذا إلى يوم القيامة ".
وفى رواية في مسند أحمد والسنن، أن ذلك كان في حجة الوداع.
فالله أعلم.
وفى صحيح مسلم، عن أبى بكر بن أبى شيبة، عن يونس بن محمد، عن عبد الواحد ابن زياد، عن أبى العميس عن إياس بن سلمة بن الاكوع، عن أبيه أنه قال: رخص

(3/601)

لنا رسول الله صلى الله عليه وسلم عام أوطاس في متعة النساء ثلاثا ثم نهانا عنه.
قال البيهقى: وعام أوطاس هو عام الفتح.
فهو وحديث سبرة سواء.
قلت: من أثبت النهى عنها في غزوة خيبر قال: إنها أبيحت مرتين، وحرمت مرتين.
وقد نص على ذلك الشافعي وغيره.
وقد قيل: إنها أبيحت وحرمت أكثر من مرتين.
فالله أعلم.
وقيل: إنها إنما حرمت مرة واحدة، وهى هذه المرة في غزوة الفتح.
وقيل: إنها إنما أبيحت للضرورة، فعلى هذا إذا وجدت ضرورة أبيحت.
وهذا رواية عن الامام أحمد.
وقيل: بل لم تحرم مطلقا، وهى على الاباحة.
هذا هو المشهور عن ابن عباس وأصحابه وطائفة من الصحابة.
وموضع تحرير ذلك في الاحكام.
فصل قال الامام أحمد: حدثنا عبد الرزاق، حدثنا ابن جريج، أنبأنا عبدالله بن عثمان ابن خثيم، أن محمد بن الاسود بن خلف أخبره أن أباه الاسود رأى رسول الله صلى الله
عليه وسلم يبايع الناس يوم الفتح، قال: جلس عند قرن مستقبله، فبايع الناس على الاسلام والشهادة.
قلت: وما الشهادة ؟ قال: أخبرني محمد بن الاسود بن خلف أنه بايعهم على الايمان بالله وشهادة أن لا إله إلا الله وأن محمدا عبده ورسوله.
تفرد به أحمد.
وعند البيهقى: فجاءه الناس الكبار والصغار والرجال والنساء فبايعهم على الاسلام والشهادة.
وقال ابن جرير: ثم اجتمع الناس بمكة لبيعة رسول الله صلى الله عليه وسلم على

(3/602)

الاسلام، فجلس لهم - فيما بلغني - على الصفا وعمر بن الخطاب أسفل من مجلسه فأخذ على الناس السمع والطاعة لله ولرسوله فيما استطاعوا.
قال: فلما فرغ من بيعة الرجال بايع النساء، وفيهن هند بنت عتبة متنقبة متنكرة بحديثها (1) لما كان من صنيعها بحمزة.
[ فهى تخاف أن يأخذها رسول الله صلى الله عليه وسلم بحدثها ذلك، فلما دنين من رسول الله صلى الله عليه وسلم ليبايعهن قال: " بايعننى على ألا تشركن بالله شيئا " فقالت هند: والله إنك لتأخذ علينا ما لا تأخذه من الرجال.
" ولا تسرقن " فقالت: والله إنى كنت أصبت من مال أبى سفيان الهنة بعد الهنة، وما كنت أدرى أكان ذلك علينا حلالا أم لا ؟ فقال أبو سفيان - وكان شاهدا لما تقول -: أما ما أصبت فيما مضى فأنت منه في حل.
فقال رسول الله صلى الله عليه وسلم: " وإنك لهند بنت عتبة ؟ " قالت: نعم فاعف عما سلف، عفا الله عنك.
ثم قال: " ولا يزنين " فقالت: يا رسول الله وهل تزني الحرة ! ثم قال: " ولا تقتلن أولادكن " قالت: قد ربيناهم صغارا أفنقتلهم كبارا ؟ فأنت
وهم أعلم ! فضحك عمر بن الخطاب حتى استغرق.
ثم قال: " ولا يأتين ببهتان يفترينه بين أيديهن وأرجلهن " فقالت: والله إن إتيان البهتان لقبيح، ولبعض التجاوز أمثل.
ثم قال: " ولا يعصيننى " فقالت: في معروف.
فقال رسول الله صلى الله عليه وسلم لعمر: " بايعهن واستغفر لهن الله، إن الله غفور رحيم ".
__________
(1) ت: لحدثها.
(*)

(3/603)

فبايعهن عمر وكان رسول الله صلى الله عليه وسلم لا يصافح النساء ولا يمس إلا امرأة أحلها الله له أو ذات محرم منه.
وثبت في الصحيحين، عن عائشة رضى الله عنها، أنها قالت: لا والله ما مست يد رسول الله صلى الله عليه وسلم يد امرأة قط.
وفى رواية: ما كان يبايعهن إلا كلاما ويقول: " إنما قولى لامرأة واحدة كقولي لمائة امرأة ".
وفى الصحيحين عن عائشة، أن هندا بنت عتبة امرأة أبى سفيان أتت رسول الله صلى الله عليه وسلم فقالت: يا رسول الله إن أبا سفيان رجل شحيح لا يعطينى من النفقة ما يكفيني ويكفى بنى، فهل على من حرج إذا أخذت من ماله بغير علمه ؟ قال: خذى من ماله بالمعروف ما يكفيك ويكفى بنيك ] (1).
[ وروى البيهقى من طريق يحيى بن بكير، عن الليث، عن يونس، عن ابن شهاب، عن عروة، عن عائشة أن هند بنت عتبة قالت: يا رسول الله ما كان مما على وجه الارض أخباء أو خباء - الشك من أبى بكر - أحب إلى من أن يذلوا من أهل أخبائك - أو خبائك - ثم ما أصبح اليوم على ظهر الارض أهل أخباء أو خباء أحب إلى من أن يعزوا من أهل أخبائك أو خبائك.
فقال رسول الله صلى الله عليه وسلم: " وأيضا والذى نفس محمد بيده " قالت: يا رسول الله إن أبا سفيان رجل شحيح، فهل على حرج أن
أطعم من الذى له ؟ قال: " لا، بالمعروف ".
ورواه البخاري، عن يحيى بن بكير بنحوه.
وتقدم ما يتعلق بإسلام أبى سفيان ] (2).
* * * وقال أبو داود: حدثنا عثمان بن أبى شيبة، حدثنا جرير، عن منصور، عن
__________
(1) سقط من ا.
(2) من ت.
(*)

(3/604)

مجاهد، عن طاووس، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم يوم فتح مكة: " لا هجرة ولكن جهاد ونية، وإذا استنفرتم فانفروا ".
ورواه البخاري، عن عثمان بن أبى شيبة، ومسلم، عن يحيى بن يحيى عن جرير.
وقال الامام أحمد: حدثنا عفان، حدثنا وهب، حدثنا ابن طاووس، عن أبيه، عن صفوان بن أمية، أنه قيل له: إنه لا يدخل الجنة إلا من هاجر.
فقلت له: لا أدخل منزلي حتى أسأل رسول الله ما سأله.
فأتيته فذكرت له فقال: " لا هجرة بعد فتح مكة، ولكن جهاد ونية، وإذا استنفرتم فانفروا ".
تفرد به أحمد.
وقال البخاري: حدثنا محمد بن أبى بكر، حدثنا الفضيل بن سليمان، حدثنا عاصم، عن أبى عثمان النهدي، عن مجاشع بن مسعود، قال: انطلقت بأبى معبد إلى النبي صلى الله عليه وسلم ليبايعه على الهجرة فقال: " مضت الهجرة لاهلها، أبايعه على الاسلام والجهاد ".
فلقيت أبا معبد فسألته فقال: صدق مجاشع.
وقال خالد، عن أبى عثمان، عن مجاشع، أنه جاء بأخيه مجالد.
وقال البخاري: حدثنا عمرو بن خالد، حدثنا زهير، حدثنا عاصم، عن أبى عثمان،
قال: حدثنى مجاشع قال: أتيت رسول الله بأخى بعد يوم الفتح فقلت: يا رسول الله جئتك بأخى لتبايعه على الهجرة، قال: " ذهب أهل الهجرة بما فيها " فقلت: على أي شئ تبايعه ؟ قال: " أبايعه على الاسلام والايمان والجهاد ".
فلقيت أبا معبد بعد وكان أكبرهما سنا فسألته فقال: صدق مجاشع.
وقال البخاري: حدثنا محمد بن بشار، حدثنا غندر، حدثنا شعبة، عن أبى بشر،

(3/605)

عن مجاهد، قال: قلت لابن عمر: أريد أن أهاجر إلى الشام ؟ فقال: لا هجرة ولكن انطلق فاعرض نفسك، فإن وجدت شيئا وإلا رجعت.
وقال أبو النضر: أنبأنا شعبة، أنبأنا أبو بشر، سمعت مجاهدا قال: قلت لابن عمر فقال: لا هجرة اليوم - أو بعد رسول الله صلى الله عليه وسلم - مثله.
حدثنا إسحاق بن يزيد، حدثنا يحيى بن حمزة، حدثنى أبو عمرو الاوزاعي، عن عبدة بن أبى لبابة، عن مجاهد بن جبير، أن عبد الله بن عمر قال: لا هجرة بعد الفتح.
وقال البخاري: حدثنا إسحاق بن يزيد، أنبأنا يحيى بن حمزة، أنبأنا الاوزاعي، عن عطاء بن أبى رباح، قال: زرت عائشة مع عبيد بن عمير فسألها عن الهجرة فقالت: لا هجرة اليوم.
ولا المؤمنون يفر أحدهم بدينه إلى الله عزوجل وإلى رسوله مخافة أن يفتن عليه، فأما اليوم فقد أظهر الله الاسلام فالمؤمن يعبد ربه حيث يشاء، ولكن جهاد ونية.
* * * وهذه الاحاديث والآثار دالة على أن الهجرة، إما الكاملة أو مطلقا، قد انقطعت بعد فتح مكة، لان الناس دخولا في دين الله أفواجا وظهر الاسلام وثبتت أركانه ودعائمه، فلم تبق هجرة.
اللهم إلا أن يعرض حال يقتضى الهجرة بسبب مجاورة أهل الحرب وعدم القدرة على إظهار الدين عندهم، فتجب الهجرة إلى دار الاسلام.
وهذا ما لا خلاف فيه بين العلماء.
ولكن هذه الهجرة ليست كالهجرة قبل الفتح، كما أن كلا من الجهاد والانفاق في

(3/606)

سبيل الله مشروع ورغب فيه إلى يوم القيامة، وليس كالانفاق ولا الجهاد قبل الفتح فتح مكة.
قال الله تعالى: " لا يستوى منكم من أنفق من قبل الفتح وقاتل، أولئك أعظم درجة من الذين أنفقوا من بعد وقاتلوا وكلا وعد الله الحسنى (1) " الآية.
وقد قال الامام أحمد: حدثنا محمد بن جعفر، حدثنا شعبة، عن عمرو بن مرة، عن أبى البخترى الطائى، عن أبى سعيد الخدرى، عن رسول الله صلى الله عليه وسلم أنه قال: لما نزلت هذه السورة " إذا جاء نصر الله والفتح " قرأها رسول الله حتى ختمها وقال: " الناس خير وأنا وأصحابي خير " وقال: " لا هجرة بعد الفتح ولكن جهاد ونية ".
فقال له مروان: كذبت.
وعنده رافع بن خديج وزيد بن ثابت قاعدان معه على السرير، فقال أبو سعيد: لو شاء هذان لحدثاك، ولكن هذا يخاف أن تنزعه عن عرافة قومه، وهذا يخشى أن تنزعه عن الصدقة ! فرفع مروان عليه الدرة ليضربه، فلما رأيا ذلك قالا: صدق.
تفرد به أحمد.
* * * وقال البخاري: حدثنا موسى بن إسماعيل، حدثنا أبو عوانة، عن أبى بشر، عن سعيد بن جبير عن ابن عباس قال: كان عمر يدخلنى مع أشياخ بدر، فكأن بعضهم
وجد في نفسه، فقال: لم تدخل هذا معنا ولنا أبناء مثله ؟ فقال عمر: إنه ممن قد علمتم.
فدعاهم ذات يوم فأدخله معهم، فما رأيت أنه أدخلني فيهم يومئذ إلا ليريهم، فقال: ما تقولون في قول الله عزوجل: " إذا جاء نصر الله والفتح " ؟ فقال بعضهم: أمرنا * (هامس) * (1) سورة الحديد.
(*)

(3/607)

أن نحمد الله ونستغفره إذا نصرنا وفتح علينا.
وسكت بعضهم فلم يقل شيئا.
فقال لى: أكذاك تقول يا بن عباس ؟ فقلت: لا.
فقال: ما تقول ؟ فقلت: هو أجل رسول الله صلى الله عليه وسلم أعلمه له، قال: " إذا جاء نصر الله والفتح " فذلك علامة أجلك " فسبح بحمد ربك واستغفره إنه كان توابا " قال عمر بن الخطاب: لا أعلم منها إلا ما يقول.
تفرد به البخاري.
وهكذا روى من غير وجه عن ابن عباس، أنه فسر ذلك بنعى رسول الله صلى الله عليه وسلم في أجله، وبه قال مجاهد وأبو العالية والضحاك وغير واحد، كما قال ابن عباس وعمر بن الخطاب رضى الله عنهما.
فأما الحديث الذى قال الامام أحمد: حدثنا محمد بن فضيل، حدثنا عطاء، عن سعيد بن جبير، عن ابن عباس قال: لما نزلت: " إذا جاء نصر الله والفتح " قال رسول الله صلى الله عليه وسلم: " نعيت إلى نفسي " بأنه مقبوض في تلك السنة.
تفرد به الامام أحمد وفى إسناده عطاء بن أبى مسلم الخراساني، وفيه ضعف تكلم فيه غير واحد من الائمة، وفى لفظه نكارة شديدة وهو قوله: بأنه مقبوض في تلك السنة.
وهذا باطل، فإن الفتح كان في سنة ثمان في رمضان منها كما تقدم بيانه، وهذا مالا خلاف فيه.
وقد توفى رسول الله صلى الله عليه وسلم في ربيع الاول من سنة إحدى عشرة بلا
خلاف أيضا.
وهكذا الحديث الذى رواه الحافظ أبو القاسم الطبراني رحمه الله، حدثنا إبراهيم ابن أحمد بن عمر الوكيعى، حدثنا أبى، حدثنا جعفر بن عون، عن أبى العميس، عن

(3/608)

أبى بكر بن أبى الجهم، عن عبدالله بن عبيدالله بن عتبة، عن ابن عباس قال: آخر سورة نزلت من القرآن جميعا: " إذا جاء نصر الله والفتح ".
فيه نكارة أيضا، وفى إسناده نظر أيضا، ويحتمل أن يكون أنها آخر سورة نزلت جميعا كما قال والله أعلم.
وقد تكلمنا على تفسير هذه السورة الكريمة بما فيه كفاية ولله الحمد والمنة.
وقال البخاري: حدثنا سليمان بن حرب، حدثنا حماد بن زيد، عن أيوب عن أبى قلابة، عن عمرو بن سلمة - قال لى أبو قلابة: ألا تلقاه فتسأله ؟ فلقيته فسألته - قال: كنا بماء ممر الناس، وكان يمر بنا الركبان فنسألهم: ما للناس ما للناس ؟ ما هذا الرجل ؟ فيقولون: يزعم أن الله أرسله وأوحى إليه كذا، فكنت أحفظ ذاك الكلام، فكأنما يغرى (1) في صدري، وكانت العرب تلوم (2) بإسلامهم الفتح فيقولون: أتركوه وقومه، فإن إن ظهر عليهم فهو نبى صادق.
فلما كانت وقعة أهل الفتح بادر كل قوم بإسلامهم، وبدر أبى قومي بإسلامهم فلما قدم قال: جئتكم والله من عند النبي حقا.
قال: صلوا صلاة كذا في حين كذا، وصلاة كذا في حين كذا، فإذا حضرت الصلاة فليؤذن أحدكم وليؤمكم أكثركم قرآنا فنظروا فلم يكن أحد أكثر قرآنا منى لما كنت أتلقى من الركبان.
فقدموني بين أيديهم وأنا ابن ست أو سبع سنين، وكانت على بردة إذا سجدت تقلصت عنى، فقلت امرأة من الحى: ألا تغطون عنا است قارئكم ؟ فاشتروا فقطعوا لى قميصا، فما فرحت بشى فرحى بذلك القميص.
تفرد به البخارث دون مسلم.
__________
(1) يغرى: يلصق.
(2) تلوم: تنتظر.
(39 - السيرة 3) (*)

(3/609)

بسم الله الرحمن الرحيم غزوة هوازن يوم حنين قال الله تعالى: " لقد نصركم الله في مواطن كثيرة، ويوم حنين إذ أعجبتكم كثرتكم فلم تغن عنكم شيئا، وضاقت عليكم الارض بما رحبت ثم وليتم مدبرين، ثم أنزل الله سكينته على رسوله وعلى المؤمنين وأنزل جنودا لم تروها وعذب الذين كفروا وذلك جزاء الكافرين.
ثم يتوب الله من بعد ذلك على من يشاء والله غفور رحيم ".
وقد ذكر محمد بن إسحاق بن يسار في كتابه: أن خروج رسول الله صلى الله عليه وسلم إلى هوازن بعد الفتح في خامس شوال سنة ثمان، وزعم أن الفتح كان لعشر بقين من شهر رمضان قبل خروجه إليهم خمس عشرة ليلة.
وهكذا روى عن ابن مسعود.
وبه قال عروة بن الزبير واختاره أحمد وابن جرير في تاريخه.
وقال الواقدي: خرج رسول الله صلى الله عليه وسلم إلى هوازن لست خلون من شوال، فانتهى إلى حنين في عاشره.
وقال أبو بكر الصديق: لن نغلب اليوم من قلة ! فانهزموا فكان أول من انهزم بنو سليم، ثم أهل مكة ثم بقية الناس.
قال ابن إسحاق: ولما سمعت هوازن برسول الله صلى الله عليه وسلم وما فتح الله عليه من مكة جمعها ملكها مالك بن عوف النصرى، فاجتمع إليه مع هوازن ثقيف كلها واجتمعت نصر وجشم كلها وسعد بن بكر وناس من بنى هلال، وهم قليل، ولم

(3/610)

يشهدها من قيس عيلان إلا هؤلاء.
وغاب عنها ولم يحضرها من هوازن كعب وكلاب، ولم يشهدها منهم أحد له اسم، وفى بنى جشم دريد بن الصمة شيخ كبير ليس فيه شئ إلا التيمن برأيه ومعرفته بالحرب، وكان شيخا مجربا، وفى ثقيف سيدان لهم، وفى الاحلاف قارب بن الاسود بن مسعود بن معتب، وفى بنى مالك ذو الخمار سبيع بن الحارث وأخوه أحمر بن الحارث، وجماع أمر الناس إلى مالك بن عوف النصرى.
فلما أجمع المسير إلى رسول الله صلى الله عليه وسلم أحضر (1) مع الناس أموالهم ونساءهم وأبناءهم، فلما نزل بأوطاس اجتمع إليه الناس وفيهم دريد بن الصمة في شجار (2) له يقاد به، فلما نزل قال: بأى واد أنتم ؟ قالوا: بأوطاس.
قال: نعم مجال الخيل لاحزن ضرس ولا سهل دهس (3)، مالى أسمع رغاء البعير، ونهاق الحمير، وبكاء الصغير، ويعار الشاء ؟ قالوا: ساق مالك بن عوف مع الناس أموالهم ونساءهم وأبناءهم.
قال: أين مالك ؟ قالوا: هذا مالك.
ودعى له.
قال: يا مالك إنك قد أصبحت رئيس قومك وإن هذا يوم كأن له ما بعده من الايام، مالى أسمع رغاء البعير ونهاق الحمير، وبكاء الصغير، ويعار الشاء ؟ قال: سقت مع الناس أبناءهم وأموالهم.
قال: ولم ؟ قال: أردت أن أجعل خلف كل رجل أهله وماله ليقاتل عنهم.
قال: فانقض (4) به، ثم قال: راعى ضأن والله ! هل يرد المنهزم شئ ؟ ! إنها إن كانت لك لم ينفعك (5) إلا رجل بسيفه ورمحه، وإن كانت عليا فضحت في أهلك ومالك.
__________
(1) ت: حط مع الناس.
(2) الشجار: مركب شبه الهودج.
(3) الحزن: ما غلظ من الارض، والضرس: الخشن.
والدهس: اللين (4) انقض به: زجره.
(5) ت: لا ينفعك.
(*)

(3/611)

ثم قال: ما فعلت كعب وكلاب ؟ قال: لم يشهدها منهم أحد.
قال: غاب الحد والجد لو كان يوم علاء ورفعة لم تغب عنه كعب وكلاب، ولوددت أنكم فعلتم ما فعلت كعب وكلاب، فمن شهدها منكم ؟ قالوا: عمرو بن عامر وعوف بن عامر.
قال: ذانك الجذعان من عامر لا ينفعان ولا يضران.
ثم قال: يا مالك إنك لم تصنع بتقديم البيضة بيضة هوازن إلى نحور الخيل شيئا.
ثم قال دريد لمالك بن عوف: ارفعهم إلى متمنع (1) بلادهم وعلياء قومهم ثم الق الصباء على متون الخيل، فإن كانت لك لحق بك من وراءك، وإن كانت عليك ألفاك ذلك وقد أحرزت أهلك ومالك.
قال: والله لا أفعل، إنك قد كبرت وكبر عقلك ! ثم قال مالك: والله لتطيعننى يا معشر هوازن أو لاتكئن على هذا لسيف حتى يخرج من ظهرى.
وكره أن يكون لدريد فيها ذكر أو رأى.
فقالوا: أطعناك.
فقال دريد: هذا يوم لم أشهده ولم يفتنى: يا ليتنى فيها جذع * أخب فيها وأضع (2) أقود وطفاء الزمع * كأنها شاة صدع (3) ثم قال مالك للناس: إذا رأيتموهم فاكسروا جفون سيوفكم ثم شدوا شدة رجل واحد.
* * * قال ابن إسحاق: وحدثني أمية بن عبدالله بن عثمان، أنه حدث أن مالك بن عوف بعث عيونا من رجاله فأتوه وقد تفرقت أوصالهم فقال: ويلكم ما شأنكم ؟ قالوا:
__________
(1) ا: ممتنع.
(2) الجذع: الشاب.
وأخب: أسرع.
(3) الوطفاء: الطويلة الشعر.
والزمع: جمع زمعة وهى هنة زائدة وراء الظلف.
والشاة: حمار
الوحش.
والصدع: الفتى القوى.
(*)

(3/612)

رأينا رجالا بيضا على خيل بلق، فوالله ما تماسكنا أن أصابنا ما ترى.
فوالله ما رده ذلك عن وجهه أن مضى على ما يريد.
قال ابن إسحاق: ولما سمع بهم نبى الله صلى الله عليه وسلم بعث إليهم عبدالله ابن أبى حدرد الاسلمي، وأمره أن يدخل في الناس فيقيم فيهم حتى يعلم علمهم ثم يأتيه بخبرهم.
فانطلق ابن أبى حدرد فدخل فيهم حتى سمع وعلم ما قد أجمعوا له من حرب رسول الله صلى الله عليه وسلم، وسمع من مالك وأمر هوازن ما هم عليه، ثم أقبل حتى أتى رسول الله صلى الله عليه وسلم فأخبره الخبر.
فلما أجمع رسول الله صلى الله عليه وسلم السير إلى هوازن ذكر له أن عند صفوان ابن أمية أدراعا له وسلاحا فأرسل إليه وهو يومئذ مشرك فقال: " يا أبا أمية أعرنا سلاحك هذا نلقى فيه عدونا غدا ".
فقال صفوان: أغصبا يا محمد ؟ قال: " بل عارية مضمونة حتى نؤديها إليك " قال: ليس بهذا بأس.
فأعطاه مائة درع بما يكفيها من السلاح، فزعموا أن رسول الله صلى الله عليه وسلم سأله أن يكفيهم حملها ففعل.
هكذا أورد هذا ابن إسحاق من غير إسناد.
وقد روى يونس بن بكير عن ابن إسحاق، عن عاصم بن عمر بن قتادة، عن عبدالرحمن بن جابر بن عبدالله، عن أبيه، وعن عمرو بن شعيب والزهرى وعبد الله (1) ابن أبى بكر بن عمرو بن حزم وغيرهم قصة حنين فذكر نحو ما تقدم، وقصة الادراع كما تقدم، وفيه أن ابن أبى حدرد لما رجع فأخبر رسول الله صلى الله عليه وسلم
__________
(1) ا: عن ابن أبى بكر.
(*)

(3/613)

خبر هوازن كذبه عمر بن الخطاب، فقال له ابن أبى حدرد: لئن (1) كذبتني يا عمر فربما كذبت بالحق.
فقال عمر: ألا تسمع ما يقول يا رسول الله ؟ فقال: " قد كنت ضالا فهداك الله ".
وقد قال الامام أحمد: حدثنا يزيد بن هارون، أنبأنا شريك، عن عبد العزيز بن رفيع، عن أمية بن صفوان بن أمية، عن أبيه، أن رسول الله صلى الله عليه وسلم استعار من أمية يوم حنين أدراعا فقال: أغصبا يا محمد ؟ فقال: " بل عارية مضمونة " قال: فضاع بعضها فعرض عليه رسول الله صلى الله عليه وسلم أن يضمنها له فقال: أنا اليوم يا رسول الله في الاسلام أرغب.
ورواه أبو داود والنسائي من حديث يزيد بن هارون به.
وأخرجه النسائي من رواية إسرائيل، عن عبد العزيز بن رفيع، عن ابن أبى مليكة عن عبدالرحمن بن صفوان بن أمية، أن رسول الله صلى الله عليه وسلم استعار من صفوان دروعا.
فذكره.
ورواه من حديث هشيم، عن حجاج، عن عطاء، أن رسول الله صلى الله عليه وسلم استعار من صفوان أدراعا وأفراسا.
وساق الحديث.
وقال أبو داود: حدثنا أبو بكر بن أبى شيبة، حدثنا جرير، عن عبد العزيز بن رفيع، عن أناس من آل عبدالله بن صفوان أن رسول الله صلى الله عليه وسلم قال: " يا صفوان هل عندك من سلاح ؟ " قال: عارية أم غصبا ؟ قال: " بل عارية " فأعاره ما بين الثلاثين إلى الاربعين درعا، وغزا رسول الله صلى الله عليه وسلم حنينا فلما هزم المشركون جمعت دروع صفوان ففقد منها أدراعا، فقال رسول الله صلى الله عليه وسلم
__________
(1) ت: ولئن.
(*)

(3/614)

لصفوان: " قد فقدنا من أدراعك أدراعا فهل نغرم لك ؟ " قال: لا يا رسول الله إن في قلبى ما لم يكن يومئذ.
وهذا مرسل أيضا.
* * * قال ابن إسحاق: ثم خرج رسول الله صلى الله عليه وسلم معه ألفان من أهل مكة مع عشرة آلاف من أصحابه الذين خرجوا معه ففتح الله بهم مكة، فكانوا اثنى عشر ألفا.
قلت: وعلى قول عروة والزهرى وموسى بن عقبة يكون مجموع الجيشين (1) اللذين سار بهم إلى هوازن أربعة عشر ألفا، لانه قدم باثنى عشر ألفا إلى مكة على قولهم، وأضيف إليهم ألفان من الطلقاء.
وذكر ابن إسحاق أنه خرج من مكة في خامس شوال.
قال: واستخلف على أهل مكة عتاب بن أسيد بن أبى العيص بن أمية بن عبد شمس الاموى.
قلت: وكان عمره إذ ذاك قريبا من عشرين سنة.
قال: ومضى رسول الله صلى الله عليه وسلم يريد لقاء هوازن.
ثم ذكر قصيدة العباس بن مرداس السلمى [ في ذلك منها قوله: (2) ] أبلغ هوازن أعلاها وأسفلها * منى رسالة نصح فيه تبيان إنى أظن رسول الله صابحكم * جيشا له في فضاء الارض أركان فيهم سليم أخوكم غير تارككم * والمسلمون عباد الله غسان وفى عضادته اليمنى بنو أسد * والاجربان بنو عبس وذبيان تكاد ترجف منه الارض رهبته * وفى مقدمه أوس وعثمان
__________
(1) ت: الجيش الذى سار بهم.
(2) سقط من ا.
(*)

(3/615)

قال ابن إسحاق: أوس وعثمان قبيلا مزينة.
* * * قال: وحدثني الزهري، عن سنان بن أبى سنان الديلى، عن أبى واقد الليثى، أن الحارث بن مالك قال: خرجنا مع رسول الله صلى الله عليه وسلم إلى حنين ونحن حديثو عهد بالجاهلية.
قال: فسرنا معه إلى حنين، قال: وكانت لكفار قريش ومن سواهم من العرب شجرة عظيمة خضراء يقال لها ذات أنواط، يأتونها كل سنة فيعلقون أسلحتهم عليها ويذبحون عندها ويعكفون عليها يوما.
قال: فرأينا ونحن نسير مع رسول الله صلى الله عليه وسلم سدرة خضراء عظيمة، قال: فتنادينا من جنبات الطريق: يا رسول الله اجعل لنا ذات أنواط كما لهم ذات أنواط.
فقال رسول الله صلى الله عليه وسلم: " الله أكبر ! قلتم والذى نفسي (1) بيده كما قال قوم موسى لموسى: اجعل لنا إلها كما لهم آلهة، قال: إنكم قوم تجهلون.
إنها السنن ! لتركبن سنن من كان قبلكم ".
وقد روى هذا الحديث الترمذي، عن سعيد بن عبدالرحمن المخزومى عن سفيان، والنسائي عن محمد بن رافع، عن عبد الرزاق، عن معمر كلاهما عن الزهري، كما رواه ابن إسحاق عنه، وقال الترمذي: حسن صحيح.
ورواه ابن أبى حاتم في تفسيره، من طريق كثير بن عبدالله بن عمرو بن عوف، عن أبيه عن جده، مرفوعا.
وقال أبو داود: حدثنا أبو توبة، حدثنا معاوية بن سلام، عن زيد بن سلام، أنه سمع أبا سلام عن السلولى، أنه حدثه سهل بن الحنظلية، أنهم ساروا مع رسول الله صلى الله عليه وسلم يوم حنين فأطنبوا السير حتى كان العشية، فحضرت صلاة الظهر عند رسول الله
__________
(1) ا: والذى نفس محمد.
(*)

(3/616)

صلى الله عليه وسلم، فجاء رجل فارس فقال: يا رسول الله إنى انطلقت بين أيديكم حتى طلعت جبل كذا وكذا فإذا أنا بهوازن عن بكرة أبيهم بظعنهم وبنعمهم وشائهم اجتمعوا إلى حنين.
فتبسم رسول الله صلى الله عليه وسلم وقال: " تلك غنيمة المسلمين غدا إن شاء الله " ثم قال: " من يحرسنا الليلة ؟ " قال أنس بن أبى مرثد: أنا يا رسول الله.
قال: فاركب.
فركب فرسا له وجاء إلى رسول الله صلى الله عليه وسلم فقال له رسول الله صلى الله عليه وسلم: " استقبل هذا الشعب حتى تكون في أعلاه ولا نغرن من قبلك الليلة ".
فلما أصبحنا خرج رسول الله صلى الله عليه وسلم إلى مصلاه فركع ركعتين ثم قال: " هل أحسستم فارسكم ؟ " قالوا: يا رسول الله ما أحسسناه.
فثوب (1) بالصلاة، فجعل رسول الله صلى الله عليه وسلم يصلى ويلتفت إلى الشعب حتى إذا قضى صلاته قال: " أبشروا فقد جاءكم فارسكم " فجعل ينظر إلى خلال الشجر في الشعب، وإذا هو قد جاء حتى وقف على رسول الله صلى الله عليه وسلم فقال: إنى انطلقت حتى إذا كنت في أعلى هذا الشعب حيث أمرنى رسول الله صلى الله عليه وسلم، فلما أصبحت طلعت الشعبين كليهما، فنظرت فلم أر أحدا.
فقال له رسول الله صلى الله عليه وسلم: " هل نزلت الليلة ؟ " قال: لا، إلا مصليا أو قاضى حاجة.
فقال له رسول الله صلى الله عليه وسلم: " قد أوجبت، فلا عليك ألا تعمل بعدها ! ".
وهكذا رواه النسائي، عن محمد بن يحيى، عن محمد بن كثير الحرانى، عن أبى توبة الربيع بن نافع به.
__________
(1) ثوب: دعا إلى الصلاة.
(*)

(3/617)

فصل في كيفية الوقعة، وما كان في أول الامر من الفرار ثم كانت العاقبة للمتقين قال يونس بن بكير وغيره عن محمد بن إسحاق: حدثنى عاصم بن عمر بن قتادة، عن عبدالرحمن بن جابر بن عبدالله عن أبيه قال: فخرج مالك بن عوف بمن معه إلى حنين فسبق رسول الله صلى الله عليه وسلم إليها، فأعدوا وتهيئوا في مضايق الوادي وأحنائه.
وأقبل رسول الله وأصحابه حتى انحط بهم الوادي في عماية الصبح، فلما انحط الناس ثارت في وجوهم الخيل فشدت عليهم، وانكفأ الناس منهزمين لا يقبل أحد على أحد.
وانحاز رسول الله صلى الله عليه وسلم ذات اليمين يقول: " أين أيها الناس ؟ هلموا إلى أنا رسول الله، أنا رسول الله أنا محمد بن عبدالله ".
قال: فلا شئ، وركبت الابل بعضها بعضا، فلما رأى رسول الله صلى الله عليه وسلم أمر الناس ومعه رهط من أهل بيته: على بن أبى طالب، وأبو سفيان بن الحارث ابن عبدالمطلب، وأخوه ربيعة بن الحارث بن عبدالمطلب، والفضل بن العباس.
وقيل الفضل بن أبى سفيان، وأيمن بن أم أيمن، وأسامة بن زيد، ومن الناس من يزيد فيهم قثم بن العباس، ورهط من المهاجرين منهم أبو بكر وعمر، والعباس آخذ بحكمة (1) بغلته البيضاء وهو عليها قد شجرها (2)، قال: ورجل من هوازن على جمل له أحمر بيده راية سوداء في رأس رمح طويل أمام هوازن وهوازن خلفه، إذا أدرك طعن (3) برمحه وإذا فاته الناس رفع رمحه لمن وراءه فاتبعوه.
__________
(1) الحكمة: ما أحاط بحنكى الفرس.
(2) شجر الدابة: ضرب لجامها فيكفها حتى فتحت فاها.
(3) ا: طفر برمحه.
(*)

(3/618)

قال: فبينما هو كذلك إذ هوى له على بن أبى طالب ورجل من الانصار يريدانه، قال: فيأتى على من خلفه فضرب عرقوبى الجمل فوقع على عجزه، ووثب الانصاري على الرجل فضربه ضربة أطن قدمه بنصف ساقه فانجعف عن رحله.
قال: واجتلد الناس، فوالله ما رجعت راجعة الناس من هزيمتهم حتى وجدوا الاسارى مكتفين عند رسول الله صلى الله عليه وسلم.
ورواه الامام أحمد عن يعقوب بن إبراهيم الزهري، عن أبيه، عن محمد بن إسحاق.
* * * قال ابن إسحاق: والتفت رسول الله صلى الله عليه وسلم إلى أبى سفيان بن الحارث ابن عبدالمطلب، وكان ممن صبر يومئذ وكان حسن الاسلام حين أسلم، وهو آخذ بثفر (1) بغلة (2) رسول الله صلى الله عليه وسلم فقال: " من هذا ؟ " قال ابن أمك يا رسول الله.
قال ابن إسحاق: ولما انهزم الناس تكلم رجال من جفاة الاعراب بما في أنفسهم من الضغن فقال أبو سفيان صخر بن حرب - يعنى وكان إسلامه بعد مدخولا وكانت الازلام بعد معه يومئذ - قال: لا تنتهى هزيمتهم دون البحر ! وصرخ (3) كلدة جبلة بن الحنبل وهو مع أخيه صفوان بن أمية - يعنى لامه - وهو مشرك، في المدة التى جعل له رسول الله صلى الله عليه وسلم: ألا بطل السحر اليوم، فقال له صفوان: اسكت فض الله فاك، فوالله لان يربنى (4) رجل من قريش أحب إلى من أن يربنى رجل من هوازن.
وقال الامام أحمد: حدثنا عفان بن مسلم، حدثنا حماد بن سلمة، أنبأنا إسحاق بن
__________
(1) الثفر: السير في مؤخر السرج.
(2) ا: بغلته فقال.
(3) ت: وخرج جبلة بن الحنبل كما في ابن هشام
(4) يربنى: يملكني.
(*)

(3/619)

عبدالله بن أبى طلحة، عن أنس بن مالك، أن هوازن جاءت يوم حنين بالنساء والصبيان والابل والغنم، فجعلوها صفوفا، يكثرون على رسول الله صلى الله عليه وسلم، فلما التقوا ولى المسلمون مدبرين، كما قال الله تعالى، فقال رسول الله صلى الله عليه وسلم " يا عباد الله أنا عبدالله ورسوله " ثم قال: " يا معشر الانصار، أنا عبدالله ورسوله ".
قال: فهزم الله المشركين ولم يضرب بسيف ولم يطعن برمح.
قال: وقال رسول الله صلى الله عليه وسلم يومئذ: " من قتل كافرا فله سلبه ".
قال: فقتل أبو طلحة يومئذ عشرين رجلا وأخذ أسلابهم.
وقال أبو قتادة: يا رسول الله إنى ضربت رجلا على حبل العاتق وعليه درع له فأجهضت عنه فانظر من أخذها.
قال: فقام رجل فقال: أنا أخذتها فأرضه منها وأعطنيها، قال: وكان رسول الله صلى الله عليه وسلم لا يسأل شيئا ألا أعطاه أو سكت.
فسكت رسول الله صلى الله عليه وسلم، فقال عمر: والله لا يفيئها الله على أسد من أسد الله (1) ويعطيكها، فقال رسول الله صلى الله عليه وسلم: " صدق عمر ".
قال ولقى أبو طلحة أم سليم ومعها خنجر، فقال أبو طلحة: ما هذا ؟ فقالت: إن دنا منى بعض المشركين أن أبعج في بطنه، فقال أبو طلحة: أما تسمع ما تقول أم سليم ؟ فضحك رسول الله صلى الله عليه وسلم، فقالت: يا رسول الله أقتل من بعدنا (2) من الطلقاء انهزموا بك، فقال: " إن الله قد كفى وأحسن يا أم سليم ".
وقد روى مسلم منه قصة خنجر أم سليم، وأبو داود قوله: " من قتل قتيلا فله سلبه " كلاهما من حديث حماد بن سلمة به.
وقول عمر في هذا مستغرب، والمشهور أن ذلك أبو بكر الصديق.
وقال الامام أحمد: حدثنا عبد الصمد بن عبد الوارث، حدثنا أبى حدثنا نافع
__________
(1) ا: أسده.
(2) ت: من بعدها.
(*)

(3/620)

أبو غالب، شهد أنس بن مالك فقال العلاء بن زياد العدوى: يا أبا حمزة بسن أي الرجال كان رسول الله صلى الله عليه وسلم إذ بعث ؟ فقال: ابن أربعين سنة قال: ثم كان ماذا ؟ قال: ثم كان بمكة عشر سنين وبالمدينة عشر سنين فتمت له ستون سنة، ثم قبضه الله إليه.
قال: بسن أي الرجال هو يومئذ ؟ قال: كأشب الرجال وأحسنه وأجمله وألحمه.
قال: يا أبا حمزة وهل غزوت مع رسول الله صلى الله عليه وسلم ؟ قال: نعم غزوت معه يوم حنين فخرج المشركون بكرة فحملوا علينا، حتى رأينا خيلنا وراء ظهورنا وفى المشركين رجل يحمل علينا فيدقنا ويحطمنا، فلما رأى ذلك رسول الله صلى الله عليه وسلم نزل فهزمهم الله فولوا، فقام رسول الله صلى الله عليه وسلم حين رأى الفتح فجعل يجاء بهم أسارى رجلا رجلا فيبايعونه على الاسلام، فقال رجل من أصحاب النبي صلى الله عليه وسلم: إن على نذرا لئن جئ بالرجل الذى كان منذ اليوم يحطمنا لاضربن عنقه، قال: فسكت نبى الله صلى الله عليه وسلم وحئ بالرجل، فلما رأى نبى الله صلى الله عليه وسلم قال: يا نبى الله تبت إلى الله.
قال: وأمسك نبى الله صلى الله عليه وسلم أن يبايعه ليوفى الآخر نذره، قال: وجعل ينظر إلى النبي صلى الله عليه وسلم ليأمره بقتله ويهاب رسول الله صلى الله عليه وسلم، فلما رأى النبي صلى الله عليه وسلم أنه لا يصنع شيئا بايعه، فقال: يا نبى الله نذري ؟ قال: " لم أمسك عنه منذ اليوم إلا لتوفى نذرك " فقال: يا رسول الله ألا أومأت إلى ؟ قال: " إنه ليس لنبى أن يومئ ".
تفرد به أحمد.
وقال أحمد: حدثنا يزيد، حدثنا حميد الطويل، عن أنس بن مالك، قال: كان من دعاء النبي صلى الله عليه وسلم يوم حنين: اللهم إنك إن تشأ لا تعبد في الارض بعد اليوم ".
إسناده ثلاثى على شرط الشيخين، ولم يخرجه أحد من أصحاب الكتب من هذا الوجه.

(3/621)

وقال البخاري: حدثنا محمد بن بشار، حدثنا غندر، حدثنا شعبة، عن أبى إسحاق سمع البراء بن عازب - وسأله رجل من قيس: أفررتم عن رسول الله صلى الله عليه وسلم يوم حنين ؟ - فقال: لكن رسول الله صلى الله عليه وسلم لم يفر، كانت هوازن رماة وإنا لما حملنا عليهم انكشفوا فأكببنا على الغنائم فاستقبلتنا بالسهام.
ولقد رأيت رسول الله صلى الله عليه وسلم على بغلته البيضاء وإن أبا سفيان آخذ بزمامها وهو يقول: أنا النبي لا كذب.
ورواه البخاري عن أبى الوليد عن شعبة به وقال: أنا النبي لا كذب * أنا ابن عبدالمطلب قال البخاري: وقال إسرائيل وزهير يعنى عن أبى إسحاق، عن البراء، ثم نزل عن بلغته.
ورواه مسلم والنسائي عن بندار.
زاد مسلم: وأبى موسى.
كلاهما عن غندر به.
وروى مسلم من حديث زكريا بن أبى زائدة، عن أبى إسحاق، عن البراء قال: ثم نزل فاستنصر وهو يقول: أنا النبي لا كذب * أنا ابن عبدالمطلب " اللهم نزل نصرك " قال البراء: ولقد كنا إذا حمى البأس نتقى برسول الله صلى الله عليه وسلم، وإن الشجاع الذى يحاذي به.
وروى البيهقى من طرق أن رسول الله صلى الله عليه وسلم قال يومئذ: " أنا ابن العواتك ".
[ وقال الطبراني: حدثنا عباس بن الفضل الاسفاطى، حدثنا عمرو بن عوف الواسطي، حدثنا هشيم، أنبأنا يحيى بن سعيد، عن عمرو بن سعيد بن العاص، عن شبابة، عن

(3/622)

ابن عاصم السلمى، أن رسول الله صلى الله عليه وسلم قال يوم حنين: " أنا ابن العواتك " ] (1) وقال البخاري: حدثنا عبدالله بن يوسف، أنبأنا مالك، عن يحيى بن سعيد، عن عمرو بن كثير بن أفلح، عن أبى محمد مولى أبى قتادة، عن أبى قتادة قال: خرجنا مع رسول الله صلى الله عليه وسلم عام حنين، فلما التقينا كانت للمسلمين جولة، فرأيت رجلا من المشركين قد علا رجلا من المسلمين فضربته من ورائه على حبل عاتقه بالسيف فقطعت الدرع وأقبل على فضمني ضمة وجدت منها ريح الموت، ثم أدركه الموت فأرسلني، فلحقت عمر، فقلت: ما بال الناس ؟ فقال: أمر الله.
ورجعوا وجلس رسول الله صلى الله عليه وسلم فقال: " من قتل قتيلا له عليه بينة فله سلبه " فقمت فقلت: من يشهد لى ؟ ثم جلست فقال رسول الله صلى الله عليه وسلم مثله.
فقلت: من يشهد لى ؟ ثم جلست، فقال رسول الله صلى الله عليه وسلم مثله.
فقلت: من يشهد لى ثم جلست: ثم قال رسول الله صلى الله عليه وسلم مثله.
فقمت فقال: " مالك يأبا قتادة ؟ " فأخبرته فقال رجل: صدق، سلبه عندي فأرضه منى.
فقال أبو بكر: لاها الله إذا تعمد إلى أسد من أسد الله يقاتل عن الله ورسوله فيعطيك سلبه ؟ ! فقال النبي صلى الله عليه وسلم: " صدق فأعطه ".
فأعطانيه فابتعت به مخرفا (2) في بنى سلمة فإنه لاول مال تأثلته في الاسلام.
ورواه بقية الجماعة إلا النسائي، من حديث يحيى بن سعيد به.
قال البخاري: وقال الليث بن سعد: حدثنى يحيى بن سعيد، عن عمرو بن كثير ابن أفلح، عن أبى محمد مولى أبى قتادة، أن أبا قتادة قال: لما كان يوم حنين نظرت
__________
(1) من ت.
(2) المخرف: السكة بين صفين من النخل.
(*)

(3/623)

إلى رجل من المسلمين يقاتل رجلا من المشركين وآخر من المشركين يختله من ورائه ليقتله، فأسرعت إلى الذى يختله فرفع يده ليضربني فأضرب يده فقطعتها، ثم أخذني فضمني ضما شديدا حتى تخوفت، ثم نزل (1) فتحلل فدفعته، ثم قتلته، وانهزم المسلمون فانهزمت معهم، فإذا بعمر بن الخطاب في الناس فقلت له: ما شأن الناس ؟ قال: أمر الله ! ثم تراجع الناس إلى رسول الله فقال رسول الله: " من أقام بينة على قتيل فله سلبه " فقمت لالتمس بينة على قتيلى فلم أر أحدا يشهد لى فجلست، ثم بدا لى فذكرت أمره لرسول الله صلى الله عليه وسلم فقال رجل من جلسائه: سلاح هذا القتيل الذى يذكر عندي فأرضه منى.
فقال أبو بكر: كلا لا يعطه أضيبع (2) من قريش ويدع أسدا من أسد الله يقاتل عن الله ورسوله.
قال: فقام رسول الله فأداه إلى فاشتريت به مخرفا، فكان أول مال تأثلته.
وقد رواه البخاري في مواضع أخر ومسلم، كلاهما عن قتيبة، عن الليث ابن سعد به.
وقد تقدم من رواية نافع أبى غالب، عن أنس، أن القائل لذلك عمر بن الخطاب فلعله قاله متابعة لابي بكر الصديق ومساعدة وموافقة له، أو قد اشتبه على الراوى.
والله أعلم.
* * * وقال الحافظ البيهقى: أنبأنا الحاكم، أنبأنا الاصم، أنبأنا أحمد بن عبد الجبار، عن يونس بن بكير، عن محمد بن إسحاق، حدثنى عاصم بن عمر عن عبدالرحمن بن جابر،
عن أبيه جابر بن عبدالله، أن رسول الله صلى الله عليه وسلم قال يوم حنين حين رأى
__________
(1) ت: ترك.
(2) الاضيبع: تصغير أضبع، وهو القصير الضبع، ويكنى به عن الضعيف.
وتروى: أصيبغ.
وهو نوع من الطيور.
القسطلانى 6 / 407.
(*)

(3/624)

من الناس ما رأى: " يا عباس ناد: يا معشر الانصار يا أصحاب الشجرة " فأجابوه: لبيك لبيك.
فجعل الرجل يذهب ليعطف بعيره فلا يقدر على ذلك فيقذف درعه عن عنقه ويأخذ سيفه وترسه ثم يؤم الصوت، حتى اجتمع إلى رسول الله صلى الله عليه وسلم منهم مائة، فاستعرض الناس فاقتتلوا، وكانت الدعوة أول ما كانت للانصار، ثم جعلت آخر للخزرج، وكانو صبرا عند الحرب، وأشرف رسول الله صلى الله عليه وسلم في ركائبه فنظر إلى مجتلد القوم فقال: " الآن حمى الوطيس ".
قال: فوالله ما راجعه الناس إلا والاسارى عند رسول الله صلى الله عليه وسلم مكتفون، فقتل الله منهم من قتل، وانهزم منهم من انهزم، وأفاء الله على رسوله صلى الله عليه وسلم أموالهم وأبناءهم.
* * * وقال ابن لهيعة، عن أبى الاسود، عن عروة.
وذكر موسى بن عقبة في مغازيه عن الزهري، أن رسول الله صلى الله عليه وسلم لما فتح الله عليه مكة وأقر بها عينه، خرج إلى هوازن وخرج معه أهل مكة لم يغادر منهم أحدا ركبانا ومشاة، حتى خرج النساء يمشين على غير دين نظارا ينظرون ويرجون الغنائم، ولا يكرهون مع ذلك أن تكون الصدمة برسول الله صلى الله عليه وسلم وأصحابه.
قالوا: وكان (1) معه أبو سفيان بن حرب وصفوان بن أمية، وكانت امرأته مسلمة وهو مشرك لم يفرق بينهما.
قالوا: وكان رئيس المشركين يومئذ مالك بن عوف النصرى ومعه دريد بن الصمة
يرعش من الكبر، ومعه النساء والذراري والنعم، فبعث رسول الله صلى الله عليه وسلم عبدالله بن أبى حدرد عينا، فبات فيهم فسمع مالك بن عوف يقول لاصحابه: إذا
__________
(1) ت: وقالوا: كان.
(40 - السيرة 3) (*)

(3/625)

أصبحتم فاحملو عليهم حملة رجل واحد، واكسروا أغماد سيوفكم، واجعلوا مواشيكم صفا ونساءكم صفا.
فلما أصبحوا اعتزل أبو سفيان وصفوان وحكيم بن حزام وراءهم ينظرون لمن تكون الدائرة، وصف الناس بعضهم لبعض، وركب رسول الله صلى الله عليه وسلم بغلة له شهباء، فاستقبل الصفوف فأمرهم وحضهم على القتال وبشرهم بالفتح - إن صبروا - فبينما هم كذلك إذ حمل المشركون على المسلمين حملة رجل واحد، فجال المسلمون جولة ثم ولوا مدبرين، فقال حارثة بن النعمان: لقد حزرت من بقى مع رسول الله صلى الله عليه وسلم حين أدبر الناس فقلت: مائة رجل.
قالوا: ومر رجل من قريش بصفوان بن أمية فقال: أبشر بهزيمة محمد وأصحابه، فوالله لا يجتبرونها أبدا.
فقال له صفوان: تبشرني بظهور الاعراب ؟ فوالله لرب من قريش أحب إلى من رب من الاعراب.
وغضب صفوان لذلك.
قال عروة: وبعث صفوان غلاما له فقال: اسمع لمن الشعار ؟ فجاءه فقال: سمعتهم يقولون: يا بنى عبدالرحمن يا بنى عبدالله، يا بنى عبيدالله.
فقال: ظهر محمد.
وكان ذلك شعارهم في الحرب.
قالوا: وكان رسول الله صلى الله عليه وسلم لما غشيه القتال قام في الركابين وهو على البغلة فرفع يديه إلى الله يدعوه ويقول: " اللهم إنى أنشدك ما وعدتني، اللهم لا ينبغى
لهم أن يظهروا علينا " ونادى أصحابه وزمرهم (1): " يا أصحاب البيعة يوم الحديبية الله الله الكرة على نبيكم " ويقال حرضهم فقال: " يا أنصار الله وأنصار رسوله، يا بنى الخزرج يا أصحاب سورة البقرة " وأمر من أصحابه من ينادى بذلك.
__________
(1) زمرهم: أغراهم بأعدائهم.
(*)

(3/626)

وقالوا: وقبض قبضة من الحصباء فحصب بها وجوه المشركين ونواصيهم كلها وقال: " شاهت الوجوه ".
وأقبل أصحابه إليه سراعا يبتدرون، وزعموا أن رسول الله صلى الله عليه وسلم قال: " الآن حمى الوطيس " فهزم الله أعداءه من كل ناحية حصبهم منها، واتبعهم المسلمون يقتلونهم، وغنمهم الله نساءهم وذراريهم، وفر مالك بن عوف حتى دخل حصن الطائف هو وأناس من أشراف قومه.
وأسلم عند ذلك ناس كثير من أهل مكة حين رأوا نصر الله رسوله صلى الله عليه وسلم وإعزازه دينه.
رواه البيهقى.
وقال ابن وهب: أخبرني يونس، عن الزهري، أخبرني كثير بن العباس بن عبدالمطلب، قال: قال العباس: شهدت مع رسول الله صلى الله عليه وسلم يوم حنين فلزمته أنا وأبو سفيان بن الحارث لا نفارقه.
ورسول الله صلى الله عليه وسلم على بغلة بيضاء أهداها له فروة بن نفاثة الجذامي، فلما التقى الناس ولى المسلمون مدبرين، فطفق رسول الله صلى الله عليه وسلم يركض بغلته قبل الكفار، قال العباس: وأنا آخذ بلجامها أكفها إرادة ألا تسرع، وأبو سفيان آخذ بركاب رسول الله صلى الله عليه وسلم.
وقال رسول الله صلى الله عليه وسلم: " أي عباس، ناد أصحاب السمرة " قال:
فوالله لكأنما عطفتهم حين سمعوا صوتي عطفة البقر على أولادها ! فقالوا: يا لبيكاه يا لبيكاه !.
قال: فاقتتلوا هم والكفار، والدعوة في الانصار يقولون: يا معشر الانصار.
ثم قصرت الدعوة على بنى الحارث بن الخزرج فقالوا: يا بنى الحارث بن الخزرج.

(3/627)

فنظر رسول الله صلى الله عليه وسلم وهو على بغلته كالمتطاول عليها إلى قتالهم فقال: " هذا حين حمى الوطيس " ثم أخذ حصيات فرمى بهن في وجوه الكفار، ثم قال: " انهزموا ورب محمد " قال: فذهبت أنظر فإذا القتال على هيئته فيما أرى، قال: فوالله ما هو إلى أن رماهم رسول الله صلى الله عليه وسلم بحصياته فما زلت أرى حدهم كليلا، وأمرهم مدبرا.
ورواه مسلم عن أبى الطاهر، عن ابن وهب به نحوه.
ورواه أيضا عن محمد بن رافع، عن عبد الرزاق، عن معمر، عن الزهري نحوه.
وروى مسلم من حديث عكرمة بن عمار، عن إياس بن سلمة بن الاكوع، عن أبيه قال: غزونا مع رسول الله صلى الله عليه وسلم حنينا، فلما واجهنا العدو تقدمت فأعلو ثنية فاستقبلني رجل من المشركين فأرميه بسهم، وتوارى عنى فما دريت ما صنع، ثم نظرت إلى القوم فإذا هم قد طلعوا من ثنية أخرى، فالتقوا هم وصحابة رسول الله صلى الله عليه وسلم فولى أصحاب رسول الله صلى الله عليه وسلم، وأرجع منهزما وعلى بردتان متزر بإحداهما مرتد بالاخرى، قال: فاستطلق إزارى فجمعتهما جميعا، ومررت على النبي صلى الله عليه وسلم وأنا منهزم وهو على بغلته الشهباء، فقال: " لقد رأى ابن الاكوع فزعا ".
فلما غشوا رسول الله صلى الله عليه وسلم نزل عن البغلة ثم قبض قبضة من تراب من الارض واستقبل به وجوههم وقال: " شاهت الوجوه " فما خلق الله منهم إنسانا إلا ملا
عينيه ترابا من تلك القبضة، فولوا مدبرين، فهزمهم الله وقسم رسول الله صلى الله عليه وسلم غنائمهم بين المسلمين.
وقال أبو داود الطيالسي في مسنده: حدثنا حماد بن سلمة، عن يعلى بن عطاء، عن عبد الله بن يسار، عن أبى عبدالرحمن الفهرى قال: كنا مع رسول الله صلى الله عليه وسلم في

(3/628)

حنين فسرنا في يوم قائظ شديد الحر، فنزلنا تحت ظلال السمر، فلما زالت الشمس لبست لامتي وركبت فرسى، فأتيت رسول الله صلى الله عليه وسلم وهو في فسطاطه فقلت: السلام عليك يا رسول الله ورحمة الله وبركاته، قد حان الرواح يا رسول الله ؟ قال: " أجل " ثم قال رسول الله صلى الله عليه وسلم: " يا بلال " فثار من تحت سمرة كأن ظله ظل طائر، فقال: لبيك وسعديك وأنا فداؤك ! فقال: " أسرج لى فرسى " فأتاه بدفتين من ليف ليس فيهما أشر ولا بطر.
قال: فركب فرسه فسرنا يومنا فلقينا العدو وتسامت الخيلان فقاتلناهم فولى المسلمون مدبرين كما قال الله تعالى، فجعل رسول الله صلى الله عليه وسلم يقول: " يا عباد الله أنا عبد الله ورسوله " واقتحم رسول الله صلى الله عليه وسلم عن فرسه، وحدثني من كان أقرب إليه منى أنه أخذ حفنة من التراب فحثا بها وجوه العدو وقال: " شاهت الوجوه ".
قال يعلى بن عطاء: فحدثنا أبناؤهم عن آبائهم قالوا: ما بقى أحد إلا امتلات عيناه وفمه من التراب، وسمعنا صلصلة من السماء كمر الحديد على الطست الحديد، فهزمهم الله عزوجل.
ورواه أبو داود السجستاني في سننه عن موسى بن إسماعيل، عن حماد بن سلمة به نحوه.
وقال الامام أحمد: حدثنا عفان، حدثنا عبد الواحد بن زياد، حدثنا الحارث بن حصين، حدثنا القاسم بن عبدالرحمن بن عبدالله بن مسعود، عن أبيه قال: قال عبدالله
ابن مسعود: كنت مع رسول الله صلى الله عليه وسلم يوم حنين فولى عنه الناس وثبت معه ثمانون رجلا من المهاجرين والانصار، فنكصنا على أعقابنا نحوا من ثمانين قدما ولم نولهم الدبر، وهم الذين أنزل الله عليهم السكينة، قال: ورسول الله صلى الله عليه وسلم على بغلته يمضى قدما، فحادت به بغلته فمال عن السرج فقلت له: ارتفع رفعك الله.
فقال: " ناولنى

(3/629)

كفا من تراب " فضرب به وجوههم فامتلات أعينهم ترابا.
قال: " أين المهاجرون والانصار ؟ " قلت: هم أولاء.
قال: " اهتف بهم " فهتفت بهم فجاءوا سيوفهم بأيمانهم كأنها الشهب، وولى المشركون أدبارهم.
تفرد به أحمد.
وقال البيهقى: أنبأنا أبو عبد الله الحافظ، أخبرني أبو الحسين محمد بن أحمد بن تميم القنطرى، حدثنا أبو قلابة، حدثنا أبو عاصم، حدثنا عبدالله بن عبدالرحمن الطائفي، أخبرني عبدالله بن عياض بن الحارث الانصاري، عن أبيه، أن رسول الله صلى الله عليه وسلم أتى هوازن في اثنى عشر ألفا، فقتل من أهل الطائف يوم حنين مثل من قتل يوم بدر، قال: وأخذ رسول الله صلى الله عليه وسلم كفا من حصى فرمى بها في وجوهنا فانهزمنا.
ورواه البخاري في تاريخه ولم ينسب عياضا.
وقال مسدد: حدثنا جعفر بن سليمان، حدثنا عوف بن عبدالرحمن مولى أم برثن، عن من شهد حنينا كافرا قال: لما التقينا نحن ورسول الله صلى الله عليه وسلم لم يقوموا لنا حلب شاة، فجئنا نهش سيوفنا بين يدى رسول الله صلى الله عليه وسلم حتى إذا غشيناه فإذا بيننا وبينه رجال حسان الوجوه فقالوا: شاهت الوجوه فارجعوا.
فهزمنا من ذلك الكلام.
رواه البيهقى.
وقال يعقوب بن سفيان: حدثنا أبو سفيان، حدثنا أبو سعيد عبدالرحمن بن إبراهيم، حدثنا الوليد بن مسلم، حدثنى محمد بن عبدالله الشعبى، عن الحارث بن بدل النصرى، عن رجل من قومه شهد ذلك يوم حنين وعمرو بن سفيان الثقفى قالا: انهزم المسلمون يوم حنين فلم يبق مع رسول الله صلى الله عليه وسلم إلا عباس وأبو سفيان بن الحارث.

(3/630)

قال: فقبض رسول الله صلى الله عليه وسلم قبضة من الحصباء فرمى بها في وجوههم.
قال: فانهزمنا فما خيل إلينا إلا أن كل حجر أو شجر فارس يطلبنا، قال الثقفى: فأعجرت (1) على فرسى حتى دخلت الطائف.
وروى يونس بن بكير في مغازيه، عن يوسف بن صهيب بن عبدالله، أنه لم يبق مع رسول الله يوم حنين إلا رجل واحد اسمه زيد.
وروى البيهقى من طريق الكديمى، حدثنا موسى بن مسعود، حدثنا سعيد بن السائب بن يسار الطائفي، عن السائب بن يسار، عن يزيد بن عامر السوائى أنه قال عند انكشافة انكشفها المسلمون يوم حنين: فتبعهم الكفار وأخذ رسول الله صلى الله عليه وسلم قبضة من الارض، ثم أقبل على المشركين فرمى بها وجوههم وقال: " ارجعوا شاهت الوجوه " فما أحد يلقى أخاه إلا وهو يشكو قذى في عينيه.
ثم روى من طريقين آخرين عن أبى حذيفة، حدثنا سعيد بن السائب بن يسار الطائفي، حدثنى أبى السائب بن يسار، سمعت يزيد بن عامر السوائى - وكان شهد حنينا مع المشركين ثم أسلم بعد - قال: فنحن نسأله عن الرعب الذى ألقى الله في قلوب المشركين يوم حنين: كيف كان ؟ قال: فكان يأخذ لنا بحصاة فيرمى بها في الطست فيطن، قال: كنا نجد في أجوافنا مثل هذا.
* * * وقال البيهقى: أنبأنا أبو عبد الله الحافظ ومحمد بن موسى بن الفضل قالا: حدثنا
أبو العباس محمد بن يعقوب، حدثنا العباس بن محمد بن بكير الحضرمي، حدثنا أبو أيوب ابن جابر، عن صدقة بن سعيد، عن مصعب بن شيبة، عن أبيه قال: خرجت مع
__________
(1) أعجرت: أسرعت (*)

(3/631)

رسول الله صلى الله عليه وسلم يوم حنين والله ما أخرجنى إسلام ولا معرفة به، ولكن أبيت أن تظهر هوازن على قريش ! فقلت وأنا واقف معه: يا رسول الله إنى أرى خيلا بلقا، فقال: " يا شيبة إنه لا يراها إلا كافر " فضرب يده في صدري ثم قال: " اللهم اهد شيبة " ثم ضربها الثانية فقال: " اللهم اهد شيبة " ثم ضربها الثالثة ثم قال: " اللهم اهد شيبة ".
قال: فوالله ما رفع يده عن صدري في الثالثة حتى ما كان أحد من خلق الله أحب إلى منه.
ثم ذكر الحديث في التقاء الناس وانهزام المسلمين ونداء العباس واستنصار رسول الله صلى الله عليه وسلم، حتى هزم الله المشركين.
وقال البيهقى: أنبأنا أبو عبد الله الحافظ، حدثنا أبو محمد أحمد بن عبدالله المزني، حدثنا يوسف بن موسى، حدثنا هشام بن خالد، حدثنا الوليد بن مسلم، حدثنى عبدالله ابن المبارك، عن أبى بكر الهذلى، عن عكرمة مولى ابن عباس، عن شيبة بن عثمان قال: لما رأيت رسول الله صلى الله عليه وسلم يوم حنين قد عرى، ذكرت أبى وعمى وقتل على وحمزة إياهما، فقلت: اليوم أدرك ثأري من رسول الله صلى الله عليه وسلم.
قال: فذهبت لاجيئه عن يمينه، فإذا بالعباس بن عبدالمطلب قائم عليه درع بيضاء كأنها فضة ينكشف عنها العجاج، فقلت: عمه ولن يخذله.
قال: ثم جئته عن يساره فإذا أنا بأبى سفيان بن الحارث بن عبد المطلب، فقلت: ابن عمه ولن يخذله.
قال: ثم جئته من خلفه فلم يبق إلا أن أساوره سورة بالسيف إذ رفع شواظ من نار بينى وبينه كأنه برق، فخفت أن يمحشنى (1)، فوضعت يدى على بصرى ومشيت القهقرى،
فالتفت رسول الله صلى الله عليه وسلم وقال: " يا شيب ادن منى، اللهم أذهب عنه
__________
(1) يمحشنى: يحرقنى.
(*)

(3/632)

الشيطان " قال: فرفعت إليه بصرى ولهو أحب إلى من سمعي وبصرى.
فقال: " يا شيب قاتل الكفار ".
وقال ابن إسحاق: وقال شيبة بن عثمان بن أبى طلحة أخو بنى عبد الدار قلت: اليوم أدرك ثأري - وكان أبوه قد قتل يوم أحد - اليوم أقتل محمد.
قال: فأدرت برسول الله صلى الله عليه وسلم لاقتله فأقبل شئ حتى تغشى فؤادى فلم أطق ذاك وعلمت أنه ممنوع منى.
وقال محمد بن إسحاق: وحدثني والدى إسحاق بن يسار، عمن حدثه، عن جبير ابن مطعم قال: إنا لمع رسول الله صلى الله عليه وسلم يوم حنين والناس يقتتلون إذ نظرت إلى مثل البجاد (1) الاسود يهوى من السماء حتى وقع بيننا وبين القوم، فإذا نمل منثور قد ملا الوادي، فلم يكن إلا هزيمة القوم، فما كنا نشك أنها الملائكة.
ورواه البيهقى، عن الحاكم، عن الاصم، عن أحمد بن عبد الجبار، عن يونس بن بكير، عن ابن إسحاق به.
وزاد فقال: خديج بن العرجاء (2) النصرى - يعنى في ذلك -: ولما دنونا من حنين ومائه * رأينا سوادا منكر اللون أخصفا (3) بملمومة شهباء لو قذفوا بها * شماريخ من عروى إذا عاد صفصفا (4) ولو أن قومي طاوعتني سراتهم * إذا ما لقينا العارض المتكشفا إذا ما لقينا جند آل محمد * ثمانين ألفا واستمدوا بخندفا
__________
(1) البجاد: كساء من صوف.
(2) ت: العوجاء.
(3) الاخصف: الذى فيه بياض (4) الملمومة: الكتيبة.
والبيضاء: الكثيرة السلاح.
والشماريخ: الاعالى.
وفى ابن هشام: شماريخ من عزوى.
(*)

(3/633)

وقد ذكر ابن إسحاق من شعر مالك بن عوف النصرى رئيس هوازن يوم القتال وهو في حومة الوغا يرتجز ويقول: أقدم محاج إنه يوم نكر * مثلى على مثلك يحمى ويكر إذا أضيع الصف يوما والدبر * ثم احزألت زمر بعد زمر (1) كتائب يكل فيهن البصر * قد أطعن الطعنة تقذى بالسبر (2) حين يذم المستكن المنجحر * وأطعن النجلاء تعوى وتهر (3) لها من الجوف رشاش منهمر * تفهق تارات وحينا تنفجر وثعلب العامل فيها منكسر * يا زيد يابن همهم أين تفر (4) قد نفد الضرس وقد طال العمر * قد علم البيض الطويلات الخمر أنى في أمثالها غير غمر * إذ تخرج الحاصن من تحت الستر وذكر البيهقى من طريق يونس بن بكير عن ابن إسحاق أنه أنشد من شعر مالك أيضا حين ولى أصحابه منهزمين وذلك قوله بعد ما أسلم وقيل هي لغيره: اذكر مسيرهم والناس كلهم * ومالك فوقه الرايات تختفق ومالك مالك ما فوقه أحد * يوم حنين عليه التاج يأتلق حتى لقوا الناس حين البأس يقدمهم * عليهم البيض والابدان والدرق فضاربوا الناس حتى لم يروا أحدا * حول النبي وحتى جنه الغسق حتى تنزل جبريل بنصرهم * فالقوم منهزم منا ومعتلق
__________
(1) احزألت: ارتفعت.
والزمر: الجماعات.
(2) تقذى: تقذف: والسبر: جمع سبار وم الفتيل يسبر به الجرح.
(3) المنجحر: المستتر.
والنجلاء: الطعنة المتسعة.
تعوى وتهر: ينزف منها الدم بصوت.
(4) الثعلب: ما دخل من عصا الرمح في جبة السنان.
والعامل: أعلى الرمح.
(*)

(3/634)

منا ولو غير جبريل يقاتلنا * لمنعتنا إذا أسيافنا الفلق وقد وفى عمر الفاروق إذ هزموا * بطعنة كان منها سرجه العلق قال ابن إسحاق: ولما هزم المشركون وأمكن الله رسوله منهم قالت امرأة من المسلمين: قد غلبت خيل الله خيل اللات * والله أحق بالثبات قال ابن هشام: وقد أنشدنيه بعض أهل الرواية للشعر: قد غلبت خيل الله خيل اللات * وخيله أحق بالثبات قال ابن إسحاق: فلما انهزمت هوازن استحر القتل من ثقيف في بنى مالك، فقتل منهم سبعون رجلا تحت رايتهم، وكانت مع ذى الخمار، فلما قتل أخذها عثمان ابن عبدالله بن ربيعة بن الحارث بن حبيب فقاتل بها حتى قتل، فأخبرني عامر بن وهب بن الاسود أن رسول الله صلى الله عليه وسلم لما بلغه قتله قال: " أبعده الله فإنه كان يبغض قريشا ".
وذكر ابن إسحاق عن يعقوب بن عتبة، أنه قتل مع عثمان هذا غلام له نصراني، فجاء رجل من الانصار ليسلبه فإذا هو أغرل، فصاح بأعلى صوته: يا معشر العرب إن ثقيفا غرل ! قال المغيرة بن شعبة الثقفى: فأخذت بيده وخشيت أن تذهب عنا في العرب، فقلت: لا تقل كذلك فداك أبى وأمى، إنما هو غلام لنا نصراني.
ثم جعلت أكشف له القتلى فأقول له: ألا تراهم مختتنين كما ترى ؟ قال ابن إسحاق: وكانت راية الاحلاف مع قارب بن الاسود، فلما انهزم الناس أسند
رايته إلى شجرة وهرب هو وبنو عمه وقومه، فلم يقتل من الاحلاف غير رجلين: رجل من بنى غيرة يقال له وهب، ورجل من كبة يقال له الجلاح، فقال رسول الله صلى الله عليه

(3/635)

وسلم حين بلغه قتل الجلاح: " قتل اليوم سيد شباب ثقيف إلا ما كان من ابن هنيدة " يعنى الحارث بن أوبس.
قال ابن إسحاق: فقال العباس بن مرداس يذكر قارب بن الاسود وفراره من بنى أبيه وذا الخمار وحبسه نفسه وقومه للموت: ألا من مبلغ غيلان عنى * وسوف إخال يأتيه الخبير وعروة إنما أهدى جوابا * وقولا غير قولكما يسير بأن محمدا عبد رسول * لرب لا يضل ولا يجور وجدناه نبيا مثل موسى * فكل فتى يخايره مخير (1) وبئس الامر أمر بنى قسى * بوج إذا تقسمت الامور أضاعوا أمرهم ولكل قوم * أمير والدوائر قد تدور فجئنا أسد غابات إليهم * جنود الله ضاحية تسير نؤم الجمع جمع بنى قسى * على حنق نكاد له نطير وأقسم لو هم مكثوا لسرنا * إليهم بالجنود ولم يغوروا فكنا أسد لية ثم حتى * أبحناها وأسلمت النصور (2) ويوم كان قبل لدى حنين * فأقلع والدماء به تمور من الايام لم تسمع كيوم * ولم يسمع به قوم ذكور قتلنا في الغبار بنى حطيط * على راياتها والخيل زور (3) ولم يك ذو الخمار رئيس قوم * لهم عقل يعاقب أو نكير أقام بهم على سنن المنايا * وقد بانت لمبصرها الامور
__________
(1) يخايره: يزعم أنه خير منه.
ومخير: مغلوب في مخايرته.
(2) لية: موضع قريب من الطائف.
والنصور: رهط مالك بن عوف النصرى.
(3) زور: جمع أزور وهو المائل.
(*)

(3/636)

فأفلت من نجا منهم حريضا * وقتل منهم بشر كثير (1) ولا يغنى الامور أخو التوانى * ولا الغلق الصريرة الحصور (2) أحانهم وحان وملكوه * أمورهم وأفلتت الصقور بنو عوف تميح بهم جياد * أهين لها الفصافص والشعير (3) فلولا قارب وبنو أبيه * تقسمت المزارع والقصور ولكن الرياسة عمموها * على يمن أشار به المشير أطاعوا قاربا ولهم جدود * وأحلام إلى عز تصير فإن يهدوا إلى الاسلام يلفوا * أنوف الناس ما سمر السمير فإن لم يسلموا فهم أذان * بحرب الله ليس لهم نصير كما حكت بنى سعد وجرت * برهط بنى غزية عنقفير (4) كأن بنى معاوية بن بكر * إلى الاسلام ضائنة تخور فقلنا أسلموا إنا أخوكم * وقد برئت من الاحن الصدور كأن القوم إذ جاءوا إلينا * من البغضاء بعد السلم عور فصل ولما انهزمت هوازن وقف ملكهم مالك بن عوف النصرى على ثنية مع طائفة من أصحابه فقال: قفوا حتى تجوز ضعفاؤكم وتلحق أخراكم.
قال ابن إسحاق: فبلغني أن خيلا طلعت ومالك وأصحابه على التثنية فقال لاصحابه: ماذا ترون ؟ قالوا: نرى قوما واضعى رماحهم بين آذان خيلهم طويلة بوادهم (5).
فقال:
__________
(1) الحريض: المشرف على الهلاك.
(2) الغلق: القليل الحيلة.
(3) الفصافص: جمع فصفصة وهى البقلة التى تأكلها الدواب.
(4) العنققير: الداهية.
(5) البواد: جمع باد وهو بطن الفخذ.
(*)

(3/637)

هؤلاء بنو سليم ولا بأس عليكم منهم.
فلما أقبلوا سلكوا بطن الوادي، ثم طلعت خيل أخرى تتبعها، فقال لاصحابه: ماذا ترون ؟ قالوا: نرى قوما عارضي رماحهم أغفالا على خيلهم.
فقال: هؤلاء الاوس والخزرج، ولا بأس عليكم منهم.
فلما انتهوا إلى أصل الثنية سلكوا طريق بنى سليم، ثم طلع فارس فقال لاصحابه: ماذا ترون ؟ فقالوا: نرى فارسا طويل الباد واضعا رمحه على عاتقه عاصبا رأسه بملاءة حمراء.
قال: هذا الزبير ابن العوام، وأقسم باللات ليخالطنكم فاثبتوا له.
فلما انتهى الزبير إلى أصل الثنية أبصر القوم فصمد لهم فلم يزل يطاعنهم حتى أزاحهم عنها.
فصل وأمر رسول الله صلى الله عليه وسلم بالغنائم فجمعت من الابل والغنم والرقيق، وأمر أن تساق إلى الجعرانة فتحبس هناك.
قال ابن إسحاق: وجعل رسول الله صلى الله عليه وسلم على الغنائم مسعود بن عمرو الغفاري.
فصل قال ابن إسحاق: وحدثني بعض أصحابنا، أن رسول الله صلى الله عليه وسلم مر يومئذ بامرأة قتلها خالد بن الوليد والناس متقصفون (1) عليها، فقال لبعض أصحابه " أدرك خالدا فقل له: إن رسول الله - صلى الله عليه وسلم - ينهاك أن تقتل وليدا أو امرأة أو عسيفا ".
هكذا رواه ابن إسحاق منقطعا.
__________
(1) متقصفون: مجتمعون.
(*)

(3/638)

وقد قال الامام أحمد: حدثنا أبو عامر عبدالملك بن عمرو، حدثنا المغيرة بن عبد الرحمن، عن أبى الزناد، حدثنى المرقع بن صيفي، عن جده رباح بن ربيع أخى بنى حنظلة الكاتب، أنه أخبره أنه رجع رسول الله صلى الله عليه وسلم في غزوة غزاها وعلى مقدمته خالد بن الوليد، فمر رباح وأصحاب رسول الله صلى الله عليه وسلم على امرأة مقتولة مما أصابت المقدمة، فوقفوا ينظرون إليها ويتعجبون من خلقها، حتى لحقهم رسول الله صلى الله عليه وسلم على راحلته، فانفرجوا عنها، فوقف عليها رسول الله صلى الله عليه وسلم فقال: " ما كانت هذه لتقاتل ! " فقال لاحدهم: " الحق خالدا فقل له: " لا يقتلن ذرية ولا عسيفا ".
وكذلك رواه أبو داود والنسائي وابن ماجه من حديث المرقع بن صيفي به نحوه.

(3/639)

غزوة أوطاس وكان سببها أن هوازن لما انهزمت ذهبت فرقة منهم فيهم الرئيس مالك بن عوف النصرى فلجأوا إلى الطائف فتحصنوا بها، وسارت فرقة فعسكروا بمكان يقال له أوطاس، فبعث إليهم رسول الله صلى الله عليه وسلم سرية من أصحابه عليهم أبو عامر الاشعري فقاتلوهم فغلبوهم، ثم سار رسول الله صلى الله عليه وسلم بنفسه الكريمة فحاصر أهل الطائف.
كما سيأتي.
قال ابن إسحاق: ولما انهزم المشركون يوم حنين أتوا الطائف ومعهم مالك بن عوف، وعسكر بعضهم بأوطاس، وتوجه بعضهم نحو نخلة، ولم يكن فيمن توجه نحو نخلة إلا بنو غيرة من ثقيف، وتبعت خيل رسول الله صلى الله عليه وسلم من
سلك الثنايا.
قال: فأدرك ربيعة بن رفيع بن أهان السلمى ويعرف بابن الدغنة - وهى أمه - دريد ابن الصمة فأخذ بخطام جمله وهو يظن أنه امرأة وذلك أنه في شجار لهم، فإذا برجل، فأناخ به فإذا شيخ كبير وإذا دريد بن الصمة ولا يعرفه الغلام، فقال له دريد: ماذا تريد بى ؟ قال: أقتلك.
قال: ومن أنت ؟ قال: أنا ربيعة بن رفيع السلمى.
ثم ضربه بسيفه فلم يغن شيئا، قال: بئس ما سلحتك أمك ! خذ سيفى هذا من مؤخر رحلى في الشجار، ثم اضرب به وارفع عن العظام واخفض عن الدماغ فإنى كذلك كنت أضرب الرجال ! ثم إذا أتيت أمك فأخبرها أنك قتلت دريد بن الصمة فرب والله يوم منعت فيه نساءك ! فزعم بنو سليم أن ربيعة قال: لما ضربته فوقع تكشف فإذا عجانه (1) وبطون فخذيه مثل القراطيس من ركوب الخيل إعراء.
__________
(1) العجان: ما بين الخصية والدبر.
(*)

(3/640)

فلما رجع ربيعة إلى أمه أخبرها بقتله إياه فقالت: أما والله لقد أعتق أمهات لك ثلاثا.
ثم ذكر ابن إسحاق ما رثت به عمرة بنت دريد أباها فمن ذلك قولها: قالوا قتلنا دريدا قلت قد صدقوا * فظل دمعى على السربال ينحدر (1) لولا الذى قهر الاقوام كلهم * رأت سليم وكعب كيف يأتمر إذن لصبحهم غبا وظاهرة * حيث استقرت نواهم جحفل ذفر (2) قال ابن إسحاق: وبعث رسول الله صلى الله عليه وسلم في آثار من توجه قبل أوطاس أبا عامر الاشعري، فأدرك من الناس بعض من انهزم فناوشوه القتال فرمى أبو عامر فقتل، فأخذ الراية أبو موسى الاشعري وهو ابن عمه فقاتلهم ففتح الله عليه وهزمهم الله عزوجل، ويزعمون أن سلمة بن دريد هو الذى رمى أبا عامر الاشعري بسهم فأصاب
ركبته فقتله وقال: إن تسألوا عنى فإنى سلمه * ابن سمادير لمن توسمه (3) أضرب بالسيف رءوس المسلمه قال ابن إسحاق: وحدثني من أثق به من أهل العلم بالشعر وحديثه أن أبا عامر الاشعري لقى يوم أوطاس عشرة إخوة من المشركين، فحمل عليه أحدهم فحمل عليه أبو عامر وهو يدعوه إلى الاسلام ويقول: اللهم اشهد عليه.
فقتله أبو عامر.
ثم حمل عليه آخر فحمل عليه أبو عامر وهو يدعوه إلى الاسلام ويقول: اللهم اشهد.
عليه.
فقتله أبو عامر، ثم جعلوا يحملون عليه وهو يقول ذلك حتى قتل تسعة وبقى العاشر،
__________
(1) السربال: القميص.
(2) غبا: يوما بعد يوم.
والظاهرة: أن يصبحهم كل يوم.
والجحفل: الجيش الكثيف.
والذفر: المتغير الرائحة من صدأ الحديد.
(3) السمادير: ضعف البصر أو شئ يتراءى للانسان من ضعف بصره.
(41 - السيرة - 3) (*)

(3/641)

فحمل على أبى عامر وحمل عليه أبو عامر وهو يدعوه إلى الاسلام ويقول: اللهم اشهد عليه.
فقال الرجل: اللهم لا تشهد على.
فكف عنه أبو عامر فأفلت فأسلم بعد فحسن إسلامه، فكان النبي صلى الله عليه وسلم إذا رآه قال: " هذا شريد أبى عامر ".
قال: ورمى أبا عامر أخوان: العلاء وأوفى ابنا الحارث من بنى جشم بن معاوية، فأصاب أحدهما قلبه والآخر ركبته فقتلاه، وولى الناس أبو موسى فحمل عليهما فقتلهما، فقال رجل من بنى جشم [ بن معاوية ] (1) يرثيهما: إن الرزية قتل العلا * ء وأوفى جميعا ولم يسندا
هما القاتلان أبا عامر * وقد كان داهية أربدا (2) هما تركاه لدى معرك * كأن على عطفه مجسدا (3) فلم ير في الناس مثليهما * أقل عثارا وأرمى يدا وقال البخاري: حدثنا محمد بن العلاء، وحدثنا أبو أسامة، عن بريد بن عبد الله، عن أبى بردة، عن أبى موسى قال: لما فرغ رسول الله صلى الله عليه وسلم من حنين بعث أبا عامر على جيش إلى أوطاس فلقى دريد بن الصمة فقتل دريد وهزم الله أصحابه.
قال أبو موسى: وبعثنى مع أبى عامر، فرمى أبو عامر في ركبته، رماه جشمى بسهم فأثبته في ركبته.
قال: فانتهيت إليه فقلت: يا عم من رماك ؟ فأشار إلى أبى موسى فقال: ذاك قاتلي الذى رماني.
فقصدت له فلحقته، فلما رأني ولى فاتبعته وجعلت أقول له: ألا تستحى ألا تثبت ؟ فكف فاختلفنا ضربتين بالسيف فقتلته، ثم قلت لابي عامر: قتل الله صاحبك، قال: فانتزع هذا السهم.
فنزعته فنزا منه الماء.
قال: يابن أخى أقرئ
__________
(1) من ابن هشام.
(2) الاربد: الاسد أو الحية الخبيثة.
(3) المجسد: الثوب المصبوغ بالزعفران.
(*)

(3/642)

رسول الله صلى الله عليه وسلم السلام وقل له: استغفر لى.
واستخلفني أبو عامر على الناس، فمكث يسيرا ثم مات.
فرجعت فدخلت على رسول الله صلى الله عليه وسلم في بيته على سرير مزمل وعليه فراش قد أثر رمال السرير بظهره وجنبيه، فأخبرته بخبرنا وخبر أبى عامر وقوله: قل له: استغفر لى.
قال: فدعا بماء فتوضأ ثم رفع يديه فقال: " اللهم اغفر لعبيد أبى عامر " ورأيت بياض إبطيه ثم قال: " اللهم اجعله يوم القيامة فوق كثير من خلقك - أو من الناس " فقلت: ولى فاستغفر.
فقال: " اللهم اغفر لعبدالله بن قيس ذنبه وأدخله يوم القيامة مدخلا كريما ".
قال أبو بردة: إحداهما لابي عامر والاخرى لابي موسى رضى الله عنهما.
ورواه مسلم عن أبى كريب محمد بن العلاء، وعبد الله بن أبى براد، عن أبى أسامة به نحوه.
وقال الامام أحمد: حدثنا عبد الرزاق، أنبأنا سفيان - هو الثوري - عن عثمان البتى، عن أبى الخليل، عن أبى سعيد الخدرى، قال: أصبنا نساء من سبى أوطاس ولهن أزواج، فكرهنا أن نقع عليهن ولهن أزواج، فسألنا النبي صلى الله عليه وسلم فنزلت هذه الآية: " والمحصنات من النساء إلا ما ملكت أيمانكم " قال: فاستحللنا بها فروجهن.
وهكذا رواه الترمذي والنسائي من حديث عثمان البتى به.
وأخرجه مسلم في صحيحه من حديث شعبة، عن قتادة عن أبى الخليل، عن أبى سعيد الخدرى.
وقد رواه الامام أحمد ومسلم وأبو داود والنسائي من حديث سعيد بن أبى عروبة، زاد مسلم وشعبة والترمذي من حديث همام عن يحيى، ثلاثتهم عن قتادة، عن أبى الخليل، عن أبى علقمة الهاشمي عن أبى سعيد، أن أصحاب رسول الله صلى الله عليه وسلم أصابوا سبايا يوم أوطاس لهن

(3/643)

أزواج من أهل الشرك، فكان أناس من أصحاب رسول الله صلى الله عليه وسلم كفوا وتأثموا من غشيانهن، فنزلت هذه الآية في ذلك: " والمحصنات من النساء إلا ما ملكت أيمانكم ".
وهذا لفظ أحمد بن حنبل.
فزاد في هذا الاسناد أبا علقمة الهاشمي، وهو ثقة وكان هذا هو المحفوظ والله أعلم.
وقد استدل جماعة من السلف بهذه الآية الكريمة على أن بيع الامة طلاقها.
روى ذلك عن ابن مسعود وأبى بن كعب وجابر بن عبدالله وابن عباس وسعيد بن المسيب والحسن البصري.
وخالفهم الجمهور مستدلين بحديث بريرة حيث بيعت ثم خيرت في فسخ نكاحها أو
إبقائه، فلو كان بيعها طلاقا لها لما خيرت.
وقد تقصينا الكلام على ذلك في التفسير بما فيه كفاية.
وسنذكره إن شاء الله في الاحكام الكبير.
وقد استدل جماعة من السلف على إباحة الامة المشركة بهذا الحديث في سبايا أوطاس.
وخالفهم الجمهور وقالوا: هذه قضية عين، فلعلهن أسلمن أو كن كتابيات.
وموضع تقرير ذلك في الاحكام الكبير إن شاء الله تعالى.
فصل فيمن استشهد يوم حنين وبسرية أوطاس أيمن ابن أم أيمن مولى رسول الله صلى الله عليه وسلم وهو أيمن بن عبيد، وزيد بن زمعة بن الاسود بن المطلب بن أسد، جمح به فرسه الذى يقال له الجناح فمات، وسراقة ابن مالك بن الحارث بن عدى الانصاري من بنى العجلان، وأبو عامر الاشعري أمير سرية أوطاس، فهؤلاء أربعة رضى الله عنهم.

(3/644)

فصل فيما قيل من الاشعار في غزوة هوازن فمن ذلك قول بجير بن زهير بن أبى سلمى: لولا الاله وعبده وليتم * حين استخف الرعب كل جبان بالجزع يوم حيالنا أقراننا * وسوابح يكبون للاذقان من بين ساع ثوبه في كفه * ومقطر بسنابك ولبان (1) والله أكرمنا وأظهر ديننا * وأعزنا بعبادة الرحمن والله أهلكهم وفرق جمعهم * وأذلهم بعبادة الشيطان قال ابن هشام: ويروى فيها بعض الرواة: إذ قام عم نبيكم ووليه * يدعون يالكتيبة الايمان أين الذين هم أجابوا ربهم * يوم العريض وبيعة الرضوان
وقال عباس بن مرداس السلمى: فإنى والسوابح يوم جمع * وما يتلو الرسول من الكتاب لقد أحببت ما لقيت ثقيف * بجنب الشعب أمس من العذاب هم رأس العدو من أهل نجد * فقتلهم ألذ من الشراب هزمنا الجمع جمع بنى قسى * وحكت بركها ببنى ئاب (2) وصرما من هلال غادرتهم * بأوطاس تعفر بالتراب ولو لاقين جمع بنى كلاب * لقام نساؤهم والنقع كابى (3) ركضنا الخيل فيهم بين بس * إلى الاورال تنحط بالنهاب (4)
__________
(1) المقطر: الملقى على أحد قطريه، أي أحد جانبيه.
والسنابك: أطراف الحوافر.
واللبان: الصدر.
(2) البرك: الصدر.
وحكت بركها: كناية عن شدة الحرب.
(3) النقع: الغبار.
والكابى: المرتفع.
(4) بس: جبل قرب ذات عرق.
والاورال: أجبل ثلاثة سود في جوف الرمل وتنحط: تخرج صوتا من الثقل والاعياء والنهاب: الغنائم.
(*)

(3/645)

بذى لجب رسول الله فيهم * كتيبته تعرض للضراب وقال عباس بن مرداس أيضا: يا خاتم النباء إنك مرسل * بالحق كل هدى السبيل هداكا إن الاله بنى عليك محبة * في خلقه ومحمدا سماكا ثم الذين وفوا بما عاهدتهم * جند بعثت عليهم الضحاكا رجلا به ذرب السلاح كأنه * لما تكنفه العدو يراكا (1) يغشى ذوى النسب القريب وإنما * يبغى رضا الرحمن ثم رضاكا أنبئك أنى قد رأيت مكره * تحت العجاجة يدمغ الاشراكا
طورا يعانق باليدين وتارة * يفرى الجماجم صارما فتاكا [ يغشى به هام الكماة ولو ترى * منه الذى عاينت كان شفاكا ] (2) وبنو سليم معنقون أمامه * ضربا وطعنا في العدو دراكا (3) يمشون تحت لوائه وكأنهم * أسد العرين أردن ثم عراكا ما يرتجون من القريب قرابة * إلا لطاعة ربهم وهواكا هذى مشاهدنا التى كانت لنا * معروفة وولينا مولاكا وقال عباس بن مرداس أيضا (4): عفا مجدل من أهله فمتالع * فمطلى أريك قد خلا فالمصانع (5) ديار لنا يا جمل إذ جل عيشنا * رخى وصرف الدهر للحى جامع حبيبة ألوت بها غربة النوى * لبين فهل ماض من العيش راجع
__________
(1) الذرب: الحدة والمضاء.
وتكنفه: أحاط به.
(2) من ابن هشام.
(3) معنقون: مسرعون.
والدراك: الطعن المتتابع.
(4) من هنا إلى آخر هذا الفصل سقط من ت.
(5) مجدل ومتالع: موضعان.
والمطلى، يقصر ويمد: مسيل ضيق من الارض.
أو الارض السهلة وأريك: واد.
(*)

(3/646)

فإن تبتغى الكفار غير ملومة * فإنى وزير للنبى وتابع دعانا إليه خير وفد علمتهم * خزيمة والمرار منهم وواسع فجئنا بألف من سليم عليهم * لبوس لهم من نسج داود رائع نبايعه بالاخشبين وإنما * يد الله بين الاخشبين نبايع فجسنا مع المهدى مكة عنوة * بأسيافنا والنقع كاب وساطع علانية والخيل يغشى متونها * حميم وآن من دم الجوف ناقع
ويوم حنين حين سارت هوازن * إلينا وضاقت بالنفوس الاضالع صبرنا مع الضحاك لا يستفزنا * قراع الاعادي منهم والوقائع أمام رسول الله يخفق فوقنا * لواء كخذروف السحابة لامع (1) عشية ضحاك بن سفيان معتص * بسيف رسول الله والموت كانع (2) نذود أخانا عن أخينا ولو نرى * مصالا لكنا الاقربين نتابع (3) ولكن دين الله دين محمد * رضينا به فيه الهدى والشرائع أقام به بعد الضلالة أمرنا * وليس لامر حمه الله دافع وقال عباس أيضا: تقطع باقى وصل أم مؤمل * بعاقبة واستبدلت نية خلفا (4) وقد حلفت بالله لا تقطع القوى * فما صدقت فيه ولا برت الحلفا خفافية بطن العقيق مصيفها * وتحتل في البادين وجرة فالعرفا (5) فإن تتبع الكفار أم مؤمل * فقد زودت قلبى على نأيها شغفا
__________
(1) الخذروف: برق لامع في السحاب.
(2) معتص: ضارب.
والكانع: القريب.
(3) يريد أنه من بنى سليم، وسليم من قيس كما أن هوازن من قيس.
والمصال: مفعل من الصولة.
(4) نية: من النوى وهو البعد.
(5) الخفافية: نسبة إلى خفاف: حى من سليم والبادون: المقيمون في البادية.
(*)

(3/647)

وسف ينبئها الخبير بأننا * أبينا ولم نطلب سوى ربنا حلفا وأنا مع الهادى النبي محمد * وفينا ولم يستوفها معشر ألفا بفتيان صدق من سليم أعزة * أطاعوا فما يعصون من أمره حرفا خفاف وذكوان وعوف تخالهم * مصاعب زافت في طروقتها كلفا
كأن نسيج الشهب والبيض ملبس * أسودا تلاقت في مراصدها غضفا (1) بنا عز دين الله غير تنحل * وزدنا على الحى الذى معه ضعفا بمكة إذ جئنا كأن لواءنا * عقاب أرادت بعد تحليقها خطفا على شخص الابصار تحسب بينها * إذا هي جالت في مراودها عزفا غداة وطئنا المشركين ولم نجد * لامر رسول الله عدلا ولا صرفا بمعترك لا يسمع القوم وسطه * لنا زجمة إلا التذامر والنقفا (2) ببيض نطير الهام عن مستقرها * وتقطف أعناق الكماة بها قطفا فكائن تركنا من قتيل ملحب * وأرملة تدعو على بعلها لهفا (3) رضا الله ننوى لا رضا الناس نبتغى * ولله ما يبدو جميعا وما يخفى وقال عباس أيضا رضى الله عنه: ما بال عينك فيها عائر سهر * مثل الحماطة أغضى فوقها الشفر (4) عين تأوبها من شجوها أرق * فالماء يغمرها طورا وينحدر كأنه نظم در عند ناظمه * تقطع السلك منه فهو منتثر يا بعد منزل من ترجو مودته * ومن أتى دونه الصمان فالحفر (5)
__________
(1) الغصف: المسترخية أجفانها على أعينها غضبا وكبرا.
(2) الزجمة: النبسة بكلمة.
والنقف: كسر الهامة عن الدماغ أو ضربها أشد الضرب.
(3) الملحب: المقطع (4) العائر: كل ما أعل العين: والحماطة: عشب خشن المس أو تبن الذرة.
والشفر: أصل منبت الشعر في الجفن (5) الصمان والحفر موضعان.
(*)

(3/648)

دع ما تقدم من عهد الشباب فقد * ولى الشباب وزار الشيب والزعر (1) واذ كربلاء سليم في مواطنها * وفى سليم لاهل الفخر مفتخر
قوم هم نصروا الرحمن واتبعوا * دين الرسول وأمر الناس مشتجر لا يغرسون فسيل النخل وسطهم * ولا تخاور في مشتاهم البقر (2) إلا سوابح كالعقبان مقربة * في دارة حولها الاخطار والعكر (3) تدعى خفاف عوف في جوانبها * وحى ذكوان لا ميل ولا ضجر الضاربون جنود الشرك ضاحية * ببطن مكة والارواح تبتدر حتى رفعنا وقتلاهم كأنهم * نخل بظاهرة البطحاء منقعر ونحن يوم حنين كان مشهدنا * للدين عزا وعند الله مدخر إذ نركب الموت مخضرا بطائنه * والخيل ينجاب عنها ساطع كدر تحت اللواء مع الضحاك يقدمنا * كما مشى الليث في غاباته الخدر في مأزق من مجر الحرب كلكلها * تكاد تأفل منه الشمس والقمر وقد صبرنا بأوطاس أسنتنا * لله ننصر من شئنا وننتصر حتى تأوب أقوام منازلهم * لولا المليك ولولا نحن ما صدروا فما ترى معشرا قلوا ولا كثروا * إلا قد اصبح منا فيهم أثر وقال عباس أيضا رضى الله عنه: يا أيها الرجل الذى تهوى به * وجناء مجمرة المناسم عرمس (4)
__________
(1) الزعر: قلة الشعر.
(2) الفسيل: صغار النخل: والتحاور: ارتفاع أصوات البقر من الخوار.
(3) المقربة: التى تدنى وتقرب وتكرم ولا تترك.
والدارة: العرصة، وكل أرض واسعة بين جبال والعكر والاخطار: الابل الكثيرة.
(4) الوجناء: البارزة الوجنات، والمناسم: أطراف خف البعير والمجمرة: المستوية.
والعرمس: الناقة الشابة.
(*)

(3/649)

إما أتيت على النبي فقل له * حقا عليك إذا اطمأن المجلس يا خير من ركب المطى ومن مشى * فوق التراب إذا تعد الانفس إنا وفينا بالذى عاهدتنا * والخيل تقدع بالكماة وتضرس (1) إذ سال من أفناء بهثة كلها * جمع تظل به المخارم ترجس (2) حتى صبحنا أهل مكة فيلقا * شهباء يقدمها الهمام الاشوس (3) من كل أغلب من سليم فوقه * بيضاء محكمة الدخال وقونس (4) يروى القناة إذا تجاسر في الوغى * وتخاله أسدا إذا ما يعبس يغشى الكتيبة معلما وبكفه * عضب يقد به ولدن مدعس (5) وعلى حنين قد وفى من جمعنا * ألف أمد به الرسول عرندس كانوا أمام المؤمنين دريئة * والشمس يومئذ عليهم أشمس (6) نمضى ويحرسنا الاله بحفظه * والله ليس بضائع من يحرس ولقد حبسنا بالمناقب محبسا * رضى الاله به فنعم المحبس وغداة أوطاس شددنا شدة * كفت العدو وقيل منها يا احبسوا تدعو هوازن بالاخوة بيننا * ثدى تمد به هوازن أيبس حتى تركنا جمعهم وكأنه * عير تعاقبه السباع مفرس وقال أيضا رضى الله عنه: من مبلغ الاقوام أن محمدا * رسول الاله راشد حيث يمما
__________
(1) تقدع: تكبح.
وتضرس: تجرح.
(2) بهثة: حى من سليم.
والمخارم: الطرق في الجبال.
وترجس: تهتز.
(3) الاشوس: المتكبر.
(4) الدخال: نسج الدرع.
(5) المدعس: السريع الطعن.
(6) الدريئة: الكتيبة المدافعة.
(*)

(3/650)

دعا ربه واستنصر الله وحده * فأصبح قد وفى إليه وأنعما سرينا وواعدنا قديدا محمدا * يؤم بنا أمرا من الله محكما تماروا بنا في الفجر حتى تبينوا * مع الفجر فتيانا وغابا مقوما على الخيل مشدودا علينا دروعنا * ورجلا كدفاع الاتى عرمرما (1) فإن سراة الحى إن كنت سائلا * سليم وفيهم منهم من تسلما وجند من الانصار لا يخذلونه * أطاعوا فما يعصونه ما تكلما فإن تك قد أمرت في القوم خالدا * وقدمته فإنه قد تقدما بجند هداه الله أنت أميره * تصيب به في الحق من كان أظلما حلفت يمينا برة لمحمد * فأكملتها ألفا من الخيل ملجما وقال نبى المؤمنين تقدموا * وحب إلينا أن نكون المقدما وبتنا بنهي المستدير ولم يكن * بنا الخوف إلا رغبة وتحزما (2) أطعناك حتى أسلم الناس كلهم * وحتى صبحنا الجمع أهل يلملما يضل الحصان الابلق الورد وسطه * ولا يطمئن الشيخ حتى يسوما سمونا لهم ورد القطا زفه ضحى * وكل تراه عن أخيه قد احجما لدن غدوة حتى تركنا عشية * حنينا وقد سالت دوامعه دما إذا شئت من كل رأيت طمرة * وفارسها يهوى ورمحا محطما (3) وقد أحرزت منا هوازن سربها * وحب إليها أن نخيب ونحرما هكذا أورد الامام محمد بن إسحاق هذه القصائد من شعر عباس بن مرداس السلمى رضى الله عنه، وقد تركنا بعض ما أورده من القصائد خشية الاطالة وخوف الملالة، ثم أورد من شعر غيره أيضا، وقد حصل ما فيه كفاية من ذلك.
والله أعلم.
__________
(1) الرجل: المشاة.
والاتي: السيل الغريب والدفاع: ما يدفعه السيل.
(2) النهى: الغدير.
(3) الطمرة: الفرس السريعة الجرى.
(*)

(3/651)

بسم الله الرحمن الرحيم غزوة الطائف قال عروة وموسى بن عقبة عن الزهري: قاتل رسول الله صلى الله عليه وسلم يوم حنين وحاصر الطائف في شوال سنة ثمان.
وقال محمد بن إسحاق: ولما قدم فل ثقيف الطائف أغلقوا عليهم أبواب مدينتها وصنعوا الصنائع للقتال.
ولم يشهد حنينا ولا حصار الطائف عروة بن مسعود ولا غيلان بن سلمة، كانا بجرش يتعلمان صنعة الدبابات والمجانيق والضبور (1).
قال: ثم سار رسول الله صلى الله عليه وسلم إلى الطائف حين فرغ من حنين، فقال كعب بن مالك في ذلك: قضينا من تهامة كل ريب * وخيبر ثم أجممنا السيوفا نخيرها ولو نطقت لقالت * قواطعهن: دوسا أو ثقيفا فلست لحاضن إن لم تروها * بساحة داركم منا ألوفا وننتزع العروش ببطن وج * وتصبح دوركم منكم خلوفا ويأتيكم لنا سرعان خيل * يغادر خلفه جمعا كثيفا إذا نزلوا بساحتكم سمعتم * لها مما أناخ بها رجيفا بأيديهم قواضب مرهفات * يزرن المصطلين بها الحتوفا
__________
(1) الضبور: الدبابات التى تقرب للحصون لتنقب من تحتها (*)

(3/652)

كأمثال العقائق أخلصتها * قيون الهند لم تضرب كتيفا (1) تخال جدية الابطال فيها * غداة الزحف جاديا مدوفا (2) أجدهم أليس لهم نصيح * من الاقوام كان بنا عريفا يخبرهم بأنا قد جمعنا * عتاق الخيل والنجب الطروفا (3) وأنا قد أتيناهم بزحف * يحيط بسور حصنهم صفوفا رئيسهم النبي وكان صلبا * نقى القلب مصطبرا عزوفا رشيد الامر ذا حكم وعلم * وحلم لم يكن نزقا خفيفا نطيع نبينا ونطيع ربا * هو الرحمن كان بنا رؤوفا فإن تلقوا إلينا السلم نقبل * ونجعلكم لنا عضدا وريفا وإن تابوا نجاهدكم ونصبر * ولا يك أمرنا رعشا ضعيفا نجالد ما بقينا أو تنيبوا * إلى الاسلام إذعانا مضيفا نجاهد لا نبالي ما لقينا * أأهلكنا التلاد أم الطريفا (4) وكم من معشر ألبوا علينا * صميم الجذم منهم والحليفا (5) أتونا لا يرون لهم كفاء * فجدعنا المسامع والانوفا بكل مهند لين صقيل * نسوقهم بها سوقا عنيفا لامر الله والاسلام حتى * يقوم الدين معتدلا حنيفا وتنسى اللات والعزى وود * ونسلبها القلائد والشنوفا فأمسوا قد أقروا واطمأنوا * ومن لا يمتنع يقبل خسوفا
__________
(1) الكتيف: الضبة.
قال السهيلي: وهى صفيحة صغيرة.
(2) الجدية: الدم السائل.
والجادى: الزعفران.
والمدوف: المبلول.
(3) الطروف: الكرام من الخيل.
(4) التلاد: القديم.
والطريف: الجديد.
(5) الجذم: الاصل.
(*)

(3/653)

وقال ابن إسحاق: فأجابه كنانة بن عبد ياليل بن عمرو بن عمير الثقفى: قلت: قد وفد على رسول الله صلى الله عليه وسلم بعد ذلك في وفد ثقيف فأسلم معهم.
قاله موسى بن عقبة وأبو إسحاق وأبو عمر بن عبد البر وابن الاثير وغير واحد، وزعم المدائني أنه لم يسلم بل صار إلى بلاد الروم فتنصر ومات بها: من كان يبغينا يريد قتالنا * فإنا بدار معلم لا نريمها (1) وجدنا بها الآباء من قبل ما ترى * وكانت لنا أطواؤها وكرومها (2) وقد جربتنا قبل عمرو بن عامر * فأخبرها ذو رأيها وحليمها وقد علمت - إن قالت الحق - أننا * إذا ما أتت صعر الخدود نقيمها نقومها حتى يلين شريسها * ويعرف للحق المبين ظلومها علينا دلاص من تراث محرق * كلون السماء زينتها نجومها (3) نرفعها عنا ببيض صوارم * إذا جردت في غمرة لا نشيمها (4) قال ابن إسحاق: وقال شداد بن عارض الجشمى في مسير رسول الله صلى الله عليه وسلم إلى الطائف: لا تنصروا اللات إن الله مهلكها * وكيف ينصر من هو ليس ينتصر إن التى حرقت بالسد فاشتعلت * ولم تقاتل لدى أحجارها هدر إن الرسول متى ينزل بلادكم * يظعن وليس بها من أهلها بشر قال ابن إسحاق: فسلك رسول الله صلى الله عليه وسلم - يعنى من حنين إلى الطائف - على نخلة اليمانية، ثم على قرن ثم على المليح ثم على بحرة الرغاء من لية، فابتنى بها مسجدا فصلى فيه.
__________
(1) المعلم: المشهورة.
(2) أطواؤها: آبارها، جمع طوى.
(3) الدلاص: الدروع الملساء اللينة.
ومحرق: يريد عمرو بن عامر وهو أول من حرق العرب بالنار.
(4) لا نشيمها: لا نغمدها.
(*)

(3/654)

قال ابن إسحاق: فحدثني عمرو بن شعيب، أنه عليه السلام أقاد يومئذ ببحرة الرغاء حين نزلها بدم، وهو أول دم أقيد به في الاسلام، رجل من بنى ليث قتل رجلا من هذيل فقتله به.
وأمر رسول الله صلى الله عليه وسلم وهو بلية بحصن مالك بن عوف فهدم.
قال ابن إسحاق: ثم سلك في طريق يقال لها الضيقة، فلما توجه رسول الله صلى الله عليه وسلم سأل عن اسمها فقال: ما اسم هذه الطريق ؟ فقيل: الضيقة.
فقال: بل هي اليسرى.
ثم خرج منها على نخب حتى نزل تحت سدرة يقال لها الصادرة قريبا من مال رجل ثقيف، فأرسل إليه رسول الله صلى الله عليه وسلم: إما أن تخرج إلينا وإما أن نخرب عليك حائطك.
فأبى أن يخرج، فأمر رسول الله صلى الله عليه وسلم بإخرابه.
وقال ابن إسحاق: عن إسماعيل بن أمية، عن بجير بن أبى بجير، سمعت عبدالله بن عمرو، سمعت رسول الله صلى الله عليه وسلم يقول حين خرجنا معه إلى الطائف، فمررنا بقبر فقال رسول الله صلى الله عليه وسلم: " هذا قبر أبى رغال وهو أبو ثقيف، وكان من ثمود، وكان بهذا الحرم يدفع عنه، فلما خرج أصابته النقمة التى أصابت قومه بهذا المكان فدفن فيه، وآية ذلك أنه دفن معه غصن من ذهب، إن أنتم نبشتم عنه أصبتموه ".
قال: فابتدره الناس فاستخرجوا معه الغصن.
ورواه أبو داود، عن يحيى بن معين، عن وهب ابن جرير بن حازم، عن أبيه، عن محمد بن إسحاق به.
ورواه البيهقى من حديث يزيد بن زريع، عن روح بن القاسم، عن إسماعيل بن أمية به.
* * *

(3/655)

قال ابن إسحاق: ثم مضى رسول الله صلى الله عليه وسلم حتى نزل قريبا من الطائف فضرب به عسكره، فقتل ناس من أصحابه بالنبل، وذلك أن العسكر اقترب من حائط الطائف، فتأخروا إلى موضع مسجده عليه السلام اليوم بالطائف الذى بنته ثقيف بعد إسلامها، بناه عمرو بن أمية بن وهب، وكانت فيه سارية لا تطلع عليها الشمس صبيحة كل يوم إلا سمع لها نقيض فيما يذكرون.
قال: فحاصرهم بضعا وعشرين ليلة.
قال ابن هشام: ويقال سبع عشرة ليلة.
وقال عروة وموسى بن عقبة عن الزهري: ثم سار رسول الله صلى الله عليه وسلم إلى الطائف وترك السبى بالجعرانة وملئت عرش (1) مكة منهم، فنزل رسول الله صلى عليه وسلم بالاكمة عند حصن الطائف بضع عشرة ليلة يقاتلهم ويقاتلونه من وراء حصنهم، ولم يخرج إليه أحد منهم غير أبى بكرة بن مسروح أخى زياد لامه، فأعتقه رسول الله صلى الله عليه وسلم وكثرت الجراح وقطعوا طائفة من أعنابهم ليغيظوهم بها، فقالت لهم ثقيف: لا تفسدوا الاموال فإنها لنا أو لكم.
وقال عروة: أمر رسول الله صلى الله عليه وسلم كل رجل من المسلمين أن يقطع خمس نخلات وخمس حبلات (2)، وبعث مناديا ينادى: من خرج إلينا فهو حر.
فاقتحم إليه نفر منهم فيهم أبو بكرة بن مسروح أخو زياد بن أبى سفيان لامه، فأعتقهم ودفع كل رجل منهم إلى رجل من المسلمين يعوله ويحمله.
وقال الامام أحمد: حدثنا يزيد، حدثنا حجاج، عن الحكم، عن مقسم، عن ابن عباس أن رسول الله صلى الله عليه وسلم كان يعتق من جاءه من العبيد قبل مواليهم إذا أسلموا، وقد أعتق يوم الطائف رجلين.
وقال أحمد: حدثنا عبد القدوس بن بكر بن خنيس، حدثنا الحجاج، عن الحكم،
__________
(1) العرش: الخيام والبيوت التى يستظل بها.
(2) الحبلة: الكرمة.
(*)

(3/656)

عن مقسم عن ابن عباس، قال: حاصر رسول الله صلى الله عليه وسلم أهل الطائف، فخرج إليه عبدان فأعتقهما، أحدهما أبو بكرة، وكان رسول الله صلى الله عليه وسلم يعتق العبيد إذا خرجوا إليه.
وقال أحمد أيضا: حدثنا نصر بن رئاب، عن حجاج، عن الحكم، عن مقسم، عن ابن عباس أنه قال: قال رسول الله صلى الله عليه وسلم يوم الطائف: " من خرج إلينا من العبيد فهو حر ".
فخرج عبيد من العبيد فيهم أبو بكرة، فأعتقهم رسول الله صلى الله عليه وسلم.
هذا الحديث تفرد به أحمد، ومداره على الحجاج بن أرطاة، وهو ضعيف.
لكن ذهب الامام أحمد إلى هذا، فعنده أن كل عبد جاء من دار الحرب إلى دار الاسلام عتق حكما شرعيا مطلقا عاما.
وقال آخرون: إنما كان هذا شرطا لا حكما عاما.
ولو صح الحديث لكان التشريع العام أظهر، كما في قوله عليه السلام: " من قتل قتيلا فله سلبه ".
وقد قال يونس [ بن بكير ] (1)، عن محمد بن إسحاق، حدثنى عبدالله بن المكرم الثقفى، قال: لما حاصر رسول الله صلى الله عليه وسلم أهل الطائف خرج إليه رقيق من رقيقهم، أبو بكرة عبد للحارث بن كلدة، والمنبعث، وكان اسمه المضطجع فسماه رسول الله صلى الله عليه وسلم المنبعث، ويحنس، ووردان، في رهط من رقيقهم فأسلموا، فلما قدم وفد أهل الطائف فأسلموا قالوا: يا رسول الله رد علينا رقيقنا الذين أتوك.
قال: " لا، أولئك عتقاء الله " ورد على ذلك الرجل ولاء عبده فجعله إليه.
وقال البخاري: حدثنا محمد بن بشار، حدثنا غندر، حدثنا شعبة، عن عاصم، سمعت
أبا عثمان قال: سمعت سعدا - وهو أول من رمى بسهم في سبيل الله وأبا بكرة، وكان
__________
(1) سقطت من ا.
(42 - السيرة 3) (*)

(3/657)

تسور حصن الطائف في أناس فجاء إلى رسول الله صلى الله عليه وسلم - قالا: سمعنا رسول الله صلى الله عليه وسلم يقول: " من ادعى إلى غير أبيه وهو يعلمه فالجنة عليه حرام ".
ورواه مسلم من حديث عاصم به.
قال البخاري: وقال هشام: أنبأنا معمر، عن عاصم، عن أبى العالية، أو أبى عثمان النهدي، قال: سمعت سعدا وأبا بكرة عن النبي صلى الله عليه وسلم.
قال عاصم: قلت: لقد شهد عندك رجلان حسبك بهما.
قال: أجل: أما أحدهما فأول من رمى بسهم في سبيل الله، وأما الآخر فنزل إلى رسول الله صلى الله عليه وسلم ثالث ثلاثة وعشرين من الطائف.
* * * قال محمد بن إسحاق: وكان مع رسول الله صلى الله عليه وسلم امرأتان من نسائه، إحداهما أم سلمة فضرب لهما قبتين، فكان يصلى بينهما، فحاصرهم وقاتلهم قتالا شديدا وتراموا بالنبل.
قال ابن هشام: ورماهم بالمنجنيق.
فحدثني من أثق به أن النبي صلى الله عليه وسلم أول من رمى في الاسلام بالمنجنيق، رمى به أهل الطائف.
وذكر ابن إسحاق أن نفرا من الصحابة دخلوا تحت دبابة ثم زحفوا ليحرقوا جدار أهل الطائف، فأرسلت عليهم سكك الحديد محماة، فخرجوا من تحتها فرمتهم ثقيف بالنبل فقتلوا منهم رجالا، فحينئذ أمر رسول الله صلى الله عليه وسلم بقطع أعناب ثقيف
فوقع الناس فيها يقطعون.
قال: وتقدم أبو سفيان بن حرب والمغيرة بن شعبة فناديا ثقيفا بالامان حتى يكلموهم فأمنوهم فدعوا نساء من قريش وبنى كنانة ليخرجن إليهم، وهما يخافان عليهن السباء إذا

(3/658)

فتح الحصن، فأبين، فقال لهما أبو الأسود بن مسعود: ألا أدلكما على خير مما جئتما له ؟ إن مال أبى الاسود حيث قد علمتما.
وكان رسول الله صلى الله عليه وسلم نازلا بواد يقال له العقيق، وهو بين مال بنى الاسود وبين الطائف، وليس بالطائف مال أبعد رشاء (1) ولا أشد مؤنة ولا أبعد عمارة منه، وإن محمدا إن قطعه لم يعمر أبدا، فكلماه فليأخذه لنفسه أو ليدعه لله وللرحم.
فزعموا أن رسول الله صلى الله عليه وسلم تركه لهم.
وقد روى الواقدي عن شيوخه نحو هذا وعنده أن سلمان الفارسى هو الذى أشار بالمنجنيق وعمله بيده.
وقيل قدم به وبدبابتين فالله أعلم.
وقد أورد البيهقى من طريق ابن لهيعة عن أبى الاسود، عن عروة، أن عيينة بن حصن استأذن رسول الله صلى الله عليه وسلم في أن يأتي أهل الطائف فيدعوهم إلى الاسلام فأذن له، فجاءهم فأمرهم بالثبات في حصنهم وقال: لا يهولنكم قطع ما قطع من الاشجار في كلام طويل.
فلما رجع قال له رسول الله صلى الله عليه وسلم: " ما قلت لهم " ؟ قال: دعوتهم إلى الاسلام وأنذرتهم النار وذكرتهم بالجنة.
فقال: " كذبت بل قلت لهم كذا وكذا " فقال: صدقت يا رسول الله، أتوب إلى الله وإليك من ذلك.
وقد روى البيهقى، عن الحاكم، عن الاصم، عن أحمد بن عبد الجبار، عن يونس ابن بكير، عن هشام الدستوائى، عن قتادة، عن سالم بن أبى الجعد، عن معدان ابن أبى طلحة، عن ابن أبى نجيح السلمى، وهو عمرو بن عبسة رضى الله عنه قال: حاصرنا
مع رسول الله صلى الله عليه وسلم قصر الطائف فسمعت رسول الله صلى الله عليه وسلم يقول: " من بلغ بسهم فله درجة في الجنة " فبلغت يومئذ ستة عشر سهما.
__________
(1) الرشاء: الحبل (*)

(3/659)

وسمعته يقول: " من رمى بسهم في سبيل الله فهو عدل محرر، ومن شاب شيبة في سبيل الله كانت له نورا يوم القيامة، وأيما رجل أعتق رجلا مسلما فإن الله جاعل كل عظم من عظامه وقاء كل عظم بعظم، وأيما امرأة مسلمة أعتقت امرأة مسلمة فإن الله جاعل كل عظم من عظامها وقاء كل عظم من عظامها من النار ".
ورواه أبو داود والترمذي وصححه النسائي من حديث قتادة به.
* * * وقال البخاري: حدثنا الحميدى، سمع سفيان، حدثنا هشام، عن أبيه، عن زينب بنت أم سلمة، عن أم سلمة قالت: دخل على رسول الله صلى الله عليه وسلم وعندي مخنث فسمعه يقول لعبدالله بن أبى أمية: أرأيت إن فتح الله عليكم الطائف غدا فعليك بابنة غيلان فإنها تقبل بأربع وتدبر بثمان.
فقال رسول الله صلى الله عليه وسلم: " لا يدخلن هؤلاء عليكن ".
قال ابن عيينة: وقال ابن جريج: المخنث هيت.
وقد رواه البخاري أيضا ومسلم من طرق عن هشام بن عروة عن أبيه به.
وفى لفظ: " وكانوا يرونه من غير أولى الاربة من الرجال " وفى لفظ: فقال رسول الله صلى الله عليه وسلم: " ألا أرى هذا يعلم ما هاهنا ؟ لا يدخلن عليكن هؤلاء ".
يعنى إذا كان ممن يفهم ذلك، فهو داخل في قوله تعالى: " أو الطفل الذين لم يظهروا على عورات النساء (1) ".
والمراد بالمخنث في عرف السلف الذى لا همة له إلى النساء، وليس المراد به الذى
يؤتى، إذ لو كان كذلك لوجب قتله حتما، كما دل عليه الحديث، وكما قتله أبو بكر الصديق رضى الله عنه.
__________
(1) سورة النور 31 (*)

(3/660)

ومعنى قوله: " تقبل بأربع وتدبر بثمان " يعنى بذلك عكن بطنها، فإنها تكون أربعا إذا أقبلت ثم تصير كل واحدة ثنتين إذا أدبرت، وهذه المرأة هي بادية بنت غيلان ابن سلمة من سادات ثقيف.
وهذا المخنث قد ذكر البخاري عن ابن جريج أن اسمه هيت، وهذا هو المشهور لكن قال يونس عن ابن إسحاق قال: وكان مع رسول الله صلى الله عليه وسلم مولى لخالته بنت عمرو بن عايد مخنث يقال له ماتع، يدخل على نساء رسول الله صلى الله عليه وسلم في بيته ولا يرى أنه يفطن لشئ من أمور النساء مما يفطن إليه الرجال، ولا يرى أن له في ذلك أربا، فسمعه وهو يقول لخالد بن الوليد، يا خالد إن افتتح رسول الله صلى الله عليه وسلم الطائف فلا تنفلتن منكم بادية بنت غيلان فإنها تقبل بأربع وتدبر بثمان.
فقال رسول الله صلى الله عليه وسلم حين سمع هذا منه: " ألا أرى هذا يفطن لهذا " الحديث.
ثم قال لنسائه: " لا يدخلن عليكن " فحجب عن بيت رسول الله صلى الله عليه وسلم.
* * * وقال البخاري: حدثنا على بن عبدالله، حدثنا سفيان، عن عمرو، عن أبى العباس الشاعر الاعمى، عن عبدالله بن عمرو قال: لما حاصر رسول الله صلى الله عليه وسلم الطائف فلم ينل منهم شيئا قال: " إنا قافلون غدا إن شاء الله " فثقل عليهم وقالوا: نذهب ولا نفتح ؟ فقال: " اغدوا على القتال " فغدوا فأصابهم جراح فقال: " إنا قافلون غدا إن شاء الله " فأعجبهم فضحك النبي صلى الله عليه وسلم.
وقال سفيان مرة: فتبسم.
ورواه مسلم من حديث سفيان بن عيينة به وعنده عن عبدالله بن عمر بن الخطاب
واختلف في نسخ البخاري، ففى نسخة كذلك وفى نسخة عن عبدالله بن عمرو بن العاص فالله أعلم.
وقال الواقدي: حدثنى كثير بن زيد بن الوليد بن رباح، عن أبى هريرة قال:

(3/661)

لما مضت خمس عشرة من حصار الطائف استشار رسول الله صلى الله عليه وسلم نوفل بن معاوية الديلى فقال: " يا نوفل ما ترى في المقام عليهم ؟ " قال: يا رسول ثعلب في جحر إن أقمت عليه أخذته، وإن تركته لم يضرك.
قال ابن إسحاق: وقد بلغني أن رسول الله صلى الله عليه وسلم قال لابي بكر وهو محاصر ثقيفا: " يا أبا بكر، إنى رأيت أنى أهديت لى قعبة مملوءة زبدا فنقرها ديك فهراق ما فيها " فقال أبو بكر رضى الله عنه: ما أظن أن تدرك منهم يومك هذا ما تريد.
فقال رسول الله صلى الله عليه وسلم: " وأنا لا أرى ذلك ".
قال: ثم إن خولة بنت حكيم السلمية، وهى امرأة عثمان بن مظعون قالت: يا رسول الله أعطني إن فتح الله عليك حلى بادية بنت غيلان بن سلمة أو حلى الفارعة بنت عقيل - وكانت من أحلى نساء ثقيف - فذكر أن رسول الله صلى الله عليه وسلم قال لها: " وإن كان لم يؤذن في ثقيف يا خويلة ؟ ".
فخرجت خولة فذكرت ذلك لعمر بن الخطاب، فدخل على رسول الله صلى الله عليه وسلم فقال: يا رسول الله ما حديث حدثتنيه خولة، زعمت أنك قلته ؟ قال: " قد قلته " قال: أو ما أذن فيهم ؟ قال: لا.
قال: أفلا أؤذن بالرحيل ؟ قال: بلى.
فأذن عمر بالرحيل، فلما استقبل الناس نادى سعيد بن عبيد بن أسيد بن أبى عمرو ابن علاج: ألا إن الحى مقيم.
قال: يقول عيينة بن حصن: أجل، والله مجدة كراما.
فقال له رجل من المسلمين: قاتلك الله يا عيينة ! أتمدح المشركين بالامتناع من رسول الله صلى الله عليه وسلم وقد جئت تنصره ؟ فقال: إنى والله ما جئت لاقاتل ثقيفا معكم،
ولكن أردت أن يفتح محمد الطائف فأصيب من ثقيف جارية أطؤها لعلها تلد لى رجلا، فإن ثقيفا مناكير (1).
* * *
__________
(1) المناكير: ذوو الدهاء.
(*)

(3/662)

وقد روى ابن لهيعة عن أبى الاسود، عن عروة قصة خولة بنت حكيم، وقول رسول الله صلى الله عليه وسلم ما قال: وتأذين عمر بالرحيل.
قال: وأمر رسول الله صلى الله عليه وسلم الناس ألا يسرحوا ظهرهم، فلما أصبحوا ارتحل رسول الله صلى الله عليه وسلم وأصحابه ودعا حين ركب قافلا فقال: " اللهم اهدهم واكفنا مؤنتهم ".
وروى الترمذي من حديث عبدالله بن عثمان بن خثيم، عن أبى الزبير، عن جابر قالوا: يا رسول الله أحرقتنا نبال ثقيف فادع الله عليهم.
فقال: " اللهم اهد ثقيفا ".
ثم قال: هذا حديث حسن غريب.
وروى يونس عن ابن إسحاق، حدثنى عبدالله بن أبى بكر وعبد الله بن المكرم، عمن أدركوا من أهل العلم: قالوا: حاصر رسول الله صلى الله عليه وسلم أهل الطائف ثلاثين ليلة أو قريبا من ذلك، ثم انصرفوا عنهم ولم يؤذن فيهم، فقدم المدينة فجاءه وفدهم في رمضان فأسلموا.
وسيأتى ذلك مفصلا في رمضان من سنة تسع إن شاء الله.
* * * وهذه تسمية من استشهد من المسلمين بالطائف فيما قاله ابن إسحاق: فمن قريش، سعيد بن سعيد بن العاص بن أمية، وعرفطة بن جناب حليف لبنى أمية بن الاسد بن الغوث، وعبد الله بن أبى بكر الصديق رمى بسهم فتوفى منه بالمدينة بعد وفاة
رسول الله صلى الله عليه وسلم.
وعبد الله بن أبى أمية بن المغيرة المخزومى من رمية رميها يومئذ، وعبد الله بن عامر بن ربيعة حليف لبنى عدى، والسائب بن الحارث بن قيس ابن عدى السهمى، وأخوه عبدالله، وجليحة بن عبدالله من بنى سعد بن ليث.
ومن الانصار ثم من الخزرج ثابت بن الجذع الاسلمي، والحارث بن سهل بن أبى صعصعة المازنى،

(3/663)

والمنذر بن عبدالله من بنى ساعدة.
ومن الاوس رقيم بن ثابت بن ثعلبة بن زيد بن لوذان بن معاوية فقط.
فجميع من استشهد يومئذ اثنا عشر رجلا، سبعة من قريش وأربعة من الانصار، ورجل من بنى ليث رضى الله عنهم أجمعين.
* * * قال ابن إسحاق: ولما انصرف رسول الله صلى الله عليه وسلم راجعا عن الطائف قال بجير بن زهير بن أبى سلمى يذكر حنينا والطائف: كانت علالة يوم بطن حنين * وغداة أوطاس ويوم الابرق جمعت بإغواء هوازن جمعها * فتبددوا كالطائر المتمزق لم يمنعوا منا مقاما واحدا * إلا جدارهم وبطن الخندق ولقد تعرضنا لكيما يخرجوا * فاستحصنوا منا بباب مغلق ترتد حسرانا إلى رجراجة * شهباء تلمع بالمنايا فيلق (1) ملمومة خضراء لو قذفوا بها * حصنا لظل كأنه لم يخلق مشى الضراء على الهراس كأننا * قدر تفرق في القياد ويلتقى (2) في كل سابغة إذا ما استحصنت * كالنهي هبت ريحه المترقرق جدل تمس فضولهن نعالنا * من نسج داود وآل محرق وقال أبو داود: حدثنا عمر بن الخطاب أبو حفص، حدثنا الفريابى، حدثنا أبان،
حدثنا عمرو - هو ابن عبد الله بن أبى حازم - حدثنا عثمان بن أبى حازم، عن أبيه، عن جده صخر - هو أبو العيلة الاحمسي - أن رسول الله صلى الله عليه وسلم غزا ثقيفا،
__________
(1) الرجراجة: الكثيرة.
(2) الضراء: الكلاب.
والهراس: شجر شائك كالنيق.
(*)

(3/664)

فلما أن سمع ذلك صخر ركب في خيل يمد النبي صلى الله عليه وسلم فوجده قد انصرف ولم يفتح، فجعل صخر حينئذ عهدا وذمة لا أفارق هذا القصر حتى ينزلوا على حكم رسول الله صلى الله عليه وسلم.
ولم يفارقهم حتى نزلوا على حكم رسول الله صلى الله عليه وسلم وكتب إليه صخر: أما بعد فإن ثقيفا قد نزلت على حكمك يا رسول الله وأنا مقبل بهم وهم في خيلى.
فأمر رسول الله صلى الله عليه وسلم بالصلاة جامعة فدعا لاحمس عشر دعوات: " اللهم بارك لاحمس في خيلها ورجالها ".
وأتى القوم فتكلم المغيرة بن شعبة فقال: يا رسول الله إن صخرا أخذ عمتى ودخلت فيما دخل فيه المسلمون فدعاه فقال: " يا صخر إن القوم إذا أسلموا أحرزوا دماءهم وأموالهم، فادفع إلى المغيرة عمته " فدفعها إليه.
وسأل رسول الله صلى الله عليه وسلم ماء لبنى سليم قد هربوا عن الاسلام وتركوا ذلك الماء، فقال: يا رسول الله أنزلنيه أنا وقومي.
قال: " نعم " فأنزله وأسلم - يعنى الاسلميين، فأتوا صخرا فسألوه أن يدفع إليهم الماء فأبى، فأتوا رسول الله صلى الله عليه وسلم فقالوا: يا رسول الله أسلمنا وأتينا صخرا ليدفع إلينا ماءنا فأبى علينا.
فقال: " يا صخر إن القوم إذا أسلموا أحرزوا أموالهم ودماءهم فادفع إليهم ماءهم " قال: نعم يا نبى الله.
فرأيت وجه رسول الله صلى الله عليه وسلم يتغير عند ذلك حمرة، حياء من أخذه
الجارية وأخذه الماء ! تفرد به أبو داود وفى إسناده اختلاف.
قلت: وكانت الحكمة الالهية تقتضي أن يؤخر الفتح عامئذ لئلا يستأصلوا قتلا، لانه قد تقدم أنه عليه السلام لما كان خرج إلى الطائف فدعاهم إلى الله تعالى وإلى أن يؤووه حتى

(3/665)

يبلغ رسالة ربه عزوجل، وذلك بعد موت عمه أبى طالب فردوا عليه قوله وكذبوه فرجع مهموما فلم يستفق إلا عند قرن الثعالب، فإذا هو بغمامة وإذا فيها جبريل، فناداه ملك الجبال فقال: يا محمد إن ربك يقرأ عليك السلام، وقد سمع قول قومك لك وماردوا عليك، فإن شئت أن أطبق عليهم الاخشبين ؟ فقال رسول الله صلى الله عليه وسلم " بل أستأني بهم لعل الله أن يخرج من أصلابهم من يعبده وحده لا يشرك به شيئا ".
فناسب قوله: " بل أستأني بهم " ألا يفتح حصنهم لئلا يقتلوا عن آخرهم وأن يؤخر الفتح ليقدموا بعد ذلك مسلمين في رمضان من العام المقبل.
كما سيأتي بيانه إن شاء الله تعالى.

(3/666)

فصل في مرجعه عليه السلام من الطائف، وقسمة غنائم هوازن التى أصابها يوم حنين قبل دخوله مكة معتمرا من الجعرانة قال ابن إسحاق: ثم خرج رسول الله صلى الله عليه وسلم حين انصرف عن الطائف على دحنا حتى نزل الجعرانة فيمن معه من المسلمين ومعه من هوازن سبى كثير، وقد قال له رجل من أصحابه يوم ظعن عن ثقيف: يا رسول الله ادع عليهم.
فقال: " اللهم اهد ثقيفا وائت بهم ".
قال: ثم أتاه وفد هوازن بالجعرانة، وكان مع رسول الله صلى الله عليه وسلم من
سبى هوازن ستة آلاف من الذرارى والنساء ومن الابل والشاء مالا يدرى عدته.
قال ابن إسحاق: فحدثني عمرو بن شعيب، وفى رواية يونس بن بكير عنه قال عمرو بن شعيب عن أبيه، عن جده: كنا مع رسول الله صلى الله عليه وسلم بحنين، فلما أصاب من هوازن ما أصاب من أموالهم وسباياهم أدركه وفد هوازن بالجعرانة وقد أسلموا، فقالوا: يا رسول الله إنا أهل وعشيرة، وقد أصابنا من البلاء ما لم يخف عليك فامنن علينا من الله عليك.
وقام خطيبهم زهير بن صرد أبو صرد فقال: يا رسول الله إنما في الحظائر من السبايا خالاتك وحواضنك اللاتى كن يكفلنك، ولو أنا ملحنا لابن أبى شمر أو النعمان بن المنذر ثم أصابنا منهما مثل الذى أصابنا منك رجونا عائدتهما وعطفهما، وأنت رسول الله خير المكفولين.
ثم أنشأ يقول: امنن علينا رسول الله في كرم * فإنك المرء نرجوه وننتظر
__________
(1) ملحنا: أرضعنا.
(*)

(3/667)

امنن على بيضة قد عاقها قدر * ممزق شملها في دهرها غير أبقت لنا الدهر هتافا على حزن * على قلوبهم الغماء والغمر إن لم تداركها نعماء تنشرها * يا أرجح الناس حلما حين يختبر امنن على نسوة قد كنت ترضعها * إذ فوك تملؤه من محضها الدرر امنن على نسوة قد كنت ترضعها * وإذ يزينك ما تأتى وما تذر لا تجعلنا كمن شالت نعامته * واستبق منا فإنا معشر زهر إنا لنشكر آلاء وإن كفرت * وعندنا بعد هذا اليوم مدخر قال: فقال رسول الله صلى الله عليه وسلم: " نساؤكم وأبناؤكم أحب إليكم أم أموالكم ؟ " فقالوا: يا رسول الله خيرتنا بين أحسابنا وأموالنا ؟ بل أبناؤنا ونساؤنا
أحب إلينا، فقال رسول الله صلى الله عليه وسلم: " أما ما كان لى ولبنى عبدالمطلب فهو لكم، وإذا أنا صليت بالناس فقوموا فقولوا: إنا نستشفع برسول الله صلى الله عليه وسلم إلى المسلمين، وبالمسلمين إلى رسول الله صلى الله عليه وسلم في أبنائنا ونسائنا.
فإنى سأعطيكم عند ذلك وأسأل لكم ".
فلما صلى رسول الله صلى الله عليه وسلم بالناس الظهر قاموا فقالوا ما أمرهم به رسول الله صلى الله عليه وسلم، فقال: " أما ما كان لى ولبنى عبدالمطلب فهو لكم " فقال المهاجرون: وما كان لنا فهو لرسول الله صلى الله عليه وسلم.
وقالت الانصار: وما كان لنا فهو لرسول الله صلى الله عليه وسلم.
وقال الاقرع بن حابس: أما أنا وبنو تميم فلا.
وقال عيينة: أما أنا وبنو فزارة فلا.
وقال العباس بن مرداس السلمى: أما أنا وبنو سليم فلا.
فقالت بنو سليم: بل ما كان لنا فهو لرسول الله صلى الله عليه وسلم.
قال يقول عباس بن مرداس لبنى سليم: وهنتموني ؟

(3/668)

فقال رسول الله صلى الله عليه وسلم " من أمسك منكم بحقه فله بكل إنسان ستة فرائض من أول فئ نصيبه.
فردوا إلى الناس نساءهم وأبناءهم.
ثم كب رسول الله صلى الله عليه وسلم واتبعه الناس يقولون: يا رسول الله اقسم علينا فيئنا.
حتى اضطروه إلى شجرة فانتزعت رداءه فقال: " أيها الناس ردوا على ردائي، فوالذي نفسي في يده لو كان لكم عندي عدد شجر تهامة نعما لقسمته عليكم، ثم ما ألفيتموني بخيلا ولا جبانا ولا كذابا ".
ثم قام رسول الله صلى الله عليه وسلم إلى جنب بعير فأخذ من سنامه وبرة فجعلها بين إصبعيه ثم رفعها فقال: " أيها الناس والله مالى من فيئكم ولا هذه الوبرة إلا الخمس والخمس مردود عليكم، فأدوا الخياط والمخيط، فإن الغلول عار ونار وشنار على أهله
يوم القيامة ".
فجاء رجل من الانصار بكبة (1) من خيوط شعر فقال: يا رسول الله أخذت هذه لاخيط بها برذعة بعير لى دبر (2).
فقال رسول الله صلى الله عليه وسلم: " أما حقى منها فلك " فقال الرجل: أما إذ بلغ الامر فيها فلا حاجة لى بها.
فرمى بها من يده.
وهذا السياق يقتضى أنه عليه السلام رد إليهم سبيهم قبل القسمة، كما ذهب إليه محمد ابن إسحاق بن يسار، خلافا لموسى بن عقبة وغيره.
* * * وفى صحيح البخاري من طريق الليث، عن عقيل، عن الزهري، عن عروة، عن المسور بن مخرمة ومروان بن الحكم، أن رسول الله صلى الله عليه وسلم قام حين جاءه وفد هوازن مسلمين فسألوا أن ترد إليهم أموالهم ونساؤهم، فقال لهم رسول الله صلى الله
__________
(1) الكبة: الخيوط المجتمعة.
(2) الدبر: المقروح (*)

(3/669)

عليه وسلم: " معى من ترون، وأحب الحديث إلى أصدقه فاختاروا إحدى الطائفتين إما السبى وإما المال، وقد كنت استأنيت بكم ".
وكان رسول الله صلى الله عليه وسلم انتظرهم بضع عشرة ليلة حين قفل من الطائف، فلما تبين لهم أن رسول الله صلى الله عليه وسلم غير راد إليهم أموالهم إلا إحدى الطائفتين قالوا: إنا نختار سبينا.
فقام رسول الله صلى الله عليه وسلم في المسلمين وأثنى على الله بما هو أهله ثم قال: " أما بعد، فإن إخوانكم هؤلاء قد جاءوا تائبين، وإنى قد رأيت أن أرد إليهم سبيهم، فمن أحب أن يطيب ذلك فليفعل، ومن أحب منكم أن يكون على حظه حتى نعطيه إياه من أول مال يفئ الله علينا فليفعل ".
فقال الناس: قد طيبنا ذلك يا رسول الله.
فقال لهم: " إنا لا ندرى من أذن منكم
ممن لم يأذن، فارجعوا حتى يرفع إلينا عرفاؤكم أمركم " فرجع الناس فكلمهم عرفاؤهم ثم رجعوا إلى رسول الله صلى الله عليه وسلم فأخبروه بأنهم قد طيبوا وأذنوا.
فهذا ما بلغنا عن سبى هوازن.
ولم يتعرض البخاري لمنع الاقرع وعيينة، وقومهما، بل سكت عن ذلك، والمثبت مقدم على النافي فكيف الساكت.
وروى البخاري من حديث الزهري: أخبرني عمر بن محمد بن جبير بن مطعم، عن أبيه، أخبره جبير بن مطعم أنه بينما هو مع رسول الله صلى الله عليه وسلم ومعه الناس مقفله من حنين علقت الاعراب برسول الله صلى الله عليه وسلم يسألونه، حتى اضطروه إلى شجرة فخطفت رداءه، فوقف رسول الله صلى الله عليه وسلم ثم قال: " أعطوني ردائي فلو كان عدد هذه العضاه نعما لقسمته بينكم، ثم لا تجدونى بخيلا ولا كذوبا ولا جبانا ".
تفرد به البخاري.

(3/670)

وقال ابن إسحاق: وحدثني أبو وجرة يزيد بن عبيد السعدى، أن رسول الله صلى الله عليه وسلم أعطى على بن أبى طالب جارية يقال لها ريطة بنت هلال بن حيان بن عميرة، وأعطى عثمان بن عفان جارية يقال لها زينب بنت حيان بن عمرو بن حيان، وأعطى عمر جارية فوهبها من ابنه عبدالله.
وقال ابن إسحاق: فحدثني نافع، عن عبدالله بن عمر قال: بعثت بها إلى أخوالى من بنى جمح ليصلحوا لى منها ويهيئوها حتى أطوف بالبيت ثم آتيهم وأنا أريد أن أصيبها إذا رجعت إليها، قال: فجئت من المسجد حين فرغت فإذا الناس يشتدون فقلت: ما شأنكم ؟ قالوا رد علينا رسول الله صلى الله عليه وسلم نساءنا وأبناءنا.
قلت: تلكم صاحبتكم في بنى جمح فاذهبوا فخذوها.
فذهبوا إليها فأخذوها.
قال ابن إسحاق: وأما عيينة بن حصن فأخذ عجوزا من عجائز هوازن وقال حين
أخذها: أرى عجوزا إنى لاحسب لها في الحى نسبا وعسى أن يعظم فداؤها.
فلما رد رسول الله صلى الله عليه وسلم السبايا بست فرائض أبى أن يردها، فقال له زهير بن صرد: خذها عنك فوالله ما فوها ببارد، ولا ثديها بناهد، ولا بطنها بوالد، ولا زوجها بواجد، ولا درها بماكد (1)، إنك ما أخذتها والله بيضاء غريرة ولا نصفا وثيرة.
فردها بست فرائض.
* * * قال الواقدي: ولما قسم رسول الله صلى الله عليه وسلم الغنائم بالجعرانة أصاب كل رجل أربع من الابل وأربعون شاة.
وقال سلمة عن محمد بن إسحاق عن عبدالله بن أبى بكر أن رجلا ممن شهد حنينا قال:
__________
(1) الماكد: الغزير.
(*)

(3/671)

والله إنى لاسير إلى جنب رسول الله صلى الله عليه وسلم على ناقة لى وفى رجلى نعل غليظة إذ زحمت ناقتي ناقة رسول الله صلى الله عليه وسلم ويقع حرف نعلي على ساق رسول الله صلى الله عليه وسلم فأوجعه، فقرع قدمى بالسوط وقال: " أوجعتني فتأخر عنى " فانصرفت فلما كان الغد إذا رسول الله صلى الله عليه وسلم يلتمسني قال: قلت: هذا والله لما كنت أصبت من رجل رسول الله صلى الله عليه وسلم بالامس.
قال: فجئته وأنا أتوقع، فقال: " إنك أصبت رجلى بالامس فأوجعتني فقرعت قدمك بالسوط فدعوتك لاعوضك منها " فأعطاني ثمانين نعجة بالضربة التى ضربني.
والمقصود من هذا أن رسول الله صلى الله عليه وسلم رد إلى هوازن سبيهم بعد القسمة كما دل عليه السياق وغيره.
وظاهر سياق حديث عمرو بن شعيب الذى أورده محمد بن إسحاق عن أبيه عن جده أن رسول الله صلى الله عليه وسلم رد إلى هوازن سبيهم قبل القسمة، ولهذا لما رد
السبى وركب علقت الاعراب برسول الله صلى الله عليه وسلم يقولون له: اقسم علينا فيئنا حتى اضطروه إلى سمرة فخطفت رداءه فقال: " ردوا على ردائي أيها الناس، فوالذي نفسي بيده لو كان لكم عدد هذه العضاة نعما لقسمته فيكم ثم لا تجدونى بخيلا ولا جبانا ولا كذابا ".
كما رواه البخاري عن جبير بن مطعم بنحوه.
وكأنهم خشوا أن يرد إلى هوازن أموالهم كما رد إليهم نساءهم وأطفالهم، فسألوه نسمة ذلك فقسمها عليه الصلاة والسلام بالجعرانة كما أمره الله عزوجل، وآثر أناسا في القسمة وتألف أقواما من رؤساء القبائل وأمرائهم، فعتب عليه أناس من الانصار حتى خطبهم وبين لهم وجه الحكمة فيما فعله تطبيبا لقلوبهم.

(3/672)

وتنقد بعض من لا يعلم من الجهلة والخوارج كذى الخويصرة وأشباهه قبحه الله، كما سيأتي تفصيله وبيانه في الاحاديث الواردة في ذلك وبالله المستعان.
* * * قال الامام أحمد: حدثنا عارم، حدثنا معتمر بن سليمان، سمعت أبى يقول حدثنا السميط السدوسى، عن أنس بن مالك قال: فتحنا مكة ثم إنا غزونا حنينا فجاء المشركون بأحسن صفوف رأيت، فصفت الخيل، ثم صفت المقاتلة، ثم صفت النساء من وراء ذلك، ثم صفت الغنم، ثم النعم.
قال: ونحن بشر كثير قد بلغنا ستة آلاف وعلى مجنبة خيلنا خالد بن الوليد، قال: فجعلت خيلنا تلوذ خلف ظهورنا، قال: فلم نلبث أن انكشف خيلنا وفرت الاعراب ومن نعلم من الناس، قال فنادى رسول الله صلى الله عليه وسلم: يا للمهاجرين يا للمهاجرين يا للانصار ؟ قال أنس: هذا حديث عمته (1) قال: قلنا لبيك يا رسول الله.
قال: وتقدم رسول الله صلى الله عليه وسلم، قال وايم الله ما أتيناهم حتى هزمهم الله.
قال: فقبضنا ذلك المال ثم انطلقنا إلى الطائف فحاصرناهم أربعين ليلة ثم رجعنا إلى مكة.
قال: فنزلنا فجعل رسول الله صلى الله عليه وسلم يعطى الرجل المائة ويعطى الرجل المائتين.
قال: فتحدث الانصار بينها: أما من قاتله فيعطيه، وأما من لم يقاتله فلا يعطيه ؟ ! فرفع الحديث إلى رسول الله صلى الله عليه وسلم ثم أمر بسراة المهاجرين والانصار أن يدخلوا عليه ثم قال: " لا يدخلن على إلا أنصارى، أو الانصار " قال: فدخلنا القبة

(3/673)

حتى ملاناها، قال نبى الله صلى الله عليه وسلم: " يا معشر الانصار " أو كما قال: " ما حديث أتانى ؟ " قالوا: ما أتاك يا رسول الله ؟ قال: " ما حديث أتانى " قالوا: ما أتاك يا رسول الله ؟ قال: " ألا ترضون أن يذهب الناس بالاموال وتذهبون برسول الله حتى تدخلوه بيوتكم ؟ " قالوا: رضينا يا رسول الله، قال: فرضوا أو كما قال.
وهكذا رواه مسلم من حديث معتمر بن سليمان.
وفيه من الغريب قوله: أنهم كانوا يوم هوازن ستة آلاف وإنما كانوا اثنى عشر ألفا، وقوله: " إنهم حاصروا الطائف أربعين ليلة " وإنما حاصروها قريبا من شهر ودون العشرين ليلة.
فاالله أعلم.
وقال البخاري: حدثنا عبد الله بن محمد، حدثنا هشام، حدثنا معمر، عن الزهري، حدثنى أنس بن مالك، قال: قال ناس من الانصار حين أفاء الله على رسوله ما أفاء من أموال هوازن، فطفق النبي صلى الله عليه وسلم يعطى رجالا المائة من الابل، فقالوا: يغفر الله لرسول الله صلى الله عليه وسلم يعطى قريشا ويتركنا وسيوفنا تقطر من دمائهم !
قال أنس بن مالك: فحدث رسول الله صلى الله عليه وسلم بمقالتهم، فأرسل إلى الانصار فجمعهم في قبة أدم ولم يدع معهم غيرهم، فلما اجتمعوا قام النبي صلى الله عليه وسلم فقال: " ما حديث بلغني عنكم ؟ " قال فقهاء الانصار: أما رؤساؤنا يا رسول الله فلم يقولوا شيئا، وأما ناس منا حديثة أسنانهم فقالوا: يغفر الله لرسول الله صلى الله عليه وسلم، يعطى قريشا ويتركنا وسيوفنا تقطر من دمائهم.
فقال رسول الله صلى الله عليه وسلم: " فإنى لاعطى رجالا حديثى عهد بكفر أتألفهم، أما ترضون أن يذهب

(3/674)

الناس بالاموال وتذهبون بالنبي إلى رحالكم ؟ فوالله لما تنقلبون به خير مما ينقلبون به " قالوا: يا رسول الله قد رضينا، فقال لهم النبي صلى الله عليه وسلم: " فستجدون أثرة شديدة فاصبروا حتى تلقوا الله ورسوله فإنى على الحوض " قال أنس: فلم يصبروا.
تفرد به البخاري من هذا الوجه.
ثم رواه البخاري ومسلم من حديث ابن عوف، عن هشام بن زيد، عن جده أنس بن مالك، قال: لما كان يوم حنين التقى هوازن ومع النبي صلى الله عليه وسلم عشرة آلاف والطلقاء فأدبروا، فقال: " يا معشر الانصار " قالوا: لبيك يا رسول الله وسعديك لبيك نحن بين يديك.
فنزل رسول الله صلى الله عليه وسلم فقال: " أنا عبدالله ورسوله " فانهزم المشركون فأعطى الطلقاء والمهاجرين ولم يعط الانصار شيئا، فقالوا، فدعاهم فأدخلهم في قبته فقال: " أما ترضون أن يذهب الناس بالشاة والبعير وتذهبون برسول الله ؟ " صلى الله عليه وسلم.
فقال رسول الله صلى الله عليه وسلم: " لو سلك الناس واديا وسلكت الانصار شعبا لسلكت شعب الانصار ".
وفى رواية للبخاري من هذا الوجه قال: لما كان يوم حنين أقبلت هوازن
وغطفان وغيرهم بن عمهم وذراريهم، ومع رسول الله صلى الله عليه وسلم عشرة آلاف والطلقاء، فأدبروا عنه حتى بقى وحده، فنادى يومئذ نداءين لم يخلط بينهما، التفت عن يمينه فقال: " يا معشر الانصار " قالوا: لبيك يا رسول الله أبشر نحن معك.
ثم التفت عن يساره فقال: " يا معشر الانصار " فقالوا: لبيك يا رسول الله أبشر نحن معك، وهو على بغلة بيضاء، فنزل فقال: " أنا عبدالله ورسوله ".

(3/675)

فانهزم المشركون وأصاب يومئذ مغانم كثيرة فقسم بين المهاجرين والطلقاء ولم يعط الانصار شيئا، فقالت الانصار: إذا كانت شديدة فنحن ندعى ويعطى الغنيمة غيرنا ! فبلغه ذلك فجمعهم في قبة فقال: " يا معشر الانصار ما حديث بلغني ؟ " فسكتوا فقال: " يا معشر الانصار ألا ترضون أن يذهب الناس بالدنيا وتذهبون برسول الله تحوزونه إلى بيوتكم ؟ " قالوا: بلى فقال: " لو سلك الناس واديا وسلكت الانصار شعبا لسلكت شعب الانصار ".
قال هشام: قلت: يا أبا حمزة وأنت شاهد ذلك ؟ قال: وأين أغيب عنه ؟ ثم رواه البخاري ومسلم أيضا من حديث شعبة عن قتادة عن أنس قال: جمع رسول الله صلى الله عليه وسلم الانصار فقال: " إن قريشا حديثو عهد بجاهلية ومصيبة، وإنى أردت أن أجبرهم وأتألفهم، أما ترضون أن يرجع الناس بالدنيا وترجعون برسول الله إلى بيوتكم ؟ " قالوا: بلى.
قال: " لو سلك الناس واديا وسلكت الانصار شعبا لسلكت وادى الانصار أو شعب الانصار ".
وأخرجاه أيضا من حديث شعبة عن أبى التياح يزيد بن حميد، عن أنس بنحوه وفيه فقالوا: والله إن هذا لهو العجب ! إن سيوفنا لتقطر من دمائهم والغنائم تقسم فيهم، فخطبهم وذكر نحو ما تقدم.
وقال الامام أحمد: حدثنا عفان، حدثنا حماد، حدثنا ثابت، عن أنس بن مالك، أن رسول الله صلى الله عليه وسلم أعطى أبا سفيان وعيينة والاقرع وسهيل بن عمرو في آخرين يوم حنين، فقالت الانصار: يا رسول الله سيوفنا تقطر من دمائهم وهم يذهبون بالمغنم ؟ فبلغ ذلك النبي صلى الله عليه وسلم، فجمعهم في قبة له حتى فاضت فقال: " فيكم أحد من

(3/676)

غيركم ؟ " قالوا: لا إلا ابن أختنا، قال: " ابن أخت القوم منهم " ثم قال: " أقلتم كذا وكذا ؟ " قالوا: نعم.
قال: " أنتم الشعار والناس الدثار، أما ترضون أن يذهب الناس بالشاء والبعير وتذهبون برسول صلى الله عليه وسلم إلى دياركم ؟ " قالوا: بلى.
قال: الانصار كرشى وعيبتى، لو سلك الناس واديا وسلكت الانصار شعبا لسلكت شعبهم، ولولا الهجرة لكنت امرءا من الانصار ".
وقال: قال حماد: أعطى مائة من الابل فسمى كل واحد من هؤلاء.
تفرد به أحمد من هذا الوجه وهو على شرط مسلم.
وقال الامام أحمد: حدثنا ابن أبى عدى، عن حميد، عن أنس، أن رسول الله صلى الله عليه وسلم قال: " يا معشر الانصار ألم آتكم ضلالا فهداكم الله بى ؟ ألم آتكم متفرقين فجمعكم الله بى، ألم آتكم أعداء فألف الله بين قلوبكم ؟ " قالوا: بلى يا رسول الله قال: " أفلا تقولون: جئتنا خائفا فأمناك، وطريدا فآويناك، ومخذولا فنصرناك ؟ " قالوا: بل لله المن علينا ولرسوله.
وهذا إسناد ثلاثى على شرط الصحيحين.
* * * فهذا الحديث كالمتواتر عن أنس بن مالك.
وقد روى عن غيره من الصحابة.
قال البخاري: حدثنا موسى بن إسماعيل، حدثنا وهيب، حدثنا عمرو بن يحيى،
عن عباد بن تميم، عن عبدالله بن زيد بن عاصم، قال: لما أفاء الله على رسوله صلى الله عليه وسلم يوم حنين قسم في الناس في المؤلفة قلوبهم ولم يعط الانصار شيئا، فكأنهم وجدوا في أنفسهم إذ لم يصبهم ما أصاب الناس، فخطبهم فقال: " يا معشر الانصار ألم أجدكم ضلالا فهداكم الله بى ؟ وكنتم متفرقين فألفكم الله بى ؟ وعالة فأغناكم الله بى ؟ " كلما قال شيئا قالوا: الله ورسوله أمن.

(3/677)

قال: " لو شئتم قلتم: جئتنا كذا وكذا.
أما ترضون أن يذهب الناس بالشاء والبعير وتذهبون برسول الله إلى رحالكم ؟ لولا الهجرة لكنت إمرءا من الانصار، ولو سلك الناس واديا وشعبا لسلكت وادى الانصار وشعبها، الانصار شعار والناس دثار، إنكم ستلقون بعدى أثرة فاصبروا حتى تلقوني على الحوض ".
ورواه مسلم من حديث عمرو بن يحيى المازنى به.
وقال يونس بن بكير، عن محمد بن إسحاق، حدثنى عاصم بن عمر بن قتادة، عن محمود بن لبيد، عن أبى سعيد الخدرى قال: لما أصاب رسول الله صلى الله عليه وسلم الغنائم يوم حنين وقسم للمتألفين من قريش وسائر العرب ما قسم، ولم يكن في الانصار منها شئ قليل ولا كثير، وجد هذا الحى من الانصار في أنفسهم حتى قال قائلهم: لقى والله رسول الله قومه ! فمشى سعد بن عبادة إلى رسول الله صلى الله عليه وسلم فقال: يا رسول الله إن هذا الحى من الانصار قد وجدوا عليك في أنفسهم.
فقال: " فيم ؟ " قال: فيما كان من قسمك هذه الغنائم في قومك وفى سائر العرب ولم يكن فيهم من ذلك شئ.
فقال رسول الله صلى الله عليه وسلم: " فأين أنت من ذلك يا سعد ؟ " قال: ما أنا إلا امرؤ من قومي.
قال: فقال رسول الله صلى الله عليه وسلم: " فاجمع لى قومك في هذه الحظيرة فإذا اجتمعوا فأعلمني " فخرج سعد فصرخ فيهم فجمعهم في تلك الحظيرة فجاء رجل من المهاجرين فأذن له فدخلوا، وجاء آخرون فردهم حتى إذا لم يبق من
الانصار أحد إلا اجتمع له أتاه فقال: يا رسول الله قد اجتمع لك هذا الحى من الانصار حيث أمرتنى أن أجمعهم.
فخرج رسول الله صلى الله عليه وسلم فقام فيهم خطيبا فحمد الله وأثنى عليه بما هو أهله ثم قال: " يا معشر الانصار ألم آتكم ضلالا فهداكم الله، وعالة فأغناكم الله، وأعداء فألف الله بين قلوبكم ؟ " قالوا: بلى.
ثم قال رسول الله صلى الله عليه وسلم:

(3/678)

" ألا تجيبون يا معشر الانصار ؟ " قالوا: وما نقول يا رسول الله ؟ وبماذا نجيبك ؟ المن لله ولرسوله.
قال: " والله لو شئتم لقلتم فصدقتم وصدقتم: جئتنا طريدا فآويناك، وعائلا فآسيناك، وخائفا فأمناك، ومخذولا فنصرناك " فقالوا: المن لله ولرسوله.
فقال رسول الله صلى الله عليه وسلم: " أوجدتم في نفوسكم يا معشر الانصار في لعاعة من الدنيا تألفت بها قوما أسلموا ووكلتكم إلى ما قسم الله لكم من الاسلام، أفلا ترضون يا معشر الانصار أن يذهب الناس إلى رحالهم بالشاء والبعير وتذهبون برسول الله إلى رحالكم، فوالذي نفسي بيده لو أن الناس سلكوا شعبا وسلكت الانصار شعبا لسلكت شعب الانصار، ولولا الهجرة لكنت امرءا من الانصار، اللهم ارحم الانصار وأبناء الانصار وأبناء أبناء الانصار ".
قال: فبكى القوم حتى أخضلوا لحاهم وقالوا: رضينا بالله ربا ورسوله قسما.
ثم انصرف وتفرقوا.
وهكذا رواه الامام أحمد من حديث ابن إسحاق، ولم يروه أحد من أصحاب الكتب من هذا الوجه، وهو صحيح.
وقد رواه الامام أحمد، عن يحيى بن بكير، عن الفضل بن مرزوق، عن عطية بن سعد العوفى، عن أبى سعيد الخدرى، قال رجل من الانصار لاصحابه: أما والله لقد كنت أحدثكم أنه لو استقامت الامور قد آثر عليكم، قال: فردوا عليه ردا عنيفا
فبلغ ذلك رسول الله صلى الله عليه وسلم فجاءهم فقال لهم أشياء لا أحفظها، قالوا: بلى يا رسول الله، قال: " وكنتم لا تركبون الخيل " وكلما قال لهم شيئا قالوا: بلى يا رسول الله ثم ذكر بقية الخطبة كما تقدم.
تفرد به أحمد أيضا.
وهكذا رواه الامام أحمد منفردا به من حديث الاعمش، عن أبى صالح، عن أبى

(3/679)

سعيد بنحوه.
ورواه أحمد أيضا عن موسى بن عقبة عن ابن لهيعة عن أبى الزبير عن جابر مختصرا.
* * * وقال سفيان بن عيينة، عن عمر بن سعيد بن مسروق، عن أبيه، عن عباية بن رافع بن خديج، عن جده رافع بن خديج، أن رسول الله صلى الله عليه وسلم أعطى المؤلفة قلوبهم من سبى حنين مائة من الابل، وأعطى أبا سفيان بن حرب مائة، وأعطى صفوان بن أمية مائة، وأعطى عيينة بن حصن مائة، وأعطى الاقرع بن حابس مائة، وأعطى علقمة بن علاثة مائة، وأعطى مالك بن عوف مائة، وأعطى العباس بن مرداس دون المائة، ولم يبلغ به أولئك فأنشأ يقول: أتجعل نهبى ونهب العبيد بين عيينة والاقرع (1) فما كان حصن ولا حابس * يفوقان مرداس في المجمع وما كنت دون امرئ منهما * ومن تخفض اليوم لا يرفع وقد كنت في الحرب ذا تدرأ * فلم أعط شيئا ولم أمنع (2) قال: فأتم له رسول الله صلى الله عليه وسلم مائة.
رواه مسلم من حديث ابن عيينة بنحوه وهذا لفظ البيهقى.
وفى رواية ذكرها موسى بن عقبة وعروة بن الزبير وابن إسحاق فقال:
كانت نهابا تلافيتها * بكرى على المهر في الاجرع (3) وإيقاظي الحى أن يرقدوا * إذا هجع الناس لم أهجع فأصبح نهبى ونهب العبيد بين عيينة والاقرع
__________
(1) النهب: العطاء من الغنيمة.
(2) ذا تدرأ: ذا دفع.
(3) النهاب: جمع نهب.
والاجرع: الارض ذات الحزونة.
(*)

(3/680)

وقد كنت في الحرب ذا تدرأ * فلم أعط شيئا ولم أمنع إلا أفائل أعطيتها * عديد قوائمها الاربع (1) وما كان حصن ولا حابس * يفوقان مرداس في المجمع وما كنت دون امرئ منهما * ومن تضع اليوم لا يرفع قال عروة وموسى بن عقبة عن الزهري: فبلغ ذلك رسول الله صلى الله عليه وسلم فقال له: " أنت القائل أصبح نهبى ونهب العبيد بين الاقرع وعيينة ؟ " فقال أبو بكر: ما هكذا قال يا رسول الله، ولكن والله ما كنت بشاعر وما ينبغى لك.
فقال: " كيف قال ؟ " فأنشده أبو بكر فقال رسول الله صلى الله عليه وسلم: " هما سواء ما يضرك بأيهما بدأت " ثم قال رسول الله صلى الله عليه وسلم: " اقطعوا عنى لسانه " فخشى بعض الناس أن يكون أراد المثلة به وإنما أراد النبي صلى الله عليه وسلم العطية.
قال: وعبيد فرسه.
* * * وقال البخاري: حدثنا محمد بن العلاء، حدثنا أسامة، عن بريد بن عبدالله، عن أبى بردة، عن أبى موسى قال: كنت عند النبي صلى الله عليه وسلم وهو نازل بالجعرانة بين مكة والمدينة (2) ومعه بلال، فأتى رسول الله صلى الله عليه وسلم أعرابي فقال:
ألا تنجز لى ما وعدتني ؟ فقال له " أبشر " فقال: قد أكثرت على من أبشر ! فأقبل على أبى موسى وبلال كهيئة الغضبان فقال: " رد البشرى فاقبلا أنتما " ثم دعا
__________
(1) الافائل: الضعاف من الابل.
(2) قال القسطلانى: قال الداودى: وهو وهم والصواب بين مكة والطائف، وبه جزم النووي وغيره إرشاد السارى 6 / 410.
(*)

(3/681)

بقدح فيه ماء فغسل يديه ووجهه فيه ومج فيه، ثم فال " اشربا منه وأفرغا على وجوهكما ونحوركما وأبشرا " فأخذا القدح ففعلا، فنادت أم سلمة من وراء الستر: أفضلا لامكما.
فأفضلاها منه طائفة.
هكذا رواه.
وقال البخاري: حدثنا يحيى بن بكير، حدثنا مالك، عن إسحاق بن عبدالله، عن أنس بن مالك قال: كنت أمشى مع رسول الله صلى الله عليه وسلم وعليه برد نجرانى غليظ الحاشية.
فأدركه أعرابي فجذبه جذبة شديدة حتى نظرت إلى صفحة عاتق رسول الله صلى الله عليه وسلم قد أثرت به حاشية الرداء من شدة جذبته، قال: مر لى من مال الله الذى عندك، فالتفت إليه فضحك ثم أمر له بعطاء.
* * * وقد ذكر ابن إسحاق الذين أعطاهم رسول الله صلى الله عليه وسلم يومئذ مائة من الابل، وهم: أبو سفيان صخر بن حرب، وابنه معاوية، وحكيم بن حزام، والحارث بن كلدة أخو بنى عبد الدار، وعلقمة بن علاثة، والعلاء بن حارثة الثقفى حليف بنى زهرة، والحارث بن هشام، وجبير بن مطعم، ومالك بن عوف النصرى، وسهيل بن عمرو، وحويطب بن عبدالعزى، وعيينة بن حصن، وصفوان بن أمية، والاقرع ابن حابس.
قال ابن إسحاق: وحدثني محمد بن إبراهيم بن الحارث التيمى أن قائلا قال لرسول الله صلى الله عليه وسلم من أصحابه: يا رسول الله أعطيت عيينة والاقرع مائة مائة وتركت جعيل بن سراقة الضمرى ؟ ! فقال رسول الله صلى الله عليه وسلم: " أما والذى نفس محمد بيده لجعيل خير من طلاع الارض كلهم مثل عيينة والاقرع، ولكن تألفتهما ليسلما،

(3/682)

ووكلت جعيل بن سراقة إلى إسلامه.
ثم ذكر ابن إسحاق من أعطاه رسول الله صلى الله عليه وسلم دون المائة ممن يطول ذكره.
وفى الحديث الصحيح عن صفوان بن أمية أنه قال: ما زال رسول الله صلى الله عليه وسلم يعطينى من غنائم حنين وهو أبغض الخلق إلى حتى ما خلق الله شيئا أحب إلى منه.
ذكر قدوم مالك بن عوف النصرى على رسول الله صلى الله عليه وسلم قال ابن إسحاق: وقال رسول الله صلى الله عليه وسلم لوفد هوازن وسألهم عن مالك ابن عوف: ما فعل ؟ فقالوا: هو بالطائف مع ثقيف.
فقال: " أخبروه إنه إن أتانى مسلما رددت إليه أهله وماله وأعطيته مائة من الابل ".
فلما بلغ ذلك مالكا انسل من ثقيف حتى أتى رسول الله صلى الله عليه وسلم وهو بالجعرانة - أو بمكة - فأسلم وحسن إسلامه، فرد عليه أهله وماله.
ولما أعطاه مائة قال مالك بن عوف رضى الله عنه: ما إن رأيت ولا سمعت بمثله * في الناس كلهم بمثل محمد أوفى وأعطى للجزيل إذا اجتدى * ومتى تشأ يخبرك عما في غد وإذا الكتيبة عردت أنيابها * بالسمهرى وضرب كل مهند (1)
فكأنه ليث على أشباله * وسط الهباءة خادر في مرصد (2) قال: واستعمله رسول الله صلى الله عليه وسلم على من أسلم من قومه وتلك القبائل ثمالة وسلمة (3) وفهم، فكان يقاتل بهم ثقيفا لا يخرج لهم سرح إلا أغار عليه حتى
__________
(1) عردت: اشتدت وضريت.
(2) الهباءة: غبار الحرب.
والخادر: المقيم في عرينه.
(3) هكذا ضبطه السهيلي وقال: والمعروف في قبائل قيس سلمة بالفتح، إلا أن يكونوا من الازد.
(*)

(3/683)

ضيق عليهم.
وقال البخاري: حدثنا موسى بن إسماعيل، حدثنا جرير بن حازم، حدثنا الحسن، حدثنى عمرو بن تغلب قال: أعطى رسول الله صلى الله عليه وسلم قوما ومنع آخرين فكأنهم عتبوا عليه فقال: " إنى أعطى قوما أخاف هلعهم وجزعهم وأكل قوما إلى ما جعل الله في قلوبهم من الخير والغنى منهم عمرو بن تغلب ".
قال عمرو: فما أحب أن لى بكلمة رسول الله صلى الله عليه وسلم حمر النعم.
زاد أبو عاصم، عن جرير، سمعت الحسن حدثنا عمرو بن تغلب، أن رسول الله صلى الله عليه وسلم أتى بمال - أو سبى - فقسمه بهذا.
وفى رواية للبخاري قال: أتى رسول الله بمال - أو بشئ - فأعطى رجالا وترك رجالا، فبلغه أن الذين ترك عتبوا، فخطبهم فحمد الله وأثنى عليه ثم قال: " أما بعد " فذكر مثله سواء.
تفرد به البخاري (1).
وقد ذكر ابن هشام أن حسان بن ثابت رضى الله عنه قال فيما كان من أمر الانصار وتأخرهم عن الغنيمة: زاد الهموم فماء العين منحدر * سحا إذا حفلته عبرة درر (2) وجدا بشماء إذ شماء بهكنة * هيفاء لا ذنن فيها ولا خور (3)
دع عنك شماء إذ كانت مودتها * نزرا وشر وصال الواصل النزر وائت الرسول وقل يا خير مؤتمن * للمؤمنين إذا ما عدد البشر علام تدعى سليم وهى نازحة * قدام قوم هم آووا وهم نصروا
__________
(1) هذا الحديث مؤخر في ت بعد القصيدة.
(2) ابن هشام: زادت هموم.
(3) الهكنة: الشابة الغضة.
والذنن: القذر.
والخور: الضعف.
وفى ا: شنباء (*)

(3/684)

سماهم الله أنصارا بنصرهم * دين الهدى وعوان الحرب تستعر وسارعوا في سبيل الله واعترضوا * للنائبات وما خانوا وما ضجروا والناس إلب علينا فيك ليس لنا * إلا السيوف وأطراف القنا وزر نجالد الناس لا نبقى على أحد * ولا نضيع ما توحى به السور ولا تهر جناة الحرب نادينا * ونحن حين تلظى نارها سعر (1) كما رددنا ببدر دون ما طلبوا * أهل النفاق وفينا ينزل الظفر ونحن جندك يوم النعف من أحد * إذ حزبت بطرا أحزابها مضر (2) فما ونينا وما خمنا وما خبروا * منا عثارا وكل الناس قد عثروا
__________
(1) تهر: تكره.
وجناة الحرب: أبطالها.
والسعر، من يوقدون الحرب.
(2) النعف: أسفل الجبل.
(*)

(3/685)

ذكر اعتراض بعض الجهلة من أهل الشقاق والنفاق على رسول الله صلى الله عليه وسلم في القسمة العادلة بالاتفاق قال البخاري: حدثنا قبيصة، حدثنا سفيان، عن الاعمش، عن أبى وائل، عن عبدالله قال: لما قسم النبي صلى الله عليه وسلم قسمة حنين قال رجل من الانصار: ما أراد
بها وجه الله.
قال: فأتيت رسول الله صلى الله عليه وسلم فأخبرته فتغير وجهه ثم قال: " رحمة الله على موسى، قد أوذى بأكثر من هذا فصبر ".
ورواه مسلم من حديث الاعمش به.
ثم قال البخاري: حدثنا قتيبة بن سعيد، حدثنا جرير، عن منصور، عن أبى وائل عن عبد الله قال: لما كان يوم حنين آثر النبي صلى الله عليه وسلم ناسا: أعطى الاقرع بن حابس مائة من الابل، وأعطى عيينة مثل ذلك، وأعطى ناسا فقال رجل: ما أريد بهذه القسمة وجه الله فقلت: لاخبرن النبي صلى الله عليه وسلم، فقال: " رحم الله موسى قد أوذى بأكثر من هذا فصبر ".
وهكذا رواه من حديث منصور عن المعتمر به.
وفى رواية للبخاري فقال رجل: والله إن هذه لقسمة ما عدل فيها وما أريد فيها وجه الله.
فقلت: والله لاخبرن رسول الله صلى الله عليه وسلم.
فأتيته فأخبرته فقال: " من يعدل إذا لم يعدل الله ورسوله ؟ ! رحم الله موسى قد أوذى بأكثر من هذا فصبر ".
وقال محمد بن إسحاق: وحدثني أبو عبيدة بن محمد بن عمار بن ياسر، عن مقسم أبى القاسم مولى عبدالله بن الحارث بن نوفل قال: خرجت أنا وتليد بن كلاب الليثى حتى أتينا عبدالله بن عمرو بن العاص وهو يطوف بالبيت معلقا نعله بيده، فقلنا له: هل

(3/686)

حضرت رسول الله صلى الله عليه وسلم حين كلمه التميمي يوم حنين ؟ قال: نعم جاء رجل من بنى تميم يقال له ذو الخويصرة فوقف عليه وهو يعطى الناس فقال له: يا محمد قد رأيت ما صنعت في هذا اليوم.
فقال رسول الله صلى الله عليه وسلم " أجل فكيف رأيت ؟ " قال: لم أرك عدلت.
قال: فغضب النبي صلى الله عليه وسلم فقال: " ويحك إذا لم يكن العدل عندي فعند من يكون ! "
فقال عمر بن الخطاب: ألا نقتله ؟ فقال: " دعوه فإنه سيكون له شيعة يتعمقون في الدين حتى يخرجوا منه كما يخرج السهم من الرمية، ينظر في النصل فلا يوجد شئ ثم في القدح فلا يوجد شئ ثم في الفوق فلا يوجد شئ سبق الفرث والدم ".
وقال الليث بن سعد، عن يحيى بن سعيد، عن أبى الزبير، عن جابر بن عبدالله قال: أتى رجل بالجعرانة النبي صلى الله عليه وسلم منصرفه من حنين وفى ثوب بلال فضة ورسول الله صلى الله عليه وسلم يقبض منها ويعطى الناس، فقال: يا محمد اعدل، قال " ويلك ومن يعدل إذا لم أكن أعدل لقد خبت وخسرت إذا لم أكن أعدل " فقال عمر بن الخطاب: دعني يا رسول الله فأقتل هذا المنافق ؟ فقال: " معاذ الله أن يتحدث الناس أنى أقتل أصحابي، إن هذا وأصحابه يقرأون القرآن لا يتجاوز حناجرهم يمرقون منه كما يمرق السهم من الرمية ".
ورواه مسلم عن محمد بن رمح، عن الليث.
وقال أحمد: حدثنا أبو عامر، حدثنا قرة، عن عمرو بن دينار، عن جابر، قال: بينما رسول الله صلى الله عليه وسلم يقسم مغانم حنين إذ قام إليه رجل فقال: اعدل.
فقال: " لقد شقيت إذا لم أعدل ".
ورواه البخاري عن مسلم بن إبراهيم عن قرة بن خالد السدوسى به.

(3/687)

وفى الصحيحين من حديث الزهري، عن أبى سلمة، عن أبى سعيد قال: بينما نحن عند رسول الله صلى الله عليه وسلم وهو يقسم قسما إذ أتاه ذو الخويصرة رجل من بنى تميم فقال: يا رسول الله اعدل، فقال رسول الله صلى الله عليه وسلم: " ويلك ومن يعدل إن لم أعدل لقد خبت وخسرت، إذا لم أعدل فمن يعدل ؟ " فقال عمر بن الخطاب: يا رسول الله إيذن لى فيه فأضرب عنقه ؟ فقال رسول الله صلى الله عليه وسلم: " دعه فإن له أصحابا يحقر أحدكم صلاته مع صلاتهم وصيامه مع صيامهم يقرأون القرآن لا يجاوز تراقيهم،
يمرقون من الاسلام كما يمرق السهم من الرمية، ينظر إلى نصله فلا يوجد فيه شئ ثم إلى رصافه (1) فلا يوجد فيه شئ ثم ينظر إلى نضيه (2) - وهو قدحه - فلا يوجد فيه شئ ثم ينظر إلى قذذه (3) فلا يوجد فيه شئ، قد سبق الفرث والدم (4)، آيتهم رجل أسود إحدى عضديه مثل ثدى المرأة أو مثل البضعة تدردر (5) ويخرجون على حين فرقة من الناس ".
قال أبو سعيد: فأشهد أنى سمعت هذا من رسول الله صلى الله عليه وسلم، وأشهد أن على بن أبى طالب قاتلهم وأنا معه، وأمر بذلك الرجل فالتمس، فأتى به حتى نظرت إليه على نعت رسول الله صلى الله عليه وسلم الذى نعت.
ورواه مسلم أيضا من حديث القاسم بن الفضل عن أبى نضرة، عن أبى سعيد به نحوه.
ذكر مجئ أخت رسول الله صلى الله عليه وسلم من الرضاعة وهو بالجعرانة واسمها الشيماء قال ابن إسحاق: وحدثني بعض بنى سعد بن بكر أن رسول الله صلى الله عليه وسلم
__________
(1) الرصاف: جمع رصفة، وهى عقبة تلوى على مدخل النصل في السهم.
(2) النضى: القدح قبل أن يبحث.
(3) القذذ: ريش السهم.
(4) المعنى: أنه مرق عاجلا فلم يعلق به دم.
(5) تدردر: تتحرك وتذهب وتجئ.
(*)

(3/688)

قال يوم هوازن: " إن قدرتم على نجاد - رجل من بنى سعد بن بكر - فلا يفلتنكم " وكان قد أحدث حدثا.
فلما ظفر به المسلمون ساقوه وأهله وساقوا معه الشيماء بنت الحارث بن عبدالعزى أخت رسول الله صلى الله عليه وسلم من الرضاعة.
قال: فعنفوا عليها في السوق فقالت للمسلمين: تعلمون والله إنى لاخت صاحبكم من
الرضاعة.
فلم يصدقوها حتى أتوا بها رسول الله صلى الله عليه وسلم.
قال ابن إسحاق: فحدثني يزيد بن عبيد السعدى - هو أبو وجزة - قال: فلما انتهى بها إلى رسول الله صلى الله عليه وسلم قالت: يا رسول الله إنى أختك من الرضاعة.
قال " وما علامة ذلك ؟ " قالت: عضة عضضتنيها في ظهرى وأنا متوركتك.
قال: فعرف رسول الله صلى الله عليه وسلم العلامة فبسط لها رداءه فأجلسها عليه وخيرها وقال: إن أحببت فعندي محببة مكرمة، وإن أحببت أن أمتعك وترجعي إلى قومك فعلت.
قالت: بل تمتعني وتردني إلى قومي.
فمتعها رسول الله صلى الله عليه وسلم وردها إلى قومها، فزعمت بنو سعد أنه أعطاها غلاما يقال له مكحول وجارية فزوجت أحدهما الآخر فلم يزل فيهم من نسلهما بقية.
وروى البيهقى من حديث الحكم بن عبدالملك، عن قتادة قال: لما كان يوم فتح هوازن جاءت جارية إلى رسول الله صلى الله عليه وسلم فقالت: يا رسول الله أنا أختك، أنا شيماء بنت الحارث.
فقال لها: " إن تكوني صادقة فإن بك منى أثرا لا يبلى " قال: فكشفت عن عضدها فقالت: نعم يا رسول الله وأنت صغير فعضضتني هذه العضة.
قال: فبسط لها رسول الله صلى الله عليه وسلم رداءه ثم قال: " سلى تعطى واشفعي تشفعي ".
وقال البيهقى: أنبأنا أبو نصر بن قتادة، أنبأنا عمرو بن إسماعيل بن عبد السلمى، حدثنا مسلم، حدثنا أبو عاصم، حدثنا جعفر بن يحيى بن ثوبان، أخبرني عمى عمارة بن (44 - السيرة 3)

(3/689)

ثوبان، أن أبا الطفيل أخبره قال: كنت غلاما أحمل عضو البعير، ورأيت رسول الله صلى الله عليه وسلم يقسم نعما بالجعرانة.
قال: فجاءته امرأة فبسط لها رداءه فقلت: من هذه ؟ قالوا: أمه التى أرضعته.
هذا حديث غريب ولعله يريد أخته، وقد كانت تحضنه مع أمها حليمة السعدية وإن كان محفوظا فقد عمرت حليمة دهرا، فإن من وقت أن أرضعت رسول الله صلى الله عليه وسلم
إلى وقت الجعرانة أزيد من ستين سنة، وأقل ما كان عمرها حين أرضعته صلى الله عليه وسلم ثلاثين سنة، ثم الله أعلم بما عاشت بعد ذلك.
وقد ورد حديث مرسل فيه أن أبويه من الرضاعة قدما عليه.
والله أعلم بصحته.
قال أبو داود في المراسيل: حدثنا أحمد بن سعيد الهمداني، حدثنا ابن وهب، حدثنا عمرو بن الحارث، أن عمر بن السائب حدثه أنه بلغه أن رسول الله صلى الله عليه وسلم كان جالسا يوما فجاءه أبوه من الرضاعة فوضع له بعض ثوبه فقعد عليه، ثم أقبلت أمه فوضع لها شق ثوبه من جانبه الآخر فجلست عليه، ثم جاءه أخوه من الرضاعة فقام رسول الله صلى الله عليه وسلم فأجلسه بين يديه.
وقد تقدم أن هوازن بكمالها متوالية برضاعته من بنى سعد بن بكر وهم شرذمة من هوازن، فقال خطيبهم زهير بن صرد: يا رسول الله إنما في الحظائر أمهاتك وخالاتك وحواضنك فامنن علينا من الله عليك.
وقال فيما قال: امنن على نسوة قد كنت ترضعها * إذ فوك يملؤه من محضها درر امنن على نسوة قد كنت ترضعها * وإذ يزينك ما تأتى وما تذر فكان هذا سبب إعتاقهم من بكرة أبيهم، فعادت فواضله عليه السلام عليهم قديما وحديثا خصوصا وعموما.

(3/690)

وقد ذكر الواقدي عن إبراهيم بن محمد بن شرحبيل، عن أبيه قال: كان النضير ابن الحارث بن كلدة من أجمل الناس فكان يقول: الحمد لله الذى من علينا بالاسلام، ومن علينا بمحمد صلى الله عليه وسلم، ولم نمت على ما مات عليه الآباء وقتل عليه الاخوة وبنو العم.
ثم ذكر عداوته للنبى صلى الله عليه وسلم وأنه خرج مع قومه من قريش إلى حنين وهم على دينهم بعد، قال: ونحن نريد إن كانت دائرة على محمد أن نغير عليه، فلم
يمكنا ذلك، فلما صار بالجعرانة فوالله إنى لعلى ما أنا عليه إن شعرت إلا برسول الله صلى الله عليه وسلم فقال: " أنضير ؟ " قلت: لبيك، قال: " هل لك إلى خير مما أردت يوم حنين مما خال الله بينك وبينه ؟ " قال: فأقبلت إليه سريعا فقال: " قد آن لك أن تبصر ما كنت فيه توضع " قلت: قد أدرى أن لو كان مع الله غيره لقد أغنى شيئا، وإنى أشهد أن لا إله إلا الله وحده لا شريك له، فقال رسول الله صلى الله عليه وسلم: " اللهم زده ثباتا " قال النضير: فوالذي بعثه بالحق لكأن قلبى حجر ثباتا في الدين، وتبصرة بالحق.
فقال رسول الله صلى الله عليه وسلم: " الحمد لله الذى هداه ".

(3/691)

عمرة الجعرانة في ذى القعدة قال الامام أحمد: حدثنا بهز و عبد الصمد المعنى قالا: حدثنا همام بن يحيى، حدثنا قتادة، قال: سألت أنس بن مالك قلت: كم حج رسول الله صلى الله عليه وسلم ؟ قال: حجة واحدة، واعتمر أربع مرات.
عمرته زمن الحديبية وعمرته في ذى القعدة من المدينة، وعمرته من الجعرانة في ذى القعدة، حيث قسم غنيمة حنين، وعمرته مع حجته.
ورواه البخاري ومسلم وأبو داود والترمذي من طرق عن همام بن يحيى به.
وقال الترمذي: حسن صحيح.
وقال الامام أحمد: حدثنا أبو النضر، حدثنا داود - يعنى العطار - عن عمرو، عن عكرمة، عن ابن عباس قال: اعتمر رسول الله صلى الله عليه وسلم أربع عمر: عمرة الحديبية، وعمرة القضاء، والثالثة من الجعرانة، والرابعة التى مع حجته.
ورواه أبو داود والترمذي وابن ماجه من حديث داود بن عبدالرحمن العطار المكى، عن عمرو بن دينار به وحسنه والترمذي.
وقال الامام أحمد: حدثنا يحيى بن زكريا بن أبى زائدة، حدثنا حجاج بن أرطاة،
عن عمرو بن شعيب، عن أبيه، عن جده، عن عبدالله بن عمرو بن العاص قال: اعتمر رسول الله صلى الله عليه وسلم ثلاث عمر، كل ذلك في ذى القعدة يلبى حتى يستلم الحجر.
غريب من هذا الوجه.
وهذه الثلاث عمر اللاتى وقعن في ذى القعدة ما عدا عمرته مع حجته، فإنها وقعت في ذى الحجة مع الحجة، وإن أراد ابتداء الاحرام بهن في ذى القعدة فلعله لم يرد عمرة الحديبية لانه صد عنها ولم يفعلها.
والله أعلم.

(3/692)

قلت: وقد كان نافع ومولاه ابن عمر ينكران أن يكون رسول الله صلى الله عليه وسلم اعتمر من الجعرانة بالكلية وذلك فيما قال البخاري: حدثنا أبو النعمان، حدثنا حماد بن زيد، عن أيوب، عن نافع، عن ابن عمر، أن عمر بن الخطاب قال: يا رسول الله إنه كان على اعتكاف يوم في الجاهلية..فأمره أن يفى به.
قال: وأصاب عمر جاريتين من سبى حنين فوضعهما في بعض بيوت مكة، قال: فمن رسول الله صلى الله عليه وسلم على سبى حنين فجعلوا يسعون في السكك، فقال عمر: يا عبدالله انظر ما هذا ؟ قال: من رسول الله صلى الله عليه وسلم على السبى.
قال: اذهب فأرسل الجاريتين.
قال نافع: ولم يعتمر رسول الله صلى الله عليه وسلم من الجعرانة، ولو اعتمر لم يخف على عبدالله.
وقد رواه مسلم من حديث أيوب السختيانى، عن نافع عن ابن عمر به.
ورواه مسلم أيضا عن أحمد بن عبدة الضبى، عن حماد بن زيد، عن أيوب، عن نافع قال: ذكر عند ابن عمر عمرة رسول الله صلى الله عليه وسلم من الجعرانة فقال: لم يعتمر منها.
وهذا غريب جدا عن ابن عمرو عن مولاه نافع، في إنكارهما عمرة الجعرانة، وقد أطبق النقلة ممن عداهما على رواية ذلك من أصحاب الصحاح والسنن والمسانيد، وذكر ذلك أصحاب المغازى والسنن كلهم.
وهذا أيضا كما ثبت في الصحيحين من حديث عطاء بن أبى رباح، عن عروة عن عائشة أنها أنكرت على ابن عمر قوله: إن رسول الله صلى الله عليه وسلم اعتمر في رجب.
وقالت: يغفر الله لابي عبدالرحمن ! ما اعتمر رسول الله صلى الله عليه وسلم إلا وهو شاهد وما اعتمر في رجب قط.

(3/693)

وقال الامام أحمد: حدثنا ابن نمير، حدثنا الاعمش، عن مجاهد، قال: سأل عروة ابن الزبير ابن عمر: في أي شهر اعتمر رسول الله صلى الله عليه وسلم ؟ قال: في رجب.
فسمعتنا عائشة، فسألها ابن الزبير وأخبرها بقول ابن عمر فقالت: يرحم الله أبا عبدالرحمن ! ما اعتمر عمرة إلا وقد شهدها وما اعتمر عمرة قط إلا في ذى القعدة.
وأخرجه البخاري ومسلم من حديث جرير، عن منصور، عن مجاهد به نحوه.
ورواه أبو داود والنسائي أيضا من حديث زهير، عن أبى إسحاق، عن مجاهد، سئل ابن عمر: كم اعتمر رسول الله صلى الله عليه وسلم ؟ فقال: مرتين.
فقالت عائشة، لقد علم ابن عمر أن رسول الله صلى الله عليه وسلم اعتمر ثلاثا سوى التى قرنها بحجة الوداع.
قال الامام أحمد: حدثنا يحيى بن آدم، حدثنا مفضل، عن منصور، عن مجاهد قال: دخلت مع عروة بن الزبير المسجد فإذا ابن عمر مستند إلى حجرة عائشة وأناس يصلون الضحى.
فقال عروة: أبا عبدالرحمن ما هذه الصلاة ؟ قال: بدعة.
فقال له عروة: أبا عبدالرحمن كم اعتمر رسول الله ؟ فقال: أربعا إحداهن في رجب.
قال: وسمعنا استنان عائشة في الحجرة، فقال لها عروة: إن أبا عبدالرحمن يزعم أن رسول الله اعتمر أربعا إحداهن في رجب ؟ فقالت: يرحم الله أبا عبدالرحمن، ما اعتمر النبي صلى الله عليه وسلم
إلا وهو معه، وما اعتمر في رجب قط.
وهكذا رواه الترمذي عن أحمد بن منيع، عن الحسن بن موسى، عن شيبان، عن منصور وقال: حسن صحيح غريب.
وقال الامام أحمد: حدثنا روح، حدثنا ابن جريج، أخبرني مزاحم بن أبى مزاحم، عن عبد العزيز بن عبدالله، عن مخرش الكعبي أن رسول الله صلى الله عليه وسلم خرج من الجعرانة ليلا حين أمسى معتمرا فدخل مكة ليلا يقضى عمرته، ثم خرج من تحت ليلته فأصبح بالجعرانة كبائت حتى إذا زالت الشمس خرج من الجعرانة في بطن سرف،

(3/694)

حتى جاء مع الطريق - طريق المدينة - بسرف قال مخرش: فلذلك خفيت عمرته على كثير من الناس.
ورواه الامام أحمد عن يحيى بن سعيد، عن ابن جريج كذلك وهو من أفراده.
* * * والمقصود أن عمرة الجعرانة ثابثة بالنقل الصحيح الذى لا يمكن منعه ولا دفعه، ومن نفاها لا حجة معه في مقابلة من أثبتها.
والله أعلم.
ثم هم كالمجمعين على أنها كانت في ذى القعدة بعد غزوة الطائف وقسم غنائم حنين.
وما رواه الحافظ أبو القاسم الطبراني في معجمه الكبير قائلا: حدثنا الحسن بن إسحاق التسترى، حدثنا عثمان بن أبى شيبة، حدثنا محمد بن الحسن الاسدي، حدثنا إبراهيم ابن طهمان، عن أبى الزبير، عن عمير مولى عبدالله بن عباس، عن ابن عباس قال: لما قدم رسول الله صلى الله عليه وسلم من الطائف نزل الجعرانة فقسم بها الغنائم ثم اعتمر منها، وذلك لليلتين بقيتا من شوال.
فإنه غريب جدا وفى إسناده نظر.
والله أعلم.
وقال البخاري: حدثنا يعقوب بن إبراهيم، حدثنا إسماعيل، حدثنا ابن جريج، أخبرني عطاء، أن صفوان بن يعلى بن أمية أخبره أن يعلى كان يقول: ليتنى أرى رسول الله صلى الله عليه وسلم حين ينزل عليه.
قال: فبينا رسول الله صلى الله عليه وسلم بالجعرانة وعليه ثوب قد أظل به معه فيه ناس من أصحابه إذ جاءه أعرابي عليه جبة متضمخ بطيب.
قال: فأشار عمر بن الخطاب إلى يعلى بيده: أن تعال.
فجاء يعلى فأدخل رأسه فإذا النبي صلى الله عليه وسلم محمر الوجه يغط كذلك ساعة ثم سرى عنه فقال: " أين الذى يسألنى عن العمرة آنفا ؟ " فالتمس الرجل فأتى به، قال: " أما الطيب الذى بك فاغسله ثلاث مرات،

(3/695)

وأما الجبة فانزعها ثم اصنع في عمرتك كما تصنع في حجك ".
ورواه مسلم من حديث ابن جريج.
وأخرجاه من وجه آخر عن عطاء كلاهما عن صفوان بن يعلى بن أمية به.
وقال الامام أحمد: حدثنا أبو أسامة، أنبأنا هشام، عن أبيه، عن عائشة قالت: دخل رسول الله صلى الله عليه وسلم عام الفتح من كداء من أعلى مكة، ودخل في العمرة من كدى.
وقال أبو داود: حدثنا موسى أبو سلمة، حدثنا حماد، عن عبدالله بن عثمان بن خثيم، عن سعيد بن جبير، عن ابن عباس، أن رسول الله صلى الله عليه وسلم وأصحابه اعتمروا من الجعرانة فرملوا بالبيت ثلاثا ومشوا أربعا وجعلوا أرديتهم تحت آباطهم ثم قذفوها على عواتقهم اليسرى.
تفرد به أبو داود.
ورواه أيضا ابن ماجه من حديث ابن خثيم، عن أبى الطفيل، عن ابن عباس مختصرا.
وقال الامام أحمد: حدثنا يحيى بن سعيد، عن ابن جريج، حدثنى الحسن بن مسلم، عن طاوس، أن ابن عباس أخبره أن معاوية أخبره قال: قصرت عن رسول الله صلى الله
عليه وسلم بمشقص.
أو قال: رأيته يقصر عنه بمشقص عند المروة.
وقد أخرجاه في الصحيحين من حديث ابن جريج به.
ورواه مسلم أيضا من حديث سفيان بن عيينة، عن هشام بن حجير، عن طاوس، عن ابن عباس، عن معاوية به.
ورواه أبو داود والنسائي أيضا من حديث عبد الرزاق، عن معمر، عن ابن طاوس عن أبيه به.
وقال عبدالله بن الامام أحمد: حدثنى عمرو بن محمد الناقد، حدثنا أبو أحمد الزبيري،

(3/696)

حدثنا سفيان، عن جعفر بن محمد، عن أبيه، عن ابن عباس، عن معاوية قال: قصرت عن رأس رسول الله صلى الله عليه وسلم عند المروة.
* * * والمقصود أن هذا إنما يتوجه أن يكون في عمرة الجعرانة.
وذلك أن عمرة الحديبية لم يدخل إلى مكة فيها بل صد عنها كما تقدم بيانه، وأما عمرة القضاء فلم يكن أبو سفيان أسلم ولم يبق بمكة من أهلها أحد حين دخل رسول الله صلى الله عليه وسلم بل خرجوا منها، وتغيبوا عنها مدة مقامه عليه السلام بها تلك الثلاثة الايام، وعمرته التى كانت مع حجته لم يتحلل منها بالاتفاق، فتعين أن هذا التقصير الذى تعاطاه معاوية بن أبى سفيان رضى الله عنهما من رأس رسول الله صلى الله عليه وسلم عند المروة إنما كان في عمرة الجعرانة كما قلنا.
والله تعالى أعلم.
وقال محمد بن إسحاق رحمه الله: ثم خرج رسول الله صلى الله عليه وسلم من الجعرانة معتمرا وأمر ببقاء الفئ فحبس بمجنة بناحية مر الظهران.
قلت: الظاهر أنه عليه السلام إنما استبقى بعض المغنم ليتألف به من يلقاه من الاعراب فيما بين مكة والمدينة.
قال ابن إسحاق: فلما فرغ رسول الله صلى الله عليه وسلم من عمرته انصرف راجعا
إلى المدينة واستخلف عتاب بن أسيد على مكة، وخلف معه معاذ بن جبل يفقه الناس في الدين ويعلمهم القرآن.
وذكر عروة وموسى بن عقبة أن رسول الله صلى الله عليه وسلم خلف معاذا مع عتاب بمكة قبل خروجه إلى هوازن، ثم خلفهما بها حين رجع إلى المدينة.
وقال ابن هشام: وبلغني عن زيد بن أسلم أنه قال: لما استعمل رسول الله صلى الله عليه وسلم عتاب بن أسيد على مكة رزقه كل يوم درهما، فقام فخطب الناس فقال: أيها

(3/697)

الناس، أجاع الله كبد من جاع على درهم ! فقد رزقني رسول الله صلى الله عليه وسلم درهما كل يوم، فليست لى حاجة إلى أحد.
قال ابن إسحاق: وكانت عمرة رسول الله صلى الله عليه وسلم في ذى القعدة، وقدم المدينة في بقية ذى القعدة أو في أول ذى الحجة.
قال ابن هشام: قدمها لست بقين من ذى القعدة فيما قال أبو عمرو المدينى.
قال ابن إسحاق: وحج الناس ذلك العام على ما كانت العرب تحج عليه، وحج بالمسلمين تلك السنة عتاب بن أسيد وهى سنة ثمان.
قال: وأقام أهل الطائف على شركهم وامتناعهم في طائفهم ما بين ذى القعدة إلى رمضان من سنة تسع.

(3/698)

إسلام كعب بن زهير بن أبى سلمى وأبوه هو صاحب إحدى المعلقات السبع، الشاعر ابن الشاعر، وذكر قصيدته التى سمعها رسول الله صلى الله عليه وسلم وهى بانت سعاد قال ابن إسحاق: ولما قدم رسول الله صلى الله عليه وسلم من منصرفه عن الطائف كتب بجير بن زهير بن أبى سلمى إلى أخيه لابويه كعب بن زهير يخبره أن رسول الله
صلى الله عليه وسلم قتل رجالا بمكة ممن كان يهجوه ويؤذيه، وأن من بقى من شعراء قريش: ابن الزبعرى وهبيرة بن أبى وهب هربوا (1) في كل وجه، فإن كانت لك في نفسك حاجة فطر إلى رسول الله صلى الله عليه وسلم فإنه لا يقتل أحدا جاءه تائبا، وإن أنت لم تفعل فانج إلى نجائك من الارض.
وكان كعب قد قال: ألا بلغا عنى بجيرا رسالة * فويحك (2) فيما قلت ويحك هل لكا فبين لنا إن كنت لست بفاعل * على أي شئ غير ذلك دلكا على خلق لم ألف يوما أبا له * عليه وما تلفى عليه أبا لكا فإن أنت لم تفعل فلست بآسف * ولا قائل إما عثرت لعا لكا (3) سقاك بها المأمون كأسا روية * فأنهلك المأمون منها وعلكا (4) قال ابن هشام: وأنشدني بعض أهل العلم بالشعر: من مبلغ عنى بجيرا رسالة * فهل لك فيما قلت بالخيف هل لكا شربت مع المأمون كأسا روية * فأنهلك المأمون منها وعلكا
__________
(1) ابن هشام: قد هربوا.
(2) ابن هشام: فهل لك.
(3) كلمة تقال للعاثر، دعاء له بالاقالة من عثرته.
(4) أنهلك: سقاك أولا.
وعلك سقاك ثانيا.
والمأمون: يريد به النبي صلى الله عليه وسلم.
(*)

(3/699)

وخالفت أسباب الهدى واتبعته * على أي شئ ويب غيرك (1) دلكا على خلق لم تلف أما ولا أبا * عليه ولم تدرك عليه أخا لكا فإن أنت لم تفعل فلست بآسف * ولا قائل إما عثرت لعا لكا قال ابن إسحاق: وبعث بها إلى بجير، فلما أتت بجيرا كره أن يكتمها رسول الله صلى الله عليه وسلم فأنشده إياها، فقال رسول الله صلى الله عليه وسلم لما سمع: " سقاك بها المأمون ": " صدق وإنه لكذوب، أنا المأمون " ولما سمع: " على خلق لم تلف
أما ولا أبا عليه " قال: " أجل لم يلف عليه أباه ولا أمه ".
قال: ثم كتب بجير إلى كعب يقول له: من مبلغ كعبا فهل لك في التى * تلوم عليها باطلا وهى أحزم إلى الله لا العزى ولا اللات وحده * فتنجو إذا كان النجاء وتسلم لدى يوم لا ينجو وليس بمفلت * من الناس إلا طاهر القلب مسلم فدين زهير وهو لا شئ دينه * ودين أبى سلمى على محرم قال: فلما بلغ كعبا الكتاب ضاقت به الارض وأشفق على نفسه وأرجف به من كان في حاضره من عدوه، وقالوا: هو مقتول.
فلما لم يجد من شئ بدا قال قصيدته التى يمدح فيها رسول الله صلى الله عليه وسلم، وذكر فيها خوفه وإرجاف الوشاة به من عدوه، ثم خرج حتى قدم المدينة، فنزل على رجل كانت بينه وبينه معرفة من جهينة كما ذكر لى، فغدا به إلى رسول الله صلى الله عليه وسلم في صلاة الصبح، فصلى مع رسول الله صلى الله عليه وسلم، ثم أشار له إلى رسول الله صلى الله عليه وسلم، فقال: هذا رسول الله فقم إليه فاستأمنه.
فذكر لى أنه قام إلى رسول الله صلى الله عليه وسلم فجلس إليه ووضع يده في يده،
__________
(1) ويب غيرك: هلكت هلاك غيرك.
(*)

(3/700)

وكان رسول الله صلى الله عليه وسلم لا يعرفه، فقال: يا رسول الله إن كعب بن زهير قد جاء ليستأمن منك تائبا مسلما، فهل أنت قابل منه إن جئتك به ؟ فقال رسول الله صلى الله عليه وسلم: " نعم " فقال: إذا أنا (1) يا رسول الله كعب بن زهير.
قال ابن إسحاق: فحدثني عاصم بن عمر بن قتادة أنه وثب عليه رجل من الانصار فقال: يا رسول الله دعني وعدو الله أضرب عنقه.
فقال رسول الله صلى الله عليه وسلم: " دعه عنك، فإنه جاء تائبا نازعا ".
قال: فغضب كعب بن زهير على هذا الحى من الانصار لما صنع به صاحبهم، وذلك أنه لم يتكلم فيه رجل من المهاجرين إلا بخير.
فقال في قصيدته التى قال حين قدم على رسول الله صلى الله عليه وسلم: بانت سعاد فقلبي اليوم متبول * متيم عندها لم يفد مكبول (2) وما سعاد غداة البين إذ رحلوا * إلا أغن غضيض الطرف مكحول (3) [ هيفاء مقبلة عجزاء مدبرة * لا يشتكى قصر منها ولا طول ] (4) تجلو عوارض ذى ظلم إذا ابتسمت * كأنه منهل بالراح معلول (4) شجت بذى شبم من ماء محنية * صاف بأبطح أضحى وهو مشمول (5) تنفى الرياح القذى عنه وأفرطه * من صوب غادية بيض يعاليل (6) فيالها خلة لو أنها صدقت * بوعدها أو لو ان النصح مقبول
__________
(1) ابن هشام: فقال أنا.
(2) بانت: بعدت.
والمتبول: السقيم من الحب.
والمكبول: المقيد.
(3) الاغن: الظبى.
(4) عن ابن هشام.
(4) تجلو: تكشف، والظلم: بريق الاسنان وبياضها.
(5) شجت: مزجت.
والشبم الشديد البرد.
والمحنية: منعطف الوادي.
والمشمول: الذى ضربته ريح شمال حتى برد.
(6) أفرطه: سبق إليه.
والصوب: المطر.
والغادية: السحابة تمطر غدوة.
واليعاليل: السحب البيض (*)

(3/701)

لكنها خلة قد سيط من دمها * فجع وولع وإخلاف وتبديل (1) فما تدوم على حال تكون بها * كما تلون في أثوابها الغول وما تمسك بالعهد الذى زعمت * إلا كما يمسك الماء الغرابيل فلا يغرنك ما منت وما وعدت * إن الامانى والاحلام تضليل كانت مواعيد عرقوب لها مثلا * وما مواعيدها إلا الاباطيل
أرجو وآمل أن تدنو مودتها * ومالهن إخال الدهر تعجيل (2) أمست سعاد بأرض لا تبلغها * إلا العتاق النجيبات المراسيل ولن يبلغها إلا عذافرة * فيها على الاين إرقال وتبغيل (3) من كل نضاخة الذفرى إذا عرقت * عرضتها طامس الاعلام مجهول (4) ترمى الغيوب بعينى مفرد لهق * إذا توقدت الحزان والميل (5) ضخم مقلدها فعم مقيدها * في خلقها عن بنات الفحل تفضيل (6) حرف أخوها أبوها من مهجنة * وعمها خالها قوداء شمليل (7) يمشى القراد عليها ثم يزلقه * منها لبان وأقراب زهاليل (8)
__________
(1) الخلة: الصحبة.
وسيط: خلط.
(2) ابن هشام: وما إخال لدينا منك تنويل.
(3) العذافرة: العظيم الشديد من الابل.
والاين: التعب.
والارقال: الاسراع.
والتبغيل: ضرب من سير الابل.
(4) النضاخة: الغزيرة.
والذفرى: العظم الشاخص خلف الاذن.
وعرضتها: وجهتها.
وطامس الاعلام: المتغير الذى لا يهتدى فيه.
(5) اللهق: الثور الابيض والحزان: جمع حزيز وهو المكان الغليظ المنقاد.
والميل: ما اتسع من الارض (6) المقلد: موضع القلادة من العنق.
والفعم: الممتلئ.
(7) الحرف: الناقة الضامرة أو العظيمة.
والقوداء: الشديدة العنق.
والشمليل: السريعة.
(8) القراد: دويبة.
واللبان: الصدر.
والاقراب: جمع قرب وهو الخاصرة.
والزهاليل: جمع زهلول وهو الاملس (*)

(3/702)

عيرانة قذفت بالنحض عن عرض * مرفقها عن بنات الزور مفتول (1) قنواء في حرتيها للبصير بها * عتق مبين وفى الخدين تسهيل (2)
كأنما فات عينيها ومذبحها * من خطمها ومن اللحيين برطيل (3) تمر مثل عسيب النخل ذا خصل * في غارز لم تخونه الاحاليل (4) تهوى على يسرات وهى لاهية * ذوابل مسهن الارض تحليل (5) يوما يظل به الحرباء مصطخدا * كأن ضاحيه بالشمس محلول (6) وقال للقوم حاديهم وقد جعلت * ورق الجنادب يركضن الحصا قيلوا (7) أوب يدى فاقد شمطاء معولة * قامت فجاوبها نكد مثاكيل (8) نواحة رخوة الضبعين ليس لها * لما نعى بكرها الناعون معقول (9) تفرى اللبان بكفيها ومدرعها * مشقق عن تراقيها رعابيل (10) تسعى الغواة جنابيها وقولهم * إنك يابن أبى سلمى لمقتول (11) وقال كل صديق كنت آمله * لا ألهينك إنى عنك مشغول
__________
(1) العيرانة من الابل، الناجية في نشاط.
والنحض: اللحم المكتنز.
والعرض: الجانب.
(2) القنواء: المرتفعة الانف، وهو عيب في الفرس.
(3) البرطيل: حجر أو حديد طويل صلب خلقة، ينقر به الرحى.
وهو المعول أيضا (4) عسيب النخل: جريدة من النخل مستقيمة دقيقة يكشط خوصها.
والغارز: الضرع.
وتخونه: ننقصه.
والاحاليل: جمع إحليل وهو مخرج اللبن.
(5) ابن هشام: تخدى.
اليسرات: الخفاف السهلة.
والتحليل: الجرى.
حل: عدا.
(6) الحرباء: دويبة تستقبل الشمس برأسها.
والمصطخد: المحترق من حرارة الشمس.
والضاحى: ما برز منه للشمس.
والمحلول: المذاب.
(7) الجنادب: الجراد.
والورق: التى يضرب لونها إلى السواد.
(8) الاوب: رجع القوائم في السير.
والشمطاء: التى خالطها الشيب.
والمعولة: الصائحة بالبكاء والنكد: جمع نكداء وهى التى لا يبقى لها ولد.
والمثاكيل: جمع مثكلة وهى التى لزمها الثكل.
(9) الرخوة: المسترخية والضبع: العضد.
(10) اللبان: الصدر.
والمدرع: القميص.
والرعابيل: الممزق..(11) جنابيها: حولها (*)

(3/703)

فقلت خلوا سبيلى لا أبا لكم * فكل ما قدر الرحمن مفعول كل ابن أنثى وإن طالت سلامته * يوما على آلة حدباء محمول نبئت أن رسول الله أوعدنى * والعفو عند رسول الله مأمول مهلا هداك الذى أعطاك نافلة ال * قرآن فيه مواعيظ وتفصيل لا تأخذني بأقوال الوشاة ولم * أذنب ولو كثرت في الاقاويل لقد أقوم مقاما لو يقوم به * أرى وأسمع ما لو يسمع الفيل لظل يرعد إلا أن يكون له * من الرسول بإذن الله تنويل (1) حتى وضعت يمينى ما أنازعها * في كف ذى نقمات قوله القيل فلهو أخوف عندي إذ أكلمه * وقيل إنك منسوب ومسئول من ضيغم بضراء الارض مخدره * في بطن عثر غيل دونه غيل (2) يغدو فيلحم ضرغامين عيشهما * لحم من الناس معفور خراديل (3) إذا يساور قرنا لا يحل له * أن يترك القرن إلا وهو مغلول منه تظل حمير الوحش نافرة * ولا تمشى بواديه الاراجيل (4) ولا يزال بواديه أخو ثقة * مضرج البز والدرسان مأكول (5) إن الرسول لنور يستضاء به * مهند من سيوف الله مسلول في عصبة من قريش قال قائلهم * ببطن مكة لما أسلموا زولوا زالوا فما زال أنكاس ولا كشف * عند اللقاء ولا ميل معازيل (6)
__________
(1) الاصل: لظل يرعد من وجد موارده من الرسول.
وما أثبته عن ابن هشام (2) الضراء: الارض المستوية.
(3) المعفور: الملقى في التراب.
والخراديل: القطع الصغار.
(4) الاراجيل: جماعات الرجال.
(5) البز: السلاح.
والدرسان: الثياب الخلقة.
(6) الانكاس: جمع نكس وهو الجبان.
والمعازيل: الذين لا سلاح معهم.
(*)

(3/704)

يمشون مشى الجمال الزهر يعصمهم * ضرب إذا عرد السود التنابيل (1) شم العرانين أبطال لبوسهم * من نسج داود في الهيجا سرابيل بيض سوابغ قد شكت لها خلق * كأنها حلق القفعاء مجدول (2) ليسوا مفاريح إن نالت رماحهم * قوما وليسوا مجازيعا إذا نيلوا لا يقع الطعن إلا في نحورهم * ولا لهم عن حياض الموت تهليل قال ابن هشام: هكذا أورد محمد بن إسحاق هذه القصيدة ولم يذكر لها إسنادا.
وقد رواها الحافظ البيهقى في دلائل النبوة بإسناد متصل، فقال: أنبأنا أبو عبد الله الحافظ، أنبأنا أبو القاسم عبدالرحمن بن الحسن بن أحمد الاسدي بهمذان، حدثنا إبراهيم بن الحسين، حدثنا إبراهيم بن المنذر الحزامى، حدثنا الحجاج بن ذى الرقيبة بن عبدالرحمن ابن كعب بن زهير بن أبى سلمى، عن أبيه، عن جده قال: خرج كعب وبجير ابنا زهير حتى أتيا أبرق العزاف، فقال بجير لكعب: اثبت في هذا المكان حتى آتى هذا الرجل - يعنى رسول الله صلى الله عليه وسلم - فأسمع ما يقول: فثبت كعب وخرج بجير فجاء رسول الله صلى الله عليه وسلم فعرض عليه الاسلام فأسلم.
فبلغ ذلك كعبا فقال: ألا أبلغا عنى بجيرا رسالة * على أي شئ ويب غيرك دلكا على خلق لم تلف أما ولا أبا * عليه ولم تدرك عليه أخا لكا سقاك أبو بكر بكأس روية * وأنهلك المأمون منها وعلكا فلما بلغت الابيات رسول الله صلى الله عليه وسلم أهدر دمه وقال: " من لقى
كعبا فليقتله ".
فكتب بذلك بجير إلى أخيه، وذكر له أن رسول الله صلى الله عليه وسلم قد أهدر دمه ويقول له: النجاء وما أراك تنفلت.
ثم كتب إليه بعد ذلك: اعلم أن رسول الله صلى الله
__________
(1) عرد: هرب.
والتنابيل: القصار.
(2) القفعاء: ضرب من الحسك تشبه به حلق الدر (*)

(3/705)

عليه وسلم لا يأتيه أحد يشهد أن لا إله إلا الله وأن محمدا رسول الله إلا قبل ذلك منه وأسقط ما كان قبل ذلك، فإذا جاءك كتابي هذا فأسلم وأقبل.
قال: فأسلم كعب وقال قصيدته التى يمدح فيها رسول الله صلى الله عليه وسلم، ثم أقبل حتى أناخ راحلته بباب مسجد رسول الله صلى الله عليه وسلم، ثم دخل المسجد ورسول الله مع أصحابه كالمائدة بين القوم متحلقون معه حلقة خلف حلقة، يلتفت إلى هؤلاء مرة فيحدثهم وإلى هؤلاء مرة فيحدثهم.
قال كعب: فأنخت راحلتي بباب المسجد فعرفت رسول الله صلى الله عليه وسلم بالصفة حتى جلست إليه فأسلمت وقلت: أشهد أن لا إله إلا الله وأنك محمد رسول الله الامان يا رسول الله.
قال: " ومن أنت ؟ " قال: كعب بن زهير.
قال: " الذى يقول " ثم التفت رسول الله صلى الله عليه وسلم فقال: " كيف قال يا أبا بكر ؟ " فأنشده أبو بكر: سقاك بها المأمون كأسا روية * وأنهلك المأمور منها وعلكا قال: يا رسول الله ما قلت هكذا قال: " فكيف قلت ؟ " قال قلت: سقاك بها المأمون كأسا روية * وأنهلك المأمون منها وعلكا فقال رسول الله صلى الله عليه وسلم: مأمون والله.
ثم أنشده القصيدة كلها حتى أتى على آخرها وهى هذه القصيدة:
بانت سعاد فقلبي اليوم متبول * متيم عندها لم يفد مكبول وقد تقدم ما ذكرناه من الرمز لما اختلف فيه إنشاد ابن إسحاق والبيهقي رحمهما الله عزوجل وذكر أبو عمر بن عبد البر في كتاب الاستيعاب أن كعبا لما انتهى إلى قوله: إن الرسول لنور يستضاء به * مهند من سيوف الله مسلول نبئت أن رسول الله أوعدنى * والعفو عند رسول الله مأمول

(3/706)

قال: فأشار رسول الله صلى الله عليه وسلم إلى من معه أن اسمعوا.
وقد ذكر ذلك قبله موسى بن عقبة في مغازيه.
ولله الحمد والمنة.
قلت: ورد في بعض الروايات أن رسول الله صلى الله عليه وسلم أعطاه بردته حين أنشده القصيدة، وقد نظم ذلك الصرصرى في بعض مدائحه، وهكذا ذكر ذلك الحافظ أبو الحسن بن الاثير في الغابة، قال: وهى البردة التى عند الخلفاء.
قلت: وهذا من الامور المشهورة جدا، ولكن لم أر ذلك في شئ من هذه الكتب المشهورة بإسناد أرتضيه.
فالله أعلم.
وقد روى أن رسول الله صلى الله عليه وسلم قال له، لما قال بانت سعاد: ومن سعاد ؟ قال: زوجتى يا رسول الله.
قال: لم تبن.
ولكن لم يصح ذلك.
وكأنه على ذلك توهم أن بإسلامه تبين امرأته، والظاهر أنه إنما أراد البينونة الحسية لا الحكمية.
والله تعالى أعلم.
* * * قال ابن إسحاق: وقال عاصم بن عمر بن قتادة: فلما قال كعب - يعنى في قصيدته - " إذا عرد السود التنابيل " وإنما يريدنا معشر الانصار لما كان صاحبنا صنع به، وخص المهاجرين من قريش بمدحته، غضبت عليه الانصار فقال بعد أن أسلم يمدح الانصار ويذكر بلاءهم من رسول الله صلى الله عليه وسلم وموضعهم من اليمن:
من سره كرم الحياة فلا يزل * في مقنب من صالحي الانصار (1) ورثوا المكارم كابرا عن كابر * إن الخيارهم بنو الاخيار المكرهين السمهرى بأذرع * كسوالف الهندي غير قصار
__________
(1) المقنب: الجماعة من الخيل.
(*)

(3/707)

والناظرين بأعين محمرة * كالجمر غير كليلة الابصار والبائعين نفوسهم لنبيهم * للموت يوم تعانق وكرار يتطهرون يرونه نسكا لهم * بدماء من علقوا من الكفار دربوا كما دربت بطون خفية * غلب الرقاب من الاسود ضوارى وإذا حللت ليمنعوك إليهم * أصبحت عند معاقل الاعفار (1) ضربوا عليا يوم بدر ضربة * دانت لوقعتها جميع نزار لو يعلم الاقوام علمي كله * فيهم لصدقني الذين أمارى قوم إذا خوت النجوم فإنهم * للطارقين النازلين مقارى قال ابن هشام: ويقال إن رسول الله صلى الله عليه وسلم قال له حين أنشده بانت سعاد: " لولا ذكرت الانصار بخير فإنهم لذلك أهل ؟ " فقال كعب هذه الابيات وهى في قصيدة له.
قال: وبلغني عن على بن زيد بن جدعان أن كعب بن زهير أنشد رسول الله صلى الله عليه وسلم في المسجد: بانت سعاد فقلبي اليوم متبول.
وقد رواه الحافظ البيهقى بإسناده المتقدم إلى إبراهيم بن المنذر الحزامى، حدثنى معن بن عيسى، حدثنى محمد بن عبدالرحمن الافطس، عن ابن جدعان.
فذكره وهو مرسل.
وقال الشيخ أبو عمر بن عبد البر رحمه الله في كتاب " الاستيعاب في معرفة الاصحاب " بعد ما أورد طرفا من ترجمة كعب بن زهير إلى أن قال: وقد كان كعب بن
زهير شاعرا مجودا كثير الشعر مقدما في طبقته هو وأخوه بجير، وكعب أشعرهما، وأبوهما زهير فوقهما، ومما يستجاد من شعر كعب بن زهير قوله: لو كنت أعجب من شئ لاعجبني * سعى الفتى وهو مخبوء له القدر
__________
(1) الاعفار: جمع عفر وهو ولد الوعل (*)

(3/708)

يسعى الفتى لامور ليس يدركها * فالنفس واحدة والهم منتشر والمرء ما عاش ممدود له أمل * لا تنتهى العين حتى ينتهى الاثر ثم أورد له ابن عبد البر أشعارا كثيرة يطول ذكرها، ولم يؤرخ وفاته، وكذا لم يؤرخها أبو الحسن بن الاثير في كتاب الغابة في معرفة الصحابة، ولكن حكى أن أباه توفى قبل المبعث بسنة.
فالله أعلم.
وقال السهيلي: ومما أجاد فيه كعب بن زهير قوله يمدح رسول الله صلى الله عليه وسلم: تجرى به الناقة الادماء معتجرا * بالبرد كالبدر جلى ليلة الظلم ففى عطافيه أو أثناء بردته * ما يعلم الله من دين ومن كرم

(3/709)

فصل فيما كان من الحوادث المشهورة في سنة ثمان والوفيات فكان من جمادى منها وقعة مؤتة، وفى رمضان غزوة فتح مكة، وبعدها في شوال غزوة هوازن بحنين، وبعده كان حصار الطائف، ثم كانت عمرة الجعرانة في ذى القعدة، ثم عاد إلى المدينة في بقية السنة.
قال الواقدي: رجع رسول الله صلى الله عليه وسلم إلى المدينة لليال بقين من ذى الحجة في سفرته هذه.
قال الواقدي: وفى هذه السنة بعث رسول الله صلى الله عليه وسلم عمرو بن العاص إلى جيفر وعمرو ابني الجلندى من الازد، وأخذت الجزية من مجوس بلدهما ومن حولها من الاعراب.
قال: وفيها تزوج رسول الله صلى الله عليه وسلم فاطمة بنت الضحاك بن سفيان الكلابي في ذى القعدة، فاستعاذت منه عليه السلام ففارقها، وقيل بل خيرها فاختارت الدنيا ففارقها.
قال: وفى ذى الحجة منها ولد إبراهيم ابن رسول الله صلى الله عليه وسلم من مارية القبطية، فاشتدت غيرة أمهات المؤمنين منها حين رزقت ولدا ذكرا، وكانت قابلتها فيه سلمى مولاة رسول الله صلى الله عليه وسلم، فخرجت إلى أبى رافع فأخبرته فذهب فبشر به رسول الله صلى الله عليه وسلم فأعطاه مملوكا، ودفعه رسول الله صلى الله عليه وسلم إلى أم برة بنت المنذر بن أسيد بن خداش بن عامر بن غنم بن عدى بن النجار وزوجها البراء بن أوس بن خالد بن الجعد بن عوف بن مبذول.

(3/710)

وكانت فيها وفاة من ذكرنا من الشهداء في هذه الوقائع.
وقد قدمنا هدم خالد بن الوليد البيت الذى كانت العزى تعبد فيه بنخلة بين مكة والطائف، وذلك لخمس بقين من رمضان منها.
قال الواقدي: وفيها كان هدم سواع الذى كانت تعبده هذيل برهاط، هدمه عمرو بن العاص رضى الله عنه ولم يجد في خزانته شيئا، وفيها هدم مناة بالمشلل، وكانت الانصار أوسها وخزرجها يعظمونه، هدمه سعد بن زيد الاشهلى رضى الله عنه.
وقد ذكرنا من هذا فصلا مفيدا مبسوطا في تفسير سورة النجم عند قوله تعالى: " أفرأيتم اللات والعزى ومناة الثالثة الاخرى ".
قلت: وقد ذكر البخاري بعد فتح مكة قصة تخريب خثعم البيت الذى كانت تعبده
ويسمونه الكعبة اليمانية مضاهية للكعبة التى بمكة، ويسمون التى بمكة الكعبة الشامية وتلك الكعبة اليمانية، فقال البخاري: حدثنا يوسف بن موسى، حدثنا أبو أسامة، عن إسماعيل بن أبى خالد، عن قيس، عن جرير قال قال لى رسول الله صلى الله عليه وسلم " ألا تريحنى من ذى الخلصة ؟ " فقلت: بلى.
فانطلقت في خمسين ومائة فارس من أحمس، وكانوا أصحاب خيل، وكنت لا أثبت على الخيل، فذكرت ذلك للنبى صلى الله عليه وسلم فضرب يده في صدري حتى رأيت أثر يده في صدري وقال: " اللهم ثبته واجعله هاديا مهديا " قال: فما وقعت عن فرس بعد.
قال: وكان ذو الخلصة بيتا باليمن لخثعم وبجيلة فيه نصب تعبد يقال له الكعبة اليمانية.
قال: فأتاها فحرقها في النار وكسرها.
قال: فلما قدم جرير اليمن كان بها رجل يستقسم بالازلام فقيل له: إن رسول رسول الله صلى الله عليه وسلم هاهنا فإن قدر عليك ضرب عنقك، قال: فبينما هو يضرب بها إذ

(3/711)

وقف عليه جرير فقال: لتكسرنها وتشهد أن لا إله إلا الله أو لاضربن عنقك.
فكسرها وشهد.
ثم بعث جرير رجلا من أحمس يكنى أرطاة إلى النبي صلى الله عليه وسلم يبشره بذلك.
قال: فلما أتى رسول الله صلى الله عليه وسلم قال: يا رسول الله والذى بعثك بالحق ما جئت حتى تركتها كأنها جمل أجرب.
قال: فبارك رسول الله صلى الله عليه وسلم على خيل أحمس ورجالها خمس مرات.
ورواه مسلم من طرق متعددة، عن إسماعيل بن أبى خالد، عن قيس بن أبى حازم، عن جرير بن عبدالله البجلى بنحوه.
" وإلى هنا ينتهى الجزء الثالث من السيرة النبوية لابن كثير
وتلك الكعبة اليمانية، فقال البخاري: حدثنا يوسف بن موسى، حدثنا أبو أسامة، عن إسماعيل بن أبى خالد، عن قيس، عن جرير قال قال لى رسول الله صلى الله عليه وسلم " ألا تريحنى من ذى الخلصة ؟ " فقلت: بلى.
فانطلقت في خمسين ومائة فارس من أحمس، وكانوا أصحاب خيل، وكنت لا أثبت على الخيل، فذكرت ذلك للنبى صلى الله عليه وسلم فضرب يده في صدري حتى رأيت أثر يده في صدري وقال: " اللهم ثبته واجعله هاديا مهديا " قال: فما وقعت عن فرس بعد.
قال: وكان ذو الخلصة بيتا باليمن لخثعم وبجيلة فيه نصب تعبد يقال له الكعبة اليمانية.
قال: فأتاها فحرقها في النار وكسرها.
قال: فلما قدم جرير اليمن كان بها رجل يستقسم بالازلام فقيل له: إن رسول رسول الله صلى الله عليه وسلم هاهنا فإن قدر عليك ضرب عنقك، قال: فبينما هو يضرب بها إذ

(3/712)

وقف عليه جرير فقال: لتكسرنها وتشهد أن لا إله إلا الله أو لاضربن عنقك.
فكسرها وشهد.
ثم بعث جرير رجلا من أحمس يكنى أرطاة إلى النبي صلى الله عليه وسلم يبشره بذلك.
قال: فلما أتى رسول الله صلى الله عليه وسلم قال: يا رسول الله والذى بعثك بالحق ما جئت حتى تركتها كأنها جمل أجرب.
قال: فبارك رسول الله صلى الله عليه وسلم على خيل أحمس ورجالها خمس مرات.
ورواه مسلم من طرق متعددة، عن إسماعيل بن أبى خالد، عن قيس بن أبى حازم، عن جرير بن عبدالله البجلى بنحوه.
" وإلى هنا ينتهى الجزء الثالث من السيرة النبوية لابن كثير ويتلوه الجزء الرابع وأوله ذكر غزوة تبوك "

(3/712)


السيرة النبوية - الجزء الرابع

السيرة النبوية - ابن كثير ج 4
السيرة النبوية
ابن كثير ج 4

(4/)

السيرة النبوية للامام أبي الفداء إسماعيل بن كثير 701 - 774 ه.
تحقيق مصطفى عبد الواحد الجزء الرابع 1395 ه = 1976 م دار المعرفة للطباعة والنشر والتوزيع بيروت - لبنان

(4/1)

بسم الله الرحمن الرحيم سنة تسع من الهجرة ذكر غزوة تبوك في رجب منها قال الله تعالى: " يا أيها الذين آمنوا إنما المشركون نجس فلا يقربوا المسجد الحرام بعد عامهم هذا، وإن خفتم عيلة فسوف يغنيكم الله من فضله إن شاء إن الله عليم حكيم، قاتلوا الذين لا يؤمنون بالله ولا باليوم الآخر ولا يحرمون ما حرم الله ورسوله ولا يدينون دين الحق من الذين أوتوا الكتاب حتى يعطوا الجزية عن يد وهم صاغرون ".
روى عن ابن عباس ومجاهد وعكرمة وسعيد بن جبير وقتادة والضحاك وغيرهم: أنه لما أمر الله تعالى أن يمنع المشركون (1) من قربان المسجد الحرام في الحج وغيره، قالت قريش: لتنقطعن عنا المتاجر والاسواق أيام الحج وليذهبن ما كنا نصيب منها.
فعوضهم الله عن ذلك بالامر بقتال أهل الكتاب حتى يسلموا أو يعطوا الجزية عن
يد وهم صاغرون.
قلت: فعزم رسول الله صلى الله عليه وسلم على قتال الروم، لانهم أقرب الناس إليه وأولى الناس بالدعوة إلى الحق لقربهم إلى الاسلام وأهله.
وقد قال الله تعالى: " يا أيها الذين آمنوا قاتلوا الذين يلونكم من الكفار وليجدوا فيكم غلظة واعلموا أن الله مع المتقين " (2).
فلما عزم رسول الله صلى الله عليه وسلم على غزو الروم عام تبوك وكان ذلك في حر
__________
(1) ا: يمنع المشركين.
(2) سورة التوبة 123.
(*)

(4/3)

شديد وضيق من الحال، جلى للناس أمرها ودعا من حوله من أحياء الاعراب للخروج معه فأوعب معه بشر كثير.
كما سيأتي.
قريبا من ثلاثين ألفا، وتخلف آخرون، فعاتب الله من تخلف منهم لغير عذر من المنافقين والمقصرين، ولامهم ووبخهم وقرعهم أشد التقريع وفضحهم أشد الفضيحة وأنزل فيهم قرآنا يتلى، وبين أمرهم في سورة براءة، كما قد بينا ذلك مبسوطا في التفسير.
وأمر المؤمنين بالنفر على كل حال، فقال تعالى: " انفروا خفافا وثقالا وجاهدوا بأموالكم وأنفسكم في سبيل الله، ذلكم خير لكم إن كنتم تعلمون، لو كان عرضا قريبا، وسفرا قاصدا لاتبعوك، ولكن بعدت عليهم الشقة وسيحلفون بالله لو استطعنا لخرجنا معكم، يهلكون أنفسهم والله يعلم إنهم لكاذبون " ثم الآيات بعدها.
ثم قال تعالى: " وما كان المؤمنون لينفروا كافة فلولا نفر من كل فرقة منهم طائفة ليتفقهوا في الدين ولينذروا قومهم إذا رجعوا إليهم لعلهم يحذرون " فقيل إن هذه ناسخة لتلك وقيل لا.
فالله أعلم.
* * * قال ابن إسحاق: ثم أقام رسول الله صلى الله عليه وسلم بالمدينة ما بين ذى الحجة
إلى رجب - يعنى من سنة تسع - ثم أمر الناس بالتهيؤ لغزو الروم.
فذكر الزهري (1) ويزيد بن رومان وعبد الله بن أبى بكر وعاصم بن عمر بن قتادة وغيرهم من علمائنا، كل يحدث عن غزوة تبوك ما بلغه عنها، وبعض القوم يحدث ما لم يحدث بعض، أن رسول الله صلى الله عليه وسلم أمر أصحابه بالتهيؤ لغزو الروم، وذلك في زمان عسرة من الناس وشدة من الحر وجدب من البلاد وحين طابت الثمار، فالناس
__________
(1) ابن هشام: وقد ذكر لنا الزهري.
(*)

(4/4)

يحبون المقام في ثمارهم وظلالهم ويكرهون الشخوص في الحال (1) من الزمان الذى هم عليه.
وكان رسول الله صلى الله عليه وسلم قل ما يخرج في غزوة إلا كنى عنها، إلا ما كان من غزوة تبوك فإنه بينها للناس لبعد الشقة وشدة الزمان وكثرة العدو الذى يصمد إليه ليتأهب الناس لذلك أهبته، فأمرهم (2) بالجهاز (3) وأخبرهم أنه يريد الروم.
فقال رسول الله صلى الله عليه وسلم ذات يوم وهو في جهازه ذلك للجد بن قيس أحد بنى سلمة: " يا جد هل لك العام في جلاد بنى الاصفر ؟ " فقال: يا رسول الله أو تأذن لى ولا تفتني، فوالله لقد عرف قومي أنه ما رجل بأشد عجبا بالنساء منى، وإنى أخشى إن رأيت نساء بنى الاصفر ألا أصبر.
فأعرض عنه رسول الله صلى الله عليه وسلم وقال: " قد أذنت لك " ففى الجد أنزل الله هذه الآية: " ومنهم من يقول ائذن لى ولا تفتني ألا في الفتنة سقطوا وإن جهنم لمحيطة بالكافرين " وقال قوم من المنافقين بعضهم لبعض: لا تنفروا في الحر زهادة في الجهاد وشكا في الحق وإرجافا بالرسول صلى الله عليه وسلم، فأنزل الله فيهم: " وقالوا لا تنفروا في الحر قل نار جهنم أشد حرا لو كانوا يفقهون، فليضحكوا قليلا وليبكوا كثيرا جزاء بما
كانوا يكسبون ".
قال ابن هشام: حدثنى الثقة عمن حدثه، عن محمد بن طلحة بن عبدالرحمن، عن إسحاق بن إبراهيم بن عبدالله بن حارثة، عن أبيه عن جده قال: بلغ رسول الله صلى الله عليه وسلم أن ناسا من المنافقين يجتمعون في بيت سويلم اليهودي - وكان بيته عند
__________
(1) ابن هشام: على الحال.
(2) ا: فأمر.
(3) لاصل: بالجهاد.
وما أثبته عن ابن هشام.
(*)

(4/5)

جاسوم - يثبطون الناس عن رسول الله صلى الله عليه وسلم في غزوة تبوك، فبعث إليهم طلحة بن عبيد الله في نفر من أصحابه وأمره أن يحرق عليهم بيت سويلم، ففعل طلحة فاقتحم الضحاك بن خليفة من ظهر البيت فانكسرت رجله، واقتحم أصحابه فأفلتوا، فقال الضحاك في ذلك: كادت وبيت الله نار محمد * يشيط بها الضحاك وابن أبيرق وظلت وقد طبقت كبس سويلم * أنوء على رجل كسيرا ومرفق (1) سلام عليكم لا أعود لمثلها * أخاف ومن تشمل به النار يحرق * * * قال ابن إسحاق: ثم إن رسول الله صلى الله عليه وسلم جد في سفره وأمر الناس بالجهاز والانكماش (2)، وحض أهل الغنى على النفقة والحملان في سبيل الله، فحمل رجال من أهل الغنى واحتسبوا، وأنفق عثمان بن عفان نفقة عظيمة لم ينفق أحد مثلها.
قال ابن هشام: فحدثني من أثق به أن عثمان أنفق في جيش العسرة في غزوة تبوك ألف دينار، فقال رسول الله صلى الله عليه وسلم: " اللهم ارض عن عثمان فإنى عنه راض ".
وقد قال الامام أحمد: حدثنا هارون بن معروف، حدثنا ضمرة بن شوذب، عن عبدالله بن القاسم، عن كثة مولى عبدالرحمن بن سمرة، قال: جاء عثمان بن عفان إلى النبي صلى الله عليه وسلم بألف دينار في ثوبه حين جهز النبي صلى الله عليه وسلم جيش العسرة.
قال: فصبها في حجر النبي صلى الله عليه وسلم، فجعل النبي صلى الله عليه وسلم يقلبها بيده ويقول: " ما ضر ابن عفان ما عمل بعد اليوم ! ".
__________
(1) الكبس: بيت من طين (2) الانكماش: الاسراع (*)

(4/6)

ورواه الترمذي عن محمد بن إسماعيل، عن الحسن بن واقع، عن ضمرة به.
وقال: حسن غريب.
وقال عبدالله بن أحمد في مسند أبيه.
حدثنى أبو موسى العنزي، حدثنا عبد الصمد بن عبد الوارث، حدثنى سكن بن المغيرة، حدثنى الوليد بن أبى هشام، عن فرقد أبى طلحة، عن عبدالرحمن بن خباب السلمى، قال: خطب النبي صلى الله عليه وسلم فحث على جيش العسرة، فقال عثمان بن عفان: على مائة بعير بأحلاسها وأقتابها.
قال: ثم نزل مرقاة من المنبر ثم حث فقال عثمان: على مائة أخرى بأحلاسها وأقتابها.
قال: فرأيت رسول الله صلى الله عليه وسلم يقول بيده هكذا يحركها، وأخرج عبد الصمد يده كالمتعجب: " ما على عثمان ما عمل بعد هذا ".
وهكذا رواه الترمذي عن محمد بن بشار، عن أبى داود الطيالسي، عن سكن بن المغيرة أبى محمد مولى لآل عثمان به.
وقال: غريب من هذا الوجه.
ورواه البيهقى من طريق عمرو بن مرزوق، عن سكن بن المغيرة به.
وقال: ثلاث مرات.
وأنه التزم بثلاثمائة بعير بأحلاسها وأقتابها.
قال عبدالرحمن: فأنا شهدت رسول الله صلى الله عليه وسلم يقول وهو على المنبر: " ماضر عثمان بعدها - أو قال - بعد اليوم ".
وقال أبو داود الطيالسي: حدثنا أبو عوانة، عن حصين بن عبدالرحمن، عن عمرو بن جاوان، عن الاحنف بن قيس، قال: سمعت عثمان بن عفان يقول لسعد ابن أبى وقاص وعلى والزبير وطلحة: أنشدكم بالله هل تعلمون أن رسول الله صلى الله عليه وسلم قال: " من جهز جيش العسرة غفر الله له " فجهزتهم حتى ما يفقدون خطاما ولا عقالا ؟ قالوا: اللهم نعم.
ورواه النسائي من حديث حصين به.

(4/7)

فصل فيمن تخلف معذورا من البكائين وغيرهم قال الله تعالى: " وإذا أنزلت سورة أن آمنوا بالله وجاهدوا مع رسوله استأذنك أولوا الطول منهم وقالوا ذرنا نكن مع القاعدين.
رضوا بأن يكونوا مع الخوالف وطبع على قلوبهم فهم لا يفقهون، لكن الرسول والذين آمنوا معه جاهدوا بأموالهم وأنفسهم وأولئك لهم الخيرات وأولئك هم المفلحون، أعد الله لهم جنات تجرى من تحتها الانهار خالدين فيها ذلك الفوز العظيم.
وجاء المعذرون من الاعراب ليؤذن لهم وقعد الذين كذبوا الله ورسوله، سيصيب الذين كفروا منهم عذاب أليم، ليس على الضعفاء ولا على المرضى ولا على الذين لا يجدون ما ينفقون حرج إذا نصحوا لله ورسوله ما على المحسنين من سبيل والله غفور رحيم، ولا على الذين إذا ما أتوك لتحملهم قلت لا أجد ما أحملكم عليه تولوا وأعينهم تفيض من الدمع حزنا ألا يجدوا ما ينفقون، إنما السبيل على الذين يستأذنونك وهم أغنياء رضوا بأن يكونوا مع الخوالف وطبع الله على قلوبهم فهم لا يعلمون (1) ".
قد تكلمنا على تفسير هذا كله في التفسير بما فيه كفاية ولله الحمد والمنة.
والمقصود ذكر البكائين الذين جاءوا إلى رسول الله صلى الله عليه وسلم ليحملهم
حتى يصحبوه في غزوته هذه، فلم يجدوا عنده من الظهر ما يحملهم عليه، فرجعوا وهم يبكون، تأسفا على ما فاتهم من الجهاد في سبيل الله والنفقة فيه.
* * *
__________
(1) سورة براءة 86 - 93.
(*)

(4/8)

قال ابن إسحاق: وكانوا سبعة نفر من الانصار وغيرهم.
فمن بنى عمرو بن عوف: سالم بن عمير، وعلبة بن زيد أخو بنى حارثة، وأبو ليلى عبدالرحمن بن كعب أخو بنى مازن بن النجار، وعمرو بن الحمام بن الجموح أخو بنى سلمة، وعبد الله بن المغفل المزني، وبعض الناس يقولون: بل هو عبدالله بن عمرو المزني وهرمى (1) بن عبدالله أخو بنى واقف، وعرباض بن سارية الفزارى.
قال ابن إسحاق: فبلغني أن ابن يامين بن عمير بن كعب النضرى لقى أبا ليلى وعبد الله ابن مغفل وهما يبكيان، فقال: ما يبكيكما ؟ قالا: جئنا رسول الله صلى الله عليه وسلم ليحملنا فلم نجد عنده ما يحملنا عليه، وليس عندنا ما نتقوى به على الخروج معه.
فأعطاهما ناضحا له فارتحلاه وزودهما شيئا من تمر فخرجا مع النبي صلى الله عليه وسلم.
زاد يونس بن بكير عن ابن إسحاق: وأما علبة بن زيد فحرج من الليل فصلى من ليلته ما شاء الله، ثم بكى وقال: اللهم إنك أمرت بالجهاد ورغبت فيه، ثم لم تجعل عندي ما أتقوى به، ولم تجعل في يد رسولك ما يحملنى عليه، وإنى أتصدق على كل مسلم بكل مظلمة أصابني فيها في مال أو جسد أو عرض.
ثم أصبح مع الناس، فقال رسول الله صلى الله عليه وسلم: " أين المتصدق هذه الليلة ؟ " فلم يقم أحد، ثم قال: " أين المتصدق فليقم " فقام إليه فأخبره فقال رسول الله صلى الله عليه وسلم: " أبشر فو الذى نفسي بيده لقد كتبت في الزكاة المتقبلة ! ".
* * *
وقد أورد الحافظ البيهقى هاهنا حديث أبى موسى الاشعري فقال: حدثنا أبو عبد الله الحافظ، حدثنا أبو العباس محمد بن يعقوب، حدثنا أحمد بن عبدالحميد المازنى، حدثنا أبو أسامة، عن بريد، عن أبى بردة، عن أبى موسى قال: أرسلني أصحابي إلى رسول الله
__________
(1) في شرح المواهب 3 / 67: وحرمى.
بفتح المهملة.
(*)

(4/9)

صلى الله عليه وسلم أسأله لهم الحملان إذ هم معه في جيش العسرة [ وهو في (1) ] غزوة تبوك، فقلت: يا نبى الله إن أصحابي أرسلوني إليك لتحملهم.
فقال: " والله لا أحملكم على شئ " ووافقته وهو غضبان ولا أشعر.
فرجعت حزينا من منع رسول الله صلى الله عليه وسلم ومن مخافة أن يكون رسول الله قد وجد في نفسه على، فرجعت إلى أصحابي فأخبرتهم بالذى قال رسول الله صلى الله عليه وسلم، فلم ألبث إلا سويعة إذ سمعت بلالا ينادى: أين عبدالله بن قيس ؟ فأجبته فقال: أجب رسول الله صلى الله عليه وسلم يدعوك.
فلما أتيت رسول الله صلى الله عليه وسلم قال: " خذ هذين القرينين (2) وهذين القرينين وهذين القرينين " لستة أبعرة ابتاعهن حينئذ من سعد فقال: " انطلق بهن إلى أصحابك فقل: إن الله أو إن رسول الله يحملكم على هؤلاء ".
فقلت: إن رسول الله صلى الله عليه وسلم يحملكم على هؤلاء، ولكن والله لا أدعكم حتى ينطلق معى بعضكم إلى من سمع مقالة رسول الله حين سألته لكم ومنعه لى في أول مرة ثم إعطائه إياى بعد ذلك، لا تظنوا أنى حدثتكم شيئا لم يقله.
فقالوا لى: والله إنك عندنا لمصدق ولنفعلن ما أحببت.
قال: فانطلق أبو موسى بنفر منهم، حتى أتوا الذين سمعوا مقالة رسول الله صلى الله عليه وسلم من منعه إياهم ثم إعطائه بعد فحدثوهم بما حدثهم به أبو موسى سواء.
وأخرجه البخاري ومسلم جميعا عن أبى كريب، عن أبى أسامة.
وفى رواية لهما عن أبى موسى قال: أتيت رسول الله صلى الله عليه وسلم في رهط من الاشعريين ليحملنا فقال: " والله لا أحملكم وما عندي ما أحملكم عليه ".
قال: ثم جئ رسول الله صلى الله عليه وسلم بنهب إبل، فأمر لنا بست ذود عر الذرى (3) فأخذناها ثم قلنا: تغفلنا رسول الله صلى الله عليه وسلم يمينه والله لا يبارك لنا.
__________
(1) سقطت من المطبوعة.
(2) القرينان: البعيران المشدود أحدهما إلى الآخر.
أو النظيران المتساويان.
وفى ا: القرنين.
(3) عر الذرى: صغيرة السنام.
(*)

(4/10)

فرجعنا فقلنا له فقال: " ما أنا حملتكم ولكن الله حملكم " ثم قال: " إنى والله إن شاء الله لا أحلف على يمين فأرى غيرها خيرا منها إلا أتيت الذى هو خير وتحللتها ".
* * * قال ابن إسحاق: وقد كان نفر من المسلمين أبطأت بهم الغيبة (1) حتى تخلفوا عن رسول الله صلى الله عليه وسلم من غير شك ولا ارتياب.
منهم كعب بن مالك بن أبى كعب أخو بنى سلمة، ومرارة بن ربيع أخو بنى عمرو ابن عوف، وهلال بن أمية أخو بنى واقف، وأبو خيثمة أخو بنى سالم بن عوف، وكانوا نفر صدق لا يتهمون في إسلامهم.
قلت: أما الثلاثة الاول فستأتي قصتهم مبسوطة قريبا إن شاء الله تعالى، وهم الذين أنزل الله فيهم: " وعلى الثلاثة الذين خلفوا حتى إذا ضاقت عليهم الارض بما رحبت وضاقت عليهم أنفسهم وظنوا أن لا ملجأ من الله إلا إليه ".
وأما أبو خيثمة فإنه عاد وعزم على اللحوق برسول الله صلى الله عليه وسلم كما سيأتي.
فصل قال يونس بن بكير عن ابن إسحاق: ثم استتب برسول الله صلى الله عليه وسلم سفره وأجمع السير، فلما خرج يوم الخميس ضرب عسكره على ثنية الوداع ومعه زيادة على ثلاثين ألفا من الناس، وضرب عبدالله بن أبى عدو الله عسكره أسفل منه - وما
__________
(1) ابن هشام: النية.
(*)

(4/11)

كان فيما يزعمون بأقل العسكرين.
فلما سار رسول الله صلى الله عليه وسلم تخلف عنه عبدالله بن أبى في طائفة من المنافقين وأهل الريب.
قال ابن هشام: واستخلف رسول الله صلى الله عليه وسلم على المدينة محمد بن مسلمة الانصاري قال: وذكر الدراوردى أنه استخلف عليها عام تبوك سباع بن عرفطة.
قال ابن إسحاق: وخلف رسول الله صلى الله عليه وسلم على بن أبى طالب على أهله وأمره بالاقامة فيهم، فأرجف به المنافقون وقالوا: ما خلفه إلا استثقالا له وتخففا منه.
فلما قالوا ذلك أخذ على سلاحه ثم خرج حتى لحق برسول الله صلى الله عليه وسلم وهو نازل بالجرف فأخبره بما قالوا، فقال: " كذبوا ولكني خلفتك لما تركت ورائي، فارجع فاخلفني في أهلى وأهلك.
أفلا ترضى يا على أن تكون منى بمنزلة هارون من موسى إلا أنه لا نبى بعدى ".
فرجع على ومضى رسول الله صلى الله عليه وسلم في سفره.
ثم قال ابن إسحاق: حدثنى محمد بن طلحة بن يزيد بن ركانة، عن إبراهيم بن سعد بن أبى وقاص، عن أبيه سعد، أنه سمع رسول الله صلى الله عليه وسلم يقول لعلى هذه المقالة.
وقد روى البخاري ومسلم هذا الحديث من طريق شعبة، عن سعد بن إبراهيم، عن إبراهيم بن سعد بن أبى وقاص، عن أبيه به.
وقد قال أبو داود الطيالسي في مسنده: حدثنا شعبة، عن الحكم، عن مصعب بن سعد، عن أبيه قال: خلف رسول الله صلى الله عليه وسلم على بن أبى طالب في غزوة تبوك، فقال: يا رسول الله اتخلفنى في النساء والصبيان ؟ فقال: " أما ترضى أن تكون

(4/12)

منى بمنزلة هارون من موسى غير أنه لا نبى بعدى ".
وأخرجاه من طرق عن شعبة نحوه.
وعلقه البخاري أيضا من طريق أبى داود عن شعبة.
وقال الامام أحمد: حدثنا قتيبة بن سعيد، حدثنا حاتم بن إسماعيل ؟، عن بكير بن مسمار، عن عامر بن سعد، عن أبيه، سمعت رسول الله صلى الله عليه وسلم يقول له - وخلفه في بعض مغازيه فقال على: يا رسول الله تخلفنى مع النساء والصبيان ؟ فقال: " يا على أما ترضى أن تكون منى بمنزلة هارون من موسى إلا أنه لا نبى بعدى ".
ورواه مسلم والترمذي عن قتيبة.
زاد مسلم ومحمد بن عباد كلاهما عن حاتم بن إسماعيل به.
وقال الترمذي: حسن صحيح غريب من هذا الوجه.
* * * قال ابن إسحاق: ثم إن أبا خيثمة رجع بعد ما سار رسول الله صلى الله عليه وسلم أياما إلى أهله في يوم حار، فوجد امرأتين له في عريشين لهما في حائطه، قد رشت كل واحدة منهما عريشها وبردت فيه ماء وهيأت له فيه طعاما.
فلما دخل قام على باب العريش فنظر إلى امرأتيه وما صنعتا له، فقال: رسول الله صلى الله عليه وسلم في الصح (1) والريح والحر، وأبو خيثمة في ظل بارد وطعام مهيأ وامرأة حسناء في ماله مقيم ! ما هذا بالنصف.
والله لا أدخل عريش واحدة منكما حتى ألحق
برسول الله صلى الله عليه وسلم فهيئا زادا.
ففعلتا.
ثم قدم ناضحه فارتحله، ثم خرج في طلب رسول الله صلى الله عليه وسلم حتى أدركه حين نزل تبوك.
وقد كان أدرك أبا خيثمة عمير بن وهب الجمحى في الطريق يطلب رسول الله صلى الله
__________
(1) الضح: الشمس.
(*)

(4/13)

عليه وسلم فترافقا حتى إذا دنوا من تبوك قال أبو خيثمة لعمير بن وهب: إن لى ذنبا، فلا عليك أن تخلف عنى حتى آتى رسول الله صلى الله عليه وسلم.
ففعل.
حتى إذا دنا من رسول الله صلى الله عليه وسلم قال الناس: هذا راكب على الطريق مقبل.
فقال رسول الله صلى الله عليه وسلم: " كن أبا خيثمة " فقالوا: يا رسول الله هو والله أبو خثيمة.
فلما بلغ أقبل فسلم على رسول الله صلى الله عليه وسلم، فقال له: " أولى لك يا أبا خيثمة ! " ثم أخبر رسول الله الخبر فقال خيرا ودعا له بخير.
وقد ذكر عروة بن الزبير وموسى بن عقبة قصة أبى خيثمة بنحو من سياق محمد بن إسحاق وأبسط، وذكر أن خروجه عليه السلام إلى تبوك كان في زمن الخريف فالله أعلم.
قال ابن هشام: وقال أبو خيثمة، واسمه مالك بن قيس في ذلك: لما رأيت الناس في الدين نافقوا * أتيت التى كانت أعف وأكرما وبايعت باليمنى يدى لمحمد * فلم أكتسب إثما ولم أغش محرما تركت خضيبا في العريش وصرمة * صفايا كراما بسرها قد تحمما (1) وكنت إذا شك المنافق أسمحت * إلى الدين نفسي شطره حيث يمما * * * وقال يونس بن بكير عن محمد بن إسحاق، عن بريدة، عن سفيان (2)، عن
محمد بن كعب القرظى، عن عبدالله بن مسعود قال: لما سار رسول الله صلى الله عليه وسلم إلى تبوك جعل لا يزال الرجل يتخلف فيقولون: يا رسول الله تخلف فلان.
__________
(1) الخضيب: المرأة المخضوبة.
والصرمة: القطعة من الابل، وهو يريد هنا: الطائفة من النخل.
والصفايا: الكثيرة الثمر.
وتحمم: أخذ في الارطاب فتلون بالسواد.
(2) ا: بريدة بن سفيان.
(*)

(4/14)

فيقول: " دعوه، إن يك فيه خير فسيلحقه الله بكم، وإن يك غير ذلك فقد أراحكم الله منه ".
حتى قيل: يا رسول الله تخلف أبو ذر وأبطأ به بعيره.
فقال: " دعوه إن يك فيه خير فسيلحقه الله بكم، وإن يك غير ذلك فقد أراحكم الله منه ".
فتلوم (1) أبو ذر بعيره، فلما أبطأ عليه أخذ متاعه فجعله على ظهره ثم خرج يتبع رسول الله صلى الله عليه وسلم ماشيا، ونزل رسول الله في بعض منازله ونظر ناظر من المسلمين فقال: يا رسول الله إن هذا الرجل ماش على الطريق.
فقال رسول الله صلى الله عليه وسلم: " كن أبا ذر " فلما تأمله القوم قالوا: يا رسول الله هو والله أبو ذر.
فقال رسول الله صلى الله عليه وسلم: " يرحم الله أبا ذر ! يمشى وحده ويموت وحده ويبعث وحده ".
قال فضرب [ الدهر (2) ] ضربه، وسير أبو ذر إلى الربذة، فلما حضره الموت أوصى امرأته وغلامه فقال: إذا مت فاغسلاني وكفناني من الليل، ثم ضعاني على قارعة الطريق فأول ركب يمرون بكم فقولوا: هذا أبو ذر.
فلما مات فعلوا به كذلك، فاطلع ركب فما علموا به حتى كانت ركابهم تطأ سريره، فإذا ابن مسعود في رهط من أهل الكوفة فقال: ما هذا ؟ فقيل: جنازة أبى ذر فاستهل ابن مسعود يبكى وقال: صدق رسول الله: " يرحم الله أبا ذر، يمشى وحده ويموت وحده ويبعث وحده ! " فنزل فوليه بنفسه حتى أجنه.
إسناده حسن ولم يخرجوه.
* * *
__________
(1) تلوم: انتظر.
(2) بياض بالاصل.
(*)

(4/15)

وقال الامام أحمد: حدثنا عبد الرزاق، أخبرنا معمر، أخبرنا عبدالله بن محمد بن عقيل في قوله: " الذين اتبعوه في ساعة العسرة ".
قال: خرجوا في غزوة تبوك، الرجلان والثلاثة على بعير واحد، وخرجوا في حر شديد فأصابهم في يوم عطش حتى جعلوا ينحرون إبلهم لينفضوا أكراشها ويشربوا ماءها، فكان ذلك عسرة في الماء وعسرة في النفقة وعسرة في الظهر (1).
قال عبدالله بن وهب: أخبرني عمرو بن الحارث، عن سعيد بن أبى هلال، عن عتبة بن أبى عتبة، عن نافع بن جبير، عن عبدالله بن عباس، أنه قيل لعمر بن الخطاب: حدثنا عن شأن ساعة العسرة.
فقال عمر: خرجنا إلى تبوك في قيظ شديد فنزلنا منزلا وأصابنا فيه عطش حتى ظننا أن رقابنا ستنقطع، حتى إن كان أحدنا ليذهب فيلتمس الرحل فلا يرجع حتى يظن أن رقبته ستنقطع، حتى إن الرجل لينحر بعيره فيعتصر فرثه فيشربه ثم يجعل ما بقى على كبده، فقال أبو بكر الصديق: يا رسول الله إن الله قد عودك في الدعاء خيرا فادع الله لنا.
فقال: " أو تحب ذلك ؟ " قال: نعم.
قال: فرفع يديه نحو السماء فلم يرجعهما حتى قالت السماء فأطلت (2) ثم سكبت فملاوا ما معهم ثم ذهبنا ننظر فلم نجدها جاوزت (3) العسكر.
إسناده جيد ولم يخرجوه من هذا الوجه.
وقد ذكر ابن إسحاق عن عاصم بن عمر بن قتادة، عن رجال من قومه، أن هذه القصة كانت وهم بالحجر وأنهم قالوا لرجل معهم منافق: ويحك هل بعد هذا من شئ ؟ ! فقال: سحابة مارة ! وذكر أن ناقة رسول الله صلى الله عليه وسلم ضلت فذهبوا في طلبها فقال رسول
الله صلى الله عليه وسلم لعمارة بن حزم الانصاري - وكان عنده: " إن رجلا قال: هذا
__________
(1) ا: من الظهر.
(2) قالت السماء: تهيأت للمطر.
وأطلت: أمطرت مطرا خفيفا.
(3) ا: جازت به.
(*)

(4/16)

محمد يخبركم أنه نبى ويخبركم خبر السماء وهو لا يدرى أين ناقته ! وإنى والله لا أعلم إلا ما علمني الله، وقد دلنى الله عليها، هي في الوادي قد حبستها شجرة بزمامها ".
فانطلقوا فجاءوا بها، فرجع عمارة إلى رحله، فحدثهم عما جاء رسول الله صلى الله عليه وسلم من خبر الرجل، فقال رجل ممن كان في رحل عمارة: إنما قال ذلك زيد بن اللصيت (1).
وكان في رحل عمارة قبل أن يأتي، فأقبل عمارة على زيد يجأ في عنقه ويقول: إن في رحلى لداهية وأنا لا أدرى، اخرج عنى يا عدو الله فلا تصحبني.
فقال بعض الناس: إن زيدا تاب، وقال بعضهم: لم يزل مصرا (2) حتى هلك.
* * * قال الحافظ البيهقى: وقد روينا من حديث ابن مسعود شبيها بقصة الراحلة.
ثم روى من حديث الاعمش وقد رواه الامام أحمد، عن أبى معاوية، عن الاعمش عن أبى صالح، عن أبى هريرة أو عن أبى سعيد الخدرى - شك الاعمش - قال: لما كان يوم غزوة تبوك أصاب الناس مجاعة، فقالوا: يا رسول الله لو أذنت لنا فننحر نواضحنا فأكلنا وادهنا ؟ فقال رسول الله صلى الله عليه وسلم: " افعلوا ".
فجاء عمر فقال: يا رسول الله إن فعلت قل الظهر، ولكن ادعهم بفضل أزوادهم وادع الله لهم فيها بالبركة، لعل الله أن يجعل فيها البركة.
فقال رسول الله: نعم.
فدعا بنطع فبسطه ثم دعا بفضل أزوادهم، فجعل الرجل يجئ بكف ذرة ويجئ الآخر بكف من التمر ويجئ الآخر بكسرة، حتى اجتمع على النطع من ذلك شئ يسير، فدعا رسول الله صلى الله عليه وسلم بالبركة ثم قال لهم: " خذوا في أوعيتكم " فأخذوا في
أوعيتهم حتى ما تركوا في العسكر وعاء إلا ملاوه وأكلوا حتى شبعوا وفضلت فضلة
__________
(1) قال ابن هشام: ويقال: ابن لصيب.
(2) ح: متهما بشر.
(*)

(4/17)

فقال رسول الله صلى الله عليه وسلم: " أشهد أن لا إله إلا الله وأنى رسول الله، لا يلقى الله بها عبد غير شاك فيحجب عن الجنة ".
ورواه مسلم عن أبى كريب، عن أبى معاوية، عن الاعمش به.
ورواه الامام أحمد من حديث سهيل عن أبيه، عن أبى هريرة ولم يذكر غزوة تبوك بل قال: كان في غزوة غزاها.
ذكر مروره عليه السلام في ذهابه إلى تبوك بمساكن ثمود وصرحتهم بالحجر قال ابن إسحاق: وكان رسول الله صلى الله عليه وسلم حين مر بالحجر نزلها واستقى الناس من بئرها، فلما راحوا قال رسول الله صلى الله عليه وسلم: " لا تشربوا من مياهها شيئا ولا تتوضأوا منه للصلاة، وما كان من عجين عجنتموه فاعلفوه الابل ولا تأكلوا منه شيئا ".
هكذا ذكره ابن إسحاق بغير إسناد.
وقال الامام أحمد: حدثنا يعمر بن بشر، حدثنا عبدالله بن المبارك، أخبرنا معمر عن الزهري، أخبرني سالم بن عبدالله عن أبيه، أن رسول الله صلى الله عليه وسلم لما مر بالحجر قال: " لا تدخلوا مساكن الذين ظلموا أنفسهم إلا أن تكونوا باكين، أن يصيبكم ما أصابهم " وتقنع بردائه وهو على الرحل.
ورواه البخاري من حديث عبدالله بن المبارك وعبد الرزاق، كلاهما عن معمر بإسناده نحوه.
وقال مالك، عن عبدالله بن دينار، عن ابن عمر أن رسول الله صلى الله عليه وسلم

(4/18)

قال لاصحابه: " لا تدخلوا على هؤلاء المعذبين إلا أن تكونوا باكين، فإن لم تكونوا باكين فلا تدخلوا عليهم أن يصيبكم مثل ما أصابهم ".
ورواه البخاري من حديث [ مالك ومن حديث (1) ] سليمان بن بلال، كلاهما عن عبدالله بن دينار.
ورواه مسلم من وجه آخر عن عبدالله بن دينار نحوه.
وقال الامام أحمد: حدثنا عبد الصمد، حدثنا صخر - هو ابن جويرية - عن نافع، عن ابن عمر قال: نزل رسول الله صلى الله عليه وسلم بالناس عام تبوك الحجر عند بيوت ثمود، فاستقى الناس من الآبار التى كانت تشرب منها ثمود فعجنوا ونصبوا القدور باللحم، فأمرهم رسول الله صلى الله عليه وسلم فأهرقوا القدور وعلفوا العجين الابل، ثم ارتحل بهم حتى نزل بهم على البئر التى كانت تشرب منها الناقة، ونهاهم أن يدخلوا على القوم الذين عذبوا [ فقال ]: " إنى أخشى أن يصيبكم مثل ما أصابهم فلا تدخلوا عليهم ".
وهذا الحديث إسناده على شرط الصحيحين من هذا الوجه ولم يخرجوه، وإنما أخرجه البخاري ومسلم من حديث أنس بن عياض، عن أبى ضمرة، عن عبيد الله بن عمر، عن نافع، عن ابن عمر به.
قال البخاري: وتابعه أسامة عن عبيد الله.
ورواه مسلم من حديث شعيب بن إسحاق، عن عبيد الله عن نافع به.
* * * وقال الامام أحمد: حدثنا عبد الرزاق، حدثنا معمر، عن عبدالله بن عثمان ابن خثيم، عن أبى الزبير، عن جابر قال: لما مر النبي صلى الله عليه وسلم بالحجر
__________
(1) سقطت من ا.
(*)

(4/19)

قال: " لا تسألوا الآيات فقد سألها قوم صالح فكانت ترد من هذا الفج (1) وتصدر من هذا الفج، فعتوا عن أمر ربهم فعقروها، وكانت تشرب ماءهم يوما ويشربون لبنها يوما، فعقروها فأخذتهم صيحة أهمد الله من تحت أديم السماء منهم إلا رجلا واحدا كان في حرم الله.
قيل: من هو يا رسول الله ؟ قال: " هو أبو رغال، فلما خرج من الحرم أصابه ما أصاب قومه ".
إسناده صحيح ولم يخرجوه.
وقال الامام أحمد: حدثنا يزيد بن هارون، أخبرنا المسعودي، عن إسماعيل بن واسط، عن محمد بن أبى كبشة الانمارى، عن أبيه قال: لما كان في غزوة تبوك تسارع الناس إلى أهل الحجر يدخلون عليهم، فبلغ ذلك رسول الله صلى الله عليه وسلم، فنودى في الناس: الصلاة جامعة.
قال: فأتيت رسول الله صلى الله عليه وسلم وهو ممسك بعيره وهو يقول: " ما تدخلون على قوم غضب الله عليهم ؟ " فناداه رجل: نعجب منهم.
قال: " أفلا أنبئكم بأعجب من ذلك ؟ رجل من أنفسكم ينبئكم بما كان قبلكم وما هو كائن بعدكم، فاستقيموا وسددوا فإن الله لا يعبأ بعذابكم شيئا، وسيأتى قوم لا يدفعون عن أنفسهم شيئا ".
إسناده حسن ولم يخرجوه.
وقال يونس بن بكير، عن ابن إسحاق: حدثنى عبدالله بن أبى بكر بن حزم، عن العباس بن سهل بن سعد الساعدي - أو عن العباس بن سعد الشك منى - أن رسول الله صلى الله عليه وسلم حين مر بالحجر ونزلها واستقى الناس من بئرها، فلما راحوا
__________
(1) ا: من هذا الوجه.
(*)

(4/20)

منها قال رسول الله صلى الله عليه وسلم للناس: " لا تشربوا من مائها شيئا ولا تتوضأوا منه للصلاة، وما كان من عجين عجنتموه فاعلفوه الابل ولا تأكلوا منه شيئا، ولا يخرجن أحد منكم الليلة إلا ومعه صاحب له ".
ففعل الناس ما أمرهم به رسول الله صلى الله عليه وسلم إلا رجلين من بنى ساعدة، خرج أحدهما لحاجته، وخرج الآخر في طلب بعير له فأما الذى ذهب لحاجته فإنه خنق على مذهبه (1)، وأما الذى ذهب في طلب بعيره فاحتملته الريح حتى ألقته بجبل طيئ، فأخبر رسول الله صلى الله عليه وسلم بذلك فقال: " ألم أنهكم أن يخرج رجل إلا ومعه صاحب له ".
ثم دعا للذى أصيب على مذهبه فشفى، وأما الآخر فإنه وصل إلى رسول الله صلى الله عليه وسلم من تبوك.
وفى رواية زياد عن ابن إسحاق أن طيئا أهدته إلى رسول الله صلى الله عليه وسلم حين رجع إلى المدينة.
قال ابن إسحاق: وقد حدثنى عبدالله بن أبى بكر أن العباس بن سهل سمى له الرجلين، لكنه استكتمه إياهما فلم يحدثنى بهما.
وقد قال الامام أحمد: حدثنا عفان، حدثنا وهيب بن خالد، حدثنا عمرو بن يحيى، عن العباس بن سهل بن سعد الساعدي، عن أبى حميد الساعدي، قال: خرجنا مع رسول الله صلى الله عليه وسلم عام تبوك حتى جئنا وادى القرى، فإذا امرأة في حديقة لها فقال رسول الله صلى الله عليه وسلم لاصحابه: " اخرصوا " فخرص القوم وخرص رسول الله صلى الله عليه وسلم عشرة أوسق، وقال رسول الله صلى الله عليه وسلم للمرأة: " أحصى ما يخرج منها حتى أرجع إليك إن شاء الله ".
__________
(1) خنق على مذهب: في موضع قضاء الحاجة.
(*)

(4/21)

قال: فخرج حتى قدم تبوك، فقال رسول الله صلى الله عليه وسلم: " إنها ستهب عليكم الليلة ريح شديدة فلا يقومن فيها رجل، فمن كان له بعير فليوثق عقاله ".
قال أبو حميد: فعقلناها، فلما كان من الليل هبت علينا ريح شديدة، فقام فيها رجل فألقته في جبل طيئ.
ثم جاء رسول الله ملك أيلة فأهدى لرسول الله بغلة بيضاء، وكساه رسول الله بردا وكتب له يجيرهم (1).
ثم أقبل وأقبلنا معه، حتى جئنا وادى القرى فقال للمرأة: " كم جاءت حديقتك ؟ " قالت: عشرة أوسق.
خرص رسول الله.
فقال رسول الله: " إنى متعجل، فمن أحب منكم أن يتعجل فليفعل " قال: فخرج رسول الله وخرجنا معه، حتى إذا أوفى على المدينة قال: " هذه طابة ".
فلما رأى أحدا قال: " هذا أحد (2) يحبنا ونحبه، ألا أخبركم بخير دور الانصار ؟ " قلنا: بلى يا رسول الله.
قال: " خير دور الانصار بنو النجار، ثم دار بنى عبد الاشهل، ثم دار بنى ساعدة، ثم في كل دور الانصار خير ".
وأخرجه البخاري ومسلم من غير وجه عن عمرو بن يحيى به نحوه.
وقال الامام مالك رحمه الله عن أبى الزبير (3)، عن أبى الطفيل عامر بن واثلة، أن معاذ بن جبل أخبره أنهم خرجوا مع رسول الله صلى الله عليه وسلم عام تبوك، فكان يجمع بين الظهر والعصر، وبين المغرب والعشاء، قال: فأخر الصلاة يوما ثم خرج فصلى الظهر والعصر جميعا، ثم دخل ثم خرج فصلى المغرب والعشاء جميعا، ثم قال:
__________
(1) الاصل: يخبرهم.
وهو تحريف.
وما أثبته عن ابن هشام (2) ح: هذا جبل.
(3) ا: عن بنى الزبير.
وهو تحريف.
(*)

(4/22)

" إنكم ستأتون غدا إن شاء الله عين تبوك وإنكم لن تأتوها حتى يضحى ضحى النهار،
فمن جاءها فلا يمس من مائها شيئا حتى آتى ".
قال: فجئناها وقد سبق إليها رجلان والعين مثل الشراك (1) تبض بشئ من ماء، فسألهما رسول الله صلى الله عليه وسلم: " هل مسستما من مائها شيئا ؟ "، قالا: نعم فسبهما وقال لهما ما شاء الله أن يقول، ثم غرفوا من العين قليلا قليلا حتى اجتمع في شن، ثم غسل رسول الله فيه وجهه ويديه، ثم أعاده فيها فجرت العين بماء كثير فاستقى الناس، ثم قال رسول الله صلى الله عليه وسلم: " يا معاذ يوشك إن طالت بك حياة أن ترى ما ها هنا قد ملئ جنانا ".
أخرجه مسلم من حديث مالك به.
ذكر خطبته عليه السلام إلى تبوك إلى نخلة هناك روى الامام أحمد عن أبى النضر هاشم بن القاسم ويونس بن محمد المؤدب وحجاج ابن محمد، ثلاثتهم عن الليث بن سعد، عن يزيد بن أبى حبيب، عن أبى الخير، عن أبى الخطاب، عن أبى سعيد الخدرى أنه قال: إن رسول الله صلى الله عليه وسلم عام تبوك خطب الناس وهو مسند ظهره إلى نخلة فقال: " ألا أخبركم بخير الناس وشر الناس ؟ إن من خير الناس رجلا عمل في سبيل الله على ظهر فرسه أو على ظهر بعيره أو على قدميه حتى يأتيه الموت، وإن من شر الناس رجلا فاجرا جريئا يقرأ كتاب الله لا يرعوى إلى شئ منه ".
ورواه النسائي عن قتيبة، عن الليث به.
وقال: أبو الخطاب لا أعرفه.
وروى البيهقى من طريق يعقوب بن محمد الزهري، عن عبد العزيز بن عمران،
__________
(1) ا: مثل الشمال.
وهو تحريف.
(*)

(4/23)

حدثنا مصعب بن عبدالله، عن منظور بن جميل بن سنان (1)، أخبرني أبى، سمعت عقبة بن عامر الجهنى، خرجنا مع رسول الله صلى الله عليه وسلم في غزوة تبوك،
فاسترقد رسول الله صلى الله عليه وسلم فلم يستيقظ حتى كانت الشمس قيد رمح، قال: " ألم أقل لك يا بلال اكلا لنا الفجر ؟ " فقال: يا رسول الله ذهب بى من النوم مثل الذى ذهب بك.
قال: فانتقل رسول الله صلى الله عليه وسلم من منزله غير بعيد ثم صلى وسار بقية يومه وليلته فأصبح بتبوك، فحمد الله وأثنى عليه بما هو أهله ثم قال: " أيها الناس أما بعد ; فإن أصدق الحديث كتاب الله، وأوثق العرى كلمة التقوى، وخير الملل ملة إبراهيم، وخير السنن سنة محمد، وأشرف الحديث ذكر الله، وأحسن القصص هذا القرآن، وخير الامور عوازمها (2) وشر الامور محدثاتها، وأحسن الهدى هدى الانبياء، وأشرف الموت قتل الشهداء، وأعمى العمى الضلالة بعد الهدى، وخير الاعمال ما نفع، وخير الهدى ما اتبع، وشر العمى عمى القلب، واليد العليا خير من اليد السفلى، وما قل وكفى خير مما كثر وألهى، وشر المعذرة حين يحضر الموت، وشر الندامة يوم القيامة، ومن الناس من لا يأتي الجمعة إلا دبرا، ومن الناس من لا يذكر الله إلا هجرا، ومن أعظم الخطايا اللسان الكذوب، وخير الغنى غنى النفس، وخير الزاد التقوى، ورأس الحكمة مخافة الله عزوجل، وخير ما وقر في القلوب اليقين، والارتياب من الكفر، والنياحة من عمل الجاهلية، والغلول من حثى (3) جهنم، والشعر من إبليس، والخمر جماع الاثم، والنساء حبائل الشيطان، والشباب شعبة من الجنون، وشر المكاسب كسب الربا، وشر المآكل أكل مال اليتيم، والسعيد من وعظ بغيره،
__________
(1) ت: يسار (2) العوازم: الفرائض التى عزم الله بفعلها.
(3) الحثاء: التراب المحثو (*)

(4/24)

والشقى من شقى في بطن أمه، وإنما يصير أحدكم إلى موضع أربعة أذرع والامر إلى الآخرة، وملاك العمل خواتمه، وشر الروايا روايا الكذب، وكل ما هو آت قريب،
وسباب المؤمن فسوق، وقتال المؤمن كفر، وأكل لحمه من معصية الله، وحرمة ماله كحرمة دمه، ومن يتألى على الله يكذبه، ومن يستغفره يغفر له، ومن يعف يعف الله عنه، ومن يكظم يأجره الله، ومن يصبر على الرزية يعوضه الله، ومن يبتغ السمعة يسمع الله به، ومن يصبر يضعف الله له، ومن يعص الله يعذبه الله، اللهم اغفر لى ولامتى، اللهم اغفر لى ولامتى، اللهم اغفر لى ولامتى " قالها ثلاثا ثم قال: " أستغفر الله لى ولكم ".
وهذا حديث غريب وفيه نكارة وفى إسناده ضعف.
والله أعلم بالصواب.
وقال أبو داود: حدثنا أحمد بن سعيد الهمداني وسليمان بن داود، قالا: أخبرنا ابن وهب، أخبرني معاوية، عن سعيد بن غزوان، عن أبيه، أنه نزل بتبوك وهو حاج فإذا رجل مقعد، فسألته عن أمره فقال: سأحدثك حديثا فلا تحدث به ما سمعت أنى حى.
إن رسول الله صلى الله عليه وسلم نزل بتبوك إلى نخلة فقال: هذه قبلتنا.
ثم صلى إليها.
قال: فأقبلت وأنا غلام أسعى حتى مررت بينه وبينها، فقال: قطع صلاتنا قطع الله أثره.
قال: فما قمت عليها إلى يومى هذا.
ثم رواه أبو داود من حديث سعيد بن (1) عبد العزيز التنوخى، عن مولى ليزيد ابن نمران، عن يزيد بن نمران، قال: رأيت بتبوك مقعدا فقال: مررت بين يدى رسول الله صلى الله عليه وسلم وأنا على حمار وهو يصلى فقال: اللهم اقطع أثره.
فما مشيت عليها بعد.
وفى رواية: " قطع صلاتنا قطع الله أثره ".
__________
(1) الاصل: عن عبد العزيز.
وما أثبته عن سنن أبى داود 1 / 112.
(*)

(4/25)

ذكر الصلاة على معاوية بن أبى معاوية إن صح الخبر في ذلك روى البيهقى من حديث يزيد بن هارون، أخبرنا العلاء أبو محمد الثقفى، قال سمعت
أنس بن مالك قال: كنا مع رسول الله صلى الله عليه وسلم بتبوك، فطلعت الشمس بضياء وشعاع ونور لم أرها طلعت فيما مضى، فأتى جبريل رسول الله فقال: " يا جبريل مالى أرى الشمس اليوم طلعت بضياء ونور وشعاع لم أرها طلعت فيما مضى ؟ ".
قال: ذلك أن معاوية بن معاوية الليثى مات بالمدينة اليوم، فبعث الله إليه سبعين ألف ملك يصلون عليه.
قال: " ومم ذاك ؟ " قال: بكثرة قراءته: " قل هو الله أحد " بالليل والنهار وفى ممشاه وفى قيامه وقعوده، فهل لك يا رسول الله أن أقبض لك الارض فتصلى عليه ؟ قال: نعم.
قال: فصلى عليه ثم رجع.
وهذا الحديث فيه غرابة شديدة ونكارة، والناس يسندون أمره إلى العلاء بن زيد هذا (1) وقد تكلموا فيه.
ثم قال البيهقى: أخبرنا على بن أحمد بن عبدان، أخبرنا أحمد بن عبيد الصفار، حدثنا هشام بن على، أخبرنا عثمان بن الهيثم، حدثنا محبوب بن هلال، عن عطاء بن أبى ميمونة، عن أنس قال: جاء جبريل فقال: يا محمد مات معاوية بن أبى معاوية المزني، أفتحب أن تصلى عليه ؟ قال: نعم.
فضرب بجناحه فلم يبق من شجرة ولا أكمة إلا تضعضعت له.
قال: فصلى وخلفه صفان من الملائكة في كل صف سبعون ألف ملك، قال قلت: " يا جبريل بم نال هذه المنزلة من الله ؟ " قال: بحبه " قل هو الله أحد " يقرؤها قائما وقاعدا، وذاهبا وجائيا، وعلى كل حال.
قال عثمان: فسألت أبى أين كان النبي صلى الله عليه وسلم ؟ قال: بغزوة تبوك
__________
(1) ا: لهذا.
(*)

(4/26)

بالشام، ومات معاوية بالمدينة، ورفع له سريره حتى نظر إليه وصلى عليه.
وهذا أيضا منكر من هذا الوجه.
قدوم رسول قيصر إلى رسول الله صلى الله عليه وسلم بتبوك
قال الامام أحمد: حدثنا إسحاق بن عيسى، حدثنا يحيى بن سليم، عن عبدالله بن عثمان بن خثيم، عن سعيد بن أبى راشد، قال: لقيت التنوخى رسول هرقل إلى رسول الله صلى الله عليه وسلم بحمص، وكان جارا لى شيخا كبيرا قد بلغ العقد أو قرب، فقلت: ألا تخبرني عن رسالة هرقل إلى رسول الله صلى الله عليه وسلم ورسالة رسول الله صلى الله عليه وسلم إلى هرقل ؟ قال: بلى.
قدم رسول الله تبوك، فبعث دحية الكلبى إلى هرقل، فلما أن جاءه كتاب رسول الله صلى الله عليه وسلم دعا قسيسى الروم وبطارقتها ثم أغلق عليه وعليهم الدار فقال: قد نزل هذا الرجل حيث رأيتم وقد أرسل إلى يدعوني إلى ثلاث خصال، يدعوني أن أتبعه على دينه، أو على أن نعطيه مالنا على أرضنا والارض أرضنا، أو نلقى إليه الحرب.
والله لقد عرفتم فيما تقرأون من الكتب ليأخذن [ أرضنا ] (1) فهلم فلنتبعه على دينه أو نعطيه مالنا على أرضنا.
فنخروا نخرة رجل واحد حتى خرجوا من برانسهم وقالوا: تدعونا إلى أن نذر النصرانية أو نكون عبيدا لاعرابي جاء من الحجاز.
فلما ظن أنهم إن خرجوا من عنده أفسدوا عليه الروم رفأهم (2) ولم يكد.
وقال: إنما قلت ذلك لاعلم صلابتكم على أمركم.
ثم دعا رجلا من عرب تجيب كان على نصارى العرب قال: ادع لى رجلا حافظا
__________
(1) من مسند أحمد.
(2) رفأهم: سكنهم.
(*)

(4/27)

للحديث عربي اللسان أبعثه إلى هذا الرجل بجواب كتابه.
فجاء بى، فدفع إلى هرقل كتابا فقال: اذهب بكتابي إلى هذا الرجل، فما سمعت من حديثه فاحفظ لى منه ثلاث خصال: انظر هل يذكر صحيفته إلى التى كتب بشئ وانظر إذا قرأ كتابي فهل يذكر الليل ؟ وانظر في ظهره هل به شئ يريبك ؟
قال: فانطلقت بكتابه حتى جئت تبوك، فإذا هو جالس بين ظهرانى أصحابه محتبيا على الماء، فقلت: أين صاحبكم ؟ قيل: ها هو ذا.
فأقبلت أمشى حتى جلست بين يديه، فناولته كتابي فوضعه في حجره ثم قال: " ممن أنت " فقلت أنا أخو تنوخ: قال: " هل لك إلى الاسلام الحنيفية ملة أبيك إبراهيم ؟ " قلت: إنى رسول قوم وعلى دين قوم لا أرجع عنه حتى أرجع إليهم.
فضحك وقال: " إنك لا تهدى من أحببت ولكن الله يهدى من يشاء وهو أعلم بالمهتدين " يا أخا تنوخ إنى كتبت بكتاب إلى كسرى والله ممزقه وممزق ملكه، وكتبت إلى النجاشي بصحيفة فخرقها والله مخرقه ومخرق ملكه.
وكتبت إلى صاحبك بصحيفة فأمسكها، فلن يزال الناس يجدون منه بأسا ما دام في العيش خير ".
قلت: هذه إحدى الثلاث التى أوصاني بها صاحبي.
فأخذت سهما من جعبتى فكتبتها في جنب سيفى ثم إنه ناول الصحيفة رجلا عن يساره، قلت: من صاحب كتابكم الذى يقرأ لكم ؟ قالوا: معاوية فإذا في كتاب صاحبي: تدعوني إلى جنة عرضها السموات والارض أعدت للمتقين فأين النار ؟ فقال رسول الله صلى الله عليه وسلم: " سبحان الله ! أين الليل إذا جاء النهار ".
قال: فأخذت سهما من جعبتى فكتبته في جلد سيفى.
فلما أن فرغ من قراءة كتابي قال: " إن لك حقا وإنك لرسول، فلو وجدت عندنا جائزة جوزناك بها، إنا سفر مرملون " قال: فناداه رجل من طائفة الناس قال:

(4/28)

أنا أجوزه، ففتح رحله فإذا هو يأتي بحلة صفورية فوضعها في حجري، قلت: من صاحب الجائزة ؟ قيل لى: عثمان.
ثم قال رسول الله: " أيكم ينزل هذا الرجل ؟ " فقال فتى من الانصار: أنا.
فقام الانصاري وقمت معه حتى إذا خرجت من طائفة المجلس نادانى رسول الله فقال:
" تعال يا أخا تنوخ " فأقبلت أهوى حتى كنت قائما في مجلسي الذى كنت بين يديه، فحل حبوته عن ظهره وقال: " هاهنا امض لما أمرت به " فجلت في ظهره فإذا أنا بخاتم في موضع غضون الكيف مثل الحجمة (1) الضخمة.
هذا حديث غريب وإسناده لا بأس به تفرد به الامام أحمد.
مصالحته (2) عليه السلام ملك أيلة وأهل جرباء وأذرح وهو مخيم على تبوك قبل رجوعه قال ابن إسحاق: ولما انتهى رسول الله صلى الله عليه وسلم إلى تبوك أتاه يحنة بن رؤبة صاحب أيلة، فصالح رسول الله صلى الله عليه وسلم وأعطاه الجزية، وأتاه أهل جرباء وأذرح فأعطوه الجزية.
وكتب لهم رسول الله صلى الله عليه وسلم كتابا فهو عندهم.
فكتب ليحنة بن رؤبة وأهل أيلة: بسم الله الرحمن الرحيم، هذه أمنة من الله ومحمد النبي رسول الله ليحنة بن رؤبة وأهل أيلة سفنهم وسيارتهم في البر والبحر، لهم ذمة الله و [ ذمة ] (3) محمد النبي ومن كان معهم من أهل الشام وأهل اليمن وأهل البحر، فمن أحدث منهم حدثا فإنه لا يحول ماله دون نفسه، وإنه طيب لمن أخذه من الناس، وأنه لا يحل أن يمنعوا ماء يردونه ولا طريقا يردونه (4) من بر أو بحر.
__________
(1) الحجمة: النتوء (2) ت: كتابه (ص) ليحنة.
(3) من ابن هشام.
(4) ابن هشام: يريدونه.
(*)

(4/29)

زاد يونس بن بكير عن ابن إسحاق بعد هذا: وهذا كتاب جهيم بن الصلت وشرحبيل بن حسنة بإذن رسول الله.
قال يونس عن ابن إسحاق: وكتب لاهل جرباء وأذرح: " بسم الله الرحمن الرحيم، هذا كتاب من محمد النبي رسول الله لاهل جرباء وأذرح، أنهم آمنون بأمان الله وأمان
محمد، وأن عليهم مائة دينار في كل رجب، ومائة أوقية طيبة، وأن الله عليهم كفيل بالنصح والاحسان إلى المسلمين، ومن لجأ إليهم من المسلمين ".
قال: وأعطى النبي صلى الله عليه وسلم أهل أيلة برده مع كتابه أمانا لهم.
قال: فاشتراه بعد ذلك أبو العباس عبدالله بن محمد بثلاثمائة دينار.
بعثه عليه السلام خالد بن الوليد إلى أكيدر دومة قال ابن إسحاق: ثم إن رسول الله صلى الله عليه وسلم دعا خالد بن الوليد فبعثه إلى أكيدر دومة، وهو أكيدر بن عبدالملك رجل من بنى كندة (1) كان ملكا عليها وكان نصرانيا.
وقال رسول الله صلى الله عليه وسلم لخالد: " إنك ستجده يصيد البقر ".
فخرج خالد حتى إذا كان من حصنه بمنظر العين وفى ليلة مقمرة صائفة وهو على سطح له ومعه امرأته، وباتت البقر تحك بقرونها باب القصر، فقالت له امرأته: هل رأيت مثل هذا قط ؟ قال: لا والله.
قالت: فمن يترك هذا ؟ قال: لا أحد.
فنزل فأمر بفرسه فأسرج له وركب معه نفر من أهل بيته فيهم أخ له يقال له حسان، فركب وخرجوا معه بمطاردهم.
فلما خرجوا تلقتهم خيل النبي صلى الله عليه وسلم، فأخذته وقتلوا أخاه وكان عليه
__________
(1) كذا في ا وفي ت وابن هشام: من كندة.
(*)

(4/30)

قباء من ديباج مخوص بالذهب، فاستلبه خالد فبعث به إلى رسول الله صلى الله عليه وسلم قبل قدومه عليه.
قال: فحدثني عاصم بن عمر بن قتادة، عن أنس بن مالك، قال: رأيت قباء أكيدر حين قدم به على رسول الله صلى الله عليه وسلم، فجعل المسلمون يلمسونه بأيديهم ويتعجبون منه، فقال رسول الله صلى الله عليه وسلم: " أتعجبون من هذا [ فوالذي نفسي بيده ] (1) لمناديل
سعد بن معاذ في الجنة أحسن من هذا ".
قال ابن إسحاق: ثم إن خالد بن الوليد لما قدم بأكيدر على رسول الله صلى الله عليه وسلم حقن له دمه، فصالحه على الجزية، ثم خلى سبيله فرجع إلى قريته.
فقال رجل من بنى طيئ يقال له بجير بن بجرة في ذلك: تبارك سائق البقرات إنى * رأيت الله يهدى كل هاد فمن يك حائدا عن ذى تبوك * فإنا قد أمرنا بالجهاد وقد حكى البيهقى أن رسول الله صلى الله عليه وسلم قال لهذا الشاعر: " لا يفضض الله فاك " فأتت عليه سبعون سنة ما تحرك له فيها ضرس ولا سن.
وقد روى ابن لهيعة عن أبى الاسود، عن عروة، أن رسول الله صلى الله عليه وسلم بعث خالدا مرجعه من تبوك في أربعمائة وعشرين فارسا إلى أكيدر دومة.
فذكر نحو ما تقدم، إلا أنه ذكر أنه ماكره حتى أنزله من الحصن، وذكر أنه قدم مع أكيدر إلى رسول الله ثمانمائة من السبى، وألف بعير، وأربعمائة درع، وأربعمائة رمح، وذكر أنه لما سمع عظيم أيلة يحنة (2) بن رؤبة بقصة أكيدر دومة أقبل قادما إلى رسول الله صلى الله عليه وسلم ليصالحه، فاجتمعا عند رسول الله صلى الله عليه وسلم بتبوك.
فالله أعلم.
__________
(1) من ابن هشام.
(2) الاصل: يحنا.
وهو تحريف.
(*)

(4/31)

وروى يونس بن بكير، عن سعد بن أوس، عن بلال بن يحيى، أن أبا بكر الصديق كان على المهاجرين في غزوة دومة الجندل، وخالد بن الوليد على الاعراب في غزوة دومة الجندل.
فالله أعلم.
فصل قال ابن إسحاق: فأقام رسول الله صلى الله عليه وسلم بضع عشرة ليلة لم يجاوزها ثم انصرف قافلا إلى المدينة.
قال: وكان في الطريق ماء يخرج من وشل يروى الراكب والراكبين والثلاثة بواد يقال له وادى المشقق، فقال رسول الله صلى الله عليه وسلم: " من سبقنا إلى ذلك الماء فلا يستقين منه شيئا حتى نأتيه ".
قال: فسبقه إليه نفر من المنافقين فاستقوا ما فيه، فلما أتاه رسول الله صلى الله عليه وسلم وقف عليه فلم ير فيه شيئا فقال: " من سبقنا إلى هذا الماء ؟ " فقيل له: يا رسول الله فلان وفلان.
فقال: أو لم أنههم أن يستقوا منه حتى آتيه ؟ ثم لعنهم ودعا عليهم.
ثم نزل فوضع يده تحت الوشل، فجعل يصب في يده ما شاء الله أن يصب، ثم نضحه به ومسحه بيده ودعا بما شاء الله أن يدعو، فانخرق من الماء - كما يقول من سمعه - ما إن له حسا كحس الصواعق، فشرب الناس واستقوا حاجتهم منه، فقال رسول الله صلى الله عليه وسلم: " لئن بقيتم أو من بقى منكم ليسمعن بهذا الوادي وهو أخصب ما بين يديه وما خلفه ".
قال ابن إسحاق: وحدثني محمد بن إبراهيم بن الحارث التيمى، أن عبدالله بن

(4/32)

مسعود كان يحدث قال: قمت من جوف الليل وأنا مع رسول الله في غزوة تبوك، فرأيت شعلة من نار في ناحية العسكر فاتبعتها أنظر إليها.
قال: فإذا رسول الله وأبو بكر وعمر، وإذا عبدالله ذو البجادين قد مات، وإذا هم قد حفروا له، ورسول الله في حفرته، وأبو بكر وعمر يدليانه، وإذا هو يقول: " أدنيا إلى أخاكما " فدلياه إليه، فلما هيأه لشقه قال: " اللهم إنى قد أمسيت راضيا عنه فارض عنه ".
قال: يقول ابن مسعود يا ليتنى كنت صاحب الحفرة.
قال ابن هشام: إنما سمى ذا البجادين لانه كان يريد الاسلام فمنعه قومه وضيقوا
عليه، حتى خرج من بينهم وليس عليه إلا بجاد - وهو الكساء [ الغليظ ] (1) فشقه باثنين فائتزر بواحدة وارتدى بالاخرى، ثم أتى رسول الله صلى الله عليه وسلم فسمى ذا البجادين.
قال ابن إسحاق: وذكر ابن شهاب الزهري عن ابن أكيمة الليثى، عن ابن أخى أبى رهم الغفاري، أنه سمع أبا رهم كلثوم بن الحصين - وكان من أصحاب الشجرة - يقول: غزوت مع رسول الله صلى الله عليه وسلم غزوة تبوك، فسرت ذات ليلة معه ونحن بالاخضر، وألقى الله على النعاس وطفقت أستيقظ وقد دنت راحلتي من راحلة النبي صلى الله عليه وسلم فيفزعنى دنوها منه مخافة أن أصيب رجله في الغرز، فطفقت أحوز راحلتي عنه، حتى غلبتني عينى في بعض الطريق فزاحمت راحلتي راحلته ورجله في الغرز، فلم أستيقظ إلا بقوله: " حس " فقلت: يارسول الله استغفر لى.
قال: سر.
__________
(1) سقطت من ا.
(*)

(4/33)

فجعل رسول الله صلى الله عليه وسلم يسألنى عمن تخلف عنه من بنى غفار فأخبره به.
فقال وهو يسألنى: " ما فعل النفر الحمر الطوال الثطاط (1) الذين لا شعر في وجوههم ؟ " فحدثته بتخلفهم قال: " فما فعل النفر السود الجعاد القصاز ؟ " قال: قلت: والله ما أعرف هؤلاء منا.
قال: " بلى الذين لهم نعم بشبكة شدخ (2) " فتذكرتهم في بنى غفار فلم أذكرهم، حتى ذكرت أنهم رهط من أسلم كانوا حلفاء فينا، فقلت: يا رسول الله أولئك رهط من أسلم حلفاء فينا.
فقال رسول الله صلى الله عليه وسلم: " ما منع أحد أولئك حين تخلف أن يحمل على بعير من إبله امرأ نشيطا في سبيل الله ؟ إن أعز أهلى على أن يتخلف عنى المهاجرون والانصار وغفار وأسلم ".
* * * وقال ابن لهيعة عن أبى الاسود، عن عروة بن الزبير قال: لما قفل رسول الله صلى الله عليه وسلم من تبوك إلى المدينة هم جماعة من المنافقين بالفتك به وأن يطرحوه من رأس عقبة في الطريق، فأخبر بخبرهم، فأمر الناس بالمسير من الوادي وصعد هو العقبة، وسلكها معه أولئك النفر وقد تلثموا، وأمر رسول الله صلى الله عليه وسلم عمار بن ياسر وحذيفة بن اليمان أن يمشيا معه، عمار آخذ بزمام الناقة وحذيفة يسوقها.
فبينما هم يسيرون إذ سمعوا بالقوم قد غشوهم.
فغضب رسول الله وأبصر حذيفة غضبه فرجع إليهم ومعه محجن فاستقبل وجوه رواحلهم بمحجنه، فلما رأوا حذيفة ظنوا أن قد أظهر على ما أضمروه من الامر العظيم، فأسرعوا حتى خالطوا الناس.
__________
(1) الثطاط: جمع ثط، وهو القليل شعر اللحية.
(2) شبكة شدخ: ماء لاسلم بالحجاز.
(*)

(4/34)

وأقبل حذيفة حتى أدرك رسول الله صلى الله عليه وسلم فأمرهما فأسرعا حتى قطعوا العقبة ووقفوا ينتظرون الناس، ثم قال رسول الله صلى الله عليه وسلم لحذيفة: " هل عرفت هؤلاء القوم ؟ " قال: ما عرفت إلا رواحلهم في ظلمة الليل حين غشيتهم.
ثم قال: " علمتما ما كان من شأن هؤلاء الركب ؟ " قالا: لا.
فأخبرهما بما كانوا تمالاوا عليه وسماهم لهما واستكتمهما ذلك.
فقالا: يا رسول الله أفلا تأمر بقتلهم ؟ فقال: " أكره أن يتحدث الناس أن محمدا يقتل أصحابه ".
وقد ذكر ابن إسحاق هذه القصة إلا أنه ذكر أن النبي صلى الله عليه وسلم إنما أعلم بأسمائهم حذيفة بن اليمان وحده.
وهذا هو الاشبه والله أعلم.
ويشهد له قول أبى الدرداء لعلقمة صاحب ابن مسعود: أليس فيكم - يعنى أهل الكوفة - صاحب السواد والوساد.
يعنى ابن مسعود.
أليس فيكم صاحب السر الذى لا يعلمه غيره.
يعنى حذيفة.
أليس فيكم الذى أجاره الله من الشيطان على لسان محمد.
يعنى عمارا.
وروينا عن أمير المؤمنين عمر بن الخطاب رضى الله عنه أنه قال لحذيفه: أقسمت عليك بالله أأنا منهم ؟ قال: لا ولا أبرى بعدك أحدا.
يعنى حتى لا يكون مفشيا سر النبي صلى الله عليه وسلم.
قلت: وقد كانوا أربعة عشر رجلا، وقيل: كانوا اثنى عشر رجلا، وذكر ابن إسحاق أن رسول الله صلى الله عليه وسلم بعث إليهم حذيفة بن اليمان فجمعهم له، فأخبرهم رسول الله صلى الله عليه وسلم بما كان من أمرهم وبما تمالاوا عليه.

(4/35)

ثم سرد ابن إسحاق أسماءهم.
قال: وفيهم أنزل الله عزوجل: " وهموا بما لم ينالوا (1) ".
* * * وروى البيهقى من طريق محمد بن سلمة، عن أبى إسحاق، عن الاعمش، عن عمرو ابن مرة، عن أبى البخترى، عن حذيفة بن اليمان، قال: كنت آخذا بخطام ناقة رسول الله صلى الله عليه وسلم أقود به وعمار يسوق الناقة - أو أنا أسوق وعمار يقود به - حتى إذا كنا بالعقبة إذا باثنى عشر راكبا (2) قد اعترضوه فيها، قال: فأنبهت رسول الله صلى الله عليه وسلم، فصرخ بهم فولوا مدبرين.
فقال لنا رسول الله: " هل عرفتم القوم ؟ " قلنا: لا يا رسول الله قد كانوا متلثمين، ولكنا قد عرفنا الركاب.
قال: " هؤلاء المنافقون إلى يوم القيامة،
وهل تدرون ما أرادوا ؟ " قلنا: لا.
قال: " أرادوا أن يزحموا رسول الله في العقبة فيلقوه منها ".
قلنا: يا رسول الله أولا تبعث إلى عشائرهم حتى يبعث إليك كل قوم برأس صاحبهم ؟ قال: " لا، أكره أن تتحدث العرب بينها أن محمدا قاتل بقومه، حتى إذا أظهره الله بهم أقبل عليهم يقتلهم ".
ثم قال: " اللهم ارمهم بالدبيلة " قلنا: يا رسول الله وما الدبيلة ؟ قال: " هي شهاب من نار تقع على نياط قلب أحدهم فيهلك ".
وفى صحيح مسلم من طريق شعبة: عن قتادة، عن أبى نضرة، عن قيس بن عبادة، قال: قلت لعمار: أرأيتم صنيعكم هذا، فيما كان من أمر على، أرأى رأيتموه أم شئ عهده إليكم رسول الله ؟ فقال: ما عهد إلينا رسول الله صلى الله عليه وسلم شيئا لم يعهده
__________
(1) سورة التوبة (2) غيرا: رجلا.
(*)

(4/36)

إلى الناس كافة، ولكن حذيفة أخبرني عن رسول الله صلى الله عليه وسلم أنه قال: " في أصحابي اثنا عشر منافقا منهم ثمانية لا يدخلون الجنة حتى يلج الجمل في سم الخياط ".
وفى رواية من وجه آخر عن قتادة: " إن في أمتى اثنى عشر منافقا لا يدخلون الجنة حتى يلج الجمل في سم الخياط، ثمانية منهم تكفيكهم الدبيلة، سراج من النار يظهر بين أكتافهم حتى ينجم من صدورهم ".
قال الحافظ البيهقى: وروينا عن حذيفة أنهم كانوا أربعة عشر - أو خمسة عشر - وأشهد بالله أن اثنى عشر منهم حرب لله ولرسوله في الحياة الدنيا ويوم يقوم الاشهاد، وعذر ثلاثة أنهم قالوا: ما سمعنا المنادى ولا علمنا بما أراد.
وهذا الحديث قد رواه الامام أحمد في مسنده قال: حدثنا يزيد - هو ابن هارون -
أخبرنا الوليد بن عبدالله بن جميع، عن أبى الطفيل، قال: لما أقبل رسول الله صلى الله عليه وسلم من غزوة تبوك أمر مناديا فنادى: إن رسول الله آخذ بالعقبة فلا يأخذها أحد.
فبينما رسول الله صلى الله عليه وسلم يقوده حذيفة ويسوقه عمار إذ أقبل رهط متلثمون على الرواحل، فغشوا عمارا وهو يسوق برسول الله صلى الله عليه وسلم، وأقبل عمار يضرب وجوه الرواحل، فقال رسول الله صلى الله عليه وسلم لحذيفة: " قد قد ".
حتى هبط رسول الله صلى الله عليه وسلم من الوادي، فلما هبط ورجع عمار قال: " يا عمار هل عرفت القوم ؟ " قال: قد عرفت عامة الرواحل والقوم متلثمون.
قال: " هل تدرى ما أرادوا ؟ " قال: الله ورسوله أعلم.
قال: أرادوا أن ينفروا برسول الله فيطرحوه ".

(4/37)

قال: فسار عمار رجلا من أصحاب النبي صلى الله عليه وسلم فقال: نشدتك بالله كم تعلم كان أصحاب العقبة ؟ قال: أربعة عشر رجلا.
فقال: إن كنت فيهم فقد كانوا خمسة عشر.
قال: فعذر رسول الله صلى الله عليه وسلم منهم ثلاثة قالوا: ما سمعنا منادى رسول الله وما علمنا ما أراد القوم.
فقال عمار: أشهد أن الاثنى عشر الباقين حرب لله ولرسوله في الحياة الدنيا ويوم يقوم الاشهاد.
قصة مسجد الضرار قال الله تعالى: " والذين اتخذوا مسجدا ضرارا وكفرا وتفريقا بين المؤمنين وإرصادا لمن حارب الله ورسوله من قبل، وليحلفن إن أردنا إلا الحسنى، والله يشهد إنهم لكاذبون، لا تقم فيه أبدا لمسجد أسس على التقوى من أول يوم أحق أن تقوم فيه
فيه رجال يحبون أن يتطهروا والله يحب المطهرين.
أفمن أسس بنيانه على تقوى من الله ورضوان خير أمن أسس بنيانه على شفا جرف هار فانهار به في نار جهنم والله لا يهدى القوم الظالمين، لا يزال بنيانهم الذى بنوا ريبة في قلوبهم إلا أن تقطع قلوبهم والله عليم حكيم " (1).
وقد تكلمنا على تفسير ما يتعلق بهذه الآيات الكريمة في كتابنا التفسير بما فيه كفاية ولله الحمد.
وذكر ابن إسحاق كيفية بناء هذا المسجد الظالم أهله، وكيفية أمر رسول الله صلى الله بخرابه مرجعه من تبوك قبل دخوله المدينة.
ومضمون ذلك: أن طائفة من المنافقين بنوا صورة مسجد قريبا من مسجد قباء،
__________
(1) سورة التوبة.
(*)

(4/38)

وأرادوا أن يصلى لهم رسول الله صلى الله عليه وسلم فيه حتى يروج لهم ما أرادوه من الفساد والكفر والعناد.
فعصم الله رسوله صلى الله عليه وسلم من الصلاة فيه، وذلك أنه كان على جناح سفر إلى تبوك، فلما رجع منها فنزل بذى أوان - مكان بينه وبين المدينة ساعة - نزل عليه الوحى في شأن هذا المسجد وهو قوله تعالى: " والذين اتخذوا مسجدا ضرارا وكفرا وتفريقا بين المؤمنين وإرصادا لمن حارب الله ورسوله من قبل " الآية.
أما قوله " ضرارا " فلانهم أرادوا مضاهاة مسجد قباء، " وكفرا " بالله لا للايمان به، " وتفريقا " للجماعة عن مسجد قباء.
" وإرصادا لمن حارب الله ورسوله من قبل " وهو أبو عامر الراهب الفاسق قبحه الله، وذلك أنه لما دعاه رسول الله صلى الله عليه وسلم إلى الاسلام فأبى عليه، ذهب إلى مكة فاستنفرهم، فجاءوا عام أحد، فكان من أمرهم ما قدمناه، فلما لم ينهض أمره ذهب إلى
ملك الروم قيصر ليستنصره على رسول الله صلى الله عليه وسلم، وكان أبو عامر على دين هرقل ممن تنصر معهم من العرب، وكان يكتب إلى إخوانه الذين نافقوا يعدهم ويمنيهم وما يعدهم الشيطان إلا غرورا، فكانت مكاتباته ورسله تفد إليهم كل حين.
فبنوا هذا المسجد في الصورة الظاهرة، وباطنه دار حرب ومقر لمن يفد من عند أبى عامر الراهب، ومجمع لمن هو على طريقتهم من المنافقين.
ولهذا قال تعالى: " وإرصادا لمن حارب الله ورسوله من قبل ".
ثم قال: " وليحلفن " أي الذين بنوه " إن أردنا إلا الحسنى " أي إنما أردنا ببنيانه الخير.
قال الله تعالى: " والله يشهد إنهم لكاذبون ".
ثم قال الله تعالى لرسوله: " لا تقم فيه أبدا " فنهاه عن القيام فيه، لئلا يقرر أمره،

(4/39)

ثم أمره وحثه على القيام في المسجد الذى أسس على التقوى من أول يوم وهو مسجد قباء، لما دل عليه السياق والاحاديث الواردة في الثناء على تطهير أهله مشيرة إليه.
وما ثبت في صحيح مسلم من أنه مسجد رسول الله صلى الله عليه وسلم لا ينافى ما تقدم، لانه إذا كان مسجد قباء أسس على التقوى من أول يوم فمسجد الرسول أولى بذلك وأحرى، وأثبت في الفضل منه وأقوى.
وقد أشبعنا القول في ذلك في التفسير ولله الحمد.
والمقصود أن رسول الله صلى الله عليه وسلم لما نزل بذى أوان دعا مالك بن الدخشم ومعن بن عدى - أو أخاه عاصم بن عدى - رضى الله عنهما فأمرهما أن يذهبا إلى هذا المسجد الظالم أهله فيحرقاه بالنار، فذهبا فحرقاه بالنار، وتفرق عنه أهله.
قال ابن إسحاق: وكان الذين بنوه اثنى عشر رجلا وهم، خذام بن خالد - وفى
جنب داره كان بناء هذا المسجد - وثعلبة بن حاطب، ومعتب بن قشير، وأبو حبيبة ابن الازعر، وعباد بن حنيف أخو سهل بن حنيف، وجارية بن عامر، وابناه مجمع وزيد.
ونبتل بن الحارث، وبحزج وهو إلى بنى ضبيعة، وبجاد بن عثمان وهو من بنى ضبيعة، ووديعة بن ثابت وهو إلى بنى أمية.
* * * قلت: وفى غزوة تبوك هذه صلى رسول الله صلى الله عليه وسلم خلف عبدالرحمن بن عوف صلاة الفجر، أدرك معه الركعة الثانية منها، وذلك أن رسول الله صلى الله عليه وسلم ذهب يتوضأ ومعه المغيرة بن شعبة فأبطأ على الناس، فأقيمت الصلاة فتقدم عبدالرحمن بن عوف، فلما سلم الناس أعظموا ما وقع، فقال لهم رسول الله صلى الله عليه وسلم: أحسنتم

(4/40)

وأصبتم " وذلك فيما رواه البخاري رحمه الله قائلا حدثنا (1).
وقال البخاري: حدثنا أحمد بن محمد، حدثنا عبدالله بن المبارك، أخبرنا حميد الطويل، عن أنس بن مالك، أن رسول الله صلى الله عليه وسلم رجع من غزوة تبوك فدنا من المدينة فقال: " إن بالمدينة أقواما ما سرتم مسيرا ولا قطعتم واديا إلا كانوا معكم " فقالوا: يا رسول الله وهم بالمدينة ؟ قال: " وهم بالمدينة حبسهم العذر ".
تفرد به من هذا الوجه.
وقال البخاري: حدثنا خالد بن مخلد، حدثنا سليمان، حدثنى عمرو بن يحيى، عن العباس بن سهل بن سعد، عن أبى حميد (1) قال: أقبلنا مع رسول الله صلى الله عليه وسلم من غزوة تبوك حتى إذا أشرفنا على المدينة قال: " هذه طابة (2) وهذا أحد جبل يحبنا ونحبه ".
ورواه مسلم من حديث سليمان بن بلال به نحوه وقال البخاري: حدثنا عبدالله بن محمد، حدثنا سفيان، عن الزهري، عن السائب
ابن يزيد، قال: أذكر أنى خرجت مع الصبيان نتلقى رسول الله صلى الله عليه وسلم إلى ثنية الوداع مقدمه من غزوة تبوك.
ورواه أبو داود والترمذي من حديث سفيان بن عيينة به، وقال الترمذي: حسن صحيح.
وقال البيهقى: أخبرنا أبو نصر بن قتادة، أخبرنا أبو عمرو بن مطر، سمعت أبا خليفة يقول: سمعت ابن عائشة يقول: لما قدم رسول الله صلى الله وسلم المدينة جعل النساء والصبيان والولائد يقلن:
__________
(1) كذا بالاصل.
(2) ا: عن أبى أحمد.
وهو تحريف.
(3) طابة: من أسماء المدينة.
(*)

(4/41)

طلع البدر علينا * من ثنيات الوداع وجب الشكر علينا * ما دعا لله داع قال البيهقى: وهذا يذكره علماؤنا عند مقدمه المدينة من مكة إلا أنه لما قدم المدينة من ثنيات الوداع عند مقدمه من تبوك، والله أعلم، فذكرناه هاهنا أيضا.
* * * قال البخاري رحمه الله: حديث كعب بن مالك رضى الله عنه.
حدثنا يحيى بن بكير، حدثنا الليث، عن عقيل عن ابن شهاب، عن عبدالرحمن ابن عبدالله بن كعب بن مالك، أن عبدالله بن كعب بن مالك - وكان قائد كعب من بنيه حين عمى - قال: سمعت كعب بن مالك يحدث حين تخلف عن قصة تبوك، قال كعب: لم أتخلف عن رسول الله صلى الله عليه وسلم في غزوة غزاها إلا في غزوة تبوك، غير أنى كنت تخلفت في غزوة بدر، ولم يعاتب أحدا تخلف عنها، إنما خرج رسول الله صلى الله
عليه وسلم يريد عير قريش، حتى جمع الله بينهم وبين عدوهم على غير ميعاد، ولقد شهدت مع رسول الله صلى الله عليه وسلم ليلة العقبة حين تواثقنا (1) على الاسلام وما أحب أن لى بها مشهد بدر، وإن كانت بدر أذكر في الناس منها.
كان من خبرى أنى لم أكن قط أقوى ولا أيسر حين تخلفت عنه في تلك الغزوة، والله ما اجتمعت عندي قبله راحلتان قط حتى جمعتهما في تلك الغزاة، ولم يكن رسول الله يريد غزوة إلا ورى بغيرها، حتى كانت تلك الغزوة غزاها رسول الله في حر شديد واستقبل سفرا بعيدا وعددا (2) كثيرا فجلى للمسلمين أمرهم ليتأهبوا أهبة غزوهم، فأخبرهم
__________
(1) الاصل: حتى تواثبنا.
وما أثبته من صحيح البخاري 2 / 274 (2) البخاري: ومفازا وعدوا كثيرا.
(*)

(4/42)

بوجهه الذى يريد، والمسلمون مع رسول الله صلى الله عليه وسلم كثير ولا يجمعهم كتاب حافظ - يريد الديوان - قال كعب: فما رجل يريد أن يتغيب إلا ظن أن سيخفى له ما لم ينزل فيه وحى الله وغزا رسول الله صلى الله عليه وسلم [ تلك الغزوة (1) ] حين طابت الثمار والظلال.
وتجهز رسول الله صلى الله عليه وسلم والمسلمون معه، فطفقت أغدو لكى أتجهز معهم فأرجع ولم أقض شيئا، فأقول في نفسي: أنا قادر عليه.
فلم يزل يتمادى بى حتى اشتد بالناس الجد، فأصبح رسول الله والمسلمون معه ولم أقض من جهازي شيئا، فقلت: أتجهز بعد يوم أو يومين ثم ألحقهم.
فغدوت بعد أن فصلوا لاتجهز فرجعت ولم أقض شيئا، ثم غدوت ثم رجعت ولم أقض شيئا.
فلم يزل بى حتى أسرعوا وتفارط الغزو، وهممت أن أرتحل فأدركهم - وليتني فعلت - فلم يقدر لى ذلك.
فكنت إذا خرجت في الناس بعد خروج رسول الله فطفت فيهم أحزنني أنى لا أرى
إلا رجلا مغموصا عليه النفاق، أو رجلا ممن عذر الله من الضعفاء.
ولم يذكرنى رسول الله صلى الله عليه وسلم حتى بلغ تبوكا، فقال وهو جالس في القوم بتبوك: " ما فعل كعب ؟ " فقال رجل من بنى سلمة: يا رسول الله حبسه برداه ونظره في عطفيه.
فقال معاذ بن جبل: بئس ما قلت، والله يا رسول الله ما علمنا عليه إلا خيرا.
فسكت رسول الله صلى الله عليه وسلم.
* * * قال كعب بن مالك: فلما بلغني أنه توجه قافلا حضرني همى، وطفقت أتذكر الكذب وأقول: بماذا أخرج غدا من سخطه ؟ واستعنت على ذلك بكل ذى رأى من
__________
(1) من صحيح البخاري.
(*)

(4/43)

أهلى، فلما قيل: إن رسول الله صلى الله عليه وسلم قد أظل قادما زاح عنى الباطل، وعرفت أنى لن أخرج منه أبدا بشئ فيه كذب، فأجمعت صدقه.
وأصبح رسول الله صلى الله عليه وسلم قادما، وكان إذا قدم من سفر بدأ بالمسجد فركع فيه ركعتين ثم جلس للناس، فلما فعل ذلك جاء المخلفون فطفقوا يعتذرون إليه ويحلفون له، وكانوا بضعة وثمانين رجلا، فقبل منهم رسول الله صلى الله عليه وسلم علانيتهم وبايعهم واستغفر لهم، ووكل سرائرهم إلى الله عزوجل.
فجئته، فلما سلمت عليه تبسم تبسم المغضب ثم قال: " تعال " فجئت أمشى حتى جلست بين يديه، فقال لى: " ما خلفك ؟ ألم تكن قد ابتعت ظهرك ؟ " فقلت: بلى إنى والله لو جلست عند غيرك من أهل الدنيا لرأيت أن سأخرج من سخطه بعذر - ولقد أعطيت جدلا - ولكني والله لقد علمت لئن حدثتك اليوم حديث كذب ترضى به عنى ليوشكن الله أن يسخطك على، ولئن حدثتك حديث صدق تجد على فيه إنى لارجو فيه عفو الله، لا والله ماكان لى من عذر، ووالله ما كنت قط أقوى ولا أيسر
منى حين تخلفت عنك.
فقال رسول الله صلى الله عليه وسلم: " أما هذا فقد صدق، فقم حتى يقضى الله فيك ".
فقمت فثار رجال من بنى سلمة فاتبعوني فقالوا لى: والله ما علمناك كنت أذنبت ذنبا قبل هذا، ولقد عجزت ألا تكون اعتذرت إلى رسول الله صلى الله عليه وسلم بما اعتذر إليه المخلفون ؟ وقد كان كافيك ذنبك استغفار رسول الله صلى الله عليه وسلم لك.
فو الله ما زالوا يؤنبوننى حتى هممت أن أرجع فأكذب نفسي.
ثم قلت لهم: هل لقى هذا معى أحد ؟ قالوا: نعم رجلان قالا مثل ما قلت وقيل لهما مثل ما قيل لك.
فقلت: من هما ؟ قالوا: مرارة بن الربيع العمرى وهلال بن أمية الواقفى

(4/44)

فذكروا لى رجلين صالحين قد شهدا بدرا فيهما أسوة.
فمضيت حين ذكروهما لى.
* * * ونهى رسول الله صلى الله عليه وسلم المسلمين عن كلامنا أيها الثلاثة من بين من تخلف.
فاجتنبنا الناس وتغيروا لنا حتى تنكرت في نفسي الارض فما هي التى أعرف، فلبثنا على ذلك خمسين ليلة.
فأما صاحباى فاستكانا وقعدا في بيوتهما يبكيان، وأما أنا فكنت أشب القوم وأجلدهم، فكنت أخرج فأشهد الصلاة مع المسلمين وأطوف في الاسواق ولا يكلمني أحد، وآتى رسول الله صلى الله عليه وسلم فأسلم عليه وهو في مجلسه بعد الصلاة، وأقول في نفسي: هل حرك شفتيه برد السلام على أم لا ؟ ثم أصلى قريبا منه فأسارقه النظر، فإذا أقبلت على صلاتي أقبل إلى، وإذا التفت نحوه أعرض عنى.
حتى إذا طال على ذلك من جفوة الناس مشيت حتى (1) تسورت جدار حائط
أبى قتادة - وهو ابن عمى وأحب الناس إلى - فسلمت عليه، فوالله ما رد على السلام، فقلت: يا أبا قتادة أنشدك بالله هل تعلمني أحب الله ورسوله ؟ فسكت.
فعدت له فنشدته فسكت، فعدت له فنشدته فقال: الله ورسوله أعلم، ففاضت عيناى وتوليت حتى تسورت الجدار.
قال: وبينا أنا أمشى بسوق المدينة إذا نبطى من أنباط أهل الشام ممن قدم بطعام يبيعه بالمدينة يقول: من يدلني على كعب بن مالك ؟ فطفق الناس يشيرون له، حتى إذا جاءني دفع إلى كتابا من ملك غسان في سرقة من حرير فإذا فيه: أما بعد، فإنه قد بلغني أن صاحبك قد جفاك ولم يجعلك الله بدار هوان ولا مضيعة، فالحق بنا نواسك.
فقلت لما قرأتها: وهذا أيضا من البلاء ! فتيممت بها التنور فسجرته بها.
__________
(1) ا: حتى إذا.
(*)

(4/45)

فأقمنا على ذلك، حتى إذا مضت أربعون ليلة من الخمسين إذا رسول رسول الله صلى الله عليه وسلم يأتيني فقال: رسول الله يأمرك أن تعتزل امرأتك.
فقلت: اطلقها أم ماذا أفعل ؟ قال: لا بل اعتزلها ولا تقربها.
وأرسل إلى صاحبي بمثل ذلك، فقلت لامرأتي: الحقى بأهلك فكوني عندهم حتى يقضى الله في هذا الامر.
قال كعب: فجاءت امرأة هلال بن أمية إلى رسول الله فقالت: يا رسول الله، إن هلال بن أمية شيخ ضائع ليس له خادم فهل تكره أن أخدمه ؟ قال: " لا ولكن لا يقربك " قالت: إنه والله ما به حركة إلى شئ، والله ما زال يبكى منذ كان من أمره ما كان إلى يومه هذا.
فقال لى بعض أهلى: لو استأذنت رسول الله في امرأتك كما استأذن هلال به أمية أن تخدمه ؟ فقلت: والله لا أستأذن فيها رسول الله، وما يدرينى ما يقول رسول الله إذا استأذنته فيها وأنا رجل شاب.
* * *
قال: فلبثت بعد ذلك عشر ليال، حتى كملت لنا خمسون ليلة من حين نهى رسول الله عن كلامنا.
فلما صليت الفجر صبح خمسين ليلة وأنا على ظهر بيت من بيوتنا، فبينا أنا جالس على الحال التى ذكر الله عزوجل، قد ضاقت على نفسي وضاقت على الارض بما رحبت سمعت صوت صارخ أوفى على جبل سلع بأعلى صوته: يا كعب أبشر.
فخررت ساجدا، وعرفت أن قد جاء فرج، وآذن رسول الله بتوبة الله علينا حين صلى صلاة الفجر، فذهب الناس يبشروننا، وذهب قبل صاحبي مبشرون، وركض رجل إلى فرسا، وسعى ساع من أسلم فأوفى على الجبل، فكان الصوت أسرع من الفرس.
فلما جاءني الذى سمعت صوته يبشرني نزعت له ثوبي فكسوته إياهما ببشراه،

(4/46)

والله ما أملك غيرهما يومئذ ! واستعرت ثوبين فلبستهما وانطلقت إلى رسول الله صلى الله عليه وسلم فتلقاني الناس فوجا فوجا يهنئونني بالتوبة يقولون: ليهنك توبة الله عليك.
قال كعب: حتى دخلت المسجد فإذا برسول الله صلى الله عليه وسلم جالس حوله الناس، فقام إلى طلحة بن عبيد الله يهرول حتى صافحني وهنأنى، والله ما قام إلى رجل من المهاجرين غيره، ولا أنساها لطلحة.
قال كعب: فلما سلمت على رسول الله صلى الله عليه وسلم قال رسول الله صلى الله عليه وسلم وهو يبرق وجهه من السرور: " أبشر بخير يوم مر عليك منذ ولدتك أمك ".
قال: قلت: أمن عندك يا رسول الله أم من عند الله ؟ قال: " لا بل من عند الله " وكان رسول الله صلى الله عليه وسلم إذا سر استنار وجهه حتى كأنه قطعة قمر، وكنا
نعرف ذلك منه.
فلما جلست بين يديه قلت: يا رسول الله إن من توبتي أن أنخلع من مالى صدقة إلى الله وإلى رسوله.
قال رسول الله: " أمسك عليك بعض مالك فهو خير لك " قلت: فإنى أمسك سهمي الذى بخيبر.
وقلت: يا رسول الله إن الله إنما نجاني بالصدق، وإن من توبتي ألا أتحدث إلا صدقا ما بقيت.
فوالله ما أعلم أحدا من المسلمين أبلاه الله في صدق الحديث منذ ذكرت ذلك لرسول الله أحسن مما أبلاني، ما تعمدت منذ ذكرت ذلك لرسول الله صلى الله عليه وسلم إلى يومى هذا كذبا، وإنى لارجو أن يحفظني الله فيما بقيت.
وأنزل الله على رسوله صلى الله عليه وسلم: " لقد تاب الله على النبي والمهاجرين

(4/47)

والانصار " إلى قوله: " وكونوا مع الصادقين " فو الله ما أنعم الله على من نعمة قط بعد أن هداني للاسلام أعظم في نفسي من صدقي رسول الله صلى الله عليه وسلم، أن أكون (1) كذبته فأهلك كما هلك الذين كذبوا، فإن الله تعالى قال للذين كذبوا حين أنزل الوحى شر ما قال لاحد، قال الله تعالى: " سيحلفون بالله لكم إذا انقلبتم إليهم لتعرضوا عنهم " إلى قوله: " فإن الله لا يرضى عن القوم الفاسقين ".
قال كعب: وكنا تخلفنا أيها الثلاثة عن أمر أولئك الذين قبل منهم رسول الله حين حلفوا له فبايعهم واستغفر لهم، وأرجأ رسول الله أمرنا حتى قضى الله فيه، فبذلك قال الله تعالى: " وعلى الثلاثة الذين خلفوا " ليس الذى ذكر الله مما خلفنا من الغزو وإنما هو تخليفه إيانا وإرجاؤه أمرنا عمن حلف له واعتذر إليه فقبل منهم.
وهكذا رواه مسلم من طريق الزهري بنحوه.
وهكذا رواه محمد بن إسحاق عن الزهري مثل سياق البخاري، وقد سقناه في التفسير من مسند الامام أحمد، وفيه زيادات
يسيرة.
ولله الحمد والمنة.
ذكر أقوام تخلفوا من العصاة غير هؤلاء قال على بن طلحة الوالبى عن ابن عباس في قوله تعالى: " وآخرون اعترفوا بذنوبهم خلطوا عملا صالحا وآخر سيئا عسى الله أن يتوب عليهم إن الله هو التواب الرحيم " (2) قال: كانوا عشرة رهط تخلفوا عن رسول الله صلى الله عليه وسلم في غزوة تبوك، فلما حضروا رجوعه أوثق سبعة منهم أنفسهم بسوارى المسجد.
فلما مر بهم رسول الله قال: " من هؤلاء ؟ " قالوا: أبو لبابة وأصحاب له تخلفوا عنك، حتى تطلقهم وتعذرهم.
قال: " وأنا أقسم بالله لا أطلقهم ولا أعذرهم حتى يكون
__________
(1) غير ا: ان لا أكون.
ولا هنا زائدة.
أي أن أكون.
(2) سورة التوبة.
(*)

(4/48)

الله عزوجل هو الذى يطلقهم، رغبوا عنى وتخلفوا عن الغزو مع المسلمين ".
فلما أن بلغهم ذلك قالوا: ونحن لا نطلق أنفسنا حتى يكون الله هو الذى يطلقنا.
فأنزل الله عزوجل: " وآخرون اعترفوا بذنوبهم " الآية.
" وعسى " من الله واجب.
فلما أنزلت أرسل إليهم رسول الله فأطلقهم وعذرهم، فجاءوا بأموالهم وقالوا: يا رسول الله هذه أموالنا فتصدق بها عنا واستغفر لنا.
فقال: " ما أمرت أن آخذ أموالكم ".
فأنزل الله: " خذ من أموالهم صدقة تطهرهم وتزكيهم بها وصل عليهم إن صلاتك سكن لهم إن الله سميع عليم " إلى قوله: " وآخرون مرجون لامر الله إما يعذبهم وإما يتوب عليهم ".
وهم الذين لم يربطوا أنفسهم بالسوارى، فأرجئوا حتى نزل قوله تعالى: " لقد تاب الله على النبي والمهاجرين والانصار الذين اتبعوه " إلى آخرها.
وكذا رواه عطية بن سعيد العوفى عن ابن عباس بنحوه.
وقد ذكر سعيد بن المسيب ومجاهد ومحمد بن إسحاق قصة أبى لبابة وما كان من أمره يوم بنى قريظة وربطه نفسه حتى تيب عليه، ثم إنه تخلف عن غزوة تبوك فربط نفسه أيضا حتى تاب الله عليه، وأراد أن ينخلع من ماله كله صدقة، فقال له رسول الله صلى الله عليه وسلم: " يكفيك من ذلك الثلث ".
قال مجاهد وابن إسحاق: وفيه نزل: " وآخرون اعترفوا بذنوبهم " الآية.
قال سعيد بن المسيب: ثم لم ير منه بعد ذلك في الاسلام إلا خير رضى الله عنه وأرضاه.
قلت: ولعل هؤلاء الثلاثة لم يذكروا معه بقية أصحابه، واقتصروا على ذكره لانه كان كالزعيم لهم، كما دل عليه سياق ابن عباس.
والله أعلم.

(4/49)

وروى الحافظ البيهقى من طريق أبى أحمد الزبيري، عن سفيان الثوري، عن سلمة بن كهيل، عن عياض بن عياض، عن أبيه، عن ابن مسعود قال: خطبنا رسول الله صلى الله عليه وسلم فقال: " إن منكم منافقين فمن سميت فليقم، قم يا فلان، قم يا فلان، قم يا فلان " حتى عد ستة وثلاثين، ثم قال، " إن فيكم - أو إن منكم - منافقين فسلوا الله العافية ".
قال: فمر عمر برجل متقنع، وقد كان بينه وبينه معرفة، فقال: ما شأنك ؟ فأخبره بما قال رسول الله صلى الله عليه وسلم، فقال: بعدا لك سائر اليوم.
قلت: كان المتخلفون عن غزوة تبوك أربعة أقسام: مأمورون مأجورون، كعلى بن أبى طالب ومحمد بن مسلمة وابن أم مكتوم.
ومعذورون، وهم الضعفاء والمرضى، والمقلون وهم البكاءون.
وعصاة مذنبون وهم الثلاثة، وأبو لبابة وأصحابه المذكورون.
وآخرون ملومون مذمومون، وهم المنافقون.

(4/50)

ذكر ما كان من الحوادث بعد رجوعه عليه السلام
إلى المدينة منصرفه من تبوك قال الحافظ البيهقى: حدثنا أبو عبد الله الحافظ إملاء، أخبرنا أبو العباس محمد بن يعقوب، حدثنا أبوالبخترى عبدالله بن شاكر، حدثنا زكريا بن يحيى، حدثنا عم أبى زخر بن حصن، عن جده حميد بن منهب، قال: سمعت جدى خريم بن أوس بن حارثة ابن لام يقول: هاجرت إلى رسول الله صلى الله عليه وسلم منصرفه من تبوك، فسمعت العباس بن عبدالمطلب يقول: يا رسول الله إنى أريد أن أمتدحك.
فقال رسول الله صلى الله عليه وسلم: " قل لا يفضض الله فاك " فقال: من قبلها طبت في الظلال وفى * مستودع حيث يخصف الورق ثم هبطت البلاد لا بشر * أنت ولا نطفة ولا علق بل نطفة تركب السفين وقد * ألجم نسرا وأهله الغرق تنقل من صالب إلى رحم * إذا مضى عالم بدا طبق حتى احتوى بيتك المهيمن من * خندف علياء تحتها النطق (1) وأنت لما ولدت أشرقت الار * ض فضاءت بنورك الافق فنحن في ذلك الضياء وفى النور * وسبل الرشاد نخترق ثم رواه البيهقى من طريق أخرى، عن أبى السكن زكريا بن يحيى الطائى، وهو في جزء له مروى عنه.
قال البيهقى: وزاد ثم قال رسول الله صلى الله عليه وسلم: " هذه الحيرة البيضاء رفعت لى، وهذه الشيماء بنت نفيلة الازدية على بغلة شهباء معتجرة بخمار أسود.
" فقلت: يا رسول
__________
(1) النطق: أعراض ونواح من جبال بعضها فوق بعض، شبهت بالنطق التى تشد بها الاوساط.
(*)

(4/51)

الله إن نحن دخلنا الحيرة فوجدتها كما تصف فهى لى ؟ قال: " هي لك ".
قال: ثم كانت الردة فما ارتد أحد من طيئ، وكنا نقاتل من يلينا من العرب على
الاسلام، فكنا نقاتل قيسا وفيها عيينة بن حصن، وكنا نقاتل بنى أسد وفيهم طلحة ابن خويلد، وكان خالد بن الوليد يمدحنا، وكان فيما قال فينا: جزى الله عنا طيئا في ديارها * بمعترك الابطال خير جزاء هم أهل رايات السماحة والندى * إذا ما الصبا ألوت بكل خباء هم ضربوا قيسا على الدين بعد ما * أجابوا منادى ظلمة وعماء قال: ثم سار خالد إلى مسيلمة الكذاب فسرنا معه، فلما فرغنا من مسيلمة أقبلنا إلى ناحية البصرة، فلقينا هرمز بكاظمة (1) في جيش هو أكبر من جمعنا، ولم يكن أحد من العجم (2) أعدى للعرب والاسلام من هرمز، فخرج إليه خالد ودعاه إلى البراز فبرز له فقتله خالد، وكتب بخبره إلى الصديق فنفله سلبه، فبلغت قلنسوة هرمز مائة ألف درهم، وكانت الفرس إذا شرف فيها الرجل جعلت قلنسوته بمائة ألف درهم.
قال: ثم قفلنا على طريق الطف إلى الحيرة، فأول من تلقانا حين دخلناها الشيماء بنت نفيلة كما قال رسول الله صلى الله عليه وسلم، على بغلة شهباء معتجرة بخمار أسود، فتعلقت بها وقلت: هذه وهبها لى رسول الله صلى الله عليه وسلم.
فدعاني خالد عليها بالبينة فأتيته بها، وكانت البينة محمد بن مسلمة ومحمد بن بشير الانصاري، فسلمها إلى.
فنزل إلى أخوها عبدالمسيح يريد الصلح فقال: بعنيها.
فقلت: لا أنقصها والله عن عشرة مائة درهم.
فأعطاني ألف درهم وسلمتها إليه، فقيل لى: لو قلت مائة ألف لدفعها إليك.
فقلت: ما كنت أحسب أن عددا أكثر من عشر مائة !
__________
(1) كاظمة: جو على سيف البحر، في طريق البحرين من البصرة، بينها وبين البصرة مرحلتان.
مراصد الاطلاع 3 / 1143.
(2) ت: من الناس.
وفى ا: من العرب.
(*)

(4/52)

قدوم وفد ثقيف على رسول الله صلى الله عليه وسلم في رمضان من سنة تسع تقدم أن رسول الله صلى الله عليه وسلم لما ارتحل عن ثقيف سئل أن يدعو عليهم فدعا لهم بالهداية.
وقد تقدم أن رسول الله صلى الله عليه وسلم حين أسلم مالك بن عوف النصرى أنعم عليه وأعطاه وجعله أميرا على من أسلم من قومه، فكان يغزو بلاد ثقيف ويضيق عليهم حتى ألجأهم إلى الدخول في الاسلام.
وتقدم أيضا فيما رواه أبو داود عن صخر بن العيلة الاحمسي أنه لم يزل بثقيف حتى أنزلهم من حصنهم على حكم رسول الله صلى الله عليه وسلم، فأقبل بهم إلى المدينة النبوية بإذن رسول الله صلى الله عليه وسلم له في ذلك.
وقال ابن إسحاق: وقدم رسول الله صلى الله عليه وسلم المدينة من تبوك في رمضان، وقدم عليه في ذلك الشهر وفد من ثقيف.
وكان من حديثهم أن رسول الله صلى الله عليه وسلم لما انصرف عنهم اتبع أثره عروة بن مسعود حتى أدركه قبل أن يصل إلى المدينة، فأسلم وسأله أن يرجع إلى قومه بالاسلام.
فقال له رسول الله - كما يتحدث قومه -: " أنهم قاتلوك " وعرف رسول الله أن فيهم نخوة الامتناع للذى كان منهم، فقال عروة: يا رسول الله أنا أحب إليهم من أبكارهم (1) وكان فيهم كذلك محببا مطاعا.
__________
(1) قال ابن هشام: ويقال من أبصارهم.
(*)

(4/53)

فخرج يدعو قومه إلى الاسلام رجاء ألا يخالفوه لمنزلته فيهم، فلما أشرف على علية له وقد دعاهم إلى الاسلام وأظهر لهم دينه، رموه بالنبل من كل وجه، فأصابه
سهم فقتله.
فيزعم بنو مالك أنه قتله رجل منهم يقال له أوس بن عوف أخو بنى سالم بن مالك ويزعم الاحلاف أنه قتله رجل منهم من بنى عتاب يقال له وهب بن جابر، فقيل لعروة ما ترى في ديتك (1) ؟ قال: كرامة أكرمنى الله بها، وشهادة ساقها الله إلى، فليس في إلا ما في الشهداء الذين قتلوا مع رسول الله صلى الله عليه وسلم قبل أن يرتحل عنكم، فادفنوني معهم.
فدفنوه معهم.
فزعموا أن رسول الله صلى الله عليه وسلم قال فيه: " إن مثله في قومه كمثل صاحب يس في قومه ".
وهكذا ذكر موسى بن عقبة قصة عروة، ولكن زعم أن ذلك كان بعد حجة أبى بكر الصديق، وتابعه أبو بكر البيهقى في ذلك.
وهذا بعيد.
والصحيح أن ذلك قبل حجة أبى بكر، كما ذكره ابن إسحاق.
والله أعلم.
* * * قال إبن اسحاق: ثم أقامت ثقيف بعد قتل عروة أشهرا، ثم إنهم ائتمروا بينهم رأوا أنه لا طاقة لهم بحرب من حولهم من العرب، وقد بايعوا وأسلموا.
فائتمروا فيما بينهم، وذلك عن رأى عمرو بن أمية أخى بنى علاج، فائتمروا بينهم ثم أجمعوا على أن يرسلوا رجلا منهم، فأرسلوا عبد ياليل بن عمرو بن عمير ومعه اثنان من الاحلاف وثلاثة من بنى مالك ; وهم الحكم بن عمرو بن وهب بن معتب،
__________
(1) ابن هشام: في دمك.
(*)

(4/54)

وشرحبيل بن غيلان بن سلمة بن معتب، وعثمان بن أبى العاص، وأوس بن عوف أخو بنى سالم، ونمير بن خرشة بن ربيعة.
وقال موسى بن عقبة: كانوا بضعة عشر رجلا فيهم كنانة بن عبد ياليل - وهو
رئيسهم - وفيهم عثمان بن أبى العاص وهو أصغر الوفد.
قال ابن إسحاق: فلما دنوا من المدينة ونزلوا قناة (1) ; ألفوا المغيرة بن شعبة يرعى في نوبته ركاب أصحاب رسول الله صلى الله عليه وسلم، فلما رآهم ذهب يشتد ليبشر رسول الله بقدومهم، فلقيه أبو بكر الصديق فأخبره عن ركب ثقيف أن قدموا يريدون البيعة والاسلام بأن يشرط لهم رسول الله شروطا ويكتبوا كتابا في قومهم، فقال أبو بكر للمغيرة: أقسمت عليك لا تسبقني إلى رسول الله حتى أكون أنا أحدثه.
ففعل المغيرة فدخل أبو بكر فأخبر رسول الله صلى الله عليه وسلم بقدومهم، ثم خرج المغيرة إلى أصحابه فروح الظهر معهم، وعلمهم كيف يحيون (2) رسول الله صلى الله عليه وسلم، فلم يفعلوا إلا بتحية الجاهلية.
ولما قدموا على رسول الله ضربت عليهم قبة في المسجد، وكان خالد بن سعيد بن العاص هو الذى يمشى بينهم وبين رسول الله، فكان إذا جاءهم بطعام من عنده لم يأكلوا منه حتى يأكل خالد بن سعيد قبلهم، وهو الذى كتب لهم كتابهم.
قال: وكان مما اشترطوا على رسول الله صلى الله عليه وسلم أن يدع لهم الطاغية (3) ثلاث سنين، فما برحوا يسألونه سنة سنة ويأبى عليهم حتى سألوه شهرا واحدا بعد مقدمهم ليتألفوا سفهاءهم، فأبى عليهم أن يدعها شيئا مسمى، إلا أن يبعث معهم أبا سفيان بن حرب والمغيرة ليهدماها.
__________
(1) قناة: واد بالمدينة، قيل: يأتي من الطائف.
المراصد 3: 1125.
(2) ا: يجيئون.
(3) الطاغية: اللات.
(*)

(4/55)

وسألوه مع ذلك ألا يصلوا وألا يكسروا أصنامهم بأيديهم فقال: " أما كسر أصنامكم بأيديكم فسنعفيكم من ذلك.
وأما الصلاة فلا خير في دين لا صلاة فيه.
" فقالوا: سنؤتيكها وإن كانت دناءة.
وقد قال الامام أحمد: حدثنا عفان، حدثنا محمد بن مسلمة، عن حميد، عن الحسن، عن عثمان بن أبى العاص، أن وفد ثقيف قدموا على رسول الله صلى الله عليه وسلم فأنزلها المسجد ليكون أرق لقلوبهم، فاشترطوا على رسول الله صلى الله عليه وسلم ألا يحشروا (1) ولا يعشروا ولا يجبوا ولا يستعمل عليهم غيرهم، فقال رسول الله صلى الله عليه وسلم: " لكم ألا تحشروا ولا تعشروا ولا يستعمل عليكم غيركم، ولا خير في في دين لا ركوع فيه ".
وقال عثمان بن أبى العاص: يا رسول الله علمني القرآن واجعلني إمام قومي.
وقد رواه أبو داود من حديث أبى داود الطيالسي، عن حماد بن سلمة، عن حميد به.
وقال أبو داود: حدثنا الحسن بن الصباح، حدثنا إسماعيل بن عبد الكريم، حدثنى إبراهيم بن عقيل بن معقل بن منبه، عن وهب، سألت جابرا عن شأن ثقيف إذ بايعت قال: اشترطت على رسول الله صلى الله عليه وسلم أن لا صدقة عليها ولا جهاد، وأنه سمع رسول الله صلى الله عليه وسلم يقول بعد ذلك: " سيتصدقون ويجاهدون إذا أسلموا ".
* * * قال ابن إسحاق: فلما أسلموا وكتب لهم كتابهم أمر عليهم عثمان بن أبى العاص - وكان من أحدثهم سنا - لان الصديق قال: يا رسول الله إنى رأيت هذا الغلام من أحرصهم على التفقه في الاسلام وتعلم القرآن.
__________
(1) الحشر: الانتداب إلى المغازى.
(*)

(4/56)

وذكر موسى بن عقبة أن وفدهم كانوا إذا أتوا رسول الله خلفوا عثمان بن أبى العاص في رحالهم، فإذا رجعوا وسط النهار جاء هو إلى رسول الله صلى الله عليه وسلم فسأله عن العلم واستقرأه القرآن، فإن وجده نائما ذهب إلى أبى بكر الصديق، فلم يزل دأبه حتى
فقه في الاسلام وأحبه رسول الله صلى الله غليه وسلم حبا شديدا.
* * * قال ابن إسحاق: حدثنى سعيد بن أبى هند، عن مطرف بن عبدالله بن الشخير، عن عثمان بن أبى العاص، قال: كان من آخر ما عهد إلى رسول الله صلى الله عليه وسلم حين بعثنى إلى ثقيف قال: " يا عثمان تجوز في الصلاة، واقدر الناس بأضعفهم، فإن فيهم الكبير والصغير والضعيف وذا الحاجة ".
وقال الامام أحمد: حدثنا عفان، حدثنا حماد بن سلمة، أخبرنا سعيد الجريرى، عن أبى العلاء، عن مطرف، عن عثمان بن أبى العاص، قال: قلت يا رسول الله اجعلني إمام قومي.
قال: " أنت إمامهم، فاقتد بأضعفهم واتخذ مؤذنا لا يأخذ على أذانه أجرا ".
رواه أبو داود والترمذي من حديث حماد بن سلمة به.
ورواه بن ماجه عن أبى بكر ابن أبى شيبة، عن إسماعيل بن علية، عن محمد بن إسحاق.
كما تقدم.
وروى أحمد عن عفان، عن وهب، وعن معاوية بن عمرو، عن زائدة كلاهما عن عبدالله بن عثمان بن خثيم، عن داود بن أبى عاصم، عن عثمان بن أبى العاص، أن آخر ما فارقه رسول الله حين استعمله على الطائف أن قال: " إذا صليت بقوم فخفف بهم، حتى وقت لى: " اقرأ باسم ربك الذى خلق، وأشباهها من القرآن ".
وقال أحمد: حدثنا محمد بن جعفر، حدثنا شعبة، عن عمرو بن مرة، سمعت سعيد ابن المسيب، قال: حدث عثمان بن أبى العاص قال: آخر ما عهد إلى رسول الله صلى الله عليه وسلم أن قال: " إذا أممت قوما فخفف بهم الصلاة ".

(4/57)

ورواه مسلم (1) عن محمد بن مثنى وبندار، كلاهما عن محمد بن جعفر، عن غندر به.
وقال أحمد: حدثنا أبو أحمد الزبيري، حدثنا عبدالله بن عبدالرحمن بن يعلى
الطائفي، عن عبدالله بن الحكم، أنه سمع عثمان بن أبى العاص يقول: استعملني رسول الله صلى الله عليه وسلم على الطائف، فكان آخر ما عهد إلى أن قال: " خفف عن الناس الصلاة ".
تفرد به من هذا الوجه.
وقال أحمد: حدثنا يحيى بن سعيد، أخبرنا عمرو بن عثمان، حدثنى موسى - هو ابن طلحة - أن عثمان بن أبى العاص حدثه أن رسول الله صلى الله عليه وسلم أمره أن يؤم قومه ثم قال: " من أم قوما فليخفف بهم، فإن فيهم الضعيف والكبير وذا الحاجة، فإذا صلى وحده فليصل كيف شاء ".
ورواه مسلم من حديث عمرو بن عثمان به.
وقال أحمد: حدثنا محمد بن جعفر، حدثنا شعبة، عن النعمان بن سالم، سمعت أشياخا من ثقيف قالوا: حدثنا عثمان بن أبى العاص أنه قال: قال لى رسول الله صلى الله عليه وسلم: " أم قومك، وإذا أممت قوما فخفف بهم الصلاة فإنه يقوم فيها الصغير والكبير والضعيف والمريض وذو الحاجة ".
وقال أحمد: حدثنا إسماعيل بن إبراهيم، عن الجريرى، عن أبى العلاء بن الشخير أن عثمان قال: يا رسول الله حال الشيطان بينى وبين صلاتي وقراءتي.
قال: " ذاك شيطان يقال له خنزب، فإذا أنت حسسته فتعوذ بالله منه واتفل عن يسارك ثلاثا " قال ففعلت ذلك فأذهبه الله عنى.
__________
(1) الحديث رواه مسلم في باب أمر الائمة بتخفيف الصلاة في تمام: حدثنا محمد بن المثنى وابن بشار قالا حدثنا محمد بن جعفر، حدثنا شعبة، عن عمرو بن مرة، قال سمعت سعيد بن المسيب، قال حدث عثمان ابن أبى العاص قال: آخر ما عهد - الخ.
صحيح مسلم 1 / 342 ط الحلبي.
(*)

(4/58)

ورواه مسلم من حديث سعيد الجريرى به.
وروى مالك وأحمد ومسلم وأهل السنن من طرق، عن نافع بن جبير بن مطعم، عن عثمان بن أبى العاص، أنه شكا إلى رسول الله صلى الله عليه وسلم وجعا يجده في جسده، فقال له: " ضع يدك على الذى يألم من جسدك وقل: بسم الله ثلاثا، وقل سبع مرات أعوذ بعزة الله وقدرته من شر ما أجد وأحاذر ".
وفى بعض الروايات: ففعلت ذلك فأذهب الله ما كان بى، فلم أزل آمر به أهلى وغيرهم.
وقال أبو عبد الله بن ماجه: حدثنا محمد بن بشار (1) حدثنا محمد بن عبدالله الانصاري، حدثنى عيينة بن عبدالرحمن - هو ابن جوشن - حدثنى أبى، عن عثمان ابن أبى العاص، قال: لما استعملني رسول الله صلى الله عليه وسلم على الطائف جعل يعرض لى شئ في صلاتي حتى ما أدرى ما أصلى، فلما رأيت ذلك رحلت إلى رسول الله صلى الله عليه وسلم فقال: " ابن أبى العاص ؟ " قلت: نعم يا رسول الله.
قال: " ما جاء بك ؟ " قلت: يا رسول الله عرض لى شئ في صلاتي حتى ما أدرى ما أصلى.
قال: " ذاك الشيطان ادن " فدنوت منه فجلست على صدور قدمى، قال: فضرب صدري بيده وتفل في فمى وقال: " اخرج عدو الله " فعل ذلك ثلاث مرات ثم قال: " الحق بعملك ".
قال فقال عثمان: فلعمري ما أحسبه خالطني بعد.
تفرد به ابن ماجه.
* * * قال ابن إسحاق: وحدثني عيسى بن عبدالله، عن عطية بن سفيان بن ربيعة الثقفى، عن بعض وفدهم قال: كان بلال يأتينا حين أسلمنا وصمنا مع رسول الله صلى الله عليه وسلم
__________
(1) الاصل: ابن يسار.
وما أثبته عن سنن ابن ماجه حديث رقم 3548.
(*)

(4/59)

ما بقى من شهر رمضان بفطورنا وسحورنا، فيأتينا بالسحور وإنا لنقول: إنا لنرى
الفجر قد طلع ؟ فيقول: قد تركت رسول الله صلى الله عليه وسلم يتسحر لتأخير السحور.
ويأتينا بفطرنا وإنا لنقول: ما نرى الشمس ذهبت كلها بعد.
فيقول: ما جئتكم حتى أكل رسول الله صلى الله عليه وسلم.
ثم يضع يده في الجفنة فيلقم منها.
وروى الامام أحمد وأبو داود وابن ماجه من حديث عبدالله بن عبدالرحمن بن يعلى الطائفي، عن عثمان بن عبدالله بن أوس، عن جده أوس بن حذيفة، قال: قدمنا على رسول الله صلى الله عليه وسلم في وفد ثقيف.
قال: فنزلت الاحلاف على المغيرة بن شعبة ؟ وأنزل رسول الله صلى الله عليه وسلم بنى مالك في قبة له، كل ليلة يأتينا بعد العشاء يحدثنا قائما على رجليه حتى يراوح بين رجليه من طول القيام، فأكثر ما يحدثنا مالقى من قومه من قريش، ثم يقول: " لا آسى (1)، وكنا مستضعفين مستذلين بمكة، فلما خرجنا إلى المدينة كانت سجال الحرب بيننا وبينهم ندال عليهم ويدالون علينا.
فلما كانت ليلة أبطأ عنا الوقت الذى كان يأتينا فيه، فقلنا: لقد أبطأت علينا الليلة.
فقال: " إنه طرأ على حزبى من القرآن فكرهت أن أجئ حتى أتمه ".
قال أوس: سألت أصحاب رسول الله صلى الله عليه وسلم كيف تحزبون القرآن ؟ فقالوا: ثلاث، وخمس، وسبع، وتسع، وإحدى عشرة، وثلاث عشرة، وحزب المفصل وحده.
لفظ أبى داود.
* * *
__________
(1) ابن ماجه: ولا سواء.
(*)

(4/60)

قال ابن إسحاق: فلما فرغوا من أمرهم وتوجهوا إلى بلادهم راجعين ; بعث رسول الله صلى الله عليه وسلم معهم أبا سفيان بن حرب والمغيرة بن شعبة في
هدم الطاغية.
فخرجا مع القوم، حتى إذا قدموا الطائف أراد المغيرة أن يقدم أبا سفيان فأبى ذلك عليه أبو سفيان وقال: ادخل أنت على قومك.
وأقام أبو سفيان بماله بذى الهدم (1).
فلما دخل المغيرة علاها يضربها بالمعول، وقام قومه بنى معتب دونه خشية أن يرمى أو يصاب كما أصيب عروة بن مسعود.
قال: وخرج نساء ثقيف حسرا يبكين عليها ويقلن: لنبكين (2) دفاع * أسلمها الرضاع (3) * لم يحسنوا المصاع (4) * قال ابن إسحاق: ويقول أبو سفيان - والمغيرة يضربها بالفأس -: واها لك ! آها لك.
فلما هدمها المغيرة وأخذ مالها وحليها أرسل إلى أبى سفيان، فقال له: إن رسول الله قد أمرنا أن نقضى عن عروة بن مسعود وأخيه الاسود بن مسعود والد قارب بن الاسود دينهما من مال الطاغية.
فقضى ذلك عنهما.
قلت: كان الاسود قد مات مشركا، ولكن أمر رسول الله صلى الله عليه وسلم بذلك تأليفا وإكراما لولده قارب بن الاسود رضى الله عنه.
* * *
__________
(1) الهدم: ماء وراء وادى القرى.
مراصد الاطلاع 2 / 1454 (2) وتروى لتبكين.
كما في ابن هشام.
(3) الدفاع: الشئ العظيم يدفع به مثله.
سموها بذلك لظنهم أنها تدفع عنهم.
والرضاع: اللئيم.
(4) المصاع: الضرب.
(*)

(4/61)

وذكر موسى بن عقبة أن وفد ثقيف كانوا بضعة عشر رجلا، فلما قدموا
أنزلهم رسول الله المسجد ليسمعوا القرآن، فسألوه عن الربا والزنا والخمر، فحرم عليهم ذلك كله.
فسألوه عن الربة ما هو صانع بها ؟ قال: " اهدموها ".
قالوا: هيهات ! لو تعلم الربة أنك تريد أن تهدمها قتلت أهلها.
فقال عمر بن الخطاب: ويحك يابن عبد ياليل ما أجهلك ! إنما الربة حجر.
فقالوا: إنا لم نأتك يابن الخطاب.
ثم قالوا: يا رسول الله تول أنت هدمها، أما نحن فإنا لن نهدمها أبدا.
فقال: " سأبعث إليكم من يكفيكم هدمها ".
فكاتبوه على ذلك، واستأذنوه أن يسبقوا رسله إليهم، فلما جاءوا قومهم تلقوهم فسألوهم: ما وراءكم ؟ فأظهروا الحزن وأنهم إنما جاءوا من عند رجل فظ غليظ قد ظهر بالسيف، يحكم ما يريد، وقد دوخ العرب، قد حرم الربا والزنا والخمر، وأمر بهدم الربة.
فنفرت ثقيف وقالوا: لا نطيع لهذا أبدا.
قال: فتأهبوا للقتال وأعدوا السلاح، فمكثوا على ذلك يومين - أو ثلاثة - ثم ألقى الله في قلوبهم الرعب، فرجعوا وأنابوا وقالوا: ارجعوا إليه فشارطوه على ذلك وصالحوه عليه.
قالوا: فإنا قد فعلنا ذلك ووجدناه أتقى الناس وأوفاهم وأرحمهم وأصدقهم، وقد بورك لنا ولكم في مسيرنا إليه وفيما قاضيناه عليه، فافهموا ما في القضية واقبلوا عافية الله.
قالوا: فلم كتمتمونا هذا أولا ؟ قالوا: أردنا أن ينزع الله من قلوبكم نخوة الشيطان.
فأسلموا مكانهم.

(4/62)

ومكثوا أياما ثم قدم عليهم رسل رسول الله صلى الله عليه وسلم وقد أمر عليهم
خالد بن الوليد، وفيهم المغيرة بن شعبة، فعمدوا إلى اللات وقد استكفت ثقيف رجالها ونساؤها والصبيان، حتى خرج العواتق من الحجال، ولا يرى عامة ثقيف أنها مهدومة ويظنون أنها ممتنعة.
فقام المغيرة بن شعبة فأخذ الكرزين - يعنى المعول - وقال لاصحابه: والله لاضحكنكم من ثقيف.
فضرب بالكرزين ثم سقط يركض برجله، فارتج أهل الطائف بصيحة واحدة وفرحوا وقالوا: أبعد الله المغيرة قتلته الربة ! وقالوا لاولئك: من شاء منكم فليقترب.
فقام المغيرة فقال: والله يا معشر ثقيف إنما هي لكاع حجارة ومدر، فاقبلوا عافية الله واعبدوه.
ثم إنه ضرب الباب فكسره.
ثم علا سورها وعلا الرجال معه، فما زالوا يهدمونها حجرا حجرا حتى سووها بالارض.
وجعل سادنها يقول: ليغضبن الاساس فليخسفن بهم.
فلما سمع ذلك المغيرة قال لخالد: دعني أحفر أساسها.
فحفروه حتى أخرجوا ترابها وجمعوا ماءها وبناءها.
وبهتت عند ذلك ثقيف.
ثم رجعوا إلى رسول الله صلى الله عليه وسلم فقسم أموالها من يومه، وحمدوا الله تعالى على إعزاز دينه ونصرة رسوله.
* * * قال ابن إسحاق: وكان كتاب رسول الله صلى الله عليه وسلم الذى كتب لهم: " بسم الله الرحمن الرحيم، من محمد النبي رسول الله إلى المؤمنين.
إن عضاه وج (1) وصيده لا يعضد، من وجد يفعل شيئا من ذلك فإنه يجلد وتنزع ثيابه، وإن تعدى ذلك فإنه يؤخذ
__________
(1) العضاه: أعظم الشجر، أو كل ذى شوك.
ووج: واد بالطائف.
(*)

(4/63)

فيبلغ به النبي محمد، وإن هذا أمر النبي محمد.
وكتب خالد بن سعيد بأمر الرسول محمد بن
عبدالله، فلا يتعده أحد فيظلم نفسه فيما أمر به محمد رسول الله.
وقد قال الامام أحمد: حدثنا عبدالله بن الحارث - من أهل مكة مخزومي - حدثنى محمد بن عبدالله بن إنسان - وأثنى عليه خيرا - عن أبيه عن عروة بن الزبير، قال: أقبلنا مع رسول الله صلى الله عليه وسلم من لية (1) حتى إذا كنا عند السدرة وقف رسول الله صلى الله عليه وسلم في طرف القرن حذوها، فاستقبل محبسا ببصره - يعنى واديا - ووقف حتى اتفق الناس كلهم ثم قال: " إن صيد وج وعضاهه حرم محرم لله " وذلك قبل نزوله الطائف وحصاره ثقيفا.
وقد رواه أبو داود من حديث محمد بن عبدالله بن إنسان الطائفي، وقد ذكره ابن حبان في ثقاته.
وقال ابن معين: ليس به بأس.
وتكلم فيه بعضهم.
وقد ضعف أحمد والبخاري وغيرهما هذا الحديث، وصححه الشافعي وقال بمقتضاه.
والله أعلم.
ذكر موت عبدالله بن أبى قبحه الله قال محمد بن إسحاق: حدثنى الزهري، عن عروة، عن أسامة بن زيد، قال: دخل رسول الله صلى الله عليه وسلم على عبدالله بن أبى يعوده في مرضه الذى مات فيه، فلما عرف فيه الموت قال رسول الله صلى الله عليه وسلم: " أما والله إن كنت لانهاك عن حب يهود.
" فقال: قد أبغضهم أسعد بن زرارة فمه ؟ وقال الواقدي: مرض عبدالله بن أبى في ليال بقين من شوال، ومات في ذى القعدة
__________
(1) لية: جبل بالطائف.
المراصد.
(*)

(4/64)

وكان مرضه عشرين ليلة، فكان رسول الله يعوده فيها.
فلما كان اليوم الذى مات فيه دخل عليه رسول الله صلى الله عليه وسلم وهو يجود بنفسه فقال: " قد نهيتك عن حب يهود " فقال: قد أبغضهم أسعد بن زرارة
فما نفعه ؟ ثم قال: يا رسول الله ليس هذا بحين عتاب هو الموت، فاحضر غسلى وأعطني قميصك الذى يلى جلدك فكفني فيه وصل على واستغفر لى.
ففعل ذلك به رسول الله صلى الله عليه وسلم.
وروى البيهقى من حديث سالم بن عجلان، عن سعيد بن جبير، عن ابن عباس نحوا مما ذكره الواقدي.
فالله أعلم.
وقد قال إسحاق بن راهويه: قلت لابي أسامة: أحدثكم عبيدالله عن نافع عن ابن عمر قال: لما توفى عبدالله بن أبى بن سلول جاء ابنه عبدالله إلى رسول الله صلى الله عليه وسلم فسأله أن يعطيه قميصه ليكفنه فيه فأعطاه، ثم سأله أن يصلى عليه.
فقام رسول الله صلى الله عليه وسلم يصلى عليه، فقام عمر بن الخطاب فأخذ بثوبه فقال: يا رسول الله، تصلى عليه وقد نهاك الله عنه ؟ فقال رسول الله: " إن ربى خيرنى فقال: " استغفر لهم أو لا تستغفر لهم إن تستغفر لهم سبعين مرة فلن يغفر الله لهم.
" وسأزيد على السبعين ".
فقال: إنه منافق أتصلى عليه ؟ فأنزل الله عزوجل: " ولا تصل على أحد منهم مات أبدا ولا تقم على قبره، إنهم كفروا بالله ورسوله " فأقر به أبو أسامة وقال: نعم.
وأخرجاه في الصحيحين من حديث أبى أسامة.

(4/65)

وفى رواية للبخاري وغيره قال عمر: فقلت: يا رسول الله تصلى عليه وقد قال في يوم كذا كذا وكذا، وقال في يوم كذا كذا وكذا ؟ ! فقال: " دعني يا عمر فإنى بين خيرتين، ولو أعلم أنى إن زدت على السبعين غفر له
لزدت ": ثم صلى عليه.
فأنزل الله عزوجل " ولا تصل على أحد منهم مات أبدا ولا تقم على قبره " الآية.
قال عمر: فعجبت من جرأتي على رسول الله صلى الله عليه وسلم، والله وسوله أعلم.
وقال سفيان بن عيينة، عن عمرو بن دينار، سمع جابر بن عبدالله يقول: أتى رسول الله صلى الله عليه وسلم قبر عبدالله بن أبى بعد ما أدخل حفرته، فأمر به فأخرج فوضعه على ركبتيه - أو فخذيه - ونفث عليه من ريقه وألبسه قميصه.
فالله أعلم.
وفى صحيح البخاري بهذا الاسناد مثله، وعنده أنه إنما ألبسه قميصه مكافأة لما كان كسا العباس قميصا حين قدم المدينة فلم يجدوا قميصا يصلح له إلا قميص عبدالله بن أبى.
وقد ذكر البيهقى هاهنا قصة ثعلبة بن حاطب، وكيف افتتن بكثرة المال ومنعه الصدقة، وقد حررنا ذلك في التفسير عند قوله تعالى: " ومنهم من عاهد الله لئن آتانا من فضله (1) " الآية.
فصل قال ابن إسحاق: وكانت غزوة تبوك آخر غزوة غزاها رسول الله صلى الله عليه وسلم.
وقال حسان بن ثابت رضى الله عنه يعدد أيام الانصار مع رسول الله صلى الله
__________
(1) سورة التوبة 75.
(*)

(4/66)

عليه وسلم ويذكر مواطنهم معه في أيام غزوه، قال ابن هشام: وتروى لابنه عبدالرحمن بن حسان: ألست خير معد كلها نفرا * ومعشرا إن هم عموا وإن حصلوا (1) قوم هم شهدوا بدرا بأجمعهم * مع الرسول فما ألوا وما خذلوا (2)
وبايعوه فلم ينكث به أحد * منهم ولم يك في إيمانه (3) دخل ويوم صبحهم في الشعب من أحد * ضرب رصين كحر النار مشتعل ويوم ذى قرد يوم استثار بهم * على الجياد فما خانوا وما نكلوا (4) وذا العشيرة جاسوها بخيلهم * مع الرسول عليها البيض والاسل ويوم ودان أجلوا أهله رقصا * بالخيل حتى نهانا الحزن والجبل وليلة طلبوا فيها عدوهم * لله والله يجزيهم بما عملوا وليلة بحنين جالدوا معه * فيها يعلهم في الحرب إذ نهلوا وغزوة يوم نجد ثم كان لهم * مع الرسول بها الاسلاب والنفل وغزوة القاع فرقنا العدو به * كما يفرق دون المشرب الرسل ويوم بويع كانوا أهل بيعته * على الجلاد فآسوه وما عدلوا وغزوة الفتح كانوا في سريته * مرابطين فما طاشوا وما عجلوا ويوم خيبر كانوا في كتيبته * يمشون كلهم مستبسل بطل بالبيض ترعش في الايمان عارية * تعوج بالضرب أحيانا وتعتدل ويوم سار رسول الله محتسبا * إلى تبوك وهم راياته الاول وساسة الحرب إن حرب بدت لهم * حتى بدا لهم الاقبال والقفل أولئك القوم أنصار النبي وهم * قومي أصير إليهم حين أتصل ماتوا كراما ولم تنكث عهودهم * وقتلهم في سبيل الله إذ قتلوا
__________
(1) حصلوا: جمعوا.
(2) ألوا: قصروا (3) ابن هشام: في إيمانهم.
(4) ابن هشام: فما خاموا.
(*)

(4/67)

ذكر بعث رسول الله صلى الله عليه وسلم أبا بكر الصديق أميرا على الحج سنة تسع ونزول سورة براءة
قال ابن إسحاق بعد ذكره وفود أهل الطائف إلى رسول الله صلى الله عليه وسلم في رمضان كما تقدم بيانه مبسوطا، قال: ثم أقام رسول الله صلى الله عليه وسلم بقية شهر رمضان وشوالا وذا القعدة، ثم بعث أبا بكر أميرا على الحج من سنة تسع ليقيم للمسلمين حجهم، وأهل الشرك على منازلهم من حجهم لم يصدوا بعد عن البيت، ومنهم من له عهد مؤقت إلى أمد.
فلما خرج أبو بكر رضى الله عنه بمن معه من المسلمين وفصل عن البيت أنزل الله عزوجل هذه الآيات من أول سورة التوبة: " براءة من الله ورسوله إلى الذين عاهدتم من المشركين فسيحوا في الارض أربعة أشهر " إلى قوله: " وأذان من الله ورسوله إلى الناس يوم الحج الاكبر أن الله برئ من المشركين ورسوله " إلى آخر القصة.
ثم شرع ابن إسحاق يتكلم على هذه الآيات.
وقد بسطنا الكلام عليها في التفسير ولله الحمد والمنة.
والمقصود أن رسول الله صلى الله عليه وسلم بعث عليا رضى الله عنه بعد أبى بكر الصديق ليكون معه ويتولى على بنفسه إبلاغ البراءة إلى المشركين نيابة عن رسول الله صلى الله عليه وسلم، لكونه ابن عمه من عصبته.
* * *

(4/68)

قال ابن إسحاق: حدثنى حكيم بن حكيم بن عباد بن حنيف، عن أبى جعفر محمد بن على، أنه قال: لما نزلت " براءة " على رسول الله صلى الله عليه وسلم، وقد كان بعث أبا بكر الصديق رضى الله عنه ليقيم للناس الحج، قيل له: يا رسول الله لو بعثت بها إلى أبى بكر ؟ فقال: " لا يؤدى عنى إلا رجل من أهل بيتى ".
ثم دعا على بن أبى طالب فقال: " إخرج بهذه القصة من صدر براءة، وأذن في الناس يوم النحر إذا اجتمعوا بمنى: ألا إنه لا يدخل الجنة كافر، ولا يحج بعد العام مشرك، ولا يطوف بالبيت عريان، ومن كان له عند رسول الله عهد فهو له إلى مدته ".
فخرج على بن أبى طالب على ناقة رسول الله صلى الله عليه وسلم العضباء، حتى أدرك أبا بكر الصديق، فلما رآه أبو بكر قال: أمير أو مأمور ؟ فقال: بل مأمور.
ثم مضيا، فأقام أبو بكر للناس الحج، والعرب إذ ذاك في تلك السنة على منازلهم من الحج التى كانوا عليها في الجاهلية.
حتى إذا كان يوم النحر قام على بن أبى طالب فأذن في الناس بالذى أمره به رسول الله صلى الله عليه وسلم، وأجل الناس أربعة أشهر من يوم أذن فيهم ليرجع كل قوم إلى مأمنهم وبلادهم، ثم لا عهد لمشرك ولا ذمة، إلا أحد كان له عند رسول الله صلى الله عليه وسلم عهد فهو له إلى مدته.
فلم يحج بعد ذلك العام مشرك، ولم يطف بالبيت عريان، ثم قدما على رسول الله صلى الله عليه وسلم.
وهذا مرسل من هذا الوجه.
* * *

(4/69)

وقد قال البخاري: باب حج أبى بكر رضى الله عنه بالناس سنة تسع.
حدثنا سليمان بن داود أبو الربيع، حدثنا فليح، عن الزهري عن حميد بن عبدالرحمن، عن أبى هريرة: أن أبا بكر الصديق رضى الله عنه بعثه في الحجة التى أمره عليها النبي صلى الله عليه وسلم قبل حجة الوداع في رهط يؤذن في الناس: أن لا يحج بعد العام مشرك، ولا يطوفن بالبيت عريان.
وقال البخاري في موضع آخر: حدثنا عبدالله بن يوسف، حدثنا الليث، حدثنى عقيل، عن ابن شهاب، أخبرني حميد بن عبدالرحمن، أن أبا هريرة قال: بعثنى أبو بكر الصديق في تلك الحجة في المؤذنين بعثهم يوم النحر يؤذنون بمنى: أن لا يحج بعد العام مشرك، ولا يطوفن بالبيت عريان.
قال حميد: ثم أردف النبي صلى الله عليه وسلم بعلى فأمره أن يؤذن ببراءة.
قال أبو هريرة: فأذن معنا على في أهل منى يوم النحر ببراءة أن لا يحج بعد العام مشرك ولا يطوفن بالبيت عريان.
وقال البخاري في كتاب الجهاد: حدثنا أبو اليمان، أنبأنا شعيب، عن الزهري، أخبرني حميد بن عبدالرحمن، أن أبا هريرة قال: بعثنى أبو بكر الصديق فيمن يؤذن يوم النحر بمنى لا يحج بعد العام مشرك، ولا يطوف بالبيت عريان.
ويوم الحج الاكبر يوم النحر، وإنما قيل الاكبر من أجل قول الناس: العمرة الحج الاصغر.
فنبذ أبو بكر إلى الناس في ذلك العام، فلم يحج عام حجة الوداع الذى حج فيه رسول الله صلى الله عليه وسلم مشرك.
ورواه مسلم من طريق الزهري به نحوه.
* * *

(4/70)

وقال الامام أحمد: حدثنا محمد بن جعفر، حدثنا شعبة، عن مغيرة، عن الشعبى، عن محرز بن أبى هريرة، عن أبيه، قال: كنت مع على بن أبى طالب حين بعثه رسول الله صلى الله عليه وسلم فقال: ما كنتم تنادون ؟ قال: كنا ننادى: أنه لا يدخل الجنة إلا مؤمن، ولا يطوف بالبيت عريان، ومن كان بينه وبين رسول الله صلى الله عليه وسلم عهد فإن أجله - أو أمده - إلى أربعة
أشهر، فإذا مضت الاربعة أشهر فإن الله برئ من المشركين ورسوله، ولا يحج هذا البيت بعد العام مشرك.
قال، فكنت أنادى حتى صحل (1) صوتي.
وهذا إسناد جيد، لكن فيه نكارة من جهة قول الراوى: " إن من كان له عهد فأجله إلى أربعة أشهر ".
وقد ذهب إلى هذا ذاهبون، ولكن الصحيح أن من كان له عهد فأجله إلى أمده بالغا ما بلغ، ؟ ولو زاد على أربعة أشهر، ومن ليس له أمد بالكلية فله تأجيل أربعة أشهر.
بقى قسم ثالث وهو من له أمد يتناهى إلى أقل من أربعة أشهر من يوم التأجيل، وهذا يحتمل أن يلتحق بالاول، فيكون أجله إلى مدته وإن قل، ويحتمل أن يقال: إنه يؤجل إلى أربعة أشهر، لانه أولى ممن ليس له عهد بالكلية.
والله تعالى أعلم.
وقال الامام أحمد: حدثنا عفان، حدثنا حماد، عن سماك، عن أنس بن مالك، أن رسول الله صلى الله عليه وسلم بعث ببراءة مع أبى بكر، فلما بلغ ذا الحليفة قال: " لا يبلغها إلا أنا أو رجل من أهل بيتى ".
فبعث بها مع على بن أبى طالب.
__________
(1) صحل: بح.
(*)

(4/71)

وقد رواه الترمذي من حديث حماد بن سلمة، وقال: حسن غريب من حديث أنس.
وقد روى عبدالله بن أحمد، عن لوين، عن محمد بن جابر، عن سماك عن حنش (1) عن على، أن رسول الله صلى الله عليه وسلم لما أردف أبا بكر بعلى فأخذ منه الكتاب بالجحفة رجع أبو بكر فقال: يارسول الله نزل في شئ ؟ قال: " لا ولكن جبريل جاءني فقال، لا يؤدى عنك إلا أنت أو رجل منك ".
وهذا ضعيف الاسناد، ومتنه فيه نكارة.
والله أعلم.
وقال الامام أحمد: حدثنا سفيان، عن أبى إسحاق، عن زيد بن أثيع (2) - رجل من همدان - قال: سألنا عليا: بأى شئ بعثت ؟ يوم بعثه رسول الله صلى الله عليه وسلم مع أبى بكر في الحجة.
قال: بأربع: لا يدخل الجنة إلا نفس مؤمنة، ولا يطوف بالبيت عريان، ومن كان بينه وبين رسول الله عهد فعهده إلى مدته، ولا يحج المشركون والمسلمون بعد عامهم هذا.
وهكذا رواه الترمذي من حديث سفيان - هو ابن عيينة - عن أبى إسحاق السبيعى، عن زيد بن أثيع، عن على به.
وقال: حسن صحيح.
ثم قال: وقد رواه شعبة، عن أبى إسحاق، فقال عن زيد بن أثيل.
ورواه الثوري عن أبى إسحاق، عن بعض أصحابه، عن على.
قلت: ورواه ابن جرير من حديث معمر، عن أبى إسحاق، عن الحارث عن على.
__________
(1) غير أ: حلس، وهو تحريف، وهو حنش بن المعتمر أو ابن ربيعة بن المعتمر الكنانى الكوفى، يروى عن على وأبى ذر، وعنه الحكم وسماك ابن حرب..خلاصة التهذيب 81.
(2) الاصل: يثيع.
وما أثبته عن مسند أحمد 1 / 78 (*)

(4/72)

وقال ابن جرير: حدثنا محمد بن عبدالله بن عبد الحكم، أخبرنا أبو زرعة وهب الله بن راشد، أخبرنا حيوة بن شريح، أخبرنا ابن صخر، أنه سمع أبا معاوية البجلى من أهل الكوفة يقول: سمعت أبا الصهباء البكري وهو يقول: سألت على بن أبى طالب عن يوم الحج الاكبر.
فقال: إن رسول الله صلى الله عليه وسلم بعث أبا بكر ابن أبى قحافة يقيم للناس
الحج، وبعثنى معه بأربعين آية من براءة، حتى أتى عرفة فخطب الناس يوم عرفة، فلما قضى خطبته التفت إلى فقال: قم يا على فأد رسالة رسول الله صلى الله عليه وسلم.
فقمت فقرأت عليهم أربعين آية من براءة، ثم صدرنا قأتينا منى فرميت الجمرة ونحرت البدنة، ثم حلقت رأسي، وعلمت أن أهل الجمع لم يكونوا حضورا كلهم خطبة أبى بكر رضى الله عنه يوم عرفة، فطفت أتتبع بها الفساطيط أقرؤها عليهم.
قال على: فمن ثم أخال حسبتم أنه يوم النحر، ألا وهو يوم عرفة.
وقد تقصينا الكلام على هذا المقام في التفسير، وذكرنا أسانيد الاحاديث والآثار في ذلك مبسوطا بما فيه كفاية.
ولله الحمد والمنة.
قال الواقدي: وقد كان خرج مع أبى بكر من المدينة ثلاثمائة من الصحابة، منهم عبدالرحمن بن عوف، وخرج أبو بكر معه بخمس بدنات، وبعث معه رسول الله صلى الله عليه وسلم بعشرين بدنة، ثم أردفه بعلى فلحقه بالعرج (1) فنادى ببراءة أمام الموسم.
فصل كان في هذه السنة - أعنى في سنة تسع - من الامور الحادثة: غزوة تبوك في رجب كما تقدم بيانه.
__________
(1) العرج: قرية جامعة في واد من نواحى الطائف، وقيل واد به.
المراصد.
(*)

(4/73)

قال الواقدي: وفى رجب منها مات النجاشي صاحب الحبشة ونعاه رسول الله صلى الله عليه وسلم إلى الناس.
وفى شعبان منها - أي من هذه السنة - توفيت أم كلثوم بنت رسول الله صلى الله عليه وسلم، فغسلتها أسماء بنت عميس وصفية بنت عبدالمطلب، وقيل غسلها نسوة من الانصار فيهن أم عطية.
قلت: وهذا ثابت في الصحيحين، وثبت في الحديث أيضا أنه عليه السلام لما صلى
عليها وأراد دفنها قال: " لا يدخله أحد قارف الليلة أهله " فامتنع زوجها عثمان لذلك، ودفنها أبو طلحة الانصاري رضى الله عنه.
[ ويحتمل أنه أراد بهذا الكلام من كان يتولى ذلك ممن يتبرع بالحفر والدفن من الصحابة كأبى عبيدة وأبى طلحة ومن شابههم، فقال: " لا يدخل قبرها إلا من لم يقارف أهله من هؤلاء "، إذ يبعد أن عثمان كان عنده غير أم كلثوم بنت رسول الله صلى الله عليه وسلم، هذا بعيد.
والله أعلم (1) ].
وفيها صلح ملك أيلة وأهل جرباء وأذرح وصاحب دومة الجندل، كما تقدم إيضاح ذلك [ كله ] (1) في مواضعه.
وفيها هدم مسجد الضرار الذى بناه جماعة من المنافقين صورة مسجد، وهو دار حرب في الباطن، فأمر عليه السلام به فحرق.
وفى رمضان منها قدم وفد ثقيف فصالحوا عن قومهم ورجعوا إليهم بالامان [ وكسرت اللات كما تقدم (1) ].
وفيها توفى عبدالله بن أبى بن سلول رأس المنافقين لعنه الله في أواخرها.
وقبله بشهر (2)
__________
(1) سقط من ا (2) غير ا: بأشهر (*)

(4/74)

توفى معاوية بن معاوية الليثى - أو المزني - وهو الذى صلى عليه رسول الله صلى الله عليه وسلم وهو نازل بتبوك، إن صح الخبر في ذلك.
وفيها حج أبو بكر رضى الله عنه بالناس عن إذن رسول الله صلى الله عليه وسلم له في ذلك.
وفيها كان قدوم عامة وفود أحياء العرب، ولذلك تسمى سنة تسع سنة الوفود، وها نحن نعقد لذلك كتابا برأسه اقتداء بالبخارى وغيره.

(4/75)

كتاب الوفود الواردين إلى رسول الله صلى الله عليه وسلم قال ابن إسحاق: لما افتتح رسول الله صلى الله عليه وسلم مكة وفرغ من تبوك وأسلمت ثقيف وبايعت ضربت إليه وفود العرب (1) من كل وجه.
قال ابن هشام: حدثنى أبو عبيدة أن ذلك في سنة تسع، وأنها كانت تسمى سنة الوفود.
قال ابن إسحاق: وإنما كانت العرب تربص بإسلامها أمر هذا الحى من قريش، لان قريشا كانوا إمام الناس وهاديهم وأهل البيت والحرم وصريح ولد إسماعيل بن إبراهيم.
وقادة العرب لا ينكرون ذلك.
وكانت قريشي هي التى نصبت الحرب لرسول الله صلى الله عليه وسلم وخلافه، فلما افتتحت مكة ودانت له قريش ودوخها الاسلام، عرفت العرب أنه لا طاقة لهم بحرب رسول الله صلى الله عليه وسلم ولا عداوته، فدخلوا في دين الله كما قال الله عزوجل أفواجا يضربون إليه من كل وجه.
يقول الله تعالى لنبيه صلى الله عليه وسلم: " إذا جاء نصر الله والفتح ورأيت الناس يدخلون في دين الله أفواجا، فسبح بحمد ربك واستغفره إنه كان توابا " [ أي فاحمد الله على ما ظهر من دينك واستغفره إنه كان توابا ] (2): وقد قدمنا (3) حديث عمرو بن سلمة قال: كانت العرب تلوم بإسلامهم الفتح فيقولون: اتركوه وقومه فإنه إن ظهر عليهم فهو [ نبى ] (2) صادق.
فلما كانت وقعة
__________
(1) ا: الوفود من العرب.
(2) ليست في ا.
(3) تقدم ذلك في الجزء الثالث من السيرة ص 609 (*)

(4/76)

أهل الفتح بادر كل قوم بإسلامهم وبدر - أي قومي - بإسلامهم، فلما قدم قال: جئتكم والله من عند النبي حقا، قال صلوا صلاة كذا في حين كذا، وصلاة كذا في حين كذا، فإذا حضرت الصلاة فليؤذن لكم أحدكم وليؤمكم أكثركم قرآنا.
وذكر تمام الحديث وهو في صحيح البخاري.
قلت: وقد ذكر محمد بن إسحاق ثم الواقدي والبخاري ثم البيهقى بعدهم من الوفود ما هو متقدم تاريخ قدومهم على سنة تسع، بل وعلى فتح مكة.
وقد قال الله تعالى: " لا يستوى منكم من أنفق من قبل الفتح وقاتل، أولئك أعظم درجة من الذين أنفقوا من بعد وقاتلوا وكلا وعد الله الحسنى " وتقدم قوله صلى الله عليه وسلم يوم الفتح: " لا هجرة ولكن جهاد ونية ".
فيجب التمييز بين السابق من هؤلاء الوافدين على زمن الفتح ممن يعد وفوده هجرة، وبين اللاحق لهم بعد الفتح ممن وعده [ الله خيرا وحسنى، ولكن ليس في ذلك كالسابق له في الزمان والفضيلة والله أعلم ] (1).
على أن هؤلاء الائمة الذين اعتنوا بإيراد الوفود قد تركوا فيما أوردوه أشياء [ لم يذكروها، ونحن نورد بحمد الله ومنه ما ذكروه، وننبه على ما ينبغى التنبيه عليه من ذلك ونذكر ما وقع لنا مما أهملوه إن شاء الله وبه الثقة وعليه التكلان ] (2).
* * * وقد قال محمد بن عمر الواقدي: حدثنا كثير بن عبدالله المزني، عن أبيه، عن جده، قال: كان أول من وفد على رسول الله صلى الله عليه وسلم من مضر أربعمائة من مزينة، وذاك في رجب سنة خمس.
__________
(1) سقطت من ا.
(2) سقط من ا (*)

(4/77)

فجعل لهم رسول الله صلى الله عليه وسلم الهجرة في دارهم وقال: " أنتم مهاجرون
حيث كنتم فارجعوا إلى أموالكم " فرجعوا إلى بلادهم.
ثم ذكر الواقدي عن هشام بن الكلبى بإسناده، أن أول من قدم من مزينة خزاعي ابن عبد نهم ومعه عشرة من قومه مزينة، فبايع رسول الله صلى الله عليه وسلم [ على إسلام قومه ]، فلما رجع إليهم لم يجدهم كما ظن فيهم فتأخروا عنه.
فأمر رسول الله صلى الله عليه وسلم حسان بن ثابت أن يعرض بخزاعى من غير أن يهجوه، فذكر أبياتا، فلما بلغت خزاعيا شكا ذلك إلى قومه فجمعوا له وأسلموا معه وقدم بهم إلى رسول الله صلى الله عليه وسلم.
فلما كان يوم الفتح دفع رسول الله صلى الله عليه وسلم لواء مزينة - وكانوا يومئذ ألفا - إلى خزاعي هذا.
قال: وهو أخو عبدالله ذى البجادين.
وقال البخاري رحمه الله: باب وفد بنى تميم: حدثنا أبو نعيم، حدثنا سفيان، عن أبى صخرة، عن صفوان بن محرز المازنى، عن عمران بن حصين، قال: أتى نفر من بنى تميم إلى النبي صلى الله عليه وسلم فقال: " اقبلوا البشرى يا بنى تميم " قالوا: يا رسول الله قد بشرتنا فأعطنا - فرئى ذلك في وجهه.
ثم جاء (1) نفر من اليمن فقال: " اقبلوا البشرى إذ لم يقبلها بنو تميم " فقالوا: قد قبلنا يا رسول الله.
ثم قال البخاري: حدثنا إبراهيم بن موسى، حدثنا هشام بن يوسف، أن ابن جريج أخبره عن ابن أبى مليكة، أن عبدالله بن الزبير أخبرهم: أنه قدم ركب من بنى تميم على النبي صلى الله عليه وسلم، فقال أبو بكر: أمر القعقاع بن معبد بن زرارة.
فقال عمر: بل أمر الاقرع بن حابس.
فقال أبو بكر: ما أردت إلا خلافى.
فقال عمر: ما أردت خلافك.
__________
(1) ا: فجاء.
(*)

(4/78)

فتماريا حتى ارتفعت أصواتهما، فنزلت: " يا أيها الذين آمنوا لا تقدموا بين
يدى الله ورسوله " حتى انقضت.
ورواه البخاري أيضا من غير وجه عن ابن أبى مليكة بألفاظ أخر.
وقد ذكرنا ذلك في التفسير عند قوله تعالى: " لا ترفعوا أصواتكم فوق صوت النبي " الآية.
* * * وقال محمد بن إسحاق: ولما قدمت على رسول الله صلى الله عليه وسلم وفود العرب قدم عليه عطارد بن حاجب بن زرارة بن عدس التميمي، في أشراف من بنى تميم، منهم الاقرع ابن حابس التميمي، والزبرقان بن بدر التميمي - أحد بنى سعد - وعمرو بن الاهتم، والحبحاب (1) بن يزيد، ونعيم بن يزيد، وقيس بن الحارث، وقيس بن عاصم أخو بنى سعد، في وفد عظيم من بنى تميم.
قال ابن إسحاق: ومعهم عيينة بن حصن بن حذيفة بن بدر الفزارى، وقد كان الاقرع بن حابس وعيينة شهدا مع رسول الله صلى الله عليه وسلم فتح مكة وحنين والطائف، فلما قدم وفد بنى تميم كانا معهم.
ولما دخلوا المسجد نادوا رسول الله صلى الله عليه وسلم من وراء حجراته: أن اخرج إلينا يا محمد.
فآذى ذلك رسول الله صلى الله عليه وسلم من صياحهم، فخرج إليهم فقالوا: يا محمد جئناك نفاخرك فأذن لشاعرنا وخطيبنا.
قال: " قد أذنت لخطيبكم فليقل ".
فقام عطارد بن حاجب فقال: الحمد لله الذى له علينا الفضل والمن وهو أهله، الذى
__________
(1) الاصل: الحجاب.
وما أثبته عن ابن هشام.
قال ابن هشام: الحتات: وهو الذى آخى رسول الله صلى الله عليه وآله بينه وبين معاوية بن أبى سفيان.
واختاره السهيلي في الروض.
(*)

(4/79)

جعلنا ملوكا ووهب لنا أموالا عظاما نفعل فيها المعروف، وجعلنا أعز أهل المشرق وأكثره عددا وأيسره عدة.
فمن مثلنا في الناس، ألسنا برؤوس الناس وألى فضلهم ؟ فمن فاخرنا فليعدد مثل ما عددنا، وإنا لو نشاء لاكثرنا الكلام ولكن نخشى (1) من الاكثار فيما أعطانا، وإنا نعرف [ بذلك ] (2) أقول هذا لان تأتوا بمثل قولنا، وأمر أفضل من أمرنا ثم جلس.
فقال رسول الله صلى الله عليه وسلم لثابت بن قيس بن شماس أخى بنى الحارث بن الخزرج: " قم فأجب الرجل في خطبته ".
فقام ثابت فقال: الحمد لله الذى السموات والارض خلقه، قضى فيهن أمره، ووسع كرسيه علمه، ولم يك شئ قط إلا من فضله.
ثم كان من قدرته أن جعلنا ملوكا واصطفى من خيرته رسولا أكرمه نسبا وأصدقه حديثا وأفضله حسبا، فأنزل عليه كتابا وائتمنه على خلقه، فكان خيرة الله من العالمين.
[ ثم ] دعا الناس إلى الايمان به فآمن برسول الله المهاجرون من قومه وذوى رحمه، أكرم الناس أحسابا، وأحسن الناس وجوها، وخير الناس فعالا، ثم كان أول الخلق إجابة واستجاب لله حين دعاه رسول الله صلى الله عليه وسلم نحن، فنحن أنصار الله ووزراء رسوله، نقاتل الناس حتى يؤمنوا، فمن آمن بالله ورسوله منع ماله ودمه، ومن كفر جاهدناه في الله أبدا وكان قتله علينا يسيرا.
أقول قولى هذا وأستغفر الله لى ولكم وللمؤمنين والمؤمنات والسلام عليكم.
__________
(1) ابن هشام: نحيا (2) من ابن هشام.
(*)

(4/80)

فقام الزبرقان بن بدر فقال: نحن الكرام فلا حى يعادلنا * منا الملوك وفينا تنضب البيع (1) وكم قسرنا من الاحياء كلهم * عند النهاب وفضل العز يتبع
ونحن يطعم عند القحط مطعمنا * من الشواء إذا لم يؤنس القزع (2) بما ترى الناس تأتينا سراتهم * من كل أرض هويا ثم نصطنع (3) فننحر الكوم عبطا في أرومتنا * للنازلين إذا ما أنزلوا شبعوا (4) فما ترانا إلى حى نفاخرهم * إلا استفادوا وكانوا الرأس يقتطع فمن يفاخرنا في ذاك نعرفه * فيرجع القوم والاخبار تستمع إنا أبينا ولم يأبى لنا أحد * إنا كذلك عند الفخر نرتفع (5) قال ابن إسحاق: وكان حسان بن ثابت غائبا، فبعث إليه رسول الله صلى الله عليه وسلم قال: فلما انتهيت إلى رسول الله صلى الله عليه وسلم وقام شاعر القوم فقال ما قال، عرضت في قوله وقلت على نحو ما قال.
فلما فرغ الزبرقان قال رسول الله صلى الله عليه وسلم لحسان ثابت: " قم يا حسان فأجب الرجل فيما قال ".
فقال حسان: إن الذوائب من فهر وإخوتهم * قد بينوا سنة للناس تتبع يرضى بها كل من كانت سريرته * تقوى الاله وكل الخير يصطنع قوم إذا حاربوا ضروا عدوهم * أو حاولوا النفع في أشياعهم نفعوا سجية تلك منهم غير محدثة * إن الخلائق - فاعلم - شرها البدع
__________
(1) البيع: جمع بيعة، وهى موضع الصلاة.
(2) القزع: القطع من السحاب.
(3) الهوى: الاسراع.
(4) الكوم: الابل العظام الاسنمة.
وعبطا: من غير علة.
(5) قال ابن هشام: وأكثر أهل العلم بالشعر ينكرها للزبرقان.
(*)

(4/81)

إن كان في الناس سباقون بعدهم * فكل سبق لادنى سبقهم تبع لا يرقع الناس ما أوهت أكفهم * عند الدفاع ولا يوهون ما رقعوا
إن سابقوا الناس يوما فاز سبقهم * أو وازنوا أهل مجد بالندى منعوا (1) أعفة ذكرت في الوحى عفتهم * لا يطمعون ولا يرديهم طمع لا يبخلون على جار بفضلهم * ولا يمسهم من مطمع طبع إذا نصبنا لحى لم ندب لهم * كما يدب إلى الوحشية الذرع (2) نسمو إذا الحرب نالتنا مخالبها * إذا الزعانف من أظفارها خشعوا لا يفخرون إذا نالوا عدوهم * وإن أصيبوا فلا خور ولا هلع كأنهم في الوغى والموت مكتنع * أسد بحلية في أرساغها فدع (3) خذ منهم ما أتوا عفوا إذا غضبوا * ولا يكن همك الامر الذى منعوا فإن في حربهم - فاترك عداوتهم - * شرا يخاض عليه السم والسلع (4) أكرم بقوم رسول الله شيعتهم * إذا تفاوتت الاهواء والشيع أهدى لهم مدحتي قلب يؤازره * فيما أحب لسان حائك صنع فإنهم أفضل الاحياء كلهم * إن جد في الناس جد القول أو شمعوا (5) * * * وقال ابن هشام: وأخبرني بعض أهل العلم بالشعر من بنى تميم أن الزبرقان لما قدم على رسول الله صلى الله عليه وسلم في وفد بنى تميم قام فقال: أتيناك كيما يعلم الناس فضلنا * إذا اختلفوا عند احتضار المواسم
__________
(1) ا، ت: قنعوا.
وفى ابن هشام: متعوا.
ومعناها: زادوا.
(2) الذرع: ولد البقرة الوحشية.
(3) المكتنع: القريب.
وحلية موضع كثير الاسود.
والفدع: اعوجاج الرسغ من اليد أو الرجل.
(4) السلع: نبت سام.
(5) شمعوا: مزحوا.
(*)

(4/82)

بأنا فروع الناس في كل موطن * وأن ليس في أرض الحجاز كدارم
وأنا نذود المعلمين إذا انتخوا * ونضرب رأس الاصيد المتفاقم وإن لنا المرباع في كل غارة * نغير بنجد أو بأرض الاعاجم قال: فقام حسان فأجابه فقال: هل المجد إلا السؤدد العود والندى * وجاه الملوك واحتمال العظائم نصرنا وآوينا النبي محمدا * على أنف راض من معد وراغم بحى حريد أصله وثراؤه * بجابية الجولان وسط الاعاجم (1) نصرناه لما حل بين ديارنا (2) * بأسيافنا من كل باغ وظالم جعلنا بنينا دونه وبناتنا * وطبنا له نفسا بفئ المغانم ونحن ضربنا الناس حتى تتابعوا * على دينه بالمرهفات الصوارم ونحن ولدنا من قريش عظيمها * ولدنا نبى الخير من آل هاشم بنى دارم لا تفخروا إن فخركم * يعود وبالا عند ذكر المكارم هبلتم علينا تفخرون وأنتم * لنا خول من بين ظئر وخادم فإن كنتم جئتم لحقن دمائكم * وأموالكم أن تقسموا في المقاسم فلا تجعلوا لله ندا وأسلموا * ولا تلبسوا زيا كزى الاعاجم * * * قال ابن إسحاق: فلما فرغ حسان بن ثابت من قوله، قال الاقرع بن حابس: وأبى إن هذا لمؤتى له ! لخطيبه أخطب من خطيبنا، ولشاعره أشعر من شاعرنا، ولاصواتهم أعلى من أصواتنا.
__________
(1) الحريد: المنفرد.
وجابية الجولان: قرية من أعمال دمشق.
المراصد.
(2) غير ا: بيوتنا.
(*)

(4/83)

قال: فلما فرغ القوم أسلموا وجوزهم رسول الله صلى الله عليه وسلم فأحسن جوائزهم.
وكان عمرو بن الاهتم قد خلفه القوم في رحالهم، وكان أصغرهم سنا، فقال قيس ابن عاصم - وكان يبغض عمرو بن الاهتم -: يا رسول الله إنه كان رجل منا في رحالنا وهو غلام حدث.
وأزرى به، فأعطاه رسول الله صلى الله عليه وسلم مثل ما أعطى القوم.
فقال عمرو بن الاهتم حين بلغه أن قيسا قال ذلك، يهجوه: ظللت مفترش الهلباء تشتمني * عند الرسول فلم تصدق ولم تصب (1) سدناكم سؤددا رهوا وسؤددكم * باد نواجذه مقع على الذنب (2) وقد روى الحافظ البيهقى من طريق يعقوب بن سفيان، حدثنا سليمان بن حرب، حدثنا حماد بن زيد، عن محمد بن الزبير الحنظلي، قال: قدم على رسول الله صلى الله عليه وسلم الزبرقان بن بدر، وقيس بن عاصم، وعمرو بن الاهتم، فقال لعمرو بن الاهتم: " أخبرني عن الزبرقان، فأما هذا فلست أسألك عنه " وأراه كان قد عرف قيسا.
قال: فقال: مطاع في أدنيه، شديد العارضة، مانع لما وراء ظهره.
فقال الزبرقان: قد قال ما قال وهو يعلم أنى أفضل مما قال.
قال فقال عمرو: والله ما علمتك إلا زمر (3) المروءة، ضيق العطن، أحمق الاب، لئيم الخال.
ثم قال: يا رسول الله قد صدقت فيهما جميعا، أرضاني فقلت بأحسن ما أعلم فيه، وأسخطني فقلت بأسوء ما أعلم.
قال: فقال رسول الله صلى الله عليه وسلم: " إن من البيان سحرا ".
وهذا مرسل من هذا الوجه.
__________
(1) الهلباء: يريد الدبر، والهلب: شعر الذنب (2) الرهو: المتسع.
(3) زمر المرءوة: قليلها.
(*)

(4/84)

قال البيهقى: وقد روى من وجه آخر موصولا: أنبأنا أبو جعفر كامل بن أحمد المستملى، حدثنا محمد بن محمد بن محمد بن أحمد بن عثمان البغدادي، حدثنا محمد بن عبدالله ابن الحسن العلاف ببغداد، حدثنا على بن حرب الطائى، أنبأنا أبو سعد بن الهيثم بن محفوظ، عن أبى المقوم يحيى بن يزيد الانصاري، عن الحكم، عن مقسم، عن ابن عباس، قال: جلس إلى رسول الله صلى الله عليه وسلم قيس بن عاصم والزبرقان بن بدر وعمرو بن الاهتم التميميون، ففخر الزبرقان فقال: يا رسول الله أنا سيد تميم والمطاع فيهم والمجاب، أمنعهم من الظلم وآخذ لهم بحقوقهم، وهذا يعلم ذلك - يعنى عمرو بن الاهتم - فقال عمرو بن الاهتم: إنه لشديد العارضة، مانع لجانبه، مطاع في أدنيه.
فقال الزبرقان: والله يا رسول الله لقد علم منى غير ما قال، وما منعه أن يتكلم إلا الحسد.
فقال عمرو بن الاهتم: أنا أحسدك ؟ فوالله إنك للئيم الخال، حديث المال، أحمق الولد، مضيع في العشيرة، والله يا رسول الله لقد صدقت فيما قلت أولا، وما كذبت فيما قلت آخرا، ولكني رجل إذا رضيت قلت أحسن ما علمت، وإذا غضبت قلت أقبح ما وجدت، ولقد صدقت في الاولى والاخرى جميعا.
فقال رسول الله صلى الله عليه وسلم: " إن من البيان سحرا ".
وهذا إسناد غريب جدا.
[ وقد ذكر الواقدي سبب قدومهم وهو أنهم كانوا قد شهروا السلاح على خزاعة، فبعث إليهم رسول الله صلى الله عليه وسلم عيينة بن بدر في خمسين ليس فيهم أنصارى ولا مهاجري، فأسر منهم أحد عشر رجلا، وإحدى عشرة امرأة، وثلاثين صبيا، فقدم رؤساؤهم بسبب أسراهم، ويقال قدم منهم تسعون - أو ثمانون - رجلا في ذلك منهم عطارد والزبرقان وقيس بن عاصم وقيس بن الحارث ونعيم بن سعد والاقرع بن حابس

(4/85)

ورباح بن الحارث وعمرو بن الاهتم، فدخلوا المسجد وقد أذن بلال الظهر والناس ينتظرون رسول الله صلى الله عليه وسلم ليخرج إليهم، فعجل هؤلاء فنادوه من وراء الحجرات، فنزل فيهم ما نزل.
ثم ذكر الواقدي خطيبهم وشاعرهم، وأنه عليه السلام أجازهم كل رجل اثنى عشر أوقية ونشا، إلا عمرو بن الاهتم فإنما أعطى خمس أواق لحداثة سنه.
والله أعلم ] (1) قال ابن إسحاق: ونزل فيهم من القرآن قوله تعالى: " إن الذين ينادونك من وراء الحجرات أكثرهم لا يعقلون، ولو أنهم صبروا حتى تخرج إليهم لكان خيرا لهم والله غفور رحيم ".
قال ابن جرير: حدثنا أبو عمار الحسين بن حريث المروزى، حدثنا الفضل بن موسى، عن الحسين بن واقد، عن أبى إسحاق، عن البراء في قوله: " إن الذين ينادونك من وراء الحجرات ".
قال: جاء رجل إلى رسول الله صلى الله عليه وسلم فقال: يا محمد إن حمدى زين، وذمى شين.
فقال: " ذاك الله عزوجل ".
وهذا إسناد جيد متصل.
وقد روى عن الحسن البصري وقتادة مرسلا عنهما.
وقد وقع تسمية هذا الرجل فقال الامام أحمد: حدثنا عفان، حدثنا وهيب، حدثنا موسى بن عقبة، عن أبى سلمة، عن عبدالرحمن، عن الاقرع بن حابس، أنه نادى رسول الله صلى الله عليه وسلم فقال: يا محمد يا محمد.
وفى رواية: يا رسول الله.
فلم يجبه.
فقال: يارسول الله إن حمدى لزين، وإن ذمى لشين.
فقال: " ذاك الله عزوجل ".
__________
(1) تأخرت في ا إلى نهاية الفصل.
(*)

(4/86)

فصل في فضل بنى تميم
قال البخاري: حدثنا زهير بن حرب، حدثنا جرير، عن عمارة بن القعقاع، عن أبى زرعة، عن أبى هريرة، قال: لا أزال أحب بنى تميم بعد ثلاث سمعتهن من رسول الله صلى الله عليه وسلم يقولها فيهم: " هم أشد أمتى على الدجال " وكانت فيهم سبية عند عائشة فقال " أعتقيها فإنها من ولد إسماعيل " وجاءت صدقاتهم فقال: " هذه صدقات قوم - أو قومي - " وهكذا رواه مسلم عن زهير بن حرب به.
[ وهذا الحديث يرد على قتادة (1) ما ذكره صاحب الحماسة وغيره من شعر من ذمهم حيث يقول: تميم بطرق اللؤم أهدى من القطا * ولو سلكت طرق الرشاد لضلت ولو أن برغوثا على ظهر قملة * رأته تميم من بعيد لولت ] (2) وفد بنى عبدالقيس ثم قال البخاري بعد وفد بنى تميم: باب وفد عبدالقيس.
حدثنا أبو إسحاق (3)، حدثنا أبو عامر العقدى، حدثنا قرة، عن أبى جمرة (4) قال قلت لابن عباس: إن لى جرة ينتبذ لى فيها فأشربه حلوا في جر (5) إن أكثرت منه فجالست القوم فأطلت الجلوس خشيت أن أفتضح ؟ فقال: قدم وفد عبدالقيس على رسول الله صلى الله عليه وسلم فقال: " مرحبا
__________
(1) كذا بالاصل.
(2) سقط من ا.
(3) البخاري: حدثنى إسحق.
(4) الاصل: عن أبى حمزة.
والتصويب من صحيح البخاري 2 / 266 (5) الجر: كل شئ يصنع من المدر.
(*)

(4/87)

بالقوم غير خزايا ولا الندامى " فقالوا: يا رسول الله إن بيننا وبينك المشركين من مضر، وإنا لا نصل إليك إلا في الشهر الحرام، فحدثنا بجميل (1) من الامر إن عملنا به دخلنا
الجنة وندعو به من وراءنا.
قال: " آمركم بأربع، وأنهاكم عن أربع ; الايمان بالله، هل تدرون ما الايمان بالله ؟ شهادة أن لا إله إلا الله، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وأن تعطوا من المغانم الخمس.
وأنهاكم عن أربع: ما ينتبذ في الدباء والنقير والحنتم والمزفت " (2).
وهكذا رواه مسلم من حديث قرة بن خالد، عن أبى جمرة به.
وله طرق في الصحيحين عن أبى جمرة.
وقال أبو داود الطيالسي في مسنده: حدثنا شعبة، عن أبى جمرة، سمعت ابن عباس يقول: إن وفد عبدالقيس لما قدم على رسول الله صلى الله عليه وسلم قال: " ممن القوم ؟ " قالوا: من ربيعة.
قال: " مرحبا بالوفد غير الخزايا ولا الندامى ".
فقالوا: يا رسول الله إنا حى من ربيعة، وإنا ناتيك من شقة بعيدة، وإنه يحول بيننا وبينك هذا الحى من كفار مضر، وإنا لا نصل إليك إلا في شهر حرام، فمرنا بأمر فصل ندعو إليه من وراءنا وندخل به الجنة.
فقال رسول الله صلى الله عليه وسلم: " آمركم بأربع وأنهاكم عن أربع.
آمركم بالايمان بالله وحده.
أتدرون ما الايمان بالله ؟ شهادة أن لا إله إلا الله وأن محمدا رسول الله، وإقام الصلاة وإيتاء الزكاة وصوم رمضان وأن تعطوا من المغانم الخمس.
وأنهاكم
__________
(1) صحيح مسلم: بأمر فصل.
وفى البخاري: بجمل من الامر.
(3) الدباء: القرع اليابس، والمراد: الوعاء منه.
والخنتم: جرار خضر.
والنقير: جذع ينقر وسطه والمزفت: المطلى بالقار.
(*)

(4/88)

عن أربع.
عن الدباء والحنتم والنقير والمزفت - وربما قال والمقير - فاحفظوهن وادعوا إليهن من وراءكم ".
وقد أخرجه صاحبا الصحيحين من حديث شعبة بنحوه.
وقد رواه مسلم من حديث سعيد بن أبى عروبة، عن قتادة، عن أبى نضرة، عن أبى سعيد بحديث قصتهم بمثل هذا السياق.
وعنده أن رسول الله صلى الله عليه وسلم قال لاشج عبدالقيس: " إن فيك لخلتين يحبهما الله عزوجل ; الحلم والاناة " وفى رواية: " يحبهما الله ورسوله " فقال: يا رسول الله [ تخلقتهما أم جبلني الله عليهما ؟ فقال: " جبلك الله عليهما " فقال: الحمد لله الذى جبلني على خلقين يحبهما الله ورسوله (1) ].
* * * وقال الامام أحمد: حدثنا أبو سعيد مولى بنى هاشم، حدثنا مطر بن عبدالرحمن، سمعت هندا بنت الوازع، أنها سمعت الوازع يقول: أتيت رسول الله صلى الله عليه وسلم والاشج المنذر بن عامر - أو عامر بن المنذر - ومعهم رجل مصاب، فانتهوا إلى رسول الله صلى الله عليه وسلم.
فلما رأوا رسول الله صلى الله عليه وسلم وثبوا من رواحلهم، فأتوا رسول الله صلى الله عليه وسلم فقبلوا يده، ثم نزل الاشج فعقل راحلته وأخرج عيبته ففتحها فأخرج ثوبين أبيضين من ثيابه فلبسهما، ثم أتى رواحلهم فعقلها، فأتى رسول الله صلى الله عليه وسلم فقال: " يا أشج إن فيك خصلتين يحبهما الله عزوجل ورسوله: الحلم والاناة " فقال: يا رسول الله أنا تخلقتهما أو جبلني الله عليهما ؟ فقال: " بل الله جبلك عليهما " قال: الحمد لله الذى جبلني على خلقين يحبهما الله عزوجل ورسوله.
فقال الوازع: يا رسول الله إن معى خالا لى مصابا، فادع الله له.
فقال: " أين هو
__________
(1) سقط من ا.
(*)

(4/89)

ائتنى به " قال: فصنعت مثل ما صنع الاشج، ألبسته ثوبيه وأتيته، فأخذ من ردائه (1)
يرفعهما حتى رأينا بياض إبطه، ثم ضرب بظهره فقال: " اخرج عدو الله " فولى وجهه وهو ينظر بنظر رجل صحيح.
وروى الحافظ البيهقى من طريق هود بن عبدالله بن سعد، أنه سمع جده مزيدة العبدى، قال: بينما رسول الله صلى الله عليه وسلم يحدث أصحابه إذ قال لهم: " سيطلع من هاهنا ركب هم خير أهل المشرق ".
فقام عمر فتوجه نحوهم فتلقى ثلاثة عشر راكبا، فقال: من القوم ؟ فقالوا: من بنى عبدالقيس.
قال: فما أقدمكم هذه البلاد، التجارة ؟ قالوا: لا.
قال: أما إن النبي صلى الله عليه وسلم قد ذكركم آنفا فقال خيرا.
ثم مشوا معه حتى أتوا النبي صلى الله عليه وسلم، فقال عمر للقوم: هذا صاحبكم الذى تريدون.
فرمى القوم بأنفسهم عن ركائبهم، فمنهم من مشى ومنهم من هرول ومنهم من سعى، حتى أتوا رسول الله صلى الله عليه وسلم فأخذوا بيده فقبلوها، وتخلف الاشج في الركاب حتى أناخها وجمع متاع القوم، ثم جاء يمشى حتى أخذ بيد رسول الله صلى الله عليه وسلم فقبلها، فقال النبي صلى الله عليه وسلم: " إن فيك خلتين يحبهما الله ورسوله ".
قال: جبل جبلت عليه أم تخلقا منى ؟ قال: بل جبل.
فقال: الحمد لله الذى جبلني على ما يحب الله ورسوله.
* * * وقال ابن إسحاق: وقدم على رسول الله صلى الله عليه وسلم الجارود بن عمرو بن حنش أخو عبدالقيس.
قال ابن هشام: وهو الجارود بن بشر بن المعلى.
في وفد عبدالقيس وكان نصرانيا.
__________
(1) غير ا: من ورائه.
(*)

(4/90)

قال ابن إسحاق: وحدثني من لا أتهم عن الحسن (1) قال: لما انتهى إلى رسول الله
صلى الله عليه وسلم كلمه فعرض عليه الاسلام ودعاه إليه ورغبه فيه، فقال: يا محمد إنى كنت على دين وإنى تارك دينى لدينك، أفتضمن لى دينى ؟ فقال رسول الله صلى الله عليه وسلم " نعم أنا ضامن أن قد هداك الله إلى ما هو خير منه " قال: فأسلم وأسلم أصحابه.
ثم سأل رسول الله صلى الله عليه وسلم الحملان فقال: والله ما عندي ما أحملكم عليه ".
قال: يا رسول الله فإن بيننا وبين بلادنا ضوال من ضوال الناس، أفنتبلغ عليها إلى بلادنا ؟ قال: لا، إياك وإياها، فإنما تلك حرق النار.
قال: فخرج الجارود راجعا إلى قومه، وكان حسن الاسلام صلبا على دينه حتى هلك.
وقد أدرك الردة، فلما رجع من قومه من كان أسلم منهم إلى دينهم الاول مع الغرور بن المنذر بن النعمان بن المنذر قام الجارود فتشهد شهادة الحق ودعا إلى الاسلام فقال: أيها الناس إنى أشهد أن لا إله إلا الله وأن محمدا عبده ورسوله، وأكفر من لم يشهد.
وقد كان رسول الله صلى الله عليه وسلم بعث العلاء بن الحضرمي قبل فتح مكة إلى المنذر بن ساوى العبدى فأسلم فحسن إسلامه، ثم هلك بعد رسول الله صلى الله عليه وسلم قبل ردة أهل البحرين، والعلاء عنده أميرا لرسول الله صلى الله عليه وسلم على البحرين.
ولهذا روى البخاري من حديث إبراهيم بن طهمان عن أبى جمرة، عن ابن عباس،
__________
(1) ابن هشام: عن الحسين (*)

(4/91)

قال: أول جمعة جمعت في مسجد رسول الله صلى الله عليه وسلم في مسجد عبدالقيس بجواثى من البحرين.
وروى البخاري عن أم سلمة أن رسول الله صلى الله عليه وسلم أخر الركعتين بعد الظهر بسبب وفد عبدالقيس حتى صلاهما بعد العصر في بيتها.
قلت: لكن في سياق ابن عباس ما يدل على أن قدوم وفد عبدالقيس كان قبل فتح مكة لقولهم: وبيننا وبينك هذا الحى من مضر، لا نصل إليك إلا في شهر حرام.
والله أعلم.
قصة ثمامة ووفد بنى حنيفة ومعهم مسيلمة الكذاب لعنه الله قال البخاري: باب وفد بنى حنيفة وقصة ثمامة بن أثال.
حدثنا عبدالله بن يوسف، حدثنا الليث بن سعد، حدثنى سعيد بن أبى سعيد، سمع أبا هريرة قال: بعث النبي صلى الله عليه وسلم خيلا قبل نجد، فجاءت برجل من بنى حنيفة يقال له ثمامة بن أثال، فربطوه بسارية من سوارى المسجد، فخرج إليه النبي صلى الله عليه وسلم فقال: " ما عندك يا ثمامة " ؟ قال: عندي خير يا محمد إن تقتلني تقتل ذا دم، وإن تنعم تنعم على شاكر، وإن كنت تريد المال فسل منه ما شئت.
فتركه حتى كان الغد ثم قال له: " ما عندك يا ثمامة " ؟ فقال: عندي ما قلت لك، إن تنعم تنعم على شاكر، فتركه حتى بعد الغد فقال: " ما عندك يا ثمامة " ؟ فقال عندي ما قلت لك.
فقال: " أطلقوا ثمامة ".

(4/92)

فانطلق إلى نخل قريب من المسجد فاغتسل ثم دخل المسجد، فقال: أشهد أن لا إله إلا الله وأن محمدا رسول الله، يا محمد والله ما كان على وجه الارض وجه أبغض إلى من وجهك، فقد أصبح وجهك أحب الوجوه إلى، والله ما كان دين أبغض إلى من دينك فأصبح دينك أحب الدين إلى، والله ما كان من بلد أبغض إلى من بلدك فأصبح بلدك
أحب البلاد إلى، وإن خيلك أخذتنى وأنا أريد العمرة فماذا ترى ؟ فبشره رسول الله صلى الله عليه وسلم وأمره أن يعتمر، فلما قدم مكة قال له قائل: أصبوت ؟ قال: لا ولكن أسلمت مع محمد صلى الله عليه وسلم، ولا والله لا تأتيكم من اليمامة حبة حنطة حتى يأذن فيها النبي صلى الله عليه وسلم.
وقد رواه البخاري في موضع آخر ومسلم وأبو داود والنسائي كلهم عن قتيبة عن الليث به.
وفى ذكر البخاري هذه القصة في الوفود نظر.
وذلك أن ثمامة لم يفد بنفسه وإنما أسر وقدم به في الوثاق فربط بسارية من سوارى المسجد.
ثم في ذكره مع الوفود سنة تسع نظر آخر، وذلك أن الظاهر من سياق قصته أنها قبيل الفتح، لان أهل مكة عيروه بالاسلام وقالوا: أصبوت ؟ فتوعدهم بأنه لا يفد إليهم من اليمامة حبة حنطة ميرة حتى يأذن فيها رسول الله صلى الله عليه وسلم، فدل على أن مكة كانت إذ ذاك دار حرب لم يسلم أهلها بعد.
والله أعلم.
ولهذا ذكر الحافظ البيهقى قصة ثمامة بن أثال قبل فتح مكة وهو أشبه، ولكن ذكرناه هاهنا إتباعا للبخاري رحمه الله.
* * * وقال البخاري: حدثنا أبو اليمان، حدثنا شعيب، عن عبدالله بن أبى حسين،

(4/93)

حدثنا نافع بن جبير، عن ابن عباس، قال: قدم مسيلمة الكذاب على عهد رسول الله صلى الله عليه وسلم فجعل يقول: إن جعل لى محمد الامر من بعده اتبعته.
وقدم في بشر كثير من قومه.
فأقبل إليه رسول الله صلى الله عليه وسلم ومعه ثابت بن قيس بن شماس، وفى يد
رسول الله صلى الله عليه وسلم قطعة جريد، حتى وقف على مسيلمة في أصحابه فقال له: " لو سألتنى هذه القطعة ما أعطيتكها (1)، ولن تعدو أمر الله فيك، ولئن أدبرت ليعقرنك الله، وإنى لاراك الذى رأيت فيه ما أريت، وهذا ثابت يجيبك عنى " ثم انصرف عنه.
قال ابن عباس: فسألت عن قول رسول الله صلى الله عليه وسلم: " إنك الذى رأيت فيه ما أريت " فأخبرني أبو هريرة أن رسول الله صلى الله عليه وسلم قال: " بينا أنا نائم رأيت في يدى سوارين من ذهب فأهمنى شأنهما، فأوحى إلى في المنام: أن انفخهما فنفختهما فطارا، فأولتهما كذابين يخرجان بعدى أحدهما الاسود العنسى والآخر مسيلمة ".
ثم قال البخاري: حدثنا إسحاق بن نصر (2)، حدثنا عبد الرزاق، أخبرني معمر، عن همام بن منبه (3)، أنه سمع أبا هريرة يقول قال رسول الله صلى الله عليه وسلم: " بينا أنا نائم أتيت بخزائن الارض فوضع في كفى سواران من ذهب، فكبرا على فأوحى إلى: أن انفخهما.
فنفختهما فذهبا فأولتهما الكذابين اللذين أنا بينهما ؟ صاحب صنعاء، وصاحب اليمامة ".
ثم قال البخاري: حدثنا سعيد بن محمد الجرمى، حدثنا يعقوب بن إبراهيم، حدثنا أبى، عن صالح، عن ابن عبيدة، بن نشيط - وكان في موضع آخر اسمه عبدالله - أن عبيدالله بن عبدالله بن عتبة قال: بلغنا أن مسيلمة الكذاب قدم المدينة فنزل في دار بنت الحارث وكان تحته بنت الحارث بن كريز وهى أم عبدالله بن عامر بن كريز، فأتاه رسول الله صلى الله عليه وسلم، ومعه ثابت بن قيس بن شماس، وهو الذى يقال له:
__________
(1) الاصل: أعطيتها.
وما أثبته عن صحيح البخاري 1 / 268.
(2) الاصل: منصور.
وما أثبته عن البخاري.
(3) الاصل: هشام بن أمية.
وما أثبته عن البخاري.
(*)

(4/94)

خطيب رسول الله صلى الله عليه وسلم، وفى يد رسول الله صلى الله عليه وسلم قضيب فوقف عليه فكلمه، فقال له مسيلمة: إن شئت خليت بينك وبين الامر، ثم
جعلته لنا بعدك.
فقال رسول الله صلى الله عليه وسلم " لو سألتنى هذا القضيب ما أعطيتكه وإنى لاراك (1) الذى رأيت فيه ما رأيت، وهذا ثابت بن قيس وسيجيبك عنى " فانصرف رسول الله صلى الله عليه وسلم.
قال عبيدالله بن عبدالله: سألت ابن عباس عن رؤيا رسول الله صلى الله عليه وسلم الذى ذكر، فقال ابن عباس: ذكر لى أن رسول الله صلى الله عليه وسلم قال: " بينا أنا نائم أريت أنه وضع في يدى سواران من ذهب ففظعتهما (2) وكرهتهما، فأذن لى فنفختهما فطارا، فأولتهما كذابين يخرجان ".
فقال عبيد الله: أحدهما العنسى الذى قتله فيروز باليمن والآخر مسيلمة الكذاب.
* * * وقال محمد ابن إسحاق: قدم على رسول الله صلى الله عليه وسلم وفد بنى حنيفة فيهم مسيلمة [ بن حبيب الكذاب.
قال ابن هشام: وهو مسيلمة (3) ] بن ثمامة بن كثير بن حبيب بن الحارث بن عبد الحارث بن هفان بن ذهل بن الدول بن حنيفة، ويكنى أبا ثمامة وقيل أبا هارون، وكان قد تسمى بالرحمن فكان يقال له رحمن اليمامة، وكان عمره يوم قتل مائة وخمسين سنة، وكان يعرف أبوابا من النيرجات (4)، فكان يدخل البيضة إلى القاروة، وهو أول من فعل ذلك، وكان يقص جناح الطير ثم يصله، ويدعى أن ظبية تأتيه من الجبل فيحلب لبنها.
قال ابن إسحاق: وكان منزلهم في دار بنت الحارث امرأة من الانصار ثم من بنى النجار.
__________
(1) ا: وإنى أراك.
(2) ففظعتهما: كرهتهما.
وفى الاصل: فقطعتهما.
وهو تحريف.
(3) سقط من المطبوعة.
(4) السهيلي: النيروجات.
وفى القاموس: النيرنج: أخذ كالسحر وليس به.
(*)

(4/95)

[ قال السهيلي: هي زينب، وقيل كيسة (1) بنت الحارث بن كريز بن حبيب بن عبد شمس، وكان مسيلمة قد تزوجها قديما ثم فارقها، فلهذا نزلوا في دارها (2) ].
قال ابن إسحاق: فحدثني بعض علمائنا من أهل المدينة أن بنى حنيفة أتت به رسول الله صلى الله عليه وسلم تستره بالثياب، ورسول الله صلى الله عليه وسلم جالس في أصحابه معه عسيب من سعف النخل في رأسه خوصات، فلما انتهى إلى رسول الله صلى الله عليه وسلم وهم يسترونه بالثياب كلمه وسأله فقال له رسول الله صلى الله عليه وسلم: " لو سألتنى هذا العسيب ما أعطيتكه ".
قال ابن إسحاق: وحدثني شيخ من بنى حنيفة من أهل اليمامة أن حديثه كان على غير هذا، وزعم أن وفد بنى حنيفة أتوا رسول الله صلى الله عليه وسلم وخلفوا مسيلمة في رحالهم، فلما أسلموا ذكروا مكانه فقالوا: يا رسول الله إنا قد خلفنا صاحبا لنا في رحالنا وفى ركائبنا يحفظها لنا.
قال: فأمر له رسول الله صلى الله عليه وسلم بمثل ما أمر به للقوم، وقال: " أما إنه ليس بشركم مكانا " أي لحفظه ضيعة أصحابه.
ذلك الذى يريد رسول الله صلى الله عليه وسلم.
قال: ثم انصرفوا عن رسول الله صلى الله عليه وسلم وجاءوا مسيلمة بما أعطاه رسول الله صلى الله عليه وسلم، فلما انتهوا إلى اليمامة ارتد عدو الله وتنبأ وتكذب لهم، وقال: إنى قد أشركت في الامر معه.
وقال لوفده الذين كانوا معه: ألم يقل لكم حين ذكرتموني له: " أما إنه ليس بشركم مكانا " ما ذاك إلا لما كان يعلم أنى قد أشركت في الامر معه.
ثم جعل يسجع لهم السجعات ويقول لهم فيما يقول مضاهاة للقرآن: لقد أنعم الله على
__________
(1) الاصل: كبشة وما أثبته عن الروض الانف 2 / 341.
(2) سقط من المطبوعة.
(*)

(4/96)

الحبلى، أخرج منها نسمة تسعى، من بين صفاق (1) وحشا.
وأحل لهم الخمر والزنا، ووضع عنهم الصلاة، وهو مع هذا يشهد لرسول الله صلى الله عليه وسلم بأنه نبى.
فأصفقت (2) معه بنو حنيفة على ذلك.
قال ابن إسحاق فالله أعلم أي ذلك كان.
* * * وذكر السهيلي وغيره أن الرحال بن عنفوة - واسمه نهار بن عنفوة - وكان قد أسلم وتعلم شيئا من القرآن وصحب رسول الله صلى الله عليه وسلم مدة، وقد مر عليه رسول الله صلى الله عليه وسلم وهو جالس مع أبى هريرة وفرات بن حيان فقال لهم: " أحدكم ضرسه في النار مثل أحد ".
فلم يزالا خائفين حتى ارتد الرحال مع مسيلمة وشهد له زورا أن رسول الله صلى الله عليه وسلم أشركه في الامر معه، وألقى إليه شيئا مما كان يحفظه من القرآن فادعاه مسيلمة لنفسه، فحصل بذلك فتنة عظيمة لبنى حنيفة، وقد قتله زيد بن الخطاب يوم اليمامة.
قال السهيلي: وكان مؤذن مسيلمة يقال له حجير، وكان مدبر الحرب بين يديه محكم بن الطفيل.
وأضيف إليهم سجاح، وكانت تكنى أم صادر، وتزوجها مسيلمة، وله معها أخبار فاحشة، واسم مؤذنها زهير بن عمرو، وقيل جنبة بن طارق، ويقال إن شبث ابن ربعى أذن لها أيضا ثم أسلم، وقد أسلمت هي أيضا أيام عمر بن الخطاب فحسن إسلامها.
وقال يونس بن بكير عن ابن إسحاق: وقد كان مسيلمة بن حبيب كتب إلى
__________
(1) الصفاق: جلد البطن.
(2) أصفقت: اجتمعت.
(*)

(4/97)

رسول الله صلى الله عليه وسلم: من مسيلمة رسول الله إلى محمد رسول الله ; سلام عليك.
أما بعد فإنى قد أشركت في الامر معك، فإن لنا نصف الامر ولقريش نصف الامر، ولكن قريشا قوم يعتدون.
فقدم عليه رسولان بهذا الكتاب، فكتب إليه رسول الله صلى الله عليه وسلم.
" بسم الله الرحمن الرحيم.
من محمد رسول الله إلى مسيلمة الكذاب.
سلام على من اتبع الهدى، أما بعد: فإن الارض لله يورثها من يشاء من عباده والعاقبة للمتقين ".
قال: وكان ذلك في آخر سنة عشر - يعنى ورود هذا الكتاب.
[ وقد روى البخاري قصة هذا الكتاب في صحيحه.
] (1) قال يونس بن بكير عن ابن إسحاق: فحدثني سعد بن طارق، عن سلمة بن نعيم بن مسعود، عن أبيه، قال: سمعت رسول الله صلى الله عليه وسلم حين جاءه رسولا مسيلمة الكذاب بكتابه يقول لهما: " وأنتما تقولان مثل ما يقول ؟ " قالا: نعم.
فقال أما والله لو لا أن الرسل لا تقتل لضربت أعناقكما.
وقال أبو داود الطيالسي: حدثنا المسعودي، عن عاصم، عن أبى وائل عن عبدالله بن مسعود.
قال: جاء ابن النواحة وابن أثال رسولين لمسيلمة الكذاب إلى رسول الله صلى الله عليه وسلم، فقال لهما: " أتشهدان أنى رسول الله " فقالا: نشهد أن مسيلمة رسول الله.
فقال رسول الله صلى الله عليه وسلم: " آمنت بالله ورسله، ولو كنت قاتلا رسولا لقتلتكما ".
قال عبدالله بن مسعود: فمضت السنة بأن الرسل لا تقتل.
قال عبدالله: فأما ابن أثال فقد كفاه الله، وأما ابن النواحة فلم يزل في نفسي منه حتى أمكن الله منه.
__________
(1) من ا.
(*)

(4/98)

قال الحافظ البيهقى: أما أسامة بن أثال فإنه أسلم.
وقد مضى الحديث في إسلامه (1).
وأما ابن النواحة فأخبرنا أبو زكريا بن أبى إسحاق المزني، أنبأنا أبو عبدالله محمد بن يعقوب حدثنا محمد بن عبد الوهاب، حدثنا جعفر بن عون، أنبأنا إسماعيل بن أبى خالد عن قيس بن أبى حازم، قال جاء رجل إلى عبدالله بن مسعود فقال: إنى مررت ببعض مساجد بنى حنيفة وهم يقرءون قراءة ما أنزلها الله على محمد صلى الله عليه وسلم: والطاحنات طحنا والعاجنات عجنا، والخابزات خبزا، والثاردات ثردا، واللاقمات لقما.
قال: فأرسل إليهم عبدالله فأتى بهم وهم سبعون رجلا، ورأسهم عبدالله بن النواحة.
قال: فأمر به عبدالله فقتل ثم قال: ما كنا بمحرزين الشيطان من هؤلاء، ولكن نحوزهم إلى الشام لعل الله أن يكفيناهم.
* * * وقال الواقدي: كان وفد بنى حنيفة بضعة عشر رجلا عليهم سلمى بن حنظلة، وفيهم الرحال بن عنفوة وطلق بن على وعلى بن سنان ومسيلمة بن حبيب الكذاب، فأنزلوا في دار مسلمة بنت الحارث وأجريت عليهم الضيافة، فكانوا يؤتون بغداء وعشاء مرة خبزا ولحما، ومرة خبزا ولبنا، ومرة خبزا، ومرة خبزا وسمنا، ومرة تمرا بنزلهم.
فلما قدموا المسجد أسلموا وقد خلفوا مسيلمة في رحالهم، ولما أرادوا الانصراف أعطاهم جوائزهم خمس أواق من فضة، وأمر لمسيلمة بمثل ما أعطاهم، لما ذكروا أنه في رحالهم، فقال: " أما إنه ليس بشركم مكانا ".
__________
(1) تقدم ذلك في هذا الجزء.
(*)

(4/99)

فلما رجعوا إليه أخبروه بما قال عنه، فقال: إنما قال ذلك لانه عرف أن الامر لى من بعده.
وبهذه الكلمة تشبث قبحه الله حتى ادعى النبوة.
قال الواقدي: وقد كان رسول الله صلى الله عليه وسلم بعث معهم بإداوة فيها فضل طهوره، وأمرهم أن يهدموا بيعتهم وينضحوا هذا الماء مكانه ويتخذه مسجدا ففعلوا.
وسيأتى ذكر مقتل الاسود العنسى في آخر حياة رسول الله صلى الله عليه وسلم، وقتل مسيلمة الكذاب في أيام الصديق.
وفد أهل نجران قال البخاري: حدثنا عباس بن الحسين، حدثنا يحيى بن آدم، عن إسرائيل، عن أبى إسحاق، عن صلة بن زفر، عن حذيفة، قال: جاء العاقب والسيد صاحبا نجران إلى رسول الله صلى الله عليه وسلم يريدان أن يلاعناه.
قال: فقال أحدهما لصاحبه: لا تفعل، فوالله لئن كان نبيا فلاعناه لا نفلح نحن ولا عقبنا من بعدنا.
قالا: إنا نعطيك ما سألتنا وابعث معنا رجلا أمينا ولا تبعث معنا إلا رجلا أمينا، فقال: " لابعثن معكم رجلا أمينا حق أمين ".
فاستشرف لها أصحاب رسول الله صلى الله عليه وسلم فقال: قم يا أبا عبيدة ابن الجراح فلما قام قال رسول الله صلى الله عليه وسلم: " هذا أمين هذه الامة ".
وقد رواه البخاري أيضا ومسلم من حديث شعبة، عن أبى إسحاق به.
* * *

(4/100)

وقال الحافظ أبو بكر البيهقى: أنبأنا أبو عبد الله الحافظ وأبو سعيد محمد بن موسى
ابن الفضل، قالا: حدثنا أبو العباس محمد بن يعقوب، حدثنا أحمد بن عبد الجبار، حدثنا يونس بن بكير، عن سلمة بن عبد يسوع، عن أبيه عن جده - قال يونس: وكان نصرانيا فأسلم - أن رسول الله صلى الله عليه وسلم كتب إلى نجران قبل أن ينزل عليه طس سليمان " باسم إله إبراهيم وإسحاق ويعقوب، من محمد النبي رسول الله إلى أسقف نجران أسلم أنتم، فإنى أحمد إليكم إله إبراهيم وإسحاق ويعقوب ; أما بعد فإنى أدعوكم إلى عبادة الله من عبادة العباد، وأدعوكم إلى ولاية الله من ولاية العباد فإن أبيتم فالجزية، فإن أبيتم آذنتكم بحرب والسلام ".
فلما أتى الاسقف الكتاب فقرأه فظع به وذعر به ذعرا شديدا، وبعث إلى رجل من أهل نجران يقال له شرحبيل بن وداعة - وكان من همدان، ولم يكن أحد يدعى إذا نزلت معضلة قبله لا الابهم ولا السيد ولا العاقب -.
فدفع الاسقف كتاب رسول الله صلى الله عليه وسلم إلى شرحبيل فقرأه، فقال الاسقف: يا أبا مريم ما رأيك ؟ فقال شرحبيل: قد علمت ما وعد الله إبراهيم في ذرية إسماعيل من النبوة، فما تؤمن أن يكون هذا هو ذاك الرجل ؟ ليس لى في النبوة رأى ولو كان أمرا من أمور الدنيا لاشرت عليك فيه برأى وجهدت لك.
فقال له الاسقف: تنح فاجلس.
فتنحى شرحبيل فجلس ناحيته.
فبعث الاسقف إلى رجل من أهل نجران يقال له عبدالله بن شرحبيل، وهو من ذى أصبح من حمير، فأقراه الكتاب وسأله عن الرأى، فقال له مثل قول شرحبيل، فقال له الاسقف: تنح فاجلس فتنحى فجلس ناحيته.
وبعث الاسقف إلى رجل من أهل نجران يقال له جبار بن فيض من بنى الحارث ابن كعب أحد بنى الحماس، فأقرأه الكتاب وسأله عن الرأى فيه، فقال له مثل

(4/101)

قول شرحبيل وعبد الله، فأمره الاسقف فتنحى فجلس ناحيته
فلما اجتمع الرأى منهم على تلك المقالة جميعا، أمر الاسقف بالناقوس فضرب به، ورفعت النيران والمسوح في الصوامع، وكذلك كانوا يفعلون إذا فزعوا بالنهار، وإذا كان فزعهم ليلا ضربوا بالناقوس ورفعت النيران في الصوامع.
فاجتمع حين ضرب بالناقوس ورفعت المسوح أهل الوادي أعلاه وأسفله، وطول الوادي مسيرة يوم للراكب السريع، وفيه ثلاث وسبعون قرية وعشرون ومائة ألف مقاتل، فقرأ عليهم كتاب رسول الله صلى الله عليه وسلم وسألهم عن الرأى فيه.
فاجتمع رأى أهل الرأى منهم على أن يبعثوا شرحبيل بن وداعة الهمداني وعبد الله ابن شرحبيل الاصبحي وجبار بن فيض الحارثى، فيأتوهم بخبر رسول الله صلى الله عليه وسلم.
* * * قال: فانطلق الوفد حتى إذا كانوا بالمدينة وضعوا ثياب السفر عنهم، ولبسوا حللا لهم يجرونها من حبرة وخواتيم الذهب، ثم انطلقوا حتى أتوا رسول الله صلى الله عليه وسلم، فسلموا عليه فلم يرد عليهم السلام، وتصدوا لكلامه نهارا طويلا فلم يكلمهم وعليهم تلك الحلل والخواتيم الذهب.
فانطلقوا يتبعون عثمان بن عفان وعبد الرحمن بن عوف وكانوا يعرفونهما، فوجدوهما في ناس من المهاجرين والانصار في مجلس، فقالوا: يا عثمان ويا عبدالرحمن، إن نبيكم كتب إلينا بكتاب فأقبلنا مجيبين له، فأتيناه فسلمنا عليه فلم يرد سلامنا، وتصدينا لكلامه نهارا طويلا فأعيانا أن يكلمنا، فما الرأى منكما، أترون أن نرجع ؟ فقالا لعلى بن أبى طالب وهو في القوم: ما ترى يا أبا الحسن في هؤلاء القوم ؟ فقال

(4/102)

على لعثمان ولعبد الرحمن: أرى أن يضعوا حللهم هذه وخواتيمهم ويلبسوا ثياب سفرهم
ثم يعودوا إليه.
ففعلوا فسلموا فرد سلامهم، ثم قال: " والذى بعثنى بالحق لقد أتونى المرة الاولى وإن إبليس لمعهم ".
ثم ساءلهم وساءلوه، فلم تزل به وبهم المسألة حتى قالوا: ما تقول في عيسى، فإنا نرجع إلى قومنا ونحن نصارى، يسرنا إن كنت نبيا أن نسمع ما تقول فيه.
فقال رسول الله صلى الله عليه وسلم " ما عندي فيه شئ يومى هذا، فأقيموا حتى أخبركم بما يقول الله في عيسى ".
فأصبح الغد وقد أنزل الله عزوجل هذه الآية: " إن مثل عيسى عند الله كمثل آدم خلقه من تراب ثم قال له كن فيكون الحق من ربك فلا تكن من الممترين.
فمن حاجك فيه من بعد ما جاءك من العلم فقل تعالوا ندع أبناءنا وأبناءكم ونساءنا ونساءكم وأنفسنا وأنفسكم ثم نبتهل فنجعل لعنة الله على الكاذبين " (1).
فأبوا أن يقروا بذلك.
فلما أصبح رسول الله صلى الله عليه وسلم الغد بعد ما أخبرهم الخبر، أقبل مشتملا على الحسن والحسين في خميل له وفاطمة تمشى عند ظهره للملاعنة، وله يومئذ عدة نسوة.
فقال شرحبيل لصاحبيه: قد علمتما أن الوادي إذا اجتمع أعلاه وأسفله لم يردوا ولم يصدروا إلا عن رأيى، وإنى والله أرى أمرا ثقيلا، والله لئن كان هذا الرجل ملكا متقويا فكنا أول العرب طعن في عينه ورد عليه أمره لا يذهب لنا من صدره ولا من صدور أصحابه حتى يصيبونا بجائحة، وإنا أدنى العرب منهم جوارا،
__________
(1) سورة آل عمران 59 - 61.
(*)

(4/103)

ولئن كان هذا الرجل نبيا مرسلا فلاعناه لا يبقى على وجه الارض منا شعر
ولا ظفر إلا هلك.
فقال له صاحباه: فما الرأى يا أبا مريم ؟ فقال: رأيى أن أحكمه، فإنى أرى رجلا لا يحكم شططا أبدا.
فقالا له: أنت وذاك.
قال فتلقى شرحبيل رسول الله صلى الله عليه وسلم فقال: إنى قد رأيت خيرا من ملاعنتك.
فقال: " وما هو ؟ " فقال: حكمك اليوم إلى الليل.
وليلتك إلى الصباح، فمهما حكمت فينا فهو جائز.
فقال رسول الله صلى الله عليه وسلم: " لعل وراءك أحدا يثرب (1) عليك ؟ " فقال شرحبيل: سل صاحبي، فقالا: ما يرد الوادي ولا يصدر إلا عن رأى شرحبيل.
فرجع رسول الله صلى الله عليه وسلم فلم يلاعنهم، حتى إذا كان الغد أتوه فكتب لهم هذا الكتاب: " بسم الله الرحمن الرحيم، هذا ما كتب محمد النبي [ الامي (2) ] رسول الله لنجران، أن كان عليهم حكمه في كل ثمرة وكل صفراء وبيضاء ورقيق، فأفضل عليهم وترك ذلك كله على ألفى حلة، في كل رجب ألف حلة، وفى كل صفر ألف حلة " وذكر تمام الشروط.
إلى أن قال: شهد أبو سفيان بن حرب وغيلان بن عمرو ومالك بن عوف من بنى نصر والاقرع بن حابس الحنظلي والمغيرة، وكتب.
حتى إذا قبضوا كتابهم انصرفوا إلى نجران ومع الاسقف أخ له من أمه وهو ابن عمه من النسب يقال له بشر بن معاوية وكنيته أبو علقمة، فدفع الوفد كتاب رسول الله صلى الله عليه وسلم إلى الاسقف، فبينما هو يقرأه وأبو علقمة معه وهما يسيران
__________
(1) يثرب: يلوم.
(2) ليست في ا.
(*)

(4/104)

إذ كبت ببشر ناقته، فتعس بشر، غير أنه لا يكنى عن رسول الله صلى الله عليه وسلم.
فقال له الاسقف عند ذلك: قد والله تعست نبيا مرسلا.
فقال له بشر: لا جرم، والله لا أحل عنها عقدا حتى آتى رسول الله صلى الله عليه وسلم.
قال: وصرف وجه ناقته نحو المدينة، وثنى الاسقف ناقته عليه، فقال له: افهم عنى، إنما قلت هذا ليبلغ (1) عنى العرب مخافة أن يروا أنا أخذنا حقه أو رضينا بصوته أو نخعنا (2) لهذا الرجل بما لم تنخع به العرب، ونحن أعزهم وأجمعهم دارا، فقال له بشر: لا والله لا أقبل ما خرج من رأسك أبدا.
فضرب بشر ناقته وهو مولى الاسقف ظهره، وارتجز يقول: إليك تغدو قلقا وضينها (3) * معترضا في بطنها جنينها مخالفا دين النصارى دينها حتى أتى رسول الله صلى الله عليه وسلم فأسلم ولم يزل معه حتى قتل بعد ذلك.
* * * قال: ودخل الوفد نجران، فأتى الراهب ابن أبى شمر الزبيدى وهو في رأس صومعته فقال له: إن نبيا بعث بتهامة.
فذكر ما كان من وفد نجران إلى رسول الله صلى الله عليه وسلم وأنه عرض عليهم الملاعنة فأبوا، وأن بشر بن معاوية دفع إليه فأسلم.
فقال الراهب: أنزلوني وإلا ألقيت نفسي من هذه الصومعة.
قال: فأنزلوه فأخذ
__________
(1) ا: فبلغ.
(2) نخعنا: أقررنا.
(3) الوضين: بطان عريض منسوج من سيور أو شعر.
وقلق الوضين: كناية عن الهزال.
(*)

(4/105)

معه هدية وذهب إلى رسول الله صلى الله عليه وسلم، منها هذا البرد الذى يلبسه الخلفاء وقعب وعصا.
فأقام مدة عند رسول الله صلى الله عليه وسلم يسمع الوحى، ثم رجع إلى قومه
ولم يقدر له الاسلام، ووعد أنه سيعود فلم يقدر له حتى توفى رسول الله صلى الله عليه وسلم.
وإن الاسقف أبا الحارث أتى رسول الله صلى الله عليه وسلم ومعه السيد والعاقب ووجوه قومه فأقاموا عنده يسمعون ما ينزل الله عليه، وكتب للاسقف هذا الكتاب ولاساقفة نجران بعده: بسم الله الرحمن الرحيم من محمد النبي للاسقف أبى الحارث وأساقفة نجران وكهنتهم ورهبانهم (1) وكل ما تحت أيديهم من قليل وكثير جوار الله ورسوله، لا يغير أسقف من أسقفته ولا راهب من رهبانيته ولا كاهن من كهانته ولا يغير حق من حقوقهم ولا سلطانهم ولا ما كانوا عليه من ذلك، جوار الله ورسوله أبدا ما أصلحوا ونصحوا عليهم، غير مبتلين بظلم ولا ظالمين.
وكتب المغيرة بن شعبة.
* * * وذكر محمد بن إسحاق أن وفد نصارى نجران كانوا ستين راكبا يرجع أمرهم إلى أربعة عشر منهم، وهم العاقب واسمه عبد المسيح والسيد وهو الابهم وأبو حارثة بن علقمة وأوس بن الحارث وزيد وقيس ويزيد ونبيه وخويلد وعمرو وخالد وعبد الله ويحنس.
وأمر هؤلاء الاربعة عشر يؤول إلى ثلاثة منهم وهم العاقب، وكان أمير القوم وذا رأيهم وصاحب مشورتهم والذى لا يصدرون إلا عن رأيه، والسيد وكان ثمالهم (2)
__________
(1) ا: ورهابينهم.
(2) ثمالهم: ملجأهم.
(*)

(4/106)

وصاحب رحلهم، وأبو حارثة بن علقمة وكان أسقفهم وحبرهم وكان رجلا من العرب من بكر بن وائل ولكن دخل دين النصرانية فعظمته الروم وشرفوه وبنوا له الكنائس ومولوه وأخدموه لما يعرفون من صلابته في دينهم، وكان مع ذلك يعرف أمر (1) رسول الله صلى الله عليه وسلم ولكن صده الشرف والجاه من
اتباع الحق.
وقال يونس بن بكير عن ابن إسحاق: حدثنى بريدة بن سفيان، عن ابن البيلمانى (2)، عن كرز (3) بن علقمة، قال: قدم وفد نصارى نجران ستون راكبا منهم أربعة وعشرون رجلا من أشرافهم، والاربعة والعشرون منهم ثلاثة نفر إليهم يؤول أمرهم العاقب والسيد وأبو حارثة أحد بنى بكر بن وائل أسقفهم وصاحب مدراسهم (4) وكانوا قد شرفوه فيهم ومولوه وأكرموه، وبسطوا عليه الكرامات وبنوا له الكنائس لما بلغهم عنه من علمه واجتهاده في دينهم.
فلما توجهوا من نجران جلس أبو حارثة على بغلة له وإلى جنبه أخ له يقال له كرز بن علقمة يسايره، إذ عثرت بغلة أبى حارثة، فقال كرز: تعس الابعد - يريد رسول الله صلى الله عليه وسلم -.
فقال له أبو حارثة: بل أنت تعست.
فقال له كرز: ولم يا أخى ؟ فقال، والله إنه للنبى الذى كنا ننتظره.
فقال له كرز: وما يمنعك وأنت تعلم هذا ؟ فقال له: ما صنع بنا هؤلاء القوم، شرفونا ومولونا وأخدمونا، وقد أبوا إلا خلافه، ولو فعلت نزعوا منا كل ما ترى.
قال: فأضمر عليها منه أخوه كرز، حتى أسلم بعد ذلك.
__________
(1) ا: أمور (2) ا: السيلمانى.
(3) ابن هشام: كوز.
(4) غيرا:.
مدارستهم.
(*)

(4/107)

وذكر ابن إسحاق أنهم لما دخلوا المسجد النبوى دخلوا في تجمل وثياب حسان، وقد حانت صلاة العصر فقاموا يصلون إلى المشرق، فقال رسول الله صلى الله عليه وسلم: دعوهم.
فكان المتكلم لهم أبا حارثة بن علقمة والسيد والعاقب حتى نزل فيهم صدر سورة
آل عمران والمباهلة، فأبوا ذلك، وسألوا أن يرسل معهم أمينا، فبعث معهم أبا عبيدة بن الجراح.
كما تقدم في رواية البخاري.
وقد ذكرنا ذلك مستقصى في تفسير سورة آل عمران ولله الحمد والمنة.

(4/108)

وفد بنى عامر وقصة عامر بن الطفيل وأربد بن قيس لعنهم الله قال ابن إسحاق: وقدم على رسول الله صلى الله عليه وسلم وفد بنى عامر، فيهم عامر ابن الطفيل وأربد بن قيس بن جزء بن خالد بن جعفر وحيان (1) بن سلمى بن مالك بن جعفر، وكان هؤلاء الثلاثة رؤساء القوم وشياطينهم.
وقدم عامر بن الطفيل عدو الله على رسول الله صلى الله عليه وسلم وهو يريد الغدر به.
وقد قال له قومه: يا أبا عامر (2) إن الناس قد أسلموا فأسلم.
قال: والله لقد كنت آليت ألا أنتهى حتى تتبع العرب عقبى فأنا أتبع عقب هذا الفتى من قريش.
ثم قال لاربد: إن قدمنا على الرجل فإنى سأشغل عنك وجهه، فإذا فعلت ذلك فاعله بالسيف.
فلما قدموا على رسول الله صلى الله عليه وسلم قال عامر بن الطفيل: يا محمد خالنى (3) قال: " لا والله حتى تؤمن بالله وحده " قال: يا محمد خالنى، قال: وجعل يكلمه وينتظر من أربد ما كان أمره به فجعل أربد لا يحير (4) شيئا، فلما رأى عامر ما يصنع أربد قال: يا محمد خالنى، قال: " لا، حتى تؤمن بالله وحده لا شريك له ".
فلما أبى عليه رسول الله صلى الله عليه وسلم.
قال: أما والله لاملانها عليك خيلا ورجالا.
فلما ولى قال رسول الله صلى الله عليه وسلم: " اللهم اكفني عامر ابن الطفيل ".
فلما خرجوا من عند رسول الله صلى الله عليه وسلم قال عامر بن الطفيل لاربد: أين
__________
(1) كذا بالاصل، وهى رواية، وفى ابن هشام: وجبار.
(2) ابن هشام: يا عامر.
(3) خالنى: تفرد لى خاليا وبالتشديد: اتخذني خليلا (4) ا: يحيك.
(*)

(4/109)

ما كنت أمرتك به ؟ والله ماكان على ظهر الارض رجل أخوف على نفسي منك، وايم الله لا أخافك بعد اليوم أبدا.
قال: لا أبالك لا تعجل على، والله ما هممت بالذى أمرتنى به إلا دخلت بينى وبين الرجل حتى ما أرى غيرك، أفأضربك بالسيف ؟ ! وخرجوا راجعين إلى بلادهم، حتى إذا كانوا ببعض الطريق بعث الله عزوجل على عامر بن الطفيل الطاعون في عنقه، فقتله الله في بيت امرأة من بنى سلول، فجعل يقول: يا بنى عامر أغدة كغدة البكر (1) في بيت امرأة من بنى سلول ؟ قال ابن هشام: ويقال: أغدة كغدة الابل وموت في بيت سلولية ! * * * وروى الحافظ البيهقى من طريق الزبير بن بكار، حدثتني فاطمة بنت عبد العزيز بن موءلة، عن أبيها، عن جدها موءلة بن حميل (2) قال: أتى عامر بن الطفيل رسول الله صلى الله عليه وسلم فقال له: " يا عامر أسلم " فقال: أسلم على أن لى الوبر ولك المدر.
قال: " لا ".
ثم قال: أسلم.
فقال: أسلم على أن لى الوبر ولك المدر قال: لا.
فولى وهو يقول: والله يا محمد لاملانها عليك خيلا جردا ورجالا مردا ولاربطن بكل نخلة فرسا.
فقال رسول الله صلى الله عليه وسلم: اللهم اكفني عامرا وأهد قومه.
فخرج حتى إذا كان بظهر المدينة صادف امرأة من قومه يقال لها سلولية، فنزل عن
فرسه ونام في بيتها، فأخذته غدة في حلقه، فوثب على فرسه وأخذ رمحه وأقبل يجول وهو يقول: غدة كغدة البكر وموت في بيت سلولية ! فلم تزل تلك حاله حتى سقط عن فرسه ميتا.
__________
(1) البكر: الفتى من الابل.
(3) في القاموس: موءلة بن كثيف بن حمل.
(*)

(4/110)

وذكر الحافظ أبو عمر بن عبد البر في الاستيعاب في أسماء الصحابة موءلة هذا فقال: هو موءلة بن كثيف الضبابى الكلابي العامري، من بنى عامر بن صعصعة، أتى رسول الله صلى الله عليه وسلم وهو ابن عشرين سنة فأسلم وعاش في الاسلام مائة سنة وكان يدعى ذا اللسانين من فصاحته، روى عنه ابنه عبد العزيز، وهو الذى روى قصة عامر ابن الطفيل: غدة كغدة البعير وموت في بيت سلولية.
قال الزبير بن بكار، حدثتني ظمياء بنت عبد العزيز بن موءلة بن كثيف بن حمل ابن خالد بن عمرو بن معاوية، وهو الضباب بن كلاب بن ربيعة بن عامر بن صعصعة، قالت: حدثنى أبى عن أبيه، عن موءلة، أنه أتى رسول الله صلى الله عليه وسلم فأسلم وهو ابن عشرين سنة، وبايع رسول الله صلى الله عليه وسلم ومسح يمينه وساق إبله إلى رسول الله صلى الله عليه وسلم فصدقها بنت لبون، ثم صحب أبا هريرة بعد رسول الله صلى الله عليه وسلم وعاش في الاسلام مائة سنة، وكان يسمى ذا اللسانين من فصاحته.
قلت: والظاهر أن قصة عامر بن الطفيل متقدمة على الفتح، وإن كان ابن إسحاق والبيهقي قد ذكراها بعد الفتح.
وذلك لما رواه الحافظ البيهقى عن الحاكم، عن الاصم، أنبأنا محمد بن إسحاق، أنبأنا معاوية بن عمرو، حدثنا أبو إسحاق الفزارى، عن الاوزاعي، عن إسحاق بن عبدالله ابن أبى طلحة، عن أنس في قصة بئر معونة وقتل عامر بن الطفيل حرام بن ملحان خال أنس بن مالك، وغدره بأصحاب بئر معونة حتى قتلوا عن آخرهم سوى عمرو بن أمية
كما تقدم.
قال الاوزاعي: قال يحيى: فمكث رسول الله صلى الله عليه وسلم يدعو على عامر بن الطفيل ثلاثين صباحا: " اللهم اكفني عامر بن الطفيل بما شئت وابعث عليه ما يقتله " فبعث الله عليه الطاعون.

(4/111)

وروى عن همام، عن إسحاق بن عبدالله، عن أنس في قصة حرام بن ملحان قال: وكان عامر بن الطفيل قد أتى رسول الله صلى الله عليه وسلم فقال: أخيرك بين ثلاث خصال: يكون لك أهل السهل ويكون لى أهل الوبر، وأكون خليفتك من بعدك، أو أغزوك بغطفان بألف أشقر وألف شقراء.
قال، فطعن في بيت امرأة فقال: أغدة كغدة البعير وموت في بيت امرأة من بنى فلان ! ائتونى بفرسي.
فركب فمات على ظهر فرسه.
قال ابن إسحاق: ثم خرج أصحابه حتى واروه حتى قدموا أرض بنى عامر شاتين، فلما قدموا أتاهم قومهم فقالوا: وما وراءك يا أربد ؟ قال: لا شئ، والله لقد دعانا إلى عبادة شئ لوددت لو أنه عندي الآن فأرميه بالنبل حتى أقتله الآن.
فخرج بعد مقالته بيوم أو يومين معه جمل له يبيعه، فأرسل الله عليه وعلى جمله صاعقة فأحرقتهما.
قال ابن إسحاق: وكان أربد بن قيس أخا لبيد بن ربيعة لامه، فقال لبيد يبكى أربد: ما إن تعدى (1) المنون من أحد * لا والد مشفق ولا ولد أخشى على أربد الحتوف ولا * أرهب نوء السماك والاسد فعين هلا بكيت أربد إذ * قمنا وقام النساء في كبد إن يشغبوا لا يبال شغبهم * أو يقصدوا في الحكوم يقتصد
حلو أريب وفى حلاوته * مر لصيق الاحشاء والكبد (2) وعين هلا بكيت أربد إذ * ألوت رياح الشتاء بالعضد (3)
__________
(1) تعدى: تترك.
وفى الاصل: تعزى.
وما أثبته عن ابن هشام 2 / 569.
(2) ابن هشام: لطيف الاحشاء.
(3) العضد: الشجر المعضود، الذى سقطت أوراقه.
(*)

(4/112)

وأصبحت لاقحا مصرمة * حتى تجلت غوابر المدد (1) أشجع من ليث غابة لحم * ذو نهمة في العلا ومنتقد (2) لا تبلغ العين كل نهمتها * ليلة تمسى الجياد كالقدد (3) الباعث النوح في مآتمه * مثل الظباء الابكار بالجرد (4) فجعني البرق والصواعق بالفا * رس يوم الكريهة النجد والحارب الجابر الحريب إذا * جاء نكيبا وإن يعد يعد (5) يعفو على الجهد والسؤال كما * ينبت غيث الربيع ذو الرصد (6) كل بنى حرة مصيرهم * قل وإن أكثروا من العدد (7) إن يغبطوا يهبطوا وإن أمروا * يوما فهم للهلاك والنفد (8) وقد ذكر ابن إسحاق عن لبيد أشعارا كثيرة في رثاء أخيه لامه أربد بن قيس، تركناها اختصارا واكتفاء بما أوردناه.
والله الموفق للصواب.
* * * قال ابن هشام: وذكر زيد بن أسلم، عن عطاء بن يسار، عن ابن عباس قال: فأنزل الله عزل وجل في عامر وأربد: " الله يعلم ما تحمل كل أنثى وما تغيض الارحام وما تزداد.
وكل شئ عنده بمقدار عالم الغيب والشهادة الكبير المتعال.
سواء منكم
__________
(1) اللاقح: الشجرة التى ألقحتها الرياح.
والمصرمة: التى لا ثمر لها.
والغواير: البقايا.
(2) اللحم: الاكول للحم القرم إليه.
والمنتقد: النظر والرأى.
(3) القدد: جمع قدة وهى السير يقطع من جلد، يشبه به الخيل في الهزال والضمور.
(4) النوح: النساء النائحات.
والجرد: الارض المقفرة.
(5) الحارب: السالب للاعداء.
والحريب: الذى سلب ماله.
(6) يعفو: يكثر عطاؤه.
والرصد: القليل من الكلا.
(7) ابن هشام: وإن كثرت.
(8) يغبطوا: يحسدوا على نعمتهم.
يهبطوا: يحرموا.
وأمروا: كثروا واشتدوا.
(*)

(4/113)

من أسر القول ومن جهر به ومن هو مستخف بالليل وسارب بالنهار.
له معقبات من بين يديه ومن خلفه يحفظونه من أمر الله " يعنى محمدا صلى الله عليه وسلم.
ثم ذكر أربد وقتله فقال الله تعالى: " وأذا أراد الله بقوم سوءا فلا مرد له وما لهم من دونه من وال.
هو الذى يريكم البرق خوفا وطمعا وينشئ السحاب الثقال ويسبح الرعد بحمده والملائكة من خيفته ويرسل الصواعق فيصيب بها من يشاء وهم يجادلون في الله وهو شديد المحال (1) ".
قلت: وقد تكلمنا على هذه الآيات الكريمات في سورة الرعد.
ولله الحمد والمنة.
وقد وقع لنا إسناد ما علقه ابن هشام رحمه الله.
فروينا من طريق الحافظ أبى القاسم سليمان بن أحمد الطبراني في معجمه الكبير حيث قال: حدثنا مسعدة بن سعد العطار، حدثنا إبراهيم بن المنذر الحزامى، حدثنى عبد العزيز بن عمران، حدثنى عبدالرحمن وعبد الله ابنا زيد بن أسلم، عن أبيهما، عن عطاء بن يسار، عن ابن عباس، أن أربد بن قيس بن جزء بن خالد بن جعفر بن كلاب وعامر بن الطفيل بن مالك قدما المدينة على رسول الله صلى الله عليه وسلم، فانتهيا إليه وهو جالس، فجلسا بين يديه: فقال عامر بن الطفيل، يا محمد ما تجعل لى إن
أسلمت ؟ فقال رسول الله صلى الله عليه وسلم: " لك ما للمسلمين وعليك ما عليهم ".
قال عامر: أتجعل لى الامر إن أسلمت من بعدك.
فقال رسول الله صلى الله عليه وسلم: " ليس ذلك لك ولا لقومك ولكن لك أعنة الخيل ".
قال: أنا الآن في أعنة خيل نجد، اجعل لى الوبر ولك المدر.
__________
(1) سورة الرعد.
(*)

(4/114)

قال رسول الله صلى الله عليه وسلم: " لا ".
فلما قفل (1) من عنده قال عامر، أما والله لاملانها عليك خيلا ورجالا.
فقال رسول الله صلى الله عليه وسلم: " يمنعك الله ".
فلما خرج أربد وعامر قال عامر: يا أربد أنا أشغل عنك محمد بالحديث فاضربه بالسيف، فإن الناس إذا قتلت محمدا لم يزيدوا على أن يرضوا بالدية ويكرهوا الحرب، فسنعطيهم الدية.
قال أربد: أفعل.
فأقبلا راجعين إليه، فقال عامر: يا محمد قم معى أكلمك.
فقام معه رسول الله صلى الله عليه وسلم خليا إلى الجدار ووقف معه رسول الله صلى الله عليه وسلم يكلمه، وسل أربد السيف، فلما وضع يده على السيف يبست يده على قائم السيف، فلم يستطع سل السيف، فأبطأ أربد على عامر بالضرب، فالتفت رسول الله صلى الله عليه وسلم فرأى أربد وما يصنع فانصرف عنهما.
فلما خرج أربد وعامر من عند رسول الله صلى الله عليه وسلم حتى إذا كانا بالحرة حرة واقم نزلا فخرج إليهما سعد بن معاذ وأسيد بن الحضير فقالا: اشخصا ياعدوا الله لعنكما الله.
فقال عامر: من هذا يا سعد ؟ قال: أسيد بن حضير الكتائب.
فخرجا حتى إذا كانا بالرقم أرسل الله على أربد صاعقة فقتلته، وخرج عامر حتى إذا كان بالحرة أرسل الله قرحة فأخذته، فأدركه الليل في بيت امرأة من بنى سلول،
فجعل يمس قرحته في حلقه ويقول: غدة كغدة الجمل في بيت سلولية ؟ يرغب (2) أن يموت في بيتها.
ثم ركب فرسه فأحضرها حتى مات عليه راجعا، فأنزل الله فيهما.
" الله يعلم
__________
(1) الاصل: قفا (2) يرغب: يكره.
(*)

(4/115)

ما تحمل كل أنثى وما تغيض الارحام وما تزداد " إلى قوله: " له معقبات من بين يديه ومن خلفه " يعنى محمدا صلى الله عليه وسلم.
ثم ذكر أربد وما قتله به فقال: " ويرسل الصواعق فيصيب بها من يشاء " الآية.
وفى هذا السياق دلالة على تقدم قصة عامر وأربد، وذلك لذكر سعد بن معاذ فيه.
والله أعلم.
وقد تقدم (1) وفود الطفيل بن عامر الدوسى رضى الله عنه على رسول لله صلى الله عليه وسلم بمكة وإسلامه، وكيف جعل الله له نورا بين عينيه، ثم سأل الله فحوله له إلى طرف سوطه.
وبسطنا ذلك هنالك فلا حاجة إلى إعادته هاهنا كما صنع البيهقى وغيره.
قدوم ضمام بن ثعلبة على رسول الله صلى الله عليه وسلم وافدا عن قومه بنى سعد بن بكر قال ابن إسحاق: حدثنى محمد بن الوليد بن نويفع، عن كريب، عن ابن عباس.
قال: بعث بنو سعد بن بكر ضمام بن ثعلبة وافدا إلى رسول الله صلى الله عليه وسلم.
فقدم إليه وأناخ بعيره على باب المسجد ثم عقله، ثم دخل المسجد، ورسول الله صلى الله عليه وسلم جالس في أصحابه، وكان ضمام رجلا جلدا أشعر ذا غديرتين.
فأقبل حتى وقف على رسول الله صلى الله عليه وسلم في أصحابه، فقال: أيكم ابن
عبدالمطلب ؟ فقال رسول الله صلى الله عليه وسلم: " أنا ابن عبدالمطلب ".
__________
(1) تقدم ذلك في الجزء الاول.
(*)

(4/116)

فقال: يا محمد.
قال: نعم.
قال: يابن عبدالمطلب إنى سائلك ومغلظ عليك في المسألة فلا تجدن في نفسك.
قال: " لا أجد في نفسي فسل عما بدا لك ".
فقال: أنشدك إلهك وإله من كان قبلك وإله من هو كائن بعدك، آلله بعثك إلينا رسولا ؟ قال: " اللهم نعم ".
قال: فأنشدك الله إلهك وإله من كان قبلك وإله من هو كائن بعدك، آلله أمرك أن تأمرنا أن نعبده وحده ولا نشرك به شيئا، وأن نخلع هذه الانداد التى كان آباؤنا يعبدون ؟ قال: اللهم نعم.
قال: فأنشدك الله إلهك وإله من كان قبلك وإله من هو كائن بعدك، آلله أمرك إن نصلى هذه الصلوات الخمس ؟ قال: " نعم ".
قال: ثم جعل يذكر فرائض الاسلام فريضة فريضة، الزكاة، والصيام، والحج، وشرائع الاسلام كلها، ينشده عند كل فريضة منها كما ينشده في التى قبلها.
حتى إذا فرغ قال: فإنى أشهد أن لا إله إلا الله وأشهد أن محمدا رسول الله، وسأؤدى هذه الفرائض وأجتنب ما نهيتني عنه، ثم لا أزيد ولا أنقص، ثم انصرف إلى بعيره راجعا.
قال: فقال رسول الله صلى الله عليه وسلم " إن صدق ذو العقيصتين دخل الجنة ".
قال: فأتى بعيره فأطلق عقاله، ثم خرج حتى قدم على قومه، فاجتمعوا إليه فكان أول ما تكلم به أن قال: بئست اللات والعزى.
فقالوا: مه يا ضمام اتق البرص، اتق الجذام، اتق الجنون !
فقال: ويلكم إنهما والله لا يضران ولا ينفعان، إن الله قد بعث رسولا وأنزل عليه كتابا استنقذكم به مما كنتم فيه، وإنى أشهد أن لا إله إلا الله وحده لا شريك له

(4/117)

وأن محمدا عبده ورسوله، وقد جئتكم من عنده بما أمركم به وما نهاكم عنه قال، فوالله ما أمسى من ذلك اليوم وفى حاضره رجل ولا امرأة إلا مسلما.
قال، يقول ابن عباس: فما سمعنا بوافد قوم كان أفضل من ضمام بن ثعلبة.
وهكذا رواه الامام أحمد عن يعقوب بن إبراهيم الزهري، عن أبيه، عن ابن إسحاق فذكره.
وقد روى هذا الحديث أبو داود من طريق سلمة بن الفضل، عن محمد بن إسحاق، عن سلمة بن كهيل ومحمد بن الوليد بن نويفع، عن كريب، عن ابن عباس بنحوه.
وفى هذا السياق ما يدل على أنه رجع إلى قومه قبل الفتح، لان العزى خربها خالد بن الوليد أيام الفتح.
* * * وقد قال الواقدي: حدثنى أبو بكر بن عبدالله بن أبى سبرة، عن شريك بن عبد الله بن أبى نمر، عن كريب، عن ابن عباس، قال: بعثت بنو سعد بن بكر في رجب سنة خمس ضمام بن ثعلبة، وكان جلدا أشعر ذا غديرتين وافدا إلى رسول الله صلى الله عليه وسلم.
فأقبل حتى وقف على رسول الله صلى الله عليه وسلم فسأله فأغلظ له في المسألة، سأله عمن أرسله وبم أرسله، وسأله عن شرائع الاسلام، فأجابه رسول الله صلى الله عليه وسلم في ذلك كله، فرجع إلى قومه مسلما قد خلع الانداد،، فأخبرهم بما أمرهم به ونهاهم عنه، فما أمسى في ذلك اليوم في حاضره رجل ولا امرأة إلا مسلما، وبنوا المساجد
وأذنوا بالصلاة.
وقال الامام أحمد: حدثنا هاشم بن القاسم، حدثنا سليمان - يعنى ابن المغيرة - عن

(4/118)

ثابت، عن أنس بن مالك، قال، كنا نهينا أن نسأل رسول الله صلى الله عليه وسلم عن شئ، فكان يعجبنا أن يجئ الرجل من أهل البادية العاقل يسأله ونحن نسمع.
فجاء رجل من أهل البادية فقال: يا محمد أتانا رسولك فزعم لنا أنك تزعم أن الله أرسلك.
قال: صدق.
قال: فمن خلق السماء ؟ قال: الله.
قال: فمن خلق الارض ؟ قال: الله.
قال.
: فمن نصب هذه الجبال وجعل فيها ما جعل ؟ قال: الله.
قال: فبالذى خلق السماء وخلق الارض ونصب هذه الجبال، آلله أرسلك ؟ قال، نعم.
قال: وزعم رسولك أن علبنا خمس صلوات في يومنا وليلتنا.
قال: صدق.
قال: فبالذى أرسلك آلله أمرك بهذا ؟ قال: نعم.
قال: وزعم رسولك أن علينا زكاة في أموالنا.
قال: صدق.
قال، فبالذى أرسلك آلله أمرك بهذا ؟ قال: نعم.
قال: وزعم رسولك أن علينا صوم شهر في سنتنا.
قال: صدق.
قال: فبالذى أرسلك آلله أمرك بهذا ؟ قال: نعم.
قال: وزعم رسولك أن علينا حج البيت من استطاع إليه سبيلا.
قال: صدق.
قال: ثم ولى فقال: والذى بعثك بالحق لا أزيد عليهن شيئا ولا أنقص عليهن شيئا.
فقال النبي صلى الله عليه وسلم " إن صدق ليدخلن الجنة ".
[ وهذا الحديث مخرج في الصحيحين وغيرهما بأسانيد وألفاظ كثيرة، عن أنس بن
مالك رضى الله عنه (1).
__________
(1) سقط من ا.
(*)

(4/119)

وقد رواه مسلم من حديث أبى النضر هاشم بن القاسم، عن سليمان بن المغيرة.
وعلقه البخاري من طريقه.
وقد أخرجه من وجه آخر بنحوه.
فقال الامام أحمد: حدثنا حجاج، حدثنا ليث، حدثنى سعيد بن أبى سعيد، عن شريك بن عبدالله بن أبى نمر، أنه سمع أنس بن مالك يقول: بينا نحن عند رسول الله صلى الله عليه وسلم جلوس في المسجد دخل رجل على جمل فأناخه في المسجد ثم عقله، ثم قال، أيكم محمد ؟ ورسول الله صلى الله عليه وسلم متكئ بين ظهرانيهم قال: فقلنا: هذا الرجل الابيض المتكئ.
فقال الرجل: يابن عبدالمطلب.
فقال رسول الله صلى الله عليه وسلم: قد أجبتك.
فقال الرجل: يا محمد إنى سائلك فمشتد عليك في المسألة، فلا تجد على في نفسك.
فقال: سل ما بدا لك.
فقال الرجل: أنشدك بربك ورب من كان قبلك، آلله أرسلك إلى الناس كلهم ؟ فقال رسول الله صلى الله عليه وسلم: " اللهم نعم ".
[ قال: فأنشدك الله آلله أمرك أن نصلى الصلوات الخمس في اليوم والليلة ؟ قال: اللهم نعم (1) ].
قال، فأنشدك الله، آلله أمرك أن نصوم هذا الشهر من السنة ؟ فقال رسول الله صلى الله عليه وسلم: " اللهم نعم ! ".
[ قال: أنشدك الله، آلله أمرك أن تأخذ هذه الصدقة من أغنيائنا فتقسمها على فقرائنا ؟ فقال رسول الله صلى الله عليه وسلم: اللهم نعم (1) ] قال الرجل: آمنت بما جئت به، وأنا رسول من ورائي من قومي، وأنا ضمام بن ثعلبة أخو بنى سعد بن بكر.
__________
(1) سقط من المطبوعة.
(*)

(4/120)

وقد رواه الامام البخاري عن عبدالله بن يوسف، عن الليث بن سعد، عن سعيد المقبرى به.
وهكذا رواه أبو داود والنسائي وابن ماجه عن الليث به.
والعجب أن النسائي رواه من طريق آخر عن الليث.
قال: حدثنى ابن عجلان وغيره من أصحابنا، عن سعيد المقبرى، عن شريك، عن أنس بن مالك.
فذكره.
وقد رواه النسائي أيضا من حديث عبيدالله العمرى، عن سعيد المقبرى عن أبى هريرة، فلعله عن سعيد المقبرى من الوجهين جميعا.
والله أعلم.
فصل وقد قدمنا (1) ما رواه الامام أحمد عن يحيى بن آدم، عن حفص بن غياث، عن داود بن أبى هند، عن سعيد بن جبير، عن ابن عباس في قدوم ضماد الازدي على رسول الله صلى الله عليه وسلم بمكة قبل الهجرة وإسلامه وإسلام قومه.
كما ذكرناه مبسوطا بما أغنى عن إعادته هاهنا.
ولله الحمد والمنة.
وفد طيئ مع زيد الخيل رضى الله عنه [ وهو زيد بن مهلهل بن زيد بن منهب، أبو مكنف الطائى، وكان من أحسن العرب وأطوله رجلا.
وسمى زيد الخيل لخمس أفراس كن له.
قال السهيلي: ولهن أسماء لا يحضرني الآن حفظها ] (2).
قال ابن إسحاق: وقدم على رسول الله صلى الله عليه وسلم وفد طيئ وفيهم
__________
(1) سبق ذلك في الجزء الاول.
(2) سقطت من المطبوعة (*)

(4/121)

زيد الخيل وهو سيدهم، فلما انتهوا إليه كلموه وعرض عليهم رسول الله صلى الله عليه وسلم الاسلام فأسلموا فحسن إسلامهم.
وقال رسول الله صلى الله عليه وسلم كما حدثنى من لا أتهم من رجال طيئ: " ما ذكر رجل من العرب بفضل ثم جاءني إلا رأيته دون ما يقال فيه، إلا زيد الخيل، فإنه لم يبلغ كل الذى فيه ".
ثم سماه رسول الله صلى الله عليه وسلم زيد الخير، وقطع له فيدا (1) وأرضين معه، وكتب له بذلك.
فخرج من عند رسول الله صلى الله عليه وسلم راجعا إلى قومه، فقال رسول الله صلى الله عليه وسلم " إن ينج زيد من حمى المدينة فإنه " (2) قال: وقد سماها رسول الله صلى الله عليه وسلم باسم غير الحمى وغير أم ملدم - لم يثبته (3) -.
قال ابن إسحق: فلما انتهى من بلد نجد إلى ماء من مياهه يقال له فردة أصابته الحمى فمات بها، ولما أحس بالموت قال: أمرتحل قومي المشارق غدوة * وأترك في بيت بفردة منجد ألا رب يوم لو مرضت لعادني * عوائد من لم يبر منهن يجهد (4) قال: ولما مات عمدت امرأته لجهلها وقلة عقلها ودينها إلى ما كان معه من الكتب فحرقتها بالنار.
قلت: وقد ثبت في الصحيحين عن أبى سعيد، أن على بن أبى طالب بعث إلى رسول الله صلى الله عليه وسلم من اليمن بذهبية في تربتها، فقسمها رسول الله صلى الله عليه
__________
(1) فيد: موضع بشرقي سلمى أحد جبلى طيئ.
(2) قال: (3) قال السهيلي: الاسم الذى ذهب عن الراوى من أسماء الحمى هو أم كلبة.
ذكر لى أن أبا عبيدة ذكره في مقاتل الفرسان.
ولم أره.
الروض 2 / 342.
(4) يبر: يضني.
(*)

(4/122)

وسلم بين أربعة: زيد الخيل، وعلقمة بن علاثة، والاقرع بن حابس، وعيينة بن بدر الحديث.
وسيأتى ذكره في بعث على إلى اليمن إن شاء الله تعالى.
قصة عدى بن حاتم الطائى قال البخاري في الصحيح: وفد طيئ وحديث عدى بن حاتم.
حدثنا موسى بن إسماعيل، حدثنا أبو عوانة، حدثنا عبدالملك بن عمير، عن عمرو بن حريث، عن عدى بن حاتم، قال: أتينا عمر بن الخطاب في وفد فجعل يدعو رجلا رجلا يسميهم، فقلت: أما تعرفني يا أمير المؤمنين ؟ قال: بلى أسلمت إذ كفروا، وأقبلت إذ أدبروا، ووفيت إذ غدروا، وعرفت إذ أنكروا.
فقال عدى: لا أبالى إذا.
وقال ابن إسحاق: وأما عدى بن حاتم فكان يقول فيما بلغني: ما رجل من العرب كان أشد كراهة لرسول الله صلى الله عليه وسلم حين سمع به منى، أما أنا فكنت امرءا شريفا وكنت نصراينا، وكنت أسير في قومي بالمرباع وكنت في نفسي على دين، وكنت ملكا في قومي لما كان يصنع بى.
فلما سمعت برسول الله صلى الله عليه وسلم كرهته، فقلت لغلام كان لى عربي وكان راعيا لابلى: لا أبا لك، اعدد لى من إبلى أجمالا ذللا سمانا فاحتبسها قريبا منى، فإذا سمعت بجيش لمحمد قد وطئ هذه البلاد فأذني.
ففعل.
ثم إنه أتانى ذات غداة فقال: يا عدى، ما كنت صانعا إذا غشيتك خيل محمد فاصنعه الآن، فإنى قد رأيت رايات فسألت عنها فقالوا: هذه جيوش محمد.
قال: قلت: فقرب إلى أجمالي.
فقربها.

(4/123)

فاحتملت بأهلى وولدى، ثم قلت، ألحق بأهل دينى من النصارى بالشام.
فسلكت الجوشية (1) وخلفت بنتا لحاتم في الحاضر، فلما قدمت الشام أقمت بها.
وتخالفني خيل رسول الله صلى الله عليه وسلم فتصيب ابنة حاتم فيمن أصابت، فقدم بها على رسول الله صلى الله عليه وسلم في سبايا من طيئ، وقد بلغ رسول الله صلى الله عليه وسلم هربي إلى الشام.
قال: فجعلت ابنة حاتم في حظيرة بباب المسجد كانت السبايا تحبس بها، فمر بها رسول الله صلى الله عليه وسلم فقامت إليه، وكانت امرأة جزلة (2)، فقالت: يا رسول الله هلك الوالد وغاب الوافد، فامنن على من الله عليك.
قال: ومن وافدك ؟ قالت: عدى بن حاتم.
قال، الفار من الله ورسوله.
قالت: ثم مضى وتركني، حتى إذا كان الغد مر بى فقلت له مثل ذلك، وقال لى مثل ما قال بالامس.
قالت: حتى إذا كان بعد الغد مر بى وقد يئست، فأشار إلى رجل خلفه أن قومي فكلميه.
قالت، فقمت إليه فقلت: يا رسول الله هلك الوالد وغاب الوافد، فامنن على من الله عليك.
فقال صلى الله عليه وسلم: قد " فعلت، فلا تعجلى بخروج حتى تجدى من قومك من يكون لك ثقة حتى يبلغك إلى بلادك.
ثم آذنينى " فسألت عن الرجل الذى أشار إلى أن كلميه، فقيل لى: على بن أبى طالب.
قالت: وأقمت حتى قدم ركب من بلى أو قضاعة، قالت وإنما أريد أن آتى أخى بالشام، فجئت فقلت: يا رسول الله قد قدم رهط من قومي لى فيهم ثقة وبلاغ.
قالت:
__________
(1) الجوشية: موضع بين نجد والشام.
(2) الجزلة: العاقلة الاصيلة الرأى.
(*)

(4/124)

فكساني وحملنى وأعطاني نفقة، فخرجت معهم حتى قدمت الشام.
قال عدى، فو الله إنى لقاعد في أهلى فنظرت إلى ظعينة تصوب إلى قومنا (1) قال: فقلت ابنة حاتم.
قال: فإذا هي هي.
فلما وقفت على انسحلت (2) تقول: القاطع الظالم ! احتملت بأهلك وولدك وتركت بقية والدك عورتك ؟ ! قال: قلت: أي أخية لا تقولي إلا خيرا، فو الله مالى من عذر، لقد صنعت ما ذكرت.
قال: ثم نزلت فأقامت عندي، فقلت لها وكانت امرأة حازمة: ماذا ترين في أمر هذا الرجل ؟ قالت: أرى والله أن تلحق به سريعا، فإن يكن الرجل نبيا فللسابق إليه فضله، وإن يكن ملكا فلن تذل في عز اليمن وأنت أنت.
قال: فقلت: والله إن هذا الرأى.
قال: فخرجت حتى أقدم على رسول الله صلى الله عليه وسلم المدينة فدخلت عليه وهو في مسجده، فسلمت عليه، فقال: من الرجل ؟ فقلت، عدى بن حاتم.
فقام رسول الله صلى الله عليه وسلم، وانطلق بى إلى بيته، فوالله أنه لعامد بى إليه إذ لقيته امرأة ضعيفة كبيرة فاستوقفته، فوقف لها طويلا تكلمه في حاجتها.
قال قلت في نفسي: والله ما هذا بملك ! قال: ثم مضى بى رسول الله صلى الله عليه وسلم حتى إذا دخل بيته تناول وسادة من أدم محشوة ليفا، فقذفها إلى فقال: " اجلس على هذه " قال قلت: بل أنت فاجلس عليها.
قال: " بل أنت ".
__________
(1) ابن هشام: تؤمنا.
(2) انسحلت: جرت بالكلام وفى الاصل: استحلت.
وما أثبته عن ابن هشام 2 / 580 (*)

(4/125)

فجلست وجلس رسول الله صلى الله عليه وسلم بالارض، قال قلت في نفسي: والله ما هذا بأمر ملك.
ثم قال: " إيه يا عدى بن حاتم ؟ ألم تك ركوسيا (1) ؟ " قال قلت: بلى.
قال: " أو لم تكن تسير في قومك بالمرباع ؟ " قال قلت: بلى.
قال: " فإن ذلك لم يكن يحل لك في دينك " قال: قلت أجل والله.
قال: وعرفت أنه نبى مرسل يعلم ما يجهل.
ثم قال: " لعلك يا عدى إنما يمنعك من دخول في هذا الدين ما ترى من حاجتهم، فوالله ليوشكن المال أن يفيض فيهم حتى لا يوجد من يأخذه، ولعلك إنما يمنعك من دخول فيه ما ترى من كثرة عدوهم وقلة عددهم، فوالله ليوشكن أن تسمع بالمرأة تخرج من القادسية على بعيرها حتى تزور هذا البيت لا تخاف، ولعلك إنما يمنعك من دخول فيه أنك ترى أن الملك والسلطان في غيرهم، وايم الله ليوشكن أن تسمع بالقصور البيض من أرض بابل قد فتحت عليهم ".
قال: فأسلمت.
قال فكان عدى يقول: مضت اثنتان وبقيت الثالثة، والله لتكونن، وقد رأيت القصور البيض من أرض بابل قد فتحت، ورأيت المرأة تخرج من القادسية على بعيرها لا تخاف حتى تحج هذا البيت، وايم الله لتكونن الثالثة، ليفيضن المال حتى لا يوجد من يأخذه.
* * * هكذا أورد ابن إسحاق رحمه الله هذا السياق بلا إسناد وله شواهد من وجوه أخر.
__________
(1) الركوسية: دين بين النصارى والصابئين.
(*)

(4/126)

فقال الامام أحمد: حدثنا محمد بن جعفر، حدثنا شعبة، سمعت سماك بن حرب، سمعت عباد بن حبيش، يحدث عن عدى بن حاتم، قال: جاءت خيل رسول الله صلى الله عليه وسلم وأنا بعقرب (1) فأخذوا عمتى وناسا، فلما أتوا بهم رسول الله صلى الله عليه وسلم قال فصفوا له.
قالت: يا رسول الله بان الوافد وانقطع الولد وأنا عجوز كبيرة ما بى من خدمة، فمن على من الله عليك.
فقال: ومن وافدك ؟ قالت: عدى بن حاتم.
قال: الذى فر من الله ورسوله، قالت: فمن على.
فلما رجع ورجل إلى جنبه - نرى أنه على - قال: سليه حملانا.
قال: فسألته فأمر لها.
قال عدى: فأتتنى فقالت: لقد فعلت فعلة ما كان أبوك يفعلها.
وقالت: إيته راغبا أو راهبا، فقد أتاه فلان فأصاب منه، وأتاه فلان فأصاب منه.
قال: فأتيته فإذا عنده امرأة وصبيان أو صبى، فذكر قربهم منه، فعرفت أنه ليس ملك كسرى ولا قيصر.
فقال له: يا عدى بن حاتم ما أفرك ؟ أفرك أن يقال لا إله إلا الله ؟ فهل من إله إلا الله، ما أفرك ؟ أفرك أن يقال الله أكبر ؟ فهل شئ هو أكبر من الله عزوجل ؟ فأسلمت فرأيت وجهه استبشر وقال: إن المغضوب عليهم اليهود، وإن الضالين النصارى.
قال: ثم سألوه فحمد الله وأثنى عليه ثم قال: أما بعد، فلكم أيها الناس أن ترتضخوا من الفضل، ارتضخ امرؤ بصاع، ببعض صاع، بقبضة، ببعض قبضة.
قال شعبة
__________
(1) كذا بالاصل.
ولعل الصواب بعقرباء، اسم مدينة الجولان وهى كورة بدمشق.
(*)

(4/127)

- وأكثر علمي أنه قال بتمرة، بشق تمرة - وإن أحدكم لاقى الله فقائل ما أقول: ألم
أجعلك سميعا بصيرا ؟ ألم أجعل لك مالا وولدا فماذا قدمت.
فينظر من بين يديه ومن خلفه، وعن يمينه وعن شماله، فلا يجد شيئا فما يتقى النار إلا بوجهه، فاتقوا النار ولو بشق تمرة، فإن لم تجدوه فبكلمه لينة، إنى لا أخشى عليكم الفاقة لينصرنكم الله وليعطينكم - أو ليفتحن عليكم - حتى تسير الظعينة بين الحيرة ويثرب، إن أكثر ما تخاف السرق على ظعينتها.
وقد رواه الترمذي من حديث شعبة وعمرو بن أبى قيس، كلاهما عن سماك.
ثم قال: حسن غريب لا نعرفه إلا من حديث سماك.
وقال الامام أحمد أيضا: حدثنا يزيد، أنبأنا هشام بن حسان، عن محمد بن سيرين، عن أبى عبيدة - هو ابن حذيفة - عن رجل، قال: قلت لعدى بن حاتم: حديث بلغني عنك أحب أن أسمعه منك.
قال نعم: لما بلغني خروج رسول الله صلى الله عليه وسلم كرهت خروجه كراهية شديدة، فخرجت حتى وقعت ناحية الروم - وفى رواية حتى قدمت على قيصر - قال: فكرهت مكاني ذلك أشد من كراهتي لخروجه.
قال قلت: والله لو أتيت هذا الرجل فإن كان كاذبا لم يضرنى، وإن كان صادقا علمت.
قال: فقدمت فأتيته، فلما قدمت قال الناس: عدى بن حاتم.
فدخلت على رسول الله صلى الله عليه وسلم فقال لى: يا عدى بن حاتم أسلم تسلم.
ثلاثا.
قال قلت: إنى على دين.
قال: أنا أعلم بدينك منك.
فقلت: أنت تعلم بدينى منى ؟ قال: نعم.
ألست من الركوسية، وأنت تأكل

(4/128)

مرباع قومك ؟ قلت: بلى.
قال: فإن هذا لا يحل لك في دينك.
قال: نعم.
فلم يعد أن قالها فتواضعت لها.
قال: أما إنى أعلم الذى يمنعك من الاسلام ; تقول: إنما اتبعه ضعفة الناس ومن لا قوة لهم، وقد رمتهم العرب، أتعرف الحيرة ؟ قلت: لم أرها وقد سمعت بها: قال.
فو الذى نفسي بيده ليتمن الله هذا الامر حتى تخرج الظعينة من الحيرة حتى تطوف بالبيت في غير جوار أحد، وليفتحن كنوز كسرى بن هرمز.
قال قلت: كنوز ابن هرمز ؟ قال: نعم كسرى بن هرمز، وليبذلن المال حتى لا يقبله أحد.
قال عدى بن حاتم: فهذه الظعينة [ تخرج (1) ] من الحيرة تطوف بالبيت في غير جوار، ولقد كنت فيمن فتح كنوز كسرى، والذى نفسي بيده لتكونن الثالثة لان رسول الله صلى الله عليه وسلم قد قالها.
ثم قال أحمد: حدثنا يونس بن محمد، حدثنا حماد بن زيد، عن أيوب، عن محمد بن سيرين، عن أبى عبيدة بن حذيفة، عن رجل - وقال حماد وهشام، عن محمد بن أبى عبيدة ولم يذكر عن رجل - قال: كنت أسأل الناس عن حديث عدى بن حاتم وهو إلى جنبى ولا أسأله، قال: فأتيته فسألته فقال: نعم.
فذكر الحديث.
* * * وقال الحافظ أبو بكر البيهقى: أنبأنا أبو عمرو الاديب، أنبأنا أبو بكر الاسماعيلي، أخبرني الحسن بن سفيان، حدثنا إسحاق بن إبرهيم، أنبأنا النضر بن شميل، أنبأنا إسرائيل، أنبأنا سعد الطائى، أنبأنا محل بن خليفة، عن عدى بن حاتم، قال: بينا أنا عند النبي صلى الله عليه وسلم إذ أتاه رجل فشكى إليه الفاقة، وأتاه آخر فشكا إليه قطع السبيل.
__________
(1) من السند 4 / 257.
(*)

(4/129)

قال: يا عدى بن حاتم هل رأيت الحيرة ؟ قلت: لم أرها وقد أنبئت عنها.
قال: فإن طالت بك حياة لترين الظعينة ترتحل من الحيرة حتى تطوف بالكعبة لا تخاف أحدا
إلا الله عزوجل.
قال: قلت في نفسي: فأين دعار (1) طيئ الذين سعروا البلاد ؟ ! ولئن طالت بك حياة لتفتحن كنوز كسرى بن هرمز.
قلت: كسرى بن هرمز ؟ قال: كسرى بن هرمز.
ولئن طالت بك حياة لترين الرجل يخرج بملء كفه من ذهب أو فضة يطلب من يقبله منه فلا يجد أحدا يقبله منه، وليلقين الله أحدكم يوم يلقاه ليس بينه وبينه ترجمان، فينظر عن يمينه فلا يرى إلا جهنم وينظر عن شماله فلا يرى إلا جهنم.
قال عدى: سمعت رسول الله صلى الله عليه وسلم يقول: " اتقوا النار ولو بشق تمرة، فإن لم تجدوا شق تمرة فبكلمة طيبة ".
قال عدى: فقد رأيت الظعينة ترتحل من الكوفة حتى تطوف بالبيت لا تخاف إلا الله عزوجل، وكنت فيمن افتتح كنوز كسرى بن هرمز، ولئن طالت بكم حياة سترون ما قال أبو القاسم صلى الله عليه وسلم.
وقد رواه البخاري عن محمد بن الحكم، عن النضر بن شميل به بطوله.
وقد رواه من وجه آخر عن سعدان بن بشر، عن سعد أبى مجاهد الطائى، عن محل بن خليفة، عن عدى به.
ورواه الامام أحمد والنسائي من حديث شعبة، عن سعد أبى مجاهد الطائى به.
وممن روى هذه القصة عن عدى عامر بن شرحبيل الشعبى فذكر نحوه.
وقال: لا تخاف إلا الله والذئب على غنمها.
__________
(1) الدعار: الاشرار.
(*)

(4/130)

وثبت في صحيح البخاري من حديث شعبة، وعند مسلم من حديث زهير بن معاوية، كلاهما عن أبى إسحاق، عن عبدالله بن معقل بن مقرن المزني، عن عدى بن حاتم،
قال: قال رسول الله صلى الله عليه وسلم: " اتقوا النار ولو بشق تمرة ".
ولفظ مسلم: " من استطاع منكم أن يستتر من النار ولو بشق تمرة فليفعل " طريق أخرى فيها شاهد لما تقدم.
* * * وقد قال الحافظ البيهقى: أنبأنا أبو عبد الله الحافظ، حدثنى أبو بكر بن محمد ابن عبدالله بن يوسف، حدثنا أبو سعيد عبيد بن كثير بن عبد الواحد الكوفى، حدثنا ضرار بن صرد، حدثنا عاصم بن حميد، عن أبى حمزة الثمالى، عن عبدالرحمن ابن جندب، عن كميل بن زياد النخعي، قال: قال على بن أبى طالب: يا سبحان الله ما أزهد كثيرا من الناس في خير ! عجبا لرجل يجيئه أخوه المسلم في الحاجة فلا يرى نفسه للخير أهلا، فلو كان لا يرجو ثوابا ولا يخشى عقابا لكان ينبغى له أن يسارع في مكارم الاخلاق فإنها تدل على سبيل النجاح.
فقام إليه رجل فقال: فداك أبى وأمى يا أمير المؤمنين، سمعته من رسول الله صلى الله عليه وسلم ؟ قال: نعم.
وما هو خير منه.
لما أتى بسبايا طيئ وقفت جارية حمراء لعساء ذلفاء عيطاء، شماء الانف معتدلة القامة والهامة درماء الكعبين خدلة الساقين (1) لفاء الفخذين خميصة الخصرين ضامرة الكشحين مصقولة المتنين.
قال: فلما رأيتها أعجبت بها وقلت: لاطلبن إلى رسول الله صلى الله عليه وسلم يجعلها في فيئى.
__________
(1) اللعساء: التى في لونها أدنى سواد.
والذلفاء: الصغيرة الانف مع استواء الارنبة.
والعيطاء: الطويلة العنق والدرماء: التى وارى كعبيها اللحم.
والخدلة: الممتلئة.
(*)

(4/131)

فلما تكلمت أنسيت جمالها من فصاحتها.
فقال: يا محمد إن رأيت أن تخلى عنا ولا تشمت بنا أحياء العرب فإنى ابنة سيد قومي، وإن أبى كان يحمى الذمار ويفك
العانى ويشبع الجائع ويكسو العارى ويقرى الضيف ويطعم الطعام ويفشى السلام، ولم يرد طالب حاجة قط، أنا ابنة حاتم طيئ.
فقال رسول الله صلى الله عليه وسلم: يا جارية هذة صفة المؤمنين حقا، لو كان أبوك مسلما لترحمنا عليه، خلوا عنها فإن أباها كان يحب مكارم الاخلاق والله يحب مكارم الاخلاق.
فقام أبو بردة بن نيار فقال: يا رسول الله تحب مكارم الاخلاق ؟ فقال رسول الله صلى الله عليه وسلم: " والذى نفسي بيده لا يدخل أحد الجنة إلا بحسن الخلق (1) ".
هذا حديث حسن المتن غريب الاسناد جدا عزيز المخرج.
وقد ذكرنا ترجمة حاتم طيئ أيام الجاهلية عند ذكرنا (2) من مات من أعيان المشهورين فيها، وما كان يسديه حاتم إلى الناس من المكارم ولاحسان، إلا أن نفع ذلك في الآخرة معذوق (3) بالايمان، وهو ممن لم يقل يوما من الدهر: رب اغفر لى خطيئتي يوم الدين.
وقد زعم الواقدي أن رسول الله صلى الله عليه وسلم بعث على بن أبى طالب في ربيع الآخر من سنة تسع إلى بلاد طيئ فجاء معه بسبايا فيهم أخت عدى بن حاتم، وجاء معه بسيفين كانا في بيت الصنم يقال لاحدهما الرسوب والآخر المخذم، كان الحارث بن أبى شمر (4) قد نذرهما لذلك الصنم.
قال البخاري رحمه الله:
__________
(1) تقدم هذا الحديث في الجزء الاول (2) تقدم في الجزء الاول (3) معذوق: معلق.
(4) ت: ابن أبى إسحاق.
(*)

(4/132)

قصة دوس والطفيل بن عمرو
حدثنا أبو نعيم، حدثنا سفيان، عن ابن ذكوان - هو عبدالله بن زياد - (1) عن عبدالرحمن الاعرج، عن أبى هريرة، قال: جاء الطفيل بن عمرو إلى رسول الله صلى الله عليه وسلم فقال: إن دوسا قد هلكت وعصت وأبت، فادع الله عليهم.
فقال رسول الله صلى الله عليه وسلم: " اللهم اهد دوسا وأت بهم ".
انفرد به البخاري من هذا الوجه.
ثم قال: حدثنا محمد بن العلاء، حدثنا أبو أسامة، حدثنا إسماعيل، عن قيس، عن أبى هريرة قال: لما قدمت على النبي صلى الله عليه وسلم قلت في الطريق: يا ليلة من طولها وعنائها * على أنها من دارة الكفر نجت وأبق لى غلام في الطريق، فلما قدمت على النبي صلى الله عليه وسلم وبايعته فبينا أنا عنده إذ طلع الغلام، فقال لى النبي صلى الله عليه وسلم: يا أبا هريرة هذا غلامك.
فقلت: هو حر لوجه الله عزوجل فأعتقته.
انفرد به البخاري من حديث إسماعيل بن أبى خالد، عن قيس بن أبى حازم.
وهذا الذى ذكره البخاري من قدوم الطفيل بن عمرو قد كان قبل الهجرة، ثم إن قدر قدومه بعد الهجرة فقد كان قبل الفتح، لان دوسا قدموا ومعهم أبو هريرة، وكان قدوم أبى هريرة ورسول الله صلى الله عليه وسلم محاصر خيبر، ثم ارتحل أبو هريرة حتى قدم على رسول الله صلى الله عليه وسلم خيبر بعد الفتح فرضخ لهم شيئا من الغنيمة.
وقد قدمنا ذلك كله مطولا في مواضعه.
قال البخاري رحمه الله:
__________
(1) ت: أبو الزناد.
(*)

(4/133)

قدوم الاشعريين وأهل اليمن ثم روى من حديث شعبة، عن سليمان بن مهران الاعمش، عن ذكوان أبى صالح
السمان، عن أبى هريرة، عن النبي صلى الله عليه وسلم قال: " أتاكم أهل اليمن هم أرق أفئدة وألين قلوبا، الايمان يمان، والحكمة يمانية، والفخر والخيلاء في أصحاب الابل، والسكينة والوقار في أهل الغنم ".
ورواه مسلم من حديث شعبة.
ثم رواه البخاري، عن أبى اليمان، عن شعيب، عن أبى الزناد، عن الاعرج، عن أبى هريرة، عن النبي صلى الله عليه وسلم، قال: " أتاكم أهل اليمن أضعف قلوبا وأرق أفئدة، الفقه يمان، والحكمة يمانية ".
ثم روى عن إسماعيل، عن سليمان، عن ثور، عن أبى المغيث عن أبى هريرة، أن رسول الله صلى الله عليه وسلم قال: " الايمان يمان، والفتنة هاهنا، هاهنا يطلع قرن الشيطان ".
ورواه مسلم، عن شعيب، عن الزهري، عن سعيد بن المسيب، عن أبى هريرة.
ثم روى البخاري من حديث شعبة، عن إسماعيل، عن قيس، عن أبى مسعود، أن رسول الله صلى الله عليه وسلم قال: " الايمان هاهنا - وأشار بيده إلى اليمن - والجفاء وغلظ القلوب في الفدادين عند أصول أذناب الابل من حيث يطلع قرنا الشيطان.
ربيعة ومضر ".
وهكذا رواه البخاري أيضا ومسلم من حديث إسماعيل بن أبى خالد، عن قيس بن أبى حازم، عن أبى مسعود عقبة بن عمرو.
ثم روى من حديث سفيان الثوري، عن أبى صخرة جامع بن شداد، حدثنا صفوان

(4/134)

ابن محرز، عن عمران بن حصين، قال: جاءت بنو تميم إلى رسول الله صلى الله عليه وسلم فقال " أبشروا يا بنى تميم " فقالوا: أما إذ بشرتنا فأعطنا فتغير وجه رسول الله صلى الله عليه وسلم.
فجاء ناس من أهل اليمن فقال: " اقبلوا البشرى إذ لم يقبلها بنو تميم " فقالوا: قبلنا
يا رسول الله.
وقد رواه الترمذي والنسائي من حديث الثوري به.
وهذا كله مما يدل على فضل وفود أهل اليمن، وليس فيه تعرض لوقت وفودهم، ووفد بنى تميم وإن كان متأخرا قدومهم لا يلزم من هذا أن يكون مقارنا لقدوم الاشعريين، بل الاشعريون متقدم وفدهم على هذا، فإنهم قدموا صحبة أبى موسى الاشعري في صحبة جعفر ابن أبى طالب وأصحابه من المهاجرين الذين كانوا بالحبشة، وذلك كله حين فتح رسول الله صلى الله عليه وسلم خيبر.
كما قدمناه مبسوطا في موضعه (1)، وتقدم قوله صلى الله عليه وسلم: " والله ما أدرى بأيهما أسر أبقدوم جعفر أو بفتح خيبر " والله سبحانه وتعالى أعلم.
قال البخاري: قصة عمان والبحرين حدثنا قتيبة بن سعيد، حدثنا سفيان، سمع محمد بن المنكدر، سمع جابر بن عبدالله يقول: قال لى رسول الله صلى الله عليه وسلم: " لو قد جاء مال البحرين لقد أعطيتك هكذا وهكذا وهكذا " ثلاثا.
فلم يقدم مال البحرين حتى قبض رسول الله صلى الله عليه وسلم.
فلما قدم على أبى بكر أمر مناديا فنادى: من كان له عند النبي صلى الله عليه وسلم دين أو عدة فليأتني.
قال جابر: فجئت أبا بكر فأخبرته أن رسول الله صلى الله عليه وسلم قال: " لو قد جاء
__________
(1) تقدم ذلك في الجزء الثالث (*)

(4/135)

مال البحرين أعطيتك هكذا وهكذا ثلاثا " قال: فأعرض عنى.
قال جابر: فلقيت أبا بكر بعد ذلك فسألته فلم يعطنى، ثم أتيته فلم يعطنى، ثم أتيته الثالثة فلم يعطنى.
فقلت له: قد أتيتك فلم تعطنى ثم أتينك فلم تعطنى، فإما أن تعطيني
وإما أن تبخل عنى قال: قلت: تبخل عنى ؟ قال: وأى داء أدوأ من البخل: قالها ثلاثا ما منعنك من مرة إلا وأنا أريد أن أعطيك.
وهكذا رواه البخاري هاهنا وقد رواه مسلم عن عمرو الناقد، عن سفيان بن عيينة به.
ثم قال البخاري بعده: وعن عمرو، عن محمد بن على، سمعت جابر بن عبدالله يقول: جئته فقال لى أبو بكر: عدها فعددتها فوجدتها خمسمائة.
فقال: خذ مثلها مرتين.
وقد رواه البخاري أيضا عن على بن المدينى، عن سفيان، هو ابن عيينة، عن عمرو ابن دينار، عن محمد بن على أبى جعفر الباقر، عن جابر.
كروايته له عن قتيبة.
ورواه أيضا هو ومسلم من طرق أخر، عن سفيان بن عيينة، عن عمرو، عن محمد بن على، عن جابر بنحوه.
وفى رواية آخرى له أنه أمره فحثا بيديه من دراهم فعدها فإذا هي خمسمائة، فأضعفها له مرتين يعنى فكان جملة ما أعطاه ألفا وخمسمائة درهم.
وفود فروة بن مسيك المرادى أحد رؤساء قومه إلى رسول الله صلى الله عليه وسلم قال ابن إسحاق: وقدم فروة بن مسيك المرادى، مفارقا لملوك كندة ومباعدا لهم، إلى رسول الله صلى الله عليه وسلم.
وقد كان بين قومه مراد وبين همدان وقعة قبيل الاسلام، أصابت همدان من قومه حتى أثخنوهم، وكان ذلك في يوم يقال له الردم، وكان الذى قاد همدان إليهم الاجدع ابن مالك.
قال ابن هشام: ويقال: مالك بن خريم الهمداني.
قال ابن إسحاق: فقال فروة بن مسيك في ذلك اليوم:

(4/136)

مررن على لفات وهن خوص * ينازعن الاعنة ينتحينا (1) فإن نغلب فغلابون قدما * وإن نغلب فغير مغلبينا وما إن طبنا جبن ولكن * منايانا وطعمة آخرينا (2)
كذاك الدهر دولته سجال * تكر صروفه حينا فحينا فبينا ما نسر به ونرضى * ولو لبست غضارته سنينا إذا انقلبت به كرات دهر * فألفى في الالى غبطوا طحينا (3) فمن يغبط بريب الدهر منهم * يجد ريب الزمان له خئونا فلو خلد الملوك إذا خلدنا * ولو بقى الكرام إذا بقينا فأفنى ذلكم سروات قومي * كما أفنى القرون الاولينا قال ابن إسحاق: ولما توجه فروة بن مسيك إلى رسول الله صلى الله عليه وسلم مفارقا ملوك كندة قال: لما رأيت ملوك كندة أعرضت * كالرجل خان الرجل عرق نسائها قربت راحلتي أؤم محمدا * أرجو فواضله وحسن ثنائها (4) قال: فلما انتهى فروة إلى رسول الله صلى الله عليه وسلم قال له: - فيما بلغني - يا فروة هل ساءك ما أصاب قومك يوم الردم ؟ فقال: يا رسول الله من ذا الذى يصيب قومه ما أصاب قومي يوم الردم لا يسؤوه ذلك.
فقال له رسول الله صلى الله عليه وسلم: " أما إن ذلك لم يزد قومك في الاسلام إلا خيرا " واستعمله على مراد وزبيد ومذحج كلها، وبعث معه خالد بن سعيد بن العاص
__________
(1) لفات: موضع من ديار مراد.
والخوص: الغائرات العيون من الكلال.
(2) طبنا: شأننا وعادتنا، أو شهوتنا.
(3) ابن هشام: فألفيت ؟ الاولى.
(4) ح: فواضلها وحسن ثرائها.
(*)

(4/137)

على الصدقة فكان معه في بلاده حتى توفى رسول الله صلى الله عليه وسلم.
قدوم عمرو بن معديكرب في أناس من زبيد
قال ابن إسحاق: وقد كان عمرو بن معدى كرب قال لقيس بن مكشوح المرادى، حين انتهى إليهم أمر رسول الله صلى الله عليه وسلم: يا قيس إنك سيد قومك، وقد ذكر لنا أن رجلا من قريش يقال له محمد قد خرج بالحجاز يقال (1) إنه نبى، فانطلق بنا إليه حتى نعلم علمه، فإن كان نبيا كما يقول فإنه لن يخفى علينا إذا لقيناه اتبعناه، وإن كان غير ذلك علمنا علمه فأبى عليه قيس ذلك وسفه رأيه.
فركب عمرو بن معد يكرب حتى قدم على رسول الله صلى الله عليه وسلم فأسلم وصدقه وآمن به، فلما بلغ ذلك قيس بن مكشوح أوعد عمرا وقال: خالفني وترك أمرى ورأيى.
فقال عمرو بن معديكرب في ذلك: أمرتك يوم ذى صنعا * ء أمرا باديا رشده أمرتك باتقاء الل * - ه والمعروف تتعده خرجت من المنى مثل ال * - حمير غره وتده تمنانى على فرس * عليه جالسا أسده على مفاضة كالنه * ى أخلص ماءه جدده (2) يرد الرمح منثنى السنان * عوائرا قصده (3) فلو لاقيتني للقي * ت ليثا فوقه لبده
__________
(1) ابن هشام: يقول.
(2) المفاضة: الدرع السابغة.
والنهى: الغدير.
والجدد: الارض الغليظة المستوية.
(3) العوائر: المتطايرة: والقصد: القطع المتكسرة.
(*)

(4/138)

تلاقى شنبثا شثن ال * براثن ناشزا كتده (1) يسامى القرن إن قرن * تيممه فيعتضده
فيأخذه فيرفعه * فيخفضه فيقتصده (2) فيدمغه فيحطمه * فيخضمه فيزدرده (3) ظلوم الشرك فيما أح * رزت أنيابه ويده * * * قال ابن إسحاق: فأقام عمرو بن معديكرب في قومه من بنى زبيد وعليهم فروة بن مسيك، فلما توفى رسول الله صلى الله عليه وسلم ارتد عمرو بن معديكرب فيمن ارتد، وهجا فروة بن مسيك فقال: وجدنا ملك فروة شر ملك * حمار ساف منخره بثفر (4) وكنت إذا رأيت أبا عمير * ترى الحولاء من خبث وغدر (5) قلت: ثم رجع إلى الاسلام وحسن إسلامه، وشهد فتوحات كثيرة في أيام الصديق وعمر الفاروق رضى الله عنهما.
وكان من الشجعان المذكورين والابطال المشهورين والشعراء المجيدين، توفى سنة إحدى وعشرين بعد ما شهد فتح نهاوند، وقيل بل شهد القادسية وقتل يومئذ.
قال أبو عمر بن عبد البر: وكان وفوده إلى رسول الله صلى الله عليه وسلم سنة تسع، وقيل سنة عشر فيما ذكره ابن إسحاق والواقدى.
قلت: وفى كلام الشافعي ما يدل عليه فالله أعلم.
__________
(1) الشنبث: الاسد.
والشثن: الغليظ.
والبراثن: المخالب، أو هي بمنزلة الاصابع للانسان والناشز: المرتفع.
والكتد: ما بين الكتفين.
(2) يقتصده: يقتله.
(3) يخضمه: يأكله.
(4) ساف: شم.
والثفر: للسباع وذى المخالب كالرحم للنافة.
(5) الحولاء: كالمشيمة للناقة، وهى جلدة خضراء مملوءة ماء تخرج مع الولد.
(*)

(4/139)

قال يونس عن ابن إسحاق: وقد قيل إن عمرو بن معديكرب لم يأت النبي صلى الله عليه وسلم، وقد قال في ذلك: إننى بالنبي موقنة نفس * ى وإن لم أر النبي عيانا سيد العالمين طرا وأدنا * هم إلى الله حين بان مكانا جاء بالناموس من لدن الله * وكان الامين فيه المعانا حكمة بعد حكمة وضياء * فاهتدينا بنورها من عمانا وركبنا السبيل حين ركبن * اه جديدا بكرهنا ورضانا وعبدنا الاله حقا وكنا * للجهالات نعبد الاوثانا وائتلفنا به وكنا عدوا * فرجعنا به معا إخوانا فعليه السلام والسلام منا * حيث كنا من البلاد وكانا إن نكن لم نر النبي فإنا * قد تبعنا سبيله إيمانا قدوم الاشعث بن قيس في وفد كندة قال ابن إسحاق: وقدم على رسول الله صلى الله عليه وسلم الاشعث بن قيس في وفد كندة.
فحدثني الزهري أنه قدم في ثمانين راكبا من كندة، فدخلوا على رسول الله صلى الله عليه وسلم مسجده قد رجلوا جممهم (1) وتكحلوا، عليهم جبب الحبرة قد كففوها بالحرير.
فلما دخلوا على رسول الله صلى الله عليه وسلم قال لهم: ألم تسلموا ؟ قالوا: بلى قال: فما بال هذا الحرير في أعناقكم ؟ قال: فشقوه منها فألقوه.
__________
(1) الجمم: جمع جمة وهى شعر الرأس الكثيف.
(*)

(4/140)

ثم قال له الاشعث بن قيس: يا رسول الله نحن بنو آكل المرار، وأنت ابن
آكل المرار.
قال: فتبسم رسول الله صلى الله عليه وسلم وقال: " ناسبوا بهذا النسب العباس بن عبدالمطلب وربيعة بن الحارث ".
وكانا تاجرين، إذا شاعا في العرب فسئلا: ممن أنتما ؟ قالا: نحن بنو آكل المرار يعنى ينتسبان إلى كندة ليعزا في تلك البلاد، لان كندة كانوا ملوكا، فاعتقدت كندة أن قريشا منهم، لقول عباس وربيعة: " نحن بنو آكل المرار " وهو الحارث بن عمرو بن حجر بن عمرو بن معاوية بن الحارث بن معاوية بن ثور بن مرتع بن معاوية بن كندى - ويقال ابن كندة.
ثم قال رسول الله صلى الله عليه وسلم لهم: " لا نحن بنو النضر بن كنانة لا نقفو (1) أمنا ولا ننتفى من أبينا ".
فقال لهم الاشعث بن قيس: والله يا معشر كندة لا أسمع رجلا يقولها إلا ضربته ثمانين.
وقد روى [ هذا ] (2) الحديث متصلا من وجه آخر فقال الامام أحمد: حدثنا بهز وعفان، قال: حدثنا حماد بن سلمة، حدثنى عقيل بن طلحة، وقال عفان في حديثه: أنبأنا عقيل بن طلحة السلمى، عن مسلم بن هيصم، عن الاشعث بن قيس، أنه قال: أتيت رسول الله صلى الله عليه وسلم وفى وفد كندة - قال عثمان - لا يرونى أفضلهم، قال: قلت يا رسول الله: إنا ابن عم إنكم منا.
قال: فقال رسول الله صلى الله عليه وسلم: " نحن بنو النضر بن كنانة، لا نقفو أمنا ولا ننتفى من أبينا ".
__________
(1) لا نقفو أمنا: لا نتهمها بالفجور.
(2) ليست في ا.
(*)

(4/141)

قال: قال الاشعث: فوالله لا أسمع أحدا نفى قريشا من النضر بن كنانة إلا
جلدته الحد.
وقد رواه ابن ماجه عن أبى بكر بن أبى شيبة، عن يزيد بن هارون، وعن محمد بن يحيى، عن سليمان بن حرب.
وعن هارون بن حيان، عن عبد العزيز بن المغيرة، ثلاثتهم عن حماد بن سلمة به نحوه.
وقال الامام أحمد: حدثنا شريح بن النعمان، حدثنا هشيم، أنبأنا مجالد، عن الشعبى، حدثنا الاشعث بن قيس، قال: قدمت على رسول الله صلى الله عليه وسلم في وفد كندة فقال لى: هل لك من ولد ؟ قلت: غلام ولد لى في مخرجى إليك من ابنة جمد، ولوددت أن مكانه شبع القوم.
قال: لا تقولن ذلك فإن فيهم قرة عين وأجرا إذا قبضوا، ثم ولئن قلت ذاك إنهم لمجبنة محزنة إنهم لمجبنة محزنة.
تفرد به أحمد وهو حديث حسن جيد الاسناد.
قدوم أعشى بنى مازن على النبي صلى الله عليه وسلم قال عبدالله بن الامام أحمد: حدثنى العباس بن عبد العظيم العنبري، حدثنا أبو سلمة عبيد بن عبدالرحمن الحنفي، قال: حدثنى الجنيد بن أمين بن ذروة بن نضلة بن طريف ابن نهمشل الحرمازى، حدثنى أبى أمين، عن أبيه ذروة، عن أبيه نضلة، أن رجلا منهم يقال له الاعشى واسمه عبدالله الاعور كانت عنده امرأة يقال لها معاذة خرج في رجب يمير أهله من هجر، فهربت امرأته بعده نشزا عليه، فعاذت برجل منهم يقال له مطرف ابن نهشل بن كعب بن قميثع بن دلف بن أهضم بن عبدالله بن الحرماز، فجعلها خلف ظهره فلما قدم لم يجدها في بيته وأخبر أنها نشزت عليه وأنها عاذت بمطرف بن

(4/142)

نهشل، فأتاه فقال: يا بن عم أعندك امرأتي معاذة فادفعها إلى.
قال: ليست عندي، ولو كانت عندي لم أدفعها إليك.
قال: وكان مطرف أعز منه.
قال: فخرج الاعشى حتى أتى النبي صلى عليه وسلم فعاذ به فأنشأ يقول: يا سيد الناس وديان العرب * إليك أشكو ذربة من الذرب (1) كالذئبة العنساء في ظل السرب (2) * خرجت أبغيها الطعام في رجب فخلفتني بنزاع وهرب * أخلفت الوعد ولطت بالذنب وقذفتني بين عصر مؤتشب * وهن شر غالب لمن غلب فقال النبي صلى الله عليه وسلم عند ذلك: " وهن شر غالب لمن غلب ".
فشكا إليه امرأته وما صنعت به، وأنها عند رجل منهم يقال له مطرف بن نهشل، فكتب له النبي صلى الله عليه وسلم إلى مطرف: انظر امرأة هذا معاذة فادفعها إليه.
فأتاه كتاب النبي صلى الله عليه وسلم فقرئ عليه، فقال لها: يا معاذة هذا كتاب النبي صلى الله عليه وسلم فيك فأنا دافعك إليه.
فقالت: خذ لى عليه العهد والميثاق وذمة نبيه أن لا يعاقبنى فيما صنعت فأخذ لها ذلك عليه ودفعها مطرف إليه، فأنشأ يقول: لعمرك ما حبى معاذة بالذى * يغيره الواشى ولا قدم العهد ولا سوء ما جاءت به إذ أزالها * غواة الرجال إذ يناجونها بعدى
__________
(1) الذربة: السليطة اللسان.
(2) السرب: جحر الوحشى.
(*)

(4/143)

قدوم صرد بن عبدالله الازدي في نفر من قومه ثم وفود أهل جرش بعدهم قال ابن إسحاق: وقدم صرد بن عبدالله الازدي على رسول الله صلى الله عليه وسلم في وفد من الازد، فأسلم وحسن إسلامه، وأمره رسول الله صلى الله عليه وسلم على من أسلم من قومه، وأمره أن يجاهد بمن أسلم من يليه من أهل الشرك من
قبائل اليمن.
فذهب فحاصر جرش وبها قبائل من اليمن وقد ضوت (1) إليهم خثعم حين سمعوا بمسيره إليهم، فأقام عليهم قريبا من شهر فامتنعوا فيها منه، ثم رجع عنهم حتى إذا كان قريبا من جبل يقال له شكر فظنوا أنه قد ولى عنهم منهزما، فخرجوا في طلبه فعطف عليهم فقتلهم قتلا شديدا.
وقد كان أهل جرش بعثوا منهم رجلين إلى رسول الله صلى الله عليه وسلم إلى المدينة، فبينما هما عنده بعد العصر إذ قال: " بأى بلاد الله شكر ؟ " فقام الجرشيان فقالا: يا رسول الله ببلادنا جبل يقال له كشر.
وكذلك تسميه أهل جرش.
فقال: إنه ليس بكشر ولكنه شكر.
قالا: فما شأنه يا رسول الله ؟ فقال: إن بدن الله لتنحر عنده الآن.
قال: فجلس الرجلان إلى أبى بكر أو إلى عثمان فقال لهما: ويحكما إن رسول الله صلى الله عليه وسلم لآن لينعى قومكما، فقوما إليه فاسألاه أن يدعو الله فيرفع عن قومكما فقاما إليه فسألاه ذلك فقال: " اللهم ارفع عنهم ".
فرجعا فوجدا قومهما قد أصيبوا يوم أخبر عنهم رسول الله صلى الله عليه وسلم.
وجاء وفد أهل جرش بمن بقى منهم، حتى قدموا على رسول الله صلى الله عليه وسلم فأسلموا وحسن إسلامهم وحمى لهم حول قريتهم.
__________
(1) ضوت: لجأت.
(4) (*)

(4/144)

قدوم رسول ملوك حمير إلى رسول الله صلى الله عليه وسلم قال الواقدي: وكان ذلك في رمضان سنة تسع.
قال ابن إسحاق: وقدم على رسول الله كتاب ملوك حمير ورسلهم بإسلامهم مقدمه من تبوك، وهم الحارث بن كلال ونعيم بن عبد كلال والنعمان قيل ذى رعين ومعافر وهمدان وبعث إليه زرعة ذو يزن مالك بن مرة الرهاوى بإسلامهم ومفارقتهم
الشرك وأهله.
فكتب إليهم رسول الله صلى الله عليه وسلم: " بسم الله الرحمن الرحيم، من محمد رسول الله النبي إلى الحارث بن عبد كلال ونعيم بن عبد كلال والنعمان قيل ذى رعين ومعافر وهمدان، أما بعد ذلكم فإنى أحمد إليكم الله الذى لا إله إلا هو، فإنه قد وقع بنا رسولكم منقلبنا من أرض الروم، فلقينا بالمدينة فبلغ ما أرسلتم به وخبرنا ما قبلكم وأنبأنا بإسلامكم وقتلكم المشركين، وأن الله قد هداكم بهداه، إن أصلحتم وأطعتم الله ورسوله وأقمتم الصلاة وآتيتم الزكاة وأعطيتم من المغانم خمس الله وسهم النبي صلى الله عليه وسلم وصفيه وما كتب على المؤمنين في الصدقة، من العقار عشر ما سقت العين وسقت السماء وعلى ما سقى الغرب (1) نصف العشر، وأن في الابل في الاربعين ابنة لبون وفى ثلاثين من الابل ابن لبون ذكر، وفى كل خمس من الابل شاة وفى كل عشر [ من الابل ] (2) شاتان وفى كل أربعين من البقر بقرة، وفى كل ثلاثين تبيع جذع أو جذعة، وفى كل أربعين من الغنم سائمة وحدها شاة، إنها فريضة الله التى فرض على المؤمنين في الصدقة، فمن زاد خيرا فهو خير له.
__________
(1) الغرب: الدلو.
(2) ليست في ا (*)

(4/145)

ومن أدى ذلك وأشهد على إسلامه وظاهر المؤمنين على المشركين فإنه من المؤمنين له مالهم وعليه ما عليهم وله ذمة الله وذمة رسوله، وإنه من أسلم من يهودى أو نصراني فإنه من المؤمنين له ما لهم وعليه ما عليهم.
ومن كان على يهوديته أو نصرانيته فإنه لا يرد عنها، وعليه الجزية على كل حالم ذكر وأنثى حر أو عبد دينار واف (1) من قيمة المعافر أو عوضه (2) ثيابا، فمن أدى ذلك إلى رسول الله فإن له ذمة الله وذمة رسوله، ومن منعه فإنه عدو لله ولرسوله.
أما بعد، فإن رسول الله محمدا النبي أرسل إلى زرعة ذى يزن: أن إذ أتاك رسلي
فأوصيكم (3) بهم خيرا، معاذ بن جبل وعبد الله بن زيد ومالك بن عبادة وعقبة بن نمر ومالك بن مرة وأصحابهم، وأن اجمعوا ما عندكم من الصدقة والجزية من مخاليفكم (4) وأبلغوها رسلي، وإن أميرهم معاذ بن جبل فلا ينقلبن إلا راضيا.
أما بعد فإن محمدا يشهد (5) أن لا إله إلا الله وأنه عبده ورسوله، ثم إن مالك بن مرة الرهاوى قد حدثنى أنك أسلمت من أول حمير وقتلت المشركين، فأبشر بخير، وآمرك بحمير خيرا، ولا تخونوا ولا تخاذلوا فإن رسول الله هو مولى غنيكم وفقيركم، وإن الصدقة لا تحل لمحمد ولا لاهل بيته، وإنما هي زكاة يزكى بها على فقراء المسلمين وابن السبيل، وإن مالكا قد بلغ الخبر وحفظ الغيب فآمركم به خيرا، وإنى قد أرسلت إليكم من صالحي أهلى وأولى دينهم وأولى علمهم، فآمركم بهم خيرا فإنهم منظور إليهم والسلام عليكم ورحمة الله وبركاته ".
* * * وقال الامام أحمد: حدثنا حسن، حدثنا عمارة، عن ثابت، عن أنس بن مالك،
__________
(1) ا: وافر.
(2) الاصل، أو عرضه.
وما أثبته عن ابن هشام.
(3) ا: فأوصهم.
(4) ا: مخالفيكم.
(5) ا: أشهد.
(*)

(4/146)

أن مالك ذى بزن أهدى إلى رسول الله صلى الله عليه وسلم حلة قد أخذها بثلاثة وثلاثين بعيرا أو ثلاثة وثلاثين ناقة.
ورواه أبو داود عن عمرو بن عون الواسطي، عن عمارة بن زاذان الصيدلانى، عن ثابت البنانى، عن أنس به.
وقد روى الحافظ البيهقى هاهنا - حديث كتاب عمرو بن حزم فقال: أنبأنا أبو عبدالله الحافظ، أنبأنا أبو العباس الاصم، حدثنا أحمد بن عبد الجبار، حدثنا يونس
ابن بكير، عن محمد بن إسحاق، حدثنى عبدالله بن أبى بكر، عن أبيه أبى بكر بن محمد بن عمرو بن حزم، قال: هذا كتاب رسول الله صلى الله عليه وسلم عندنا الذى كتبه لعمرو بن حزم حين بعثه إلى اليمن يفقه أهلها ويعلمهم السنة ويأخذ صدقاتهم، فكتب له كتابا وعهدا وأمره فيه أمره.
فكتب: " بسم الله الرحمن الرحيم، هذا كتاب من الله ورسوله، يا أيها الذين آمنوا أوفوا بالعقود، عهدا من رسول الله لعمرو بن حزم حين بعثه إلى اليمن.
أمره بتقوى الله في أمره كله، فإن الله مع الذين اتقوه والذين هم محسنون، وأمره أن يأخذ بالحق كما أمره الله، وأن يبشر الناس بالخير ويأمرهم به، ويعلم الناس القرآن ويفقههم في الدين، وأن ينهى الناس فلا يمس أحد القرآن إلا وهو طاهر، وأن يخبر الناس بالذى لهم والذى عليهم، ويلين لهم في الحق ويشتد عليهم في الظلم، فإن الله حرم الظلم ونهى عنه فقال: " ألا لعنة الله على الظالمين، الذين يصدون عن سبيل الله ".
وأن يبشر الناس بالجنة وبعملها، وينذر الناس النار وعملها، ويستألف الناس حتى يتفقهوا في الدين، ويعلم الناس معالم الحج وسننه وفرائضه وما أمره الله به، والحج الاكبر الحج والحج الاصغر العمرة.
وأن ينهى الناس أن يصلى الرجل في ثوب واحد صغير إلا أن يكون واسعا

(4/147)

فيخالف بين طرفيه على عاتقيه، وينهى أن يحتبى الرجل في ثوب واحد ويفضى بفرجه إلى السماء، ولا ينقض شعر رأسه إذا عفى في قفاه، وينهى الناس إن كان بينهم هيج أن يدعو إلى القبائل والعشائر، وليكن دعاؤهم إلى الله وحده لا شريك له، فمن لم يدع إلى الله ودعا إلى العشائر والقبائل فليعطفوا بالسيف حتى يكون دعاؤهم إلى الله وحده لا شريك له.
ويأمر الناس بإسباغ الوضوء، وجوههم وأيديهم إلى المرافق وأرجلهم إلى
الكعبين وأن يمسحوا رؤوسهم كما أمرهم الله عزوجل، وأمروا بالصلاة لوقتها وإتمام الركوع والسجود وأن يغلس بالصبح و [ أن ] يهجر بالهاجرة حتى تميل الشمس، وصلاة العصر والشمس في الارض مبدرة، والمغرب حين يقبل الليل لا تؤخر حتى تبدو النجوم في السماء، والعشاء أول الليل.
وأمره أن يأخذ من المغانم خمس الله ما كتب على المؤمنين من الصدقة من العقار فيما سقى العين (1) وفيما سقت السماء العشر، وما سقى الغرب فنصف العشر، وفى كل عشر من الابل شاتان وفى عشرين أربع شياه، وفى أربعين من البقر بقرة، وفى كل ثلاثين من البقر تبيع أو تبيعة جذع أو جذعة، وفى كل أربعين من الغنم سائمة وحدها شاة، فإنها فريضة الله التى افترض على المؤمنين، فمن زاد فهو خير له.
ومن أسلم من يهودى أو نصراني إسلاما خالصا من نفسه فدان دين الاسلام، فإنه من المؤمنين له ما لهم وعليه ما عليهم، ومن كان على يهوديته أو نصرانيته فإنه لا يغير عنها، وعلى كل حالم ذكر وأنثى حر أو عبد دينار واف أو عوضه من الثياب، فمن أدى ذلك فإن له ذمة الله ورسوله، ومن منع ذلك فإنه عدو الله ورسوله والمؤمنين جميعا.
__________
(1) الاصل: المغل.
(*)

(4/148)

صلوات الله على محمد.
والسلام عليه ورحمة الله وبركاته ".
قال الحافظ البيهقى: وقد روى سليمان بن داود، عن الزهري، عن أبى بكر بن محمد بن عمرو بن حزم، عن أبيه عن جده هذا الحديث موصولا بزيادات كثيرة ونقصان عن بعض ما ذكرناه في الزكاة والديات وغير ذلك.
قلت: ومن هذا الوجه رواه الحافظ أبو عبد الرحمن النسائي في سننه مطولا، وأبو داود في كتاب المراسيل.
وقد ذكرت ذلك بأسانيده وألفاظه في السنن
ولله الحمد والمنة.
وسنذكر بعد الوفود بعث النبي صلى الله عليه وسلم الامراء إلى اليمن لتعليم الناس وأخذ صدقاتهم وأخماسهم، معاذ بن جبل وأبو موسى وخالد بن الوليد وعلى بن أبى طالب.
رضى الله عنهم أجمعين.
قدوم جرير بن عبدالله البجلى وإسلامه قال الامام أحمد: حدثنا أبو قطن، حدثنى يونس، عن المغيرة بن شبل، قال: قال جرير: لما دنوت من المدينة أنخت راحلتي ثم حللت عيبتي ثم لبست حلتي، ثم دخلت فإذا رسول الله صلى الله عليه وسلم يخطب فرمانى الناس بالحدق، فقلت لجليسى: يا عبدالله هل ذكرني رسول الله صلى الله عليه وسلم ؟ قال: نعم ذكرك بأحسن الذكر، بينما هو يخطب إذ عرض له في خطبته وقال: يدخل عليكم من هذا الباب أو من هذا الفج من خير ذى يمن، إلا أن على وجهه مسحة ملك.
قال جرير: فحمدت الله عزوجل على ما أبلاني.
قال أبو قطن: فقلت له: سمعته منه أو سمعته من المغيرة بن شبل ؟ قال: نعم.
ثم رواه إلامام أحمد، عن أبى نعيم وإسحاق بن يوسف.
وأخرجه النسائي من

(4/149)

حديث الفضل بن موسى، ثلاثتهم عن يونس، عن أبى إسحاق السبيعى، عن المغيرة ابن شبل - ويقال ابن شبيل - عن عوف البجلى الكوفى، عن جرير بن عبدالله وليس له عنه غيره.
وقد رواه النسائي عن قتيبة، عن سفيان بن عيينة، عن إسماعيل بن أبى خالد، عن قيس بن أبى حازم، عن جرير ونصه: " يدخل عليكم من هذا الباب رجل على وجهه مسحة ملك " الحديث.
وهذا على شرط الصحيحين.
* * * وقال الامام أحمد: حدثنا محمد بن عبيد، حدثنا إسماعيل، عن قيس عن جرير، قال: ما حجبني رسول الله صلى الله عليه وسلم منذ أسلمت ولا رأني إلا تبسم في وجهى.
وقد رواه الجماعة إلا أبا داود، من طرق، عن إسماعيل بن أبى خالد، عن قيس بن أبى حازم عنه.
وفى الصحيحين زيادة: " وشكوت إلى رسول الله صلى الله عليه وسلم أنى لا أثبت على الخيل فضرب بيده في صدري " وقال: " اللهم ثبته واجعله هاديا مهديا ".
ورواه النسائي، عن قتيبة، عن سفيان بن عيينة، عن إسماعيل، عن قيس عنه وزاد فيه: " يدخل عليكم من هذا الباب رجل على وجهه مسحة ملك " فذكر نحو ما تقدم.
وقال الحافظ البيهقى: أنبأنا أبو عبد الله الحافظ، حدثنا أبو عمرو وعثمان بن أحمد السماك، حدثنا الحسن بن سلام السواق، حدثنا محمد بن مقاتل الخراساني، حدثنا حصين

(4/150)

ابن عمر الاحمسي، حدثنا إسماعيل بن أبى خالد عن قيس بن أبى حازم، عن جرير بن عبدالله، قال: بعث إلى رسول الله صلى الله عليه وسلم فقال: يا جرير لاى شئ جئت ؟ قلت: أسلم على يديك يارسول الله.
قال: فألقى على كساء ثم أقبل على أصحابه فقال: " إذا أتاكم كريم قوم فأكرموه ".
ثم قال: " يا جرير، أدعوك إلى شهادة أن لا إله إلا الله وأنى رسول الله، وأن تؤمن بالله واليوم الآخر والقدر خيره وشره، وتصلى الصلاة المكتوبة وتؤدى الزكاة المفروضة ".
ففعلت ذلك، فكان بعد ذلك لا يرانى إلا تبسم في وجهى.
هذا حديث غريب من هذا الوجه.
وقال الامام أحمد: حدثنا يحيى بن سعيد القطان، حدثنا إسماعيل بن أبى خالد، عن قيس بن أبى حازم، عن جرير بن عبدالله، قال: بايعت رسول الله صلى الله عليه وسلم على إقام الصلاة وإيتاء الزكاة والنصح لكل مسلم.
وأخرجاه في الصحيحين من حديث إسماعيل بن أبى خالد به.
وهو في الصحيحين من حديث زياد بن علاثة عن جرير به.
وقال الامام أحمد: حدثنا أبو سعيد، حدثنا زائدة، حدثنا عاصم، عن سفيان يعنى - أبا وائل - عن جرير، قال: قلت: يا رسول الله اشترط على فأنت أعلم بالشرط.
قال: " أبايعك على أن تعبد الله وحده لا تشرك به شيئا، وتقيم الصلاة، وتؤتى الزكاة، وتنصح المسلم، وتبرأ من الشرك ".
ورواه النسائي من حديث شعبة عن الاعمش، عن أبى وائل، عن جرير

(4/151)

وفى طريق أخرى عن الاعمش، عن منصور، عن أبى وائل، عن أبى نخيلة، عن جرير به.
فالله أعلم.
ورواه أيضا عن محمد بن قدامة، عن جرير، عن مغيرة، عن أبى وائل والشعبى عن جرير به.
ورواه عن جرير عبدالله بن عميرة.
رواه أحمد منفردا به.
وابنه عبيد الله بن جرير أحمد أيضا منفردا به.
وأبو جميلة وصوابه نخيلة.
ورواه أحمد أيضا والنسائي.
ورواه أحمد أيضا عن غندر، عن شعبة، عن منصور، عن أبى وائل، عن رجل [ عن جرير ] (1) فذكره.
والظاهر أن هذا الرجل هو أبو نخيلة البجلى والله أعلم.
* * * وقد ذكرنا بعث النبي صلى الله عليه وسلم له حين أسلم إلى ذى الخلصة بيت كان يعبده خثعم وبجيلة، وكان يقال له الكعبة اليمانية، يضاهون به الكعبة التى بمكة، ويقولون للتى ببكة الكعبة الشامية، ولبيتهم الكعبة اليمانية، فقال له رسول الله صلى الله عليه وسلم: ألا تريحنى من ذى الخلصة ؟ فحينئذ شكا إلى النبي صلى الله عليه وسلم أنه لا يثبت على الخيل، فضرب بيده الكريمة في صدره حتى أثرت فيه وقال: " اللهم ثبته واجعله هاديا مهديا " فلم يسقط بعد ذلك عن فرس.
ونفر إلى ذى الخلصة في خمسين ومائة راكب من قومه من أحمس، فخرب ذلك البيت وحرقه حتى تركه مثل الجمل الاجرب، وبعث إلى النبي صلى الله عليه وسلم بشيرا
__________
(1) سقط من ا.
(*)

(4/152)

يقال له أبو أرطاة فبشره بذلك، فبرك رسول الله صلى الله عليه وسلم على خيل أحمس ورجالها خمس مرات.
والحديث مبسوط في الصحيحين وغيرهما كما قدمناه (1) بعد الفتح استطرادا بعد ذكر تخريب بيت العزى على يدى خالد بن الوليد رضى الله عنه.
والظاهر أن إسلام جرير رضى الله عنه كان متأخرا عن الفتح بمقدار جيد.
فإن الامام أحمد قال: حدثنا هاشم (2) بن القاسم، حدثنا زياد بن عبدالله بن علاثة عن عبد الكريم بن مالك الجزرى، عن مجاهد، عن جرير بن عبدالله البجلى، قال: إنما أسلمت بعد ما أنزلت المائدة وأنا رأيت رسول الله صلى الله عليه وسلم يمسح بعد ما أسلمت.
تفرد به أحمد.
وهو إسناد جيد اللهم إلا أن يكون منقطعا بين مجاهد وبينه.
وثبت في الصحيحين أن أصحاب عبدالله بن مسعود كان يعجبهم حديث جرير في مسح الخف، لان إسلام جرير إنما كان بعد نزول المائدة، وسيأتى في حجة الوداع أن رسول الله صلى الله عليه وسلم قال له: " استنصت الناس يا جرير ".
وأنما أمره بذلك لانه كان صيتا.
وكان ذا شكل عظيم، كانت نعله طولها ذراعا، وكان من أحسن الناس وجها، وكان مع هذا من أغض الناس طرفا.
ولهذا روينا في الحديث الصحيح عنه أنه قال: سألت رسول الله صلى الله عليه وسلم عن نظر الفجأة فقال: " اصرف (3) بصرك ".
__________
(1) سبق ذلك في الجزء الثالث (2) غير ا: هشام.
(3) الاصل: أطرق.
وما أثبته عن صحيح البخاري.
(*)

(4/153)

وفادة وائل بن حجر بن ربيعة بن وائل بن يعمر الحضرمي بن هنيدة أحد ملوك اليمن على رسول الله صلى الله عليه وسلم قال أبو عمر بن عبد البر: كان أحد أقيال حضرموت، وكان أبوه من ملوكهم.
ويقال إن رسول الله صلى الله عليه وسلم بشر أصحابه قبل قدومه به، وقال: يأتيكم بقية أبناء الملوك.
فلما دخل رحب به وأدناه من نفسه وقرب مجلسه وبسط له رداءه.
وقال: " اللهم بارك في وائل وولده وولد ولده ".
واستعمله على الاقيال من حضرموت، وكتب معه ثلاثة كتب ; منها كتاب إلى المهاجر بن أبى أمية، وكتاب إلى الاقيال والعباهلة، وأقطعه أرضا وأرسل معه معاوية ابن أبى سفيان فخرج معه راجلا، فشكا إليه حر الرمضاء فقال: انتعل ظل الناقة.
فقال: وما يغنى عنى ذلك، لو جعلتني ردفا ؟ فقال له وائل: اسكت فلست من أرداف الملوك.
ثم عاش وائل بن حجر حتى وفد على معاوية وهو أمير المؤمنين، فعرفه معاوية، فرحب به وقربه وأدناه، وأذكره الحديث، وعرض عليه جائزة سنية فأبى أن يأخذها، وقال: أعطها من هو أحوج إليها منى.
وأورد الحافظ البيهقى بعض هذا، وأشار إلى أن البخاري في التاريخ روى في ذلك شيئا.
وقد قال الامام أحمد: حدثنا حجاج، أنبأنا شعبة، عن سماك بن حرب، عن علقمة ابن وائل، عن أبيه: أن رسول الله صلى الله عليه وسلم أقطعه أرضا.
قال: وأرسل معى معاوية أن أعطها إياه - أو قال أعلمها إياه -.

(4/154)

قال: فقال معاوية: أردفني خلفك.
فقلت: لا تكون من أرداف الملوك.
قال: فقال: أعطني نعلك.
فقلت: انتعل ظل الناقة.
قال: فلما استخلف معاوية أتيته فأقعدني معه على السرير فذكرني الحديث.
قال سماك: فقال: وددت أنى كنت حملته بين يدى وقد رواه أبو داود والترمذي من حديث شعبة، وقال الترمذي: صحيح.

(4/155)

وفادة لقيط بن عامر بن المنتفق أبى رزين العقيلى إلى رسول الله صلى الله عليه وسلم قال عبدالله بن الامام أحمد [ حدثنى أبى، حدثنا عبدالله (1) ]: كتب إلى إبراهيم بن حمزة بن محمد بن حمزة ابن مصعب بن الزبير الزبيري: كتبت إليك بهذا الحديث وقد عرضته وسمعته على ما كتبت به إليك، فحدث بذلك عنى.
قال: حدثنى عبدالرحمن بن المغيرة الحزامى، حدثنى عبدالرحمن بن عياش السمعى الانصاري القبائى من بنى عمرو بن عوف، عن دلهم بن الاسود بن عبدالله بن حاجب بن عامر بن
المنتفق العقيلى، عن أبيه، عن عمه لقيط بن عامر، قال دلهم: وحدثنيه أبى الاسود، عن عاصم بن لقيط أن لقيطا خرج وافدا إلى رسول الله صلى الله عليه وسلم ومعه صاحب له يقال له نهيك بن عاصم بن مالك ابن المنتفق.
قال لقيط: فخرجت أنا وصاحبى حتى قدمنا على رسول الله صلى الله عليه وسلم [ المدينة انسلاخ رجب، فأتينا رسول الله صلى الله عليه وسلم فوافيناه ] (1) حين انصرف من صلاة الغداة، فقام في الناس خطيبا فقال: " أيها الناس ألا إنى قد خبأت لكم صوتي منذ أربعة أيام ألا لاسمعكم، ألا فهل من امرئ بعثه قومه ".
فقالوا: اعلم لنا ما يقول رسول الله.
ثم [ قال: ] ألا لعله أن يلهيه حديث نفسه أو حديث صاحبه أو يلهيه الضلال، ألا إنى مسئول هل بلغت ؟ ألا فاسمعوا تعيشوا، ألا اجلسوا ألا اجلسوا.
__________
(1) من مسند أحمد 4 / 13 (2) سقط من ا.
(*)

(4/156)

فجلس الناس وقمت أنا وصاحبى، حتى إذا فرغ لنا فؤاده وبصره قلت: يا رسول الله ما عندك من علم الغيب ؟ فضحك لعمر الله وهز رأسه وعلم أنى أبتغى لسقطه، فقال: " ضن ربك عز وجل بمفاتيح خمس من الغيب لا يعلمها إلا الله " وأشار بيده.
قلت: وما هي ؟ قال: " علم المنية، قد علم متى منية أحدكم ولا تعلمونه، وعلم [ المنى حين يكون في الرحم قد علمه ولا تعلمون ] (1) وعلم ما في غد وما أنت طاعم غدا ولا تعلمه، وعلم يوم الغيث يشرف عليكم أزلين مسنتين (2) فيظل يضحك قد علم أن غيركم إلى قريب ".
قال لقيط: قلت لن نعدم من رب يضحك خيرا.
وعلم يوم الساعة.
قلنا: يا رسول الله علمنا مما لا يعلم الناس ومما تعلم، فإنا من قبيل لا يصدقون تصديق (3) أحد، من مذحج التى تربو علينا وخثعم التى توالينا وعشيرتنا التى نحن منها.
قال: تلبثون ما لبثتم ثم يتوفى نبيكم، ثم تلبثون ما لبثتم ثم تبعث الصائحة، لعمر إلهك ما تدع على ظهرها من شئ إلا مات، والملائكة الذين مع ربك فأصبح ربك عزوجل يطوف في الارض قد خلت عليه البلاد، فأرسل ربك السماء تهضب من عند العرش، فلعمر إلهك ما تدع على ظهرها من مصرع قتيل ولا مدفن ميت إلا شقت القبر عنه حتى تخلقه من عند رأسه، فيستوى جالسا، فيقول ربك عزوجل: مهيم ؟ لما كان فيه - فيقول: يا رب أمس اليوم، فلعهده بالحياة يحسبه حديثا بأهله.
قلت: يا رسول الله كيف يجمعنا بعد ما تفرقنا الرياح والبلى والسباع.
فقال: أنبئك بمثل ذلك في آلاء الله، في الارض أشرفت عليها وهى مدرة بالية فقلت لا تحيا أبدا.
ثم أرسل ربك عليها السماء فلم تلبث عليك أيام حتى أشرفت عليها
__________
(1) من مسند أحمد 4 / 13.
(2) الازل: الشدة.
والمسنتين: من أصابتهم السنة وهى القحط.
(3) الاصل والمسند: تصديقنا.
(*)

(4/157)

وهى شرية (1) واحدة، فلعمر إلهك لهو أقدر على أن يجمعكم من الماء على أن يجمع نبات الارض.
فتخرجون من الاصواء (2) ومن مصارعكم فتنظرون إليه وينظر إليكم.
قال: قلت يا رسول الله وكيف ونحن ملء الارض، وهو عزوجل شخص واحد ينظر إلينا وننظر إليه ؟ فقال: أنبئك بمثل ذلك في آلاء الله، الشمس والقمر آية منه صغيرة ترونهما ويريانكم ساعة واحدة لا تضارون في رؤيتهما، ولعمر إلهك لهو أقدر على أن يراكم وترونه من أن ترونهما (3) ويريانكم لا تضارون في رؤيتهما.
قلت: يا رسول الله فما يفعل ربنا إذا لقيناه ؟ قال: تعرضون عليه بادية له صحائفكم لا يخفى عليه منكم خافية، فيأخذ ربك عزوجل بيده غرفة من الماء فينضح قبلكم بها، فلعمر إلهك ما يخطئ وجه أحدكم منها قطرة، فأما المسلم فتدع على وجهه مثل الريطة (4)
البيضاء، وأما الكافر فتخطمه بمثل الحمم (5) الاسود.
ألا ثم ينصرف نبيكم وينصرف على أثره الصالحون، فتسلكون جسرا من النار فيطأ أحدكم الجمر فيقول: حس.
فيقول ربك عزوجل: أوانه (6).
فتطلعون على حوض الرسول على أظما (7) والله ناهلة عليها ما رأيتها قط، فلعمر إلهك لا يبسط واحد منكم يده إلا وقع عليها قدح يطهره من الطوف (8) والبول والاذى، وتحبس الشمس والقمر فلا ترون منهما واحدا.
قال: قلت: يا رسول الله فبم نبصر ؟ قال: مثل بصرك ساعتك هذه، وذلك مع طلوع الشمس في يوم أشرقته الارض وواجهته الجبال.
__________
(1) الشرية: الطريقة.
والشرية بإسكان الراء: شجر الحنظل.
(2) الاصواء: القبور.
(3) ا: منهما أو ترونهما.
(4) الريطة: كل ثوب لين رقيق.
(5) الحمم: الفحم.
(6) كذا بالاصل والمسند.
(7) الاصل: أضماء.
وما أثبته عن مسند أحمد.
(8) الطوف: الحدث.
(*)

(4/158)

قال: قلت: يا رسول الله فيم نجزى من سيئاتنا وحسناتنا ؟ فقال: الحسنة بعشر أمثالها والسيئة بمثلها إلا أن يعفو.
قال: قلت: يا رسول الله إما الجنة وإما النار ؟ قال: لعمر إلهك، أن للنار سبعة أبواب ما منهن بابان (1) إلا يسير الراكب بينهما سبعين عاما [ وإن للجنة لثمانية أبواب، ما منها بابان إلا يسير الراكب بينهما سبعين عاما (2) ].
قلت: يا رسول الله فعلام نطلع من الجنة ؟ قال: على أنهار من عسل مصفى وأنهار من كأس ما بها من صداع ولا ندامة، وأنهار من لبن لم يتغير طعمه وماء غير آسن وفاكهة،
لعمر إلهك ما تعلمون وخير من مثله معه، وأزواج مطهرة.
قلت: يا رسول الله ولنا فيها أزواج أو منهن مصلحات ؟ قال: الصالحات للصالحين، تلذونهن مثل لذاتكم في الدنيا ويلذونكم غير ألا توالد.
قال لقيط: قلت: أقصى ما نحن بالغون ومنتهون إليه ؟ [ فلم يجبه النبي صلى الله عليه وسلم ].
قلت: يا رسول الله علام أبايعك ؟ فبسط [ النبي ] يده وقال: على إقام الصلاة وإيتاء الزكاة وزيال الشرك، وألا تشرك بالله إلها غيره.
[ قال: قلت: وإن لنا ما بين المشرق والمغرب، فقبض النبي صلى الله عليه وسلم يده وبسط أصابعه وظن أنى مشترط شيئا لا يعطينيه.
قال: قلت: نحل منها حيث شئنا، ولا يجنى منها امرؤ إلا على نفسه.
فبسط يده وقال: ذلك لك، تحل حيث شئت ولا تجنى عليك إلا نفسك.
قال: فانصرفنا عنه.
__________
(1) الاصل: باب (2) من مسند أحمد.
(*)

(4/159)

ثم قال: إن هذين [ لعمر إلهك ] من أتقى الناس في الاولى والآخرة ؟ فقال له كعب بن الخدارية أحد بنى كلاب منهم: يا رسول الله بنو المنتفق أهل ذلك منهم ؟ قال: فانصرفنا وأقبلت عليه ] (1).
وذكر تمام الحديث إلى أن قال: فقلت: يا رسول الله هل لاحد ممن مضى خير في جاهليته ؟ قال: فقال رجل من عرض قريش: والله إن أباك المنتفق لفى النار.
قال: فلكأنه وقع حر بين جلدتي وجهى ولحمي مما قال لابي على رءوس الناس.
فهممت أن أقول: وأبوك يارسول الله ؟ ثم إذا الاخرى أجمل، فقلت: يا رسول الله وأهلك ؟ قال: " وأهلي لعمر الله، ما أتيت [ عليه ] من قبر عامري أو قرشي من
مشرك فقل: أرسلني إليك محمد فأبشرك بما يسوءك، تجر على وجهك وبطنك في النار.
قال: قلت: يارسول الله ما فعل بهم ذلك ؟ وقد كانوا على عمل لا يحسنون إلا إياه، وقد كانوا يحسبون (2) أنهم مصلحون ؟ قال: ذلك بأن الله بعث في آخر كل سبع أمم - يعنى نبيا - فمن عصى نبيه كان من الضالين، ومن أطاع نبيه كان من المهتدين.
هذا حديث غريب جدا، وألفاظه في بعضها نكارة وقد أخرجه الحافظ البيهقى في كتاب البعث والنشور، وعبد الحق الاشبيلى في العاقبة، والقرطبى في كتاب التذكرة في أحوال الآخرة.
__________
(1) سقط من ا.
(2) ا: يحسبونهم (*)

(4/160)

وفادة زياد بن الحارث الصدائى رضى الله عنه قال الحافظ البيهقى: أنبأنا أبو أحمد الاسد اباذى بها، أنبأنا أبو بكر بن مالك القطيعى، حدثنا أبو على بشر بن موسى، حدثنا أبو عبد الرحمن المقرئ، عن عبدالرحمن بن زياد بن أنعم، حدثنى زياد بن نعيم الحضرمي، سمعت زياد بن الحارث الصدائى يحدث، قال: أتيت رسول الله صلى الله عليه وسلم فبايعته على الاسلام، فأخبرت أنه قد بعث جيشا إلى قومي، فقلت: يا رسول الله اردد الجيش وأنا لك بإسلام قومي وطاعتهم.
فقال لى: اذهب فردهم.
فقلت: يا رسول الله إن راحلتي قد كلت.
فبعث رسول الله صلى الله عليه وسلم رجلا فردهم.
قال الصدائى: وكتبت إليهم كتابا، فقدم وفدهم بإسلامهم، فقال لى رسول الله صلى الله عليه وسلم: يا أخا صداء إنك لمطاع في قومك.
فقلت: بل الله هداهم للاسلام
فقال: " أفلا أؤمرك عليهم " قلت: بلى يا رسول الله.
قال: فكتب لى كتابا أمرنى، فقلت: يا رسول الله مر لى بشئ من صدقاتهم.
قال: نعم.
فكتب لى كتابا آخر.
قال الصدائى: وكان ذلك في بعض أسفاره، فنزل رسول الله صلى الله عليه وسلم منزلا فأتاه أهل ذلك المنزل يشكون عاملهم ويقولون: أخذنا بشئ كان بيننا وبين قومه في الجاهلية.
فقال رسول الله: أو فعل ذلك ؟ قالوا: نعم.
فالتفت رسول الله صلى الله عليه وسلم إلى أصحابه وأنا فيهم فقال: " لا خير في الامارة لرجل مؤمن ".
قال الصدائى: فدخل قوله في نفسي.
ثم أتاه آخر فقال: يا رسول الله أعطني.

(4/161)

فقال رسول الله صلى الله عليه وسلم: " من سأل الناس عن ظهر غنى فصداع في الرأس وداء في البطن.
فقال السائل: أعطني من الصدقة.
فقال رسول الله: إن [ الله ] لم يرض في الصدقات بحكم نبى ولا غيره حتى حكم هو فيها فجزأها ثمانية أجزاء.
فإن كنت من تلك الاجزاء أعطيتك.
قال الصدائى: فدخل ذلك في نفسي، أنى غنى وأنى سألته من الصدقة.
قال: ثم إن رسول الله اعتشى (1) من أول الليل، فلزمته وكنت قريبا منه، فكان أصحابه ينقطعون عنه ويستأخرون منه ولم يبق معه أحد غيرى.
فلما كان أوان صلاة الصبح أمرنى فأذنت فجعلت أقول: أقيم يا رسول الله ؟ فجعل ينظر ناحية المشرق إلى الفجر ويقول: لا.
حتى إذا طلع الفجر نزل فتبرز ثم انصرف إلى وهو متلاحق أصحابه فقال: هل من ماء يا أخا صداء ؟ قلت: لا إلا شئ قليل لا يكفيك.
فقال: اجعله في إناء ثم ائتنى به.
ففعلت، فوضع كفه في الماء.
قال: فرأيت بين إصبعين من أصابعه عينا تفور، فقال رسول الله صلى الله عليه وسلم: " لولا أنى أستحى من ربى عزوجل لسقينا واستقينا، ناد في أصحابي من له حاجة في الماء " فناديت فيهم فأخذ من أراد منهم شيئا.
ثم قام رسول الله صلى الله عليه وسلم إلى الصلاة، فأراد بلال أن يقيم فقال له رسول الله: " إن أخا صداء أذن ومن أذن فهو يقيم ".
قال الصدائى: فأقمت.
فلما قضى رسول الله الصلاة أتيته بالكتابين فقلت: يا رسول الله أعفنى من هذين.
فقال: ما بدا لك ؟ فقلت: سمعتك يا رسول الله تقول: " لا خير في الامارة لرجل مؤمن " وأنا أو من بالله وبرسوله.
وسمعتك تقول للسائل: " من سأل الناس عن ظهر غنى فهو صداع في الرأس وداء في البطن " وسألتك وأنا غنى.
فقال: هو ذاك فإن شئت فاقبل، وإن شئت فدع.
فقلت: أدع.
فقال لى
__________
(1) اعتشى: سار في وقت العشاء.
(*)

(4/162)

رسول الله: " فدلني على رجل أؤمره عليكم ".
فدللته على رجل من الوفد الذين قدموا عليه فأمره عليهم.
ثم قلنا: يا رسول الله إن لنا بئرا إذا كان الشتاء وسعنا ماؤها واجتمعنا عليها، وإذا كان الصيف قل ماؤها فتفرقنا على مياه حولنا، وقد أسلمنا وكل من حولنا عدو، فادع الله لنا في بئرنا فيسعنا ماؤها فنجتمع عليه ولا نتفرق.
فدعا سبع حصيات فعركهن بيده ودعا فيهن، ثم قال: اذهبوا بهذه الحصيات فإذا أتيتم البئر فألقوا واحدة واحدة واذكروا الله.
قال الصدائى: ففعلنا ما قال لنا، فما استطعنا بعد ذلك أن ننظر إلى قعرها - يعنى البئر.
وهذا الحديث له شواهد في سنن أبى داود والترمذي وابن ماجه.
وقد ذكر الواقدي أن رسول الله صلى الله عليه وسلم كان بعث بعد عمرة الجعرانة قيس بن سعد بن عبادة في أربعمائة إلى بلاد صداء فيوطئها، فبعثوا رجلا منهم فقال: جئتك لترد عن قومي الجيش وأنا لك بهم.
ثم قدم وفدهم خمسة عشر رجلا، ثم رأى
منهم حجة الوداع مائة رجل.
ثم روى الواقدي عن الثوري، عن عبدالرحمن بن زياد بن أنعم، عن زياد بن نعيم، عن زياد بن الحارث الصدائى قصته في الاذان.
وفادة الحارث بن حسان البكري إلى رسول الله صلى الله عليه وسلم قال الامام أحمد: حدثنا زيد بن الحباب، حدثنى أبو المنذر سلام بن سليمان النحوي حدثنا عاصم بن أبى النجود، عن أبى وائل، عن الحارث البكري.
قال: خرجت

(4/163)

أشكو العلاء بن الحضرمي إلى رسول الله صلى الله عليه وسلم فمررت بالربذة فإذا عجوز من بنى تميم منقطع بها.
فقالت: يا عبدالله إن لى إلى رسول الله حاجة، فهل أنت مبلغي إليه ؟ قال: فحملتها فأتيت المدينة، فإذا المسجد غاص بأهله وإذا راية سوداء تخفق وبلال متقلد السيف بين يدى رسول الله صلى الله عليه وسلم، فقلت: ما شأن الناس ؟ قالوا: يريد أن يبعث عمرو بن العاص وجها.
قال: فجلست، فدخل منزله أو قال رحله، فاستأذنت عليه فأذن لى، فدخلت فسلمت فقال: هل كان بينكم وبين تميم شئ ؟ قلت: نعم، وكانت الدائرة عليهم، ومررت بعجوز من بنى تميم منقطع بها فسألتني أن أحملها إليك، وها هي بالباب.
فأذن لها فدخلت.
فقلت: يا رسول الله إن رأيت أن تجعل بيننا وبين تميم حاجزا فاجعل الدهناء.
فحميت العجوز واستوفزت وقالت: يا رسول الله أين تضطر مضرك.
قال: قلت: إن مثلى ما قال الاول: معزى حملت حتفها ! حملت هذه ولا أشعر أنها كانت لى خصما ! أعوذ بالله ورسوله أن أكون كوافد عاد.
قال: وما وافد عاد ؟ وهو أعلم بالحديث منه ولكن يستطعمه.
قلت: إن
عادا قحطوا فبعثوا وافدا لهم يقال له قيل، فمر بمعاوية بن بكر فأقام عنده شهرا يسقيه الخمر وتغنيه جاريتان يقال لهما الجرادتان، فلما مضى الشهر خرج إلى جبال مهرة فقال: اللهم إنك تعلم لم أجى إلى مريض فأداويه، ولا إلى أسير فأفاديه، اللهم اسق عادا ما كنت تسقيه.
فمرت به سحابات سود فنودى: منها اختر.
فأومأ إلى سحابة منها سوداء.
فنودى منها: خذها رمادا رمددا، لا تبقى من عاد أحدا.
قال: فما بلغني أنه أرسل عليهم من الريح إلا بقدر ما يجرى في خاتمي هذا حتى هلكوا.

(4/164)

قال أبو وائل: وصدق، وكانت المرأة أو الرجل إذا بعثوا وافدا لهم قالوا: لا تكن كوافد عاد (1).
وقد رواه الترمذي والنسائي من حديث أبى المنذر سلام بن سليمان به.
ورواه ابن ماجه عن أبى بكر بن أبى شيبة، عن أبى بكر بن عياش، عن عاصم بن أبى النجود، عن الحارث البكري ولم يذكر أبا وائل.
وهكذا رواه الامام أحمد عن أبى بكر بن عياش، عن عاصم، عن الحارث، والصواب عن عاصم عن أبى وائل عن الحارث.
كما تقدم.
وفادة عبدالرحمن بن أبى عقيل مع قومه قال أبو بكر البيهقى: أنبأنا أبو عبد الله إسحاق بن محمد بن يوسف السوسى، أنبأنا أبو جعفر محمد بن محمد بن عبدالله البغدادي، أنبأنا على بن الجعد [ حدثنا ] عبد العزيز، حدثنا أحمد بن يونس، حدثنا زهير، حدثنا أبو خالد يزيد الاسدي، حدثنا عون بن أبى جحيفة، عن عبدالرحمن بن علقمة الثقفى، عن عبدالرحمن ابن أبى عقيل.
قال: انطلقت في وفد إلى رسول الله صلى الله عليه وسلم فأتيناه فأنخنا بالباب وما في الناس [ رجل (2) ] أبغض إلينا من رجل نلج عليه، فلما دخلنا وخرجنا فما في الناس رجل أحب إلينا من رجل دخلنا عليه.
قال: فقال قائل منا: يا رسول الله
ألا سألت ربك ملكا كملك سليمان ؟ قال: فضحك رسول الله صلى الله عليه وسلم ثم قال: " فلعل صاحبك عند الله أفضل من ملك سليمان، إن الله عزوجل لم يبعث نبيا إلا أعطاه دعوة، فمنهم من اتخذها دنيا فأعطيها، ومنهم من دعا بها على قومه إذ عصوه فأهلكوا بها، وإن الله أعطاني دعوة فاختبأتها عند ربى شفاعة لامتي يوم القيامة ".
__________
(1) الحديث في مسند أحمد 3 / 482 (2) ليست في ا.
(*)

(4/165)

قدوم طارق بن عبدالله وأصحابه روى الحافظ البيهقى من طريق أبى جناب الكلبى، عن جامع بن شداد المحاربي، حدثنى رجل من قومي يقال له طارق بن عبدالله، قال: إنى لقائم بسوق ذى المجاز إذ أقبل رجل عليه جبة وهو يقول: " يا أيها الناس قولوا لا إله إلا الله تفلحوا " ورجل يتبعه يرميه بالحجارة و [ هو ] يقول " يا أيها الناس إنه كذاب " فقلت: من هذا ؟ فقالوا هذا غلام من بنى هاشم يزعم أنه رسول الله قال قلت: من هذا الذى يفعل به هذا ؟ قالوا: هذا عمه عبدالعزى قال: فلما أسلم الناس وهاجروا خرجنا من الربذة نريد المدينة نمتار من تمرها فلما دنونا من حيطانها ونخلها قلت: لو نزلنا فلبسنا ثيابا غير هذه، إذا رجل في طمرين فسلم علينا وقال: من أين أقبل القوم ؟ قلنا من الربذة قال: وأين تريدون ؟ قلنا: نريد هذه المدينة.
قال: ما حاجتكم منها ؟ قلنا: نمتار من تمرها.
قال: ومعنا ظعينة لنا ومعنا جمل أحمر مخطوم، فقال: أتبيعوني جملكم هذا ؟ قلنا: نعم، بكذا وكذا صاعا من تمر.
قال: فما استوضعنا مما قلنا شيئا، وأخذ بخطام الجمل وانطلق، فلما توارى عنا بحيطان المدينة ونخلها قلنا: ما صنعنا ؟ والله ما بعنا جملنا ممن نعرف ولا أخذنا له ثمنا.
قال تقول المرأة التى معنا: والله لقد رأيت رجلا كأن وجهه شقة القمر ليلة
البدر، أنا ضامنة لثمن جملكم.
إذ أقبل الرجل فقال: أنا رسول (1) الله إليكم، هذا تمركم فكلوا واشبعوا واكتالوا واستوفوا، فأكلنا حتى شبعنا واكتلنا فاستوفينا.
ثم دخلنا المدينة فدخلنا المسجد، فإذا هو قائم على المنبر يخطب الناس، فأدركنا من
__________
(1) ا: رسول رسول الله.
(*)

(4/166)

خطبته وهو يقول: " تصدقوا فإن الصدقة خير لكم، اليد العليا خير من اليد السفلى، أمك وأباك وأختك وأخاك وأدناك أدناك " إذ أقبل رجل من بنى يربوع أو قال رجل من الانصار فقال: يا رسول الله لنا في هؤلاء دماء في الجاهلية.
فقال: " إن أبا لا يجنى على ولد " ثلاث مرات.
وقد روى النسائي فضل الصدقة منه عن يوسف بن عيسى، عن الفضل بن موسى، عن يزيد بن زياد بن أبى الجعد، عن جامع بن شداد، عن طارق بن عبدالله المحاربي ببعضه.
ورواه الحافظ البيهقى أيضا، عن الحاكم، عن الاصم، عن أحمد بن عبد الجبار، عن يونس بن بكير، عن يزيد بن زياد، عن جامع بن طارق بطوله كما تقدم.
وقال فيه: فقالت الظعينة: لا تلاوموا فلقد رأيت وجه رجل لا يغدر، ما رأيت شيئا أشبه بالقمر ليلة البدر من وجهه.
قدوم وافد فروة بن عمرو الجذامي صاحب بلاد معان بإسلامه على رسول الله صلى الله عليه وسلم وأظن ذلك إما بتبوك أو بعدها قال ابن إسحاق: وبعث فروة بن عمرو بن النافرة الجذامي ثم النفاثى إلى رسول الله صلى الله عليه وسلم رسولا بإسلامه وأهدى له بغلة بيضاء.
وكان فروة عاملا للروم على من يليهم من العرب، وكان منزله معان وما حولها من أرض الشام، فلما بلغ الروم ذلك من إسلامه طلبوه حتى أخذوه فحبسوه عندهم.
فقال في محبسه ذلك:

(4/167)

طرقت سليمى موهنا أصحابي * والروم بين الباب والقروان (1) صد الخيال وساءه ما قد رأى * وهممت أن أغفى وقد أبكاني لا تكحلن العين بعدى إثمدا * سلمى ولا تدين للاتيان (2) ولقد علمت أبا كبيشة أننى * وسط الاعزة لا يحص لساني (3) فلئن هلكت لتفقدن أخاكم * ولئن بقيت ليعرفن مكاني ولقد جمعت أجل ما جمع الفتى * من جودة وشجاعة وبيان قال: فلما أجمعت الروم على صلبه على ماء لهم يقال له عفرى (4) بفلسطين.
قال: ألا هل أتى سلمى بأن حليلها * على ماء عفرى فوق إحدى الرواحل على ناقة لم يضرب الفحل أمها * مشذبة أطرافها بالمناجل قال: وزعم الزهري أنهم لما قدموه ليقتلوه قال: بلغ سراة المسلمين بأننى * سلم لربى أعظمي ومقامى قال: ثم ضربوا عنقه وصلبوه على ذلك الماء، رحمه الله ورضى عنه وأرضاه وجعل الجنة مثواه.
قدوم تميم الدارى على رسول الله صلى الله عليه وسلم وإخباره إياه بأمر الجساسة وما سمع من الدجال في خروج النبي صلى الله عليه وسلم وإيمان من آمن به أخبرنا أبو عبد الله سهل بن محمد بن نصرويه المروزى بنيسابور، أنبأنا أبو بكر محمد بن أحمد بن الحسن القاضى، أنبأنا أبو سهل أحمد بن محمد بن زياد القطان، حدثنا
__________
(2) الموهن: نحو من نصف الليل.
والقروان: الظهر، بفتح الظاء.
(1) تدين: تطيع.
(2) يحص: يقطع: والمراد: لا يمنع من الكلام.
(3) عفرى: موضع بفلسطين.
(*)

(4/168)

يحيى بن جعفر بن الزبير، أنبأنا وهب بن جرير، حدثنا أبى، سمعت غيلان بن جرير يحدث عن الشعبى، عن فاطمة بنت قيس، قالت: قدم على رسول الله صلى الله عليه وسلم تميم الدارى فأخبر رسول الله صلى الله عليه وسلم أنه ركب البحر فتاهت به سفينته، فسقطوا إلى جزيرة فخرجوا إليها يلتمسون الماء، فلقى إنسانا يجر شعره، فقال له: من أنت ؟ قال: أنا الجساسة.
قالوا: فأخبرنا.
قال: لا أخبركم ولكن عليكم بهذه الجزيرة.
فدخلناها فإذا رجل مقيد فقال: من أنتم ؟ قلنا: ناس من العرب.
قال: ما فعل هذا النبي الذى خرج فيكم ؟ قلنا: قد آمن به الناس واتبعوه وصدقوه.
قال: ذلك خير لهم.
قال: أفلا تخبروني عن عين زعر (1) ما فعلت ؟ فأخبرناه عنها، فوثب وثبة كاد أن يخرج من وراء الجدار ثم قال: ما فعل نخل بيسان (2) هل أطعم بعد ؟ فأخبرناه أنه قد أطعم، فوثب مثلها، ثم قال: أما لو قد أذن لى في الخروج لوطئت البلاد كلها غير طيبة (3).
قالت: فأخرجه رسول الله صلى الله عليه وسلم فحدث الناس، فقال: هذه طيبة وذاك الدجال.
وقد روى هذا الحديث الامام أحمد ومسلم وأهل السنن، من طرق عن عامر بن شراحيل الشعبى، عن فاطمة بنت قيس.
وقد أورد له الامام أحمد شاهدا من رواية أبى هريرة وعائشة أم المؤمنين وقد ذكرنا هذا الحديث بطرقه وألفاظه في كتاب الفتن (4).
وذكر الواقدي وفد الدارس من لخم وكانوا عشرة.
__________
(1) زعر: موضع بالحجاز (2) بيسان: موضع بأرض اليمامة.
(3) طيبة: من أسماء المدينة.
(4) وذلك في كتاب النهاية للمؤلف.
(*)

(4/169)

وفد بنى أسد وهكذا ذكر الواقدي أنه قدم على رسول الله صلى الله عليه وسلم في أول سنه تسع وفد بنى أسد، وكانوا عشرة ; منهم ضرار بن الازور، ووابصة بن معبد، وطليحة بن خويلد الذى ادعى النبوة بعد ذلك، ثم أسلم وحسن إسلامه، ونفادة بن عبدالله ابن خلف.
فقال له رئيسهم حضرمى بن عامر: يا رسول الله أتيناك نتدرع الليل البهيم في سنة شهباء، ولم تبعث إلينا بعثا.
فنزل فيهم: " يمنون عليك أن أسلموا قل لا تمنوا على إسلامكم بل الله يمن عليكم أن هداكم للايمان إن كنتم صادقين (1) ".
وكان فيهم قبيلة يقال لهم بنو الرثية (2)، فغير اسمهم فقال: أنتم بنو الرشدة.
وقد استهدى رسول الله صلى الله عليه وسلم من نفادة بن عبدالله بن خلف ناقة تكون جيدة للركوب والحلب من غير أن يكون لها ولد معها، فطلبها فلم يجدها إلا عند ابن عم له فجاء بها، فأمره رسول الله صلى الله عليه وسلم بحلبها، فشرب منها وسقاه سؤره ثم قال: " اللهم بارك فيها وفيمن منحها ".
فقال: يا رسول الله وفيمن جاء بها.
فقال: " وفيمن جاء بها ".
وفد بنى عبس ذكر الواقدي: أنهم كانوا تسعة نفر وسماهم الواقدي.
فقال لهم النبي صلى الله عليه
وسلم: " أنا عاشركم " وأمر طلحة بن عبيدالله فعقد لهم لواء وجعل شعارهم: يا عشرة.
وذكر أن رسول الله صلى الله عليه وسلم سألهم عن خالد بن سنان العبسى، الذى
__________
(1) سورة الحجرات.
(2) الرثية: الحمق.
(*)

(4/170)

قدمنا (1) ترجمته في أيام الجاهلية، فذكروا أنه لا عقب له.
وذكر أن رسول الله صلى الله عليه وسلم بعثهم يرصدون عيرا لقريش قدمت من الشام.
وهذا يقتضى تقدم وفادتهم على الفتح.
والله أعلم.
وفد بنى فزارة قال الواقدي: حدثنا عبدالله بن محمد بن عمر الجمحى، عن أبى وجزة السعدى، قال: لما رجع رسول الله من تبوك وكان سنة تسع، قدم عليه وفد بنى فزارة بضعة عشر رجلا فيهم خارجة بن حصن، والحارث بن قيس بن حصن، وهو أصغرهم على ركاب عجاف، فجاءوا مقرين بالاسلام.
وسألهم رسول الله عن بلادهم.
فقال أحدهم: يا رسول الله أسنتت بلادنا وهلكت مواشينا وأجدب جنابنا وغرث عيالنا (2)، فادع الله لنا.
فصعد رسول الله المنبر ودعا فقال: " اللهم اسق بلادك وبهائمك وانشر رحمتك وأحى بلدك الميت، اللهم اسقنا غيثا مغيثا مريا مريعا طبقا (3) واسعا عاجلا غير آجل، نافعا غير ضار، اللهم اسقنا سقيا رحمة ولا سقيا عذاب ولا هدم، ولا غرق، ولا محق، اللهم اسقنا الغيث وانصرنا على الاعداء ".
قال: فمطرت فما رأوا السماء سبتا (4).
فصعد رسول الله المنبر فدعا فقال: " اللهم حوالينا ولا علينا، على الآكام والظراب وبطون الاودية ومنابت الشجر ".
فانجابت السماء عن المدينة انجياب الثوب.
__________
(1) سبق ذلك في الجزء الاول.
(2) أسنتت: أصابتها السنة: وهى الجدب.
والجناب: الناحية.
وغرث: جاع.
(3) المريع: الخصيب.
والطبق: الذى يعم الارض.
(4) السبت: البرهة.
(*)

(4/171)

وفد بنى مرة ذكر الواقدي أنهم قدموا سنة تسع مرجعه من تبوك.
وكانوا ثلاثة عشر رجلا منهم الحارث بن عوف، فأجازهم عليه السلام بعشر أواق من فضة، وأعطى الحارث بن عوف ثنتى عشرة أوقية.
وذكروا أن بلادهم مجدبة، فدعا لهم فقال: " اللهم اسقهم الغيث " فلما رجعوا إلى بلادهم وجدوها قد مطرت ذلك اليوم الذى دعا لهم فيه رسول الله صلى الله عليه وسلم.
وفد بنى ثعلبة قال الواقدي: حدثنى موسى بن محمد بن إبراهيم، عن رجل من بنى ثعلبة، عن أبيه.
قال: لما قدم رسول الله صلى الله عليه وسلم من الجعرانة سنة ثمان، قدمنا عليه أربعة نفر فقلنا: نحن رسل من خلفنا من قومنا، وهم يقرون بالاسلام.
فأمر لنا بضيافة، وأقمنا أياما ثم جئناه لنودعه، فقال لبلال: أجزهم كما تجيز الوفد.
فجاء ببقرة (1) من فضة فأعطى كل رجل منا خمس أواق وقال: ليس عندنا دراهم.
وانصرفنا إلى بلادنا.
وفد بنى محارب قال الواقدي: حدثنى محمد بن صالح، عن أبى وجزة السعدى، قال: قدم وفد محارب سنة عشر في حجة الوداع، وهم عشرة نفر فيهم سواء بن الحارث، وابنه خزيمة بن سواء.
فأنزلوا دار رملة بنت الحارث، وكان بلال يأتيهم بغداء وعشاء، فأسلموا وقالوا: نحن على من وراءنا.
__________
(1) البقرة: قدر كبيرة واسعة، فسماها بقرة، من التبقر وهو التوسع أو لانها تسع بقرة بتمامها.
انظر النهاية لابن الاثير 1 / 107.
(*)

(4/172)

ولم يكن أحد في تلك المواسم أفظ ولا أغلظ على رسول الله منهم.
وكان في الوفد رجل منهم، فعرفه رسول الله صلى الله عليه وسلم فقال: الحمد لله الذى أبقاني حتى صدقت بك.
فقال رسول الله صلى الله عليه وسلم: " إن هذه القلوب بيد الله عزوجل ".
ومسح رسول الله وجه خزيمة بن سواء فصارت غرة بيضاء، وأجازهم كما يجيز الوفد وانصرفوا إلى بلادهم.
وفد بنى كلاب ذكر الواقدي: أنهم قدموا سنة تسع وهم ثلاثة عشر رجلا ; [ فيهم ] لبيد بن ربيعة الشاعر وجبار (1) بن سلمى، وكان بينه وبين كعب بن مالك خلة فرحب به وأكرمه وأهدى إليه، وجاءوا معه إلى رسول الله صلى الله عليه وسلم فسلموا عليه بسلام الاسلام، وذكروا له أن الضحاك بن سفيان الكلابي سار فيهم بكتاب الله وسنة رسوله التى أمره الله بها، ودعاهم إلى الله فاستجابوا له وأخذ صدقاتهم من أغنيائهم فصرفها على فقرائهم.
وفد بنى رؤاس بن كلاب ثم ذكر الواقدي: أن رجلا يقال له عمرو بن مالك بن قيس بن بجيد بن رؤاس بن كلاب بن ربيعة بن عامر بن صعصعة، قدم على رسول الله صلى الله عليه وسلم فأسلم، ثم رجع إلى قومه فدعاهم إلى الله فقالوا: حتى نصيب من بنى عقيل مثل ما أصابوا منا.
فذكر مقتلة كانت بينهم، وأن عمرو بن مالك هذا قتل رجلا من بنى عقيل.
قال:
__________
(1) ا: وجابر.
(*)

(4/173)

فشددت يدى في غل وأتيت رسول الله صلى الله عليه وسلم، وبلغه ما صنعت فقال: لئن أتانى لاضربن (1) ما فوق الغل من يده.
فلما جئت سلمت فلم يرد على السلام، وأعرض عنى فأتيته عن يمينه فأعرض عنى، فأتيته عن يساره فأعرض عنى، فأتيته من قبل وجهه فقلت: يا رسول الله إن الرب عزوجل ليترضى فيرضى، فارض عنى، رضى الله عنك.
قال: " قد رضيت ".
وفد بنى عقيل بن كعب ذكر الواقدي: أنهم قدموا على رسول الله صلى الله عليه وسلم فأقطعهم العقيق - عقيق بنى عقيل - وهى أرض فيها نخيل وعيون.
وكتب بذلك كتابا: " بسم الله الرحمن الرحيم.
هذا ما أعطى محمد رسول الله ربيعا ومطرفا وأنسا، أعطاهم العقيق، ما أقاموا الصلاة وآتوا الزكاة وسمعوا وأطاعوا، ولم يعطهم حقا لمسلم ".
فكان الكتاب في يد مطرف.
قال: وقدم عليه أيضا لقيط بن عامر بن المنتفق بن عامر بن عقيل، وهو أبو رزين فأعطاه ماء يقال له النظيم وبايعه على قومه.
وقد قدمنا قدومه وقصته وحديثه بطوله ولله الحمد والمنة.
وفد بنى قشير بن كعب وذلك قبل حجة الوداع، وقبل حنين، فذكر فيهم قرة بن هبيرة بن [ عامر ابن ] (2) سلمة الخير بن قشير، فأسلم فأعطاه رسول الله صلى الله عليه وسلم وكساه بردا،
__________
(1) الاصل: لاضرب.
(2) من الاصابة.
(*)

(4/174)

وأمره أن يلى صدقات قومه، فقال قرة حين رجع: حباها رسول الله إذ نزلت به * وأمكنها من نائل غير منفد فأضحت بروض الخضر وهى حثيثة * وقد أنجحت حاجاتها من محمد عليها فتى لا يردف الذم رحله * يروى لامر العاجز المتردد (1) وفد بنى البكاء ذكر أنهم قدموا سنة تسع، وأنهم كانوا ثلاثين رجلا ; فيهم معاوية بن ثور بن [ معاوية بن ] (2) عبادة بن البكاء، وهو يومئذ إبن مائة سنة، ومعه ابن له يقال له بشر، فقال: يا رسول الله إنى أتبرك بمسك، وقد كبرت وابنى هذا بر بى فامسح وجهه.
فمسح رسول الله صلى الله عليه وسلم وجهه وأعطاه أعنزا عفرا، وبرك عليهن فكانوا لا يصيبهم بعد ذلك قحط ولا سنة.
وقال محمد بن بشر بن معاوية في ذلك: وأبى الذى مسح الرسول برأسه * ودعا له بالخير والبركات أعطاه أحمد إذ أتاه أعنزا * عفرا نواحل لسن بالحيات (3) يملان وفد الحى كل عشية * ويعود ذاك الملئ بالغدوات بوركن من منح وبورك مانحا * وعليه منى ما حييت صلاتي
__________
(1) في الاصابة: تروك لامر العاجز.
(2) من الاصابة: (3) الحيات: (*)

(4/175)

وفد كنانة
روى الواقدي بأسانيده: أن واثلة بن الاسقع الليثى قدم على رسول الله صلى الله عليه وسلم وهو يتجهز إلى تبوك، فصلى معه الصبح ثم رجع إلى قومه، فدعاهم وأخبرهم عن رسول الله صلى الله عليه وسلم.
فقال أبوه: والله لا أحملك أبدا.
وسمعت أخته كلامه فأسلمت، وجهزته حتى سار مع رسول الله صلى الله عليه وسلم إلى تبوك وهو راكب على بعير لكعب بن عجرة.
وبعثه رسول الله صلى الله عليه وسلم مع خالد إلى أكيدر دومة، فلما رجعوا عرض واثلة على كعب بن عجرة ما كان شارطه عليه من سهمه من الغنيمة، فقال له كعب: إنما حملتك لله عزوجل.
وفد أشجع ذكر الواقدي: أنهم قدموا عام الخندق وهم مائة رجل، ورئيسهم مسعود بن رخيلة، فنزلوا شعب سلع.
فخرج إليهم رسول الله وأمر لهم بأحمال التمر.
ويقال: بل قدموا بعد ما فرغ من بنى قريظة، وكانوا سبعمائة رجل، فوادعهم ورجعوا، ثم أسلموا بعد ذلك.
وفد باهلة قدم رئيسهم مطرف بن الكاهن بعد الفتح فأسلم، وأخذ لقومه أمانا وكتب له كتابا فيه الفرائض وشرائع الاسلام.
كتبه عثمان بن عفان رضى الله عنه.
وفد بنى سليم قال: وقدم على رسول الله صلى الله عليه وسلم رجل من بنى سليم يقال له قيس بن نشبة، فسمع كلامه وسأله عن أشياء فأجابه ووعى ذلك كله، ودعاه رسول الله صلى الله عليه وسلم إلى الاسلام فأسلم.

(4/176)

ورجع إلى قومه من بنى سليم فقال: قد سمعت ترجمة الروم وهينمة فارس وأشعار
العرب وكهانة الكهان وكلام مقاول حمير، فما يشبه كلام محمد شيئا من كلامهم، فأطيعوني وخذوا بنصيبكم منه.
فلما كان عام الفتح خرجت بنو سليم فلقوا رسول الله صلى الله عليه وسلم بقديد وهم سبعمائة.
ويقال: كانوا ألفا، وفيهم العباس بن مرداس وجماعة من أعيانهم، فأسلموا وقالوا: اجعلنا في مقدمتك، واجعل لواءنا أحمر وشعارنا مقدما.
ففعل ذلك بهم فشهدوا معه الفتح والطائف وحنينا.
وقد كان راشد بن عبد ربه السلمى يعبد صنما، فرآه يوما وثعلبان يبولان عليه فقال: أرب يبول الثعلبان برأسه * لقد ذل من بالت عليه الثعالب ! ثم شد عليه فكسره، ثم جاء إلى رسول الله صلى الله عليه وسلم فأسلم وقال له رسول الله صلى الله عليه وسلم: ما اسمك ؟ قال: غاوى بن عبدالعزى.
فقال: بل أنت راشد بن عبد ربه.
وأقطعه موضعا يقال له رهاط فيه عين تجرى يقال لها عين الرسول، وقال: هو خير بنى سليم.
وعقد له على قومه وشهد الفتح وما بعدها.
وفد بنى هلال بن عامر ذكر في وفدهم: عبد عوف بن أصرم، فأسلم وسماه رسول الله صلى الله عليه وسلم عبدالله، وقبيصة بن مخارق الذى له حديث في الصدقات.
وذكر في وفد بنى هلال زياد بن عبدالله بن مالك بن بجير بن الهدم بن رويبة بن عبدالله بن هلال بن عامر، فلما دخل المدينة يمم منزل خالته ميمونة بنت الحارث، فدخل عليها فلما دخل رسول الله صلى الله عليه وسلم منزله رآه فغضب ورجع.
فقالت:

(4/177)

يا رسول الله إنه ابن أختى.
فدخل ثم خرج إلى المسجد ومعه زياد، فصلى الظهر ثم أدنى زيادا فدعا له ووضع يده على رأسه ثم حدرها على طرف أنفه، فكانت بنو هلال
تقول: ما زلنا نتعرف البركة في وجه زياد.
وقال الشاعر لعلى بن زياد: يابن الذى مسح الرسول برأسه * ودعا له بالخير عند المسجد أعنى زيادا لا أريد سواءه * من عابر أو متهم أو منجد ما زال ذاك النور في عرنينه * حتى تبوأ بيته في ملحد (1) وفد بنى بكر بن وائل ذكر الواقدي: أنهم لما قدموا سألوا رسول الله صلى الله عليه وسلم عن قس بن ساعدة ; فقال: ليس ذاك منكم، ذاك رجل من إياد تحنف في الجاهلية، فوافى عكاظ والناس مجتمعون، فكلمهم بكلامه الذى حفظ عنه.
قال: وكان في الوفد بشير بن الخصاصية، وعبد الله بن مرثد وحسان بن خوط.
فقال رجل من ولد حسان: أنا ابن حسان بن خوط وأبى * رسول بكر كلها إلى النبي وفد تغلب ذكر أنهم كانوا ستة عشر رجلا مسلمين ونصارى عليهم صلب الذهب، فنزلوا دار رملة بنت الحارث.
فصالح رسول الله صلى الله عليه وسلم النصارى على أن لا يصبغوا أولادهم في النصرانية وأجاز المسلمين منهم.
__________
(1) الملحد: القبر.
(*)

(4/178)

وفادات أهل اليمن وفد تجيب ذكر الواقدي: أنهم قدموا سنة تسع، وأنهم كانوا ثلاثة عشر رجلا، فأجازهم
أكثر مما أجاز غيرهم وأن غلاما منهم قال له رسول الله صلى الله عليه وسلم: ما حاجتك ؟ فقال: يا رسول الله ادع الله يغفر لى ويرحمنى ويجعل غناى في قلبى.
فقال: " اللهم اغفر له وارحمه، واجعل غناه في قلبه " فكان بعد ذلك من أزهد الناس.
وفد خولان ذكر أنهم كانوا عشرة، وأنهم قدموا في شعبان سنة عشر وسألهم رسول الله صلى الله عليه وسلم عن صنمهم الذى كان يقال له عم أنس (1)، فقالوا أبدلنا به خيرا منه ولو قد رجعنا لهدمناه.
وتعلموا القرآن والسنن، فلما رجعوا هدموا الصنم، وأحلوا ما أحل الله وحرموا ما حرم الله.
وفد جعفى ذكر أنهم كانوا يحرمون أكل القلب، فلما أسلم وفدهم أمرهم رسول الله صلى الله عليه وسلم بأكل القلب، وأمر به فشوى وناوله رئيسهم وقال: لا يتم إيمانكم حتى تأكلوه.
فأخذه ويده ترعد فأكله وقال: على أنى أكلت القلب كرها * وترعد حين مسته بنانى
__________
(1) في القاموس: عميانس.
بضم العين وسكون الميم والنون المكسورة.
(*)

(4/179)

فصل (1) في قدوم وفد الازد على رسول الله صلى الله عليه وسلم ذكر أبو نعيم في كتاب معرفه الصحابة والحافظ أبو موسى المدينى، من حديث أحمد بن أبى الحوارى، قال سمعت أبا سليمان الدارانى قال: حدثنى علقمة بن يزيد بن سويد الازدي قال: حدثنى أبى، عن جدى، عن سويد بن الحارث، قال: وفدت سابع
سبعة من قومي على رسول الله صلى الله عليه وسلم، فلما دخلنا عليه وكلمناه فأعجبه ما رأى من سمتنا وزينا فقال: ما أنتم ؟ قلنا مؤمنون.
فتبسم رسول الله صلى الله عليه وسلم وقال: " إن لكل قول حقيقة، فما حقيقة قولكم وإيمانكم ".
قلنا: خمس عشرة خصلة ; خمس منها أمرتنا بها رسلك أن نؤمن بها، وخمس أمرتنا أن نعمل بها، وخمس تخلقنا بها في الجاهلية فنحن عليها، إلا أن تكره منها شيئا.
فقال رسول الله صلى الله عليه وسلم: " ما الخمسة التى أمرتكم بها رسلي أن تؤمنوا بها ؟ " قلنا: أمرتنا أن نؤمن بالله وملائكته وكتبه ورسله والبعث بعد الموت.
قال: " وما الخمسة التى أمرتكم أن تعملوا بها ؟ " قلنا: أمرتنا أن نقول: لا إله إلا الله، ونقيم الصلاة، ونؤتى الزكاة، ونصوم رمضان، ونحج البيت من استطاع إليه سبيلا.
فقال: " وما الخمسة الذى تخلقتم بها في الجاهلية ؟ ".
قلنا: الشكر عند
__________
(1) سقط من ا ت.
(*)

(4/180)

الرخاء، والصبر عند البلاء، والرضى بمر القضاء، والصدق في مواطن اللقاء، وترك الشماتة بالاعداء.
فقال رسول الله صلى الله عليه وسلم: " حكماء علماء كادوا من فقههم أن يكونوا أنبياء ".
ثم قال: " وأنا أزيدكم خمسا، فيتم لكم عشرون خصلة: إن كنتم كما تقولون، فلا تجمعوا ما لا تأكلون، ولا تبنوا مالا تسكنون، ولا تنافسوا في شئ أنتم عنه
غدا تزولون، واتقوا الله الذى إليه ترجعون وعليه تعرضون، وارغبوا فيما عليه تقدمون، وفيه تخلدون ".
فانصرف القوم من عند رسول الله صلى الله عليه وسلم وحفظوا وصيته وعملوا بها.
ثم ذكر: وفد كندة وأنهم كانوا بضعة عشر راكبا عليهم الاشعث بن قيس، وأنه أجازهم بعشر أواق وأجاز الاشعث ثنتى عشرة أوقية.
وقد تقدم.
وفد الصدف قدموا في بضعة عشر راكبا، فصادفوا رسول الله صلى الله عليه وسلم يخطب على المنبر، فجلسوا ولم يسلموا، فقال: " أمسلمون أنتم ؟ " قالوا: نعم.
قال: " فهلا سلمتم ؟ ".
فقاموا قياما فقالوا: السلام عليك أيها النبي ورحمة الله وبركاته.
فقال: " وعليكم السلام، اجلسوا ".
فجلسوا وسألوا رسول الله صلى الله عليه وسلم عن أوقات الصلوات.

(4/181)

وفد خشين قال: وقدم أبو ثعلبة الخشنى ورسول الله يتجهز إلى خيبر، فشهد معه خيبر، ثم قدم بعد ذلك بضعة عشر رجلا منهم فأسلموا.
* * * ثم ذكر وفد بنى سعد هذيم وبلى وبهراء وبنى عذرة وسلامان وجهينة وبنى كلب والجرميين.
وقد تقدم حديث عمرو بن سلمة الجرمى في صحيح البخاري.
وذكر: وفد الازد ووفد غسان والحارث بن كعب وهمدان وسعد العشيرة وعبس، ووفد الداريين والرهاووين وبنى غامد والنخع وبجيلة وخثعم، وحضر موت وذكر فيهم وائل بن حجر، وذكر فيهم الملوك الاربعة جمدا ومخوسا ومشرحا وأبضعة.
وقد ورد في مسند أحمد لعنهم مع أختهم العمردة (1)، وتكلم الواقدي فيهم كلاما فيه طول.
وذكر وفد أزد عمان وغافق وبارق ودوس وثمالة والجدار وأسلم وجذام ومهرة وحمير ونجران وجيشان.
وبسط الكلام على هذه القبائل يطول جدا، وقد قدمنا بعض ما يتعلق بذلك.
وفيما أوردناه كفاية والله أعلم.
* * * ثم قال الواقدي: وافد السباع حدثنى شعيب بن عبادة، عن المطلب بن عبدالله بن حنطب، قال: بينا رسول الله صلى الله عليه وسلم جالس بالمدينة في أصحابه إذ أقبل ذئب فوقف بين يديه فعوى.
فقال رسول الله صلى الله عليه وسلم: " هذا وافد السباع إليكم فإن أحببتم أن
__________
(1) الاصل: مع أخيهم الغمر.
وما أثبته عن القاموس.
باب السين.
(*)

(4/182)

تفرضوا له شيئا لا يعدوه إلى غيره، وإن أحببتم تركتموه وتحذرتم منه، فما أخذ فهو رزقه ".
قالوا: يا رسول الله ما تطيب أنفسنا له بشئ.
فأومأ إليه النبي صلى الله عليه وسلم بأصابعه الثلاث: أي خالسهم.
فولى وله عسلان (1).
وهذا مرسل من هذا الوجه.
ويشبه هذا الذئب الذئب الذى ذكر في الحديث الذى رواه الامام أحمد: حدثنا يزيد
هو ابن هارون، أنبأنا القاسم بن الفضل الحدانى (2)، عن أبى نضرة، عن أبى سعيد الخدرى، قال: عدا الذئب على شاة فأخذها فطلبها الراعى فانتزعها منه فأقعى الذئب على ذنبه، فقال: ألا تتقى الله تنزع منى رزقا ساقه الله إلى ! فقال: يا عجبا ذئب مقع على ذنبه يكلمني كلام الانس ! فقال الذئب: ألا أخبرك بأعجب من ذلك ; محمد رسول الله صلى الله عليه وسلم بيثرب يخبر الناس بأنباء ما قد سبق.
قال: فأقبل الراعى يسوق غنمه حتى دخل المدينة، فزواها إلى زاوية من زواياها، ثم أتى رسول الله صلى الله عليه وسلم فأخبره.
فأمر رسول الله صلى الله عليه وسلم فنودى: الصلاة جامعة، ثم خرج فقال للاعرابي: أخبرهم.
فأخبرهم.
فقال رسول الله صلى الله عليه وسلم: " صدق والذى نفس محمد بيده، لا تقوم الساعة حتى تكلم السباع الانس وتكلم الرجل عذبة سوطه وشراك نعله، وتخبره فخذه بما أحدث أهله بعده ".
وقد رواه الترمذي عن سفيان بن وكيع بن الجراح، عن أبيه، عن القاسم بن الفضل به، وقال: حسن غريب صحيح، لا نعرفه إلا من حديث القاسم بن الفضل وهو
__________
(1) العسلان: الاضطراب في العدو وهز الرأس.
(2) نسبة إلى محلة بالبصرة نزلها بطن من الازد يقال لهم حدان.
اللباب 1 / 284.
(*)

(4/183)

ثقة مأمون عند أهل الحديث وثقه يحيى وابن مهدى.
قلت: وقد رواه الامام أحمد أيضا: حدثنا أبو اليمان، أنبأنا شعيب هو ابن أبى حمزة، حدثنى عبدالله بن أبى الحسين، حدثنى مهران أن أبا سعيد الخدرى حدثه، فذكر هذه القصة بطولها بأبسط من هذا السياق.
ثم رواه أحمد: حدثنا أبو النضر، حدثنا عبدالحميد بن بهرام، حدثنا شهر،
قال: وحدث أبو سعيد.
فذكره.
وهذا السياق أشبه والله أعلم.
وهو إسناد على شرط أهل السنن ولم يخرجوه.
فصل وقد تقدم ذكر وفود الجن بمكة قبل الهجرة (1).
وقد تقصينا الكلام في ذلك أيضا عند قوله تعالى في سورة الاحقاف: " وإذ صرفنا إليك نفرا من الجن يستمعون القرآن " فذكرنا ما ورد من الاحاديث في ذلك والآثار، وأوردنا حديث سواد بن قارب الذى كان كاهنا فأسلم.
وما رواه عن رئيه الذى كان يأتيه بالخبر حين أسلم [ الرئى (2) ] حين قال له: عجبت للجن وأنجاسها * وشدها العيس بأحلاسها تهوى إلى مكة تبغى الهدى * ما مؤمنو الجن كأرجاسها فانهض إلى الصفوة من هاشم * واسم بعينيك إلى راسها ثم قوله: عجبت للجن وتطلابها * وشدها العيس بأقتابها تهوى إلى مكة تبغى الهدى * ليس قدامها كأذنابها
__________
(1) سبق ذلك في الجزء الاول 344.
(2) من ا (*)

(4/184)

فانهض إلى الصفوة من هاشم * واسم بعينيك إلى بابها ثم قوله: عجبت للجن وتخبارها * وشدها العيس بأكوارها تهوى إلى مكة تبغى الهدى * ليس ذوو الشر كأخيارها فانهض إلى الصفوة من هاشم * ما مؤمنو الجن ككفارها وهذا وأمثاله مما يدل على تكرار وفود الجن إلى مكة.
وقد قررنا ذلك هنالك بما
فيه كفاية ولله الحمد والمنة وبه التوفيق والعصمة.
* * * وقد أورد الحافظ أبو بكر البيهقى هاهنا حديثا غريبا جدا، بل منكرا أو موضوعا، ولكن مخرجه عزيز أحببنا أن نورده كما أورده.
والعجب منه.
فإنه قال في دلائل النبوة: باب قدوم هامة بن الهيثم بن لاقيس بن إبليس على النبي صلى الله عليه وسلم وإسلامه.
أخبرنا أبو الحسن محمد بن الحسين بن داود العلوى رحمه الله، أنبأنا أبو نصر محمد ابن حمدويه بن سهل القارئ المروزى، حدثنا عبدالله بن حماد الآملي، حدثنا محمد بن أبى معشر، أخبرني أبى، عن نافع عن ابن عمر، قال قال عمر رضى الله عنه: بينا نحن قعود مع النبي صلى الله عليه وسلم على جبل من جبال تهامة إذ أقبل شيخ بيده عصا، فسلم على النبي صلى الله عليه وسلم فردتم قال: " نغمة جن وغمغتهم من أنت " قال: أنا هامة بن الهيثم بن لاقيس بن إبليس.
فقال النبي صلى الله عليه وسلم: " فما بينك وبين إبليس إلا أبوان، فكم أتى لك من الدهر ؟ " قال: قد أفنيت الدنيا عمرها إلا قليلا، ليالى قتل قابيل هابيل كنت غلاما ابن أعوام، أفهم الكلام وأمر بالآكام وآمر بإفساد الطعام وقطيعة الارحام.

(4/185)

فقال رسول الله صلى الله عليه وسلم: " بئس عمل الشيخ المتوسم، والشاب المتلوم ".
قال: ذرنى من الترداد، إنى تائب إلى الله عزوجل، إنى كنت مع نوح في مسجده مع من آمن به من قومه، فلم أزل أعاتبه على دعوته على قومه حتى بكى وأبكانى وقال: لا جرم إنى على ذلك من النادمين، وأعوذ بالله أن أكون من الجاهلين.
قال: قلت، يا نوح إنى كنت ممن اشترك في دم السعيد الشهيد هابيل بن آدم،
فهل تجدلى عندك توبة ؟ قال: يا هام هم بالخير وافعله قبل الحسرة والندامة، إنى قرأت فيما أنزل الله على أنه ليس من عبد تاب إلى الله بالغ أمره ما بلغ إلا تاب الله عليه، قم فتوضأ واسجد لله سجدتين.
قال ففعلت من ساعتي ما أمرنى به.
فناداني: ارفع رأسك، فقد نزلت توبتك من السماء.
فخررت لله ساجدا.
قال: وكنت مع هود في مسجده مع من آمن به من قومه، فلم أزل أعاتبه على دعوته على قومه حتى بكى عليهم وأبكانى، فقال: لا جرم إنى على ذلك من النادمين، وأعوذ بالله أن أكون من الجاهلين.
قال: وكنت مع صالح في مسجده مع من آمن به من قومه، فلم أزل أعاتبه على دعوته على قومه حتى بكى وأبكانى وقال: أنا على ذلك من النادمين، وأعوذ بالله أن أكون من الجاهلين.
وكنت أزور يعقوب وكنت مع يوسف في المكان الامين، وكنت ألقى إلياس في الاودية وأنا ألقاه الآن.
وإنى لقيت موسى بن عمران فعلمني من التوراة، وقال: إن لقيت عيسى ابن مريم

(4/186)

فأقرئه منى السلام.
وإنى لقيت عيسى ابن مريم فأقرأته عن موسى السلام، وإن عيسى قال: إن لقيت محمدا صلى الله عليه وسلم فأقرئه منى السلام.
فأرسل رسول الله صلى الله عليه وسلم عينيه فبكى ثم قال: وعلى عيسى السلام ما دامت الدنيا، وعليك السلام يا هام بأدائك الامانة.
قال: يا رسول الله افعل بى ما فعل موسى، إنه علمني من التوراة.
قال: فعلمه رسول الله صلى الله عليه وسلم: إذا وقعت الواقعة، والمرسلات، وعم يتساءلون، وإذا الشمس كورت، والمعوذتين، وقل هو الله أحد، وقال: " ارفع إلينا حاجتك يا هامة،
ولا تدع زيارتنا ".
قال عمر: فقبض رسول الله صلى الله عليه وسلم ولم يعد إلينا، فلا ندرى الآن أحى هو أم ميت ؟ ثم قال البيهقى: ابن أبى معشر هذا قد روى عنه الكبار إلا أن أهل العلم بالحديث يضعفونه.
وقد روى هذا الحديث من وجه آخر هو أقوى منه.
والله أعلم (1).
__________
(1) هذا الحديث ظاهر الوضع والاختلاق، وقد أشار إلى وضعه ابن الجوزى في مقدمة كتابه " الوفا في أخبار المصطفى ".
(*)

(4/187)

سنة عشر من الهجرة باب بعث رسول الله صلى الله عليه وسلم خالد بن الوليد قال ابن إسحاق: ثم بعث رسول الله صلى الله عليه وسلم خالد بن الوليد في شهر ربيع الآخر أو جمادى الاولى سنة عشر إلى بنى الحارث بن كعب بنجران.
وأمره أن يدعوهم إلى الاسلام قبل أن يقاتلهم ثلاثا، فإن استجابوا فاقبل منهم، وإن لم يفعلوا فقاتلهم.
فخرج خالد حتى قدم عليهم، فبعث الركبان يضربون في كل وجه ويدعون إلى الاسلام ويقولون: أيها الناس أسلموا تسلموا.
فأسلم الناس ودخلوا فيما دعوا إليه، فأقام فيهم خالد يعلمهم الاسلام وكتاب الله وسنة نبيه صلى الله عليه وسلم، كما أمره رسول الله إن هم أسلموا ولم يقاتلوا.
ثم كتب خالد بن الوليد إلى رسول الله صلى الله عليه وسلم: بسم الله الرحمن الرحيم لمحمد النبي رسول الله من خالد بن الوليد.
السلام عليك يا رسول الله ورحمة الله وبركاته، فإنى أحمد إليك الله الذى لا إله إلا هو، أما بعد يا رسول الله صلى الله عليك، فإنك
بعثتني إلى بنى الحارث بن كعب، وأمرتني إذا أتيتهم أن لا أقاتلهم ثلاثة أيام، وأن أدعوهم إلى الاسلام، فإن أسلموا قبلت منهم وعلمتهم معالم الاسلام وكتاب الله وسنة نبيه وإن لم يسلموا قاتلتهم.
وإنى قدمت عليهم فدعوتهم إلى الاسلام ثلاثة أيام كما أمرنى رسول الله، وبعثت فيهم ركبانا [ قالوا: ] (1) يا بنى الحارث أسلموا تسلموا.
فأسلموا ولم يقاتلوا، وأنا مقيم
__________
(1) من ابن هشام.
(*)

(4/188)

بين أظهرهم آمرهم بما أمرهم الله به وأنهاهم عما نهاهم الله عنه، وأعلمهم معالم الاسلام وسنة النبي صلى الله عليه وسلم، حتى يكتب إلى رسول الله صلى الله عليه وسلم.
والسلام عليك يا رسول الله ورحمة الله وبركاته.
فكتب إليه رسول الله صلى الله عليه وسلم: " بسم الله الرحمن الرحيم من محمد النبي رسول الله إلى خالد بن الوليد.
سلام عليك، فإنى أحمد إليك الله الذى لا إله إلا هو، أما بعد فإن كتابك جاءني مع رسولك يخبر أن بنى الحارث بن كعب قد أسلموا قبل أن تقاتلهم وأجابوا إلى ما دعوتهم إليه من الاسلام، وشهدوا أن لا إله إلا الله وأن محمدا عبده ورسوله، وأن قد هداهم الله بهداه، فبشرهم وأنذرهم وأقبل، وليقبل معك وفدهم.
والسلام عليك ورحمة الله وبركاته.
* * * فأقبل خالد إلى رسول الله صلى الله عليه وسلم وأقبل معه وفد بنى الحارث بن كعب ; منهم قيس بن الحصين ذو الغصة، ويزيد بن عبد المدان، ويزيد بن المحجل، وعبد الله بن قراد الزيادي، وشداد بن عبيد الله القنانى، وعمرو بن عبدالله الضبابى.
فلما قدموا على رسول الله صلى الله عليه وسلم ورآهم.
قال: من هؤلاء القوم الذين كأنهم رجال الهند ؟
قيل يا رسول الله: هؤلاء بنو (1) الحارث بن كعب، فلما وقفوا على رسول الله صلى الله عليه وسلم سلموا عليه وقالوا: نشهد أنك رسول الله وأنه لا إله إلا الله.
فقال رسول الله صلى الله عليه وسلم: " وأنا أشهد أن لا إله إلا الله وأنى رسول الله ".
ثم قال: " أنتم الذين إذا زجروا استقدموا " فسكتوا فلم يراجعه منهم أحد، ثم أعادها الثانية ثم الثالثة فلم يراجعه منهم أحد.
__________
(1) ابن هشام: هؤلاء رجال بنى الحارث.
(*)

(4/189)

ثم أعادها الرابعة.
قال يزيد بن عبد المدان: نعم يا رسول الله، نحن الذين إذا زجروا استقدموا، قالها أربع مرات.
فقال رسول الله صلى الله عليه وسلم: " لو أن خالدا لم يكتب إلى أنكم أسلمتم ولم تقاتلوا لالقيت رءوسكم تحت أقدامكم ".
فقال يزيد بن عبد المدان: أما والله ما حمدناك ولا حمدنا خالدا (1).
قال: فمن حمدتم ؟ قالوا: حمدنا الله الذى هدانا بك يا رسول الله.
فقال رسول الله صلى الله عليه وسلم: صدقتم.
ثم قال: بم كنتم تغلبون من قاتلكم في الجاهلية ؟ قالوا: لم نك نغلب أحدا.
قال: بلى قد كنتم تغلبون من قاتلكم.
قالوا: كنا نغلب من قاتلنا يا رسول الله، أنا كنا نجتمع ولا نتفرق ولا نبدأ أحدا بظلم.
قال: " صدقتم " ثم أمر عليهم قيس بن الحصين.
قال ابن إسحاق: ثم رجعوا إلى قومهم في بقية شوال أو في صدر ذى القعدة.
قال: ثم بعث إليهم بعد أن ولى وفدهم عمرو بن حزم ليفقههم في الدين ويعلمهم السنة ومعالم الاسلام ويأخذ منهم صدقاتهم، وكتب له كتابا عهد إليه فيه عهده وأمره أمره.
ثم أورده ابن إسحاق.
وقد قدمناه في وفد ملوك حمير من طريق البيهقى، وقد رواه النسائي نظير ما ساقه محمد بن إسحاق بغير إسناد.
__________
(1) زاد في ا: ولكن.
وليست في ابن هشام.
(*)

(4/190)

بعث رسول الله صلى الله عليه وسلم الامراء إلى أهل اليمن قبل حجة الوداع يدعونهم إلى الله عزوجل قال البخاري: باب بعث أبى موسى ومعاذ إلى اليمن قبل بل حجة الوداع.
حدثنا موسى، حدثنا أبو عوانة، حدثنا عبدالملك، عن أبى بردة، قال: بعث النبي صلى الله عليه وسلم أبا موسى ومعاذ بن جبل إلى اليمن.
قال: وبعث كل واحد منهما على مخلاف.
قال: واليمن مخلافان.
ثم قال: " يسرا ولا تعسرا وبشرا ولا تنفرا " وفى رواية: وتطاوعا ولا تختلفا.
وانطلق كل واحد منهما إلى عمله.
قال: وكان كل واحد منهما إذا سار في أرضه وكان قريبا من صاحبه أحدث به عهدا [ فسلم عليه ] (1) فسار معاذ في أرضه قريبا من صاحبه أبى موسى، فجاء يسير على بغلته حتى انتهى إليه، فإذا هو جالس وقد اجتمع الناس إليه، وإذا رجل عنده قد جمعت يداه إلى عنقه، فقال له معاذ: يا عبدالله بن قيس أيم (2) هذا ؟ قال: هذا رجل كفر بعد إسلامه.
قال: لا أنزل حتى يقتل.
قال: إنما جئ به لذلك فانزل.
قال: ما أنزل حتى يقتل فأمر به فقتل.
ثم نزل.
فقال: يا عبدالله كيف تقرأ القرآن ؟ قال: أتفوقه (3) تفوقا.
قال: فكيف تقرأ أنت يا معاذ ؟ قال: أنام أول الليل فأقوم وقد قضيت جزئي من النوم،
__________
(1) من البخاري 2 / 261
(2) أيم: قال القسطلانى: أي أي شئ هذا، وأصله أي ما.
وأى استفهامية وما بمعنى شئ، فحذفت الالف تخفيفا.
إرشاد السارى 6 / 418.
(3) أتفوقه: أقرأه شيئا بعد شئ.
(*)

(4/191)

فأقرأ ما كتب الله لى فأحتسب نومتي كما أحتسب قومتى.
انفرد به البخاري دون مسلم من هذا الوجه.
ثم قال البخاري: حدثنا إسحاق، حدثنا خالد، عن الشيباني، عن سعيد بن أبى بردة، عن أبيه، عن أبى موسى الاشعري، أن رسول الله صلى الله عليه وسلم بعثه إلى اليمن فسأله عن أشربة تصنع بها، فقال: ما هي ؟ قال: البتع والمزر.
فقلت لابي بردة: ما البتع ؟ قال: نبيذ العسل، والمزر نبيذ الشعير.
فقال: " كل مسكر حرام ".
ورواه جرير وعبد الواحد، عن الشيباني، عن أبى بردة.
ورواه مسلم من حديث سعيد بن أبى بردة.
وقال البخاري: حدثنا حبان، أخبرنا عبدالله، عن زكريا بن أبى إسحاق، عن يحيى بن عبدالله بن صيفي، عن أبى معبد مولى ابن عباس، عن ابن عباس، قال: قال رسول الله صلى الله عليه وسلم لمعاذ بن جبل حين بعثه إلى اليمن: " إنك ستأتي قوما أهل كتاب، فإذ جئتهم فادعهم إلى أن يشهدوا أن لا إله إلا الله وأن محمدا رسول الله، فإن هم أطاعوا لك بذلك فأخبرهم أن الله فرض عليهم خمس صلوات في كل يوم وليلة، فإن هم أطاعوا لك بذلك فأخبرهم أن الله فرض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم، فإن هم أطاعوا لك بذلك فإياك وكرائم أموالهم، واتق دعوة المظلوم فإنه ليس بينها وبين الله حجاب ".
وقد أخرجه بقية الجماعة من طرق متعددة.
* * *
وقال الامام أحمد: حدثنا أبو المغيرة، حدثنا صفوان، حدثنى راشد بن سعد، عن عاصم بن حميد [ السكوني (1) ]، عن معاذ بن جبل، قال: لما بعثه رسول الله صلى الله
__________
(1) ليست في ا.
(*)

(4/192)

عليه وسلم إلى اليمن خرج معه يوصيه ومعاذ راكب ورسول الله صلى الله عليه وسلم يمشى تحت راحلته، فلما فرغ قال: يا معاذ إنك عسى ألا تلقاني بعد عامى هذا، ولعلك أن تمر بمسجدى هذا وقبري.
فبكى معاذ خشعا لفراق رسول الله صلى الله عليه وسلم.
ثم التفت بوجهه نحو المدينة فقال: " إن أولى الناس بى المتقون من كانوا وحيث كانوا ".
ثم رواه عن أبى اليمان، عن صفوان بن عمرو، عن راشد بن سعد، عن عاصم بن حميد السكوني ; أن معاذا لما بعثه رسول الله صلى الله عليه وسلم إلى اليمن خرج معه يوصيه ومعاذ راكب ورسول الله يمشى تحت راحلته ; فلما فرغ قال: " يا معاذ إنك عسى ألا تلقاني بعد عامى هذا، ولعلك أن تمر بمسجدى هذا وقبري ".
فبكى معاذ خشعا لفراق رسول الله صلى الله عليه وسلم، فقال: " لا تبك يا معاذ، للبكاء أوان، البكاء من الشيطان ".
وقال الامام أحمد: حدثنا أبو المغيرة، حدثنا صفوان، حدثنا أبو زياد يحيى بن عبيد الغساني، عن يزيد بن قطيب، عن معاذ أنه كان يقول: بعثنى رسول الله صلى الله عليه وسلم إلى اليمن فقال: " لعلك أن تمر بقبري ومسجدي، فقد بعثتك إلى قوم رقيقة قلوبهم يقاتلون على الحق مرتين ; فقاتل بمن أطاعك منهم من عصاك، ثم يفيئون إلى الاسلام، حتى تبادر المرأة زوجها والولد والده والاح أخاه، فأنزل بين الحيين السكون والسكاسك ".
وهذا الحديث فيه إشارة وظهور وإيماء إلى أن معاذا رضى الله عنه لا يجتمع بالنبي صلى الله عليه وسلم بعد ذلك ; وكذلك وقع، فإنه أقام باليمن حتى كانت حجة الوداع،

(4/193)

ثم كانت وفاته عليه السلام بعد أحد وثمانين يوما من يوم الحج الاكبر.
* * * فأما الحديث الذى قال الامام أحمد: حدثنا وكيع، عن الاعمش، عن أبى ظبيان، عن معاذ، أنه لما رجع من اليمن قال: يا رسول الله رأيت رجالا باليمن يسجد بعضهم لبعض أفلا نسجد لك ؟ قال: " لو كنت آمر بشرا أن يسجد لبشر لامرت المرأة أن تسجد لزوجها ".
وقد رواه أحمد عن ابن نمير، عن الاعمش، سمعت أبا ظبيان يحدث عن رجل من الانصار، عن معاذ بن جبل، قال: أقبل معاذ من اليمن فقال: يارسول الله إنى رأيت رجالا.
فذكر معناه.
فقد دار على رجل مبهم، ومثله لا يحتج به، ولا سيما وقد خالفه غيره ممن يعتد به، فقالوا: لما قدم معاذ من الشام كذلك.
رواه أحمد.
وقال أحمد: حدثنا إبراهيم بن مهدى، حدثنا إسماعيل بن عياش، عن عبدالرحمن بن أبى حسين، عن شهر بن حوشب، عن معاذ بن جبل، قال: قال لى رسول الله صلى الله عليه وسلم: " مفاتيح الجنة شهادة أن لا إله إلا الله ".
وقال أحمد: حدثنا وكيع، حدثنا سفيان، عن حبيب بن أبى ثابت، عن ميمون بن أبى شبيب، عن معاذ، أن رسول الله صلى الله عليه وسلم قال له: " يا معاذ أتبع السيئة الحسنة تمحها، وخالق الناس بخلق حسن ".
قال وكيع: وجدته في كتابي عن أبى ذر، وهو السماع الاول.
وقال سفيان مرة عن معاذ.
ثم قال الامام أحمد: حدثنا إسماعيل، عن ليث، عن حبيب بن أبى ثابت، عن ميمون بن أبى شبيب، عن معاذ، أنه قال: يارسول الله أوصني.
فقال: " اتق الله

(4/194)

حيثما كنت.
قال: زدنى.
قال: أتبع السيئة الحسنة تمحها.
قال: زدنى.
قال: خالق الناس بخلق حسن ".
وقد رواه الترمذي في جامعه عن محمود بن غيلان، عن وكيع، عن سفيان الثوري به وقال: حسن.
قال شيخنا في الاطراف: وتابعه فضيل بن سليمان، عن ليث بن أبى سليم، عن الاعمش عن حبيب به.
وقال أحمد: حدثنا أبو اليمان، حدثنا إسماعيل بن عياش، عن صفوان بن عمرو، عن عبدالرحمن بن جبير بن نفير الحصرمي، عن معاذ بن جبل، قال: أوصاني رسول الله صلى الله عليه وسلم بعشر كلمات قال: " لا تشرك بالله شيئا وإن قتلت وحرقت، ولا تعقن [ والديك ] وإن أمراك أن تخرج من مالك وأهلك، ولا تتركن صلاة مكتوبة متعمدا، فإن من ترك صلاة مكتوبة متعمدا فقد برئت منه ذمة الله، ولا تشربن خمرا فإنه رأس كل فاحشة، وإياك والمعصية فإن بالمعصية يحل سخط الله، وإياك والفرار من الزحف وإن هلك الناس، وإذا أصاب الناس موت وأنت فيهم فاثبت، وأنفق على عيالك من طولك، ولا ترفع عنهم عصاك أدبا، وأحبهم في الله عزوجل ".
وقال الامام أحمد: حدثنا يونس، حدثنا بقية، عن السرى بن ينعم، عن شريح، عن مسروق، عن معاذ بن جبل، أن رسول الله صلى الله عليه وسلم لما بعثه إلى اليمن، قال: " إياك والتنعم فإن عباد الله ليسوا بالمتنعمين ".
* * * وقال أحمد: حدثنا سليمان بن داود الهاشمي، حدثنا أبو بكر - يعنى ابن عياش -
حدثنا عاصم، عن أبى وائل، عن معاذ، قال: بعثنى رسول الله صلى الله وسلم إلى اليمن،

(4/195)

وأمرني أن آخذ من كل حالم دينارا أو عدله من المعافر، وأمرني أن آخذ من كل أربعين بقرة مسنة، ومن كل ثلاثين بقرة تبيعا حوليا، وأمرني فيما سقت السماء العشر وما سقى بالدوالى نصف العشر ".
وقد رواه أبو داود من حديث أبى معاوية، والنسائي من حديث محمد بن إسحاق عن الاعمش كذلك.
وقد رواه أهل السنن الاربعة من طرق، عن الاعمش، عن أبى وائل، عن مسروق، عن معاذ به.
وقال أحمد: حدثنا معاوية، عن عمرو وهارون بن معروف، قالا: حدثنا عبدالله ابن وهب، عن حيوة، عن يزيد بن أبى حبيب، عن سلمة بن أسامة، عن يحيى بن الحكم، أن معاذا قال: بعثنى رسول الله صلى الله عليه وسلم أصدق (1) أهل اليمن، فأمرني أن آخذ من البقر من كل ثلاثين تبيعا.
قال هارون: والتبيع: الجذع أو الجذعة - ومن كل أربعين مسنة.
فعرضوا على أن آخذ ما بين الاربعين والخمسين وما بين الستين والسبعين وما بين الثمانين والتسعين، فأبيت ذلك، وقلت لهم: أسأل رسول الله صلى الله عليه وسلم عن ذلك.
فقدمت فأخبرت النبي صلى الله عليه وسلم فأمرني أن أخذ من كل ثلاثين تبيعا، ومن كل أربعين مسنة، ومن الستين تبيعين، ومن السبعين مسنة وتبيعا، ومن الثمانين مسنتين، ومن التسعين ثلاثة أتباع، ومن المائة مسنة وتبيعين، ومن العشرة ومائة مسنتين وتبيعا، ومن العشرين ومائة ثلاث مسنات أو أربعة أتباع.
قال: وأمرني رسول الله صلى الله عليه وسلم ألا آخذ فيما بين ذلك شيئا
__________
(1) أصدق: أجمع صدقاتهم.
(*)

(4/196)

إلا أن يبلغ مسنة أو جذعا، وزعم أن الاوقاص (1) لا فريضة فيها.
* * * وهذا من أفراد أحمد، وفيه دلالة على أنه قدم بعد مصيره إلى اليمن على رسول الله صلى الله عليه وسلم.
والصحيح أنه لم ير النبي صلى الله عليه وسلم بعد ذلك كما تقدم في الحديث.
وقد قال عبد الرزاق: أنبأنا معمر، عن الزهري، عن أبى بن كعب بن مالك، قال: كان معاذ بن جبل شابا جميلا سمحا من خير شباب قومه، لا يسأل شيئا إلا أعطاه، حتى كان عليه دين أغلق ماله، فكلم رسول الله في أن يكلم غرماءه ففعل، فلم يضعوا له شيئا، فلو ترك لاحد بكلام أحد لترك لمعاذ بكلام رسول الله صلى الله عليه وسلم.
قال: فدعاه رسول الله فلم يبرح أن باع ماله وقسمه بين غرمائه.
قال: فقام معاذ ولا مال له.
قال: فلما حج رسول الله بعث معاذا إلى اليمن، قال: فكان أول من تجر في هذا المال معاذ.
قال: فقدم على أبى بكر الصديق من اليمن وقد توفى رسول الله صلى الله عليه وسلم فجاء عمر فقال: هل لك أن تطيعني فتدفع هذا المال إلى أبى بكر، فإن أعطاكه فاقبله ؟ قال: فقال معاذ: لن (2) أدفعه إليه، وإنما بعثنى رسول الله ليجبرني.
فلما أبى عليه انطلق عمر إلى أبى بكر، فقال: أرسل إلى هذا الرجل فخذ منه ودع له.
فقال أبو بكر: ما كنت لافعل، إنما بعثه رسول الله ليجبره، فلست آخذ منه شيئا.
__________
(1) الاوقاص: ما بين الفريضتين في الزكاة.
(2) الاصل: لم.
(*)

(4/197)

قال: فلما أصبح معاذ انطلق إلى عمر فقال: ما أرانى إلا فاعل الذى قلت، إنى رأيتنى البارحة في النوم - فيما يحسب عبد الرزاق قال - أجر إلى النار وأنت آخذ بحجزتى (1).
قال: فانطلق إلى أبى بكر بكل شئ جاء به، حتى جاءه بسوطه وحلف له أنه لم يكتمه شيئا.
قال فقال أبو بكر رضى الله عنه: هو لك لا آخذ منه شيئا.
وقد رواه أبو ثور، عن معمر، عن الزهري، عن عبدالرحمن بن كعب بن مالك، فذكره إلا أنه قال: حتى إذا كان عام فتح مكة بعثه رسول الله صلى الله عليه وسلم على طائفة من اليمن أميرا، فمكث حتى قبض رسول الله، ثم قدم في خلافة أبى بكر وخرج إلى الشام.
قال البيهقى: وقد قدمنا أن رسول الله صلى الله عليه وسلم استخلفه بمكة مع عتاب ابن أسيد ليعلم أهلها، وأنه شهد غزوة تبوك ; فالاشبه أن بعثه إلى اليمن كان بعد ذلك.
والله أعلم.
ثم ذكر البيهقى لقصة منام معاذ شاهدا من طريق الاعمش، عن أبى وائل، عن عبدالله، وأنه كان من جملة ما جاء به عبيد فأتى بهم أبا بكر، فلما رد الجميع عليه رجع بهم ثم قام يصلى فقاموا كلهم يصلون معه.
فلما انصرف قال: لمن صليتم ؟ قالوا: لله.
قال: فأنتم له عتقاء.
فأعتقهم.
* * * وقال الامام أحمد: حدثنا محمد بن جعفر، حدثنا شعبة، عن أبى عون، عن الحارث ابن عمرو ابن أخى المغيرة بن شعبة، عن ناس من أصحاب معاذ من أهل حمص، عن معاذ، أن رسول الله صلى الله عليه وسلم حين بعثه إلى اليمن قال: كيف تصنع إن عرض لك
قضاء ؟ قال: أقضى بما في كتاب الله.
__________
(1) الحجزة: معقد الازار.
(*)

(4/198)

قال: فإن لم يكن في كتاب الله ؟ قال: فبسنة رسول الله صلى الله عليه وسلم.
قال: فإن لم يكن في سنة رسول الله ؟ قال: أجتهد وإنى لا آلو.
قال: فضرب رسول الله صدري ثم قال: " الحمد لله الذى وفق رسول رسول الله لما يرضى رسول الله ".
وقد رواه أحمد عن وكيع، عن عفان، عن شعبة بإسناده ولفظه.
وأخرجه أبو داود والترمذي من حديث شعبة به، وقال الترمذي: لا نعرفه إلا من هذا الوجه وليس إسناده عندي بمتصل.
وقد رواه ابن ماجه من وجه آخر عنه، إلا أنه من طريق محمد بن سعد بن حسان - وهو المصلوب أحد الكذابين - عن عبادة بن نسى (1)، عن عبدالرحمن بن غنم، عن معاذ به نحوه.
وقد روى الامام أحمد، عن محمد بن جعفر ويحيى بن سعيد، عن شعبة، عن عمرو ابن أبى حكيم، عن عبدالله بن بريدة، عن يحيى بن معمر، عن أبى الاسود الديلى قال: كان معاذ باليمن فارتفعوا إليه في يهودى مات وترك أخا مسلما.
فقال معاذ: إنى سمعت رسول الله صلى الله عليه وسلم يقول: " إن الاسلام يزيد ولا ينقص " فورثه.
ورواه أبو داود من حديث ابن بريدة به.
وقد حكى هذا المذهب عن معاوية بن أبى سفيان وراويه (2) يحيى بن معمر القاضى وطائفة من السلف، وإليه ذهب إسحاق بن راهويه.
وخالفهم الجمهور، ومنهم الائمة الاربعة وأصحابهم، محتجين بما ثبت في الصحيحين
__________
(1) هو عبادة بن نسى الكندى، قاضى طبرية توفى سنة 118.
تهذيب التهذيب 5 / 114 (2) غير ا: ورواه عن.
(*)

(4/199)

عن أسامة بن زيد قال: قال رسول الله صلى الله عليه وسلم " لا يرث الكافر المسلم ولا المسلم الكافر ".
* * * والمقصود أن معاذا رضى الله عنه كان قاضيا للنبى صلى الله عليه وسلم باليمن وحاكما في الحروب، ومصدقا إليه تدفع الصدقات، كما دل عليه حديث ابن عباس المتقدم.
وقد كان بارزا للناس يصلى بهم الصلوات الخمس، كما قال البخاري: حدثنا سليمان ابن حرب حدثنا شعبة، عن حبيب بن أبى ثابت، عن سعيد بن جبير، عن عمرو بن ميمون، أن معاذا لما قدم اليمن صلى بهم الصبح فقرأ: " واتخذ الله إبراهيم خليلا " فقال رجل من القوم: لقد قرت عين أم إبراهيم ! انفرد به البخاري.
ثم قال البخاري:

(4/200)

باب بعث رسول الله صلى الله عليه وسلم على بن أبى طالب وخالد بن الوليد إلى اليمن قبل حجة الوداع حدثنا أحمد بن عثمان، حدثنا شريح بن مسلمة، حدثنا إبراهيم بن يوسف بن أبى إسحاق، حدثنى أبى، عن أبى إسحاق، سمعت البراء بن عازب قال: بعثنا رسول الله صلى الله عليه وسلم مع خالد بن الوليد إلى اليمن، قال: ثم بعث عليا بعد ذلك مكانه قال: مر أصحاب خالد من شاء منهم أن يعقب معك فليعقب، ومن شاء فليقبل.
فكنت فيمن عقب معه.
قال: فغنمت أواقى ذات عدد.
انفرد به البخاري من هذا الوجه.
ثم قال البخاري: حدثنا محمد بن بشار، حدثنا روح بن عبادة، حدثنا على بن سويد ابن منجوف، عن عبدالله بن بريدة، عن أبيه، قال: بعث النبي صلى الله عليه وسلم عليا إلى خالد بن الوليد ليقبض الخمس، وكنت أبغض عليا فأصبح وقد اغتسل، فقلت لخالد: ألا ترى إلى هذا ؟ فلما قدمنا على النبي صلى الله عليه وسلم ذكرت ذلك له فقال: " يا بريدة تبغض (1) عليا ؟ " فقلت: نعم.
فقال: " لا تبغضه فإن له في الخمس أكثر من ذلك ".
انفرد به البخاري دون مسلم من هذا الوجه.
وقال الامام أحمد: حدثنا يحيى بن سعيد، حدثنا عبد الجليل، قال: انتهيت إلى حلقة فيها أبو مجلز وابنا بريدة، فقال عبدالله بن بريدة: حدثنى أبى بريدة قال: أبغضت عليا بغضا لم أبغضه أحدا قط، قال: وأحببت رجلا من قريش لم أحبه إلا على بغضه عليا.
قال: فبعث ذلك الرجل على خيل، فصحبته ما أصحبه إلا على بغضه عليا.
قال:
__________
(1) البخاري: أتبغض.
(*)

(4/201)

فأصبنا سبيا قال: فكتب إلى رسول الله صلى الله عليه وسلم: ابعث إلينا من يخمسه.
قال: فبعث إلينا عليا وفى السبى وصيفة من أفضل السبى.
قال: فخمس وقسم فخرج ورأسه يقطر، فقلنا: يا أبا الحسن ما هذا ؟ فقال: ألم تروا إلى الوصيفة التى كانت في السبى، فإنى قسمت وخمست فصارت في الخمس، ثم صارت في أهل بيت النبي صلى الله عليه وسلم، ثم صارت في آل على ووقعت بها.
قال: فكتب الرجل إلى نبى الله صلى الله عليه وسلم.
فقلت: ابعثنى.
فبعثني مصدقا.
قال: فجعلت أقرأ الكتاب وأقول: صدق.
قال: فأمسك يدى والكتاب
فقال: " أتبغض عليا ؟ " قال: قلت: نعم.
قال: " فلا تبغضه، وإن كنت تحبه فازدد له حبا، فوالذي نفس محمد بيده لنصيب آل على (1) في الخمس أفضل من وصيفة ".
قال: فما كان من الناس أحد بعد قول النبي صلى الله عليه وسلم أحب إلى من على.
قال عبدالله بن بريدة: فو الذى لا إله غيره ما بينى وبين النبي صلى الله عليه وسلم في هذا الحديث غير أبى بريدة.
تفرد به بهذا السياق عبد الجليل بن عطية الفقيه أبو صالح البصري، وثقه ابن معين وابن حبان.
وقال البخاري: إنما يتهم في الشئ بعد الشئ.
وقال محمد بن إسحاق: حدثنا أبان بن صالح، عن عبدالله بن نيار الاسلمي، عن خاله عمرو بن شأس الاسلمي، وكان من أصحاب الحديبية، قال: كنت مع على بن أبى طالب في خيله التى بعثه رسول الله صلى الله عليه وسلم إلى اليمن، فجفاني على بعض الجفاء، فوجدت في نفسي عليه.
__________
(1) ت: آل محمد.
(*)

(4/202)

فلما قدمت المدينة اشتكيته في مجالس المدينة وعند من لقيته، فأقبلت يوما ورسول الله جالس في المسجد، فلما رأني أنظر إلى عينيه نظر إلى حتى جلست إليه، فلما جلست إليه قال: " إنه والله يا عمرو بن شأس لقد آذيتنى " فقلت: إنا لله وإنا إليه راجعون ! أعوذ بالله والاسلام أن أوذى رسول الله.
فقال: " من آذى عليا فقد آذانى ".
وقد رواه البيهقى من وجه آخر، عن ابن إسحاق، عن أبان بن الفضل بن معقل ابن سنان، عن عبدالله بن نيار، عن خاله عمرو بن شأس.
فذكره بمعناه.
وقال الحافظ البيهقى: أنبأنا محمد بن عبدالله الحافظ، أنبأنا أبو إسحاق المزكى، حدثنا عبيدة بن أبى السفر، سمعت إبراهيم بن يوسف بن أبى إسحاق، عن أبيه، عن أبى إسحاق، عن البراء: أن رسول الله صلى الله عليه وسلم بعث خالد بن الوليد إلى أهل اليمن يدعوهم إلى الاسلام.
قال البراء: فكنت فيمن خرج مع خالد بن الوليد، فأقمنا ستة أشهر يدعوهم إلى الاسلام، فلم يجيبوه، ثم إن رسول الله صلى الله عليه وسلم بعث على بن أبى طالب وأمره أن يقفل خالدا، إلا رجلا كان ممن مع خالد فأحب أن يعقب مع على فليعقب معه.
قال البراء: فكنت فيمن عقب مع على، فلما دنونا من القوم خرجوا إلينا، ثم تقدم بنا فصلى بنا على، ثم صفنا صفا واحدا، ثم تقدم بين أيدينا وقرأ عليهم كتاب رسول الله صلى الله عليه وسلم، فأسلمت همدان جميعا، فكتب على إلى رسول الله صلى الله عليه وسلم بإسلامهم، فلما قرأ رسول الله صلى الله عليه وسلم الكتاب خر ساجدا ثم رفع رأسه فقال: " السلام على همدان السلام على همدان ".

(4/203)

قال البيهقى: رواه البخاري مختصرا من وجه آخر عن إبراهيم بن يوسف.
* * * وقال البيهقى: أنبأنا أبو الحسين محمد بن الفضل القطان، أنبأنا أبو سهل بن زياد القطان، حدثنا إسماعيل بن أبى أويس، حدثنى أخى، عن سليمان بن بلال، عن سعد بن إسحاق بن كعب بن عجرة، عن عمته زينب بنت كعب بن عجرة، عن أبى سعيد الخدرى، أنه قال: بعث رسول الله على بن أبى طالب إلى اليمن.
قال أبو سعيد: فكنت فيمن خرج معه، فلما أخذ من إبل الصدقة سألناه أن نركب منها ونريح إبلنا - وكنا قد رأينا في إبلنا خللا - فأبى علينا وقال: إنما لكم فيها
سهم كما للمسلمين.
قال: فلما فرغ على وانطلق من اليمن راجعا أمر علينا إنسانا، وأسرع هو وأدرك الحج، فلما قضى حجته قال له النبي صلى الله عليه وسلم: " ارجع إلى أصحابك حتى تقدم عليهم ".
قال أبو سعيد: وقد كنا سألنا الذى استخلفه ما كان على منعنا إياه ففعل، فلما عرف في إبل الصدقة أنها قد ركبت، ورأى أثر الركب قدم الذى أمره ولامه.
فقلت: أما إن لله على لئن قدمت المدينة لاذكرن لرسول الله ولاخبرنه ما لقينا من الغلظة والتضييق.
قال: فلما قدمنا المدينة غدوت إلى رسول الله صلى الله عليه وسلم أريد أن أفعل ما كنت حلفت عليه، فلقيت أبا بكر خارجا من عند رسول الله صلى الله عليه وسلم، فلما رأني وقف معى ورحب بى وساءلني وساءلته.
وقال: متى قدمت ؟ فقلت قدمت، البارحة.
فرجع معى إلى رسول الله صلى الله عليه وسلم، فدخل وقال: هذا سعد بن مالك بن الشهيد.
فقال: ائذن له.

(4/204)

فدخلت فحييت رسول الله وحياني، وأقبل على وساءلني عن نفسي وأهلي وأحفى المسألة، فقلت: يا رسول الله ما لقينا من على من الغلظة وسوء الصحبة والتضييق.
فاتأد رسول الله، وجعلت أنا أعدد ما لقينا منه، حتى إذا كنت في وسط كلامي ضرب رسول الله على فخذي، وكنت منه قريبا، وقال: " يا سعد بن مالك بن الشهيد، مه بعض قولك لاخيك على، فوالله لقد علمت أنه أخشن في سبيل الله ".
قال: فقلت في نفسي: ثكلتك أمك سعد بن مالك، ألا أرانى كنت فيما يكره منذ اليوم ولا أدرى ؟ ! لا جرم والله لا أذكره بسوء أبدا سرا ولا علانية.
وهذا إسناد جيد على شرط النسائي ولم يروه أحد من أصحاب الكتب الستة.
* * * وقد قال يونس عن محمد بن إسحاق: حدثنى يحيى بن عبدالله بن أبى عمر، عن يزيد بن طلحة بن يزيد بن ركانة قال: إنما وجد جيش على بن طالب الذين كانوا معه باليمن، لانهم حين أقبلوا خلف عليهم رجلا وتعجل إلى رسول الله صلى الله عليه وسلم.
قال: فعمد الرجل فكسا كل رجل حلة، فلما دنوا خرج عليهم على يستقبلهم، فإذا عليهم الحلل.
قال على: ما هذا ؟ قالوا: كسانا فلان: قال: فما دعاك إلى هذا قبل أن تقدم على رسول الله فيصنع ما شاء ؟ فنزع الحلل منهم.
فلما قدموا على رسول الله اشتكوه لذلك، وكانوا قد صالحوا رسول الله، وإنما بعث عليا إلى جزية موضوعة.
قلت: هذا السياق أقرب من سياق البيهقى.
وذلك أن عليا سبقهم لاجل الحج وساق معه هديا وأهل بإهلال النبي

(4/205)

صلى الله عليه وسلم، فأمره أن يمكث حراما.
وفى رواية البراء بن عازب أنه قال: له إنى سقت الهدى وقرنت.
والمقصود أن عليا لما كثر فيه القيل والقال من ذلك الجيش بسبب منعه إياهم استعمال إبل الصدقة واسترجاعه منهم الحلل التى أطلقها لهم نائبه، وعلى معذور فيما فعل لكن اشتهر الكلام فيه في الححيج، فلذلك - والله أعلم - لما رجع رسول الله صلى الله عليه وسلم من حجته وتفرغ من مناسكه ورجع إلى المدينة فمر بغدير خم قام في الناس خطيبا فبرأ ساحة على ورفع من قدره ونبه على فضله، ليزيل ما وقر في نفوس كثير من الناس.
وسيأتى هذا مفصلا في موضعه إن شاء الله.
وبه الثقة.
* * *
وقال البخاري: حدثنا قتيبة، حدثنا عبد الواحد، عن عمارة بن القعقاع بن شبرمة، حدثنى عبدالرحمن بن أبى نعم، سمعت أبا سعيد الخدرى يقول: بعث على بن أبى طالب إلى النبي صلى الله عليه وسلم من اليمن بذهيبة في أديم مقروظ لم تحصل (1) من ترابها.
قال: فقسمها بين أربعة ; بين عيينة بن بدر، والاقرع بن حابس، وزيد الخيل، والرابع إما علقمة بن علاثة وإما عامر بن الطفيل.
فقال رجل من أصحابه: كنا نحن أحق بهذا من هؤلاء.
فبلغ ذلك النبي صلى الله عليه وسلم فقال: " ألا تأمنوني ؟ وأنا أمين من في السماء يأتيني خبر السماء صباحا ومساء ".
قال: فقام رجل غائر العينين مشرف الوجنتين ناشز الجبهة كث اللحية محلوق
__________
(1) الذهيبة: القطعة من الذهب.
والمقروظ: المدبوغ.
وتحصل: تخلص.
(*)

(4/206)

الرأس مشمر الازار فقال: يا رسول الله اتق الله.
فقال: ويلك أو لست أحق الناس أن يتقى الله.
قال: ثم ولى الرجل.
قال خالد بن الوليد: يا رسول الله ألا أضرب عنقه ؟ قال: لا لعله أن يكون يصلى.
قال خالد: وكم من مصل يقول بلسانه ما ليس في قلبه.
فقال رسول الله صلى الله عليه وسلم: إنى لم أومر أن أنقب عن قلوب الناس ولا أشق بطونهم.
قال ثم نظر إليه وهو مقف فقال: " إنه يخرج من ضئضئ (1) هذا قوم يتلون كتاب الله رطبا لا يجاوز حناجرهم، يمرقون من الدين كما يمرق السهم من الرمية " - أظنه قال: لئن أدركتهم لاقتلنهم قتل ثمود.
وقد رواه البخاري في مواضع أخر من كتابه، ومسلم في كتاب الزكاة من صحيحه من طرق متعددة إلى عمارة بن القعقاع به.
* * * وقال الامام أحمد: حدثنا يحيى، عن الاعمش، عن عمرو بن مرة، عن أبى البخترى، عن على، قال: بعثنى رسول الله صلى الله عليه وسلم إلى اليمن وأنا حديث السن.
قال: فقلت: تبعثني إلى قوم يكون بينهم أحداث ولا علم لى بالقضاء ؟ قال: " إن الله سيهدي لسانك ويثبت قلبك " قال: فما شككت في قضاء بين اثنين.
ورواه ابن ماجه من حديث الاعمش به.
وقال الامام أحمد: حدثنا أسود بن عامر، حدثنا شريك، عن سماك، عن حنش، عن على، قال: بعثنى رسول الله صلى الله عليه وسلم إلى اليمن.
قال فقلت: يا رسول الله تبعثني إلى قوم أسن منى وأنا حدث لا أبصر القضاء ؟
__________
(1) الضئضئ: الاصل.
(*)

(4/207)

قال فوضع يده على صدري وقال: " اللهم ثبت لسانه واهد قلبه، يا على إذ جلس إليك الخصمان فلا تقض بينهما حتى تسمع من الآخر ما سمعت من الاول، فإنك إذا فعلت ذلك تبين لك ".
قال: فما اختلف على قضاء بعد - أو ما أشكل على قضاء بعد.
ورواه أحمد أيضا وأبو داود من طرق، عن شريك، والترمذي من حديث زائدة كلاهما عن سماك بن حرب، عن حنش بن المعتمر، وقيل ابن ربيعة الكنانى الكوفى، عن على به.
وقال الامام أحمد: حدثنا سفيان بن عيينة، عن الاجلح، عن الشعبى، عن عبدالله ابن أبى الخليل، عن زيد بن أرقم، أن نفرا وطئوا امرأة في طهر، فقال على لاثنين: أتطيبان نفسا لذا (1) ؟ فقالا: لا.
فأقبل على الآخرين فقال: أتطيبان نفسا لذا ؟
فقالا: لا.
فقال: أنتم شركاء متشاكسون.
فقال: إنى مقرع بينكم، فأيكم قرع أغرمته ثلثى الدية وألزمته الولد.
قال: فذكر ذلك للنبى صلى الله عليه وسلم فقال: لا أعلم إلا ما قال على.
وقال أحمد: حدثنا شريح بن النعمان، حدثنا هشيم، أنبأنا الاجلح، عن الشعبى، عن أبى الخليل، عن زيد بن أرقم، أن عليا أتى في ثلاثة نفر إذ كان في اليمن اشتركوا في ولد، فأقرع بينهم فضمن الذى أصابته القرعة ثلثى الدية وجعل الولد له.
قال زيد بن أرقم: فأتيت النبي صلى الله عليه وسلم فأخبرته بقضاء على، فضحك حتى بدت نواجذه.
ورواه أبو داود عن مسدد، عن يحيى القطان، والنسائي عن على بن حجر،
__________
(1) ت: نفسا كما.
(*)

(4/208)

عن على بن مسهر، كلاهما عن الاجلح بن عبدالله، عن عامر الشعبى، عن عبدالله بن الخليل.
وقال النسائي في رواية عبدالله بن أبى الخليل عن زيد بن أرقم.
قال: كنت عند النبي صلى الله عليه وسلم فجاء رجل من أهل اليمن فقال: إن ثلاثة نفر أتوا عليا يختصمون في ولد وقعوا على امرأة في طهر واحد.
فذكر نحو ما تقدم.
وقال: فضحك النبي صلى الله عليه وسلم.
وقد روياه - أعنى أبا داود والنسائي - من حديث شعبة، عن سلمة بن كهيل، عن الشعبى، عن أبى الخليل أو ابن الخليل، عن على قوله.
فأرسله ولم يرفعه.
وقد رواه الامام أحمد أيضا، عن عبد الرزاق، عن سفيان الثوري، عن الاجلح، عن الشعبى، عن عبد خير، عن زيد بن أرقم.
فذكر نحو ما تقدم.
وأخرجه أبو داود والنسائي جميعا عن حنش بن أصرم، وابن ماجه عن إسحاق
ابن منصور، كلاهما عن عبد الرزاق، عن سفيان الثوري، عن صالح الهمداني، عن الشعبى، عن عبد خير، عن زيد بن أرقم به..* * * قال شيخنا في الاطراف: لعل عبد خير هذا هو عبدالله بن الخليل ولكن لم يضبط الراوى اسمه.
قلت: فعلى هذا يقوى الحديث وإن كان غيره كان أجود لمتابعته له، لكن الاجلح ابن عبدالله الكندى فيه كلام ما.
وقد ذهب إلى القول بالقرعة في الانساب الامام أحمد وهو من أفراده.
وقال الامام أحمد: حدثنا أبو سعيد، حدثنا إسرائيل، حدثنا سماك، عن حنش،

(4/209)

عن على قال: بعثنى رسول الله إلى اليمن فانتهينا إلى قوم قد بنوا زبية (1) للاسد، فبينما هم كذلك يتدافعون إذ سقط رجل فتعلق بآخر، ثم تعلق آخر (2) بآخر حتى صاروا فيها أربعة، فجرحهم الاسد، فانتدب له رجل بحربة فقتله وماتوا من جراحتهم كلهم.
فقام أولياء الاول إلى أولياء الآخر فأخرجوا السلاح ليقتتلوا، فأتاهم على على تعبية ذلك، فقال: تريدون أن تقاتلوا ورسول الله صلى الله عليه وسلم حى ! إنى أقضى بينكم قضاء إن رضيتم فهو القضاء وإلا حجز بعضكم عن بعض حتى تأتوا النبي صلى الله عليه وسلم فيكون هو الذى يقضى بينكم، فمن عدا بعد ذلك فلا حق له.
اجمعوا من قبائل الذين حفروا البئر ربع الدية وثلث الديه ونصف الدية والدية كاملة، فللاول الربع لانه هلك، والثانى ثلث الدية، والثالث نصف الدية، والرابع الدية.
فأبوا أن يرضوا فأتوا النبي صلى الله عليه وسلم وهو عند مقام إبراهيم، فقصوا عليه القصة.
فقال: أنا أحكم بينكم.
فقال رجل من القوم: يا رسول الله إن عليا قضى
فلينا.
فقصوا عليه القصة فأجازه رسول الله صلى الله عليه وسلم.
ثم رواه الامام أحمد أيضا عن وكيع، عن حماد بن سلمة، عن سماك بن حرب، عن حنش، عن على.
فذكره.
__________
(1) الزبية: حفرة للاسد.
(2) ا: رجل بآخر.
(*)

(4/210)

كتاب حجة الوداع في سنة عشر ويقال لها حجة البلاغ، وحجة الاسلام، وحجة الوداع لانه عليه الصلاة والسلام ودع الناس فيها ولم يحج بعدها.
وسميت حجة الاسلام لانه عليه السلام لم يحج من المدينة غيرها، ولكن حج قبل الهجرة مرات قبل النبوة وبعدها.
وقد قيل إن فريضة الحج نزلت عامئذ، وقيل سنة تسع.
وقيل سنة ست.
وقيل قبل الهجرة وهو غريب.
وسميت حجة البلاغ لانه عليه السلام بلغ الناس شرع الله في الحج قولا وفعلا، ولم يكن بقى من دعائم الاسلام وقواعده شئ إلا وقد بينه عليه السلام، فلما بين لهم شريعة الحج ووضحه وشرحه أنزل الله عزوجل عليه وهو واقف بعرفة: " اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الاسلام دينا " (1).
وسيأتى إيضاح هذا كله.
والمقصود ذكر حجته عليه السلام كيف كانت، فإن النقلة اختلفوا فيها اختلافا كثيرا جدا، بحسب ما وصل إلى كل منهم من العلم، وتفاوتوا في ذلك تفاوتا كثيرا لا سيما من بعد الصحابة رضى الله عنهم.
ونحن نورد بحمد الله وعونه وحسن توفيقه ما ذكره الائمة في كتبهم من هذه الروايات، ونجمع بينها جمعا يثلج قلب من تأمله وأنعم النظر فيه وجمع بين طريقتي
الحديث وفهم معانيه إن شاء الله وبه الثقة وعليه التكلان.
__________
(1) سورة المائدة 3.
(*)

(4/211)

وقد اعتنى الناس بحجة رسول الله صلى الله عليه وسلم اعتناء كثيرا من قدماء الائمة ومتأخريهم.
وقد صنف العلامة أبو محمد بن حزم الاندلسي رحمه الله مجلدا في حجة الوداع أجاد في أكثره، ووقع له فيه أوهام سننبه عليها في مواضعها.
وبالله المستعان.
باب بيان أنه عليه السلام لم يحج من المدينة إلا حجة واحدة وأنه اعتمر قبلها ثلاث عمر كما رواه البخاري ومسلم عن هدبة، عن همام، عن قتادة، عن أنس، قال: اعتمر رسول الله صلى الله عليه وسلم أربع عمر كلهن في ذى القعدة إلا التى في حجته.
الحديث وقد رواه يونس بن بكير، عن عمر بن ذر، عن مجاهد، عن أبى هريرة مثله.
وقال سعد بن منصور عن الدراوردى، عن هشام بن عروة، عن أبيه، عن عائشة قالت: اعتمر رسول الله صلى الله عليه وسلم ثلاث عمر: عمرة في شوال، وعمرتين في ذى القعدة.
وكذا رواه ابن بكير عن مالك، عن هشام بن عروة.
وروى الامام أحمد من حديث عمرو بن شعيب، عن أبيه عن جده، أن رسول الله اعتمر ثلاث عمر كلهن في ذى القعدة.
وقال أحمد: حدثنا أبو النضر، حدثنا داود - يعنى العطار - عن عمرو، عن عكرمة، عن ابن عباس، قال اعتمر رسول الله أربع عمر: عمرة الحديبية وعمرة القضاء والثالثة من الجعرانة والرابعة التى مع حجته.
ورواه أبو داود والترمذي والنسائي من حديث داود العطار وحسنه الترمذي.

(4/212)

وقد تقدم هذا الفصل عند عمرة الجعرانة.
وسيأتى في فصل من قال إنه عليه السلام حج قارنا وبالله المستعان.
فالاولى من هذه العمر: عمرة الحديبية التى صد عنها.
ثم بعدها عمرة القضاء ويقال بل عمرة القصاص، ويقال عمرة القضية.
ثم بعدها عمرة الجعرانة مرجعه من الطائف، حين قسم غنائم حنين.
وقد قدمنا ذلك كله في مواضعه.
والرابعة عمرته مع حجته.
وسنبين اختلاف الناس في عمرته هذه مع الحجة، هل كان متمتعا، بأن أوقع العمرة قبل الحجة وحل منها، أو منعه من الاحلال منها سوقه الهدى، أو كان قارنا لها مع الحجة.
كما نذكره من الاحاديث الدالة على ذلك، أو كان مفردا لها عن الحجة، بأن أوقعها بعد قضاء الحجة.
قال: وهذا هو الذى يقوله من يقول بالافراد كما هو المشهور عن الشافعي.
وسيأتى بيان هذا عند ذكرنا إحرامه صلى الله عليه وسلم كيف كان مفردا أو متمتعا أو قارنا.
قال البخاري: حدثنا عمرو بن خالد، حدثنا زهير، حدثنا أبو إسحاق، حدثنى زيد بن أرقم، أن النبي صلى الله عليه وسلم غزا تسع عشرة غزوة، وأنه حج بعد ما هاجر حجة واحدة.
قال أبو إسحاق: وبمكة أخرى.
وقد رواه مسلم من حديث زهير، وأخرجاه من حديث شعبة.
زاد البخاري وإسرائيل ثلاثتهم عن أبى إسحاق عمرو بن عبدالله السبيعى، عن زيد به.
وهذا الذى قال أبو إسحاق من أنه عليه السلام حج بمكة حجة أخرى، إن أراد أنه

(4/213)

لم يقع منه بمكة إلا حجة واحدة كما هو ظاهر لفظه، فهو بعيد.
فإنه عليه السلام كان بعد الرسالة يحضر مواسم الحج ويدعو الناس إلى الله ويقول: " من رجل يؤوينى حتى أبلغ كلام ربى، فإن قريشا قد منعوني أن أبلغ كلام ربى عزوجل ".
حتى قيض الله له جماعة الانصار يلقونه ليلة العقبة، أي عشية يوم النحر عند جمرة العقبة ثلاث سنين متتاليات، حتى إذا كانوا آخر سنة بايعوه ليلة العقبة الثانية، وهى ثالث اجتماعهم به، ثم كانت بعدها الهجرة إلى المدينة.
كما قدمنا ذلك مبسوطا في موضعه.
والله أعلم.
وفى حديث جعفر بن محمد بن على بن الحسين، عن أبيه، عن جابر بن عبدالله، قال: أقام رسول الله صلى الله عليه وسلم بالمدينة تسع سنين لم يحج، ثم أذن في الناس بالحج، فاجتمع بالمدينة بشر كثير، فخرج رسول الله صلى الله عليه وسلم لخمس بقين من ذى القعدة أو لاربع، فلما كان بذى الحليفة صلى ثم استوى على راحلته، فلما أخذت به في البيداء لبى وأهللنا لا ننوى إلا الحج.
وسيأتى الحديث بطوله.
وهو في صحيح مسلم، وهذا لفظ البيهقى من طريق أحمد بن حنبل، عن إبراهيم بن طهمان، عن جعفر بن محمد به.

(4/214)

باب تاريخ خروجه عليه السلام من المدينة لحجة الوداع بعد ما استعمل عليها أبا دجانة سماك بن خرشة الساعدي ويقال سباع عن عرفطة الغفاري حكاهما عبدالملك بن هشام
قال محمد بن إسحاق: فلما دخل على رسول الله صلى الله عليه وسلم ذو القعدة من سنه عشر تجهز للحج، وأمر الناس بالجهاز له.
فحدثني عبدالرحمن بن القاسم، عن أبيه القاسم بن محمد، عن عائشة زوج النبي صلى الله عليه وسلم قالت: خرج رسول الله صلى الله عليه وسلم إلى الحج لخمس ليال بقين من ذى القعدة.
وهذا إسناد جيد.
ورواه الامام مالك في موطئه، عن يحيى بن سعيد الانصاري، عن عمرة، عن عائشة، ورواه الامام أحمد عن عبدالله بن نمير، عن يحيى بن سعيد الانصاري، عن عمرة عنها.
وهو ثابت في الصحيحين وسنن النسائي وابن ماجه ومصنف ابن أبى شيبة، من طرق، عن يحيى بن سعيد الانصاري، عن عمرة، عن عائشة، قالت: خرجنا مع رسول الله لخمس بقين من ذى القعدة لا نرى إلا الحج.
الحديث بطوله كما سيأتي.
وقال البخاري: حدثنا محمد بن أبى بكر المقدمى، حدثنا فضيل بن سليمان، حدثنا موسى بن عقبة، أخبرني كريب عن ابن عباس، قال: انطلق النبي صلى الله عليه وسلم

(4/215)

من المدينة بعد ما ترجل وادهن ولبس إزاره ورداءه، ولم ينه عن شئ من الاردية ولا الازر إلا المزعفرة التى تردع (1) على الجلد، فأصبح بذى الحليفة، ركب راحلته حتى استوى على البيداء، وذلك لخمس بقين من ذى القعدة، فقدم مكة لخمس خلون من ذى الحجة.
تفرد به البخاري.
فقوله: " وذلك لخمس بقين من ذى القعدة " إن أراد به صبيحة يومه بذى الحليفة صح قول ابن حزم في دعواه أنه عليه السلام خرج من المدينة يوم الخميس وبات
بذى الحليفة ليلة الجمعة.
وأصبح بها يوم الجمعة، وهو اليوم الخامس والعشرون من ذى القعدة.
وإن أراد ابن عباس بقوله " وذلك لخمس من ذى القعدة " يوم انطلاقه عليه السلام من المدينة بعد ما ترجل وادهن ولبس إزاره ورداءه، كما قالت عائشة وجابر أنهم خرجوا من المدينة لخمس بقين من ذى القعدة، بعد قول ابن حزم وتعذر المصير إليه وتعين القول بغيره، ولم ينطبق ذلك إلا على يوم الجمعة، إن كان شهر ذى القعدة كاملا.
ولا يجوز أن يكون خروجه عليه السلام من المدينة كان يوم الجمعة، لما رواه البخاري: حدثنا موسى بن اسماعيل، حدثنا وهيب، حدثنا أيوب، عن أبى قلابة، عن أنس ابن مالك، قال: صلى رسول الله صلى الله عليه وسلم ونحن معه الظهر بالمدينة أربعا والعصر بذى الحليفة ركعتين، ثم بات بها حتى أصبح ثم ركب حتى استوت به راحلته على البيداء، حمد الله عزوجل وسبح [ وكبر ] (2) ثم أهل بحج وعمرة.
وقد رواه مسلم والنسائي جميعا، عن قتيبة، عن حماد بن زيد، عن أيوب، عن
__________
(1) تردع: تغير اللون إلى الصفرة.
(2) من البخاري.
(*)

(4/216)

أبى قلابة، عن أنس بن مالك أن رسول الله صلى الله عليه وسلم صلى الظهر بالمدينة أربعا والعصر بذى الحليفة ركعتين.
وقال أحمد: حدثنا عبدالرحمن عن سفيان، عن محمد - يعنى ابن المنكدر - وإبراهيم بن ميسرة، عن أنس بن مالك أن رسول الله صلى الله عليه وسلم صلى الظهر بالمدينة أربعا والعصر بذى الحليفة ركعتين.
ورواه البخاري عن أبى نعيم، عن سفيان - هو الثوري - به، وأخرجه مسلم وأبو داود والنسائي من حديث سفيان بن عيينة، عن محمد بن المنكدر وإبراهيم بن ميسرة عن أنس به.
وقال أحمد: حدثنا محمد بن بكير، حدثنا ابن جريج، عن محمد بن المنكدر عن أنس قال: صلى بنا رسول الله صلى الله عليه وسلم بالمدينة الظهر أربعا والعصر بذى الحليفة ركعتين، ثم بات بذى الحليفة حتى أصبح، فلما ركب راحلته واستوت به أهل.
وقال أحمد: حدثنا يعقوب، حدثنا أبى، عن محمد بن إسحاق، حدثنى محمد بن المنكدر التيمى، عن أنس بن مالك الانصاري، قال: صلى بنا رسول الله صلى الله عليه وسلم الظهر في مسجده بالمدينة أربع ركعات، ثم صلى بنا العصر بذى الحليفة ركعتين آمنا لا يخاف في حجة الوداع.
تفرد به أحمد من هذين الوجهين، وهما على شرط الصحيح.
وهذا ينفى كون خروجه عليه السلام يوم الجمعة قطعا.
ولا يجوز على هذا أن يكون خروجه يوم الخميس، كما قال ابن حزم، لانه كان يوم الرابع والعشرين من ذى القعدة، لانه لا خلاف أن أول ذى الحجة كان يوم الخميس، لما ثبت بالتواتر والاجماع من أنه عليه السلام وقف بعرفة يوم الجمعة وهو تاسع ذى الحجة بلا نزاع.

(4/217)

فلو كان خروجه يوم الخميس الرابع والعشرين من ذى القعدة، لبقى في الشهر ست ليال قطعا، ليلة الجمعة والسبت والاحد والاثنين والثلاثاء والاربعاء.
فهذه ست ليال.
وقد قال ابن عباس وعائشة وجابر أنه خرج لخمس بقين من ذى القعدة، وتعذر أنه يوم الجمعة لحديث أنس، فتعين على هذا أنه عليه السلام خرج من المدينة يوم السبت، وظن الراوى أن الشهر يكون تاما، فاتفق في تلك السنة نقصانه، فانسلخ يوم الاربعاء واستهل شهر ذى الحجة ليلة الخميس.
ويؤيده ما وقع في رواية جابر: لخمس بقين أو أربع.
وهذا التقرير على هذا التقدير لا محيد عنه ولا بد منه.
والله أعلم.
باب صفة خروجه عليه السلام من المدينة إلى مكة للحج قال البخاري: حدثنا إبراهيم بن المنذر، حدثنا أنس بن عياض، عن عبيدالله، هو ابن عمر، عن نافع، عن عبدالله بن عمر، أن رسول الله صلى الله عليه وسلم كان يخرج من طريق الشجرة ويدخل من طريق المعرس، وأن رسول الله صلى الله عليه وسلم كان إذا خرج إلى مكة يصلى في مسجد الشجرة وإذا رجع صلى بذى الحليفة ببطن الوادي وبات حتى يصبح.
تفرد به البخاري من هذا الوجه.
وقال الحافظ أبو بكر البزار: وجدت في كتابي عن عمرو بن مالك، عن يزيد بن زريع، عن هشام، عن عزرة بن ثابت، عن ثمامة، عن أنس، أن النبي صلى الله عليه وسلم: حج على رحل رث وتحته قطيفة وقال: " حجة لا رياء فيها ولا سمعة ".
وقد علقه البخاري في صحيحه فقال: وقال محمد بن أبى بكر المقدمى، حدثنا يزيد بن

(4/218)

زريع، عن عزرة بن ثابت، عن ثمامة قال: حج أنس على رحل رث ولم يكن شحيحا.
وحدث أن رسول الله صلى الله عليه وسلم حج على رحل وكانت زاملته (1).
هكذا ذكره البزار والبخاري معلقا مقطوع الاسناد من أوله.
وقد أسنده الحافظ البيهقى في سننه فقال: أنبأنا أبو الحسن على بن محمد بن على المقرئ، أنبأنا أبو الحسن على بن محمد بن إسحاق، حدثنا يوسف بن يعقوب القاضى، حدثنا محمد بن أبى بكر، حدثنا يزيد بن زريع.
فذكره.
وقد رواه الحافظ أبو يعلى الموصلي في مسنده من وجه آخر، عن أنس بن مالك، فقال: حدثنا على بن الجعد، أنبأنا الربيع بن صبيح، عن يزيد الرقاشى، عن أنس، قال:
حج رسول الله صلى الله عليه وسلم على رحل رث وقطيفة تساوى - أو لا تساوى - أربعة دراهم.
فقال: " اللهم حجة لا رياء فيها ".
وقد رواه الترمذي في الشمائل (2) من حديث أبى داود الطيالسي، وسفيان الثوري وابن ماجه من حديث وكيع ابن الجراح، ثلاثتهم عن الربيع بن صبيح به.
وهو إسناد ضعيف من جهة يزيد بن أبان الرقاشى، فإنه غير مقبول الرواية عند الائمة.
وقال الامام أحمد: حدثنا هاشم، حدثنا إسحاق بن سعيد، عن أبيه، قال: صدرت مع ابن عمر فمرت بنا رفقة يمانية ورحالهم الادم وخطم إبلهم الخرز (3)، فقال عبدالله: من أحب أن ينظر إلى أشبه رفقة وردت العام برسول الله صلى الله عليه وسلم وأصحابه إذ قدموا في حجة الوداع فينظر إلى هذه الرفقة.
__________
(1) الزاملة: البعير الذى يحمل عليه الطعام والمتاع.
(2) في باب ما جاء في تواضع رسول الله صلى الله عليه وسلم.
الشمائل 2 / 120 (3) الخرز: نبات من النجيل منظوم من أعلاه إلى أسفله.
(*)

(4/219)

ورواه أبو داود عن هناد، عن وكيع، عن إسحاق، عن سعيد بن عمرو بن سعيد بن العاص، عن أبيه عن ابن عمر.
وقال الحافظ أبو بكر البيهقى: أنبأنا أبو عبد الله الحافظ وأبو طاهر الفقيه وأبو زكريا بن أبى إسحاق وأبو بكر بن الحسن وأبو سعيد بن أبى عمرو: قالوا حدثنا أبو العباس هو الاصم، أنبأنا محمد بن عبدالله بن الحكم، أنبأنا سعيد بن بشير القرشى، حدثنا عبدالله بن حكيم الكنانى - رجل من أهل اليمن من مواليهم - عن بشر بن قدامة الضبابى، قال: أبصرت عيناى حبيبي رسول الله صلى الله عليه وسلم واقفا بعرفات مع الناس على ناقة له حمراء قصواء تحته قطيفة بولانية وهو يقول " اللهم اجعلها
حجة غير رياء ولا مباهاة ولا سمعة ".
والناس يقولون: هذا رسول الله صلى الله عليه وسلم.
وقال الامام أحمد: حدثنا عبدالله بن إدريس، حدثنا ابن إسحاق، عن يحيى بن عباد بن عبدالله بن الزبير عن أبيه، أن أسماء بنت أبى بكر قالت: خرجنا مع النبي صلى الله عليه وسلم حجاجا حتى أدركنا بالعرج (1) نزل رسول الله صلى الله عليه وسلم، فجلست عائشة إلى جنب رسول الله صلى الله عليه وسلم، وجلست إلى جنب أبى، وكانت زمالة (2) رسول الله صلى الله عليه وسلم وزمالة أبى بكر واحدة مع غلام أبى بكر فجلس أبو بكر ينتظر أن يطلع عليه، فطلع عليه وليس معه بعيره، فقال: أين بعيرك ؟ فقال اضللته البارحة.
فقال أبو بكر: بعير واحد تضله ! فطفق يضربه، ورسول الله صلى الله عليه وسلم يبتسم ويقول: " انظروا إلى هذا المحرم وما يصنع ! ".
وكذا رواه أبو داود، عن أحمد بن حنبل ومحمد بن عبد العزيز بن أبى رزمة.
وأخرجه ابن ماجه عن أبى بكر بن أبى شيبة، ثلاثتهم عن عبدالله بن إدريس به.
* * *
__________
(1) العرج: منزل بطريق مكة.
(2) الزمالة: المركوب والاداة، وما كان معهما في السفر.
النهاية 2 / 141.
(*)

(4/220)

فأما الحديث الذى رواه أبو بكر البزار في مسنده قائلا: حدثنا إسماعيل بن حفص، حدثنا يحيى بن اليمان، حدثنا حمزة الزيات، عن حمران بن أعين، عن أبى الطفيل عن أبى سعيد، قال: حج النبي صلى الله عليه وسلم وأصحابه مشاة من المدينة إلى مكة قد ربطوا أوساطهم ومشيهم خلط الهرولة.
فإنه حديث منكر ضعيف الاسناد، وحمزة بن حبيب الزيات ضعيف وشيخه متروك الحديث.
وقد قال البزار: لا يروى إلا من هذا الوجه، وإن كان إسناده
حسنا عندنا.
ومعناه أنهم كانوا في عمرة إن ثبت الحديث، لانه عليه السلام إنما حج حجة واحدة وكان راكبا وبعض أصحابه مشاة.
قلت: ولم يعتمر النبي صلى الله عليه وسلم في شئ من عمره ماشيا، لا في الحديبية ولا في القضاء ولا الجعرانة ولا في حجة الوداع.
وأحواله عليه السلام أشهر وأعرف من أن تخفى على الناس، بل هذا الحديث منكر شاذ لا يثبت مثله.
والله أعلم.
فصل تقدم أنه عليه السلام صلى الظهر بالمدينة أربعا، ثم ركب منها إلى الحليفة وهى وادى العقيق (1) فصلى بها العصر ركعتين.
فدل على أنه جاء الحليفة نهارا في وقت العصر فصلى بها العصر قصرا، وهى من المدينة على ثلاثة أميال، ثم صلى بها المغرب والعشاء وبات بها حتى أصبح فصلى بأصحابه وأخبرهم أنه جاءه الوحى من الليل بما يعتمده في الاحرام.
__________
(1) وادى العقيق: قرب البقيع بينه وبين المدينة أربعة أميال.
(*)

(4/221)

كما قال الامام أحمد: حدثنا يحيى بن آدم، حدثنا زهير، عن موسى بن عقبة، عن سالم بن عبدالله بن عمر، عن عبدالله بن عمر، عن النبي صلى الله عليه وسلم: أنه أتى في المعرس من ذى الحليفة فقيل له: إنك ببطحاء مباركة.
وأخرجاه في الصحيحين من حديث موسى بن عقبة به.
وقال البخاري: حدثنا الحميدى، حدثنا الوليد وبشر بن بكر، قالا: حدثنا الاوزاعي، حدثنا يحيى، حدثنى عكرمة، أنه سمع ابن عباس أنه سمع عمر (2) يقول: سمعت رسول الله بوادي العقيق يقول: " أتانى الليلة آت من ربى فقال: صل في هذا
الوادي المبارك وقل: عمرة في حجة ".
تفرد به دون مسلم.
فالظاهر أن أمره عليه السلام بالصلاة في وادى العقيق هو أمر بالاقامة به إلى أن يصلى صلاة الظهر، لان الامر إنما جاءه في الليل وأخبرهم بعد صلاة الصبح، فلم يبق إلا صلاة الظهر، فأمر أن يصليها هنالك وأن يوقع الاحرام بعدها.
ولهذا قال: أتانى الليلة آت من ربى عزوجل فقال: صل في هذا الوادي المبارك، وقل عمرة في حجة.
وقد احتج به على الامر بالقران في الحج، وهو من أقوى الادلة على ذلك.
كما سيأتي بيانه قريبا.
* * * والمقصود أنه عليه السلام أمر بالاقامة بوادي العقيق إلى صلاة الظهر، وقد امتثل صلوات الله وسلامه عليه ذلك، فأقام هنالك وطاف على نسائه في تلك الصبيحة وكن تسع نسوة، وكلهن خرج معه، ولم يزل هنالك حتى صلى الظهر.
كما سيأتي في حديث
__________
(2) الاصل: ابن عمر.
وما أثبته عن صحيح البخاري.
(*)

(4/222)

أبى حسان الاعرج، عن ابن عباس، أن رسول الله صلى الله عليه وسلم صلى الظهر بذى الحليفة، ثم أشعر بدنته، ثم ركب فأهل.
وهو عند مسلم.
وهكذا قال الامام أحمد: حدثنا روح، حدثنا أشعث - هو ابن عبدالملك - عن الحسن، عن أنس بن مالك، أن رسول الله صلى الله عليه وسلم صلى الظهر ثم ركب راحلته، فلما علا شرف البيداء أهل.
ورواه أبو داود عن أحمد بن حنبل، والنسائي عن إسحاق بن راهويه، عن
النضر بن شميل عن أشعث بمعناه، وعن أحمد بن الازهر، عن محمد بن عبدالله الانصاري، عن أشعث أتم منه.
وهذا فيه رد على ابن حزم، حيث زعم أن ذلك في صدر النهار.
وله أن يعتضد بما رواه البخاري من طريق أيوب، عن رجل، عن أنس أن رسول الله بات بذى الحليفة حتى أصبح، فصلى الصبح ثم ركب راحلته، حتى إذا استوت به البيداء أهل بعمرة وحج.
ولكن في إسناده رجل مبهم والظاهر أنه أبو قلابة.
والله أعلم.
قال مسلم في صحيحه: حدثنا يحيى بن حبيب الحارثى، حدثنا خالد - يعنى ابن الحارث - حدثنا شعبة، عن إبراهيم بن محمد بن المنتشر، سمعت أبى يحدث عن عائشة أنها قالت: كنت أطيب رسول الله صلى الله عليه وسلم ثم يطوف على نسائه، ثم يصبح محرما ينضح طيبا.
وقد رواه البخاري من حديث شعبة، وأخرجاه من حديث أبو عوانة.
ومسلم ومسعر وسفيان بن سعيد الثوري، أربعتهم عن إبراهيم بن محمد بن المنتشر به.

(4/223)

وفى رواية لمسلم عن إبراهيم بن محمد بن المنتشر، عن أبيه قال: سألت عبدالله بن عمر عن الرجل يتطيب ثم يصبح محرما.
قال: ما أحب أنى أصبح محرما أنضح طيبا، لان أطلى القطران (1) أحب إلى من أن أفعل ذلك.
فقالت عائشة: أنا طيبت رسول الله عند إحرامه، ثم طاف في نسائه ثم أصبح محرما.
وهذا اللفظ الذى رواه مسلم يقتضى أنه كان رسول الله صلى الله عليه وسلم يتطيب قبل أن يطوف على نسائه، ليكون ذلك أطيب لنفسه وأحب إليهن، ثم لما اغتسل
من الجنابة وللاحرام تطيب أيضا للاحرام طيبا آخر.
كما رواه الترمذي والبيهقي من حديث عبدالرحمن بن أبى الزناد عن أبيه عن خارجة بن زيد بن ثابت، عن أبيه أنه رأى رسول الله صلى الله عليه وسلم تجرد لاهلاله واغتسل.
وقال الترمذي: حسن غريب.
وقال الامام أحمد: حدثنا زكريا بن عدى أنبأنا عبيد الله بن عمرو، عن عبدالله بن محمد بن عقيل، عن عروة عن عائشة قالت: كان رسول الله صلى الله عليه وسلم إذا أراد أن يحرم غسل رأسه بخطمى وأشنان (2) ودهنه بشئ من زيت غير كثير.
الحديث تفرد به أحمد.
وقال أبو عبد الله محمد بن إدريس الشافعي رحمه الله: أنبأنا سفيان بن عيينة، عن عثمان بن عروة، سمعت أبى يقول: سمعت عائشة تقول: طيبت رسول الله صلى الله عليه وسلم لحرمه ولحله قلت لها: بأى طيب ؟ قالت بأطيب الطيب.
وقد رواه مسلم من حديث سفيان بن عيينة وأخرجه البخاري من حديث وهب عن
__________
(1) صحيح مسلم: بقطران حديث 1192.
(2) الخطمى والاشنان: نوعان من النبات.
(*)

(4/224)

هشام بن عروة، عن أخيه عثمان، عن أبيه عروة عن عائشة به.
وقال البخاري: حدثنا عبدالله بن يوسف، أنبأنا مالك، عن عبدالرحمن بن القاسم عن أبيه عن عائشة، قالت: كنت أطيب رسول الله صلى الله عليه وسلم لاحرامه حين يحرم، ولحله قبل أن يطوف بالبيت.
وقال مسلم: حدثنا عبد بن حميد، أنبأنا محمد بن أبى بكر: أنبأنا ابن جريج، أخبرني عمر بن عبدالله بن عروة، أنه سمع عروة والقاسم يخبران عن عائشة قالت: طيبت رسول الله بيدى بذريرة (1) في حجة الوداع للحل والاحرام.
وروى مسلم من حديث سفيان بن عيينة، عن الزهري، عن عروة، عن عائشة قالت: طيبت رسول الله صلى الله عليه وسلم بيدى هاتين لحرمه حين أحرم ولحله قبل أن يطوف بالبيت.
وقال مسلم: حدثنى أحمد بن منيع، ويعقوب الدورقى قالا: حدثنا هشيم، أخبرنا منصور، عن عبدالرحمن بن القاسم، عن أبيه، عن عائشة قالت: كنت أطيب النبي صلى الله عليه وسلم قبل أن يحرم [ ويحل ] (2) ويوم النحر قبل أن يطوف بالبيت بطيب فيه مسك.
وقال مسلم: حدثنا أبو بكر بن أبى شيبة وزهير بن حرب (3)، قالا: حدثنا وكيع، حدثنا الاعمش، عن أبى الضحى، عن مسروق، عن عائشة قالت: كأنى أنظر إلى وبيص المسك في مفارق رسول الله صلى الله عليه وسلم وهو يلبى.
ثم رواه مسلم من حديث الثوري وغيره، عن الحسن بن عبيد الله، عن إبراهيم،
__________
(3) الذريرة: نوع من الطيب: قال النووي: هي فتات قصب طيب يجاء به من الهند.
(1) ليست في صحيح مسلم.
كتاب الحج حديث رقم 1191 - ط الحلبي.
(2) في صحيح مسلم زيادة: وأبو سعيد الاشج قالوا.
الخ حديث 1190.
(*)

(4/225)

عن الاسود، عن عائشة قالت: كأنى أنظر إلى وبيص المسك في مفرق رسول الله صلى الله عليه وسلم وهو محرم.
ورواه البخاري من حديث سفيان الثوري ومسلم من حديث الاعمش، كلاهما عن منصور، عن إبراهيم عن الاسود عنها.
وأخرجاه في الصحيحين من حديث شعبة، عن الحكم بن إبراهيم، عن الاسود عن عائشة.
وقال أبو داود الطيالسي: أنبأنا أشعث، عن منصور، عن إبراهيم، عن الاسود
عن عائشة، قالت: كأنى أنظر إلى وبيص الطيب في أصول شعر رسول الله صلى الله عليه وسلم وهو محرم.
وقال الامام أحمد: حدثنا عفان، حدثنا حماد بن سلمة، عن إبراهيم النخعي، عن الاسود، عن عائشة، قالت: كأنى أنظر إلى وبيص الطيب في مفرق النبي صلى الله عليه وسلم بعد أيام وهو محرم.
وقال عبدالله بن الزبير الحميدى: حدثنا سفيان بن عيينة، حدثنا عطاء بن السائب، عن إبراهيم النخعي، عن الاسود، عن عائشة، قالت: رأيت الطيب في مفرق رسول الله بعد ثالثة وهو محرم.
* * * فهذه الاحاديث دالة على أنه عليه السلام تطيب بعد الغسل، إذ لو كان الطيب قبل الغسل لذهب به الغسل ولما بقى له أثر، ولا سيما بعد ثلاثة أيام من يوم الاحرام.
وقد ذهب طائفة من السلف منهم ابن عمر إلى كراهة التطيب عند الاحرام.
وقد روينا هذا الحديث من طريق ابن عمر عن عائشة، فقال الحافظ البيهقى: أنبأنا

(4/226)

أبو الحسين بن بشران - ببغداد - أنبأنا أبو الحسن على بن محمد المصرى، حدثنا يحيى ابن عثمان بن صالح، حدثنا عبدالرحمن بن أبى العمر، حدثنا يعقوب بن عبدالرحمن، عن موسى بن عقبة، عن نافع، عن ابن عمر عن عائشة، أنها قالت: طيبت رسول الله صلى الله عليه وسلم بالغالية الجيدة عند إحرامه.
وهذا إسناد غريب عزيز المخرج.
ثم إنه عليه السلام لبد رأسه ليكون أحفظ لما فيه من الطيب وأصون له من استقرار التراب والغبار.
قال مالك عن نافع، عن ابن عمر، أن حفصة زوج النبي صلى الله عليه وسلم قالت:
يا رسول الله ما شأن الناس حلوا من العمرة ولم تحل أنت من عمرتك ؟ قال: " إنى لبدت رأسي وقلدت هديى، فلا أحل حتى أنحر ".
وأخرجاه في الصحيحين من حديث مالك، وله طرق كثيرة عن نافع.
وقال البيهقى: أنبأنا الحاكم، أنبأنا لاصم، أنبأنا يحيى بن محمد بن يحيى، حدثنا عبيد الله بن عمر القواريرى، حدثنا عبدالاعلى، حدثنا محمد بن إسحاق، عن نافع، عن ابن عمر، أن رسول الله صلى الله عليه وسلم لبد رأسه بالعسل.
وهذا إسناد جيد.
ثم إنه عليه السلام أشعر الهدى وقلده (1) وكان معه بذى الحليفة.
قال الليث، عن عقيل، عن الزهري، عن سالم عن أبيه، تمتع رسول الله صلى الله عليه وسلم في حجة الوداع بالعمرة إلى الحج، وأهدى فساق معه الهدى من ذى الحليفة.
وسيأتى الحديث بتمامه، وهو في الصحيحين والكلام عليه إن شاء الله.
__________
(1) الاشعار: أن يجعل لها شعيرة، أي علامة تتميز بها.
والتقليد: إلباسها ما يعلم به أنها هدى.
(*)

(4/227)

وقال مسلم: حدثنا محمد بن المثنى، حدثنا معاذ بن هشام - هو الدستوائى - حدثنى أبى، عن قتادة، عن أبى حسان، عن ابن عباس، أن رسول الله صلى الله عليه وسلم لما أتى ذا الحليفة دعا بناقته فأشعرها في صفحة سنامها الايمن وسلت الدم وقلدها نعلين ثم ركب راحلته.
وقد رواه أهل السنن الاربعة، من طرق عن قتادة.
وهذا يدل على أنه عليه السلام تعاطى هذا الاشعار والتقليد بيده الكريمة في هذه البدنة، وتولى إشعار بقية الهدى وتقليده غيره، فإنه قد كان معه هدى كثير (1)، إما مائة بدنة أو أقل منها بقليل.
وقد ذبح بيده الكريمة ثلاثا وستين بدنة وأعطى عليا
فذبح ما غبر (2).
وفى حديث جابر أن عليا قدم من اليمن ببدن للنبى صلى الله عليه وسلم.
وفى سياق ابن إسحاق أنه عليه السلام أشرك عليا في بدنه والله أعلم.
وذكر غيره أنه ذبح هو وعلى يوم النحر مائة بدنة.
فعلى هذا يكون قد ساقها معه من ذى الحليفة، وقد يكون اشترى بعضها بعد ذلك وهو محرم.
__________
(1) ج: كان هديا كثيرا.
(2) غير: بقى.
(*)

(4/228)

باب بيان الموضع الذى أهل منه عليه السلام واختلاف الناقلين لذلك وترجيح الحق في ذلك ذكر من قال إنه عليه السلام أحرم من المسجد الذى بذى الحليفة بعد الصلاة: تقدم الحديث الذى رواه البخاري من حديث الاوزاعي، عن يحيى بن أبى كثير، عن عكرمة، عن ابن عباس، عن عمر، سمعت رسول الله صلى الله عليه وسلم بوادي العقيق يقول: أتانى آت من ربى فقال: صل في هذا الوادي المبارك وقل عمرة في حجة.
وقال البخاري: باب الاهلال عند مسجد ذى الحليفة: حدثنا على بن عبدالله، حدثنا سفيان، حدثنا موسى بن عقبة، سمعت سالم بن عبدالله.
ح.
وحدثنا عبدالله بن مسلمة، حدثنا مالك، عن موسى بن عقبة، عن سالم بن عبدالله، أنه سمع أباه يقول: ما أهل رسول الله صلى الله عليه وسلم إلا من عند المسجد - يعنى مسجد ذى الحليفة - وقد رواه الجماعة إلا ابن ماجه، من طرق عن موسى بن عقبة.
وفى رواية لمسلم عن موسى بن عقبة، عن سالم ونافع وحمزة بن عبدالله بن عمر، ثلاثتهم عن عبدالله بن عمر فذكره.
وزاد فقال: لبيك اللهم لبيك.
وفى رواية لهما من طريق مالك، عن موسى بن عقبة، عن سالم قال: قال عبدالله

(4/229)

ابن عمر: بيداؤكم هذه التى تكذبون فيها (1) على رسول الله صلى الله عليه وسلم، ما أهل رسول الله [ إلا ] من عند المسجد.
وقد روى عن ابن عمر خلاف هذا، كما يأتي في الشق الآخر.
وهو ما أخرجاه في الصحيحين من طريق مالك، عن سعيد بن أبى سعيد المقبرى، عن عبيد بن جريج، عن ابن عمر.
فذكر حديثا فيه أن عبدالله قال: وأما الاهلال فإنى لم أر رسول الله صلى الله عليه وسلم يهل حتى تنبعث به راحلته.
* * * وقال الامام أحمد: حدثنا يعقوب، حدثنا أبى، عن ابن إسحاق، حدثنى خصيف ابن عبدالرحمن الجزرى، عن سعيد بن جبير، قال: قلت لعبد الله بن عباس: يا أبا العباس، عجبا لاختلاف أصحاب رسول الله صلى الله عليه وسلم في إهلال رسول الله صلى الله عليه وسلم حين أوجب ؟ ! فقال: إنى لاعلم الناس بذلك، إنما كانت من رسول الله صلى الله عليه وسلم حجة واحدة، فمن هناك اختلفوا.
خرج رسول الله صلى الله عليه وسلم حاجا، فلما صلى في مسجده بذى الحليفة ركعتيه أوجب في مجلسه، فأهل بالحج حين فرغ من ركعتيه، فسمع ذلك منه قوم فحفظوا عنه، ثم ركب، فلما استقلت به ناقته أهل، وأدرك ذلك منه أقوام، وذلك أن الناس إنما كانوا يأتون أرسالا، فسمعوه حين استقلت به ناقته يهل، فقالوا: إنما أهل رسول الله حين استقلت به ناقته.
ثم مضى رسول الله، فلما علا شرف البيداء أهل، وأدرك ذلك منه أقوام فقالوا:
__________
(1) المراد بالبيداء هنا: شرف أمام ذى الحليفة ; سميت بيداء لانه ليس فيها بناء ولا أثر.
ومعنى تكذبون فيها: تنسبون إلى الرسول أنه أهل منها، ولم يفعل.
(*)

(4/230)

إنما أهل رسول الله حين علا شرف البيداء، وايم الله لقد أوجب في مصلاه، وأهل حين استقلت به ناقته، وأهل حين علا شرف البيداء.
فمن أخذ بقول عبدالله بن عباس [ أنه ] أهل في مصلاه إذا فرغ من ركعتيه - وقد رواه الترمذي والنسائي جميعا عن قتيبة، عن عبد السلام بن حرب، عن خصيف به نحوه.
وقال الترمذي: حسن غريب لا نعرف أحدا رواه غير عبد السلام.
كذا قال، وقد تقدم رواية الامام أحمد له من طريق محمد بن إسحاق عنه - وكذلك رواه الحافظ البيهقى عن الحاكم عن القطيعى، عن عبدالله بن أحمد، عن أبيه ثم قال: خصيف الجزرى غير قوى، وقد رواه الواقدي بإسناد له عن ابن عباس.
قال البيهقى: إلا أنه لا ينفع متابعة الواقدي، والاحاديث التى وردت في ذلك عن عمر وغيره مسانيدها قوية ثابتة والله تعالى أعلم - قلت: فلو صح هذا الحديث لكان فيه جمع لما بين الاحاديث من الاختلاف وبسط لعذر من نقل خلاف الواقع، ولكن في إسناده ضعف.
ثم قد روى عن ابن عباس وابن عمر خلاف ما تقدم عنهما كما سننبه عليه ونبينه.
* * * وهكذا ذكر من قال إنه عليه السلام أهل حين استوت به راحلته.
قال البخاري: حدثنا عبدالله بن محمد، حدثنا هشام بن يوسف، أنبأنا ابن جريج،
حدثنى محمد بن المنكدر، عن أنس بن مالك، قال: صلى النبي صلى الله عليه وسلم بالمدينة أربعا وبذي الحليفة ركعتين، ثم بات حتى أصبح بذى الحليفة ; فلما ركب راحلته واستوت به أهل.

(4/231)

وقد رواه البخاري ومسلم وأهل السنن من طرق عن محمد بن المنكدر وإبراهيم بن ميسرة، عن أنس.
وثبت في الصحيحين من حديث مالك، عن سعيد المقبرى، عن عبيد بن جريج، عن ابن عمر قال: وأما الاهلال فإنى لم أر رسول الله يهل حتى تنبعث به راحلته.
وأخرجا في الصحيحين من رواية ابن وهب، عن يونس، عن الزهري، عن سالم عن أبيه، أن رسول الله كان يركب راحلته بذى الحليفة ثم يهل حين تستوى به قائمة.
وقال البخاري: باب من أهل حين استوت به راحلته: حدثنا أبو عاصم، حدثنا ابن جريج، أخبرني صالح بن كيسان، عن نافع، عن ابن عمر، قال: أهل النبي صلى الله عليه وسلم حين استوت به راحلته قائمة.
وقد رواه مسلم والنسائي من حديث ابن جريج به.
وقال مسلم: حدثنا أبو بكر بن أبى شيبة، حدثنا على بن مسهر، عن عبيد الله، عن نافع، عن ابن عمر، قال كان رسول الله صلى الله عليه وسلم إذا وضع رجله في الغرز (1) وانبعثت به راحلته قائمة أهل من ذى الحليفة.
انفرد به مسلم من هذا الوجه، وأخرجاه من وجه آخر عن عبيد الله بن عمر، عن نافع عنه.
ثم قال البخاري: باب الاهلال مستقبل القبلة:
قال أبو معمر، حدثنا عبد الوارث، حدثنا أيوب، عن نافع، قال: كان ابن عمر إذا صلى الغداة بذى الحليفة أمر براحلته فرحلت ثم ركب، فإذا استوت به استقبل القبلة
__________
(1) الغرز: ركاب كور البعير.
(*)

(4/232)

قائما ثم يلبى حتى يبلغ الحرم، ثم يمسك، حتى إذا جاء ذا طوى (1) بات به حتى يصبح، فإذا صلى الغداة اغتسل، وزعم أن رسول الله صلى الله عليه وسلم فعل ذلك.
ثم قال: تابعه إسماعيل، عن أيوب في الغسل.
وقد علق البخاري أيضا هذا الحديث في كتاب الحج، عن محمد بن عيسى، عن حماد ابن زيد، وأسنده فيه عن يعقوب بن إبراهيم الدورقى، عن إسماعيل، هو ابن علية.
ورواه مسلم عن زهير بن حرب، عن إسماعيل، وعن أبى الربيع الزهراني وغيره، عن حماد بن زيد، ثلاثتهم عن أيوب، عن أبى تميمة السختيانى به.
ورواه أبو داود عن أحمد بن حنبل، عن إسماعيل بن علية به.
ثم قال البخاري: حدثنا سليمان أبو الربيع، حدثنا فليح، عن نافع، قال: كان ابن عمر إذا أراد الخروج إلى مكة ادهن بدهن ليس له رائحة طيبة، ثم يأتي مسجد ذى الحليفة فيصلى ثم يركب، فإذا استوت به راحلته قائمة أحرم، ثم قال: هكذا رأيت رسول الله صلى الله عليه وسلم يفعل.
تفرد به البخاري من هذا الوجه.
وروى مسلم عن قتيبة، عن حاتم بن إسماعيل، عن موسى بن عقبة، عن سالم عن أبيه، قال: بيداؤكم هذه التى تكذبون على رسول الله صلى الله عليه وسلم فيها، والله ما أهل رسول الله صلى الله عليه وسلم إلا من عند الشجرة حين قام به بعيره.
وهذا الحديث يجمع بين رواية ابن عمر الاولى وهذه الروايات عنه، وهو أن الاحرام كان من عند المسجد، ولكن بعد ما ركب راحلته واستوت به على البيداء،
يعنى الارض وذلك قبل أن يصل إلى المكان المعروف بالبيداء.
__________
(1) ذو طوى: موضع قرب مكة.
(*)

(4/233)

ثم قال البخاري في موضع آخر (1): حدثنا محمد بن أبى بكر المقدمى، حدثنا فضيل ابن سليمان، حدثنا موسى بن عقبة، حدثنى كريب، عن عبدالله بن عباس، قال: انطلق النبي صلى الله عليه وسلم من المدينة بعد ما ترجل وادهن ولبس إزاره ورداءه هو وأصحابه، ولم ينه عن شئ من الاردية والازر تلبس إلا المزعفرة التى تردع على الجلد، فأصبح بذى الحليفة، ركب راحلته حتى استوى على البيداء أهل هو وأصحابه وقلد بدنه، وذلك لخمس بقين [ من ذى القعدة، فقدم مكة لاربع ليال خلون (2) ] من ذى الحجة.
فطاف بالبيت وسعى بين الصفا والمروة ولم يحل من أجل بدنه لانه قلدها، ثم نزل بأعلى مكة عند الحجون وهو مهل بالحج ولم يقرب الكعبة بعد طوافه بها حتى رجع من عرفة، وأمر أصحابه أن يطوفوا بالبيت وبين الصفا والمروة ثم يقصروا من رؤوسهم ثم يحلوا، وذلك لمن لم يكن معه بدنة قلدها، ومن كانت معه امرأته فهى له حلال والطيب والثياب.
انفرد به البخاري.
وقد روى الامام أحمد عن بهز بن أسد وحجاج وروح بن عبادة وعفان بن مسلم، كلهم عن شعبة قال: أخبرني قتادة، قال سمعت أبا حسان الاعراج الاجرد، وهو مسلم ابن عبدالله البصري، عن ابن عباس، قال: صلى رسول الله صلى الله عليه وسلم الظهر بذى الحليفة، ثم دعا ببدنته فأشعر صفحة سنامها الايمن وسلت (1) الدم عنها وقلدها نعلين، ثم دعا براحلته، فلما استوت على البيداء أهل بالحج.
ورواه أيضا عن هشيم، أنبأنا أصحابنا منهم شعبة.
فذكر نحوه.
ثم رواه الامام أحمد أيضا عن روح وأبى داود الطيالسي ووكيع بن الجراح، كلهم
__________
(1) الحديث في باب ما لا يلبس المحرم من الثياب والاردية والازر.
صحيح البخاري 1 / 197 ط الاميرية (2) سقط من الاصل، وأثبتها من البخاري.
(3) سلت الدم: قشره حتى أظهر دمها.
(*)

(4/234)

عن هشام الدستوائى، عن قتادة به، نحوه.
ومن هذا الوجه رواه مسلم في صحيحه وأهل السنن في كتبهم.
* * * فهذه الطرق عن ابن عباس من أنه عليه السلام أهل حين استوت به راحلته أصح وأثبت من رواية خصيف الجزرى، عن سعيد بن جبير عنه.
والله أعلم.
وهكذا الرواية المثبتة المفسرة أنه أهل حين استوت به الراحلة مقدمة على الاخرى، لاحتمال أنه أراد أنه أحرم من عند المسجد حين استوت به راحلته، وتكون رواية ركوبه الراحلة فيها زيادة علم على الاخرى.
والله أعلم.
ورواية أنس في ذلك سالمة عن المعارض، وهكذا رواية جابر بن عبدالله في صحيح مسلم، من طريق جعفر الصادق عن أبيه، عن أبى الحسين زين العابدين، عن جابر في حديثه الطويل الذى سيأتي أن رسول الله صلى الله عليه وسلم أهل حين استوت به راحلته سالمة عن المعارض.
والله أعلم.
وروى البخاري من طريق الاوزاعي، سمعت عطاء، عن جابر بن عبدالله، أن إهلال رسول الله صلى الله عليه وسلم من ذى الحليفة حين استوت به راحلته.
فأما الحديث الذى رواه محمد بن إسحاق بن يسار، عن أبى الزناد، عن عائشة بنت سعد، قالت: قال سعد: كان رسول الله صلى الله عليه وسلم إذا أخذ طريق الفرع (1) أهل إذا استقلت به راحلته، وإذا أخذ طريقا أخرى أهل إذا علا على شرف البيداء.
فرواه أبو داود والبيهقي من حديث ابن إسحاق وفيه غرابة ونكارة.
والله أعلم.
فهذه الطرق كلها دالة على القطع أو الظن الغالب أنه عليه السلام أحرم بعد الصلاة وبعد ما ركب راحلته وابتدأت به السير.
زاد ابن عمر في روايته: وهو مستقبل القبلة.
__________
(1) الفرع: قرية بينها وبين المدينة ثمانية برد على طريق مكة.
(*)

(4/235)

باب بسط البيان لما أحرم به عليه السلام في حجته هذه من الافراد أو التمتع أو القران ذكر الاحاديث الواردة بأنه عليه السلام كان مفردا رواية عائشة أم المؤمنين في ذلك: قال أبو عبد الله محمد بن إدريس الشافعي: أنبأنا مالك، عن عبدالرحمن بن القاسم عن أبيه، عن عائشة: أن رسول الله صلى الله عليه وسلم أفرد الحج.
ورواه مسلم عن إسماعيل، عن أبى أويس ويحيى بن يحيى، عن مالك.
ورواه الامام أحمد عن عبدالرحمن بن مهدى، عن مالك به.
وقال أحمد: حدثنا إسحاق بن عيسى، حدثنى المنكدر بن محمد، عن ربيعة بن أبى عبد الرحمن، عن القاسم بن محمد، عن عائشة: أن رسول الله صلى الله عليه وسلم أفرد الحج.
وقال الامام أحمد: حدثنا شريح، حدثنا ابن أبى الزناد، عن أبيه، عن عروة عن عائشة وعن علقمة بن أبى علقمة عن أمه، عن عائشة، وعن هشام بن عروة، عن أبيه، عن عائشة: أن رسول الله صلى الله عليه وسلم أفرد الحج.
تفرد به أحمد من هذه الوجوه عنها.
وقال الامام أحمد: حدثنى عبدالاعلى بن حماد، قال: قرأت على مالك بن أنس،
عن أبى الاسود، عن عروة عن عائشة: أن رسول الله صلى الله عليه وسلم أفرد الحج.

(4/236)

وقال: حدثنا روح، حدثنا مالك، عن أبى الاسود محمد بن عبدالرحمن بن نوفل وكان يتيما في حجر عروة - عن عروة بن الزبير عن عائشة: أن رسول الله صلى الله عليه وسلم أفرد الحج.
ورواه ابن ماجه عن أبى مصعب عن مالك كذلك.
ورواه النسائي عن قتيبة، عن مالك، عن أبى الاسود، عن عروة عن عائشة: أن رسول الله أهل بالحج.
وقال أحمد أيضا: حدثنا عبدالرحمن، عن مالك، عن أبى الاسود، عن عروة عن عائشة، قالت: خرجنا مع رسول الله صلى الله عليه وسلم فمنا من أهل بالحج ومنا من أهل بالعمرة، ومنا من أهل بالحج والعمرة، وأهل رسول الله بالحج ; فأما من أهل بالعمرة فأحلوا حين طافوا بالبيت وبالصفا والمروة، وأما من أهل بالحج أو بالحج والعمرة فلم يحلوا إلى يوم النحر.
وهكذا رواه البخاري عن عبدالله بن يوسف والقعينى وإسماعيل بن أبى أويس، عن مالك.
ورواه مسلم عن يحيى بن يحيى، عن مالك به.
وقال أحمد: حدثنا سفيان، عن الزهري، عن عروة، عن عائشة: أهل رسول الله صلى الله عليه وسلم بالحج وأهل ناس بالحج والعمرة، وأهل ناس بالعمرة ورواه مسلم عن ابن أبى عمر، عن سفيان بن عيينة به نحوه.
* * * فأما الحديث الذى قال الامام أحمد: حدثنا قتيبة بن سعيد، حدثنا عبد العزيز بن محمد، عن علقمة بن أبى علقمة، عن أمه، عن عائشة: أن رسول الله صلى الله عليه وسلم أمر الناس في حجة الوداع.
فقال: من أحب أن يبدأ بعمرة قبل الحج فليفعل.
وأفرد
رسول الله صلى الله عليه وسلم الحج ولم يعتمر.

(4/237)

فإنه حديث غريب جدا، تفرد به أحمد بن حنبل، وإسناده لا بأس به، ولكن لفظه فيه نكارة شديدة وهو قوله: " فلم يعتمر ".
فإن أريد بهذا أنه لم يعتمر مع الحج ولا قبله هو قول من ذهب إلى الافراد.
وإن أريد أنه لم يعتمر بالكلية لا قبل الحج ولا معه ولا بعده، فهذا مما لا أعلم أحدا من العلماء قال به.
ثم هو مخالف لما صح عن عائشة وغيرها من أنه صلى الله عليه وسلم اعتمر أربع عمر كلهن في ذى القعدة إلا التى مع حجته.
وسيأتى تقرير هذا في فصل القران مستقصى.
والله أعلم.
وهكذا الحديث الذى رواه الامام أحمد قائلا في مسنده: حدثنا روح، حدثنا صالح بن أبى الاخضر، حدثنا ابن شهاب، أن عروة أخبره أن عائشة زوج النبي صلى الله عليه وسلم قالت: أهل رسول الله بالحج والعمرة في حجة الوداع وساق معه الهدى، وأهل ناس معه بالعمرة وساقوا الهدى، وأهل ناس بالعمرة ولم يسوقوا هديا.
قالت عائشة: وكنت ممن أهل بالعمرة ولم أسق هديا.
فلما قدم رسول الله صلى الله عليه وسلم [ قال ]: من كان منكم أهل بالعمرة فساق معه الهدى فليطف بالبيت وبالصفا والمروة ولا يحل منه شئ حرم منه حتى يقضى حجه وينحر هديه يوم النحر، ومن كان منكم أهل بالعمرة ولم يسق معه هديا فليطف بالبيت وبالصفا والمروة ثم ليقصر وليحلل ثم ليهل بالحج وليهد، فمن لم يجد فصيام ثلاثة أيام في الحج وسبعة إذا رجع إلى أهله.
قالت عائشة: فقدم رسول الله الحج الذى خاف فوته وأخر العمرة.
فهو حديث من أفراد الامام أحمد، وفى بعض ألفاظه نكارة.
ولبعضه شاهد في الصحيح، وصالح بن أبى الاخضر ليس من علية أصحاب الزهري، لا سيما إذا خالفه غيره
كما هاهنا، في بعض ألفاظ سياقه هذا.

(4/238)

وقوله: " فقدم الحج الذى يخاف فوته وأخر العمرة " لا يلتئم مع أول الحديث: " أهل بالحج والعمرة ".
فإن أراد أنه أهل بهما في الجملة وقدم أفعال الحج، ثم بعد فراغه أهل بالعمرة كما يقوله من ذهب إلى الافراد، فهو مما نحن فيه هاهنا.
وإن أراد أنه أخر العمرة بالكلية بعد إحرامه بها، فهذا لا أعلم أحدا من العلماء صار إليه.
وإن أراد أنه اكتفى بأفعال الحج عن أفعال العمرة ودخلت العمرة في الحج، فهذا قول من ذهب إلى القران، وهم يؤولون قول من روى أنه عليه الصلاة والسلام أفرد الحج أي أفرد أفعال الحج وإن كان قد نوى معه العمرة.
قالوا: لانه قد روى القران كل من روى الافراد كما سيأتي بيانه.
والله تعالى أعلم.
* * * رواية جابر بن عبدالله في الافراد قال الامام أحمد: حدثنا أبو معاوية، حدثنا الاعمش، عن أبى سفيان، عن جابر ابن عبدالله، قال: أهل رسول الله صلى الله عليه وسلم في حجته بالحج.
إسناده جيد على شرط مسلم.
ورواه البيهقى عن الحاكم وغيره، عن الاصم، عن أحمد بن عبد الجبار، عن أبى معاوية، عن الاعمش، عن أبى سفيان عن جابر، قال: أهل رسول الله في حجته بالحج ليس معه عمرة.
وهذه الزيادة غريبة جدا.
ورواية الامام أحمد بن حنبل أحفظ.
والله أعلم.
وفى صحيح مسلم من طريق جعفر بن محمد عن أبيه عن جابر، قال: وأهللنا بالحج لسنا نعرف العمرة.
وقد روى ابن ماجه، عن هشام بن عمار، عن الدراوردى وحاتم بن إسماعيل،

(4/239)

كلاهما عن جعفر بن محمد، عن أبيه عن جابر: أن رسول الله صلى الله عليه وسلم أفرد الحج، وهذا إسناد جيد.
وقال الامام أحمد: حدثنا عبد الوهاب الثقفى، حدثنا حبيب - يعنى المعلم - عن عطاء حدثنى جابر بن عبدالله، أن رسول الله صلى الله عليه وسلم أهل هو وأصحابه بالحج ليس مع أحد منهم هدى إلا النبي صلى الله عليه وسلم وطلحة.
وذكر تمام الحديث.
وهو في صحيح البخاري بطوله، كما سيأتي عن محمد بن المثنى عن عبد الوهاب.
* * * رواية عبدالله بن عمر للافراد قال الامام أحمد: حدثنا إسماعيل بن محمد، حدثنا عباد - يعنى ابن عباد - حدثنى عبيدالله بن عبدالله بن عمر، عن نافع، عن ابن عمر.
قال: أهللنا مع النبي صلى الله عليه وسلم بالحج مفردا.
ورواه مسلم في صحيحه عن عبدالله بن عون، عن عباد بن عباد، عن عبيدالله بن عمر، عن نافع، عن ابن عمر، أن رسول الله صلى الله عليه وسلم أهل بالحج مفردا.
وقال الحافظ أبو بكر البزار: حدثنا الحسن بن عبد العزيز ومحمد بن مسكين، قالا: حدثنا بشر بن بكر، حدثنا سعيد بن عبد العزيز بن زيد بن أسلم، عن ابن عمر، أن رسول الله صلى الله عليه وسلم أهل بالحج - يعنى مفردا.
إسناده جيد ولم يخرجوه.
* * * رواية ابن عباس للافراد
روى الحافظ البيهقى من حديث روح بن عبادة، عن شعبة، عن أيوب، عن

(4/240)

أبى العالية البراء، عن ابن عباس، أنه قال: أهل رسول الله صلى الله عليه وسلم بالحج، فقدم لاربع مضين من ذى الحجة، فصلى بنا الصبح بالبطحاء، ثم قال: من شاء أن يجعلها عمرة فليجعلها.
ثم قال: رواه مسلم، عن إبراهيم بن دينار، عن ابن روح.
وتقدم من رواية قتادة، عن أبى حسان الاعرج، عن ابن عباس، أن رسول الله صلى الله عليه وسلم صلى الظهر بذى الحليفة، ثم أتى ببدنة فأشعر صفحة سنامها الايمن، ثم أتى براحلته فركبها، فلما استوت به على البيداء أهل بالحج.
وهو في صحيح مسلم أيضا.
وقال الحافظ أبو الحسن الدارقطني: حدثنا الحسين بن إسماعيل، حدثنا أبو هشام، حدثنا أبو بكر بن عياش، حدثنا أبو حصين، عن عبدالرحمن بن الاسود عن أبيه، قال: حججت مع أبى بكر، فجرد، ومع عمر فجرد، ومع عثمان فجرد.
تابعه الثوري عن أبى حصين.
وهذا إنما ذكرناه هاهنا لان الظاهر أن هؤلاء الائمة رضى الله عنهم إنما يفعلون هذا عن توقيف، والمراد بالتجريد هاهنا الافراد والله أعلم.
وقال الدارقطني: حدثنا أبو عبيد الله القاسم بن إسماعيل ومحمد بن مخلد، قالا: حدثنا على بن محمد بن معاوية الرزاز، حدثنا عبدالله بن نافع، عن عبدالله بن عمر، عن نافع، عن ابن عمر: أن النبي صلى الله عليه وسلم استعمل عتاب بن أسيد على الحج فأفرد، ثم استعمل أبا بكر سنة تسع فأفرد الحج، ثم حج النبي صلى الله عليه وسلم سنة عشر فأفرد الحج، ثم توفى رسول الله صلى الله عليه وسلم واستخلف أبو بكر فبعث عمر فأفرد الحج، ثم حج أبو بكر فأفرد الحج، وتوفى أبو بكر واستخلف عمر فبعث عبدالرحمن بن عوف

(4/241)

فأفرد الحج، ثم حج فأفرد الحج، ثم حصر عثمان فأقام عبدالله بن عباس للناس فأفرد الحج.
في إسناده عبدالله بن عمر العمرى وهو ضعيف، لكن قال الحافظ البيهقى: له شاهد بإسناد صحيح.
ذكر من قال إنه عليه السلام حج متمتعا قال الامام أحمد: حدثنا حجاج، حدثنا ليث، حدثنى عقيل، عن ابن شهاب، عن سالم بن عبدالله، أن عبدالله بن عمر قال: تمتع رسول الله صلى الله عليه وسلم في حجة الوداع بالعمرة إلى الحج، وأهل فساق الهدى من ذى الحليفة، وبدأ رسول الله صلى الله عليه وسلم فأهل بالعمرة ثم أهل بالحج، وكان من الناس من أهدى فساق الهدى من ذى الحليفة ومنهم من لم يهد.
فلما قدم رسول الله صلى الله عليه وسلم مكة قال للناس: " من كان منكم أهدى فإنه لا يحل من شئ حرم منه حتى يقضى حجه، ومن لم يكن أهدى فليطف بالبيت وبالصفا والمروة وليقصر وليحلل ثم ليهل بالحج وليهد، فمن لم يجد هديا فليصم ثلاثة أيام وسبعة إذا رجع إلى أهله ".
وطاف رسول الله صلى الله عليه وسلم حين قدم مكة، استلم [ الركن ] أول شئ ثم خب ثلاثة أشواط من السبع ومشى أربعة أطواف، ثم ركع حين قضى طوافه بالبيت عند المقام ركعتين، ثم سلم فانصرف فأتى الصفا فطاف بالصفا والمروة، ثم لم يحلل من شئ حرم منه حتى قضى حجه ونحر هديه يوم النحر، وافاض فطاف بالبيت، وفعل مثل ما فعل رسول الله صلى الله عليه وسلم من أهدى فساق الهدى من الناس.
قال الامام أحمد: وحدثنا حجاج، حدثنا ليث، حدثنى عقيل، عن ابن شهاب،

(4/242)

عن عروة بن الزبير، أن عائشة أخبرته عن رسول الله صلى الله عليه وسلم في تمتعه بالعمرة إلى الحج وتمتع الناس معه بمثل الذى أخبرني سالم بن عبدالله، عن عبدالله، عن رسول الله صلى الله عليه وسلم.
* * * وقد روى هذا الحديث البخاري عن يحيى بن بكير، ومسلم وأبو داود، عن عبدالملك بن شعيب، عن الليث، عن أبيه، والنسائي عن محمد بن عبدالله بن المبارك المخرمى، عن حجين بن المثنى، ثلاثتهم عن الليث بن سعد، عن عقيل، عن الزهري عن عروة عن عائشة.
كما ذكره الامام أحمد رحمه الله.
وهذا الحديث من المشكلات على كل من الاقوال الثلاثة.
أما قول الافراد: ففى هذا إثبات عمرة إما قبل الحج أو معه.
وأما على قول التمتع الخاص، فلانه ذكر أنه لم يحل من إحرامه بعد ما طاف بالصفا والمروة، وليس هذا شأن المتمتع.
ومن زعم أنه إنما منعه من التحلل سوق الهدى، كما قد يفهم من حديث ابن عمر عن حفصة أنها قالت: يا رسول الله ما شأن الناس حلوا من العمرة ولم تحل أنت من عمرتك ؟ فقال: إنى لبدت رأسي وقلدت هديى فلا أحل حتى أنحر.
فقولهم بعيد، لان الاحاديث الواردة في إثبات القران ترد هذا القول وتأبى كونه عليه السلام إنما أهل أولا بعمرة ثم بعد سعيه بالصفا والمروة أهل بالحج ; فإن هذا على هذه الصفة لم ينقله أحد بإسناد صحيح بل ولا حسن ولا ضعيف.
وقوله في هذا الحديث: " تمتع رسول الله صلى الله عليه وسلم في حجة الوداع بالعمرة إلى الحج " إن أريد بذلك التمتع الخاص، وهو الذى يحل منه بعد السعي فليس كذلك، فإن في سياق الحديث ما يرده، ثم في إثبات العمرة المقارنة لحجه عليه السلام ما يأباه.

(4/243)

وإن أريد به التمتع العام دخل فيه القران وهو المراد.
وقوله: " وبدأ رسول الله صلى الله عليه وسلم فأهل بالعمرة ثم أهل بالحج " إن أريد به بدأ بلفظ العمرة على لفظ الحج، بأن قال: لبيك اللهم عمرة وحجا.
فهذا سهل ولا ينافى القران.
وإن أريد به أنه أهل بالعمرة أولا ثم أدخل عليها الحج متراخيا ولكن قبل الطواف فقد صار قارنا أيضا.
وإن أريد به أنه أهل بالعمرة ثم لما فرغ من أفعالها تحلل أو لم يتحلل بسوق الهدى كما زعمه زاعمون، ولكنه أهل بحج بعد قضاء مناسك العمرة وقبل خروجه إلى منى، فهذا لم ينقله أحد من الصحابة كما قدمنا، ومن ادعاه من الناس فقوله مردود لعدم نقله ومخالفته الاحاديث الواردة في إثبات القران كما سيأتي، بل والاحاديث الواردة في الافراد كما سبق.
والله أعلم.
والظاهر والله أعلم أن حديث الليث هذا عن عقيل، عن الزهري، عن سالم، عن ابن عمر مروى من الطريق الاخرى عن ابن عمر حين أفرد الحج زمن محاصرة الحجاج لابن الزبير، فقيل له: إن الناس كائن بينهم شئ، فلو أخرت الحج عامك هذا ؟ فقال: إذا أفعل كما فعل النبي صلى الله عليه وسلم.
يعنى زمن حصر عام الحديبية فأحرم بعمرة من ذى الحليفة ثم لما علا شرف البيداء قال: ما أرى أمرهما إلا واحدا.
فأهل بحج معها، فاعتقد الراوى أن رسول الله صلى الله عليه وسلم هكذا فعل، سواء بدأ فأهل بالعمرة ثم أهل بالحج، فرووه كذلك.
وفيه نظر لما سنبينه.
وبيان هذا في الحديث الذى رواه عبدالله بن وهب، أخبرني مالك بن أنس وغيره، أن نافعا حدثهم أن عبدالله بن عمر خرج في الفتنة معتمرا وقال: إن صددت عن البيت صنعنا كما صنع رسول الله صلى الله عليه وسلم، فخرج فأهل بالعمرة وسار حتى إذا ظهر على

(4/244)

ظاهر البيداء التفت إلى أصحابه فقال: ما أمرهما إلا واحد، أشهدكم أنى قد أوجبت الحج مع العمرة.
فخرج حتى جاء البيت فطاف به وطاف بين الصفا والمروة سبعا لم يزد عليه ورأى أن ذلك مجز عنه، وأهدى.
وقد أخرجه صاحب الصحيح من حديث مالك.
وأخرجاه من حديث عبيدالله عن نافع به.
ورواه عبد الرزاق عن عبيدالله وعبد العزيز بن أبى رواد، عن نافع به نحوه ; وفيه: ثم قال في آخره: هكذا فعل رسول الله صلى الله عليه وسلم.
وفيما رواه البخاري حيث قال: حدثنا قتيبة، حدثنا ليث، عن نافع: أن ابن عمر أراد الحج عام نزل الحجاج بابن الزبير، فقيل له: إن الناس كائن بينهم قتال، وإنا نخاف أن يصدوك.
قال: " لقد كان لكم في رسول الله أسوة حسنة " إذا أصنع كما صنع رسول الله صلى الله عليه وسلم، إنى أشهدكم أن قد أوجبت عمرة.
ثم خرج حتى إذ كان بظاهر البيداء قال: ما أرى شأن الحج والعمرة إلا واحدا، أشهدكم أنى أوجبت حجا مع عمرتي.
فأهدى هديا اشتراه بقديد، ولم يزد على ذلك ولم ينحر ولم يحل من شئ حرم منه، ولم يحلق ولم يقصر، حتى كان يوم النحر فنحر وحلق، ورأى أن قد قضى طواف الحج والعمرة بطوافه الاول.
وقال ابن عمر: كذلك فعل رسول الله صلى الله عليه وسلم.
وقال البخاري: حدثنا يعقوب بن إبراهيم، حدثنا ابن علية، عن أيوب، عن نافع، أن ابن عمر دخل ابنه عبدالله بن عبدالله وظهره (1) في الدار، فقال: إنى لا آمن أن يكون العام بين الناس قتال فبصدوك عن البيت، فلو أقمت ؟ قال: قد خرج رسول الله صلى الله عليه وسلم فحال كفار قريش بينه وبين البيت،
__________
(1) الظهر: المركوب من الابل، وكان ابن عمر قد عزم على الحج وأحضر مركوبه ليتوجه عليه.
(*)

(4/245)

فإن يحل (1) بينى وبينه أفعل كما فعل رسول الله صلى الله عليه وسلم.
فقد كان لكم في
رسول الله أسوة حسنة، إذا أصنع كما صنع رسول الله صلى الله عليه وسلم، إنى أشهدكم أنى قد أوجبت مع عمرتي حجا.
ثم قدم فطاف لهما طوافا واحدا.
وهكذا رواه البخاري عن أبى النعمان، عن حماد بن زيد، عن أيوب بن أبى تميمة السختيانى، عن نافع به.
ورواه مسلم من حديثهما عن أيوب به.
* * * فقد اقتدى ابن عمر رضى الله عنه برسول الله صلى الله عليه وسلم في التحلل عند حصر العدو والاكتفاء بطواف واحد عن الحج والعمرة.
وذلك لانه كان قد أحرم أولا بعمرة ليكون متمتعا، فخشى أن يكون حصر، فجمعهما وأدخل الحج قبل العمرة قبل الطواف فصار قارنا.
وقال: ما أرى أمرهما إلا واحدا - يعنى: لا فرق بين أن يحصر الانسان عن الحج أو العمرة أو عنهما - فلما قدم مكة اكتفى عنهما بطوافه الاول، كما صرح به في السياق الاول الذى أفردناه، وهو قوله: ورأى أن قد قضى طواف الحج والعمرة بطوافه الاول.
قال ابن عمر: كذلك فعل رسول الله صلى الله عليه وسلم - يعنى أنه اكتفى عن الحج والعمرة بطواف واحد - يعنى بين الصفا والمروة.
وفى هذا دلالة على أن ابن عمر روى القران.
ولهذا روى النسائي عن محمد بن منصور، عن سفيان بن عيينة، عن أيوب بن موسى، عن نافع: أن ابن عمر قرن الحج والعمرة فطاف طوافا واحدا.
__________
(1) البخاري: فإن حيل.
(*)

(4/246)

ثم رواه النسائي، عن على بن ميمون الرقى، عن سفيان بن عيينة، عن إسماعيل ابن أمية، وأيوب بن موسى، وأيوب السختيانى، وعبد الله بن عمر، أربعتهم عن
نافع: أن ابن عمر أتى ذا الحليفة فأهل بعمرة، فخشى أن يصد عن البيت.
فذكر تمام الحديث من إدخاله الحج على العمرة وصيرورته قارنا.
والمقصود أن بعض الرواة لما سمع قول ابن عمر: " إذا أصنع كما صنع رسول الله صلى الله عليه وسلم " وقوله: " كذلك فعل رسول الله صلى الله عليه وسلم ".
أعتقد أن رسول الله صلى الله عليه وسلم بدأ فأهل بالعمرة ثم أهل بالحج فأدخله عليها قبل الطواف، فرواه بمعنى ما فهم.
ولم يرد ابن عمر ذلك، وإنما أراد ما ذكرناه.
والله أعلم بالصواب.
ثم بتقدير أن يكون أهل بالعمرة أولا ثم أدخل عليها الحج قبل الطواف فإنه يصير قارنا لا متمتعا التمتع الخاص، فيكون فيه دلالة لمن ذهب إلى أفضلية التمتع.
والله تعالى أعلم.
* * * وأما الحديث الذى رواه البخاري في صحيحه: حدثنا موسى بن إسماعيل، حدثنا همام عن قتادة، حدثنى مطرف، عن عمران، قال: تمتعنا على عهد النبي صلى الله عليه وسلم ونزل القرآن قال رجل برأيه ما شاء.
فقد رواه مسلم، عن محمد بن المثنى، عن عبد الصمد بن عبد الوارث، عن همام، عن قتادة به.
والمراد به المتعة التى أعم من القران والتمتع الخاص.
ويدل على ذلك ما رواه مسلم من حديث شعبة وسعيد بن أبى عروبة، عن قتادة،

(4/247)

عن مطرف، عن عبدالله بن الشخير، عن عمران بن الحصين، أن رسول الله صلى الله عليه وسلم جمع بين حج وعمرة.
وذكر تمام الحديث.
وأكثر السلف يطلقون المتعة على القران، كما قال البخاري: حدثنا قتيبة، حدثنا
حجاج بن محمد الاعور عن شعبة، عن عمرو بن مرة، عن سعيد بن المسيب، قال: اختلف على وعثمان رضى الله عنهما وهما بعسفان في المتعة، فقال على: ما تريد إلى أن تنهى عن أمر فعله رسول الله صلى الله عليه وسلم ؟ فلما رأى ذلك على بن أبى طالب أهل بهما جميعا.
ورواه مسلم من حديث شعبة أيضا، عن الحكم بن عيينة، عن على بن الحسين، عن مروان بن الحكم عنهما به.
وقال على: ما كنت لادع سنة رسول الله صلى الله عليه وسلم بقول أحد من الناس.
ورواه مسلم من حديث شعبة أيضا، عن قتادة، عن عبدالله بن شقيق، عنهما.
فقال له على: لقد علمت إنما تمتعنا مع رسول الله صلى الله عليه وسلم ؟ قال: أجل، ولكنا كنا خائفين.
وأما الحديث الذى رواه مسلم من حديث غندر، عن شعبة، وعن عبيدالله بن معاذ، عن أبيه عن شعبة، عن مسلم بن مخراق القرى (1)، سمع ابن عباس يقول: أهل رسول الله صلى الله عليه وسلم بعمرة وأهل أصحابه بحج، فلم يحل رسول الله ولا من ساق الهدى من أصحابه وحل بقيتهم.
فقد رواه أبو داود الطيالسي في مسنده، وروح بن عبادة عن شعبة، عن مسلم القرى، عن ابن عباس، قال: أهل رسول الله صلى الله عليه وسلم بالحج.
وفى رواية أبى داود: أهل رسول الله صلى الله عليه وسلم وأصحابه بالحج، فمن كان منهم لم يكن له متعة هدى حل، ومن كان معه هدى لم يحل.
الحديث.
__________
(1) الاصل: المقبرى.
وهو تحريف، وما أثبته عن صحيح مسلم 4 / 56.
(*)

(4/248)

فإن صححنا الروايتين جاء القران، وإن توقفنا في كل منهما وقف الدليل، وإن رجحنا رواية مسلم في صحيحه في رواية العمرة، فقد تقدم عن ابن عباس أنه روى الافراد
وهو الاحرام بالحج، فتكون هذه زيادة على الحج، فيجئ القول بالقران، لا سيما وسيأتى عن ابن عباس ما يدل على ذلك.
وروى مسلم من حديث غندر ومعاذ بن معاذ، عن شعبة، عن الحكم، عن مجاهد، عن ابن عباس، أن رسول الله قال: هذه عمرة استمتعنا بها، فمن لم يكن معه هدى فليحل الحل كله، فقد دخلت العمرة في الحج إلى يوم القيامة.
وروى البخاري عن آدم بن أبى إياس، ومسلم من حديث غندر، كلاهما عن شعبة، عن أبى جمرة (1)، قال: تمتعت فنهاني ناس فسألت ابن عباس فأمرني بها، فرأيت في المنام كأن رجلا يقول [ لى (2) ]: حج مبرور ومتعة (3) متقبلة، فأخبرت ابن عباس فقال: الله أكبر ! سنة أبى القاسم صلوات الله وسلامه عليه.
والمراد بالمتعة هاهنا القران.
* * * وقال القعينى وغيره، عن مالك بن أنس، عن ابن شهاب، عن محمد بن عبدالله ابن الحارث بن نوفل بن الحارث بن عبدالمطلب، أنه حدثه أنه سمع سعد بن أبى وقاص والضحاك بن قيس عام حج معاوية بن أبى سفيان يذكر التمتع بالعمرة إلى الحج.
فقال الضحاك لا يصنع ذلك إلا من جهل أمر الله.
فقال سعد: بئس ما قلت يابن أخى.
__________
(1) هو نصر بن عمران الضبعى، كما في صحيح البخاري.
(2) من صحيح البخاري.
(3) صحيح البخاري: وعمرة.
القسطلانى 3 / 134.
(*)

(4/249)

فقال الضحاك: فإن عمر بن الخطاب كان ينهى عنها.
فقال سعد: قد صنعها رسول الله صلى الله عليه وسلم وصنعناها معه.
ورواه الترمذي والنسائي عن قتيبة، عن مالك.
وقال الترمذي: صحيح.
وقال عبد الرزاق، عن معتمر بن سليمان وعبد الله بن المبارك، كلاهما عن سليمان التيمى، حدثنى غنيم بن قيس، سألت سعد بن أبى وقاص: عن التمتع بالعمرة إلى الحج قال: فعلتها مع رسول الله صلى الله عليه وسلم وهذا يومئذ كافر في العرش - يعنى مكة - ويعنى به معاوية.
ورواه مسلم من حديث شعبة وسفيان الثوري ويحيى بن سعيد ومروان الفزارى، أربعتهم عن سليمان التيمى، سمعت غنيم بن قيس، سألت سعدا عن المتعة فقال: قد فعلناها وهذا يومئذ كافر بالعرش.
وفى رواية يحيى بن سعيد - يعنى معاوية - وهذا كله من باب إطلاق التمتع على ما هو أعم من التمتع الخاص وهو الاحرام بالعمرة والفراغ منها ثم الاحرام بالحج ومن القران، بل كلام سعد فيه دلالة على إطلاق التمتع على الاعتمار في أشهر الحج، وذلك أنهم اعتمروا ومعاوية بعد كافر بمكة قبل الحج، إما عمرة الحديبية أو عمرة القضاء وهو الاشبه، فأما عمرة الجعرانة فقد كان معاوية أسلم مع أبيه ليلة الفتح، وروينا أنه قصر من شعر النبي صلى الله عليه وسلم بمشقص في بعض عمره، وهى عمرة الجعرانة لا محالة.
والله أعلم.

(4/250)

ذكر حجة من ذهب إلى أنه عليه السلام كان قارنا، وسرد الاحاديث في ذلك رواية أمير المؤمنين عمر بن الخطاب رضى الله عنه قد تقدم ما رواه البخاري من حديث أبى عمرو الاوزاعي، سمعت يحيى بن أبى كثير، عن عكرمة، عن ابن عباس، عن عمر بن الخطاب قال: سمعت رسول الله صلى الله عليه وسلم بوادي العقيق يقول: أتانى آت من ربى عزوجل فقال: صل في هذا الوادي المبارك وقل عمرة في حجة.
وقال الحافظ البيهقى: أنبأنا على بن أحمد بن عمر بن حفص المقبرى ببغداد، أنبأنا أحمد بن سليمان، قال: قرئ على عبدالملك بن محمد وأنا أسمع، حدثنا أبو زيد الهروي، حدثنا على بن المبارك، حدثنا يحيى بن أبى كثير، حدثنا عكرمة، حدثنى ابن عباس، حدثنى عمر بن الخطاب، قال: قال رسول الله صلى الله عليه وسلم: أتانى جبرائيل عليه السلام وأنا بالعقيق فقال: صل في هذا الوادي المبارك ركعتين.
وقل: عمرة في حجة، فقد دخلت العمرة في الحج إلى يوم القيامة.
ثم قال البيهقى: رواه البخاري عن أبى زيد الهروي.
وقال الامام أحمد: حدثنا هاشم، حدثنا سيار، عن أبى وائل، أن رجلا كان نصرانيا يقال له الصبى بن معبد، فأراد الجهاد فقيل له: ابدأ بالحج، فأتى الاشعري فأمره أن يهل بالحج والعمرة جميعا، ففعل، فبينما هو يلبى إذ مر بزيد بن صوحان وسلمان بن ربيعة، فقال أحدهما لصاحبه: لهذا أضل من بعير أهله.
فسمعها الصبى فكبر ذلك عليه فلما قدم أتى عمر بن الخطاب فذكر ذلك له.
فقال له عمر: هديت

(4/251)

لسنة نبيك صلى الله عليه وسلم.
قال: وسمعته مرة أخرى يقول: وفقت لسنة نبيك صلى الله عليه وسلم.
وقد رواه الامام أحمد، عن يحيى بن سعيد القطان، عن الاعمش، عن شقيق، عن أبى وائل، عن الصبى بن معبد، عن عمر بن الخطاب فذكره.
وقال: إنهما لم يقولا شيئا، هديت لسنة نبيك صلى الله عليه وسلم.
ورواه عن عبد الرزاق، عن سفيان الثوري، عن منصور، عن أبى وائل به.
ورواه أيضا عن غندر، عن شعبة، عن الحكم عن أبى وائل وعن سفيان بن عيينة عن عبدة بن أبى لبابة، عن أبى وائل، قال: قال الصبى بن معبد: كنت رجلا نصرانيا فأسلمت، فأهللت بحج وعمرة، فسمعني يزيد بن صوحان وسلمان بن ربيعة
وأنا أهل بهما، فقالا: لهذا أضل من بعير أهله.
فكأنما حمل على بكلمتهما جبل، فقدمت على عمر فأخبرته، فأقبل عليهما فلامهما، وأقبل على فقال: هديت لسنة النبي صلى الله عليه وسلم.
قال عبدة: قال أبو وائل: كثيرا ما ذهبت أنا ومسروق إلى الصبى بن معبد نسأله عنه.
وهذه أسانيد جيدة على شرط الصحيح.
وقد رواه أبو داود والنسائي وابن ماجه من طرق، عن أبى وائل شقيق بن سلمة به.
وقال النسائي في كتاب الحج من سننه: حدثنا محمد بن على بن الحسن بن شقيق، حدثنا أبى، عن جمرة السكرى، عن مطرف، عن سلمة بن كهيل، عن طاووس، عن ابن عباس، عن عمر، أنه قال: والله إنى لانهاكم عن المتعة وإنها لفى كتاب الله وقد فعلها النبي صلى الله عليه وسلم.
إسناد جيد.
* * *

(4/252)

رواية أميرى المؤمنين: عثمان وعلى رضى الله عنهما قال الامام أحمد: حدثنا محمد بن جعفر، حدثنا شعبة، عن عمرو بن مرة، عن سعيد بن المسيب، قال: اجتمع على وعثمان بعسفان، وكان عثمان ينهى عن المتعة أو العمرة، فقال على: ما تريد إلى أمر فعله رسول الله صلى الله عليه وسلم تنهى عنه ؟ فقال عثمان: دعنا منك.
هكذا رواه الامام أحمد مختصرا.
وقد أخرجاه في الصحيحين من حديث شعبة، عن عمرو بن مرة، عن سعيد بن المسيب، قال: اختلف على وعثمان وهما بعسفان في المتعة، فقال: على ما تريد إلى أن
تنهى عن أمر فعله رسول الله صلى الله عليه وسلم ؟ فلما رأى ذلك على بن أبى طالب أهل بهما جميعا.
وهكذا لفظ البخاري.
وقال البخاري: حدثنا محمد بن بشار، حدثنا غندر، عن شعبة، عن الحكم، عن على بن الحسين، عن مروان بن الحكم، قال: شهدت عثمان وعليا، وعثمان ينهى عن المتعة وأن يجمع بينهما، فلما رأى على أهل بهما: لبيك بعمرة وحج.
قال: ما كنت لادع سنة النبي صلى الله عليه وسلم لقول أحد.
ورواه النسائي من حديث شعبة به، ومن حديث الاعمش عن مسلم البطين، عن على بن الحسين به.
وقال الامام أحمد: حدثنا محمد بن جعفر، حدثنا شعبة، عن قتادة، قال: قال عبدالله بن شقيق: كان عثمان ينهى عن المتعة وعلى يأمر بها، فقال: عثمان لعلى: إنك

(4/253)

لكذا وكذا.
ثم قال على: لقد علمت أنا تمتعنا مع رسول الله صلى الله عليه وسلم.
قال: أجل، ولكنا كنا خائفين.
ورواه مسلم من حديث شعبة.
فهذا اعتراف من عثمان رضى الله عنه بما رواه على رضى الله عنهما، ومعلوم أن عليا رضى الله عنه أحرم عام حجة الوداع بإهلال كإهلال النبي صلى الله عليه وسلم، وكان قد ساق الهدى، وأمره عليه السلام أن يمكث حراما، وأشركه النبي صلى الله عليه وسلم في هديه.
كما سيأتي بيانه.
وروى مالك في الموطأ عن جعفر بن محمد عن أبيه، أن المقداد بن الاسود دخل على على بن أبى طالب بالسقيا وهو ينجع بكرات له دقيقا وخبطا (1)، فقال: هذا عثمان ابن عفان ينهى عن أن يقرن بين الحج والعمرة.
فخرج على وعلى يده أثر الدقيق
والخبط - ما أنسى أثر الدقيق والخبط على ذراعيه - حتى دخل على عثمان فقال: أنت تنهى أن يقرن بين الحج والعمرة ؟ فقال عثمان: ذلك رأيى فخرج على مغضبا وهو يقول: ليبيك اللهم لبيك بحجة وعمرة معا.
وقد قال أبو داود في سننه: حدثنا يحيى بن معين، حدثنا حجاج، حدثنا يونس، عن أبى إسحاق، عن البراء بن عازب، قال: كنت مع على حين أمره رسول الله صلى الله عليه وسلم على اليمن.
فدكر الحديث في قدوم على.
قال على: فقال لى رسول الله صلى الله عليه وسلم: كيف صنعت ؟ قال: قلت: إنما أهللت بإهلال النبي صلى الله عليه وسلم.
قال: إنى قد سقت الهدى وقرنت.
__________
(1) البكرات: الابل الفتية.
وينجع: يسقى.
والخبط: ورق الشجر ينفض ويجفف ويطحن ويخلط بدقيق وغيره، ثم تسقاه الابل.
(*)

(4/254)

وقد رواه النسائي من حديث يحيى بن معين بإسناده، وهو على شرط الشيخين.
وعلله الحافظ البيهقى بأنه لم يذكر هذا اللفظ في سياق حديث جابر الطويل.
وهذا التعليل فيه نظر، لانه قد روى القران من حديث جابر بن عبدالله.
كما سيأتي قريبا.
إن شاء الله تعالى.
وروى ابن حبان في صحيحه، عن على بن أبى طالب، قال: خرج رسول الله صلى الله عليه وسلم من المدينة وخرجت أنا من اليمن، وقلت: لبيك بإهلال كإهلال النبي.
فقال النبي صلى الله عليه وسلم: فإنى أهللت بالحج والعمرة جميعا.
* * * رواية أنس بن مالك رضى الله عنه وقد رواه عنه جماعة من التابعين، ونحن نوردهم مرتبين على حروف المعجم.
بكر بن عبدالله المزني عنه: قال الامام أحمد: حدثنا هشيم، حدثنا حميد الطويل، أنبأنا بكر بن عبدالله المزني، قال سمعت أنس بن مالك يحدث، قال: سمعت رسول الله صلى الله عليه وسلم يلبى بالحج والعمرة جميعا، فحدثت بذلك ابن عمر، فقال: لبى بالحج وحده.
فلقيت أنسا فحدثته بقول ابن عمر، فقال: ما تعدونا إلا صبيانا ! سمعت رسول الله صلى الله عليه وسلم يقول: لبيك عمرة وحجا.
ورواه البخاري عن مسدد، عن بشر بن الفضل، عن حميد به.
وأخرجه مسلم عن شريح بن يونس، عن هشيم به.
وعن أمية بن بسطام، عن يزيد بن زريع، عن حبيب بن الشهيد، عن بكر بن عبدالله المزني به.
* * *

(4/255)

ثابت البنانى عن أنس قال الامام أحمد حدثنا وكيع، عن ابن أبى ليلى، عن ثابت، عن أنس أن النبي صلى الله عليه وسلم.
قال: لبيك بعمرة وحجة معا.
تفرد به من هذا الوجه الحسن البصري عنه.
قال الامام أحمد: حدثنا روح، حدثنا أشعث، عن أنس بن مالك، أن رسول الله صلى الله عليه وسلم وأصحابه قدموا مكة وقد لبوا بحج وعمرة، فأمرهم رسول الله صلى الله عليه وسلم بعدما طافوا بالبيت وبالصفا والمروة أن يحلوا وأن يجعلوها عمرة، فكأن القوم هابوا ذلك، فقال رسول الله صلى الله عليه وسلم: لولا أنى سقت هديا لاحللت.
فأحل القوم وتمتعوا.
وقال الحافظ أبو بكر البزار: حدثنا الحسن بن قزعة، حدثنا سفيان بن حبيب، حدثنا أشعث، عن الحسن، عن أنس، أن النبي صلى الله عليه وسلم أهل هو وأصحابه
بالحج والعمرة، فلما قدموا مكة طافوا بالبيت وبالصفا والمروة، أمرهم رسول الله صلى الله عليه وسلم أن يحلوا فهابوا ذلك.
فقال رسول الله صلى الله عليه وسلم: أحلوا فلولا أن معى الهدى لاحللت.
فحلوا حتى حلوا إلى النساء.
ثم قال البزار: لا نعلم رواه عن الحسن إلا أشعث بن عبدالملك.
* * * حميد بن تيرويه الطويل عنه: قال الامام أحمد: حدثنا يحيى، عن حميد، سمعت أنسا، سمعت رسول الله صلى الله عليه وسلم يقول: لبيك بحج وعمرة وحج.
هذا إسناد ثلاثى على شرط الشيخيين، ولم يخرجاه ولا أحد من أصحاب الكتب من هذا الوجه، لكن رواه مسلم عن يحيى بن يحيى، عن هشيم، عن يحيى بن أبى

(4/256)

إسحاق وعبد العزيز بن صهيب وحميد، أنهم سمعوا أنس بن مالك، قال: سمعت رسول الله صلى الله عليه وسلم أهل بهما جميعا: لبيك عمرة وحجا، لبيك عمرة وحجا.
وقال الامام أحمد: حدثنا يعمر بن يسر، حدثنا عبدالله، أنبأنا حميد الطويل، عن أنس بن مالك، قال: ساق رسول الله صلى الله عليه وسلم بدنا كثيرة وقال: لبيك بعمرة وحج، وإنى لعند فخذ ناقته اليسرى.
تفرد به أحمد من هذا الوجه أيضا.
* * * حميد بن هلال العدوى البصري عنه: قال الحافظ أبو بكر البزار في مسنده: حدثنا محمد بن المثنى، حدثنا عبد الوهاب، عن أيوب، عن أبى قلابة، عن أنس بن مالك.
ح.
وحدثنا سلمة بن شبيب، حدثنا عبد الرزاق، أنبأنا معمر، عن أيوب، عن أبى قلابة وحميد بن هلال، عن أنس،
قال: إنى ردف أبى طلحة وإن ركبته لتمس ركبة رسول الله صلى الله عليه وسلم وهو يلبى بالحج والعمرة.
وهذا إسناد جيد قوى على شرط الصحيح ولم يخرجوه.
وقد تأوله البزار على أن الذى كان يلبى بالحج والعمرة أبو طلحة.
قال: ولم ينكر عليه النبي صلى الله عليه وسلم.
وهذا التأويل فيه نظر ولا حاجة إليه، لمجئ ذلك من طرق عن أنس، كما مضى وكما سيأتي.
ثم عود الضمير ألى أقرب المذكورين أولى، وهو في هذه الصورة أقوى دلالة والله أعلم.
وسيأتى في رواية سالم بن أبى الجعد، عن أنس، صريح الرد على هذا التأويل.

(4/257)

زيد بن أسلم عنه: قال الحافظ أبو بكر البزار: روى سعيد بن عبد العزيز التنوخى، عن زيد بن أسلم، عن أنس بن مالك، أن النبي صلى الله عليه وسلم أهل بحج وعمرة.
حدثناه الحسن بن عبد العزيز الجروى ومحمد بن مسكين، قالا: حدثنا بشر بن بكر، عن سعيد بن عبد العزيز، عن زيد بن أسلم، عن أنس.
قلت: وهذا إسناد صحيح على شرط الصحيح، ولم يخرجوه من هذا الوجه.
وقد رواه الحافظ أبو بكر البيهقى بأبسط من هذا السياق، فقال: أنبأنا أبو عبد الله الحافظ وأبو بكر أحمد بن الحسن القاضى، قالا: حدثنا أبو العباس محمد بن يعقوب، أنبأنا العباس بن الوليد بن يزيد، أخبرني أبى، حدثنا شعيب بن عبد العزيز، عن زيد ابن أسلم وغيره ; أن رجلا أتى ابن عمر فقال: بم أهل رسول الله صلى الله عليه وسلم ؟ فقال ابن عمر: أهل بالحج فانصرف.
ثم أتاه من العام المقبل، فقال: بم أهل رسول الله ؟ قال: ألم تأتني عام أول ؟
قال: بلى، ولكن أنس بن مالك يزعم أنه قرن.
قال ابن عمر: إن أنس بن مالك كان يدخل على النساء وهن مكشفات الرؤوس.
، وإنى كنت تحت ناقة رسول الله صلى الله عليه وسلم يمسني لعابها أسمعه يلبى بالحج.
* * * سالم بن أبى الجعد الغطفانى الكوفى عنه: قال الامام أحمد: حدثنا يحيى بن آدم، حدثنا شريك، عن منصور، عن سالم بن أبى الجعد، عن أنس بن مالك، يرفعه إلى النبي صلى الله عليه وسلم: أنه جمع بين الحج والعمرة، فقال: لبيك بعمرة وحجة معا.
حسن ولم يخرجوه.
وقال الامام أحمد: حدثنا عفان، حدثنا أبو عوانة، حدثنا عثمان بن المغيرة،

(4/258)

عن سالم بن أبى الجعد، عن سعد مولى الحسن بن على ; قال: خرجنا مع على فأتينا ذا الحليفة فقال على: إنى أريد أن أجمع بين الحج والعمرة، فمن أراد ذلك فليقل كما أقول، ثم لبى قال: لبيك بحجة وعمرة معا.
قال: وقال سالم: وقد أخبرني أنس بن مالك، قال: والله إن رجلى لتمس رجل رسول الله صلى الله عليه وسلم وإنه ليهل بهما جميعا.
وهذا أيضا إسناد جيد من هذا الوجه ولم يخرجوه.
وهذا السياق يرد على الحافظ البزار ما تأول به حديث حميد بن هلال، عن أنس كما تقدم والله أعلم.
* * * سليمان بن طرخان التيمى عنه: قال الحافظ أبو بكر البزار: حدثنا يحيى بن حبيب بن عربي، حدثنا المعتمر بن سليمان،
سمعت أبى يحدث عن أنس بن مالك، قال سمعت النبي صلى الله عليه وسلم يلبى بهما جميعا.
ثم قال البزار: لم يروه عن التيمى إلا ابنه المعتمر، ولم يسمعه إلا من يحيى بن حبيب العربي عنه.
قلت: وهو على شرط الصحيح ولم يخرجوه.
* * * سويد بن حجير عنه: قال الامام أحمد: حدثنا محمد بن جعفر، حدثنا شعبة، عن أبى قزعة سويد بن حجير، عن أنس بن مالك، قال: كنت رديف أبى طلحة، فكانت ركبة أبى طلحة تكاد أن تصيب ركبة رسول الله صلى الله عليه وسلم، فكان رسول الله صلى الله عليه وسلم يهل بهما.

(4/259)

وهذا إسناد جيد، تفرد به أحمد ولم يخرجوه.
وفيه رد على الحافظ البزار صريح.
* * * عبدالله بن زيد أبو قلابة الجرمى عنه: قال الامام أحمد: حدثنا عبد الرزاق، أنبأنا معمر، عن أيوب، عن أبى قلابة، عن أنس، قال: كنت رديف أبى طلحة وهو يساير النبي صلى الله عليه وسلم.
قال: فإن رجلى لتمس غرز النبي صلى الله عليه وسلم فسمعته يلبى بالحج والعمرة معا.
وقد رواه البخاري من طرق، عن أيوب، عن أبى قلابة، عن أنس، قال: صلى النبي صلى الله عليه وسلم الظهر بالمدينة أربعا والعصر بذى الحليفة ركعتين، ثم بات بها حتى أصبح، ثم ركب راحلته حتى استوت به على البيداء حمد الله وسبح وكبر، وأهل بحج وعمرة وأهل الناس بهما جميعا.
وفى رواية له: كنت رديف أبى طلحة وإنهم ليصرخون بهما جميعا، الحج والعمرة.
وفى رواية له عن أيوب، عن رجل، عن أنس، قال: ثم بات حتى أصبح فصلى الصبح، ثم ركب راحلته حتى إذا استوت به البيداء أهل بعمرة وحج.
عبد العزيز بن صهيب: تقدمت روايته عنه مع رواية حميد الطويل عنه، عند مسلم.
* * * على بن زيد بن جدعان عنه: قال الحافظ أبو بكر البزار: حدثنا إبراهيم بن سعيد، حدثنا على بن حكيم، عن شريك، عن على بن زيد، عن أنس: أن رسول الله صلى الله عليه وسلم لبى بهما جميعا.
هذا غريب من هذا الوجه، ولم يخرجه أحد من أصحاب السنن وهو على شرطهم.

(4/260)

قتادة بن دعامة السدوسى عنه: قال الامام أحمد: حدثنا بهز وعبد الصمد المعنى، قالا: حدثنا همام بن يحيى، حدثنا قتادة، قال: سألت أنس بن مالك قلت: كم حج النبي صلى الله عليه وسلم ؟ قال: حجة واحدة واعتمر أربع مرات، عمرته زمن الحديبية، وعمرته في ذى القعدة من المدينة، وعمرته من الجعرانة في ذى القعدة حيث قسم غنيمة حنين، وعمرته مع حجته.
وأخرجاه في الصحيحين من حديث همام بن يحيى به.
* * * مصعب بن سليم الزبيري مولاهم عنه: قال الامام أحمد: حدثنا وكيع، حدثنا مصعب بن سليم، سمعت أنس بن مالك يقول: أهل رسول الله صلى الله عليه وسلم بحجة وعمرة.
تفرد به أحمد.
يحيى بن إسحاق الحضرمي عنه: قال الامام أحمد: حدثنا هشيم، أنبأنا يحيى بن إسحاق وعبد العزيز بن صهيب وحميد الطويل، عن أنس، أنهم سمعوه يقول: سمعت رسول الله صلى الله عليه وسلم يلبى بالحج والعمرة جميعا يقول: لبيك عمرة وحجا، لبيك عمرة وحجا.
وقد تقدم أن مسلما رواه عن يحيى بن يحيى، عن هشيم به.
وقال الامام أحمد أيضا: حدثنا عبدالاعلى، عن يحيى، عن أنس، قال: خرجنا مع رسول الله صلى الله عليه وسلم إلى مكة، قال: فسمعته يقول: لبيك عمرة وحجا.
* * * أبو أسماء الصيقل عنه قال الامام أحمد: حدثنا حسن، حدثنا زهير.
وحدثنا أحمد بن عبدالملك، حدثنا

(4/261)

زهير، عن أبى إسحاق، عن أبى أسماء الصيقل، عن أنس بن مالك، قال: خرجنا نصرخ بالحج، فلما قدمنا مكة أمرنا رسول الله صلى الله عليه وسلم أن نجعلها عمرة.
وقال: لو استقبلت من أمرى ما استدبرت لجعلتها عمرة، ولكني سقت الهدى وقرنت الحج بالعمرة.
ورواه النسائي، عن هناد، عن أبى الاحوص، عن أبى إسحاق، عن أبى أسماء الصيقل، عن أنس بن مالك، قال: سمعت رسول الله صلى الله عليه وسلم يلبى بهما.
* * * أبو قدامة الحنفي ويقال: إن اسمه محمد بن عبيد، عن أنس: قال الامام أحمد: حدثنا روح بن عبادة، حدثنا شعبة، عن يونس بن عبيد، عن أبى قدامة الحنفي، قال: قلت لانس بأى شئ كان رسول الله صلى الله عليه
وسلم يلبى ؟ فقال: سمعته سبع مرات يلبى بعمرة وحجة.
تفرد به الامام أحمد، وهو إسناد جيد قوى ولله الحمد والمنة وبه التوفيق والعصمة.
وروى ابن حبان في صحيحه، عن أنس بن مالك، قال: كان رسول الله صلى الله عليه وسلم قرن بين الحج والعمرة وقرن القوم معه.
* * * وقد أورد الحافظ البيهقى بعض هذه الطرق عن أنس بن مالك، ثم شرع يعلل ذلك بكلام فيه نظر.
وحاصله أنه قال: والاشتباه وقع (1) لانس لا لمن دونه، ويحتمل أن يكون سمعه
__________
(1) ا: رجع.
(*)

(4/262)

صلى الله عليه وسلم يعلم غيره كيف يهل بالقران لا أنه يهل بهما عن نفسه والله أعلم.
قال: وقد روى ذلك عن غير أنس بن مالك وفى ثبوته نظر.
قلت: ولا يخفى ما في هذا الكلام من النظر الظاهر لمن تأمله، وربما أنه كان ترك هذا الكلام أولى منه، إذ فيه تطرق احتمال إلى حفظ الصحابي مع تواتره عنه، كما رأيت آنفا، وفتح هذا يفضى إلى محذور كبير.
والله تعالى أعلم.
حديث البراء بن عازب في القران.
قال الحافظ أبو بكر البيهقى: أنبأنا أبو الحسين بن بشران، أنبأنا على بن محمد المصرى، حدثنا أبو غسان مالك بن يحيى، حدثنا يزيد بن هارون، أنبأنا زكريا بن أبى زائدة، عن أبى إسحاق، عن البراء بن عازب، قال: اعتمر رسول الله صلى الله عليه وسلم ثلاث عمر كلهن في ذى القعدة.
فقالت عائشة: لقد علم أنه اعتمر أربع عمر بعمرته التى حج معها.
قال البيهقى: ليس هذا بمحفوظ.
قلت: سيأتي بإسناد صحيح إلى عائشة نحوه.
رواية جابر بن عبدالله رضى الله عنهما قال الحافظ أبو الحسن الدارقطني: أخبرنا أبو بكر بن أبى داود.
ومحمد بن جعفر ابن رميس والقاسم بن إسماعيل أبو عبيد وعثمان بن جعفر اللبان وغيرهم، قالوا: حدثنا أحمد بن يحيى الصوفى، حدثنا زيد بن الحباب، حدثنا سفيان الثوري، عن جعفر بن محمد، عن أبيه، عن جابر بن عبدالله، قال: حج النبي صلى الله عليه وسلم ثلاث حجج، حجتين قبل أن يهاجر وحجة قرن معها عمرة.

(4/263)

وقد روى هذا الحديث الترمذي وابن ماجه، من حديث سفيان بن سعيد الثوري به.
أما الترمذي فرواه عن عبدالله بن أبى زياد، عن زيد بن الحباب، عن سفيان به ثم قال: غريب من حديث سفيان، لا نعرفه إلا من حديث زيد بن الحباب.
ورأيت عبدالرحمن بن عبدالرحمن، يعنى الدارمي، روى هذا الحديث في كتبه عن عبدالله بن أبى زياد، وسألت محمدا عن هذا فلم يعرفه، ورأيته لا يعده محفوظا.
قال: وإنما روى عن الثوري عن أبى إسحاق، عن مجاهد مرسلا.
وفى السنن الكبير للبيهقي قال أبو عيسى الترمذي: سألت محمد بن إسماعيل البخاري عن هذا الحديث فقال: هذا حديث خطأ وإنما روى هذا عن الثوري مرسلا.
قال البخاري: وكان زيد بن الحباب إذا روى خطأ، ربما غلط في الشئ.
وأما ابن ماجه فرواه عن القاسم بن محمد بن عباد المهلبى، عن عبدالله بن داود الخريبى (1)، عن سفيان به.
وهذه طريق لم يقف عليها الترمذي ولا البيهقى، [ وربما ] (2) ولا البخاري حيث تكلم في زيد بن الحباب ظانا أنه انفرد به وليس كذلك.
والله أعلم.
* * * طريق أخرى عن جابر: قال أبو عيسى الترمذي: حدثنا ابن أبى عمر، حدثنا أبو معاوية، عن حجاج، عن أبى الزبير، عن جابر، أن رسول الله صلى الله عليه وسلم قرن الحج والعمرة، وطاف لهما طوافا واحدا.
__________
(1) نسبة إلى الخريبة، وهى محلة بالبصرة.
ثوفى سنة 211.
اللباب 1 / 359.
(2) ليست في ا.
(*)

(4/264)

ثم قال: هذا حديث حسن.
وفى نسخة صحيح.
ورواه ابن حبان في صحيحه عن جابر، قال: لم يطف النبي صلى الله عليه وسلم إلا طوافا واحدا لحجه ولعمرته.
قلت: حجاج هذا هو ابن أرطاة، وقد تكلم فيه غير واحد من الائمة.
ولكن قد روى من وجه آخر، عن أبى الزبير، عن جابر بن عبدالله أيضا.
كما قال الحافظ أبو بكر البزار في مسنده: حدثنا مقدم بن محمد، حدثنى عمى القاسم ابن يحيى بن مقدم، عن عبدالرحمن بن عثمان بن خثيم، عن أبى الزبير، عن جابر، أن رسول الله صلى الله عليه وسلم قدم فقرن بين الحج والعمرة وساق الهدى.
وقال رسول الله صلى الله عليه وسلم من لم يقلد الهدى فليجعلها عمرة.
ثم قال البزار: وهذا الكلام لا نعلمه يروى عن جابر إلا من هذا الوجه بهذا الاسناد.
انفرد بهذه الطريق البزار في مسنده، وإسنادها غريب جدا، وليست في شئ من الكتب الستة من هذا الوجه.
والله أعلم.
رواية أبى طلحة زيد بن سهل الانصاري رضى الله عنه قال الامام أحمد: حدثنا أبو معاوية، حدثنا حجاج - هو ابن أرطاة - عن الحسن ابن سعد، عن ابن عباس، قال: أخبرني أبو طلحة أن رسول الله صلى الله عليه وسلم جمع بين الحج والعمرة.
ورواه ابن ماجه عن على بن محمد، عن أبى معاوية بإسناده، ولفظه: أن رسول الله صلى الله عليه وسلم قرن بين الحج والعمرة.
الحجاج بن أرطاة فيه ضعف والله أعلم.

(4/265)

رواية سراقة بن مالك بن جعشم قال الامام أحمد: حدثنا مكى بن إبراهيم، حدثنا داود - يعنى ابن سويد - سمعت عبدالملك الزراد، يقول: سمعت النزال بن سبرة صاحب على يقول: سمعت سراقة يقول: سمعت رسول الله صلى الله عليه وسلم يقول: دخلت العمرة في الحج إلى يوم القيامة.
قال: وقرن رسول الله صلى الله عليه وسلم في حجة الوداع.
رواية سعد بن أبى وقاص عن النبي صلى الله عليه وسلم أنه تمتع بالحج إلى العمرة وهو القران قال الامام مالك عن ابن شهاب، عن محمد بن عبدالله بن نوفل بن الحارث بن عبدالمطلب، أنه حدثه أنه سمع سعد بن أبى وقاص، والضحاك بن قيس عام حج معاوية ابن أبى سفيان يذكر التمتع بالعمرة إلى الحج.
فقال الضحاك: لا يصنع ذلك إلا من جهل أمر الله.
فقال سعد: بئس ما قلت يابن أخى ! فقال الضحاك: فإن عمر بن الخطاب كان ينهى عنها.
فقال سعد: قد صنعها رسول الله صلى الله عليه وسلم وصنعناها معه.
ورواه الترمذي والنسائي جميعا عن قتيبة، عن مالك به.
وقال الترمذي: هذا حديث صحيح.
وقال الامام أحمد: حدثنا يحيى بن سعيد، حدثنا سليمان - يعنى التيمى - حدثنى غنيم، قال سألت ابن أبى وقاص عن المتعة فقال: فعلناها وهذا كافر بالعرش - يعنى معاوية - هكذا رواه مختصرا.
__________
(1) ا: زيد.
(*)

(4/266)

وقد رواه مسلم في صحيحه، من حديث سفيان بن سعيد الثوري وشعبة ومروان الفزارى ويحيى بن سعيد القطان، أربعتهم عن سليمان بن طرخان التيمى، سمعت غنيم ابن قيس، سألت سعد بن أبى وقاص عن المتعة فقال: قد فعلناها وهذا يومئذ كافر بالعرش قال يحيى بن سعيد في روايته - يعنى معاوية -.
ورواه عبد الرزاق عن معتمر بن سليمان وعبد الله بن المبارك، كلاهما عن سليمان التيمى، عن غنيم بن قيس، سألت سعدا عن التمتع بالعمرة إلى الحج.
فقال: فعلتها مع رسول الله صلى الله عليه وسلم وهذا يومئذ كافر بالعرش - يعنى مكة ويعنى به معاوية -.
وهذا الحديث الثاني أصح إسنادا، وإنما ذكرناه اعتضادا لا اعتمادا، والاول صحيح الاسناد، وهذا أصرح في المقصود من هذا.
والله أعلم.
رواية عبدالله بن أبى أوفى (1) قال الطبراني: حدثنا سعيد بن محمد بن المغيرة المصرى، حدثنا سعيد بن سليمان، حدثنا يزيد بن عطاء، عن إسماعيل بن أبى خالد، عن عبدالله بن أبى أوفى، قال: إنما جمع رسول الله صلى الله عليه وسلم بين الحج والعمرة لانه علم أنه لم يكن حاجا بعد ذلك العام.
رواية عبدالله بن عباس في ذلك قال الامام أحمد: حدثنا أبو النضر، حدثنا داود - يعنى القطان - عن عمرو، عن عكرمة، عن ابن عباس، قال: اعتمر رسول الله صلى الله عليه وسلم أربع عمر: عمرة الحديبية، وعمرة القضاء والثالثة من الجعرانة، والرابعة التى مع حجته.
وقد رواه أبو داود والترمذي وابن ماجه من طرق عن داود بن عبدالرحمن العطار
__________
(1) سقط من ا.
(*)

(4/267)

المكى، عن عمرو بن دينار، عن عكرمة عن ابن عباس به، وقال الترمذي: حسن غريب.
ورواه الترمذي عن سعيد بن عبدالرحمن، عن سفيان بن عيينة، عن عمرو، عن عكرمة مرسلا.
ورواه الحافظ البيهقى من طريق أبى الحسن على بن عبد العزيز البغوي، عن الحسن بن الربيع وشهاب بن عباد، كلاهما عن داود بن عبدالرحمن العطار.
فذكره.
وقال: والرابعة التى قرن مع الحجة.
ثم قال أبو الحسن على بن عبد العزيز: ليس أحد يقول في هذا الحديث عن ابن عباس إلا داود بن عبدالرحمن.
ثم حكى البيهقى عن البخاري أنه قال: داود بن عبدالرحمن صدوق، إلا أنه ربما يتهم في الشئ.
وقد تقدم ما رواه البخاري من طريق ابن عباس، عن عمر أنه قال: سمعت رسول الله صلى الله عليه وسلم يقول بوادي العقيق: أتانى آت من ربى فقال: صل في هذا الوادي المبارك وقل: عمرة في حجة.
فلعل هذا مستند ابن عباس فيما حكاه، والله أعلم.
رواية عبدالله بن عمر رضى الله عنهما قد تقدم فيما رواه البخاري ومسلم من طريق الليث، عن عقيل، عن الزهري، عن
سالم عن ابن عمر، أنه قال: تمتع رسول الله صلى الله عليه وسلم في حجة الوداع وأهدى فساق الهدى من ذى الحليفة، وبدأ رسول الله صلى الله عليه وسلم فأهل بالعمرة ثم أهل بالحج، وذكر تمام الحديث في عدم إحلاله بعد السعي.
فعلم كما قررناه أولا أنه عليه السلام لم يكن متمتعا التمتع الخاص وإنما كان قارنا، لانه حكى أنه عليه السلام لم يكن متمتعا، اكتفى بطواف واحد بين الصفا والمروة عن حجه وعمرته.

(4/268)

وهذا شأن القارن على مذهب الجمهور.
كما سيأتي بيانه.
والله أعلم.
وقال الحافظ أبو يعلى الموصلي: حدثنا أبو خيثمة، حدثنا يحيى بن يمان، عن سفيان، عن عبيد الله، عن نافع، عن ابن عمر، أن رسول الله صلى الله عليه وسلم طاف طوافا واحدا لاقرانه، لم يحل بينهما، واشترى من الطريق - يعنى الهدى - وهذا إسناد جيد رجاله كلهم ثقات، إلا أن يحيى بن يمان وإن كان من رجال مسلم في أحايثه ؟ عن الثوري نكارة شديدة.
والله أعلم.
ومما يرجح أن ابن عمر أراد بالافراد الذى رواه إفراد أفعال الحج، لا الافراد الخاص الذى يشير إليه أصحاب الشافعي، وهو الحج ثم الاعتمار بعده في بقية ذى الحجة، قول الشافعي: أنبأنا مالك، عن صدقة بن يسار، عن ابن عمر، أنه قال: لان أعتمر قبل الحج وأهدى أحب إلى من أن أعتمر بعد الحج في ذى الحجة.
رواية عبدالله بن عمرو رضى الله عنهما قال الامام أحمد: حدثنا أبو أحمد - يعنى الزبيري - حدثنا يونس بن الحارث، عن عمرو بن شعيب، عن أبيه، عن جده، أن رسول الله صلى الله عليه وسلم إنما قرن خشية أن يصد عن البيت وقال: إن لم يكن حجة فعمرة.
وهذا حديث غريب سندا ومتنا، تفرد بروايته الامام أحمد.
وقد قال أحمد في يونس بن الحارث الثقفى هذا: كان مضطرب الحديث.
وضعفه وكذا ضعفه يحيى بن معين في رواية عنه والنسائي.
وأما من حيث المتن فقوله: " إنما قرن رسول الله صلى الله عليه وسلم خشية أن يصد عن البيت " فمن الذى كان يصده عليه السلام عن البيت وقد أطد (1) الله له الاسلام وفتح البلد الحرام، وقد نودى برحاب منى أيام الموسم في العام الماضي: أن لا يحج بعد العام
__________
(1) أطد: ثبت.
(*)

(4/269)

مشرك ولا يطوفن بالبيت عريان وقد كان معه عليه السلام في حجة الوداع قريب من أربعين ألفا، فقوله: " خشية أن يصد عن البيت " عجيب.
وما هذا بأعجب من قول أمير المؤمنين عثمان لعلى بن أبى طالب حين قال له على: لقد علمت انا تمتعنا مع رسول الله صلى الله عليه وسلم فقال: أجل ولكنا كنا خائفين.
ولست أدرى علام يحمل هذا الخوف من أي جهة كان ! إلا أنه تضمن رواية الصحابي لما رواه وحمله على معنى ظنه، فما رواه صحيح مقبول، وما اعتقده ليس بمعصوم فيه، فهو موقوف عليه وليس بحجة على غيره، ولا يلزم منه رد الحديث الذى رواه.
وهكذا قول عبدالله بن عمرو، لو صح السند إليه.
والله أعلم.
رواية عمران بن حصين رضى الله عنه قال الامام أحمد حدثنا محمد بن جعفر وحجاج، قالا: حدثنا شعبة عن حميد بن هلال سمعت مطرفا قال: قال لى عمران بن حصين: إنى محدثك حديثا عسى الله أن ينفعك به، إن رسول الله صلى الله عليه وسلم قد جمع بين حجة وعمرة ثم لم ينه عنه حتى مات، ولم ينزل قرآن فيه يحرمه، وإنه كان يسلم على فلما اكتويت أمسك عنى، فلما تركته عاد إلى.
وقد رواه مسلم عن محمد بن المثنى ومحمد بن بشار، عن غندر، وعن عبيد الله بن
معاذ، عن أبيه، والنسائي عن محمد بن عبدالاعلى عن خالد بن الحارث، ثلاثتهم عن شعبة، عن حميد بن هلال، عن مطرف، عن عمران به.
ورواه مسلم من حديث شعبة وسعيد بن أبى عروبة، عن قتادة، عن مطرف بن عبدالله بن الشخير، عن عمران بن الحصين، أن رسول الله صلى الله عليه وسلم جمع بين حج وعمرة.
الحديث.

(4/270)

قال الحافظ أبو الحسن الدارقطني: حديث شعبة، عن حميد بن هلال، عن مطرف صحيح.
وأما حديثه عن قتادة عن مطرف فإنما رواه عن شعبة كذلك بقية بن الوليد.
وقد رواه غندر وغيره عن سعيد بن أبى عروبة، عن قتادة.
قلت: وقد رواه أيضا النسائي في سننه، عن عمرو بن على الفلاس، عن خالد بن الحارث، عن شعبة.
وفى نسخة عن سعيد بدل شعبة، عن قتادة، عن مطرف، عن عمران ابن الحصين فذكره.
والله أعلم.
وثبت في الصحيحين من حديث همام عن قتادة عن مطرف عن عمران بن الحصين قال: تمتعنا على عهد رسول الله صلى الله عليه وسلم ثم لم ينزل قرآن يحرمه ولم ينه عنها حتى مات صلى الله عليه وسلم.
رواية الهرماس بن زياد الباهلى قال عبدالله بن الامام أحمد: حدثنا عبدالله بن عمران بن على أبو محمد من أهل الرى، وكان أصله أصبهانيا، حدثنا يحيى بن الضريس، حدثنا عكرمة بن عمار، عن الهرماس، قال: كنت ردف أبى فرأيت النبي صلى الله عليه وسلم وهو على بعير وهو يقول: " لبيك بحجة وعمرة معا ".
وهذا على شرط السنن، ولم يخرجوه.
رواية حفصة بنت عمر أم المؤمنين رضى الله عنها
قال الامام أحمد: حدثنا عبدالرحمن، عن مالك، عن نافع عن ابن عمر، عن حفصة أنها قالت للنبى صلى الله عليه وسلم: مالك لم تحل من عمرتك ؟ قال: " إنى لبدت رأسي وقلدت هديى، فلا أحل حتى أنحر ".
وقد أخرجاه في الصحيحين من حديث مالك وعبيد الله بن عمر.
زاد البخاري

(4/271)

وموسى بن عقبة.
زاد مسلم: وابن جريج، كلهم عن نافع عن ابن عمر به.
وفى لفظهما أنها قالت: يا رسول الله ما شأن الناس حلوا من العمرة ولم تحل أنت من عمرتك ؟ فقال: " إنى قلدت هديى ولبدت رأسي، فلا أحل حتى أنحر ".
وقال الامام أحمد أيضا: حدثنا شعيب بن أبى حمزة، قال: قال نافع: كان عبدالله ابن عمر يقول: أخبرتنا حفصة زوج النبي صلى الله عليه وسلم أن رسول الله صلى الله عليه وسلم أمر أزواجه أن يحللن عام حجة الوداع.
فقالت له فلانة: ما يمنعك أن تحل ؟ قال: " إنى لبدت رأسي وقلدت هديى، فلست أحل حتى أنحر هديى ".
وقال أحمد أيضا: حدثنا يعقوب بن إبراهيم، حدثنا أبى، عن أبى إسحاق، حدثنى نافع، عن عبدالله بن عمر، عن حفصة بنت عمر، أنها قالت: لما أمر رسول الله صلى الله عليه وسلم نساءه أن يحللن بعمرة، قلن: فما يمنعك يا رسول الله أن تحل معنا ؟ قال: " إنى أهديت ولبدت، فلا أحل حتى أنحر هديى ".
ثم رواه أحمد عن كثير بن هشام، عن جعفر بن برقان، عن نافع، عن ابن عمر، عن حفصة.
فذكره.
فهذا الحديث فيه أن رسول الله صلى الله عليه وسلم كان متلبسا بعمرة ولم يحل منها، وقد علم بما تقدم من أحاديث الافراد أنه كان قد أهل بحج أيضا، فدل مجموع ذلك أنه قارن، مع ما سلف من رواية من صرح بذلك.
والله أعلم.
رواية عائشة أم المؤمنين رضى الله عنها قال البخاري: حدثنا عبدالله بن مسلمة، عن مالك، عن ابن شهاب، عن عروة، عن عائشة زوج النبي صلى الله عليه وسلم قالت: خرجنا مع رسول الله صلى الله عليه وسلم في حجة الوداع فأهللنا بعمرة.
ثم قال النبي صلى الله عليه وسلم: من كان معه هدى

(4/272)

فليهل بالحج مع العمرة، ثم لا يحل حتى يحل منهما جميعا، فقدمت مكة وأنا حائض، فلم أطف بالبيت ولا بين الصفا والمروة، فشكوت ذلك إلى رسول الله صلى الله عليه وسلم فقال: انقضى رأسك وامتشطى وأهلي بالحج ودعى العمرة.
ففعلت.
فلما قضيت الحج أرسلني رسول الله صلى الله عليه وسلم مع عبدالرحمن بن أبى بكر إلى التنعيم، فاعتمرت.
فقال: هذه مكان عمرتك.
قالت: فطاف الذين كانوا أهلوا بالعمرة بالبيت وبين الصفا والمروة، ثم حلوا، ثم طافوا طوافا آخر بعد أن رجعوا من منى، وأما الذين جمعوا الحج والعمرة فإنما طافوا طوافا واحدا.
وكذلك رواه مسلم من حديث مالك، عن الزهري فذكره.
ثم رواه عن عبد بن حميد، عن عبد الرزاق، عن معمر، عن الزهري، عن عروة، عن عائشة قالت: خرجنا مع رسول الله صلى الله عليه وسلم عام حجة الوداع، فأهللت بعمرة، ولم أكن سقت الهدى فقال رسول الله صلى الله عليه وسلم: من كان معه هدى فليهل بالحج مع عمرته لا يحل حتى يحل منهما جميعا.
وذكر تمام الحديث كما تقدم.
والمقصود من إيراد هذا الحديث هاهنا قوله صلى الله عليه وسلم: " من كان معه هدى فليهل بحج وعمرة ".
ومعلوم أنه عليه السلام قد كان معه هدى، فهو أول وأولى من ائتمر بهذا، لان
المخاطب داخل في عموم متعلق خطابه على الصحيح.
وأيضا فإنها قالت: " وأما الذين جمعوا الحج والعمرة فإنما طافوا طوافا واحدا " يعنى بين الصفا والمروة.
وقد روى مسلم عنها: أن رسول الله صلى الله عليه وسلم إنما

(4/273)

طاف بين الصفا والمروة طوافا واحدا، فعلم من هذا أنه كان قد جمع بين الحج والعمرة.
وقد روى مسلم من حديث حماد بن زيد، عن عبدالرحمن بن القاسم، عن أبيه، عن عائشة، قالت: فكان الهدى مع النبي صلى الله عليه وسلم وأبى بكر وعمر وذوى اليسار.
وأيضا فإنها ذكرت أن رسول الله صلى الله عليه وسلم لم يتحلل من النسكين، فلم يكن متمتعا، وذكرت أنها سألت رسول الله صلى الله عليه وسلم أن يعمرها من التنعيم.
وقالت: يا رسول الله ينطلقون بحج وعمرة وأنطلق بحج ! فبعثها مع أخيها عبدالرحمن بن أبى بكر فأعمرها من التنعيم.
ولم يذكر أنه عليه السلام اعتمر بعد حجته، فلم يكن مفردا، فعلم أنه كان قارنا، لانه كان باتفاق الناس قد اعتمر في حجة الوداع.
والله أعلم.
* * * وقد تقدم ما رواه الحافظ البيهقى من طريق يزيد بن هارون، عن زكريا بن أبى زائدة عن أبى إسحاق، عن البراء بن عازب، أنه قال: اعتمر رسول الله صلى الله عليه وسلم ثلاث عمر كلهن في ذى القعدة، فقالت عائشة: لقد علم أنه اعتمر أربع عمر بعمرته التى حج معها وقال البيهقى في الخلافيات: أخبرنا أبو بكر بن الحارث الفقيه، أنبأنا أبو محمد ابن حسان الاصبهاني، أنبأنا إبراهيم بن شريك، أنبأنا أحمد بن يونس، حدثنا زهير، حدثنا أبو إسحاق، عن مجاهد، قال: سئل ابن عمر: كم اعتمر رسول الله صلى الله عليه وسلم ؟ فقال: مرتين.
فقالت عائشة: لقد علم ابن عمر أن رسول الله صلى الله عليه وسلم
اعتمر ثلاثا سوى العمرة التى قرنها مع حجة الوداع.
ثم قال البيهقى: وهذا إسناد لا بأس به، لكن فيه إرسال.
مجاهد لم يسمع من عائشة في قول بعض المحدثين.

(4/274)

قلت: كان شعبة ينكره، وأما البخاري ومسلم فإنهما أثبتاه.
والله أعلم.
وقد روى من حديث القاسم بن عبدالرحمن بن أبى بكر وعروة بن الزبير وغير واحد عن عائشة، أن رسول الله صلى الله عليه وسلم كان معه الهدى عام حجة الوداع.
وفى إعمارها من التنعيم ومصادفتها له منهبطا على أهل مكة وبيتوته بالمحصب حتى صلى الصبح بمكة ثم رجع إلى المدينة.
وهذا كله مما يدل على أنه عليه السلام لم يعتمر بعد حجته تلك، ولم أعلم أحدا من الصحابة نقله.
ومعلوم أنه لم يتحلل بين النسكين، ولا روى أحد أنه عليه السلام بعد طوافه بالبيت وسعيه بين الصفا والمروة حلق ولا قصر ولا تحلل، بل استمر على إحرامه باتفاق، ولم ينقل أنه أهل بحج لما سار إلى منى، فعلم أنه لم يكن متمتعا.
وقد اتفقوا على أنه عليه السلام اعتمر عام حجة الوداع فلم يتحلل بين النسكين ولا أنشأ إحراما للحج ولا اعتمر بعد الحج، فلزم القران.
وهذا مما يعسر الجواب عنه والله أعلم.
وأيضا فإن رواية القران مثبتة لما سكت عنه أو نفاه من روى الافراد والتمتع، فهى مقدمة عليها، كما هو مقرر في علم الاصول.
وعن أبى عمران أنه حج مع مواليه، قال: فأتيت أم سلمة فقلت: يا أم المؤمنين إنى لم أحج قط، فأيهما أبدأ بالعمرة أم بالحج ؟ قالت: ابدأ بأيهما شئت.
قال: ثم أتيت صفية أم المؤمنين فسألتها فقالت لى مثل ما قالت لى، ثم جئت أم سلمة
فأخبرتها بقول صفية فقالت لى أم سلمة: سمعت، رسول الله صلى الله عليه وسلم يقول: " يا آل محمد من حج منكم فليهل بعمرة في حجة ".
رواه ابن حبان في صحيحه، وقد رواه ابن حزم في حجة الوداع من حديث الليث ابن سعد، عن يزيد بن أبى حبيب، عن أسلم، [ عن ] (1) أبى عمران، عن أم سلمة به.
__________
(1) ليست في ا.
(*)

(4/275)

فصل إن قيل: قد رويتم عن جماعة من الصحابة أنه عليه السلام أفرد الحج، ثم رويتم عن هؤلاء بأعيانهم وعن غيرهم أنه جمع بين الحج والعمرة، فما الجمع من ذلك ؟ فالجوب: أن رواية من روى أنه أفرد الحج محمولة على أنه أفرد أفعال الحج، ودخلت العمرة فيه نية وفعلا ووقتا.
وهذا يدل على أنه اكتفى بطواف الحج وسعيه عنه وعنها، كما هو مذهب الجمهور في القارن خلافا لابي حنيفة رحمه الله، حيث ذهب إلى أن القارن يطوف طوافين ويسعى سعيين، واعتمد على ما روى في ذلك عن على بن أبى طالب وفى الاسناد إليه نظر.
وأما من روى التمتع ثم روى القران، فقد قدمنا الجواب عن ذلك، بأن التمتع في كلام السلف أعم من التمتع الخاص والقران، بل ويطلقونه على الاعتمار في أشهر الحج وإن لم يكن معه حج.
كما قال سعد بن أبى وقاص: تمتعنا مع رسول الله صلى الله عليه وسلم وهذا - يعنى معاوية - يومئذ كافر بالعرش - يعنى بمكة.
وإنما يريد بهذا إحدى العمرتين، إما الحديبية أو القضاء، فأما عمرة الجعرانة فقد كان معاوية قد أسلم، لانها كانت بعد الفتح، وحجة الوداع بعد ذلك سنة عشر، وهذا بين واضح.
والله أعلم.
فصل
إن قيل: فما جوابكم عن الحديث الذى رواه أبو داود الطيالسي في مسنده: حدثنا هشام، عن قتادة، عن أبى شيخ الهنائى (1)، واسمه حيوان بن خالد، أن معاوية قال لنفر من أصحاب رسول الله صلى الله عليه وسلم: أتعلمون أن رسول الله صلى الله عليه وسلم نهى
__________
(1) في المشتبه 1 / 279: السبائى.
(*)

(4/276)

عن صفف (1) النمور ؟ قالوا: اللهم نعم.
قال: وأنا أشهد.
قال: أتعلمون أن رسول الله صلى الله عليه وسلم نهى عن لبس الذهب إلا مقطعا (2) ؟ قالوا: اللهم نعم.
قال: أتعلمون أن رسول الله صلى الله عليه وسلم نهى أن يقرن بين الحج والعمرة قالوا: اللهم لا.
قال: والله إنها لمعهن.
وقال الامام أحمد: حدثنا عفان، حدثنا همام، عن قتادة، عن أبى شيخ الهنائى، قال: كنت في ملا من أصحاب رسول الله صلى الله عليه وسلم عند معاوية فقال معاوية: أنشدكم بالله أتعلمون أن رسول الله نهى عن جلود النمور أن يركب عليها ؟ قالوا: اللهم نعم.
قال: وتعلمون أنه نهى عن لباس الذهب إلا مقطعا ؟ قالوا: اللهم نعم.
قال: وتعلمون أنه نهى عن الشرب في آنية الذهب والفضة ؟ قالوا: اللهم نعم.
قال: وتعلمون أنه نهى عن المتعة ؟ - يعنى متعة الحج - قالوا: اللهم لا.
وقال أحمد: حدثنا محمد بن جعفر، حدثنا سعيد، عن قتادة، عن أبى شيخ الهنائى، أنه شهد معاوية وعنده جمع من أصحاب النبي صلى الله عليه وسلم، فقال لهم معاوية: أتعلمون أن رسول الله نهى عن ركوب جلود النمور ؟ قالوا: نعم.
قال: تعلمون أن رسول الله نهى عن لبس الحرير ؟ قالوا: اللهم نعم.
قال: أتعلمون أن رسول الله نهى أن يشرب في آنية الذهب والفضة ؟ قالوا: اللهم نعم.
قال: أتعلمون أن رسول الله نهى عن جمع بين حج وعمرة ؟ قالوا: اللهم لا.
قال: فو الله إنها لمعهن.
وكذا رواه حماد بن سلمة، عن قتادة، وزاد: ولكنكم نسيتم.
وكذا رواه أشعث بن نزار وسعيد بن أبى عروبة وهمام عن قتادة بأصله ورواه مطر الوراق وبهيس بن فهدان، عن أبى شيخ، في متعة الحج.
* * *
__________
(1) الصفف: جمع صفة، وهى ما يفرش تحت السرج.
(2) المقطع: الشئ اليسير منه كالحلقة.
النهاية 3 / 296.
(*)

(4/277)

فقد رواه أبو داود والنسائي من طرق عن أبى شيخ الهنائى به، وهو حديث جيد الاسناد.
ويستغرب منه رواية معاوية رضى الله عنه النهى عن الجمع بين الحج، والعمرة.
ولعل أصل الحديث النهى عن المتعة، فاعتقد الراوى أنها متعة الحج وإنما هي متعة النساء، ولم يكن عند أولئك الصحابة رواية في النهى عنها.
أو لعل النهى عن الاقران (1) في التمر، كما في حديث ابن عمر، فاعتقد الراوى أن المراد القران في الحج، وليس كذلك.
أو لعل معاوية رضى الله عنه إنما قال: أتعلمون أنه نهى عن كذا، فبناه بما لم يسم فاعله، فصرح الراوى بالرفع إلى النبي صلى الله عليه وسلم، ووهم في ذلك، فإن الذى كان ينهى عن متعة الحج إنما هو عمر بن الخطاب رضى الله عنه، ولم يكن نهيه عن ذلك على وجه التحريم والحتم، كما قدمنا.
وإنما كان ينهى عنها لتفرد عن الحج بسفر آخر، لتكثر زيارة البيت.
وقد كان الصحابة رضى الله عنهم يهابونه كثيرا، فلا يتجاسرون على مخالفته غالبا، وكان ابنه عبدالله يخالفه فيقال له: إن أباك كان ينهى عنها.
فيقول: لقد خشيت أن تقع عليكم حجارة من السماء ! قد فعلها رسول الله صلى الله عليه وسلم، أفسنة رسول الله تتبع أو سنة عمر بن الخطاب ؟ !
وكذلك كان عثمان بن عفان رضى الله عنه ينهى عنها، وخالفه على بن أبى طالب كما تقدم، وقال: لا أدع سنة رسول الله صلى الله عليه وسلم لقول أحد من الناس.
وقال عمران بن حصين: تمتعنا مع رسول الله صلى الله عليه وسلم ثم لم ينزل قرآن
__________
(1) الاقران: الجمع بين التمرتين في الاكل.
(*)

(4/278)

يحرمه ولم ينه عنها رسول الله صلى الله عليه وسلم حتى مات.
أخرجاه في الصحيحين.
وفى صحيح مسلم عن سعد، أنه أنكر على معاوية إنكاره المتعة وقال: قد فعلناها مع رسول الله صلى الله عليه وسلم وهذا يومئذ كافر بالعرش.
يعنى معاوية، أنه كان حين فعلوها مع رسول الله صلى الله عليه وسلم كافرا بمكة يومئذ.
قلت: وقد تقدم أنه عليه السلام حج قارنا بما ذكرناه من الاحاديث الواردة في ذلك، ولم يكن بين حجة الوداع وبين وفاة رسول الله صلى الله عليه وسلم إلا أحد وثمانون يوما.
وقد شهد الحجة ما ينيف عن أربعين ألف صحابي قولا منه وفعلا، فلو كان قد نهى عن القران في الحج الذى شهده منه الناس لم ينفرد به واحد من الصحابة ويرده عليه جماعة منهم ممن سمع منه ومن لم يسمع.
فهذا كله مما يدل على أن هذا هكذا ليس محفوظا عن معاوية رضى الله عنه.
والله أعلم.
* * * وقال أبو داود: حدثنا أحمد بن صالح، حدثنا ابن وهب، أخبرني حيوة، أخبرني أبو عيسى الخراساني، عن عبدالله بن القاسم الخراساني، عن سعيد بن المسيب، أن رجلا من أصحاب النبي صلى الله عليه وسلم أتى عمر بن الخطاب فشهد أنه سمع رسول الله
صلى الله عليه وسلم في مرضه الذى قبض فيه ينهى عن العمرة قبل الحج.
وهذا الاسناد لا يخلو عن نظر.
ثم إن كان هذا الصحابي عن معاوية، فقد تقدم الكلام على ذلك، ولكن في هذا النهى عن المتعة لا القران.
وإن كان عن غيره فهو مشكل في الجملة، لكن لا على القران.
والله أعلم.

(4/279)

ذكر مستند من قال إنه عليه الصلاة والسلام أطلق الاحرام ولم يعين حجا ولا عمرة أولا، ثم بعد ذلك صرفه إلى معين.
وقد حكى عن الشافعي أنه الافضل، إلا أنه قول ضعيف.
قال الشافعي رحمه الله: أنبأنا سفيان، أنبأنا ابن طاوس وإبراهيم بن ميسرة وهشام ابن حجير، سمعوا طاوسا يقول: خرج رسول الله صلى الله عليه وسلم من المدينة لا يسمى حجا ولا عمرة ينتظر القضاء، فنزل عليه القضاء وهو بين الصفا والمروة، فأمر أصحابه من كان منهم أهل بالحج ولم يكن معه هدى أن يجعلها عمرة، وقال: " لو استقبلت من أمرى ما استدبرت لما سقت الهدى، ولكن لبدت رأسي وسقت هديى فليس لى محل إلا محل هديى ".
فقام إليه سراقة بن مالك، فقال: يا رسول الله اقض لنا قضاء، كأنما ولدوا اليوم، أعمرتنا هذه لعامنا هذا أم للابد ؟ فقال رسول الله صلى الله عليه وسلم: " بل للابد، دخلت العمرة في الحج إلى يوم القيامة ".
قال: فدخل على من اليمن فسأله النبي صلى الله عليه وسلم: بم أهللت ؟ فقال أحدهما: لبيك إهلال النبي صلى الله عليه وسلم.
وقال الآخر: لبيك حجة النبي صلى الله عليه وسلم.
وهذا مرسل عن طاوس وفيه غرابة.
وقاعدة الشافعي رحمه الله أنه لا يقبل المرسل بمجرده حتى يعتضد بغيره، اللهم إلا
أن يكون عن كبار التابعين كما عول عليه كلامه في الرسالة، لان الغالب أنهم لا يرسلون إلا عن الصحابة.
والله أعلم.

(4/280)

وهذا المرسل ليس من هذا القبيل، بل هو مخالف للاحاديث المتقدمة كلها، أحاديث الافراد وأحاديث التمتع وأحاديث القران، وهى مسندة صحيحة كما تقدم، فهى مقدمة عليه، ولانها مثبتة أمرا نفاه هذا المرسل، والمثبت مقدم على النافي لو تكافأ، فكيف والمسند صحيح، والمرسل من حيث [ هو ] لا ينهض حجة لانقطاع سنده.
والله تعالى أعلم.
* * * وقال الحافظ أبو بكر البيهقى: أنبأنا أبو عبد الله الحافظ، أنبأنا أبو العباس الاصم، حدثنا العباس بن محمد الدوري، حدثنا محاضر، حدثنا الاعمش، عن إبراهيم، عن الاسود، عن عائشة، قالت: خرجنا مع رسول الله صلى الله عليه وسلم لا نذكر حجا ولا عمرة، فلما قدمنا أمرنا أن نحل، فلما كانت ليلة النفر حاضت صفية بنت حيى.
فقال النبي صلى الله عليه وسلم: " حلقى عقرى (1) ! ما أراها إلا حابستكم ".
قال: هل كنت طفت يوم النحر ؟ قالت: نعم.
قال: فانفرى.
قالت: قلت: يا رسول الله إنى لم أكن أهللت.
قال: " فاعتمري من التنعيم " قال: فخرج معها أخوها، قالت: فلقينا مدلجا.
فقال: موعدك كذا وكذا.
هكذا رواه البيهقى.
وقد رواه البخاري عن محمد، قيل هو ابن يحيى الذهلى، عن محاضر بن المورع به.
إلا أنه قال: خرجنا مع رسول الله صلى الله عليه وسلم لا نذكر إلا الحج.
وهذا أشبه بأحاديثها المتقدمة.
لكن روى مسلم عن سويد بن سعيد، عن على بن مسهر، عن الاعمش، عن
__________
(1) حلقى عقرى: أي تعقر قومها وتحلقهم.
والعقري: الحائض.
يضرب للتشاؤم.
(*)

(4/281)

إبراهيم، عن الاسود، عن عائشة قالت: خرجنا مع رسول الله صلى الله عليه وسلم لا نذكر حجا ولا عمرة.
وقد أخرجه البخاري ومسلم من حديث منصور، عن إبراهيم، عن الاسود عنها، قالت: خرجنا مع رسول الله صلى الله عليه وسلم ولا نرى إلا أنه الحج.
وهذا أصح وأثبت.
والله أعلم.
وفى رواية لها من هذا الوجه: خرجنا نلبي ولا نذكر حجا ولا عمرة.
وهو محمول على أنهم لا يذكرون ذلك مع التلبية، وكانوا قد سموه حال الاحرام، كما في حديث أنس: سمعت رسول الله صلى الله عليه وسلم يقول: " لبيك اللهم حجا وعمرة " وقال أنس: وسمعتهم يصرخون بهما جميعا.
فأما الحديث الذى رواه مسلم من حديث داود بن أبى هند، عن أبى نضرة، عن جابر وأبى سعيد الخدرى، قالا: قدمنا مع رسول الله صلى الله عليه وسلم ونحن نصرخ بالحج صراخا.
فإنه حديث مشكل على هذا.
والله أعلم.

(4/282)

ذكر تلبية رسول الله صلى الله عليه وسلم قال الشافعي: أخبرنا مالك، عن نافع عن عبدالله بن عمر، أن تلبية رسول الله صلى الله عليه وسلم: " لبيك اللهم لبيك، لبيك لا شريك لك لبيك، إن الحمد والنعمة لك، والملك لك، لا شريك لك ".
وكان عبدالله بن عمر يزيد فيها: لبيك لك وسعديك، والخير في يديك، لبيك والرغباء إليك والعمل.
ورواه البخاري عن عبدالله بن يوسف ومسلم عن يحيى بن يحيى، كلاهما عن مالك به.
وقال مسلم: حدثنا محمد بن عباد، حدثنا حاتم بن إسماعيل، عن موسى بن عقبة، عن سالم بن عبدالله بن عمر، [ و ] عن نافع مولى عبدالله بن عمر وحمزة بن عبدالله بن عمر، عن عبدالله بن عمر، أن رسول الله صلى الله عليه وسلم: كان إذا استوت به راحلته قائمة عند مسجد ذى الحليفة أهل فقال: " لبيك اللهم لبيك، لبيك لا شريك لك لبيك، إن الحمد والنعمة لك، والملك لك، لا شريك لك ".
قالوا: وكان عبدالله يقول: هذه (1) تلبية رسول الله.
قال نافع: وكان عبدالله يزيد مع هذا: لبيك لبيك، لبيك وسعديك والخير بيديك والرغباء إليك والعمل.
حدثنا محمد بن المثنى، حدثنا يحيى بن سعيد، عن عبيد الله، أخبرني نافع، عن ابن عمر، قال: تلقفت التلبية من [ في ] رسول الله صلى الله عليه وسلم.
فذكر بمثل حديثهم.
حدثنى حرملة بن يحيى، أخبرنا ابن وهب، أخبرنا يونس، عن ابن شهاب، قال: فإن (2) سالم بن عبدالله بن عمر أخبرني عن أبيه، قال سمعت رسول الله صلى الله
__________
(1) الاصل: في تلبية، وما أثبته عن مسلم.
(2) الاصل: قال، وما أثبته عن مسلم.
(*)

(4/283)

عليه وسلم يهل ملبدا يقول: " لبيك اللهم لبيك، لبيك لا شريك لك لبيك، إن الحمد والنعمة لك والملك لا شريك لك " لا يزيد على هؤلاء الكلمات.
وإن عبدالله بن عمر كان يقول: كان رسول الله صلى الله عليه وسلم يركع بذى الحليفة ركعتين، فإذا استوت به الناقة قائمة عند مسجد ذى الحليفة أهل بهؤلاء الكلمات.
وقال عبدالله بن عمر: كان عمر بن الخطاب يهل بإهلال النبي صلى الله عليه وسلم من هؤلاء الكلمات، وهو يقول: لبيك اللهم لبيك، لبيك وسعديك والخير في يديك لبيك والرغباء إليك والعمل.
هذا لفظ مسلم، وفى حديث جابر من التلبية كما في حديث ابن عمر، وسيأتى مطولا قريبا، رواه مسلم منفردا به.
* * * وقال البخاري بعد إيراده من طريق مالك، عن نافع، عن ابن عمر ما تقدم: حدثنا محمد بن يوسف، حدثنا سفيان، عن الاعمش، عن عمارة، عن أبى عطية، عن عائشة، قالت: إنى لاعلم كيف كان النبي صلى الله عليه وسلم يلبى: " لبيك اللهم لبيك، لبيك لا شريك لك لبيك، إن الحمد والنعمة لك ".
تابعه أبو معاوية عن الاعمش.
وقال شعبة: أخبرنا سليمان، سمعت خيثمة، عن أبى عطية، سمعت عائشة.
تفرد به البخاري.
وقد رواه الامام أحمد عن عبدالرحمن بن مهدى، عن سفيان الثوري، عن سليمان ابن مهران الاعمش، عن عمارة بن عمير، عن أبى عطية الوادي، عن عائشة، فذكر مثل ما رواه البخاري سواء.

(4/284)

ورواه أحمد عن أبى معاوية، وعبد الله بن نمير، عن الاعمش، كما ذكره البخاري سواء.
ورواه أيضا عن محمد بن جعفر وروح بن عبادة، عن شعبة، عن سليمان بن مهران الاعمش به كما ذكره البخاري.
وكذلك رواه أبو داود الطيالسي في مسنده عن شعبة سواء.
وقال الامام أحمد: حدثنا محمد بن فضيل، حدثنا الاعمش، عن عمارة بن عمير، عن أبى عطية، قال قالت عائشة: إنى لاعلم كيف كان رسول الله صلى الله عليه وسلم يلبى.
قال: ثم سمعتها تلبي فقالت: لبيك اللهم لبيك، لبيك لا شريك لك لبيك، إن الحمد والنعمة لك والملك لا شريك لك.
فزاد في هذا السياق وحده: والملك لا شريك لك.
* * * وقال البيهقى: أخبرنا الحاكم، أنبأنا الاصم، حدثنا محمد بن عبدالله بن عبد الحكم أنبأنا ابن وهب، أخبرني عبد العزيز بن عبدالله بن أبى سلمة أن عبدالله بن الفضل حدثه، عن عبدالرحمن الاعرج، عن أبى هريرة، أنه قال: كان من تلبية رسول الله صلى الله عليه وسلم: " لبيك إله الحق ".
وقد رواه النسائي عن قتيبة، عن حميد بن عبدالرحمن، عن عبد العزيز بن أبى سلمة وابن ماجه عن أبى بكر بن أبى شيبة، وعلى بن محمد، كلاهما عن وكيع، عن عبد العزيز به.
قال النسائي: ولا أعلم أحدا أسنده عن عبدالله بن الفضل إلا عبد العزيز.
ورواه إسماعيل بن أمية مرسلا.
وقال الشافعي: أنبأنا سعيد بن سالم القداح، عن ابن جريج، أخبرني حميد الاعرج، عن مجاهد، أنه قال: كان النبي صلى الله عليه وسلم يظهر من التلبية: لبيك اللهم لبيك.
فذكر التلبية.

(4/285)

قال: حتى إذا كان ذات يوم والناس يصرفون عنه كأنه أعجبه ما هو فيه، فزاد فيها: لبيك إن العيش عيش الآخرة.
قال ابن جريج: وحسبت أن ذلك يوم عرفة.
هذا مرسل من هذا الوجه.
* * * وقد قال الحافظ أبو بكر البيهقى: أخبرنا عبدالله الحافظ، أخبرني أبو أحمد يوسف ابن محمد بن محمد بن يوسف، حدثنا محمد بن إسحاق بن خزيمة، حدثنا نصر بن على الجهضمى، حدثنا محبوب بن الحسن، حدثنا داود، عن عكرمة، عن ابن عباس، أن
رسول الله صلى الله عليه وسلم خطب بعرفات فلما قال: لبيك اللهم لبيك.
قال: إنما الخير خير الآخرة.
وهذا إسناد غريب، وإسناده على شرط السنن ولم يخرجوه.
وقال الامام أحمد: حدثنا روح، حدثنا أسامة بن زيد، حدثنى عبدالله بن أبى لبيد، عن المطلب بن عبدالله بن حنطب، سمعت أبا هريرة يقول: قال رسول الله صلى الله عليه وسلم: أمرنى جبرائيل برفع الصوت في الاهلال فإنه من شعائر الحج.
تفرد به أحمد.
وقد رواه البيهقى، عن الحاكم، عن الاصم، عن محمد بن عبدالله بن عبد الحكم، عن ابن وهب، عن أسامة بن زيد، عن محمد بن عبدالله بن عمرو بن عثمان وعبد الله بن أبى لبيد، عن المطلب، عن أبى هريرة، عن رسول الله صلى الله عليه وسلم.
فذكره.
وقد قال عبد الرزاق: أخبرنا الثوري، عن ابن أبى لبيد، عن المطلب بن حنطب، عن خلاد بن السائب، عن زيد بن خالد، قال: جاء جبريل إلى النبي صلى الله عليه وسلم فقال: مر أصحابك أن يرفعوا أصواتهم بالتلبية فإنها شعار الحج.

(4/286)

وكذا رواه ابن ماجه، عن على بن محمد، عن وكيع، عن الثوري به.
وكذلك رواه شعبة وموسى بن عقبة، عن عبدالله بن أبى لبيد به.
وقال الامام أحمد: حدثنا وكيع، حدثنا سفيان، عن عبدالله بن أبى لبيد، عن المطلب بن عبدالله بن حنطب، عن خلاد بن السائب، عن زيد بن خالد الجهنى، قال: قال رسول الله صلى الله عليه وسلم: جاءني جبرائيل فقال: يا محمد مر أصحابك فليرفعوا أصواتهم بالتلبية فإنها شعار الحج.
* * * قال شيخنا أبو الحجاج المزى في كتابه " الاطراف ": وقد رواه معاوية عن
هشام، وقبيصة، عن سفيان الثوري، عن عبدالله بن أبى لبيد، عن المطلب، عن خلاد بن السائب، عن أبيه، عن زيد بن خالد به.
وقال أحمد: حدثنا سفيان بن عيينة، عن عبدالله بن أبى بكر، عن عبدالملك ابن أبى بكر بن الحارث بن هشام، عن خلاد بن السائب بن خلاد، عن أبيه، عن النبي صلى الله عليه وسلم، قال: أتانى جبرائيل فقال: مر أصحابك فليرفعوا أصواتهم بالاهلال.
وقال أحمد: قرأت على عبدالرحمن بن مهدى، عن مالك، وحدثنا روح، حدثنا مالك، يعنى ابن أنس، عن عبدالله بن أبى بكر بن محمد بن عمرو بن حزم، عن عبدالملك ابن أبى بكر بن عبدالرحمن بن الحارث بن هشام، عن خلاد بن السائب الانصاري، عن أبيه أن رسول الله صلى الله عليه وسلم.
قال: أتانى جبرائيل فأمرني أن آمر أصحابي - أو من معى - أن يرفعوا أصواتهم بالتلبية أو بالاهلال - يريد أحدهما.
وكذلك رواه الشافعي عن مالك.
ورواه أبو داود عن القعنبى، عن مالك به ورواه الامام أحمد أيضا من حديث ابن جريج، والترمذي والنسائي وابن ماجه

(4/287)

من حديث سفيان بن عيينة، عن عبدالله بن أبى بكر به.
وقال الترمذي: هذا حديث حسن صحيح.
وقال الحافظ البيهقى: ورواه ابن جريج، قال: كتب إلى عبدالله بن أبى بكر فذكره.
ولم يذكر أبا خلاد في إسناده.
قال: والصحيح رواية مالك وسفيان بن عيينة، عن عبدالله بن أبى بكر، عن عبدالملك، عن خلاد بن السائب، عن أبيه، عن النبي صلى الله عليه وسلم كذلك.
قاله البخاري وغيره.
كذا قال.
وقد قال الامام أحمد في مسند السائب ابن خلاد بن سويد أبى سهلة الانصاري: حدثنا محمد بن بكر، أنبأنا ابن جريج،
وحدثنا روح، حدثنا ابن جريج، قال: كتب إلى عبدالله بن أبى بكر محمد بن عمرو ابن حزم، عن عبدالملك بن أبى بكر بن عبدالرحمن بن الحارث بن هشام، عن خلاد ابن السائب الانصاري، عن أبيه السائب بن خلاد، أنه سمع رسول الله صلى الله عليه وسلم يقول: أتانى جبرائيل فقال: إن الله يأمرك أن تأمر أصحابك أن يرفعوا أصواتهم بالتلبية والاهلال.
وقال روح: بالتلبية أو الاهلال.
قال: لا أدرى أينا، وهل أنا أو عبدالله أو خلاد في الاهلال أو التلبية.
هذا لفظ أحمد في مسنده.
وكذلك ذكره شيخنا في أطرافه عن ابن جريج كرواية مالك وسفيان بن عيينة.
فالله أعلم.

(4/288)

فصل في إيراد حديث جابر بن عبدالله رضى الله عنه في حجة رسول الله صلى الله عليه وسلم وهو وحده منسك مستقل، رأينا أن إيراده هاهنا أنسب، لتضمنه التلبية وغيرها، كما سلف وما سيأتي.
فنورد طرقه وألفاظه، ثم نتبعه بشواهده من الاحاديث الواردة في معناه.
وبالله المستعان.
قال الامام أحمد: حدثنا يحيى بن سعيد، حدثنا جعفر بن محمد، حدثنى أبى، قال: أتينا جابر بن عبدالله وهو في بنى سلمة، فسألناه عن حجة رسول الله صلى الله عليه وسلم.
فحدثنا أن رسول الله صلى الله عليه وسلم مكث في المدينة تسع سنين لم يحج، ثم أذن في الناس أن رسول الله صلى الله عليه وسلم حاج في هذا العام.
قال: فنزل المدينة بشر كثير، كلهم يلتمس أن يأتم برسول الله صلى الله عليه
وسلم ويفعل ما يفعل.
فخرج رسول الله صلى الله عليه وسلم لخمس (1) بقين من ذى القعدة، وخرجنا معه حتى إذا أتى ذا الحليفة نفست أسماء بنت عميس بمحمد بن أبى بكر، فأرسلت إلى رسول الله صلى الله عليه وسلم: كيف أصنع ؟ قال: اغتسلي ثم استثفرى (2) بثوب، ثم أهلى.
__________
(1) ا: لعشر.
(2) الاستثفار: أن يدخل إزاره بين فخذيه ملويا.
(*)

(4/289)

فخرج رسول الله صلى الله عليه وسلم حتى إذا استوت به ناقته على البيداء أهل بالتوحيد: لبيك اللهم لبيك، لبيك لا شريك لك لبيك، إن الحمد والنعمة لك والملك لا شريك لك.
ولبى الناس، والناس يزيدون: ذا المعارج ونحوه من الكلام، والنبى صلى الله عليه وسلم يسمع فلم يقل لهم شيئا.
فنظرت مد بصرى بين يدى رسول الله صلى الله عليه وسلم من راكب وماش، ومن خلفه كذلك، وعن يمينه مثل ذلك، وعن شماله مثل ذلك.
قال جابر: ورسول الله صلى الله عليه وسلم بين أظهرنا، عليه ينزل القرآن وهو يعرف تأويله، وما عمل به من شئ عملناه.
فخرجنا لا ننوى إلا الحج، حتى إذا أتينا الكعبة فاستلم نبى الله صلى الله عليه وسلم الحجر الاسود، ثم رمل ثلاثة ومشى أربعة، حتى إذا فرغ عمد إلى مقام إبراهيم فصلى خلفه ركعتين، ثم قرأ: " واتخذوا من مقام إبراهيم مصلى " (1).
قال أحمد: وقال أبو عبد الله - يعنى جعفر -: فقرأ فيهما بالتوحيد وقل يا أيها الكافرون.
ثم استلم الحجر وخرج إلى الصفا ثم قرأ: " إن الصفا والمروة من شعائر الله " (2).
ثم قال: نبدأ بما بدأ الله به.
فرقى على الصفا، حتى إذا نظر إلى البيت كبر، ثم قال:
" لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شئ قدير، لا إله إلا الله وحده أنجز وعده وصدق وعده وهزم - أو غلب - الاحزاب وحده " ثم دعا.
ثم رجع إلى هذا الكلام.
ثم نزل حتى إذا انصبت قدماه في الوادي رمل، حتى إذا صعد مشى، حتى أتى المروة فرقى عليها حتى نظر إلى البيت، فقال عليها كما قال على الصفا، فلما كان السابع عند
__________
(1) سورة البقرة 125.
(2) سورة البقرة 158.
(*)

(4/290)

المروة قال: يا أيها الناس إنى لو استقبلت من أمرى ما استدبرت لم أسق الهدى ولجعلتها عمرة، فمن لم يكن معه هدى فليحل وليجعلها عمرة.
فحل الناس كلهم.
فقال سراقة بن مالك بن جعشم وهو في أسفل الوادي: يا رسول الله، ألعامنا هذا أم للابد ؟ فشبك رسول الله صلى الله عليه وسلم أصابعه فقال: للابد.
ثلاث مرات.
ثم قال: " دخلت العمرة في الحج إلى يوم القيامة ".
* * * قال: وقدم على من اليمن بهدى وساق رسول الله صلى الله عليه وسلم معه من هدى المدينة هديا، فإذا فاطمة قد حلت ولبست ثيابا صبيغا واكتحلت، فأنكر ذلك عليها، فقالت: أمرنى به أبى.
قال: على بالكوفة: قال جعفر " قال " أي هذا الحرف لم يذكره جابر.
فذهبت محرشا (1) أستفتى رسول الله صلى الله عليه وسلم في الذى ذكرت فاطمة، قلت: إن فاطمة لبست ثيابا صبيغا واكتحلت وقالت: أمرنى أبى.
قال: صدقت صدقت، أنا أمرتها به.
وقال جابر: وقال لعلى: بم أهللت ؟ قال: قلت: اللهم إنى أهل بما أهل به رسولك.
قال: ومعى الهدى.
قال: فلا تحل.
قال: وكان جماعة الهدى الذى أتى به على من اليمن والذى أتى به رسول الله صلى
الله عليه وسلم مائة، فنحر رسول الله صلى الله عليه وسلم بيده ثلاثا وستين ثم أعطى عليا فنحر ما غبر، وأشركه في هديه، ثم أمر من كل بدنة ببضعة (2) فجعلت في قدر، فأكلا من لحمها وشربا من مرقها.
ثم قال رسول الله صلى الله عليه وسلم: قد نحرت هاهنا، ومنى كلها منحر.
ووقف
__________
(1) محرشا: مغريا الرسول بمؤاخذتها.
(2) البضعة: القطعة من اللحم.
(*)

(4/291)

بعرفة فقال: وقفت هاهنا، وعرفة كلها موقف.
ووقف بالمزدلفة وقال: وقفت هاهنا، والمزدلفة كلها موقف.
هكذا أورد الامام أحمد هذا الحديث، وقد اختصر آخره جدا.
ورواه الامام مسلم بن الحجاج في المناسك من صحيحه، عن أبى بكر بن أبى شيبة وإسحاق بن ابراهيم، كلاهما عن حاتم بن إسماعيل، عن جعفر بن محمد بن على بن الحسين ابن على بن أبى طالب، عن أبيه، عن جابر بن عبدالله فذكره.
وقد أعلمنا في الزيادات المتفاوتة من سياق أحمد ومسلم، إلى قوله عليه السلام لعلى: صدقت صدقت، ماذا قلت حين فرضت الحج ; قال: قلت: اللهم إنى أهل بما أهل به رسولك صلى الله عليه وسلم.
قال: فإن معى الهدى.
قال: فلا تحل.
قال: فكان جماعة الهدى الذى قدم به على من اليمن والذى أتى به رسول الله صلى الله عليه وسلم مائة.
قال: فحل الناس كلهم وقصروا إلا النبي صلى الله عليه وسلم ومن كان معه هدى.
فلما كان يوم التروية توجهوا إلى منى فأهلوا بالحج، وركب رسول الله صلى الله عليه وسلم فصلى بها الظهر والعصر والمغرب والعشاء والفجر، ثم مكث قليلا حتى طلعت
الشمس وأمر بقبة له من شعر فضربت له بنمرة (1).
فسار رسول الله صلى الله عليه وسلم ولا تشك قريش إلا أنه (2) واقف عند المشعر الحرام كما كانت قريش تصنع في الجاهلية، فأجاز رسول الله صلى الله عليه وسلم حتى أتى عرفة فوجد القبة قد ضربت له بنمرة، فنزل بها.
__________
(1) نمرة: موضع بجنب عرفات، وليس منها.
(2) إلا أنه: في أنه.
فإلا زائدة، وإن في موضع نصب على إسقاط الجار.
والمشعر الحرام: جبل في المزدلفة يقال له قزح.
(*)

(4/292)

حتى إذا زاغت (1) الشمس أمر بالقصواء فرحلت له، فأتى بطن الوادي فخطب الناس وقال: " إن دماءكم وأموالكم حرام عليكم كحرمة يومكم هذا في شهركم هذا في بلدكم هذا.
ألا كل شئ من أمر الجاهلية تحت قدمى موضوع، ودماء الجاهلية موضوعة، وإن أول دم أضع من دمائنا دم ابن ربيعة بن الحارث (2) كان مسترضعا في بنى سعد فقتلته هذيل، وربا الجاهلية موضوع، وأول ربا أضعه من ربانا ربا العباس بن عبدالمطلب فإنه موضوع كله.
واتقوا الله في النساء، فإنكم أخذتموهن بأمانة الله واستحللتم فروجهن بكلمة الله، ولكم عليهن ألا يوطئن فرشكم أحدا تكرهونه، فإن فعلن ذلك فاضربوهن ضربا غير مبرح، ولهن عليكم رزقهن وكسوتهن بالمعروف.
وقد تركت فيكم ما لم تضلوا بعده إن اعتصمتم به كتاب الله.
وأنتم تسألون عنى، فما أنتم قائلون ؟ قالوا: نشهد أنك قد بلغت ونصحت وأديت.
فقال بإصبعه السبابة يرفعها إلى السماء وينكتها (3) على الناس: اللهم اشهد اللهم اشهد ثلاث مرات.
ثم أذن ثم أقام، فصلى الظهر ثم أقام فصلى العصر ولم يصل بينهما شيئا.
ثم ركب رسول الله صلى الله عليه وسلم حتى أتى الموقف فجعل بطن ناقته القصواء
إلى الصخرات، وجعل جبل المشاة (4) بين يديه واستقبل القبلة، فلم يزل واقفا حتى غربت الشمس وذهبت الصفرة قليلا حتى غاب القرص، وأردف أسامة بن زيد خلفه، ودفع رسول الله صلى الله عليه وسلم وقد شنق (5) للقصواء الزمام حتى إن رأسها لتصيب مورك (6)
__________
(1) زاغت: مالت.
(2) قيل اسمه آدم، وقيل تمام.
الروض الانف 2.
(3) ينكتها: يقلبها ويرددها مشيرا إلى الناس وفى مسلم: إلى الناس..(4) جبل المشاة: يروى بالحاء وبالجيم.
ومعناه بالجيم الطريق.
وبالحاء مجتمع المشاة.
(5) شنق: ضيق.
(6) المورك: الموضع الذى يجعل عليه الراكب رجله.
(*)

(4/293)

رحله ويقول بيده اليمنى: أيها الناس السكينة السكينة.
كلما أتى جبلا من الجبال أرخى لها قليلا حتى تصعد.
حتى أتى المزدلفة فصلى بها المغرب والعشاء بأذان وإقامتين ولم يسبح بينهما شيئا، ثم اضطجع رسول الله صلى الله عليه وسلم حتى طلع الفجر، فصلى الفجر حتى تبين له الصبح بأذان وإقامة ثم ركب القصواء حتى أتى المشعر الحرام، فاستقبل القبلة فدعا فحمد الله وكبره وهلله ووحده، فلم يزل واقفا حتى أسفر جدا.
فدفع قبل أن تطلع الشمس، وأردف الفضل بن العباس، وكان رجلا حسن الشعر أبيض وسيما، فلما دفع رسول الله صلى الله عليه وسلم مرت ظعن يجرين، فطفق الفضل ينظر إليهن، فوضع رسول الله صلى الله عليه وسلم يده على وجه الفضل، فحول الفضل يده إلى الشق الآخر، فحول رسول الله صلى الله عليه وسلم يده من الشق الآخر على وجه الفضل، فصرف وجهه من الشق الآخر ينظر.
حتى أتى بطن محسر فحرك قليلا، ثم سلك الطريق الوسطى التى تخرج على الجمرة الكبرى حتى أتى الجمرة التى عند الشجرة، فرماها بسبع حصيات يكبر مع كل حصاة منها [ مثل ] حصى الخذف (1)، رمى من بطن الوادي.
ثم انصرف إلى المنحر فنحر ثلاثا وستين بيده، ثم أعطى عليا فنحر ما غبر، وأشركه في هديه، ثم أمر من كل بدنة ببضعة فجعلت في قدر فطبخت، فأكلا من لحمها وشربا من مرقها.
ثم ركب رسول الله صلى الله عليه وسلم فأفاض إلى البيت، فصلى بمكة الظهر، فأتى بنى عبدالمطلب وهم يسقون على زمزم، فقال: انزعوا بنى عبدالمطلب، فلولا أن
__________
(1) الخذف: حصى صغار يرمى باصبعين.
وهو مصدر سمى به.
(*)

(4/294)

يغلبكم الناس على سقايتكم لنزعت معكم.
فناولوه دلوا فشرب منه.
ثم رواه مسلم عن عمر بن حفص، عن أبيه، عن جعفر بن محمد، عن أبيه، عن جابر فذكره بنحوه.
وذكر قصة أبى سيارة (1)، وأنه كان يدفع بأهل الجاهلية على حمار عرى (2) وأن رسول الله صلى الله عليه وسلم قال: نحرت هاهنا ومنى كلها منحر، فانحروا في رحالكم.
ووقفت هاهنا وعرفة كلها موقف، ووقفت هاهنا وجمع (3) كلها موقف.
وقد رواه أبو داود بطوله عن النفيلى وعثمان بن أبى شيبة، وهشام بن عمار وسليمان ابن عبدالرحمن.
وربما زاد بعضهم على بعض الكلمة والشئ، أربعتهم عن حاتم بن إسماعيل، عن جعفر، بنحو من رواية مسلم.
وقد رمزنا لبعض زياداته عليه.
ورواه أبو داود أيضا والنسائي، عن يعقوب بن إبراهيم، عن يحيى بن سعيد القطان، عن جعفر به.
ورواه النسائي أيضا عن محمد بن المثنى، عن يحيى بن سعيد ببعضه، عن إبراهيم بن هارون البلخى، عن حاتم بن إسماعيل ببعضه.
__________
(1) الاصل أبى سنان، وهو تحريف (2) العرى: مالا سرج عليه.
(3) جمع: المزدلفة.
(*)

(4/295)

ذكر الاماكن التى صلى فيها رسول الله صلى الله عليه وسلم وهو ذاهب
من المدينة إلى مكة في عمرته وحجته قال البخاري: باب المساجد التى على طريق المدينة، والمواضع التى صلى فيها النبي صلى الله عليه وسلم.
حدثنا محمد بن أبى بكر المقدمى، قال: حدثنا فضيل بن سليمان، قال: حدثنا موسى بن عقبة، قال: رأيت سالم بن عبدالله يتحرى أماكن من الطريق فيصلى فيها ويحدث أن أباه كان يصلى فيها، وأنه رأى النبي صلى الله عليه وسلم يصلى في تلك الامكنة.
وحدثني نافع، عن ابن عمر رضى الله عنهما، أنه كان يصلى في تلك الامكنة، وسألت سالما فلا أعلمه إلا وافق نافعا في الامكنة كلها، إلا أنهما اختلفا في مسجد بشرف الروحاء.
قال: حدثنا إبراهيم بن المنذر، حدثنا أنس بن عياض، قال: حدثنا موسى بن عقبة، عن نافع، عن عبدالله بن عمر أخبره أن رسول الله صلى الله عليه وسلم كان ينزل بذى الحليفة حين يعتمر وفى حجته حين حج تحت سمرة في موضع المسجد الذى بذى الحليفة، وكان إذا رجع من غزو كان في تلك الطريق أو في حج أو عمرة هبط من بطن واد، فإذا ظهر من بطن واد أناخ بالبطحاء التى على شفير الوادي الشرقية فعرس (1) ثم حتى يصبح ليس عند المسجد الذى بحجارة ولا على الاكمة التى عليها المسحد، كان ثم خليج (2) يصلى عبدالله عنده في بطنه كثب كان رسول الله صلى الله عليه وسلم ثم يصلى، فدحا (3) السيل فيه بالبطحاء حتى دفن ذلك المكان الذى كان عبدالله يصلى فيه.
__________
(1) عرس: نزل ليستريح.
(2) الخليج: واد له عمق (3) دحا: دفع.
(*)

(4/296)

وأن عبدالله بن عمر حدثه أن النبي صلى الله عليه وسلم صلى حيث المسجد الصغير الذى دون المسجد الذى بشرف الروحاء، وقد كان عبدالله يعلم المكان الذى كان صلى فيه النبي صلى الله عليه وسلم يقول: ثم عن يمينك حنى تقوم في المسجد تصلى، وذلك المسجد على حافة الطريق اليمنى وأنت ذاهب إلى مكة، بينه وبين المسجد الاكبر رمية
بحجر أو نحو ذلك.
وأن ابن عمر كان يصلى إلى العرق الذى عند منصرف الروحاء، وذلك العرق انتهاء طرفه على حافة الطريق دون المسجد الذى بينه وبين المنصرف وأنت ذاهب إلى مكة، وقد ابتنى ثم مسجد، فلم يكن عبدالله يصلى في ذلك المسجد، كان يتركه عن يساره ووراءه ويصلى أمامه إلى العرق نفسه، وكان عبدالله يروح من الروحاء فلا يصلى الظهر حتى يأتي ذلك المكان فيصلى فيه الظهر، وإذا أقبل من مكة فإن مر به قبل الصبح بساعة أو من آخر السحر عرس حتى يصلى بها الصبح.
وأن عبدالله حدثه أن النبي صلى الله عليه وسلم كان ينزل تحت سرحة (1) ضخمة دون الرويثة (2) عن يمين الطريق ووجاه الطريق في مكان بطح (3) سهل، حتى يفضى من أكمة دوين بريد الرويثة بميلين، وقد انكسر أعلاها فانثنى في جوفها، وهى قائمة على ساق وفى ساقها كثب كثيرة.
وأن عبدالله بن عمر حدثه أن النبي صلى الله عليه وسلم صلى في طرف تلعة (4) من وراء العرج وأنت ذاهب إلى هضبة، عند ذلك المسجد قبران أو ثلاثة، على القبور رضم من حجارة عن يمين الطريق عند سلمات (5) الطريق بين أولئك السلمات كان
__________
(1) السرحة: الشجرة لا شوك فيها (2) الرويثة: منهل من المناهل بين مكة والمدينة: المراصد.
(3) الصلح: المسيل الواسع (4) التلعة: ما ارتفع من الارض، وما انخفض.
(5) السلمات: أشجار لسلم.
(*)

(4/297)

عبدالله يروح من العرج بعد أن تميل الشمس بالهاجرة، فيصلى الظهر في ذلك المسجد.
وأن عبدالله بن عمر حدثه أن رسول الله صلى الله عليه وسلم نزل عند سرحات عن يسار الطريق في مسيل دون هرشى (1) ; ذلك المسيل لاصق بكراع هرشى، بينه وبين
الطريق قريب من غلوة (2) وكان عبدالله يصلى إلى سرحة هي أقرب السرحات إلى الطريق، وهى أطولهن.
وأن عبدالله بن عمر حدثه أن رسول الله صلى الله عليه وسلم كان ينزل في المسيل الذى في أدنى مر الظهران قبل المدينة حين يهبط من الصفراوات، ينزل في بطن ذلك المسيل عن يسار الطريق وأنت ذاهب إلى مكة، ليس بين منزل رسول الله صلى الله عليه وسلم وبين الطريق إلا رمية بحجر.
وأن عبدالله بن عمر حدثه أن رسول الله صلى الله عليه وسلم كان ينزل بذى طوى ويبيت حتى يصبح يصلى الصبح حين يقدم مكة، ومصلى رسول الله صلى الله عليه وسلم ذلك على أكمة غليظة، وليس في المسجد الذى بنى ثم، ولكن أسفل من ذلك على أكمة غليظة.
وأن عبدالله حدثه أن رسول الله صلى الله عليه وسلم استقبل فرضتي الجبل الذى بينه وبين الجبل الطويل نحو الكعبة، فجعل المسجد الذى بنى ثم يسار المسجد بطرف الاكمة، مصلى النبي صلى الله عليه وسلم أسفل منه على الاكمة السوداء، تدع من الاكمة عشرة أذرع أو نحوها، ثم تصلى مستقبل الفرضتين من الجبل الذى بينك وبين الكعبة.
* * *
__________
(1) هرشى: ثنية في طريق مكة قريبة من الجحفة (2) الغلوة: قدر مرماة السهم.
(*)

(4/298)

تفرد البخاري رحمه الله بهذا الحديث بطوله وسياقه، إلا أن مسلما روى منه عند قوله في آخره: " وأن عبدالله بن عمر حدثه أن رسول الله صلى الله عليه وسلم كان ينزل بذى طوى " إلى آخر الحديث، عن محمد بن إسحاق المسيبى، عن أنس عن عياض، عن موسى بن عقبة، عن نافع، عن ابن عمر فذكره.
وقد رواه الامام أحمد بطوله عن
أبى قرة موسى بن طارق، عن موسى بن عقبة، عن نافع، عن ابن عمر به نحوه.
وهذه الاماكن لا يعرف اليوم كثير منها أو أكثرها، لانه قد غير أسماء أكثر هذه البقاع اليوم عند هؤلاء الاعراب الذين هناك، فإن الجهل قد غلب على أكثرهم.
وإنما أوردها البخاري رحمه الله في كتابه لعله أحدا يهتدى إليها بالتأمل والتفرس والتوسم، أو لعل أكثرها أو كثيرا منها كان معلوما في زمان البخاري.
والله تعالى أعلم.

(4/299)

باب دخول النبي صلى الله عليه وسلم إلى مكة شرفها الله عزوجل قال البخاري: حدثنا مسدد، حدثنا يحيى بن عبدالله، حدثنى نافع، عن ابن عمر، قال: بات النبي صلى الله عليه وسلم بذى طوى حتى أصبح، ثم دخل مكة.
وكان ابن عمر يفعله.
ورواه مسلم من حديث يحيى بن سعيد القطان به، وزاد: " حتى صلى الصبح، أو قال: حتى أصبح ".
وقال مسلم: حدثنا أبو الربيع الزهراني، حدثنا حماد، عن أيوب، عن نافع، عن ابن عمر، كان لا يقدم مكة إلا بات بذى طوى حتى يصبح ويغتسل، ثم يدخل مكة نهارا، ويذكر عن النبي صلى الله عليه وسلم أنه فعله.
ورواه البخاري من حديث حماد بن زيد، عن أيوب به.
ولهما من طريق أخرى، عن أيوب، عن نافع، عن ابن عمر، كان إذا دخل أدنى الحرم أمسك عن التلبية ثم يبيت بذى طوى.
وذكره.
وتقدم آنفا ما أخرجاه من طريق موسى بن عقبة، عن نافع، عن ابن عمر، أن رسول
الله صلى الله عليه وسلم كان يبيت بذى طوى حتى يصبح، فيصلى الصبح حين يقدم مكة، ومصلى رسول الله صلى الله عليه وسلم عند أكمة غليظة، وأن رسول الله صلى الله عليه وسلم استقبل فرضتي الجبل الذى بينه وبين الجبل الطويل نحو الكعبة، فجعل المسجد الذى بنى ثم يسار المسجد بطرف الاكمة، ومصلى رسول الله صلى الله عليه وسلم أسفل منه على الاكمة السوداء، يدع من الاكمة عشرة أذرع أو نحوها، ثم يصلى مستقبل الفرضتين من الجبل الذى بينك وبين الكعبة.

(4/300)

أخرجاه في الصحيحين.
* * * وحاصل هذا كله: أنه عليه السلام لما انتهى في مسيره إلى ذى طوى ؟ وهو قريب من مكة متاخم للحرم، أمسك عن التلبية، لانه قد وصل إلى المقصود، وبات بذلك المكان حتى أصبح، فصلى هنالك الصبح في المكان الذى وصفوه بين فرضتي الجبل الطويل هنالك.
ومن تأمل هذه الاماكن المشار إليها بعين البصيرة عرفها معرفة جيدة وتعين له المكان الذى صلى فيه رسول الله صلى الله عليه وسلم.
ثم اغتسل صلوات الله وسلامه عليه لاجل دخول مكة، ثم ركب ودخلها نهارا جهرة علانية من الثنية العليا التى بالبطحاء.
ويقال كداء ليراه الناس ويشرف عليهم، وكذلك دخل منها يوم الفتح كما ذكرناه.
قال مالك عن نافع، عن ابن عمر، أن رسول الله صلى الله عليه وسلم دخل مكة من من الثنية العليا وخرج من الثنية السفلى.
أخرجاه في الصحيحين من حديثه ولهما من طريق عبيدالله بن عمر، عن نافع، عن ابن عمر، أن رسول الله صلى الله عليه وسلم دخل مكة من الثنية العليا التى في البطحاء، وخرج من الثنية السفلى.
ولهما أيضا من حديث هشام بن عروة، عن أبيه، عن عائشة مثل ذلك.
* * * ولما وقع بصره عليه السلام على البيت قال ما رواه الشافعي في مسنده: أخبرنا سعيد بن سالم، عن ابن جريج، أن النبي صلى الله عليه وسلم كان إذا رأى البيت رفع يديه وقال: " اللهم زد هذا البيت تشريفا وتعظيما وتكريما ومهابة، وزد من شرفه وكرمه، ومن حجه واعتمره تشريفا وتكريما وتعظيما وبرا ".

(4/301)

قال الحافظ البيهقى: هذا منقطع، وله شاهد مرسل عن سفيان الثوري، عن أبى سعيد الشامي، عن مكحول، قال: كان النبي صلى الله عليه وسلم إذا دخل مكة فرأى البيت رفع يديه وكبر وقال: " اللهم أنت السلام ومنك السلام فحينا ربنا بالسلام، اللهم زد هذا البيت تشريفا وتعظيما وتكريما ومهابة وبرا، وزد من حجه أو اعتمره تكريما وتشريفا وتعظيما وبرا ".
وقال الشافعي: أنبأنا سعيد بن سالم، عن ابن جريج، قال: حدثت عن مقسم، عن ابن عباس، عن النبي صلى الله عليه وسلم، قال: " ترفع الايدى في الصلاة وإذا رأى البيت، وعلى الصفا والمروة، وعشية عرفة وبجمع، وعند الجمرتين وعلى الميت ".
قال الحافظ البيهقى: وقد رواه محمد بن عبدالرحمن بن أبى ليلى، عن الحكم، عن مقسم، عن ابن عباس، وعن نافع عن ابن عمر، مرة موقوفا عليهما ومرة مرفوعا إلى النبي صلى الله عليه وسلم دون ذكر الميت.
قال: وابن أبى ليلى هذا غير قوى.
* * * ثم إنه عليه السلام دخل المسجد من باب بنى شيبة.
قال الحافظ البيهقى: روينا عن ابن جريج، عن عطاء بن أبى رباح، قال: يدخل
المحرم من حيث شاء.
قال: ودخل النبي صلى الله عليه وسلم من باب بنى شيبة وخرج من باب بنى مخزوم إلى الصفا.
ثم قال البيهقى: وهذا مرسل جيد.
وقد استدل البيهقى على استحباب دخول المسجد من باب بنى شيبة، بما رواه من طريق أبى دواد الطيالسي، حدثنا حماد بن سلمة، وقيس بن سلام، كلهم عن سماك بن حرب

(4/302)

عن خالد بن عرعرة، عن على رضى الله عنه، قال، لما انهدم البيت بعد جرهم بنته قريش، فلما أرادوا وضع الحجر تشاجروا من يضعه، فاتفقوا أن يضعه أول من يدخل من هذا الباب، فدخل رسول الله صلى الله عليه وسلم من باب بنى شيبة فأمر رسول الله صلى الله عليه وسلم بثوب فوضع الحجر في وسطه، وأمر كل فخذ أن يأخذوا بطائفة من الثوب، فرفعوه وأخذه رسول الله صلى الله عليه وسلم فوضعه.
وقد ذكرنا (1) هذا مبسوطا في باب بناء الكعبة قبل البعثة.
وفى الاستدلال على استحباب الدخول من باب بنى شيبة بهذا نظر.
والله أعلم.
__________
(1) تقدم ذلك في الجزء الاول.
(*)

(4/303)

صفة طوافه صلوات الله وسلامه عليه قال البخاري: حدثنا أصبغ بن الفرج، عن ابن وهب، أخبرني عمرو بن محمد، عن محمد بن عبدالرحمن، قال ذكرت لعروة قال: أخبرتني عائشة: أن أول شئ بدأ به حين قدم النبي صلى الله عليه وسلم أنه توضأ ثم طاف ثم لم تكن عمرة، ثم حج أبو بكر وعمر مثله، ثم حججت مع أبى الزبير، فأول شئ بدأ به الطواف، ثم رأيت المهاجرين والانصار يفعلونه، وقد أخبرتني أمي أنها أهلت هي وأختها والزبير وفلان وفلان بعمرة،
فلما مسحوا الركن حلوا.
هذا لفظه.
وقد رواه في موضع آخر عن أحمد بن عيسى، ومسلم، عن هارون بن سعيد، ثلاثتهم عن ابن وهب به.
وقولها: " ثم لم تكن عمرة " يدل على أنه عليه السلام لم يتحلل بين النسكين.
* * * ثم كان أول ما ابتدأ به عليه السلام استلام الحجر الاسود قبل الطواف، كما قال جابر: حتى إذا أتينا البيت معه استلم الركن فرمل ثلاثا ومشى أربعا.
وقال البخاري: حدثنا محمد بن كثير، حدثنا سفيان، عن الاعمش، عن إبراهيم، عن عابس بن ربيعة، عن عمر، أنه جاء إلى الحجر فقبله وقال: إنى لاعلم أنك حجر لا تضر ولا تنفع، ولولا أنى رأيت رسول الله صلى الله عليه وسلم يقبلك ما قبلتك.
ورواه مسلم عن يحيى بن يحيى وأبى بكر بن أبى شيبة وزهير بن حرب وابن أبى نمير، جميعا عن أبى معاوية، عن الاعمش، عن إبراهيم، عن عابس بن ربيعة، قال: رأيت عمر يقبل الحجر ويقول: إنى لاعلم (1) أنك حجر لا تضر ولا تنفع، ولولا أنى رأيت رسول الله صلى الله عليه وسلم يقبلك ما قبلتك.
__________
(1) مسلم: إنى لاقبلك وأعلم.
(*)

(4/304)

وقال الامام أحمد: حدثنا محمد بن عبيدة وأبو معاوية، قالا: حدثنا الاعمش، عن إبراهيم بن عابس بن ربيعة، قال: رأيت عمر أتى الحجر فقال: أما والله لاعلم أنك حجر لا تضر ولا تنفع، ولولا أنى رأيت رسول الله قبلك ما قبلتك.
ثم دنا فقبله.
فهذا السياق يقتضى أنه قال ما قال ثم قبله بعد ذلك، بخلاف سياق صاحبي الصحيح.
فالله أعلم.
وقال أحمد: حدثنا وكيع ويحيى واللفظ لوكيع، عن هشام، عن أبيه، أن عمر بن الخطاب أتى الحجر فقال: إنى لاعلم أنك حجر لا تضر ولا تنفع، ولولا أنى رأيت رسول الله يقبلك ما قبلتك.
وقال: ثم قبله.
وهذا منقطع بين عروة بن الزبير وبين عمر.
وقال البخاري أيضا: حدثنا سعيد بن أبى مريم، حدثنا محمد بن جعفر بن أبى كثير، أخبرني زيد بن أسلم، عن أبيه، أن عمر بن الخطاب قال للركن: أما والله إنى لاعلم أنك حجر لا تضر ولا تنفع، ولولا أنى رأيت رسول الله صلى الله عليه وسلم استلمك ما استلمتك.
فاستلمه.
ثم قال: وما لنا والرمل، إنما كنا راءينا به المشركين ولقد أهلكهم الله.
ثم قال: شئ صنعه رسول الله صلى الله عليه وسلم فلا نحب أن نتركه.
وهذا يدل على أن الاستلام تأخر عن القول.
وقال البخاري: حدثنا أحمد بن سنان، حدثنا يزيد بن هارون، حدثنا ورقاء، حدثنا زيد بن أسلم، عن أبيه، قال: رأيت عمر بن الخطاب قبل الحجر وقال: لولا أنى رأيت رسول الله صلى الله عليه وسلم يقبلك ما قبلتك.
وقال مسلم بن الحجاج: حدثنا حرملة، حدثنا ابن وهب، أخبرني يونس، هو ابن

(4/305)

يزيد الايلى، وعمرو، وهو ابن دينار.
ح.
وحدثنا هارون بن سعيد الايلى، أنبأنا ابن وهب، أخبرني عمرو، عن ابن شهاب، عن سالم، أن أباه حدثه أنه قال: قبل عمر بن الخطاب الحجر ثم قال: أما والله لقد علمت أنك حجر، ولولا أنى رأيت رسول الله صلى الله عليه وسلم يقبلك ما قبلتك.
زاد هارون في روايته: قال عمرو: وحدثني بمثلها زيد بن أسلم، عن أبيه أسلم - يعنى عن عمر - به.
وهذا صريح في أن التقبيل تقدم على القول.
فالله أعلم.
وقال الامام أحمد: حدثنا عبد الرزاق، أنبأنا عبدالله، عن نافع، عن ابن عمر أن عمر قبل الحجر ثم قال: قد علمت أنك حجر، ولولا أنى رأيت رسول الله صلى الله عليه وسلم قبلك ما قبلتك.
هكذا رواه الامام أحمد.
وقد أخرجه مسلم في صحيحه، عن محمد بن أبى بكر المقدمى، عن حماد بن زيد، عن أيوب، عن نافع، عن ابن عمر، أن عمر، قبل الحجر وقال: إنى لاقبلك وإنى لاعلم أنك حجر، ولكني رأيت رسول الله صلى الله عليه وسلم يقبلك.
ثم قال مسلم: حدثنا خلف بن هشام والمقدمي وأبو كامل وقتيبة، كلهم عن حماد قال خلف: حدثنا حماد بن زيد، عن عاصم الاحول، عن عبدالله بن سرجس، قال: رأيت الاصلع - يعنى عمر - يقبل الحجر ويقول: والله إنى لاقبلك وإنى لاعلم أنك حجر، وأنك لا تضر ولا تنفع، ولولا أنى رأيت رسول الله صلى الله عليه وسلم يقبلك ما قبلتك.
وفى رواية المقدمى وأبى كامل: رأيت الاصيلع.
وهذا من أفراد مسلم دون البخاري.

(4/306)

وقد رواه الامام أحمد عن أبى معاوية، عن عاصم الاحول، عن عبدالله بن سرجس به.
ورواه أحمد أيضا عن غندر، عن شعبة، عن عاصم الاحول به.
* * * وقال الامام أحمد: حدثنا عبدالرحمن بن مهدى، عن سفيان، عن إبراهيم بن عبدالاعلى، عن سويد بن غفلة، قال: رأيت عمر يقبل الحجر ويقول: إنى لاعلم أنك حجر لا تضر ولا تنفع، ولكني رأيت أبا القاسم صلى الله عليه وسلم بك حفيا.
ثم رواه أحمد عن وكيع، عن سفيان الثوري به.
وزاد: فقبله والتزمه.
وهكذا رواه مسلم من حديث عبدالرحمن بن مهدى بلا زيادة، ومن حديث وكيع بهذه الزيادة: قبل الحجر والتزمه وقال: رأيت رسول الله صلى الله عليه وسلم بك حفيا.
وقال الامام أحمد: حدثنا عفان، حدثنا وهيب، حدثنا عبدالله بن عثمان بن خثيم، عن سعيد بن جبير، عن ابن عباس، أن عمر بن الخطاب أكب على الركن وقال: إنى لاعلم أنك حجر، ولو لم أر حبيبي صلى الله عليه وسلم قبلك واستلمك ما استلمتك ولا قبلتك " لقد كان لكم في رسول الله أسوة حسنة ".
وهذا إسناد جيد قوى، ولم يخرجوه.
وقال أبو داود الطيالسي: حدثنا جعفر بن عثمان القرشى ; من أهل مكة، قال: رأيت محمد بن عباد بن جعفر قبل الحجر وسجد عليه ثم قال: رأيت خالك ابن عباس قبله وسجد عليه، وقال ابن عباس: رأيت عمر بن الخطاب قبله وسجد عليه.
ثم قال عمر: لو لم أر النبي صلى الله عليه وسلم قبله ما قبلته.
وهذا أيضا إسناد حسن، ولم يخرجه إلا النسائي، عن عمرو بن عثمان، عن

(4/307)

الوليد بن مسلم، عن حنظلة بن أبى سفيان، عن طاوس، عن ابن عباس، عن عمر فذكر نحوه.
وقد روى هذا الحديث عن عمر الامام أحمد أيضا من حديث يعلى بن أمية عنه، وأبو يعلى الموصلي في مسنده من طريق هشام بن حشيش بن الاشقر ; عن عمر.
وقد أوردنا ذلك كله بطرقه وألفاظه وعزوه وعلله في الكتاب الذى جمعناه في مسند أمير المؤمنين عمر بن الخطاب رضى الله عنه.
ولله الحمد والمنة.
* * * وبالجملة فهذا الحديث مروى من طرق متعددة عن أمير المؤمنين عمر بن الخطاب
رضى الله عنه.
وهى تفيد القطع عند كثير من أئمة هذا الشأن.
وليس في هذه الرواية أنه عليه السلام سجد على الحجر، إلا ما أشعر به رواية أبى داود الطيالسي، عن جعفر بن عثمان، وليست صريحة في الرفع.
ولكن رواه الحافظ البيهقى من طريق أبى عاصم النبيل، حدثنا جعفر بن عبدالله، قال: رأيت محمد بن عباد بن جعفر قبل الحجر وسجد عليه ثم قال: رأيت خالك ابن عباس قبله وسجد عليه.
وقال ابن عباس: رأيت عمر قبله وسجد عليه.
ثم قال: رأيت رسول الله صلى الله عليه وسلم فعل هكذا ففعلت.
قال الحافظ البيهقى: أنبأنا أبو الحسن على بن أحمد بن عبدان، أنبأنا الطبراني، أنبأنا أبوالزنباع، حدثنا يحيى بن سليمان الجعفي، حدثنا يحيى بن يمان، حدثنا سفيان بن أبى حسين، عن عكرمة، عن ابن عباس، قال: رأيت رسول الله صلى الله عليه وسلم سجد على الحجر.
قال الطبراني: لم يروه عن سفيان إلا يحيى بن يمان.
وقال البخاري: حدثنا مسدد، حدثنا حماد، عن الزبير بن عربي، قال: سأل رجل

(4/308)

ابن عمر عن استلام الحجر.
قال: رأيت رسول الله صلى الله عليه وسلم يستلمه ويقبله.
قال: أرأيت إن زحمت أرأيت إن غلبت ؟ قال: اجعل أرأيت باليمن (1) ! رأيت رسول الله صلى الله عليه وسلم يستلمه ويقبله.
وتفرد به دون مسلم.
وقال البخاري: حدثنا مسدد، حدثنا يحيى، عن عبيدالله، عن نافع، عن ابن عمر قال: ما تركت استلام هذين الركنين في شدة ولا رخاء منذ رأيت رسول الله صلى الله عليه وسلم يستلمهما.
فقلت لنافع: أكان ابن عمر يمشى بين الركنين ؟ قال: إنما كان يمشى ليكون أيسر لاستلامه.
وروى أبو داود والنسائي من حديث يحيى بن سعيد القطان، عن عبد العزيز بن أبى رواد، عن نافع، عن ابن عمر، أن النبي صلى الله عليه وسلم " كان لا يدع أن يستلم الركن اليماني والحجر في كل طوفة ".
* * * وقال البخاري: حدثنا أبو الوليد، حدثنا ليث، عن ابن شهاب، عن سالم ابن عبدالله، عن أبيه، قال: لم أر النبي صلى الله عليه وسلم يستلم من البيت إلا الركنين اليمانيين.
ورواه مسلم عن يحيى بن يحيى وقتيبة، عن الليث بن سعد به.
وفى رواية عنه أنه قال: ما أرى النبي صلى الله عليه وسلم ترك استلام الركنين الشاميين إلا أنهما لم يتمما على قواعد إبراهيم.
وقال البخاري: وقال محمد بن بكر، أنبأنا ابن جريج، أخبرني عمرو بن دينار، عن أبى الشعثاء، أنه قال: ومن يتقى شيئا من البيت !
__________
(1) أي اتركها بعيدا عنك (*)

(4/309)

وكان معاوية يستلم الاركان فقال له ابن عباس: إنه لا يستلم هذان الركنان.
فقال له: ليس من البيت شئ مهجور.
وكان ابن الزبير يستلمهن كلهن.
انفرد بروايته البخاري رحمه الله تعالى.
وقال مسلم في صحيحه: حدثنى أبو الطاهر، حدثنا ابن وهب، أخبرني عمرو بن الحارث، أن قتادة بن دعامة حدثه، أن أبا الطفيل البكري حدثه، أنه سمع ابن عباس يقول: لم أر رسول الله صلى الله عليه وسلم يستلم غير الركنين اليمانيين انفرد به مسلم.
فالذي رواه ابن عمر موافق لما قاله ابن عباس، أنه لا يستلم الركنان الشاميان،
لانها لم يتمما على قواعد إبراهيم، لان قريشا قصرت بهم النفقة، فأخرجوا الحجر من البيت حين بنوه.
كما تقدم بيانه (1).
وود النبي صلى الله عليه وسلم أن لو بناه فتممه على قواعد إبراهيم، ولكن خشى من حداثة عهد الناس بالجاهلية، فتنكره قلوبهم.
فلما كانت إمرة عبدالله بن الزبير هدم الكعبة وبناها على ما أشار إليه صلى الله عليه وسلم كما أخبرته خالته أم المؤمنين عائشة بنت الصديق.
فإن كان ابن الزبير استلم الاركان كلها بعد بنائه إياها على قواعد إبراهيم فحسن جدا وهو والله المظنون به ! * * * وقال أبو داود: حدثنا مسدد، حدثنا يحيى، عن عبد العزيز بن أبى رواد، عن نافع، عن ابن عمر، قال: كان رسول الله صلى الله عليه وسلم " لا يدع أن يستلم الركن اليماني والحجر في كل طوفة ".
__________
(1) تقدم ذلك في الجزء الاول (*)

(4/310)

ورواه النسائي عن محمد بن المثنى عن يحيى.
وقال النسائي: حدثنا يعقوب بن إبراهيم الدورقى، حدثنا يحيى بن سعيد القطان، عن ابن جريج، عن يحيى بن عبيد، عن أبيه، عن عبدالله بن السائب، قال: سمعت رسول الله صلى الله عليه وسلم يقول بين الركن اليماني والحجر: " ربنا آتنا في الدنيا حسنة وفى الآخرة حسنة وقنا عذاب النار (1) ".
ورواه أبو داود، عن مسدد، عن عيسى بن يونس، عن ابن جريج به.
وقال الترمذي: حدثنا محمود بن غيلان، حدثنا يحيى بن آدم، حدثنا سفيان، عن جعفر بن محمد، عن أبيه عن جابر، قال: لما قدم النبي صلى الله عليه وسلم مكة دخل
المسجد فاستلم الحجر، ثم مضى على يمينه فرمل ثلاثا ومشى أربعا، ثم أتى المقام فقال: " واتخذوا من مقام إبراهيم مصلى (2) " فصلى ركعتين والمقام بينه وبين البيت، ثم أتى الحجر بعد الركعتين فاستلمه، ثم خرج إلى الصفا، أظنه قال: " إن الصفا والمروة من شعائر الله ".
هذا حديث حسن صحيح.
والعمل على هذا عند أهل العلم.
وهكذا رواه إسحاق بن راهويه، عن يحيى بن آدم.
ورواه الطبراني عن النسائي وغيره، عن عبدالاعلى بن واصل، عن يحيى بن آدم به.
__________
(1) سورة البقرة 201 (2) سورة البقرة 125 (*)

(4/311)

ذكر رمله عليه الصلاة والسلام في طوافه واضطباعه قال البخاري: حدثنا أصبغ بن الفرج، أخبرني ابن وهب، عن يونس، عن ابن شهاب، عن سالم عن أبيه، قال: رأيت رسول الله صلى الله عليه وسلم حين يقدم مكة إذا استلم الركن الاسود أول ما يطوف يخب (1) ثلاثة أشواط من السبع.
ورواه مسلم عن أبى الطاهر بن السرح، وحرملة، كلاهما عن ابن وهب به.
وقال البخاري: حدثنا محمد بن سلام، حدثنا شريح بن النعمان، حدثنا فليح، عن نافع، عن ابن عمر، قال: سعى النبي صلى الله عليه وسلم ثلاثة أشواط ومشى أربعة في الحج والعمرة.
تابعه الليث: حدثنى كثير بن فرقد، عن نافع، عن ابن عمر، عن النبي صلى الله عليه وسلم.
انفرد به البخاري.
وقد روى النسائي عن محمد وعبد الرحمن ابني عبدالله بن عبد الحكم، كلاهما عن شعيب بن الليث، عن أبيه الليث بن سعد، عن كثير بن فرقد، عن نافع، عن
ابن عمر به.
وقال البخاري: حدثنا إبراهيم بن المنذر، حدثنا أبو ضمرة أنس بن عياض، حدثنا موسى بن عقبة، عن نافع، عن عبدالله بن عمر، أن رسول الله صلى الله عليه وسلم كان إذا طاف في الحج أو العمرة أول ما يقدم، سعى ثلاثة أطواف ومشى أربعة ثم سجد سجدتين ثم يطوف بين الصفا والمروة.
__________
(1) يخب: يسرع، وهو ضرب من الرمل.
(*)

(4/312)

ورواه مسلم من حديث موسى بن عقبة.
وقال البخاري: حدثنا إبراهيم بن المنذر، حدثنا أنس، عن عبيدالله بن عمر، عن نافع، عن ابن عمر، أن رسول الله صلى الله عليه وسلم: " كان إذا طاف بالبيت الطواف الاول يخب ثلاثة أطواف ويمشى أربعة، وأنه كان يسعى بطن المسيل إذا طاف بين الصفا والمروة ".
ورواه مسلم من حديث عبيد الله بن عمر.
وقال مسلم: أنبأنا عبدالله بن عمر بن أبان الجعفي، أنبأنا ابن المبارك، أنبأنا عبيدالله، عن نافع، عن ابن عمر، قال: رمل رسول الله صلى الله عليه وسلم من الحجر إلى الحجر ثلاثا ومشى أربعا.
ثم رواه من حديث سليم بن أخضر، عن عبيدالله بنحوه وقال مسلم أيضا: حدثنى أبو الطاهر، حدثنى عبدالله بن وهب، أخبرني مالك وابن جريج، عن جعفر بن محمد، عن أبيه، عن جابر بن عبدالله، أن رسول الله صلى الله عليه وسلم: رمل ثلاثة (1) أطواف من الحجر إلى الحجر.
وقال عمر بن الخطاب: فيم الرملان والكشف عن المناكب، وقد أطد الله الاسلام ونفى الكفر ؟ ومع ذلك لا نترك شيئا كنا نفعله مع رسول الله صلى الله عليه وسلم.
رواه أحمد وأبو داود وابن ماجه والبيهقي، من حديث هشام بن سعيد، عن زيد
ابن أسلم، عن أبيه عنه * * * وهذا كله رد على ابن عباس ومن تابعه من أن الرمل ليس بسنة، لان رسول الله إنما فعله لما قدم هو وأصحابه صبيحة رابعة - يعنى في عمرة القضاء - وقال المشركون: إنه يقدم عليكم وفد وهنتهم حمى يثرب.
فأمرهم رسول الله صلى الله عليه وسلم أن يرملوا
__________
(1) مسلم: الثلاثة (*)

(4/313)

الاشواط الثلاثة وأن يمشوا ما بين الركنين، ولم يمنعهم أن يرملوا الاشواط كلها إلا الابقاء عليهم.
وهذا ثابت في الصحيحين، وتصريحه بعذر سببه في صحيح مسلم أظهر.
فكأن ابن عباس ينكر وقوع الرمل في حجة الوداع.
وقد صح بالنقل الثابت كما تقدم، بل فيه زيادة تكميل الرمل من الحجر إلى الحجر، ولم يمش مابين الركنين اليمانيين لزوال تلك العلة المشار إليها وهى الضعف.
وقد ورد في الحديث الصحيح عن ابن عباس، أنهم رملوا في عمرة الجعرانة واضطبعوا (1).
وهو رد عليه، فإن عمرة الجعرانة لم يبق في أيامها خوف، لانها بعد الفتح كما تقدم.
رواه حماد بن سلمة، عن عبدالله بن عثمان بن خثيم، عن سعيد بن جبير، عن ابن عباس، أن رسول الله صلى الله عليه وسلم وأصحابه اعتمروا من الجعرانة فرملوا بالبيت واضطبعوا ووضعوا أرديتهم تحت آباطهم وعلى عواتقهم.
ورواه أبو داود من حديث حماد بنحوه، ومن حديث عبدالله بن خثيم، عن أبى الطفيل، عن ابن عباس به.
فأما الاضطباع في حجة الوداع فقد قال قبيصة والفريابي، عن سفيان الثوري، عن ابن جريج، عن عبدالحميد بن جبير بن شيبة، عن يعلى بن أمية، عن أمية، قال: رأيت رسول الله صلى الله عليه وسلم يطوف بالبيت مضطبعا.
رواه الترمذي من حديث الثوري، وقال: حسن صحيح.
__________
(1) الاضطباع: أن يدخل الرداء من تحت إبطه الايمن ويرد طرفه على يساره، ويبدى منكبه الايمن ويغطى الايسر، سمى به لابداء أحد الضبعين.
(*)

(4/314)

وقال أبو داود: حدثنا محمد بن كثير، حدثنا سفيان، عن ابن جريج، عن ابن يعلى، عن أبيه، قال: طاف رسول الله مضطبعا ببرد أخضر.
وهكذا رواه الامام أحمد، عن وكيع، عن الثوري، عن ابن جريج، عن ابن يعلى، عن أبيه، أن النبي صلى الله عليه وسلم لما قدم طاف بالبيت وهو مضطبع ببرد له حضرمى.
وقال جابر في حديثه المتقدم: حتى إذا أتينا البيت معه استلم الركن فرمل ثلاثا ومشى أربعا، ثم تقدم إلى مقام إبراهيم فقرأ: " واتخذوا من مقام إبراهيم مصلى " فجعل المقام بينه وبين البيت.
فذكر أنه صلى ركعتين قرأ فيهما: " قل هو الله أحد ".
و " قل يا أيها الكافرون ".
* * * فإن قيل: فهل كان عليه السلام في هذا الطواف راكبا أو ماشيا ؟ فالجواب: أنه قد ورد نقلان، قد يظن أنهما متعارضان، ونحن نذكرهما ونشير إلى التوفيق بينهما ورفع اللبس عند من يتوهم فيهما تعارضا.
وبالله التوفيق وعليه الاستعانة وهو حسبنا ونعم الوكيل.
قال البخاري رحمه الله: حدثنا أحمد بن صالح ويحيى بن سليمان، قالا: حدثنا ابن وهب، أخبرني يونس، عن ابن شهاب، عن عبيدالله بن عبدالله، عن
ابن عباس، قال: طاف النبي صلى الله عليه وسلم على بعيره في حجة الوداع يستلم الركن بمحجن (1).
وأخرجه بقية الجماعة، إلا الترمذي، من طرق عن ابن وهب.
قال البخاري: تابعه الدراوردى، عن ابن أخى الزهري، عن عمه.
وهذه المتابعة غريبة جدا.
وقال البخاري: حدثنا محمد بن المثنى، حدثنا عبد الوهاب، حدثنا خالد الحذاء،
__________
(1) المحجن: العصا المعوجة.
(*)

(4/315)

عن عكرمة، عن ابن عباس، قال: طاف النبي صلى الله عليه وسلم بالبيت على بعير، كلما أتى الركن أشار إليه.
وقد رواه الترمذي من حديث عبد الوهاب بن عبدالمجيد الثقفى وعبد الوارث، كلاهما عن خالد بن مهران الحذاء، عن عكرمة، عن ابن عباس، قال: طاف رسول الله صلى الله عليه وسلم على راحلته، فإذا انتهى إلى الركن أشار إليه.
وقال: حسن صحيح.
ثم قال البخاري: حدثنا مسدد، حدثنا خالد بن عبدالله، عن خالد الحذاء، عن عكرمة، عن ابن عباس، قال: طاف النبي صلى الله عليه وسلم بالبيت على بعير، فلما أتى الركن أشار إليه بشئ كان عنده وكبر.
تابعه إبراهيم بن طهمان، عن خالد الحذاء.
وقد أسند هذا التعليق هاهنا في كتاب الطواف، عن عبدالله بن محمد، عن أبى عامر، عن إبراهيم بن طهمان به.
وروى مسلم عن الحكم بن موسى، عن شعيب بن إسحاق، عن هشام بن عروة، عن أبيه، عن عائشة، أن رسول الله صلى الله عليه وسلم طاف في حجة الوداع حول
الكعبة على بعير يستلم الركن، كراهية أن يضرب عنه الناس.
فهذا إثبات أنه عليه السلام طاف في حجة الوداع على بعير، ولكن حجة الوداع كان فيها ثلاثة أطواف: الاول طواف القدوم، والثانى طواف الافاضة وهو طواف الفرض وكان يوم النحر، والثالث طواف الوداع.
فلعل ركوبه صلى الله عليه وسلم كان في أحد الآخرين أو في كليهما، فأما الاول وهو طواف القدوم فكان ماشيا فيه.
وقد نص الشافعي على هذا كله.
والله أعلم وأحكم.
والدليل على ذلك ما قال الحافظ أبو بكر البيهقى في كتابه السنن الكبير: أخبرنا

(4/316)

أبو عبد الله الحافظ، أخبرني أبو بكر محمد بن المؤمل بن الحسن بن عيسى، حدثنا الفضل ابن محمد بن المسيب، حدثنا نعيم بن حماد، حدثنا عيسى بن يونس، عن محمد بن إسحاق هو - ابن يسار رحمه الله - عن أبى جعفر، وهو محمد بن على بن الحسين، عن جابر بن عبدالله، قال: دخلنا مكة عند ارتفاع الضحى، فأتى النبي صلى الله عليه وسلم باب المسجد فأناخ راحلته، ثم دخل المسجد فبدأ بالحجر فاستلمه وفاضت عيناه بالبكاء، ثم رمل ثلاثا ومشى أربعا، حتى فرغ.
فلما فرغ قبل الحجر ووضع يده عليه ومسح بهما وجهه.
وهذا إسناد جيد.
* * * فأما ما رواه أبو داود: حدثنا مسدد، حدثنا خالد بن عبدالله، حدثنا يزيد بن أبى زياد، عن عكرمة، عن ابن عباس، أن رسول الله صلى الله عليه وسلم قدم مكة وهو يشتكى، فطاف على راحلته فلما أتى على الركن استلمه بمحجن، فلما فرغ من طوافه أناخ فصلى ركعتين.
تفرد به يزيد بن أبى زياد وهو ضعيف.
ثم لم يذكر أنه في حجة الوداع، ولا ذكر أنه في الطواف الاول من حجة الوداع.
ولم يذكر ابن عباس في الحديث الصحيح عنه عند مسلم، وكذا جابر، أن النبي صلى الله عليه وسلم ركب في طوافه لضعفه، وإنما ذكرا كثرة الناس وغشيانهم له، وكان لا يحب أن يضربوا بين يديه.
كما سيأتي تقريره قريبا إن شاء الله.
ثم هذا التقبيل الثاني الذى ذكره ابن إسحاق [ في روايته ] (1) بعد الطواف وبعد ركعتيه أيضا، ثابت في صحيح مسلم من حديث جابر.
قال فيه، بعد ذكر صلاة ركعتي الطواف: ثم رجع إلى الركن فاستلمه.
وقد قال مسلم بن الحجاج في صحيحه: حدثنا أبو بكر بن أبى شيبة وابن نمير جميعا،
__________
(1) ليست في ا.
(*)

(4/317)

عن أبى خالد، قال أبو بكر: حدثنا أبو خالد الاحمر، عن عبيدالله، عن نافع، قال: رأيت ابن عمر يستلم الحجر بيده ثم قبل يده.
قال: وما تركته منذ رأيت رسول الله صلى الله عليه وسلم يفعله.
فهذا يحتمل أنه رأى رسول الله صلى الله عليه وسلم في بعض الطوافات، أو في آخر استلام فعل مثل هذا.
لما ذكرنا أو أن ابن عمر لم يصل إلى الحجر لضعف كان به، أو لئلا يزاحم غيره فيحصل لغيره أذى به.
وقد قال رسول الله صلى الله عليه وسلم لوالده، ما رواه أحمد في مسنده: حدثنا وكيع، حدثنا سفيان، عن أبى يعفور العبدى، قال: سمعت شيخا بمكة في إمارة الحجاج يحدث عن عمر بن الخطاب، أن رسول الله صلى الله عليه وسلم قال له: يا عمر إنك رجل قوى، لا تزاحم على الحجر فتؤذى الضعيف، إن وجدت خلوة فاستلمه وإلا فاستقبله وكبر.
وهذا إسناد جيد، لكن راويه عن عمر مبهم لم يسم.
والظاهر أنه ثقة جليل، فقد رواه الشافعي عن سفيان بن عيينة، عن أبى يعفور
العبدى واسمه وقدان، سمعت رجلا من خزاعة حين قتل ابن الزبير وكان أميرا على مكة يقول: قال رسول الله لعمر: يا أبا حفص إنك رجل قوى، فلا تزاحم على الركن، فإنك تؤذى الضعيف، ولكن إن وجدت خلوة فاستلمه وإلا فكبر وامض.
قال سفيان بن عيينة: هو عبدالرحمن بن الحارث، كان الحجاج استعمله عليها منصرفه منها حين قتل ابن الزبير.
قلت: وقد كان عبدالرحمن هذا جليلا نبيلا كبير القدر، وكان أحد النفر الاربعة الذين ندبهم عثمان بن عفان في كتابة المصاحف التى نفذها إلى الآفاق ووقع على ما فعله الاجماع والاتفاق.

(4/318)

ذكر طوافه عليه السلام بين الصفا والمروة روى مسلم في صحيحه عن جابر، في حديثه الطويل المتقدم، بعد ذكره طوافه عليه السلام بالبيت سبعا وصلاته عند المقام ركعتين.
قال: ثم رجع إلى الركن فاستلمه، ثم خرج من الباب إلى الصفا، فلما دنا من الصفا قرأ: " إن الصفا والمروة من شعائر الله " أبدأ بما بدأ الله به.
فبدأ بالصفا فرقى عليه حتى رأى البيت، فاستقبل القبلة فوحد الله وكبره وقال: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شئ قدير.
لا إله إلا الله أنجز وعده ونصر عبده وهزم الاحزاب وحده.
ثم دعا بين ذلك فقال مثل هذا ثلاث مرات.
ثم نزل، حتى إذا انصبت قدماه في الوادي رمل، حتى إذا صعد مشى حتى أتى المروة فرقى عليها حتى نظر إلى البيت فقال عليها كما قال على الصفا.
وقال الامام أحمد: حدثنا عمر بن هارون البلخى، أبو حفص، حدثنا ابن جريج، عن بعض بنى يعلى بن أمية، عن أبيه، قال: رأيت النبي صلى الله عليه وسلم
مضطبعا بين الصفا والمروة ببرد له نجرانى.
وقال الامام أحمد: حدثنا يونس، حدثنا عبدالله بن المؤمل، عن عمر بن عبد الرحمن، حدثنا عطية، عن حبيبة بنت أبى نجراة (1) قالت: دخلت دار حصين في نسوة من قريش والنبى صلى الله عليه وسلم يطوف بين الصفا والمروة، قالت: وهو يسعى يدور به إزاره من شدة السعي وهو يقول لاصحابه.
" اسعوا إن الله كتب عليكم السعي ".
__________
(1) الاصل غير منقوطة.
وما أثبته عن هامش المشتبه للذهبي 1 / 112 (*)

(4/319)

وقال أحمد أيضا: حدثنا شريح، حدثنا عبدالله بن المؤمل، حدثنا عطاء بن أبى رباح، عن صفية بنت شيبة، عن حبيبة بنت أبى تجراة قالت: رأيت النبي صلى الله عليه وسلم يطوف بين الصفا والمروة والناس بين يديه وهو وراءهم، وهو يسعى حتى أرى ركبتيه من شدة السعي يدور به إزاره وهو يقول: " اسعوا فإن الله كتب عليكم السعي.
تفرد به أحمد.
وقد رواه أحمد أيضا عن عبد الرزاق، عن معمر، عن واصل مولى أبى عيينة، عن موسى بن عبيدة، عن صفية بنت شيبة، أن امرأة أخبرتها أنها سمعت النبي صلى الله عليه وسلم بين الصفا والمروة يقول: " كتب عليكم السعي فاسعوا ".
وهذه المرأة هي حبيبة بنت أبى تجراة المصرح بذكرها في الاسنادين الاولين.
وعن أم ولد شيبة بن عثمان، أنها أبصرت النبي صلى الله عليه وسلم وهو يسعى بين الصفا والمروة وهو يقول: " لا يقطع الابطح إلا شدا ".
رواه النسائي، والمراد بالسعي هاهنا هو الذهاب من الصفا إلى المروة ومنها إليها، وليس المراد بالسعي هاهنا الهرولة والاسراع، فإن الله لم يكتبه علينا حتما، بل لو مشى
الانسان على هيئته في السبع الطوافات بينهما ولم يرمل في المسيل، أجزأه ذلك عند جماعة العلماء لا نعرف بينهم اختلافا في ذلك.
وقد نقله الترمذي رحمه الله عن أهل العلم.
ثم قال: حدثنا يوسف بن عيسى، حدثنا ابن فضيل، عن عطاء بن السائب، عن كثير بن جهمان، قال: رأيت ابن عمر يمشى في المسعى فقلت: أتمشى في السعي بين الصفا والمروة ؟ فقال: لئن سعيت فقد رأيت رسول الله صلى الله عليه وسلم يسعى، ولئن مشيت لقد رأيت رسول الله صلى الله عليه وسلم يمشى، وأنا شيخ كبير.

(4/320)

ثم قال: هذا حديث حسن صحيح.
وقد روى سعيد بن جبير عن ابن عباس نحو هذا.
وقد رواه أبو داود والنسائي وابن ماجه من حديث عطاء بن السائب، عن كثير بن جهمان السلمى الكوفى، عن ابن عمر.
فقول ابن عمر: إنه شاهد الحالين منه صلى الله عليه وسلم يحتمل شيئين: أحدهما: أنه رآه يسعى في وقت ماشيا لم يمزجه برمل فيه بالكلية.
والثانى: أنه رآه يسعى في بعض الطريق ويمشى في بعضه.
وهذا له قوة، لانه قد روى البخاري ومسلم من حديث عبيدالله بن عمر العمرى، عن نافع، عن ابن عمر، أن رسول الله صلى الله عليه وسلم كان يسعى بطن المسيل إذا طاف بين الصفا والمروة.
وتقدم في حديث جابر أنه عليه السلام: نزل من الصفا فلما انصبت قدماه في الوادي رمل، حتى إذا صعد مشى حتى أتى المروة.
وهذا هو الذى تستحبه العلماء قاطبة، أن الساعي بين الصفا والمروة - وتقدم في حديث جابر - يستحب له أن يرمل في بطن الوادي في كل طوفة في بطن المسيل الذى
بينهما، وحددوا ذلك بما بين الاميال الخضر، فواحد مفرد من ناحية الصفا مما يلى المسجد، واثنان مجتمعان من ناحية المروة مما يلى المسجد أيضا.
وقال بعض العلماء: ما بين هذه الاميال اليوم أوسع من بطن المسيل الذى رمل فيه رسول الله صلى الله عليه وسلم.
فالله أعلم.
* * * وأما قول محمد بن حزم في الكتاب الذى جمعه في حجة الوداع: ثم خرج عليه السلام إلى الصفا فقرأ: " إن الصفا والمروة من شعائر الله " أبدأ بما بدأ الله به، فطاف

(4/321)

بين الصفا والمروة أيضا سبعا راكبا على بعير يخب ثلاثا ويمشى أربعا.
فإنه لم يتابع على هذا القول ولم يتفوه به أحد قبله، من أنه عليه السلام خب ثلاثة أشواط بين الصفا والمروة ومشى أربعا.
ثم مع هذا الغلط الفاحش لم يذكر عليه دليلا بالكلية، بل لما انتهى إلى موضع الاستدلال عليه قال: ولم نجد عدد الرمل بين الصفا والمروة منصوصا، ولكنه متفق عليه.
هذا لفظه.
فإن أراد بأن الرمل في الثلاث الطوفات الاول، على ما ذكر، متفق عليه، فليس بصحيح، بل لم يقله أحد.
وإن أراد أن الرمل في الثلاث الاول في الجملة متفق عليه، فلا يجدى له شيئا ولا يحصل له مقصودا، فإنهم كما اتفقوا على الرمل في الثلاث الاول في بعضها، على ما ذكرناه، كذلك اتفقوا على استحبابه في الاربع الاخر أيضا.
فتخصيص ابن حزم الثلاث الاول باستحباب الرمل فيها مخالف لما ذكره العلماء.
والله أعلم.
وأما قول ابن حزم إنه عليه السلام كان راكبا بين الصفا والمروة، فقد تقدم عن ابن عمر أن رسول الله صلى الله عليه وسلم كان يسعى بطن المسيل.
أخرجاه.
وللترمذي عنه: إن أسعى فقد رأيت رسول الله يسعى، وإن مشيت فقد رأيت رسول الله يمشى.
وقال جابر: فلما انصبت قدماه في الوادي رمل، حتى إذا صعد مشى.
رواه مسلم.

(4/322)

وقالت حبيبة بنت أبى تجراة: يسعى يدور به إزاره من شدة السعي.
رواه أحمد.
وفى صحيح مسلم عن جابر كما تقدم أنه رقى على الصفا حتى رأى البيت.
وكذلك على المروة.
وقد قدمنا من حديث محمد بن إسحاق، عن أبى جعفر الباقر، عن جابر، أن رسول الله صلى الله عليه وسلم أناخ بعيره على باب المسجد، يعنى حتى طاف، ثم لم يذكر أنه ركبه حال ما خرج إلى الصفا.
وهذا كله مما يقتضى أنه عليه السلام سعى بين الصفا والمروة ماشيا.
ولكن قال مسلم: حدثنا عبد بن حميد، حدثنا محمد - يعنى ابن بكر - أخبرنا ابن جريج، أخبرني أبو الزبير، أنه سمع جابر بن عبدالله يقول: طاف النبي صلى الله عليه وسلم في حجة الوداع على راحلته بالبيت وبين الصفا والمروة على بعير، ليراه الناس وليشرف وليسألوه، فإن الناس غشوه ولم يطف النبي صلى الله عليه وسلم ولا أصحابه بين الصفا والمروة إلا طوافا واحدا.
ورواه مسلم أيضا، عن أبى بكر بن أبى شيبة، عن على بن مسهر، وعن على بن خشرم، عن عيسى بن يونس، وعن محمد بن حاتم، عن يحيى بن سعيد، كلهم عن ابن
جريج به.
وليس في بعضها: وبين الصفا والمروة.
وقد رواه أبو داود، عن أحمد بن حنبل، عن يحيى بن سعيد القطان، عن ابن جريج، أخبرني أبو الزبير، أنه سمع جابر بن عبدالله يقول: طاف النبي صلى الله عليه وسلم في حجة الوداع على راحلته بالبيت وبين الصفا والمروة.
ورواه النسائي عن الفلاس عن يحيى، وعن عمران بن يزيد، عن سعيد بن إسحاق، كلاهما عن ابن جريج به.
* * *

(4/323)

فهذا محفوظ من حديث ابن جريج.
وهو مشكل جدا، لان بقية الروايات عن جابر وغيره تدل على أنه عليه السلام كان ماشيا بين الصفا والمروة.
وقد تكون رواية أبى الزبير عن جابر لهذه الزيادة وهى قوله: وبين الصفا والمروة مقحمة أو مدرجة ممن بعد الصحابي.
والله أعلم.
أو أنه عليه السلام طاف بين الصفا والمروة بعض الطوفان على قدميه، وشوهد منه ما ذكر، فلما ازدحم الناس عليه وكثروا ركب، كما يدل عليه حديث ابن عباس الآتى قريبا.
وقد سلم ابن حزم أن طوافه الاول بالبيت كان ماشيا، وحمل ركوبه في الطواف على ما بعد ذلك.
وادعى أنه كان راكبا في السعي بين الصفا والمروة قال: لانه لم يطف بينهما إلا مرة واحدة، ثم تأول قول جابر: حتى إذا انصبت قدماه في الوادي رمل.
بأنه يصدق ذلك وإن كان راكبا، فإنه إذا انصب بعيره فقد انصب كله وانصبت قدماه مع سائر جسده.
قال: وكذلك ذكر الرمل يعنى به رمل الدابة براكبها.
وهذا التأويل بعيد جدا.
والله أعلم.
وقال أبو داود: حدثنا أبو سلمة موسى، حدثنا حماد، أنبأنا أبو عاصم الغنوى،
عن أبى الطفيل، قال: قلت لابن عباس: يزعم قومك أن رسول الله صلى الله عليه وسلم قد رمل بالبيت وأن ذلك من سنته (1).
قال: صدقوا وكذبوا.
فقلت: ما صدقوا وما كذبوا ؟ قال: صدقوا، رمل رسول الله، وكذبوا ليس بسنة، إن قريشا قالت زمن الحديبية: دعوا محمدا وأصحابه حتى يموتوا موت النغف (2)، فلما صالحوه على أن يحجوا من العام المقبل فيقيموا بمكة ثلاثة أيام، فقدم رسول الله صلى الله عليه وسلم والمشركون من قبل قعيقعان، فقال رسول الله لاصحابه: ارملوا بالبيت ثلاثا.
وليس بسنة.
__________
(1) ا: وأن ذلك سنة.
(2) النغف: الدود وهو يضرب للمستحقن.
(*)

(4/324)

قلت: يزعم قومك أن رسول الله طاف بين الصفا والمروة على بعير، وأن ذلك سنة.
قال: صدقوا وكذبوا قلت: ما صدقوا وكذبوا ؟ قال: صدقوا، قد طاف رسول الله صلى الله عليه وسلم بين الصفا والمروة على بعير، وكذبوا ليست بسنة، كان الناس لا يدفعون عن رسول الله صلى الله عليه وسلم ولا يصرفون عنه، فطاف على بعير ليسمعوا كلامه وليروا مكانه ولا تناله أيديهم.
هكذا رواه أبو داود.
وقد رواه مسلم عن أبى كامل، عن عبد الواحد بن زياد، عن الجريرى، عن أبى الطفيل، عن ابن عباس، فذكر فضل الطواف بالبيت كنحو ما تقدم ثم قال: قلت لابن عباس أخبرني عن الطواف بين الصفا والمروة راكبا، أسنة هو ؟ فإن قومك يزعمون أنه سنة.
قال: صدقوا وكذبوا.
قلت: فما قولك صدقوا وكذبوا ؟ قال: إن رسول الله كثر عليه الناس يقولون: هذا محمد هذا محمد حتى خرج العواتق من البيوت، وكان رسول الله لا يضرب الناس بين يديه، فلما كثر عليه الناس ركب قال ابن عباس: والمشى والسعى أفضل.
هذا لفظ مسلم.
وهو يقتضى أنه إنما ركب في أثناء الحال.
وبه يحصل الجمع بين الاحاديث
والله أعلم.
* * * وأما ما رواه مسلم في صحيحه حيث قال: حدثنا محمد بن رافع، حدثنا يحيى بن آدم، حدثنا زهير، عن عبدالملك بن سعيد، عن أبى الطفيل، قال: قلت لابن عباس: أرانى قد رأيت رسول الله صلى الله عليه وسلم.
قال: فصفه لى.
قلت: رأيته عند المروة على ناقة وقد كثر الناس عليه.
فقال ابن عباس: ذاك رسول الله صلى الله عليه وسلم، إنهم كانوا لا يضربون عنه ولا يكرهون.

(4/325)

فقد تفرد به مسلم، وليس فيه دلالة على أنه عليه السلام سعى بين الصفا والمروة راكبا، إذ لم يقيد ذلك بحجة الوداع ولا غيرها.
وبتقدير أن يكون ذلك في حجة الوداع فمن الجائز أنه عليه السلام بعد فراغه من السعي وجلوسه على المروة وخطبته الناس وأمره إياهم من لم يسق الهدى منهم أن يفسخ الحج إلى العمرة، فحل الناس كلهم إلا من ساق الهدى، كما تقدم في حديث جابر.
ثم بعد هذا كله أتى بناقته فركبها وسار إلى منزله بالابطح، كما سنذكره قريبا، وحينئذ رآه أبو الطفيل عامر بن واثلة البكري، وهو معدود في صغار الصحابة.
قلت: قد ذهب طائفة من العراقيين كأبى حنيفة وأصحابه والثوري إلى أن القارن يطوف طوافين ويسعى سعيين، وهو مروى عن على وابن مسعود ومجاهد والشعبى.
ولهم أن يحتجوا بحديث جابر الطويل، ودلالته على أنه سعى بين الصفا والمروة ماشيا، وحديثه هذا أن النبي صلى الله عليه وسلم سعى بينهما راكبا على تعداد الطواف بينهما مرة ماشيا ومرة راكبا.
وقد روى سعيد بن منصور في سننه عن على رضى الله عنه، أنه أهل بحجة وعمرة، فلما قدم مكة طاف بالبيت وبالصفا والمروة لعمرته، ثم عاد فطاف بالبيت وبالصفا والمروة
لحجته، ثم أقام حراما إلى يوم النحر.
هذا لفظه.
ورواه أبو ذر الهروي في مناسكه عن على، أنه جمع بين الحج والعمرة فطاف لهما طوافين وسعى لهما سعيين وقال: هكذا رأيت رسول الله صلى الله عليه وسلم فعل.
وكذلك رواه البيهقى والدارقطني والنسائي في خصائص على.
فقال البيهقى في سننه: أنبأنا أبو بكر بن الحارث الفقيه، أنبأنا على بن عمير الحافظ، أنبأنا أبو محمد بن صاعد، حدثنا محمد بن زنبور، حدثنا فضيل بن عياض، عن منصور، عن إبراهيم، عن مالك

(4/326)

ابن الحارث، أو منصور عن مالك بن الحارث، عن أبى نصر، قال: لقيت عليا وقد أهللت بالحج وأهل هو بالحج والعمرة، فقلت: هل أستطيع أن أفعل كما فعلت ؟ قال: ذلك لو كنت بدأت بالعمرة.
قلت: كيف أفعل إذا أردت ذلك ؟ قال: تأخذ إداوة من ماء فتفيضها عليك، ثم تهل بهما جميعا ثم تطوف لهما طوافين وتسعى لهما سعيين ولا يحل لك حرام دون يوم النحر.
قال منصور: فذكرت ذلك لمجاهد قال: ما كنا نبنى إلا بطواف واحد، فأما الآن فلا نفعل.
قال الحافظ البيهقى: وقد رواه سفيان بن عيينة وسفيان الثوري وشعبة عن منصور، فلم يذكر فيه السعي.
قال: وأبو نصر هذا مجهول.
وإن صح فيحتمل أنه أراد طواف القدوم وطواف الزيارة.
قال: وقد روى بأسانيد أخر عن على مرفوعا وموقوفا، ومدارها على الحسن بن عمارة وحفص بن أبى داود وعيسى بن عبدالله وحماد بن عبدالرحمن، وكلهم ضعيف لا يحتج بشئ مما رووه في ذلك.
والله أعلم.
* * *
قلت: والمنقول في الاحاديث الصحاح خلاف ذلك (1).
فقد قدمنا عن ابن عمر في صحيح البخاري أنه أهل بعمرة وأدخل عليها الحج، فصار قارنا، وطاف لهما طوافا واحدا بين الحج والعمرة.
وقال: هكذا فعل رسول الله صلى الله عليه وسلم.
وقد روى الترمذي وابن ماجه والبيهقي من حديث الدراوردى، عن عبيد الله، عن نافع، عن ابن عمر، قال: قال رسول الله صلى الله عليه وسلم: " من جمع بين الحج والعمرة طاف لهما طوافا واحدا وسعى لهما سعيا واحدا ".
__________
(1) ا: خلافه.
(*)

(4/327)

قال الترمذي: وهذا حديث حسن غريب.
قلت: إسناده على شرط مسلم.
وهكذا جرى لعائشة أم المؤمنين، فإنها كانت ممن أهل بعمرة لعدم سوق الهدى معها، فلما حاضت أمرها رسول الله صلى الله عليه وسلم أن تغتسل وتهل بحج مع عمرتها، فصارت قارنة، فلما رجعوا من منى طلبت أن يعمرها من بعد الحج، فأعمرها تطييبا لقلبها، كما جاء مصرحا به في الحديث.
وقد قال الامام أبو عبد الله الشافعي: أنبأنا مسلم - هو ابن خالد - الزنجي، عن ابن جريج، عن عطاء أن رسول الله قال لعائشة: طوافك بالبيت وبين الصفا والمروة يكفيك لحجك وعمرتك.
وهذا ظاهره الارسال، وهو مسند في المعنى، بدليل ما قال الشافعي أيضا: أخبرنا ابن عيينة، عن ابن أبى نجيح، عن عطاء، عن عائشة، عن النبي صلى الله عليه وسلم قال الشافعي: وربما قال سفيان: عن عطاء، عن عائشة وربما قال: عن عطاء أن النبي صلى الله عليه وسلم قال لعائشة.
فذكره.
قال الحافظ البيهقى: ورواه ابن أبى عمر، عن سفيان بن عيينة موصولا.
وقد رواه مسلم من حديث وهيب، عن ابن طاوس، عن أبيه، عن عائشة بمثله.
وروى مسلم من حديث ابن جريج، أخبرني أبو الزبير، أنه سمع جابرا يقول: دخل رسول الله على عائشة وهى تبكى، فقال: مالك تبكين ؟ قالت: أبكى أن الناس حلوا ولم أحل وطافوا بالبيت ولم أطف، وهذا الحج قد حضر.
قال: إن هذا أمر قد كتبه الله على بنات آدم، فاغتسلي وأهلي بحج.
قالت: ففعلت ذلك، فلما طهرت قال: " طوفى بالبيت وبين الصفا والمرة ثم قد حللت من حجك

(4/328)

وعمرتك " قالت: يا رسول الله إنى أجد في نفسي من عمرتي أنى لم أكن طفت حتى حججت قال: " اذهب بها يا عبدالرحمن فأعمرها من التنعيم ".
وله من حديث ابن جريج أيضا: أخبرني أبو الزبير، سمعت جابرا قال: لم يطف النبي صلى الله عليه وسلم وأصحابه بين الصفا والمروة إلا طوافا واحدا.
وعند أصحاب أبى حنيفة رحمه الله أن النبي صلى الله عليه وسلم وأصحابه الذين ساقوا الهدى كانوا قد قرنوا بين الحج والعمرة، كما دل عليه الاحاديث المتقدمة.
والله أعلم.
وقال الشافعي: أنبأنا إبراهيم بن محمد، عن جعفر بن محمد، عن أبيه، عن على، قال في القارن: يطوف طوافين ويسعى سعيا.
قال الشافعي: وقال بعض الناس: طوافان وسعيان.
واحتج فيه برواية ضعيفة عن على، قال جعفر: يروى عن على قولنا، ورويناه عن النبي صلى الله عليه وسلم.
لكن قال أبو داود: حدثنا هارون بن عبدالله، ومحمد بن رافع، قالا: حدثنا أبو عاصم، عن معروف - يعنى ابن خربوذ المكى - حدثنا أبو الطفيل، قال: رأيت النبي صلى الله عليه وسلم يطوف بالبيت على راحلته يستلم الركن بمحجن ثم يقبله.
زاد محمد بن رافع: ثم خرج إلى الصفا والمروة فطاف سبعا على راحلته.
وقد رواه مسلم في صحيحه من حديث أبى داود الطيالسي، عن معروف بن خربوذ به.
بدون الزيادة التى ذكرها محمد بن رافع.
وكذلك رواه عبيد الله بن موسى عن معروف بدونها.
ورواه الحافظ البيهقى عن أبى سعيد بن أبى عمرو، عن الاصم، عن يحيى بن أبى طالب، عن يزيد بن أبى حكيم، عن يزيد بن مالك، عن أبى الطفيل بدونها.
فالله أعلم.
وقال الحافظ البيهقى: أنبأنا أبو بكر بن الحسن وأبو زكريا بن أبى إسحاق، قالا:

(4/329)

حدثنا أبو جعفر محمد بن على بن دحيم، حدثنا أحمد بن حازم، أنبأنا عبيد الله بن موسى وجعفر بن عون، قالا: أنبأنا أيمن بن نابل، عن قدامة بن عبدالله بن عمار قال: رأيت رسول الله صلى الله عليه وسلم يسعى بين الصفا والمروة على بعير لا ضرب ولا طرد ولا إليك إليك.
وقال البيهقى: كذا قالا.
وقد رواه جماعة غير أيمن فقالوا: يرمى الجمرة يوم النحر.
قال: ويحتمل أن يكونا صحيحين.
قلت: رواه الامام أحمد في مسنده، عن وكيع وقران بن تمام، وأبى قرة موسى ابن طارف قاضى أهل اليمن، وأبى أحمد محمد بن عبدالله الزبيري ومعتمر بن سليمان، عن أيمن بن نابل الحبشى أبى عمران المكى نزيل عسقلان مولى أبى بكر الصديق، وهو ثقة جليل من رجال البخاري، عن قدامة بن عبدالله بن عمار الكلابي، أنه رأى رسول الله صلى الله عليه وسلم يرمى الجمرة يوم النحر من بطن الوادي على ناقة صهباء لا ضرب ولا طرد ولا إليك إليك.
وهكذا رواه الترمذي، عن أحمد بن منيع، عن مروان بن معاوية.
وأخرجه النسائي عن إسحاق بن راهويه.
وابن ماجه عن أبى بكر بن أبى شيبة، كلاهما عن
وكيع، كلاهما عن أيمن بن نابل، عن قدامة.
كما رواه الامام أحمد.
وقال الترمذي: حسن صحيح.
فصل قال جابر في حديثه: حتى إذا كان آخر طوافه عند المروة قال: " إنى لو استقبلت من أمرى ما استدبرت لم أسق الهدى ".
رواه مسلم.

(4/330)

ففيه دلالة على من ذهب إلى أن السعي بين الصفا والمروة أربعة عشر، كل ذهاب وإياب يحسب مرة.
قاله جماعة من أكابر الشافعية.
وهذا الحديث رد عليهم، لان آخر الطواف عن قولهم يكون عند الصفا لا عند المروة.
ولهذا قال أحمد في روايته في حديث جابر: فلما كان السابع عند المروة قال: " أيها الناس إنى لو استقبلت من أمرى ما استدبرت لم أسق الهدى وجعلتها عمرة، فمن لم يكن معه هدى فليحل وليجعلها عمرة " فحل الناس كلهم.
وقال مسلم: فحل الناس كلهم وقصروا إلا النبي صلى الله عليه وسلم ومن كان معه هدى.
فصل روى أمره عليه السلام لمن لم يسق الهدى بفسخ الحج إلى العمرة خلق من الصحابة يطول ذكرنا لهم هاهنا، وموضع سرد ذلك كتاب الاحكام الكبير.
إن شاء الله.
وقد اختلف العلماء في ذلك فقال مالك وأبو حنيفة والشافعي: كان ذلك من خصائص الصحابة، ثم نسخ جواز الفسخ لغيرهم.
وتمسكوا بقول أبى ذر رضى الله عنه:
لم يكن فسخ الحج إلى العمرة إلا لاصحاب محمد صلى الله عليه وسلم.
رواه مسلم.
وأما الامام أحمد فرد ذلك، وقال: قد رواه أحد عشر صحابيا، فأين تقع هذه الرواية من ذلك ؟ وذهب رحمه الله إلى جواز الفسخ لغير الصحابة.

(4/331)

وقال ابن عباس رضى الله عنهما بوجوب الفسخ على كل من لم يسق الهدى، بل عنده أنه يحل شرعا إذا طاف بالبيت، ولم يكن ساق هديا صار حلالا بمجرد ذلك، وليس عنه النسك إلا القران لمن ساق الهدى أو التمتع لمن لم يسق.
فالله أعلم.
قال البخاري: حدثنا أبو النعمان، حدثنا حماد بن زيد، عن عبدالملك بن جريج، عن عطاء، عن جابر.
وعن طاوس عن ابن عباس، قالا: قدم النبي صلى الله عليه وسلم وأصحابه صبح رابعة من ذى الحجة يهلون بالحج لا يخلطه شئ، فلما قدمنا أمرنا فجعلناها عمرة وأن نحل إلى نسائنا، ففشت في ذلك (2) المقالة.
قال عطاء: قال جابر: فيروح أحدنا إلى منى وذكره يقطر منيا ! قال جابر - بكفه - فبلغ النبي صلى الله عليه وسلم فقال: بلغني أن قوما يقولون كذا وكذا.
والله لانا أبر وأتقى لله منهم، ولو أنى استقبلت من أمرى ما استدبرت ما أهديت، ولولا أن معى الهدى لاحللت.
فقام سراقة بن جعشم فقال: يا رسول الله هي لنا أو للابد ؟ فقال: بل للابد.
وقال مسلم: حدثنا قتيبة، حدثنا الليث، هو ابن سعد، عن أبى الزبير، عن جابر، أنه قال: أقبلنا مهلين مع رسول الله بحج مفرد، وأقبلت عائشة بعمرة، حتى إذا كنا بسرف عركت (1) حتى إذا قدمنا طفنا بالكعبة والصفا والمروة، وأمرنا رسول الله صلى الله عليه وسلم أن يحل منا من لم يكن معه هدى.
قال: فقلنا: حل ماذا ؟ قال: الحل كله فواقعنا النساء وتطيبنا بالطيب ولبسنا ثيابا وليس بيننا وبين
عرفة إلا أربع ليال.
* * *
__________
(1) غير ا: ففشت تلك.
(2) عركت: حاضت.
(*)

(4/332)

فهذان الحديثان فيهما التصريح بأنه عليه السلام قدم مكة عام حجة الوداع لصبح رابعة ذى الحجة، وذلك يوم الاحد حين ارتفع النهار وقت الضحى لان أول ذى الحجة تلك السنة كان يوم الخميس بلا خلاف، لان يوم عرفة منه كان يوم الجمعة بنص حديث عمر بن الخطاب الثابت في الصحيحين.
كما سيأتي فلما قدم عليه السلام يوم الاحد رابع الشهر، بدأ كما ذكرنا بالطواف بالبيت ثم بالسعي بين الصفا والمروة، فلما انتهى طوافه بينهما عند المروة أمر من لم يكن معه هدى أن يحل من إحرامه حتما، فوجب ذلك عليهم لا محالة ففعلوه وبعضهم متأسف لاجل أنه عليه السلام لم يحل من إحرامه لاجل سوقه الهدى، وكانوا يحبون موافقته عليه السلام والتأسى به، فلما رأى ما عندهم من ذلك قال لهم: لو استقبلت من أمرى ما استدبرت لما سقت الهدى ولجعلتها عمرة.
أي لو أعلم أن هذا يشق عليكم لكنت تركت سوق الهدى حتى أحل كما أحللتم.
ومن هاهنا تتضح الدلالة على أفضلية التمتع، كما ذهب إليه الامام أحمد، أخذا من هذا، فإنه قال: لا أشك أن رسول الله صلى الله عليه وسلم كان قارنا، ولكن التمتع أفضل لتأسفه عليه.
وجوابه: أنه عليه السلام لم يتأسف على التمتع لكونه أفضل من القران في حق من ساق الهدى، وإنما تأسف عليه لئلا يشق على أصحابه في بقائه على إحرامه وأمره لهم بالاحلال.
ولهذا - والله أعلم - لما تأمل الامام أحمد هذا السر نص في رواية أخرى عنه على أن التمتع أفضل في حق من لم يسق الهدى، لامره عليه السلام من لم يسق الهدى من أصحابه بالتمتع، وأن القران أفضل في حق من ساق الهدى، كما اختار الله

(4/333)

عزوجل لنبيه صلوات الله وسلامه عليه في حجة الوداع وأمره له بذلك كما تقدم.
والله أعلم.
فصل ثم سار صلوات الله وسلامه عليه بعد فراغه من طوافه بين الصفا والمروة وأمره بالفسخ لمن لم يسق الهدى، والناس معه حتى نزل بالابطح شرقي مكة فأقام هنالك بقية يوم الاحد ويوم الاثنين والثلاثاء والاربعاء حتى صلى الصبح من يوم الخميس، كل ذلك يصلى بأصحابه هنالك ولم يعد إلى الكعبة من تلك الايام كلها.
قال البخاري: باب من لم يقرب الكعبة ولم يطف حتى يخرج إلى عرفة ويرجع بعد الطواف الاول: حدثنا محمد بن أبى بكر، حدثنا فضيل بن سليمان، حدثنا موسى بن عقبة، قال أخبرني كريب، عن عبدالله بن عباس، قال: قدم النبي صلى الله عليه وسلم مكة فطاف سبعا وسعى بين الصفا والمروة، ولم يقرب الكعبة بعد طوافه بها حتى رجع من عرفة.
انفرد به البخاري.
فصل وقدم - في هذا الوقت ورسول الله صلى الله عليه وسلم منيخ بالبطحاء خارج مكة - على من اليمن.
وكان النبي صلى الله عليه وسلم قد بعثه - كما قدمنا - إلى اليمن أميرا بعد خالد بن الوليد رضى الله عنهما.

(4/334)

فلما قدم وجد زوجته فاطمة بنت رسول الله صلى الله عليه وسلم قد حلت، كما حل أزواج رسول الله صلى الله عليه وسلم والذين لم يسوقوا الهدى، واكتحلت ولبست ثيابا صبيغا فقال: من أمرك بهذا ؟ قالت: أبى.
فذهب محرشا عليها إلى رسول الله صلى الله عليه وسلم، فأخبره أنها حلت ولبست ثيابا صبيغا واكتحلت، وزعمت أنك أمرتها بذلك يا رسول الله.
فقال: صدقت صدقت صدقت.
ثم قال له رسول الله صلى الله عليه وسلم: بم أهللت حين أوجبت الحج ؟ قال: بإهلال كإهلال النبي صلى الله عليه وسلم.
قال: فإن معى الهدى فلا تحل.
فكان جماعة الهدى الذى جاء به على من اليمن والذى أتى به رسول الله صلى الله عليه وسلم من المدينة واشتراه في الطريق مائة من الابل، واشتركا في الهدى جميعا.
وقد تقدم هذا كله في صحيح مسلم رحمه الله.
وهذا التقرير يرد الرواية التى ذكرها الحافظ أبو القاسم الطبراني رحمه الله من حديث عكرمة، عن ابن عباس، أن عليا تلقى النبي صلى الله عليه وسلم إلى الجحفة.
والله أعلم.
وكان أبو موسى في جملة من قدم مع على، ولكنه لم يسق هديا، فأمره رسول الله صلى الله عليه وسلم بأن يحل بعد ما طاف للعمرة وسعى، ففسخ حجه إلى العمرة وصار متمتعا، فكان يفتى بذلك في أثناء خلافة عمر بن الخطاب.
فلما رأى عمر بن الخطاب أن يفرد الحج عن العمرة ترك فتياه مهابة لامير المؤمنين عمر رضى الله عنه وأرضاه.
وقال الامام أحمد: حدثنا عبد الرزاق، أنبأنا سفيان، عن عون بن أبى جحيفة، عن أبيه، قال: رأيت بلالا يؤذن ويدور ويتبع فاه هاهنا وهاهنا وإصبعاه في أذنيه.
قال: ورسول الله صلى الله عليه وسلم في قبة له حمراء أراها من أدم.
قال: فخرج بلال

(4/335)

بين يديه بالعنزة (1) فركزها فصلى رسول الله صلى الله عليه وسلم.
قال عبد الرزاق: وسمعته بمكة قال: بالبطحاء يمر بين يديه الكلب والمرأة والحمار وعليه حلة حمراء، كأنى أنظر إلى بريق ساقيه.
قال: سفيان نراها حبرة.
وقال أحمد: حدثنا وكيع، حدثنا سفيان، عن عون بن أبى جحيفة، عن أبيه، قال: أتيت النبي صلى الله عليه وسلم بالابطح وهو في قبة له حمراء، فخرج بلال بفضل وضوئه، فمن ناضح ونائل.
قال: فأذن بلال، فكنت أتتبع فاه هكذا وهكذا - يعنى يمينا وشمالا - قال: ثم ركزت له عنزة فخرج رسول الله صلى الله عليه وسلم وعليه جبة له حمراء أو حلة حمراء، وكأني أنظر إلى بريق ساقيه، فصلى بنا إلى عنزة الظهر أو العصر ركعتين، تمر المرأة والكلب والحمار لا يمنع، ثم لم يزل يصلى ركعتين حتى أتى المدينة.
وقال مرة: فصلى الظهر ركعتين والعصر ركعتين.
وأخرجاه في الصحيحين من حديث سفيان الثوري.
وقال أحمد أيضا: حدثنا محمد بن جعفر ; حدثنا شعبة وحجاج، عن الحكم، سمعت أبا جحيفة قال: خرج رسول الله صلى الله عليه وسلم بالهاجرة إلى البطحاء، فتوضأ وصلى الظهر ركعتين وبين يديه عنزة.
وزاد فيه عون عن أبيه، عن أبى جحيفة: وكان يمر من ورائنا الحمار والمرأة.
قال حجاج في الحديث: ثم قام الناس فجعلوا يأخذون يده فيمسحون بها وجوههم قال: فأخذت يده فوضعتها على وجهى فإذا هي أبرد من الثلج وأطيب ريحا من المسك.
وقد أخرجه صاحبا الصحيح من حديث شعبة بتمامه.
__________
(1) العنزة: رميح بين العصا والرمح فيه زج.
(*)

(4/336)

فصل فأقام عليه السلام بالابطح - كما قدمنا - يوم الاحد ويوم الاثنين ويوم الثلاثاء ويوم الاربعاء.
وقد حل الناس إلا من ساق الهدى.
وقدم في هذه الايام على بن أبى طالب من اليمن بمن معه من المسلمين وما معه من الاموال، ولم يعد عليه السلام إلى الكعبة بعد ما طاف بها.
فلما أصبح عليه السلام يوم الخميس صلى بالابطح الصبح من يومئذ، وهو يوم التروية، ويقال له يوم منى لانه يسار فيه إليها.
وقد روى أن النبي صلى الله عليه وسلم خطب قبل هذا اليوم، ويقال للذى قبله فيما رأيته في بعض التعاليق يوم الزينة، لانه يزين فيه البدن بالجلال (1) ونحوها فالله أعلم.
قال الحافظ البيهقى: أنبأنا أبو عبد الله الحافظ، أنبأنا أحمد بن محمد بن جعفر الجلودى، حدثنا محمد بن إسماعيل بن مهران، حدثنا محمد بن يوسف، حدثنا أبو قرة، عن موسى بن عقبة، عن نافع، عن ابن عمر، قال: كان رسول الله صلى الله عليه وسلم إذا خطب يوم التروية خطب الناس فأخبرهم بمناسكهم.
فركب عليه السلام قاصدا إلى منى قبل الزوال، وقيل بعده، وأحرم الذين كانوا قد حلوا بالحج من الابطح حين توجهوا إلى منى، وانبعثت رواحلهم نحوها.
قال عبدالملك، عن عطاء، عن جابر بن عبدالله، قدمنا مع رسول الله صلى الله عليه وسلم فأحللنا، حتى كان يوم التروية وجعلنا مكة منا بظهر، لبينا بالحج.
ذكره البخاري تعليقا مجزوما.
__________
(1) الجلال: جمع جل، وهو ما تلبسه الدابة لتصان به.
(*)

(4/337)

وقال مسلم: حدثنا محمد بن حاتم، حدثنا يحيى بن سعيد، عن ابن جريج، أخبرني أبو الزبير عن جابر، قال: أمرنا رسول الله صلى الله عليه وسلم لما أحللنا أن نحرم إذا توجهنا إلى منى.
قال: وأهللنا من الابطح.
وقال عبيد بن جريج لابن عمر: رأيتك إذا كنت بمكة أهل الناس إذا رأوا الهلال ولم تهل أنت حتى يوم التروية ؟ فقال: لم أر النبي صلى الله عليه وسلم يهل حتى تنبعث به راحلته.
رواه البخاري في جملة حديث طويل (1).
قال البخاري: وسئل عطاء عن المجاور منى يلبى بالحج.
فقال: كان ابن عمر يلبى يوم التروية إذا صلى الظهر واستوى على راحلته.
قلت: هكذا كان ابن عمر يصنع إذا حج معتمرا، يحل من العمرة، فإذا كان يوم التروية لا يلبى حتى تنبعث به راحلته متوجها إلى منى، كما أحرم رسول الله صلى الله عليه وسلم من ذى الحليفة بعد ما صلى الظهر وانبعثت به راحلته.
لكن يوم التروية لم يصل النبي صلى الله عليه وسلم الظهر بالابطح، وإنما صلاها يومئذ بمنى، وهذا مما لا نزاع فيه.
* * * قال البخاري: باب أين يصلى الظهر يوم التروية.
حدثنا عبدالله بن محمد، حدثنا إسحاق الازرق، حدثنا سفيان، عن عبد العزيز بن رفيع، قال: سألت أنس بن مالك قال: قلت: أخبرني بشئ عقلت من رسول الله صلى الله عليه وسلم، أين صلى الظهر والعصر يوم التروية ؟ قال: بمنى.
قلت: فأين صلى العصر يوم النفر ؟ قال: بالابطح.
ثم قال: افعل كما يفعل أمراؤك !
__________
(1) الحديث بطوله في صحيح البخاري في كتاب اللباس: باب النعال السبتية ؟ وغيرها.
4 / 25 ط الاميرية (*)

(4/338)

وقد أخرجه بقية الجماعة إلا ابن ماجه من طرق، عن إسحاق بن يوسف الازرق، عن سفيان الثوري به.
وكذلك رواه الامام أحمد عن إسحاق بن يوسف الازرق به.
وقال الترمذي: حسن صحيح يستغرب من حديث الازرق، عن الثوري.
ثم قال البخاري: أنبأنا على، سمع أبا بكر بن عياش، حدثنا عبد العزيز بن رفيع، قال: لقيت أنس بن مالك.
وحدثني إسماعيل بن أبان، حدثنا أبو بكر بن عياش، عن عبد العزيز، قال: خرجت إلى منى يوم التروية فلقيت أنسا ذاهبا على حمار، فقلت: أين صلى النبي صلى الله عليه وسلم هذا اليوم الظهر ؟ فقال: انظر حيث يصلى أمراؤك فصل.
وقال أحمد: حدثنا أسود بن عامر، حدثنا أبو كدينة، عن الاعمش، عن الحكم، عن مقسم، عن ابن عباس [ أن رسول الله صلى الله عليه وسلم صلى خمس صلوات بمنى.
وقال أحمد أيضا: حدثنا أسود بن عامر، حدثنا أبو محياة يحيى بن يعلى التيمى، عن الاعمش، عن الحكم، عن مقسم، عن ابن عباس ] (1)، أن النبي صلى الله عليه وسلم صلى الظهر يوم التروية بمنى وصلى الغداة يوم عرفة بها.
وقد رواه أبو داود عن زهير بن حرب، عن أحوص، عن جواب، عن عمار بن رزيق، عن سليمان بن مهران الاعمش به.
ولفظه: صلى رسول الله صلى الله عليه وسلم الظهر يوم التروية والفجر يوم عرفة بمنى.
وأخرجه الترمذي عن الاشج، عن عبدالله بن الاجلح، عن الاعمش بمعناه.
وقال: ليس هذا مما عده شعبة فيما سمعه الحكم عن مقسم.
وقال الترمذي: حدثنا أبو سعيد الاشج، حدثنا عبدالله بن الاجلح، عن إسماعيل بن مسلم، عن عطاء، عن ابن عباس، قال: صلى بنا رسول الله بمنى الظهر والعصر والمغرب والعشاء والفجر ثم غدا إلى عرفات.
ثم قال: وإسماعيل بن مسلم قد تكلم فيه.
__________
(1) سقط من ا.
(*)

(4/339)

وفى الباب عن عبدالله بن الزبير وأنس بن مالك.
وقال الامام أحمد: حدثنا من رأى النبي صلى الله عليه وسلم أنه راح إلى منى يوم التروية وإلى جانبه بلال بيده عود عليه ثوب يظلل به رسول الله صلى الله عليه وسلم - يعنى من الحر -.
تفرد به أحمد.
وقد نص الشافعي على أنه عليه السلام ركب من الابطح إلى منى بعد الزوال، ولكنه إنما صلى الظهر بمنى، فقد يستدل له بهذا الحديث.
والله أعلم.
* * * وتقدم في حديث جعفر بن محمد، عن أبيه، عن جابر، قال: فحل الناس كلهم وقصروا إلا النبي صلى الله عليه وسلم ومن كان معه هدى، فلما كان يوم التروية توجهوا إلى منى فأهلوا بالحج، وركب رسول الله صلى الله عليه وسلم فصلى بها الظهر والعصر والمغرب والعشاء والفجر، ثم مكث قليلا حتى طلعت الشمس، وأمر بقبة له من شعر فضربت له بنمرة.
فسار رسول الله صلى الله عليه وسلم ولا تشك قريش إلا أنه واقف عند المشعر الحرام، كما كانت قريش تصنع في الجاهلية فأجاز رسول الله صلى الله عليه وسلم حتى أتى عرفة فوجد القبة قد ضربت له بنمرة، فنزل بها حتى إذا زاغت الشمس أمر بالقصواء فرحلت له، فأتى بطن الوادي فخطب الناس.
وقال: إن دماءكم وأموالكم حرام عليكم كحرمة يومكم هذا في شهركم هذا في بلدكم هذا، ألا كل شئ من أمر الجاهلية موضوع تحت قدمى، ودماء الجاهلية موضوعة وإن أول دم أضع من دمائنا دم ابن ربيعة بن الحارث، وكان مسترضعا في بنى سعد فقتلته هذيل.
وربا الجاهلية موضوع وأول ربا أضع من ربانا ربا العباس بن عبدالمطلب فإنه موضوع

(4/340)

كله، واتقوا الله في النساء فإنكم أخذتموهن بأمانة الله واستحللتم فروجهن بكلمة الله، ولكم عليهن أن لا يوطئن فرشكم أحدا تكرهونه، فإن فعلن ذلك فاضربوهن ضربا غير مبرح، ولهن عليكم رزقهن وكسوتهن بالمعروف.
وقد تركت فيكم ما لن تضلوا بعدى إن اعتصمتم به، كتاب الله، وأنتم تسألون عنى فما أنتم قائلون ؟ قالوا: نشهد أنك قد بلغت وأديت ونصحت.
فقال: بإصبعه السبابة يرفعها إلى السماء وينكتها على الناس: اللهم اشهد اللهم اشهد اللهم اشهد.
ثلاث مرات.
وقال أبو عبد الرحمن النسائي: أنبأنا على بن حجر، عن مغيرة، عن موسى بن زياد بن حذيم بن عمرو السعدى، عن أبيه، عن جده، قال: سمعت رسول الله صلى الله عليه وسلم يقول في خطبته يوم عرفة في حجة الوداع: " اعلموا أن دماءكم وأموالكم وأعراضكم حرام عليكم كحرمة يومكم هذا كحرمة شهركم هذا كحرمة بلدكم هذا.
وقال أبو داود: باب الخطبة على المنبر بعرفة: حدثنا هناد، عن ابن أبى زائدة، حدثنا سفيان بن عيينة، عن زيد بن أسلم، عن رجل من بنى ضمرة، عن أبيه أو عمه، قال: رأيت رسول الله صلى الله عليه وسلم وهو على المنبر بعرفة.
وهذا الاسناد ضعيف، لان فيه رجلا مبهما.
ثم تقدم في حديث جابر الطويل أنه عليه السلام خطب على ناقته القصواء.
ثم قال أبو داود: حدثنا مسدد، حدثنا عبدالله بن داود، عن سلمة بن نبيط، عن رجل من الحى، عن أبيه نبيط، أنه رأى رسول الله صلى الله عليه وسلم واقفا بعرفة على بعير أحمر يخطب.
وهذا فيه مبهم أيضا، ولكن حديث جابر شاهد له.
ثم قال أبو داود: حدثنا هناد بن السرى وعثمان بن أبى شيبة، قالا: حدثنا وكيع، عن عبدالمجيد بن أبى عمرو، قال: حدثنى العداء بن خالد بن هوذة.
وقال هناد: عن

(4/341)

عبدالمجيد، حدثنى خالد بن العداء بن هوذة، قال: رأيت رسول الله صلى الله عليه وسلم يخطب الناس يوم عرفة على بعير قائما في الركابين.
قال أبو داود: رواه ابن العلاء عن وكيع كما قال هناد.
وحدثنا عباس بن عبد العظيم، حدثنا عثمان بن عمر، حدثنا عبد المجيد أبو عمرو، عن العداء بن خالد بمعناه.
وفى الصحيحين عن ابن عباس قال: سمعت رسول الله صلى الله عليه وسلم يخطب بعرفات: " من لم يجد نعلين فليلبس الخفين، ومن لم يجد إزارا فليلبس السراويل للمحرم ".
* * * وقال محمد بن إسحاق: حدثنى يحيى بن عباد بن عبدالله بن الزبير، عن أبيه عباد، قال: كان الرجل الذى يصرخ في الناس بقول رسول الله وهو بعرفة ربيعة بن أمية بن خلف، قال رسول الله صلى الله عليه وسلم: قل أيها الناس إن رسول الله يقول: هل تدرون أي شهرا هذا ؟ فيقولون: الشهر الحرام.
فيقول: قل لهم: إن الله قد حرم عليكم دماءكم وأموالكم كحرمة شهركم هذا.
ثم يقول: قل أيها الناس إن رسول الله يقول هل تدرون أي بلد هذا.
وذكر تمام الحديث.
وقال محمد بن إسحاق: حدثنى ليث بن أبى سليم، عن شهر بن حوشب، عن عمرو بن خارجة، قال: بعثنى عتاب بن أسيد إلى رسول الله صلى الله عليه وسلم وهو واقف بعرفة في حاجة، فبلغته ثم وقفت تحت ناقته وإن لعابها ليقع على رأسي، فسمعته يقول: " أيها الناس إن الله أدى إلى كل ذى حق حقه، وإنه لا تجوز وصية لوارث.
والولد للفراش وللعاهر الحجر، ومن ادعى إلى غير أبيه أو تولى غير مواليه فعليه لعنة الله والملائكة والناس أجمعين لا يقبل الله له صرفا ولا عدلا ".
ورواه الترمذي والنسائي وابن ماجه من حديث قتادة، عن شهر بن حوشب، عن عبدالرحمن بن غنم، عن عمرو بن خارجة به.
وقال الترمذي: حسن صحيح.

(4/342)

قلت: وفيه اختلاف على قتادة.
والله أعلم.
وسنذكر الخطبة التى خطبها عليه السلام بعد هذه الخطبة يوم النحر، وما فيها من الحكم والمواعظ والتفاصيل والآداب النبوية إن شاء الله.
* * * قال البخاري: باب التلبية والتكبير إذا غدا من منى إلى عرفة: حدثنا عبدالله بن يوسف، أخبرنا مالك، عن محمد بن أبى بكر الثقفى، أنه سأل أنس بن مالك وهما غاديان من منى إلى عرفة: كيف كنتم تصنعون في هذا اليوم مع رسول الله صلى الله عليه وسلم ؟ فقال: كان يهل منا المهل فلا ينكر عليه ويكبر المكبر منا فلا ينكر عليه.
وأخرجه مسلم من حديث مالك وموسى بن عقبة، كلاهما عن محمد بن أبى بكر بن عوف بن رباح الثقفى الحجازى، عن أنس به.
وقال البخاري: حدثنا عبدالله بن مسلمة، حدثنا مالك، عن ابن شهاب، عن سالم بن عبدالله، أن عبد الملك بن مروان كتب إلى الحجاج بن يوسف أن يأتم بعبدالله بن عمر في الحج، فلما كان يوم عرفة جاء ابن عمر وأنا معه حين زاغت الشمس - أو زالت الشمس - فصاح عند فسطاطه: أين هذا ؟ فخرج إليه.
فقال ابن عمر: الرواح.
فقال: الآن ؟ قال: نعم.
فقال: أنظرني حتى أفيض على ماء.
فنزل ابن عمر حتى خرج، فسار بينى وبين أبى فقلت (1): إن كنت تريد أن تصيب السنة اليوم فاقصر الخطبة وعجل الوقوف فقال ابن عمر: صدق.
ورواه البخاري أيضا عن القعنبى عن مالك.
وأخرجه النسائي من حديث أشهب وابن وهب، عن مالك.
ثم قال البخاري، بعد روايته هذا الحديث: وقال الليث: حدثنى عقيل، عن ابن
__________
(1) القائل: سالم بن عبدالله للحجاج بن يوسف.
(*)

(4/343)

شهاب، عن سالم، أن الحجاج عام نزل بابن الزبير سأل عبدالله: كيف تصنع في هذا الموقف ؟ فقال: إن كنت تريد السنة فهجر بالصلاة يوم عرفة.
فقال ابن عمر: صدق، إنهم كانوا يجمعون بين الظهر والعصر في السنة.
فقلت لسالم: أفعل ذلك رسول الله صلى الله عليه وسلم ؟ فقال: هل يبتغون بذلك إلا سنة ؟ ! وقال أبو داود: حدثنا أحمد بن حنبل، حدثنا يعقوب، حدثنا أبى عوف، عن ابن إسحاق، عن نافع، عن ابن عمر، أن رسول الله صلى الله عليه وسلم غدا من منى حين صلى الصبح صبيحة يوم عرفة فنزل بنمرة وهى منزل الامام الذى ينزل به بعرفة، حتى إذا كان عند صلاة الظهر راح رسول الله صلى الله عليه وسلم مهجرا، فجمع بين الظهر والعصر.
وهكذا ذكر جابر في حديثه بعد ما أورد الخطبة المتقدمة قال: ثم أذن بلال ثم أقام، فصلى الظهر ثم أقام فصلى العصر ولم يصل بينهما شيئا.
وهذا يقتضى أنه عليه السلام خطب أولا ثم أقيمت الصلاة، ولم يتعرض للخطبة الثانية.
وقد قال الشافعي: أنبأنا إبراهيم بن محمد وغيره، عن جعفر بن محمد، عن أبيه وعن جابر في حجة الوداع (1)، قال: فراح النبي صلى الله عليه وسلم إلى الموقف بعرفة فخطب الناس الخطبة الاولى ثم أذن بلال ثم أخذ النبي صلى الله عليه وسلم في الخطبة الثانية ففرغ من الخطبة وبلال من الاذان، ثم أقام بلال فصلى الظهر ثم أقام فصلى العصر.
قال البيهقى: تفرد به إبراهيم بن محمد بن أبى يحيى.
قال مسلم: عن جابر: ثم ركب رسول الله صلى الله عليه وسلم حتى أتى الموقف فجعل بطن ناقته القصواء إلى الصخرات، وجعل جبل المشاة بين يديه، واستقبل القبلة.
وقال البخاري: حدثنا يحيى بن سليمان، عن ابن وهب، أخبرني عمرو بن الحارث
عن بكير، عن كريب، عن ميمونة، أن الناس شكوا في صيام النبي صلى الله عليه وسلم
__________
(1) ا: حجة الاسلام.
(*)

(4/344)

فأرسلت إليه بحلاب (1) وهو واقف في الموقف، فشرب منه والناس ينظرون.
وأخرجه مسلم عن هارون بن سعيد الايلى، عن ابن وهب به.
وقال البخاري: أنبأنا عبدالله بن يوسف، أنبأنا مالك، عن أبى النضر مولى عمر بن عبيدالله، عن عمير مولى ابن عباس، عن أم الفضل بنت الحارث، أن ناسا تماروا عندها يوم عرفة في صوم النبي صلى الله عليه وسلم فقال بعضهم: هو صائم.
وقال بعضهم: ليس بصائم.
فأرسلت إليه بقدح لبن وهو واقف على بعيره فشربه.
ورواه مسلم من حديث مالك أيضا.
وأخرجاه من طرق أخر عن أبى النضر به.
قلت: أم الفضل هي أخت ميمونة بنت الحارث أم المؤمنين، وقصتهما واحدة.
والله أعلم.
وصح إسناد الارسال إليها، لانه من عندها، اللهم إلا أن يكون بعد ذلك أو تعدد الارسال من هذه ومن هذه.
والله أعلم.
وقال الامام أحمد: حدثنا إسماعيل، حدثنا أيوب، قال: لا أدرى أسمعته من سعيد ابن جبير أم عن بنيه عنه، قال: أتيت على ابن عباس وهو بعرفة وهو يأكل رمانا، وقال: أفطر رسول الله صلى الله عليه وسلم بعرفة وبعثت إليه أم الفضل بلبن فشربه.
وقال أحمد: حدثنا وكيع، حدثنا ابن أبى ذئب، عن صالح مولى التوأمة، عن ابن عباس: أنهم تماروا في صوم النبي صلى الله عليه وسلم يوم عرفة فأرسلت أم فضل إلى رسول الله بلبن فشربه.
وقال الامام أحمد: حدثنا عبد الرزاق وأبو بكر، قالا: أنبأنا ابن جريج، قال: قال عطاء: دعا عبدالله بن عباس الفضل بن عباس إلى الطعام يوم عرفة، فقال: إنى صائم.
فقال عبدالله: لا تصم فإن رسول الله قرب إليه حلاب فيه لبن يوم عرفة فشرب منه، فلا تصم
فإن الناس مستنون بكم.
وقال ابن بكير وروح: إن الناس يستنون بكم.
__________
(1) الحلاب: إناء يحلب فيه.
(*)

(4/345)

وقال البخاري: حدثنا سليمان بن حرب، حدثنا حماد بن زيد، عن أيوب، عن سعيد بن جبير، عن ابن عباس: قال: بينا رجل واقف مع النبي صلى الله عليه وسلم بعرفة إذ وقع عن راحلته فوقصته أو قال فأوقصته، فقال النبي صلى الله عليه وسلم: " اغسلوه بماء وسدر وكفنوه في ثوبين ولا تمسوه طيبا ولا تخمروا رأسه ولا تحنطوه، فإن الله يبعثه يوم القيامة ملبيا ".
ورواه مسلم عن أبى الربيع الزهراني عن حماد بن زيد.
وقال النسائي: أنبأنا إسحاق بن إبراهيم، هو ابن راهويه، أخبرنا وكيع، أنبأنا سفيان الثوري، عن بكير بن عطاء، عن عبدالرحمن بن يعمر الديلى، قال: شهدت رسول الله صلى الله عليه وسلم بعرفة، وأتاه أناس من أهل نجد فسألوه عن الحج، فقال رسول الله صلى الله عليه وسلم: " الحج عرفة، فمن أدرك ليلة عرفة قبل طلوع الفجر من ليلة جمع فقد تم حجه ".
وقد رواه بقية أصحاب السنن من حديث سفيان الثوري.
زاد النسائي وشعبة عن بكير ابن عطاء به.
وقال النسائي: أنبأنا قتيبة، أنبأنا سفيان، عن عمرو بن دينار، أخبرني عمرو بن عبدالله ابن صفوان أن يزيد بن شيبان قال: كنا وقوفا بعرفة مكانا بعيدا من الموقف، فأتانا ابن مربع الانصاري فقال: إنى رسول رسول الله إليكم يقول، لكم: " كونوا على مشاعركم فإنكم على إرث من إرث أبيكم إبراهيم ".
وقد رواه أبو داود والترمذي وابن ماجه، من حديث سفيان بن عيينة به، وقال الترمذي: هذا حديث حسن ولا نعرفه إلا من حديث ابن عيينة عن عمرو بن دينار.
وابن مربع اسمه زيد بن مربع الانصاري، وإنما يعرف له هذا الحديث الواحد.
قال: وفى الباب عن على وعائشة وجبير بن مطعم والشريد بن سويد.
وقد تقدم

(4/346)

من رواية مسلم، عن جعفر بن محمد، عن أبيه، عن جابر، أن رسول الله صلى الله عليه وسلم قال: وقفت هاهنا وعرفة كلها موقف: زاد مالك في موطئه: وارفعوا عن بطن عرفة.
فصل فيما حفظ من دعائه عليه السلام وهو واقف بعرفة قد تقدم أنه عليه السلام أفطر يوم عرفة، فدل على أن الافطار هناك أفضل من الصيام، لما فيه من التقوى على الدعاء، لانه المقصود الاهم هناك.
ولهذا وقف عليه السلام وهو راكب على الراحلة من لدن الزوال إلى أن غربت الشمس.
وقد روى أبو داود الطيالسي في مسنده، عن حوشب بن عقيل، عن مهدى الهجرى، عن عكرمة، عن أبى هريرة، عن رسول الله صلى الله عليه وسلم أنه نهى عن صوم يوم عرفة بعرفة.
وقال الامام أحمد: حدثنا عبدالرحمن بن مهدى، حدثنا حوشب بن عقيل، حدثنى مهدى المحاربي، حدثنى عكرمة مولى ابن عباس، قال: دخلت على أبى هريرة في بيته فسألته عن صوم يوم عرفة بعرفات، فقال: نهى رسول لله صلى الله عليه وسلم عن صوم عرفة بعرفات.
وقال عبدالرحمن مرة: عن مهدى العبدى.
وكذلك رواه أحمد عن وكيع، عن حوشب، عن مهدى العبدى فذكره.
وقد رواه أبو داود عن سليمان بن حرب، عن حوشب، والنسائي عن سليمان بن معبد، عن سليمان بن حرب به.
وعن الفلاس عن ابن مهدى به.
وابن ماجه عن أبى بكر بن
أبى شيبة وعلى بن محمد، كلاهما عن وكيع، عن حوشب.

(4/347)

وقال الحافظ البيهقى: أنبأنا أبو عبد الله الحافظ وأبو سعيد بن أبى عمرو، قالا: حدثنا أبو العباس محمد بن يعقوب، حدثنا أبو أسامة الكلبى، حدثنا حسن بن الربيع، حدثنا الحارث بن عبيد، عن حوشب بن عقيل، عن مهدى الهجرى، عن عكرمة، عن ابن عباس قال: نهى النبي صلى الله عليه وسلم عن صوم يوم عرفة بعرفة.
قال البيهقى: كذا قال الحارث بن عبيد، والمحفوظ: عن عكرمة عن أبى هريرة وروى أبو حاتم محمد بن حبان البستى، في صحيحه عن عبدالله بن عمرو، أنه سئل عن صوم يوم عرفة فقال: حججت مع رسول الله فلم يصمه، ومع أبى بكر فلم يصمه، ومع عمر فلم يصمه، وأنا فلا أصومه ولا آمر به ولا أنهى عنه.
* * * قال الامام مالك عن زياد بن أبى زياد مولى ابن عباس، عن طلحة بن عبيدالله بن كريز، أن رسول الله صلى الله عليه وسلم قال: " أفضل الدعاء يوم عرفة، وأفضل ما قلت أنا والنبيون من قبلى: لا إله إلا الله وحده لا شريك له ".
قال البيهقى: هذا مرسل.
وقد روى عن مالك بإسناد آخر موصولا، وإسناده ضعيف.
وقد روى الامام أحمد والترمذي، من حديث عمرو بن شعيب، عن أبيه، عن جده، أن رسول الله صلى الله عليه وسلم قال: " أفضل الدعاء يوم عرفة، وخير ما قلت أنا والنبيون من قبلى، لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، وهو على كل شئ قدير ".
وللامام أحمد أيضا عن عمرو بن شعيب، عن أبيه، عن جده، قال: كان أكثر
دعاء النبي صلى الله عليه وسلم يوم عرفة: " لا إله إلا الله وحده لا شريك له،

(4/348)

له الملك وله الحمد، وهو على كل شئ قدير ".
وقال أبو عبدالله بن مندة، أنبأنا أحمد بن إسحاق بن أيوب النيسابوري، حدثنا أحمد بن داود بن جابر الاحمسي، حدثنا أحمد بن إبراهيم الموصلي، حدثنا فرج ابن فضالة، عن يحيى بن سعيد، عن نافع، عن ابن عمر، قال: قال رسول الله صلى الله عليه وسلم: " دعائي ودعاء الانبياء قبلى عشية عرفة: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شئ قدير ".
وقال الامام أحمد: حدثنا يزيد، يعنى ابن عبد ربه الجرجى، حدثنا بقية بن الوليد، حدثنى جبير بن عمرو القرشى، عن أبى سعيد الانصاري، عن أبى يحيى مولى آل الزبير ابن العوام، عن الزبير بن العوام رضى الله عنه، قال: سمعت رسول الله صلى الله عليه وسلم وهو بعرفة يقرأ هذه الآية: " شهد الله أنه لا إله إلا هو والملائكة وأولوا العلم قائما بالقسط لا إله إلا هو العزيز الحكيم " وأنا على ذلك من الشاهدين يا رب.
* * * وقال الحافظ أبو القاسم الطبراني في مناسكه: حدثنا الحسن بن مثنى بن معاذ العنبري حدثنا عفان بن مسلم، حدثنا قيس بن الربيع، عن الاغر بن الصباح، عن خليفة، عن على، قال: قال رسول الله صلى الله عليه وسلم: " أفضل ما قلت أنا والانبياء قبلى عشية عرفة: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شئ قدير ".
وقال الترمذي في الدعوات: حدثنا محمد بن حاتم المؤدب، حدثنا على بن ثابت، حدثنا قيس بن الربيع، وكان من بنى أسد، عن الاغر بن الصباح، عن خليفة بن حصين، عن على رضى الله عنه، قال: كان أكثر ما دعا به رسول الله صلى الله عليه
وسلم يوم عرفة في الموقف: " اللهم لك الحمد كالذى نقول وخيرا مما نقول، اللهم لك

(4/349)

صلاتي ونسكى ومحياى ومماتي ولك رب تراثي، أعوذ بك من عذاب القبر ووسوسة الصدر وشتات الامر، اللهم إنى أعوذ بك من شر ما تهب به الريح ".
ثم قال: غريب من هذا الوجه، وليس إسناده بالقوى.
وقد رواه الحافظ البيهقى من طريق موسى بن عبيدة، عن أخيه عبدالله بن عبيدة، عن على قال: قال رسول الله صلى الله عليه وسلم: " إن أكثر دعاء من كان قبلى ودعائي يوم عرفة أن أقول: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شئ قدير، اللهم اجعل في بصرى نورا وفى سمعي نورا وفى قلبى نورا.
اللهم اشرح لى صدري ويسر لى أمرى، اللهم إنى أعوذ بك من وسواس الصدر وشتات الامر وشر فتنة القبر وشر ما يلج في الليل وشر ما يلج في النهار وشر ما تهب به الرياح وشر بوائق الدهر ".
ثم قال: تفرد به موسى بن عبيدة، وهو ضعيف وأخوه عبدالله لم يدرك عليا.
وقال الطبراني في مناسكه: حدثنا يحيى بن عثمان النصرى، حدثنا يحيى بن بكير، حدثنا يحيى بن صالح الايلى، عن إسماعيل بن أمية، عن عطاء بن أبى رباح، عن ابن عباس قال: كان فيما دعا به رسول الله صلى الله عليه وسلم في حجة الوداع: " اللهم إنك تسمع كلامي وترى مكاني وتعلم سرى وعلانيتي، ولا يخفى عليك شئ من أمرى، أنا البائس الفقير المستغيث المستجير الوجل المشفق المقر المعترف بذنبه، أسألك مسألة المسكين وأبتهل إليك ابتهال الذليل، وأدعوك دعاء الخائف الضرير، من خضعت لك رقبته وفاضت لك عبرته، وذل لك جسده ورغم لك أنفه، اللهم لا تجعلني بدعائك رب شقيا وكن بى رؤوفا رحيما، ياخير المسئولين وياخير المعطين ".
وقال الامام أحمد: حدثنا هشيم، أنبأنا عبدالملك، حدثنا عطاء، قال: قال
أسامة بن زيد: كنت رديف النبي صلى الله عليه وسلم بعرفات، فرفع يديه يدعو،

(4/350)

فمالت به ناقته فسقط خطامها.
قال: فتناول الخطام بإحدى يديه وهو رافع يده الاخرى.
وهكذا رواه النسائي عن يعقوب بن إبراهيم، عن هشيم.
وقال الحافظ البيهقى: أنبأنا أبو عبد الله الحافظ، حدثنا أبو عبد الله محمد بن يعقوب، حدثنا على بن الحسن، حدثنا عبدالمجيد بن عبد العزيز، حدثنا ابن جريج، عن حسين ابن عبدالله الهاشمي، عن عكرمة، عن ابن عباس، قال: رأيت رسول الله صلى الله عليه وسلم يدعو بعرفة يداه إلى صدره كاستطعام المسكين.
* * * وقال أبو داود الطيالسي في مسنده: حدثنا عبدالقاهر بن السرى، حدثنى ابن لكنانة بن العباس بن مرداس، عن أبيه، عن جده عباس بن مرداس، أن رسول الله صلى الله عليه وسلم دعا عشية عرفة لامته بالمغفرة والرحمة فأكثر الدعاء، فأوحى الله إليه: إنى قد فعلت إلا ظلم بعضهم بعضا، وأما ذنوبهم فيما بينى وبينهم فقد غفرتها.
فقال: يا رب إنك قادر على أن تثيب هذا المظلوم خيرا من مظلمته وتغفر لهذا الظالم، فلم يجبه تلك العشية.
فلما كان غداة المزدلفة أعاد الدعاء، فأجابه الله تعالى: إنى قد غفرت لهم (1).
فتبسم رسول الله صلى الله عليه وسلم، فقال له بعض أصحابه: يا رسول الله تبسمت في ساعة لم تكن تتبسم فيها ؟ قال: تبسمت من عدو الله إبليس، إنه لما علم أن الله عزوجل قد استجاب لى في أمتى أهوى يدعو بالويل والثبور ويحثو التراب على رأسه.
__________
(1) ذكر الزرقاني في شرح المواهب 8 / 189 أن ابن حجر صنف في هذا الحديث كراسا سماه: " قوة
الحجاج في عموم لمغفرة للحجاج " ثم قال: وأورده ابن الجوزى في الموضوعات من حديث ابن مرداس.
وقال الطبري: إنه محمول بالنسبة إلى المظالم على من تاب وعجز عن وفائها.
(*)

(4/351)

ورواه أبو داود السجستاني في سننه، عن عيسى بن إبراهيم البركى وأبى الوليد الطيالسي، كلاهما عن عبدالقاهر بن السرى، عن ابن لكنانة بن عباس بن مرداس، عن أبيه عن جده.
مختصرا.
ورواه ابن ماجه، عن أيوب بن محمد الهاشمي بن عبدالقاهر بن السرى، عن عبدالله بن كنانة بن عباس، عن أبيه عن جده به.
مطولا.
ورواه ابن جرير في تفسيره عن إسماعيل بن سيف العجلى، عن عبد القاهر ابن السرى، عن ابن لكنانة، يقال له أبو لبابة، عن أبيه عن جده العباس بن مرداس فذكره.
وقال الحافظ أبو القاسم الطبراني: حدثنا إسحاق بن إبراهيم الدبرى (1)، حدثنا عبد الرزاق، أنبأنا معمر، عمن سمع قتادة يقول: حدثنا جلاس بن عمرو، عن عبادة ابن الصامت، قال: قال رسول الله صلى الله عليه وسلم يوم عرفة: " أيها الناس إن الله تطول عليكم في هذا اليوم فغفر لكم إلا التبعات فيما بينكم، ووهب مسيئكم لمحسنكم.
وأعطى محسنكم ما سأل، فادفعوا باسم الله ".
فلما كانوا بجمع قال: " إن الله قد غفر لصالحكم وشفع صالحيكم في طالحيكم، تنزل الرحمة فتعمهم ثم تفرق الرحمة في الارض فتقع على كل تائب ممن حفظ لسانه ويده.
وإبليس وجنوده على جبال عرفات ينظرون ما يصنع الله بهم ; فإذا نزلت الرحمة دعا هو وجنوده بالويل والثبور، كنت أستفزهم حقبا من الدهر [ خوف ] (2) المغفرة فغشيتهم.
فيتفرقون يدعون بالويل والثبور.
__________
(1) نسبة إلى دبر: قرية باليمن.
(2) بياض بالاصل.
(*)

(4/352)

ذكر ما نزل على رسول الله من الوحى المنيف في هذا الموقف الشريف قال الامام أحمد: حدثنا جعفر بن عون، حدثنا أبو العميس، عن قيس بن مسلم، عن طارق بن شهاب، قال: جاء رجل من اليهود إلى عمر بن الخطاب فقال: يا أمير المؤمنين إنكم تقرءون آية في كتابكم لو علينا معشر اليهود نزلت لاتخذنا ذلك اليوم عيدا.
قال: وأى آية هي ؟ قال: قوله تعالى: " اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الاسلام دينا ".
فقال عمر: والله إنى لاعلم اليوم الذى نزلت على رسول الله صلى الله عليه وسلم، والساعة التى نزلت فيها على رسول الله صلى الله عليه وسلم عشية عرفة في يوم جمعة.
ورواه البخاري عن الحسن بن الصباح، عن جعفر بن عون.
وأخرجه أيضا ومسلم والترمذي والنسائي من طرق عن قيس بن مسلم به.

(4/353)

ذكر إفاضته عليه السلام من عرفات إلى المشعر الحرام قال جابر في حديثه الطويل: فلم يزل واقفا حتى غربت الشمس وذهبت الصفرة قليلا قليلا حين غاب القرص، فأردف أسامة خلفه، ودفع رسول الله صلى الله عليه وسلم وقد شنق لناقته القصواء الزمام حتى إن رأسها ليصيب مورك رجله، ويقول بيده اليمنى: أيها الناس السكينة السكينة.
كلما أتى جبلا من الجبال أرخى لها قليلا حتى تصعد، حتى أتى المزدلفة، فصلى بها المغرب والعشاء بأذان وإقامتين ولم يسبح بينهما شيئا.
ورواه مسلم.
وقال البخاري: باب السير إذا دفع من عرفة.
حدثنا عبدالله بن يوسف، أنبأنا مالك، عن هشام بن عروة، عن أبيه، قال: سئل أسامة وأنا جالس: كيف كان النبي صلى الله عليه وسلم يسير في حجة الوداع حين دفع ؟ قال: كان يسير العنق (1) فإذا وجد فجوة نص.
قال هشام: - والنص - فوق العنق.
ورواه الامام أحمد وبقية الجماعة إلا الترمذي من طرق عدة، عن هشام بن عروة، عن أبيه عن أسامة بن زيد به.
وقال الامام أحمد: حدثنا يعقوب، حدثنا أبى، عن ابن إسحاق، عن هشام بن عروة، عن أبيه، عن أسامة بن زيد، قال: كنت رديف رسول الله صلى الله عليه وسلم عشية عرفة.
قال: فلما وقعت الشمس دفع رسول الله صلى الله عليه وسلم، فلما سمع حطمة (2) الناس خلفه قال: رويدا أيها الناس، عليكم السكينة إن البر ليس بالايضاع (3).
__________
(1) العنق: نوع من سير الابل فيه إسراع.
(2) الحطمة: ازدحام الناس ودفع بعضهم بعضا.
(3) الايضاع: الاسراع.
(*)

(4/354)

قال: فكان رسول الله صلى الله عليه وسلم إذا التحم عليه الناس أعنق وإذا وجد فرجة نص، حتى أتى المزدلفة فجمع فيها بين الصلاتين المغرب والعشاء الآخرة.
ثم رواه الامام أحمد من طريق محمد بن إسحاق، حدثنى إبراهيم بن عقبة، عن كريب، عن أسامة بن زيد، فذكر مثله.
وقال الامام أحمد: حدثنا أبو كامل، حدثنا حماد، عن قيس بن سعد، عن عطاء، عن ابن عباس، عن أسامة بن زيد، قال: أفاض رسول الله صلى الله عليه وسلم من عرفة وأنا رديفه، فجعل يكبح راحلته حتى إن ذفراها (1) ليكاد
يصيب قادمة الرحل.
ويقول: " يا أيها الناس عليكم السكينة والوقار، فإن البر ليس في إيضاع الابل ".
وكذا رواه عن عفان، عن حماد بن سلمة به، ورواه النسائي من حديث حماد بن سلمة به.
ورواه مسلم عن زهير بن حرب، عن يزيد بن هارون، عن عبدالملك بن أبى سليمان، عن عطاء، عن ابن عباس، عن أسامة بنحوه.
قال: وقال أسامة: فما زال يسير على هيئته حتى أتى جمعا.
* * * وقال الامام أحمد: حدثنا أحمد بن الحجاج، حدثنا ابن أبى فديك، عن ابن أبى ذئب، عن شعبة، عن ابن عباس، عن أسامة بن زيد، أنه ردف رسول الله صلى الله عليه وسلم يوم عرفة حتى دخل الشعب، ثم أهراق الماء وتوضأ، ثم ركب ولم يصل.
وقال الامام أحمد: حدثنا عبد الصمد، حدثنا همام، عن قتادة، عن عروة، عن الشعبى، عن أسامة بن زيد، أنه حدثه قال: كنت رديف رسول الله صلى الله عليه وسلم حين أفاض من عرفات، فلم ترفع راحلته رجلها غادية حتى بلغ جمعا.
__________
(1) الذفرى: العظم الشاخص خلف الاذن.
(*)

(4/355)

وقال الامام أحمد: حدثنا سفيان، عن إبراهيم بن عقبة، عن كريب، عن ابن عباس، أخبرني أسامة بن زيد: أن النبي صلى الله عليه وسلم أردفه من عرفة، فلما أتى الشعب نزل فبال، ولم يقل أهراق الماء، فصببت عليه فتوضأ وضوءا خفيفا فقلت: الصلاة ؟ فقال: الصلاة أمامك.
قال: ثم أتى المزدلفة فصلى المغرب، ثم حلوا رحالهم وأعنته ثم صلى العشاء.
كذا رواه الامام أحمد عن كريب، عن ابن عباس عن أسامة بن زيد، فذكره.
ورواه النسائي عن الحسين بن حريث (1)، عن سفيان بن عيينة، عن إبراهيم بن عقبة ومحمد ابن أبى حرملة، كلاهما عن كريب، عن ابن عباس، عن أسامة.
قال شيخنا أبو الحجاج المزى في أطرافه: والصحيح: كريب عن أسامة.
وقال البخاري: حدثنا عبدالله بن يوسف، أنبأنا مالك، عن موسى بن عقبة، عن كريب، عن أسامة بن زيد، أنه سمعه يقول: دفع رسول الله صلى الله عليه وسلم من عرفة، فنزل الشعب فبال ثم توضأ فلم يسبغ الوضوء، فقلت له: الصلاة ؟ فقال: الصلاة أمامك.
فجاء المزدلفة فتوضأ فأسبغ، ثم أقيمت الصلاة فصلى المغرب، ثم أناخ كل إنسان بعيره في منزله، ثم أقيمت الصلاة فصلى العشاء ولم يصل بينهما.
وهكذا رواه البخاري أيضا عن القعنبى، ومسلم عن يحيى بن يحيى، والنسائي عن قتيبة عن مالك، عن موسى بن عقبة به.
وأخرجاه من حديث يحيى بن سعيد الانصاري، عن موسى بن عقبة أيضا.
ورواه مسلم من حديث إبراهيم بن عقبة ومحمد بن عقبة، عن كريب، كنحو رواية أخيهما موسى بن عقبة عنه.
وقال البخاري أيضا: حدثنا قتيبة، حدثنا إسماعيل بن جعفر، عن محمد بن أبى حرملة، عن كريب، عن أسامة بن زيد، أنه قال: ردفت رسول الله صلى الله عليه وسلم، فلما
__________
(1) الحديث في سنن النسائي 2 / 46: حدثنا وكيع قال حدثنا سفيان.
(*)

(4/356)

بلغ رسول الله صلى الله عليه وسلم الشعب الايسر الذى دون المزدلفة أناخ فبال ; ثم جاء فصببت عليه الوضوء فتوضأ وضوءا خفيفا.
فقلت: الصلاة يا رسول الله ؟ قال: الصلاة أمامك ; فركب رسول الله صلى الله عليه وسلم حتى أتى المزدلفة ; فصلى ثم ردف الفضل رسول الله صلى الله عليه وسلم غداة جمع.
قال كريب: فأخبرني عبدالله بن عباس عن الفضل ; أن رسول الله صلى الله عليه وسلم لم يزل يلبى حتى بلغ الجمرة.
ورواه مسلم عن قتيبة ويحيى بن يحيى.
ويحيى بن أيوب ; وعلى بن حجر ; أربعتهم عن إسماعيل بن جعفر به.
* * * وقال الامام أحمد: حدثنا وكيع، حدثنا عمر بن ذر ; عن مجاهد عن أسامة بن زيد ; أن رسول الله أردفه من عرفة.
قال: فقال الناس: سيخبرنا صاحبنا ما صنع.
قال: فقال أسامة: لما دفع من عرفة فوقف كف رأس راحلته حتى أصاب رأسها واسطة الرحل أو كاد يصيبه، يشير إلى الناس بيده: السكينة السكينة السكينة.
حتى أتى جمعا ثم أردف الفضل بن عباس، قال فقال الناس: سيخبرنا صاحبنا بما صنع رسول الله.
فقال الفضل: لم يزل يسير سيرا لينا كسيره بالامس، حتى أتى على وادى محسر فدفع فيه حتى استوت به الارض.
وقال البخاري: حدثنا سعيد بن أبى مريم، حدثنا إبراهيم بن سويد، حدثنى عمرو ابن أبى عمرو مولى المطلب، أخبرني سعيد بن جبير مولى والبة الكوفى، حدثنى ابن عباس أنه دفع النبي صلى الله عليه وسلم يوم عرفة، فسمع النبي صلى الله عليه وسلم وراءه زجزا شديدا وضربا للابل فأشار بسوطه إليهم وقال: " أيها الناس عليكم بالسكينة فإن البر ليس بالايضاع ".
تفرد به البخاري من هذا الوجه.
وقد تقدم رواية الامام أحمد ومسلم والنسائي

(4/357)

هذا من طريق عطاء بن أبى رباح، عن ابن عباس، عن أسامة بن زيد.
فالله أعلم.
وقال الامام أحمد: حدثنا إسماعيل بن عمر، حدثنا المسعودي، عن الحكم، عن مقسم، عن ابن عباس، قال: لما أفاض رسول الله من عرفات أوضع الناس، فأمر رسول الله مناديا ينادى: أيها الناس ليس البر بإيضاع الخيل ولا الركاب.
قال: فما رأيت من رافعة يديها غادية حتى نزل جمعا.
وقال الامام أحمد: حدثنا حسين وأبو نعيم، قالا: حدثنا إسرائيل، عن عبد العزيز ابن رفيع، قال: حدثنى من سمع ابن عباس يقول: لم ينزل رسول الله صلى الله عليه وسلم من عرفات وجمع إلا أريق الماء.
وقال الامام أحمد: حدثنا يزيد بن هارون، أخبرنا عبدالملك، عن أنس بن سيرين، قال: كنت مع ابن عمر بعرفات، فلما كان حين راح رحت معه حتى الامام، فصلى معه الاولى والعصر، ثم وقف وأنا وأصحاب لى حتى أفاض الامام فأفضنا معه، حتى انتهينا إلى المضيق دون المأزمين (1) فأناخ وأنخنا، ونحن نحسب أنه يريد أن يصلى، فقال غلامه الذى يمسك راحلته: إنه ليس يريد الصلاة، ولكنه ذكر أن النبي صلى الله عليه وسلم لما انتهى إلى هذا المكان قضى حاجته، فهو يحب أن يقضى حاجته.
وقال البخاري: حدثنا موسى، حدثنا جويرية، عن نافع، قال: كان عبدالله بن عمر يجمع بين المغرب والعشاء بجمع، غير أنه يمر بالشعب الذى أخذه رسول الله صلى الله عليه وسلم، فيدخل فينتفض ويتوضأ ولا يصلى حتى يجئ جمعا.
تفرد به البخاري رحمه الله من هذا الوجه.
وقال البخاري: حدثنا آدم بن أبى ذئب، عن الزهري، عن سالم بن عبدالله، عن ابن عمر، قال: جمع النبي صلى الله عليه وسلم المغرب والعشاء بجمع، كل واحدة منهما
__________
(1) المأزمان مضيق بين جمع وعرفة، وآخر بين مكة ومنى.
(*)

(4/358)

بإقامة، ولم يسبح بينهما ولا على إثر واحدة منهما.
ورواه مسلم عن يحيى بن يحيى، عن مالك، عن الزهري، عن سالم، عن ابن عمر، أن رسول الله صلى الله عليه وسلم صلى المغرب والعشاء بالمزدلفة جميعا.
ثم قال مسلم: حدثنى حرملة، حدثنى ابن وهب، أخبرني يونس، عن ابن شهاب أن عبيدالله بن عبدالله بن عمر أخبره أن أباه قال: جمع رسول الله بين المغرب والعشاء
بجمع ليس بينهما سجدة، فصلى المغرب ثلاث ركعات وصلى العشاء ركعتين.
فكان عبدالله يصلى بجمع كذلك حتى لحق بالله.
ثم روى مسلم من حديث شعبة عن الحكم، وسلمة بن كهيل، عن سعيد بن جبير، أنه صلى المغرب بجمع والعشاء بإقامة واحدة.
ثم حدث عن ابن عمر أنه صلى مثل ذلك.
وحدث ابن عمر أن رسول الله صلى الله عليه وسلم صنع مثل ذلك.
ثم رواه من طريق الثوري، عن سلمة، عن سعيد بن جبير، عن ابن عمر، قال: جمع رسول الله صلى الله عليه وسلم بين المغرب والعشاء بجمع، صلى المغرب ثلاثا والعشاء ركعتين بإقامة واحدة.
ثم قال مسلم: حدثنا أبو بكر ابن أبى شيبة، حدثنا عبدالله بن جبير، حدثنا إسماعيل ابن أبى خالد، عن أبى إسحاق، قال: قال سعيد بن جبير: أفضنا مع ابن عمر، حتى أتينا جمعا فصلى بنا المغرب والعشاء بإقامة واحدة، ثم انصرف فقال: هكذا صلى بنا رسول الله صلى الله عليه وسلم في هذا المكان.
وقال البخاري: حدثنا خالد بن مخلد، حدثنا سليمان بن بلال، حدثنى يحيى بن سعيد، حدثنى عدى بن ثابت، حدثنى عبدالله بن يزيد الخطمى، حدثنى أبو يزيد الانصاري أن رسول الله صلى الله عليه وسلم جمع في حجة الوداع بين المغرب والعشاء بالمزدلفة.
ورواه البخاري أيضا في المغازى عن القعنبى، عن مالك، ومسلم من حديث سليمان

(4/359)

ابن بلال والليث بن سعد، ثلاثتهم عن يحيى بن سعيد الانصاري، عن عدى بن ثابت.
ورواه النسائي أيضا عن الفلاس عن يحيى القطان عن شعبة عن عدى بن ثابت به.
ثم قال البخاري: باب من أذن وأقام لكل واحدة منهما: حدثنا عمرو بن خالد، حدثنا زهير بن حرب، حدثنا أبو إسحاق، سمعت عبدالرحمن
ابن يزيد يقول: حج عبدالله فأتينا المزدلفة حين الاذان بالعتمة أو قريبا من ذلك، فأمر رجلا فأذن وأقام ثم صلى المغرب وصلى بعدها ركعتين، ثم دعا بعشائه فتعشى ثم أمر أرى رجلا فأذن وأقام.
قال عمرو: لا أعلم الشك إلا من زهير.
ثم صلى العشاء ركعتين فلما طلع الفجر قال: إن النبي صلى الله عليه وسلم كان لا يصلى هذه الساعة إلا هذه الصلاة في هذا المكان من هذا اليوم.
قال عبدالله: هما صلاتان تحولان عن وقتهما: صلاة المغرب بعد ما يأتي الناس المزدلفة، والفجر حين يبزغ الفجر.
قال: رأيت النبي صلى الله عليه وسلم يفعله.
وهذا اللفظ وهو قوله: " والفجر حين يبزغ الفجر " أبين وأظهر من الحديث الآخر الذى رواه البخاري عن حفص بن عمر بن غياث، عن أبيه، عن الاعمش، عن عمارة عن عبدالرحمن عن عبدالله بن مسعود قال: ما رأيت رسول الله صلى الله عليه وسلم صلى صلاة بغير ميقاتها إلا صلاتين: جمع بين المغرب والعشاء وصلاة الفجر قبل ميقاتها.
ورواه مسلم من حديث أبى معاوية وجرير عن الاعمش به.
وقال جابر في حديثه: ثم اضطجع رسول الله صلى الله عليه وسلم حتى طلع الفجر، فصلى الفجر حين تبين له الصبح بأذان وإقامة.
وقد شهد معه هذه الصلاة عروة بن مضرس بن أوس بن حارثة بن لام الطائى.
قال الامام أحمد: حدثنا هشيم، حدثنا ابن أبى خالد وزكريا، عن الشعبى، أخبرني

(4/360)

عروة بن مضرس، قال: أتيت النبي صلى الله عليه وسلم وهو بجمع فقلت: يا رسول الله جئتك من جبلى طيئ أتعبت نفسي وأنضيت راحلتي، والله ما تركت من جبل إلا وقفت عليه، فهل لى من حج ؟ فقال: من شهد معنا هذه الصلاة يعنى صلاة الفجر بجمع ووقف معنا حتى يفيض منه، وقد أفاض قبل ذلك من عرفات ليلا أو نهارا، فقد تم حجه وقضى تفثه (1).
وقد رواه الامام أحمد أيضا وأهل السنن الاربعة من طرق، عن الشعبى، عن عروة ابن مضرس.
وقال الترمذي: حسن صحيح.
فصل وقد كان رسول الله صلى الله عليه وسلم قدم طائفة من أهله بين يديه من الليل قبل حطمة الناس من المزدلفة إلى منى.
قال البخاري: باب من قدم ضعفه أهله بالليل، فيقفون بالمزدلفة ويدعون ويقدم إذا غاب القمر.
حدثنا يحيى بن بكير، حدثنا الليث، عن يونس، عن ابن شهاب قال: قال سالم: كان عبدالله بن عمر يقدم ضعفة أهله فيقفون عند المشعر الحرام بليل، فيذكرون الله ما بدا لهم، ثم يدفعون قبل أن يقف الامام وقبل أن يدفع، فمنهم من يقدم منى لصلاة الفجر ومنهم من يقدم بعد ذلك، فإذا قدموا رموا الجمرة.
وكان ابن عمر يقول: أرخص في أولئك رسول الله صلى الله عليه وسلم.
حدثنا سليمان بن حرب حدثنا حماد بن زيد، عن أيوب، عن عكرمة، عن ابن عباس قال: بعثنى رسول الله صلى الله عليه وسلم من جمع بليل.
__________
(1) التفث: الشعث، وما كان من نحو قص الاظفار والشارب وحلق العانة وغير ذلك.
(*)

(4/361)

وقال البخاري: حدثنا على بن عبدالله، حدثنا سفيان، أخبرني عبدالله بن أبى يزيد، سمع ابن عباس يقول: أنا ممن قدم النبي صلى الله عليه وسلم ليلة المزدلفة في ضعفة أهله.
وروى مسلم من حديث ابن جريج، أخبرني عطاء، عن ابن عباس، قال: بعث بى رسول الله صلى الله عليه وسلم من جمع بسحر مع ثقله.
وقال الامام أحمد: حدثنا روح حدثنا سفيان الثوري، حدثنا سلمة بن كهيل، عن
الحسن العرنى، (1) عن ابن عباس، قال: قدمنا رسول الله أغيلمة بنى عبدالمطلب على حراثنا فجعل يلطح (2) أفخاذنا بيده ويقول: أبنى لا ترموا الجمرة حتى تطلع الشمس.
قال ابن عباس: ما أخال أحدا يرمى الجمرة حتى تطلع الشمس.
وقد رواه أحمد أيضا عن عبدالرحمن بن مهدى، عن سفيان الثوري فذكره.
وقد رواه أبو داود، عن محمد بن كثير، عن الثوري به.
والنسائي عن محمد بن عبدالله بن يزيد، عن سفيان بن عيينة، عن سفيان الثوري به.
وأخرجه بن ماجه عن أبى بكر بن أبى شيبة، وعلى بن محمد، كلاهما عن وكيع، عن مسعر وسفيان الثوري، كلاهما عن سلمة بن كهيل به.
وقال أحمد: حدثنا يحيى بن آدم، حدثنا أبو الأحوص، عن الاعمش، عن الحكم ابن عيينة، عن مقسم، عن ابن عباس، قال: مر بنا رسول الله لية النحر وعلينا سواد من الليل، فجعل يضرب أفخاذنا ويقول: أبنى أفيضوا لا ترموا الجمرة حتى تطلع الشمس.
ثم رواه الامام أحمد من حديث المسعودي، عن الحكم، عن مقسم، عن ابن عباس،
__________
(1) نسب إلى عرينة بن نذير..بطن من بجيلة.
اللباب 2 / 133.
(2) يلطح: يضرب ببطن كفه.
(*)

(4/362)

قال: قدم رسول الله صلى الله عليه وسلم ضعفة أهله من المزدلفة بليل، فجعل يوصيهم أن لا يرموا جمرة العقبة حتى تطلع الشمس.
وقال أبو داود: حدثنا عثمان ابن أبى شيبة، حدثنا الوليد بن عقبة، حدثنا حمزة الزيات بن حبيب، عن عطاء، عن ابن عباس، قال: كان رسول الله صلى الله عليه وسلم يقدم ضعفة أهله بغلس (1) ويأمرهم - يعنى أن لا يرموا الجمرة حتى تطلع الشمس -.
وكذا رواه النسائي عن محمود بن غيلان، عن بشر بن السرى، عن سفيان، عن
حبيب.
قال الطبراني: وهو ابن أبى ثابت.
عن عطاء، عن ابن عباس.
فخرج حمزة الزيات من عهدته وجاد إسناد الحديث.
والله أعلم.
* * * وقد قال البخاري: حدثنا مسدد، عن يحيى، عن ابن جريج، حدثنى عبدالله مولى أسماء، عن أسماء، أنها نزلت ليلة جمع عند المزدلفة، فقامت تصلى فصلت ساعة ثم قالت: يا بنى هل غاب القمر ؟ قلت: لا.
فصلت ساعة ثم قالت: هل غاب القمر ؟ قلت: نعم.
قالت: فارتحلوا.
فارتحلنا فمضينا حتى رمت الجمرة، ثم رجعت فصلت الصبح في منزلها، فقلت لها: ياهنتاه ما أرانا إلا قد غلسنا.
فقالت: يا بنى إن رسول الله صلى الله عليه وسلم أذن للظعن.
ورواه مسلم من حديث ابن جريج به.
فإن كانت أسماء بنت الصديق رمت الجمار قبل طلوع الشمس، كما ذكر هاهنا، عن توقيف فروايتها مقدمة على رواية ابن عباس، لان إسناد حديثها أصح من إسناد حديثه، اللهم إلا أن يقال: إن الغلمان أخف حالا من النساء وأنشط، فلهذا أمر الغلمان بأن لا يرموا قبل طلوع الشمس وأذن للظعن في الرمى قبل طلوع الشمس، لانهم أثقل حالا وأبلغ في التستر.
والله أعلم.
__________
(1) الغلس: ظلمة آخر الليل.
(*)

(4/363)

وإن كانت أسماء لم تفعله عن توقيف، فحديث ابن عباس مقدم على فعلها.
لكن يقوى الاول قول أبى داود: حدثنا محمد بن خلاد الباهلى، حدثنا يحيى، عن ابن جريج، أخبرني عطاء، أخبرني مخبر عن أسماء، أنها رمت الجمرة بليل.
قلت: إنا رمينا الجمرة بليل.
قالت: إنا كنا نصنع هذا على عهد النبي صلى الله عليه وسلم.
وقال البخاري: حدثنا أبو نعيم، حدثنا أفلح بن حميد، عن القاسم، عن محمد،
عن عائشة، قالت: نزلنا المزدلفة فاستأذنت النبي صلى الله عليه وسلم سودة أن تدفع قبل حطمة الناس، وكانت امرأة بطيئة، فأذن لها فدفعت قبل حطمة الناس، وأقمنا نحن حتى أصبحنا، ثم دفعنا بدفعه فلان أكون استأذنت رسول الله صلى الله عليه وسلم كما استأذنت سودة أحب إلى من مفروح به.
وأخرجه مسلم عن القعنبى عن أفلح بن حميد به.
وأخرجاه في الصحيحين من حديث سفيان الثوري عن عبدالرحمن بن القاسم عن أبيه عن عائشة به.
وقال أبو داود: حدثنا هارون بن عبدالله، حدثنا ابن أبى فديك، عن الضحاك - يعنى ابن عثمان - عن هشام بن عروة، عن أبيه، عن عائشة، أنها قالت: أرسل رسول الله صلى الله عليه وسلم بأم سلمة ليلة النحر فرمت الجمرة قبل الفجر، ثم مضت فأفاضت، وكان ذلك اليوم الذى يكون رسول الله صلى الله عليه وسلم.
قال أبو داود - يعنى عندها -.
انفرد به أبو داود، وهو إسناد جيد قوى رجاله ثقات.
ذكر تلبيته عليه السلام بالمزدلفة قال مسلم: حدثنا أبو بكر بن أبى شيبة، حدثنا أبو الأحوص، عن حصين، عن كثير بن مدرك، عن عبدالرحمن بن يزيد، قال: قال عبدالله ونحن بجمع: سمعت الذى أنزلت عليه سورة البقرة يقول في هذا المقام: لبيك اللهم لبيك.

(4/364)

فصل في وقوفه عليه السلام بالمشعر الحرام، ودفعه من المزدلفة قبل طلوع الشمس وإيضاعه في وادى محسر قال الله تعالى: " فإذا أفضتم من عرفات فاذكروا الله عند المشعر الحرام (1) " الآية وقال جابر في حديثه: فصلى الفجر حين تبين له الصبح بأذان وإقامة، ثم ركب
القصواء حتى أتى المشعر الحرام، فاستقبل القبلة فدعا الله عزوجل وكبره وهلله ووحده، فلم يزل واقفا حتى أسفر جدا، ودفع قبل أن تطلع الشمس، وأردف الفضل بن عباس وراءه.
وقال البخاري: حدثنا حجاج بن منهال، حدثنا شعبة، عن ابن إسحاق، قال: سمعت عمرو بن ميمون يقول: شهدت عمر صلى بجمع الصبح ثم وقف فقال: إن المشركين كانوا لا يفيضون حتى تطلع الشمس، ويقولون أشرق ثبير، وإن رسول الله صلى الله عليه وسلم أفاض قبل أن تطلع الشمس.
وقال البخاري: حدثنا عبدالله بن رجاء، حدثنا إسرائيل، عن أبى إسحاق، عن عبدالرحمن بن يزيد، قال: خرجت مع عبدالله إلى مكة ثم قدمنا جمعا، فصلى صلاتين كل صلاة وحدها بأذان وإقامة والعشاء بينهما، ثم صلى الفجر حين طلع الفجر، قائل يقول: طلع الفجر.
وقائل يقول: لم يطلع الفجر.
ثم قال: إن رسول الله صلى الله عليه وسلم قال: إن هاتين الصلاتين حولتا عن وقتهما في هذا المكان: المغرب فلا تقدم الناس جمعا حتى يقيموا، وصلاة الفجر هذه الساعة.
ثم وقف حتى أسفر ثم قال: لو أن أمير المؤمنين أفاض الآن أصاب السنة.
فلا أدرى: أقوله كان أسرع أو دفع عثمان، فلم يزل
__________
(1) سورة البقرة 198.
(*)

(4/365)

يلبى حتى رمى جمرة العقبة يوم النحر.
* * * وقال الحافظ البيهقى: أنبأنا أبو عبد الله الحافظ، أنبأنا أبو عبد الله محمد بن يعقوب الشيباني، حدثنا يحيى بن محمد بن يحيى، حدثنا عبدالرحمن بن المبارك العبسى، حدثنا عبد الوارث بن سعيد، عن ابن جريج، عن محمد بن قيس بن مخرمة، عن المسور بن مخرمة، قال: خطبنا رسول الله بعرفة، فحمد الله وأثنى عليه ثم قال: " أما بعد فإن
أهل الشرك والاوثان كانوا يدفعون من هاهنا عند غروب الشمس حتى تكون الشمس على رءوس الجبال مثل عمائم الرجال على رؤوسها، هدينا مخالف لهديهم.
وكانوا يدفعون من المشعر الحرام عند طلوع الشمس على رءوس الجبال مثل عمائم الرجال على رؤوسها، هدينا مخالف لهديهم ".
قال: ورواه عبدالله بن إدريس، عن ابن جريج، عن محمد بن قيس بن مخرمة مرسلا.
وقال الامام أحمد: حدثنا أبو خالد سليمان بن حيان، سمعت الاعمش، عن الحكم عن مقسم، عن ابن عباس، أن رسول الله صلى الله عليه وسلم أفاض من المزدلفة قبل طلوع الشمس.
وقال البخاري: حدثنا زهير بن حرب، حدثنا وهب بن جرير، حدثنا أبى، عن يونس الايلى، عن الزهري، عن عبيدالله بن عبدالله بن عباس، أن أسامة كان ردف النبي صلى الله عليه وسلم من عرفة إلى المزدلفة، ثم أردف الفضل من المزدلفة إلى منى.
قال: فكلاهما قال: لم يزل النبي صلى الله عليه وسلم يلبى حتى رمى جمرة العقبة.
ورواه ابن جريج، عن عطاء، عن ابن عباس.
وروى مسلم من حديث الليث بن سعد، عن أبى الزبير، عن أبى معبد، عن ابن عباس، عن الفضل بن عباس، وكان رديف رسول الله صلى الله عليه وسلم، أنه قال في عشية

(4/366)

عرفة وغداة جمع للناس حين دفعوا: عليكم بالسكينة.
وهو كاف ناقته حتى دخل محسرا وهو من منى.
قال: عليكم بحصى الخذف الذى يرمى به الجمرة.
قال: ولم يزل رسول الله صلى الله عليه وسلم يلبى حتى رمى الجمرة.
* * * وقال الحافظ البيهقى: باب الايضاع في وادى محسر (1).
أخبرنا أبو عبد الله الحافظ، أخبرني أبو عمرو المقرى وأبو بكر الوراق، أنبأنا الحسن بن سفيان، حدثنا هشام بن عمار
وأبو بكر بن أبى شيبة، قالا: حدثنا حاتم بن اسماعيل، حدثنا جعفر بن محمد، عن أبيه عن جابر في حج النبي صلى الله عليه وسلم.
قال: حتى إذا أتى محسرا حرك قليلا.
رواه مسلم في الصحيح، عن أبى بكر بن شيبة.
ثم روى البيهقى من حديث سفيان الثوري، عن أبى الزبير، عن جابر قال: أفاض رسول الله صلى الله عليه وسلم وعليه السكينة وأمرهم بالسكينة وأوضع في وادى محسر، وأمرهم أن يرموا الجمار بمثل حصى الخذف.
وقال: خذوا عنى مناسككم، لعلى لا أراكم بعد عامى هذا.
ثم روى البيهقى من حديث الثوري، عن عبدالرحمن بن الحارث، عن زيد بن على، عن أبيه، عن عبيدالله بن أبى رافع، عن على، أن رسول الله صلى الله عليه وسلم أفاض من جمع حتى أتى محسرا، فقرع ناقته حتى جاوز الوادي فوقف، ثم أردف الفضل ثم أتى الجمرة فرماها.
هكذا رواه مختصرا.
وقد قال الامام أحمد: حدثنا أبو أحمد محمد بن عبدالله الزبيري، حدثنا سفيان بن عبدالرحمن بن الحارث بن عياش بن أبى ربيعة، عن زيد بن على، عن أبيه، عن
__________
(1) محسر: واد قرب المزدلفة.
(*)

(4/367)

عبيدالله بن أبى رافع، عن على قال: وقف رسول الله صلى الله عليه وسلم بعرفة فقال: هذا الموقف وعرفة كلها موقف.
وأفاض حين غابت الشمس وأردف أسامة، فجعل يعنق على بعيره، والناس يضربون يمينا وشمالا، لا يلتفت إليهم، ويقول: السكينة أيها الناس.
ثم أتى جمعا فصل بهم الصلاتين، المغرب والعشاء، ثم بات حتى أصبح ثم أتى قزح (1) فوقف على قزح فقال: هذا الموقف وجمع كلها موقف.
ثم سار حتى أتى محسرا فوقف
عليه فقرع دابته فخبت حتى جاز الوادي ثم حبسها، ثم أردف الفضل وسار حتى أتى الجمرة فرماها ثم أتى المنحر فقال: هذا المنحر ومنى كلها منحر.
قال: واستفتته جارية شابة من خثعم فقالت: إن أبى شيخ كبير قد أفند (2) وقد أدركته فريضة الله في الحج، فهل يجزئ عنه أن أؤدى عنه ؟ قال: نعم.
فأدى عن أبيك.
قال: ولوى عنق الفضل، فقال له العباس: يا رسول الله لم لويت عنق ابن عمك ؟ قال: " رأيت شابا وشابة فلم آمن الشيطان عليهما ".
قال: ثم جاءه رجل فقال: يا رسول الله حلقت قبل أن أنحر.
قال: انحر ولا حرج.
ثم أتاه آخر فقال: يا رسول الله إنى أفضت قبل أن أحلق.
قال: أحلق أو قصر ولا حرج.
ثم أتى البيت فطاف ثم أتى زمزم فقال: يا بنى عبدالمطلب سقايتكم، ولولا أن يغلبكم الناس عليها لنزعت معكم.
وقد رواه أبو داود عن أحمد بن حنبل، عن يحيى بن آدم، عن سفيان الثوري.
ورواه الترمذي عن بندار، عن أبى أحمد الزبيري.
وابن ماجه عن على بن محمد عن يحيى ابن آدم.
وقال الترمذي: حسن صحيح لا نعرفه من حديث على إلا من هذا الوجه.
__________
(1) قزح: جبل بالمزدلفة.
(2) أفند: أنكر عقله وأخطأ في رأيه لهرمه.
(*)

(4/368)

قلت: وله شواهد من وجوه صحيحة مخرجة في الصحاح وغيرها.
فمن ذلك: قصة الخثعمية، وهو في الصحيحين من طريق الفضل، وتقدمت في حديث جابر.
وسنذكر من ذلك ما تيسر.
وقد حكى البيهقى بإسناده عن ابن عباس أنه أنكر الاسراع في وادى محسر وقال: إنما كان ذلك من الاعراب.
قال: والمثبت مقدم على النافي.
قلت: وفى ثبوته عنه نظر والله أعلم.
وقد صح ذلك عن جماعة من الصحابة عن رسول الله، وصح من صنيع الشيخين أبى بكر وعمر أنهما كانا يفعلان ذلك، فروى البيهقى عن الحاكم عن النجاد وغيره، عن أبى على محمد بن معاذ بن المستهل المعروف بدران، عن القعنبى، عن أبيه، عن هشام بن عروة، عن أبيه عن المسور بن مخرمة، أن عمر كان يوضع ويقول: إليك تعدو قلقا وضينها * مخالفا دين النصارى دينها (1)
__________
(1) الوضين: حزام الرحل.
والقلق: المتسع، كناية عن هزال الناقة.
(*)

(4/369)

ذكر رميه عليه السلام جمرة العقبة وحدها يوم النحر، وكيف رماها ومتى رماها، ومن أي موضع رماها وبكم رماها، وقطعه التلبية حين رماها قد تقدم من حديث أسامة والفضل وغيرهما من الصحابة رضى الله عنهم أجمعين أنه عليه السلام لم يزل يلبى حتى رمى جمرة العقبة.
وقال البيهقى: أنبأنا الامام أبو عثمان، أنبأنا أبو طاهر بن خزيمة، أنبأنا جدى - يعنى إمام الائمة محمد بن إسحاق بن خزيمة - حدثنا على بن حجر، حدثنا شريك، عن عامر بن شقيق، عن أبى وائل، عن عبدالله، قال: رمقت النبي صلى الله عليه وسلم فلم يزل يلبى حتى رمى جمرة العقبة بأول حصاة.
وبه عن ابن خزيمة: حدثنا عمر بن حفص الشيباني، حدثنا حفص بن غياث، حدثنا جعفر بن محمد، عن أبيه عن على بن الحسين عن ابن عباس، عن الفضل.
قال: أفضت مع رسول الله من عرفات فلم يزل يلبى حتى رمى جمرة العقبة يكبر مع كل حصاة، ثم قطع التلبية مع آخر حصاة.
قال البيهقى: وهذه زيادة غريبة ليست في الروايات المشهورة عن ابن عباس، عن الفضل وإن كان ابن خزيمة قد اختارها.
وقال محمد بن إسحاق: حدثنى أبان بن صالح، عن عكرمة، قال: أفضت مع
الحسين بن على، فما أزال أسمعه يلبى حتى رمى جمرة العقبة، فلما قذفها أمسك.
فقلت: ما هذا ؟ فقال: رأيت أبى على بن أبى طالب يلبى حتى رمى جمرة العقبة، وأخبرني أن رسول الله صلى الله عليه وسلم كان يفعل ذلك.
وتقدم من حديث الليث عن أبى الزبير، عن أبى معبد، عن ابن عباس، عن أخيه

(4/370)

الفضل، أن النبي صلى الله عليه وسلم أمر الناس في وادى محسر بحصى الخذف الذى يرمى به الجمرة.
رواه مسلم.
وقال أبو العالية: عن ابن عباس، حدثنى الفضل، قال: قال لى رسول الله صلى الله عليه وسلم غداة يوم النحر: هات فالقط لى حصى.
فلقطت له حصيات مثل حصى الخذف فوضعهن في يده فقال: " بأمثال هؤلاء بأمثال هؤلاء، وإياكم والغلو، فإنما أهلك من كان قبلكم الغلو في الدين ".
رواه البيهقى.
وقال جابر في حديثه: حتى أتى بطن محسر فحرك قليلا ثم سلك الطريق الوسطى التى تخرج على الجمرة الكبرى، حتى أتى الجمرة فرماها بسبع حصيات يكبر مع كل حصاة منها مثل حصى الخذف رمى من بطن الوادي.
رواه مسلم.
وقال البخاري: وقال جابر رضى الله عنه: رمى النبي صلى الله عليه وسلم يوم النحر ضحى، ورمى بعد ذلك بعد الزوال.
وهذا الحديث الذى علقه البخاري أسنده مسلم من حديث ابن جريج: أخبرني أبو الزبير سمع جابرا، قال: رمى رسول الله صلى الله عليه وسلم الجمرة يوم النحر ضحى، وأما بعد فإذا زالت الشمس.
وفى الصحيحين من حديث الاعمش عن إبراهيم، عن عبدالرحمن بن يزيد، قال: رمى عبدالله من بطن الوادي فقلت: يا أبا عبدالرحمن إن ناسا يرمونها من فوقها.
فقال: والذى لا إله غيره هذا مقام الذى أنزلت عليه سورة البقرة.
لفظ البخاري.

(4/371)

وفى لفظ له من حديث شعبة، عن الحكم، عن إبراهيم، عن عبدالرحمن، عن عبدالله بن مسعود، أنه أتى الجمرة الكبرى فجعل البيت عن يساره ومنى عن يمينه ورمى بسبع وقال: هكذا رمى الذى أنزلت عليه سورة البقرة.
ثم قال البخاري: باب من رمى الجمار بسبع يكبر مع كل حصاة: قاله ابن عمر عن النبي صلى الله عليه وسلم.
وهذا إنما يعرف في حديث جابر من طريق جعفر بن محمد عن أبيه، عن جابر كما تقدم، أنه أتى الجمرة فرماها بسبع حصيات يكبر مع كل حصاة منها مثل حصى الخذف.
وقد روى البخاري في هذه الترجمة من حديث الاعمش عن إبراهيم عن عبدالرحمن ابن يزيد، عن عبدالله بن مسعود، أنه رمى الجمرة من بطن الوادي بسبع حصيات يكبر مع كل حصاة.
ثم قال: من هاهنا والذى لا إله غيره قام الذى أنزلت عليه سورة البقرة.
وروى مسلم من حديث ابن جريج، أخبرني أبو الزبير، سمع جابر بن عبدالله قال: رأيت رسول الله يرمى الجمرة بسبع مثل حصى الخذف.
وقال الامام أحمد: حدثنا يحيى بن زكريا، حدثنا حجاج، عن الحكم، عن أبى القاسم - يعنى مقسما - عن ابن عباس، أن النبي صلى الله عليه وسلم رمى الجمرة جمرة العقبة يوم النحر راكبا.
ورواه الترمذي عن أحمد بن منيع، عن يحيى بن زكريا بن أبى زائدة، وقال:
حسن.
وأخرجه ابن ماجه، عن أبى بكر بن أبى شيبة، عن أبى خالد الاحمر، عن الحجاج بن أرطاة به.
وقد روى أحمد وأبو داود وابن ماجه والبيهقي من حديث يزيد بن [ أبى ] (1) زياد، عن سليمان بن عمرو بن الاحوص، عن أمه أم جندب الازدية، قالت: رأيت رسول الله
__________
(1) من سنن أبى داود 1 / 309 (*)

(4/372)

صلى الله عليه وسلم يرمى الجمار من بطن الوادي وهو راكب يكبر مع كل حصاة ورجل من خلفه يستره، فسألت عن الرجل فقالوا: الفضل بن عباس.
فازدحم الناس.
فقال النبي صلى الله عليه وسلم: " يا أيها الناس لا يقتل بعضكم بعضا، وإذا رميتم الجمرة فارموه بمثل حصى الخذف ".
لفظ أبى داود.
وفى رواية له قالت: رأيته عند جمرة العقبة راكبا ورأيت بين أصابعه حجرا، فرمى ورمى الناس ولم يقم عندها.
ولابن ماجه قالت: رأيت رسول الله صلى الله عليه وسلم يوم النحر عند جمرة العقبة وهو راكب على بغلة وذكر الحديث.
وذكر البغلة هاهنا غريب جدا.
وقد روى مسلم في صحيحه من حديث ابن جريج، أخبرني أبو الزبير، سمعت جابر ابن عبدالله يقول: رأيت رسول الله صلى الله عليه وسلم يرمى الجمرة على راحلته يوم النحر ويقول: " لتأخذوا مناسككم، فإنى لا أدرى لعلى لا أحج بعد حجتى هذه ".
وروى مسلم أيضا من حديث زيد بن أبى أنيسة، عن يحيى بن الحصين، عن جدته أم الحصين، سمعتها تقول: حججت مع رسول الله صلى الله عليه وسلم حجة الوداع، فرأيته حين رمى جمرة العقبة وانصرف وهو على راحلته يوم النحر وهو يقول:
" لتأخذوا مناسككم فإنى لا أدرى لعلى لا أحج بعد حجتى هذه ".
وفى رواية قالت: حججت مع رسول الله حجة الوداع، فرأيت أسامة وبلالا أحدهما آخذ بخطام ناقة النبي صلى الله عليه وسلم والآخر رافع ثوبه يستره من الحر، حتى رمى جمرة العقبة.
وقال الامام أحمد: حدثنا أبو أحمد محمد بن عبدالله الزبيري، حدثنا أيمن بن نابل

(4/373)

حدثنا قدامة بن عبدالله الكلابي، أنه رأى رسول الله صلى الله عليه وسلم رمى جمره العقبة من بطن الوادي يوم النحر عن ناقة له صهباء (1)، لا ضرب ولا رد ولا إليك إليك (2) ! ورواه أحمد أيضا عن وكيع ومعتمر بن سليمان وأبى قرة موسى بن طارق الزبيدى، ثلاثتهم عن أيمن بن نابل به.
ورواه أيضا عن أبى قرة عن سفيان الثوري عن أيمن.
وأخرجه النسائي وابن ماجه من حديث وكيع به.
ورواه الترمذي عن أحمد بن منيع، عن مروان بن معاوية، عن أيمن بن نابل به.
وقال: هذا حديث حسن صحيح.
وقال الامام أحمد: حدثنا نوح بن ميمون، حدثنا عبدالله - يعنى العمرى - عن نافع، قال: كان ابن عمر يرمى جمرة العقبة على دابته يوم النحر، وكان لا يأتي سائرها بعد ذلك إلا ماشيا.
وزعم أن النبي صلى الله عليه وسلم كان لا يأتيها إلا ماشيا ذاهبا وراجعا.
ورواه أبو داود عن القعنبى، عن عبدالله العمرى به.
فصل قال جابر: ثم انصرف إلى المنحر فنحر ثلاث وستين بيده، ثم أعطى عليا فنحر ما غبر وأشركه في هديه، ثم أمر من كل بدنة ببضعة، فجعلت في قدر فطبخت فأكلا من لحمها وشربا من مرقها.
وسنتكلم على هذا الحديث.
وقال الامام أحمد بن حنبل: حدثنا عبد الرزاق، أنبأنا معمر، عن حميد الاعرج، عن محمد بن إبراهيم التيمى، عن عبدالرحمن بن معاذ، عن رجل من أصحاب النبي
__________
(1) الصهباء: التى يضرب لونها إلى الحمرة.
(2) إليك إليك: اسم فعل أمر بمعنى ابتعد.
(*)

(4/374)

صلى الله عليه وسلم، قال: خطب النبي صلى الله عليه وسلم بمنى ونزلهم منازلهم فقال: لينزل المهاجرون هاهنا.
وأشار إلى ميمنة القبلة والانصار هاهنا.
وأشار إلى ميسرة القبلة.
ثم لينزل الناس حولهم.
قال: وعلمهم مناسكهم، ففتحت أسماع أهل منى حتى سمعوه في منازلهم.
قال: فسمعته يقول: ارموا الجمرة بمثل حصى الخذف.
وكذا رواه أبو داود عن أحمد بن حنبل إلى قوله: ثم لينزل الناس حولهم.
وقد رواه الامام أحمد عن عبد الصمد بن عبد الوارث، عن أبيه.
وأبو داود عن مسدد، عن عبد الوارث، وابن ماجه من حديث ابن المبارك عن عبد الوارث، عن حميد بن قيس الاعرج، عن محمد بن إبراهيم التيمى، عن عبدالرحمن بن معاذ التيمى، قال: خطبنا رسول الله صلى الله عليه وسلم ونحن بمنى ففتحت أسماعنا حتى كأنا نسمع ما يقول.
الحديث.
* * * ذكر جابر بن عبدالله أن رسول الله صلى الله عليه وسلم أشرك على بن أبى طالب في الهدى، وأن جماعة الهدى الذى قدم به على من اليمن والذى جاء به رسول الله صلى الله عليه وسلم مائة من الابل، وأن رسول الله صلى الله عليه وسلم نحر بيده الكريمة ثلاثا وستين بدنة.
قال ابن حبان وغيره: وذلك مناسب لعمره عليه السلام، فإنه كان ثلاثا وستين سنة ! وقد قال الامام أحمد: حدثنا يحيى بن آدم، حدثنا زهير، حدثنا محمد بن عبدالرحمن بن أبى ليلى، عن الحكم، عن مقسم، عن ابن عباس، قال: نحر رسول الله صلى الله عليه وسلم في الحج مائة بدنة نحر منها بيده ستين وأمر ببقيتها

(4/375)

فنحرت وأخذ من كل بدنة بضعة فجمعت في قدر فأكل منها وحسا من مرقها.
قال: ونحر يوم الحديبية سبعين، فيها جمل أبى جهل، فلما صدت عن البيت حنت كما تحن إلى أولادها.
وقد روى ابن ماجه بعضه عن أبى بكر بن أبى شيبة، وعلى بن محمد عن وكيع، عن سفيان الثوري، عن ابن أبى ليلى به.
وقال الامام أحمد: حدثنا يعقوب، حدثنا أبى، عن محمد بن إسحاق، حدثنى رجل، عن عبدالله بن أبى نجيح، عن مجاهد بن جبر، عن ابن عباس، قال: أهدى رسول الله في حجة الوداع مائة بدنة، نحر منها ثلاثين بدنة [ بيده ] (1) ثم أمر عليا فنحر ما بقى منها.
وقال: اقسم لحومها وجلودها وجلالها بين الناس، ولا تعطين جزارا منها شيئا، وخذ لنا من كل بعير جدية (2) من لحم، واجعلها في قدر واحدة حتى نأكل من لحمها ونحسو من مرقها.
ففعل.
وثبت في الصحيحين من حديث مجاهد، عن ابى أبى ليلى، عن على، قال: أمرنى رسول الله صلى الله عليه وسلم أن أقوم على بدنه وأن أتصدق بلحومها وجلودها وأجلتها، وأن لا أعطى الجزار منها شيئا وقال: نحن نعطيه من عندنا.
وقال أبو داود: حدثنا محمد بن حاتم، حدثنا عبدالرحمن بن مهدى، حدثنا عبدالله بن المبارك، عن حرملة بن عمران، عن عبدالله بن الحارث الازدي، سمعت
عرفة بن الحارث قال: شهدت رسول الله صلى الله عليه وسلم وأتى بالبدن فقال: ادع لى أبا حسن.
فدعى له على.
فقال: خذ بأسفل الحربة.
وأخذ رسول الله صلى الله عليه وسلم بأعلاها، ثم طعنا بها البدن، فلما فرغ ركب بغلته وأردف عليا.
تفرد به أبو داود، وفى إسناده ومتنه غرابة.
والله أعلم.
__________
(1) ليست في ا (2) الجدية: القطعة.
(*)

(4/376)

وقال الامام أحمد: حدثنا أحمد بن الحجاج، أنبأنا عبدالله، أنبأنا الحجاج بن أرطاة عن الحكم، عن أبى القاسم - يعنى مقسما - عن ابن عباس، قال: رمى رسول الله صلى الله عليه وسلم جمرة العقبة ثم ذبح ثم حلق.
وقد ادعى ابن حزم أنه ضحى عن نسائه بالبقر وأهدى بمنى بقرة، وضحى هو بكبشين أملحين.
صفة حلقه رأسه الكريم عليه من ربه أفضل الصلاة والتسليم قال الامام أحمد: حدثنا عبد الرزاق، أنبأنا معمر، عن الزهري، عن سالم، عن ابن عمر، أن رسول الله صلى الله عليه وسلم حلق في حجته.
ورواه النسائي عن إسحاق بن إبراهيم - هو ابن راهويه - عن عبد الرزاق.
وقال البخاري: حدثنا أبو اليمان، حدثنا شعيب، قال: قال نافع: كان عبدالله بن عمر يقول: حلق رسول الله صلى الله عليه وسلم في حجته.
ورواه مسلم من حديث موسى بن عقبة عن نافع به.
وقال البخاري: حدثنا عبدالله بن محمد بن أسماء، حدثنا جويرية بن أسماء، عن نافع، أن عبدالله بن عمر قال: حلق رسول الله صلى الله عليه وسلم وطائفة من أصحابه وقصر بعضهم.
ورواه مسلم من حديث الليث، عن نافع به.
وزاد: قال عبدالله قال رسول الله
صلى الله عليه وسلم: " يرحم الله المحلقين " مرة أو مرتين.
قالوا: يا رسول الله والمقصرين ؟ قال: والمقصرين.
وقال مسلم: حدثنا أبو بكر بن أبى شيبة، حدثنا وكيع وأبو داود الطيالسي، عن يحيى بن الحصين، عن جدته، أنها سمعت رسول الله في حجة الوداع دعا للمحلقين ثلاثا وللمقصرين مرة.
ولم يقل وكيع: في حجة الوداع.

(4/377)

وهكذا روى هذا الحديث مسلم من حديث مالك وعبيدالله، عن نافع، عن ابن عمر، وعمارة عن أبى زرعة عن أبى هريرة، والعلاء بن عبدالرحمن، عن أبيه عن أبى هريرة.
وقال مسلم: حدثنا يحيى بن يحيى، حدثنا حفص بن غياث، عن هشام، عن ابن سيرين، عن أنس بن مالك، أن رسول الله صلى الله عليه وسلم أتى منى فأتى الجمرة فرماها ثم أتى منزله بمنى ونحر.
ثم قال للحلاق: خذ.
وأشار إلى جانبه الايمن ثم الايسر، ثم جعل يعطيه الناس.
وفى رواية له أنه حلق شقه الايمن فقسمه بين الناس من شعرة وشعرتين، وأعطى شقه الايسر لابي طلحة.
وفى رواية له أنه أعطى الايمن لابي طلحة وأعطاه الايسر وأمره أن أن يقسمه بين الناس.
وقال الامام أحمد: حدثنا سليمان بن حرب، حدثنا سليمان بن المغيرة، عن ثابت، عن أنس.
قال: رأيت رسول الله صلى الله عليه وسلم والحلاق يحلقه.
وقد أطاف به أصحابه ما يريدون أن تقع شعرة إلا في يد رجل.
انفرد به أحمد.
فصل ثم لبس عليه السلام ثيابه وتطيب بعد ما رمى جمرة العقبة ونحر هديه وقبل أن
يطوف بالبيت طيبته عائشة أم المؤمنين.
قال البخاري: حدثنا على بن عبدالله بن المدينى، حدثنا سفيان - هو ابن عيينة - حدثنا عبدالرحمن بن القاسم بن محمد، وكان أفضل أهل زمانه، أنه سمع اباه وكان أفضل أهل زمانه يقول: إنه سمع عائشة تقول: طيبت رسول الله صلى الله عليه وسلم بيدى

(4/378)

هاتين حين أحرم، ولحله حين أحل قبل أن يطوف، وبسطت يديها.
وقال مسلم: حدثنا يعقوب الدورقى وأحمد بن منيع، قالا: حدثنا هشيم، أخبرنا منصور، عن عبدالرحمن بن القاسم، عن أبيه، عن عائشة، قال: كنت أطيب رسول الله صلى الله عليه وسلم قبل أن يحرم ويوم النحر قبل أن يطوف بالبيت بطيب فيه مسك.
وروى النسائي من حديث سفيان بن عيينة، عن الزهري، عن عروة، عن عائشة، قالت: طيبت رسول الله لحرمه حين أحرم ولحله بعد ما رمى جمرة العقبة قبل أن يطوف بالبيت.
وقال الشافعي: أنبأنا سفيان بن عيينة، عن عمرو بن دينار، عن سالم، قال قالت عائشة: أنا طيبت رسول الله لحله وإحرامه.
ورواه عبد الرزاق، عن معمر عن الزهري، عن سالم، عن عائشة.
فذكره وفى الصحيحين من حديث ابن جريج: أخبرني عمر بن عبدالله بن عروة، أنه سمع عروة والقاسم يخبران عن عائشة أنها قالت: طيبت رسول الله بيدى بذريرة في حجة الوداع للحل والاحرام.
ورواه مسلم من حديث الضحاك بن عثمان، عن أبى الرجال، عن أمه عمرة، عن عائشة به.
وقال سفيان الثوري: عن سلمة بن كهيل، عن الحسن العوفى، عن ابن عباس أنه
قال: إذا رميتم الجمرة فقد حللتم من كل شئ كان عليكم حراما إلا النساء حتى تطوفوا بالبيت.
فقال رجل: والطيب يا أبا العباس ؟ فقال له: إنى رأيت رسول الله صلى الله عليه وسلم يضمخ رأسه بالمسك، أفطيب هو أم لا ! وقال محمد بن إسحاق: حدثنى أبو عبيدة، عن عبدالله بن زمعة، عن أبيه وأمه

(4/379)

زينب بنت أم سلمة، عن أم سلمة قالت: كانت الليلة التى يدور فيها رسول الله صلى الله عليه وسلم ليلة النحر، فكان رسول الله عندي، فدخل وهب بن زمعة ورجل من آل أبى أمية متقمصين.
فقال لهما رسول الله صلى الله عليه وسلم أفضتما ؟ قالا: لا.
قال: فانزعا قميصيكما فنزعاهما.
فقال له وهب: ولم يا رسول الله ; فقال: هذا يوم أرخص لكم فيه إذا رميتم الجمرة ونحرتم هديا إن كان لكم فقد حللتم من كل شئ حرمتم منه إلا النساء حتى تطوفوا بالبيت، فإذا رميتم ولم تفيضوا صرتم حرما كما كنتم أول مرة حتى تطوفوا بالبيت.
وهكذا رواه أبو داود، عن أحمد بن حنبل ويحيى بن معين، كلاهما عن ابن أبى عدى، عن ابن إسحاق فذكره.
وأخرجه البيهقى عن الحاكم، عن أبى بكر بن أبى إسحاق، عن أبى المثنى العنبري، عن يحيى بن معين.
وزاد في آخره: قال أبو عبيدة: وحدثتني أم قيس بنت محصن، قالت: خرج من عندي عكاشة ابن محصن في نفر من بنى أسد متقمصين عشية يوم النحر، ثم رجعوا إلينا عشيا وقمصهم على أيديهم يحملونها، فسألتهم فأخبروها بمثل ما قال رسول الله صلى الله عليه وسلم لوهب بن زمعة وصاحبه.
وهذا الحديث غريب جدا، لا أعلم أحدا من العلماء قال به.

(4/380)

ذكر إفاضته عليه السلام إلى البيت العتيق قال جابر: ثم ركب رسول الله صلى الله عليه وسلم [ فأفاض (1) ] إلى البيت، فصلى بمكة الظهر فأتى بنى عبدالمطلب وهم يسقون على زمزم.
فقال: " انزعوا بنى عبدالمطلب، فلولا أن يغلبكم الناس على سقايتكم لنزعت معكم " فناولوه دلوا فشرب منه.
رواه مسلم.
ففى هذا السياق ما يدل على أنه عليه السلام ركب إلى مكة قبل الزوال فطاف بالبيت، ثم لما فرغ صلى الظهر هناك.
وقال مسلم أيضا: أخبرنا محمد بن رافع، أنبأنا عبد الرزاق، أنبأنا عبيدالله بن عمر عن نافع، عن ابن عمر، أن رسول الله صلى الله عليه وسلم أفاض يوم النحر ثم رجع فصلى الظهر بمنى.
وهذا خلاف حديث جابر، وكلاهما عند مسلم.
فإن عللنا بهما أمكن أن يقال: إنه عليه السلام صلى الظهر بمكة ثم رجع إلى منى فوجد الناس ينتطرونه فصلى بهم.
والله أعلم.
ورجوعه عليه السلام إلى منى في وقت الظهر ممكن، لان ذلك الوقت كان صيفا والنهار طويل، وإن كان قد صدر منه عليه السلام أفعال كثيرة في صدر هذا النهار، فإنه دفع فيه من المزدلفة بعد ما أسفر الفجر جدا، ولكنه قبل طلوع الشمس، ثم قدم منى فبدأ برمى جمرة العقبة بسبع حصيات، ثم جاء فنحر بيده ثلاثا وستين بدنة ونحر على بقية المائة، ثم أخذت من كل بدنة بضعة ووضعت في قدر وطبخت حتى نضجت فأكل من ذلك اللحم وشرب من ذلك المرق.
وفى غضون ذلك حلق رأسه عليه السلام وتطيب، فلما فرغ من هذا كله ركب إلى البيت.
__________
(1) من صحيح مسلم 4 / 42 (*)

(4/381)

وقد خطب عليه السلام في هذا اليوم خطبة عظيمة.
ولست أدرى أكانت قبل ذهابه إلى البيت أو بعد رجوعه منه إلى منى.
فالله أعلم.
* * * والقصد أنه ركب إلى البيت فطاف به سبعة أطواف راكبا، ولم يطف بين الصفا والمروة، كما ثبت في صحيح مسلم عن جابر وعائشة رضى الله عنهما.
ثم شرب من ماء زمزم ومن نبيذ تمر من ماء زمزم.
فهذا كله مما يقوى قول من قال: إنه عليه السلام صلى الظهر بمكة، كما رواه جابر.
ويحتمل أنه رجع إلى منى في آخر وقت الظهر فصلى بأصحابه بمنى الظهر أيضا.
وهذا هو الذى أشكل على ابن حزم فلم يدر ما يقول فيه، وهو معذور لتعارض الروايات الصحيحة فيه.
والله أعلم.
وقال أبو داود: حدثنا على بن بحر وعبد الله بن سعيد المعنى، قالا: حدثنا أبو خالد الاحمر، عن محمد بن إسحاق، عن عبدالرحمن بن القاسم، عن أبيه، عن عائشة، قالت: أفاض رسول الله صلى الله عليه وسلم من آخر يومه حين صلى الظهر ثم رجع إلى منى فمكث بها ليالى أيام التشريق يرمى الجمرة إذا زالت الشمس، كل جمرة بسبع حصيات يكبر مع كل حصاة.
قال ابن حزم: فهذا جابر وعائشة قد اتفقا على أنه عليه السلام صلى الظهر يوم النحر بمكة.
وهما والله أعلم أضبط لذلك من ابن عمر.
كذا قال: وليس بشئ، فإن رواية عائشة هذه ليست ناصة أنه عليه السلام صلى الظهر بمكة، بل محتملة إن كان المحفوظ في الرواية: " حتى صلى الظهر ".
وإن كانت الرواية " حين صلى الظهر " وهو الاشبه فإن ذلك دليل على أنه عليه السلام صلى الظهر بمنى قبل أن يذهب إلى البيت، وهو محتمل.
والله سبحانه وتعالى أعلم.

(4/382)

وعلى هذا فيبقى مخالفا لحديث جابر، فإن هذا يقتضى أنه صلى الظهر بمنى قبل أن يركب إلى البيت، وحديث جابر يقتضى أنه ركب إلى البيت قبل أن يصلى الظهر وصلاها بمكة.
وقد قال البخاري: وقال أبو الزبير، عن عائشة، وابن عباس، أخر النبي صلى الله عليه وسلم - يعنى طواف الزيارة إلى الليل -.
وهذا الذى علقه البخاري قد رواه الناس من حديث يحيى بن سعيد وعبد الرحمن بن مهدى وفرج بن ميمون، عن سفيان الثوري، عن أبى الزبير عن عائشة وابن عباس أن النبي صلى الله عليه وسلم أخر الطواف يوم النحر إلى الليل.
ورواه أهل السنن الاربعة من حديث سفيان به.
وقال الترمذي.
حسن.
وقال الامام أحمد.
حدثنا محمد بن عبدالله، حدثنا سفيان، عن أبى الزبير، عن عائشة وابن عمر أن رسول الله صلى الله عليه وسلم زار ليلا.
فإن حمل هذا على أنه أخر ذلك إلى ما بعد الزوال كأنه يقول إلى العشى، صح ذلك وأما إن حمل على ما بعد الغروب فهو بعيد جدا ومخالف لما ثبت في الاحاديث الصحيحة المشهورة من أنه عليه السلام طاف يوم النحر نهارا، وشرب من سقاية زمزم.
وأما الطواف الذى ذهب في الليل إلى البيت بسببه فهو طواف الوداع.
ومن الرواة من يعبر عنه بطواف الزيارة، كما سنذكره إن شاء الله.
أو طواف زيارة محضة قبل طواف الوداع وبعد طواف الصدر الذى هو طواف الفرض.
وقد ورد حديث سنذكره في موضعه: أن رسول الله كان يزور البيت كل ليلة من ليالى منى، وهذا بعيد أيضا والله أعلم.
وقد روى الحافظ البيهقى من حديث عمرو بن قيس، عن عبدالرحمن، عن القاسم

(4/383)

عن أبيه، عن عائشة: أن رسول الله أذن لاصحابه فزاروا البيت يوم النحر ظهيرة، وزار
رسول الله صلى الله عليه وسلم مع نسائه ليلا.
وهذا حديث غريب جدا أيضا.
وهذا قول طاوس وعروة بن الزبير: أن رسول الله صلى الله عليه وسلم أخر الطواف يوم النحر إلى الليل.
والصحيح من الروايات وعليه الجمهور: أنه عليه السلام طاف يوم النحر بالنهار، والاشبه أنه كان قبل الزوال، ويحتمل أن يكون بعده.
والله أعلم.
* * * والمقصود أنه عليه السلام لما قدم مكة طاف بالبيت سبعا وهو راكب، ثم جاء زمزم وبنو عبدالمطلب يستقون منها ويسقون الناس، فتناول منها دلوا فشرب منه وأفرغ عليه منه.
كما قال مسلم: أخبرنا محمد بن منهال الضرير، حدثنا يزيد بن زريع، حدثنا حميد الطويل، عن بكر بن عبدالله المزني، سمع ابن عباس يقول وهو جالس معه عند الكعبة: قدم النبي صلى الله عليه وسلم على راحلته وخلفه أسامة فأتيناه بإناء فيه نبيذ فشرب وسقى فضله أسامة.
وقال: أحسنتم وأجملتم هكذا فاصنعوا ".
قال ابن عباس: فنحن لا نريد أن نغير ما أمر به رسول الله صلى الله عليه وسلم.
وفى رواية عن بكر أن أعرابيا قال لابن عباس: مالى أرى بنى عمكم يسقون اللبن والعسل وأنتم تسقون النبيذ، أمن حاجة بكم أم من بخل ؟ فذكر له ابن عباس هذا الحديث.
وقال أحمد: حدثنا روح، حدثنا حماد، عن حميد، عن بكر، عن عبدالله أن أعرابيا قال لابن عباس: ما شأن آل معاوية يسقون الماء والعسل، وآل فلان يسقون اللبن، وأنتم تسقون النببذ، أمن بخل بكم أم حاجة ؟

(4/384)

فقال ابن عباس: ما بنا بخل ولا حاجة، ولكن رسول الله صلى الله عليه وسلم جاءنا
ورديفه أسامة بن زيد فاستسقى فسقيناه من هذا - يعنى نبيذ السقاية - فشرب منه وقال: " أحسنتم هكذا فاصنعوا ".
ورواه أحمد، عن روح ومحمد بن بكر، عن ابن جريج، عن حسين بن عبدالله بن عبيدالله بن عباس، وداود بن على بن عبدالله بن عباس، عن ابن عباس فذكره.
وروى البخاري عن إسحاق بن سليمان [ حدثنا خالد ] عن خالد [ الحذاء ]، عن عكرمة، عن ابن عباس، أن رسول الله جاء إلى السقاية فاستسقى، فقال العباس: يا فضل اذهب إلى أمك فأت رسول الله بشراب من عندها.
فقال: اسقنى.
فقال: يا رسول الله إنهم يجعلون أيديهم فيه.
قال: اسقنى.
فشرب منه.
ثم أتى زمزم وهم يسقون ويعملون فيها.
فقال: اعملوا فإنكم على عمل صالح.
ثم قال: لولا أن تغلبوا لنزعت حتى أضع الحبل على هذه - يعنى عاتقه - وأشار إلى عاتقه.
وعنده من حديث عاصم عن الشعبى، أن ابن عباس قال: سقيت النبي صلى الله عليه وسلم من زمزم فشرب وهو قائم.
قال عاصم: فحلف عكرمة: ما كان يومئذ إلا على بعير وفى رواية: ناقته.
وقال الامام أحمد: حدثنا هشيم، حدثنا يزيد بن أبى زياد، عن عكرمة، عن ابن عباس أن رسول الله صلى الله عليه وسلم طاف بالبيت وهو على بعير واستلم الحجر بمحجن كان معه.
قال: وأتى السقاية فقال: اسقوني.
فقالوا: إن هذا يخوضه الناس ولكنا نأتيك به من البيت.
فقال: لا حاجة لى فيه اسقوني مما يشرب الناس.
وقد روى أبو داود عن مسدد، عن خالد الطحان، عن يزيد بن أبى زياد، عن عكرمة، عن ابن عباس، قال: قدم رسول الله مكة ونحن نستقي فطاف على راحلته.
الحديث.

(4/385)

وقال الامام أحمد: حدثنا روح وعفان، قالا: حدثنا حماد، عن قيس، وقال عفان
في حديثه: أنبأنا قيس عن مجاهد، عن ابن عباس، أنه قال: جاء النبي صلى الله عليه وسلم إلى زمزم فنزعنا له دلوا فشرب، ثم مج فيها ثم أفرغناها في زمزم.
ثم قال: لولا أن تغلبوا عليها لنزعت بيدى.
انفرد به أحمد وإسناده على شرط مسلم.
فصل ثم إنه صلى الله عليه وسلم لم يعد الطواف بين الصفا والمروة مرة ثانية بل اكتفى بطوافه الاول.
كما روى مسلم في صحيحه من طريق ابن جريج، أخبرني أبو الزبير، سمعت جابر بن عبدالله يقول: لم يطف النبي صلى الله عليه وسلم وأصحابه بين الصفا والمروة إلا طوافا واحدا.
قلت: والمراد بأصحابه هاهنا الذين ساقوا الهدى وكانوا قارنين.
كما ثبت في صحيح مسلم أن رسول الله صلى الله عليه وسلم قال لعائشة: - وكانت أدخلت الحج على العمرة فصارت قارنة -: " يكفيك طوافك بالبيت وبين الصفا والمروة لحجك وعمرتك ".
وعند أصحاب الامام أحمد أن قول جابر وأصحابه عام في القارنين والمتمتعين.
ولهذا نص الامام أحمد على أن المتمتع يكفيه طواف واحد عن حجه وعمرته، وإن تحلل بينهما تحلل.
وهو قول غريب، مأخذه ظاهر عموم الحديث.
والله أعلم.
وقال أصحاب أبى حنيفة في المتمتع كما قال المالكية والشافعية: أنه يجب عليه طوافان وسعيان، حتى طردت الحنفية ذلك في القارن، وهو من أفراد مذهبهم أنه يطوف

(4/386)

طوافين ويسعى سعيين، ونقلوا ذلك عن على موقوفا.
وروى عنه مرفوعا إلى النبي صلى الله عليه وسلم.
وقد قدمنا الكلام على ذلك كله عند الطواف، وبينا أن أسانيد ذلك ضعيفة مخالفة للاحاديث الصحيحة.
والله أعلم.
فصل ثم رجع عليه السلام إلى منى بعد ما صلى الظهر بمكة، كما دل عليه حديث جابر.
وقال ابن عمر: رجع فصلى الظهر بمنى.
رواهما مسلم كما تقدم قريبا.
ويمكن الجمع بينهما بوقوع ذلك بمكة وبمنى والله أعلم.
وتوقف ابن حزم في هذا المقام فلم يجزم فيه بشئ، وهو معذور لتعارض النقلين الصحيحين فيه.
فالله أعلم.
وقال محمد بن إسحاق عن عبدالرحمن بن القاسم، عن أبيه عن عائشة قالت: أفاض رسول الله صلى الله عليه وسلم من آخر يومه حين صلى الظهر، ثم رجع إلى منى فمكث بها ليالى أيام التشريق يرمى الجمرات إذا زالت الشمس، كل جمرة بسبع حصيات يكبر مع كل حصاة.
رواه أبو داود منفردا به.
وهذا يدل على أن ذهابه عليه السلام إلى مكة يوم النحر كان بعد الزوال.
وهذا ينافى حديث ابن عمر قطعا وفى منافاته لحديث جابر نظر.
والله أعلم.
فصل وقد خطب رسول الله صلى الله عليه وسلم في هذا اليوم الشريف خطبة عظيمة تواترت

(4/387)

بها الاحاديث ونحن نذكر منها ما يسره الله عزوجل.
قال البخاري: باب الخطبة أيام منى: حدثنا على بن عبدالله، حدثنا يحيى بن سعيد، حدثنا فضيل بن غزوان، حدثنا عكرمة، عن ابن عباس، أن رسول الله صلى الله عليه وسلم خطب الناس يوم النحر
فقال: يا أيها الناس أي يوم هذا.
قالوا: يوم حرام قال: فأى بلد هذا ؟ قالوا: بلد حرام.
قال: فأى شهر هذا ! قالوا: شهر حرام.
قال: " فإن دماءكم وأموالكم وأعراضكم عليكم حرام كحرمة يومكم هذا في بلدكم هذا في شهركم هذا " قال: فأعادها مرارا، ثم رفع رأسه فقال: اللهم هل بلغت ! اللهم قد بلغت.
قال ابن عباس: فوالذي نفسي بيده إنها لوصيته إلى أمته: فليبلغ الشاهد الغائب لا ترجعوا بعدى كفارا يضرب بعضكم رقاب بعض.
ورواه الترمذي عن الفلاس عن يحيى القطان به.
وقال: حسن صحيح.
وقال البخاري أيضا: حدثنا عبدالله بن محمد، حدثنا أبو عامر، حدثنا قرة، عن محمد بن سيرين أخبرني عبدالرحمن بن أبى بكرة عن أبيه ورجل أفضل في نفسي من عبدالرحمن حميد بن عبدالرحمن، عن أبى بكرة رضى الله عنه، قال: خطبنا النبي صلى الله عليه وسلم يوم النحر فقال: أتدرون أي يوم هذا ؟ قلنا: الله ورسوله أعلم.
فسكت حتى ظننا أنه سيسميه بغير اسمه.
قال: أليس هذا يوم النحر ؟ قلنا بلى ؟ قال: أي شهر هذا ؟ قلنا: الله ورسوله أعلم.
فسكت حتى ظننا أنه سيسميه بغير اسمه.
قال: أليس ذا الحجة ؟ قلنا بلى.
قال: أي بلد هذا ؟ قلنا: الله ورسوله أعلم.
فسكت حتى ظننا أنه سيسميه بغير اسمه.
قال: أليس بالبلد الحرام ؟ قلنا: بلى.
قال: فإن دماءكم وأموالكم عليكم حرام كحرمة يومكم هذا في شهركم هذا في بلدكم هذا إلى يوم تلقون ربكم.
ألا هل بلغت ؟ قالوا: نعم.
قال: اللهم اشهد فليبلغ الشاهد

(4/388)

الغائب فرب مبلغ أوعى من سامع، فلا ترجعوا بعدى كفارا يضرب بعضكم رقاب بعض.
ورواه البخاري ومسلم من طرق، عن محمد بن سيرين به.
ورواه مسلم من حديث عبدالله بن عون، عن ابن سيرين، عن عبدالرحمن بن أبى بكرة، عن أبيه فذكره.
وزاد
في آخره: ثم انكفأ إلى كبشين أملحين فذبحهما وإلى جذيعة من الغنم فقسمها بيننا.
* * * وقال الامام أحمد: حدثنا إسماعيل، أنبأنا أيوب، عن محمد بن سيرين، عن أبى بكرة، أن رسول الله صلى الله عليه وسلم خطب في حجته فقال: ألا إن الزمان قد استدار كهيئته يوم خلق الله السموات والارض، السنة اثنا عشر شهرا منها أربعة حرم، ثلاثة متواليات ذو القعدة وذو الحجة والمحرم، ورجب مضر الذى بين جمادى وشعبان.
ثم قال: ألا أي يوم هذا ؟ قلنا: الله ورسوله أعلم فسكت حتى ظننا أنه سيسميه بغير اسمه.
قال: أليس يوم النحر ؟ قلنا: بلى.
ثم قال: أي شهر هذا ؟ قلنا: الله ورسوله أعلم.
فسكت حتى ظننا أنه سيسميه بغير اسمه.
قال: أليس ذا الحجة ؟ قلنا بلى.
ثم قال: أي بلد هذا ؟ قلنا: الله ورسوله أعلم.
فسكت حتى ظننا أنه سيسميه بغير اسمه.
قال، أليست البلدة [ الحرام ] قلنا: بلى قال: فإن دماءكم وأموالكم - لاحسبه قال: وأعراضكم - عليكم حرام كحرمة يومكم هذا في شهركم هذا في بلدكم هذا، وستلقون ربكم فيسألكم عن أعمالكم، ألا لا ترجعوا بعدى ضلالا يضرب بعضكم رقاب بعض، ألا هل بلغت ؟ ألا ليبلغ الشاهد الغائب، فلعل من يبلغه يكون أوعى له من بعض من سمعه.
هكذا وقع في مسند الامام أحمد، عن محمد بن سيرين، عن أبى بكرة.
وهكذا رواه أبو داود عن مسدد.
والنسائي عن عمرو بن زرارة، كلاهما عن إسماعيل - وهو ابن علية - عن أيوب، عن ابن سيرين، عن أبى بكرة به.

(4/389)

وهو منقطع لان صاحبا الصحيح أخرجاه من غير وجه عن أيوب وغيره، عن محمد ابن سيرين، عن عبدالرحمن بن أبى بكرة، عن أبيه به.
وقال البخاري أيضا: حدثنا محمد بن المثنى، حدثنا يزيد بن هارون، أنبأنا عاصم بن محمد بن زيد، عن أبيه، عن ابن عمر قال، قال: النبي صلى الله عليه وسلم بمنى: أتدرون
أي يوم هذا ؟ قالوا: الله ورسوله أعلم.
قال: فإن هذا يوم حرام، أفتدرون أي بلد هذا ؟ قالوا: الله ورسوله أعلم.
قال: بلد حرام.
قال: أفتدرون أي شهر هذا ؟ قالوا الله ورسوله أعلم.
قال: شهر حرام.
قال: فإن الله حرم عليكم دماءكم وأموالكم وأعراضكم كحرمة يومكم هذا في شهركم هذا في بلدكم هذا.
وقد أخرجه البخاري في أماكن متفرقة من صحيحه، وبقية الجماعة إلا الترمذي، من طرق عن محمد بن زيد بن عبدالله بن عمر، عن جده عبدالله بن عمر فذكره.
قال البخاري: وقال هشام بن الغاز (1) أخبرني نافع، عن ابن عمر [ قال ] وقف النبي صلى الله عليه وسلم يوم النحر بين الجمرات في الحجة التى حج بهذا (2) وقال: هذا يوم الحج الاكبر.
فطفق النبي صلى الله عليه وسلم يقول: اللهم اشهد.
وودع الناس فقالوا: هذه حجة الوداع.
وقد أسند هذا الحديث أبو داود، عن مؤمل بن الفضل، عن الوليد بن مسلم.
وأخرجه ابن ماجه، عن هشام بن عمار، عن صدقة بن خالد، كلاهما عن هشام بن الغاز ابن ربيعة الجرشى أبى العباس الدمشقي به.
* * *
__________
(1) بحذف الياء وإثباتها، قاعل من الغزو.
(2) قال ابن حجر: بهذا، أي بالحديث الذى تقدم من طريق محمد بن زيد عن جده.
قال: وأراد المصنف بذلك أصل الحديث وأصل معناه لكن السياق مختلف.
وفسر الكرماني لفظة " بهذا " بقوله: وقف متلبسا بهذا الكلام المذكور يريد التفويض بقولهم: الله ورسوله أعلم والباء في بهذا تتعلق بقوله: وقف النبي.
انظر إرشاد السارى 3 / 244 (*)

(4/390)

وقيامه عليه السلام بهذه الخطبة عند الجمرات يحتمل أنه بعد رميه الجمرة يوم النحر وقبل طوافه.
ويحتمل أنه بعد طوافه ورجوعه إلى منى ورميه بالجمرات.
لكن يقوى الاول ما رواه النسائي حيث قال: حدثنا عمرو بن هشام الحرانى، حدثنا محمد بن سلمة، عن أبى عبدالرحيم، عن زيد بن أبى أنيسة، عن يحيى بن حصين الاحمسي، عن جدته أم حصين قالت: حججت في حجة النبي صلى الله عليه وسلم فرأيت بلالا آخذا بقود راحلته وأسامة بن زيد رافع عليه ثوبه يظله من الحر وهو محرم حتى رمى جمرة العقبة.
ثم خطب الناس فحمد الله وأثنى عليه وذكر قولا كثيرا وقد رواه مسلم من حديث زيد بن أبى أنيسة، عن يحيى بن الحصين، عن جدته أم الحصين قالت: حججت مع رسول الله حجة الوداع فرأيت أسامة وبلال أحدهما آخذ بخطام ناقة رسول الله والآخر رافع ثوبه يستره من الحر حتى رمى جمرة العقبة.
قالت: فقال رسول الله قولا كثيرا.
ثم سمعته يقول: " إن أمر عليكم عبد مجدع - حسبتها قالت أسود - يقودكم بكتاب الله فاسمعوا له وأطيعوا ".
وقال الامام أحمد: حدثنا محمد بن عبيدالله، حدثنا الاعمش، عن أبى صالح - وهو ذكوان السمان - عن جابر، قال: خطبنا رسول الله صلى الله عليه وسلم يوم النحر فقال: أي يوم أعظم حرمة ؟ قالوا: يومنا هذا.
قال: أي شهر أعظم حرمة ؟ قالوا: شهرنا هذا.
قال: أي بلد أعظم حرمة ؟ قالوا: بلدنا هذا.
قال: فإن دماءكم وأموالكم عليكم حرام كحرمة يومكم هذا في بلدكم هذا في شهركم هذا، هل بلغت ؟ قالوا: نعم.
قال اللهم اشهد.
انفرد به أحمد من هذا الوجه، وهو على شرط الصحيحين.
ورواه أبو بكر بن أبى شيبة عن أبى معاوية، عن الاعمش به.

(4/391)

وقد تقدم حديث جعفر بن محمد، عن أبيه، عن جابر في خطبته عليه السلام يوم عرفة.
فالله أعلم.
قال الامام أحمد: حدثنا على بن بحر، حدثنا عيسى بن يونس، عن الاعمش،
عن أبى صالح، عن أبى سعيد الخدرى، قال: قال رسول الله صلى الله عليه وسلم في حجة الوداع.
فذكر معناه.
وقد رواه ابن ماجه عن هشام بن عمار، عن عيسى بن يونس به.
وإسناده على شرط الصحيحين.
فالله أعلم.
وقال الحافظ أبو بكر البزار: حدثنا أبو هشام، حدثنا حفص، عن الاعمش، عن أبى صالح، عن أبى هريرة وأبى سعيد، أن رسول الله صلى الله عليه وسلم خطب فقال: أي يوم هذا ؟ قالوا: يوم حرام: قال: " فإن دماءكم وأموالكم عليكم حرام كحرمة يومكم هذا في شهركم هذا في بلدكم هذا ".
ثم قال البزار: رواه أبو معاوية، عن الاعمش، عن أبى صالح، عن أبى هريرة وأبى سعيد.
وجمعهما لنا أبو هشام.
عن حفص بن غياث، عن الاعمش، عن أبى صالح، عن أبى هريرة وأبى سعيد.
قلت: وتقدم رواية أحمد له عن محمد بن عبيد الطنافسى، عن الاعمش، عن أبى صالح، عن جابر بن عبدالله، فلعله عند أبى صالح عن الثلاثة.
والله أعلم.
* * * وقال هلال بن يساف، عن سلمة بن قيس الاشجعى، قال: قال رسول الله صلى الله عليه وسلم في حجة الوداع: " إنما هن أربع، لا تشركوا بالله شيئا، ولا تقتلوا النفس التى حرم الله إلا بالحق، ولا تزنوا ولا تسرقوا ".
قال: فما أنا بأشح عليهن منى حين سمعتهن من رسول الله صلى الله عليه وسلم.

(4/392)

وقد رواه أحمد والنسائي من حديث منصور، عن هلال بن يساف.
وكذلك رواه سفيان بن عيينة والثوري عن منصور.
وقال ابن حزم في حجة الوداع: حدثنا أحمد بن عمر بن أنس العذري، حدثنا
أبو ذر عبدالله بن أحمد الهروي الانصاري، حدثنا أحمد بن عبدان الحافظ بالاهواز، حدثنا سهل بن موسى بن شيرزاد، حدثنا موسى بن عمرو بن عاصم، حدثنا أبو العوام، حدثنا محمد بن جحادة، عن زياد بن علاقة، عن أسامة بن شريك، قال: شهدت رسول الله في حجة الوداع وهو يخطب وهو يقول: " أمك وأباك وأختك وأخاك ثم أدناك أدناك " قال: فجاء قوم فقالوا: يا رسول الله قتلنا بنو يربوع.
فقال: رسول الله صلى الله عليه وسلم: " لا تجنى نفس على أخرى " ثم سأله رجل نسى أن يرمى الجمار، فقال: " ارم ولا حرج " ثم أتاه آخر فقال: يا رسول الله نسيت الطواف فقال: طف ولا حرج.
ثم أتاه آخر حلق قبل أن يذبح قال: اذبح ولا حرج.
فما سألوه يومئذ عن شئ إلا قال: " لا حرج لا حرج ".
ثم قال: " قد أذهب الله الحرج إلا رجلا اقترض امرءا مسلما فذلك الذى حرج وهلك ".
وقال " ما أنزل الله داء إلا أنزل له دواء إلا الهرم ".
وقد روى الامام أحمد وأهل السنن بعض هذا السياق من هذه الطريق.
وقال الترمذي: حسن صحيح.
وقال الامام أحمد: حدثنا حجاج، حدثنى شعبة، عن على بن مدرك، سمعت أبا زرعة يحدث عن جرير - وهو جده -، عن النبي صلى الله عليه وسلم، قال: في حجة الوداع: يا جرير استنصت الناس.
ثم قال: في خطبته: " لا ترجعوا بعدى كفارا يضرب بعضكم رقاب بعض ".
ثم رواه أحمد، عن غندر وعن ابن مهدى، كل منهما عن شعبة به.
وأخرجاه في الصحيحين من حديث شعبة به.

(4/393)

وقال أحمد: حدثنا ابن نمير، حدثنا إسماعيل، عن قيس، قال بلغنا أن جريرا قال: قال رسول الله: استنصت الناس.
ثم قال عند ذلك: " لا أعرفن بعد ما أرى
ترجعون كفارا يضرب بعضكم رقاب بعض ": ورواه النسائي من حديث عبدالله بن نمير به.
وقال النسائي: حدثنا هناد بن السرى، عن أبى الاحوص، عن ابن غرقدة، عن سليمان بن عمرو، عن أبيه، قال: شهدت رسول الله في حجة الوداع يقول: أيها الناس.
ثلاث مرات.
أي يوم هذا ؟ قالوا: يوم الحج الاكبر.
قال: " فإن دماءكم وأموالكم وأعراضكم بينكم حرام كحرمة يومكم هذا في بلدكم هذا، ولا يجنى جان على ولده، ألا إن الشيطان قد يئس أن يعبد في بلدكم هذا، ولكن سيكون له طاعة في بعض ما تحتقرون من أعمالكم فيرضى، ألا وإن كل ربا من ربا الجاهلية يوضع، لكم رءوس أموالكم لا تظلمون ولا تظلمون " وذكر تمام الحديث.
* * * وقال أبو داود: باب من قال يخطب (1) يوم النحر: حدثنا هارون بن عبدالله، حدثنا هشام بن عبدالملك، حدثنا عكرمة - هو ابن عمار - حدثنا الهرماس بن زياد الباهلى قال: رأيت رسول الله صلى الله عليه وسلم يخطب الناس على ناقته العضباء يوم الاضحى بمنى.
ورواه أحمد والنسائي من غير وجه، عن عكرمة بن عمار، عن الهرماس.
قال: كان أبى مردفي فرأيت رسول الله صلى الله عليه وسلم يخطب الناس بمنى يوم النحر على ناقته العضباء.
__________
(1) أبو داود 1 / 307: خطب.
(*)

(4/394)

لفظ أحمد، وهو من ثلاثيات المسند.
ولله الحمد.
ثم قال أبو داود: حدثنا مؤمل بن الفضل الحرانى، حدثنا الوليد (1)، حدثنا
ابن جابر، حدثنا سليم بن عامر [ الكلاعى (2) ] سمعت أبا أمامة يقول: سمعت خطبة رسول الله صلى الله عليه وسلم بمنى يوم النحر.
وقال الامام أحمد: حدثنا عبدالرحمن، عن معاوية بن صالح، عن سليم بن عامر الكلاعى، سمعت أبا أمامة يقول: سمعت رسول الله صلى الله عليه وسلم وهو يومئذ على الجدعاء واضع رجليه في الغرز يتطاول ليسمع الناس.
فقال بأعلى صوته: ألا تسمعون ؟ فقال رجل من طوائف الناس: يا رسول الله ماذا تعهد إلينا ؟ فقال: " اعبدوا ربكم وصلوا خمسكم وصوموا شهركم وأطيعوا إذا أمرتم، تدخلوا جنة ربكم ".
فقلت: يا أبا أمامة مثل من أنت يومئذ ؟ قال: أنا يومئذ ابن ثلاثين سنة أزاحم البعير أزحزحه قدما لرسول الله صلى الله عليه وسلم.
ورواه أحمد أيضا عن زيد بن الحباب، عن معاوية بن صالح، وأخرجه الترمذي عن موسى بن عبدالرحمن الكوفى، عن زيد بن الحباب، وقال: حسن صحيح.
قال الامام أحمد: حدثنا أبو المغيرة، حدثنا إسماعيل بن عباس، حدثنا شرحبيل ابن مسلم الخولانى، سمعت أبا أمامة الباهلى يقول: سمعت رسول الله صلى الله عليه وسلم يقول في خطبته عام حجة الوداع: " إن الله قد أعطى كل ذى حق حقه فلا وصية لوارث، والولد للفراش وللعاهر الحجر وحسابهم على الله، ومن ادعى إلى غير أبيه أو انتمى إلى غير مواليه فعليه لعنة الله التابعة إلى يوم القيامة، لا تنفق امرأة من بيتها إلا بإذن زوجها ".
__________
(1) أبو داود: حدثنا الوليد بن جابر، حدثنا سليم.
(2) من سنن أبى داود 1 / 307 (*)

(4/395)

فقيل: يا رسول الله ولا الطعام ؟ قال: ذاك أفضل أموالنا.
ثم قال رسول الله: " العارية مؤداة والمنحة مردودة، والدين مقضى، والزعيم غارم ".
ورواه أهل السنن الاربعة من حديث إسماعيل بن عياش، وقال الترمذي: حسن.
ثم قال أبو داود رحمه الله: باب متى يخطب (1) يوم النحر: حدثنا عبد الوهاب بن عبدالرحيم الدمشقي، حدثنا مروان، عن هلال بن عامر المزني، حدثنى رافع بن عمرو المزني، قال: رأيت رسول الله صلى الله عليه وسلم يخطب الناس بمنى حين ارتفع الضحى على بغلة شهباء وعلى يعبر عنه والناس بين قائم وقاعد.
ورواه النسائي عن دحيم، عن مروان الفزارى به.
وقال الامام أحمد: حدثنا أبو معاوية، حدثنا هلال بن عامر المزني، عن أبيه، قال: رأيت رسول الله يخطب الناس بمنى على بغلة وعليه برد أحمر.
قال: ورجل من أهل بدر بين يديه يعبر عنه.
قال: فجئت حتى أدخلت يدى بين قدمه وشراكه.
قال: فجعلت أعجب من بردها.
حدثنا محمد بن عبيد، حدثنا شيخ من بنى فزارة، عن هلال بن عامر المزني، عن أبيه، قال: رأيت رسول الله على بغلة شهباء وعلى يعبر عنه.
ورواه أبو داود من حديث أبى معاوية، عن هلال بن عامر.
ثم قال أبو داود: باب ما يذكر الامام في خطبته بمنى: حدثنا مسدد، حدثنا عبد الوارث، عن حميد الاعرج، عن محمد بن إبراهيم التيمى، عن عبدالرحمن بن معاذ التيمى، قال: خطبنا رسول الله صلى الله عليه وسلم ونحن بمنى ففتحت أسماعنا حتى كنا نسمع ما يقول ونحن في منازلنا، فطفق يعلمهم مناسكهم حتى بلغ الجمار فوضع السبابتين
__________
(1) أبو داود: أي وقت يخطب.
(*)

(4/396)

ثم قال بحصى الخذف، ثم أمر المهاجرين فنزلوا في مقدم المسجد، وأمر الانصار فنزلوا من وراء المسجد، ثم نزل الناس بعد ذلك.
وقد رواه أحمد عن عبد الصمد بن عبد الوارث، عن أبيه.
وأخرجه النسائي من حديث ابن المبارك، عن عبد الوارث كذلك.
وتقدم رواية الامام أحمد له عن عبد الرزاق، عن معمر، عن محمد بن ابراهيم التيمى، عن عبدالرحمن بن معاذ، عن رجل من الصحابة.
فالله أعلم.
وثبت في الصحيحين من حديث ابن جريج، عن الزهري، عن عيسى بن طلحة، عن عبدالله بن عمرو بن العاص، أن رسول الله صلى الله عليه وسلم بينا هو يخطب يوم النحر فقام إليه رجل فقال: كنت أحسب أن كذا وكذا قبل كذا وكذا.
ثم قام آخر فقال: كنت أحسب أن كذا وكذا قبل كذا.
فقال رسول الله صلى الله عليه وسلم: " افعل ولا حرج ".
وأخرجاه من حديث مالك.
زاد مسلم: ويونس عن الزهري به.
وله ألفاظ كثيرة ليس هذا موضع استقصائها.
ومحله كتاب الاحكام وبالله المستعان.
وفى لفظ الصحيحين قال: فما سئل رسول الله صلى الله عليه وسلم في ذلك اليوم عن شئ قدم ولا أخر إلا قال: افعل ولا حرج.
فصل ثم نزل عليه السلام بمنى حيث المسجد اليوم، فيما يقال، وأنزل المهاجرين يمنته والانصار يسرته والناس حولهم من بعدهم.
وقال الحافظ البيهقى: أبو عبد الله الحافظ أنبأنا على بن محمد بن عقبة الشيباني بالكوفة، حدثنا إبراهيم بن إسحاق الزهري، حدثنا عبيدالله بن موسى، أنبأنا إسرائيل، عن

(4/397)

إبراهيم بن مهاجر، عن يوسف بن ماهك، عن أم مسيكة، عن عائشة، قالت: قيل يا رسول الله: ألا نبنى لك بمنى بناء يظلك ؟ قال: لا، منى مناخ من سبق.
وهذا إسناد لا بأس به، وليس هو في المسند ولا في الكتب الستة من هذا الوجه.
وقال أبو داود: حدثنا أبو بكر محمد بن خلاد الباهلى، حدثنا يحيى، عن ابن جريج [ حدثنى حريز (1) ] أو أبو حريز الشك من يحيى، أنه سمع عبدالرحمن بن فروخ يسأل ابن عمر قال: إنا نتبايع بأموال الناس فيأتى أحدنا مكة فيبيت على المال، فقال: أما رسول الله صلى الله عليه وسلم فبات بمنى وظل.
انفرد به أبو داود (2).
ثم قال أبو داود: حدثنا عثمان بن أبى شيبة، حدثنا ابن نمير وأبو أسامة، عن عبيدالله عن نافع، عن ابن عمر قال استأذن العباس رسول الله صلى الله عليه وسلم أن يبيت بمكة ليالى منى من أجل سقايته فأذن له.
وهكذا رواه البخاري ومسلم من حديث عبدالله بن نمير.
زاد البخاري: وأبى ضمرة أنس بن عياض.
زاد مسلم: وأبى أسامة حماد بن أسامة.
وقد علقه البخاري عن أبى أسامة وعقبة بن خالد، كلهم عن عبيدالله ابن عمر به.
* * * وقد كان صلى الله عليه وسلم يصلى بأصحابه بمنى ركعتين، كما ثبت عنه ذلك في الصحيحين من حديث ابن مسعود وحارثة بن وهب رضى الله عنهما.
ولهذا ذهب طائفة من العلماء إلى أن سبب هذا القصر النسك، كما هو قول طائفة من المالكية وغيرهم.
قالوا: ومن قال: إنه عليه السلام كان يقول بمنى لاهل مكة: أتموا
__________
(1) سقط من المطبوعة.
(2) سنن أبى داود 1 / 308.
(*)

(4/398)

فإنا قوم سفر: فقد غلط إنما قال ذلك رسول الله صلى الله عليه وسلم عام الفتح وهو نازل بالابطح، كما تقدم.
والله أعلم.
وكان صلى الله عليه سلم يرمى الجمرات الثلاث في كل يوم من أيام منى بعد الزوال
كما قال جابر فيما تقدم، ماشيا كما قال ابن عمر فيما سلف، كل جمرة بسبع حصيات يكبر مع كل حصاة.
ويقف عند الاولى وعند الثانية يدعو الله عزوجل ولا يقف عند الثالثة.
قال أبو داود: حدثنا على بن بحر، وعبد الله بن سعيد المعنى، قالا حدثنا أبو خالد الاحمر، عن محمد بن إسحاق، عن عبدالرحمن بن القاسم، عن أبيه، عن عائشة قالت: أفاض رسول الله صلى الله عليه وسلم من آخر يومه حين صلى الظهر، ثم رجع إلى منى فمكث بها [ ليالى (1) ] أيام التشريق، يرمى الجمرة إذا زالت الشمس، كل جمرة بسبع حصيات ويكبر مع كل حصاة ويقف عند الاولى والثانية فيطيل المقام ويتضرع، ويرمى الثالثة لا يقف عندها.
انفرد به أبو داود.
وروى البخاري من غير وجه، عن يونس بن يزيد، عن الزهري، عن سالم، عن ابن عمر، أنه كان يرمى الجمرة الدنيا بسبع حصيات يكبر على إثر كل حصاة، ثم يتقدم ثم يسهل، فيقوم مستقبل القبلة طويلا ويدعو ويرفع يديه ثم يرمى الوسطى ثم يأخذ ذات الشمال فيسهل فيقوم مستقبل القبلة، ويدعو، ويرجع يديه، ويقوم طويلا.
ثم يرمى جمرة ذات العقبة من بطن الوادي ولا يقف عندها، ثم ينصرف فيقول: هكذا رأيت رسول الله صلى الله عليه وسلم يفعله.
وقال وبرة بن عبدالرحمن: قام ابن عمر عند العقبة بقدر قراءة سورة البقرة.
وقال أبو مجلز: حزرت قيامه بقدر قراءة سورة يوسف.
ذكرهما البيهقى.
__________
(1) من سنن أبى داود 1 / 309.
(*)

(4/399)

وقال الامام أحمد: حدثنا سفيان بن عيينة، عن عبدالله بن أبى بكر، عن أبيه، عن أبى القداح، عن أبيه، أن رسول الله صلى الله عليه وسلم رخص للرعاء أن يرموا
يوما ويرعوا يوما.
وقال أحمد: حدثنا محمد بن أبى بكر وأنبأنا روح، حدثنا ابن جريج، أخبرني محمد ابن أبى بكر بن محمد بن عمرو، عن أبيه، عن أبى القداح بن عاصم بن عدى، عن أبيه أن رسول الله صلى الله عليه وسلم أرخص للرعاء أن يتعاقبوا فيرموا يوم النحر، ثم يدعوا يوما وليلة ثم يرموا الغد.
وقال الامام أحمد: حدثنا عبدالرحمن، حدثنا مالك، عن عبدالله بن بكر، عن أبيه، عن أبى القداح بن عاصم بن عدى عن أبيه، أن رسول الله صلى الله عليه وسلم أرخص لرعاء الابل في البيتوتة بمنى حتى يرموا يوم النحر ثم يرمون يوم النحر ثم يرمون الغد أو من بعد الغد ليومين ثم يرمون يوم النفر.
وكذا رواه عن عبد الرزاق عن مالك بنحوه.
وقد رواه أهل السنن الاربعة من حديث مالك ومن حديث سفيان بن عيينة به.
قال الترمذي: ورواية مالك أصح، وهو حديث حسن صحيح.
فصل فيما ورد من الاحاديث الدالة على أنه عليه السلام خطب الناس بمنى في اليوم الثاني من أيام التشريق وهو أوسطها قال أبو داود: باب أي يوم يخطب: حدثنا محمد بن العلاء، أنبأنا ابن المبارك، عن إبراهيم بن نافع، عن ابن أبى نجيح، عن أبيه، عن رجلين من بنى بكر، قالا: رأينا رسول الله صلى الله عليه وسلم يخطب بين أوسط أيام التشريق ونحن عند راحلته،

(4/400)

وهى خطبة رسول الله صلى الله عليه وسلم التى خطب بمنى.
انفرد به أبو داود.
ثم قال أبو داود: حدثنا محمد بن بشار، حدثنا أبو عاصم، حدثنا ربيعة بن عبدالرحمن
ابن حصين (1)، حدثتني جدتى سراء بنت نبهان - وكانت ربة بيت في الجاهلية - قالت: خطبنا رسول الله صلى الله عليه وسلم يوم الرؤوس فقال: أي يوم هذا ؟ قلنا: الله ورسوله أعلم.
قال: أليس أوسط أيام التشريق ؟ انفرد به أبو داود.
قال أبو داود: وكذلك قال عم أبى حرة (2) الرقاشى أنه خطب أوسط أيام التشريق.
وهذا الحديث قد رواه الامام أحمد متصلا مطولا فقال: حدثنا عثمان، حدثنا حماد ابن سلمة، أنبأنا على بن زيد، عن أبى حرة الرقاشى، عن عمه، قال: كنت آخذا بزمام ناقة رسول الله صلى الله عليه وسلم في أوسط أيام التشريق أذود عنه الناس.
فقال: يا أيها الناس أتدرون في أي شهر أنتم وفى أي يوم أنتم وفى أي بلد أنتم ؟ قالوا: في يوم حرام وشهر حرام وبلد حرام.
قال: فإن دماءكم وأموالكم وأعراضكم عليكم حرام كحرمة يومكم هذا في شهركم هذا في بلدكم هذا إلى أن تلقوه.
ثم قال: " اسمعوا منى تعيشوا، ألا لا تظلموا ألا لا تظلموا، ألا لا تظلموا، إنه لا يحل مال امرئ مسلم إلا بطيب نفس منه.
ألا إن كل دم ومال ومأثرة كانت في الجاهلية تحت قدمى هذه إلى يوم القيامة، وإن أول دم يوضع دم [ ابن ] ربيعة بن الحارث بن عبدالمطلب كان مسترضعا في بنى سعد فقتلته هذيل، ألا إن كل ربا في الجاهلية موضوع وإن الله قضى
__________
(1) سنن أبى داود 1 / 307: ابن حصن.
(2) الاصل أبو حمزة.
وما أثبته عن سنن أبى داود 1 / 307.
وميزان الاعتدال 1 / 621.

(4/401)

أن أول ربا يوضع ربا العباس بن عبدالمطب، لكم رءوس أموالكم لا تظلمون ولا تظلمون.
ألا وإن الزمان قد استدار كهيئته يوم خلق الله السموات والارض.
ثم قرأ: " إن عدة
الشهور عند الله اثنا عشر شهرا في كتاب الله يوم خلق السموات والارض منها أربعة حرم ذلك الدين القيم فلا تظلموا فيهن أنفسكم "، ألا لا ترجعوا بعدى كفارا يضرب بعضكم رقاب بعض، ألا إن الشيطان قد يئس أن يعبده المصلون ولكنه في التحريش بينكم.
واتقوا الله في النساء فإنهن عندكم عوان (1) لا يملكن لانفسهن شيئا، وإن لهن عليكم حقا ولكم عليهن حق، ألا يوطئن فرشكم أحدا غيركم، ولا يأذن في بيوتكم لاحد تكرهونه.
فإن خفتم نشوزهن فعظوهن واهجروهن في المضاجع واضربوهن ضربا غير مبرح، ولهن رزقهن وكسوتهن بالمعروف، وإنما أخذتموهن بأمانة الله واستحللتم فروجهن بكلمة الله، ألا ومن كانت عنده أمانة فليؤدها إلى من ائتمنه عليها ".
وبسط يده وقال: ألا هل بلغت ؟ ألا هل بلغت ؟ ثم قال: ليبلغ الشاهد الغائب فإنه رب مبلغ أسعد من سامع.
قال حميد: قال الحسن حين بلغ هذه الكلمة: قد والله بلغوا أقواما كانوا أسعد به.
وقد روى أبو داود في كتاب النكاح من سننه عن موسى بن إسماعيل، عن حماد ابن سلمة، عن على بن زيد بن جدعان، عن أبى حرة الرقاشى - واسمه حنيفة - عن عمه ببعضه (2) في النشوز.
__________
(1) العوانى: الاسرى، جمع عان.
(2) سنن أبى داود 1 / 334.
(*)

(4/402)

قال ابن حزم: جاء أنه خطب يوم الرؤوس وهو اليوم الثاني من يوم النحر بلا خلاف عند أهل مكة، وجاء أنه أوسط أيام التشريق، فتحمل على أن أوسط بمعنى أشرف كما قال تعالى: " وكذلك جعلناكم أمة وسطا " وهذا المسلك الذى أخذه ابن حزم بعيد والله أعلم.
وقال الحافظ أبو بكر البزار: حدثنا الوليد بن عمرو بن مسكين، حدثنا أبو همام محمد بن الزبرقان، حدثنا موسى بن عبيدة، عن عبدالله بن دينار وصدقة بن يسار، عن عبدالله بن عمر، قال: نزلت هذه السورة على رسول الله صلى الله عليه وسلم بمنى وهو في أوسط أيام التشريق في حجة الوداع: " إذ جاء نصر الله والفتح " فعرف أنه الوداع فأمر براحلته القصواء فرحلت له ثم ركب فوقف للناس بالعقبة، فاجتمع إليه ما شاء الله من المسلمين، فحمد الله وأثنى عليه بما هو أهله ثم قال: أما بعد، أيها الناس فإن كل دم كان في الجاهلية فهو هدر، وإن أول دمائكم أهدر دم [ ابن ] ربيعة بن الحارث، كان مسترضعا في بنى ليث فقتلته هذيل.
وكل ربا في الجاهلية فهو موضوع، وأن أول رباكم أضع ربا العباس بن عبدالمطلب.
أيها الناس إن الزمان قد استدار كهيئته يوم خلق الله السموات والارض، وإن عدة الشهور عند الله اثنا عشر منها أربعة حرم رجب - مضر - الذى بين جمادى وشعبان، وذو القعدة وذو الحجة والمحرم " ذلك الدين القيم فلا تظلموا فيهن أنفسكم " الآية " إنما النسئ زيادة في الكفر يضل به الذين كفروا يحلونه عاما ويحرمونه عاما ليواطئوا عدة ما حرم الله " كانوا يحلون صفر عاما ويحرمون المحرم عاما، ويحرمون صفر عاما ويحلون المحرم عاما، فذلك النسئ.
يا أيها الناس من كان عنده وديعة فليؤدها إلى من ائتمنه عليها، أيها الناس إن الشيطان قد يئس أن يعبد ببلادكم آخر الزمان، وقد يرضى عنكم، بمحقرات الاعمال، فاحذروه

(4/403)

على دينكم بمحقرات الاعمال، أيها الناس إن النساء عندكم عوان أخذتموهن بأمانة الله واستحللتم فروجهن بكلمة الله، لكم عليهن حق ولهن عليكم حق، ومن حقكم عليهن أن لا يوطئن فرشكم غيركم ولا يعصينكم في معروف، فإن فعلن ذلك فليس لكم عليهن سبيل، ولهن رزقهن وكسوتهن بالمعروف، فأن ضربتم فاضربوا ضربا غير مبرح.
ولا يحل
لامرئ من مال أخيه إلا ما طابت به نفسه، أيها الناس إنى قد تركت فيكم، ما إن أخذتم به لم تضلوا، كتاب الله، فاعملوا به.
أيها الناس أي يوم هذا ؟ قالوا: يوم حرام.
قال: فأى بلد هذا ؟ قالوا بلد حرام.
قال: أي شهر هذا ؟ قالوا: شهر حرام.
قال: فإن الله حرم دماءكم وأموالكم وأعراضكم كحرمة هذا اليوم في هذا البلد وهذا الشهر، ألا ليبلغ شاهدكم غائبكم، لا نبى بعدى ولا أمة بعدكم.
ثم رفع يديه فقال: اللهم اشهد.
ذكر إيراد حديث فيه أن رسول الله صلى الله عليه وسلم كان يزور البيت في كل ليلة من ليالى منى قال البخاري: يذكر عن أبى حسان عن ابن عباس، أن رسول الله صلى الله عليه وسلم كان يزور البيت في أيام منى.
هكذا ذكره معلقا بصيغة التمريض.
وقد قال الحافظ البيهقى: أخبرناه أبو الحسن بن عبدان، أنبأنا أحمد بن عبيدالصفار، حدثنا العمرى، أنبأنا ابن عرعرة، فقال: دفع إلينا معاذ بن هشام كتابا قال: سمعته من أبى ولم يقرأه.
قال: فكان فيه: عن قتادة، عن أبى حسان، عن ابن عباس، أن رسول الله صلى الله عليه وسلم كان يزور البيت كل ليلة ما دام بمنى.
قال: وما رأيت أحدا واطأه عليه.
قال البيهقى: وروى الثوري في الجامع عن ابن طاوس، عن طاوس، عن ابن عباس،

(4/404)

أن رسول الله صلى الله عليه وسلم كان يفيض كل ليلة - يعنى ليالى منى - وهذا مرسل.
فصل اليوم السادس من ذى الحجة قال بعضهم: يقال له يوم الزينة، لانه يزين فيه البدن
بالجلال وغيرها.
واليوم السابع يقال له يوم التروية، لانهم يتروون فيه من الماء ويحملون منه ما يحتاجون إليه حال الوقوف وما بعده.
واليوم الثامن يقال له يوم منى لانهم يرحلون فيه من الابطح إلى منى.
واليوم التاسع يقال له يوم عرفة، لوقوفهم فيه بها.
واليوم العاشر يقال له يوم النحر ويوم الاضحى ويوم الحج الاكبر.
واليوم الذى يليه يقال له يوم القر، لانهم يقرون فيه، ويقال له يوم الرؤوس لانهم يأكلون فيه رءوس الاضاحي، وهو أول أيام التشريق.
وثاني أيام التشريق يقال له يوم النفر الاول، لجواز النفر فيه، وقيل هو اليوم الذى يقال له يوم الرؤوس.
واليوم الثالث من أيام التشريق يقال له يوم النفر الآخر.
قال الله تعالى: " فمن تعجل في يومين فلا إثم عليه ومن تأخر فلا إثم عليه (1) " الآية.
* * * [ فلما ن يوم النفر الآخر وهو اليوم الثالث من أيام التشريق ] (2)، وكان يوم الثلاثاء ركب رسول الله صلى الله عليه وسلم والمسلمون معه، فنفر بهم من منى فنزل المحصب، وهو واد بين مكة ومنى فصلى به العصر.
كما قال البخاري: حدثنا محمد بن المثنى، حدثنا إسحاق بن يوسف، حدثنا سفيان
__________
(1) سورة البقرة.
(2) سقط من ا.
(*)

(4/405)

الثوري، عن عبد العزيز بن رفيع، قال سألت أنس بن مالك: أخبرني عن شئ عقلته عن رسول الله صلى الله عليه وسلم، أين صلى الظهر يوم التروية ؟ قال: بمنى.
قلت: فأين صلى العصر يوم النفر ؟ قال: بالابطح، افعل كما يفعل أمراؤك.
وقد روى أنه صلى الله عليه وسلم صلى الظهر يوم النفر بالابطح، وهو المحصب.
فالله أعلم.
قال البخاري: حدثنا عبد المتعال بن طالب، حدثنا ابن وهب، أخبرني عمرو بن الحارث، أن قتادة حدثه، أن أنس بن مالك حدثه عن النبي صلى الله عليه وسلم، أنه صلى الظهر والعصر [ والمغرب ] (1) والعشاء، ورقد رقدة في المحصب ثم ركب إلى البيت فطاف به.
قلت: يعنى طواف الوداع.
وقال البخاري: حدثنا عبدالله بن عبد الوهاب، حدثنا خالد بن الحارث، قال: سئل عبدالله عن المحصب فحدثنا عبيد الله عن نافع قال: نزل بها رسول الله صلى الله عليه وسلم وعمر وابن عمر.
وعن نافع: أن ابن عمر كان يصلى بها - يعنى المحصب - الظهر والعصر، أحسبه قال: والمغرب.
قال خالد: لا أشك في العشاء، ثم يهجع هجعة ويذكر ذلك عن النبي صلى الله عليه وسلم.
وقال الامام أحمد: حدثنا نوح بن ميمون، أنبأنا عبدالله، عن نافع، عن ابن عمر، أن رسول الله صلى الله عليه وسلم وأبا بكر وعمر وعثمان نزلوا المحصب.
هكذا رأيته في مسند الامام أحمد من حديث عبدالله العمرى عن نافع.
وقد روى الترمذي هذا الحديث عن إسحاق بن منصور.
وأخرجه ابن ماجه عن محمد بن يحيى، كلاهما عن عبد الرزاق، عن عبيدالله بن عمر، عن نافع عن ابن عمر، قال: كان رسول الله صلى الله عليه وسلم وأبو بكر وعمر وعثمان ينزلون الابطح.
قال الترمذي: وفى الباب عن عائشة وأبى رافع وابن عباس، وحديث ابن عمر
__________
(1) من البخاري.
(*)

(4/406)

حسن غريب، وإنما نعرفه من حديث عبد الرزاق عن عبيدالله بن عمر به.
وقد رواه مسلم عن محمد بن مهران الرازي، عن عبد الرزاق، عن معمر، عن أيوب، عن نافع، عن ابن عمر، أن رسول الله صلى الله عليه وسلم وأبا بكر وعمر كانوا ينزلون الابطح.
ورواه مسلم أيضا من حديث صخر بن جويرية، عن نافع عن ابن عمر، أنه كان ينزل المحصب (1)، وكان يصلى الظهر يوم النفر بالحصبة.
قال نافع: قد حصب رسول الله صلى الله عليه وسلم والخلفاء بعده.
وقال الامام أحمد: حدثنا يونس، حدثنا حماد - يعنى ابن سلمة - عن أيوب وحميد، عن بكر بن عبدالله، عن ابن عمر، أن رسول الله صلى الله عليه وسلم صلى الظهر والعصر والمغرب والعشاء بالبطحاء ثم هجع هجعة، ثم دخل - يعنى مكة - فطاف بالبيت.
ورواه أحمد أيضا عن عفان، عن حماد، عن حميد، عن بكر، عن ابن عمر فذكره.
وزاد في آخره: وكان ابن عمر يفعله.
وكذلك رواه أبودواد عن أحمد بن حنبل.
وقال البخاري: حدثنا الحميدى، حدثنا الوليد، حدثنا الاوزاعي، حدثنى الزهري، عن أبى سلمة، عن أبى هريرة، قال: قال رسول الله صلى الله عليه وسلم من الغد يوم النحر بمنى: " نحن نازلون غدا بخيف بنى كنانة حيث تقاسموا على الكفر " - يعنى بذلك المحصب - الحديث.
ورواه مسلم عن زهير بن حرب عن الوليد بن مسلم، عن الاوزاعي.
فذكر مثله سواء.
وقال الامام أحمد: حدثنا عبد الرزاق، أنبأنا معمر، عن الزهري، عن على بن الحسين، عن عمرو بن عثمان، عن أسامة بن زيد، قال: قلت يا رسول الله أين تنزل غدا - في حجته - ؟ قال: وهل ترك لنا عقيل منزلا ! ثم قال: نحن نازلون غدا إن شاء الله
__________
(1) ت: كان يرى المحصب سنة.
(*)

(4/407)

بخيف بنى كنانة - يعنى المحصب - حيث قاسمت قريشا على الكفر.
وذلك أن بنى كنانة حالفت قريشا على بنى هاشم أن لا يناكحوهم ولا يبايعوهم ولا يؤوهم - يعنى حتى يسلموا - إليهم رسول الله.
ثم قال عند ذلك: " لا يرث المسلم الكافر، ولا الكافر المسلم " قال الزهري: والخيف: الوادي.
أخرجاه من حديث عبد الرزاق.
وهذان الحديثان فيهما دلالة على أنه عليه السلام قصد النزول في المحصب مراغمة لما كان تمالا عليه كفار قريش لما كتبوا الصحيفة في مصارمة بنى هاشم وبنى المطلب حتى يسلموا إليهم رسول الله صلى الله عليه وسلم.
كما قدمنا بيان ذلك في موضعه.
وكذلك نزله عام الفتح، فعلى هذا يكون نزوله سنة مرغبا فيها، وهو أحد قولى العلماء.
وقد قال البخاري: حدثنا أبو نعيم، أنبأنا سفيان، عن هشام بن عروة، عن أبيه، عن عائشة، قالت: إنما كان منزلا ينزله النبي صلى الله عليه وسلم ليكون أسمح لخروجه - يعنى الابطح -.
وأخرجه مسلم من حديث هشام به.
ورواه أبو داود عن أحمد بن حنبل، عن يحيى بن سعيد، عن هشام، عن أبيه، عن عائشة: إنما نزل رسول الله المحصب ليكون أسمح لخروجه، وليس بسنة، فمن شاء نزله ومن شاء لم ينزله.
وقال البخاري: حدثنا على بن عبدالله، حدثنا سفيان، قال: قال عمرو عن عطاء، عن ابن عباس قال: ليس التحصيب بشئ، إنما هو منزل نزله رسول الله صلى الله عليه وسلم.

(4/408)

ورواه مسلم عن أبى بكر بن أبى شيبة وغيره، عن سفيان - وهو ابن عيينة - به.
وقال أبو داود: حدثنا أحمد بن حنبل وعثمان بن أبى شيبة المعنى ومسدد، قالوا: حدثنا سفيان، حدثنا صالح بن كيسان، عن سليمان بن يسار، قال: قال أبو رافع:
لم يأمرنى، يعنى رسول الله صلى الله عليه وسلم، أن أنزله، ولكن ضربت قبته فنزله.
قال مسدد: وكان على ثقل النبي صلى الله عليه وسلم.
وقال عثمان - يعنى [ في ] (1) الابطح -.
ورواه مسلم عن قتيبة وأبى بكر وزهير بن حرب عن سفيان بن عيينة به.
والمقصود أن هؤلاء كلهم اتفقوا على نزول النبي صلى الله عليه وسلم في المحصب لما نفر من منى، ولكن اختلفوا: فمنهم من قال: لم يقصد نزوله وإنما نزله اتفاقا ليكون أسمح لخروجه.
ومنهم من أشعر كلامه بقصده عليه السلام نزوله، وهذا هو الاشبه.
وذلك أنه عليه السلام أمر الناس أن يكون آخر عهدهم بالبيت، وكانوا قبل ذلك ينصرفون من كل وجه، كما قال ابن عباس، فأمر الناس أن يكون آخر عهدهم بالبيت - يعنى طواف الوداع - فأراد عليه السلام أن يطوف هو ومن معه من المسلمين بالبيت طواف الوداع وقد نفر من منى قريب الزوال، فلم يكن يمكنه أن يجئ البيت في بقية يومه ويطوف به ويرحل إلى ظاهر مكة من جانب المدينة، لان ذلك قد يتعذر على هذا الجم الغفير، فاحتاج أن يبيت قبل مكة.
ولم يكن منزل أنسب لمبيته من المحصب الذى كانت قريش قد عاقدت بنى كنانة على بنى هاشم وبنى المطلب فيه، فلم يبرم الله لقريش أمرا بل كبتهم وردهم
__________
(1) من سنن أبى داود 1 / 314.
(*)

(4/409)

خائبين، وأظهر الله دينه ونصر نبيه وأعلى كلمته، وأتم له الدين القويم، وأوضح به الصراط المستقيم فحج بالناس وبين لهم شرائع الله وشعائره، وقد نفر بعد إكمال المناسك فنزل في الموضع الذى تقاسمت قريش فيه على الظلم والعدوان والقطيعة، فصلى به الظهر والعصر
والمغرب والعشاء وهجع هجعة.
وقد كان بعث عائشة أم المؤمنين مع أخيها عبدالرحمن ليعمرها من التنعيم، فإذا فرغت أتته، فلما قضت عمرتها ورجعت أذن في المسلمين بالرحيل إلى البيت العتيق.
كما قال أبو داود: حدثنا وهب بن بقية، حدثنا خالد، عن أفلح، عن القاسم، عن عائشة، قالت: أحرمت من التنعيم بعمرة فدخلت فقضيت عمرتي، وانتظرني رسول الله صلى الله عليه وسلم بالابطح حتى فرغت، وأمر الناس بالرحيل.
قالت: وأتى رسول الله صلى الله عليه وسلم البيت فطاف به ثم خرج.
وأخرجاه في الصحيحين من حديث أفلح بن حميد.
ثم قال أبو داود: حدثنا محمد بن بشار، حدثنا أبو بكر - يعنى الحنفي - حدثنا أفلح عن القاسم، عن عائشة، قالت: خرجت معه، تعنى رسول الله صلى الله عليه وسلم، [ في ] (1) النفر الآخر فنزل المحصب.
قال أبو داود: فذكر ابن بشار بعثها إلى التنعيم، قالت: ثم جئت سحرا، فأذن في أصحابه بالرحيل فارتحل، فمر بالبيت قبل صلاة الصبح، فطاف به حين خرج، ثم انصرف متوجها إلى المدينة.
ورواه البخاري عن محمد بن بشار به.
* *
__________
(1) من سنن أبى داود 1 / 314.
(*)

(4/410)

قلت: والظاهر أنه عليه السلام صلى الصبح يومئذ عند الكعبة بأصحابه، وقرأ في صلاته تلك بسورة " والطور وكتاب مسطور في رق منشور.
والبيت المعمور والسقف المرفوع.
والبحر المسجور " السورة بكمالها.
وذلك لما رواه البخاري حيث قال: حدثنا إسماعيل، حدثنى مالك، عن محمد بن عبدالرحمن بن نوفل، عن عروة بن الزبير، عن زينب بنت أبى سلمة، عن أم سلمة زوج النبي صلى الله عليه وسلم.
قال: شكوت إلى رسول الله أنى أشتكى، قال: طوفى من وراء الناس وأنت راكبة.
فطفت ورسول الله صلى الله عليه وسلم يصلى حينئذ إلى جنب البيت وهو يقرأ: " والطور وكتاب مسطور ".
وأخرجه بقية الجماعة إلا الترمذي من حديث مالك بإسناد نحوه.
وقد رواه البخاري من حديث هشام بن عروة، عن أبيه، عن زينب، عن أم سلمة، أن رسول الله قال وهو بمكة وأراد الخروج، ولم تكن أم سلمة طافت وأرادت الخروج فقال لها: " إذا أقيمت صلاة الصبح فطوفى على بعيرك والناس يصلون " فذكر الحديث.
فأما ما رواه الامام أحمد: حدثنا أبو معاوية، حدثنا هشام بن عروة، عن أبيه، عن زينب بنت أبى سلمة، عن أم سلمة، أن رسول الله صلى الله عليه وسلم: أمرها أن توافي معه صلاة الصبح يوم النحر بمكة.
فهو إسناد كما ترى على شرط الصحيحين، ولم يخرجه أحد من هذا الوجه بهذا اللفظ ولعل قوله: " يوم النحر " غلط من الراوى أو من الناسخ، وإنما هو يوم النفر، ويؤيده ما ذكرناه من رواية البخاري.
والله أعلم.
والمقصود أنه عليه السلام لما فرغ من صلاة الصبح طاف بالبيت سبعا ووقف في الملتزم بين الركن الذى فيه الحجر الاسود وبين باب الكعبة، فدعا الله عزوجل وألزق جسده

(4/411)

بجدار الكعبة.
قال الثوري عن المثنى بن الصباح، عن عمرو بن شعيب، عن أبيه، عن جده، قال: رأيت رسول الله صلى الله عليه وسلم يلزق وجهه وصدره بالملتزم.
المثنى ضعيف.
فصل ثم خرج عليه السلام من أسفل مكة كما قالت عائشة: إن رسول الله صلى الله عليه وسلم دخل مكة من أعلاها وخرج من أسفلها.
أخرجاه.
وقال ابن عمر: دخل رسول الله صلى الله عليه وسلم من الثنية العليا التى بالبطحاء وخرج من الثنية السفلى.
رواه البخاري ومسلم.
وفى لفظ: دخل من كداء وخرج من كدى.
وقد قال الامام أحمد: حدثنا محمد بن فضيل، حدثنا أجلح بن عبدالله، عن أبى الزبير، عن جابر، قال: خرج رسول الله صلى الله عليه وسلم من مكة عند غروب الشمس، فلم يصل حتى أتى سرف، وهى على تسعة أميال من مكة.
وهذا غريب جدا، وأجلح فيه نظر.
ولعل هذا في غير حجة الوداع، فإنه عليه السلام كما قدمنا طاف بالبيت بعد صلاة الصبح، فماذا أخره إلى وقت الغروب ؟ هذا غريب جدا.
اللهم إلا أن يكون ما ادعاه ابن حزم صحيحا من أنه عليه السلام رجع إلى المحصب من مكة بعد طوافه بالبيت طواف الوداع، ولم يذكر دليلا على ذلك إلا قول عائشة حين رجعت من اعتمارها من التنعيم فلقيته بصعدة، وهو منهبط على أهل مكة، أو منهبطة وهو مصعد.
قال ابن حزم: الذى لا شك فيه أنها كانت مصعدة من مكة وهو منهبط، لانها

(4/412)

تقدمت إلى العمرة وانتظرها حتى جاءت، ثم نهض عليه السلام إلى طواف الوداع فلقيها منصرفه إلى المحصب من مكة.
وقال البخاري: باب من نزل بذى طوى إذا رجع من مكة.
وقال محمد بن عيسى: حدثنا حماد بن زيد، عن أيوب، عن نافع، عن ابن عمر، أنه كان إذا أقبل بات بذى طوى حتى إذا أصبح دخل، وإذا نفر مر بذى طوى وبات بها حتى يصبح، وكان يذكر أن رسول الله صلى الله عليه وسلم كان يفعل ذلك.
هكذا ذكر هذا معلقا بصيغة الجزم، وقد أسنده هو ومسلم من حديث حماد بن زيد به، لكن ليس فيه ذكر المبيت بذى طوى في الرجعة.
فالله أعلم.
* * * فائدة عزيزة: فيها أن رسول الله صلى الله عليه وسلم استصحب معه من ماء زمزم شيئا.
قال الحافظ أبو عيسى الترمذي: حدثنا أبو كريب، حدثنا خلاد بن يزيد الجعفي، حدثنا زهير بن معاوية، عن هشام بن عروة، عن أبيه، عن عائشة، أنها كانت تحمل من ماء زمزم وتخبر أن رسول الله صلى الله عليه وسلم كان يحمله.
ثم قال: هذا حديث حسن غريب لا نعرفه إلا من هذا الوجه.
وقال البخاري: حدثنا محمد بن مقاتل، أخبرنا عبدالله - هو ابن المبارك - حدثنا موسى بن عقبة، عن سالم ونافع، عن عبدالله بن عمر، أن رسول الله صلى الله عليه وسلم كان إذا قفل من الغزو أو من الحج أو من العمرة، يبدأ فيكبر ثلاث مرات ثم يقول: لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شئ قدير، آيبون تائبون عابدون ساجدون لربنا حامدون، صدق الله وعده، ونصر عبده، وهزم الاحزاب وحده.
والاحاديث في هذا كثيرة ولله الحمد والمنة.

(4/413)

فصل في إيراد الحديث الدال على أنه عليه السلام خطب بمكان بين مكة والمدينة،
مرجعه من حجة الوداع قريب من الجحفة - يقال له غدير خم - فبين فيها فضل على بن أبى طالب وبراءة عرضه مما كان تكلم فيه بعض من كان معه بأرض اليمن، بسبب ما كان صدر منه إليهم من المعدلة التى ظنها بعضهم جورا وتضييقا وبخلا، والصواب كان معه في ذلك.
ولهذا لما تفرغ عليه السلام من بيان المناسك ورجع إلى المدينة بين ذلك في أثناء الطريق، فخطب خطبة عظيمة في اليوم الثامن عشر من ذى الحجة عامئذ، وكان يوم الاحد بغدير خم، تحت شجرة هناك، فبين فيها أشياء.
وذكر من فضل على وأمانته وعدله وقربه إليه ما أزاح به ما كان في نفوس كثير من الناس منه.
ونحن نورد عيون الاحاديث الواردة في ذلك ونبين ما فيها من صحيح وضعيف، بحول الله وقوته وعونه.
وقد اعتنى بأمر هذا الحديث أبو جعفر محمد بن جرير الطبري، صاحب التفسير والتاريخ، فجمع فيه مجلدين أورد فيهما طرقه وألفاظه، وساق الغث والسمين والصحيح والسقيم، على ما جرت به عادة كثير من المحدثين، يوردون ما وقع لهم في ذلك الباب من غير تمييز بين صحيحه وضعيفه.
وكذلك الحافظ الكبير أبو القاسم بن عساكر أورد أحاديث كثيرة في هذه الخطبة.
ونحن نورد عيون ما روى في ذلك، مع إعلامنا أنه لاحظ للشيعة فيه، ولا متمسك لهم ولا دليل، لما سنبينه وننبه عليه.
فنقول وبالله المستعان:

(4/414)

قال محمد بن إسحاق - في سياق حجة الوداع -: حدثنى يحيى بن عبدالله بن عبدالرحمن بن أبى عمرة، عن يزيد بن طلحة بن يزيد بن ركانة، قال: لما أقبل على من اليمن ليلقى رسول الله صلى الله عليه وسلم بمكة، تعجل إلى رسول الله واستخلف على جنده الذين معه رجلا من أصحابه، فعمد ذلك الرجل فكسا كل رجل من القوم
حلة من البز الذى كان مع على.
فلما دنا جيشه خرج ليلقاهم فإذا عليهم الحلل، قال: ويلك ما هذا ؟ قال: كسوت القوم ليتجملوا به إذا قدموا في الناس.
قال: ويلك ! انزع قبل أن تنتهى به إلى رسول الله صلى الله عليه وسلم.
قال: فانتزع الحلل من الناس فردها في البز، قال: وأظهر الجيش شكواه لما صنع بهم.
قال ابن إسحاق: فحدثني عبدالله بن عبدالرحمن بن معمر بن حزم، عن سليمان ابن محمد بن كعب بن عجرة، عن عمته زينب بنت كعب - وكانت عند أبى سعيد الخدرى - عن أبى سعيد، قال: اشتكى الناس عليا، فقام رسول الله صلى الله عليه وسلم فينا خطيبا، فسمعته يقول: " أيها الناس لا تشكوا عليا، فوالله إنه لاخشن في ذات الله أو في سبيل الله [ من أن يشكى (1) ].
ورواه الامام أحمد من حديث محمد بن إسحاق به وقال: إنه لاخشن في ذات الله أو في سبيل الله.
وقال الامام أحمد: حدثنا الفضل بن دكين، حدثنا ابن أبى غنية، (2) عن الحكم عن سعيد بن جبير، عن ابن عباس، عن بريدة قال: غزوت مع على اليمن فرأيت منه جفوة، فلما قدمت على رسول الله صلى الله عليه وسلم ذكرت عليا فتنقصته فرأيت وجه
__________
(1) من ابن هشام 2 / 603.
(2) الاصل: عينة.
(*)

(4/415)

رسول الله يتغير، فقال: " يا بريدة ألست أولى بالمؤمنين من أنفسهم ؟ قلت: بلى يا رسول الله.
قال: " من كنت مولاه فعلى مولاه ".
وكذا رواه النسائي عن أبى داود الحرانى، عن أبى نعيم الفضل بن دكين، عن عبدالملك بن أبى غنية بإسناده نحوه.
وهذا إسناد جيد قوى رجاله كلهم ثقات.
وقد روى النسائي في سننه، عن محمد بن المثنى، عن يحيى بن حماد، عن أبى معاوية، عن الاعمش، عن حبيب بن أبى ثابت، عن أبى الطفيل، عن زيد بن أرقم، قال: لما رجع رسول الله من حجة الوداع ونزل غدير خم أمر بدوحات فقممن (1) ثم قال: " كأنى قد دعيت فأجبت، إنى قد تركت فيكم الثقلين: كتاب الله وعترتي أهل بيتى، فانظروا كيف تخلفوني فيهما، فإنهما لن يفترقا حتى يردا على الحوض " ثم قال: " الله مولاى وأنا ولى كل مؤمن " ثم ثم أخذ بيد على فقال: " من كنت مولاه فهذا وليه، اللهم وال من والاه وعاد من عاداه ".
فقلت لزيد: سمعته من رسول الله صلى الله عليه وسلم ؟ فقال: ما كان في الدوحات أحد إلا رآه بعينيه وسمعه بأذنيه.
تفرد به النسائي من هذا الوجه.
قال شيخنا أبو عبد الله الذهبي: وهذا حديث صحيح.
* * * وقال ابن ماجه: حدثنا على بن محمد، أخبرنا أبو الحسين، أنبأنا حماد بن سلمة، عن على بن زيد بن جدعان، عن عدى بن ثابت، عن البراء بن عازب، قال: أقبلنا مع رسول الله صلى الله عليه وسلم في حجة الوداع التى حج، فنزل في الطريق، فأمر الصلاة جامعة.
__________
قممن: كنسن.
(*)

(4/416)

فأخذ بيد على فقال: " ألست بأولى بالمؤمنين من أنفسهم ؟ قالوا: بلى.
قال: ألست بأولى بكل مؤمن من نفسه ؟ قالوا: بلى.
قال: فهذا ولى من أنا مولاه، اللهم وال من والاه وعاد من عاداه ".
وكذا رواه عبد الرزاق، عن معمر، عن على بن زيد بن جدعان، عن عدى عن البراء.
وقال الحافظ أبو يعلى الموصلي والحسن بن سفيان: حدثنا هدبة، حدثنا حماد بن سلمة، عن على بن زيد وأبى هارون، عن عدى بن ثابت، عن البراء، قال: كنا مع رسول الله صلى الله عليه وسلم في حجة الوداع، فلما أتينا على غدير خم كسح (1) لرسول الله صلى الله عليه وسلم تحت شجرتين، ونودى في الناس الصلاة جامعة، ودعا رسول الله صلى الله عليه وسلم عليا وأخذ بيده فأقامه عن يمينه فقال: " ألست أولى بكل امرئ من نفسه ؟ قالوا: بلى.
قال: فإن هذا مولى من أنا مولاه، اللهم وال من والاه وعاد من عاداه ".
فلقيه عمر بن الخطاب فقال: هنيئا لك ! أصبحت وأمسيت مولى كل مؤمن ومؤمنة ! ورواه ابن جرير، عن أبى زرعة، عن موسى بن إسماعيل، عن حماد بن سلمة، عن على بن زيد، وأبى هارون العبدى - وكلاهما ضعيف - عن عدى بن ثابت، عن البراء بن عازب به.
وروى ابن جرير هذا الحديث من حديث موسى بن عثمان الحضرمي - وهو ضعيف جدا - عن أبى إسحاق السبيعى، عن البراء وزيد بن أرقم.
فالله أعلم.
__________
(1) كسح: كنس (*)

(4/417)

وقال الامام أحمد: حدثنا ابن نمير، حدثنا عبدالملك، عن أبى عبدالرحيم الكندى، عن زاذان أبى عمر، قال سمعت عليا بالرحبة وهو ينشد الناس من شهد رسول الله صلى الله عليه وسلم يوم غدير خم وهو يقول ما قال ؟ قال: فقام اثنا عشر رجلا فشهدوا أنهم سمعوا من رسول الله صلى الله عليه وسلم وهو يقول: " من كنت مولاه فعلى مولاه ".
تفرد به أحمد، وأبو عبد الرحيم هذا لا يعرف.
وقال عبدالله بن الامام أحمد في مسند أبيه: حديث على بن حكيم الازدي، أخبرنا شريك، عن أبى إسحاق، عن سعيد بن وهب، وعن زيد بن يثيع قال: نشد على الناس في الرحبة من سمع رسول الله صلى الله عليه وسلم يقول يوم غدير خم إلا قام.
قال: فقام من قبل سعيد ستة ومن قبل زيد ستة، فشهدوا أنهم سمعوا رسول الله صلى الله عليه وسلم يقول لعلى يوم غدير خم: " أليس الله أولى بالمؤمنين من أنفسهم ؟ قالوا: بلى.
قال: اللهم من كنت مولاه فعلى مولاه، اللهم وال من والاه وعاد من عاداه ".
قال عبدالله: وحدثني على بن حكيم، أخبرنا شريك، عن أبى إسحاق، عن عمرو ذى أمر، مثل حديث أبى إسحاق يعنى عن سعيد وزيد.
وزاد فيه: " وانصر من نصره واخذل من خذله ".
قال عبدالله: وحدثنا على، حدثنا شريك، عن الاعمش، عن حبيب بن أبى ثابت، عن أبى الطفيل، عن زيد بن أرقم، عن النبي صلى الله عليه وسلم مثله.
وقال النسائي في كتاب " خصائص على ": حدثنا الحسين بن حرب، حدثنا

(4/418)

الفضل بن موسى، عن الاعمش، عن أبى إسحاق، عن سعيد بن وهب، قال: قال على في الرحبة: أنشد بالله رجلا سمع رسول الله صلى الله عليه وسلم يوم غدير خم يقول: " إن الله ولى المؤمنين، ومن كنت وليه فهذا وليه، اللهم وال من والاه، وعاد من عاداه، وانصر من نصره ".
وكذلك رواه شعبة عن أبى إسحاق وهذا إسناد جيد.
ورواه النسائي أيضا من حديث إسرائيل، عن أبى إسحاق، عن عمرو ذى أمر، قال نشد على الناس بالرحبة، فقام أناس فشهدوا أنهم سمعوا رسول الله يقول يوم
غدير خم: " من كنت مولاه فإن عليا مولاه، اللهم وال من والاه، وعاد من عاداه، وأحب من أحبه، وأبغض من أبغضه وانصر من نصره ".
ورواه ابن جرير، عن أحمد بن منصور، عن عبد الرزاق، عن إسرائيل، عن أبى إسحاق، عن زيد بن وهب وعبد خير، عن على.
وقد رواه ابن جرير عن أحمد بن منصور، عن عبيدالله بن موسى وهو شيعي ثقة، عن مطر بن خليفة، عن أبى إسحاق، عن زيد بن وهب وزيد بن يثيع وعمرو ذى أمر، أن عليا نشد الناس بالكوفة.
وذكر الحديث.
وقال عبدالله بن أحمد: حدثنى عبدالله بن عمر القواريرى، حدثنا يونس بن أرقم، حدثنا يزيد بن أبى زياد، عن عبدالرحمن بن أبى ليلى، شهدت عليا في الرحبة ينشد الناس فقال: أنشد الله من سمع رسول الله صلى الله عليه وسلم يوم غدير خم يقول: " من كنت مولاه فعلى مولاه " لما قام فشهد.
قال عبدالرحمن: فقام اثنا عشر رجلا بدريا كأنى أنظر إلى أحدهم، فقالوا: نشهد أنا سمعنا رسول الله يقول يوم غدير خم: " ألست أولى بالمؤمنين من أنفسهم وأزواجي

(4/419)

أمهاتهم ؟ " فقلنا: بلى يارسول الله.
قال: " من كنت مولاه فعلى مولاه، اللهم وال من والاه، وعاد من عاداه " إسناد ضعيف غريب.
وقال عبدالله بن أحمد: حدثنا أحمد بن نمير الوكيعى، حدثنا زيد بن الحباب، حدثنا الوليد بن عقبة بن ضرار القيسي، أنبأنا سماك، عن عبيد بن الوليد القيسي، قال: دخلت على عبدالرحمن بن أبى ليلى فحدثني أنه شهد عليا في الرحبة قال: أنشد الله رجلا سمع رسول الله صلى الله عليه وسلم وشهده يوم غدير خم إلا قام، ولا يقوم إلا من قد رآه.
فقام اثنا عشر رجلا فقالوا: قد رأيناه وسمعناه حيث أخذ بيده يقول: " اللهم
وال من والاه، وعاد من عاداه، وانصر من نصره، واخذل من خذله " فقام إلا ثلاثة لم يقوموا فدعا عليهم فأصابتهم دعوته.
وروى أيضا عن عبدالاعلى بن عامر الثعلبي وغيره، عن عبدالرحمن بن أبى ليلى به.
وقال ابن جرير: حدثنا أحمد بن منصور، حدثنا أبو عامر العقدى، وروى ابن أبى عاصم، عن سليمان الغلابى، عن أبى عامر العقدى، حدثنا كثير بن زيد، حدثنى محمد بن عمر بن على، عن أبيه، عن على، أن رسول الله حضر الشجرة بخم.
فذكر الحديث وفيه: من كنت مولاه فإن عليا مولاه.
وقد رواه بعضهم عن أبى عامر، عن كثير، عن محمد بن عمر بن على، عن على منقطعا.
وقال إسماعيل بن عمرو البجلى، وهو ضعيف، عن مسعر عن طلحة، بن مصرف عن عميرة بن سعد: أنه شهد عليا على المنبر يناشد أصحاب رسول الله من سمع رسول الله يوم غدير خم.
فقام اثنا عشر رجلا منهم أبو هريرة وأبو سعيد وأنس بن مالك،

(4/420)

فشهدوا أنهم سمعوا رسول الله يقول: " من كنت مولاه فعلى مولاه، اللهم وال من والاه، وعاد من عاداه ".
وقد رواه عبيدالله بن موسى عن هانئ بن أيوب، وهو ثقة، عن طلحة ابن مصرف به.
وقال عبدالله بن أحمد: حدثنى حجاج بن الشاعر، حدثنا شبابة، حدثنا نعيم بن حكيم، حدثنى أبو مريم ورجل من جلساء على عن على، أن رسول الله صلى الله عليه وسلم قال يوم غدير خم: " من كنت مولاه فعلى مولاه ".
قال: فزاد الناس بعد: " وال من والاه، وعاد من عاداه ".
روى أبو داود بهذا السند حديث المخدج.
وقال الامام أحمد: حدثنا حسين بن محمد وأبو نعيم المعنى، قالا: حدثنا قطن، عن أبى الطفيل، قال: جمع على الناس في الرحبة - يعنى رحبة مسجد الكوفة - فقال: أنشد الله كل من سمع رسول الله صلى الله عليه وسلم يقول يوم غدير خم ما سمع لما قام.
فقام ناس كثير فشهدوا حين أخذ بيده فقال للناس: " أتعلمون أنى أولى بالمؤمنين من أنفسهم ؟ قالوا: نعم يا رسول الله.
قال: من كنت مولاه فعلى مولاه، اللهم وال من والاه، وعاد من عاداه ".
قال: فخرجت كأن في نفسي شيئا، فلقيت زيد بن أرقم.
فقلت له: إنى سمعت عليا يقول: كذا وكذا.
قال: فما تنكر ؟ سمعت رسول الله صلى الله عليه وسلم يقول ذلك له.
هكذا ذكره الامام أحمد في مسند زيد بن أرقم رضى الله عنه.
ورواه النسائي من حديث الاعمش، عن حبيب بن أبى ثابت، عن أبى الطفيل، عن زيد بن أرقم به.
وقد تقدم.
وأخرجه الترمذي عن بندار، عن غندر، عن شعبة، عن سلمة بن كهيل، سمعت

(4/421)

أبا الطفيل يحدث عن أبى سريحة - أو زيد بن أرقم شك شعبة - أن رسول الله صلى الله عليه وسلم قال: من كنت مولاه فعلى مولاه.
ورواه ابن جرير عن أحمد بن حازم، عن أبى نعيم، عن كامل أبى العلاء، عن حبيب بن أبى ثابت، عن يحيى بن جعدة، عن زيد بن أرقم.
وقال الامام أحمد: حدثنا عفان، حدثنا أبو عوانة، عن المغيرة، عن أبى عبيد، عن ميمون أبى عبدالله، قال: قال زيد بن أرقم وأنا أسمع: نزلنا مع رسول الله منزلا يقال له وادى خم، فأمر بالصلاة فصلاها بهجير.
قال: فخطبنا وأظل رسول الله بثوب على شجرة ستره من الشمس.
فقال: " ألستم
تعلمون - أو ألستم تشهدون - أنى أولى بكل مؤمن من نفسه، قالوا: بلى.
قال: فمن كنت مولاه فإن عليا مولاه، اللهم وال من والاه وعاد من عاداه ".
ثم رواه أحمد عن غندر عن شعبة، عن ميمون أبى عبدالله، عن زيد بن أرقم إلى قوله: من كنت مولاه فعلى مولاه قال ميمون: حدثنى بعض القوم عن زيد أن رسول الله صلى الله عليه وسلم قال: " اللهم وال من والاه، وعاد من عاداه ".
وهذا إسناد جيد رجاله ثقات على شرط السنن، وقد صحح الترمذي بهذا السند حديثا في الريث.
* * * وقال الامام أحمد: حدثنا يحيى بن آدم، حدثنا حنش بن الحارث بن لقيط الاشجعى، عن رباح بن الحارث قال: جاء رهط إلى على بالرحبة فقالوا: السلام عليك يا مولانا.
قال: كيف أكون مولاكم وأنتم قوم عرب.
قالوا: سمعنا رسول الله صلى الله عليه وسلم يوم غدير خم يقول: من كنت مولاه فهذا مولاه.
قال رباح: فلما مضوا تبعتهم فسألت: من هؤلاء ؟ قالوا: نفر من الانصار منهم أبو أيوب الانصاري.

(4/422)

وقال الامام أحمد: حدثنا حنش، عن رباح بن الحارث، قال: رأيت قوما من الانصار قدموا على على في الرحبة فقال: من القوم ؟ فقالوا: مواليك يا أمير المؤمنين فذكر معناه.
هذا لفظه وهو من أفراده.
وقال ابن جرير: حدثنا أحمد بن عثمان أبو الجوزاء، حدثنا محمد بن خالد بن عثمة، حدثنا موسى بن يعقوب الزمعى، وهو صدوق، حدثنى مهاجر بن مسمار، عن عائشة بنت سعد، سمعت أباها يقول: سمعت رسول الله صلى الله عليه وسلم يقوم يوم الجحفة وأخذ بيد على فخطب ثم قال: أيها الناس إنى وليكم.
قالوا: صدقت.
فرفع يد على فقال:
هذا وليى والمؤدى عنى، وإن الله موالى من والاه، ومعادي من عاداه.
قال شيخنا الذهبي: وهذا حديث حسن غريب.
ثم رواه ابن جرير من حديث يعقوب بن جعفر بن أبى كبير، عن مهاجر بن مسمار فذكر الحديث وأنه عليه السلام وقف حتى لحقه من بعده وأمر برد من كان تقدم، فخطبهم الحديث.
وقال أبو جعفر بن جرير الطبري في الجزء الاول من كتاب " غدير خم ".
قال شيخنا أبو عبد الله الذهبي: وجدته في نسخة مكتوبة عن ابن جرير -: حدثنا محمود بن عوف الطائى، حدثنا عبيدالله بن موسى، أنبأنا إسماعيل بن كشيط، عن جميل بن عمارة، عن سالم بن عبدالله بن عمر - قال ابن جرير: أحسبه قال: عن عمر وليس في كتابي - سمعت رسول الله صلى الله عليه وسلم وهو آخذ بيد على [ يقول ] " من كنت مولاه فهذا مولاه، اللهم وال من والاه، وعاد من عاداه ".
وهذا حديث غريب.
بل منكر وإسناده ضعيف قال البخاري في جميل بن عمارة هذا فيه نظر.

(4/423)

وقال المطلب بن زياد، عن عبدالله بن محمد بن عقيل، سمع جابر بن عبدالله يقول: كنا بالجحفة بغدير خم فخرج علينا رسول الله صلى الله عليه وسلم من خباء أو فسطاط، فأخذ بيد على فقال: " من كنت مولاه فعلى مولاه ".
قال شيخنا الذهبي: هذا حديث حسن.
وقد رواه ابن لهيعة عن بكر بن سوادة وغيره، عن أبى سلمة بن عبدالرحمن، عن جابر بنحوه.
* * * وقال الامام أحمد: حدثنا يحيى بن آدم وابن أبى بكير، قالا: حدثنا إسرائيل، عن أبى إسحاق، عن حبشي بن جنادة.
قال يحيى بن آدم: وكان قد شهد حجة
الوداع.
قال: قال رسول الله صلى الله عليه وسلم على منى وأنا منه، ولا يؤدى عنى إلا أنا أو على.
وقال ابن أبى بكير: لا يقضى عنى دينى إلا أنا أو على.
وكذا رواه أحمد أيضا عن أبى أحمد الزبيري، عن إسرائيل.
قال الامام أحمد: وحدثناه الزبيري، حدثنا شريك، عن أبى إسحاق، عن حبشي ابن جنادة مثله.
قال: فقلت لابي إسحاق: أين سمعت منه ؟ قال: وقف علينا على فرس في مجلسنا في جبانة السبيع.
وكذا رواه أحمد، عن أسود بن عامر، ويحيى بن آدم، عن شريك ورواه الترمذي عن إسماعيل بن موسى، عن شريك، وابن ماجه عن أبى بكر بن أبى شيبة وسويد بن سعيد وإسماعيل بن موسى، ثلاثتهم عن شريك به ورواه النسائي عن أحمد بن سليمان، عن يحيى بن آدم، عن إسرائيل به.
وقال الترمذي: حسن صحيح غريب.
ورواه سليمان بن قرم - وهو متروك - عن أبى إسحاق، عن حبشي بن جنادة، سمع رسول الله صلى الله عليه وسلم يقول يوم غدير خم: " من كنت مولاه فعلى مولاه،

(4/424)

اللهم وال من والاه وعاد من عاداه ".
وذكر الحديث.
وقال الحافظ أبو يعلى الموصلي: حدثنا أبو بكر بن أبى شيبة، أنبأنا شريك، عن أبى يزيد الازدي، عن أبيه، قال: دخل أبو هريرة المسجد فاجتمع الناس إليه فقام إليه شاب فقال: أنشدك بالله أسمعت رسول الله يقول: " من كنت مولاه فعلى مولاه اللهم وال من والاه وعاد من عاداه " قال: نعم.
ورواه ابن جرير عن أبى كريب، عن شاذان، عن شريك به.
تابعه إدريس الازدي، عن أخيه أبى يزيد، واسمه داود بن يزيد به.
ورواه ابن جرير أيضا من حديث إدريس وداود عن أبيهما عن أبى هريرة فذكره
* * * فأما الحديث الذى رواه ضمرة عن ابن شوذب، عن مطر الوراق، عن شهر بن حوشب، عن أبى هريرة، قال لما أخذ رسول الله صلى الله عليه وسلم بيد على قال: " من كنت مولاه فعلى مولاه " فأنزل الله عزوجل: " اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ".
قال أبو هريرة: وهو يوم غدير خم، من صام يوم ثمان عشرة من ذى الحجة كتب له صيام ستين شهرا.
فانه حديث منكر جدا، بل كذب، لمخالفته لما ثبت في الصحيحين عن أمير المؤمنين عمر بن الخطاب أن هذه الآية نزلت في يوم الجمعة يوم عرفة، ورسول الله صلى الله عليه وسلم واقف بها.
كما قدمنا.
وكذا قوله: " إن صيام يوم الثامن عشر من ذى الحجة وهو يوم غدير خم يعدل صيام ستين شهرا " لا يصح، لانه قد ثبت ما معناه في الصحيح أن صيام شهر رمضان بعشرة أشهر، فكيف يكون صيام يوم واحد يعدل ستين شهرا ؟ ! هذا باطل.

(4/425)

وقد قال شيخنا الحافظ أبو عبد الله الذهبي بعد إيراده هذا الحديث: هذا حديث منكر جدا.
ورواه حبشون الخلال وأحمد بن عبدالله بن أحمد النيرى، وهما صدوقان عن على ابن سعيد الرملي، عن ضمرة.
قال: ويروى هذا الحديث من حديث عمر بن الخطاب ومالك بن الحويرث وأنس بن مالك وأبى سعيد وغيرهم بأسانيد واهية.
قال: وصدر الحديث متواتر أتيقن أن رسول الله صلى الله عليه وسلم قاله، وأما: " اللهم وال من والاه " فزيادة قوية الاسناد.
وأما هذا الصوم فليس بصحيح، ولا والله ما نزلت هذه الآية إلا يوم عرفة قبل غدير خم بأيام.
والله تعالى أعلم.
وقال الطبراني: حدثنا على بن إسحاق الوزير الاصبهاني، حدثنا على بن محمد المقدمى
حدثنا محمد بن عمر بن على المقدمى، حدثنا على بن محمد بن يوسف بن شبان بن مالك بن مسمع، حدثنا سهل بن حنيف بن سهل بن مالك أخى كعب بن مالك، عن أبيه عن جده، قال: لما قدم رسول الله صلى الله عليه وسلم المدينة من حجة الوداع صعد المنبر فحمد الله وأثنى عليه، ثم قال: أيها الناس إن أبا بكر لم يسؤنى قط، فاعرفوا ذلك له.
أيها الناس إنى عن أبى بكر وعمر وعثمان وعلى وطلحة والزبير وعبد الرحمن بن عوف والمهاجرين الاولين راض، فاعرفوا ذلك لهم.
أيها الناس احفظوني في أصحابي وأصهاري وأحبابي، لا يطلبكم الله بمظلمة أحد منهم أيها الناس ارفعوا ألسنتكم عن المسلمين، وإذا مات أحد منهم فقولوا فيه خيرا.

(4/426)

سنة إحدى عشرة من الهجرة استهلت هذه السنة وقد استقر الركاب الشريف النبوى بالمدينة النبوية المطهرة، مرجعه من حجة الوداع.
وقد وقعت في هذه السنة أمور عظام، من أعظمها خطبا وفاة رسول الله صلى الله عليه وسلم، ولكنه عليه السلام نقله الله عزوجل من هذه الدار الفانية إلى النعيم الابدي في محلة عالية رفيعة ودرجة في الجنة لا أعلى منها ولا أسنى كما قال تعالى: " وللآخرة خير لك من الاولى، ولسوف يعطيك ربك فترضى ".
وذلك بعد ما أكمل أداء الرسالة التى أمره الله تعالى بإبلاغها، ونصح أمته ودلهم على خير ما يعلمه لهم، وحذرهم ونهاهم عما فيه مضرة عليهم في دنياهم وأخراهم، وقد قدمنا ما رواه صاحبا الصحيح من حديث عمر بن الخطاب أنه قال: نزل قوله تعالى: " اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الاسلام دينا " يوم الجمعة ورسول الله صلى الله عليه وسلم واقف بعرفة.
وروينا من طريق جيد: أن عمر بن الخطاب حين نزلت هذه الآية بكى، فقيل:
ما يبكيك ؟ فقال: إنه ليس بعد الكمال إلا النقصان.
وكأنه استشعر وفاة النبي صلى الله عليه وسلم.
وقد أشار عليه السلام إلى ذلك فيما رواه مسلم من حديث ابن جريج، عن أبى الزبير عن جابر، أن رسول الله صلى الله عليه وسلم وقف عند جمرة العقبة وقال لنا: " خذوا عنى مناسككم، فلعلي لا أحج بعد عامى هذا ".
وقدمنا ما رواه الحافظان أبو بكر البزار والبيهقي من حديث موسى بن عبيدة

(4/427)

الربذى، عن صدقة بن يسار، عن ابن عمر، قال: نزلت هذه السورة: " إذا جاء نصر الله والفتح " في أوسط أيام التشريق، فعرف رسول الله صلى الله عليه وسلم أنه الوداع، فأمر براحلته القصواء فرحلت.
ثم ذكر خطبته في ذلك اليوم كما تقدم.
وهكذا قال عبدالله بن عباس رضى الله عنهما لعمر بن الخطاب حين سأله عن تفسير هذه السورة بمحضر كثير من الصحابة، ليريهم فضل ابن عباس وتقدمه وعلمه، حين لامه بعضهم على تقديمه وإجلاسه له مع مشايخ بدر، فقال: إنه من حيث تعلمون.
ثم سألهم وابن عباس حاضر عن تفسير هذه السوره: " إذا جاء نصر الله والفتح ورأيت الناس يدخلون في دين الله أفواجا.
فسبح بحمد ربك واستغفره إنه كان توابا " فقالوا: أمرنا إذا فتح لنا أن نذكر الله ونحمده ونستغفره.
فقال: ما تقول يابن عباس ؟ فقال هو أجل رسول الله صلى الله عليه وسلم نعى إليه.
فقال عمر: لا أعلم منها إلا ما تعلم.
وقد ذكرنا في تفسير هذه السورة ما يدل على قول ابن عباس من وجوه، وإن كان لا ينافى ما فسر به الصحابة رضى الله عنهم.
وكذلك ما رواه الامام أحمد، حدثنا وكيع، عن ابن أبى ذئب، عن صالح مولى التوأمة، عن أبى هريرة، أن رسول الله صلى الله عليه وسلم لما حج بنسائه قال: " إنما
هي هذه الحجة ثم الزمن ظهور الحصر ".
تفرد به أحمد من هذا الوجه.
وقد رواه أبو داود في سننه من وجه آخر جيد.
* * * والمقصود أن النفوس استشعرت بوفاته عليه السلام في هذه السنة.
ونحن نذكر ذلك ونورد ما روى فيما يتعلق به من الاحاديث والآثار.
وبالله المستعان.

(4/428)

ولنقدم على ذلك ما ذكره الائمة محمد بن إسحاق بن يسار وأبو جعفر بن جرير وأبو بكر البيهقى في هذا الموضع قبل الوفاة، من تعداد حججه وغزواته وسراياه وكتبه ورسله إلى الملوك.
فلنذكر ذلك ملخصا مختصرا.
ثم نتبعه بالوفاة.
ففى الصحيحين من حديث أبى إسحاق السبيعى عن زيد بن أرقم، أن رسول الله صلى الله عليه وسلم غزا تسع عشرة غزوة، وحج بعد ما هاجر حجة الوداع ولم يحج بعدها.
قال أبو إسحاق: وواحدة بمكة.
كذا قال أبو إسحاق السبيعى.
وقد قال زيد بن الحباب، عن سفيان الثوري، عن جعفر بن محمد، عن أبيه عن جابر، أن رسول الله صلى الله عليه وسلم حج ثلاث حجات: حجتين قبل أن يهاجر، وواحدة بعد ما هاجر معها عمرة، وساق ستا وثلاثين (1) بدنة وجاء على بتمامها من اليمن.
وقد قدمنا عن غير واحد من الصحابة منهم أنس بن مالك في الصحيحين أنه عليه السلام: اعتمر أربع عمر: عمرة الحديبية، وعمرة القضاء، وعمرة الجعرانة، والعمرة التى مع حجة الوداع.
وأما الغزوات فروى البخاري عن أبى عاصم النبيل، عن يزيد بن أبى عبيد، عن
سلمة بن الاكوع.
قال: غزوت مع رسول الله صلى الله عليه وسلم سبع غزوات ومع زيد ابن حارثة تسع غزوات يؤمره علينا رسول الله صلى الله عليه وسلم.
وفى الصحيحين عن قتيبة، عن حاتم بن إسماعيل، عن زيد، عن سلمة، قال: غزوت مع رسول الله صلى الله عليه وسلم سبع غزوات، وفيما يبعث من البعوث تسع غزوات، مرة علينا أبو بكر ومرة علينا أسامة بن زيد.
__________
(1) الذى سبق أن ما ساقه الرسول معه من الهدى ست وستون (*).

(4/429)

وفى صحيح البخاري من حديث إسرائيل، عن أبى إسحاق، عن البراء، قال: غزا رسول الله خمس عشرة غزوة.
وفى الصحيحين من حديث شعبة، عن أبى إسحاق، عن البراء: أن رسول الله صلى الله عليه وسلم غزا تسع عشرة غزوة وشهد معه منها سبع عشرة أولها العشير أو العسير.
وروى مسلم عن أحمد بن حنبل، عن معتمر، عن كهمس بن الحسن، عن ابن بريدة، عن أبيه، أنه غزا مع رسول الله صلى الله عليه وسلم ست عشرة غزوة.
وفى رواية لمسلم من طريق الحسين بن واقد، عن عبدالله بن بريدة، عن أبيه.
أنه غزا مع رسول الله صلى الله عليه وسلم تسع عشرة غزوة قاتل منها في ثمان.
وفى رواية عنه بهذا الاسناد: وبعث أربعا وعشرين سرية، قاتل يوم بدر وأحد والاحزاب والمريسيع وخيبر ومكة وحنين.
وفى صحيح مسلم من حديث أبى الزبير، عن جابر، أن رسول الله صلى الله عليه وسلم غزا إحدى وعشرين غزوة، غزوت معه منها تسع عشرة غزوة ولم أشهد بدرا ولا أحدا منعنى أبى، فلما قتل أبى يوم أحد لم أتخلف عن غزاة غزاها.
وقال عبد الرزاق: أنبأنا معمر عن الزهري، قال: سمعت سعيد بن المسيب يقول: غزا رسول الله ثمانى عشرة غزوة.
قال: وسمعته مرة يقول: أربعا وعشرين غزوة، فلا
أدرى أكان ذلك وهما أو شيئا سمعته بعد ذلك.
وقال قتادة: غزا رسول الله تسع عشرة قاتل في ثمان منها، وبعث من البعوث أربعا وعشرين.
فجميع غزواته وسراياه ثلاث وأربعون.
وقد ذكر عروة بن الزبير والزهرى وموسى بن عقبة ومحمد إسحاق بن يسار وغير واحد من أئمة هذا الشأن، أنه عليه السلام قاتل يوم بدر في رمضان من سنة اثنتين، ثم في أحد في شوال سنة ثلاث، ثم الخندق وبنى قريظة في شوال أيضا من سنة أربع وقيل:

(4/430)

خمس، ثم في بنى المصطلق بالمريسيع في شعبان سنة خمس، ثم في خيبر في صفر سنة سبع ومنهم من يقول سنة ست.
والتحقيق أنه في أول سنة سبع وآخر سنة ست، ثم قاتل أهل مكة في رمضان سنة ثمان، وقاتل هوازن، وحاصر أهل الطائف في شوال وبعض ذى الحجة سنة ثمان كما تقدم تفصيله.
وحج في سنة ثمان بالناس عتاب بن أسيد نائب مكة، ثم في سنة تسع أبو بكر الصديق، ثم حج رسول الله صلى الله عليه وسلم بالمسلمين سنة عشر.
* * * وقال محمد بن إسحاق: وكان جميع ما غزا رسول الله صلى الله عليه وسلم بنفسه الكريمة سبعا وعشرين غزوة: غزوة ودان وهى غزوة الابواء، ثم غزوة بواط من ناحية رضوى، ثم غزوة العشيرة من بطن ينبع، ثم غزوة بدر الاولى يطلب كرز بن جابر، ثم غزوة بدر العظمى التى قتل الله فيها صناديد قريش، ثم غزوة بنى سليم حتى بلغ الكدر، ثم غزوة السويق يطلب أبا سفيان بن حرب، ثم غزوة غطفان وهى غزوة ذى أمر ثم غزوة بحران معدن بالحجاز، ثم غزوة أحد، ثم حمراء الاسد، ثم غزوة بنى النضير، ثم غزوة ذات الرقاع من نخل، ثم غزوة بدر الآخرة، ثم غزوة دومة الجندل، ثم غزوة الخندق، ثم غزوة بنى قريظة، ثم غزوة بنى لحيان من هذيل، ثم غزوة ذى قرد، ثم غزوة بنى المصطلق من خزاعة، ثم غزوة الحديبية لا يريد قتالا فصده المشركون، ثم
غزوة خيبر، ثم عمرة القضاء، ثم غزوة الفتح، ثم غزوة حنين، ثم غزوة الطائف، ثم غزوة تبوك.
قال ابن إسحاق: قاتل منها في تسع غزوات: غزوة بدر وأحد والخندق وقريظة والمصطلق وخيبر والفتح وحنين والطائف.
قلت: وقد تقدم ذلك كله مبسوطا في أماكنه بشواهده وأدلته.
ولله الحمد.
* * *

(4/431)

قال ابن إسحاق وكانت بعوثه عليه السلام وسراياه ثمانيا وثلاثين من بين بعث وسرية.
ثم شرع رحمه الله في ذكر تفصيل ذلك.
وقد قدمنا ذلك كله أو أكثره مفصلا في مواضعه ولله الحمد والمنة.
ولنذكر ملخص ما ذكره ابن إسحاق: بعث عبيدة بن الحارث إلى أسفل ثنية ذى المروة (1) ثم بعث حمزة بن عبدالمطلب إلى الساحل من ناحية العيص، ومن الناس من يقدم هذا على بعث عبيدة كما تقدم فالله أعلم.
بعث سعد بن أبى وقاص إلى الخرار، بعث عبدالله بن جحش إلى نخلة، بعث زيد ابن حارثة إلى القردة، بعث محمد بن مسلمة إلى كعب بن الاشرف، بعث مرثد بن أبى مرثد إلى الرجيع، بعث المنذر بن عمرو إلى بئر معونة، بعث أبى عبيدة إلى ذى القصة، بعث عمر بن الخطاب إلى تربة في أرض بنى عامر، بعث على إلى اليمن.
بعث غالب بن عبدالله الكلبى إلى الكديد فأصاب بنى الملوح، وأغار عليهم في الليل فقتل طائفة منهم فاستاق نعمهم فجاء نفرهم في طلب النعم، فلما اقتربوا حال بينهم واد من السيل، وأسروا في مسيرهم هذا الحارث بن مالك بن البرصاء.
وقد حرر ابن إسحاق هذا هاهنا وقد تقدم بيانه.
بعث على بن أبى طالب إلى أرض فدك، بعث أبى العوجاء السلمى إلى بنى سليم
أصيب هو وأصحابه، بعث عكاشة إلى الغمرة، بعث أبى سلمة بن عبد الاسد إلى قطن وهو ماء بنجد لبنى أسد، بعث محمد بن مسلمة إلى القرطاء من هوازن، بعث بشير بن سعد إلى بنى مرة بفدك، وبعثه أيضا إلى ناحية حنين، بعث زيد بن حارثة إلى الجموم من أرض بنى سليم.
بعث زيد بن حارثة إلى جذام من أرض بنى خشين.
قال ابن هشام: وهى من
__________
(1) الاصل: ثنية المرة.
وما أثبته عن ابن هشام 2 / 609.
(*)

(4/432)

أرض حسمى.
وكان سببها فيما ذكره ابن إسحاق وغيره: أن دحية بن خليفة لما رجع من عند قيصر وقد أبلغه كتاب رسول الله صلى الله عليه وسلم يدعوه إلى الله فأعطاه من عنده تحفا وهدايا، فلما بلغ واديا في أرض بنى جذام يقال له شنار أغار عليه الهنيد بن عوص وابنه عوص بن الهنيد الضليعيان، والضليع بطن من جذام، فأخذا ما معه فنفر حى منهم قد أسلموا فاستنقذوا ما كان أخذ لدحية فردوه عليه.
فلا رجع دحية إلى رسول الله صلى الله عليه وسلم أخبره الخبر واستسقاه دم الهنيد وابنه عوص، فبعث حينئذ زيد بن حارثة في جيش إليهم فساروا إليهم من ناحية الاولاج فأغار بالماقص من ناحية الحرة، فجمعوا ما وجدوا من مال وناس وقتلوا الهنيد وابنه ورجلين من بنى الاحنف ورجلا من بنى خصيب.
فلما احتاز زيد أموالهم وذراريهم اجتمع نفر منهم برفاعة بن زيد، وكان قد جاءه كتاب من رسول الله صلى الله عليه وسلم يدعوهم إلى الله، فقرأه عليهم رفاعة فاستجاب له طائفة منهم، ولم يكن زيد بن حارثة يعلم ذلك فركبوا إلى رسول الله صلى الله عليه وسلم إلى المدينة في ثلاثة أيام، فأعطوه الكتاب فأمر بقراءته جهرة على الناس، ثم قال: رسول الله: كيف أصنع بالقتلى ؟ ثلاث مرات.
فقال رجل منهم يقال له أبو زيد بن عمرو: أطلق لنا يا رسول الله من كان حيا ومن قتل فهو تحت قدمى هذه.
فبعث معهم رسول الله صلى الله عليه وسلم على بن أبى طالب، فقال على: إن زيدا لا يطيعني.
فأعطاه رسول الله صلى الله عليه وسلم سيفه علامة، فسار معهم على جمل لهم فلقوا زيدا وجيشه ومعهم الاموال والذراري بفيفاء الفحلتين، فسلمهم على جميع ما كان أخذلهم لم يفقدوا منه شيئا بعث زيد بن حارثة أيضا إلى بنى فزارة بوادي القرى.
فقتل طائفة من أصحابه وارتث (1) هو من بين القتلى، فلما رجع آلى ألا يمس رأسه غسل من جنابة حتى يغزوهم أيضا،
__________
(1) جمل جريحا وبه رمق.
(*)

(4/433)

فلما استبل من جراحه بعثه رسول الله صلى الله عليه وسلم ثانيا في جيش، فقتلهم بوادي القرى، وأسر أم قرفة فاطمة بنت ربيعة بن بدر وكانت عند مالك بن حذيفة بن بدر ومعها ابنة لها، فأمر زيد بن حارثة قيس بن المسحر اليعمرى فقتل أم قرفة واستبقى ابنتها وكانت من بيت شرف يضرب بأم قرفة المثل في عزها، وكانت بنتها مع سلمة بن الاكوع، فاستوهبها منه رسول الله صلى الله عليه وسلم فأعطاه إياها، فوهبها رسول الله لخاله حزن بن أبى وهب فولدت له ابنه عبدالرحمن.
بعث عبدالله بن رواحة إلى خيبر مرتين: إحداهما التى أصاب فيها اليسير بن رزام، وكان يجمع غطفان لغزو رسول الله صلى الله عليه وسلم، فبعث رسول الله عبدالله بن رواحة في نفر منهم عبدالله بن أنيس، فقدموا عليه فلم يزالوا يرغبونه ليقدموه على رسول الله صلى الله عليه وسلم فسار معهم فلما كانوا بالقرقرة على ستة أميال من خيبر ندم اليسير على مسيره، ففطن له عبدالله بن أنيس - وهو يريد السيف - فضربه بالسيف فأطن قدمه، وضربه اليسير بمخرش من شوحط في رأسه فأمه، ومال كل رجل من المسلمين على صاحبه من اليهود فقتله، إلا رجلا واحدا أفلت على قدميه.
فلما قدم ابن أنيس تفل في رأسه رسول الله صلى الله عليه وسلم فلم يقح
جرحه ولم يؤذه.
قلت: وأظن البعث الآخر إلى خيبر لما بعثه عليه السلام خارصا على نخيل خيبر.
والله أعلم.
بعث عبدالله بن عتيك وأصحابه إلى خيبر فقتلوا أبا رافع اليهودي.
بعث عبدالله بن أنيس إلى خالد بن سفيان بن نبيح فقتله بعرنة.
وقد روى ابن إسحاق قصته هاهنا مطولة.
وقد تقدم ذكرها في سنة خمس والله أعلم.
بعث زيد بن حارثة وجعفر وعبد الله بن رواحة إلى مؤتة من أرض الشام، فأصيبوا

(4/434)

كما تقدم.
بعث كعب بن عمير إلى ذات أطلاح من أرض الشام، فأصيبوا جميعا أيضا.
بعث عيينة بن حصن بن حذيفة بن بدر إلى بنى العنبر من تميم فأغار عليهم، فأصاب منهم أناسا ثم ركب وفدهم إلى رسول الله صلى الله عليه وسلم في أسراهم فأعتق بعضا وفدى بعضا.
بعث غالب بن عبدالله أيضا إلى أرض بنى مرة فأصيب بها مرداس بن نهيك حليف لهم من الحرقة من جهينة، قتله أسامة بن زيد ورجل من الانصار أدركاه، فلما شهرا السلاح قال: لا إله إلا الله.
فلما رجعا لامهما رسول الله صلى الله عليه وسلم أشد اللوم، فاعتذرا بأنه ما قال ذلك إلا تعوذا من القتل.
فقال لاسامة: هلا شققت عن قلبه ؟ ! وجعل يقول لاسامة: من لك بلا إله إلا الله يوم القيامة ! قال أسامة: فما زال يكررها حتى لوددت أن لم أكن أسلمت قبل ذلك.
وقد تقدم الحديث بذلك.
بعث عمرو بن العاص إلى ذات السلاسل من أرض بنى عذرة يستنفر العرب إلى الشام.
وذلك أن أم العاص بن وائل كانت من بلى، فلذلك بعث عمرا يستنفرهم ليكون أنجع فيهم.
فلما وصل إلى ماء لهم يقال له السلسل خافهم، فبعث يستمد رسول الله، فبعث
رسول الله صلى الله عليه وسلم سرية فيهم أبو بكر وعمر وعليها أبو عبيدة بن الجراح، فلما انتهوا إليه تأمر عليهم كلهم عمرو وقال: إنما بعثتم مددا لى.
فلم يمانعه أبو عبيدة لانه كان رجلا سهلا لينا هينا عند أمر الدنيا، فسلم له وانقاد معه، فكان عمرو يصلى بهم كلهم، ولهذا لما رجع قال: يا رسول الله أي الناس أحب إليك ؟ قال: عائشة.
قال: فمن الرجال ؟ قال: أبوها.
بعث عبدالله بن أبى حدرد إلى بطن إضم، وذلك قبل فتح مكة، وفيها قصة مجلم بن حثامة.
وقد تقدم مطولا في سنة سبع.
بعث ابن أبى حدرد أيضا إلى الغابة.

(4/435)

بعث عبدالرحمن بن عوف إلى دومة الجندل.
قال محمد بن إسحاق: حدثنى من لا أتهم، عن عطاء بن أبى رباح، قال: سمعت رجلا من أهل البصرة يسأل عبدالله بن عمر بن الخطاب عن إرسال العمامة من خلف الرجل إذا اعتم.
قال: فقال عبدالله: أخبرك إن شاء الله عن ذلك.
تعلم أنى كنت عاشر عشرة رهط من أصحاب النبي صلى الله عليه وسلم في مسجده، أبو بكر وعمر وعثمان وعلى وعبد الرحمن بن عوف وابن مسعود ومعاذ بن جبل وحذيفة بن اليمان وأبو سعيد الخدرى، وأنا مع رسول الله صلى الله عليه وسلم إذ أقبل فتى من الانصار فسلم على رسول الله ثم جلس، فقال: يارسول الله أي المؤمنين أفضل ؟ قال: أحسنهم خلقا.
قال: فأى المؤمنين أكيس ؟ قال: أكثرهم ذكرا للموت وأحسنهم استعدادا له قبل أن ينزل به، أولئك الاكياس.
ثم سكت الفتى.
وأقبل علينا رسول الله صلى الله عليه وسلم فقال: يا معشر المهاجرين خمس خصال إذا نزلن بكم - وأعوذ بالله أن تدركوهن - إنه لم تظهر الفاحشة في قوم قط حتى يغلبوا عليها إلا ظهر فيهم الطاعون والاوجاع التى لم تكن في أسلافهم الذين مضوا، ولم
ينقصوا المكيال والميزان إلا أخذوا بالسنين وشدة المؤنة وجور السلطان، ولم يمنعوا الزكاة من أموالهم إلا منعوا القطر من السماء فلولا البهائم ما مطروا، وما نقضوا عهد الله وعهد رسوله إلا سلط عليهم عدوا من غيرهم فأخذ بعض ما كان في أيديهم، وما لم يحكم أئمتهم بكتاب الله ويجبروا فيما أنزل الله إلا جعل الله بأسهم بينهم.
قال: ثم أمر عبدالرحمن بن عوف أن يتجهز لسرية بعثه عليها فأصبح وقد اعتم بعمامة من كرابيس سوداء، فأدناه رسول الله صلى الله عليه وسلم ثم نقضها ثم عممه بها وأرسل من خلفه أربع أصابع أو نحوا من ذلك.
ثم قال: هكذا يابن عوف فاعتم فإنه أحسن وأعرف.

(4/436)

ثم أمر بلالا أن يدفع إليه اللواء، فدفعه إليه فحمد الله وصلى على نفسه ثم قال: خذه يابن عوف، اغزوا جميعا في سبيل الله فقاتلوا من كفر بالله لا تغلوا ولا تغدروا ولا تمثلوا ولا تقتلوا وليدا، فهذا عهد الله وسيرة نبيكم فيكم.
فأخذ عبدالرحمن بن عوف اللواء.
قال: ابن هشام: فخرج إلى دومة الجندل.
بعث أبى عبيدة بن الجراح، وكانوا قريبا من ثلاثمائة راكب إلى سيف البحر، وزوده عليه السلام جرابا من تمر و [ فيها ] قصة العنبر وهى الحوت العظيم الذى دسره البحر، وأكلهم كلهم منه قريبا من شهر حتى سمنوا وتزودوا منه وشائق أي شرائح، حتى رجعوا إلى رسول الله صلى الله عليه وسلم فأطعموه منه فأكل منه.
كما تقدم بذلك الحديث.
قال ابن هشام: ومما لم يذكر ابن إسحاق من البعوث - يعنى هاهنا - بعث عمرو بن أمية الضمرى لقتل أبى سفيان صخر بن حرب بعد مقتل خبيب بن عدى وأصحابه، فكان من أمره ما قدمناه.
وكان مع عمرو بن أمية جبار بن صخر ولم يتفق لهما قتل أبى سفيان بل قتلا رجلا
غيره وأنزلا خبيبا عن جذعه.
وبعث سالم بن عمير أحد البكائين إلى أبى عفك، أحد بنى عمرو بن عوف وكان قد نجم نفاقه حين قتل رسول الله الحارث بن سويد بن الصامت كما تقدم.
فقال يرثيه ويذم - قبحه الله - الدخول في الدين: لقد عشت دهرا وما إن أرى * من الناس دارا ولا مجمعا أبر عهودا وأوفى لمن * يعاقد فيهم إذا ما دعا من أولاد قيلة في جمعهم * يهد الجبال ولم يخضعا

(4/437)

فصدعهم راكب جاءهم * حلال حرام لشتى معا فلو أن بالعز صدقتم * أو الملك تابعتم تبعا فقال رسول الله صلى الله عليه وسلم: من لى بهذا الخبيث ؟ فانتدب له سالم بن عمير هذا فقتله، فقالت أمامة المريدية في ذلك: تكذب دين الله والمرء أحمدا * لعمرو الذى أمناك بئس الذى يمنى حباك حنيف آخر الليل طعنة * أبا عفك خذها على كبر السن وبعث عمير بن عدى الخطمى لقتل العصماء بنت مروان من بنى أمية بن زيد، كانت تهجو الاسلام وأهله، ولما قتل أبو عفك المذكور أظهرت النفاق وقالت في ذلك: باست بنى مالك والنبيت * وعوف وباست بنى الخزرج أطعتم أتاوى من غيركم * فلا من مراد ولا مذحج ترجونه بعد قتل الرؤوس * كما يرتجى ورق المنضج ألا أنف يبتغى غرة * فيقطع من أمل المرتجى قال: فأجابها حسان بن ثابت فقال:
بنو وائل وبنو واقف * وخطمة دون بنى الخزرج متى ما دعت سفها ويحها * بعولتها والمنايا تجى فهزت فتى ماجدا عرقه * كريم المداخل والمخرج فضرجها من نجيع الدما * ء بعيد الهدو فلم يحرج فقال رسول الله صلى الله عليه وسلم حين بلغه ذلك: ألا آخذ لى من ابنة مروان ؟ فسمع ذلك عمير بن عدى، فلما أمسى من تلك الليلة سرى عليها فقتلها.
ثم أصبح فقال:

(4/438)

يا رسول الله قتلتها.
فقال: نصرت الله ورسوله يا عمير.
قال: يا رسول الله هل على من شأنها ؟ قال: لا تنتطح فيها عنزان.
فرجع عمير إلى قومه وهم يختلفون في قتلها وكان لها خمسة بنون، فقال: أنا قتلتها فكيدوني جميعا ثم لا تنظرون.
فذلك أول يوم عز الاسلام في بنى خطمة، فأسلم منهم بشر كثير لما رأوا من عز الاسلام.
ثم ذكر البعث الذين أسروا ثمامة بن أثال الحنفي، وما كان من أمره في إسلامه.
وقد تقدم ذلك في الاحاديث الصحاح.
وذكر ابن هشام أنه هو الذى قال فيه رسول الله صلى الله عليه وسلم: المؤمن يأكل في معى واحد والكافر يأكل في سبعة أمعاء.
لما كان من قلة أكله بعد إسلامه، وأنه لما انفصل عن المدينة دخل مكة معتمرا وهو يلبى، فنهاه أهل مكة عن ذلك فأبى عليهم وتوعدهم بقطع الميرة عنهم من اليمامة، فلما عاد إلى اليمامة منعهم الميرة، حتى كتب إليه رسول الله صلى الله عليه وسلم فأعادها إليهم.
وقال بعض بنى حنيفة: ومنا الذى لبى بمكة محرما * برغم أبى سفيان في الاشهر الحرم وبعث علقمة بن مجزز المدلجى ليأخذ بثأر أخيه وقاص بن مجزز يوم قتل بذى قرد، فاستأذن رسول الله ليرجع في آثار القوم، فأذن له وأمره على طائفة من الناس، فلما قفلوا
أذن لطائفة منهم في التقدم واستعمل عليهم عبدالله بن حذافة وكانت فيه دعابة، فاستوقد نارا وأمرهم أن يدخلوها، فلما عزم بعضهم على الدخول قال.
إنما كنت أضحك.
فلما بلغ النبي صلى الله عليه وسلم.
قال: من أمركم بمعصية الله فلا تطيعوه.
والحديث في هذا ذكره ابن هشام عن الدراوردى، عن محمد بن عمرو بن علقمة، عن عمرو بن الحكم بن ثوبان، عن أبى سعيد الخدرى.
وبعث كرز بن جابر لقتل أولئك النفر الذين قدموا المدينة، وكانوا من قيس من

(4/439)

بجيلة، فاستوخموا المدينة واستوبؤوها فأمرهم رسول الله صلى الله عليه وسلم أن يخرجوا إلى إبله فيشربوا من أبوالها وألبانها، فلما صحوا قتلوا راعيها وهو يسار مولى رسول الله صلى الله عليه وسلم ذبحوه وغرزوا الشوك في عينيه، واستاقوا اللقاح، فبعث في آثارهم كرز بن جابر في نفر من الصحابة فجاءوا بأولئك النفر من بجيلة مرجعه عليه السلام من غزوة ذى قرد، فأمر فقطعت أيديهم وأرجلهم وسملت أعينهم.
وهؤلاء النفر إن كانوا هم المذكورين في حديث أنس المتفق عليه أن نفرا ثمانية من عكل أو عرينة قدموا المدينة، الحديث، والظاهر أنهم هم، فقد تقدم قصتهم مطولة، وإن كانوا غيرهم فها قد أوردنا عيون ما ذكره ابن هشام.
والله أعلم.
قال ابن هشام: وغزوة على بن أبى طالب التى غزاها مرتين.
قال أبو عمرو المدنى: بعث رسول الله عليا إلى اليمن وخالدا في جند آخر.
وقال إن اجتمعتم فالامير على بن أبى طالب.
قال: وقد ذكر ابن إسحاق بعث خالد، ولم يذكره في عدد البعوث والسرايا فينبغي أن تكون العدة في قوله تسعا وثلاثين.
قال ابن إسحاق: وبعث رسول الله صلى الله عليه وسلم أسامة بن زيد بن حارثة إلى الشام، وأمره أن يوطئ الخيل تخوم البلقاء والداروم من أرض فلسطين، فتجهز الناس
وأوعب مع أسامة المهاجرون الاولون.
قال ابن هشام: وهو آخر بعث بعثه رسول الله صلى الله عليه وسلم.
وقال البخاري: حدثنا إسماعيل، حدثنا مالك، عن عبدالله بن دينار، عن عبد الله بن عمر، أن رسول الله صلى الله عليه وسلم بعث بعثا وأمر عليهم أسامة بن زيد، فطعن الناس في إمارته، فقام النبي صلى الله عليه وسلم فقال: إن تطعنوا في إمارته فقد كنتم تطعنون في إمارة أبيه من قبل، وايم الله إن كان لخليقا للامارة وإن كان لمن أحب الناس

(4/440)

إلى، وإن هذا لمن أحب الناس إلى بعده.
ورواه الترمذي من حديث مالك وقال حديث صحيح حسن.
وقد انتدب كثير من الكبار من المهاجرين الاولين والانصار في جيشه، فكان من أكبرهم عمر بن الخطاب.
ومن قال إن أبا بكر كان فيهم فقد غلط، فإن رسول الله صلى الله عليه وسلم اشتد به المرض وجيش أسامة مخيم بالجرف.
وقد أمر النبي صلى الله عليه وسلم أبا بكر أن يصلى بالناس كما سيأتي.
فكيف يكون في الجيش وهو إمام المسلمين بإذن الرسول من رب العالمين، ولو فرض أنه كان قد انتدب معهم فقد استثناه الشارع من بينهم بالنص عليه للامامة في الصلاة التى هي أكبر أركان الاسلام، ثم لما توفى عليه الصلاة والسلام استطلق الصديق من أسامة عمر بن الخطاب فأذن له في المقام عند الصديق، ونفذ الصديق جيش أسامة.

(4/441)

فصل في الآيات والاحاديث المنذرة بوفاة رسول الله صلى الله عليه وسلم وكيف ابتدئ رسول الله صلى الله عليه وسلم بمرضه الذى مات فيه قال الله تعالى: " إنك ميت وإنهم ميتون ثم إنكم يوم القيامة عند ربكم تختصمون "
وقال تعالى: " وما جعلنا لبشر من قبلك الخلد أفإن مت فهم الخالدون ".
وقال تعالى: " كل نفس ذائقة الموت وإنما توفون أجوركم يوم القيامة، فمن زحزح عن النار وأدخل الجنة فقد فاز وما الحياة الدنيا إلا متاع الغرور ".
وقال تعالى: " وما محمد إلى رسول قد خلت من قبله الرسل، أفإن مات أو قتل انقلبتم على أعقابكم ومن ينقلب على عقبيه فلن يضر الله شيئا وسيجزى الله الشاكرين ".
وهذه الآية هي التى تلاها الصديق يوم وفاة رسول الله صلى الله عليه وسلم فلما سمعها الناس كأنهم لم يسمعوها قبل.
وقال تعالى: " إذا جاء نصر الله والفتح، ورأيت الناس يدخلون في دين الله أفواجا فسبح بحمد ربك واستغفره إنه كان توابا ".
قال عمر بن الخطاب وابن عباس: هو أجل رسول الله نعى إليه.
وقال ابن عمر: نزلت أوسط أيام التشريق في حجة الوداع، فعرف رسول الله أنه الوداع، فخطب الناس خطبة أمرهم فيها ونهاهم، الخطبة المشهورة كما تقدم.
وقال جابر رأيت رسول الله يرمى الجمار فوقف وقال: " لتأخذوا عنى مناسككم فلعلي لا أحج بعد عامى هذا ".
وقال عليه السلام لابنته فاطمة كما سيأتي: " إن جبريل كان يعارضنى بالقرآن في كل

(4/442)

سنة مرة، وإنه عارضنى به العام مرتين، وما أرى ذلك إلا اقتراب أجلى ".
وفى صحيح البخاري من حديث أبى بكر بن عياش عن أبى حصين، عن أبى صالح، عن أبى هريرة، قال: كان رسول الله يعتكف في كل شهر رمضان عشرة أيام، فلما كان من العام الذى توفى فيه اعتكف عشرين يوما، وكان يعرض عليه القرآن في كل رمضان، فلما كان العام الذى توفى فيه عرض عليه القرآن مرتين.
* * *
وقال محمد بن إسحاق رجع رسول الله صلى الله عليه وسلم من حجة الوداع في ذى الحجة، فأقام بالمدينة بقيته والمحرم وصفرا.
وبعث أسامة بن زيد.
فبينا الناس على ذلك ابتدئ رسول الله صلى الله عليه وسلم بشكواه الذى قبضه الله فيه إلى ما أراده الله من رحمته وكرامته في ليال بقين من صفر أو في أول شهر ربيع الاول.
فكان أول ما ابتدئ به رسول الله من ذلك، فيما ذكر لى، أنه خرج إلى بقيع الغرقد من جوف الليل فاستغفر لهم، ثم رجع إلى أهله، فلما أصبح ابتدئ بوجعه من يومه ذلك.
قال ابن اسحاق: وحدثني عبدالله بن جعفر، عن عبيد بن جبير مولى الحكم، عن عبدالله بن عمرو بن العاص، عن أبى مويهبة مولى رسول الله صلى الله عليه وسلم قال: بعثنى رسول الله من جوف الليل فقال: يا أبا مويهبة إنى قد أمرت أن أستغفر لاهل هذا البقيع فانطلق معى.
فانطلقت معه، فلما وقف بين أظهرهم قال: السلام عليكم يا أهل المقابر، ليهن لكم ما أصبحتم فيه مما أصبح الناس فيه، أقبلت الفتن كقطع الليل المظلم يتبع آخرها أولها، الآخرة شر من الاولى.

(4/443)

ثم أقبل على فقال: يا أبا مويهبة إنى قد أوتيت مفاتيح خزائن الدنيا والخلد فيها ثم الجنة، فخيرت بين ذلك وبين لقاء ربى والجنة.
قال: قلت: بأبى أنت وأمى ! فخذ مفاتيح خزائن الدنيا والخلد فيها ثم الجنة.
قال: لا والله يا أبا مويهبة لقد اخترت لقاء ربى والجنة.
ثم استغفر لاهل البقيع، ثم انصرف فبدئ برسول الله وجعه الذى قبضه الله فيه.
لم يخرجه أحد من أصحاب الكتب.
وإنما رواه أحمد عن يعقوب بن إبرهيم، عن
أبيه، عن محمد بن إسحاق به.
وقال الامام أحمد: حدثنا أبو النضر، حدثنا الحكم بن فضيل، حدثنا يعلى بن عطاء، عن عبيد بن جبير، عن أبى مويهبة، قال: أمر رسول الله أن يصلى على أهل البقيع، فصلى عليهم ثلاث مرات، فلما كانت الثالثة قال: يا أبا مويهبة أسرج لى دابتي.
قال: فركب ومشيت حتى انتهى إليهم، فنزل عن دابته وأمسكت الدابة فوقف.
أو قال - قام عليهم - فقال: ليهنكم ما أنتم فيه مما فيه الناس، أتت الفتن كقطع الليل المظلم يتبع بعضها بعضا، الآخرة أشد من الاولى، فليهنكم ما أنتم فيه مما فيه الناس.
ثم رجع فقال: يا أبا مويهبة إنى أعطيت، أو قال: خيرت، بين مفاتيح ما يفتح على أمتى من بعدى والجنة أو لقاء ربى.
قال فقلت: بأبى أنت وأمى فاخترنا.
قال: لان ترد على عقبها ما شاء الله (1)، فاخترت لقاء ربى.
فما لبث بعد ذلك إلا سبعا أو ثمانيا حتى قبض.
وقال عبد الرزاق عن معمر، عن ابن طاوس، عن أبيه، قال: قال رسول الله نصرت بالرعب وأعطيت الخزائن، وخيرت بين أن أبقى حتى أرى ما يفتح على أمتى وبين التعجيل، فاخترت التعجيل.
__________
(1) المعنى خشيته من فتنة أمته بالدنيا، فلم يرتض طول الاقامة فيها.
(*)

(4/444)

قال البيهقى: وهذا مرسل.
وهو شاهد لحديث أبى مويهبة.
* * * قال ابن إسحاق: وحدثني يعقوب بن عتبة، عن الزهري، عن عبيد الله بن عبدالله ابن عتبة، عن ابن مسعود، عن عائشة، قالت: رجع رسول الله صلى الله عليه وسلم من البقيع فوجدني وأنا أجد صداعا في رأسي وأنا أقول: وارأساه.
فقال: بل أنا والله يا عائشة
وارأساه.
قالت: ثم قال: وما ضرك لو مت قبلى فقمت عليك وكفنتك وصليت عليك ودفنتك ؟ قالت: قلت: والله لكأنى بك لو فعلت ذلك لقد رجعت إلى بيتى فأعرست فيه ببعض نسائك ! قالت: فتبسم رسول الله صلى الله عليه وسلم ونام به وجعه، وهو يدور على نسائه حتى استعز به في بيت ميمونة، فدعا نساءه فاستأذنهن أن يمرض في بيتى فأذن له.
قالت: فخرج رسول الله بين رجلين من أهله أحدهما الفضل بن عباس ورجل آخر عاصبا رأسه تخط قدماه حتى دخل بيتى.
قال عبيدالله: فحدثت به ابن عباس فقال: أتدرى من الرجل الآخر ؟ هو على بن أبى طالب.
وهذا الحديث له شواهد ستأتي قريبا.
وقال البيهقى: أنبأنا الحاكم، أنبأنا الاصم، أنبأنا أحمد بن عبد الجبار، عن يونس ابن بكير، عن محمد بن إسحاق، حدثنى يعقوب بن عتبة، عن الزهري، عن عبيد الله ابن عبدالله، عن عائشة، قالت: دخل على رسول الله وهو يصدع وأنا أشتكى رأسي، فقلت: وارأساه.
فقال: بل أنا والله يا عائشة وارأساه ! ثم قال: وما عليك لو مت قبلى فوليت أمرك وصليت عليك وواريتك ؟ فقلت:

(4/445)

والله إنى لاحسب لو كان ذلك لقد خلوت ببعض نسائك في بيتى من آخر النهار ! فضحك رسول الله.
ثم تمادى به وجعه فاستعز (1) به وهو يدور على نسائه في بيت ميمونة، فاجتمع إليه أهله.
فقال العباس: إنا لنرى برسول الله ذات الجنب فهلموا فلنلده (2)، فلدوه، فأفاق رسول الله.
فقال: من فعل هذا ؟ فقالوا: عمك العباس تخوف أن يكون بك ذات الجنب.
فقال رسول الله: إنها من الشيطان، وما كان الله ليسلطه على، لا يبقى في
البيت أحد إلا لددتموه إلا عمى العباس.
فلد أهل البيت كلهم حتى ميمونة وإنها لصائمة وذلك بعين رسول الله صلى الله عليه وسلم.
ثم استأذن أزواجه أن يمرض في بيتى، فأذن له، فخرج وهو بين العباس ورجل آخر - لم تسمه - تخط قدماه بالارض.
قال عبيد الله: قال ابن عباس: الرجل الآخر على بن أبى طالب.
قال البخاري: حدثنا سعيد بن عفير، حدثنا الليث، حدثنى عقيل، عن ابن شهاب أخبرني عبيد الله بن عبدالله بن عتبة، أن عائشة زوج النبي صلى الله عليه وسلم قالت: لما ثقل رسول الله واشتد به وجعه استأذن أزواجه أن يمرض في بيتى فأذن له، فخرج وهو بين الرجلين تخط رجلاه الارض بين عباس.
قال ابن عبدالمطلب: وبين رجل آخر.
قال عبيد الله: فأخبرت عبدالله - يعنى ابن عباس - بالذى قالت عائشة.
فقال لى عبدالله بن عباس: هل تدرى من الرجل الآخر الذى لم تسم عائشة ؟ قال: قلت: لا.
قال ابن عباس: هو على.
فكانت عائشة زوج النبي صلى الله عليه وسلم تحدث أن رسول الله لما دخل بيتى
__________
(1) استعز: اشتد.
(2) اللد: صب الدواء بالمسعط في أحد شقى الفم.
(*)

(4/446)

واشتد به وجعه.
قال: هريقوا على من سبع قرب لم تحلل أوكيتهن، لعلى أعهد إلى الناس.
فأجلسناه في مخضب (1) لحفصة زوج النبي صلى الله عليه وسلم، ثم طفقنا نصب عليه من تلك القرب حتى طفق يشير إلينا بيده أن قد فعلتن.
قالت عائشة: ثم خرج إلى الناس فصلى لهم وخطبهم.
وقد رواه البخاري أيضا في مواضع أخر من صحيحه، ومسلم من طرق عن الزهري به.
وقال البخاري: حدثنا إسماعيل، حدثنا سليمان بن بلال، قال هشام بن عروة، أخبرني أبى، عن عائشة، أن رسول الله صلى الله عليه وسلم كان يسأل في مرضه الذى مات فيه: أين أنا غدا ؟ أين أنا غدا ؟ يريد يوم عائشة فأذن له أزواجه أن يكون حيث شاء، فكان في بيت عائشة حتى مات عندها.
قالت عائشة رضى الله عنها: فمات في اليوم الذى كان يدور على فيه في بيتى، وقبضه الله وإن رأسه لبين سحري (2) ونحرى، وخالط ريقه ريقي.
قالت: ودخل عبدالرحمن بن أبى بكر ومعه سواك يستن به، فنظر إليه رسول الله صلى الله عليه وسلم.
فقلت له: أعطني هذا السواك يا عبدالرحمن.
فأعطانيه فقضمته ثم مضغته فأعطيته رسول الله صلى الله عليه وسلم، فاستن به وهو مسند إلى صدري.
انفرد به البخاري من هذا الوجه.
وقال البخاري: أخبرنا عبدالله بن يوسف، حدثنا الليث، حدثنى ابن الهاد، عن عبدالرحمن بن القاسم، عن أبيه، عن عائشة، قالت: مات النبي صلى الله عليه وسلم
__________
(1) المخضب: المركن.
(2) السحر: الرئة: تريد الصدر.
(*)

(4/447)

وإنه لبين حاقنتى (1) وذاقنتى، فلا أكره شدة الموت لاحد أبدا بعد النبي الله عليه وسلم.
* * * وقال البخاري: حدثنا حبان، أنبأنا عبدالله، أنبأنا يونس، عن ابن شهاب، قال: أخبرني عروة، أن عائشة أخبرته أن رسول الله صلى الله عليه وسلم كان إذا اشتكى نفث على نفسه بالمعوذات ومسح عنه بيده، فلما اشتكى وجعه الذى توفى فيه طفقت أنفث عليه (2) بالمعوذات التى كان ينفث وأمسح بيد النبي صلى الله عليه وسلم عنه.
ورواه مسلم من حديث ابن وهب، عن يونس بن يزيد الايلى، عن الزهري به.
والفلاس ومسلم عن محمد بن حاتم كلهم.
[ وثبت في الصحيحين من حديث أبى عوانة، عن فراس، عن الشعبى، عن مسروق، عن عائشة قالت: اجتمع نساء رسول الله صلى الله عليه وسلم عنده لم يغادر منهن امرأة، فجاءت فاطمة تمشى لا تخطئ مشيتها مشية أبيها، فقال: مرحبا بابنتى.
فأقعدها عن يمينه أو شماله.
ثم سارها بشئ فبكت، ثم سارها فضحكت، فقلت لها: خصك رسول الله صلى الله عليه وسلم بالسرار وأنت تبكين ! فلما أن قامت قلت: أخبريني ما سارك.
فقالت: ما كنت لافشى سر رسول الله صلى الله عليه وسلم.
فلما توفى.
قلت لها: أسألك لما لى عليك من الحق لما أخبرتيني.
قالت: أما الآن فنعم.
قالت: سارنى في الاول قال لى: إن جبريل كان يعارضنى القرآن كل سنة مرة، وقد عارضنى في هذا العام مرتين، ولا أرى ذلك إلا لاقتراب أجلى، فاتقى الله واصبري فنعم السلف أنا لك.
فبكيت.
ثم سارنى فقال: أما ترضيني أن تكوني سيدة نساء المؤمنين أو سيدة نساء هذه الامة ؟ فضحكت.
__________
(1) الحاقنة: ما بين الترقوتين.
ولذاقنة: الذقن، أو طرف الحلقوم.
(2) صحيح البخاري 2 / 280: على نفسه.
(*)

(4/448)

وله طرق عن عائشة ] (1).
وقد روى البخاري عن على بن عبدالله والفلاس، ومسلم بن محمد بن حاتم، كلهم عن يحيى بن سعيد القطان، عن سفيان الثوري، عن موسى بن أبى عائشة، عن عبيد الله ابن عبدالله، عن عائشة، قالت: لددنا رسول الله صلى الله عليه وسلم في مرضه فجعل يشير إلينا أن لا تلدوني، قلنا: كراهية المريض للدواء.
فلما أفاق قال: ألم أنهكم ألا تلدوني ؟ قلنا: كراهية المريض الدواء فقال: لا يبقى أحد في البيت إلا لد وأنا أنظر
إلا العباس فإنه لم يشهدكم.
قال البخاري: ورواه ابن أبى الزناد، عن هشام، عن أبيه، عن عائشة عن النبي صلى الله عليه وسلم.
وقال البخاري: وقال يونس عن الزهري قال عروة: قالت عائشة: كان النبي صلى الله عليه وسلم يقول في مرضه الذى مات فيه: يا عائشة ما أزال أجد ألم الطعام الذى أكلت بخيبر، فهذا أوان وجدت انقطاع أبهرى من ذلك السم.
هكذا ذكره البخاري معلقا.
وقد أسنده الحافظ البيهقى عن الحاكم، عن أبى بكر بن محمد بن أحمد بن يحيى الاشقر، عن يوسف بن موسى، عن أحمد بن صالح عن عنبسة، عن يونس بن يزيد الايلى، عن الزهري به.
* * * وقال البيهقى: أنبأنا الحاكم، أنبأنا الاصم، أنبأنا أحمد بن عبد الجبار، عن أبى معاوية عن الاعمش، عن عبدالله بن مرة، عن أبى الاحوص، عن عبدالله بن مسعود، قال: لئن أحلف تسعا أن رسول الله صلى الله عليه وسلم قتل قتلا أحب إلى من أن أحلف واحدة أنه لم يقتل، وذلك أن الله اتخذه نبيا واتخذه شهيدا.
__________
(1) من ت.
(*)

(4/449)

وقال البخاري: حدثنا إسحاق، أخبرنا بشر بن شعيب بن أبى حمزة، حدثنى أبى، عن الزهري، قال أخبرني عبدالله بن كعب بن مالك الانصاري، وكان كعب بن مالك أحد الثلاثة الذين تيب عليهم، أن عبدالله بن عباس أخبره أن على بن أبى طالب خرج من عند رسول الله في وجعه الذى توفى فيه فقال الناس: يا أبا الحسن كيف أصبح رسول الله صلى الله عليه وسلم ؟ فقال: أصبح بحمد الله بارئا.
فأخذ بيده عباس بن عبدالمطلب فقال له: أنت والله بعد ثلاث عبد العصا ! وإنى والله لارى رسول الله صلى الله عليه وسلم سوف يتوفى من وجعه هذا، إنى لاعرف وجوه بنى عبدالمطلب عند الموت، اذهب بنا إلى رسول الله فلنسأله فيمن هذا الامر ؟ إن كان فينا علمنا ذلك، وإن كان في غيرنا علمناه فأوصى بنا.
فقال على: إنا والله لئن سألناها رسول الله صلى الله عليه وسلم فمنعناها لا يعطيناها الناس بعده، وإنى والله لا أسألها رسول الله صلى الله عليه وسلم.
انفرد به البخاري.
وقال البخاري: حدثنا قتيبة، حدثنا سفيان، عن سليمان الاحول، عن سعيد بن جبير، قال: قال ابن عباس: يوم الخميس وما يوم الخميس ! اشتد برسول الله صلى الله عليه وسلم وجعه.
فقال: ائتونى أكتب لكم كتابا لا تضلوا (1) بعده أبدا.
فتنازعوا - ولا ينبغى عند نبى تنازع - فقالوا: ما شأنه أهجر (2) ؟ استفهموه، فذهبوا يردون عنه، فقال: دعوني فالذي أنا فيه خير مما تدعوني إليه.
فأوصاهم بثلاث قال: أخرجوا المشركين من جزيرة العرب، وأجيزوا الوفد بنحو ما كنت أجيزهم.
وسكت عن الثالثة أو قال فنسيتها.
ورواه البخاري في موضع آخر، ومسلم من حديث سفيان بن عيينة.
__________
(1) البخاري: لن تضلوا.
(2) هجر: اختلف كلامه بسبب المرض، على سبيل الاستفهام، أي هل تغير كلامه واختلط لاجل ما به من المرض.
النهاية 4 / 255.
وفى الاصل: يهجر، وما أثبته عن صحيح البخاري 2 / 279.
(*)

(4/450)

ثم قال البخاري: حدثنا على بن عبدالله، حدثنا عبد الرزاق، أنبأنا معمر، عن الزهري، عن عبيدالله بن عبدالله، عن ابن عباس، قال: لما حضر رسول الله صلى الله عليه وسلم وفى البيت رجال فقال النبي صلى الله عليه وسلم: هلموا أكتب لكم كتابا
لا تضلوا بعده أبدا.
فقال بعضهم: إن رسول الله قد غلبه الوجع وعندكم القرآن، حسبنا كتاب الله.
فاختلف أهل البيت واختصموا، فمنهم من يقول: قربوا يكتب لكم كتابا لا تضلوا بعده.
ومنهم من يقول غير ذلك.
فلما أكثروا اللغو والاختلاف قال رسول الله صلى الله عليه وسلم: قوموا.
قال عبيد الله: قال ابن عباس: إن الرزية كل الرزية ما حال بين رسول الله صلى الله عليه وسلم وبين أن يكتب لهم ذلك الكتاب لاختلافهم ولغطهم.
ورواه مسلم عن محمد بن رافع، وعبد بن حميد، كلاهما عن عبد الرزاق بنحوه.
وقد أخرجه البخاري في مواضع من صحيحه من حديث معمر ويونس عن الزهري به.
* * * وهذا الحديث مما قد توهم به بعض الاغبياء من أهل البدع من الشيعة وغيرهم، كل مدع أنه كان يريد أن يكتب في ذلك الكتاب ما يرمون إليه من مقالاتهم، وهذا هو التمسك بالمتشابه وترك المحكم.
وأهل السنة يأخذون بالمحكم ويردون ما تشابه إليه، وهذه طريقة الراسخين في العلم كما وصفهم الله عزوجل في كتابه.
وهذا الموضع مما زل فيه أقدام كثير من أهل الضلالات، وأما أهل السنة فليس لهم مذهب إلا اتباع الحق يدورون معه كيفما دار.
وهذا الذى كان يريد عليه الصلاة والسلام أن يكتبه قد جاء في الاحاديث الصحيحة التصريح بكشف المراد منه.

(4/451)

فإنه قد قال الامام أحمد: حدثنا مؤمل، حدثنا نافع، عن ابن عمرو، حدثنا ابن أبى مليكة، عن عائشة، قالت: لما كان وجع رسول الله صلى الله عليه وسلم الذى قبض
فيه قال: " ادعوا لى أبا بكر وابنه لكى لا يطمع في أمر أبى بكر طامع ولا يتمناه متمن.
ثم قال: يأبى الله ذلك والمؤمنون ".
مرتين.
قالت عائشة: فأبى الله ذلك والمؤمنون ! انفرد به أحمد من هذا الوجه.
وقال أحمد: حدثنا أبو معاوية، حدثنا عبدالرحمن بن أبى بكر القرشى، عن ابن أبى مليكة، عن عائشة، قالت: لما ثقل رسول الله قال لعبد الرحمن بن أبى بكر: " ائتنى بكتف أو لوح حتى أكتب لابي بكر كتابا لا يختلف عليه أحد " فلما ذهب عبدالرحمن ليقوم.
قال: " يأبى الله والمؤمنون أن يختلف عليك يا أبا بكر ".
انفرد به أحمد من هذا الوجه أيضا.
وروى البخاري عن يحيى بن يحيى، عن سليمان بن بلال، عن يحيى بن سعيد، عن القاسم بن محمد، عن عائشة، قالت قال رسول الله: " لقد هممت أن أرسل إلى أبى بكر وابنه فأعهد، أن يقول القائلون أو يتمنى متمنون.
فقال: يأبى الله، أو يدفع المؤمنون أو يدفع الله ويأبى المؤمنون ".
وفى صحيح البخاري ومسلم من حديث إبراهيم بن سعد، عن أبيه، عن محمد بن جبير ابن مطعم، عن أبيه، قال: أتت امرأة إلى رسول الله صلى الله عليه وسلم فأمرها أن ترجع إليه.
فقالت: أرأيت إن جئت ولم أجدك ؟ كأنها تقول الموت - قال: " إن لم تجديني فأت أبا بكر ".
والظاهر والله أعلم أنها إنما قالت ذلك له عليه السلام في مرضه الذى مات فيه صلوات الله وسلامه عليه.

(4/452)

وقد خطب عليه الصلاة والسلام في يوم الخميس قبل أن يقبض عليه السلام بخمسة أيام خطبة عظيمة بين فيها فضل الصديق من بين سائر الصحابة، مع ما كان قد نص عليه
أن يؤم الصحابة أجمعين.
كما سيأتي بيانه مع حضورهم كلهم.
ولعل خطبته هذه كانت عوضا عما أراد أن يكتبه في الكتاب.
وقد اغتسل عليه السلام بين يدى هذه الخطبة الكريمة فصبوا عليه من سبع قرب لم تحلل أوكيتهن، وهذا من باب الاستشفاء بالسبع، كما وردت بها الاحاديث في غير هذا الموضع.
والمقصود أنه عليه السلام اغتسل ثم خرج فصلى بالناس ثم خطبهم.
كما تقدم في حديث عائشة رضى الله عنها.
ذكر الاحاديث الواردة في ذلك قال البيهقى: أنبأنا الحاكم، أنبأنا الاصم، عن أحمد بن عبد الجبار، عن يونس بن بكير، عن محمد بن إسحاق، عن الزهري، عن أيوب بن بشير، أن رسول الله قال في مرضه: أفيضوا على من سبع قرب من سبع آبار شتى حتى أخرج فأعهد إلى الناس.
ففعلوا، فخرج فجلس على المنبر، فكان أول ما ذكر بعد حمد الله والثناء عليه ذكر أصحاب أحد، فاستغفر لهم ودعا لهم، ثم قال: يا معشر المهاجرين إنكم أصبحتم تزيدون والانصار على هيئتها لا تزيد، وإنهم عيبتي التى أويت إليها، فأكرموا كريمهم وتجاوزوا عن مسيئهم.
ثم قال عليه السلام: أيها الناس إن عبدا من عباد الله قد خيره الله بين الدنيا وبين ما عند الله فاختار ما عند الله.
ففهمها أبو بكر رضى الله عنه من بين الناس فبكى وقال: بل نحن نفديك بأنفسنا

(4/453)

وأبنائنا وأموالنا.
فقال رسول الله صلى الله عليه وسلم: على رسلك يا أبا بكر ! انظروا إلى هذه الابواب الشارعة في المسجد فسدوها إلا ما كان من بيت أبى بكر، فإنى لا أعلم أحدا عندي أفضل في الصحبة منه.
هذا مرسل له شواهد كثيرة.
وقال الواقدي: حدثنى فروة بن زبيد بن طوسا، عن عائشة بنت سعد، عن أم ذر، عن أم سلمة زوج النبي صلى الله عليه وسلم.
قالت: خرج رسول الله عاصبا رأسه بخرقة، فلما استوى على المنبر تحدق الناس بالمنبر واستكفوا، فقال: والذى نفسي بيده إنى لقائم على الحوض الساعة.
ثم تشهد فلما قضى تشهده كان أول ما تكلم به أن استغفر للشهداء الذين قتلوا بأحد.
ثم قال: إن عبدا من عباد الله خير بين الدنيا وبين ما عند الله فاختار العبد ما عند الله.
فبكى أبو بكر فعجبنا لبكائه.
وقال: بأبى وأمى ! نفديك بآبائنا وأمهاتنا وأنفسنا وأموالنا.
فكان رسول الله صلى الله عليه وسلم هو المخير وكان أبو بكر أعلمنا برسول الله صلى الله عليه وسلم.
وجعل رسول الله يقول له: على رسلك ! وقال الامام أحمد: حدثنا أبو عامر، حدثنا فليح، عن سالم أبى النضر، عن بشر ابن سعيد، عن أبى سعيد، قال: خطب رسول الله الناس فقال: إن الله خير عبدا بين الدنيا وبين ما عنده، فاختار ذلك العبد ما عند الله.
قال: فبكى أبو بكر.
قال: فعجبنا لبكائه أن يخبر رسول الله عن عبد، فكان رسول الله هو المخير وكان أبو بكر أعلمنا به.
فقال رسول الله: إن أمن الناس على في صحبته وماله أبو بكر، لو كنت متخذا خليلا غير ربى لاتخذت أبا بكر خليلا، ولكن خلة الاسلام مودته، لا يبقى في المسجد باب إلا سد إلا باب أبى بكر.
وهكذا رواه البخاري من حديث أبى عامر العقدى به.

(4/454)

ثم رواه الامام أحمد عن يونس، عن فليح، عن سالم أبى النضر، عن عبيد بن حنين وبشر بن سعيد، عن أبى سعيد به.
وهكذا رواه البخاري ومسلم من حديث فليح ومالك بن أنس، عن سالم عن بشر ابن سعيد وعبيد بن حنين، كلاهما عن أبى سعيد بنحوه.
وقال الامام أحمد: حدثنا أبو الوليد، حدثنا هشام، حدثنا أبو عوانة، عن عبد الملك، عن ابن أبى المعلى، عن أبيه، أن رسول الله خطب يوما فقال: إن رجلا خيره ربه بين أن يعيش في الدنيا ما شاء أن يعيش فيها يأكل من الدنيا ما شاء أن يأكل منها، وبين لقاء ربه فاختار لقاء ربه.
فبكى أبو بكر، فقال أصحاب رسول الله صلى الله عليه وسلم: ألا تعجبون من هذا الشيخ أن ذكر رسول الله رجلا صالحا خيره ربه بين البقاء في الدنيا (1) وبين لقاء ربه فاختار لقاء ربه ! فكان أبو بكر أعلمهم بما قال رسول الله.
فقال أبو بكر: بل نفديك بأموالنا وأبنائنا.
فقال رسول الله صلى الله عليه وسلم: ما من الناس أحد أمن علينا في صحبته وذات يده من ابن أبى قحافة، ولو كنت متخذا خليلا لاتخذت ابن أبى قحافة، ولكن ود وإخاء وإيمان، ولكن ود وإخاء وإيمان.
مرتين وإن صاحبكم خليل الله عزوجل.
تفرد به أحمد.
قالوا: وصوابه ابن سعيد بن المعلى.
فالله أعلم.
وقد روى الحافظ البيهقى من طريق إسحاق بن إبراهيم - هو ابن راهويه - حدثنا زكريا بن عدى، حدثنا عبيد الله بن عمرو الرقى، عن زيد بن أبى أنيسة، عن عمرو بن مرة، عن عبدالله بن الحارث حدثنا جندب، أنه سمع رسول الله صلى الله عليه وسلم قبل أن يتوفى بخمس وهو يقول: قد كان لى منكم إخوة وأصدقاء، وإنى أبرأ إلى كل خليل من خلته، ولو كنت متخذا من أمتى خليلا لاتخذت أبا بكر خليلا، وإن ربى اتخذني
__________
(1) ا: بين لقاء الدنيا.
(*)

(4/455)

خليلا كما اتخذ إبراهيم خليلا، وإن قوما ممن كان قبلكم يتخذون قبور أنبيائهم وصلحائهم مساجد، فلا تتخذوا القبور مساجد فإنى أنهاكم عن ذلك.
وقد رواه مسلم في صحيحه عن إسحاق بن راهويه بنحوه.
وهذا اليوم الذى كان قبل وفاته عليه السلام بخمسة أيام هو يوم الخميس الذى ذكره ابن عباس فيما تقدم.
وقد روينا هذه الخطبة من طريق ابن عباس.
قال الحافظ البيهقى: أنبأنا أبو الحسن على بن محمد المقرئ، أنبأنا الحسن بن محمد بن إسحاق، حدثنا يوسف بن يعقوب - هو ابن عوانة الاسفرايينى - قال: حدثنا محمد بن أبى بكر، حدثنا وهب بن جرير، حدثنا أبى، سمعت يعلى بن حكيم يحدث عن عكرمة، عن ابن عباس، قال: خرج النبي صلى الله عليه وسلم في مرضه الذى مات فيه عاصبا رأسه بخرقة، فصعد المنبر فحمد الله وأثنى عليه ثم قال: إنه ليس من الناس أحد أمن على بنفسه وماله من أبى بكر، ولو كنت متخذا من الناس خليلا لاتخذت أبا بكر خليلا، ولكن خلة الاسلام أفضل، سدوا عنى كل خوخة في المسجد غير خوخة أبى بكر.
رواه البخاري عن عبيد الله بن محمد الجعفي، عن وهب بن جرير بن حازم، عن أبيه به.
وفى قوله عليه السلام: " سدوا عنى كل خوخة - يعنى الابواب الصغار - إلى المسجد غير خوخة أبى بكر " إشارة إلى الخلافة، أي ليخرج منها إلى الصلاة بالمسلمين.
وقد رواه البخاري أيضا من حديث عبدالرحمن بن سليمان بن حنظلة بن الغسيل، عن عكرمة، عن ابن عباس، أن رسول الله خرج في مرضه الذى مات فيه عاصبا رأسه بعصابة دسماء (1) ملتحفا بملحفة على منكبيه، فجلس على المنبر فذكر الخطبة، وذكر فيها الوصاة بالانصار إلى أن قال: فكان آخر مجلس جلس فيه رسول الله صلى الله عليه وسلم حتى قبض - يعنى آخر خطبة خطبها عليه السلام.
__________
(1) الدسماء: التى يضرب لونها إلى السواد.
(*)

(4/456)

وقد روى من وجه آخر عن ابن عباس بإسناد غريب ولفظ غريب.
فقال البيهقى: أنبأنا على بن أحمد بن عبدان، أنبأنا أحمد بن عبيد الصفار،
حدثنا ابن أبى قماش وهو محمد بن عيسى، حدثنا موسى بن إسماعيل أبوعمران الجبلى، حدثنا معن بن عيسى القزاز، عن الحارث بن عبدالملك بن عبدالله بن أناس الليثى، عن القاسم بن يزيد بن عبد الله بن قسيط، عن أبيه، عن عطاء، عن ابن عباس، عن الفضل بن عباس، قال: أتانى رسول الله صلى الله عليه وسلم وهو يوعك وعكا شديدا، وقد عصب رأسه فقال: خذ بيدى يا فضل.
قال: فأخذت بيده حتى قعد على المنبر.
ثم قال: ناد في الناس يا فضل.
فناديت: الصلاة جامعة.
قال: فاجتمعوا فقام رسول الله صلى الله عليه وسلم خطيبا فقال: أما بعد، أيها الناس إنه قد دنا منى خلوف من بين أظهركم، ولن ترونى في هذا المقام فيكم، وقد كنت أرى أن غيره غير مغن عنى حتى أقومه فيكم، ألا فمن كنت جلدت له ظهرا فهذا ظهرى فليستقد، ومن كنت أخذت له مالا فهذا مالى فليأخذ منه، ومن كنت شتمت له عرضا فهذا عرضى فليستقد، ولا يقولن قائل: أخاف الشحناء من قبل رسول الله، ألا وإن الشحناء ليست من شأني ولا من خلقي، وإن أحبكم إلى من أخذ حقا إن كان له على أو حللني فلقيت الله عزوجل وليس لاحد عندي مظلمة.
قال: فقام منهم رجل فقال: يا رسول الله لى عندك ثلاثة دراهم.
فقال: أما أنا فلا أكذب قائلا ولا مستحلفه على يمين، فيم كانت لك عندي ؟ قال: أما تذكر أنه مر بك سائل فأمرتني فأعطيته ثلاثة دراهم.
قال: أعطه يا فضل.
قال: وأمر به فجلس.
قال: ثم عاد رسول الله صلى الله عليه وسلم في مقالته الاولى.
ثم قال: يا أيها الناس من عنده من الغلول شئ فليرده.
فقام رجل فقال: يا رسول الله عندي ثلاثة

(4/457)

دراهم غللتها في سبيل الله.
قال: فلم غللتها ؟ قال: كنت إليها محتاجا قال: خذها منه يا فضل.
ثم عاد رسول الله صلى الله عليه وسلم في مقالته الاولى وقال: يا أيها الناس من أحس من نفسه شيئا فليقم أدعو الله له.
فقام إليه رجل فقال: يا رسول الله إنى لمنافق وإنى لكذوب وإنى لنئوم.
فقال عمر بن الخطاب: ويحك أيها الرجل ! لقد سترك الله لو سترت على نفسك.
فقال رسول الله صلى الله عليه وسلم: مه يابن الخطاب فضوح الدنيا أهون من فضوح الآخرة، اللهم ارزقه صدقا وإيمانا وأذهب عنه النوم إذا شاء.
ثم قال رسول الله صلى الله عليه وسلم: عمر معى وأنا مع عمر والحق بعدى مع عمر.
وفى إسناده ومتنه غرابة شديدة.

(4/458)

ذكر أمره عليه السلام أبا بكر الصديق رضى الله عنه أن يصلى بالصحابة أجمعين، مع حضورهم كلهم، وخروجه عليه السلام فصلى وراءه مقتديا به في بعض الصلوات على ما سنذكره وإماما له ولمن بعده من الصحابة قال الامام أحمد: حدثنا يعقوب، حدثنا أبى، عن ابن إسحاق، قال: وقال ابن شهاب الزهري: حدثنى عبدالملك بن أبى بكر بن عبدالرحمن بن الحارث بن هشام، عن أبيه، عن عبدالله بن هشام، عن أبيه، عن عبدالله بن زمعة بن الاسود بن المطلب بن أسد، قال: لما استعز برسول الله وأنا عنده في نفر من المسلمين دعا بلال للصلاة فقال: مروا من يصلى بالناس.
قال: فخرجت فإذا عمر في الناس، وكان أبو بكر غائبا فقلت: قم يا عمر فصل بالناس.
قال: فلما كبر عمر سمع رسول الله صلى الله عليه وسلم صوته، وكان عمر رجلا مجهرا فقال رسول الله: فأين أبو بكر ؟ يأبى الله ذلك والمسلمون، يأبى الله
ذلك والمسلمون.
قال: فبعث إلى أبى بكر فجاء بعد ما صلى عمر تلك الصلاة فصلى بالناس.
وقال عبدالله بن زمعة: قال لى عمر: ويحك ماذا صنعت يابن زمعة ! والله ما ظننت حين أمرتنى إلا أن رسول الله أمرنى بذلك، ولولا ذلك ما صليت.
قال: قلت: والله ما أمرنى رسول الله، ولكن حين لم أر أبا بكر رأيتك أحق من حضر بالصلاة.
وهكذا رواه أبو داود من حديث ابن إسحاق، حدثنى الزهري، ورواه يونس

(4/459)

ابن بكير، عن ابن إسحاق، حدثنى يعقوب بن عتبة، عن أبى بكر بن عبدالرحمن، عن عبدالله بن زمعة فذكره.
وقال أبو داود: حدثنا أحمد بن صالح، حدثنا ابن أبى فديك، حدثنا موسى بن يعقوب، عن عبدالرحمن بن إسحاق، عن ابن شهاب، عن عبيد الله بن عبدالله بن عتبة، أن عبدالله بن زمعة أخبره بهذا الخبر، قال: لما سمع النبي صلى الله عليه وسلم صوت عمر.
قال ابن زمعة: خرج النبي صلى الله عليه وسلم حتى أطلع رأسه من حجرته ثم قال: لا لا، لا يصلى للناس إلا ابن أبى قحافة.
يقول ذلك مغضبا.
* * * وقال البخاري: حدثنا عمر بن حفص، حدثنا أبى، حدثنا الاعمش، عن إبراهيم، قال الاسود: كنا عند عائشة فذكرنا المواظبة على الصلاة والمواظبة لها.
قالت: لما مرض النبي صلى الله عليه وسلم مرضه الذى مات فيه فحضرت الصلاة فأذن بلال، فقال: مروا أبا بكر فليصل بالناس.
فقيل له: إن أبا بكر رجل أسيف إذا قام مقامك لم يستطع أن يصلى بالناس، وأعاد فعادوا له فأعاد الثالثة، فقال: إنكن صواحب يوسف، مروا أبا بكر فليصل بالناس.
فخرج أبو بكر، فوجد النبي صلى الله عليه وسلم في نفسه خفة فخرج يهادى بين
رجلين كأنى أنظر إلى رجليه تخطان من الوجع، فأراد أبو بكر أن يتأخر فأومأ إليه النبي صلى الله عليه وسلم أن مكانك.
ثم أتى به حتى جلس إلى جنبه.
قيل للاعمش: فكان النبي صلى الله عليه وسلم يصلى وأبو بكر يصلى بصلاته والناس يصلون بصلاة أبى بكر ؟ فقال برأسه: نعم.
ثم قال البخاري: رواه أبو داود عن شعبة بعضه.
وزاد أبو معاوية عن الاعمش: جلس عن يسار أبى بكر، فكان أبو بكر يصلى قائما.

(4/460)

وقد رواه البخاري في غير ما موضع من كتابه، ومسلم والنسائي وابن ماجه من طرق متعددة عن الاعمش به.
منها ما رواه البخاري عن قتيبة، ومسلم عن أبى بكر بن أبى شيبة ويحيى بن يحيى، عن أبى معاوية به.
وقال البخاري: حدثنا عبدالله بن يوسف، أنبأنا مالك، عن هشام ابن عروة، عن أبيه، عن عائشة، أنها قالت: إن رسول الله صلى الله عليه وسلم.
قال في مرضه: مروا أبا بكر فليصل بالناس.
قال ابن شهاب: فأخبرني عبيد الله بن عبدالله عن عائشة، أنها قالت: لقد عاودت رسول الله في ذلك وما حملني على معاودته إلا أنى خشيت أن يتشاءم الناس بأبى بكر، وإلا أنى علمت أنه لن يقوم مقامه أحد إلا تشاءم الناس به، فأحببت أن يعدل ذلك رسول الله عن أبى بكر إلى غيره.
وفى صحيح مسلم من حديث عبد الرزاق، عن معمر، عن الزهري، قال: وأخبرني حمزة بن عبدالله بن عمر، عن عائشة قالت: لما دخل رسول الله صلى الله عليه وسلم بيتى.
قال: مروا أبا بكر فليصل بالناس.
قالت قلت: يا رسول الله: إن أبا بكر رجل رقيق إذا قرأ القرآن لا يملك دمعه، فلو أمرت غير أبى بكر ؟ قالت: والله ما بى إلا كراهية أن يتشاءم الناس بأول من يقوم في مقام رسول الله صلى الله عليه وسلم.
قالت: فراجعته مرتين أو ثلاثا.
فقال: ليصل بالناس أبو بكر فإنكن صواحب يوسف.
وفى الصحيحين من حديث عبدالملك بن عمير، عن أبى بردة، عن أبى موسى، عن أبيه، قال: مرض رسول الله صلى الله عليه وسلم فقال: مروا أبا بكر فليصل بالناس.
فقالت عائشة: يا رسول الله إن أبا بكر رجل رقيق متى يقم مقامك لا يستطيع يصلى

(4/461)

بالناس.
قال: فقال: مروا أبا بكر يصل بالناس فإنكن صواحب يوسف.
قال فصلى أبو بكر حياة رسول الله صلى الله عليه وسلم.
وقال الامام أحمد: حدثنا عبدالرحمن بن مهدى، أنبأنا زائدة، عن موسى بن أبى عائشة، عن عبيد الله بن عبدالله، قال دخلت على عائشة فقلت: ألا تحدثيني عن مرض رسول الله صلى الله عليه وسلم ؟ فقالت: بلى، ثقل برسول الله صلى الله عليه وسلم وجعه فقال: أصلى الناس ؟ قلنا لا، هم ينتظرونك يا رسول الله.
فقال: ضعوا لى ماء في في المخضب.
ففعلنا.
قالت: فاغتسل ثم ذهب لينوء (1) فأغمى عليه، ثم أفاق فقال: أصلى الناس ؟ قلنا: لا هم ينتظرونك يا رسول الله.
قال: ضعوا لى ماء في المخضب.
ففعلنا فاغتسل ثم ذهب لينوء فأغمى عليه ثم أفاق فقال: أصلى الناس ؟ قلنا: لا، هم ينتظرونك يا رسول الله.
قال: ضعوا لى ماء في المخضب، ففعلنا فاغتسل ثم ذهب لينوء فأغمى عليه ثم أفاق فقال: أصلى الناس ؟ قلنا: لا، هم ينتظرونك يا رسول الله.
قالت: والناس عكوف في المسجد ينتظرون رسول الله صلى الله عليه وسلم لصلاة العشاء، فأرسل رسول الله صلى الله عليه وسلم إلى أبى بكر بأن يصلى بالناس، وكان أبو بكر رجلا رقيقا.
فقال: يا عمر صل بالناس.
فقال: أنت أحق بذلك.
فصلى بهم تلك الايام.
ثم إن رسول الله صلى الله عليه وسلم وجد خفة فخرج بين رجلين أحدهما العباس
لصلاة الظهر، فلما رآه أبو بكر ذهب ليتأخر فأومأ إليه أن لا يتأخر، وأمرهما فأجلساه إلى جنبه، فجعل أبو بكر يصلى قائما ورسول الله صلى الله عليه وسلم يصلى قاعدا.
قال عبيد الله: فدخلت على ابن عباس فقلت: ألا أعرض عليك ما حدثتني
__________
(1) ينوء: ينهض.
(*)

(4/462)

عائشة عن مرض رسول الله ؟ قال: هات.
فحدثته فما أنكر منه شيئا، غير أنه قال: سمت لك الرجل الذى كان مع العباس ؟ قلت: لا.
قال: هو على وقد رواه البخاري ومسلم جميعا عن أحمد بن يونس، عن زائدة به.
وفى رواية: فجعل أبو بكر يصلى بصلاة رسول الله وهو قائم، والناس يصلون بصلاة أبى بكر، ورسول الله صلى الله عليه وسلم قاعد.
قال البيهقى: ففى هذا أن النبي صلى الله عليه وسلم تقدم في هذه الصلاة وعلق أبو بكر صلاته بصلاته.
قال: وكذلك رواه الاسود وعروة عن عائشة، وكذلك رواه الارقم بن شرحبيل عن ابن عباس.
يعنى بذلك ما رواه الامام أحمد: حدثنا يحيى بن زكريا بن أبى زائدة، حدثنى أبى، عن أبى إسحاق، عن الارقم بن شرحبيل، عن ابن عباس، قال: لما مرض النبي صلى الله عليه وسلم أمر أبا بكر أن يصلى بالناس، ثم وجد خفة فخرج، فلما أحس به أبو بكر أراد أن ينكص، فأومأ إليه النبي صلى الله عليه وسلم، فجلس إلى جنب أبى بكر عن يساره واستفتح من الآية التى انتهى إليها أبو بكر رضى الله عنه.
ثم رواه أيضا عن وكيع، عن إسرائيل، عن أبى إسحاق، عن أرقم، عن ابن عباس بأطول من هذا.
وقال وكيع مرة: فكان أبو بكر يأتم بالنبي صلى الله عليه وسلم والناس يأتمون بأبى بكر.
ورواه ابن ماجه عن على بن محمد، عن وكيع، عن إسرائيل، عن أبى إسحاق، عن أرقم بن شرحبيل، عن ابن عباس بنحوه.
وقد قال الامام أحمد حدثنا شبابة بن سوار، حدثنا شعبة، عن نعيم بن أبى هند،

(4/463)

عن أبى وائل، عن مسروق، عن عائشة قالت: صلى رسول الله صلى الله عليه وسلم خلف أبى بكر قاعدا في مرضه الذى مات فيه.
[ وقد رواه الترمذي والنسائي من حديث شعبة، وقال الترمذي: حسن صحيح (1) ] وقال أحمد: حدثنا بكر بن عيسى، سمعت شعبة بن الحجاج، عن نعيم بن أبى هند عن أبى وائل، عن مسروق، عن عائشة، أن أبا بكر صلى بالناس ورسول الله صلى الله عليه وسلم في الصف.
وقال البيهقى: أخبرنا أبو الحسين بن الفضل القطان، أنبأنا عبدالله بن جعفر، أنبأنا يعقوب بن سفيان، حدثنا مسلم بن إبراهيم، حدثنا شعبة، عن سليمان الاعمش، عن إبراهيم، عن الاسود، عن عائشة، أن رسول الله صلى الله عليه وسلم صلى خلف أبا بكر.
وهذا إسناد جيد ولم يخرجوه.
قال البيهقى: وكذلك رواه حميد، عن أنس بن مالك، ويونس، عن الحسن مرسلا، ثم أسند ذلك من طريق هشيم، أخبرنا يونس عن الحسن.
قال هشيم: وأنبأنا حميد، عن أنس بن مالك، أن رسول الله صلى الله عليه وسلم خرج وأبو بكر يصلى بالناس فجلس إلى جنبه وهو في بردة قد خالف بين طرفيها، فصلى بصلاته.
قال البيهقى: وأخبرنا على بن أحمد بن عبدان، أنبأنا أحمد بن عبيد الصفار،
حدثنا عبيد بن شريك، أنبأنا ابن أبى مريم، أنبأنا محمد بن جعفر، أخبرني حميد أنه سمع أنسا يقول: آخر صلاة صلاها رسول الله صلى الله عليه وسلم مع القوم في ثوب واحد ملتحفا به خلف أبى بكر.
قلت: وهذا إسناد جيد على شرط الصحيح ولم يخرجوه.
__________
(1) من: ت (*)

(4/464)

وهذا التقييد جيد بأنها آخر صلاة صلاها مع الناس، صلوات الله وسلامه عليه.
وقد ذكر البيهقى من طريق سليمان بن بلال ويحيى بن أيوب، عن حميد، عن أنس، أن النبي صلى الله عليه وسلم صلى خلف أبى بكر في ثوب واحد مخالفا بين طرفيه، فلما أراد أن يقوم قال: ادع لى أسامة بن زيد.
فجاء فأسند ظهره إلى نحره، فكانت آخر صلاة صلاها.
قال البيهقى: ففى هذا دلالة أن هذه الصلاة كانت صلاة الصبح من يوم الاثنين يوم الوفاة لانها آخر صلاة صلاها، لما ثبت أنه توفى ضحى يوم الاثنين.
وهذا الذى قاله البيهقى أخذه مسلما من مغازى موسى بن عقبة، فإنه كذلك ذكر وكذا روى أبو الأسود عن عروة.
وذلك ضعيف، بل هذه آخر صلاة صلاها مع القوم، كما تقدم تقييده في الرواية الاخرى، والحديث واحد، فيحمل مطلقه على مقيده.
ثم لا يجوز أن تكون هذه صلاة الصبح من يوم الاثنين يوم الوفاة، لان تلك لم يصلها مع الجماعة بل في بيته لما به من الضعف صلوات الله وسلامه عليه.
والدليل على ذلك ما قال البخاري في صحيحه: حدثنا أبو اليمان، أنبأنا شعيب، عن الزهري، أخبرني أنس بن مالك، وكان تبع النبي صلى الله عليه وسلم وخدمه وصحبه، أن أبا بكر كان يصلى لهم في وجع النبي صلى الله عليه وسلم الذى توفى فيه، حتى
إذا كان يوم الاثنين وهم صفوف في الصلاة فكشف النبي صلى الله عليه وسلم ستر الحجرة ينظر إلينا وهو قائم كأن وجهه ورقة مصحف (1) [ ثم (2) ] تبسم يضحك، فهممنا أن نفتتن من الفرج برؤية النبي صلى الله عليه وسلم، ونكص أبو بكر على عقبيه ليصل الصف.
__________
(1) عبارة عن حسن البشرة وصفاء الوجه واستنارته.
(2) من صحيح البخاري.
(*)

(4/465)

وظن أن النبي صلى الله عليه وسلم خارج إلى الصلاة، فأشار إلينا صلى الله عليه وسلم أن أتموا صلاتكم وأرخى الستر وتوفى من يومه صلى الله عليه وسلم.
وقد رواه مسلم من حديث سفيان بن عيينة وصبيح بن كيسان ومعمر، عن الزهري عن أنس.
ثم قال البخاري: حدثنا أبو معمر، حدثنا عبد الوارث، حدثنا عبد العزيز، عن أنس بن مالك، قال: لم يخرج النبي صلى الله عليه وسلم ثلاثا، فأقيمت الصلاة، فذهب أبو بكر يتقدم فقال نبى الله صلى الله عليه وسلم (1) بالحجاب.
فرفعه، فلما وضح وجه النبي صلى الله عليه وسلم ما نظرنا منظرا كان أعجب إلينا من وجه النبي صلى الله عليه وسلم حين وضح لنا فأومأ النبي صلى الله عليه وسلم بيده إلى أبى بكر أن يتقدم، وأرخى النبي صلى الله عليه وسلم الحجاب فلم يقدر عليه حتى مات صلى الله عليه وسلم.
ورواه مسلم من حديث عبد الصمد بن عبد الوارث، عن أبيه به.
فهذا أوضح دليل على أنه عليه السلام لم يصل يوم الاثنين صلاة الصبح مع الناس، وأنه كان قد انقطع عنهم لم يخرج إليهم ثلاثا.
قلنا: فعلى هذا يكون آخر صلاة صلاها معهم الظهر، كما جاء مصرحا به في حديث عائشة المتقدم ويكون ذلك يوم الخميس لا يوم السبت ولا يوم الاحد، كما حكاه البيهقى عن مغازى موسى بن عقبة، وهو ضعيف، ولما قدمنا من خطبته بعدها ولانه انقطع عنهم
يوم الجمعة، والسبت، والاحد، وهذه ثلاثة أيام كوامل.
وقال الزهري عن أبى بكر بن أبى سبرة، أن أبا بكر صلى بهم سبع عشرة صلاة.
وقال غيره: عشرين صلاة.
فالله أعلم.
ثم بدا لهم وجهه الكريم صبيحة يوم الاثنين فودعهم بنظرة كادوا يفتتنون بها، ثم كان ذلك آخر عهد جمهورهم به ولسان حالهم يقول كما قال بعضهم:
__________
(1) الاصل: فقال نبى الله عليكم بالحجاب.
وما أثبته عن البخاري، وأراد من قال معنى فعل.
(*)

(4/466)

وكنت أرى كالموت من بين ساعة * فكيف ببين كان موعده الحشر ! والعجب أن الحافظ البيهقى أورد هذا الحديث من هاتين الطريقين.
ثم قال ما حاصله: فلعله عليه السلام احتجب عنهم في أول ركعة ثم خرج في الركعة الثانية فصلى خلف أبى بكر، كما قاله عروة وموسى بن عقبة، وخفى ذلك عن أنس بن مالك أو أنه ذكر بعض الخبر وسكت عن آخره.
وهذا الذى [ ذكره ] أيضا بعيد جدا، لان أنسا قال: فلم يقدر عليه حتى مات.
وفى رواية قال: فكان ذلك آخر العهد به.
وقول الصحابي مقدم على قول التابعي.
والله أعلم.
* * * والمقصود أن رسول الله صلى الله عليه وسلم قدم أبا بكر الصديق إماما للصحابة كلهم في الصلاة التى هي أكبر أركان الاسلام العملية.
قال الشيخ أبو الحسن الاشعري: وتقديمه له أمر معلوم بالضرورة من دين الاسلام.
قال: وتقديمه له دليل على أنه أعلم الصحابة وأقرؤهم، لما ثبت في الخبر المتفق على صحته بين العلماء أن رسول الله صلى الله عليه وسلم قال: يؤم القوم أقرؤهم لكتاب
الله، فإن كانوا في القراءة سواء فأعلمهم بالسنة، فإن كانوا في السنة سواء فأكبرهم سنا، فإن كانوا في السن سواء فأقدمهم مسلما.
قلت: وهذا من كلام الاشعري رحمه الله مما ينبغى أن يكتب بماء الذهب.
ثم قد اجتمعت هذه الصفات كلها في الصديق رضى الله عنه وأرضاه.
وصلاة الرسول صلى الله عليه وسلم خلفه في بعض الصلوات، كما قدمنا بذلك الروايات الصحيحة، لا ينافى ما روى في الصحيح أن أبا بكر ائتم به عليه السلام، لان

(4/467)

ذلك في صلاة أخرى، كما نص على ذلك الشافعي وغيره من الائمة رحمهم الله عزوجل.
فائدة: استدل مالك والشافعي وجماعة من العلماء ومنهم البخاري بصلاته عليه السلام قاعدا وأبو بكر مقتديا به قائما والناس بأبى بكر على نسخ قوله عليه السلام في الحديث المتفق عليه حين صلى ببعض أصحابه قاعدا، وقد وقع عن فرس فجحش (1) شقه فصلوا وراءه قياما، فأشار إليهم أن اجلسوا فلما انصرف قال: " كذلك والذى نفسي بيده تفعلون كفعل فارس والروم، يقومون على عظمائهم وهم جلوس ".
" وقال: إنما جعل الامام ليؤتم به فإذا كبر فكبروا وإذا ركع فاركعوا وإذا رفع فارفعوا وإذا سجد فاسجدوا وإذا صلى جالسا فصلوا جلوسا أجمعون ".
قالوا: ثم إنه عليه السلام أمهم قاعدا وهم قيام في مرض الموت.
فدل على نسخ ما تقدم والله أعلم.
وقد تنوعت مسالك الناس في الجواب عن هذا الاستدلال، على وجوه كثيرة موضع ذكرها كتاب الاحكام الكبير إن شاء الله وبه الثقة وعليه التكلان.
وملخص ذلك: أن من الناس من زعم أن الصحابة جلسوا لامره المتقدم، وإنما استمر أبو بكر قائما لاجل التبليغ عنه صلى الله عليه وسلم.
ومن الناس من قال: بل كان أبو بكر هو الامام في نفس الامر، كما صرح به بعض الرواة كما تقدم.
وكان أبو بكر لشدة أدبه مع الرسول صلى الله عليه وسلم لا يبادره بل يقتدى به، فكأنه عليه السلام صار إمام الامام، فلهذا لم يجلسوا لاقتدائهم بأبى بكر وهو قائم، ولم يجلس الصديق لاجل أنه إمام ولانه يبلغهم عن النبي صلى الله عليه وسلم الحركات والسكنات والانتقالات.
والله أعلم.
__________
(1) جحش: أصيب (*)

(4/468)

ومن الناس من قال: فرق بين أن يبتدئ الصلاة خلف الامام في حال القيام فيستمر فيها قائما وإن طرأ جلوس الامام في أثنائها، كما في هذه الحال، وبين أن يبتدئ الصلاة خلف إمام جالس فيجب الجلوس للحديث المتقدم.
والله أعلم.
ومن الناس من قال: هذا الصنيع والحديث المتقدم دليل على جواز القيام والجلوس، وأن كلا منهما سائغ جائز: الجلوس، لما تقدم، والقيام للفعل المتأخر.
والله أعلم.

(4/469)

فصل في كيفية احتضاره ووفاته عليه السلام قال الامام أحمد: حدثنا أبو معاوية، حدثنا الاعمش، عن إبراهيم التيمى، عن الحارث بن سويد، عن عبدالله، هو ابن مسعود، قال: دخلت عل النبي صلى الله عليه وسلم وهو يوعك فمسسته.
فقلت: يا رسول الله إنك لتوعك وعكا شديدا.
قال أجل، إنى أوعك كما يوعك الرجلان منكم.
قلت: إن لك أجرين.
قال: " نعم، والذى نفسي بيده ما على الارض مسلم يصيبه أذى من مرض فما سواه إلا حط الله عنه خطاياه كما تحط الشجرة ورقها ".
وقد أخرجه البخاري ومسلم من طرق متعددة عن سليمان بن مهران الاعمش به.
وقال الحافظ أبو يعلى الموصلي في مسنده: حدثنا إسحاق بن أبى إسرائيل، حدثنا عبد الرزاق، أنبأنا معمر، عن زيد بن أسلم، عن رجل، عن أبى سعيد الخدرى، (1) وضع يده على النبي صلى الله عليه وسلم فقال: والله ما أطيق أن أضع يدى عليك من شدة حماك.
فقال النبي صلى الله عليه وسلم: " إنا معشر الانبياء يضاعف لنا البلاء كما يضاعف لنا الاجر، إن كان النبي من الانبياء ليبتلى بالقمل حتى يقتله، وإن كان الرجل ليبتلى بالعرى حتى يأخذ العباءة فيجوبها (2)، وإن كانوا ليفرحون بالبلاء كما يفرحون بالرخاء ".
فيه رجل مبهم لا يعرف بالكلية، فالله أعلم.
وقد روى البخاري ومسلم من حديث سفيان الثوري وشعبة بن الحجاج، زاد مسلم:
__________
(1) كذا، ولعلها: أنه.
(2) يجوبها: أي يجعل لها جبا فيلبسها.
(*)

(4/470)

وجرير.
ثلاثتهم عن الاعمش، عن أبى وائل شقيق بن سلمة، عن مسروق، عن عائشة قالت: ما رأيت الوجع على أحد أشد منه على رسول الله صلى الله عليه وسلم.
وفى صحيح البخاري من حديث يزيد بن الهاد، عن عبدالرحمن بن القاسم، عن أبيه، عن عائشة، قالت: مات رسول الله صلى الله عليه وسلم بين حاقنتى وذاقنتى، فلا أكره شدة الموت لاحد بعد النبي صلى الله عليه وسلم.
وفى الحديث الآخر الذى رواه [ البخاري ] في صحيحه قال: قال رسول الله: " أشد الناس بلاء الانبياء ثم الصالحون، ثم الامثل فالامثل، يبتلى الرجل على حسب دينه، فإن كان في دينه صلابة شدد عليه في البلاء ".
وقال الامام أحمد: حدثنا يعقوب، حدثنا أبى، حدثنا محمد بن إسحاق، حدثنى سعيد بن عبيد بن السباق، عن محمد بن أسامة بن زيد، عن أبيه أسامة بن زيد، قال:
لما ثقل رسول الله صلى الله عليه وسلم هبطت وهبط الناس معى إلى المدينة، فدخلت على رسول الله وقد أصمت فلا يتكلم، فجعل يرفع يديه إلى السماء ثم يصيبها (1) على أعرف أنه يدعو لى.
ورواه الترمذي عن أبى كريب، عن يونس بن بكير، عن ابن إسحاق، وقال: حسن غريب.
* * * وقال الامام مالك في موطأه عن إسماعيل عن أبى حكيم، أنه سمع عمر بن عبد العزيز يقول: كان من آخر ما تكلم به رسول الله صلى الله عليه وسلم أن قال: " قاتل الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد، لا يبقين دينان بأرض العرب ".
هكذا رواه مرسلا عن أمير المؤمنين عمر بن عبد العزيز رحمه الله.
__________
(1) ت: على وجهه.
وهو تحريف.
والحديث في مسند أحمد 5 / 201 (*)

(4/471)

وقد روى البخاري ومسلم من حديث الزهري، عن عبيدالله بن عبدالله بن عتبة، عن عائشة وابن عباس، قالا: لما نزل برسول الله صلى الله عليه وسلم طفق يطرح خميصة (1) له على وجهه فإذا اغتم كشفها عن وجهه.
فقال وهو كذلك: " لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد " يحذر ما صنعوا.
وقال الحافظ البيهقى: أنبأنا أبو بكر بن أبى رجاء الاديب، أنبأنا أبو العباس الاصم، حدثنا أحمد بن عبد الجبار، حدثنا أبو بكر بن عياش، عن الاعمش، عن أبى سفيان، عن جابر بن عبدالله، قال: سمعت رسول الله صلى الله عليه وسلم يقول قبل موته بثلاث: أحسنوا الظن بالله.
وفى بعض الاحاديث كما رواه مسلم من حديث الاعمش، عن أبى سفيان طلحة ابن نافع، عن جابر، قال قال رسول الله صلى الله عليه وسلم: " لا يموتن أحدكم إلا وهو
حسن الظن بالله تعالى ".
وفى الحديث الآخر يقول الله تعالى: " أنا عند ظن عبدى بى فليظن بى خيرا ".
وقال البيهقى: أنبأنا الحاكم، حدثنا الاصم، حدثنا محمد بن إسحاق الصغانى، حدثنا أبو خيثمة زهير بن حرب، حدثنا جرير، عن سليمان التيمى، عن قتادة، عن أنس، قال: كانت عامة وصية رسول الله صلى الله عليه وسلم حين حضره الوفاة: " الصلاة وما ملكت أيمانكم " حتى جعل يغرغر بها وما يفصح بها لسانه.
وقد رواه النسائي عن إسحاق بن راهويه، عن جرير بن عبدالحميد به، وابن ماجه عن أبى الاشعث، عن معتمر بن سليمان، عن أبيه به.
وقال الامام أحمد: حدثنا أسباط بن محمد، حدثنا التيمى، عن قتادة، عن أنس ابن مالك، قال: كانت عامة وصية رسول الله صلى الله عليه وسلم حين حضره الموت:
__________
(1) الخميصة: كساء أسود مربع له علمان.
(*)

(4/472)

الصلاة وما ملكت أيمانكم.
حتى جعل رسول الله صلى الله عليه وسلم يغرغر بها صدره وما يكاد يفيض بها لسانه.
وقد رواه النسائي وابن ماجه من حديث سليمان بن طرخان، وهو التيمى، عن قتادة عن أنس به.
وفى رواية للنسائي عن قتادة، عن صاحب له، عن أنس به.
وقال أحمد: حدثنا بكر بن عيسى الراسبى، حدثنا عمر بن الفضل، عن نعيم بن يزيد، عن على بن أبى طالب، قال: أمرنى رسول الله صلى الله عليه وسلم أن آتيه بطبق يكتب فيه ما لا تضل أمته من بعده.
قال: فخشيت أن تفوتنى نفسه.
قال: قلت: إنى أحفظ وأعى.
قال: أوصى بالصلاة والزكاة وما ملكت أيمانكم.
تفرد به أحمد من هذا الوجه.
وقال يعقوب بن سفيان: حدثنا أبو النعمان محمد بن الفضيل (1)، حدثنا أبو عوانة، عن قتادة، عن سفينة، عن أم سلمة قالت: كان عامة وصية رسول الله صلى الله عليه وسلم عند موته الصلاة وما ملكت أيمانكم حتى جعل يلجلجها في صدره وما يفيض بها لسانه.
وهكذا رواه النسائي عن حميد بن مسعدة، عن يزيد بن زريع، عن سعيد بن أبى عروبة، عن قتادة، عن سفينة عن أم سلمة به.
قال البيهقى: والصحيح ما رواه عفان، عن همام، عن قتادة عن أبى الخليل، عن سفينة عن أم سلمة به.
وهكذا رواه النسائي أيضا وابن ماجه، من حديث يزيد بن هارون، عن همام، عن قتادة، عن صالح أبى الخليل، عن سفينة عن أم سلمة به.
__________
(1) غير ا: الفضل (*)

(4/473)

وقد رواه النسائي أيضا عن قتيبة، عن أبى عوانة، عن قتادة، عن سفينة، عن النبي صلى الله عليه وسلم فذكره.
ثم رواه عن محمد بن عبدالله بن المبارك عن يونس بن محمد قال: حدثنا عن سفينة فذكر نحوه.
وقال أحمد: حدثنا يونس، حدثنا الليث، عن زيد بن الهاد، عن موسى بن سرجس، عن القاسم، عن عائشة قالت: رأيت رسول الله صلى الله عليه وسلم وهو يموت وعنده قدح فيه ماء، فيدخل يده في القدح ثم يمسح وجهه بالماء ثم يقول: اللهم أعنى على سكرات الموت.
ورواه الترمذي والنسائي وابن ماجه من حديث الليث به.
وقال الترمذي: غريب.
وقال الامام أحمد: حدثنا وكيع، عن إسماعيل، عن مصعب بن إسحاق بن طلحة،
عن عائشة، عن النبي صلى الله عليه وسلم أنه قال: ليهون على أنى رأيت بياض كف عائشة في الجنة.
تفرد به أحمد وإسناده لا بأس به.
وهذا دليل على شدة محبته عليه السلام لعائشة رضى الله عنها.
وقد ذكر الناس معاني كثيرة في كثرة المحبة ولم يبلغ أحدهم هذا المبلغ، وما ذاك إلا لانهم يبالغون كلاما لا حقيقة له، وهذا كلام حق لا محالة ولا شك فيه.
وقال حماد بن زيد، عن أيوب، عن ابن أبى مليكة قال: قالت عائشة: توفى رسول الله صلى الله عليه وسلم في بيتى وتوفى بين سحري ونحرى وكان جبريل يعوذه بدعاء إذا مرض، فذهبت أعوذه فرفع بصره إلى السماء وقال: في الرفيق الاعلى في الرفيق الاعلى.
ودخل عبدالرحمن بن أبى بكر وبيده جريدة رطبة فنظر إليها فظننت أن له بها

(4/474)

حاجة، قالت: فأخذتها فنفضتها فدفعتها إليه فاستن بها أحسن ما كان مستنا، ثم ذهب يناولنيها فسقطت من يده.
قالت: فجمع الله بين ريقي وريقه في آخر يوم من الدنيا وأول يوم من الآخرة.
ورواه البخاري عن سليمان بن حرب، عن حماد بن زيد به.
وقال البيهقى: أنبأنا أبو عبد الله الحافظ، أخبرني أبو نصر أحمد بن سهل الفقيه ببخارى، حدثنا صالح بن محمد الحافظ البغدادي، حدثنا داود، عن عمرو بن زهير الضبى، حدثنا عيسى بن يونس، عن عمر بن سعيد بن أبى حسين، أنبأنا ابن أبى مليكة أن أبا عمرو ذكوان مولى عائشة أخبره أن عائشة كانت تقول: إن من نعمة الله على أن رسول الله صلى الله عليه وسلم توفى في يومى وفى بيتى وبين سحري ونحرى وأن الله جمع بين ريقي وريقه عند الموت.
قالت: دخل على أخى بسواك معه وأنا مسندة رسول الله صلى الله عليه وسلم إلى صدري، فرأيته ينظر إليه.
وقد عرفت أنه يحب السواك ويألفه.
فقلت: آخذه لك ؟ فأشار برأسه: أن نعم.
فلينته له، فأمره على فيه.
قالت: وبين يديه ركوة أو علبة فيها ماء، فجعل يدخل يده في الماء فيمسح بها وجهه.
ثم يقول: لا إله إلا الله إن للموت لسكرات.
ثم نصب إصبعه اليسرى وجعل يقول: في الرفيق الاعلى في الرفيق الاعلى.
حتى قبض ومالت يده في الماء.
ورواه البخاري عن محمد عن عيسى بن يونس.
* * * وقال أبو داود الطيالسي: حدثنا شعبة، عن سعد بن إبراهيم، سمعت عروة يحدث عن عائشة قالت: كنا نحدث أن النبي لا يموت حتى يخير بين الدنيا والآخرة.

(4/475)

قالت: فلما كان مرضى رسول الله صلى الله عليه وسلم الذى مات فيه عرضت له بحة.
فسمعته يقول: مع الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين وحسن أولئك رفيقا.
قالت عائشة: فظننا أنه كان يخير.
وأخرجاه من حديث شعبة به.
وقال الزهري: أخبرني سعيد بن المسيب وعروة بن الزبير في رجال من أهل العلم، أن عائشة قالت: كان رسول الله صلى الله عليه وسلم يقول وهو صحيح: إنه لم يقبض نبى حتى يرى مقعده من الجنة ثم يخير.
قالت عائشة: فلما نزل برسول الله صلى الله عليه وسلم ورأسه على فخذي غشى عليه ساعة ثم أفاق فأشخص بصره إلى سقف البيت.
وقال: اللهم الرفيق الاعلى.
فعرفت أنه الحديث الذى كان حدثناه وهو صحيح، أنه لم
يقبض نبى قط حتى يرى مقعده من الجنة ثم يخير.
قالت عائشة: فقلت: إذا لا يختارنا.
وقالت عائشة: كانت تلك الكلمة آخر كلمة تكلم بها رسول الله صلى الله عليه وسلم الرفيق الاعلى.
أخرجاه من غير وجه عن الزهري به.
وقال سفيان - هو الثوري - عن إسماعيل ابن أبى خالد، عن أبى بردة، عن عائشة قالت: أغمى على رسول الله صلى الله عليه وسلم وهو في حجري فجعلت أمسح وجهه وأدعو له بالشفاء.
فقال: لا، بل أسأل الله الرفيق الاعلى الاسعد، مع جبريل وميكائيل وإسرافيل.
رواه النسائي من حديث سفيان الثوري به.
وقال البيهقى: أنبأنا أبو عبد الله الحافظ وغيره قالوا: حدثنا أبو العباس الاصم، حدثنا محمد بن عبدالله بن عبد الحكم، حدثنا أنس بن عياض، عن هشام بن عروة، عن عباد بن عبدالله بن الزبير، أن عائشة أخبرته أنها سمعت رسول الله صلى الله عليه

(4/476)

وسلم وأصغت إليه قبل أن يموت وهو مستند إلى صدرها يقول: اللهم اغفر لى وارحمني وألحقني بالرفيق [ الاعلى (1) ].
أخرجاه من حديث هشام بن عروة.
وقال الامام أحمد: حدثنا يعقوب، حدثنا أبى، عن ابن إسحاق، حدثنى يحيى ابن عباد بن عبدالله بن الزبير، عن أبيه عباد، سمعت عائشة تقول: مات رسول الله صلى الله عليه وسلم بين سحري ونحرى وفى دولتي (2) ولم أظلم فيه أحدا، فمن سفهى وحداثة سنى أن رسول الله صلى الله عليه وسلم قبض وهو في حجري ثم وضعت رأسه على وسادة وقمت ألتدم (3) مع النساء وأضرب وجهى.
وقال الامام أحمد: حدثنا محمد بن عبدالله بن الزبير، حدثنا كثير بن زيد، عن المطلب بن عبدالله، قال: قالت عائشة: كان رسول الله صلى الله عليه وسلم يقول: ما من
نبى إلا تقبض نفسه ثم يرى الثواب ثم ترد إليه فيخير بين أن ترد إليه وبين أن يلحق.
فكنت قد حفظت ذلك منه فإنى لمسندته إلى صدري فنظرت إليه حين مالت عنقه فقلت: قد قضى.
فعرفت الذى قال، فنظرت إليه حين ارتفع فنظر.
قالت: قلت: إذا والله لا يختارنا.
فقال مع الرفيق الاعلى في الجنة مع الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين وحسن أولئك رفيقا.
تفرد به أحمد ولم يخرجوه.
وقال الامام أحمد: حدثنا عفان، أنبأنا همام، أنبأنا هشام بن عروة،
__________
(1) من ت (2) دولتي: بيتى وسلطاني (2) ألتدم: ألطم.
(*)

(4/477)

عن أبيه، عن عائشة، قالت قبض رسول الله صلى الله عليه وسلم ورأسه بين سحري ونحرى.
قالت: فلما خرجت نفسه لم أجد ريحا قط أطيب منها.
وهذا إسناد صحيح على شرط الصحيحين ولم يخرجه أحد من أصحاب الكتب الستة.
ورواه البيهقى من حديث حنبل بن إسحاق عن عفان.
وقال البيهقى: أنبأنا أبو عبدالله الحافظ، أنبأنا أبو العباس الاصم، حدثنا أحمد بن عبد الجبار، حدثنا يونس، عن أبى معشر، عن محمد بن قيس، عن أبى عروة، عن أم سلمة قالت: وضعت يدى على صدر رسول الله صلى الله عليه وسلم يوم مات، فمرت لى جمع آكل وأتوضأ وما يذهب ريح المسك من يدى.
وقال أحمد: حدثنا عفان وبهز قالا: حدثنا سليمان بن المغيرة، حدثنا حميد بن هلال،
عن أبى بردة، قال: دخلت على عائشة فأخرجت إلينا إزارا غليظا مما يصنع باليمن وكساء من التى يدعون الملبدة فقالت: إن رسول الله صلى الله عليه وسلم قبض في هذين الثوبين.
وقد رواه الجماعة إلا النسائي من طرق، عن حميد بن هلال به.
وقال الترمذي: حسن صحيح.
وقال الامام أحمد: حدثنا بهز، حدثنا حماد بن سلمة، أنبأنا أبوعمران الجونى، عن يزيد بن بابنوس، قال: ذهبت أنا وصاحب لى إلى عائشة فاستأذنا عليها، فألقت لنا وسادة وجذبت إليها الحجاب.
فقال صاحبي: يا أم المؤمنين ما تقولين في العراك ؟ قالت: وما العراك ؟ فضربت منكب صاحبي.
قالت: مه آذيت أخاك.
ثم قالت: ما العراك المحيض ؟ قولوا ما قال الله عزوجل في المحيض.
ثم قالت: كان رسول الله صلى الله عليه

(4/478)

وسلم يتوشحنى وينال من رأسي وبيني وبينه ثوب وأنا حائض.
ثم قالت: كان رسول الله صلى الله عليه وسلم إذا مر ببابى مما يلقى الكلمة ينفعني الله بها، فمر ذات يوم فلم يقل شيئا ثم مر فلم يقل شيئا مرتين أو ثلاثا.
فقلت: يا جارية ضعى لى وسادة على الباب.
وعصبت رأسي فمر بى.
فقال: يا عائشة ما شأنك ؟ فقلت: أشتكى رأسي.
فقال: أنا وارأساه.
فذهب فلم يلبث إلا يسيرا حتى جئ به محمولا في كساء، فدخل على وبعث إلى النساء فقال: إنى قد اشتكيت، وإنى لا أستطيع أن أدور بينكن، فأذن لى فلاكن عند عائشة.
فكنت أمرضه ولم أمرض أحدا قبله، فبينما رأسه ذات يوم على منكبي إذ مال رأسه نحو رأسي، فظننت أنه يريد من رأسي حاجة فخرجت من فيه نطفة (1) باردة، فوقعت على ثغرة نحرى فاقشعر لها جلدى فظننت أنه غشى عليه فسجيته ثوبا.
فجاء عمر والمغيرة بن شعبة فاستأذنا فأذنت لهما وجذبت إلى الحجاب، فنظر عمر إليه
فقال: واغشياه ما أشد غشى رسول الله صلى الله عليه وسلم.
ثم قاما فلما دنوا من الباب قال المغيرة: يا عمر مات رسول الله صلى الله عليه وسلم.
فقلت: كذبت بل أنت رجل نحوسك (2) فتنة، إن رسول الله صلى الله عليه وسلم لا يموت حتى يفنى الله المنافقين.
قالت: ثم جاء أبو بكر فرفعت الحجاب فنظر إليه فقال: إنا لله وإنا إليه راجعون ! مات رسول الله صلى الله عليه وسلم، ثم أتاه من قبل رأسه فحدر فاه فقبل جبهته، ثم قال: وانبياه ! ثم رفع رأسه فحدر فاه وقبل جبهته ثم قال.
واصفياه.
ثم رفع رأسه وحدر فاه وقبل جبهته وقال: واخليلاه مات رسول الله صلى الله عليه وسلم.
وخرج إلى المسجد وعمر يخطب الناس ويتكلم ويقول: إن رسول الله لا يموت حتى يفنى الله المنافقين.
__________
(1) النطفة: الماء القليل.
وفى الاصل: نقطة.
وما أثبته عن مسند أحمد (2) تحوسك: تتخلك.
(*)

(4/479)

فتكلم أبو بكر فحمد الله وأثنى عليه ثم قال: إن الله يقول: " إنك ميت وإنهم ميتون " حتى فرغ من الآية " وما محمد إلا رسول قد خلت من قبله الرسل أفإن مات أو قتل انقلبتم على أعقابكم ومن ينقلب على عقبيه ".
حتى فرغ من الآية.
ثم قال: فمن كان يعبد الله فإن الله حى لا يموت ومن كان يعبد محمدا فإن محمدا قد مات.
فقال عمر: أو إنها في كتاب الله ؟ ما شعرت أنها في كتاب الله.
ثم قال عمر: يا أيها الناس هذا أبو بكر وهو ذوشيبة (1) المسلمين، فبايعوه.
فبايعوه.
وقد روى أبو داود والترمذي في الشمائل من حديث مرحوم بن عبد العزيز العطار، عن أبى عمران الجونى به ببعضه.
وقال الحافظ البيهقى: أنبأنا أبو عبد الله الحافظ، أنبأنا أبو بكر بن إسحاق، أخبرنا أحمد بن إبراهيم بن ملحان، حدثنا يحيى بن بكير، حدثنا الليث، عن عقيل، عن ابن
شهاب، أخبرني أبو سلمة، عن عبدالرحمن، أن عائشة أخبرته: أن أبا بكر أقبل على فرس من مسكنه بالسنح (2) حتى نزل فدخل المسجد فلم يكلم الناس حتى دخل على عائشة فيمم رسول الله صلى الله عليه وسلم وهو مسجى ببرد حبرة، فكشف عن وجهه ثم أكب عليه فقبله ثم بكى.
ثم قال: بأبى أنت وأمى يا رسول الله ! والله لا يجمع الله عليك موتتين أبدا، أما الموتة التى كتبت عليك فقد متها.
قال الزهري: وحدثني أبو سلمة، عن ابن عباس، أن أبا بكر خرج وعمر يكلم الناس.
فقال: اجلس يا عمر.
فأبى عمر أن يجلس.
فقال: اجلس يا عمر.
فأبى عمر أن يجلس.
فتشهد أبو بكر فأقبل الناس إليه، فقال، أما بعد، فمن كان منكم يعبد محمدا فإن محمدا قد
__________
(1) ذو الشيبة: أقدمهم وأولاهم.
(2) السنح: موضع بعوالي المدينة.
(*)

(4/480)

مات، ومن كان يعبد الله فإن الله حى لا يموت، قال الله تعالى: " وما محمد إلا رسول قد خلت من قبله الرسل أفإن مات أو قتل انقلبتم على أعقابكم " الآية.
قال: فوالله لكأن الناس لم يعلموا أن الله أنزل هذه الآية حتى تلاها أبو بكر، فتلقاها منه الناس كلهم فما سمع بشر من الناس إلا يتلوها.
قال الزهري: وأخبرني سعيد بن المسيب، أن عمر قال: والله ما هو إلا أن سمعت أبا بكر تلاها فعرفت أنه الحق فعقرت (1) حتى ما تقلني رجلاى وحتى هويت إلى الارض وعرفت حين سمعته تلاها أن رسول الله صلى الله عليه وسلم قد مات.
ورواه البخاري عن يحيى بن بكير به وروى الحافظ البيهقى من طريق ابن لهيعة، حدثنا أبو الأسود، عن عروة بن الزبير في ذكر وفاة رسول الله صلى الله عليه وسلم، قال: وقام عمر بن الخطاب يخطب الناس ويتوعد من قال مات بالقتل والقطع ويقول: إن رسول الله صلى الله عليه وسلم في غشية
لو قد قام قتل وقطع.
وعمرو بن قيس بن زائدة بن الاصم بن أم مكتوم في مؤخر المسجد يقرأ: " وما محمد إلا رسول قد خلت من قبله الرسل (2) " الآية والناس في المسجد يبكون ويموجون لا يسمعون.
فخرج عباس بن عبدالمطلب على الناس فقال: يا أيها الناس هل عند أحد منكم من عهد من رسول الله صلى الله عليه وسلم في وفاته فليحدثنا ؟ قالوا: لا.
قال: هل عندك يا عمر من علم ؟ قال: لا.
فقال العباس: اشهدوا أيها الناس أن أحدا لا يشهد على رسول الله بعهد عهده إليه في وفاته، والله الذى لا إله إلا هو لقد ذاق رسول الله صلى الله عليه وسلم الموت.
__________
(1) عقر، فجئه الروع، فما يتقدم وما يتأخر.
(2) سورة آل عمران 144 (*)

(4/481)

قال، وأقبل أبو بكر رضى الله عنه من السنح على دابته حتى نزل بباب المسجد، وأقبل مكروبا حزينا، فاستأذن في بيت ابنته عائشة فأذنت له، فدخل ورسول الله صلى الله عليه وسلم قد توفى على الفراش والنسوة حوله فخمرن وجوههن واستترن من أبى بكر، إلا ما كان من عائشة، فكشف عن رسول الله صلى الله عليه وسلم فجثا عليه يقبله ويبكى ويقول: ليس ما يقوله ابن الخطاب شيئا، توفى رسول الله والذى نفسي بيده ! رحمة الله عليك يارسول الله، ما أطيبك حيا وميتا ! ثم غشاه بالثوب.
ثم خرج سريعا إلى المسجد يتخطى رقاب الناس حتى أتى المنبر، وجلس عمر حين رأى أبا بكر مقبلا إليه، وقام أبو بكر إلى جانب المنبر ونادى الناس، فجلسوا وأنصتوا، فتشهد أبو بكر بما علمه من التشهد، وقال، إن الله عزوجل نعى نبيه إلى نفسه وهو حى بين أظهركم ونعاكم إلى أنفسكم، وهو الموت حتى لا يبقى منكم أحد إلا الله عزوجل، قال تعالى، " وما محمد إلا رسول قد خلت من قبله الرسل " الآية.
فقال عمر: هذه الآية في القرآن ؟ والله ما علمت أن هذه الآية أنزلت قبل اليوم وقد قال الله تعالى لمحمد صلى الله عليه وسلم " إنك ميت وإنهم ميتون (1) " وقال الله تعالى: " كل شئ هالك إلا وجهه له الحكم وإليه ترجعون (2) "، وقال: " كل من عليها فان ويبقى وجه ربك ذو الجلال والاكرام (3) " وقال: " كل نفس ذائقة الموت وإنما توفون أجوركم يوم القيامة (4) ".
وقال: إن الله عمر محمدا صلى الله عليه وسلم وأبقاه حتى أقام دين الله وأظهر أمر الله وبلغ رسالة الله وجاهد في سبيل الله، ثم توفاه الله على ذلك وقد ترككم على الطريقة، فلن يهلك هالك إلا من بعد البينة والشقاء، فمن كان الله ربه فإن الله حى لا يموت،
__________
(1) سورة الزمر 30 (2) سورة القصص 88 (3) سورة الرحمن 26، 27 (5) سورة آل عمران 144 (*)

(4/482)

ومن كان يعبد محمدا وينزله إلها فقد هلك إلهه.
فاتقوا الله أيها الناس واعتصموا بدينكم وتوكلوا على ربكم، فإن دين الله قائم وإن كلمة الله تامة وإن الله ناصر من نصره ومعز دينه، وإن كتاب الله بين أظهرنا وهو النور والشفاء، وبه هدى الله محمدا صلى الله عليه وسلم، وفيه حلال الله وحرامه والله لا نبالي من أجلب علينا من خلق الله، إن سيوف الله لمسلولة ما وضعناها بعد، ولنجاهدن من خالفنا كما جاهدنا مع رسول الله صلى الله عليه وسلم، فلا يبغين أحد إلا على نفسه.
ثم انصرف معه المهاجرون إلى رسول الله صلى الله عليه وسلم.
فذكر الحديث في غسله وتكفينه والصلاة عليه ودفنه.
قلت، كما سنذكره مفصلا بدلائله وشواهده إن شاء الله تعالى.
وذكر الواقدي عن شيوخه.
قالوا: ولما شك ؟ في موت النبي صلى الله عليه وسلم.
فقال بعضهم: مات.
وقال بعضهم: لم يمت، وضعت أسماء بنت عميس يدها بين كتفي
رسول الله صلى الله عليه وسلم.
فقالت: قد توفى رسول الله صلى الله عليه وسلم وقد رفع الخاتم من بين كتفيه.
فكان هذا الذى قد عرف به موته.
هكذا أورده الحافظ البيهقى في كتابه دلائل النبوة من طريق الواقدي، وهو ضعيف وشيوخه لم يسمون ثم هو منقطع بكل حال ومخالف لما صح وفيه غرابة شديدة وهو رفع الخاتم فالله أعلم بالصواب.
وقد ذكر الواقدي وغيره في الوفاة أخبارا كثيرة فيها نكارات وغرابة شديدة، أضربنا عن أكثرها صفحا لضعف أسانيدها ونكارة متونها، ولا سيما ما يورده كثير من القصاص المتأخرين وغيرهم فكثير منه موضوع لا محالة.
وفى الاحاديث الصحيحة والحسنة المروية في الكتب المشهورة غنية عن الاكاذيب وما لا يعرف سنده.
والله أعلم.

(4/483)

فصل في ذكر أمور مهمة وقعت بعد وفاته وقبل دفنه عليه السلام ومن أعظمها وأجلها وأيمنها بركة على الاسلام وأهله بيعة أبى بكر الصديق رضى الله عنه.
وذلك لانه عليه الصلاة والسلام لما مات كان الصديق رضى الله عنه قد صلى بالمسلمين صلاة الصبح، وكان إذ ذاك قد أفاق رسول الله صلى الله عليه وسلم إفاقة من غمرة ما كان فيه من الوجع، وكشف ستر الحجرة ونظر إلى المسلمين وهم صفوف في الصلاة خلف أبى بكر، فأعجبه ذلك وتبسم صلوات الله وسلامه عليه، حتى هم المسلمون أن يتركوا ما هم فيه من الصلاة لفرحهم به، حتى أراد أبو بكر أن يتأخر ليصل الصف، فأشار إليهم أن يمكثوا كما هم وأرخى الستارة، وكان آخر العهد به عليه السلام.
فلما انصرف أبو بكر رضى الله عنه من الصلاة دخل عليه وقال لعائشة: ما أرى
رسول الله صلى الله عليه وسلم إلا قد أقلع عنه من الوجع، وهذا يوم بنت خارجة، يعنى إحدى زوجتيه، وكانت ساكنة بالسنح شرقي المدينة.
فركب على فرس له وذهب إلى منزله.
وتوفى رسول الله صلى الله عليه وسلم حين اشتد الضحى من ذلك اليوم، وقيل عند زوال الشمس.
والله أعلم.
فلما مات واختلف الصحابة فيما بينهم، فمن قائل يقول: مات رسول الله صلى الله عليه وسلم ومن قائل: لم يمت.
فذهب سالم بن عبيد وراء الصديق إلى السنح فأعلمه بموت رسول الله صلى الله عليه وسلم، فجاء الصديق من منزله حين بلغه الخبر، فدخل على رسول

(4/484)

الله صلى الله عليه وسلم منزله وكشف الغطاء عن وجهه وقبله وتحقق أنه قد مات.
[ ثم ] خرج إلى الناس فخطبهم إلى جانب المنبر وبين لهم وفاة رسول الله صلى الله عليه وسلم كما قدمنا، وأزاح الجدل وأزال الاشكال، ورجع الناس كلهم إليه، وبايعه في المسجد جماعة من الصحابة.
ووقعت شبهة لبعض الانصار وقام في أذهان بعضهم جواز استخلاف خليفة من الانصار، وتوسط بعضهم بين أن يكون أمير من المهاجرين وأمير من الانصار، حتى بين لهم الصديق أن الخلافة لا تكون إلا في قريش، فرجعوا إليه وأجمعوا عليه.
كما سنبينه وننبه عليه.

(4/485)

قصة سقيفة بنى ساعدة قال الامام أحمد: حدثنا إسحاق بن عيسى الطباع، حدثنا مالك بن أنس، حدثنى ابن شهاب، عن عبيد الله بن عبدالله بن عتبة بن مسعود، أن ابن عباس أخبره أن عبدالرحمن بن عوف رجع إلى رحله.
قال ابن عباس: وكنت أقرئ عبد الرحمن
ابن عوف فوجدني وأنا أنتظره، وذلك بمنى في آخر حجة حجها عمر بن الخطاب.
فقال عبدالرحمن بن عوف: إن رجلا أتى عمر بن الخطاب فقال: إن فلانا يقول: لو قد مات عمر بايعت فلانا.
فقال عمر: إنى قائم العشية إن شاء الله في الناس فمحذرهم هؤلاء الرهط الذين يريدون أن يغصبوهم أمرهم.
قال عبد الرحمن: فقلت: يا أمير المؤمنين لا تفعل فإن الموسم يجمع رعاع الناس وغوغاءهم، وإنهم الذين يغلبون على مجلسك إذا قمت في الناس، فأخشى أن تقول مقالة يطير بها أولئك فلا يعوها ولا يضعوها مواضعها، ولكن حتى تقدم المدينة فإنها دار الهجرة والسنة وتخلص بعلماء الناس وأشرافهم، فتقول ما قلت متمكنا، فيعوا مقالتك ويضعوها مواضعها.
قال عمر: لئن قدمت المدينة صالحا لاكلمن بها الناس في أول مقام أقومه.
فلما قدمنا المدينة في عقب ذى الحجة وكان يوم الجمعة، عجلت الرواح صكة الاعمى (1).
قلت لمالك: وما صكة الاعمى ؟ قال: إنه لا يبالى أي ساعة خرج لا يعرف الحر والبرد أو نحو هذا.
__________
(1) الصكة: شدة الهاجرة.
وفى القاموس: وتضاف إلى عمى، رجل من العمالقة أغار على قوم في الظهيرة فاجتاحهم.
(*)

(4/486)

فوجدت سعيد بن زيد عند ركن المنبر الايمن قد سبقني، فجلست حذاءه تحك ركبتي ركبته، فلم أنشب أن طلع عمر، فلما رأيته قلت ليقولن العشية على هذا المنبر مقالة ما قالها عليه أحد قبله.
قال: فأنكر سعيد بن زيد ذلك وقال: ما عسيت أن يقول ما لم يقل أحد ؟ فجلس عمر على المنبر فلما سكت المؤذن قام فأثنى على الله بما هو أهله ثم قال: أما
بعد، أيها الناس فإنى قائل مقالة وقد قدر لى أن أقولها، لا أدرى لعلها بين يدى أجلى، فمن وعاها وعقلها فليحدث بها حيث انتهت به راحلته، ومن لم يعها فلا أحل له أن يكذب على.
إن الله بعث محمدا بالحق وأنزل عليه الكتاب، فكان فيما أنزل عليه آية الرجم فقرأناها ووعيناها وعقلناها، ورجم رسول الله صلى الله عليه وسلم ورجمنا بعده، فأخشى إن طال بالناس زمان أن يقول قائل: لا نجد آية الرجم في كتاب الله.
فيضلوا بترك فريضة قد أنزلها الله عزوجل، فالرجم في كتاب الله حق على من زنى إذا أحصن من الرجال والنساء إذا قامت البينة أو كان الحبل أو الاعتراف.
ألا وإنا قد كنا نقرأ: لا ترغبوا عن آبائكم فإن كفرا بكم أن ترعبوا عن آبائكم.
ألا وإن سول الله صلى الله عليه وسلم قال: لا تطرونى كما أطرى عيسى بن مريم، فإنما أنا عبد فقولوا: عبدالله ورسوله.
وقد بلغني أن قائلا منكم يقول: لو قد مات عمر بايعت فلانا فلا يغترن امرؤ أن يقول: إن بيعة أبى بكر كانت فلتة فتمت، ألا وإنها كانت كذلك إلا أن الله وقى شرها، وليس فيكم اليوم من تقطع إليه الاعناق مثل أبى بكر، وإنه كان من خيرنا حين توفى رسول الله صلى الله عليه وسلم.

(4/487)

إن عليا والزبير ومن كان معهما تخلفوا في بيت فاطمة بنت رسول الله صلى الله عليه وسلم، وتخلف عنها الانصار بأجمعها في سقيفة بنى ساعدة، واجتمع المهاجرون إلى أبى بكر فقلت له: يا أبا بكر انطلق بنا إلى إخواننا من الانصار.
فانطلقنا نؤمهم حتى لقينا رجلان صالحان فذكرا لنا الذى صنع القوم، فقالا: أين تريدون يا معشر المهاجرين ؟ فقلت: نريد إخواننا من الانصار.
فقالا: لا عليكم أن لا تقربوهم واقضوا أمركم يا معشر المهاجرين.
فقلت: والله لنأتينهم.
فانطلقنا حتى جئناهم في سقيفة بنى ساعدة، فإذا هم مجتمعون وإذا بين ظهرانيهم رجل مزمل، فقلت: من هذا ؟ قالوا: سعد بن عبادة.
فقلت.
ماله ؟ قالوا: وجع.
فلما جلسنا قام خطيبهم فأثنى على الله بما هو أهله وقال: أما بعد فنحن أنصار الله وكتيبة الاسلام، وأنتم يا معشر المهاجرين رهط نبينا، وقد دفت دافة (1) منكم يريدون أن يختزلونا من أصلنا ويحصونا من الامر.
فلما سكت أردت أن أتكلم وكنت قد زورت مقالة أعجبتني أردت أن أقولها بين يدى أبى بكر وكنت أدارى منه بعض الحد (2)، وهو كان أحكم منى وأوقر، والله ما ترك من كلمة أعجبتني في تزويري إلا قالها في بديهته وأفضل حين سكت.
فقال: أما بعد، فما ذكرتم من خير فأنتم أهله، وما تعرف العرب هذا الامر إلا لهذا الحى من قريش، هم أوسط العرب نسبا ودارا، وقد رضيت لكم أحد هذين الرجلين أيهما شئتم، وأخذ بيدى ويد أبى عبيدة بن الجراح.
فلم أكره مما قال غيرها، كان والله أن أقدم فتضرب عنقي لا يقربني ذلك إلى إثم ؟ أحب إلى أن أتأمر على قوم فيهم أبو بكر، إلا أن تغر نفسي عند الموت.
__________
(1) دفت دافة: بدرت بادرة.
والدفيف: المشى الخفيف ويختزلونا: يقتطعونا.
ويحصونا: يمنعونا.
(2) الحد: الغضب، كالحدة.
(*)

(4/488)

فقال قائل من الانصار: أنا جذيلها المحكك وعذيقها المرجب (1)، منا أمير ومنكم أمير يا معشر قريش.
فقلت لمالك: ما يعنى: أنا جذيلها المحكك وعذيقها المرجب ؟ قال: كأنه يقول: أنا داهيتها.
قال فكثر اللغط وارتفعت الاصوات حتى خشينا الاختلاف، فقلت: ابسط يدك يا أبا بكر.
فبسط يده فبايعته وبايعه المهاجرون ثم بايعه الانصار ونزونا على سعد بن عبادة.
فقال قائل منهم: قتلتم سعدا.
فقلت: قتل الله سعدا ! قال عمر: أما والله ما وجدنا فيما حضرنا أمرا هو أوفق من مبايعة أبى بكر، خشينا إن فارقنا القوم ولم تكن بيعة أن يحدثوا بعدنا بيعة فإما نتابعهم على مالا نرضى وإما أن نخالفهم فيكون فساد.
فمن بايع أميرا عن غير مشورة المسلمين فلا بيعة له ولا بيعة للذى بايعه تغرة (2) أن يقتلا قال مالك: فأخبرني ابن شهاب عن عروة: أن الرجلين اللذين لقياهما عويم بن ساعدة ومعن بن عدى.
قال ابن شهاب: وأخبرني سعيد بن المسيب أن الذى قال، أنا جذيلها المحكك وعذيقها المرجب هو الحباب بن المنذر.
وقد أخرج هذا الحديث الجماعة في كتبهم من طرق عن مالك وغيره عن الزهري به.
* * * وقال لامام أحمد حدثنا معاوية عن عمرو، حدثنا زائدة، حدثنا عاصم ح وحدثني حسين بن على، عن زائدة، عن عاصم عن زر، عن عبدالله - هو ابن مسعود - قال:
__________
(1) الجذيل: عود ينصب للجربى لتحتك به، يريد أنه يشتفى برأيه.
والعذيق تصغير العذق، وهو النخلة بما عليها.
والمرجب الذى ضم أعذاقه إلى سعفاته وشدت بالخوص لئلا تنفضها الريح.
(2) التغرة: مصدر غررته إذا ألقيته في الغرر.
أي خوف التغرة.
(*)

(4/489)

لما قبض رسول الله صلى الله عليه وسلم قالت الانصار: منا أمير ومنكم أمير، فأتاهم عمر فقال: يا معشر الانصار ألستم تعلمون أن رسول الله صلى الله عليه وسلم قد أمر أبا بكر أن يؤم الناس ؟ فأيكم تطيب نفسه أن يتقدم أبا بكر.
فقالت الانصار: نعوذ بالله أن نتقدم أبا بكر ؟ ورواه النسائي عن إسحاق بن راهويه وهناد بن السرى، عن حسين بن على الجعفي،
عن زائدة به.
ورواه على بن المدينى عن حسين بن على، وقال: صحيح لا أحفظه إلا من حديث زائدة عن عاصم.
وقد رواه النسائي أيضا من حديث سلمة بن نبيط، عن نعيم بن أبى هند، عن نبيط ابن شريط، عن سالم بن عبيد، عن عمر مثله.
وقد روى عن عمر بن الخطاب نحوه من طريق آخر.
وجاء من طريق محمد بن إسحاق، عن عبدالله بن أبى بكر، عن الزهري، عن عبيد الله بن عبدالله، عن ابن عباس، عن عمر، أنه قال: قلت: يا معشر المسلمين إن أولى الناس بأمر نبى الله ثانى اثنين إذ هما في الغار وأبو بكر السباق المسن.
ثم أخذت بيده وبدرنى رجل من الانصار فضرب على يده قبل أن أضرب على يده، ثم ضربت على يده وتبايع الناس.
وقد روى محمد بن سعد عن عارم بن الفضل، عن حماد بن زيد، عن يحيى بن سعيد، عن القاسم بن محمد، فذكر نحوا من هذه القصة وسمى هذا الرجل الذى بايع الصديق قبل عمر بن الخطاب فقال: هو بشير بن سعد والد النعمان بن بشير.

(4/490)

ذكر اعتراف سعد بن عبادة بصحة ما قاله الصديق يوم السقيفة قال الامام أحمد: [ حدثنا عفان، حدثنا أبو عوانة، عن داود بن عبدالله الازدي عن حميد بن عبدالرحمن قال: توفى رسول الله صلى الله عليه وسلم وأبو بكر رضى الله عنه في صائفه من المدينة.
قال: فجاء [ فكشف ] عن وجهه فقبله.
وقال: فداك أبى وأمى ما أطيبك حيا وميتا، مات محمد ورب الكعبة.
فذكر الحديث.
قال: فانطلق أبو بكر وعمر يتعاديان حتى أتوهم، فتكلم أبو بكر فلم يترك شيئا أنزل
في الانصار ولا ذكره رسول الله من شأنهم إلا ذكره.
وقال: لقد علمتم أن رسول الله صلى الله عليه وسلم قال: لو سلك الناس واديا وسلكت الانصار واديا سلكت وادى الانصار، ولقد علمت يا سعد أن رسول الله صلى الله عليه وسلم قال: - وأنت قاعد - قريش ولاة هذا الامر، فبر الناس تبع لبرهم وفاجرهم تبع لفاجرهم.
فقال له سعد: صدقت نحن الوزراء وأنتم الامراء.
وقال الامام أحمد: ] (1) حدثنا على بن عباس، حدثنا الوليد بن مسلم، أخبرني يزيد بن سعيد بن ذى عضوان العبسى، عن عبدالملك بن عمير اللخمى، عن رافع الطائى رفيق أبى بكر الصديق في غزوة ذات السلاسل، قال: وسألته عما قيل في بيعتهم، فقال: وهو يحدثه عما تقاولت به الانصار وما كلمهم به وما كلم به عمر بن الخطاب الانصار وما ذكرهم به من إما متى إياهم بأمر رسول الله صلى الله عليه وسلم في مرضه.
فبايعوني لذلك وقبلتها منهم وتخوفت أن تكون فتنة بعدها ردة.
وهذا إسناد جيد قوى.
__________
(1) من ت (*)

(4/491)

ومعنى هذا أنه رضى الله عنه إنما قبل الامامة تخوفا أن تقع فتنة أربى من تركه قبولها رضى الله عنه وأرضاه.
قلت: كان هذا في بقية يوم الاثنين، فلما كان الغد صبيحة يوم الثلاثاء اجتمع الناس في المسجد فتمت البيعة من المهاجرين والانصار قاطبة، وكان ذلك قبل تجهيز رسول الله صلى الله عليه وسلم.
* * * قال البخاري: حدثنا إبراهيم بن موسى، حدثنا هشام، عن معمر، عن الزهري، أخبرني أنس بن مالك، أنه سمع خطبة عمر الاخيرة حين جلس على المنبر، وذلك الغد
من يوم توفى رسول الله صلى الله عليه وسلم، وأبو بكر صامت لا يتكلم، قال: كنت أرجو أن يعيش رسول الله صلى الله عليه وسلم حتى يدبرنا - يريد بذلك أن يكون آخرهم - فإن يك محمد قد مات فإن الله قد جعل بين أظهركم نورا تهتدون به هدى الله محمدا صلى الله عليه وسلم، وإن أبا بكر صاحب رسول الله صلى الله عليه وسلم وثاني اثنين وإنه أولى المسلمين بأموركم، فقدموا فبايعوه.
وكانت طائفة قد بايعوه قبل ذلك في سقيفة بنى ساعدة وكانت بيعة العامة على المنبر.
قال الزهري، عن أنس بن مالك، سمعت عمر يقول يومئذ لابي بكر: اصعد المنبر.
فلم يزل به حتى صعد المنبر فبايعه الناس عامة.
وقال محمد بن إسحاق: حدثنى الزهري، حدثنى أنس بن مالك، قال: لما بويع أبو بكر في السقيفة وكان الغد جلس أبو بكر على المنبر، وقام عمر فتكلم قبل أبى بكر، فحمد الله وأثنى عليه بما هو أهله ثم قال: أيها الناس إنى قد كنت قلت لكم بالامس مقالة ما كانت وما وجدتها في كتاب الله ولا كانت عهدا عهده إلى رسول الله صلى

(4/492)

الله عليه وسلم، ولكني كنت أرى أن رسول الله سيدبر أمرنا - يقول: يكون آخرنا - وإن الله قد أبقى فيكم كتابه الذى هو به هدى رسول الله، فإن اعتصمتم به هداكم الله لما كان هداه الله له، وإن الله قد جمع أمركم على خيركم صاحب رسول الله صلى الله عليه وسلم وثاني اثنين إذ هما في الغار، فقوموا فبايعوه.
فبايع الناس أبا بكر بيعة العامة بعد بيعة السقيفة.
ثم تكلم أبو بكر فحمد الله وأثنى عليه بما هو أهله.
ثم قال: أما بعد، أيها الناس فإنى قد وليت عليكم ولست بخيركم، فإن أحسنت فأعينوني، وإن أسأت فقوموني، الصدق أمانة، والكذب خيانة، والضعيف فيكم قوى [ عندي ] (1) حتى أزيح علته إن
شاء الله، والقوى فيكم ضعيف حتى آخذ منه الحق إن شاء الله، لا يدع قوم الجهاد في سبيل الله إلا ضربهم الله بالذل، ولا تشيع الفاحشة في قوم قط إلا عمهم الله بالبلاء، أطيعوني ما أطعت الله ورسوله، فإذا عصيت الله ورسوله فلا طاعة لى عليكم، قوموا إلى صلاتكم يرحمكم الله.
وهذا إسناد صحيح.
فقوله رضى الله عنه: " وليتكم ولست بخيركم " من باب الهضم والتواضع، فإنهم مجمعون على أنه أفضلهم وخيرهم رضى الله عنهم.
* * * وقال الحافظ أبو بكر البيهقى: أخبرنا أبو الحسن على بن محمد الحافظ الاسفرايينى، حدثنا أبو على الحسين بن على الحافظ، حدثنا أبو بكر محمد بن إسحاق بن خزيمة وإبراهيم بن أبى طالب.
قالا: حدثنا بندار بن بشار.
وحدثنا أبو هشام المخزومى، حدثنا وهيب، حدثنا داود بن أبى هند، حدثنا أبو نضرة، عن أبى سعيد الخدرى،
__________
(1) ليست في ا.
(*)

(4/493)

قال: قبض رسول الله صلى الله عليه وسلم واجتمع الناس في دار سعد بن عبادة، وفيهم أبو بكر وعمر.
قال: فقام خطيب الانصار فقال: أتعلمون أن رسول الله صلى الله عليه وسلم كان من المهاجرين وخليفته من المهاجرين، ونحن كنا أنصار رسول الله ونحن أنصار خليفته كما كنا أنصاره.
قال: فقام عمر بن الخطاب فقال: صدق قائلكم أما لو قلتم غير هذا لم نتابعكم.
وأخذ بيد أبى بكر.
وقال: هذا صاحبكم فبايعوه.
فبايعه عمر وبايعه المهاجرون والانصار.
قال: فصعد أبو بكر المنبر فنظر في وجوه القوم فلم ير الزبير.
قال: فدعا بالزبير فجاء فقال: قلت ابن عمة رسول الله صلى الله عليه وسلم وحواريه أردت أن تشق عصا المسلمين ؟ فقال: لا تثريب يا خليفة رسول الله صلى الله عليه وسلم.
فقام فبايعه.
ثم نظر في وجوه القوم فلم ير عليا، فدعا بعلى بن أبى طالب فجاء.
فقال: قلت ابن عم رسول الله صلى الله عليه وسلم وختنه على ابنته، أردت أن تشق عصا المسلمين ؟ قال: لا تثريب يا خليفة رسول الله صلى الله عليه وسلم فبايعه.
هذا أو معناه.
قال أبو على الحافظ: سمعت محمد بن إسحاق بن خزيمة يقول: جاءني مسلم بن الحجاج فسألني عن هذا الحديث، فكتبته له في رقعة وقرأته عليه.
وهذا حديث يسوى بدنة.
فقلت: يسوى بدنه بل يسوى بدرة ! ثم قد رواه البيهقى عن الحاكم وأبى محمد بن حامد المقبرى، كلاهما عن أبى العباس محمد بن يعقوب الاصم، عن جعفر بن محمد بن شاكر، عن عفان بن سلم، عن وهيب به.
ولكن ذكر أن الصديق هو القائل لخطيب الانصار بدل عمر وفيه: أن زيد بن ثابت

(4/494)

أخذ بيد أبى بكر.
فقال: هذا صاحبكم فبايعوه.
ثم انطلقوا فلما قعد أبو بكر على المنبر نظر في وجوه القوم فلم ير عليا، فسأل عنه، فقام ناس من الانصار فأتوا به: فذكر نحو ما تقدم، ثم ذكر قصة الزبير بعد على.
فالله أعلم.
وقد رواه الامام أحمد بن حنبل عن الثقة عن وهيب مختصرا.
وقد رواه على بن عاصم، عن الجريرى، عن أبى نضرة، عن أبى سعيد الخدرى.
فدكر نحو ما تقدم.
وهذا إسناد صحيح محفوظ من حديث أبى نضرة المنذر بن مالك بن نطعة، عن أبى سعيد سعد بن مالك بن سنان الخدرى.
وفيه فائدة جليلة، وهى مبايعة على بن أبى طالب، إما في أول يوم أو في اليوم
الثاني من الوفاة.
وهذا حق، فإن على بن أبى طالب لم يفارق الصديق في وقت من الاوقات، ولم ينقطع في صلاة من الصلوات خلفه.
كما سنذكره وخرج معه إلى ذى القصة لما خرج الصديق شاهرا سيفه يريد قتال أهل الردة.
ولكن لما حصل من فاطمة رضى الله عنها عتب على الصديق، بسبب ما كانت متوهمة من أنها تستحق ميراث رسول الله صلى الله عليه وسلم ولم تعلم بما أخبرها به أبو بكر الصديق رضى الله عنه أنه قال: " لا نورث ما تركنا فهو صدقة " فحجبها وغيرها من أزواجه وعمه عن الميراث بهذا النص الصريح، كما سنبينه في موضعه، فسألته أن ينظر على في صدقة الارض التى بخيبر وفدك فلم يجبها إلى ذلك، لانه رأى أن حقا عليه أن يقوم في جميع ماكان يتولاه رسول الله صلى الله عليه وسلم، وهو الصادق البار الراشد التابع للحق رضى الله عنه، فحصل لها - وهى امرأة من البشر ليست براجية العصمة - عتب وتغضب، ولم تكلم الصديق حتى ماتت، واحتاج على أن يراعى خاطرها بعض الشئ، فلما ماتت بعد ستة أشهر من وفاة أبيها صلى الله عليه وسلم رأى على أن يجدد

(4/495)

البيعة مع أبى بكر رضى الله عنه، مع ما تقدم له من البيعة قبل دفن رسول الله صلى الله عليه وسلم.
ويزيد ذلك صحة قول موسى بن عقبة في مغازيه عن سعد بن إبراهيم، حدثنى أبى، أن أباه عبدالرحمن بن عوف كان مع عمر، وإن محمد بن مسلمة كسر سيف الزبير.
ثم خطب أبو بكر واعتذر إلى الناس وقال: ما كنت حريصا على الامارة يوما ولا ليلة ولا سألتها في سر ولا علانية.
فقبل المهاجرون مقالته.
وقال على والزبير: ما غضبنا إلا لانا أخرنا عن المشورة، وإنا نرى أن أبا بكر أحق الناس بها، إنه لصاحب الغار وإنا لنعرف شرفه وخيره، ولقد أمره رسول الله صلى الله
عليه وسلم أن يصلى بالناس وهو حى.
إسناد جيد.
ولله الحمد والمنة.
فصل ومن تأمل ما ذكرناه ظهر له إجماع الصحابة المهاجرين منهم والانصار على تقديم أبى بكر، وظهر برهان قوله عليه السلام: " يأبى الله والمؤمنون إلا أبا بكر ".
وظهر له أن رسول الله صلى الله عليه وسلم لم ينص على الخلافة عينا لاحد من الناس، لا لابي بكر، كما قد زعمه طائفة من أهل السنة، ولا لعلى كما تقوله طائفة من الرافضة.
ولكن أشار إشارة قوية يفهمها كل ذى لب وعقل إلى الصديق كما قدمنا وسنذكره ولله الحمد.
كما ثبت في الصحيحين من حديث هشام بن عروة، عن أبيه، عن ابن عمر، أن

(4/496)

عمر بن الخطاب لما طعن قيل له: ألا تستخلف يا أمير المؤمنين ؟ فقال: إن أستخلف فقد استخلف من هو خير منى.
- يعنى أبا بكر - وإن أترك فقد ترك من هو خير منى، - يعنى رسول الله صلى الله عليه وسلم -.
قال ابن عمر: فعرفت حين ذكر رسول الله صلى الله عليه وسلم أنه غير مستخلف.
وقال سفيان الثوري عن عمرو بن قيس، عن عمرو بن سفيان، قال: لما ظهر على على الناس قال، يا أيها الناس إن رسول الله صلى الله عليه وسلم لم يعهد إلينا في هذه الامارة شيئا، حتى رأينا من الرأى أن نستخلف أبا بكر، فأقام واستقام حتى مضى لسبيله، ثم أن أبا بكر رأى من الرأى أن يستخلف عمر، فأقام واستقام حتى مضى لسبيله - أو قال حتى ضرب الدين بجرانه (1) - إلى آخره.
وقال الامام أحمد: حدثنا أبو نعيم، حدثنا شريك، عن الاسود بن قيس، عن عمرو بن سفيان، قال: خطب رجل يوم البصرة حين ظهر على فقال على: هذا الخطيب
السجسج (2) - سبق رسول الله صلى الله عليه وسلم وصلى (3) أبو بكر وثلث عمر، ثم خبطتنا فتنة بعدهم يصنع الله فيها ما يشاء.
وقال الحافظ البيهقى: أنبأنا أبو عبد الله الحافظ، أنبأنا أبو بكر محمد بن أحمد الزكي بمرو، حدثنا عبدالله بن روح المدائني، حدثنا شبابة بن سوار، حدثنا شعيب بن ميمون، عن حصين بن عبدالرحمن، عن الشعبى، عن أبى وائل، قال: قيل لعلى بن أبى طالب: ألا تستخلف علينا ؟ فقال: ما استخلف رسول الله صلى الله عليه وسلم
__________
(1) الجران: مقدم عنق البعير، والمراد، قوى واشتد أمره.
(2) السجسج: الارض التى ليست يصلبة ولا لينة.
(3) صلى: جاء تاليا.
(*)

(4/497)

فأستخلف، ولكن إن يرد الله بالناس خيرا فسيجمعهم بعدى على خيرهم كما جمعهم بعد نبيهم على خيرهم.
إسناد جيد ولم يخرجوه.
وقد قدمنا ما ذكره البخاري من حديث الزهري، عن عبدالله بن كعب بن مالك عن ابن عباس: أن عباسا وعليا لما خرجا من عند رسول الله صلى الله عليه وسلم، فقال رجل: كيف أصبح رسول الله صلى الله عليه وسلم ؟ فقال على: أصبح بحمد الله بارئا.
فقال العباس: إنك والله عبد العصا بعد ثلاث ! إنى لاعرف في وجوه بنى هاشم الموت، وإنى لارى في وجه رسول الله الموت فاذهب بنا إليه فنسأله فيمن هذا الامر ؟ فإن كان فينا عرفناه وإن كان في غيرنا أمرناه فوصاه بنا.
فقال على: إنى لا أسأله ذلك والله إن منعناها لا يعطيناها الناس بعده أبدا.
وقد رواه محمد بن إسحاق عن الزهري به فذكره.
وقال فيه: فدخلا عليه يوم قبض صلى الله عليه وسلم.
فذكره.
وقال في آخره: فتوفى رسول الله صلى الله عليه وسلم
حين اشتد الضحى من ذلك اليوم قلت: فهذا يكون في يوم الاثنين يوم الوفاة، فدل على أنه عليه السلام توفى عن غير وصية في الامارة (1).
وفى الصحيحين عن ابن عباس: إن الرزية كل الرزية ما حال بين رسول الله صلى الله عليه وسلم وبين أن يكتب ذلك الكتاب.
وقد قدمنا أنه عليه السلام كان طلب أن يكتب لهم كتابا لن يضلوا بعده،
__________
(1) ت: الامامة.
(*)

(4/498)

فلما أكثروا اللغط والاختلاف عنده قال: " قوموا عنى، فما أنا فيه خير مما تدعونني إليه ".
وقد قدمنا أنه قال بعد ذلك: " يأبى الله والمؤمنون إلا أبا بكر ".
وفى الصحيحين من حديث عبدالله بن عون عن إبراهيم التيمى، عن الاسود.
قال: قيل لعائشة إنهم يقولون: إن رسول الله صلى الله عليه وسلم أوصى إلى على.
فقالت: بم أوصى إلى على ؟ لقد دعا بطست ليبول فيها وأنا مسندته إلى صدري فانحنف (1) فمات وما شعرت، فيم يقول هؤلاء إنه أوصى إلى على ؟ وفى الصحيحين من حديث مالك بن مغول، عن طلحة بن مصرف، قال: سألت عبدالله بن أبى أوفى، هل أوصى رسول الله صلى الله عليه وسلم ؟ قال: لا.
قلت: فلم أمرنا بالوصية ؟ قال: أوصى بكتاب الله عزوجل.
قال طلحة بن مصرف: وقال هذيل بن شرحبيل: أبو بكر يتأمر على وصى رسول الله صلى الله عليه وسلم ! ود أبو بكر أنه وجد عهدا من رسول الله صلى الله عليه وسلم فخرم أنفه بخرامة ! وفى الصحيحين أيضا من حديث الاعمش عن إبراهيم التيمى، عن أبيه، قال:
خطبنا على بن أبى طالب رضى الله عنه فقال: من زعم أن عندنا شيئا نقرأه ليس في كتاب الله وهذه الصحيفة - لصحيفة معلقة في سيفه فيها أسنان الابل وأشياء من الجراحات فقد كذب.
وفيها قال: قال رسول الله صلى الله عليه وسلم: " المدينة حرم ما بين عير إلى ثور (2) من أحدث فيها حدثا أو آوى محدثا فعليه لعنة الله والملائكة والناس أجمعين لا يقبل الله منه يوم القيامة صرفا ولا عدلا (3)، ومن ادعى إلى غير أبيه أو انتمى إلى غير
__________
(1) انحنف: مال.
(2) عير: جبل بالمدينة.
وثور جبل بالمدينة خلف أحد.
(3) الصرف: التوبة.
والعدل: الفدية.
(*)

(4/499)

مواليه فعليه لعنة الله والملائكة والناس أجمعين، لا يقبل الله منه يوم القيامة صرفا ولا عدلا، وذمة المسلمين واحدة يسعى بها أدناهم فمن أخفر مسلما فعليه لعنة الله والملائكة والناس أجمعين لا يقبل الله منه يوم القيامة صرفا ولا عدلا ".
وهذا الحديث الثابت في الصحيحين وغيرهما عن على رضى الله عنه يرد على فرقة الرافضة في زعمهم أن رسول الله صلى الله عليه وسلم أوصى إليه بالخلافة، ولو كان الامر كما زعموا لما رد ذلك أحد من الصحابة فإنهم كانوا أطوع لله ولرسوله في حياته وبعد وفاته من أن يفتاتوا عليه فيقدموا غير من قدمه ويؤخروا من قدمه بنصه، حاشا وكلا ولم ؟ ومن ظن بالصحابة رضوان الله عليهم ذلك فقد نسبهم بأجمعهم إلى الفجور والتواطؤ على معاندة الرسول صلى الله عليه وسلم ومضادته في حكمه ونصه، ومن وصل من الناس إلى هذا المقام فقد خلع ربقة الاسلام وكفر بإجماع الائمة الاعلام، وكان إراقة دمه أحل من أراقة المدام ! ثم لو كان مع على بن أبى طالب رضى الله عنه نص فلم لا كان يحتج به على الصحابة
على إثبات إمارته عليهم وإمامته لهم ؟ فإن لم يقدر على تنفيذ ما معه من النص فهو عاجز، والعاجز لا يصلح للامارة، وإن كان يقدر ولم يفعله فهو خائن، والخائن الفاسق مسلوب معزول عن الامارة، وإن لم يعلم بوجود النص فهو جاهل.
ثم وقد عرفه وعلمه من بعده ! هذا محال وافتراء وجهل وضلال.
وإنما يحسن هذا في أذهان الجهلة الطغام والمغترين من الانام، يزينه لهم الشيطان بلا دليل ولا برهان، بل بمجرد التحكم والهذيان والافك والبهتان.
عياذا بالله مما هم فيه من التخليط والخذلان والتخبيط والكفران، وملاذا

(4/500)

بالله بالتمسك بالسنة والقرآن والوفاة على الاسلام والايمان، والموافاة على الثبات والايقان وتثقيل الميزان، والنجاة من النيران والفوز بالجنان إنه كريم منان رحيم رحمن.
* * * وفى هذا الحديث الثابت في الصحيحين عن على الذى قدمناه رد على متقولة كثير من الطرقية والقصاص الجهلة في دعواهم أن النبي صلى الله عليه وسلم أوصى إلى على بأشياء كثيرة يسوقونها مطولة: يا على افعل كذا، يا على لا تفعل كذا، يا على من فعل كذا كان كذا وكذا.
بألفاظ ركيكة ومعان أكثرها سخيفة، وكثير منها صحفية لا تساوى تسويد الصحيفة.
والله أعلم.
وقد أورد الحافظ البيهقى من طريق حماد بن عمرو النصيبى - وهو أحد الكذابين الصواغين - عن السرى بن خلاد، عن جعفر بن محمد، عن أبيه عن جده، عن على ابن أبى طالب عن النبي صلى الله عليه وسلم.
قال: يا على أوصيك بوصية احفظها فإنك لا تزال بخير ما حفظتها، يا على إن للمؤمن ثلاث علامات: الصلاة والصيام والزكاة.
قال البيهقى: فذكر حديثا طويلا في الرغائب والآداب.
وهو حديث موضوع.
وقد شرطت في أول الكتاب ألا أخرج فيه حديثا أعلمه موضوعا.
ثم روى من طريق حماد بن عمر، وهذا عن زيد بن رفيع، عن مكحول الشامي، قال: هذا ما قال رسول الله صلى الله عليه وسلم لعلى بن أبى طالب حين رجع من غزوة حنين وأنزلت عليه سورة النصر.
قال البيهقى: فذكر حديثا طويلا في الفتنة وهو أيضا حديث منكر ليس له أصل، وفى الاحاديث الصحيحة كفاية وبالله التوفيق.
ولنذكر هاهنا ترجمة حماد بن عمرو بن أبى إسماعيل النصيبى: روى عن الاعمش

(4/501)

وغيره، وعنه إبراهيم بن موسى ومحمد بن مهران وموسى بن أيوب وغيرهم.
قال يحيى بن معين: هو ممن يكذب ويضع الحديث.
وقال عمرو بن على الفلاس وأبو حاتم: منكر الحديث ضعيف جدا.
وقال إبراهيم بن يعقوب الجوزجانى: كان يكذب.
وقال البخاري: منكر الحديث.
وقال أبو زرعة: واهى الحديث.
وقال النسائي: متروك.
وقال ابن حبان: يضع الحديث وضعا.
وقال ابن عدى: عامة حديثه مما لا يتابعه أحد من الثقات عليه.
وقال الدارقطني: ضعيف.
وقال الحاكم أبو عبد الله: يروى عن الثقات أحاديث موضوعة، وهو ساقط بمرة.
فأما الحديث الذى قال الحافظ البيهقى: أخبرنا أبو عبد الله محمد بن عبدالله الحافظ، أنبأنا حمزة بن العباس العقبى ببغداد، حدثنا عبدالله بن روح المدائني، حدثنا سلام بن سليمان المدائني، حدثنا سلام بن سليم الطويل، عن عبدالملك بن عبدالرحمن، عن الحسن المقبرى، عن الاشعث بن طليق، عن مرة بن شراحيل، عن عبدالله بن مسعود، قال: لما ثقل رسول الله صلى الله عليه وسلم اجتمعنا في بيت عائشة فنظر إلينا رسول الله صلى الله عليه وسلم فدمعت عيناه، ثم قال لنا: قد دنا الفراق.
ونعى إلينا نفسه، ثم قال:
مرحبا بكم حياكم الله، هداكم الله، نصركم الله، نفعكم الله، وفقكم الله، سددكم الله، وقاكم الله، أعانكم الله، قبلكم الله.
أوصيكم بتقوى الله، وأوصى الله بكم وأستخلفه عليكم، إنى لكم منه نذير مبين ألا تعلوا على الله في عباده وبلاده.
فإن الله قال لى ولكم: " تلك الدار الآخرة نجعلها للذين لا يريدون علوا في الارض ولا فسادا والعاقبة للمتقين " (1) وقال: " أليس في جهنم مثوى للمتكبرين " (2).
قلنا: فمتى أجلك يا رسول الله ؟ قال: قد دنا الاجل، والمنقلب إلى الله والسدرة المنتهى
__________
(1) سورة القصص.
(2) سورة الزمر.
(*)

(4/502)

والكأس الاوفى والفرش الاعلى.
قلنا: فمن يغسلك يا رسول الله ؟ قال: رجال أهل بيتى الادنى فالادنى، مع ملائكة كثيرة يرونكم من حيث لا ترونهم.
قلنا: ففيم نكفنك يا رسول الله ؟ قال: في ثيابي هذه إن شئتم أو في يمنية أو في بياض مصر.
قلنا: فمن يصل عليك يا رسول الله ؟ فبكى وبكينا.
وقال: مهلا غفر الله لكم وجزاكم عن نبيكم خيرا، إذا غسلتموني وحنطتمونى وكفنتموني فضعونى على شفير قبري ثم اخرجوا عنى ساعة.
فإن أول من يصلى على خليلاى وجليساى جبريل وميكائيل ثم إسرافيل، ثم ملك الموت مع جنود من الملائكة عليهم السلام، وليبدأ بالصلاة على رجال أهل بيتى ثم نساؤهم ثم ادخلوا على أفواجا وفرادى ; ولا تؤذوني بباكية ولا برنة ولا بصيحة، ومن كان غائبا من أصحابي فأبلغوه عنى السلام، وأشهدكم بأنى قد سلمت على من دخل في الاسلام ومن تابعني في دينى هذا منذ اليوم إلى يوم القيامة.
قلنا: فمن يدخلك قبرك يا رسول الله ؟ قال: رجال أهل بيتى الادنى فالادنى مع ملائكة كثيرة يرونكم من حيث لا ترونهم.
ثم قال البيهقى: تابعه أحمد بن يونس، عن سلام الطويل، وتفرد به سلام الطويل.
قلت: وهو سلام بن سلم، ويقال ابن سليم، ويقال ابن سليمان.
والاول أصح، التميمي السعدى الطويل.
يروى عن جعفر الصادق وحميد الطويل وزيد العمى وجماعة.
وعنه جماعة منهم: أحمد بن عبدالله بن يونس، وأسد بن موسى، وخلف بن هشام البزار، وعلى بن الجعد، وقبيصة بن عقبة.
وقد ضعفه على بن المدينى وأحمد بن حنبل ويحيى بن معين والبخاري وأبو حاتم وأبو زرعة والجوزجاني والنسائي وغير واحد، وكذبه بعض الائمة، وتركه آخرون.

(4/503)

لكن روى هذا الحديث بهذا السياق بطوله الحافظ أبو بكر البزار من غير طريق سلام هذا فقال: حدثنا محمد بن إسماعيل الاحمسي، حدثنا عبدالرحمن بن محمد المحاربي، عن ابن الاصبهاني، أنه أخبره عن مرة، عن عبدالله فذكر الحديث بطوله.
ثم قال البزار: وقد روى هذا عن مرة من غير وجه بأسانيد متقاربة وعبد الرحمن ابن الاصبهاني لم يسمع هذا من مرة، وإنما هو عمن أخبره عن مرة، ولا أعلم أحدا رواه عن عبدالله عن مرة.

(4/504)

فصل في ذكر الوقت الذى توفى فيه رسول الله صلى الله عليه وسلم ومبلغ سنه حال وفاته وفى كيفية غسله عليه السلام وتكفينه والصلاة عليه ودفنه وموضع قبره صلوات الله وسلامه عليه لا خلاف أنه عليه السلام توفى يوم الاثنين.
قال ابن عباس: ولد نبيكم صلى الله عليه وسلم يوم الاثنين، ونبئ يوم الاثنين.
وخرج من مكة مهاجرا يوم الاثنين، ودخل المدينة يوم الاثنين، ومات
يوم الاثنين.
رواه الامام أحمد والبيهقي.
وقال سفيان الثوري عن هشام بن عروة، عن أبيه عن عائشة قالت: قال لى أبو بكر: أي يوم توفى رسول الله صلى الله عليه وسلم ؟ قلت: يوم الاثنين.
فقال: إنى لارجو أن أموت فيه.
فمات فيه.
رواه البيهقى من حديث الثوري به.
وقال الامام أحمد: حدثنا أسود بن عامر، حدثنا هريم، حدثنى ابن إسحاق، عن عبدالرحمن بن القاسم، عن أبيه، عن عائشة، قالت: توفى رسول الله صلى الله عليه وسلم يوم الاثنين، ودفن ليلة الاربعاء.
تفرد به أحمد.
وقال عروة بن الزبير في مغازيه وموسى بن عقبة عن ابن شهاب: لما اشتد برسول الله صلى الله عليه وسلم وجعه أرسلت عائشة إلى أبى بكر، وأرسلت حفصة

(4/505)

إلى عمر، وأرسلت فاطمة إلى على، فلم يجتمعوا حتى توفى رسول الله صلى الله عليه وسلم وهو في صدر عائشة وفى يومها ; يوم الاثنين حين زاغت الشمس لهلال ربيع الاول.
وقد قال أبو يعلى: حدثنا أبو خيثمة، حدثنا ابن عيينة، عن الزهري، عن أنس، قال: آخر نظرة نظرتها إلى رسول الله يوم يوم الاثنين، كشف الستارة والناس خلف الستارة والناس خلف أبى بكر فنظرت إلى وجهه كأنه ورقة مصحف، فأراد الناس أن ينحرفوا فأشار إليهم أن امكثوا: وألقى السجف، وتوفى من آخر ذلك اليوم.
وهذا الحديث في الصحيح، وهو يدل على أن الوفاة وقعت بعد الزوال.
والله أعلم.
وروى يعقوب بن سفيان، عن عبدالحميد بن بكار، عن محمد بن شعيب، وعن
صفوان، عن عمر بن عبد الواحد، جميعا عن الاوزاعي، أنه قال: توفى رسول الله صلى الله عليه وسلم يوم الاثنين قبل أن ينتصف النهار.
وقال البيهقى: أنبأنا أبو عبد الله الحافظ، أنبأنا أحمد بن كامل (1)، حدثنا الحسين بن على البزار، حدثنا محمد بن عبدالاعلى، حدثنا المعتمر بن سليمان، عن أبيه، وهو سليمان ابن طرخان التيمى في كتاب المغازى، قال: إن رسول الله صلى الله عليه وسلم مرض لاثنتين وعشرين ليلة من صفر، وبدأه وجعه عند وليدة له يقال لها ريحانة كانت من سبى اليهود، وكان أول يوم مرض يوم السبت، وكانت وفاته عليه السلام يوم الاثنين لليلتين خلتا من شهر ربيع الاول لتمام عشر سنين من مقدمه عليه السلام المدينة.
وقال الواقدي: حدثنا أبو معشر عن محمد بن قيس، قال: اشتكى رسول الله صلى الله عليه وسلم يوم الاربعاء لاحدى عشرة ليلة بقيت من صفر سنة إحدى عشرة
__________
(1) المطبوعة: ابن حنبل (*)

(4/506)

في بيت زينب بنت جحش شكوى شديدة، فاجتمع عنده نساؤه كلهن، فاشتكى ثلاثة عشر يوم، وتوفى يوم الاثنين لليلتين خلتا من ربيع الاول سنة إحدى عشرة.
وقال الواقدي: وقالوا: بدئ رسول الله صلى الله عليه وسلم يوم الاربعاء لليلتين بقيتا من صفر، وتوفى يوم الاثنين لثنتى عشرة ليلة خلت من ربيع الاول.
وهذا جزم به محمد بن سعد كاتبه، وزاد: ودفن يوم الثلاثاء.
قال الواقدي: وحدثني سعيد بن عبدالله بن أبى الابيض، عن المقبرى، عن عبدالله بن رافع، عن أم سلمة، أن رسول الله صلى الله عليه وسلم بدئ في بيت ميمونة.
وقال يعقوب بن سفيان: حدثنا أحمد بن يونس، حدثنا أبو معشر، عن محمد بن قيس، قال: اشتكى رسول الله صلى الله عليه وسلم ثلاثة عشر يوما، فكان إذا وجد
خفة صلى وإذا ثقل صلى أبو بكر رضى الله عنه.
وقال محمد بن إسحاق: توفى رسول الله صلى الله عليه وسلم لاثنتى عشرة ليلة خلت من شهر ربيع الاول في اليوم الذى قدم فيه المدينة مهاجرا، واستكمل رسول الله صلى الله عليه وسلم في هجرته عشر سنين كوامل.
قال الواقدي: وهو المثبت عندنا.
وجزم به محمد بن سعد كاتبه.
وقال يعقوب بن سفيان، عن يحيى بن بكير، عن الليث، أنه قال: توفى رسول الله يوم الاثنين لليلة خلت من ربيع الاول وفيه قدم المدينة على رأس عشر سنين من مقدمه.
وقال سعد بن إبراهيم الزهري: توفى رسول الله صلى الله عليه وسلم يوم الاثنين لليلتين خلتا من ربيع الاول لتمام عشر سنين من مقدمه المدينة.

(4/507)

رواه ابن عساكر.
ورواه الواقدي عن أبى معشر عن محمد بن قيس مثله سواء.
وقاله خليفة بن خياط أيضا.
وقال أبو نعيم الفضل بن دكين: توفى رسول الله يوم الاثنين مستهل ربيع الاول سنة إحدى عشرة من مقدمه المدينة، ورواه ابن عساكر أيضا.
وقد تقدم قريبا عن عروة وموسى بن عقبة والزهرى مثله فيما نقلناه عن مغازيهما فالله أعلم.
والمشهور قول ابن إسحاق والواقدى.
ورواه الواقدي عن ابن عباس وعائشة رضى الله عنهما فقال: حدثنى إبراهيم بن يزيد، عن ابن طاوس، عن أبيه، عن ابن عباس، وحدثني محمد بن عبدالله عن الزهري، عن عروة، عن عائشة.
قالا: توفى رسول الله صلى الله عليه وسلم يوم الاثنين لثنتى عشرة ليلة خلت من ربيع الاول.
ورواه ابن إسحاق عن عبدالله بن أبى بكر بن حزم، عن أبيه مثله - وزاد:
ودفن ليلة الاربعاء.
وروى سيف بن عمر، عن محمد بن عبيدالله العرزمى، عن الحكم، عن مقسم، عن ابن عباس، قال: لما قضى رسول الله صلى الله عليه وسلم حجة الوداع ارتحل فأتى المدينة فأقام بها بقية ذى الحجة والمحرم وصفرا، ومات يوم الاثنين لعشر خلون من ربيع الاول.
وروى أيضا عن محمد بن إسحاق عن الزهري عن عروة.
وفى حديث فاطمة عن عروة عن عائشة مثله، إلا أن ابن عباس قال في أوله: لايام مضين منه.
وقالت عائشة: بعدما مضى أيام منه.

(4/508)

فائدة قال أبو القاسم السهيلي في الروض ما مضمونه: لا يتصور وقوع وفاته عليه السلام يوم الاثنين ثانى عشر ربيع الاول من سنة إحدى عشرة.
وذلك لانه عليه السلام وقف في حجة الوداع سنة عشر يوم الجمعة ; فكان أول ذى الحجة يوم الخميس، فعلى تقدير أن تحسب الشهور تامة أو ناقصة أو بعضها تام وبعضها ناقص، لا يتصور أن يكون يوم الاثنين ثانى عشر ربيع الاول.
وقد اشتهر هذا الايراد على هذا القول.
وقد حاول جماعة الجواب عنه.
ولا يمكن الجواب عنه إلا بمسلك واحد، وهو اختلاف المطالع، بأن يكون أهل مكة رأوا هلال ذى الحجة ليلة الخميس، وأما أهل المدينة فلم يروه إلا ليلة الجمعة.
ويؤيد هذا قول عائشة وغيرها: خرج رسول الله صلى الله عليه وسلم لخمس بقين من ذى القعدة - يعنى من المدينة - إلى حجة الوداع.
ويتعين كما ذكرنا أنه خرج يوم السبت، وليس كما زعم ابن حزم أنه خرج يوم
الخميس، لانه قد بقى أكثر من خمس بلاشك، ولا جائز أن يكون خرج يوم الجمعة، لان أنسا قال: صلى رسول الله صلى الله عليه وسلم الظهر بالمدينة أربعا، والعصر بذى الحليفة ركعتين.
فتعين أنه خرج يوم السبت لخمس بقين.
فعلى هذا إنما رأى أهل المدينة هلال ذى الحجة ليلة الجمعة، وإذا كان أول ذى الحجة عند أهل المدينة الجمعة وحسبت الشهور بعده كوامل يكون أول ربيع الاول يوم الخميس، فيكون ثانى عشره يوم الاثنين.
والله أعلم.
وثبت في الصحيحين من حديث مالك، عن ربيعة بن أبى عبدالرحمن، عن

(4/509)

أنس بن مالك، قال: كان رسول الله صلى الله عليه وسلم ليس بالطويل البائن ولا بالقصير وليس بالابيض الامهق ولا بالآدم ولا بالجعد القطط ولا بالسبط (1)، بعثه الله عزوجل على رأس أربعين سنة، فأقام بمكة عشر سنين وبالمدينة عشر سنين، وتوفاه الله عليه رأس ستين سنة وليس في رأسه ولحيته عشرون شعرة بيضاء.
وهكذا رواه ابن وهب، عن عروة، عن الزهري، عن أنس، وعن قرة بن ربيعة، عن أنس مثل ذلك.
قال الحافظ ابن عساكر: حديث قرة عن الزهري غريب.
وأما من رواية ربيعة عن أنس فرواها عنه جماعة كذلك.
ثم أسند من طريق سليمان بن بلال، عن يحيى بن سعيد وربيعة (2) عن أنس، أن رسول الله صلى الله عليه وسلم توفى وهو ابن ثلاث وستين.
وكذلك رواه ابن البربري ونافع بن أبى نعيم، عن ربيعة عن أنس به.
قال: والمحفوظ عن ربيعة عن أنس ستون.
ثم أورده ابن عساكر من طريق مالك والاوزاعي ومسعر وإبراهيم بن طهمان، وعبد الله بن عمر وسليمان بن بلال، وأنس بن بلال، وأنس بن عياض والدراوردى
ومحمد بن قيس المدنى، كلهم عن ربيعة عن أنس، قال: توفى رسول الله صلى الله عليه وسلم وهو ابن ستين سنة.
وقال البيهقى: أنبأنا أبو الحسين بن بشران، حدثنا أبو عمرو بن السماك، حدثنا حنبل بن إسحاق، حدثنا أبو معمر، عبدالله بن عمرو، حدثنا عبد الوراث، حدثنا أبو غالب الباهلى، قال: قلت لانس بن مالك: ابن أي الرجال رسول الله إذ بعث ؟
__________
(1) الامهق: الابيض لا تخالطه حمرة.
والآدم: الاسمر.
والقطط: الشديد جعودة الشعر، والسبط: نقيض الجعد.
(2) ا: وزمعة.
(*)

(4/510)

قال: كان ابن أربعين سنة.
قال: ثم كان ماذا ؟ قال: كان بمكة عشر سنين وبالمدينة عشر سنين فتمت له ستون سنة يوم قبضه الله عزوجل وهو كأشد الرجال وأحسنه وأجمله وألحمه.
ورواه الامام أحمد، عن عبد الصمد بن عبد الوارث، عن أبيه به.
وقد روى مسلم عن أبى غسان محمد بن عمرو الرازي الملقب بربيح، عن حكام بن سلم، عن عثمان بن زائدة، عن الزبير بن عدى، عن أنس بن مالك قال: قبض النبي صلى الله عليه وسلم وهو ابن ثلاث وستين، وأبو بكر وهو ابن ثلاث وستين، وقبض عمر وهو ابن ثلاث وستين.
انفرد به مسلم.
وهذا لا ينافى ما تقدم عن أنس، لان العرب كثيرا ما تحذف الكسر.
وثبت في الصحيحين من حديث الليث بن سعد، عن عقيل عن الزهري، عن عروة، عن عائشة، قالت: توفى رسول الله صلى الله عليه وسلم وهو ابن ثلاث وستين سنة.
قال الزهري: وأخبرني سعيد بن المسيب مثله.
وروى موسى بن عقبة وعقيل ويونس بن يزيد وابن جريج، عن الزهري عن عروة، عن عائشة.
قالت: توفى رسول الله صلى الله عليه وسلم وهو ابن ثلاث وستين.
قال الزهري: وأخبرني سعيد بن المسيب مثل ذلك.
وقال البخاري: حدثنا أبو نعيم، حدثنا شيبان، عن يحيى بن أبى كثير، عن أبى سلمة، عن عائشة وابن عباس، أن رسول الله صلى الله عليه وسلم مكث بمكة عشر سنين يتنزل عليه القرآن، وبالمدينة عشرا.
لم يخرجه مسلم.
وقال أبو داود الطيالسي في مسنده: حدثنا شعبة، عن أبى إسحاق، عن عامر بن

(4/511)

سعد، عن جرير بن عبدالله، عن معاوية بن أبى سفيان، قال: قبض النبي صلى الله عليه وسلم وهو ابن ثلاث وستين، وأبو بكر وهو ابن ثلاث وستين، وعمر وهو ابن ثلاث وستين.
وهكذا رواه مسلم من حديث غندر، عن شعبة، وهو من أفراده دون البخاري.
ومنهم من يقول عن عامر بن سعد عن معاوية، والصواب ما ذكرناه عن عامر بن سعد عن جرير عن معاوية.
وروينا من طريق عامر بن شراحيل، عن الشعبى، عن جرير بن عبدالله البجلى، عن معاوية فذكره.
وروى الحافظ ابن عساكر من طريق القاضى أبى يوسف، عن يحيى بن سعيد الانصاري، عن أنس، قال: توفى رسول الله صلى الله عليه وسلم وهو ابن ثلاث وستين، وتوفى أبو بكر وهو ابن ثلاث وستين، وتوفى عمر وهو ابن ثلاث وستين.
وقال ابن لهيعة، عن أبى الاسود، عن عروة، عن عائشة قالت: تذاكر رسول الله
وأبو بكر ميلادهما عندي، فكان رسول الله أكبر من أبى بكر، فتوفى رسول الله وهو ابن ثلاث وستين، وتوفى أبو بكر بعده وهو ابن ثلاث وستين.
وقال الثوري عن الاعمش، عن القاسم بن عبدالرحمن، قال: توفى رسول الله وأبو بكر وعمر وهم بنو ثلاث وستين.
وقال حنبل: حدثنا الامام أحمد، حدثنا يحيى بن سعيد، عن سعيد بن المسيب، قال: أنزل على النبي صلى الله عليه وسلم وهو ابن ثلاث وأربعين، فأقام بمكة عشرا وبالمدينة عشرا.
وهذا غريب عنه وصحيح إليه.
وقال أحمد: حدثنا هشيم، حدثنا داود بن أبى هند، عن الشعبى، قال: نبئ

(4/512)

رسول الله وهو ابن أربعين سنة، فمكث ثلاث سنين، ثم بعث إليه جبريل بالرسالة ثم مكث بعد ذلك عشر سنين ثم هاجر إلى المدينة، فقبض وهو ابن ثلاث وستين سنة.
قال الامام أبو عبد الله أحمد بن حنبل: الثابت (1) عندنا ثلاث وستون.
قلت: وهكذا روى مجاهد عن الشعبى، وروى من حديث إسماعيل بن أبى خالد عنه.
وفى الصحيحين من حديث روح بن عبادة، عن زكريا بن إسحاق، عن عمرو بن دينار، عن ابن عباس: أن رسول الله صلى الله عليه وسلم مكث بمكة ثلاث عشرة وتوفى وهو ابن ثلاث وستين سنة.
وفى صحيح البخاري من حديث روح بن عبادة أيضا، عن هشام، عن عكرمة، عن ابن عباس، قال: بعث رسول الله صلى الله عليه وسلم لاربعين سنة، فمكث بمكة ثلاث عشرة، ثم أمر بالهجرة فهاجر عشر سنين، ثم مات وهو ابن ثلاث
وستين.
وكذلك رواه الامام أحمد عن روح بن عبادة ويحيى بن سعيد ويزيد بن هارون، كلهم عن هشام بن حسان.
عن عكرمة، عن ابن عباس به.
وقد رواه أبو يعلى الموصلي، عن الحسن بن عمر بن سفيان (2)، عن جعفر بن سليمان، عن هشام بن حسان، عن محمد بن سيرين، عن ابن عباس.
فذكر مثله.
ثم أورده من طرق عن ابن عباس مثل ذلك.
ورواه مسلم من حديث حماد بن سلمة، عن أبى جمرة، عن ابن عباس، أن رسول
__________
(1) ا: الثبت.
(2) ح ا: شقيق.
(*)

(4/513)

الله صلى الله عليه وسلم أقام بمكة ثلاث عشرة يوحى إليه.
وبالمدينة عشرا ومات وهو ابن ثلاث وستين سنة.
وقد أسند الحافظ ابن عساكر من طريق مسلم بن جنادة، عن عبدالله بن عمر، عن كريب، عن ابن عباس، قال: توفى رسول الله صلى الله عليه وسلم وهو ابن ثلاث وستين.
ومن حديث أبى نضرة عن سعيد بن المسيب، عن ابن عباس مثله.
وهذا القول هو الاشهر وعليه الاكثر.
وقال الامام أحمد: حدثنا إسماعيل، عن خالد الحذاء، حدثنى عمار مولى بنى هاشم، سمعت ابن عباس يقول: توفى رسول الله صلى الله عليه وسلم وهو ابن خمس وستين سنة.
ورواه مسلم من حديث خالد الحذاء به.
وقال أحمد: حدثنا حسن بن موسى، حدثنا حماد بن سلمة، عن عمارة بن أبى عمار، عن ابن عباس، أن رسول الله صلى الله عليه وسلم أقام بمكة خمس عشرة سنة، ثمانى
سنين أو سبعا، يرى الضوء ويسمع الصوت، وثمانية أو سبعا يوحى إليه، وأقام بالمدينة عشرا.
ورواه مسلم من حديث حماد بن سلمة به.
وقال أحمد أيضا: حدثنا عفان، حدثنا يزيد بن زريع، حدثنا يونس، عن عمار مولى بنى هاشم، قال: سألت ابن عباس كم أتى لرسول الله صلى الله عليه وسلم يوم مات ؟ قال: ما كنت أرى مثلك في قومه يخفى عليك ذلك.
قال: قلت: إنى قد سألت فاختلف على فحببت أن أعلم قولك فيه.
قال: أتحسب ؟ قلت: نعم قال: أمسك أربعين بعث لها، وخمس عشرة أقام بمكة يأمن ويخاف، وعشرا مهاجره (1) بالمدينة.
وهكذا رواه مسلم من حديث يزيد بن زريع وشعبة بن الحجاج، كلاهما عن يونس
__________
(1) غير ا: " مهاجرا ".
(*)

(4/514)

ابن عبيد، عن عمار، عن ابن عباس بنحوه.
وقال الامام أحمد: حدثنا ابن نمير، حدثنا العلاء بن صالح، حدثنا المنهال بن عمرو، عن سعيد بن جبير، أن رجلا أتى ابن عباس فقال: أنزل على النبي صلى الله عليه وسلم عشرا بمكة وعشرا بالمدينة ؟ فقال: من يقول ذلك ؟ لقد أنزل عليه بمكة خمس عشرة وبالمدينة عشرا، خمسا وستين وأكثر.
وهذا من أفراد أحمد إسنادا ومتنا.
وقال الامام أحمد: حدثنا هشيم، حدثنا على بن زيد، عن يوسف بن مهران، عن ابن عباس، قال: قبض النبي صلى الله عليه وسلم وهو ابن خمس وستين سنة.
تفرد به أحمد.
وقد روى الترمذي في كتاب الشمائل وأبو يعلى الموصلي والبيهقي من حديث قتادة، عن الحسن البصري عن دغفل بن حنظلة الشيباني النسابة، أن النبي صلى الله عليه وسلم
قبض وهو ابن خمس وستين.
ثم قال الترمذي: دغفل لا نعرف له سماعا عن النبي صلى الله عليه وسلم، وقد كان في زمانه رجلا.
وقال البيهقى: وهذا يوافق رواية عمار ومن تابعه عن ابن عباس.
ورواية الجماعة عن ابن عباس في ثلاث وستين أصح، فهم أوثق وأكثر وروايتهم توافق الرواية الصحيحة عن عروة عن عائشة، وإحدى الروايتين عن أنس، والرواية الصحيحة عن معاوية.
وهو قول سعيد بن المسيب وعامر الشعبى وأبى جعفر محمد بن على رضى الله عنهم.
قلت: وعبد الله بن عقبة والقاسم بن عبدالرحمن والحسن البصري وعلى بن الحسين وغير واحد.
* * *

(4/515)

ومن الاقوال الغريبة ما رواه خليفة بن خياط، عن معاذ بن هشام، حدثنى أبى، عن قتادة، قال: توفى رسول الله صلى الله عليه وسلم وهو ابن اثنتين وستين سنة.
ورواه يعقوب بن سفيان، عن محمد بن المثنى، عن معاذ بن هشام، عن أبيه، عن قتادة مثله.
ورواه زيد العمى، عن يزيد، عن أنس.
ومن ذلك ما رواه محمد بن عامر، عن القاسم بن حميد، عن النعمان بن المنذر الغساني، عن مكحول، قال: توفى رسول الله وهو ابن اثنتين وستين سنة وأشهر.
ورواه يعقوب بن سفيان، عن عبدالحميد بن بكار (1)، عن محمد بن شعيب، عن النعمان بن المنذر، عن مكحول، قال: توفى رسول الله صلى الله عليه وسلم وهو ابن اثنتين وستين سنة ونصف.
وأغرب من ذلك كله ما رواه الامام أحمد عن روح، عن سعيد بن أبى عروبة، عن
قتادة، عن الحسن، قال: نزل القرآن على رسول الله صلى الله عليه وسلم ثمانى سنين بمكة وعشرا بعد ما هاجر (2).
فإن كان الحسن ممن يقول بقول الجمهور، وهو أنه عليه السلام أنزل عليه القرآن وعمره أربعون سنة فقد ذهب إلى أنه عليه السلام عاش ثمانيا وخمسين سنة.
وهذا غريب جدا.
لكن روينا من طريق مسدد، عن هشام بن حسان، عن الحسن، أنه قال: توفى رسول الله صلى الله عليه وسلم وهو ابن ستين سنة.
وقال خليفة بن خياط: حدثنا أبو عاصم، عن أشعث، عن الحسن، قال: بعث رسول الله وهو ابن خمس وأربعين، فأقام بمكة عشرا وبالمدينة ثمانيا وتوفى وهو ابن ثلاث وستين.
__________
(1) ا: دحار.
(2) ا: وعشرا وقد هاجر.
(*)

(4/516)

وهذا بهذا الصفة غريب جدا والله أعلم.
صفة غسله عليه السلام قد قدمنا أنهم رضى الله عنهم اشتغلوا ببيعة الصديق بقية يوم الاثنين وبعض يوم الثلاثاء، فلما تمهدت وتوطدت وتمت شرعوا بعد ذلك في تجهيز رسول الله صلى الله عليه وسلم مقتدين في كل ما أشكل عليهم بأبى بكر الصديق رضى الله عنه.
قال ابن إسحاق: فلما بويع أبو بكر أقبل الناس على جهاز رسول الله صلى الله عليه وسلم يوم الثلاثاء.
وقد تقدم من حديث ابن إسحاق، عن عبدالرحمن بن القاسم، عن أبيه، عن عائشة، أن رسول الله توفى يوم الاثنين ودفن ليلة الاربعاء.
وقال أبو بكر بن أبى شيبة: حدثنا أبو معاوية، حدثنا أبو بردة، عن علقمة بن
يزيد، عن سليمان بن بريدة، عن أبيه، قال: لما أخذوا في غسل رسول الله صلى الله عليه وسلم ناداهم مناد من الداخل: ألا تجردوا عن رسول الله صلى الله عليه وسلم قميصه.
ورواه ابن ماجه من حديث أبى معاوية عن أبى بردة - واسمه عمرو بن يزيد التميمي كوفى - وقال محمد بن إسحاق: حدثنى يحيى بن عباد بن عبدالله بن الزبير، عن أبيه، سمعت عائشة تقول: لما أرادوا غسل النبي صلى الله عليه وسلم، قالوا: ما ندرى أنجرد رسول الله صلى الله عليه وسلم من ثيابه كما نجرد موتانا، أم نغسله وعليه ثيابه.
فلما اختلفوا ألقى الله عليهم النوم حتى مامنهم أحد إلا وذقنه في صدره.
ثم كلمهم مكلم من ناحية البيت لا يدرون من هو: أن غسلوا رسول الله صلى الله عليه وسلم وعليه ثيابه.

(4/517)

فقاموا إلى رسول الله صلى الله عليه وسلم فغسلوه وعليه قميص.
يصبون الماء فوق القميص فيدلكونه بالقميص دون أيديهم.
فكانت عائشة تقول: لو استقبلت من أمرى ما استدبرت ما غسل رسول الله صلى الله عليه وسلم إلا نساؤه.
رواه أبو داود من حديث ابن إسحاق.
وقال الامام أحمد: حدثنا يعقوب، حدثنا أبى، عن ابن إسحاق، حدثنى حسين بن عبدالله، عن عكرمة، عن ابن عباس، قال: اجتمع (1) القوم لغسل رسول الله صلى الله عليه وسلم وليس في البيت إلا أهله، عمه العباس بن عبدالمطلب وعلى بن أبى طالب والفضل بن عباس وقثم بن العباس وأسامة بن زيد بن حارثة وصالح مولاه.
فلما اجتمعوا لغسله نادى من وراء الناس أوس بن خولى الانصاري، أحد (2) بنى
عوف بن الخزرج - وكان بدريا - على بن أبى طالب، فقال: يا على ننشدك (3) الله وحظنا من رسول الله صلى الله عليه وسلم.
فقال له على: ادخل.
فدخل فحضر غسل رسول الله صلى الله عليه وسلم ولم يل من غسله شيئا.
فأسنده على إلى صدره وعليه قميصه، وكان العباس وفضل وقثم يقلبونه مع على، وكان أسامة بن زيد وصالح مولاه هما يصبان الماء، وجعل على يغسله ولم ير من رسول الله صلى الله عليه وسلم شيئا مما يرى (4) من الميت، وهو يقول: بأبى وأمى ! ما أطيبك حيا وميتا.
حتى إذا فرغوا من غسل رسول الله، - وكان يغسل بالماء والسدر - جففوه ثم صنع به ما يصنع (5) بالميت.
ثم أدرج في ثلاثة أثواب: ثوبين أبيضين وبرد حبرة.
__________
(1) مسند أحمد: لما اجتمع.
حديث 2358 (2) المسند: ثم أحد.
(3) المسند: نشدتك.
(4) ا: مما يراه (5) ا: مما يصنع.
(*)

(4/518)

قال: ثم دعا العباس رجلين، فقال: ليذهب أحدكما إلى أبى عبيدة بن الجراح - وكان أبو عبيدة يضرح لاهل مكة.
وليذهب الآخر إلى أبى طلحة بن سهل الانصاري - وكان أبو طلحة يلحد لاهل المدينة.
قال: ثم قال العباس حين سرحهما: اللهم خر لرسولك ! قال: فذهبا فلم يجد صاحب أبى عبيدة أبا عبيدة، ووجد صاحب أبى طلحة أبا طلحة فلحد لرسول الله صلى الله عليه وسلم.
انفرد به أحمد.
وقال يونس بن بكير، عن المنذر بن ثعلبة، عن الصلت، عن العلباء بن أحمر، قال: كان على والفضل يغسلان رسول الله، فنودى على: ارفع طرفك إلى السماء،
وهذا منقطع.
قلت: وقد روى بعض أهل السنن عن على بن أبى طالب، أن رسول الله صلى الله عليه وسلم قال له: " يا على لا تبد فخذك، ولا تنظر إلى فخذ حى ولا ميت ".
وهذا فيه إشعار بأمره له في حق نفسه والله أعلم.
* * * وقال الحافظ أبو بكر البيهقى: أنبأنا أبو عبد الله الحافظ، أنبأنا محمد بن يعقوب، حدثنا يحيى بن محمد بن يحيى، حدثنا ضمرة، حدثنا عبد الواحد بن زياد، حدثنا معمر، عن الزهري، عن سعيد بن المسيب، قال: قال على: غسلت رسول الله صلى الله عليه وسلم فذهبت أنظر ما يكون من الميت فلم أر شيئا، وكان طيبا حيا وميتا صلى الله عليه وسلم.
وقد رواه أبو داود في المراسيل وابن ماجه من حديث معمر.
زاد البيهقى في روايته: قال سعيد بن المسيب: وقد ولى دفنه عليه السلام أربعة.

(4/519)

على والعباس والفضل وصالح مولى رسول الله صلى الله عليه وسلم، لحدوا له لحدا ونصبوا عليه اللبن نصبا.
وقد روى نحو هذا عن جماعة من التابعين منهم عامر الشعبى ومحمد بن قيس وعبد الله بن الحارث وغيرهم بألفاظ مختلفة يطول بسطها هاهنا.
قال البيهقى: وروى أبو عمرو كيسان، عن يزيد بن بلال، سمعت عليا يقول: أوصى رسول الله صلى الله عليه وسلم أن لا يغسله أحد غيرى، فإنه لا يرى أحد عورتى إلا طمست عيناه.
قال على: فكان العباس وأسامة يناولاني الماء من وراء الستر.
قال على: فما تناولت عضوا إلا كأنه يقلبه معى ثلاثون رجلا، حتى فرغت من غسله.
وقد أسند هذا الحديث الحافظ أبو بكر البزار في مسنده، فقال: حدثنا محمد بن عبدالرحيم، حدثنا عبد الصمد بن النعمان، حدثنا كيسان أبو عمرو، عن يزيد بن بلال، قال: قال على بن أبى طالب: أوصاني النبي صلى الله عليه وسلم ألا يغسله أحد غيرى، فإنه لا يرى أحد عورتى إلا طمست عيناه.
قال على: فكان العباس وأسامة يناولاني الماء من وراء الستر.
قلت: وهذا غريب جدا.
وقال البيهقى: أنبأنا محمد بن موسى بن الفضل، حدثنا أبو العباس الاصم، حدثنا أسيد بن عاصم، حدثنا الحسين بن حفص، عن سفيان، عن عبدالملك بن جريج، سمعت محمد بن على أبا جعفر قال: غسل النبي صلى الله عليه وسلم بالسدر ثلاثا، وغسل وعليه قميص، وغسل من بئر كان يقال لها الغرس بقباء كانت لسعد بن خيثمة، وكان رسول الله يشرب منها، وولى غسله على والفضل يحتضنه، والعباس يصب الماء، فجعل الفضل يقول: أرحني قطعت وتينى، إنى لاجد شيئا يترطل على (1).
__________
(1) الوتين: عرق في القلب إذا انقطع مات صاحبه.
ويترطل: يسترخى ويسترسل.
(*)

(4/520)

وقال الواقدي: حدثنا عاصم بن عبدالله الحكمى، عن عمر بن عبد الحكم، قال قال رسول الله صلى الله عليه وسلم: " نعم البئر بئر غرس هي من عيون الجنة وماؤها أطيب المياه ".
وكان رسول الله يستعذب له منها وغسل من بئر غرس.
وقال سيف بن عمر، عن محمد بن عدى، عن عكرمة، عن ابن عباس ; قال: لما فرغ من القبر وصلى الناس الظهر، أخذ العباس في غسل رسول الله صلى الله عليه وسلم، فضرب عليه كلة (1) من ثياب يمانية صفاق في جوف البيت، فدخل الكلة ودعا عليا والفضل، فكان إذا ذهب إلى الماء ليعاطيهما دعا أبا سفيان بن الحارث فأدخله، ورجال
من بنى هاشم من وراء الكلة، ومن أدخل من الانصار حيث ناشدوا أبى وسألوه، منهم أوس بن خولى رضى الله عنهم أجمعين.
ثم قال سيف عن الضحاك بن يربوع الحنفي عن ماهان الحنفي، عن ابن عباس، فذكر ضرب الكلة وأن العباس أدخل فيها عليا والفضل وأبا سفيان وأسامة، ورجال من بنى هاشم من وراء الكلة في البيت، فذكر أنهم ألقى عليهم النعاس فسمعوا قائلا يقول: لا تغسلوا رسول الله فإنه كان طاهرا.
فقال العباس: ألا بلى.
وقال أهل البيت: صدق فلا تغسلوه، فقال العباس: لا ندع سنة لصوت لا ندرى ما هو.
وغشيهم النعاس ثانية، فناداهم: أن غسلوه وعليه ثيابه، فقال أهل البيت: ألا لا.
وقال العباس: ألا نعم.
فشرعوا في غسله وعليه قميص ومجول (2) مفتوح، فغسلوه بالماء القراح وطيبوه بالكافور في مواضع سجوده ومفاصله، واعتصر قميصه ومجوله، ثم أدرج في أكفانه، وجمروه عودا وندا (3)، ثم احتملوه حتى وضعوه على سريره وسجوه.
وهذا السياق فيه غرابة جدا.
__________
(1) الكلة: غشاء رقيق يتوقى به من البعوض.
(2) المجول: ثوب أبيض يجعل على يد من تدفع إليه القداح إذا تجمعوا.
(3) الند: العنبر، أو نوع من الطيب.
وفى ا: عودا، ثم احتملوه.
(*)

(4/521)

صفة كفنه عليه الصلاة والسلام قال الامام أحمد: حدثنا الوليد بن مسلم، حدثنا الاوزاعي، حدثنى الزهري، عن القاسم، عن عائشة، قالت: أدرج رسول الله صلى الله عليه وسلم في ثوب حبرة ثم أخر عنه.
قال القاسم: إن بقايا ذلك الثوب لعندنا بعد.
وهذا الاسناد على شرط الشيخين، وإنما رواه أبو داود عن أحمد بن حنبل
والنسائي عن محمد بن مثنى، ومجاهد بن موسى فرقهما، كلهم عن الوليد بن مسلم به.
وقال الامام أبو عبد الله محمد بن إدريس الشافعي: حدثنا مالك، عن هشام بن عروة، عن أبيه، عن عائشة.
قالت: كفن رسول الله صلى الله عليه وسلم في ثلاثة أثواب بيض سحولية (1)، ليس فيها قميص ولا عمامة.
وكذا رواه البخاري عن إسماعيل بن أبى أويس، عن مالك وقال الامام أحمد: حدثنا سفيان، عن هشام عن أبيه عن عائشة: كفن رسول الله صلى الله عليه وسلم في ثلاثة أثواب [ سحولية ] (2) بيض.
وأخرجه مسلم من حديث سفيان بن عيينة.
وأخرجه البخاري عن أبى نعيم عن سفيان الثوري، كلاهما عن هشام بن عروة به.
وقال أبو داود: حدثنا قتيبة، حدثنا حفص بن غياث، عن هشام بن عروة، عن أبيه، عن عائشة: أن رسول الله كفن في ثلاثة أثواب بيض يمانية من كرسف (3)، ليس ليس فيها قميص ولا عمامة.
__________
(1) سحولية: منسوبة إلى سحول، موضع باليمن تنسج به الثياب.
(2) ليست في ا (3) الكرسف: القطن.
(*)

(4/522)

قال: فذكر لعائشة قولهم: في ثوبين وبرد حبرة، فقالت: قد أتى بالبرد ولكنهم ردوه ولم يكفنوه فيه.
وهكذا رواه مسلم، عن أبى بكر بن أبى شيبة، عن حفص بن غياث به.
وقال البيهقى: أنبأنا أبو عبد الله الحافظ، أنبأنا أبو الفضل محمد بن إبراهيم، حدثنا أحمد بن سلمة، حدثنا هناد بن السرى، حدثنا أبو معاوية، عن هشام بن عروة، عن أبيه، عن عائشة، قالت: كفن رسول الله في ثلاثة أثواب بيض سحوليه من كرسف، ليس فيها قميص ولا عمامة، فأما الحلة فإنما شبه على الناس فيها، إنما اشتريت له حلة
ليكفن فيها فتركت، وأخذها عبدالله بن أبى بكر فقال: لاحبسنها لنفسي حتى أكفن فيها.
ثم قال: لو رضيها الله لنبيه صلى الله عليه وسلم لكفنه فيها.
فباعها وتصدق بثمنها.
رواه مسلم في الصحيح عن يحيى بن يحيى وغيره، عن أبى معاوية.
ثم رواه البيهقى عن الحاكم، عن الاصم، عن أحمد بن عبد الجبار، عن أبى معاوية، عن هشام، عن أبيه، عن عائشة، قالت: كفن رسول الله في برد حبرة كانت لعبد الله بن أبى بكر ولف فيها ثم نزعت عنه، فكان عبدالله بن أبى بكر قد أمسك تلك الحلة لنفسه حتى يكفن فيها إذا مات.
ثم قال بعد أن أمسكها: ما كنت أمسك لنفسي شيئا منع الله رسوله صلى الله عليه وسلم أن يكفن فيه.
فتصدق بثمنها عبدالله.
وقال الامام أحمد: حدثنا عبد الرزاق، حدثنا معمر، عن الزهري، عن عروة، عن عائشة، قالت: كفن رسول الله صلى الله عليه وسلم في ثلاثة أثواب سحولية بيض.
ورواه النسائي، عن إسحاق بن راهويه، عن عبد الرزاق.
وقال الامام أحمد: حدثنا مسكين بن بكر، عن سعيد، يعنى ابن عبد العزيز، قال

(4/523)

مكحول: حدثنى عروة عن عائشة: أن رسول الله صلى الله عليه وسلم كفن في ثلاثة أثواب رياط يمانية.
انفرد به أحمد.
وقال أبو يعلى الموصلي: حدثنا سهل بن حبيب الانصاري، حدثنا عاصم بن هلال إمام مسجد أيوب، حدثنا أيوب عن نافع، عن ابن عمر: قال كفن رسول الله صلى الله عليه وسلم في ثلاثة أثواب بيض سحولية.
وقال سفيان عن عاصم بن عبيدالله، عن سالم، عن ابن عمر، أن رسول الله صلى
الله عليه وسلم كفن في ثلاثة أثواب.
ووقع في بعض الروايات ; ثوبين صحاريين (1) وبرد حبرة.
وقال الامام أحمد: حدثنا ابن إدريس، حدثنا يزيد، عن مقسم، عن ابن عباس، أن رسول الله صلى الله عليه وسلم كفن في ثلاثة أثواب: في قميصه الذى مات فيه، وحلة نجرانية - الحلة ثوبان -.
ورواه أبو داود عن أحمد بن حنبل وعثمان بن أبى شيبة، وابن ماجه عن على ابن محمد، ثلاثتهم عن عبدالله بن إدريس، عن يزيد بن أبى زياد، عن مقسم، عن ابن عباس أن رسول الله صلى الله عليه وسلم نحوه.
وهذا غريب جدا.
وقال الامام أحمد: أيضا: حدثنا عبد الرزاق، حدثنا سفيان، عن ابن أبى ليلى، عن الحكم، عن مقسم، عن ابن عباس، قال: كفن رسول الله صلى الله عليه وسلم في ثوبين أبيضين وبرد أحمر.
انفرد به أحمد من هذا الوجه.
__________
(1) كذا ولعلها نسبة إلى صحار، وهى هضبة عمان مما يلى الجبل.
المراصد.
(*)

(4/524)

وقال أبو بكر الشافعي: حدثنا على بن الحسن، حدثنا حميد بن الربيع، حدثنا بكر - يعنى ابن عبدالرحمن - حدثنا عيسى - يعنى ابن المختار - عن محمد بن عبدالرحمن هو ابن أبى ليلى، عن عطاء، عن ابن عباس، عن الفضل بن عباس، قال: كفن رسول الله في ثوبين أبيضين وبرد أحمر.
وقال أبو يعلى: حدثنا سليمان الشاذكونى، حدثنا يحيى بن أبى الهيثم، حدثنا عثمان بن عطاء، عن أبيه، عن ابن عباس، عن الفضل، قال: كفن رسول الله صلى عليه وسلم في ثوبين أبيضين سحوليين.
زاد فيه محمد بن عبدالرحمن بن أبى ليلى: وبرد أحمر.
وقد رواه غير واحد عن إسماعيل المؤدب، عن يعقوب بن عطاء، عن أبيه، عن ابن عباس، عن الفضل، قال: كفن رسول الله صلى الله عليه وسلم في ثوبين أبيضين وفى رواية: وسحولية.
فالله أعلم.
وروى الحافظ ابن عساكر من طريق أبى طاهر المخلص، حدثنا أحمد بن إسحاق عن البهلول، حدثنا عباد بن يعقوب، حدثنا شريك، عن أبى إسحاق، قال: وقعت على مجلس بنى عبدالمطلب وهم متوافرون، فقلت لهم: في كم كفن رسول الله صلى الله عليه وسلم ؟ قالوا: في ثلاثة أثواب ليس فيها قميص ولا قباء ولا عمامة.
قلت: كم أسر منكم يوم بدر ؟ قالوا: العباس ونوفل وعقيل.
وقد روى البيهقى من طريق الزهري، عن على بن الحسين زين العابدين، أنه قال: كفن رسول الله في ثلاثة أثواب أحدها برد حبرة.
وقد ساقه الحافظ ابن عساكر من طريق في صحتها نظر، عن على بن أبى طالب، قال: كفنت رسول صلى الله عليه وسلم في ثوبين سحوليين وبرد حبرة.
وقد قال أبو سعيد ابن الاعرابي، حدثنا إبراهيم بن الوليد حدثنا محمد بن كثير

(4/525)

حدثنا هشام عن قتادة، عن سعيد بن المسيب، عن أبى هريرة، قال، كفن رسول الله صلى الله عليه وسلم في ريطتين وبرد نجرانى.
وكذا رواه أبو داود الطيالسي عن هشام وعمران القطان، عن قتادة عن سعيد، عن أبى هريرة به.
وقد رواه الربيع بن سليمان، عن أسد بن موسى، حدثنا نصر بن طريف، عن قتادة، حدثنا ابن المسيب، عن أم سلمة: أن رسول الله كفن في ثلاثة أثواب أحدها برد نجرانى.
قال البيهقى: وفيما روينا عن عائشة بيان سبب الاشتباه على الناس، وأن الحبرة أخرت عنه والله أعلم.
ثم روى الحافظ البيهقى من طريق محمد بن إسحاق بن خزيمة، حدثنا يعقوب ابن إبراهيم الدورقى، عن حميد بن عبدالرحمن الرؤاسى، عن حسن بن صالح، عن هارون بن سعيد، قال: كان عند على مسك فأوصى أن يحنط به، وقال، هو من فضل حنوط رسول الله صلى الله عليه وسلم.
ورواه من طريق إبراهيم بن موسى، عن حميد، عن حسن، عن هارون، عن أبى وائل عن على.
فذكره.

(4/526)

كيفية الصلاة عليه صلى الله عليه وسلم وقد تقدم الحديث الذى رواه البيهقى من حديث الاشعث بن طليق، والبزار من حديث الاصبهاني، كلاهما عن مرة، عن ابن مسعود: في وصية النبي صلى الله عليه وسلم أن يغسله رجال أهل بيته، وأنه قال: كفنوني في ثيابي هذه أو في يمانية أو بياض مصر، وأنه إذا كفنوه يضعونه على شفير قبره ثم يخرجون عنه حتى تصلى عليه الملائكة، ثم يدخل عليه رجال أهل بيته فيصلون عليه، ثم الناس بعدهم فرادى.
الحديث بتمامه.
وفى صحته نظر كما قدمنا.
والله أعلم.
وقال محمد بن إسحاق: حدثنى الحسين بن عبدالله بن عبيدالله بن عباس، عن عكرمة، عن ابن عباس، قال: لما مات رسول الله صلى الله عليه وسلم أدخل الرجال فصلوا عليه بغير إمام أرسالا حتى فرغوا، ثم أدخل النساء فصلين عليه، ثم أدخل الصبيان فصلوا عليه، ثم أدخل العبيد فصلوا عليه أرسالا، لم يؤمهم على رسول الله صلى الله عليه وسلم أحد.
وقال الواقدي: حدثنى أبى بن عياش بن سهل بن سعد، عن أبيه، عن جده،
قال: لما أدرج رسول الله صلى الله عليه وسلم في أكفانه وضع على سريره، ثم وضع على شفير حفرته، ثم كان الناس يدخلون عليه رفقا رفقا لا يؤمهم أحد.
قال الواقدي: حدثنى موسى بن محمد بن إبراهيم، قال وجدت كتابا بخط أبى فيه أنه لما كفن رسول الله صلى الله عليه وسلم ووضع على سريره، دخل أبو بكر وعمر رضى الله عنهما ومعهما نفر من المهاجرين والانصار بقدر ما يسع البيت، فقالا:

(4/527)

السلام عليك أيها النبي ورحمة الله وبركاته، وسلم المهاجرون والانصار كما سلم أبو بكر وعمر، ثم صفوا صفوفا لا يؤمهم أحد.
فقال أبو بكر وعمر - وهما في الصف الاول حيال رسول الله صلى الله عليه وسلم - اللهم إنا نشهد أنه قد بلغ ما أنزل إليه، ونصح لامته، وجاهد في سبيل الله حتى أعز الله دينه وتمت كلمته، وأومن به وحده لا شريك له، فاجعلنا إلهنا ممن يتبع القول الذى أنزل معه، واجمع بيننا وبينه حتى تعرفه بنا وتعرفنا به، فإنه كان بالمؤمنين رؤوفا رحيما، لا نبتغى بالايمان به بدلا ولا نشترى به ثمنا أبدا.
فيقول الناس: آمين آمين.
ويخرجون ويدخل آخرون، حتى صلى الرجال، ثم النساء، ثم الصبيان.
وقد قيل: إنهم صلوا عليه من بعد الزوال يوم الاثنين إلى مثله من يوم الثلاثاء، وقيل إنهم مكثوا ثلاثة أيام يصلون عليه.
كما سيأتي بيان ذلك قريبا.
والله أعلم.
وهذا الصنيع، وهو صلاتهم عليه فرادى لم يؤمهم أحد عليه، أمر مجمع عليه لا خلاف فيه.
وقد اختلف في تعليله.
فلو صح الحديث الذى أوردناه عن ابن مسعود لكان نصا في ذلك، ويكون من باب التعبد الذى يعسر تعقل معناه (1).
وليس لاحد أن يقول: لانه لم يكن لهم إمام، لانا قد قدمنا أنهم إنما شرعوا في تجهيزه عليه السلام بعد تمام بيعة
أبى بكر رضى الله عنه وأرضاه.
وقد قال بعض العلماء: إنما لم يؤمهم أحد ليباشر كل واحد من الناس الصلاة عليه منه إليه، ولتكرر صلاة المسلمين عليه مرة بعد مرة من كل فرد فرد من آحاد الصحابة رجالهم ونسائهم وصبيانهم حتى العبيد والاماء.
__________
(1) ت: الذى نعقل.
(*)

(4/528)

وأما السهيلي فقال ما حاصله: إن الله قد أخبر أنه وملائكته يصلون عليه، وأمر كل واحد من المؤمنين أن يباشر الصلاة عليه منه إليه، والصلاة عليه بعد موته من هذا القبيل.
قال: وأيضا فإن الملائكة لنا في ذلك أئمة.
فالله أعلم.
وقد اختلف المتأخرون من أصحاب الشافعي في مشروعية الصلاة على قبره لغير الصحابة.
فقيل: نعم.
لان جسده عليه السلام طرى في قبره، لان الله قد حرم على الارض أن تأكل أجساد الانبياء، كما ورد بذلك الحديث في السنن وغيرها فهو كالميت اليوم، وقال آخرون: لا يفعل، لان السلف ممن بعد الصحابة لم يفعلوه، ولو كان مشروعا لبادروا إليه ولثابروا عليه.
والله أعلم.
صفة دفنه عليه السلام، وأين دفن، وذكر الخلاف في دفنه أليلا كان أم نهارا قال الامام أحمد: حدثنا عبد الرزاق، حدثنا ابن جريج، أخبرني أبى - وهو عبد العزيز بن جريج: أن أصحاب النبي صلى الله عليه وسلم، لم يدروا أين يقبرون النبي صلى الله عليه وسلم.
حتى قال أبو بكر: سمعت النبي صلى الله عليه وسلم يقول: لم يقبر نبى إلا حيث يموت، فأخروا فراشه وحفروا تحت فراشه صلى الله عليه وسلم.
وهذا فيه انقطاع بين عبد العزيز بن جريج وبين الصديق، فإنه لم يدركه، لكن رواه الحافظ أبو يعلى من حديث ابن عباس وعائشة، عن أبى بكر الصديق رضى الله
عنهم، فقال: حدثنا أبو موسى الهروي، حدثنا أبو معاوية، حدثنا عبدالرحمن بن أبى بكر، عن ابن أبى مليكة، عن عائشة، قالت: اختلفوا في دفن النبي صلى الله عليه وسلم حين قبض، فقال أبو بكر: سمعت النبي صلى الله عليه وسلم يقول:

(4/529)

" لا يقبض النبي إلا في أحب الامكنة إليه " فقال: ادفنوه حيث قبض.
وهكذا رواه الترمذي عن أبى كريب، عن أبى معاوية، عن عبدالرحمن بن أبى بكر المليكى، عن ابن أبى مليكة، عن عائشة قالت: لما قبض رسول الله صلى الله عليه وسلم اختلفوا في دفنه فقال أبو بكر: سمعت من رسول الله شيئا ما نسيته، قال: " ما قبض الله نبيا إلا في الموضع الذى يحب أن يدفن فيه ".
ادفنوه في موضع فراشه.
ثم إن الترمذي ضعف المليكى ثم قال: وقد روى هذا الحديث من غير هذا الوجه، رواه ابن عباس عن أبى بكر الصديق عن النبي صلى الله عليه وسلم.
وقال الاموى عن أبيه عن ابن إسحاق، عن رجل حدثه، عن عروة، عن عائشة، أن أبا بكر قال: سمعت رسول الله صلى الله عليه وسلم يقول: " إنه لم يدفن نبى قط إلا حيث قبض ".
قال أبو بكر بن أبى الدنيا: حدثنى محمد بن سهل التميمي، حدثنا هشام بن عبدالملك الطيالسي، عن حماد بن سلمة، عن هشام بن عروة، عن أبيه، عن عائشة، قالت: كان بالمدينة حفاران فلما مات النبي صلى الله عليه وسلم قالوا: أين ندفنه ؟ فقال أبو بكر رضى الله عنه: في المكان الذى مات فيه، وكان أحدهما يلحد والآخر يشق، فجاء الذى يلحد فلحد للنبى صلى الله عليه وسلم.
وقد رواه مالك بن أنس، عن هشام بن عروة، عن أبيه منقطعا.
وقال أبو يعلى: حدثنا جعفر بن مهران، حدثنا عبدالاعلى، عن محمد بن إسحاق، حدثنى حسين بن عبدالله، عن عكرمة، عن ابن عباس، قال: لما أرادوا أن يحفروا للنبى
صلى الله عليه وسلم وكان أبو عبيدة الجراح يضرح كحفر أهل مكة، وكان أبو طلحة زيد ابن سهل هو الذى كان يحفر لاهل المدينة وكان يلحد، فدعا العباس رجلين فقال لاحدهما: اذهب إلى أبى عبيدة.
وقال للآخر: اذهب إلى أبى طلحة، اللهم خره لرسولك.

(4/530)

قال: فوجد صاحب أبى طلحة أبا طلحة.
فجاء به فلحد لرسول الله صلى الله عليه وسلم.
فلما فرغ من جهاز رسول الله صلى الله عليه وسلم يوم الثلاثاء وضع على سريره في بيته، وقد كان المسلمون اختلفوا في دفنه.
فقال قائل: ندفنه في مسجده.
وقال قائل: ندفنه مع أصحابه.
فقال أبو بكر: إنى سمعت رسول الله صلى الله عليه وسلم يقول: " ما قبض نبى إلا دفن حيث قبض ".
فرفع فراش رسول الله صلى الله عليه وسلم الذى توفى فيه فحفروا له تحته، ثم أدخل الناس على رسول الله صلى الله عليه وسلم يصلون عليه أرسالا، الرجال حتى إذا فرغ منهم أدخل النساء، حتى إذا فرغ النساء أدخل الصبيان، ولم يؤم الناس على رسول الله صلى الله عليه وسلم أحد.
فدفن رسول الله صلى الله عليه وسلم من أوسط الليل ليلة الاربعاء.
وهكذا رواه ابن ماجه عن نصر بن على الجهضمى، عن وهب بن جرير، عن أبيه، عن محمد بن إسحاق فذكر بإسناده مثله.
وزاد في آخره: ونزل في حفرته على بن أبى طالب والفضل وقثم ابنا عباس وشقران مولى رسول الله صلى الله عليه وسلم.
وقال أوس بن خولى - وهو أبو ليلى - لعلى بن أبى طالب: أنشدك الله وحظنا من رسول الله صلى الله عليه وسلم، قال له على: انزل.
وكان شقران مولاه أخذ قطيفة كان رسول الله صلى الله عليه وسلم يلبسها فدفنها في القبر وقال: والله لا يلبسها أحد بعدك.
فدفنت مع رسول الله صلى الله عليه وسلم.
وقد رواه الامام أحمد، عن حسين بن محمد، عن جرير بن حازم، عن ابن إسحاق
مختصرا، وكذلك رواه يونس بن بكير وغيره عن إسحاق به.
* * * وروى الواقدي عن ابن أبى حبيبة، عن داود بن الحصين، عن عكرمة، عن ابن

(4/531)

عباس، عن أبى بكر الصديق، عن رسول الله صلى الله عليه وسلم: " ما قبض الله نبيا إلا ودفن حيث قبض ".
وروى البيهقى عن الحاكم، عن الاصم، عن أحمد بن عبد الجبار، عن يونس بن بكير، عن محمد بن إسحاق، عن محمد بن عبدالرحمن بن عبدالله بن الحصين أو محمد بن جعفر بن الزبير، قال: لما مات رسول الله صلى الله عليه وسلم اختلفوا في دفنه فقالوا: كيف ندفنه ؟ مع الناس أو في بيوته.
فقال أبو بكر: إنى سمعت رسول الله صلى الله عليه وسلم يقول: " ما قبض الله نبيا إلا دفن حيث قبض ".
فدفن حيث كان فراشه، رفع الفراش وحفر تحته.
وقال الواقدي: حدثنا عبدالحميد بن جعفر، عن عثمان بن محمد الاخنسى، عن عبد الرحمن بن سعيد - يعنى ابن يربوع - قال: لما توفى النبي صلى الله عيله وسلم اختلفوا في موضع قبره.
فقال قائل: في البقيع، فقد كان يكثر الاستغفار لهم.
وقال قائل: عند منبره.
وقال قائل: في مصلاه.
فجاء أبو بكر فقال: إن عندي من هذا خبرا وعلما، سمعت رسول الله يقول: " ما قبض نبى إلا دفن حيث توفى ".
قال الحافظ البيهقى: وهو في حديث يحيى بن سعيد، عن القاسم بن محمد، وفى حديث ابن جريج عن أبيه، كلاهما عن أبى بكر الصديق، عن النبي صلى الله عليه وسلم مرسلا.
وقال البيهقى: عن الحاكم، عن الاصم، عن أحمد بن عبد الجبار، عن يونس بن بكير، عن سلمة بن نبيط بن شريط، عن أبيه، عن سالم بن عبيد - وكان من أصحاب
الصفة - قال: دخل أبو بكر على رسول الله صلى الله عليه وسلم حين مات ثم خرج، فقيل له: توفى رسول الله صلى الله عليه وسلم ؟ قال: نعم.
فعلموا أنه كما قال.
وقيل له: أنصلي عليه ؟ وكيف نصلى عليه ؟ قال: تجيئون عصبا عصبا، فتصلون.
فعلموا أنه كما قال.

(4/532)

قالوا: هل يدفن وأين ؟ قال: حيث قبض الله روحه، فإنه لم يقبض روحه إلا في مكان طيب.
فعلموا أنه كما قال.
* * * وروى البيهقى من حديث سفيان بن عيينة، عن يحيى بن سعيد الانصاري، عن سعيد بن المسيب، قال: عرضت عائشة على أبيها رؤيا، وكان من أعبر الناس قالت: رأيت ثلاثة أقمار وقعن في حجري، فقال لها: إن صدقت رؤياك دفن في بيتك من خير أهل الارض ثلاثة.
فلما قبض رسول الله صلى الله عليه وسلم قال: يا عائشة هذا خير أقمارك ! ورواه مالك، عن يحيى بن سعيد، عن عائشة منقطعا.
وفى الصحيحين عنها أنها قالت: توفى النبي صلى الله عليه وسلم في بيتى وفى يومى وبين سحري ونحرى، وجمع الله بين ريقي وريقه في آخر ساعة من الدنيا وأول ساعة من الآخرة.
وفى صحيح البخاري من حديث أبى عوانة، عن هلال الوراق، عن عروة، عن عائشة، قالت: سمعت رسول الله صلى الله عليه وسلم في مرضه الذى مات فيه يقول: " لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد ".
قالت عائشة: ولولا ذلك لابرز قبره، غير أنه خشى أن يتخذ مسجدا.
وقال ابن ماجه: حدثنا محمود بن غيلان، حدثنا هاشم بن القاسم: حدثنا مبارك بن
فضالة، حدثنى حميد الطويل، عن أنس بن مالك، قال: لما توفى رسول الله صلى الله عليه وسلم وكان (1) بالمدينة رجل يلحد والآخر يضرح فقالوا: نستخير الله (2) ونبعث
__________
(1) سنن ابن ماجه حديث 1557 - لما توفى النبي صلى الله عليه وسلم كان بالمدينة.
(2) ابن ماجه: نستخير ربنا.
(*)

(4/533)

إليهما، فأيهما سبق تركناه.
فأرسل إليهما فسبق صاحب اللحد، فلحدوا للنبى صلى الله عليه وسلم.
تفرد به ابن ماجه وقد رواه الامام أحمد، عن أبى النضر هاشم بن القاسم به.
وقال ابن ماجه أيضا: حدثنا عمر بن شبة بن عبيدة بن زيد (1)، حدثنا عبيد بن طفيل، حدثنا عبدالرحمن بن أبى مليكة، حدثنى ابن أبى مليكة، عن عائشة، قالت: لما مات رسول الله صلى الله عليه وسلم اختلفوا في اللحد والشق حتى تكلموا في ذلك وارتفعت أصواتهم.
فقال عمر: لاتصخبوا عند رسول الله صلى الله عليه وسلم حيا ولا ميتا - أو كلمة نحوها - فأرسلوا إلى الشقاق واللاحد جميعا.
فجاء اللاحد فلحد لرسول الله صلى الله عليه وسلم ثم دفن.
تفرد به ابن ماجه.
وقال الامام أحمد: حدثنا وكيع، حدثنا العمرى، عن نافع، عن ابن عمر.
وعن عبدالرحمن بن القاسم، عن أبيه، عن عائشة، أن رسول الله صلى الله عليه وسلم ألحد له لحد.
تفرد به أحمد من هذين الوجهين.
وقال الامام أحمد: حدثنا يحيى بن شعبة وابن جعفر، حدثنا شعبة، حدثنى أبو جمرة عن ابن عباس، قال: جعل في قبر النبي صلى الله عليه وسلم قطيفة حمراء.
وقد رواه مسلم والترمذي والنسائي من طرق، عن شعبة به.
وقد رواه وكيع
عن شعبة.
وقال وكيع: كان هذا خاصا برسول الله صلى الله عليه وسلم.
رواه ابن عساكر.
__________
(1) الاصل: ابن يزيد.
وما أثبته عن سنن ابن ماجه.
(*)

(4/534)

وقال ابن سعد: أنبأنا محمد بن عبدالله الانصاري، حدثنا أشعث بن عبدالملك الحمراني، عن الحسن، أن رسول الله صلى الله عليه وسلم بسط تحته قطيفة حمراء كان يلبسها، قال: وكانت أرضا ندية.
وقال هشيم بن منصور عن الحسن قال: جعل في قبر النبي صلى الله عليه وسلم قطيفة حمراء كان أصابها يوم حنين.
قال [ الحسن (1) ]: جعلها لان المدينة أرض سبخة.
وقال محمد بن سعد: حدثنا حماد بن خالد الخياط، عن عقبة بن أبى الصهباء، سمعت الحسن يقول: قال رسول الله صلى الله عليه وسلم: " افرشوا لى قطيفة في لحدي فإن الارض لم تسلط على أجساد الانبياء ".
وروى الحافظ البيهقى من حديث مسدد، حدثنا عبد الواحد، حدثنا معمر، عن الزهري، عن سعيد بن المسيب، قال: قال على: غسلت النبي صلى الله عليه وسلم فذهبت أنظر إلى ما يكون من الميت فلم أر شيئا، وكان طيبا حيا وميتا.
قال: وولى دفبه عليه الصلاة والسلام وإجنانه دون الناس أربعة، على والعباس والفضل وصالح مولى النبي صلى الله عليه وسلم، ولحد للنبى صلى الله عليه وسلم لحد، ونصب عليه اللبن نصبا.
وذكر البيهقى عن بعضهم أنه نصب على لحده عليه السلام تسع لبنات.
وروى الواقدي عن ابن أبى سبرة عن عبدالله بن معبد، عن عكرمة، عن ابن عباس، قال: كان رسول الله صلى الله عليه وسلم موضوعا على سريره من حين زاغت الشمس من
يوم الاثنين إلى أن زاغت الشمس يوم الثلاثاء، يصلى الناس عليه وسريره على شفير قبره فلما أرادوا أن يقبروه عليه السلام نحوا السرير قبل رجليه فأدخل من هناك.
ودخل في حفرته العباس وعلى وقثم والفضل وشقران.
__________
(1) ليست في ا.
(*)

(4/535)

وروى البيهقى من حديث إسماعيل السدى، عن عكرمة، عن ابن عباس، قال: دخل قبر رسول الله صلى الله عليه وسلم العباس وعلى والفضل وسوى لحده رجل من الانصار وهو الذى سوى لحود قبور الشهداء يوم بدر.
قال ابن عساكر: صوابه يوم أحد.
وقد تقدم رواية ابن إسحاق عن حسين بن عبدالله، عن عكرمة، عن ابن عباس، قال: كان الذين نزلوا في قبر رسول الله على والفضل وقثم وشقران، وذكر الخامس وهو أوس بن خولى، وذكر قصة القطيفة التى وضعها في القبر شقران.
وقال الحافظ البيهقى: أخبرنا أبو طاهر الخداباذى، حدثنا أبو قلابة، حدثنا أبو عاصم، حدثنا سفيان بن سعيد، هو الثوري، عن إسماعيل بن أبى خالد، عن الشعبى، قال: حدثنى أبو مرحب، قال: كأنى أنظر إليهم في قبر النبي صلى الله عليه وسلم أربعة: أحدهم عبد الرحمن بن عوف.
وهكذا رواه أبو داود عن محمد بن الصباح، عن سفيان، عن إسماعيل بن أبى خالد به.
ثم رواه عن أحمد بن يونس، عن زهير عن إسماعيل، عن الشعبى، حدثنى مرحب أو ابن عمى مرحب (1): أنهم أدخلوا معهم عبدالرحمن بن عوف، فلما فرغ على قال: إنما يلى الرجل أهله.
وهذا حديث غريب جدا وإسناده جيد قوى، ولا نعرفه إلا من هذا الوجه.
وقد قال أبو عمر بن عبد البر في استيعابه: أبو مرحب اسمه سويد بن قيس، وذكر أبا مرحب آخر وقال: لا أعرف خبره.
قال ابن الاثير في الغابة: فيحتمل أن يكون راوي هذا الحديث أحدهما أو ثالث غيرهما [ ولله الحمد ] (2).
__________
(1) ح: أو أبو مرحب.
(2) ليست في ا.
(*)

(4/536)

ذكر من كان آخر الناس به عهدا عليه الصلاة والسلام قال الامام أحمد: حدثنا يعقوب، حدثنا أبى، عن ابن إسحاق، حدثنى أبى إسحاق ابن يسار، عن مقسم أبى القاسم مولى عبدالله بن الحارث بن نوفل، عن مولاه عبدالله بن الحارث، قال: اعتمرت مع على في زمان عمر أو زمان عثمان، فنزل على أخته أم هانئ بنت أبى طالب، فلما فرغ من عمرته رجع فسكبت له غسلا فاغتسل.
فلما فرغ من غسله دخل عليه نفر من أهل العراق فقالوا: يا أبا حسن جئناك نسألك عن أمر نحب أن تخبرنا عنه.
قال: أظن المغيرة بن شعبة يحدثكم أنه كان أحدث الناس عهدا برسول الله صلى الله عليه وسلم، قالوا: أجل.
عن ذلك جئنا نسألك.
قال: أحدث الناس عهدا برسول الله صلى الله عليه وسلم قثم بن عباس.
تفرد به أحمد من هذا الوجه.
وقد رواه يونس بن بكير عن محمد بن إسحاق به مثله سواء، إلا أنه قال قبله عن ابن إسحاق قال: وكان المغيرة بن شعبة يقول: أخذت خاتمي فألقيته في قبر رسول الله صلى الله عليه وسلم وقلت حين خرج القوم: إن خاتمي قد سقط في القبر.
وإنما طرحته عمدا لامس رسول الله صلى الله عليه وسلم فأكون آخر الناس عهدا به.
قال ابن إسحاق: فحدثني والدى إسحاق بن يسار، عن مقسم، عن مولاه عبدالله بن الحارث، قال: اعتمرت مع على.
فذكر ما تقدم.
وهذا الذى ذكر عن المغيرة بن شعبة لا يقتضى أنه حصل له ما أمله، فإنه قد يكون على رضى الله عنه لم يمكنه من النزول في القبر بل أمر غيره فناوله أياه، وعلى ما تقدم يكون الذى أمره بمناولته له قثم بن عباس.
وقد قال الواقدي: حدثنى عبدالرحمن بن أبى الزناد، عن أبيه، عن عبيدالله بن

(4/537)

عبدالله بن عتبة، قال: ألقى المغيرة بن شعبة خاتمه في قبر رسول الله صلى الله عليه وسلم.
فقال على: إنما ألقيته لتقول: نزلت في قبر النبي صلى الله عليه وسلم.
فنزل فأعطاه.
أو أمر رجلا فأعطاه.
وقد قال الامام أحمد حدثنا بهز وأبو كامل، قالا: حدثنا حماد بن سلمة، عن أبى عمران الجونى، عن أبى عسيب أو أبى عسيم قال بهز: إنه شهد الصلاة على النبي صلى الله عليه وسلم قالوا: كيف نصلى، قال: ادخلوا أرسالا أرسالا، فكانوا يدخلون من هذا الباب فيصلون عليه ثم يخرجون من الباب الآخر.
قال: فلما وضع في لحده قال المغيرة: قد بقى من رجليه شئ لم تصلحوه.
قالوا: فادخل فأصلحه.
فدخل وأدخل يده فمس قدميه عليه السلام.
فقال: أهيلوا على التراب.
فأهالوا عليه حتى بلغ إلى أنصاف ساقيه، ثم خرج فكان يقول: أنا أحدثكم عهدا برسول الله صلى الله عليه وسلم ! متى وقع دفنه عليه الصلاة والسلام وقال يونس عن ابن إسحاق: حدثتني فاطمة بنت محمد امرأة عبدالله بن أبى بكر وأدخلني عليها حتى سمعته (1) منها، عن عمرة، عن عائشة، أنها قالت: ما علمنا بدفن النبي صلى الله عليه وسلم حتى سمعنا صوت المساحى في جوف ليلة الاربعاء.
وقال الواقدي: حدثنا ابن أبى سبرة، عن الحليس بن هشام، عن عبدالله بن وهب، عن أم سلمة، قالت: بينا نحن مجتمعون نبكى لم ننم ورسول الله صلى الله عليه وسلم في بيوتنا
ونحن نتسلى برؤيته على السرير، إذ سمعنا صوت الكرازين (2) في السحر.
قالت أم سلمة: فصحنا وصاح أهل المسجد، فارتجت المدينة صيحة واحدة، وأذن بلال بالفجر، فلما ذكر
__________
(1) ا: تسمعه.
(2) الكرازين: جمع كرزن وهو الفأس الكبيرة.
(*)

(4/538)

النبي صلى الله عليه وسلم بكى وانتحب، فزادنا حزنا وعالج الناس الدخول إلى قبره فغلق دونهم، فيالها من مصيبة ما أصبنا بعدها بمصيبة إلا هانت إذا ذكرنا مصيبتنا به صلى الله عليه وسلم.
وقد روى الامام أحمد من حديث محمد بن إسحاق، عن عبدالرحمن بن القاسم، عن أبيه، عن عائشة، أن رسول الله صلى الله عليه وسلم توفى يوم الاثنين ودفن ليلة الاربعاء.
وقد تقدم مثله في غير ما حديث.
وهو الذى نص عليه غير واحد من الائمة سلفا وخلفا ; منهم سليمان بن طرخان التيمى، وجعفر بن محمد الصادق، وابن إسحاق، وموسى ابن عقبة وغيرهم.
وقد روى يعقوب بن سفيان، عن عبدالحميد، عن بكار، عن محمد بن شعيب، عن الاوزاعي أنه قال: توفى رسول الله صلى الله عليه وسلم يوم الاثنين قبل أن ينتصف النهار، ودفن يوم الثلاثاء.
وهكذا روى الامام أحمد عن عبد الرزاق، عن ابن جريج، قال: أخبرت أن رسول الله صلى الله عليه وسلم مات في الضحى يوم الاثنين ودفن من الغد في الضحى.
* * * وقال يعقوب: حدثنا سفيان، حدثنا سعيد بن منصور، حدثنا سفيان، عن جعفر ابن محمد، عن أبيه و [ عن ] (1) ابن جريج، عن أبى جعفر، أن رسول الله توفى يوم
الاثنين، فلبث ذلك اليوم وتلك الليلة ويوم الثلاثاء إلى آخر النهار.
فهو قول غريب، والمشهور عن الجمهور ما أسلفناه من أنه عليه السلام توفى يوم الاثنين، ودفن ليلة الاربعاء.
__________
(1) ليست في ا.
(*)

(4/539)

ومن الاقوال الغريبة في هذا أيضا ما رواه يعقوب بن سفيان عن عبدالحميد بن بكار، عن محمد بن شعيب، عن أبى النعمان، عن مكحول، قال: ولد رسول الله يوم الاثنين، وأوحى إليه يوم الاثنين، وهاجر يوم الاثنين، وتوفى يوم الاثنين لثنتين وستين سنة ونصف، ومكث ثلاثة أيام لا يدفن، يدخل عليه الناس أرسالا أرسالا يصلون لا يصفون ولا يؤمهم عليه أحد.
فقوله: إنه مكث ثلاثة أيام لا يدفن.
غريب، والصحيح أنه مكث بقية يوم الاثنين ويوم الثلاثاء بكماله، ودفن ليلة الاربعاء كما قدمنا.
والله أعلم.
وضده ما رواه سيف، عن هشام، عن أبيه، قال: توفى رسول الله يوم الاثنين.
[ وغسل يوم الاثنين ] (1) ودفن ليلة الثلاثاء.
قال سيف: وحدثنا يحيى بن سعيد مرة بجميعه عن عائشة به.
وهذا غريب جدا.
وقال الواقدي: حدثنا عبدالله بن جعفر، عن ابن أبى عون، عن أبى عتيق، عن جابر بن عبدالله، قال: رش على قبر النبي صلى الله عليه وسلم الماء رشا، وكان الذى رشه بلال بن رباح بقربة، بدأ من قبل رأسه من شقه الايمن حتى انتهى إلى رجليه، ثم ضرب بالماء إلى الجدار لم يقدر على أن يدور من الجدار.
وقال سعيد بن منصور، عن الدراوردى عن يزيد بن عبدالله بن أبى يمن، عن أم سلمة، قالت: توفى رسول الله يوم الاثنين، ودفن يوم الثلاثاء.
وقال ابن خزيمة: حدثنا مسلم بن حماد، عن أبيه، عن عبدالله بن عمر، عن كريب، عن ابن عباس، قال: توفى رسول الله يوم الاثنين، ودفن يوم الثلاثاء.
وقال الواقدي: حدثنى أبى بن عياش بن سهل بن سعد، عن أبيه، قال: توفى رسول الله
__________
(1) سقطت من ا.
(*)

(4/540)

صلى الله عليه وسلم يوم الاثنين، ودفن ليلة الثلاثاء.
وقال أبو بكر بن أبى الدنيا عن محمد بن سعد: توفى رسول الله يوم الاثنين لثنتى عشرة ليلة خلت من ربيع الاول، ودفن يوم الثلاثاء.
وقال عبدالله بن محمد بن أبى الدنيا: حدثنا الحسن بن إسرائيل أبو محمد النهرتيرى (1)، حدثنا عيسى بن يونس، عن إسماعيل بن أبى خالد، سمعت عبدالله بن أبى أوفى يقول: مات رسول الله صلى الله عليه وسلم يوم الاثنين ; فلم يدفن إلا يوم الثلاثاء.
وهكذا قال سعيد بن المسيب، وأبو سلمة بن عبدالرحمن، وأبو جعفر الباقر.
فصل في صفة قبره عليه الصلاة والسلام قد علم بالتواتر أنه عليه الصلاة والسلام دفن في حجرة عائشة التى كانت تختص بها شرقي مسجده في الزاوية الغربية القبليه من الحجرة.
ثم دفن بعده فيها أبو بكر ثم عمر رضى الله عنهما.
وقد قال البخاري: حدثنا محمد بن مقاتل، حدثنا أبو بكر بن عياش، عن سفيان التمار، أنه حدثه أنه رأى قبر النبي صلى الله عليه وسلم مسنما (2).
تفرد به البخاري.
وقال أبو داود: حدثنا أحمد بن صالح، حدثنا ابن أبى فديك، أخبرني عمرو بن عثمان بن هانئ، عن القاسم، قال: دخلت على عائشة وقلت لها: يا أمه اكشفي لى عن قبر رسول الله صلى الله عليه وسلم وصاحبيه.
فكشفت لى عن ثلاثة قبور لا مشرفة ولا
لاطئة، مبطوحة ببطحاء العرصة الحمراء النبي صلى الله عليه وسلم.
أبو بكر رضى الله عنه عمر رضى الله عنه
__________
(1) نسبة إلى نهر تيرى، بلد من نواحى الاهواز (2) التسنيم: ضد التسطيح.
(*)

(4/541)

[ تفرد به أبو داود ] (1).
وقد رواه الحاكم والبيهقي من حديث ابن أبى فديك، عن عمرو بن عثمان، عن القاسم، قال فرأيت النبي عليه السلام مقدما، وأبو بكر رأسه بين كتفي النبي صلى الله عليه وسلم، وعمر رأسه عند رجل النبي صلى الله عليه وسلم.
قال البيهقى: وهذه الرواية تدل على أن قبورهم مسطحة لان الحصباء لا تثبت إلا على المسطح.
وهذا عجيب من البيهقى رحمه الله، فإنه ليس في الرواية ذكر الحصباء بالكلية، وبتقدير ذلك فيمكن أن يكون مسنما وعليه الحصباء مغروزة بالطين ونحوه.
وقد روى الواقدي عن الدراوردى، عن جعفر بن محمد، عن أبيه، قال: جعل قبر النبي صلى الله عليه وسلم مسطحا.
وقال البخاري: حدثنا فروة بن أبى المغراء، حدثنا على بن مسهر، عن هشام، عن عروة، عن أبيه، قال: لما سقط عليهم الحائط في زمان الوليد بن عبدالملك أخذوا في بنائه فبدت لهم قدم ففزعوا فظنوا أنها قدم النبي صلى الله عليه وسلم، فما وجد واحد يعلم ذلك حتى قال لهم عروة: لا والله ماهى قدم النبي صلى الله عليه وسلم ; ما هي إلا قدم عمر.
وعن هشام، عن أبيه، عن عائشة: أنها أوصت عبدالله بن الزبير: لا تدفني معهم وادفني مع صواحبي بالبقيع، لا أزكى به أبدا.
قلت: كان الوليد بن عبدالملك حين ولى الامارة في سنة ست وثمانين قد شرع
في بناء جامع دمشق وكتب إلى نائبه بالمدينة ابن عمه عمر بن عبد العزيز أن يوسع في مسجد المدينة، فوسعه حتى من ناحية الشرق (2) فدخلت الحجرة النبوية فيه.
وقد روى الحافظ ابن عساكر بسنده عن زاذان مولى الفرافصة، وهو الذى بنى المسجد النبوى أيام [ ولاية ] عمر بن عبد العزيز على المدينة، فذكر عن سالم بن عبدالله نحو ما ذكره البخاري، وحكى صفة القبور كما رواه أبو داود.
__________
(1) سقط من ا.
(2) ت: من ناحية السوق.
(*)

(4/542)

ذكر ما أصاب المسلمين من المصيبة العظيمة بوفاته عليه الصلاة والسلام قال البخاري: حدثنا سليمان بن حرب، حدثنا حماد بن زيد، حدثنا ثابت، عن أنس، قال: لما ثقل النبي صلى الله عليه وسلم جعل يتغشاه الكرب.
فقالت فاطمة: واكرب أبتاه.
فقال لها: " ليس على أبيك كرب بعد اليوم ".
فلما مات قالت: وأبتاه أجاب ربا دعاه، يا أبتاه من جنة الفردوس مأواه، يا أبتاه إلى جبريل ننعاه.
فلما دفن قالت فاطمة: يا أنس أطابت أنفسكم أن تحثوا على رسول الله صلى الله عليه وسلم التراب ؟ ! تفرد به البخاري رحمه الله.
وقال الامام أحمد: حدثنا يزيد، حدثنا حماد بن زيد، حدثنا ثابت البنانى، قال أنس: فلما دفن النبي صلى الله عليه وسلم قالت فاطمة: يا أنس أطابت أنفسكم أن دفنتم رسول الله صلى الله عليه وسلم في التراب ورجعتم ؟ وهكذا رواه ابن ماجه مختصرا من حديث حماد بن زيد به.
وعنده قال حماد: فكان ثابت إذا حدث بهذا الحديث بكى حتى تختلف أضلاعه.
وهذا لا يعد نياحة بل هو من باب ذكر فضائله الحق عليه أفضل الصلاة والسلام،
وإنما قلنا هذا لان رسول الله صلى الله عليه وسلم نهى عن النياحة.
وقد روى الامام أحمد والنسائي من حديث شعبة، سمعت قتادة، سمعت مطرفا يحدث عن حكيم بن قيس بن عاصم، عن أبيه - فيما أوصى به إلى بنيه - أنه قال: ولا تنوحوا على فإن رسول الله صلى الله عليه وسلم لم ينح عليه.
وقد رواه إسماعيل بن إسحاق القاضى في النوادر، عن عمرو بن ميمون عن شعبة به.

(4/543)

ثم رواه عن على بن المدينى، عن المغيرة بن سلمة، عن الصعق بن حزن، عن القاسم بن مطيب، عن الحسن البصري، عن قيس بن عاصم به.
قال: لا تنوحوا على فإن رسول الله صلى الله عليه وسلم لم ينح عليه، وقد سمعته ينهى عن النياحة.
ثم رواه عن على عن محمد بن الفضل، عن الصعق، عن القاسم، عن يونس بن عبيد، عن الحسن عن عاصم به.
وقال الحافظ أبو بكر البزار: حدثنا عقبة بن سنان، حدثنا عثمان بن عثمان، حدثنا محمد بن عمرو، عن أبى سلمة، عن أبى هريرة، أن رسول الله صلى الله عليه وسلم لم ينح عليه.
وقال الامام أحمد: حدثنا عفان، حدثنا جعفر بن سليمان، حدثنا ثابت، عن أنس قال: لما كان اليوم الذى قدم فيه رسول الله صلى الله عليه وسلم المدينة أضاء منها كل شئ، فلما كان اليوم الذى مات فيه أظلم منها كل شئ.
قال: وما نفضنا عن رسول الله صلى الله عليه وسلم الايدى حتى أنكرنا قلوبنا.
وهكذا رواه الترمذي وابن ماجه جميعا، عن بشر بن هلال الصواف، عن جعفر بن سليمان الضبعى به.
وقال الترمذي: هذا حديث صحيح غريب.
قلت.
وإسناده على شرط الصحيحين، ومحفوظ من حديث جعفر بن سليمان، وقد
أخرج له الجماعة، ورواه الناس عنه كذلك.
* * * وقد أغرب الكديمى، وهو محمد بن يونس رحمه الله في روايته له حيث قال: حدثنا أبو الوليد هشام بن عبدالملك الطيالسي، حدثنا جعفر بن سليمان الضبعى، عن ثابت عن أنس، قال: لما قبض رسول الله صلى الله عليه وسلم أظلمت المدينة حتى لم ينظر بعضنا

(4/544)

إلى بعض، وكان أحدنا يبسط يده فلا يراها أو لا يبصرها، وما فرغنا من دفنه حتى أنكرنا قلوبنا.
رواه البيهقى من طريقه كذلك.
وقد رواه من طريق غيره من الحفاظ عن أبى الوليد الطيالسي، كما قدمنا، وهو المحفوظ والله أعلم.
وقد روى الحافظ الكبير أبو القاسم ابن عساكر من طريق أبى حفص بن شاهين، حدثنا حسين ابن أحمد بن بسطام بالابله، حدثنا محمد بن يزيد الرؤاسى، حدثنا مسلمة ابن علقمة، عن داود بن أبى هند، عن أبى نضرة، عن أبى سعيد الخدرى، قال: لما دخل رسول الله صلى الله عليه وسلم المدينة أضاء منها كل شئ، فلما كان اليوم الذى مات فيه أظلم منها كل شئ.
وقال ابن ماجه: حدثنا إسحاق بن منصور، حدثنا عبد الوهاب ابن عطاء العجلى، عن ابن عون، عن الحسن، عن أبى بن كعب، قال: كنا مع رسول الله صلى الله عليه وسلم وإنما وجهنا واحد، فلما قبض نظرنا هكذا وهكذا.
وقال أيضا: حدثنا إبراهيم بن المنذر الحزامى، حدثنا خالي محمد بن إبراهيم بن المطلب بن السائب بن أبى وداعة السهمى، حدثنى موسى بن عبدالله بن أبى أمية المخزومى، حدثنى مصعب بن عبدالله، عن أم سلمة بنت أبى أمية زوج النبي صلى الله عليه وسلم، أنها
قالت: كان الناس في عهد رسول الله صلى الله عليه وسلم إذا قام المصلى يصلى لم يعد بصر أحدهم موضع قدميه، فتوفى رسول الله صلى الله عليه وسلم، وكان أبو بكر، فكان الناس إذا قام أحدهم يصلى لم يعد بصر أحدهم موضع جبينه، فتوفى أبو بكر وكان عمر، فكان الناس إذا قام أحدهم يصلى لم يعد بصر أحدهم موضع القبلة، فتوفى عمر وكان عثمان وكانت الفتنة، فتلفت الناس يمينا وشمالا.

(4/545)

وقال الامام أحمد: حدثنا عبد الصمد، حدثنا حماد، عن ثابت عن أنس ; أن أم أيمن بكت لما قبض رسول الله صلى الله عليه وسلم فقيل لها ما يبكيك على النبي صلى الله عليه وسلم ؟ فقالت: إن قد علمت أن رسول الله سيموت، ولكني إنما أبكى على الوحى الذى رفع عنا.
هكذا رواه مختصرا.
وقد قال البيهقى: أخبرنا أبو عبد الله الحافظ، أنبأنا أبو عبد الله محمد بن يعقوب، حدثنا محمد بن نعيم ومحمد بن النضر الجارودي، قالا: حدثنا الحسن بن على الخولانى (1)، حدثنا عمرو بن عاصم الكلابي، حدثنا سليمان بن المغيرة، عن ثابت، عن أنس، قال: ذهب رسول الله صلى الله عليه وسلم إلى أم أيمن زائرا وذهبت معه، فقربت إليه شرابا.
فإما كان صائما وإما كان لا يريده فرده، فأقبلت على رسول الله صلى الله عليه وسلم تضاحكه.
فقال أبو بكر بعد وفاة النبي صلى الله عليه وسلم لعمر: انطلق بنا إلى أم أيمن نزورها.
فلما انتهينا إليها بكت.
فقالا لها: ما يبكيك ؟ ما عند الله خير لرسوله.
قالت: والله ما أبكى ألا أكون أعلم أن ما عند الله خير لرسوله، ولكن أبكى أن الوحى انقطع من السماء.
فهيجتهما على البكاء فجعلا يبكيان.
ورواه مسلم منفردا به عن زهير بن حرب، عن عمرو بن عاصم به.
* * * وقال موسى بن عقبة في قصة وفاة رسول صلى الله عليه وسلم وخطبة أبى بكر فيها: قال: ورجع الناس حين فرغ أبو بكر من الخطبة وأم أيمن قاعدة تبكى، فقيل لها: ما يبكيك ؟ قد أكرم الله نبيه صلى الله عليه وسلم فأدخله جنته، وأراحه من نصب الدنيا.
__________
(1) ا: الحلواني.
(*)

(4/546)

فقالت: إنما أبكى على خبر السماء كان يأتينا غضا جديدا كل يوم وليلة، فقد انقطع ورفع، فعليه أبكى.
فعجب الناس من قولها.
وقد قال مسلم بن الحجاج في صحيحه: وحدثت عن أبى أسامة، وممن روى ذلك عنه إبراهيم بن سعيد الجوهرى، حدثنا أبو أسامة، حدثنى بريد بن عبدالله عن أبى بردة، عن أبى موسى، عن النبي صلى الله عليه وسلم، قال: " إن الله إذا أراد رحمة أمة من عباده قبض نبيها قبلها فجعله لها فرطا وسلفا يشهد لها، وإذا أراد هلكة أمة عذبها ونبيها حى فأهلكها وهو ينظر إليها فأقر عينه بهلكتها حين كذبوه وعصوا أمره ".
تفرد به مسلم إسنادا ومتنا.
وقد قال الحافظ أبو بكر البزار: حدثنا يوسف بن موسى، حدثنا عبدالمجيد بن عبد العزيز بن أبى رواد، عن سفيان، عن عبدالله بن السائب، عن زاذان، عن عبد الله - هو ابن مسعود عن النبي صلى الله عليه وسلم قال: " إن لله ملائكة سياحين يبلغوني عن أمتى السلام ".
قال: قال رسول الله صلى الله عليه وسلم: " حياتي خير لكم تحدثون ويحدث لكم، ووفاتى خير لكم تعرض على أعمالكم، فما رأيت من خير حمدت الله عليه،
وما رأيت من شر استغفرت الله لكم ".
ثم قال البزار: لا نعرف آخره يروى عن عبدالله إلا من هذا الوجه.
قلت: وأما أوله وهو قوله عليه السلام: " إن لله ملائكة سياحين يبلغوني عن أمتى السلام " فقد رواه النسائي من طرق متعددة، عن سفيان الثوري وعن الاعمش، كلاهما عن عبدالله بن السائب، عن أبيه به.
وقد قال الامام أحمد: حدثنا حسين بن على الجعفي، عن عبدالرحمن بن يزيد ابن جابر، عن أبى الاشعث الصنعانى، عن أوس بن أوس، قال قال رسول الله صلى الله

(4/547)

عليه وسلم: " من أفضل أيامكم يوم الجمعة، فيه خلق آدم، وفيه قبض، وفيه النفخة، وفيه الصعقة، فأكثروا على من الصلاة فيه، فإن صلاتكم معروضة على ".
قالوا: يا رسول الله كيف تعرض صلاتنا عليك وقد أرمت ؟ - يعنى قد بليت - قال: " إن الله قد حرم على الارض أن تأكل أجساد الانبياء عليهم السلام ".
وهكذا رواه أبو داود عن هارون بن عبدالله وعن الحسن بن على، والنسائي عن إسحاق بن منصور، ثلاثتهم عن حسين بن على به.
ورواه ابن ماجه عن أبى بكر بن أبى شيبة، عن حسين بن على، عن ابن جابر، عن أبى الاشعث، عن شداد بن أوس فذكره.
قال شيخنا أبو الحجاج المزى: وذلك وهم من ابن ماجه، والصحيح أوس بن أوس وهو الثقفى رضى الله عنه.
قلت: وهو عندي في نسخة جيدة مشهورة على الصواب، كما رواه أحمد وأبو داود والنسائي عن أوس ابن أوس.
ثم قال ابن ماجه: حدثنا عمرو بن سواد المصرى، حدثنا عبدالله بن وهب، عن عمرو بن الحارث، عن سعيد بن أبى هلال، عن زيد بن أيمن، عن عبادة بن نسى، عن أبى الدرداء، قال: قال رسول الله صلى الله عليه وسلم: " أكثروا الصلاة على يوم
الجمعة فإنه مشهود تشهده الملائكة، وإن أحدا لن يصلى على إلا عرضت على صلاته حتى يفرغ منها ".
قال قلت: وبعد الموت ؟ قال: إن الله حرم على الارض أن تأكل أجساد الانبياء عليهم السلام - نبى الله حى ويرزق (1).
وهذا من أفراد ابن ماجه رحمه الله.
وقد عقد الحافظ ابن عساكر هاهنا بابا في إيراد الاحاديث المروية في زيارة قبره الشريف صلوات الله وسلامه عليه دائما إلى يوم الدين، وموضع استقصاء ذلك في كتاب الاحكام الكبير إن شاء الله تعالى.
__________
(1) ابن ماجه حديث 1637: فنبي الله حى يرزق.
(*)

(4/548)

ذكر ما ورد من التعزية به عليه الصلاة والسلام وقال ابن ماجه: حدثنا الوليد بن عمرو بن السكين، حدثنا أبو همام وهو محمد بن الزبرقان الاهوازي، حدثنا موسى بن عبيدة، حدثنا مصعب بن محمد، عن أبى سلمة ابن عبدالرحمن، عن عائشة، قالت: فتح رسول الله صلى الله عليه وسلم بابا بينه وبين الناس - أو كشف سترا - فإذا الناس يصلون وراء أبى بكر، فحمد الله على ما رأى من حسن حالهم رجاء أن يخلفه فيهم بالذى رآهم (1).
فقال: " يا أيها الناس أيما أحد من الناس أو من المؤمنين أصيب بمصيبة فليتعز بمصيبته بى عن المصيبة التى تصيبه بغيرى، فإن أحدا من أمتى لن يصاب بمصيبة بعدى أشد عليه من مصيبتي ".
تفرد به ابن ماجه.
وقال الحافظ البيهقى: أخبرنا أبو إسحاق إبراهيم بن محمد الفقيه، حدثنا شافع بن محمد حدثنا أبو جعفر بن سلامة الطحاوي، حدثنا المزى، حدثنا الشافعي، عن القاسم بن عبدالله ابن عمر بن حفص، عن جعفر بن محمد، عن أبيه، أن رجالا من قريش دخلوا على أبيه على بن الحسين، فقال: ألا أحدثكم عن رسول الله صلى الله عليه وسلم ؟ قالوا: بلى.
فحدثنا
عن أبى القاسم قال: لما ان مرض رسول الله صلى الله عليه وسلم أتاه جبريل فقال: يا محمد إن الله أرسلني إليك تكريما لك وتشريفا لك وخاصة لك، أسألك عما هو أعلم به منك يقول: كيف تجدك ؟ قال: " أجدني يا جبريل مغموما، وأجدني يا جبريل مكروبا ".
ثم جاءه اليوم الثاني فقال له ذلك فرد عليه النبي صلى الله عليه وسلم كما رد أول يوم، ثم جاءه اليوم الثالث فقال له كما قال أول يوم ورد عليه كما رد، وجاء معه ملك يقال له إسماعيل على مائة ألف ملك، كل ملك على مائة ألف ملك، فاستأذن عليه فسأل عنه ثم قال:
__________
(1) ابن ماجه حديث 1259: ورجاء أن يخلفه الله فيهم.
(*)

(4/549)

جبريل: هذا ملك الموت يستأذن عليك ما استأذن على آدمى قبلك، ولا يستأذن على آدمى بعدك.
فقال عليه السلام: إيذن له.
فأذن له.
فدخل فسلم عليه ثم قال: يا محمد إن الله أرسلني إليك فإن أمرتنى أن أقبض روحك قبضت، وإن أمرتنى أن أتركه تركته.
فقال رسول الله: " أو تفعل يا ملك الموت ؟ " قال: نعم، وبذلك أمرت، وأمرت أن أطيعك.
قال: فنظر النبي صلى الله عليه وسلم إلى جبريل فقال له جبريل: يا محمد إن الله قد اشتاق إلى لقائك فقال رسول الله صلى الله عليه وسلم لملك الموت: " امض لما أمرت به " فقبض روحه.
فلما توفى النبي صلى الله عليه وسلم وجاءت التعزية سمعوا صوتا من ناحية البيت، السلام عليكم أهل البيت ورحمة الله وبركاته، إن في الله عزاء من كل مصيبة، وخلفا من كل هالك، ودركا من كل فائت، فبالله فثقوا، وإياه فارجوا، فإنما المصاب من حرم الثواب.
فقال على رضى الله عنه: أتدرون من هذا ؟ هذا الخضر عليه السلام.
وهذا الحديث مرسل وفى إسناده ضعف بحال القاسم العمرى هذا، فإنه قد ضعفه
غير واحد من الائمة، وتركه بالكلية آخرون.
وقد رواه الربيع عن الشافعي عن القاسم عن جعفر عن أبيه عن جده - فذكر منه قصة التعزية فقط موصولا - وفى الاسناد العمرى المذكور، قد نبهنا على أمره لئلا يغتر به.
على أنه قد رواه الحافظ البيهقى، عن الحاكم، عن أبى جعفر البغدادي، حدثنا عبدالله بن الحارث أو عبدالرحمن بن المرتعد الصغانى، حدثنا أبو الوليد المخزومى، حدثنا أنس بن عياض، عن جعفر بن محمد، عن جابر بن عبدالله، قال: لما توفى رسول الله صلى الله عليه وسلم [ ناداهم مناد ] يسمعون الحس ولا يرون الشخص.
فقال: السلام عليكم

(4/550)

أهل البيت ورحمة الله وبركاته، إن في الله عزاء من كل مصيبة، وخلفا من كل فائت، ودركا من كل هالك، فبالله فثقوا، وإياه فارجوا، فإنما المحروم من حرم الثواب، والسلام عليكم ورحمة الله وبركاته.
ثم قال البيهقى: هذان الاسنادان وإن كانا ضعيفين فأحدهما يتأكد بالآخر، ويدل على أن له أصلا من حديث جعفر والله أعلم.
وأخبرنا أبو عبد الله الحافظ، أنبأنا أبو بكر أحمد بن بالويه، حدثنا محمد بن بشر بن مطر، حدثنا كامل بن طلحة، حدثنا عباد بن عبد الصمد، عن أنس بن مالك، قال: لما قبض رسول الله صلى الله عليه وسلم أحدق به أصحابه فبكوا حوله واجتمعوا، فدخل رجل أشهب اللحية جسيم صبيح فتخطى رقابهم فبكى، ثم التفت إلى أصحاب رسول الله صلى الله عليه وسلم فقال: إن في الله عزاء من كل مصيبة، وعوضا من كل فائت، وخلفا من كل هالك، فإلى الله فأنيبوا وإليه فارغبوا، ونظره إليكم في البلايا فانظروا، فإن المصاب من لم يجبر، فانصرف.
فقال بعضهم لبعض: تعرفون الرجل ؟ فقال أبو بكر وعلى: نعم هذا أخو رسول الله صلى الله عليه وسلم الخضر.
ثم قال البيهقى: عباد بن عبد الصمد ضعيف.
وهذا منكر بمرة.
وقد روى الحارث بن أبى أسامة عن محمد بن سعد، أنبأنا هاشم بن القاسم، حدثنا صالح المزى، عن أبى حازم المدنى، أن رسول الله حين قبضه الله عزوجل دخل المهاجرون فوجا فوجا يصلون عليه ويخرجون، ثم دخلت الانصار على مثل ذلك، ثم دخل أهل المدينة حتى إذا فرغت الرجال دخلت النساء، فكان منهن صوت وجزع كبعض ما يكون منهن، فسمعن هدة في البيت فعرفن فسكتن، فإذا قائل يقول: إن في الله عزاء

(4/551)

من كل هالك، وعوضا من كل مصيبة، وخلفا من كل فائت، والمجبور من جبره الثواب والمصاب من لم يجبره الثواب.
فصل فيما روى من معرفة أهل الكتاب بيوم وفاته عليه السلام قال أبو بكر بن أبى شيبة: حدثنا عبدالله بن إدريس، عن إسماعيل بن أبى خالد، عن قيس بن أبى حازم، عن جرير بن عبدالله البجلى، قال: كنت باليمن فلقيت رجلين من أهل اليمن ذا كلاع وذا عمرو، فجعلت أحدثهما عن رسول الله صلى الله عليه وسلم قال: فقالا لى: إن كان ما تقول حقا فقد مضى صاحبك على أجله منذ ثلاث.
قال: فأقبلت وأقبلا، حتى إذا كنا في بعض الطريق رفع لنا ركب من المدينة، فسألناهم فقالوا: قبض رسول الله صلى الله عليه وسلم واستخلف أبو بكر والناس صالحون.
قال: فقالا لى: أخبر صاحبك أنا قد جئنا، ولعلنا سنعود إن شاء الله عزوجل.
قال: ورجعا إلى اليمن، فلما أتيت أخبرت أبا بكر بحديثهم قال: أفلا جئت بهم ؟ فلما كان بعد قال لى ذو عمرو: يا جرير إن لك على كرامة وإنى مخبرك خبرا، إنكم معشر العرب لن تزالوا بخير ما كنتم إذا هلك أمير تأمرتم في آخر، أما إذا كانت بالسيف.
كنتم ملوكا تغضبون غضب الملوك وترضون رضا الملوك.
هكذا رواه الامام أحمد والبخاري عن أبى بكر بن أبى شيبة، وهكذا رواه البيهقى عن الحاكم عن عبدالله بن جعفر، عن يعقوب بن سفيان عنه.
وقال البيهقى: أنبأنا الحاكم، أنبأنا على بن المتوكل، حدثنا محمد بن يونس، حدثنا يعقوب بن إسحاق الحضرمي، حدثنا زائدة، عن زياد بن علاقة، عن جرير، قال: لقيني حبر باليمن وقال لى: إن كان صاحبكم نبيا فقد مات يوم الاثنين.

(4/552)

هكذا رواه البيهقى.
وقد قال الامام أحمد: حدثنا أبو سعيد، حدثنا زائدة ; حدثنا زياد بن علاقة، عن جرير، قال: قال لى حبر باليمن: إن كان صاحبكم نبيا فقد مات اليوم.
قال جرير: فمات يوم الاثنين.
وقال البيهقى: أنبأنا أبو الحسين بن بشران المعدل ببغداد، أنبأنا أبو جعفر محمد بن عمرو، حدثنا محمد بن الهيثم، حدثنا سعيد بن كثير بن عفير، حدثنى عبدالحميد بن كعب بن علقمة بن كعب بن عدى التنوخى، عن عمرو بن الحارث، عن ناعم بن أجبل، عن كعب بن عدى، قال: أقبلت في وفد من أهل الحيرة إلى النبي صلى الله عليه وسلم: فعرض علينا الاسلام، فأسلمنا ثم انصرفنا إلى الحيرة.
فلم نلبث أن جاءتنا وفاة النبي صلى الله عليه وسلم، فارتاب أصحابي وقالوا: لو كان نبيا لم يمت.
فقلت: قد مات الانبياء قبله، وثبت على إسلامى، ثم خرجت أريد المدينة فمررت براهب كنا لا نقطع أمرا دونه، فقلت له: أخبرني عن أمر أردته نفخ في صدري منه شئ، فقال: إئت باسم من الاسماء.
فأتيته بكعب فقال: ألقه في هذا السفر، لسفر أخرجه، فألقيت الكعب فيه فصفح فيه فإذا بصفة النبي صلى الله عليه وسلم كما رأيته، وإذا هو يموت في الحين الذى مات فيه.
قال: فاشتدت بصيرتي في إيمانى، وقدمت على أبى بكر رضى الله عنه فأعلمته وأقمت
عنده، فوجهني إلى المقوقس فرجعت، ووجهني أيضا عمر بن الخطاب فقدمت عليه بكتابه، فأتيته، وكانت وقعة اليرموك ولم أعلم بها فقال لى: أعلمت أن الروم قتلت العرب وهزمتهم ؟ فقلت كلا قال: ولم ؟ قلت إن الله وعد نبيه أن يظهره على الدين كله، وليس بمخلف الميعاد.

(4/553)

قال: فإن نبيكم قد صدقكم، قتلت الروم والله قتل عاد.
قال: ثم سألني عن وجوه أصحاب رسول الله صلى الله عليه وسلم فأخبرته وأهدى إلى عمر وإليهم.
وكان ممن أهدى إليه على وعبد الرحمن والزبير - وأحسبه ذكر العباس - قال كعب: وكنت شريكا لعمر في البز في الجاهلية، فلما أن فرض الديوان فرض لى في بنى عدى بن كعب.
وهذا أثر غريب وفيه نبأ عجيب وهو صحيح.
فصل قال محمد بن إسحاق: ولما توفى رسول الله صلى الله عليه وسلم ارتدت العرب، واشرأبت اليهودية والنصرانية ونجم النفاق، وصار المسلمون كالغنم المطيرة في الليلة الشاتية لفقد نبيهم، حتى جمعهم الله على أبى بكر رضى الله عنه.
قال ابن هشام: وحدثني أبو عبيدة وغيره من أهل العلم أن أكثر أهل مكة لما توفى رسول الله صلى الله عليه وسلم هموا بالرجوع عن الاسلام وأرادوا ذلك، حتى خافهم عتاب بن أسيد رضى الله عنه فتوارى، فقام سهيل بن عمرو رضى الله عنه، فحمد الله وأثنى عليه ثم ذكر وفاة رسول الله صلى الله عليه وسلم، وقال: إن ذلك لم يزد الاسلام إلا قوة، فمن رابنا ضربنا عنقه.
فتراجع الناس وكفوا عما هموا به، فظهر عتاب بن أسيد.
فهذا المقام الذى أراد رسول الله صلى الله عليه وسلم في قوله لعمر الخطاب - يعنى

(4/554)

حين أشار بقلع ثنيته حين وقع في الاسارى يوم بدر -: إنه عسى أن يقوم مقاما لا تذمنه ! قلت: وقد ذكرنا (1) ما وقع بعد وفاة رسول الله صلى الله عليه وسلم من الردة في أحياء كثيرة من العرب، وما كان من أمر مسيلمة بن حبيب المتنبئ باليمامة، والاسود العنسى باليمن، وما كان من أمر الناس حتى فاءوا ورجعوا إلى الله تائبين نازعين عما كانوا عليه في حال ردتهم من السفاهة والجهل العظيم الذى استفزهم الشيطان به، حتى نصرهم الله وثبتهم وردهم إلى دينه الحق على يدى الخليفة الصديق أبى بكر رضى الله عنه وأرضاه.
__________
(1) وذلك في أخبار سنة إحدى عشرة من البداية والنهاية للمؤلف (*)

(4/555)

فصل وقد ذكر ابن إسحاق وغيره قصائد لحسان بن ثابت رضى الله عنه في وفاة رسول الله صلى الله عليه وسلم ومن أجل ذلك وأفصحه وأعظمه، ما رواه عبدالملك بن هشام رحمه الله عن أبى زيد الانصاري، أن حسان بن ثابت رضى الله عنه قال يبكى رسول الله صلى الله عليه وسلم: بطيبة رسم للرسول ومعهد * منير وقد تعفو الرسوم وتهمد (1) ولا تمتحى الآيات من دار حرمة * بها منبر الهادى الذى كان يصعد وواضح آيات (2) وباقى معالم * وربع له فيه مصلى ومسجد بها حجرات كان ينزل وسطها * من الله نور يستضاء ويوقد معارف لم تطمس على العهد آيها * أتاها البلى فالآى منها تجدد عرفت بها رسم الرسول وعهده * وقبرا بها واراه في الترب ملحد
ظللت بها أبكى الرسول فأسعدت * عيون ومثلاها من الجن تسعد يذكرن آلاء الرسول ولا أرى * لها محصيا نفسي فنفسي تبلد مفجعة قد شفها فقد أحمد * فظلت لآلاء الرسول تعدد وما بلغت من كل أمر عشيره * ولكن لنفسي بعد ما قد توجد أطالت وقوفا تذرف العين جهدها * على طلل القبر الذى فيه أحمد فبوركت يا قبر الرسول وبوركت * بلاد ثوى فيها الرشيد المسدد
__________
(1) الاصل: تمهد.
وما أثبته عن ابن هشام 2 / 666 (2) ابن هشام: آثار (*)

(4/556)

وبورك لحد منك ضمن طيبا * عليه بناء من صفيح منضد (1) تهيل عليه الترب أيد وأعين * عليه - وقد غارت بذلك أسعد لقد غيبوا حلما وعلما ورحمة * عشية علوه الثرى لا يوسد وراحوا بحزن ليس فيهم نبيهم * وقد وهنت منهم ظهور وأعضد ويبكون من تبكى السموات يومه * ومن قد بكته الارض فالناس أكمد وهل عدلت يوما رزية هالك * رزية يوم مات فيه محمد تقطع فيه منزل الوحى عنهم * وقد كان ذا نور يغور وينجد يدل على الرحمن من يقتدى به * وينقذ من هول الخزايا ويرشد إمام لهم يهديهم الحق جاهدا * معلم صدق إن يطيعوه يسعدوا عفو عن الزلات يقبل عذرهم * وإن يحسنوا فالله بالخير أجود وإن ناب أمر لم يقوموا بحمله * فمن عنده تيسير ما يتشدد فبينا هم في نعمة الله وسطهم * دليل به نهج الطريقة يقصد عزيز عليه أن يجوروا عن الهدى * حريص على أن يستقيموا ويهتدوا
عطوف عليهم لا يثنى جناحه * إلى كنف يحنو عليه ويمهد فبيناهم في ذلك النور إذ غدا * إلى نورهم سهم من الموت مقصد فأصبح محمودا إلى الله راجعا * يبكيه حق المرسلات ويحمد (2) وأمست بلاد الحرم وحشا بقاعها * لغيبة ما كانت من الوحى تعهد قفارا سوى معمورة اللحد ضافها * فقيد يبكيه بلاط وغرقد (3) ومسجده فالموحشات لفقده * خلاء له فيها (4) مقام ومقعد
__________
(1) من ت وابن هشام (2) المرسلات: الملائكة.
وفى ج: جفن المرسلات.
ويروى جن، أي الملائكة المستورون (3) البلاط: الارض المستوية الملساء.
والغرقد: شجر.
(4) ابن هشام فيه.
(*)

(4/557)

وبالجمرة الكبرى له ثم أوحشت * ديار وعرصات وربع ومولد فبكى رسول الله يا عين عبرة * ولا أعرفنك الدهر دمعك يجمد ومالك لا تبكين ذا النعمة التى * على الناس منها سابغ يتغمد فجودي عليه بالدموع وأعولى * لفقد الذى لا مثله الدهر يوجد وما فقد الماضون مثل محمد * ولا مثله حتى القيامة يفقد أعف وأوفى ذمة بعد ذمة * وأقرب منه نائلا لا ينكد وأبذل منه للطريف وتالد * إذا ضن معطاء بما كان يتلد وأكرم حيا (1) في البيوت إذا انتمى * وأكرم جدا أبطحيا يسود وأمنع ذروات وأثبت في العلا * دعائم عز شاهقات تشيد وأثبت فرعا في الفروع ومنبتا * وعودا غذاه المزن فالعود أغيد رباه وليدا فاستم تمامه * على أكرم الخيرات رب ممجد تناهت وصاة المسلمين بكفه * فلا العلم محبوس ولا الرأى يفند
أقول ولا يلفى لما قلت (2) عائب * من الناس إلا عازب العقل مبعد وليس هوائي نازعا عن ثنائه * لعلى به في جنة الخلد أخلد مع المصطفى أرجو بذاك جواره * وفى نيل ذاك اليوم أسعى وأجهد وقال الحافظ أبو القاسم السهيلي في آخر كتابه الروض: وقال أبو سفيان بن الحارث ابن عبدالمطلب يبكى رسول الله صلى الله عليه وسلم: أرقت فبات ليلى لا يزول * وليل أخى المصيبة فيه طول وأسعدنى البكاء وذاك فيما * أصيب المسلمون به قليل لقد عظمت مصيبتنا وجلت * عشية قيل قد قبض الرسول
__________
(1) ا: صيتا.
(2) ابن هشام: لقولي.
(*)

(4/558)

وأضحت أرضنا مما عراها * تكاد بنا جوانبها تميل فقدنا الوحى والتنزيل فينا * يروح به ويغدو جبرئيل وذاك أحق ما سالت عليه * نفوس الناس أو كادت (1) تسيل نبى كان يجلو الشك عنا * بما يوحى إليه وما يقول ويهدينا فلا نخشى ضلالا * علينا والرسول لنا دليل أفاطم إن جزعت فذاك عذر * وإن لم تجزعي ذاك السبيل فقبر أبيك سيد كل قبر * وفيه سيد الناس الرسول
__________
(1) الروض الانف: كربت.
(*)

(4/559)

باب بيان أن النبي صلى الله عليه وسلم لم يترك دينارا ولا درهما ولا عبدا ولا أمة ولا شاة ولا بعيرا ولا شيئا يورث عنه
بل أرضا جعلها كلها صدقة لله عزوجل فإن الدنيا بحذافيرها كانت أحقر عنده - كما هي عند الله - من أن يسعى لها أو يتركها بعده ميراثا صلوات الله وسلامه عليه وعلى إخوانه من النبيين والمرسلين وسلم تسليما كثيرا دائما إلى يوم الدين.
قال البخاري: حدثنا قتيبة، حدثنا أبو الأحوص، عن أبى إسحاق، عن عمرو ابن الحارث، قال: ما ترك رسول الله صلى الله عليه وسلم دينارا ولا درهما ولا عبدا ولا أمة، إلا بغلته البيضاء التى كان يركبها، وسلاحه، وأرضا جعلها لابن السبيل صدقة.
انفرد به البخاري دون مسلم، فرواه في أماكن من صحيحه من طرق متعددة، عن أبى الاحوص وسفيان الثوري وزهير بن معاوية.
ورواه الترمذي من حديث إسرائيل، والنسائي أيضا من حديث يونس بن أبى إسحاق، كلهم عن أبى إسحاق عمرو بن عبدالله السبيعى، عن عمرو بن الحارث بن المصطلق بن أبى ضرار، أخى جويرية بنت الحارث أم المؤمنين رضى الله عنهما به.
وقال الامام أحمد: حدثنا أبو معاوية، حدثنا الاعمش وابن نمير، عن الاعمش، عن شقيق، عن مسروق، عن عائشة، قالت: ما ترك رسول الله صلى الله عليه وسلم دينارا ولا درهما ولا شاة ولا بعيرا ولا أوصى بشئ.
وهكذا رواه مسلم منفردا به عن البخاري وأبو داود والنسائي وابن ماجه من طرق

(4/560)

متعددة عن سليمان بن مهران الاعمش، عن شقيق بن سلمة أبى وائل، عن مسروق بن الاجدع، عن أم المؤمنين عائشة الصديقة بنت الصديق حبيبة حبيب الله المبرأة من فوق سبع سموات رضى الله عنها وأرضاها.
وقال الامام أحمد: حدثنا إسحاق بن يوسف، عن سفيان، عن عاصم، عن زر بن حبيش، عن عائشة، قالت: ما ترك رسول الله صلى الله عليه وسلم دينارا ولا درهما ولا
أمة ولا عبدا ولا شاة ولا بعيرا.
وحدثنا عبدالرحمن عن سفيان، عن عاصم عن زر عن عائشة: ما ترك رسول الله صلى الله عليه وسلم دينارا ولا درهما ولا شاة ولا بعيرا.
قال سفيان: وأكثر علمي وأشك في العبد والامة.
وهكذا رواه الترمذي في الشمائل عن بندار، عن عبدالرحمن بن مهدى به.
قال الامام أحمد: وحدثنا وكيع، حدثنا مسعر، عن عاصم بن أبى النجود، عن زر عن عائشة، قالت: ما ترك رسول الله صلى الله عليه وسلم دينارا ولا درهما ولا عبدا ولا أمة لا شاة ولا بعيرا.
هكذا رواه الامام أحمد من غير شك.
وقد رواه البيهقى، عن أبى زكريا بن أبى إسحاق المزكى، عن أبى عبدالله محمد بن يعقوب، حدثنا محمد بن عبد الوهاب، أنبأنا جعفر بن عون، أنبأنا مسعر، عن عاصم عن زر، قال: قالت عائشة: تسألونى عن ميراث رسول الله صلى الله عليه وسلم ؟ ما ترك رسول الله صلى الله عليه وسلم دينارا ولا درهما ولا عبدا ولا وليدة.
قال مسعر: أراه قال: ولا شاة ولا بعيرا.

(4/561)

قال: وأنبأنا مسعر، عن عدى بن ثابت، عن على بن الحسين، قال: ما ترك رسول الله صلى الله عليه وسلم دينارا ولا درهما ولا عبدا ولا وليدة.
وقد ثبت في الصحيحين من حديث الاعمش، عن إبرهيم، عن الاسود، عن عائشة، أن رسول الله صلى الله عليه وسلم اشترى طعاما من يهودى إلى أجل، ورهنه درعا من حديد.
وفى لفظ للبخاري رواه عن قبيصة، عن الثوري، عن الاعمش، عن إبراهيم عن الاسود، عن عائشة رضى الله عنها.
قالت: توفى النبي صلى الله عليه وسلم ودرعه مرهونة
عند يهودى بثلاثين (1).
ورواه البيهقى من حديث يزيد بن هارون، عن الثوري، عن الاعمش، عن إبراهيم عن الاسود عنها، قالت: توفى النبي صلى الله عليه وسلم ودرعه مرهونة بثلاثين صاعا من شعير.
ثم قال: رواه البخاري، عن محمد بن كثير، عن سفيان.
ثم قال البيهقى: أنبأنا على بن أحمد بن عبدان، أنبأنا أبو بكر محمد بن حمويه العسكري، حدثنا جعفر بن محمد القلانسى، حدثنا آدم، حدثنا شيبان، عن قتادة عن أنس، قال: لقد دعى رسول الله صلى الله عليه وسلم على خبز شعير وإهالة سنخة (2).
قال أنس: ولقد سمعت رسول الله صلى الله عليه وسلم يقول: " والذى نفس محمد بيده ما أصبح عند آل محمد صاع بر ولا صاع تمر ".
وإن له يومئذ تسع نسوة، ولقد رهن درعا له عند يهودى بالمدينة وأخذ منه طعاما فما وجد ما يفتكها به حتى مات صلى الله عليه وسلم.
__________
(1) زاد في البخاري: أي صاعا من شعير.
(2) الاهالة: الزيت.
السنخة: المتغيرة الرائحة.
(*)

(4/562)

وقد روى ابن ماجه بعضه من حديث شيبان بن عبدالرحمن النحوي عن قتادة به.
وقال الامام أحمد: حدثنا عبد الصمد، حدثنا ثابت، حدثنا هلال، عن عكرمة، عن ابن عباس ; أن النبي صلى الله عليه وسلم نظر إلى أحد فقال: " والذى نفسي بيده ما يسرنى أن أحدا لآل محمد ذهبا أنفقه في سبيل الله، أموت يوم أموت وعندي منه ديناران إلا أن أرصدهما لدين ".
قال: فمات فما ترك دينارا ولا درهما ولا عبدا ولا وليدة، فترك درعه رهنا عند يهودى بثلاثين صاعا من شعير.
وقد روى آخره ابن ماجه، عن عبدالله بن معاوية الجمحى، عن ثابت بن يزيد، عن هلال بن خباب العبدى الكوفى به.
ولاوله شاهد في الصحيح من حديث أبى ذر رضى الله عنه.
وقد قال الامام أحمد: حدثنا عبد الصمد وأبو سعيد وعفان، قالوا: حدثنا ثابت - هو ابن يزيد - حدثنا هلال - هو ابن خباب - عن عكرمة، عن ابن عباس، أن النبي صلى الله عليه وسلم دخل عليه عمر وهو على حصير قد أثر في جنبه.
فقال: يا نبى الله لو اتخذت فراشا أوثر من هذا ؟ فقال: " مالى وللدنيا، ما مثلى ومثل الدنيا إلا كراكب سار في يوم صائف فاستظل تحت شجرة ساعة من نهار ثم راح وتركها ".
تفرد به أحمد وإسناده جيد.
وله شاهد من حديث ابن عباس عن عمر في المرأتين اللتين تظاهرتا على رسول الله

(4/563)

صلى الله عليه وسلم ; وقصة الايلاء.
وسيأتى الحديث مع غيره (1) مما شاكله في بيان زهده عليه السلام وتركه الدنيا، وإعراضه عنها، واطراحه لها، وهو مما يدل على ما قلناه من أنه عليه السلام لم تكن الدنيا عنده ببال.
وقال الامام أحمد: حدثنا سفيان، حدثنا عبد العزيز بن رفيع، قال: دخلت أنا وشداد بن معقل على ابن عباس فقال ابن عباس: ما ترك رسول الله صلى الله.
عليه وسلم إلا ما بين هذين اللوحين.
قال: ودخلنا على محمد بن على فقال مثل ذلك.
وهكذا رواه البخاري، عن قتيبة، عن سفيان بن عيينة به.
وقال البخاري: حدثنا أبو نعيم، حدثنا مالك بن مغول، عن طلحة، قال سألت عبدالله بن أبى أوفى: أأوصى النبي صلى الله عليه وسلم ؟ فقال: لا.
فقلت: كيف كتب على الناس الوصية، أو أمروا (2) بها ؟ قال: أوصى بكتاب الله عزوجل.
وقد رواه البخاري أيضا ومسلم وأهل السنن إلا أبا داود من طرق عن مالك ابن مغول به.
وقال الترمذي: حسن صحيح غريب لا نعرفه إلا من حديث مالك ابن مغول.
تنبيه قد ورد أحاديث كثيرة سنوردها قريبا بعد هذا الفصل في ذكر أشياء كان يختص بها صلوات الله وسلامه عليه في حياته من دور ومساكن نسائه وإماء وعبيد
__________
(1) وذلك في قسم الشمائل من متعلقات السيرة النبوية: الذى سننشره مفردا.
(2) البخاري: أو أمروا بالوصية.
(*)

(4/564)

وخيول وإبل وغنم وسلاح وبغلة وحمار وثياب وأثاث وخاتم وغير ذلك مما سنوضحه بطرقه ودلائله.
فلعله عليه السلام تصدق بكثير منها في حياته منجزا، وأعتق من أعتق من إمائه وعبيده، وأرصد ما أرصده من أمتعته، مع ما خصه الله به من الارضين من بنى النضير وخيبر وفدك في مصالح المسلمين على ما سنبينه إن شاء الله، إلا أنه لم يخلف من ذلك شيئا يورث عنه قطعا، لما سنذكره قريبا.
وبالله المستعان.

(4/565)

باب بيان أنه عليه السلام قال: لا نورث قال الامام أحمد: حدثنا سفيان، عن أبى الزناد، عن الاعرج، عن أبى هريرة يبلغ به.
وقال مرة قال: قال رسول الله صلى الله عليه وسلم: " لا يقتسم ورثتي دينارا
ولا درهما، ما تركت بعد نفقة نسائى ومؤنة عاملي فهو صدقة ".
وقد رواه البخاري ومسلم وأبو داود من طرق، عن مالك بن أنس، عن أبى الزناد عبدالله بن ذكوان، عن عبدالرحمن بن هرمز الاعرج، عن أبى هريرة، أن رسول الله صلى الله عليه وسلم قال: " لا يقتسم ورثتي دينارا، ما تركت بعد نفقة نسائى ومؤنة عاملي فهو صدقة ".
لفظ البخاري.
ثم قال البخاري: حدثنا عبدالله بن مسلمة، عن مالك، عن ابن شهاب، عن عروة، عن عائشة أن أزواج النبي صلى الله عليه وسلم حين توفى رسول الله صلى الله عليه وسلم أردن أن يبعثن عثمان إلى أبى بكر ليسألنه ميراثهن، فقالت عائشة: أليس قد قال رسول الله صلى الله عليه وسلم " لا نورث، ما تركنا صدقة ؟ ".
وهكذا رواه مسلم، عن يحيى بن يحيى، وأبو داود عن القعنبى، والنسائي عن قتيبة، كلهم عن مالك به.
فهذه إحدى النساء الوارثات - إن لو قدر ميراث - قد اعترفت أن رسول الله صلى الله عليه وسلم جعل ما تركه صدقة لا ميراثا، والظاهر أن بقية أمهات المؤمنين وافقنها على

(4/566)

ما روت، وتذكرن ما قالت لهن من ذلك، فإن عبارتها تؤذن بأن هذا أمر مقرر عندهن.
والله أعلم.
وقال البخاري: حدثنا إسماعيل بن أبان، حدثنا عبدالله بن المبارك، عن يونس، عن الزهري، عن عروة، عن عائشة، أن النبي صلى الله عليه وسلم قال: " لا نورث ما تركنا صدقة ".
وقال البخاري: باب قول رسول الله: لا نورث ما تركنا صدقة: حدثنا عبدالله ابن محمد، حدثنا هشام، أنبأنا معمر، عن الزهري، عن عروة، عن عائشة، أن فاطمة
والعباس أتيا أبا بكر رضى الله عنه يلتمسان ميراثهما من رسول الله صلى الله عليه وسلم، وهما حينئذ يطلبان أرضه من فدك وسهمه من خيبر، فقال لهما أبو بكر: سمعت رسول الله صلى الله عليه وسلم يقول " لا نورث ما تركنا صدقة، إنما يأكل آل محمد من هذا المال ".
قال أبو بكر: والله لا أدع أمرا رأيت رسول الله صلى الله عليه وسلم يصنعه فيه إلا صنعته.
قال: فهجرته فاطمة فلم تكلمه حتى ماتت.
وهكذا رواه الامام أحمد، عن عبد الرزاق، عن معمر.
ثم رواه أحمد عن يعقوب بن إبراهيم، عن أبيه، عن صالح بن كيسان، عن الزهري، عن عروة، عن عائشة، أن فاطمة سألت أبا بكر بعد وفاة رسول الله ميراثها مما ترك مما أفاء الله عليه، فقال لها أبو بكر: إن رسول الله صلى الله عليه وسلم قال: " لا نورث ما تركنا صدقة " فغضبت فاطمة وهجرت أبا بكر فلم تزل مهاجرته حتى توفيت.
قال: وعاشت فاطمة بعد وفاة رسول الله صلى الله عليه وسلم ستة أشهر، وذكر تمام الحديث.

(4/567)

هكذا قال الامام أحمد.
وقد روى البخاري هذا الحديث في كتاب المغازى من صحيحه عن ابن بكير، عن الليث، عن عقيل، عن الزهري، عن عروة، عن عائشة كما تقدم، وزاد: فلما توفيت دفنها على ليلا ولم يؤذن أبا بكر وصلى عليها.
وكان لعلى من الناس وجه حياة فاطمة، فلما توفيت استنكر على وجوه الناس، فالتمس مصالحة أبى بكر ومبايعته ولم يكن بايع تلك الاشهر، فأرسل إلى أبى بكر: إيتنا ولا يأتنا معك أحد، وكره أن يأتيه عمر لما علم من شدة عمر.
فقال عمر: والله لا تدخل عليهم وحدك.
قال أبو بكر: وما عسى أن يصنعوا بى ؟ والله لآتينهم.
فانطلق أبو بكر رضى الله عنه [ فتشهد على ] وقال: إنا قد عرفنا فضلك وما أعطاك الله، ولم ننفس عليك خيرا ساقه الله إليك، ولكنكم استبددتم بالامر، وكنا نرى لقرابتنا من رسول الله صلى الله عليه وسلم أن لنا في هذا الامر نصيبا، فلم يزل على يذكر حتى بكى أبو بكر رضى الله عنه.
وقال: والذى نفسي بيده لقرابة رسول الله صلى الله عليه وسلم أحب إلى أن أصل من قرابتي، وأما الذى شجر بينكم في هذه الاموال فإنى لم آل فيها عن الخير، ولم أترك أمرا صنعه رسول الله صلى الله عليه وسلم إلا صنعته.
فلما صلى أبو بكر رضى الله عنه الظهر رقى على المنبر فتشهد وذكر شأن على وتخلفه عن البيعة وعذره بالذى اعتذر به، وتشهد على رضى الله عنه فعظم حق أبى بكر وذكر فضيلته وسابقته، وحدث أنه لم يحمله على الذى صنع نفاسة على أبى بكر.
ثم قام إلى أبى بكر رضى الله عنهما فبايعه.
فأقبل الناس على على فقالوا: أحسنت.
وكان الناس إلى على قريبا حين راجع الامر المعروف.
وقد رواه البخاري أيضا ومسلم وأبو داود والنسائي من طرق متعددة عن الزهري عن عروة عن عائشة بنحوه.
فهذه البيعة التى وقعت من على رضى الله عنه، لابي بكر رضى الله عنه، بعد وفاة

(4/568)

فاطمة رضى الله عنها، بيعة مؤكدة للصلح الذى وقع بينهما وهى ثانية للبيعة التى ذكرناها أولا يوم السقيفة، كما رواه ابن خزيمة وصححه مسلم بن الحجاج، ولم يكن على مجانبا لابي بكر هذه الستة الاشهر، بل كان يصلى وراءه ويحضر عنده للمشورة، وركب معه إلى ذى القصة.
وفى صحيح البخاري أن أبا بكر رضى الله عنه صلى العصر بعد وفاة رسول الله صلى الله عليه وسلم بليال، ثم خرج من المسجد فوجد الحسن بن على يلعب مع الغلمان، فاحتمله على كاهله وجعل يقول: يا بأبى شبه النبي * ليس شبيها بعلى ؟
وعلى يضحك.
ولكن لما وقعت هذه البيعة الثانية اعتقد بعض الرواة أن عليا لم يبايع قبلها فنفى ذلك، والمثبت مقدم على النافي كما تقدم وكما تقرر.
والله أعلم.
* * * وأما تغضب فاطمة رضى الله عنها وأرضاها على أبى بكر رضى الله عنه وأرضاه فما أدرى ما وجهه.
فإن كان لمنعه إياها ما سألته من الميراث فقد اعتذر إليها بعذر يجب قبوله، وهو ما رواه عن أبيها رسول الله صلى الله عليه وسلم أنه قال: " لا نورث ما تركنا صدقة " وهى ممن تنقاد لنص الشارع الذى خفى عليها قبل سؤالها الميراث، كما خفى على أزواج النبي صلى الله عليه وسلم حتى أخبرتهن عائشة بذلك، ووافقنها عليه.
وليس يظن بفاطمة رضى الله عنها أنها اتهمت الصديق رضى الله عنه فيما أخبرها به، حاشاها وحاشاه من ذلك، كيف وقد وافقه على رواية هذا الحديث عمر بن الخطاب، وعثمان بن عفان، وعلى بن أبى طالب، والعباس بن عبدالمطلب، وعبد الرحمن بن عوف، وطلحة بن عبيد الله، والزبير بن العوام، وسعد بن أبى وقاص، وأبو هريرة، وعائشة رضى الله عنهم أجمعين.
كما سنبينه قريبا.

(4/569)

ولو تفرد بروايته الصديق رضى الله عنه لوجب على جميع أهل الارض قبول روايته والانقياد له في ذلك.
وإن كان غضبها لاجل ما سألت الصديق، إذا كانت هذه الاراضي صدقة لا ميراثا أن يكون زوجها ينظر فيها، فقد اعتذر بما حاصله: أنه لما كان خليفة رسول الله صلى الله عليه وسلم فهو يرى أن فرضا عليه أن يعمل بما كان يعمله رسول الله صلى الله عليه وسلم، ويلى ما كان يليه رسول الله، ولهذا قال: وإنى والله لا أدع أمرا كان يصنعه فيه رسول الله صلى الله عليه وسلم إلا صنعته.
قال: فهجرته فاطمة فلم تكلمه حتى ماتت.
وهذا الهجران والحالة هذه فتح على فرقة الرافضة شرا عريضا، وجهلا طويلا، وأدخلوا أنفسهم بسببه فيما لا يعنيهم.
ولو تفهموا الامور على ما هي عليه لعرفوا للصديق فضله، وقبلوا منه عذره الذى يجب على كل أحد قبوله.
ولكنهم طائفة مخذولة، وفرقة مرذولة، يتمسكون بالمتشابه، ويتركون الامور المحكمة المقدرة عند أئمه الاسلام، من الصحابة والتابعين فمن بعدهم من العلماء المعتبرين في سائر الاعصار، والامصار رضى الله عنهم وأرضاهم أجمعين.
بيان رواية الجماعة لما رواه الصديق وموافقتهم على ذلك قال البخاري: حدثنا يحيى بن بكير، حدثنا الليث، عن عقيل، عن ابن شهاب، قال: أخبرني مالك بن أوس بن الحدثان، وكان محمد بن جبير بن مطعم ذكر لى ذكرا من حديثه ذلك، فانطلقت حتى دخلت عليه فسألته فقال: انطلقت حتى أدخل على عمر فأتاه حاجبه يرفأ فقال: هل لك في عثمان وعبد الرحمن بن عوف والزبير وسعد ؟ قال: نعم فأذن لهم.
ثم قال: هل لك في على وعباس ؟ قال نعم: قال عباس: يا أمير المؤمنين اقض بينى وبين هذا.

(4/570)

قال: أنشدكم بالله الذى بإذنه تقوم السماء والارض: هل تعلمون أن رسول الله صلى الله عليه وسلم قال: " لا نورث ما تركنا صدقة ؟ " يريد رسول الله صلى الله عليه وسلم نفسه ؟ قال الرهط: قد قال ذلك.
فأقبل على على وعباس فقال: هل تعلمان أن رسول الله صلى الله عليه وسلم قد قال ذلك ؟ قالا: قد قال ذلك.
قال عمر بن الخطاب: فإنى أحدثكم عن هذا الامر: إن الله كان قد خص لرسول الله في هذا الفئ بشئ لم يعطه أحدا غيره، قال: " ما أفاء الله على رسوله (1) " إلى قوله " قدير " فكانت خالصة لرسول الله صلى الله عليه وسلم، والله ما احتازها دونكم،
ولا استأثر بها عليكم، لقد أعطاكموها وبتها فيكم حتى بقى منها هذا المال، فكان رسول الله صلى الله عليه وسلم ينفق على أهله من هذا المال نفقة سنته، ثم يأخذ ما بقى فيجعله مجعل مال الله، فعمل بذلك رسول الله حياته، أنشدكم بالله هل تعلمون ذلك ؟ قالوا: نعم.
ثم قال لعلى وعباس: أنشدكما بالله هل تعلمان ذلك ؟ قالا: نعم.
فتوفى الله نبيه، فقال أبو بكر رضى الله عنه: أنا ولى رسول الله صلى الله عليه وسلم.
فقبضها فعمل بما عمل به رسول الله صلى الله عليه وسلم، ثم توفى الله أبا بكر فقلت: أنا ولى ولى رسول الله صلى الله عليه وسلم فقبضتها سنتين أعمل فيها بما عمل رسول الله صلى الله عليه وسلم وأبو بكر، ثم جئتماني وكلمتكما واحدة وأمركما جميع، حتى جئتني تسألني نصيبك من ابن أخيك، وجاءني هذا يسألنى نصيب امرأته من أبيها، فقلت: إن شئتما دفعتها إليكما بذلك، فتلتمسان منى قضاء غير ذلك ؟ فوالله الذى بإذنه تقوم السماء والارض لا أقضى فيها قضاء غير ذلك حتى تقوم الساعة، فإن عجزتما فادفعاها إلى فأنا أكفيكماها (2).
__________
(1) سورة الحشر 7.
(2) البخاري كتاب الفرائض 3 / 227.
(*)

(4/571)

وقد رواه البخاري في أماكن متفرقة من صحيحه، ومسلم وأهل السنن من طرق، عن الزهري به.
وفى رواية في الصحيحين فقال عمر: فوليها أبو بكر فعمل فيها بما عمل رسول الله صلى الله عليه وسلم والله يعلم أنه صادق بار راشد تابع للحق، ثم وليتها فعملت فيها بما عمل رسول الله صلى الله عليه وسلم وأبو بكر، والله يعلم أنى صادق بار راشد تابع للحق.
ثم جئتماني فدفعتها إليكما لتعملا فيها بما عمل رسول الله وأبو بكر وعملت فيها أنا، أنشدكم بالله أدفعتها إليهما بذلك ؟ قالوا: نعم.
ثم قال لهما.
أنشدكما بالله هل دفعتها إليكما بذلك ؟ قالا: نعم، قال: أفتلتمسان منى قضاء غير ذلك ؟ لا والذى بإذنه تقوم
السماء والارض.
وقال الامام أحمد: حدثنا سفيان، عن عمرو، عن الزهري، عن مالك بن أوس، قال سمعت عمر يقول لعبد الرحمن وطلحة والزبير وسعد: نشدتكم بالله الذى تقوم السماء والارض بأمره أعلمتم أن رسول الله صلى الله عليه وسلم.
قال: " لا نورث ما تركنا صدقة ؟ " قالوا: نعم.
على شرط الصحيحين.
* * * قلت: وكان الذى سألاه بعد تفويض النظر إليهما، والله أعلم، هو أن يقسم بينهما النظر، فيجعل لكل واحد منهما نظر ما كان يستحقه بالارض لو قدر أنه كان وارثا.
وكأنهما قدما: بين أيديهما جماعة من الصحابة منهم عثمان وابن عوف وطلحة والزبير وسعد، وكان قد وقع بينهما خصومة شديدة بسبب إشاعة النظر بينهما، فقالت الصحابة الذين قدموهم بين أيديهما: يا أمير المؤمنين اقض بينهما، أو أرح أحدهما من الآخر.

(4/572)

فكأن عمر رضى الله عنه تحرج من قسمة النظر بينهما بما يشبه قسمة الميراث ولو في الصورة الظاهرة، محافظة على امتثال قوله صلى الله عليه وسلم: " لا نورث ما تركنا صدقة " فامتنع عليهم كلهم وأبى من ذلك أشد الاباء رضى الله عنه وأرضاه.
ثم إن عليا والعباس استمرا على ما كانا عليه ينظران فيها جميعا إلى زمان عثمان بن عفان، فغلبه عليها على وتركها له العباس بإشارة ابنه عبدالله رضى الله عنهما بين يدى عثمان، كما رواه أحمد في مسنده.
فاستمرت في أيدى العلويين.
وقد تقصيت طرق هذا الحديث وألفاظه في مسندي الشيخين أبى بكر وعمر رضى الله عنهما، فإنى ولله الحمد جمعت لكل واحد منهما مجلدا ضخما مما رواه عن رسول
الله صلى الله عليه وسلم، ورآه من الفقه النافع الصحيح، ورتبته على أبواب الفقه المصطلح عليها اليوم.
وقد روينا أن فاطمة رضى الله عنها احتجت أولا بالقياس وبالعموم في الآية الكريمة، فأجابها الصديق بالنص على الخصوص بالمنع في حق النبي، وأنها سلمت له ما قال.
وهذا هو المظنون بها رضى الله عنها.
فقال الامام أحمد: حدثنا عفان ; حدثنا حماد بن سلمة، عن محمد بن عمرو، عن أبى سلمة، أن فاطمة قالت لابي بكر: من يرثك إذا مت ؟ قال: ولدى وأهلي.
قالت: فما لنا لا نرث رسول الله صلى الله عليه وسلم، فقال: سمعت رسول الله صلى الله عليه وسلم يقول: " إن النبي لا يورث " ولكني أعول من كان رسول الله صلى الله عليه وسلم يعول وأنفق على من كان رسول الله صلى الله عليه وسلم ينفق.
وقد رواه الترمذي في جامعه عن محمد بن المثنى، عن أبى الوليد الطيالسي، عن محمد ابن عمرو، عن أبى سلمة، عن أبى هريرة، فذكره فوصل الحديث وقال الترمذي: حسن صحيح غريب.

(4/573)

فأما الحديث الذى قال الامام أحمد: حدثنا عبدالله بن محمد بن أبى شيبة، حدثنا محمد بن فضيل، عن الوليد بن جميع، عن أبى الطفيل، قال: لما قبض رسول الله صلى الله عليه وسلم أرسلت فاطمة إلى أبى بكر: أأنت ورثت رسول الله أم أهله ؟ فقال: لا بل أهله، فقالت: فأين سهم رسول الله صلى الله عليه وسلم ؟ فقال أبو بكر: إنى سمعت رسول الله صلى الله عليه وسلم يقول: " إن الله إذا أطعم نبيا طعمة ثم قبضه جعله للذى [ يقوم (1) ] من بعده " فرأيت أن أرده على المسلمين.
قالت: فأنت وما سمعت من رسول الله صلى الله عليه وسلم.
وهكذا رواه أبو داود عن عثمان بن أبى شيبة، عن محمد بن فضيل به.
ففى لفظ هذا الحديث غرابة ونكارة، ولعله روى بمعنى ما فهمه بعض الرواة، وفيهم من فيه تشيع، فليعلم ذلك.
وأحسن ما فيه قولها: أنت وما سمعت من رسول الله صلى الله عليه وسلم.
وهذا هو الصواب والمظنون بها، واللائق بأمرها وسيادتها وعلمها ودينها، رضى الله عنها.
وكأنها سألته بعد هذا أن يجعل زوجها ناظرا على هذه الصدقة فلم يجبها إلى ذلك لما قدمناه، فتعتبت عليه بسبب ذلك، وهى امرأة من بنات آدم تأسف كما يأسفن، وليست بواجبة العصمة مع وجود نص رسول الله صلى الله عليه وسلم، ومخالفة أبى بكر الصديق رضى الله عنها.
وقد روينا عن أبى بكر رضى الله عنه: أنه ترضى فاطمة وتلاينها قبل موتها فرضيت رضى الله عنها.
قال الحافظ أبو بكر البيهقى: أنبأنا أبو عبد الله محمد بن يعقوب، حدثنا محمد بن عبد الوهاب، حدثنا عبدان بن عثمان العتكى بنيسابور، أنبأنا أبو جمرة، عن إسماعيل بن
__________
(1) ليست في ا.
(*)

(4/574)

ابن أبى خالد، عن الشعبى، قال: لما مرضت فاطمة أتاها أبو بكر الصديق فاستأذن عليها.
فقال على: يا فاطمة هذا أبو بكر يستأذن عليك ؟ فقالت أتحب أن آذن له ؟ قال: نعم.
فأذنت له فدخل عليها يترضاها فقال: والله ما تركت الدار والمال والاهل والعشيرة إلا ابتغاء مرضاة الله، ومرضاة رسوله، ومرضاتكم أهل البيت.
ثم ترضاها حتى رضيت.
وهذا إسناد جيد قوى، والظاهر أن عامر الشعبى سمعه من على، أو ممن سمعه من على.
وقد اعترف علماء أهل البيت بصحة ما حكم به أبو بكر في ذلك:
قال الحافظ البيهقى: أنبأنا محمد بن عبدالله الحافظ، حدثنا أبو عبد الله الصفار، حدثنا إسماعيل بن إسحاق القاضى، حدثنا نصر بن على، حدثنا ابن داود، عن فضيل بن مرزوق، قال: قال زيد بن على بن الحسين بن على بن أبى طالب: أما أنا فلو كنت مكان أبى بكر لحكمت بما حكم به أبو بكر في فدك.
فصل وقد تكلمت الرافضة في هذا المقام بجهل، وتكلفوا ما لا علم لهم به، وكذبوا بما لم يحيطوا بعلمه، ولما يأتهم تأويله، وأدخلوا أنفسهم فيما لا يعنيهم.
وحاول بعضهم أن يرد خبر أبى بكر رضى الله عنه فيما ذكرناه بأنه مخالف للقرآن حيث يقول الله تعالى: " وورث سليمان داود (1) " الآية.
وحيث قال تعالى إخبارا عن زكريا أنه قال: " فهب لى من لدنك وليا، يرثنى ويرث من آل يعقوب واجعله رب رضيا (2) ".
__________
(1) سورة النمل 16 (2) سورة مريم 5، 6.
(*)

(4/575)

واستدلالهم بهذا باطل من وجوه.
أحدها أن قوله: " وورث سليمان داود " إنما يعنى بذلك في الملك والنبوة، أي جعلناه قائما بعده فيما كان يليه من الملك وتدبير الرعايا، والحكم بين بنى إسرائيل، وجعلناه نبيا كريما كأبيه، وكما جمع لابيه الملك والنبوة كذلك جعل ولده بعده.
وليس المراد بهذا وراثة المال، لان داود كما ذكره كثير من المفسرين كان له أولاد كثيرون يقال مائة، فلم اقتصر على ذلك سليمان من بينهم لو كان المراد وراثة المال ؟ إنما المراد وراثة القيام بعده في النبوة والملك، ولهذا قال: " وورث سليمان داود " وقال: " يأيها الناس علمنا منطق الطير وأوتينا من كل شئ إن هذا لهو الفضل المبين " وما بعدها من الآيات.
وقد أشبعنا الكلام على هذا في كتابنا التفسير بما فيه كفاية ولله الحمد والمنة كثيرا.
وأما قصة زكريا فإنه عليه السلام من الانبياء الكرام، والدنيا كانت عنده أحقر من أن يسأل الله ولدا ليرثه في ماله، كيف وإنما كان نجارا يأكل من كسب يده كما رواه البخاري، ولم يكن ليدخر منها فوق قوته حتى يسأل الله ولدا يرث عنه ماله، أن لو كان له مال، وإنما سأل ولدا صالحا يرثه في النبوة والقيام بمصالح بنى إسرائيل، وحملهم على السداد.
ولهذا قال تعالى: " كهيعص ذكر رحمة ربك عبده زكريا، إذ نادى ربه نداء خفيا، قال رب إنى وهن العظم منى واشتعل الرأس شيبا ولم أكن بدعائك رب شقيا، وإنى خفت الموالى من ورائي وكانت امرأتي عاقرا فهب لى من لدنك وليا، يرثنى ويرث من آل يعقوب واجعله رب رضيا " القصة بتمامها.
فقال: وليا يرثنى ويرث من آل يعقوب " يعنى النبوة كما قررنا ذلك في التفسير ولله الحمد والمنة.
وقد تقدم في رواية أبى سلمة عن أبى هريرة عن أبى بكر، أن رسول الله صلى الله عليه وسلم

(4/576)

قال: " والنبى لا يورث " وهذا اسم جنس يعم كل الانبياء وقد حسنه الترمذي.
وفى الحديث الآخر: " نحن معشر الانبياء لا نورث ".
والوجه الثاني: أن رسول الله صلى الله عليه وسلم قد خص من بين الانبياء، بأحكام لا يشاركونه فيها، كما سنعقد له بابا مفردا في آخر السيرة إن شاء الله، فلو قدر أن غيره من الانبياء يورثون - وليس الامر كذلك - لكان ما رواه من ذكرنا من الصحابة الذين منهم الائمة الاربعة ; أبو بكر وعمر وعثمان وعلى مبينا لتخصيصه بهذا الحكم دون ما سواه.
والثالث: أنه يجب العمل بهذا الحديث والحكم بمقتضاه كما حكم به الخلفاء، واعترف بصحته العلماء، سواء كان من خصائصه أم لا.
فإنه قال: " لا نورث
ما تركناه صدقة.
إذ يحتمل من حيث اللفظ أن يكون قوله عليه السلام: " ما تركناه صدقة " أن يكون خبرا عن حكمه أو حكم سائر الانبياء معه على ما تقدم، وهو الظاهر.
ويحتمل أن يكون إنشاء وصية كأنه يقول: لا نورث لان جميع ما تركناه صدقة، ويكون تخصيصه من حيث جواز جعله ماله كله صدقة.
والاحتمال الاول أظهر، وهو الذى سلكه الجمهور، وقد يقوى المعنى الثاني بما تقدم من حديث مالك وغيره، عن أبى الزناد، عن الاعرج، عن أبى هريرة، أن رسول الله صلى الله عليه وسلم قال: " لا تقتسم ورثتي دينارا، ما تركت بعد نفقة نسائى ومؤنة عاملي فهو صدقة ".
وهذا اللفظ مخرج في الصحيحين، وهو يرد تحريف من قال من الجهلة من طائفة الشيعة في رواية هذا الحديث: ما تركنا صدقة بالنصب، جعل ما نافية، فكيف يصنع بأول

(4/577)

الحديث وهو قوله: لا نورث ؟ وبهذه الرواية: " ما تركت بعد نفقة نسائى ومؤنة عاملي فهو صدقة ".
وما شأن هذا إلا كما حكى عن بعض المعتزلة أنه قرأ على شيخ من أهل السنة: " وكلم الله موسى تكليما " بنصب الجلالة، فقال له الشيخ: ويحك كيف تصنع بقوله تعالى: " فلما جاء موسى لميقاتنا وكلمه ربه " ! والمقصود أنه يجب العمل بقوله صلى الله عليه وسلم: " لا نورث ما تركنا صدقة " على كل تقدير احتمله اللفظ والمعنى، فإنه مخصص لعموم آية الميراث، ومخرج له عليه السلام منها، إما وحده أو مع غيره من إخوانه الانبياء عليه وعليهم الصلاة والسلام.

(4/578)

باب
ذكر زوجاته صلوات الله وسلامه عليه ورضى عنهن وأولاده صلى الله عليه وسلم قال الله تعالى: " يا نساء النبي لستن كأحد من النساء إن اتقيتن فلا تخضعن بالقول فيطمع الذى في قلبه مرض وقلن قولا معروفا، وقرن في بيوتكن ولا تبرجن تبرج الجاهلية الاولى وأقمن الصلاة وآتين الزكاة وأطعن الله ورسوله إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا، واذكرن ما يتلى في بيوتكن من آيات الله والحكمة إن الله كان لطيفا خبيرا " (1).
لا خلاف أنه عليه السلام توفى عن تسع وهن: عائشة بنت أبى بكر الصديق التيمية، وحفصة بنت عمر بن الخطاب العدوية، وأم حبيبة رملة بنت أبى سفيان صخر بن حرب ابن أمية الاموية، وزينب بنت جحش الاسدية، وأم سلمة هند بنت أبى أمية المخزومية، وميمونة بنت الحارث الهلالية، وسودة بنت زمعة العامرية، وجويرية بنت الحارث ابن أبى ضرار المصطلقية، وصفية بنت حيى بن أخطب النضرية الاسرائيلية الهارونية، رضى الله عنهن وأرضاهن.
وكانت له سريتان وهما، مارية بنت شمعون القبطية المصرية من كورة أنصناء وهى أم ولده إبراهيم عليه السلام، وريحانة بنت شمعون القرظية، أسملت ثم أعتقها فلحقت بأهلها، ومن الناس من يزعم أنها احتجبت عندهم والله أعلم.
__________
(1) سورة الاحزاب 32 - 34.
(*)

(4/579)

وأما الكلام على ذلك مفصلا ومرتبا من حيث ما وقع أولا فأولا، مجموعا من كلام الائمة رحمهم الله فنقول وبالله المستعان: روى الحافظ الكبير أبو بكر البيهقى، من طريق سعيد بن أبى عروبة، عن قتادة، قال: تزوج رسول الله صلى الله عليه وسلم بخمس عشرة امرأة، دخل منهن بثلاث عشرة، واجتمع عنده إحدى عشرة، ومات عن تسع.
ثم ذكر هولاء التسع اللاتى ذكرناهن رضى الله عنهن.
ورواه سيف بن عمر، عن سعيد، عن قتادة عن أنس، والاول أصح (1).
ورواه سيف بن عمر التميمي عن سعيد عن قتادة عن أنس وابن عباس مثله.
وروى سيف عن سعيد بن عبدالله، عن عبدالله بن أبى مليكة، عن عائشة مثله.
قالت فالمرأتان اللتان لم يدخل بهما فهما ; عمرة بنت يزيد الغفارية والشنباء، فأما عمرة فإنه خلا بها وجردها فرأى بها وضحا فردها وأوجب لها الصداق وحرمت على غيره، وأما الشنباء فلما أدخلت عليه لم تكن يسيرة فتركها ينتظر بها اليسر، فلما مات ابنه إبراهيم على بغتة ذلك قالت: لو كان نبيا لم يمت ابنه.
فطلقها وأوجب لها الصداق وحرمت على غيره.
قالت: فاللاتي اجتمعن عنده ; عائشة وسودة وحفصة وأم سلمة وأم حبيبة وزينب بنت جحش وزينب بنت خزيمة وجويرية وصفية وميمونة وأم شريك.
قلت: وفى صحيح البخاري عن أنس أن رسول الله صلى الله عليه وسلم كان يطوف على نسائه وهن إحدى عشرة امرأة.
والمشهور أن أم شريك لم يدخل بها كما سيأتي بيانه، ولكن المراد بالاحدى عشرة اللاتى كان يطوف عليهن التسع المذكورات والجاريتان مارية وريحانة.
__________
(1) هامش الاصل: ورواه بحير بن كثير عن قتادة عن أنس والاول أصح.
(*)

(4/580)

ورواه يعقوب بن سفيان الفسوى، عن الحجاج بن أبى منيع، عن جده عبيد الله ابن أبى زياد الرصافي، عن الزهري.
وقد علقه البخاري في صحيحه عن الحجاج هذا.
وأورد له الحافظ ابن عساكر طرفا عنه، أن أول امرأة تزوجها رسول الله صلى الله عليه وسلم خديجة بنت خويلد بن أسد بن عبدالعزى بن قصى، زوجه إياها أبوها
قبل البعثة.
وفى رواية قال الزهري: وكان عمر رسول الله صلى الله عليه وسلم يوم تزوج خديجة إحدى وعشرين سنة، وقيل خمسا وعشرين سنة، زمان بنيت الكعبة.
وقال الواقدي وزاد: ولها خمس وأربعون سنة.
وقال آخرون من أهل العلم: كان عمره عليه السلام يومئذ ثلاثين سنة.
وعن حكيم ابن حزام قال: كان عمر رسول الله يوم تزوج خديجة خمسا وعشرين سنة، وعمرها أربعون سنة.
وعن ابن عباس كان عمرها ثمانيا وعشرين سنة.
رواهما ابن عساكر.
* * * وقال ابن جرير: كان عليه السلام ابن سبع وثلاثين سنة، فولدت له القاسم وبه كان يكنى والطيب والطاهر، وزينب، ورقية، وأم كلثوم، وفاطمة.
قلت: وهى أم أولاده كلهم سوى إبرهيم، فمن مارية كما سيأتي بيانه.
ثم تكلم على كل بنت من بنات رسول الله صلى الله عليه وسلم ومن تزوجها.
وحاصله: أن زينب تزوجها العاص بن الربيع بن عبدالعزى بن عبد شمس بن عبد مناف وهو ابن أخت خديجة، أمه هالة بنت خويلد، فولدت له ابنا اسمه على، وبنتا اسمها أمامة بنت زينب، وقد تزوجها على بن أبى طالب بعد وفاة فاطمة ومات وهى عنده،

(4/581)

ثم تزجت بعده بالمغيرة بن نوفل بن الحارث بن عبدالمطلب.
وأما رقية فتزوجها عثمان بن عفان، فولدت له ابنه عبدالله وبه كان يكنى أولا، ثم اكتنى بابنه عمرو، وماتت رقية ورسول الله صلى الله عليه وسلم ببدر.
ولما قدم زيد ابن حارثة بالبشارة وجدهم قد ساووا التراب عليها، وكان عثمان قد أقام عندها يمرضها، فضرب له رسول اله صلى الله عليه وسلم بسهمه وأجره، ثم زوجه بأختها أم كلثوم، ولهذا
كان يقال له ذو النورين، فتوفيت عنده أيضا في حياة رسول الله صلى الله عليه وسلم.
وأما فاطمة فتزوجها ابن عمه على بن أبى طالب بن عبدالمطلب، فدخل بها بعد وقعة بدر كما قدمنا، فولدت له حسنا وبه كان يكنى، وحسينا وهو المقتول شهيدا بأرض العراق.
قلت: ويقال ومحسنا.
قال: وزينب وأم كلثوم، وقد تزوج زينب هذه ابن عمها عبدالله بن جعفر فولدت له عليا وعونا وماتت عنده، وأما أم كلثوم فتزوجها أمير المؤمنين عمر بن الخطاب فولدت له زيدا ومات عنها، فتزوجت بعده ببنى عمها جعفر واحدا بعد واحد، تزوجت بعون بن جعفر فمات عنها، فخلف عليها أخوه محمد فمات عنها، فخلف عليها أخوهما عبدالله بن جعفر فماتت عنده.
قال الزهري: وقد كانت خديجة بنت خويلد تزوجت قبل رسول الله صلى الله عليه وسلم برجلين ; الاول منهما عتيق بن عائذ بن مخزوم، فولدت منه جارية (1) وهى أم.
محمد بن صيفي، والثانى أبو هالة التميمي فولدت له هند بن هند (2).
وقد سماه ابن إسحاق فقال: ثم خلف عليها بعد هلاك عائذ أبو هالة النباش بن زرارة
__________
(1) واسمها هند، كما في المواهب 3 / 220.
(2) وهو هند بن أبى هالة الصحابي، راوي حديث صفة النبي صلى الله عليه وسلم.
وله ولد اسمه أيضا هند، شرح المواهب 3 / 220.
(*)

(4/582)

أحد بنى عمرو بن تميم حليف بنى عبد الدار، فولدت له رجلا وامرأة ثم هلك عنها، فخلف عليها رسول الله صلى الله عليه وسلم فولدت له بناته الاربع ثم بعدهن القاسم والطيب والطاهر، فذهب الغلمة جميعا وهم يرضعون.
قلت: ولم يتزوج عليها رسول الله صلى الله عليه وسلم مدة حياتها امرأة.
كذلك رواه عبد الرزاق عن معمر، عن الزهري عن عروة، عن عائشة، أنها
قالت ذلك.
وقد قدمنا تزويجها في موضعه وذكرنا شيئا من فضائلها بدلائلها (1).
* * * قال الزهري: ثم تزوج رسول الله صلى الله عليه وسلم بعد خديجة بعائشة بنت أبى بكر عبدالله بن أبى قحافة عثمان بن عامر بن عمرو بن كعب بن سعد بن تيم بن مرة بن كعب بن لؤى بن غالب بن فهر بن مالك بن النضر بن كنانة، ولم يتزوج بكرا غيرها.
قلت: ولم يولد له منها ولد، وقيل: بل أسقطت منه ولدا سماه رسول الله صلى الله عليه وسلم عبدالله، ولهذا كانت تكنى بأم عبدالله.
وقيل إنما كانت تكنى بعبدالله ابن اختها أسماء من الزبير بن العوام رضى الله عنهم.
قلت: وقد قيل إنه تزوج سودة قبل عائشة، قاله ابن إسحاق وغيره، كما قدمنا ذكر الخلاف في ذلك.
فالله أعلم.
وقد قدمنا صفة تزويجه عليه السلام بهما قبل الهجرة وتأخر دخوله بعائشة إلى ما بعد الهجرة (2).
قال: وتزوج حفصة بنت عمر بن الخطاب، وكانت قبله تحت خنيس بن حذافة ابن قيس بن عدى بن حذافة بن سهم بن عمرو بن هصيص بن كعب بن لؤى، مات عنها مؤمنا.
__________
(1) تقدم ذكر تزويجها بالرسول في الجزء الاول ص 263 وذكر فضائلها في الجزء الثاني ص 132 (2) سبق ذلك في الجزء الثاني ص 139 (*)

(4/583)

قال: وتزوج أم سلمة هند بنت أبى أمية بن المغيرة بن عبدالله بن عمر بن مخزوم، وكانت قبله تحت ابن عمها أبى سلمة عبدالله بن عبد الاسد بن هلال بن عبدالله بن عمر ابن مخزوم.
قال: وتزوج سودة بنت زمعة بن قيس بن عبد شمس بن عبد ود بن نصر بن مالك ابن حسل بن عامر بن لؤى، وكانت قبله تحت السكران بن عمرو أخى سهيل بن عمرو ابن عبد شمس، مات عنها مسلما بعد رجوعه وإياها من أرض الحبشة إلى مكة رضى الله عنهما.
قال: وتزوج أم حبيبة رملة بنت أبى سفيان بن حرب بن أمية بن عبد شمس بن عبد مناف بن قصى، وكانت قبله تحت عبيد الله (1) بن جحش بن رئاب من بنى أسد ابن خزيمة، مات بأرض الحبشة نصرانيا، بعث إليها رسول الله يعنى عمرو بن أمية الضمرى إلى أرض الحبشة، فخطبها عليه فزوجها منه عثمان بن عفان.
كذا قال والصواب عثمان بن أبى العاص وأصدقها عنه النجاشي أربعمائة دينار، وبعث بها مع شرحبيل بن حسنة.
وقد قدمنا ذلك كله مطولا ولله الحمد.
قال: وتزوج [ زينب ] بنت جحش بن رئاب بن أسد بن خزيمة، وأمها أميمة بنت عبدالمطلب عمة رسول الله صلى الله عليه وسلم، وكانت قبله تحت زيد بن حارثة مولاه عليه الصلاة والسلام، وهى أول نسائه لحوقا به، وأول من عمل عليها النعش، صنعته أسماء بنت عميس عليها، كما رأت ذلك بأرض الحبشة.
قال: وتزوج زينب بنت خزيمة، وهى من بنى عبد مناف بن هلال بن عامر بن صعصعة، ويقال لها أم المساكين، وكانت قبله تحت عبدالله بن جحش بن رئاب قتل يوم أحد، فلم تلبث عنده عليه السلام إلا يسيرا حتى توفيت رضى الله عنها.
__________
(1) الاصل: عبدالله.
وما أثبته عن ابن هشام والمواهب.
(*)

(4/584)

وقال يونس عن محمد بن إسحاق: كانت قبله عند الحصين بن الحارث بن عبدالمطلب ابن عبد مناف، أو عند أخيه الطفيل بن الحارث.
قال الزهري: وتزوج رسول الله صلى الله عليه وسلم ميمونة بنت الحارث بن حزن ابن بجير بن الهزم بن رؤبة بن عبدالله بن هلال بن عامر بن صعصعة.
قال: وهى التى
وهبت نفسها.
قلت: الصحيح أنه خطبها، وكان السفير بينهما أبو رافع مولاه كما بسطنا ذلك في عمرة القضاء.
قال الزهري: وقد تزوجت قبله رجلين أولهما ابن عبد ياليل.
وقال سيف بن عمر في روايته: كانت تحت عمير بن عمرو أحد بنى عقدة بن ثقيف ابن عمرو الثقفى مات عنها، ثم خلف عليها أبورهم بن عبدالعزى بن أبى قيس بن عبد ود ابن نصر بن مالك بن حسل بن عامر بن لؤى.
قال: وسبى رسول الله صلى الله عليه وسلم جويرية بنت الحارث بن أبى ضرار بن الحارث بن عامر بن مالك بن المصطلق من خزاعة يوم المريسيع، فأعتقها وتزوجها.
ويقال بل قدم أبوها الحارث، وكان ملك خزاعة، فأسلم ثم تزوجها منه، وكانت قبله عند ابن عمها صفوان بن أبى الشفر.
قال قتادة: عن سعيد بن المسيب والشعبى ومحمد بن إسحاق وغيرهم قالوا: وكان هذا البطن من خزاعة حلفاء لابي سفيان على رسول الله صلى الله عليه وسلم.
ولهذا يقول حسان: وحلف الحارث بن أبى ضرار * وحلف قريظة فيكم سواء وقال سيف بن عمر في روايته عن سعيد بن عبدالله عن ابن أبى مليكة، عن عائشة قالت: وكانت جويرية تحت ابن عمها مالك بن صفوان بن تولب ذى الشفر بن

(4/585)

أبى السرح ابن مالك بن المصطلق.
قال: وسبى صفية بنت حيي بن أخطب من بنى النضير يوم خيبر وهى عروس بكنانة بن أبى الحقيق.
وقد زعم سيف بن عمر في روايته أنها كانت قبل كنانة عند سلام بن مشكم
فالله أعلم.
فقال: فهذه إحدى عشرة امرأة دخل بهن.
قال: وقد قسم عمر بن الخطاب في خلافته لكل امرأة من أزواج النبي صلى الله عليه وسلم أثنى عشر ألفا، وأعطى جويرية وصفية ستة آلاف ستة آلاف، بسبب أنهما سبيتا.
قال الزهري: وقد حجبهما رسول الله صلى الله عليه وسلم وقسم لهما.
قلت: وقد بسطنا الكلام فيما تقدم في تزويجه عليه السلام كل واحدة من هذه النسوة رضى الله عنهن في موضعه.
* * * قال الزهري: وقد تزوج العالية بنت ظبيان بن عمرو، من بنى بكر بن كلاب، ودخل بها وطلقها.
قال البيهقى: كذا في كتابي، وفى رواية غيره: ولم يدخل بها فطلقها.
وقد قال محمد بن سعد عن هشام بن محمد السائب الكلبى: حدثنى رجل من بنى أبى بكر بن كلاب، أن رسول الله صلى الله عليه وسلم تزوج العالية بنت ظبيان بن عمرو ابن عوف بن كعب بن عبد بن أبى بكر بن كلاب، فمكثت عنده دهرا ثم طلقها.
وقد روى يعقوب بن سفيان، عن حجاج بن أبى منيع، عن جده، عن الزهري، عن عروة، عن عائشة: أن الضحاك بن سفيان الكلابي هو الذى دل رسول الله صلى الله عليه وسلم عليها وأنا أسمع من وراء الحجاب، قال يا رسول الله هل لك في أخت أم شبيب ؟

(4/586)

وأم شبيب امرأة الضحاك.
وبه قال الزهري: تزوج رسول الله صلى الله عليه وسلم امرأة من بنى عمرو بن كلاب فأنبئ أن بها بياضا فطلقها ولم يدخل بها.
قلت: الظاهر أن هذه هي التى قبلها والله أعلم.
قال: وتزوج أخت بنى الجون الكندى وهم حلفاء بنى فزارة فاستعاذت منه فقال: " لقد عذت بعظيم، الحقى بأهلك " فطلقها ولم يدخل بها.
قال: وكانت لرسول الله صلى الله عليه وسلم سرية يقال لها مارية، فولدت له غلاما اسمه ابراهيم، فتوفى وقد ملاء المهد، وكانت له وليدة يقال لها ريحانة بنت شمعون من أهل الكتاب من خنافة، وهم بطن من بنى قريظة، أعتقها رسول الله صلى الله عليه وسلم، ويزعمون أنها قد احتجبت.
وقد روى الحافظ ابن عساكر بسنده عن على بن مجاهد أن رسول الله تزوج خولة بنت الهذيل بن هبيرة التغلبي، وأمها خرنق بنت خليفة أخت دحية بن خليفة، فحملت إليه من الشام فماتت في الطريق، فتزوج خالتها شراف بنت فضالة بن خليفة فحملت إليه من الشام فماتت في الطريق أيضا.
وقال يونس بن بكير عن محمد بن إسحاق: وقد كان رسول الله صلى الله عليه وسلم تزوج أسماء بنت كعب الجونية فلم يدخل بها حتى طلقها وتزوج عمرة بنت زيد إحدى نساء بنى كلاب ثم من بنى الوحيد، وكانت قبله عند الفضل بن عباس بن عبدالمطلب، فطلقها ولم يدخل بها.
وقال البيهقى: فهاتان هما اللتان ذكرهما الزهري ولم يسمهما، إلا أن ابن إسحاق لم يذكر العالية.
وقال البيهقى: أنبأنا الحاكم، أنبأنا الاصم، أنبأنا أحمد بن عبد الجبار، عن يونس

(4/587)

ابن بكير، عن زكريا بن أبى زائدة، عن الشعبى، قال: وهبن لرسول الله صلى الله عليه وسلم نساء أنفسهن فدخل ببعضهن وأرجى بعضهن، فلم يقربهن حتى توفى، ولم ينكحن بعده، منهن أم شريك فذلك قوله تعالى: " ترجى من تشاء منهن وتؤوى إليك من تشاء، ومن ابتغيت ممن عزلت فلا جناح عليك ".
قال البيهقى: وقد روينا عن هشام بن عروة عن أبيه قال: كانت خولة - يعنى بنت حكيم - ممن وهبن أنفسهن لرسول الله صلى الله عليه وسلم.
وقال البيهقى: وروينا في حديث أبى رشيد الساعدي في قصة الجونية التى استعاذت فألحقها بأهلها أن اسمها أميمة بنت النعمان بن شراحيل.
كذا قال.
وقد قال الامام أحمد: حدثنا محمد بن عبدالله الزبيري ; حدثنا عبدالرحمن بن الغسيل، عن حمزة بن أبى أسيد، عن أبيه وعباس بن سهل عن أبيه، قالا: مر بنا النبي صلى الله عليه وسلم وأصحاب له فخرجنا معه حتى انطلقنا إلى حائط يقال له الشوط حتى انتهينا إلى حائطين فجلسنا بينهما فقال رسول الله صلى الله عليه وسلم: " اجلسوا " ودخل هو وقد أتى بالجونية فعزلت في بيت أميمة بنت النعمان بن شراحيل ومعها داية لها، فلما دخل عليها رسول الله صلى الله عليه وسلم قال: هبى لى نفسك.
قالت: وهل تهب الملكة نفسها للسوقة ! وقالت: إنى أعوذ بالله منك.
قال: لقد عذت بمعاذ.
ثم خرج علينا فقال: " يا أبا أسيد اكسها دراعتين وألحقها بأهلها ".
وقال غير أبى أحمد: امرأة من بنى الجون يقال لها أمينة.
وقال البخاري: حدثنا أبو نعيم، حدثنا عبدالرحمن بن الغسيل، عن حمزة بن أبى أسيد، عن أبى أسيد، قال: خرجنا مع رسول الله حتى انطلقنا إلى حائط يقال له الشوط، حتى انتهينا إلى حائطين جلسنا بينهما، فقال: " اجلسوا هاهنا " فدخل وقد أتى بالجونية فأنزلت في محل في بيت أميمة بنت النعمان بن شراحيل ومعها دايتها حاضنة لها، فلما دخل عليها

(4/588)

رسول الله صلى الله عليه وسلم قال: " هبى لى نفسك ".
قالت: وهل تهب الملكة نفسها لسوقة ؟ ! قال: فأهوى بيده يضع يده عليها لتسكن، فقالت: أعوذ بالله منك.
قال: " لقد عذت بمعاذ ".
ثم خرج علينا فقال: " يا أبا أسيد اكسها رازقيين (1) وألحقها بأهلها ".
قال البخاري: وقال الحسين بن الوليد، عن عبدالرحمن بن الغسيل، عن عباس ابن سهل بن سعد، عن أبيه وأبى أسيد، قالا: تزوج النبي صلى الله عليه وسلم أميمة بنت شراحيل، فلما أدخلت عليه بسط يده إليها، فكأنها كرهت ذلك.
فأمر أبا أسيد أن يجهزها ويكسوها ثوبين رازقيين.
ثم قال البخاري: حدثنا عبدالله بن محمد، حدثنا إبراهيم بن الوزير، حدثنا عبد الرحمن بن حمزة، عن أبيه وعن عباس بن سهل بن سعد، عن أبيه بهذا.
انفرد البخاري بهذه الروايات من بين أصحاب الكتب.
وقال البخاري: حدثنا الحميدى، حدثنا الوليد، حدثنا الاوزاعي، سألت الزهري: أي أزواج النبي صلى الله عليه وسلم استعاذت منه ؟ فقال: أخبرني عروة عن عائشة أن ابنة الجون لما أدخلت على رسول الله قالت: أعوذ بالله منك، فقال: " لقد عذت بعظيم، الحقى بأهلك ".
قال: ورواه حجاج بن أبى منيع، عن جده عن الزهري أن عروة أخبره أن عائشة قالت.
الحديث.
انفرد به دون مسلم.
قال البيهقى: ورأيت في كتاب المعرفة لابن منده أن اسم التى استعاذت منه أميمة بنت النعمان بن شراحيل.
ويقال فاطمة بنت الضحاك، والصحيح أنها أميمة والله أعلم.
__________
(1) الرازقية: ثياب كتان بيض.
(*)

(4/589)

وزعموا أن الكلابية اسمها عمرة، وهى التى وصفها أبوها بأنها لم تمرض قط، فرغب عنها رسول الله صلى الله عليه وسلم.
وقد روى محمد بن سعد عن محمد بن عبدالله عن الزهري، قال: هي فاطمة بنت الضحاك بن سفيان استعاذت منه فطلقها، فكانت تلقط البعر وتقول: أنا الشقية.
قال: وتزوجها في ذى القعدة سنة ثمان، وماتت سنة ستين.
* * * وذكر يونس عن ابن إسحاق فيمن تزوجها عليه السلام ولم يدخل بها أسماء بنت كعب الجونية (1) وعمرة بنت يزيد الكلابية.
وقال ابن عباس وقتادة: أسماء بنت النعمان ابن أبى الجون.
فالله أعلم.
قال ابن عباس: لما استعاذت منه خرج من عندها مغضبا، فقال له الاشعث: لا يسؤك ذلك يا رسول الله فعندي أجمل منها، فزوجه أخته قتيلة.
وقال غيره: كان ذلك في ربيع سنة تسع.
وقال سعيد بن أبى عروبة عن قتادة: تزوج رسول الله صلى الله عليه وسلم خمس عشرة امرأة، فذكر منهن أم شريك الانصارية النجارية.
قال: وقد قال رسول الله صلى الله وسلم: " إنى لاحب أن أتزوج من الانصار ولكني أكره غيرتهن " ولم يدخل بها.
قال: وتزوج أسماء بنت الصلت من بنى حرام ثم من بنى سليم ولم يدخل بها، وخطب حمزة بنت الحارث المزنية.
وقال الحاكم أبو عبد الله النيسابوري: وقال أبو عبيدة معمر بن المثنى: تزوج رسول الله ثمانى عشرة امرأة، فذكر منهن قتيلة بنت قيس أخت الاشعث بن قيس،
__________
(1) ابن هشام: أسماء بنت النعمان بن الجون الكندية.
(*)

(4/590)

فزعم بعضهم أنه تزوجها قبل وفاته بشهرين، وزعم آخرون أنه تزوجها في مرضه.
قال ولم تكن قدمت عليه ولا رآها ولم يدخل بها.
قال: وزعم آخرون أنه عليه السلام أوصى أن تخير قتيلة فإن شاءت يضرب عليها الحجاب وتحرم على المؤمنين، وإن شاءت فلتنكح من شاءت، فاختارت النكاح
فتزوجها عكرمة بن أبى جهل بحضرموت، فبلغ ذلك أبا بكر.
فقال: لقد هممت أن أحرق عليهما.
فقال عمر بن الخطاب: ماهى من أمهات المؤمنين.
ولا دخل بها ولا ضرب عليها الحجاب.
قال أبو عبيدة: وزعم بعضهم أن رسول الله صلى الله عليه وسلم لم يوص فيها بشئ، وأنها ارتدت بعده، فاحتج عمر على أبى بكر بارتدادها أنها ليست من أمهات المؤمنين.
وذكر ابن منده أن التى ارتدت هي البرصاء من بنى عوف بن سعد بن ذبيان.
وقد روى الحافظ ابن عساكر من طرق، عن داود بن أبى هند، عن عكرمة، عن ابن عباس، أن رسول الله تزوج قتيلة أخت الاشعث بن قيس، فمات قبل أن يخيرها فبرأها الله منه.
وروى حماد بن سلمة عن داود بن أبى هند، عن الشعبى، أن عكرمة بن أبى جهل لما تزوج قتيلة أراد أبو بكر أن يضرب عنقه، فراجعه عمر بن الخطاب فقال: إن رسول الله صلى الله عليه لم يدخل بها وأنها ارتدت مع أخيها، فبرئت من الله ورسوله.
فلم يزل به حتى كف عنه.
قال الحاكم: وزاد أبو عبيدة في العدد فاطمة بنت شريح، وسبأ بنت أسماء بن الصلت السلمية.
هكذا روى ذلك ابن عساكر من طريق ابن منده بسنده عن قتادة فذكره.
وقال محمد بن سعد عن ابن الكلبى مثل ذلك.
قال ابن سعد: وهى سبأ.

(4/591)

قال ابن عساكر: ويقال: سبأ بنت الصلت بن حبيب بن حارثة بن هلال بن حرام ابن سماك بن عوف السلمى.
قال ابن سعد: وأخبرنا هشام بن محمد بن السائب الكلبى حدثنى العرزمى، عن نافع، عن ابن عمر، قال: كان في نساء رسول الله صلى الله عليه وسلم سبأ بنت سفيان بن
عوف بن كعب بن أبى بكر بن كلاب.
وقال ابن عمر: إن رسول الله بعث أبا أسيد يخطب عليه امرأة من بنى عامر يقال لها عمرة بنت يزيد بن عبيد بن كلاب، فتزوجها فبلغه أن بها بياضا فطلقها.
وقال محمد بن سعد عن الواقدي: حدثنى أبو معشر قال: تزوج رسول الله مليكة بنت كعب، وكانت تذكر بجمال بارع، فدخلت عليها عائشة فقالت: ألا تستحين أن تنكحي قاتل أبيك ؟ فاستعاذت منه فطلقها.
فجاء قومها فقالوا يا رسول الله إنها صغيرة ولا رأى لها، وإنها خدعت فارتجعها، فأبى.
فاستأذنوه أن يزوجوها بقريب لها من بنى عذرة فأذن لهم.
قال: وكان أبوها قد قتله خالد بن الوليد يوم الفتح.
قال الواقدي: وحدثني عبد العزيز الجندعى، عن أبيه، عن عطاء بن يزيد قال: دخل بها رسول الله في رمضان سنة ثمان، وماتت عنده.
قال الواقدي: وأصحابنا ينكرون ذلك.
* * * وقال الحافظ أبو القاسم ابن عساكر: أنبأنا.
أبو الفتح يوسف بن عبد الواحد الماهانى، أنبأنا شجاع بن على بن شجاع، أنبأنا أبو عبد الله بن منده، أنبأنا الحسن بن محمد بن حكيم المروزى، حدثنا أبو الموجه محمد بن عمرو بن الموجه الفزارى، أنبأنا عبد الله بن عثمان، أنبأنا عبدالله بن المبارك، أنبأنا يونس بن يزيد، عن ابن شهاب الزهري،

(4/592)

قال: تزوج رسول الله صلى الله عليه وسلم خديجة بنت خويلد بن أسد بمكة، وكانت قبله تحت عتيق بن عائذ المخزومى، ثم تزوج بمكة عائشة بنت أبى بكر، ثم تزوج بالمدينة حفصة بنت عمر، وكانت قبله تحت خنيس بن حذافة السهمى، ثم تزوج سودة بنت زمعة وكانت قبله تحت السكران بن عمرو أخى بنى عامر بن لؤى، ثم تزوج أم حبيبة
بنت أبى سفيان وكانت قبله تحت عبيدالله بن جحش الاسدي أحد بنى خزيمة، ثم تزوج أم سلمة بنت أبى أمية وكان اسمها هند وكانت قبله تحت أبى سلمة عبدالله بن عبد الاسد ابن عبدالعزى، ثم تزوج زينب بنت خزيمة الهلالية، وتزوج العالية بنت ظبيان من بنى بكر بن عمرو بن كلاب، وتزوج امرأة من بنى الجون من كندة، وسبى جويرية - في الغزوة التى هدم فيها مناة غزوة المريسيع - ابنة الحارث بن أبى ضرار من بنى المصطلق من خزاعة، وسبى صفية بنت حيى بن أخطب من بنى النضير، وكانتا مما أفاء الله عليه فقسمهما له، واستسر مارية القبطية فولدت له إبراهيم، واستسر ريحانة من بنى قريظة ثم أعتقها فلحقت بأهلها واحتجبت وهى عند أهلها.
وطلق رسول الله صلى الله عليه وسلم العالية بنت ظبيان، وفارق أخت بنى عمرو بن كلاب وفارق أخت بنى الجون الكندية من أجل بياض كان بها، وتوفيت زينب بنت خزيمة الهلالية ورسول الله صلى الله عليه وسلم حى، وبلغنا أن العالية بنت ظبيان التى طلقت تزوجت قبل أن يحرم الله النساء، فنكحت ابن عم لها من قومها وولدت فيهم.
سقناه بالسند لغرابة ما فيه من ذكره تزويج سودة بالمدينة، والصحيح أنه كان بمكة قبل الهجرة، كما قدمناه والله أعلم.
قال يونس بن بكير: عن محمد بن إسحاق قال: فماتت خديجة بنت خويلد قبل أن يهاجر رسول الله صلى الله عليه وسلم بثلاث سنين لم يتزوج عليها امرأة حتى ماتت هي وأبو طالب في سنة، فتزوج رسول الله صلى الله عليه وسلم بعد خديجة سودة بنت

(4/593)

زمعة، ثم تزوج بعد سودة عائشة بنت أبى بكر لم يتزوج بكرا غيرها ولم يصب منها ولدا حتى مات، ثم تزوج بعد عائشة حفصة بنت عمر، ثم تزوج بعد حفصة زينب بنت خزيمة الهلالية أم المساكين، ثم تزوج بعدها أم حبيبة بنت أبى سفيان، ثم تزوج بعدها أم سلمة هند بنت أبى أمية، ثم تزوج بعدها زينب بنت جحش، ثم تزوج بعدها جويرية
بنت الحارث بن أبى ضرار.
قال: ثم تزوج بعد جويرية صفية بنت حيى بن أخطب، ثم تزوج بعدها ميمونة بنت الحارث الهلالية.
فهذا الترتيب أحسن وأقرب مما رتبه الزهري.
والله أعلم.
وقال يونس بن بكير عن أبى يحيى، عن حميل بن زيد الطائى، عن سهل بن زيد الانصاري، قال: تزوج رسول الله صلى الله عليه وسلم امرأة من بنى غفار، فدخل بها فأمرها فنزعت ثوبها، فرأى بها بياضا من برص عند ثدييها، فانماز رسول الله صلى الله عليه وسلم وقال: " خذى ثوبك " وأصبح فقال لها: " الحقى بأهلك " فأكمل لها صداقها.
[ (1) وقد رواه أبو نعيم من حديث حميل بن زيد، عن سهل بن زيد الانصاري، وكان ممن رأى النبي صلى الله عليه وسلم قال: تزوج رسول الله صلى الله عليه وسلم امرأة من غفار فذكر مثله.
قلت: وممن تزوجها صلى الله عليه وسلم ولم يدخل بها أم شريك الازدية.
قال الواقدي: والمثبت أنها دوسية وقيل الانصارية، ويقال عامرية وأنها خولة بنت حكيم السلمى.
وقال الواقدي: اسمها غزية بنت جابر بن حكيم.
قال محمد بن إسحاق: عن حكيم بن حكيم، عن محمد بن على بن الحسين، عن
__________
(1) من هنا إلى نهاية الفصل من ت.
(*)

(4/594)

أبيه، قال: كان جميع ما تزوج رسول الله صلى الله عليه وسلم خمس عشر امرأة، منهن أم شريك الانصارية، وهبت نفسها للنبى صلى الله عليه وسلم.
وقال سعيد بن أبى عروبة عن قتادة، وتزوج أم شريك الانصارية من بنى النجار.
وقال: " إنى أحب أن أتزوج من الانصار لكنى أكره غيرتهن "
ولم يدخل بها.
وقال ابن إسحاق عن حكيم، عن محمد بن على، عن أبيه، قال: تزوج صلى الله عليه وسلم ليلى بنت الخطيم الانصارية وكانت غيورا فخافت نفسها عليه فاستقالته فأقالها.

(4/595)

فصل فيمن خطبها عليه السلام ولم يعقد عليها قال إسماعيل بن أبى خالد، عن الشعبى، عن أم هائئ فاختة بنت أبى طالب، أن رسول الله صلى الله عليه وسلم خطبها فذكرت أن لها صبية صغارا، فتركها وقال: " خير نساء ركبن الابل صالح نساء قريش، أحناه على ولد طفل في صغره، وأرعاه على زوج في ذات يده ".
[ وقال عبد الرزاق: عن معمر، عن الزهري، عن سعيد بن المسيب، عن أبى هريرة، أن رسول الله صلى الله عليه وسلم خطب أم هانئ بنت أبى طالب فقالت: يا رسول الله إنى قد كبرت ولى عيال.
وقال الترمذي: حدثنا عبد بن حميد، حدثنا عبدالله بن موسى، حدثنا إسرائيل، عن السدى، عن أبى صالح، عن أم هانئ بنت أبى طالب، قالت: خطبني رسول الله صلى الله عليه وسلم فاعتذرت إليه فعذرني، ثم أنزل الله " إنا أحللنا لك أزواجك اللاتى آتيت أجورهن وما ملكت يمينك مما أفاء الله عليك وبنات عمك وبنات عماتك وبنات خالك وبنات خالاتك اللاتى هاجرن معك " الآية.
قالت: فلم أكن أحل له لانى لم أهاجر، كنت من الطلقاء.
ثم قال: هذا حديث حسن لا نعرفه إلا من حديث السدى.
فهذا يقتضى أن من لم تكن من المهاجرات لا تحل له صلى الله عليه وسلم.
وقد نقل هذا المذهب مطلقا القاضى الماوردى في تفسيره عن بعض العلماء.
وقيل: المراد بقوله " اللاتى
هاجرن معك " أي من القرابات المذكورات.
وقال قتادة: " اللاتى هاجرن معك " أي أسلمن معك، فعلى هذا لا يحرم عليه

(4/596)

إلا الكفار، وحل له جميع المسلمات، فلا ينافى تزويجه من نساء الانصار إن ثبت ذلك ولكن لم يدخل بواحدة منهن أصلا.
وأما حكاية الماوردى عن الشعبى، أن زينب بنت خزيمة أم المساكين أنصارية، فليس بجيد.
فإنها هلالية بلا خلاف كما تقدم بيانه والله أعلم ] (1).
وروى محمد بن سعد، عن هشام بن الكلبى، عن أبيه، عن أبى صالح، عن ابن عباس، قال: أقبلت ليلى بنت الخطيم إلى رسول الله وهو مول ظهره إلى الشمس، فضربت منكبه فقال: " من هذا ؟ أكله الاسود ! " فقالت: أنا بنت مطعم الطير، ومبارى الريح، أنا ليلى بنت الخطيم، جئتك لاعرض عليك نفسي تزوجني ؟ قال: " قد فعلت " فرجعت إلى قومها فقالت: قد تزوجت النبي صلى الله عليه وسلم، فقالوا: بئس ما صنعت، أنت امرأة غيرى ورسول الله صاحب نساء تغارين عليه، فيدعو الله عليك، فاستقيليه.
فرجعت فقالت: أقلنى يا رسول الله.
فأقالها، فتزوجها مسعود بن أوس بن سواد بن ظفر فولدت له، فبينما هي يوما تغتسل في بعض حيطان المدينة إذ وثب عليها ذئب أسود فأكل بعضها، فماتت.
وبه عن ابن عباس أن ضباعة بنت عامر بن قرط كانت تحت عبدالله بن جدعان فطلقها، فتزوجها بعده هشام بن المغيرة فولدت له سلمة، وكانت امرأة ضخمة جميلة لها شعر غزير يجلل جسهما، فخطبها رسول الله من ابنها سلمة، فقال: حتى أستأمرها ؟ فاستأذنها فقالت: يا بنى أفى رسول الله صلى الله عليه وسلم تستأذن ؟ فرجع ابنها فسكت ولم يرد جوابا، وكأنه رأى أنها قد طعنت في السن، وسكت النبي صلى الله عليه
وسلم عنها.
وبه عن ابن عباس قال: خطب رسول الله صلى الله عليه وسلم صفية بنت بشامة بن
__________
(1) سقط من ا.
(*)

(4/597)

نضلة العنبري: وكان أصابها سبى، فخيرها رسول الله فقال: " إن شئت أنا وإن شئت زوجك " فقالت: بل زوجي.
فأرسلها، فلعنتها بنو تميم.
وقال محمد بن سعد: أنبأنا الواقدي، حدثنا موسى بن محمد بن إبراهيم التيمى، عن أبيه، قال: كانت أم شريك امرأة من بنى عامر بن لؤى قد وهبت نفسها من رسول الله، فلم يقبلها فلم تتزوج حتى ماتت.
قال محمد بن سعد: وأنبأنا وكيع، عن شريك، عن جابر، عن الحكم، عن على ابن الحسين، أن رسول الله صلى الله عليه وسلم تزوج أم شريك الدوسية.
قال الواقدي: الثبت عندنا أنها من دوس من الازد.
قال محمد بن سعد: واسمها غزية بنت جابر بن حكيم.
وقال الليث بن سعد: عن هشام بن محمد، عن أبيه، قال متحدث أن أم شريك كانت وهبت نفسها للنبى صلى الله عليه وسلم، وكانت امرأة صالحة.
وممن خطبها ولم يعقد عليها حمرة (1) بنت الحارث بن عون بن أبى حارثة المرى فقال أبوها: إن بها - سوءا ولم يكن بها - فرجع إليها وقد تبرصت، وهى أم شبيب بن البرصاء الشاعر.
هكذا ذكره سعيد بن أبى عروبة عن قتادة.
قال: وخطب حبيبة بنت العباس بن عبدالمطلب فوجد أباها أخاه من الرضاعة، أرضعتهما ثويبة مولاة أبى لهب.
فهؤلاء نساؤه وهن ثلاثة أصناف ; صنف دخل بهن ومات عنهن، وهن التسع
المبتدأ بذكرهن.
وهن حرام على الناس بعد موته عليه السلام بالاجماع المحقق المعلوم من الدين
__________
(1) كذا، وفى القاموس: والبرصاء لقب أم شبيب الشاعر، واسمها أمامة أو قرصافة.
(*)

(4/598)

ضرورة، وعدتهن بانقضاء أعمارهن.
قال الله تعالى: " وما كان لكم أن تؤذوا رسول الله ولا أن تنكحوا أزواجه من بعده أبدا إن ذلكم كان عند الله عظيما (1) ".
وصنف دخل بهن وطلقهن في حياته، فهل يحل لاحد أن يتزوجهن بعد انقضاء عدتهن منه عليه السلام ؟ فيه قولان للعلماء، أحدهما: لا لعموم الآية التى ذكرناها.
والثانى: نعم بدليل آية التخيير وهى قوله: " يا أيها النبي قل لازواجك إن كنتن تردن الحياة الدنيا وزينتها فتعالين أمتعكن وأسرحكن سراحا جميلا، وإن كنتن تردن الله ورسوله والدار الآخرة فإن الله أعد للمحسنات منكن أجرا عظيما ".
قالوا: فلولا أنها تحل لغيره أن يتزوجها بعد فراقه إياها لم يكن في تخييرها بين الدنيا والآخرة فائدة، إذ لو كان فراقه لها لا يبيحها لغيره لم يكن فيه فائدة لها.
وهذا قوى والله تعالى أعلم.
وأما الصنف الثالث وهى من تزوجها وطلقها قبل أن يدخل بها، فهذه يحل لغيره أن يتزوجها، ولا أعلم في هذا القسم نزاعا.
وأما من خطبها ولم يعقد عقده عليها فأولى لها أن تتزوج وأولى.
وسيجئ فصل في كتاب الخصائص يتعلق بهذا المقام والله أعلم.
__________
(1) سورة الاحزاب 53.
(*)

(4/599)

فصل في ذكر سراريه عليه السلام
كانت له عليه السلام سريتان ; إحداهما مارية بنت شمعون القبطية، أهداها له صاحب إسكندرية واسمه جريج بن مينا، وأهدى معها أختها شيرين.
وذكر أبو نعيم أنه أهداها في أربع جوار والله أعلم.
وغلاما خصيا اسمه مابور، وبغلة يقال لها الدلدل، فقبل هديته واختار لنفسه مارية، وكانت من قرية ببلاد مصر يقال لها حفن من كورة أنصنا، وقد وضع عن أهل هذه البلدة معاوية بن أبى سفيان في أيام إمارته الخراج إكراما لها من أجل أنها حملت من رسول الله صلى الله عليه وسلم بولد ذكر وهو إبراهيم عليه السلام.
قالوا: وكانت مارية جميلة بيضاء، أعجب بها رسول الله صلى الله عليه وسلم وأحبها وحظيت عنده، ولا سيما بعد ما وضعت إبراهيم ولده.
وأما أختها شيرين فوهبها رسول الله صلى الله عليه وسلم لحسان بن ثابت، فولدت له ابنه عبدالرحمن بن حسان.
وأما الغلام الخصى وهو مابور، فقد كان يدخل على مارية وشيرين بلا إذن، كما جرت به عادته بمصر، فتكلم بعض الناس فيها بسبب ذلك ولم يشعروا أنه خصى حتى انكشف الحال، على ما سنبينه قريبا إن شاء الله.
وأما البغلة فكان عليه السلام يركبها، والظاهر والله أعلم أنها التى كان راكبها يوم حنين.
وقد تأخرت هذه البغلة وطالت مدتها حتى كانت عند على بن أبى طالب في أيام إمارته، ومات فصارت إلى عبدالله بن جعفر بن أبى طالب، وكبرت حتى كان يجش (1) لها الشعير لتأكله.
__________
(1) يجش: يطحن.
(*)

(4/600)

قال أبو بكر بن خزيمة: حدثنا محمد بن زياد بن عبيد الله، أنبأنا سفيان بن عيينة، عن بشير بن المهاجر عن عبدالله بن بريدة بن الحصيب، عن أبيه، قال: أهدى
أمير القبط إلى رسول الله جاريتين أختين وبغلة فكان يركب البغلة بالمدينة، واتخذ إحدى الجاريتين فولدت له إبراهيم ابنه، ووهب الاخرى.
وقال الواقدي: حدثنا يعقوب بن محمد بن أبى صعصعة، عن عبدالله بن عبدالرحمن ابن أبى صعصعة، قال: كان رسول الله صلى الله عليه وسلم يعجب بمارية القبطية وكانت بيضاء جعدة (1) جميلة، فأنزلها وأختها على أم سليم بنت ملحان، فدخل عليهما رسول الله صلى الله عليه وسلم فأسلمتا هناك، فوطئ مارية بالملك، وحولها إلى مال له بالعالية كان من أموال بنى النضير، فكانت فيه في الصيف، وفى خرافة النخل (2).
فكان يأتيها هناك، وكانت حسنة الدين، ووهب أختها شيرين لحسان بن ثابت فولدت له عبدالرحمن.
وولدت مارية لرسول الله صلى الله عليه وسلم غلاما سماه إبراهيم، وعق عنه بشاة يوم سابعه، وحلق رأسه وتصدق بزنة شعره فضة على المساكين، وأمر بشعره فدفن في الارض، وسماه إبراهيم، وكانت قابلتها سلمى (3) مولاة رسول الله صلى الله عليه وسلم، فخرجت إلى زوجها أبى رافع فأخبرته بأنها قد ولدت غلاما، فجاء أبو رافع إلى رسول الله فبشره فوهب له عقدا، وغار نساء رسول الله صلى الله عليه وسلم واشتد عليهن حين رزق منها الولد.
وروى الحافظ أبو الحسن الدارقطني، عن أبى عبيد القاسم بن إسماعيل، عن زياد ابن أيوب، عن سعيد بن زكريا المدائني، عن ابن أبى سارة، عن عكرمة، عن
__________
(1) الجعدة: ذات الشعر غير السبط.
(2) الخرافة، النخل المجتنى.
(3) في القاموس: وأم سلمى امرأة أبى رافع.
(*)

(4/601)

ابن عباس، قال: لما ولدت مارية قال رسول الله صلى الله عليه وسلم: أعتقها ولدها ".
ثم قال الدارقطني: تفرد به زياد بن أيوب وهو ثقة.
وقد رواه ابن ماجه من حديث حسين بن عبدالله بن عبيد الله بن عباس، عن عكرمة، عن ابن عباس بمثله ورويناه من وجه آخر.
وقد أفردنا لهذه المسألة وهى بيع أمهات الاولاد مصنفا مفردا على حدته، وحكينا فيه أقوال العلماء بما حاصله يرجع إلى ثمانية أقوال، وذكرنا مستند كل قول ولله الحمد والمنة.
* * * وقال يونس بن بكير عن محمد بن إسحاق، عن إبراهيم بن محمد بن على بن أبى طالب، عن أبيه، عن جده على بن أبى طالب، قال: أكثروا على مارية أم إبراهيم في قبطى ابن عم لها يزورها ويختلف إليها، فقال رسول الله صلى الله عليه وسلم: " خذ هذا السيف فانطلق فإن وجدته عندها فاقتله " قال: قلت يارسول الله، أكون في أمرك إذا أرسلتني كالسكة المحماة لا يثنينى شئ حتى أمضى لما أمرتنى به، أم الشاهد يرى مالا يرى الغائب ؟ فقال رسول الله صلى الله عليه وسلم: " بل الشاهد يرى مالا يرى الغائب ".
فأقبلت متوشحا السيف فوجدته عندها، فاخترطت السيف، فلما رأني عرف أنى أريده، فأتى نخلة فرقى فيها ثم رمى بنفسه على قفاه، ثم شال رجليه، فإذا به أجب أمسح ماله مما للرجال لا قليل ولا كثير، فأتيت رسول الله صلى الله عليه وسلم فأخبرته فقال: " الحمد لله الذى صرف عنا أهل البيت ".
وقال الامام أحمد: حدثنا يحيى بن سعيد، حدثنا سفيان، حدثنى محمد بن عمر بن على بن أبى طالب، عن على قال: قلت يا رسول الله إذا بعثتني أكون كالسكة المحماة ؟

(4/602)

أم الشاهد يرى مالا يرى الغائب ؟ قال: " الشاهد يرى مالا يرى الغائب ".
هكذا رواه مختصرا.
وهو أصل الحديث الذى أوردناه وإسناده رجال ثقات
.
[ وقال الطبراني: حدثنا محمد بن عمرو بن خالد الحرانى، حدثنا أبى، حدثنا ابن لهيعة، عن يزيد بن أبى حبيب وعقيل، عن الزهري، عن أنس، قال: لما ولدت مارية إبراهيم كاد أن يقع في النبي صلى الله عليه وسلم منه شئ حتى نزل جبريل عليه السلام فقال: السلام عليك يا أبا إبراهيم.
وقال أبو نعيم: حدثنا عبدالله بن محمد، حدثنا أبو بكر بن أبى عاصم، حدثنا محمد ابن يحيى الباهلى، حدثنا يعقوب بن محمد، عن رجل سماه عن الليث بن سعد، عن الزهري، عن عروة عن عائشة، قالت: أهدى ملك من بطارقة الروم يقال له المقوقس جارية قبطية من بنات الملوك يقال لها مارية وأهدى معها ابن عم لها شابا، فدخل رسول الله صلى الله عليه وسلم منها ذات يوم يدخل خلوته فأصابها حملت بإبراهيم.
قالت عائشة: فلما استبان حملها جزعت من ذلك، فسكت رسول الله صلى الله عليه وسلم، فلم يكن لها لبن فاشترى لها ضأنة لبونا تغذى منها الصبى، فصلح إليه جسمه وحسن لونه، وصفا لونه، فجاءته ذات يوم تحمله على عاتقها فقال: " يا عائشة كيف ترين الشبه ؟ فقلت: أنا وغيري ما أرى شبها، فقال: " ولا اللحم ؟ " فقلت: لعمري من تغدى بألبان الضأن ليحسنن لحمه (1) ].
قال الواقدي: ماتت مارية في المحرم سنة خمس عشرة فصلى عليها عمر ودفنها في البقيع، وكذا قال المفضل بن غسان الغلابى (2).
وقال خليفة وأبو عبيدة ويعقوب بن سفيان: ماتت سنة ست عشرة رحمها الله.
* * *
__________
(1) سقط من ا.
(2) نسب إلى امرأة وهى أم خالد بن الحارث بن أوس بن النابغة.
اللباب 2 / 184 (*)

(4/603)

ومنهن ريحانة بنت زيد من بنى النضير ويقال من بنى قريظة.
قال الواقدي: كانت ريحانة بنت زيد من بنى النضير ويقال من بنى قريظة.
قال الواقدي: كانت ريحانة بنت زيد من بنى النضير وكانت مزوجة فيهم، وكان رسول الله صلى الله عليه وسلم قد أخذها لنفسه صفيا، وكانت جميلة فعرض عليها رسول الله صلى الله عليه وسلم أن تسلم فأبت إلا اليهودية.
فعزلها رسول الله صلى الله عليه وسلم ووجد في نفسه، فأرسل إلى ابن سعية فذكر له ذلك فقال ابن سعية: فداك أبى وأمى هي تسلم، فخرج حتى جاءها فجعل يقول لها: لا تتبعي قومك فقد رأيت ما أدخل عليهم حيى بن أخطب، فأسلمي يصطفيك رسول الله صلى الله عليه وسلم لنفسه.
فبينا رسول الله صلى الله عليه وسلم في أصحابه إذ سمع وقع نعلين فقال: " إن هاتين لنعلا ابن سعية يبشرني بإسلام ريحانة " فجاء يقول: يا رسول الله قد أسلمت ريحانة.
فسر بذلك.
[ وقال محمد بن إسحاق (1): لما فتح رسول الله صلى الله عليه وسلم قريظة اصطفى لنفسه ريحانة بنت عمرو بن خنافة، فكانت عنده حتى توفى عنها وهى في ملكه، وكان عرض عليها الاسلام ويتزوجها فأبت إلا اليهودية.
ثم ذكر من إسلامها ما تقدم ].
قال الواقدي: فحدثني عبدالملك بن سليمان، عن أيوب بن عبدالرحمن بن أبى صعصعة، عن أيوب بن بشير المعاوى، قال: فأرسل بها رسول الله إلى بيت سلمى بنت قيس أم المنذر، فكانت عندها حتى حاضت حيضة ثم طهرت من حيضها، فجاءت أم المنذر فأخبرت رسول الله، فجاءها في منزل أم المنذر فقال لها: " إن أحببت أن أعتقك وأتزوجك فعلت، وأن أحببت أن تكوني في ملكى أطأك بالملك فعلت " فقالت: يا رسول الله إن أخف عليك وعلى أن أكون في ملكك، فكانت في ملك رسول الله صلى الله عليه وسلم يطأها حتى ماتت.
__________
(1) سقط من ا ولم يرد في ابن هشام، إذ أن هذه الرواية من طريق يونس بن بكير.
(*)

(4/604)

قال الواقدي: وحدثني ابن أبى ذئب قال: سألت الزهري عن ريحانة فقال: كانت
أمة رسول الله فأعتقها وتزوجها، فكانت تحتجب في أهلها وتقول: لا يرانى أحد بعد رسول الله صلى الله عليه وسلم.
قال الواقدي: وهذا أثبت الحديثين عندنا، وكان زوجها قبله عليه السلام الحكم.
وقال الواقدي: حدثنا عاصم بن عبدالله بن الحكم، عن عمر بن الحكم، قال: أعتق رسول الله صلى الله عليه وسلم ريحانة بنت زيد بن عمرو بن خنافة، وكانت عند زوج لها، وكان محبا لها مكرما، فقالت: لا أستخلف بعده أحدا أبدا، وكانت ذات جمال.
فلما سبيت بنو قريظة عرض السبى على رسول الله صلى الله عليه وسلم.
قالت: فكنت فيمن عرض عليه فأمر بى فعزلت، وكان يكون له صفى في كل غنيمة، فلما عزلت خار الله لى، فأرسل بى إلى منزل أم المنذر بنت قيس أياما حتى قتل الاسرى وفرق السبى، فدخل على رسول الله صلى الله عليه وسلم فتجنبت منه حياء، فدعاني فأجلسني بين يديه فقال: إن اخترت الله ورسوله اختارك رسول الله لنفسه.
فقلت: إنى أختار الله ورسوله.
فلما أسلمت أعتقني رسول الله صلى الله عليه وسلم وتزوجني، وأصدقني اثنتى عشرة أوقية ونشا كما كان يصدق نساءه، وأعرس بى في بيت أم المنذر، وكان يقسم لى كما يقسم لنسائه، وضرب على الحجاب.
قال، وكان رسول الله صلى الله عليه وسلم معجبا بها، وكانت لا تسأله شيئا إلا أعطاها، فقيل لها: لو كنت سألت رسول الله صل الله عليه وسلم بنى قريظة لاعتقهم، فكانت تقول: لم يخل بى حتى فرق السبى، ولقد كان يخلو بها ويستكثر منها، فلم تزل عنده حتى ماتت مرجعه من حجة الوداع.
فدفنها بالبقيع.
وكان تزويجه إياها في المحرم سنه ست من الهجرة.
وقال ابن وهب عن يونس بن يزيد، عن الزهري قال: واستسر رسول الله ريحانة

(4/605)

من بنى قريظة ثم أعتقها فلحقت بأهلها.
وقال أبو عبيدة معمر بن المثنى: كانت ريحانة بنت زيد بن شمعون من بنى النضير.
وقال بعضهم: من بنى قريظة وكانت تكون في نخل من نخل الصدقة، فكان رسول الله صلى الله عليه وسلم يقيل عندها أحيانا.
وكان سباها في شوال سنة أربع.
وقال أبو بكر بن أبى خيثمة: حدثنا أحمد بن المقدام، حدثنا زهير، عن سعيد، عن قتادة، قال: كانت لرسول الله وليدتان، مارية القبطية وريحة أو ريحانة بنت شمعون بن زيد بن خنافة، من بنى عمرو بن قريظة، كانت عند ابن عم لها يقال له عبد الحكم فيما بلغني، وماتت قبل وفاة النبي صلى الله عليه وسلم.
وقال أبو عبيدة معمر بن المثنى كانت لرسول الله صلى الله عليه وسلم أربع ولائد ; مارية القبطية، وريحانة القرظية، وكانت له جارية أخرى جميلة فكادها نساؤه وخفن أن تغلبهن عليه، وكانت له جارية نفيسة وهبتها له زينب، وكان هجرها في شأن صفية بنت حيى ذا الحجة والمحرم وصفر، فلما كان شهر ربيع الاول الذى قبض فيه رضى عن زينب ودخل عليها، فقالت: ما أدرى ما أجزيك ؟ فوهبتها له صلى الله عليه وسلم.
وقد روى سيف بن عمر، عن سعيد بن عبدالله، عن ابن أبى مليكة، عن عائشة أن رسول الله صلى الله عليه وسلم كان يقسم لمارية وريحانة مرة، ويتركهما مرة.
وقال أبو نعيم: قال أبو محمد بن عمر الواقدي: توفيت ريحانة سنة عشرة وصلى عليها عمر بن الخطاب ودفنها بالبقيع ولله الحمد.

(4/606)

فصل في ذكر أولاده عليه وعليهم الصلاة والسلام لا خلاف أن جميع أولاده من خديجة بنت خويلد، سوى إبراهيم فمن مارية بنت شمعون القبطية.
قال محمد بن سعد: أنبأنا هشام بن الكلبى، أخبرني أبى، عن أبى صالح، عن ابن
عباس، قال: كان أكبر ولد رسول الله صلى الله عليه وسلم القاسم، ثم زينب، ثم عبدالله، ثم أم كلثوم، ثم فاطمة، ثم رقية، فمات القاسم، وهو أول ميت من ولده بمكة، ثم مات عبدالله فقال العاص بن وائل السهمى: قد انقطع نسله فهو أبتر، فأنزل الله عزوجل: " إنا أعطيناك الكوثر فصل لربك وانحر إن شانئك هو الابتر ".
قال: ثم ولدت له مارية بالمدينة إبراهيم في ذى الحجة سنة ثمان من الهجرة، فمات ابن ثمانية عشر شهرا وقال أبو الفرج المعافى بن زكريا الجريرى: حدثنا عبد الباقي بن نافع، حدثنا محمد ابن زكريا، حدثنا العباس بن بكار، حدثنى محمد بن زياد والفرات بن السائب، عن ميمون بن مهران، عن ابن عباس، قال: ولدت خديجة من النبي صلى الله عليه وسلم عبدالله ابن محمد، ثم أبطأ عليه الولد من بعده، فبينا رسول الله يكلم رجلا والعاص بن وائل ينظر إذ قال له رجل: من هذا ؟ قال له هذا الابتر.
وكانت قريش إذا ولد للرجل ثم أبطأ عليه الولد من بعده قالوا هذا إليه الابتر، فأنزل الله: " إن شانئك هو الابتر " أي مبغضك هو الابتر من كل خير.
قال: ثم ولدت له زينب، ثم ولدت له رقية، ثم ولدت له القاسم، ثم ولدت الطاهر، ثم ولدت المطهر، ثم ولدت الطيب، ثم ولدت المطيب، ثم ولدت أم كلثوم، ثم ولدت فاطمة.
وكانت أصغرهم.

(4/607)

وكانت خديجة إذ ولدت ولدا دفعته إلى من يرضعه، فلما ولدت فاطمة لم يرضعها غيرها.
* * * وقال الهيثم بن عدى: حدثنا هشام بن عروة، عن سعيد بن المسيب، عن أبيه، قال: كان للنبى صلى الله عليه وسلم ابنان ; طاهر والطيب، وكان يسمى أحدهما عبد شمس،
والآخر عبدالعزى.
وهذا فيه نكارة.
والله أعلم.
وقال محمد بن عائذ: أخبرني الوليد بن مسلم، عن سعيد بن عبد العزيز، أن خديجة ولدت القاسم والطيب والطاهر ومطهرا وزينب ورقية وفاطمة وأم كلثوم.
وقال الزبير بن بكار: أخبرني عمى مصعب بن عبدالله قال: ولدت خديجة القاسم والطاهر وكان يقال له الطيب، وولد الطاهر بعد النبوة، ومات صغيرا واسمه عبدالله، وفاطمة وزينب ورقية وأم كلثوم.
قال الزبير: وحدثني إبراهيم بن المنذر، عن ابن وهب، عن ابن لهيعة، عن أبى الاسود، أن خديجة ولدت القاسم والطاهر والطيب وعبد الله وزينب ورقية وفاطمة وأم كلثوم.
وحدثني محمد بن فضالة عن بعض من أدرك من المشيخة قال: ولدت خديجة القاسم وعبد الله، فأما القاسم فعاش حتى مشى، وأما عبدالله فمات وهو صغير.
وقال الزبير بن بكار: كانت خديجة تدعى في الجاهلية الطاهرة بنت خويلد، وقد ولدت لرسول الله صلى الله عليه وسلم القاسم وهو أكبر ولده وبه كان يكنى، ثم زينب، ثم عبدالله وكان يقال له الطيب، ويقال له الطاهر، ولد بعد النبوة ومات صغيرا.
ثم ابنته أم كلثوم، ثم فاطمة، ثم رقية.
هكذا الاول فالاول.

(4/608)

ثم مات القاسم بمكة، وهو أول ميت من ولده، ثم مات عبدالله.
ثم ولدت له مارية بنت شمعون إبراهيم، وهى القبطية التى أهداها المقوقس صاحب إسكندرية، وأهدى معها أختها شيرين وخصيا يقال له مابور، فوهب شيرين لحسان بن ثابت، فولدت له ابنه عبدالرحمن.
وقد انقرض نسل حسان بن ثابت.
وقال أبو بكر بن البرقى (1): يقال إن الطاهر هو الطيب وهو عبدالله، ويقال إن
الطيب والمطيب ولدا في بطن، والطاهر والمطهر ولدا في بطن.
وقال المفضل بن غسان عن أحمد بن حنبل، حدثنا عبد الرزاق، حدثنا ابن جريج، عن مجاهد، قال: مكث القاسم ابن النبي صلى الله عليه وسلم سبع ليال ثم مات.
قال المفضل: وهذا خطأ، والصواب أنه عاش سبعة عشر شهرا.
وقال الحافظ أبو نعيم: قال مجاهد: مات القاسم وله سبعة أيام.
وقال الزهري: وهو ابن سنتين.
وقال قتادة: عاش حتى مشى.
وقال هشام بن عروة: وضع أهل العراق ذكر الطيب والطاهر، فأما مشايخنا فقالوا: عبدالعزى وعبد مناف والقاسم، ومن النساء رقية وأم كلثوم وفاطمة.
هكذا رواه ابن عساكر وهو منكر، والذى أنكره هو المعروف.
وسقط ذكر زينب ولا بد منها.
والله أعلم.
فأما زينب فقال عبد الرزاق عن ابن جريج: قال لى غير واحد: كانت زينب أكبر بنات رسول الله صلى الله عليه وسلم، وكانت فاطمة أصغرهن وأحبهن إلى رسول الله صلى الله عليه وسلم، وتزوج زينب أبو العاص بن الربيع فولدت منه عليا وأمامة، وهى التى كان رسول الله صلى الله عليه وسلم يحملها في الصلاة، فإذا سجد وضعها وإذا قام حملها.
__________
(1) ينسب إلى برق، بيت كبير من خوارزم انتقلوا إلى بخارى وسكنوها.
(*)

(4/609)

ولعل ذلك كان بعد موت أمها سنة ثمان من الهجرة، على ما ذكره الواقدي وقتادة وعبد الله بن أبى بكر بن حزم وغيرهم، وكأنها كانت طفلة صغيرة.
فالله أعلم.
وقد تزوجها على بن أبى طالب رضى الله عنه بعد موت فاطمة.
وكانت وفاة زينب رضى الله عنها في سنة ثمان.
قاله قتادة عن عبدالله بن أبى بكر
ابن حزم وخليفة بن خياط وأبو بكر بن أبى خيثمة وغير واحد.
وقال قتادة عن ابن حزم في أول سنة ثمان.
وذكر حماد بن سلمة، عن هشام بن عروة، عن أبيه، أنها لما هاجرت دفعها رجل فوقعت على صخرة فأسقطت حملها، ثم لم تزل وجعة حتى ماتت، فكانوا يرونها ماتت شهيدة.
وأما رقية فكان قد تزوجها أولا ابن عمها عتبة بن أبى لهب كما تزوج أختها أم كلثوم أخوه عتيبة بن أبى لهب، ثم طلقاهما قبل الدخول بهما بغضة في رسول الله صلى الله عليه وسلم حين أنزل الله: " تبت يدا أبى لهب وتب ما أغنى عنه ماله وما كسب سيصلى نارا ذات لهب وامرأته حمالة الحطب في جيدها حبل من مسد ".
فتزوج عثمان بن عفان رضى الله عنه رقية، وهاجرت معه إلى أرض الحبشة، ويقال إنه أول من هاجر إليها.
ثم رجعا إلى مكة، كما قدمنا، وهاجرا إلى المدينة وولدت له ابنه عبدالله فبلغ ست سنين، فنقره ديك في عينيه فمات وبه كان يكنى أولا، ثم اكتنى بابنه عمرو.
وتوفيت وقد انتصر رسول الله صلى الله عليه وسلم ببدر يوم الفرقان يوم التقى الجمعان، ولما أن جاء البشير بالنصر إلى المدينة - وهو زيد بن حارثة - وجدهم قد ساووا على قبرها التراب، وكان عثمان قد أقام عليها يمرضها بأمر رسول الله صلى الله عليه وسلم

(4/610)

وضرب له بسهمه وأجره، ولما رجع زوجه بأختها أم كلثوم أيضا ولهذا كان يقال له ذو النورين، ثم ماتت عنده في شعبان سنة تسع ولم تلد له شيئا.
وقد قال رسول الله صلى الله عليه وسلم: " لو كانت عندي ثالثة لزوجتها عثمان " وفى رواية قال رسول الله صلى الله عليه وسلم: " لو كن عشرا لزوجتهن عثمان ".
وأما فاطمة فتزوجها ابن عمها على بن أبى طالب في صفر سنة اثنتين، فولدت له
الحسن والحسين، ويقال ومحسن، وولدت له أم كلثوم وزينب.
وقد تزوج عمر بن الخطاب في أيام ولايته بأم كلثوم بنت على بن أبى طالب من فاطمة وأكرمها إكراما زائدا، أصدقها أربعين ألف درهم لاجل نسبها من رسول الله صلى الله عليه وسلم، فولدت له زيدا بن عمر بن الخطاب.
ولما قتل عمر بن الخطاب تزوجها بعده ابن عمها عون بن جعفر فمات عنها، فخلف عليها أخوه محمد فمات عنها، فتزوجها أخوهما عبدالله بن جعفر فماتت عنده.
وقد كان عبدالله بن جعفر تزوج بأختها زينب بنت على وماتت عنده أيضا، وقد توفيت فاطمة بعد رسول الله صلى الله عليه وسلم بستة أشهر على أشهر الاقوال.
وهذا الثابت عن عائشة في الصحيح، وقاله الزهري أيضا وأبو جعفر الباقر.
وعن الزهري بثلاثة أشهر، وقال أبو الزبير بشهرين، وقال أبو بريدة: عاشت بعده سبعين من بين يوم وليلة.
وقال عمرو بن دينار: مكثت بعده ثمانية أشهر.
وكذا قال عبدالله بن الحارث.
وفى رواية عن عمرو بن دينار بأربعة أشهر.
وأما إبراهيم فمن مارية القبطية كما قدمنا، وكان ميلاده في ذى الحجة سنة ثمان.
وقد روى عن ابن لهيعة وغيره عن عبدالرحمن بن زياد قال: لما حبل بإبراهيم أتى جبريل فقال: السلام عليك يا أبا إبراهيم، إن الله قد وهب لك غلاما من أم ولدك مارية،

(4/611)

وأمرك أن تسميه إبراهيم، فبارك الله لك فيه وجعله قرة عين لك في الدنيا والآخرة.
وروى الحافظ أبو بكر البزار عن محمد بن مسكين، عن عثمان بن صالح، عن ابن لهيعة، عن عقيل ويزيد بن أبى حبيب، عن الزهري، عن أنس قال: لما ولد للنبى صلى الله عليه وسلم ابنه إبراهيم وقع في نفسه منه شئ فأتاه جبريل فقال: السلام عليك يا أبا إبراهيم.
وقال أسباط عن السدى، وهو إسماعيل بن عبدالرحمن، قال: سألت أنس بن مالك قلت: كم بلغ إبراهيم ابن النبي صلى الله عليه وسلم من العمر ؟ قال: وقد
كان ملا مهده، ولو بقى لكان نبيا، ولكن لم يكن ليبقى لان نبيكم صلى الله عليه وسلم آخر الانبياء.
وقد قال الامام أحمد: حدثنا عبدالرحمن بن مهدى، حدثنا سفيان، عن السدى، عن أنس بن مالك، قال: لو عاش إبراهيم بن النبي صلى الله عليه وسلم لكان صديقا نبيا.
وقال أبو عبد الله بن منده: حدثنا محمد بن سعد، ومحمد بن إبراهيم، حدثنا محمد ابن عثمان العبسى، حدثنا منجاب، حدثنا أبو عامر الاسدي، حدثنا سفيان، عن السدى عن أنس، قال: توفى إبراهيم بن النبي صلى الله عليه وسلم وهو ابن ستة عشر شهرا فقال رسول الله: " ادفنوه في البقيع فإن له مرضعا يتم رضاعه في الجنة ".
وقال أبو يعلى: حدثنا أبو خيثمة، حدثنا إسماعيل بن إبراهيم، عن أيوب، عن عمرو بن سعيد، عن أنس، قال: ما رأيت أحدا أرحم بالعيال من رسول الله، كان ابراهيم مسترضعا في عوالي المدينة، وكان ينطلق ونحن معه فيدخل إلى البيت وإنه ليدجن (1)، وكان ظئره فينا فيأخذه فيقبله ثم يرجع.
قال عمرو: فلما توفى إبراهيم قال رسول الله: " إن ابراهيم ابني، وإنه
__________
(1) وفى ا: يدخن.
(*)

(4/612)

مات في الثدى، وإن له لظئرين تكملان رضاعه في الجنة ".
وقد روى جرير وأبو عوانة، عن الاعمش، عن مسلم بن صبيح أبى الضحى، عن البراء قال: توفى إبراهيم بن رسول الله وهو ابن ستة عشر شهرا، فقال: " ادفنوه في البقيع فإن له مرضعا في الجنة ".
ورواه أحمد من حديث جابر، عن عامر، عن البراء، وهكذا رواه سفيان الثوري عن فراس، عن الشعبى، عن البراء بن عازب بمثله.
وكذا رواه الثوري أيضا عن أبى إسحاق، عن البراء وأورد له ابن عساكر من طريق عتاب بن محمد بن شوذب، عن عبدالله بن أبى أوفى قال: توفى إبراهيم فقال رسول الله: " يرضع بقية رضاعه في الجنة ".
وقال أبو يعلى الموصلي: حدثنا زكريا بن يحيى الواسطي، حدثنا هشيم، عن إسماعيل، قال سألت ابن أبى أوفى - أو سمعته يسأل - عن إبراهيم بن النبي صلى الله عليه وسلم.
فقال: مات وهو صغير، ولو قضى أن يكون بعد النبي صلى الله عليه وسلم نبى لعاش.
وروى ابن عساكر من حديث أحمد بن محمد بن سعيد الحافظ، حدثنا عبيد بن إبراهيم الجعفي، حدثنا الحسن بن أبى عبدالله الفراء، حدثنا مصعب بن سلام، عن أبى حمزة الثمالى، عن أبى جعفر محمد بن على، عن جابر بن عبدالله، قال: قال رسول الله صلى الله عليه وسلم: " لو عاش إبراهيم لكان نبيا ".
وروى ابن عساكر من حديث محمد ابن إسماعيل بن سمرة، عن محمد بن الحسن الاسدي، عن أبى شيبة، عن أنس، قال: لما مات إبراهيم قال رسول الله صلى الله عليه وسلم: " لا تدرجوه في أكفانه حتى أنظر إليه ".
فجاء فانكب عليه وبكى حتى اضطرب لحياه وجنباه صلى الله عليه وسلم.

(4/613)

قلت: أبو شيبة هذا لا يتعامل بروايته.
ثم روى من حديث مسلم بن خالد الزنجي، عن ابن خيثم، عن شهر بن حوشب، عن أسماء بنت يزيد بن السكن قالت: لما توفى إبراهيم بكى رسول الله صلى الله عليه وسلم فقال أبو بكر وعمر: أنت أحق من علم لله حقه.
فقال: " تدمع العين ويحزن القلب، ولا نقول ما يسخط الرب، لولا أنه وعد صادق، وموعود جامع، وأن الآخر منا يتبع الاول، لوجدنا عليك يا إبراهيم وجدا أشد مما وجدنا، وإنا بك
يا إبراهيم لمحزونون ".
وقال الامام أحمد حدثنا أسود بن عامر، حدثنا إسرائيل، عن جابر، عن الشعبى عن البراء، قال: صلى رسول الله صلى الله عليه وسلم على ابنه إبراهيم، ومات وهو ابن شتة عشر شهرا، وقال: " إن له في الجنة من يتم رضاعه وهو صديق ".
وقد روى من حديث الحكم بن عيينة، عن الشعبى، عن البراء.
وقال أبو يعلى: حدثنا القواريرى، حدثنا إسماعيل بن أبى خالد، عن ابن أبى أوفى، قال: صلى رسول الله صلى الله عليه وسلم على ابنه، وصليت خلفه وكبر عليه أربعا.
وقد روى يونس بن بكير، عن محمد بن إسحاق، حدثنى محمد بن طلحة بن يزيد بن ركانة قال: مات إبراهيم ابن رسول الله وهو ابن ثمانية عشر شهرا، فلم يصل عليه.
وروى ابن عساكر من حديث إسحاق ابن محمد الفروى، عن عيسى بن عبدالله بن محمد بن عمر بن على بن أبى طالب، عن أبيه، عن أبى جده عن على، قال: لما توفى إبراهيم ابن رسول الله صلى الله عليه وسلم بعث على بن أبى طالب إلى أمه مارية القبطية وهى في مشربة، فحمله على في سفط (1) وجعله بين يديه على الفرس، ثم جاء به إلى رسول الله
__________
(1) السفط: كالجوالق أو القفة.
(*)

(4/614)

صلى الله عليه وسلم فغسله وكفنه وخرج به وخرج الناس معه، فدفنه في الزقاق الذى يلى دار محمد بن زيد، فدخل على في قبره حتى سوى عليه ودفنه، ثم خرج ورش على قبره، وأدخل رسول الله يده في قبره فقال: " أما والله إنه لنبى ابن نبى " وبكى رسول الله صلى الله عليه وسلم وبكى المسلمون حوله حتى ارتفع الصوت.
ثم قال رسول الله صلى الله عليه وسلم: " تدمع العين ويحزن القلب، ولا نقول ما يغضب الرب، وإنا عليك يا إبراهيم لمحزونون ".
وقال الواقدي: مات إبراهيم بن رسول الله صلى الله عليه وسلم يوم الثلاثاء لعشر ليال خلون من ربيع الاول سنة عشر، وهو ابن ثمانية عشر شهرا في بنى مازن بن النجار في دار أم برزة بنت المنذر، ودفن بالبقيع.
قلت: وقد قدمنا أن الشمس كسفت يوم موته، فقال الناس: كسفت لموت إبراهيم.
فخطب رسول الله فقال في خطبته: " إن الشمس والقمر آيتان من آيات الله عزوجل، لا ينكسفان لموت أحد ولا لحياته ".
قال الحافظ الكبير أبو القاسم ابن عساكر:

(4/615)

باب ذكر عبيده عليه السلام وإمائه وذكر خدمه وكتابه وأمنائه، مع مراعاة الحروف في أسمائهم، وذكر بعض ما ذكر من أنبائهم ولنذكر ما أورده مع الزيادة والنقصان وبالله المستعان.
فمنهم أسامة بن زيد بن حارثة أبو زيد الكلبى، ويقال أبو يزيد ويقال أبو محمد.
مولى رسول الله صلى الله عليه وسلم وابن مولاه، وحبه وابن حبه، وأمه أم أيمن واسمها بركة، كانت حاضنة رسول الله صلى الله عليه وسلم في صغره، وممن آمن به قديما بعد بعثته.
وقد أمره رسول الله صلى الله عليه وسلم في آخر أيام حياته، وكان عمره إذ ذاك ثمانى عشرة أو تسع عشرة، وتوفى وهو أمير على جيش كثيف، منهم عمر بن الخطاب، ويقال وأبو بكر الصديق وهو ضعيف، لان رسول الله صلى الله عليه وسلم نصبه للامامة.
فلما توفى عليه السلام وجيش أسامة مخيم بالجرف كما قدمناه، استطلق أبو بكر من أسامة عمر بن الخطاب في الاقامة عنده ليستضئ برأيه فأطلقه له، وأنفذ أبو بكر
جيش أسامة بعد مراجعة كثيرة من الصحابة له في ذلك، وكل ذلك يأبى عليهم ويقول: والله لا أحل راية عقدها رسول الله صلى الله عليه وسلم.
فساروا حتى بلغوا تخوم البلقاء من أرض الشام حيث قتل أبوه زيد وجعفر بن أبى طالب وعبد الله بن رواحة رضى الله عنهم، فأغار على تلك البلاد وغنم وسبى وكر راجعا سالما مؤيدا.

(4/616)

فلهذا كان عمر بن الخطاب رضى الله عنه لا يلقى أسامة إلا قال له: السلام عليك أيها الامير.
ولما عقد له رسول الله صلى الله عليه وسلم راية الامرة طعن بعض الناس في إمارته، فخطب رسول الله فقال فيها: " إن تطعنوا في إمارته فقد طعنتم في إمارة أبيه من قبل، وأيم الله إن كان لخليقا للامارة، وإن كان لمن أحب الخلق إلى بعده ".
وهو في الصحيح من حديث موسى بن عقبة، عن سالم، عن أبيه.
وثبت في صحيح البخاري عن أسامة رضى الله عنه أنه قال: كان رسول الله صلى الله عليه وسلم يأخذني والحسن فيقول: " اللهم إنى أحبهما فأحبهما ".
وروى عن الشعبى عن عائشة سمعت رسول الله صلى الله عليه وسلم يقول: " من أحب الله ورسوله فليحب أسامة بن زيد ".
ولهذا لما فرض عمر بن الخطاب للناس في الديوان فرض لاسامة في خمسة آلاف ; وأعطى ابنه عبدالله بن عمر في أربعة آلاف.
فقيل له في ذلك فقال: إنه كان أحب إلى رسول الله صلى الله عليه وسلم منك، وأبوه كان أحب إلى رسول الله من أبيك.
وقد روى عبد الرزاق، عن معمر، عن الزهري، عن عروة، عن أسامة، أن رسول الله أردفه خلفه على حمار عليه قطيفة، حين ذهب يعود سعد بن عبادة، قبل وقعة بدر.
قلت: وهكذا أردفه وراءه على ناقته حين دفع من عرفات إلى المزدلفة، كما قدمنا في حجة الوداع.
وقد ذكر غير واحد أنه رضى الله عنه لم يشهد مع على شيئا من مشاهده، واعتذر إليه بما قال له رسول الله صلى الله عليه وسلم حين قتل ذلك الرجل وقد قال لا إله إلا الله، فقال: " من لك بلا إله إلا الله يوم القيامة ؟ أقتلته بعد ما قال لا إله إلا الله من لك بلا إله إلا الله يوم القيامة " الحديث.

(4/617)

وذكر فضائله كثيرة رضى الله عنه.
وقد كان أسود كالليل، أفطس حلوا حسنا كبيرا فصيحا عالما ربانيا، رضى الله عنه.
وكان أبوه كذلك، إلا أنه كان أبيض شديد البياض، ولهذا طعن بعض من لا يعلم في نسبه منه.
ولما مر مجزز المدلجى عليهما وهما نائمان في قطيفة وقد بدت أقدامهما أسامة بسواده وأبوه زيد ببياضه، قال: سبحان الله: إن بعض هذه الاقدام لمن بعض.
أعجب بذلك رسول الله صلى الله عليه وسلم ودخل على عائشة مسروا تبرق أسارير وجهه فقال: " ألم ترى أن مجززا نظر آنفا إلى زيد بن حارثة وأسامة بن زيد فقال: إن بعض هذه الاقدام لمن بعض ؟ ! " ولهذا أخذ فقهاء الحديث كالشافعي وأحمد من هذا الحديث، من حيث التقرير عليه والاستبشار به ; العمل بقول القافة في اختلاط الانساب واشتباهها، كما هو مقرر في موضعه.
والمقصود أنه رضى الله عنه توفى سنة أربع وخمسين مما صححه أبو عمر.
وقال غيره سنة ثمان أو تسع وخمسين، وقيل مات بعد مقتل عثمان فالله أعلم.
وروى له الجماعة في كتبهم الستة.
* * *
ومنهم أسلم وقيل إبراهيم وقيل ثابت وقيل هرمز أبو رافع القبطى، أسلم قبل بدر ولم يشهدها لانه كان بمكة مع سادته آل العباس، وكان ينحت القداح، وقصته مع الخبيث أبى لهب حين جاء خبر وقعة بدر تقدمت ولله الحمد.
ثم هاجر وشهد أحدا وما بعدها، وكان كاتبا، وقد كتب بين يدى على بن أبى طالب بالكوفة.
قاله المفضل بن غسان الغلابى.
وشهد فتح مصر في أيام عمر.
وقد كان أولا للعباس بن عبدالمطلب فوهبه للنبى صلى الله عليه وسلم وعتقه وزوجه

(4/618)

مولاته سلمى، فولدت له أولادا وكان يكون على ثقل (1) النبي صلى الله عليه وسلم.
وقال الامام أحمد: حدثنا محمد بن جعفر وبهز قالا: حدثنا شعبة، عن الحكم، عن ابن أبى رافع، عن أبى رافع، أن رسول الله بعث رجلا من بنى مخزوم على الصدقة، فقال لابي رافع: اصحبني كيما تصيب منها.
فقال: لا.
حتى آتى رسول الله صلى الله عليه وسلم فأسأله.
فأتى رسول الله فسأله فقال: " الصدقة لا تحل لنا، وإن مولى القوم منهم ".
وقد رواه الثوري عن محمد بن عبدالرحمن بن أبى ليلى، عن الحكم به.
وروى أبو يعلى في مسنده عنه أنه أصابهم برد شديد وهم بخيبر، فقال رسول الله: " من كان له لحاف فليلحف من لا لحاف له ".
قال أبو رافع: فلم أجد من يحلفنى معه، فأتيت رسول الله فألقى على لحافه، فنمنا حتى أصبحنا، فوجد رسول الله صلى الله عليه وسلم عند رجليه حية فقال: " يا أبا رافع اقتلها اقتلها ".
وروى له الجماعة في كتبهم، ومات في أيام على رضى الله عنه.
ومنهم أنسة بن زياد (2) أبو مشرح، ويقال أبو مسرح، من مولدي السراة، مهاجري شهد بدرا فيما ذكره عروة والزهرى وموسى بن عقبة ومحمد بن إسحاق والبخاري وغير واحد.
قالوا: وكان ممن يأذن على النبي صلى الله عليه وسلم إذا جلس.
وذكر خليفة بن خياط في كتابه قال: قال على بن محمد، عن عبد العزيز بن أبى ثابت، عن داود بن الحصين، عن عكرمة، عن ابن عباس، قال: استشهد يوم بدر أنسة مولى رسول الله صلى الله عليه وسلم.
قال الواقدي: وليس هذا بثبت عندنا، ورأيت أهل العلم يثبتون أنه شهد أحدا أيضا وبقى زمانا وأنه توفى في حياة أبى بكر رضى الله عنه أيام خلافته.
__________
(1) الثقل: متاع المسافر (2) ا: ابن مادة.
(*)

(4/619)

ومنهم أيمن بن عبيد بن زيد الحبشى ونسبه ابن مندة إلى عوف بن الخزرج وفيه نظر.
وهو ابن أم أيمن بركة، أخو أسامة لامه.
قال ابن إسحاق: وكان على مطهرة (1) النبي صلى الله عليه وسلم، وكان ممن ثبت يوم حنين، ويقال: إن فيه وفى أصحابه نزل قوله تعالى: " فمن كان يرجو لقاء ربه فليعمل عملا صالحا ولا يشرك بعبادة ربه أحدا (2) ".
قال الشافعي: قتل أيمن مع النبي صلى الله عليه وسلم يوم حنين.
قال: فرواية مجاهد عنه منقطعة يعنى بذلك ما رواه الثوري عن منصور، عن مجاهد، عن عطاء، عن أيمن الحبشى قال: لم يقطع النبي صلى الله عليه وسلم السارق إلا في المجن (3)، وكان ثمن المجن يومئذ دينارا.
وقد رواه أبو القاسم البغوي في معجم الصحابة، عن هارون بن عبدالله، عن أسود ابن عامر، عن الحسين بن صالح، عن منصور، عن الحكم، عن مجاهد وعطاء، عن أيمن، عن النبي صلى الله عليه وسلم نحوه.
وهذا يقتضى تأخر موته عن النبي صلى الله عليه وسلم إن لم يكن الحديث مدلسا عنه، ويحتمل أن يكون أريد غيره.
والجمهور كابن اسحاق وغيره ذكروه فيمن قتل من الصحابة يوم حنين فالله أعلم.
ولابنه الحجاج بن أيمن مع عبدالله بن عمر قصة.
ومنهم با ام ؟ وسيأتى ذكره في ترجمة طهمان.
__________
(1) المطهرة بكسر الميم وفتحها: الاداوة، أو الاناء الذى يتطهر به.
(2) سورة الكهف 110 (3) المجن: الترس.
(*)

(4/620)

ومنهم ثوبان بن بجدد، ويقال ابن جحدر أبو عبدالله، ويقال أبو عبد الكريم، ويقال أبو عبد الرحمن.
أصله من أهل السراة، مكان بين مكة واليمن، وقيل من حمير من أهل اليمن.
وقيل من الهان (1)، وقيل من حكم بن سعد العشيرة من مذحج أصابه سبى في الجاهلية.
فاشتراه رسول الله فأعتقه وخيره إن شاء أن يرجع إلى قومه، وإن شاء يثبت فإنه منهم أهل البيت.
فأقام على ولاء رسول الله صلى الله عليه وسلم ولم يفارقه حضرا ولا سفرا حتى توفى رسول الله صلى الله عليه وسلم.
وشهد فتح مصر أيام عمر، ونزل حمص بعد ذلك وابتنى بها دارا، وأقام بها إلى أن مات سنة أربع وخمسين، وقيل سنة أربع وأربعين - وهو خطأ - وقيل إنه مات بمصر، والصحيح بحمص كما قدمنا والله أعلم.
روى له البخاري في كتاب الادب، ومسلم في صحيحه وأهل السنن الاربعة.
ومنهم حنين مولى النبي صلى الله عليه وسلم وهو جد إبراهيم بن عبدالله بن حنين.
وروينا أنه كان يخدم النبي صلى الله عليه وسلم ويوضئه، فإذا فرغ النبي صلى الله عليه وسلم خرج بفضلة الوضوء إلى أصحابه، فمنهم من يشرب منه، ومنهم من يتمسح به،
فاحتبسه حنين فخبأه عنده في جرة حتى شكوه إلى النبي صلى الله عليه وسلم، فقال له: " ما تصنع به ؟ " فقال: أدخره عندي أشربه يا رسول الله.
فقال عليه السلام: " هل رأيتم غلاما أحصى ما أحصى هذا ؟ ".
ثم إن النبي صلى الله عليه وسلم وهبه لعمه العباس فأعتقه رضى الله عنهما.
ومنهم ذكوان يأتي ذكره في ترجمة طهمان.
ومنهم رافع أو أبو رافع ويقال له أبو البهى.
__________
(1) كذا، ولعلها الهون.
(*)

(4/621)

قال أبو بكر بن أبى خيثمة: كان لابي أحيحة سعيد بن العاص الاكبر فورثه بنوه وأعتق ثلاثة منهم أنصباءهم وشهد معهم يوم بدر، فقتلوا ثلاثتهم، ثم اشترى أبو رافع بقية أنصباء بنى سعيد مولاه إلا نصيب خالد بن سعيد، فوهب خالد نصيبه لرسول الله صلى الله عليه وسلم فقبله وأعتقه.
فكان يقول، انا مولى رسول الله صلى الله عليه وسلم وكذلك كان بنوه يقولون من بعده.
ومنهم رباح الاسود، وكان يأذن على النبي صلى الله عليه وسلم، وهو الذى أخذ الاذن لعمر بن الخطاب حتى دخل على رسول الله صلى الله عليه وسلم في تلك المشربة يوم آلى من نسائه واعتزلهن في تلك المشربة وحده عليه السلام.
هكذا جاء مصرحا باسمه في حديث عكرمة بن عمار، عن سماك بن الوليد، عن ابن عباس، عن عمر.
وقال الامام أحمد: حدثنا وكيع، حدثنا عكرمة بن عمار، عن إياس بن سلمة بن الاكوع، عن أبيه قال: كان للنبى صلى الله عليه وسلم غلام يسمى رباح.
ومنهم رويفع مولاه عليه الصلاة والسلام.
هكذا عده في الموالى مصعب بن عبدالله الزبيري وأبو بكر بن أبى خيثمة قالا:
وقد وفد ابنه على عمر بن عبد العزيز في أيام خلافته ففرض له.
قالا: ولا عقب له.
قلت: كان عمر بن عبد العزيز رحمه الله شديد الاعتناء بموالي رسول الله صلى الله عليه وسلم، يحب أن يعرفهم ويحسن إليهم، وقد كتب في أيام خلافته إلى أبى بكر بن حزم عالم أهل المدينة في زمانه: أن يفحص له عن موالى رسول الله صلى الله عليه وسلم الرجال والنساء وخدامه.
رواه الواقدي.
وقد ذكره أبو عمر مختصرا وقال: لا أعلم له رواية، حكاه ابن الاثير في الغابة.

(4/622)

ومنهم زيد بن حارثة الكلبى.
وقد قدمنا طرفا من ذكره عند ذكر مقتله بغزوة مؤتة رضى الله عنه، وذلك في جمادى من سنة ثمان قبل الفتح بأشهر.
وقد كان هو الامير المقدم، ثم بعده جعفر، ثم بعدهما عبدالله بن رواحة.
وعن عائشة رضى الله عنها أنها قالت: ما بعث رسول الله صلى الله عليه وسلم زيد بن حارثة في سرية إلا أمره عليهم، ولو بقى بعده لاستخلفه.
رواه أحمد.
ومنهم زيد أبو يسار.
قال أبو القاسم البغوي في معجم الصحابة: سكن المدينة، روى حديثا واحدا لا أعلم له غيره: حدثنا محمد بن على الجوزجانى، حدثنا أبو سلمة - هو التبوذكى - حدثنا حفص ابن عمر الطائى، حدثنا أبو عمر بن مرة، سمعت بلال بن يسار بن زيد مولى النبي صلى الله عليه وسلم، سمعت أبى حدثنى عن جدى، أنه سمع رسول الله يقول: " من قال: أستغفر الله الذى لا إله إلا هو الحى القيوم وأتوب إليه، غفر له وإن كان فر من الزحف ".
وهكذا رواه أبو داود عن أبى سلمة، وأخرجه الترمذي عن محمد بن إسماعيل البخاري، عن أبى سلمة موسى بن إسماعيل به.
وقال الترمذي: غريب لا نعرفه إلا من هذا الوجه.
* * * ومنهم سفينة أبو عبد الرحمن ويقال أبوالبخترى.
كان اسمه مهران، وقيل عبس، وقيل أحمر، وقيل رومان، فلقبه رسول الله صلى الله عليه وسلم لسبب سنذكره، فغلب عليه.

(4/623)

وكان مولى لام سلمة، فأعتقته واشترطت عليه أن يخدم رسول الله صلى الله عليه وسلم حتى يموت، فقبل ذلك.
وقال: لو لم تشترطي على ما فارقته.
وهذا الحديث في السنن.
وهو من مولدي العرب، وأصله من أبناء فارس وهو سفينة بن مافنه.
وقال الامام أحمد: حدثنا أبو النضر، حدثنا حشرج بن نباتة العبسى، كوفى، حدثنا سعيد بن جمهان، حدثنى سفينة، قال: قال رسول الله: " الخلافة في أمتى ثلاثون سنة، ثم ملكا بعد ذلك ".
ثم قال لى سفينة: أمسك خلافة أبى بكر، وخلافة عمر، وخلافة عثمان، وأمسك خلافة على، ثم قال: فوجدناها ثلاثين سنة.
ثم نظرت بعد ذلك في الخلفاء فلم أجده يتفق لهم ثلاثون.
قلت لسعيد: أين لقيت سفينة ؟ قال: ببطن نخلة في زمن الحجاج، فأقمت عنده ثلاث ليال أسأله عن أحاديث رسول الله.
قلت له: ما اسمك ؟ قال: ما أنا بمخبرك، سمانى رسول الله سفينة.
قلت: ولم سماك سفينة ؟ قال: خرج رسول الله ومعه أصحابه، فثقل عليهم متاعهم فقال لى: " ابسط كساءك " فبسطته، فجعلوا فيه متاعهم ثم حملوه على، فقال
لى رسول الله: " احمل فإنما أنت سفينة " فلو حملت يومئذ وقر بعير أو بعيرين أو ثلاثة أو أربعة أو خمسة أو ستة أو سبعة ما ثقل على، إلا أن يحفوا (1).
وهذا الحديث عن أبى داود والترمذي والنسائي، ولفظه عندهم: " خلافة النبوة ثلاثون سنة، ثم تكون ملكا ".
وقال الامام أحمد: حدثنا بهز، حدثنا حماد بن سلمة، عن سعيد بن جمهان، عن سفينة، قال: كنا في سفر، فكان كلما أعيا رجل ألقى على ثيابه، ترسا أو سيفا،
__________
(1) يحفوا: يزيدوا ويبالغوا (*)

(4/624)

حتى حملت من ذلك شيئا كثيرا، فقال النبي صلى الله عليه وسلم: " أنت سفينة ".
هذا هو المشهور في تسميته سفينة.
وقد قال أبو القاسم البغوي: حدثنا الربيع سليمان بن داود الزهراني ومحمد بن جعفر الوركانى، قالا: حدثنا شريك بن عبدالله النخعي، عن عمران البجلى، عن مولى لام سلمة، قال: كنا مع رسول الله فمررنا بواد - أو نهر - فكنت أعبر الناس، فقال لى رسول الله: " ما كنت منذ اليوم إلا سفينة ".
وهكذا رواه الامام أحمد، عن أسود بن عامر، عن شريك.
وقال أبو عبد الله بن منده: حدثنا الحسن بن مكرم، حدثنا عثمان بن عمر، حدثنا أسامة بن زيد، عن محمد بن المنكدر، عن سفينة، قال: ركبت البحر في سفينة فكسرت بنا، فركبت لوحا منها فطرحني في جزيرة فيها أسد فلم يرعنى إلا به، فقلت: يا أبا الحارث أنا مولى رسول الله صلى الله عليه وسلم.
فجعل يغمزني بمنكبه حتى أقامنى على الطريق، ثم همهم فظننت أنه السلام.
وقد رواه أبو القاسم البغوي عن إبراهيم بن هانئ، عن عبيدالله بن موسى، عن رجل، عن محمد بن المنكدر، عنه.
ورواه أيضا عن محمد بن عبدالله المخرمى، عن حسين بن محمد، قال: قال عبد العزيز بن عبدالله بن أبى سلمة، عن محمد بن المنكدر، عن سفينة.
فذكره.
ورواه أيضا: حدثنا هارون بن عبدالله، حدثنا على بن عاصم، حدثنى أبو ريحانة، عن سفينة مولى رسول الله قال: لقيني الاسد فقلت: أنا سفينة مولى رسول الله صلى الله عليه وسلم.
قال: فضرب بذنبه الارض وقعد.
وروى له مسلم وأهل السنن.
وقد تقدم في الحديث الذى رواه الامام أحمد أنه كان

(4/625)

يسكن بطن نخلة، وأنه تأخر إلى أيام الحجاج.
* * * ومنهم سلمان الفارسى، أبو عبد الله مولى الاسلام.
أصله من فارس وتنقلت به الاحوال إلى أن صار لرجل من يهود المدينة، فلما هاجر رسول الله صلى الله عليه وسلم إلى المدينة أسلم سلمان وأمره رسول الله صلى الله عليه وسلم فكاتب سيده اليهودي، وأعانه رسول الله صلى الله عليه وسلم على أداء ما عليه فنسب إليه وقال: " سلمان منا أهل البيت ".
وقد قدمنا صفة هجرته (1) من بلده وصحبته لاولئك الرهبان واحدا بعد واحد حتى آل به الحال إلى المدينة النبوية، وذكرنا صفة إسلامه رضى الله عنه في أوائل الهجرة النبوية إلى المدينة، وكانت وفاته في سنة خمس وثلاثين في آخر أيام عثمان - أو في أول سنة ست وثلاثين - وقيل: إنه توفى في أيام عمر بن الخطاب، والاول أكثر.
قال العباس بن يزيد البحراني: وكان أهل العلم لا يشكون أنه عاش مائتين وخمسين سنة، واختلفوا فيما زاد على ذلك إلى ثلاثمائة وخمسين.
وقد ادعى بعض الحفاظ المتأخرين أنه لم يجاوز المائة.
فالله أعلم بالصواب.
* * *
ومنهم شقران الحبشى، واسمه صالح بن عدى، ورثه عليه السلام من أبيه.
وقال مصعب الزبيري ومحمد بن سعد: كان لعبد الرحمن بن عوف فوهبه للنبى صلى الله عليه وسلم.
وقد روى أحمد بن حنبل، عن إسحاق بن عيسى، عن أبى معشر، أنه ذكره فيمن شهد بدرا، قال: ولم يقسم له رسول الله صلى الله عليه وسلم.
__________
(1) وذلك في الجزء الاول من الكتاب.
(*)

(4/626)

وهكذا ذكره محمد بن سعد فيمن شهد بدرا وهو مملوك فلهذا لم يسهم له بل استعمله على الاسرى، فحذاه (1) كل رجل له أسير شيئا، فحصل له أكثر من نصيب كامل.
قال: وقد كان ببدر ثلاثة غلمان غيره: غلام لعبد الرحمن بن عوف، وغلام لحاطب ابن أبى بلتعة، وغلام لسعد بن معاذ، فرضخ لهم ولم يقسم.
قال أبو القاسم البغوي: وليس له ذكر فيمن شهد بدرا في كتاب الزهري، ولا في كتاب ابن إسحاق.
وذكر الواقدي عن أبى بكر بن عبدالله بن أبى سبرة عن أبى بكر بن عبدالله بن أبى جهم قال: استعمل رسول الله شقران مولاه على جميع ما وجد في رحال المريسيع من رثة (2) المتاع والسلاح والنعم والشاء وجمع الذرية ناحية.
وقال الامام أحمد: حدثنا أسود بن عامر، حدثنا مسلم بن خالد، عن عمرو بن يحيى المازنى، عن أبيه، عن شقران مولى رسول الله صلى الله عليه وسلم قال: رأيته - يعنى النبي صلى الله عليه وسلم - متوجها إلى خيبر على حمار يصلى عليه يومئ إيماء.
وفى هذه الاحاديث شواهد أنه رضى الله عنه شهد هذه المشاهد.
وروى الترمذي عن زيد بن أخزم، عن عثمان بن فرقد، عن جعفر بن محمد، أخبرني ابن أبى رافع قال: سمعت شقران يقول: أنا والله طرحت القطيفة تحت رسول
الله صلى الله عليه وسلم في القبر.
وعن جعفر بن محمد عن أبيه قال: الذى اتخذ قبر النبي صلى الله عليه وسلم أبو طلحة، والذى ألقى القطيفة شقران.
ثم قال: الترمذي حسن غريب.
__________
(1) حذاه: أعطاه.
(2) الرثة: ما يسقط من المتاع.
(*)

(4/627)

وقد تقدم أنه شهد غسل رسول الله صلى الله عليه وسلم ونزل في قبره، وأنه وضع تحته القطيفة التى كان يصلى عليها وقال: والله لا يلبسها أحد بعدك.
وذكر الحافظ أبو الحسن بن الاثير في الغابة أنه انقرض نسله فكان آخرهم موتا بالمدينة في أيام الرشيد.
* * * ومنهم ضميرة بن أبى ضميرة الحميرى، أصابه سبى في الجاهلية فاشتراه النبي صلى الله عليه وسلم فأعتقه، ذكره مصعب الزبيري قال: وكانت له دار بالبقيع وولد.
قال عبدالله بن وهب: عن ابن أبى ذئب، عن حسين بن عبدالله بن ضميرة، عن أبيه عن جده ضميرة، أن رسول الله مر بأم ضميرة وهى تبكى فقال لها: " ما يبكيك ؟ أجائعة أنت، أعارية أنت ؟ ".
قالت: يارسول الله فرق بينى وبين ابني.
فقال رسول الله: " لا يفرق بين الوالدة وولدها ".
ثم أرسل إلى الذى عنده ضميرة فدعاه فابتاعه منه ببكر.
قال ابن أبى ذئب: ثم أقرأنى كتابا عنده: بسم الله الرحمن الرحيم، هذا كتاب من محمد رسول الله لابي ضميرة وأهل بيته، أن رسول الله أعتقهم، وأنهم أهل بيت
من العرب، إن أحبوا أقاموا عند رسول الله، وإن أحبوا رجعوا إلى قومهم، فلا يعرض لهم إلا بحق، ومن لقيهم من المسلمين فليستوص بهم خيرا.
وكتب أبى بن كعب.
ومنهم طهمان، ويقال ذكوان.
ويقال مهران، ويقال ميمون، وقيل كيسان، وقيل باذام.
روى عن النبي صلى الله عليه وسلم قال: " إن الصدقة لا تحل لى ولا لاهل بيتى، وإن مولى القوم من أنفسهم ".
رواه البغوي عن منجاب بن الحارث وغيره، عن شريك، عن عطاء بن السائب،

(4/628)

عن إحدى بنات على بن أبى طالب وهى أم كلثوم بنت على، قالت: حدثنى مولى للنبى صلى الله عليه وسلم يقال له طهمان أو ذكوان، قال قال رسول الله.
فذكره.
ومنهم عبيد مولى النبي صلى الله عليه وسلم.
قال أبو داود الطيالسي: عن شعبة، عن سليمان التيمى، عن شيخ، عن عبيد مولى للنبى صلى الله عليه وسلم قال: قلت: هل كان النبي صلى الله عليه وسلم يأمر بصلاة سوى المكتوبة ؟ قال: صلاة بين المغرب والعشاء.
قال أبو القاسم البغوي: لا أعلم روى غيره.
قال ابن عساكر: وليس كما قال.
ثم ساق من طريق أبى يعلى الموصلي: حدثنا عبدالاعلى بن حماد، حدثنا حماد بن سلمة، عن سليمان التيمى، عن عبيد مولى رسول الله أن امرأتين كانتا صائمتين، وكانتا تغتابان الناس، فدعا رسول الله صلى الله عليه وسلم بقدح فقال لهما: " قيئا " فقاءا قيحا ودما ولحما عبيطا ثم قال: " إن هاتين صامتا عن الحلال وأفطرتا على الحرام ".
وقد رواه الامام أحمد، عن يزيد بن هارون وابن أبى عدى، عن سليمان التيمى، عن رجل حدثهم في مجلس أبى عثمان، عن عبيد مولى رسول الله فذكره.
ورواه أحمد أيضا عن غندر، عن عثمان بن غياث قال: كنت مع أبى عثمان فقال
رجل: حدثنى سعيد - أو عبيد -، يشك عثمان، مولى النبي صلى الله عليه وسلم.
فذكره.
ومنهم فضالة مولى النبي صلى الله عليه وسلم.
قال محمد بن سعد: أنبأنا الواقدي، حدثنى عتبة بن خيرة الاشهلى، قال: كتب عمر بن عبد العزيز إلى أبى بكر محمد بن عمرو بن حزم، أن افحص لى عن خدم رسول الله من الرجال والنساء ومواليه.

(4/629)

فكتب إليه قال: وكان فضالة مولى له يمانى نزل الشام بعد، وكان أبو مويهبة مولدا من مولدي مزينة فأعتقه قال ابن عساكر: لم أجد لفضالة ذكرا في الموالى إلا من هذا الوجه.
ومنهم قفيز أوله قاف وآخره زاى.
قال أبو عبد الله بن منده: أنبأنا سهل بن السرى، حدثنا أحمد بن محمد بن المنكدر، حدثنا محمد بن يحيى، عن محمد بن سليمان الحرانى، عن زهير بن محمد، عن أبى بكر بن عبدالله بن أنيس، قال: كان لرسول الله صلى الله عليه وسلم غلام يقال له قفيز.
تفرد بن محمد بن سليمان.
ومنهم كركرة، كان على ثقل النبي صلى الله عليه وسلم في بعض غزواته.
وقد ذكر أبو بكر بن حزم فيما كتب به إلى عمر بن عبد العزيز.
قال الامام أحمد: حدثنا سفيان، عن عمرو، عن سالم بن أبى الجعد، عن عبدالله ابن عمرو، قال: كان على ثقل النبي صلى الله عليه وسلم رجل يقال له كركرة، فمات فقال: " هو في النار " فنظروا فإذا عليه عباءة قد غلها، أو كساء قد غله.
رواه البخاري عن على بن المدينى، عن سفيان.
قلت: وقصته شبيهة بقصة مدعم الذى أهداه رفاعة من بنى النصيب كما سيأتي.
ومنهم كيسان.
قال البغوي: حدثنا أبو بكر بن أبى شيبة، حدثنا ابن فضيل، عن عطاء بن السائب قال: أتيت أم كلثوم بنت على فقالت: حدثنى مولى للنبى صلى الله عليه وسلم يقال له كيسان قال له النبي صلى الله عليه وسلم في شئ من أمر الصدقة: " إنا أهل بيت نهينا أن نأكل الصدقة، وإن مولانا من أنفسنا فلا تأكل الصدقة ".
ومنهم مابور القبطى الخصى، أهداه له صاحب إسكندرية مع مارية وشيرين والبغلة.

(4/630)

وقد قدمنا من خبره في ترجمة مارية رضى الله عنهما ما فيه كفاية.
ومنهم مدعم، وكان أسود من مولدي حسمى (1) أهداه رفاعة بن زيد الجذامي، قتل في حياة النبي صلى الله عليه وسلم وذلك مرجعهم من خيبر.
فلما وصلوا إلى وادى القرى فبينما مدعم يحط عن ناقة رسول الله صلى الله عليه وسلم رحلها، إذ جاءه سهم عائر فقتله، فقال الناس: هنيئا له الشهادة، فقال رسول الله صلى الله عليه وسلم: " كلا والذى نفسي بيده، إن الشملة التى أخذها يوم خيبر - لم تصبها المقاسم - لتشتعل عليه نارا ".
فلما سمعوا ذلك جاء رجل بشراك - أو شراكين - فقال النبي صلى الله عليه وسلم " شراك من نار، أو شرا كان من نار ".
أخرجاه من حديث مالك، عن ثور بن يزيد، عن أبى الغيث، عن أبى هريرة.
ومنهم مهران ويقال طهمان، وهو الذى روت عنه أم كلثوم بنت على في تحريم الصدقة على بنى هاشم ومواليهم كما تقدم.
ومنهم ميمون وهو الذى قبله (2).
ومنهم نافع مولاه.
قال الحافظ ابن عساكر: أنبأنا أبو الفتح الماهانى، أنبأنا شجاع الصوفى، أنبأنا محمد ابن إسحاق، أنبأنا أحمد بن محمد بن زياد، حدثنا محمد بن عبدالملك بن مروان، حدثنا يزيد بن هارون، أنبأنا أبو مالك الاشجعى، عن يوسف بن ميمون، عن نافع مولى رسول الله صلى الله عليه وسلم، قال: سمعت رسول الله صلى الله عليه وسلم يقول: " لا يدخل الجنة شيخ زان، ولا مسكين متكبر، ولا منان بعمله على الله عزوجل ".
__________
(1) حسمى: أرض ببادية الشام.
(2) قتله.
وهو تحريف.
(*)

(4/631)

ومنهم نفيع، ويقال مسروح، ويقال نافع بن مسروح والصحيح نافع بن الحارث ابن كلدة بن عمرو بن علاج بن سلمة بن عبدالعزى بن غيرة بن عوف بن قيس، وهو ثقيف أبو بكرة الثقفى.
وأمه سمية أم زياد.
تدلى هو وجماعة من العبيد من سور الطائف، فأعتقهم رسول الله صلى الله عليه وسلم، وكان نزوله في بكرة فسماه رسول الله صلى الله عليه وسلم أبا بكرة.
قال أبو نعيم: وكان رجلا صالحا آخى رسول الله صلى الله عليه وسلم بينه وبين أبى برزة الاسلمي.
قلت: وهو الذى صلى عليه بوصيته إليه، ولم يشهد أبو بكرة وقعة الجمل، ولا أيام صفين، وكانت وفاته في سنة إحدى وخمسين، وقيل سنة اثنتين وخمسين.
ومنهم واقد، أو أبو واقد مولى رسول الله صلى الله عليه وسلم.
قال الحافظ أبو نعيم الاصبهاني: حدثنا أبو عمرو بن حمدان، حدثنا الحسن بن سفيان، حدثنا محمد بن يحيى بن عبد الكريم، حدثنا الحسين بن محمد، حدثنا الهيثم بن حماد، عن الحارث بن غسان، عن رجل من قريش من أهل المدينة، عن زاذان، عن واقد مولى النبي صلى الله عليه وسلم قال: قال رسول الله صلى الله عليه وسلم: " من أطاع
الله فقد ذكر الله، وإن قلت صلاته وصيامه وتلاوته القرآن، ومن عصى الله فلم يذكره، وإن كثرت صلاته وصيامه وتلاوته القرآن ".
ومنهم هرمز أبو كيسان، ويقال هرمز أو كيسان، وهو الذى يقال فيه طهمان كما تقدم.
وقد قال ابن وهب: حدثنا على بن عابس، عن عطاء بن السائب، عن فاطمة بنت على، أو أم كلثوم بنت على قالت: سمعت مولى لنا يقال له هرمز يكنى أبا كيسان، قال:

(4/632)

سمعت رسول الله صلى الله عليه وسلم يقول: " إنا أهل بيت لا تحل لنا الصدقة، وإن موالينا من أنفسنا فلا تأكلوا الصدقة ".
وقد رواه الربيع بن سليمان، عن أسد بن موسى، عن ورقاء، عن عطاء بن السائب، قال: دخلت على أم كلثوم فقالت: إن هرمز أو كيسان حدثنا أن رسول الله قال: " إنا لا نأكل الصدقة ".
وقال أبو القاسم البغوي: حدثنا منصور بن أبى مزاحم، حدثنا أبو حفص الابار، عن ابن أبى زياد، عن معاوية قال: شهد بدرا عشرون مملوكا، منهم مملوك للنبى صلى الله عليه وسلم يقال له هرمز، فأعتقه رسول الله صلى الله عليه وسلم وقال: " إن الله قد أعتقك وإن مولى القوم من أنفسهم ; وإنا أهل بيت لا نأكل الصدقة فلا تأكلها ".
ومنهم هشام مولى النبي صلى الله عليه وسلم.
قال محمد بن سعد: أنبأنا سليمان بن عبيدالله الرقى، أنبأنا محمد بن أيوب الرقى، عن سفيان، عن عبد الكريم، عن أبى الزبير، عن هشام مولى رسول الله صلى الله عليه وسلم قال: جاء رجل فقال: يا رسول الله إن امرأتي لا تدفع يد لامس.
قال: " طلقها " قال: إنها تعجبني، قال: " فتمتع بها ".
قال ابن منده: وقد رواه جماعة عن سفيان الثوري، عن أبى الزبير، عن مولى بنى هاشم عن النبي صلى الله عليه وسلم ولم يسمه.
ورواه عبيدالله بن عمرو، عن عبد الكريم،
عن أبى الزبير، عن جابر.
ومنهم يسار، ويقال إنه الذى قتله العرنيون وقد مثلوا به.
وقد ذكر الواقدي بسنده عن يعقوب بن عتبة، أن رسول الله صلى الله عليه وسلم أخذه يوم قرقرة الكدر مع نعم بنى غطفان وسليم، فوهبه الناس لرسول الله صلى الله عليه وسلم فقبله منهم، لانه رآه يحسن الصلاة فأعتقه، ثم قسم في الناس النعم فأصاب كل إنسان منهم سبعة أبعرة، وكانوا مائتين.

(4/633)

ومنهم أبو الحمراء مولى النبي صلى الله عليه وسلم وخادمه، وهو الذى يقال إن اسمه هلال بن الحارث، وقيل ابن مظفر، وقيل هلال بن الحارث بن ظفر السلمى، أصابه سباء في الجاهلية.
وقال أبو جعفر محمد بن على بن دحيم: حدثنا أحمد بن حازم، أنبأنا عبدالله بن موسى والفضل بن دكين، عن يونس بن أبى إسحاق، عن أبى داود القاص، عن أبى الحمراء، قال: رابطت المدينة سبعة أشهر كيوم، فكان النبي صلى الله عليه وسلم يأتي باب على وفاطمة كل غداة فيقول: " الصلاة الصلاة، إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا ".
قال أحمد بن حازم: وأنبأنا عبيدالله بن موسى والفضل بن دكين - واللفظ له - عن يونس بن أبى إسحاق، عن أبى داود، عن أبى الحمراء، قال: مر النبي صلى الله عليه وسلم برجل عنده طعام في وعاء فأدخل يده، فقال: " غششته ! من غشنا فليس منا ".
وقد رواه ابن ماجه، عن أبى بكر بن أبى شيبة عن أبى نعيم به.
وليس عنده سواه.
وأبو داود هذا هو نفيع بن الحارث الاعمى أحد المتروكين الضعفاء.
قال عباس الدوري عن ابن معين: أبو الحمراء صاحب رسول الله صلى الله عليه
وسلم اسمه هلال بن الحارث، كان يكون بحمص، وقد رأيت بها غلاما من ولده.
وقال غيره: كان منزله خارج باب حمص.
وقال أبو الوازع عن سمرة: كان أبو الحمراء في الموالى.
ومنهم أبو سلمة راعى النبي صلى الله عليه وسلم، ويقال أبو سلام واسمه حريث.
قال أبو القاسم البغوي: حدثنا كامل بن طلحة، حدثنا عباد بن عبد الصمد، حدثنى أبو سلمة راعى النبي صلى الله عليه وسلم قال: سمعت رسول الله صلى الله عليه

(4/634)

وسلم يقول: " من لقى الله يشهد أن لا إله إلا الله، وأن محمدا رسول الله، وآمن بالبعث والحساب ; دخل الجنة ".
قلنا: أنت سمعت هذا من رسول الله صلى الله عليه وسلم ؟ فأدخل إصبعيه في أذنيه ثم قال: أنا سمعت هذا منه غير مرة، ولا مرتين، ولا ثلاث، ولا أربع.
لم يورد له ابن عساكر سوى هذا الحديث.
وقد روى له النسائي في اليوم والليلة آخر، وأخرج له ابن ماجه ثالثا.
ومنهم أبو صفية مولى النبي صلى الله عليه وسلم.
قال أبو القاسم البغوي: حدثنا أحمد بن المقدام، حدثنا معتمر، حدثنا أبو كعب عن جده بقية، عن أبى صفية مولى النبي صلى الله عليه وسلم، أنه كان يوضع له نطع (1) ويجاء بزنبيل فيه حصى فيسبح به إلى نصف النهار، ثم يرفع فإذا صلى الاولى سبح حتى يمسى.
ومنهم أبو ضميرة مولى النبي صلى الله عليه وسلم والد ضميرة المتقدم، وزوج أم ضميرة.
وقد تقدم في ترجمة ابنه طرف من ذكرهم وخبرهم في كتابهم وقال محمد بن سعد في الطبقات: أنبأنا إسماعيل بن عبدالله بن أويس المدنى، حدثنى حسين بن عبدالله بن أبى ضميرة، أن الكتاب الذى كتبه رسول الله صلى الله عليه
وسلم لابي ضميرة: بسم الله الرحمن الرحيم، كتاب من محمد رسول الله لابي ضميرة وأهل بيته، إنهم كانوا أهل بيت من العرب، وكانوا ممن أفاء الله على رسوله فأعتقهم ثم خير أبا ضميرة إن أحب أن يلحق بقومه فقد أذن له، وإن أحب أن يمكث مع رسول الله فيكونوا من أهل بيته، فاختار الله ورسوله ودخل في الاسلام، فلا يعرض لهم أحد إلا بخير، ومن لقيهم من المسلمين فليستوص بهم خيرا، وكتب أبى بن كعب.
__________
(1) النطع: بساط من الاديم، وهو الجلد.
(*)

(4/635)

قال إسماعيل بن أبى أويس: فهو مولى رسول الله صلى الله عليه وسلم، وهو أحد حمير.
وخرج قوم منهم في سفر ومعهم هذا الكتاب فعرض لهم اللصوص، فأخذوا ما معهم فأخرجوا هذا الكتاب إليهم فأعلموهم بما فيه، فقرءوه فردوا عليهم ما أخذوا منهم ولم يعرضوا لهم.
قال: ووفد حسين بن عبدالله بن أبى ضميرة إلى المهدى أمير المؤمنين وجاء معه بكتابهم هذا، فأخذه المهدى فوضعه على بصره، وأعطى حسينا ثلاثمائة دينار.
ومنهم أبو عبيد مولاه عليه الصلاة والسلام.
قال الامام أحمد: حدثنا عفان، حدثنا أبان العطار، حدثنا قتادة، عن شهر بن حوشب، عن أبى عبيد أنه طبخ لرسول الله صلى الله عليه وسلم قدرا فيها لحم، فقال رسول الله صلى الله عليه وسلم: " ناولنى ذراعها " فناولته فقال: " ناولنى ذراعها " فناولته فقال " ناولنى ذراعها ".
فقلت: يا نبى الله كم للشاة من ذراع ؟ قال: " والذى نفسي بيده لو سكت لاعطيتني ذراعها ما دعوت به ".
ورواه الترمذي في الشمائل عن بندار، عن مسلم بن إبراهيم، عن أبان بن يزيد العطار به.
* * * ومنهم أبوعسيب، ومنهم من يقول أبوعسيم، والصحيح الاول، ومن الناس من فرق بينهما.
وقد تقدم أنه شهد الصلاة على النبي صلى الله عليه وسلم ; وحضر دفنه، وروى قصة المغيرة بن شعبة.
وقال الحارث بن أبى أسامة: حدثنا يزيد بن هارون، حدثنا مسلم بن عبيد أبو

(4/636)

نضرة، قال سمعت أبا عسيب مولى رسول الله صلى الله عليه وسلم قال: إن النبي صلى الله عليه وسلم قال: " أتانى جبريل بالحمى والطاعون ; فأمسكت الحمى بالمدينة وأرسلت الطاعون إلى الشام، فالطاعون شهادة لامتي ورحمة لهم ورجس على الكافر ".
وكذا رواه الامام أحمد عن يزيد بن هارون.
وقال أبو عبد الله بن منده: أنبأنا محمد بن يعقوب، حدثنا محمد بن إسحاق الصغانى حدثنا يونس بن محمد، حدثنا حشرج بن نباتة، حدثنى أبو نضرة البصري، عن أبى عسيب مولى رسول الله صلى الله عليه وسلم قال: خرج رسول الله صلى الله عليه وسلم ليلا فمر بى فدعاني ثم مر بأبى بكر فدعاه فخرج إليه، ثم مر بعمر فدعاه فخرج إليه، ثم انطلق يمشى حتى دخل حائطا لبعض الانصار، فقال رسول الله لصاحب الحائط: " أطعمنا بسرا " فجاء به فوضعه فأكل رسول الله وأكلوا جميعا ثم دعا بماء فشرب منه، ثم قال: " إن هذا النعيم، لتسألن يوم القيامة عن هذا " فأخذ عمر العذق فضرب به الارض حتى تناثر البسر، ثم قال: يا نبى الله إنا لمسئولون عن هذا يوم القيامة ؟ قال: " نعم إلا من ثلاثة، خرقة يستر بها الرجل عورته.
أو كسرة يسد بها جوعته، أو حجر يدخل فيه - يعنى من الحر والقر - ".
ورواه الامام أحمد عن شريح، عن حشرج.
وروى محمد بن سعد في الطبقات عن موسى بن إسماعيل، حدثتنا مسلمة بنت أبان الفريعية، قالت: سمعت ميمونة بنت أبى عسيب قالت: كان أبوعسيب يواصل بين ثلاث في الصيام، وكان يصلى الضحى قائما فعجز، وكان يصوم أيام البيض.
قالت: وكان في سريره جلجل فيعجز صوته حين يناديها به، فإذا حركه جاءت.
* * * ومنهم أبو كبشة الانمارى، من أنمار مذحج على المشهور، مولى النبي صلى الله عليه وسلم.

(4/637)

في اسمه أقوال أشهرها أن اسمه سليم، وقيل عمرو بن سعد، وقيل عكسه.
وأصله من مولدي أرض دوس، وكان ممن شهد بدرا.
قاله موسى بن عقبة عن الزهري.
وذكره ابن إسحاق والبخاري والواقدى ومصعب الزبيري وأبو بكر بن أبى خيثمة.
زاد الواقدي: وشهد أحدا وما بعدها من المشاهد.
وتوفى يوم استخلف عمر بن الخطاب، وذلك في يوم الثلاثاء لثمان بقين من جمادى الآخرة سنة ثلاث عشرة من الهجرة.
وقال خليفة بن خياط: وفى سنة ثلاث وعشرين توفى أبو كبشة مولى رسول الله صلى الله عليه وسلم.
وقد تقدم عن أبى كبشة أن رسول الله صلى الله عليه وسلم لما مر في ذهابه إلى تبوك بالحجر جعل الناس يدخلون بيوتهم، فنودى أن الصلاة جامعة، فاجتمع الناس فقال رسول الله صلى الله عليه وسلم: " ما يدخلكم على هؤلاء القوم الذين غضب الله عليهم ؟ " فقال رجل: نعجب منهم يا رسول الله.
فقال رسول الله صلى الله عليه وسلم: " ألا أنبئكم بأعجب من ذلك ؟ رجل من أنفسكم
ينبئكم بما كان قبلكم، وما هو كائن بعدكم " الحديث.
وقال الامام أحمد: حدثنا عبدالرحمن بن مهدى، عن معاوية بن صالح ; عن أزهر ابن سعيد الحوارى، سمعت أبا كبشة الانمارى، قال: كان رسول الله صلى الله عليه وسلم جالسا في أصحابه، فدخل ثم خرج وقد اغتسل، فقلنا: يا رسول الله قد كان شئ ؟ قال: " أجل، مرت بى فلانة فوقع في نفسي شهوة النساء فأتيت بعض أزواجي فأصبتها، فكذلك فافعلوا، لانه من أماثل أعمالكم إتيان الحلال ".
وقال أحمد: حدثنا وكيع، حدثنا الاعمش، عن سالم بن أبى الجعد، عن أبى كبشة

(4/638)

الانمارى، قال: قال رسول الله: " مثل هذه الامة مثل أربعة نفر.
رجل آتاه الله مالا وعلما فهو يعمل به في ماله وينفقه في حقه، ورجل آتاه الله علما ولم يؤته مالا فهو يقول: لو كان لى مثل مال هذا عملت فيه مثل الذى يعمل.
قال رسول الله صلى الله عليه وسلم: " فهما في الاجر سواء ".
ورجل آتاه الله مالا ولم يؤته علما فهو يخبط (1) فيه ينفقه في غير حقه، ورجل لم يؤته الله مالا ولا علما فهو يقول: لو كان لى مثل مال هذا عملت فيه مثل الذى يعمل.
قال رسول الله صلى الله عليه وسلم: " فهما في الوزر سواء ".
وهكذا رواه ابن ماجه عن أبى بكر بن أبى شيبة وعلى بن محمد، كلاهما عن وكيع.
ورواه ابن ماجه أيضا من وجه آخر من حديث منصور، عن سالم بن أبى الجعد، عن ابن أبى كبشة، عن أبيه.
وسماه بعضهم عبدالله بن أبى كبشة.
وقال أحمد، حدثنا يزيد بن عبد ربه، حدثنا محمد بن حرب، حدثنا الزبيدى، عن راشد بن سعد، عن أبى عامر الهوزنى، عن أبى كبشة الانمارى، أنه أتاه فقال: أطرقنى من فرسك، فإنى سمعت رسول الله صلى الله عليه وسلم يقول: " من أطرق مسلما فعقب له الفرس كان كأجر سبعين حمل عليه في سبيل الله عزوجل ".
وقد روى الترمذي عن محمد بن إسماعيل، عن أبى نعيم، عن عبادة بن مسلم، عن يونس بن خباب، عن سعيد أبى البخترى الطائى، حدثنى أبو كبشة أنه قال: ثلاث أقسم عليهن وأحدثكم حديثا فاحفظوه ; ما نقص مال عبد صدقة وما ظلم عبد بمظلمة فصبر عليها إلا زاده الله بها عزا، ولا يفتح عبد باب مسألة إلا فتح الله عليه باب فقر.
الحديث.
__________
(1) يخبط: يسير فيه على غير هدى.
(*)

(4/639)

وقال: حسن صحيح.
وقد رواه أحمد عن غندر، عن شعبة، عن الاعمش، عن سالم بن أبى الجعد عنه.
وروى أبو داود وابن ماجه من حديث الوليد بن مسلم، عن ابن ثوبان، عن أبيه، عن أبى كبشة الانمارى أن رسول الله صلى الله عليه وسلم كان يحتجم على هامته وبين كتفيه.
وروى الترمذي حدثنا حميد بن مسعدة، حدثنا محمد بن حمران، عن أبى سعيد - وهو عبدالله بن بسر - قال: سمعت أبا كبشة الانمارى يقول: كانت كمام أصحاب رسول الله صلى الله عليه وسلم بطحا (1).
* * * ومنهم أبو مويهبة مولاه عليه السلام، كان من مولدي مزينة، اشتراه رسول الله صلى الله عليه وسلم فأعتقه، ولا يعرف اسمه رضى الله عنه.
وقال أبو مصعب الزبيري: شهد أبو مويهبة المريسيع، وهو الذى كان يقود لعائشة رضى الله عنها بعيرها.
وقد تقدم ما رواه الامام أحمد بسنده عنه في ذهابه مع رسول الله صلى الله عليه وسلم في الليل إلى البقيع، فوقف عليه السلام فدعا لهم واستغفر لهم ثم قال: " ليهنكم ما أنتم
فيه مما فيه بعض الناس، أتت الفتن كقطع الليل المظلم يركب بعضها بعضا، الآخرة أشد من الاولى، فليهنكم أنتم فيه ".
ثم رجع فقال: " يا أبا مويهبة إنى خيرت مفاتيح ما يفتح على أمتى من بعدى والجنة أو لقاء ربى ; فاخترت لقاء ربى " قال: فما لبث بعد ذلك إلا سبعا - أو ثمانيا - حتى قبض.
فهؤلاء عبيده عليه السلام.
__________
(1) الكمام: القلانس.
والبطح: اللازقة بالرأس غير الذاهبة في الهواء.
(*)

(4/640)

وأما إماؤه عليه السلام فمنهن أمة الله بنت رزينة (1).
الصحيح أن الصحبة لامها رزينة كما سيأتي، ولكن وقع في رواية ابن أبى عاصم: حدثنا عقبة بن مكرم، حدثنا محمد بن موسى، حدثتنا عليكة بنت الكميت العتكية، قالت حدثنى أبى، عن أمة الله خادم النبي صلى الله عليه وسلم، أن رسول الله سبى صفية يوم قريظة والنضير فأعتقها وأمهرها رزينة أم أمة الله.
وهذا حديث غريب جدا.
[ ومنهن أميمة.
قال ابن الاثير وهى مولاة رسول الله صلى الله عليه وسلم ] (2).
روى حديثها أهل الشام.
روى عنها جبير بن نفير أنها كانت توضئ رسول الله، فأتاه رجل يوما فقال له: أوصني، فقال: " لا تشرك بالله شيئا وإن قطعت أو حرقت بالنار، ولا تدع صلاة متعمدا، فمن تركها متعمدا فقد برئت منه ذمة الله وذمة رسوله، ولا تشربن مسكرا فإنه رأس كل خطيئة، ولا تعصين والديك وإن أمراك أن تختلى من أهلك ودنياك ".
ومنهن بركة أم أيمن وأم أسامة بن زيد بن حارثة.
وهى بركة بنت ثعلبة بن عمرو بن حصين بن مالك بن سلمة بن عمرو بن
النعمان الحبشية.
غلب عليها كنيتها أم أيمن، وهو ابنها من زوجها الاول عبيد بن زيد الحبشى، ثم تزوجها بعده زيد بن حارثة فولدت له أسامة بن زيد، وتعرف بأم الظباء.
__________
(1) رزينة: بفتح أولها، وقيل بالتصغير.
الاصابة 8 / 81 (2) سقط من ح (*)

(4/641)

وقد هاجرت الهجرتين رضى الله عنها، وهى حاضنة رسول الله صلى الله عليه وسلم مع أمه امنة بنت وهب، وقد كانت ممن ورثها رسول الله صلى الله عليه وسلم من أبيه.
قاله الواقدي.
وقال غيره: بل ورثها من أمه.
وقيل: بل كانت لاخت خديجة فوهبتها من رسول الله صلى الله عليه وسلم وآمنت قديما وهاجرت، وتأخرت بعد النبي صلى الله عليه وسلم.
وتقدم ما ذكرناه من زيارة أبى بكر [ وعمر ] رضى الله عنهما إياها بعد وفاة النبي صلى الله عليه وسلم، وأنها بكت فقالا لها: أما تعلمين أن ما عند الله خير لرسول الله صلى الله عليه وسلم ؟ فقالت: بلى، ولكن أبكى لان الوحى قد انقطع من السماء.
فجعلا يبكيان معها.
وقال البخاري في التاريخ: وقال عبدالله بن يوسف، عن ابن وهب، عن يونس ابن يزيد، عن الزهري، قال: كانت أم أيمن تحضن النبي صلى الله عليه وسلم حتى كبر، فأعتقها ثم زوجها زيد بن حارثة.
وتوفيت بعد النبي صلى الله عليه وسلم بخمسة أشهر.
وقيل سته أشهر.
وقيل: إنها بقيت بعد قتل عمر بن الخطاب.
وقد رواه مسلم عن أبى الطاهر وحرملة، كلاهما عن ابن وهب، عن يونس، عن الزهري، قال: كانت أم أيمن الحبشية فذكره.
وقال محمد بن سعد عن الواقدي: توفيت أم أيمن في أول خلافة عثمان بن عفان.
قال الواقدي: وأنبأنا يحيى بن سعيد بن دينار، عن شيخ من بنى سعد بن بكر قال: كان رسول الله صلى الله عليه وسلم يقول لام أيمن: " يا أمه " وكان إذا نظر إليها قال: " هذه بقية أهل بيتى ".
وقال أبو بكر بن أبى خيثمة: أخبرني سليمان بن أبى شيخ، قال: كان

(4/642)

النبي صلى الله عليه وسلم يقول: " أم أيمن أمي بعد أمي ".
وقال الواقدي، عن أصحابه المدنيين قالوا: نظرت أم أيمن إلى النبي صلى الله عليه وسلم وهو يشرب فقالت: اسقنى.
فقالت عائشة: أتقولين هذا لرسول الله صلى الله عليه وسلم ؟ ! فقالت: ما خدمته أطول.
فقال رسول الله صلى الله عليه وسلم: " صدقت " فجاء بالماء فسقاها.
وقال المفضل بن غسان: حدثنا وهب بن جرير، حدثنا أبى، قال: سمعت عثمان ابن القاسم قال: لما هاجرت أم أيمن أمست بالمنصرف دون الروحاء وهى صائمة، فأصابها عطش شديد حتى جهدها.
قال: فدلى عليها دلو من السماء برشاء أبيض فيه ماء قالت: فشربت فما أصابني عطش بعد، وقد تعرضت العطش بالصوم في الهواجر فما عطشت بعد ! وقال الحافظ أبو يعلى: حدثنا محمد بن أبى بكر المقدمى، حدثنا سالم بن قتيبة، عن الحسين بن حريث، عن يعلى بن عطاء، عن الوليد بن عبدالرحمن، عن أم أيمن قالت: كان لرسول الله صلى الله عليه وسلم فخارة يبول فيها، فكان إذا أصبح يقول: " يا أم أيمن صبى ما في الفخارة " فقمت ليلة وأنا عطشى فشربت ما فيها، فقال رسول الله: " يا أم أيمن صبى ما في الفخارة " فقالت: يا رسول الله قمت وأنا عطشى فشربت ما فيها فقال: " إنك لن تشتكى بطنك بعد يومك هذا أبدا " (1).
قال ابن الاثير في الغابة: وروى حجاج بن محمد، عن [ ابن ] جريج، عن حكيمة بنت أميمة، عن أمها أميمة بنت رقيقة قالت: كان للنبى صلى الله عليه وسلم قدح من عيدان يبول فيه يضعه تحت السرير، فجاءت امرأة اسمها بركة فشربته، فطلبه
__________
(1) ننبه إلى أن أمثال هذه الروايات منافية في حقيقتها للمعروف من هدى الرسول وأمره، ولا يلزم أحدا تصديقها، ومن ثم فليس لها وزن علمي.
(*)

(4/643)

فلم يجده، فقيل: شربته بركة.
فقال: " لقد احتظرت من النار بحظار ".
قال الحافظ أبو الحسن بن الاثير: وقيل إن التى شربت بوله عليه السلام إنما هي بركة الحبشية التى قدمت مع أم حبيبة من الحبشة، وفرق بينهما.
فالله أعلم.
قلت: فأما بريرة فإنها كانت لآل أبى أحمد بن جحش، فكاتبوها فاشترتها عائشة منهم فأعتقتها، فثبت ولاؤها لها كما ورد الحديث بذلك في الصحيحين، ولم يذكرها ابن عساكر.
ومنهن خضرة.
ذكرها ابن منده فقال: [ روى معاوية عن هشام، عن سفيان، عن جعفر بن محمد، عن أبيه قال ] (1): كان للنبى صلى الله عليه وسلم خادم يقال لها خضرة.
وقال محمد بن سعد عن الواقدي: حدثنا فائد مولى عبيد الله، عن عبيدالله بن على بن أبى رافع، عن جدته سلمى قالت: كان خدم رسول الله: أنا وخضرة ورضوى وميمونة بنت سعد، أعتقهن رسول الله صلى الله عليه وسلم كلهن.
ومنهن خليسة مولاة حفصة بنت عمر.
قال ابن الاثير في الغابة: روت حديثها عليكة بنت الكميت عن جدتها، عن خليسة مولاة حفصة، في قصة حفصة وعائشة مع سودة بنت زمعة ومزحهما معها بأن الدجال قد خرج، فاختبأت في بيت كانوا يوقدون فيه واستضحكتا، وجاء رسول الله فقال:
" ما شأنكما ؟ " فأخبرتاه بما كان من أمر سودة، فذهب إليها فقالت: يا رسول الله أخرج الدجال ؟ فقال: " لا، وكأن قد خرج " فخرجت وجعلت تنفض عنها بيض العنكبوت.
وذكر ابن الاثير خليسة مولاة سلمان الفارسى وقال: لها ذكر في إسلام سلمان وإعتاقها إياه، وتعويضه عليه السلام لها بأن غرس لها ثلاثمائة فسيلة، ذكرتها تمييزا.
__________
(1) سقطت من ا.
(*)

(4/644)

ومنهن خولة خادم النبي صلى الله عليه وسلم، كذا قال ابن الاثير.
وقد روى حديثها الحافظ أبو نعيم من طريق حفص بن سعيد القرشى، عن أمه، عن أمها خولة وكانت خادم النبي صلى الله عليه وسلم، فذكر حديثا في تأخر الوحى بسبب جرو كلب مات تحت سريره عليه السلام ولم يشعروا به، فلما أخرجه جاء الوحى، فنزل قوله تعالى: " والضحى والليل إذا سجى ".
وهذا غريب، والمشهور في سبب نزولها غير ذلك.
والله أعلم.
* * * ومنهن رزينة، قال ابن عساكر: والصحيح أنها كانت لصفية بنت حيى، وكانت تخدم النبي صلى الله عليه وسلم.
قلت: وقد تقدم في ترجمة ابنتها أمة الله أنه عليه السلام أمهر صفية بنت حيى أمها رزينة، فعلى هذا يكون أصلها له عليه السلام.
وقال الحافظ أبو يعلى: حدثنا أبو سعيد الجشمى، حدثتنا عليكة بنت الكميت، قالت سمعت أمي أمينة قالت حدثتني أمة الله بنت رزينة مولاة رسول الله صلى الله عليه وسلم، أن رسول الله صلى الله عليه وسلم سبى صفية يوم قريظة والنضير حين فتح الله عليه، فجاء يقودها سبية، فلما رأت النساء قالت: أشهد أن لا إله إلا الله، وإنك رسول
الله.
فأرسلها وكان ذراعها في يده، فأعتقها ثم خطبها وتزوجها وأمهرها رزينة.
هكذا وقع في هذا السياق، وهو أجود مما سبق من رواية ابن أبى عاصم.
ولكن الحق أنه عليه السلام اصطفى صفية من غنائم خيبر، وأنه أعتقها وجعل عتقها صداقها وما وقع في هذه الرواية يوم قريظة والنضير تخبيط فإنهما يومان بينهما سنتان.
والله أعلم.
وقال الحافظ أبو بكر البيهقى في الدلائل: أخبرنا ابن عبدان، أنبأنا أحمد بن عبيد

(4/645)

الصفار، حدثنا على بن الحسن السكرى، حدثنا عبيدالله بن عمر القواريرى، حدثتنا عليكة بنت الكميت العتكية، عن أمها أمينة، قالت قلت لامة الله بنت رزينة مولاة رسول الله: يا أمة الله أسمعت أمك تذكر أنها سمعت رسول الله يذكر صوم عاشوراء ؟ قالت: نعم كان يعظمه ويدعو برضعائه ورضعاء ابنته فاطمة فيتفل في أفواههم ويقول لامهاتهم: " لا ترضعيهم إلى الليل ".
له شاهد في الصحيح.
ومنهن رضوى، قال ابن الاثير: روى سعيد بن بشير، عن قتادة، عن رضوى بنت كعب، أنها سألت رسول الله صلى الله عليه وسلم عن الحائض تخضب، فقال " ما بذلك بأس " رواه أبو موسى المدينى.
ومنهن ريحانة بنت شمعون القرظية، وقيل النضرية، وقد تقدم ذكرها بعد أزواجه رضى الله عنهن.
ومنهن زرينة والصحيح رزينة كما تقدم.
ومنهن سائبة مولاة رسول الله صلى الله عليه وسلم.
روت عنه حديثا في اللقطة، وعنها طارق بن عبدالرحمن، روى حديثها أبو موسى
المدينى هكذا ذكر ابن الاثير في الغابة.
ومنهن سديسة الانصارية، وقيل مولاة حفصة بنت عمر.
روت عن النبي صلى الله عليه وسلم قال: " إن الشيطان لم يلق عمر منذ أسلم إلا خر لوجهه ".
قال ابن الاثير: رواه عبدالرحمن بن الفضل بن الموفق، عن أبيه، عن إسرائيل، عن الاوزاعي عن سالم، عن سديسة، ورواه إسحاق بن يسار عن الفضل.
فقال عن

(4/646)

سديسة، عن حفصة عن النبي صلى عليه وسلم، فذكره.
رواه أبو نعيم وابن مندة.
ومنهن سلامة، حاضنة إبراهيم بن رسول الله صلى الله عليه وسلم.
روت عنه حديثا في فضل الحمل والطلق والرضاع والسهر، فيه غرابة ونكارة من جهة إسناده ومتنه.
رواه أبو نعيم وابن مندة، من حديث هشام بن عمار بن نصير خطيب دمشق، عن أبيه عمرو بن سعيد الخولانى، عن أنس عنها.
ذكرها ابن الاثير.
ومنهن سلمى، وهى أم رافع امرأة أبى رافع، كما رواه الواقدي عنها أنها قالت: كنت أخدم رسول الله صلى الله عليه وسلم أنا وخضرة ورضوى وميمونة بنت سعد فأعتقنا رسول الله صلى الله عليه وسلم كلنا.
قال الامام أحمد: حدثنا أبو عامر وأبو سعيد مولى بنى هاشم، حدثنا عبدالرحمن ابن أبى الموالى، عن فائد مولى ابن أبى رافع، عن جدته سلمى خادم النبي صلى الله عليه وسلم قالت: ما سمعت قط أحدا يشكو إلى رسول الله صلى الله عليه وسلم وجعا في رأسه إلا قال: " احتجم " وفى رجليه إلا قال: " اخضبهما بالحناء ".
وهكذا رواه أبو داود من حديث ابن أبى الموالى، والترمذي وابن ماجه من حديث زيد بن الحباب، كلاهما عن فائد عن مولاه عبيدالله بن على بن أبى رافع، عن جدته سلمى به.
وقال الترمذي: غريب إنما نعرفه من حديث فائد.
وقد روت عدة أحاديث عن النبي صلى الله عليه وسلم يطول ذكرها واستقصاؤها.
قال مصعب الزبيري: وقد شهدت سلمى وقعة حنين.

(4/647)

قلت: وقد ورد أنها كانت تطبخ للنبى صلى الله عليه وسلم الحريرة فتعجبه.
وقد تأخرت إلى بعد موته عليه السلام، وشهدت وفاة فاطمة رضى الله عنها، وقد كانت أولا لصفية بنت عبدالمطلب عمته عليه السلام، ثم صارت لرسول الله صلى الله عليه وسلم، وكانت قابلة أولاد فاطمة وهى التى قبلت إبراهيم بن رسول الله صلى الله عليه وسلم، وقد شهدت غسل فاطمة وغسلتها مع زوجها على بن أبى طالب وأسماء بنت عميس امرأة الصديق.
وقد قال لامام: أحمد حدثنا أبو النضر، حدثنا إبراهيم بن سعد، عن محمد بن إسحاق، عن عبيدالله بن على بن أبى رافع، عن أبيه، عن سلمى، قالت: أشتكت فاطمة عليها السلام شكواها الذى قبضت فيه، فكنت أمرضها.
فأصبحت يوما كمثل ما يأتيها في شكواها ذلك.
قالت: وخرج على لبعض حاجته فقالت: يا أمه اسكبي لى غسلا.
فسكبت لها غسلا فأغتسلت كأحسن ما رأيتها تغتسل، ثم قالت: يا أمه أعطني ثيابي الجدد.
فلبستها، ثم قالت: يا أمه قدمى لى فراشي وسط البيت، ففعلت، واضطجعت فاستقبلت القبلة وجعلت يدها تحت خدها ثم قالت: يا أمه إنى مقبوضة الآن، وقد تطهرت فلا يكشفنى أحد.
فقبضت مكانها.
قالت: فجاء على فأخبرته.
وهو غريب جدا.
* * * ومنهن شيرين، ويقال سيرين، أخت مارية القبطية خالة إبراهيم عليه السلام، وقدمنا أن المقوقس صاحب اسكندرية واسمه جريج بن مينا أهداهما مع غلام اسمه مابور وبغلة يقال لها الدلدل فوهبها رسول الله صلى الله عليه وسلم لحسان بن ثابت، فولدت له ابنه عبدالرحمن بن حسان.

(4/648)

ومنهن عنقودة أم مليح الحبشية، جارية عائشة، كان اسمها عنبة فسماها رسول الله صلى الله عليه وسلم عنقودة.
رواه أبو نعيم.
ويقال اسمها غفيرة.
فروة ظئر النبي صلى الله عليه وسلم - يعنى مرضعه.
قالت قال لى رسول الله: " إذا أويت إلى فراشك فاقرئي: قل يا أيها الكافرون فإنها براءة من الشرك ".
ذكرها أبو أحمد العسكري.
قاله ابن الاثير في الغابة.
فأما فضة النوبية فقد ذكر ابن الاثير في الغابة أنها كانت مولاة لفاطمة بنت رسول الله صلى الله عليه وسلم، ثم أورد بإسناد مظلم عن محبوب بن حميد البصري، عن القاسم بن بهرام، عن ليث، عن مجاهد، عن ابن عباس في قوله تعالى: " ويطعمون الطعام على حبه مسكينا ويتيما وأسيرا ".
ثم ذكر ما مضمونه: أن الحسن والحسين مرضا فعادهما رسول الله صلى الله عليه وسلم وعادهما عامة العرب، فقالوا لعلى: لو نذرت ؟ فقال على: إن برئا مما بهما صمت لله ثلاثة أيام.
وقالت فاطمة كذلك، وقالت فضة كذلك.
فألبسهما الله العافية فصاموا، وذهب على فاستقرض من شمعون الخيبرى ثلاثة آصع من شعير، فهيأوا منه تلك الليلة صاعا، فلما وضعوه بين أيديهم للعشاء وقف على
الباب سائل فقال: أطعموا المسكين أطعمكم الله على موائد الجنة.
فأمرهم على فأعطوه ذلك الطعام وطووا، فلما كانت الليلة الثانية صنعوا لهم الصاع الآخر فلما وضعوه بين أيديهم وقف سائل فقال: أطعموا اليتيم.
فأعطوه ذلك وطووا.
فلما كانت الليلة الثالثة قال: أطعموا الاسير.
فأعطوه وطووا ثلاثة أيام وثلاث ليال.
فأنزل الله في حقهم: " هل أتى على الانسان " إلى قوله " لا نريد منكم جزاء ولا شكورا ".

(4/649)

وهذا الحديث منكر، ومن الائمة من يجعله موضوعا ويسند ذلك إلى ركة ألفاظه، وأن هذه السورة مكية والحسن والحسين إنما ولدا بالمدينة.
والله أعلم.
ليلى مولاة عائشة، قالت: يا رسول الله إنك تخرج من الخلاء فأدخل في أثرك فلم أر شيئا، إلا أنى أجد ريح المسك ؟ فقال: " إنا معشر الانبياء تنبت أجسادنا على أرواح أهل الجنة، فما خرج منا من نتن ابتلعته الارض ".
رواه أبو نعيم من حديث أبى عبدالله المدنى - وهو أحد المجاهيل - عنها.
مارية القبطية أم إبراهيم، تقدم ذكرها مع أمهات المؤمنين.
وقد فرق ابن الاثير بينها وبين مارية أم الرباب، قال: وهى جارية للنبى صلى الله عليه وسلم أيضا.
حديثها عند أهل البصرة رواه عبدالله بن حبيب، عن أم سلمى، عن أمها عن جدتها مارية، قالت: تطأطأت للنبى صلى الله عليه وسلم حتى صعد حائطا ليلة فر من المشركين.
ثم قال: ومارية خادم النبي صلى الله عليه وسلم.
روى أبو بكر عن ابن عباس، عن المثنى بن صالح، عن جدته مارية - وكانت خادم النبي صلى الله عليه وسلم - أنها قالت: ما مسست بيدى شيئا قط ألين من كف رسول الله صلى الله عليه وسلم.
قال أبو عمر بن عبد البر في الاستيعاب: لا أدرى أهى التى قبلها أم لا.
ومنهن ميمونة بنت سعد، قال لامام أحمد: حدثنا على بن بحر (1)، حدثنا عيسى - هو ابن يونس، حدثنا ثور، هو ابن يزيد، عن زياد بن أبى سودة، عن أخيه، أن ميمونة مولاة النبي صلى الله عليه وسلم قالت: يا رسول الله أفتنا في بيت المقدس ؟.
قال: " أرض المنشر والمحشر، ائتوه فصلوا فيه، فإن صلاة فيه كألف صلاة "
__________
(1) المطبوعة: على بن محمد بن محرز.
وهو تحريف.
(*)

(4/650)

قالت: أرأيت من لم يطق أن يتحمل إليه أو يأتيه ؟ قال: " فليهد إليه زيتا يسرج فيه، فإنه من أهدى له كان كمن صلى فيه ".
وهكذا رواه ابن ماجه، عن إسماعيل بن عبدالله الرقى، عن عيسى بن يونس، عن ثور، عن زياد، عن أخيه عثمان بن أبى سودة، عن ميمونة مولاة النبي صلى الله عليه وسلم.
وقد رواه أبو داود، عن الفضل بن مسكين بن بكير، عن سعيد بن عبد العزيز، عن ثور، عن زياد، عن ميمونة لم يذكر أخاه، فالله أعلم.
وقال أحمد: حدثنا حسين وأبو نعيم قالا: حدثنا إسرائيل، عن زيد بن جبير، عن أبى يزيد الضبى، عن ميمونة بنت سعد مولاة النبي صلى الله عليه وسلم قالت: سئل النبي صلى الله عليه وسلم عن ولد الزنا قال: " لا خير فيه، نعلان أجاهد بهما في سبيل الله أحب إلى من أن أعتق ولد الزنا ".
وهكذا رواه النسائي عن عباس الدوري وابن ماجه، من حديث أبى بكر بن أبى شيبة، كلاهما عن أبى نعيم الفضل بن دكين به.
وقال الحافظ أبو يعلى الموصلي: حدثنا أبو بكر بن أبى شيبة، حدثنا المحاربي، حدثنا موسى بن عبيدة، عن أيوب بن خالد، عن ميمونة - وكانت تخدم النبي صلى الله
عليه وسلم - قالت: قال رسول الله: " الرافلة في الزينة في غير أهلها، كالظلمة يوم القيامة لا نور لها ".
ورواه الترمذي من حديث موسى بن عبيدة وقال: لا نعرفه إلا من حديثه.
وهو يضعفه في الحديث.
وقد رواه بعضهم عنه فلم يرفعه.
ومنهن ميمونة بنت أبى عنيسة أو عنبسة، قاله أبو عمرو بن منده.
قال أبو نعيم: وهو تصحيف، والصواب ميمونة بنت أبى عسيب، كذلك روى

(4/651)

حديثها المنجع بن مصعب أبو عبد الله العبدى، عن ربيعة بنت مرثد وكانت تنزل في بنى قريع، عن منبه، عن ميمونة بنت أبى عسيب، وقيل بنت أبى عنبسة مولاة النبي صلى الله عليه وسلم أن امرأة من حريش أتت النبي صلى الله عليه وسلم فنادت: يا عائشة أغيثيني بدعوة من رسول الله تسكنينى بها وتطمنيني بها، وأنه قال لها: " ضعى يدك اليمنى على فؤادك فامسحيه، وقولى: بسم الله اللهم داونى بدوائك، واشفني بشفائك، وأغنني بفضلك عمن سواك ".
قالت ربيعة: فدعوت به فوجدته جيدا.
ومنهن أم ضميرة زوج أبى ضميرة.
وقد تقدم الكلام عليهم رضى الله عنهم.
ومنهن أم عياش بعثها رسول الله صلى الله عليه وسلم مع ابنته تخدمها حين زوجها عثمان بن عفان قال أبو القاسم البغوي: حدثنا عكرمة، حدثنا عبد الواحد بن صفوان، حدثنى أبى صفوان، عن أبيه، عن جدته أم عياش - وكانت خادم النبي صلى الله عليه وسلم - بعث بها مع ابنته إلى عثمان، قالت: كنت أمغث (1) لعثمان التمر غدوة فيشربه عشية، وأنبذه عشية فيشربه غدوة، فسألني ذات يوم فقال: تخلطين فيه شيئا ؟ فقلت: أجل.
قال: فلا تعودي.
فهؤلاء إماؤه رضى الله عنهن.
وقد قال الامام أحمد: حدثنا وكيع، حدثنا القاسم بن الفضل، حدثنى ثمامة بن حزن قال:
سألت عائشة عن النبيذ فقالت: هذه خادم رسول الله فسلها، لجارية حبشية، فقالت: كنت أنبذ لرسول الله صلى الله عليه وسلم في سقاء عشاء فأوكيه، فإذا أصبح شرب منه.
ورواه مسلم والنسائي من حديث القاسم بن الفضل به.
هكذا ذكره أصحاب الاطراف في مسند عائشة، والاليق ذكره في مسند جارية حبشية كانت تخدم النبي، وهى إما أن تكون واحدة ممن قدمنا ذكرهن، أو زائدة عليهن والله أعلم.
__________
(1) المغث: الضرب الخفيف.
(*)

(4/652)

فصل وأما خدامه عليه السلام ورضى الله عنهم الذين خدموه من الصحابة من غير مواليه فمنهم: أنس بن مالك أنس بن مالك بن النضر بن ضمضم بن زيد بن حرام بن جندب بن عاصم بن غنم ابن عدى بن النجار الانصاري النجارى، أبو حمزة المدنى نزيل البصرة.
خدم رسول الله صلى الله عليه وسلم مدة مقامه بالمدينة عشر سنين، فما عاتبه على شئ أبدا، ولا قال لشئ فعله: لم فعلته ؟ ولا لشئ لم يفعله، ألا فعلته.
وأمه أم سليم بنت ملحان بن خالد بن زيد بن حرام، هي التى أعطته رسول الله صلى الله عليه وسلم فقبله، وسألته أن يدعو له فقال: " اللهم أكثر ماله وولده، وأطل عمره وأدخله الجنة ".
قال أنس: فقد رأيت اثنتين وأنا أنتظر الثالثة، والله إن مالى لكثير، وإن ولدى وولد ولدى ليتعادون على نحو من مائة.
وفى رواية: وإن كرمى ليحمل في السنة مرتين، وإن ولدى لصلبي مائة
وستة أولاد.
وقد اختلف في شهوده بدرا، وقد روى الانصاري عن أبيه، عن ثمامة قال قيل لانس: أشهدت بدرا ؟ فقال: وأين أغيب عن بدر لا أم لك ! والمشهور أنه لم يشهد بدرا لصغره، ولم يشهد أحدا أيضا لذلك، وشهد الحديبية وخيبر وعمرة القضاء والفتح وحنينا والطائف وما بعد ذلك.

(4/653)

قال أبو هريرة: ما رأيت أحدا أشبه صلاة برسول الله صلى الله عليه وسلم من ابن أم سليم - يعنى أنس بن مالك -.
وقال ابن سيرين، كان أحسن الناس صلاة في سفره وحضره.
وكانت وفاته بالبصرة، وهو آخر من كان قد بقى فيها من الصحابة، فيما قاله على بن المدينى، وذلك في سنة تسعين، وقيل إحدى وقيل: ثنتين، وقيل ثلاث وتسعين، وهو الاشهر، وعليه الاكثر.
وأما عمره يوم مات فقد روى الامام أحمد في مسنده: حدثنا معتمر بن سليمان، عن حميد، أن أنسا عمر مائة سنة غير سنة.
وأقل ما قيل: ست وتسعون، وأكثر ما قيل مائة وسبع سنين، وقيل ست، وقيل مائة وثلاث سنين.
فالله أعلم.
* * * ومنهم رضى الله عنهم الاسلع بن شريك بن عوف الاعرجي.
قال محمد بن سعد: كان اسمه ميمون بن سنباذ.
قال الربيع بن بدر الاعرجي، عن أبيه عن جده عن الاسلع قال: كنت أخدم النبي صلى الله عليه وسلم وأرحل معه، فقال ذات ليلة: " يا أسلع قم فارحل " قال: أصابتني جنابة يارسول الله.
قال: فسكت ساعة وأتاه جبريل بآية الصعيد، [ فقال: قم يا أسلع فتيمم ] قال: فتمسحت وصليت، فلما انتهيت
إلى الماء قال: " يا أسلع قم فاغتسل " قال: فأراني التيمم فضرب رسول الله يديه إلى الارض ثم نفضهما، ثم مسح بهما وجهه، ثم ضرب بيديه الارض ثم نفضهما فمسح بهما ذراعيه، باليمنى على اليسرى، وباليسرى على اليمنى، ظاهرهما وباطنهما.
قال الربيع: وأرانى أبى، كما أراه أبوه، كما أراه الاسلع، كما أراه رسول الله.
قال الربيع فحدثت بهذا الحديث عوف بن أبى جميلة فقال: هكذا والله رأيت الحسن يصنع.

(4/654)

رواه ابن منده والبغوى في كتابيهما معجم الصحابة من حديث الربيع بن بدر هذا، قال البغوي: ولا أعلمه روى غيره.
قال ابن عساكر: وقد روى - يعنى هذا الحديث - الهيثم بن رزيق المالكى المدلجى، عن أبيه، عن الاسلع بن شريك.
ومنهم رضى الله عنهم أسماء بن حارثة بن سعد بن عبدالله بن عباد بن سعد بن عمرو بن عامر بن ثعلبة بن مالك بن أقصى الاسلمي.
وكان من أهل الصفة ; قاله محمد بن سعد.
وهو أخو هند بن حارثة، وكانا يخدمان النبي صلى الله عليه وسلم.
قال الامام أحمد: حدثنا عفان، حدثنا وهيب، حدثنا عبدالرحمن بن حرملة عن يحيى بن هند بن حارثة، وكان هند من أصحاب الحديبية، وكان أخوه الذى بعثه رسول الله يأمر قومه بالصيام يوم عاشوراء، وهو أسماء بن حارثة.
فحدثني يحيى بن هند عن أسماء بن حارثة أن رسول الله صلى الله عليه وسلم بعثه فقال: " مر قومك بصيام هذا اليوم ".
قال: أرأيت إن وجدتهم قد طعموا ؟ قال: " فليتموا آخر يومهم ".
وقد رواه أحمد بن خالد الذهبي، عن محمد بن إسحاق، حدثنى عبدالله بن أبى بكر،
عن حبيب بن هند بن أسماء الاسلمي، عن أبيه هند قال: بعثنى رسول الله إلى قوم من أسلم فقال: " مر قومك فليصوموا هذا اليوم، ومن وجدت منهم أكل في أول يومه فليصم آخره ".
قال محمد بن سعد عن الواقدي: أنبأنا محمد بن نعيم بن عبدالله المجمر، عن أبيه، قال: سمعت أبا هريرة يقول: ما كنت أظن أن هندا وأسماء ابني حارثة إلا مملوكين لرسول الله صلى الله عليه وسلم.

(4/655)

قال الواقدي: كانا يخدمانه لا يبرحان بابه، هما وأنس بن مالك.
قال محمد بن سعد: وقد توفى أسماء بن حارثة في سنة ست وستين بالبصرة عن ثمانين سنة.
ومنهم بكير بن الشداخ الليثى.
ذكر ابن منده من طريق أبى بكر الهذلى، عن عبدالملك بن يعلى الليثى، أن بكير بن شداخ الليثى كان يخدم النبي صلى الله عليه وسلم.
فاحتلم فأعلم بذلك رسول الله وقال: إنى كنت أدخل على أهلك.
وقد احتلمت الآن يا رسول الله، فقال: " اللهم صدق قوله، ولقه الظفر ".
فلما كان في زمان عمر قتل رجل من اليهود، فقام عمر خطيبا فقال: أنشد الله رجلا عنده من ذلك علم ؟ فقام بكير فقال: أنا قتلته يا أمير المؤمنين.
فقال عمر: بؤت بدمه فأين المخرج ؟ فقال: يا أمير المؤمنين إن رجلا من الغزاة استخلفني على أهله، فجئت فإذا هذا اليهودي عند امرأته وهو يقول: وأشعث غره الاسلام منى * خلوت بعرسه ليل التمام أبيت على ترائبها ويمسى * على جرد الاعنة والحزام (1)
كان مجامع الربلات منها * فئام ينهضون إلى فئام (2) قال: فصدق عمر قوله وطل دم اليهودي بدعاء رسول الله صلى الله عليه وسلم لبكير بما تقدم.
* * *
__________
(1) الترائب: عظام الصدر.
والاعنة، جمع عنان وهو سير اللجام الذى تمسك به الدابة.
والجرد: المغبرة (2) الربلات: جمع ربلة وهى باطن الفخذ، أو كل لحمة غليظة.
والفئام: الجماعة من الناس.
(*)

(4/656)

ومنهم رضى الله عنهم بلال بن رباح الحبشى.
ولد بمكة وكان مولى لامية بن خلف، فاشتراه أبو بكر منه بمال جزيل، لان أمية كان يعذبه عذابا شديدا ليرتد عن الاسلام فيأبى إلا الاسلام رضى الله عنه، فلما اشتراه أبو بكر أعتقه ابتغاء وجه الله.
وهاجر حين هاجر الناس، وشهد بدرا وأحدا وما بعدهما من المشاهد رضى الله عنه.
وكان يعرف ببلال بن حمامة وهى أمه.
وكان من أفصح الناس، لا كما يعتقده بعض الناس أن سينه كانت شينا، حتى أن بعض الناس يروى حديثا في ذلك لا أصل له عن رسول الله أنه قال: إن سين بلال شين.
وهو أحد المؤذنين الاربعة كما سيأتي، وهو أول من أذن كما قدمنا.
وكان يلى أمر النفقة على العيال، ومعه حاصل ما يكون من المال.
ولما توفى رسول الله صلى الله عليه وسلم كان فيمن خرج إلى الشام للغزو، ويقال: إنه أقام يؤذن لابي بكر أيام خلافته، والاول أصح وأشهر.
قال الواقدي: مات بدمشق سنة عشرين وله بضع وستون سنة.
وقال الفلاس: قبره بدمشق، ويقال بداريا (1)، وقيل إنه مات بحلب، والصحيح
أن الذى مات بحلب أخوه خالد.
قال مكحول: حدثنى من رأى بلالا قال: كان شديد الادمة نحيفا أجنأ (2) له شعر كثير، وكان لا يغير شيبه رضى الله عنه.
* * *
__________
(1) داريا: قرية كبيرة من قرى دمشق بالغوطة.
المراصد.
(2) الاجنأ: من أشرف كاهله على صدره.
(*)

(4/657)

ومنهم رضى الله عنهم حبة وسواء ابنا خالد رضى الله عنهما.
قال الامام أحمد: حدثنا أبو معاوية، قال حدثنا وكيع، حدثنا الاعمش، عن سلام ابن شرحبيل، عن حبة وسواء ابنا خالد قالا: دخلنا على النبي صلى الله عليه وسلم وهو يصلح شيئا فأعناه، فقال: " لا تيئسا من الرزق ما تهزهزت رؤسكما، فإن الانسان تلده أمه أحيمر ليس عليه قشرة، ثم يرزقه الله عزوجل ".
ومنهم رضى الله عنهم ذو مخمر، ويقال ذو مخبر ; وهو ابن أخى النجاشي ملك الحبشة، ويقال ابن أخته.
والصحيح الاول.
كان بعثه ليخدم رسول الله صلى الله عليه وسلم نيابة عنه.
قال الامام أحمد: حدثنا أبو النضر، حدثنا جرير، عن يزيد بن صليح، عن ذى مخمر - وكان رجلا من الحبشة يخدم النبي صلى الله عليه وسلم - قال: كنا معه في سفر فأسرع السير حتى انصرف، وكان يفعل ذلك لقلة الزاد.
فقال له قائل: يا رسول الله قد انقطع الناس، قال: فحبس وحبس الناس معه حتى تكاملوا إليه، فقال لهم: " هل لكم أن نهجع هجعة ؟ " [ أو قال له قائل ] (1) فنزل ونزلوا، فقالوا: من يكلؤنا الليلة ؟ فقلت: أنا جعلني الله فداك: فأعطاني خطام ناقته فقال: " هاك لا تكونن لكعا ".
قال: فأخذت بخطام ناقة رسول الله وخطام ناقتي، فتنحيت غير بعيد فخليت
سبيلهما ترعيان، فإنى كذلك أنظر إليهما إذ أخذني النوم، فلم أشعر بشئ حتى وجدت حر الشمس على وجهى، فاستيقظت فنظرت يمينا وشمالا فإذا أنا بالراحلتين منى غير بعيد، فأخذت بخطام ناقة رسول الله صلى الله عليه وسلم وبخطام ناقتي، فأتيت أدنى القوم فأيقظته فقلت: أصليت ؟ قال: لا.
فأيقظ الناس بعضهم بعضا حتى استيقظ رسول الله صلى الله عليه وسلم، فقال:
__________
(1) سقط من ح.
(*)

(4/658)

" يا بلال هل في الميضأة ماء " يعنى الاداوة، فقال: نعم جعلني الله فداك، فأتاه بوضوء لم يلت (1) منه التراب، فأمر بلالا فأذن، ثم قام النبي صلى الله عليه وسلم فصلى الركعتين قبل الصبح وهو غير عجل، ثم أمره فأقام الصلاة فصلى وهو غير عجل، فقال له قائل: يا رسول الله أفرطنا ؟ قال: " لا، قبض الله أرواحنا وردها إلينا، وقد صلينا ".
* * * ومنهم رضى الله عنهم ربيعة بن كعب الاسلمي أبو فراس.
قال الاوزاعي: حدثنى يحيى بن أبى كثير، عن أبى سلمة، عن ربيعة بن كعب، قال: كنت أبيت مع رسول الله صلى الله عليه وسلم، فآتيه بوضوئه وحاجته، فكان يقوم من الليل فيقول: " سبحان ربى وبحمده " الهوى (2) " سبحان رب العالمين ".
الهوى.
فقال رسول الله: " هل لك حاجة ؟ " قلت: يا رسول الله مرافقتك في الجنة، قال: " فأعنى على نفسك بكثرة السجود ".
وقال الامام أحمد: حدثنا يعقوب بن إبراهيم، حدثنا أبى، حدثنا محمد بن إسحاق، حدثنى محمد بن عمرو بن عطاء، عن نعيم بن محمد، عن ربيعة بن كعب قال: كنت أخدم رسول الله نهاري أجمع، حتى يصلى عشاء الآخرة، فأجلس ببابه إذا دخل بيته أقول: لعلها أن
تحدث لرسول الله حاجة.
فما أزال أسمع رسول الله صلى الله عليه وسلم يقول: " سبحان الله وبحمده " حتى أمل فأرجع، أو تغلبني عيناى فأرقد.
فقال لى يوما - لما يرى من حقى له وخدمتي إياه -: " يا ربيعة بن كعب سلنى أعطك " قال: فقلت: أنظر في أمرى يا رسول الله ثم أعلمك ذلك.
قال: ففكرت في نفسي فعرفت أن الدنيا منقطعة وزائلة، وأن لى فيها رزقا
__________
(1) يلت: يزل أو ينقص.
(2) الهوى: ساعة من الليل.
(*)

(4/659)

سيكفيني ويأتينى، قال: فقلت: أسأل رسول الله لآخرتي فإنه من الله بالمنزل الذى هو به.
قال: فجئته فقال: " ما فعلت يا ربيعة ؟ " قال: فقلت: نعم يا رسول الله أسألك أن تشفع لى إلى ربك فيعتقني من النار.
قال: فقال: " من أمرك بهذا يا ربيعة ؟ " قال فقلت: لا والذى بعثك بالحق ما أمرنى به أحد، ولكنك لما قلت: سلنى أعطك وكنت من الله بالمنزل الذى أنت به، نظرت في أمرى فعرفت أن الدنيا منقطعة وزائلة، وأن لى فيها رزقا سيأتيني، فقلت: أسأل رسول الله لآخرتي.
قال: فصمت رسول الله صلى الله عليه وسلم طويلا ثم قال لى: " إنى فاعل، فأعنى على نفسك بكثرة السجود ".
وقال الحافظ أبو يعلى: حدثنا أبو خيثمة، أنبأنا يزيد بن هارون، حدثنا مبارك بن فضالة، حدثنا أبوعمران الجونى، عن ربيعة الاسلمي - وكان يخدم النبي صلى الله عليه وسلم - قال فقال لى ذات يوم: " يا ربيعة ألا تزوج ؟ " قال قلت: يا رسول الله ما أحب أن يشغلني عن خدمتك شئ وما عندي ما أعطى المرأة.
قال: فقلت بعد ذلك: رسول الله أعلم بما عندي منى يدعوني إلى التزويج، لئن دعاني هذه المرة لاجيبنه.
قال: فقال لى: " يا ربيعة ألا تزوج ؟ " فقلت: يا رسول الله ومن
يزوجنى، ما عندي ما أعطى المرأة.
فقال لى: انطلق إلى بنى فلان فقل لهم إن رسول الله يأمركم أن تزوجوني فتاتكم فلانة.
قال: فأتيتهم فقلت: إن رسول الله أرسلني إليكم لتزوجوني فتاتكم فلانة.
قالوا: فلانة ؟ قال: نعم.
قالوا: مرحبا برسول الله ومرحبا برسوله.
فزوجوني.
فأتيت رسول الله فقلت: يا رسول الله أتيتك من خير أهل بيت صدفوني وزوجوني فمن أين لى ما أعطى صداقي ؟ فقال رسول الله لبريدة الاسلمي: " اجمعوا لربيعة في صداقه

(4/660)

في وزن نواة من ذهب.
فجمعوها فأعطوني فأتيتهم فقبلوها، فأتيت رسول الله فقلت: يا رسول الله قد قبلوا، فمن أين لى ما أولم ؟ قال: فقال رسول الله لبريدة: " اجمعوا لربيعة في ثمن كبش " قال: فجمعوا وقال لى: " انطلق إلى عائشة فقل لها فلتدفع إليك ما عندها من الشعير " قال: فأتيتها فدفعت إلى، فانطلقت بالكبش والشعير فقالوا: أما الشعير فنحن نكفيك، وأما الكبش فمر أصحابك فليذبحوه.
وعملوا الشعير، فأصبح والله عندنا خبز ولحم.
ثم إن رسول الله أقطع أبا بكر أرضا له فاختلفنا في عذق، فقلت: هو في أرضى.
وقال أبو بكر: هو في أرضى.
فتنازعنا فقال لى أبو بكر كلمة كرهتها، فندم فأحضرني فقال لى: قل لى كما قلت.
قال: فقلت: لا والله لا أقول لك كما قلت لى.
قال: إذا آتى رسول الله.
قال: فأتى رسول الله وتبعته، فجاءني قومي يتبعونني فقالوا: هو الذى قال لك وهو يأتي رسول الله فيشكو ! قال: فالتفت إليهم فقلت: تدرون من هذا ؟ هذا الصديق وذو شيبة المسلمين، ارجعوا لا يلتفت فيراكم فيظن أنكم إنما جئتم لتعينوني عليه فيغضب فيأتى رسول الله فيخبره فيهلك ربيعة ! قال: فأتى رسول الله فقال: إنى قلت لربيعة كلمة كرهتها، فقلت له يقول لى مثل
ما قلت له فأبى.
فقال رسول الله صلى الله عليه وسلم: " يا ربيعة ومالك وللصديق ؟ " قال: فقلت: يارسول الله والله لا أقول له كما قال لى.
فقال رسول الله: " لا تقل له كما قال لك، ولكن قل: غفر الله لك يا أبا بكر ".
* * * ومنهم رضى الله عنهم سعد مولى أبى بكر رضى الله عنه، ويقال مولى النبي صلى الله عليه وسلم.

(4/661)

قال أبو داود الطيالسي: حدثنا أبو عامر، عن الحسن، عن سعد مولى أبى بكر الصديق، أن رسول الله قال لابي بكر - وكان سعد مملوكا لابي بكر، وكان رسول الله يعجبه خدمته -: " أعتق سعدا " فقال: يا رسول الله مالنا خادم هاهنا غيره، فقال: " أعتق سعدا أتتك الرجال أتتك الرجال ".
وهكذا رواه أحمد عن أبى داود الطيالسي.
وقال أبو داود الطيالسي: حدثنا أبو عامر، عن الحسن، عن سعد قال: قربت بين يدى رسول الله صلى الله عليه وسلم تمرا، فجعلوا يقرنون، فنهى رسول الله صلى الله عليه وسلم عن القران (1).
ورواه ابن ماجه عن بندار عن أبى داود به.
ومنهم رضى الله عنهم عبدالله بن رواحة.
دخل يوم عمرة القضاء مكة وهو يقود بناقة رسول الله صلى الله عليه وسلم وهو يقول: خلوا بنى الكفار عن سبيله * اليوم نضربكم على تأويله كما ضربناكم على تنزيله * ضربا يزيل الهام عن مقيله * ويذهل الخليل عن خليله *
كما قدمنا ذلك بطوله.
وقد قتل عبدالله بن رواحة بعد هذا بأشهر في يوم مؤتة كما تقدم أيضا.
ومنهم رضى الله عنهم عبدالله بن مسعود بن غافل بن حبيب بن شمخ أبو عبد الرحمن الهذلى.
أحد أئمة الصحابة، هاجر الهجرتين وشهد بدرا وما بعدها، كان بلى حمل نعل النبي صلى الله عليه وسلم، ويلى طهوره، ويرحل دابته إذا أراد الركوب.
وكانت له اليد الطولى في تفسير كلام الله، وله العلم الجم والفضل والحلم، وفى الحديث
__________
(1) القران في التمر: الجمع بين تمرتين في الاكل.
(*)

(4/662)

أن رسول الله قال لاصحابه - وقد جعلوا يعجبون من دقة ساقيه - فقال: " والذى نفسي بيده لهما في الميزان أثقل من أحد ".
وقال عمر بن الخطاب في ابن مسعود: هو كنيف ملئ علما.
وذكروا أنه [ كان ] نحيف الخلق حسن الخلق، يقال إنه كان إذا مشى يسامت الجلوس، وكان يشبه بالنبي صلى الله عليه وسلم في هديه ودله وسمته.
يعنى أنه يشبه بالنبي صلى الله عليه وسلم في حركاته وسكناته وكلامه ويتشبه بما استطاع من عبادته.
توفى رضى الله عنه في أيام عثمان سنة اثنتين أو ثلاث وثلاثين بالمدينة، عن ثلاث وستين سنة، وقيل إنه توفى بالكوفة والاول أصح.
ومنهم رضى الله عنهم عقبة بن عامر الجهنى.
قال الامام أحمد: حدثنا الوليد بن مسلم، حدثنا ابن جابر، عن القاسم أبى عبدالرحمن، عن عقبة بن عامر، قال: بينما أقود برسول الله صلى الله عليه وسلم في نقب (1) من تلك النقاب، إذ قال لى: " يا عقبة ألا تركب ؟ " قال: فأشفقت أن تكون معصية.
قال:
فنزل رسول الله وركبت هنيهة، ثم ركب ثم قال: " يا عقب ألا أعلمك سورتين من خير سورتين قرأ بهما الناس ؟ " قلت: بلى يا رسول الله.
فأقرأني: قل أعوذ برب الفلق، وقل أعوذ برب الناس.
ثم أقيمت الصلاة فتقدم رسول الله صلى الله عليه وسلم فقرأ بهما.
ثم مر بى فقال: " اقرأ بهما كلما نمت وكلما قمت ".
وهكذا رواه النسائي من حديث الوليد بن مسلم وعبد الله بن المبارك، عن ابن جابر، ورواه أبو داود والنسائي أيضا من حديث ابن وهب، عن معاوية بن صالح، عن العلاء
__________
(1) النقب، الطريق في الجبل.
(*)

(4/663)

ابن الحارث، عن القاسم أبى عبدالرحمن عن عقبة به.
ومنهم رضى الله عنهم قيس بن سعد بن عبادة الانصاري الخزرجي.
روى البخاري عن أنس قال: كان قيس بن سعد بن عبادة من النبي صلى الله عليه وسلم بمنزلة صاحب الشرط من الامير.
وقد كان قيس هذا رضى الله عنه من أطول الرجال، وكان كوسجا (1) ويقال إن سراويله كان يضعه على أنفه من يكون من أطول الرجال فتصل رجلاه الارض.
وقد بعث سراويله معاوية إلى ملك الروم يقول له: هل عندكم رجل تجئ هذه السراويل على طوله ؟ فتعجب صاحب الروم من ذلك.
وذكروا أنه كان كريما ممدحا ذا رأى ودهاء، وكان مع على بن أبى طالب أيام صفين.
وقال مسعر عن معبد بن خالد: كان قيس بن سعد لا يزال رافعا إصبعه المسبحة يدعو رضى الله عنه وأرضاه.
وقال الواقدي وخليفة بن خياط وغيرهما: توفى بالمدينة في آخر أيام معاوية.
وقال الحافظ أبو بكر البزار: حدثنا عمر بن الخطاب السجستاني، حدثنا على بن يزيد الحنفي، حدثنا سعيد بن الصلت، عن الاعمش، عن أبى سفيان، عن أنس قال: كان عشرون شابا من الانصار يلزمون رسول الله صلى الله عليه وسلم لحوائجه، فإذا أراد أمرا بعثهم فيه.
* * * ومنهم رضى الله عنهم المغيرة بن شعبة الثقفى رضى الله عنه.
كان بمنزلة السلحدار (2) بين يدى رسول الله صلى الله عليه وسلم، كما كان رافعا السيف في يده وهو واقف على
__________
(1) الكوسج: الناقص الاسنان.
(2) السلحدار: صاحب السلاح.
أعجمية.
(*)

(4/664)

رأس النبي صلى الله عليه وسلم في الخيمة يوم الحديبية، فجعل كلما أهوى عمه عروة بن مسعود الثقفى حين قدم في الرسيلة إلى لحية رسول الله صلى الله عليه وسلم - على ما جرت به عادة العرب في مخاطباتها - يقرع يده بقائمة السيف ويقول: أخر يدك عن لحية رسول الله صلى الله عليه وسلم قبل ألا تصل إليك.
الحديث كما قدمنا.
قال محمد بن سعد وغيره: شهد المشاهد كلها مع رسول الله صلى الله عليه وسلم، وولاه مع أبى سفيان الامرة حين ذهبا فخربا طاغوت أهل الطائف، وهى المدعوة بالربة، وهى اللات.
وكان داهية من دهاة العرب.
قال الشعبى: سمعته يقول: ما غلبنى أحد قط.
وقال الشعبى: سمعت قبيصة بن جابر يقول: صحبت المغيرة بن شعبة، فلو أن مدينة لها ثمانية أبواب لا يخرج من باب منها إلا بمكر لخرج من أبوابها.
وقال الشعبى: القضاة أربعة: أبو بكر وعمر وابن مسعود وأبو موسى، والدهاة أربعة: معاوية وعمرو بن العاص والمغيرة وزياد.
وقال الزهري: الدهاة خمسة ; معاوية وعمرو والمغيرة، واثنان مع على وهما قيس
ابن سعد بن عبادة وعبد الله بن بديل (1) بن ورقاء.
وقال الامام مالك: كان المغيرة بن شعبة رجلا نكاحا للنساء، وكان يقول: صاحب الواحدة إن حاضت حاض معها، وإن مرضت مرض معها، وصاحب الثنتين بين نارين يشتعلان.
قال: فكان ينكح أربعا ويطلقهن جميعا ! وقال غيره: تزوج ثمانين امرأة، وقيل ثلاثمائة امرأة، وقيل: أحصن ألف امرأة.
وقد اختلف في وفاته على أقوال أشهرها وأصحها وهو الذى حكى عليه الخطيب البغدادي الاجماع: أنه توفى سنة خمسين.
* * *
__________
(1) ا: وبديل بن ورقاء.
(*)

(4/665)

ومنهم رضى الله عنهم المقداد بن الاسود أبو معبد الكندى، حليف بنى زهرة.
قال الامام أحمد: حدثنا عفان، حدثنا حماد بن سلمة، عن ثابت، عن عبدالرحمن بن أبى ليلى، عن المقداد بن الاسود قال: قدمت المدينة أنا وصاحبان، فتعرضنا للناس فلم يضفنا أحد، فأتينا إلى النبي صلى الله عليه وسلم فذكرنا له، فذهب بنا إلى منزله وعنده أربعة أعنز، فقال: " احلبهن يا مقداد، وجزئهن أربعة أجزاء، وأعط كل إنسان جزءا " فكنت أفعل ذلك.
فرفعت للنبى صلى الله عليه وسلم ذات ليلة، فاحتبس، واضطجعت على فراشي فقالت لى نفسي: إن النبي صلى الله عليه وسلم قد أتى أهل بيت من الانصار، فلو قمت فشربت هذه الشربة.
فلم تزل بى حتى قمت فشربت جزأه، فلما دخل في بطني وتقار أخذني ما قدم وما حدث، فقلت: يجئ الآن النبي صلى الله عليه وسلم جائعا ظمآنا فلا يرى في القدح شيئا، فسجيت ثوبا على وجهى.
وجاء النبي صلى الله عليه وسلم فسلم تسليمة تسمع اليقظان ولا توقظ النائم، فكشف عنه فلم ير شيئا، فرفع رأسه إلى السماء فقال: " اللهم اسق من سقاني، وأطعم من أطعمني ".
فاغتنمت دعوته وقمت فأخذت الشفرة فدنوت إلى الاعنز فجعلت أجسهن أيتهن أسمن لاذبحها، فوقعت يدى على ضرع إحداهن فإذا هي حافل، ونظرت إلى الاخرى فإذا هي حافل، فنظرت فإذا هن كلهن حفل، فحلبت في إناء فأتيته به فقلت: اشرب.
فقال: " ما الخبر يا مقداد ؟ " فقلت: اشرب ثم الخبر.
فقال: " بعض سوأتك يا مقداد " فشرب ثم قال: " اشرب " فقلت: اشرب يا نبى الله، فشرب حتى تضلع ثم أخذته فشربته، ثم أخبرته الخبر فقال النبي صلى الله عليه وسلم: " هيه " فقلت: كان كذا وكذا، فقال النبي صلى الله عليه وسلم: " هذه بركة منزلة من السماء أفلا أخبرتني

(4/666)

حتى أسقى صاحبيك ؟ " فقلت: إذا شربت البركة أنا وأنت فلا أبالى من أخطأت.
وقد رواه الامام أحمد أيضا عن أبى النضر، عن سليمان بن المغيرة، عن ثابت، عن عبدالرحمن بن أبى ليلى، عن المقداد.
فذكر ما تقدم، وفيه أنه حلب في الاناء الذى كانوا لا يطمعون أن يحلبوا فيه، فحلب حتى علته الرغوة.
ولما جاء به قال له رسول الله: " أما شربتم شرابكم الليلة يا مقداد ؟ " فقلت: اشرب يا رسول الله، فشرب ثم ناولنى فقلت: اشرب يا رسول الله، فشرب ثم ناولنى فأخذت ما بقى ثم شربت.
فلما عرفت أن رسول الله قد روى فأصابتني دعوته ضحكت حتى ألقيت إلى الارض، فقال رسول الله: " إحدى سوأتك يا مقداد ! ".
فقلت: يا رسول الله كان من أمرى كذا، صنعت كذا.
فقال: " ما كانت هذه إلا رحمة الله، ألا كنت آذنتتى توقظ صاحبيك هذين فيصيبان منها " قال: قلت: والذى بعثك بالحق ما أبالى إذا أصبتها وأصبتها معك من أصابها من الناس.
وقد رواه مسلم والترمذي والنسائي من حديث سليمان بن المغيرة به.
ومنهم رضى الله عنهم مهاجر مولى أم سلمة.
قال الطبراني: حدثنا أبوالزنباع روح بن الفرج، حدثنا يحيى بن عبدالله بن بكير، حدثنى إبراهيم بن عبدالله، سمعت بكيرا يقول: سمعت مهاجرا مولى أم سلمة قال: خدمت رسول الله صلى الله عليه وسلم سنين فلم يقل لى لشئ صنعته لم صنعته، ولا لشئ تركته لم تركته.
وفى رواية: خدمته عشر سنين أو خمس سنة.
ومنهم رضى الله عنهم أبو السمح.
قال أبو العباس محمد بن إسحاق الثقفى: حدثنا مجاهد بن موسى، حدثنا عبدالرحمن بن مهدى، حدثنا يحيى بن الوليد، حدثنى محل ابن خليفة، حدثنى أبو السمح، قال: كنت أخدم رسول الله.
قال كان إذا أراد أن

(4/667)

يغتسل قال: ناولنى إداوتى، قال: فأناوله وأستره، فأتى بحسن أو حسين فبال على صدره، فجئت لاغسله فقال: " يغسل من بول الجارية، ويرش من بول الغلام ".
وهكذا رواه أو داود والنسائي وابن ماجه عن مجاهد بن موسى.
ومنهم رضى الله عنهم أفضل الصحابة على الاطلاق أبو بكر الصديق رضى الله عنه تولى خدمته بنفسه في سفرة الهجرة، لا سيما في الغار وبعد خروجهم منه حتى وصلوا إلى المدينة.
كما تقدم ذلك مبسوطا ولله الحمد والمنة.

(4/668)

فصل وأما كتاب الوحى وغيره بين يديه صلوات الله وسلامه عليه ورضى عنهم أجمعين
فمنهم الخلفاء الاربعة، أبو بكر وعمر وعثمان وعلى بن أبى طالب رضى الله عنهم ومنهم رضى الله عنهم أبان بن سعيد بن العاص بن أمية بن عبد شمس بن عبد مناف بن قصى الاموى.
أسلم بعد أخويه خالد وعمرو، وكان إسلامه بعد الحديبية، لانه هو الذى أجار عثمان حين بعثه رسول الله صلى الله عليه وسلم إلى أهل مكة يوم الحديبية، وقيل خيبر، لان له ذكرا في الصحيح من حديث أبى هريرة في قسمة غنائم خيبر.
وكان سبب إسلامه أنه اجتمع براهب وهو في تجارة بالشام فذكر له أمر رسول الله صلى الله عليه وسلم فقال له الراهب: ما اسمه ؟ قال: محمد.
قال: فأنا أنعته لك، فوصفه بصفته سواء وقال: إذا رجعت إلى أهلك فأقرئه السلام.
فأسلم بعد مرجعه وهو أخو عمرو بن سعيد الاشدق الذى قتله عبدالملك ابن مروان.
قال أبو بكر بن أبى شيبة: كان أول من كتب الوحى بين يدى رسول الله صلى الله عليه وسلم أبى بن كعب، فإذا لم يحضر كتب زيد بن ثابت، وكتب له عثمان وخالد ابن سعيد وأبان بن سعيد.
هكدا قال.
يعنى بالمدينة، وإلا فالسور المكية لم يكن أبى بن كعب حال نزولها، وقد كتبها الصحابة بمكة رضى الله عنهم.

(4/669)

وقد اختلف في وفاة أبان بن سعيد هذا، فقال موسى بن عقبة ومصعب بن الزبير والزبير ابن بكار وأكثر أهل النسب: قتل يوم أجنادين، يعنى في جمادى الاولى سنة ثنتى عشرة.
قال آخرون: قتل يوم مرج الصفر سنة أربع عشرة.
وقال محمد بن إسحاق: قتل هو وأخوه عمرو يوم اليرموك، لخمس مضين من رجب
سنة خمس عشرة.
وقيل إنه تأخر إلى أيام عثمان، وإنه أمره عثمان أن يملى المصحف الامام على زيد بن ثابت، ثم توفى سنة تسع وعشرين فالله أعلم.
ومنهم أبى بن كعب بن قيس بن عبيد الخزرجي الانصاري.
أبو المنذر، ويقال أبو الطفيل.
سيد القراء شهد العقبة الثانية وبدرا وما بعدها.
وكان ربعة نحيفا أبيض الرأس واللحية لا يغير شيبه.
قال أنس: جمع القرآن أربعة - يعنى من الانصار - أبى بن كعب، ومعاذ بن جبل، وزيد بن ثابت، ورجل من الانصار يقال له أبو يزيد.
أخرجاه.
وفى الصحيحين عن أنس أن رسول الله صلى الله عليه وسلم قال لابي: " إن الله أمرنى أن أقرأ عليك القرآن ".
قال: وسماني لك يا رسول الله ؟ قال: " نعم " قال فذرفت عيناه.
ومعنى أن أقرأ عليك القرآن قراءة إبلاغ وإسماع لا قراءة تعلم منه، هذا لا يفهمه أحد من أهل العلم، وإنما نبهنا على هذا لئلا يعتقد خلافه.
وقد ذكرنا في موضع آخر سبب القراءة عليه وأنه قرأ عليه سورة: " لم يكن الذين كفروا من أهل الكتاب والمشركين منفكين حتى تأتيهم البينة رسول من الله يتلو صحفا مطهرة فيها كتب قيمة ".

(4/670)

وذلك أن أبى بن كعب كان قد أنكر على رجل قراءة سورة على خلاف ما كان يقرأ أبى، فرفعه أبى إلى رسول الله فقال: " اقرأ يا أبى " فقرأ فقال، " هكذا أنزلت ".
ثم قال لذلك الرجل " اقرأ " فقرأ فقال: " هكذا أنزلت ".
قال أبى: فأخذني من الشك ولا إذ كنت في الجاهلية، فال: فضرب رسول الله في صدري ففضت عرقا وكأنما أنظر إلى الله فرقا، فبعد ذلك تلا عليه رسول الله هذه السورة كالتثبيت
له والبيان له أن هذا القرآن حق وصدق، وإنه أنزل على أحرف كثيرة رحمة ولطفا بالعباد.
وقال ابن أبى خيثمة: هو أول من كتب الوحى بين يدى رسول الله صلى الله عليه وسلم.
وقد اختلف في وفاته، فقيل: في سنة تسع عشرة.
وقيل سنة عشرين، وقيل ثلاث وعشرون وقيل قبل مقتل عثمان بجمعة.
فالله أعلم.
* * * ومنهم رضى الله عنهم أرقم بن أبى الارقم، واسمه عبد مناف بن أسد بن جندب ابن عبدالله بن عمر بن مخزوم المخزومى.
أسلم قديما وهو الذى كان رسول الله صلى الله عليه وسلم مستخفيا في داره عند الصفا وتعرف تلك الدار بعد ذلك بالخيزران.
وهاجر وشهد بدرا وما بعدها.
وقد آخى رسول الله صلى الله عليه وسلم بينه وبين عبدالله بن أنيس.
وهو الذى كتب إقطاع عظيم بن الحارث المحاربي بأمر رسول الله صلى الله عليه وسلم بفخ وغيره، وذلك فيما رواه الحافظ ابن عساكر من طريق عتيق بن يعقوب الزبيري، حدثنى عبدالملك بن أبى بكر بن محمد بن عمرو بن حزم، عن أبيه عن جده عمرو ابن حزم.

(4/671)

وقد توفى في سنة ثلاث وقيل خمس وخمسين، وله خمس وثمانون سنة.
وقد روى الامام أحمد له حديثين ; الاول قال أحمد والحسن بن عرفة - واللفظ لاحمد -: حدثنا عباد بن عباد المهلبى، عن هشام بن زياد، عن عمار بن سعد، عن عثمان بن أرقم بن أبى الارقم، عن أبيه - وكان من أصحاب النبي صلى الله عليه وسلم - أن رسول الله قال: " إن الذى يتخطى رقاب الناس يوم الجمعة ويفرق بين الاثنين بعد
خروج الامام كالجار قصبه (1) في النار ".
والثانى قال أحمد: حدثنا عصام بن خالد، حدثنا العطاف بن خالد، حدثنا يحيى بن عمران، عن عبدالله بن عثمان بن الارقم، عن جده الارقم، أنه جاء إلى رسول الله صلى الله عليه وسلم فقال: " أين تريد ؟ " قال أردت يا رسول الله هاهنا، وأومأ بيده إلى حيز بيت المقدس، قال: " ما يخرجك إليه أتجارة ؟ " قال: لا ولكن أردت الصلاة فيه.
قال: " الصلاة هاهنا - وأمأ بيده إلى مكة - خير من ألف صلاة " وأومأ بيده إلى الشام.
تفرد بهما أحمد.
* * * ومنهم رضى الله عنهم ثابت بن قيس بن شماس الانصاري الخزرجي أبو عبد الرحمن، ويقال أبو محمد المدنى، خطيب الانصار، ويقال له خطيب النبي صلى الله عليه وسلم.
قال محمد بن سعد، أنبأنا على بن محمد المدائني بأسانيده عن شيوخه في وفود العرب على رسول الله، قالوا، قدم عبدالله بن عبس الثمالى ومسلمة بن هزان الحدانى على رسول الله في رهط من قومهما بعد فتح مكة، فأسلموا وبايعوا على قومهم، وكتب لهم كتابا بما فرض عليهم من الصدقة في أموالهم، كتبه ثابت بن قيس بن شماس وشهد فيه سعد بن معاذ ومحمد بن مسلمة رضى الله عنهم.
__________
(1) القصب: الامعاء.
(*)

(4/672)

وهذا الرجل ممن ثبت في صحيح مسلم أن رسول الله صلى الله عليه وسلم بشره بالجنة.
وروى الترمذي في جامعه بإسناد على شرط مسلم، عن أبى هريرة، أن رسول الله قال: " نعم الرجل أبو بكر، نعم الرجل عمر.
نعم الرجل أبو عبيدة بن الجراح، نعم الرجل أسيد بن حضير، نعم الرجل ثابت بن قيس بن شماس، نعم الرجل معاذ بن عمرو
ابن الجموح ".
وقد قتل رضى الله عنه شهيدا يوم اليمامة سنة اثنتى عشرة في أيام أبى بكر الصديق.
* * * ومنهم رضى الله عنهم حنظلة بن الربيع بن صيفي بن رباح بن الحارث بن مخاشن ابن معاوية بن شريف بن جروة بن أسيد بن عمرو بن تميم التميمي الاسيدى الكاتب، وأخوه رباح صحابي أيضا، وعمه أكثم بن صيفي كان حكيم العرب.
قال الواقدي: كتب للنبى صلى الله عليه وسلم كتابا.
وقال غيره: بعثه رسول الله صلى الله عليه وسلم إلى أهل الطائف في الصلح، وشهد مع خالد حروبه بالعراق وغيرها، وقد أدرك أيام على وتخلف عن القتال معه في الجمل وغيره، ثم انتقل عن الكوفة لما شتم بها عثمان، ومات بعد أيام على.
وقد ذكر ابن الاثير في الغابة، أن امرأته لما مات جزعت عليه فلامها جاراتها في ذلك فقالت: تعجبت دعد لمحزونة * تبكى على ذى شيبة شاحب إن تسأليني اليوم ما شفنى * أخبرك قولا ليس بالكاذب إن سواد العين أودى به * حزن على حنظلة الكاتب

(4/673)

قال أحمد بن عبدالله بن الرقى: كان معتزلا للفتنة حتى مات بعد على، جاء عنه حديثان.
قلت: بل ثلاثة.
قال الامام أحمد: حدثنا عبد الصمد وعفان، قالا: حدثنا همام، حدثنا قتادة، عن حنظلة الكاتب، قال: سمعت رسول الله صلى الله عليه وسلم يقول: " من حافظ على
الصلوات الخمس بركوعهن وسجودهن ووضوئهن ومواقيتهن، وعلم أنهن حق من عند الله دخل الجنة " أو قال: " وجبت له الجنة ".
تفرد به أحمد، وهو منقطع بين قتادة وحنظلة.
والله أعلم.
والحديث الثاني: رواه أحمد ومسلم والترمذي وابن ماجه من حديث سعيد الجريرى عن أبى عثمان النهدي، عن حنظلة: " لو تدومون كما تكونون عندي لصافحتكم الملائكة في مجالسكم وفى طرقكم وعلى فرشكم، ولكن ساعة وساعة ".
وقد رواه أحمد والترمذي أيضا من حديث عمران بن داود القطان، عن قتادة، عن يزيد بن عبدالله بن الشخير، عن حنظلة.
والثالث: رواه أحمد والنسائي وابن ماجه، من حديث سفيان الثوري، عن أبى الزناد، عن المرقع بن صيفي بن حنظلة، عن جده في النهى عن قتل النساء في الحرب.
لكن رواه الامام أحمد، عن عبد الرزاق، عن ابن جريج، قال: أخبرت عن أبى الزناد عن مرقع بن صيفي بن رباح بن ربيع، عن جده رباح بن ربيع أخى حنظلة الكاتب فذكره.
وكذلك رواه أحمد أيضا، عن حسين بن محمد وإبراهيم بن أبى العباس، كلاهما عن المغيرة بن عبدالرحمن، عن أبيه.
وعن سعيد بن منصور وأبى عامر العقدى، كلاهما عن المغيرة بن عبدالرحمن، عن أبى الزناد، عن مرقع عن جده رباح.
ومن طريق

(4/674)

المغيرة رواه النسائي وابن ماجه كذلك.
وروى أبو داود والنسائي من حديث عمر بن مرقع عن أبيه، عن جده رباح فذكره.
فالحديث عن رباح لا عن حنظلة، ولذا قال أبو بكر بن أبى شيبة: كان (1) سفيان الثوري يخطئ في هذا الحديث.
قلت: وصح قول ابن الرقى أنه لم يرو سوى حديثين.
والله أعلم.
ومنهم رضى الله عنهم خالد بن سعيد بن العاص بن أمية بن عبد شمس بن عبد مناف أبو سعيد الاموى.
أسلم قديما، يقال بعد الصديق بثلاثة أو أربعة، وأكثر ما قيل خمسة.
وذكروا أن سبب إسلامه أنه رأى في النوم كأنه واقف على شفير جهنم فذكر من سعتها ما الله به عليم.
قال: وكأن أباه يدفعه فيها، وكأن رسول الله صلى الله عليه وسلم آخذ بيده ليمنعه من الوقوع، فقص هذه الرؤيا على أبى بكر الصديق فقال له: لقد أريد بك خير، هذا رسول الله فاتبعه تنج مما خفته.
فجاء رسول الله فأسلم.
فلما بلغ أباه إسلامه غضب عليه وضربه بعصا في يده حتى كسرها على رأسه وأخرجه من منزله ومنعه القوت، ونهى بقية إخوته أن يكلموه، فلزم خالد رسول الله صلى الله عليه وسلم ليلا ونهارا، ثم أسلم أخوه عمرو.
فلما هاجر الناس إلى أرض الحبشة هاجرا معهم، ثم كان هو الذى ولى العقد في تزويج أم حبيبة من رسول الله كما قدمنا، ثم هاجرا من أرض الحبشة صحبة جعفر، فقدما على رسول الله بخيبر وقد افتتحها، فأسهم لهما عن مشورة المسلمين، وجاء أخوهما أبان بن
__________
(1) ا: فإن.
(*)

(4/675)

سعيد فشهد فتح خيبر كما قدمنا، ثم كان رسول الله يوليهم الاعمال.
فلما كانت خلافة الصديق خرجوا إلى الشام للغزو فقتل خالد بأجنادين، ويقال بمرج الصفر والله أعلم.
قال عتيق بن يعقوب: حدثنى عبدالملك بن أبى بكر، عن أبيه، عن جده عن عمرو ابن حزم ; يعنى أن خالد بن سعيد كتب عن رسول الله صلى الله عليه وسلم كتابا: بسم الله الرحمن الرحيم، هذا ما أعطى محمد رسول الله راشد بن عبد رب السلمى، أعطاه غلوتين
وغلوة بحجر برهاط (1)، فمن خافه فلا حق له وحقه حق وكتب خالد بن سعيد.
وقال محمد بن سعد عن الواقدي: حدثنى جعفر بن محمد بن خالد، عن محمد بن عبد الله بن عمرو بن عثمان بن عفان قال: أقام خالد بن سعيد بعد أن قدم من أرض الحبشة بالمدينة، وكان يكتب لرسول الله، وهو الذى كتب كتاب أهل الطائف لوفد ثقيف وسعى في الصلح بينهم وبين رسول الله صلى الله عليه وسلم.
ومنهم رضى الله عنهم خالد بن الوليد بن عبدالله بن عمر بن مخزوم [ أبو سليمان ] (2) المخزومى.
وهو أمير الجيوش المنصورة الاسلامية، والعساكر المحمدية، والمواقف المشهودة، والايام المحمودة.
ذو الرأى السديد، والبأس الشديد، والطريق الحميد.
أبو سليمان خالد بن الوليد.
ويقال إنه لم يكن في جيش فكسر لا في جاهلية ولا إسلام.
__________
(1) الغلوة: قدر ما يبلغ السهم.
ورهاط: موضع على ثلاث ليال من مكة، أو قرية على طريق المدينة بواد يقال له غران.
المراصد.
(2) ليست في ا.
(*)

(4/676)

قال الزبير بن بكار: كانت إليه في قريش القبة وأعنة الخيل.
أسلم هو وعمرو بن العاص وعثمان بن طلحة بن أبى طلحة بعد الحديبية وقبل خيبر، ولم يزل رسول الله صلى الله عليه وسلم يبعثه فيما يبعثه أميرا، ثم كان المقدم على العساكر كلها في أيام الصديق.
فلما ولى عمر بن الخطاب عزله وولى أبا عبيدة أمين الامة على ألا يخرج عن رأى أبى سليمان.
ثم مات خالد في أيام عمر، وذلك في سنة إحدى وعشرين.
وقيل اثنتين وعشرين - والاول أصح - بقرية على ميل من حمص.
قال الواقدي: سألت عنها فقيل لى دثرت.
وقال دحيم: مات بالمدينة.
والاول أصح.
وقد روى أحاديث كثيرة يطول ذكرها.
قال عتيق بن يعقوب: حدثنى عبدالملك بن أبى بكر، عن أبيه عن جده، عن عمرو ابن حزم، أن هذه قطائع أقطعها رسول الله صلى الله عليه وسلم: بسم الله الرحمن الرحيم، من محمد رسول الله إلى المؤمنين أن صيدوح (1) وصيده لا يعضد صيده ولا يقتل، فمن وجد يفعل من ذلك شيئا فإنه يجلد وينزع ثيابه، وإن تعدى ذلك أحد فإنه يؤخذ فيبلغ به النبي صلى الله عليه وسلم، وأن هذا من محمد النبي.
وكتب خالد بن الوليد بأمر رسول الله فلا يتعداه أحد فيظلم نفسه فيما أمره به محمد.
* * * ومنهم رضى الله عنهم الزبير بن العوام بن خويلد بن أسد بن عبدالعزى بن قصى، أبو عبد الله الاسدي.
أحد العشرة، وأحد الستة أصحاب الشورى الذين توفى رسول الله وهو عنهم راض
__________
(1) صيدوح: قرية بشرقي المدينة من شراج الحرة.
والشراج: مجارى المياه من الحرار.
المراصد.
(*)

(4/677)

[ وحواري رسول الله صلى الله عليه وسلم وابن عمته صفية بنت عبدالمطلب وزوج أسماء بنت أبى بكر رضى الله عنه ] (1).
روى عتيق بن يعقوب بسنده المتقدم، أن الزبير بن العوام هو الذى كتب لبنى معاوية بن جرول الكتاب الذى أمره به رسول الله صلى الله عليه وسلم أن يكتبه لهم رواه ابن عساكر بإسناده عن عتيق به.
أسلم الزبير قديما رضى الله عنه وهو ابن ست عشرة سنة، ويقال ابن ثمانى سنين، وهاجر الهجرتين وشهد المشاهد كلها، وهو أول من سل سيفا في سبيل الله.
وقد شهد اليرموك وكان أفضل من شهدها، واخترق يومئذ صفوف الروم من أولهم
إلى آخرهم مرتين، ويخرج من الجانب الآخر سالما، لكن جرح في قفاه بضربتين رضى الله عنه.
وقد جمع له رسول الله صلى الله عليه وسلم يوم الخندق أبويه (2) وقال: " إن لكل نبى حواريا وحواري الزبير ".
وله فضائل ومناقب كثيرة وكانت وفاته يوم الجمل، وذلك أنه كر راجعا عن القتال، فلحقه عمرو بن جرموز وفضالة بن حابس ورجل ثالث يقال له النعر التميميون، بمكان يقال له وادى السباع، فبدر إليه عمرو بن جرموز وهو نائم فقتله، وذلك في يوم الخميس لعشر خلون من جمادى الاولى سنة ست وثلاثين وله من العمر يومئذ سبع وستون سنة.
وقد خلف رضى الله عنه بعده تركة عظيمة، فأوصى من ذلك بالثلث بعد إخراج ألفى ألف ومائتي ألف دينار، فلما قضى دينه وأخرج ثلث ماله قسم الباقي على ورثته، فنال كل امرأة من نسائه - وكن أربعا - ألف ألف ومائتا ألف، فمجموع ما ذكرناه مما
__________
(1) سقطت من ا.
(2) في قوله: ارم فداك أبى وأمى.
(*)

(4/678)

تركه رضى الله عنه تسعة وخمسون ألف ألف وثمانمائة ألف.
وهذا كله من وجوه حل نالها في حياته مما كان يصيبه من الفئ والمغانم، ووجوه متاجر الحلال، وذلك كله بعد إخراج الزكاة في أوقاتها، والصلات البارعة الكثيرة لاربابها في أوقات حاجاتها.
رضى الله عنه ورأضاه وجعل جنات الفردوس مثواه، وقد فعل ! فإنه قد شهد له سيد الاولين والآخرين ورسول رب العالمين بالجنة، ولله الحمد والمنة.
وذكر ابن الاثير في الغابة أنه كان له ألف مملوك يؤدون إليه الخراج، وأنه كان يتصدق بذلك كله.
وقال فيه حسان بن ثابت يمدحه ويفضله بذلك.
أقام على عهد النبي وهديه * حواريه والقول بالفضل يعدل أقام على منهاجه وطريقه * يوالى ولى الحق والحق أعدل هو الفارس المشهور والبطل الذى * يصول إذا ما كان يوم محجل (1) وإن امرءا كانت صفية أمه * ومن أسد في بيته لمرفل (2) له من رسول الله قربى قريبة * ومن نصرة الاسلام مجد مؤثل فكم كربة ذب الزبير بسيفه * عن المصطفى والله يعطى ويجزل إذا كشفت عن ساقها الحرب حشها * بأبيض [ سباق (3) ] إلى الموت يرفل فما مثله فيهم ولا كان قبله * وليس يكون الدهر ما دام يذبل قد تقدم أنه قتله عمرو بن جرموز التميمي بوادي السباع وهو نائم، ويقال بل قام من آثار النوم وهو دهش فركب وبارزه ابن جرموز، فلما صمم عليه الزبير أنجده صاحباه فضالة والنعر فقتلوه، وأخذ عمرو بن جرموز رأسه وسيفه.
فلما دخل بهما على
__________
(1) المحجل: المعروف.
(2) المرفل: المعظم والمسود.
(3) من تاريخ ابن عساكر 5 / 364.
(*)

(4/679)

على قال على رضى الله عنه لما رأى سيف الزبير: إن هذا السيف طالما فرج الكرب عن وجه رسول الله صلى الله عليه وسلم.
وقال على فيما قال: بشر قاتل ابن صفية بالنار.
فيقال إن عمرو بن جرموز لما سمع ذلك قتل نفسه.
والصحيح أنه عمر بعد على حتى كانت أيام ابن الزبير، فاستناب أخاه مصعبا على العراق، فاختفى عمرو بن جرموز خوفا من سطوته أن يقتله بأبيه.
فقال مصعب: أبلغوه أنه آمن، أيحسب أنى أقتله بأبى عبدالله ؟ كلا والله ليسا سواء.
وهذا من حلم مصعب وعقله ورياسته.
وقد روى الزبير عن رسول الله صلى الله عليه وسلم أحاديث كثيرة يطول ذكرها.
ولما قتل الزبير بن العوام بوادي السباع كما تقدم، قالت امرأته عاتكة بنت زيد بن عمرو بن نفيل ترثيه رضى الله عنها وعنه: غدر ابن جرموز بفارس بهمة * يوم اللقاء وكان غير معرد (1) يا عمرو لو نبهته لوجدته * لا طائشا رعش الجنان ولا اليد كم غمرة قد خاضها لم يثنه * عنها طراد يا ابن فقع القردد (2) ثكلتك أمك إن ظفرت بمثله * فيمن مضى فيمن يروح ويغتدى والله ربك إن قتلت لمسلما * حلت عليك عقوبة المتعمد ومنهم رضى الله عنهم زيد بن ثابت بن الضحاك بن زيد بن لوذان بن عمرو بن
__________
(1) البهمة: الجيش، وأيضا: الشجاع الذى لا يهتدى من أين يؤتى.
والمعرد: الهارب.
(2) الفقع: البيضاء الرخوة من الكمأة، والقردد: الجبل.
ويقال للذليل: هو أذل من فقع بقرقرة.
لانه لا يمتنع على من جناه، أو لانه يوطأ بالارجل.
وفى ا: طرادك.
(*)

(4/680)

عبيد بن عوف بن غنم بن مالك بن النجار الانصاري النجارى، أبو سعيد ويقال أبو خارجة، ويقال أبو عبد الرحمن المدنى.
قدم رسول الله صلى الله عليه وسلم المدينة وهو ابن إحدى عشرة سنة، فلهذا لم يشهد بدرا لصغره، قيل ولا أحدا، وأول مشاهده الخندق، ثم شهد ما بعدها.
وكان حافظا لبيبا عالما عاقلا، ثبت عنه في صحيح البخاري أن رسول الله صلى الله عليه وسلم أمره أن يتعلم كتاب يهود ليقرأه على النبي صلى الله عليه وسلم إذا كتبوا إليه، فتعلمه في خمسة عشر يوما.
وقد قال الامام أحمد: حدثنا سليمان بن داود، حدثنا عبدالرحمن، عن أبى الزناد،
عن خارجة بن زيد، أن أباه زيدا أخبره أنه لما قدم رسول الله المدينة قال زيد: ذهب بى إلى رسول الله صلى الله عليه وسلم فأعجب بى، فقالوا: يا رسول الله هذا غلام من بنى النجار معه مما أنزل الله عليك بضع عشرة سورة.
فأعجب ذلك رسول الله وقال: " يا زيد تعلم لى كتاب يهود، فإنى والله ما آمن يهود على كتابي ".
قال زيد: فتعلمت لهم كتابهم ما مرت خمس عشرة ليلة حتى حذقته، وكنت أقرأ له كتبهم إذا كتبوا إليه، وأجيب عنه إذا كتب.
ثم رواه أحمد عن شريح بن النعمان، عن ابن أبى الزناد، عن أبيه، عن خارجة، عن أبيه فذكر نحوه.
وقد علقه البخاري في الاحكام عن خارجة بن زيد بن ثابت بصيغة الجزم فقال: وقال خارجة بن زيد.
فذكره.
ورواه أبو داود عن أحمد بن يونس، والترمذي عن على بن حجر، كلاهما عن عبدالرحمن بن أبى الزناد، عن أبيه، عن خارجة، عن أبيه به نحوه.
وقال الترمذي: حسن صحيح.

(4/681)

وهذا ذكاء مفرط جدا.
وقد كان ممن جمع القرآن على عهد رسول الله صلى الله عليه وسلم من القراء كما ثبت في الصحيحين عن أنس.
وروى أحمد والنسائي من حديث أبى قلابة، عن أنس عن رسول الله أنه قال: " أرحم أمتى بأمتى أبو بكر، وأشدها في دين الله عمر، وأصدقها حياء عثمان، وأقضاهم على بن أبى طالب، وأعلمهم بالحلال والحرام معاذ بن جبل، وأعلمهم بالفرائض زيد بن ثابت، ولكل أمة أمين، وأمين هذه الامة أبو عبيدة بن الجراح ".
ومن الحفاظ من يجعله مرسلا إلا ما يتعلق بأبى عبيدة، ففى صحيح البخاري من هذا الوجه.
وقد كتب الوحى بين يدى رسول الله صلى الله عليه وسلم في غير ما موطن.
ومن أوضح ذلك ما ثبت في الصحيح عنه أنه قال: لما نزل قوله تعالى " لا يستوى القاعدون من المؤمنين والمجاهدون في سبيل الله (1) " الآية دعاني رسول الله صلى الله عليه وسلم فقال: " اكتب لا يستوى القاعدون من المؤمنين والمجاهدون في سبيل الله ".
فجاء ابن أم مكتوم فجعل يشكو ضرارته، فنزل الوحى على رسول الله صلى الله عليه وسلم فثقلت فخذه على فخذي حتى كادت ترضها، فنزل: " غير أولى الضرر " فأمرني فألحقتها، فقال زيد: فأنى لاعرف [ موضع (2) ] ملحقها عند صدع في ذلك اللوح - يعنى من عظام - الحديث.
وقد شهد زيد اليمامة وأصابه سهم فلم يضره، وهو الذى أمره الصديق بعد هذا بأن يتتبع القرآن فيجمعه، وقال له: إنك شاب عاقل لا نتهمك، وقد كنت تكتب الوحى لرسول الله صلى الله عليه وسلم، فتتبع القرآن فاجمعه.
ففعل ما أمره به الصديق، فكان في ذلك خير كثير ولله الحمد والمنة.
__________
(1) سورة النساء (2) ليست في ا.
(*)

(4/682)

وقد استنابه عمر مرتين في حجتين على المدينة، واستنابه لما خرج إلى الشام، وكذلك كان عثمان يستنيبه على المدينة أيضا.
وكان على يحبه، وكان يعظم عليا ويعرف له قدره، ولم يشهد معه شيئا من حروبه.
وتأخر بعده حتى توفى سنة خمس وأربعين، وقيل سنة إحدى وقيل خمس وخمسين.
وهو ممن كان يكتب المصاحف الائمة التى نفذ بها عثمان بن عفان إلى سائر الآفاق اللائى وقع على التلاوة طبق رسمهن الاجماع والاتفاق، كما قررنا ذلك في كتاب فضائل القرآن الذى كتبناه مقدمة في أول كتابنا التفسير ولله الحمد والمنة.
* * *
ومنهم السجل، كما ورد به الحديث المروى في ذلك عن ابن عباس - إن صح - وفيه نظر.
قال أبو داود: حدثنا قتيبة بن سعيد، حدثنا نوح بن قيس، عن يزيد بن كعب، عن عمرو بن مالك، عن أبى الجوزاء، عن ابن عباس، قال: السجل كاتب للنبى صلى الله عليه وسلم.
وهكذا رواه النسائي عن قتيبة به، عن ابن عباس أنه كان يقول: في هذه الآية " يوم نطوى السماء كطى السجل للكتاب " (1) السجل: الرجل.
هذا لفظه.
ورواه أبو جعفر بن جرير في تفسيره عند قوله تعالى: " يوم نطوى السماء كطى السجل للكتاب " عن نصر بن على، عن نوح بن قيس، وهو ثقة من رجال مسلم، وقد ضعفه ابن معين في رواية عنه.
وأما شيخه يزيد بن كعب العوذى البصري فلم يرو عنه سوى نوح بن قيس، وقد ذكره مع ذلك ابن حبان في الثقات.
__________
(1) سورة الانبياء.
(*)

(4/683)

وقد عرضت هذا الحديث على شيخنا الحافظ الكبير أبى الحجاج المزى فأنكره جدا، وأخبرته أن شيخنا العلامة أبا العباس ابن تيمية كان يقول: هو حديث موضوع، وإن كان في سنن أبى داود.
فقال شيخنا المزى: وأنا أقوله.
قلت: وقد رواه الحافظ ابن عدى في كامله من حديث محمد بن سليمان الملقب ببومة، عن يحيى بن عمرو، عن مالك البكري، عن أبيه، عن أبى الجوزاء، عن ابن عباس قال: كان لرسول الله صلى الله عليه وسلم كاتب يقال له السجل، وهو قوله تعالى: " يوم نطوى السماء كطى السجل للكتاب " قال: كما يطوى السجل للكتاب كذلك تطوى السماء.
وهكذا رواه البيهقى عن أبى نصر بن قتادة عن أبى على الرفاء، عن على بن عبد العزيز عن مسلم بن إبراهيم، عن يحيى بن عمرو بن مالك به.
ويحيى هذا ضعيف جدا فلا يصلح للمتابعه.
والله أعلم.
وأغرب من ذلك أيضا ما رواه الحافظ أبو بكر الخطيب وابن مندة من حديث أحمد ابن سعيد البغدادي المعروف بحمدان، عن ابن بهز، عن عبيدالله، عن نافع عن ابن عمر قال: كان للنبى صلى الله عليه وسلم كاتب يقال له سجل فأنزل الله: " يوم نطوى السماء كطى السجل للكتاب " قال ابن مندة: غريب تفرد به حمدان.
وقال البرقانى: قال أبو الفتح الازدي.
تفرد به ابن نمير إن صح.
قلت: وهذا أيضا منكر عن ابن عمر، كما هو منكر عن ابن عباس، وقد ورد عن ابن عباس وابن عمر خلاف ذلك، فقد روى الوالبى والعوفى، عن ابن عباس أنه قال في هذه الآية قال: كطى الصحيفة على الكتاب.
وكذلك قال مجاهد.
وقال ابن جرير: هذا هو المعروف في اللغة أن السجل هو الصحيفة.
قال: ولا يعرف في الصحابة أحد اسمه السجل، وأنكر أن يكون السجل اسم ملك

(4/684)

من الملائكة، كما رواه عن أبى كريب، عن ابن يمان، حدثنا أبو الوفاء الاشجعى، عن أبيه، عن ابن عمر في قوله: " يوم نطوى السماء كطى السجل للكتاب " قال: السجل ملك فإذا صعد بالاستغفار قال الله: اكتبها نورا.
وحدثنا بندار، عن مؤمل، عن سفيان، سمعت السدى يقول.
فذكر مثله.
وهكذا قال أبو جعفر الباقر فيما رواه أبو كريب عن المبارك، عن معروف بن خربوذ عمن سمع أبا جعفر يقول: السجل الملك.
وهذا الذى أنكره ابن جرير من كون السجل اسم صحابي أو ملك قوى جدا، والحديث في ذلك منكر جدا.
ومن ذكره في أسماء الصحابة كابن منده وأبى نعيم
الاصبهاني وابن الاثير في الغابة، إنما ذكره إحسانا للظن بهذا الحديث، أو تعليقا على صحته والله أعلم.
* * * ومنهم سعد بن أبى سرح فيما قاله خليفة بن خياط وقد وهم إنما هو ابنه عبدالله بن سعد بن أبى سرح، كما سيأتي قريبا إن شاء الله.
ومنهم عامر بن فهيرة، مولى أبى بكر الصديق.
قال الامام أحمد: حدثنا عبد الرزاق، عن معمر قال: قال الزهري: أخبرني عبدالملك ابن مالك المدلجى، وهو ابن أخى سراقة بن مالك، أن أباه أخبره أنه سمع سراقة يقول.
فذكر خبر هجرة النبي صلى الله عليه وسلم وقال فيه: فقلت له إن قومك جعلوا فيك الدية، وأخبرتهم من أخبار سفرهم وما يريد الناس بهم، وعرضت عليهم الزاد والمتاع فلم يرزؤونى منه شيئا ولم يسألونى إلا أن أخف عنا، فسألته أن يكتب لى كتاب موادعة آمن به، فأمر عامر بن فهيرة فكتب في رقعة من أدم، ثم مضى.

(4/685)

قلت: وقد تقدم الحديث بتمامه في الهجرة وقد روى أن أبا بكر هو الذى كتب لسراقة هذا الكتاب فالله أعلم.
وقد كان عامر بن فهيرة - ويكنى أبا عمرو - من مولدي الازد أسود اللون، وكان أولا مولى للطفيل بن الحارث أخى عائشة لامها أم رومان، فأسلم قديما قبل أن يدخل رسول الله صلى الله عليه وسلم دار الارقم بن أبى الارقم التى عند الصفا مستخفيا، فكان عامر يعذب مع جملة المستضعفين بمكة ليرجع عن دينه [ فيأبى (1) ]، فاشتراه أبو بكر الصديق فأعتقه، فكان يرعى له غنما بظاهر مكة.
ولما هاجر رسول الله صلى الله عليه وسلم ومعه أبو بكر كان معهما رديفا لابي بكر
ومعهم الدليل الدبلى فقط.
كما تقدم مبسوطا (2).
ولما وردوا المدينة نزل عامر بن [ فهيرة (1) ] على سعد بن خيثمة، وآخى رسول الله بينه وبين أوس بن معاذ وشهد بدرا واحدا.
وقتل يوم بئر معونة، كما تقدم، وذلك سنة أربع من الهجرة، وكان عمره إذ ذاك أربعين سنة فالله أعلم.
وقد ذكر عروة وابن إسحاق والواقدى وغير واحد، أن عامرا قتله يوم بئر معونة رجل يقال له جبار بن سلمى من بنى كلاب، فلما طعنه بالرمح قال: فزت ورب الكعبة.
ورفع عامر حتى غاب عن الابصار حتى قال عامر بن الطفيل: لقد رفع حتى رأيت السماء دونه.
وسئل عمرو بن أمية عنه فقال: كان من أفضلنا ومن أول أهل بيت نبينا صلى الله عليه وسلم.
قال جبار: فسألت الضحاك بن سفيان عما قال ما يعنى به ؟ فقال: يعنى الجنة.
__________
(1) ليست في ا (2) تقدم ذلك في الجزء الثاني.
(*)

(4/686)

ودعانى الضحاك إلى الاسلام فأسلمت لما رأيت من قتل عامر بن فهيرة، فكتب الضحاك إلى رسول الله يخبره بإسلامى وما كان من أمر عامر، فقال: " وارته الملائكة وأنزل عليين " وفى الصحيحين عن أنس أنه قال: قرأنا فيهم قرآنا: أن بلغوا عنا قومنا أنا لقينا ربنا فرضى عنا وأرضانا.
وقد تقدم ذلك وبيانه في موضعه عند غزوة بئر معونة.
وقال محمد بن إسحاق: حدثنى هشام بن عروة، عن أبيه، أن عامر بن الطفيل كان يقول: من رجل منكم لما قتل رأيته رفع بين السماء والارض حتى رأيت السماء دونه ؟ قالوا: عامر بن فهيرة.
وقال الواقدي: حدثنى محمد بن عبدالله، عن الزهري، عن عروة، عن عائشة قالت: رفع عامر بن فهيرة إلى السماء فلم توجد جثته.
يرون أن الملائكة وارته.
* * * ومنهم رضى الله عنهم عبدالله بن أرقم بن أبى الارقم المخزومى.
أسلم عام الفتح وكتب للنبى صلى الله عليه وسلم.
قال الامام مالك: وكان ينفذ ما يفعله ويشكره ويستجيده.
وقال سلمة عن محمد بن إسحاق بن يسار، عن محمد بن جعفر بن الزبير، عن عبد الله بن الزبير، أن رسول الله استكتب عبدالله بن الارقم بن عبد يغوث، وكان يجيب عنه الملوك، وبلغ من أمانته أنه [ كان يأمره أن ] يكتب إلى بعض الملوك فيكتب، ويختم على ما يقرأه لامانته عنده.
وكتب لابي بكر وجعل إليه بيت المال، وأقره عليهما عمر بن الخطاب، فلما كان عثمان عزله عنهما.

(4/687)

قلت: وذلك بعد ما استعفاه عبدالله بن أرقم.
ويقال إن عثمان عرض عليه ثلاثمائة ألف درهم عن أجرة عمالته فأبى أن يقبلها وقال: إنما عملت لله فأجرى على الله عزوجل.
قال ابن إسحاق: وكتب لرسول الله زيد بن ثابت، فإذا لم يحضر ابن الارقم وزيد بن ثابت كتب من حضر من الناس.
وقد كتب عمر وعلى وزيد والمغيرة بن شعبة ومعاوية وخالد بن سعيد بن العاص وغيرهم ممن سمى من العرب.
وقال الاعمش: قلت لشقيق بن سلمة: من كان كاتب النبي صلى الله عليه وسلم ؟
قال: عبدالله بن الارقم، وقد جاء عمر بكتاب أبى بكر بالقادسية وفى أسفله: وكتب عبدالله بن الارقم.
وقال البيهقى: أنبأنا أبو عبد الله الحافظ، حدثنا محمد بن صالح بن هانئ، حدثنا الفضل بن محمد البيهقى، حدثنا عبدالله بن صالح، حدثنا عبد العزيز بن أبى سلمة الماجشون، عن عبد الواحد بن أبى عون، عن القاسم بن محمد، عن عبدالله بن عمر، قال: أتى النبي صلى الله عليه وسلم كتاب رجل، فقال لعبدالله بن الارقم: " أجب عنى " فكتب جوابه ثم قرأه عليه، فقال: " أصبت وأحسنت، اللهم وفقه ".
قال: فلما ولى عمر كان يشاوره.
وقد روى عن عمر بن الخطاب أنه قال: ما رأيت أخشى لله منه - يعنى في العمال - أضر رضى الله عنه قبل وفاته.
ومنهم رضى الله عنهم عبدالله بن زيد بن عبد ربه الانصاري الخزرجي، صاحب الاذان.
أسلم قديما فشهد عقبة السبعين، وحضر بدرا وما بعدها.

(4/688)

ومن أكبر مناقبه رؤيته الاذان والاقامة في النوم، وعرضه ذلك على رسول الله وتقريره عليه، وقوله له: " إنها لرؤيا حق فألقه على بلال، فإنه أندى صوتا منك "،.
وقد قدمنا الحديث بذلك في موضعه.
وقد روى الواقدي بأسانيده عن ابن عباس أنه كتب كتابا لمن أسلم من جرش فيه الامر لهم بإقامة الصلاة، وإيتاء الزكاة، وإعطاء خمس المغنم.
وقد توفى رضى الله عنه سنة اثنتين وثلاثين عن أربع وستين سنة، وصلى عليه عثمان ابن عفان رضى الله عنه.
* * *
ومنهم رضى الله عنهم عبدالله بن سعد بن أبى سرح، القرشى العامري، أخو عثمان لامه من الرضاعة.
أرضعته أم عثمان.
وكتب الوحى ثم ارتد عن الاسلام ولحق بالمشركين بمكة، فلما فتحها رسول الله صلى الله عليه وسلم - وكان قد أهدر دمه فيمن أهدر من الدماء - فجاء إلى عثمان بن عفان فاستأمن له، فأمنه رسول الله صلى الله عليه وسلم، كما قدمنا في غزوة الفتح.
ثم حسن إسلام عبدالله بن سعد جدا.
قال أبو داود: حدثنا أحمد بن محمد المروزى، حدثنا على بن الحسين بن واقد، عن أبيه، عن يزيد النحوي، عن عكرمة، عن ابن عباس، قال: كان عبدالله بن سعد ابن أبى سرح يكتب للنبى صلى الله عليه وسلم، فأزله الشيطان فلحق بالكفار، فأمر به رسول الله أن يقتل، فاستجار له عثمان بن عفان فأجاره رسول الله صلى الله عليه وسلم.
ورواه النسائي من حديث على بن الحسين بن واقد به.

(4/689)

قلت: وكان على ميمنة عمرو بن العاص حين افتتح عمرو مصر سنة عشرين في الدولة العمرية، فاستناب عمر بن الخطاب عمرا عليها، فلما صارت الخلافة إلى عثمان عزل عنها عمرو بن العاص وولى عليها عبدالله بن سعد سنة خمس وعشرين.
وأمره بغزو بلاد أفريقية فغزاها ففتحها وحصل للجيش منها مال عظيم، كان قسم الغنيمة لكل فارس من الجيش ثلاثة آلاف مثقال من ذهب، وللراجل ألف مثقال، وكان معه في جيشه هذا ثلاثة من العبادلة ; عبدالله بن الزبير، وعبد الله بن عمر، وعبد الله بن عمرو.
ثم غزا عبدالله بن سعد بعد أفريقية الاساود من أرض النوبة فهادنهم، فهى إلى اليوم، وذلك سنة إحدى وثلاثين.
ثم غزا غزوة الصوارى في البحر إلى الروم وهى غزوة عظيمة.
فلما اختلف الناس على عثمان خرج من مصر واستناب عليها ليذهب إلى عثمان لينصره.
فلما قتل عثمان أقام بعسقلان وقيل بالرملة ودعا الله أن يقبضه في الصلاة، فصلى يوما الفجر وقرأ في الاولى منها بفاتحة الكتاب والعاديات، وفى الثانية بفاتحة الكتاب وسورة، ولما فرغ من التشهد سلم التسليمة الاولى، ثم أراد أن يسلم الثانية فمات بينهما رضى الله عنه، وذلك في سنة ست وثلاثين، وقيل سنة سبع، وقيل إنه تأخر إلى سنة تسع وخمسين، والصحيح الاول.
قلت: ولم يقع له رواية في الكتب الستة ولا في المسند للامام أحمد.
* * * ومنهم رضى الله عنهم عبدالله بن عثمان، أبو بكر الصديق.
وقد ذكرت ترجمته (1)
__________
(1) وذلك في الجزء السادس من البداية للمؤلف.
(*)

(4/690)

في أيام خلافته.
وقد جمعت مجلدا في سيرته وما رواه من الاحاديث وما روى عنه من الآثار.
والدليل على كتابته ما ذكره موسى بن عقبة، عن الزهري، عن عبدالرحمن ابن مالك بن جعشم عن أبيه، عن سراقة بن مالك في حديثه حين اتبع رسول الله حين خرج هو وأبو بكر من الغار فمروا على أرضهم، فلما غشيهم - وكان من أمر فرسه ما كان - سأل رسول الله صلى الله عليه وسلم أن يكتب له كتاب أمان، فأمر أبا بكر فكتب له كتابا ثم ألقاه إليه.
وقد روى الامام أحمد من طريق الزهري بهذا السند، أن عامر بن فهيرة كتبه، فيحتمل أن أبا بكر كتب بعضه ثم أمر مولاه عامرا فكتب باقيه.
والله أعلم.
ومنهم رضى الله عنهم عثمان بن عفان أمير المؤمنين.
وقد ذكرت ترجمته في أيام خلافته وكتابته بين يديه عليه السلام مشهورة.
وقد روى الواقدي بأسانيده أن نهشل بن مالك الوائلي لما قدم على رسول الله صلى الله عليه وسلم أمر رسول الله صلى الله عليه وسلم عثمان بن عفان فكتب له كتابا فيه شرائع الاسلام.
ومنهم رضى الله عنهم على بن أبى طالب أمير المؤمنين.
وقد ذكرت ترجمته في خلافته، وقد تقدم أنه كتب الصلح بين رسول الله صلى الله عليه وسلم وبين قريش يوم الحديبية أن يأمن الناس، وأنه لا إسلال ولا إغلال، وعلى وضع الحرب عشر سنين.
وقد كتب غير ذلك من الكتب بين يديه صلى الله عليه وسلم.
وأما ما يدعيه طائفة من يهود خيبر أن بأيديهم كتابا من النبي صلى الله عليه وسلم بوضع الجزية عنهم وفى آخره: وكتب على بن أبى طالب.
وفيه شهادة جماعة من

(4/691)

الصحابة منهم سعد بن معاذ ومعاوية بن أبى سفيان، فهو كذب وبهتان مختلق موضوع مصنوع وقد بين جماعة من العلماء بطلانه، واغتر بعض الفقهاء المتقدمين فقالوا بوضع الجزية عنهم.
وهذا ضعيف جدا.
وقد جمعت في ذلك جزءا مفردا بينت فيه بطلانه وأنه موضوع، اختلقوه وصنعوه وهم أهل لذلك، وبينته وجمعت مفرق كلام الائمة فيه ولله الحمد والمنة.
ومن الكتاب بين يديه صلى الله عليه وسلم أمير المؤمنين عمر بن الخطاب، وقد ذكرت ترجمته في موضعها.
وقد أفردت له مجلدا على حدة، ومجلدا ضخما في الاحاديث التى رواها عن رسول الله صلى الله عليه وسلم والآثار والاحكام المروية عنه رضى الله عنه، وقد تقدم بيان كتابته في ترجمة عبدالله بن الارقم.
* * *
ومنهم رضى الله عنهم العلاء بن الحضرمي واسم الحضرمي عباد، ويقال عبدالله ابن عباد بن أكبر بن ربيعة بن عريف بن مالك بن الخزرج بن إياد بن الصدف بن زيد ابن مقنع بن حضرموت بن قحطان.
وقيل غير ذلك في نسبه.
وهو من حلفاء بنى أمية.
وقد تقدم بيان كتابته في ترجمة أبان بن سعيد ابن العاص.
وكان له من الاخوة عشرة غيره فمنهم: عمرو بن الحضرمي، أول قتيل من المشركين قتله المسلمون في سرية عبدالله بن جحش، وهى أول سرية كما تقدم.
ومنهم عامر بن الحضرمي الذى أمره أبو جهل لعنه الله فكشف عن عورته ونادى: واعمراه.
حين اصطف المسلمون والمشركون يوم بدر، فهاجت الحرب وقامت على ساق، وكان ما كان مما قدمناه مبسوطا في موضعه.

(4/692)

ومنهم شريح بن الحضرمي، وكان من خيار الصحابة، قال فيه رسول الله: " ذاك رجل لا يتوسد القرآن " يعنى لا ينام ويتركه، بل يقوم به آناء الليل والنهار.
ولهم كلهم أخت واحدة وهى الصعبة بنت الحضرمي، أم طلحة بن عبيدالله.
وقد بعث النبي صلى الله عليه وسلم العلاء بن الحضرمي إلى المنذر بن ساوى ملك البحرين، ثم ولاه عليها أميرا حين افتتحها، وأقره عليها الصديق، ثم عمر بن الخطاب، ولم يزل بها حتى عزله عنها عمر بن الخطاب وولاه البصرة.
فلما كان في أثناء الطريق توفى وذلك في سنة إحدى وعشرين.
وقد روى البيهقى وغيره عنه كرامات كثيرة، منها أنه سار بجيشه على وجه البحر ما يصل إلى ركب خيولهم، وقيل إنه ما بل أسافل نعال خيولهم، وأمرهم كلهم فجعلوا يقولون: يا حليم يا عظيم.
وأنه كان في جيشه فاحتاجوا إلى ماء فدعا الله فأمطرهم قدر كفايتهم، وأنه لما دفن لم ير له أثر بالكلية، وكان قد سأل الله ذلك.
وسيأتى هذا في كتاب دلائل النبوة قريبا إن شاء الله عزوجل.
وله عن رسول الله صلى الله عليه وسلم ثلاثة أحاديث: الاول: قال الامام أحمد: حدثنا سفيان بن عيينة، حدثنى عبدالرحمن بن حميد بن عبدالرحمن بن عوف، عن السائب بن يزيد، عن العلاء بن الحضرمي، أن رسول الله صلى الله عليه وسلم قال: " يمكث المهاجر بعد قضاء نسكه ثلاثا ".
وقد أخرجه الجماعة من حديثه.
والثانى قال أحمد: حدثنا هشيم، حدثنا منصور، عن ابن سيرين، عن ابن العلاء بن الحضرمي، أن أباه كتب إلى النبي صلى الله عليه وسلم فبدأ بنفسه.
وكذا رواه أبو داود عن أحمد بن حنبل.
والحديث الثالث رواه أحمد وابن ماجه، من طريق محمد بن زيد، عن حبان

(4/693)

الاعرج، عنه أنه كتب إلى رسول الله صلى الله عليه وسلم من البحرين في الحائط - يعنى البستان - يكون بين الاخوة فيسلم أحدهم ؟ فأمره أن يأخذ العشر ممن أسلم.
والخراج - يعنى ممن لم يسلم -.
* * * ومنهم العلاء بن عقبة، قال الحافظ ابن عساكر: كان كاتبا للنبى صلى الله عليه وسلم، ولم أجد أحدا ذكره إلا فيما أخبرنا.
ثم ذكر إسناده إلى عتيق بن يعقوب، حدثنى عبدالملك بن أبى بكر بن محمد بن عمرو ابن حزم، عن أبيه عن جده، عن عمرو بن حزم أن هذه قطائع أقطعها رسول الله صلى الله عليه وسلم هؤلاء القوم فذكرها، وذكر فيها: بسم الله الرحمن الرحيم هذا ما أعطى النبي محمد عباس بن مرداس السلمى، أعطاه مدمورا (1) فمن خافه فيها فلا حق له، وحقه حق، وكتب العلاء بن عقبة وشهد.
ثم قال: بسم الله الرحمن الرحيم، هذا ما أعطى محمد رسول الله عوسجة بن حرملة الجهنى، من ذى المروة وما بين بلكثة إلى الظبية إلى الجعلات إلى جبل القبلية (2) فمن خافه فلا حق له وحقه حق، وكتبه العلاء بن عقبة.
وروى الواقدي بأسانيده أن رسول الله صلى الله عليه وسلم أقطع لبنى سيح من جهينة وكتب كتابهم بذلك العلاء بن عقبة، وشهد.
وقد ذكر ابن الاثير في الغابة هذا الرجل مختصرا فقال: العلاء بن عقبة كتب للنبى صلى الله عليه وسلم، ذكره في حديث عمرو بن حزم، ذكره جعفر أخرجه أبو موسى - يعنى المدينى - في كتابه.
__________
(1) لم أجدها في كتب البلدان.
(2) بلكثة: عرص من المدينة.
والظبية: على ثلاثة أميال قرب الروحاء.
(*)

(4/694)

ومنهم رضى الله عنهم محمد بن مسلمة بن حريش بن خالد بن عدى بن مجدعة بن حارثة ابن الحارث بن الخزرج الانصاري الحارثى الخزرجي أبو عبد الله، ويقال أبو عبد الرحمن، ويقال أبو سعد المدنى حليف بنى عبد الاشهل.
أسلم على يدى مصعب بن عمير، وقيل سعد بن معاذ وأسيد بن حضير، وآخى رسول الله حين قدم المدينة بينه وبين أبى عبيدة بن الجراح.
وشهد بدرا والمشاهد بعدها، واستخلفه رسول الله على المدينة عام تبوك.
قال ابن عبد البر في الاستيعاب: كان شديد السمرة طويلا أصلع ذا جثة وكان من فضلاء الصحابة، وكان ممن اعتزل الفتنة واتخذ سيفا من خشب.
ومات بالمدينة سنة ثلاث وأربعين على المشهور عند الجمهور، وصلى عليه مروان بن الحكم، وقد روى حديثا كثيرا عن النبي صلى الله عليه وسلم.
وذكر محمد بن سعد، عن على بن محمد المدائني بأسانيده أن محمد بن مسلمة هو الذى
كتب لوفد مرة كتابا عن أمر رسول الله صلى الله عليه وسلم.
* * * ومنهم رضى الله عنهم معاوية بن أبى سفيان، صخر بن حرب بن أمية الاموى وقد ذكرنا ترجمته في أيام إمارته.
وقد ذكره مسلم بن الحجاج في كتابه عليه السلام.
وقد روى مسلم في صحيحه من حديث عكرمة بن عمار، عن أبى زميل سماك بن الوليد، عن ابن عباس، أن أبا سفيان قال: يا رسول الله ثلاث أعطنيهن ؟ قال: نعم قال: تؤمرني حتى أقاتل الكفار كما كنت أقاتل المسلمين.
قال: نعم.
قال: ومعاوية تجعله كاتبا بين يديك.
قال: نعم، الحديث.
وقد أفردت لهذا الحديث جزءا على حدة، بسبب ما وقع فيه من ذكر طلبه تزويج أم حبيبة من رسول الله صلى الله عليه وسلم، ولكن فيه من المحفوظ تأمير أبى سفيان

(4/695)

وتولية معاوية منصب الكتابة بين يديه صلوات الله وسلامه عليه.
وهذا قدر متفق عليه بين الناس قاطبة.
فأما الحديث الذى قال الحافظ ابن عساكر في تاريخه في ترجمة معاوية هاهنا: أخبرنا أبو غالب بن البنا، أنبأنا أبو محمد الجوهرى، أنبأنا أبو على محمد بن أحمد بن يحيى بن عبدالله العطشى، حدثنا أحمد بن محمد البورانى، حدثنا السرى بن عاصم، حدثنا الحسن ابن زياد، عن القاسم بن بهرام، عن أبى الزبير، عن جابر، أن رسول الله صلى الله عليه وسلم استشار جبريل في استكتاب معاوية فقال: استكتبه فإنه أمين.
فإنه حديث غريب بل منكر.
والسرى بن عاصم هذا هو أبو عاصم الهمذانى وكان يؤدب المعتز بالله، كذبه في الحديث ابن خراش.
وقال ابن حبان وابن عدى: كان يسرق الحديث.
زاد ابن حبان: ويرفع الموقوفات لا يحل الاحتجاج به.
وقال الدارقطني: كان ضعيف الحديث.
وشيخه الحسن بن زياد: إن كان اللؤلؤي فقد تركه غير واحد من الائمة، وصرح كثير منهم بكذبه، وإن كان غيره فهو مجهول العين والحال.
وأما القاسم بن بهرام فاثنان ; أحدهما يقال له القاسم بن بهرام الاسدي الواسطي الاعرج، أصله من أصبهان، روى له النسائي عن سعيد بن جبير عن ابن عباس حديث القنوت بطوله، وقد وثقه ابن معين وأبو حاتم وأبو داود وابن حبان.
والثانى القاسم ابن بهرام أبو همدان قاضى هيت.
قال ابن معين: كان كذابا.
وبالجملة فهذا الحديث من هذا الوجه ليس بثابت ولا يغتر به.
والعجب من الحافظ ابن عساكر مع جلالة قدره واطلاعه على صناعة الحديث أكثر من غيره من أبناء عصره - بل ومن تقدمه بدهر - كيف يورد في تاريخه هذا وأحاديث كثيرة من هذا النمط ثم لا يبين حالها، ولا يشير إلى شئ من ذلك إشارة لا ظاهرة ولا

(4/696)

خفية، ومثل هذا الصنيع فيه نظر.
والله أعلم.
ومنهم رضى الله عنهم المغيرة بن شعبة الثقفى، وقد قدمت ترجمته فيمن كان يخدمه عليه السلام من أصحابه من غير مواليه، وأنه كان سيافا على رأس رسول الله صلى الله عليه وسلم.
وقد روى ابن عساكر بسنده عن عتيق بن يعقوب بإسناده المتقدم غير مرة، أن المغيرة بن شعبة هو الذى كتب إقطاع حصين بن نضلة الاسدي الذى أقطعه إياه رسول الله صلى الله عليه وسلم بأمره.
فهولاء كتابه الذين كانوا يكتبون بأمره بين يديه صلوات الله وسلامه عليه.

(4/697)

فصل وقد ذكر ابن عساكر من أمنائه أبا عبيدة عامر بن عبدالله بن الجراح القرشى
الفهرى أحد العشرة رضى الله عنه، وعبد الرحمن بن عوف الزهري.
أما أبو عبيدة فقد روى البخاري من حديث أبى قلابة، عن أنس، أن رسول الله صلى الله عليه وسلم قال: " لكل أمة أمين وأمين هذه الامة أبو عبيدة ابن الجراح ".
وفى لفظ: أن رسول الله قال لوفد عبدالقيس نجران: " لابعثن معكم أمينا حق أمين " فبعث معهم أبا عبيدة.
قال: ومنهم معيقيب بن أبى فاطمة الدوسى مولى بنى عبد شمس، كان على خاتمه، ويقال كان خادمه، وقال غيره: أسلم قديما وهاجر إلى الحبشة في الناس، ثم إلى المدينة وشهد بدرا وما بعدها، وكان على الخاتم، واستعمله الشيخان على بيت المال.
قالوا: وكان قد أصابه الجذام فأمر عمر بن الخطاب فدووي بالحنظل فتوقف المرض.
وكانت وفاته في خلافة عثمان وقيل سنة أربعين فالله أعلم.
قال الامام أحمد: حدثنا يحيى بن أبى بكير، حدثنا شيبان، عن يحيى بن أبى كثير، عن أبى سلمة، حدثنى معيقيب أن رسول الله صلى الله عليه وسلم قال في الرجل يسوى التراب حيث يسجد قال: " إن كنت لا بد فاعلا فواحدة ".
وأخرجاه في الصحيحين من حديث شيبان النحوي، زاد مسلم: وهشام الدستوائى.
زاد الترمذي والنسائي وابن ماجه: والاوزاعي، ثلاثتهم عن يحيى بن أبى كثير به، وقال الترمذي: حسن صحيح.
وقال الامام أحمد: حدثنا خلف بن الوليد، حدثنا أيوب، عن عتبة، عن يحيى

(4/698)

ابن أبى كثير، عن أبى سلمة، عن معيقيب قال: قال رسول الله صلى الله عليه وسلم: " ويل للاعقاب من النار ".
وتفرد به الامام أحمد.
وقد روى أبو داود والنسائي من حديث أبى عتاب سهل بن حماد الدلال، عن
أبى مكين نوح بن ربيعة، عن إياس بن الحارث بن المعيقيب، عن جده - وكان على خاتم النبي صلى الله عليه وسلم - قال: كان خاتم النبي صلى الله عليه وسلم من حديد ملوى عليه فضة، قال: فربما كان في يدى.
قلت: أما خاتم النبي صلى الله عليه وسلم فالصحيح أنه كان من فضة فصه منه، كما سيأتي في الصحيحين.
وكان قد اتخذ قبله خاتم ذهب فلبسه حينا ثم رمى به وقال: " والله لا ألبسه ".
ثم اتخذ هذا الخاتم من فضة فصه منه ونقشه: محمد رسول الله، محمد سطر، ورسول سطر، والله سطر.
فكان في يده عليه السلام، ثم كان في يد أبى بكر من بعده، ثم في يد عمر، ثم كان في يد عثمان في يده ست سنين، ثم سقط منه في بئر أريس، فاجتهد في تحصيله فلم يقدر عليه.
وقد صنف أبو داود رحمة الله عليه كتابا مستقلا في سننه في الخاتم وحده، وسنورد منه إن شاء الله قريبا ما نحتاج إليه وبالله المستعان.
وأما لبس معيقيب لهذا الخاتم فيدل على ضعف ما نقل أنه أصابه الجذام، كما ذكر ابن عبد البر وغيره، لكنه مشهور، فلعله أصابه ذلك بعد النبي صلى الله عليه وسلم، أو كان به وكان مما لا يعدى منه، أو كان ذلك من خصائص النبي صلى الله عليه وسلم لقوة توكله، كما قال لذلك المجذوم - ووضع يده في القصعة - " كل، ثقة بالله وتوكلا عليه ".

(4/699)

رواه أبو داود.
وقد ثبت في صحيح مسلم أن رسول الله صلى الله عليه وسلم قال: " فر من المجذوم فرارك من الاسد ".
والله أعلم.
وأما أمراؤه عليه السلام فقد ذكرناهم عند بعث السرايا منصوصا على أسمائهم.
ولله الحمد والمنة.
* * * وأما جملة الصحابة فقد اختلف الناس في عدتهم، فنقل عن أبى زرعة أنه قال: يبلغون مائة ألف وعشرين ألفا.
وعن الشافعي رحمه الله أنه قال: توفى رسول الله صلى الله عليه وسلم والمسلمون ممن سمع منه ورآه زهاء ستين ألفا.
وقال الحاكم أبو عبد الله: يروى الحديث عن قريب من خمسة آلاف صحابي.
قلت: والذين روى عنهم الامام أحمد مع كثرة روايته واطلاعه واتساع رحلته وإمامته من الصحابة تسعمائة وسبعة وثمانون نفسا.
[ ووضع في الكتب الستة من الزيادات على ذلك قريب من ثلاثمائة صحابي أيضا (1) ].
وقد اعتنى جماعة من الحفاظ رحمهم الله بضبط أسمائهم وذكر أيامهم ووفياتهم، من أجلهم الشيخ أبو عمر بن عبد البر النمري في كتابه الاستيعاب، وأبو عبد الله محمد ابن إسحاق بن مندة، وأبو موسى المدينى.
ثم نظم جميع ذلك الحافظ عز الدين أبو الحسن على بن محمد بن عبد الكريم الجزرى المعروف بابن الصحابة، صنف كتابه الغابة في ذلك فأجاد وأفاد، وجمع وحصل، ونال مارام وأمل، فرحمه الله وأثابه وجمعه والصحابة آمين يا رب العالمين.
__________
(1) سقط من ا.
(*)

(4/700)

باب ما يذكر من آثار النبي صلى الله عليه وسلم التى كان يختص بها في حياته من ثياب وسلاح ومراكب وغير ذلك مما يجرى مجراه وينتظم في معناه ذكر الخاتم الذى كان يلبسه عليه السلام ومن أي شئ كان من الاجسام وقد أفرد له أبو داود في كتابه السنن كتابا على حدة، ولنذكر عيون ما ذكره
في ذلك مع ما نضيفه إليه، والمعول في أصل ما نذكره عليه.
قال أبو داود: حدثنا عبدالرحيم بن مطرف الرؤاسى.
حدثنا عيسى، عن سعيد، عن قتادة، عن أنس بن مالك قال: أراد رسول الله صلى الله عليه وسلم أن يكتب إلى بعض الاعاجم فقيل له: إنهم لا يقرءون كتابا إلا بخاتم.
فاتخذ خاتما من فضة، ونقش فيه: محمد رسول الله.
وهكذا رواه البخاري عن عبدالاعلى بن حماد، عن يزيد بن زريع عن سعيد بن أبى عروبة، عن قتادة به.
ثم قال أبو داود: حدثنا وهب بن بقية، عن خالد، عن سعيد، عن قتادة، عن أنس بمعنى حديث عيسى بن يونس.
زاد: فكان في يده حتى قبض، وفى يد أبى بكر حتى قبض، وفى يد عمر حتى قبض، وفى يد عثمان، فبينما هو عند بئر إذ سقط في البئر فأمر بها فنزحت، فلم يقدر عليه.
تفرد به أبو داود من هذا الوجه.
ثم قال أبو داود رحمه الله: حدثنا قتيبة بن سعيد وأحمد بن صالح قالا: أخبرنا ابن

(4/701)

وهب، أخبرني يونس، عن ابن شهاب، قال: حدثنى أنس قال: كان خاتم النبي صلى الله عليه وسلم من ورق فصه حبشي.
وقد روى هذا الحديث البخاري من حديث الليث، ومسلم من حديث ابن وهب، وطلحة عن يحيى الانصاري، وسلبمان بن بلال، زاد النسائي وابن ماجه، وعثمان عن عمر، خمستهم عن يونس بن يزيد الايلى به، وقال الترمذي: حسن صحيح غريب من هذا الوجه.
ثم قال أبو داود: حدثنا أحمد بن يونس، حدثنا زهير، حدثنا حميد الطويل، عن أنس، قال: كان خاتم النبي صلى الله عليه وسلم من فضة كله فصه منه.
وقد رواه الترمذي والنسائي من حديث زهير بن معاوية الجعفي أبى خيثمة الكوفى به، وقال الترمذي: حسن صحيح غريب من هذا الوجه.
وقال البخاري: حدثنا أبو معمر، حدثنا عبد الوارث، حدثنا عبد العزيز بن صهيب، عن أنس بن مالك، قال: اصطنع رسول الله صلى الله عليه وسلم خاتما، فقال: إنا اتخذنا خاتما ونقشنا فيه نقشا فلا ينقش عليه أحد.
قال: فإنى أرى بريقه في خنصره.
ثم قال أبو داود: حدثنا نصر بن الفرج، حدثنا أبو أسامة، عن عبيدالله، عن نافع، عن ابن عمر [ قال (1) ] اتخذ رسول الله صلى الله عليه وسلم خاتما من ذهب وجعل فصه مما يلى بطن كفه، ونقش فيه: محمد رسول الله.
فاتخذ الناس خواتم الذهب، فلما رآهم قد اتخذوها رمى به وقال: لا ألبسه أبدا.
ثم اتخذ خاتما من فضة نقش فيه: محمد رسول الله.
ثم لبس الخاتم بعده أبو بكر، ثم لبسه بعد أبى بكر عمر، ثم لبسه بعده عثمان حتى وقع في بئر أريس.
__________
(1) من سنن أبى داود 2 / 197.
(*)

(4/702)

وقد رواه البخاري عن يوسف بن موسى، عن أبى أسامة حماد بن أسامة به.
ثم قال أبو داود: حدثنا عثمان بن أبى شيبه، حدثنا سفيان بن عيينة، عن أيوب ابن موسى، عن نافع، عن ابن عمر في هذا الخبر عن النبي صلى الله عليه وسلم: فنقش فيه محمد رسول الله، وقال: لا ينقش أحد على خاتمي هذا.
وساق الحديث.
وقد رواه مسلم وأهل السنن الاربعة، من حديث سفيان بن عيينة به نحوه.
ثم قال أبو داود: حدثنا محمد بن يحيى بن فارس، حدثنا أبو عاصم، عن المغيرة بن زياد، عن نافع، عن ابن عمر في هذا الخبر عن النبي صلى الله عليه وسلم قال: فالتمسوه فلم
يجدوه، فاتخذ عثمان خاتما ونقش فيه: محمد رسول الله.
قال: فكان يختم به أو يتختم به.
ورواه النسائي عن محمد بن معمر، عن أبى عاصم الضحاك بن مخلد النبيل به.
ثم قال أبو داود: باب [ ما جاء (1) ] في ترك الخاتم حدثنا محمد بن سليمان لوين، عن إبراهيم بن سعد، عن ابن شهاب، عن أنس بن مالك أنه رأى في يد النبي صلى الله عليه وسلم خاتما من ورق يوما واحدا، فصنع الناس فلبسوا.
وطرح النبي صلى الله عليه وسلم فطرح الناس.
ثم قال: رواه عن الزهري زياد بن سعد وشعيب وابن مسافر، كلهم قال: من ورق.
قلت: وقد رواه البخاري: حدثنا يحيى بن بكير.
حدثنا الليث، عن يونس، عن
__________
(1) من سنن أبى داود 2 / 197.
(*)

(4/703)

ابن شهاب، قال: حدثنى أنس بن مالك أنه رأى في يد النبي صلى الله عليه وسلم خاتما من ورق يوما واحدا، ثم إن الناس اصطنعوا الخواتيم من ورق ولبسوها، فطرح رسول الله صلى الله عليه وسلم خاتمه، فطرح الناس خواتيمهم.
ثم علقه البخاري عن إبراهيم بن سعد الزهري المدنى وشعيب بن أبى جمرة وزياد ابن سعد الخراساني، وأخرجه مسلم من حديثه، وانفرد أبو داود بعبد الرحمن بن خالد ابن مسافر، كلهم عن الزهري كما قال أبو داود، خاتما من ورق.
والصحيح أن الذى لبسه يوما واحدا ثم رمى به إنما هو خاتم الذهب، لا خاتم الورق، لما ثبت في الصحيحين عن مالك عن عبدالله بن دينار، عن ابن عمر قال: كان
رسول الله يلبس خاتما من ذهب، فنبذه وقال: لا ألبسه أبدا، فنبذ الناس خواتيمهم.
وقد كان خاتم الفضة يلبسه كثيرا، ولم يزل في يده حتى توفى صلوات الله وسلامه عليه، وكان فصه منه، يعنى ليس فيه فص منفصل عنه، ومن روى أنه كان فيه صورة شخص فقد أبعد وأخطأ، بل كان فضة كله وفصه منه، ونقشه: محمد رسول الله ثلاثة أسطر: محمد سطر.
رسول سطر.
الله سطر.
وكأنه والله أعلم كان منقوشا وكتابته مقلوبة ليطبع على الاستقامة كما جرت العادة بهذا، وقد قيل: إن كتابته كانت مستقيمة، وتطبع كذلك، وفى صحة هذا نظر، ولست أعرف لذلك إسنادا لا صحيحا ولا ضعيفا.
وهذه الاحاديث التى أوردناها أنه عليه السلام كان له خاتم من فضة، ترد الاحاديث التى قدمناها في سنني أبى داود والنسائي من طريق أبى عتاب سهل بن حماد الدلال، عن أبى مكين نوح بن ربيعة، عن إياس بن الحارث بن معيقيب بن أبى فاطمة، عن جده قال: كان خاتم النبي صلى الله عليه وسلم من حديد ملوى عليه فضة.
ومما يزيده ضعفا الحديث الذى رواه أحمد وأبو داود الترمذي والنسائي من حديث

(4/704)

أبى طيبة عبدالله بن مسلم السلمى المروزى، عن عبدالله بن بريدة، عن أبيه، أن رجلا جاء إلى رسول الله صلى الله عليه وسلم وعليه خاتم من شبه (1) فقال: مالى أجد منك ريح الاصنام ؟ فطرحه، ثم جاء وعليه خاتم من حديد، فقال: مالى أرى عليك حلية أهل النار ؟ فطرحه، ثم قال: يا رسول الله من أي شئ أتخذه ؟ قال: اتخذه من ورق، ولا تتمه مثقالا.
* * * وقد كان عليه السلام يلبسه في يده اليمنى، كما رواه أبو داود والترمذي في الشمائل، والنسائي من حديث شريك: أخبرني أبو سلمة بن عبدالرحمن القاضى، عن إبراهيم بن
عبدالرحمن بن عبدالله بن حسن، عن أبيه، عن على رضى الله عنه، عن رسول الله قال شريك: وأخبرني أبو سلمة بن عبدالرحمن أن رسول الله كان يتختم في يمينه.
وروى في اليسرى، رواه أبو داود من حديث عبد العزيز بن أبى رواد، عن نافع، عن ابن عمر أن رسول الله صلى الله عليه وسلم كان يتختم في يساره، وكان فصه في باطن كفه.
قال أبو داود: رواه أبو إسحاق وأسامة بن زيد عن نافع في يمينه.
وحدثنا هناد، عن عبدة، عن عبيدالله، عن نافع: أن ابن عمر كان يلبس خاتمه في يده اليسرى.
ثم قال أبو داود: حدثنا عبدالله بن سعيد، حدثنا يونس بن بكير، عن محمد بن إسحاق قال: رأيت على الصلت بن عبدالله بن نوفل بن عبدالمطلب خاتما في خنصره اليمنى، فقلت: ما هذا ؟ فقال: رأيت ابن عباس يلبس خاتمه هكذا، وجعل فصه على ظهرها.
__________
(1) الشبه: النحاس الاصفر.
(*)

(4/705)

قال: لا يخال ابن عباس إلا قد كان يذكر أن رسول الله صلى الله عليه وسلم كان يلبس خاتمه كذلك.
وهكذا رواه الترمذي من حديث محمد بن إسحاق به.
ثم قال محمد بن إسماعيل، يعنى البخاري: حديث ابن إسحاق عن الصلت حديث حسن.
وقد روى الترمذي في الشمائل، عن أنس وعن جابر وعن عبدالله بن جعفر أن رسول الله صلى الله عليه وسلم كان يتختم في اليمين.
وقال البخاري: حدثنا محمد بن عبدالله الانصاري، حدثنا أبى، عن ثمامة، عن أنس بن مالك، أن أبا بكر لما استخلف كتب له وكان نقش الخاتم ثلاثة أسطر: محمد سطر، ورسول سطر، والله سطر.
قال أبو عبد الله: وزاد أبو أحمد: حدثنا الانصاري، حدثنى أبى، حدثنا ثمامة، عن أنس قال: كان خاتم النبي صلى الله عليه وسلم في يده، وفى يد أبى بكر، وفى يد عمر بعد أبى بكر.
قال: فلما كان عثمان جلس على بئر أريس، فأخذ الخاتم فجعل يعبث به فسقط.
قال: فاختلفنا ثلاثة أيام مع عثمان فنزح البئر فلم يجده.
فأما الحديث الذى رواه الترمذي في الشمائل: حدثنا قتيبة، حدثنا أبو عوانة، عن أبى يسر، عن نافع، عن ابن عمر أن رسول الله صلى الله عليه وسلم، اتخذ خاتما من فضة فكان يختم به ولا يلبسه.
فإنه حديث غريب جدا.
وفى السنن من حديث ابن جريج عن الزهري عن أنس قال: كان رسول الله صلى الله عليه وسلم إذا دخل الخلاء نزع خاتمه.

(4/706)

ذكر سيفه عليه السلام قال الامام أحمد: حدثنا شريح، حدثنا ابن أبى الزناد، عن أبيه، عن الاعمى عبيدالله بن عبدالله بن عتبة بن مسعود، عن ابن عباس قال: تنفل رسول الله صلى الله عليه وسلم سيفه ذا الفقار يوم بدر، وهو الذى رأى فيه الرؤيا يوم أحد، قال: رأيت في سيفى ذا الفقار فلا فأولته فلا يكون فيكم، ورأيت أنى مردف كبشا، فأولته كبش الكتيبة، ورأيت أنى في درع حصينة فأولتها المدينة، ورأيت بقرا تذبح، فبقر والله خير فبقر والله خير.
فكان الذى قال رسول الله صلى الله عليه وسلم.
وقد رواه الترمذي وابن ماجه من حديث عبدالرحمن بن أبى الزناد عن أبيه به.
وقد ذكر أهل السنن أنه سمع قائل يقول: لا سيف إلا ذو الفقار، ولا فتى إلا على.
وروى الترمذي من حديث هود بن عبدالله بن سعد، عن جده مزيدة بن جابر العبدى العصرى رضى الله عنه، قال: دخل رسول الله صلى الله عليه وسلم مكة وعلى سيفه ذهب وفضة.
الحديث.
ثم قال: هذا حديث غريب.
وقال الترمذي في الشمائل: حدثنا محمد بن بشار، حدثنا معاذ بن هشام، حدثنا أبى، عن قتادة، عن سعيد بن أبى الحسن قال: كانت قبيعة (2) سيف رسول الله صلى الله عليه وسلم من فضة.
وروى أيضا من حديث عثمان بن سعد عن ابن سيرين قال: صنعت سيفى على
__________
(1) الفل: ثلم يكون في حد السيف.
(2) القبيعة: ما على مقبض السيف من حديد أو فضة.
(*)

(4/707)

سيف سمرة، وزعم سمرة أنه صنع سيفه على سيف رسول الله صلى الله عليه وسلم وكان حنفيا، وقد صار إلى آل على سيف من سيوف رسول الله صلى الله عليه وسلم فلما قتل الحسين بن على رضى الله عنهما بكربلاء عند الطف كان معه، فأخذه على بن الحسين زين العابدين فقدم معه دمشق حين دخل على يزيد بن معاوية، ثم رجع معه إلى المدينة.
فثبت في الصحيحين عن المسور بن مخرمة أنه تلقاه إلى الطريق، فقال له: هل لك إلى من حاجة تأمرني بها ؟ قال: فقال: لا.
فقال: هل أنت معطى سيف رسول الله صلى الله عليه وسلم فإنى أخشى أن يغلبك عليه القوم.
وايم الله إن أعطيتنيه لا يخلص إليه أحد حتى يبلغ نفسي.
* * * وقد ذكر للنبى صلى الله عليه وسلم غير ذلك من السلاح.
من ذلك: الدروع كما روى غير واحد منهم السائب بن يزيد، وعبد الله بن الزبير، أن رسول الله صلى الله عليه وسلم ظاهر يوم أحد بين درعين.
وفى الصحيحين من حديث مالك، عن الزهري، عن أنس، أن رسول الله صلى الله عليه وسلم دخل يوم الفتح وعلى رأسه المغفر، فلما نزعه قيل له: هذا ابن خطل متعلق بأستار الكعبة.
فقال: اقتلوه.
وعند مسلم من حديث أبى الزبير، عن جابر أن رسول الله صلى الله عليه وسلم دخل يوم الفتح وعليه عمامة سوداء.
وقال وكيع عن مساور الوراق، عن جعفر بن عمرو بن حريث، عن أبيه قال: خطب رسول الله صلى الله عليه وسلم الناس وعليه عمامة دسماء (1).
__________
(1) الدسماء: التى يضرب لونها إلى السواد.
(*)

(4/708)

ذكرهما الترمذي في الشمائل، وله من حديث الدراوردى، عن عبدالله، عن نافع، عن ابن عمر قال: كان رسول الله صلى الله عليه وسلم إذا اعتم سدلها بين كتفيه.
وقد قال الحافظ أبو بكر البزار في مسنده: حدثنا أبو شيبة إبراهيم بن عبدالله بن محمد، حدثنا مخول بن إبراهيم، حدثنا إسرائيل، عن عاصم، عن محمد بن سيربن، عن أنس بن مالك، أنه كانت عنده عصية لرسول الله صلى الله عليه وسلم فمات فدفنت معه بين جنبه وبين قميصه.
ثم قال البزار: لا نعلم رواه إلا مخول بن راشد، وهو صدوق فيه شيعية.
واحتمل على ذلك.
وقال الحافظ البيهقى بعد روايته هذا الحديث من طريق مخول هذا قال: وهو من الشيعة يأتي بأفراد عن إسرائيل لا يأتي بها غيره، والضعف على رواياته بين ظاهر.
ذكر نعله التى كان يمشى فيها عليه السلام
ثبت في الصحيح عن ابن عمر أن رسول الله صلى الله عليه وسلم كان يلبس النعال السبتية (1)، وهى التى لا شعر عليها.
وقد قال البخاري في صحيحه: حدثنا محمد، هو ابن مقاتل، حدثنا عبدالله، يعنى ابن المبارك، أنبأنا عيسى بن طهمان، قال: أخرج إلينا أنس بن مالك نعلين لهما قبالان، فقال يا ثابت: هذه نعل النبي صلى الله عليه وسلم.
وقد رواه في كتاب الخمس عن عبدالله بن محمد، عن أبى أحمد الزبيري، عن عيسى ابن طهمان، عن أنس، قال: أخرج إلينا أنس نعلين جرداوين لهما قبالان.
فحدثني ثابت البنانى بعد عن أنس أنهما نعلا النبي صلى الله عليه وسلم.
__________
(1) السبتية: المتخذة من جلود البقر.
(*)

(4/709)

وقد رواه الترمذي في الشمائل عن أحمد بن منيع، عن أبى أحمد الزبيري به.
وقال الترمذي في الشمائل: حدثنا أبو كريب، حدثنا وكيع، عن سفيان، عن خالد الحذاء، عن عبدالله بن الحارث، عن ابن عباس قال: كان لنعل رسول الله صلى الله عليه وسلم قبالان مثنى شراكهما.
وقال أيضا: حدثنا إسحاق بن منصور، أخبرنا عبد الرزاق، عن معمر، عن ابن أبى ذئب، عن صالح مولى التوأمة، عن أبى هريرة قال: كان لنعل رسول الله صلى الله عليه وسلم قبالان.
وقال الترمذي: حدثنا محمد بن مرزوق أبو عبد الله، حدثنا عبدالرحمن بن قيس أبو معاوية، حدثنا هشام، عن محمد، عن أبى هريرة قال: كان لنعل رسول الله صلى الله عليه وسلم قبالان وأبى بكر وعمر، وأول من عقد عقدا واحدا عثمان.
قال الجوهرى: قبال النعل بالكسر: الزمام الذى يكون بين الاصبع الوسطى والتى تليها.
قلت: واشتهر في حدود سنة ستمائة وما بعدها عند رجل من التجار يقال له: ابن أبى الحدرد نعل مفردة ذكر أنها نعل النبي صلى الله عليه وسلم، فسامها الملك الاشرف موسى ابن الملك العادل أبى بكر بن أيوب منه بمال جزيل فأبى أن يبيعها، فاتفق موته بعد حين فصارت إلى الملك الاشرف المذكور، فأخذها إليه وعظمها، ثم لما بنى دار الحديث الاشرفية إلى جانب القلعة، جعلها في خزانة منها، وجعل لها خادما، وقرر له من المعلوم كل شهر أربعون درهما، وهى موجودة إلى الآن في الدار المذكورة.
وقال الترمذي في الشمائل: حدثنا محمد بن رافع وغير واحد قالوا: حدثنا أبو أحمد الزبيري، حدثنا شيبان، عن عبدالله بن المختار، عن موسى بن أنس، عن أبيه قال: كانت لرسول الله صلى الله عليه وسلم سلة (1) يتطيب منها.
__________
(1) السلة: الجونة (*)

(4/710)

صفة قدح النبي صلى الله عليه وسلم قال الامام أحمد: حدثنا يحيى بن آدم، حدثنا شريك، عن عاصم قال: رأيت عند أنس قدح النبي صلى الله عليه وسلم فيه ضبة من فضة.
وقال الحافظ البيهقى: أخبرنا أبو عبد الله محمد بن عبدالله، أخبرني أحمد بن محمد النسوي، حدثنا حماد بن شاكر، حدثنا محمد بن إسماعيل هو البخاري، حدثنا الحسن ابن مدرك، حدثنى يحيى بن حماد، أخبرنا أبو عوانة، عن عاصم الاحول قال: رأيت قدح النبي صلى الله عليه وسلم عند أنس بن مالك وكان قد انصدع فسلسله بفضة.
قال: وهو قدح جيد عريض من نضار (1).
قال أنس: لقد سقيت رسول الله صلى الله عليه وسلم في هذا القدح أكثر من كذا وكذا.
قال: وقال ابن سيرين: إنه كان فيه حلقة من حديد، فأراد أنس أن يجعل مكانها حلقة من ذهب أو فضه فقال له أبو طلحة: لا تغيرن شيئا صنعه رسول الله صلى
الله عليه وسلم.
فتركه.
وقال الامام أحمد: حدثنا روح بن عبادة، حدثنا حجاج بن حسان، قال: كنا عند أنس فدعا بإناء فيه ثلاث ضبات حديد وحلقة من حديد، فأخرج من غلاف أسود وهو دون الربع وفوق نصف الربع، وأمر أنس بن مالك فجعل لنا فيه ماء فأتينا به فشربنا وصببنا على رؤوسنا ووجوهنا وصلينا على النبي صلى الله عليه وسلم.
انفرد به أحمد.
ذكر ما ورد في المكحلة التى كان عليه السلام يكتحل منها قال الامام أحمد: حدثنا يزيد، أخبرنا عبدالله بن منصور، عن عكرمة، عن ابن
__________
(1) النضار: الخشب والاثل (*)

(4/711)

عباس، قال: كانت لرسول الله صلى الله عليه وسلم مكحلة يكتحل منها عند النوم ثلاثا في كل عين.
وقد رواه الترمذي وابن ماجه من حديث يزيد بن هارون، قال على بن المدينى: سمعت يحيى بن سعيد يقول: قلت لعباد بن منصور: سمعت هذا الحديث من عكرمة ؟ فقال: أخبرنيه بن أبى يحيى عن داود بن الحصين عنه.
قلت: وقد بلغني أن بالديار المصرية مزارا فيه أشياء كثيرة من آثار النبي صلى الله عليه وسلم اعتنى بجمعها بعض الوزراء المتأخرين، فمن ذلك مكحلة وقيل: ومشط.
وغير ذلك فالله أعلم.
البردة قال الحافظ البيهقى: وأما البرد الذى عند الخلفاء فقد روينا عن محمد بن إسحاق بن يسار في قصة تبوك أن رسول الله صلى الله عليه وسلم أعطى أهل أيلة برده مع كتابه الذى كتب لهم أمانا لهم، فاشتراه أبو العباس عبدالله بن محمد بثلاثمائة دينار - يعنى
بذلك أول خلفاء بنى العباس وهو السفاح رحمه الله - وقد توارث بنو العباس هذه البردة خلفا عن سلف، كان الخليفة يلبسها يوم العيد على كتفيه، ويأخذ القضيب المنسوب إليه صلوات الله وسلامه عليه في إحدى يديه، فيخرج وعليه من السكينة والوقار ما يصدع به القلوب، ويبهر به الابصار، ويلبسون السواد في أيام الجمع والاعياد، وذلك اقتداء منهم بسيد أهل البدو والحضر، ممن يسكن الوبر والمدر.
لما أخرجه البخاري ومسلم إماما أهل الاثر، من حديث مالك عن الزهري، عن أنس، أن رسول الله صلى الله عليه وسلم دخل مكة وعلى رأسه المغفر.
وفى رواية: وعليه عمامة سوداء، وفى رواية: قد أرخى طرفها بين كتفيه، صلوات الله وسلامه عليه

(4/712)

وقد قال البخاري: حدثنا مسدد، حدثنا إسماعيل، حدثنا أيوب، عن محمد، عن أبى بردة قال: أخرجت إلينا عائشة كساء وإزارا غليظا فقالت: قبض روح النبي صلى الله عليه وسلم في هذين.
وللبخاري من حديث الزهري عن عبيدالله بن عبدالله، عن عائشة وابن عباس قالا: لما نزل برسول الله صلى الله عليه وسلم طفق يطرح خميصة له على وجهه، فإذا اغتم كشفها عن وجهه فقال وهو كذلك: لعنة الله على اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد، يحذر ما صنعوا.
قلت: وهذه الاثواب الثلاثة لا يدرى ما كان من أمرها بعد هذا.
وقد تقدم أنه عليه السلام طرحت تحته في قبره الكريم قطيفة حمراء كان يصلى عليها، ولو تقصينا ما كان يلبسه في أيام حياته لطال الفصل، وموضعه كتاب اللباس من كتاب الاحكام الكبير إن شاء الله وبه الثقة وعليه التكلان.
ذكر أفراسه ومراكبه عليه الصلاة والسلام قال ابن إسحاق عن يزيد بن حبيب، عن مرثد بن عبدالله المزني، عن عبدالله
ابن رزين، عن على قال: كان للنبى صلى الله عليه وسلم فرس يقال له المرتجز، وحمار يقال له عفير، وبغلة يقال لها دلدل، وسيفه ذو الفقار، ودرعه ذو الفضول.
ورواه البيهقى من حديث الحكم، عن يحيى بن الجزار، عن على نحوه.
قال البيهقى: وروينا في كتاب السنن أسماء أفراسه التى كانت عند الساعديين، لزاز واللحيف وقيل اللخيف والظرب، والذى ركبه لابي طلحة يقال له المندوب، وناقته القصواء والعضباء والجدعاء، وبغلته الشهباء، والبيضاء.
قال البيهقى: وليس في شئ من الروايات أنه مات عنهن، إلا ما روينا في بغلته

(4/713)

البيضاء، وسلاحه وأرض جعلها صدقة، ومن ثيابه، وبغلته، وخاتمه ما روينا في هذا الباب.
وقال أبو داود الطيالسي: حدثنا زمعة بن صالح، عن أبى حازم، عن سهل بن سعد، قال: توفى رسول الله صلى الله عليه وسلم وله جبة صوف في الحياكة.
وهذا إسناد جيد.
وقد روى الحافظ أبو يعلى في مسنده: حدثنا مجاهد، عن موسى، حدثنا على بن ثابت، حدثنا غالب الجزرى، عن أنس قال: لقد قبض رسول الله صلى الله عليه وسلم وإنه لينسج له كساء من صوف.
وهذا شاهد لما تقدم.
وقال أبو سعيد بن الاعرابي: حدثنا سعدان بن نصير، حدثنا سفيان بن عيينة.
عن الوليد بن كثير، عن حسين، عن فاطمة بنت الحسين أن رسول الله صلى الله عليه وسلم قبض وله بردان في الجف (1) يعملان.
وهذا مرسل.
وقال أبو القاسم الطبراني: حدثنا الحسن بن إسحاق التسترى، حدثنا أبو أمية
عمرو بن هشام الحرانى، حدثنا عثمان بن عبدالرحمن بن على بن عروة، عن عبدالملك ابن أبى سليمان، عن عطاء وعمرو بن دينار، عن ابن عباس قال: كان لرسول الله صلى الله عليه وسلم سيف قائمته من فضة وقبيعته، كان يسمى ذا الفقار، وكان له قوس تسمى السداد وكانت له كنانة تسمى الجمع، وكانت له درع موشحة بالنحاس تسمى ذات الفضول وكانت له حربة تسعى السغاء، كان له مجن يسمى الذقن، وكان له ترس أبيض يسمى الموجز، وكان له فرس أدهم يسمى السكب، وكان له سرج يسمى الداج، وكان له بغلة شهباء يقال لها دلدل، وكانت له ناقة تسمى القصواء، وكان له حمار يقال له: يعفور،
__________
(1) وعاء من الجلود.
(*)

(4/714)

وكان له بساط يسمى الكر، وكان له نمرة تسمى النمر، وكانت له ركوة تسمى الصادر، وكانت له مرآة تسمى المرآة، وكان له مقراض يسمى الجاح، وكان له قضيب شوحط (1) يسمى الممشوق.
قلت: قد تقدم عن غير واحد من الصحابة أن رسول الله صلى الله عليه وسلم لم يترك دينارا، ولا درهما، ولا عبدا، ولا أمة سوى بغلة وأرض جعلها صدقة، وهذا يقتضى أنه عليه السلام نجز العتق في جميع ما ذكرناه من العبيد والاماء، والصدقة في جميع ما ذكر من السلاح، والحيوانات، والاثاث، والمتاع مما أوردناه وما لم نورده.
وأما بغلته وهى الشهباء، وهى البيضاء أيضا والله أعلم، وهى التى أهداها له المقوقس صاحب الاسكندرية واسمه جريج بن ميناء فيما أهدى من التحف، وهى التى كان رسول الله صلى الله عليه وسلم راكبها يوم حنين وهو في نحور العدو ينوه باسمه الكريم شجاعة وتوكلا على الله عزوجل، فقد قيل: إنها عمرت بعده حتى كانت عند على بن أبى طالب في أيام خلافته، وتأخرت أيامها حتى كانت بعد على عند عبدالله بن جعفر فكان يجش لها الشعير حتى تأكله من ضعفها بعد ذلك.
وأما حماره يعفور، ويصغر فيقال له عفير، فقد كان عليه السلام يركبه في بعض الاحايين.
وقد روى أحمد من حديث محمد بن إسحاق، عن يزيد بن أبى حبيب، عن يزيد ابن عبدالله العوفى، عن عبدالله بن رزين، عن على قال: كان رسول الله صلى الله عليه وسلم يركب حمارا يقال له عفير.
ورواه أبو يعلى من حديث عون بن عبدالله، عن ابن مسعود.
وقد ورد في أحاديث عدة أنه عليه السلام ركب الحمار.
__________
(1) الشوحط: شجر تتخذ منه القسى.
(*)

(4/715)

وفى الصحيحين أنه عليه السلام مر وهو راكب حمارا بمجلس فيه عبدالله بن أبى بن سلول وأخلاط من المسلمين والمشركين عبدة الاوثان واليهود فنزل ودعاهم إلى الله عزوجل، وذلك قبل وقعة بدر، وكان قد عزم على عيادة سعد بن عبادة، فقال له عبدالله: لا أحسن مما تقول أيها المرء، فإن كان حقا فلا تغشنا به في مجالسنا، وذلك قبل أن يظهر الاسلام، ويقال إنه خمر أنفه لما غشيتهم عجاجة الدابة وقال: لا تؤذنا بنتن حمارك.
فقال له عبدالله بن رواحة: والله لريح حمار رسول الله صلى الله عليه وسلم أطيب من ريحك.
وقال عبدالله: بل يا رسول الله اغشنا به في مجالسنا فإنا نحب ذلك، فتثاور الحيان وهموا أن يقتتلوا، فسكنهم رسول الله.
ثم ذهب إلى سعد بن عبادة فشكا إليه عبدالله بن أبى.
فقال: ارفق به يارسول الله، فو الذى أكرمك بالحق لقد بعثك الله بالحق، وإنا لننظم له الخرز لنملكه علينا، فلما جاء الله بالحق شرق بريقه.
وقد قدمنا أنه ركب الحمار في بعض أيام خيبر، وجاء أنه أردف معاذا على حمار.
ولو أوردناها بألفاظها وأسانيدها لطال الفصل والله أعلم.
وقد قدمنا أنه ركب الحمار في بعض أيام خيبر، وجاء أنه أردف معاذا على حمار.
ولو أوردناها بألفاظها وأسانيدها لطال الفصل والله أعلم.
فأما ما ذكره القاضى عياض بن موسى السبتى في كتابه الشفا، وذكره قبل إمام الحرمين في كتابه الكبير في أصول الدين وغيرهما أنه كان لرسول الله صلى الله عليه وسلم حمار يسمى زياد بن شهاب، وأن رسول الله صلى الله عليه وسلم كان يبعثه ليطلب له بعض أصحابه فيجئ إلى باب أحدهم فيقعقعه فيعلم أن رسول الله صلى الله عليه وسلم يطلبه، وأنه ذكر للنبى صلى الله عليه وسلم أنه سلالة سبعين حمارا كل منها ركبه نبى، وأنه لما توفى رسول الله صلى الله عليه وسلم ذهب فتردى في بئر فمات، فهو حديث لا يعرف له إسناد بالكلية، وقد أنكره غير واحد من الحفاظ منهم عبدالرحمن بن أبى حاتم

(4/716)

وأبوه رحمهما الله، وقد سمعت شيخنا الحافظ أبا الحجاج المزى رحمه الله ينكره غير مرة إنكارا شديدا.
وقال الحافظ أبو نعيم في كتاب دلائل النبوة: حدثنا أبو بكر أحمد بن محمد بن موسى العنبري، حدثنا أحمد بن محمد بن يوسف، حدثنا إبراهيم بن سويد الجذوعى، حدثنى عبدالله بن أذين الطائى، عن ثور بن يزيد، عن خالد بن معدان، عن معاذ بن جبل قال: أتى النبي صلى الله عليه وسلم وهو بخيبر حمار أسود فوقف بين يديه، فقال: من أنت ؟ قال: أنا عمرو بن فلان، كنا سبعة إخوة كلنا ركبنا الانبياء وأنا أصغرهم، وكنت لك فملكني رجل من اليهود، فكنت إذا ذكرتك كبوت به فيوجعني ضربا.
فقال رسول الله صلى الله عليه وسلم: فأنت يعفور.
هذا حديث غريب جدا.
وإلى هنا تنتهى السيرة النبوية للامام ابن كثير، والحمد لله الذى أعان عليه، ويتلوها جزء مفرد في شمائل الرسول وخصائصه وفضائله ودلائل نبوته

(4/717)


تحفة الطالب بمعرفة أحاديث مختصر ابن الحاجب

الكتاب : تحفة الطالب بمعرفة أحاديث مختصر ابن الحاجب
المؤلف : أبو الفداء إسماعيل بن عمر بن كثير القرشي الدمشقي (المتوفى : 774هـ)
المحقق : عبد الغني بن حميد بن محمود الكبيسي
الناشر : دار حراء - مكة المكرمة
الطبعة : الأولى ، 1406
عدد الأجزاء : 1
[ترقيم الكتاب موافق للمطبوع]


تحفة الطالب - الْمُقدمَة

تحفة الطَّالِب للْإِمَام ابْن كثير

(1/1)

تحفة الطالب - الْمُقدمَة
الْحَمد لله حق حَمده وصلواته وسلامة عَلَى مُحَمَّد خير خلقه وَآله أَجْمَعِينَ وَصَحبه وَبعد فَإِن الله سُبْحَانَهُ وَتَعَالَى يَقُول فِي كِتَابه الْعَزِيز { وتعاونوا عَلَى الْبر وَالتَّقْوَى وَلَا تعاونوا عَلَى الْإِثْم والعدوان }
وَكَانَ مِمَّا من الله سُبْحَانَهُ وَتَعَالَى عَلّي أَنِّي قَرَأت الْكتاب الْمُخْتَصر الصَّغِير فِي أصُول الْفِقْه للشَّيْخ الإِمَام

(1/97)

الْعَالم الْعَلامَة المتقن الْمُحَقق وحيد عصره جمال الدَّين أبي عَمْرو عُثْمَان بن عمر الْمَالِكِي الْمَعْرُوف بِابْن الْحَاجِب رَحِمَهُ اللَّهُ تَعَالَى وَهُوَ كتاب نَفِيس جدا فِي هَذَا الْفَنّ
وَوجدت فِيهِ أَحَادِيث جمة لَا يَسْتَغْنِي من قَرَأَهُ عَن مَعْرفَتهَا وَلَا تتمّ فَائِدَة الْكتاب إِلَّا بِمَعْرِِفَة سقمها من صِحَّتهَا فَأَحْبَبْت إِذْ كَانَ الْأَمر كَذَلِك أَن أجمعها كلهَا والْآثَار

(1/98)

الْوَاقِعَة فِيهِ مَعهَا عَلَى حَده وَأَن أعزو مَا يُمكن عزوه مِنْهَا إِلَى الْكتب السِّتَّة
البُخَارِيّ وَمُسلم وَأبي دَاوُد وَالتِّرْمِذِيّ وَالنَّسَائِيّ

(1/99)

وَابْن مَاجَه أَو إِلَى بَعْضهَا أَو إِلَى غَيرهَا إِن لم يكن فِي شَيْء مِنْهَا إِن شَاءَ الله تَعَالَى
فَمَا كَانَ فِي البُخَارِيّ وَمُسلم مَعًا أَو فِي أَحدهمَا إكتفيت بعزوه إِلَيْهِمَا أَو إِلَى أَحدهمَا وَإِن كَانَ مَعَ ذَلِك فِي كتب السّنَن وَإِن لم يكن فيهمَا وَلَا فِي أَحدهمَا وَهُوَ فِي السّنَن الْأَرْبَعَة قلت رَوَاهُ الْأَرْبَعَة وَإِلَّا بيّنت من رَوَاهُ مِنْهُم وَمَا لم يكن فِي شَيْء من الْكتب السِّتَّة الْمَذْكُورَة ذكرت من رَوَاهُ من غَيرهم وَقد أذكر سَنَد الحَدِيث ليعرف حَال صِحَّته من سقمه وَمَا لَا يعرف لَهُ سَنَد بِالْكُلِّيَّةِ كقليل من أَحَادِيث الْكتاب سَأَلت عَنهُ مشايخي فِي الحَدِيث ونبهت عَلَيْهِ وَالْكَلَام فِي الْآثَار كالأحاديث سَوَاء وَجعلت ذَلِك كُله مُرَتبا بِحَسب وُقُوعه فِي الْكتاب أَولا فأولا وَمَتى كرر المُصَنّف حَدِيثا أَو آثرا فِي موضِعين أَو مَوَاضِع تَكَلَّمت 2 أعليه أول مرّة ونبهت عَلَى مَا عَداهَا ثمَّ إِن ذكر المُصَنّف حَدِيثا لَيْسَ هُوَ فِي شَيْء من هَذِه الْكتب السِّتَّة بذلك اللَّفْظ الَّذِي أوردهُ نبهت عَلَى ذَلِك

(1/100)

وَذكرت اقْربْ الْأَلْفَاظ إِلَى لَفظه إِن شَاءَ الله تَعَالَى ووسمته بتحفة الطَّالِب بِمَعْرِِفَة أَحَادِيث مُخْتَصر ابْن الْحَاجِب
وَالله أسأَل أَن ينفع بِهِ وَأَن يَجعله خَالِصا لوجهه الْكَرِيم إِنَّه قريب مُجيب

(1/101)


تحفة الطالب - مبادىء اللُّغَة
قَوْله مَسْأَلَة فِي الْقُرْآن المعرب وَهُوَ عَن

(1/102)

ابْن عَبَّاس رَضِيَ اللَّهُ عَنْه وَعِكْرِمَة
قَالَ البُخَارِيّ رَحِمَهُ اللَّهُ فِي بَاب قيام النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ونومه وَمَا نسخ من قيام اللَّيْل
(1) قَالَ ابْن عَبَّاس نَشأ قَامَ بالحبشية وطاء مواطأة لِلْقُرْآنِ

(1/103)

(2) وَكَذَلِكَ نقل عَن عِكْرِمَة أَنه قَالَ حصب جَهَنَّم الحصب الْحَطب بلغَة الْحَبَشَة قَوْله قَالُوا { إِن الصَّفَا والمروة } وَقَالَ إبدأوا بِمَا بَدَأَ الله بِهِ
(3) عَن جَابر بن عبد الله رَضِيَ اللَّهُ عَنْهما فِي حَدِيثه الطَّوِيل أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ لما دنا من الصَّفَا قَرَأَ { إِن الصَّفَا والمروة من شَعَائِر الله }

(1/104)

أبدأ بِمَا بَدَأَ الله بِهِ رَوَاهُ مُسلم وَهَذَا لَفظه وَالنَّسَائِيّ وَلَفظه ابدأوا بِمَا بَدَأَ الله بِهِ
قَوْله قَالُوا رد عَلَى قَائِل وَمن عصاهما فقد غَوى وَقَالَ قل وَمن يعْص الله وَرَسُوله
عَن عدي بن حَاتِم رَضِيَ اللَّهُ عَنْه أَن رجلا خطب عِنْد

(1/105)

النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَقَالَ من يطع الله وَرَسُوله فقد رشد وَمن يعصهما فقد غَوى فَقَالَ لَهُ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ بئس الْخَطِيب أَنْت قل وَمن يعْص الله وَرَسُوله رَوَاهُ مُسلم

(1/106)

قَوْله قَالُوا لَو كَانَ تَركه مَعْصِيّة لِأَنَّهَا مُخَالفَة الْأَمر وَلما صَحَّ لأمرتهم بِالسِّوَاكِ
(5) عَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه قَالَ قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ لَوْلَا أَن أشق عَلَى أمتِي لأمرتهم بِالسِّوَاكِ عِنْد كل صَلَاة رَوَاهُ البُخَارِيّ وَمُسلم

(1/109)

قَوْله وَقَول ابْن عَبَّاس سرق الشَّيْطَان من النَّاس آيَة
2 - ب (6) قَالَ أَبُو عبيد الْقَاسِم بن سَلام فِي كتاب فَضَائِل الْقُرْآن ثَنَا إِسْمَاعِيل بن إِبْرَاهِيم عَن اللَّيْث عَن مُجَاهِد عَن ابْن عَبَّاس قَالَ آيَة من كتاب الله أغفلها النَّاس { بِسم الله الرَّحْمَن الرَّحِيم } إِسْنَاده جيد

(1/114)

(7) وَرُوِيَ الْبَيْهَقِيّ فِي السّنَن الْكَبِير فِي كتاب الصَّلَاة من حَدِيث مُحَمَّد بن جَعْفَر بن أَبَى كثير قَالَ أَخْبرنِي عمر بن ذَر عَن أَبِيه عَن ابْن عَبَّاس رَضِيَ اللَّهُ عَنْه قَالَ إِن الشَّيْطَان اسْترق من أهل الْقُرْآن أعظم آيه فِي الْقُرْآن بِسم الله الرَّحْمَن الرَّحِيم

(1/115)

قَوْله مَسْأَلَة فعله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ مَا وضح فِيهِ أَمر الجبلة كالقيام وَالْقعُود

(1/116)

وَالْأكل وَالشرب أَو تَخْصِيصه كالضحى وَالْوتر والتهجد والمشاورة والتخيير والوصال وَالزِّيَادَة عَلَى أَربع أما تَخْصِيصه بالضحى وَالْوتر
(8) فَعَن ابْن عَبَّاس قَالَ سَمِعت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَقُول ثَلَاث هن عَلّي فَرَائض وَهن لكم تطوع الْوتر والنحر وَصَلَاة الضُّحَى هَذَا الحَدِيث لم يروه أحد من أهل الْكتب السِّتَّة وَإِنَّمَا رَوَاهُ الإِمَام أَحْمد فِي مُسْنده

(1/117)

وَالْحَاكِم فِي مُسْتَدْركه

(1/118)

وَهُوَ ضَعِيف لِأَنَّهُ رَوَاهُ أَبُو جناب الْكَلْبِيّ واسْمه يَحْيَى بن أبي حَيَّة عَن عِكْرِمَة عَن ابْن عَبَّاس وَأَبُو جناب ضعفه يَحْيَى بن سعيد الْقطَّان

(1/119)

ويحي بن معِين وَإِبْرَاهِيم بن يَعْقُوب الْجوزجَاني وَعُثْمَان بن سعيد الدَّارمِيّ وَمُحَمّد بن سعد الْكَاتِب كَاتب الْوَاقِدِيّ

(1/120)

وَأَبُو جَعْفَر أَحْمد بن عبد الله الْعجلِيّ وَيَعْقُوب بن سُفْيَان الْفَارِسِي
وَقَالَ أَحْمد بن حَنْبَل أَحَادِيثه مَنَاكِير
وَقَالَ عَمْرو بن عَلّي الفلاس مَتْرُوك الحَدِيث
وَقَالَ أَبُو حَاتِم الرَّازِيّ لَا يكْتب حَدِيثه لَيْسَ بِقَوي
وَقَالَ النَّسَائِيّ لَيْسَ بِثِقَة

(1/121)

وَقَالَ أَبُو نعيم الْفضل بن دُكَيْن ثِقَة إِلَّا أَنه كَانَ يُدَلس
وَقَالَ ابْن معِين فِي رِوَايَة عَنهُ وَأَبُو زرْعَة الرَّازِيّ عبد الرَّحْمَن بن يُوسُف بن خرَاش كَانَ صَدُوقًا
زَاد أَبُو زرْعَة وَابْن خرَاش وَكَانَ يُدَلس وَذكره ابْن حبَان فِي ثقاته وَذكره فِي كتاب الضُّعَفَاء أَيْضا

(1/122)

وَأما التَّهَجُّد فَقَالَ الله تَعَالَى { وَمن اللَّيْل فتهجد بِهِ نَافِلَة لَك عَسى أَن يَبْعَثك رَبك مقَاما مَحْمُودًا }
وَأما المشاوره فَقَوله تَعَالَى { وشاورهم فِي الْأَمر }
وَأما التَّخْيِير
(9) فَفِي الصَّحِيحَيْنِ عَن عَائِشَة رَضِيَ اللَّهُ عَنْها قَالَت لما أَمر رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ بِتَخْيِير أَزوَاجه بَدَأَ بِي فَقَالَ إِنِّي ذَاكر لَك أمرا فَلَا عَلَيْك أَلا تعجلِي حَتَّى تَسْتَأْمِرِي أَبَوَيْك قَالَت وَقد علم أَن أبواي لم يَكُونَا ليأمراني بِفِرَاقِهِ قَالَت ثمَّ قَالَ إِن الله عَزَّ وَجَلَّ قَالَ لي { يَا أَيهَا النَّبِي قل لِأَزْوَاجِك إِن كنتن تردن الْحَيَاة الدُّنْيَا وَزينتهَا } الْآيَة { وَإِن كنتن تردن الله وَرَسُوله وَالدَّار الْآخِرَة } الْآيَة قَالَت فَقلت فِي هَذَا أَستَأْمر أَبَوي فَإِنِّي أُرِيد الله وَرَسُوله وَالدَّار الْآخِرَة قَالَت ثمَّ فعل أَزوَاج النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ مِثْلَمَا فعلت

(1/123)

وَفِي رِوَايَة لَهما قَالَت خيرنا رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَلم يعدها شَيْئا

(1/124)

وَأما الْوِصَال
(10) فَفِي الصَّحِيحَيْنِ عَن ابْن عمر أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ نهَى عَن الْوِصَال فَقَالُوا إِنَّك تواصل فَقَالَ إِنِّي لست كأحدكم إِنِّي أظل يطعمني رَبِّي ويسقيني

(1/125)

(11) وَفِيهِمَا عَن أبي هُرَيْرَة
(12) وَعَائِشَة مثله
وَأما الزِّيَادَة عَلَى أَربع فَفِي كتب السّير والتواريخ أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ عقد عقده عَلَى خمس عشرَة امْرَأَة وَدخل بِثَلَاث عشرَة وَجمع بَين

(1/126)

إِحْدَى عشرَة وَمَات عَن تسع بِلَا خلاف كَذَا قَالَ سيف بن عمر عَن سعيد عَن قَتَادَة عَن أنس وَابْن عَبَّاس
وَأجْمع الْمُسلمُونَ قاطبة عَلَى أَن الزِّيَادَة عَلَى ارْبَعْ كَانَ من خَصَائِص رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وَلَا عِبْرَة بمخالفة الشِّيعَة فِي ذَلِك

(1/127)

قَوْله وَمَا سواهُمَا إِن وضح أَنه بَيَان بقول أَو قرينَة مثل صلوا وخذوا هَاتَانِ اللفظتان كل وَاحِدَة مِنْهُمَا فِي حَدِيث
أما الأول
(13) فَعَن مَالك بن الْحُوَيْرِث قَالَ قَالَ لنا رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ

(1/128)

صلوا كَمَا رَأَيْتُمُونِي اصلي رَوَاهُ البُخَارِيّ وَمُسلم
وَأما الثَّانِي
(14) فَعَن جَابر قَالَ رَأَيْت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَرْمِي عَلَى رَاحِلَته يَوْم

(1/129)

النَّحْر وَيَقُول لِتَأْخُذُوا مَنَاسِككُم فَإِنِّي لَا أَدْرِي لعَلي لَا أحج بعد حجتي هَذِه رَوَاهُ مُسلم
وَرَوَاهُ النَّسَائِيّ وَلَفظه
يَا ايها النَّاس خُذُوا مَنَاسِككُم فَإِنِّي لَا أَدْرِي لعَلي لَا أحج بعد عَامي هَذَا
قَوْله مَسْأَلَة الْعَمَل بالشاذ غير جَائِز مثل فَصِيَام ثَلَاثَة ايام مُتَتَابِعَات
(15) عَن عَائِشَة رَضِيَ اللَّهُ عَنْها قَالَت نزلت فَصِيَام ثَلَاثَة أَيَّام مُتَتَابِعَات فَسَقَطت مُتَتَابِعَات
رَوَاهُ الدَّارَقُطْنِيّ وَقَالَ هَذَا إِسْنَاد صَحِيح
قَوْله وكالقطع من الْكُوع وَالْغسْل إِلَى الْمرَافِق
أما الْقطع من الْكُوع فَلم أر فِي حَدِيث أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أَمر

(1/130)

بِقطع يَد سَارِق من كوعه
(16) إِلَّا مَا رَوَى ابْن عدي من حَدِيث خَالِد بن عبد الرَّحْمَن الْمروزِي الخرساني ثَنَا مَالك عَن لَيْث عَن مُجَاهِد عَن عبد الله بن عَمْرو قَالَ قطع النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ سَارِقا من الْمفصل وَهَذَا إِسْنَاد

(1/131)

حسن وَمَالك هَذَا هُوَ مَالك بن مغول
(17 و 18) وَقد رَوَاهُ الْبَيْهَقِيّ من حَدِيث جَابر وعدي أَيْضا
19 - و 20) وَنقل عَن أبي بكر وَعمر أَنَّهُمَا قَالَا إِذا سرق السَّارِق فَاقْطَعُوا يَده من كوعه
وَلَا يُمكن الإحتجاج هُنَا بِالْإِجْمَاع كَمَا ادَّعَاهُ بَعضهم لِأَن الْمَسْأَلَة فِيهَا خلاف قديم قَالَ فِي الْإِبَانَة وَقَالَت الْخَوَارِج تقطع يَد السَّارِق من مَنْكِبه وَقَالَ فِي المستظهري وَحَكَى عَن قوم من السّلف

(1/132)

(21) أَنه يقطع أَصَابِع الْيَد دون الْكَفّ رَوَاهُ الدَّارَقُطْنِيّ عَن عَلّي
وَأما الْغسْل إِلَى الْمرَافِق

(1/133)

(22) فَعَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه أَنه تَوَضَّأ فَغسل وَجهه فأسبغ الْوضُوء ثمَّ غسل يَده الْيُمْنَى حَتَّى أشرع فِي الْعَضُد ثمَّ يَده الْيُسْرَى حَتَّى أشرع فِي الْعَضُد ثمَّ مسح بِرَأْسِهِ ثمَّ غسل رجله الْيُمْنَى حَتَّى أشرع فِي السَّاق ثمَّ غسل رجله الْيُسْرَى حَتَّى أشرع فِي السَّاق ثمَّ قَالَ هَكَذَا رَأَيْت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ الحَدِيث رَوَاهُ مُسلم
قَوْله قَالُوا خلع نَعله فخلعوا نعَالهمْ فأقرهم عَلَى استدلالهم وَبَين الْعلَّة
(23) عَن أبي سعيد الْخُدْرِيّ رَضِيَ اللَّهُ عَنْه أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ صَلَّى فَخلع نَعله فَخلع النَّاس نعَالهمْ فَلَمَّا انْصَرف قَالَ لم خلعتم نعالكم قَالُوا رَأَيْنَاك خلعت فخلعنا فَقَالَ إِن جِبْرِيل أَتَانِي فَأَخْبرنِي أَن

(1/134)

بهما خبثا فَإِذا جَاءَ أحدكُم الْمَسْجِد فليقلب نَعْلَيْه ولينظر فيهمَا فَإِن 4 أ رَأْي خبثا فليمسحه بِالْأَرْضِ ثمَّ ليصل فيهمَا رَوَاهُ أَبُو دَاوُد وَإِسْنَاده صَحِيح وَرَوَاهُ ابْن خُزَيْمَة فِي صَحِيحه وابو حَاتِم بن حبَان وَالْحَاكِم فِي الْمُسْتَدْرك وَقَالَ عَلَى شَرط مُسلم
(24) وَقَوله قُلْنَا لقَوْله صلوا تقدم فِي هَذِه الْمَسْأَلَة
قَوْله لما أَمرهم بالتمتع تمسكوا بِفِعْلِهِ فِي البُخَارِيّ وَمُسلم وَغَيرهمَا

(1/135)

137
(25 و 26) عَن جَابر وَابْن عمر وَغَيرهمَا أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِي حجَّة الْوَدَاع أَمر من لم يكن مَعَه هدي إِذا طَاف بِالْبَيْتِ وبالصفا والمروة أَن يحل من إِحْرَامه وَأَن يَجْعَل حجَّته عمْرَة وَأَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ثَبت عَلَى إِحْرَامه وَأَن النَّاس استعظموا ذَلِك وَأَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ لَوْلَا أَن معي الْهدى لأحللت

(1/136)

وَهَذِه هِيَ مَسْأَلَة فسخ الْحَج الى الْعمرَة الَّتِي اخْتلف الْأَئِمَّة فِيهَا
(27) وَقَوله قُلْنَا كَقَوْلِه خُذُوا تقدم فِي هَذِه الْمَسْأَلَة
قَوْله قَالُوا لما اخْتلف فِي الْغسْل بِغَيْر إِنْزَال سَأَلَ عمر عَائِشَة فَقَالَت فعلته أَنا وَرَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فاغتسلنا

(1/138)

(28) أما سُؤال عمر فقد رَوَاهُ الإِمَام أَحْمد ابْن حَنْبَل فِي مُسْند أبي بن كَعْب فِي حَدِيث فِيهِ ان عمر بن الْخطاب بعث الى عَائِشَة رَضِيَ اللَّهُ عَنْهم يسْأَلهَا عَن ذَلِك فَقَالَت إِذا جَاوز الْخِتَان الْخِتَان فقد وَجب الْغسْل
وَهُوَ من طَرِيق غَرِيب وَلَيْسَ ببدع أَن يكون صَحِيحا وَأَن يكون عمر بعث أَبَا مُوسَى الْأَشْعَرِيّ إِلَيْهَا يسْأَلهَا عَن ذَلِك كَمَا رَوَاهُ مُسلم فِي صَحِيحه
(29) عَن أبي مُوسَى الْأَشْعَرِيّ رَضِيَ اللَّهُ عَنْهم أَنهم ذكرُوا مَا يُوجب الْغسْل فَقَامَ أَبُو مُوسَى إِلَى عَائِشَة فَسلم ثمَّ قَالَ مَا يُوجب

(1/139)

الْغسْل فَقَالَت عَلَى الْخَبِير سَقَطت قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِذا جلس بَين شعبها الْأَرْبَع وَمَسّ الْخِتَان الْخِتَان فقد وَجب الْغسْل
(30) وَله عَنْهَا أَن رجلا سَأَلَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ عَن الرجل يُجَامع امْرَأَته ثمَّ يكسل وَعَائِشَة جالسة فَقَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِنِّي لأَفْعَل ذَلِك أَنا وَهَذِه ثمَّ نغتسل
(31) وَرَوَى التِّرْمِذِيّ بِإِسْنَاد صَحِيح عَن عَائِشَة رَضِيَ اللَّهُ عَنْها 4 ب قَالَت إِذا جَاوز الْخِتَان الْخِتَان فقد وَجب الْغسْل فعلته أَنا وَرَسُول

(1/140)

الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فاغتسلنا
قَوْله وَتمسك الشَّافِعِي رَحِمَهُ اللَّهُ فِي القيافة بالإستبشار

(1/141)

وَترك الْإِنْكَار لقَوْل المدلجي وَقد بَدَت لَهُ أَقْدَام زيد وَأُسَامَة إِن هَذِه الْأَقْدَام بَعْضهَا من بعض
(32) عَن عَائِشَة رَضِيَ اللَّهُ عَنْها قَالَت دخل عَلّي رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ مَسْرُورا تبرق أسارير وَجهه فَقَالَ ألم تري أَن مجززا نظر آنِفا إِلَى زيد بن حَارِثَة وَأُسَامَة بن زيد فَقَالَ إِن هَذِه الْأَقْدَام بَعْضهَا من بعض رَوَاهُ البُخَارِيّ وَمُسلم

(1/142)

144 قَوْله قَالُوا الْفِعْل اقوى لِأَنَّهُ يتَبَيَّن بِهِ القَوْل
(33) و (34) مثل صلوا وخذوا عني تقدم بَيَان هذَيْن الْحَدِيثين

(1/143)


تحفة الطالب - الْإِجْمَاع
قَوْله الْغَزالِيّ بقوله لَا تَجْتَمِع أمتِي
هَذَا الحَدِيث لَهُ طرق مُتعَدِّدَة وَله أَلْفَاظ مُخْتَلفَة فَمن أقربها

(1/145)

(35) مَا رَوَاهُ أَبُو دَاوُد عَن أبي مَالك الْأَشْعَرِيّ رَضِيَ اللَّهُ عَنْه قَالَ قَالَ رَسُول الله صَلَّى الله وَسلم إِن الله أجاركم من ثَلَاث خلال أَن لَا يَدْعُو عَلَيْكُم نَبِيكُم فَتَهْلكُوا جَمِيعًا وَأَن لَا يظْهر أهل الْبَاطِل عَلَى أهل الْحق وَأَن لَا تجتمعوا عَلَى ضلاله وَفِي إِسْنَاد هَذَا الحَدِيث نظر
(36) وَعَن عبد الله بن عمر قَالَ قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ لَا يجمع الله هَذِه الْأمة عَلَى ضَلَالَة أبدا الحَدِيث رَوَاهُ التِّرْمِذِيّ وَقَالَ غَرِيب من هَذَا الْوَجْه قلت وَفِي إِسْنَاده سُلَيْمَان بن سُفْيَان وَقد ضعفه الْأَكْثَرُونَ

(1/146)

وَقد رَوَاهُ أَيْضا الْحَاكِم من حَدِيث خَالِد بن يزِيد ثَنَا الْمُعْتَمِر بن سُلَيْمَان عَن ابيه عَن عبد الله بن دِينَار عَن ابْن عمر قَالَ الْحَاكِم وَلَو حفظه خَالِد لحكمنا بِصِحَّتِهِ ثمَّ علله كَمَا فعل الدَّارَقُطْنِيّ

(1/147)

(37) وَرَوَى الْحَافِظ ابو بكر أَحْمد بن عَمْرو بن أبي عَاصِم فِي كتاب السّنة فَقَالَ
حَدثنَا مُحَمَّد بن مصفى قَالَ حَدثنَا أَبُو الْمُغيرَة ثَنَا معَان بن رِفَاعَة عَن أبي خلف الْأَعْمَى عَن أنس رَضِيَ اللَّهُ عَنْه قَالَ سَمِعت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَقُول إِن أمتِي لَا تَجْتَمِع عَلَى ضَلَالَة فَإِذا

(1/148)

رَأَيْتُمْ الإختلاف فَعَلَيْكُم بِالسَّوَادِ الْأَعْظَم الْحق وَأَهله وَرَوَاهُ ابْن مَاجَه من حَدِيث الْوَلِيد بن مُسلم عَن معَان بن رِفَاعَة
وَهَذَا الحَدِيث بِهَذَا الْإِسْنَاد ضَعِيف ايضا لِأَن معَان بن رِفَاعَة 5 أ ضعفه يحي بن معِين
وَقَالَ السَّعْدِيّ وَأَبُو حَاتِم الرَّازِيّ لَيْسَ بِحجَّة
وَقَالَ ابْن حبَان اسْتحق التّرْك

(1/149)

وَقَالَ الْأَزْدِيّ لَا يحْتَج بحَديثه وَلَا يكْتب وَأَبُو خلف الْأَعْمَى
قَالَ يحي بن معِين كَذَّاب كَذَا حَكَاهُ ابْن الْجَوْزِيّ
وَقَالَ أَبُو حَاتِم مُنكر الحَدِيث لَيْسَ بِالْقَوِيّ
وَقَالَ ابْن حبَان يَأْتِي بأَشْيَاء لَا تشبه حَدِيث الْأَثْبَات

(1/150)

قَوْله الْمُخَالف تبيانا لكل شَيْء فَردُّوهُ وَنَحْوه وغايته الظُّهُور وَلِحَدِيث معَاذ حَيْثُ لم يذكرهُ
(38) حَدِيث معَاذ هَذَا رَوَاهُ أَحْمد وابو دَاوُد وَالتِّرْمِذِيّ من حَدِيث شُعْبَة عَن ابي عون واسْمه مُحَمَّد بن عبيد الله الثَّقَفِيّ عَن الْحَارِث بن عَمْرو بن أخي الْمُغيرَة بن شُعْبَة قَالَ حَدثنِي نَاس من أهل حمص من أَصْحَاب معَاذ عَن معَاذ ان النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ لما بَعثه إِلَى الْيمن قَالَ كَيفَ تقضي إِذا عرض لَك قَضَاء قَالَ أَقْْضِي بِكِتَاب الله قَالَ فَإِن لم تَجِد

(1/151)

فِي كتاب الله قَالَ فبسنة رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ فَإِن لم تَجِد فِي سنة رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وَلَا فِي كتاب الله قَالَ أجتهد رَأْيِي وَلَا آلو قَالَ فَضرب رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِي صَدره وَقَالَ الْحَمد لله الَّذِي وفْق رَسُول رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ لما يُرْضِي رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ
قَالَ البُخَارِيّ لَا يَصح هَذَا الحَدِيث
وَقَالَ التِّرْمِذِيّ لَيْسَ إِسْنَاده عِنْدِي بِمُتَّصِل

(1/152)

(39) وَقَالَ الإِمَام سعيد بن يحي بن سعيد الْأمَوِي فِي الْمَغَازِي حَدثنِي أبي حَدثنِي رجل عَن عبَادَة بن نسي عَن

(1/153)

عبد الرَّحْمَن بن غنم قَالَ حَدثنَا معَاذ بن جبل قَالَ لما بَعَثَنِي رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِلَى الْيمن فَذكر الحَدِيث إِلَى أَن قَالَ فَقلت يارسول الله أرايت مَا سُئِلت عَنهُ اَوْ اخْتصم إِلَيّ فِيهِ مِمَّا لَيْسَ فِي كتاب الله وَلم أسمعهُ مِنْك قَالَ إجتهد فَإِن الله إِن علم مِنْك الصدْق وفقك للحق وَلَا تقضين إِلَّا بِمَا تعلم فَإِن اشكل عَلَيْك أَمر فقف عَلَيْهِ حَتَّى تتبينه أَو تكْتب إِلَيّ فِيهِ
(40) وَقَالَ ابْن مَاجَه ثَنَا الْحسن بن حَمَّاد سجادة ثَنَا يحي بن سعيد الْأمَوِي عَن مُحَمَّد بن سعيد بن حسان عَن عبَادَة

(1/154)

ابْن نسي عَن عبد الرَّحْمَن بن غنم قَالَ حَدثنَا معَاذ ببن جبل قَالَ لما بَعَثَنِي رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِلَى الْيمن قَالَ لَا تقضين وَلَا تفعلن إِلَّا بِمَا تعلم فَإِن أشكل عَلَيْك أَمر فقف عَلَيْهِ حَتَّى تبينه أَو تكْتب إِلَيّ فِيهِ
فتبينا بِهَذَا أَن الرجل الَّذِي لم يسم فِي الرِّوَايَة الأولَى هُوَ مُحَمَّد بن سعيد بن حسان وَهُوَ المصلوب وَهُوَ كَذَّاب وَضاع للْحَدِيث اتَّفقُوا عَلَى تَركه

(1/155)

قَوْله مَسْأَلَة لَو ندر الْمُخَالف مَعَ كَثْرَة المجمعين كإجماع غير ابْن عَبَّاس عَلَى الْعَوْل وَغير ابي مُوسَى عَلَى أَن النّوم ينْقض الْوضُوء
هَذَانِ اثران أما الأول
(41) فروَى مُحَمَّد بن اسحاق عَن الزُّهْرِيّ عَن عبيد الله ابْن عبد الله عَن عبد الله بن عَبَّاس رَضِيَ اللَّهُ عَنْهم قَالَ أَتَرَوْنَ الَّذِي أحصى رمل عالج عددا جعل فِي مَال وَاحِد نصفا وَنصفا وَثلثا إِنَّمَا هونصفان وَثَلَاثَة اثلاث وَأَرْبَعَة أَربَاع

(1/156)

(42) قَالَ ابْن جريج عَن عَطاء عَن ابْن عَبَّاس قَالَ الْفَرَائِض لَا تعول
قَالَ ابو مُحَمَّد بن حزم وَبقول ابْن عَبَّاس يَقُول عَطاء وَابْن الْحَنَفِيَّة وَأَبُو جَعْفَر الباقر

(1/157)

وَدَاوُد وَأَصْحَابه وَاخْتَارَهُ ابْن حزم أَيْضا
وَأما الثَّانِي
(43) وَهُوَ اخْتِيَار ابي مُوسَى الاشعري رَضِيَ اللَّهُ عَنْه أَن النّوم لَا ينْقض الْوضُوء فَهُوَ مَشْهُور عَنهُ وَأما انْفِرَاده بِهَذَا القَوْل دون سَائِر الصَّحَابَة فمشكل قَالَ ابْن حزم ذهب الاوزاعي إِلَى أَن النّوم لَا ينْقض الْوضُوء كَيفَ كَانَ وَهُوَ قَول صَحِيح عَن جمَاعَة من الصَّحَابَة وَعَن ابْن عمر وَعَن مَكْحُول وَعبيدَة السَّلمَانِي

(1/158)

قَالَ وَلَقَد ادَّعَى بَعضهم الْإِجْمَاع عَلَى خلاف هَذَا جهلا وجرأة
قلت وَقد حَكَاهُ فِي المستظهري عَن عَمْرو بن دِينَار وَأبي مجلز ايضا وَحَكَاهُ أَبُو نصر فِي الشَّامِل عَن حميد الْأَعْرَج ايضا قَالَ وَبِذَلِك قَالَت الشِّيعَة الإمامية

(1/159)

قَوْله (44) وَعَن أبي سَلمَة تذاكرت مَعَ ابْن عَبَّاس وَأبي هُرَيْرَة رَضِيَ اللَّهُ عَنْهم فِي عدَّة الْحَامِل للوفاة فَقَالَ ابْن عَبَّاس أبعد الاجلين وَقلت أَنا بِالْوَضْعِ فَقَالَ أَبُو هُرَيْرَة أَنا مَعَ ابْن أخي
هَذِه الْقِصَّة هَكَذَا سَوَاء فِي صَحِيح مُسلم وَفِيه أَنهم أرْسلُوا كريبا الى ام سَلمَة فَأَخْبَرتهمْ بِخَبَر سبيعة الأسْلَمِيَّة وان رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ افتاها بِأَنَّهَا قد حلت حِين وضعت حملهَا والْحَدِيث فِي البُخَارِيّ وَلَكِن بِدُونِ ذكر الْقِصَّة

(1/160)

قَوْله وَاسْتدلَّ بِنَحْوِ إِن الْمَدِينَة طيبَة تنقي خبثها
هَذَا الحَدِيث رَوَاهُ البُخَارِيّ من عدَّة طرق واقرب الْأَلْفَاظ إِلَى لفظ الْكتاب
(45) حَدِيث جَابر قَالَ جَاءَ أَعْرَابِي فَبَايعهُ يَعْنِي النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ 6 أ عَلَى الاسلام ثمَّ جَاءَ من الْغَد محموما فَقَالَ اقلني بيعتي فَأَبَى ثمَّ جَاءَهُ فَأَبَى ثمَّ جَاءَ فَقَالَ أَقلنِي بيعتي فَأَبَى فَخرج الاعرابي فَقَالَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِنَّمَا الْمَدِينَة كالكير تنفيى خبثها وينصع طيبها وَرَوَاهُ مُسلم أَيْضا

(1/161)

قَوْله قَالُوا عَلَيْكُم بِسنتي وَسنة الْخُلَفَاء الرَّاشِدين من بعدِي اقتدوا باللذين من بعدِي
هَذَانِ حديثان فَالْأول
(46) عَن الْعِرْبَاض بن سَارِيَة السّلمِيّ رَضِيَ اللَّهُ عَنْه قَالَ صَلَّى بِنَا رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ذَات يَوْم ثمَّ اقبل علينا فوعظنا موعظة بليغة ذرفت مِنْهَا الْعُيُون ووجلت مِنْهَا الْقُلُوب فَذكر الحَدِيث إِلَى أَن قَالَ فَعَلَيْكُم بِسنتي وَسنة الْخُلَفَاء المهديين الرَّاشِدين تمسكوا بهَا وعضوا عَلَيْهَا بالنواجذ الحَدِيث رَوَاهُ أَحْمد وابو دَاوُد وَهَذَا لَفظه وَابْن مَاجَه والترمذى وَصَححهُ وَرَوَاهُ الْحَاكِم فِي مُسْتَدْركه وَقَالَ عَلَى شَرط الصَّحِيحَيْنِ وَلَا أعلم لَهُ عِلّة

(1/162)

وَصَححهُ أَيْضا الْحَافِظ أَبُو نعيم الاصفهاني والدغولي
وَقَالَ شيخ الاسلام الانصاري هُوَ اجود حَدِيث فِي أهل الشَّام وَأحسنه

(1/163)

وَأما الثَّانِي
(47) فَعَن حُذَيْفَة بن الْيَمَان قَالَ قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ اقتدوا باللذين من بعدِي أبي بكر وَعمر وَرَوَاهُ أَحْمد وَابْن مَاجَه وَالتِّرْمِذِيّ وَقَالَ حَدِيث حسن وَرَوَاهُ اببن حبَان فِي صَحِيحه
(48) وَرَوَاهُ التِّرْمِذِيّ أَيْضا من حَدِيث

(1/164)

ابْن مَسْعُود لَكِن فِي سَنَده يحي بن سَلمَة ابْن كهيل وَهُوَ ضَعِيف
(49) وَرُوِيَ من حَدِيث ابْن عمر رَضِيَ اللَّهُ عَنْهما وَلَا يَصح أَيْضا
قَوْله ومعارض بِمثل اصحابي كَالنُّجُومِ وخذوا شطر دينكُمْ عَن الْحُمَيْرَاء هَذَانِ حديثان الاول
(50) رَوَى نعيم بن حَمَّاد الْخُزَاعِيّ عَن عبد الرَّحِيم بن زيد

(1/165)

الْعمي عَن أَبِيه عَن سعيد بن الْمسيب عَن عمر بن الْخطاب رَضِيَ اللَّهُ عَنْه قَالَ قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ سَالَتْ رَبِّي فِيمَا اخْتلف فِيهِ أَصْحَابِي من بعدِي فَأَوْحَى الله إِلَيّ يَا مُحَمَّد إِن اصحابك عِنْدِي بِمَنْزِلَة النُّجُوم فِي السَّمَاء بَعْضهَا اضوء من بعض فَمن أَخذ بشىء مِمَّا هم عَلَيْهِ من اخْتلَافهمْ فَهُوَ عِنْدِي عَلَى هدى
6 - ب ب هَذَا الحَدِيث لم يروه أحد من أهل الْكتب السِّتَّة وَهُوَ ضَعِيف

(1/166)

قَالَ يحي بن معِين عبد الرَّحِيم بن زيد الْعمي كَذَّاب
وَقَالَ مرّة لَيْسَ بشىء
وَقَالَ الْجوزجَاني السَّعْدِيّ غير ثِقَة
وَقَالَ البُخَارِيّ تَرَكُوهُ وَقَالَ أَبُو حَاتِم ترك حَدِيثه
وَقَالَ أَبُو زرْعَة واهي الحَدِيث
وَقَالَ أَبُو دَاوُد ضَعِيف الحَدِيث
وَقَالَ النَّسَائِيّ مَتْرُوك وَقَالَ ابْن عدي أَحَادِيثه لَا يُتَابِعه الثِّقَات عَلَيْهَا
قلت وَأَبوهُ ضَعِيف أَيْضا

(1/167)

وَمَعَ هَذَا كُله فَهُوَ مُنْقَطع لَان سعيد بن الْمسيب لم يسمع من عمر شَيْئا وَقد رُوِيَ هَذَا الحَدِيث من غير طَرِيق من رِوَايَة
(51) ابْن عمر

(1/168)

(52) وَابْن عَبَّاس
(53) وَجَابِر
ولايصح شَيْء مِنْهَا
وَقد يفهم من كتاب عُثْمَان بن سعيد الدَّارمِيّ فِي أول كِتَابه الرَّد عَلَى الْجَهْمِية تقويته

(1/169)

وَأما الحَدِيث الثَّانِي وَهُوَ (54) خُذُوا شطر دينكُمْ عَن الْحُمَيْرَاء
فَهُوَ حَدِيث غَرِيب جدا بل هُوَ مُنكر سَالَتْ عَنهُ شَيخنَا الْحَافِظ ابا الْحجَّاج الْمزي فَلم يعرفهُ وَقَالَ لم اقف لَهُ عَلَى سَنَد إِلَى الْآن وَقَالَ شَيخنَا ابو عبد الله الذَّهَبِيّ هُوَ من الآحاديث الْوَاهِيَة الَّتِي لَا يعرف لَهَا إِسْنَاد

(1/170)

قَوْله كالاختلاف فِي أم الْوَلَد ثمَّ زَالَ يُشِير بِهَذَا إِلَى انه كَانَ وَقع خلاف بَين الصَّحَابَة فِي جَوَاز بيع أُمَّهَات الْأَوْلَاد ثمَّ زَالَ
(55) وَذَلِكَ كَمَا رَوَى حَمَّاد بن زيد عَن ايوب عَن ابْن سِيرِين عَن عُبَيْدَة السَّلمَانِي قَالَ كتب إِلَيّ عَلّي وَإِلَى

(1/171)

شُرَيْح يَقُول إِنِّي أبْغض الِاخْتِلَاف فاقضوا كَمَا كُنْتُم تقضون يَعْنِي فِي أم الْوَلَد حَتَّى يكون النَّاس جمَاعَة أَو أَمُوت كَمَا مَاتَ صَاحِبَايَ
(56) وَرَوَى البُخَارِيّ مثله من رِوَايَة عُبَيْدَة عَن عَلّي وَلَيْسَ فِيهَا ذكر أم الْوَلَد
قَالَ الْخطابِيّ وَاخْتِلَاف الصَّحَابَة إِذا ختم بالِاتِّفَاقِ وانقرض الْعَصْر عَلَيْهِ صَار إِجْمَاعًا
(57) قلت وحكاية الاجماع هَهُنَا مُشكل فَإِن ابْن جريج قَالَ أَنا عَطاء قَالَ بَلغنِي أَن عليا كتب فِي عَهده وَأَنِّي تركت تسع عشرَة سَرِيَّة فايتهن مَا كَانَت ذَات ولد قومت فِي حِصَّة وَلَدهَا مني وايتهن لم تكن ذَات ولد فَهِيَ حرَّة وَبِهَذَا يَقُول ابْن مَسْعُود وَابْن عَبَّاس فِي رِوَايَة

(1/172)

وَمِمَّنْ قَالَ بِجَوَاز بيع امهات الاولاد عمر بن عبد الْعَزِيز وَدَاوُد ابْن عَلّي واصحابه وَهُوَ قَول لابي عبد الله الشَّافِعِي فَلَيْسَ فِي 7 آ المسالة إِجْمَاع
قَوْله وَفِي الصَّحِيح أَن عُثْمَان كَانَ يُنْهِي عَن الْمُتْعَة
قَالَ الْبَغَوِيّ ثمَّ صَار إِجْمَاعًا
(58) رَوَى مُسلم فِي صَحِيحه من حَدِيث عبد الله بن شفيق أَن عليا رَضِيَ اللَّهُ عَنْه كَانَ يامر بِالْمُتْعَةِ وَعُثْمَان كَانَ يُنْهِي عَنْهَا فَقَالَ عُثْمَان كلمة فَقَالَ عَلّي لقد علمت أَنا تَمَتعنَا مَعَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَقَالَ اجل وَلَكنَّا كُنَّا خَائِفين
وَالْبَغوِيّ هَذَا هُوَ ابو مُحَمَّد الْحُسَيْن بن مَسْعُود صَاحب التَّفْسِير وَشرح السّنة والتهذيب وَغير ذَلِك مَاتَ رَحِمَهُ اللَّهُ سنة سبع عشرَة وَخَمْسمِائة

(1/173)

(59) قَوْله وايضا نَحن نحكم بِالظَّاهِرِ هَذَا الحَدِيث كثيرا مَا يلهج بِهِ اهل الاصول وَلم اقف لَهُ عَلَى سَنَد وَسَأَلت عَنهُ الْحَافِظ ابا الْحجَّاج الْمزي فَلم يعرفهُ
(60) لَكِن لَهُ مَعْنَى فِي الصَّحِيح وَهُوَ قَوْله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِنَّمَا اقضي بِنَحْوِ مِمَّا أسمع
(61) وَقَالَ البُخَارِيّ فِي كتاب الشَّهَادَات

(1/174)

قَالَ عمر إِن نَاسا كَانُوا يؤخذون بِالْوَحْي عَلَى عهد رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وَإِن الْوَحْي قد انْقَطع وَإِنَّمَا ناخذكم الْآن بِمَا ظهر لنا من أَعمالكُم فَمن أظهر لنا خيرا أمناه وقربناه وَلَيْسَ لنا من سَرِيرَته شَيْء الله يحاسبه فِي سَرِيرَته وَمن أظهر لنا سوءا لم نَأْمَنهُ وَلم نصدققه وَإِن قَالَ إِن سَرِيرَته حَسَنَة وَرَوَاهُ الإِمَام أَحْمد فِي منسده مطولا وابو دَاوُد محتصرا ة الله أعلم

(1/175)

وَهُوَ من رِوَايَة أبي فراس عَن عمر قَالَ أَبُو زرْعَة لَا أعرفهُ
(62) وَرَوَى أَن الْعَبَّاس قَالَ يَا رَسُول الله كنت مكْرها يَعْنِي يَوْم بدر فَقَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ اما ظاهرك فَكَانَ علينا وَأما سريرتك فَإلَى الله عَزَّ وَجَلَّ
وَمِمَّا وَقع فِي الْأَخْبَار وَهُوَ من قَوْله ويشترك الْكتاب وَالسّنة والاجماع فِي السَّنَد والمتن
قَوْله قَالَت عَائِشَة رَضِيَ اللَّهُ عَنْها مَا كذب وَلكنه وهم
(63) عَن عبد الله بن عمر رَضِيَ اللَّهُ عَنْهما ان رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ إِن الْمَيِّت ليعذب ببكاء أَهله عَلَيْهِ فَلَمَّا بلغ ذَلِك عَائِشَة رَضِيَ اللَّهُ عَنْها قَالَت وَالله مَا كذب ابْن عمر وَلكنه وهم إِنَّمَا قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِن الله ليزِيد الْكَافِر عذَابا ببكاء أَهله عَلَيْهِ رَوَاهُ البُخَارِيّ وَمُسلم

(1/176)

(64) وَلَهُمَا عَن ابْن عمر عَن ابيه عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ مثله 7 ب
قَوْله قَالُوا الْحَوَامِل الْمقدرَة كَثِيرَة وَلذَلِك لم ينْقل

(1/177)

النَّصَارَى كَلَام الْمَسِيح فِي المهد وَنقل انْشِقَاق الْقَمَر وتسبيح الْحَصَى وحنين الْجذع وَتَسْلِيم الغزالة وإفراد الاقامة وإفراد الْحَج وَترك الْبَسْمَلَة آحادا
هَذَا الْكَلَام يشْتَمل عَلَى سَبْعَة أَحَادِيث الأول وَهُوَ انْشِقَاق الْقَمَر
أما انشقاقه من حَيْثُ الْجُمْلَة فمعلوم بالتواتر قَالَ الله سُبْحَانَهُ وَتَعَالَى

(1/178)

{ اقْتَرَبت السَّاعَة وَانْشَقَّ الْقَمَر }
وَأما اخْتِصَاصه بِزَمَان رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فقد جَاءَت فِيهِ أَحَادِيث مُتعَدِّدَة فِي الصَّحِيحَيْنِ من حَدِيث
(65) ابْن مَسْعُود
(66) وَابْن عَبَّاس

(1/179)

(67) وَأنس فَهِيَ متواترة عِنْد كثير من أهل الحَدِيث لِأَنَّهَا مفيدة للْعلم بِنَفسِهَا وَإِن كَانَت آحادا عِنْد غَيرهم
(68) وَرَوَاهُ مُسلم أَيْضا من حَدِيث ابْن عمر رَضِيَ اللَّهُ عَنْه وَلَفظه قَالَ عبد الله فِي قَوْله تَعَالَى { اقْتَرَبت السَّاعَة وَانْشَقَّ الْقَمَر } قَالَ قد كَانَ ذَلِك عَلَى عهد رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ انْشَقَّ فلقَتَيْنِ فلقَة من دون الْجَبَل وَفلقَة من خلف الْجَبَل فَقَالَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ اللَّهُمَّ إشهد

(1/180)

(69) وَرَوَاهُ أَحْمد وَالتِّرْمِذِيّ وَابْن حبَان عَن جُبَير بن مطعم
(70) وَابْن مرْدَوَيْه عَن حُذَيْفَة
الحَدِيث الثَّانِي وَهُوَ تَسْبِيح الْحَصَى
71 - رَوَى الْحَافِظ أَبُو بكر بن ابي عَاصِم فِي كتاب السّنة من حَدِيث صَالح ابْن ابي الْأَخْضَر عَن الزُّهْرِيّ عَن رجل قَالَ

(1/181)

سَمِعت أَبَا ذَر يَقُول لَا أذكر عُثْمَان إِلَّا بِخَير بعد شَيْء رَأَيْته كنت رجلا أتتبع خلوات رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فرأيته وَحده فَجَلَست فجَاء ابو بكر فَسلم وَجلسَ ثمَّ جَاءَ عمر ثمَّ عُثْمَان وَبَين يَدي النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ حَصَيَات فأخذهن فوضعهن فِي كَفه فسبحن حَتَّى سَمِعت لَهُنَّ حنينا كحنين النَّحْل ثمَّ وضعهن فخرسن ثمَّ أخذهن فوضعهن فِي يَد أبي بكر فسبحن ثمَّ وضعهن فخرسن ثمَّ وضعهن فِي يَد عمر فسبحن ثمَّ وضعهن فِي يَد عُثْمَان فسبحن ثمَّ وضعهن فخرسن فَقَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ هَذِه خلَافَة النُّبُوَّة
هَذَا الحَدِيث لم يروه أحد من أهل الْكتب السِّتَّة وَإِسْنَاده لَيْسَ 8 أ بِذَاكَ فَإِن صَالح بن ابي الْأَخْضَر تكلمُوا فِيهِ وَشَيخ الزُّهْرِيّ رجل مُبْهَم

(1/182)

لَا يعرف لَكِن رَوَاهُ ابْن أبي عَاصِم من طَرِيق اخرى وَرَوَاهُ غَيره من طرق أَيْضا

(1/183)

الحَدِيث الثَّالِث حنين الْجذع
(72) عَن جَابر بن عبد الله رَضِيَ اللَّهُ عَنْهما قَالَ كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يقوم يَوْم الْجُمُعَة إِلَى شَجَرَة أَو إِلَى نَخْلَة فَقيل الا نجْعَل لَك منبرا قَالَ أَن شِئْتُم فَجعلُوا لَهُ منبرا فَلَمَّا كَانَ يَوْم الْجُمُعَة ذهب إِلَى الْمِنْبَر فصاحت النَّخْلَة صياح الصَّبِي فَنزل صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَضمهَا إِلَيْهِ كَانَت تَئِنُّ أَنِين الصَّبِي الَّذِي يسكت قَالَ كَانَت تبْكي عَلَى مَا كَانَت تسمع من الذّكر عِنْدهَا رَوَاهُ البُخَارِيّ وَهَذَا لَفظه
(73) وللبخاري نَحوه عَن ابْن عمر رَضِيَ اللَّهُ عَنْهما

(1/184)

(74) وَرَوَاهُ أنس
(75) وَابْن عَبَّاس
(76) وَتَمِيم الدراي
(77) وَأم سَلمَة
(78) وابي بن كَعْب
(79) وَسَهل بن سعد

(1/185)

وَغَيرهم وَهُوَ حَدِيث متواتر مُفِيد للْقطع قطعا
الحَدِيث الرَّابِع تَسْلِيم الغزالة هُوَ حَدِيث مَشْهُور عِنْد النَّاس وَلَيْسَ هُوَ فِي شَيْء من الْكتب السِّتَّة
(80) وَقد رَوَاهُ الْحَافِظ أَبُو نعيم الاصبهاني من حَدِيث عَمْرو بن عَلّي الفلاس ثَنَا يعْلى بن إِبْرَاهِيم الغزال ثَنَا الْهَيْثَم بن جماز

(1/186)

عَن أبي كثير عَن زيد بن أَرقم قَالَ كنت مَعَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِي بعض سِكَك الْمَدِينَة فمررنا بخباء أَعْرَابِي فَإِذا ظَبْيَة مشدودة إِلَى الخباء فَقَالَت يَا رَسُول الله إِن هَذَا الْأَعرَابِي صادني ولي خشفان فِي الْبَريَّة وَقد تعقد هَذَا اللَّبن فِي اخلافي فَلَا هُوَ يذبحني فاستريح وَلَا يدعني فأرجع الى خشفي فِي الْبَريَّة فَقَالَ لَهَا رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِن تركتك ترجعين قَالَت نعم وَإِلَّا عذبني الله عَذَاب العشار فأطلقها

(1/187)

رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَلم تلبث أَن جَاءَت تلمظ فشدها رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِلَى الخباء وَأَقْبل الاعرابي وَمَعَهُ قربه فَقَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أتبيعها مني فَقَالَ هِيَ لَك يَا رَسُول الله قَالَ فأطلقها رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ زيد بن أَرقم وانا وَالله رَأَيْتهَا تسيح فِي الْبر وَهِي تَقول لَا إِلَه إِلَّا الله مُحَمَّد رَسُول الله
هَذَا الحَدِيث مَتنه فِيهِ نَكَارَة وَسَنَده ضَعِيف فَإِن شيخ الفلاس يعْلى ابْن إِبْرَاهِيم الغزال لَا يعرف وَشَيْخه الْهَيْثَم بن جماز قَالَ يحي بن 8 ب معِين لَيْسَ بشىء وَقَالَ مرّة ضَعِيف وَقَالَ أَحْمد بن حَنْبَل وَالنَّسَائِيّ مَتْرُوك الحَدِيث

(1/188)

(81) وَقد رَوَى حَدِيث الغزالة من حَدِيث عطيه عَن ابي سعيد
(82) وَمن حَدِيث رجل من الانصار
(83) وَذكره عِيَاض فِي الشِّفَاء عَن أم سَلمَة بِلَا إِسْنَاد

(1/189)

الحَدِيث الْخَامِس افراد الاقامة
84 - عَن أنس رَضِيَ اللَّهُ عَنْه قَالَ أَمر بِلَال ان يشفع الْأَذَان ويوتر الْإِقَامَة إِلَّا الْإِقَامَة رَوَاهُ البُخَارِيّ وَمُسلم
الحَدِيث السَّادِس إِفْرَاد الْحَج

(1/190)

(85) عَن عَائِشَة رَضِيَ اللَّهُ عَنْها قَالَت خرجنَا مَعَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ من أَرَادَ مِنْكُم ان يهل بِحَجّ وَعمرَة فَلْيفْعَل وَمن أَرَادَ أَن يهل بِحَجّ فليهل قَالَت وَأهل رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ بِالْحَجِّ واهل بِهِ نَاس مَعَه واهل مَعَه نَاس بِالْعُمْرَةِ وَالْحج وَأهل نَاس بِعُمْرَة وَكنت فِيمَن أهل بِعُمْرَة رَوَاهُ البُخَارِيّ وَمُسلم
(86) وَلمُسلم عَن ابْن عمر رَضِيَ اللَّهُ عَنْهما أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أهل بِالْحَجِّ مُفردا
الحَدِيث السَّابِع ترك الْبَسْمَلَة
(87) عَن أنس رَضِيَ اللَّهُ عَنْه قَالَ صليت خلف النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وابي بكر وَعمر وَعُثْمَان رَضِيَ اللَّهُ عَنْهم فَلم اسْمَع أحدا مِنْهُم يقْرَأ { بِسم الله الرَّحْمَن الرَّحِيم } رَوَاهُ البُخَارِيّ وَمُسلم

(1/191)

وَفِي لفظ لمُسلم
فَكَانُوا يستفتحون بِالْحَمْد لله رب الْعَالمين لَا يذكرُونَ { بِسم الله الرَّحْمَن الرَّحِيم } فِي أول قِرَاءَة وَلَا آخرهَا

(1/192)

قَوْله قَالُوا فقد أنكر أَبُو بكر رَضِيَ اللَّهُ عَنْه خبر الْمُغيرَة فِي مِيرَاث الْجدّة حَتَّى رَوَاهُ مُحَمَّد بن مسلمة وانكر عمر خبر أبي مُوسَى

(1/193)

فِي الإستئذان حَتَّى رَوَاهُ ابو سعيد وانكر خبر فَاطِمَة بنت قيس وَأنْكرت عَائِشَة خبر ابْن عمر رَضِيَ اللَّهُ عَنْهم
هَذِه اربعة آثَار مُشْتَمِلَة عَلَى اربعة أَخْبَار
(88) الاول رَوَى الاربعة من حَدِيث مَالك عَن الزُّهْرِيّ عَن عُثْمَان بن اسحاق بن خَرشَة عَن قبيصَة بن أبي ذُؤَيْب أَنه قَالَ جَاءَت الْجدّة إِلَى أبي بكر الصّديق رَضِيَ اللَّهُ عَنْه تسأله مِيرَاثهَا فَقَالَ مَا لَك فِي كتاب الله شَيْء وَمَا علمت لَك فِي سنة رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ شَيْئا

(1/194)

فارجعي حَتَّى اسْأَل النَّاس فَقَالَ الْمُغيرَة بن شُعْبَة حضرت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أَعْطَاهَا السُّدس فَقَالَ أَبُو بكر هَل مَعَك غَيْرك فَقَامَ مُحَمَّد بن مسلمة فَقَالَ مِثْلَمَا قَالَ الْمُغيرَة بن شُعْبَة فانفذه لَهَا ابو بكر رَضِي الله 9 أ عَنهُ وَذكر تَمام الحَدِيث لفظ أبي دَاوُد وَقَالَ التِّرْمِذِيّ حسن صَحِيح
الثَّانِي
(89) عَن أبي مُوسَى الاشعري رَضِيَ اللَّهُ عَنْه أَنه اسْتَأْذن عَلَى عمر رَضِيَ اللَّهُ عَنْه ثَلَاثًا فَكَأَنَّهُ وجده مَشْغُولًا فَرجع فَقَالَ عمر ألم أسمع

(1/195)

صَوت عبد الله بن قيس إئذنوا لَهُ فدعي لَهُ فَقَالَ مَا حملك عَلَى مَا صنعت فَقَالَ إِنَّا كُنَّا نؤمر بِهَذَا فَقَالَ لتقيمن عَلَى هَذَا بَيِّنَة أَو لافعلن بك فَخرج فَانْطَلق إِلَى مجْلِس من الانصار فَقَالُوا لَا يشْهد لَك عَلَى هَذَا إِلَّا أصغرنا فَقَامَ ابو سعيد الْخُدْرِيّ رَضِيَ اللَّهُ عَنْه فَقَالَ كُنَّا نؤمر بِهَذَا فَقَالَ عمر خَفِي عَلّي هَذَا من أَمر رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ الهاني عَنهُ الصفق بالاسواق رَوَاهُ البُخَارِيّ وَمُسلم
الثَّالِث
(90) عَن الشّعبِيّ أَنه حدث بِحَدِيث فَاطِمَة بنت قيس أَن رَسُول

(1/196)

الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ لم يَجْعَل لَهَا سُكْنى وَلَا نَفَقَة فَأخذ الاسود بن يزِيد كفا من حَصى فَحَصَبه بِهِ وَقَالَ وَيلك تحدث بِمثل هَذَا قَالَ عمر لَا نَتْرُك كتاب رَبنَا وَسنة نَبينَا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ لقَوْل امْرَأَة لَا نَدْرِي أحفظت أم نسيت رَوَاهُ مُسلم بِهَذَا اللَّفْظ
الرَّابِع
(91) إِنْكَار عَائِشَة رَضِيَ اللَّهُ عَنْها خبر ابْن عمر تقدم
قَوْله وَأَيْضًا التَّوَاتُر أَنه كَانَ ينفذ لآحاد إِلَى النواحي لتبليغ الاحكام

(1/197)

تَوَاتر أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ يُرْسل الْآحَاد إِلَى الْبلدَانِ والنواحي لتبليغ الاحكام وَذَلِكَ كَمَا بعث كِتَابه مَعَ دحْيَة بن خَليفَة الْكَلْبِيّ إِلَى هِرقل عَظِيم الرّوم
وكما بعث مَعَ عبد الله بن حذافة السَّهْمِي كِتَابه إِلَى كسْرَى ملك

(1/198)

القرس وَبعث إِلَى النَّجَاشِيّ ملك الْحَبَشَة وَبعث إِلَى الْمُقَوْقس صَاحب الاسكندرية وَبعث الى سَائِر الْمُلُوك يَدعُوهُم الى الله تَعَالَى والى الايمان بِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وَكَذَلِكَ بعث أَبَا عُبَيْدَة الى الْبَحْرين يعلمهُمْ الاسلام وَفِي هَذَا وَأَمْثَاله الدَّلِيل الباهر الْقطعِي عَلَى أَنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ رَسُول الله تَعَالَى إِلَى جَمِيع الثقلَيْن كَافَّة وَهُوَ من أدل الاشياء عَلَى العيسوية من الْيَهُود وَكَذَلِكَ بعث صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ عليا وَأَبا مُوسَى وَمعَاذًا إِلَى الْيمن

(1/199)

وَبعث إِلَى جُهَيْنَة كِتَابه
9 - ب 92 إِنِّي كنت رخصت لكم فِي جُلُود الْميتَة فَإِذا جَاءَكُم كتابي هَذَا فَلَا تنتفعوا من الْميتَة بإهاب وَلَا عصب وَهَذَا الحَدِيث رَوَاهُ الاربعة وَالدَّارَقُطْنِيّ وَذَا لَفظه

(1/200)

وَلَيْسَ هَذَا مَكَان الْجَواب عَن هَذَا الحَدِيث وَالْغَرَض أَن من تدبر الاحاديث وجد من هَذَا الضَّرْب كثيرا

(1/201)

قَوْله قَالُوا توقف صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِي خبر ذِي الْيَدَيْنِ حَتَّى أخبرهُ أَبُو بكر وَعمر
(93) عَن ابي هُرَيْرَة رَضِيَ اللَّهُ عَنْه قَالَ صَلَّى لنا رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أحدى صَلَاتي الْعشي فِي الْمَسْجِد فَصَلى بِنَا رَكْعَتَيْنِ ثمَّ سلم فَقَامَ الى خَشَبَة معروضة فِي الْمَسْجِد فاتكأ عَلَيْهَا كَأَنَّهُ غَضْبَان وَخرجت السرعان من ابواب الْمَسْجِد فَقَالُوا قصرت الصَّلَاة وَفِي

(1/202)

الْقَوْم أَبُو بكر وَعمر فَهَابَا أَن يُكَلِّمَاهُ وَفِي الْقَوْم رجل فِي يَدَيْهِ طول يُقَال لَهُ ذُو الْيَدَيْنِ فَقَالَ يَا رَسُول الله أنسيت ام قصرت الصَّلَاة فَقَالَ لم أنس وَلم تقصر فَقَالَ أكما يَقُول ذُو الْيَدَيْنِ قَالُوا نعم فَتقدم فَصَلى مَا ترك ثمَّ سلم وَذكر تَمام الحَدِيث رَوَاهُ البُخَارِيّ وَمُسلم
وَقَوله الْقَائِل
(94) (نَحن نحكم بِالظَّاهِرِ تقدم فِي الاجماع

(1/203)

قَوْله وَقد اضْطربَ فِي الْكَبَائِر فروَى ابْن عمر والشرك بِاللَّه وَقتل النَّفس وَقذف المحصنة وَالزِّنَا والفرار من الزَّحْف وَالسحر واكل مَال الْيَتِيم وعقوق الوادين الْمُسلمين والالحاد فِي الْحرم
(95) قَالَ الْحَافِظ أَبُو بكر أَحْمد بن هَارُون بن روح البرديجي فِي جُزْء جمعه فِي البكائر حَدثنَا مُحَمَّد بن اسحاق يَعْنِي الصَّاغَانِي حَدثنَا الْحسن بن مُوسَى الاشيب حَدثنَا أَيُّوب بن عتبَة عَن طيلسة عَن ابْن عمر

(1/204)

عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ الْكَبَائِر سبع الشّرك بِاللَّه وعقوق الْوَالِدين وَالزِّنَا وَالسحر والفرار من الزَّحْف واكل الرِّبَا واكل مَال الْيَتِيم
قَالَ وَقد رَوَاهُ يحي بن ابي كثير وَزِيَاد بن مِخْرَاق عَن طيلسة عَن ابْن عمر مَوْقُوفا وَكَذَا رَوَاهُ البُخَارِيّ فِي كتاب الْأَدَب قَالَ وطيلسة هَذَا هُوَ طيلسة بن عَلّي ومياس لقب لَهُ

(1/205)

وَقَالَ شَيخنَا أَبُو الْحجَّاج فِي التَّهْذِيب هما اثْنَان طيلسة بن عَلّي وثقة ابْن معِين وَابْن حبَان وطيلسة بن مياس وثقة ابْن حبَان
(96) وَقَالَ ابو الْقَاسِم الْبَغَوِيّ ثَنَا عَلّي بن الْجَعْد ثَنَا ايوب بن 10 أ عتبَة ثَنَا طيلسة قَالَ سَأَلت ابْن عمر عَشِيَّة عَرَفَة عَن

(1/206)

الْكَبَائِر فَقَالَ سَمِعت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَقُول هن سبع قلت وَمَا هن قَالَ الاشراك بِاللَّه وَقذف المحصنة قلت قبل الدَّم قَالَ نعم ورغما وَقتل النَّفس المؤمنة والفرار من الزَّحْف وَالسحر وَالزِّنَا وَأكل مَال الْيَتِيم وعقوق الْوَالِدين الْمُسلمين والالحاد بِالْبَيْتِ الْحَرَام قبلتكم إحياءا وأمواتا هَكَذَا عَددهَا
ومدار هَذَا الحَدِيث عَلَى ايوب بن عتبَة وَهُوَ قَاضِي الْيَمَامَة
قَالَ يحي بن معِين لَيْسَ بِشَيْء
وَقَالَ مرّة ضَعِيف
وَقَالَ مرّة لَيْسَ بِقَوي وَمرَّة لَا بَأْس بِهِ
وَقَالَ أَحْمد بن حَنْبَل وَعلي بن الْمَدِينِيّ

(1/207)

وَعَمْرو بن عَلّي الفلاس وَإِبْرَاهِيم بن يَعْقُوب الْجوزجَاني السَّعْدِيّ وَمُسلم بن الْحجَّاج وابو زرْعَة وَمُحَمّد بن عبد الله بن عمار الْموصِلِي وَيَعْقُوب بن سُفْيَان الْفَارِسِي ضَعِيف الحَدِيث
وَقَالَ الْعجلِيّ يكْتب حَدِيثه وَلَيْسَ بِالْقَوِيّ
وَقَالَ أَبُو حَاتِم كتبه صَحِيحه لَكِن يحدث من حفظه فيغلط

(1/208)

وَقَالَ البُخَارِيّ هُوَ عِنْدهم لين وَقَالَ
النَّسَائِيّ مُضْطَرب الحَدِيث
وَقَالَ عَلّي بن الْجُنَيْد هُوَ شبه الْمَتْرُوك
وَقَالَ ابْن حبَان يهم كثيرا
وَقَالَ ابْن عدي مَعَ ضعفه يكْتب حَدِيثه
وَقَالَ الدَّارَقُطْنِيّ يتْرك
قَوْله وَزَاد أَبُو هُرَيْرَة أكل الرِّبَا وَزَاد عَلَى السّرقَة وَشرب الْخمر
أما اكل الرِّبَا
(97) فَعَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ أجتنبوا السَّبع الموبقات قيل يَا رَسُول الله وَمَا هن قَالَ الشّرك بِاللَّه وَالسحر وَقتل النَّفس الَّتِي حرم الله إِلَّا بِالْحَقِّ واكل الرِّبَا واكل مَال الْيَتِيم والتولي يَوْم

(1/209)

الزَّحْف وَقذف الْمُحْصنَات الْغَافِلَات الْمُؤْمِنَات رَوَاهُ البُخَارِيّ وَمُسلم
(98) وَأما رِوَايَة عَلّي رَضِيَ اللَّهُ عَنْه فِي السّرقَة فَلم اقف عَلَيْهَا إِلَى الان وَسَأَلت الْمَشَايِخ عَنهُ فَلم يحضرهم شَيْء فِي ذَلِك
(99) وَأما شرب الْخمر فروَى الْحَافِظ ضِيَاء الدَّين الْمَقْدِسِي فِي آخر جُزْء جمعه فِي ذمّ الْمُسكر حَدِيثا مسلسلا يَقُول كل من رَوَاهُ أشهد بِاللَّه وَأشْهد

(1/210)

الله لقد أَخْبرنِي فلَان من حَدِيث الْحسن بن عَلّي بن مُحَمَّد بن عَلّي بن الرِّضَا عَن آبَائِهِ مسلسلا عَن عَلّي رَضِيَ اللَّهُ عَنْه أَنه قَالَ أشهد بِاللَّه وَللَّه أشهد لقد حَدثنِي رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ أشهد بِاللَّه وَأشْهد الله لقد قَالَ لي جِبْرِيل يَا مُحَمَّد إِن مدمن الْخمر كعابد وثن

(1/211)

وَهَذَا بِهَذَا السَّنَد فِيهِ شَيْء لَان المسلسلات قل مَا يَصح مِنْهَا وَقَوله قَالُوا
(100) نَحن نحكم بِالظَّاهِرِ تقدم بَيَانه فِي الاجماع
(101) وَقَوله لنا وَالَّذين مَعَه أَصْحَابِي كَالنُّجُومِ تقدم ايضا فِي الاجماع
قَوْله وَلَا الْعلم بِفقه أَو عربيه أَو مَعْنَى الحَدِيث لقَوْله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ نضر الله امْرَءًا
(102) هَذَا الحَدِيث رَوَاهُ ابو دَاوُد وَالتِّرْمِذِيّ وَالنَّسَائِيّ وَابْن حبَان فِي صَحِيحه من حَدِيث شُعْبَة عَن عمر بن سُلَيْمَان من ولد عمر بن الْخطاب عَن عبد الرَّحْمَن بن ابان بن عُثْمَان بن عَفَّان عَن أَبِيه عَن

(1/212)

زيد بن ثَابت قَالَ سَمِعت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَقُول نضر الله امْرَءًا سمع منا حَدِيثا فحفظه حَتَّى يبلغهُ فَرب حَامِل فقه الى من هُوَ أفقه مِنْهُ وَرب حَامِل فقه لَيْسَ بفقيه لفظ أبي دَاوُد وَقَالَ التِّرْمِذِيّ حسن قلت وَلِهَذَا الحَدِيث طرق عَن غير وَاحِد من الصَّحَابَة

(1/213)

قَوْله فِي مَسْأَلَة نقل الحَدِيث بالمعني وَأَيْضًا مَا رُوِيَ عَن ابْن مَسْعُود وَغَيره أَنه قَالَ قَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَذَا أَو نَحوه
(103) قَالَ أَبُو دَاوُد الطَّيَالِسِيّ فِي مُسْنده حَدثنَا المَسْعُودِيّ ثَنَا مُسلم البطين عَن عَمْرو بن مَيْمُون قَالَ اخْتلفت إِلَى عبد الله بن مَسْعُود سنة لَا أسمعهُ يَقُول فِيهَا قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِلَّا أَنه جَرَى ذَات يَوْم حَدِيث فَقَالَ قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فعلاه كرب وَجعل الْعرق ينحدر عَن جَبينه ثمَّ قَالَ إِمَّا فَوق ذَلِك وَإِمَّا دون ذَلِك وَإِمَّا قريب من ذَلِك وَهَذَا إِسْنَاد حسن وَالله أعلم

(1/214)

وَقَوله فِيهَا
(104) نضر الله امْرَءًا تقدم فِي المسالة قبلهَا وَللَّه الْحَمد والْمنَّة
(105) قَوْله وَاسْتدلَّ أَن ربيعَة رَوَى عَن سُهَيْل بن أبي صَالح عَن ابيه عَن ابي هُرَيْرَة رَضِيَ اللَّهُ عَنْه ان رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قضي بِالْيَمِينِ مَعَ الشَّاهِد ثمَّ قَالَ لِرَبِيعَة لَا أَدْرِي فَكَانَ يَقُول حَدثنِي ربيعَة عني

(1/215)

هَذَا الحَدِيث رَوَاهُ ابو دَاوُد هَكَذَا سَوَاء وَرَوَاهُ التِّرْمِذِيّ وَابْن مَاجَه وَلم يذكرَا قَول سُهَيْل لِرَبِيعَة لَا أَدْرِي وَقَالَ التِّرْمِذِيّ حسن غَرِيب قَالَ عبد الْعَزِيز بن مُحَمَّد الدَّرَاورْدِي وَقد كَانَ أصَاب سهيلا عِلّة أذهبت بعض عقله وَنسي بعض حَدِيثه فَكَانَ بعد يحدثه عَن ربيعَة عَنهُ عَن أَبِيه قلت وَرَبِيعَة هَذَا هُوَ ربيعَة بن ابي عبد الرَّحْمَن شيخ مَالك
قَوْله مَسْأَلَة حذف بعض الْخَبَر جَائِز عِنْد الاكثر إِلَّا فِي الْغَايَة وَالِاسْتِثْنَاء وَنَحْوه مثل حَتَّى تزهى و الاسواء بِسَوَاء
هَذَانِ حديثان الاول
(106) عَن أنس (أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ نهَى عَن بيع الثَّمَرَة حَتَّى تزهي قَالُوا وَمَا تزهي قَالَ تحمر وَقَالَ إِذا منع الله الثَّمَرَة فَبِمَ يسْتَحل أحدكُم مَال

(1/216)

أَخِيه رَوَاهُ البُخَارِيّ وَمُسلم

(1/217)

1 - آ وَالثَّانِي
(107) عَن أبي سعيد الْخُدْرِيّ رَضِيَ اللَّهُ عَنْه قَالَ قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ لَا تَبِيعُوا الذَّهَب بِالذَّهَب وَلَا الْوَرق بالورق إلاا وزنا بِوَزْن مثلا بِمثل سَوَاء بِسَوَاء رَوَاهُ مُسلم
قَوْله مَسْأَلَة خبر الْوَاحِد فِيمَا تعم بِهِ الْبَلْوَى كَابْن مَسْعُود فِي مس الذّكر وَأبي هُرَيْرَة فِي غسل الْيَدَيْنِ وَرفع الْيَدَيْنِ
هَذِه ثَلَاثَة أَحَادِيث

(1/218)

(108) الأول قَوْله كَابْن مَسْعُود فِي مس الذّكر
لَا يعرف لِابْنِ مَسْعُود رِوَايَة فِي مس الذّكر بل نقل عَنهُ أَن مَسّه لَا ينْقض وَقد قَالَ القَاضِي أَبُو الطّيب الطَّبَرِيّ وَغَيره من اصحابنا رَوَى مس الذّكر عَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ بضعَة عشر صحابيا
وَقَالَ التِّرْمِذِيّ بعد أَن ذكر حَدِيث بسرة وَفِي الْبَاب عَن ثمَّ عدد جمَاعَة لَيْسَ فيهم ابْن مَسْعُود

(1/219)

وَالثَّانِي
(109) عَن ابي هُرَيْرَة أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ إِذا اسْتَيْقَظَ أحدكُم من نَومه فَلَا يغمس يَده فِي الاناء حَتَّى يغسلهَا ثَلَاثًا فَإِنَّهُ لَا يدْرِي ايْنَ باتت يَده رَوَاهُ مُسلم وَالْبُخَارِيّ وَلم يذكر الْعدَد

(1/220)

وَأما الثَّالِث
(110) فَعَن أبي هُرَيْرَة أَيْضا قَالَ كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِذا قَامَ إِلَى الصَّلَاة رفع يَدَيْهِ مدا رَوَاهُ ابو دَاوُد وَالتِّرْمِذِيّ وَالنَّسَائِيّ
وَقد يُقَال لانسلم أَن رفع الْيَدَيْنِ فِي ابْتِدَاء الصَّلَاة من أَخْبَار

(1/221)

الْآحَاد بل هُوَ متواتر فَإِنَّهُ رَوَاهُ عَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ جمَاعَة من الصَّحَابَة

(1/222)

(111) كَأبي هُرَيْرَة
(112) وَابْن عمر

(1/223)

(113) وَعلي بن أبي طَالب
(114) وَوَائِل بن حجر

(1/224)

(115) وَمَالك بن الْحُوَيْرِث
(116) وابي حميد السَّاعِدِيّ فِي عشرَة من أَصْحَاب رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ

(1/225)

قَالَ الْحَاكِم أَبُو عبد الله النَّيْسَابُورِي لَا نعلم سنة نقلهَا عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ جمَاعَة من الصَّحَابَة مِنْهُم الْعشْرَة الْمَشْهُود لَهُم بِالْجنَّةِ إِلَّا هَذِه السّنة نَقله الْحَافِظ الْبَيْهَقِيّ عَنهُ اللَّهُمَّ إِلَّا أَن يُرَاد بِرَفْع الْيَدَيْنِ فِيمَا عدا تَكْبِيرَة الِافْتِتَاح فَإِن الدَّلِيل عَلَى ذَلِك أَخْبَار آحَاد
قَوْله قَالُوا
(117) ادرأوا الْحُدُود بِالشُّبُهَاتِ لم أر هَذَا الحَدِيث بِهَذَا اللَّفْظ

(1/226)

(118) وَأقرب شَيْء إِلَيْهِ مَا رَوَاهُ التِّرْمِذِيّ عَن عَائِشَة قَالَت قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ادرأوا الْحُدُود عَن الْمُسلمين مَا اسْتَطَعْتُم فَإِن كَانَ لَهُ مخرج فَخلوا سَبيله فَإِن الامام أَن يخطىء فِي الْعَفو خير من أَن يخطيء فِي الْعقُوبَة قَالَ وَرُوِيَ مَوْقُوفا وَهُوَ أصح

(1/227)

قَوْله لنا أَن عمر رَضِيَ اللَّهُ عَنْه ترك الْقيَاس فِي الْجَنِين للْخَبَر
11 - ب وَقَالَ لَوْلَا هَذَا لقضينا فِيهِ برأينا وَفِي ديه الاصابع بِاعْتِبَار مَنَافِعهَا بقوله فِي كل أصْبع عشر وَفِي مِيرَاث الزوجه من الدِّيَة هَذَا الْكَلَام يشْتَمل عَلَى ثَلَاثَة أَحَادِيث قدمهَا عمر رَضِيَ اللَّهُ عَنْه عَلَى رايه
فَالْأول وَهُوَ تَركه الْقيَاس فِي الْجَنِين للْخَبَر
(119) عَن الْمُغيرَة بن شُعْبَة عَن عمر أَنه استشارهم فِي املاص

(1/228)

الْمَرْأَة فَقَالَ الْمُغيرَة قضي النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِيهِ بالغرة عبد أَو أمه فَشهد مُحَمَّد بن مسلمة أَنه شهد النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَضَى بِهِ رَوَاهُ البُخَارِيّ وَمُسلم وَعند ابي دَاوُد من حَدِيث طَاوس أَن عمر قَالَ الله أكبر لَو لم أسمع هَذَا لقضينا بِغَيْر هَذَا
وَأما الثَّانِي وَهُوَ تَقْدِيمه الْخَبَر فِي دِيَة الاصابع عَلَى رَأْيه
(120) فَحَكَى أَبُو سُلَيْمَان الْخطابِيّ فِي المعالم عَن سعيد بن الْمسيب أَن عمر كَانَ يَجْعَل فِي الابهام خَمْسَة عشر وَفِي السبابَة عشرا وَفِي الْوُسْطَى عشرا وَفِي البنصر تسعا وَفِي الْخِنْصر سِتا حَتَّى وجد كتابا

(1/229)

عِنْد آل عَمْرو بن حزم عَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أَن الاصابع كلهَا سَوَاء فَأخذ بِهِ
قلت والامام الشَّافِعِي رَحِمَهُ اللَّهُ نقل هَذَا عَن عمر رَضِيَ اللَّهُ عَنْه إِلَّا أَنه لم ينْقل أَنه رَجَعَ عَنهُ
(121) فَقَالَ فِي الرسَالَة ثَنَا سُفْيَان وَعبد الْوَهَّاب عَن يحي ابْن سعيد عَن ابْن الْمسيب عَن عمر فَذكره قَالَ الشَّافِعِي فَلَمَّا وجد كتاب آل عَمْرو بن حزم فِيهِ أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ وَفِي كل اصبع مِمَّا هُنَالك عشر من الابل صَارُوا إِلَيْهِ قَالَ الشَّافِعِي وَلم يقبلُوا كتاب آل عَمْرو بن حزم حَتَّى ثَبت لَهُم أَنه كتاب رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِلَى أَن قَالَ وَلَو بلغ هَذَا عمر لصار إِلَيْهِ كَمَا صَار إِلَى غَيره مِمَّا

(1/230)

بلغه عَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ بتقواه لله تَعَالَى وتأديته الْوَاجِب عَلَيْهِ فِي اتِّبَاعه أَمر رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وَعلمه أَنه لَيْسَ لأحد مَعَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أَمر وَأَن طَاعَة الله تَعَالَى فِي اتِّبَاع أَمر رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ثمَّ ذكر رُجُوعه إِلَى حَدِيث الضَّحَّاك ابْن سُفْيَان الْكلابِي فِي تَوْرِيث الْمَرْأَة من الدِّيَة
كتاب آل عَمْرو بن حزم هَذَا اعْتمد عَلَيْهِ الائمة والمصنفون فِي كتبهمْ وَهُوَ نُسْخَة متوارثة عِنْدهم تشبه نُسْخَة عَمْرو بن شُعَيْب عَن أَبِيه عَن جده

(1/231)

وَقد رَوَى نُسْخَة آل عَمْرو بن حزم النَّسَائِيّ وابو دَاوُد فِي
12 - آ الْمَرَاسِيل وَفِي إسنادها مقَال لَيْسَ يحْتَمل هَذَا الْمَكَان بسط الْكَلَام

(1/232)

عَلَيْهِ وحاصلة أَنه رَوَاهَا سُلَيْمَان بن أَرقم أَو سُلَيْمَان بن دَاوُد الْخَولَانِيّ عَن الزُّهْرِيّ عَن أبي بكر بن مُحَمَّد بن عَمْرو بن حزم عَن أَبِيه عَن جده وَكِلَاهُمَا ضَعِيف بل سُلَيْمَان بن أَرقم هُوَ الَّذِي يرجحونه ويجعلونه هُوَ الرَّاوِي لَهَا وَهُوَ مَتْرُوك

(1/233)

لَكِن قَالَ أَبُو عبد الله الشَّافِعِي فِي الرسَالَة لم يقبلوه حَتَّى ثَبت عِنْدهم أَنه كتاب رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وَقَالَ الامام أَحْمد ارجو أَن يكون هَذَا الحَدِيث صَحِيحا وَقَالَ يَعْقُوب بن سُفْيَان الْفَسَوِي لَا أعلم فِي جَمِيع الْكتب المنقولة أصح من كتاب عَمْرو بن حزم

(1/234)

وَأما الثَّالِث
وَهُوَ تَقْدِيم عمر الْخَبَر الدَّال عَلَى تَوْرِيث الزَّوْجَة من الدِّيَة عَلَى رَأْيه
(122) فَعَن سعيد بن الْمسيب أَن عمر رَضِيَ اللَّهُ عَنْه كَانَ يَقُول الدِّيَة عَلَى الْعَاقِلَة وَلَا تَرث الْمَرْأَة من ديه زَوجهَا شَيْئا حَتَّى أخبرهُ الضَّحَّاك بن سُفْيَان الْكلابِي أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كتب إِلَيْهِ أَن ورث

(1/235)

امْرَأَة أَشْيَم الضبابِي من دِيَة زَوجهَا رَوَاهُ أَبُو دَاوُد وَالنَّسَائِيّ وَابْن مَاجَه وَالتِّرْمِذِيّ وَقَالَ حسن صَحِيح وَرَوَاهُ الشَّافِعِي
قَوْله وَأما مُخَالفَة ابْن عَبَّاس خبر ابي هُرَيْرَة توضئوا مِمَّا مسته النَّار
(123) عَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه قَالَ سَمِعت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَقُول توضئوا مِمَّا مست النَّار رَوَاهُ مُسلم وَالتِّرْمِذِيّ وَعِنْده فَقَالَ ابْن عَبَّاس لأبي هُرَيْرَة أَنَتَوَضَّأُ من الدّهن أتوضأ من الْحَمِيم فَقَالَ أَبُو هُرَيْرَة يَا ابْن أخي إِذا سَمِعت حَدِيثا عَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَلَا تضرب لَهُ مثلا

(1/236)

(124) وَرَوَى الْحَافِظ أَبُو بكر الْبَيْهَقِيّ من حَدِيث ابْن جريج عَن عَطاء قَالَ ابْن عَبَّاس لَا نَتَوَضَّأ مِمَّا مست النَّار إِنَّمَا النَّار بركَة مَا تحل من شَيْء وَلَا تحرمه
قَوْله وَكَذَلِكَ هُوَ وَعَائِشَة فِي إِذا اسْتَيْقَظَ وَلذَلِك قَالَا فَكيف نصْنَع بالمهراس
(125) أما الْخَبَر فقد تقدم فِي مَسْأَلَة خبر الْوَاحِد فِيمَا تعم بِهِ البلوي

(1/237)

(126) و (127) وَأما مُخَالفَة ابْن عَبَّاس وَعَائِشَة لأبي هُرَيْرَة فِي ذَلِك فَلَا يحضرني الْآن نَقله
وَإِنَّمَا رَوَى الْبَيْهَقِيّ من حَدِيث الاعمش عَن إِبْرَاهِيم أَن أَصْحَاب عبد الله قَالُوا فَكيف يصنع أَبُو هُرَيْرَة بالمهراس

(1/238)

وَقَوله
وَأَيْضًا أخر معَاذ الْعَمَل بِالْقِيَاسِ وَأقرهُ
(128) تقدم حَدِيث معَاذ فِي الاجماع

(1/239)


تحفة الطالب - الْأَمر

(1/240)

قَوْله النّدب إِذا أَمرتكُم بِأَمْر فاتوا مِنْهُ مَا اسْتَطَعْتُم
(129) عَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه قَالَ سَمِعت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَقُول مَا نَهَيْتُكُمْ عَنهُ فَاجْتَنبُوهُ وَمَا أَمرتكُم بِهِ فافعلوا مِنْهُ مَا اسْتَطَعْتُم فَإِنَّمَا أهلك الَّذين من قبلكُمْ كَثْرَة مسائلهم وَاخْتِلَافهمْ عَلَى أَنْبِيَائهمْ رَوَاهُ البُخَارِيّ وَمُسلم

(1/241)

قَوْله وَأجِيب بِأَن الشَّرْعِيّ لَيْسَ مَعْنَاهُ الْمُعْتَبر لقَوْله دعِي الصَّلَاة
(130) عَن عَائِشَة رَضِيَ اللَّهُ عَنْها قَالَت قَالَت فَاطِمَة بنت أبي حُبَيْش لرَسُول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِنِّي امْرَأَة أسْتَحَاض فَلَا أطهر افأدع الصَّلَاة ففال رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِنَّمَا ذَلِك عرق وَلَيْسَ بالحيضة فَإِذا أَقبلت الْحَيْضَة فدعي الصَّلَاة وَإِذا أَدْبَرت فاغسلي عَنْك الدَّم وَصلي رَوَاهُ البُخَارِيّ وَمُسلم

(1/242)

قَوْله قَالُوا نهيت الْحَائِض عَن الصَّلَاة وَالصَّوْم
دَلِيل النَّهْي
(131) حَدِيث عَائِشَة فَإِذا اقبلت الْحَيْضَة فدعي الصَّلَاة
(132) وحديثها أَيْضا كُنَّا نؤمر بِقَضَاء الصَّوْم وَلَا نؤمر بِقَضَاء الصَّلَاة
(133) وَفِي حَدِيث ابي سعيد الَّذِي فِي البُخَارِيّ أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ للنِّسَاء يَوْم الْعِيد الْيَسْ إِذا حَاضَت يَعْنِي الْمَرْأَة لم

(1/243)

تصل وَلم تصم قُلْنَ بلَى قَالَ فَذَلِك من نُقْصَان دينهَا وَهَذَا وَإِن كَانَ خَبرا إِلَّا أَنه نهَى فِي الْمَعْنى

(1/244)


تحفة الطالب - الْعَام وَالْخَاص
قَوْله وكاحتجاج عمر فِي قتال ابي بكر رَضِيَ اللَّهُ عَنْهما مانعي الزَّكَاة
(أمرت أَن أقَاتل النَّاس حَتَّى يَقُولُوا لَا إِلَه إِلَّا الله)
(134) رَوَى الْجَمَاعَة إِلَّا ابْن مَاجَه وَاللَّفْظ للْبُخَارِيّ عَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه قَالَ لما توفّي رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وَكفر من كفر من الْعَرَب قَالَ عمر بن الْخطاب لابي بكر رَضِيَ اللَّهُ عَنْهما كَيفَ

(1/245)

تقَاتل النَّاس وَقد قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أمرت أَن أقَاتل النَّاس حَتَّى يَقُولُوا لَا إِلَه إِلَّا الله فَمن قَالَ لَا إِلَه إِلَّا الله عصم مني مَاله وَنَفسه إِلَّا بِحقِّهِ وحسابه عَلَى الله فَقَالَ ابو بكر وَالله لاقاتلن من فرق بَين الصَّلَاة وَالزَّكَاة فَإِن الزَّكَاة حق المَال وَالله لَو مَنَعُونِي عنَاقًا وَفِي رِوَايَة عقَالًا كَانُوا يؤدونها الى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ لقاتلتهم عَلَى منعهَا فَقَالَ عمر فوَاللَّه مَا هُوَ إِلَّا أَن رايت ان الله تَعَالَى شرح صدر أبي بكر لِلْقِتَالِ فَعرفت أَنه الْحق
قَوْله وَكَذَلِكَ (الْأَئِمَّة من قُرَيْش)

(1/246)

(135) عَن أنس بن مَالك رَضِيَ اللَّهُ عَنْه أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ الْأَئِمَّة من قُرَيْش رَوَاهُ أَحْمد وَالنَّسَائِيّ من حَدِيث شُعْبَة عَن عَلّي أبي الاسد وَقَالَ الاعمش عَن سهل أبي الاسد عَن بكير بن وهب الْجَزرِي عَن أنس
وَقَالَ فُضَيْل بن عِيَاض عَن الاعمش عَن ابي الصَّالح الْحَنَفِيّ عَن بكير عَن أنس بِهِ

(1/247)

(136) وَرَوَى الطَّبَرَانِيّ من حَدِيث عَلّي بِإِسْنَاد جيد مثله وَقَالَ ابو بكر بن ابي عَاصِم
(137) ثَنَا أَبُو بكر بن أبي شيبَة ثَنَا عَفَّان ثَنَا سكين بن

(1/248)

عبد الْعَزِيز عَن أبي الْمنْهَال سيار بن سَلامَة عَن أبي بَرزَة قَالَ قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ الائمة من قُرَيْش سكين بن عبد الْعَزِيز هَذَا وَثَّقَهُ وَكِيع وَابْن معِين
وَقَالَ أَبُو حَاتِم لَا بَأْس بِهِ وَذكره ابْن حبَان فِي الثِّقَات
وَقَالَ ابو دَاوُد ضَعِيف
وَقَالَ النَّسَائِيّ لَيْسَ بِالْقَوِيّ

(1/249)

وَلَكِن الحَدِيث يقوى لَان لَهُ سندين جَيِّدين
(138) وَفِي صَحِيح مُسلم عَن ابْن عمر أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ لَا يزَال هَذَا الْأَمر فِي قُرَيْش مَا بَقِي فِي النَّاس اثْنَان
قَوْله وَنحن معاشر الانبياء لَا نورث هَذَا الحَدِيث بِهَذَا اللَّفْظ لم أره فِي شَيْء من الْكتب السِّتَّة
(139) (140) (141) وَإِنَّمَا الَّذِي فِي الصَّحِيحَيْنِ من حَدِيث

(1/250)

ابي بكر وَعمر عَائِشَة رَضِيَ اللَّهُ عَنْهم أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ لَا نورث مَا تركنَا صَدَقَة

(1/251)

(142) وَقد رَوَى التِّرْمِذِيّ فِي غير جَامِعَة بِإِسْنَاد عَلَى شَرط مُسلم عَن عمر عَن أبي بكر قَالَ قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِنَّا معشر الانبياء لَا نورث مَا تركنَا صَدَقَة
قَوْله قَالُوا الِاثْنَان فَمَا فَوْقهمَا جمَاعَة
(143) عَن أبي مُوسَى الاشعري قَالَ قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ اثْنَان فَمَا فَوْقهمَا جمَاعَة رَوَاهُ ابْن مَاجَه من حَدِيث الرّبيع بن بدر بن عَمْرو الْمَعْرُوف

(1/252)

بعليلة عَن أَبِيه عَن جده عَن أبي مُوسَى
وَالربيع هَذَا اتّفق أَئِمَّة الْجرْح وَالتَّعْدِيل عَلَى جرحه
(144) وَرَوَاهُ الدَّارَقُطْنِيّ من حَدِيث عُثْمَان بن عبد الرَّحْمَن الوقاصي عَن عَمْرو بن شُعَيْب عَن ابيه عَن جده مَرْفُوعا اثْنَان فَمَا

(1/253)

فَوْقهمَا جمَاعَة لَكِن الوقاصي مَتْرُوك الحَدِيث
قَوْله مثل قَوْله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ لما سُئِلَ عَن بِئْر بضَاعَة
خلق الله المَاء طورا لَا يُنجسهُ شَيْء إِلَّا مَا غير لَونه أَو طعمه أَو رِيحه هَذَا الحَدِيث بِهَذَا اللَّفْظ لم أره فِي شَيْء من الْكتب وَإِنَّمَا الَّذِي رَوَاهُ ابْن مَاجَه عَن أبي أُمَامَة عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ

(1/254)

(145) قَالَ إِن المَاء لَا يُنجسهُ شَيْء إِلَّا مَا غلب عَلَى رِيحه وطعمه ولونه هَذَا لَفظه وَرَوَاهُ الدَّارَقُطْنِيّ وَلَفظه إِلَّا مَا غير طعمه أَو رِيحه قَالَ أَبُو عبد الله الشَّافِعِي هَذَا الحَدِيث لَا يثبت اهل ا لحَدِيث مثله
وَقَالَ أَبُو حَاتِم الرَّازِيّ الصَّحِيح أَنه مُرْسل

(1/255)

وَقَالَ الدَّارَقُطْنِيّ لم يرفعهُ غير رشدين بن سعد
قلت وَكَانَ رجلا صَالحا ضَعِيف الحَدِيث عِنْد الاكثرين
(146) وَرَوَى أَبُو دَاوُد وَالتِّرْمِذِيّ وَالنَّسَائِيّ عَن أبي سعيد الْخُدْرِيّ رَضِيَ اللَّهُ عَنْهم قَالَ قيل يَا رَسُول الله انتوضأ من بِئْر بضَاعَة وَهِي

(1/256)

بِئْر يلقى فِيهَا الْحيض وَالنَّتن وَلُحُوم الْكلاب قَالَ إِن المَاء طهُور لَا يُنجسهُ شَيْء

(1/257)

وَفِي إِسْنَاده بعض الِاضْطِرَاب لَا يَتَّسِع هَذَا الْمَكَان لبسطه وَقد قَالَ الإِمَام أَحْمد هُوَ حَدِيث صَحِيح
قَوْله أَو بِغَيْر سُؤال كَمَا رُوِيَ أَنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ مر بشاه مَيْمُونَة فَقَالَ أَيّمَا إهَاب دبغ فقد طهر

(1/258)

(147) عَن ابْن عَبَّاس قَالَ تصدق عَلَى مولاة لميمونة بِشَاة فَمَاتَتْ فَمر بهَا رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَقَالَ هلا استمتعتم بإهابها قَالُوا يَا رَسُول الله إِنَّهَا ميتَة قَالَ إِنَّمَا حرم أكلهَا هَذَا لفظ البُخَارِيّ وَمُسلم
(148) وَلمُسلم أَيْضا عَن ابْن عَبَّاس قَالَ سَمِعت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَقُول أَيّمَا إهَاب دبغ فقد طهر

(1/259)

قَوْله لنا اسْتِدْلَال الصَّحَابَة بِمثلِهِ كآية السّرقَة وَهِي فِي سَرقَة الْمِجَن أَو رِدَاء صَفْوَان هَذَانِ حديثان الأول
(149) عَن ابْن عمر رَضِيَ اللَّهُ عَنْهما أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قطع فِي مجن ثمنه ثَلَاثَة دَرَاهِم رَوَاهُ البُخَارِيّ وَمُسلم

(1/260)

الثَّانِي (150) عَن صَفْوَان بن أُميَّة قَالَ كنت نَائِما فِي الْمَسْجِد عَلَى حميصة لي ثمنهَا ثَلَاثِينَ درهما فجَاء رجل فاختلسها مني فَأخذ الرجل فَأَتَى بِهِ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَأمر بِهِ ليقطع فَأَتَيْته فَقلت أتقطعه من أجل ثَلَاثِينَ درهما أَنا أبيعه وأنسئه ثمنهَا قَالَ فَهَلا كَانَ قبل أَن تَأتِينِي بِهِ
وَفِي لفظ يَا رَسُول الله قد تجاوزت عَنهُ فَقَالَ أَبَا وهب أَفلا كَانَ قبل أَن تَأتِينِي بِهِ فَقَطعه رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ
14 - أ رَوَاهُ أَبُو دَاوُد وَالنَّسَائِيّ وَهَذَا لَفظه وَابْن مَاجَه

(1/261)

وَهَذَا الحَدِيث رَوَى من طرق كَثِيره مُتعَدِّدَة يشد بَعْضهَا بَعْضًا وَمن الروَاة من أرْسلهُ وَمِنْهُم من وصلَة
قَوْله وَآيَة الظِّهَار فِي سَلمَة بن صَخْر

(1/262)

(151) حَدِيث سَلمَة بن صَخْر وَأَنه ظَاهر من امْرَأَته وَأَنه جَاءَ إِلَى النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَأخْبرهُ فَقَالَ لَهُ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أَنْت بِذَاكَ فَقَالَ نعم أَنا بِذَاكَ فَقَالَ أَنْت بِذَاكَ فَقلت أَنا بِذَاكَ فَقَالَ أَنْت بِذَاكَ قلت نعم هَا أَنا ذَا فَامْضِ فِي حكم الله فَأَنا صابر لَهُ الحَدِيث بِطُولِهِ رَوَاهُ دَاوُد وَالتِّرْمِذِيّ وَابْن مَاجَه وَإِسْنَاده جيد قد رُوِيَ من طَرِيقين وَلَيْسَ فِيهِ ذكر نزُول الاية

(1/263)

وَإِنَّمَا سَبَب نزُول الْآيَة
(152) حَدِيث خَوْلَة بنت مَالك بن ثَعْلَبَة قَالَت ظَاهر مني زَوجي أَوْس بن الصَّامِت فَجئْت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ اشكو إِلَيْهِ وَرَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يجادلني فِيهِ وَيَقُول إتق الله فَإِنَّهُ ابْن عمك فَمَا بَرحت حَتَّى نزل الْقُرْآن { قد سمع الله قَول الَّتِي تُجَادِلك فِي زَوجهَا وتشتكي إِلَى الله } 000 إِلَى الْفَرْض 00 الحَدِيث

(1/265)

رَوَاهُ ابو دَاوُد وَهَذَا لَفظه وَإِسْنَاده صَالح وَرَوَاهُ الامام أَحْمد وَلَفظه عَن خُوَيْلَة قَالَت فِي وَالله وَفِي أَوْس بن الصَّامِت أنزل الله صدر سُورَة المجادلة 00 الحَدِيث وَرَوَى البُخَارِيّ تَعْلِيقا وَالنَّسَائِيّ وَابْن مَاجَه
(153) عَن عَائِشَة رَضِيَ اللَّهُ عَنْها قَالَت الْحَمد لله الَّذِي وسع سَمعه الاصوات لقد جَاءَت خَوْلَة الى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ تَشْكُو زَوجهَا وَكَانَ يخْفَى عَلّي بعض كَلَامهَا فَأنْزل الله عَزَّ وَجَلَّ { قد سمع الله قَول الَّتِي تُجَادِلك فِي زَوجهَا وتشتكي إِلَى الله وَالله يسمع تحاوركما إِن الله سميع بَصِير }
قَوْله وَآيَة اللّعان فِي هِلَال بن أُميَّة أَو غَيره

(1/266)

(154) عَن ابْن عَبَّاس أَن هِلَال بن أُميَّة قدف امْرَأَته عِنْد النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ بِشريك بن سَحْمَاء فَقَالَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ الْبَيِّنَة أَو حد فِي ظهرك قَالَ يَا رَسُول الله إِذا رَأْي أَحَدنَا عَلَى امْرَأَته رجلا ينْطَلق يلْتَمس الْبَيِّنَة فَجعل النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَقُول الْبَيِّنَة والاحد فِي ظهرك فَقَالَ هِلَال وَالَّذِي بَعثك بِالْحَقِّ إِنِّي لصَادِق فلينزلن الله مَا يبرىء ظَهْري من الْحَد فَنزل جِبْرِيل وَأنزل الله عَلَيْهِ { وَالَّذين يرْمونَ أَزوَاجهم }
14 - ب فَقَرَأَ حَتَّى بلغ { إِن كَانَ من الصَّادِقين } الحَدِيث رَوَاهُ البُخَارِيّ
(155) وَرَوَى مُسلم عَن أنس نَحوه فَكَانَ أول رجل لَاعن فِي الاسلام

(1/267)

(156) وَعَن سهل بن سعد السَّاعِدِيّ رَضِيَ اللَّهُ عَنْه قَالَ اقبل عُوَيْمِر الْعجْلَاني حَتَّى جَاءَ إِلَى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وسط النَّاس فَقَالَ يَا رَسُول الله أَرَأَيْت رجلا وجد مَعَ امْرَأَته رجلا ايقتله فَتَقْتُلُونَهُ أم كَيفَ يفعل فَقَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قد نزل فِيك وَفِي صَاحبَتك فَاذْهَبْ فأت بهَا قَالَ سهل فَتَلَاعَنا وَأَنا مَعَ النَّاس عِنْد رَسُول ا لله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وسَاق الحَدِيث
رَوَاهُ البُخَارِيّ وَمُسلم والْحَدِيث الاول أدل عَلَى سَبَب نزُول الْآيَة وَالله أعلم قَوْله عَلَى أَن أَبَا حنيفَة أخرج الْأمة المستفرشة من عُمُوم الْوَلَد للْفراش فَلم يلْحق وَلَدهَا مَعَ وُرُوده فِي ولد زَمعَة وَقد

(1/268)

قَالَ عبد الله بن زَمعَة هُوَ أخي وَابْن وليدة أبي ولد عَلَى فراشة
(157) عَن عَائِشَة رَضِيَ اللَّهُ عَنْها قَالَت اخْتصم سعد بن أبي وَقاص وَعبد بن زَمعَة إِلَى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِي غُلَام فَقَالَ سعد يَا رَسُول الله ابْن أخي عتبَة بن أبي وَقاص عهد عَلّي أَنه ابْنه انْظُر إِلَى شبهه وَقَالَ عبد بن زَمعَة هَذَا أخي يَا رَسُول الله ولد عَلَى فرَاش أبي فَنظر رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِلَى شبهه فَرَأَى شبها بَينا بعتبه فَقَالَ هُوَ لَك يَا عبد بن زَمعَة الْوَلَد للْفراش وللعاهر الْحجر واحتجبي مِنْهُ يَا سَوْدَة

(1/269)

فَلم ير سَوْدَة قطّ رَوَاهُ البُخَارِيّ وَمُسلم

(1/270)

قَوْله وبمثل قَوْله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ رفع عَن أمتِي الْخَطَأ وَالنِّسْيَان
(158) قَالَ أَبُو عبد الله مُحَمَّد بن يزِيد بن مَاجَه ثَنَا مُحَمَّد بن مصفى الْحِمصِي عَن الْوَلِيد بن مُسلم عَن الاوزاعي عَن عَطاء بن أبي رَبَاح عَن ابْن عَبَّاس عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ إِن الله وضع عَن أمتِي الْخَطَأ وَالنِّسْيَان وَمَا اسْتكْرهُوا عَلَيْهِ إِسْنَاده جيد
(159) وَقد رَوَاهُ الطَّبَرَانِيّ وَغَيره من حَدِيث الرّبيع بن سُلَيْمَان الْمرَادِي

(1/271)

ثَنَا بشر بن بكر التنيسِي عَن الاوزاعي عَن عَطاء بن أبي رَبَاح عَن عبيد بن عُمَيْر عَن ابْن عَبَّاس أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ إِن الله تجَاوز لي عَن أمتِي الْخَطَأ وَالنِّسْيَان وَمَا أكْرهُوا عَلَيْهِ وَهَذَا لَا يضرنا هَا هُنَا لَان عبيد بن عُمَيْر ثِقَة امام لَكِن أنكر 15 أ

(1/272)

الامام أَحْمد هَذَا الحَدِيث جدا وَقَالَ لَيْسَ هَذَا إِلَّا عَن الْحسن قلت وَقد رَوَى هَذَا الحَدِيث ايضا من حَدِيث (160) ابْن عمر
(161) وَعقبَة بن عَامر لَكِن قَالَ أَبُو حَاتِم الرَّازِيّ هَذِه أَحَادِيث مُنكرَة كَأَنَّهَا مَوْضُوعَة
(162) وَرَوَاهُ ابْن مَاجَه من حَدِيث أبي هُرَيْرَة

(1/273)

(163) وَأبي ذَر
(164) وَرَوَاهُ الْحَافِظ أَبُو أَحْمد بن عدي من حَدِيث جَعْفَر بن جسر ابْن فرقد عَن أَبِيه عَن الْحسن عَن ابي بكرَة عَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ رفع الله عَن هَذِه الامة ثَلَاثًا الْخَطَأ وَالنِّسْيَان والامر يكْرهُونَ عَلَيْهِ وَهَذَا السَّنَد وَإِن كَانَ ضَعِيفا لحَال جَعْفَر بن جسر وَأَبِيهِ إِلَّا أَنه شَاهد للَّذي قبله
وَقَوله وَأما دُخُول أمته فبدليل خارجي من قَول مثل
(165) صلوا كَمَا رَأَيْتُمُونِي أُصَلِّي
(166) و خُذُوا عني مَنَاسِككُم

(1/274)

تقدما فِي مَسْأَلَة فعله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ مَا وضح فِيهِ أَمر الجبلة
قَوْله قَالُوا قد عمم نَحْو سَهَا فَسجدَ
(167) عَن عمرَان بن حُصَيْن رَضِيَ اللَّهُ عَنْه أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ صَلَّى بهم فَسَهَا فَسجدَ سَجْدَتَيْنِ ثمَّ تشهد ثمَّ سلم رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيّ بِإِسْنَاد حسن غَرِيب

(1/275)

قَوْله واما أَنا فأفيض المَاء
(168) عَن جُبَير بن مطعم عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أَنه ذكر عِنْده الْغسْل من الْجَنَابَة قَالَ أما أَنا فافيض عَلَى رَأْسِي ثَلَاثَة أكف رَوَاهُ البُخَارِيّ وَمُسلم وَهَذَا لَفظه

(1/276)

قَوْله مسالة
نَحْو قَول الصَّحَابِيّ نهَى عَن بيع الْغرَر وَقَضَى بِالشُّفْعَة للْجَار هَذَانِ حديثان الاول
(169) عَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ نهَى عَن بيع الْحَصَاة وَعَن بيع الْغرَر رَوَاهُ مُسلم

(1/277)

وَفِي النَّهْي عَن بيع الْغرَر أَحَادِيث تركتهَا اختصارا وَأما الثَّانِي وَهُوَ قَوْله
(170) قَضَى بِالشُّفْعَة للْجَار فَلم أر هَذَا اللَّفْظ فِي شَيْء من الْكتب السِّتَّة
(171) وَإِنَّمَا الَّذِي فِي صَحِيح البُخَارِيّ عَن جَابر قَالَ قَضَى

(1/278)

النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ بِالشُّفْعَة فِي كل مَا لم يقسم فَإِذا وَقعت الْحُدُود وصرفت الطّرق فَلَا شُفْعَة

(1/279)

(172) وَعَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه مثله عِنْد أبي دَاوُد وَالنَّسَائِيّ وَابْن مَاجَه

(1/280)

(173) وَعَن أبي رَافع قَالَ سَمِعت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَقُول الْجَار أَحَق بسقبه رَوَاهُ البُخَارِيّ

(1/281)

(174) وَعَن الْحسن عَن سَمُرَة قَالَ قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ جَار الدَّار أَحَق بِالدَّار
رَوَاهُ ابو دَاوُد وَالنَّسَائِيّ وَالتِّرْمِذِيّ وَصَححهُ
قَوْله مسالة قَالَت الْحَنَفِيَّة مثل قَوْله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ لَا يقتل مُسلم بِكَافِر وَلَا ذُو عهد فِي عَهده 15 ب

(1/282)

(175) عَن عَلّي بن أبي طَالب رَضِيَ اللَّهُ عَنْه أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ أَلا لَا يقتل مُؤمن بِكَافِر وَلَا دو عهد فِي عَهده وَرَوَاهُ أَبُو دَاوُد وَالنَّسَائِيّ
(176) وَلابْن مَاجَه مثله من حَدِيث الْحُسَيْن بن قيس أبي عَلّي الرَّحبِي الملقب بحنش عَن عِكْرِمَة عَن ابْن عَبَّاس وحنش هَذَا مَتْرُوك
(177) وللأبي دَاوُد أَيْضا من حَدِيث عَمْرو بن شُعَيْب عَن أَبِيه عَن

(1/283)

جده أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ لَا يقتل مُسلم بِكَافِر وَلَا ذُو عهد فِي عَهده
قَوْله قَالُوا { وَمَا أَرْسَلْنَاك إِلَّا كَافَّة للنَّاس } بعثت إِلَى الْأسود والأحمر

(1/284)

(178) عَن جَابر قَالَ قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أَعْطَيْت خمْسا لم يُعْطهنَّ أحد قبلي كَانَ كل نَبِي يبْعَث الى قومه خَاصَّة ويعثت إِلَى كل احمر وأسود الحَدِيث اخرجه البُخَارِيّ وَمُسلم وَقد رَوَى مثل هَذَا عَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قولا لَهُ بعثت الى الْأسود والأحمر
(179) حَدِيث أخرجه الإِمَام أَحْمد من طرق عَن جمَاعَة من الصَّحَابَة رَضِيَ اللَّهُ عَنْهم وَرَوَاهُ أَبُو مُحَمَّد الدَّارمِيّ فِي مُسْنده من حَدِيث جَابر وَلَا يحضرني الان سَنَده وَلَا تَحْرِير لَفظه

(1/285)

قَوْله قَالُوا
(180) حكمي عَلَى الْوَاحِد حكمي عَلَى الْجَمَاعَة لم أر بِهَذَا قطّ سندا وَسَأَلت عَنهُ شَيخنَا الْحَافِظ جمال الدَّين أَبَا الْحجَّاج وَشَيخنَا الْحَافِظ أَبَا عبد الله الذَّهَبِيّ مرَارًا فَلم يعرفاه بِالْكُلِّيَّةِ

(1/286)

قَوْله كحكمهم بِحكم مَاعِز فِي الزِّنَا
(181) عَن ابْن عَبَّاس رَضِيَ اللَّهُ عَنْه قَالَ لما أَتَى مَاعِز بن مَالك النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ لَهُ لَعَلَّك قبلت اَوْ غمزت أَو نظرت قَالَ لَا يَا رَسُول الله قَالَ أنكتها لَا يكني قَالَ فَعِنْدَ ذَلِك أَمر برحمه رَوَاهُ البُخَارِيّ
(182) وَقد رَوَى قصَّة مَاعِز جمَاعَة من الصَّحَابَة عَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وَأَنه أَمر برجمه فِي الصَّحِيحَيْنِ وَغَيرهمَا

(1/287)

قَوْله قَالُوا لَو كَانَ خَاصّا لَكَانَ تجزئك وَلَا وتجزىء أحدا بعْدك وتخصيصه خُزَيْمَة بِقبُول شَهَادَته وَحده
هَذَانِ حديثان الاول
(183) عَن الْبَراء بن عَازِب قَالَ خَطَبنَا رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَوْم النَّحْر بعد الصَّلَاة قَالَ من صَلَّى صَلَاتنَا ونسك نسكنا فقد اصاب النّسك وَمن نسك قبل الصَّلَاة فَتلك شاه لحم فَقَامَ أَبُو بردة بن نيار فَقَالَ يَا رَسُول الله وَالله لقد نسكت قبل أَن أخرج الى الصَّلَاة

(1/288)

وَعرفت أَن الْيَوْم يَوْم اكل وَشرب فتعجلت فَأكلت واطعمت أَهلِي وجيراني فَقَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ تِلْكَ شاه لحم قَالَ فَإِن عِنْدِي عنَاق جَذَعَة هِيَ خير من شاتي لحم فَهَل تجزىء عني قَالَ نعم وَلنْ تجزىء عَن أحد بعْدك رَوَاهُ البُخَارِيّ وَهَذَا لَفظه وَمُسلم 16 أ واما الثَّانِي

(1/289)

(184) فروَى ابو دَاوُد وَالنَّسَائِيّ من حَدِيث الزُّهْرِيّ عَن عمَارَة بن خُزَيْمَة بن ثَابت الانصاري عَن عَمه وَكَانَ من أَصْحَاب النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ا بتاع فرسا من أَعْرَابِي فالستتبعه النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ليقضيه ثمن فرسه فأسرع النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وابطأ الاعرابي فَطَفِقَ رجال يعترضون الاعرابي فيساومونه الْفرس لَا يَشْعُرُونَ أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ابتاعه فَنَادَى الْأَعرَابِي النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَقَالَ إِن كنت مبتاعا هَذَا الْفرس فابتعه وإلابعته فَقَالَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ حِين سمع نِدَاء الاعرابي أَو لَيْسَ قد ابتعته فَقَالَ الاعرابي لَا وَالله مَا يعتك فَقَالَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ بلَى قد ابتعته فَطَفِقَ الاعرابي يَقُول هَلُمَّ شَهِيدا قَالَ خُزَيْمَة أَنا أشهد أَنَّك قد بايعته فاقبل النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ عَلَى خُزَيْمَة فَقَالَ بِمَ تشهد فَقَالَ أشهد بتصديقك يَا رَسُول الله فَجعل شَهَادَة خُزَيْمَة شَهَادَة رجلَيْنِ إِسْنَاده صَحِيح حجَّة

(1/290)

(185) وَرَوَاهُ أَبُو حنيفَة عَن حَمَّاد عَن إِبْرَاهِيم عَن أبي عبد الله الجدلي عَن خُزَيْمَة نَفسه نَحوه مُخْتَصرا
قَوْله وايضا قَالَت أم سَلمَة يَا رَسُول الله مَا نرَى الله ذكر إِلَّا الرِّجَال فَأنْزل الله تَعَالَى { إِن الْمُسلمين وَالْمُسلمَات }
(186) قَالَ أَبُو عبد الرَّحْمَن النَّسَائِيّ فِي التَّفْسِير من السّنَن الْكَبِير حَدثنَا مُحَمَّد بن معمر عَن الْمُغيرَة بن سَلمَة عَن عبد الْوَاحِد بن

(1/291)

زِيَاد عَن عُثْمَان بن حَكِيم حَدثنَا عبد الرَّحْمَن بن شيبَة قَالَ سَمِعت أم سَلمَة تَقول قلت يَا رَسُول الله مَا لنا لَا نذْكر فِي الْقُرْآن كَمَا يذكر الرِّجَال فَانْزِل الله سُبْحَانَهُ وَتَعَالَى { إِن الْمُسلمين وَالْمُسلمَات } وَكَذَلِكَ رَوَاهُ أَحْمد عَن عَفَّان عَن عبد الْوَاحِد بن زِيَاد فَذكره بأطول من هَذَا وَرَوَاهُ عَن يُونُس عَن عبد الْوَاحِد عَن عُثْمَان بن حَكِيم عَن عبد الله بن رَافع عَن أم سَلمَة وَهَذَا إِسْنَاد لَا باس بِهِ

(1/292)

وَرَوَى سُفْيَان الثَّوْريّ فِي تَفْسِيره عَن ابْن أبي نجيح عَن مُجَاهِد عَن أم سَلمَة قَالَت يَا رَسُول الله يذكر الرِّجَال وَلَا نذْكر فَنزلت { إِن الْمُسلمين وَالْمُسلمَات وَالْمُؤمنِينَ وَالْمُؤْمِنَات } الى آخر الاية
(187) وَرَوَاهُ التِّرْمِذِيّ من حَدِيث عِكْرِمَة عَن أم عمَارَة الانصارية
قَوْله قَالُوا خص بِهِ أَحْكَام كوجوب رَكْعَتي الْفجْر والضحيى والاضحى وَتَحْرِيم الزكاه وَإِبَاحَة النِّكَاح بِغَيْر ولي وَلَا شُهُود وَلَا مهر

(1/293)

أما رَكعَتَا الْفجْر والاضحى وَالضُّحَى 16 ب
(188) فروَى منْدَل بن عَلّي عَن يحي بن سعيد الانصاري عَن عِكْرِمَة عَن ابْن عَبَّاس قَالَ سَمِعت النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَقُول ثَلَاث هن عَلّي فَرَائض وَهن لكم تطوع ا لوتر وركعتا الْفجْر وَصَلَاة الضُّحَى ومندل بن عَلّي هَذَا فِيهِ ضعف قَالَ أَحْمد بن حَنْبَل ويحي بن معِين وَالنَّسَائِيّ ضَعِيف وَقَالَ يحي بن معِين مرّة لَيْسَ بِهِ بَأْس

(1/294)

وَقَالَ ابْن حبَان كَانَ سيء الْحِفْظ فَاسْتحقَّ التّرْك وَقَالَ أَبُو جناب يحي بن ابي حَيَّة وَقد تقدم الْكَلَام فِيهِ وَأَنه ضَعِيف أخبرنَا عِكْرِمَة عَن ابْن عَبَّاس بِمثلِهِ غير أَنه قَالَ
بدل رَكْعَتي الْفجْر النَّحْر
وَأما تَحْرِيم الزَّكَاة فَهَذِهِ من صِفَات رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَإِنَّهُ كَانَ لَا يَأْكُل الصَّدَقَة وَيَأْكُل الْهَدِيَّة
(189) وَعَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه قَالَ أَخذ الْحسن بن عَلّي تَمْرَة من تمر الصَّدَقَة فَجَعلهَا فِي فِيهِ فَقَالَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كخ كخ إرم بهَا أما علمت أَنا لَا نَأْكُل الصَّدَقَة رَوَاهُ البُخَارِيّ وَمُسلم وَلمُسلم أما علمت أَنا لَا تحل لنا الصَّدَقَة

(1/295)

وَأما إِبَاحَة النِّكَاح بِغَيْر ولي وَلَا شُهُود
فقد تزوج صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ زَيْنَب بنت جحش بِغَيْر ولي وَلَا شُهُود قَالَ الله سُبْحَانَهُ { فَلَمَّا قَضَى زيد مِنْهَا وطرا زَوَّجْنَاكهَا }
(190) وَقَالَ أنس كَانَت زَيْنَب تَفْخَر عَلَى ازواج النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وَتقول زوحكن أهلوكن وزوجني الله من فَوق سبع سماوات وَلَفظ البُخَارِيّ إِن الله أنكحني فِي السَّمَاء

(1/296)

29{ 191) وَعَن أنس قَالَ لما انْقَضتْ عدَّة زَيْنَب قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ لزيد فاذكرها عَلّي فَانْطَلق زيد حَتَّى أَتَاهَا وَهِي تخمر عَجِينهَا قَالَ فَلَمَّا رَأَيْتهَا عظمت فِي صَدْرِي حَتَّى مَا استطيع أَن أنظر إِلَيْهَا أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ذكرهَا فَوليتهَا ظَهْري وَنَكَصت عَلَى عَقبي فَقلت يَا زَيْنَب ارسل رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يذكرك قَالَت مَا أَنا بِصَانِعَةٍ شَيْئا حَتَّى أوَامِر رَبِّي عَزَّ وَجَلَّ فَقَامَتْ الى مَسْجِدهَا وَنزل الْقُرْآن وَجَاء رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَدخل عَلَيْهَا بِغَيْر إِذن وَذكر تَمام الحَدِيث
رَوَاهُ مُسلم وَهَذَا لَفظه وَالْبُخَارِيّ
وَأما إِبَاحَة النِّكَاح لَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ بِغَيْر مهر فَقَالَ الله سُبْحَانَهُ وَتَعَالَى { وَامْرَأَة مُؤمنَة إِن وهبت نَفسهَا للنَّبِي إِن أَرَادَ النَّبِي أَن يستنكحها خَالِصَة لَك من دون الْمُؤمنِينَ }

(1/297)


تحفة الطالب - التَّخْصِيص
قَوْله وَعَن ابْن عَبَّاس رَضِيَ اللَّهُ عَنْهما يَصح وَإِن طَال 17 أ شهرا
(192) قَالَ سعيد بن مَنْصُور ثَنَا أَبُو مُعَاوِيَة ثَنَا الاعمش

(1/299)

عَن مُجَاهِد عَن ابْن عَبَّاس أَنه كَانَ يرَى الِاسْتِثْنَاء وَلَو بعد سنة

(1/300)

قَوْله لنا لَو صَحَّ لم يقل صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فليكفر عَن يَمِينه
(193) عَن أبي هُرَيْرَة أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ من حلف عَلَى يَمِين فَرَأَى غَيرهَا خيرا مِنْهَا فليكفر عَن يَمِينه وليفعل الَّذِي هُوَ خير رَوَاهُ مُسلم

(1/301)

(194) وَفِي الصَّحِيحَيْنِ عَن جمَاعَة نَحْو هَذَا

(1/302)

قَوْله قَالُوا قَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وَالله لاغزون قُريْشًا ثمَّ سكت وَقَالَ بعده إِن شَاءَ الله
(195) رَوَى أَبُو دَاوُد من حَدِيث مسعر عَن سماك عَن عِكْرِمَة يرفعهُ قَالَ وَالله لاغزون قُريْشًا ثمَّ قَالَ إِن شَاءَ الله ثمَّ قَالَ وَالله لاغزون قُريْشًا إِن شَاءَ الله ثمَّ قَالَ وَالله لاغزون قُريْشًا ثمَّ سكت ثمَّ قَالَ إِن شَاءَ الله هَذَا لفظ أبي دَاوُد ثمَّ رَوَاهُ من طَرِيق أُخْرَى مُرْسلا عَن عِكْرِمَة قَالَ وَرُوِيَ مَوْقُوفا عَلَى ابْن عَبَّاس

(1/303)

قَوْله قَالُوا سَأَلَهُ الْيَهُود عَن لبث أهل الْكَهْف فَقَالَ غَدا أُجِيبكُم فَتَأَخر الْوَحْي بضعَة عشر يَوْمًا ثمَّ نزل { وَلَا تقولن لشَيْء إِنِّي فَاعل ذَلِك غَدا إِلَّا أَن يَشَاء الله } فَقَالَ إِن شَاءَ الله هَذَا مَشْهُور فِي كتب السّير والمغازي
(196) مِمَّن ذكر ذَلِك الامام الْحَافِظ مُحَمَّد بن اسحاق فِي كتاب السِّيرَة والحافظ أَبُو بكر الْبَيْهَقِيّ فِي دَلَائِل النُّبُوَّة
وَذَلِكَ أَن أهل مَكَّة بعثوا رهطا مِنْهُم إِلَى الْيَهُود يسالونهم عَن أَشْيَاء يمْتَحنُونَ بهَا رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَقَالُوا لَهُم سلوه عَن ثَلَاث فَإِن عرفهَا فَهُوَ نَبِي سلوه عَن أَقوام ذَهَبُوا فِي الارض فَلَا يدْرِي مَا صَنَعُوا وَسَلُوهُ عَن

(1/305)

رجل بلغ مَشَارِق الارض وَمَغَارِبهَا وَسَلُوهُ عَن الرّوح فَلَمَّا رجعُوا سالوا رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ عَن ذَلِك فَقَالَ عدا أُجِيبكُم وَتَأَخر الْوَحْي بضعَة عشر يَوْمًا والقصة طَوِيلَة مَشْهُورَة
قَوْله وَأَيْضًا كلكُمْ جَائِع إِلَّا من أطعمته
(197) عَن أبي ذَر رَضِيَ اللَّهُ عَنْه عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِيمَا يروي عَن ربه عَزَّ وَجَلَّ قَالَ يَا عبَادي إِنِّي حرمت الظُّلم عَلَى نَفسِي وَجَعَلته بَيْنكُم محرما فَلَا تظالموا يَا عبَادي كلكُمْ ضال إِلَّا من هديته فاستهدوني اهدكم يَا عبَادي كلكُمْ جَائِع إِلَّا من أطعمته فاستطعموني أطْعمكُم الحَدِيث بِطُولِهِ رَوَاهُ مُسلم

(1/306)

قَوْله قَالُوا لَو كَانَ للَزِمَ من لَا علم إِلَّا بحياة وَلَا صَلَاة إِلَّا بِطهُور فَقَوله لَا صَلَاة إِلَّا بِطهُور يُشِير بِهِ إِلَى حَدِيث لَيْسَ هُوَ فِي شَيْء من الْكتب السِّتَّة بِهَذَا اللَّفْظ
(198) وَإِنَّمَا رَوَى أَبُو دَاوُد وَابْن مَاجَه عَن ابي هُرَيْرَة رَضِيَ اللَّهُ عَنْه قَالَ قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ لَا صَلَاة لمن لَا وضوء لَهُ وَلَا وضوء لمن لَا يذكر اسْم الله عَلَيْهِ

(1/307)

وَإِسْنَاده لَيْسَ بِذَاكَ وَلِهَذَا الحَدِيث طرق فِي السّنَن وَفِي كل مِنْهَا مقَال

(1/308)

(199) وَعَن ابْن عمر رَضِيَ اللَّهُ عَنْهما عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ لَا يقبل الله صَلَاة بِغَيْر طهُور وَلَا صَدَقَة من غلُول رَوَاهُ مُسلم وَلَو أَن المُصَنّف مثل هَذَا بِمَا صَحَّ من الاحاديث

(1/309)

(200) مثل قَوْله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ لَا صَلَاة لمن لم يقْرَأ بِفَاتِحَة الْكتاب
(201) و لَا صَلَاة بِحَضْرَة الطَّعَام وَلَا هُوَ يدافعه الاخبثان
(202) و إِذا أُقِيمَت الصَّلَاة فَلَا صَلَاة إِلَّا الْمَكْتُوبَة رَوَاهُ مُسلم

(1/310)

(203) وَلَا صِيَام لمن لم يجمع الصّيام من اللَّيْل وَمَا اشبه ذَلِك لَكَانَ أَجود
قَوْله قَالَ ابْن عَبَّاس رَضِيَ اللَّهُ عَنْهما كُنَّا نَأْخُذ بالاحدث فالاحدث
(204) رَوَى البُخَارِيّ عَن ابْن عَبَّاس رَضِيَ اللَّهُ عَنْهما أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ خرج من الْمَدِينَة وَمَعَهُ عشرَة الاف وَذَلِكَ عَلَى رَأس ثَمَان سِنِين وَنصف من مُقَدّمَة الْمَدِينَة فَسَار بِمن مَعَه من الْمُسلمين الى مَكَّة يَصُوم وَيَصُومُونَ حَتَّى إِذا بلغ الكديد وَهُوَ مَاء بَين عسفان وقديد أفطر وَافْطرُوا وَإِنَّمَا يُؤْخَذ من أَمر رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ بِالْآخرِ فالآخر وَلمُسلم نَحوه

(1/311)

قَوْله لنا لَيْسَ فِيمَا دون خَمْسَة أوسق صَدَقَة مُخَصص لقَوْله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فِيمَا سقت السَّمَاء الْعشْر
وَهَذَانِ حديثان الاول
(205) عَن أبي سعيد الْخُدْرِيّ رَضِيَ اللَّهُ عَنْه عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ لَيْسَ فِيمَا دون خَمْسَة أوسق صَدَقَة وَلَيْسَ فِيمَا دون خمس أَوَاقٍ صَدَقَة وَلَيْسَ فِيمَا دون خمس ذود صَدَقَة رَوَاهُ البُخَارِيّ وَمُسلم

(1/313)

الثَّانِي
(206) عَن ابْن عمر رَضِيَ اللَّهُ عَنْهما أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ فِيمَا سقت السَّمَاء والعيون أَو كَانَ عثريا الْعشْر وَفِيمَا سقِِي بالنضح نصف الْعشْر

(1/314)

رَوَاهُ البُخَارِيّ
(207) وَلمُسلم عَن جَابر نَحوه
قَوْله لنا أَنهم خصوا { وَأحل لكم } بقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ لَا تنْكح الْمَرْأَة عَلَى عَمَّتهَا وَلَا عَلَى خَالَتهَا
(208) عَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه قَالَ نهَى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أَن

(1/315)

تنْكح الْمَرْأَة عَلَى عَمَّتهَا أَو خَالَتهَا رَوَاهُ الْجَمَاعَة
(209) وللبخاري مثله عَن جَابر
قَوْله و { يُوصِيكُم الله } بقوله لَا يَرث الْقَاتِل وَلَا الْكَافِر من الْمُسلم وَلَا الْمُسلم من الْكَافِر
هَذَانِ حديثان الاول

(1/316)

(210) عَن عَمْرو بن شُعَيْب عَن أَبِيه عَن جده عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ لَا يَرث الْقَاتِل شَيْئا رَوَاهُ النَّسَائِيّ من حَدِيث اسماعيل بن عَيَّاش عَن الْحِجَازِيِّينَ
(211) وَعَن عَمْرو بن شُعَيْب أَن عمر قَالَ سَمِعت رَسُول الله 18 أ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَقُول لَيْسَ لقَاتل مِيرَاث رَوَاهُ مَالك فِي الْمُوَطَّأ وَالنَّسَائِيّ أَيْضا وَقَالَ هَذَا هُوَ الصَّوَاب وَحَدِيث اسماعيل بن عَيَّاش خطأ قلت وَهَذَا مُنْقَطع عَمْرو بن شُعَيْب لم يسمع عمر

(1/317)

وَرَوَى أَبُو دَاوُد من حَدِيث سُلَيْمَان بن مُوسَى عَن عَمْرو بن شُعَيْب عَن ابيه عَن جده قَالَ قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ لَيْسَ للْقَاتِل شَيْء
ذكرر فِي بَاب ديات الاعضاء فِي جملَة حَدِيث طَوِيل
(212) وَعَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه عَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أَنه قَالَ الْقَاتِل لَا يَرث رَوَاهُ التِّرْمِذِيّ وَابْن مَاجَه
قَالَ التِّرْمِذِيّ هَذَا حَدِيث لَا يَصح وَلَا يعرف إِلَّا من هَذَا الْوَجْه وَإِسْحَاق بن عبد الله بن ابي فروه تَركه بعض أهل الْعلم

(1/318)

وَالثَّانِي
(213) عَن أُسَامَة بن زيد أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ لَا يَرث الْمُسلم كَافِر وَلَا يَرث الْكَافِر الْمُسلم رَوَاهُ البُخَارِيّ وَمُسلم

(1/319)

وَقَوله
(214) وَنحن معاشر الانبياء لَا نورث تقدم فِي الْعُمُوم
وَقَوله قَالُوا
(215) رد عمر حَدِيث فَاطِمَة بنت قيس أَنه لم يَجْعَل لَهَا سُكْنى وَلَا نَفَقَة الى آخِره تقدم فِي الْأَخْبَار
وَقَوله مثل
(216) أَو بحكمي عَلَى الْوَاحِد تقدم فِي الْعُمُوم
وَقَوله مثل
(217) أَيّمَا إهَاب دبغ فقد طهر
وَقَوله
(218) فِي شَاة مَيْمُونَة (دباغها طهورها)

(1/320)

322 تقدما فِي الْعُمُوم
وَقَوله مسالة
(219) لَا إِجْمَال فِي نَحْو رفع عَن أمتِي الخطا وَالنِّسْيَان تقدم فِي الْعُمُوم

(1/321)


تحفة الطالب - الْمُجْمل
وَقَوله مَسْأَلَة لَا إِجْمَال فِي نَحْو
(220) لَا صَلَاة إِلَّا بِطهُور تقدم الْكَلَام عَلَى هَذَا الحَدِيث فِي الْبَاب قبله

(1/323)

قَوْله مَسْأَلَة
مَا لَهُ محمل لغَوِيّ ومحمل فِي حكم شَرْعِي مثل الطّواف بِالْبَيْتِ صَلَاة
(221) عَن طَاوس عَن ابْن عَبَّاس رَضِيَ اللَّهُ عَنْهم أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ الطّواف بِالْبَيْتِ صَلَاة إِلَّا أَن الله أحل فِيهِ الْكَلَام رَوَاهُ التِّرْمِذِيّ

(1/324)

(222) وَرَوَاهُ النَّسَائِيّ عَن طَاوس عَن رجل أدْرك النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ
(223) وَرَوَاهُ من طَرِيق أُخْرَى عَن طَاوس عَن ابْن عمر رَضِيَ اللَّهُ عَنْهم مَوْقُوفا
قَوْله فالاثبات مثل إِنِّي إِذا لصائم

(1/325)

(224) عَن عَائِشَة رَضِيَ اللَّهُ عَنْها قَالَت دخل عَلّي النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ذَات يَوْم فَقَالَ هَل عنْدكُمْ من شَيْء فَقُلْنَا لَا قَالَ فَإِنِّي إِذا صَائِم ثمَّ أَتَانَا يَوْمًا آخر فَقُلْنَا يَا رَسُول الله أهْدَى لنا حيس فَقَالَ ادنيه فَلَقَد أَصبَحت صَائِما فَأكل رَوَاهُ مُسلم
18 - ب (225) وَقَوله وَإِلَّا لزم فِي دعِي الصَّلَاة الاجمال تقدم فِي الامر

(1/326)


تحفة الطالب - الْبَيَان والمبين
قَوْله لنا أَنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ بَين الصَّلَاة وَالْحج بِالْفِعْلِ هَذَا مَعْلُوم بِالضَّرُورَةِ من دين الاسلام
وَقَوله
(226) و (227) خُذُوا عني وصلوا كَمَا رَأَيْتُمُونِي أُصَلِّي
تقدم بَيَان هذَيْن الْحَدِيثين فِي مَسْأَلَة فعله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ مَا وضح فِيهِ أَمر الجبلة

(1/327)

قَوْله ثمَّ بَين أَن السَّلب للْقَاتِل
(228) عَن ابي قَتَادَة رَضِيَ اللَّهُ عَنْه قَالَ قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ من قتل قَتِيلا فَلهُ سلبه قَالَهَا ثَلَاثًا رَوَاهُ البُخَارِيّ وَمُسلم

(1/329)

قَوْله وَإِن ذَوي الْقُرْبَى بَنو هَاشم دون بني أُميَّة وَبني نَوْفَل
(229) عَن جُبَير بن مطعم قَالَ مشيت أَنا وَعُثْمَان بن عَفَّان الى النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَقُلْنَا أَعْطَيْت بني الْمطلب من خمس خَيْبَر وَتَرَكتنَا وَنحن بِمَنْزِلَة وَاحِدَة مِنْك فَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِنَّمَا بَنو هَاشم وَبَنُو الْمطلب شَيْء وَاحِد قَالَ جُبَير وَلم يقسم النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ لبني عبد شمس وَلَا لبني نَوْفَل شَيْئا رَوَاهُ البُخَارِيّ

(1/330)

وامية هُوَ ابْن عبد شمس وَعبد شمس وَنَوْفَل وهَاشِم وَالْمطلب أَوْلَاد عبد منَاف بن قصي فقسم رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ سهم ذَوي الْقُرْبَى فِي بني هَاشم وَبني الْمطلب وَلم يُعْط بني امية بن عبد شمس وَبني نَوْفَل شَيْئا وَإِن كَانَا أخوي هَاشم وَالْمطلب لَان الْفرق هُوَ الَّذِي ذكره رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وَهُوَ أَن بني هَاشم وَبني الْمطلب شَيْء وَاحِد لم يفارقوهم فِي جَاهِلِيَّة وَلَا إِسْلَام ودخلوا مَعَهم فِي الشّعب دون بني أُميَّة وَبني نَوْفَل قَالَه الشَّافِعِي رَضِيَ اللَّهُ عَنْه فِي الرسَالَة
قَوْله وايضا اقيموا الصَّلَاة ثمَّ بَين جِبْرِيل وَالرَّسُول عَلَيْهِمَا السَّلَام
(230) عَن جَابر رَضِيَ اللَّهُ عَنْه أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ جَاءَهُ جِبْرِيل فَقَالَ لَهُ قُم فصل فَصَلى الظّهْر حِين زَالَت الشَّمْس ثمَّ جَاءَهُ الْعَصْر فَقَالَ قُم فصل فَصَلى الْعَصْر حِين صَار ظلّ كل شَيْء مثله وَذكر تَمام الحَدِيث إِلَى أَن قَالَ مَا بَين هذَيْن وَقت رَوَاهُ أَحْمد وَالتِّرْمِذِيّ وَالنَّسَائِيّ وَابْن حبَان

(1/331)

قَالَ البُخَارِيّ هُوَ اصح شَيْء فِي الْوَقْت
(231) وَلأبي دَاوُد وَالتِّرْمِذِيّ وَابْن خُزَيْمَة عَن ابْن عَبَّاس رَضِيَ اللَّهُ عَنْهم أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ أمتِي جِبْرِيل عَلَيْهِ الصَّلَاة وَالسَّلَامُ عِنْد الْبَيْت مرَّتَيْنِ الحَدِيث
(232) وَفِي صَحِيح البُخَارِيّ عَن أبي مَسْعُود البدري أَن 19 أ جِبْرِيل عَلَيْهِ السَّلَام نزل فَصَلى فَصَلى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ثمَّ

(1/332)

صَلَّى فَصَلى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ثمَّ صَلَّى فَصَلى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ثمَّ صَلَّى فَصَلى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ثمَّ صَلَّى فَصَلى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ
قَوْله وايضا فَإِن جِبْرِيل قَالَ اقرا قَالَ وَمَا أَقرَأ وَكرر ثَلَاثًا ثمَّ قَالَ { اقْرَأ باسم رَبك الَّذِي خلق }
(233) عَن عَائِشَة رَضِيَ اللَّهُ عَنْها قَالَت أول مَا بدىء بِهِ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ من الْوَحْي الرُّؤْيَا الصَّالِحَة فِي النّوم وَكَانَ لَا يرَى رُؤْيا إِلَّا جَاءَت مثل فلق الصُّبْح ثمَّ حبب إِلَيْهِ الْخَلَاء وَكَانَ يَخْلُو بِغَار حراء فَيَتَحَنَّث فِيهِ وَهُوَ التَّعَبُّد اللَّيَالِي ذَوَات الْعدَد قبل أَن ينْزع الى أَهله ويتزود لذَلِك ثمَّ يرجع الى خَدِيجَة فيتزود لمثلهَا حَتَّى جَاءَهُ الْحق وَهُوَ فِي غَار حراء فَجَاءَهُ الْملك فَقَالَ اقْرَأ قَالَ مَا أَنا بقارىء قَالَ فاخذني فغطني حَتَّى بلغ مني الْجهد ثمَّ أَرْسلنِي فَقَالَ اقْرَأ قلت مَا انا بقارىء فأخذني فغطني الثَّانِيَة حَتَّى بلغ مني الْجهد ثمَّ ارسلني فَقَالَ أَقرَأ قلت مَا أَنا بقارىء فأخذني فغطني الثَّالِثَة ثمَّ ارسلني فَقَالَ اقْرَأ باسم رَبك الَّذِي خلق خلق الانسان من علق اقْرَأ وَرَبك الاكرم فَرجع بهَا رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يرجف فُؤَاده فَدخل عَلَى خَدِيجَة بنت

(1/333)

خويلد فَقَالَ زَمِّلُونِي زَمِّلُونِي فزملوه حَتَّى ذهب عَنهُ الروع الحَدِيث بِطُولِهِ رَوَاهُ البُخَارِيّ وَمُسلم
قَوْله وبدليل قَول ابْن عَبَّاس رَضِيَ اللَّهُ عَنْهما لَو ذَبَحُوا بقرة مَا لاجزاتهم
(234) قَالَ ابْن ابي حَاتِم فِي تَفْسِيره ثَنَا ابو زرْعَة ثَنَا عَمْرو بن حَمَّاد بن طَلْحَة ثَنَا اسباط عَن

(1/334)

السّديّ قَالَ قَالَ ابْن عَبَّاس فَلَو اعْترضُوا بقرة فذبحوها لاجزأت عَنْهُم وَلَكنهُمْ شَدَّدُوا وتعنتوا مُوسَى عَلَيْهِ السَّلَام فَشدد الله عَلَيْهِم فَقَالُوا ادْع الله لنا رَبك يبين لنا مَا هِيَ
قَوْله وَاسْتدلَّ بقوله
(235) { إِنَّكُم وَمَا تَعْبدُونَ } فَقَالَ ابْن الزبعري فقد عبدت الْمَلَائِكَة والمسيح فَنزل { إِن الَّذين سبقت لَهُم منا الْحُسْنَى } قَول ابْن الزبعري هَذَا مَشْهُور فِي كتب التَّفْسِير وَالسير والمغازي

(1/335)

(136) قَوْله وَأَيْضًا فَإِن فَاطِمَة سَمِعت { يُوصِيكُم الله } وَلم تسمع نَحن معاشر الانبياء تقدم هَذَا الحَدِيث فِي الْعُمُوم
قَوْله وسمعوا { فَاقْتُلُوا الْمُشْركين } وَلم يسمع الاكثر سنوا بهم سنة أهل الْكتاب
19 - ب (237) رَوَى الامام أَبُو عبد الله الشَّافِعِي فِي الْمسند من حَدِيث جَعْفَر بن مُحَمَّد عَن أَبِيه ان عمر رَضِيَ اللَّهُ عَنْه ذكر الْمَجُوس فَقَالَ مَا

(1/336)

أَدْرِي كَيفَ اصْنَع فِي أَمرهم فَقَالَ لَهُ عبد الرَّحْمَن بن عَوْف رَضِيَ اللَّهُ عَنْه أشهد لسمعت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَقُول سنوا بهم سنة أهل الْكتاب

(1/337)

(238) وَقد رَوَيْنَاهُ بِإِسْنَاد جيد مُتَّصِل عَن زيد بن وهب عَن عبد الرَّحْمَن بن عَوْف بِنَحْوِ ذَلِك وَللَّه الْحَمد
(239) وَالْبُخَارِيّ عَن عمر رَضِيَ اللَّهُ عَنْه أَنه لم يَأْخُذ الجزيه من الْمَجُوس حَتَّى شهد عبد الرَّحْمَن بن عَوْف أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أَخذهَا من مجوس هجر

(1/338)


تحفة الطالب - الظَّاهِر والمؤول
قَوْله فَمن الْبَعِيدَة تَأْوِيل الْحَنَفِيَّة قَوْله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ لِابْنِ غيلَان

(1/339)

وَقد اسْلَمْ عَلَى عشر امسك أَرْبعا وَفَارق سائرهن
(240) رَوَى التِّرْمِذِيّ وَابْن مَاجَه من حَدِيث معمر عَن الزُّهْرِيّ عَن سَالم عَن ابيه أَن غيلَان بن سَلمَة الثَّقَفِيّ اسْلَمْ وَله عشر نسْوَة فِي الْجَاهِلِيَّة فأسلمن مَعَه فَأمره النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ان يتَخَيَّر أَرْبعا مِنْهُنَّ هَذَا لفظ التِّرْمِذِيّ

(1/340)

وَرَوَاهُ ابو عبد الله الشَّافِعِي وَلَفظه فَقَالَ لَهُ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ امسك اربعا وَفَارق سائرهن كَلَفْظِ الْكتاب سَوَاء
قَالَ التِّرْمِذِيّ سَمِعت البُخَارِيّ يَقُول هَذَا الحَدِيث غير مَحْفُوظ وَالصَّحِيح مَا رَوَاهُ شُعَيْب بن ابي حَمْزَة وَغَيره عَن الزُّهْرِيّ قَالَ حدثت عَن مُحَمَّد بن سُوَيْد الثَّقَفِيّ ان غيلَان بن سَلمَة اسْلَمْ وَعِنْده عشر نسْوَة

(1/341)

343
(241) قَالَ البُخَارِيّ وَإِنَّمَا حَدِيث الزُّهْرِيّ عَن سَالم عَن أَبِيه أَن رجلا من ثَقِيف طلق نِسَاءَهُ فَقَالَ لَهُ عمر لتراجعن نِسَاءَك أَو لارجمن قبرك كَمَا رجم قبر أبي رِغَال

(1/342)

(242) وَرَوَى أَبُو دَاوُد وَابْن مَاجَه عَن قيس بن الْحَارِث قَالَ أسلمت وَعِنْدِي ثَمَان نسْوَة فَأتيت النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَذكرت ذَلِك لَهُ فَقَالَ اختر مِنْهُنَّ أَرْبعا وَفِي إِسْنَاده نظر لانه من رِوَايَة مُحَمَّد بن عبد الرَّحْمَن بن أبي ليلِي عَن حميضة بن الشمردل عَن قيس بن الْحَارِث

(1/344)

وَمُحَمّد بن عبد الرَّحْمَن بن ابي لَيْلَى سيء الْحِفْظ لَا يحْتَج بِهِ عِنْد أَكْثَرهم وحميضة بن الشمردل قَالَ البُخَارِيّ فِيهِ نظر

(1/345)

وَقَول المُصَنّف لِابْنِ غيلَان وهم إِنَّمَا هُوَ غيلَان بن سَلمَة كَمَا رَأَيْت فِي الحَدِيث قَوْله وَأما تأويلهم قَوْله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ لفيروز الديلمي وَقد أسلم عَلَى أُخْتَيْنِ امسك أَيَّتهمَا شِئْت
20 - أ (243) عَن ابي وهب الجيشاني عَن الضَّحَّاك بن فَيْرُوز عَن ابيه قَالَ قلت يَا رَسُول الله إِنِّي اسلمت وتحتي أختَان قَالَ طلق ايتهما شِئْت رَوَاهُ أَبُو دَاوُد وَهَذَا لَفظه وَالتِّرْمِذِيّ وَلَفظه اختر أَيَّتهمَا شِئْت وَابْن مَاجَه

(1/346)

قَالَ البُخَارِيّ ابو وهب الجيشاني فِي إِسْنَاده نظر
قَوْله وَمِنْهَا قَوْلهم فِي اربعين شاه شَاة
(244) عَن أنس رَضِيَ اللَّهُ عَنْه ان أَبَا بكر كتب لَهُم إِن هَذِه فَرَائض الصَّدَقَة الَّتِي فرض رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ عَلَى الْمُسلمين الَّتِي أَمر الله بهَا رَسُوله فَذكر الحَدِيث الى ان قَالَ وَفِي صَدَقَة الْغنم فِي سائمتها إِذا كَانَت أَرْبَعِينَ فَفِيهَا شَاة إِلَى عشْرين وَمِائَة وَذكر تَمام الحَدِيث رَوَاهُ البُخَارِيّ

(1/347)

(245) وَرَوَى ابو دَاوُد من حَدِيث ابْن عمر قَالَ كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قد كتب الصَّدَقَة وَلم يُخرجهَا الى عماله حَتَّى توفّي قَالَ فأخرجها ابو بكر رَضِيَ اللَّهُ عَنْه من بعده فَعمل بهَا حَتَّى توفّي وَذكر الحَدِيث الى أَن قَالَ وَفِي الْغنم من اربعين شَاة شَاة الى عشْرين وَمِائَة 00 الجديث

(1/348)

قَوْله وَمِنْهَا حمل أَيّمَا امْرَأَة نكحت نَفسهَا بغر إِذن وَليهَا فنكاحها بَاطِل بَاطِل بَاطِل
(246) عَن ابْن جريج عَن سُلَيْمَان بن مُوسَى عَن الزُّهْرِيّ عَن عُرْوَة عَن عَائِشَة رَضِيَ اللَّهُ عَنْها أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ أَيّمَا أمْرَأَة نكحت بِغَيْر إِذن وَليهَا فنكاحها بَاطِل بَاطِل بَاطِل رَوَاهُ أَبُو دَاوُد الطَّيَالِسِيّ فِي سنَنه وَهَذَا لَفظه

(1/349)

وَأَبُو دَاوُد السجسْتانِي وَالتِّرْمِذِيّ وَحسنه وَابْن مَاجَه وَلَفْظهمْ فنكاحها بَاطِل فنكاحها بَاطِل فنكاحها بَاطِل وَقد رَوَاهُ أَبُو دَاوُد عَن القعْنبِي عَن ابْن لَهِيعَة عَن جَعْفَر

(1/350)

ابْن ربيعَة عَن الزُّهْرِيّ بِمَعْنَاهُ وَقَالَ جَعْفَر لم يسمع من الزُّهْرِيّ كتب إِلَيْهِ وَرَوَاهُ ابْن مَاجَه ايضا عَن ابي كريب عَن ابْن الْمُبَارك عَن الْحجَّاج بن أَرْطَاة عَن الزُّهْرِيّ فِي مَعْنَاهُ

(1/351)

وَقَالَ التِّرْمِذِيّ وَرَوَى الْحجَّاج بن أَرْطَأَة وجعفر يَعْنِي ابْن ربيعَة عَن الزُّهْرِيّ عَن عُرْوَة عَن عَائِشَة رَضِيَ اللَّهُ عَنْها وَرُوِيَ عَن هِشَام بن عُرْوَة عَن أَبِيه عَن عَائِشَة رَضِيَ اللَّهُ عَنْها
وَقد تكلم بعض أهل الْعلم فِيهِ قَالَ بَان جريج ثمَّ لقِيت الزُّهْرِيّ فَسَأَلته فَأنكرهُ فضعفوا هَذَا الحَدِيث من أجل هَذَا الْحَرْف قَالَ ابْن معِين لم يذكر هَذَا الْحَرْف عَن ابْن جريج إِلَّا ابْن علية
قَالَ يحي وَسَمَاع ابْن عَلَيْهِ من ابْن جريج لَيْسَ بِذَاكَ مَا سمع من 20 ب ابْن جريج وَإِنَّمَا صحّح كتبه عَلَى كتب عبد الْمجِيد بن عبد الْعَزِيز بن ابي رواد وَضعف يحي رِوَايَة ابْن علية عَن ابْن جريج
وَقَالَ ابْن معِين سُلَيْمَان بن مُوسَى ثِقَة وَلَا يَصح فِي هَذَا الْبَاب شَيْء إِلَّا حَدِيثه
وَقَالَ دُحَيْم كَانَ مقدما عَلَى أَصْحَاب مَكْحُول

(1/352)

وَقَالَ الامام احْمَد أَحَادِيث أفطر الحاجم والمحجوم وَلَا نِكَاح إِلَّا بولِي أَحَادِيث يشد بَعْضهَا بَعْضًا وَأَنا أذهب إِلَيْهَا
وَقَالَ البُخَارِيّ سُلَيْمَان بن مُوسَى مُنكر الحَدِيث انا لَا أروي عَنهُ شَيْئا
وَقَالَ النَّسَائِيّ لَيْسَ بالقوى
وَقَالَ التِّرْمِذِيّ لم نر احدا من الْمُتَقَدِّمين تكلم فِيهِ وَهُوَ ثِقَة عِنْد اهل الْعلم بِالْحَدِيثِ
وَقَالَ أَبُو حَاتِم مَحَله الصدْق وهومضطرب الحَدِيث
وَقَالَ أَبُو أَحْمد بن عدي وَقد حدث بِحَدِيث لَا نِكَاح إِلَّا بولِي عَن الزُّهْرِيّ عَن عُرْوَة عَن عَائِشَة مَعَ سُلَيْمَان بن مُوسَى حجاج بن ارطأة وَيزِيد بن ابي حبيب

(1/353)

وقرة بن حَيْوِيل وايوب بن مُوسَى وَابْن عُيَيْنَة وَإِبْرَاهِيم بن سعد وكل هَؤُلَاءِ طرقهم غَرِيبَة إِلَّا حَدِيث حجاج بن ارطأة فَإِنَّهُ مَشْهُور رَوَاهُ عَنهُ جمَاعَة قَالَ وَسليمَان بن مُوسَى حدث عَنهُ الثِّقَات من النَّاس وَهُوَ اُحْدُ عُلَمَاء أهل الشَّام وَقد رَوَى أَحَادِيث ينْفَرد بهَا لَا يَرْوِيهَا غَيره وَهُوَ عِنْدِي ثَبت صَدُوق
قلت وَقد صحّح هَذَا الحَدِيث عَلّي بن المدينى اُحْدُ الائمة وَكَذَا حَكَى الْمَرْوذِيّ عَن أَحْمد بن حَنْبَل ويحي بن معِين

(1/354)

قَوْله وَمِنْهَا حملهمْ لَا صِيَام لمن لم يبيت الصّيام من اللَّيْل
(247) عَن ابْن عمر عَن حَفْصَة رَضِيَ اللَّهُ عَنْهم زوج النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ من لم يجمع الصّيام قبل الْفجْر فَلَا صِيَام لَهُ رَوَاهُ الاربعة وَهَذَا لفظ ابي دَاوُد وَالتِّرْمِذِيّ
وللنسائي فِي رِوَايَة من لم يبيت الصّيام من اللَّيْل فَلَا صِيَام لَهُ
وَلَفظ ابْن مَاجَه لَا صِيَام إِلَّا لمن يؤرضه من اللَّيْل

(1/355)

358 - 58 وَإسْنَاد هَذَا الحَدِيث حسن جيد لَكِن لَهُ عِلّة وَهُوَ
(248) أَن النَّسَائِيّ رَوَاهُ من حَدِيث مَالك عَن نَافِع عَن ابْن عمر قَوْله
قَالَ التِّرْمِذِيّ وَهُوَ اصح

(1/356)


تحفة الطالب - الْمَفْهُوم
وَقَوله مثل
(249) رفع عَن أمتِي الْخَطَأ وَالنِّسْيَان تقدم فِي الْعُمُوم
قَوْله وَإِن لم يقْصد فدلالة إِشَارَة مثل النِّسَاء ناقصات عقل

(1/359)

وَدين قيل وَمَا نُقْصَان دينهن قَالَ تمكث إِحْدَاهُنَّ شطر دهرها لَا تصلي
(250) عَن ابي سعيد الْخُدْرِيّ رَضِيَ اللَّهُ عَنْه أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ 21 أ قَالَ للنِّسَاء يَوْم الْعِيد مَا رَأَيْت من ناقصات عقل وَدين أذهب للب الرجل الحازم من أحداكن قُلْنَ وَمَا نُقْصَان ديننَا وعقلنا يَا رَسُول الله قَالَ أَلَيْسَ شَهَادَة الْمَرْأَة مثل نصف شَهَادَة الرجل قُلْنَ بلَى قَالَ فَذَلِك من نُقْصَان عقلهَا أَلَيْسَ إِذا حَاضَت لم تصل وَلم تصم قُلْنَ بلَى قَالَ فَذَلِك من نُقْصَان دينهَا رَوَاهُ البُخَارِيّ وَهَذَا لَفظه وَمُسلم

(1/360)

(251) وَلمُسلم عَن ابْن عمر نَحوه وَفِيه تمكث اللَّيَالِي مَا تصلي تفطر فِي رَمَضَان وَأما قَوْله فِي الحَدِيث الَّذِي اورده هُوَ قَالَ تمكث أحداهن شطر دهرها لَا تصلي
فَلم أره فِي شَيْء من الْكتب السِّتَّة وَلَا غَيرهَا

(1/361)

قَوْله
(250) ايما امْرَأَة نكحت نَفسهَا بِغَيْر إِذن وَليهَا تقدم الْكَلَام عَلَيْهِ فِي الظَّاهِر والمؤول
قَوْله المثبتون قَالَ أَبُو عبيد فِي لي الْوَاجِد يحل عُقُوبَته وَعرضه
(251) عَن عَمْرو بن الشريد بن سُوَيْد الثَّقَفِيّ عَن أَبِيه عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ لي الْوَاجِد يحل عُقُوبَته وَعرضه رَوَاهُ الامام احْمَد وابو دَاوُد وَالنَّسَائِيّ وَابْن مَاجَه وَابْن حبَان من حَدِيث وبر بن ابي دليلة

(1/362)

عَن مُحَمَّد بن مَيْمُون بن مُسَيْكَة وَمِنْهُم من يَقُول مُحَمَّد بن عبد الله بن مَيْمُون عَن عَمْرو بن الشريد وَهَذَا إِسْنَاد جيد
وَقَالَ البُخَارِيّ فِي بَاب لصَاحب الْحق مقَال وَيذكر عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ لي الْوَاجِد يخل عُقُوبَته وَعرضه
وَقَالَ أَحْمد قَالَ وَكِيع عرضه شكايته وعقوبته حَبسه

(1/363)

قَوْله وَفِي مطل الْغَنِيّ ظلم
(254) عَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ مطل الْغَنِيّ ظلم فَإِذا أتبع أحدكُم عَلَى مَلِيء فَليتبعْ رَوَاهُ البُخَارِيّ وَمُسلم
قَوْله وَقيل لَهُ يَعْنِي أَبَا عبيد فِي قَوْله خير لَهُ من أَن يمتلىء شعرًا

(1/364)

(255) عَن سعد بن أبي وَقاص رَضِيَ اللَّهُ عَنْه قَالَ قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ للأن يمتلىء جَوف أحدكُم قَيْحا خير لَهُ من أَن يمتلىء شعرًا رَوَاهُ مُسلم
(256) وللبخاري مثله عَن ابْن عمر
257 -) وَرَوَاهُ أَبُو دَاوُد بِإِسْنَاد عَلَى شَرط الصَّحِيحَيْنِ

(1/365)

عَن أبي هُرَيْرَة
قَالَ أَبُو عَلّي اللؤْلُؤِي بَلغنِي عَن أبي عبيد أَنه قَالَ وَجهه أَن يمتلىء قلبه حَتَّى يشْغلهُ عَن الْقُرْآن وَذكر الله تَعَالَى فَإِذا كَانَ الْقُرْآن وَذكر الله تَعَالَى وَالْعلم الْغَالِب فَلَيْسَ جَوف هَذَا عندنَا ممتلئا من الشّعْر 21 ب
قَوْله وَاسْتدلَّ بقوله { إِن تستغفر لَهُم سبعين مرّة } فَقَالَ لأزيدن عَلَى السّبْعين
(258) عَن عبد الله بن عمر قَالَ لما توفّي عبد الله بن أبي جَاءَ ابْنه عبد الله بن عبد الله إِلَى رَسُول الله صَلَّى الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ

(1/366)

فَسَأَلَهُ أَن يُعْطِيهِ قَمِيصه يُكفن فِيهِ أَبَاهُ فَأعْطَاهُ ثمَّ سَأَلَهُ أَن يُصَلِّي عَلَيْهِ فَقَامَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ليُصَلِّي عَلَيْهِ فَقَامَ عمر فَأخذ بِثَوْب رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَقَالَ يَا رَسُول الله تصلي عَلَيْهِ وَقد نهاك رَبك أَن تصلي عَلَيْهِ فَقَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِنَّمَا خيرني الله تَعَالَى فَقَالَ { اسْتغْفر لَهُم أَو لَا تستغفر لَهُم إِن تستغفر لَهُم سبعين مرّة } وسأزيده عَلَى السّبْعين قَالَ إِنَّه مُنَافِق فَصَلى عَلَيْهِ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ فَأنْزل الله عَزَّ وَجَلَّ { وَلَا تصل عَلَى أحد مِنْهُم مَاتَ أبدا وَلَا تقم عَلَى قَبره } رَوَاهُ البُخَارِيّ وَهَذَا لَفظه وَمُسلم
قَوْله وَاسْتدلَّ بقول يعلي بن أُميَّة لعمر رَضِيَ اللَّهُ عَنْه مَا بالنا نقصر وَقد أمنا الى آخِره

(1/367)

259 - عَن يعْلى بن أُميَّة قَالَ قلت لعمر بن الْخطاب رَضِيَ اللَّهُ عَنْه { فَلَيْسَ عَلَيْكُم جنَاح أَن تقصرُوا من الصَّلَاة إِن خِفْتُمْ أَن يَفْتِنكُم الَّذين كفرُوا } فقد أَمن النَّاس فَقَالَ عجبت مِمَّا عجبت مِنْهُ فَسَأَلت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ عَن ذَلِك فَقَالَ صَدَقَة تصدق الله بهَا ععليكم فاقبلوا صدقته رَوَاهُ مُسلم
قَوْله وَاسْتدلَّ لولم يكن مُخَالفا لم تكن السَّبع فِي قَوْله طهُور إِنَاء أحدكُم إِذا ولغَ الْكَلْب فِيهِ أَن يغسلهُ سبعا مطهرة
260 - عَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ

(1/368)

طهُور إِنَاء أحدكُم إِذا ولغَ فِيهِ الْكَلْب أَن يغسلهُ سبع مَرَّات أولَاهُنَّ بِالتُّرَابِ رَوَاهُ مُسلم
قَوْله وَكَذَلِكَ خمس رَضعَات يحرمن
261 - عَن عَائِشَة رَضِيَ اللَّهُ عَنْها قَالَت كَانَ فِيمَا نزل من الْقُرْآن عشر رَضعَات مَعْلُومَات يحرمن فنسخن بِخمْس مَعْلُومَات فَتوفي رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وَهِي فِي مَا يقْرَأ من الْقُرْآن رَوَاهُ مُسلم

(1/369)

قَوْله وَأما مثل إِنَّمَا الاعمال بِالنِّيَّاتِ وَإِنَّمَا الْوَلَاء لمن أعتق
هَذَانِ حديثان الأول
(262) رَوَى الْجمع الْكثير والجم الْغَفِير عَن الإِمَام يحي بن سعيد الْأنْصَارِيّ الْمدنِي عَن مُحَمَّد بن إِبْرَاهِيم بن الْحَارِث 22 أ التَّيْمِيّ عَن عَلْقَمَة بن وَقاص اللَّيْثِيّ الْمدنِي عَن أَمِير الْمُؤمنِينَ ابي

(1/370)

حَفْص عمر بن الْخطاب رَضِيَ اللَّهُ عَنْه قَالَ سَمِعت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَقُول إِنَّمَا الاعمال بِالنِّيَّاتِ وَإِنَّمَا لكل امرىء مَا نَوى فَمن كَانَت هجرته الى الله وَرَسُوله فَهجرَته الى لله وَرَسُوله وَمن كَانَت هجرته لدينا يُصِيبهَا أَو امْرَأَة يَتَزَوَّجهَا فَهجرَته الى مَا هَاجر اليه اتّفق عَلَى إِخْرَاجه الْجَمَاعَة فِي كتبهمْ

(1/371)

الحَدِيث الثَّانِي
(263) عَن عَائِشَة رَضِيَ اللَّهُ عَنْها فِي حَدِيث بَرِيرَة أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ لَهَا خذيها واشترطي لَهُم الْوَلَاء فَإِنَّمَا الْوَلَاء لمن أعتق رَوَاهُ البُخَارِيّ وَمُسلم

(1/372)


تحفة الطالب - النّسخ
قَوْله وَنسخ التَّوَجُّه وَالْوَصِيَّة للأقربين بالمواريث سَيَأْتِي الْكَلَام عَلَى هَذَا فِي مَسْأَلَتَيْنِ من هَذَا الْبَاب
قَوْله وَأَيْضًا فَإِنَّهُ وَقع كنسخ وجوب الْإِمْسَاك بعد الْفطر وَتَحْرِيم إدخار لُحُوم الْأَضَاحِي

(1/373)

هَذَانِ حديثان الاول د
(264) رَوَى أَبُو عبيد الْقَاسِم بن سَلام فِي كتاب النَّاسِخ والمنسوخ عَن حجاج بن مُحَمَّد الْأَعْوَر عَن ابْن جريج وَعُثْمَان بن عَطاء عَن عَطاء بن أبي مُسلم الْخُرَاسَانِي عَن ابْن عَبَّاس فِي قَوْله { كتب عَلَيْكُم الصّيام كَمَا كتب عَلَى الَّذين من قبلكُمْ } قَالَ كَانَ كِتَابه عَلَى أَصْحَاب مُحَمَّد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أَن الْمَرْأَة أَو الرجل كَانَ يَأْكُل وَيشْرب وينكح مَا بَينه وَبَين أَن صَلَّى الْعَتَمَة أَو يرقد فَإِذا صَلَّى العتمه أَو رقد منع ذَلِك إِلَى مثلهَا من الْقَابِلَة فنسختها هَذِه الْآيَة { أحل لكم لَيْلَة الصّيام الرَّفَث إِلَى نِسَائِكُم هن لِبَاس لكم وَأَنْتُم لِبَاس لَهُنَّ علم الله أَنكُمْ كُنْتُم تختانون أَنفسكُم فَتَابَ عَلَيْكُم وَعَفا عَنْكُم فَالْآن باشروهن وابتغوا مَا كتب الله لكم وكلوا وَاشْرَبُوا حَتَّى يتَبَيَّن لكم الْخَيط الْأَبْيَض من الْخَيط الْأسود من الْفجْر }

(1/374)

هَذَا الْإِسْنَاد فِيهِ شَيْئَانِ
أَحدهمَا أَنه قد تكلم البُخَارِيّ فِي عَطاء الخرساني وَقَالَ أَحَادِيثه مَقْلُوبَة وَوَثَّقَهُ أَحْمد بن حَنْبَل ويحي بن معِين وَأحمد بن عبد الله الْعجلِيّ وَغَيرهم
الثَّانِي أَن رِوَايَة عَطاء هَذَا عَن ابْن عَبَّاس فِيهَا انْقِطَاع فَإِنَّهُ لم يسمع مِنْهُ
(265) لَكِن يسدد هَذَا مَا رَوَى البُخَارِيّ فِي صَحِيحه عَن الْبَراء بن عَازِب رَضِيَ اللَّهُ عَنْه قَالَ كَانَ اصحاب رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِذا كَانَ الرجل

(1/375)

صَائِما فَحَضَرَ الافطار فَنَامَ قبل أَن يفْطر لم ياكل ليلته وَلَا يَوْمه حَتَّى يُمْسِي 22 ب وَإِن قيس بن صرمة الانصاري كَانَ صَائِما فَلَمَّا حضر الافطار أَتَى امْرَأَته فَقَالَ أعندك طَعَام قَالَت لَا وَلَكِن أَنطلق فأطلب لَك وَكَانَ يَوْمه يعْمل فغلبته عبنه فَجَاءَت امْرَأَته فَلَمَّا رَأَتْهُ قَالَت خيبة لَك فَلَمَّا انتصف النَّهَار غشي عَلَيْهِ فَذكر ذَلِك للنَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَنزلت هَذِه الْآيَة { أحل لكم لَيْلَة الصّيام الرَّفَث إِلَى نِسَائِكُم } فَفَرِحُوا بهَا فَرحا شَدِيدا نزلت { وكلوا وَاشْرَبُوا حَتَّى يتَبَيَّن لكم الْخَيط الْأَبْيَض من الْخَيط الْأسود من الْفجْر }

(1/376)

واما الثَّانِي وَهُوَ تَحْرِيم ادخار لُحُوم الاضاحي
(266) فَعَن بُرَيْدَة بن الْحصيب الاسلمي رَضِيَ اللَّهُ عَنْه قَالَ قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ نَهَيْتُكُمْ عَن زياره الْقُبُور فزوروها ونهيتكم عَن لُحُوم الاضاحي فَوق ثَلَاث فأمسكوا مَا بدا لكم الحَدِيث رَوَاهُ مُسلم

(1/377)

قَوْله
لنا مَا تقدم وَبِأَنَّهُ نسخ التَّخْيِير فِي الصَّوْم والقدية وَصَوْم عَاشُورَاء برمضان وَالْحَبْس فِي الْبيُوت بِالْحَدِّ
هَذِه ثَلَاثَة أَحْكَام
الأول هُوَ نسخ التَّخْيِير بَين الصَّوْم والفدية برمضان
(267) عَن سَلمَة بن الْأَكْوَع قَالَ لما نزلت هَذِه الْآيَة { وَعَلَى الَّذين يطيقُونَهُ فديَة طَعَام مِسْكين } كَانَ من أَرَادَ أَن يقطر ويفتدي حَتَّى نزلت الْآيَة الَّتِي بعْدهَا فنسختها
وَفِي رِوَايَة حَتَّى نزلت هَذِه الاية { فَمن شهد مِنْكُم الشَّهْر فليصمه } رَوَاهُ البُخَارِيّ وَمُسلم
واما الثَّانِي وَهُوَ نسخ صَوْم عَاشُورَاء برمضان

(1/378)

فَسَيَأْتِي فِي هَذَا الْبَاب
وَأما الثَّالِث وَهُوَ نسخ الْحَبْس فِي الْبيُوت بِالْحَدِّ
(268) فَقَالَ أَبُو عبيد ثَنَا عبد الله بن صَالح هُوَ كَاتب اللَّيْث بن سعد عَن مُعَاوِيَة بن صَالح الْحَضْرَمِيّ

(1/379)

عَن عَلّي بن أبي طَلْحَة عَن ابْن عَبَّاس فِي هَذِه الاية يَعْنِي قَوْله تَعَالَى { واللاتي يَأْتِين الْفَاحِشَة من نِسَائِكُم فاستشهدوا عَلَيْهِنَّ أَرْبَعَة مِنْكُم فَإِن شهدُوا فأمسكوهن فِي الْبيُوت حَتَّى يتوفاهن الْمَوْت أَو يَجْعَل الله لَهُنَّ سَبِيلا } وَفِي قَوْله تَعَالَى { واللذان يأتيانها مِنْكُم فآذوهما }
قَالَ كَانَت الْمَرْأَة إِذا زنت حبست فِي الْبَيْت حَتَّى تَمُوت وَكَانَ الرجل إِذا زنَى أوذي بالتعيير وَالضَّرْب بالنعل قَالَ فَنزلت { الزَّانِيَة وَالزَّانِي فاجلدوا كل وَاحِد مِنْهُمَا مائَة جلدَة }
قَالَ إِن كَانَا محصنين رجما بِسنة رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ 23 أ
قَالَ فَهُوَ سبيلهما الَّذِي جعله الله لَهما يَعْنِي قَوْله تَعَالَى { حَتَّى يتوفاهن الْمَوْت أَو يَجْعَل الله لَهُنَّ سَبِيلا }
هَذَا الْإِسْنَاد فِيهِ انْقِطَاع لِأَن عَلّي بن ابي طَلْحَة لم يسمع من ابْن عَبَّاس

(1/380)

(269) لَكِن رَوَى مُسلم فِي صَحِيحه مَا يسدد هَذَا عَن عبَادَة بن الصَّامِت قَالَ كَانَ نَبِي الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِذا انْزِلْ عَلَيْهِ كرب لذَلِك وَتَربد وَجهه فَأنْزل عَلَيْهِ ذَات يَوْم فلقي كَذَلِك فَلَمَّا سري عَنهُ قَالَ خُذُوا عني خُذُوا عني قد جعل الله لَهُنَّ سَبِيلا الْبكر بالبكر جلد مائَة ونقي سنة وَالثَّيِّب بِالثَّيِّبِ جلد مائَة وَالرَّجم

(1/381)

قَوْله وَأَيْضًا الْوُقُوع عَن عمر رَضِيَ اللَّهُ عَنْه قَالَ كَانَ فِيمَا أنزل الشَّيْخ والشيخه إِذا زَنَيَا فارجموها الْبَتَّةَ
(270) عَن سعيد بن الْمسيب عَن عمر بن الْخطاب رَضِيَ اللَّهُ عَنْه قَالَ إيَّاكُمْ أَن تهلكوا عَن آيَة الرَّجْم أَن يَقُول قَائِل لَا نجد حَدَّيْنِ فِي كتاب الله تَعَالَى فَلَقَد رجم رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ورجمنا فوالذي نَفسِي بِيَدِهِ لَوْلَا ان يَقُول النَّاس زَاد عمر فِي كتاب الله لكتبتها الشَّيْخ والشيخه إِذا زَنَيَا فَارْجُمُوهُمَا الْبَتَّةَ فَإنَّا قد قرأناها رَوَاهُ الشَّافِعِي وَهَذَا لَفظه وَالتِّرْمِذِيّ بِنَحْوِهِ

(1/382)

(271) وللبخاري وَمُسلم عَن ابْن عَبَّاس عَن عمر قريب من هَذَا

(1/383)

(272) وَرَوَى النَّسَائِيّ فِي السّنَن بِإِسْنَاد جيد عَن ا بِي أَمَامه اِسْعَدْ ابْن سهل بن حنيف عَن خَالَته قَالَت لقد اقرأناها رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ آيَة الرَّجْم الشَّيْخ والشيخه إِذا زَنَيَا فَارْجُمُوهُمَا الْبَتَّةَ بِمَا قضيا من لذتهما
قَوْله وَنسخ الإعتداء بالحول
(273) عَن عبد الله بن الزبير قَالَ قلت لعُثْمَان هَذِه الْآيَة

(1/384)

الَّتِي فِي الْبَقَرَة { وَالَّذين يتوفون مِنْكُم ويذرون أَزْوَاجًا } إِلَى قَوْله { غير إِخْرَاج } قد نسختها الْآيَة الْأُخْرَى فَلم تَكْتُبهَا قَالَ ندعها يَا ابْن أخي لَا نغير شَيْئا من مَكَانَهُ رَوَاهُ البُخَارِيّ

(1/385)

قَوْله وَعَن عَائِشَة رَضِيَ اللَّهُ عَنْها كَانَ فِيمَا أنزل عشر رَضعَات مُحرمَات
(274) رَوَى مُسلم عَن عَائِشَة رَضِيَ اللَّهُ عَنْها قَالَت كَانَ فِيمَا نزل من الْقُرْآن عشر رَضعَات مَعْلُومَات تحرمن فنسخن بِخمْس مَعْلُومَات فَتوفي رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وَهن فِيمَا يقْرَأ من الْقُرْآن وَقد تقدم هَذَا فِي الْبَاب قبله 23 ب
قَوْله قَالُوا وَقع فَإِن أهل قبَاء سمعُوا مناديه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أَلا إِن الْقبْلَة قد حولت فاستداروا
(275) عَن ابْن عمر رَضِيَ اللَّهُ عَنْهما قَالَ بَيْنَمَا النَّاس بقباء فِي صَلَاة الصُّبْح إِذْ جَاءَهُم آتٍ فَقَالَ إِن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قد أنزل عَلَيْهِ اللَّيْلَة قُرْآن وَقد أَمر أَن يسْتَقْبل الْقبْلَة فاستقبلوها وَكَانَت وُجُوههم الى الشَّام فاستداروا إِلَى الْكَعْبَة رَوَاهُ البُخَارِيّ وَمُسلم

(1/386)

(276) وَلَهُمَا عَن الْبَراء مثله
(277) وَلمُسلم عَن أنس مثله
وَقَوله قَالُوا كَانَ يُرْسل الْآحَاد بتبليغ الاحكام مُبتَدأَة وناسخة وَتقدم بَيَان هَذَا فِي مسَائِل الاخبار
قَوْله قَالُوا { قل لَا أجد } نسخ بنهيه عَن كل ذِي نَاب من السبَاع

(1/387)

(278) عَن أبي ثَعْلَبَة الْخُشَنِي أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ نهَى عَن أكل كل ذِي نَاب من السبَاع رَوَاهُ الْجَمَاعَة
(279) وَلمُسلم عَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه مثله

(1/388)

(280) وَله مثله عَن ابْن عَبَّاس وَزِيَادَة وكل ذِي مخلب من الطير
قَوْله وَيتَعَيَّن النَّاسِخ بِعلم تَأَخره أَو بقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ هَذَا نَاسخ لم يرد المُصَنّف أَن هَذَا حَدِيثا وَإِنَّمَا خرج ذَلِك مخرج الْمِثَال
قَوْله أَو مَا فِي مَعْنَاهُ مثل كنت نَهَيْتُكُمْ

(1/389)

(281) عَن بُرَيْدَة الاسلمي رَضِيَ اللَّهُ عَنْه قَالَ قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ نَهَيْتُكُمْ عَن زياره الْقُبُور فزوروها اونهيتكم عَن لُحُوم الاضاحي فَوق ثَلَاث فامسكوا مَا بدا لكم ونهيتكم عَن النبيد إِلَّا فِي سقاء فَاشْرَبُوا فِي الأسقيه كلهَا وَلَا تشْربُوا مُسكرا رَوَاهُ مُسلم وَهَذَا لَفظه وَالتِّرْمِذِيّ وَصَححهُ وَلَفظه قد كنت نَهَيْتُكُمْ عَن زياره الْقُبُور فقد أذن لمُحَمد فِي زياره قبر أمه فزوروها فَإِنَّهَا تذكر الْآخِرَة
قَوْله وَأَيْضًا التَّوَجُّه الى الْمُقَدّس بِالسنةِ وَنسخ بِالْقُرْآنِ والمباشره بِاللَّيْلِ كَذَلِك وَيَوْم عَاشُورَاء
هَذِه ثَلَاثَة أَحْكَام الأول اخْتلف الْعلمَاء فِي اصل شَرْعِيَّة التَّوَجُّه الى الْمُقَدّس فِي ابْتِدَاء الاسلام هَل كَانَ بِالسنةِ أَو بِالْقُرْآنِ عَلَى قَوْلَيْنِ حَكَاهُمَا الْحَافِظ أَبُو بكر مُحَمَّد بن مُوسَى الْحَازِمِي

(1/390)

فِي النَّاسِخ والمنسوخ دَلِيل من قَالَ بِالْأولِ وَهُوَ أَن أَصله السّنة ظواهر أَحَادِيث مِنْهَا
(282) عَن الْبَراء بن عَازِب ان النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ أول مَا قدم الْمَدِينَة نزل عَلَى أجداده أَو أَخْوَاله من اللأنصار وَأَنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ صَلَّى قبل بَيت الْمُقَدّس سته عشر شهرا أَو سَبْعَة عشر شهرا وَكَانَ يُعجبهُ أَن تكون قبلته الى الْبَيْت وَذكر الحَدِيث الى أَن قَالَ وَكَانَت الْيَهُود قد أعجبهم إِذْ كَانَ يُصَلِّي قبل بَيت الْمُقَدّس وَأهل الْكتاب فَلَمَّا وَجه إِلَى الْبَيْت أَنْكَرُوا ذَلِك الحَدِيث

(1/391)

رَوَاهُ البُخَارِيّ وَمُسلم
(283) وَعَن أنس أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ يُصَلِّي نَحْو بَيت الْمُقَدّس فَنزلت { قد نرَى تقلب وَجهك فِي السَّمَاء فلنولينك قبْلَة ترضاها فول وَجهك شطر الْمَسْجِد الْحَرَام } الحَدِيث رَوَاهُ مُسلم

(1/392)

(284) وَعَن ابْن عَبَّاس رَضِيَ اللَّهُ عَنْهما قَالَ كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وَهُوَ بِمَكَّة يُصَلِّي نَحْو بَيت الْمُقَدّس والكعبة بَين يَدَيْهِ وَبَعْدَمَا هَاجر إِلَى الْمَدِينَة سِتَّة عشر شهرا ثمَّ انْصَرف إِلَى الْكَعْبَة رَوَاهُ أَحْمد دَلِيل القَوْل الثَّانِي وَهُوَ أَن أصل شرعيته بِالْقُرْآنِ
(285) مَا رَوَاهُ أَبُو عبيد عَن حجاج بن مُحَمَّد عَن ابْن جريج وَعُثْمَان بن عَطاء عَن عَطاء الْخُرَاسَانِي عَن ابْن عَبَّاس رَضِيَ اللَّهُ عَنْهم قَالَ أول مانسخ من الْقُرْآن شَأْن الْقبْلَة قَالَ الله تَعَالَى { وَللَّه الْمشرق وَالْمغْرب فأينما توَلّوا فثم وَجه الله } قَالَ فَصَلى

(1/393)

رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ نَحْو بَيت الْمُقَدّس وَترك الْبَيْت الْعَتِيق ثمَّ صرفه الله تَعَالَى الى الْبَيْت الْعَتِيق وَقَالَ تعال { سَيَقُولُ السُّفَهَاء من النَّاس مَا ولاهم عَن قبلتهم الَّتِي كَانُوا عَلَيْهَا } يعنون بَيت الْمُقَدّس فَأنْزل الله تَعَالَى { قل لله الْمشرق وَالْمغْرب يهدي من يَشَاء إِلَى صِرَاط مُسْتَقِيم } فَصَرفهُ الله تَعَالَى الى الْبَيْت الْعَتِيق فَقَالَ تَعَالَى { وَمن حَيْثُ خرجت فول وَجهك شطر الْمَسْجِد الْحَرَام وَحَيْثُ مَا كُنْتُم فَوَلوا وُجُوهكُم شطره }
(286) وَقَالَ أَبُو عبيد حَدثنَا عبد الله بن صَالح عَن مُعَاوِيَة بن صَالح عَن عَلّي بن ابي طَلْحَة عَن ابْن عَبَّاس رَضِيَ اللَّهُ عَنْهم قَالَ أول مَا نسخ من الْقُرْآن الْقبْلَة وَذَلِكَ أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ لما هَاجر إِلَى الْمَدِينَة وَكَانَ أَكثر أَهلهَا الْيَهُود أمرره أَن يسْتَقْبل بَيت الْمُقَدّس فَفَرِحت

(1/394)

الْيَهُود بذلك فَاسْتَقْبلهُ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ بضعَة عشر شهرا وَكَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يجب قبْلَة إِبْرَاهِيم صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وَكَانَ يدعوا وينطر الى السَّمَاء فَأنْزل الله تَعَالَى { قد نرَى تقلب وَجهك فِي السَّمَاء فلنولينك قبْلَة ترضاها فول وَجهك شطر الْمَسْجِد الْحَرَام وَحَيْثُ مَا كُنْتُم فَوَلوا وُجُوهكُم شطره }
وَأما الحكم الثَّانِي وَهُوَ الْمُبَاشرَة باليل وَمُرَاد المُصَنّف أَن الْمُبَاشرَة فِي ليل رَمَضَان كَانَت مُحرمَة بِالسنةِ ثمَّ نسخ ذَلِك وأبيحت بِالْقُرْآنِ
(287) فَعَن الْبَراء بن عَازِب قَالَ لما نزل صَوْم رَمَضَان كَانُوا لَا يقربون النِّسَاء رَمَضَان كُله وَكَانَ رجال يخونون أنفسهم فَأنْزل الله عَزَّ وَجَلَّ { علم الله أَنكُمْ كُنْتُم تختانون أَنفسكُم فَتَابَ عَلَيْكُم وَعَفا عَنْكُم فَالْآن باشروهن } الْآيَة) رَوَاهُ البُخَارِيّ

(1/395)

وَأما الحكم الثَّالِث وَهُوَ يَوْم عَاشُورَاء يَعْنِي أَن صَوْم يَوْم عَاشُورَاء كَانَ وَاجِبا فِي ابْتِدَاء الاسلام بِالسنةِ ثمَّ نسخ وُجُوبه بِمَا أوجبه الْقُرْآن من صَوْم رَمَضَان فأجود مَا هَا هُنَا
(288) مَا رَوَاهُ البُخَارِيّ وَمُسلم عَن عَائِشَة رَضِيَ اللَّهُ عَنْها قَالَت كَانَ عَاشُورَاء يَوْمًا يَصُومهُ قُرَيْش فِي الْجَاهِلِيَّة وَكَانَ رسو الله صَلَّى الله عَلَيْهِ 0 وَسلم يَصُومهُ فَلَمَّا قدم رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ الْمَدِينَة صَامَهُ وَأمر النَّاس بصيامه فَلَمَّا فرض رَمَضَان كَانَ رَمَضَان هُوَ الْفَرِيضَة وَترك عَاشُورَاء من شَاءَ صَامَهُ وَمن شَاءَ تَركه وَقد ذهب بعض الْعلمَاء إِلَى أَن يَوْم عَاشُورَاء لم يكن وَاجِبا اصلا
(289) لحَدِيث مُعَاوِيَة رَضِيَ اللَّهُ عَنْه قَالَ سَمِعت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ

(1/396)

يَقُول إِن هَذَا يَوْم عاشورا وَلم يكْتب الله عَلَيْكُم صِيَامه وَأَنا صَائِم فَمن شَاءَ صَامَ وَمن شَاءَ فليفطر رَوَاهُ البُخَارِيّ وَمُسلم

(1/397)

قَوْله وَاسْتدلَّ بِأَن لَا وَصِيَّة لوَارث نسخ { الْوَصِيَّة للْوَالِدين والأقربين } أما الحَدِيث
(290) فَعَن عَمْرو بن خَارِجَة قَالَ خطب رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَقَالَ إِن الله قد أعْطى كل ذِي حق حَقه فَلَا وَصِيَّة لوَارث رَوَاهُ النَّسَائِيّ وَابْن مَاجَه وَالتِّرْمِذِيّ وَصَححهُ

(1/398)

(291) وَعَن أبي أُمَامَة مثله رَوَاهُ ابو دَاوُد وَابْن مَاجَه وَالتِّرْمِذِيّ وَحسنه

(1/399)

(292) وَلابْن مَاجَه ايضا عَن أنس مثله
وَقَول الْمُسْتَدلّ إِن هَذَا الحَدِيث نسخ قَوْله تَعَالَى { كتب عَلَيْكُم إِذا حضر أحدكُم الْمَوْت إِن ترك خيرا الْوَصِيَّة للْوَالِدين والأقربين } غير سديد لوَجْهَيْنِ
أَحدهمَا أَن النَّاسِخ لهَذِهِ الاية إِنَّمَا هُوَ آيَات الْمَوَارِيث فِي سوره النِّسَاء { يُوصِيكُم الله فِي أَوْلَادكُم للذّكر مثل حَظّ الْأُنْثَيَيْنِ } الاية وَالَّتِي تَلِيهَا وَقَوله تَعَالَى { للرِّجَال نصيب مِمَّا ترك الْوَالِدَان وَالْأَقْرَبُونَ وللنساء نصيب مِمَّا ترك الْوَالِدَان وَالْأَقْرَبُونَ مِمَّا قل مِنْهُ أَو كثر نَصِيبا مَفْرُوضًا }

(1/400)

25 - أ
(293) كَمَا رَوَى ذَلِك الامام أَبُو عبيد عَن عبد الله ابْن عَبَّاس رَضِيَ اللَّهُ عَنْهم
الْوَجْه الثَّانِي بِتَقْدِير أَن يكون هَذَا الحَدِيث هُوَ الْمعَارض للاية فَإِنَّمَا هُوَ مُخَصص

(1/401)

لَهَا لَا نَاسخ لَان النَّاسِخ فِي الِاصْطِلَاح الْمُتَأَخر هُوَ الرافع لجَمِيع أَفْرَاد مَا دلّ عَلَيْهِ الْخطاب الاول
وَهَذَا لَيْسَ كَذَلِك فَإِنَّهُ إِنَّمَا رفع حكم الْوَصِيَّة للْوَالِدين والأقربين الْوَارِثين وَلم يرفع حكم الْوَصِيَّة فِي حق الْأَقْرَبين غير الْوَارِثين
294 - وَلِهَذَا قَالَ أَبُو عبيد ثَنَا هشيم قَالَ أَنا يُونُس عَن الْحسن قَالَ كَانَت الْوَصِيَّة للْوَالِدين والاقربين فنسخ ذَلِك وَصَارَت الو صية للاقربين الَّذين لَا يَرِثُونَ وَنسخ مِنْهَا كل وَارِث
قَالَ أَبُو عبيد وَإِلَى هَذَا القَوْل صَارَت السّنة الْقَائِمَة عَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وَإِلَيْهِ انْتَهَى قَول الْعلمَاء وإجماعهم فِي قديم الدَّهْر وَحَدِيثه أَن الْوَصِيَّة للْوَارِث مَنْسُوخَة لَا تجوز وَكَذَلِكَ أَجمعُوا عَلَى أَنَّهَا جَائِزَة للاقربين مَعًا إِذا لم يَكُونُوا من أهل الْمِيرَاث ثمَّ حَكَى أَبُو عبيد قَوْله فِي أَنه هَل تصح الْوَصِيَّة للاجانب ثمَّ قَالَ ثمَّ اجْتمع الْعلمَاء

(1/402)

عَلَى القَوْل بِالصِّحَّةِ وَبِه نقُول لقَوْل رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ لَا وَصِيَّة لوراث فقد تبين بِهَذَا أَن السّلف رَضِيَ اللَّهُ عَنْهم لم يجْعَلُوا الاية أَعنِي قَوْله { الْوَصِيَّة للْوَالِدين والأقربين } كلهَا مَنْسُوخَة وَإِنَّمَا الْمَنْسُوخ عِنْدهم بَعْضهَا وهم يطلقون النّسخ عَلَى التَّخْصِيص كثيرا بِخِلَاف اصطلاحنا الْيَوْم
قَوْله وَالرَّجم للمحصن
يَعْنِي أَن آيَة الْجلد وَهِي قَوْله سُبْحَانَهُ وَتَعَالَى { الزَّانِيَة وَالزَّانِي فاجلدوا كل وَاحِد مِنْهُمَا مائَة جلدَة } دلّت عَلَى جلد كل زَان مُحصنا كَانَ أَو غَيره وَجَاءَت السّنة المتواترة أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ رجم الْمُحصن

(1/403)

(295) و (296) كماعز والغامدية
(297) وكما تقدم من حَدِيث عبَادَة خُذُوا عني خُذُوا عني قد جعل الله لَهُنَّ سَبِيلا بالبكر بِالْكبرِ جلد مائَة وتغريب عَام وَالثَّيِّب بِالثَّيِّبِ جلد مائَة وَالرَّجم

(1/404)

فَكَانَت السّنة المتوارتة ناسخة لِلْقُرْآنِ وَهُوَ الْمَطْلُوب
وَالْأولَى أَن يُقَال لَا نسلم أَن هَذَا نسخ وَإِنَّمَا هَذَا تَخْصِيص لِأَن الْآيَة دلّت عَلَى جلد كل زَان وَالسّنة قَضَت برجم بعض الزناة وهم المحصنون وَبَقِي الزناة غير المحصنين حكمهم الْجلد للاية وَهَذَا مَعْنَى التَّخْصِيص قطعا فِي اصطلاحنا وَالْكَلَام فِيهِ
قَوْله وَلَو سلم فَالسنة بِالْوَحْي الدَّلِيل عَلَى أَن السّنة بِالْوَحْي قَوْله تَعَالَى { وَمَا ينْطق عَن الْهَوَى إِن هُوَ إِلَّا وَحي يُوحَى } 25 ب
(298) وَمَا رَوَى البُخَارِيّ وَمُسلم عَن يعْلى بن أُميَّة أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ جَاءَهُ رجل متضمتم يطيب فَقَالَ يَا رَسُول الله كَيفَ ترَى فِي رجل أحرم فِي جُبَّة بَعْدَمَا تضمخ بِطيب فَنظر إِلَيْهِ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ سَاعَة فَجَاءَهُ الْوَحْي ثمَّ سري عَنهُ فَقَالَ أَيْن الَّذِي سَأَلَني إِن الْعمرَة آنِفا فالتمس الرجل فجيء بِهِ فَقَالَ أما الطّيب الَّذِي بك فاغسله ثَلَاث مَرَّات وَأما الْجُبَّة فانزعها ثمَّ اصْنَع فِي الْعمرَة مَا تصنع فِي حجك 0

(1/405)

(299) وَعَن أبي سعيد الْخُدْرِيّ رَضِيَ اللَّهُ عَنْه ان النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ جلس ذَات يَوْم عَلَى الْمِنْبَر وَجَلَسْنَا حوله فَذكر الحَدِيث الى أَن قَالَ فَقَالَ رجل يَا رَسُول الله أَو يَأْتِي الْخَيْر بِالشَّرِّ فَسكت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَقيل لَهُ مَا شَأْنك تكلم النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وَلَا يكلمك فرأنا أَنه ينزل عَلَيْهِ قَالَ فَمسح عَنهُ الرحضاء وَقَالَ أَيْن السَّائِل وَكَأَنَّهُ حَمده فَقَالَ إِنَّه لَا يَأْتِي الْخَيْر بِالشَّرِّ الحَدِيث رَوَاهُ البُخَارِيّ وَمُسلم

(1/406)

(300) وَعَن ابي قَتَادَة قَالَ جَاءَ رجل الى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَقَالَ يَا رَسُول الله إِن قتلت فِي سَبِيل الله صَابِرًا محتسبا مُقبلا غير مُدبر كفر الله خطاياي فَقَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِن قتلت فِي سَبِيل الله صَابِرًا محتسبا مُقبلا غير مُدبر كفر الله خطاياك إِلَّا الدَّين كَذَا قَالَ جِبْرِيل رَوَاهُ مُسلم

(1/408)

(301) وَلأَحْمَد عَن ابي هُرَيْرَة رَضِيَ اللَّهُ عَنْه أبسط من هَذَا وَفِي آخِره نعم إِلَّا الدَّين فَإِن جِبْرِيل عَلَيْهِ السَّلَام سَارَّنِي بذلك
(302) وَقد تقدم عَن عبَادَة بن الصَّامِت قَالَ كَانَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِذا أنزل عَلَيْهِ كرب لذَلِك وَتَربد وَجهه فَأنْزل عَلَيْهِ ذَات يَوْم فلقي كَذَلِك فَلَمَّا سري عَنهُ قَالَ خُذُوا عني خُذُوا عني قد جعل الله لَهُنَّ سَبِيلا الْبكر بالبكر جلد مائَة وَنفي سنة وَالثَّيِّب بِالثَّيِّبِ جلد مائَة وَالرَّجم رَوَاهُ مُسلم
قَوْله قَالُوا قَالَ ابْن عَبَّاس لعُثْمَان كَيفَ تحجب الام بالاخوين وَقد قَالَ

(1/409)

الله تَعَالَى { فَإِن كَانَ لَهُ إخْوَة } والأخوان ليسَا إخْوَة فَقَالَ حجبها قَوْمك يَا غُلَام هَكَذَا رَوَى هَذَا الاثر ابو مُحَمَّد بن حزم فِي كِتَابه الْمُحَلَّى من حَدِيث
(303) ابْن ابي ذِئْب عَن شُعْبَة مولَى ابْن عَبَّاس عَن ابْن عَبَّاس رَضِيَ اللَّهُ عَنْهما أَنه قَالَ لعُثْمَان فَذكره إِلَى أَن قَالَ فَقَالَ عُثْمَان لَا أَسْتَطِيع أَن أنفض أمرا كَانَ قبلي وتوارثه النَّاس وَمَضَى فِي الْأَمْصَار

(1/410)

412 شُعْبَة هَذَا مولَى ابْن عَبَّاس هُوَ شُعْبَة بن دِينَار قَالَ النَّسَائِيّ لَيْسَ بِالْقَوِيّ

(1/411)


تحفة الطالب - الْقيَاس
وَقَوله وَمِنْهَا أَن لَا يكون معدولا بِهِ عَن الْقيَاس كَشَهَادَة خُزَيْمَة
(304) قد تقدم حَدِيث خُزَيْمَة فِي مسَائِل الْعَام وَالْخَاص
قَوْله ورد بِأَنَّهُم قاسوا أَنْت حرَام عَلَى الطَّلَاق وَالْيَمِين وَالظِّهَار
اخْتلف الصَّحَابَة رَضِيَ اللَّهُ عَنْهم فالأئمة بعدهمْ فِي الرجل يَقُول لزوجته أَنْت عَلّي حرَام عَلَى أَقْوَال فَذهب عَلّي بن ابي طَالب وَزيد بن ثَابت وَابْن عمر رَضِيَ اللَّهُ عَنْهم

(1/413)

إِلَى أَنَّهَا تطلق ثَلَاثًا
وَبِه يَقُول الْحسن وَمُحَمّد بن عبد الرَّحْمَن بن ابي لَيْلَى
وَقَالَ آخَرُونَ بل تلْزمهُ كَفَّارَة يَمِين
يروي هَذَا عَن ابي بكر الصّديق وَعمر وَابْن مَسْعُود وَعَائِشَة وَابْن عمر وَزيد بن ثَابت فِي رِوَايَة عَنْهُمَا
(305) وَرَوَاهُ مُسلم عَن ابْن عَبَّاس وَبِه يَقُول ابْن الْمسيب وَسليمَان بن يسَار وَسَعِيد بن جُبَير

(1/414)

وَالْحسن فِي رِوَايَة وَعَطَاء وَعِكْرِمَة وَأَبُو الشعْثَاء وَطَاوُس وَالشعْبِيّ وَنَافِع وَمَكْحُول وَقَتَادَة والاوزاعي وَأَبُو ثَوْر
وَقَالَ آخَرُونَ تلزمة كَفَّارَة الظِّهَار
(306) رَوَى الثَّوْريّ عَن مَنْصُور عَن سعيد بن جُبَير عَن ابْن عَبَّاس قَالَ فِي الْحَرَام وَالنّذر عتق رَقَبَة أَو صِيَام شَهْرَيْن مُتَتَابعين أَو إطْعَام سِتِّينَ مِسْكينا

(1/415)

وَبِهَذَا يَقُول سعيد بن جُبَير فِي رِوَايَة عَنهُ وابو قلَابَة عبد الله بن زيد الْجرْمِي ووهب بن مُنَبّه وَعُثْمَان البتي وَأحمد بن حَنْبَل
حَكَى ذَلِك كُله أَبُو مُحَمَّد بن حزم وَنقل فِي هَذِه الْمَسْأَلَة اثنى عشر قولا تركت سردها خشيَة الاطالة وَذكرت مَا أَشَارَ إِلَيْهِ المُصَنّف
وَقَوله مثل قَول الرَّاوِي

(1/416)

(307) و (308) سَهَا فَسجدَ وزنى مَاعِز فرجم قد تقدم الْكَلَام عَلَى هذَيْن فِي الْعَام وَالْخَاص
قَوْله مثل واقعت أَهلِي فِي نَهَار رَمَضَان فَقَالَ إعتق رقبه
(309) عَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه قَالَ جَاءَ رجل الى النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَقَالَ هَلَكت يَا رَسُول الله قَالَ وَمَا أهْلكك قَالَ وَقعت عَلَى امْرَأَتي فِي رَمَضَان قَالَ هَل تحد مَا تعْتق رَقَبَة قَالَ لَا قَالَ فَهَل تَسْتَطِيع أَن تَصُوم شَهْرَيْن مُتَتَابعين قَالَ لَا قَالَ فَهَل تَجِد مَا تطعم سِتِّينَ مِسْكينا قَالَ لَا وسَاق الحَدِيث رَوَاهُ الْجَمَاعَة

(1/417)

وَفِي لفظ ابْن مَاجَه فَقَالَ اعْتِقْ رَقَبَة قَالَ لَا أَجدهَا وَذكر الحَدِيث
قَوْله وَمثل اينقص الرطب إِذا يبس قَالُوا نعم قَالَ فَلَا إِذا

(1/418)

(310) عَن سعد بن ابي وَقاص قَالَ سَمِعت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ سُئِلَ عَن اشْتِرَاء الرطب بِالتَّمْرِ فَقَالَ أينقص الرطب إِذا يبس قَالُوا نعم فَنَهَى عَن ذَلِك
رَوَاهُ ابو دَاوُد وَالنَّسَائِيّ وَابْن مَاجَه وَالتِّرْمِذِيّ وَقَالَ حَدِيث حسن صَحِيح وَصَححهُ ابْن خُزَيْمَة وَالْحَاكِم أَيْضا 26 ب

(1/419)

قَوْله وَمِثَال النظير لما سَأَلته الخثعمية أَن أبي أَدْرَكته الْوَفَاة وَعَلِيهِ فَرِيضَة الْحَج اينفعه إِن حججْت عَنهُ فَقَالَ أَرَأَيْت لَو كَانَ عَلَى ابيك دين فقضيته أَكَانَ يَنْفَعهُ قَالَت نعم حَدِيث الخثعمية رَوَاهُ أهل الْكتب السِّتَّة وَلم اره فِي شَيْء مِنْهَا بِهَذَا السِّيَاق
(311) عَن ابْن عَبَّاس أَن امْرَأَة من خثعم قَالَ يَا رَسُول الله إِن ابي أَدْرَكته فَرِيضَة الله فِي الْحَج شَيخا كَبِيرا لَا يَسْتَطِيع أَن يَسْتَوِي عَلَى

(1/420)

ظهر بعيره قَالَ حجي عَنهُ رَوَاهُ الْجَمَاعَة

(1/421)

312 - وللبخاري ايضا عَنهُ أَن امْرَأَة من جهينه جَاءَت النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَقَالَت إِن أُمِّي نذرت ان تحج فَلم تحج حَتَّى مَاتَت أفأحج عَنْهَا قَالَ نعم حجي عَنْهَا أَرَأَيْت لَو كَانَ عَلَى أمك دين أَكنت قاضيته اقضوا الله فَالله أَحَق بِالْوَفَاءِ وَأقرب مَا رَأَيْت إِلَى لفظ المُصَنّف
(313) مَا رَوَاهُ ابْن مَاجَه عَن عبد الله بن عَبَّاس عَن أَخِيه

(1/422)

الْفضل أَنه كَانَ ردف رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ غَدَاة النَّحْر فَأَتَتْهُ امْرَأَة من خثعم فَقَالَت يَا رَسُول الله إِن فَرِيضَة الله فِي الْحَج أدْركْت أبي شَيخا كَبِيرا لَا يَسْتَطِيع أَن ركب افاحج عَنهُ نعم فَإِنَّهُ لَو كَانَ عَلَى ابيك دين فقضيته وَلَو أَن المُصَنّف مثل هَذَا الاصل بِمَا فِي الصَّحِيحَيْنِ
(314) عَن ابْن عَبَّاس رَضِيَ اللَّهُ عَنْهما قَالَ جَاءَت امْرَأَة الى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَقَالَت يَا رَسُول الله إِن أُمِّي مَاتَت وَعَلَيْهَا وَعَلَيْهَا صَوْم نذر أفأصوم عَنْهَا ففال أَرَأَيْت لَو كَانَ عَلَى أمك دين فقضيته أَكَانَ يُؤدى ذَلِك عَنْهَا قَالَت نعم قَالَ فصومي عَن أمك لَكَانَ أحسن

(1/423)

قَوْله وَقيل إِن قَوْله لما سَأَلَهُ عمر عَن قبْلَة الصَّائِم أَرَأَيْت لَو تمضمضت أَكَانَ ذَلِك مُفْسِدا فَقَالَ لَا
(315) رَوَاهُ أَبُو دَاوُد وَالنَّسَائِيّ من حَدِيث اللَّيْث بن سعد عَن بكير بن عبد الله عَن عبد الْملك بن سعيد عَن جَابر بن عبد الله قَالَ قَالَ عمر هششت فَقبلت وانا صَائِم فَقلت يَا رَسُول الله صنعت الْيَوْم أمرا عَظِيما قبلت وَأَنا صَائِم قَالَ أَرَأَيْت لَو تمضمضت من المَاء وَأَنت صَائِم قلت لَا بَأْس قَالَ فَمه

(1/424)

قَالَ النَّسَائِيّ هَذ 1 حَدِيث مُنكر وَبُكَيْر مَأْمُون وَعبد الْملك رَوَى عَنهُ غير وَاحِد وَلَا يدْرِي مِمَّن هَذَا

(1/425)

قَوْله وَمثل أَن يفرق بَين حكمين بِصفة مَعَ ذكرهمَا مثل (للراجل سهم وللفارس سَهْمَان) أَو مَعَ ذكر أَحدهمَا مثل (الْقَاتِل لَا يَرث)
هَذَانِ حديثان الأول
27 - أ (316) عَن مجمع بن حارية وَكَانَ أحد الْقُرَّاء الَّذين قرأوا الْقُرْآن قَالَ سهدنا الْحُدَيْبِيَة مَعَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَذكر الحَدِيث الى أَن قَالَ فقسمت خَيْبَر عَلَى أهل الْحُدَيْبِيَة فَقَسمهَا رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ عَلَى ثَمَانِيَة عشر سَهْما وَكَانَ الْجَيْش الْفَا وَخَمْسمِائة فيهم ثَلَاثمِائَة فَارس فَأعْطَى الْفَارِس سَهْمَيْنِ وَأعْطَى الراجل سَهْما رَوَاهُ أَبُو دَاوُد

(1/426)

وَقَالَ حَدِيث ابْن عمر اصح قَالَ وَالوهم فِي حَدِيث مجمع حَيْثُ قَالَ ثَلَاثمِائَة وَكَانُوا مِائَتي فَارس وَكَذَا قَالَ الدَّارَقُطْنِيّ سَوَاء

(1/427)

قلت هَذَا الحَدِيث أقرب مَا رَأَيْت فِي هَذَا الْبَاب (317) وَحَدِيث ابْن عمر الَّذِي اشار أَبُو دَاوُد فِي الصَّحِيحَيْنِ أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ جعل لفرس سَهْمَيْنِ ولصاحبه سَهْما وَفِي لفظ قسم رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَوْم خَيْبَر للْفرس سَهْمَيْنِ وللراجل سَهْما لفظ البُخَارِيّ

(1/428)

وَقَالَ الدَّارَقُطْنِيّ
ثَنَا أَبُو بكر النَّيْسَابُورِي ثَنَا أَحْمد بن مَنْصُور ثَنَا أَبُو بكر بن ابي شيبَة قَالَ ثَنَا ابْن نمير ثَنَا عبيد الله هُوَ الْعمريّ عَن نَافِع عَن ابْن عمر أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ جعل لفارس سَهْمَيْنِ وللراجل سَهْما
قَالَ أَبُو بكير النَّيْسَابُورِي هَذَا عِنْدِي وهم من أبي بكر بن ابي شيبَة أَو من الرَّمَادِي لَان احْمَد بن حَنْبَل وَعبد الرَّحْمَن بن بشر وَغَيرهمَا رَوَوْهُ عَن ابْن نمير خلاف هَذَا عَلَى مَا تقدم
قَالَ أَبُو بكر النَّيْسَابُورِي وَقد رَوَاهُ نعيم بن حَمَّاد عَن ابْن الْمُبَارك عَن عبيد الله كَمَا رَوَى ابْن أبي شيبَة وَلَعَلَّ الْوَهم من نعيم لَان ابْن الْمُبَارك من أثبت النَّاس

(1/429)

وَقد رَوَاهُ عبد الله بن عمر عَن نَافِع أَيْضا وَعبد الله ضَعِيف

(1/430)

قَالَ خَالِد الْحذاء لَا يخْتَلف فِيهِ عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أَن للفارس ثَلَاثَة اسهم وللراجل سهم
والْحَدِيث الثَّانِي
(318) وَهُوَ قَوْله الْقَاتِل لايرث تقدم الْكَلَام عَلَيْهِ فِي التَّخْصِيص
قَوْله وَمثل ذكر وصف مُنَاسِب مَعَ الحكم لَا يقْضِي القَاضِي وَهُوَ غَضْبَان
(319) عَن أبي بكرَة رَضِيَ اللَّهُ عَنْه قَالَ سَمِعت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَقُول لَا يقضين حَاكم عَلَى اثْنَيْنِ وَهُوَ غَضْبَان رَوَاهُ الْجَمَاعَة

(1/431)

وَرَوَاهُ الشَّافِعِي وَلَفظه لَا يحكم الْحَاكِم أَو لَا يقْضِي القَاضِي بَين اثْنَيْنِ وَهُوَ غَضْبَان
قَوْله فَمن ذَلِك رجوعهم إِلَى ابي بكر الصّديق رَضِيَ اللَّهُ عَنْه فِي قتال بني حنيفَة عَلَى الزَّكَاة
21 - ب ب قد تقدم فِي مسَائِل الْعَام وَالْخَاص
(320) حَدِيث أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه قَالَ لما توفّي رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وَكفر من كفر من الْعَرَب قَالَ عمر لأبي بكر كَيفَ تقَاتل النَّاس وَذكر الحَدِيث إِلَى أَن قَالَ فَقَالَ أَبُو بكر رَضِيَ اللَّهُ عَنْه وَالله لأقاتلن من فرق بَين الصَّلَاة وَالزَّكَاة وَالله لَو مَنَعُونِي عقَالًا كَانُوا يؤدونه إِلَى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ لاقاتلهم فَقَالَ عمر فوَاللَّه مَا هُوَ إِلَّا أَن رَأَيْت أَن الله قد شرح صدر أبي بكر لِلْقِتَالِ فعرقت أَنه الْحق رَوَاهُ الْجَمَاعَة إِلَّا ابْن مَاجَه
ثمَّ إِن الصَّحَابَة رَضِيَ اللَّهُ عَنْهم أَجْمَعِينَ وافقوا أَبَا بكر رَضِيَ اللَّهُ عَنْه عَلَى قتال من ارْتَدَّ من الْعَرَب كبني حنيفَة أَصْحَاب مُسَيْلمَة الْكذَّاب وَمن منع الزَّكَاة وَلم يرْتَد

(1/432)

وَهَذَا مَشْهُور فِي كتب الْمَغَازِي وَالسير
قَوْله وَمن ذَلِك قَول بعض الانصار فِي أم الاب تركت الَّتِي لَو كَانَت هِيَ الْميتَة ورث الْجَمِيع وتوريث عمر المبتوتة بِالرَّأْيِ
هَذَانِ أثران الأول
(321) رَوَى أَبُو مُحَمَّد بن حزم من طَرِيق يحي بن سعيد الانصاري عَن الْقَاسِم بن مُحَمَّد بن أبي بكر أَن رجلا مَاتَ وَترك جدتيه أم أمه وَأم أَبِيه فَأتوا ابا بكر الصّديق رَضِيَ اللَّهُ عَنْه فَأعْطَى أم الْأُم السُّدس دون أم اللأب فَقَالَ عبد الرَّحْمَن بن سهل الانصاري البدري لقد تركت الَّتِي لَو كَانَت هِيَ الْميتَة ورث مَالهَا كُله فشرك بَينهمَا

(1/433)

هَذَا وَإِن كَانَ مُنْقَطِعًا لكنه جيد وَأما الثَّانِي
(322) وَهُوَ تَوْرِيث عمر المبتوتة بِالرَّأْيِ فَالْمَشْهُور
(323) مَا رَوَاهُ مَالك وَالشَّافِعِيّ بِسَنَد صَحِيح أَن عُثْمَان رَضِيَ اللَّهُ عَنْه ورث تماضر بنت الاصبع من عبد الرَّحْمَن بن عَوْف وَكَانَ قد طَلقهَا فِي مَرضه فبتها وَاحْتج الشَّافِعِي رَضِيَ اللَّهُ عَنْه فِي الْقَدِيم بِهَذَا

(1/434)

وَلَعَلَّ المُصَنّف أَشَارَ الى مَا رَوَاهُ أَحْمد بن حَنْبَل فِي مُسْنده
(324) أَن غيلَان بن سَلمَة الثَّقَفِيّ لما كَانَ فِي عهد عمر طلق نِسَاءَهُ وَقسم مَاله بَين بنيه فَبلغ ذَلِك عمر فَقَالَ إِنِّي لاطن السيطان فِيمَا يسترق من السّمع سمع بموتك فقذفه فِي نَفسك ولعلك لَا تمكث إِلَّا قَلِيل وَايْم الله لتراجعن نِسَاءَك ولترجعن مَالك أَو لاورثهن مِنْك و لامرن بقبرك أَن يرْجم كَمَا رجم قبر أبي رِغَال
فَأَما قَوْله وَقَول عَلّي لعمر لما شكّ فِي قتل الْجَمَاعَة بِالْوَاحِدِ أرايت لَو اشْترك نفر فِي سَرقَة فَإِنَّهُ غَرِيب وَكَيف يشك عمر فِي قتل الْجَمَاعَة بِالْوَاحِدِ
(325) وَقد رَوَى البُخَارِيّ عَن ابْن عمر رَضِيَ اللَّهُ عَنْهما أَن غُلَاما قتل غيلَة وَفِي رِوَايَة أَن اربعة قتلوا صَبيا فَقَالَ عمر لَو اشْترك فِيهَا أهل صنعاء لقتلتهم

(1/435)

قَوْله وَمن ذَلِك إِلْحَاق بَعضهم الْجد بالاخ وَبَعْضهمْ بالاب
(326) اخْتلف عُلَمَاء الصَّحَابَة رَضِيَ اللَّهُ عَنْهم أَجْمَعِينَ ثمَّ من بعدهمْ فِي الْجد إِذا اجْتمع مَعَ الاخوة عَلَى أَقْوَال
أَحدهَا أَن يكون كَأحد الاخوة فيقاسمهم ويعصب إناثهم بِشَرْط أَن لَا ينقص حَقه بذلك عَن الثُّلُث هَذَا قَول عمر وَعُثْمَان وَعلي وَابْن مَسْعُود فِي رِوَايَة عَنْهُم وَأبي مُوسَى الاشعري وَزيد بن ثَابت فِي الْمَشْهُور عَنهُ

(1/438)

بِهِ يَقُول مَالك والشافغي وَأحمد وَأَبُو عبيد والاوزاعي وَالثَّوْري وَعبيد الله بن الْحسن الْعَنْبَري وابو يُوسُف وَمُحَمّد بن الْحسن
وَقَالَ آخَرُونَ بل الْجد كالاب هَاهُنَا يحجب الاخوة
قَالَ ابْن حزم هَذَا هُوَ الثَّابِت عَن أبي بكر وَعمر وَعُثْمَان وَأبي مُوسَى وَابْن عَبَّاس وَغَيرهم
وَرَوَى عَن أبي هُرَيْرَة وابي الدَّرْدَاء وَعَائِشَة وابي بن كَعْب ومعاذ بن جبل وَعبد الله بن الزبير
وَهُوَ قَول طَاوس وَعَطَاء وَجَابِر بن زيد وَالْحسن وَشُرَيْح وَالشعْبِيّ وَعبد الله بن عَتبه بن مَسْعُود وَقَتَادَة وَالثَّوْري فِي رِوَايَة عَنهُ ونعيم بن حَمَّاد

(1/439)

وَبِه يَقُول أَبُو حنيفَة وَاحْمَدْ فِي رِوَايَة عَنهُ وابو ثَوْر والمزني وَدَاوُد وَاخْتَارَهُ ابْن حزم ثمَّ إِنَّه نقل فِي هَذِه الْمَسْأَلَة أقوالا كَثِيره من أعْربهَا أَن الاخوة يقدمُونَ عَلَى الْجد نَقله عَن عبد الرَّحْمَن بن غنم الاشعري وَهُوَ صَحَابِيّ فِي قَول وَقَالَ بِهِ زيد بن ثَابت أَولا ثمَّ رَجَعَ عَنهُ
(327) و (328) وَقَوله لَو كَانَ عَلَى أَبِيك دين أينقص الرطب تقدم بَيَان هذَيْن فِي هَذَا الْبَاب
(329) وَقَوله ورد بِأَن ذَلِك لقَوْله حكمي عَلَى الْوَاحِد تقدم الْكَلَام عَلَيْهِ فِي مسَائِل الْعَام وَالْخَاص
(330) وَقَوله وَاسْتدلَّ بِحَدِيث معَاذ تقدم الْكَلَام عَلَيْهِ فِي مسَائِل الاجماع
(331) وَقَوله قَالُوا ادرؤوا الْحُدُود بِالشُّبُهَاتِ تقدم الْكَلَام عَلَيْهِ فِي مسَائِل الاخبار

(1/440)


تحفة الطالب - الاعتراضات
قَوْله بِدَلِيل ذكر الله عَلَى قلب الْمُؤمن سَمّى أَو لم يسم لم أر هَذَا الحَدِيث فِي شَيْء من الْكتب السِّتَّة
(332) وَإِنَّمَا رَوَى الْحَافِظ أَبُو أَحْمد بن عدي فِي كَامِله 28 ب والدراقطني قَرِيبا من هَذَا من حَدِيث مَرْوَان بن سَالم الْجَزرِي القرقساني عَن الاوزاعي عَن يحي بن أبي كثير عَن أبي سَلمَة بن

(1/441)

عبد الرَّحْمَن عَن ابي هُرَيْرَة قَالَ جَاءَ رجل الى النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَقَالَ يَا رَسُول الله أَرَأَيْت الرجل يذبح وينسى أَن يُسَمِّي فَقَالَ اسْم الله عَلَى فَم كل مُسلم
فَهَذَا الحَدِيث ضَعِيف لَان مَرْوَان بن سَالم هَذَا
قَالَ أَحْمد بن حَنْبَل وَالنَّسَائِيّ والعقيلي لَيْسَ بِثِقَة
وَقَالَ البُخَارِيّ مُنكر الحَدِيث
وَكَذَلِكَ قَالَ مُسلم وَأَبُو حَاتِم الرَّازِيّ
وَقَالَ أَبُو عرُوبَة الْحَرَّانِي كَانَ يضع الحَدِيث

(1/442)

وَقَالَ الْحَاكِم أَبُو أَحْمد لَيْسَ حَدِيثه بالقائم
وَقَالَ ابْن حبَان بَطل الِاحْتِجَاج بِهِ
وَقَالَ ابْن عدي عَامَّة حَدِيثه لَا يُتَابِعه الثِّقَات عَلَيْهِ
وَقَالَ النَّسَائِيّ مرّة والازري وَالدَّارَقُطْنِيّ مَتْرُوك

(1/443)

قَوْله مثل لاتبيعوا الطَّعَام بِالطَّعَامِ وَمثل من بدل دينه فَاقْتُلُوهُ هَذَانِ حديثان
الالاول لَيْسَ هُوَ فِي شَيْء من الْكتب بِهَذِهِ الصِّيغَة واقرب مَا رَأَيْت الى ذَلِك
(333) مَا رَوَاهُ مُسلم عَن معمر بن عبد الله قَالَ كنت أسمع النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَقُول الطَّعَام بِالطَّعَامِ مثلا بِمثل قَالَ وَكَانَ أَكثر طعامنا يَوْمئِذٍ الشّعير

(1/445)

الحَدِيث الثَّانِي
(334) عَن عِكْرِمَة قَالَ أُتِي عَلّي بزنادقة فأحرقهم فَبلغ ذَلِك ابْن عَبَّاس فَقَالَ لَو كنت أَنا لم أحرقهم لنهى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ لَا تعذبوا بِعَذَاب الله ولقتلتهم لقَوْل رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ من بدل دينه فَاقْتُلُوهُ رَوَاهُ البُخَارِيّ

(1/446)


تحفة الطالب - الِاسْتِدْلَال
قَوْله لنا الاحاديث متظافرة كَانَ يتعبد كَانَ يَتَحَنَّث كَانَ يُصَلِّي كَانَ يطوف
(335) قد تقدم فِي حَدِيث عَائِشَة الَّذِي فِي الصَّحِيحَيْنِ أَن أول مَا بدىء بِهِ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ من الْوَحْي الرُّؤْيَا الصَّالِحَة فَكَانَ لَا يرَى رُؤْيا إِلَّا جَاءَت مثل قلق الصُّبْح ثمَّ حبب إِلَيْهِ الْخَلَاء فَكَانَ يَخْلُو بِغَار حراء وَكَانَ يَتَحَنَّث اللَّيَالِي ذَوَات الْعدَد والتحنث التَّعَبُّد حَتَّى فجئه الْحق وَهُوَ بِغَار حراء الحَدِيث بِطُولِهِ

(1/447)

فَثَبت أَنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ يَتَحَنَّث قبل الْبعْثَة وَهُوَ يَشْمَل مَا ذكر المُصَنّف إِلَّا الصَّلَاة
(336) وَثَبت أَنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ كَانَ يحجّ وَيقف مَعَ النَّاس بِعَرَفَات وَلَا يقف مَعَ الحمس

(1/448)

(337) وَالْحج كَانَت الْعَرَب تَطوف فِيهِ وَأما الصَّلَاة قبل المبعث فَلم أر فِي حَدِيث مَا يدل عَلَى ذَلِك
قَوْله وايضا ثَبت أَنه قَالَ من نَام عَن صَلَاة اَوْ نَسِيَهَا 29 أ

(1/449)

فكفارتها أَن يُصليهَا إِذا ذكرهَا وتلا { وأقم الصَّلَاة لذكري }
(338) عَن أنس رَضِيَ اللَّهُ عَنْه أَن النَّبِي صَلَّى الله عَلَيْهِ وصلم قَالَ من نسي صَلَاة فليصلها إِذا ذكرهَا لَا كفاره لَهَا إِلَّا ذَلِك أَخْرجَاهُ وَلمُسلم إِذا رقد أحدكُم عَن الصَّلَاة أَو غفل عَنْهَا فليصلها إِذا ذكرهَا فَإِن الله تَعَالَى يَقُول { وأقم الصَّلَاة لذكري }
(339) وَله عَن أبي هُرَيْرَة مثله

(1/450)

وَقَوله قَالُوا لم يذكر فِي حَدِيث معَاذ
(340) تقدم الْكَلَام عَلَى حَدِيث معَاذ فِي مسَائِل الاجماع
وَقَوله قَالُوا
(341) (342) أَصْحَابِي كَالنُّجُومِ افْتَدَوْا باللذين من بعدِي تقدم الْكَلَام عَلَيْهِمَا فِي الاجماع ايضا
قَوْله قَالُوا ولي عبد الرَّحْمَن عليا بِشَرْط الِاقْتِدَاء بالشيخين فَلم يقبل وَولي عُثْمَان فَقبل

(1/451)

(343) رَوَى عبد الله بن الامام أَحْمد بن حَنْبَل فِي مُسْند ابيه من زياداته

(1/452)

ثَنَا سُفْيَان بن وَكِيع ثَنَا قبيصَة ثَنَا أَبُو بكر بن عَيَّاش عَن عَاصِم عَن أبي وَائِل قَالَ قلت لعبد الرَّحْمَن بن عَوْف كَيفَ بايعتم عُثْمَان وتركتم عليا فَقَالَ مَا ذَنبي قد بدأت بعلي فَقلت أُبَايِعك عَلَى كتاب الله وَسنة رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وسيره ابي بكر وَعمر فَقَالَ فِيمَا اسْتَطَعْت ثمَّ عرضت ذَلِك عَلَى عُثْمَان فَقَالَ نعم فسفيان غير حجَّة وَإِنَّمَا آفته من وراقة كَذَا قَالَه ابْن أبي حَاتِم

(1/453)

وَابْن حبَان وَابْن عدي
وَقَالَ البُخَارِيّ يَتَكَلَّمُونَ فِيهِ لاشياء لقنوه إِيَّاهَا
وَقَالَ أَبُو زرْعَة مُتَّهم بِالْكَذِبِ

(1/454)

قَوْله وَمَا رَآهُ الْمُسلمُونَ حسنا فَهُوَ عِنْد الله حسن
(344) هَذَا مأثور عَن عبد الله بن مَسْعُود بِسَنَد جيد أَنه قَالَ مَا رَآهُ الْمُسلمُونَ حسنا فَهُوَ عِنْد الله حسن وَمَا رَآهُ الْمُسلمُونَ سَيِّئًا فَهُوَ عِنْد الله سيء

(1/455)

(345) وَرَوَاهُ سيف بن عمر فِي كتاب وَفَاة النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ عَنهُ مَرْفُوعا وَلَكِن بِإِسْنَاد غَرِيب جدا فَقَالَ عَن المستنير بن يزِيد النَّخعِيّ عَن أَرْطَأَة ابْن أَرْطَاة النَّخعِيّ عَن الْحَارِث بن مرّة الْجُهَنِيّ عَنهُ
قَوْله وَقد سُئِلَ مَالك عَن أَرْبَعِينَ مَسْأَلَة فَقَالَ فِي سِتّ وثلاثن مِنْهَا لَا أَدْرِي
(346) رايت فِي بعض الْكتب فِي أدب الْمُفْتِي والمستفتي أَن الْهَيْثَم بن جميل قَالَ شهِدت مَالِكًا وَقد سُئِلَ عَن ثَمَان وَأَرْبَعين مَسْأَلَة فَقَالَ فِي إثنتين وَثَلَاثِينَ مِنْهَا لَا أَدْرِي

(1/456)

وَكَذَلِكَ نقلهَا الشَّيْخ محيي الدَّين النَّوَوِيّ فِي مُقَدّمَة شرح الْمُهَذّب
قَوْله وَلَو اسْتقْبلت من أَمْرِي مَا اسْتَدْبَرت لما سقت الْهدى 29 ب
(347) قَالَ جَابر فِي حَدِيثه الطَّوِيل فِي مُسلم حَتَّى إِذا كَانَ آخر طَوَافه يَعْنِي رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ عَلَى الْمَرْوَة قَالَ إِنِّي لَو اسْتقْبلت من أَمْرِي مَا اسْتَدْبَرت لم أسق الْهدى الحَدِيث
قَوْله لنا قَول أبي بكر رَضِيَ اللَّهُ عَنْه لَا هَا الله إِذا لَا يعمد الى اسد من أَسد الله يُقَاتل عَن الله وَرَسُوله فيعطيك سلبه فَقَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ صدق
(348) عَن أبي قَتَادَة الانصاري قَالَ خرجنَا مَعَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ عَام حنين فَذكر قصَّته فِي قَتله الْقَتِيل وَأَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ من قتل

(1/457)

قَتِيلا لَهُ عَلَيْهِ بَيِّنَة قله سلبه فَقُمْت فَقلت من يشْهد لي ثمَّ جَلَست ثمَّ قَالَ مثل ذَلِك قَالَ فَقلت من يشْهد لي ثمَّ جَلَست ثمَّ قَالَ ذَلِك الثَّالِثَة فَقُمْت فَقَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ مَا لَك يَا ابا قَتَادَة فقصصت عَلَيْهِ الْقِصَّة فَقَالَ رجل من الْقَوْم صدق يَا رَسُول الله سلب ذَلِك الْقَتِيل عِنْدِي فارضه من حَقه فَقَالَ أَبُو بكر الصّديق رَضِيَ اللَّهُ عَنْه لَا هَا الله إِذا لَا يعمد الى اسد من اسد الله يُقَاتل عَن الله وَرَسُوله فيعطيك سلبه فَقَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ صدق فاعطه إِيَّاه فَأَعْطَانِي فَبعث الدرْع فابتعت مخرفا فِي بني سَلمَة فانه لاول مَال تأثلته فِي الاسلام رَوَاهُ البُخَارِيّ وَمُسلم
قَوْله وَحكم سعد بن معَاذ فِي بني قُرَيْظَة فَحكم بِقَتْلِهِم وَسبي ذَرَارِيهمْ فَقَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ لقد بِحكم بحمم الله من فَوق سَبْعَة أَرقعَة
(349) عَن أبي سعيد الْخُدْرِيّ رَضِيَ اللَّهُ عَنْه قَالَ نزل أهل

(1/458)

قُرَيْظَة عَلَى حكم سعد بن معَاذ فَأرْسل النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ الى سعد فَأَتَى عَلَى حمَار فَلَمَّا دنا من الْمَسْجِد قَالَ لِلَانْصَارِ قومُوا الى سيدكم اَوْ خَيركُمْ فَقَالَ هَؤُلَاءِ نزلُوا عَلَى حكمك فَقَالَ تقتل مُقَاتلَتهمْ وتسبى ذَرَارِيهمْ فَقَالَ قضيت بِحكم الله تَعَالَى وَرُبمَا قَالَ بِحكم الْملك رَوَاهُ البُخَارِيّ وَهَذَا لَفظه وَمُسلم وَرَوَاهُ مُحَمَّد بن إِسْحَاق فِي السِّيرَة
(350) عَن عَاصِم بن عمر بن قَتَادَة عَن عبد الرَّحْمَن بن

(1/459)

عَمْرو بن سعد بن معَاذ عَن عَلْقَمَة بن وَقاص أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ لسعد بن معَاذ حِين حكم فِي بني قريضة لقد حكم فيهم 30 أ بِحكم الله من فَوق سَبْعَة أَرقعَة وَهَذَا مُرْسل
(351) وَرَوَى مثله الامام سعيد بن يحي بن سعيد الاموي فِي مغازية عَن أَبِيه عَن مُحَمَّد بن إِسْحَاق عَن أَبِيه عَن معبد بن كَعْب بن مَالك
(352) وَقد رَوَى أَيْضا بِسَنَد جيد من حَدِيث عَامر بن سعد بن

(1/460)

أبي وَقاص عَن ابيه
قَوْله عَن عَلّي وَزيد وَغَيرهمَا أَنهم خطأوا ابْن عَبَّاس فِي ترك الْعَوْل وخطأهم وَقَالَ
(353) من باهلني باهلته إِن الله لم يَجْعَل فِي مَال وَاحِد نصفا وَنصفا وَثلثا قد تقدم قريب من هَذَا فِي مَسْأَلَة لَو ندر الْمُخَالف من مسَائِل الاجماع
وَقَوله قَالُوا
(354) قَالَ بِأَيِّهِمْ اقْتَدَيْتُمْ اهْتَدَيْتُمْ
(355) وَقَوله بعيدَة بِيَسِير الصَّحَابَة اصحابي كَالنُّجُومِ تقدم الْكَلَام عَلَى هَذَا كُله فِي الاجماع

(1/461)

قَوْله قَالُوا لَا يُخْتَلَى خَلاهَا وَلَا يعضد شَجَرهَا فَقَالَ الْعَبَّاس إِلَّا الاذخر فَقَالَ إِلَّا الاذخر
(356) عَن ابْن عَبَّاس رَضِيَ اللَّهُ عَنْهما قَالَ قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَوْم فتح مَكَّة إِن هَذَا الْبَلَد حرمه الله يَوْم خلق السَّمَاوَات والارض الى ان قَالَ فَهُوَ حرَام بِحرْمَة الله الى يَوْم الْقِيَامَة لَا يعضد شوكه وَلَا ينفر صَيْده وَلَا تلْتَقط لقطته إِلَّا من عرفهَا وَلَا يُخْتَلَى خَلاهَا فَقَالَ الْعَبَّاس إِلَّا الاذخر يَا رَسُول الله فانه لِقَيْنِهِم ولبيوتهم فَقَالَ إِلَّا الاذخر
رَوَاهُ البُخَارِيّ وَمُسلم وَهَذَا لَفظه

(1/462)

قَوْله قَالُوا لَوْلَا أَن أشق أحجنا هَذَا لِعَامِنَا أَو للابد فَقَالَ للابد وَلَو قلت نعم لَوَجَبَتْ
هَذَانِ حديثان الاول
(357) عَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه قَالَ قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وَلَوْلَا أَن أشق عَلَى أمتِي لامرتهم بِالسِّوَاكِ عِنْد كل صَلَاة رَوَاهُ الْجَمَاعَة
وَأما الثَّانِي
(358) فَعَن أبي هُرَيْرَة رَضِيَ اللَّهُ عَنْه أَيْضا قَالَ

(1/463)

خَطَبنَا رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَقَالَ يَا ايها النَّاس قد فرض عَلَيْكُم الْحَج فحجوا فَقَالَ رجل أكل عَام يَا رَسُول الله فَسكت حَتَّى قَالَهَا ثَلَاثًا فَقَالَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ لَو قلت نعم لَوَجَبَتْ وَلما اسْتَطَعْتُم رَوَاهُ مُسلم
(359) وَفِي حَدِيث جَابر عِنْد مُسلم لما أَمرهم بِالْفَسْخِ قَامَ سراقَة ابْن مَالك بن جعْشم فَقَالَ يَا رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ ألعامنا هَذَا أم للابد فشبك رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أَصَابِعه وَاحِدَة فِي الاخرى وَقَالَ دخلت العمده فِي الْحَج مرَّتَيْنِ لَا بل لابد أَبَد هَذَا لفظ مُسلم

(1/464)

وَلم ار سِيَاق لفظ الْكتاب فِي شَيْء من الْكتب السِّتَّة
قَوْله وَلما قتل النَّضر بن الْحَارِث ثمَّ أنشدته ابْنَته ... مَا كَانَ ضرك لَو مننت وَرُبمَا ... ... من الْفَتَى وَهُوَ المعيظ المحنق ... فَقَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ لَو سمعته مَا قتلته
(360) ذكر ابْن اسحاق فِي السبرة أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ لما رَجَعَ من بدر الْعُظْمَى وَمَعَهُ الاساري فيهم النّظر بن الْحَارِث بن كلدة وَعقبَة ابْن ابي معيط وَغَيرهمَا من شياطين الْعَرَب

(1/465)

وَمر بالصفراء أَمر عَلّي بن أبي طَالب فَضرب عنق النَّضر بن الْحَارِث صبرا بَين يَدي رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ ابْن هَاشم فَقَالَت قتيلة بنت الْحَارِث أُخْت النَّضر إرتجالا ... يَا رَاكِبًا إِن الاثيل مظنه ... ... من صبح خَامِسَة وَأَنت موفق ... ... أبلع بهَا مَيتا بِأَن تَحِيَّة ... ... مَا إِن تزَال بهَا النجائب تخفق ... ... مني إِلَيْك وعبرة مسفوحة ... ... جَادَتْ بواكفها وَأُخْرَى تخنق ... ...

(1/466)

... هَل تسمعن النَّضر إِن ناديته ... ... أم كَيفَ يسمع ميت لَا ينْطق ... ... أمحمد يَا خير ضنء كَرِيمَة ... ... من قَومهَا والفحل فَحل معرق ... ... مَا كَانَ ضرك لَو مننت وَرُبمَا ... ... من الْفَتَى وَهُوَ المعيظ المحنق ... ... أَو كنت قَابل فديَة فلينفقن ... ... مَا عز مَا يغلو بِهِ مَا ينْفق ... ... وَالنضْر أقرب من أسرت قرَابه ... ... وأحقهم إِن كَانَ عتق بِعِتْق ... ... ظلت سيوف بني أَبِيه تنوشه ... لله أَرْحَام هُنَاكَ تشقق ... ... صبرا يُقَاد الى المنيه مُتبعا ... ... رسف الْمُقَيد وَهُوَ عان موثق ...

(1/467)

قَالَ ابْن هَاشم فَيُقَال وَالله أعلم أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ لما بلغه هَذَا الشّعْر قَالَ لَو بَلغنِي هَذَا قبل قَتله لمننت عَلَيْهِ
قَوْله وَأَيْضًا لم أَذِنت مَا كَانَ لنَبِيّ حَتَّى قَالَ
(361) لَو نزل من السَّمَاء عَذَاب مَا نجا مِنْهُ غير عمر لانه أَشَارَ بِقَتْلِهِم هَذَا الحَدِيث بِهَذَا اللَّفْظ لم أره فِي شَيْء من الْكتب
(362) وَإِنَّمَا فِي صَحِيح مُسلم عَن ابْن عَبَّاس رَضِيَ اللَّهُ عَنْهما 31 ب قَالَ لما أَسرُّوا الاساري يَعْنِي يَوْم بدر قَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ لابي بكر وَعمر رَضِيَ اللَّهُ عَنْهما مَا ترَوْنَ فِي هَؤُلَاءِ الاساري

(1/468)

فَقَالَ أَبُو بكر رَضِيَ اللَّهُ عَنْه يَا رَسُول الله هم بَنو الْعم وَالْعشيرَة أرَى أَن نَأْخُذ مِنْهُم فديَة فَتكون لنا قُوَّة عَلَى الْكفَّار وَعَسَى الله أَن يهْدِيهم للاسلام فَقَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ مَا ترَى يَا ابْن الْخطاب فَقَالَ لَا وَالله يَا رَسُول الله مَا أرَى الَّذِي رَأْي أَبُو بكر وَلَكِن أرَى أَن تمكننا فَنَضْرِب أَعْنَاقهم فَتمكن عليا من عقيل فَيضْرب عُنُقه وتمكنني من 32 أ فلَان نسيب لعمرر فَاضْرب عُنُقه فَإِن هَؤُلَاءِ أَئِمَّة الْكفْر وصنادين بهَا فهوى رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ مَا قَالَ أَبُو بكر وَلم يَهو مَا قَالَ عمر فَلَمَّا كَانَ من الغذ جِئْت فَإِذا رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وابو بكر قَاعِدين يَبْكِيَانِ قلت يَا رَسُول الله أَخْبرنِي من أَي شَيْء تبْكي أَنْت وَصَاحِبك فَإِن وجدت بكاء بَكَيْت وإغلا تباكيث لِبُكَائِكُمَا فَقَالَ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أبْكِي للَّذي عرض عَلّي أَصْحَابك من أَخذهم الْفِدَاء لقد عرض عَلّي عَذَابهمْ أدنَى من هَذِه الشَّجَرَة شَجَرَة قريبَة مِنْهُ وَأنزل الله عَزَّ وَجَلَّ { مَا كَانَ لنَبِيّ أَن يكون لَهُ أَسْرَى حَتَّى يثخن فِي الأَرْض } إِلَى قَوْله { فَكُلُوا مِمَّا غَنِمْتُم حَلَالا طيبا } فأحل الله الْغَنِيمَة لَهُم

(1/469)

قَوْله وايضا فَإِنَّكُم تختصمون إِلَيّ وَلَعَلَّ أحدكُم الحن بحجته فَمن قضيت لَهُ بِشَيْء من مَال أَخِيه فَلَا يَأْخُذهُ فَإِنَّمَا أقطع لَهُ قِطْعَة من نَار
(363) عَن أم سَلمَة زوج النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِنَّمَا أَنا بشر وَإِنَّكُمْ تختصمون إِلَيّ وَلَعَلَّ بَعْضكُم أَن يكون الحن بحجته من بعض فافضي لَهُ عَلَى نَحْو مَا أسمع مِنْهُ فَمن قضيت لَهُ بِشَيْء من حق أَخِيه فَلَا يَأْخُذهُ فَإِنَّمَا أقطع لَهُ قِطْعَة من النَّار رَوَاهُ الشَّافِعِي وَهَذَا لَفظه وَالْبُخَارِيّ وَمُسلم

(1/470)

وَقَوله
(364) وَقَالَ إِنَّمَا أحكم بِالظَّاهِرِ تقدم فِي الاجماع
قَوْله وَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ إِن الله لَا يقبض الْعلم انتزاعا ينتزعه وَلَكِن يقبض الْعلمَاء حَتَّى إِذا لم يبْق عَالم اتخذ النَّاس رُؤَسَاء جُهَّالًا فسئلوا فأفتوا بِغَيْر علم فضلوا واضلوا
(365) عَن عبد الله بن عَمْرو بن الْعَاصِ قَالَ سَمِعت رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ يَقُول إِن الله لَا يقبض الْعلم بل يقبض الْعلمَاء حَتَّى إِذا لم يبْق عَالما اتخذ النَّاس رؤوسا جُهَّالًا فسئلوا فأفتوا بِغَيْر علم فضلواوأضلوا

(1/471)

رَوَاهُ البُخَارِيّ وَمُسلم
قَوْله لَا تزَال طَائِفَة من أمتِي ظَاهِرين عَلَى الْحق حَتَّى يَأْتِي أَمر الله وَحَتَّى يظْهر الدَّجَّال
(366) وَعَن الْمُغيرَة بن شُعْبَة عَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ قَالَ لايزال طَائِفَة من أمتِي ظَاهِرين حَتَّى يَأْتِيهم أَمر الله وهم ظاهرون
32 - ب رَوَاهُ البُخَارِيّ وَهَذَا لَفظه وَمُسلم

(1/472)

وَقَوله وَأَيْضًا قَالَ
(367) أَصْحَابِي كَالنُّجُومِ تقدم فِي الاجماع
قَوْله فِي التَّرْجِيح وَبِأَن يكون الْمُبَاشر كَرِوَايَة أبي رَافع نكح مَيْمُونَة وَهُوَ حَلَال وَكَانَ السفير بَينهمَا عَلَى رِوَايَة ابْن عَبَّاس رَضِيَ اللَّهُ عَنْه نكح ميمونه وَهُوَ حرَام

(1/473)

(368) أما رِوَايَة أبي رَافع فروَى التِّرْمِذِيّ عَن قُتَيْبَة عَن حَمَّاد بن زيد عَن مطر الْوراق عَن ربيعَة بن ابي عبد الرَّحْمَن عَن سُلَيْمَان بن يسَار عَن أبي رَافع رَضِيَ اللَّهُ عَنْه أَن رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ تزوج مَيْمُونَة وَبني بهَا حَلَال وَكنت أَنا الرَّسُول فِيمَا بَينهمَا قَالَ التِّرْمِذِيّ حسن وَلَا نعلم أحدا اسنده غير حَمَّاد عَن مطر الْوراق عَن ربيعَة عَن سُلَيْمَان بن يسَار

(1/474)

(369) وَقد رَوَاهُ مَالك عَن ربيعَة عَن سُلَيْمَان بن يسَار مُرْسلا
(370) وَرَوَاهُ أَيْضا سُلَيْمَان بن بِلَال عَن ربيعَة مُرْسلا
(371) واما رِوَايَة ابْن عَبَّاس فروَى البُخَارِيّ وَاللَّفْظ لَهُ وَمُسلم عَنهُ قَالَ تزوج النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ مَيْمُونَة وَهُوَ محرم وَبني بهاوهو حَلَال وَمَاتَتْ بسرف

(1/475)

قَوْله وَبِأَن يكون صَاحب الْقِصَّة
(372) كَرِوَايَة مَيْمُونَة تزَوجنِي رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وَنحن حلالان رَوَاهُ ابو دَاوُد بِهَذَا اللَّفْظ وَمُسلم وَلَفظه أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ تزَوجهَا حَلَالا وَبني بهَا حَلَالا

(1/476)

قَوْله وَبِأَن بِكَوْن مشافها كَرِوَايَة الْقَاسِم عَن عَائِشَة أَن بَرِيرَة عتقت وَكَانَ زَوجهَا عبدا عَلَى من رَوَى أَنه كَانَ حرا لانها عمَّة الْقَاسِم
هَذَانِ حديثان الاول (373) رَوَى مُسلم من حَدِيث الْقَاسِم بن مُحَمَّد بن أبي بكر عَن عَائِشَة رَضِيَ اللَّهُ عَنْها أَن بَرِيرَة عتقت وَكَانَ زَوجهَا عبدا وَله عَن عُرْوَة بن الزبير عَن عَائِشَة أَن بَرِيرَة أعتقت وَكَانَ زَوجهَا عبدا فَخَيرهَا رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَاخْتَارَتْ نَفسهَا وَلَو كَانَ حرا لم يخيرها رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيّ وَصَححهُ

(1/477)

وَأما الثَّانِي وَهُوَ رِوَايَة من رَوَى عَن عَائِشَة رَضِيَ اللَّهُ عَنْها أَن زوج بَرِيرَة كَانَ حَالَة الْعتْق حرا
(374) فروَى الاربعة من حَدِيث الاسود بن يزِيد عَن عَائِشَة رَضِيَ اللَّهُ عَنْها قَالَت كَانَ زوح بَرِيرَة حرا فَلَمَّا أعتقت خَيرهَا رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَاخْتَارَتْ نَفسهَا قَالَ التِّرْمِذِيّ حسن صَحِيح
33 - وَقَالَ البُخَارِيّ قَول الاسود مُنْقَطع وَقَول ابْن عَبَّاس رَأَيْته عبدا أصح

(1/478)

وَقَالَ الْبَيْهَقِيّ وَقد أدرح سُفْيَان هَذِه الْكَلِمَة وَكَانَ حرا فَجَعلهَا من قَول عَائِشَة وَإِنَّمَا هُوَ قَول الاسود نَفسه كَمَا فَصله أَبُو عوَانَة وَغَيره
قَالَ وَقد رَوَى الْقَاسِم وَعُرْوَة وَمُجاهد وَعمرَة بنت عبد الرَّحْمَن عَن عَائِشَة رَضِيَ اللَّهُ عَنْها أَنه كَانَ عبدا

(1/479)

وَقَالَ أَبُو البركات بن تَيْمِية فِي الْمُنْتَقَى وَأَبُو الْفرج ابْن الْجَوْزِيّ قبله فِي التَّحْقِيق ثمَّ عَائِشَة عمَّة الْقَاسِم وَخَالَة عُرْوَة فروايتهما عَنْهَا أولَى من رِوَايَة أَجْنَبِي يسمع من وَرَاء حجاب
قَوْله وَأَن يكون أقرب عِنْد سَمَاعه كَرِوَايَة ابْن عمر افرد رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ وَكَانَ تَحت نَاقَته حِين لَبَّى
(375) رَوَى مُسلم عَن ابْن عمر أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ أهل الْحَج مُفردا
وَقَوله والمثبت عَلَى النَّافِي كَحَدِيث بِلَال دخل الْبَيْت وَصَلى وَقَالَ اسامة دخل وَلم يصل هَذَانِ حديثان أما الاول

(1/480)

(376) فَعَن عبد الله بن عمر قَالَ دخل رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ هُوَ وَأُسَامَة بن زيد وبلال وَعُثْمَان بن طَلْحَة الْبَيْت فأغلقوا عَلَيْهِم الْبَاب فَلَمَّا فتحُوا كنت أول من ولج فَلَقِيت بِلَالًا فسالته هَل صَلَّى فِيهِ رَسُول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ فَقَالَ نعم بَين العمودين اليمانيين رَوَاهُ البُخَارِيّ وَمُسلم
وَأما الثَّانِي (377) فَعَن عبد الله بن عَبَّاس رَضِيَ اللَّهُ عَنْهما قَالَ أَخْبرنِي أُسَامَة بن زيد أَن النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ لما دخل الْبَيْت دَعَا فِي نواحيه كلهَا وَلم يصل فِيهِ حَتَّى خرج فَلَمَّا خرج ركع فِي قبل الْبَيْت رَكْعَتَيْنِ وَقَالَ هَذِه الْقبْلَة قلت لَهُ مَا نَوَاحِيهَا افي زواياها قَالَ بل فِي كل قبْلَة من الْبَيْت رَوَاهُ مُسلم
تمّ الْكتاب

(1/481)


تفسير ابن كثير

الكتاب : تفسير القرآن العظيم
المؤلف : أبو الفداء إسماعيل بن عمر بن كثير القرشي الدمشقي (المتوفى : 774هـ)
المحقق : سامي بن محمد سلامة
الناشر : دار طيبة للنشر والتوزيع
الطبعة : الثانية 1420هـ - 1999 م
عدد الأجزاء : 8
[ ترقيم الكتاب موافق للمطبوع ، والصفحات مذيلة بحواشي المحقق ]


تفسير ابن كثير

الكتاب : تفسير القرآن العظيم
المؤلف : أبو الفداء إسماعيل بن عمر بن كثير القرشي الدمشقي (المتوفى : 774هـ)
المحقق : سامي بن محمد سلامة
الناشر : دار طيبة للنشر والتوزيع
الطبعة : الثانية 1420هـ - 1999 م
عدد الأجزاء : 8
[ ترقيم الكتاب موافق للمطبوع ، والصفحات مذيلة بحواشي المحقق ]

مقدمة التحقيق

ترجمة الحافظ ابن كثير

كتاب تفسير القرآن العظيم

مقدمة ابن كثير

الفاتحة

البقرة
آل عمران
النساء
المائدة
الأنعام
الأعراف
الأنفال
التوبة
يونس
هود
يوسف
الرعد
إبراهيم
الحجر
النحل
الإسراء
الكهف
مريم
طه
الأنبياء
الحج
المؤمنون
النور
الفرقان
الشعراء
النمل
القصص
العنكبوت
الروم
لقمان
السجدة
الأحزاب
سبأ
فاطر
يس
الصافات

ص

الزمر
غافر
فصلت
الشورى
الزخرف
الدخان
الجاثية
الأحقاف
محمد
الفتح
الحجرات
ق
الذاريات
الطور
النجم
القمر
الرحمن
الواقعة

الحديد

المجادلة
الحشر
الممتحنة
الصف
الجمعة
المنافقون
التغابن
الطلاق
التحريم
الملك
القلم
الحاقة
المعارج
نوح
الجن
المزمل
المدثر
القيامة

الإنسان

المرسلات
النبأ
النازعات
عبس
التكوير
الانفطار
المطففين
الانشقاق
البروج
الطارق
الأعلى
الغاشية
الفجر
البلد
الشمس
الليل
الضحى
الشرح

التين

العلق
القدر
البينة
الزلزلة
العاديات
القارعة
التكاثر
العصر
الهمزة
الفيل
قريش
الماعون
الكوثر
الكافرون
النصر
المسد
الإخلاص
الفلق

الناس


قصص الأنبياء

الكتاب : قصص الأنبياء
المؤلف : أبو الفداء إسماعيل بن عمر بن كثير القرشي الدمشقي (المتوفى : 774هـ)
تحقيق : مصطفى عبد الواحد
الناشر : دار الكتب الحديثة - الطبعة الاولى 1388 ه - 1968 م
[ ترقيم الكتاب موافق للمطبوع ]


قصص الأنبياء - الجزء الأول

قصص الانبياء - ابن كثير ج 1
قصص الانبياء
ابن كثير ج 1

(1/)

قصص الانبياء للامام أبى الفداء إسماعيل بن كثير 701 - 774 ه تحقيق مصطفى عبد الواحد الجزء الاول يطلب من دار الكتب الحديثة 14 شارع الجمهورية بعابدين ت: 916107 الطبعة الاولى 1388 ه - 1968 م مطبعة دار التأليف 8 شارع يعقوب بالمالية بمصرإت 21825 بسم الله الرحمن الرحيم تقديم الحمد لله والصلاة والسلام على رسول الله، وما توفيقي إلا بالله عليه توكلت وإليه أنيب.
وبعد.
فهذا كتاب " قصص الانبياء " للامام ابن كثير أقدمه لامتنا الاسلامية، راجيا أن يكون في نشره في هذه الصورة المحققة ما ييسر النفع وما يقدم هذا الجانب من ترائنا الاسلامي في صورة دانية إلى الكمال قريبة إلى الحقيقة دقيقة في العرض ممحصة الروايات والاخبار.
وهذا القسم هو جانب قصص الانبياء من كتاب البداية والنهاية لابن كثير، وقد رأيت من الخير نشره مستقلا، بعد أن نشرت له من قبل قسم السيرة النبوية وشمائل الرسول، بعد أن تبينت من كلام ابن كثير في تفسيره ومن كتب التراجم أنه كان لابن كثير سيرة مطولة، ورجحت أنه ضمنها في كتابه " البداية " الذى ألفه في آخر عمره.
وقد رأيت أن قصص الانبياء موضوع جدير بأن يفرد بالعرض وأن ينال من العناية ما نالته السيرة النبوية، إذ أن تاريخ النبوة حلقات متصلة لابد من اكتمالها ومن وضوح صورتها في الاذهان للتقرر الحقيقة

(1/1)

الانسانية والتاريخية ولتتجلى الحكمة التى قصد إليها القرآن الكريم من اهتمامه بإيراد هذا القصص في موضع بارز يهدف إلى وضوح العبرة وضرب المثل وإيجاز حركة التاريخ الانساني وبيان سنته من خلال عرضه لقصص الانبياء.
وقد كان لابن كثير في قصص الانبياء بلاء مشكور ومنهج حكيم استطاع به أن يقرب الصورة القرآنية لقصص الانبياء، وأن يعكس التصور الاسلامي لتاريخ النبوة وحياة المرسلين.
وقبل أن نتحدث عن الكتاب ومنهجه نوجز القول في مؤلفه ونلم بشئ من أخباره.
ابن كثير: (1) هو أبو الفداء عماد الدين إسماعيل، بن عمر، بن كثير، بن ضوء، ابن كثير، بن زرع، القرشى الشافعي.
كان أصله من البصرة، ولكنه نشأ بدمشق وتربى بها.
ولد بمجدل القرية، من أعمال مدينة بصرى شرقي دشق سنة
سبعمائة أو إحدى وسبعمائة.
وتوفى بعد أن فقد بصره في يوم الخميس السادس والعشرين من شعبان سنة أربع وسبعين وسبعمائة، عن أربع وسبعين سنة.
__________
(1) ترجمته في شذرات الذهب 6 / 231، والدرر الكامنة 1 / 374 وذيل تذكرة الحفاظ للحسيني 58 ; وذيل الطبقات للسيوطي.
(*)

(1/2)

نشأته: كان أبوه خطيبا لقريته، وبعد مولد ابن كثير بأربع سنين توفى والده، فرباه أخوه الشيخ عبد الوهاب.
وعلى هذا الاخ تلقى ابن كثير علومه في مبدأ أمره.
ثم انتقل إلى دمشق سنة 706 في الخامسة من عمره.
شيوخه: كان ابن كثير في دراسته متجها إلى الققه والحديث وعلوم السنة، إذ كانت الوجهة الغالبة في عصره، وشيوخه في هذا الباب كثيرون.
فقد أخذ الفقه عن الشيخ برهان الدين إبراهيم بن عبد الرحمن الفزارى الشهير بابن الفركاح المتوفى سنة 729.
وسمع بدمشق من عيسى بن المطعم، ومن أحمد بن أبى طالب المعمر الشهير بابن الشحنة، المتوفى سنة 730، ومن القاسم ابن عساكر وابن الشيرازي وإسحق بن الآمدي ومحمد بن زراد.
ولازم الشيخ جمال يوسف بن المزكى المزى صاحب تهذيب الكمال المتوفى سنة 742.
وقد انتفع به ابن كثير وتخرج به وتزوج بابنته.
كما قرأ كثيرا على شيخ الاسلام تقى الدين ابن تيمية المتوفى سنة
728، ولازمه وأحبه وتأثر برأيه، وفى ذلك يقول ابن العماد: " كانت له خصوصية بابن تيمية ومناضلة عنه، واتباع له في كثير من آرائه، وكان يفتى برأيه في مسألة الطلاق وامتحن بسبب ذلك وأوذى ".

(1/3)

ويقول ابن حجر: " وأخذ عن ابن تيمية ففتن بحبه وامتحن بسببه " كما قرأ على الشيخ الحافظ المؤرخ شمس الدين الذهبي محمد بن أحمد ابن قايماز المتوفى سنة 748.
وأجاز له من مصر أبو موسى القرافى والحسيني وأبو الفتح الدبوسي، وعلى بن عمر الوانى وموسى الختنى وغير واحد.
وقد ولى ابن كثير مشيخة أم الصالح والتنكزية بعد إمامه الذهبي، كما ذكره الذهبي في مسودة طبقات الحفاظ (1).
عصره: عاش ابن كثير في القرن الثامن الهجرى من مطلعه إلى قرب منتهاه، في ظل دولة المماليك التى كانت تبسط سلطانها على مصر والشام.
وقد شهد عصره نكبات شديدة من هجوم الافرنج والتتار، وكثرة الاوبئة والمجاعات وتقلب السلطة بين أمراء المماليك الذين كان بعضهم يوالى الانتقاض على بعض.
ولكن تلك الحقبة كان يسودها نشاط علمي تمثل في كثرة المدارس واتساع نطاق التعليم والتأليف، ولذلك أسباب مذكورة في كتب التاريخ من تنافس الامراء ورصد الاوقاف على العلماء والطلاق واتصال الافطار الاسلامية بعضها ببعض، وغير ذلك.
وقد كان ذلك النشاط محصورا في دائرة ضيقة من الاتباع والتقليد
__________
(1) ذيل تذكرة الحفاظ للحسيني 58.
(*)

(1/4)

فاهتم العلماء بالتلخيص والاختصار أو الشرح اللفظى والتقرير.
كذلك انصرف التعليم في جملته إلى العلوم الشرعية وما يتصل بها.
ويبدو تأثر ابن كثير باتجاهات عصره في انصرافه إلى علوم القرآن والسنة والفقه أو العلوم الشرعية بوجه عام، ففى بعض مؤلفاته اختصار لكتب الافدمين وإدماج لبعضها في بعض وتعليق عليها، كما سيتضح ذلك من النظر في كتبه الباقية.
غير أن ابن كثيرا كان إماما مجددا في جوانب أخرى من تأليفه، فهو في التفسير إمام وصاحب مدرسة ينفر من الاسرائيليات والاخبار الواهية، ويضيق بالتفلسف وإقحام الرأى في كتاب الله ويؤثر منهج تفسير القرآن بالقرآن، ثم بالحديث والاثر.
ويرجع جانب التجديد فيه إلى صلته بابن تيمية، وحبه له وتأثره بآرائه، فقد كان ابن كثير كأستاذه ابن تيمية بعيدا عن الخرافات حريصا على الرجوع إلى السنة، يعتمد على التحقيق والتدقيق بوسيلته العلمية التى يملكها، وهى نقد الاسانيد وتمحيص الاخبار.
منزلته وآراء العلماء فيه: احتل ابن كثير منزلة عالية في الفقه والتفسير والحديث والفتوى، يقول عنه الذهبي: " الامام المفتى المحدث البارع، فقيه ومفسر نقال وله تصانيف مفيدة ".
ويقول عنه ابن حجر: " اشتغل بالحديث مطالعة في متونه ورجاله،

(1/5)

وكان كثير الاستحضار حسن المفاكهة سارت تصانيفه في حياته وانتفع الناس بها بعد وفاته ".
ويقول عنه ابن تغرى بردى: " لازم الاشتغال ودأب وحصل وكتب، وبرع في الفقه والتفسير والحديث وجمع وصنف، ودرس وحدث وألف، وكان له اطلاع عظيم في الحديث والتفسير والفقه والعربية وغير ذلك، وأفتى ودرس إلى أن توفى ".
وقد اشتهر ابن كثير بالضبط والتحرى والاستقصاء، وانتهت إليه في عصره الرياسة في التاريخ والحديث والتفسير.
يقول عنه ابن حجى أحد تلامذته: " أحفظ من أدركناه لمتون الاحاديث ورجالها، وأعرفهم بجرحها وصحيحها وسقيمها، وكان أقرانه وشيوخه يعترفون له بذلك، وما أعرف أنى اجتمعت به على كثرة ترددي إليه إلا واستفدت منه " ويصفه ابن العماد الحنبلى فيقول: " كان كثير الاستحضار قليل النسيان، جيد الفهم، يشارك في العربية وينظم نظما وسطا.
قال فيه ابن حبيب: سمع وجمع وصنف، وأطرب الاسماع بالفتوى وشنف، وحدث وأفاد، وطارت أوراق فتاويه إلى البلاد، واشتهر بالضبط والتحرير " ويقول عنه ابن حجر: " ولم يكن على طريق المحدثين في تحصيل العوالي وتمييز العالي من النارل، ونحو ذلك من فنونهم، وإنما هو من محدث الفقهاء ".
ولكن السيوطي يحيب على كلام ابن حجر بقوله:

(1/6)

" العمدة في علم الحديث على معرفة صحيح الحديث وسقيمه وعلله
واختلاف طرقه ورجاله جرحا وتعديلا، وأما العالي النازل ونحو ذلك فهو من الفضلات، لا من الاصول المهمة ".
شعره وأسلوبه: كان ابن كثير مشاركا في العربية، وكان - كما قال ابن العماد - ينظم نظما وسطا، ولا يذكر له إلا القليل من النظم مثل قوله: تمر بنا الايام تترى وإنما * نساق إلى الآجال والعين تنظر فلا عائد ذاك الشباب الذى مضى * ولا زائل هذا المشيب المكدر وعلى كل فهو لم يشتعر بقول الشعر.
وقد كانت ثقافته الادبية جيدة، بالنظر إلى فقيه مفسر محدث مثله، وكان يسير في أسلوبه على مقتضى عصره، من إيثار السجع والميل إلى المحسنات، وأسلوبه في التفسير قوى متناسب.
كتبه: اشتغل ابن كثير بالتأليف والتصنيف، وأكثر كتبه في الحديث وعلومه، ومؤلفاته معدودة، وأهمها: 1 - تفسير القرآن الكريم.
الذى قال فيه السيوطي: " لم يؤلف على نمطه مثله " وهو يعتمد على التفسير بالراوية، فيفسر القرآن ثم بالاحاديث المشتهرة يسوقها

(1/7)

بأسانيدها، ثم ينقد الاسانيد ويحكم عليها، ثم يذكر الآثار المروية عن الصحابة والتابعين.
وهو مطبوع مشهور.
2 - البداية والنهاية في التاريخ.
وهو أيضا مطبوع مشهور، وإن كانت طبعته غير موثقة ولا مصححة.
وهو مرجع دقيق لا يزال عليه التعويل، قال عنه ابن تغرى بردى: " وهو في غاية الجودة ".
3 - اختصار علوم الحديث لابن الصلاح.
وهو كتاب نافع أضاف فيه ابن كثير فوائد كثيرة ورتبه واختصره وهو مطبوع من تعلقات للمرحوم الشيخ أحمد شاكر باسم " الباعث الحثيث ".
4 - مختصر كتاب " المدخل إلى كتاب السنن " للبيهقي ذكره في مقدمة اختصار علوم الحديث.
وهو مخطوط.
5 - رسالة في الجهاد.
مطبوعة.
6 - التكميل في معرفة " الثقات والضعفاء والمجاهيل " جمع فيه كتابي " تهذيب الكمال " للمزى و " ميزان الاعتدال " للذهبي.
وزاد عليهما زيادات مفيدة في الجرح والتعديل.
وهو مخطوط.
7 - " الهدى والسنن في أحاديث المسانيد والسنن " وهو المعروف بجامع المسانيد، جمع فيه بين مسند أحمد والبزار وأبى يعلى وابن أبي شيبة مع الكتب الستة: الصحيحين والسنن الاربعة، ورتبه على أبواب.
وهو مخطوط.
8 - مسند الشيخين أبى بكر وعمر.

(1/8)

وفيه - كما قال ابن كثير (1) - ذكر كيفية إسلام أبي بكر وأورد فضائله وشمائله وأتبع ذلك بسيرة الفاروق رضى الله عنه، وأورد ما رواه كل منهما عن النبي صلى الله عليه وسلم، من الاحاديث وما روى عنه من الآثاو والاحكام والفتاوى، فبلغ ذلك ثلاث مجلدات.
وهو مخطوط لا ندري مكانه ! 9 - السيرة النبوية، مطولة ومختصرة، ذكرها في تفسير سورة الاحزاب، في قصة غزوة الخندق (2).
10 - طبقات الشافعية.
مجلد وسط، ومعه مناقب الشافعي.
مخطوط 11 - تخريج أحاديث أدلة التنبيه في فقه الشافعية.
12 - وخرج أحاديث مختصر ابن الحاجب.
13 - كتاب المقدمات، ذكره في اختصار مقدمة ابن الصلاح وأحال عليه.
14 - وقد ذكر ابن حجر أن ابن كثير شرع في شرح للبخاري ولم يكمله.
15 - وشرح في كتاب كبير في الاحكام لم يكمل وصل فيه إلى الحج وفى هذه الكتب المعرفة لنا من تراث ابن كثير يظهر اتجاهه في اهتمامه بالسنة وعلومها، وتغلب عليه روح عصره في مختصراته وشروحه ويظهر ابتكاره في تفسيره للقرآن الكريم وفى منهجه في تاريخه الفذ: " البداية والنهاية ".
__________
(1) السيرة النبوية لابن كثير 1 / 433.
(2) قمت بنشرها في أربعة مجلدات، عن النسخ المحفوظة من البداية والنهاية مطبعة عيسى الحلبي سنة 1966.
(*)

(1/9)

وقد شاع الانتفاع بالقدر القليل الذى عرف طريقه إلى الناس من كتب هذا الامام، وبقى منها قدر كبير لا يهتدى إلى مكانه ولا يعرف طريقه إلى أيدى الناس.
وقد كان علينا أن نولي كتب هذا الامام العظيم ما يستحق من اهتمام وأن نيستر للناس الانتفاع بها، لنودى واجبنا نحو تراثنا وتاريخنا ولنصل ماضينا بحاضرنا، ولا ندع مصابيح الهداية تنطفئ وأمتنا أحوج ما تكون إلى ما فيها من ضياء.
قصص الانبياء: وكتابنا هذا الذى نقدمه، هو جانب " قصص الانبياء " من البداية والنهاية لابن كثير، آثرت نشره محققا، لاستقلاله في موضوعه وحاجة جماهير الناس إليه، وقد كان موضوع قصص الانبياء من الموضوعات التى أفردها العلماء بالتأليف منذ عصر التدوين، وأول من أفرد لها كتابا مستقلا هو محمد بن إسحاق بن يسار المتوفى سنة 150 ه فقد ألف كتابه " المبتدأ " أو " المبدأ " وقصص الانبياء، وقد أهمل ابن هشام هذا القسم حين لخص السيرة النبوية لابن إسحق، ولم يبق من هذا الكتاب إلا نقول نقلها عنه الطبري في التاريخ والتفسير والازرقي.
ثم كتب أو رفاعة عمارة بن وثيمة بن موسى بن الفرات الفارسى المتوفى سنة 289 كتابه " بدء الخلق وقصص الانبياء " ويوجد الجزء الاخير منه في الفاتيكان ثالث 265 (1).
__________
(1) تاريخ الادب العربي لبروكلمان 2 / 45.
(*)

(1/10)

وقد صار افتتاح كتب التاريخ العام بقصص الانبياء وبدء الخلق سنة متبعة، منذ صنف أبو جعفر محمد بن جرير الطبري المولود سنة 234 ه بطبرستان، تاريخه الكامل وتناول فيه تاريخ العالم من بدء الخلق إلى عصره.
ومن بعده أبو الحسن على بن الحسين المسعودي المتوفى سنة 345
في تاريخ " مروج الذهب ".
ومعنى ذلك أن موضوع قصص الانبياء كان موضع اهتمام كتاب السيرة والتاريخ المسلمين منذ عصر التدوين إلى عصر ابن كثير.
وعلينا الآن أن نتأمل منهج ابن كثير قى قصص الانبياء لنرى ما قدمه من جديد وما تفرد به من خصائص، مما يعد تجديدا في هذا الجانب من التاريخ.
إن ذلك يقتضينا أن ننظر في مصادر ابن كثير في قصص الانبياء ونصنفها حسب تعويله عليها.
وأول ما يتضح لنا أن ابن كثير قد جعل القرآن الكريم مصدره الاول في تاريخ الانبياء، فعول على طريقته والتزم بأخباره، وقطع بأن كل ما يخالفه من أقوال أهل الكتاب فهو كذب وبهتان، وذلك الحق الذى يقطع به كل مسلم.
ويبدأ ابن كثير في كل قصة من قصص الانبياء بجمع الآيات القرآنية المنعلقة بها باستقصاء من كل سور القرآن، حسب ترتيب السور.
ثم يجنح إلى جانب التفسير فيستخرج دلائل الآيات الكريمة بمنهجه المشهور، من تفسير القرآن، ثم بالسنة والاثر.

(1/11)

وبعد ذلك يجمع ابن كثير الاحاديث المروية في قصص الانبياء بأسانيدها من الصحاح والمسانيد، ولا يفوته أن يخرج تلك الاحاديث ويدلنا على حظها من الثبوت.
ثم يتجه ابن كثير إلى روايات المؤرخين وعلماء السير، يختار منها ما يساير حقائق القرآن والسنة وآراء المفسرين وأبرز من ينقل عنهم ابن
كثير: محمد ابن إسحق في كتاب " المبتدأ " وابن جرير في تاريخه وتفسيره، وابن عساكر في تاريخه، وتلك الروايات لا تمثل في الكتاب لحمة ولا سدى، إنما هي تأييد للاخبار الاسلامية أو تفصيل لها حينما يجنح الخيال إلى الاستقصاء ووصل الحلقات بعضها ببعض، وأغلب تلك الروايات منقول عن علماء أهل الكتاب، وكثيرا ما يعلق عليه ابن كثير بأنه غريب.
ويبقى بعد ذلك من مصادر ابن كثير في قصص الانبياء أخبار أهل الكتاب، المتلقاة من التوراة التى بأيديهم.
وقد وقف ابن كثير من هذا المصدر موقفا عدلا، فلم يهمله بالكلية مادام هناك من يتطلع إليه ومن ينقل عنه، فأشار ابن كثير إلى طرف يسير من أخبار أهل الكتاب مقترنة ببيان رأيه فيها، وهو يرى أن التوراة إن خالفت الحق الذى بأيدينا من الكتاب والسنة، فهى باطل يجب رده.
فعندما ذكر عن التوراة أن الذى دل حواء على الاكل من الشجرة هي الحية، وكانت من أحسن الاشكال وأعظمها، أعقبه بقوله: " وهذا

(1/12)

الذى في هذه التوراة التى بأيديهم غلط منهم، وتحريف وخطأ في التعريب فإن نقل الكلام من لغة إلى لغة لا يتيسر لكل أحد، ولا سيما ممن لا يكاد يعرف كلام العرب جيدا، ولا يحيط علما بفهم كتابه أيضا، فلهذا وقع في تعريبهم لها خطأ كثير لفظا ومعنى، وقد دل القرآن العظيم على أنه كان عليهما لباس في قوله: " ينزع عنهما لباسهما ليريهما سوآتهما " فهذا لا يرد لغيره من الكلام " (1).
وقد كان ابن كثير يقرأ التوراة ويرى ما فيها من تحريف، وقد نبه إلى ذلك في مواضع من كتابه هذا، فهو يقول عن قابيل: " والذى رأيته في الكتاب الذى بأيدى أهل الكتاب الذى يزعمون أنه التوراة: أن الله عزوجل أجله وأنظره وأنه سكن في أرض نور في شرق عدن " وبعد أن يذكر تواريخ أهل الكتاب عن ذرية قابيل يقول: " هذا مضمون ما في كتابهم صريحا، وفى كون هذه التواريخ محفوظة فيما نزل من السماء نظر، كما ذكره غير واحد من العلماء طاعنين عليهم في ذلك، والظاهر أنها مقحمة فيها، ذكرها بعضهم على سبيل الزيادة والتفسير، وفيها غلط كثير (2) ".
وفى موضع آخر يقول: " فكيف يترك هذا ويذهل عنه، ويصار إلى أقوال الكذبة الكفرة من أهل الكتاب الذين بدلوا كتب الله المنزلة وحرفوها وأولوها ووضعوها على غير مواضعها (3) ".
__________
(1) ص 22 من هذا الجزء.
(2) ص 62 من هذا الجزء.
(3) ص 107 من هذا الجزء.
(*)

(1/13)

وبذلك وضع ابن كثير أخبار أهل لكتاب في موضعها الصحيح، يستأنس بها حين تطابق الحق الذى بأيدينا، وينبه على تحريفها وكذبها حين تخالف، فإن لم يكن لها دليل في أخبارنا واحتملت الصدق أوردها متوقفا، وقد أمرنا أن لا يصدق أهل الكتاب ولا نكذبهم.
ومن هنا فقد نجا ابن كثير مما تورط فيه المؤرخون من قبله من الاسراف في رواية الاسرائيليات والتعويل عليها، واحتفظ بصورته الاسلامية
المشرقة، وجعل قارئه يطمئن إلى مصادره ويتبين قيمتها.
فإذا أردنا أن نتبين خصائص ابن كثير في قصص الانبياء، فإن أهم ما يستوقفنا من ذلك: (ا) الاحاطة بالاخبار والاستقصاء في روايتها من طرقها، مما يجعله أوفى مرجع في هذا القصص.
وقد أعانه على ذلك عصره المتأخر، إذ عاش في القرن الثامن، فتمكن أن يجيل النظر فيما سلف من تراث.
(ب) التحقيق العلمي في إيراد الاخبار فهو لا يذكر قولا إلا ومعه دليله ولا رواية إلا ويبين حالها من الصحة أو الضعف وهو وإن تسامح في إيراد بعض الاخبار الواهية، إلا أنه أخلى تبعته بالحكم عليها وفق أصول الرواية.
3 - الاهتمام بمقاصد القرآن الكريم في إبراز العظة وجلاء العبرة في هذا القصص وما دام ابن كثير مفسرا متقنا فقد استطاع أن يلفت النظر إلى كثير من مواطن العبرة في آيات الانبياء، وأن يجعل من عرض قصصهم وسيلة لتقرير كثير من الاحكام والآداب.

(1/14)

4 - وقد عنى ابن كثير بدفع الشبه التى أثارها كثير من المفسرين والمتلقين عن أهل للكتاب، واستطاع بمقدرته في التفسير وقوته في الاستدلال أن يوضح جانب الحق وأن يرد كثيرا من الآراء الفاسدة التى لا تتفق مع كرامة الانبياء.
فقد كان موفقا في تأويل الآيات التى ثار حولها الخلاف وكثرت الاقاويل، كموقفه من تأويل قوله سبحانه على لسان لوط: " هؤلاء بناتى هن أطهر لكم " وقوله عن يوسف: " ولقد همت به وهم بها " وكذلك
بيانه لقول الخليل عليه السلام " بل فعله كبيرهم هذا " وكذلك فصله في احتجاج موسى وآدم عليه السلام، وغير ذلك.
وهذا جانب لم يهتم به أحد من المؤرخين من قبل، إنما دفع ابن كثير إليه إمامته في التفسير واهتمامه بمقاصد الهداية من قصص الانبياء.
وبذلك يمكننا القول أن تناول ابن كثير لقصص الانبياء يعتبر جديدا في منهجه، إذ نلمح فيه عناصر أخرى غير التاريخ، كالتفسير والحديث، والعظة والتوجيه، وفى بعض الاحيان اللغة والادب، وقد مزج ابن كثير بين هذه العناصر وجعل الصدارة فيها للتصور القرآني لقصص الانبياء، فهو بحق تعبير صادق عن النظرة الاسلامية لهذا الموضوع وقد برئ من الحشو والتكلف والولوع بالغرائب، وساير منهج العقل والعلم، ونفر من الخرافات والاباطيل.
وذلك ما جعلني أرى في نشر هذا الكتاب ضرورة لعصرنا وتراثنا على السواء.

(1/15)

منهج التحقيق: اعتمدت في تحقيق هذا الكتاب على نسختين من " البداية والنهاية " 1 - النسخة المصورة عن مكتبة ولى الدين بالآستانة والمحفوظة بدار الكتب المصرية برقم 1110 تاريخ.
وهى نسخة جيدة لولا ما يقع فيها من سقط في بعض المواضع.
وإليها الاشارة بحرف ا.
2 - النسخة المطبوعة بمطبعة السعادة سنة 1351 ه وقد قوبلت على نسخة محفوظة بالمدرسة الاحمدية بحلب، وإليها الاشارة بحرف ط.
وقد كان جهدي متجها إلى ضبط الاصل ومقابلة النسختين لاستخراج الصواب منهما.
وقد تبينت في النسخة المطبوعة سقطا كثير أشرت إليه في الهوامش، كما أن فيها تحريف شائعا قومته بالرجوع إلى المخطوطة وإلى المراجع التى نقل عنها ابن كثير، وأشرت إلى بعض هذه الاخطاء في هوامش الصفحات.
وبعد ذلك كان لا بد من شرح المفردات وإثبات فروق النسخ والتعريف ببعض الاعلام والتعليق على ما لا يطمأن إليه من الروايات وغير ذلك مما يتطلبه تقويم الكتاب وتقديمه في صورة قريبة من الصحة دانية من الصواب.
وأرجو أن أكون في نشرى لهذا الكتاب من كتب ابن كثير قد أديت واجبى نحو أمتنا الاسلامية حين يسرت هذا المرجع الاصيل

(1/16)

لهذا الجانب الهام من جوانب الثقافة الاسلامية، بل الانسانية وهو قصص الانبياء، وهم أبطال التضحية المجردة عن كل شائبة، وأمثلة الكمال البشرى الذين تستهديهم الانسانية في كل زمان.
والله المسئول أن يهئ لنا من أمرنا رشدا وأن يمدنا بعونه وقوته، نعم المولى ونعم النصير.
مصطفى عبد الواحد القاهرة صفر سنة 1388 ه مايو سنة 1968 م

(1/17)

باب ما ورد في خلق آدم عليه السلام قال الله تعالى: " وإذ قال ربك للملائكة إنى جاعل في الارض خليفة، قالوا: أتجعل فيها من يفسد فيها ويسفك الدماء ونحن نسبح بحمدك ونقدس لك ؟ قال إنى أعلم ما لا تعلمون * وعلم آدم الاسماء كلها، ثم عرضهم على الملائكة، فقال أنبؤني بأسماء هؤلاء إن كنتم صادقين * قالوا سبحانك لا علم لنا إلا ما علمتنا إنك أنت العلم الحكيم * قال يا آدم أنبئهم بأسمائهم، فلما أنبأهم بأسمائهم، قال ألم أقل لكم إنى أعلم غيب السموات والارض وأعلم ما تبدون وما كنتم تكتمون * وإذ قلنا للملائكة اسجدوا لآدم فسجدوا إلا إبليس أبى واستكبر وكان من الكافرين * وقلنا يا آدم اسكن أنت وزوجك الجنة، وكلا منها رغدا حيث شئتما، ولا تقربا هذه الشجرة فتكونا من الظالمين * فأزلهما الشيطان عنها فأخرجهما مما كانا فيه، وقلنا هبطوا بعضكم لبعض عدو، ولكم في الارض مستقر ومتاع إلى حين * فتلقى آدم من ربه كلمات فتاب عليه إنه هو التواب الرحيم * قلنا اهبطوا منها جميعا فإما يأتينكم منى هدى فمن تبع هداى فلا خوف عليهم ولا هم يحزنون * والذين كفروا وكذبوا بآياتنا أولئك أصحاب النار هم فيها خالدون (1) ".
وقال تعالى: " مثل عيسى عند الله كمثل آدم خلقه من تراب ثم قال له كن فيكون (2) " وقال تعالى: " يا أيها الناس اتقوا ربكم الذى خلقكم من نفس واحدة، وخلق منها زوجها وبث منهما رجالا كثيرا ونساء، واتقوا الله الذى تساءلون به والارحام، إن الله كان عليكم رقيبا (3) ".
__________
(1) سورة البقرة 30 - 39 (2) سورة آل عمران 59 (3) سورة النساء 1 " م 1 - قصص الانبياء 1 " (*)

(1/1)

كما قال: " يا أيها الناس إنا خلقناكم من ذكر وأنثى، وجعلناكم شعوبا وقبائل لتعارفوا، إن أكرمكم عند الله اتقاكم إن الله عليم خبير (1) ".
وقال تعالى: " هو الذى خلقكم من نفس واحدة وجعل منها زوجها ليسكن إليها...الآية (2) ".
وقال تعالى: " ولقد خلقناكم ثم صورناكم ثم قلنا للملائكة اسجدوا لآدم فسجدوا إلا إبليس لم يكن من الساجدين * قال ما منعك ألا تسجد إذ أمرنك ؟ قال: أنا خير منه خلقتني من نار وخلقته من طين * قال فاهبط منها، فما يكون لك أن تتكبر فيها فاخرج إنك من الصاغرين * قال أنظرني إلى يوم يبعثون * قال إنك من المنظرين * قال فبما أغويتني لاقعدن لهم صراطك المستقيم * ثم لآتينهم من بين أيديهم ومن خلفهم وعن أيمانهم وعن شمائلهم، ولا تجد أكثرهم شاكرين * قال اخرج منها مذءوما مدحورا لمن تبعك منهم لاملان جهنم منكم أجمعين * ويا آدم اسكن أنت وزوجك الجنة فكلا من حيث شئتما ولا تقربا هذه الشجرة فتكونا من الظالمين * فوسوس لهما الشيطان ليبدى لهما ماوورى عنهما من سوآتهما، وقال مانها كما ربكما عن هذه الشجرة إلا أن تكونا ملكين أو تكونا من الخالدين * وقاسمهما إنى لكما لمن الناصحين * فدلاهما بغرور، فلما ذاقا الشجرة بدت لهما سوآتهما، وطفقا يخصفان عليهما من ورق الجنة، وناداهما ربهما ألم أنهكما عن تلكما الشجرة ؟ وأقل لكما إن الشيطان لكما عدو مبين ؟ * قالا ربنا ظلمنا أنفسنا، وإن لم تغفر لنا وترحمنا لنكونن من الخاسرين * قال اهبطوا بعضكم لبعض
__________
(1) سورة الحجرات 13 (2) سورة الاعراف 189.
(*)

(1/2)

عدو، ولكم في الارض مستقر ومتاع إلى حين * قال فيها تحيون وفيها تموتون
ومنها تخرجون (1) ".
كما قال في الآية الاخرى: " منها خلقناكم وفيها نعيدكم ومنها نخرجكم تارة أخرى (2) ".
وقال تعالى: " ولقد خلقنا الانسان من صلصال من حمأ مسنون * والجان خلقناه من قبل من نار السموم * وإذ قال ربك للملائكة إنى خالق بشرا من صلصال من حمأ مسنون * فإذا سويته ونفخت فيه من روحي فقعوا له ساجدين * فسجد الملائكة كلهم أجمعون * إلا إبليس أبى أن يكون مع الساجدين * قال يا إبليس مالك ألا تكون مع الساجدين ؟ * قال لم أكن لاسجد لبشر خلقته ن صلصال من حمأ مسنون.
قال فاخرج منها فإنك رجيم * وإن عليك اللعنة إلى يوم الدين * قال رب فأنظرنى إلى يوم يبعثون * قال فإنك من المنظرين * إلى يوم الوقت المعلوم * قال رب بما أغويتني لازينن لهم في الارض ولاغوينهم أجمعين * إلا عبادك منهم المخلصين * قال هذا صراط على مستقيم * إن عبادي ليس لك عليهم سلطان إلا من اتبعك من الغاوين * وإن جهنم لموعدهم أجمعين * لها سبعة أبواب لكل باب منهم جزء مقسوم (3).
وقال تعالى: " وإذ قلنا للملائكة اسجدوا لآدم فسجدوا إلا إبليس قال أأسجد لمن خلقت طينا ؟ * قال أرأيتك هذا الذى كرمت على، لئن أخرتن إلى يوم القيامة لاحتنكن ذريته إلا قليلا * قال اذهب فمن تبعك منهم فإن جهنم جزاؤكم جزاء موفورا * واستفزز من استطعت منهم بصوتك، وأجلب
__________
(1) سورة الاعراف 21 - 25 (2) سورة طه 55 (3) سورة الحجر 26 - 44 (*)

(1/3)

عليهم بخيلك ورجلك، وشاركهم في الاموال والاولاد، وعدهم وما يعدهم الشيطان إلا غرورا * إن عبادي ليس لك عليهم سلطان وكفى بربك وكيلا " (1)
وقال تعالى: " وإذ قلنا للملائكة اسجدوا لآدم، فسجدوا إلا إبليس كان من الجن ففسق عن أمر ربه، أفتتخذونه وذريته أولياء من دوني وهم لكم عدو ؟ بئس للظالمين بدلا " (2).
وقال تعالى ": ولقد عهدنا إلى آدم من قبل فنسى ولم نجد له عزما * وإذ قلنا للملائكة اسجدوا لآدم فسجدوا إلا إبليس أبى * فقلنا يا آدم إن هذا عدو لك ولزوجك، فلا يخرجنكما من الجنة فتشقى * إن لك ألا تجوع فيها ولا تعرى * وأنك لا تظمأ فيها ولا تضحى * فوسوس إليه الشيطان قال يا آدم هل أدلك على شجرة الخلد وملك لا يبلى ؟ * فأكلا منها فبدت لهما سوآتهما، وطفقا يخصفان عليهما من ورق الجنة، وعصى آد ربه فغوى * ثم اجتباه ربه فتاب عليه وهدى * قال اهبطا منها جميعا بعضكم لبعض عدو، فإما يأتينكم منى هدى فمن ابتع هداى فلا يضل ولا يشقى * ومن أعرض عن ذكرى فإن له معيشة ضنكا ونحشره يوم القيامة أعمى * قال رب لم حشرتني أعمى وقد كنت بصيرا * قال كذلك أتتك آياتنا فنسيتهما وكذلك اليوم تنسى (3) ".
وقال تعالى: " قل هو نبأ عظيم * أنتم عنه معرضون * ما كان لى من علم بالملا الاعلى إذ يختصمون * إن يوحى إلى إلا أنما أنا نذير مبين * إذ قال ربك للملائكة إنى خالق بشرا من طين * فإذا سويته ونفخت فيه من روحي فقعوا له ساجدين * فسجد الملائكة كلهم أجمعون * إلا إبليس استكبر وكان من الكافرين * قال يا إبليس ما منعك أن تسجد لما خلقت بيدى ؟ أستكبرت أم كنت من العالين ؟ * قال أنا خير منه خلقتي من نار وخلقته من طين * قال فاخرج منها
__________
(1) سورة الاسراء (2) سورة الكهف (3) سورة طه (*)

(1/4)

فإنك رجيم * وإن عليك لعنتي إلى يوم الدين * قال رب فأنظرنى إلى يوم يبعثون * قال فإنك من المنظرين * إلى يوم الوقت المعلوم * قال فبعزتك لاغوينهم أجمعين *
إلا عبادك منهم المخلصين * قال فالحق والحق أقول لاملان جهنم منك وممن تبعك منهم أجمعين * قل ما أسألكم عليه من أجر وما أنا من المتكلفين * إن هو إلا ذكر للعالمين * ولتعلمن نبأه بعد حين (1) ".
* * * فهذا ذكر هذه القصة من مواضع متفرقة من القرآن، وقد تكلمنا على ذلك كله في التفسير، ولنذكرها هنا مضمون ما دلت عليه هذه الآيات الكريمات، وما يتعلق بها من الاحاديث الواردة في ذلك عن رسول الله صلى الله عليه وسلم وبالله المستعان.
فأخبر تعالى أنه خاطب الملائكة قائلا لهم: " إنى جاعل في الارض خليفة " أعلم بما يريد أن يخلق من آدم وذريته الذين يخلف بعضهم بعضا كما قال: " وهو الذى جعلكم خلائف الارض " [ وقال: " ويجعلكم خلفاء الارض " ] (2) فأخبرهم بذلك على سبيل التنويه بخلق آدم وذريته، كما يخبر بالامر العظيم قبل كونه، فقالت الملائكة سائلين على وجه الاستكشاف والاستعلام عن وجه الحكمة لا على وجه الاعتراض والتنقص (3) لبنى آدم والحسد لهم، كما قد يتوهمه بعض جهلة المفسرين، قالوا: " أتجعل فيها من يفسد فيها ويسفك الدماء ؟ ".
قيل علموا أن ذلك كائن بما رأوا ممن كان قبل آدم من الجن والبن (4).
قاله قتادة.
__________
(1) سورة ص.
(2) سقطت من المطبوعة.
(3) ا: والنقص.
(4) كذا، ولعلها الحن، وهم طائفة من الجن وقيل ضعفتهم.
(*)

(1/5)

وقال عبد الله بن عمر: كانت الجن قبل آدم بألفى عام فسفكوا الدماء فبعث الله إليهم جندا من الملائكة (1) فطردوهم إلى جزائر البحور.
وعن ابن عباس نحوه.
وعن الحسن ألهموا ذلك.
وقيل: لما اطلعوا عليه من اللوح المحفوظ، فقيل أطلعهم عليه هاروت وماروت عن ملك فوقهما يقال له السجل.
رواه ابن أبى حاتم عن أبى جعفر الباقر.
وقيل: لانهم علموا أن الارض لا يخلق منها إلا من يكون بهذه المثابة غالبا.
" ونحن نسبح بحمدك ونقدس لك " أي نعبدك دائما لا يعصيك منا أحد، فإن كان المراد بخلق هؤلاء أن يعبدوك فها نحن لا نفتر ليلا ولا نهارا.
" قال إنى أعلم ما لا تعلمون " أي أعلم من المصلحة الراجحة في خلق هؤلاء مالا تعلمون، أي سيوجد منهم الانبياء والمرسلون والصديقون والشهداء [ والصالحون (2) ].
ثم بين لهم شرف آدم عليهم في العلم فقال: " وعلم آدم الاسماء كلها ".
قال ابن عباس: هي هذه الاسماء التى يتعارف بها الناس: إنسان، ودابة، وأرض، وسهل، وبحر، وجبل، وجمل، وحمار، وأشباه ذلك من الامم وغيرها.
وفى رواية: علمه اسم الصحفة، والقدر، حتى الفسوة والفسية.
وقال مجاهد: علمه اسم كل دابة، وكل طير وكل شئ.
وكذا قال سعيد ابن جبير [ وقتادة وغير واحد (3) ].
__________
(1) ا: من الملائكة جندا (2) سقطت من المطبوعة.
(3) ليست في ا (*)

(1/6)

وقال الربيع: علمه أسماء الملائكة.
وقال عبد الرحمن بن زيد: علمه أسماء ذريته.
والصحيح: أنه علمه أسماء الذورات وأفعالها مكبرها ومصغرها، كما أشار إليه ابن عباس رضى الله عنهما.
وذكر البخاري هنا ما رواه هو ومسلم من طريق سعيد وهشام عن قتادة، عن أنس بن مالك، عن رسول الله صلى الله عليه وسلم قال: " يجتمع المؤمنون يوم القيامة فيقولون لو استشفعنا إلى ربنا، فيأتون آدم فيقولون أنت أبو البشر، خلقك الله بيده، وأسجد لك ملائكته، وعلمك أسماء كل شئ " وذكر تمام الحديث.
" ثم عرضهم على الملائكة فقال أنبئوني بأسماء هؤلاء إن كنتم صادقين ".
قال الحسن البصري: لما أراد الله خلق آدم، قالت الملائكة: لا يخلق ربنا خلقا إلا كنا أعلم منه.
فابتلوا بهذا.
وذلك قوله " إن كنتم صادقين ".
وقيل غير ذلك كما بسطناه في التفسير.
قالوا: " سبحانك لا علم لنا إلا ما علمتنا إنك أنت العليم الحكيم " أي سبحانك أن يحيط أحد بشئ من علمك من غير تعليمك، كما قال: " ولا يحيطون بشئ من علمه إلا بما شاء ".
" قال يا آدم أنبئهم بأسمائهم، فلما أنبأهم بأسمائهم قال ألم أقل لكم إنى أعلم غيب السموات والارض وأعلم ما تبدون وما كنتم تكتمون ؟ " أي أعلم السر كما أعلم العلانية.
وقيل إن المراد بقوله: " أعلم ما تبدون " ما قالوا: أتجعل فيها من يفسد

(1/7)

فيها، وبقوله " وما كنتم تكتمون " المراد بهذا الكلام إبليس حين أسر الكبر والنفاسة (1) على آدم عليه السلام.
قاله سعيد بن جبير ومجاهد والسدى والضحاك والثوري واختاره ابن جرير.
وقال أبو العالية والربيع والحسن وقتادة: " وما كنتم تكتمون " قولهم: لن يخلق ربنا خلقا إلا كنا أعلم منه وأكرم عليه منه.
وقوله: " وإذ قلنا للملائكة اسجدوا لآدم فسجدوا إلا إبليس أبى واستكبر " هذا إكرام عظيم من الله تعالى لآدم حين خلقه بيده، ونفخ فيه من روحه، كما قال: " فإذا سويته ونفخت فيه من روحي فقعوا له ساجدين " فهذه أربع تشريفات: خلقه له بيده الكريمة، ونفخه من روحه، وأمره (2) الملائكة بالسجود له، وتعليمه أسماء الاشياء.
ولهذا قال له موسى الكليم حين اجتمع هو وإياه في الملا الاعلى وتناظر كما سيأتي: أنت آدم أبو البشر الذى خلقك الله بيده، ونفخ فيك من روحه، وأسجد لك ملائكته، وعلمك أسماء كل شئ.
وهكذا يقول [ له (3) ] أهل المحشر يوم القيامة كما تقدم، وكما سيأتي إن شاء الله تعالى.
وقال في الآية الاخرى: " ولقد خلقناكم ثم صورناكم ثم قلنا للملائكة اسجدوا لآدم فسجدوا إلا إبليس لم يكن من الساجدين * قال ما منعك ألا تسجد إذ أمرتك قال أنا خير منه خلقتي من نار وخلقته من طين ".
قال الحسن البصري: قاس إبليس وهو أول من قاس.
وقال محمد بن
__________
(1) المطبوعة: والتخيرة.
(2) ا: وأمر.
(3) من ا (*)

(1/8)

سيرين: أول من قاس إبليس، وما عبدت الشمس و [ لا ] (1) القمر إلا بالمقاييس، رواهما ابن جرير.
ومعنى هذا أنه نظر نفسه بطريق المقايسة بينه وبين آدم، فرأى نفسه أشرف من آدم فامتنع من السجود له، مع وجود الامر له ولسائر الملائكة بالسجود.
والقياس إذا كان مقابلا بالنص كان فاسد الاعتبار.
ثم هو فاسد في نفسه، فإن الطين أنفع وخير من النار، لان الطين فيه الرزانة والحلم والاناة والنمو، والنار فيها الطيش والخفة والسرعة والاحراق.
ثم آدم شرفه الله بخلقه له بيده ونفخه فيه من روحه، ولهذا أمر الملائكة بالسجود له، كما قال: " وإذ قال ربك للملائكة إنى خالق بشرا من صلصال من حمأ مسنون.
فإذا سويته ونفخت فيه من روحي فقعوا له ساجدين.
فسجد الملائكة كلهم أجمعون إلا إبليس أبى أن يكون مع الساجدين.
قال: يا إبليس مالك ألا تكون مع الساجدين قال: لم أكن لاسجد لبشر خلقته من صلصال من حمأ مسنون قال: فاخرج منها فإنك رجيم.
وإن عليك اللعنة إلى يوم الدين " استحق هذا من الله تعالى لانه استلزم تنقصه لآدم وازدراءه به وترفعه عليه مخالفة الامر الالهى، ومعاندة الحق في النص على آدم على التعيين.
وشرع في الاعتذار بما لا يجدى عنه شيئا، وكان اعتذاره أشد من ذنبه كما قال تعالى في سورة سبحان: " وإذ قلنا للملائكة اسجدوا لآدم فسجدوا إلا إبليس قال أأسجد لمن خلقت طينا ؟ قال أرأيتك هذا الذى كرمت على لئن أحرتنى إلى يوم القيامة لاحتنكن ذريته إلا قليلا.
قال اذهب فمن تبعك
__________
(1) ليست في ا.
(*)

(1/9)

منهم فإن جهنم جزاؤكم جزاء موفورا، واستفزز من استطعت منهم بصوتك وأجلب عليهم بخيلك ورجلك وشاركهم في الاموال والاولاد وعدهم وما يعدهم الشيطان إلا غرورا.
إن عبادي ليس لك عليهم سلطان وكفى بربك وكيلا ".
وقال في سورة الكهف: " وإذ قلنا للملائكة اسجدوا لآدم فسجدوا إلا ابليس كان من الجن ففسق عن أمر ربه أفتتخذونه وذريته أولياء من دوني " أي خرج عن طاعة الله عمدا وعنادا واستكبارا عن امتثال أمره، وما ذاك إلا لانه خانه طبعه ومادته الخبيثة أحوج ما كان إليها، فإنه مخلوق
من ناركما قال، وكما جاء في صحيح مسلم عن عائشة عن رسول الله صلى الله عليه وسلم قال: " خلقت الملائكة من نور، وخلق الجان من مارج من نار، وخلق آدم مما وصف لكم ".
قال الحسن البصري: لم يكن إبليس من الملائكة طرفة عين قط.
وقال شهر بن حوشب: كان من الجن، فلما أفسدوا في الارض بعث الله إليهم جندا من الملائكة فقتلوهم وأجلوهم إلى جزائر البحار، وكان إبليس ممن أسر فأخذوه معهم إلى السماء فكان هناك، فلما أمرت الملائكة بالسجود امتنع إبليس منه.
وقال ابن مسعود وابن عباس وجماعة من الصحابة وسعيد بن المسيب وآخرون: كان إبليس رئيس الملائكة بالسماء الدنيا.
قال ابن عباس: وكان اسمه عزازيل، وفى رواية عنه (1): الحارث.
قال النقاش: وكنيته أبو كردوس.
قال ابن عباس: وكان من حى من الملائكة يقال لهم الجن،
__________
(1) المطبوعة: عن وهو تحريف.
(*)

(1/10)

وكانوا خزان الجنان، وكان من أشرفهم و [ من ] (1) أكثرهم علما وعبادة، وكان من أولى الاجنحة الاربعة فمسخه الله شيطانا رجيما.
وقال في سورة ص: " وإذ قال ربك للملائكة إنى خالق بشرا من طين فإذا سويته ونفخت فيه من روحي فقعوا له ساجدين.
فسجد الملائكة كلهم أجمعون.
إلا إبليس استكبر وكان من الكافرين.
قال: يا إبليس ما منعك أن تسجد لما خلقت بيدى استكبرت أم كنت من العالين.
قال: انا خير منه خلقتني من نار وخلقته من طين قال: فاخرج منها فإنك رجيم وإن عليك لعنتي إلى يوم الدين.
قال: رب فأنظرنى إلى يوم يبعثون.
قال فإنك من المنظرين إلى
يوم الوقت المعلوم قال: فبعزتك لاغوينهم أجمعين إلا عبادك منهم المخلصين.
قال: فالحق والحق أقول.
لاملان جهنم منك وممن تبعك منهم أجمعين " وقال في سورة الاعراف: " قال فبما أغويتني لافعدن لهم صراطك المستقيم * ثم لآتينهم من بين أيديهم ومن خلفهم، وعن أيمانهم وعن شمائلهم، ولا تجد أكثرهم شاكرين " أي بسبب إغوائك إياى لاقعدن لهم كل مرصد، ولآتينهم من كل جهة منهم، فالسعيد من خالفه والشقى من اتبعه.
وقال الامام أحمد: حدثنا هاشم بن القاسم، حدثنا أبو عقيل - هو عبد الله ابن عقيل الثقفى - حدثنا موسى بن المسيب، عن سالم بن أبى الجعد، عن سبرة بن أبى الفاكه (2) قال سمعت رسول الله صلى الله عليه وسلم قال: " إن الشيطان قعد (3) لا بن آدم بأطرقه " وذكر الحديث.
* * *
__________
(1) من ا.
(2) ا: فا كه.
(3) ط: يقعد.
(*)

(1/11)

وقد اختلف المفسرون في الملائكة المأمورين بالسجود لآدم: أهم جميع الملائكة كما دل عليه عموم الآيات ؟ وهو قول الجمهور.
أو المراد بهم ملائكة الارض ؟ كما رواه ابن جرير من طريق الضحاك عن ابن عباس، وفيه انقطاع وفى السياق نكارة، وإن كان بعض المتأخرين قد رجحه.
ولكن الاظهر من السياقات الاول، ويدل عليه الحديث: " وأسجد له ملائكته " وهذا عموم أيضا والله أعلم.
وقوله تعالى لابليس: " اهبط منها " و " اخرج منها " دليل على أنه كان في السماء فأمر بالهبوط منها، والخروج من المنزلة والمكانة التى كان قد نالها
بعبادته، وتشبه بالملائكة في الطاعة والعبادة، ثم سلب ذلك بكبره وحسده ومخالفته لربه، فأهبط إلى الارض مذءوما مدحورا.
* * * وأمر الله آدم عليه السلام أن يسكن هو وزوجته الجنة فقال: " وقلنا يا آدم اسكن أنت وزوجك الجنة وكلا منها رغدا حيث شئتما ولا تقربا هذه الشجرة فتكونا من الظالمين ".
وقال في الاعراف: " قال اخرج منها مذءوما مدحورا لمن تبعك منهم لاملان جهنم منك أجمعين * ويا آدم اسكن أنت وزوجك الجنة فكلا من حيث شئتما، ولا تقربا هذه الشجرة فتكونا من الظالمين ".
وقال تعالى: " وإذ قلنا للملائكة اسجدوا لآدم فسجدوا إلا إبليس أبى *

(1/12)

فقلنا يا آدم إن هذا عدو لك ولزوجك فلا يخرجنكما من الجنة فتشقى * إن لك ألا تجوع فيها ولا تعرى * وأنك لا تظمأ فيها ولا تضحى ".
وسياق هذه الآيات يقتضى أن خلق حواء كان قبل دخول آدم [ إلى ] (1) الجنة لقوله: " ويا آدم اسكن أنت وزوجك الجنة " وهذا قد صرح به إسحاق ابن يسار (2) وهو ظاهر هذه الآيات.
ولكن حكى السدى عن أبى صالح وأبى مالك، عن ابن عباس وعن مرة، عن ابن مسعود، وعن ناس من الصحابة أنهم قالوا: أخرج إبليس من الجنة وأسكن آدم الجنة، فكان يمشى فيها وحشى (3) ليس له فيها زوج يسكن إليها، فنام نومة فاستيقظ وعند رأسه امرأة قاعدة خلقها الله من ضلعه.
فسألها ما (4) أنت ؟ قالت: امرأة.
قال: ولم خلقت ؟ قالت: لتسكن إلى، فقالت له الملائكة ينظرون ما بلغ من علمه: ما اسمها يا آدم ؟ قال: حواء، قالوا: ولم كانت
حواء ؟ قال لانها خلقت من شئ حى.
وذكر محمد بن إسحاق عن ابن عباس أنها خلقت من ضلعه الاقصر الايسر وهو نائم ولام مكانه لحما.
ومصداق هذا في قوله تعالى: " يا أيها الناس اتقوا ربكم الذى خلقكم من نفس واحدة، وخلق منها زوجها، وبث منهما رجالا كثيرا ونساء...الآية " وفى قوله تعالى: " هو الذى خلقكم من نفس واحدة وجعل منها زوجها
__________
(1) من ا.
(2) ط: بشار.
وهو تحريف.
(3) كذا بالاصول، ولعله على تقدير مبتدأ محذوف.
وهو وحشى.
(4) ط: من أنت.
(*)

(1/13)

ليسكن إليها، فلما تغشاها حملت حملا خفيفا فمرت به..." الآية وسنتكلم عليها فيما بعد إن شاء الله تعالى.
وفى الصحيحين من حديث زائدة، عن ميسرة الاشجعي، عن أبى حازم، عن أبى هريرة، عن النبي صلى الله عليه وسلم أنه قال: " استوصوا بالنساء خيرا، فإن المرأة خلقت من ضلع، وإن أعوج شئ في الضلع أعلاه، فإن ذهبت تقيمه كسرته، وإن تركته لم يزل أعوج، فاستوصوا بالنساء خيرا ".
لفظ البخاري.
و [ وقد ] (1) اختلف المفسرون في قوله تعالى: " ولا تقربا هذه الشجرة " فقيل هي الكرم، وروى عن ابن عباس وسعيد بن جبير والشعبى وجعدة ابن هبيرة، ومحمد بن قيس والسدى في رواية عن ابن عباس وابن مسعود وناس من الصحابة، قال: وتزعم يهود أنها الحنطة، وهذا مروى عن ابن عباس والحسن البصري ووهب بن منبه وعطية العوفى، وأبى مالك ومحارب بن دثار،
و عبد الرحمن بن أبى ليلى.
قال وهب: والحبة منه ألين من الزبد وأحلى من العسل.
وقال الثوري عن أبى حصين، عن أبي مالك: " ولا تقربا هذه الشجرة " هي النخلة.
وقال ابن جريج عن مجاهد: هي التينة، وبه قال قتادة وابن جريج وقال أبو العالية: كانت شجرة من أكل منها أحدث ولا ينبغى في الجنة حدث.
وهذا الخلاف قريب، وقد أبهم الله ذكرها وتعيينها، ولو كان في ذكرها مصلحة تعود إلينا لعينها لنا كما في غيرها من المحال التى تبهم في القرآن.
__________
(1) ليس في ا.
(*)

(1/14)

وإنما الخلاف الذى ذكروه في أن هذه الجنة التى أدخلها آدم: هل هي في السماء أو في الارض، هو الخلاف الذى ينبغى فصله والخروج منه.
والجمهور على أنها هي التى في السماء وهى جنة المأوى، لظاهر الآيات والاحاديث كقوله تعالى: " وقلنا يا آدم اسكن أنت وزوجك الجنة " والانف واللام ليست للعموم ولا لمعهود لفظي، وإنما تعود على معهود ذهني، وهو المستقر شرعا من جنة المأوى، وكقول موسى عليه السلام لآدم عليه السلام: " علام أخرجتنا ونفسك من الجنة ؟..." الحديث كما سيأتي الكلام عليه.
وروى مسلم في صحيحه من حديث أبى مالك الاشجعى - واسمه سعد ابن طارق - عن أبي حازم سلمة بن دينار، عن أبى هريرة، وأبو مالك عن ربعى، عن حذيفة قالا: قال رسول الله صلى الله عليه وسلم: " يجمع الله الناس فيقوم المؤمنون حين تزلف لهم الجنة.
فيأتون آدم فيقولون: يا أبانا استفتح لنا الجنة، فيقول: وهل أخرجكم من الجنة إلا خطيئة أبيكم ؟ " وذكر الحديث بطوله.
وهذا فيه قوة جيدة ظاهرة في (1) الدلالة على أنها جنة المأوى، وليست
تخلو عن نظر.
وقال آخرون: بل الجنة التى أسكنها آدم لم تكن جنة الخلد، لانه (2) كلف فيها ألا يأكل من تلك الشجرة، ولانه نام فيها وأخرج منها، ودخل عليه إبليس فيها، وهذا مما ينافى أن تكون جنة المأوى.
وهذا القول محكى عن أبى بن كعب، و عبد الله بن عباس ووهب بن منبه وسفيان بن عيينة، واختاره ابن قتيبة في المعارف، والقاضى منذر بن سعيد
__________
(1) 1: على.
(2) ا: لانها.
(*)

(1/15)

البلوطى في تفسيره وأفرد له مصنفا على حدة.
وحكاه عن أبى حنيفة الامام وأصحابه رحمهم الله.
ونقله أبو عبد الله محمد بن عمر الرازي بن خطيب الرى في تفسيره عن أبى القاسم البلخى وأبى مسلم الاصبهاني.
ونقله القرطبى في تفسيره عن المعتزلة والقدرية.
وهذا القول هو نص التوراة التى بأيدى أهل الكتاب.
وممن حكى الخلاف في هذه المسألة أبو محمد بن حزم في الملل والنحل، وأبو محمد بن عطية في تفسيره، وأبو عيسى الرماني في تفسيره، وحكى عن الجمهور الاول، وأبو القاسم الراغب [ والقاضى (1) ] الماوردى في تفسيره فقال: واختلف في الجنة التى أسكناها يعنى آدم وحواء على قولين: أحدهما أنها جنة الخلد.
الثاني [ أنها (2) ] جنة أعدها الله لهما وجعلها دار ابتلاء، وليست جنة الخلد التى جعلها دار جزاء.
ومن قال بهذا اختلفوا على قولين: أحدهما أنها في السماء لانه أهبطهما منها، وهذا قول الحسن، والثانى أنها في الارض لانه امتحنهما فيها بالنهي عن الشجرة التى نهيا عنها دون غيرها من الثمار.
وهذا قول ابن يحيى، وكان ذلك بعد أن أمر إبليس بالسجود لآدم، والله أعلم بالصواب من ذلك.
هذا كلامه.
فقد تضمن كلامه حكاية أقوال ثلاثة، وأشعر كلامه أنه متوقف في المسألة.
ولهذا (3) حكى أبو عبد الله الرازي في تفسيره في هذه المسألة أربعة أقوال: هذه الثلاثة التى أوردها الماوردى، ورابعها الوقف.
وحكى القول بأنها في السماء وليست جنة المأوى، عن أبى على الجبائى.
__________
(1) ليست في ا.
(2) من ا.
(3) ط: ولقد.
(*)

(1/16)

وقد أورد أصحاب القول الثاني سؤالا يحتاج مثله إلى جواب، فقالوا: لا شك أن الله سبحانه وتعالى طرد إبليس حين امتنع من السجود عن الحضرة الالهية، وأمره بالخروج عنها والهبوط منها وهذا الامر ليس من الاوامر الشرعية بحيث يمكن مخالفته، وإنما هو أمر قدري لا يخالف ولا يمانع، ولهذا قال: " اخرج منها مذءوما مدحورا ".
وقال: " اهبط منها فما يكون لك أن تتكبر فيها " وقال: " اخرج منها فإنك رجيم " والضمير عائد إلى الجنة أو السماء أو المنزلة.
وأياما كان فمعلوم أنه ليس له الكون قدرا في المكان الذى طرد عنه وأبعد منه، لا على سبيل الاستقرار ولا على سبيل المرور والاجتياز.
قالوا: ومعلوم من ظاهر سياقات القرآن أنه وسوس لآدم وخاطبه بقوله له: " هل أدلك على شجرة الخلد وملك لايبلى " وبقوله: " ما نها كما ربكما عن هذه الشجرة إلا أن تكونا ملكين أو تكونا من الخالدين.
وقاسمهما إنى لكما لمن الناصحين.
فدلاهما بغرور.." الآية وهذا ظاهر في اجتماعه معهما في جنتهما.
وقد أجيبوا عن هذا بأنه لا يمتنع أن يجتمع بهما في الجنة على سبيل المرور فيها لا على سبيل الاستقرار بها، وأنه وسوس لهما وهو على باب الجنة أو من تحت السماء.
وفى الثلاثة نظر، والله أعلم.
ومما احتج به أصحاب هذه المقالة: ما رواه عبد الله بن الامام أحمد في الزيادات عن هدبة بن خالد، عن حماد بن سلمة، عن حميد، عن الحسن البصري، عن يحيى بن ضمرة السعدى، عن أبى بن كعب، قال: إن آدم لما احتضر اشتهى " م 2 - قصص الانبياء 1 "

(1/17)

قطفا من عنب الجنة، فانطلق بنوه ليطلبوه له، فلقيتهم الملائكة فقالوا: أين تريدون يا بنى آدم ؟ فقالوا إن أبانا اشتهى قطفا من عنب الجنة.
فقالوا لهم: ارجعوا فقد كفيتموه.
فانتهوا إليه فقبضوا روحه وغسلوه وحنطوه وكفنوه، وصلى عليه جبريل ومن خلفه من الملائكة ودفنوه، وقالوا: هذه سنتكم في موتاكم.
وسيأتى الحديث بسنده، وتمام لفظه عند ذكر وفاة آدم عليه السلام.
قالوا: فلولا أنه كان الوصول إلى الجنة التى كان فيها آدم التى اشتهى منها القطف ممكنا، لما ذهبوا يطلبون ذلك، فدل على أنها في الارض لا في السماء، والله تعالى أعلم.
قالوا: والاحتجاج بأن الالف واللام في قوله: " ويا آدم اسكن أنت وزوجك الجنة " [ لم يتقدم عهد يعود عليه فهو المعهود الذهنى (1) ] مسلم، ولكن هو مادل عليه سياق الكلام، فإن آدم خلق من الارض ولم ينقل أنه رفع إلى السماء، وخلق ليكون في الارض، وبهذا أعلم الرب الملائكة حيث قال: " إنى جاعل في الارض خليفة " قالوا: وهذا كقوله تعالى: " إنا بلوناهم كما بلونا أصحاب الجنة (2) " واللام ليس للعموم، ولم يتقدم معهود لفظي، وإنما هي للمعهود الذهنى الذى
فالالف دل عليه السياق وهو البستان.
قالوا: وذكر الهبوط لا يدل على النزول من السماء، قال الله تعالى: " قيل يا نوح اهبط بسلام منا وبركات عليك وعلى أمم ممن معك (2) " وإنما كان
__________
(1) ليست في ا (2) الآية: 17 من سورة ن (3) الآية: 48 من سورة هود (*)

(1/18)

في السفينة (1) حين استقرت على الجودى ونضب الماء عن وجه الارض أمر (2) أن يهبط إليها هو ومن معه مباركا عليه وعليهم.
وقال الله تعالى: " اهبطوا مصرا فإن لكم ما سألتم " الآية (3) وقال تعالى: " وإن منها لما يهبط من خشية الله.." الآية (4).
وفى الاحاديث واللغة من هذا كثير.
قالوا: ولا مانع - بل هو الواقع - أن الجنة أسكنها آدم كانت مرتفعة عن (5) سائر بقاع الارض، ذات أشجار وثمار وظلال ونعيم ونضرة وسرور، كما قال تعالى: " إن لك أن لا تجوع فيها ولا تعرى ".
أي لايذل باطنك بالجوع ولا ظاهرك بالعرى " وأنك لا تظمأ فيها ولا تضحى " أي لا يمس باطنك حر الظمأ ولا ظاهرك حر الشمس، ولهذا قرن بين هذا وهذا، وبين هذا وهذا، لما بينهما من الملاءمة.
فلما كان منه ماكان من أكله من الشجرة التى نهى عنها، أهبط إلى أرض الشقاء والتعب والنصب والكدر والسعى والنكد، والابتلاء والاختبار والامتحان، واختلاف السكان دينا وأخلاقا وأعمالا، وقصودا وإرادات وأقوالا وأفعالا، كما قال تعالى: " ولكم في الارض مستقر ومتاع إلى حين ".
ولا يلزم من هذا أنهم كانوا في السماء كما قال: " وقلنا من بعده لبنى إسرائيل اسكنوا الارض، فإذا جاء وعد الآخرة جئنا بكم لفيفا " (6)، ومعلوم أنهم كانوا فيها ولم يكونوا في السماء.
__________
(1) 1: السفن (2) ط: وأمر (3) الآية: 61 من سورة البقرة (4) الآية: 74 من سورة البقرة (5) ا: على (6) الآية: 104 من سورة الاسراء

(1/19)

قالوا: وليس هذا القول مفرعا على قول من ينكر وجود الجنة والنار [ اليوم ] (1) ولا تلازم بينهما، فكل من حكى عمنه هذا القول من السلف وأكثر (2) الخلف، ممن يثبت وجود الجنة والنار اليوم، كما دلت عليه الآيات والاحاديث الصحاح.
والله سبحانه وتعالى أعلم بالصواب.
* * * وقوله تعالى: " فأزلهما الشيطان عنها " أي عن الجنة " فأخرجهما مما كانا فيه " أي من النعيم والنضرة والسرور إلى دار التعب والكد والنكد، وذلك بما وسوس لهما وزينه في صدورهما، كما قال تعالى: " فوسوس لهما الشيطان ليبدى لهما ماوورى عنهما من سوآتهما، وقال مانها كما ركما عن هذه الشجرة إلا أن تكونا ملكين أو تكونا من الخالدين " [ يقول: مانها كما عن أكل هذه الشجرة إلا أن تكونا ملكين أو تكونا من الخالدين (3) ]، أي لو أكلتما منها لصرتما كذلك.
" وقاسمهما " أي حلف لهما على ذلك " إنى لكما لمن الناصحين "، كما قال في الآية الاخرى: " فوسوس إليه الشيطان، قال يا آدم هل أدلك على شجرة الخلد وملك لايبلى ؟ ": أي هل أدلك على الشجرة التى إذا أكلت منها حصل لك الخلد فيما أنت فيه من النعيم، واستمررت في ملك لا يبيد ولا ينقضى ؟ وهذا من التغرير والتزوير والاخبار بخلاف الواقع.
والمقصود أن قوله شجرة الخلد التى إذا أكلت منها خلدت، وقد تكون
هي الشجرة التى قال الامام أحمد: حدثنا عبد الرحمن بن مهدى، حدثنا شعبة،
__________
(1) ليست في ا (2) ا: وأكثرهم (3) ليست في ا (*)

(1/20)

عن أبى الضحاك، سمعت أبا هريرة يقول: قال رسول الله صلى الله عليه وسلم: " إن في الجنة شجرة يسير الراكب في ظلها مائة عام لا يقطعها، شجرة الخلد ".
وكذا رواه أيضا عن غندر وحجاج، عن شعبة ورواه أبو داود الطيالسي في مسنده عن شعبة أيضا به.
قال غندر: قلت لشعبة: هي شجرة الخلد ؟ قال ليس فيها هي.
تفرد به الامام أحمد.
وقوله: " فدلاهما بغرور فلما ذاقا الشجرة بدت لهما سوآتهما، وطفقا يخصفان عليهما من ورق الجنة " [ كما قال في طه " فأكلا منها فبدت لهما سوآتهما، وطقا يخصفان عليهما من ورق الجنة (1) ] وكانت حواء أكلت من الشجرة قبل آدم، رهى التى حدته على أكلها والله أعلم.
وعليه يحمل (2) الحديث الذى رواه البخاري: حدثنا بشر بن محمد، حدثنا عبد الله، أنبأنا معمر، عن همام بن منبه، عن أبى هريرة عن النبي صلى الله عليه وسلم نحوه: " لولا بنو إسرائيل لم يخنز (3) اللحم، ولولا حواء لم تخن أنثى زوجها ".
تفرد به من هذا الوجه، وأخرجاه في الصحيحين من حديث عبد الرزاق، عن معمر، عن همام، عن أبى هريرة به، ورواه أحمد ومسلم عن هارون بن معروف، عن أبى (4) وهب، عن عمرو بن الحارث (5) عن أبى يونس، عن أبى هريرة به.
__________
(1) ليست في ا (2) ا: حمل (3) يخنز: ينتن
(4) ا: عن ابن (5) ط: حارث (*)

(1/21)

وفى كتاب التوراة التى بأيدى (1) أهل الكتاب: أن الذى دل حواء على الاكل من الشجرة هي الحية، وكانت من أحسن الاشكال وأعظمها، فأكلت حواء عن قولها وأطعمت آدم عليه السلام، وليس فيها ذكر لابليس، فعند ذلك انفتحت أعينهما وعلما أنهما عريانان، فوصلا من ورق التين وعملا مآزر وفيها أنهما كانا عريانين.
وكذا قال وهب بن منبه: كان لباسهما نورا على فرجه وفرجها.
وهذا الذى في هذه التوراة التى بأيديهم غلط منهم، وتحريف وخطأ في التعريب، فإن نقل الكلام من لغة إلى لغة لا يتيسر (2) لكل أحد، ولا سيما ممن لا [ يكاد (3) ] يعرف كلام العرب جيدا، ولا يحيط علما بفهم كتابه أيضا، فلهذا وقع في تعريبهم لها خطأ كثير (4) لفظا ومعنى.
وقد دل القرآن العظيم على أنه كان عليهما لباس في قوله: " ينزع عنهما لباسهما ليريهما سوآتهما " فهذا لايرد لغيره من الكلام.
والله تعالى أعلم.
وقال ابن أبى حاتم: حدثنا على بن الحسن بن أسكاب، حدثنا على بن عاصم، عن سعيد بن أبى عروبة، عن قتادة، عن الحسن عن أبى بن كعب قال: قال رسول الله صلى الله عليه وسلم: " إن الله خلق آدم رجلا طوالا كثير شعر الرأس كأنه نخلة سحوق (5)، فلما ذاق الشجرة سقط عنه لباسه، فأول مابدا منه عورته، فلما نظر إلى عورته جعل يشتد في الجنة، فأخذت شعره شجرة فنازعها، فناداه الرحمن عزوجل: يا آدم منى تفر ؟ فلما سمع كلام الرحمن قال يا رب لا، ولكن استحياء ".
__________
(1) ط: بين أيدى.
وما أثبته عن ا (2) ط: لا يكاد يتيسر.
ولعله تحريف
(3) سقطت من المطبوعة (4) ا: كبير (5) السحوق: الطويلة (*)

(1/22)

وقال الثوري عن ابن أبى ليلى، عن المنهال بن عمرو، عن سعيد بن جبير عن ابن عباس: " وطفقا يخصفان عليهما من ورق الجنة " ورق التين.
وهذا إسناد صحيح إليه وكأنه مأخوذ من أهل الكتاب، وظاهر الآية يقتضى أعم من ذلك، وبتقدير تسليمه فلا يضر، والله تعالى أعلم.
وروى الحافظ ابن عساكر من طريق محمد بن إسحاق، عن الحسن ابن ذكوان، عن الحسن البصري عن أبى بن كعب قال: قال رسول الله صلى الله عليه وسلم: " إن أباكم آدم كان كالنخلة السحوق، ستون ذراعا، كثير الشعر موارى العورة، فلما أصاب الخطيئة في الجنة بدت له سوأته، فخرج من الجنة، فلقيته شجرة فأخذت بناصيته، فناداه ربه: أفرارا منى يا آدم ؟ قال: بل حياء منك (1) يا رب مما جئت به ".
ثم رواه من طريق سعيد بن أبى عروبة، عن قتادة، عن الحسن، عن يحيى ابن ضمرة، عن أبى بن كعب عن النبي صلى الله عليه وسلم بنحوه.
وهذا أصح، فإن الحسن لم يدرك أبيا.
ثم أورده أيضا من طريق خيثمة بن سليمان الاطرابلسى، عن محمد بن عبد الوهاب أبى مرصافة العسقلاني، عن آدم بن أبى إياس، عن سنان، عن قتادة عن أنس مرفوعا بنحوه.
" وناداهما ربهما ألم أنهكما عن تلكما الشجرة، وأقل لكما إن الشيطان لكما عدو مبين ؟ * قالا ربنا ظلمنا أنفسنا وإن لم تغفر لنا وترحمنا لنكونن من الخاسرين ".
__________
(1) ط: بل حياء منك والله يا رب.
(*)

(1/23)

وهذا اعتراف ورجوع إلى الانابة، وتذلل وخضوع واستكانة، وافتقار إليه تعالى في الساعة الراهنة، وهذا السر ما سرى في أحد من ذريته إلا كانت عاقبته إلى خير في دنياه وأخراه.
" قال اهبطوا بعضكم لبعض عدو، ولكم في الارض مستقر ومتاع إلى حين " وهذا خطاب لآدم وحواء وإبليس، قيل والحية معهم، أمروا أن يهطبوا من الجنة في حال كونهم متعادين متحاربين.
وقد يستشهد لذكر الحية معهما بما ثبت في الحديث عن رسول الله صلى الله عليه وسلم أنه أمر بقتل الحيات، وقال: ما سالمناهن منذ حاربناهن.
وقوله في سورة طه: " قال اهبطا منها جميعا بعضكم لبعض عدو " هو أمر لآدم وإبليس، واستتبع آدم حواء وإبليس الحية.
وقيل هو أمر لهم بصيغة التثنية كما في قوله تعالى: " وداود وسليمان إذ يخكمان في الحرث إذ نفشت فيه غنم القوم وكنا لحكمهم شاهدين (1) ".
[ والصحيح أن هذا لما كان الحاكم لا يحكم إلا بين اثنين مدع ومدعى عليه، قال: وكنا لحكمهم شاهدين (2) ].
وأما تكريره الاهباط في سورة البقرة في قوله: " وقلنا اهبطوا منها جميعا بعضكم لعبض عدو ولكم في الارض مستقر ومتاع إلى حين.
فتلقى آدم من ربه كلمات فتاب عليه إنه هو التواب الرحيم.
قلنا اهبطوا منها جميعا فإما يأتينكم منى هدى، فمن تبع هداى فلا خوف عليهم ولاهم يحزنون.
__________
(1) سورة الانبياء 77 (2) سقط من ا (*)

(1/24)

والذين كفروا وكذبوا بآياتنا أولئك أصحاب النار هم فيها خالدون " فقال
بعض المفسرين: المراد بالاهباط الاول: الهبوط من الجنة إلى السماء الدنيا، وبالثانى: من السماء الدنيا إلى الارض.
وهذا ضعيف لقوله في الاول: " قلنا اهبطوا منها جميعا بعضكم لبعض عدو، ولكم في الارض مستقر ومتاع إلى حين " فدل على أنهم أهبطوا إلى الارض بالاهباط الاول والله أعلم.
والصحيح: أنه كرره لفظا وإن كان واحدا، وناط مع كل مرة حكما ; فناط بالاول عداوتهم فيما بينهم، وبالثانى الاشتراط عليهم أن من تبع هداه الذى ينزله عليهم بعد ذلك فهو السعيد، ومن خالفه فهو الشقى، وهذا الاسلوب في الكلام له نظائر في القرآن الحكيم.
وروى الحافظ ابن عساكر عن مجاهد قال: أمر الله ملكين أن يخرجا آدم وحواء من جواره، فنزع جبريل التاج عن رأسه، وحل ميكائيل الاكليل عن جبينه، وتعلق به غصن، فظن آدم أنه قد عوجل بالعقوبة، فنكس رأسه يقول: العفو العفو، فقال الله: أفرارا منى ؟ قال: بل حياء منك يا سيدي ! وقال الاوزاعي عن حسان - هو ابن عطية - مكث آدم في الجنة مائة عام، وفى رواية ستين عاما، وبكى على الجنة سبعين عاما، وعلى خطيئته سبعين عاما، وعلى ولده حين قتل أربعين عاما.
رواه ابن عساكر.
وقال ابن أبى حاتم: حدثنا أبو زرعة، حدثنا عثمان بن أبى شيبة، حدثنا

(1/25)

جرير، عن سعيد، عن ابن عباس قال: أهبط آدم عليه السلام إلى أرض يقال لها " دحنا " بين مكة والطائف.
وعن الحسن قال: أهبط آدم بالهند، وحواء بجدة، وإبليس بدستميان
من البصرة على أميال، وأهبطت الحية بأصبهان.
رواه ابن أبي حاتم أيضا.
وقال السدى: نزل آدم بالهند ونزل معه بالحجر الاسود وبقبضة من ورق الجنة، فبثه في الهند فنبتت شجرة الطيب هناك.
وعن ابن عمر قال: أهبط آدم بالصفا، وحواء بالمروة.
رواه ابن أبى حاتم أيضا.
وقال عبد الرزاق: قال معمر: أخبرني عوف، عن قسامة بن زهير، عن أبى موسى الاشعري، قال: إن الله حين أهبط آدم من الجنة إلى الارض علمه صنعة كل شئ.
وزوده من ثمار الجنة، فثماركم هذه من ثمار الجنة، غير أن هذه تتغير وتلك لا تتغير.
وقال الحاكم في مستدركه: أنبأنا أبو بكر بن بالوية، عن محمد بن أحمد بن النضر، عن معاوية بن عمرو، عن زائدة، عن عمار بن أبى معاوية البجلى، عن سعيد ابن جبير، عن ابن عباس قال: ما أسكن آدم الجنة إلا مابين صلاة العصر إلى غروب الشمس.
ثم قال: صحيح على شرط الشيخين ولم يخرجاه.
وفى صحيح مسلم من حديث الزهري عن الاعرج، عن أبى هريرة قال: قال

(1/26)

رسول الله صلى الله عليه وسلم: " خير يوم طلعت فيه الشمس يوم الجمعة: فيه خلق آدم، وفيه أدخل الجنة، وفيه أخرج منها ".
وفى الصحيح من وجه آخر: " وفيه تقوم الساعة ".
وقال أحمد: حدثنا محمد بن مصعب، حدثنا الاوزاعي، عن أبى عمار، عن عبد الله بن فروخ، عن أبى هريرة، عن النبي صلى الله عليه وسلم قال: " خير
يوم طلعت فيه الشمس يوم الجمعة، فيه خلق آدم، وفيه أدخل الجنة، وفيه أخرج منها، وفيه تقوم الساعة ".
على شرط مسلم.
فأما الحديث الذى رواه ابن عساكر من طريق أبى القاسم البغوي، حدثنا محمد بن جعفر الوركانى، حدثنا سعيد بن ميسرة، عن أنس قال: قال رسول الله صلى الله عليه وسلم: " هبط آدم وحواء عريانين جميعا، عليهما ورق الجنة، فأصابه الحر حتى قعد يبكى ويقول لها: يا حواء قد آذانى الحر، قال فجاءه جبريل بقطن، وأمرها أن تغزل وعلمها، وأمر آدم بالحياكة وعلمه أن ينسج (1) "، وقال: " كان آدم لم يجامع امرأته في الجنة، حتى هبط منها للخطيئة التى أصابتهما (2) بأكلهما من الشجرة "، قال: " وكان كل واحد منهما ينام على حدة، وينام أحدهما في البطحاء والآخر من ناحية أخرى، حتى أتاه جبريل فأمره أن يأتي أهله "، قال: " وعلمه كيف يأتيها، فلما أتاها جاءه جبريل فقال: كيف وجدت امرأتك ؟ قال: صالحة ".
فإنه حديث غريب ورفعه منكر جدا.
وقد يكون من كلام بعض السلف
__________
(1) ا: وعلم آدم بالحياكة وأمره أن ينسج (2) ا: أصابها (*)

(1/27)

وسعيد بن ميسرة هذا هو أبوعمران البكري البصري، قال فيه البخاري: منكر الحديث، وقال ابن حبان: يروى الموضوعات، وقال ابن عدى: مظلم الامر.
* * * وقوله: " فتلقى آدم من ربه كلمات فتاب عليه إنه هو التواب الرحيم " قيل هي قوله: " ربنا ظلمنا أنفسنا وإن لم تغفر لنا وترحمنا لنكونن من
الخاسرين (1) ".
روى هذا عن مجاهد وسعيد بن جبير وأبى العالية والربيع ابن أنس والحسن وقتادة ومحمد بن كعب وخالد بن معدان وعطاء الخراساني و عبد الرحمن بن زيد بن أسلم.
وقال ابن أبى حاتم: حدثنا على بن الحسن بن أسكاب، حدثنا على بن عاصم، عن سعيد بن أبى عروبة، عن قتادة، عن الحسن، عن أبى بن كعب، قال: قال رسول الله صلى الله عليه وسلم: " قال آدم عليه السلام: أرأيت يا رب إن تبت ورجعت أعائدى إلى الجنة ؟ قال: نعم " فذلك قوله: " فتلقى آدم من ربه كلمات فتاب عليه ".
وهذا غريب من هذا الوجه وفيه انقطاع.
وقال ابن أبى نجيح، عن مجاهد قال: الكلمات: " اللهم لا إله إلا أنت سبحانك وبحمدك، رب إنى ظلمت نفسي فاغفر لى إنك خير الراحمين.
اللهم لا إله إلا أنت سبحانك وبحمدك، رب إنى ظلمت نفسي فتب على إنك أنت التواب الرحيم ".
(1) الآية: 23 من سورة الاعراف (*)

(1/28)

وروى الحاكم في مستدركه من طريق سعيد بن جبير، عن ابن عباس: " فتلقى آدم من ربه كلمات فتاب عليه " قال: قال آدم يا رب ألم تخلقني بيدك ؟ قيل له بلى، ونفخت في من روحكم ؟ قيل له بلى، وعطست فقلت يرحمك الله وسبقت رحمتك غضبك ؟ قيل له: بلى، وكتبت على أن أعمل هذا ؟ قيل له بلى، قال: أفرأيت إن تبت هل أنت راجعي إلى الجنة ؟ قال: نعم.
ثم قال الحاكم: صحيح الاسناد ولم يخرجاه.
وروى الحاكم أيضا والبيهقي وابن عساكر من طريق عبد الرحمن بن زيد بن
أسلم، عن أبيه عن جده عن عمر بن الخطاب قال: قال رسول الله صلى الله عليه وسلم: " لما اقترف آدم الخطيئة قال: بارب أسألك بحق محمد إلا (1) غفرت لى ".
فقال الله: فكيف عرفت محمدا ولم أخلقه بعد ؟ فقال: يا رب لانك لما خلقتني بيدك، ونفخت في من روحكم، رفعت رأسي فرايت على قوائم العرش مكتوبا: لا إله إلا الله محمد رسول الله ؟ فعلمت أنك لم تضف إلى اسمك إلا أحب الخلق إليك.
فقال الله: صدقت يا آدم، إنه لاحب الخلق إلى، وإذ سألتنى بحقه فقد غفرت لك، ولولا محمد ما خلقتك.
قال البيهقى: تفرد به عبد الرحمن بن زيد بن أسلم من هذا الوجه وهو ضعيف.
والله أعلم.
وهذه الآية كقوله تعالى: " وعصى آدم ربه فغوى.
ثم اجتباه ربه فتاب عليه وهدى " (2).
__________
(1) ط: أن وهو تحريف (2) الآيتان من سورة طه 121، 123 (*)

(1/29)

ذكر احتجاج آدم وموسى عليهما السلام قال البخاري: حدثنا قتيبة، حدثنا أيوب بن النجار، عن يحيى بن أبى كثير، عن أبى سلمة، عن أبى هريرة عن النبي صلى الله عليه وسلم قال: حاج موسى آدم عليهما السلام فقال له: أنت الذى أخرجت الناس بذنبك من الجنة وأشقيتهم.
قال آدم: " يا موسى أنت الذى اصطفاك الله برسالاته وبكلامه، أتلومني على أمر [ قد ] (1) كتبه الله على قبل أن يخلقني، أو قدره على قبل أن يخلقني ؟ " قال رسول الله صلى الله عليه وسلم: " فحج آدم موسى ".
وقد رواه مسلم عن عمرو الناقد، والنسائي عن محمد بن عبد الله بن يزيد، عن أيوب بن النجار به.
قال أبو مسعود الدمشقي: ولم يخرجا عنه في الصحيحين سواه.
وقد رواه أحمد، عنم عبد الرازق عن معمر، عن همام، عن أبى هريرة، ورواه مسلم عن محمد بن رافع، عن عبد الرازق به.
وقال الامام أحمد: حدثنا أبو كامل، حدثنا إبراهيم، حدثنا أبو شهاب، عن حميد بن عبد الرحمن، عن أبى هريرة قال: قال رسول الله صلى الله عليه وسلم: " احتج آدم وموسى، فقال له موسى: أنت آدم الذى اخرجتك خطيئتك من الجنة ؟.
فقال له آدم: وأنت موسى الذى اصطفاك الله برسالاته وبكلامه تلومني على أمر قدر على قبل أن أخلق ؟ قال رسول الله صلى الله عليه وسلم: " فحج آدم موسى " مرتين.
__________
(1) ليست في ا (*)

(1/30)

قلت: وقد روى هذا الحديث البخاري ومسلم من حديث الزهري، عن حميد بن عبد الرحمن، عن أبى هريرة عن النبي صلى الله عليه وسلم بنحوه.
وقال الامام أحمد: حدثنا معاوية بن عمرو، حدثنا زائده، عن الاعمش، عن أبى صالح، عن أبى هريرة، عن النبي صلى الله عليه وسلم قال: " احتج آدم وموسى، فقال موسى: يا آدم أنت الذى خلقك الله بيده، ونفخ فيك من روحه، أغويت الناس وأخرجتهم من الجنة ".
قال: " فقال آدم: وأنت موسى الذى اصطفاك الله بكلامه تلومني عنى عمل أعمله، كتبه الله على قبل أن يخلق السموات والارض ؟ قال: فحج آدم موسى ".
وقد رواه الترمذي والنسائي جميعا عن يحيى بن حبيب بن عدى، عن معمر ابن سليمان، عن أبيه، عن الاعمش به.
قال الترمذي: وهو غريب (1) من حديث سليمان التيمى عن الاعمش.
قال: وقد رواه بعضهم عن الاعمش عن أبى صالح عن أبى سعيد.
قلت: هكذا رواه الحافظ أبو بكر البزار في مسنده، عن محمد بن مثنى، عن معاذ بن أسد، عن الفضل بن موسى، عن الاعمش، عن أبى صالح، عن أبى سعيد.
ورواه البزار أيضا: حدثنا عمرو بن على الفلاس، حدثنا أبو معاوية، عن
__________
(2) ط: قريب.
(*)

(1/31)

الاعمش، عن أبى صالح، عن أبى هريرة، أو أبى سعيد عن النبي صلى الله عليه وسلم فذكر نحوه.
وقال أحمد: حدثنا سفيان عن عمرو سمع طاووسا، سمع أبا هريرة يقول: قال رسول الله صلى الله عليه وسلم: " احتج آدم وموسى، فقال موسى: يا آدم أنت أبونا خيبتنا وأخرجتنا من الجنة.
فقال له آدم: يا موسى أنت الذى اصطفاك الله بكلامه - وقال مرة برسالته - وخط لك بيده، أتلومني على أمر قدره الله على قبل أن يخلقني بأربعين سنة ؟ " قال: " حج آدم موسى، حج آدم موسى، حج آدم موسى ".
وهكذا رواه البخاري عن على بن المدينى، عن سفيان، قال حفظناه من عمرو عن طاووس، قال سمعت أبا هريرة عن النبي صلى الله عليه وسلم قال: احتج آدم وموسى، فقال موسى: يا آدم أنت أبونا خيبتنا وأخرجتنا من الجنة.
فقال له آدم: يا موسى اصطفاك الله بكلامه وخط لك بيده، أتلومني على
أمر قدره الله على قبل أن يخلقني بأربعين سنة ؟ فحج آدم موسى، فحج آدم موسى، فحج آدم موسى.
هكذا ثلاثا.
قال سفيان: حدثنا أبو الزناد، عن الاعرج، عن أبى هريرة، عن النبي صلى الله عليه وسلم مثله.
وقد رواه الجماعة إلا ابن ماجة من عشر طرق، عن سفيان بن عيينة، عن عمرو بن دينار، عن عبد الله بن طاووس، عن أبيه عن أبى هريرة، عن النبي صلى الله عليه وسلم بنحوه.

(1/32)

وقال أحمد: حدثنا عبد الرحمن، حدثنا حماد، عن عمار، عن أبى هريرة، عن النبي صلى الله عليه وسلم قال: " لقى آدم موسى، فقال: أنت آدم الذى خلقك الله بيده، وأسجد لك ملائكته، وأسكنك الجنة، ثم فعلت ما فعلت ؟ فقال: أنت موسى الذى كلمك الله واصطفاك برسالته، وأنزل عليك التوراة، أنا أقدم أم الذكر ؟ قال: لابل الذكر.
فحج آدم موسى.
قال أحمد: وحدثنا عفان، حدثنا حماد، عن عمار بن أبى عمار، عن أبى هريرة، عن النبي صلى الله عليه وسلم، وحميد عن الحسن عن رجل - قال حماد أظنه جندب بن عبد الله البجلى - عن النبي صلى الله عليه وسلم قال: " لقى آدم موسى " فذكر معناه.
تفرد به أحمد من هذا الوجه.
وقال أحمد: حدثنا حسين (1)، حدثنا جرير - هو ابن حازم - عن محمد، هو ابن سيرين، عن أبى هريرة قال: قال رسول الله صلى الله عليه وسلم: " لقى آدم موسى فقال: أنت آدم الذى خلقك الله بيده، وأسكنك جنته، وأسجد
لك ملائكته، ثم صنعت ما صنعت ؟ قال آدم: لموسى (2) أنت الذى كلمه الله، وأنزل عليه التوراة ؟ قال نعم قال: فهل تجده مكتوبا على قبل أن أخلق ؟ قال نعم.
قال: " فحج آدم موسى، فحج آدم موسى ".
وكذا رواه حماد بن زيد، عن أيوب، وهشام عن محمد بن سيرين، عن أبى
__________
(1) ط: الحسن (2) ط: يا موسى (م 3 - قصص الانبياء 1) (*)

(1/33)

هريرة رفعه.
وكذا رواه على بن عاصم، عن خالد، وهشام، عن محمد بن سيرين وهذا على شرطهما من هذه الوجوه.
وقال ابن أبي حاتم: حدثنا يونس بن عبد الاعلى، أنبأنا ابن وهب، أخبرني أنس بن عياض، عن الحارث بن أبى دياب، عن يزيد بن هرمز، سمعت أبا هريرة يقول: قال رسول الله صلى الله عليه وسلم " احتج آدم وموسى عند ربهما فحج آدم موسى، قال موسى: أنت الذى خلقك الله بيده، ونفخ فيك من روحه، وأسجد لك ملائكته، وأسكنك جنته، ثم أهبطت الناس إلى الارض بخطيئتك ؟ قال آدم: أنت موسى الذى اصطفاك الله برسانته وكلامه، وأعطاك الالواح فيها تبيان كل شئ، وقربك نجيا ؟ فبكم وجدت الله [ كتب التوراة (1) ] قال موسى: بأربعين عاما، قال آدم: فهل وجدت فيها: " وعصى آدم ربه فغوى ؟ " قال نعم.
قال أفتلومنى على أن عملت عملا كتب الله على أن أعمله قبل أن يخلقني بأربعين سنة ؟ " قال: قال رسول الله صلى الله عليه وسلم: " فحج آدم موسى ".
قال الحارث: وحدثني عبد الرحمن بن هرمز بذلك، عن أبى هريرة، عن
رسول الله صلى الله عليه وسلم.
وقد رواه مسلم عن إسحق بن موسى الانصاري، عن أنس بن عياض، عن الحارث بن عبد الرحمن بن أبى ذباب، عن يزيد بن هرمز والاعرج، كلاهما عن أبى هريرة عن النبي صلى الله عليه وسلم بنحوه.
وقال أحمد: حدثنا عبد الرزاق، أنبأنا معمر ; عن الزهري، عن أبى سلمة،
__________
(1) سقطت من ا (*)

(1/34)

عن أبى هريرة قال: قال رسول الله صلى الله عليه وسلم: " احتج آدم وموسى، فقال موسى لآدم: يا آدم أنت الذى أدخلت ذريتك النار.
فقال آدم: يا موسى اصطفاك الله برسالاته وبكلامه، وأنزل عليك التوراة، فهل وجدت أن أهبط ؟ قال نعم، قال فحجه آدم ".
وهذا على شرطهما ولم يخرجاه من هذا الوجه، وفى قوله أدخلت ذريتك النار، نكارة.
فهذه طرق هذا الحديث عن أبى هريرة، رواه عنه حميد بن عبد الرحمن، وذكوان أبو صالح السمان، وطاووس بن كيسان، و عبد الرحمان بن هرمز الاعرج، وعمار بن أبى عمار، ومحمد بن سيرين، وهمام بن منبه، ويزيد بن هرمز، وأبو سلمة بن عبد الرحمن.
* * * وقد رواه الحافظ أبو يعلى الموصلي في مسنده من حديث أمير المؤمنين عمر ابن الخطاب رضى الله عنه فقال: حدثنا الحارث بن مسكين المصرى، حدثنا عبد الله بن وهب، أخبرني هشام بن سعد، عن زيد بن أسلم، عن أبيه، عن عمر بن الخطاب، عن النبي صلى الله عليه وسلم قال: " قال موسى عليه السلام:
يا رب أرنا آدم الذى أخرجنا ونفسه من الجنة.
فأراه آدم عليه السلام، فقال: أنت آدم ؟ فقال له آدم: نعم.
فقال: أنت الذى نفه الله فيك من روحه، وأسجد لك ملائكته، وعلمك الاسماء كلها ؟ قال نعم.
قال: فما حملك على أن أخرجتنا ونفسك من الجنة ؟ فقال له آدم: من أنت ؟ قال أنا موسى.
قال: أنت موسى بنى

(1/35)

بنى إسرائيل ؟ أنت الذى كلمك الله من وراء الحجاج، فلم يجعل بينك وبينه رسولا من خلقه ؟ قال: نعم.
قال: تلومني على أمر قد سبق من الله عزوجل القضاء به قبل ؟ ! قال رسول الله صلى الله عليه وسلم: " فحج آدم موسى، فحج آدم موسى ".
ورواه أبو داود عن أحمد بن صالح المصرى، عن ابن وهب به.
قال أبو يعلى: وحدثنا محمد بن المثنى، حدثنا عبد الملك بن الصباح المسمعى، حدثنا عمران، عن الردينى، عن أبى مجلز عن يحيى بن يعمر، عن ابن عمر، عن عمر - قال أبو محمد أكبر ظنى أنه رفعه - قال: " التقى آدم وموسى، فقال موسى لآدم: أنت أبو البشر، أسكنك الله جنته، وأسجدلك ملائكته.
قال آدم: يا موسى أما تجده على مكتوبا ؟ قال: فحج آدم موسى، فحج آدم موسى ".
وهذا الاسناد أيضا لا بأس به، والله أعلم.
وقد تقدم رواية الفضل بن موسى لهذا الحديث عن الاعمش، عن أبى صالح عن أبى سعيد، ورواية الامام أحمد له عن عفان، عن حماد بن سلمة عن حميد، عن الحسن عن رجل.
قال حماد: أظنه جندب بن عبد الله البجلى، عن النى صلى الله عليه وسلم: " لقى آدم موسى " فذكر معناه.
* * * وقد اختلف مسالك الناس في هذا الحديث: فرده قوم من القدرية لما تضمن من إثبات القدر السابق.
واحتج به قوم من الجبرية، وهو ظاهر لهم بادى الرأى حيث قال: فحج آدم موسى، لما احتج عليه بتقديم كتابه، وسيأتى الجواب عن هذا.

(1/36)

وقال آخرون: إنما حجه لانه لامه على ذنب قد تاب منه، والتائب من الذنب كمن لاذنب له.
وقيل إنما حجه لانه أكبر منه وأقدم.
وقيل لانه أبوه.
وقيل لانهما في شريعتين متغايرتين.
وقيل لانهما في دار البرزخ وقد انقطع التكليف فيما يزعمون.
والتحقيق: أن هذا الحديث روى بألفاظ كثيرة بعضها مروى بالمعنى، وفيه نظر.
ومدار معظمها في الصحيحين وغيرهما على أنه لامه على إخراجه نفسه وذريته من الجنة، فقال له آدم: أنا لم أخرجكم، وإنما أخرجكم الذى رتب الاخراج على أكلى من الشجرة، والذى رتب ذلك وقدره وكتبه قبل أن أخلق، هو الله عزوجل، فأنت تلومني على أمر ليس له نسبة إلى أكثر من أنى نهيت عن الاكل من الشجرة فأكلت منها، وكون الاخراج مترتبا على ذلك ليس من فعلى، فأنا لم أخرجكم ولا نفسي من الجنة، وإنما كان هذا من قدر الله وصنعه، وله الحكمة في ذلك.
فلهذا حج آدم موسى.
ومن كذب بهذا الحديث فمعاند ; لانه متواتر عن أبى هريرة رضى الله عنه، وناهيك به عدالة وحفظا وإتقانا.
ثم هو مروى عن غيره من الصحابة كما ذكرنا.
ومن تأوله بتلك التأويلات المذكورة آنفا، فهو بعيد من اللفظ والمعنى، وما فيهم من هو أقوى مسلكا من الجبرية.
وفيما قالوه نظر من وجوه: أحدها: أن موسى عليه السلام لا يلوم على أمر قد تاب عنه فاعله.

(1/37)

الثاني: أنه قد قتل نفسا لم يؤمر بقتلها، وقد سأل الله في ذلك بقوله: " رب إنى ظلمت نفسي فاغفر لى فغفر له (1) ".
الثالث: أنه لو كان الجواب عن اللوم على الذنب بالقدر المتقدم كتابته على العبد، لا نفتح هذا لكل من ليم على أمر قد فعله، فيحتج بالقدر السابق فينسد باب القصاص والحدود.
ولو كان القدر حجة لاحتج به كل أحد على الامر الذى ارتكبه في الامور الكبار والصغار، وهذا يفضى إلى لوازم فظيعة.
فلهذا قال من قال من العلماء، بأن جواب آدم إنما كان احتجاجا بالقدر على المصيبة لا المعصية.
والله تعالى أعلم.
__________
(1) سورة القصص 16.
(*)

(1/38)

ذكر الاحاديث الواردة في خلق آدم عليه السلام قال الامام أحمد: حدثنا يحيى ومحمد بن جعفر، حدثنا عوف، حدثنى قسامة ابن زهير، عن أبى موسى، عن النبي صلى الله عليه وسلم قال: إن الله خلق آدم من قبضه قبضها من جميع الارض، فجاء بنو آدم على قدر الارض، فجاء منهم الابيض والاحمر والاسود وبين ذلك، والخبيث والطيب، والسهل والحزن وبين ذلك.
ورواه أيضا عن هوذة، عن عوف، عن قسامة بن زهير، سمعت الاشعري قال: قال رسول الله صلى الله عليه وسلم: " إن الله خلق آدم من قبضة قبضها من جميع الارض، فجاء بنو آدم على قدر الارض، فجاء منهم الابيض والاحمر والاسود وبين ذلك والسهل والحزن وبين ذلك، والخبيث والطيب وبين ذلك ".
وكذا رواه أبو داود والترمذي وابن حبان في صحيحه، من حديث عوف ابن أبي جميلة الاعرابي، عن قسامة بن زهير المازتى البصري، عن أبى موسى عبد الله بن قيس الاشعري عن النبي صلى الله عليه وسلم بنحوه.
وقال الترمذي: حسن صحيح.
وقد ذكر السدى عن أبى مالك وأبى صالح، عن ابن عباس، وعن مرة عن ابن مسعود، وعن ناس من أصحاب رسول الله صلى الله عليه وسلم قالوا: فبعث الله عزوجل جبريل في الارض ليأتيه بطين منها، فقالت الارض: أعوذ بالله منك أن تنقص منى أو تشيننى، فرجع ولم يأخذ، وقال: رب إنها عاذت بك فأعذتها.

(1/39)

فبعث ميكائيل فعاذت منه فأعاذها، فرجع فقال كما قال جبريل.
فبعث ملك الموت فعاذت منه، فقال: وأنا أعوذ بالله أن أرجع ولم أنفذ أمره، فأخذ من وجه الارض وخلط (1)، ولم يأخذ من مكان واحد، وأخذ من تربة بيضاء وحمراء وسوداء، فلذلك خرج بنو آدم مختلفين.
فصعد به فبل التراب حتى عاد طينا لازبا.
واللازب: هو الذى يلزق بعضه ببعض، ثم قال للملائكة: " إنى خالق بشرا من طين فإذا سويته ونفخت فيه من روحي فقعوا له ساجدين ".
فخلقه الله بيده لئلا يتكبر إبليس عنه، فخلقه بشرا، فكان جسدا من
طين أربعين سنة من مقدار يوم الجمعة، فمرت به الملائكة ففزعوا منه لما رأوه، وكان أشدهم منه فزعا إبليس، فكان يمر به فيضربه، فيصوت الجسد كما يصوت الفخار يكون له صلصلة، فذلك حين يقول: " من صلصال كالفخار " ويقول: لامر ماخلقت، ودخل من فيه وخرج من دبره، وقال للملائكة: لا ترهبوا من هذا فإن ربكم صمد وهذا أجوف، لئن سلطت عليه لاهلكنه.
فلما بلغ الحين الذى يريد الله عز وجل أن ينفخ فيه الروح، قال للملائكة: إذا نفخت فيه من روحي فاسجدوا له، فلما نفخ فيه الروح فدخل الروح في رأسه عطس، فقالت الملائكة قل: الحمد لله، فقال: الحمد لله، فقال له الله: رحمك ربك، فلما دخلت الروح في عينيه نظر إلى ثمار الجنة، فلما دخلت الروح في جوه اشتهى الطعام، فوثب قبل أن تبلغ الروح إلى رجليه عجلان إلى ثمار الجنة، وذلك حين يقول الله تعالى: " خلق الانسان من عجل " فسجد الملائكة
__________
(1) ط: وخلطه.
(*)

(1/40)

كلهم أجمعون ؟ إلا إبليس أبى أن يكون مع الساجدين " وذكر تمام القصة.
ولبعض هذا السياق شاهد من الاحاديث، وإن كان كثير منه متلقى من الاسرائيليات.
فقال الامام أحمد: حدثنا عبد الصمد، حدثنا حماد، عن ثابت، عن أنس أن النبي صلى الله عليه وسلم قال: " لما خلق الله آدم تركه ما شاء أن يدعه، فجعل إبليس يطيف به، فلما رآه أجوف عرف أنه خلق لا يتمالك ".
وقال ابن حبان في صحيحه: حدثنا الحسبن بن سفيان، حدثنا هدبة بن خالد، حدثنا حماد بن سلمة، عن ثابت، عن أنس بن مالك أن رسول الله صلى الله عليه وسلم قال: " لما نفخ في آدم فبلغ الروح رأسه عطس، فقال: الحمد لله
رب العالمين، فقال له تبارك وتعالى: يرحمك الله ".
وقال الحافظ أبو بكر البزار: حدثنا يحيى بن محمد بن السكن، حدثنا حبان ابن هلال، حدثنا مبارك بن فضالة، عن عبيدالله، عن حبيب، عن حفص - هو ابن عاصم بن عبيدالله بن عمر بن الخطاب - عن أبى هريرة رفعه قال: " لما خلق الله آدم عطس، فقال الحمد لله، فقال له ربه رحمك ربك يا آدم ".
وهذا الاسناد لا بأس به ولم يخرجوه.
وقال عمر بن عبد العزيز: لما أمرت الملائكة بالسجود كان أول من سجد منهم إسرافيل، فآتاه الله أن كتب القرآن في جبهته.
رواه ابن عساكر.
وقال الحافظ أبو يعلى: حدثنا عقبة بن مكرم، حدثنا عمرو بن محمد،

(1/41)

عن إسماعيل بن رافع، عن المقبرى، عن أبى هريرة، أن رسول الله صلى الله عليه وسلم قال: " إن الله خلق آدم من تراب، ثم جعله طينا ثم تركه، حتى إذا كان حما مسنونا خلقه الله وصوره ثم تركه، حتى إذا كان صلصالا كالفخار قال: فكان إبليس يمر به فيقول: لقد خلقت لامر عظيم.
ثم نفخ الله فيه من روحه فكان أول ما جرى فيه الروح بصره وخياشيمه، فعطس فلقاه الله رحمة به، فقال الله: يرحمك ربك، ثم قال الله: يا آدم اذهب إلى هؤلاء النفر فقل لهم فانظر ماذا يقولون ؟ فجاء فسلم عليهم فقالوا: وعليك السلام ورحمة الله وبركاته.
فقال: يا آدم: هذا تحيتك وتحية ذريتك.
قال يا رب: وما ذريتي ؟ قال: اختر يدى يا آدم، قال: أختار يمين ربى وكلتا يدى ربى يمين، فبسط كفه فإذا من هو كائن من ذريته في كف الرحمن، فإذا رجال منهم أفواههم النور، وإذا رجل يعجب آدم نوره، قال يا رب من هذا ؟
قال ابنك داود، قال يا رب: فكم جعلت له من العمر ؟ قال جعلت له ستين، قال: يا رب فأتم له من عمرى حتى يكون عمره (1) مائة سنة، ففعل سنة، ففعل الله ذلك، وأشهد على ذلك.
فلما نفد عمر آدم بعث الله ملك الموت، فقال آدم: أو لم يبق من عمرى أربعون سنة ؟ قال له الملك: أو لم تعطها ابنك داود ؟ فجحد ذلك، فجحدت ذريته، ونسى فنسيت ذريته ! ".
وقد رواه الحافظ أبو بكر البزار والترمذي والنسائي في اليوم والليلة من حديث صفوان بن عيسى، عن الحارث بن عبد الرحمن بن أبى ذباب، عن سعيد
__________
(1) ط: حتى يكون له من العمر (*)

(1/42)

المقبرى، عن أبى هريرة عن النبي صلى الله عليه وسلم.
وقال الترمذي [ حديث (1) ] حسن غريب من هذا الوجه.
وقال النسائي: هذا حديث منكر.
وقد رواه محمد بن عجلان، عن أبيه عن أبى سعيد المقبرى (2)، عن عبد الله بن سلام [ قوله (3) ].
وقال الترمذي: حدثنا عبد بن حميد، حدثنا أبو نعيم، حدثنا هشام بن سعد، عن زيد بن أسلم، عن أبى صالح، عن أبى هريرة قال: قال رسول الله صلى الله عليه وسلم: " لما خلق الله آدم مسح ظهره، فسقط من ظهره كل نسمة هو خالقها من ذريته إلى يوم القيامة، وجعل بين عينى كل إنسان منهم وبيصا (4) من نور، ثم عرضهم على آدم فقال: أي رب من هؤلاء ؟ قال: هؤلاء ذريتك، فرأى رجلا فأعجبه وبيص مابين عينيه، فقال: أي رب من هذا ؟ قال هذا رجل من آخر الامم من ذريتك يقال له داود، قال: رب وكم جعلت عمره ؟ قال ستين سنة، قال: أي رب زده من عمرى أربعين سنة.
فلما انقضى عمر آدم جاءه ملك الموت، قال: أو لم يبق من عمرى أربعون سنة ؟ قال: أو لم تعطها ابنك داود ؟ قال: فجحد فجحدت ذريته، ونسى آدم فنسيت ذريته، وخطئ آدم فخطئت ذريته ".
ثم قال الترمذي: حسن صحيح.
وقد روى من غير وجه عن أبى هريرة عن النبي صلى الله عليه وسلم.
ورواه الحاكم في مستدركه من حديث أبى نعيم الفضل ابن دكين، وقال: صحيح على شرط مسلم ولم يخرجاه.
__________
(1) ليست في ا.
(2) عن سعيد المقبرى عن أبيه (3) الوبيص: البريق (4) من ا.
(*)

(1/43)

وروى ابن أبى حاتم من حديث عبد الرحمن بن زيد بن أسلم عن أبيه، عن عطاء بن يسار، عن أبى هريرة مرفوعا فذكره وفيه: " ثم عرضهم على آدم فقال: يا آدم هؤلاء ذريتك، وإذا فيهم الاجذم والابرص والاعمى وأنواع الاسقام، فقال آدم: يا رب لم فعلت هذا بذريتي ؟ قال: كى تشكر نعمتي ".
ثم ذكر قصة داود.
وستأتى من رواية ابن عباس أيضا.
وقال الامام أحمد في مسنده: حديثا الهيثم [ بن خارجة، حدثنا أبو الربيع (1) ] عن يونس بن ميسرة، عن أبى إدريس، عن أبى الدرداء، عن النبي صلى الله عليه وسلم قال: " خلق الله آدم حين خلقه فضرب كتفه اليمنى، فأخرج ذرية بيضاء كأنهم الدر، وضرب كتفه اليسرى فأخرج ذرية سوداء كأنهم الحمم (2)، فقال الذى في يمينه: إلى الجنة ولا أبالى، وقال للذى في كتفه (3) اليسرى: إلى النار ولا أبالى ".
وقال ابن أبى الدنيا: حدثنا خلف بن هشام، حدثنا الحكم بن سنان، عن حوشب، عن الحسن قال: خلق الله آدم حين خلقه فأخرج أهل الجنة
من صفحته اليمنى، وأخرج أهل النار من صفحته (4) اليسرى، فألقوا على وجه الارض ; منهم الاعمى والاصم والمبتلى.
فقال آدم: يا رب ألا سويت بين ولدى ؟ قال: يا آدم إنى أردت أن أشكر.
وهكذا روى عبد الرزاق عن معمر، عن قتادة عن الحسن بنحوه.
__________
(1) ليست في ا (2) الحمم: الفحم (3) ا: كفه (4) ا: حضرنه (*)

(1/44)

وقد رواه أبو حاتم وابن حبان في صحيحه فقال: حدثنا محمد بن إسحاق ابن خزيمة، حدثنا محمد بن بشار، حدثنا صفوان بن عيسى، حدثنا الحارث ابن عبد الرحمن بن أبى ذباب، عن سعيد المقبرى، عن أبى هريرة قال: قال رسول الله صلى الله عليه وسلم: " لما خلق الله آدم ونفخ فيه الروح عطس، فقال الحمد لله.
فحمد الله بإذن الله، فقال له ربه، يرحمك ربك يا آدم، اذهب إلى أولئك الملائكة إلى ملا منهم جلوس فسلم عليهم، فقال: السلام عليكم، فقالوا: وعليكم السلام ورحمة الله.
ثم رجع إلى ربه فقال هذه تحيتك وتحية بنيك بينهم.
وقال الله ويداه مقبوضتان: اختر أيما شئت، فقال اخترت يمين ربى، وكلتا يدى ربى يمين مباركة، ثم بسطهما فإذا فيهما آدم وذريته، فقال: أي رب ما هؤلاء ؟ قال هؤلاء ذريتك، وإذا كل إنسان منهم مكتوب عمره بين عينيه، وإذا فيهم رجل أضوؤهم - أو من أضوئهم - لم يكتب له إلا أربعون سنة، قال: يا رب من هذا ؟ قال: هذا ابنك داود.
وقد كتب الله عمره أربعين سنة.
قال: أي رب زد في عمره، فقال: ذاك الذى كتب له، قال: فإنى قد جعلت له من عمرى ستين سنة، قال: أنت وذاك.
اسكن الجنة.
فسكن الجنة ما شاء الله ثم هبط منها، وكان آدم يعد لنفسه.
فأتاه ملك الموت فقال له آدم: قد عجلت، قد كتب لى ألف سنة.
قال: بلى، ولكنك جعلت لابنك داود منها ستين سنة، فجحد آدم فجحدت ذريته، ونسى فنسيت ذريته، فيومئذ أمر بالكتاب والشهود " هذا لفظه.
وقد قال البخاري: حدثنا عبد الله بن محمد، حدثنا عبد الرزاق، عن معمر،

(1/45)

عن همام بن منبه، عن أبى هريرة، عن النبي صلى الله عليه وسلم قال: " خلق الله آدم وطوله ستون ذراعا، ثم قال اذهب فسلم على أولئك [ النفر (1) ] من الملائكة، فاستمع ما يجيبونك، فإنها تحيتك وتحية ذريتك، فقال: السلام عليكم، فقالوا السلام عليك ورحمة الله.
فزادوه ورحمة الله.
فكل من يدخل الجنة على صورة آدم، فلم يزل الخلق ينقص حتى الآن ".
وهكذا رواه البخاري في كتاب الاستئذان (2)، عن يحيى بن جعفر، ومسلم، عن محمد بن رافع، كلاهما عن عبد الرزاق به.
وقال الامام أحمد: حدثنا روح، حدثنا حماد بن سلمة، عن على بن زيد، عن سعيد بن المسيب، عن أبى هريرة، أن رسول الله صلى الله عليه وسلم قال: " كان طول آدم ستين ذراعا في سبع أذرع عرضا ".
انفرد به أحمد.
وقال الامام أحمد: حدثنا عفان، حدثنا حماد بن سلمة، عن على بن زيد، عن يوسف بن مهران، عن ابن عباس، قال: لما نزلت آية الدين قال رسول الله صلى الله عليه وسلم: " إن أول من جحد آدم، إن أول من جحد آدم، إن أول من جحد آدم.
إن الله لما خلق آدم مسح ظهره، فأخرج منه ما هو ذارى إلى يوم القيامة، فجعل يعرض ذريته عليه، فرأى فيهم رجلا يزهر، قال:
أي رب من هذا ؟ قال: هذا ابنك داود، قال أي رب كم عمره.
قال: ستون عاما.
قال: أي رب زد في عمره.
قال: لا، إلا أن أزيده من عمرك، وكان
__________
(1) سقطت من الاصول وأثبتها من صحيح البخاري (2) صحيح البخاري 3 / 158 ط الاميرية (*)

(1/46)

عمر آدم ألف عام فزاده أربعين عاما.
فكتب الله عليه بذلك كتابا وأشهد عليه الملائكة.
فلما احتضر آدم أتته الملائكة لقبضه، قال: إنه قد بقى من عمرى أربعون عاما، فقيل له: إنك قد وهبتها لابنك داود قال: ما فعلت، وأبرز الله عليه الكتاب وشهدت عليه الملائكة.
وقال أحمد: حدثنا أسود بن عامر، حدثنا حماد بن سلمة، عن على بن زيد، عن يوسف بن مهران، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: " إن أول من جحد آدم.
قالها ثلاث مرات.
إن الله عزوجل لما خلقه مسح ظهره فأخرج ذريته فعرضهم (1) عليه، فرأى فيهم رجلا يزهر، فقال أي رب زد في عمره.
قال: لا، إلا أن تزيده أنت من عمرك.
فزاده أربعين سنة من عمره.
فكتب الله تعالى عليه كتابا وأشهد عليه الملائكة.
فلما أراد أن يقبض روحه قال: إنه بقى من أجلى أربعون سنة، فقيل له: إنك قد جعلتها لابنك داود.
قال: فجحد، قال: فأخرج الله الكتاب، وأقام عليه البينة، فأتمها لداود مائة سنة، وأتم لآدم عمره ألف سنة.
تفرد به أحمد وعلى بن زيد، في حديثه نكارة.
ورواه الطبراني عن على بن عبد العزيز، عن حجاج بن منهال، عن حماد ابن سلمة، عن على بن زيد، عن يوسف بن مهران، عن ابن عباس وغير
زواحد، عن الحسن قال: لما نزلت آية الدين قال رسول الله صلى الله عليه وسلم: " إن أول من جحد آدم ثلاثا " وذكره.
__________
(1) ا: فاعرضهم.
وهو تحريف (*)

(1/47)

وقال الامام مالك بن أنس في موطئه عن زيد بن أبى أنيسة، أن عبد الحميد ابن عبد الرحمن بن زيد بن الخطاب، أخبره عن مسلم بن يسار الجهنى أن عمر ابن الخطاب سئل عن هذه الآية: " وإذا أخذ ربك من بنى آدم من ظهورهم ذريتهم، وأشهدهم على أنفسهم، ألست بربكم ؟ قالوا بلى (1) " الآية، فقال عمر ابن الخطاب: سمعت رسول الله صلى الله عليه وسلم يسأل عنها فقال: " إن الله خلق آدم عليه السلام، ثم مسح ظهره بيمينه، فاستخرج منه ذرية، قال: خلقت هؤلاء للجنة وبعمل أهل الجنة يعملون.
ثم مسح ظهره فاستخرج منه ذرية قال: خلقت هؤلاء للنار، وبعمل أهل المنار يعملون ".
فقال رجل: يارسول الله فقيم العمل ؟ قال رسول الله صلى الله عليه وسلم: " إذ خلق الله العبد للجنة استعمله بعمل أهل الجنة، حتى يموت على عمل من أعمال أهل الجنة فيدخل به الجنة، وإذا خلق الله العبد للنار، استعمله بعمل أهل النار حتى يموت على عمل من أعمال أهل النار فيدخل به النار ".
وهكذا رواه الامام أحمد وأبو داود والترمذي والنسائي وابن جرير وابن أبى حاتم، وأبو حاتم ابن حبان في صحيحه من طرق، عن الامام مالك به.
وقال الترمذي: هذا حديث حسن، ومسلم بن يسار لم يسمع عمر.
وكذا قال أبو حاتم وأبو زرعة، زاد أبو حاتم: وبينهما نعيم بن ربيعة.
وقد رواه أبو داود عن محمد بن مصفى، عن بقية، عن عمر بن جثعم، عن زيد بن أبى أنيسة، عن عبد الحميد بن عبد الرحمن بن زيد بن الخطاب،
__________
(3) سورة الاعراف 172 (*)

(1/48)

عن مسلم بن يسار، عن نعيم بن ربيعة، قال: كنت عند عمر بن الخطاب وقد سئل عن هذه الآية فذكر الحديث.
قال الحافظ الدارقطني: وقد تابع عمر بن جثعم أبو فروة بن يزيد بن سنان الرهاوى، عن زيد بن أبى أنيسة قال: وقولهما أولى بالصواب من قول مالك رحمه الله.
وهذه الاحاديث كلها دالة على استخراجه تعالى ذرية آدم من ظهره كالذر، وقسمتهم قسمين: أهل اليمين وأهل الشمال، وقال: هؤلاء للجنة ولا أبالى، وهؤلاء للنار ولا أبالى.
فأما الاشهاد عليهم واستنطاقهم بالاقرار بالوحدانية، فلم يجئ في الاحاديث الثابتة.
وتفسير الآية التى في سورة الاعراف وحملها على هذا فيه نظر كما بيتناه هناك وذكرنا الاحاديث والآثار مستقصاة بأسانيدها وألفاظ متونها، فمن أراد تحريره فليراجعه ثم.
والله أعلم.
* * * فأما الحديث الذى رواه أحمد: حدثنا حسين بن محمد، حدثنا جرير - يعنى ابن حازم - عن كلثوم بن جبر، عن سعيد بن جبير، عن ابن عباس، عن النبي صلى الله عليه وسلم قال: إن الله أخذ الميثاق من ظهر آدم عليه السلام بنعمان يوم عرفة، فأخرج من صلبه كل ذرية ذرأها فنثرها بين يديه ثم كلمهم قبلا قال: " ألست بربكم ؟ قالوا بلى، شهدنا أن تقولوا يوم القيامة إنا كنا عن هذا غافلين.
أو تقولوا إنما أشرك آباؤنا من قبل وكنا ذرية من بعدهم، أفتهلكنا بما فعل المبطلون " (1).
__________
(1) من سورة الاعراف 172، 173 " م 4 - قصص الانبياء 1 " (*)

(1/49)

فهو بإسناد جيد قوى على شرط مسلم، رواه النسائي وابن جرير والحاكم في مستدركه من حديث حسين بن محمد المروزى به.
وقال الحاكم: صحيح الاسناد ولم يخرجاه، إلا أنه اختلف فيه على كلثوم بن جبر فروى عنه مرفزوعا وموقوفا، وكذا روى عن سعيد بن جبير عن ابن عباس موقوفا.
وهكذا رواه العوفى والوالبى والضحاك وأبو جمرة، عن ابن عباس قوله.
وهذا أكثر وأثبت والله أعلم.
وهكذا روى عن عبد الله بن عمر موقوفا ومرفوعا، والموقوف أصح.
* * * واستأنس القائلون بهذا القول - وهو أخذ الميثاق على الذرية وهم الجمهور - بما قال الامام أحمد: حدثنا حجاج، حدثنى شعبة، عن أبى عمران الجونى، عن أنس بن مالك، عن النبي صلى الله عليه وسلم قال: " يقال للرجل من أهل النار يوم القيامة: لو كان لك ما على الارض من شئ أكنت مفتديا به ؟ قال: فيقول نعم.
فيقول قد أردت منك ما هو أهون من ذلك، قد أخذت عليك في ظهر آدم أن لا تشرك بى شيئا، فأبيت إلا أن تشرك بى ".
أخرجاه من حديث شعبة به.
وقال أبو جعفر الرازي: عن الربيع بن أنس، عن أبى العالية، عن أبى بن كعب، في قوله تعالى: " وإذ أخذ ربك من بنى آدم من ظهورهم ذريتهم.." الآية والتى بعدها.
قال: فجمعهم له يومئذ جميعا ما هو كائن منه إلى يوم القيامة، فخلقهم ثم صورهم ثم استنطقهم فتكلموا وأخذ عليهم العهد والميثاق، وأشهد عليهم
أنفسهم: " ألست بربكم ؟ قالوا: بلى.." الآية.

(1/50)

قال: فإنى أشهد عليكم السموات السبع والارضين السبع، وأشهد عليكم أباكم آدم، أن لا تقولوا يوم القيامة: لم نعلم بهذا، اعلموا أنه لا إله غيرى ولا رب غيرى، ولا تشركوا بى شيئا، وإنى سأرسل إليكم رسلا ينذرونكم عهدي وميثاقي، وأنزل عليكم كتابي.
قالزوا: نشهد أنك ربنا وإلهنا، لا رب لنا غيرك، ولا إله لنا غيرك.
فأقروا له يومئذ بالطاعة.
ورفع أباهم آدم فنظر إليهم، فرأى فيهم الغنى والفقير، وحسن الصورة ودون ذلك، فقال: يا رب لو سويت بين عبادك ؟ فقال: إنى أحببت أن أشكر.
ورأى فيهم الانبياء مثل السرج عليهم النور، وخصوا بميثاق آخر من الرسالة والنبوة، فهو الذى يقول الله تعالى: " وإذ أخذنا من النبيين ميثاقهم، ومنك ومن نوح وإبراهيم وموسى وعيسى بن مريم.
وأخذنا منهم ميثاقا غليظا " (1) وهو الذى يقول: " فأقم وجهك للدين حنيفا فطرة الله التى فطر الناس عليها لا تبديل لخلق الله " (2) وفى ذلك قال: " هذا نذير من النذر الاولى " (3) وفى ذلك قال: " وما وجدنا لاكثرهم من عهد، وإن وجدنا أكثرهم لفاسقين (4) ".
رواه الائمة: عبد الله بن أحمد وابن أبى حاتم وابن جرير وابن مردويه، في تفاسيرهم من طريق أبى جعفر، وروى عن مجاهد وعكرمة وسعيد بن جبير
__________
(1) سورة الاحزاب 8 (2) من سورة الروم 31 (3) من سورة النجم 57 (4) سورة (*)

(1/51)

والحسن البصري وقتادة والسدى، وغير واحد من علماء السلف بسياقات توافق هذه الاحاديث.
* * * وتقدم أنه تعالى لما أمر الملائكة بالسجود لآدم، امتثلوا كلهم الامر الالهى، وامتنع إبليس من السجود له حسدا وعداوة له، فطرده الله وأبعده، وأخرجه من الحضرة الالهية، ونفاه عنها، وأهبطه إلى الارض طريدا ملعونا شيطانا رجيما.
وقد قال الامام أحمد: حدثنا وكيع، ويعلى ومحمد ابنا (1) عبيد، قالوا حدثنا الاعمش، عن أبى صالح، عن أبى هريرة قال: قال رسول الله صلى الله عليه وسلم: " إذا قرأ ابن آدم السجدة فسجد، اعتزل الشيطان يبكى يقول: يا ويله، أمر ابن آدم بالسجود فسجد فله الجنة، وأمرت بالسجود فعصيت فلى النار ".
ورواه مسلم من حديث وكيع وأبى معاوية عن الاعمش به.
ثم لما أسكن آدم الجنة التى أسكنها، سواء، أكانت في السماء أم (2) في الارض على ما تقدم من الخلاف فيه، أقام بها هو وزوجته حوا عليهما السلام، يأكلان منها رغدا حيث شاءا، فلما أكلا من الشجرة التى نهيا عنها، سلبا ما كانا فيه من اللباس وأهبطا إلى الارض.
وقد ذكرنا الاختلاف في مواضع هبوطه منها.
واختلفوا في مقدار مقامه في الجنة: فقيل بعض يوم من أيام الدنيا،
__________
(1) ا: حدثنا عبيد.
(2) ا: أو.
(*)

(1/52)

وقد قدمنا ما رواه مسلم عن أبى هريرة مرفوعا: " وخلق آدم في آخر ساعة من ساعات يوم الجمعة " وتقدم أيضا حديثه عنه، وفيه - يعنى يوم الجمعة - خلق آدم، وفيه أخرج منها.
فإن كان اليوم الذى خلق فيه فيه أخرج - وقلنا إن الايام الستة كهذه الايام - فقد لبث بعض يوم من هذه، وفى هذا نظر.
وإن كان إخراجه في غير اليوم الذى خلق فيه، أو قلنا بأن تلك الايام مقدارها ستة آلاف سنة، كما تقدم عن ابن عباس ومجاهد والضحاك واختاره ابن جرير، فقد لبث هناك مدة طويلة.
قال ابن جرير: ومعلوم أنه خلق في آخر ساعة من يوم الجمعة، والساعة منه ثلاث وثمانون سنة وأربعة أشهر، فمكث مصورا طينا قبل أن ينفخ فيه الروح أربعين سنة، وأقام في الجنة قبل أن يهبط ثلاثا وأربعين سنة وأربعة أشهر، والله تعالى أعلم.
وقد روى عبد الرزاق، عن هشام بن حسان، عن سوار خبر عطاء بن أبى رباح: أنه كان لما أهبط رجلاه في الارض ورأسه في السماء، فحطه الله إلى ستين ذراعا.
وقد روى عن ابن عباس نحوه.
وفى هذا نظر، لما تقدم من الحديث المتفق على صحته عن أبى هريرة أن رسول الله صلى الله عليه وسلم قال: " إن الله خلق آدم وطوله ستون ذراعا، فلم يزل الخلق ينقص حتى الآن " وهذا يقتضى أنه خلق كذلك لا أطول من ستين ذراعا، وأن ذريته لم يزالوا يتناقص خلقهم حتى الآن.
وذكر ابن جرير عن ابن عباس: إن الله قال: يا آدم إن لى حرما بحيال

(1/53)

عرشى، فانطلق فابن لى فيه بيتا، فطف به كما تطوف ملائكتي بعرشي، وأرسل الله له ملكا فعرفه مكانه وعلمه المناسك، وذكر أن موضع كل خطوة
خطاها آدم صارت قربة بعد ذلك.
وعنه: أن أول طعام أكله آدم في الارض، أن جاءه جبريل بسبع حبات من حنطة، فقال: ماهذا ؟ قال: هذا من الشجرة التى نهيت عنها فأكلت منها فقال: وما أصنع بهذا ؟ قال: ابذره في الارض، فبذره.
وكان كل حبة منها زنتها أزيد من مائة ألف، فنبتت فحصده، ثم درسه ثم ذراه، ثم طحنه ثم عجنه ثم خبزه، فأكله بعد جهد عظيم وتعب ونكد، وذلك قوله تعالى: " فلا يخرجنكما من الجنة فتشقى ".
وكان أول كسوتهما من شعر الضأن: جزاه ثم غزلاه، فنسج آدم له جبة، ولحواء درعا وخمارا.
واختلفوا: هل ولد لهما بالجنة شئ من الاولاد ؟ فقيل: لم يولد لهما إلا في الارض، وقيل بل ولد لهما فيها، فكان قابيل وأخته ممن ولدبها (1).
والله أعلم.
وذكروا أنه كان يولد له في كل بطن ذكر وأنثى، وأمر أن يزوج كل ابن أخت أخيه (2) التى ولدت معه، والآخر بالاخرى وهلم جرا، ولم يكن تحل أخت لاخيها الذى ولدت معه.
__________
(1) ا: من ولديها (2) المطبوعة: أخت أخته.
وهو تحريف.
(*)

(1/54)

ذكر قصه ابني آدم: قابيل وهابيل قال الله تعالى: " واتل عليهم نبأ ابني آدم بالحق، إذ قربا قربانا فتقبل من أحدهما ولم يتقبل من الآخر، قال لاقتلنك، قال: إنما يتقبل الله من المتقين * لئن بسطت إلى يدك لتقتلني، ما أنا بباسط يدى إليك لاقتلك، إنى أخاف الله رب العالمين * إنى أريد أن تبوء بإثمى وإثمك فتكون من
أصحاب النار، وذلك جزاء الظالمين، فطوعت له نفسه قتل أخيه فقتله فأصبح من الخاسرين * فبعث الله غرابا يبحث في الارض ليريه كيف يوارى سوأة أخيه، قال يا ويلتى ! أعجزت أن أكون مثل هذا الغراب، فأوارى سوأة أخى، فأصبح من النادمين (1) ".
وقد تكلمنا على هذه القصة في سورة المائدة في التفسير بما فيه كفاية.
ولله الحمد.
ولذكر هنا ملخص ما ذكره أئمة السلف في ذلك.
فذكر السدى عن أبى مالك وأبى صالح، عن ابن عباس، وعن مرة عن ابن مسعود وعن ناس من الصحابة، أن آدم كان يزوج ذكر كل بطن بأنثى الآخر (2) وأن هابيل أراد أن يتزوج بأخت قابيل، وكان أكبر من هابيل وأخت هابيل أحسن، فأراد قابيل (3) أن يستأثر بها على أخيه، وأمره آدم عليه السلام أن يزوجه إياها فأبى، فأمرهما أن يقربا قربانا، وذهب آدم ليحج
__________
(1) من سورة المائدة 31 - 35 (2) المطبوعة: الاخرى (3) المطبوعة: هابيل.
وهو تحريف (*)

(1/55)

إلى مكة، واستحفظ السموات على بنيه فأبين، والارضين والجبال فأبين، فتقبل قابيل بحفظ ذلك.
فلما ذهب قربا قبانهما ; فقرب هابيل جذعة سمينة، وكان صاحب غنم، وقرب قابيل حزمة من زرع من درئ زرعه، فنزلت نار فأكلت قربان هابيل وتركت قربان قابيل، فغضب وقال: لاقتلنك حتى لا تنكح أختى، فقال: إنما يتقبل الله من المتقين.
وروى عن ابن عباس من وجوه أخر، وعن عبد الله بن عمرو.
وقال
عبد الله بن عمرو، وايم الله إن كان المقتول لاشد الرجلين، ولكن منعه التحرج أن يبسط إليه يده ! وذكر أبو جعفر الباقر أن آدم كان مباشرا لتقريبهما القربان والتقبل من هابيل دون قابيل، فقال قابيل لآدم: إنما تقبل منه لانك دعوت له ولم تدع لى.
وتوعد أخاه فيما بينه وبينه.
فلما كان ذات ليلة أبطأ هابيل في الرعى، فبعث آدم أخاه قابيل لينظر ما أبطأ به (1)، فلما ذهب إذا هو به، فقال له: تقبل منك ولم يتقبل منى.
فقال: إنما يتقبل الله من المتقين.
فغضب قابيل عندها وضربه بحديدة كانت معه فقتله.
وقيل: إنه إنما قتله بصخرة رماها على رأسه وهو نائم فشدخته.
وقيل: بل خنقه خنقا شديدا وعضه كما تفعل السباع فمات والله أعلم.
وقوله له لما توعده بالقتل: " لئن بسطت إلى يدك لتقتلني، ما أنا بباسط
__________
(1) ا: ما بطأ (*)

(1/56)

يدى إليك لاقتلك ; إنى أخاف الله رب العالمين " دل على خلق حسن، وخوف من الله تعالى وخشية منه (1)، وتورع أن يقابل أخاه بالسوء الذى أراد منه أخوه مثله.
ولهذا ثبت في الصحيحين عن رسول الله صلى الله عليه وسلم أنه قال: " إذا تواجه المسلمان بسيفيهما فالقاتل والمقتول في النار.
قالوا يا رسول الله هذا القاتل، فما بال المقتول ؟ قال: إنه كان حريصا على قتل صاحبه ".
وقوله: " إنى أريد أن تبوء بإثمى وإثمك فتكون من أصحاب النار وذلك جزاء الظالمين ": أي إنى أريد ترك مقاتلتك وإن كنت أشد منك وأقوى، إذ قد عزمت على ما عزمت عليه، أن تبوء بإثمى وإثمك، أي تتحمل
إثم قتلى (2) مع مالك من الآثام المتقدمة قبل ذلك.
قاله مجاهد والسدى وابن جرير وغير واحد.
وليس المراد أن آثام المقتول تتحول بمجرد قتله إلى القاتل كما قد توهمه بعض الناس (3) ; فإن ابن جرير حكى الاجماع على خلاف ذلك.
وأما الحديث الذى يورده بعض من لا يعلم عن النبي صلى الله عليه وسلم أنه قال: " ما ترك القاتل على المقتول من ذنب " فلا أصل له، ولا يعرف في شئ من كتب الحديث بسند صحيح ولاحسن ولا ضعيف أيضا.
ولكن قد يتفق في بعض الاشخاص يوم القيامة، أن يطالب المقتول القاتل فتكون حسنات القاتل لاتفى بهذه المظلمة فتحول من سيئات المقتول
__________
(1) ا: وخشية الله (2) ا: إثم مقاتلتي (3) ط: بعض من قال (*)

(1/57)

إلى القاتل، كما ثبت به الحديث الصحيح في سائر المظالم، والقتل من أعظمها والله أعلم.
وقد حررنا هذا كله في التفسير ولله الحمد.
وقد روى الامام أحمد وأبو داود والترمذي، عن سعد بن أبى وقاص، أنه قال عند فتنة عصثمان بن عفان: أشهد أن رسول الله صلى الله عليه وسلم قال: " إنها ستكون فتنة ; القاعد فيها خير من القائم، والقائم خير من الماشي، والماشي خير من الساعي ".
قال: أفرأيت إن دخل على بيتى فبسط يده إلى ليقتلني.
قال " كن كابن آدم ".
ورواه ابن مردويه عن حذيفة بن اليمان مرفوعا.
وقال: كن كخير ابني آدم.
وروى مسلم وأهل السنن إلا النسائي عن أبى ذر نحو هذا.
وأما الآخر فقد قال الامام أحمد: حدثنا أبو معاوية ووكيع، قالا: قال حديثا الاعمش، عن عبد الله بن مرة، عن مسروق، عن ابن مسعود، قال رسول الله صلى الله عليه وسلم: " لا تقتل نفس ظلما إلا كان على ابن آدم الاول كفل من دمها ; لانه كان أول من سن القتل ".
ورواه الجماعة سوى أبى داود من حديث الاعمش به.
وهكذا روى عن عبد الله بن عمرو بن العاص وإبراهيم النخعي أنهما قالا مثل هذا سواء.
وبجبل قاسيون شمالى دمشق مغارة يقال لها مغازة الدم، مشهورة بأنها المكان الذى قتل قابيل أخاه هابيل عندها، وذلك مما تلقوه عن أهل الكتاب فالله اعلم بصحة ذلك.

(1/58)

وقد ذكر الحافظ ابن عساكر في ترجمة أحمد بن كثير - وقال إنه كان من الصالحين - أنه رأى النبي صلى الله عليه وسلم وأبا بكر وعمر وهابيل، وأنه استحلف هابيل أن هذا دمه فحلف له، وذكر أنه سأل الله تعالى أن يجعل هذا المكان يستجاب عنده الدعاء، فأجابه إلى ذلك، وصدقه في ذلك رسول الله صلى الله عليه وسلم، وقال: إنه وأبا بكر وعمر يزورون هذا المكان في كل يوم خميس.
وهذا منام لو صح عن أحمد بن كثير هذا، لم يترتب عليه حكم شرعى.
والله أعلم.
وقوله تعالى: " فبعث الله غرابا يبحث في الارض ليريه كيف يوارى سوأة أخيه، قال: يا ويلتى أعجزت أن أكون مثل هذا الغراب، فأوارى سوأة أخى ؟ فاصبح من النادمين " ذكر بعضهم أنه لما قتله حمله على ظهره سنة، وقال آخرون حمله مائة سنة ! ولم يزل كذلك حتى بعث الله غرابين.
قال
السدى بإسناده عن الصحابة: أخوين، فتقاتلا فقتل أحدهما الآخر، فلما قتله عمد إلى الارض يحفر له فيها ثم ألقاه ودفنه وواراه، فلما رآه ينصع ذلك قال: يا ويلتى أعجزت أن أكون مثل هذا الغراب فأوارى سوأة أخى ؟ ففعل مثل ما فعل الغراب فواراه ودفنه.
وذكر أهل التواريخ والسير أن آدم حزن على ابنه هابيل حزنا شديدا، وأنه قال في ذلك شعرا، وهو قوله فيما ذكره ابن جرير عن ابن حميد: تغيرت البلاد ومن عليها * فوجه الارض مغبر قبيح تغير كل ذى لون وطعم * وقل بشاشة الوجه المليح

(1/59)

فأجيب آدم: أبا قابيل (1) قد قتلا جميعا * وصار الحى كالميت الذبيح وجاء بشرة قد كان منها * على خوف فجاء بها يصيح وهذا الشعر فيه نظر.
وقد يكون آدم عليه السلام قال كلاما يتحزن به بلغته، فألفه بعضهم إلى هذا، وفيه أقوال والله أعلم.
وقد ذكر مجاهد أن قابيل عوجل بالعقوبة يوم قتل أخاه ; فعلقت ساقه إلى فخذه، وجعل وجهه إلى الشمس كيفما دارت، تنكيلا به وتعجيلا لذنبه وبغيه وحسده لاخيه لابويه.
وقد جاء في الحديث عن رسول الله صلى الله عليه وسلم أنه قال: " ما من ذنب أجدر أن يعجل الله عقوبته في الدنيا مع ما يدخر لصاحبه في الآخرة من البغى وقطيعة الرحم ".
* * * والذى رأيته في الكتاب الذى بأيدى أهل الكتاب الذين يزعمون أنه
التوراة: أن الله عزوجل أجله وأنظره، وأنه سكن في أرض " نود " في شرقي عدن وهم يسمونه قتنين.
وأنه ولد له خنوخ، ولخنوخ عند ر، ولعندر محوايل، ولمحوايل متوشيل، ولمتوشيل لامك.
وتزوج هذا امرأتين: عدا وصلا.
فولدت " عدا " ولدا اسمه ابل، وهو أول من سكن القباب واقتنى المال.
وولدت أيضا نوبل.
وهو أول من أخذ في ضرب الونج والصنح (2).
وولدت " صلا "
__________
(1) ط: هابيل (2) الونج محركة ضرب من الاوتار أو العود أو المعزف.
والصنج: شئ يتخذ من صفر يضرب أحدهما على الآخر، وآلة بأوتار يضرب بها.
(*)

(1/60)

ولدا اسمه توبلقين، وهو أول من صنع النحاس والحديد، وبيتا اسمها " نعمى ".
وفيها أيضا أن آدم طاف على امرأته فولدت غلاما ودعت اسمه " شيث " وقالت من أجل أنه قد وهب لى خلفا من هابيل الذى قتله قابيل (1).
وولد لشيث أنوش.
قالوا: وكان عمر آدم يوم ولد له شيث مأته وثلاثين سنة، وعاش بعد ذلك ثمانمائة سنة، وكان عمر شيث يوم ولد له أنوش مائة وخمسا وستين (2)، وعاش بعد ذلك ثمانمائة سنة وسبع سنين.
وولد له بنون وبنات غير أنوش.
فولد لانوش " قينان " وله من العمر تسعون سنة، وعاش بعد ذلك ثمانمائة سنة وخمس عشر سنة، وولد له بنون وبنات.
فلما كان عمر قينان سبعين سنة ولد له مهلاييل، وعاش بعد ذلك ثمانمائة سنة وأربعين سنة، وولد له بنون وبنات.
فلما كان لمهلاييل من العمر خمس وستون سنة ولد له " يرد " وعاش بعد ذلك ثمانمائة وثلاثين سنة وولد له بنون وبنات.
فلما كان ليرد مائة سنة واثنتان وستون سنة ولد له " خنوخ " وعاش بعد
ذلك ثمانمائة سنة وولد له بنون وبنات.
فلما كان لخنوخ خمس وستون سنة ولد له متوشلخ، وعاش بعد ذلك ثمانمائة سنة، وولد له بنون وبنات.
فلما كان لمتوشلخ مائة وسبع وثمانون سنة ولد له " لامك " وعاش بعد ذلك سبعمائة واثنين وثمانين سنة وولد له بنون وبنات.
__________
(1) ا: قاين (2) ا: مائة وخمس سنين (*)

(1/61)

فلما كان للامك من العمر مائة واثنتان وثمانون سنة ولد له " نوح " وعاش بعد ذلك خمسمائة وخمسا وتسعين سنة، وولد له بنون وبنات.
فلما كان لنوح خمسمائة سنة ولد له بنون: سام وحام ويافث.
هذا مضمون ما في كتابهم صريحا.
وفى كون هذه التواريخ محفوظة فيما نزل من السماء نظر، كما ذكره غير واحد من العلماء طاعنين عليهم في ذلك.
والظاهر أنها مقحمة فيها، ذكرها بعضهم على سبيل الزيادة والتفسير.
وفيها غلط كثير كما سنذكره (1) في مواضعه إن شاء الله تعالى.
وقد ذكر الامام أبو جعفر بن جرير في تاريخه عن بعضهم: أن حواء ولدت لآدم أربعين ولد في عشرين بطنا.
قالخه ابن إسحاق سماهم.
والله تعالى أعلم.
وقيل مائة وعشرين بطنا في كل واحد ذكر وأنثى، أولهم قابيل وأخته قليما، وآخرهم عبدالمغيث وأخته أم المغيث.
ثم انتشر الناس بعد ذلك وكثروا، وامتدوا في الارض ونموا، كما قال الله تعالى: " يا أيها الناس اتقوا ربكم الذى خلقكم ممن نفس واحدة وخلق منها زوجها، وبث منهما رجالا كثيرا ونساء..." (2) الآية.
وقد ذكر أهل التاريخ أن آدم عليه السلام لم يمت حتى رأى من ذريته من أولاده وأولاد أولاده أربعمائة ألف (3) نسمة.
والله أعلم.
__________
(1) ا: مما سننبه (2) النساء 1 (3) ا: أربعمائة سنة (*)

(1/62)

وقال تعالى: " هو الذى خلقكم من نفس واحدة وجعل منها زوجها ليسكن إليها، فلما تغشاها حملت حملا خفيفا فمرت به فلما أثقلت دعوا الله ربهما لئن آتيتنا صالحا لنكونن من الشاكرين * فلما آتاهما صالحا جعلا له شركاء فيما آتاهما فتعالى الله عما يشركون " (1) الآيات.
فهذا تنبيه أولا بذكر آدم، ثم استطرد إلى الجنس كما في قوله تعالى: " ولقد خلقنا الانسان من سلالة من طين * ثم جعلناه نطفة في قرار مكين (2) " وقال تعالى: " ولقد زينا السماء الدنيا بمصابيح وجعلناها رجوما للشياطين (2) " ومعلوم أن رجوم الشياطين ليست هي أعيان مصابيح السماء، وإنما استطرد من شخصها إلى جنسها.
* * * فأما الحديث الذى رواه الامام أحمد: حدثنا عبد الصمد، حدثنا عمر بن إبراهيم، حدثنا قتادة عن الحسن، عن سمرة، عن النبي صلى الله عليه وسلم قال: " لما ولدت حواء طاف بها إبليس وكان لا يعيش لها ولد، فقال سميه عبد الحارث فإنه يعيش.
فسمته عبد الحارث فعاش، وكان ذلك من وحى الشيطان وأمره ".
وهكذا رواه الترمذي وابن جرير وابن أبى حاتم وابن مردويه في تفاسيرهم عند هذه الآية، وأخرجه الحاكم في مستدركه، كلهم من حديث عبد الصمد
ابن عبد الوارث به، فقال الحاكم: صحيح الاسناد ولم يخرجاه، وقال الترمذي
__________
(1) ا: أربعمائة نسمة (2) سورة المؤمنون 13 (3) سورة الملك 6 (*)

(1/63)

حسن غريب لا نعرفه إلا من حديث عمر بن إبراهيم، ورواه بعضهم عن عبد الصمد ولم يرفعه.
فهذه علة قادحة في الحديث أنه روى موقوفا على الصحابي وهذا أشبه.
والظاهر أنه تلقاه من الاسرائيليات، وهكذا روى موقوفا عن ابن عباس.
والظاهر أن هذا متلقى عن كعب الاحبار وذويه (1).
والله أعلم.
وقد فسر الحسن البصري هذه الآيات بخلاف هذا، فلو كان عنده عن سمرة مرفوعا لما عدل عنه إلى غيره.
والله أعلم.
وأيضا فالله تعالى إنما خلق آدم وحواء ليكونا أصل البشر، وليبث منهما رجالا كثيرا ونساء، فكيف كانت حواء لا يعيش لها ولد كما ذكر في هذا الحديث إن كان محفوظا ؟ ! والمظنون بل المقطوع به أن رفعه إلى النبي صلى الله عليه وسلم خطأ.
والصواب وقفه والله أعلم.
وقد حررنا هذا في كتابنا التفسير ولله الحمد.
ثم قد كان آدم وحواء أتقى لله مما ذكر عنهما في هذا ; فإن آدم أبو البشر الذى خلقه الله بيده، ونفخ فيه من روحه، وأسجد له ملائكته، وعلمه أسماء كل شئ وأسكنه جنته.
وقد روى ابن حبان في صحيحه عن أبى ذر قال: قلت " يا رسول الله كم الانبياء ؟ قال: " مائة ألف وأربعة وعشرون ألفا ".
قلت: يا رسول الله كم
__________
(1) ط: ودونه.
وهو تحريف (*)

(1/64)

الرسل منهم ؟ قال: " ثلاثمائة وثلاثة عشر جم غفير " قلت يا رسول الله من كان أولهم ؟ قال آدم.
قلت: يا رسول الله نبى مرسل ؟ قال: نعم خلقه الله بيده ثم نفخ فيه من روحه ثم سواه قبلا ".
وقال الطبراني: حدثنا إبراهيم بن نائلة الاصبهاني، حدثنا شيبان بن فروخ، حدثنا نافع بن هرمز، عن عطاء بن أبى رباح، عن ابن عباس قال قال رسول الله صلى الله عليه وسلم: " ألا أخبركم بأفضل الملائكة: جبريل، وأفضل النبيين آدم، وأفضل الايام يوم الجمعة، وأفضل الشهور شهر رمضان، وأفضل الليالى ليلة القدر، وأفضل النساء مريم بنت عمران ".
وهذا إسناد ضعيف، فإن نافعا أبا هرمز كذبه ابن معين، وضعفه أحمد وأبو زرعة وأبو حاتم وابن حبان وغيرهم والله أعلم.
وقال كعب الاحبار: ليس أحد في الجنة له لحية إلا آدم، لحيته سوداء إلى سرته.
وليس أحد يكنى في الجنة إلا آدم ; كنيته في الدنيا أبو البشر وفى الجنة أبو محمد.
وقد روى ابن عدى من طريق شيخ (1) ابن أبى خالد، عن حماد بن سلمة، عن عمرو بن دينار، عن جابر بن عبد الله مرفوعا: أهل الجنة يدعون بأسمائهم إلا آدم فإنه يكنى أبا محمد.
ورواه ابن عدى أيضا من حديث على بن أبى طالب، وهو ضعيف من كل وجه.
والله أعلم.
وفى حديث الاسراء الذى في الصحيحين: أن رسول الله صلى الله
__________
(1) الاصل: سبح.
وهو تحريف.
والتصويب من ميزان الاعتدال 2 / 286.
وشيخ هذا متهم بالوضع.
" م 5 - قصص الانبياء 1 " (*)

(1/65)

عليه وسلم لما مر بآدم وهو في السماء الدنيا، قال له مرحبا بالابن الصالح والنبى الصالح، قال: وإذا عن يمينه أسودة (1) وعن يساره أسودة، فإذا نظر عن يمينه ضحك، وإذا نظر عن شماله بكى فقلت يا جبريل ما هذا ؟ قال هذا آدم وهؤلاء نسم (2) بنيه، فإذا نظر قبل أهل اليمين - وهم أهل الجنة - ضحك، وإذا نظر قبل أهل الشمال - وهم أهل النار - بكى.
وهذا معنى الحديث.
وقال أبو بكر البزار: حدثنا محمد بن المثنى، حدثنى يزيد بن هارون، أنبأنا هشام بن حسان عن الحسن قال: كان عقل آدم مثل عقل جميع ولده.
وقال بعض العلماء في قوله صلى الله عليه وسلم: " فمررت بيوسف وإذا هو قد أعطى شطر الحسن " قالوا: معناه أنه كان على النصف من حسن آدم عليه السلام.
وهذا مناسب، فإن الله خلق آدم وصوره بيده الكريمة، ونفخ فيه من روحه، فما كان ليخلق إلا أحسن الاشباه.
وقد روينا عن عبد الله بن عمر وابن عمر أيضا موقوفا ومرفوعا: أن الله تعالى لما خلق الجنة، قالت الملائكة: يا ربنا اجعل لنا هذه، فإنك خلقت لبنى آدم الدنيا يأكلون فيها ويشربون، فقال الله تعالى: وعزتي وجلالى لا أجعل صالح ذرية من خلقت بيدى كمن قلت له كن فكان.
وقد ورد الحديث المروى في الصحيحين وغيرهما من طرق: أن رسول الله صلى الله عليه وسلم قال: " إن الله خلق آدم على صورته " وقد تكلم العلماء على هذا الحديث فذكروا فيه مسالك كثيرة ليس هذا موضع بسطها.
والله أعلم.
__________
(1) الاسودة يكنى بها عن الشخص (2) النسم: جمع نسمة، وهى الروح (*)

(1/66)

ذكر وفاة آدم ووصيته إلى ابنه شيث عليه السلام ومعنى شيث: هبة الله، وسمياه بذلك لانهما رزقاه بعد أن قتل هابيل.
قال أبو ذر في حديثه عن رسول الله صلى الله عليه وسلم: " إن الله أنزل مائة صحيفة وأربع صحف، على شيث خمسين صحيفة ".
قال محمد بن إسحاق: ولما حضرت آدم الوفاة عهد إلى ابنه شيث وعلمه ساعات الليل والنهار، وعلمه عبادات تلك الساعات، وأعلمه بوقوع الطوفان بعد ذلك.
قال: ويقال إن أنساب بنى آدم اليوم كلها تنهى إلى شيث، وسائر أولاد آدم غيره انقرضوا وبادوا.
والله أعلم.
ولما توفى آدم عليه السلام - وكان ذلك يوم الجمعة - جاءته الملائكة بحنوط، وكفن من عند الله عزوجل من الجنة، وعزوا فيه فيه ابنه ووصيه شيثا عليه السلام.
قال ابن إسحاق: وكسفت الشمس والقمر سبعة أيام بليا ليهن.
وقد قال عبد الله ابن الامام أحمد: حدثنا هدبة بن خالد، حدثنا حماد بن سلمة، عن حميد، عن الحسن، عن يحيى - هو ابن ضمرة السعدى - قال: رأيت شيخا بالمدينة يتكلم فسألت عنه فقالوا هذا أبى بن كعب، فقال: إن آدم لما حضره الموت قال لبنيه: أي بنى ! إنى أشتهى من ثمار الجنة.
قال: فذهبوا يطلبون له، فاستقبلتهم الملائكة ومعهم أكفانه

(1/67)

حنوطه، ومعهم الفؤوس والمساحي والمكاتل، فقالوا لهم: يا بنى آدم ما تريدون وما تطلبون ؟ أو ما تريدون وأيت تطلبون ؟ قالوا: أبونا مريض واشتهى من ثمار الجنة، فقالوا لهم: ارجعوا فقد قضى أبوكم.
فجاءوا فلما رأتهم حواء عرفتهم فلاذت بآدم، فقال: إليك عنى فإنى إنما أتيت من قبلك، فخلى بينى وبين ملائكة ربى عزوجل.
فقبضوه وغسلوه وكفنوه وحنطوه، وحفروا له ولحدوه وصلوا عليه ثم أدخلوه قبره فوضعوه في قبره، ثم حثوا عليه، ثم قالوا: يا بنى آدم هذه سنتكم.
إسناد صحيح إليه.
وروى ابن عساكر من طريق شيبان بن فروخ، عن محمد بن زياد، عن ميمون بن مهران، عن ابن عباس، أن رسول اله صلى الله عليه وسلم قال: " كبرت الملائكة على آدم أربعا، وكبر أبو بكر على فاطمة أربعا، وكبر عمر على أبى بكر أربعا، وكبر صهيب على عمر أربعا " قال ابن عساكر: ورواه غيره عن ميمون فقال عن ابن عمر.
واختفلفوا في موضع دفنه: فالمشهور أنه دفن عند الجبل الذى أهبط فيه (1) في الهند، وقيل بجبل أبى قبيس بمكة.
ويقال إن نوحا عليه السلام لما كان زمن الطوفان حمله هو وحواء في تابوت، فدفنهما ببيت المقدس.
حكى ذلك ابن جرير.
وروى ابن عساكر عن بعضهم أنه قال: رأسه عند مسجد إبراهيم ورجلاه عند صخرة بيت المقدس.
وقد ماتت بعده حواء بسنه واحدة.
__________
(1) ط.
منه.
(*)

(1/68)

واختلف في مقدار عمره عليه السلام: فقدمنا في الحديث عن ابن
عباس وأبى هريرة مرفوعا: أن عمره اكتتب في اللوح المحفوظ ألف سنة.
وهذا لا يعارضه ما في التوراة من أنه عاش تسعمائة وثلاثين سنة، لان قولهم هذا مطعون فيه مردود، إذا خالف الحق الذى بأيدينا مما هو المحفوظ عن المعصوم.
وأيضا فإن قولهم هذا يمكن الجمع بينه وبين ما في الحديث ; فإن ما في التوراة إن (1) كان محفوظا - محمول على مدة مقامة في الارض بعد الاهباط، وذلك تسعمائة [ سنة ] (2) وثلاثون سنة شمسية، وهى بالقمرية تسعمائة وسبع وخمسون سنة، ويضاف إلى ذلك ثلاث وأربعون سنة مدة مقامه في الجنة قبل الاهباط على ما ذكره ابن جرير وغيره، فيكون الجميع ألف سنة.
وقال عطاء الخراساني: لما مات آدم بكت الخلائق عليه سبعة أيام، رواه ابن عساكر.
فلما مات آدم عليه السلام قام بأعباء الامر بعده ولده شيث عليه السلام وكان نبيا بنص الحديث الذى رواه ابن حبان في صحيحه، عن أبى ذر مرفوعا أنه أنزل عليه خمسون صحيفة.
فلما حانت وفاته أوصى إلى ابنه أنوش (3) فقام بالامر بعده، ثم بعده ولده قينن (4) ثم من بعده ابنه مهلاييل - وهو الذى يزعم الاعاجم
__________
(1) ا: إذا (2) من ا.
(3) ا: يانش.
(4) ط: قاين.
(*)

(1/69)

من الفرس أنه ملك الاقاليم السبعة، وأنه أول من قطع الاشجار، وبنى المدائن والحصون الكبار.
وأنه هو الذى بنى مدينة بابل ومدينة السوس الاقصى.
وأنه قهر إبليس وجنوده وشردهم عن الارض إلى أطرافها
وشعاب جبالها وأنه قتل خلقا من مردة الجن والغيلان، وكان له تاج عظيم، وكان يخطب الناس ودامت دولته أربعين سنة.
فلما مات قام بالامر بعده ولده يرد فلما حضرته الوفاة أوصى إلى ولده خنوخ، وهو إدريس عليه السلام على المشهور.

(1/70)

ذكر ادريس عليه السلام قال الله تعالى: " واذكر في الكتاب إدريس إنه كان صديقا نبيا * ورفعناه مكانا عليا (1) " فإدريس عليه السلام قد أثنى الله عليه ووصفه بالنبوة والصديقية، وهو خنوخ هذا.
وهو في عمود نسب رسول الله صلى الله عليه وسلم على ما ذكره غير واحد من علماء النسب.
وكان أول بنى آدم أعطى النبوة بعد آدم وشيث عليهما السلام.
وذكر ابن إسحاق أنه أول من خط بالقلم، وقد أدرك من حياة آدم ثلاثمائة سنة وثماني سنين.
وقد قال طائفة من الناس إنه المشار إليه في حديث معاوية بن الحكم السلمى لما سأل رسول الله صلى الله عليه وسلم عن الخط بالرمل فقال: " إنه كان نبى يخط به فمن وافق خطه فذاك ".
يويزعم كثير من علماء التفسير والاحكام أنه أول من تكلم في ذلك، ويسمونه هرمس الهرامسة، ويكذبون عليه أشياء كثيرة كما كذبوا على غيره من الانبياء والعلماء والحكماء والاولياء.
وقوله تعالى: " ورفعناه مكانا عليا " هو كما ثبت في الصحيحين في حديث الاسراء: أن رسول الله صلى الله عليه وسلم مر به وهو في السماء الرابعة.
وقد روى ابن جرير عن يونس عن عبد الاعلى، عن ابن وهب،
عن جرير بن حازم، عن الاعمش، عن شمر بن عطية، عن هلال بن يساف
__________
(1) من سورة مريم 57، 58 (*)

(1/71)

قال: سأل ابن عباس كعبا وأنا حاضر فقال له: ما قول الله تعالى لادريس " ورفعناه مكانا عليا " ؟ فقال كعب: أما إدريس فإن الله أوحى إليه: إنى أرفع لك كل يوم مثل جميع عمل بنى آدم - لعله من أهل زمانه - فأحب أن يزداد عملا، فأتاه خليل له من الملائكة فقال: إن الله أوحى إلى كذا وكذا فكلم ملك [ الموت (1) ] حتى أزداد عملا، فحمله بين جناحيه ثم صعد به إلى السماء، فلما كان في السماء الرابعة تلقاه ملك الموت منحدرا، فكلم ملك الموت في الذى كلمه فيه إدريس، فقال: وأين إدريس ؟ قال هو ذا على ظهرى، فقال ملك الموت: يا للعجب (2) ! بعثت وقيل لى اقبض روح إدريس في السماء الرابعة، فجعلت أقول: كيف أقبض روحه في السماء الرابعة وهو في الارض ؟ ! فقبض روحه هناك.
فذلك قول الله عزوجل " ورفعناه مكانا عليا ".
ورواه ابن أبى حاتم عند تفسيرها.
وعنده فقال لذلك الملك: سل لى ملك الموت كم بقى من عمرى ؟ فسأله وهو معه: كم بقى من عمره ؟ فقال: لا أدرى حتى أنظر، فنظر فقال إنك لتسألني عن رجل ما بقى من عمره إلا طرفة عين، فنظر الملك إلى تحت جناحه إلى إدريس فإذا هو قد قبض وهو لا يشعر.
وهذا من الاسرائيليات، وفى بعضه نكارة.
وقول ابن أبى نجيح عن مجاهد في قوله: " ورفعناه مكانا عليا "
__________
(1) سقطت من المطبوعة.
(2) ا: فالعجب (*)

(1/72)

قال: إدريس رفع ولم يمت كما رفع عيسى.
إن أراد أنه لم يمت إلى الآن ففى هذا نظر، وإن أراد أنه رفع حيا إلى السماء ثم قبض هناك.
فلا ينافى ما تقدم عن كعب الاحبار.
والله أعلم.
وقال العوفى عن ابن عباس في قوله " ورفعناه مكانا عليا ": رفع إلى السماء السادسة فمات بها، وهكذا قال الضحاك.
والحديث المتفق عليه من أنه في السماء الرابعة أصح، وهو قول مجاهد وغير واحد.
وقال الحسن البصري: " ورفعناه مكانا عليا " قال: إلى الجنة، وقال قائلون رفع في حياة أبيه يرد بن مهلاييل والله أعلم.
وقد زعم بعضهم أن إدريس لم يكن قبل نوح بل في زمان بنى إسرائيل.
قال البخاري: ويذكر عن ابن مسعود وابن عباس أن إلياس هو إدريس، واستأنسوا في ذلك بما جاء في حديث الزهري عن أنس في الاسراء: انه لما مر به عليه السلام قال له مرحبا بالاخ الصالح والنبى الصالح، ولم يقل كما قال آدم وإبراهيم: مرحبا بالنبي الصالح والابن الصالح.
قالوا: فلو كان في عمود نسبه لقال له كما قالا (1) له.
وهذا لا يدل ولا بد، لانه قد لا يكون الراوى حفظه جيدا، أو لعله قاله على سبيل الهضم والتواضع، ولم ينتصب له في مقام الابوة كما انتصب لآدم أبى البشر، وإبراهيم الذى هو خليل الرحمن وأكبر أولى العزم بعد محمد.
صلوات الله عليهم أجمعين.
__________
(1) ط: قال.
وهو تحريف (*)

(1/73)

قصة نوح عليه السلام
هو نوح بن لامك بن متوشلخ بن خنوخ - وهو إدريس - بن يرد بن مهلاييل بن قينن بن أنوش بن شيث بن آدم أبى البشر عليه السلام.
وكان مولده بعد وفاة آدم بمائة سنة وست وعشرين سنة، فيما ذكره ابن جرير وغيره.
وعلى تاريخ أهل الكتاب المتقدم يكون بين مولد نوح وموت آدم مائة وست وأربعون سنة، وكان بينهما عشرة قرون كما قال الحافظ أبو حاتم ابن حبان في صحيحه: حدثنا محمد بن عمر بن يوسف، حدثنا محمد بن عبد الملك بن زنجويه، حدثنا أبو توبة، حدثنا معاوية بن سلام، عن أخيه زيد بن سلام، سمعت أبا سلام سمعت أبا أمامة: أن رجلا قال: يا رسول الله أنبى كان آدم ؟ قال: نعم مكلم.
قال: فكم كان بينه وبين نوح ؟ قال: عشرة قرون.
قلت: وهذا على شرط مسلم ولم يخرجه.
وفى صحيح البخاري عن ابن عباس قال: كان بين آدم ونوح عشرة قرون كلهم على الاسلام.
فإن كان المراد بالقرن مائة سنة - كما هو المتبادر عند كثير من الناس - فبينهما ألف سنة لا محالة، لكن لا ينفى أن يكون أكثر باعتبار ما قيد به ابن عباس بالاسلام، إذ قد يكون بينهما قرون أخر متأخرة

(1/74)

لم يكونوا على الاسلام، لكن حديث أبى أمامة يدل على الحصر في عشرة قرون، وزادنا ابن عباس أنهم كلهم كانوا على الاسلام.
وهذا يرد قول من زعم من أهل التواريخ وغيرهم من أهل الكتاب:
أن قابيل وبنيه عبدوا النار.
والله أعلم.
وإن كان المراد بالقرن الجيل من الناس كما في قوله تعالى: " وكم أهلكنا من القرون من بعد نوح " وقوله: " ثم أنشأنا من بعدهم قرنا آخرين " وقال تعالى: " وقرونا بين ذلك كثيرا " وقال: " وكم أهلكناه قبلهم من قرن " وكقوله عليه السلام: " خير القرون قرنى..." الحديث، فقد كان الجيل قبل نوح يعمرون الدهور الطويلة، فعلى هذا يكون بين آدم ونوح ألوف من السنين.
والله أعلم.
وبالجملة فنوح عليه السلام إنما بعثه الله تعالى لما عبدت الاصنام والطواغيت، وشرع الناس في الضلالة والكفر، فبعثه الله رحمة للعباد فكان اول رسول بعث إلى أهل الارض، كما يقول أهل الموقف يوم القيامة.
وكان قومه يقال لهم بنو راسب فيما ذكره ابن جبير وغيره.
واختلفوا في مقدار سنة يوم بعث، فقيل كان ابن خمسين سنة، وقيل ابن ثلاثمائة وخمسين سنة، وقيل ابن أربعمائة وثمانين سنة حكاها ابن جرير، وعزا الثالثة منها إلى ابن عباس.
* * *

(1/75)

وقد ذكر الله قصته وما كان من قومه، وما أنزل بمن كفر به من العذاب بالطوفان، وكيف أنجاه وأصحاب السفينة، في غير ما موضع من كتابه العزيز ; ففى الاعراف ويونس وهود والانبياء والمؤمنون والشعراء والعنكبوت والصافات واقتربت، وأنزل فيه سورة كاملة.
فقال في سورة الاعراف: " لقد أرسلنا نوحا إلى قومه فقال يا قوم
اعبدوا الله ما لكم من إله غيره إنى اخاف عليكم عذاب يوم عظيم * قال الملا من قومه إيا لنراك في ضلال مبين.
قال يا قوم ليس بى ضلالة، ولكني رسول من رب العالمين * أبلغكم رسالات ربى وأنصح لكم وأعلم من الله ما لا تعلمون * أو عجبتم أن جاءكم ذكر من ربكم على رجل منكم لينذركم ولتتقوا ولعلكم ترحمون * فكذبوه فأنجيناه والذين معه في الفلك، وأغرقنا الذين كذبوا بآياتنا إنهم كانوا قوما عمين (1) ".
وقال تعالى في سورة يونس: " واتل عليهم نبأ نوح إذ قال لقومه يا قوم إن كان كبر عليكم مقامي وتذكيري بآيات الله فعلى الله توكلت فأجمعوا أمركم وشركاءكم ثم لا يكن أمركم عليكم غمة، ثم اقضوا إلى ولا تنظرون فإن توليتم فما سألتكم من أجر، إن أجرى إلا على الله وأمرت أن أكون من المسلمين.
فكذبوه فنجيناه ومن معه في الفلك، وجعلناهم خلائف وأغرقنا الذين كذبوا بآياتنا فانظر كيف كان عاقبة المنذرين (2) ".
__________
(1) الآيات: 59 - 64.
(2) الآيات: 72 - 74.
(*)

(1/76)

وقال تعالى في سورة هود: " ولقد أرسلنا نوحا إلى قومه إنى لكم نذير مبين * أن لا تعبدوا إلا الله إنى أخاف عليكم عذاب يوم أليم.
فقال الملا الذين كفروا من قومه ما نراك إلا بشرا مثلنا، وما نراك اتبعك إلا الذين هم أراذلنا بادى الرأى، وما نرى لكم علينا من فضل بل نظنكم كاذبين.
قال يا قوم أرأيتم إن كنت على بينة من ربى، وآتاني رحمة من
عنده فعميت عليكم أنلزمكموها وأنتم لها كارهون * ويا قوم لا أسألكم عليه مالا إن أجرى إلا على الله، وما أنا بطارد الذين آمنوا إنهم ملاقوا ربهم ولكني أراكم قوما تجهلون * ويا قوم من ينصرني من الله إن طردتهم أفلا تذكرون * ولا أقول لكم عندي خزائن الله ولا أعلم الغيب ولا أقول إنى ملك، ولا أقول للذين تزدرى اعينكم لن يؤتيهم الله خيرا، الله أعلم بما في أنفسهم إنى إذا لمن الظالمين.
قالوا يا نوح قد جادلتنا فأكثرت جدالنا فأتنا بما تعدنا إن كنت من الصادقين * قال إنما يأتيكم به الله إن شاء وما أنتم بمعجزين * ولا ينفعكم نصحي إن أردت أن أنصح لكم، إن كان الله يريد أن يغويكم، هو ربكم وإليه ترجعون * أم يقولون افتراه قل إن افتريته فعلى إجرامي وأنا برئ مما تجرمون.
واوحى إلى نوح أنه لن يؤمن من قومك إلا من قد آمن فلا تبتئس بما كانوا يفعلون * واصنع الفلك بأعيننا ووحينا، ولا تخاطبني في الذين ظلموا إنهم مغرقون.
ويصنع الفلك وكلما مر عليه ملا من قومه سخروا منه، قال: إن

(1/77)

تسخروا منا فإنا نسخر منكم كما تسخرون * فسوف تعلمون من يأتيه عذاب يخزيه ويحل عليه عذاب مقيم.
حتى إذا جاء أمرنا وفار التنور قلنا احمل فيها من كل زوجين اثنين وأهلك إلا من سبق عليه القول ومن آمن وما آمن معه إلا قليل.
وقال اركبوا فيها بسم الله مجريها ومرساها إن ربى لغفور رحيم * وهى تجرى بهم في موج كالجبال ونادى نوح ابنه وكان في معزل
يا بنى اركب معنا ولا تكن مع الكافرين * قال سآوى إلى جبل يعصمني من الماء، قال لا عاصم اليوم من أمر الله إلا من رحم، وحال بينهما الموج فكان من المغرقين * وقيل يا أرض ابلعى ماءك وياسماء أقلعى، وغيض الماء وقضى الامر، واستوت على الجودى وقيل بعدا للقوم الظالمين.
ونادى نوح ربه فقال رب إن ابني من اهلي وإن وعدك الحق وأنت أحكم الحاكمين * قال يا نوح إنه ليس من أهلك إنه عمل غير صالح، فلا تسألن ما ليس لك به علم، إنى أعظك أن تكون من الجاهلين * قال رب إنى أعوذ بك أن أسألك ما ليس لى به علم وإلا تغفر لى وترحمني أ كن من الخاسرين * قيل يا نوح اهبط بسلام منا وبركات عليك وعلى أمم ممن معك وأمم سنمتعهم ثم يمستهم منا عذاب أليم * تلك من أنباء الغيب نوحيها إليك ما كنت تعلمها أنت ولا قومك من قبل هذا فاصبر إن العاقبة للمتقين " (1).
__________
(1) الآيات: 26 - 50.
(*)

(1/78)

وقال تعالى في سورة الانبياء: " ونوحا إذ نادى من قبل فاستجبنا له فنجيناه وأهله من الكرب العظيم * ونصرناه من القوم الذين كذبوا بآياتنا إنهم كانوا قوم سوء فأغرقناهم أجمعين (1) ".
وقال تعالى في سورة قد أفلح المؤمنون: " ولقد أرسلنا نوحا إلى قومه فقال يا قوم اعبدوا الله ما لكم من إله غيره أفلا تتقون * فقال الملا الذى كفروا من قومه ما هذا إلا بشر مثلكم يريد أن يتفضل عليكم، ولو شاء الله لانزل ملائكة، ما سمعنا بهذا في آبائنا الاولين *
إن هو إلا رجل به جنة فتربصوا به حتى حين * قال رب انصرني بما كذبون * فأوحينا إليه أن اصنع الفلك بأعيننا ووحينا، فإذا جاء أمرنا وفار التنور فاسلك فيها من كل زوجين اثنين وأهلك، إلا من سبق عليه القول منهم، ولا تخاطبني في الذين ظلموا إنهم مغرقون * فإذا استويت أنت ومن معك على الفلك فقل الحمد لله الذى نجانا من القوم الظالمين * وقل رب أنزلنى منزلا مباركا وأنت خير المنزلين إن في ذلك لآيات وإن كنا لمبتلين (2) ".
وقال تعالى في سورة الشعراء: " كذبت قوم نوح المرسلين * إذ قال لهم أخوهم نوح ألا تتقون * إنى لكم رسول أمين * فاتقوا الله وأطيعون * وما أسألكم عليه من أجر إن أجرى إلا على رب العالمين * فاتقوا الله وأطيعون * قالوا أنؤمن لك واتبعك الارذلون * قال وما علمي بما كانوا يعملون * إن حسابهم إلا على ربى لو تشعرون * وما أنا بطارد المؤمنين * إن أنا إلا نذير مبين * قالوا لثن لم تنته يا نوح
__________
(1) الآيتان: 27، 28.
(2) الآيات: 24 - 31.
(*)

(1/79)

لتكونن من المرجومين * قال رب إن قومي كذبون * فافتح بينى وبينهم فتحا ونجنى ومن معى من المؤمنين * فأنجيناه ومن معه في الفلك المشحون * ثم أغرقنا بعد الباقين * إن في ذلك لآية وما كان أكثرهم مؤمنين * وإن ربك لهو العزيز الرحيم " (1) وقال تعالى في سورة العنكبوت: " ولقد أرسلنا نوحا إلى قومه فلبث فيهم ألف سنة إلا خمسين عاما فأخذهم الطوفان وهم ظالمون * فأنجيناه وأصحاب السفينة وجعلناها آية للعالمين ".
وقال تعالى في سورة والصافات: " ولقد نادانا نوح فلنعم المجيبون * ونجيناه واهله من الكرب العظيم * وجعلنا ذريته هم الباقين * وتركنا عليه في الآخرين * سلام على نوح في العالمين * إنا كذلك نجزى المحسنين * إنه من عبادنا المؤمنين * ثم أغرقنا الآخرين (2) " وقال تعالى في سورة اقتربت: " كذبت قبلهم قوم نوح فكذبوا عبدنا وقالوا مجنون وازدجر * فدعا ربع أنى مغلوب فانتصر * ففتحنا أبواب السماء بماء منهمر وفجرنا الارض عيونا فالتقى الماء على أمر قد قدر * وحملناه على ذات ألواح ودسر * تجرى بأعيننا جزاء لمن كان كفر * ولقد تركناها آية فهل من مدكر * فكيف كان عذابي ونذر * ولقد يسرنا القرآن للذكر فهل من مدكر (3) ".
وقال تعالى: " بسم الله الرحمن الرحيم * إنا أرسنا نوحا إلى قومه
__________
(1) الآيات: 106 - 123 (2) الآيات.
76 - 83 (3) الآيات 10 - 17 (*)

(1/80)

أن أنذر قومك من قبل أن يأتيهم عذاب أليم * قال يا قوم إنى لكم نذير مبين * أن اعبدوا الله واتقوه وأطيعون * يغفر لكم من ذنوبكم ويؤخركم إلى أجفل مسمى، إن أجل الله إذا جاء لا يؤخر لو كنتم تعلمون * قال رب إنى دعوت قومي ليلا ونهارا فلم يزدهم دعائي إلا فرارا * وإنى كلما دعوتهم لتغفر لهم جعلوا أصابعهم في آذانهم واستغشوا ثيابهم، وأصروا واستكبروا استكبارا * ثم إنى دعوتهم جهارا * ثم إنى أعلنت لهم وأسررت لهم إسرارا * فقلت استغفروا ربكم إنه كان غفارا * يرسل السماء عليكم مدرارا * ويمددكم بأموال وبنين،
ويجعل لكم جنات ويجعل لكم أنهارا * ما لكم لا ترجون لله وقارا * وقد خلقكم أطوارا * ألم تروا كيف خلق الله سبع سموات طباقا * وجعل القمر فيهن نورا، وجعل الشمس سراجا * والله أنبتكم من الارض نباتا * ثم يعيدكم فيها ويخرجكم إخراجا * والله جعل لكم الارض بساطا * لتسلكوا منها سبلا فجاجا * قال نوح رب إنهم عصوني واتبعوا من لم يزده ماله وولده إلا خسارا * ومكروا مكرا كبارا * وقالوا لا تذرن آلهتكم، ولا تذرن ودا ولا سواعا ولا يغوث ويعوق ونسرا * وقد أضلوا كثيرا ولا تزد الظالمين إلا ضلالا * مما خطيئاتهم أغرقوا فأدخلوا نارا فلم يجدوا لهم من دون الله أنصارا * وقال نوح رب لا تذر على الارض من الكافرين ديارا * إنك إن تذرهم يضلوا عبادك ولا يلدوا إلا فاجرا كفارا * رب اغفر لي ولوالدي ولمن دخل " م 6 - قصص الانبياء 1 "

(1/81)

بيتى مؤمنا، وللمؤمنين والمؤمنات، ولا تزد الظالمين إلا تبارا (1) " وقد تكلمنا على كل موضع من هذه في التفسير.
وسنذكر مضمون القصة مجموعا من هذه الاماكن المتفرقة، ومما دلت عليه الاحاديث والآثار.
وقد جرى ذكره أيضا في مواضع متفرقة من القرآن فيها مدحه وذم من خالفه، فقال تعالى في سورة النساء: " إنا أوحينا إليك كما أوحينا إلى نوح والنبيين من بعده، وأوحينا إلى إبراهيم وإسماعيل وإسحاق ويعقوب والاسباط وعيسى وأيوب ويونس وهارون وسليمان، وآتينا داود زبورا * رسلا قد قصصناهم عليك من قبل، ورسلا لم نقصصهم عليك، وكلم الله موسى تكليما * رسلا مبشرين ومنذرين
لئلا يكون للناس على الله حجة بعد الرسل وكان الله عزيزا حكيما (2) " وقال في سورة الانعام: " وتلك حجتنا آتيناها إبراهيم على قومه نرفع درجات من نشاء إن ربك حكيم عليم * ووهبنا له إسحاق ويعقوب كلا هدينا ونوحا هدينا من قبل، ومن ذريته داود وسليمان وأيوب ويوسف وموسى وهرون، وكذلك نجزى المحسنين * وزكريا ويحيى وعيسى وإلياس كل من الصالحين * وإسماعيل واليسع ويونس ولوطا، وكلا فضلنا على العالمين * ومن آبائهم وذرياتهم وإخوانهم واجتبيناهم وهديناهم إلى صراط مستقيم (3) " الآيات.
وتقدمت قصته في الاعراف (4).
__________
(1) سورة نوح بتمامها.
(2) الآيات.
163 - 165 (3) الآيات: 84 - 88 (4) ا: قصة الاعراف (*)

(1/82)

وقال في سورة براءة: " ألم يأتهم نبأ الذين من قبلهم قوم نوح وعاد وثمود وقوم إبراهيم وأصحاب مدين والمؤتفكات أتتهم رسلهم بالبينات، فما كان الله ليظلمهم ولكن كانوا أنفسهم يظلمون (1) " وتقدمت قصته في يونس وهود.
وقال في سورة إبراهيم: " ألم يأتكم نبأ الذين من قبلكم قوم نوح وعاد وثمود، والذين من بعدهم لا يعلمهم إلا الله جاءتهم رسلهم بالبينات فردوا أيديهم في أفواههم، وقالوا إنا كفرنا بما أرسلتم به، وإنا لفى شك مما تدعوننا إليه مريب (2) " وقال في سورة سبحان: " ذرية من حملنا مع نوح إنه كان عبدا شكورا (3) " وقال فيها أيضا: " وكم أهلكنا من القرون من بعد نوح،
وكفى بربك بذنوب عباده خبيرا بصيرا (4) ".
وتقدمت قصته في الانبياء والمؤمنون والشعراء والعنكبوت.
وقال في سورة الاحزاب: " وإذ أخذنا من النبيين ميثاقهم ومنك ومن نوح وإبراهيم وموسى وعيسى بن مريم وأخذنا منهم ميثاقا غليظا (5) وقال في سورة ص: " كذبت قبلهم قوم نوح وعاد وفرعون ذو الاوتاد * وثمود وقوم لوط وأصحاب الايكة أولئك الاحزاب * إن كل إلا كذب الرسل فحق عقاب (6) ".
__________
(1) الآية: 72 (2) الآية: 10 (3) الاسراء 3 (4) الاسراء 17.
(5) الآية 7 (6) الآيات: 11 - 13 (*)

(1/83)

وقال في سورة غافر: " كذبت قبلهم قوم نوح والاحزاب من بعدهم وهمت كل امة برسولهم ليأخذوه، وجادلوا بالباطل ليدحضوا به الحق فأخذتهم فكيف كان عقاب * وكذلك حقت كلمة ربك على الذين كفروا أنهم أصحاب النار (1) ".
وقال في سورة الشورى: " شرع لكم من الدين ما وصى به نوحا والذى أوحينا إليك، وما وصينا به إبراهيم وموسى وعيسى أن أقيموا الدين ولا تتفرقوا فيه كبر على المشركين ما تدعوهم إليه.
الله يجتبى إليه من يشاء ويهدى إليه من ينيب (2) ".
وقال تعالى في سورة ق: " كذبت قبلهم قوم نوح وأصحاب الرس وثمود * وعاد وفرعون وإخوان لوط * وأصحاب الايكة وقوم تبع كل كذب الرسل فحق وعيد (3) ".
وقال في الذاريات: " وقوم نوح من قبل إنهم كانوا قوما فاسقين (4) " وقال في النجم: " وقوم نوح من قبل إنهم كانوا هم أظلم وأطغى (5) ".
وتقدمت قصته في سورة اقتربت الساعة.
وقال تعالى في سورة الحديد: " ولقد أرسلنا نوحا وإبراهيم وجعلنا فيث ذريتهما النبوة والكتاب ; فمنهم مهتد وكثير منهم فاسقون (6) ".
__________
(1) الآيتان 5: 6 (2) الآية: 12 (3) الآيات: 11 - 13 (4) الآية: 45 (5) الآية: 52 (6) الآية: 27 (*)

(1/84)

وقال تعالى في سورة التحريم: " ضرب الله مثلا للذين كفروا امرأة نوح وامرأة لوط كانتا تحت عبدين من عبادنا صالحين، فخانتاهما فلم يغنيا عنهما من الله شيئا، وقيل ادخلا النار مع الداخلين (1) ".
* * * وأما مضمون ما جرى له مع قومه مأخوذا من الكتاب والسنة والآثار، فقد قدمنا عن ابن عباس: أنه كان بين آدم ونوح عشرة قرون كلهم على الاسلام، رواه البخاري.
وذكرنا أن المراد بالقرن الجيل أو المدة على ما سلف.
ثم بعد تلك القرون الصالحة حدثت أمور اقتضت أن آل الحال بأهل ذلك الزمان إلى عبادة الاصنام.
وكان سبب ذلك ما رواه البخاري من حديث ابن جريح عن عطاء، عن ابن عباس عند تفسير قوله تعالى: " وقالوا لا تذرن آلهتكم ولا تذرن
ودا ولا سواعا ولا يغوث ويعوق ونسرا (2) " قال: هذه أسماء رجال صالحين من قوم نوح، فلما هلكوا أوحى الشيطان إلى قومهم أن انصبوا إلى مجالسهم التى كانوا يجلسون فيها أنصابا وسموها بأسمائهم، ففعلوا فلم تعبد، حتى إذا هلك أولئك وانتسخ (3) العلم عبدت.
قال ابن عباس: وصارت هذه الاوثان التى كانت في قوم نوح في العرب بعد.
__________
(1) الآية 10.
(2) سورة نوح (3) ا: ونسخ (*)

(1/85)

وهكذا قال عكرمة والضحاك وقتادة ومحمد بن إسحاق.
وقال ابن جرير في تفسيره: حدثنا ابن حميد، حدثنا مهران، عن سفيان، عن موسى، عن محمد بن قيس قال: كانوا قوما صالحين بين آدم ونوح، وكان لهم أتباع (1) يقتدون بهم، فلما ماتوا قال أصحابهم الذين كانوا يقتدون بهم: لو صورناهم كان أشوق لنا إلى العبادة إذا ذكرناهم، فصوروهم.
فلما ماتوا وجاء آخرون دب إليهم إبليس فقال: إنما كانوا يعبدونهم وبهم يسقون المطر.
فعبدوهم.
وروى ابن أبى حاتم عن عروة ابن الزبير أنه قال: ود ويغوث ويعوق وسواع ونسر، أولا د آدم، وكان " ود " أكبرهم وأبرهم به.
قال ابن أبى حاتم: حدثنا أحمد بن منصور، حدثنا الحسن بن موسى ; حدثنا يعقوب عن أبى المطهر، قال: ذكروا عند أبى جعفر - هو الباقر - وهو قائم يصلى يزيد بن المهلب، قال فلما انفتل من صلاته قال: ذكرتم يزيد بن المهلب، أما إنه قتل في أول أرض عبد فيها غير الله تعالى.
قال ذكر ودا قال: كان رجلا صالحا (2)، وكان محببا في قومه، فلما مات
عكفوا حول قبره في أرض بابل وجزعوا عليه، فلما رأى إبليس جزعهم عليه تشبه في صورة إنسان ثم قال: إنى أرى جزعكم على هذا الرجل، فهل لكم أن أصور لكم مثله فيكون في ناديكم فتذكرونه به ؟ قالوا نعم.
فصور لهم مثله، قال: فوضعوه (3) في ناديهم وجعلوا يذكرونه.
فلما رأى ما بهم من ذكره قال: هل لكم أجعل في منزل كل واحد.
__________
(1) ا: تباع.
(2) أ: مسلما (3) أو وضعوه (*)

(1/86)

منكم تمثالا مثله ليكون له في بيته فتذكرونه ؟ قالوا نعم.
قال: فمثل لكل أهل بيت تمثالا مثله، فأقبلوا فجعلوا يذكرونه به.
قال: وأدرك أبناؤهم فجعلوا يرون ما يصنعون به.
قال: وتناسلوا ودرس أمر ذكرهم إياه حتى اتخذوه إلها يعبدونه من دون الله أولاد أولادهم، فكان اول ما عبد غير الله " ود " الصنم الذى سموه ودا.
ومقتضى هذا السياق أن كل صنم من هذه عبده طائفة من الناس.
وقد ذكر أنه لما تطاولت العهود والازمان، جعلوا تلك الصور تماثيل مجسدة ليكون أثبت لها (1)، ثم عبدت بعد ذلك من دون الله عزوجل.
ولهم في عبادتها مسالك كثيرة جدا قد ذكرناها في مواضعها من كتابنا التفسير.
ولله الحمد والمنة.
وقد ثبت في الصحيحين عن رسول الله صلى الله عليه وسلم: أنه لما ذكرت عنده أم سلمة وأم حبيبة، تلك الكنيسة التى رأينها بأرض الحبشة، ويقال لها مارية، وذكرتا من حسنها وتصاوير فيها قال: " أولئك إذا مات فيهم الرجل الصالح بنوا على قبره مسجدا، ثم صوروا فيه تلك الصورة، أولئك شرار الخلق عند الله عزوجل ".
* * * والمقصود أن الفساد لما انتشر في الارض وعم البلاء بعبادة الاصنام فيها، بعث الله عبده ورسوله نوحا عليه السلام، يدعو إلى عبادة الله وحده لا شريك له، وينهى عن عبادة ما سواه.
__________
(1) ط: لهم (*)

(1/87)

فكان أول رسول بعثه الله إلى أهل الارض، كما ثبت في الصحيحين من حديث أبى حيان، عن أبى زرعة بن عمرو بن جرير، عن أبى هريرة عن النبي صلى الله عليه وسلم في حديث الشفاعة، قال: " فيأتون آدم فيقولون: يا آدم أنت أبو البشر، خلقك الله بيده، ونفخ فيك من روحه، وأمر الملائكة فسجدوا لك وأسكنك الجنة، ألا تشفع لنا إلى ربك ؟ الا ترى ما نحن فيه وما بلغنا ؟ فيقول: ربى [ قد (1) ] غضب غضبا شديدا لم يغضب قبله مثله ولا يغضب بعده مثله، ونهاني عن شجرة فعصيت، نفسي نفسي.
اذهبوا إلى غيرى، اذهبوا إلى نوح.
فيأتون نوحا فيقولون: يا نوح، أنت أول الرسل إلى أهل الارض، وسماك الله عبدا شكورا، ألا ترى إلى ما نحن فيه ؟ ألا ترى إلى ما بلغنا ؟ ألا تشفع لنا إلى ربك عزوجل ؟ فيقول: ربى قد غضب اليوم غضبا لم يغضب قبله مثله ولا يغضب بعده مثله، نفسي ينفسى " وذكر تمام الحديث بطوله كما أورده البخاري في قصة نوح.
فلما بعث الله نوحا عليه السلام، دعاهم إلى إفراد عبادة الله وحده لا شريك له، وألا يعبدوا معه صنما ولا تمثالا ولا طوغوتا وأن يعترفوا بوحدانيته، وأنه لا إله غيره ولا رب سواه، كما أمر الله تعالى من بعده
من الرسل الذين هم كلهم من ذريته، كما قال تعالى: " وجعلنا ذريته هم الباقين (2) ".
وقال فيه وفى إبراهيم " وجعلنا في ذريتهما النبوة والكتاب " أي كل نبى من بعد نوح فمن ذريته.
وكذلك إبراهيم.
__________
(1) سقطت من ا.
(2) من سورة الصافات 79.
(*)

(1/88)

قال الله تعالى: " ولقد بعثنا في كل أمة رسولا أن اعبدوا الله واجتنبوا الطاغوت " وقال تعالى: " واسأل من أرسنا قبلك من رسلنا، أجعلنا من دون الرحمن آلهة يعبدون " وقال تعالى: " وما أرسلنا من قبلك من رسول إلا نوحي إليه أنه لا إله إلا أنا فاعبدون " ولهذا قال نوح لقومه: " اعبدوا الله ما لكم من إله غيره، إنى أخاف عليكم عذاب يوم عظيم " وقال: ألا تعبدوا إلا الله إنى أخاف عليكم عذاب يوم اليم " وقال: " يا قوم اعبدوا الله ما لكم من إله غيره أفلا تتقون " وقال: " يا قوم إنى لكم نذير مبين * أن اعبدوا الله واتقوه وأطيعون " إلى: " وقد خلقكم أطوارا " الآيات الكريمات فذكر أنهم دعاهم إلى الله بأنواع الدعوة في الليل والنهار، والسر والاجهار، بالترغيب تارة والترهيب أخرى، وكل هذا لم ينجح فيهم، بل استمر أكثرهم على الضلالة والطغيان وعبادة الاصنام والاوثان.
ونصبوا له العداوة في كل وقت وأوان، وتنقصوه وتنقصوا من آمن به، وتوعدهم بالرجم والاخراج، ونالوا منهم وبالغوا في أمرهم.
" قال الملا من قومه " أي السادة الكبراء منهم: " إنا لنراك في ضلال مبين ".
" قال يا قوم ليس بى ضلالة ولكني رسول من رب العالمين "
أي لست كما تزعمون من أنى ضال، بل على الهدى المستقيم رسول من رب العالمين، أي الذى يقول لشئ كن فيكون " أبلغكم رسالات ربى

(1/89)

وأنصح لكم وأعلم من الله ما لا تعلمون ".
وهذا شأن الرسول أن يكون بليغا، أي فصيحا ناصحا، أعلم الناس بالله عزوجل.
وقالوا له فيما قالوا: " ما نراك إلا بشرا مثلنا، وما نراك اتبعك إلا الذين هم أراذلنا بادى الرأى، وما نرى لكم علينا من فضل بل نظنكم كاذبين ".
تعجبوا أن يكون بشرا رسولا، وتنقصوا من اتبعه ورأوهم أراذلهم.
وقد قيل إنهم كانوا من أفناد الناس وهم ضعفاؤهم، كما قال هرقل: وهم أتباع الرسل، وما ذاك إلا لانه لامانع لهم من اتباع الحق.
وقولهم " بادى الرأى " أي بمجرد ما دعوتهم استجابوا لك من غير نظر ولا روية.
وهذا الذى رموهم به هو عين ما يمدحون بسببه رضى الله عنهم: فإن الحق الظاهر لا يحتاج إلى روية ولا فكر ولا نظر، بل يجب اتباعه والانقياد له متى ظهر.
ولهذا قال رسول الله صلى الله عليه وسلم مادحا للصديق: " ما دعوت أحدا إلى الاسلام إلا كانت له كبوة غير أبى بكر، فإنه لم يتلعثم ".
ولهذا كانت بيعته يوم السقيفة أيضا سريعة من غير نظر ولا روية: لان أفضليته على من عداه ظاهرة جلية عند الصحابة رضى الله عنهم.
ولهذا قال رسول الله صلى الله عليه وسلم لما أراد أن يكتب الكتاب الذى أراد أن ينص فيه على خلافته فتركه، قال: يأبى الله والمؤمنون إلا أبا بكر رضى الله عنه.

(1/90)

وقول كفرة قوم نوح له ولمن آمن به: " وما نرى لكم علينا من فضل " أي لم يظهر لكم أمر بعد اتصافكم بالايمان ولا مرية علينا " بل نظنكم كاذبين * قال يا قوم أرأيتم إن كنت على بينة من ربى وآتاني رحمة من عنده فعميت عليكم أنلزمكوها وأنتم لها كارهون ".
وهذا تلطف في الخطاب معهم: وترفق بهم في الدعوة إلى الحق، كما قال تعالى: " فقولا له قولا لينا لعله يتذكر أو يخشى (1) " وقال تعالى: " ادع إلى سبيل ربك بالحكمة والموعظة الحسنة، وجادلهم بالتى هي أحسن (2) " وهذا منه.
يقول لهم: " أرأيتهم إن كنت على بينة من ربى وآتاني رحمة من عنده " أي النبوة والرسالة، " فعميت عليكم " أي فلم تفهموها ولم تهتدوا إليها، " أنلزمكموها " أي أنغصبكم بها ونجبركم عليها ؟ " وأنتم لها كارهون " أي ليس لى فيكم حيلة والحالة هذه.
" ويا قوم لا أسألكم عليه مالا إن أجرى إلا على الله " أي لست أريد منكم أجرة على إبلاغى إياكم ما ينفعكم في دنيا كم وأخراكم، إن أطلب ذلك إلا من الله الذى ثوابه خير لى، وأبقى مما تعطونني أنتم.
وقوله: " وما أنا بطارد الذين آمنوا إنهم ملاقوا ربهم، ولكني أراكم قوما تجهلون " كأنهم طلبوا منه أن يبعد هؤلاء عنه، ووعدوه أن يجتمعوا به إذا هو فعل ذلك، فأبى عليهم ذلك وقال: " إنهم ملاقوا ربهم " أي فأخاف إن طردتهم أفلا تذكرون.
__________
(1) سورة طه 46 (2) سورة النحل 137 (*)

(1/91)

ولهذا لما سأل كفار قريش رسول الله صلى الله عليه وسلم أن يطرد عنه ضعفاء المؤمنين، كعمار وصهيب وبلال وخباب وأشباههم، نهاه الله عن ذلك، كما بيناه في سورتي الانعام والكهف.
" ولا أقول لكم عندي خرائن الله ولا أعلم الغيب ولا أقول إنى ملك " أي بل أنا عبد رسول، لا أعلم من علم الله إلا ما أعلمني به، ولا أقدر إلا على ما أقدرنى عليه، ولا أملك لنفسي نفعا ولا ضرا إلا ما شاء الله.
" ولا أقول للذين تزدرى أعينكم " يعنى من أتباعه " لن يؤتيهم الله خيرا، الله أعلم بما في أنفسهم إنى إذا لمن الظالمين " أي لا اشهد عليهم بأنهم لا خير لهم عند الله يوم القيامة، الله أعلم بهم وسيجازيهم على ما في نفوسهم إن خيرا فخير وإن شرا فشر، كما قالوا في المواضع الاخر: " أنؤمن لك واتبعك الارذلون * قال وما علمي بما كانوا يعملون * إن حسابهم إلا على ربى لو تشعرون * وما أنا بطارد المومنين * إن أنا إلا نذير مبين ".
* * * وقد تطاول الزمان والمجادلة بينه وبينهم كما قال تعالى: " فلبث فيهم ألف سنة إلا خمسين عاما فأخذهم الطوفان وهم ظالمون " أي ومع هذه المدة الطويلة فما آمن به إلا القليل منهم.
وكان كلما انقرض جيل وصوا من بعدهم بعدم الايمان به ومحاربته ومخالفته.
وكان الوالد إذا بلغ ولده وعقل عنه كلامه، وصاه فيما بينه وبينه، ألا يؤمن بنوح أبدا ما عاش ودائما ما بقى.

(1/92)

وكانت سجاياهم تأبى الايمان واتباع الحق، ولهذا قال: " ولا يلدوا
إلا فاجرا كفارا ".
ولهذا: " قالوا يا نوح قد جادلتنا فأكثرت جسدا لنا فأتنا بما تعدنا إن كنت من الصادقين * قال إنما يأتيكم به الله إن شاء وما أنتم بمعجزين " أي إنما يقدر على ذلك الله عزوجل، فإنه الذى لا يعجزه شئ ولا يكترثه أمر، بل هو الذى يقول للشئ كن فيكون.
" ولا ينفعكم نصحي إن أردت أن أنصح لكم إن كان الله يريد أن يغويكم، هو ربكم وإليه ترجعون " أي من يرد الله فتنته فلن يملك أحد هدايته، هو الذى يهدى من يشاء ويضل من يشاء، وهو الفعال لما يريد، وهو العزيز الحكيم، العليم بمن يستحق الهداية ومن يستحق الغواية، وله الحكمة البالغة والحجة الدامغة.
* * * " وأوحى إلى نوح أنه لن يؤمن من قومك إلا من قد آمن " تسلية له عما كان منهم إليه، " فلا تبتئس بما كانوا يفعلون " وهذه تعزية لنوح عليه السلام في قومه أنه لن يؤمن منهم إلا من قد آمن، أي لا يسوأنك ما جرى فإن النصر قريب والنبأ [ عجب (1) ] عجيب.
" واصنع الفلك بأعيننا ووحينا ولا تخاطبني في الذين ظلموا إنهم مغرقون ".
__________
(1) من: ا (*)

(1/93)

وذلك أن نوحا عليه السلام لما يئس من صلاحهم وفلاحهم، ورأى أنهم لا خير فيهم، وتوصلوا إلى أذيته ومخالفته وتكذيبه بكل طريق، من فعال ومقال، دعا عليهم دعوة غضب [ الله عليهم (1) ] فلبى الله دعوته
وأجاب طلبته قال الله تعالى: " ولقد نادانا نوح فلنعم المجيبون * ونجيناه وأهله من الكرب العظيم ".
وقال تعالى: " ونوحا إذ نادى من قبل فاستجبنا له فنجيناه وأهله من الكرب العظيم ".
وقال تعالى " قال رب إن قوم كذبون * فافتح بينى وبينهم فتحا ونجنى ومن معى من المؤمنين " وقال تعالى: " فدعا ربه أنى مغلوب فانتصر " وقال تعالى: " قال رب انصرني بما كذبون ".
وقال تعالى: " مما خطيأتهم أغرقوا فأدخلوا نارا * فلم يجدوا لهم من دون الله أنصارا * وقال نوح رب لا تذر على الارض من الكافرين ديارا * إنك إن تذرهم يضلوا عبادك ولا يلدوا إلا فاجرا كفارا ".
فاجتمع عليهم خطاياهم من كفرهم وفجورهم ودعوة نبيهم عليهم.
فعند ذلك أمره الله تعالى أن يصنع الفلك، وهى السفينة العظيمة التى لم يكن لها نظير قبلها ولا يكون بعدها مثلها.
وقدم الله تعالى إليه أنه إذا جاء أمره، وحل بهم بأسه الذى لا يرد عن القوم المجرمين، أنه لا يعاوده فيهم ولا يراجعه ; فإنه لعله قد تدركه رقة على قومه عند معاينة العذاب النازل بهم، فإنه ليس الخبر كالمعاينة.
ولهذا قال: " ولا تخاطبني في الذين ظلموا إنهم مغرقون.
__________
(1) من: ا (*)

(1/94)

" ويصنع الفلك وكلما مر عليه ملا من قومه سخروا منه " أي يستهزئون به استبعادا لوقوع ما توعدهم به، " قال إن تسخروا منا فإنا نسخر منكم كما تسخرون " أي نحن الذين نسخر منكم ونتعجب منكم في استمراركم على كفركم وعنادكم الذى يقتضى وقوع العذاب بكم وحلوله عليكم.
" فسوف تعلمون من يأتيه عذاب يخزيه ويحل عليه عذاب مقيم ".
وقد كانت سجاياهم الكفر الغليظ والعناد البالغ في الدنيا، وهكذا في الآخرة فإنهم يجحدون أيضا أن يكون جاءهم رسول.
كما قال البخاري: حدثنا موسى بن إسمعيل، حدثنا عبد الواحد بن زياد، حدثنا الاعمش، عن أبى صالح، عن أبى سعيد قال: قال رسول الله صلى الله عليه وسلم " يجئ نوح عليه السلام وأمته، فيقول الله عزوجل هل بلغت ؟ فيقول: نعم أي رب.
فيقول لامته هل بلغكم ؟ فيقولون: لا ما جاءنا من نبى، فيقول لنوح: من يشهد لك ؟ فيقول: محمد وأمته، فتشهد أنه قد بلغ " وهو قوله تعالى: وكذلك جعلناكم أمة وسطا لتكونوا شهداء على الناس، ويكون الرسول عليكم شهيدا (1) ".
والوسط العدل.
فهذه الامة تشهد على شهادة نبيها الصادق المصدوق، بأن الله قد بعث نوحا بالحق، وأنزل عليه الحق وأمره به، وأنه بلغه إلى أمته على أكمل الوجوه وأتمها، ولم يدع شيئا مما ينفعهم في دينهم إلا وقد أمرهم به، ولا شيئا مما قد يضرهم إلا وقد نهاهم عنه، وحذرهم منه.
__________
(1) سورة البقرة 145 (*)

(1/95)

وهكذا شأن جميع الرسل، حتى إنه حذر قومه المسيح الدجال، وإن كان لا يتوقع خروجه في زمانهم ; حذرا عليهم وشفقة ورحمة بهم.
كما قال البخاري: حدثنا عبدان، حدثنا عبد الله، عن يونس، عن الزهري، قال سالم قال ابن عمر: قام رسول الله صلى الله عليه وسلم في الناس فأنثى على الله بما هو أهله، ثم ذكر الدجال فقال: " إنى
لانذركموه، وما من نبى إلا وقد أنذره قومه.
لقد أنذره نوح قومه، ولنى أقول لكم فيه قولا لم يقله نبى لقومه: تعلمون أنه أعور، وأن الله ليس بأعور ".
وهذا الحديث في الصحيحين أيضا من حديث شيبان بن عبد الرحمن عن يحيى بن أبى كثير، عن أبى سلمة بن عبد الرحمن، عن أبى هريرة عن النبي صلى الله عليه وسلم قال: " الا أحدثكم عن الدجال حديثا ما حدث به نبى قومه ؟ إنه أعور، وإنه يجئ معه بمثال الجنة والنار والتى يقول عليها الجنة هي النار، وإنى أنذركم كما أنذر به نوح قومه ".
لفظ البخاري.
وقد قال بعض علماء السلف: لما استجاب الله له، أمره أن يغرس شجرا ليعمل منه السفينة، فغرسه وانتظره مائة سنة، ثم نجره في مائة أخرى، وقيل في أربعين سنة.
والله أعلم.
قال محمد بن إسحق عن الثوري: وكانت من خشب الساج، وقيل من الصنوبر وهو نص التوراة.

(1/96)

قال الثوري: وأمره أن يجعل طولها ثمانين ذراعا، وأن يطلى ظاهرها وباطنها بالقار، وأن يجعل لها جؤجؤا (1) أزور يشق الماء.
وقال قتادة: كان طولها ثلاثمائة ذراع في عرض خمسين ذراعا.
وهذا الذى في التوراة على ما رأيته.
وقال الحسن البصري: ستمائة في عرض ثلاثمائة، وعن ابن عباس ألف ومائتا ذراع في عرض ستمائة ذراع وقيل كان طولها ألفى ذراع، وعرضها مائة ذراع.
قالوا كلهم: وكان ارتفاعها ثلاثين ذراعا، وكانت ثلاث طبقات
كل واحدة عشرة أذرع، فالسفلى للدواب والوحوش، والوسطى للناس، والعليا للطيور.
وكان بابها في عرضها، ولها غطاء من فوقها مطبق عليها.
* * * قال الله تعالى: " قال رب انصرني بما كذبون * فأوحينا إليه أن اصنع الفلك بأعيننا ووحينا " أي بأمرنا لك، وبمرأى من الصنعتك لها، ومشاهدتنا لذلك، لنرشدك إلى الصواب في صنعتها.
فإذا جاء أمرنا وفار التنور فاسلك فيها من كل زوجين اثنين وأهلك إلا من سبق عليه القول منهم، ولا تخاطبني في الذين ظلموا إنهم مغرقون (2) ".
فتقدم إليه بأمره العظيم العالي أنه إذا جاء أمره وحل بأسه، أن
__________
(1) الجؤجؤ: صدر السفينة.
وفى ا جؤجا.
والازور: المائل.
(2) ا: بأن.
(م 7 - قصص الانبياء 1) (*)

(1/97)

يحمل في هذه السفينة من كل زوجين اثنين من الحيوانات، وسائر ما فيه روح من المأكولات وغيرها لبقاء نسلها، وأن يحمل معه أهله، أي أهل بيته، إلا من سبق عليه القول منهم، أي إلا من كان كافرا فإنه قد نفذت فيه الدعوة التى لا ترد، ووجب عليه حلول البأس الذى لا يرد.
وأمر أنه لا يراجعه فيهم إذا حل بهم ما يعانيه من العذاب العظيم، الذى قد حتمه عليهم الفعال لما يريد.
كما قدمنا بيانه قبل.
والمراد بالتنور عند الجمهور وجه الارض، أي نبعت الارض من
سائر أرجائها حتى نبعت التنانير التى هي محال النار.
وعن ابن عباس: التنور عين في الهند، وعن الشعبى بالكوفة، وعن قتادة بالجزيرة.
وقال على بن أبى طالب: المراد بالتنور فلق الصبح وتنوير الفجر، أي إشراقه وضياؤه.
أي عند ذلك فاحمل فيه من كل زوجين اثنين وهذا قول غريب.
وقوله تعالى " حتى إذا جاء أمرنا وفار التنور قلنا احمل فيها من كل زوجين اثنين وأهلك إلا من سبق عليه القول، ومن آمن وما آمن معه إلا قليل " هذا أمر بأنه (1) عند حلول النقمة بهم أن يحمل فيها من كل زوجين اثنين.
وفى كتاب أهل الكتاب: أنه أمر أن يحمل من كل ما يؤكل سبعة أزواج، وما لا يؤكل زوجين ذكر وأنثى.
__________
(1) ا: بأن.
(*)

(1/98)

وهذا مغاير لمفهوم قوله تعالى في كتابنا الحق: " اثنين " إن جعلنا ذلك مفعولا به ; وأما إن جعلناه توكيدا لزوجين والمفعول به محذوف فلا ينافى.
والله أعلم.
وذكر بعضهم - ويروى عن ابن عباس: أن أول ما دخل من الطيور الدرة (1)، وآخر ما دخل من الحيوانات الحمار.
ودخل إبليس متعلقا بذنب الحمار.
وقال ابن أبى حاتم: حدثنا أبى، حدثنا عبد الله بن صالح، حدثنى لليث، حدثنى هشام بن سعد، عن زيد بن أسلم، عن أبيه، أن رسول الله صلى الله عليه وسلم قال: " لما حمل نوح في السفينة من
كل زوجين اثنين، قال أصحابه: وكيف نطمئن ؟ أو كيف تطمئن المواشى ومعنا الاسد ؟ فسلط الله عليه الحمى، فكانت أول حمى نزلت في الارض.
ثم شكوا الفأرة، فقالوا: الفويسقة تفسد علينا طعامنا ومتاعنا.
فأوحى الله إلى الاسد فعطس، فخرجت الهرة منه فتخبأت الفأرة منها.
هذا مرسل (2).
وقوله: " وأهلك إلا من سبق عليه القول " أي من استجيبت فيهم الدعوة النافذة ممن كفر، فكان منهم ابنه " يام " الذى غرق كما سيأتي بيانه.
__________
(1) الدرة: ضرب من الببغاوات.
وفى الاصل: الذرة.
محرفة.
والتصويب من الحيوان للجاحظ 5 / 151.
(2) هذه خرافات لا تنتمي إلى العلم الصحيح، وأوهام ما كان ينبغى أن يلقى إليها ابن كثير بالا، ولكنه كان يسير على منهج الجمع مع بيان حالة ما يرويه.
(*)

(1/99)

" ومن آمن " أي واحمل فيها من آمن بك من أمتك.
قال الله تعالى: " وما آمن معه إلا قليل " هذا مع طول المدة والمقام بين أظهرهم، ودعوتهم الاكيدة ليلا ونهارا بضروب المقال وفنون التلطفات والتهديد والوعيد تارة، والترغيب والوعيد أخرى.
وقد اختلف العلماء في عدة من كان معه في السفينة: فعن ابن عباس: كانوا ثمانين نفسا معهم نساؤهم، وعن كعب الاحبار كانوا اثنين وسبعين نفسا.
وقيل كانوا عشرة.
وقيل إنما كانوا نوحا وبنيه الثلاثة وكنائنه الاربع بامرأة " يام "
الذى انخزل وانعزل، وسلك (1) عن طريق النجاة فما عدل إذ عدل.
وهذا القول فيه مخالفة لظاهر الآية، بل هي نص في أنه قد ركب معه [ من ] (2) غير أهله طائفة ممن آمن به، كما قال: " ونجنى ومن معى من المؤمنين ".
وقيل كانوا سبعة.
وأما امرأة نوح وهى أم أولاده كلهم: وهم حام وسام، ويافث، ويام، ويسميه أهل الكتاب كنعان وهو الذى قد غرق، وعابر، فقد ماتت قبل الطوفان، وقيل إنها غرقت مع من غرق، وكانت ممن سبق عليه القول لكفرها.
وعند أهل الكتاب أنها كانت في السفينة، فيحتمل أنها كفرت
__________
(1) ط: وتسلل.
(2) سقطت من ط.
(*)

(1/100)

بعد ذلك، أو أنها أنظرت ليوم القيامة.
والظاهر الاول لقوله: " ولا نذر على الارض من الكافرين ديارا ".
* * * قال الله تعالى: " فإذا استويت أنت ومن معك على الفلك فقل الحمد لله الذى نجانا من القوم الظالمين * وقل رب أنزلنى منزلا مباركا وأنت خير المنزلين ".
أمره أن يحمد ربه على ما سخر له من هذه السفينة، فنجاه بها وفتح بينه وبين قومه، وأقر عينه ممن خالفه وكذبه، كما قال تعالى: " والذى خلق الازواج كلها، وجعل لكم من الفلك والانعام ما تركبون * لتستووا على ظهوره ثم تذكروا نعمة ربكم إذا استويتم عليه، وتقولوا
سبحان الذى سخر لنا هذا وما كنا له مقرنين * وإنا إلى ربنا لمنقلبون (1) " وهكذا يؤمر بالدعاء في ابتداء الامور: أن يكون على الخير والبركة، وأن تكون عاقبتها محمودة، كما قال تعالى لرسوله صلى الله عليه وسلم حين هاجر: " وقل رب أدخلني مدخل صدق وأخرجنى مخرج صدق، واجعل لى من لدنك سلطانا نصيرا (2) " وقد امتثل نوح عليه السلام هذه الوصية وقال: " اركبوا فيها بسم الله مجريها ومرسلها إن ربى لغفور رحيم " أي على اسم الله ابتداء
__________
(1) سورة الزخرف 12 - 14 (2) سورة الاسراء 80.
(*)

(1/101)

سيرها وانتهاؤه.
" إن ربى لغفور رحيم " أي وذو عقاب أليم، مع كونه غفورا رحيما، لا يرد بأسه عن القوم المجرمين، كما أحل بأهل الارض الذين كفروا به وعبدوا غيره.
قال الله تعالى: " وهى تجرى بهم في موج كالجبال " وذلك أن الله تعالى أرسل من السماء مطرا لم تعهده الارض قبله ولا تمطره بعده، كان كأفواه القرب، وأمر الارض فنبعت من جميع فجاجها وسائر أرجائها.
كما قال تعالى: " فدعا ربه أنى مغلوب فانتصر * ففتحنا أبواب السماء بماء منهمر * وفجرنا الارض عيونا فالتقى الماء على أمر قد قدر * وحملناه على ذات ألواح ودسر " (1).
والدسر المسامير " تجرى بأعيننا " أي بحفظنا وكلاءتنا وحراستنا ومشاهدتنا لها " جزاء لمن كان كفر ".
وقد ذكر ابن جرير وغيره: أن الطوفان كان في ثالث عشر من شهر آب في حساب القبط.
وقال تعالى: " إنا لما طغى الماء حملناكم في الجارية " أي السفينة
" لنجعلها لكم تذكرة وتعيها أذن واعية ".
قال جماعة من المفسرين: ارتفع الماء على أعلى جبل في الارض (2) خمسة عشر ذراعا، وهو الذى عند أهل الكتاب.
وقيل ثمانين ذراعا، وعم جميع الارض طولها والعرض، سهلها وحزنها، وجبالها وقفارها ورمالها، ولم يبق على وجه الارض ممن كان بها من الاحياء عين تطرف، ولا صغير ولا كبير.
__________
(1) سورة اقتربت (2) ط: بالارض (*)

(1/102)

قال الامام مالك عن زيد بن أسلم: كان أهل ذلك الزمان قد ملاوا السهل والجبل.
وقال عبد الرحمن بن زيد بن أسلم: لم تكن بقعة في الارض إلا ولها مالك وحائز.
رواهما ابن أبى حاتم.
" ونادى نوح ابنه وكان في معزل، يا بنى اركب معنا ولا تكن مع الكافرين * قال سآوى إلى جبل يعصمني من الماء، قال لا عاصم اليوم من أمر الله إلا من رحم، وحال بينهما الموج فكان من المغرفين ".
وهذا الابن هو " يام " أخو سام وحام ويافث، وقيل اسمه كنعان.
وكان كافرا عمل عملا غير صالح، فخالف أباه في دينه ومذهبه، فهلك مع من هلك.
هذا وقد نجا مع أبيه الاجانب في النسب، لما كانوا موافقين في الدين والمدهب.
" وقيل يا أرض ابلعى ماءك وياسماء أقلعى، وغيض الماء وقضى الامر، واستوت على الجودى، وقيل بعدا للقوم الظالمين ".
أي لما فرغ من أهل الارض، ولم يبق بها (1) أحد ممن عبد غير الله
عزوجل، أمر الله الارض أن تبتلع (2) ماءها، وأمر السماء أن تقلع أي تمسك عن المطر، " وغيض الماء " أي نقص عما كان، " وقضى الامر " أي وقع بهم الذى كان قد سبق في علمه وقدره ; من إحلاله بهم ماحل بهم.
__________
(1) ط: منها.
(2) ا: تبلع.
(*)

(1/103)

" وقيل بعدا للقوم الظالمين " أي نودى عليهم بلسان القدرة: بعدا لهم من الرحمة والمغفرة.
كما قال تعالى: " فكذبوه فأنجيناه والذين معه في الفلك وأغرقنا الذين كذبوا بآياتنا إنهم كانوا قوما عمين (1) ".
وقال تعالى: " فكذبوه فنجيناه ومن معه في الفلك وجعلناهم خلائف وأغرقنا الذين كذبوا بآياتنا، فانظر كيف كان عاقبة المنذرين " (2).
وقال تعالى: " ونصرناه من القوم الذين كذبوا بآياتنا إنهم كانوا قوم سوء فأغرقناهم أجمعين (3) ".
وقال تعالى: " فأنجيناه ومن معه في الفلك المشحون * ثم أغرقنا بعد الباقين * إن في ذلك لآية وما كان أكثرهم مؤمنين * وإن ربك لهو العزيز الحكيم (4) ".
وقال تعالى: " فأنجيناه وأصحاب السفينة وجعلناها آية للعالمين " وقال تعالى: " ثم أغرقنا الآخرين ".
وقال: " ولقد تركناها آية فهل من مدكر * فكيف كان عذابي ونذر * ولقد يسرنا القرآن للذكر فهل من مدكر (5) ".
وقال تعالى: " مما خطيئاتهم أغرقوا فأدخلوا نارا فلم يجدوا لهم من
__________
(1) من سورة الاعراف 64 (2) من سورة يونس 73
(3) من سورة الانبياء 77 (4) من سورة الشعراء 119 - 122 (5) سورة القدر (*)

(1/104)

دون الله أنصارا * وقال نوح رب لا تذر على الارض من الكافرين ديارا * إنك إن تذرهم يضلوا عبادك ولا يلدوا إلا فاجرا كفارا (1) " وقد استجاب الله تعالى - وله الحمد والمنة - دعوته، فلم يبق منهم عين تطرف.
وقد روى الامامان أبو جعفر بن جرير وأبو محمد بن أبى حاتم في تقسيريهما من طريق يعقوب بن محمد الزهري، عن قائد مولى عبد الله ابن أبى رافع، أن إبراهيم بن عبد الرحمن بن أبى ربيعة أخبره أن عائشة أم المؤمنين أخبرته أن رسول الله صلى الله عليه وسلم قال: " فلو رحم الله من قوم نوح أحدا لرحم أم الصبى ! ".
قال رسول الله صلى الله عليه وسلم: " مكث نوح عليه السلام في قومه ألف سنة - يعنى إلا خمسين عاما - وغرس مائة سنة الشجر، فعظمت وذهبت كل مذهب، ثم قطعها ثم جعلها سفينة، ويمرون عليه ويسخرون منه، ويقولون: تعمل سفينة في البر كيف تجرى ؟ قال: سوف تعلمون.
فلما فرغ ونبع الماء وصار السكك خشيت أم الصبى عليه وكانت تحبه حبا شديدا فخرجت به إلى الجبل حتى بلغت ثلثه، فلما بلغها الماء خرجت به حتى استوت على الجبل، فلما بلغ الماء رقبتها رفعته بيديها فغرقا، فلو رحم الله منهم أحدا لرحم أم الصبى ! ".
__________
(1) سورة نوح (*)

(1/105)

وهذا حديث غريب.
وقد روى عن كعب الاحبار ومجاهد وغير واحد، شبيه لهذه القصة.
وأخرى بهذا الحديث أن يكون موقوفا متلقى عن مثل كعب الاحبار.
والله أعلم.
* * * والمقصود أن الله لم يبق من الكافرين ديارا.
فكيف يزعم بعض المفسرين أن عوج بن عنق - ويقال ابن عناق - كان موجودا من قبل نوح إلى زمان موسى.
ويقولون كان كافرا متمردا جبارا عنيدا.
ويقولون كان لغير رشدة، بل ولدته أمه بنت آدم من زنا، وأنه كان يأخذ من طوله السمك من قرار البحار ويشويه في عين الشمس، وأنه كان يقول لنوح وهو في السفينة: ما هذه القصعة التى لك ؟ ويستهزئ به.
ويذكرون أنه كان طوله ثلاثة آلاف ذراع وثلاثمائة وثلاثة وثلاثين ذراعا وثلثا إلى غير ذلك من الهذيانات التى لولا أنها مسطرة في كثير من كتب التفاسير وغيرها من التواريخ وأيام الناس (1)، لما تعرضنا لحكايتها، لسقاطتها وركاكتها.
ثم إنها مخالفة للمعقول والمنقول.
أما المعقول: فكيف يسوغ فيه أن يهلك الله ولد نوح لكفره، وأبوه نبى الامة وزعيم أهل الايمان، ولا يهلك عوج بن عنق، ويقال عناق، وهو أظلم وأطغى على ما ذكروا ؟
__________
(1) الاصل: وأيام النام (*)

(1/106)

وكيف لا يرحم الله منهم أحدا ولا أم الصبى ولا الصبى، ويترك هذا
الدعى (1) الجبار العنيد الفاجر، الشديد الكافر، الشيطان المريد على ما ذكروا ؟ وأما المنقول فقد قال الله تعالى: " ثم أغرقنا الآخرين " وقال: " رب لا تذر على الارض من الكافرين ديارا ".
ثم هذا الطول الذى ذكروه مخالف لما في الصحيحين عن النبي صلى الله عليه وسلم أنه قال: " إن الله خلق آدم وطوله ستون ذراعا، ثم لم يزل (2) الخلق ينقص حتى الآن ".
فهذا نص الصادق المصدوق المعصوم الذى لا ينطق عن الهوى " إن هو إلا وحى يوحى " أنه لم يزل الخلق ينقص حتى الآن، أي لم يزل الناس في نقصان في طولهم من آدم إلى يوم إخباره بذلك وهلم جرا إلى يوم القيامة.
وهذا يقتضى أنه لم يوجد من ذرية آدم من كان أطول منه.
فكيف يترك هذا ويذهل عنه، ويصار گلى أقوال الكذبة الكفرة من أهل الكتاب، الذين بدلوا كتب الله المنزلة وحرفوها وأولوها ووضعوها على غير مواضعها ؟ فما ظنك بما هم يستقلون بنقله أو يؤتمنون عليه [ وهم الخونة والكذبة عليهم لعائن الله التابعة إلى يوم القيامة (3) ] وما أظن أن هذا الخبر عن عوج بن عناق إلا اختلاقا من بعض زنادقتهم وفجارهم الذين كانوا أعداء الانبياء.
والله أعلم.
* * *
__________
(1) ا: المدعى.
(2) ا: قزل.
(3) من ا.
(*)

(1/107)

ثم ذكر الله تعالى مناشدة نوح ربه في ولده، وسؤاله له عن غرفه على وجه الاستعلام والاستكشاف.
ووج السؤال: أنك وعدتني بنجاة أهلى معى وهو منهم وقد غرق ؟ فأجيب بأنه ليس من أهلك، أي الذين وعدت بنجاتهم.
أي أنا قلنا لك: " وأهلك إلا من سبق عليه القول منهم " فكان هذا ممن سبق عليه القول منهم بأنه سيغرق بكفره، زولهذا ساقته الاقدار إلى أن انحاز عن حوزة أهل الايمان، فغرق مع حزبه أهل الكفر والطغيان.
ثم قال تعالى: " قيل يا نوح اهبط بسلام منا وبركات عليك وعلى أمم ممن معك وأمم سنمتعهم ثم يمسهم منا عذاب أليم ".
هذا أمر لنوح عليه السلام لما نضب الماء عن وجه الارض، وأمكن السعي فيها والاستقرار عليها، أن يهبط من السفينة التى كانت قد استقرت بعد سيرها العظيم على ظهر حبل الجودى، وهو جبل بأرض الجزيرة مشهور، " بسلام منا وبركات " أي اهبط سالما مباركا عليك، وعلى أمم ممن سيولد بعد، أي من أولادك، فإن الله لم يجعل لاحد ممن كان معه من المؤمنين نسلا ولا عقبا سوى نوح عليه السلام.
قال تعالى: " وجعلنا ذريته هم الباقين "، فكل من على وجه الارض اليوم من سائر أجناس بنى آدم، ينسبون إلى أولاد نوح الثلاثة وهم: سام، وحام، ويافث.
قال الامام أحمد: حدثنا عبد الوهاب، عن سعيد، عن قتادة، عن

(1/108)

الحسن، عن سمرة، أن النبي صلى الله عليه وسلم قال: " سام أبو العرب، وحام أبو الحبش، ويافث أبو الروم ".
ورواه الترمذي عن بشر بن معاذ العقدى، عن يزيد بن زريع، عن سعيد بن أبى عروبة، عن قتادة، عن الحسن، عن سمرة مرفوعا نحوه.
وقال الشيخ أبو عمر بن عبد البر: وقد روى عن عمران بن حصين عن النبي صلى الله عليه وسلم مثله.
قال: والمراد بالروم هنا الروم الاول وهم اليونان المنتسبون إلى رومى بن لبطى بن يونان بن يافث بن نوح عليه السلام.
ثم روى من حديث إسماعيل بن عياش، عن يحيى بن سعيد، عن سعيد بن المسيب، أنه قال: ولد نوح ثلاثة: سام ويافث وحام، وولد كل واحد من هذه الثلاثة، فولد سام: العرب وفارس والروم.
وولد يافث: النرك والصقالبة ويأجوج ومأجوج.
وولد حام: القبط والسودان والبربر.
قلت وقد قال الحافظ أبو بكر البزار في مسنده: حدثنا إبراهيم بن هانئ، وأحمد بن حسين بن عباد أبو العباس قالا: حدثنا محمد بن يزيد ابن سنان الرهاوى، حدثنى أبى عن يحيى بن سعيد، عن سعيد بن المسيب، عن أبى هريرة قال: قال رسول الله صلى الله عليه وسلم: " ولد لنوح: سام وحام ويافث، فولد لسام: العرب وفارس والروم والخير فيهم.
وولد ليافث: يأجوج ومأجوج والترك والصقالبة ولا خير فيهم.
وولد لحام: القبط والبربر والسودان ".

(1/109)

ثم قال: لا نعلم يروى مرفوعا إلا من هذا الوجه.
تفرد به محمد بن يزيد بن سنان عن أبيه، وقد حدث عنه جماعة من أهل العلم واحتملوا حديثه.
ورواه غيره عن يحيى بن سعيد مرسلا ولم يسنده، وإنما جعله من قول سعيد.
قلت: وهذا الذى ذكره أبو عمر، هو المحفوظ عن سعيد قوله،
وهكذا روى عن وهب بن منبه مثله والله أعلم.
ويزيد بن سنان أبو فروة الرهاوى ضعيف بمرة لا يعتمد عليه.
وقد قيل إن نوحا عليه السلام لم يولد له هؤلاء الثلاثة الاولاد إلا بعد الطوفان، وإنما ولد له قبل السفينة كنعان الذى غرق، وعابر مات قبل الطوفان.
والصحيح أن الاولاد الثلاثة كانوا معه في السفينة هم ونساؤهم وأمهم وهو نص التوراة.
وقد ذكر أن " حاما " واقع امرأته في السفينة، فدعا عليه نوح أن تشوه خلقة نطفته، فولد له ولد أسود وهو كنعان بن حام جد السودان.
وقيل بل رأى أباه نائما وقد بدت عورته فلم يسترها وسترها أخواه، فلهذا دعا عليه أن تغير نطفته، وأن يكون أولاده عبيدا لاخوته (1).
وذكر الامام أبو جعفر بن جرير من طريق على بن زيد بن جدعان، عن يوسف بن مهران، عن ابن عباس أنه قال: قال الحواريون لعيسى بن
__________
(1) وهذا من خرافات القدماء، ولا يعول عليه.
(*)

(1/110)

مريم: لو بعثت لنا رجلا شهد السفينة فحدثنا عنها.
قال: فانطلق بهم حتى أتى إلى كثيب من تراب، فأخذ كفا من ذلك التراب بكفه، وقال: اتدرون ما هذا ؟ قالوا: الله ورسوله أعلم.
قال: هذا كعب حام بن نوح.
قال: وضرب الكثيب بعصاه وقال: قم بإذن الله، فإذا هو قائم ينقض التراب عن رأسه قد شاب.
فقال له عيسى عليه السلام هكذا هلكت: قال لا، ولكني مت وأنا شاب، ولكني ظننت أنها الساعة فمن ثم شبت.
قال: حدثنا عن سفينة نوح.
قال: كان طولها ألف ذراع ومائتي
ذراع، وعرضها ستمائة ذراع، وكانت ثلاث طبقات: فطبقة فيها الدواب والوحش، وطبقة فيها الانس، وطبقة فيها الطير.
فلما كثر أرواث الدواب أوحى الله عزوجل إلى نوح عليه السلام أن اغمز ذنب الفيل، فغمزه فوقع منه خنزير وخنزيرة، فأقبلا على الروث.
ولما وقع الفأر يخرز السفينة بقرضه، أوحى الله عزوجل نوح عليه السلام: أن اضرب بين عينى الاسد، فخرج من منخره سنور وسنورة فاقبلا على الفار.
فقال له عيسى: كيف علم نوح عليه السلام أن البلاد قد غرقت ؟ قال: بعث الغراب يأتيه بالخبر فوجد جيفة فوقع عليها، فدعا عليه بالخوف فلذلك لا يألف البيوت.
قال: ثم بعث الحمامة فجاءت بورق زيتون بمنقارها وطين برجلها، فعلم أن البلاد قد غرقت فطوقها الخضرة التى في عنقها، ودعا لها أن تكون في أنس وأمان، فمن ثم تألف البيوت.
قال: فقالوا يا رسول الله ألا ننطلق به إلى أهلينا فيجلس معنا ويحدثنا ؟ قال: كيف يتبعكم من لا رزق له ؟ قال: فقال له: عد بإذن الله.
فعاد ترابا.

(1/111)

وهذا أثر غريب جدا (1).
وروى علباء بن أحمر، عن عكرمة، عن ابن عباس، قال: كان مع نوح في السفينة ثمانون رجلا معهم أهلوهم، وإنهم كانوا في السفينة مائة وخمسين يوما، وإن الله وجه السفينة إلى مكة فدارت بالبيت أربعين يوما، ثم وجهها إلى الجودى فاستقرت عليه، فبعث نوح عليه السلام الغراب ليأتيه بخبر الارض، فذهب فوقع على الجيف فأبطأ عليه، فبعث الحمامة فأتته بورق الزيتون ولطخت رجليها بالطين، فعرف نوح أن الماء قد نضب، فهبط إلى
أسفل الجودى فابتنى قرية وسماها ثمانين، فأصبحوا ذات يوم وقد تبلبلت ألسنتهم على ثمانين لغة، إحداها العربية.
وكان بعضهم لا يفقه كلام بعض، فكان نوح عليه السلام يعبر عنهم.
وقال قتادة وغيره: ركبوا في السفينة في اليوم العاشر من شهر رجب (2)، فساروا مائة وخمسين يوما واستقرت بهم على الجودى شهرا.
وكان خروجهم من السفينة في يوم عاشوراء من المحرم.
وقد روى ابن جرير خبرا مرفوعا يوافق هذا، وأنهم صاموا يومهم ذلك.
وقال الامام أحمد: حدثنا أبو جعفر، حدثنا عبد الصمد بن حبيب الازدي، عن أبيه حبيب بن عبد الله، عن شبل، عن أبى هريرة قال: مر النبي صلى الله عليه وسلم بأناس من اليهود وقد صاموا يوم عاشوراء، فقال
__________
(1) بل هي أساطير مختلقة لا سبيل لها إلى الصحة.
(2) ومن أين لقتادة هذا العلم القديم، ومعلوم أن الشهور العربية إنما عرفها العرب بعد الطوفان بزمان بعيد.
(*)

(1/112)

ما هذا الصوم ؟ فقالوا: هذا اليوم الذى نجى الله فيه موسى وبنى إسرائيل من الغرق، وغرق فيه فرعون، وهذا اليوم استوت فيه السفينة على الجودى، فصامه نوح وموسى عليهما السلام شكرا لله عزوجل، فقال النبي صلى الله عليه وسلم: " انا أحق بموسى وأحق بصوم هذا اليوم " وقال لاصحابه: " من كان منكم أصبح صائما فليتم صومه، ومن كان منكم قد أصاب من غد أهله فليتم بقية يومه ".
وهذا الحديث له شاهد في الصحيح من وجه آخر، والمستغرب ذكر نوح أيضا.
والله أعلم.
وأما ما يذكره كثير من الجهلة أنهم أكلوا من فضول أزوادهم، ومن حبوب كانت معهم قد استصحبوها، وطحنوا الحبوب يومئذ، واكتحلوا بالاثمد لتقوية أبصارهم لما انهارت من الضياء بعد ما كانوا في ظلمة السفينة - فكل هذا لا يصح فيه شئ، وإنما يذكر فيه آثار منقطعة عن بنى إسرائيل لا يعتمد عليها ولا يقتدى بها.
والله أعلم.
وقال محمد بن إسحاق: لما أراد الله أن يكف ذلك الطوفان - أرسل ريحا على وجه الارض، فسكن الماء وانسدت ينابيع الارض، فجعل الماء ينقص ويغيض ويدبر، وكان استواء الفلك [ على الجودى (1) ] فيما يزعم أهل التوراة - في الشهر السابع لسبع عشرة ليلة مضت منه.
وفى أول يوم من الشهر العاشر رئيت رءوس الجبال.
فلما مضى بعد ذلك أربعون يوما فتح نوح كوة الفلك التى صنع فيها، ثم أرسل الغراب لينظر له ما فعل الماء
__________
(1) من ا (م 8 - قصص الانبياء 1) (*)

(1/113)

فلم يرجع إليه، فأرسل الحمامة فرجعت إليه لم يجد لرجلها موضعا، فبسط يده للحمامة فأخذها فأدخلها، ثم مضت سبعة أيام ثم أرسلها لتنظر له ما فعل الماء فلم ترجع، فرجعت حين أمست وفى فيها ورق زيتونة، فعلم نوح أن الماء قد قل عن وجه الارض.
ثم مكث سبعة أيام ثم أرسلها فلم ترجع إليه، فعلم نوح أن الارض قد برزت، فلما كملت السنة فيما بين أن أرسل الله الطوفان إلى أن أرسل نوح الحمامة ودخل يوم واحد من الشهر الاول من سنة اثنين، برز وجه الارض، وظهر البر وكشف نوح غطاء الفلك.
وهذا الذى ذكره ابن إسحق هو بعينه مضمون سياق التوراة التى بايدى أهل الكتاب.
وقال ابن إسحق: وفى الشهر الثاني من سنة اثنين في ست وعشرين ليلة منه " قيل يا نوح اهبط بسلام منا وبركات عليك وعلى أمم ممن معك وأمم سنمتعهم ثم يمسهم منا عذاب أليم ".
وفيما ذكر أهل الكتاب أن الله كلم نوحا قائلا له: اخرج من الفلك أنت وامرأتك وبنوك ونساء بنيك معك، وجميع الدواب التى معك، ولينموا وليكثروا (2) في الارض.
فخرجوا وابتنى نوح مذبحا لله عزوجل وأخذ من جميع الدواب الحلال والطير الحلال فذبحها قربانا إلى الله عزوجل وعهد الله إليه أن لا يعيد الطوفان على أهل الارض.
وجعل تذكارا لميثاقه (2) إليه القوس الذى في الغمام، وهو قوس قزح الذى روى عن
__________
(1) ط: وليكبروا (2) ا: وجعل تذكار ميثاق (*)

(1/114)

ابن عباس أنه أمام من الغرق.
قال بعضهم: فيه إشارة إلى أنه قوس بلا وتر، أي أن هذا الغمام لا يوجد منه طوفان كأول مرة.
وقد أنكرت طائفة من جهلة الفرس وأهل الهند وتوع الطوفان، واعترف به آخرون منهم وقالوا: إنما كان بأرض بابل ولم يصل إلينا.
قالوا: ولم نزل نتوارث الملك كابرا عن كابر، من لدن كيومرث - بعنون آدم - إلى زماننا هذا.
وهذا قاله من قاله من زنادقة المجوس عباد النيران وأتباع الشيطان.
وهذه سفسطة منهم وكفر فظيع وجهل بليغ، ومكابرة للمحسوسات، وتكذيب لرب الارض والسموات.
وقد أجمع أهل الاديان الناقلون عن رسل الرحمن، مع ما تواتر عند الناس في سائر الازمان، على وقوع الطوفان، وأنه عم جميع البلاد، ولم يبق الله أحدا من كفرة العباد ; استجابة لدعوة نبيه المؤيد المعصوم، وتنفيذا لما سبق في القدر المحتوم.
ذكر شئ من أخبار نوح نفسه عليه السلام قال الله تعالى: " إنه كان عبدا شكورا " (1).
قيل: إنه كان يحمد الله على طعامه وشرابه ولباسه وشأنه كله.
وقال الامام أحمد: حدثنا أبو أسامة، حدثنا زكريا بن أبى زائدة
__________
(1) من الآية: 3 من سورة الاسراء.
(*)

(1/115)

عن سعيد بن أبى بردة، عن أنس بن مالك قال قال رسول الله صلى الله عليه وسلم: " إن الله ليرضى عن العبد أن يأكل الاكلة فيحمده عليها أبو يشرب الشربة فيحمده عليها ".
وكذا رواه مسلم والترمذي والنسائي من حديث [ أبى ] أسامة (1).
والظاهر أن الشكور هو الذى يعمل بجميع الطاعات القلبية والقولية والعملية ; فإن الشكر (2) يكون بهذا وبهذا كما قال الشاعر: أفادتكم النعماء منى ثلاثة * يدى ولساني والضمير المحجبا ذكر صومه عليه السلام وقال ابن ماجة: باب صيام نوح عليه السلام: حدثنا سهل بن أبى سهل حدثنا سعيد بن أبى مريم، عن ابن لهيعة، عن جعفر بن ربيعة، عن أبى فراس، أنه سمع عبد الله بن عمرو يقول: سمعت رسول الله صلى الله عليه وسلم يقول: " صام نوح الدهر إلا يوم عيد الفطر ويوم الاضحى ".
وهكذا رواه ابن ماجة عن طريق عبد الله بن لهيعة بإسناده ولفظه.
وقد قال الطبراني: حدثنا أبوالزنباع روح بن فرج، حدثنا عمر بن خالد الحرانى، حدثنا ابن لهيعة، عن أبى قتادة، عن يزيد بن رباح أبى فراس، أنه سمع عبد الله بن عمرو يقول: سمعت رسول الله صلى الله عليه وسلم يقول: " صام نوح الدهر إلا يوم الفطر والاضحى، وصام داود نصف الدهر، وصام إبراهيم ثلاثة أيام من كل شهر، صام الدهر وأفطر الدهر ".
__________
(1) سقطت من ط.
(2) ا: الشكور.
(*)

(1/116)

ذكر حجه عليه السلام وقال الحافظ أبو يعلى: حدثنا سفيان بن وكيع، حدثنا أبى، عن زمعة - هو ابن أبى صالح - عن سلمة بن دهران (1)، عن عكرمة، عن ابن عباس قال: حج رسول الله صلى الله عليه وسلم فلما أتى وادى عسفان قال: " يا أبا بكر أي واد هذا ؟ " قال هذا وادى عسفان.
قال: " لقد مر بهذا نوح وهود وإبراهيم على بكران (2) لهم حمر خطمهم الليف، أزرهم العباء وأرديتهم النمار (3) يحجون البيت العتيق ".
فيه غرابة.
ذكر وصيته لولده عليه السلام قال الامام أحمد: حدثنا سليمان بن حرب، حدثنا حماد بن زيد، عن الصقعب بن زهير، عن زيد بن أسلم - قال حماد: أظنه عن عطاء بن يسار، عن عبد الله بن عمرو قال: كنا عند رسول الله صلى الله عليه وسلم فجاء رجل من أهل البادية عليه جبة سيحان مزرورة بالديباج فقال: " ألا إن صاحبكم هذا قد وضع كل فارس ابن فارس، أو قال: يريد أن يضع كل
فارس ابن فارس، ورفع كل راع ابن راع ".
قال: فأخذ رسول الله صلى الله عليه وسلم بمجامع جبته وقال: " ألا أرى عليك لباس من لا يعقل ! " ثم قال: " إن نبى الله نوحا عليه السلام لما حضرته الوفاة قال لابنه: إنى قاص عليك وصية (4) ;
__________
(1) ط: وهرام.
(2) البكران: النوق الفتية (3) النمار: برود من صوف (4) ا: الوصية (*)

(1/117)

آمرك باثنتين وأنهاك عن اثنتين: آمرك بلا إله إلا الله، فإن السموات السبع والارضين السبع لو وضعت في كفة ووضعت لا إله إلا الله في كفة رجحت بهن لا إله إلا الله.
ولو أن السموات السبع والارضين السبع كن حلقة مبهمة (1) ضمتهن لا إله إلا الله، وبسبحان الله وبحمده.
فإن بها صلات كل شئ، وبها يرزق الخلق.
وأنهاك عن الشرك والكبر " قال: يقلت - أو قيل - يا رسول الله، هذا الشرك قد عرفناه، فلما الكبر ؟ أن يكون لاحدنا نعلان حسنتان لهما شرا كان حسنان ؟ قال: " لا " قال: هو أن يكون لاحدنا حلة يلبسها ؟ قال " لا " قال: هو أن يكون لاحدنا دابة يركبها ؟ قال: " لا " قال: هو أن يكون لاحدنا أصحاب يجلسون إليه ؟ قال: " لا " قلت - أو قيل - يا رسول الله فما الكبر ؟ قال: " سفه الحق وغمط (2) الناس ".
وهذا إسناد صحيح ولم يخرجوه.
ورواه أبو القاسم الطبراني من حديث عبد الرحيم بن سليمان، عن محمد ابن إسحق، عن عمرو بن دينار، عن عبد الله بن عمرو، أن رسول الله صلى الله عليه وسلم قال: كان في وصية نوح لابنه: أوصيك بخصلتين وأنهاك عن
خصلتين "، فذكر نحوه.
وقد رواه أبو بكر البزار عن إبراهيم بن سعيد، عن أبى معاوية الضرير عن محمد بن إسحق، عن عمرو بن دينار، عن عبد الله بن عمر بن الخطاب، عن النبي صلى الله عليه وسلم بنحوه.
والظاهر أنه عن عبد الله بن عمرو بن العاص، كما رواه أحمد والطبراني.
والله أعلم.
__________
(1) المبهمة: المصمتة.
(2) ا: وغمص (*)

(1/118)

ويزعم أهل الكتاب أن نوحا عليه السلام لما ركب [ في (1) ] السفينة - كان عمره ستمائة سنة.
وقدمنا عن ابن عباس مثله، وزاد: وعاش بعد ذلك ثلاثمائة وخمسين سنة، وفى هذا القول نظر.
ثم إن لم يمكن الجمع بينه وبين دلالة القرآن فهو خطأ محض.
فإن القرآن يقتضى أن نوحا مكث في قومه بعد البعثة وقبل الطوفان ألف سنة إلا خمسين عاما فأخذهم الطوفان وهم ظالمون.
ثم الله أعلم كم عاش بعد ذلك ؟ فإن كان ما ذكر محفوظا عن ابن عباس - من أنه بعث وله أربعمائة وثمانون سنة، وأنه عاش بعد الطوفان ثلاثمائة وخمسين سنة - فيكون قد عاش على هذا ألف سنة وسبعمائة وثمانين سنة.
وأما قبره عليه السلام: قروى ابن جرير والازرقي عن عبد الرحمن ابن سابط أو غسيره من التابعين مرسلا، أن قبر نوح عليه السلام بالمسجد الحرام.
وهذا أقوى وأثبت من الذى يذكره كثير من المتأخرين، من أنه ببلدة بالبقاع تعرف اليوم بكرك نوح، وهناك جامع قد بنى بسبب ذلك فيما ذكر.
والله أعلم.
__________
(1) من ا (2) ا: سبعمائة.
(*)

(1/119)

قصة هود عليه السلام وهو هود بن شالخ بن أرفخشذ بن سام بن نوح عليه السلام.
ويقال إن هودا هو عابر بن شالخ بن أرفخشذ بن سام بن نوح، ويقال هود بن عبد الله بن رباح الجارود بن عاد بن عوص بن إرم بن سام بن نوح عليه السلام.
ذكره ابن جرير.
وكان من قبيلة يقال لهم عاد بن عوض بن سام بن نوح.
وكانوا عربا يسكنون الاحقاف - وهى جبال الرمل - وكانت باليمن بين عمان وحضر موت، بأرض مطلة على البحر يقال لها الشحر، واسم واديهم مغيث.
وكانوا كثيرا ما يسكنون الخيام ذوات الاعمدة الضخام، كما قال تعالى: " ألم تر كيف فعل ربك بعاد * إرم ذات العماد " أي عاد إرم وهم عاد الاولى.
وأما عاد الثانية فمتأخرة كما سيأتي بيان ذلك في موضعه.
وأما عاد الاولى فهم عاد " إرم ذات العماد * التى لم يخلق مثلها في البلاد " أي مثل القبيلة، وقيل مثل العمد.
والصحيح الاول كما بيناه في التفسير.
ومن زعم أن " إرم " مدينة تدور في الارض، فتارة في الشام، وتارة في اليمن ; وتارة في الحجاز، وتارة في غيرها، فقد أبعد النجعة، وقال ما لا دليل عليه، ولا برهان يعول عليه، ولا مستند يركن إليه.

(1/120)

وفى صحيح ابن جبان عن أبى ذر في حديثه الطويل في ذكر الانبياء والمرسلين قال فيه: " منهم أربعة من العرب: هود، وصالح، وشعيب ونبيك يا أبا ذر ".
ويقال إن هودا عليه السلام أول من تكلم بالعربية، وزعم وهب ابن منبه أن أباه أول من تكلم بها، وقال غيره: أول من تكلم بها نوح، وقيل آدم وهو الاشبه، وقيل غير ذلك.
والله أعلم.
ويقال للعرب الذين كانوا قبل إسماعيل عليه السلام، العرب العاربة، وهم قبائل كثيرة: منهم عاد، وثمود، وجرهم، وطسم، وجديس ; وأميم، ومدين، وعملاق، وعبيل، وجاسم، وقحطان، وبنو يقطن، وغيرهم.
وأما العرب المستعربة فهم من ولد إسماعيل بن إبراهيم الخليل.
وكان إسماعيل بن إبراهيم عليهما السلام أول من تكلم بالعربية الفصيحة البليغة وكان قد أخذ كلام العرب من جرهم الذين نزلوا عند أمه هاجر بالحرم كما سيأتي بيانه في موضعه إن شاء الله تعالى، ولكن أنطقه الله بها في غاية الفصاحة والبيان.
وكذلك كان يتلفظ بها رسول الله صلى الله عليه وسلم.
والمقصود أن عادا - وهم عاد الاولى - كانوا أول من عبد الاصنام بعد الطوفان.
وكانت أصنامهم ثلاثة: صدا وصمودا، وهرا.
فبعث الله فيهم أخاهم هودا عليه السلام فدعاهم إلى الله، كما قال تعالى بعد ذكر قوم نوح، وما كان من أمرهم في سورة الاعراف:

(1/121)

" وإلى عاد أخاهم هودا، قال يا قوم اعبدوا الله مالكم من إله غيره أفلا تتقون * قال الملا الذين كفروا من قومه إنا لنراك في سفاهة وإنا
لنظنك من الكاذبين * قال يا قوم ليس بى سفاهة ولكني رسول من رب العالمين * أبلغكم رسالات ربى وانا لكم ناصح أمين * أو عجبتم أن جاءكم ذكر من ربكم على رجل منكم لينذركم ؟ واذكروا إذ جعلكم خلفاء من بعد قوم نوح، وزادكم في الخلق بسطة، فاذكروا آلاء الله لعلكم تفلحون * قالوا أجئتنا لنعبد الله وحده، ونذر ما كان يعبد آباؤنا ؟ فأتنا بما تعدنا إن كنت من الصادقين * قال قد وقع عليكم من ربكم رجس وغضب، اتجادلوننى في أسماء سميتموها أنتم وآباؤكم ما نزل الله بها من سلطان ؟ فانتظروا إنى معكم من المنتظرين * فأنجيناه والذين معه برحمة منا وقطعنا دابر الذين كذبوا بآياتنا وما كانوا مؤمنين (1) ".
وقال تعالى بعد ذكر قصة نوح في سورة هود: " وإلى عاد أخاهم هودا، قال يا قوم اعبدوا الله مالكم من إله غيره إن أنتم إلا مفترون يا قوم لا أسألكم عليه أجرا، إن أجرى إلا على الذى فطرني أفلا تعقلون * ويا قوم استغفروا ربكم ثم توبوا إليه، يرسل السماء عليكم مدرارا، ويردكم قوة إلى قوتكم، ولا تتولوا مجرمين * قالوا يا هود ما جئتنا ببينة، وما نحن بتاركي آلهتنا عن قولك، وما نحن لك بمؤمنين * إن نقول إلا اعتراك بعض آلهتنا بسوء.
قال إنى أشهد الله واشهدوا
__________
(1) الآيات من 65 - 72 (*)

(1/122)

أنى برئ مما تشكرون من دونه، فكيدوني جميعا ثم لا تنظرون * إنى توكلت على الله ربى وربكم، ما من دابة إلا هو آخذ بناصيتها إن ربى على صراط مستقيم * فإن تولوا فقد أبلغتكم ما أرسلت به إليكم،
ويستخلف ربى قوما غيركم، ولا تضرونه شيئا إن ربى على كل شئ حفيظ * ولما جاء أمرنا نجينا هودا والذين آمنوا معه برحمة منا، ونجيناهم من عذاب غليظ وتلك عاد جحدوا بآيات ربهم وعصوا رسله، واتبعوا أمر كل جبار عنيد * وأتبعوا في هذه الدنيا لعنة، ويوم القيامة ألا إن عادا كفروا ربهم ألا بعدا لعاد قوم هود (1) ".
وقال تعالى في سورة " قد أفلح المؤمنون " بعد قصة قوم نوح: " ثم أنشأنا من بعدهم قرنا آخرين * فأرسلنا فيهم رسولا منهم أن اعبدوا الله ما لكم من إله غيره أفلا تتقون * وقال الملا من قومه الذين كفروا وكذبوا بلقاء الآخرة وأترفناهم في الحياة الدنيا ما هذا إلا بشر مثلكم، يأكل مما تأكلون منه ويشرب مما تشربون * ولئن أطعتم بشرا مثلكم إنكم إذا لخاسرون أيعدكم أنكم إذا متم وكنتم ترابا وعظاما أنكم مخرجون * هيهات هيهات لما توعدون * إن هي إلا حياتنا الدنيا نموت ونحيا وما نحن بمبعوثين * إن هو إلا رجل افترى على الله كذبا وما نحن له بمؤمنين * قال رب انصرني بما كذبون * قال عما قليل ليصبحن نادمين * فأخذتهم الصيحة بالحق فجعلناهم غثاء فبعدا للقوم الظالمين " (2).
__________
(1) الآيات: من 50 - 60.
(2) الآيات من 31 - 41 (*)

(1/123)

وقال تعالى في سورة الشعراء بعد قصة قوم نوح أيضا: " وكذبت عاد المرسلين * إذ قال لهم أخوهم هود ألا تتقون ؟ إنى لكم رسول أمين * فاتقوا الله وأطيعون * وما أسألكم عليه من أجر إن أجرى إلا على رب العالمين * أتبنون بكل ريع آية تعبثون ؟ وتتخذون مصانع لعلكم
تخلدون * وإذا بطشتم بطشتم جبارين * فاتقوا الله وأطيعون * واتقوا الذى أمدكم بما تعلمون * أمدكم بأنعام وبنين * وجنات وعيون * إنى أخاف عليكم عذاب يوم عظيم * قالوا سواء علينا أو عظت أم لم تكن من الواعظين * إن هذا إلا خلق الاولين * وما نحن بمعذبين * فكذبوه فأهلكناهم، إن في ذلك لآية وما كان أكثرهم مؤمنين * وإن ربك لهو العزيز الرحيم (1) ".
وقال تعالى في سورة حم السجدة: " فأما عاد فاستكبروا في الارض بغير الحق وقالوا من أشد مناقوة ؟ أو لم يروا أن الله الذى خلقهم هو أشد منهم قوة وكانوا بآياتنا يجحدون * فأرسلنا عليهم ريحا صرصرا في أيام نحسات، لنذيقهم عذاب الخزى في الحياة الدنيا ولعذاب الآخرة أخزى وهم لا ينصرون (2) ".
وقال تعالى في سورة الاحقاف: " واذكر أخا عاد إذ أنذر قومه بالاحقاف، وقد خلت النذر من بين يديه ومن خلفه أن لا تعبدوا إلا الله إنى أخاف عليكم عذاب يوم عظيم * قالوا أجئتنا لتافكنا عن آلهتنا ؟ فأتنا بما تعدنا إن كنت من الصادقين * قال إنما العلم عند الله وأبلغكم
__________
(1) الآيات: 123 - 140 الآيتان 15، 16 (*)

(1/124)

ما أرسلت به ولكني أراكم قوما تجهلون * فلما رأوه عارضا مستقبل أوديتهم قالوا هذا عارض ممطرنا، بل هو ما استعجلتم به ريح فيها عذاب أليم * تدمر كل شئ بأمر ربها، فأصبحوا لا يرى إلا مساكنهم، كذلك نجزى القوم المجرمين (1) ".
وقال تعالى ف الذاريات: " وفى عاد إذ أرسلنا عليهم الريح العقيم *
ما تذر من شئ أتت عليه إلا جعلته كالرميم ".
وقال تعالى في النجم: " وأنه أهلك عادا الاولى * وثمود فما أبقى * وقوم نوح من قبل إنهم كانوا هم أظلم وأطغى * والمؤتفكة أهوى * فغشاها ما غشى * فبأى آلاء ربك تتمارى ".
وقال تعالى في سورة اقتربت: " كذبت عاد فكيف كان عذابي ونذر * إنا أرسلنا عليهم ريحا صرصرا في يوم نحس مستمر * تنزع الناس كأنهم أعجاز نخل منقعر * فكيف كان عذابي ونذر * ولقد يسرنا القرآن للذكر فهل من مدكر ".
وقال في الحاقة: " وأما عاد فأهلكوا بريح صرصر عاتية * سخرها عليهم سبع ليال وثمانية أيام حسوما، فترى القوم فيها صرعى كأنهم أعجاز نخل خاوية * فهل ترى لهم من باقية ".
وقال في سورة الفجر: " ألم تر كيف فعل ربك بعاد * إرم ذات العماد * التى لم يخلق مثلها في البلاد * وثمود الذين جابوا الصخر بالواد "
__________
(1) الآيات: 21، 25 (*)

(1/125)

وفرعون ذى الاوتاد * الذين طغوا في البلاد * فأكثروا فيها الفساد * فصب عليهم ربك سوط عذاب * إن ربك لبالمرصاد ".
وقد تكلمنا على كل من هذه القصص في أماكنها من كتابنا التفسير.
ولله الحمد والمنة.
وقد جرى ذكر عاد في سورة براءة وإبراهيم والفرقان والعنكبوت وفى سورة ص، وفى سورة ق.
* * *
ولنذكر مضمون القصة مجموعا من هذه السياقات، مع ما يضاف إلى ذلك من الاخبار.
وقد قدمنا أنهم أول الامم الذين عبدوا الاصنام بعد الطوفان.
وذلك بين في قوله لهم: " واذكروا إذ جعلكم خلفاء من بعد قوم نوح وزادكم في الخلق بسطة " أي جعلهم أشد أهل زمانهم في الخلقة والشدة والبطش.
وقال في المؤمنون: " ثم أنشأنا من بعدهم قرنا آخرين " وهم قوم هود على الصحيح.
وزعم آخرون أنهم ثمود لقوله: " فأخذتهم الصيحة بالحق فجعلناهم غثاء ".
قالوا: وقوم صالح هم الذين أهلكوا بالصيحة " وأما عاد فاهلكوا بريح صرصر عاتية ".
وهذا الذى قالوه لا يمنع من اجتماع الصيحة والريح العاتية عليهم كما سيأتي في قصة أهل مدين اصحاب الايكة فإنه اجتمع عليهم أنواع من العقوبات، ثم لا خلاف أن عادا قبل ثمود.

(1/126)

والمقصود أن عادا كانوا جفاة كافرين، عتاة متمردين في عبادة الاصنام، فأرسل الله فيهم رجلا منهم يدعوهم إلى الله وإلى إفراده بالعبادة والاخلاص له، فكذبوه وخالفوه وتنقصوه، فأخذهم الله أخذ عزيز مقتدر.
فلما أمرهم بعبادة الله ورغبهم في طاعته واستغفاره، ووعدهم على ذلك خير الدنيا والآخرة، وتوعدهم على مخالفة ذلك عقوبة الدنيا والآخرة " قال الملا الذين كفروا من قومه إنا لنراك في سفاهة " أي هذا الامر الذى تدعونا إليه سفه بالنسبة إلى ما نحن عليه من عبادة هذه الاصنام التى يرتجى منها النصر والرزق، ومع هذا نظن أنك تكذب في دعواك
أن الله أرسلك.
" قال يا قوم ليس بى سفاهة ولكني رسول من رب العالمين "، أي ليس الامر كما تظنون ولا كما (1) تعتقدون " أبلغكم رسالات ربى وأنا لكم ناصح أمين " والبلاغ يستلزم عدم الكذب في أصل المبلغ، وعدم الزيادة فيه والنقص منه، ويستلزم أداءه (2) بعبارة فصيحة وجيزة جامعة مانعة لا لبس فيها ولا اختلاف ولا اضطراب.
وهو مع هذا البلاغ على هذه الصفة في غاية النصح لقومه والشفقة عليهم والحرص على هدايتهم، لا يبتغى منهم أجرا ولا يطلب منهم جعلا ; بل هو مخلص لله عزوجل في الدعوة إليه والنصح لخلقه، لا يطلب أجره إلا من الذى أرسله، فإن خير الدنيا والآخرة كله في يديه وأمره إليه
__________
(1) ا: ولا ما تعتقدون.
(2) ط: إبلاغه.
(*)

(1/127)

ولهذا وقال: " يا قوم لا أسألكم عليه أجرا إن أجرى إلا على الذى فطرني أفلا تعقلون " أي أما لكم عقل تميزون به وتفهمون أنى أدعوكم إلى الحق المبين الذى تشهد به فطركم التى خلقتم عليها، وهو دين الحق الذى بعث الله به نوحا وأهلك من خالفه من الخلق.
وها أنا أدعوكم إليه ولا أسألكم أجرا عليه، بل أبتغى ذلك عند الله مالك الضر والنفع.
ولهذا قال مؤمن " يس ": " اتبعوا من لا يسألكم أجرا وهم مهتدون * ومالى لا أعبد الذى فطرني وإليه ترجعون ؟ " وقال قوم هود له فيما قالوا: " يا هود ما جئتنا ببينة وما نحن بتاركي آلهتنا عن قولك، وما نحن لك بمؤمنين * إن نقول إلا اعتراك بعض آلهتنا بسوء "، يقولون ما جئتنا بخارق يشهد لك بصدق
ماجئت به، وما نحن بالذين نترك عبادة أصنامنا عن مجرد قولك ; بلا دليل أقمته ولا برهان نصبته، وما نظن إلا أنك مجنون فيما تزعمه.
وعندنا أنه إنما أصابك هذا لان بعض آلهتنا غضب عليك فأصابك في عقلك فأعتراك جنون بسبب ذلك.
وهو قولهم: " إن نقول إلا اعتراك بعض آلهتنا بسوء ".
" قال إنى أشهد الله واشهدوا أنى برئ مما تشكرون من دونه، فكيدوني جميعا ثم لا تنظرون ".
وهذا تحد منه لهم، وتبرأ من آلهتهم وتنقص منه لها، وبيان أنها لا تنفع شيئا ولا تضر، وأنها جماد حكمها حكمه وفعلها فعله.
فإن كانت كما تزعمون من أنها تنصر وتنفع وتضر فها أنا برئ منها

(1/128)

لا عن لها " فكيدوني ثم لا تنظرون " أنتم جميعا بجميع ما يمكنكم أن تصلوا إليه وتقدروا عليه، ولا تؤخروني ساعة واحدة ولا طرفة عين فإنى لا ابالى بكم ولا أفكر فيكم، ولا أنظر إليكم.
" إنى توكلت على الله ربى وربكم، ما من دابة إلا هو آخذ بناصيتها، إن ربى على صراط مستقيم " أي أنا متوكل على الله ومتأيد به، وواثق بجنابه الذى لا يضيع من لاذبه واستند إليه، فلست أبالى مخلوقا سواه، لست أتوكل إلا عليه ولا أعبد إلا إياه.
وهذا وحده برهان قاطع على أن هودا عبد الله ورسوله، وأنهم على جهل وضلال في عبادتهم غير الله ; لانهم لم يصلوا إليه بسوء ولا نالوا منه مكروها.
فدل على صدقه فيما جاءهم به، وبطلان ما هم عليه وفساد ما ذهبوا إليه.
وهذا الدليل بعينه قد استدل به نوح عليه السلام قبله في قوله: " يا قوم إن كان كبر عليكم مقامي وتذكيري بآيات الله فعلى الله توكلت فأجمعوا أمركم وشركاءكم ثم لا يكن أمركم عليكم غمة، ثم اقضوا إلى ولا تنظرون (1) ".
وهكذا قال الخليل عليه السلام: " ولا أخاف ما تشركون به إلا أن يشاء ربى شيئا، وسع ربى كل شئ علما أفلا تتذكرون * وكيف أخاف ما أشركتم ولا تخافون أنكم أشركتم بالله ما لم ينزل به عليكم سلطانا ؟ فأى الفريقين أحق بالامن إن كنتم تعلمون * الذين آمنوا ولم يلبسوا
__________
(1) من الآية: 71 من سوره يونس (م 9 - قصص الانبياء 1) (*)

(1/129)

إيمانهم بظلم، أولئك لهم الامن وهم مهتدون * وتلك حجتنا آتيناها إبراهيم على قومه، نرفع درجات من نشاء إن ربك حكيم عليم (1) " " وقال الملا من قومه الذين كفروا وكذبوا بلقاء الآخرة وأترفناهم في الحياة الدنيا، ما هذا إلا بشر مثلكم يأكل مما تأكلون منه ويشرب مما تشربون * ولئن أطعتم بشرا مثلكم إنكم إذا لخاسرون * أيعدكم أنكم إذا متم وكنتم ترابا وعظاما أنكم مخرجون (2) ".
استبعدوا أن يبعث الله رسولا بشريا.
وهذه الشبهة أدلى بها كثير من جهلة الكفرة قديما وحديثا، كما قال تعالى: " أكان للناس عجبا أن أوحينا إلى رجل منهم أن أنذر الناس (3) " وقال تعالى: وما منع الناس أن يؤمنوا إذ جاءهم الهدى إلا أن قالوا أبعث الله بشرا رسولا قل لو كان في الارض ملائكة يمشون مطمئنين لنزلنا عليهم من السماء
ملكا رسولا (4) ".
ولهذا قال لهم هود عليه السلام: " أو عجبتم أن جاءكم ذكر من ربكم على رجل منكم لينذركم " أي ليس هذا بعجيب ; فإن الله أعلم حيث يجعل رسالته.
وقوله: " أيعدكم أنكم إذا متم وكنتم ترابا وعظاما أنكم مخرجون * هيهات هيهات لما توعدون * إن هي إلا حياتنا الدنيا نموت ونحيا وما نحن بمبعوثين * إن هو إلا رجل افترى على الله كذبا وما نحن له بمؤمنين *
__________
(1) سورة الانعام: 80: 83 (2) سورة المؤمنون: 33: 35.
(3) أول سورة يونس.
(4) الآيتان: 94، 95 من سورة الاسراء.
(*)

(1/130)

قال ربى انصرني بما كذبون " استبعدوا الميعاد وأنكروا قيام الاجساد بعد صيرورتها ترابا وعظاما، وقالوا: هيهات هيهات، أي بعيد بعيد هذا الوعد، " إن هي إلا حياتنا الدنيا نموت ونحيا وما نحن بمبعوثين " أي يموت قوم ويحيا آخرون.
وهذا هو اعتقاد الدهرية، كما يقول بعض الجهلة من الزنادقة: ارحام تدفع وأرض تبلع.
وأما الدورية فهم الذين يعتقدون أنهم يعودون إلى هذه الدار بعد كل ستة وثلاثين الف سنة.
وهذا كله كذب وكفر وجهل وضلال، وأقوال باطلة وخيال فاسد بلا برهان ولا دليل، يستميل عقل الفجرة الكفرة من بنى آدم الذين لا يعقلون ولا يهتدون، كما قال تعالى: " ولتصغى إليه أفئدة الذين لا يؤمنون بالآخرة وليرضوه وليقترفوا ماهم مقترفون ".
(2) وقال لهم فيما وعظهم به: " أتبنون بكل ريع آية تعبثون * وتتخذون
مصانع لعلكم تخلدون ".
يقول لهم: أتبنون بكل مكان مرتفع بناء عظيما هائلا كالقصور ونحوها، تعبثون ببنائها لانه لا حاجة لكم فيه، وما ذاك إلا لانهم كانوا يسكنون الخيام، كما قال تعالى: " ألم تركيف فعل ربك بعاد * إرم ذات العماد * التى لم يخلق مثلها في البلاد " فعاد إرم هم عاد الاولى الذين كانوا يسكنون الاعمدة التى تحمل الخيام.
ومن زعم أن " إرم " مدينة من ذهب وفضة وهى تنتقل في البلاد، فقد غلط وأخطأ، وقال مالا دليل عليه.
__________
(1) الآية: 113 من سورة الانعام (*)

(1/131)

وقوله: " وتتخذون مصانع " قيل هي القصور، وقيل بروج الحمام وقيل مآخذ الماء " لعلكم تخلدون " أي رجاء منكم أن تعمروا في هذه الدار أعمارا طويلة " وإذا بطشتم بطشتم جبارين * فاتقوا الله وأطيعون * واتقوا الذى أمدكم بما تعلمون * أمدكم بانعام وبنين * وجنات وعيون * إنى أخاف عليكم عذاب يوم عظيم ".
وقالوا له مما قالوا: " أجئتنا لنعبد الله وحده ونذر ما كان يعبد آباؤنا ؟ فأتنا بما تعدنا إن كنت من الصادقين " أي أجئتنا لنعبد الله وحده، ونخالف آباؤنا وأسلافنا وما كانوا عليه ؟ فإن كنت صادقا فيما جئت به فأتنا بما تعدنا من العذاب والنكال، فإنا لا نؤمن بك ولا نتبعك ولا نصدقك.
كما قالوا: " سواء علينا أو عظت أم لم تكن من الواعظين * إن هذا إلا خلق الاولين * وما نحن بمعذبين ".
اما على قراءة فتح الخاء، فالمراد به اختلاق الاولين، أي إن هذا الذى جئت به إلا اختلاق
منك، أخذته من كتب الاولين.
هكذا فسره غير واحد من الصحابة والتابعين.
وأما على قراءة ضم الخاء واللام - فالمراد به الدين ; أي إن هذا الدين الذى نحن عليه إلا دين [ الاولين (1) ] الآباء والاجداد من الاسلاف (2)، ولن نتحول عنه ولا نتغير، ولا نزال متمسكين به.
ويناسب كلا القراءتين الاولى والثانية قولهم: " وما نحن بمعذبين "
__________
(1) من ا (2) ط: من أسلافنا.
(*)

(1/132)

قال: " قد وقع عليكم من ربكم رجس وغضب، أتجادلونني في أسماء سميتموها أنتم وآباؤكم ما نزل الله بها من سلطان ؟ فانتظروا إنى معكم من المنتظرين " أي قد استحققتم بهذه المقالة الرجس والغضب من الله، أتعارضون عبادة الله وحده لا شريك له بعبادة أصنام أنتم نحتموها وسميتموها آلهة من تلقاء أنفسكم ؟ اصطلحتم عليها أنتم وآباؤكم، ما نزل الله بها من سلطان.
أي لم ينزل على ما ذهبتم إليه دليل ولا برهانا.
وإذ أبيتم قبول الحق وتماديتم في الباطل، وسواء عليكم أنهيتكم عما أنتم فيه أم لا، فانتظروا الآن عذاب الله الواقع بكم، وبأسه الذى لا يرد ونكاله الذى لا يصد.
* * * وقال تعالى: " قال رب انصرني بما كذبون * قال عما قليل ليصبحن نادمين * فأخذتهم الصيحة بالحق فجعلناهم غثاء فبعدا للقوم الظالمين " وقال تعالى: " قالوا أجئتنا لتأفكنا عن آلهتنا ؟ فأتنا بما تعدنا إن كنت من الصادقين * قال إنما العلم عند الله وأبلغكم ما أرسلت به ولكني أراكم قوما تجهلون * فلما رأوه عارضا مستقبل أوديتهم، قالوا
هذا عارض ممطرنا، بل هو ما استعجلتم به ريح فيها عذاب أليم * تدمر كل شئ بأمر بها فأصبحوا لا يرى إلا مساكنهم، كذلك نجزى القوم المجرمين ".
وقد ذكر الله تعالى خبر إهلاكهم في غير ما آية كما تقدم مجملا ومفصلا، كقوله: [ " فأنجيناه والذين معه برحمة منا وقطعنا دابر الذين

(1/133)

كذبوا بآياتنا وما كانوا مؤمنين (1) " ] وكقوله: " ولما جاء أمرنا نجينا هودا والذين آمنوا معه برحمة منا ونجيناهم من عذاب غليظ * وتلك عاد جحدوا بآيات ربهم وعصوا رسله واتبعوا أمر كل جبار عنيد * وأتبعوا في هذه الدنيا لعنة ويوم القيامة ألا إن عادا كفروا ربهم ألا بعدا لعاد قوم هود " وكقوله: " فأخذتهم الصيحة بالحق فجعلناهم غثاء فبعدا للقوم الظالمين " وقال تعالى: " فكذبوه فأهلكناهم إن في ذلك لآية وما كان أكثرهم مؤمنين * وإن ربك لهو العزيز الرحيم ".
وأما تفصيل إهلاكهم فكما (2) قال تعالى: " فلما رأوه عارضا مستقبل أوديتهم قالوا هذا عارض ممطرنا بل هو ما استعجلتم به ريح فيها عذاب أليم " [ كان هذا أول ما ابتدأهم العذاب، أنهم كانوا ممحلين مسنتين (3)، فطلبوا السقيا فرأوا عارضا في السماء وظنوه سقيا رحمة، فإذا هو سقيا عذاب.
ولهذا قال تعالى: " بل هو ما استعجلتم به " أي من وقوع العذاب (4) ] وهو قولهم: " فأتنا بما تعدنا إن كنت من الصادقين " ومثلها في الاعراف.
وقد ذكر المفسرون وغيرهم هاهنا الخبر الذى ذكره الامام محمد بن إسحق بن يسار (5) قال: فلما أبوا إلا الكفر بالله عزوجل، أمسك
عنهم القطر (6) ثلاث سنين، حتى جهدهم ذلك.
قال: وكان الناس إذا
__________
(1) ليست في ا.
(2) ط: فلما.
وهو تحريف.
(3) ممحلين: أصابهم المحل وهو الشدة وانقطاع المطر.
ومسنتين: أصابتهم السنة وهى الجدب والقحط.
(4) سقطت من ا.
(5) المطبوعة: بشار.
وهو تحريف (6) ط: المطر.
(*)

(1/134)

جهدهم أمر في ذلك الزمان فطلبوا من الله الفرج منه إنما يطلبونه بحرمة ومكان بيته.
وكان معروفا عند أهل ذلك الزمان، وبه العماليق مقيمون، وهم من سلالة عمليق بن لاوذ بن سام بن نوح، وكان سيدهم إذ ذاك رجلا يقال له معاوية بن بكر، وكانت أمه من قوم عاد واسمها جلهدة ابنة الخيبرى.
قال: فبعث عاد وفدا قريبا من سبعين رجلا ليستسقوا لهم عند الحرم، فمروا بمعاوية بن بكر [ بظاهر مكة، فنزلوا عليه فأقاموا عنده شهرا، يشربون الخمر، وتغنيهم الجرادتان، قينتان لمعاوية (1) ] وكانوا قد وصلوا إليه في شهر.
فلما طال مقامهم عنده، وأخذته شفقة على قومه، واستحيا منهم أن يأمرهم بالانصراف - عمل شعرا يعرض لهم فيه (2) بالانصراف، وأمر القينتين أن تغنيهم به، فقال: ألا يا قيل ويحك قم فهينم * لعل الله يصحبنا (2) غماما فيسقى أرض عاد إن عادا * قد امسوا لا يبينون الكلاما من العطش الشديد فليس نرجو * به الشيخ الكبير ولا الغلاما وقد كانت نساؤهم بخير * فقد أمست نساؤهم أيامى وإن الوحش يأتيهم جهارا * ولا يخشى لعادي سهاما وأنتم هاهنا فيما اشتهيتم * نهاركم وليلكم تماما (3)
فقبح وفدكم من وفد قوم * ولا لقوا التحية والسلاما قال: فعند ذلك تنبه القوم لما جاءوا له، فنهضوا إلى الحرم ودعوا لقومهم، فدعا داعيهم وهو قيل بن عنز، فأنشأ الله سحابات ثلاثا:
__________
(1) ليست في ا.
(2) ط: يمنحنا.
(3) ا: التماما.
ولعلها: نياما.
(*)

(1/135)

بيضاء وحمراء وسوداء، ثم ناداه مناد من السماء: اختر لنفسك أو لقومك من هذا السحاب، فقال: اخترت السحابة السوداء فإنها أكثر السحاب ماء، فناداه مناد: اخترت رماد رمددا، لا تبقى من عاد أحدا، لا والدا يترك ولا ولدا إلا جعلته همدا إلا بنى اللوذية الهمدا.
قال: وهم بطن من عاد كانوا مقيمين بمكة، فلم يصبهم ما أصاب قومهم.
قال: ومن بقى من أنسابهم وأعقابهم هم عاد الآخرة.
قال: وساق الله السحابة السوداء التى اختارها قيل بن عنز بما فيها من النقمة إلى عاد، حتى تخرج عليهم من واد يقال له المغيث، فلما رأوها استبشروا، وقالوا هذا عارض ممطرنا، فيقول تعالى: " بل هو ما استعجلتم به ريح فيها عذاب أليم * تدمر كل شئ بأمر ربها " أي [ تهلك (1) ] كل شئ أمرت به.
فكان أول من أبصر ما فيها وعرف أنهغا ريح فيما يذكرون أمرأة من عاد يقال لها " مهد "، فلما تبينت ما فيها صاحت ثم صعقت.
فلما أفاقت قالوا ما رأيت يا مهد ؟ قالت رأيت ريحا فيها شبه (2) النار أمامها رجال يقودونها، فسخرها الله عليهم سبع ليال وثمانية أيام حسوما، والحسوم الدائمة ; فلم تدع من عاد أحدا إلا هلك.
قال: واعتزل هود عليه السلام - فيما ذكر لى - في حظيرة هو ومن معه من المؤمنين، ما يصيبهم إلا ما تلين عليه الجلود، وتلذ (3) الانفس، وإنها
__________
(1) ليست في ا.
(2) ا: كشهب النار (3) ا: ويلبد.
(*)

(1/136)

التمر على عاد بالظعن فيما بين السماء والارض، وتدمغهم بالحجارة.
وذكر تمام القصة.
وقد روى الامام أحمد حديثا في مسنده يشبه هذه القصة فقال: حدثنا زيد بن الحباب، حدثنى أبو المنذر سلام بن سليمان النحوي، حدثنا عاصم ابن أبى النجود، عن أبى وائل، عن الحارث - وهو ابن حسان - ويقال ابن يزيد البكري، قال: خرجت أشكو العلاء [ بن (1) ] الحضرمي إلى رسول الله صلى الله عليه وسلم فمررت بالربذة، فإذا عجوز من بنى تميم منقطع بها، فقالت لى: يا عبد الله إن لى إلى رسول الله صلى الله عليه وسلم حاجة، فهل أنت مبلغي إليه ؟ قال: فحملتها فأتيت المدينة فإذا المسجد غاص بأهله، وإذا راية سوداء تخفق، وإذا بلال متقلد السيف بين يدى رسول الله صلى الله عليه وسلم، فقلت ما شأن الناس ؟ قالوا يريد أن يبعث عمرو بن العاص وجها.
قال: فجلست، قال فدخل منزله - أو قال رحله - فاستأذنت عليه فاذن لى، فدخلت فسلمت فقال: " هل كان بينكم وبين بنى تميم شئ " ؟ فقلت: نعم.
وكانت لنا الدائرة (2) عليهم ومررت بعجوز من بنى تميم منقطع بها، فسألتني أن أحملها إليك وهامى بالباب، فأذن لها فدخلت، فقلت يا رسول الله: إن رأيت أن تجعل بيننا وبين بنى تميم حاجزا، فاجعل الدهناء (3) [ فإنها كانت لنا، قال (4) ] فحميت العجوز واستوفزت وقالت
__________
(1) سقطت من ا.
(2) ا: الدبرة (3) ط: الدهماء.
وهو تحريف.
(4) ليست في ا (*)

(1/137)

يا رسول الله فإلى أين يضطر مضطرك ؟ قال: فقلت: إن مثلى ما قال الاول: " معزى حملت حتفها " حملت هذه الامة [ ولا (1) ] أشعر أنها كانت لى خصما، أعوذ بالله ورسوله [ أن أكون (1) ] كوافد عاد، قال: [ هيه (1) ] وما وافد عاد ؟ وهو أعلم بالحديث منى (2) ولكن يستطعمه.
قلت: إن عادا قحطوا فبعثوا وافدا لهم يقال له قيل، فمر بمعاوية ابن بكر فأقام عنده شهرا يسقيه الخمر وتغنيه جاريتان يقال لهما الجرادتان، فلما مضى الشهر خرج إلى جبال تهامة (3)، فقال: اللهم إنك تعلم أنى لم أجئ إلى مريض فأداويه، ولا إلى أسير فأفاديه، اللهم اسق عادا ما كنت تسقيه.
فمرت به سحابات سود فنودى: منها اختر.
فأومأ إلى سحابة منها سوداء فنودى منها: خذها رمادا رمددا، لا تبقى من عاد أحدا.
قال: فما بلغني أنه بعث عليهم من الريح إلا كقدر ما يجرى في خاتمي هذا من الريح حتى هلكوا.
قال أبو وائل: وصدق، وكانت المرأة والرجل إذا بعثوا وافدا (4) لهم قالوا: لا تكن كوافد عاد.
وهكذا رواه الترمذي عن عبد بن حميد، عن زيد بن الحباب به.
ورواه النسائي من حديث سلام أبى المنذر عن عاصم بن بهدلة، ومن طريقه رواه ابن ماجة.
وهكذا أورد هذا الحديث وهذه القصة عند تفسير هذه القصة غير واحد من المفسرين كاين جرير وغيره.
__________
(1) سقطت من ا.
(2) ا: بالحديث فيه.
(3) ا: جبال مهرة.
(4) ط: وفدا.
(*)

(1/138)

وقد يكون هذا السياق لاهلاك عاد الآخرة ; فإن فيما ذكره ابن إسحاق وغيره ذكر لمكة، ولم تبن إلا بعد إبراهيم الخليل، حين أسكن فيها هاجر وابنه إسماعيل، فنزلت جرهم عندهم كما سيأتي، وعاد الاولى قبل الخليل، وفيه ذكر معاوية بن بكر وشعره، وهو من الشعر المتأخر عن زمان عاد الاولى، ولا يشبه كلام المتقدمين.
وفيه أن في تلك السحابة شرر نار، وعاد الاولى إنما أهلكوا بريح صرصر.
وقد قال ابن مسعود وابن عباس وغير واحد من أئمة التابعين: هي الباردة، والعاتية الشديد الهبوب.
" سخرها عليهم سبع ليال وثمانية أيام حسوما " أي كوامل متتابعات.
قيل كان أولها الجمعة، وقيل الاربعاء.
" فترى القوم فيها صرعى كأنهم أعجاز نخل خاوية " شبههم بأعجاز النخل التى لارءوس لها، وذلك لان الريح كانت تجئ إلى أحدهم فتحمله فترفعه في الهواء ; ثم تنكسه على أم رأسه فتشدخه فيبقى جثة بلا رأس، كما قال: " إنا أرسلنا عليهم ريحا صرصرا في يوم نحس مستمر [ أي في يوم نحس عليهم، مستمر (1) ] عذابه عليهم.
" تنزع الناس كأنهم اعجاز نخل منقعر " ومن قال إن اليوم النحس المستمر هو يوم الاربعاء وتشاءم به لهذا الفهم، فقد أخطأ وخالف القرآن ; فإنه قال في الآية الاخرى: " فأرسلنا عليهم ريحا صرصرا في أيام نحسات " ومعلوم أنها ثمانية أيام متتابعات، فلو كانت نحسات في أنفسها لكانت
__________
(1) سقطت من ا.
(*)

(1/139)

جميع الايام السبعة المندرجة فيها (1) مشئومة، وهذا لا يقوله أحد، وإنما المراد في أيام نحسات، أي عليهم.
وقال تعالى: " وفى عاد إذ أرسلنا عليهم الريح العقيم " أي التى لا تنتج خيرا، فإن الريح المفردة لا تثير سحابا ولا تلقح شجرا، بل هي عقيم لا نتيجة خير لها، ولهذا قال: " ما تذر من شئ أتت عليه إلا جعلته كالرميم " أي كالشئ البالى الفاني الذى لا ينتفع به بالكلية.
وقد ثبت في الصحيحين من حديث شعبة عن الحكم عن مجاهد عن ابن عباس عن رسول الله صلى الله عليه وسلم أنه قال: " نصرت بالصبا، واهلكت عاد بالدبور ".
وأما قوله تعالى: " واذكر أخا عاد إذ انذر قومه بالاحقاف وقد خلت النذر من بين يديه ومن خلفه ألا تعبدوا إلا الله، إنى أخاف عليكم عذاب يوم عظيم " فالظاهر أن عادا هذه هي عاد الاولى ; فإن سياقها شبيه بسياق قوم هود وهم الاولى.
ويحتمل أن يكون المذكورون في هذه القصة هم عاد الثانية.
ويدل عليه ما ذكرنا وما سيأتي من الحديث عن عائشة رضى الله عنها.
وأما قوله: " فلما رأوه عارضا مستقبل أوديتهم قالوا هذا عارض ممطرنا " فإن عادا لما رأوا هذا العارض وهو الناشئ في الجو كالسحاب ظنوه سحاب مطر، فإذا هو سحاب عذاب.
اعتقدوه رحمة فإذا هو نقمة
__________
(1) ا: المندرجة في الثمانية (*)

(1/140)

رجوا فيه الخير فنالوا منه غاية الشر.
قال الله تعالى: " بل هو ما استعجلتم به " [ أي من العذاب، ثم فسره بقوله (1) ]: " ريح فيها عذاب
أليم " يحتمل أن ذلك العذاب هو ما أصابهم من الريح الصرصر العاتية الباردة الشديدة الهبوط، التى استمرت عليهم سبع ليال بأيامها الثمانية فلم تبق منهم أحدا، بل تتبعتهم حتى كانت تدخل عليهم كهوف الجبال والغيران فتلفهم وتخرجهم وتهلكهم، وتدمر عليهم البيوت المحكمة والقصور المشيدة، فكما منوا بشدتهم وبقوتهم (2) وقالوا: من أشد منا قوة ؟ ! سلط الله عليهم ما هو أشد منهم قوة، وأقدر عليهم، وهو الريح العقيم.
ويحتمل أن هذه الريح اثارت في آخر الامر سحابة، ظن من بقى منهم أنها سحابة فيها رحمة بهم وغياث لمن بقى منهم، فأرسلها الله عليهم شررا ونارا.
[ كما ذكره غير واحد.
ويكون هذا (1) ] كما أصاب أصحاب الظلة من أهل مدين، وجمع لهم بين الريح الباردة وعذاب النار، وهو أشد ما يكون من العذاب بالاشياء المختلفة المتضادة، مع الصيحة التى ذكرها في سورة قد أفلح المؤمنون.
والله أعلم.
وقد قال ابن أبى حاتم: حدثنا أبى، حدثنا محمد بن يحيى [ بن ] (1) الضريس.
حدثنا ابن فضيل عن مسلم، عن مجاهد، عن ابن عمر قال قال رسول الله صلى الله عليه وسلم: " ما فتح الله على عاد من الريح التى أهلكوا بها إلا مثل [ موضع (1) ] الخاتم، فمرت بأهل البادية فحملتهم ومواشيهم [ وأموالهم (1) ] بين السماء والارض، فلما رأى ذلك أهل الحاضرة
__________
(1) ليست في ا.
(2) ط: بقوتهم وشدتهم (2) ليست في ا.
(*)

(1/141)

من عاد، الريح وما فيها " قالوا هذا عارض ممطرنا " فالقت أهل البادية ومواشيهم على أهل الحاضرة.
وقد رواه الطبراني عن عبدان بن أحمد، عن اسماعيل بن زكريا الكوفى، عن أبى مالك، عن مسلم الملائى، عن مجاهد وسعيد بن جبير، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: ما فتح الله على عاد من الريح إلا مثل موضع الخاتم، ثم أرسلت عليهم البدو إلى الحضر، فلما رآها أهل الحضر قالوا هذا عارض ممطرنا مستقبل أو ديتنا.
وكان أهل البوادى فيها، فألقى أهل البادية على أهل الحاضرة حتى هلكوا ".
قال: عتت على حزانها (1) حتى خرجت من خلال الابواب.
قلت: وقال غيره: خرجت بغير حساب.
[ والمقصود أن هذا الحديث في رفعه نظر.
ثم اختلف فيه على مسلم الملائى، وفيه نوع اضطراب (2) ] والله أعلم.
وظاهر الآية أنهم رأوا عارضا والمفهوم منه لغة السحاب، كما دل عليه حديث الحارث بن حسان البكري، إن جعلناه مفسرا لهذه القصة.
وأصرح منه في ذلك ما رواه مسلم في صحيحه حيث قال: حدثنا أبو [ بكر (2) ] الطاهر، حدثنا ابن وهب قال: سمعت ابن جريج حدثنا
__________
(1) ط: عن خزائنها.
ولعله تحريف (2) سقط من ا (3) ط: لمعة.
وهو تحريف.
(*)

(1/142)

عن عطاء بن أبى رباح، عن عائشة رضى الله عنها قالت: كان رسول الله صلى الله عليه وسلم إذا عصفت الريح قال: " اللهم إنى أسألك خيرها وخير ما فيها وخير ما أرسلت به، وأعوذ بك من شرها وشر ما فيها وشر ما أرسلت به " قالت: " وإذا غيبت السماء تغير لونه، وخرج
ودخل، وأقبل وأدبر.
فإذا أمطرت سرى عنه، فعرفت ذلك عائشة فسألته فقال: " لعله يا عائشة كما قال قوم عاد: " فلما رأوه عارضا مستقبل أوديتهم قالوا هذا عارض ممطرنا ".
رواه الترمذي والنسائي وابن ماجة، من حديث ابن جريج.
طريق أخرى: قال الامام أحمد: حدثنا هرون بن معروف، أنبأنا عبد الله بن وهب، أنبأنا عمرو - [ وهو (1) ] ابن الحارث - أن أبا النضر حدثه عن سليمان بن يسار، عن عائشة أنها قالت: ما رأيت رسول الله صلى الله عليه وسلم مستجمعا ضاحكا قط حتى أرى منه لهواته (2)، إنما كان يتبسم وقالت: كان إذا رأى غيما أو ريحا عرف ذلك في وجهه، قالت يا رسول الله: [ إن (1) ] الناس إذا رأوا الغيم فرحوا رجاء أن يكون فيه المطر، وأراك إذا رأيته عرف في وجهك الكراهية ؟ فقال: " يا عائشة ما يؤمنني أن يكون فيه عذاب ! قد عذب قوم نوح بالريح وقد رأى قوم العذاب فقالوا: هذا عارض ممطرنا " [ فهذا الحديث كالصريح في تغاير القصتين كما أشرنا إليه أولا.
فعلى هذا تكون القصة المذكورة في سورة الاحقاف خبرا عن قوم عاد الثانية وتكون بقية السياقات في القرآن خبرا عن عاد الاولى، والله أعلم بالصواب (1).
]
__________
(1) ليست في ا.
(2) اللهوات: جمع لهاة وهى لحمة ناتئة في أقصى الحلق.
(*)

(1/143)

وهكذا رواه مسلم عن هارون بن معروف، وأخرجه البخاري وأبو داود من حديث ابن وهب.
وقدمنا حج هود عليه السلام عند ذكر حج نوح عليه السلام.
وروى عن أمير المؤمنين على بن أبى طالب أنه ذكر صفة قبر هود عليه السلام
في بلاد اليمن.
وذكر آخرون أنه بدمشق، وبجامعها مكان في حائطه القبلى يزعم بعض الناس أنه قبر هود عليه السلام.
والله أعلم.

(1/144)

قصة صالح عليه السلام نبى ثمود وهم قبيلة مشهورة، يقال لهم ثمود باسم جدهم ثمود أخى جديس، وهما ابنا عاثر بن إرم بن سام بن نوح.
وكانوا عربا من العاربة يسكنون الحجر الذى بين الحجاز وتبوك.
وقد مر به رسول الله صلى الله عليه وسلم وهو ذاهب إلى تبوك بمن معه من المسلمين.
وكانوا بعد قوم عاد، وكانوا يعبدون الاصنام كأولئك.
فبعث الله فيهم رجلا منهم وهو عبد الله ورسوله: صالح بن عبيد ابن ماسح بن عبيد بن حادر بن ثمود بن عاثر بن إرم بن نوح فدعاهم إلى عبادة الله وحده لا شريك له، وأن يخلعوا الاصنام والانداد ولا يشركوا به شيئا.
فآمنت به طائفة منهم، وكفر جمهورهم، ونالوا منه بالمقال والفعال، وهموا بقتله، وقتلوا الناقة التى جعلها الله حجة عليهم، فأخذهم الله أخذ عزيز مقتدر.
كما قال تعالى في سورة الاعراف: " وإلى ثمود أخاهم صالحا قال يا قوم اعبدوا الله ما لكم من إله غيره، قد جاءتكم بينة من ربكم، هذه ناقة الله لكم آية، فذروها تأكل في أرض الله ولا تمسوها بسوء فيأخذكم عذاب أليم * واذكروا إذ جعلكم خلفاء من بعد عاد، وبوأكم في الارض تتخذون من سهولها قصورا وتنحتون الجبال بيوتا،
(10 - قصص الانبياء 1)

(1/145)

فاذكروا آلاء الله ولا تعثوا في الارض مفسدين * قال الملا الذين استكبروا من قومه للذين استضعفوا لمن آمن منهم، أتعلمون أن صالحا مرسل من ربه ؟ قالوا إنا بما أرسل به مؤمنون * قال الذين استكبروا إنا بالذى آمنتم به كافرون * فعقروا الناقة وعتوا عن أمر ربهم، وقالوا يا صالح ائتنا بما تعدنا إن كنت من المرسلين * فأخذتهم الرجفة فأصبحوا في دارهم جاثمين * فتولى عنهم وقال يا قوم لقد أبلغتكم رسالة ربى ونصحت لكم ولكن لا تحبون الناصحين (1).
وقال تعالى في سورة هود: " وإلى ثمود أخاهم صالحا قال يا قوم اعبدوا الله ما لكم من إله غيره، هو أنشأكم من الارض واستعمركم فيها، فاستغفروه ثم توبوا إليه، إن ربى قريب مجيب * قالوا يا صالح قد كنت فينا مرجوا قبل هذا، أتنهانا أن نعبد ما يعبد آباؤنا ؟ وإننا لفى شك مما تدعونا إليه مريب * قال يا قوم أرأيتم إن كنت على بينة من ربى وآتاني منه رحمة، فمن ينصرني من الله إن عصيته ؟ فما تزيدونني غير تخسير * ويا قوم هذه ناقة الله لكم آية فذروها تأكل في أرض الله، ولا تمسوها بسوء فيأخذكم عذاب قريب * فعقروها فقال تمتعوا في داركم ثلاثة أيام، ذلك وعد غير مكذوب * فلما جاء أمرنا نجينا صالحا والذين آمنوا معه برحمة منا، ومن خزى يومئذ، إن ربك هو القوى العزيز * وأخذ الذين ظلموا الصيحة فأصبحوا في دارهم جاثمين *
__________
(1) الآيات: 73 - 79 (*)

(1/146)

كأن لم يغنوا فيها ألا إن ثمود كفروا ربهم ألا بعدا لثمود (1) " وقال تعالى في سورة الحجر: " ولقد كذب أصحاب الحجر المرسلين * وآتيناهم آياتنا فكانوا عنها معرضين * وكانوا ينحتون من الجبال بيوتا آمنين * فأخذتهم الصيحة مصبحين * فما أغنى عنهم ما كانوا يكسبون (2) ".
وقال سبحانه وتعالى في سورة سبحان: " وما منعنا أن نرسل بالآيات إلا أن كذب بها الاولون، وآتينا ثمود الناقة مبصرة فظلموا بها، وما نرسل بالآيات إلا تخويفا (3) ".
وقال تعالى في سورة الشعراء " كذبت ثمود المرسلين * إذ قال لهم أخوهم صالح ألا تتقون * إنى لكم رسول أمين * فاتقوا الله وأطيعون * وما أسألكم عليه من أجر إن أجرى إلا على رب العالمين * أتتركون فيما هاهنا آمنين * في جنات وعيون * وزروع ونخفل طلعها هضيم * وتنحتون من الجبال بيوتا فارهين * فاتقوا الله واطيعون * ولا تطيعوا أمر المسرفين * الذين يفسدون في الارض ولا يصلحون * قالوا إنما أنت من المسحرين * ما أنت إلا بشر مثلنا فأت بآية إن كنت من الصادقين * قال هذه ناقة لها شرب ولكم شرب يوم معلوم * ولا تمسوها بسوء فيأخذكم عذاب عظيم * فعقروها فأصبحوا نادمين * فأخذهم العذاب إن في ذلك لآية وما كان أكثرهم مؤمنين * وإن ربك لهو العزيز الرحيم (4) " وقال تعالى في سورة النمل: " ولقد أرسلنا إلى ثمود أخاهم صالحا
__________
(1) الآيات: 61 - 68 (2) الآيات: 80 - 84 (3) الآية: 59 (4) الآيات: 141 - 159 (*)

(1/147)

أن اعبدوا الله، فإذا هم فريقان يختصمون * قال يا قوم لم تستعجلون بالسيئة قبل الحسنة، لولا تستغفرون الله لعلكم ترحمون * قالوا اطيرنا بك وبمن معك، قال طائركم عند الله بل أنتم قوم تفتنون * وكان في المدينة تسعة رهط يفسدون في الارض ولا يصلحون * قالوا تقاسموا بالله لنبيتنه وأهله، ثم لنقولن لوليه ما شهدنا مهلك أهله وإنا لصادقون * ومكروا مكرا ومكرنا مكرا وهم لا يشعرون * فانظر كيف كان عاقبة مكرهم أنا دمرناهم وقومهم أجمعين * فتلك بيوتهم خاوية بما ظلموا، إن في ذلك لآية لقوم يعلمون * وأنجينا الذين آمنوا وكانوا يتقون (1) ".
وقال تعالى في سورة حم.
السجدة: " وأما ثمود فهديناهم فاستحبوا العمى على الهدى، فأخذتهم صاعقة العذاب الهون بما كانوا يكسبون * ونجينا الذين آمنوا وكانوا يتقون (2) ".
وقال تعالى في سورة اقتربت: " كذبت ثمود بالنذر * فقالوا أبشرا منا واحدا نتبعه ؟ إنا إذا لفى ضلال وسعر * أألقى الذكر عليه من بيننا ؟ بل هو كذاب أشر * سيعلمون غدا من الكذاب الاشر * إنا مرسلوا الناقة فتنة لهم فارتقبهم واصطبر.
ونبئهم أن الماء قسمة بينهم كل شرب محتضر * فنادوا صاحبهم فتعاطى فعقر * فكيف كان عذابي ونذر * إنا أرسلنا عليهم صيحة واحدة فكانوا كهشيم المحتظر * ولقد يسرنا القرآن للذكر فهل من مدكر (3) ".
وقال تعالى: " كذبت ثمود بطغواها * إذ انبعث أشقاها * فقال.
__________
(1) الآيات: 45 - 53 (2) الآيتان: 17 و 18 الآيات: 23 - 32.
(*)

(1/148)

لهم رسول الله ناقة الله وسقياها * فكذبوه فعقروها فدمدم عليهم
ربهم بذنبهم فسواها * ولا يخاف عقباها (1) ".
وكثيرا ما يقرن الله في كتابه بين ذكر عاد وثمود، كما في سورة براءة وإبراهيم والفرقان، وسورة ص، وسورة ق، والنجم والفجر.
ويقال إن هاتين الامتين لايعرف خبرهما أهل الكتاب، وليس لهما ذكر في كتابهم التوراة.
ولكن في القرآن ما يدل على أن موسى أخبر (2) عنهما، كما قال تعالى في سورة إبراهيم: " وقال موسى إن تكفروا أنتم ومن في الارض جميعا فإن الله لغنى حميد * ألم يأتكم نبأ الذين من قبلكم قوم نوح وعاد وثمود، والذين من بعدهم لا يعلمهم إلا الله جاءتهم رسلهم بالبينات.
" (3) الآية.
الظاهر أن هذا من تمام كلام موسى مع قومه، ولكن لما كان هاتان الامتان من العرب لم يضبطوا خبرهما جيدا، ولا اعتنوا بحفظه، وإن كان خبرهما كان مشهورا في زمان موسى عليه السلام.
وقد تكلمنا على هذا كله في التفسير مستقصى.
ولله الحمد والمنة.
* * * والمقصود الآن ذكر قصتهم وما كان من أمرهم، وكيف نجى الله نبيه صالحا عليه السلام ومن آمن به، وكيف قطع دابر القوم الذين ظلموا بكفرهم وعتوهم، ومخالفتهم رسولهم عليه السلام.
__________
(1) الآيات: 23 - 32 سورة الشمس (2) ا.
أخبرهم (3) الآيتان: 8، 9.
(*)

(1/149)

[ وقد قدمنا أنهم كانوا عربا، وكانوا بعد عاد ولم يعتبروا بما كان من أمرهم.
ولهذا قال لهم نبيهم عليه السلام ] (1): " اعبدوا الله ما لكم
من إله غيره قد جاءتكم بينة من ربكم، هذه ناقة الله لكم آية، فذروها تأكل في أرض الله ولا تمسوها بسوء فيأخذكم عذاب أليم * واذكروا إذ جعلكم خلفاء من بعد عاد، وبوأكم في الارض تتخذون من سهولها قصورا وتنحتون الجبال بيوتا، فاذكروا آلاء الله ولا تعثوا في الارض مفسدين " أي إنما جعلكم خلفاء من بعدهم لتعتبروا بما كان من أمرهم، وتعملوا بخلاف عملهم.
وأباح لكم هذه الارض تبنون في سهولها القصور، " وتنحتون من الجبال بيوتا فارهين " أي حاذقين في صنعتها وإتقانها وإحكامها.
فقابلوا نعمة الله بالشكر والعمل الصالح، والعبادة له وحده لا شريك له، وإياكم ومخالفته والعدول عن طاعته، فإن عاقبة ذلك وخيمة.
ولهذا وعظهم بقوله: " أتتركون فيما هاهنا آمنين * في جنات وعيون * وزروع ونخل طلعها هضيم " أي متراكم كثير حسن بهى ناضج.
" وتنحتون من الجبال بيوتا فارهين * فاتقوا الله وأطيعون * ولا تطيعوا أمر المسرفين * الذين يفسدون في الارض ولا يصلحون ".
وقال لهم أيضا: " يا قوم اعبدوا الله ما لكم من إله غيره، هو أنشأكم من الارض واستعمركم فيها " أي هو الذى خلقكم فأنشأكم من الارض، وجعلكم عمارها، أي أعطاكموها بما فيها من الزروع والثمار، فهو الخالق
__________
(1) سقطت من ا.
(*)

(1/150)

الرزاق، وهو الذى يستحق العبادة وحده لا [ ما (1) ] سواه.
" فاستغفروه ثم توبوا إليه " أي أقلعوا عما أنتم فيه وأقبلوا على عبادته، فإنه يقبل منكم ويتجاوز عنكم " إن ربى قريب مجيب ".
" قالوا: يا صالح قد كنت فينا مرجوا قبل هذا " أي [ قد (2) ] كنا نرجو أن يكون عقلك كاملا قبل هذه المقالة، وهى دعاؤك إيانا إلى إفراد العبادة، وترك ما كنا نعبده من الانداد، والعدول عن دين الآباء والاجداد ولهذا قالوا: " أتنهانا أن نعبد ما يعبد آباؤنا ؟ وإننا لفى شك مما تدعونا إليه مريب ".
" قال: يا قوم أرأيتم إن كنت على بينة من ربى وآتاني منه رحمة، فمن ينصرني من الله إن عصيته ؟ فما تزيدونني غير تخير ".
وهذا تلطف منه لهم في العبارة ولين الجانب، وحسن تأت في الدعوة لهم إلى الخير.
أي فما ظنكم إمن كان الامر كما أقول لكم وأدعوكم إليه ؟ ماذا (3) عذركم عند الله ؟ وماذا يخلصكم بين يديه وأنتم تطلبون منى أن أترك دعاءكم إلى طاعته ؟ وأنا لا يمكنني هذا لانه واجب على، ولو تركته لما قدر أحد منكم ولا من غيركم أن يجيرني منه ولا ينصرني.
فأنا لا أزال أدعوكم إلى الله وحده لا شريك له، حتى يحكم الله بينى وبينكم.
وقالوا له أيضا: " إنما أنت من المسحرين " أي من المسحورين، يعنون مسحورا لا تدري ما تقول في دعائك إيانا إلى إفراد العبادة لله وحده، وخلع ما سواه من الانداد.
وهذا القول عليه الجمهور، وهو أن المراد
__________
(1) من ا.
(2) ليست في ا.
(3) كذا.
والاصح ما عذركم (*)

(1/151)

بالمسحرين المسحورين.
وقيل من المسحرين: أي ممن له سحر - وهو الرئى (1) - كأنهم يقولون إنما أنت بشر [ له سحر.
والاول أظهر لقولهم بعد هذا: ما أنت إلا بشر (2) ] مثلنا [ وقولهم (3) ] " فأت بآية إن كنت من الصادقين " سألوا منه أن يأتيهم بخارق يدل على صدق ما جاءهم به.
" قال: هذه ناقة لها شرب، ولكم شرب يوم معلوم * ولا تمسوها بسوء فيأخذكم عذاب عظيم " كما قال: " قد جاءتكم بينة من ربكم، هذه ناقة الله لكم آية فذروها تأكل في أرض الله ولا تمسوها بسوء فيأخذكم عذاب أليم " وقال تعالى: " وآتينا ثمود الناقة مبصرة فظلموا بها " وقد ذكر المفسرون أن ثمود اجتمعوا يوما في ناديهم، فجاءهم رسول الله صالح فدعاهم إلى الله، وذكرهم وحذرهم ووعظهم وأمرهم، فقالوا له: إن أنت أخرجت لنا من هذه الصخرة - وأشاروا إلى صخرة هناك - ناقة، من صفتها كيت وكيت [ وذكروا أوصافا يسموها ونعتوها وتعنتوا فيها.
وأن تكون عشراء طويلة، من صفتها كذا وكذا (4) ] فقال لهم النبي صالح عليه السلام: أرأيتم إن أجبتكم إلى ما سألتم على الوجه الذى طلبتم، أتؤمنون بما جئتكم به وتصدقوني فيما أرسلت به ؟ قالوا: نعم.
فأخذ عهودهم ومواثيقهم على ذلك.
ثم قام إلى مصلاه فصلى لله عزوجل ما قدر له، ثم دعا ربه عز وجل أن يجيبهم إلى ما طلبوا.
فأمر الله عزوجل تلك الصخرة أن
__________
(1) ا: الرئية.
والرئى: التابع من الجن (2) سقطت من المطبوعة (3) ليست في ا (4) سقطت من ا.
(*)

(1/152)

تنفطر عن ناقة عظيمة عشراء، على الوجه المطلوب الذى طلبوا، أو على الصفة التى نعتوا.
فلما عاينوها كذلك رأوا أمرا ومنظرا هائلا، وقدرة باهرة ودليلا قاطعا وبرهانا [ ساطعا (1) ] فآمن كثير منهم، واستمر أكثرهم على كفرهم وضلالهم وعنادهم.
ولهذا قال: " فظلموا بها " أي جحدوا
بها ولم يتبعوا الحق بسببها، أي أكثرهم.
وكان رئيس الذين آمنوا: جندع بن عمرو بن محلاة بن لبيد بن جواس.
وكان من رؤسائهم.
وهم بقية الاشراف بالاسلام فصدهم ذؤاب بن عمرو بن لبيد والحباب صاحب أوثانهم، ورباب بن صعر بن جلمس.
ودعا جندع بن عمه شهاب بن خليفة وكان من أشرافهم، فهم بالاسلام [ فنهاه أولئك، قمال إليهم (1) فقال في ذلك رجل من المسلمين يقال له مهرش بن غنمة ابن الذميل رحمه الله: وكانت عصبة من آل عمرو * إلى دين النبي دعوا شهابا عزيز ثمود كلهم جميعا * فهم بأن يجيب ولو أجابا لاصبح صالح فينا عزيزا * وما عدلوا بصاحبهم ذؤابا ولكن الغواة من آل حجر * تولوا بعد رشدهم ذبابا ولهذا قال لهم صالح عليه السلام: " هذه ناقة الله " أضافها لله سبحانه وتعالى إضافة تشريف وتعظيم، كقوله بيت الله و عبد الله " لكم آية " أي دليلا على صدق ما جئتكم به " فذروها تأكل في أرض الله ولا تمسوها بسوء فيأخذكم عذاب قريب ".
__________
(1) سقطت من ا.
(*)

(1/153)

فاتفق الحال على أن تبقى هذه الناقة بين أظهرهم، ترعى حيث شاءت من أرضهم، وترد الماء يوما بعد يوم، وكانت إذا وردت الماء تشرب ماء البئر يومها ذلك، فكانوا يرفعون حاجتهم من الماء في يومهم لغدهم.
ويقال إنهم كانوا يشربون من لبنها كفايتهم، ولهذا قال: " لها شرب ولكم شرب يوم معلوم ".
ولهذا قال تعالى: " إنا مرسلوا الناقة فتنة لهم " أي اختبارا لهم أيؤمنون بها أم يكفرون ؟ والله أعلم بما يفعلون.
" فارتقبهم " أي انتظر ما يكون من أمرهم " واصطبر " على أذاهم فسيأتيك الخبر على جلية.
" ونبئهم أن الماء قسمة بينهم كل شرب مختضر ".
فلما طال عليهم [ هذا (1) ] الحال اجتمع مأوهم، واتفق رأيهم على أن يعقروا هذه الناقة، ليستريحوا منها ويتوفر عليهم ماؤهم، وزين لهم الشيطان أعمالهم.
قال الله تعالى: " فعقروا الناقة وعتوا عن أمر ربهم، وقالوا يا صالح ائتنا بما تعدنا إن كنت من المرسلين ".
وكان الذى تولى قتلها منهم رئيسهم: قدار بن سالف بن جندع، وكان أحمر أزرق أصهب.
وكان يقال إنه ولد زانية (2) ولد على فراش سالف، وهو ابن رجل يقال له صيبان.
وكان فعله ذلك باتفاق جميعهم، فلهذا نسب الفعل إليهم كلهم (2).
وذكر ابن جرير وغيرهم من علماء المفسرين: أن امرأتين من ثمود
__________
(1) ليست في ا (2) ا: زنية.
(2) ط: إلى جميعهم كلهم.
(*)

(1/154)

اسم إحداهما " صدوق " (1) ابنة المحيا بن زهير بن المختار.
وكانت ذات حسب ومال، وكانت تحت رجل من أسلم ففارقته، فدعت ابن عم لها يقال له " مصرع " بن مهرج بن المحيا، وعرضت عليه نفسها إن هو عقر الناقة.
واسم الاخرى " عنيزة " بنت غنيم بن مجلز، وتكنى أم غنمة (2) وكانت عجوزا كافرة، لها بنات من زوجها ذؤاب بن عمرو أحد الرؤساء، فعرضت بناتها الاربع على قدار بن سالف، إن هو (3) عقر الناقة فله أي بناتها شاء، فانتدب (4) هذان الشابان لعقرها وسعوا في
قومهم بذلك، فاستجاب لهم سبعة آخرون فصاروا تسعة.
وهم المذكورون في قوله تعالى: " وكان في المدينة تسعة رهط يفسدون في الارض ولا يصلحون "، وسعوا في بقية القبيلة وحسنوا لهم عقرها، فأجابوهم إلى ذلك وطاوعوهم في ذلك.
فانطلقوا يرصدون الناقة، فلما صدرت من وردها كمن لها " مصرع "، فرماها بسهم انتظم عظم (5) ساقها، وجاء النساء يذمرن (6) القبيلة في قتلها، وحسرن عن وجوههن ترغيبا لهم [ في ذلك (7) ] فأسرعهم (8) قدار بن سالف، فشد عليها بالسيف فكشف عن عرقوبها فخرت ساقطة إلى الارض.
ورغت رغاة واحدة عظيمة تحذر ولدها، ثم طعن في لبتها فنحرها، وانطلق سقبها - وهو فصيلها - فصعد جبلا منيعا ورغا (9) ثلاثا.
__________
(1) ا: صدوقة.
(2) ط: أم عثمان.
(3) ا: إن من عقر (4) افابتدر.
(5) ا: عضلة ساقها (6) يذمرن: يحضضن.
وفى المطبوعة: يزمرن.
محرفة (7) من ا.
(8) ط: فابتدرهم.
(9) ط: دعا.
وهو تحريف.
(*)

(1/155)

وروى عبد الرزاق، عن معمر، عمن سمع الحسن أنه قال: يا رب أين أمي ؟ ثم دخل في صخرة فغاب فيها.
ويقال: بل اتبعوه فعقروه أيضا.
قال الله تعالى: " فنادوا صاحبهم فتعاطى فعقر * فكيف كان عذابي ونذر ".
وقال الله تعالى: " إذ انبعث أشقاها * فقال لهم رسول الله ناقة الله وسقياها " أي احذروها " فكذبوه فعقروها فدمدم عليهم ربهم بذنبهم فسواها * ولا يخاف عقباها ".
قال الامام أحمد: حدثنا عبد الله بن نمير، حدثنا هشام (1) - أبو عروة - عن أبيه [ عن ] (2) عبد الله بن زمعة قال: خطب رسول الله
صلى الله عليه وسلم فذكر الناقة وذكر الذى عقرها فقال: " إذ انبعث أشقاها: انبعث لها رجل عارم عزيز منيع في رهطه، مثل أبى زمعة " أخرجاه من حديث هشام به.
عارم: أي شهم.
عزيز أي رئيس منيع: أي مطاع في قومه.
وقال [ محمد (3) ] بن إسحاق: حدثنى يزيد بن محمد بن خشيم، عن محمد ابن كعب، عن محمد بن خثيم بن يزيد، عن عمار بن ياسر، قال: قال رسول الله صلى الله عليه وسلم لعلى: " ألا أحدثك بأشقى الناس ؟ قال: بلى.
قال: رجلان [ أحهما ] (3) أحيمر ثمود الذى عقر الناقة والذى يضربك يا على على هذا - يعنى قرنه - حتى تبتل منه هذه - يعنى لحيته ".
رواه ابن أبى حاتم.
__________
(1) ط: هاشم.
(2) من ا.
(3) ليست في ا (*)

(1/156)

وقال تعالى: " فعقروا الناقة وعتوا عن أمر ربهم، وقالوا يا صالح اثتنا بما تعدنا إن كنت من المرسلين ".
فجمعوا في كلامهم هذا بين كفر بليغ من وجوه: منها: أنهم خالفوا الله ورسوله في ارتكابهم النهى الاكيد في عقر الناقة التى جعلها الله لهم آية.
ومنها: أنهم استعجلوا وقوع العذاب بهم فاستحقوه من وجهين: أحدهما الشرط عليهم في قوله: " ولا تمسوها بسوه فيأخذكم عذاب قريب " وفى آية " عظيم " وفى الاخرى " أليم " والكل حق.
والثانى استعجالهم على ذلك.
ومنها: أنهم كذبوا الرسول الذى قد قام الدليل القاطع على نبوته وصدقه، وهم يعلمون ذلك علما جازما، ولكن حملهم الكفر والضلال والعناد على استبعاد الحق ووقوع العذاب بهم.
قال الله تعالى: " فعقروها فقال تمتعوا في داركم ثلاثة أيام ذلك وعد غير مكذوب ".
وذكروا أنهم لما عقروا الناقة كان أول من سطا عليها قدار بن سالف، لعنه الله ; فعرقبها فسقطت إلى الارض، ثم ابتدرها بأسيافهم [ يقطعونها (1) ] فلما عاين ذلك سقبها - وهو ولدها - شرد عنهم فعلا أعلى الجبل هناك، ورغا ثلاث مرات (2).
فلهذا قال لهم صالح: " تمتعوا في داركم ثلاثة أيام " أي غير
__________
(1) ليست في ا.
(2) ا: مرار.
(*)

(1/157)

يومهم ذلك، فلم يصدقوه أيضا في هذا الوعد الاكيد.
بل لما أمسوا هموا بقتله وأرادوا - فيما يزعمون - أن يلحقوه بالناقة.
" قالوا تقاسموا بالله لنبيتنه وأهله " أي لنكبسنه في داره مع أهله فلنقتلنه، ثم نجحدن (1) قتله ولننكرن ذلك إن طالبنا أولياؤه بدمه.
ولهذا قالوا: " ثم لنقولن لوليه ما شهدنا مهلك أهله وإنا لصادقون " * * * قال الله تعالى: " ومكروا مكرا ومكرنا مكرا وهم لا يشعرون * فانظر كيف كان عاقبة مكرهم أنا دمرناهم وقومهم أجمعين * فتلك بيوتهم خاوية بما ظلموا إن في ذلك لآية لقوم يعملون * وأنجينا الذين آمنوا وكانوا يتقون " (2).
وذلك أن الله تعالى أرسل على أولئك النفر الذين قصدوا قتل صالح
حجارة رضختهم [ فأهلكهم (3) ] سلفا وتعجيلا قبل قومهم، وأصبحت ثمود يوم الخميس - وهو اليوم الاول من أيام (4) النظرة - ووجوههم مصفرة، كما أنذرهم صالح عليه السلام.
فلما أمسوا نادوا بأجمعهم: ألا قد مضى يوم من الاجل.
ثم أصبحوا في اليوم الثاني من أيام التأجيل وهو يوم الجمعة - ووجوههم محمرة، فلما أمسوا نادوا: ألا قد مضى يومان من الاجل.
ثم أصبحوا في اليوم الثالث من أيام المتاع -
__________
(1) ا: تجحد.
(2) الآيات: 49 - 53 من سورة النمل.
(3) سقطت من المطبوعة.
(4) ا: من أيامهم.
(*)

(1/158)

وهو يوم السبت - ووجوههم مسودة، فلما أمسوا نادوا: ألا قد مضى الاجل.
فلما كان صبيحة يوم الاحد تحنطوا وتأهبوا وقعدوا ينتظرون ماذا يحل بهم من العذاب والنكال والنقمة، لا يدرون كيف يفعل بهم ؟ ولا من أي جهة يأتيهم العذاب.
فلما أشرقت الشمس جاءتهم صيحة من السماء من فوقهم، ورجفة من أسفل منهم، ففاضت الارواح وزهقت النفوس، وسكنت الحركات، وخشعت الاصوات، وحقت الحقائق، فأصبحوا (1) في دارهم جاثمين، جثثا لا أرواح فيها ولا حراك بها.
قالوا ولم يبق منهم أحد إلا جارية كانت مقعدة واسمها " كلبة " بنت السلق - ويقال لها الذريعة - وكانت شديدة الكفر والعداوة لصالح عليه السلام، فلما رأت العذاب أطلقت رجلاها، فقامت تسعى كأسرع شئ، فأتت حيا من العرب فأخبرتهم بما رأت وماحل بقومها واستسقتهم ماء، فلما شربت ماتت.
قال الله تعالى: " كأن لم يغنوا فيها " أي لم يقيموا فيها في سعة ورزق وغناء، " ألا إن ثمود كفروا ربهم ألا بعدا لثمود " أي نادى عليهم لسان القدر بهذا.
* * * قال الامام أحمد: حدثنا عبد الرزاق، حدثنا معمر، حدثنا عبد الله بن
__________
(1) ا: أصبحوا (*)

(1/159)

عين بن خثيم، عن أبى الزبير، عن جابر قال: لما مر رسول الله صلى الله عليه وسلم بالحجر قال: " لا تسألوا الآيات فقد سألها قوم صالح، فكانت - يعنى الناقة - ترد من هذا الفج وتصدر من هذا الفج، فمتعوا عن أمر ربهم فعقروها.
وكانت تشرب ماءهم يوما ويشربون لبنها يوما، فعقروها فأخذتهم صيحة أهمد الله [ بها (1) ] من تحت أديم السماء منهم إلا رجلا واحدا كان في حرم الله " فقالوا: من هو يا رسول الله (2) ؟ قال: [ هو (1) ] أبو رغال، فلما خرج من الحرم أصابه ما أصاب قومه ".
وهذا الحديث على شرط مسلم وليس هو في شئ من الكتب الستة.
والله تعالى أعلم.
وقد قال عبد الرزاق أيضا: قال معمر: أخبرني إسماعيل بن أمية أن النبي صلى الله عليه وسلم مر بقبر أبى رغال، فقال: " أتدرون من هذا ؟ " قالوا: والله ورسوله أعلم.
قال: " هذا قبر أبى رغال ; رجل من ثمود، كان في حرم الله فمنعه حرم الله عذاب الله، فلما خرج أصابه ما أصاب قومه فدفن هاهنا، ودفن معه غصن من ذهب.
فنزل القوم فابتدروه بأسيافهم، فبحثوا عنه
فاستخرجوا الغصن ".
قال عبد الرزاق: قال معمر: قال الزهري: أبو رغال أبو ثقيف.
هذا مرسل من هذا الوجه.
__________
(1) ليست في ا (2) ا: يا رسول الله من هو

(1/160)

وقد جاء من وجه آخر متصلا كما ذكره محمد بن إسحق في السيرة عن إسماعيل بن أمية، عن بجير بن أبى بجير، قال سمعت عبد الله بن عمر يقول: سمعت رسول الله صلى الله عليه وسلم حين خرجنا معه إلى الطائف، فمررنا بقبر، فقال: " إن هذا قبر أبى رغال، وهو أبو ثقيف، وكان من ثمود، وكان بهذا الحرم يدفع عنه، فلما خرج منه أصابته النقمة التى أصابت قومه بهذا المكان فدفن فيه، وآية ذلك أنه دفن معه غصن من ذهب، إن أنتم نبشتم عنه أصبتموه معه.
فابتدره الناس فاستخرجوا منه الغصن ".
وهكذا رواه أبو داود من طريق محمد بن إسحق به.
قال شيخنا الحافظ أبو الحجاج المزى رحمه الله: هذا حديث حسن عزيز.
قلت: تفرد به بجير بن أبى بجير هذا، ولا يعرف إلا بهذا الحديث، ولم يرو عنه سوى إسماعيل بن أمية.
قال شيخنا: فيحتمل أنه وهم في رفعه، وإنما يكون من كلام عبد الله بن عمرو من زاملتيه (1).
والله أعلم.
قلت: لكن في المرسل الذى قبله وفى حديث جابر أيضا شاهد له.
والله أعلم.
* * *
وقوله تعالى: " فتولى عنهم وقال: يا قوم لقد أبلغتكم رسالة ربى ونصحت لكم ولكن لا تحبون الناصحين " إخبار عن صالح عليه السلام،
__________
(1) الزاملة: التى يحمل عليها من الايل وغيرها، وقد أصاب عبد الله بن عمرو بعض كتب أهل الكتاب، حمل زاملتين، فكان يحدث منها.
" م 11 - قصص الانبياء 1 " (*)

(1/161)

أنه خاطب قومه بعد هلاكهم، وقد أخذ في الذهاب عن محلتهم إلى غيرها قائلا لهم: " يا قوم لقد أبلغتكم رسالة ربى ونصحت لكم " أي جهدت في هدايتكم بكل ما أمكننى، وحرصت على ذلك بقولى وفعلى ونيتي.
" ولكن لا تحبون الناصحين " أي لم تكن سجاياكم تقبل الحق ولا تريده، فلهذا صرتم إلى ما أنتم فيه من العذاب الاليم، المستمر بكم المتصل إلى الابد، وليس لى فيكم حيلة ولا لى بالدفع عنكم يدان.
والذى وجب على من أداء الرساله والنصح لكم قد فعلته وبذلته لكم، ولكن الله يفعل ما يريد.
وهكذا خاطب النبي صلى الله عليه وسلم أهل قليب بدر بعد ثلاث ليال: وقف عليهم وقد ركب راحلته وأمر بالرحيل من آخر الليل فقال: " يا أهل القليب هل وجدتم ما وعدكم ربكم حقا ؟ فإنى قد وجدت ما وعدني ربى حقا " وقال لهم فيما قال: " بئس عشيرة النبي كنتم لنبيكم، كذبتموني وصدقني الناس، وأخرجتموني وآواني الناس، وقاتلتموني ونصرني الناس، فبئس عشيرة النبي كنتم لنبيكم ".
فقال له عمر: يا رسول الله تخاطب أقواما قد جيفوا ؟ فقال: " والذى نفسي بيده ما أنتم بأسمع لما أقول منهم، ولكنهم لا يجيبون ".
ويقال إن صالحا عليه السلام انتقل إلى حرم الله فأقام به حتى مات.
قال الامام أحمد: حدثنا وكيع، حدثنا زمعة بن صالح، عن سلمة ابن وهرام، عن عكرمة، عن ابن عباس قال: لما مر النبي صلى الله عليه وسلم جوادي عسفان [ حين حج قال: " يا أبا بكر أي واد هذا ؟ " قال:

(1/162)

وادى عسفان (1) ] قال: " لقد مر به هود وصالح عليهما السلام على بكرات خطمها الليف، أزرقهم العباء، وأرديتهم النمار يلبون يحجون البيت العتيق ".
إسناد حسن.
وقد تقدم في قصة نوح عليه السلام من رواية الطبراني، وفيه نوح وهود وإبراهيم.
ذكر مرور النبي صلى الله عليه وسلم بوادي الحجر من أرض ثمود عام تبوك قال الامام أحمد: حدثنا عبد الصمد، حدثنا صخر بن جويرية عن نافع، عن ابن عمر قال: لما نزل رسول الله صلى الله عليه وسلم بالناس على تبوك، نزل بهم الحجر عند بيوت ثمود، فاستقى الناس من الآبار التى كانت تشرب منها ثمود، فعجنوا منها ونصبوا القدور، فأمرهم رسول الله فأهراقوا القدور، وعفلوا العجين الابل، ثم ارتحل بهم حتى نزل بهم على البئر التى كانت تشرب منها الناقة، ونهاهم أن يدخلوا على القوم الذين عذبوا [ فقال (1) ]: " إنى أخشى أن يصيبكم مثل ما أصابهم فلا تدخلوا عليهم ".
وقال أحمد أيضا: حدثنا عفان، حدثنا عبد العزيز بن مسلم، حدثنا عبد الله بن دينار، عن عبد الله بن عمر قال: قال رسول الله صلى الله عليه وسلم وهو بالحجر: " لا تدخلوا على هؤلاء، المذبين إلا أن تكونوا
باكين، فإن لم تكونوا باكين فلا تدخلوا عليهم، أن يصيبكم مثل ما أصابهم ".
__________
(1) سقط من ا.
(*)

(1/163)

أخرجاه في الصحيحين من غير وجه.
وفى بعض الروايات: أنه عليه السلام لما مر بمنازلهم قنع رأسه وأسرع راحلته، ونهى عن دخول منازلهم إلا أن تكونوا باكين.
وفى رواية: فإن لم تبكوا (1) فتباكوا خشية أن يصيبكم مثل ما أصابهم ".
صلوات الله وسلامه عليه.
وقال الامام أحمد: حدثنا يزيد بن هرون، حدثنا المسعودي، عن إسمعيل بن أوسط، عن محمد بن أبى كبشة الانباري عن أبيه - واسمه عمرو بن سعد ويقال عامر بن سعد - رضى الله عنه قال: لما كان في غزوة تبوك تسارع الناس إلى أهل الحجر يدخلون عليهم، فبلغ ذلك رسول الله صلى الله عليه وسلم فنادى في الناس: " الصلاة جامعة ".
قال: فأتيت النبي صلى الله عليه وسلم وهو ممسك بعيره وهو يقول: " ما تدخلون على قوم عضب الله عليهم " فناداه رجل: نعجب منهم يا رسول الله ! قال: " أفلا أنبئكم بأعجب من ذلك ؟ رجل من أنفسكم ينبئكم بما كان قبلكم وما هو كائن بعدكم، فاستقيموا وسددوا ; فإن الله لا يعبأ بعذابكم شيئا وسيأتى قوم لا يدفعون عن أنفسهم شيئا ".
إسناد حسن ولم يخرجوه.
* * * وقد ذكر أن قوم صالح كانت أعمارهم طويلة، فكانوا يبنون
__________
(1) ا: فإن لم تكونوا.
(*)

(1/164)

البيوت من المدر فتخرب قبل موت الواحد منهم، فنحتوا لهم بيوتا في الجبال.
وذكروا أن صالحا عليه السلام لما سألوه آية، فأخرج الله لهم الناقة من الصخرة، أمرهم بها وبالولد الذى كان في جوفها، وحذرهم بأس الله إن هم نالوها بسوء، وأخبرهم أنهم سيعقرونها ويكون سبب هلاكهم ذلك.
وذكر لهم صفة عاقرها وأنه أحمر أزرق أصهب.
فبعثوا القوابل في البلد متى وجدوا مولودا بهذه الصفة يقتلنه، فكانوا على ذلك دهرا طويلا.
وانقرض جيل وأتى جيل آخر.
فلما كان في بعض الاعصار خطب رئيس من رؤسائهم على ابنه بنت آخر مثله في الرياسة، فزوجه، فولد بينهما عاقر الناقة، وهو قدار بن سالف.
فلم تتمكن القوابل من قتله لشرف أبويه وجديه فيهم، فنشأ نشأة سريعة، فكان يشب في الجمعة كما يشب غيره في شهر، حتى كان من أمره أن خرج مطاعا فيهم رئيسا بينهم.
فسولت له نفسه عقر الناقة واتبعه على ذلك ثمانية من أشرافهم، وهم التسعة الذين أرادوا قتل صالح عليه السلام.
فلما وقع من أمرهم ما وقع من عقر الناقة، بولغ ذلك صالحا عليه السلام، جاءهم باكيا عليها، فتلقوه يعتذرون إليه، ويقولون: إن هذا لم يقع من ملا منا.
وإنما فعل هذا هؤلاء الاحداث فينا.
فيقال إنه أمرهم باستدراك سقها حتى يحسنوا إليه عوضا عنها، فذهبوا وراءه فصعد جبلا هناك، فلما تصاعدوا فيه وراءه تعالى الجبل حتى ارتفع فلا يناله الطير، وبكى الفصيل حتى سالت دموعه.
ثم استقبل صالحا عليه السلام ورغا ثلاثا،

(1/165)

فعندها قال صالح: " تمتعوا في داركم ثلاثة أيام، ذلك وعد غير مكذوب " وأخبرهم أنهم يصبحون من غدهم صفرا، ثم تحمر وجوههم في الثاني، وفى اليوم الثالث تسود وجوههم.
فلما كان في اليوم الرابع أتتهم صيحة فيها صوت كل صاعقة، فأخذتهم فأصبحوا في دارهم جاثمين.
وفى بعض هذا السياق نظر ومخالفة لظاهر ما يفهم من القرآن في شأنهم وقصتهم كما قدمنا.
والله سبحانه وتعالى أعلم بالصواب.

(1/166)

قصة ابراهيم الخليل هو إبراهيم بن تارخ (1) " 250 " بن ناحور " 148 " بن ساروغ " 230 " بن راغو " 239 " ابن فالغ " 439 " بن عابر " 464 " (2) ابن شالح " 433 " بن أرفخشذ " 438 " (3) بن سام " 600 " بن نوح عليه السلام.
هذا نص أهل الكتاب في كتابهم، وقد أعلمت على أعمارهم تحت أسمائهم بالهندى كما ذكروه [ من المدد ] (4) وقدمنا الكلام على عمر نوح عليه السلام فأغنى عن إعادته.
وحكى الحافظ ابن عساكر في ترجمة [ إبراهيم (4) ] الخليل من تاريخه عن إسحق بن بشر الكاهلى صاحب كتاب المبتدأ، أن اسم أم ابراهيم " أميلة ".
ثم أورد عنه في خبر ولادتها له حكاية طويلة.
وقال الكلبى: سمها " بونا " بنت كربتا بن كرثى، من بنى أرفخشذ بن سام بن نوح.
وروى ابن عساكر من غير وجه عن عكرمة أنه قال: كان إبراهيم عليه السلام يكنى " أبا الضيفان "
قالوا: ولما كان عمر تارخ خمسا وسبعين سنة ولد له إبراهيم عليه السلام، وتاحور وهاران، وولد لهاران " لوط ".
وعندهم أن إبراهيم عليه السلام هو الاوسط، وأن هاران مات في
__________
(1) ط: تسارخ وهو تحريف.
(2) ا: 443 (3) ا: 893.
(4) ليست في ا.
(*)

(1/167)

حياة أبيه في أرضه التى ولد فيها، وهى أرض الكلدانيين يعنون أرض بابل.
وهذا هو الصحيح المشهور عند أهل السير والتواريخ والاخبار، وصحح ذلك الحافظ ابن عساكر، بعد ماروى من طريق هشام بن عمار، عن الوليد، عن سعيد بن عبد العزيز، عن مكحول، عن ابن عباس قال: ولد إبراهيم بغوطة دمشق، في قرية يقال لها برزة، في جبل يقال له قاسيون.
ثم قال: والصحيح أنه ولد ببابل.
وإنما نسب إليه هذا المقام لانه صلى فيه إذ جاء معينا للوط عليه السلام.
قالوا: فتزوج إبراهيم سارة، وناحور " ملكا " ابنة هاران يعنون ابنة أخيه.
قالوا: وكانت سارة عاقرا لا تلد.
قالوا: وامنطلق تارخ بابنة إبراهيم وامرأته سارة وابن أخيه لوط بن هاران، فخرج بهم من أرض الكلدانيين إلى أرض الكنعانيين، فنزلوا حران فمات فيها تارخ وله مائتان وخمسون سنة.
وهذا يدل على أنه لم يولد بحران، وإنما مولده بأرض الكلدانيين وهى أرض بابل وما والاها.
ثم ارتحلوا قاصدين أرض الكنعانين، وهى بلاد بيت المقدس،
فأقاموا بحران وهى أرض الكشدانيين في ذلك الزمان، وكذلك أرض الجزيرة والشام أيضا.
وكانوا يعبدون الكواكب السبعة.
والذين عمروا مدينة دمشق كانوا على هذا الدين، يستقبلون القطب الشمالي ويعبدون الكواكب السبعة بأنواع من الفعال والمقال.
ولهذا كان على كل باب

(1/168)

من أبواب دمشق السبعة القديمة هيكل لكوكب منها، ويعملون لها أعيادا وقرابين.
وهكذا كان أهل حران يعبدون الكواكب والاصنام وكل من كان على وجه الارض كانوا كفارا، سوى إبراهيم الخليل وامرأته وابن أخيه لوط عليهم السلام.
وكان الخليل عليه السلام هو الذى أزال الله به تلك الشرور، وأبطل به ذاك الضلال ; فإن الله سبحانه وتعالى آتاه رشده في صغره، وابتعثه رسولا واتخذه خليلا في كبره، قال الله تعالى: " ولقد آتينا إبراهيم رشده من قبل وكنا به عالمين (1) ".
أي كان أهلا لذلك.
وقال تعالى: " وإبراهيم إذ قال لقومه اعبدوا الله واتقوه، ذلكم خير لكم إن كنتم تعلمون * إنما تعبدون من دون الله أوثانا وتخلقون إفكا، إن الذين تعبدون من دون الله لا يملكون لكم رزقا فابتغوا عند الله الرزق، واعبدوه واشكروا له إليه ترجعون * وإن تكذبوا فقد كذب أمم من قبلكم، وما على الرسول إلا البلاغ المبين * أو لم يروا كيف يبدى الله الخلق ثم يعيده إن ذلك على الله يسير * قل سيروا في الارض فانظروا كيف بدأ الخلق ثم الله ينشئ النشأة الآخرة، إن الله على كل شئ قدير * يعذب من يشاء ويرحم من يشاء وإليه
تقلبون * وما أنتم بمعجزين في الارض ولا في السماء، ومالكم من دون الله من ولى ولا نصير * والذين كفروا بآيات ولقائه أولئك يئسوا من
__________
(1) سورة الانبياء 58.
(*)

(1/169)

رحمتى وأولئك لم عذاب أليم " فما كان جواب قومه إلا أن قالوا اقتلوه أو حرقوه، فأنجاه الله من النار، إن في ذلك لآيات لقوم يؤمنون * وقال إنما اتخذتم من دون الله أوثانا مودة بينكم في الحياة الدنيا، ثم يوم القيامة يكفر بعضكم ببعض وبلعن بعضكم بعضا ; ومأواكم النار وما لكم من ناصرين * فآمن له لوط وقال إنى مهاجر إلى ربى إنه هو العزيز الحكيم * ووهبنا له إسحق ويعقوب وجعلنا في ذريته النبوة والكتاب، وآتيناه أجره في الدنيا، وإنه في الآخرة لمن الصالحين (1) ".
ثم ذكر تعالى مناظرته لابيه وقومه كما سنذكره إن شاء الله تعالى.
* * * وكان أول دعوته لابيه، وكان أبوه ممن يعبد الاصنام، لانه أحق الناس بإخلاص النصيحة [ له ] (2) كما قال تعالى: " واذكر في الكتاب إبراهيم إنه كان صديقا نبيا * إذ قال لابيه يا أبت لم تعبد ما لا يسمع ولا يبصر ولا يغنى عنك شيئا * يا أبت إنى قد جاءني من العلم ما لم يأتك فاتبعني أهدك صراطا سويا * يا أبت لاتعبد الشيطان إن الشيطان كان كان للرحمن عصيا * يا أبت إنى أخاف أن يمسك عذاب من الرحمن فتكون للشيطان وليا * قال أراغب أنت عن آلهتي يا إبراهيم ؟ لئن لم تنته لارجمنك واهجرني مليا * قال سلام عليك سأستغفر لك ربى إنه كان بى حفيا * وأعتزلكم وما تدعون من دون الله وأدعو ربى ; عسى
أن لا أكون بدعاء ربى شقيا " (3).
__________
(1) سورة العنكبوت 16 - 27.
(2) سقط من ا.
(3) سورة مريم 41 - 48 (*)

(1/170)

فذكر تعالى ما كان بينه وبين أبيه من المحاورة والمجادلة، وكيف دعا أباه إلى الحق بألطف عبارة وأحسن إشارة ; بين له بطلان ما هو عليه من عبادة الاوثان التى لا تسمع دعاء عابدها ولا تبصر مكانه، فكيف تغنى عنه شيئا أو تفعل به خيرا من رزق أو نصر ؟ ثم قال [ له ] (1) منبها على ما أعطاه الله من الهدى والعلم النافع وإن كان أصغر سنا من أبيه: " يا أبت إنى قد جاءني من العلم ما لم يأتك فاتبعني أهدك صراطا سويا " أي مستقيما واضحا سهلا حنيفا، يفضى بك إلى الخير في دنياك واخراك.
فلما عرض هذا الرشد عليه وأهدى هذه النصيحة إليه، لم يقبلها منه ولا أخذها عنه، بل تهدده [ وتوعده ] (2) قال: " أراغب أنت عن آلهتي يا إبراهيم ؟ لئن لم تنته لارجمنك " قيل بالمقال وقيل بالفعال.
" واهجرني مليا " أي واقطعني وأطل هجراني.
فعندها قال له إبراهيم: " سلام عليك " أي لا يصلك منى مكروه ولا ينالك منى أذى، بل أنت سالم من ناحيتى.
وزاده خيرا فقال: " سأستغفر لك ربى إنه كان بى حفيا ".
قال ابن عباس وغيره: أي لطيفا، يعنى في أن هداني لعبادته والاخلاص له.
ولهذا قال: " وأعتزلكم وما تدعون من دون الله وأدعو ربى، عسى أن لا أكون بدعاء ربى شقيا ".
__________
(1) من ا.
(2) ليست في ا.
(*)

(1/171)

وقد استغفر له إبراهيم عليه السلام كما وعده في أدعيته، فلما تبين له أنه عدو لله تبرأ منه [ كما قال تعالى: " وما كان استغفار إبراهيم لابيه إلا عن موعدة وعدها إياه، فلما تبين له أنه عدو لله تبرأ منه ] (1) إن إبراهيم لاواه حليم " (2) وقال البخاري: حدثنا إسماعيل بن عبد الله، حدثنى أخى عبد الحميد، عن ابن أبى ذئب، عن سعيد المقبرى، عن أبى هريرة عن النبي صلى الله عليه وسلم قال: " يلقى إبراهيم أباه آزر يوم القيامة وعلى وجه آزر قترة وغبرة، فيقول له إبراهيم: ألم أقل لك لا تعصنى ؟ فيقول [ له (1) ] أبوه: فاليوم لا أعصيك، فيقول إبراهيم: يا رب إنك وعدتني أن لا تخزيني يوم يبعثون فأى خزى أخزى من أبى الابعد ؟ فيقول الله: إنى حرمت الجنة على الكافرين.
ثم يقال: يا إبراهيم ما تحت رجليك ؟ فينظر فإذا هو بذبح متلطخ، فيؤخذ بقوائمه فيلقى في النار ".
هكذا رواه في قصة إبراهيم منفردا.
وقال في التفسير: وقال إبراهيم بن طهمان عن ابن أبى ذئب (3)، عن سعيد المقبرى، عن أبيه عن أبى هريرة.
وهكذا رواه النسائي عن أحمد بن حفص بن عبد الله، عن أبيه، عن إبراهيم بن طهمان به.
وقد رواه البزار عن حديث حماد بن سلمة عن أيوب، عن محمد بن سيرين، عن أبى هريرة عن النبي صلى الله عليه وسلم
__________
(1) سقط من ا (2) سورة التوبة 214 (3) ط: ابن أبى ذؤيب محرفة.
(*)

(1/172)

بنحوه، وفى سياقه غرابة.
ورواه أيضا من حديث قتادة عن عقبة بن عبد الغافر، عن أبى سعيد عن النبي صلى الله عليه وسلم بنحوه.
وقال تعالى: " وإذ قال إبراهيم لابيه آزر أتتخذ أصناما آلهة ؟ إنى أراك وقومك في ضلال مبين " هذا يدل على أن اسم أبى إبراهيم آزر، وجمهور أهل النسب، منهم ابن عباس، على أن اسم أبيه تارح.
وأهل الكتاب يقولون تارخ بالخاء المعجمة، [ فقيل: إنه لقب بصنم كان يعبده اسمه آزر ] (1).
وقال ابن جرير: والصواب أن اسمه آزر.
ولعل له اسمان علمان، أو أحدهما لقب والآخر علم.
وهذا الذى قاله محتمل.
والله أعلم.
* * * ثم قال تعالى: " وكذلك نرى إبراهيم ملكوت السموات والارض وليكون من الموقنين * فلما جن عليه الليل رأى كوكبا قال هذا ربى، فلما أفل قال لا أحب الآفلين * فلما رأى القم بازغا قال هذا ربى، فلما أفل قال لئن لم يهدنى ربى لاكونن من القوم الضالين * فلما رأى الشمس بازغة قال هذا ربى هذا أكبر، فلما أفلت قال يا قوم إنى برئ مما تشركون * إنى وجهت وجهى للذى فطر السموات والارض حنيفا وما أنا من المشركين * وحاجة قومه قال أتحاجوني في الله وقد هدان ؟ ولا أخاف ما تشركون به إلا أن يشاء ربى شيئا، وسع ربى كل شئ
__________
(1) ليست في ا.
(*)

(1/173)

علما، أفلا تتذكرون * وكيف أخاف ما أشركتم ؟ ولا تخافون أنكم أشركتم بالله ما لم ينزل به عليكم سلطانا ؟ فأى الفريقين أحق بالامن إن كنتم تعلمون ؟ * الذين آمنوا ولم يلبسوا إيمانهم بظلم أولئك لهم الامن وهم مهتدون * وتلك حججتنا آتيناها إبراهيم على قومه نرفع درجات من نشاء إن ربك حكيم عليم (1) ".
وهذا المقام مقام مناظرة لقومه، وبيان لهم أن هذه الاجرام المشاهدة من الكواكب النيرة، لا تصلح للالوهية، ولا أن تعبد مع الله عزوجل، لانها مخلوقة مربوبة مصنوعة مدبرة مسخرة، تطلع تارة وتأفل أخرى، فتغيب عن هذا العالم، والرب تعالى لا يغيب عنه شئ ولا تخفى عليه خافية، بل هو الدائم الباقي بلا زوال، لا لا إله إلا هو ولا رب سواه.
فبين لهم أولا عدم صلاحية الكواكب " لذلك (2) ] قيل هو الزهرة، ثم ترقى منها إلى القمر الذى هو أضوأ منها وأبهى من حسنها، ثم ترقى إلى الشمس التى هي أشد الاجرام المشاهدة ضياء وسناء وبهاء، فبين أنها مسخرة مسيرة مقدرة مربوبة، كما قال تعالى: " ومن آياته الليل والنهار والشمس والقمر، لا تسجدوا للشمس ولا للقمر، واسجدوا لله الذى خلقهن إن كنتم إباه تعبدون " (3).
ولهذا قال: " فلما رأس الشمس بازغة " أي طالعة " قال هذا ربى هذا أكبر فلما أفلت قال يا قوم إنى برئ مما تشركون * إنى وجهت وجهى للذى فطر السموات والارض حنيفا وما أنا من المشركين *
__________
(1) ليست في ا (2) ليست في ا (3) سورة فصلت 37 (*)

(1/174)

وحاجه قومه قال اتحاجوني في الله وقد هدان، ولا أخاف ما تشركون
به إلا أن يشاء ربى شيئا، أي لست أبالى هذه الآلهة التى تعبدونها من دون الله، فإنها لا تنفع شيئا ولا تسمع ولا تعقل، بل هي مربوبة مسخرة كالكواكب ونحوها، أو مصنوعة منحوتة منجورة.
والظاهر أن موعظته هذه في الكواكب لاهل حران، فإنهم كانوا يعبدونها.
وهذا يرد قول من زعم أنه قال هذا حين خرج من السرب لما كان صغيرا، كما ذكره ابن إسحق وغيره وهو مستند إلى أخبار إسرائيلية لا يوثق بها، ولا سيما إذا خالفت الحق.
* * * وأما أهل بابل فكانوا يعبدون الاصنام، وهم الذين ناظرهم في عبادتها وكسرها عليهم، وأهانها وبين بطلانها، كما قال تعالى: " وقال إنما اتخذتم من دون الله أوثانا مودة بينكم في الحياة الدنيا، ثم يوم القيامة يكفر بعضكم ببعض ويلعن بعضكم بعضا، ومأواكم النار ومالكم من ناصرين " وقال في سورة الانبياء: " ولقد آتينا إبراهيم رشده من قبل وكنا به عالمين * إذ قال لابيه وقومه ما هذه التماثيل التى أنتم لها عاكفون * قالوا وجدنا آباءنا لها عابدين * قال لقد كنتم أنتم وآباؤكم في ضلال مبين * قالوا أجئتنا بالحق أم أنت من اللاعبين ؟ * قال بل ربكم رب السموات والارض الذى فطرهن وأنا على ذلك من الشاهدين * وتالله لاكيدن أصنامكم بعد أن تولوا مدبرين * فجعلهم جذاذا إلا كبيرا لهم لعلهم إليه يرجعون * قالوا من فعل هذا بآلهتنا

(1/175)

إنه لمن الظالمين * قالوا سمعنا فتى يذكرهم يقال له إبراهيم * قالوا فأتوا به على أعين الناس لعلهم يشهدون * قالوا أأنت فعلت هذا بآلهتنا
يا إبراهيم ؟ * قال بل فعله كبيرهم هذا فاسألوهم إن كانوا ينطقون * فرجعوا إلى أنفسهم فقالوا إنكم أنتم الظالمون * ثم نكسوا على رؤوسهم لقد علمت ما هؤلاء ينطقون * قال أفتعبدون من دون الله ما لا ينفعكم شيئا ولا يضركم أف لكم ولما تعبدون من دون الله، أفلا تعقلون * قالوا حرقوه وانصروا آلهتكم إن كنتم فاعلين * قلنا يا نار كوني بردا وسلاما على إبراهيم * وأرادوا به كيدا فجعلناهم الاخسرين " (1) وقال في سورة الشعراء: " واتل عليهم نبأ إبراهيم * إذ قال لابيه وقومه ما تعبدون * قالوا نعبد أصناما فنظل لها عاكفين * قال هل يسمعونكم إذ تدعون ؟ * أو ينفعونكم أو يضرون ؟ * قالوا بل وجدنا آباءنا كذلك يفعلون * قال أفرأيتم ما كنتم تعبدون * أنتم وآباؤكم الاقدمون * فإنهم عدولى إلا رب العالمين * الذى خلقني فهو يهدين * والذى هو يطعمنى ويسقين * وإذا مرضت فهو يشفين * والذى يميتني ثم يحيين * والذى أطمع أن يغفر لى خطيئتي يوم الدين * رب هب لى حكما وألحقني بالصالحين " (2).
وقال تعالى في سورة الصافات: " وإن من شيعته لابراهيم * إذ جاء ربه بقلب سليم * إذ قال لابيه وقومه ماذا تعبدون ؟ * أئفكا آلهة دون الله تريدون ؟ * فما ظنكم برب العالمين * فنظر نظرة في
__________
(1) سورة الانبياء 51 - 70 (2) الآيات: 69 - 82.
(*)

(1/176)

النجوم، فقال إنى سقيم * فتولوا عنه مدبرين * فراغ إلى آلهتهم فقال ألا تأكلون ؟ * مالكم لا تنطقون ؟ * فراغ عليهم ضربا باليمين * فأقبلوا إليه يزفون * قال أتعبدون ما تنحتون ؟ * والله خلقكم وما
تعملون * قالوا ابنوا له بنيانا فألقوه في الجحيم * فأرادوا به كيدا فجعلناهم الاسفلين " (1).
يخبر الله تعالى عن إبراهيم خليله عليه السلام، أنه أنكر على قومه عبادة لاوثان وحقرها عندهم وصغرها وتنقصها، فقال: " ما هذه التماثيل التى أنتم لها عاكفون " ؟ أي معتكفون عندها وخاضعون لها، قالوا: " وجدنا آباءنا لها عابدين ".
ما كان حجتهم إلا صنيع الآباء والاجداد، وما كانوا عليه من عبادة الانداد.
" قال لقد كنتم أنتم وآباؤكم في ضلال مبين " كما قال تعالى: " إذ قال لابيه وقومه ماذا تعبدون * أئفكا آلهة دون الله تريدون * فما ظنكم برب العالمين ".
قال قتادة: فما ظنكم به أنه فاعل بكم إذا لقيتموه وقد عبدتم غيره ؟ وقال لهم: " هل يسمعونكم إذ تدعون أو ينفعونكم أو يضرون ؟ * قالوا بل وجدنا آباءنا كذلك يفعلون " سلموا له أنها لا تسمع داعيا ولا تنفع ولا تضر شيئا، وإنما الحامل لهم على عبادتها الاقتداء بأسلافهم ومن هو مثلهم في الضلال من الآباء الجهال.
ولهذا قال لهم: " أفرأيتم ما كنتم تعبدون * أنتم وآباؤكم الاقدمون ؟ * فإنهم عدو لى إلا رب العالمين ".
__________
(1) الآيات: 83 - 98 (12 - قصص الانبياء 1) (*)

(1/177)

وهذا برهان قاطع على بطلان إلهية ما ادعوه من الاصنام ; لانه تبرأ منها وتنقص بها، فلو كانت تضر لضرته، أو تؤثر لاثرت فيه.
" قالوا أجئتنا بالحق أم أنت من الاعبين ؟ " ويقولون: هذا
الكلام الذى تقوله لنا وتتنقص به آلهتنا، وتطعن بسببه في آبائنا أتقوله (1) محقا جادا فيه أم لا عبا ؟ " قال بل ربكم رب السموات والارض الذى فطرهن وأنا على ذلكم من الشاهدين " يعنى بل أقول لكم ذلك جادا محقا، إنما إلهكم الله الذى لا إله إلا هو، ربكم ورب كل شئ، فاطر السموات والارض، الخالق لهما على غير مثال سبق.
فهو المستحق للعبادة وحده لا شريك له، وأنا على ذلكم من الشاهدين.
وقوله: " وتالله لاكيدن أصنامكم بعد أن تولوا مدبرين " أقسم ليكيدن هذه الاصنام التى يعبدونها يعد أن تولوا مدبرين إلى عيدهم.
قيل: إنه قال هذا خفية في نفسه.
وقال ابن مسعود: سمعه بعضهم.
وكان لهم عيد يذهبون إليه في كل عام (2) مرة إلى ظاهر البلد، فدعاه أبوه ليحضره فقال إنى سقيم.
كما قال تعالى: " فنظر نظرة في النجوم * فقال إنى سقيم " عرض لهم في الكلام حتى توصل إلى مقصوده من إهانة أصنامهم، ونصرة دين الله الحق، وبطلان ما هم عليه من عبادة الاصنام التى تستحق أن تكسر وأن تهان غاية الاهانة.
__________
(1) ا: تقوله (2) ا: عيد.
(*)

(1/178)

فلما خرجوا إلى عيدهم، واستقر هو في بلدهم " راغ إلى آلهتهم " أي ذهب إليها مسرعا مستخفيا، فوجدها في بهو عظيم، وقد وضعوا بين أيديها أنواعا من الاطعمة قربانا إليها فقال لها على سبيل التهكم والازدراء " ألا تأكلون * مالكم لا تنطقون * فراغ عليهم ضربا باليمين " لانها أقوى وأبطش وأسرع وأقهر، فكسرها بقدوم في يده كما قال
تعالى: " فجعلهم جذاذا " أي حطاما، كسرها كلها " إلا كبيرا لهم لعلهم إليه يرجعون ".
قيل إنه وضع القدوم في يد الكبير، إشارة إلى أنه غار أن تعبد معه هذه الصغار ! فلما رجعوا من عيدهم ووجدوا ما حل بمعبودهم " قالوا: من فعل هذا بآلهتنا إنه لمن الظالمين ".
وهذا فيه دليل ظاهر لهم لو كانوا يعقلون، وهو ما حل بآلهتهم التى كانوا يعبدونها، فلو كانت آلهة لدفعت عن أنفسها من أرادها بسوء لكنهم قالوا من جهلهم وقلة عقلهم وكثرة ضلالهم وخبالهم: " من فعل هذا بآلهتنا إنه لمن الظالمين ".
" قالوا سمعنا فتى يذكرهم يقال له إبراهيم " أي يذكرها بالعيب والتنقص لها والازدراء بها، فهو المقيم عليها والكاسر لها.
وعلى قول ابن مسعود، أي يذكرهم بقوله: " وتالله لاكيدن أصنامكم بعد أن تولوا مدبرين ".
" قالوا فأتوا به على أعين الناس لعلهم يشهدون " أي في الملا الاكبر

(1/179)

على رءوس الاشهاد، لعلهم يشهدون مقالته ويسمعون كلامه، ويعاينون ما يحل به من الاقتصاص منه.
وكان هذا أكبر مقاصد الخليل عليه السلام أن يجتمع الناس كلهم، فيقيم على جميع عباد الاصنام الحجة على بطلان ماهم عليه، كما قال موسى عليه السلام لفرعون: " موعدكم يوم الزينة وأن يحشر الناس ضحى ".
* * * فلما اجتمعوا وجاءوا به كما ذكروا " قالوا أأنت فعلت هذا بآلهتنا
يا إبراهيم * قال بل فعله كبيرهم هذا ".
قيل معناه: هو الحامل لى على تكسيرهم، وإنما عرض لهم في القول " فاسألوهم إن كانوا ينطقون " وتإنما أراد بقوله هذا أن يبادروا إلى القول بأن هذه لا تنطق، فيعترفوا بأنها جماد كسائر الجمادات.
" فرجعوا إلى أنفسهم فقالوا إنكم أنتم الظالمون " أي فعادوا على أنفسهم بالملامة، فقالوا إنكم أنتم الظالمون.
أي في تركها لا حافظ لها ولا حارس عندها.
" ثم نكسوا على رؤوسهم ".
قال السدى: أي ثم رجعوا إلى الفتنة، فعلى هذا يكون قوله: " إنكم أنتم الظالمون " أي في عبادتها.
وقال قتادة: أدركت القوم حيرة سوء.
أي فأطرقوا ثم قالوا: " لقد علمت ما هؤلاء ينطقون " أي لقد علمت يا إبراهيم أن هذه لا تنطق، فكيف تأمرنا بسؤالها !.

(1/180)

فعند ذلك قال لهم الخليل عليه السلام: " أفتعبدون من دون الله حالا ينفعكم شيئا ولا يضركم، أف لكم ولما تعبدون من دون الله أفلا تعقلون ؟ ".
كما قال: " فأقبلوا إليه يزفون " قال مجاهد: يسرعون.
قال: " أتعبدون ما تنحتون " أي كيف تعبدون أصناما أنتم تنحتونها من الخشب والحجارة، وتصورونها وتشكلونها كما تريدون " والله خلقكم وما تعملون ".
وسواء كانت: " ما " مصدرية أو بمعنى الذى، فمقتضى الكلام أنكم مخلوقون، وهذه الاصنام مخلوقة، فكيف يتعبد مخلوق لمخلوق
مثله ؟ فإنه ليس عبادتكم لها بأولى من عبادتها لكم.
وهذا باطل، فالآخر باطل للتحكم ; إذ ليست العبادة تصلح ولا تجب (1) إلا للخالق وحده لا شريك له.
* * * " قالوا ابنوا له بنيانا فألقوه في الجحيم * فأرادوا به كيدا فجعلناهم الاسفلين ".
عدلوا عن الجدال والمناظرة لما انقطعوا وغلبوا، ولم تبق لهم حجة ولا شبهة إلى استعمال قوتهم وسلطانهم، لينصروا ماهم عليه من سفههم وطغيانهم، فكادهم الرب جل جلاله ; وأعلى كلمته ودينه وبرهانه.
كما قال تعالى: " قالوا حرقوه وانصروا آلهتكم إن كنتم فاعلين * قلنا يا نار كونى بردا وسلاما على إبراهيم * وأرادوا به كيدا فجعلناهم الاخسرين ".
__________
(1) ا: تجب ولا تصلح.
(*)

(1/181)

وذلك أنهم شرعوا يجمعون حطبا من جميع ما يمكنهم من الاماكن، فمكثوا مدة يجمعون له حتى إن المرأة منهم كانت إذا مرضت تنذر لئن عوفيت لتحملن حطبا لحريق إبراهيم.
ثم عمدوا إلى جوبة (2) عظيمة فوضعوا فيها ذلك الحطب وأطلقوا فيه النار، فاضطربت وتأججت والتهبت وعلا لها شرر لم ير مثله قط.
ثم وضعوا إبراهيم عليه السلام في كفة منجنيق (2) صنعه لهم رجل من الاكراد يقال له " هيزن " وكان أول من صنع المجانيق، فخسف الله به الارض فهو يتجلجل فيها إلى يوم القيامة.
ثم أخذوا يقيدونه ويكتفونه وهو يقول: لا إله إلا أنت سبحانك
[ رب العالمين (3) ] لك الحمد ولك الملك، لا شريك لك.
فلما وضع الخليل عليه السلام في كفة المنجنيق مقيدا مكتوفا ثم ألقوه منه إلى النار قال: حسبنا الله ونعم الوكيل.
كما روى البخاري عن ابن عباس أنه قال: حسبنا الله ونعم الوكيل.
قالها إبراهيم حين القى في النار، وقالها محمد حين قيل له: " إن الناس قد جمعوا لكم فاخشوهم فزادهم إيمانا، وقالوا حسبنا الله ونعم الوكيل * فانقلبوا بنعمة من الله وفضل لم يمسسهم سوء " الآية.
وقال أبو يعلى: حدثنا أبو هشام الرفاعي، حدثنا إسحق بن سليمان، عن أبى جعفر الرازي، عن عاصم ابن أبى النجود، عن أبى صالح عن
__________
(1) الجوبة: الحفرة (2) المنجنيق: آلة ترمى بها الحجارة في الحرب.
(3) ليست في ا.
(*)

(1/182)

أبى هريرة قال: قال صلى الله عليه وسلم: " لما ألقى إبراهيم في النار قال: اللهم إنك في السماء واحد، وأنا في الارض واحد أعبدك ! ".
وذكر بعض السلف أن جبريل عرض له في الهواء فقال: [ يا إبراهيم (1) ] ألك حاجة ؟ فقال: أما إليك فلا ! ويروى عن ابن عباس وسعيد بن جبير أنه قال: جعل ملك المطر يقول: متى أومر فأرسل المطر ؟ فكان أمر الله أسرع.
" قلنا يا ناركونى بردا وسلاما على إبراهيم ".
قال على بن أبى طالب: [ أي (1) ] لا تضريه.
وقال ابن عباس وأبو العالية: لولا أن الله قال: وسلاما على إبراهيم لآذى إبراهيم بردها.
وقال كعب الاحبار: لم ينتفع أهل الارض يومئذ بنار، ولم تحرق منه سوى وثاقه.
وقال الضحاك: يروى أن جبريل عليه السلام كان معه يمسح العرق عن وجهه لم يصبه منها شئ غيره.
وقال السدى: كان معه أيضا ملك الظل، وصار إبراهيم عليه السلام في ميل الجوبة (2) حوله نار وهو في روضة خضراء، والناس ينظرون إليه لا يقدرون على الوصول، ولا هو يخرج إليهم.
__________
(1) ليست في ا.
(2) ط: في مثل الحوبة (*)

(1/183)

فعن أبى هريرة أنه قال: أحسن كلمة قالها أبو إبراهيم، إذ قال لما رأى ولده على تلك الحال: نعم الرب ربك يا إبراهيم ! وروى ابن عساكر عن عكرمة، أن أم إبراهيم نظرت إلى ابنها عليه السلام فنادته: يا بنى إنى أريد أن أجئ إليك فادع الله أن ينجيني من حر النار حولك، فقال: نعم.
فأقبلت إليه لا يمسها شئ من حر النار، فلما وصلت إليه اعتنقته وقبلته ثم عادت.
وعن المنهال بن عمرو أنه قال: أخبرت أن إبراهيم مكث هناك إما أربعين وإما خمسين يوما، وأنه قال: ما كنت أياما وليالي أطيب عيشا إذ كنت فيها، ووددت أن عيشي وحياتي كلها [ مثل (1) ] إذ كنت فيها.
صلوات الله وسلامه عليه.
فأرادوا أن ينتصروا فخذلوا، وأرادوا أن يرتفعوا فاتضعوا، وأرادوا أن يغلبوا فغلبوا.
قال الله تعالى: " وأرادوا به كيدا فجعلناهم
الاخسرين "، وفى الآية الاخرى " السفلين " ففازوا بالخسارة والسفال هذا في الدنيا.
وأما في الآخرة فإن نارهم لا تكون عليهم بردا ولا سلاما، ولا يلقون فيها تحية ولا سلاما، بل هي كما قال تعالى: " إنها ساءت مستقرا ومقاما ".
قال البخاري: حدثنا عبد الله بن موسى، أو ابن سلام عنه، أنبأنا ابن جريج، عن عبد الحميد بن جبير، عن سعيد بن المسيب، عن أم
__________
(1) لبست في ا.
(*)

(1/184)

شريك، أن رسول الله صلى الله عليه وسلم أمر بقتل الوزغ (1)، وقال: " كان ينفخ (2) على إبراهيم ".
ورواه مسلم من حديث ابن جريج.
وأخرجه النسائي وابن ماجه من حديث سفيان بن عيينة، كلاهما عن عبد الحميد بن جبير بن شيبة به.
وقال أحمد: حدثنا محمد بن بكر، حدثنا ابن جريج، أخبرني عبد الله بن عبد الرحمن بن أبى أمية، أن نافعا مولى ابن عمر أخبره أن عائشة أخبرته أن رسول الله صلى الله عليه وسلم قال: " اقتلوا الوزغ فإنه كان ينفخ النار على إبراهيم ".
قال: فكانت عائشة تقتلهن.
وقال أحمد: حدثنا إسماعيل، حدثنا أيوب عن نافع، أن امرأة دخلت على عائشة فإذا رمح منصوب فقالت: ما هذا الرمح ؟ فقالت: نقتل به الاوزاغ ; ثم حدثت عن رسول الله صلى الله عليه وسلم: " أن إبراهيم لما ألقى في النار جعلت الدواب كلها تطفئ عنه إلا الوزغ، فإنه جعل ينفخها عليه ".
تفرد به أحمد من هذين الوجهين.
وقال أحمد: حدثنا عفان، حدثنا جرير، حدثنا نافع، حدثتني سمامة مولاة الفاكه بن المغيرة، قالت: دخلت على عائشة فرأيت في بيتها رمحا موضوعا، فقلت يا أم المؤمنين ما تصنعين بهذا الرمح ؟ قالت: هذا
__________
(1) الوزغ: حشرة يقال لها سام أبرس.
(2) ا: نفخ:.
(*)

(1/185)

لهذه الاوزاغ نقتلهن به، فإن رسول الله صلى الله عليه وسلم حدثنا: " أن إبراهيم حين ألقى في النار لم يكن في الارض دابة إلا تطفئ عنه النار، غير الوزغ كان ينفخ عليه (1)، فأمرنا رسول الله صلى الله عليه وسلم بقتله.
ورواه ابن ماجة عن أبى بكر بن أبى شيبة عن يونس بن محمد عن جرير بن حازم به.
__________
(1) لا نستطيع الاطمئنان إلى هذه المرويات مادامت تخالف العقل، فليس هناك تكليف للحيوان، وليس الوزغ من الفواسق التى أمرنا الرسول بقتلها، وإذا صح أنه أمر بقتله فينبغي أن تكون هنالك علة أخرى.
(*)

(1/186)

ذكر مناظرة إبراهيم الخليل مع من أراد أن ينازع العظيم الجليل في [ إزار (1) ] العظمة ورداء الكبرياء فادعى الربوبية، وهو أحد العبيد الضعفاء قال الله تعالى " ألم تر إلى الذى حاج إبراهيم في ربه أن آتاه الله الملك ; إذ قال إبراهيم ربى الذى يحيى ويميت، قال أنا أحيى وأميت، قال إبراهيم فإن الله يأتي بالشمس من المشرق فأت بها من المغرب، فبهت الذى كفر، والله لا يهدى القوم الظالمين " (1).
يذكر تعالى مناظرة خليله مع هذه الملك الجبار المتمرد، الذى ادعى لنفسه الربوبية، فأبطل الخليل عليه دليله، وبين كثرة جهله وقلة عقله، وألجمه الحجة، وأوضح له طريق المحجة.
قال المفسرون وغيرهم من علماء النسب والاخبار: وهذا الملك هو ملك بابل، واسمه النمرود بن كنهان بن كوش بن سام بن نوح.
قاله مجاهد.
وقال غيره: نمرود بن فالح بن عابر بن صالح بن أرفخشذ بن سام بن نوح.
قال مجاهد وغيره: وكان أحد ملوك الدنيا، فإنه قد ملك الدنيا فيما ذكروا أربعة: (2) مؤمنان وكافران ; فالمؤمنان: ذو القرنين، وسليمان - والكفران: النمرود، وبختنصر.
__________
(1) سقطت من المطبوعة (2) ا: أربعة فيما ذكروا (*)

(1/187)

وذكروا أن نمرود هذا استمر في ملكه أربعمائة سنة.
وكان طغى وبغى، وتجبر وعتا، وآثر الحياة الدنيا.
ولما دعاه إبراهيم الخليل إلى عبادة الله وحده لا شريك له، حمله الجهل والضلال وطول الآمال على إنكار الصانع، فحاج إبراهيم الخليل في ذلك، وادعى لنفسه الربوبية.
فلما قال الخليل: " ربى الذى يحيى ويميت، قال انا أحيى وأميت ".
قال قتادة والسدى ومحمد بن إسحق: يعنى أنه إذا أتى بالرجلين قد تحتم قتلهما، فإذا أمر بقتل أحدهما وعفا عن الآخر فكأنه قد أحيا هذا وأمات الآخر.
وهذا ليس بمعارضة للخليل، بل هو كلام خارج عن مقام المناظرة،
ليس بمنع ولا بمعارضة، بل هو تشغيب محض، وهو انقطاع في الحقيقة ; فإن الخليل استدل على وجود الصانع بحدوث هذه المشاهدات من إحياء الحيوانات وموتها، على وجود فاعل.
ذلك الذى لابد من استنادها إلى موجوده، ضرورة عدم قيامها بنفسها.
ولا بد من فاعل لهذه الحوادث المشاهدة، من خلقها وتسخيرها، وتسيير هذه الكواكب والرياح والسحاب والمطر، وخلق هذه الحيوانات التى توجد مشاهدة، ثم إماتتها.
ولهذا قال إبراهيم: " ربى الذى يحيى ويميت ".
فقول هذا الملك الجاهل: " أنا أحيى وأميت " إن عنى أنه الفاعل لهذه المشاهدات فقد كابر وعاند.
وإن عنى ما ذكره قتادة السدى ومحمد بن

(1/188)

إسحق، فلم يقل شيئا يتعلق بكلام الخليل ; إذ لم يمنع مقدمة، ولا عارض الدليل.
ولما كان انقطاع مناظرة هذه الملك قد تخفى على كثير من الناس ممن حصره وغيرهم، ذكر دليلا آخر بين وجود الصانع، وبطلان ما ادعاه النمرود وانقطاعه جهرة: " قال: فإن الله يأتي بالشمس من المشرق فات بها من المغرب " أي هذه الشمس مسخرة كل يوم، تطلع من المشرق كما سخرها خالقها ومسيرها وقاهرها، وهو الذى لا إله إلا هو خالق كل شئ، فإن كنت كما زعمت من أنك الذى تحيى وتميت [ فأت بهذه الشمس من المغرب فإن الذى يحيى ويميت (1) ] هو الذى يفعل ما يشاء ولا يمانع ولا يغالب، بل قد قهر كل شئ ودان له كل شئ.
فإن كنت كما تزعم فافعل هذا، فإن لم تفعله [ فلست (1) ] كما زعمت.
وأنت تعلم وكل أحد أنك
لا تقدر على شئ من هذا، بل أنت أعجز وأقل من أن تخلق بعوضة أو تنتصر منها.
فبين ضلاله وجهه وكذبه فيما ادعاه، وبطلان ما سلكه وتبجح به (2) عند جهلة قومه، ولم يبق له كلام يجيب الخليل به، بل انقطع وسكت ولهذا قال: " فبهت الذى كفر والله لا يهدى القوم الظالمين ".
وقد طكر السدى أن هذه المناظرة كانت بين إبراهيم وبين النمرود يوم خرج من النار، ولم يكن اجتمع به يومئذ، فكانت بينهما هذه المناظرة
__________
(1) سقط من ا.
(2) ا: ويحتج به.
(*)

(1/189)

[ وقد روى عبد الرزاق عن معمر، عن زيد بن أسلم، أن النمرود كان عنده طعام، وكان الناس يفدون إليه للميرة، فوفد إبراهيم في جملة من وفد للميرة ] (1) ولم يكن اجتمع به إلا يومئذ (2) فكانت بينهما هذه المناظرة.
ولم يعط إبراهيم من الطعام كما أعطى الناس، بل خرج وليس معه شئ من الطعام.
فلما قرب من أهله عمد إلى كشيب من التراب، فملا منه عدليه وقال: أشغل أهلى إذا قدمت عليهم.
فلما قدم وضع رحاله وجاء فاتكأ فنام، فقامت امرأته سارة إلى العدلين فوجدتهما ملآنين طعاما طيبا، فعملت منه طعاما.
فلما استيقظ إبراهيم وجد الذى [ قد (3) ] أصلحوه، فقال: أنى لكم هذا ؟ قالت: من الذى جئت به، فعرف أنه رزق رزقهموه الله عزوجل.
قال زيد بن أسلم: وبعث الله إلى ذلك الملك الجبار، ملكا يأمره باإيمان بالله فأبى عليه، ثم دعاه الثانية فأبى عليه ثم دعاه الثالثة فأبى
عليه وقال: اجمع جموعك وأجمع جموعى.
فجمع النمرود جيشه وقت طلوع الشمس، فأرسل الله عليه ذبابا من البعوض بحيث لم يروا عين الشمس وسلطها الله عليهم فأكلت لحومهم ودماءهم، وتركتهم عظاما بادية، ودخلت واحدة منها في منخر الملك فمكثت في منخره أربعمائة سنة ! عذبه الله تعالى بها.
فكان يضرب رأسه بالمرازب في هذه المدة كلها، حتى أهلكه الله عزوجل بها.
__________
(1) سقط من ا.
(2) سقط من المطبوعة (3) ليست في ا.
(*)

(1/190)

ذكر هجرة الخليل عليه السلام إلى بلاد الشام، ودخوله الديار المصرية واستقراره في الارض المقدسة قال الله: " فآمن له لوط وقال إنى مهاجر إلى ربى إنه هو العزيز الحكيم * ووهبنا له إسحق ويعقوب وجعلنا في ذريته النبوة والكتاب وآتيناه أجره في الدنيا وإنه في الآخرة لمن الصالحين (1) ".
وقال تعالى: " ونجيناه ولوطا إلى الارض التى باركنا فيها للعالمين * ووهبنا له إسحق ويعقوب نافلة وكلا جعلنا صالحين * وجعلناهم أئمة يهدون بأمرنا، وأوحينا إليهم فعل الخيرات وإقام الصلاة وإيتاء الزكاة وكانوا لنا عابدين (2) ".
لما هجر قومه في الله، وهاجر من بين أظهرهم، وكانت امرأته عاقرا لا يولد لها، ولم يكن له من الولد أحد، بل معه ابن أخيه لوط بن هاران بن آزر، وهبه الله تعالى بعد ذلك الاولاد الصالحين، وجعل في ذريته النبوة والكتاب.
فكل نبى بعث بعده فهو من ذريته، وكل كتاب نزل من السماء على نبى من الانبياء من بعده، فعلى أحد نسله
وعقبه ; خلعة من الله وكرامة له، حين ترك بلاده وأهله وأقرباءه، وهاجر إلى بلد يتمكن فيها من عبادة ربه (3) عزوجل ودعوة الخلق إليه.
والارض التى قصدها بالهجرة أرض الشام، وهى التى قال الله عزوجل: " إلى الارض التى باركنا فيها للعالمين ".
__________
(1) سورة العنكبوت 26، 27 (2) سورة الانبياء 71، 73 (3) ا: من عبادة الله.
(*)

(1/191)

قاله أبى بن كعب وأبو العالية وقتادة وغيرهم.
وروى العوفى عن ابن عباس قوله: " إلى الارض التى باركنا فيها للعالمين " مكة، ألم تسمع إلى قوله: " إن أول بيت وضع للناس للذى ببكة مباركا وهدى للعالمين " وزعم كعب الاحبار أنها حران.
وقد قدمنا عن نقل أهل الكتاب: أنه خرج من أرض بابل هو وابن أخيه لوط، وأخوه ناحور، وامرأة إبراهيم سارة، وامرأة أخيه " ملكا " فنزلوا حران، فمات تارح أبو إبراهيم بها.
وقال السدى: انطلق إبراهيم ولوط قبل الشام، فلقى إبراهيم سارة - وهى ابنة ملك حران - وقد طعنت على قومها في دينهم، فتزوجها على أن لا يغيرها.
رواه ابن جرير وهو غريب.
والمشهور أنها ابنة عمه هاران الذى تنسب إليه حران.
ومن زعم أنها ابنة أخيه هاران أخت لوط، كما حكاه السهيلي عن القتيبى والنقاش، فقد أبعد النجعة وقال بلا علم.
ومن ادعى أن تزويج بنت الاخ كان إذ ذاك مشروعا فليس له على
ذلك دليل.
ولو فرض أن هذا كان مشروعا في وقت - كما هو منقول عن الربانيين من اليهود - فإن الانبياء لا تتعاطاه.
والله أعلم.
ثم المشهور أن إبراهيم عليه السلام لما هاجر من بابل خرج بسارة مهاجرا من بلاده كما تقدم.
والله أعلم.

(1/192)

وذكر أهل الكتاب أنه لما قدم الشام أوحى الله إليه: " إنى جاعل هذه الارض لخلفك من بعدك " فابتنى إبراهيم مذبحا لله شكرا على هذه النعمة، وضرب قبته شرقي بيت المقدس ثم انطلق مرتحلا، إلى التيمن، وأنه كان جوع، أي قحط وشدة وغلاء، فارتحلوا إلى مصر.
وذكروا قصة سارة مع ملكها، وأن إبراهيم قال لها: قولى أنا أخته.
وذكروا إخدام الملك إياها هاجر.
ثم أخرجهم منها فرجعوا إلى بلاد التيمن، يعنى أرض بيت المقدس وما والاها، ومعه دواب وعبيد وأموال.
وقال البخاري: حدثنا محمد بن محبوب، حدثنا حماد بن زيد، عن أيوب عن محمد، عن أبى هريرة قال: لم يكذب إبراهيم إلا ثلاث كذبات: اثنتان منهن في ذات الله، قوله: " إنى سقيم "، وقوله: " بل فعله كبيرهم هذا "، وقال: بينا هو ذات يوم وسارة، إذ أتى على جبار من الجبابرة، فقيل له: إن هاهنا رجلا معه امرأة من أحسن الناس، فأرسل إليه وسأله عنها، فقال: من هذه ؟ قال: أختى.
فأتى سارة فقال: يا سارة ليس على وجه الارض مؤمن غيرى وغيرك، وإن هذا سألني فأخبرته انك أختى فلا تكذبينى.
فأرسل إليها، فلما دخلت عليه ذهب يتناولها بيده فأخذ، فقال:
ادعى الله لى ولا أضرك، فدعت الله فأطلق.
ثم تناولها الثانية مثلها أو أشد، فقال: ادعى الله لى ولا أضرك، فدعث فأطلق.
فدعا بعض (م - 13 قصص الانبياء 1)

(1/193)

حجبته فقال: إنكم لم تأتوني (1) بإنسان وإنما أتيتموني (2) بشيطان.
فأخدمها هاجر.
فأتته وهو قائم يصلى فأومأ بيده: مهيم ؟ فقالت: رد الله كيد الكافر أو الفاجر في نحره، وأخدم هاجر.
قال أبو هريرة: فتلك أمكم يا بنى ماء السماء ".
تفرد به من هذا الوجه موقوفا.
وقد رواه الحافظ أبو بكر البزار، عن عمرو بن على الفلاس، عن عبد الوهاب الثقفى، عن هشام بن حسان، عن محمد بن سرين، عن أبى هريرة، عن النبي صلى الله عليه وسلم قال: " إن إبراهيم لم يكذب قط إلا ثلاث كذبات، كل ذلك في ذات الله، قوله: " إنى سقيم " وقوله: " بل فعله كبيرهم هذا "، وبينما هو يسير في أرض جبار من الجبابرة إذ نزل منزلا، فأتى الجبار فقيل له: إنه قد نزل هاهنا رجل معه امرأة من أحسن الناس، فأرسل إليه فسأله عنها فقال إنها أختى.
فلما رجع إليها قال: إن هذا سألني عنك فقلت إنك أختى، وإنه ليس اليوم مسلم غيرى وغيرك، وإنك أختى، فلا تكذبينى عنده.
فانطلق بها، فلما ذهب يتناولها أخذ، فقال: ادعى الله لى ولا أضرك، فدعت له فأرسل فذهب يتناولها فأخذ مثلها أو أشد منها، فقال ادعى الله لى ولا أضرك، فدعت فأرسل، ثلاث مرات، فدعا
__________
(1) ا: إنك لم تأتتى (2) ا: أتيتني.
(*)

(1/194)

أدنى حشمه فقال: إنك لم تأتني بإنسان ولكن أتيتني بشيطان، أخرجها وأعطها هاجر.
فجاءت وإبراهيم قائم يصلى.
فلما أحس بها انصرف، فقال: مهيم ؟ فقالت: كفى الله كيد الظالم، وأخدمنى هاجر ".
وأخرجاه من حديث هشام.
ثم قال البزار: لا يعلم أسنده عن محمد عن أبى هريرة إلا هشام.
ورواه غيره موقوفا.
وقال الامام أحمد: حدثنا على بن حفص، عن ورقاء - هو أبو عمر (1) اليشكرى - عن أبى الزناد، عن الاعرج، عن أبى هريرة قال: قال رسول الله صلى الله عليه وسلم: " لم يكذب إبراهيم إلا ثلاث كذبات: قوله حين دعى إلى آلهتهم، فقال: " إنى سقيم "، وقوله: " بل فعله كبيرهم هذا " وقوله لسارة: " إنها أختى ".
قال: ودخل إبراهيم قرية فيها ملك من الملوك أو جبار من الجبابرة، فقيل: دخل إبراهيم الليلة بامرأة من أحسن الناس، قال: فأرسل إليه الملك أو الجبار: من هذه معك ؟ قال أختى [ قال فأرسل بها (2) ] قال فأرسل بها إليه، وقال لا تكذبي قولى، فإنى قد أخبرته أنك أختى، إن ما على الارض مؤمن غيرى غيرك.
فلما دخلت عليه قام إليها، فأقبلت تتوضأ وتصلى وتقول: اللهم إن
__________
(1) ط: ابن عمر.
(2) سقطت من ا.
(*)

(1/195)

كنت تعلم أنى آمنت بك وبرسولك (1) وأحصنت فرجى إلا على زوجي،
فلا تسلط على الكافر.
قال: فغط حتى ركض برجله.
قال أبو الزناد: قال أبو سلمة بن عبد الرحمن عن أبى هريرة إنها قالت: اللهم إن يمت يقال هي قتلته.
قال: فأرسل.
[ قال: ثم قام إليها، قال فقامت تتوضأ وتصلى وتقول: اللهم إن كنت تعلم أنى آمنت يك وبرسولك وأحصنت فرجى إلا على زوجي، فلا تسلط على الكافر.
قال فغط حتى ركض برجله.
قال أبو الزناد: وقال أبو سلمة عن أبى هريرة إنها قالت: اللهم إن يمت يقل هي قتلته، قال فأرسل (2) ].
قال: فقال في الثالثة أو الرابعة: ما أرسلتم إلى إلا شيطانا، أرجعوها إلى إبراهيم وأعطوها هاجر.
قال: فرجعت، فقالت لابراهيم: أشعرت أن الله رد كيد الكافرين وأخدم وليدة ! تفرد به أحمد من هذا الوجه وهو على شرط الصحيح.
وقد رواه البخاري عن أبى اليمان، عن شعيب بن أبى حمزة، عن أبى الزناد، عن الاعرج، عن أبى هريرة، عن النبي صلى الله عليه وسلم به مختصرا.
وقال ابن أبى حاتم: حدثنا أبى، حدثنا سفيان، عن على بن زيد ابن جدعان، عن أبى نضرة، عن أبى سعيد قال: قال رسول الله
__________
(1) ط: وبرسلك.
(2) سقطت من ا.
(*)

(1/196)

صلى الله عليه وسلم في كلمات إبراهيم الثلاث التى قال: " ما منها كلمة إلا ما حل (1) بها عن دين الله ; فقال: إنى سقيم، وقال: بل فعله كبيرهم هذا وقال للملك حين أراد امرأته هي أختى ".
فقوله في الحديث: " هي أختى " أي في دين الله.
وقوله لها: " إنه ليس على وجه الارض مؤمن غيرى وغيرك " يعنى زوجين مؤمنين غيرى وغيرك.
ويتعين حمله على هذا لان لوطا كان معهم وهو نبى عليه السلام.
وقوله لها لما رجعت إليه: مهيم ؟ معناه ما الخبر.
فقالت: إن الله رد كيد الكافرين.
وفى رواية: الفاجر وهو الملك، وأخدم جارية.
وكان إبراهيم عليه السلام من وقت ذهب بها إلى الملك، قام يصلى الله عزوجل، ويسأله أن يدفع عن أهله، وأن يرد بأس هذا الذى أراد أهله بسوء.
وهكذا فعلت هي أيضا.
فلما أراد عدو الله أن ينال منها أمرا قامت إلى وضوئها وصلاتها، ودعت الله عزوجل بما تقدم من الدعاء العظيم.
ولهذا قال تعالى: " واستعينوا بالصبر والصلاة (2) " فعصمها الله وصانها لعصمة عبده ورسوله وحبيبه وخليله إبراهيم عليه السلام.
وقد ذهب بعض العلماء إلى نبوة ثلاث نسوة: سارة، وأم موسى ومريم عليهن السلام.
والذى عليه الجمهور أنهن صديقات رضى الله عنهن وأرضاهن.
ورأيت في بعض الآثار أن الله عزوجل كشف الحجاب فيما بين
__________
(1) ماحل: دافع.
(2) سورة البقرة.
(*)

(1/197)

إبراهيم على السلام وبينها، فلم يزل يراها منذ خرجت من عنده إلى أن رجعت إليه.
وكان مشاهدا لها وهى عند الملك، وكيف عصمها الله منه، ليكون ذلك أطيب لقلبه وأقر لعينه واشد لطمأنينته، فإنه كان يحبها حبا شديدا، لدينها وقرابتها منه وحسنها الباهر، فإنه قد قيل إنه لم تكن امرأة بعد حواء إلى زمانها، أحسن منها، رضى الله عنها.
ولله الحمد والمنة.
وذكر بعض أهل التواريخ (1) أن فرعون مصر هذا كان أخا للضحاك الملك المشهور بالظلم، وكان عاملا لاخيه على مصر.
ويقال كان اسمه سنان بن علوان بن عبيد بن عويج بن عملاق بن لاوذ بن سام بن نوح.
وذكر ابن هشام في التيجان: أن الذى أرادها عمرو بن امرئ القيس بن مايلون بن سبأ، وكان على مصر.
نقله السهيلي والله أعلم.
* * * ثم إن الخليل عليه السلام رجع من بلاد مصر إلى أرض التيمن، وهى الارض المقدسة التى كان فيها، ومعه أنعام وعبيد ومال جزيل، وصحبتهم هاجر القبطية المصرية.
ثم إن لوطا عليه السلام نزح بماله من الاموال الجزيلة بأمر الخليل له في ذلك، إلى أرض الغور، المعروف بغور زغر ; فنزل بمدينة سدوم (2) وهى أم تلك البلاد في ذلك الزمان.
وكان أهلها أشرارا كفارا فجارا.
__________
(1) ا: التاريخ.
(2) قال في القاموس: وسدوم لقرية قوم لوط غلط فيه الجوهرى، والصواب سذوم بالذال.
المعجمة.
وذكر شارح القاموس أن المشهور فيه إهمال الدال.
(*)

(1/198)

وأوحى الله تعالى إلى إبراهيم الخليل، فأمره أن يمد بصره وينظر شمالا وجنوبا وشرقا وغربا، وبشره بأن هذه الارض كلها سأجعلها لك ولخلفك إلى آخر الدهر، وسأكثر ذريتك حتى يصيروا بعدد تراب الارض.
وهذه البشارة اتصلت بهذه الامة، بل ما كملت ولا كانت أعظم منها في هذه الامة المحمدية.
ويؤيد ذلك قول رسول الله صلى الله عليه وسلم: " إن الله زوى (1)
لى الارض فرأيت مشارقها ومغاربها، وسيبلغ ملك أمتى مازوى لى منها " فالوا: ثم إن طائفة من الجبارين تسلطوا على لوط عليه السلام فأسروه، وأخذوا أمواله واستاقوا أنعامه فلما بلغ [ الخبر إبراهيم الخليل سار إليهم في ثلاثمائة وثمانية عشر رجلا فاستنفذ لوطا عليه السلام واسترجع (2) ] أمواله، وقتل من أعداء الله ورسوله خلقا كثيرا وهزمهم وساق في آثارهم حتى وصل إلى شمالى (3) دمشق وعسكر بظاهرها عند برزة، وأظن مقام إبراهيم إنما سمى لانه كان موقف جيش الخليل.
والله أعلم.
ثم رجع مؤيدا منصورا إلى بلاده، وتلقاه ملوك بلاد بيت المقدس معظمين له مكرمين خاضعين، واستقر ببلاده.
صلوات الله وسلامه عليه.
__________
(1) زوى: جمع (2) سقط من المطيوعة ! (3) المظبوعة: شرقي دمشق.
(*)

(1/199)

ذكر مولد إسماعيل عليه السلام من هاجر قال أهل الكتاب: إن إبراهيم عليه السلام سأل الله ذرية طيبة، وإن الله بشره بذلك.
وإنه لما كان لابراهيم ببلاد بيت المقدس عشرون سنة قالت سارة لابراهيم عليه السلام: إن لرب قد أحرمني الولد، فادخل على أمتى هذه لعل الله يرزقنى منها ولدا.
فلما وهبتها له دخل بها إبراهيم عليه السلام، فحين دخل بها حملت منه.
قالوا: فلما حملت ارتفعت نفسها وتعاظمت على سيدتها، فغارت منها [ سارة ] (1) فشكت ذلك إلى إبراهيم، فقال لها: افعلى بها ما شئت، فخافت هاجر فهربت فنزلت عند عين هناك.
فقال لها ملك من الملائكة: [ لا تخافى فإن الله جاعل من هذا الغلام الذى حملت خيرا ] (1) وأمرها
بالرجوع وبشرها أنها ستلد ابنا وتسميه إسماعيل، ويكون وحش الناس، يده على الكل، ويده الكل به، ويملك جميع بلاد إخوته.
فشكرت الله عزوجل [ على ذلك (1) ].
وهذه البشارة إنما انطبقت على ولده محمد صلوات الله وسلامه عليه ; فإنه الذى به (2) سادت العرب، وملكت جميع البلاد غربا وشرقا، وآتاها الله من العلم النافع والعمل الصالح ما لم تؤت امة من الامم قبلهم، وما ذاك إلا بشرف رسولها على سائر الرسل، وبركة رسالته ويمن سفارته (3) وكماله فيما جاء به، وعموم بعثته لجميع أهل الارض.
__________
(1) ليست في ا (2) ط: سادت به (3) ط: بشارته (*)

(1/200)

ولما رجعت هاجر وضعت إسماعيل عليه السلام.
قالوا: وولدته ولابراهيم من العمر ست وثمانون سنة، قبل مولد إسحاق بثلاث عشرة سنة.
ولما ولد إسماعيل أوحى الله إلى إبراهيم يبشره يإسحاق من سارة، فخر لله ساجدا، وقال له: قد استجبت لك في إسماعيل وباركت عليه وكثرته ونميته (1) جدا كئيرا (2)، ويولد له اثنا عشر عظيما، وأجعله رئيسا لشعب عظيم.
وهذه أيضا بشارة بهذه الامة العظيمة، وهؤلاء الاثنا عشر عظيما هم الخلفاء [ الراشدون (3) ] الاثنا عشر، المبشر بهم في حديث عبد الملك بن عمير، عن جابر بن سمرة، عن النبي صلى الله عليه وسلم قال: " يكون اثنا عشر أميرا ".
ثم قال كلمة لم أفهمها، فسألت أبى ما قال.
قال " كلهم من قريش ".
أخرجاه في الصحيحين.
وفى رواية: " لا يزال هذا الامر قائما، وفى رواية عزيزا، حتى يكون اثنا عشر خليفة كلهم من قريش ".
فهؤلاء منهم [ الائمة (4) ] الاربعة: أبو بكر وعمر وعثمان وعلى، ومنهم عمر بن عبد العزيز أيضا، ومنهم بعض بنى العباس.
وليس المراد أنهم يكونوا اثنى عشر نسقا بل لابد من وجودهم.
وليس المراد الائمة الائنى عشر الذين يعتقد (5) فيهم الرافضة، الذين أولهم
__________
(1) ا: ويمنته (2) ا: كبيرا (3) ليست في ا (4) ليست في ا (5) ا: يعتقدون (*)

(1/201)

على بن أبى طالب وآخرهم المنتظر بسرداب سامرا - [ وهو محمد بن الحسن العسكري فيما يزعمون (1) ] فإن أولئك لم يكن فيهم أنفع من على وابنه الحسن بن على، حين ترك القتال وسلم الامر لمعاوية، وأخمد نار الفتنة وسكن رحى الحرب (2) بين المسلمين، والباقون من جملة الرعايا لم يكن لهم حكم على الامة في أمر من الامور.
وأما ما يعتقدونه بسرداب سامرا، فذاك هوس في الرؤوس، وهذيان في النفوس، لا حقيقة له ولا عين ولا أثر.
* * * والمقصود أن هاجر عليها السلام لما ولد لها إسماعيل، اشتدت غيرة سارة منها، وطلبت من الخليل أن يغيب وجهها عنها، فذهب بها وبولدها، فسار بهما حتى وضعهما حيث مكة اليوم.
ويقال إن ولدها كان إذ ذاك رضيعا.
فلما تركهما هناك وولى ظهره عنهما قامت إنيه هاجر وتعلقت بثيابه،
وقالت: يا إبراهيم أين تذهب وتدعنا هاهنا وليس معنا ما يكفينا ؟ فلم يجبها فلما ألحت عليه وهو لا يجيبها قالت له: آلله أمرك بهذا ؟ قال نعم.
قالت فإذا لا يضيعنا ! وقد ذكر الشيخ أبو محمد بن أبى زيد رحمه الله في كتاب النوادر: أن سارة غضبت (3) على هاجر فخلفت لتقطعن ثلاثة أعضاء منها، فأمرها الخليل أن تثقب أذنيها، وأن تخفضها فتبر قسمها.
قال السهيلي: فكانت أول من اختتن من النساء، وأول من ثقبت أدنها منهن، وأول من طولت ذيلها.
__________
(1) ليس في ا (2) ط: الحروب (3) ا: تغضبت (*)

(1/202)

ذكر مهاجرة إبراهيم بابنه إسماعيل وأمه هاجر إلى جبال فاران وهى أرض مكة، وبنائه البيت العتيق قال البخاري: قال عبد الله بن محمد - هو أبو بكر بن أبى شيبة - حدثنا عبد الرزاق، حدثنا معممر، عن أبوب السختيانى وكثير بن كثير ابن المطلب بن أبى وداعة، يزيد أحدهما على الآخر، عن سعيد بن جبير، عن ابن عباس قال: أول ما اتخذ النساء المنطق من قبل أم اسماعيل، اتخذت منطقا لتعقى أثرها على سارة، ثم جاء بها إبراهيم وبإبنها اسماعيل وهى ترضعه، حتى وضعهما عند البيت عند دوحة فوق زمزم في أعلى المسجد وليس بمكة يومئذ أحد وليس بها ماء.
فوضعهما هنالك ووضع عندهما جرابا فيه تمر، وسقاء فيه ماء.
ثم قفى (1) إبراهيم منطلقا فتبعته أم اسماعيل، فقالت: يا إبراهيم أين تذهب وتتركنا بهذا الوادي الذى ليس به أنيس (1) ولا شئ ؟ فقالت
له ذلك مرارا وجعل لا يلتفت إليها، فقالت له: آلله امرك بهذا ؟ قال: نعم.
قالت: إذا لا يضيعنا.
ثم رجعت.
فانطلق إبراهيم، حتى إذا كان عند الثنية حيث لا يرونه استقبل بوجهه البيت، ثم دعا بهؤلاء الدعوات ورفع يديه فقال: " ربنا إنى أسكنت من ذريتي بواد غير ذى زرع عند بيتك المحرم، ربنا ليقيموا الصلاة فاجعل أفئدة من الناس تهوى إليهم، وارزقهم من الثمرات لعلهم يشكرون " (3).
__________
(1) ا: بقى.
(2) ا: أنس.
(3) سورة إبراهيم 37 (*)

(1/203)

وجعلت أم إسماعيل ترضع إسماعيل وتشرب من ذلك الماء، حتى إذا نفد ما في السقاء عطشت وعطش ابنها، وجعلت تنظر إليه يتلوى (1) - أو قال يتلبط (2) - فانطلقت كراهية أن تنظر إليه، فوجدت الصفا أقرب جبل في الارض يليها فقامت عليه ثم استقبلت الوادي تنظر هل ترى أحدا، فلم تر أحدا.
فهبطت من الصفا حتى إذا بلغت [ بطن (3) ] الوادي رفعت طرف درعها، ثم سعت سعى الانسان المجهود حتى جاوزت الوادي ثم أتت المروة فقامت عليها، ونظرت هل ترى أحدا ؟ فلم تر أحدا، [ فعلت (4) ] ذلك سبع مرات.
قال ابن عباس: قال النبي صلى الله عليه وسلم: " فلذلك سعى الناس بينهما ".
فلما أشرفت على المروة سمعت صوتا فقالت: صه، تريد نفسها.
ثم تسمعت فسمعت أيضا، فقالت: قد أسمعت إن كان عندك غواث.
فإذا
هي بالملك عند موضع زمزم، فبحث بعقبه - أو قال بجناحه - حتى ظهر الماء، فجعلت تحوضه وتقول بيدها هكذا.
وجعلت تغرف من الماء في سقائها وهو يفور بعد ما تغرف.
قال ابن عباس: قال النبي صلى الله عليه وسلم: " يرحم الله أم إسماعيل ! لو تركت زمزم، أو قال لو لم تغرف من الماء، لكانت زمزم عينا معينا " [ قال (5) ]: فشربت وأرضعت ولدها.
فقال لها الملك:
__________
(1) ط: يلتوى.
(2) ا.
يبلبط.
(3) ليست في ا.
(4) ط: ففعلت.
(5) ليست في ا.
(*)

(1/204)

لا تخافى الضيعة فإن هاهنا بيتا لله (1) يبنيه هذا الغلام وأبوه، وإن الله لا يضيع أهله.
وكان البيت مرتفعا من الارض كالرابية، تأتيه السيول فتأخذ عن يمينه وعن شماله، فكانت كذلك حتى مرت بهم رفقة من جرهم، أو أهل بيت من جرهم، مقبلين من طريق كداء، فنزلوا في أفسل مكة فرأوا طائا عائفا، فقالوا: إن هذا الطائر ليدور على ماء، لعهدنا بهذا الوادي وما فيه ماء.
فأرسلوا جريا (2) أو جريين فإذا هم بالماه، فرجعوا فأخبروهم بالماء فأقبلوا.
قال: وأم إسماعيل عند الماء، فقالوا: أتأذنين لنا أن ننزل عندك ؟ قالت: نعم.
ولكن لا حق لكم في الماء [ عندنا (3) ] قالوا: نعم.
قال عبد الله بن عباس: قال النبي صلى الله عليه وسلم: فألفى ذلك أم إسماعيل وهى تحب الانس.
فنزلوا ورسلوا إلى أهليهم فنزلوا معهم حتى إذا كان بها أهل أبيات منهم.
وشب الغلام وتعلم العربية منهم، وأنفسهم واعجبهم حين شب.
فلما أدرك زوجوه امرأة منهم.
وماتت أم إسمعيل، فجاء إبراهيم بعد ما تزوج إسمعيل يطالع تركته فلم يجد إسمعيل، فسأل امرأته عنه فقالت خرج يبتغى لنا.
ثم سألها عن عيشهم وهيئتهم فقالت: نن بشر، [ نحن (4) ] في ضيق وشدة،
__________
(1) ا.
بيت الله يبنى (2) الجرى: الرسول.
(3) ليست في ا.
(4) ليست في ا.
(*)

(1/205)

وشكت (1) إليه.
قال: فإذا جاء زوجك فاقرئي عليه السلام وقولى له يغير عتبة بابه.
فلما جاء إسماعيل كأنه آنس شيئا فقال: هل جاءكم من أحد ؟ فقالت: نعم جاءنا شيخ كذا كذا فسألنا عنك فأخبرته، وسألني كيف عيشنا ؟ فأخبرته أنا في جهد وشدة.
قال: فهل أوصاك بشئ ؟ قالت نعم، أمرنى أن أقرأ عليك السلام، ويقول لك غير عتبة بابك.
قال: ذاك أبى، وقد أمرنى أن أفارقك فالحقي بأهلك، وطلقها وتزوج منهم أخرى، ولبث عنهم إبراهيم ما شاء الله.
ثم أتاهم بعد فلم يجده، فدخل على امراته فسألها عنه، فقالت خرج يبتغى لنا.
قال: كيف أنتم ؟ وسألها عن عيشهم وهيئتهم، فقالت: نحن بخير وسعة، وأثنت على الله عزوجل.
فقال: ما طعامكم ؟ قالت: اللحم.
قال: فما شرابكم ؟ قالت الماء، قال: " اللهم بارك لهم في اللحم والماء ".
قال النبي صلى الله عليه وسلم: " ولم يكن لهم يومئذ حب (2)، ولو كان لهم [ حب (3) ] لدعا لهم فيه " [ قال (3) ] فهما لا يخلو (4) عليهما أحد
بغير مكة إلا لم يوافقاه.
قال: فإذا جاء زوجك فاقرئي عليه السلام، ومريه يثبت عتبة بابه، فلما جاء إسمعيل قال: هل أتاكم من أحد ؟ قالت: نعم، أتانا شيخ حسن الهيئة، وأثنت عليه، فسألني عنك فأخبرته، فسألني كيف عيشنا ؟
__________
(1) ا: فشكت:.
(2) الحب: الجرة.
(3) ليست في ا (4) بخلو: يقتصر.
(*)

(1/206)

فأخبرته أنا بخير.
قال: فأوصاك بشئ ؟ قالت نعم.
هو يقرأ عليك السلام ويأمرك أن تثبت عتبة بابك.
قال: ذاك أبى وأنت العتبة، أمرنى أن أمسكك.
ثم لبث عنهم ما شاء الله، ثم جاء بعد ذلك وإسمعيل يبرى نبلاله تحت دوحة قرييا من زمزم، فلما رآه قام إليه فصنعا كما يصنع بالولد الوالد وبالوالد للوالد (1) ثم قال: يا إسمعيل إن الله أمرنى بأمر.
قال: فاصنع ما أمرك به ربك، قال: وتعينني ؟ قال: وأعينك.
قال: فإن الله أمرنى أن أبنى هاهنا بيتا.
وأشار إلى أكمة على ما حولها.
قال: فعند ذلك رفعا القواعد من البيت، فجعل إسمعيل يأتي بالحجارة وإبراهيم يبنى، حتى إذا ارتفع البناء جاء بهذا الحجر فوضعه له.
فقام عليه وهو يبنى وإسمعيل يناوله الحجارة وهما يقولان: " ربنا تقبل منا إنك أنت السميع العليم ".
قال: فجعلا (2) يبنيان حتى يدورا حول البيت وهما يقولان: " ربنا تقبل منا إنك أنت السميع العليم ".
ثم قال: حدثنا عبد الله بن محمد، حدثنا أبو عامر عبد الملك بن عمرو، حدثنا إبراهيم بن نافع، عن كثير بن كثير، عن سعيد بن جبير، عن ابن عباس قال: لما كان بين إبراهيم وبين أهله ما كان، خرج
__________
(1) ط الوالد بالولد والولد بالوالد.
(2) ا: وجعلا.
(*)

(1/207)

بإسمعيل وأم إسمعيل، ومعهم شنة (1) فيها ماء.
وذكر تمامه بنحو ما تقدم.
وهذا الحديث من كلام ابن عباس وموشح برفع بعضه، وفى بعضه غرابة، وكانه مما تلقاه ابن عباس عن الاسرائيليات، وفيه أن إسمعيل كان رضيعا إذ ذاك.
وعند أهل التوراة أن إبراهيم أمره الله بأن يختن ولده إسمعيل وكل من عنده من العبيد وغيرهم فختنهم، وذلك بعد مضى تسع وتسعين سنة من عمره، فيكون عمر إسمعيل يومئذ ثلاث عشرة سنة.
وهذا امتثال لامر الله عزوجل في أهله، فيدل على أنه فعله على وجه الوجوب.
ولهذا كان (2) الصحيح من أقوال العلماء أنه واجب على الرجال، كما هو مقرر في موضعه.
وقد ثبت في الحديث الذى رواه البخاري: حدثنا قتببة بن سعيد، حدثنا مغيرة بن عبد الرحمن القرشى، عن أبى الزناد عن الاعرج، عن أبى هريرة قال: قال النبي صلى الله عليه وسلم: " اختتن إبراهيم النبي عليه السلام وهو ابن ثمانين سنة بالقدوم ".
تابعه عبد الرحمن بن إسحق عن أبى الزناد، وتابعه عجلان، عن أبى هريرة، ورواه محمد بن عمرو عن أبى سلمة، عن أبى هريرة.
وهكذا رواه مسلم عن قتيبة به.
وفى بعض الالفاظ: " اختتن إبراهيم بعد ما أتت عليه ثمانون سنة واختتن بالقدوم " والقدوم هو الآلة، وقيل موضع.
__________
(1) الشنة: القربة الخلق.
(2) ا: لما كان (*)

(1/208)

وهذا اللفظ لا ينافى الزيادة على الثمانين.
والله أعلم، لما سيأتي من الحديث عند ذكر وفاته، عن أبى هريرة عن رسول الله صلى الله عليه وسلم أنه قال: " اختتن إبراهيم وهو ابن مائة وعشرين سنة، وعاش بعد ذلك ثمانين سنة ".
رواه ابن حبان في صحيحه.
وليس في هذا السياق ذكر قصة الذبيح وأنه إسمعيل، ولم يذكر في قد مات إبراهيم عليه السلام إلا ثلاث مرات: أولاهن بعد أن تزوج إسمعيل بعد موت هاجر، وكيف تركهم من حين صغر الولد - على ما ذكر - إلى حين تزويجه لا ينظر في حالهم، وقد ذكر أن الارض كانت تطوى له.
وقيل إنه كان يركب البراق إذا سار إليهم، فكيف يتخلف عن مطالعة حالهم وهم في غياة الضرورة الشديدة والحاجة الاكيدة ؟ ! وكأن بعض هذا السياق متلقى من الاسرائيليات ومطرز بشئ من المرفوعات، ولم يذكر فيه قصة لذبيح.
وقد دللنا على أن الذبيح هو إسمعيل على الصحيح في سورة الصافات.
(م - 14 قصص الانبياء) (*)

(1/209)

قصة الذبيح قال الله تعالى: آ وقال إنى ذاهب إلى ربى سيهدين * رب هب
لى من الصالحين * فبشرناه بغلام حليم * فلما بلغ معه السعي قال يا بنى إنى أرى في المنام أنى أذبحك فانظر ماذا ترى ؟ قال: يا أبت افعل ما تؤمر ستجدني إن شاء الله من الصابرين * فلما أسلما وتله للجبين * وناديناه أن يا إبراهيم * قد صدقت الرؤيا إنا كذلك نجزى المحسنين * إن هذا لهو البلاء المبين * وفديناه بذبح عظيم * وتركنا عليه في الآخرين * سلام على إبراهيم * كذلك نجزى المحسنين * إنه من عبادنا المومنين * وبشرناه بإسحق نبيا من الصالحين * وباركنا عليه وعلى إسحق ومن ذريتهما محسن وظالم لنفسه مبين (1) ".
يذكر تعالى [ عن (2) ] خليله إبراهيم أنه لما هاجر من بلاد قومه، سأل ربه أن يهب له ولدا صالحا فبشره الله تعالى بغلام حليم، وهو إسماعيل (3) عليه السلام ; لانه أول من ولد له على رأس ست وثمانين سنة من عمر الخليل.
وهذا ما لا خلاف فيه بين أهل الملل، لانه أول ولد وبكره.
وقوله: " فلما بلغ معه السعي " أي شب وصار يسعى في مصالحه
__________
(1) الآيات: 99 - 113 من سورة الصفات (2) ليست في ا (3) ا: اسحق.
وهو تحريف (*)

(1/210)

كأبيه.
قال مجاهد: " فلما بلغ معه السعي " أي شب وارتحل وأطاق ما يفعله أبوه من السعي والعمل.
فلما كان هذا، رأى إبراهيم عليه السلام في المنام أنه يؤمر بذبح ولده هذا.
وفى الحديث عن ابن عباس مرفوعا: " رؤيا الانبياء وحى " قاله عبيد بن عمير أيضا.
وهذا اختبار من الله عزوجل لخليله في أن يذبح هذا الولد العزيز الذى جاءه على كبر، وقد طعن في السن، بعد ما أمر بأن يسكنه هو وأمه في بلاد قفر، وواد ليس به حسيس ولا أنيس، ولا زرع ولا ضرع.
فامتثل أمر الله في ذلك، وتركهما هناك ثقة بالله وتوكلا عليه، فجعل الله لهما فرجا ومخرجا ورزقهما من حيث لا يحتسبان.
ثم لما أمر بعد هذا كله بذبح ولده هذا الذى قد أفرده عن أمر ربه، وهو بكره ووحيده الذى ليس له غيره، أجاب ربه وامتثل أمره، وسارع إلى طاعته.
ثم عرض ذلك على ولده ليكون أطيب لقلبه وأهون عليه من أن يأخذه قسرا ويذبحه قهرا: " قال يا بنى إنى أرى في المنام أنى أذبحك فانظر ماذا ترى ؟ ".
فبادر الغلام الحليم، سر والده الخليل إبراهيم، فقال: " يا أبت افعل ما تؤمر ستجدني إن شاء الله من الصابرين ".
وهذا الجواب في غاية السداد والطاعة للوالد ولرب العباد.

(1/211)

قال الله تعالى: " فلما أسلما وتله للجبين " قيل: أسلما: أي استسلما لامر الله وعزما على ذلك.
وقيل: وهذا من المقدم والمؤخر، والمعنى: " تله للجبين " أي ألقاه على وجهه.
قيل أراد أن يذبحه من قفاه لئلا يشاهده في حال ذبحه، قاله ابن عباس ومجاهد وسعيد بن جبير وقتادة والضحاك.
وقيل: بل أضجعه كما تضجع الذبائح وبقى طرف جبينه لاصقا بالارض " وأسلما " أي سمى إبراهيم وكبر، وتشهد الولد للموت.
قال السدى وغيره: أمر السكين على حلقه فلم تقطع شيئا.
ويقال: جعل بينها وبين حلقه
صفيحة من نحاس.
والله أعلم.
فعند ذلك نودى من الله عزوجل: " أن يا إبراهيم قد صدقت الرؤيا " أي قد حصل المقصود من اختبارك وطاعتك، ومبادرتك إلى أمر ربك، وبذلك ولدك للقربان، كما سمحت ببدنك للنيران، وكما مالك مبذول للضيفان ! ولهذا قال تعالى: " إن هذا لهو البلاء المبين " أي الاختبار الظاهر البين.
وقوله: " وفديناه بذبح عظيم " أي وجعلنا فداء ذبح ولده ما يسره الله تعالى له من العوض عنه.
والمشهور عن الجمهور أنه كبش أبيض أعين أقرن (1)، رآه مربوطا بسمرة في ثبير.
قال الثوري عن عبد الله بن عثمان بن خثيم، عن سعيد ابن جبير، عن ابن عباس، قال: كبش قد رعى في الجنة أربعين خريفا.
وقال سعيد بن جبير: كان يرتع في الجنة حتى تشقق عنه ثبير، وكان عليه
__________
(1) الاعين: العظيم سواد العين.
والاقرن الكبير القرنين.
(*)

(1/212)

عهن (1) أحمر.
وعن ابن عباس: هبط عليه من ثبير كبش أعين أقرن له ثغاء فذبحه، وهو الكبش الذى قربه ابن آدم فتقبل منه.
رواه ابن أبى حاتم.
قال مجاهد: فذبحه بمنى، وقال عبيد بن عمير: ذبحه بالمقام.
فأما ماروى عن ابن عباس أنه كان وعلا، وعن الحسن أنه كان تنسا من الاروى واسمه جرير، فلا يكاد يصح عنهما.
ثم غالب ماهاهنا من الآثار مأخوذ من الاسرائيليات.
وفى القرآن كفاية عما جرى من الامر العظيم والاختبار (2) الباهر، وأنه فدى بذبح
عظيم، وقد ورد في الحديث أنه كان كبشا.
قال الامام أحمد: حدثنا سفيان، حدثنا منصور، عن خاله نافع، عن صفية بنت شيبة قالت: أخبرتني امرأة من بنى سليم ولدت عامة أهل دارنا قالت: أرسل رسول الله صلى الله عليه وسلم إلى عثمان بن طلحة، وقالت مرة: إنها سألت عثمان: لم دعاك رسول الله صلى الله عليه وسلم ؟ قال [ قال لى رسول الله (3) ] " إنى كنت رأيت قرنى الكبش حين دخلت البيت، فنسيت أن آمرك أن تخمرهما (4) فخمرهما فإنه لا ينبغى أن يكون في البيت شئ يشغل المصلى ".
قال سفيان: لم يزل قرنا الكبش [ معلقين (3) ] في البيت حتى احترق البيت فاخترقا.
__________
(1) العهن: الصوف.
(2) ا: والاخبار.
(3) سقطت من ا (4) تخمرهما: تعطيهما (*)

(1/213)

وكذا روى عن ابن عباس أن رأس الكبش لم يزل معلقا عند ميزاب الكعبة قد يبس.
وهذا وحده دليل على أن الذبيح إسمعيل ; لانه كان هو المقيم بمكة وإسحق لا نعلم أن قدمها في حال صغره والله أعلم.
وهذا هو الظاهر من القرآن، بل كأنه نص على أن الذبيح هو إسمعيل ; لانه ذكر قصة الذبيح (1) ثم قال بعده.
" وبشرناه بإسحق نبيا من الصالحين ".
ومن جعله حالا فقد تكلف، ومستنده أنه إسحق إنما هو إسرائيليات.
وكتابهم فيه تحريف، ولا سيما هاهنا قطعا لا محيد عنه، فإن عندهم أن الله أمر إبراهيم أن يذبح ابنه وحيده (2)
وفى نسخ ه من المعربة بكره إسحق، فلفظة إسحق هاهنا مقحمة مكذوبة مفتراة، لانه ليس هو الوحيد ولا البكر [ إنما ] (3) ذاك إسمعيل.
وإنما حملهم على هذا حسد العرب، فإن إسمعيل أبو العرب الذين يسكنون الحجاز الذين منهم رسول الله صلى الله عليه وسلم، وإسحق والد يعقوب - وهو إسرائيل - الذى ينتسبون إليه، فأرادوا أن يجروا هذا الشرف إليهم، فحرفوا كلام الله وزادوا فيه وهم قوم بهت ولم يقروا بأن الفضل بيد الله يؤتيه من يشاء.
وقد قال بأنه إسحق طائفة كثيرة من السلف وغيرهم، وإنما أخذوه - والله أعلم - من كعب الاحبار، أو من صحف (4) أهل الكتاب
__________
(1) ا: الذبح (2) ط: ووحيده.
(3) من ا (4) ا: أو مصحف أهل الكتاب.
(*)

(1/214)

وليس في ذلك حديث صحيح عن المعصوم حتى نترك لاجله ظاهر الكتاب العزيز ولا يفهم هذا من القرآن، بل المفهوم بل المنطوق بل النص عند التأمل على أنه إسمعيل.
وما أحسن ما استدل به ابن كعب القرظى على انه إسمعيل ولبس بإسحق من قوله: " فبشرناه بإسحق ومن وراء إسحق يعقوب " [ قال ] (1) فكيف تقع البشارة باسحاق وأنه سيولد له يعقوب، ثم يؤمر بذبح إسحق وهو صغير قبل أن يولد له ؟ هذا لا يكون، لانه يناقض البشارة المتقدمة.
والله أعلم.
وقد اعترض السهيلي على هذا الاستدلال بما حاصله أن قوله: " فبشرناها بإسحق " جملة تامة، وقوله: " ومن وراء إسحاق يعقوب " جملة أخرى ليست في حيز البشارة.
قال: لانه لا يجوز من حيث العربية
أن يكون مخفوضا إلا أن يعاد معه حرف الجر، فلا يجوز أن يقال مررت يزيد ومن بعده عمرو، حتى يقال ومن بعده بعمرو.
وقال: فقوله " ومن وراء إسحق يعقوب " منصوب بفعل مضمر تقديره: " ووهبنا لاسحق يعقوب ".
وفى هذا الذى قاله نظر.
ورجح أنه إسحق ; واحتج بقوله: " فلما بلغ معه السعي " قال: وإسماعيل لم يكن عنده، إنما كان في حال صغره هو وأمه بجبال مكة فكيف يبلغ معه السعي ؟
__________
(1) ليست في ا (*)

(1/215)

وهذا أيضا فيه نظر، لانه قد روى أن الخليل كان يذهب في كثير من الاوقات راكبا البراق إلى مكة، يطلع على ولده وابنه ثم يرجع.
والله تعالى أعلم.
فمن حكى القول عنه بأنه إسحق كعب الاحبار.
وروى عن عمر والعباس وعلى وابن مسعود، ومسروق وعكرموة وسعيد بن جبير ومجاهد، وعطاء والشعبى ومقاتل وعبيد بن عمير، وأبى ميسرة وزيد بن أسلم و عبد الله بن شقيق، والزهرى والقاسم وابن أبى بردة ومكحول، وعثمان ابن حاضر والسدى والحسن وقتادة، وأبى الهذيل وابن سابط.
وهو اختيار ابن جرير، وهذا عجب منه وهو إحدى الروايتين عن ابن عباس.
ولكن الصحيح عنه - وعن أكثر هؤلاء - أنه إسماعيل عليه السلام.
قال مجاهد وسعيد والشعبى ويوسف بن مهران وعطاء وغير واحد عن ابن عباس: هو إسماعيل عليه السلام.
وقال ابن جرير: حدثنى يونس ; أنبأنا ابن وهب، أخبرني عمرو ابن قيس، عن عطاء بن أبى رباح، عن ابن عباس أنه قال: المفدى إسماعيل، وزعمت اليهود أنه إسحاق وكذبت اليهود.
وقال عبد الله ابن الامام أحمد عن أبيه: هو إسماعيل.
وقال ابن أبى حاتم: سألت أبى عن الذبيح فقال: الصحيح أنه إسماعيل عليه السلام.
قال ابن أبى حاتم: وروى عن على وابن عمر وأبى هريرة، وأبى الطفيل وسعيد بن المسيب وسعيد بن جبير والحسن، ومجاهد والشعبى

(1/216)

ومحمد بن كعب، وأبى جعفر محمد بن على وأبى صالح أنهم قالوا: الذبيح هو إسماعيل عليه السلام.
وحكاه البغوي أيضا عن الربيع بن أنس والكلبي وأبى عمرو بن العلاء.
قلت: وروى عن معاوية، وجاء عنه: أن رجلا قال لرسول الله صلى الله عليه وسلم: يابن الذبيحين: فضحك رسول الله صلى الله عليه وسلم.
وإليه ذهب عمر بن عبد العزيز ومحمد بن إسحاق بن يسار، وكان الحسن البصري يقول: لا شك في هذا.
وقال محمد بن إسحاق عن بريدة عن سفيان بن فروة الاسلمي، عن محمد بن كعب: إنه حدثهم أنه ذكر ذلك لعمر بن عبد العزيز وهو خليفة إذ كان معه بالشام - يعنى استدلاله بقوله بعد العصمة (1): " فبشرناها بإسحاق ومن وراء إسحاق يعقوب " - فقال له عمر: إن هذا الشئ ما كنت أنظر فيه، وإنى لاراه كما قلت: ثم أرسل إلى رجل كان عنده بالشام، كان يهوديا فأسلم وحسن إسلامه، وكان يرى أنه من علمائهم.
قال: فسأله عمر بن عبد العزيز:
أي ابني إبراهيم أمر بذبحه ؟ فقال: إسماعيل والله يا أمير المؤمنين، وإن اليهود لتعلم بذلك، ولكنهم يحسدونكم معشر العرب على أن يكون أباكم الذى كان من أمر الله فيه والفضل الذى ذكره الله منه لصبره لما أمر به، فهم يححدون ذلك ويزعمون أنه إسحق، لان إسحق أبوهم.
وقد ذكرنا هذه المسألة مستصاة بأدلتها وآثارها في كتابنا التفسير.
ولله الحمد والمنة.
__________
(1) كذا بالاصول.
ولعلها: بعد القصة.
(*)

(1/217)

ذكر مولد إسحاق عليه السلام قال الله تعالى: " وبشرناه بإسحق نبيا من الصالحين * وباركنا عليه وعلى إسحق ومن ذريتهما محسن وظالم لنفسه مبين ".
وقد كانت البشارة به من الملاكة لابراهيم وسارة لما مروا بهما مجتازين ذاهبين إلى مدائن قوم لوط، ليدمروا عليهم لكفرهم وفجورهم، كما سيأتي بيانه في موضعه إن شاء الله تعالى.
قال الله تعالى: " ولقد جاءت رسلنا إبراهيم بالبشرى، قالوا سلاما، قال سلام فما لبث أن جاء بعجل حنيذ * فلما رأى أيديهم لا تصل إليه نكرهم وأوجس منهم خيفة، قالوا لا تخف إنا أرسلنا إلى قوم لوط * وامرأته قائمة فضحكت فبشرناها بإسحق ومن وراء إسحق يعقوب * قالت يا ويلتى أألد وأنا عجوز وهذا بعلى شيخا ؟ إن هذا لشئ عجيب * قالوا أتعجبين من أمر الله رحمة الله وبركاته عليكم أهل البيت إنه حميد مجيد (1) ".
وقال تعالى: " ونبئهم عن ضيف إبراهيم إذا دخلوا عليه فقالوا سلاما،
قال إنا منكم وجلون * قالوا لا تؤجل إنا نبشرك بغلام عليم * قال أبشرتموني على أن مسنى الكبر فبم تبشرون ؟ قالوا بشرناك بالحق فلا تكن من القانطين * قال ومن يقنط من رحمة ربه إلا الضانون (2) ".
__________
(1) الآيات: 69 - 73 من سورة هود (2) الآيات: 51 - 56 من سورة الحجر (*)

(1/218)

وقال تعالى: " هل أتاك حديث ضيف إبراهيم المكرمين * إذ دخلوا عليه فقالوا سلاما، قال سلام قوم منكرون * فراغ إلى أهله فجاء بعجل سمين * فقربه إليهم قال ألا تأكلون ؟ * فأوجس منهم خيفة، قالوا لا تخف وبشروه بغلام عليم * فأقبلت امرأته في صرة فصكت وجهها وقالت عجوز عقيم * قالوا كذلك قال ربك إنه هو الحكيم العليم (1) ".
يذكر تعالى: أن الملائكة * قالوا: وكانوا ثلاثة: جبريل وميكائيل وإسرافيل - لما وردوا على الخليل حسبهم [ أولا (2) ] أضيافا، فعاملهم معاملة الضيوف، وشوى لهم عجلا سمينتا من خيار بقره، فلما قربه إليهم وعرض عليهم لم ير لهم همة إلى الاكل بالكلية، وذلك لان الملائكة ليس فيهم قوة الحاجة إلى الطعام " فنكرهم " إبراهيم " وأوجس منهم خيفة، قالوا لا تخف إنا أرسلنا إلى قوم لوط " أي لندمر عليهم.
فاستبشرت عند ذلك سارة غضبا لله عليهم، وكانت قائمة على رؤوس الاضياف كما جرت به عادة الناس من العرب وغيرهم.
فلما ضحكت استبشارا بذلك، قال الله تعالى: " فبشرناها بإسحق ومن وراء إسحق يعقوب " أي بشرتها الملائكة بذلك " فأقبلت امرأته في صرة " أي في صرخة " فصكت وجهها " أي كما يفعل النساء عند التعجب وقالت: " يا ويلتى
أألد وأنا عجوز وهذا بعلى شيخا " أي كيف يلد مثلى وأنا كبيرة وعقيم أيضا، وهذا بعلى، أي زوجي، شيخا ؟ تعجبت من وجود ولد والحالة هذه.
__________
(1) الآيات: 24 - 30 من سورة الذاريات (2) من ا (*)

(1/219)

ولهذا قالت: " إن هذا لشئ عجيب * قالوا: أتعجبين من أمر الله ! رحمة الله وبركاته عليكم أهل البيت إنه حميد مجيد ".
وكذلك تعجب إبراهيم عليه السلام استبشارا بهذه البشارة وتثبيتا لها وفرحا بها، " قال أبشرتموني على أن مسنى الكبير فبم تبشرون * قالوا بشرناك بالحق فلا تكن من القانطين " أكدوا الخبر بهذه البشارة وقرروه معه، فبشروهما " بغلام عليم " ; وهو إسحق أخو إسماعيل.
غلام عليم مناسب لمقامه وصبره، وهكذا وصفه ربه بصدق الوعد والصبر.
وقال في الآية الاخرى: " فبشرناها بإسحق ومن وراء إسحق يعقوب ".
وهذا مما استدل به محمد بن كعب القرظى وغيره على أن الذبيح هو إسماعيل، وأن إسحق لا يجوز أن يؤمر بذبحه بعد أن وقعت البشارة بوجوده ووجود ولده يعقوب المشتق من العقب من بعده.
وعند أهل الكتاب أنه أحضر مع العجل الحنيذ، وهو المشوى، رغيفا من مكة فيه ثلاثة أكيال وسمن ولبن.
وعندهم أنهم أكلوا.
وهذا غلط محض.
وقيل: كانوا يرون أنهم يأكلون والطعام يتلاشى في الهواء.
وعندهم أن الله تعالى قال لابراهيم: أما سارا امرأتك فلا يدعى اسمها سارا ولكن اسمها سارة، وأبارك عليها وأعطيك منها ابنا، وأباركه ويكون الشعوب وملوك الشعوب منه.
فخر إبراهيم على وجهه - يعنى
ساجدا - وضحك قائلا في نفسه: أبعد مائة سنة يولد لى غلام ؟ أو سارة تلد وقد أتت عليها تسعون سنة ؟ !

(1/220)

وقال إبراهيم لله تعالى: ليت إسماعيل يعيش قدامك.
فقال الله لابراهيم: بحق إن امرأتك سارة تلد لك غلاما وتدعو اسمه إسحق إلى مثل هذا الحين من قابل، وأوثقه ميثاقي إلى الدهر ولخلفه من بعده.
وقد استجبت لك في إسماعيل وباركت عليه وكثرته ونميته جدا كثيرا، ويولد له اثنا عشر عظيما وأجعله رئيسا لشعب عظيم.
وقد تكلمنا على هذا بما تقدم.
والله أعلم.
فقوله تعالى: " فبشرناها بإسحق ومن وراء إسحق يعقوب " دليل على أنها تستمتع بوجود ولدها إسحق، ثم من بعده يولد ولده يعقوب.
أي يولد في حياتهما لنقر أعينهما به كما قرت بولده.
ولو لم يرد هذا لم يكن لذكر يعقوب وتخصيص التنصيص عليه من دون سائر نسل إسحق فائدة.
ولما عين بالذكر [ دل ] (1) على أنهما يتمتعان به ويسران بولده كما سرا بمولد أبيه من قبله.
وقال تعالى: [ " ووهبنا له إسحق ويعقوب كلا هدينا " ] (1) وقال تعالى: " فلما اعتزلهم وما يعبدون من دون الله وهبنا له إسحق ويعقوب (2) ".
وهذا إن شاء الله ظاهر قوى.
ويؤيده ما ثبت في الصحيحين من حديث سليمان بن مهران الاعمش عن إبراهيم بن يزيد التيمى عن أبيه، عن أبى ذر، قال: قلت يا رسول الله أي مسجد وضع أول ؟ [ قال المسجد الحرام.
قلت: ثم أي ؟ ] (3) قال: المسجد الاقصى " قلت كم
__________
(1) سقطت من ا.
(2) من الآية: 9: من سورة مريم
(3) سقطت من المطبوعة.
(*)

(1/221)

بينهما ؟ قال: " أربعون سنة " قلت: ثم أي ؟ قال: " ثم حيث أدركت الصلاة فصل فكلها مسجد ".
وعند أهل الكتاب: أن يعقوب عليه السلام هو الذى أسس المسجد الاقصى، وهو مسجد إيليا بيت المقدس شرفه الله.
وهذا متجه.
ويشهد له ما ذكرناه من الحديث، فعلى هذا يكون بناء يعقوب عليه السلام وهو - إسرائيل - بعد بناء الخليل وابنه إسماعيل المسجد الحرام بأربعين سنة سواء.
وقد كان بناؤهما ذلك بعد وجود إسحق ; لان إبراهيم عليه السلام لما دعا، قال في دعائه كما قال تعالى: " وإذ قال إبراهيم رب اجعل هذا البلد آمنا، واجنبني، وبنى أن نعبد الاصنام * رب إنهن أضللن كثيرا من الناس فمن تبعني فإنه منى، ومن عصاني فإنك غفور رحيم * ربنا إنى أسكنت من ذريتي بواد غير ذى زرع عند بيتك المحرم، ربنا ليقيموا الصلاة فاجعل أفئدة من الناس تهوى إليهم، وارزقهم من الثمرات لعلهم يشكرون * ربنا إنك تعلم ما نخفى وما نعلن، وما يخفى على الله من شئ في الارض ولا في السماء.
الحمد لله الذى وهب لى على الكبر إسماعيل وإسحق إن ربى لسميع الدعاء * رب اجعلني مقيم الصلاة ومن ذريتي، ربنا وتقبل دعاء * ربنا اغفر لى ولوالدي وللمؤمنين يوم يقوم الحساب (1) ".
وما جاء في الحديث من أن سليمان بن داود عليهما السلام، لما بنى
__________
(1) الآيات: 35 - 43 من سورة إبراهيم (*)

(1/222)

بيت المقدس سأل الله خلالا ثاثا كما ذكرناه عند قوله: " رب اغفر لى وهب لى ملكا لا ينبغى لاحد من بعدى "، وكما سنورده في قصته - فالمراد من ذلك والله أعلم، أنه جدد بناءه، كما تقدم من أن بينهما أربعين سنة، ولم يقل أحد إن بين سليمان وإبراهيم أربعين سنة سوى ابن حبان في تقاسيمه وأنواعه.
وهذا القول لم يوافق عليه ولا سبق إليه.

(1/223)

ذكر بناية البيت العتيق قال الله تعالى: وإذ بوأنا لابراهيم مكان البيت ألا تشرك بى شيئا، وطهر بيتى للطائفين والقائمين والركع السجود * وأذن في الناس بالحج يأتوك رجالا وعلى كل ضامر يأتين من كل فج عميق (1) ".
وقال تعالى: " إن أول بيت وضع للناس للذى ببكة مباركا وهدى للعالمين * فيه آيات بينات مقام إبراهيم ومن دخله كان آمنا.
ولله على الناس حج البيت من استطاع إليه سبيلا، ومن كفر فإن الله غنى من العالمين " (2).
وقال تعالى: " وإذ ابتلى إبراهيم ربه بكلمات فأتمهن، قال إنى جاعلك للناس إماما، قال ومن ذريتي ؟ قال لا ينال عهدي الظالمين * وإذ جعلنا البيت مثابة للناس وأمنا، واتخذوا من مقام إبراهيم مصلى، وعهدنا إلى إبراهيم وإسماعيل أن طهرا بيتى للطائفين والعاكفين والركع السجود * وإذ قال إبراهيم رب اجعل هذا بلدا آمنا، وارزق أهله من الثمرات من آمن منهم بالله واليوم الآخر، قال ومن كفر فأمتعه قليلا، ثم أضطره إلى عذاب النار وبئس المصير، وإذ يرفع إبراهيم القواعد من البيت وإسماعيل ربنا تقبل منا إنك أنت السميع العليم * ربنا واجعلنا مسلمين
لك ومن ذريتنا أمة مسلمة لك، وأرنا مناسكنا وتب علينا إنك أنت
__________
(1) الآيتان: 26 - 27 من سورة الحج (2) الآيتان: 96 - 97 من سورة آل عمران.
(*)

(1/224)

التواب الرحيم * ربنا وابعث فيهم رسولا منهم يتلو عليهم آياتك ويعلمهم الكتاب والحكمة ويزكيهم، إنك أنت العزيز الحكيم " (1) يذكر تعالى عن عبده ورسوله وصفيه وخليله، إمام الحنفاء ووالد الانبياء إبراهيم عليه السلام (2) أنه بنى البيت العتيق الذى هو أول مسجد وضع لعموم الناس، يعبدون الله فيه.
وبوأه الله مكانه، أي أرشده إليه ودله عليه.
وقد روينا عن أمير المؤمنين على بن أبى طالب وغيره: أنه أرشد إليه بوحى من الله عزوجل.
وقد ذكرنا في صفة خلق السموات: أن الكعبة بحيال البيت المعمور، بحيث أنه لو سقط لسقط عليها، وكذلك معابد السموات السبع، كما قال بعض السلف: إن في كل سماء بيتا يعبد الله فيه أهل كل سماء، وهو فيها كالكعبة لاهل الارض.
فأمر الله تعالى إبراهيم عليه السلام أن يبنى له بيتا يكون لاهل الارض كتلك المعابد لملائكة السموات، وأرشده الله إلى مكان البيت المهيأ له، المعين لذلك منذ خلق السموات والارض، كما ثبت في الصحيحين: " إن هذا البلد حرمه الله يوم خلق الله السموات والارض، فهو حرام بحرمة الله إلى يوم القيامة ".
ولم يجئ في خبر صحيح عن معصوم أن البيت كان مبنيا قبل الخليل عليه السلام.
ومن تمسك في هذا بقوله: " مكان البيت " فليس بناهض
__________
(8) الآيات: 124 - 129 من سورة البقرة.
(2) ط: عليه أفضل صلاة وتسليم.
(م - 15 قصص الانبياء 1) (*)

(1/225)

ولا ظاهر، لان المراد مكانه المقدر في علم الله، المقرر في قدره (1)، المعظم عند الانبياء موضعه، من لدن آدم إلى زمان إبراهيم.
وقد ذكرنا أن آدم نصب عليه قبة، وأن الملائكة قالوا له: قد طفنا قبلك بهذا البيت، وأن السفينة طافت به أربعين يوما أو نحو ذلك.
ولكن كل هذه الاخبار عن بنى إسرائيل.
وقد قررنا أنها لاتصدق ولا تكذب فلا يحتج بها، فأما إن ردها الحق فهى مردودة.
وقد قال الله: " إن أول بيت وضع للناس للذى ببكة مباركا وهدى للعالمين ".
أي أول بيت وضع لعموم الناس للبركة والهدى، البيت الذى ببكة.
وقيل محل الكعبة " فيه آيات بينات " أي على أنه بناء الخليل، والد الانبياء من بعده وإمام الحنفاء من ولده، الذين يقتدون به ويتمسكون بسنته.
ولهذا قال: " مقام إبراهيم " أي الحجر الذى كان يقف عليه قائما لما ارتفع البناء عن قامته، فوضع له ولده هذا الحجر المشهور، ليرتفع عليه لما تعالى البناء وعظم الفناء.
كما ذكر في حديث ابن عباس الطويل.
وقد كان هذا الحجر ملصقا بحائط الكعبة على ما كان عليه من قديم الزمان إلى أيام عمر بن الخطاب رضى الله عنه ; فأخره عن البيت قليلا، لئلا يشغل المصليمن عنده الطائفين بالبيت، واتبع عمر بن الخطاب رضى الله عنه في هذا، فإنه قد وافقه ربه في أشياء: منها قوله لرسوله
صلى الله عليه وسلم: لو اتخذنا من مقام ابراهيم مصلى، فأنزل الله: " واتخذوا
__________
(1) ط قدرته.
(*)

(1/226)

من مقام إبراهيم مصلى ".
وقد كانت آثار قدمى الخليل باقية في الصخرة إلى أول الاسلام.
وقد قال أبو طالب في قصيدته اللامية المشهورة: وثور (1) ومن أرسى ثبيرا مكانه * وراق ليرقى (1) في حراء ونازل وبالبيت حق البيت من بطن مكة * وبالله إن الله ليس بغافل وبالحجر المسود إذ يمسحونه * إذ اكتنفوه بالضحى والاصائل وموطئ إبراهيم في الصخر رطبة * على قدميه حافيا غير ناعل يعنى أن رجله الكريمة غاصت في الصخرة فصارت على قدر قدمه حافيه لامنتعلة.
ولهذا قال تعالى: " وإذ يرفع إبراهيم القواعد من البيت وإسماعيل " [ أي في حال قولهما (2) ]: " ربنا تقبل منا أنك أنت السميع العليم " فهما في غاية الاخلاص والطاعة لله عزوجل، وهما يسألان من الله عزوجل السميع العليم أن يتقبل منهما ماهما فيه من الطاعة العظيمة والسعى المشكور: " ربنا واجعلنا مسلمين لك ومن ذريتنا أمة مسلمة لك، وأرنا مناسكنا، وتب علينا إنك أنت التواب الرحيم ".
* * * والمقصود أن الخليل بنى أشرف المساجد في أشرف (3) البقاع، في واد غير ذى زرع، ودعا لاهلها بالبركة، وأن يرزقوا من الثمرات، مع قلة المياه وعدم الاشجار والزروع والثمار، وأن يجعله حرما محرما وآمنا محتما.
فاستجاب الله وله الحمد له مسألته، ولبى دعوته، وآتاه طلبته، فقال
__________
(1) ط: لبر (2) ليست في ا (3) ط: أفضل (*)

(1/227)

تعالى: " أو لم يروا أنا جعلنا حرما آمنا ويتخطف الناس من حولهم (1) ؟ " وقال تعالى: " أو لم نمكن لهم حرما آمنا يحبى إليه ثمرات كل شئ رزقا من لدنا ".
وسأل الله أن يبعث فيهم رسولا منهم، أي من جنسهم، وعلى لغتهم الفصيحة البليغة النصيحة ; لتتم عليهم النعمتان الدنيوية والدينية، سعادة الاولى والآخرة (2).
وقد استجاب الله له: فبعث فيهم رسولا وأى رسول ! ختم به أنبياءه ورسله، وأكمل له من الدين ما لم يؤت أحدا قبله، وعم بدعوته أهل الارض على اختلاف أجناسهم ولغاتهم وصفاتهم ; في سائر الاقطار والامصار والاعصار إلى يوم القيامة، وكان هذا من خصائصه من بين سائر الانبياء، لشرفه في نفسه وكمال ما أرسل به، وشرف بقعته وفصاحة لغته، وكمال شفقته على أمته، ولطفه ورحمته، وكريم (3) محتده وعظيم مولده، وطيب مصدره ومورده.
ولهذا استحق إبراهيم الخليل عليه السلام إذ كان بانى الكعبة لاهل الارض، أن يكون منصبه ومحله وموضعه، في منازل السموات ورفيع الدرجات، عند البيت المعمور، الذى هو كعبة أهل السماء السابعة المبارك المبرور، الذى يدخله كل يوم سبعون ألفا من الملائكة يتعبدون فيه، ثم لا يعودون إليه إلى يوم البعث والنشور.
__________
(1) سورة العنكبوت 67 (2) ط: والاخرى (3) ا: وكمال (*)

(1/228)

وقد ذكرنا في التفسير من سورة البقرة صفة بنائه للبيت (1)، وما ورد في ذلك من الاخبار والآثار، بما فيه كفاية، فمن أراد فليراجعه ثم.
ولله الحمد.
فمن ذلك ما قال السدى: لما أمر الله إبراهيم وإسماعيل أن يبنيا البيت لم يدريا أين مكانه، حتى بعث الله ريحا يقال له الخجوج لها جناحان ورأس في صورة حية، فكنست لهما ما حول الكعبة عن أساس البيت الاول، وأتبعاها بالمعاول يحفران حتى وضعا الاساس.
وذلك حين يقول تعالى: " وإذ بوأنا لابراهيم مكان البيت ".
فلما بلغا القواعد وبنيا الركن، قال إبراهيم لاسماعيل: يا بنى اطلب لى [ حجرا حسنا أضعه هاهنا.
قال يا أبت إنى كسلان تعب.
قال على ذلك فانطلق، وجاءه جبريل بالحجر (2) ] الاسود من الهند، وكان أبيض ياقوتة بيضاء مثل الثغامة (3).
وكان آدم هبط به من الجنة فاسود من خطايا الناس، فجاءه إسماعيل بحجر فوجده عند الركن.
فقال: يا أبت من جاءك بهذا ؟ قال: جاء به من هو أنشط منك.
فبنيا وهما يدعوان الله: " ربنا تقبل منا إنك أنت السميع العليم ".
وذكر ابن أبى حاتم أنه بناه من خمسة أجبل، وأن ذا القرنين وكان ملك الارض إذ ذاك - مر بهما وهما يبنيانه فقال: من أمركما بهذا ؟ فقال إبراهيم: الله أمرنا به.
فقال: وما يدريني بما تقول ؟
__________
(1) ط: بناية البيت (2) سقطت من المطبوعة ! (3) المطبوعة: النعامة.
وهو تحريف.
والثغامة: نبت أبيض.
(*)

(1/229)

فشهدت خمسة أكبش أنه أمره بذلك فآمن وصدق.
وذكر الازرقي:
أنه طاف مع الخليل بالبيت.
وقد كانت [ الكعبة (1) ] على بناء الخليل مدة طويلة، ثم بعد ذلك بنتها قريش، فقصرت بها عن قواعد إبراهيم من جهة الشمال مما يلي الشام على ماهى عليه اليوم.
وفى الصحيحين من حديث مالك، عن ابن شهاب، عن سالم: أن عبد الله بن محمد بن أبى بكر أخبر عن ابن عمر، عن عائشة: أن رسول الله صلى الله عليه وسلم قال: " ألم ترى أن قومك حين بنوا الكعبة اقتصروا عن قواعد إبراهيم ؟ " فقلت: يا رسول الله: ألا تردها على قواعد إبراهيم ؟ فقال: " لولا حدثان قومك [ بالكفر لفعلت (1) ] ".
وفى رواية " لولا أن قومك حديثوا عهد بجاهلية، أو قال بكفر، لانفقت كنز الكعبة في سبيل الله، ولجعلت بابها بالارض، ولادخلت فيها الحجر ".
وقد بناها ابن الزبير رحمه الله في أيامه على [ ما أشار إليه رسول الله صلى الله عليه وسلم (1) ] حسبما أخبرته به خالته عائشة، أم المؤمنين عنه، فلما قتله الحجاج في سنة ثلاث وسبعين كتب إلى عبد الملك بن مروان الخليفة إذ ذاك، فاعتقدوا أن ابن الزبير إنما صنع ذلك من تلقاء نفسه.
فأمر بردها إلى ما كانت عليه، فنقضوا الحائط الشامي وأخرجوا منها الحجر، ثم سدوا الحائط وردموا الاحجار في جوف الكعبة، فارتفع بابها الشرقي وسدوا الغربي بالكلية، كما هو مشاهد إلى اليوم.
__________
(1) سقطت من ا (*)

(1/230)

ثم لما بلغهم أن ابن الزبير إنما فعل هذا لما أخبرته عائشة أم المؤمنين ندموا على ما فعلوا، وتأسفوا أن لو كانوا تركوه وما تولى من ذلك.
ثم لما كان في زمن المهدى بن المنصور استشار الامام مالك بن أنس في ردها على الصفة التى بناها ابن الزبير فقال [ له (1) ] إنى أخشى أن يتخذها الملوك لعبة.
يعنى كلما جاء ملك بناها على الصفة التى يريد.
فاستقر الامر على ماهى عليه اليوم.
__________
(1) سقطت من ا (*)

(1/231)

ذكر ثناء الله ورسوله الكريم على عبده وخليله إبراهيم قال الله تعالى: " وإذ ابتلى إبراهيم ربه بكلمات فأتمهن، قال إنى جاعلك للناس إماما، قال ومن ذرتي ؟ قال لا ينال عهدي الظالمين " لما وفى ما أمره به ربه من التكاليف العظيمة، جعله للناس إماما يقتدون به ويأتمون بهديه.
وسأل الله أن تكون هذه الامامة (1) متصلة بسببه، وباقية في نسبه، وخالدة في عقبه فأجيب إلى ما سأل [ ورام ] (2) وسلمت إليه الامامة بزمام، واستثنى من نيلها الظالمون، واختص بها من ذريته العلماء العاملون.
كما قال تعالى: " ووهبنا له إسحق ويعقوب وجعلنا في ذريته النبوة والكتاب، وآتيناه أجره في الدنيا، وإنه في الآخرة لمن الصالحين (3) ".
وقال تعالى: " ووهبنا له إسحق ويعقوب كلا هدينا ونوحا هدينا من قبل.
ومن ذريته داود وسليمان وأيوب ويوسف وموسى وهارون وكذلك نجزى المحسنين * وزكريا ويحيى وعيسى وإليسا كل من الصالحين * وإسمعيل واليسع ويونس ولوطا وكلا فضلنا على العالمين * ومن آبائهم وذرياتهم وإخوانهم واجتبيناهم وهديناهم إلى صراط مستقيم (4) ".
فالضمير في قوله " ومن ذريته " عائد على إبراهيم على المشهور، ولوط
وإن كان ابن أخيه إلا أنه دخل في الذرية تغليبا، وهذا هو الحامل للقائل الآخر أن الضمير على نوح كما قدمنا في قصته.
[ والله أعلم (2) ].
__________
(1) ا: الامة.
(2) ليست في ا.
(3) الآية: 27 من سورة العنكبوت (4) الآيات: 84 - 87 من سورة الانعام.
(*)

(1/232)

وقال تعالى: " ولقد أرسلنا نوحا وإبراهيم وجعلنا في ذريتهما النبوة والكتاب (1) ".
الآية.
فكل كتاب أنزل من السماء على نبى من الانبياء بعد إبراهيم الخليل، فمن ذريته وشيعته.
وهذه خلعة سنية [ لا تضاهي، ومرتبة علية (2) ] لاتباهى.
وذلك أنه ولد [ له ] (2) لصلبه [ ولدان ] (2) ذكران عظيمان: إسمعيل من هاجر، ثم إسحق (2) من سارة، وولد له يعقوب - وهو إسرائيل - الذى ينتسب إليه سائر أسباطهم، فكانت فيهم النبوة، وكثروا جدا بحيث لا يعلم عددهم إلا الذى بعثهم واختصهم بالرسالة والنبوة، حتى ختموا بعيسى ابن مريم من بنى إسرائيل.
وأما إسمعيل عليه السلام، فكانت منه العرب على اختلاف قبائلها، كما سنبينه فيما بعد إن شاء الله تعالى.
ولم يوجد من سلالته من الانبياء سوى خاتمهم على الاطلاق وسيدهم، وفخر بنى آدم في الدنيا والآخرة: محمد بن عبد الله بن عبد المطلب بن هاشم القرشى، المكى ثم المدنى.
صلوات الله وسلامه عليه.
فلم يوجد من هذا الفرع الشريف والغصن المنيف سوى هذه الجوهرة الباهرة، والدرة الزاهرة، وواسطه العقد الفاخرة، وهو السيد الذى يفتخر به أهل الجمع، ويغبطه الاولون والآخرون يوم القيامة.
وقد ثبت عنه في صحيح مسلم كما سنورده أنه قال: " سأقوم مقاما
يرغب إلى الخلق كلهم حتى إبراهيم ".
__________
(1) الآية: 26 من سورة الحديد (2) ليست في ا (3) ا: وإسحق.
(*)

(1/233)

فمدح إبراهيم أباه مدحة عظيمة في هذا السياق، ودل كلامه على أنه أفضل الخلائق بعده عند الخلاق، في هذه الحياة الدنيا ويوم يكشف عن ساق.
وقال البخاري: حدثنا عثمان بن أبى شيبة، حدثنا جرير، عن منصور عن المنهال، عن سعيد بن جبير، عن ابن عباس قال: كان رسول الله صلى الله عليه وسلم يعوذ الحسن والحسين ويقول: " إن أباكما كان يعوذ بهما إسمعيل وإسحق: أعوذ بكلمات الله التامة، من كل شيطان وهامة، ومن كل عين لامة ".
ورواه أهل السنن من حديث منصور به.
وقال تعالى: " وإذ قال إبراهيم رب أرنى كيف تحيى الموتى ؟ قال أو لم تؤمن ؟ قال بلى.
ولكن ليطمئن قلبى، قال فخذ أربعة من الطير فصرهن إليك، ثم اجعل على كل جبل منهن جزءا ثم ادعن يأتينك سعيا، واعلم أن الله عزيز حكيم " (1).
ذكر المفسرون لهذا [ السؤال ] (2) أسبابا بسطناها في التفسير وقررناها بأتم تقرير.
والحاصل: أن الله عزوجل أجابه إلى ما سأل، فأمره أن يعمد إلى أربعة من الطيور.
واختلفوا في تعيينها على أقوال، والمقصود حاصل على كل تقدير، فأمره أن يمزق لحومهن وريشهن، ويخلط ذلك بعضه في بعض، ثم يقسمه قسما ويجعل على كل جبل منهن جزءا ففعل ما أمر به.
ثم أمر أن يدعوهن بإذن ربهن، فلما دعاهن جعل كل عضو يطير إلى صاحبه، وكل
__________
(1) الآية: 260 من سورة البقرة (2) ليست في ا.
(*)

(1/234)

ريشة تأتى إلى أختها، حتى اجتمع بدن كل طائر على ما كان عليه، وهو ينظر إلى قدرة الذى يقول للشئ كن فيكون.
فأتين إليه سعيا، ليكون أبين له وأوضح لمشاهدته من أن يأتين طيرانا.
ويقال إنه أمر أن يأخذ رؤوسهن في يده، فجعل كل طائر يأتي فيلقى (1) رأسه فيتركب على جئته كما كان.
فلا إله إلا الله.
وقد كان إبراهيم عليه السلام يعلم قدرة الله تعالى على إحياء الموتى علما يقينيا لا يحتمل النقيض، ولكن أحب أن يشاهد ذلك عيانا، ويترقى من علم اليقين إلى عين اليقين ! فأجابه الله إلى سؤاله وأعطاه غاية مأموله.
وقال تعالى: " يا أهل الكتاب، لم تحاجون في إبراهيم وما أنزلت النوراة والابحيل إلا من بعده أفلا تعقلون * ها أنتم هؤلاء حاججتم فيما لكم به علم، فلم تحاجون فيما ليس لكم به علم والله يعلم وأنتم لا تعلمون ؟ ما كان إبراهيم يهوديا ولا نصرانيا ولكن كان حنيفا مسلما وما كان من المشركين * إن أولى الناس بإبراهيم للذين اتبعوه وهذا النبي والذين آمنوا والله ولى المؤمنين (2) ".
ينكر تعالى على أهل الكتاب من اليهود والنصارى في دعوى كل من الفريقين، كون الخليل على ملتهم وطريقتهم (3)، فبرأه الله منهم، وبين كثرة جهلهم وقلة عقلهم في قوله: " وما أنزلت التوراة والانجيل إلا من بعده " أي فكيف يكون على دينكم وأنتم إنما شرع لكم ما شرع بعده
__________
(1) ا: فيلقيه.
(2) الآيات: 65 - 68 من سورة آل عمران.
(3) ا: وطريقهم.
(*)

(1/235)

بمدد متطاولة ؟ ولهذا قال: " أفلا تعقلون " إلى أن قال: " ما كان إبراهيم يهوديا ولا نصرانيا ولكن كان حنيفا مسلما وما كان من المشركين " فبين أنه كان على دين الله الحنيف، وهو القصد إلى الاخلاص، والانحراف عمدا عن الباطل إلى الحق الذى هو مخالف لليهودية والنصرانية والمشركية.
كما قال تعالى: " ومن يرغب عن ملة إبراهيم إلا من سفه نفسه، ولقد اصطفيناه في الدنيا وإنه في الآخرة لمن الصالحين * إذ قال له ربه أسلم قال أسلمت لرب العالمين ووصى بها إبراهيم بنيه ويعقوب يا بنى إن الله اصطفى لكم الدين فلا تموتن إلا وأنتم مسلمون * أم كنتم شهداء إذ حضر يعقوب الموت إذ قال لبنيه ما تعبدون من بعدى ؟ قالوا نعبد إلهك وإله آبائك إبراهيم وإسماعيل وإسحق إلها واحدا ونحن له مسلمون * تلك أمة قد خلت لها ما كسبت ولكم ما كسبتم ولا تسألون عما كانوا يعملون * وقالوا كونوا هودا أو نصارى تهتدوا، قل بل ملة إبراهيم حنيفا وما كان من المشركين * قولوا آمنا بالله وما أنزل إلينا وما أنزل إلى إبراهيم وإسمعيل وإسحق ويعقوب ولاسباط، وما أوتى موسى وعيسى وما أوتى النبيون من ربهم، لا تفرق بين أحد منهم ونحن له مسلمون * فإن آمنوا بمثل ما آمنتم به فقد اهتدوا، وإن تولوا فإنما هم في شقاق، فسيكفيكهم الله وهو السميع العليم * صبغة الله ومن أحسن من الله صبغة ونحن له عابدون * قل أتحاجوننا في الله وهو ربنا وربكم، ولنا أعمالنا ولكم أعمالكم ونحن له مخلصون * أم تقولون إن إبراهيم وإسماعيل وإسحق ويعقوب والاسباط كانوا هودا أو نصارى، قل أأنتم أعلم أم الله ؟ ومن أظلم ممن كتم شهادة عنده من الله، وما الله بغافل

(1/236)

عما تعملون.
تلك أمة قد خلت لها ما كسبت ولكم ما كسبتم ولا تسألون عما كانوا يعملون (1) ".
فنزه الله عزوجل خليله عليه السلام عن أن يكون يهوديا أو نصرانيا، وبين أنه إنما كان حنيفا مسلما ولم يكن من المشركين.
ولهذا قال تعالى: " إن أولى الناس بإبراهيم للذين اتبعوه " يعنى الذين كانوا على ملته من أتباعه في زمانه، ومن تمسك بدينه من بعدهم.
" وهذا النبي " يعنى محمدا صلى الله عليه وسلم.
فإن الله شرع له الدين الحنيف الذى شرعه للخليل، وكمله الله تعالى له، وأعطاه ما لم يعط نبيا ولا رسولا من قبله، كما قال تعالى: " قل إننى هداني ربى إلى صراط مستقيم، دينا قيما ملة إبراهيم حنيفا وما كان من المشركين * قل إن صلاتي ونسكى ومحياى ومماتي لله رب العالمين * لا شريك له وبذلك أمرت وأنا أول المسلمين " (2) وقال تعالى: " إن إبراهيم كان أمة قانتا لله حنيفا ولم يك من المشركين * شاكرا لانعمه اجتباه وهداه إلى صراط مستقيم * وآتيناه في الدنيا حسنة وإنه في الآخرة لمن الصالحين * ثم أوحينا إليك أن اتبع ملة إبراهيم حنيفا وما كان من المشركين " (3).
وقال البخاري: حدثنا إبراهيم بن موسى، حدثنا هشام، عن معمر، عن أيوب، عن عكرمة، عن ابن عباس أن النبي صلى الله عليه وسلم لما رأى الصور في البيت لم يدخل حتى أمر بها فمحيت.
ورأى إبراهيم وإسمعيل بأيديهما الازلام فقال: " قاتلهم الله ! والله إن استقسما (4) بالازلام قط ! ".
لم يخرجه مسلم.
__________
(1) الآيات: 130 - 140 من سورة البقرة.
(2) الآيات: 161 - 163 من سورة الانعام.
(3) الآيات: 120 - 123 من سورة النحل.
(4) ا: لن يسنقسما (*)

(1/237)

وفى بعض ألفاظ البخاري: " قاتلهم الله ! لقد علموا أن شيخنا لم يستقسم بها قط ".
وقوله: " أمة " أي قدوة إماما مهتديا داعيا إلى الخير، يقتدى به فيه " قانتا لله " أي خاشعا له في جميع حالاته وحركاته وسكناته، " حنيفا " أي مخلصا على بصيرة، " ولم يك من المشركين * شاكرا لانعمه " أي قائما بشكر ربه بجميع جوارحه من قلبه ولسانه وأعماله، " اجتباه " أي اختاره الله لنفسه واصطفاه لرسالته.
واتخذه خليلا، وجمع له بين خيرى (1) الدنيا والآخرة.
وقال تعالى: " ومن أحسن دينا ممن أسلم وجهه لله وهو محسن، واتبع ملة إبراهيم حنيفا واتخذ الله إبراهيم خليلا (2) " يرغب تعالى في اتباع إبراهيم عليه السلام ; لانه كان على الدين القويم والصراط المستقيم، وقد قام بجميع ما أمره به ربه، ومدحه تعالى بذلك فقال: " وإبراهيم الذى وفى " [ ولهذا ] اتخذه الله (3) خليلا، والخلة هي غاية المحبة كما قال بعضهم: قد تخللت مسلك الروح منى * وبذا سمى الخليل خليلا وهكذا نال هذه المرتبة (4) خاتم الانبياء وسيد المرسلين (5) محمد صلوات الله وسلامه عليه، كما ثبت في الصحيحين وغيرهما من حديث جندب البجلى و عبد الله بن عمرو وابن مسعود عن رسول الله صلى الله عليه وسلم أنه قال: " أيها الناس، إن الله اتخذني خليلا ".
__________
(1) ا: خير.
(2) سورة النساء 125 (3) ا: واتخذه الله خليلا.
(4) ط: المنزلة.
(5) ط: الرسل (*)

(1/238)

وقال أيضا في آخر خطبة خطبها: " أيها الناس لو كنت متخذا من أهل الارض خليلا لاتخذت أبا بكر خليلا، ولكن صاحبكم خليل الله " أخرجاه من حديث أبى سعيد.
وثبت أيضا من حديث عبد الله بن الزبير وابن عباس وابن مسعود.
وروى البخاري في صحيحه: حدثنا سليمان بن حرب، حدثنا شعبة، عن حبيب بن أبى ثابت، عن سعيد بن جبير، عن عمرو بن ميمون، قال: إن معاذا لما قدمن اليمن صلى بهم الصبح فقرأ: " واتخذ الله إبراهيم خليلا " فقال رجل من القوم: لقد قرت عين أم إبراهيم ! وقال ابن مردويه: حدثنا عبد الرحيم بن محمد بن مسلم، حدثنا إسمعيل ابن أحمد بن أسيد، حدثنا إبراهيم بن يعقوب الجوزجانى بمكة، حدثنا عبد الله الحنفي، حدثنا زمعة بن صالح، عن سلمة بن وهرام، عن عكرمة، عن ابن عباس قال: جلس ناس من أصحاب رسول الله صلى الله عليه وسلم ينتظرونه، فخرج حتى إذا دنا منهم سمعهم يتذاكرون، فسمع حديثهم وإذا بعضهم يقول: عجبا (1) أن الله اتخذ من خلقه خليلا ! فإبراهيم خليله، وقال آخر: ماذا بأعجب من أن الله كلم موسى تكليما.
وقال آخر: فعيسى روح الله وكلمته.
وقال آخر: آدم اصطفاه الله.
فخرج عليهم فسلم وقال: " قد سمعت كلامكم وعجبكم إن إبراهيم خليل الله وهو كذلك، وموسى كليمه وهو كذلك وعيسى روحه وكلمته، وهو كذلك، وآدم اصطفاه الله وهو كذلك، ألا وإنى
__________
(1) ط: عجب.
(*)

(1/239)

حبيب الله ولا فخر، ألا وإنى أول شافع وأول مشفع ولا فخر، وأنا أول من يحرك حلقة [ باب (1) ] الجنة فيفتحه الله فيدخلنيها ومعى فقراء المؤمنين، وأنا
أكرم الاولين والآخرين يوم القيامة ولا فخر ".
هذا حديث غريب من هذا الوجه، زوله شواهد من وجوه أخر [ والله أعلم (1) ].
وروى الحاكم في مستدركه من حديث قتادة، عن عكرمة، عن ابن عباس، قال: أتنكرون أن تكون الخلة لابراهيم ؟ والكلام لموسى ؟ والرؤية لمحمد ؟ صلوات الله وسلامه عليهم أجمعين.
وقال ابن أبى حاتم: حدثنا أبى، حدثنا محمود بن خالد السلمى، حدثنا الوليد، عن إسحاق بن يسار قال: لما اتخذ الله إبراهيم خليلا ألقى في قلبه الوجل حتى إن كان خفقان قلبه ليسمع من بعد كما يسمع خفقان الطير في الهواء.
وقال عبيد بن عمير: كان إبراهيم عليه السلام يضيف الناس، فخرج يوما يلتمس إنسانا يضيفه فلم يجد أحدا يضيفه، فرجع إلى داره فوجد فيها رجلا قائما، فقال: يا عبد الله ما أدخلك دارى بغير إذنى ؟ قال: دخلتها بإذن ربها.
قال: ومن أنت ؟ قال: أنا ملك الموت، أرسلني ربى إلى عبد من عباده، أبشره بأن الله قد اتخذه خليلا.
قال: من هو ؟ فوالله إن أخبرتني به ثم كان بأقصى البلاد لآتينه، ثم لا أبرح له جارا، حتى يفرق بيننا الموت.
قال: ذلك العبد أنت.
قال: أنا ! قال: نعم.
__________
(1) سقطت من ا.
(*)

(1/240)

قال: فبم اتخذني [ ربى (1) ] خليلا ؟ قال: بأنك (2) تعطى الناس ولا تسألهم.
رواه ابن أبى حاتم.
وقد ذكره الله تعالى في القرآن كثيرا في غير ما موضع بالثناء عليه
والمدح له، فقيل: إنه مذكور في خمسة وثلاثين موضعا، منها خمسة عشر في البقرة وحدها.
وهو أحد أولى العزم الخمسة المنصوص على أسمائهم تخصيصا من بين سائر الانبياء في آيتى الاحزاب والشورى، وهما قوله تعالى: " وإذ أخذنا من النبيين ميثاقهم ومنك ومن نوح وإبراهيم وموسى وعيسى ابن مريم وأخذنا منهم ميثاقا غليظا "، وقوله: " شرع لكم من الدين ما وصى به نوحا والذى أوحينا إليك، وما وصينا به إبراهيم وموسى وعيسى أن أقيموا الدين ولا تتفرقوا فيه " الآية.
ثم هو أشرف أولى العزم بعد محمد صلى الله عليه وسلم.
وهو الذى وجده عليه السلام في السماء السابعة مسندا ظهره بالبيت المعمور الذى يدخله كل يوم سبعون ألفا من الملائكة ثم لا يعودون إليه آخر ما عليهم.
وما وقع في حديث شريك ابن أبى نمير عن أنس في حديث الاسراء ; من أن إبراهيم في السادسة وموسى في السابعة، فمما انتقد على شريك في هذا الحديث.
والصحيح الاول.
وقال أحمد: حدثنا محمد بن بشر، حدثنا محمد بن عمرو، حدثنا
__________
(1) سقطت من ا (2) ا: إنك (م 16 - قصص الانبياء 1) (*)

(1/241)

أبو سلمة، عن أبى هريرة قال: قال رسول الله صلى الله عليه وسلم: " إن الكريم ابن الكريم ابن الكريم ابن الكريم، يوسف بن يعقوب ابن إسحق بن إبراهيم خليل الرحمن ".
تفرد به أحمد.
ثم مما يدل على أن إبراهيم أفضل من موسى الحديث الذى قال فيه: " وأخرت الثالثة ليوم يرغب إلى الخلق كلهم حتى إبراهيم ".
رواه مسلم من حديث أبى بن كعب رضى الله عنه.
وهذا هو المقام المحمود الذى أخبر عنه صلوات الله وسلامه عليه بقوله: " أنا سيد ولد آدم [ يوم القيامة (1) ] ولا فخر ".
ثم ذكر استشفاع الناس بآدم، ثم بنوح، ثم إبراهيم، ثم موسى، ثم عيسى، فكلهم يحيد عنها حتى يأتوا محمدا صلى الله عليه وسلم فيقول: " أنا لها، أنا لها " الحديث بتمامه.
وقال البخاري: حدثنا على بن عبد الله، حدثنا يحيى بن سعيد، حدثنا عبيدالله، حدثنى سعيد، عن أبيه، عن أبى هريرة قال: قيل يا رسول الله من أكرم الناس ؟ قال: " [ أكرمهم (1) ] أتقاهم " فقالوا (2) ليس عن هذا نسألك.
قال: فأكرم الناس يوسف (3) نبى الله، ابن نبى الله ابن نبى الله ابن خليل الله ".
قالوا: ليس عن هذا نسألك.
قال: " فعن معادن العرب تسألونني ؟ [ قالوا نعم (4) قال ] فخيارهم (5) في الجاهلية خيارهم (5) في الاسلام إذا فقهوا ".
__________
(1) سقطت من ا (2) ا: قالوا (3) ا: قال: فيوسف نبى الله (4) سقطت من ا (5) ط: فخياركم (*)

(1/242)

وهكذا رواه البخاري في مواضع أخر، ومسلم والنسائي من طرق، عن يحيى بن سعيد القطان، عن عبيدالله - وهو ابن عمر - العمرى به.
ثم قال البخاري: قال أبو أسامة ومعتمر عن عبيدالله، عن سعيد، عن أبى هريرة عن النبي صلى الله عليه وسلم.
قلت: وقد أسنده في موضع آخر من حديثهما، وحديث عبدة بن
سليمان.
والنسائي من حديث محمد بن بشر، أربعتهم عن عبيدالله بن عمر، عن سعيد، عن أبى هريرة عن النبي صلى الله عليه وسلم [ ولم يذكروا أباه (1) ] وقال أحمد: حدثنا محمد بن بشر، حدثنا محمد بن عمرو، حدثنا أبو سلمة، عن أبى هريرة قال: قال رسول الله صلى الله عليه وسلم " إن الكريم ابن الكريم ابن الكريم ابن الكريم يوسف بن يعقوب ابن إسحق بن إبراهيم خليل الله ".
تفرد به أحمد.
وقال البخاري: حدثنا عبدة، حدثنا عبد الصمد بن عبد الرحمن، عن أبيه، عن ابن عمر، عن النبي صلى الله عليه وسلم قال: " الكريم ابن الكريم ابن الكريم ابن الكريم يوسف بن يعقوب بن إسحق بن إبراهيم ".
تفرد به من طريق عبد الرحمن بن عبد الله بن دينار، عن أبيه، عن ابن عمر به.
* * * فأما الحديث الذى رواه الامام أحمد: حدثنا يحيى، عن سفيان،
__________
(1) سقطت من ط (*)

(1/243)

حدثنى مغيرة بن النعمان، عن سعيد بن جبير، عن ابن عباس، عن النى صلى الله عليه وسلم: " يحشر الناس عراة غرلا، فأول من يكسى إبراهيم عليه السلام " ثم قرأ: " كما بدأنا أول خلق نعيده " فأخرجاه في الصحيحين من حديث سفيان الثوري وشعبة بن الحجاج، كلاهما عن مغيرة بن النعمان النخعي الكوفى، عن سعيد بن جبير، عن ابن عباس به.
وهذه الفضيلة المعينة لا تقتضى الافضلية بالنسبة إلى ما قابلها مما ثبت
لصاحب المقام المحمود، الذى يغبطه به الاولون والآخرون.
وأما الحديث الآخر الذى قال الامام أحمد: حدثنا وكيع وأبو نعيم، حدثنا سفيان - هو الثوري - عن مختار [ بن مختار (1) ] بن فلفل، عن أنس ابن مالك، قال: قال رجل للنبى صلى الله عليه وسلم: يا خير البرية.
فقال: " ذاك إبراهيم " فقد رواه مسلم من حديث الثوري و عبد الله بن إدريس، وعلى بن مسهر ومحمد بن فضيل، أربعتهم عن المختار بن فلفل.
وقال الترمذي: حسن صحيح.
وهذا (2) من باب الهضم والتواضح مع والده الخليل عليه السلام كما قال: " لا تفضلوني على الانبياء ".
وقال: " لا تفضلوني على موسى، فإن الناس يصعقون يوم القيامة فأكون أول من يفيق، فأجد موسى باطشا بقائمة العرش، فلا أدرى أفاق قبلى أم جوزي بصعقة الطور ؟ ".
وهذا كله لا ينافي ما ثبت بالتواتر عنه صلوات الله وسلامه عليه من أنه
__________
(1) من ا والمعروف فيه: مختار بن فلفل.
أنظر ميزان الاعتدال 4 / 80.
(2) ا: فهذا.
(*)

(1/244)

سيد ولد آدم يوم القيامة.
وكذلك حديث أبى من كعب في صحيح مسلم: " وأخرت الثالثة ليوم يرغب إلى الخلق كلهم حتى إبراهيم ".
ولما كان إبراهيم عليه السلام أفضل الرسل وأولى العزم بعد محمد صلوات الله وسلامه عليهم أجمعين، أمر المصلى أن يقول في تشهده، ما ثبت في الصحيحين من حديث كعب بن عجرة وغيره، قال: قلنا يا رسول الله، هذا السلام عليك قد عرفناه فكيف الصلاة عليك ؟ قال: " قولوا اللهم صل على محمد [ وعلى آل محمد ] (1) كما صليت على إبراهيم [ وعلى ] (1) آل إبراهيم، وبارك على
محمد وعلى آل محمد كما باركت على إبراهيم [ وعلى ] (1) آل إبراهيم، إنك حميد مجيد.
* * * وقال الله تعالى: " وإبراهيم الذى وفى ".
قالوا: وفى جميع ما أمر به وقام بجميع خصال الايمان وشعبه، وكان لا يشغله مراعاة الامر الجليل عن القيام بمصلحة الامر القليل، ولا ينسيه القيام بأعباء المصالح الكبار عن الصغار.
قال عبد الرزاق: أنبأنا معمر، عن ابن طاووس عن أبيه، عن ابن عباس [ في قوله تعالى ] (1): " وإذ ابتلى ابراهيم ربه بكلمات فأتمهن " قال: ابتلاه الله بالطهارة: خمس في الرأس، وخمس في الجسد.
في الرأس: قص الشارب، والمضمضة، والسواك، والاستنشاق، وفرق (2) الرأس.
وفى الجسد: تقليم
__________
(1) سقط من ا.
(2) ا: وفرق في الرأس.
(*)

(1/245)

الاظفار، وحلق العانة، والختان، ونتف الابط، وغسل أثر الغائط والبول بالماء.
رواه ابن أبى حاتم.
وقال: وروى عن سعيد بن المسيب ومجاهد والشعبى والنخعي وأبى صالح وأبى الجلد نحو ذلك.
قلت: وفى الصحيحين عن أبى هريرة عن النبي صلى الله عليه وسلم قال: " الفطرة خمس: الختان، والاستحداد، وقص الشارب، وتقليم الاظفار، ونتف الابط ".
وفى صحيح مسلم وأهل السنن من حديث وكيع، عن زكريا بن أبى زائدة، عن مصعب بن شيبة العبدرى المكى الحجبى، عن طلق بن حبيب العترى، عن عبد الله بن الزبير، عن عائشة قالت: قال رسول الله
صلى الله عليه وسلم: " عشر من الفطرة: قص الشارب، وإعفاء اللحية، والسواك، واستنشاق الماء، وقص الاظفار، وغسل البراجم (1)، ونتف الابط وحلق العانة، وانتقاص الماء، يعنى الاستنجاء ".
وسيأتى [ في ذكر (3) ] مقدار عمره والكلام على الختان.
والمقصود أنه عليه الصلاة والسلام كان لا يشغله القيام بالاخلاص لله عز وجل وخشوع العبادة العظيمة، عن مراعاة مصلحة بدنه، وإعطاء كل عضو ما يستحقه من الاصلاح والتحسين، وإزالة ما يشين ; من زيادة شعر أو ظفر أو وجود قلح (2) أو وسخ.
فهذا من جملة قوله تعالى في حقه من المدح العظيم: " وإبراهيم الذى وفى "
__________
(1) جمع برجمة، وهى مفاصل الاصابع من ظهر الكف.
(2) القلح: صفرة الاسنان (3) ليست في ا.
(*)

(1/246)

ذكر قصره في الجنة قال الحافظ أبو بكر البزار: حدثنا أحمد بن سنان القطان الواسطي ومحمد بن موسى القطان قالا: حدثنا يزيد بن هارون، حدثنا حماد بن سلمة، عن سماك عن عكرمة، عن أبى هريرة قال: قال رسول الله صلى الله عليه وسلم [ " إن في الجنة قصرا - أحسبه قال من لؤلؤة - ليس فيه فصم ولا وهى أعده الله لخليله إبراهيم عليه السلام نزلا " قال البزار: وحدثنا أحمد بن جميل المروزى، حدثنا النضر بن شميل، حدثنا حماد بن سلمة، عن سماك عن عكرمة، عن أبى هريرة عن النبي صلى الله عليه وسلم (1) ] بنحوه.
ثم قال: وهذا الحديث لا نعلم من رواه عن حماد بن سلمة فأسنده إلا يزيد بن هارون والنضر بن شميل، وغيرهما يرويه موقوفا.
قلت: لولا هذه العلة لكان على شرط الصحيح.
ولم يخرجوه.
ذكر صفة إبراهيم عليه السلام قال الامام أحمد: حدثنا يونس وحجين قالا: حدثنا الليث، عن أبى الزبير، عن جابر، عن رسول الله صلى الله عليه وسلم أنه قال: " عرض على الانبياء فإذا موسى ضرب من الرجال كأنه من رجال شنوءة، ورأيت عيسى ابن مريم فإذا أقرب من رأيت شبها عروة بن مسعود، ورأيت إبراهيم فإذا أقرب من رأيت به شبها دحية ".
تفرد به الامام أحمد من هذا الوجه وبهذا اللفظ.
وقال أحمد: حدثنا أسود بن عامر، حدثنا إسرائيل، عن عثمان
__________
(1) سقطت من ا (*)

(1/247)

- يعنى ابن المغيرة - عن مجاهد، عن ابن عباس، قال: قال رسول الله صلى الله عليه وسلم: " رأيت عيسى بن مريم وموسى وإبراهيم ; فأما عيسى فأحمر جعد عريض الصدر، وأما موسى فآدم جسيم ".
قالوا له: فإبراهيم ؟ قال: " انظروا إلى صاحبكم " يعنى نفسه.
وقال البخاري: حدثنا بنان بن عمرو، حدثنا النضر، أنبأنا ابن عون، عن مجاهد، أنه سمع ابن عباس، وذكروا له الدجال [ وأنه مكتوب (1) ] بين عينيه كافر أو " ك ف ر "، فقال: لم أسمعه، ولكنه قال: قال صلى الله عليه وسلم: " أما إبراهيم فانظروا إلى صاحبكم، وأما موسى فجعد آدم على جمل أحمر مخطوم بخلبة (2) كأنى أنظر إليه انحدر في الوادي " ورواه البخاري أيضا ومسلم، عن محمد بن المثنى، عن ابن أبى عدى، عن عبد الله بن عون به.
وهكذا رواه البخاري أيضا في كتاب الحج وفى
اللباس، ومسلم، جميعا عن محمد بن المثنى عن ابن أبى عدى، عن عبد الله ابن عون به.
__________
(1) سقط من ا.
(2) الحلبة: حبل من ليف.
(*)

(1/248)

ذكر وفاة إبراهيم الخليل وما قيل في عمره ذكر ابن جرير في تاريخه: أن مولده كان في زمن النمرود بن كنعان، وهو - فيما قيل - الضحاك الملك المشهور، الذى يقال إنه ملك ألف سنة، وكان في غاية الغشم والظلم.
وذكر بعضهم أنه من بنى راسب الذين بعث إليهم نوح عليه السلام، وأنه كان إذ ذاك ملك الدنيا، وذكروا أنه طلع نجم أخفى ضوء الشمس والقمر، فهال ذلك أهل ذلك الزمان وفزع النمرود، فجمع الكهنة والمنجمين وسألهم عن ذلك، فقالوا: يولد مولود في رعيتك يكون زوال ملكك على يديه.
فأمر عند ذلك بمنع الرجال عن النساء، وأن يقتل المولودون من ذلك الحين، فكان مولد إبراهيم [ الخليل (1) ] في ذلك الحين، فحماه الله عزوجل وصانه من كيد الفجار، وشب شبابا باهرا وأنبته الله نباتا حسنا، حتى كان من أمره ما تقدم.
وكان مولده بالسوس، وقيل ببابل، وقيل بالسواد من ناحية كوثى (2).
وتقدم عن ابن عباس أنه ولد ببرزة شرقي دمشق.
فلما أهلك الله نمرود على يديه هاجر إلى حران، ثم إلى أرض الشام، وأقام ببلاد إيليا كما ذكرنا.
وولد له إسماعيل وإسحق.
وماتت سارة قبله بقرية حبرون التى في أرض كنعان، ولها من العمر مائة وسبع وعشرون سنة فيما ذكر أهل الكتاب.
فخزن عليها إبراهيم عليه السلام، ورثاها رحمها الله، واشترى
__________
(1) سقطت من ا.
(2) موضع بسواد العراق.
(*)

(1/249)

من رجل من بنى حيث يقال له عفرون بن صخر مغارة بأربعمائة مثقال، ودفن فيها سارة هنالك.
قالوا: ثم خطب إبراهيم على ابنه إسحق فزوجه " رفقا " بنت بتوئيل ابن ناحور بن تارح، وبعث مولاه فحملها من بلادها ومعها مرضعتها وجواريها على الابل.
قالوا: ثم تزوج إبراهيم عليه السلام " قنطورا " فولدت له: زمران، ويقشان، ومادان، ومدين، وشياق، وشوح.
وذكروا ما ولد كل واحد من هؤلاء أولاد قنطورا.
وقد روى ابن عساكر عن غير واحد من السلف، عن أخبار أهل الكتاب في صفة مجئ ملك الموت إلى إبراهيم عليه السلام أخبارا كثيرة الله أعلم بصحتها.
وقد قيل إنه مات فجأة، وكذا داود وسليمان.
والذى ذكره أهل الكتاب وغيرهم خلاف ذلك.
قالوا: ثم مرض إبراهيم عليه السلام، ومات عن مائة وخمس وسبعين، وقيل وتسعين سنة، ودفن في المغارة المذكورة التى كانت بحبرون الحيثى، عند امرأته سارة التى في مزرعة عفرون الحيثى، وتولى دفنه إسمعيل وإسحاق صلوات الله وسلامه عليهم أجمعين وقد ورد ما يدل [ على (1) ] أنه عاش مائتي سنة كما قاله ابن الكلبى.
فقال أبو حاتم ابن حبان في صحيحه: أنبأنا المفضل بن محمد الجندي بمكة، حدثنا على بن زياد اللخمى (2)، حدثنا أبو قرة، عن ابن جريج، عن
__________
(1) سقطت من ا (2) ا: الحجبى.
(*)

(1/250)

يحيى بن سعيد، عن سعيد بن المسيب [ عن أبى هريرة (1) ] أن النبي صلى الله عليه وسلم قال: " اختتن إبراهيم بالقدوم وهو ابن عشرين ومائة سنة، وعاش بعد ذلك ثمانين سنة ".
وقد رواه الحافظ ابن عساكر من طريق عكرمة بن إبراهيم وجعفر ابن عون العمرى، عن يحيى بن سعيد، عن سعيد، عن أبى هريرة موقوفا.
ثم قال ابن حبان: ذكر الخبر المدحض قول من زعم أن رفع هذا الخبر وهم: أخبرنا محمد بن عبد الله بن الجنيد (2)، حدثنا قتيبة بن سعيد، حدثنا الليث، عن ابن عجلان، عن أبيه عن أبى هريرة عن النبي صلى الله عليه وسلم قال: " اختتن إبراهيم حين بلغ [ عشرين (3) و ] مائة سنة، وعاش بعد ذلك ثمانين سنة، واختتن بقدوم ".
وقد رواه الحافظ ابن عساكر من طريق يحيى بن سعيد، عن ابن عجلان، عن أبيه عن أبى هريرة، عن النبي صلى الله عليه وسلم.
ثم روى ابن حبان عن عبد الرزاق، أنه قال: القدوم اسم القرية.
قلت: الذى في الصحيح أنه اختتن وقد أتت عليه ثمانون سنة.
وفى رواية وهو ابن ثمانين سنة، وليس فيهما تعرض لما عاش بعد ذلك.
والله أعلم.
وقال محمد بن إسماعيل الحانى الواسطي زاد في تفسير وكيع عنه فيما ذكره من الزيادات، حدثنا أبو معاوية، عن يحيى بن سعيد، عن سعيد ابن المسيب، عن أبى هريرة قال: كان إبراهيم أول من تسرول، وأول من
__________
(1) سقطت من ا.
(2) ا: ابن نيست.
(3) من ا (*)

(1/251)

فرق، وأول من استحد وأول من اختتن بالقدوم، وهو ابن عشرين
ومائة سنة، وعاش بعد ذلك ثمانين سنة، وأول من قرى الضيف، وأول من شاب.
هكذا رواه موقوفا.
وهو أشبه بالمرفوع (1) خلافا لابن حبان والله أعلم.
وقال مالك عن يحيى بن سعيد بن المسيب قال: كان إبراهيم أول من أضاف الضيف، وأول الناس قص شاربه، وأول الناس رأى الشيب.
فقال: يا رب ماهذا ؟ فقال الله: " وقار " فقال يا رب زدنى وقارا.
وزاد غيرهما: وأول من قص شاربه، وأول من استحد، وأول من لبس السراويل.
فقبره وقبر ولده إسحق وقبر ولد ولده يعقوب في المربعة التى بناها سليمان بن داود عليه السلام ببلد حبرون، وهو البلد المعروف بالخليل اليوم.
وهذا متلقى بالتواتر أمة بعد أمة وجيلا بعد جيل من زمن بنى إسرائيل وإلى زماننا هذا، أن قبره بالمربعة تحقيقا.
فأما تعيينه منها فليس فيه خبر صحيح عن معصوم.
فينبغي أن تراعى تلك المحلة وأن تحترم احترام مثلها، وأن تبجل وأن تجل أن يدلى في أرجائها، خشية أن يكون قبر الخليل أو أحد أولاده الانبياء عليهم السلام تحتها.
وروى ابن عساكر بسنده إلى وهب بن منبه قال: وجد عند قبر إبراهيم الخليل على حجر كتابة خلقة:
__________
(1) ا: من المرفوع (*)

(1/252)

ألهى جهولا أمله * يموت من جا أجله ومن دنا من حتفه * لم تغن عنه حيله
وكيف يبقى آخرا * من مات عنه أوله والمرء لا يصحبه * في القبر إلا عمله ذكر أولاد إبراهيم الخليل أول من ولد له: إسماعيل من هاجر القبطية المصرية، ثم ولد له إسحاق من سارة بنت عم الخليل.
ثم تزوج بعدها " قنطورا " بنت يقطن الكنعانية فولدت له ستة: مدين، وزمران، وسرج ويقشان، ونشق، ولم يسم السادس.
ثم تزوج بعدها " حجون " بنت أمين، فولدت له خمسة: كيسان، وسورج، وأميم، ولوطان ونافس.
هكذا ذكره أبو القاسم السهيلي في كتابه: " التعريف والاعلام ".

(1/253)

قصة لوط عليه السلام ومما وقع في حياة إبراهيم الخليل من الامور العظيمة: قصة قوم لوط عليه السلام، وما حل بهم من النقمة العميمة.
وذلك أن لوطا بن هاران بن تارح - وهو آزر كما تقدم - ولوط ابن أخى إبراهيم الخليل فإبراهيم وهاران وناحور إخوة كما قدمنا، ويقال إن هاران هذا هو الذى بنى حران.
وهذا ضعيف لمخالفته ما بأيدى أهل الكتاب والله تعالى أعلم.
وكان لوط قد نزح عن محلة عمه الخليل عليهما السلام بأمره له وإذنه، فنزل بمدينة سدوم من أرض غور زغر (1)، وكان أم تلك المحلة ولها أرض ومعتملات وقرى مضافة إليها.
ولها أهل من أفجر الناس وأكفرهم وأسوأهم طوية، وأردئهم سريرة وسيرة، يقطعون السبيل ويأتون في ناديهم المنكر، ولا يتناهون عن منكر فعلوه لبئس ما كانوا يفعلون.
ابتدعوا فاحشة لم يسبقهم إليها أحد من بنى آدم، وهى إتيان الذكران من العالمين، وترك ما خلق الله من النسوان لعباده الصالحين.
فدعاهم لوط إلى عبادة الله تعالى وحده لا شريك له، ونهاهم عن تعاطى هذه المحرمات والفواحش المنكرات، والافاعيل المستقبحات فتمادوا على ضلالهم وطغيانهم، واستمرزوا على فجورهم وكفرانهم، فأحل الله بهم
__________
(1) ا: أرض عز عز: محرفة.
(*)

(1/254)

من البأس الذى لايرد ما لم يكن في خلدهم وحسبانهم، وجعلهم مثلة في العالمين، وعبرة يتعظ بها الالباء من العالمين.
ولهذا ذكر الله تعالى قصتهم في غير ما موضع في كتابه المبين.
فقال تعالى في سورة الاعراف: " ولوطا إذ قال لقومه أتأتون الفاحشة ما سبقكم بها من أحد من العالمين * أئنكم لتأتون الرجال شهوة من دون النساء بل أنتم قوم مسرفون * وما كان جواب قومه إلا أن قالوا أخرجوا آل لوط من قريتكم إنهم أناس يتطهرون * فأنجيناه وأهله إلا امرأته كانت من الغابرين * وأمطرنا عليهم مطرا فانظر كيف كان عاقبة المجرمين (1) ".
وقال تعالى في سورة هود: " ولقد جاءت رسلنا إبراهيم بالبشرى قالوا سلاما، قال سلام، فما لبث أن جاء بعجل حنيذ * فلما رأى أيديهم لا تصل إليه نكرهم وأوجس منهم خيفة، قالوا لا تخف إنا أرسلنا إلى قوم لوط * وامرأته قائمة فضحكت فبشرناها بإسحق ومن وراء إسحق يعقوب * قالت يا ويلتى أألد وأنا عجوز وهذا بعلى شيخا إن هذا لشئ عجيب * قالوا أتعجبين من أمر الله ؟ رحمة الله وبركاته عليكم أهل البيت إنه حميد
مجيد * فلما ذهب عن إبراهيم الروع وجاءته البشرى يجادلنا في قوم لوط * إن إبراهيم لحليم أواه منيب * يا إبراهيم أعرض عن هذا إنه قد جاء أمر ربك، وإنهم آتيهم عذاب غير مردود * ولما جاءت رسلنا لوطا سئ بهم وضاق بهم ذرعا، وقال هذا يوم عصيب * وجاءه قومه يهرعون
__________
(1) الآيات: 80 - 84.
(*)

(1/255)

إليه، ومن قبل كانوا يعملون السيئات، قال يا قوم هؤلاء بناتى هن أطهر لكم، فاتقوا الله ولا تخزون في ضيفي، أليس منكم رجل رشيد ؟ * قالوا لقد علمت مالنا في بناتك من حق وإنك لتعلم ما نريد * قال لو أن لى بكم قوة أو آوى إلى ركن شديد * قالوا يالوط إنا رسل ربك لن يصلوا إليك، فأسر بأهلك بقطع من الليل، ولا يلتفت منكم أحد إلا امرأتك إنه مصيبها ما أصابهم، إن موعدهم الصبح أليس الصبح بقريب ؟ * فلما جاء أمرنا جعلنا عاليها سافلها وأمطرنا عليها حجارة من سجيل منضود * مسومة عند ربك وما هي من الظالمين ببعيد (1) ".
وقال تعالى في سورة الحجر: " ونبئهم عن ضيف إبراهيم * إذ دخلوا عليه فقالوا سلاما قال إنا منكم وجلون * قالوا لا توجل إنا نبشرك بغلام عليم * قال أبشرتموني على أن مسنى الكبر فبم تبشرون ؟ * قالوا بشرناك بالحق فلا تكن من القانطين * قال ومن يقنط من رحمة ربه إلا الضالون * قال فما خطبكم أيها المرسلون * قالوا إنا أرسلنا إلى قوم مجرمين * إلا آل لوط إنا لمنجوهم أجمعين * إلا امرأته قدرنا إنها لمن الغابرين * فلما جاء آل لوط المرسلون * قال إنكم قوم منكرون * قالوا بل جئناك بما كانوا فيه يمترون * وأتيناك بالحق وإنا لصادقون *
فأسر بأهلك بقطع من الليل واتبع أدبارهم، ولا يلتفت منكم أحد وامضوا حيث تؤمرون * وقضينا إليه ذلك الامر أن دابر هؤلاء مقطوع مصبحين * وجاء أهل المدينة يستبشرون * قال إن هؤلاء ضيفي
__________
(1) الآيات: 69 - 83.
(*)

(1/256)

فلا تفضحون * واتقوا الله ولا تخزون * قالوا أو لم ننهك عن العالمين * قال هؤلاء بناتى إن كنتم فاعلين * لعمرك إنهم لفى سكرتهم يعمهون * فأخذتهم الصيحة مشرقين * فجعلنا عاليها سافلها وأمطرنا عليهم حجارة من سجيل * إن في ذلك لآيات للمتوسمين * وإنها لبسبيل مقيم * إن في ذلك لآية للمؤمنين (1) ".
وقال تعالى في سورة الشعراء: " كذبت قوم لوط المرسلين * إذ قال لهم أخوهم لوط ألا تتقون * إنى لكم رسول أمين * فاتقوا الله وأطيعون * وما أسألكم عليه من أجر إن أجرى إلا على رب العالمين * أتأتون الذكران من العالمين * وتذرون ما خلق لكم ربكم من أزواجكم بن أنتم قوم عادون * قالوا لئن لم تنته يالوط لتكونن من المخرجين * قال إنى لعملكم من القالين * رب نجنى وأهلي مما يعملون * فنجيناه وأهله أجمعين * إلا عجوزا في الغابرين * ثم دمرنا الآخرين * وأمطرنا عليهم مطرا فساء مطر المنذرين * إن في ذلك لآية وما كان أكثرهم مؤمنين * وإن ربك لهو العزيز الرحيم (2) ".
وقال تعالى في سورة النمل: " ولوطا إذ قال لقومه أتأتون الفاحشة وأنتم تبصرون * أئنكم لتأتون الرجال شهوة من دون النساء بل أنتم قوم تجهلون * فما كان جواب قومه إلا أن قالوا أخرجوا آل لوط من
قريتكم إنهم أناس يتطهرون * فأنجيناه وأهله إلا امرأته قدرناها من الغابرين * وأمطرنا عليهم مطرا فساء مطر المنذرين (3) ".
__________
(1) الآيات: 50 - 77 (2) الآيات: 160 - 170 (3) الآيات: 54 - 85.
(17 - قصص الانبياء 1) (*)

(1/257)

وقال تعالى في سورة العنكبوت: " ولوطا إذ قال لقومه إنكم لتأتون الفاحشة ما سبقكم بها من أحد من العالمين * أئنكم لتأتون الرجال وتقطعون السبيل، وتأتون في ناديكم المنكر، فما كان جواب قومه إلا أن قالوا ائتنا بعذاب الله إن كنت من الصادقين * قال رب انصرني على القوم المفسدين * ولما جاءت رسلنا إبراهيم بالبشرى قالوا إنا مهلكوا أهل هذه القرية، إن أهلها كانوا ظالمين * قال إن فيخها لوطا قالوا نحن أعلم بمن فيها، لننجينه وأهله إلا امرأته كانت من الغابرين، ولما أن جاءت رسلنا لوطا سئ بهم وضاق بهم ذرعا وقالوا لا تخف ولا تحزن إنا منجوك وأهلك إلا امرأتك كانت من الغابرين إنا منزلون على أهل هذه القرية رجزا من السماء بما كانوا يفسقون * ولقد تركنا منها آية بينة لقوم يعقلون " (1).
وقال تعالى في سورة الصافات: " وإن لوطا لمن المرسليمن * إذ نجيناه وأهله أجمعين * إلا عجوزا في الغابرين * ثم دمرنا الآخرين * وإنكم لتمرون عليهم مصبحين * وبالليل أفلا تعقلون (2) ".
وقال تعالى في الذاريات بعد قصة [ ضيف (3) ] إبراهيم وبشارتهم إياه بغلام عليم: " قال فما خطبكم أيها المرسلون * قالوا إنا أرسلنا إلى
قوم مجرمين * لنرسل عليهم حجارة من طين * مسومة عند ربك للمسرفين *
__________
(1) الآيات: 28 - 35 (2) الآيات: 133 - 138 (3) سقطت من ا (*)

(1/258)

فأخرجنا من كان فيها من المؤمنين * فما وجدنا فيها غير بيت من المسلمين * وتركنا فيها آية للذين يخافون العذاب الاليم " (1).
وقال في سورة القمر (2): " كذبت قوم لوط بالنذر * إنا أرسلنا عليهم حاصبا إلا آل لوط نجيناهم بسحر * نعمة من عندنا كذلك نجزى من شكر * ولقد أنذرهم بطشتنا فتماروا بالنذر * ولقد راودوه عن ضيفه فطمسنا أعينهم فذوقوا عذابي ونذر * ولقد صبحهم بكرة عذاب مستقر * فذوقوا عذابي ونذر * ولقد يسرنا القرآن للذكر فهل من مدكر " (3).
وقد تكلمنا على هذه القصص في أماكنها من هذه السور في التفسير.
وقد ذكر الله لوطا وقومه في مواضع أخر من القرآن ; تقدم ذكرها مع نوح وعاد وثمود.
* * * والمقصود الآن إيراد ماكان من أمرهم، وما أحل الله بهم، مجموعا من الآيات والآثار.
وبالله المستعان.
وذلك أن لوطا عليه السلام لما دعاهم إلى عبادة الله وحده لا شريك له، ونهاهم عن تعاطى ما ذكر الله عنهم من الفواحش، لم يستجيبوا له ولم يؤمنوا به [ حتى ] (4) ولا رجل واحد منهم، ولم يتركوا ما عنه نهوا.
بل استمروا على حالهم، ولم يرعووا (5) عن غيهم وضلالهم، وهموا بإخراج رسولهم من بين ظهرانيهم.
وما كان حاصل جوابهم عن خطابهم - إذ كانوا لا يعقلون
__________
(1) الآيات: 31 - 37 (2) ا: سورة الانشقاق (3) الآيات: 33 - 40 (4) ليست في ا.
(5) ط: ولم يرتدعوا.
(*)

(1/259)

إلا أن قالوا: " أخرجوا آل لوط من قريتكم إنهم أناس يتطهرون " فجعلوا غاية المدح ذما يقتضى الاخراج ! وما حملهم على مقالتهم هذه إلا العناد واللجاج.
فطهره الله وأهله إلا امرأته، وأخرجهم منها أحسن إخراج، وتركهم في محلتهم خالدين، لكن بعد ما صيرها عليهم بحرة منتنة ذات أمواج، لكنها عليهم في الحقيقة نار تأجج، وحر يتوهج، وماؤها ملح أجاج.
وما كان هذا جوابهم إلا لما نهاهم عن " [ ارتكاب (1) ] الطامة العظمى، والفاحشة الكبرى، التى لم يسبقهم إليها أحد من [ العالمين (2) ] أهل الدنيا.
ولهذا صاروا مثلة فيها وعبرة لمن عليها.
وكانوا مع ذلك يقطعون الطريق، ويخونون الرفيق، ويأتون في ناديهم، وهو مجتمعهم ومحل حديثهم وسمرهم، المنكر من الاقوال والافعال على اختلاف أصنافه.
حتى قيل إنهم كانوا يتضارطون في مجالسهم، ولا يستحون من مجالسيهم، وربما وقع (3) منهم الفعلة العظيمة في المحافل ولا يستنكفون، ولا يرعوون لوعظ واعظ ولا نصيحة من عاقل.
وكانوا في ذلك وغيره كالانعام بل أضل سبيلا، ولم يقلعوا عما كانوا عليه في الحاضر، ولا ندموا على ما سلف من الماضي، ولا راموا في المستقبل تحويلا، فأخذهم الله أخذا وبيلا.
وقالوا له فيما قالوا: " ائتنا بعذاب الله إن كنت من الصادقين " فطلبوا منه وقوع ما حذرهم عنه من العذاب الاليم، وحلول البأس العظيم.
__________
(1) من ا.
(2) من ا.
(3) ا: وقد أوقع.
(*)

(1/260)

فعند ذلك دعا عليهم نبيهم الكريم، فسأل من رب العالمين وإله المرسلين أن ينصره على القوم المفسدين.
فغار الله لغيرته، وغضب لغضبته ; واستجاب لدعوته، وأجابه إلى طلبته، وبعث رسله الكرام، وملائكته العظام، فمروا على الخليل إبراهيم وبشروه بالغلام العليم، وأخبروه بما جاءوا له من الامر الجسيم والخطب العميم: " قال فما خطبكم أيها المرسلون * قالوا إنا أرسلنا إلى قوم مجرمين * لنرسل عليهم حجارة من طين * مسومة عند ربك للمسرفين " وقال: " ولما جاءت رسلنا إبراهيم بالبشرى قالوا إنا مهلكوا أهل هذه القرية إن أهلها كانوا ظالمين * قال إن فيها لوطا، قالوا نحون أعلم بمن فيها.
لننجينه وأهله إلا امرأته كانت من الغابرين ".
وقال الله تعالى: " فلما ذهب عن إبراهيم الروع وجاءته البشرى يجادلنا في قوم لوط ".
وذلك أنه كان يرجو أن [ يجيبوا أو (1) ] ينيبوا ويسلموا ويفلعوا ويرجعوا، ولهذا قال تعالى: " إن إبراهيم لحليم أواه منيب * يا إبراهيم أعرض عن هذا إنه قد جاء أمر ربك، وإنهم آتيهم عذاب غير مردود " أي أعرض عن هذا وتكلم في غيره ; فإنه قد حتم أمرهم، ووجب عذابهم وتدميرهم وهلاكهم، " إنه قد جاء أمر ربك " أي قد أمر به من لايرد أمره، ولا يرد بأسه، ولا معقب لحكمه.
" وإنهم آتيهم عذاب غير مردود ".
وذكر سعيد بن جبير والسدى وقتادة ومحمد بن إسحق: أن إبراهيم عليه السلام جعل يقول: أنهلكون قرية يها ثلاثمائة مؤمن [ قالوا لا ] (2)
__________
(1) من ا.
(2) سقطت من ا.
(*)

(1/261)

قال: فمائتا مؤمن ؟ قالوا: لا.
قال: فأربعون مؤمنا ؟ قالوا: لا.
قال: فأربعة عشر مؤمنا ؟ قالوا: لا.
قال ابن إسحاق: إلى أن قال: أفرأيتم إن كان فيها مؤمن واحد ؟ قالوا لا.
" قال: إن فيها لوطا، قالوا نحن أعلم بمن فيها.
" الآية.
وعند أهل الكتاب أنه قال: يا رب أتهلكهم وفيهم خمسون رجلا صالحا ؟ فقال الله: " لا أهلكهم وفيهم خمسون صالحا ".
ثم تنازل إلى عشرة فقال الله: " لا أهلكهم وفيهم عشرة صالحون ".
قال الله تعالى: " ولما جاءت رسلنا لوطا سئ بهم وضاق بهم ذرعا وقال هذا يوم عصيب ".
قال المفسرون: لما فصلت الملائكة من عند إبراهيم - وهم جبريل وميكائيل وإسرافيل - أقبلوا حتى أتوا أرض سدوم، في صور شبان حسان، اختبارا من الله تعالى لقوم لوط وإقامة للحجة عليهم.
فاستضافوا لوطا عليه السلام وذلك عند غروب الشمس، فخشى إن لم يضفهم أن يضيفهم غيره، وحسبهم بشرا من الناس، و " سئ بهم وضاق بهم ذرعا، وقال هذا يوم عصيب " قال ابن عباس ومجاهد وقتادة ومحمد بن إسحق: شديد بلاؤه.
وذلك لما يعلم من مدافعته الليلة عنهم، كما كان يصنع بهم في غيرهم، وكانوا قد اشتطروا عليه أن لا يضيف أحدا، ولكن رأى من لا يمكن المحيد عنه.
وذكر قتادة: أنهم وردوا عليه وهو في أرض له يعمل فيها، فتضيفوا فاستحيا منهم وانطلق أمامهم، وجعل يعرض لهم في الكلام لعلهم ينصرفون

(1/262)

عن هذه القرية وينزلون في غيرها، فقال لهم فيما قال: [ والله (1) ] يا هؤلاء
ما أعلم على وجه الارض أهل بلد أخبث من هؤلاء.
ثم مشى قليلا، ثم أعاد ذلك عليهم حتى كرره أربع مرات، قال: وكانوا قد أمروا أن لا يهلكوهم حتى شهد عليهم نبيهم بذلك.
وقال السدى: خرجت الملائكة من عند إبراهيم نحو قرية لوط، فأتوها نصف النهار، فلما بلغوا نهر سدوم لقوا ابنة لوط تستقى من الماء لاهلها، وكانت له ابنتان: اسم الكبرى " ريثا " والصغرى " زغرتا ".
فقالوا لها: يا جارية، هل من منزل ؟ فقالت لهم: [ نعم (2) ] مكانكم لا تدخلوا حتى آتيكم.
شفقة (3) عليهم من قومها، فأتت أباها فقالت: يا أبتاه ! أرادك فتيان على باب المدينة، ما رأيت وجوه قوم قط هي أحسن منهم، لا يأخذهم قومك فيفضحوهم.
وقد كان قومه (4) نهوه أن يضيف رجلا [ فقالوا: خل عنا فلنضف الرجال (2) ].
فجاء بهم فلم يعلم أحد إلا أهل البيت، فخرجت امرأته فأخبرت قومها ; فقالت: إن في بيت لوط رجالا ما رأيت مثل وجوههم قط.
فجاءه قومه يهرعون إليه.
وقوله: " ومن قبل كانوا يعملون السيئات " أي هذا مع ما سلف لهم من الذنوب العظيمة الكبيرة الكثيرة، " قال يا قوم هؤلاء بناتى هن أطهر لكم " يرشدهم إلى غشيان نسائهم وهن بناته شرعا ; لان النبي
__________
(1) من ا.
(2) ليست في ا (3) ط: فرقت عليهم من قومها (4) ا: وقد كانوا نهوه.
(*)

(1/263)

للامة بمنزلة الوالد، كما ورد في الحديث، وكما قال تعالى: " النبي أولى بالمؤمنين من أنفسهم وأزواجه أمهاتهم (1) " وفى قول بعض الصحابة
والسلف: وهو أب لهم.
وهذا كقوله: " أتأتون الذكران من العالمين * وتذرون ما خلق لكم ربكم من أزواجكم، بل أنتم قوم عادون (2) ".
وهذا هو الذى نص عليه مجاهد وسعيد بن جبير والربيع بن أنس وقتادة والسدى ومحمد بن إسحاق، وهو الصواب.
والقول الآخر خطأ مأخوذ من أهل الكتاب، وقد تصحف عليهم كما أخطأوا في قولهم: إن الملائكة كانوا اثنين، وإنهم تعشوا عنده.
وقد خبط أهل الكتاب في هذه القصة تخبيطا عظيما.
وقوله: " فاتقوا الله ولا تخزون في ضيفي، أليس منكم رجل رشيد ؟ " نهى لهم عن تعاطى مالا يليق من الفاحشة، وشهادة عليهم بأنه ليس فيهم رجل له مسكة ولا فيه خير، بل الجميع سفهاء، فجرة أقوياء، كفرة أغبياء (3).
وكان هذا من جملة ما أراد الملائكة أن يسمعوه منه من قبل أن يسألوه عنه.
فقال قومه، عليهم لعنة الله الحميد المجيد، مجيبين لنبيهم فيما أمرهم به من الامر السديد: " لقد علمت مالنا في بناتك من حق وإنك لتعلم ما نريد ".
يقولون - عليهم لعائن الله - لقد علمت يالوط أنه لا أرب لنا في نسائنا، وإنك لتعلم مرادنا وغرضنا.
__________
(1) من الآية: 5 من سورة الاحزاب (2) الآيتان: 165، 166 من سورة الشعراء.
(3) ا: كفرة أعتياء (*)

(1/264)

واجهوا بهذا الكلام القبيح رسولهم الكريم، ولم يخافوا سطوة العظيم، ذى العذاب الاليم.
ولهذا قال عليه السلام: " لو أن لى بكم قوة أو آوى
إلى ركن شديد ".
ود أن لو كان له بهم قوة، أوله منعة وشعيرة ينصرونه عليهم، ليحل بهم ما يستحقونه من العذاب على هذا الخطاب.
وقد قال الزهري عن سعيد بن المسيب وأبى سلمة عن أبى هريرة مرفوعا: " نحن أحق بالشك من إبراهيم، ويرحم الله لوطا، لقد كان يأوى إلى ركن شديد، ولو لبثت في السجن ما لبث يوسف لاجبت الداعي ".
ورواه أبو الزناد (1) عن الاعرج عن أبى هريرة.
وقال محمد بن عمرو بن علقمة عن أبى سلمة عن أبى هريرة أن رسول الله صلى الله عليه وسلم قال: " رحمة الله على لوط، إن كان يأوى (2) إلى ركن شديد - يعنى الله عزوجل - فما بعث الله بعده من نبى إلا في ثروة من قومه ".
وقال تعالى: " وجاء أهل المدينة يستبشرون * قال إن هؤلاء ضيفي فلا تفضحون * واتقوا الله ولا تخزون * قالوا أو لم ننهك عن العالمين * قال هؤلاء بناتى إن كنتم فاعلين ".
فأمرهم بقربان نسائهم، وحذرهم الاستمرار على طريقتهم وسيآتهم.
هذا وهم في ذلك لا ينتهون ولا يرعوون، بل كلما نهاهم (3) يبالغون في تحصيل هؤلاء الضيفان ويحرصون، ولم يعلموا ماحم (4) به القدر مماهم إليه صائرون وصبيحة ليلتهم إليه منقلبون.
__________
(1) ا: ورواه ابن أبى الدنيا (3) ا: لقد كان يأوى (4) ا: كلما لهم (5) ا: ما حم بهم (*)

(1/265)

ولهذا قال تعالى مقسما بحياة نبيه محمد صلوات الله وسلامه عليه: لعمرك إنهم لفى سكرتهم يعمهون " وقال تعالى: " ولقد أنذرهم بطشتنا فتماروا
بالنذر * ولقد راودوه عن ضيفه فطمسنا أعينهم فذوقوا عذابي ونذر * ولقد صبحهم بكرة عذاب مستقر " (1).
ذكر المفسرون وغيرهم: أن نبى الله لوطا عليه السلام جعل يمانع قومه الدخول ويدافعهم والباب مغلق، وهم يرومون فتحه وولوجه، وهو يعظهم وينهاهم من وراء الباب، وكل مالهم في إلحاج وإنحاح (2)، فلما ضاق الامر وعسر الحال قال [ ما قال (3) ] " لو أن لى بكم قوة أو آوى إلى ركن شديد "، لاحللت بكم النكال.
قالت الملائكة: " يا لوط إنا رسل ربك لن يصلوا إليك " وذكروا أن جبريل عليه السلام خرج عليهم، فضرب وجوههم خفقة بطرف جناحه فطمست أعينهم، حتى قيل إنها غارت بالكلية ولم يبق لها محل ولا عين ولا أثر، فرجعوا يتحسسون مع الحيطان، ويتوعدون رسول الرحمن، ويقولون إذا كان الغد كان لنا وله شان !.
قال الله تعالى: " ولقد راودوه عن ضيفه فطمسنا أعينهم فذوقوا عذابي ونذر * ولقد صبحهم بكرة عذاب مستقر " (4).
فذلك أن الملائكة تقدمت إلى لوط، عليه السلام، آمرين له بأن يسرى هو وأهله من آخر الليل.
" ولا يلتفت منكم أحد "، يعنى عند
__________
(1) ا: ورواه ابن أبى الدنيا (2) كذا في ا.
ولعلها إتباع كقولهم شحيح نحيح وفى ط: في الجاج والعاج وهو تحريف.
(3) من ا.
(*)

(1/266)

سماع صوت العذاب إذا حل بقومه.
وأمروه أن يكون سيره في آخرهم كالساقة لهم.
وقوله: " إلا امرأتك " على قراءة النصب: يحتمل أن يكون مستثنى من قوله: " فأسر بأهلك " كأنه يقول إلا امرأتك فلا تشربها، ويحتمل أن يكون من قوله: " ولا يلتفت منكم أحد إلا امرأتك " أي فإنها ستلتفت فيصيبها ما أصابهم.
ويقوى هذا الاحتمال قراءة الرفع، ولكن الاول أظهر في المعنى.
والله أعلم.
قال السهيلي: واسم امرأة لوط " والهة "، واسم امرأة نوح " والغة " وقالوا له مبشرين بهلاك هؤلاء البغاة العتاة، الملعونين النظراء والاشباه الذين جعلهم الله سلفا لكل خائن مريب: " إن موعدهم الصبح أليس الصبح بقريب ".
فلما خرج لوط عليه السلام بأهله، وهم ابنتاه، لم يتبعه منهم رجل واحد، ويقال إن امرأته خرجت معه.
فالله أعلم.
فلما خلصوا من بلادهم وطلعت الشمس فكانت عند شروقها، جاءهم من أمر الله ما لايرد، ومن البأس الشديد ما لا يمكن أن يصد.
وعند أهل الكتاب: أن الملائكة أمروه أن يصعد إلى رأس الجبل الذى هناك فاستبعده، وسأل منهم أن يذهب إلى قرية قريبة منهم، فقالوا اذهب فإنا ننتظرك حتى تصير إليها وتستقر فيها، ثم نحل بهم العذاب.
فذكروا أنه ذهب إلى قرية " صوعر " (1) التى يقول الناس: غور زغر، فلما أشرقت الشمس نزل بهم العذاب.
__________
(1) ا: صغر.
(*)

(1/267)

قال الله تعالى: " فلما جاء أمرنا جعلنا عاليها سافلها وأمطرنا عليهم حجارة من سجيل منضود * مسومة عند ربك وما هي من الظالمين ببعيد ".
قالوا: اقتلعهن جبريل بطرف جناحه من قرارهن - وكن سبع مدن -
بمن فيهن من الامم، فقالوا إنهم كانوا أربعمائة نسمة، وقيل أربعة آلاف (1) نسمة، وما معهم من الحيوانات، وما يتبع تلك المدن من الاراضي والاماكن والمعتملات.
فرفع الجميع حتى بلغ بهن عنان السماء، حتى سمعت الملائكة أصوات ديكتهم ونباح كلابهم، ثم قلبها عليهم، فجعل عاليها سافلها.
قال مجاهد: فكان أول ما سقط منها شرفاتها.
" وأمطرنا عليهم حجارة من سجيل ".
[ والسجيل فارسي معرب (2) ] وهو الشديد الصلب القوى، " منضود " أي يتبع بعضها بعضا في نزولها عليهم من السماء.
" مسومة " أي معلمة مكتوب على كل حجر اسم صاحبه الذى يهبط عليه فيدمغه، كما قال: " مسومة عند ربك للمسرفين " وكما قال تعالى: " وأمطرنا عليهم مطرا فساء مطر المنذرين "، وقال تعالى: " والمؤتفكة أهوى * فغشاها ما غشى فبأى آلاء ربك تتمارى " يعنى (3) قلبها فأهوى بها منكسة عاليها سافلها، وغشاها بمطر من حجارة من سجيل، متتابعة، مسومة مرقومة على كل حجر اسم صاحبه الذى سقط عليه ; من الحاضرين منهم في بلدهم، والغائبين عنها من المسافرين والنازحين والشاذين منها.
ويقال إن امرأة لوط مكثت مع قومها، ويقال إنها خرجت مع زوجها
__________
(1) ا: أربعة آلاف ألف نسمة (2) سقطت من ا.
(3) ا: أي قلبها.
(*)

(1/268)

وبنتيها، ولكنها لما سمعت الصيحة وسقوط البلدة، التفت إلى قومها وخالفت أمر ربها قديما وحديثا، وقالت: واقوماه (1) ! فسقط عليها حجر فدمغها وألحقها بقومها ; إذ كانت على دينهم، وكانت عينا لهم على
من يكون عند لوط من الضيفان.
كما قال تعالى: " ضرب الله مثلا للذين كفروا امرأه نوح وامرأة لوط، كانتا تحت عبدين من عبادنا صالحين، فخانتاهما فلم يغنيا عنهما من الله من الله شيئا، وقيل ادخلا النار مع الداخلين " (2) أي خانتاهما في الدين فلم يتبعاهما فيه.
وليس المراد أنهما كانتا على فاحشة - حاشا وكلا ولما فإن الله لا يقدر على نبى قط (3) أن تبغى امرأته، كما قال ابن عباس وغيره من أئمة السلف والخلف: ما بغت امرأة نبى قط.
ومن قال خلاف هذا قد أخطأ خطأ كبيرا (4).
قال الله تعالى في قصة الافك، لما أنزل براءة أم المؤمنين عائشة نبت الصديق، زوج رسول الله صلى الله عليه وسلم، حين قال لها أهل الافك ما قالوا فعاتب الله المؤمنين وأنب وزجر، ووعظ وحذر قال فيما قال: " إذ تلقونه بألسنتكم وتقولون بأفواهكم ما ليس لكم به علم، وتحسبونه هينا وهو عند الله عظيم * ولولا إذ سمعتموه قلتم ما يكون لنا أن نتكلم بهذا، سبحانك هذا بهتان عظيم " (5) أي سبحانك أن تكون زوجة نبيك بهذه المثابة.
__________
(1) ا يا قومه.
(2) سورة التحريم.
(3) ا: على نبيه أن تبغى امرأته.
(4) ا: كثيرا.
(5) سورة النور (*)

(1/269)

وقوله هنا: " وما هي من الظالمين ببعيد " أي وما هذه العقوبة ببعيدة ممن أشبههم في فعلهم.
ولهذا ذهب من ذهب من العلماء إلى أن اللائط يرجم، سواء كان محصنا أولا.
ونص عليه الشافعي وأحمد بن حنبل وطائفة كثيرة من الائمة.
واحتجوا أيضا بما رواه الامام أحمد وأهل السنن من حديث عمرو بن أبى عمرو، عن عكرمة، عن ابن عباس، أن رسول الله صلى الله عليه وسلم قال: " من وجدتموه يعمل عمل قوم لوط فاقتلوا الفاعل والمفعول به ".
وذهب أبو حنيفة إلى أن اللائط يلقى من شاهق [ جبل ] (1) ويتبع بالحجارة كما فعل بقوم لوط، لقوله تعالى: " وما هي الظالمين ببعيد " وجعل الله مكان تلك البلاد بحرة منتنة لا ينتفع بمائها، ولا بما حولها من الاراضي المتاخمة لفنائها، لرداءتها ودناءتها فصارت عبرة ومثلة وعظة وآية على قدرة الله تعالى وعظمته، وعزته في انتقامه ممن خالف أمره، وكذب رسله، واتبع هواه وعصى مولاه، ودليلا على رحمته بعباده المؤمنين في إنجائه إياهم من المهلكات، وإخراجه إياهم من النور إلى الظلمات، كما قال تعالى: " إن في ذلك لآية وما كان أكثرهم مؤمنين * وإن ربك لهو العزيز الحكيم ".
وقال الله تعالى: " فأخذتهم الصيحة مشرقين * فجعلنا عاليها سافلها وأمطرنا عليهم حجارة من سجيل * إن في ذلك لآيات للمتوسمين * وإنها لبسبيل مقيم * إن في ذلك لآية للمؤمنين " أي من نظر بعين
__________
(1) ليست في ا.
(*)

(1/270)

الفراسة والتوسم فيهم (1)، كيف غير الله تلك البلاد وأهلها ؟ وكيف جعلها بعد ما كانت آهلة عامرة هالكة غامرة ؟ كما روى الترمذي وغيره مرفوعا: " اتقوا فراسة المؤمن فإنه ينظر بنور الله " ثم قرأ: " إن في ذلك لآيات للمتوسمين ".
وقوله: " وإنها لبسبيل مقيم " أي لبطريق مهيع مسلوك إلى الآن.
كما قال: " وإنكم لتمرون عليهم مصبحين * وبالليل أفلا تعقلون ".
وقال تعالى: " ولقد تركناها آية بينة لقوم يعقلون " وقال تعالى: " فأخرجنا من كان فيها من المؤمنين * فما وجدنا فيخها غير بيت من المسلمين * وتركنا فيها آية للذين يخافون العذاب الاليم ".
أي تركناها عبرة وعظة لمن خاف عذاب الآخرة، وخشى الرحمن بالغيب، وخاف مقام ربه ونهى النفس عن الهوى، فأنزجر عن محارم الله وترك معاصيه، وخاف أن يشابه قوم لوط.
ومن تشبه بقوم فهو منهم، وإن لم يكن من كل وجه فمن بعض الوجوه ; كما قال بعضهم: فإن لم تكونوا قوم لوط بعينهم * فما قوم لوط منكم ببعيد فالعاقل اللبيب الفاهم الخائف من ربه، يمتثل ما أمره الله به عزوجل، ويقبل ما أرشده إليه رسول الله صلى الله عليه وسلم من إتيان ما خلق له من الزوجات الحلال، والجوارى من السرارى ذوات الجمال، وإياه أن يتبع كل شيطان مريد، فيحق عليه الوعيد، ويدخل في قوله تعالى: " وما هي من الظالمين ببعيد ".
__________
(1) ط: فهم.
(*)

(1/271)

مدين قصة قوم شعيب عليه السلام قال الله تعالى في سورة الاعراف بعد قصة قوم لوط: " وإلى مدين أخاهم شعيبا قال يا قوم اعبدوا الله مالكم من إله غيره، قد جاءتكم بينة من ربكم، فأوفوا الكيل والميزان ولا تبخسوا الناس أشياءهم، ولا تفسدوا
في الارض بعد إصلاحها ذلكم خير لكم إن كنتم مؤمنين * ولا تقعدوا بكل صراط توعدون وتصدون عن سبيل الله من آمن به وتبغونها عوجا، واذكروا إذ كنتم قليلا فكثركم وانظروا كيف كان عاقبة المفسدين * وإن كان طائفة منكم آمنوا بالذى أرسلت به وطائفة لم يؤمنوا، فاصبروا حتى يحكم الله بيننا، وهو خير الحاكمين * قال الملا الذين استكبروا من قومه لنخرجنك يا شعيب والذين آمنوا معك من قريتنا أو لتعودن في ملتنا، قال: أولو كنا كارهين * قد افترينا على الله كذبا إن عدنا في ملتكم بعد إذ نجانا الله منها، وما يكون لنا أن نعود فيها إلا أن يشاء الله ربنا، وسع ربنا كل شئ علما، على الله توكلنا، ربنا افتح بيننا وبين قومنا بالحق وأنت خير الفاتحين * وقال الملا الذين كفروا من قومه: لئن اتبعتم شعيبا إنكم إذا لخاسرون * فأخذتهم الرجفة فأصبحوا في دارهم جاثمين * الذين كذبوا شعيبا كأن لم يغنوا فيها، الذين كذبوا شعيبا كانوا هم الخاسرين *.

(1/272)

فتولى عنهم وقال يا قوم لقد أبلغتكم رسالات ربى ونصحت لكم فكيف آمى على قوم كافرين " (1).
وقال في سورة هود بعد قصة قوم لوط أيضا: " وإلى مدين أخاهم شعيبا قال يا قوم اعبدوا الله مالكم من إله غيره، ولا تنقصوا المكيال والميزان إنى أراكم بخير، وإنى أخاد عليكم عذاب يوم محيط * ويا قوم أوفوا المكيال والميزان بالقسط، ولا تبخسوا الناس أشياءهم ولا تعثوا في الارض مفسدين * بقية الله خير لكم إن كنتم مؤمنين، وما أنا عليكم بحفيظ *
قالوا يا شعيب أصلوتك تأمرك أن نترك ما يعبد آباؤنا ؟ أو أن نفعل في أموالنا ما نشاء ؟ إنك لانت الحليم الرشيد * قال يا قوم أرأيتم إن كنت على بينة من ربى ورزقني منه رزقا حسنا، وما أريد أن أخالفكم إلى ما أنها كم عنه، إن أريد إلا الاصلاح ما استطعت، وما توفيقي إلا بالله، عليه توكلت وإليه أنيب * ويا قوم لا يجرمنكم شقاقي أن يصيبكم مثل ما أصاب قوم نوح أو قوم هود أو قوم صالح، وما قوم لوط منك ببعيد * واستغفروا ربكم ثم توبو إليه إن ربى رحيم ودود * قالوا يا شعيب ما نفقه كثيرا مما تقول، وإنا لنراك فينا ضعيفا، ولولا رهطك لرجمناك وما أنت علينا بعزيز * قال يا قوم أرهطى أعز عليكم من الله واتخذتموه وراءكم ظهريا ؟ إن ربى بما تعلمون محيط * ويا قوم
__________
(1) الآيات: 85 - 93 (18 - قصص الانبياء 1) (*)

(1/273)

اعملوا على مكانتكم إنى عامل، سوف تعلمون من يأتيه عذاب يخزيه ومن هو كاذب، وارتقبوا إنى معكم رقيب * ولما جاء أمرنا نجينا شعيبا والذين آمنوا معه برحمة منا، وأخذت الذين ظلموا الصيحة فأصبحوا في ديارهم جاثمين * كأن لم يغنوا فيها ألا بعدا لمدين كما بعدت ثمود " (1).
وقال في الحجر بعد قصة قوم لوط أيضا: وإن كان أصحاب لايكة لظالمين * فانتقمنا منهم وإنهما لبإمام مبين " (2).
وقال تعالى في الشعراء بعد قصتهم: " كذب أصحاب الايكة
المرسلين * إذ قال لهم شعيب ألا تتقون * إنى لكم رسول أمين * فاتقوا الله وأطيعون * وما أسألكم عليه من أجر إن أجرى إلا على رب العالمين * أوفوا الكيل ولا تكونوا من المخسرين * وزنوا بالقسطاس المستقيم * ولا تبخسوا الناس أشياءهم ولا تعثوا في الارض مفسدين * واتقوا الذى خلقكم والجبلة الاولين * قالوا إنما أنت من المسحرين * وما أنت إلا بشر مثلنا وإن نظنك لمن الكاذبين * فأسقط علينا كسفا من السماء إن كنت من الصادقين * قال ربى أعلم بما تعملون، فكذبوه فأخذهم عذاب يوم الظلة، إنه كان عذاب يوم عظيم * إن في ذلك لآية وما كان أكثرهم مؤمنين * وإن ربك لهو العزيز الرحيم " (3).
* * * كان أهل مدين قوما عربا يسكنون مدينتهم " مدين " التى هي قريبة (4) من أرض معان من أطراف الشام، مما يلي ناحية الحجاز قريبا
__________
(1) الآيات: 84 - 95 (2) الآيتان: 78 - 79 (3) الآيات: 176 - 191 (4) ط: قرية.
محرفة.
(*)

(1/274)

من بحيرة قوم لوط، وكانوا بعدهم بمدة قريبة.
ومدين قبيلة عرفت بهم (1) وهم من بنى مدين بن مديان بن إبراهيم الخليل.
وشعيب نبيهم هو ابن ميكيل (2) بن يشجن، ذكره ابن إسحق.
قال: ويقال له بالسريانية يترون، وفى هذا نظر.
ويقال شعيب ابن يشخر بن لاوى بن يعقوب ويقال شعيب بن نويب بن عيفا (3) ابن مدين بن إبراهيم، ويقال شعيب بن صيفور بن عيفا بن ثابت ابن مدين بن إبراهيم، وقيل غير ذلك في نسبه.
قال ابن عساكر: ويقال جدته، ويقال أمه، بنت لوط.
وكان ممن آمن بإبراهيم وهاجر معه ودخل معه دمشق.
وعن وهب ابن منبه أنه قال: شعيب وملغم ممن آمن بإبراهيم يوم أحرق بالنار، وهاجرا معه إلى الشام، فزوجهما بنتى لوط عليه السلام.
ذكره ابن قتيبة.
وفى هذا كله نظر.
والله تعالى أعلم.
وذكر أبو عمر ابن عبد البر في الاستيعاب في ترجمة سلمة بن سعد (4) العنزي: أنه قدم على رسول الله صلى الله عليه وسلم فأسلم وانتسب إلى عنزة، فقال: " نعم الحى عنزة ; مبغى (5) عليهم منصورون رهط (6) شعيب وأختان (7) موسى ".
__________
(1) ط: مدينة عرفت بها القبيلة.
(2) ط: مكيل.
(3) ا: غبها.
(4) ا: سعيد.
(5) ا: يبغى.
(6) ط: قوم شعيب (7) الاختان.
جمع ختن وهو الصهر.
وفى المطبوعة.
وأحبار.
محرفة.
(*)

(1/275)

فلو صح هذا لدل على أن شعيبا صهر (1) موسى وأنه من قبيلة من العرب العاربة يقال لهم عنزة، لا أنهم من عنزة بن أسد بن ربيعة بن نزار بن معد بن عدنان، فإن هؤلاء بعده بدهر طويل.
والله أعلم.
وفى حديث أبى ذر الذى في صحيح ابن حبان في ذكر الانبياء والرسل قال: " أربعة من العرب: هود وصالح وشعيب ونبيك يا أبا ذر " وكان بعض السلف يسمى شعيبا خطيب الانبياء.
يعنى لفصاحته وعلزو عبارته، وبلاغته في دعاية قومه إلى الايمان برسالته.
وقد روى ابن إسحاق بن بشر عن جويبر ومقاتل، عن الضحاك،
عن ابن عباس قال: كان رسول الله صلى الله عليه وسلم إذا ذكر شعيبا قال: " ذاك خطيب الانبياء ".
وكان أهل مدين كفارا يقطعون السبيل ويخيفون المارة، ويعبدون الايكة، وهى شجرة من الايك حولها غيضة ملتفة بها.
وكانوا من أسوإ الناس معاملة ; يبخسون المكيال والميزان، ويطففون فيهما، يأخذون بالزائد ويدفعون بالناقس.
فبعث الله فيهم رجلا منهم وهو رسول الله شعيب عليه السلام فدعاهم إلى عبادة الله وحده لا شريك له، ونهاهم عن تعاطى هذه الافاعيل القبيحة من بخس الناس أشياءهم وإخافتهم لهم في سبلهم وطرقاتهم، فآمن به بعضهم وكفر اكثرهم، حتى أحل الله بهم البأس الشديد.
وهو الولى الحميد.
__________
(1) ط: من موسى.
ومحرفة (*)

(1/276)

كما قال تعالى: " وإلى مدين أخاهم شعيبا، قال يا قوم اعبدوا الله ما لكم من إله غيره قد جاءتكم بينة من ربكم " أي دلالة وحجة واضحة، وبرهان قاطع عن صدق ما جئتكم به وأنه أرسلني، وهو ما أجرى الله على يديه من المعجزات التى لم ينقل إلينا تفصيلها (1)، وإن كان هذا اللفظ قد دل عليها إجمالا.
" فأوفوا الكيل والميزان بالقسط ولا تبخسوا الناس أشياءهم ولا تفسدوا في الارض بعد إصلاحها ".
أمرهم بالعدل ونهاهم عن الظلم، وتوعدهم على خلاف ذلك فقال: " ذلكم خير لكم إن كنتم مؤمنين * ولا تقعدوا بكل صراط " [ أي طريق (2) ] " توعدون " أي تتوعدون الناس بأخذ أموالهم من مكوس
وغير ذلك وتخيفون السبل.
قال السدى في تفسيره عن الصحابة: " ولا تقعدوا بكل صراط توعدون " أنهم كانوا يأخذون العشور من أموال المارة.
وقال إسحاق بن بشر عن جويبر عن الضحاك، عن ابن عباس قال: كانوا قوما طغاة بغاة يجلسون على الطريق، يبخسون الناس، يعنى يعشرونهم.
وكانوا أول من سن ذلك.
" وتصدون عن سبيل الله من آمن به وتبغونها عوجا " نهاهم (3) عن قطع الطريق الحسية الدنيوية، والمعنوية الدينية.
__________
(1) ط: لم تنقل إلينا تفصيلا.
(2) ليست في ا (3) ا: فنهاهم.
(*)

(1/277)

" واذكروا إذ كنتم قليلا فكثركم، وانظروا كيف كان عاقبة المفسدين " ذكرهم بنعمة الله تعالى عليهم في تكثيرهم بعد القلة، وحذرهم نقمة الله بهم إن (1) خالفوا ما أرشدهم إليه ودلهم عليه.
كما قال لهم في القصة الاخرى: " ولا تنقصوا المكيال والميزان إنى أراكم بخير، وإنى أخاف عليكم عذاب يوم محيط " أي لا تركبوا ما أنتم عليه وتستمروا فيه (2) فيمحق الله [ بركة ] (3) ما في أيديكم (4)، ويفقركم ويذهب ما به يغنيكم.
وهذا مضاف إلى عذاب الآخرة، ومن جمع له هذا وهذا، فقد باء بالصفقة الخاسرة ! * * * فنهاهم أولا عن تعاطى مالا يليق من التطفيف، وحذرهم سلب نعمة الله عليهم في دنياهم، وعذابه الاليم في أخراهم، وعنفهم أشد تعنيف ثم قال لهم آمرا بعد ما كان عن شده زاجرا: " ويا قوم أوفوا المكيال
والميزان بالقسط ولا تبخسوا الناس أشياءهم ولا تعثوا في الارض مفسدين * بقية الله خير لكم إن كنتم مؤمنين، وما أنا عليكم بحفيظ ".
قال ابن عباس والحسن البصري: " بقية الله خير لكم " أي رزق الله خير لكم من أخذ أموال الناس.
وقال ابن جرير: ما يفضل (5) لكم من الربح بعد وفاء الكيل والميزان، خير لكم من أخذ أموال الناس بالتطفيف.
قال: وقد روى هذا عن ابن عباس.
__________
(1) ا: وإن.
(2) ا: به.
(3) ليست في ا (4) ا: ما بأيديكم.
(5) ط: ما فضل.
(*)

(1/278)

وهذا الذى قاله وحكاه حسن، وهو شبيه بقوله تعالى: " قل لا يستوى الخبيث والطيب ولو أعجبك كثرة الخبيث " يعنى أن القليل من الحلال خير لكم من الكثير من الحرام، فإن الحلال مبارك وإن قل، والحرام ممحوق وإن كثر.
كما قال تعالى: " يمحق الله الربا ويربى الصدقات " وقال رسول الله صلى الله عليه وسلم: " إن الربا وإن كثر فإن مصيره إلى قل ".
رواه أحمد.
أي إلى قلة.
وقال رسول الله صلى الله عليه وسلم: " البيعان بالخيار ما لم يتفرقا فإن صدقا وبينا بورك لهما في بيعهما، وإن كتما وكذبا محقت بركة بيعهما " والمقصود أن الربح الحلال مبارك فيه وإن قل، والحرام لا يجدي وإن كثر.
ولهذا قال نبى الله شعيب: " بقية الله خير لكم إن كنتم مؤمنين ".
وقوله: " وما أنا عليكم بحفيظ " أي افعلوا ما آمركم به ابتغاء وجه
الله ورجاء ثوابه، لا لاراكم أنا وغيري.
" قالوا يا شعيب أصواتك تأمرك أن نترك ما يعبد آباؤنا، أو أن نفعل في أموالنا ما نشاء، إنك لانت الحليم الرشيد ".
يقولون هذا على سبيل الاستهزاء والتنقص والتهكم: أصلاتك هذه التى تصليها، هي الآمرة لك بأن تحجر علينا فلا نعبد إلا إلهك ؟ ونترك (1) ما يعبد آباؤنا الاقدمون
__________
(1) ا: ونذر.
(*)

(1/279)

وأسلافنا الاولون ؟ أو أن (1) لا نتعامل إلا على الوجه الذى ترتضيه أنت، ونترك المعاملات التى تأباها وإن كنا نحن نرضاها ؟ " أنك لانت الحليم الرشيد " قال ابن عباس وميمون بن مهران وابن جريج وزيد بن أسلم وابن جرير: يقولون ذلك أعداء الله على سبيل الاستهزاء.
" قال يا قوم أرأيتم إن كنت على بينة من ربى ورزقني منه رزقا حسنا، وما أريد أن أخالفكم إلى ما أنها كم عنه، إن أريد إلا الاصلاح ما استطعت، وما توفيقي إلا بالله عليه توكلت وإليه أنيب ".
هذا تلطف (2) معهم في العبارة، ودعوة لهم إلى الحق بأبين إشارة.
يقول لهم: " أرأيتم أيها المكذبون " إن كنت على بينة من ربى " أي على أمر بين من الله تعالى أنه أرسلني إليكم، " ورزقني منه رزقا حسنا " يعنى النبوة والرسالة، يعنى وعمى عليكم معرفتها، فأى حيلة لى فيكم (3) ؟ وهذا كما تقدم عن نوح عليه السلام أنه قال لقومه سواء.
وقوله: " وما أريد أن أخالفكم إلى ما أنها كم عنه " أي لست (4) آمركم بالامر إلا وأنا أول فاعل له، وإذا نهيتكم عن الشئ فأنا أول
من يتركه.
وهذه هي الصفة المحمودة العظيمة، وضدها هي المردودة الذميمة، كما تلبس بها علماء بنى إسرائيل في آخر زمانهم، وخطباؤهم الجاهلون.
__________
(1) ا: أو أنا.
(2) ا: تلاطف.
(3) ا: بكم.
(4) ا: ليس.
(*)

(1/280)

قال الله تعالى: " أتأمرون الناس بالبر وتنسون أنفسكم وأنتم تتلون الكتاب أفلا تعقلون ؟ " وذكرنا (1) عندها في الصحيح عن رسول الله صلى الله عليه وسلم أنه قال: " يؤتى بالرجل فيلقى في النار فتندلق أفتاب بطنه - أي تخرج أمعاؤه من بطنه - فيدور [ بها ] (2) كما يدور الحمار برحاه، فيجتمع أهل النار فيقولون: يا فلان مالك ؟ ألم تكن تأمر بالمعروف وتنهى عن المنكر ؟ فيقول: بلى.
كنت آمر بالمعروف ولا آتيه، وأنهى عن المنكر وآتيه ".
وهذه صفة (3) مخالفى الانبياء من الفجار [ و (2) ] الاشقياء.
فأما السادة من النجباء، والالباء من العلماء، الذين يخشون ربهم بالغيب، فحالهم كما قال نبى الله شعيب: " وما أريد أن اخالفكم إلى ما أنهاكم عنه، إن أريد إلا الاصلاح ما استطعت " أي ما أريد في جميع أمرى إلا الاصلاح في الفعال والمقال بجهدي وطاقتي.
" وما توفيقي " أي في جميع أحوالى " إلا بالله عليه توكلت وإليه أنيب " أي عليه اتوكل في سائر الامور، وإليه مرجعي ومصيرى في كل أمرى.
وهذا مقام ترغيب.
* * *
ثم انتقل إلى نوع من الترهيب فقال: " ويا قوم لا يجر منكم شقاقي أن يصيبكم مثل ما أصاب قوم نوح أو قوم هود أو قوم صالح، وما قوم لوط منكم ببعيد ".
__________
(1) ط: وذكر عندهما.
(2) ليست في ا.
(3) ا: فهذه.
(*)

(1/281)

أي لا يحملنكم بخالفتى وبغضكم ما جئتكم به على الاستمرار على ضلالكم وجهلكم ومخالفتكم، فيحل الله بكم من العذاب والنكال، نظير ما أحله بنظرائكم وأشباهكم، من قوم نوح وقوم هود وقوم صالح من المكذبين المخالفين.
وقوله: " وما قوم لوط منكم ببعيد "، قيل معناه: في الزمان، أي ما بالعهد من قدم، مما قد بلغكم ما أحل بهم على كفرهم وعتوهم.
وقيل معناه: وماهم منكم ببعيد في المحلة والمكان.
وقيل في الصفات والافعال المستقبحات، من قطع الطريق، وأخذ أموال الناس جهرة وخفية بأنواع الحيل والشبهات.
والجمع بين هذه الاقوال ممكن: فإنهم لم يكونوا (1) بعيدين منهم لا زمانا ولا مكانا ولا صفات.
ثم مزج الترهيب بالترغيب فقال: " واستغفروا ربكم ثم توبوا إليه إن ربى رحيم ودود " أي أقلعوا عما أنتم فيه، وتوبوا إلى ربكم الرحيم الودود، فإنه من تاب إليه تاب عليه، فإنه رحيم بعباده، أرحم بهم من الوالدة بولدها، " ودود " وهو الحبيب ولو بعد التوبة على عبده، ولو من الموبقات العظام.
" قالوا يا شعيب ما نفقه كثيرا مما تقول وإنا لنراك فينا ضعيفا "
روى عن ابن عباس وسعيد بن جبير والثوري أنهم قالوا: كان ضرير البصر.
وقد روى في حديث مرفوع: انه بكى من حب الله حتى
__________
(1) ا.
فإنهم غير بعيدين.
(*)

(1/282)

عمى، فرد الله عليه بصره، وقال: " يا شعيب أتبكى خوفا (1) من النار ؟ أو [ من ] (2) شوقك إلى الجنة ؟ فقال: بل من محبتك (3)، فإذا نظرت إليك فلا أبالى ماذا يصنع بى.
فأوحى [ الله ] (2) إليه: هنيئا لك يا شعيب لقائي، فلذلك أخدمتك موسى بن عمران كليمى ".
رواه الواحدى عن أبى الفتح محمد بن على الكوفى، عن على بن الحسن بن بندار، عن عبد الله محمد بن إسحق الرملي عن هشام بن عمار، عن إسمعيل بن عباس، عن يحيى بن سعيد، عن شداد بن أوس (4) عن النبي صلى الله عليه وسلم بنحوه.
وهو غريب جدا، وقد ضعفه الخطيب البغدادي.
* * * وقولهم: " ولو لا رهطك لرجمناك وما أنت علينا بعزيز " هذا من كفرهم البليغ، وعنادهم الشنيع، حيث قالوا: " ما نفقه كثيرا مما تقول " أي ما نفهمه ولا نعقله، لانه لا نحبه ولا نريده، وليس لنا همة إليه، ولا إقبال عليه.
وهو كما قال كفار قريش لرسول الله صلى الله عليه وسلم: " وقالوا قلوبنا في أكنة مما تدعونا إليه وفى آذاننا وقر، ومن بيننا وبينك حجاب، فاعمل إننا عاملون ".
__________
(1) ا: من خوفك من النار.
(2) ليست في ا.
(3) ا.
فقال لمحبتك.
(4) المطبوعة: بن أمين.
وهو تحريف.
(*)

(1/283)

وقولهم: " وإنا لنراك فينا ضعيفا " أي مضطهدا مهجورا.
" ولولا رهطك " أي قبيلتك وعغشيرتك فينا " لرجمناك وما أنت علينا بعزيز ".
" قال يا قوم أرهطى أعز عليكم من الله " [ أي تخافون قبيلتي وعشيرتي وترعونى بسببهم، ولا تخافون عذاب (1) الله ؟ ولا تراعوني لانى رسول الله ؟ فصار رهطي أعز عليكم من الله (2) ] " واتخذتموه وراءكم ظهريا [ أي جانب الله وراء ظهوركم (2) ] " إن ربى بما تعملون محيط " أي هو عليم بما تعملونه وما تصنعونه، محيط بذلك كله، وسيجزيكم عليه يوم ترجعون إليه.
" ويا قوم اعملوا على مكانتكم إنى عامل فسوف تعملون من يأتيه عذاب يخزيه ومن هو كاذب وارتقبوا إنى معكم رقيب ".
هذا أمر تهديد شدى ووعيد أكيد، بأن يستمروا على طريقتهم ومنهجهم وشاكلتهم، فسوف تعلمون من تكون له عاقبة الدار، ومن يحل عليه الهلاك والبوار " من يأتيه عذاب يخزيه " أي في هذه الحياة الدنيا " ويحل عليه عذاب مقيم " أي في الآخرى (2) " ومن هو كاذب " أي منى ومنكم فيما أخبر وبشر وحذر.
" وارتقبوا إنى معكم رقيب " هذا كقوله: " وإن كان طائفة منكم آمنوا بالذى أرسلت به وطائفة لم يؤمنوا، فاصبروا حتى يحكم الله بيننا وهو خير الحاكمين ".
* * *
__________
(1) سقط من ا.
(2) ا: في الآخرة.
(1) الاصل: جنة الله.
(*)

(1/284)

" قال الملا الذين استكبروا من قومه لنخرجنك يا شعيب والذين آمنوا معك من قريتنا أو لتعودن في ملتنا قال أو لو كنا كارهين ؟ قد افترينا على الله كذبا إن عدنا في ملتكم بعد إذ نجانا الله منها، وما يكون لنا أن نعود فيها إلا أن يشاء الله ربنا، وسع ربنا كل شئ علما، على الله توكلنا ربنا افتح بيننا وبين قومنا بالحق وأنت خير الفاتحين ".
طلبوا بزعمهم أن يردوا من آمن منهم إلى ملتهم، فانتصب شعيب للمحاجة (1) عن قومه فقال: " أولو كنا كارهين ؟ " [ أي ] (2) هؤلاء لا يعودون إليكم اختيارا، وإنما يعودون إليكم إن عادوا، اضطرارا مكرهين ; وذلك لان الايمان إذا خالطت بشاشته القلوب لا يسخطه أحد، ولا يرتد أحد عنه، ولا محيد لاحد منه.
ولهذا قال: " قد افترينا على الله كذبا إن عدنا في ملتكم بعد إذ نجانا الله منها، وما يكون لنا أن نعود فيها إلا أن يشاء الله ربنا، وسع ربنا كل شئ علما، على الله توكلنا " أي فهو كافينا، وهو العاصم لنا وإليه ملجأنا في جميع أمرنا.
ثم استفتح على قومه، واستنصر ربه عليهم في تعجيل ما يستحقونه إليهم فقال: " ربنا افتح بيننا وبين قومنا بالحق وأنت خير الفاتحين " أي الحاكمين.
فدعا عليهم، والله لا يرد دعاء رسله إذا انتصروه على الذين جحدوه وكفروه، ورسوله خالفوه.
__________
(1) ط: للحاربة.
(2) ليست في ا.
(*)

(1/285)

ومع هذا صموا على ماهم عليه مشتملون، وبه متلبسون: " وقال الملا الذين كفروا من قومه لئن اتبعتهم شعيبا إنكم إذا لخاسرون ".
قال الله تعالى: " فأخذتهم الرجفة فأصبحوا في دارهم جاثمين " ذكر في سورة الاعراف أنهم أخذتهم رجفة، أي رجفت بهم أرضهم، وزلزلت زلزالا شديدا أزهقت أرواحهم من أجسادها، وصيرت حيوان أرضهم كجمادها، وأصبحت جثثهم جاثية ; لا أرواح فيها ولا حركات بها، ولا حواس لها.
وقد جمع الله عليهم أنواعا من العقبوبات، وصنوفا من المثلاث، وأشكالا من البليات، وذلك لما اتصفوا به من قبيح الصفات، سلط الله عليهم رجفة شديدة أسكنت الحركات، وصيحة عظيمة أخمدت الاصوات، وظلة أرسل عليهم منها شرر النار من سائر أرجائها والجهات.
ولكنه تعالى أخبر عنهم في كل سورة بما يناسب سياقها ويوافق طباقها ; في سياق قصة الاعراف أرجفوا نبى الله وأصحابه، وتوعدوهم بالاخراج من قريتهم، أو ليعودن في ملتهم راجعين.
فقال تعالى: " فأخذتهم الرجفة فأصبحوا في دارهم جاثمين " [ فقابل الارجاف بالرجفة، والاخافة بالخيفة، وهذا مناسب لهذا السياق ومتعلق بما تقدمه من السياق.
وأما في سورة هود: فذكر انهم أخذتهم الصيحة فأصبحوا في ديارهم جاثمين (1) ] وذلك لانهم قالوا لنبى الله على سبيل التهكم والاستهزاء والتنقص: " أصلوتك تأمرك أن نترك ما يعبد آباؤنا أو أن نفعل في أموالنا ما نشاء
__________
(1) سقط من ا.
(*)

(1/286)

إنك لانت الحليم الرشيد " فناسب أن يذكر الصيحة التى هي كالزجر عن تعاطى هذا الكلام القبيح، الذى واجهوا به هذا الرسول الكريم الامين الفصيح، فجاءتهم صيحة (1) أسكتتهم [ مع رجفة أسكنتهم (2) ].
وأما في سورة الشعراء: فذكر أنه أخذهم عذاب [ يوم (2) ] الظلمة، وكان ذلك إجابة لما طلبوا، تقريبا إلى ما إليه رغبوا، فإنهم قالوا: " إنما أنت من المسحرين * وما أنت إلا بشر مثلنا وإن نظنك لمن الكاذبين * فأسقط علينا كسفا من السماء إن كنت من الصادقين * قال ربى أعلم بما تعملون ".
قال الله تعالى وهو السميع العليم: " فكذبوه فأخذهم عذاب يوم الظلمة إنه كان عذاب يوم عظيم ".
ومن زعم من المفسرين [ كقتادة (2) ] وغيره: أن أصحاب الايكة أمة أخرى غير أهل مدين، فقوله ضعيف.
وإنما عمدتهم شيئان: أحدهما أنه قال: " كذب اصحاب الايكة المرسلين * إذ قال لهم شعيب " ولم يقل أخوهم كما قال: " وإلى مدين أخاهم شعيبا ".
والثانى: أنه ذكر عذابهم بيوم الظلة، وذكر في أولئك الرجفة أو الصيحة.
والجواب عن الاول: أنه لم يذكر الاخوة بعد قوله: " كذب أصحاب
__________
(1) ا: فجاءهم في صيحة.
(2) سقطت من.
(*)

(1/287)

الايكة المرسلين " لانه وصفهم بعبادة الايكة، فلا يناسب ذكر الاخوة هاهنا.
ولما نسبهم إلى القبيلة ساغ (1) ذكر شعيب بأنه أخوهم.
وهذا الفرق من النفائس اللطيفة العزيزة الشريفة.
وأما احتجاجهم بيوم الظلة ; فإن كان دليلا بمجرده على أن هؤلاء أمة أخرى، فليكن تعداد الانتقام بالرجفة والصيحة دليلا على أنهما أمتان أخريان، وهذا لا يقوله أحد يفهم شيئا من هذا الشأن.
[ فأما الحديث الذى أورده الحافظ ابن عساكر في ترجمة النبي شعيب عليه السلام، من طريق محمد بن عثمان بن أبى شيبة، عن أبيه، عن معاوية ابن هشام، عن هشام بن سعد، عن شفيق بن أبى هلال، عن ربيعة بن سيف، عن عبد الله بن عمرو مرفوعا: " إن قوم مدين وأصحاب الايكة أمتان بعث الله إليهما شعيبا النبي عليه السلام ".
فإنه حديث غريب.
وفى رجاله من تكلم فيه.
والاشبه أنه من كلام عبد الله بن عمرو، مما أصابه يوم اليرموك من تلك الزاملتين من أخبار بنى اسرائيل.
والله أعلم ].
(2) ثم قد ذكر الله عن أهل الايكة من المذمة ما ذكره عن أهل مدين من التطفيف في المكيال والميزان، فدل على أنهم أمة واحدة، أهلكوا بأنواع من العذاب.
وذكر في كل موضع ما يناسب من الخطاب.
وقوله: " فأخذهم عذاب يوم الظلمة إنه كان عذاب يوم عظيم " ذكروا
__________
(1) المطبوعة: فشاع.
وهو تحريف (2) سقط من ا (*)

(1/288)

أنهم أصابهم حر شديد، وأسكن الله هبوب الهواء عنهم سبعة أيام، فكان لا ينفعهم مع ذلك ماء ولا ظل، ولا دخولهم في الاسراب، فهربوا من محلتهم إلى البرية، فأظلتهم سحابة، فاجتمعوا تحتها ليستظطلوا بظلها، فلما تكاملوا فيه أرسلها الله ترميهم بشرر وشهب، ورجفت بهم الارض،
وجاءتهم صيحة من السماء، فأزهقت الارواح، وخربت الاشباح.
" فأصبحوا في دارهم جاثمين * الذين كذبوا شعيبا كأن لم يغنوا فيها الذى كذبوا شعيبا كانوا هم الخاسرين " ونجى الله شعيبا ومن معه من المؤمنين، كا قال تعالى وهو أصدق القائلين: " ولما جاء أمرنا نجينا شعيبا والذين آمنوا معه برحمة منا، وأخذت الذى ظلموا الصيحة فأصبحوا في ديارهم جاثمين * كأن لم يغنوزا فيها ألا بعد المدين كما بعدت ثمود " وقال تعالى: " وقال الملا الذين كفروا من قومه لئن اتبعتم شعيبا إنكم إذا لخاسرون * فأخذتهم الرجفة فأصبحوا في دارهم جاثمين * الذين كذبوا شعيبا كأن لم يغنوا فيها، الذين كذبوا شعيبا كانوا هم الخاسرين " وهذا في مقابلة قولهم: " لئن اتبعتم شعيبا إنكم إذا لخاسرون ".
* * * ثم ذكر تعالى عن نبيهم: أنه نعاهم إلى أنفسهم موبخا ومؤنبا ومقرعا، فقال تعالى: " فتولى عنهم وقال يا قوم لقد أبلغتكم رسالات ربى ونصحت لكم فكيف آسى على قوم كافرين ".
أي أعرض عنهم موليا عن محلتهم بعد هلكتهم قائلا: " يا قوم لقد أبلغتكم رسالات ربى ونصحت لكم ".
أي قد أديت ما كان (19 - قصص الانبياء 1) (*)

(1/289)

واجبا على من البلاغ التام والنصح الكامل، وحرصت على هدايتكم بكل ما أقدر عليه وأتوصل إليه، فلم ينفعكم ذلك، لان الله لا يهدى من يضل ومالهم من ناصرين.
فلست [ أتأسف ] (1) بعد هذا عليكم، لانكم لم تكونوا تقبلون النصيحة، ولا تخافون يوم الفضيحة.
ولهذا قال: " فكيف آسى " [ أي أحزن ] (1) " على قوم كافرين " أي لا يقبلون الحق ولا يرجعون إليه ولا يلتفتون إليه (2) فحل بهم من بأس الله الذى لا يرد ما لا يدفع ولا يمانع، ولا محيد لاحد أريد به عنه، ولا مناص عنه (3).
[ وقد ذكر الحافظ ابن عساكر في تاريخه عن ابن عباس: أن شعيبا عليه السلام كان بعد يوسف عليه السلام.
وعن وهب بن منبه: أن شعيبا عليه السلام مات بمكة ومن معه من المؤمنين، وقبورهم غربي الكعبة بين دار الندوة ودار بنى سهم ] (4).
__________
(1) سقطت من ا.
(2) ا: عليه.
(3) ط: منه.
(4) ليست في ا (*)

(1/290)

باب ذكر ذرية إبراهيم عليه الصلاة والتسليم قد قدمنا قصته مع قومه وما كان من أمرهم، وما آل إليه أمره عليه الصلاة والسلام والتحية والاكرام.
وذكرنا ما وقع في زمانه من قصة قوم لوط، وأتبعنا ذلك بقصة مدين قوم شعيب عليه السلام، لانها قرينتها في كتاب الله عزوجل في مواضع متعددة ; فذكر تعالى بعد قصة قوم لوط، قصة مدين، وهم أصحاب الايكة على الصحيح كما قدمنا (1) ; فذكرناها تبعا لها اقتداء بالقرآن العظيم.
ثم نشرع الآن في الكلام على تفصيل ذرية إبراهيم عليه السلام، لان الله جعل في ذريته النبوة والكتاب، فكل نبى أرسل بعده فمن ولده.
__________
(1) ا: قدمناها.
(*)

(1/291)

ذكر إسماعيل عليه السلام وقد كان للخليل بنون كما ذكرنا، ولكن أشهرهم الاخوان النبيان العظيمان الرسولان، أسنهما وأجلهما: الذى هو الذبيح على الصحيح - إسماعيل بكر إبراهيم [ الخليل ] (1) من (2) هاجر القبطية المصرية عليها السلام من العظيم الجليل.
ومن قال: إن الذبيح هو إسحق، فإنما تلقاه من نقلة بنى إسرائيل الذى بدلوا وحرفوا وأولوا التوراة والانجيل، وخالفوا ما بأيديهم في هذا من التنزيل، فإن إبراهيم أمر بذبح ولده البكر، وفى رواية: الوحيد.
وأياما (3) كان فهو إسماعيل بنص الدليل، ففى نص كتابهم: إن إسماعيل ولد ولابراهيم من العمر ست وثمانون سنة.
وإنما ولد إسحق بعد مضى مائة سنة من عمر الخليل، فإسماعيل هو البكر لا محالة، وهو الوحيد صورة ومعنى على كل حالة.
أما في الصورة، فلانه كان ولده أزيد من ثلاثة عشر سنة، وأما أنه وحيد في المعنى، فإنه هو الذى هاجر به أبوه ومعه أمه هاجر، وكان صغيرا رضيعا - فيما قيل - فوضعهما في وهاد جبال فاران، وهى الجبال التى حول مكة نعم المقيل، وتركهما هنالك ليس معهما من الزاد والماء إلا القليل، وذلك ثقة بالله وتوكلا عليه.
فحاطهما الله تعالى بعنايته وكفايته فنعم الحسيب والكافي والوكيل والكفيل.
__________
(1) ليست في ا (2) ا: ابن هاجر.
(3) ا: وأيما كان.
(*)

(1/292)

فهذا هو الولد الوحيد في الصورة والمعنى.
ولكن أين من يتفطن لهذا السر ؟ وأين من يحل بهذا المحل ؟ والمعنى لا يدركه ويحيط بعلمه إلا كل نبيه نبيل ! وقد أثنى الله تعالى عليه ووصفه بالحلم (1) وبالصبر وصدق الوعد، والمحافظة على الصلاة، والامر بها لاهله ليقيهم العذاب، مع ما كان يدعو إليه من عبادة رب الارباب، قال الله تعالى: " فبشرناه بغلام حليم * فلما بلغ معه السعي قال يا بنى إنى أرى في المنام أنى أذبحك فانظر ماذا ترى ؟ قال يا أبت افعل ما تؤمر، ستجدني إن شاء الله من الصابرين * (2) فطاوع أباه على ما إليه دعاه، ووعده بأن سيصبر، فوفى بذلك وصبر على ذلك.
وقال تعالى: " واذكر في الكتاب إسماعيل إنه كان صادق الوعد وكان رسولا نبيا * وكان يأمر أهله بالصلاة والزكاة وكان عند ربه مرضيا " (3) وقال تعالى: " واذكر عبادنا إبراهيم وإسحق ويعقوب أولى الايدى والابصار * إنا أخلصناهم بخالصة ذكرى الدار * وإنهم عندنا لمن المصطفين الاخيار * واذكر إسماعيل واليسع وذا الكفل وكل من الاخيار " (4) وقال تعالى: " وإسماعيل وإدريس وذا الكفل كل من الصابرين * وأدخلناهم في رحمتنا إنهم من الصالحين " (5) وقال تعالى: " إنا أوحينا إليك كما أوحينا إلى نوح والنبيين من بعده.
وأوحينا إلى إبراهيم وإسماعيل وإسحق ويعقوب والاسباط...الآية (6) "
__________
(1) ا: بالعلم.
(2) الآيتان 101 - 102 من سورة الصافات (3) الآيتان: 54، 55 من سورة مريم (4) الآيات: 45 - 48 من سورة ص (5) الآيتان: 85، 86 من سورة الانبياء (6) الآية: 163 من سورة النساء (*)

(1/293)

[ وقال تعالى: " قولوا آمنا بالله وما أنزل إلينا وما أنزل إلى إبراهيم وإسماعيل وإسحاق ويعقوب والاسباط (1) " الآية.
ونظيرتها من السورة الاخرى (2) ] وقال تعالى: " أم تقولون إن إبراهيم وإسماعيل وإسحق ويعقوب والاسباط كانوا هودا ونصارى، قل أأنتم أعلم أم الله (3)..." الآية.
فذكر الله عنه كل صفة جميلة، وجعله نبيه ورسوله، وبرأه من كل ما نسب إليه الجاهلون، وأمر بأن يؤمن بما أنزل عليه عباده المؤمنون.
وذكر علماء النسب وأيام الناس: أنه أول من ركب الخيل، وكانت قبل ذلك وحوشا فأنسها وركبها.
وقد قال سعيد بن يحيى الاموى في مغازيه: حدثنا شيخ من قريش، حدثنا عبد الملك بن عبد العزيز، عن عبد الله بن عمر، أن (4) [ رسول الله صلى الله عليه وسلم (5) ] قال: " اتخذوا الخيل واعتقبوها (6) فإنها ميراث أبيكم إسماعيل ".
وكانت هذه العراب وحوشا (7) فدعا لها بدعوته التى كان أعطى فأجابته.
وأنه أول من تكلم بالعربية الفصيحة البليغة، وكان قد تعلمها من العرب العاربة الذى نزلوا عندهم بمكة من جرهم والعماليق وأهل اليمن ; من الامم المتقدمين من العرب قبل الخليل.
قال الاموى: حدثنى على بن المغيرة، حدثنا أبو عبيدة، مسمع بن مالك،
__________
(1) الآية: 136 من سورة البقرة (2) ليست في ا.
(3) سورة البقرة: 140 (4) ا: أنه (5) ليست في ا.
(6) اعتقبوها: توارثوها.
وفى المطبوعة اعتبقوها: محرفة.
(7) ا: وحشا.
(*)

(1/294)

عن محمد بن على بن الحسين، عن آبائه، عن النبي صلى الله عليه وسلم أنه
قال: " أول من فتق لسانه بالعربية البينة إسماعيل، وهو ابن أربع عشرة سنة "، فقال له يونس: صدقت يا أبا سيار (1)، هكذا أبو جرى حدثنى.
وقد قدمنا أنه تزوج لما شب [ امرأة (2) ] من العماليق، وأن أباه أمره بفراقها ففارقها.
قال الاموى: [ هي (2) ] عمارة بنت سعد بن [ أسامة (2) ] ابن أكيل العماليقى (3).
ثم نكح غيرها فأمره أن يستمر بها، فاستمر بها، وهى السيدة بنت مضاض بن عمرو الجرهمى، وقيل هذه (4) ثالثة، فولدت له اثنى عشر ولدا ذكرا.
وقد سماهم محمد بن إسحق رحمه الله [ وهم (3) ] نابت، وقيذر وإزبل، وميشى، ومسمع، وماش، ودوصا، وأرر، ويطور، ونبش، وطيما، وقيذما.
وهكذا ذكرهم أهل الكتاب في كتابهم.
وعندهم أنهم الاثنا عشر عظيما المبشر بهم، المتقدم ذكرهم.
وكذبوا (5) في تأويلهم ذلك.
وكان إسماعيل عليه السلام رسولا إلى أهل تلك الناحية وما والاها ; من قبائل جزهم والعماليق وأهل اليمن، صلوات الله وسلامه عليه.
ولما حضرته الوفاة أوصى إلى أخيه إسحق، وزوج ابنته " نسمة " من ابن أخيه " العيص (6) " بن إسحق، فولدت له الروم، ويقال لهم بنو الاصفر ; لصفرة كانت في العيص.
وولدت له اليونان في أحد الاقوال.
ومن ولد العيص الاشبان قيل منهما أيضا.
وتوقف ابن جرير رحمه الله.
__________
(1) ا: يا أبا سيل.
(2) ليست في ا (3) ا: العملاقى.
(4) ا: مرة ثالثة (5) أن تأويلهم.
(6) ا: من هو العيص بن إسحق ابن أخيه (*)

(1/295)

ودفن [ نبى الله (1) ] إسماعيل نبى الله بالحجر مع أمه هاجر، وكان عمره يوم مات مائة وسبعا وثلاثين سنة.
وروى عن عمر بن عبد العزيز أنه قال: شكا إسماعيل عليه السلام إلى ربه عزوجل حر مكة، فأوحى الله إليه: إنى سأفتح لك بابا إلى الجنة إلى الموضع الذى تدفن فيه.
يجرى عليك روحها إلى يوم القيامة.
وعرب الحجاز كلهم ينتسبون إلى ولديه: نابت، وقيذار.
__________
(1) من ا.
(*)

(1/296)

ذكر إسحاق بن إبراهيم الكريم بن الكريم عليهما الصلاة والتسليم (1) قد قدمنا أنه ولد ولابيه مائة سنة، بعد أخيه إسماعيل بأربع عشرة سنة.
وكان عمر أمه سارة حين بشرت به تسعين سنة.
قال الله تعالى: " وبشرناه بإسحق نبيا من الصالحين * وباركنا عليه وعلى إسحق ومن ذريتهما محسن وظالم لنفسه مبين ".
وقد ذكره الله تعالى بالثناء عليه في غير ما آية من كتابه العزيز.
وقدمنا في حديث أبى هريرة عن رسول الله صلى الله عليه وسلم: " إن الكريم ابن الكريم ابن الكريم ابن الكريم يوسف بن يعقوب بن إسحاق بن إبراهيم ".
وذكر أهل الكتاب أن إسحاق لما تزوج " رفقا " بنت بتواييل (2) في حياة أبيه، كان عمره أربعين سنة، وأنها كانت عاقرا فدعا الله لها فحملت، فولدت غلامين توأمين: أولهما اسمه (3) " عيصو " وهو الذى تسميه العرب " العيص "، وهو والد الروم.
والثانى خرج وهو آخذ بعقب أخيه فسموه " يعقوب " وهو إسرائيل الذى ينتسب إليه بنو إسرائيل.
قالوا: وكان إسحاق يحب عيصو أكثر من يعقوب ; لانه بكره.
وكانت أمهما " رفقا " تحب يعقوب أكثر ; لانه الاصغر.
__________
(1) ا: عليهما السلام (2) ا: ثوابل (3) ط: سموه (*)

(1/297)

قالوا: فلما كبر إسحاق وضعف بصره اشتهى على ابنه العيص طعاما، وأمره أن يذهب فيصطاد له صيدا ويطبخه له ; ليبارك عليه ويدعو له.
وكان العيص صاحب صيد، فذهب يبتغى ذلك، فأمرت " رفقا " ابنها يعقوب أن يذبح جديين من خيار غنمه، وينصع منهما طعاما كما اشتهاه أبوه، ويأتى إليه به قبل أخيه ليدعو له، فقامت فألبسته ثياب أخيه، وجعلت على ذراعيه وعنقه من جلد الجلديين ; لان العيص كان أشعر الجسد ويعقوب ليس كذلك.
فلما جاء به وقربه إليه قال: من أنت ؟ قال: ولدك (1).
فضمه إليه وجسه وجعل يقول: أما الصوت فصوت يعقوب، وأما الجس والثياب فالعيص.
فلما أكل وفرغ دعا له أن يكون أكبر إخوته قدرا، وكلمته عليهم وعلى الشعوب بعده، وأن يكثر رزقه وولده.
فلما خرج من عنده جاء أخوه العيص بما أمره به والده فقربه إليه، فقال له: ماهذا يا بنى ؟ قال: [ هذا ] (2) الطعام الذى اشتهبته، فقال: أما جئتني به قبل الساعة وأكلت منه ودعوت لك ؟ فقال: لا والله، وعرف أن أخاه قد سبقه إلى ذلك، فوجد في نفسه عليه وجدا كثيرا.
وذكروا أنه تواعده بالقتل إذا مات أبوهما، وسأل أباه فدعا له بدعوة أخرى، وأن يجعل لذريته غيظ الارض، وأن يكثر أرزاقهم وثمارهم.
فلما سمعت أمهما ما يتواعد به العيص أخاه يعقوب، أمرت ابنها
يعقوب أن يذهب إلى أخيها " لابان (3) " الذى بأرض حران، وأن يكون
__________
(1) ا: ولذلك (2) ليست في ا.
(3) ا: الا بان.
(*)

(1/298)

عنده إلى حين يسكن غضب أخيه، وأن يتزوج من بناته.
وقالت لزوجها إسحاق أن يأمره بذلك ويوصيه ويدعو له، ففعل.
فخرج يعقوب عليه السلام من عندهم من آخر ذلك اليوم، فأدركه المساء في موضع فنام فيه، وأخذ حجرا فوضعه تحت رأسه ونام، فرأى في نومه ذلك معراجا منصوبا من السماء إلى لارض، وإذا الملائكة يصعدون فيه وينزلون، والرب تبارك وتعالى خاطبه، ويقول له: إنى سأبارك عليك وأكثر ذريتك، وأجعل لك هذه الارض ولعقبك من بعدك.
فلما هب من نومه فرح بما رأى، ونذر لله لئمن رجع إلى أهله سالما ليبنين في هذا الموضع معبدا لله عزوجل وأن جميع ما يرزقه من شئ يكون لله عشره.
ثم عمد إلى ذلك الحجر فجعل عليه دهنا يتعرفه به، وسمى ذلك الموضع: " بيت إيل " أي بيت الله.
وهو موضع بيت المقدس اليوم الذى بناه يعقوب بعد ذلك كما سيأتي.
قالوا: فلما قدم يعقوب على خاله أرض حران، إذا له ابنتان: اسم الكبرى: " ليا " واسم الصغرى: " راحيل " وكانت أحسنهما وأجملهما، فأجابه (1) إلى ذلك بشرط أن يرعى على غنمه سبع سنين.
فلما مضت المدة على خاله " لابان " صنع طعاما وجمع الناس عليه، وزف إليه [ ليلا (2) ] ابنته الكبرى " ليا "، وكانت ضعيفة العينين
__________
(1) كذا ولعل فيها سقطا: فطلب يعقوب من خاله أن يزوجه راحيل.
(2) ليست في ا.
(*)

(1/299)

قبيحة المنظر.
فلما أصبح يعقوب إذا هي " ليا "، فقال لخاله: لم غدرت بى ؟ وأنت إنما خطبت إليك راحيل.
فقال: إنه ليس من سنتنا أن نزوج الصغرى قبل الكبرى (1)، فإن أحببت أختها فاعمل سبع سنين أخرى وأزواجكها.
فعمل سب سنين وأدخلها عليه مع أختها.
وكان ذلك سائغا في ملتهم ثم نسخ في شريعة التوراة.
وهذا وحده دليل كاف على وقوع النسخ لان فعل يعقوب عليه السلام دليل على جواز هذا وإباحته، لانه معصوم.
ووهب " لابان " لكل واحدة من ابنتيه جارية ; فوهب لليا جارية اسمها: " زلفى "، ووهب لراحيل جارية اسمها: " بلهى ".
وجبر الله تعالى ضعف " ليا " بأن وهب لها أولادا، فكان أول من ولدت ليعقوب، روبيل، ثم شمعون، ثم لاوى، ثم يهوذا.
فغارت عند ذلك " راحيل " وكانت لا تحبل، فوهبت ليعقوب جاريتها " بلهى " فوطئها فحملت، وولدت له غلاما سمعته " دان "، وحملت وولدت غلاما آخر سمته " نيفتالى ".
فعمدت عند ذلك " ليا " فوهبت جاريتها " زلفى " من يعقوب عليه السلام فولدت له: جاد وأشير، غلامين ذكرين ثم حملت " ليا " أيضا فولدت غلاما خامسا منها وسمته " إيساخر " (2) ثم حملت وولدت غلاما سادسا سمته " زابلون ".
ثم حملت وولدت بنتا سمتها " دينار " (2) فصار لها سبعة من يعقوب.
ثم دعت الله تعالى " راحيل " وسألته أن يهب لها غلاما من يعقوب
__________
(1) ا: على الكبرى.
(2) ا: دنيا.
(*)

(1/300)

فسمع الله نداءها وأجاب دعاءها، فحملت من نبى الله يعقوب، فولدت له غلاما عظيما شريفا حسنا جميلا سمته " يوسف ".
كل هذا وهم مقيمون بأرض حران، وهو يرعى على خاله غنمه بعد دخوله على البنتين ست سنين أخرى، فصار مدة مقامه عشرين سنة.
فطلب يعقوب من خاله " لابان " أن يسرحه ليمر إلى أهله، فقال له خاله: إنى قد بورك لى بسببك فسلني من مالى ما شئت.
فقال: تعطيني كل حمل يولد من غنمك هذه السنة أبقع، (1) وكل حمل ملمع أبيض سواد، وكل أملح (2) ببياض، وكل أجلح (3) أبيض من المعز فقال: نعم.
فعمد بنوه فأبرزوا من غنم أبيهم ما كان على هذه الصفات من التيوس، لئلا يولد شئ من الحملان على هذه الصفات.
وساروا بها مسيرة ثلاثة أيام عن غنم أبيهم.
قالوا: فعمد يعقوب عليه السلام إلى قضبان رطبة بيض من لوز ولب (4)، فكان يقشرها بلقا، وينصبها في مساقى الغنم من المياه، لتنظر الغنم إليها فتفزع وتتحرك أولادها في بطونها، فتصير ألوان حملانها كذلك.
وهذا يكون من باب خوارق العادات، وينتظم في سلك المعجزات.
__________
(1) الابقع: ما فيه سواد وبياض.
(2) الاملح: ما يخالطه بياضه سواد (3) الاجلح: مالاقرن له (4) ا: ودلب.
(*)

(1/301)

فصار ليعقوب عليه السلام أغنام كثيرة ودواب وعبيد، وتغير له وجه
خاله وبنيه، وكأنهم انحصروا منه.
وأوحى الله تعالى إلى يعقوب أن يرجع إلى بلاد أبيه وقومه، ووعده بأن يكون معه، فعرض ذلك على أهله فأجابوه مبادرين إلى طاعته، فتحمل بأهله وماله، وسرقت راحيل أصنام أبيها.
فلما جاوزوا وتحيزوا عن بلادهم، لحقهم " لابان " وقومه، فلما اجتمع لابان بيعقوب عاتبه في خروجه بغير علمه، وهلا أعلمه (1) فيخرجهم في فرح ومزاهر وطبول، وحتى يودع بناته وأولادهن، ولم أخذوا أصنامه معهم ؟ ولم يكن عند يعقوب علم من أصنامه، فأنكر أن يكون أخذوا له أصناما، فدخل بيوت بناته وإمائهن يفتش فلم يجد شيئا، وكانت راحيل قد جعلتهن في برذعة الجمل وهى (2) تحتها، فلم تقم، واعتذرت بأنها طامث.
فلم يقدر عليهن.
فعند ذلك تواثقوا على رابية هناك يقال لها " جلعاد " على أنه لا يهين بناته، ولا يتزوج عليهن، ولا يجاوز هذه الرابية إلى بلاد الآخر، لا لابان ولا يعقوب، وعملا طعاما وأكل القوم معهم وتودع كل منهما من الآخر.
وتفارقوا راجعين إلى بلادهم.
فلما اقترب يعقوب من أرض " ساعير " تلقته الملائكة يبشرونه
__________
(1) ا: أعلهم.
(2) ا: وهن.
(*)

(1/302)

[ بالقدوم (1) ].
وبعث يعقوب البرد إلى أخيه العيصو يترفق له ويتواضع له.
فرجعت البرد وأخبرت يعقوب بأن العيص قد ركب إليك في أربعمائة راجل.
فخشى يعقوب من ذلك، ودعا الله عز وجل وصلى له، وتضرع إليه
وتمسكن لديه، وناشده عهده ووعده الذى وعده به.
وسألة أن يكف عنه شر أخيه العيص.
وأعد لاخيه هدية عظيمة وهى: مائتا شاة، وعشرون تيسا [ ومائتا نعجة، وعشرون كبشا، وثلاثون لقحة (2)، وأربعون بقرة، وعشرة من الثيران (3) ] وعشرون أتانا وعشرة من الحمر.
وأمر عبيده أن يسوقوا كلا من هذه الاصناف وحده.
وليكن بين كل قطيع وقطيع مسافة، فإذا لقيهم العيص فقال للاول لمن أنت ؟ ولمن هذه معك ؟ فليقل: لعبدك يعقوب، أهداها لسيدي العيص وليقل الذى بعده كذلك [ وكذلك الذى بعده (4) ] وكذا الذى بعده، ويقول كل منهم: وهو جاء بعدنا.
وتأخر يعقوب بزوجتيه وأمتيه وبنيه الاحد عشر بعد الكل بليلتين، وجعل يسير فيهما ليلا ويكمن نهارا.
فلما كان وقت الفجر من الليلة الثانية، تبدى له ملك من الملائكة في صورة رجل، فظنه يعقوب رجلا من الناس، فأتاه [ يعقوب (3) ] ليصارعه ويغالبه، فظهر عليه يعقوب فيما يرى، إلا أن الملك أصاب وركه فعرج يعقوب.
فلما أضاء الفجر قال له الملك: ما اسمك ؟ قال: يعقوب.
قال: لا ينبغى أن تدعى بعد اليوم إلا إسرائيل.
فقال له يعقوب: ومن أنت ؟ وما اسمك ؟ فذهب عنه.
فعلم أنه ملك من
__________
(1) ليست في ا (2) اللقحة: الناقة الحلوب.
(3) سقطت من ا (4) من ا.
(*)

(1/303)

الملائكة، وأصبح يعقوب وهو يعرج من رجله.
فلذلك لا يأكل بنو إسرائيل عرق النساء ! ورفع يعقوب عينيه فإذا أخوه عيصو قد أقبل في أربعمائة راجل، فتقدم أمام أهله.
فلما أرى أخاه العيص سجد له سبع مرات، وكانت هذه
تحيتهم في ذلك الزمان.
وكان مشروعا لهم ; كما سجدت الملائكة لآدم تحية [ له (1) ] وكما سجد إخوة يوسف وأبواه له كما سيأتي.
فلما رآه العيص تقدم إليه واحتضنه وقبله وبكى، ورفع العيص عينيه ونظر إلى النساء والصبيان فقال: من أين لك هؤلاء ؟ فقال: هؤلاء الذين وهب الله لعبدك، فدنت الامتان وبنوهما فسجدوا له.
ودنت " ليا " وبنوها فسجدوا له.
ودنت " راحيل " وابنها يوسف فخرا سجدا له.
وعرض عليه أن يقبل هديته وألح عليه فقبلها.
ورجع العيص فتقدم أمامه، ولحقه يعقوب بأهله وما معه من الانعام والمواشى والعبيد قاصدين جبال " ساعير ".
فلما مر بساحور ابتنى له بيتا، ولدوا به ضلالا، ثم مر على أورشليم قرية شخيم فنزل قبل (2) القرية، واشترى مزرعة شخيم ابن جمور بمائة نعجة، فضرب هنالك فسطاطه، وابتنى ثم مذبحا فسماه " إيل " إله إسرائيل وأمره الله ببنائه ليستعلن له فيه.
وهو بيت المقدس اليوم، الذى جدده بعد ذلك سليمان بن داود عليهما السلام: وهو مكان الصخرة التى علمها بوضع الدهن عليها قبل ذلك، كما ذكرنا أولا.
__________
(1) ليست في ا.
(2) ا: قبلى القرية.
(*)

(1/304)

وذكر أهل الكتاب هنا قصة " دينا " بنت يعقوب بنت " ليا " وما كان من أمرها مع شخيم بن جمور الذى قهرها على نفسها، وأدخلها منزله ثم خطبها من أبيها وإخوتها، فقال إخوتها إلا أن تختتنوا كلكم فنصاهركم وتصاهرونا، فإنا لا نصاحر قوما غلفا، فأجابوهم إلى ذلك واختتنوا كلهم.
فلما كان اليوم الثالث واشتد وجعهم من ألم الختان، مال عليهم
بنو يعقوب فقتلوهم عن آخرهم، وقتلوا شخيما وأباه جمور لقبيح ما صنعوا إليهم، مضافا إلى كفرهم، وما كانوا يعبدونه من أصنامهم، فلهذا قتلهم بنو يعقوب وأخذوا أموالهم غنيمة.
ثم حملت راحيل فولدت غلاما هو " بنيامين " إلا أنها جهدت في طلقها [ به (1) ] جهدا [ شديدا (1) ] وماتت عقيبه، فدفنها يعقوب في " أفراث ".
وهى بيت لحم، وصنع يعقوب على قبرها حجرا، وهى الحجارة المعروفة بقبر راحيل إلى اليوم.
وكان أولاد يعقوب الذكور اثنى عشر رجلا.
فمن ليا: روبيل، وشمعون، ولاوى، ويهودا، وإيساخر (2)، وزابلون.
ومن راحيل: يوسف، وبنيامين.
ومن أمة راحيل: دان، ونفتالى.
ومن أمة ليا: جاد (3) وأشير، عليهم السلام.
وجاء يعقوب إلى أبيه إسحاق فأقام عنده بقرية حبرون التى في أرض كنعان حيث كان يسكن إبراهيم.
ثم مرض إسحاق ومات عن مائة وثمانين سنة: ودفنه ابناه: العيص ويعقوب مع أبيه إبراهيم الخليل في المغارة التى اشتراها (4).
كما قدمنا.
__________
(1) ليست في ا (2) ا: وأشاخر (3) ا: حاذ (4) هذا الخبر الطويل عن يعقوب وأخيه، مروى عن أهل الكتاب، وليس في الاخبار الاسلامية تعرض له.
(م 20 - قصص الانبياء 1) (*)

(1/305)

ذكر ما وقع من الامور العجيبة في حياة إسرائيل فمن ذلك: قصة يوسف بن راحيل وقد أنزل الله عزوجل في شأنه وما كان من أمره سورة من القرآن
العظيم، ليتدبر ما فيها من الحكم والمواعظ والآداب والامر الحكيم.
أعوذ بالله من الشيطان الرجيم " بسم الله الرحمن الرحيم * الر * تلك آيات الكتاب المبين * إنا أنزلناه قرآنا عربيا لعلكم تعقلون * نحن نقص عليك أحسن القصص بما أوحينا إليك هذا القرآن، وإن كنت من قبله لمن الغافلين ".
قد تكلمنا على الحروف المقطعة في أول تفسير سورة البقرة، فمن أراد تحقيقه فلينظره ثم، وتكلمنا عليه هذه السورة مستقصى في موضعها من التفسير.
ونحن نذكر هاهنا نبذا مما هناك على وجه الايجاز والنجاز.
وجملة القول في هذا المقام: أنه تعالى يمدح كتابه العظيم الذى أنزله على عبده ورسوله الكريم، بلسان عربي فصيح، بين واضح جلى، يفهمه كل عاقل ذكى [ زكى.
فهو أشرف كتاب نزل من السماء، أنزله أشرف الملائكة على أشرف الخلق (1) ] في أشرف زمان ومكان، بأفصح لغة وأظهر بيان.
__________
(1) سقط من ا.
(*)

(1/306)

فإن كان السياق في الاخبار الماضية أو الآتية ذكر أحسنها وأبينها، وأظهر الحق مما اختلف الناس فيه، ودمغ الباطل وزيفه ورده.
وإن كان في الاوامر والنواهي فأعدل الشرائع وأوضح المناهج، وأبين حكما (1) وأعدل حكما.
فهو كما قال تعالى: " وتمت كلمة ربك صدقا وعدلا (2) ".
يعنى صدقا في الاخبار، وعدلا في الاوامر والنواهي.
ولهذا قال تعالى: " نحن نقص عليك أحسن القصص بما أوحينا
إليك هذا القرآن وإن كنت من قبله لمن الغافلين " أي بالنسبة إلى ما أوحى إليك فيه.
كما قال تعالى: " وكذلك أوحينا إليك روحا من أمرنا، ما كنت تدرى ما الكتاب ولا الايمان، ولكن جعلناه نورا نهدى به من نشاء من عبادنا، وإنك لتهدى إلى صراط مستقيم * صراط الله الذى له ما في السموات وما في الارض، ألا إلى الله تصير الامور (3) ".
وقال تعالى: " كذلك نقص عليك من أنباء ما قد سبق، وقد آتيناك من لدنا ذكرا * من أعرض عنه فإنه يحمل يوم القيامة وزرا * خالدين فيه وساء لهم يوم القيامة حملا (4) ".
يعنى من أعرض عن هذا القرآن واتبع غيره من الكتب فإنه يناله
__________
(1) ا: حلما.
(2) من الآية: 115 من سورة الانعام.
(3) آخرو سورة الشورى (4) الآيات: 99 - 11 من سورة طه.
(*)

(1/307)

هذا الوعيد.
كما قال في الحديث المروى في المسند والترمذي عن أمير المؤمنين على، مرفوعا وموقوفا: " من ابتغى (1) الهدى في غيره أضله الله " وقال الامام أحمد: حدثنا سريج (2) بن النعمان، حدثنا هشام، أنبأنا خالد عن الشعبى، عن جابر: أن عمر بن الخطاب أتى النبي صلى الله عليه وسلم بكتاب أصابه من بعض أهل الكتاب، فقرأه على النبي صلى الله عليه وسلم قال: فغضب وقال: " أتتهوكون (3) فيها يابن الخطاب ؟ والذى نفسي بيده لقد جئتكم بها بيضاء نقية، لا تسألوهم عن شئ فيخبروكم بحق فتكذبونه أو بباطل فتصدقونه، والذى نفسي بيده لو أن موسى كان حيا ما وسعه إلا أن يتبعني ".
إسناد صحيح.
ورواه أحمد من وجه آخر عن عمر وفيه: " فقال رسول الله صلى الله عليه وسلم " والذى نفسي بيده لو أصبح فيكم موسى ثم اتبعتموه وتركتموني لضللتم إنكم حظى من الامم وأنا حظكم من النبيين ".
وقد أوردت طرق هذا الحديث وألفاظه في أول سورة يوسف.
وفى بعضها: أن رسول الله صلى الله عليه وسلم خطب الناس فقال في خطبته: " أيها الناس إنى قد أوتيت جوامع الكلم وخواتيمه، واختصر لى اختصارا، وقد أتيتكم بها بيضاء نقية فلا تتهوكوا، ولا يغرنكم المتهوكون ".
ثم أمر بتلك الصحيفة فمحيت حرفا حرفا.
__________
(1) ا: اتبع.
(2) ا: جريج.
(3) تتهوكون: تتحيرون أو تتهورون.
(*)

(1/308)

" إذ قال يوسف لابيه يا أبث إنى رأيت أحد عشر كوكبا.
والشمس والقمر رأيتهم لى ساجدين * قال يا بنى لا تقصص رؤياك على إخوتك فيكيدوا لك كيدا، إن الشيطان للانسان عدو مبين * وكذلك يحتبيك ربك ويعلمك من تأويل الاحاديث، يتم نعمته عليك وعلى آل يعقوب كما أتمها على أبويك من قبل إبراهيم وإسحق إن ربك عليم حكيم " قد قدمنا أن يعقوب كان له من البنين اثنا عشر ولدا [ ذكرا ] (1) وسميناهم، وإليهم تنسب أسباط بنى إسرائيل كلهم، وكان أشرفهم وأجلهم وأعظمهم يوسف عليه السلام.
وقد ذهب طائفة من العلماء إلى أنه لم يكن فيهم نبى غيره، وباقى إخوته لم يوح إليهم.
وظاهر ما ذكر من فعالهم ومقالهم في هذه القصة (2) يدل على
هذا القول.
ومن استدل على نبوتهم بقوله: قولوا آمنا بالله وما أنزل إلينا وما أنزل إلى إبراهيم وإسماعيل وإسحق ويعقوب والاسباط " وزعم أن هؤلاءهم الاسباط فليس استدلاله بقوى، لان المراد بالاسباط شعوب بنى إسرائيل وما كان يوجد فيهم من الانبياء الذين ينزل عليهم الوحى من السماء (3) والله أعلم.
وما يؤيد أن يوسف عليه السلام هو المختص من بين إخوته بالرسالة والنبوة - أنه [ ما (3) ] نص على واحد من إخوته سواه، فدل على ما ذكرناه
__________
(1) ليست في ا.
(2) يريد الخبر المتقدم عن إسحق والعيص.
(3) ليست في ا.
(*)

(1/309)

ويستأنس لهذا بما قال الامام أحمد: حدثنا عبد الصمد، حدثنا عبد الرحمن، عن عبد الله بن دينار، عن أبيه، عن ابن عمر، أن رسول الله صلى الله عليه وسلم قال: " الكريم ابن الكريم ابن الكريم ابن الكريم يوسف بن يعقوب بن إسحق بن إبراهيم ".
انفرد به البخاري.
فرواه عن عبد الله بن محمد وعبدة عن عبد الصمد ابن عبد الوارث به.
وقد ذكرنا طرقه في قصة إبراهيم بما أغنى عن إعادته هنا.
ولله الحمد والمنة.
قال المفسرون وغيرهم: رأى يوسف عليه السلام وهو صغير قبل أن يحتلم، كأن أحد عشر كوكبا، وهم إشارة إلى بقية إخوته، والشمس والقمر وهما عبارة عن أبويه، قد سجدوا له، فهاله ذلك.
فلما استيقظ قصها على أبيه، فعرف أبوه أنه سينال منزلة عالية
ورفعة عظيمة في الدنيا والآخرة، بحيث يخضع له أبواه وإخوته فيها.
فأمره يكتمانها وأن لا يقصها على إخوته ; كيلا (1) يحسدوه ويبغوا له الغوائل ويكيدوه بأنواع الحيل [ والمكر ] (2).
وهذا يدل على ما ذكرناه (3).
ولهذا جاء في بعض الآثار: " استعينوا على قضاء حوائجكم بكتمانها، فإن كان ذى نعمة محسود ".
وعند أهل الكتاب أنه قصها على أبيه وإخوته معا.
وهو غلط [ منهم ] (4).
__________
(1) ا: لئلا.
(2) ليست في ا.
(3) يريد عدم نبوتهم (*)

(1/310)

" وكذلك يجتبيك ربك " أي وكما أراك هذه الرؤيا العظيمة، فإذا كتمتها " يجتبيك ربك " أي يخصك بأنواع اللطف والرحمة، ويعلمك من تأويل الاحاديث " أي يفهمك من معاني الكلام وتعبير المنام ما لا يفهمه غيرك.
ويتم نعمته عليك " أي بالوحى إليك " وعلى آل يعقوب " أي بسببك، ويحصل لهم بك خير الدنيا والآخرة.
" كما أتمها على أبويك من قبل إبراهيم وإسحق " أي ينعم عليك ويحسن إليك بالنبوة، كما أعطاها أباك يعقوب، وجدك إسحق، ووالد جدك إبراهيم الخليل، " إن ربك عليم حكيم " كما قال تعالى: " الله أعلم حيث يجعل رسالته ".
لهذا قال رسول الله صلى الله عليه وسلم لما سئل: أي الناس أكرم ؟ قال: " يوسف نبى الله ابن نبى الله ابن نبى الله ابن خليل الله ".
وقد روى ابن جرير وابن أبى حاتم في تفسيريهما، وأبو يعلى والبزار
في مسنديهما، من حديث الحكم بن ظهير - وقد ضعفه الائمة - عمن السدى عن عبد الرحمن بن سابط، عن جابر قال: أتى النبي صلى الله عليه وسلم رجل من اليهود يقال له: بستانة اليهودي، فقال: يا محمد أخبرني عن الكواكب التى رآها يوسف أنها ساجدة له ما أسماؤها ؟ قال: فسكت النبي صلى الله عليه وسلم فلم يجبه بشئ، ونزل جبريل عليه السلام بأسمائها، قال: فبعث إليه رسول الله فقال: " هل أنت مؤمن إن أخبرتك بأسمائها ؟ " قال: نعم.
فقال: هي جريان والطارق، والذيال، وذو الكتفان، وقابس، ووثاب، وعمودان (1) والفيلق، والمصبح، والضروح، وذو الفرع.
والضياء والنور ".
__________
(1) ط: عمر دان.
(*)

(1/311)

فقال اليهودي: [ إى (1) ] والله إنها لاسماؤها.
وعند أبى يعلى: فلما قصها على أبيه قال: هذا أمر مشتت يجمعه الله، والشمس أبوه والقمر أمه.
* * * " لقد كان في يوسف وإخوته آيات للسائلين * إذ قالوا ليوسف وأخوه أحب إلى أبينا منا ونحن عصبة، إن أبانا لفى ضلال مبين * اقتلوا يوسف أو اطرحوه أرضا يخل لكم وجه أبيكم، وتكونوا من بعده قوما صالحين * قال قائل منهم: لا تقتلوا يوسف، وألقوه في غيابة الجب يلتقطه بعض السيارة إن كنتم فاعلين ".
ينبه تعالى على ما في هذه القصة من الآيات والحكم، والدلالات والمواعظ والبينات (2).
ثم ذكر حسد إخوة يوسف له على محبة أبيه له ولاخيه - يعنون شقيقه لامه بنيامين - أكثر منهم، وهم عصبة أي جماعة يقولون: فكنا نحن أحق بالمحبة من هذين " إن أبانا لفى ضلال مبين "
أي بتقديمه حبهما علينا.
ثم اشتوروا فيما بينهم في قتل يوسف أو إبعاده إلى أرض لا يرجع (3) منها، ليخلو لهم وجه أبيهم أي لتتمحض محبته لهم وتتوفر عليهم، وأضمروا التوبة بعد (4) ذلك.
فلما تمالاوا على ذلك وتوافقوا عليه " قال قائل منهم " قال مجاهد: هو شمعون، وقال السدى: هو يهوذا، وقال قتادة ومحمد بن إسحق: هو أكبرهم روبيل: " لا تقتلوا يوسف وألقوه في غيابة الجب يلتقطه
__________
(1) ليست في ا.
(2) ا: والبيان.
(3) ا: لا مرجع فيها.
(4) ا: على ذلك.
(*)

(1/312)

بعض السيارة " أي المارة من المسافرين " إن كنتم فاعلين " ما تقولون لا محالة، فليكن هذا الذى أقول لكم، فهو أقرب حالا من قتله أو نفيه وتغريبه.
فأجمعوا رأيهم على هذا، فعند ذلك " قالوا يا أبانا مالك لا تأمنا على يوسف وإنا له الناصحون * أرسله معنا غدا يرتع ويلعب وإنا له لحافظون * قال إنى ليحزني أن تذهبوا به وأخاف أن يأكله الذئب وأنتم عنه غافلون * قالوا لئن أكله الذئب ونحن عصبة إنا إذا لخاسرون ".
طلبوا من أبيهم أن يرسل معهم أخاهم يوسف، وأظهروا له أنهم يريدون أن يرعى معهم، وأن يلعب وينبسط، وقد أضمروا له ما الله به عليم.
فأجابهم الشيخ، عليه من الله أفضل الصلاة والتسليم: يا بنى يشق على أن أفارقه ساعة من النهار، ومع هذا أخشى أن تشتغلوا في لعبكم وما أنتم فيه (1)، فيأتى الذئب فيأكله، ولا يقدر على دفعه عنه لصغره
وغفلتكم عنه ".
" قالوا لئن أكله الذئب ونحن عصبة إنا إذا لخاسرون " أي لئن عدا عليه الذئب فأكله من بيننا، أو اشتغلنا عنه حتى وقع هذا ونحن جماعة، إنا إذا لخاسرون، أي عاجزون هالكون.
وعند أهل الكتاب: أنه أرسله وراءهم يتبعهم، فضل عن الطريق حتى أرشده رجل إليهم.
وهذا أيضا من غلطهم وخطئهم في التغريب ; فإن يعقوب عليه السلام كان أحرص عليه من أن يبعثه معهم، فكيف يبعثه وحده.
__________
(1) ا: عليه.
(*)

(1/313)

فلما ذهبوا به وأجمعوا أن يجعلوه في غيابة الجب وأوحينا إليه لتنبئنهم بأمرهم هذا وهم لا يشعرون * وجاءوا أباهم عشاء يبكون * قالوا يا أبانا إنا ذهبنا نستبق وتركنا يوسف عند متاعنا فأكله الذئب، وما أنت بمؤمن لنا ولو كنا صادقين * وجاءوا على قميصه بدم كذب، قال بل سولت لكم أنفسكم أمرا فصبر جميل * والله المستعان على ما تصفون ".
لم يزالوا بأبيهم حتى بعثه معهم، فما كان إلا أن غابوا عن عينيه (1)، فجعلوا يشتمونه ويهينونه بالفعال والمقال، وأجمعوا على إلقائه في غيابة الجب، أي في قعره على راعوفته، وهى الصخرة التى تكون في وسطه يقف عليها المائح، وهو الذى ينزل ليملا الدلاء إذا قل الماء، والذى يرفعها بالحبل يسمى الماتح.
فلما ألقوه فيه، أوحى الله إليه: أنه لابد لك من فرج ومخرج من هذه الشدة التى أنت فيها، ولتخبرن إخوتك بصنيعهم هذا في حال أنت فيها
عزيز، وهم محتاجون إليك خائفون منك، " وهم لا يشعرون ".
قال مجاهد وقتادة: وهم لا يشعرون بإيحاء الله إليه ذلك.
وعن ابن عباس: " وهم لا يشعرون " أي لتخبرنهم بأمرهم هذا في حال لا يعرفونك فيها رواه ابن جرير عنه.
فلما وضعوه فيه ورجعوا عنه، أخذوا قميصه فلطخوه بشئ من دم، ورجعوا إلى أبيهم عشاء وهم يبكون، أي على أخيهم.
ولهذا قال بعض السلف: لا يغرنك بكاء المتظلم فرب ظالم وهو باك ! وذكر بكاء إخوة
__________
(1) ا: عينه (*)

(1/314)

يوسف وقد جاءوا أباهم عشاء يبكون، أي في ظلمة الليل ; ليكون أمشى لغدرهم لا لعذرهم.
" قالوا يا أبانا إنا ذهبنا نستبق وتركنا يوسف عند متاعنا " أي ثيابنا " فأكله الذئب " أي في غيبتنا عنه في استباقنا.
وقولهم " وما أنت بمؤمن لنا ولو كنا صادقين " أي وما أنت بمصدق لمنا في الذى أخبرناك من (1) أكل الذئب له، ولو كنا غير متهمين عندك.
فكيف وأنت تتهمنا في هذا ؟ فإنك خشيت أن يأكله الذئب، وضمنا لك أن لا يأكله لكثرتنا حوله، فصرنا غير مصدقين عندك، فمعذور أنت في عدم تصديقك لنا والحالة هذه.
" وجاءوا على قميصه يدم كذب " أي مكذوب مفتعل ; لانهم عمدوا إلى سخلة (2) ذبحوها، فأخذوا من دمها فوضعوه على قميصه، ليوهموه أن أكله الذئب.
قالوا: ونسوا أن يخرقوه، وآفة الكذب النسيان ! ولما ظهرت عليهم علائم الريبة لم يرج صنيعهم على أبيهم ; فإنه كان يفهم
عداوتم له، وحسدهم إياه على محبته له من بينهم أكثر منهم، لما كان يتوسم فيه من (3) الجلالة والمهابة التى كانت عليه في صغره، لما يريد الله أن يخصه به من نبوته.
ولما راودوه عن أخذه فبمجرد ما أخذوه أعدموه، وغيبوه عن عينيه وجاءوا وهم يتباكون، وعلى ما تمالاوا يتواطاون.
ولهذا " قال بل سولت لكم أنفسكم أمرا فصبر جميل * والله المستعان على ما تصفون ".
__________
(1) ا: في (2) السخلة: ولد الشاة (3) ا من المهابة والجلالة (*)

(1/315)

وعند أهل الكتاب: أن روبيل أشار بوضعه في الجب ليأخذه من حيث لا يشعرون ويرده إلى أبيه، فغافلوه وباعوه لتكل القافلة.
فلما جاء روبيل آخر النهار ليخرج يوسف لم يجده، فصاح وشق ثيابه، وعمد أولئك إلى جدى فذبحوه، ولطخوا من دمه جبة يوسف، فلما علم يعقوب شق ثيابه، ولبس مئزرا أسود وحزن على ابنه أياما كثيرة.
وهذه الركاكة جاءت من خطئهم في التعبير والتصوير.
* * * " وجاءت سيارة فأرسلوا واردهم فأدلى دلوه قال يا بشرى هذا غلام وأسروه بضاعة والله عليم بما يعملون * وشروه بثمن بخس دراهم معدودة وكانوا فيه من الزاهدين * وقال الذى اشتراه من مصر لامرأته أكرمي مثواه، عسى أن ينفعنا أو نتخذه ولدا، وكذلك مكنا ليوسف في الارض ولنعلمه من تأويل الاحاديث، والله غالب على أمره ولكن أكثر الناس لا يعلمون * ولما بلغ أشده آتيناه حكما وعلما وكذلك نجزى المحسنين " يخبر تعالى عن قصة يوسف حين وضع في الجب: أنه جليس ينتظر
فرج الله ولطفه به، فجاءت سيارة، أي مسافرون.
قال أهل الكتاب: كانت بضاعتهم من (1) الفتسق والصنوبر والبطم (2) قاصدين ديار مصر من الشام، فأرسلوا بعضهم ليستقوا من ذلك البئر، فلما أدلى أحدهم دلوه تعلق فيه يوسف.
فلما رآه ذلك الرجل " قال يا بشرى " أي يا بشارتى " هذا غلام
__________
(1) ط: في.
(2) البطم: الحبة الخضراء.
(*)

(1/316)

وأسروه بضاعة " أي أوهموا أنه معهم غلام من جملة متجرهم " والله عليم بما يعملون " أي هو عالم بما تمالا عليه إخوته، وبما يسره واجدوه من أنه بضاعة لهم.
ومع هذا لا يغيره تعالى، لما له في ذلك من الحكمة العظيمة والقدر السابق والرحمة بأهل مصر ; بما (1) يجرى الله على يدى هذا الغلام الذى يدخلها في صورة أسير رقيق، ثم بعد هذا يملكه أزمة الامور وينفعهم الله به في دنياهم وأخراهم، بما لا يحد ولا يوصف.
ولما استشعر إخوة يوسف بأخذ السيارة له لحقوقهم، وقالوا هذا غلامنا أبق منا، فاشتروه منهم بثمن بخس، أي قليل نزر، وقيل هو الزيف " دراهم معدودة وكانوا فيه من لزاهدين ".
قال ابن مسعود وابن عباس ونوف البكالى (2) والسدى وقتادة وعطية العوفى: باعوه بعشرين درهما، اقتسموها درهمين.
وقال مجاهد: اثنان وعشرون درهما.
وقال عكرمة ومحمد بن إسحق: أربعون درهما.
والله أعلم.
" وقال الذى اشتراه من مصر لامرأته أكرمي مثواه [ أي أحسنى إليه (3) ] " عسى أن ينفعنا أو نتخذه ولدا "، وهذا من لطف الله به
ورحمته وإحسانه إليه، بما يريد أن يؤهله له (4) ويعطيه من خيرى الدنيا والآخرة.
قالوا: وكان الذى اشتراه من أهل مصر عزيزها وهو الوزير بها،
__________
(1) ا: فيما.
(2) هو أبو زيد نوف بن فضاله البكالى.
وهو ابن امرأة كعب الاحبار.
تابعي.
اللباب 1 / 137.
(3) ليست في ا.
(4) ا: لذلك.
(*)

(1/317)

الذى الخزائن مسلمة إليه.
قال ابن إسحق: واسمه إطفير ابن روحيب قال: وكان ملك مصر يومئذ الربان بن الوليد رجل من العماليق.
قال: واسم امرأة العزيز: " راعيل " بنت رعاييل.
وقال غيره: كان اسمها " زليخا " والظاهر أنه لقبها.
وقيل " فكا " بنت ينوس (1)، رواه الثعلبي عن ابن هشام الرفاعي.
وقال محمد بن إسحق، عن محمد بن السائب، عن أبى صالح، عن ابن عباس: كان اسم الذى باعه بمصر - يعنى الذى جلبه إليها - مالك ابن زعر بن نويب بن عفقا بن مديان بن إبراهيم.
فالله أعلم.
وقال ابن إسحق عن أبى عبيدة عن ابن مسعود قال: أفرس الناس ثلاثة: عزيز مصر حين قال لامرأته: " أكرمي مثواه "، والمرأة التى قالت لابيها عن موسى: " يا أبت استأجره إن خير من استأجرت القوى الامين "، وأبو بكر الصديق حين استخلف عمر بن الخطاب رضى الله عنهما.
ثم قيل: اشتراه العزيز بعشرين دينارا، وقيل بوزنه مسكا ووزنه حريرا
ووزنه ورقا.
فالله أعلم.
وقوله: " وكذلك مكنا ليوسف في الارض " أي وكما قيضنا هذا العزيز وامرأته يحسنان إليه ويعتنيان به مكنا له في أرض مصر " ولنعلمه من تأويل الاحاديث " أي فهمها، وتعبير الرؤيا من ذلك.
" والله غالب على أمره " أي إذا أراد شيئا فإنه يقيض له أسبابا وأمورا لا يهتدى إليها العباد.
ولهذا قال تعالى: " ولكن أكثر الناس لا يعلمون.
__________
(1) ا: بنت موسن.
(*)

(1/318)

" ولما بلغ أشده آتيناه حكما وعلما وكذلك نجزى المحسنين ".
فدل على أن هذا كله كان وهو قبل بلوغ الاشد، وهو حد الاربعين الذى يوحى الله فيه إلى عباده النبيين، عليهم الصلاة والسلام من رب العالمين وقد اختلفوا في مدة العمر الذى هو بلوغ الاشد: فقال مالك وربيعة وزيد بن أسلم والشعبى: هو الحلم.
وقال سعيد بن جبير: ثمانى عشرة سنة.
وقال الضحاك: عشرون سنة.
وقال عكرمة: خمس وعشرون سنة.
وقال السدى: ثلاثون سنة.
وقال ابن عباس ومجاهد وقتادة: ثلاث وثلاثون سنة.
وقال الحسن: أربعون سنة، ويشهد له قوله تعالى: " حتى إذا بلغ أشده وبلغ أربعين سنة ".
* * * " وراودته التى هو في بيتها عن نفسه، وغلقت الابواب وقالت هيت لك.
قال معاذ الله، إنه ربى أحسن مثواى إنه لا يفلح الظالمون * ولقد همت به وهم بها لولا أن رأى برهان ربه، كذلك لنصرف عنه السوء والفحشاء، إنه من عبادنا المخلصين * واستبقا الباب وقدت قميصه
من دبر، وألفيا سيدها لدى الباب، قالت ما جزاء من أراد بأهلك سوءا إلا أن يسجن أو عذاب أليم * قال هي راودتني عن نفسي وشهد شاهد من أهلها: إن كان قميصه قد من قبل فصدقت وهو من الكاذبين * وإن كان قميصه قد من دبر فكذبت وهو من الصادقين * فلما رأى قميصه قد من دبر، قال إنه من كيدكن إن كيدكن عظيم * يوسف أعرض عن هذا واستغفرى لذنبك إنك كنت من الخاطئين "

(1/319)

يذكر تعالى ما كان من مراودة امرأة العزيز ليوسف عليه السلام عن نفسه وطلبها منه مالا يليق بحاله ومقامه، وهى في غاية الجمال والمال.
والمنصب والشباب.
وكيف غلقت الابواب عليها وعليه، وتهيأت له وتصنعت، ولبست أحسن ثيابها وأفخر لباسها، وهى مع هذا كله امرأة الوزير.
قال ابن إسحق: وبنت أخت [ الملك ] (1) الريان بن الوليد صاحب مصر.
وهذا كله مع أن يوسف عليه السلام شاب بديع الجمال والبهاء، إلا أنه نبى من سلالة الانبياء، فعصمه ربه عن الفحشاء، وحماه عن مكر النساء، فهو سيد السادة النجباء، السبعة الاتقياء، المذكورين في الصحيحين عن خاتم الانبياء، في قوله عليه الصلاة والسلام من رب الارض والسماء: " سبعة يظلهم الله في ظله يوم لا ظل إلا ظله: إمام عادل ورجل ذكر الله خاليا ففاضت عيناه، ورجل معلق قبله بالمسجد إذا خرج منه حتى يعود إليه، ورجلان تحابا في الله اجتمعا عليه وتفرقا عليه، ورجل تصدق بصدقة فأخفاها حتى لاتعلم شماله ما تنفق يمينه، وشاب نشأ في عبادة الله، ورجل دعته امراة ذات منصب وجمال فقال إنى أخاف الله ".
والمقصود أنها دعته إليها وحرصت على ذلك أشد الحرص، فقال: " معاذ الله إنه ربى " يعنى زوجها صاحب المنزل سيدى " أحسن مثواى " أي أحسن إلى وأكرم مقامي عنده " إنه لا يفلح الظالمون " وقد تكلمنا على قوله تعالى: " ولقد همت به وهم بها [ لولا أن رأى برهان ربه (1) ] بما فيه كفاية ومقنع في التفسير.
__________
(1) ليست في ا.
(*)

(1/320)

وأكثر أقوال المفسرين هاهنا متلقى من كتب أهل الكتاب، فالاعراض عنه أولى بنا.
والذى يجب أن يعتقد: أن الله تعالى عصمه وبرأه، ونزهه عن الفاحشة وحماه عنها وصانه منها، ولهذا قال تعالى: " كذلك لنصرف عنه السوء والفحشاء إنه من عبادنا المخلصين ".
" واستبقا الباب " أي هرب منها طالبا الباب ليخرج منه فرارا منها فاتبعته في أثره " وألفيا " أي وجدا " سيدها " أي زوجها لدى الباب، فبدرته بالكلام وحرضته عليه، " قالت ما جزاء من أراد بأهلك سوءا إلا أن يسجن أو عذاب أليم " اتهمته وهى المتهمة، وبرأت عرضها ونزهت ساحتها.
فلهذا قال يوسف عليه السلام: " هي راودتني عن نفسي "، احتاج إلى أن يقول الحق عند الحاجة.
" وشهد شاهد من أهلها ".
قيل كان صغيرا في المهد.
قاله ابن عباس وروى عن أبى هريرة وهلال بن يساف والحسن البصري وسعيد بن جبير والضحاك.
واختاره ابن جرير، وروى فيه حديثا مرفوعا عن ابن عباس، ووقفه غيره عنه.
وقيل كان رجلا قريبا إلى " قطفير " بعلها، وقيل قريبا إليها.
وممن قال إنه كان رجلا: ابن عباس وعكرمة ومجاهد والحسن وقتادة والسدى ومحمد بن إسحاق وزيد بن أسلم.
فقال: " إن كان قميصه قد من قبل فصدقت وهو من الكاذبين " أي لانه يكون قد راودها فدافعته حتى قدت مقدم قميصه.
" وإن كان (21 - قصص الانبياء 1)

(1/321)

قميصه قد من دبر فكذبت وهو من الصادقين " [ أي ] (1) لانه يكون قد هرب منها فاتبعته وتعلقت فيه فانشق قميصه لذلك، وكذلك كان.
ولهذا قال تعالى: " فلما رأى قميصه قد من دبر قال إنه من كيدكن إن كيدكن عظيم " أي هذا الذى جرى من مكركن، أنت (2) راودتيه عن نفسه، ثم اتهمتيه بالباطل.
ثم أضرب بعلها [ عن هذا (3) ] صفحا فقال: " يوسف أعرض عن هذا " أي لا تذكره لاحد، لان كتمان مثل هذه الامور هو الاليق والاحسن وأمرها بالاستغفار لذنبها الذى صدر منها، والتوبة إلى ربها، فإن العبد إذا تاب إلى الله تاب الله عليه.
وأهل مصر وإن كانوا يعبدون الاصنام إلا أنهم يعلمون أن الذى يغفر الذنوب ويؤاخذ بها هو الله وحده لا شريك له في ذلك.
ولهذا قال لها بعلها، وعذرها من بعض الوجوه ; لانها رأت ما لا صبر لها على مثله، إلا أنه عفيف نزيه (4) برئ العرض سليم الناحية فقال: " استغفري لذنبك إنك كنت من الخاطئين ".
* * *
" وقال نسوة في المدينة امرأة العزيز تراود فتاها عن نفسه قد شغفها حبا، إنا لنراها في ضلال مبين * فلما سمعت بمكرهن أرسلت إليهن وأعتدت لهن متكا، وآتت كل واحدة منهن سكينا، وقالت اخرج
__________
(1) ليست في ا (2) ا: أنت الذى.
(3) ليست في ا (4) ا: نزه.
(*)

(1/322)

عليهن، فلما رأينه أكبرنه وقطعن أيديهن، وقلن حاش لله ما هذا بشرا، إن هذا إلا ملك كريم * قالت فذلكن الذى لمتننى فيه، ولقد راودته عن نفسه فاستعصم، ولئن لم يفعل ما آمره ليسجنن وليكونن من الصاغرين * قال رب السجن أحب إلى مما يدعونني إليه، وإلا تصرف عنى كيدهن أصب إليهن وأكن من الجاهلين * فاستجاب له ربه فصرف عنه كيدهن إنه هو السميع العليم ".
يذكر تعالى ما كان من قبل نساء المدينة، من نساء الامراء وبنات الكبراء في الطعن على امرأة العزيز وعيبها، والتشنيع عليها في مراودتها فتاها، وحبها الشديد له، وهو لا يساوي هذا ; لانه مولى من الموالى وليس مثله أهلا لهذا.
ولهذا قلن: " إنا لنراها في ضلال مبين " أي في وضعها الشئ في غير محله.
" فلما سمعت بمكرهن " أي بتشنيعهن عليها والتنقص لها، والاشارة إليها بالعيب والمذمة بحب مولاها وعشق فتاها، فأظهرن ذما وهى معذورة في نفس الامر، فلهذا أحبت أن تبسط عذرها عندهن، وتبين أن هذا الفتى ليس كما حسبن، ولا من قبيل مالديهن.
فأرسلت إليهن فجمعتهن في منزلها، واعتدت لهن ضيافة مثلهن، وأحضرت في جملة ذلك شيئا مما
يقطع بالسكاكين، كالاترج ونحوه، وآتت كل واحدة منهن سكينا، وكانت قد هيأت يوسف عليه السلام، وألبسته أحسن الثياب وهو في غاية طراوة الشباب (1) وأمرته بالخروج عليهن بهذه (2) الحالة، فخرج وهو أحسن من البدر لا محالة.
__________
(1) ا: وكان في غاية طرازة الشباب.
(2) ا: في هذه.
(*)

(1/323)

" فلما رأينه أكبرنه " أي أعظمنه وأجللنه وهبنه، وما ظنن أن يكون مثلا هذا في بنى آدم، وبهرهن حسنه حتى اشتغلن عن أنفسهن، وجعلن يحززن في أيديهن بتلك السكاكين ولا يشعرن بالجراح، وقلن حاش لله ما هذا بشرا إن هذا إلا ملك كريم.
وقد جاء في حديث الاسراء: فمررت بيوسف وإذا هو قد أعطى شطر الحسن ".
قال السهيلي وغيره من الائمة: معناه أنه كان على النصف من حسن آدم عليه السلام، لان الله تعالى خلق آدم بيده، ونفخ فيه من روحه، فكان في غاية نهايات الحسن البشرى.
ولهذا يدخل أهل الجنة الجنة على طول آدم وحسنه.
ويوسف كان على النصف من حسن آدم.
ولم يكن بينهما أحسن منهما ; كما أنه لم تكن أنثى بعد حواء أشبه بها من سارة امرأة الخليل عليه السلام.
قال ابن مسعود: وكان وجه يوسف مثل البرق، وكان إذا أتته امرأة لحاجة غطى وجهه.
وقال غيره: كان في الغالب مبرقعا لئلا يراه الناس.
ولهذا لما قام عذرن (1) امرأة العزيز في محبتها لهذا المعنى المذكور، وجرى لهن وعليهن ما جرى ; من تقطيع أيديهن بجراح السكاكين، وما ركبهن من المهابة والدهش عند رؤيته ومعاينته.
" قالت فذلكن الذى لمتننى فيه " ثم مدحته بالعفة (2) التامة فقالت: " ولقد راودته عن نفسه فاستعصم " أي امتنع " ولئن لم يفعل ما آمره ليسجنن وليكونا من الصاغرين ".
(1) ط: عذر.
(2) ط: بالعصمة.
(*)

(1/324)

وكان بقية النساء حرضنه على السمع والطاعة لسيدته، فأبى أشد الاباء، ونأى لانه من سلالة الانبياء، ودعا فقال في دعائه لرب العالمين: " رب السجن أحب إلى مما يدعونني إليه، وإلا تصرف عنى كيدهن أصب إليهن وأكن من الجاهلين " يعنى إن وكلتني إلى نفسي، فليس لى من نفسي إلا العجز والضعف، ولا أملك لنفسي نفعا ولا ضرا إلا ما شاء الله.
فأنا ضعيف إلا ما قويتني وعصمتني وحفظتني، وحطتنى بحولك وقوتك.
ولهذا قال تعالى: " فاستجاب له ربه فصرف عنه كيدهن إنه هو السميع العليم * ثم بدا لهم من بعد ما رأوا الآيات ليسجننه حتى حين * ودخل معه السجن فتيان ; قال أحدهما إنى أرانى أعصر خمرا، وقال الآخر إنى أرانى أحمل فوق رأسي خبزا تأكل الطير منه، نبئنا بتأويله إنا نراك من المحسنين * قال لا يأتيكما طعام ترزقانه إلا نبأتكما بتأويله قبل أن يأتيكما، ذلكما مما علمني ربى، إنى تركت ملة قوم لا يؤمنون بالله وهم بالآخرة هم كافرون * واتبعت ملة آبائى إبراهيم وإسحاق ويعقوب، ما كان لنا أن نشرك بالله من شئ، ذلك من فضل الله علينا وعلى الناس ولكن أكثر الناس لا يشكرون * يا صاحبي السجن أأرباب متفرقون خير أم الله الواحد القهار ؟ ما تعبدون من دونه إلا أسماء سميتموها أنتم وآباؤكم ما أنزل الله بها من سلطان، إن الحكم إلا لله،
أمر ان لا تعبدوا إلا إياه، ذلك الدين القيم ولكن أكثر الناس لا يعملون * يا صاحبي السجن: أما أحدكما فيسقى ربه خمرا، وأما الآخر فيصلب فتأكل الطير من رأسه قضى الامر الذى فيه تستفتيان ".

(1/325)

يذكر تعالى عن العزيز وامرأته أنهم بدا لهم، أي ظهر لهم من الرأى (1) بعد ما علموا براءة يوسف أن يسجنوه إلى وقت ; ليكون ذلك أقل لكلام الناس في تلك القضية، وأحمد لامرها، وليظهروا أنه راودها عن نفسها فسجن بسببها، فسجنوه ظلما وعدوانا.
وكان هذا مما قدر الله له، ومن جملة ما عصمه به ; فإنه أبعد له عن معاشرتهم ومخالطتهم.
ومن هاهنا استنبط بعض الصوفية ما حكاه عنهم الشافعي: أن من العصمة أن لا تجد !.
قال الله: " ودخل معه السجن فتيان ": قيل: كان أحدهما ساقى الملك واسمه فيما قيل " نبوا " والآخر خبازه، يعنى الذى يلى طعامه، وهو الذى يقول له الترك: " الجاشنكير " واسمه فيما قيل " مجلث " وكان الملك قد اتهمهما قى بعض الامور فسجنهما.
فلما رأيا يوسف في السجن أعجبهما سمته (2) وهديه، ودله وطريقته، قوله وفعله، وكثرة عبادته ربه، وإحسانه إلى خلقه، فرأى كل واحد مهما رؤيا تناسبه.
قال أهل التفسير: رأيا في ليلة واحدة.
أما الساقى فرأى كأن ثلاث قضبان من حبلة (3) وقد أورقت وأينعت عناقيد العنب، فأخذها فاعتصرها في كأس الملك وسقاه.
ورأى الخباز على رأسه ثلاث سلال من خبز، وضوارى الطيور تأكل (4) من السل الاعلى.
__________
(1) ا: المرائى.
(2) ا: سيمته.
(3) الحبلة: الكرمة.
(4) ا: تأخذ.
(*)

(1/326)

فقصاها عليه وطلبا منه أن يعبرها لهما وقالا: " إنا نراك من المحسنين " فأخبرهما أنه عليم بتعبيرها خبير بأمرها، " وقال لا يأتيكما طعام ترزقانه إلا نبأتكما بتأويله قبل أن يأتيكما ".
قيل: معناه مهما رأيتما من حلم فإنى أعبره لكم قبل وقوعه فيكون كما أقول.
وقيل: معناه أنى أخبركما بما يأتيكما من الطعام قبل مجيئه حلوا وحامضا، كما قال عيسى: " وأنبئكم بما تأكلون وما تدخرون في بيوتكم ".
وقال لهما: إن هذا من تعليم الله إياى، لانى مؤمن به موحد له، متبع ملة آبائى الكرام: إبراهيم الخليل وإسحاق ويعقوب.
" ما كان لنا أن نشرك بالله من شئ، ذلك من فضل الله علينا " أي بأن هدانا لهذا، " وعلى الناس " أي بأن أمرنا أن ندعوهم إليه ونرشدهم وندلهم عليه.
وهو في فطرهم مركوز، وفى جبلتهم مغروز " ولكن أكثر الناس لا يشكرون ".
ثم دعاهم إلى التوحيد وذم عبادة ما سوى الله عزوجل، وصغر أمر الاوثان وحقرها، وضعف أمرها فقال: " يا صاحبي السجن أأرباب متفرقون خير أم الله الواحد القهار * ما تعبدون من دونه إلا أسماء سميتوها أنتم وآباؤكم ما أنزل الله بها من سلطان، إن الحكم إلا الله " [ أي المتصرف في خلقه الفعال لما يريد، الذى يهدى من يشاء ويضل من يشاء (1) ] " أمر أن لا تعبدوا إلا إياه " [ أي وحده لا شريك له (1) ] و " ذلك الدين القيم " أي المستقيم والصراط القويم " ولكن أكثر الناس لا يعلمون "
أي فهم لا يهتدون إليه مع وضوحه وظهوره.
__________
(1) سقطت من ا.
(*)

(1/327)

وكانت دعوته لهما في هذا الحال في غاية الكمال ; لان نفوسهما معظمة له، منبعثة على تلقى ما يقول بالقبول، فناسب أن يدعوهما إلى ما هو الانفع لهما مما سألا عنه وطلبا منه.
ثم لما قام بما وجب عليه وأرشد إلى ما أرشد إليه قال: " يا صاحبي السجن أما أحدكما فيسقى ربه خمرا " [ قالوا وهو الساقى (1) ] " وأما الآخر فيصلب فتأكل الطير من رأسه " [ قالوا وهو الخباز (1) ] " قضى الامر الذى فيه تستفتيان " أي وقع هذا لا محالة، ووجب كونه على كل حالة.
ولهذا جاء في الحديث: " الرؤيا على رجل طائر ما لم تعبر (2) ; فإذا عبرت وقعت ".
[ وقد روى عن ابن مسعود ومجاهد و عبد الرحمن بن زيد بن أسلم أنهما قالا: لما نر شيئا فقال لهما: " قضى الامر الذى فيه تستفتيان (3) " ] " وقال للذى ظن أنه ناج منهما اذكرني عند ربك فأنساه الشيطان ذكر ربه فلبث في السجن بضع سنين ".
يخبر تعالى أن يوسف قال للذى ظنه ناجيا منهما وهو الساقى: " اذكرني عند ربك "، يعنى اذكر أمرى وما أنا فيه من السجن بغير جرم عند الملك.
وفى هذا دليل على جواز السعي (4) في الاسباب، ولا ينافى ذلك التوكل على رب الارباب.
وقوله: " فأنساه الشيطان ذكر ربه " أي فأنسى الناجى منهما الشيطان أن يذكر ما وصاه به يوسف عليه السلام.
قاله مجاهد ومحمد بن
__________
(1) سقطت من ا.
(2) ا: ما لم تقص.
(3) سقطت من المطبوعة.
(4) ا: الساعي.
(*)

(1/328)

إسحق وغير واحد.
وهو الصواب، وهو منصوص أهل الكتاب.
" فلبث " يوسف " في السجن بضع سنين ".
والبضع: ما بين الثلاث إلى التسع، وقيل إلى السبع، وقيل إلى الخمس، وقيل ما دون العشرة حكاها الثعلبي.
ويقال بضع نشوة وبضعة رجال.
ومنع الفراء استعمال البضع فيما دون العشر.
قال: وإنما يقال نيف وقال الله تعالى: " فلبث في السجن بضع سنين " [ وقال تعالى: " في بضع سنين (1) " ].
وهذا رد لقوله.
قال الفراء: ويقال بضعة عشر وبضعة وعشرون إلى التسعين، ولا يقال: بضع ومائة، وبضع وألف.
وخالف الجوهرى فيما زاد على بضعة عشر، فمنع أن يقال بضعة وعشرون إلى تسعين.
وفى الصحيح: " الايمان بضع وستون شعبة، وفى رواية وسبعون شعبة، وأعلاها (2) قول لا إله إلا الله، وأدناها إماطة الاذى عن الطريق ".
ومن قال إن الصمير في قوله: " فأنساه الشيطان ذكر ربه " عائد على يوسف فقد ضعف ما قاله، وإن كان قد روى عن ابن عباس وعكرمة.
والحديث الذى رواه ابن جرير في هذا الموضع ضعيف من كل وجه.
تفرد بإسناده إبراهيم بن يزيد الخورى المكى وهو متروك.
ومرسل الحسن وقتادة لا يقبل، ولا هاهنا بطريق الاولى والاحرى.
والله أعلم.
فأما قول ابن حبان في صحيحه، عند ذكر السبب الذى من أجله
لبث يوسف في السجن ما لبث: أخبرنا الفضل بن الحباب الجمحى، [ حدثنا
__________
(1) ليست في ا.
(2) ا أرفعها.
(*)

(1/329)

مسدد بن مسرهد، حدثنا خالد بن عبد الله، حدثنا محمد بن عمرو، عن أبى سلمة، عن أبى هريرة، قال: قال رسول الله صلى الله عليه وسلم: " رحم الله يوسف لولا الكلمة التى قالها " اذكرني عند ربك " ما لبث في السجن ما لبث، ورحم الله لوطا إن كان ليأوى إلى ركن شديد، إذ قال لقومه: " لو أن لى بكم قوة أو آوى إلى ركن شديد "، قال: فما بعث الله نبيا بعده إلا في ثروة من قومه ".
فإنه حديث منكر من هذا الوجه.
ومحمد بن عمرو بن علقمة له أشياء ينفرد بها وفيها نكارة.
وهذه اللفظة من أنكرها [ وأشدها (1) ] والذى في الصحيحين يشهد بغلطها.
والله أعلم.
* * * " وقال الملك إنى أرى سبع بقرات سمان يأكلهن سبع عجاف، وسبع سنبلات خضر وأخر يابسات، يا أيها الملا أفتوني في رؤياي إن كنتم للرؤيا تعبرون * قالوا أضغاث أحلام وما نحن بتأويل الاحلام بعالمين * وقال الذى نجا منهما وادكر بعد أمة، أنا أنبئكم بتأويله فأرسلون.
يوسف أيها الصديق، أفتنا في سبع بقرات سمان يأكلهن سبع عجاف، وسبع سنبلات خضر وأخر يا بسات، لعلى أرجع إلى الناس لعلهم يعلمون * قال تزرعون سبع سنين دأبا، فما حصدتم فذروه في سنبله إلا قليلا مما تأكلون * ثم يأتي من بعد ذلك سبع شداد يأكلن ما قدمتم لهن إلا قليلا مما تحصنون * ثم يأتي من بعد ذلك عام فيه
يغاث الناس وفيه يعصرون.
"
__________
(1) ليست في ا.
(*)

(1/330)

هذا كان من جملة أسباب خروج يوسف عليه السلام من السجن على وجه الاحترام والاكرام، وذلك أن ملك مصر، وهو الريان بن الوليد (1) ابن ثروان بن أراشة بن فاران بن عمرو بن عملاق بن لاوذ بن سام بن نوح، رأى هذه الرؤيا.
قال أهل الكتاب: رأى كأنه على حافة نهر، وكأنه قد خرج منه سبع بقرات سمان، فجعلن يرتعن في روضة هناك، فخرجت سبع هزال ضعاف من ذلك النهر، فرتعن معهن ثم ملن عليهن فأكلتهن، فاستيقظ مذعورا.
ثم نام فرأى سبع سنبلات خضر في قصبة واحدة، وإذا سبع أخر دقاق يا بسات فأكلنهن، فاستيقظ مذعورا.
فلما قصها على ملئه وقومه لم يكن فيهم من يحسن تعبيرها، بل " قالوا أضغاث أحلام " أي أخلاط أحلام من الليل، لعلها لا تعبير لها، ومع هذا فلا خبرة لنا بذلك.
ولهذا قالوا: " وما نحن بتأويل الاحلام بعالمين " فعند ذلك تذكر الناجى منهما، الذى وصاه يوسف بأن يذكره عند ربه فنسيه إلى حينه هذا، وذلك عن تقدير الله عزوجل وله الحكمة في ذلك.
فلما سمع رؤيا الملك، ورأى عجز، الناس عن تعبيرها، تذكر أمر يوسف، وما كان أوصاه به من التذكار.
ولهذا قال تعالى: " وقال الذى نجا منهما وادكر " أي تذكر " بعد أمة " أي بعد مدة من الزمان، وهو بضع سنين.
وقرأ بعضهم
__________
(1) هذه الاسماء والانساب ليست ثابتة ولا مدعمة من التاريخ، وقد كانوا يتكلفون
معرفتها.
وما كان أغناهم.
(*)

(1/331)

كما حكى عن ابن عباس وعكرمة والضحاك: " وادكر بعد أمه " أي بعد نسيان.
وقرأها مجاهد: " بعد أمه " باسكان الميم " وهو النسيان أيضا.
يقال أمه الرجل يأمه أمها وأمها، إذا نسى.
قال الشاعر.
أمهت وكنت لا أنسى حديثا * كذاك الدهر يررى بالعقول فقال لقومه وللملك: أنا أنبئكم بتأويله فأرسلون " أي فأرسلوني إلى يوسف فجاءه فقال: " يوسف أيها الصديق، أفتنا في سبع بقرات سمان، يأكلهن سبع عجاف وسبع سنبلات خضر، أخر يابسات.
لعلى أرجع إلى الناس لعلهم يعلمون ".
وعند أهل الكتاب: أن الملك لما ذكره له الساقى، استدعاه إلى حضرته، وقص عليه ما رآه ففسره له.
وهذا غلط.
والصواب ما قصه الله في كتابه القرآن لا ماعربه هؤلاء الجهلة الثيران ; من فرى وهذيان (1).
فبذل يوسف عليه السلام ما عنده من العلم بلا تأخر ولا شرط، ولا طلب الخروج سريعا ; بل أجابهم إلى ما سألوا، وعبر لهم ما كان من منام الملك، الدال على وقوع سبع سنين من الخصب ويعقبها سبع جدب " ثم يأتي من بعد ذلك عام فيه يغاث الناس " يعنى يأتيهم الغيث والخصب والرفاهية " وفيه يعصرون " يعنى ما كانوا يعصرونه من الاقصاب والاعناب والزيتون والسمسم وغيرها.
فعبر لهم وعلى الخير دلهم، وأرشدهم إلى ما يعتمدونه في حالتى خصبهم وجدبهم، وما يفعلونه من ادخار حبوب سنى الخصب في (2) السبع الاول
__________
(1) الاصل: وريان.
محرفة.
(2) ا: من.
(*)

(1/332)

في سنبله، إلا ما يرصد بسبب الاكل، ومن تقليل البذر في سنى الجدب في السبع الثانية، إذ الغالب على الظن أنه لا يرد البذر من الحقل، وهذا يدل على كمال العلم وكمال الرى والفهم.
* * * " وقال الملك ائتونى به، فلما جاءه الرسول قال ارجع إلى ربك، فاسأله ما بال النسوة اللاتى قطعن أيديهن، إن ربى بكيدهن عليم * قال ما خطبكن إذ راودتن يوسف عن نفسه ؟ قلن حاش الله ما علمنا عليه من سوء، قالت امرأة العزيز: الآن حصحص الحق، أنا راودته عن نفسه وإنه لمن الصادقين * ذلك ليعلم أنى لم أخنه بالغيب، وأن الله لا يهدى كيد الخائنين * وما أبرئ نفسي، إن النفس لامارة بالسوء إلا ما رحم ربى إن رب غفور رحيم ".
لما أحاط الملك علما بكمال [ علم (1) ] يوسف عليه الصلاة والسلام، وتمام عقله، ورأيه السديد وفهمه، أمر بإحضاره إلى حضرته ; ليكون من جملة خاصته.
فلما جاءه الرسول بذلك، أحب أن لا يخرج حتى يتبين لكل أحد أنه حبس ظلما وعدوانا، وأنه برئ الساحة مما نسبوه إليه بهتانا.
" قال ارجع إلى ربك " يعنى الملك " فاسأله ما بال النسوة اللاتى قطعن أيهديهن، إنى ربى بكيدهن عليم " قيل معناه: إن سيدى العزيز يعلم برأتي مما نسب إلى ; أي فمر الملك فليسألهن: كيف [ كان (1) ] امتناعي الشديد عند مراودتهن إياى ؟ وحثهن لى على الامر الذى ليس برشيد ولا سديد ؟
__________
(1) ليست في ا.
(*)

(1/333)

فلما سئلن عن ذلك اعترفن بما وقع من الامر، وما كان منه من الامر الحميد و " قلن حاش لله ما علمنا عليه من سوء ".
فعند ذلك " قالت امرأة العزيز " وهى زليخا: " الآن حصحص الحق " أي ظهر وتبين ووضح، والحق احق أن يتبع.
" أنا راودته عن نفسه وإنه لمن الصادقين " أي فيما يقوله ; ومن أنه برئ وأنه لم يراودني، وأنه حبس ظلما وعدوانا، وزورا وبهتانا.
وقوله: " ذلك ليعلم أنى لم أخنه بالغيب وأن الله لا يهدى كيد الخائنين " قيل إنه من كلام يوسف، أي إنما طلبت تحقيق هذا ليعلم العزيز أنى لم أخنه بظهر الغيب.
وقيل إنه من تمام كلام زليخا، أي إنما اعترفت بهذا ليعلم زوجي أنى لم أخنه في نفس الامر، وإنما كان مراودة لم يقع معها فعل فاحشة.
وهذا القول هو الذى نصره طائفة كثيرة من أئمة المتأخرين وغيرهم.
ولم يحك ابن جرير وابن أبى حاتم سوى الاول.
" وما أبرئ نفسي إن النفس لامارة بالسوء إلا ما رحم إن ربى غفور رحيم " ; قيل إنه من كلام يوسف، وقيل من كلام زليخا، وهو مفرع على القولين [ الاولين (1) ] وكونه من تمام كلام زليخا أظهر وأنسب وأقوى.
والله أعلم.
* * * " وقال الملك ائتونى به استخلصه لنفسي، فلما كلمه قال إنك اليوم
__________
ليست في ا.
(*)

(1/334)

لدينا مكين أمين * قال اجعلني على خزائن الارض إنى حفيظ عليم * وكذلك مكنا ليوسف في الارض، يتبوأ منها حيث يشاء نصيب برحمتنا من نشاء، ولا نضيع أجر المحسنين * ولاجر الآخرة خير للذين آمنوا وكانوا يتقون ".
لما ظهر للملك براءة عرضه، ونزاهة ساحته عما كانوا أظهروا عنه مما نسبوه إليه، " قال ائتونى به أستخلصه لنفسي " أي أجعله من خاصتي، ومن أكابر دولتي، ومن أعيان حاشيتي، فلما كلمه وسمع مقاله وتبين حاله " قال إنك اليوم لدينا مكين أمين " أي ذو مكانة وأمانة.
قال اجعلني على خزائن الارض إنى حفيظ عليم " طلب أن يوليه النظر فيما يتعلق بالاهراء (1)، لما يتوقع من حصول الخلل فيها (2) بعد مضى سبع سنى الخصب، لينظر فيها بما يرضى الله في خلقه، من الاحتياط لهم والرفق بهم، وأخبر الملك أنه حفيظ، أي قوى على حفظ ما لديه، أمين عليه، عليم بضبط الاشياء ومصالح الاهراء.
وفى هذا دليل على جواز طلب الولاية لمن علم من نفسه الامانة والكفاءة.
وعند أهل الكتاب: أن فرعون عظم يوسف عليه السلام جدا، وسلطه على جميع أرض مصر، وألبسه خاتمه، وألبسه الحرير وطوقع الذهب وحمله على مركبه الثاني، ونودى بين يديه: أنت رب ومسلط، وقال له: لست أعظم منك إلا بالكرسي.
قالوا: وكان يوسف إذ ذاك ابن ثلاثين سنة، وزوجه امرأة عظيمة
__________
(1) الاهراء: خزائن الطعام.
(2) ط: فيما بعد.
(*)

(1/335)

الشأن.
وحكى الثعلبي أنه عزل قطفير عن وظيفته (1) وولاها يوسف.
وقيل إنه لما مات زوجه امرأته زليخا فوجدها عذراء، لان زوجها كان لا يأتي النساء، فولدت ليوسف عليه السلام رجلين وهما: أفرايم (1) ومنسا.
قال: واستوثق ليوسف ملك مصر، وعمل فيهم بالعدل فأحبه الرجال والنساء.
وحكى أن يوسف كان يوم دخل على الملك عمره ثلاثين سنة، وأن الملك خاطبه بسبعين لغة، وفى كل (2) ذلك يجاوبه بكل لغة منها، فأعجبه ذلك مع حداثة سنه.
فالله أعلم.
قال الله تعالى: " وكذلك مكنا ليوسف في الارض يتبوأ منها حيث يشاء " أي بعد السجن والضيق والحصر، صار مطلق الركاب بديار مصر، " يتبوأ منها حيث يشاء " أي أين شاء حل منها مكرما محسودا معظما.
" نصيب برحمتنا من نشاء ولا نضيع أجر المحسنين " [ من أي (3) ] هذا كله من جزاء الله وثوابه للمؤمن، مع ما يدخر له في آخرته من الخير الجزيل والثواب الجميل.
ولهذا قال ": ولاجر الآخرة خير للذين آمنوا وكانوا يتقون ".
ويقال إن قطفير زوج زليخا كان قد مات، فولاه الملك مكانه وزوجه امرأته زليخا، فكان وزير صدق.
__________
(1) ا: أفريثم.
(2) ا: وكل.
(3) من: ا (*)

(1/336)

وذكر محمد ابن إسحق أن صاحب مصر - الوليد بن الريان - أسلم على يدى يوسف عليه السلام.
فالله أعلم.
وقد قال بعضهم: وراء مضيق الخوف متسع الامن * وأول مفروح به غاية الحزن (1)
فلا تيأسن، فالله ملك يوسفا * خزائنه بعد الخلاص من السجن * * * " وجاء إخوة يوسف فدخلوا عليه فعرفهم وهم له منكرون * ولما جهزهم بجهازهم قال ائتونى بأخ لكم من أبيكم، الا ترون أنى أوفى الكيل وأنا خير المنزلين * فإن لم تأتوني به فلا كيل لكم عندي ولا تقربون * قالوا سنراود عنه أباه وإنا لفاعلون * وقال لفتيانه اجعلوا بضاعتهم في رحالهم لعلهم يعرفونها إذا انقلبوا إلى أهلهم لعلهم يرجعون ".
يخبر تعالى عن قدوم إخوة يوسف عليه السلام إلى الديار المصرية يمتارون طعاما، وذلك بعد إتيان سنى الجدب وعمومها على سائر العباد والبلاد.
وكان يوسف عليه السلام إذ ذاك الحاكم في أمور الديار المصرية دينا ودنيا.
فلما دخلوا عليه عرفهم ولم يعرفوه ; لانهم لم يخطر ببالهم ما صار إليه يوسف عليه السلام من المكانة والعظمة، فلهذا عرفهم وهم له منكرون.
وعند أهل الكتاب: انهم لما قدموا عليه سجدوا له فعرفهم، وأراد أن لا يعرفوه فأغلظ لهم في القول، وقال: أنتم جواسيس، جئتم [ لنا ] (2)
__________
(1) ا: آخر الحزن.
(2) من ا.
(م 22 - قصص الانبياء 1) (*)

(1/337)

لتأخذوا خير بلادي.
فقالوا: معاذ الله ; إنما جئنا نمتار (1) لقومنا من الجهد والجوع الذى أصابنا، ونحن بنوأب واحد من كنعان، ونحن اثنا عشر رجلا ذهب منا واحد، وصغيرنا عند أبينا.
فقال لابد أن أستعلم أمركم.
وعندهم: أنه حبسهم ثلاثة أيام ثم أخرجهم، واحتبس شمعون عنده
ليأتوه بالاخ الآخر.
وفى بعض هذا نظر.
قال الله تعالى: " فلما جهزهم بجهازهم " أي أعطاهم من الميرة ما جرت به عادته ; من إعطاء كل إنسان حمل بعير لا يزيده عليه " قال ائتونى بأخ لكم من أبيكم "، وكان قد سألهم عند حالهم، وكم هم ؟ فقالوا: كنا اثنى عشر رجلا، فذهب منا واحد وبقى شقيقه عند أبينا.
فقال: إذا قدمتم من العام المقبل فأتوني به معكم.
" ألا ترون أنى أوفى الكيل وأنا خير المنزلين ؟ " أي قد أحسنت نزلكم وقراكم، فرغبهم ليأتوه [ به (2) ] ثم رهبهم إن لم يأتوه به فقال (3) " فإن لم تأتوني به فلا كيل لكم عندي ولا تقربون " أي فلست أعطيكم ميرة، ولا أقربكم بالكلية، عكس ما أسدى إليهم أولا.
فاجتهد (4) في إحضاره معهم ليبل شوقه منه بالترغيب والترهيب.
" قالوا سنراود عنه أباه " أي سنجتهد في مجيئه معنا وإتيانه إليك بكل ممكن.
" وإنا لفاعلون " أي وإنا لقادرون على تحصيله.
ثم أمر فتيانه أن يضعوا بضاعتهم وهى ما جاءوا به يتعوضون به
__________
(1) ا: لنتمار.
(2) ليست في ا.
(3) ا: قال.
(4) ا: فاجتهدوا.
(*)

(1/338)

عن الميرة، في أمتعتهم من حيث لا يشعرون بها " لعلهم يعرفونها إذا انقلبوا إلى أهلهم لعلهم يرجعون ".
قيل أراد أن يردوها إذا وجدوها في بلادهم، وقيل خشى أن لا يكون عندهم ما يرجعون به مرة ثانية وقيل تذمم أن يأخذ منهم عوضا عن الميرة.
وقد اختلف المفسرون في بضاعتهم على أقوال سيأتي ذكرها.
وعند
أهل الكتاب: أنها كانت صررا من ورق، وهو أشبه.
والله أعلم.
* * * " فلما رجعوا إلى أبيهم قالوا يا أبانا منع منا الكيل، فأرسل معنا أخانا نكتل وإنا له لحافظون * قال هل آمنكم عليه إلا كما أمنتكم على أخيه من قبل ؟ فالله خير حافظا وهو أرحم الراحمين * ولما فتحوا متاعهم وجدوا بضاعتهم ردت إليهم، قالوا يا أبانا ما نبغى ؟ هذه بضاعتنا ردت إلينا، ونمير أهلنا ونحفظ أخانا، ونزداد كيل بعير ذلك كيل يسير * قال لن أرسله معكم حتى تؤتون موثقا من الله لتأتنني به إلا أن يحاط بكم، فلما آتوه موثقهم قال الله على ما نقول وكيل * وقال يا بنى لا تدخلوا من باب واحد وادخلوا من أبواب متفرقة، وما أغنى عنكم من الله من شئ، إن الحكم إلا لله عليه توكلت وعليه فليتوكل المتوكلون ولما دخلوا من حيث أمرهم أبوهم ما كان يغنى عنهم من الله من شئ إلا حاجة في نفس يعقوب قضاها، وإنه لذو علم لما علمناه، ولكن أكثر الناس لا يعلمون ".
يذكر تعالى ما كان من أمرهم بعد رجوعهم [ إلى أبيهم ] (1)
__________
(1) ليست في ا.
(*)

(1/339)

وقولهم له: " منع منا الكيل " [ أي بعد عامنا هذا (1) ] إن لم ترسل معنا (2) أخانا، فإن أرسلته معنا لم يمنع منا.
" ولما فتحوا متاعهم وجدوا بضاعتهم ردت إليهم قالوا يا أبانا ما نبغى ؟ " أي شئ نريد وقد ردت إلينا بضاعتنا ؟ " ونمير أهلنا " أي نمتار لهم ونأتيهم بما يصلحهم في سنتهم ومحلهم، " ونحفظ أخانا ونزداد " بسببه
" كيل بعير ".
قال الله تعالى: " ذلك كيل يسير " أي في مقابلة ذهاب ولده الآخر.
وكان يعقوب عليه السلام أضن شئ بولده بنيامين ; لانه كان يشم فيه رائحة أخيه ويتسلى به عنه، ويتعوض بسببه منه.
فلهذا قال: " لن أرسله معكم حتى تؤتون موثقا من الله لتأتنني به إلا أن يحاط بكم " أي إلا أن تغلبوا كلكم عن الاتيان به.
" فلما آتوه موثقهم، قال الله على ما نقول وكيل ".
أكد المواثيق وقرر العهود، واحتاط لنفسه في ولده، ولن يغنى حذر من قدر ! ولولا حاجته وحاجة قومه إلى الميرة، لما بعث الولد العزيز، ولكن الاقدار لها أحكام، والرب تعالى يقدر ما يشاء ويختار ما يريد، ويحكم ما يشاء وهو الحكيم العليم.
ثم أمرهم أن لا يدخلوا المدينة من باب واحد، ولكن ليدخلوا من أبواب متفرقة.
قيل: أراد أن لا يصيبهم أحد بالعين، وذلك لانهم كانوا
__________
(1) ليست في ا (2) ا: فأرسل معنا أخانا.
(*)

(1/340)

أشكالا حسنة وصورا بديعة.
قاله ابن عباس ومجاهد ومحمد بن كعب وقتادة والسدى والضحاك.
وقيل: أراد أن يتفرقوا لعلهم يجدون خبرا ليوسف أو يحدثون عنه بأثر.
قاله إبراهيم النخعي.
والاول أظهر.
ولهذا قال: " وما أغنى عنكم من الله من شئ ".
وقال تعالى: " ولما دخلوا من حيث أمرهم أبوهم ما كان يغنى عنهم من الله من شئ، إلا حاجة في نفس يعقوب قضاها، وإنه لذو علم
لما علمناه ولكن أكثر الناس لا يعلمون ".
وعند أهل الكتاب: أنه بعث معهم هدية إلى العزيز من الفستق واللوز والصنوبر والبطم والعسل، وأخذوا الداراهم الاولى وعرضا (1) آخر.
" فلما دخلوا على يوسف آوى إليه أخاه، قال إنى أنا أخوك فلا تبتئس بما كانوا يعملون * فلما جهزهم بجهازهم جعل السقاية في رحل أخيه ثم أذن مؤذن أيتها العير إنكم لسارقون * قالوا وأقبلوا عليهم ماذا تفقدون ؟ * قالوا نفقد صواع الملك، ولمن جاء به حمل بعير وأنا به زعيم * قالوا تالله لقد علمتم ما جئنا لنفسد في الارض وما كنا سارقين * قالوا فما جزاؤه إن كنتم كاذبين ؟ قالوا جزاؤه من وجد في رحله فهو جزاؤه، كذلك نجزى الظالمين * فبدأ بأوعيتهم قبل وعاء أخيه، ثم استخرجها من وعاء أخيه، كذلك كدنا ليوسف، ما كان ليأخذ أخاه في دين الملك إلا أن يشاء الله، نرفع درجات من نشاء وفوق كل ذى علم عليم *
__________
(1) ا: وعوضوا آخر.
(*)

(1/341)

قالوا إن يسرق فقد سرق أخ له من قبل، فأسرها يوسف في نفسه ولم يبدها لهم، قال أنتم شر مكانا والله أعلم بما تصفون * قالوا يا أيها العزيز إن له أبا شيخا كبيرا فخذ أحدنا مكانه، إنا نراك من المحسنين * قال معاذ الله أن نأخذ إلا من وجدنا متاعنا عنده، إنا إذا لظالمون ".
يذكر تعالى ما كان من أمرهم حين دخلوا بأخيهم بنيامين على شقيقه يوسف، وإيوائه إليه، وإخباره له سرا عنهم بأنه أخوه، وأمره بكتم ذلك عنهم.
وسلاه عما كان منهم من الاساءة إليه.
ثم احتال على أخذه منهم وتركه إياه عنده دونهم، فأمر فتيانه
بوضع سقايته، وهى التى كان يشرب بها ويكيل بها للناس الطعام، عن غرة (1) في متاع بنيامين، ثم أعلمهم بأنهم قد سرقوا صواع الملك، ووعدهم جعالة على رده، حمل بعير، وضمنه المنادى لهم.
فأقبلوا على من اتهمهم بذلك فأنبوه وهجنوه فيما قاله لهم: " قالوا تالله لقد علمتم ما جئنا لنفسد في الارض وما كنا سارقين " يقولون: أنتم تعلمون [ منا ] (2) خلاف ما رميتمونا به من السرقة.
" قالوا فما جزاؤه إن كنتم كاذبين * قالوا جزاؤه من وجد في رحله فهو جزاؤه كذلك نجزى الظالمين " [ وهذه كانت شريعتهم: أن السارق يدفع إلى المسروق منه.
ولهذا قالوا: " كذلك نجزى الظالمين " (2) ].
قال الله تعالى: " فبدأ بأوعيتهم قبل وعاء أخيه ثم استخرجها من وعاء أخيه " ليكون [ ذلك (2) ] أبعد للتهمة وأبلغ في الحيلة، [ ثم (2) قال
__________
(1) ا: عن غرته.
(2) ليست في ا.
(*)

(1/342)

الله تعالى: " كذلك كدنا ليوسف ما كان ليأخذ أخاه في دين الملك " أي لولا اعترافهم بأن جزاءه من وجد في رحله فهو جزاؤه، لما كان يقدر يوسف على أخذه منهم في سياسة ملك مصر، " إلا أن يشاء الله نرفع درجات من نشاء " أي في العلم " وفوق كل ذى علم عليم ".
وذلك لان يوسف كان أعلم منهم، وأتم رأيا وأقوى عزما وحزما، وإنما فعل ما فعل عن أمر الله له في ذلك ; لانه يترتب على هذا الامر مصلحة عظيمة بعد ذلك: من قدوم أبيه وقومه عليه ووفودهم إليه.
فلما عاينوا استخراج الصواع من حمل بنيامين " قالوا إن يسرق فقد سرق أخ له من قبل " يعنون يوسف.
قيل كان قد سرق صنم جده
أبى أمه فكسره.
وقيل كانت عمته قد علقت عليه بين ثيابه وهو صغير منطقة كانت لاسحق، ثم استخرجوها من بين ثيابه وهو لايشعر بما صنعت، وانما أرادت أن يكون عندها وفى حضانتها لمحبتها له.
وقيل كان يأخذ الطعام من البيت فيطعمه الفقراء.
وقيل غير ذلك.
فلهذا: " قالوا إن يسرق فقد سرق أخ له من قبل فأسرها يوسف في نفسه " وهى كلمته بعدها، وقوله: " أنتم شر مكانا والله أعلم بما تصفون " أجابهم سرا لا جهرا، حلما وكرما وصفحا وعفوا، فدخلوا معه في الترفق والتعطف فقالوا: " يا أيها العزيز إن له أبا شيخ كبيرا فخذ أحدنا مكانه إنا نراك من المحسنين * قال معاذ الله أن نأخذ إلا من وجدنا متاعنا عنده، إنا إذا لظالمون " أي إن أطلقنا المتهم وأخذنا البرئ، وهذا مالا نفعله ولا نسمح به، وإنما نأخذ من وجدنا متاعنا عنده.

(1/343)

وعند أهل الكتاب: أن يوسف تعرف إليهم حينئذ.
وهذا مما غلطوا فيه ولم يفهموه جيدا (1).
" فلما استيأسوا منه خلصوا نجيا، قال كبيرهم ألم تعلموا أن أباكم قد أخذ عليكم موثقا من الله، ومن قبل ما فرطتم في يوسف، فلن أبرح الارض حتى يأذن لى أبى، أو يحكم الله لى وهو خير الحاكمين * ارجعوا إلى ابيكم فقولوا: يا أبانا إن ابنك سرق، وما شهدنا إلا بما علمنا وما كنا للغيب حافظين * واسأل القرية التى كنا فيها، والعير التى أقبلنا فيها، وإنا لصادقون * قال بل سولت لكم أنفسكم أمرا، فصبر جميل ; عسى الله أن يأتيني بهم جميعا إنه هو العليم الحكيم * وتولى عنهم وقال يا أسفى على يوسف وابيضت عيناه من الحزن فهو كظيم * قالوا تالله
تفتؤا تذكر يوسف حتى تكون حرضا أو تكون من الهالكين * قال إنما أشكو بثى وحزني إلى الله وأعلم من الله ما لا تعلمون * يا بنى اذهبوا فتحسسوا من يوسف وأخيه ولا تيأسوا من روح الله، إنه لا ييأس من روح الله إلا القوم الكافرون ".
يقول تعالى مخبرا عنهم لما استيأسوا من أخذه منه: خلصوا يتناجون فيما بينهم، قال كبيرهم وهو روبيل: " ألم تعلموا أن أباكم قد أخذ عليكم موثقا من الله "، لتأتينى به إلا أن يحاط بكم ؟ لقد أخلفتم عهده، وفرطتم فيه كما فرطتم في أخيه يوسف من قبله، فلم يبق لى وجه أقابله به " فلن أبرح الارض " أي لا أزال مقيما هاهنا " حتى يأذن لى
__________
(1) ا: جدا.
(2) ا: معهم.
(*)

(1/344)

أبى " في القدوم عليه ؟ " أو يحكم الله لى " بأن يقدرني على رد أخى إلى أبى، " وهو خير الحاكمين ".
" ارجعوا إلى أبيكم فقولوا يا أبانا إن ابنك سرق " أي أخبروه بما رأيتم من الامر في ظاهر المشاهدة " وما شهدنا إلا بما علمنا وما كنا للغيب حافظين * واسأل القرية التى كنا فيها والعير التى أقبلنا فيها "، أي فإن هذا الذى أخبرناك [ به ] (1) - من أخذهم أخانا لانه سرق - أمر اشتهر بمصر وعلمه العير التى كنا نحن وهم هناك، " وإنا لصادقون " " قال بل سولت لكم أنفسكم أمرا فصبر جميل " أي ليس الامر كما ذكرتم، لم يسرق فإنه ليس سجية له ولا خلقه.
وإنما " سولت لكم أنفسكم أمرا، فصبر جميل ".
قال ابن إسحق وغيره: لما كان التفريط منهم في بنيامين مترتبا على
صنيعهم (2) في يوسف قال لهم ما قال.
وهذا كما قال بعض السلف: إن من جزاء السيئة السيئة بعدها ! ثم قال: " عسى الله أن يأتيني بهم جميعا " يعنى يوسف وبنيامين وروبيل، " إنه هو العليم " أي بحالى وما أنا فيه من فراق الاحبة " الحكيم " فيما يقدره ويفعله، وله الحكمة البالغة والحجة القاطعة.
" وتولى عنهم " أي أعرض عن بنيه " وقال يا أسفى على يوسف " ذكره حزنه الجديد بالحزن القديم، وحرك ما كان كامنا، كما قال بعضهم:
__________
(1) ليست في ا.
(2) ا: صنعهم.
(*)

(1/345)

نقل فؤادك حيث شئت من الهوى * ما الحب إلا للحبيب الاول وقال آخر: لقد لامنى عند القبور على البكا * رفيقي لتذراف الدموع السوافك (1) فقال: أتبكى كل قبر رأيته ؟ * لقبر ثوى بين اللوى فالدكادك (2) فقلت له: إن الاسى يبعث الاسى * فدعني فهذا كله قبر مالك وقوله: " وابيضت عيناه من الحزن " أي من كثرة البكاء.
" فهو كظيم " أي مكظم (3) من كثرة حزنه وأسفه وشوقه إلى يوسف.
فلما رأى بنوه ما يقاسيه من الوجد وألم الفراق " قالوا " له على وجه الرحمة له والرأفة به والحرص عليه " تالله تفتؤ تذكر يوسف حتى تكون حرضا أو تكون من الهالكين ".
يقولون: لا تزال تتذكره (4) حتى ينحل جسدك وتضعف قوتك، فلو رفقت بنفسك كان أولى بك.
" قال إنما أشكو بثى وحزني إلى الله وأعلم من الله مالا تعلمون "
يقول لبنيه: لست أشكو إليكم ولا إلى أحد من الناس ما أنا فيه، إنما أشكوه إلى الله عز وجل، وأعلم أن الله سيجعل لى مما أنا فيه فرجا ومخرجا، وأعلم أن رؤيا يوسف لابد أن تقع، ولابد أن أسجد له أنا وأنتم حسب ما رأى.
ولهذا قال: " وأعلم من الله مالا تعلمون "
__________
(1) السوافك: المذروفة المنصبة.
(2) اللوى: ما التوى من الرمل.
والدكادك: ما استوى منه وتلبد.
(3) ا: مكمد.
(4) ا: تذكره.
(*)

(1/346)

ثم قال لهم محرضا على تطلب يوسف وأخيه، وأن يبحثوا عن أمرهما: " يا بنى اذهبوا فتحسسوا من يوسف وأخيه ولا تيأسوا من روح الله، إنه لا ييأس من روح الله إلا القوم الكافرون " أي لا تيأسوا من الفرج بعد الشدة، فإنه لا ييأس من روح الله وفرجه، وما يقدره من المخرج في المضايق، إلا القوم الكافرون.
* * * " فلما دخلوا عليه قالوا يا أيها العزيز مسنا وأهلنا الضر، وجئنا ببضاعة مزجاة، فأوف لنا الكيل وتصدق علينا، إن الله يجزى المتصدقين * قال هل علمتم ما فعلتم بيوسف وأخيه إذ أنتم جاهلون * قالوا أئنك لانت يوسف، قال أنا يوسف وهذا أخى، قد من الله علينا، إنه من يتق ويصبر، فإن الله لا يضيع أجر المحسنين * قالوا تالله لقد آثرك الله علينا وإن كنا لخاطئين * قال لا تثريب عليكم اليوم يغفر الله لكم وهو أرحم الراحمين * اذهبوا بقميصي هذا فألقوه على وجه أبى يأت بصيرا، وأتوني بأهلكم أجمعين ".
يخبر تعالى عن رجوع إخوة يوسف إليه وقدومهم عليه، ورغبتهم فيما لديه من الميرة، والصدقة عليهم برد أخيهم بنيامين إليهم: " فلما دخلوا عليه قالوا يا أيها العزيز مسنا وأهلنا الضر " أي من الجدب وضيق الحال وكثرة العيال، " وجئنا ببضاعة مزجاة " أي ضعيفة لا يقبل مثلها منا إلا أن تتجاوز عنا.
قيل كانت دراهم رديئة، وقيل قليلة، وقيل حب الصنوبر وحب البطم ونحو ذلك.
وعن ابن عباس: كانت خلق الغرائر والحبال ونحو ذلك.

(1/347)

" فأوف لنا الكيل وتصدق علينا إن الله يجزى المتصدقين ".
قيل بقبولها، قاله السدى.
وقيل برد أخينا إلينا، قاله ابن جريج.
وقال سفيان بن عيينة: إنما حرمت الصدقة على نبينا محمد صلى الله عليه وسلم [ ونزع (1) ] بهذه الآية.
رواه ابن جرير.
فلما رأى ما هم فيه من الحال وما جاءوا به مما لم يبق عندهم سواه من ضعيف المال، تعرف إليهم وعطف عليهم، قائلا لهم عن أمر ربه وربهم، وقد حسر لهم عن جبينه الشريف، وما يحويه من الحال الذى يعرفون فيه: " هل علمتم ما فعلتم بيوسف وأخيه إذ أنتم جاهلون ".
" قالوا " وتجبوا كل العجب، وقد ترددوا إليه مرارا عديدة وهم لا يعرفون أنه هو: " أئنك لانت يوسف ؟ ".
" قال أنا يوسف وهذا أخى ".
يعنى أنا يوسف الذى صنعتم معه ما صنعتم، وسلف من أمركم فيه ما فرطتم.
وقوله: " وهذا أخى " تأكيد لما قال، وتنبيه على ما كانوا أضمروا لهما من الحسد، وعملوا في أمرهما من الاحتيال.
ولهذا قال: " قد من الله علينا " أي بإحسانه
إلينا وصدقته علينا، وإيوائه لنا وشده معاقد عزنا، وذلك بما أسلفنا من طاعة ربنا، وصبرنا على ماكان منكم إلينا، وطاعتنا وبرنا لابينا، ومحبته الشديدة لنا وشفقته علينا.
" إنه من يتق ويصبر فإن الله لا يضيع أجر المحسنين ".
__________
(1) سقطت من ا.
(*)

(1/348)

" قالوا تالله لقد آثرك الله علينا " أي فضلك وأعطاك ما لم يعطنا، " وإن كنا لخاطئين " أي فيما أسدينا إليك، وها نحن بين يديك.
" قال لاتثريب عليكم اليوم " أي لست أعاتبكم (1) على ماكان منكم بعد يومكم هذا.
ثم زادهم على ذلك فقال: " يغفر الله لكم وهو أرحم الراحمين " ومن زعم أن الوقف على قوله " لاتثريب عليكم " وابتدأ بقوله: " اليوم يغفر الله لكم " فقوله ضعيف والصحيح الاول.
ثم أمرهم بأن يذهبوا بقميصه، وهو الذى يلى جسده، فيضعوه على عينى أبيه، فإنه يرجع إليه بصره بعد ماكان ذهب، بإذن الله.
وهذا من خوارق العادات ودلائل النبوات وأكبر المعجزات.
ثم أمرهم أن يتحملوا بأهلهم أجمعين إلى ديار مصر، إلى الخير والدعة وجمع الشمل بعد الفرقة، على أكمل الوجوه وأعلى الامور.
" فلما فصلت العير قال أبوهم إنى لاجد ريح يوسف لولا أن تفندون * قالوا تالله إنك لفى ضلالك القديم * فلما أن جاء البشير ألقاه على وجهه فارتد بصيرا، قال ألم أقل لكم إنى أعلم من الله مالا تعلمون * قالوا يا أبانا استغفر لنا ذنوبنا إنا كنا خاطئين * قال سوف أستغفر لكم ربى إنه هو الغفور الرحيم ".
قال عبد الرزاق: أنبأنا إسرائيل، عن أبى سنان، عن عبد الله بن أبى الهذيل، سمعت ابن عباس يقول: " فلما فصلت العير " قال: لما
__________
(1) ط: أعاقبكم.
(*)

(1/349)

خرجت العير هاجت ريح، فجاءت يعقوب بريح قميص يوسف فقال: " إنى لاجد ريح يوسف لولا أن تفندون ".
قال: فوجد ريحه من مسيرة ثلاثة (1) أيام.
وكذا رواه الثوري وشعبة وغيرهم عن أبى سنان (2) به.
وقال الحسن البصري وابن جريج المكى: كان بينهما مسيرة ثمانين فرسخا، وكان له (3) منذ فارقه ثمانون سنة.
وقوله: " لولا أن تفندون " أي تقولون إنما قلت هذا من الفند، وهو الخرف (4) وكبر السن.
قال ابن عباس وعطاء ومجاهد وسعيد بن جبير وقتادة: " تفندون " تسفهون.
وقال مجاهد أيضا والحسن: تهرمون.
" قالوا تالله إنك لفى ضلالك القديم " قال قتادة والسدى: قالوا له كلمة غليظة.
قال الله تعالى: " فلما أن جاء البشير ألقاه على وجهه فارتد بصيرا " أي بمجرد ما جاء ألقى القميص على وجه يعقوب فرجع من فوره بصيرا بعد ماكان ضريرا.
وقال لبنيه عند (5) ذلك: " ألم أقل لكم إنى أعلم من الله مالا تعلمون " أي أعلم أن الله سيجمع شملى بيوسف، وستقر عينى به، وسيرينى فيه ومنه ما يسرني.
فعند ذلك " قالوا يا أبانا استغفر لنا ذنوبنا إنا كنا خاطئين ".
__________
(1) ط: ثمانية أيام.
(2) ا: عن أبى سعيد (3) ا: وكان له عنه.
(4) ا: وهو الحزن.
(5) ا: بعد ذلك.
(*)

(1/350)

طلبوا منه أن يستغفر لهم الله عزوجل عما كانوا فعلوا ونالوا منه ومن ابنه، وما كانوا عزموا عليه، ولما كان من نيتهم التوبة قبل الفعل، وفقهم الله للاستغفار عند وقوع ذلك منهم.
فأجابهم أبوهم إلى ما سألوا، وما عليه عولوا قائلا: " سوف أستغفر لكم ربى إنه هو الغفور الرحيم ".
قال ابن مسعود وإبراهيم التيمى وعمرو بن قيس وابن جريج وغيرهم: أرجأهم إلى وقت السحر.
قال ابن جرير: حدثنى أبو السائب، حدثنا ابن إدريس [ قال (1) ]: سمعت عبد الرحمن بن إسحق يذكر عن محارب ابن دثار قال: كان عمر (2) يأتي المسجد فسمع إنسانا يقول: " اللهم دعوتني فأجبت، وأمرتني فأطعت، وهذا السحر فاغفر لى " قال: فاستمع إلى الصوت فإذا هو من دار عبد الله بن مسعود، فسأل عبد الله عن ذلك فقال: إن يعقوب أخر بنيه إلى السحر بقوله: " سوف أستغفر لكم ربى ".
وقد قال الله تعالى: " والمستغفرين بالاسحار ".
وثبت في الصحيحين (3) عن رسول الله صلى الله عليه وسلم أنه قال: " ينزل ربنا كل ليلة إلى سماء الدنيا فيقول: هل من تائب فأتوب عليه ؟ هل من سائل فأعطيه ؟ هل من مستغفر فأغفر له ؟ ".
وقد ورد في حديث: " أن يعقوب أرجأ بنيه إلى ليلة الجمعة ".
قال ابن جرير: حدثنى المثنى ; قال: حدثنا سليمان بن عبد الرحمن أبو أيوب (4) الدمشقي، حدثنا الوليد، أنبأنا ابن جريج، عن عطاء وعكرمة
__________
(1) سقطت من ا (2) المطبوعة: كان عم لى.
وهو تحريف (3) ط: في الصحيح.
(4) ا: ابن أيوب.
(*)

(1/351)

عن ابن عباس، عن رسول الله صلى الله عليه وسلم: " سوف أستغفر لكم ربى " يقول: " حتى ليلة الجمعة، وهو قول أخى يعقوب لبنيه ".
وهذا غريب من هذا الوجه، وفى رفعه نظر.
والاشبه أن يكون موقوفا على ابن عباس رضى الله عنهما.
* * * " فلما دخلوا على يوسف آوى إليه أبويه وقال ادخلوا مصر إن شاء الله آمنين * ورفع أبويه على العرش وخروا له سجدا، وقال يا أبت هذا تأويل رؤياي من قبل ; قد جعلها ربى حقا، وقد أحسن بى إذ أخرجنى من السجن، وجاء بكم من البدو من بعد أن نزغ الشيطان بينى وبين إخوتى، إن ربى لطيف لما يشاء، إنه هو العليم الحكيم * رب قد آتيتني من الملك وعلمتني من تأويل الاحاديث، فاطر السموات والارض أنت وليى في الدنيا والآخرة، توفنى مسلما وألحقني بالصالحين ".
هذا إخبار عن حال اجتماع المتحابين بعد الفرقة الطويلة، التى قيل إنها ثمانون سنة ! وقيل ثلاث وثمانون سنة، وهما روايتان عن الحسن وقيل خمس وثلاثون سنة.
قاله قتادة.
وقال محمد بن إسحاق: ذكروا أنه غاب عنه ثمانى عشرة سنة.
قال: وأهل الكتاب يزعمون (1) أنه غاب عنه أربعين سنة.
وظاهر سياق القصة يرشد إلى تحديد المدة تقريبا ; فإن المرأة راودته وهو شاب ابن سبع عشرة سنة، فيما قاله غير واحد، فامتنع.
فكان
__________
(1) ا: يدعون.
(*)

(1/352)

في السجن بضع سنين ; وهى سبع عند عكرمة وغيره.
ثم أخرج فكانت سنوات الخصب السبع، ثم [ لما (1) ] أمحل الناس في السبع البواقى، جاء إخوته يمتارون في السنة الاولى وحدهم، وفى الثانية ومعهم أخوه (2) [ بنيامين (3) ] وفى الثالثة تعرف إليهم وأمرهم بإحضار أهلهم أجمعين، فجاءوا كلهم.
" فلما دخلوا على يوسف آوى إليه أبويه " واجتمع بهما خصوصا وحدهما دون إخوته، " وقال ادخلوا مصر إن شاء الله آمنين ".
قيل هذا من المقدم والمؤخر ; تقديره [ قال (3) ]: ادخلوا، مصر وآوى إليه أبويه.
وضعفه ابن جرير وهو معذور.
وقيل [ بل (3) ] تلقاهما وآواهما في منزل الخيام، ثم لما اقتربوا من باب مصر " قال ادخلوا مصر إن شاء الله آمنين "، قاله السدى ولو قيل إن الامر لا يحتاج إلى هذا أيضا، وإنه ضمن قوله ادخلوا، بمعنى اسكنوا مصر، أو أقيموا بها، " إن شاء الله آمنين " لكان صحيحا مليحا أيضا.
وعند أهل الكتاب: أن يعقوب لما وصل إلى أرض جاشر - وهى أرض بلبيس - خرج يوسف لتلقيه، وكان يعقوب قد بعث ابنه يهوذا بين يديه مبشرا بقدومه، وعندهم أن الملك أطلق لهم أرض جاشر ; يكونون فيها، ويقيمون بها بن عمهم ومواشيهم.
و [ قد (4) ] ذكر جماعة من المفسرين: أنه لما أزف قدوم نبى الله يعقوب - وهو إسرائيل - [ أراد يوسف (4) ] أن يخرج لتلقيه، فركب معه الملك وجنوده ; خدمة ليوسف
__________
(1) سقطت من ا.
(2) ا: أخوهم.
(3) من ا.
(4) سقطت من ا.
(23 - قصص الانبياء 1) (*)

(1/353)

وتعظيما لنبى الله " إسرائيل " وأنه دعا للملك، وأن الله رفع عن أهل مصر بقية سنى الجدب ببركة قدومه إليهم.
فالله أعلم.
وكان جملة من قدم مع يعقوب من بنيه وأولادهم - فيما قاله أبو إسحاق السبيعى عن أبى عبيدة عن ابن مسعود - ثلاثة وستين إنسانا.
وقال موسى بن عبيدة، عن محمد بن كعب، عن عبد الله بن شداد: كانوا ثلاثة وثمانين إنسانا.
وقال أبو إسحاق عن مسروق: دخلوا وهم ثلاثمائة وتسعون إنسانا.
قالوا: وخرجوا مع موسى وهم أزيد من ستمائة ألف مقاتل وفى نص (1) أهل الكتاب: أنهم كانوا سبعين نفسنا وسموهم.
* * * قال الله تعالى: " ورفع أبوبه على العرش " قيل: كانت أمه قد ماتت كما هو عند علماء التوراة.
وقال بعض المفسرين: أحياها الله تعالى.
وقال آخرون: بل كانت خالته " ليا " والخالة بمنزلة الام.
وقال ابن جرير وآخرون: بل ظاهر القرآن يقتضى بقاء حياة أمه إلى يومئذ، فلا يعول على نقل أهل الكتاب فيما خالفه.
وهذا قوى والله أعلم.
ورفعهما على العرش، أي أجلسهما [ معه (2) ] على سريره، " وخروا له سجدا " أي سجد له الابوان والاخوة الاحد عشر، تعظيما وتكريما.
وكان هذا مشروعا لهم، ولم يزل ذلك معمولا به في سائر الشرائع حتى حرم في ملتنا.
__________
(1) ا: ونص أهل الكتاب.
(2) ليست في ا (*)

(1/354)

" وقال يا أبت هذا تأويل رؤياي من قبل " أي هذا تعبير ماكنت قصصته عليك: من رؤيتي الاحد عشر كوكبا والشمس والقمر، حين رأيتهم لى ساجدين، وأمرتني بكتمانها، ووعدتني [ ما وعدتني (1) ] عند ذلك " قد جعلها ربى حقا، وقد أحسن بى إذ أخرجنى من السجن " أي بعد الهم والضيق، جعلني حاكما نافذ الكلمة في الديار المصرية حيث شئت.
" وجاء بكم من البدو " أي البادية.
وكانوا يسكنون أرض العربات من بلاد الخيل " من بعد أن نزغ الشيطان بينى وبين إخوتى " أي فيما كان منهم إلى من الامر الذى تقدم وسبق ذكره.
ثم قال: " إن ربى لطيف لما يشاء " أي إذا أراد شيئا هيأ أسبابه، ويسرها وسهلها من وجوه لا يهتدى إليها العباد، بل يقدرها ويبسرها بلطيف صنعه وعظيم قدرته.
" إنه هو العليم " أي بجميع الامور " الحكيم " في خلقه وشرعه وقدره.
وعند أهل الكتاب: أن يوسف باع أهل مصر وغيرهم من الطعام الذى كان تحت يده، بأموالهم كلها ; من الذهب والفضة، والعقار والاثاث، وما يملكونه كله، حتى باعهم بأنفسهم فصاروا أرقاء.
ثم أطلق لهم أرضهم وأعتق رقابهم على أن يعملوا، ويكون خمس ما يستغلون من زروعهم (2) وثمارهم للملك فصارت سنة أهل مصر بعده.
وحكى الثعلبي: أنه كان لا يشبع في تلك السنين، حتى لا ينسى الجيعان، وأنه إنما كان يأكل أكلة واحدة نصف النهار.
قال: فمن ثم اقتدى به
__________
(1) ليست في ا (2) ط: زرعهم.
(*)

(1/355)

الملوك في ذلك.
قلت: و [ قد (1) ] كان أمير المؤمنين عمر بن الخطاب،
رضى الله عنه، لا يشبع بطنه عام الرمادة حتى ذهب الجدب وأتى الخصب.
قال الشافعي: قال رجل من الاعراب لعمر بعد ما ذهب عام الرمادة: لقد انجلت عنك وإنك لابن حرة ! * * * ثم لما رأى يوسف عليه السلام نعمته قد تمت، وشمله قد اجتمع، عرف أن هذه الدار لا يقربها قرار، وأن كل شئ فيها ومن عليها فان، وما بعد التمام إلا النقصان، فعند ذلك أثنى على ربه بما هو أهله، واعترف له بعظيم إحسانه وفضله، وسأل منه - وهو خير المسئولين - أن يتوفاه، أي حين يتوفاه على الاسلام، وأن يلحقه بعباده الصالحين، وهكذا كما يقال في الدعاء: " اللهم أحينا مسلمين وتوفنا مسلمين " أي حين تتوفانا.
ويحتمل أنه سأل ذلك عند احتضاره [ عليه السلام، كما سأل النبي صلى الله عليه وسلم عند احتضاره (2) ] أن يرفع روحه إلى الملا الاعلى والرفقاء الصالحين (3) من النبيين والمرسليمن، كما قال: اللهم في الرفيق الاعلى ثلاثا.
ثم قضى.
ويحتمل أن يوسف عليه السلام سأل الوفاة على الاسلام منجزا في صحة بدنه وسلامته، وأن ذلك كان سائغا في ملتهم وشرعتهم، كما روى عن ابن عباس أنه قال: ما تمنى نبى [ قط (2) الموت قبل يوسف.
__________
(1) من ا (2) سقطت من ا.
(3) الصلحاء.
(*)

(1/356)

فأما في شريعتنا فقد نهى عن الدعاء بالموت إلا عند الفتن ; كما في حديث معاذ في الدعاء الذى رواه أحمد: " وإذا أردت بقوم فتنة فتوفنا إليك غير مفتونين ".
وفى الحديث الآخر: " ابن آدم، الموت خير لك
من الفتنة ".
وقالت مريم عليها السلام: " يا ليتني مت قبل هذا وكنت نسيا منسيا ".
وتمنى الموت على بن أبى طالب، لما تفاقمت الامور وعظمت الفتن واشتد القتال، وكثر القيل والقال.
وتمنى ذلك البخاري [ أبو عبد الله (1) ] صاحب الصحيح، لما اشتد عليه الحال ولقى من مخالفيه الاهوال.
فأما في حال الرفاهية فقد روى البخاري ومسلم في صحيحيهما من حديث أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم: " لا يتمنين أحدكم الموت لضر نزل به، إما محسنا [ فلعله (1) ] يزداد، وإما مسيئا فلعله يستعتب.
ولكن ليقل: " اللهم أحينى ما كانت الحياة خيرا لى، وتوفنى إذا كانت الوفاة خيرا لى ".
والمراد بالضر هاهنا، ما يخص العبد في بدنه ; من مرض ونحوه، لا في دينه.
والظاهر أن نبى الله يوسف عليه السلام سأل ذلك، إما عند احتضاره، أو إذا كان ذلك أن يكون كذلك.
وقد ذكر ابن إسحق عن أهل الكتاب: أن يعقوب أقام بديار مصر عند يوسف سبع عشرة سنة، ثم توفى عليه السلام.
وكان قد أوصى إلى يوسف عليه السلام أن يدفن عند أبويه إبراهيم وإسحق.
قال السدى:
__________
(1) سقطت من ا (*)

(1/357)

فصبره وسيره إلى بلاد الشام فدفنه بالمغارة (1) عند أبيه إسحق وجده الخليل عليهم السلام.
وعند أهل الكتاب: أن عمر يعقوب يوم دخل مصر مائة وثلاثون سنة.
وعندهم أنه أقام بأرض مصر سبع عشرة سنة، ومع هذا قالوا: فكان جميع عمره مائة وأربعين سنة.
هذا نص كتابهم وهو غلط: إما في النسخة، أو منهم، أو قد أسقطوا الكسر وليس بعادتهم فيما هو أكثر من هذا، فكيف يستعملون هذه الطريقة [ هاهنا (2) ] ؟ وقد قال تعالى [ في كتابه العزيز (2) ]: " أم كنتم شهداء إذ حضر يعقوب الموت، إذ قال لبنيه ما تعبدون من بعدى ؟ قالوا نعبد إلهك وإله آبائك إبراهيم وإسماعيل وإسحاق إلها واحدا، ونحن له مسلمون " يوصى بنيه بالاخلاص، وهو دين الاسلام الذى بعث الله به الانبياء عليهم السلام.
وقد ذكر أهل الكتاب: أنه أوصى بنيه واحدا واحدا، وأخبرهم بما يكون من أمرهم، وبشر يهوذا بخروج نبى عظيم من نسله تطيعه الشعوب، وهو عيسى بن مريم.
والله أعلم.
وذكروا: أنه لما مات يعقوب بكى عليه أهل مصر سبعين يوما، وأمر يوسف الاطباء فطيبوه بطيب ومكث فيه أربعين يوما.
ثم استأذن يوسف ملك مصر في الخروج مع أبيه ليدفنه عند أهله، فأذن له، وخرج معه أكابر مصر وشيوخها.
فلما وصلوا حبرون دفنوه (3) في المغارة التى
__________
(1) ا: في المغارة.
(2) سقطت من ا.
(3) ا: فدفنوه.
(*)

(1/358)

كان اشتراها إبراهيم الخليل من عفرون بن صخر الحيثى، وعملوا له عزاء سبعة أيام.
قالوا: ثم رجعوا إلى بلادهم، وعزى إخوة يوسف يوسف في أبيهم، وترققوا له فأكرمهم وأحسن منقلبهم، فأقاموا ببلاد مصر.
ثم حضرت يوسف عليه السلام الوفاة، فأوصى أن يحمل معهم إذا خرجوا من مصر فيدفن عند آبائه.
فحنطوه ووضعوه في تابوت، فكان
بمصر حتى أخرجه معه موسى عليه السلام، فدفنه عند آبائه كما سيأتي.
قالوا: فمات وهو ابن مائة سنة وعشر سنين.
هذا نصهم فيما رأيته وفيما حكاه ابن جرير أيضا.
وقال مبارك بن فضالة عن الحسن: ألقى يوسف في الجب وهو ابن سبع عشرة سنة، وغاب عن أبيه ثمانين سنة، وعاش بعد ذلك ثلاثا وعشرين سنة، ومات وهو ابن مائة [ سنة (1) ] وعشرين سنة.
وقال غيره: أوصى إلى أخيه يهوذا، صلوات الله عليه وسلامه (2).
__________
(1) ليست في ا.
(2) ا: عليه السلام.
(*)

(1/359)

قصة أيوب عليه السلام قال ابن إسحق: كان رجلا من الروم.
وهو أيوب بن موص بن رزاح بن العيص بن إسحق بن إبراهيم الخليل.
وقال غيره: هو أيوب بن موص بن رعويل بن العيص بن إسحق ابن يعقوب، وقيل غير ذلك في نسبه.
وحكى ابن عساكر أن أمه بنت لوط عليه السلام، وقيل كان أبوه ممن آمن بإبراهيم عليه السلام يوم ألقى في النار فلم تحرقه.
والمشهور الاول ; لانه من ذرية إبراهيم، كما قررنا عند قوله تعالى: " ومن ذريته داود وسليمان وأيوب ويوسف وموسى وهرون " الآيات من أن الصحيح أن الضمير عائد على إبراهيم دون نوح عليهما السلام.
وهو من الانبياء المنصوص على الايحاء إليهم في سورة النساء في قوله تعالى: " إنا أوحينا إليكم كما أوحينا إلى نوح والنبيين من بعده، وأوحينا إلى إبراهيم وإسماعيل وإسحق ويعقوب والاسباط وعيسى وأيوب "
الآية.
فالصحيح أنه من سلالة العيص بن إسحق.
وامرأته قيل: اسمها " ليا " بنت يعقوب، وقيل رحمة بنت أفراثيم (1)، وقيل [ ليابنت (2) ] منسا (3) بن يوسف بن يعقوب.
وهذا أشهر فلهذا ذكرناه هاهنا.
__________
(1) ط: أفرايم.
(2) سقطت من ا.
(3) ا: بنت يوسف (*)

(1/360)

ثم نعطف بذكر أنبياء بنى إسرائيل بعذ ذكر قصته إن شاء الله، وبه الثقة وعليه التكلان.
قال الله تعالى: " وأيوب إذ نادى ربه أنى مسنى الضر، وأنت أرحم الراحمين * فاستجبنا له فكشفنا ما به من ضر، وآتيناه أهله ومثلهم معهم رحمة من عندنا وذكرى للعابدين (1) " وقال تعالى في سورة ص " واذكر عبدنا أيوب إذ نادى ربه أنس مسنى الشيطان بنصب وعذاب * اركض برجلك هذا مغتسل بارد وشراب * ووهبنا له أهله ومثلهم معهم رحمة منا وذكرى لاولى الالباب وخذ بيدك ضعتا فاضرب به ولا تحنث، إنا وجدناه صابرا نعم العبد إنه أواب ".
وروى ابن عساكر من طريق الكلبى أنه قال: أول نبى بعث إدريس، ثم نوح، ثم إبراهيم، ثم إسماعيل، ثم إسحق، ثم يعقوب، ثم يوسف، ثم لوط، ثم هود، ثم صالح، ثم شعيب، ثم موسى وهرون، ثم إلياس، ثم اليسع، ثم عرفى [ بن سويلخ (1) ] بن أفراثيم بن يوسف بن يعقوب ثم يونس بن متى من بنى يعقوب، ثم أبوب بن زراح بن آموص بن ليفرز بن العيص بن إسحق بن إبراهيم.
وفى بعض هذا الترتيب نظر: [ فإن هودا وصالحا: المشهور أنهما بعد نوح وقيل إبراهيم.
والله أعلم (2) ]
* * * قال علماء التفسير والتاريخ وغيرهم: كان أيوب رجلا كثير المال من سائر صنوفه وأنواعه ; من الانعام والعبيد والمواشى، والاراضي المتسعة
__________
(1) الآيتان: 83، 84 من سورة الانبياء (2) ليست في ا.
(*)

(1/361)

بأرض الثنية من أرض حوران.
وحكى ابن عساكر: أنها كلها كانت له.
وكان له أولاد وأهلون كثير.
فسلب منه ذلك جميعه، وابتلى في جسده بأنواع [ من (1) ] البلاء ولم يبق منه عضو سليم سوى قلبه ولسانه، يذكر الله عز وجل بهما.
وهو في ذلك كله صابر محتسب، ذاكر لله عزوجل في ليله ونهاره وصباحه ومسائه.
وطال مرضه حتى عافه الجليس، وأوحش منه الانيس، وأخرج من بلده وألقى على مزبلة خارجها، وانقطع عنه الناس، ولم يبق أحد يحنو عليه سوى زوجته، كانت ترعى له حقه، وتعرف قديم إحسانه إليها وشفقته عليها.
فكانت تتردد إليه فتصلح من شأنه، وتعينه على قضاء حاجته.
وتقوم بمصلحته.
وضعف حالها وقل مالها حتى كانت تخدم الناس بالاجر ; لتطعمه وتقوم بأوده، رضى الله عمنها وأرضاها، وهى صابرة معه على ماحل بهما من فراق المال والولد، وما يختص بها من المصيبة بالزوج، وضيق ذات اليد وخدمة الناس، بعد السعادة والنعمة والخدمة والحرمة.
فإنا لله وإنا إليه راجعون ! وقد ثبت في الصحيح أن رسول الله صلى الله عليه وسلم قال: أشد الناس بلاء الانبياء، ثم الصالحون، ثم الامثل فالامثل " [ وقال (2) ]
" يبتلى الرجل على حسب دينه، فإن كان في دينه صلابة زيد في بلائه " ولم يزد هذا كله أيوب عليه السلام إلا صبرا واحتسابا وحمدا وشكرا
__________
(1) من ا.
(2) ليست في ا.
(*)

(1/362)

حتى إن المثل ليضرب بصبره عليه السلام، ويضرب المثل أيضا بما حصل له من أنواع البلايا.
وقد روى عن وهب بن منبه وغيره من علماء بنى إسرائيل في قصة أيوب خبر طويل ; في كيفية ذهاب ماله وولده، وبلائه في جسده.
والله أعلم بصحته.
وعن مجاهد أنه قال: كان أيوب عليه السلام أول من أصابه الجدرى.
وقد اختلفوا في مدة بلواه على أقوال: فزعم وهب أن ابتلى ثلاث سنين لا تزيد ولا تنقص.
وقال أنس: ابتلى سبع سنين وأشهرا، وألقى على مزبلة لبنى إسرائيل تختلف الدواب في جسده حتى فرج الله عنه وأعظم له الاجر وأحسن الثناء عليه.
وقال حميد: مكث في بلواه ثمانية عشرة سنة، وقال السدى: تساقط لحمه حتى لم يبق إلا العظم والعصب، فكانت امرأته تأتيه بالرماد تفرشه تحته، فلما طال عليها قالت: يا أيوب ; لو دعوت ربك لفرج عنك، فقال: قد عشت سبعين سنة صحيحا، فهل (1) قليل لله أن أصبر له سبعين سنة ؟ فجزعت من هذا الكلام، وكانت تخدم الناس بالاجر وتطعم أيوب عليه السلام.
ثم إن الناس لم يكونوا يستخدمونها، لعلمهم أنها امرأة أيوب، خوفا أن ينالهم من بلائه أو تعديهم بمخالطته، فلما لم تجد أحدا يستخدمها، عمدت فباعت لبعض بنات الاشراف إحدى ضفيرتيها بطعام طيب كثير،
فأتت به أيوب، فقال من أين لك هذا ؟ وأنكره، فقالت: خدمت به
__________
(1) ا: فهو قليل.
(*)

(1/363)

أناسا.
فلما كان الغد لم تجد أحدا فباعت الضفيرة الاخرى بطعام فأتته به، فأنكره أيضا، وحلف لا يأكله حتى تخبره من أين لها هذا الطعام ؟ فكشفت عن رأسها خمارها، فلما رأى رأسها محلوقا قال في دعائه: [ رب ] إنى مسنى الضر وأنت أرحم الراحمين ".
وقال [ ابن أبى حاتم (1) ] حدثنا أبى، حدثنا أبو سلمة، حدثنا جرير بن حازم، عن عبد الله بن عبيد بن عمير قال: كان لايوب أخوان، فجاء يوما فلم يستطيعا أن يدنوا منه من ريحه، فقاما من بعيد، قال أحدهما لصاحبه: لو كان الله علم من أيوب خيرا ما ابتلاه بهذا فجزع أيوب من قولهما جزعا لم يحزع [ مثله (1) ] من شئ قط، فقال: اللهم إن كنت تعلم أنى لم أبت ليلة قط شبعانا وأنا أعلم مكان جائع فصدقني، فصدق من السماء وهما يسمعان.
ثم قال: اللهم إن كنت تعلم أنى لم يكن لى قميصان قط وأنا أعلم مكان عار فصدقني.
فصدق.
من السماء وهما يسمعان.
ثم قال: اللهم بعزتك وخر ساجدا، فقال: اللهم بعزتك لا أرفع رأسي أبدا حتى تكشف عنى، فما رفع رأسه حتى كشف عنه.
وقال ابن أبى حاتم وابن جرير جميعا: حدثنا يونس بن عبد الاعلى أنبأنا ابن وهب، أخبرني نافع بن يزيد، عن عقيل، عن الزهري، عن أنس ابن مالك أن النبي صلى الله عليه وسلم قال: " إن نبى الله أيوب لبث به بلاؤه ثمانى عشرة سنة، فرفضه القريب والبعيد، إلا رجلين من إخوانه كانا من أخص إخوانه له ; كانا يغدوان إليه ويروحان، فقال أحدهما لصاحبه:
تعلم والله لقد أذنب أيوب ذنبا ما أذنبه أحد من العالمين.
قال له صاحبه:
__________
(1) ليست في ا.
(*)

(1/364)

وماذاك ؟ قال: منذ ثمانى عشرة سنة لم يرحمه ربه فيكشف ما به.
فلما راحا إليه لم يصبر الرجل حتى ذكر ذلك له، فقال أيوب: لا أدرى ما تقول ؟ غير أن الله عزوجل يعلم أنى كنت أمر على الرجلين يتنازعان، فيذكران الله فأرجع إلى بيتى فأكفر عنهما، كراهية أن يذكر الله إلا في حق.
قال: وكان يخرج في حاجته، فإذا قضاها أمسكت امرأته بيده حتى يرجع، فلما كان ذات يوم أبطأت عليه، فأوحى الله إلى أيوب في مكانه: أن " اركض برجلك هذا مغتسل بارد وشراب " فاستبطأته فتلقته تنظر، وأقبل عليها قد أذهب الله ما به من البلاء، وهو على أحسن ماكان، فلما رأته قالت: أي بارك الله فيك ! هل رأيت نبى الله هذا المبتلى ؟ فوالله القدبر على ذلك ما رأيت رجلا أشبه به منك إذ كان صحيحا.
قال: فإنى أنا هو قال: وكان له أندران (1) أندر للقمح وأندر للشعير، فبعث الله سحابتين، فلما كانت إحداهما على أندر القمح أفرغت فيه الذهب حتى فاض، وأفرغت الاخرى في أندر الشعير الورق حتى فاض ".
هذا لفظ ابن جرير، وهكذا رواه بتمامه ابن حبان في صحيحه عن محمد ابن الحسن بن قتيبة، عن حرملة، عن ابن وهب به.
وهذا غريب رفعه جدا، والاشبه أن يكون موقوفا.
وقال ابن أبى حاتم: حدثنا أبى، حدثنا بن إسمعيل، حدثنا حماد، أنبأنا على بن زيد، عن يوسف بن مهران، عن ابن عباس قال: وألبسه الله حلة من الجنة فتنحى أيوب وجلس في ناحية، فجاءت امرأته
__________
(1) الاندر: البيدر.
(*)

(1/365)

فلم تعرفه، فقالت: يا عبد الله: أين ذهب هذا المبتلى الذى كان هاهنا ؟ لعل الكلاب ذهبت به أو الذئاب، وجعلت تكلمه ساعة، فقال: ويحك أنا أيوب ! قالت: أتسخر منى يا عبد الله ؟ فقال: ويحك أنا أيوب قدرد الله على جسدي.
قال ابن عباس: ورد الله عليه ماله وولده بأعيانهم، ومثلهم معهم.
وقال وهب بن منبه: أوحى الله إليه: " قد رددت عليك أهلك ومالك ومثلهم معهم، فاغتسل بهذا الماء فإن فيه شفاءك، وقرب عن صحابتك قربانا، واستغفر لهم فإنهم قد عصوني فيك ".
رواه ابن أبى حاتم.
وقال ابن أبى حاتم، حدثنا أبو زرعة، حدثنا عمرو بن مرزوق، حدثنا همام، عن قتادة، عن النضر بن أنس، عن بشير (1) بن نهيك، عن أبى هريرة عن النبي صلى الله عليه وسلم قال: " لما عافى الله أيوب عليه السلام أمطر عليه جرادا من ذهب، فجعل يأخذ [ منه (2) ] بيده ويجعل في ثوبه، قال: فقيل له يا أيوب أما تشبع (3) ؟ قال: يا رب ومن يشبع من رحمتك ؟ ".
وهكذا رواه الامام أحمد عن أبى داود الطيالسي، و عبد الصمد عن همام، عن قتادة به.
ورواه ابن حبان في صحيحه عن عبد الله بن محمد الازدي، عن إسحاق بن راهويه، عن عبد الصمد به.
ولم يخرجه أحد من أصحاب الكتب، وهو على شرط الصحيح [ فالله أعلم (4) ].
__________
(1) ا: بشر (2) ليست في ا (3) ا: ما تشبع (4) ليست في ا (*)

(1/366)

وقال الامام أحمد: حدثنا سفيان، عن أبى الزناد، عن الاعرج، عن أبى هريرة: أرسل على أيوب رجل (1) من جراد من ذهب، فجعل يقبضها في ثوبه، فقيل يا أيوب: ألم يكفك ما أعطيناك ؟ قال: أي رب ومن يستغنى عن فضلك !.
هذا موقوف.
وقد روى عن أبى هريرة من وجه آخر مرفوعا.
وقال الامام أحمد: حدثنا عبد الرزاق، حدثنا معمر، عن همام بن منبه، قال: هذا ما حدثنا أبو هريرة، قال: قال رسول الله صلى الله عليه وسلم: " بينما أيوب يغتسل عريانا خر عليه رجل جراد من ذهب، فجعل أيوب يحثى (2) في ثوبه.
فناداه ربه عزوجل: يا أيوب ألم أكن أغنيتك عما ترى ؟ قال: بلى يا رب، ولكن لاغنى لى عن بركتك ".
رواه البخاري من حديث عبد الرزاق به.
وقوله: " اركض برجلك " أي اضرب الارض برجلك، فامتثل ما أمر به.
فأنبع الله له عينا باردة الماء، وأمر أن يغتسل فيها ويشرب منها، فأذهب الله عنه ما كان يحده من الالم والاذى، والسقم والمرض، الذى كان في جسده ظاهرا وباطنا، وأبدله الله بعد ذلك كله صحة ظاهرة وباطنة، وجمالا تاما ومالا كثيرا ; حتى صب له من المال صبا، مطرا عظيما جرادا من ذهب.
وأخلف الله له أهله، كما قال تعالى: " وآتيناه أهله ومثلهم معهم " فقيل أحياهم الله بأعيانهم، وقيل آجره فيمن سلف، وعوضه عنهم في الدنيا بدلهم وجمع له شمله بكلهم في الدار الآخرة.
وقوله: " رحمه من عندنا " أي رفعنا
__________
(1) الرجل: الجماعة العظيمة.
(2) يحثى: يجمع (*)

(1/367)

عنه شدته، وكشفنا ما به من ضر، رحمة منا به ورأفة وإحسانا.
" وذكرى للعابدين " أي تذكرة لمن ابتلى في جسده أو ماله أو ولده، فله أسوة بنبى الله أيوب ; حيث ابتلاه الله بما هو أعظم من ذلك فصبر واحتسب حتى فرج الله عنه.
ومن فهم من هذا اسم امرأته [ فقال (1) ]: هي " رحمة " من هذه الآية فقد أبعد النجعة وأغرق النزع.
وقال الضحاك عن ابن عباس: رد [ الله (1) ] إليها شبابها وزادها حتى ولدت له ستة وعشرين ولدا ذكرا.
وعاش أيوب بعد ذلك سبعين سنة بأرض الروم على دين الحنيفية، ثم غيروا بعده دين إبراهيم.
وقوله: " وخذ بيدك ضعثا فاضرب به ولا تحنث، إنا وجدناه صابرا نعم العبد إنه أواب " هذه رخصة من الله تعالى لعبده ورسوله أيوب عليه السلام، فيما كان من حلفه ليضربن امرأته مائة سوط.
فقيل حلفه ذلك لبيعها ضفائرها، وقيل لانه عارضها (2) الشيطان في صورة طبيب يصف لها دواء لايوب فأتته فأخبرته فعرف أنه الشيطان، فحلف ليضربنها مائة سوط.
فلما عافاه الله عزوجل أفتاه أن يأخذ ضغثا وهو كالعثكال الذى يجمع الشماريخ، فيجمعها كلها ويضربها به ضربة واحدة، ويكون هذا منزلا منزلة الضرب بمائة سوط ويبر ولا يحنث.
وهذا من الفرج والمخرج لمن اتقى الله وأطاعه، ولا سيما في حق امرأته الصابرة المحتسبة، المكابدة الصديقة البارة الراشدة، رضى الله عنها.
__________
(1) ليست في ا.
(2) ا: اعترضها.
(*)

(1/368)

ولهذا عقب الله الرخصة وعللها بقوله: " إنا وجدناه صابرا نعم العبد إنه أواب ".
وقد استعمل كثير من الفقهاء هذه الرخصة في باب الايمان
والنذور، وتوسع آخرون فيها حتى وضعوا كتاب الحيل في الخلاص من الايمان، وصدروه بهذه الآية الكريمة وأتوا فيه بأشياء من العجائب والغرائب وسنذكر طرفا من ذلك في كتاب الاحكام، عند الوصول إليه إن شاء الله تعالى.
وقد ذكر ابن جرير وغيره من علماء التاريخ: أن أيوب عليه السلام لما توفى كان عمره ثلاثا وتسعين سنة، وقيل إنه عاش أكثر من ذلك.
وقد روى ليث عن مجاهد ما معناه: أن الله يحتج يوم القيامة بسليمان عليه السلام على الاغنياء، وبيوسف عليه السلام على الارقاء، وبأيوب عليه السلام على أهل البلاء.
رواه ابن عساكر بمعناه.
وأنه أوصى إلى ولده " حومل "، وقام بالامر بعده ولده " بشر " ابن أيوب، وهو الذى يزعم كثير من الناس أنه " ذوالكفل " فالله أعلم.
ومات ابنه هذا وكان نبيا فيما يزعمون وكان عمره من السنين خمسا وسبعين.
ولنذكر هاهنا قصة ذى الكفل ; إذ قال بعضهم.
إنه ابن أيوب عليهما السلام [ وهذه هي (1) ].
__________
(1) ليست في ا.
(24 - قصص الانبياء 1) (*)

(1/369)

قصة ذى الكفل الذى زعم قوم أنه ابن أيوب قال الله تعالى بعد (1) قصة أيوب في سورة الانبياء: " وإسماعيل وإدريس وذا الكفل كل من الصابرين * وأدخلناهم في رحمتنا إنهم من
الصالحين ".
وقال تعالى بعد قصة أيوب أيضا في سورة ص: " واذكر عبادنا إبراهيم وإسحق ويعقوب أولى الايدى والابصار * إنا أخلصناهم بخالصة ذكرى الدار * وإنهم عندنا لمن المصطفين الاخيار * واذكر إسماعيل واليسع وذا الكفل وكل من الاخيار ".
فالظاهر من ذكره في القرآن العظيم بالثناء عليه مقرونا مع هؤلاء السادة الانبياء أنه نبى، على من ربه الصلاة والسلام.
وهذا هو المشهور.
وقد زعم آخرون أنه لم يكن نبيا، وإنما كان رجلا صالحا وحكما مقسطا (2) [ عادلا.
وتوقف ابن جرير في ذلك، فالله أعلم ] (3).
وروى ابن جرير وأبو نجيح عن مجاهد: أنه لم يكن نبيا وإنما كان رجلا [ صالحا (4) ].
وكان قد تكفل لبنى قومه أن يكفيهم أمرهم، ويقضى بينهم بالعدل [ ففعل (4) ] فسمى ذاالكفل.
__________
(1) ا: في قصة أيوب.
(2) ا: وحكما عدلا (3) ليست في ا.
(4) سقطت من ط (*)

(1/370)

وروى ابن جرير وابن أبى حاتم من طريق داود بن أبى هند، عن مجاهد أنه قال: لما كبر اليسع قال: لو أنى استخلف رجلا على الناس يعمل عليهم في حياتي، حتى أنظر كيف يعمل ؟ فجمع الناس فقال: من يتقبل منى (1) بثلاث أستخلفه: يصوم النهار، ويقوم الليل، ولا يغضب.
قال: فقام رجل تزدريه العين، فقال أنا.
فقال: أنت تصوم النهار وتقوم الليل ولا تغضب ؟ قال نعم.
قال: فرده ذلك اليوم، وقال
مثلها [ في ] (2) اليوم الآخر، فسكت الناس، وقام ذلك الرجل فقال أنا، فاستخلفه.
قال: فجعل إبليس يقول للشياطين: عليكم بفلان، فأعياهم ذلك.
فقال دعوني وإياه، فأتاه في صورة شيخ كبير فقير، وأتاه حين أخذ مضجعه للقائلة، وكان لاينام الليل والنهار إلا تلك النومة، فدق الباب فقال: من هذا ؟ قال: شيخ كبير مظلوم.
قال: فقام ففتح الباب فجعل يقص عليه، فقال إن بينى وبين قومي خصومة، وإنهم ظلموني وفعلوا بى وفعلوا، وجعل يطول عليه حتى حضر الرواح وذهبت القائلة.
فقال: إذا رحت فإننى آخذ لك بحقك.
فانطلق وراح فكان في مجلسه، فجعل ينظر هل يرى الشيخ فلم يره، فقام يتبعه.
فلما كان الغد جعل يقضى بين الناس وينتظره فلا يراه، فلما رجع إلى القائلة فأخذ مضجعه أتاه فدق الباب، فقال: من هذا ؟ فقال: الشيخ الكبير المظلوم.
ففتح له فقال: ألم أقل لك إذا قعدت فأتني ؟
__________
(1) ا: من يتقبل لى.
(2) ليست في ا.
(*)

(1/371)

قال: إنهم أخبث قوم، إذا عرفوا أنك قاعد قالوا نحن نعطيك حقك، وإذا قمت جحدوني.
قال: فانطلق فإذا رحت فأتني.
قال: ففاتته القائلة، فراح فجعل ينتظره فلا يراه، وشق عليه النعاس فقال لبعض أهله، لاتدعن أحدا يقرب هذا الباب حتى أنام، فإنى قد شق على النوم.
فلما كان تلك الساعة جاء، فقال له الرجل: وراءك وراءك.
فقال: قد أتيته أمس وذكرت له أمرى.
فقال: لا والله، لقد أمرنا أن لا ندع أحدا يقربه.
فلما أعياه نظر فرأى كوة في البيت فتسور
منها، فإذا هو في البيت، وإذا هو يدق الباب من داخل.
قال: فاستيقظ الرجل، فقال: يا فلان ألم آمرك ؟ قال: أما من قبلى والله فلم تؤت، فانظر من أين اتيت ؟ قال: فقام إلى الباب فإذا هو مغلق كما أغلقه، وإذا الرجل معه في البيت فعرفه.
فقال: أعدو الله ؟ قال نعم، أعييتني في كل شئ ففعلت كل ما ترى لاغضبك.
فسماه الله ذا الكفل، لانه تكفل بأمر فوفى به ! و [ قد ] (1) روى ابن أبى حاتم أيضا عن ابن عباس قريبا من هذا السياق وهكذا روى عن عبد الله بن الحارث ومحمد بن قيس وابن حجيرة الاكبر، وغيرهم من السلف نحو هذا.
وقال ابن أبى حاتم: حدثنا أبى، حدثنا أبوالجماهر، أنبأنا سعيد بن بشير، حدثنا قتادة، عن كنانة بن الاخنس، قال: سمعت الاشعري
__________
(1) ليست في ا.
(*)

(1/372)

- يعنى أبا موسى رضى الله عنه - وهو على هذا المنبر يقول: ماكان ذوالكفل نبيا (1) ولكن كان رجل صالح يصلى كل يوم مائة صلاة، فتكفل له ذوالكفل من بعده [ فكان (2) ] يصلى كل يوم مائة صلاة، فسمى ذاالكفل.
ورواه ابن جرير من طريق عبد الرزاق، عن معمر، عن قتادة، قال: قال أبو موسى الاشعري فذكره منقطعا.
فأما الحديث الذى رواه الامام أحمد: حدثنا أسباط بن محمد، حدثنا الاعمش، عن عبد الله بن عبد الله، عن سعد مولى طلحة، عن ابن عمر
قال: سمعت من رسول الله صلى الله عليه وسلم حديثا لو لم أسمعه إلا مرة أو مرتين - حتى عد سبع مرار - لم أحدث به، ولكني قد سمعته أكثر من ذلك قال: " كان الكفل من بنى إسرائيل لا يتورع من ذنب عمله، فأتته امرأه فأعطاها ستين دينارا على أن يطأها، فلما قعد منها مقعد الرجل من امرأته أرعدت وبكت، فقال [ لها (2) ] ما يبكيك ؟ أأكرهتك ؟ قالت لا: ولكن هذا عمل لم أعمله قط، وإنما حملتني عليه الحاجة.
قال: فتفعلين هذا ولم تفعليه قط ! ثم نزل فقال اذهبي بالدنانير لك.
ثم قال: والله لا يعصى الله الكفل أبدا، فمات من ليلته فأصبح مكتوبا على بابه: قد غفر الله للكفل ! ورواه الترمذي من حديث الاعمش به وقال حسن، وذكر أن بعضهم رواه فوقفه على ابن عمر.
__________
(1) ا: بنبى.
(2) ليست في ا.
(*)

(1/373)

فهو حديث غريب جدا وفى إسناده نظر، فإن سعدا هذا قال أبو حاتم: لا أعرفه إلا بحديث واحد.
ووثقه ابن حبان، ولم يرو عنه سوى عبد الله (1) بن عبد الله الرازي هذا.
فالله أعلم.
وإن كان محفوظا فليس هو ذا الكفل [ وإنما لفظ الحديث الكفل (2) ] من غير إضافة فهو رجل آخر غير المذكور في القرآن.
فالله تعالى أعلم.
__________
(1) ا: ولم يرو عنه إلا عبد الله.
(2) ليست في ا.
(*)

(1/374)

باب ذكر اسم أهلكوا بعامة
وذلك قبل نزول التوراة بدليل قوله تعالى: " ولقد آتينا موسى الكتاب من بعد ما أهلكنا القرون الاولى.." الآية (1).
كما رواه ابن جرير وابن أبى حاتم والبزار من حديث عوف الاعرابي عن أبى نضرة عن أبى سعيد الخدرى قال: ما أهلك الله قوما بعذاب من السماء أو من الارض، بعد ما أنزلت التوراة على وجه الارض، غير القرية التى مسخوا قردة.
ألم تر أن الله تعالى يقول: " ولقد آتينا موسى الكتاب من بعد ما أهلكنا القرون الاولى ".
ورفعه البزار في رواية له.
والاشبه والله أعلم وقفه.
فدل على أن كل أمة أهلكت بعامة قبل موسى عليه السلام.
فمنهم: أصحاب الرس قال الله تعالى في سورة الفرقان: " وعادا وثمود وأصحاب الرس وقرونا بين ذلك كثيرا * وكلا ضربنا له الامثال وكلا تبرنا تتبيرا ".
وقال تعالى في سورة ق: " كذبت قبلهم قوم نوح وأصحاب الرس وثمود * وعاد وفرعون وإخوان لوط * وأصحاب الايكة وقوم تبع كل كذب الرسل فحق وعيد ".
__________
(1) الآية: 42 من سورة القصص.
(*)

(1/375)

وهذا السياق والذى قبله، يدل على أنهم أهلكوا ودمروا وتبروا، وهو الهلاك.
وهذا يرد اختيار ابن جرير من أنهم أصحاب الاخدود الذين ذكروا في سورة البروج، لان أولئك عند ابن إسحق وجماعة كانوا بعد المسيح
عليه السلام.
وفيه نظر أيضا.
وروى ابن جرير قال قال ابن عباس: أصحاب الرس أهل قرية من قرى ثمود.
وقد ذكر الحافظ الكبير أبو القاسم ابن عساكر في أول تاريخه، عند ذكر بناء دمشق، عن تاريخ أبى القاسم عبد الله بن عبد الله بن جرداد وغيره، أن أصحاب الرس كانوا بحضور، فبعث الله إليهم نبيا يقال له حنظلة بن صفوان، فكذبوه وقتلوه.
فسار عاد بن عوص بن إرم ابن سام بن نوح وولده من الرس، فنزل الاحقاف.
وأهلك الله أصحاب الرس وانتشروا في اليمن كلها، وفشوا مع ذلك في الارض كلها.
حتى نزل جيرون بن سعد بن عاد بن عوص بن إرم بن سام بن نوح، دمشق وبنى مدينتها، وسماها جيرون، وهى إرم ذات العماد.
وليس أعمدة الحجارة في موضع أكثر منها بدمشق، فبعث الله هود بن عبد الله بن رباح بن خالد بن الحلود بن عاد، إلى عاد، يعنى أولاد عاد بالاحقاف فكذبوه، فأهلكهم الله عزوجل.
فهذا يقتضى أن أصحاب الرس قبل عاد بدهور متطاولة فالله أعلم.
__________
(1) الآيتان: 38 - 39: (*)

(1/376)

وروى ابن أبى حاتم عن أبى بكر بن أبى عاصم، عن أبيه عن شبيب ابن بشر، عن عكرمة، عن ابن عباس قال: الرس بئر بأذربيجان.
وقال الثوري عن أبى بكر عن عكرمة قال: الرس بئر رسوا فيها نبيهم، أي دفنوه فيها.
قال ابن جريج قال عكرمة: أصحاب الرس بفلج وهم أصحاب يس.
وقال قتادة: فلج من قرى اليمامة.
قلت: فإن كانوا أصحاب يس كما زعمه عكرمة، فقد أهلكوا بعامة، قال الله تعالى في قصتهم: " إن كانت إلا صيحة واحدة فإذا هم خامدون " وستأتى قصتهم بعد هؤلاء.
وإن كانوا غيرهم، وهو الظاهر، فقد أهلكوا أيضا وتبروا.
وعلى كل تقدير فينافى ما ذكره ابن جرير.
وقد ذكر أبو بكر محمد بن الحسن النقاس: أن أصحاب الرس كانت لهم بئر ترويهم وتكفى أرضهم جميعها، وكان لهم ملك عادل حسن السيرة، فلما مات وجدوا عليه وجدا عظيما، فلما كان بعد أيام تصور لهم الشيطان في صورته وقال: إنى لم أمت، ولكن تغيبت عنكم حتى أرى صنيعكم.
ففرحوا أشد الفرح، وأمر بضرب حجاب بينهم وبينه، وأخبرهم أنه لا يموت أبدا، فصدق به أكثرهم، وافتتنوا به وعبدوه.
فبعث الله فيهم نبيا، فأخبرهم (1) أن هذا شيطان يخاطبهم من وراء الحجاب، ونهاهم عن عبادته، وأمرهم بعبادة الله وحده لا شريك له.
__________
(1) ا: وأخبرهم.
(*)

(1/377)

قال السهيلي: وكان يوحى إليه في النوم، وكان اسمه حنظلة بن صفوان، فعدوا عليه فقتلوه وألقوه في البئر، فغار ماؤها وعطشوا بعد ريهم، ويبست أشجارهم، وانقطعت ثمارهم، وخربت ديارهم.
وتبدلوا بعد الانس بالوحشة، وبعد الاجتماع بالفرقة، وهلكوا عن آخرهم، وسكن في مساكنهم الجن والوحوش (1)، فلا يسمع ببقاعهم إلا عزيف الجن وزئير الاسود (2) وصوت الضباع.
فأما ما رواه - أعنى ابن جرير - عن محمد [ بن حميد عن سلمة عن (3) ] ابن إسحق عن محمد بن كعب القرظى قال: قال رسول الله صلى الله عليه وسلم: " إن أول الناس يدخل الجنة يوم القيامة العبد الاسود "، وذلك أن الله تعالى بعث نبيا إلى أهل قربة فلم يؤمن به من أهلها إلا ذلك العبد الاسود، ثم إن أهل القرية عدوا على النبي فحفروا له بئرا فألقوه فيها، ثم أطبقوا عليه بحجر أصم، قال: فكان ذلك العبد يذهب فيحتطب على ظهره، ثم يأتي بحطبه فيبيعه ويشترى به طعاما وشرابا، ثم يأتي به إلى تلك (4) البئر فيرفع تلك الصخرة ويعينه الله عليها ويدلى إليه طعامه وشرابه، ثم يردها كما كانت.
قال: فكان كذلك ما شاء الله أن يكون.
ثم إنه ذهب يوما يحتطب كما كان يصنع، فجمع حطبه وحزم حزمته وفرغ منها، فلما أراد أن يحتملها وجد سنة، فاضطجع فنام (5)، فضرب الله على أذنه سبع سنين
__________
(1) ا: والوحش.
(2) ط: الاسد.
(3) سقطت من ا.
(4) ا: ذلك.
(5) ا: ينام (*)

(1/378)

نائما.
ثم إنه هب فتمطى فتحول (1) لشقه الآخر، فاضطجع فضرب الله على أذنه سبع سنين أخرى.
ثم إنه هب واحتمل حزمته ولا يحسب أنه نام (2) إلا ساعة من نهار، فجاء إلى القرية فباع حزمته ثم اشترى طعاما وشرابا كما كان يصنع.
ثم [ إنه (3) ] ذهب إلى الحفيرة (4)، إلى موضعها الذى كانت فيه، فالتمسه فلم يجده.
وقد كان بدا لقومه فيها بداء، فاستخرجوه وآمنوا به وصدقوه.
قال: فكان (5) نبيهم يسألهم عن ذلك الاسود ما فعل، فيقولون له ما ندرى ؟ حتى قبض الله النبي عليه السلام وهب (6) الاسود من نومته (7) بعد ذلك، فقال رسول الله صلى الله عليه وسلم: " إن ذلك الاسود لاول من يدخل الجنة ".
فإنه [ حديث (8) ] مرسل ومثله فيه نظر.
ولعل بسط قصته من كلام محمد بن كعب القرظى، والله أعلم.
ثم قد رده ابن جرير نفسه، وقال: لا يجوز ان يحمل هؤلاء على أنهم أصحاب الرس المذكورون في القرآن، قال: لان الله أخبر عن أصحاب الرس أنه أهلكهم، وهؤلاء قد بدالهم فآمنوا بنبيهم.
اللهم إلا أن يكون حدثت لهم أحداث آمنوا بالنبي بعد هلاك آبائهم.
والله أعلم.
ثم اختار أنهم اصحاب الاخدود وهو ضعيف، لما تقدم، ولما ذكر في قصة اصحاب الاخدود حيث توعدوا بالعذاب في الآخرة إن لم يتوبوا، ولم يذكر هلاكهم، وقد صرح بهلاك أصحاب الرس.
والله تعالى أعلم.
__________
(1) ا: وتحول.
(2) ا: إلا أنه نام ساعة.
(3) ليست في ا.
(4) ا: الحفرة (5) ا وكان (6) ا: وأهب (7) ا: نومه.
(8) ليست في ا (*)

(1/379)

قصة قوم يس وهم (1): أصحاب القرية أصحاب يس قال الله تعالى: " واضرب لهم مثلا أصحاب القرية إذ جاءها المرسلون * إذ أرسلنا إليهم اثنين فكذبوهما فعززنا بثالث فقالوا إنا إليكم مرسلون * قالوا ما أنتم إلا بشر مثلنا، وما أنزل الرحمن من شئ، إن أنتم إلا تكذبون * قالوا ربنا يعلم إنا إليكم لمرسلون * وما علينا إلا البلاغ المبين * قالوا إنا تطيرنا بكم،
لئن لم تنتهوا لنرجمنكم وليمسنكم منا عذاب أليم * قالوا طائركم معكم أإن ذكرتم بل انتم قوم مسرفون * وجاء من أقصى المدينة رجل يسعى، قال يا قوم اتبعوا المرسلين * اتبعوا من لا يسألكم أجرا وهم مهتدون * ومالى لا أعبد الذى فطرني وإليه ترجعون * أأتخذ من دونه آلهة ؟ إن يردن الرحمن بضر لا تغنى عنى شفاعتهم شيئا ولا ينقذون * إنى إذا لفى ضلال مبين * إنى آمنت بربكم فاسمعون * قيل ادخل الجنة قال: يا ليت قوم يعلمون * بما غفر لى ربى وجعلني من المكرمين * وما أنزلنا على قومه من بعده من جند من السماء وما كنا منزلين * إن كانت إلا صيحة واحدة فإذا هم خامدون " (2).
اشتهر عن كثير من السلف والخلف أن هذه القرية " أنطاكية "
__________
(1) ط: ومنهم.
تحريف (2) الآيات: 13 - 29 من سورة يس (*)

(1/380)

رواه ابن إسحق فيما بلغه عن ابن عباس وكعب [ الاحبار (1) ] ووهب [ ابن منبه، وكذا روى عن بريدة بن الخصيب وعكرمة وقتادة والزهرى وغيرهم.
قال ابن إسحق فيما بلغه عن ابن عباس وكعب ووهب (1) ] أنهم قالوا: وكان لها ملك اسمه أنطيخس بن أنطيخس وكان يعبد الاصنام.
فبعث الله إليه ثلاثة من الرسل وهم: صادق ومصدوق (2)، وشلوم، فكذبهم.
وهذا ظاهر أنهم رسل من الله عزوجل.
وزعم قتادة أنهم كانوا رسلا من المسيح.
وكذا قال ابن جرير، عن وهب، عن ابن سليمان، عن شعيب الجبائى: كان اسم المرسلين (3) الاولين: شمعون، ويوحنا، واسم الثالث بولس، والقرية أنطاكية.
وهذا القول ضعيف جدا ; لان أهل أنطاكية لما بعث إليهم المسيح ثلاثة من الحواريين كانوا أول مدينة آمنت بالمسيح في ذلك الوقت.
ولهذا كانت إحدى المدن الاربع التى تكون فيها بتاركة النصارى.
وهن: أنطاكية، والقدس، واسكندرية، ورومية.
ثم بعدها القسطنطنية ولم يهلكوا.
وأهل هذه القرية المذكورة (4) في القرآن أهلكوا، كما قال في آخر قصتها بعد قتلهم صديق المرسلين ": إن كانت إلا صيحة واحدة فإذا هم خامدون " ولكن إن كانت الرسل الثلاثة المذكورون في القرآن، بعثوا إلى أهل أنطاكية قديما فكذبوهم وأهلكهم الله، ثم عمرت بعد ذلك، فلما كان في زمن المسيح آمنوا برسله إليهم، فلا يمنع هذا.
والله أعلم.
__________
(1) ليست في ا (2) ا: وصدوق.
(3) ا: الرسولين (4) ا: المذكورون.
(*)

(1/381)

فأما القول بأن هذه القصة المذكورة في القرآن هي قصة أصحاب المسيح فضعيف لما تقدم ; ولان ظاهر سياق القرآن يقتضى أن هؤلاء الرسل من عند الله.
* * * قال الله تعالى: " واضرب لهم مثلا " يعنى لقومك يا محمد " أصحاب القرية " يعنى المدينة " إذ جاءها المرسلون * إذ أرسلنا إليهم اثنين فكذبوهما فعززنا بثالث " أي أيدناهما بثالث (1) في الرسالة، " فقالوا إنا إليكم مرسلون "، فردوا عليهم بأنهم بشر مثلهم ; كما قالت الامم الكافرة لرسلهم، يستبعدون أن يبعث الله نبيا بشريا.
فأجابوهم بأن الله يعلم أنا رسله إليكم، ولو كنا كذبنا عليه لعاقبنا وانتقم منا أشد الانتقام.
" وما علينا إلا البلاغ المبين " أي إنما علينا أن نبلغكم ما أرسلنا به إليكم والله هو الذى يهدى من يشاء ويضل من يشاء " قالوا إنا تطيرنا بكم " أي تشاءمنا بما جئتمونا به، " لئن لم تنتهوا لنرجمنكم " [ قيل (2) ] بالمقال، وقيل بالفعال.
يؤيد الاول قوله: " وليمسنكم منا عذاب أليم " توعدوهم (3) بالقتل والاهانة.
" قالوا طائركم معكم " أي مردود عليكم " أإن ذكرتم ؟ " أي بسبب أنا ذكرناكم بالهدى ودعوناكم إليه، توعدتمونا بالقتل والاهانة ؟ " بل أنتم قوم مسرفون " أي لا تقبلون الحق ولا تريدونه.
وقوله تعالى: " وجاء من أقصى المدينة رجل يسعى " يعنى لنصرة
__________
(1) ا: بثالثهما.
(2) من ا.
(3) المطبوعة: فوعدوهم (*)

(1/382)

الرسل وإظهار الايمان بهم " قال يا قوم اتبعوا المرسلين * اتبعوا من لا يسألكم أجرا وهم مهتدون " أي يدعونكم (1) إلى الحق المحض بلا أجرة ولا جعالة.
ثم دعاهم إلى عبادة الله وحده لا شريك له، ونهاهم عن عبادة ما سواه مما لا ينفع شيئا لا في الدنيا ولا في الآخرة.
" إنى إذا لفى ضلال مبين " أي إن تركت عبادة الله وعبدت معه ما سواه.
ثم قال مخاطبا للرسل: " إن آمنت بربكم فاسمعون " قيل " فاستمعوا مقالتي واشهدوا لى بها عند ربكم، وقيل معناه: فاسمعوا يا قومي إيمانى برسل الله جهرة.
فعند ذلك قتلوه، قيل رجما، وقيل عضا، وقيل وثبوا إليه وثبة رجل واحد فقتلوه.
وحكى ابن إسحق عن بعض أصحابه عن ابن مسعود قال: وطئوه بأرجلهم، حتى أخرجوا قصبته.
وقد روى الثوري عن عاصم الاحول، عن أبى مجلز: كان اسم هذا الرجل " حبيب بن مرى " ثم قيل: كان نجارا، وقيل حباكا (2)، وقيل إسكافا، وقيل قصارا، وقيل كان يتعبد في غار هناك.
فالله أعلم.
وعن ابن عباس: كان حبيب البحار قد اسرع فيه الجذام، وكان كثير الصدقة فقتله قومه، ولهذا قال تعالى.
" قيل ادخل الجنة " يعنى لما قتله قومه أدخله الله الجنة، فلما رأى فيها من النضرة والسرور " قال
__________
(1) المطبوعة: أي يدعونكم.
(2) ا: حبالا.
(*)

(1/383)

يا ليت قومي يعلمون * بما غفر لي ربى وجعلني من المكرمين " يعنى ليؤمنوا بما آمنت بما فيحصل لهم ما حصل لى.
قال ابن عباس: نصح قومه في حياته بقوله: " يا قوم اتبعوا المرسلين " وبعد مماته [ في قوله (1) ] " يا ليت قومي يعلمون * بما غفر لي ربى وجعلني من المكرمين " [ رواه ابن أبى حاتم.
وكذلك قال قتادة: لا يلقى المؤمن إلا ناصحا.
لا يلقى غاشا ; لما عاين ما عاين من كرامة الله.
" قال: يا ليت قومي يعلمون * بما غفر لى ربى وجعلني من المكرمين (1) ] تمنى والله أن يعلم قومه بما عاين من كرامة الله وما هو عليه ! قال قادة: فلا والله ما عاتب الله قومه بعد قتله " إن كانت إلا صيحة واحدة فإذا هم خامدون ".
وقوله تعالى: " وما أنزلنا على قومه من بعده من جند من السماء وما كنا منزلين " أي وما احتجنا في الانتقام منهم إلى إنزال جند من
السماء عليهم.
هذا معنى ما رواه ابن إسحق عن بعض أصحابه (2) عن ابن مسعود.
قال مجاهد وقتادة: وما أنزل عليهم جندا، أي رسالة [ أخرى (3) ].
قال ابن جرير: والاول أولى.
قلت: وأقوى، ولهذا قال: " وما كنا منزلين " أي وما كنا نحتاج (4)
__________
(1) ليست في ا.
(2) ا: أشياخه.
(3) ليست في ا.
(4) ا: محتاجين.
(*)

(1/384)

في الانتقام إلى هذا حين كذبوا رسلنا وقتلوا ولينا " إن كانت إلا صيحة واحدة فإذا هم خامدون ".
قال المفسرون: بعث الله إليهم جبريل عليه السلام، فأخذ بعضادتى الباب الذى لبلدهم، ثم صاح بهم صيحة واحدة فإذاهم خامدون، أي قد أخمدت أصواتهم، وسكنت حركاتهم، ولم يبق منهم عين تطرف.
وهذا كله مما يدل على أن هذه القرية ليست أنطاكية ; لان هؤلاء [ أهلكوا (1) ] بتكذيبهم (2) رسل الله إليهم، وأهل أنطاكية آمنوا واتبعوا رسل المسيح من الحواريين إليهم.
فلهذا قيل إن أنطاكية أول مدينة آمنت بالمسيح.
فأما الحديث الذى رواه الطبراني من حديث حسين الاشقر (3)، عن سفيان بن عيينة عن ابن أبى نجيح، عن مجاهد، عن ابن عباس، عن النبي صلى الله عليه وسلم قال: " السبق ثلاثة: فالسابق إلى موسى يوشع ابن نون، والسابق إلى عيسى صاحب يس، والسابق إلى محمد على بن أبى طالب "، فإنه حديث لا يثبت ; لان حسينا هذا متروك شيعي من
الغلاة، وتفرده بهذا مما يدل على ضعفه بالكلية.
والله أعلم.
__________
(1) ليست في ا (2) ا بتكذيب.
(3) ا: الاصفر.
" م 25 - قصص الانبياء " (*)

(1/385)

قصة يونس عليه السلام قال الله تعالى في سورة يونس: " فلولا كانت قرية آمنت فنفعها إيمانها إلا قوم يونس لما آمنوا كشفنا عنهم عذاب الخزى في الحياة الدنيا ومتعناهم إلى حين (1) ".
وقال تعالى في سورة الانبياء: " وذا النون إذ ذهب مغاضبا فظن أن لن نقدر عليه، فنادى في الظلمات أن لا إله إلا أنت سبحانك إنى كنت من الظالمين * فاستجبنا له ونجيناه من الغم وكذلك ننجي المومنين (2) " وقال تعالى في سورة والصافات: " وإن يونس لمن المرسلين * إذ أبق إلى الفلك المشحون * فساهم فكان من المدحضين * فالتقمة الحوت وهو مليم * فلولا أنه كان من المسبحين * للبث في بطنه إلى يوم يبعثون * فنبذناه بالعراء وهو سقيم * وأنبتنا عليه شجرة من يقطين * وأرسلناه إلى مائة ألف أو يزيدون * فآمنوا فمتعناهم إلى حين (3) " وقال تعالى في سورة ن: " فاصبر لحكم ربك ولا تكن كصاحب الحوت إذ نادى وهو مكظوم * لولا أن تداركه نعمة من ربه لنبذ بالعراء وهو مذمون * فاجتباه ربه فجعله من الصالحين (4) ".
قال أهل التفسير: بعث الله ينس عليه السلام إلى أهل " نينوى "
__________
(1) الآية: 98 (2) الآيتان: 87، 88
(3) الآيات: 129 - 148 (4) الآيات: 48 - 50 (*)

(1/386)

من أرض الموصل، فدعاهم إلى الله عزوجل، فكذبوه وتمردوا على كفرهم وعنادهم، فلما طال ذلك عليه من أمرهم خرج من بين أظهرهم، ووعدهم حلول العذاب بهم بعد ثلاث.
قال ابن مسعود ومجاهد وسعيد بن جبير وقتادة، وغير واحد من السلف والخلف: فلما خرج من بين ظهرانيهم، وتحققوا نزول العذاب بهم قذف الله في قلوبهم التوبة والانابة، وندموا على ما كان منهم إلى نبيهم، فلبسوا المسوح وفرقوا بين كل بهيمة وولدها، ثم عجوا إلى الله عزوجل، وصرخوا وتضرعوا إليه، وتمسكنوا لديه، وبكى الرجال والنساء والبنون والبنات والامهات.
وجأرت الانعام والدواب والمواشى، فرغت الابل وفصلانها، وخارت البقر وأولادها، وثغث الغنم وحملانها وكانت ساعة عظيمة هائلة.
فكشف الله العظيم بحوله وقوته ورأفته ورحمته، عنهم العذاب الذى كان قد اتصل بهم سببه، ودار على رؤوسهم كقطع الليل المظلم.
ولهذا قال تعالى: " فلولا كانت قرية آمنت فنقعها إيمانها " أي هلا وجدت فيما سلف من القرون قرية آمنت بكمالها، فدل على أنه لم يقع ذلك، بل كما قال تعالى: " وما أرسلنا في قرية من نبى إلا قال مترفوها إنا بما أرسلتم به كافرون ".
وقوله: " إلا قوم يونس لما آمنوا كشفنا عنهم عذاب الخزى في الحياة الدنيا ومتعناهم إلى حين " أي آمنوا بكمالهم.
وقد اختلف المفسرون: هل ينفعهم هذا الايمان في الدار الآخرة،
فينقذهم من العذاب الاخروي كما أنقذهم من العذاب الدنيوي ؟ على قولين:

(1/387)

الاظهر من السياق: نعم.
والله أعلم، كما قال تعالى: " لما آمنوا " وقال تعالى: " وأرسلناه إلى مائة ألف أو يزيدون * فآمنوا فمتعناهم إلى حين "، وهذا المتاع إلى حين لا ينفى أن يكون معه غيره من رفع العذاب الاخروي، والله أعلم.
وقد كانوا مائة ألف لا محالة.
واختلفوا في الزيادة: فعن مكحول عشرة آلاف.
وروى الترمذي وابن جرير وابن أبى حاتم من حديث زهير عمن سمع أبا العالية: حدثنى أبى بن كعب، أنه سأل رسول الله صلى الله عليه وسلم عن قوله: " وأرسلناه إلى مائة ألف أو يزيدون " قال: " يزيدون عشرين ألفا " فلولا هذا الرجل المبهم لكان هذا الحديث فاصلا في هذا الباب.
وعن ابن عباس: كانوا مائة ألف وثلاثين ألفا، وعنه: وبضعة وثلاثين ألفا، وعنه وبضعة وأربعين ألفا.
وقال سعيد بن جبير: كانوا مائة ألف وسبعين ألفا.
واختلفوا: هل كان إرساله إليهم قبل الحوت أو بعده ؟ أوهما أمتان ؟ على ثلاثة أقوال: هي مبسوطة في التفسير.
* * * والمقصود أنه عليه السلام لما ذهب مغاضبا بسبب قومه، ركب سفينة في البحر فلجت بهم، واضطربت وماجت بهم وثقلت بما فيها، وكادوا يغرقون على ما ذكره المفسرون.

(1/388)

قالوا: فاشتوروا فيما بينهم على أن يقترعوا، فمن وقعت عليه القرعة القوة من السفينة ليتخففوا منه.
فلما اقترعوا وقعت القرعة على نبى الله يونس فلم يسمحوا به، فأعادوها ثانية فوقعت عليه أيضا، فشمر (1) ليخلع ثيابه ويلقى بنفسه، فأبوا عليه ذلك.
ثم أعادوا القرعة ثالثة فوقعت عليه أيضا، لما يريده الله به من الامر العظيم.
قال الله تعالى: " وإن يونس لمن المرسليمن * إذ أبق إلى الفلك المشحون * فساهم فكان من المدحضين * فالتقمه الحوت وهو مليم ".
وذلك أنه لما وقعت عليه القرعة ألقى في البحر، وبعث الله عزوجل حوتا عظيما من البحر الاخضر فالتقمه وأمره الله تعالى أن لا يأكل له لحما ولا يهشم له عظما فليس لك برزق، فأخذه فطاف [ به (2) ] البحار كلها.
وقيل إنه ابتلع ذلك الحوت حوت آخر أكبر منه.
قالوا: ولما استقر في جوف الحوت حسب أنه قد مات، فحرك جوارحه فتحركت، فإذا هو حى فخر لله ساجدا وقال: يا رب اتخذت لك السجدا [ في موضع (2) ] لم يعبدك أحد في مثله.
وقد اختلفوا في مقدار لبئه في بطنه.
فقال مجالد عن الشعبى: التقمه ضحى ولفظه عشية، وقال قتادة: مكث فيه ثلاثا، وقال جعفر الصادق سبعة أيام.
ويشهد له شعر أمية بن أبى الصلت:
__________
(1) ا: فتشمر (2) ليست في ا (*)

(1/389)

وأنت بفضل منك نجيت يونسا * وقد بات في أضعاف حوت لياليا وقال سعيد بن [ أبى (1) ] الحسن وأبو مالك: مكث في جوفه أربعين
يوما.
والله أعلم كم مقدار ما لبث فيه.
* * * والمقصود أنه لما جعل الحوت يطوف به في قرار البحار اللجية، ويقتحم به لجج الموج الاجاجى (2)، فسمع تسبيح الحيتان للرحمن، وحتى سمع تسبيح الحصى لفالق الحب والنوى، ورب السموات السبع والارضين السبع وما بينها وما تحت الثرى.
فعند ذلك وهنالك، قال ما قال بلسان الحال والمقال، كما أخبر عنه ذو العزة والجلال، الذى يعلم السر والنجوى، ويكشف الضر والبلوى، سامع الاصوات وإن ضعفت، وعالم الخفيات وإن دقت، ومجيب الدعوات وإن عظمت، حيث قال في كتابه المبين، المنزل على رسوله الامين، وهو أصدق القائلين ورب العالمين وإله المرسلين: " وذا النون إذ ذهب " [ أي إلى أهله (1) ] " مغاضبا فظن أن لن نقدر عليه فنادى في الظلمات أن لا إله إلا أنت سبحانك إنى كنت من الظالمين * فاستجبنا له ونجيناه من الغم وكذلك ننجي المؤمنين " " فظن أن لن نقدر عليه " أي نضيق عليه.
وقيل معناه: نقدر من التقدير وهى لغة مشهورة، قدر وقدر كما قال الشاعر.
فلا عائد ذاك الزمان الذى مضى * تباركت ; ما تقدر يكن، فلك الامر " فنادى في الظلمات " قال ابن مسعود وابن عباس وعمرو بن ميمون
__________
(1) ليست في ا (2) الاجاجى: الملح.
(*)

(1/390)

وسعيد بن جبير ومحمد بن كعب والحسن وقتادة والضحاك ; ظلمة الحوت وظلمة البحر وظلمة الليل.
وقال سالم بن أبى الجعد: ابتلع الحوت حوت آخر فصارت ظلمة
الحوتين مع ظلمة البحر.
وقوله تعالى: " فلولا أنه كان من المسبحين * للبث في بطنه إلى يوم يبعثون " قيل معناه فلولا أنه سبح الله هنالك، وقال ما قال من التهليل والتسبيح، والاعتراف لله بالخضوع، والتوبة إلى والرجوع إليه، للبث هنالك إلى يوم القيامة، ولبعث من جوف ذلك الحوت.
هذا معنى ماروى عن سعيد بن جبير في إحدى الروايتين عنه.
وقيل معناه: " فلولا أنه كان " من قبل أخذ الحوت له " من المسبحين " أي المطيعين المصلين الذاكرين الله كثيرا.
قاله الضحاك بن قيس وابن عباس وأبو العالية ووهب بن منبه وسعيد بن جبير والضحاك والسدى وعطاء بن السائب والحسن البصري وقتادة وغير واحد، واختاره ابن جرير.
ويشهد لهذا ما رواه الامام أحمد وبعض أهل السنن عن ابن عباس أن رسول الله صلى الله عليه وسلم قال له: " يا غلام إنى معلمك كلمات: احفظ الله يحفضك، احفظ الله تجده تجاهك، تعرف إلى الله في الرخاء يعرفك في الشدة ".
وروى ابن جرير في تفسيره، والبزار في مسنده من حديث محمد بن

(1/391)

إسحق، عمن حدثه، عن عبد الله بن رافع مولى أم سلمة [ قال (1) ] سمعت أبا هريرة يقول: قال رسول الله صلى الله عليه وسلم: " لما أراد الله حبس يونس في بطن [ الحوت (1) ] أوحى الله إلى الحوت: أن خذه ولا تخدش له لحما ولا تكسر له عظما.
فلما انتهى به إلى أسفل البحر سمع يونس حسا، فقال في نفسه ماهذا ؟ فأوحى الله إليه وهو في بطن الحوت: إن هذا
تسبيح دواب البحر.
قال فسبح وهو في بطن الحوت، فسمعت الملائكة تسبيحه فقالوا: يا ربنا إنا نسمع صوتا ضعيفا بأرض غريبة ! قال: ذلك عبدى يونس، عصاني فحبسته في بطن الحوت في البحر.
قالوا: العبد الصالح ; الذى كان يصعد إليك منه في كل يوم وليلة عمل صالح ؟ قال: نعم.
قال فشفعوا له عند ذلك، فأمر الحوت فقذفه في الساحل كما قال الله: " وهو سقيم ".
هذا لفظ ابن جرير إسنادا ومتنا.
ثم قال البزار: لا نعلمه يروى عن النبي صلى الله عليه وسلم إلا من هذا الوجه بهذا الاسناد.
كذا قال.
وقد قال ابن أبى حاتم في تفسيره: حدثنا أبو عبد الله أحمد بن عبد الرحمن [ ابن (2) ] أخى وهب، حدثنا عمى، حدثنى أبو صخر، أن يزيد الرفاشى قال: سمعت أنس بن مالك، ولا أعلم إلا أن أنسا يرفع الحديث إلى رسول الله صلى الله عليه وسلم يقول: " إن يونس النبي عليه السلام حين بدا له أن يدعو بهذه الكلمات وهو في بطن الحوت قال: اللهم لا إله إلا أنت سبحانك إنى كنت من الظالمين.
فأقبلت [ هذه ] (2) الدعوة تحت العرش، فقالت الملائكة: يا رب صوت ضعيف معروف من بلاد غريبة.
فقال:
__________
(1) ليست في ا (2) سقطت من ا (*)

(1/392)

أما تعرفون ذاك ؟ قالوا: لا يا رب ومن هو ؟ قال: عبدى يونس.
قالوا: عبدك يونس الذى لم يزل يرفع له عمل متقبل (1) ودعوة مجابة ؟ قالوا: يا ربنا ! أو لا ترحم ما كان يصنعه في الرخاء فتنجيه من البلاء ؟ قال: بلى.
فأمر الحوت فطرحه في العراء ".
ورواه ابن جرير عن يونس عن ابن وهب به.
زاد ابن أبى حاتم: قال أبو صخر حميد بن زياد فأخبرني ابن قسيط
وأنا أحدثه هذا الحديث، أنه سمع أبا هريرة يقول: طرح بالعراء، وأنبت الله عليه اليقطينة.
قلنا: يا أبا هريرة وما اليقطينة ؟ قال شجرة الدباء [ قال أبو هريرة (2) ] وهيأ الله له أروية (3) وحشية تأكل من خشاش الارض، أو قال هشاش الارض، قال: فتفسخ عليه فترويه من لبنها كل عشية وبكرة حتى نبت.
وقال [ أمية (2) ] بن أبى الصلت في ذلك بيتا من شعره ؟ فأنبت يقطينا عليه برحمة * من الله لولا الله أصبح ضاويا (4) وهذا غريب أيضا من هذا الوجه.
ويزيد الرقاشى ضعيف، ولكن يتقوى بحديث أبى هريرة المتقدم ; كما يتقوى ذاك بهذا، والله أعلم.
وقد قال الله تعالى: " فنبذناه " أي ألقيناه " بالعراء " وهو المكان القفر الذى ليس فيه شئ من الاشجار، بل هو عار منها، " وهو سقيم "
__________
(1) ا: لم نزل ترفع له عملا متقبلا (2) سقطت من ا (3) الاروية: أنثى الوعل.
والجمع أروى وانظر الحيوان للجاحظ 3 / 498.
(4) ا: ألفى ضاحيا (*)

(1/393)

أي ضعيف البدن.
قال ابن مسعود: كهيئة الفرخ ليس عليه ريش، وقال ابن عباس والسدى وابن زيد: كهيئة الصبى [ حين يولد (1) ] وهو المنفوس ليس عليه شئ.
" وأنبتنا على شجرة من يقطين " قال ابن مسعود وابن عباس وعكرمة ومجاهد وسعيد بن جبير ووهب بن منبه وهلال بن يساف و عبد الله بن طاووس والسى وقتادة والضحاك وعطاء الخراساني وغير واحد: هو القرع.
قال بعض العلماء: في إنبات القرع عليه حكم جمة ; منها أن ورقه في
غاية النعومة، وكثير وظليل، ولا يقربه ذباب، ويؤكل ثمره من أول طلوعه إلى آخره، نيا ومطبوخا، وبقشره وببزره أيضا.
وفيه نفع كثير وتقوية للدماغ وغير ذلك.
وتقدم كلام أبى هريرة في تسخير الله تعالى لخه تلك الاروية التى كانت ترضعه لبنها وترعى في البرية، وتأتيه بكرة وعشية.
وهذا من رحمة الله به ونعمته عليه وإحسانه إليه.
ولهذا قال تعالى: " فاستجبنا له فنجيناه من الغم " أي الكرب والضيق الذى كان فيه " وكذلك ننجي المؤمنين " أي وهذا صنيعنا بكل من دعانا واستجار بنا.
قال ابن جرير: حدثنى عمران (2) بن بكار الكلاعى، حدثنا يحيى ابن صالح، حدثنا أبويحيى بن عبد الرحمن، حدثنى بشر بن منصور، عن على بن زيد، عن سعيد بن المسيب قال: سمعت سعد (3) بن مالك - وهو ابن أبى وقاص يقول: سمعت رسول الله صلى الله عليه وسلم يقول: " اسم الله الذى
__________
(1) سقطت من ا (2) ا عمر.
(3) ا: سعيد.
(*)

(1/394)

إذا دعى به أجاب، وإذا سئل به أعطى، دعوة يونس بن متى " قال: فقلت: يا رسول الله هي ليونس خاصة أم لجماعة المسلمين ؟ قال: هي ليونس خاصة وللمؤمنين عامة إذا دعوا بها، ألم تسمع قول الله تعالى: " فنادى في الظلمات أن لا إله إلا أنت سبحانك إنى كنت من الظالمين * فاستجبنا له ونجيناه من الغم وكذلك ننجي المؤمنين " فهو شرط من الله لمن دعاه به.
وقال ابن أبى حاتم: حدثنا أبو سعيد الاشج، حدثنا أبو خالد الاحمر عن كثير بن زيد، عن المطلب بن حنطب قال أبو خالد: أحسبه عن مصعب - يعنى ابن سعد - عن سعد قال: قال رسول الله صلى الله عليه وسلم:
" من دعا بدعاء يونس استجيب له ".
قال أبو سعيد الاشج: يريد به: " وكذلك ننجي المؤمنين ".
وهذان طريقان عن سعد.
وثالث أحسن منهما: وقال الامام أحمد: حدثنا إسماعيل بن عمير، حدثنا يونس بن ابى إسحق الهمداني، حدثنا إبراهيم بن محمد بن سعد، حدثنى والدى محمد، عن أبيه سعد - وهو ابن أبى وقاص رضى الله عنه - قال: مررت بعثمان بن عفان في المسجد فسلمت عليه، فملا عينيه منى ثم لم يرد على السلام، [ فأتيت عمر بن الخطاب فقلت يا أمير المؤمنين: هل حدث في الاسلام شئ ؟ قال: لا.
وماذاك ؟ قلت لا، إلا أنى مررت بعثمان آنفا في المسجد فسلمت عليه فملا عينيه منى ثم لم يرد على السلام (1) ] قال: فأرسل عمر إلى عثمان فدعاه، فقال: ما منعك أن لاتكزون رددت على
__________
(1) سقطت من.
(*)

(1/395)

أخيك السلام ؟ قال: ما فعلت.
قال سعد: قلت بلى، حتى حلف وحلفت.
قال: ثم إن عثمان ذكر فقال بلى، وأستغفر الله وأتوب إليه، إنك مررت بى آنفا، وأنا أحدث نفسي بكلمة سمعتها من رسول الله صلى الله عليه وسلم لا والله ما ذكرتها قط إلا تغشى بصرى وقلبي غشاوة.
قال سعد: فأنا أنبئك بها، إن رسول الله صلى الله عليه وسلم ذكر لنا أول دعوة، ثم جاء أعرابي فشغله حتى قام رسول الله صلى الله عليه وسلم فاتبعته، فلما أشفقت أن يسبقنى إلى منزله ضربت بقدمى الارض، فالتفت إلى رسول الله صلى الله عليه وسلم فقال: " من هذا ؟ أبو إسحق ؟ " قال: قلت نعم يا رسول الله قال: " خه (1) ؟ قلت لا والله، إلا أنك ذكرت لنا أول دعوة، ثم جاء هذا
الاعرابي فشغلك.
قال: " نعم دعوة ذى النون إذ هو في بطن الحوت " لا إله إلا أنت سبحانك إنى كنت من الظالمين "، فإنه لم يدع بها [ مسلم ربه (2) ] في شئ قط إلا استجاب له ".
ورواه الترمذي والنسائي من حديث إبراهيم بن محمد بن سعد به.
ذكر فضل يونس عليه السلام قال الله تعالى: " وإن يونس لمن المرسلين " وذكره تعالى في جملة الانبياء الكرامو في سورتي النساء والانعام، عليهم من الله أفضل الصلاة والسلام.
وقال الامام أحمد: حدثنا وكيع، حثنا سفيان، عن الاعمش، عن أبى وائل، عن عبد الله قال: قال رسول الله صلى الله عليه وسلم: " لا ينبغى لعبد أن يقول أنا خير من يونس بن متى ".
ورواه البخاري من حديث سفيان الثوري [ به (2) ].
__________
(1) المطبوعة: فمه.
محرفة.
(2) ليست في ا (*)

(1/396)

وقال البخاري أيضا: حدثنا حفص بن عمر، حدثنا شعبة، عن قتادة، عن ابن عباس، عن النبي صلى الله عليه وسلم قال: " ما ينبغى لعبد أن يقول إنى خير من يونس بن متى.
ونسبه إلى أبيه ".
ورواه أحمد ومسلم وأبو داود من حديث شعبة به.
قال شعبة فيما حكاه أبو داود عنه: لم يسمع قتادة من أبى العالية سوى أربعة أحاديث، هذا أحدها.
وقد رواه الامام [ أحمد (1) ] عن عفان، عن حماد بن سلمة، عن على بن زيد عن يونس (2) بن مهران، عن ابن عباس، عن النبي صلى الله عليه وسلم قال: " ما ينبغى لعبد أن يقول أنا خير من يونس بن متى ".
تفرد به أحمد.
ورواه الحافظ أبو القاسم الطبراني: حدثنا محمد بن الحسن بن كيسان، حدثنا عبد الله بن رجاء، أنبأنا إسرائيل، عمن أبى يحيى العتاب، عن مجاهد، عن ابن عباس أن رسول الله صلى الله عليه وسلم قال: لا ينبغى لاحد أن يقول أنا عند الله خير من يونس بن متى ".
إسناده جيد ولم يخرجوه.
وقال البخاري: حدثنا أبو الوليد، حدثنا شعبة، عن سعد بن إبراهيم، سمعت حميد بن عبد الرحمن، عن أبى هريرة، عن النبي صلى الله عليه وسلم قال: " لا ينبغى لعبد أن يقول أنا خير من يونس بن متى ".
وكذا رواه مسلم من حديث شعبة به.
__________
(1) ليست في ا (2) ط: يوسف.
(*)

(1/397)

وفى البخاري ومسلم من حديث عبد الله بن الفضل، عن عبد الرحمن ابن هرمز الاعرج، عن أبى هريرة في قصة المسلم الذى لطم وجه اليهودي حين قال: لا والذى اصطفى موسى على العالمين.
قال البخاري في آخره: ولا أقول: إن أحدا أفضل (1) من يونس بن متى [ وهذا اللفظ يقوى أحد القولين من المعنى: لا ينبغى لاحد أن يقول أنا خير من يونس بن متى (2) ] أي ليس لاحد أن يفضل نفسه على يونس.
والقول الآخر: لا ينبغى لاحد أن يفضلني على يونس بن متى، كما قد ورد في بعض الاحاديث: " لا تفضلوني على الانبياء ولا على يونس بن متى " وهذا من باب الهضم والتواضع منه صلوات الله وسلامه عليه وعلى سائر أنبياء الله والمرسلين.
وإلى هنا ينتهى الجزء الاول من " قصص الانبياء لابن كثير " ويتلوه
يقول أنا عند الله خير من يونس بن متى ".
إسناده جيد ولم يخرجوه.
وقال البخاري: حدثنا أبو الوليد، حدثنا شعبة، عن سعد بن إبراهيم، سمعت حميد بن عبد الرحمن، عن أبى هريرة، عن النبي صلى الله عليه وسلم قال: " لا ينبغى لعبد أن يقول أنا خير من يونس بن متى ".
وكذا رواه مسلم من حديث شعبة به.
__________
(1) ليست في ا (2) ط: يوسف.
(*)

(1/398)

وفى البخاري ومسلم من حديث عبد الله بن الفضل، عن عبد الرحمن ابن هرمز الاعرج، عن أبى هريرة في قصة المسلم الذى لطم وجه اليهودي حين قال: لا والذى اصطفى موسى على العالمين.
قال البخاري في آخره: ولا أقول: إن أحدا أفضل (1) من يونس بن متى [ وهذا اللفظ يقوى أحد القولين من المعنى: لا ينبغى لاحد أن يقول أنا خير من يونس بن متى (2) ] أي ليس لاحد أن يفضل نفسه على يونس.
والقول الآخر: لا ينبغى لاحد أن يفضلني على يونس بن متى، كما قد ورد في بعض الاحاديث: " لا تفضلوني على الانبياء ولا على يونس بن متى " وهذا من باب الهضم والتواضع منه صلوات الله وسلامه عليه وعلى سائر أنبياء الله والمرسلين.
وإلى هنا ينتهى الجزء الاول من " قصص الانبياء لابن كثير " ويتلوه الجزء الثاني وأوله: " قصة موسى الكليم " بعون الله وتوفيقه.
__________
(1) ا: خير (2) ليست في ا (3) سقطت من المطبوعة ! (*)

(1/398)


قصص الأنبياء - الجزء الثاني

قصص الانبياء - ابن كثير ج 2
قصص الانبياء
ابن كثير ج 2

(2/)

قصص الانبياء للامام أبى الفداء إسماعيل بن كثير 701، 774 ه - تحقيق مصطفى عبد الواحد الجزء الثاني يطلب من دار الكتب الحديثة 14 شارع الجمهورية بعابدين ت: 916107

(2/1)

الطبعة الاولى 1388 ه - 1968 م مطبعة دار التأليف 8 شارع يعقوب المالية بمصرإت 21825

(2/2)

بسم الله الرحمن الرحيم ذكر قصة موسى الكليم عليه الصلاة والتسليم وهو موسى بن عمران بن قاهث بن عازر بن لاوى بن يعقوب بن إسحق بن إبراهيم عليهم السلام، قال تعالى: " واذكر في الكتاب موسى إنه كان مخلصا وكان رسولا نبيا * وناديناه من جانب الطور الايمن وقربناه نجيا * ووهبنا له من رحمتنا أخاه هرون نبيا (1) ".
وقد ذكره الله تعالى في مواضع كثيرة متفرقة من القرآن.
وذكر قصته في مواضع متعددة مبسوطة مطولة وغير مطولة.
وقد تكلمنا على ذلك كله في مواضعه من التفسير.
وسنورد سيرته هاهنا من ابتدائها إلى آخرها من الكتاب والسنة وما ورد في الآثار المنقولة من الاسرائيليات التي ذكرها السلف وغيرهم إن شاء الله، وبه الثقة وعليه التكلان.
قال الله تعالى: " بسم الله الرحمن الرحيم طسم.
تلك آيات الكتاب المبين، نتلو عليك من نبأ موسى وفرعون بالحق لقوم يؤمنون * إن فرعون علا في الارض وجعل أهلها شيعا، يستضعف طائفة منهم، يذبح أبناءهم ويستحيي نساءهم، إنه كان من المفسدين * ونريد أن نمن على الذين استضعفوا في الارض ونجعلهم أئمة ونجعلهم الوارثين * ونمكن لهم في الارض، ونرى فرعون وهامان وجنودهما منهم ما كانوا يحذرون " (2).
__________
(1) سورة مريم (2) سورة القصص (*)

(2/3)

يذكر تعالى ملخص القصة، ثم يبسطها بعد هذا، فذكر أنه يتلو على نبيه خبر موسى وفرعون بالحق، أي بالصدق الذي كأن سامعه مشاهد للامر معاين له.
" إن فرعون علا في الارض وجعل أهلها شيعا "، أي تجبر وعتا وطغى وبغى، وآثر الحياة الدنيا، وأعرض عن طاعة الرب الاعلى.
وجعل أهلها شيعا، أي قسم رعيته إلى أقسام، وفرق وأنواع، يستضعف طائفة منهم، وهم شعب بني إسرائيل الذين هم من سلالة نبي الله يعقوب ابن إسحق بن إبراهيم خليل الله، وكانوا إذ ذاك خيار أهل الارض.
وقد سلط عليهم هذا الملك الظالم الغاشم الكافر الفاجر، يستعبدهم ويستخدمهم في أخس الصنائع والحرف وأرداها [ وأدناها (1) ] ومع هذا " يذبح أبناءهم ويستحيي نساءهم إنه كان من المفسدين ".
وكان الحامل له على هذا الصنيع القبيح أن بني إسرائيل كانوا يتدارسون فيما بينهم ما يأثرونه عن إبراهيم عليه السلام، من أنه سيخرج من ذريته غلام يكون هلاك ملك مصر على يديه.
وذلك - والله أعلم - حين كان جرى على سارة امرأة الخليل من ملك مصر، من إرادته إياها على السوء وعصمة الله لها.
وكانت هذه البشارة مشهورة في بني إسرائيل، فتحدث بها القبط فيما بينهم، ووصلت إلى فرعون فذكرها له بعض أمرائه وأساورته وهم يسمرون عنده، فأمر عند ذلك بقتل أبناء بني إسرائيل، حذرا من وجود هذا الغلام، ولن يغنى حذر من قدر ! وذكر السدى عن أبي صالح وأبي مالك، عن ابن عباس، وعن
__________
(1) ليست في أ (*)

(2/4)

مرة عن ابن مسعود، وعن أناس من الصحابة: أن فرعون رأى في منامه، كأن نارا [ قد (1) ] أقبلت من نحو بيت المقدس، فأحرقت دور مصر وجميع القبط ولم تضر بني إسرائيل.
فلما استيقظ هاله ذلك، فجمع الكهنة والحذقة والسحرة.
وسألهم عن ذلك، فقالوا: هذا غلام يولد من هؤلاء، يكون سبب هلاك أهل مصر على يديه، فلهذا أمر بقتل الغلمان وترك النسوان.
ولهذا قال الله تعالى: " ونريد أن نمن على الذين استضعفوا في الارض " وهم بنو إسرائيل، " ونجعلهم أئمة ونجعلهم الوارثين " أي الذين يئول
ملك مصر وبلادها إليهم.
" ونمكن لهم في الارض ونرى فرعون وهامان وجنودهما منهم ما كانوا يحذرون " أي سنجعل الضعيف قويا والمقهور قاهر والذليل عزيزا.
وقد جرى هذا كله لبني إسرائيل، كما قال تعالى " وأورثنا القوم الذين كانوا يستضعفون مشارق الارض ومغاربها التي باركنا فيها، وتمت كلمة ربك الحسنى على بني إسرائيل بما صبروا.
" الآية.
وقال تعالى: " فأخرجناهم من جنات وعيون * وكنوز ومقام كريم * كذلك وأورثناها بني إسرائيل " (2) وسيأتي تفصيل ذلك في موضعه إن شاء الله.
* * * والمقصود أن فرعون احترز كل الاحتراز أن لا يوجد موسى، حتى جعل رجالا وقوابل يدورون على الحبالى، ويعلمون ميقات وضعهن، فلا تلد امرأة ذكرا إلا ذبحه اولئك الذباحون من ساعته.
__________
(1) ليست في ا.
(2) الآيات: 57 - 59 من سورة الشعراء (*)

(2/5)

وعند أهل الكتاب: أنه إنما كان يأمر بقتل الغلمان، لتضعف شوكة بني إسرائيل، فلا يقاومونهم إذا غالبوهم أو قاتلوهم.
وهذا فيه نظر، بل هو باطل.
وإنما هذا في الامر بقتل الولدان بعد بعثة موسى، كما قال تعالى: " فلما جاءهم بالحق من عندنا قالوا اقتلوا أبناء الذين آمنوا معه واستحيوا نساءهم " ولهذا قالت بنو إسرائيل لموسى: " أوذينا من قبل أن تأتينا ومن بعد ما جئتنا ".
فالصحيح أن فرعون إنما أمر بقتل (1) الغلمان أولا، حذرا من وجود موسى.
هذا، والقدر يقول: يا أيهذا (2) الملك الجبار، المغرور بكثرة جنوده
وسلطة بأسه واتساع سلطانه: قد حكم العظيم الذي لا يغالب ولا يمانع، ولا تخالف أقداره: إن هذا المولود الذي تحترز منه، وقد قتلت بسببه من النفوس ما لا يعد ولا يحصى، لا يكون مرباه إلا في دارك وعلى فراشك، ولا يغذى إلا بطعامك (3) وشرابك [ في منزلك (4) ] وأنت الذي تتبناه وتربية وتتفداه، ولا تطلع على سر معناه، ثم يكون هلاكك في دنياك وأخراك على يديه، لمخالفتك ما جاءك به من الحق المبين، وتكذيبك ما اوحى إليه، لتعلم أنت وسائر الخلق، أن رب السموات والارض هو الفعال لما يريد، وأنه هو القوي الشديد، ذو البأس العظيم، والحول والقوة، والمشيئة التي لا مرد لها !
__________
(1) ا: كان يقتل الغلمان أولا.
(2) ا: يا أيها الملك (3) ا: إلا من طعامك.
(4) ليست في ا.
(*)

(2/6)

وقد ذكر غير واحد من المفسرين: أن القبط شكوا إلى فرعون قلة بني إسرائيل، بسبب قتل ولدانهم الذكور، وخشي أن تتفانى الكبار مع قتل الصغار، فيصيرون هم الذين يلون ما كان بنو إسرائيل يعالجون فأمر فرعون بقتل الابناء عاما وأن يتركوا عاما فذكروا أن هرون عليه السلام ولد في عام المسامحة عن قتل الابناء، وأن موسى عليه السلام ولد في عام قتلهم، فضاقت أمه به ذرعا واحترزت من أول ما حبلت، ولم يكن يظهر عليهم مخايل الحبل.
فلما وضعت ألهمت أن اتخذت له تابوتا، فربطته في حبل وكانت دارها متاخمة للنيل، فكانت ترضعه، فإذا خشيت (1) من أحد وضعته في ذلك التابوت، فأرسلته (2) في البحر، وأمسكت طرف الحبل عندها، فإذا ذهبوا استرجعته إليها به.
قال الله تعالى: " وأوحينا إلى أم موسى أن أرضعيه، فإذا خفت عليه فألقيه في اليم ولا تخافى ولا تحزني إنا رادوه إليك وجاعلوه من المرسلين فالتقطه آل فرعون ليكون لهم عدوا وحزنا، إن فرعون وهامان وجنودهما كانوا خاطئين * وقالت امرأة فرعون قرة عين لي ولك، لا تقتلوه عسى أن ينفعنا أو نتخذه ولدا وهم لا يشعرون ".
هذا الوحي وحي إلهام وإرشاد كما قال تعالى: " وأوحى ربك إلى النحل أن اتخذى من الجبال بيوتا ومن الشجر ومما يعرشون * ثم كلى من كل الثمرات فاسلكي سبل ربك ذللا يخرج من بطونها " الآية (3).
__________
(1) ا: فإذا أحست.
(2) ا: وأرسلته.
(3) الآيتان: 68، 58 من سورة النحل.
(*)

(2/7)

وليس هو بوحي (1) نبوة كما زعمه ابن حزم وغير واحد من المتكلمين بل الصحيح الاول، كما حكاه أبو الحسن الاشعري عن أهل السنة والجماعة.
قال السهيلي: واسم أم موسى " أيارخا "، وقيل " أياذخت ".
والمقصود أنها أرشدت إلى هذا الذي ذكرناه، وألقى في خلدها وروعها أن لا تخافى ولا تحزني، فإنه إن ذهب فإن الله سيرده إليك، وإن الله سيجعله نبيا مرسلا، يعلى كلمته في الدنيا والآخرة، فكانت تصنع ما أمرت به فأرسلته ذات يوم وذهلت أن تربط طرف الحبل عندها فذهب مع النيل فمر على دار فرعون " فالتقطه آل فرعون " قال الله تعالى: " ليكون لهم عدوا وحزنا ".
قال بعضهم: هذه لام العاقبة، وهو ظاهر إن كان متعلقا بقوله فالتقطه.
وأما إن جعل متعلقا بمضمون الكلام، وهو أن آل فرعون قيضوا لالتقاطه ليكون لهم عدوا وحزنا، صارت اللام
معللة كغيرها، والله أعلم.
ويقوى هذا التقدير الثاني قوله: " إن فرعون وهامان " [ وهو الوزير السوء ] (3) " وجنودهما " [ التابعين لهما (3) ] " كانوا خاطئين "، أي كانوا على خلاف الصواب، فاستحقوا هذه العقوبة والحسرة.
وذكر المفسرون: أن الجواري التقطنه من البحر في تابوت مغلق عليه، فلم يتجاسرن على فتحه، حتى وضعنه بين يدي امرأة فرعون " آسية " بنت مزاحم بن عبيد بن الريان بن الوليد، الذي كان فرعون مصر في زمن يوسف.
وقيل إنها كانت من بني إسرائيل من سبط موسى.
وقيل [ بل (3) ] كانت عمته، حكاه السهيلي، فالله أعلم.
__________
(1) ا: وحي نبوة.
(2) ا: وأرسلته.
(3) سقطت من ا.
(*)

(2/8)

وسيأتي مدحها والثناء عليها في قصة مريم بنت عمران، وأنهما يكونان يوم القيامة من أزواج رسول الله صلى الله عليه وسلم في الجنة.
فلما فتحت الباب وكشفت الحجاب، رأت وجهه يتلالا بتلك الانوار النبوية والجلالة الموسوية، فلما رأته ووقع نظرها عليه أحبته حبا شديدا [ جدا (1) ].
فلما جاء فرعون قال: ما هذا ؟ وأمر بذبحه، فاستوهبته منه ودفعت عنه وقالت: " قرة عين لي ولك ".
فقال لها فرعون: أما لك فنعم وأمالي فلا.
أي لا حاجة لي به.
والبلاء موكل بالمنطق ! وقولها: " عسى أن ينفعنا " قد أنالها الله ما رجت من النفع: أما في الدنيا فهداها الله به، وأما في الآخرة فاسكنها جنته بسببه.
" أو نتخذه ولدا " وذلك أنهما تبنياه، لانه لم يكن يولد لهما ولد.
قال الله تعالى: " وهم لا يشعرون " أي لا يدرون ماذا يريد الله بهم، أن
قيضهم (2) لالتقاطه، من النقمة العظيمة بفرعون وجنوده ؟ [ وعند أهل الكتاب أن التي التقطت موسى " دربتة " ابنة فرعون وليس لامرأته ذكر بالكلية وهذا من غلطهم على كتاب الله عزوجل (3).
وقال الله تعالى: " وأصبح فؤاد أم موسى فارغا إن كادت لتبدى به لولا أن ربطنا على قلبها لتكون من المؤمنين * وقالت لاخته قصيه فبصرت به عن جنب وهم لا يشعرون * وحرمنا عليه المراضع من قبل، فقالت هل أدلكم على أهل بيت يكفلونه لكم، وهم له ناصحون ؟ * فرددناه إلى
__________
(1) سقطت من ا.
(2) ا: أن قيض.
(3) سقط من المطبوعة.
(*)

(2/9)

أمه كى تقر عينها ولا تحزن، ولتعلم أن وعد الله حق ولكن أكثرهم لا يعلمون ".
قال ابن عباس ومجاهد وعكرمة وسعيد بن جبير وأبو عبيدة والحسن وقتادة والضحاك وغيرهم: " وأصبح فؤاد أم موسى فارغا " أي من كل شئ من أمور الدنيا إلا من موسى " إن كادت لتبدى به " أي لتظهر أمره وتسأل عنه جهرة " لولا أن ربطنا على قلبها " أي صبرناها وثبتناها " لتكون من المؤمنين * وقالت لاخته " وهي ابنتها الكبيرة: " قصيه " أي اتبعي أثره، واطلبي [ لي (1) ] خبره " فبصرت به عن جنب " قال مجاهد: عن بعد.
وقال قتادة: جعلت تنظر إليه وكأنها لا تريده.
ولهذا قال: " وهم لا يشعرون "، وذلك لان موسى عليه السلام لما استقر بدار فرعون أرادوا أن يغذوه برضاعة فلم يقبل ثديا ولا أخذ طعاما، فحاروا في أمره، واجتهدوا على تغذيته بكل ممكن فلم يفعل، كما قال تعالى: " وحرمنا عليه المراضع
من قبل " فأرسلوه مع القوابل والنساء إلى السوق، لعلهم (2) يجدون من يوافق رضاعته.
فبينما هم وقوف به والناس عكوف عليه إذ بصرت به أخته، فلم تظهر أنها تعرفه بل قالت: " هل أدلكم على أهل بيت يكفلونه لكم وهم له ناصحون ؟ ".
قال ابن عباس: لما قالت ذلك، قالوا لها: ما يدريك بنصحهم وشفقتهم عليه ؟ فقالت: رغبة في سرور الملك ورجاء منفعته.
فأطلقوها وذهبوا معها إلى منزلهم، فأخذته أمه.
فلما أرضعته التقم ثديها وأخذ يمتصه ويرتضعه، ففرحوا بذلك فرحا شديدا، وذهب البشير
__________
(1) من ا.
(2) ا: لعل يجدون.
محرفة.
(*)

(2/10)

إلى " آسية " يعلمها بذلك، فاستدعتها إلى منزلها وعرضت عليها أن تكون عندها، وأن تحسن إليها، فأبت عليها وقالت: إن لي بعلا وأولادا، ولست أقدر على هذا إلا أن ترسليه معى.
فأرسلته معها، ورتبت لها رواتب، وأجرت عليها النفقات والكساوى والهبات، فرجعت به تحوزه إلى رحلها وقد جمع الله شمله بشملها.
قال الله تعالى: " فرددناه إلى أمه كي تقر عينها ولا تحزن، ولتعلم أن وعد الله حق " أي كما وعدناها (1) برده ورسالته، فهذا رده، وهو دليل على صدق البشارة برسالته.
" ولكن أكثرهم لا يعلمون ".
وقد امتن على موسى بهذا ليلة كلمه، فقال له فيما قال: " ولقد مننا عليك مرة أخرى * إذ أوحينا إلى أمك ما يوحى * أن اقذفيه في التابوت فاقذفيه في اليم، فليلقه اليم بالساحل، يأخذه عدو لي وعدو له، وألقيت عليك محبة مني " [ وذلك أنه كان لا يراه أحد إلا أحبه (2) ] " ولتصنع على عينى " قال قتادة وغير واحد من السلف: أي تطعم وترفه
وتغذى بأطيب المآكل، وتلبس أحسن الملابس بمرأى منى، وذلك كله بحفظي وكلاءتى لك فيما صنعت بك ولك، وقدرته من الامور التى لا يقدر عليها غيرى.
" إذ تمشى أختك فتقول هل أدلكم على من يكفله ؟ فرددناك إلى أمك كي تقر عينها ولا تحزن، وقتلت نفسا فنجيناك من الغم وفتناك فتونا ".
وسنورد حديث الفتون في موضعه بعد هذا إن شاء الله تعالى [ وبه الثقة وعليه التكلان (3) ].
__________
(1) ا: وعدنا.
(2) من ا.
(3) ليست في ا.
(*)

(2/11)

" ولما بلغ أشده واستوى آتيناه حكماو علما، وكذلك نجزى المحسنين * ودخل المدينة على حين غفلة من أهلها فوجد فيها رجلين يقتتلان: هذا من شيعته وهذا من عدوه، فاستغاثه الذى من شيعته على الذى من عدوه، فوكزه موسى فقضى عليه، قال هذا من عمل الشيطان، إنه عدو مضل مبين * قال رب إني ظلمت نفسي فاغفر لى، فغفر له إنه هو الغفور الرحيم * قال رب بما أنعمت على فلن أكون ظهيرا للمجرمين " لما ذكر تعالى أنه أنعم على أمه برده لها وإحسانه بذلك وامتنانه عليها، شرع في ذكر أنه لما بلغ أشده واستوى، وهو احتكام الخلق والخلق، وهو سن الاربعين في قول الاكثرين، آتاه الله حكما وعلما، وهو النبوة والرسالة التى [ كان (1) ] بشر بها أمه حين قال: " إنا رادوه إليك وجاعلوه من المرسلين ".
ثم شرع في ذكر سبب خروجه من بلاد مصر، وذهابه إلى أرض مدين وإقامته هنالك، حتى كمل الاجل وانقضى الامد، وكان ما كان من كلام الله له، وإكرامه بما أكرمه به.
كما سيأتي.
قال تعالى: " ودخل المدينة على حين غفلة من أهلها " قال ابن عباس وسعيد بن جبير وعكرمة وقتادة والسدى: ولذلك نصف النهار، وعن ابن عباس: بين العشائين.
" فوجد فيها رجلين يقتتلان " أي يتضاربان ويتهارشان " هذا من
__________
(1) من ا.
(*)

(2/12)

شيعته " أي إسرائيلى، " وهذا من عدوه " أي قبطى.
قاله ابن عباس وقتادة والسدى ومحمد بن إسحاق.
" فاستغاثه الذى من شيعته على الذى من عدوه " وذلك أن موسى عليه السلام، كانت له بديار مصر صولة، بسبب نسبته إلى تبني فرعون له وتربيته في بيته، وكانت بنو إسرائيل قد عزوا وصارت لهم وجاهة، وارتفعت رؤوسهم بسبب أنهم أرضعوه، وهم أخواله أي من الرضاعة، فلما استغاث ذلك الاسرائيلي موسى عليه السلام على ذلك القبطي أقبل إليه موسى " فوكزه ".
قال مجاهد: أي طعنه بجمع كفه، وقال قتادة: بعصا كانت معه، " فقضى عليه " أي فمات منها.
وقد كان ذلك القبطي كافرا مشركا بالله العظيم، ولم يرد موسى قتله بالكلية، وإنما أراد زجره وردعه.
ومع هذا، " قال " موسى: " هذا من عمل الشيطان إنه عدو مضل مبين * قال رب إني ظلمت نفسي فاغفر لي فغفر له إنه هو الغفور الرحيم * قال رب بما أنعمت علي " [ أي من العز والجاه (1) ] " فلن أكون ظهيرا للمجرمين ".
" فأصبح في المدينة خائفا يترقب، فإذا الذي استنصره بالامس يستصرخه، قال له موسى: إنك لغوي مبين * فلما أن أراد أن يبطش
بالذي هو عدو لهما، قال يا موسى أتريد أن تقتلني كما قتلت نفسا بالامس ؟ إن تريد إلا أن تكون جبارا في الارض، وما تريد أن تكون من المصلحين * وجاء رجل من أقصى المدينة يسعى، قال يا موسى إن الملا
__________
(1) ليست في ا.
(*)

(2/13)

يأتمرون بك ليقتلوك، فاخرج إني لك من الناصحين * فخرج منها خائفا يترقب، قال رب نجني من القوم الظالمين " يخبر تعالى أن موسى أصبح بمدينة مصر خائفا - أي من فرعون وملئه - أن يعلموا أن هذا القتيل الذي رفع إليه أمره، إنما قتله موسى في نصرة رجل من بني إسرائيل، فتقوى ظنونهم أن موسى منهم، ويترتب على ذلك أمر عظيم.
فصار يسير في المدينة في صبيحة ذلك اليوم " خائفا يترقب " أي يتلفت، فبينما هو كذلك، إذا ذلك الرجل الاسرائيلي الذي استنصره بالامس يستصرخه، أي يصرخ به ويستغيثه على آخر قد قاتله، فعنفه موسى ولامه على كثرة شره ومخاصمته، قال له: " إنك لغوي مبين " ثم أراد أن يبطش بذلك القبطي، الذي هو عدو لموسى وللاسرائيلي، فيردعه عنه ويخلصه منه، فلما عزم على ذلك وأقبل على القبطي " قال يا موسى أتريد أن تقتلني كما قتلت نفسا بالامس، إن تريد إلا أن تكون جبارا في الارض وما تريد أن تكون من المصلحين ".
قال بعضهم: إنما قال هذا الكلام الاسرائيلي الذي اطلع على ما كان صنع موسى بالامس، وكأنه لما رأى موسى مقبلا إلى القبطي اعتقد أنه جاء إليه، لما عنفه قبل ذلك بقوله: " إنك لغوي مبين "
فقال ما قال لموسى، وأظهر الامر الذي كان وقع بالامس.
فذهب القبطي فاستعدى (1) فرعون على موسى.
وهذا الذي لم يذكر كثير من الناس
__________
(1) ط: فاستدعى.
(*)

(2/14)

سواه.
ويحتمل أن قائل هذا هو القبطي، وأنه لما رآه مقبلا إليه خافه، ورأى من سجيته انتصارا جديدا (1) للاسرائيلي.
فقال ما قال من باب الظن والفراسة: إن هذا لعله قاتل ذاك القتيل بالامس، أو لعله فهم من كلام الاسرائيلي حين استصرخه عليه ما دله على هذا.
والله أعلم.
والمقصود أن فرعون بلغه أن موسى هو قاتل ذلك المقتول بالامس فأرسل في طلبه.
وسبقهم رجل ناصح من طريق أقرب.
" وجاء من أقصى المدينة " ساعيا إليه مشفقا عليه فقال: " يا موسى إن الملا يأتمرون بك ليقتلوك فاخرج " أي من هذه البلدة " إني لك من الناصحين " أي فيما أقوله لك.
* * * قال الله تعالى: " فخرج منها خائفا يترقب "، أي فخرج من مدينة مصر من فوره [ على وجهه ] (2) لا يهتدى إلى طريق ولا يعرفه، قائلا: " رب نجني من القوم الظالمين * ولما توجه تلقاء مدين قال عسى ربي أن يهديني سواء السبيل * ولما ورد ماء مدين وجد عليه أمة من الناس يسقون * ووجد من دونهم امرأتين تذودان، قال ما خطبكما ؟ قالتا لا نسقي حتى يصدر الرعاء، وأبونا شيخ كبير * فسقى لهما ثم تولى إلى الظل، فقال رب إني لما أنزلت إلي من خير فقير ".
يخبر تعالى عن خروج عبده ورسوله وكليمه من مصر خائفا يترقب،
أي يتلفت، خشية أن يدركه أحد من قوم فرعون، وهو لا يدري أين يتوجه، ولا إلى أين يذهب، وذلك لانه لم يخرج من مصر قبلها.
__________
(1) ا: جيدا.
(2) ليست في ا.
(*)

(2/15)

" ولما توجه تلقاء مدين " أي اتجه له طريق يذهب فيه، " قال عسى ربي أن يهديني سواء السبيل " أي عسى أن تكون هذه الطريق موصلة إلى المقصود.
وكذا وقع، فقد أوصلته إلى مقصود وأي مقصود.
" ولما ورد ماء مدين " وكانت بئرا يستقون منها، ومدين هي المدينة التي أهلك الله فيها أصحاب الايكة، وهم قوم شعيب عليه السلام، وقد كان هلاكهم قبل زمن موسى عليه السلام في أحد قولى العلماء.
ولما ورد الماء المذكور " وجد عليه أمة من الناس يسقون * ووجد من دونهم امرأتين تذودان " أي تكفكفان [ عنهما (1) ] غنمهما أن تختلط بغنم الناس.
وعند أهل الكتاب أنهن كن سبع بنات، وهذا أيضا من الغلط، ولعلهن كن سبعا (2)، ولكن إنما كان تسقى اثنتان منهن، وهذا الجمع ممكن إن كان ذاك محفوظا، وإلا فالظاهر أنه لم يكن له سوى بنتين " قال ما خطبكما ؟ قالتا لا نسقي حتى يصدر الرعاء وأبونا شيخ كبير " أي لا نقدر على ورود الماء إلا بعد صدور الرعاء، لضعفنا، وسبب مباشرتنا هذه الرعية ضعف أبينا وكبره.
قال الله تعالى: " فسقى لهما ".
قال المفسرون: وذلك أن الرعاء كانوا إذا فرغوا من وردهم، وضعوا على فم البئر صخرة عظيمة، فتجئ هاتان المرأتان فيشرعان غنمهما (3) في فضل أغنام الناس، فلما كان ذلك اليوم، جاء موسى فرفع تلك الصخرة
__________
(1) من ا.
(2) ا: وكأنه كان.
(3) ا: غنمهم.
(*)

(2/16)

وحده، ثم استقى لهما وسقى غنمهما، ثم رد الحجر كما كان.
قال أمير المؤمنين عمر: وكان لا يرفعه إلا عشرة، وإنما استقى ذنوبا واحدا فكفاهما.
ثم تولى إلى الظل، قالوا: وكان ظل شجرة من السمر وروى ابن جرير عن ابن مسعود، أنه رآها خضراء ترف " فقال رب إني لما أنزلت إلي من خير فقير ".
قال ابن عباس: سار من مصر إلى مدين لم يأكل إلا البقل وورق الشجر، وكان حافيا (1) فسقطت نعلا قدميه من الحفاء وجلس في الظل (2) - وهو صفوة الله من خلقه - وإن بطنه للاصق (3) بظهره من الجوع، وإن خضرة البقل لترى من داخل جوفه، وإنه لمحتاج إلى شق تمرة.
قال عطاء ابن السائب لما قال: " [ رب ] إني لما أنزلت إلي من خير فقير " أسمع المرأة.
" فجاءته إحداهما تمشى على استحياء، قالت إن أبي يدعوك ليجزيك أجر ما سقيت لنا، فلما جاءه وقص عليه القصص، قال لا تخف نجوت من القوم الظالمين * قالت إحداهما يا أبت استأجره، إن خير من استأجرت القوي الامين * قال إني اريد أن أنكحك إحدى ابنتي هاتين، على أن تأجرني ثماني حجج، فإن أتممت عشرا فمن عندك وما أريد أن أشق عليك، ستجدني إن شاء الله من الصالحين * قال ذلك بيني وبينك، أيما الاجلين قضيت فلا عدوان علي، والله على ما نقول وكيل ".
__________
(1) ا: وكان خائفا.
(2) ا: إلى الظل.
(3) ا: لاصق.
(*) " 2 - قصص الانبياء 2 "

(2/17)

لما جلس موسى عليه السلام في الظل وقال: " رب إني لما أنزلت إلي من خير فقير " سمعته المرأتان فيما قيل، فذهبتا إلى أبيهما، فيقال إنه استنكر سرعة رجوعهما، فأخبرتاه بما كان (1) من أمر موسى عليه السلام.
فأمر إحداهما، أن تذهب إليه فتدعوه، " فجاءته إحداهما تمشي على استحياء " أي مشى الحرائر، " قالت إن أبي يدعوك ليجزيك أجر ما سقيت لنا ".
صرحت له بهذا لئلا يوهم كلامها ريبة، وهذا من تمام حيائها وصيانتها.
فلما جاءه وقص عليه القصص " وأخبره خبره، وما كان من أمره في خروجه من بلاد مصر فرارا من فرعونها، " قال " له [ ذلك الشيخ ] (2) " لا تخف نجوت من القوم الظالمين " أي خرجت من سلطانهم فلست في دولتهم.
وقد اختلفوا في هذا الشيخ من هو ؟ فقيل هو شعيب عليه السلام.
وهذا هو المشهور عند كثيرين وممن نص عليه الحسن البصري ومالك بن أنس، وجاء مصرحا به في حديث، ولكن في إسناده نظر.
وصرح طائفة بأن شعيبا عليه السلام عاش عمرا طويلا بعد هلاك قومه، حتى أدركه موسى عليه السلام وتزوج بابنته.
وروى ابن أبي حاتم وغيره من الحسن البصري: أن صاحب موسى عليه السلام هذا، اسمه شعيب، وكان سيد الماء، ولكن ليس بالنبي صاحب مدين.
وقيل: إنه ابن أخي شعيب، وقيل: ابن عمه، وقيل: رجل
__________
(1) ا: ما كان.
(2) ليست في ا.
(*)

(2/18)

مؤمن من قوم شعيب، وقيل: رجل اسمه " يثرون " هكذا هو في كتب أهل الكتاب: يثرون كاهن مدين.
أي كبيرها وعالمها.
وقال ابن عباس وأبو عبيدة بن عبد الله: اسمه يثرون.
زاد أبو عبيدة: وهو ابن أخي شعيب.
وزاد ابن عباس: صاحب مدين.
والمقصود: أنه لما اضافه وأكرم مثواه، وقص عليه ما كان من أمره بشره بأنه قد نجا، فعند ذلك قالت إحدى البنتين لابيها: " يا أبت استأجره " أي لرعي غنمك، ثم مدحته بأنه قوي أمين.
قال عمر وابن عباس وشريح القاضي وأبو مالك وقتادة ومحمد بن إسحق وغير واحد: لما قالت ذلك، قال لها أبوها: وما علمك بهذا ؟ فقالت إنه رفع صخرة لا يطيق رفعها إلا عشرة، وأنه لما جئت معه تقدمت أمامه، فقال: كوني من ورائي، فإذا اختلف الطريق فاحذفي لي بحصاة أعلم بها كيف الطريق.
قال ابن مسعود: أفرس الناس ثلاثة: صاحب يوسف حين قال لامرأته أكرمي مثواه، وصاحبة موسى حين قالت: " يا أبت استأجره إن خير من استأجرت القوي الامين "، وأبو بكر حين استخلف عمر بن الخطاب.
" قال إني اريد أن أنكحك إحدى ابنتي هاتين على أن تأجرني ثماني حجج، فإن أتممت عشرا فمن عندك وما أريد أن أشق عليك، ستجدني إن شاء الله من الصالحين ".
استدل بهذه جماعة من أصحاب أبي حنيفة رحمه الله، على صحة ما إذا

(2/19)

باعه أحد هذين العبدين أو الثوبين ونحو ذلك، أنه يصح، لقوله: " إحدى
ابنتي هاتين ".
وفي هذا نظر، لان هذه مراوضة لا معاقدة.
والله أعلم.
واستدل أصحاب أحمد على صحة الاستئجار (1) بالطعمة والكسوة، كما جرت به العادة.
واستأنسوا بالحديث الذي رواه ابن ماجة في سننه مترجما [ عليه (2) ] في كتابه: " باب استئجار الاجير على طعام بطنه " حدثنا محمد ابن المصفى الحمصى، حدثنا بقية بن الوليد، عن مسلمة بن علي، عن سعيد ابن أبي أيوب، عن الحارث بن يزيد، عن علي بن رباح، قال: سمعت عتبة (3) ابن الندر يقول: كنا عند رسول الله صلى الله عليه وسلم فقرأ طسم، حتى إذا بلغ قصة موسى قال: " إن موسى عليه السلام آجر نفسه ثماني سنين أو عشر سنين على عفة فرجه وطعام بطنه ".
وهذا الحديث من هذا الوجه لا يصح، لان مسلمة بن علي الخشني الدمشقي البلاطي ضعيف عند الائمة لا يحتج بتفرده (4).
ولكن قد روى من وجه آخر، فقال ابن أبي حاتم: حدثنا أبو زرعة، حدثنا يحيى بن عبد الله ابن بكر، حدثني ابن لهيعة.
ح.
وحدثنا أبو زرعة، حدثنا صفوان، حدثنا الوليد، حدثنا عبد الله بن لهيعة، عن الحارث بن يزيد الحضرمي، عن علي بن رباح اللخمى قال: سمعت عتبة ابن الندر السلمى صاحب رسول الله صلى الله عليه وسلم يحدث أن رسول الله قال: " إن موسى عليه السلام آجر نفسه بعفة (5) فرجه وطعمة بطنه ".
__________
(1) ا: الايجار.
(2) من ا.
(3) ا: عقبة.
محرفة.
(4) قال عنه الذهبي في ميزان الاعتدال 4 / 109: شامى واه..تركوه.
قال رحيم: ليس بشئ وقال أبو حاتم: لا يشتغل به وقال البخاري: منكر الحديث.
(5): العفة.
(*)

(2/20)

ثم قال تعالى: " ذلك بيني وبينك أيما الاجلين قضيت فلا عدوان علي " " والله على ما نقول وكيل "، يقول: إن موسى قال لصهره: الامر على ما قلت، فأيهما قضيت فلا عدوان علي والله على مقالتنا سامع وشاهد، ووكيل علي وعليك، ومع هذا فلم يقض موسى إلا أكمل الاجلين وأتمهما وهو العشر سنين كوامل تامة.
قال البخاري: حدثنا محمد بن عبد الرحيم، حدثنا سعيد بن سليمان، حدثنا مروان بن شجاع، عن سالم الافطس، عن سعيد بن جبير، قال: سألني يهودي من أهل الحيرة: أي الاجلين قضى موسى ؟ فقلت: لا أدري حتى أقدم على حبر العرب فأسأله.
فقدمت فسألت ابن عباس فقال: قضى أكثرهما وأطيبهما، إن رسول الله إذا قال فعل.
تفرد به البخاري من هذا الوجه، وقد رواه النسائي في حديث الفتون، كما سيأتي من طريق القاسم بن أبي أيوب عن سعيد بن جبير [ به ] (1) وقد رواه ابن جرير، عن أحمد بن محمد الطوسي، وابن أبي حاتم عن أبيه، كلاهما عن الحميدي، عن سفيان بن عيينة، حدثني إبراهيم ابن يحيى بن أبي يعقوب، عن الحكم بن أبان، عن عكرمة، عن ابن عباس، أن رسول الله صلى الله عليه وسلم قال: " سألت جبريل أي الاجلين قضى موسى ؟ قال: أتمهما وأكملهما ".
وإبراهيم هذا غير معروف إلا بهذا الحديث.
وقد رواه البزار عن أحمد بن أبان القرشي، عن سفيان بن عيينة، عن إبراهيم بن أعين،
__________
(1) من أ.
(*)

(2/21)

عن الحكم بن أبان، عن عكرمة عن ابن عباس عن النبي صلى الله عليه وسلم فذكره.
وقد رواه سنيد عن حجاج، عن ابن جريج، عن مجاهد مرسلا: أن رسول الله سأل عن ذلك جبريل فسأل جبريل إسرائيل، فسأل إسرافيل الرب عزوجل فقال: " أبرهما وأوفاهما ".
وبنحوه رواه ابن أبي حاتم من حديث يوسف بن سرج مرسلا.
ورواه ابن جرير من طريق محمد بن كعب، أن رسول الله صلى الله عليه وسلم سئل: أي الاجلين قضى موسى ؟ قال: " أوفاهما وأتمهما ".
وقد رواه البزار وابن أبي حاتم من حديث عويد ابن أبي عمران الجوني، وهو ضعيف، عن أبيه عن عبد الله بن الصامت، عن أبي ذر، أن رسول الله صلى الله عليه وسلم سئل أي الاجلين قضى موسى ؟ قال: " أوفاهما وأبرهما " قال: " وإن سئلت أي المرأتين تزوج ؟ فقل الصغرى منهما ".
وقد رواه البزار وابن أبي حاتم من طريق عبد الله بن لهيعة، عن الحارث بن يزيد الحضرمي، عن علي بن رباح، عن عتبة بن الندر، أن رسول الله صلى الله عليه وسلم: قال: " إن موسى آجر نفسه بعفة فرجه وطعام بطنه " فلما وفى الاجل قيل: يا رسول الله أي الاجلين ؟ قال: " أبرهما وأوفاهما ".
فلما أراد فراق شعيب - سأل (1) امرأته أن تسأل أباها أن يعطيها
__________
(1) ا: أمر.
(*)

(2/22)

من غنمه ما يعيشون به، فأعطاها ما ولدت غنمه، من قالب لون (1) من ولد ذلك العام، وكانت غنمه سوداء حسانا، فانطلق موسى عليه السلام [ إلى عصا قسمها من طرفها ثم وضعها في أدنى الحوض، ثم أوردها فسقاها، ووقف موسى عليه السلام ] (2) بإزاء الحوض، فلم يصدر منها
شاة إلا ضرب جنبها شاة شاة، قال: " فأتأمت وألبنت (3) " ووضعت كلها قوالب ألوان، إلا شاة أو شاتين، ليس فيها فشوش، ولا ضبوب، ولا عزوز، ولا ثعول، ولا كموش (4) تفوت الكف.
قال النبي صلى الله عليه وسلم " لو افتتحتم (5) الشام وجدتم بقايا تلك الغنم وهي السامرية ".
قال ابن لهيعة: " الفشوش: واسعة الشخب، والضبوب (6): طويلة الضرع تجره.
والعزوز: ضيقة الشخب، والثعول: الصغيرة الضرع كالحلمتين، والكموش: التي لا يحكم الكف على ضرعها لصغره.
وفي صحة رفع هذا الحديث نظر.
وقد يكون موقوفا كما قال ابن جرير: حدثنا محمد بن المثنى، حدثنا معاذ بن هشام، حدثنا أبي، عن قتادة، حدثنا أنس بن مالك قال: " لما دعا نبي الله موسى صاحبه إلى الاجل الذي كان بينهما، قال له صاحبه: كل شاة ولدت على غير لونها فلك ولدها، فعمد موسى فوضع حبالا (7) على الماء فلما رأت الحبال فزعت فجالت جولة فولدن كلهن بلقا إلا شاة واحدة، فذهب بأولادهن [ كلهن ] (8) ذلك العام " وهذا إسناد [ جيد (9) ] رجاله ثقات، والله أعلم.
__________
(1) ا: فأعطاها ولد من ولدت من قالبه لون.
وقالب لون: على غير لون أمها.
(2) سقطت من ا.
(3) ا: فأغنت وأنثت (4) ا: كمشة.
(5) ط: اقتحمتم (6) الشخب: ما يخرج من الضرع من اللبن.
(7) ط: خيالا.
(8) ليست في ا.
(9) من ا.
(*)

(2/23)

وقد تقدم عن نقل أهل الكتاب عن يعقوب عليه السلام حين فارق خاله " لا بان " أنه أطلق له ما يولد من غنمه بلقا، ففعل نحو ما ذكر عن موسى عليه السلام.
فالله أعلم.
* * * [ قال الله (2): ] " فلما قضى موسى الاجل وسار بأهله آنس من جانب الطور نارا، قال لاهله امكثوا إني آنست نارا لعلي آتيكم منها بخبر أو جذوة من النار لعلكم تصطلون * فلما أتاها نودي من شاطئ الوادي الايمن في البقعة المباركة من الشجرة أن يا موسى إني أنا الله رب العالمين * وأن ألق عصاك فلما رآها تهتز كأنها جان ولى مدبرا ولم يعقب، يا موسى أقبل ولا تخف إنك من الآمنين * اسلك يدك في جيبك تخرج بيضاء من غير سوء، واضمم إليك جناحك من الرهب، فذانك برهان من ربك إلى فرعون وملئه إنهم كانوا قوما فاسقين " تقدم أن موسى قضى أتم الاجلين وأكملهما، وقد يؤخذ هذا من قوله: " فلما قضى موسى الاجل " وعن مجاهد أنه أكمل عشرا وعشرا بعدها.
وقوله: " وسار بأهله " أي من عند صهره، زاعما (1) - فيما ذكره غير واحد من المفسرين وغيرهم - أنه اشتاق إلى أهله، فقصد زيارتهم ببلاد مصر في صورة مختف، فلما سار بأهله ومعه ولدان منهم وغنم قد استفادها مدة مقامه.
قالوا: واتفق ذلك في ليلة مظلمة باردة، وتاهوا في طريقهم فلم يهتدوا
__________
(1) من ا.
(2) ا: ذاهبا.

(2/24)

إلى السلوك في الدرب المألوف، وجعل يورى زناده فلا يورى شيئا، واشتد الظلام والبرد.
فبينما هو كذلك إذ أبصر عن بعد نارا تأجج في جانب الطور - وهو الجبل الغربي منه عن يمينه - " فقال لاهله امكثوا إني آنست نارا " وكأنه
والله أعلم رآها دونهم، لان هذه النار هي نور في الحقيقة، ولا يصلح رؤيتها لكل أحد، " لعلي آتيكم منها بخبر " أي [ لعلي (1) ] أستعلم من عندها عن الطريق " أو جذوة من النار لعلكم تصطلون " فدل على أنهم كانوا قد تاهوا عن الطريق في ليلة باردة ومظلمة، لقوله في الآية الاخرى: " وهل أتاك حديث موسى * إذ رأى نارا فقال لاهله امكثوا إني آنست نارا، لعلي آتيكم منها بقبس أو أجد على النار هدى (2) " فدل على وجود الظلام وكونهم تاهوا عن الطريق.
وجمع الكل في سورة النمل في قوله: " إذ قال موسى لاهله إني آنست نارا سأتيكم منها بخبر، أو آتيكم بشهاب قبس لعلكم تصطلون " وقد أتاهم منها بخبر وأي خبر، ووجد عندها هدى وأي هدى، واقتبس منها نورا وأي نور ؟ !.
* * * قال الله تعالى: " فلما أتاها نودي من شاطئ الوادي الايمن في البقعة المباركة من الشجرة أن يا موسى إني أنا الله رب العالمين ".
وقال في النمل: " فلما جاءها نودي أن بورك من في النار ومن حولها وسبحان الله رب العالمين " أي سبحان الله الذي يفعل ما يشاء ويحكم ما يريد " يا موسى إنه أنا الله العزيز الحكيم ".
__________
(1) ليست في ا.
(2) ا: ذاهبا.
(*)

(2/25)

وقال في سورة طه: " فلما أتاها نودي يا موسى * إني أنا ربك فاخلع نعليك، إنك بالوادي المقدس طوى * وأنا اخترتك فاستمع لما يوحى * إنني أنا الله لا إله إلا أنا فاعبدني وأقم الصلاة لذكري * إن الساعة آتية أكاد أخفيها لتجزى كل نفس بما تسعى * فلا يصدنك عنها من
لا يؤمن بها واتبع هواه فتردى ".
قال غير واحد من المفسرين من السلف والخلف: لما قصد موسى إلى تلك النار التي رآها فانتهى إليها، وجدها تأجج في شجرة خضراء من العوسج (1)، وكل ما لتلك النار في اضطرام، وكل ما لخضرة [ تلك (2) ] الشجرة في ازدياد.
فوقف متعجبا، وكانت تلك الشجرة في لحف جبل غربي منه عن يمينه، كما قال تعالى: " وما كنت بجانب الغربي إذ قضينا إلى موسى الامر، وما كنت من الشاهدين " وكان موسى في واد اسمه " طوى " فكان موسى مستقبل القبلة، وتلك الشجرة عن يمينه من ناحية الغرب، فناداه ربه بالواد المقدس طوى، فأمر أولا بخلع نعليه تعظيما وتكريما وتوقيرا لتلك البقعة المباركة، ولا سيما في تلك الليلة المباركة.
وعند أهل الكتاب: أنه وضع يده على وجهه من شدة ذلك النور، مهابة له وخوفا على بصره.
ثم خاطبه تعالى كما يشاء قائلا له: " إني أنا الله رب العالمين " " إنني أنا الله لا إله إلا أنا فاعبدني وأقم الصلاة لذكري " أي أنا رب العالمين الذي لا إله إلا هو، الذي لا تصلح العبادة وإقامة الصلاة إلا له.
__________
(1) العوسج: الشوك.
(2) ليست في ا.
(*)

(2/26)

ثم أخبره أن هذه الدنيا ليست بدار قرار، وإنما الدار الباقية يوم القيامة، التي لابد من كونها ووجودها " لتجزى كل نفس بما تسعى " أي من خير وشر.
وحضه وحثه على العمل لها، ومجانبة من لا يؤمن بها ممن عصى مولاه واتبع هواه.
ثم قال له مخاطبا ومؤانسا ومبينا له أنه القادر على كل شئ، الذي يقول للشئ كن فيكون: " وما تلك بيمينك
يا موسى ؟ " أي أما هذه عصاك التي تعرفها منذ صحبتها ؟ " قال هي عصاي أتوكؤ عليها وأهش بها على غنمي ولي فيها مآرب أخرى ".
أي بلى هذه عصاي التي أعرفها وأتحققها، " قال ألقها يا موسى.
فألقاها فإذا هي حية تسعى " وهذا خارق عظيم وبرهان قاطع على أن الذي يكلمه [ هو الذي (1) ] يقول للشئ كن فيكون، وأنه الفعال بالاختيار.
وعند أهل الكتاب: أنه سأل برهانا [ صادقا (1) ] على صدقه عند من يكذبه من أهل مصر، فقال له الرب عزوجل: ما هذه التي في يدك ؟ قال عصاي (2)، قال ألقها إلى الارض " فألقاها فإذا هي حية تسعى " فهرب موسى من قدامها، فأمره الرب عزوجل أن يبسط يده ويأخذها بذنبها، فلما استمكن منها ارتدت عصا في يده.
وقد قال الله تعالى في الآية الاخرى: " وأن ألق عصاك فلما رآها تهتز كأنها جان ولى مدبرا ولم يعقب " أي قد صارت حية عظيمة لها ضخامة [ هائلة (3) ] وأنياب تصك، وهي مع ذلك في سرعة حركة الجان،
__________
(1) من ا.
(2) ا: قال: عصا.
(3) ليست في ا.
(*)

(2/27)

وهو ضرب من الحيات يقال [ له ] الجان والجنان، وهو لطيف ولكن سريع الاضطراب والحركة جدا، فهذه جمعت الضخامة والسرعة الشديدة.
فلما عاينها موسى عليه السلام " ولى مدبرا " أي هاربا منها، لان طبيعته البشرية (1) تقتضي ذلك " ولم يعقب " أي ولم يلتفت، فناداه ربه قائلا له: " يا موسى أقبل ولا تخف إنك من الآمنين ".
فلما رجع أمره الله تعالى أن يمسكها " قال خذها ولا تخف سنعيدها سيرتها الاولى " فيقال إنه هابها شديدا، فوضع يده في كم مدرعته،
ثم وضع يده في وسط فمها.
وعند أهل الكتاب: أمسك بذنبها، فلما استمكن منها إذا هي قد عادت كما كانت عصا ذات شعبتين، فسبحان القدير العظيم، رب المشرقين والمغربين ! ثم أمره تعالى بإدخال يده في جيبه، ثم أمره بنزعها فإذا هي تتلألأ كالقمر بياضا من غير سوء، أي من غير برص ولا بهق، ولهذا قال: " اسلك يدك في جيبك تخرج بيضاء من غير سوء، واضمم إليك جناحك من الرهب " قيل معناه: إذا خفت فضع يدك على فؤادك يسكن جأشك.
وهذا وإن كان خاصا به، إلا أن بركة الايمان به حق بأن (2) ينفع من استعمل ذلك على وجه الاقتداء بالانبياء.
وقال في سورة النمل: " وأدخل يدك في جيبك تخرج بيضاء من غير سوء، في تسع آيات إلى فرعون وقومه، إنهم كانوا قوما فاسقين "
__________
(1) ا: لان طبيعة البشر تقتضي ذلك.
(2) ا: إلا بأن.
(*)

(2/28)

أي هاتان الآيتان وهما: العصا واليد، هما البرهانان المشار إليهما في قوله: " فذانك برهانان من ربك إلى فرعون وملئه إنهم كانوا قوما فاسقين " ومع ذلك سبع آيات أخر.
فذلك تسع آيات بينات [ وهي المذكورة في آخر سورة سبحان، حيث يقول تعالى: " ولقد آتينا موسى تسع آيات بينات (1) ] فاسأل بني إسرائيل إذ جاءهم، فقال له فرعون إني لاظنك يا موسى مسحورا * قال لقد علمت ما أنزل هؤلاء إلا رب السموات والارض بصائر، وإني لاظنك يا فرعون مثبورا " وهي المبسوطة في سورة الاعراف في قوله: " ولقد أخذنا آل فرعون بالسنين ونقص من الثمرات لعلهم يذكرون * فإذا جاءتهم الحسنة قالوا
لنا هذه، وإن تصبهم سيئة يطيروا بموسى ومن معه، ألا إنما طائرهم عند الله ولكن أكثرهم لا يعلمون * وقالوا مهما تأتنا به من آية لتسحرنا بها فما نحن لك بمؤمنين * فأرسلنا عليهم الطوفان والجراد والقمل والضفادع والدم، آيات مفصلات فاستكبروا وكانوا قوما مجرمين " كما سيأتي الكلام على ذلك في موضعه.
وهذه التسع الآيات غير العشر الكلمات، فإن التسع من كلمات الله القدرية، والعشر من كلماته الشرعية، وإنما نبهنا على هذا لانه قد اشتبه أمرها على بعض الرواة، فظن أن هذه هي هذه، كما قررنا ذلك في تفسير آخر سورة بني إسرائيل.
* * *
__________
(2) سقطت من ا (*)

(2/29)

والمقصود أن الله سبحانه لما أمر موسى عليه السلام بالذهاب إلى فرعون " قال رب إني قتلت منهم نفسا فأخاف أن يقتلون * وأخي هرون هو أفصح منى لسانا فأرسله معي ردءا يصدقني، إني أخاف أن يكذبون * قال سنشد عضدك بأخيك ونجعل لكما سلطانا، فلا يصلون إليكما بآياتنا أنتما ومن اتبعكما الغالبون ".
يقول تعالى مخبرا عن عبده ورسوله وكليمه موسى عليه السلام، في جوابه لربه عزوجل حين أمره بالذهاب إلى عدوه الذي خرج من ديار مصر فرارا من سطوته وظلمه، حين كان من أمره ما كان في قتل ذلك القبطى [ ولهذا (1) ] " قال رب إني قتلت منهم نفسا فأخاف أن يقتلون * وأخي هرون هو أفصح مني لسانا فأرسله معي ردءا يصدقني إني أخاف أن
يكذبون " أي اجعله معي معينا وردءا ووزيرا يساعدني، ويعينني على أداء رسالتك [ إليهم (2) ] فإنه أفصح مني لسانا وأبلغ بيانا.
قال الله تعالى مجيبا له إلى سؤاله: " سنشد عضدك بأخيك ونجعل لكما سلطانا " أي برهانا " فلا يصلون إليكما " أي فلا ينالون منكما مكروها بسبب قيامكما بآياتنا، وقيل ببركة آياتنا.
" أنتما ومن اتبعكما الغالبون ".
وقال في سورة طه: " اذهب إلى فرعون إنه طغى * قال رب اشرح لي صدري * ويسر لي أمري * واحلل عقدة من لساني يفقهوا قولي " قيل إنه أصابه في لسانه لثغة، بسبب تلك الجمرة التي وضعها على لسانه،
__________
(1) من ا.
(2) ليست في ا.
(*)

(2/30)

والتي كان فرعون أراد اختبار عقله، حين أخذ بلحيته وهو صغير فهم بقتله، فخافت عليه آسية وقالت: إنه طفل، فاختبره بوضع تمرة وجمرة بين يديه فهم بأخذ التمرة فصرف الملك يده إلى الجمرة، فأخذها فوضعها على لسانه فأصابه لثغة بسببها.
فسأل زوال بعضها بمقدار ما يفهمون قوله، ولم يسأل زوالها بالكلية.
قال الحسن البصري: والرسل إنما يسألون بحسب الحاجة، ولهذا بقيت في لسانه بقية.
ولهذا قال فرعون، قبحه الله، فيما زعم أنه يعيب به الكليم: " ولا يكاد يبين " أي يفصح عن مراده، ويعبر عما في ضميره وفؤاده.
ثم قال موسى عليه السلام: " واجعل لي وزيرا من أهلي * هرون أخي * اشدد بن أزري * وأشركه في أمري * كي نسبحك كثيرا *
ونذكرك كثيرا * إنك كنت بنا بصيرا * قال قد أوتيت سؤلك يا موسى " (1) أي قد أجبناك إلى جميع ما سألت، وأعطيناك الذي طلبت.
وهذا من وجاهته عند ربه عزوجل، حين شفع أن يوحى الله إلى أخيه فأوحى إليه.
وهذا جاه عظيم، قال الله تعالى: " وكان عند الله وجيها ".
وقال تعالى: " ووهبنا له من رحمتنا أخاه هرون نبيا " (2).
وقد سمعت أم المؤمنين عائشة رجلا يقول لاناس وهم سائرون في
__________
(1) سورة طه: 24 - 36 (2) الآية: 53 من سورة مريم (*)

(2/31)

طريق الحج: أي أخ أمن على أخيه ؟ فسكت القوم، فقالت عائشة لمن حول هودجها: هو موسى بن عمران حين شفع في أخيه هرون فأوحى إليه.
قال الله تعالى: " ووهبنا له من رحمتنا أخاه هرون نبيا ".
* * * وقال تعالى في سورة الشعراء: " وإذ نادى ربك موسى أن ائت القوم الظالمين * قوم فرعون ألا يتقون * قال رب إني أخاف أن يكذبون * ويضيق صدري ولا ينطلق لساني فأرسل إلى هرون * ولهم علي ذنب فأخاف أن يقتلون * قال كلا فاذهبا بآياتنا إنا معكم مستمعون * فأتيا فرعون فقولا إنا رسول رب العالمين * أن أرسل معنا بني إسرائيل * قال ألم نربك فينا وليدا ولبثت فينا من عمرك سنين * وفعلت فعلتك التي فعلت وأنت من الكافرين " (1) تقدير الكلام: فأتياه فقالا له ذلك، وبلغاه ما أرسلا به من دعوته إلى عبادة الله تعالى وحده لا شريك له، وأن يفك أسارى بني
إسرائيل من قبضته وقهره وسطوته، ويتركهم يعبدون ربهم حيث شاءوا، ويتفرغون لتوحيده ودعائه والتضرع لديه.
فتكبر فرعون في نفسه وعتا وطغى، ونظر إلى موسى بعين الازدراء والتقص قائلا له: " ألم نربك فينا وليدا ولبثت فينا من عمرك سنين ؟ " أي أما أنت الذي ربيناه في منزلنا ؟ وأحسنا إليه وأنعمنا عليه مدة من الدهر ؟.
وهذا يدل على أن فرعون الذي بعث إليه هو الذي فر منه، خلافا
__________
(1) الآيات: 10 - 91 (*)

(2/32)

لما عند أهل الكتاب: من أن فرعون الذي فر منه مات في مدة مقامه بمدين، وأن الذي بعث إليه فرعون آخر.
وقوله: " وفعلت فعلتك التي فعلت وأنت من الكافرين " أي وقتلت الرجل القبطى، وفررت منا وجحدت نعمتنا.
" قال فعلتها إذا وأنا من الضالين " أي قبل أن يوحى إلى وينزل على، " ففررت منكم لما خفتكم فوهب لي ربي حكما وجعلني من المرسلين ".
ثم قال مجيبا لفرعون عما امتن به من التربية والاحسان إليه: " وتلك نعمة تمنها علي أن عبدت بني إسرائيل " أي وهذه النعمة التي ذكرت، من أنك أحسنت إلي وأنا رجل واحد من بني إسرائيل تقابل ما استخدمت هذا الشعب العظيم بكماله، واستعبدتهم في أعمالك وخدمتك واشغالك.
" قال فرعون ومارب العالمين ؟ * قال رب السموات والارض وما بينهما إن كنتم موقنين * قال لمن حوله ألا تستمعون قال ربكم ورب آبائكم الاولين * قال إن رسولكم الذي أرسل إليكم لمجنون * قال رب
المشرق والمغرب وما بينهما إن كنتم تعقلون ".
يذكر تعالى ما كان بين فرعون وموسى من المقاولة والمحاجة والمناظرة، وما أقامه الكليم على فرعون اللئيم، من الحجة العقلية المعنوية ثم الحسية.
وذلك أن فرعون - قبحه الله - أظهر جحد الصانع تبارك وتعالى، وزعم أنه الاله " فحشر فنادى فقال أنا ربكم الاعلى.
" وقال فرعون يا أيها الملا ما علمت لكم من إله غيري ".
(3 - قصص الانبياء 2)

(2/33)

وهو في هذه المقالة معاند، يعلم أنه عبد مربوب، وأن الله هو الخالق البارئ المصور، الاله الحق كما قال تعالى: " وجحدوا بها واستيقنتها أنفسهم ظلما وعلوا، فانظر كيف كانت عاقبة المفسدين ".
ولهذا قال لموسى عليه السلام على سبيل الانكار لرسالته، والاظهار أنه ما ثم رب أرسله: " وما رب العالمين ؟ " لانهما قالا له: " إنا رسول رب العالمين " فكأنه يقول لهما: ومن رب العالمين ؟ الذي تزعمان أنه أرسلكما وابتعثكما ؟ فأجابه موسى قائلا: " رب السموات والارض وما بينهما إن كنتم موقنين " يعني رب العالمين خالق هذه السموات والارض المشاهدة، وما بينهما من المخلوقات المتعددة (1)، من السحاب والرياح والمطر والنبات والحيوانات التي يعلم كل موقن أنها لم تحدث بأنفسها، ولا بد لها من موجد ومحدث وخالق وهو الله الذي لا إله إلا هو رب العالمين.
" قال " أي فرعون " لمن حوله " من أمرائه ومرازبته ووزرائه، على سبيل التهكم والتنقص ما قرره موسى عليه السلام: " ألا تستمعون " يعني كلامه هذا.
" قال " موسى مخاطبا له ولهم: " ربكم ورب آبائكم الاولين " أي هو الذي خلقكم والذين من قبلكم، من الآباء والاجداد، والقرون السالفة في الآباد، فإن كل أحد يعلم أنه لم يخلق نفسه، ولا أبوه ولا أمه، ولا يحدث من غير محدث، وإنما أوجده وخلقه رب العالمين.
وهذان
__________
(1) ط: المتجددة (*)

(2/34)

المقامان هما المذكوران في قوله تعالى " سنريهم آياتنا في الآفاق وفي أنفسهم حتى يتبين لهم أنه الحق (1) ".
ومع هذا كله لم يستفق فرعون من رقدته، ولا نزع عن ضلالته، بل استمر على طغيانه وعناده وكفرانه: " قال إن رسولكم الذي أرسل إليكم لمجنون * قال رب المشرق والمغرب وما بينهما إن كنتم تعقلون " أي هو المسخر لهذه الكواكب الزاهرة (2) المسير للافلاك الدائرة، خالق الظلام والضياء، ورب الارض والسماء، رب الاولين والآخرين، خالق الشمس والقمر، والكواكب السائرة، والثوابت الحائرة، خالق الليل بظلامه، والنهار بضيائه، والكل تحت قهره وتسخيره وتسييره سائرون، وفي فلك يسبحون، يتعاقبون في سائر الاوقات ويدورون.
فهو تعالى الخالق المالك المتصرف في خلقه بما يشاء.
فلما قامت الحجج على فرعون وانقطعت شبهه (3)، ولم يبق له قول سوى العناد، عدل إلى استعمال سلطانه وجاهه وسطوته " قال لئن اتخذت إلها غيري لاجعلنك من المسجونين * قال أولوجئتك بشئ مبين * قال فأت به إن كنت من الصادقين * فألقى عصاه فإذا هي ثعبان مبين * ونزع يده فإذا هي بيضاء للناظرين ".
وهذان هما البرهانان اللذان أيده الله بهما، وهما العصا واليد، وذلك مقام أظهر فيه الخارق العظيم، الذي بهر به العقول والابصار، حين
__________
(1) الآية: 53 من سورة فصلت (2) ا: النيرة.
(3) ا: شبهته.
(*)

(2/35)

ألقى عصاه فإذا هي ثعبان مبين، أي عظيم الشكل، بديع في الضخامة والهول، والمنظر العظيم الفظيع الباهر، حتى قيل إن فرعون لما شاهد ذلك وعاينه، أخذه رهب (1) شديد وخوف عظيم، بحيث إنه حصل له إسهال عظيم أكثر من أربعين مرة في يوم، وكان قبل ذلك لا يتبرز في كل أربعين يوما إلا مرة واحدة، فانعكس عليه الحال.
وهكذا لما أدخل موسى عليه السلام يده في جيبه واستخرجها، أخرجها وهي كفلقة القمر تتلألأ نورا يبهر الابصار، فإذا أعادها إلى جيبه (2) [ واستخرجها (3) ] رجعت إلى صفتها الاولى.
ومع هذا كله لم ينتفع فرعون - لعنه الله - بشئ من ذلك، بل استمر على ما هو عليه، وأظهر أن هذا كله سحر، وأراد معارضته بالسحرة، فأرسل يجمعهم من سائر مملكته ومن هم في رعيته وتحت قهره ودولته، كما سيأتي بسطه وبيانه في موضعه، من إظهار الله الحق المبين والحجة الباهرة القاطعة على فرعون وملئه، وأهل دولته وملته.
ولله الحمد والمنة.
* * * وقال تعالى في سورة طه: " فلبثت سنين في أهل مدين ثم جئت على قدر يا موسى * واصطنعتك لنفسي، اذهب أنت وأخوك بآياتي ولا تنيا في ذكري، اذهبا إلى فرعون إنه طغى * فقولا له قولا لينا لعله
يتذكر أو يخشى * قالا ربنا إننا نخاف أن يفرط علينا أو أن يطغى * قالا لا تخافا إنني معكما أسمع وأرى ".
يقول تعالى مخاطبا لموسى فيما كلمه به ليلة أوحى إليه، وأنعم بالنبوة
__________
(1) ا: رعبة.
(2) ا: في جيبه.
(3) من ا.
(*)

(2/36)

عليه، وكلمه منه إليه: قد كنت مشاهدا لك وأنت في دار فرعون، وأنت تحت كنفي وحفظي ولطفي، ثم أخرجتك من أرض مصر إلى أرض مدين بمشيئتي وقدرتي وتدبيري، فلبثت فيها سنين " ثم جئت على قدر " أي مني لذلك، فوافق ذلك تقديري وتسييري " واصطنعتك لنفسي " أي اصطفيتك لنفسي برسالتي وبكلامي.
" اذهب أنت وأخوك بآياتي ولا تنيا في ذكري "، يعني ولا تفترا في ذكري إذا قدمتما (1) عليه ووفدتما إليه (2)، فإن ذلك عون لكما على مخاطبته ومجاوبته، وأداء (3) النصيحة إليه وإقامة الحجة عليه.
وقد جاء في بعض الاحاديث: يقول الله تعالى: " إن عبدي كل عبدي الذي يذكرني (4) وهو ملاق (5) قرنه " وقال تعالى: " يا أيها الذين آمنوا إذا لقيتم فئة فاثبتوا واذكروا الله كثيرا لعلكم تفلحون (6) " ثم قال تعالى: " اذهبا إلى فرعون إنه طغى * فقولا له قولا لينا لعله يتذكر أو يخشى " وهذا من حلمه تعالى وكرمه (7) ورأفته ورحمته بخلقه، مع علمه بكفر فرعون وعتوه وتجبره، وهو إذ ذاك أردى خلقه، وقد بعث إليه صفوته من خلقه في ذلك الزمان، ومع هذا يقول لهما ويأمرهما أن يدعواه إليه بالتي هي أحسن برفق ولين، ويعاملاه [ بألطف (8) ] معاملة من يرجوا أن يتذكر أو يخشى.
__________
(1) ا: إذا دخلتما (2) ا: عليه.
(3) ط: وإهداء.
(4) ا: لمن يذكرني.
(5) ا: وهو مناجز قرنه.
(6) سورة الانفال 45.
(7) ا: وعلمه.
(8) من ا.
(*)

(2/37)

كما قال لرسوله: " ادع إلى سبيل ربك بالحكمة والموعظة الحسنة وجادلهم بالتي هي أحسن (1) "، وقال تعالى: " ولا تجادلوا أهل الكتاب إلا بالتي هي أحسن إلا الذين ظلموا منهم (2) ".
قال الحسن البصري: " فقولا له قولا لينا " أعذرا إليه، قولا له: إن لك ربا ولنا معادا، وإن بين يديك جنة ونارا.
وقال وهب بن منبه: قولا له: إني إلى العفو والمغفرة أقرب مني إلى الغضب والعقوبة.
قال يزيد الرقاشي عند هذه الآية: يامن يتحبب إلى من يعاديه، فكيف بمن يتولاه ويناديه ؟ ! " قالا ربنا إننا نخاف أن يفرط علينا أو أن يطغى "، وذلك أن فرعون كان جبارا عنيدا وشيطانا مريدا، له سلطان في بلاد مصر طويل عريض، وجاه وجنود، وعساكر وسطوة، فهاباه من حيث البشرية، وخافا أن يسطو عليهما في بادئ الامر، فثبتهما تعالى وهو العلي الاعلى فقال: " لا تخافا إنني معكما أسمع وأرى "، كما قال في الآية الاخرى: " إنا معكم مستمعون ".
" فأتياه فقولا إنا رسولا ربك فأرسل معنا بني إسرائيل ولا تعذبهم قد جئناك بآية من ربك والسلام على من اتبع الهدى * إنا قد اوحى إلينا أن العذاب على من كذب وتولى " يذكر تعالى أنه أمرهما أن يذهبا
إلى فرعون فيدعواه إلى الله تعالى، أن يعبده وحده لا شريك له وأن يرسل
__________
(1) سورة النحل (2) سورة العنكبوت (*)

(2/38)

معهما بني إسرائيل ويطلقهم من أسره وقهره ولا يعذبهم.
" قد جئناك بآية من ربك " وهو البرهان العظيم في العصى واليد، " والسلام على من اتبع الهدى " تقييد مفيد بليغ عظيم، ثم تهدداه وتوعداه على التكذيب فقالا: " إنا قد أوحى إلينا أن العذاب على من كذب وتولى " أي كذب بالحق بقلبه، وتولى عن العمل بقالبه.
وقد ذكر السدى وغيره: أنه لما قدم من بلاد مدين، دخل على أمه وأخيه هرون، وهما يتعشيان من طعام فيه " الطفشيل "، وهو اللفت، فأكل معهما.
ثم قال يا هرون: إن الله أمرني وأمرك أن ندعو فرعون إلى عبادته، فقم معي.
فقاما يقصدان باب فرعون فإذا هو مغلق.
فقال موسى للبوابين والحجبة: أعلموه أن رسول الله بالباب.
فجعلوا يسخرون منه ويستهزئون به.
وقد زعم بعضهم أنه لم يؤذن لهما [ عليه (1) ] إلا بعد حين طويل.
وقال محمد بن إسحق: أذن لهما بعد سنتين، لانه لم يك أحد يتجاسر على الاستئذان لهما.
فالله أعلم.
ويقال إن موسى تقدم إلى الباب فطرقه بعصاه، فانزعج فرعون وأمر بإحضارهما، فوقفا بين يديه فدعواه إلى الله عزوجل كما أمرهما.
وعند أهل الكتاب: أن الله قال لموسى عليه السلام: إن هرون اللاوى - يعني [ الذي (2) ] من نسل لاوى بن يعقوب - سيخرج
__________
(1) ليست في ا.
(2) من ا.
(*)

(2/39)

ويتلقاك (1)، وأمره أن يأخذ معه مشايخ بني إسرائيل إلى عند فرعون، وأمره أن يظهر ما آتاه من الآيات وقال له [ إني (2) ] سأقسى قلبه فلا يرسل الشعب، وأكثر آياتي وأعاجيبي بأرض مصر.
وأوحى الله إلى هرون أن يخرج إلى أخيه يتلقاه بالبرية عند جبل حوريب، فلما تلقاه أخبره موسى بما أمره به ربه.
فلما دخلا مصر جمعا شيوخ بني إسرائيل وذهبا إلى فرعون، فلما بلغاه رسالة الله قال: من هو [ الله (3) ] لا أعرفه ولا أرسل بني إسرائيل.
* * * وقال الله مخبرا عن فرعون: " قال فمن ربكما يا موسى * قال ربنا الذي أعطى كل شئ خلقه ثم هدى * قال فما بال القرون الاولى * قال علمها عند ربي في كتاب لا يضل ربي ولا ينسى * الذي جعل لكم الارض مهدا، وسلك لكم فيها سبلا، وأنزل من السماء ماء فأخرجنا به أزواجا من نبات شتى * كلوا وارعوا أنعامكم إن في ذلك لآيات لاولي النهى * منها خلقناكم وفيها نعيدكم ومنها نخرجكم تارة أخرى (4) " يقول تعالى مخبرا عن فرعون: إنه أنكر إثبات الصانع تعالى قائلا: " فمن ربكما يا موسى * قال ربنا الذي أعطى كل شئ خلقه ثم هدى " أي هو الذي خلق الخلق وقدر لهم أعمالا وأرزاقا وآجالا، وكتب ذلك عنده في كتابه اللوح المحفوظ، ثم هدى كل مخلوق إلى ما قدره له، فطابق عمله فيهم على الوجه الذي قدره وعلمه، وقدرته وقدره لكمال علمه.
وهذه
__________
(1) ا: ويلتقيان.
(2) من ا.
(3) ليست في ا.
(4) سورة طه 49، 50.
(*)

(2/40)

الآية كقوله تعالى: " سبح اسم ربك الاعلى * الذي خلق فسوى * والذى قدر فهدى " أي قدر قدرا وهدى الخلائق إليه.
" قال فما بال القرون الاولى " يقول فرعون لموسى: فإذا كان ربك هو الخالق المقدر الهادى الخلائق لما قدره، وهو بهذه المثابة من أنه لا يستحق العبادة سواه، فلم عبد الاولون غيره ؟ وأشركوا به من الكواكب والانداد ما قد علمت ؟ فهلا اهتدى إلى ما ذكرته القرون الاولى ؟ " قال علمها عند ربي في كتاب لا يضل ربى ولا ينسى " أي هم وإن عبدوا غيره فليس ذلك بحجة لك، ولا يدل على خلاف ما أقول لانهم (1) جهلة مثلك، وكل شئ فعلوه مستطر عليهم في الزبر، من صغير وكبير، وسيجزيهم على ذلك ربى عزوجل، ولا يظلم أحدا مثقال ذرة، لان جميع أفعال العباد مكتوبة عنده في كتاب لا يضل عنه شئ ولا ينسى ربي شيئا.
ثم ذكر له عظمة الرب وقدرته على خلق الاشياء، وجعله الارض مهادا والسماء سقفا محفوظا، وتسخيره السحاب والامطار لرزق العباد ودوابهم وأنعامهم، كما قال: " كلوا وارعوا أنعامكم إن في ذلك لآيات لاولى النهى " أي لذوى العقول الصحيحة المستقيمة، والفطر القويمة غير السقيمة، فهو تعالى الخالق الرازق، وكما قال تعالى: " يا أيها الناس اعبدوا ربكم الذي خلقكم والذين من قبلكم لعلكم تتقون * الذي جعل لكم الارض فراشا والسماء بناء وأنزل من السماء ماء فأخرج به من الثمرات رزقا لكم فلا تجعلوا لله أندادا وأنتم تعلمون " (2).
__________
(1) ا: فإنهم.
(2) الآيتان: 21، 22 من سورة البقرة.
(*)

(2/41)

ولما ذكر إحياء الارض بالمطر، واهتزازها بإخراج نباتها فيه نبه به على المعاد فقال: " منها " أي من الارض " خلقناكم وفيها نعيدكم ومنها نخرجكم تارة أخرى " كما قال تعالى: " كما بدأكم تعودون " وقال تعالى: " وهو الذي يبدأ الخلق ثم يعيده وهو أهون عليه، وله المثل الاعلى في السموات والارض وهو العزيز الحكيم (1) ".
* * * ثم قال تعالى: " ولقد أريناه آياتنا كلها فكذب وأبى * قال أجئتنا لتخرجنا من أرضنا بسحرك يا موسى * فلنأتينك بسحر مثله، فاجعل بيننا وبينك موعدا لا نخلفه نحن ولا أنت مكانا سوى * قال موعدكم يوم الزينة وأن يحشر الناس ضحى " (2).
يخبر تعالى عن شقاء فرعون وكثرة جهله وقلة عقله، في تكذيبه بآيات الله واستكباره عن اتباعها، وقوله لموسى إن هذا الذي جئت به سحر، ونحن نعارضك بمثله.
ثم طلب من موسى أن يواعده إلى وقت معلوم ومكان معلوم.
وكان هذا من أكبر مقاصد موسى عليه السلام: أن يظهر آيات الله وحججه وبراهينه جهرة بحضرة الناس.
[ ولهذا (3) ] " قال: موعدكم يوم الزينة " وكان يوم عيد من أعيادهم ومجتمع لهم " وأن يحشر الناس ضحى " أي من أول النهار في وقت اشتداد ضياء الشمس، فيكون الحق أظهر وأجلى، ولم يطلب أن يكون ذلك ليلا في ظلام، كيما يروج عليهم محالا
__________
(1) الآية 27 من سورة الروم (2) الآيات: 56 - 59 من سورة طه (3) ليست في ا.
(*)

(2/42)

وباطلا، بل طلب أن يكون نهارا جهرة، لانه على بصيرة من ربه، ويقين بأن (1) الله سيظهر كلمته ودينه، وإن رغمت أنوف القبط ! * * * قال الله تعالى " فتولى فرعون فجمع كيده ثم أتى * قال لهم موسى ويلكم لا تفتروا على الله كذبا فيسحتكم بعذاب وقد خاب من افترى * فتنازعوا أمرهم بينهم وأسروا النجوى * قالوا إن هذان لساحران يريدان أن يخرجاكم من أرضكم بسحرهما، ويذهبا بطريقتكم المثلى * فأجمعوا كيدكم ثم ائتوا صفا وقد أفلح اليوم من استعلى ".
يخبر تعالى عن فرعون أنه فجمع من كان ببلاده (2) من السحرة، وكانت بلاد مصر في ذلك الزمان مملوءة سحرة فضلاء، في فنهم غاية، فجمعوا له من كل بلد ومن كل مكان فاجتمع منهم خلق كثير وجم غفير، فقيل: كانوا ثمانين ألفا - قاله محمد بن كعب.
وقيل سبعين ألفا قاله القاسم بن أبي بردة (3)، وقال السدى: بضعة وثلاثين (4) ألفا، وعن أبي أمامة تسعة عشر ألفا، وقال محمد بن إسحق: خمسة عشر ألفا.
وقال كعب الاحبار: كانوا اثنى عشر ألفا.
وروى ابن أبي حاتم عن ابن عباس: كانوا سبعين رجلا، وروى عنه أيضا أنهم كانوا أربعين غلاما من بني إسرائيل، أمرهم فرعون أن يذهبوا إلى العرفاء فيتعلموا السحر.
ولهذا قالوا: " وما أكرهتنا عليه من السحر " وفي هذا نظر.
__________
(1) ا: أن.
(2) ا: في بلاده.
(3) ا: ابن أبي بزة.
(4) ا: وثمانين.
(*)

(2/43)

وحضر فرعون وأمراؤه وأهل دولته وأهل بلده عن بكرة أبيهم.
وذلك أن فرعون نادى فيهم أن يحضروا هذا الموقف العظيم، فخرجوا وهم يقولون: " لعلنا نتبع السحرة إن كانوا هم الغالبين ".
وتقدم موسى عليه السلام إلى السحرة فوعظهم، وزجرهم عن تعاطى السحر الباطل، الذي فيه معارضة لآيات الله وحججه فقال: " ويلكم لا تفتروا على الله كذبا فيسحتكم بعذاب وقد خاب من افترى * فتنازعوا أمرهم بينهم ".
قيل: معناه أنهم اختلفوا فيما بينهم، فقائل يقول: هذا كلام نبي وليس بساحر، وقائل [ منهم (1) ] يقول: بل هو ساحر: فالله أعلم.
وأسروا التناجي [ بهذ (1) ] وغيره.
" قالوا إن هذان لساحران يريدان أن يخرجاكم من أرضكم بسحرهما " يقولون: إن هذا وأخاه هرون، ساحران عليمان مطبقان متقنان لهذه الصناعة، ومرادهما أن يجتمع الناس عليهما ويصولا على الملك وحاشيته، ويستأصلاكم عن آخركم، ويستأمرهما عليكم بهذه الصناعة.
" فأجمعوا كيدكم ثم ائتوا صفا وقد أفلح اليوم من استعلى " وإنما قالوا الكلام الاول ليتدبروا ويتواصوا، ويأتوا بجميع ما عندهم من المكيدة والمكر والخديعة والسحر والبهتان.
وهيهات ! كذبت والله الظنون، وأخطأت الآراء، أنى يعارض البهتان،
__________
(1) ليست في ا (*)

(2/44)

والسحر والهذيان خوارق العادات التي أجراها الديان، على يدي عبده الكليم، ورسوله الكريم المؤيد بالبرهان، الذي يبهر الابصار وتحار فيه
العقول والاذهان ! وقولهم: " فأجمعوا كيدكم " أي جميع ما عندكم " ثم ائتوا صفا " أي جملة واحدة، ثم حضوا بعضهم بعضا على التقدم في هذا المقام، لان فرعون كان قد وعدهم ومناهم، وما يعدهم الشيطان إلا غرورا.
* * * " قالوا يا موسى إما أن تلقى وإما أن نكون أول من ألقى * قال بل ألقوا فإذا حبالهم وعصيهم يخيل إليه من سحرهم أنها تسعى * فأوجس في نفسه خيفة موسى * قلنا لا تخف إنك أنت الاعلى * وألق ما في يمينك تلقف ما صنعوا، إنما صنعوا كيد ساحر، ولا يفلح الساحر حيث أتى ".
لما اصطف السحرة ووقف موسى وهرون عليهما السلام تجاههم - قالوا [ له (1) ] إما أن تلقى قبلنا، وإما أن نلقى قبلك " قال بل ألقوا " أنتم، وكانوا قد عمدوا إلى حبال وعصى، فأودعوها الزئبق وغيره، من الآلات التي تضطرب بسبها تلك الحبال والعصى اضطرابا يخيل للرائى أنها تسعى باختيارها، وإنما تتحرك بسبب ذلك، فعند ذلك سحروا أعين الناس واسترهبوهم، وألقوا حبالهم وعصيهم، وهم يقولون: " بعزة فرعون إنا لنحن الغالبون ".
قال الله تعالى: " فلما ألقوا سحروا أعين الناس واسترهبوهم وجاءوا
__________
(1) ليست في ا (*)

(2/45)

بسحر عظيم ".
وقال تعالى: " فإذا حبالهم وعصيهم يخيل إليه من سحرهم أنها تسعى * فأوجش في نفسه خيفة موسى " أي خاف على الناس أن يفتتنوا بسحرهم ومحالهم، قبل أن يلقى ما في يده، فإنه لا يصنع شيئا قبل أن يؤمر
فأوحى الله إليه في الساعة الراهنة: " لا تخف إنك أنت الاعلى * وألق ما في يمينك تلقف ما صنعوا.
إنما صنعوا كيد ساحر، ولا يفلح الساحر حيث أتى " فعند ذلك ألقى موسى عصاه وقال: " ما جئتم به السحر إن الله سيبطله إن الله لا يصلح عمل المفسدين * ويحق الله الحق بكلماته ولو كره المجرمون ".
وقال تعالى: " وأوحينا إلى موسى أن ألق عصاك فإذا هي تلقف ما يأفكون * فوقع الحق وبطل ما كانوا يعملون * فغلبوا هنالك وانقلبوا صاغرين * وألقى السحرة ساجدين * قالوا آمنا برب العالمين * رب موسى وهرون ".
وذلك أن موسى عليه السلام لما ألقاها، صارت حية عظيمة ذات قوائم، فيما ذكره غير واحد من علماء السلف، وعنق عظيم وشكل هائل مزعج، بحيث إن الناس انحازوا منها وهربوا سراعا، وتأخروا عن مكانها وأقبلت هي على ما ألقوه (1) من الحبال والعصى، فجعلت تلقفه واحدا واحدا في أسرع ما يكون من الحركة، والناس ينظرون إليها ويتعجبون منها، وأما السحرة فإنهم رأوا ما هالهم وحيرهم في أمرهم، واطلعوا على أمر لم يكن في خلدهم ولا بالهم ولا يدخل تحت صناعاتهم (2) وأشغالهم، فعند ذلك وهنالك
__________
(1) ا: على ما أقبلت.
(2) ا: صناعاتهم.
(*)

(2/46)

تحققوا بما عندهم من العلم أن هذا ليس بسحر ولا شعوذة (1)، ولا محال ولا خيال، ولا زور ولا بهتان ولا ضلال، بل حق لا يقدر عليه إلا الحق، الذي ابتعث هذا المؤيد به بالحق.
وكشف الله عن قلوبهم غشاوة الغفلة، وأنارها بما خلق فيها من الهدى وأراح عنها القسوة، وأنابوا إلى ربهم
وخروا له ساجدين، وقالوا جهرة للحاضرين ولم يخشوا عقوبة ولا بلوى: " آمنا برب موسى وهرون " كما قال تعالى: " فألقي السحرة سجدا قالوا آمنا برب هرون وموسى قال آمنتم له قبل أن آذن لكم، إنه لكبيركم الذي علمكم السحر، فلاقطعن أيديكم وأرجلكم من خلاف، ولاصلبنكم في جذوع النخل، ولتعلمن أينا أشد عذابا وأبقى * قالوا لن نؤثرك على ما جاءنا من البينات والذي فطرنا، فاقض ما أنت قاض، إنما تقضي هذه الحياة الدنيا * إنا آمنا بربنا ليغفر لنا خطايانا وما أكرهتنا عليه من السحر، والله خير وأبقى * إنه من يأت ربه مجرما فإن له جهنم لا يموت فيها ولا يحيا * ومن يأته مؤمنا قد عمل الصالحات فأولئك لهم الدرجات العلى * جنات عدن تجري من تحتها الانهار خالدين فيها، وذلك جزاء من تزكى ".
قال سعيد بن جبير وعكرمة والقاسم بن أبي بردة (2) والاوزاعي وغيرهم: لما سجد السحرة رأوا منازلهم وقصورهم في الجنة تهيأ لهم، وتزخرف لقدومهم ولهذا لم يلتفتوا إلى تهويل فرعون وتهديده ووعيده.
وذلك لان فرعون لما رأى هؤلاء السحرة قد أسلموا وأشهروا
__________
(1) ا: شعبذة.
(2) ا: ابن أبي بزة.
(*)

(2/47)

ذكر موسى وهرون في الناس على هذه الصفة الجميلة، أفزعه ذلك، ورأى أمرا بهره، وأعمى بصيرته وبصره، وكان فيه كيد ومكر وخداع، وصنعة بليغة في الصد عن سبيل الله، فقال مخاطبا للسحرة بحضرة الناس: " آمنتم له قبل أن آذن لكم " أي هلا شاورتموني فيما صنعتم من الامر الفظيع بحضرة رعيتي ؟ ! ثم تهدد وتوعد وأبرق وأرعد، وكذب فأبعد قائلا:
" إنه لكبيركم الذي علمكم السحر "، وقال في الآية الاخرى: " إن هذا لمكر مكرتموه في المدينة لتخرجوا منها أهلها فسوف تعلمون ".
وهذا الذي قاله من البهتان [ الذي (1) ] يعلم كل فرد عاقل (2) ما فيه من الكفر والكذب والهذيان، بل لا يروج مثله على الصبيان، فإن الناس كلهم من أهل دولته وغيرهم يعلمون أن موسى لم يره هؤلاء يوما من الدهر، فكيف يكون كبيرهم الذي علمهم السحر ؟ ثم هو لم يجمعهم ولا علم باجتماعهم، حتى كان فرعون هو الذي استدعاهم، واجتباهم من كل فج عميق، وواد سحيق، ومن حواضر بلاد مصر والاطراف، ومن المدن والارياف.
* * * قال الله تعالى في سورة الاعراف: " ثم بعثنا من بعدهم موسى بآياتنا إلى فرعون وملئه، فظلموا بها فانظر كيف كان عاقبة المفسدين * وقال موسى يا فرعون إني رسول من رب العالمين * حقيق على أن لا أقول على الله إلا الحق، قد جئتكم ببينة من ربكم، فأرسل معي بني إسرائيل *
__________
(1) من ا (2) ا: كل عاقل (*)

(2/48)

قال إن كنت جئت بآية فأت بها إن كنت من الصادقين * فألقى عصاه فإذا هي ثعبان مبين * ونزع يده فإذا هي بيضاء للناظرين * قال الملا من قوم فرعون إن هذا لساحر عليم * يريد أن يخرجكم من أرضكم فماذا تأمرون * قالوا أرجئه (1) وأخاه وأرسل في المدائن حاشرين * يأتوك بكل ساحر عليم * وجاء السحرة فرعون قالوا إن لنا لاجرا إن كنا نحن الغالبين ؟ * قال نعم، وإنكم لمن المقربين * قالوا يا موسى
إما أن تلقى وإما أن نكون نحن الملقين * قال ألقوا، فلما ألقوا سحروا أعين الناس واسترهبوهم وجاءوا بسحر عظيم * وأوحينا إلى موسى أن ألق عصاك فإذا هي تلقف ما يأفكون * فوقع الحق وبطل ما كانوا يعملون * فغلبوا هنالك وانقلبوا صاغرين * وألقي السحرة ساجدين * قالوا آمنا برب العالمين * رب موسى وهرون * قال فرعون آمنتم به قبل أن آذن لكم، إن هذا لمكر مكرتموه في المدينة لتخرجوا منها أهلها فسوف تعلمون * لاقطعن أيديكم وأرجلكم من خلاف ثم لاصلبنكم أجمعين * قالوا إنا إلى ربنا منقلبون * وما تنقم منا إلا أن آمنا بآيات ربنا لما جاءتنا، ربنا أفرغ علينا صبرا وتوفنا مسلمين ".
وقال تعالى في سورة يونس: " ثم بعثنا من بعدهم موسى وهرون إلى فرعون وملئه بآياتنا فاستكبروا وكانوا قوما مجرمين * فلما جاءهم الحق من عندنا قالوا إن هذا لسحر مبين * قال موسى أتقولون للحق لما جاءكم أسحر هذا ولا يفلح الساحرون * قالوا أجئتنا لتلفتنا عما وجدنا عليه آباءنا، وتكون لكما الكبرياء في الارض وما نحن لكما بمؤمنين * وقال
__________
(1) ط: أرجه.
(*) " 4 - قصص الانبياء 2 "

(2/49)

فرعون ائتوني بكل ساحر عليم * فلما جاء السحرة قال لهم موسى ألقوا ما أنتم ملقون * فلما ألقوا قال موسى ما جئتم به السحر، إن الله سيبطله إن الله لا يصلح عمل المفسدين * ويحق الله الحق بكلماته ولو كره المجرمون ".
وقال تعالى في سورة الشعراء: " قال لئن اتخذت إلها غيري
لاجعلنك من المسجونين * قال أولو جئتك بشئ مبين ؟ * قال فأت به إن كنت من الصادقين * فألقى عصاه فإذا هي ثعبان مبين * ونزع يده فإذا هي بيضاء للناظرين * قال للملا ؟ ؟ حوله إن هذا لساحر عليم * يريد أن يخرجكم من أرضكم بسحره فماذا تأمرون * قالوا أرجه وأخاه وابعث في المدائن حاشرين * يأتوك بكل سحار عليم * فجمع السحرة لميقات يوم معلوم * وقيل للناس هل أنتم مجتمعون * لعلنا نتبع السحرة إن كانوا هم الغالبين * فلما جاء السحرة قالوا لفرعون أئن لنا لاجرا إن كنا نحن الغالبين ؟ * قال نعم وإنكم إذا لمن المقربين * قال لهم موسى ألقوا ما أنتم ملقون * فألقوا حبالهم وعصيهم، وقالوا بعزة فرعون إنا لنحن الغالبون * فألقى موسى عصاه فإذا هي تلقف ما يأفكون فألقى السحرة ساجدين * قالوا آمنا برب العالمين * رب موسى وهرون * قال آمنتم له قبل آذن لكم، إنه لكبيركم الذي علمكم السحر فلسوف تعلمون * لاقطعن أيديكم وأرجلكم من خلاف ولاصلبنكم أجمعين * قالوا لا ضير إنا إلى ربنا منقلبون * إنا نطمع أن يغفر لنا ربنا خطايانا أن كنا أول المؤمنين ".
والمقصود أن فرعون كذب وافترى وكفر غاية الكفر في قوله:

(2/50)

" إنه لكبيركم الذي علمكم السحر " وأتى ببهتان يعلمه العالمون بل العالمون في قوله: " إن هذا لمكر مكرتموه في المدينة لتخرجوا منها أهلها فسوق تعلمون "، وقوله: " لاقطعن أيديكم وأرجلكم من خلاف " يعني يقطع اليد اليمنى والرجل اليسرى وعكسه، " ولاصلبنكم أجمعين " أي ليجعلنهم (1) مثلة ونكالا لئلا يقتدى بهم [ أحد ] (2) من
رعيته وأهل ملته.
ولهذا قال: " ولاصلبنكم في جذوع النخل " أي على جذوع النخل، لانها أعلى وأشهر " ولتعلمن أينا أشد عذابا وأبقى " يعني في الدنيا.
" قالوا لن نؤثرك على ما جاءنا من البينات " أي لن نطيعك ونترك ما وقر في قلوبنا من البينات والدلائل القاطعات " والذي فطرنا ".
قيل معطوف، وقيل قسم " فاقض ما أنت قاض " أي فافعل ما قدرت عليه " إنما تقضى هذه الحياة الدنيا " أي إنما حكمك علينا في هذه الحياة الدنيا، فإذا انتقلنا منها إلى الدار الآخرة صرنا إلى حكم الذي أسلمنا له واتبعنا رسله " إنا آمنا بربنا ليغفر لنا خطايانا وما أكرهتنا عليه من السحر، والله خير وأبقى " أي ثوابه خير مما وعدتنا به من التقريب (3) والترغيب، " وأبقى " أي وأدوم من هذه الدار الفانية.
وفي الآية الاخرى: " قالوا لا ضير إنا إلى ربنا منقلبون * إنا نطمع أن يغفر لنا ربنا خطايانا " أي ما اجترمناه من المآثم والمحارم " أن كنا أول المؤمنين " أي من القبط، بموسى وهرون عليهما السلام.
__________
(1) ا: ليجعلهم.
(2) سقطت من ا.
(3) ا: الترهيب.
(*)

(2/51)

وقالوا له أيضا: " وما تنقم منا إلا أن آمنا بآيات ربنا لما جاءتنا " أي ليس لنا عندك ذنب إلا إيماننا (1 بما جاءنا به رسولنا، واتباعنا آيات ربنا لما جاءتنا " ربنا أفرغ علينا صبرا " أي ثبتنا على ما ابتلينا به من عقوبة هذا الجبار العنيد، والسلطان الشديد، بل الشيطان المريد، " وتوفنا مسلمين ".
وقالوا أيضا يعظونه ويخوفونه بأس ربه العظيم: " إنه من يأت ربه مجرما فإن له جهنم لا يموت فيها ولا يحيا " يقولون له: فإياك أن تكون منهم.
فكان منهم.
" ومن يأته مؤمنا قد عمل الصالحات فأولئك لهم الدرجات العلى " أي المنازل العالية، " جنات عدن تجري من تحتها الانهار خالدين فيها وذلك جزاء من تزكى " فاحرص أن تكون منهم فحالت بينه وبين ذلك الاقدار التي لا تغالب ولا تمانع، وحكم العلى العظيم بأن فرعون - لعنه الله - من أهل الجحيم، ليباشر العذاب الاليم، يصب من فوق رأسه الحميم.
ويقال له على وجه التقريع والتوبيخ، وهو المقبوح المنبوح والذميم اللئيم: " ذق إنك أنت العزيز الكريم ".
والظاهر من هذه السياقات أن فرعون - لعنه الله - صلبهم وعذبهم رضي الله عنهم.
قال عبد الله بن عباس وعبيد بن عمير: كانوا [ من ] (2) أول النهار سحرة، فصاروا من آخره شهداء بررة ! ويؤيد هذا قولهم: " ربنا أفرغ علينا صبرا وتوفنا مسلمين ".
__________
(1) ا: إلا في إيماننا.
(2) ليست في ا.
(*)

(2/52)

فصل ولما وقع ما وقع من الامر العظيم، وهو الغلب الذي غلبته القبط في ذلك الموقف الهائل، وأسلم السحرة الذين استنصروا بهم، لم يزدهم ذلك إلا كفرا وعنادا وبعدا عن الحق.
قال الله تعالى بعد قصص ما تقدم في سورة الاعراف: " وقال الملا من قوم فرعون أتذر موسى وقومه ليفسدوا في الارض ويذرك وآلهتك ؟ قال سنقتل أبناءهم ونستحيي نساءهم، وإنا فوقهم قاهرون * وقال موسى
لقومه استعينوا بالله واصبروا، إن الارض لله يورثها من يشاء من عباده والعاقبة للمتقين * قالوا أوذينا من قبل أن تأتينا ومن بعد ما جئتنا، قال عسى ربكم أن يهلك عدوكم ويستخلفكم في الارض فينظر كيف تعملون ".
يخبر تعالى عن الملا من قوم فرعون، وهم الامراء والكبراء، أنهم حرضوا ملكهم فرعون على أذية نبي الله موسى عليه السلام، ومقابلته بدل التصديق بما جاء به، بالكفر والرد والاذى.
قالوا: " أتذر موسى وقومه ليفسدوا في الارض ويذرك وآلهتك " يعنون - قبحهم الله - أن دعوته إلى عبادة الله وحده لا شريك له، والنهى عن عبادة ما سواه، فساد بالنسبة إلى اعتقاد القبط، لعنهم الله.
وقرأ بعضهم: " ويذرك وإلهتك " أي وعبادتك.
ويحتمل شيئين: أحدهما ويذر دينك، وتقويه القراءة الاخرى.
والثاني: ويذر أن يعبدك، فإنه كما يزعم أنه إله لعنه الله.

(2/53)

" قال سنقتل أبناءهم ونستحيي نساءهم " أي لئلا يكثر مقاتلتهم.
" وإنا فوقهم قاهرون " أي غالبون.
" وقال موسى لقومه استعينوا بالله واصبروا " [ أي إذا هموا هم بأذيتكم والفتك بكم، فاستعينوا أنتم بربكم واصبروا على بليتكم (1) ] " إن الارض لله يورثها من يشاء من عباده والعاقبة للمتقين " أي فكونوا أنتم المتقين لتكون لكم العاقبة، كما قال في الآية الاخرى: " وقال موسى يا قوم إن كنتم آمنتم بالله فعليه توكلوا إن كنتم مسلمين * فقالوا على الله توكلنا ربنا لا تجعلنا فتنة للقوم الظالمين * ونجنا برحمتك من القوم الكافرين ".
وقولهم: " قالوا أوذينا من قبل أن تأتينا ومن بعد ما جئتنا " أي قد كانت الابناء تقتل قبل مجيئك وبعد مجيئك إلينا، " قال عسى ربكم أن يهلك عدوكم ويستخلفكم في الارض فينظر كيف تعملون ".
وقال الله تعالى في سورة حم المؤمن: " ولقد أرسلنا موسى بآياتنا وسلطان مبين * إلى فرعون وهامان وقارون فقالوا ساحر كذاب ".
وكان فرعون الملك، وهامان الوزير، وكان قارون إسرائيليا من قوم موسى، إلا أنه كان على دين فرعون وملئه، وكان ذا مال جزيل جدا، كما ستأتي قصته فيما بعد إن شاء الله تعالى.
" فلما جاءهم الحق من عندنا قالوا اقتلوا أبناء الذين آمنوا معه واستحيوا نساءهم وما كيد الكافرين إلا في ضلال " وهذا القتل للغلمان من بعد
__________
(1) ليست في ا (*)

(2/54)

بعثة موسى إنما كان على وجه الاهانة والاذلال، والتقليل لملا بني إسرائيل (1)، لئلا يكون لهم شوكة يمتنعون بها، ويصولون على القبط بسببها وكانت القبط منهم يحذرون، فلم ينفعهم ذلك، ولم يرد عنهم قدر الذي يقول للشئ كن فيكون.
" وقال فرعون ذروني أقتل موسى وليدع ربه، إني أخاف أن يبدل دينكم أو أن يظهر في الارض الفساد ".
ولهذا يقول الناس على سبيل التهكم: " صار فرعون مذكرا ".
وهذا منه، فإن فرعون في زعمه خاف على الناس أن يضلهم موسى عليه السلام ! " وقال موسى إني عذت بربي وربكم من كل متكبر لا يؤمن بيوم الحساب " أي عذت بالله ولجأت إليه [ واستجرت ] (2) بجنابه (3)، من أن
يسطو فرعون وغيره علي بسوء.
وقوله: " من كل متكبر " أي جبار عنيد لا يرعوى ولا ينتهى، ولا يخاف عذاب الله وعقابه، لانه لا يعتقد معادا ولا جزاء.
ولهذا قال: " من كل متكبر لا يؤمن بيوم الحساب ".
* * * " وقال رجل مؤمن من آل فرعون يكتم إيمانه، أتقتلون رجلا أن يقول ربي الله وقد جاءكم بالبينات من ربكم ؟ وإن يك كاذبا فعليه كذبه، وإن يك صادقا يصبكم بعض الذي يعدكم، إن الله لا يهدي من هو مسرف كذاب * يا قوم لكم الملك اليوم ظاهرين في الارض، فمن
__________
(1) ا: لبني إسرائيل.
(2) سقطت من المطبوعة.
(3) ا: بجانبه.
(*)

(2/55)

ينصرنا من بأس الله إن جاءنا ؟ قال فرعون ما أريكم إلا ما أرى وما أهديكم إلا سبيل الرشاد ".
وهذا الرجل هو ابن عم فرعون، وكان يكتم إيمانه من قومه خوفا منهم على نفسه.
وزعم بعض الناس أنه كان إسرائيليا، وهو بعيد ومخالف لسياق الكلام لفظا ومعنى، والله أعلم.
قال ابن جريج قال ابن عباس: لم يؤمن من القبط بموسى إلا هذا، والذي جاء من أقصى المدينة، وامرأة فرعون.
رواه ابن أبي حاتم.
وقال الدار قطني لا يعرف من اسمه شمعان بالشين المعجمة إلا مؤمن آل فرعون.
حكاه السهيلي.
وفي تاريخ الطبراني: أن اسمه " خير " فالله أعلم.
والمقصود أن هذا الرجل كان يكتم إيمانه، فلما هم فرعون - لعنه الله - بقتل موسى عليه السلام، وعزم على ذلك وشاور ملاه فيه، خاف هذا المؤمن على موسى، فتلطف في رد فرعون بكلام جمع فيه الترغيب والترهيب، فقال على وجه المشورة والرأي.
وقد ثبت في الحديث عن رسول الله صلى الله عليه وسلم أنه قال: " أفضل الجهاد كلمة عدل عند سلطان جائر " وهذا من أعلى مراتب هذا المقام، فإن فرعون لا أشد جورا منه، وهذا الكلام لا أعدل منه !

(2/56)

لان فيه عصمة نبي ويحتمل أنه كاشفهم (1) بإظهار إيمانه، وصرح لهم بما كان يكتمه.
والاول أظهر، والله أعلم.
" قال: أتقتلون رجلا أن يقول ربي الله " أي من أجل أنه قال ربي الله [ فمثل (2) ] هذا لا يقابل بهذا، بل بالاكرام والاحترام أو الموادعة وترك الانتقام.
يعني لانه " قد جاءكم بالبينات من ربكم " أي بالخوارق التي دلت على صدقه فيما جاء به عمن أرسله، فهذا إن وادعتموه كنتم في سلامة، لانه " إن يك كاذبا فعليه كذبه " ولا يضركم ذلك " وإن يك صادقا " وقد تعرضتم له " يصبكم بعض الذي يعدكم "، أي وأنتم تشفقون أن ينالكم أيسر جزاء مما يتوعدكم به، فكيف بكم إن حل جميعه عليكم ؟ وهذا الكلام في هذا المقام، من أعلى مقامات التلطف والاحتراز والعقل التام.
وقوله: " يا قوم لكم الملك اليوم ظاهرين في الارض " يحذرهم أن
يسلبوا هذا الملك العزيز، فإنه ما تعرضت الدول للدين إلا سلبوا ملكهم وذلوا بعد عزهم !.
وكذا وقع لآل فرعون، ما زالوا في شك وريب، ومخالفة ومعاندة لما جاءهم موسى به حتى أخرجهم الله مما كانوا فيه من الملك والاملاك والدور والقصور، والنعمة والحبور، ثم حولوا إلى البحر مهانين، ونقلت أرواحهم بعد العلو والرفعة إلى أسفل السافلين.
__________
(1) ا: كاشرهم.
(2) ليست في ا.
(*)

(2/57)

ولهذا قال هذا الرجل المؤمن المصدق، البار الراشد، التابع للحق، الناصح لقومه، الكامل العقل: " يا قوم لكم الملك اليوم ظاهرين في الارض " أي عالين على الناس حاكمين عليهم، " فمن ينصرنا من بأس الله إن جاءنا ؟ " أي لو كنتم أضعاف ما أنتم فيه من العدد والعدة، والقوة والشدة لما نفعنا ذلك، ولا رد عنا بأس مالك الممالك.
" قال فرعون " أي في جواب هذا كله: " ما أريكم إلا ما أرى " أي ما أقول لكم إلا ما عندي " وما أهديكم إلا سبيل الرشاد ".
وكذب في كل من هذين القولين وهاتين المقدمتين، فإنه قد كان يتحقق في باطنه وفي نفسه أن هذا الذي جاء به موسى من عند الله لا محالة، وإنما كان يظهر خلافه بغيا وعدوانا وعتوا وكفرانا.
قال الله تعالى إخبارا عن موسى: " لقد علمت ما أنزل هؤلاء إلا رب السموات والارض بصائر، وإني لاظنك يا فرعون مثبورا * فأراد أن يستفزهم من الارض فأغرقناه ومن معه جميعا * وقلنا من بعده لبني إسرائيل اسكنوا الارض، فإذا جاء وعد الآخرة جئنا بكم لفيفا ".
وقال تعالى: " فلما جاءتهم آياتنا مبصرة قالوا هذا سحر مبين * وجحدوا بها واستيقنتها أنفسهم ظلما وعلوا، فانظر كيف كان عاقبة المفسدين ".
وأما قوله: " وما أهديكم إلا سبيل الرشاد " فقد كذب أيضا، فإنه لم يكن على رشاد من الامر، بل كان على سفه وضلال وخبل وخيال،

(2/58)

فكان أولا ممن يعبد الاصنام والامثال، ثم دعا قومه الجهلة الضلال إلى أن اتبعوه وطاوعوه (1) وصدقوه، فيما زعم من الكفر والمحال، في دعواه أنه رب، تعالى الله ذو الجلال ! قال الله تعالى: " ونادى فرعون في قومه قال يا قوم أليس لي ملك مصر وهذه الانهار تجرى من تحتي أفلا تبصرون ؟ * أم أنا خير من هذا الذي هو مهين ولا يكاد يبين * فلولا ألقي عليه أسورة من ذهب أو جاء معه الملائكة مقترنين * فاستخف قومه فأطاعوه إنهم كانوا قوما فاسقين * فلما آسفونا انتقمنا منهم فأغرقناهم أجمعين * فجعلناهم سلفا ومثلا للآخرين ".
وقال تعالى " فأراه الآية الكبرى * فكذب وعصى * ثم أدبر يسعى * فحشر فنادى * فقال أنا ربكم الاعلى * فأخذه الله نكال الآخرة والاولى * إن في ذلك لعبرة لمن يخشى ".
وقال تعالى: " ولقد أرسلنا موسى بآياتنا وسلطان مبين * إلى فرعون وملئه فاتبعوا أمر فرعون وما أمر فرعون برشيد * يقدم قومه يوم القيامة فأوردهم النار وبئس الورد المورود * وأتبعوا في هذه لعنة ويوم القيامة بئس الرفد المرفود ".
والمقصود [ بيان (2) ] كذبه في قوله: " ما أريكم إلا ما أرى " وفي قوله:
" وما أهديكم إلا سبيل الرشاد ".
* * * وقال الذي آمن يا قوم إني أخاف عليكم مثل يوم الاحزاب * مثل
__________
(1) ا: وطاعوه.
(2) سقطت من ا.
(*)

(2/59)

دأب قوم نوح وعاد وثمود والذين من بعدهم، وما الله يريد ظلما للعباد * ويا قوم إني أخاف عليكم يوم التناد * يوم تولون مدبرين مالكم من الله من عاصم، ومن يضلل الله فماله من هاد * ولقد جاءكم يوسف من قبل بالبينات فما زلتم في شك مما جاءكم به، حتى إذا هلك قلتم لن يبعث الله من بعده رسولا، كذلك يضل الله من هو مسرف مرتاب * الذين يجادلون في آيات الله بغير سلطان أتاهم، كبر مقتا عند الله وعند الذين آمنوا، كذلك يطبع الله على كل قلب متكبر جبار (1) ".
يحذرهم ولي الله إن كذبوا برسول الله [ موسى (1) ] أن يحل بهم ما حل بالامم من قبلهم، من النقمات والمئلات، مما تواتر عندهم وعند غيرهم، مما حل بقوم نوح وعاد وثمود ومن بعدهم إلى زمانهم ذلك، مما أقام به الحجج على أهل الارض قاطبة، في صدق ما جاءت به الانبياء، لما أنزل (2) من النقمة بمكذبيهم من الاعداء، وما أنجى الله من اتبعهم من الاولياء وخوفهم يوم القيامة، وهو يوم التناد، أي حين ينادي الناس بعضهم بعضا، حين يولون إن قدروا على ذلك، ولا إلى ذلك سبيلا " يقول الانسان يومئذ أين المفر * كلا لا وزر * إلى ربك يومئذ المستقر " وقال تعالى: " يا معشر الجن والانس إن استطعتم أن تنفذوا من أقطار السموات والارض فانفذوا، لا تنفذون إلا بسلطان * فبأي آلاء ربكما تكذبان *
يرسل عليكم شواظ من نار ونحاس فلا تنتصران * فبأي آلاء ربكما تكذبان ".
__________
(1) ليست في ا.
(2) ا: نزل.
(*)

(2/60)

وقرأ بعضهم: " يوم التناد " بتشديد الدال، أي يوم الفرار.
ويحتمل أن يكون يوم القيامة، ويحتمل أن يكون يوم يحل الله بهم البأس، فيودون (1) الفرار ولات حين مناص " فلما أحسوا بأسنا إذا هم منها يركضون * لا تركضوا وارجعوا إلى ما أترفتم فيه ومساكنكم لعلكم تسألون (2) ".
ثم أخبرهم عن نبوة يوسف في بلاد مصر، وما كان منه من الاحسان إلى الخلق في دنياهم وأخراهم.
وهذا من سلالته وذريته، ويدعو الناس إلى توحيد الله وعبادته، وأن لا يشركوا به أحدا من بريته، وأخبر عن أهل الديار المصرية في ذلك الزمان، وأن من سجيتهم التكذيب بالحق ومخالفة الرسل.
ولهذا قال: " فما زلتم في شك مما جاءكم به، حتى إذا هلك قلتم لن يبعث الله من بعده رسولا " أي وكذبتم في هذا.
ولهذا قال: " كذلك يضل الله من هو مسرف مرتاب * الذين يجادلون في آيات الله بغير سلطان أتاهم " أي يردون حجج وبراهينه ودلائل توحيده، بلا حجة ولا دليل عندهم من الله، فإن هذا أمر يمقته (3) الله غاية المقت، أي يبغض من تلبس به من الناس، ومن اتصف به من الخلق، " كذلك يطبع الله على كل قلب متكبر جبار " قرئ بالاضافة والنعت، وكلاهما متلازم: أي هكذا إذا خالفت القلوب الحق - ولا تخالفه إلا بلا برهان - فان الله يطبع عليها، أي يختم عليها [ بما فيها (4) ].
* * *
__________
(1) ا: فيريدون.
(2) الآيتان: 12، من سورة الانبياء (3) ا: يمقت الله عليه.
(4) سقط من المطبوعة.
(*)

(2/61)

" وقال فرعون يا هامان ابن لي صرحا لعلي أبلغ الاسباب * أسباب السموات فأطلع إلى إله موسى وإني لاظنه كاذبا وكذلك زين لفرعون سوء عمله وصد عن السبيل وما كيد فرعون إلا في تباب ".
كذب فرعون موسى عليه السلام في دعواه أن الله أرسله، وزعم فرعون لقومه ما كذبه وافتراه في قوله [ لهم (1) ] " ما علمت لكم من إله غيري، فأوقد لي يا هامان على الطين فاجعل لي صرحا لعلي أطلع إلى إله موسى وإني لاظنه كاذبا ".
وقال هاهنا: " لعلي أبلغ الاسباب أسباب السموات " أي طرقها ومسالكها " فأطلع إلى إله موسى وإني لاظنه كاذبا " ويحتمل هذا معنيين: أحدهما وإني لاظنه كاذبا في قوله إن للعالم ربا غيري، والثاني في دعواه أن الله أرسله.
والاول أشبه بظاهر حال فرعون، فإنه كان ينكر ظاهرا إثبات الصانع والثاني أقرب إلى اللفظ حيث قال: " فأطلع إلى إله موسى " [ أي (1) ] فأسأله هل أرسله أم (2) لا ؟ " وإني لاظنه كاذبا " أي في دعواه ذلك.
وإنما كان مقصود فرعون أن يصد الناس عن تصديق موسى عليه السلام، وأن يحثهم على تكذيبه.
قال الله تعالى: " وكذلك زين لفرعون سوء عمله وصد عن السبيل " وقرئ: " وصد عن السبيل وما كيد فرعون إلا في تباب ".
قال ابن عباس ومجاهد: يقول: إلا في خسار، أي باطل، لا يحصل له شئ من مقصوده الذي رامه، فإنه لا سبيل للبشر أن يتوصلوا بقواهم إلى
نيل السماء أبدا - أعني السماء الدنيا - فكيف بما بعدها من السموات العلى ؟
__________
(1) ليست في ا (2) ا: أولا (*)

(2/62)

وما فوق ذلك من الارتفاع الذي لا يعلمه إلا الله عزوجل ؟ وذكر غير واحد من المفسرين أن هذا الصرح، وهو القصر الذي بناه وزيره هامان [ له (1) ] لم ير بناء أعلى منه، وأنه كان مبنيا من الآجر المشوي بالنار ولهذا قال: " فأوقد لي ياهامان على الطين فاجعل لي صرحا ".
وعند أهل الكتاب: أن بني إسرائيل كانوا يسخرون في ضرب اللبن، وكان مما حملوا من التكاليف الفرعونية أنهم لا يساعدون على شئ مما يحتاجون إليه فيه، بل كانوا هم الذين يجمعون ترابه وتبنه وماءه، ويطلب منهم كل يوم قسط معين، إن لم يفعلوه ضربوا (2) وأهينوا غاية الاهانة وأوذوا غاية الاذية.
ولهذا قالوا لموسى: " أوذينا من قبل أن تأتينا ومن بعد ما جئتنا، قال عسى ربكم أن يهلك عدوكم ويستخلفكم في الارض فينظر كيف تعلمون ".
فوعدهم بأن العاقبة لهم على القبط، وكذلك وقع، وهذا من دلائل النبوة.
* * * ولنرجع إلى نصيحة المؤمن وموعظته واحتجاجه.
قال الله تعالى: " وقال الذي آمن يا قوم اتبعون أهدكم سبيل الرشاد * يا قوم إنما هذه الحياة الدنيا متاع، وإن الآخرة هي دار القرار * من عمل سيئة فلا يجزى إلا مثلها، ومن عمل صالحا من ذكر أو أنثى وهو مؤمن، فأولئك يدخلون الجنة يرزقون فيها بغير حساب ".
يدعوهم رضي الله عنه إلى طريق الرشاد الحق، وهي متابعة نبي الله
موسى وتصديقه فيما جاء به من عند ربه.
ثم زهدهم في الدنيا الدنية [ الفانية (3) ]
__________
(1) ليست في ا.
(2) ا: وإلا ضربوا.
(3) سقطت من ا.
(*)

(2/63)

المنقضية لا محالة، ورغبهم في طلب الثواب عند الله الذي لا يضيع عمل عامل لديه، القدير الذي ملكوت كل شئ بيديه.
الذي يعطي على القليل كثيرا، ومن عدله لا يجازي على السيئة إلا مثلها، وأخبرهم أن الآخرة هي دار القرار، التي من وافاها - مؤمنا قد عمل الصالحات - فله الدرجات (1) العاليات، والغرف الآمنات، والخيرات الكثيرة الفائقات، والارزاق الدائمة التي لا تبيد، والخير الذي كل ما لهم منه في مزيد.
ثم شرع في إبطال ما هم عليه، وتخويفهم مما يصيرون إليه، فقال: " ويا قوم مالي أدعوكم إلى النجاة وتدعونني إلى النار * تدعونني لاكفر بالله واشرك به ما ليس لي به علم، وأنا أدعوكم إلى العزيز الغفار * لا جرم أن ما تدعونني إليه ليس له دعوة في الدنيا ولا في الآخرة، وأن مردنا إلى الله، وأن المسرفين هم أصحاب النار * فستذكرون ما أقول لكم، وأفوض أمري إلى الله إن الله بصير بالعباد * فوقاه الله سيئات ما مكروا وحاق بآل فرعون سوء العذاب * النار يعرضون عليها غدوا وعشيا ويوم تقوم الساعة أدخلوا آل فرعون أشد العذاب ".
كان يدعوهم إلى عبادة رب السموات والارض، الذي يقول للشئ كن فيكون، وهم يدعونه إلى عبادة فرعون الجاهل الضال الملعون ! ولهذا قال لهم على سبيل الانكار: " ويا قوم مالي أدعوكم إلى النجاة وتدعونني إلى النار * تدعونني لاكفر بالله وأشرك به ما ليس لي به علم، وأنا أدعوكم إلى العزيز الغفار ".
__________
(1) ط: فلهم الجنات العاليات.
(*)

(2/64)

ثم بين لهم بطلان ما هم عليه من عبادة ما سوى الله من الانداد والاوثان، وأنها لا تملك من نفع ولا إضرار (1)، فقال: " لا جرم أن تدعونني إليه ليس له دعوة في الدنيا ولا في الآخرة وأن مردنا إلى الله وأن المسرفين هم أصحاب النار " أي لا تملك تصرفا ولا حكما في هذه الدار، فكيف تملكه يوم القرار ؟ وأما الله عزوجل فإنه الخالق الرازق للابرار والفجار، وهو الذي أحيا العباد ويميتهم ويبعثهم، فيدخل طائعهم الجنة، وعاصيهم إلى النار.
ثم توعدهم إن هم استمروا على العناد بقوله: " فستذكرون ما أقول لكم، وأفوض أمري إلى الله إن الله بصير بالعباد " قال الله: " فوقاه الله سيئات ما مكروا " أي بإنكاره سلم مما أصابهم من العقوبة على كفرهم بالله، ومكرهم في صدهم عن سبيل الله، مما أظهروا للعامة من الخيالات والمحالات، التي ألبسوا (2) بها على عوامهم وطغامهم.
ولهذا قال: " وحاق " أي أحاط " بآل فرعون سوء العذاب * النار يعرضون عليها غدوا وعشيا " أي تعرض أرواحهم في برزخهم صباحا ومساء على النار.
" ويوم تقوم الساعة أدخلوا آل فرعون أشد العذاب ".
وقد تكلمنا على دلالة هذه الآية على عذاب القبر في التفسير، ولله الحمد.
* * * والمقصود أن الله تعالى لم يهلكهم إلا بعد إقامة الحجج عليهم، وإرسال الرسول إليهم، وإزاحة الشبه عنهم، وأخذ الحجة عليهم منهم،
__________
(1) ا: لا تملك نفعا ولا ضرا.
(2) ا: ليسوا.
(*) (م 5 - قصص الانبياء 2)

(2/65)

بالترهيب (1) تارة والترغيب أخرى، كما قال تعالى: " ولقد أخذنا آل فرعون بالسنين ونقص من الثمرات لعلهم يذكرون * فإذا جاءتهم الحسنة قالوا لنا هذه، وإن تصبهم سيئة يطيروا بموسى ومن معه، ألا إنما طائرهم عند الله ولكن أكثرهم لا يعلمون * وقالوا مهما تأتنا به من آية لتسحرنا بها فما نحن لك بمؤمنين * فأرسلنا عليهم الطوفان والجراد والقمل والضفادع والدم آيات مفصلات فاستكبروا وكانوا قوما مجرمين " يخبر تعالى أنه ابتلى آل فرعون و [ هم ] (2) قومه من القبط، بالسنين وهي أعوام الجدب التي لا يستغل فيها زرع ولا ينتفع بضرع.
وقوله: " ونقص من الثمرات " وهي قلة الثمار من الاشجار " لعلهم يذكرون " أي فلم ينتفعوا ولم يرتدعوا، بل تمردوا واستمروا على كفرهم وعنادهم.
" فإذا جاءتهم الحسنة " والخصب ونحوه " قالوا لنا هذه " أي هذا الذي نستحقه، وهذا الذي يليق بنا " وإن تصبهم سيئة يطيروا بموسى ومن معه " أي يقولون هذا بشؤمهم أصابنا هذا، ولا يقولون في الاول إنه ببركتهم وحسن مجاورتهم [ لهم (3) ] ولكن قلوبهم منكرة مستكبرة نافرة عن الحق، إذا جاء الشر أسندوه إليه، وإن رأوا خيرا ادعوه لانفسهم.
قال الله تعالى: " ألا إنما طائرهم عند الله " أي [ الله (3) ] يجزيهم على هذا أوفر الجزاء.
" ولكن أكثرهم لا يعلمون ".
" وقالوا مهما تأتنا به من آية لتسحرنا بها فما نحن لك بمؤمنين " أي مهما جئتنا به من الآيات - وهي الخوارق للعادات - فلسنا نؤمن بك
__________
(1) ا: فبالترهيب (2) من ا.
(3) ليست في ا.
(*)

(2/66)

ولا نتبعك ولا نطيعك، ولو جئتنا بكل آية.
وهكذا أخبر الله عنهم في قوله: " إن الذين حقت عليهم كلمة ربك لا يؤمنون * ولو جاءتهم كل آية حتى يروا العذاب الاليم ".
قال الله تعالى: " فأرسلنا عليهم الطوفان والجراد والقمل والضفادع والدم، آيات مفصلات فاستكبروا وكانوا قوما مجرمين " أما الطوفان فعن ابن عباس: هو كثرة الامطار المغرقة المتلفة للزروع والثمار، وبه قال سعيد بن جبير وقتادة والسدى [ والضحاك (1) ] وعن ابن عباس وعطاء: هو كثرة الموت، وقال مجاهد: الطوفان الماء والطاعون على كل حال، وعن ابن عباس: أمر طاف بهم.
وقد روى ابن جرير وابن مردويه من طريق يحيى بن يمان، عن المنهال بن خليفة، عن الحجاج، عن الحكم بن ميناء، عن عائشة عن النبي صلى الله عليه وسلم [ أنه قال (1) ]: " الطوفان الموت " وهو غريب.
وأما الجراد فمعروف، وقد روى أبو داود عن أبي عثمان، عن سلمان الفارسي، قال: سئل رسول الله عن الجراد، فقال: " أكثر جنود الله لا آكله ولا أحرمه ".
وترك النبي صلى الله عليه وسلم أكله إنما هو على وجه التقذر له، كما ترك أكل الضب، وتنزه عن أكل البصل والثوم والكراث، لما ثبت في الصحيحين عن عبد الله بن أبي أوفى قال: غزونا مع رسول الله صلى الله عليه وسلم سبع غزوات نأكل الجراد.
وقد تكلمنا على ما ورد فيه من الاحاديث والآثار في التفسير.
__________
(1) ليست في ا.
(*)

(2/67)

والمقصود أنه استاق خضراءهم فلم يترك لهم زرعا ولا ثمارا ولا سبدا ولا لبدا (1).
وأما القمل فعن ابن عباس: هو السوس الذي يخرج من (2) الحنطة.
وعنه أنه الجراد الصغار الذي لا أجنحة له، وبه قال مجاهد وعكرمة وقتادة.
وقال سعيد بن جبير والحسن: هو دواب سود صغار.
وقال عبد الرحمن بن زيد بن أسلم القمل (3) [ هي (4) ] البراغيث.
وحكى ابن جرير عن أهل العربية: أنها الحمنان وهو صغار القردان فوق القمامة (5) فدخل معهم البيوت والفرش، قلم يقر لهم قرار، ولم يمكنهم معه الغمض ولا العيش.
وفسره عطاء بن السائب بهذا القمل المعروف.
وقرأها الحسن البصري كذلك بالتخفيف.
وأما الضفادع فمعروفة، لبستهم حتى كانت تسقط في أطعمتهم وأوانيهم.
حتى إن أحدهم إذا فتح فاه (6) لطعام أو شراب سقطت فيه ضفدعة من تلك الضفادع.
وأما الدم فكان قد مزج ماؤهم كله [ به (7) ] فلا يستقون من النيل شيئا إلا وجدوه دما عبيطا (8)، ولا من نهر ولا بئر ولا شئ إلا كان دما في الساعة الراهنة.
هذا كله ولم ينل بني إسرائيل من ذلك شئ بالكلية.
وهذا من تمام المعجزة الباهرة، والحجة القاطعة، أن هذا كله يحصل لهم عن (9)
__________
(1) السبد: القليل.
واللبد: الكثير.
(2) ا: في.
(3) ليست في ا.
(4) من ا.
(5) ط: القمقامة، وهي صغار القردان.
(6) ط: فمه.
(7) ليست في ا (8) الدم العبيط: الطرى.
(9) ط: من فعل موسى.
(*)

(2/68)

فعل موسى عليه السلام، فينالهم عن آخرهم، ولا يحصل هذا لاحد من بني إسرائيل، وفي هذا أدل دليل.
* * * قال محمد بن إسحق: فرجع عدو الله فرعون حين آمنت السحرة مغلوبا مغلولا، ثم أبى إلا الاقامة على الكفر والتمادى في الشر، فتابع الله عليه بالآيات، فأخذه بالسنين: فأرسل عليه الطوفان [ ثم الجراد، ثم القمل، ثم الضفادع، ثم الدم، آيات مفصلات، فأرسل الطوفان (1) ] - وهو الماء - ففاض على وجه الارض ثم ركد، لا يقدرون على أن يحرثوا ولا أن يعملوا شيئا، حتى جهدوا جوعا.
فلما بلغهم ذلك " قالوا يا موسى ادع لنا ربك بما عهد عندك لئن كشفت عنا الرجز لنؤمنن لك ولنرسلن معك بني إسرائيل ".
فدعا موسى ربه فكشفه عنهم.
فلما لم يفوا له بشئ [ مما قالوا (1) ] أرسل الله عليهم الجراد، فأكل الشجر فيما بلغني، حتى إن كان ليأكل مسامير الابواب من الحديد حتى تقع دورهم ومساكنهم، فقالوا مثل ما قالوا، فدعا ربه فكشف عنهم، فلم يفوا له بشئ مما قالوا، فأرسل الله عليهم القمل، فذكر لي أن موسى عليه السلام، أمر أن يمشي إلى كثيب حتى يضربه بعصاه فمشى إلى كثيب أهيل عظيم، فضربه بها، فانثال عليهم قملا، حتى غلب على البيوت والاطعمة، ومنعهم النوم والقرار
__________
(1) سقط من ا (*)

(2/69)

فلما جهدهم قالوا [ له (1) ] مثل ما قالوا له، فدعا ربه فكشف عنهم فلم (2) يفوا له بشئ مما قالوا، فأرسل الله عليهم الضفادع، فملات
البيوت والاطعمة والآنية، فلا يكشف أحد ثوبا ولا طعاما، إلا وجد فيه الضفادع قد غلبت عليه.
فلما جهدهم ذلك قالوا له مثل ما قالوا، فدعا ربه فكشف عنهم، فلم يفوا بشئ مما قالوا، فأرسل الله عليهم الدم، فصارت مياه آل فرعون دما، لا يستقون من بئر ولا نهر، ولا يغترفون من إناء، إلا عاد دما عبيطا.
وقال زيد بن أسلم: المراد بالدم الرعاف، رواه ابن أبي حاتم.
* * * قال الله تعالى: " ولما وقع عليهم الرجز قالوا يا موسى ادع لنا ربك بما عهد عندك لئن كشفت عنا الرجز لنؤمنن لك، ولنرسلن معك بني إسرائيل * فلما كشفنا عنهم الرجز إلى أجل هم بالغوه إذا هم ينكثون * فانتقمنا منهم فأغرقناهم، في اليم بأنهم كذبوا بآياتنا وكانوا عنها غافلين ".
يخبر تعالى عن كفرهم وعتوهم واستمرارهم على الضلال والجهل، والاستكبار عن اتباع آيات الله، وتصديق رسوله، مع ما أيده به من الآيات العظيمة الباهرة، والحجج البليغة القاهرة، التي أراهم الله إياها عيانا، وجعلها عليهم دليلا وبرهانا.
وكلما شاهدوا آية وعاينوها، وجهدهم وأضنكهم، حلفوا وعاهدوا
__________
(1) سقطت من ا.
(2) ط: فلما لم يفوا له بشئ مما قالوا أرسل الله عليهم.
(*)

(2/70)

موسى لئن كشف (1) عنهم هذه ليؤمنن به، وليرسلن معه من هو من حزبه، فكلما رفعت عنهم تلك الآية عادوا إلى شر مما كانوا عليه،
وأعرضوا عما جاءهم به من الحق ولم يلتفتوا إليه، فيرسل الله عليهم آية أخرى هي أشد مما كانت قبلها وأقوى، فيقولون ويكذبون (2)، ويعدون ولا يفون: " لئن كشفت عنا الرجز لنؤمنن لك ولنرسلن معك بني إسرائيل " فيكشف عنهم ذلك العذاب الوبيل، ثم يعودون إلى جهلهم العريض الطويل.
هذا، والعظيم الحليم القدير، ينظرهم ولا يعجل عليهم، ويؤخرهم ويتقدم بالوعيد إليهم.
ثم أخذهم بعد إقامة الحجة عليهم، والاعذار (3) إليهم، أخذ عزيز مقتدر، فجعلهم عبرة ونكالا وسلفا لمن أشبههم من الكافرين، ومثلا لمن اتعظ بهم من عباده المؤمنين.
كما قال تبارك وتعالى وهو أصدق القائلين، في سورة حم والكتاب المبين: " ولقد أرسلنا موسى بآياتنا إلى فرعون وملئه فقال إني رسول رب العالمين * فلما جاءهم بآياتنا إذا هم منها يضحكون * وما نريهم من آية إلا هي أكبر من أختها، وأخذناهم بالعذاب لعلهم يرجعون * وقالوا يا أيها الساحر ادع لنا ربك بما عهد عندك إننا لمهتدون * فلما كشفنا عنهم العذاب إذا هم ينكثون * ونادى فرعون في قومه، قال يا قوم أليس لي ملك مصر وهذه الانهار تجري من تحتي ؟ أفلا تبصرون * أم أنا خير من هذا الذي هو مهين ولا يكاد يبين * فلولا ألقى عليه
__________
(1) ا: كشفت.
(2) ط: فيكذبون.
(3) ط: والانذار.
(*)

(2/71)

أسورة من ذهب أو جاء معه الملائكة مقترنين * فاستخف قومه فأطاعوه إنهم كانوا قوما فاسقين * فلما آسفونا انتقمنا منهم فأغرقناهم أجمعين * فجعلناهم سلفا ومثلا للآخرين ".
يذكر تعالى إرساله عبده الكليم [ الكريم (1) ] إلى فرعون الخسيس اللئيم، وأنه تعالى أيد رسوله بآيات بينات واضحات، تستحق أن تقابل بالتعظيم والتصديق، وأن يرتدعوا عماهم فيه من الكفر ويرجعوا إلى الحق والصراط المستقيم، فإذا هم منها يضحكون وبها يستهزئون، وعن سبيل الله يصدون وعن الحق ينصرفون (2).
فأرسل الله عليهم الآيات تترى يتبع بعضها بعضا، وكل آية أكبر من التي تتلوها، لان التوكيد أبلغ مما قبله.
" وأخذناهم بالعذاب لعلهم يرجعون * وقالوا يا أيها الساحر ادع لنا ربك بما عهد عندك إننا لمهتدون " لم يكن لفظ الساحر في زمنهم نقصا ولا عيبا، لان علماءهم في ذلك الوقت هم السحرة، ولهذا خاطبوه به في حال احتياجهم إليه، وضراعتهم لديه، قال الله تعالى: " فلما كشفنا عنهم العذاب إذا هم ينكثون ".
[ ثم (1) ] خبر تعالى عن تبجح فرعون بملكه، وعظمة بلده وحسنها، وتخرق الانهار فيها، وهي الخلجانات التي يكسرونها أيام (3) زيادة النيل ثم تبجح بنفسه وحليته، وأخذ يتنقص رسول الله موسى عليه السلام، ويزدريه بكونه " لا يكاد يبين " يعني كلامه، بسبب ما كان في لسانه من [ بقية تلك (1) ] اللثغة، التي هي شرف له وكمال وجمال، ولم تكن مانعة له أن كلمه الله تعالى وأوحى إليه، وأنزل بعد ذلك التوراة عليه.
__________
(1) ليست في ا.
(2) ا: يصدون.
(3) ط: أمام.
(*)

(2/72)

وتنقصه فرعون - لعنه الله - بكونه لا أساور في يديه، ولا زينة عليه ! وإنما ذلك من حلية النساء، لا يليق بشهامة الرجال، فكيف بالرسل الذين هم أكمل (1) عقلا، وأتم معرفة، وأعلى همة وأزهد في الدنيا، وأعلم
بما أعد الله لاوليائه في الاخرى ؟ وقوله: " أو جاء معه الملائكة مقترنين " لا يحتاج الامر إلى ذلك، فإن كان المراد (2) أن تعظمه الملائكة فالملائكة يعظمون ويتواضعون لمن هو دون موسى عليه السلام بكثير، كما جاء في الحديث: " إن الملائكة لتضع أجنحتها لطالب العلم رضا بما يصنع " فيكف يكون تواضعهم وتعظيمهم لموسى الكليم عليه الصلاة والتسليم والتكريم ! وإن كان (3) المراد شهادتهم له بالرسالة فقد أيد من المعجزات بما يدل قطعا لذوي الالباب، ولمن قصد إلى الحق والصواب، ويعمى عما جاء به من البينات والحجج والواضحات من نظر إلى القشور، وترك لب اللباب، وطبع على قلبه رب الارباب، وختم عليه بما فيه من الشك والارتياب، كما هو حال فرعون القبطى العمي الكذاب.
* * * قال الله تعالى: " فاستخف قومه فأطاعوه " أي استخف عقولهم ودرجهم من حال إلى حال إلى أن صدقوه في دعواه الربوبية، لعنه الله وقبحهم " إنهم كانوا قوما فاسقين * فلما آسفونا " أي أغضبونا " انتقمنا منهم " أي بالغرق والاهانة وسلب العز، والتبدل بالذل وبالعذاب بعد النعمة،
__________
(1) ا: أتم.
(2) ا: إن كان إنما المراد.
(3) وإن كان إنما.
(*)

(2/73)

والهوان بعد الرفاهية، والنار بعد طيب العيش، عياذا بالله العظيم، وسلطانه القديم [ من ذلك (1) ].
" فجعلناهم سلفا " أي لمن اتبعهم في الصفات " ومثلا " أي لمن اتعظ بهم وخاف من وبيل مصرعهم، ممن بلغه جلية خبرهم وما كان من أمرهم،
كما قال الله تعالى: " فلما جاءهم موسى بآياتنا بينات قالوا ما هذا إلا سحر مفترى، وما سمعنا بهذا في آبائنا الاولين * وقال موسى ربي أعلم بمن جاء بالهدى من عنده ومن تكون له عاقبة الدار إنه لا يفلح الظالمون * وقال فرعون يا أيها الملا ما علمت لكم من إله غيري فأوقد لي ياهامان على الطين فاجعل لي صرحا لعلي أطلع إلى إله موسى وإني لاظنه من الكاذبين * واستكبر هو وجنوده في الارض بغير الحق وظنو أنهم إلينا لا يرجعون * فأخذناه وجنوده فنبذناهم في اليم، فانظر كيف كان عاقبة الظالمين * وجعلناهم أئمة يدعون إلى النار ويوم القيامة لا ينصرون * وأتبعناهم في هذه الدنيا لعنة ويوم القيامة هم من المقبوحين " (2).
يخبر تعالى أنهم لما استكبروا عن اتباع الحق، وادعى ملكهم الباطل ووافقوه عليه وأطاعوه فيه، اشتد غضب الرب القدير العزيز، الذي لا يغالب ولا يمانع عليهم، فانتقم منهم أشد الانتقام، وأغرقه هو وجنوده في صبيحة واحدة فلم يفلت منهم أحد، ولم يبق منهم ديار، بل كل قد غرق فدخل النار، وأتبعوا في هذه الدار لعنة بين العالمين، ويوم القيامة بئس الرفد المرفود، ويوم القيامة هم من المقبوحين.
__________
(1) ليست في ا (2) الآيات 36 - 41 من سورة القصص (*)

(2/74)

ذكر هلاك فرعون وجنوده لما تمادى قبط مصر على كفرهم وعتوهم وعنادهم، متابعة لملكهم فرعون، ومخالفة لنبي الله ورسوله وكليمه موسى بن عمران عليه السلام أقام الله على أهل مصر الحجج العظيمة القاهرة، وأراهم من خوارق العادات ما بهر الابصار وحير العقول، وهم مع ذلك لا يرعوون ولا ينتهون،
ولا ينزعون ولا يرجعون.
ولم يؤمن منهم إلا القليل.
قيل ثلاثة: وهم امرأة فرعون، ولا علم لاهل الكتاب بخبرها، ومؤمن آل فرعون الذي تقدمت حكاية موعظته ومشورته وحجته عليهم، والرجل الناصح الذي جاء يسعى من أقصى المدينة، فقال: " يا موسى إن الملا يأتمرون بك ليقتلوك فاخرج إني لك من الناصحين ".
قاله ابن عباس فيما رواه ابن أبي حاتم عنه [ ومراده غير السحرة، فإنهم كانوا من القبط (1) ].
وقيل بل آمن به طائفة من القبط من قوم فرعون، والسحرة كلهم وجميع شعب بني إسرائيل.
ويدل على هذا قوله تعالى: " فما آمن لموسى إلا ذرية من قومه على خوف من فرعون وملئهم أن يفتنهم وإن فرعون لعال في الارض وإنه لمن المسرفين (2) ".
فالضمير في قوله: " إلا ذرية من قومه " عائد على فرعون لان السياق يدل عليه، وقيل على موسى لقربه، والاول أظهر كما هو مقرر في التفسير
__________
(1) سقطت من ا.
(2) الآية: 83 من سورة يونس.
(*)

(2/75)

وإيمانهم كان خفية لمخافتهم من فرعون وسطوته، وجبروته وسلطته، ومن ملئهم أن ينموا عليهم إليه فيفتنهم عن دينهم.
قال الله تعالى مخبرا عن فرعون وكفى بالله شهيدا: " وإن فرعون لعال في الارض " أي جبار عنيد مشتغل بغير الحق، " وإنه لمن المسرفين " أي في جميع أموره وشئونه وأحواله.
ولكنه جرثومة قد حان انجعافها (1) وثمرة خبيثة قد آن قطافها، ومهجة ملعونة قد حتم إتلافها.
وعند ذلك قال موسى: " يا قوم إن كنتم آمنتم بالله فعليه توكلوا إن
كنتم مسلمين * فقالوا على الله توكلنا ربنا لا تجعلنا فتنة للقوم الظالمين * ونجنا برحمتك من القوم الكافرين " فأمرهم بالتوكل على الله، والاستعانة به، والالتجاء إليه، فأتمروا بذلك فجعل الله لهم مما كانوا فيه فرجا ومخرجا.
" وأوحينا إلى موسى وأخيه أن تبوءا لقومكما بمصر بيوتا، واجعلوا بيوتكم قبلة وأقيموا الصلاة وبشر المؤمنين ".
أوحى الله تعالى إلى موسى وأخيه هارون عليهما السلام أن يتخذا لقومهما بيوتا متميزة فيما بينهم عن بيوت القبط، ليكونوا على أهبة الرحيل إذا أمروا به، ليعرف بعضهم بيوت بعض.
وقوله: " واجعلوا بيوتكم قبلة ".
قيل مساجد، وقيل معناه كثرة الصلاة فيها.
قاله مجاهد وأبو مالك وإبراهيم النخعي والربيع والضحاك وزيد ابن أسلم وابنه عبد الرحمن وغيرهم.
__________
(1) الانجعاف: الاقتلاع والاستئصال.
(*)

(2/76)

ومعناه على هذا: الاستعانة على ما هم فيه من الضر والشدة والضيق بكثرة [ الصلاة ] (1)، كما قال تعالى: " واستعينوا بالصبر والصلاة "، وكان رسول الله صلى الله عليه وسلم إذا حزبه أمر صلى.
وقيل معناه: أنهم لم يكونوا [ حينئذ ] (1) يقدرون على إظهار عبادتهم في مجتمعاتهم ومعابدهم، فأمروا أن يصلوا في بيوتهم، عوضا عما فاتهم من إظهار شعائر الدين الحق في ذلك الزمان، الذي اقتضى حالهم إخفاءه خوفا من فرعون وملئه والمعنى الاول أقوى لقوله: " وبشر المؤمنين ".
وإن كان لا ينافي الثاني أيضا والله أعلم.
وقال سعيد بن جبير: " واجعلوا بيوتكم قبلة ": أي متقابلة.
* * * " وقال موسى: ربنا إنك آتيت فرعون وملاه زينة وأموالا في الحياة الدنيا، ربنا ليضلوا عن سبيلك، ربنا اطمس على أموالهم واشدد على قلوبهم فلا يؤمنوا حتى يروا العذاب الاليم * قال قد أجيبت دعوتكما فاستقيما ولا تتبعان سبيل الذين لا يعلمون " (2).
هذه دعوة عظيمة دعا بها كليم الله موسى على عدو الله فرعون، غضبا لله [ عليه ] (1) لتكبره عن اتباع الحق، وصده عن سبيل الله ومعاندته وعتوه وتمرده، واستمراره على الباطل، ومكابرته الحق الواضح الجلى الحسى والمعنوي، والبرهان القطعي، فقال: " ربنا إنك آتيت فرعون وملاه " [ يعني قومه من القبط، ومن كان على ملته ودان بدينه (3) ]
__________
(1) سقطت من ا.
(2) سورة يونس 88، 89.
(3) ليست في ا.
(*)

(2/77)

" زينة وأموالا في الحياة الدنيا ربنا ليضلوا عن سبيلك " أي وهذا يغتر به من يعظم أمر الدنيا، فيحسب الجاهل أنهم على شئ، لكن هذه الاموال وهذه الزينة، من اللباس والمراكب الحسنة الهنية، والدور الانيقة والقصور المبنية، والمآكل الشهية والمناظر البهية، والملك العزيز والتمكين، والجاه العريض في الدنيا لا الدين.
" ربنا اطمس على أموالهم "، قال ابن عباس ومجاهد: أي أهلكها.
وقال أبو العالية والربيع بن أنس والضحاك: اجعلها حجارة منقوشة كهيئة ما كانت، وقال قتادة: بلغنا أن زروعهم صارت حجارة وقال محمد بن كعب: جعل سكرهم حجارة، وقال أيضا: صارت أموالهم كلها حجارة ذكر ذلك لعمر بن عبد العزيز، فقال عمر بن عبد العزيز لغلام له [ قم (1) ]
ائتنى بكيس.
فجاءه بكيس، فإذا فيه حمص وبيض قد حول حجارة ! رواه ابن أبي حاتم.
وقوله " واشدد على قلوبهم فلا يؤمنوا حتى يروا العذاب الاليم " قال ابن عباس: أي اطبع عليها.
وهذه دعوة غضب لله تعالى ولدينه ولبراهينه.
فاستجاب الله تعالى لها (2)، وحققها وتقبلها، كما استجاب لنوح في قومه حيث قال: " رب لا تذر على الارض من الكافرين ديارا * إنك إن تذرهم يضلوا عبادك ولا يلدوا إلا فاجرا كفارا " ولهذا قال تعالى، مخاطبا لموسى حين دعا على فرعون وملئه، وأمن أخوه هارون على دعائه
__________
(1) ليست في: ا (2) ا: لهما.
(*)

(2/78)

فنزل ذلك منزلة الداعي أيضا: " قال قد أجيبت دعوتكما فاستقيما ولا تتبعان سبيل الذين لا يعلمون ".
* * * قال المفسرون وغيرهم من أهل الكتاب: استأذن بنو إسرائيل فرعون في الخروج إلى عيد لهم، فأذن لهم وهو كاره، ولكنهم تجهزوا للخروج وتأهبوا له، وإنما كان في نفس الارض (1) مكيدة بفرعون وجنوده، ليتخلصوا منهم ويخرجوا عنهم.
وأمرهم الله تعالى - فيما ذكره أهل الكتاب - أن يستعيروا حليا منهم، فأعاروهم شيئا كثيرا، فخرجوا بليل فساروا مستمرين ذاهبين من فورهم، طالبين بلاد الشام.
فلما علم بذهابهم فرعون حنق عليهم كل الحنق، واشتد غضبه عليهم، وشرع في استحثاث جيشه وجمع جنوده ليلحقهم ويمحقهم.
قال الله تعالى: " وأوحينا إلى موسى أن أسر بعبادي إنكم متبعون * فأرسل فرعون في المدائن حاشرين * إن هؤلاء لشرذمة قليلون * وإنهم لنا لغائظون * وإنا لجميع حذرون * فأخرجناهم من جنات وعيون * وكنوز ومقام كريم * كذلك وأورثناها بني إسرائيل * فأتبعوهم مشرقين فلما تراءى الجمعان قال أصحاب موسى إنا لمدركون * قال كلا إن معي ربي سيهدين * فأوحينا إلى موسى أن اضرب بعصاك البحر فانفلق، فكان كل فرق كالطود العظيم * وأزلفنا ثم الآخرين * وأنجينا موسى
__________
(1) كذا ولعلها: في نفس الامر.
(*)

(2/79)

ومن معه أجمعين * ثم أغرقنا الآخرين * إن في ذلك لآية وما كان أكثرهم مؤمنين * وإن ربك لهو العزيز الرحيم " (1).
قال علماء التفسير: لما ركب فرعون في جنوده طالبا بني إسرائيل يقفو أثرهم كان في جيش كثيف عرمرم، حتى قيل كان في خيوله مائة ألف فحل أدهم، وكانت عدة جنوده تزيد على ألف ألف وستمائة ألف، فالله أعلم.
وقيل إن بني إسرائيل كانوا نحوا من ستمائة ألف مقاتل غير الذرية، وكان بين خروجهم من مصر صحبة موسى عليه السلام ودخولهم إليها صحبة أبيهم إسرائيل أربعمائة سنة وستا وعشرين سنة شمسية.
والمقصود أن فرعون لحقهم بالجنود، فأدركهم عند شروق الشمس، وتراءى الجمعان، ولم يبق ثم ريب ولا لبس، وعاين كل من الفريقين صاحبه وتحققه ورآه، ولم يبق إلا المقاتلة والمجادلة (2) والمحاماة.
فعندها قال أصحاب موسى وهم خائفون: " إنا لمدركون " وذلك لانهم اضطروا في طريقهم إلى البحر فليس لهم طريق ولا محيد إلا سلوكه وخوضه،
وهذا ما لا يستطيعه أحد ولا يقدر عليه، والجبال عن يسرتهم وعن أيمانهم وهي شاهقة منيفة، وفرعون قد غالقهم وواجههم، وعاينوه في جنوده وجيوشه (3) وعدده وعدده، وهم منه في غاية الخوف والذعر، لما قاسوا في سلطانه من الاهانة والمكر (4).
فشكوا إلى نبي الله ما هم فيه مما قد شاهدوه وعاينوه.
فقال لهم
__________
(1) الآيات.
52 - 68 من سورة الشعراء (2) ا: والمحاولة.
(3) ا: في جيوشه وجنوده.
(4) ا: والمنكر (*)

(2/80)

الرسول الصادق المصدوق: " كلا إن معي ربي سيهدين " وكان في الساقة، فتقدم إلى المقدمة، ونظر إلى البحر وهو يتلاطم بأمواجه، ويتزايد زبد أجاجه، وهو يقول: ها هنا أمرت.
ومعه أخوه هرون، ويوشع ابن نون، وهو يومئذ من سادات بني إسرائيل وعلمائهم وعبادهم الكبار، وقد أوحى الله إليه وجعله نبيا بعد موسى وهرون عليهما السلام، كما سنذكره فيما بعد إن شاء الله، ومعهم [ أيضا (1) ] مؤمن آل فرعون، وهم وقوف، وبنو إسرائيل بكمالهم عليهم عكوف.
ويقال إن مؤمن آل فرعون جعل يقتحم بفرسه مرارا في البحر، هل يمكن سلوكه ؟ فلا يمكن، ويقول لموسى عليه السلام: يا نبي الله هاهنا أمرت ؟ فيقول: نعم.
فلما تفاقم الامر وضاق الحال واشتد الامر، واقترب فرعون وجنوده في جدهم وحدهم وحديدهم، وغضبهم وحنقهم، وزاغت الابصار وبلغت القلوب الحناجر، عند ذلك أوحى الحليم العظيم القدير، رب العرش الكريم، إلى موسى الكليم: " أن اضرب بعصاك البحر ".
فلما
ضربه، يقال إنه قال له: انفلق بإذن الله.
ويقال: إنه كناه بأبي خالد، فالله أعلم.
قال الله تعالى: " فأوحينا إلى موسى أن اضرب بعصاك البحر فانفلق فكان كل فرق كالطود العظيم ".
ويقال إنه انفلق اثنى عشر طريقا، لكل سبط طريق يسيرون فيه، حتى قيل إنه صار فيه أيضا
__________
(1) ليست في ا.
(*) (6 - قصص الانبياء 2)

(2/81)

شبابيك ليرى بعضهم بعضا ! وفي هذا نظر، لان الماء جرم شفاف إذا كان من ورائه ضياء حكاه.
وهكذا كان ماء البحر قائما مثل الجبال، مكفوفا بالقدرة العظيمة الصادرة من الذي يقول للشئ كن فيكون، وأمر الله تعالى ريح الدبور فلفحت حال (1) البحر فأذهبته، حتى صار يابسا لا يعلق في سنابك الخيول والدواب.
قال الله تعالى: ولقد أوحينا إلى موسى أن أسر بعبادي فاضرب لهم طريقا في البحر يبسا * لا تخاف دركا ولا تخشى * فأتبعهم فرعون بجنوده فغشيهم من اليم ما غشيهم * وأضل فرعون قومه وما هدى (2) " والمقصود أنه لما آل أمر البحر إلى هذه الحال، بإذن الرب العظيم الشديد المحال، أمر موسى عليه السلام أن يجوزه ببني إسرائيل، فانحدروا فيه مسرعين مستبشرين مبادرين، وقد شاهدوا من الامر العظيم ما يحير الناظرين.
ويهدى قلوب المؤمنين.
فلما جازوه (3) وجاوزوه وخرج آخرهم منه، وانفصلوا عنه، كان ذلك عند قدوم أول جيش فرعون إليه،
ووفودهم عليه.
فأراد موسى عليه السلام أن يضرب البحر بعصاه ليرجع كما (4) كان عليه، لئلا يكون لفرعون وجنوده وصول إليه، ولا سبيل عليه، فأمره (5) القدير ذو الجلال أن يترك البحر على هذه الحال، كما قال وهو
__________
(1) الحال: الطين الاسود.
(2) الآيات: 77 - 79 من سورة طه.
(3) المطبوعة: جاوزوه.
محرفة.
(4) ا: عما (5) ا: فأمر (*)

(2/82)

الصادق في المقال: " ولقد فتنا قبلهم قوم فرعون وجاءهم رسول كريم * أن أدوا إلي عباد الله إني لكم رسول أمين * وأن لا تعلوا على الله إني آتيكم بسلطان مبين * وإني عذت بربي وربكم أن ترجمون * وإن لم تؤمنوا لي فاعتزلون * فدعا ربه أن هؤلاء قوم مجرمون * فأسر بعبادي ليلا إنكم متبعون * واترك البحر رهوا إنهم جند مغرقون * كم تركوا من جنات وعيون * وزروع ومقام كريم * ونعمة كانوا فيها فاكهين * كذلك وأورثناها قوما آخرين * فما بكت عليهم السماء والارض وما كانوا منظرين * ولقد نجينا بني إسرائيل من العذاب المهين * من فرعون إنه كان عاليا من المسرفين * ولقد اخترناهم على علم على العالمين * وآتيناهم من الآيات ما فيه بلاء مبين (1) ".
فقوله تعالى: " واترك البحر رهوا " أي ساكنا على هيئته، لا تغيره عن هذه الصفة.
قاله عبد الله بن عباس ومجاهد وعكرمة والربيع والضحاك وقتادة وكعب الاحبار وسماك بن حرب و عبد الرحمن بن زيد بن أسلم، وغيرهم.
فلما تركه على هيئته وحالته (2) وانتهى فرعون، فرأى ما رأى وعاين
ما عاين، هاله هذا المنظر العظيم، وتحقق ما كان يتحققه قبل ذلك من أن هذا من فعل رب العرش الكريم، فأحجم ولم يتقدم، وندم في نفسه على خروجه في طلبهم والحالة هذه حيث لا ينفعه الندم، لكنه أظهر لجنوده تجلدا وعاملهم معاملة العدا، وحملته النفس الكافرة والسجية الفاجرة على
__________
(1) الآيات: 17 - 23 من سورة الدخان.
(2) ا: وحاله.
(*)

(2/83)

أن قال لمن استخفهم فأطاعوه، وعلى باطله تابعوه (1): انظروا كيف انحسر [ البحر (2) ] لي لادرك عبيدي الآبقين من يدي، الخارجين على (3) طاعتي وبلدي ؟ وجعل يورى في نفسه أن يذهب خلفهم، ويرجو أن ينجو وهيهات، ويقدم تارة ويحجم تارات ! فذكروا أن جبريل عليه السلام تبدى في صورة فارس راكب على رمكة حائل (4) فمر بين يدي فحل فرعون لعنه الله، فحمحم إليها وأقبل عليها، وأسرع جبريل بين يديه فاقتحم البحر، واستبق الجواد وقد أجاد، فبادر مسرعا، هذا وفرعون لا يملك من نفسه ضرا ولا نفعا، فلما رأته الجنود قد سلك البحر اقتحموا وراءه مسرعين، فحصلوا في البحر أجمعين أكتعين أبصعين، حتى هم أولهم بالخروج منه، فعند ذلك أمر الله تعالى كليمه فيما أوحاه إليه أن يضرب بعصاه البحر.
فضربه فارتطم عليهم البحر كما كان، فلم ينج منهم إنسان.
قال الله تعالى: " وأنجينا موسى ومن معه أجمعين * ثم أغرقنا الآخرين * إن في ذلك لآية وما كان أكثرهم مؤمنين * وإن ربك لهو العزيز الرحيم.
" أي في إنجائه أولياءه فلم يغرق منهم أحد، وإغراقه أعداءه فلم يخلص منهم أحد، آية عظيمة، وبرهان قاطع على قدرته تعالى العظيمة، وصدق
رسوله فيما جاء به عن ربه من الشريعة الكريمة، والمناهج المستقيمة.
وقال تعالى: " وجاوزنا ببني إسرائيل البحر فأتبعهم فرعون وجنوده
__________
(1) ا: بايعوه.
(2) سقطت من.
(3) ا: عن طاعتي.
(4) الرمكة: الفرس.
والحائل: التي لم تلقح.
(*)

(2/84)

بغيا وعدوا، حتى إذا أدركه الغرق قال آمنت أنه لا إله إلا الذي آمنت به بنو إسرائيل وأنا من المسلمين * الآن وقد عصيت قبل وكنت من المفسدين * فاليوم ننجيك ببدنك لتكون لمن خلفك آية، وإن كثيرا من الناس عن آياتنا لغافلون ".
يخبر تعالى عن كيفية غرق فرعون زعيم كفرة القبط، وأنه لما جعلت الامواج تخفضه تارة وترفعه أخرى (1)، وبنو إسرائيل ينظرون إليه وإلى جنوده، ماذا أحل الله به وبهم من البأس العظيم والخطب الجسيم، ليكون أقر لاعين بني إسرائيل، وأشقى لنفوسهم.
فلما عاين فرعون الهلكة وأحيط به، وباشر سكرات الموت أناب حينئذ وتاب، وآمن حين لا ينفع نفسا إيمانها، كما قال تعالى: " إن الذين حقت عليهم كلمة ربك لا يؤمنون * ولو جاءتهم كل آية حتى يروا العذاب الاليم (2) ".
وقال تعالى: " فلما رأوا بأسنا قالوا آمنا بالله وحده وكفرنا بما كنا به مشركين * فلم يك ينفعهم إيمانهم لما رأوا بأسنا سنة الله التي قد خلت في عباده وخسر هنالك الكافرون (3) ".
وهكذا دعا موسى على فرعون وملئه، أن يطمس على أموالهم، ويشدد على قلوبهم فلا يؤمنوا حتى يروا العذاب الاليم، أي حين لا ينفعهم ذلك، ويكون حسرة عليهم.
وقد قال تعالى لهما - أي لموسى وهرون - حين
دعوا بهذا: " قد أجيبت دعوتكما " فهذا من إجابة الله تعالى دعوة كليمه وأخيه هرون عليهما السلام.
__________
(1) ا: ترفعه تارة وتخفضه أخرى.
(2) سورة يونس 96، 97 (3) سورة غافر 84، 85.
(*)

(2/85)

ومن ذلك الحديث الذي رواه الامام أحمد: حدثنا سليمان بن حرب حدثنا حماد بن سلمه، عن علي بن زيد، عن يوسف بن مهران، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: " لما قال فرعون: " آمنت أنه لا إله إلا الذي آمنت به بنو إسرائيل " قال لي جبريل: لو رأيتنى وقد أخذت من حال البحر فدسسته في فيه، مخافة أن تناله الرحمة ! ".
ورواه الترمذي وابن جرير وابن أبي حاتم عند هذه الآية من حديث حماد بن سلمة، وقال الترمذي حديث حسن.
وقال أبو داود الطيالسي: حدثنا شعبة، عن عدى بن ثابت، وعطاء ابن السائب، عن سعيد بن جبير، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: " قال لي جبريل: لو رأيتني وأنا آخذ من حال البحر فأدسه في فم فرعون مخافة أن تناله (1) الرحمة ".
ورواه الترمذي وابن جرير من حديث شعبة، وقال الترمذي حسن غريب صحيح وأشار ابن جرير في رواية إلى وقفه.
وقال ابن أبي حاتم: حدثنا أبو سعيد الاشج، حدثنا أبو خالد الاحمر، عن عمر بن عبد الله بن يعلى الثقفي، عن سعيد بن جبير، عن ابن عباس قال: لما أغرق الله فرعون أشار بإصبعه ورفع صوته: " آمنت أنه لا إله إلا الذي آمنت به بنو إسرائيل " قال فخاف جبريل أن تسبق
رحمة الله فيه غضبه، فجعل يأخذ الحال بجناحيه، فيضرب به وجهه فيرمسه (2).
ورواه ابن جرير من حديث أبي خالد به.
__________
(1) ا: أن تدركه (2) يرمسه: يدفنه (*)

(2/86)

وقد رواه ابن جرير من طريق كثير بن زاذان وليس بمعروف (1)، وعن أبي حازم عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " قال لي جبريل عليه السلام: يا محمد لو رأيتني وأنا أغطه وأدس من الحال في فيه، مخافة أن تدركه رحمة الله فيغفر له ! " يعني فرعون.
وقد أرسله غير واحد من السلف كإبراهيم التيمي وقتادة وميمون بن مهران، ويقال إن الضحاك بن قيس خطب به الناس، وفي بعض الروايات أن جبريل قال: ما بغضت أحدا بغضى لفرعون حين قال: " أنا ربكم الاعلى " ولقد جعلت أدس في فيه الطين حين قال ما قال.
وقوله تعالى: " الآن وقد عصيت قبل وكنت من المفسدين " استفهام إنكار، ونص على عدم قبوله تعالى منه ذلك، لانه - والله أعلم - لو رد إلى الدنيا كما كان لعاد إلى ما كان عليه، كما أخبر تعالى عن الكفار إذا عاينوا النار وشاهدوها أنهم يقولون: " يا ليتنا نرد ولا نكذب بآيات ربنا ونكون من المؤمنين " قال الله: " بل بدالهم ما كانوا يخفون من قبل، ولو ردوا لعادوا لما نهوا عنه وإنهم لكاذبون ".
وقوله " فاليوم ننجيك ببدنك لتكون لمن خلفك آية ": قال ابن عباس وغير واحد: شك بعض بني إسرائيل في موت فرعون، حتى قال بعضهم إنه لا يموت، فأمر الله البحر فرفعه على مرتفع، قيل على وجه الماء، وقيل على نجوة من الارض، وعليه درعه التي يعرفونها
__________
(1) ذكره الذهبي في ميزان الاعتدال 3 / 403 وقال: له حديث منكر.
قال أبو زرعة وأبو حاتم: مجهول.
وقال ابن معين: لا أعرفه.
(*)

(2/87)

من ملابسه، ليتحققوا بذلك هلاكه، ويعلموا قدرة الله عليه.
ولهذا قال: " فاليوم ننجيك ببدنك " أي مصاحبا درعك المعروفة بك، " لتكون " أي أنت آية " لمن خلفك " أي من بني إسرائيل، ودليلا على قدرة الله الذي أهلكك، ولهذا قرأ بعض السلف: " لتكون لمن خلقك آية ".
ويحتمل أن يكون المراد: ننجيك بجسدك مصاحبا درعك، لتكون علامة لمن وراءك من بني إسرائيل على معرفتك وأنك هلكت، والله أعلم.
وقد كان هلاكه وجنوده في يوم عاشوراء.
كما قال الامام البخاري في صحيحه: حدثنا محمد بن بشار، حدثنا غندر، حدثنا شعبة عن أبي بشر، عن سعيد بن جبير، عن ابن عباس قال: قدم النبي صلى الله عليه وسلم المدينة واليهود تصوم يوم عاشوراء، فقال: " ما هذا اليوم الذي تصومونه ؟ " فقالوا: هذا يوم ظهر فيه موسى على فرعون.
قال النبي صلى الله عليه وسلم لاصحابه: " أنتم أحق بموسى [ منهم (1) ] فصوموا ".
وأصل هذا الحديث في الصحيحين وغيرهما.
والله أعلم.
__________
(1) ليست في ا (*)

(2/88)

فصل فيما كان من أمر بني إسرائيل بعد هلاك فرعون قال الله تعالى: " فانتقمنا منهم فأغرقناهم في اليم بأنهم كذبوا بآياتنا وكانوا عنها غافلين * وأورثنا القوم الذين كانوا يستضعفون مشارق الارض
ومغاربها التي باركنا فيها، وتمت كلمة ربك الحسنى على بني إسرائيل بما صبروا، ودمرنا ما كان يصنع فرعون وقومه وما كانوا يعرشون * وجاوزنا ببني إسرائيل البحر فأتوا على قوم يعكفون على أصنام لهم، قالوا يا موسى اجعل لنا إلها كمالهم آلهة، قال إنكم قوم تجهلون * إن هؤلاء متبر ما هم فيه، وباطل ما كانوا يعملون * قال أغير الله أبغيكم إلها وهو فضلكم على العالمين * وإذ أنجيناكم من آل فرعون يسومونكم سوء العذاب، يقتلون أبناءكم ويستحيون نساءكم وفي ذلكم بلاء من ربكم عظيم (1) " يذكر تعالى ما كان من أمر فرعون وجنوده في غرقهم، وكيف سلبهم عزهم وما لهم وأنفسهم، وأورث بني إسرائيل جميع أموالهم وأملاكهم، كما قال: " كذلك وأورثناها بني إسرائيل (2) " وقال: " ونريد أن نمن على الذين استضعفوا في الارض ونجعلهم أئمة ونجعلهم الوارثين (3) " وقال هاهنا: " وأورثنا القوم الذين كانوا يستضعفون مشارق الارض ومغاربها التي باركنا فيها، وتمت كلمة ربك الحسنى على بني إسرائيل بما صبروا، ودمرنا ما كان يصنع فرعون وقومه وما كانوا يعرشون ".
__________
(1) سورة الاعراف 136 - 141.
(2) الآية: 59 من سورة الشعراء.
(3) الآية: 5 من سورة القصص.
(*)

(2/89)

أي أهلك ذلك جميعه، وسلبهم عزهم العزيز العريض في الدنيا، وهلك الملك وحاشيته وأمراؤه وجنوده، ولم يبق ببلد مصر سوى العامة والرعايا.
ذكر ابن عبد الحكم في تاريخ مصر: أنه من ذلك الزمان تسلط نساء مصر (1) على رجالها، بسبب أن نساء الامراء والكبراء تزوجن بمن دونهن من العامة، فكانت لهن السطوة عليهم.
واستمرت هذه
سنة نساء مصر إلى يومنا (2) هذا ! وعند أهل الكتاب: أن بني إسرائيل لما أمروا بالخروج من مصر جعل الله ذلك الشهر أول سنتهم وأمروا أن يذبح كل أهل بيت حملا من الغنم، فإن كانوا لا يحتاجون إلى حمل فليشترك الجار وجاره فيه.
فإذا ذبحوه فلينضحوا من دمه على أعتاب أبوابهم، ليكون علامة لهم على بيوتهم، ولا يأكلونه مطبوخا، ولكن مشويا برأسه وأكارعه وبطنه، ولا يبقوا منه شيئا، ولا يكسروا له عظما، ولا يخرجوا منه شيئا إلى خارج بيوتهم.
وليكن خبزهم فطيرا سبعة أيام، ابتداؤها من الرابع عشر من الشهر الاول من سنتهم، وكان ذلك في فصل الربيع فإذا أكلوا فلتكن أوساطهم مشدودة، وخفافهم في أرجلهم، وعصيهم في أيديهم، وليأكلوا بسرعة قياما، ومهما فضل عن عشائهم فما بقى إلى الغد فليحرقوه بالنار.
وشرع لهم هذا عيدا لاعقابهم ما دامت التوراة معمولا بها، فإذا نسخت بطل شرعها.
وقد وقع.
قالوا: وقتل الله عزوجل في تلك الليلة أبكار القبط وأبكار دوابهم،
__________
(1) المطبوعة: مصرى.
محرفة.
(2) ا: إلى يومك هذا.
(*)

(2/90)

ليشتغلوا عنهم.
وخرج بنو إسرائيل حين انتصف النهار، وأهل مصر في مناحة عظيمة على أبكار أولادهم وأبكار أموالهم، ليس من بيت إلا وفيه عويل.
وحين جاء الوحي إلى موسى خرجوا مسرعين، فحملوا العجين قبل اختماره، وحملوا الازواد في الاردية وألقوها على عواتقهم، وكانوا قد استعاروا من أهل مصر حليا كثيرا، فخرجوا وهم ستمائة ألف رجل
سوى الذرارى بما معهم من الانعام، وكانت مدة مقامهم بمصر أربعمائة سنة وثلاثين سنة.
هذا نص كتابهم.
وهذه السنة عندهم تسمى سنة الفسخ، وهذا العيد عيد الفسخ، ولهم عيد الفطر (1)، وعيد الحمل وهو أول السنة، وهذه الاعياد الثلاثة آكد أعيادهم، منصوص عليها في كتابهم.
ولما خرجوا من مصر أخرجوا معهم تابوت يوسف عليه السلام، وخرجوا على طريق بحر سوف (2)، وكانوا في النهار يسيرون والسحاب بين أيديهم يسير أمامهم فيه عمود نور، والليل أمامهم عمود نار، فانتهى بهم الطريق إلى ساحل البحر فنزلوا هنالك، وأدركهم فرعون وجنوده من المصريين، وهم هناك حلول على شاطئ اليم، فقلق كثير من بني إسرائيل، حتى قال قائلهم: كان بقاؤنا بمصر أحب إلينا من الموت بهذه البرية.
فقال موسى عليه السلام لمن قال هذه المقالة: لا تخشوا فإن فرعون وجنوده لا يرجعون إلى بلدهم بعد هذا.
__________
(1) ط: الفطير.
(2) ا: بحر سون.
(*)

(2/91)

قالوا: وأمر الله موسى عليه السلام أن يضرب البحر بعصاه، وأن يقسمه ليدخل بنو إسرائيل في البحر واليبس.
وصار الماء من هاهنا وهاهنا كالجبلين، وصار وسطه يبسا، لان الله سلط عليه ريح الجنوب والسموم.
فجاز بنو إسرائيل البحر وأتبعهم فرعون وجنوده، فلما توسطوه أمر الله موسى فضرب البحر بعصاه، فرجع الماء كما كان عليهم لكن عند أهل الكتاب: أن هذا كان في الليل، وأن البحر ارتطم عليهم عند الصبح.
وهذا من غلطهم وعدم فهمهم في تعريبهم، والله أعلم.
قالوا: ولما أغرق الله فرعون وجنوده حينئذ سبح موسى وبنو إسرائيل بهذا التسبيح للرب، وقالوا: " نسبح الرب [ البهي (1) ]، الذي قهر الجنود، ونبذ فرسانها في البحر المنيع المحمود " وهو تسبيح طويل.
قالوا وأخذت مريم النبية - أخت هارون - دفا بيدها، وخرج النساء في أثرها كلهن بدفوف وطبول.
وجعلت مريم ترتل لهن وتقول: سبحان الرب القهار، الذي قهر الخيول وركبانها إلقاء في البحر.
هكذا رأيته في كتابهم.
ولعل هذا [ هو من (1) ] الذي حمل محمد ابن كعب القرظى على زعمه: أن مريم بنت عمران أم عيسى، هي أخت هرون وموسى، مع قوله: " يا أخت هرون ".
وقد بينا غلطه في ذلك، وأن هذا لا يمكن أن يقال، ولم يتابعه أحد عليه، بل كل واحد (2) خالفه فيه.
ولو قدر أن هذا محفوظ،
__________
(1) ليست في ا.
(2) ا: كل أحد.
(*)

(2/92)

فهذه مريم بنت عمران أخت موسى وهرون عليهما السلام.
وأم عيسى عليها السلام وافقتها في الاسم واسم الاب واسم الاخ، لانهم كما قال رسول الله صلى الله عليه وسلم للمغيرة بن شعبة، لما سأله أهل نجران عن قوله: يا أخت هرون فلم يدر ما يقول لهم، حتى سأل رسول الله صلى الله عليه وسلم عن ذلك فقال: أما علمت أنهم كانوا يسمون بأسماء أنبيائهم " رواه مسلم.
وقولهم: " النبية " كما يقال للمرأة من بيت الملك ملكة، ومن بيت الامرة أميرة، وإن لم تكن مباشرة [ شيئا ] (1) من ذلك، فكذا
هذه استعارة لها، لا أنها نبية حقيقة يوحى إليها.
وضربها بالدف في مثل هذا اليوم الذي هو أعظم الاعياد عندهم دليل على أنه قد كان شرع من قبلنا ضرب الدف في العيد، وهذا مشروع لنا أيضا في حق النساء، لحديث الجاريتين اللتين كانتا عند عائشة يضربان بالدف في أيام منى، ورسول الله صلى الله عليه وسلم مضطجع مول ظهره إليهم، ووجهه إلى الحائط فلما دخل أبو بكر زجرهن وقال: أبمزمور الشيطان في بيت رسول الله صلى الله عليه وسلم ؟ فقال: " دعهن يا أبا بكر فإن لكل قوم عيدا وهذا عيدنا ".
وهكذا يشرع عندنا في الاعراس ولقدوم الغياب، كما هو مقرر في موضعه، والله أعلم.
وذكروا أنهم لما جازوا البحر وذهبوا قاصدين إلى بلاد الشام مكثوا
__________
(1) سقطت من ا (*)

(2/93)

ثلاثة أيام لا يجدون ماء، فتكلم من تكلم منهم بسبب ذلك، فوجدوا ماء زعافا أجاجا لم يستطيعوا شربه، فأمر الله موسى فأخذ خشبة فوضعها فيه، فحلا وساغ شربه.
وعلمه الرب هنالك فرائض وسننا، ووصاه وصايا كثيرة.
* * * وقد قال الله تعالى في كتابه [ العزيز (1) ] المهيمن على ما عداه من الكتب: " وجاوزنا ببني إسرائيل البحر فأتوا على قوم يعكفون على أصنام لهم، قالوا يا موسى اجعل لنا إلها كما لهم آلهة، قال إنكم قوم تجهلون * إن هؤلاء متبر ماهم فيه، وباطل ما كانوا يعملون (2) " قالوا هذا الجهل والضلال، وقد عاينوا من آيات الله وقدرته، ما دلهم
على صدق ما جاءهم به رسول ذي الجلال [ والاكرام (3) ] وذلك أنهم مروا على قوم يعبدون أصناما، قيل كانت على صور البقر، فكأنهم سألوهم: لم يعبدونها ؟ فزعموا لهم أنها تنفعهم وتضرهم، ويسترزقون بها عند الضرورات، فكأن بعض الجهال منهم صدقوهم في ذلك، فسألوا نبيهم الكليم الكريم العظيم، أن يجعل لهم آلهة كما لاولئك آلهة، فقال لهم مبينا لهم أنهم لا يعقلون ولا يهتدون: " إن هؤلاء متبر ما هم فيه وباطل ما كانوا يعملون ".
ثم ذكرهم نعمة الله عليهم، في تفضيله إياهم على عالمي زمانهم بالعلم والشرع، والرسول الذي بين أظهرهم، وما أحسن به إليهم وما
__________
(1) ليست في ا (2) سورة الاعراف 138، 139.
(3) سقطت من ا.
(*)

(2/94)

امتن به عليهم من إنجائهم من قبضة فرعون الجبار العنيد، وإهلاكه إياه وهم ينظرون، وتوريثه إياهم ماكان فرعون وملؤه يجمعونه من الاموال والسعادة، وما كانوا يعرشون، وبين لهم أنه لا تصلح العبادة إلا لله وحده لا شريك له، لانه الخالق الرازق القهار، وليس كل بني إسرائيل سأل هذا السؤال، بل [ هذا (1) ] الضمير عائد على الجنس في قوله: " وجاوزنا ببني إسرائيل البحر فأتوا على قوم يعكفون على أصنام لهم، قالوا يا موسى اجعل لنا إلها كما لهم آلهة " أي قال بعضهم كما في قوله: " وحشرناهم فلم نغادر منهم أحدا * وعرضوا على ربك صفا لقد جئتمونا كما خلقناكم أول مرة بل زعمتم أن لن نجعل لكم موعدا (2) " فالذين زعموا هذا بعض الناس لاكلهم.
وقد قال الامام أحمد: حدثنا عبد الرزاق، حدثنا معمر، عن الزهري، عن سنان بن أبي سنان الديلى عن أبي واقد الليثى، قال: خرجنا مع رسول الله صلى الله عليه وسلم قبل حنين، فمررنا بسدرة فقلنا يا رسول الله اجعل لنا هذه ذات أنواط كما للكفار ذات أنواط.
وكان الكفار ينوطون سلاحهم بسدرة ويعكفون حولها، فقال النبي صلى الله عليه وسلم: " الله أكبر ! هذا كما قالت بنو إسرائيل لموسى: اجعل لنا إلها كما لهم آلهة، إنكم تركبون سنن الذين [ من (3) ] قبلكم " ورواه النسائي عن محمد بن رافع، عن عبد الرزاق به.
ورواه الترمذي عن سعيد بن عبد الرحمن المخزومى، عن سفيان بن عيينة، عن الزهري به، ثم قال: حسن صحيح.
__________
(1) سقطت من ا.
(2) سورة الكهف 47، 48.
(3) ليست في ا.
(*)

(2/95)

وقد روى ابن جرير من حديث محمد بن إسحق ومعمر وعقيل، عن الزهري، عن سنان بن أبي سنان، عن أبي واقد الليثى، أنهم خرجوا من مكة مع رسول الله صلى الله عليه وسلم إلى حنين، قال: وكان للكفار سدرة يعكفون عندها، ويعلقون بها أسلحتهم، يقال لها " ذات أنواط " قال فمررنا بسدرة خضراء عظيمة، قال: فقلنا يا رسول الله اجعل لنا ذات أنواط كما لهم ذات أنواط.
قال: " قلتم والذي نفسي بيده كما قال قوم موسى: " اجعل لنا إلها كما لهم آلهة قال إنكم قوم تجهلون * إن هؤلاء متبر ماهم فيه وباطل ما كانوا يعملون " * * * والمقصود أن موسى عليه السلام، لما انفصل من بلاد مصر وواجه
بلاد بيت المقدس وجد فيها قوما من الجبارين، من الحيثانيين والفزاريين والكنعانيين وغيرهم.
فأمرهم موسى عليه السلام بالدخول عليهم ومقاتلتهم، وإجلائهم إياهم عن بيت المقدس، فإن الله كتبه لهم، ووعدهم إياه على لسان إبراهيم الخليل، وموسى الكليم الجليل، فأبوا ونكلوا عن الجهاد، فسلط الله عليهم الخوف، وألقاهم في التيه، يسيرون ويحلون ويرتحلون ويذهبون ويجيئون، في مدة من السنين طويلة هي من العدد أربعون، كما قال الله تعالى: " وإذ قال موسى لقومه يا قوم اذكروا نعمة الله عليكم، إذ جعل فيكم أنبياء وجعلكم ملوكا، وآتاكم ما لم يؤت أحدا من العالمين * يا قوم ادخلوا الارض المقدسة التي كتب الله لكم، ولا ترتدوا على أدباركم فتنقلبوا خاسرين *

(2/96)

قالوا يا موسى إن فيها قوما جبارين، وإنا لن ندخلها حتى يخرجوا منها، فإن يخرجوا منها فإنا داخلون * قال رجلان من الذين يخافون أنعم الله عليهما، ادخلوا عليهم الباب، فإذا دخلتموه فإنكم غالبون * وعلى الله فتوكلوا إن كنتم مؤمنين * قالوا يا موسى إنا لن ندخلها أبدا ما داموا فيها، فاذهب أنت وربك فقاتلا إنا هاهنا قاعدون * قال رب إني لا أملك إلا نفسي وأخي، فافرق بيننا وبين القوم الفاسقين * قال فإنها محرمة عليهم أربعين سنة يتيهون في الارض فلا تأس على القوم الفاسقين (1) ".
يذكرهم نبي الله نعمة الله عليهم وإحسانه إليهم بالنعم الدينية والدنيوية، ويأمرهم بالجهاد في سبيل الله ومقاتلة أعدائه فقال: " يا قوم ادخلوا الارض المقدسة التي كتب الله لكم ولا ترتدوا على أدباركم " أي تنكصوا على أعقابكم، وتنكلوا عن قتال أعدائكم " فتنقلبوا خاسرين " أي فتخسروا
بعد الربح، وتنقصوا بعد الكمال.
" قالوا يا موسى إن فيها قوما جبارين " أي عتاة كفرة متمردين " وإنا لن ندخلها حتى يخرجوا منها فإن يخرجوا منها فإنا داخلون " خافوا من هؤلاء الجبارين وقد عاينوا هلاك فرعون، وهو أجبر من هؤلاء وأشد بأسا، وأكثر جمعا وأعظم جندا.
وهذا يدل على أنهم ملومون في هذه المقالة، ومذمومون على هذه الحالة، من الذلة عن مصاولة الاعداء، ومقاومة المردة الاشقياء.
وقد ذكر كثير من المفسرين [ هاهنا (2) ] آثارا فيها مجازفات كثيرة
__________
(1) الآيات: 20 - 26 من سورة المائدة.
(2) ليست في ا.
(*) (م - 7 قصص الانبياء 2)

(2/97)

باطلة، يدل العقل والنقل على خلافها من أنهم كانوا أشكالا هائلة ضخاما [ جدا (1) ] حتى إنهم ذكروا أن رسل بني إسرائيل لما قدموا عليهم تلقاهم رجل من رسل الجبارين، فجعل يأخذهم واحدا واحدا، ويلفهم في أكمامه وحجرة سراويله، وهم اثنا عشر رجلا، فجاء بهم فنثرهم بين يدي ملك الجبارين، فقال: ما هؤلاء ؟ ولم يعرف أنهم من بني آدم حتى عرفوه.
وكل هذه هذيانات وخرافات لا حقيقة لها.
وأن الملك بعث معهم عنبا كل عنبة تكفى الرجل، وشيئا من ثمارهم ليعلموا ضخامة أشكالهم.
وهذا ليس بصحيح.
وذكروا هاهنا أن عوج بن عنق خرج من عند الجبارين إلى بني إسرائيل ليهلكهم، وكان طوله ثلاثة آلاف ذراع وثلاثمائة [ ذراع (2) ]
وثلاثة وثلاثين ذراعا وثلث ذراع.
هكذا ذكره البغوي وغيره، وليس بصحيح، كما قدمنا بيانه عند قوله صلى الله عليه وسلم: " إن الله خلق آدم [ طوله (1) ] ستون ذراعا ثم لم يزل الخلق ينقص حتى الآن ".
قالوا: فعمد عوج إلى قمة (3) جبل فاقتلعها، ثم أخذها بيديه ليلقيها على جيش موسى، فجاء طائر فنقر تلك الصخرة فخرقها فصارت طوقا في عنق عوج بن عنق.
ثم عمد موسى إليه فوثب في الهواء عشرة
__________
(1) ليست في ا (2) من ا.
(3) ا: قلة (*)

(2/98)

أذرع وطوله عشرة أذرع، وبيده عصاه وطولها عشرة أذرع، فوصل إلى كعب قدمه فقتله.
يروى هذا عن نوف (1) البكالى، ونقله ابن جرير عن ابن عباس وفي إسناده إليه نظر.
ثم هو مع هذا كله من الاسرائيليات، وكل هذه من وضع جهال بني إسرائيل، فإن الاخبار الكاذبة قد كثرت عندهم، ولا تمييز لهم بين صحتها وباطلها.
ثم لو كان هذا صحيحا لكان بنو إسرائيل معذورين في النكول عن قتالهم، وقد ذمهم الله على نكولهم، وعاقبهم بالتيه على ترك جهادهم ومخالفتهم رسولهم.
وقد أشار عليهم رجلان صالحان منهم بالاقدام، ونهياهم عن الاحجام، ويقال: إنهما يوشع بن نون، وكالب بن يوفنا.
قاله ابن عباس ومجاهد وعكرمة وعطية والسدى والربيع بن أنس، وغير واحد.
" قال رجلان من الذين يخافون " أي يخافون الله، وقرأ بعضهم " يخافون " أي يهابون " أنعم الله عليهما " أي بالاسلام والايمان
والطاعة والشجاعة " ادخلوا عليهم الباب فإذا دخلتموه فإنكم غالبون * وعلى الله فتوكلوا إن كنتم مؤمنين " أي إذا توكلتم على الله، واستعنتم به ولجأتم إليه، نصركم على عدوكم [ وأيدكم عليهم ] (2) وأظفركم بهم.
" قالوا يا موسى إنا لن ندخلها أبدا ما داموا فيها فاذهب أنت وربك فقاتلا إنا هاهنا قاعدون " فصمم ملؤهم على النكول عن الجهاد، ووقع أمر عظيم ووهن كبير، فيقال إن يوشع وكالب لما سمعا هذا الكلام
__________
(1) المطبوعة: عوف.
محرفة.
(2) ليست في ا.
(*)

(2/99)

شقا (1) ثيابهما، وإن موسى وهرون سجدا إعظاما لهذا الكلام وغضبا لله عزوجل، وشفقة عليهم من وبيل هذه المقالة.
" قال رب إني لا أملك إلا نفسي وأخي، فافرق بيننا وبين القوم الفاسقين " قال ابن عباس: اقض بيني وبينهم.
" قال فإنها محرمة عليهم أربعين سنة يتيهون في الارض فلا تأس على القوم الفاسقين " عوقبوا على نكولهم بالتيهان في الارض، يسيرون إلى غير مقصد، ليلا ونهارا وصباحا ومساء.
ويقال إنه لم يخرج أحد من التيه ممن دخله، بل ماتوا كلهم في مدة أربعين سنة، ولم يبق إلا ذراريهم، سوى يوشع وكالب عليهما السلام.
لكن أصحاب محمد صلى الله عليه وسلم يوم بدر لم يقولوا له كما قال قوم (2) موسى لموسى، بل لما استشارهم في الذهاب إلى النفير تكلم الصديق فأحسن، وتكلم غيره (3) من المهاجرين.
ثم جعل يقول: " أشيروا علي "، حتى قال سعد بن معاذ: كأنك تعرض بنا يا رسول الله ؟ فوالذي بعثك بالحق لو استعرضت بنا هذا البحر
فخضته لخضناه معك، ما تخلف منا رجل واحد، وما نكره ان تلقى بنا عدونا غدا، إنا لصبر في الحرب، صدق في اللقاء، لعل الله أن يريك منا ما تقر به عينك، فسر بنا على بركة الله.
فسر رسول الله صلى الله عليه وسلم بقول سعد ونشطه ذلك.
__________
(1) ا: فتقاء (2) ا أصحاب موسى (3) ا: وغيره (*)

(2/100)

وقال الامام أحمد: حدثنا وكيع، حدثنا سفيان، عن مخارق بن عبد الله الاحمسي، عن طارق - هو ابن شهاب - أن المقداد قال لرسول الله صلى الله عليه وسلم يوم بدر: يا رسول الله إنا لا نقول لك كما قالت بنو إسرائيل لموسى: " اذهب أنت وربك فقاتلا إنا هاهنا قاعدون " ولكن اذهب أنت وربك فقاتلا إنا معكم مقاتلون.
وهذا إسناد جيد من هذا الوجه، وله طرق أخرى.
قال أحمد: حدثنا أسود بن عامر، حدثنا إسرائيل، عن مخارق، عن طارق بن شهاب، قال: قال عبد الله بن مسعود رضي الله عنه: لقد شهدت من المقداد مشهدا، لان أكون أنا صاحبه، أحب إلى مما عدل به.
أتى رسول الله صلى الله عليه وسلم وهو يدعو على المشركين فقال (1): والله يا رسول الله لا نقول لك كما قالت بنو إسرائيل لموسى: " اذهب أنت وربك فقاتلا إنا هاهنا قاعدون "، ولكننا نقاتل عن يمينك، وعن يسارك ومن بين يديك ومن خلفك.
فرأيت وجه رسول الله صلى الله عليه وسلم يشرق لذلك وسر بذلك.
رواه البخاري في التفسير، والمغازى من طرق عن مخارق به.
وقال الحافظ أبو بكر بن مردويه: حدثنا علي بن الحسين بن علي،
حدثنا أبو حاتم الرازي، حدثنا محمد بن عبد الله الانصاري، حدثنا حميد عن أنس، أن رسول الله صلى الله عليه وسلم لما سار إلى بدر، استشار المسلمين فأشار عليه عمر، ثم استشارهم فقالت الانصار: يا معشر الانصار
__________
(1) ا: قال.
(*)

(2/101)

إياكم يريد رسول الله صلى الله عليه وسلم، قالوا: إذا لا نقول له كما قال بنو إسرائيل لموسى: " اذهب أنت وربك فقاتلا إنا هاهنا قاعدون "، والذي بعثك بالحق لو ضربت أكبادها إلى برك (1) الغماد لاتبعناك.
رواه الامام أحمد عن عبيدة بن حميد، عن حميد الطويل، عن أنس به، ورواه النسائي عن محمد بن المثنى، عن خالد بن الحارث، عن حميد، عن أنس به نحوه.
وأخرجه ابن حبان في صحيحه عن أبي يعلى، عن عبد الاعلى ابن حماد عن معتمر (2) عن حميد عن أنس به نحوه.
__________
(1) برك الغماد: موضع باليمن أو وراء مكة بخمس ليال، أو أقصى معمور الارض.
(2) ط: عن معمر (*)

(2/102)

فصل في دخول بني إسرائيل التيه وما جرى لهم فيه من الامور العجيبة قد ذكرنا نكول بني إسرائيل عن قتال الجبارين، وأن الله تعالى عاقبهم بالتيه، وحكم بأنهم لا يخرجون منه إلى أربعين سنة.
ولم أر في كتاب أهل الكتاب قصة نكولهم عن قتال الجبارين، ولكن فيها: أن يوشع جهزه موسى لقتال طائفة من الكفار، وأن موسى وهرون وخور جلسوا على رأس أكمة، ورفع موسى عصاه، فكلما رفعها
انتصر يوشع عليهم، وكلما مالت يده بها من تعب أو نحوه غلبهم أولئك وجعل هرون وخور يدعمان يديه عن يمينه وشماله ذلك اليوم إلى غروب الشمس، فانتصر حزب يوشع عليه السلام.
وعندهم أن " يثرون " كاهن مدين وختن موسى عليه السلام بلغه [ ما كان (1) من ] أمر موسى وكيف أظفره الله بعدوه فرعون، فقدم على موسى مسلما، ومعه ابنته " صفورا " زوجة موسى، وابناها منه، جرشون، وعازر، فتلقاه موسى وأكرمه، واجتمع به شيوخ بني إسرائيل وعظموه وأجلوه.
وذكروا أنه رأى كثرة اجتماع بني إسرائيل على موسى في الخصومات التي تقع بينهم، فأشار على موسى أن يجعل على الناس [ رجالا (1) ] أمناء أتقياء أعفاء، يبغضون الرشاء والخيانة، فيجعلهم على الناس رءوس ألوف، ورؤوس مئين، ورؤوس خمسين، ورؤوس عشرة، فيقضوا بين الناس،
__________
(1) ليست في ا.
(*)

(2/103)

فإذا أشكل عليهم أمر جاءوك ففصلت بينهم ما أشكل عليهم، ففعل ذلك موسى عليه السلام.
قالوا: ودخل بنو إسرائيل البرية عند سيناء، في الشهر الثالث من خروجهم من مصر.
وكان خروجهم في أول السنة التي شرعت لهم، وهي أول فصل الربيع، فكأنهم دخلوا التيه في أول فصل الصيف، والله أعلم.
قالوا: ونزل بنو إسرائيل حول طور سيناء، وصعد موسى الجبل فكلمه ربه، وأمره أن يذكر بني إسرائيل ما أنعم به عليهم، من إنجائه إياهم من فرعون وقومه، وكيف حملهم على مثل جناحى نسر من
يده وقبضته، وأمره أن يأمر بني إسرائيل بأن يتطهروا ويغتسلوا ويغسلوا ثيابهم وليستعدوا إلى اليوم الثالث، فإذا كان في اليوم الثالث فليجتمعوا حول الجبل، ولا يقتربن أحد منهم إليه، فمن دنا منه قتل، حتى ولا شئ من البهائم، ما داموا يسمعون صوت القرن (1) فإذا سكن القرن فقد حل لكم أن ترتقوه.
فسمع بنو إسرائيل ذلك وأطاعوا (2) واغتسلوا وتنظفوا وتطيبوا.
فلما كان اليوم الثالث ركب الجبل غمامة عظيمة، وفيها أصوات وبروق، وصوت الصور شديد جدا.
ففزع بنو إسرائيل من ذلك فزعا
__________
(1) القرن: ما ينفخ فيه، ومنه حديث الترمذي: قال رسول الله (ص): " كيف أنعم وقد التقم صاحب القرن القرن وحنا جبهته ؟ ؟، يعني إسرافيل.
(2) ا: فأطاعوه (*)

(2/104)

شديدا، وخرجوا فقاموا في سفح الجبل، وغشي الجبل دخان عظيم في وسطه عمود نور (1) [ زلزل الجبل كله زلزلة شديدة، واستمر صوت الصور، وهو البوق (2) ] واشتد، وموسى عليه السلام فوق الجبل، والله يكلمه ويناجيه.
وأمر الرب عزوجل موسى أن ينزل، فيأمر (3) بني إسرائيل أن يقتربوا من الجبل ليسمعوا وصية الله، وأمر الاحبار، وهم علماؤهم، أن يدنوا فيصعدوا الجبل، ليتقدموا (4) بالقرب.
وهذا نص في كتابهم على وقوع النسخ [ لا محالة (5) ].
فقال موسى: يا رب إنهم لا يستطيعون أن يصعدوا، وقد نهيتهم عن ذلك فأمره الله [ تعالى ] أن يذهب فيأتي معه بأخيه هرون، وليكن الكهنة وهم العلماء، والشعب وهم بقية بني إسرائيل، غير بعيد، ففعل موسى.
وكلمه ربه عزوجل، فأمره حينئذ بالعشر الكلمات.
وعندهم أن بني إسرائيل سمعوا كلام الله، ولكن لم يفهموا حتى فهمهم موسى، وجعلوا يقولون لموسى: بلغنا أنت عن الرب عزوجل، فإنا نخاف أن نموت.
فبلغهم عنه فقال هذه العشر الكلمات: وهي: الامر بعبادة الله وحده لا شريك له، والنهي عن الحلف بالله كاذبا.
والامر بالمحافظة على السبت ومعناه تفرغ يوم من الاسبوع للعبادة، وهذا حاصل بيوم الجمعة الذي نسخ الله به السبت، أكرم أباك وأمك ليطول عمرك في الارض.
الذي
__________
(1) ا: نار.
(2) سقطت من ا.
(3) المطبوعة: فأمر.
(4) المطبوعة، ليتقدموا.
(5) ليست في ا.
(*)

(2/105)

يعطيك الله ربك.
لا تقتل.
لا تزن.
لا تسرق.
لا تشهد على صاحبك شهادة زور.
لا تمد عينك إلى بيت صاحبك، ولا تشته امرأة صاحبك، ولا عبده ولا أمته ولا ثوره، ولا حماره، ولا شيئا من الذي لصاحبك.
ومعناه النهي عن الحسد.
وقد قال كثير من علماء السلف وغيرهم: مضمون هذه العشر الكلمات في آيتين من القرآن، وهما قوله تعالى في سورة الانعام " قل تعالوا أتل ما حرم ربكم عليكم أن لا تشركوا به شيئا، وبالوالدين إحسانا، ولا تقتلوا أولادكم من إملاق نحن نرزقكم وإياهم، ولا تقربوا الفواحش ما ظهر منها وما بطن، ولا تقتلوا النفس التي حرم الله إلا بالحق، ذلكم وصاكم به لعلكم تعقلون * ولا تقربوا مال اليتيم إلا بالتي هي أحسن حتى يبلغ أشده وأوفوا الكيل والميزان بالقسط لا نكلف نفسا إلا وسعها، وإذا قلتم فاعدلوا
ولو كان ذا قربى، وبعهد الله أوفوا، ذلكم وصاكم به لعلكم تذكرون * وأن هذا صراطي مستقيما فاتبعوه ولا تتبعوا السبل فتفرق بكم عن سبيله ذلكم وصاكم به لعلكم تتقون ".
وذكروا بعد العشر الكلمات وصايا كثيرة وأحكاما متفرقة عزيزة، كانت فزالت، وعمل بها حينا من الدهر ثم طرأ عليها عصيان من المكلفين بها، ثم عمدوا إليها فبدلوها وحرفوها، ثم بعد ذلك كله سلبوها فصارت منسوخة مبدلة، بعدما كانت مشروعة مكملة.
فلله الامر من قبل ومن بعد، وهو الذي يحكم ما يشاء ويفعل ما يريد ألا له الخلق والامر، تبارك الله رب العالمين.

(2/106)

وقد قال الله تعالى: " يا بني إسرائيل قد أنجيناكم من عدوكم وواعدناكم جانب الطور الايمن ونزلنا عليكم المن والسلوى * كلوا من طيبات ما رزقناكم، ولا تطغوا فيه فيحل عليكم غضبي، ومن يحلل عليه غضبي فقد هوى * وإني لغفار لمن تاب وآمن وعمل صالحا ثم اهتدى " (1) يذكر تعالى منته وإحسانه إلى بني إسرائيل بما أنجاهم من أعدائهم وخلصهم من الضيق والحرج وأنه وعدهم صحبة نبيهم إلى جانب الطور الايمن أي منهم، لينزل عليه أحكاما عظيمة فيها مصلحة لهم في دنياهم وأخراهم وأنه تعالى أنزل عليهم في حال شدتهم وضرورتهم في سفرهم (2) في الارض التي ليس فيها زرع ولا ضرع، منا من السماء، يصبحون فيجدونه خلال بيوتهم، فيأخذون منه قدر حاجتهم في ذلك اليوم إلى مثله من الغد، ومن ادخر منه لاكثر من ذلك فسد، ومن أخذ منه قليلا كفاه، أو كثيرا لم يفضل عنه، فيصنعون منه مثل الخبز، وهو في غاية البياض
والحلاوة، فإذا كان من آخر (3) النهار غشيهم طير السلوى، فيقتنصون منها (4) بلا كلفة ما يحتاجون إليه حسب كفايتهم لعشائهم.
وإذا كان فصل الصيف ظلل الله عليهم الغمام، وهو السحاب الذي يستر عنهم حر الشمس وضوءها الباهر، كما قال تعالى في سورة البقرة: " يا بني إسرائيل اذكروا نعمتي التي أنعمت عليكم، وأوفوا بعهدي أوف بعهدكم وإياي فارهبون * وآمنوا بما أنزلت مصدقا لما معكم ولا تكونوا أول كافر به، ولا تشتروا بآياتي ثمنا قليلا وإياي فاتقون "
__________
(1) الآيات: 80 - 82 من سورة طه.
(2) ا: وسفرهم (3) ا: في آخر.
(4) ط: منه.
(*)

(2/107)

إلى أن قال: " وإذ نجيناكم من آل فرعون يسومونكم سوء العذاب يذبحون أبناءكم ويستحيون نساءكم وفي ذلكم بلاء من ربكم عظيم * وإذ فرقنا بكم البحر فأنجيناكم وأغرقنا آل فرعون وأنتم تنظرون * وإذ واعدنا موسى أربعين ليلة.
ثم اتخذتم العجل من بعده وأنتم ظالمون ثم عفونا عنكم من بعد ذلك لعلكم تشكرون * وإذ آتينا موسى الكتاب والفرقان لعلكم تهتدون * وإذ قال موسى لقومه يا قوم إنكم ظلمتم أنفسكم باتخاذكم العجل، فتوبوا إلى بارئكم، فاقتلوا أنفسكم، ذلكم خير لكم عند بارئكم فتاب عليكم إنه هو التواب الرحيم * وإذ قلتم يا موسى لن نؤمن لك حتى نرى الله جهرة، فأخذتكم الصاعقة وأنتم تنظرون * ثم بعثناكم من بعد موتكم لعلكم تشكرون * وظللنا عليكم الغمام وأنزلنا عليكم المن والسلوى، كلوا من طيبات ما رزقناكم، وما ظلمونا ولكن كانوا أنفسهم يظلمون ".
إلى أن قال: " وإذ استسقى موسى لقومه فقلنا اضرب بعصاك الحجر فانفجرت منه اثنتا عشرة عينا، قد علم كل أناس مشربهم، كلوا واشربوا من رزق الله ولا تعثوا في الارض مفسدين * وإذ قلتم يا موسى لن نصبر على طعام واحد، فادع لنا ربك يخرج لنا مما تنبت الارض من بقلها وقثائها وفومها وعدسها وبصلها، قال أتستبدلون الذي هو أدنى بالذي هو خير ؟ اهبطوا مصرا فإن لكم ما سألتم، وضربت عليهم الذلة والمسكنة وباءوا بغضب من الله، ذلك بأنهم كانوا يكفرون بآيات الله ويقتلون النبيين بغير الحق ذلك بما عصوا وكانوا يعتدون "

(2/108)

فذكر تعالى إنعامه عليهم، وإحسانه إليهم، بما يسر لهم من المن والسلوى، طعامين شهيين بلا كلفة ولا سعى لهم فيه، بل ينزل الله المن باكرا، ويرسل عليهم طير السلوى عشيا، وأنبع الماء لهم، يضرب موسى عليه السلام حجرا كانوا يحملونه معهم بالعصا، فتفجر منه اثنتا عشرة عينا، لكل سبط عين منه تنبجس، ثم تتفجر ماء زلالا فيستقون [ فيشربون (1) ] ويسقون دوابهم، ويدخرون كفايتهم، وظلل عليهم الغمام من الحر.
وهذه نعم من الله عظيمة، وعطيات جسيمة، فما رعوها حق رعايتها، ولا قاموا بشكرها وحق عبادتها.
ثم ضجر كثير [ منهم (1) ] منها وتبرموا بها، وسألوا أن يستبدلوا منها ببدلها، مما تنبت الارض من بقلها وقثائها وفومها وعدسها وبصلها.
فقرعهم الكليم ووبخهم وأنبهم (2) على هذه المقالة وعنفهم قائلا: " أتستبدلون الذي هو أدنى بالذي هو خير ؟ اهبطوا مصرا فإن لكم
ما سألتم " أي هذا الذي تطلبونه وتريدونه بدل هذه النعم التي أنتم فيها حاصل لاهل الامصار الصغار والكبار موجود بها، وإذا هبطتم إليها، أي ونزلتم عن هذه المرتبة التي لا تصلحون لمنصبها - تجدون بها ما تشتهون وما ترومون مما ذكرتم من المآكل الدنية والاغذية الردية، ولكني لست أجيبكم إلى سؤال ذلك هاهنا، ولا أبلغكم ما تعنتم به من المنى.
وكل هذه الصفات المذكورة عنهم الصادرة منهم، تدل على أنهم لم
__________
(1) من ا.
(2) ا: ونبههم.
(*)

(2/109)

ينتهوا عما نهوا عنه، كما قال تعالى: " ولا تطغوافيه فيحل عليكم غضبي، ومن يحلل عليه غضبي فقد هوى " أي فقد هلك وحق له والله الهلاك والدمار، وقد حل عليه غضب الملك الجبار.
ولكنه تعالى مزج هذا الوعيد الشديد، بالرجاء لمن أناب وتاب ولم يستمر على متابعة الشيطان المريد، فقال: " وإني لغفار لمن تاب وآمن وعمل صالحا ثم اهتدى ".

(2/110)

سؤال الرؤية (1) قال تعالى: " وواعدنا موسى ثلاثين ليلة وأتممناها بعشر، فتم ميقات ربه أربعين ليلة، وقال موسى لاخيه هرون اخلفني في قومي وأصلح ولا تتبع سبيل المفسدين، ولما جاء موسى لميقاتنا وكلمه ربه، قال رب أرني أنظر إليك، قال لن تراني، ولكن انظر إلى الجبل، فإن استقر مكانه فسوف تراني، فلما تجلى ربه للجبل جعله دكا وخر موسى صعقا، فلما أفاق قال سبحانك تبت إليك وأنا أول المؤمنين * قال
يا موسى إني اصطفيتك على الناس برسالاتي وبكلامي، فخذ ما آتيتك وكن من الشاكرين * وكتبنا له في الالواح من كل شئ موعظة وتفصيلا لكل شئ، فخذها بقوة، وأمر قومك يأخذوا بأحسنها، سأريكم دار الفاسقين * سأصرف عن آياتي الذين يتكبرون في الارض بغير الحق، وإن يروا كل آية لا يؤمنوا بها، وإن يروا سبيل الرشد لا يتخذوه سبيلا، وإن يروا سبيل الغي يتخذوه سبيلا، ذلك بأنهم كذبوا بآياتنا وكانوا عنها غافلين * والذين كذبوا بآياتنا ولقاء الآخرة حبطت أعمالهم هل يجزون إلا ما كانوا يعملون (2) ".
قال جماعة من السلف منهم ابن عباس ومسروق ومجاهد: الثلاثون ليلة هي شهر ذي القعدة بكماله، وأتمت أربعين ليلة بعشر من ذي الحجة.
فعلى هذا يكون كلام الله (3) له يوم عيد النحر، وفي مثله أكمل
__________
(1) ليس في ا (2) الآيات: 142 - 147 من سورة الاعراف.
(3) ا: كلامه له.
(*)

(2/111)

الله عزوجل لمحمد صلى الله عليه وسلم دينه، وأقام (1) حجته وبراهينه.
والمقصود أن موسى عليه السلام لما استكمل الميقات، وكان فيه صائما يقال إنه لم يستطعم الطعام، فلما كمل الشهر أخذ لحاء شجرة فمضغه ليطيب ريح فمه، فأمره الله أن يمسك عشرا أخرى، فصارت أربعين ليلة.
ولهذا ثبت في الحديث: أن خلوف فم الصائم أطيب عند الله من ريح المسك.
فلما عزم على الذهاب استخلف على شعب بني إسرائيل أخاه هرون، المحبب المبجل الجليل.
وهو ابن أمه وأبيه، ووزيره في الدعوة إلى مصطفيه، فوصاه، وأمره وليس في هذا لعلو منزلته في نبوته منافاة.
قال الله تعالى: " ولما جاء موسى لميقاتنا " أي في الوقت الذي
أمر بالمجئ فيه " وكلمه ربه " أي كلمه الله من وراء حجاب، إلا أنه أسمعه الخطاب، فناداه وناجاه، وقربه وأدناه.
وهذا مقام رفيع ومعقل منيع، ومنصب شريف ومنزل منيف، فصلوات الله عليه تترى، وسلامه عليه في الدنيا والاخرى.
ولما أعطى هذه المنزلة العلية والمرتبة السنية، وسمع الخطاب، سأل رفع الحجاب، فقال للعظيم الذي لا تدركه الابصار القوى البرهان: " رب أرني أنظر إليك قال لن تراني " ثم بين تعالى أنه لا يستطيع أن يثبت عند تجليه تبارك وتعالى، لان الجبل الذي هو أقوى وأكبر ذاتا وأشد ثباتا من الانسان، لا يثبت عند التجلى من الرحمن، ولهذا قال: " ولكن انظر إلى الجبل فإن استقر مكانه فسوف تراني " وفي الكتب المتقدمة: أن الله تعالى قال له: " يا موسى إنه لا يرانى حي إلا مات، ولا يابس إلا تدهده (2) ".
__________
(1) ا: وإقامة.
(2) تدهده: تدحرج.
(*)

(2/112)

وفي الصحيحين عن أبي موسى عن رسول الله صلى الله عليه وسلم أنه قال: " حجابه النور - وفي رواية النار - لو كشفه لاحرقت سبحات (1) وجهه ما انتهى إليه بصره من خلقه ".
وقال ابن عباس في قوله تعالى: " لا تدركه الابصار " ذاك نوره الذي هو نوره، إذا تجلى لشئ لا يقوم له شئ.
ولهذا قال تعالى: " فلما تجلى ربه للجبل جعله دكا وخر موسى صعقا، فلما أفاق قال سبحانك تبت إليك وأنا أول المؤمنين ".
قال مجاهد: " ولكن انظر إلى الجبل فإن استقر مكانه فسوف
تراني " فإنه أكبر منك وأشد خلقا، " فلما تجلى ربه للجبل " فنظر إلى الجبل لا يتمالك، وأقبل الجبل فدك على أوله، ورأى موسى ما يصنع الجبل فخر صعقا.
وقد ذكرنا في التفسير ما رواه الامام أحمد والترمذي، وصححه ابن جرير والحاكم من طريق حماد بن سلمة عن ثابت، زاد ابن جرير وليث عن أنس أن رسول الله صلى الله عليه وسلم قرأ: فلما تجلى ربه للجبل جعله دكا " قال هكذا بإصبعه، ووضع النبي صلى الله عليه وسلم الابهام على المفصل الاعلى من الخنصر، فساخ الجبل.
لفظ ابن جرير.
وقال السدى عن عكرمة، عن ابن عباس: ما تجلى - يعنى من العظمة - منه إلا قدر الخنصر فجعل الجبل دكا، قال: ترابا، " وخر
__________
(1) السبحات: الانوار.
(*) " 8 - قصص الانبياء 2 "

(2/113)

موسى صعقا أي مغشيا عليه.
وقال قتادة: ميتا.
والصحيح الاول لقوله: " فلما أفاق " فإن الافاقة إنما تكون عن غشى " قال سبحانك " - تنزيه وتعظيم وإجلال أن يراه بعظمته أحد، " تبت إليك " أي فلست أسأل بعد هذا الرؤية، " وأنا أول المؤمنين " أنه لا يراك [ أحد (1) ] حي إلا مات، ولا يا بس إلا تدهده.
وقد ثبت في الصحيحين من طريق عمرو بن يحيى بن عمار بن أبي حسن المازني الانصاري، عن أبيه، عن أبي سعيد الخدري، قال: قال رسول الله صلى الله عليه وسلم: " لا تخيروني من بين الانبياء، فإن الناس يصعقون يوم
القيامة فأكون أول من يفيق، فإذا أنا بموسى آخذ بقائمة من قوائم العرش، فلا أدري أفاق قبلى أم جوزي بصعقة الطور ؟ " لفظ البخاري.
وفي أوله قصة اليهودي الذي لطم وجهه الانصاري حين قال: لا والذي اصطفى موسى على البشر.
فقال رسول الله: " لا تخيروني من بين الانبياء ".
وفي الصحيحين من طريق الزهري عن ابي سلمة و عبد الرحمن الاعرج، عن أبي هريرة، عن النبي صلى الله عليه وسلم بنحوه.
وفيه: " لا تخيروني على موسى " وذكر تمامه.
وهذا من باب الهضم والتواضع، أو نهي عن التفضيل بين الانبياء على وجه الغضب والعصبية، أو ليس هذا إليكم بل الله هو الذي رفع بعضهم فوق بعض درجات، وليس ينال هذا بمجرد الرأي، بل بالتوقيف.
__________
(1) من ا.
(*)

(2/114)

ومن قال إن هذا قاله قبل أن يعلم أنه أفضل، ثم نسخ باطلاعه على أفضليته عليهم كلهم، ففي قوله نظر، لان هذا من رواية أبي سعيد وأبي هريرة، وما هاجر أبو هريرة إلا عام حنين متأخرا، فيبعد أنه لم يعلم بهذا إلا بعد هذا.
والله أعلم.
ولا شك أنه، صلوات الله وسلامه عليه، أفضل البشر بل الخليقة، قال الله تعالى: " كنتم خير أمة أخرجت للناس " وما كملوا إلا بشرف نبيهم.
وثبت بالتواتر عنه، صلوات الله وسلامه عليه، أنه قال: " أنا سيد ولد آدم يوم القيامة ولا فخر ".
ثم ذكر اختصاصه بالمقام المحمود الذي يغبطه به الاولون والآخرون، الذي تحيد عنه الانبياء والمرسلون، حتى أولو
العزم الاكملون: نوح وإبراهيم وموسى وعيسى بن مريم.
وقوله صلى الله عليه وسلم: " فأكون أول من يفيق فأجد موسى باطشا بقائمة العرش - أي آخذا بها - فلا أدري أفاق قبلي أم جوزي بصعقة الطور " دليل على أن هذا الصعق الذي يحصل للخلائق في عرصات القيامة، حين يتجلى الرب لفصل القضاء بين عباده، فيصعقون من شدة الهيبة والعظمة والجلاء، فيكون أولهم إفاقة محمد خاتم الانبياء، ومصطفى رب الارض والسماء على سائر الانبياء، فيجد موسى باطشا بقائمة العرش.
قال الصادق المصدوق: " أفلا أدري أصعق فأفاق قبلى ؟ " أي وكانت (1) صعقته خفيفة، لانه قد ناله بهذا السبب في الدنيا صعق، " أو جوزي بصعقة الطور ؟ " يعني فلم يصعق بالكلية.
__________
(1) ا: وكانت.
(*)

(2/115)

وهذا فيه شرف كبير لموسى عليه السلام من هذه الحيثية، ولا يلزم تفضيله بها مطلقا من كل وجه.
ولهذا نبه رسول الله صلى الله عليه وسلم على شرفه وفضيلته بهذه الصفة، لان المسلم لما ضرب وجه اليهودي حين قال: لا والذي اصطفى موسى على البشر، قد يحصل في نفوس المشاهدين لذلك هضم بجناب موسى عليه السلام، فبين النبي صلى الله عليه وسلم فضيلته (1) وشرفه.
وقوله تعالى: " قال يا موسى إني اصطفيتك على الناس برسالاتي وبكلامي " أي في ذلك الزمان، لاما (2) قبله، لان إبراهيم الخليل أفضل منه، كما تقدم بيان ذلك في قصة إبراهيم، ولا ما بعده لان محمدا صلى الله عليه وسلم
أفضل منهما، كما ظهر شرفه ليلة الاسراء على جميع المرسلين والانبياء، وكما ثبت أنه قال: " سأقوم مقاما يرغب إلي الخلق حتى إبراهيم ".
وقوله تعالى: " فخذ ما آتيتك وكن من الشاكرين " أي فخذ ما أعطيتك من الرسالة والكلام، ولا تسأل زيادة عليه، وكن من الشاكرين على ذلك.
وقال الله تعالى: " وكتبنا له في الالواح من كل شئ موعظة وتفصيلا لكل شئ " وكانت الالواح من جوهر نفيس، ففي الصحيح: أن الله كتب له التوراة بيده، وفيها مواعظ عن الآثام، وتفصيل لكل ما يحتاجون إليه من الحلال والحرام.
" فخذها بقوة " أي بعزم ونية صادقة قوية " وأمر قومك يأخذوا
__________
(1) ا: فضله (2) ا: فيما قبله.
(*)

(2/116)

بأحسنها " أن يضعوها على أحسن وجوهها وأجمل محاملها " ساريكم دار الفاسقين " أي سترون عاقبة الخارجين عن طاعتي، المخالفين لامري، المكذبين لرسلي.
" سأصرف عن آياتي " [ أي عن فهمها وتدبرها، وتعقل معناها الذي أريد منها، ودل عليه مقتضاها (1) ] " الذين يتكبرون في الارض بغير الحق وإن يروا كل آية لا يؤمنوا بها " أي ولو شاهدوا مهما شاهدوا (2) من الخوارق والمعجزات، لا ينقادون لاتباعها، " وإن يروا سبيل الرشد لا يتخذوه سبيلا " [ أي لا يسلكوه ولا يتبعوه (1) ] " وإن يروا سبيل الغي يتخذوه سبيلا، ذلك بأنهم كذبوا بآياتنا " أي صرفناهم عن ذلك لتكذيبهم بآياتنا، وتغافلهم عنها، وإعراضهم عن التصديق بها والتفكير في معناها، وترك العمل بمقتضاها.
" والذين كذبوا بآياتنا ولقاء الآخرة حبطت
أعمالهم هل يجزون إلا ما كانوا يعملون ".
__________
(1) سقطت من ا (2) ا: شاهدوه.
(*)

(2/117)

قصة عبادتهم العجل في غيب كليم الله عنهم قال الله تعالى: " واتخذ قوم موسى من بعده من حليهم عجلا جسدا له خوار، ألم يروا أنه لا يكلمهم ولا يهديهم سبيلا ! اتخذوه وكانوا ظالمين * ولما سقط في أيديهم ورأوا أنهم قد ضلوا، قالوا لئن لم يرحمنا ربنا ويغفر لنا لنكونن من الخاسرين * ولما رجع موسى إلى قومه غضبان أسفا، قال بئسما خلفتموني من بعدي أعجلتم أمر ربكم ؟ وألقى الالواح وأخذ برأس أخيه يجره إليه، قال ابن أم إن القوم استضعفوني وكادوا يقتلونني، فلا تشمت بي الاعداء ولا تجعلني مع القوم الظالمين * قال رب اغفر لي ولاخي وأدخلنا في رحمتك وأنت أرحم الراحمين * إن الذين اتخذوا العجل سينالهم غضب من ربهم وذلة في الحياة الدنيا، وكذلك نجزي المفترين * والذين عملوا السيئات ثم تابوا من بعدها وآمنوا إن ربك من بعدها لغفور رحيم * ولما سكت عن موسى الغضب أخذ الالواح وفي نسختها هدى ورحمة للذين هم لربهم يرهبون " (1) وقال تعالى: " وما أعجلك عن قومك يا موسى * قال هم أولاء على أثرى وعجلت إليك رب لترضى * قال فإنا قد فتنا قومك من بعدك وأضلهم السامري * فرجع موسى إلى قومه غضبان أسفا، قال يا قوم ألم يعدكم ربكم وعدا حسنا، أفطال عليكم العهد أم أردتم أن يحل
__________
(1) الآيات: 148 - 154 من سورة الاعراف.
(*)

(2/118)

عليكم غضب من ربكم فأخلفتم موعدي * قالوا ما أخلفنا موعدك بملكنا ولكنا حملنا أوزارا من زينة القوم فقذفناها، فكذلك ألقى السامري * فأخرج لهم عجلا جسدا له خوار، فقالوا هذا إلهكم وإله موسى فنسى * أفلا يرون أن لا يرجع إليهم قولا * ولا يملك لهم ضرا ولا نفعا ؟ ولقد قال لهم هرون من قبل يا قوم إنما فتنتم به، وإن ربكم الرحمن فاتبعوني وأطيعوا أمري * قالوا لن نبرح عليه عاكفين حتى يرجع إلينا موسى * قال يا هرون ما منعك إذ رأيتهم ضلوا * أن لا تتبعن أفعصيت أمري ؟ * قال يابن أم لا تأخذ بلحيتي ولا برأسي، إني خشيت أن تقول فرقت بين بني إسرائيل ولم ترقب قولي * قال فما خطبك يا سامري ؟ * قال بصرت بما لم يبصروا به، فقبضت قبضة من أثر الرسول فنبذتها وكذلك سولت لي نفسي * قال فاذهب فإن لك في الحياة أن تقول لا مساس، وإن لك موعدا لن تخلفه، وانظر إلى إلهك الذي ظلت عليه عاكفا، لنحرقنه، ثم لننسفنه في اليم نسفا * إنما إلهكم الله الذي لا إله إلا هو وسع كل شئ علما " (1) يذكر تعالى ماكان من أمر بني إسرائيل، حين ذهب موسى عليه السلام إلى ميقات ربه فمكث على الطور يناجيه ربه ويسأله موسى عليه السلام عن أشياء كثيرة [ وهو تعالى (2) ] يجيبه عنها.
فعمد رجل منهم يقال له هرون السامري، فأخذ ما كانوا استعاروه من الحلي، فصاغ منه عجلا وألقى فيه قبضة من التراب، كان أخذها
__________
(1) الآيات: 83 - 98 من سورة طه.
(2) ليست في ا.
(*)

(2/119)

من أثر فرس جبريل، حين رآه يوم أغرق الله فرعون على يديه.
فلما ألقاها فيه خاركما يخور العجل الحقيقي.
ويقال إنه استحال عجلا جسدا أي لحما ودما حيا يخور، قاله قتادة وغيره.
وقيل بل كانت الريح إذا دخلت من دبره خرجت من فمه فيخور كما تخور البقرة، فيرقصون حوله ويفرحون.
" فقالوا هذا إلهكم وإله موسى فنسى " أي فنسى موسى ربه عندنا، وذهب يتطلبه وهو هاهنا ! تعالى الله عما يقولون علوا كبيرا، وتقدست أسماؤه وصفاته، وتضاعفت آلاؤه وهباته (1).
قال الله تعالى مبينا بطلان ما ذهبوا إليه، وما عولوا عليه من إلهية هذا الذي قصاراه أن يكون حيوانا بهيما أو شيطانا رجيما: " أفلا يرون أن لا يرجع إليهم قولا ولا يملك لهم ضرا ولا نفعا ؟ " وقال: " ألم يروا أنه لا يكلمهم ولا يهديهم سبيلا اتخذوه وكانوا ظالمين ".
فذكر أن هذا الحيوان لا يتكلم ولا يرد جوابا، ولا يملك ضرا ولا نفعا، ولا يهدى إلى رشد، اتخذوه وهم ظالمون لانفسهم، عالمون في أنفسهم بطلان ما هم عليه من الجهل والضلال.
" ولما سقط في أيديهم " أي ندموا على ما صنعوا " ورأوا أنهم قد ضلوا قالوا لئن لم يرحمنا ربنا ويغفر لنا لنكونن من الخاسرين ".
* * *
__________
(1) ا: وعداته.
(*)

(2/120)

ولما رجع موسى عليه السلام إليهم، ورأى ما هم عليه من عبادة العجل، ومعه الالواح المتضمنة التوراة، ألقاها، فيقال إنه كسرها.
وهكذا هو عند أهل الكتاب، وإن الله أبدله غيرها، وليس في اللفظ القرآني ما يدل على ذلك، إلا أنه ألقاها حين عاين ما عاين.
وعند أهل الكتاب: أنهما كانا لوحين، وظاهر القرآن أنها ألواح متعددة.
ولم يتأثر بمجرد الخبر من الله تعالى عن عبادة العجل، فأمره بمعاينة ذلك.
ولهذا جاء في الحديث الذي رواه الامام أحمد وابن حبان عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: " ليس الخبر كالمعاينة " ثم أقبل عليهم فعنفهم ووبخهم [ وهجنهم ] (1) في صنيعهم هذا القبيح فاعتذروا إليه، بما ليس بصحيح، " قالوا إنا حملنا أوزارا من زينة القوم فقذفناها فكذلك ألقى السامري " تحرجوا من تملك حلى آل فرعون وهم أهل حرب، وقد أمرهم الله بأخذه وأباحه لهم، ولم يتحرجوا بجهلهم وقلة علمهم وعقلهم من عبادة العجل الجسد الذي له خوار، مع الواحد الاحد الفرد الصمد القهار ! ثم أقبل على أخيه هرون عليهما السلام قائلا له: " يا هرون ما منعك إذ رأيتهم ضلوا أن لا تتبعن " أي هلا لما رأيت ما صنعوا اتبعتني فاعلمتني بما فعلوا.
فقال: " إني خشيت أن تقول فرقت بين بني إسرائيل " أي تركتهم وجئتني وأنت قد استخلفتني فيهم.
__________
(1) ليست في ا.
(*)

(2/121)

" قال رب اغفر لي ولاخي وأدخلنا في رحمتك وأنت أرحم الراحمين " وقد كان هرون عليه السلام نهاهم عن هذا الصنيع الفظيع أشد النهى، وزجرهم عنه أتم الزجر.
قال الله تعالى: " ولقد قال لهم هرون من قبل يا قوم إنما فتنتم به " أي إنما قدر الله أمر هذا العجل وجعله يخور فتنة واختبارا لكم، " وإن ربكم الرحمن " أي لا هذا " فاتبعوني " أي فيما أقول لكم " وأطيعوا أمري * قالوا لن نبرح عليه عاكفين حتى يرجع إلينا موسى " يشهد (1) الله لهرون عليه السلام " وكفى بالله شهيدا " أنه نهاهم وزجرهم عن ذلك فلم يطيعوه ولم يتبعوه.
ثم أقبل موسى على السامري " قال فما خطبك يا سامري ؟ " أي أي ما حملك على ما صنعت ؟ " قال بصرت بما لم يبصروا به أي رأيت جبرائيل وهو راكب فرسا " فقبضت قبضة من أثر الرسول " أي من أثر فرس جبريل.
وقد ذكر بعضهم أنه رآه، وكلما وطئت بحوافرها على موضع اخضر وأعشب، فأخذ من أثر حافرها، فلما ألقاه في هذا العجل المصنوع (2) من الذهب كان من أمره ما كان.
ولهذا قال: " فنبذتها وكذلك سولت لي نفسي " قال فاذهب فإن لك في الحياة أن تقول لا مساس " وهذا دعاء عليه بأن لا يمس أحدا، معاقبة له على مسه ما لم يكن له مسه، هذا معاقبة له في الدنيا، ثم توعده في الاخرى فقال: " وإن لك موعدا لن تخلفه " وقرئ: " لن نخلفه " " وانظر إلى
__________
(1) ا: فشهد.
(2) ا: المصوغ.
(*)

(2/122)

إلهك الذي ظلت عليه عاكفا لنحرقنه ثم لننسفنه في اليم نسفا " قال: فعمد موسى عليه السلام إلى هذا العجل، فحرقه [ قيل ] (1) بالنار، كما قاله قتادة وغيره.
وقيل بالمبارد، كما قاله علي وابن عباس وغيرهما، وهو نص أهل الكتاب، ثم ذراه في البحر، وأمر بني إسرائيل فشربوا،
فمن كان من عابديه علق على شفاههم من ذلك الرماد ما يدل عليه، وقيل بل اصفرت ألوانهم.
ثم قال تعالى إخبارا عن موسى أنه قال لهم: " إنما إلهكم الله الذي لا إله إلا هو وسع كل شئ علما ".
وقال تعالى: " إن الذين اتخذوا العجل سينالهم غضب من ربهم وذلة في الحياة الدنيا وكذلك نجزي المفترين " وهكذا وقع.
وقد قال بعض السلف: " وكذلك نجزي المفترين " مسجلة لكل صاحب بدعة إلى يوم القيامة ! ثم أخبر تعالى عن حلمه (2) ورحمته بخلقه، وإحسانه على عبيده في قبوله توبة من تاب إليه، بتوبته عليه، فقال: " والذين عملوا السيئات ثم تابوا من بعدها وآمنوا إن ربك من بعدها لغفور رحيم ".
لكن لم يقبل الله توبة عابدي العجل إلا بالقتل، كما قال تعالى: " وإذ قال موسى لقومه يا قوم إنكم ظلمتم أنفسكم باتخاذكم العجل، فتوبوا إلى بارئكم فاقتلوا أنفسكم، ذلكم خير لكم عند بارئكم فتاب
__________
(1) من ا.
(2) ا: حكمته (*)

(2/123)

عليكم إنه هو التواب الرحيم (1) " فيقال إنهم أصبحوا يوما وقد أخذ من لم يعبد العجل في أيديهم السيوف، وألقى الله عليهم ضبابا حتى لا يعرف القريب قريبه ولا النسيب نسيبه، ثم مالوا على عابديه فقتلوهم وحصدوهم فيقال إنهم قتلوا في صبيحة واحدة سبعين ألفا ! ثم قال تعالى: " ولما سكت عن موسى الغضب أخذ الالواح وفي نسختها هدى ورحمة للذين هم لربهم يرهبون " استدل بعضهم بقوله:
" وفي نسختها " على أنها تكسرت، وفي هذا الاستدلال نظر، وليس في اللفظ ما يدل على أنها تكسرت، والله أعلم.
وقد ذكر ابن عباس في حديث الفتون كما سيأتي: أن عبادتهم العجل كانت على أثر خروجهم من البحر.
وما هو ببعيد، لانهم حين خرجوا " قالوا يا موسى اجعل لنا إلها كما لهم آلهة ".
وهكذا عند أهل الكتاب، فإن عبادتهم العجل كانت قبل مجيئهم بلاد بيت المقدس.
وذلك أنهم لما أمروا بقتل من عبدالعجل، قتلوا في أول يوم ثلاثة آلاف، ثم ذهب موسى يستغفر لهم، فغفر لهم بشرط أن يدخلوا الارض المقدسة.
" واختار موسى قومه سبعين رجلا لميقاتنا، فلما أخذتهم الرجفة قال رب لو شئت أهلكتهم من قبل وإياي أتهلكنا بما فعل السفهاء منا ؟ إن هي إلا فتنتك تضل بها من تشاء وتهدي من تشاء أنت ولينا فاغفر لنا وارحمنا وأنت خير الغافرين * واكتب لنا في هذه الدنيا حسنة وفي الآخرة
__________
(1) سورة البقرة 54 (*)

(2/124)

إنا هدنا إليك، قال عذابي أصيب به من أشاء، ورحمتي وسعت كل شئ، فسأكتبها للذين يتقون ويؤتون الزكاة والذين هم بآياتنا يؤمنون * الذين يتبعون الرسول النبي الامي الذي يحدونه مكتوبا عندهم في التوراة والانجيل، يأمرهم بالمعروف وينهاهم عن المنكر، ويحل لهم الطيبات ويحرم عليهم الخبائث، ويضع عنهم إصرهم والاغلال التي كانت عليهم، فالذين آمنوا به وعزروه ونصروه واتبعوا النور الذي أنزل معه أولئك هم المفلحون (1) ".
ذكر السدى وابن عباس وغيرهما أن هؤلاء السبعين كانوا علماء بني إسرائيل، ومعهم موسى وهرون ويوشع وناذاب (2) وأبيهو، ذهبوا مع موسى عليه السلام ليعتذروا عن بني إسرائيل عن عبادة من عبد منهم العجل.
وكانوا قد أمروا أن يتطيبوا ويتطهروا ويغتسلوا، فلما ذهبوا معه واقتربوا من الجبل وعليه الغمام وعمود النور ساطع صعد (3) موسى الجبل.
فذكر بنو إسرائيل أنهم (4) سمعوا كلام الله.
وهذا قد وافقهم عليه طائفة من المفسرين، وحملوا عليه قوله تعالى: " وقد كان فريق منهم يسمعون كلام الله، ثم يحرفونه من بعد ما عقلوه وهم يعلمون (5) ".
وليس هذا بلازم، لقوله تعالى: " فأجره حتى يسمع كلام الله (6) " أي مبلغا، وهكذا هؤلاء سمعوه مبلغا من موسى عليه السلام.
وزعموا أيضا أن السبعين رأوا الله، وهذا غلط منهم، لانهم لما
__________
(1) الآيات: 155 - 157 من سورة الاعراف (2) ا: وياذاب (3) ا: وصعد.
(4) ا: فذكر أن بني إسرائيل سمعوا.
(5) الآية: 75 من سورة البقرة.
(6) الآية: 6 من سورة التوبة (*)

(2/125)

سألوا الرؤية أخذتهم الرجفة، كما قال تعالى: " وإذ قلتم يا موسى لن نؤمن لك حتى نرى الله جهرة فأخذتكم الصاعقة وأنتم تنظرون * ثم بعثناكم من بعد موتكم لعلكم تشكرون ".
وقال هاهنا " فلما أخذتهم الرجفة قال رب لو شئت أهلكتهم من قبل وإياي ".
قال محمد بن إسحق: اختار موسى من بني إسرائيل سبعين رجلا: الخير فالخير، وقال انطلقوا إلى الله فتوبوا إليه بما صنعتم وسلوه التوبة على من تركتم وراءكم من قومكم، صوموا وتطهروا وطهروا ثيابكم.
فخرج بهم إلى طور سيناء، لميقات وقته له ربه، وكان لا يأتيه إلا بإذن منه وعلم.
فطلب (1) منه السبعون أن يسمعوا كلام الله، فقال: أفعل.
فلما دنا موسى من الجبل، وقع عليه عمود الغمام حتى تغشى الجبل كله، ودنا موسى فدخل في الغمام، وقال للقوم: ادنوا.
وكان موسى إذا كلمه الله، وقع على جبهته نور ساطع لا يستطيع أحد من بني آدم أن ينظر إليه، فضرب دونه الحجاب، ودنا القوم حتى إذا دخلوا في الغمام وقعوا سجودا، فسمعوه وهو يكلم موسى، يأمره وينهاه: افعل ولا تفعل.
فلما فرغ الله من أمره وانكشف عن موسى الغمام أقبل إليهم فقالوا: " يا موسى لن نؤمن لك حتى نرى الله جهرة " فأخذتهم الرجفة، وهي الصاعقة فأتلفت (2) أرواحهم فماتوا جميعا.
فقام موسى يناشد ربه ويدعوه، ويرغب إليه ويقول: " رب لو شئت أهلكتهم من قبل
__________
(1) ا: فقال له وطلب منه.
(2) ا: فأثلبت وفي ط: فالتقت.
وما أثبته أرى أنه الصواب.
(*)

(2/126)

وإياي، أتهلكنا بما فعل السفهاء منا ؟ " أي لا تؤاخذنا بما فعل السفهاء الذين عبدوا العجل منا فإنا براء مما عملوا.
وقال ابن عباس ومجاهد وقتادة وابن جريج: إنما أخذتهم الرجفة لانهم لم ينهوا قومهم عن عبادة العجل.
وقوله: " إن هي إلا فتنتك " أي اختبارك وابتلاؤك وامتحانك.
قاله ابن عباس وسعيد بن جبير وأبو العالية والربيع بن أنس، وغير واحد من علماء السلف والخلف، يعني أنت الذي قدرت هذا، وخلقت ما كان من أمر العجل اختبارا تختبرهم به كما: " قال لهم هرون من قبل يا قوم إنما فتنتم به " أي اختبرتم.
ولهذا قال: " تضل بها من تشاء وتهدي من تشاء " أي من شئت أضللته باختبارك إياه، ومن شئت هديته، لك الحكم والمشيئة [ ولا مانع (1) ] ولا راد لما حكمت وقضيت.
" أنت ولينا فاغفر لنا وارحمنا وأنت خير الغافرين * واكتب لنا في هذه الدنيا حسنة وفي الآخرة إنا هدنا اليك " أي تبنا إليك ورجعنا وأنبنا.
قاله ابن عباس ومجاهد وسعيد بن جبير وأبو العالية وإبراهيم التيمي والضحاك والسدى وقتادة وغير واحد.
وهو كذلك في اللغة.
" قال عذابي أصيب به من أشاء، ورحمتي وسعت كل شئ " أي أنا أعذب من شئت بما أشاء من الامور التي أخلقها وأقدرها.
" ورحمتي وسعت كل شئ " كما ثبت في الصحيحين عن رسول الله
__________
(1) ليست في ا.
(*)

(2/127)

صلى الله عليه وسلم أنه قال: " إن الله لما فرغ من خلق السموات والارض كتب كتابا فهو موضوع عنده فوق العرش: إن رحمتي تغلب غضبي (1) " " فسأكتبها الذين يتقون ويؤتون الزكاة والذين هم بآياتنا يؤمنون " أي فسأوجبها حتما لمن يتصف بهذه الصفات: " الذين يتبعون الرسول النبي الامي " الآية.
وهذا فيه تنويه بذكر محمد صلى الله عليه وسلم وأمته من الله لموسى عليه السلام، في جملة ما ناجاه به وأعلمه وأطلعه عليه.
وقد تكلمنا على هذه الآية وما بعدها في التفسير بما فيه كفاية ومقنع، ولله الحمد والمنة.
وقال قتادة: قال موسى يا رب إني أجد في الالواح أمة هي خير أمة أخرجت للناس يأمرون بالمعروف وينهون عن المنكر، رب اجعلهم أمتي،
قال: تلك أمة أحمد.
قال: رب إني أجد في الالواح أمة هم الآخرون في الخلق، السابقون في دخول الجنة، رب اجعلهم أمتي، قال: تلك أمة أحمد.
قال: رب إني أجد في الالواح أمة أناجيلهم في صدورهم يقرءونها، وكان من قبلهم يقرءون كتابهم نظرا، حتى إذا رفعوها لم يحفظوا شيئا ولم يعرفوه، وإن الله أعطاهم (2) من الحفظ شيئا لم يعطه أحدا من الامم، قال: رب اجعلهم أمتي، قال: تلك أمة أحمد.
قال: رب إني أجد في الالواح أمة يؤمنون بالكتاب الاول وبالكتاب
__________
(1) سقط من ا.
(2) ا: وإن الله أعطاكم أيتها الامة.
(*)

(2/128)

الآخر، ويقاتلون فضول (1) الضلالة حتى يقاتلوا الاعور الكذاب، فاجعلهم أمتي، قال: تلك أمة أحمد.
قال: رب إني أجد في الالواح أمة صدقاتهم يأكلونها في بطونهم، ويؤجرون عليها.
وكان من قبلهم [ من الامم (2) ] إذا تصدق بصدقة فقبلت منه بعث الله عليها نارا فأكلتها، وإن ردت عليه تركت فتأكلها السباع والطير، وإن الله أخذ صدقاتهم من غنيهم لفقيرهم (3)، قال: رب فاجعلهم أمتي، قال: تلك أمة أحمد.
قال: رب فإني أجد في الالواح أمة إذا هم أحدهم بحسنة ثم لم يعملها كتبت له عشرة أمثالها إلى سبعمائة ضعف.
قال: رب اجعلهم أمتي، قال: تلك أمة أحمد.
قال: رب إني أجد في الالواح أمة هم المشفعون المشفوع لهم، فاجعلهم أمتي، قال: تلك أمة أحمد.
قال قتادة: فذكر لنا أن موسى عليه السلام نبذ الالواح، وقال: اللهم اجعلني من أمة أحمد (4).
وقد ذكر كثير من الناس ما كان من مناجاة موسى عليه السلام، وأوردوا أشياء كثيرة لا أصل لها ونحن نذكر ما تيسر ذكره من الاحاديث والآثار بعون الله وتوفيقه، وحسن هدايته ومعونته وتأييده.
__________
(1) الرواية في الوفا لابن الجوزي: 1 / 40 أهل الضلالة.
(2) ليست في ا.
(3) ا: من غنيكم لفقيركم.
(4) ا: من أمة محمد.
(*) (9 - قصص الانبياء 9)

(2/129)

قال الحافظ أبو حاتم محمد بن حاتم بن حبان في صحيحه: " ذكر سؤال كليم الله ربه عزوجل عن أدنى أهل الجنة وأرفعهم منزلة " أخبرنا عمر بن سعيد الطائي ببلخ (1)، حدثنا حامد بن يحيى البلخي، حدثنا سفيان، حدثنا مطرف بن طريف و عبد الملك بن أبحر شيخان صالحان، قالا سمعنا الشعبي يقول: سمعت المغيرة بن شعبة يقول على المنبر عن النبي صلى الله عليه وسلم: " إن موسى عليه السلام سأل ربه عزوجل: أي أهل الجنة أدنى منزلة ؟ فقال: رجل يجئ (2) بعد ما يدخل أهل الجنة الجنة، فيقال [ له (3) ] ادخل الجنة.
فيقول: كيف أدخل الجنة وقد نزل الناس منازلهم وأخذوا إخاذاتهم ؟ فيقال له: أترضى أن يكون لك من الجنة مثل ما كان لملك من ملوك الدنيا ؟ فيقول: نعم أي رب، فيقال: لك هذا ومثله معه (4) فيقول: أي رب رضيت، فيقال له: لك مع هذا ما اشتهت نفسك ولذت عينك.
وسأل ربه: أي أهل الجنة أرفع منزلة ؟ قال سأحدثك عنهم، غرست كرامتهم بيدي، وختمت عليها، فلا عين رأت ولا أذن سمعت ولا خطر على
قلب بشر ".
ومصداق ذلك في كتاب الله عزوجل: " فلا تعلم نفس ما أخفي لهم من قرة أعين جزاء بما كانوا يعملون ".
وهكذا رواه مسلم والترمذي كلاهما عن ابن أبي عمر، عن سفيان - [ وهو (3) ] ابن عيينة - به.
ولفظ مسلم: " فيقال له: أترضى أن يكون لك مثل ملك [ ملك (3) ] من ملوك الدنيا ؟ فيقول رضيت رب.
فيقال له: لك ذلك
__________
(1) ط: بمنبج.
(2) المطبوعة: يحيا.
محرفة (3) سقطت من ا.
(4) المطبوعة: ومثله ومثله.
(*)

(2/130)

ومثله ومثله ومثله ومثله، فيقول في الخامسة: رضيت رب.
فيقال هذا لك وعشرة أمثاله ولك ما اشتهت نفسك ولذت عينك، فيقول رضيت رب قال رب فأعلاهم منزلة ؟ قال أولئك الذين أردت غرس كرامتهم بيدي وختمت عليها، فلم تر عين ولم تسمع أذن ولم يخطر على قلب بشر ".
قال: ومصداقه من كتاب الله: " فلا تعلم نفس ما أخفي لهم من قرة أعين جزاء بما كانوا يعملون ".
وقال الترمذي حسن صحيح: قال: ورواه بعضهم عن الشعبي عن المغيرة فلم يرفعه، والمرفوع أصح.
وقال ابن حبان: " ذكر سؤال الكليم ربه عن خصال سبع ": حدثنا عبد الله بن محمد بن مسلم ببيت المقدس، حدثنا حرملة بن يحيى، حدثنا ابن وهب، أخبرني عمرو بن الحارث، أن أبا السمح حدثه ابن حجيرة عن أبي هريرة عن النبي صلى الله عليه وسلم أنه قال: " سأل موسى ربه عزوجل عن ست خصال كان يظن أنها له خالصة، والسابعة لم يكن موسى يحبها:
قال: يا رب أي عبادك أتقى ؟ قال: الذي يذكر ولا ينسى.
قال: فأي عبادك أهدى ؟ قال: الذي يتبع الهدى.
قال فأي عبادك أحكم ؟ قال: الذى يحكم للناس كما يحكم لنفسه.
قال: فأى عبادك أعلم ؟ قال: عالم لا يشبع من العلم، يجمع علم الناس إلى علمه.
قال: فأي عبادك أعز ؟ قال الذي إذا قدر غفر.
قال: فأي عبادك أغنى ؟ قال: الذي يرضى بما يؤتى.
قال: فأي عبادك أفقر ؟ قال: صاحب منقوص ".
وقال رسول الله صلى الله عليه وسلم: " ليس الغنى عن ظهر (1)، إنما الغنى
__________
(1) الظهر: كثرة المال.
(*)

(2/131)

غنى النفس، وإذا أراد الله بعبد خيرا جعل غناه في نفسه وتقاه في قلبه، وإذا أراد بعبد شرا جعل فقره بين عينيه ".
قال ابن حبان: قوله " صاحب منقوص " يريد بن منقوص حالته، يستقل ما أوتي ويطلب الفضل.
وقد رواه ابن جرير في تاريخه عن ابن حميد، عن يعقوب التميمي، عن هرون بن هبيرة، عن أبيه، عن ابن عباس قال: سأل موسى ربه عزوجل فذكر نحوه.
وفيه " قال: أي رب فأي عبادك أعلم ؟ قال: الذي يبتغي علم الناس إلى علمه، عسى أن يجد (1) كلمة تهديه إلى هدى أو ترده عن ردى.
قال: أي رب فهل في الارض أحد أعلم منى ؟ قال: نعم الخضر فسأل السبيل إلى لقيه، فكان (2) ما سنذكره [ بعد (3) ] إن شاء الله، وبه الثقة (4).
ذكر حديث آخر بمعنى ما ذكره ابن حبان قال الامام أحمد: حدثنا يحيى بن إسحق، حدثنا ابن لهيعة، عن دراج، عن أبي الهيثم، عن أبي سعيد الخدري، عن النبي صلى الله عليه وسلم أنه
قال: " إن موسى قال: أي رب عبدك المؤمن مقتر عليه في الدنيا ! قال: ففتح له باب من الجنة فنظر إليها، قال: يا موسى هذا ما أعددت له.
فقال موسى: يا رب وعزتك وجلالك لو كان مقطع اليدين والرجلين يسحب على وجهه منذ يوم خلقته إلى يوم القيامة، وكان هذا مصيره لم ير بؤسا قط.
[ قال (3) ] ثم قال: أي رب عبدك الكافر موسع عليه في الدنيا، قال: ففتح له
__________
(1) ا: يصبب.
(2) ا: كما سنذكره.
(3) ليست في ا.
(4) ا.
وله المنة.
(*)

(2/132)

باب إلى النار فقال (1): يا موسى هذا ما أعددت له.
فقال [ موسى (2) ] أي رب وعزتك وجلالك لو كانت له الدنيا منذ يوم خلقته إلى يوم القيامة وكان هذا مصيره لم ير خيرا قط ".
تفرد به أحمد من هذا الوجه، وفي صحته نظر.
والله أعلم.
وقال ابن حبان: " ذكر سؤال كليم الله ربه جل وعلا أن يعلمه شيئا يذكره به ": حدثنا ابن سلمة، حدثنا حرملة بن يحيى، حدثنا ابن وهب، أخبرني عمرو بن الحارث أن دراجا حدثه عن أبي الهيثم عن أبي سعيد عن النبي صلى الله عليه وسلم أنه قال: " قال موسى: يا رب علمني شيئا أذكرك به وأدعوك به.
قال: قل يا موسى: لا إله إلا الله.
قال: يا رب كل عبادك يقول هذا.
قال: قل لا إله إلا الله.
قال: إنما أريد شيئا تخصني به.
قال: يا موسى لو أن أهل السموات السبع والارضين [ السبع (3) ] في كفة ولا إله إلا الله في كفة مالت بهم لا إله إلا الله " ويشهد لهذا الحديث حديث البطاقة، وأقرب شئ إلى معناه الحديث المروى في السنن عن النبي صلى الله عليه وسلم أنه قال: " أفضل الدعاء
دعاء عرفة.
وأفضل ما قلت أنا والنبيون من قبلي: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شئ قدير ".
وقال ابن أبي حاتم عند تفسير آية الكرسي: حدثنا أحمد بن القاسم ابن عطية، حدثنا أحمد بن عبد الرحمن الدسكي (4)، حدثني أبي عن أبيه، حدثنا أشعث بن إسحق، عن جعفر بن أبي المغيرة، عن سعيد بن جبير، عن ابن عباس: أن بني إسرائيل قالوا لموسى: هل ينام ربك ؟ قال:
__________
(1) ط: فيقول.
(2) ليست في ا.
(3) سقطت من ا.
(4) ا الدسيكى.
ولم أجد هذه النسبة.
(*)

(2/133)

اتقوا الله ! فناداه ربه عزوجل: يا موسى سألوك هل ينام ربك، فخذ زجاجتين في يديك فقم الليل، ففعل موسى.
فلما ذهب من الليل ثلثه نعس فوقع لركبتيه، ثم انتعش فضبطهما، حتى إذا كان آخر الليل نعس فسقطت الزجاجتان فانكسرتا، فقال: يا موسى لو كنت أنام لسقطت السموات والارض فهلكن كما هلكت الزجاجتان في يديك ! قال: وأنزل الله على رسوله آية الكرسي.
وقال ابن جرير: حدثنا إسحق بن أبي إسرائيل، حدثنا هشام بن يوسف، عن أمية بن شبل (1) عن الحكم بن أبان، عن عكرمة، عن أبي هريرة قال: سمعت رسول الله صلى الله عليه وسلم يحكى عن موسى عليه السلام على المنبر قال: " وقع في نفس موسى عليه السلام هل ينام الله عزوجل ؟ فأرسل الله إليه ملكا فأرقه ثلاثا، ثم أعطاه قارورتين في كل يد قارورة، وأمره أن يحتفظ بهما.
قال: فجعل ينام وكادت يداه تلتقيان، فيستيقظ فيحبس إحداهما على الاخرى، حتى نام نومة فاصطفقت
يداه فانكسرت القارورتان، قال: ضرب الله له مثلا: أن لو كان ينام لم تستمسك السماء والارض ".
وهذا حديث غريب رفعه.
والاشبه أن يكون موقوفا، وأن يكون أصله إسرائيليا.
* * * وقال الله تعالى: " وإذ أخذنا ميثاقكم ورفعنا فوقكم الطور خذوا
__________
(1) الاصل: ابن سبل.
محرفة ر التصويب من ميزان الاعتدال 1 / 276 وقال عنه: يماني له حديث منكر رواه عن الحكم بن أبان، عن عكرمة عن أبي هريرة مرفوعا: قال: " وقع في نفس موسى..الحديث ".
(*)

(2/134)

ما آتيناكم بقوة، واذكروا ما فيه لعلكم تتقون * ثم توليتم من بعد ذلك فلولا فضل الله عليكم ورحمته لكنتم من الخاسرين (1) " وقال تعالى: " وإذ نتقنا الجبل فوقهم كأنه ظلة وظنوا أنه واقع بهم، خذوا ما آتيناكم بقوة واذكروا ما فيه لعلكم تتقون (2) ".
قال ابن عباس وغير واحد من السلف: لما جاءهم موسى بالالواح فيها التوراة أمرهم بقبولها والاخذ بها بقوة وعزم.
فقالوا: انشرها علينا فإن كانت أوامرها ونواهيها سهلة قبلناها.
فقال: بل اقبلوها بما فيها، فراجعوه مرارا، فأمر الله الملائكة فرفعوا الجبل على رؤوسهم حتى صار كأنه ظلة، أي غمامة، على رؤوسهم.
وقيل لهم إن لم تقبلوها بما فيها وإلا سقط هذا (3) الجبل عليكم [ فقبلوا ذلك (4) ] وأمروا بالسجود فسجدوا، فجعلوا ينظرون إلى الجبل بشق وجوههم، فصارت سنة لليهود إلى اليوم، يقولون لا [ سجدة (4) ] أعظم من سجدة رفعت عنا العذاب.
وقال سنيد بن داود عن حجاج بن محمد، عن أبي بكر بن عبد الله قال: فلما نشرها لم يبق على وجه الارض جبل ولا شجر ولا حجر إلا اهتز، فليس على وجه الارض يهودي صغير ولا كبير تقرأ عليه التوراة إلا اهتز ونفض لها رأسه.
قال الله تعالى: " ثم توليتم من بعد ذلك " أي [ ثم (4) ] بعد مشاهدة هذا الميثاق العظيم والامر الجسيم نكثتم عهودكم ومواثيقكم " فلولا فضل الله عليكم ورحمته " بأن تدارككم بالارسال إليكم وإنزال الكتب عليكم.
" لكنتم من الخاسرين ".
__________
(1) سورة البقرة 63، 64.
(2) سورة الاعراف 171.
(3) ا: ذلك الجبل.
(4) سقطت من ا.
(*)

(2/135)

قصة بقرة بني إسرائيل قال الله تعالى: " وإذ قال موسى لقومه إن الله يأمركم أن تذبحوا بقرة، قالوا أتتخذنا هزوا ؟ قال أعوذ بالله أن أكون من الجاهلين * قالوا ادع لنا ربك يبين لنا ما هي ؟ قال إنه يقول إنها بقرة لا فارض ولا بكر، عوان بين ذلك، فافعلوا ما تؤمرون * قالوا ادع لنا ربك يبين لنا ما لونها ؟ قال إنه يقول إنها بقرة صفراء فاقع لونها تسر الناظرين * قالوا ادع لنا ربك يبين لنا ما هي ؟ إن البقر تشابه علينا، وإنا إن شاء الله لمهتدون * قال إنه يقول إنها بقرة لا ذلول تثير الارض ولا تسقى الحرث، مسلمة لاشية فيها، قالوا الآن جئت بالحق فذبحوها وما كادوا يفعلون * وإذ قتلتم نفسا فادارأتم فيها والله مخرج ما كنتم تكتمون * فقلنا اضربوه ببعضها كذلك يحيي الله الموتى ويريكم آياته لعلكم تعقلون (1) ".
قال ابن عباس وعبيدة السلماني وأبو العالية ومجاهد والسدى، وغير واحد من السلف: كان رجل في بني إسرائيل كثير المال، وكان شيخا كبيرا، وله بنو أخ، وكانوا يتمنون موته ليرثوه، فعمد أحدهم فقتله في الليل وطرحه في مجمع الطرق، ويقال على باب رجل منهم.
فلما أصبح الناس اختصموا فيه، وجاء ابن أخيه فجعل يصرخ ويتظلم، فقالوا: ما لكم تختصمون ولا تأتون نبي الله ؟ فجاء ابن أخيه فشكا أمر عمه
__________
(1) سورة البقرة 67 - 73.
(*)

(2/136)

إلى رسول الله موسى صلى الله عليه وسلم.
فقال موسى عليه السلام: " أنشد الله رجلا عنده علم من أمر هذا القتيل إلا أعلمنا به " فلم يكن عند أحد منهم علم منه.
وسألوه أن يسأل في هذه القضية ربه عزوجل.
فسأل ربه عزوجل في ذلك، فأمره الله أن يأمرهم بذبح بقرة.
فقال " إن الله يأمركم أن تذبحوا بقرة، قالوا أتتخذنا هزوا ؟ " يعنون نحن نسألك عن أمر هذا القتيل، وأنت تقول [ لنا (1) ] هذا ؟ " قال أعوذ بالله أن أكون من الجاهلين " أي أعوذ بالله أن أقول عنه غير ما أوحى إلي، وهذا هو الذي أجابني حين سألته عما سالتموني (2) أن أساله فيه.
قال ابن عباس وعبيدة ومجاهد وعكرمة والسدى وأبو العالية وغير واحد: فلو أنهم عمدوا إلى أي بقرة فذبحوها لحصل المقصود منها، ولكنهم شددوا فشدد عليهم.
وقد ورد فيه حديث مرفوع، وفي إسناده ضعف.
فسألوا عن صفتها، ثم عن لونها، ثم عن سنها، فأجيبوا بما عز وجوده عليهم.
وقد ذكرنا تفسير ذلك كله في التفسير.
والمقصود أنهم أمروا بذبح بقرة عوان، وهي الوسط النصف بين الفارض وهي الكبيرة، والبكر وهي الصغيرة.
قاله ابن عباس ومجاهد وأبو العالية وعكرمة والحسن وقتادة وجماعة.
ثم شددوا وضيقوا على أنفسهم فسألوا عن لونها، فأمروا بصفراء فاقع لونها، أي مشرب بحمرة، تسر
__________
(1) من ا.
(2) ط: عما سألتموني عنه.
(*)

(2/137)

الناظرين، وهذا اللون غزيز.
ثم شددوا أيضا " قالوا ادع لنا ربك يبين لنا ما هي إن البقر تشابه علينا وإنا إن شاء الله لمهتدون ".
ففي الحديث المرفوع الذي رواه ابن أبي حاتم وابن مردويه: " لولا أن بني إسرائيل استثنوا لما أعطوا " وفي صحته نظر.
والله أعلم.
" قال إنه يقول إنها بقرة لا ذلول تثير الارض ولا تسقى الحرث مسلمة لاشية فيها، قالوا الآن جئت بالحق فذبحوها وما كادوا يفعلون " وهذه الصفات أضيق مما تقدم، حيث أمروا بذبح بقرة ليست بالذلول، وهي المذللة بالحراثة وسقى الارض (1) بالساقية، مسلمة، وهي الصحيحة التي لا عيب فيها، قاله أبو العالية وقتادة.
وقوله: " لاشية فيها " أي ليس فيها لون يخالف لونها، بل هي مسلمة من العيوب، ومن مخالطة سائر الالوان غير لونها.
فلما حددها بهذه الصفات، وحصرها بهذه النعوت والاوصاف " قالوا الآن جئت بالحق ".
ويقال إنهم لم يجدوا هذه البقرة بهذه الصفة إلا عند رجل منهم كان بارا بأبيه، فطلبوها منه فأبى عليهم، فأرغبوه في ثمنها حتى أعطوه، فيما ذكره السدى، بوزنها ذهبا فأبى عليهم، حتى أعطوه بوزنها عشر مرات، فباعها منهم.
فأمرهم نبي الله موسى بذبحها " فذبحوها وما كادوا يفعلون " أي وهم يترددون في أمرها.
ثم أمرهم عن الله أن يضربوا ذلك القتيل ببعضها قيل بلحم فخذها، وقيل بالعظم الذي يلى الغضروف (2)، وقيل بالبضعة
__________
(1) ا: وسقى الحرث.
(2) ا: الذي في الغضروف.
(*)

(2/138)

التي بين الكتفين، فلما ضربوه ببعضها أحياه الله تعالى، فقام وهو يشخب (1) أوداجه، فسأله نبي الله [ موسى (2) ] من قتلك ؟ قال قتلني ابن أخي.
ثم عاد ميتا كما كان.
قال الله تعالى: " كذلك يحيي الله الموتى ويريكم آياته لعلكم تعقلون " أي كما شاهدتم إحياء هذا القتيل عن أمر الله له، كذلك أمره في سائر الموتى، إذا شاء إحياءهم أحياهم في ساعة واحدة كما قال: " وما خلقكم ولا بعثكم إلا كنفس واحدة (3) ".
__________
(1) يسخب: يسيل.
(2) من ا.
(3) سورة لقمان 28.
(*)

(2/139)

قصة موسى والخضر عليهما السلام قال الله تعالى: " وإذ قال موسى لفتاه لا أبرح حتى أبلغ مجمع البحرين أو أمضى حقبا * فلما بلغا مجمع بينهما نسيا حوتهما فاتخذ سبيله في البحر سربا * فلما جاوزا قال لفتاه آتنا غداءنا لقد لقينا من سفرنا هذا نصبا * قال أرأيت إذ أوينا إلى الصخرة فإني نسيت الحوت، وما أنسانيه إلا الشيطان أن أذكره، واتخذ سبيله في البحر عجبا * قال ذلك ما كنا نبغ فارتدا على آثارهما قصصا *
فوجدا عبدا من عبادنا آتيناه رحمة من عندنا وعلمناه من لدنا علما * قال له موسى هل أتبعك على أن تعلمني مما علمت رشدا ؟ * قال إنك لن تستطيع معي صبرا * وكيف تصبر على ما لم تحط به خبرا * قال ستجدني إن شاء الله صابرا ولا أعصى لك أمرا * قال فإن اتبعتني فلا تسألني عن شئ حتى أحدث لك منه ذكرا * فانطلقا حتى إذا ركبا في السفينة خرقها، قال أخرقتها لتغرق أهلها ؟ لقد جئت شيئا إمرا * قال ألم أقل إنك لن تستطيع معي صبرا * قال لا تؤاخذني بما نسيت ولا ترهقني من أمري عسرا * فانطلقا حتى إذا لقيا غلاما فقتله، قال أقتلت نفسا زاكية (1) بغير نفس ؟ لقد جئت شيئا نكرا * قال ألم أقل لك إنك لن تستطيع معي صبرا * قال إن سألتك عن شئ بعدها فلا تصاحبني قد بلغت من لدني عذرا *
__________
(1) ط: زكية.
(*)

(2/140)

فانطلقا حتى إذا أتيا أهل قرية استطعما أهلها فأبوا أن يضيفوهما، فوجدا فيها جدارا يريد أن ينقض فأقامه، قال لو شئت لاتخذت عليه أجرا * قال هذا فراق بيني وبينك، سأنبئك بتأويل ما لم تستطع عليه صبرا * أما السفينة فكانت لمساكين يعملون في البحر، فأردت أن أعيبها، وكان وراءهم ملك يأخذ كل سفينة غصبا * وأما الغلام فكان أبواه مؤمنين فخشينا أن يرهقهما طغيانا وكفرا * فأردنا أن يبدلهما ربهما خيرا منه زكاة وأقرب رحما * وأما الجدار فكان لغلامين يتيمين في المدينة، وكان تحته كنز لهما، وكان أبوهما صالحا، فأراد ربك أن يبلغا أشدهما ويستخرجا كنزهما رحمة من ربك، وما فعلته عن أمري ذلك تأويل ما لم تسطع
عليه صبرا ".
قال بعض أهل الكتاب: إن موسى هذا الذي رحل إلى الخضر هو موسى بن منسا بن يوسف بن يعقوب بن إسحاق بن إبراهيم الخليل، وتابعهم على ذلك بعض من يأخذ من صحفهم وينقل عن كتبهم، منهم نوف بن فضالة الحميري الشامي البكالى.
ويقال إنه دمشقي، وكانت أمه زوجة كعب الاحبار.
والصحيح الذي دل عليه ظاهر سياق القرآن ونص الحديث الصحيح الصريح المتفق عليه: أنه موسى بن عمران صاحب بني إسرائيل.
قال البخاري: حدثنا الحميدي، حدثنا سفيان، حدثنا عمرو بن دينار، قال: أخبرني سعيد بن جبير قال: قلت لابن عباس: إن نوفا البكالى
__________
(1) الآيات: 60 - 82 من سورة الكهف.
(*)

(2/141)

يزعم أن موسى صاحب الخضر ليس هو موسى صاحب بني إسرائيل، فقال ابن عباس: كذب عدو الله: حدثنا أبي بن كعب أنه سمع رسول الله صلى الله عليه وسلم يقول: " إن موسى قام خطيبا في بني إسرائيل فسئل أي الناس أعلم ؟ فقال أنا.
فعتب الله عليه إذ لم يرد العلم إليه، فأوحى الله إليه: إن لي عبدا بمجمع البحرين هو أعلم منك.
قال موسى: يا رب فكيف لي به ؟ قال تأخذ معك حوتا فتجعله في مكتل فحيثما فقدت الحوت فهو ثم، فأخذ حوتا فجعله في مكتل، ثم انطلق وانطلق معه فتاه يوشع بن نون، حتى إذا أتيا الصخرة وضعا رؤوسهما فناما، واضطرب الحوت في المكتل، فخرج منه فسقط في البحر، واتخذ سبيله في البحر سربا.
وأمسك الله عن الحوت جرية الماء، فصار عليه مثل الطاق
فلما استيقظ نسي صاحبه أن يخبره بالحوت، فانطلقا بقية يومهما وليلتهما.
حتى إذا كان من الغد قال موسى لفتاه: " آتنا غداءنا لقد لقينا من سفرنا هذا نصبا " قال: ولم يجد موسى النصب حتى جاوز المكان الذي أمره الله به، فقال له فتاه: " أرأيت إذ أوينا إلى الصخرة فإني نسيت الحوت وما أنسانيه إلا الشيطان أن أذكره، واتخذ سبيله في البحر عجبا " قال: فكان للحوت سربا، ولموسى [ ولفتاه (1) ] عجبا فقال له موسى: " ذلك ما كنا نبغي فارتدا على آثارهما قصصا ".
قال: فرجعا يقصان آثارهما حتى انتهيا إلى الصخرة، فإذا رجل مسجى بثوب فسلم عليه موسى، فقال الخضر: وأنى بأرضك السلام ؟
__________
(1) ليست في ا (*)

(2/142)

قال أنا موسى.
قال: موسى بني إسرائيل ؟ قال نعم، أتيتك لتعلمني مما علمت رشدا " قال إنك لن تستطيع معي صبرا " يا موسى إني على علم من علم الله علمنيه الله لا تعلمه أنت، وأنت على علم من علم الله علمكه الله لا أعلمه.
فقال موسى: " ستجدني إن شاء الله صابرا ولا أعصى لك أمرا " فقال له الخضر (1): " فإن اتبعتني فلا تسألني عن شئ حتى أحدث لك منه ذكرا * فانطلقا " يمشيان على ساحل البحر، فمرت بهما سفينة فكلموهم (2) أن يحملوهم، فعرفوا الخضر فحملوهم بغير نول (3) فلما ركبا في السفينة لم يفجأ إلا والخضر قد قلع لوحا من ألواح السفينة بالقدوم، فقال له موسى: قوم حملونا بغير نول، عمدت إلى سفينتهم فخرقتها " لتغرق أهلها، لقد جئت شيئا إمرا * قال ألم أقل إنك لن تستطيع معي صبرا * قال لا تؤاخذني بما نسيت ولا ترهقني من أمري عسرا ".
قال: وقال رسول الله صلى الله عليه وسلم: فكانت الاولى من موسى نسيانا.
قال: وجاء عصفور فوقع على حرف السفينة فنقر في البحر نقره، فقال له الخضر: ما علمي وعلمك من علم الله إلا مثل مانفص هذا العصفور بمنقاره من هذا البحر ! ثم خرجا من السفينة، فبينماهما يمشيان على الساحل إذ أبصر الخضر غلاما يلعب مع الغلمان، فأخذ الخضر رأسه بيده فاقتلعه بيده فقتله، فقال له موسى: " أقتلت نفسا زكية (4) بغير نفس لقد جئت شيئا
__________
(1) ا: قال الخضر.
(2) ا: فكلمهم.
(3) النول: الاجر.
(4) ط: زكية.
(*)

(2/143)

نكرا * قال ألم أقل لك إنك لن تستطيع معي صبرا ؟ " قال: وهذه أشد من الاولى " قال إن سألتك عن شئ بعدها فلا تصاحبني قد بلغت من لدني عذرا ".
" فانطلقا حتى إذا أتيا أهل قرية استطعما أهلها فأبوا أن يضيفوهما فوجدا فيها جدارا يريد أن ينقض " [ قال: مائل.
فقام الخضر (1) ] " فأقامه " بيده، فقال موسى: قوم أتيناهم فلم يطعمونا ولم يضيفونا " لو شئت لاتخذت عليه أجرا * قال هذا فراق بيني وبينك سأنبئك " إلى قوله: " ذلك تأويل ما لم تسطع عليه صبرا ".
فقال رسول الله صلى الله عليه وسلم " وددنا أن موسى كان صبر حتى يقص الله علينا من خبرهما ".
قال سعيد بن جبير: فكان (2) ابن عباس يقرأ: " وكان أمامهم ملك يأخذ كل سفينة صالحة غصبا " وكان يقرأ: " وأما الغلام فكان كافرا وكان أبواه مؤمنين ".
ثم رواه البخاري أيضا عن قتيبة عن سفيان بن عيينة بإسناده نحوه.
وفيه: " فخرج موسى ومعه فتاه يوشع بن نون ومعهما الحوت حتى انتهيا إلى الصخرة فنزلا عندها، قال: فوضع موسى رأسه فنام ".
قال سفيان: وفي حديث غير عمرو قال: وفي أصل الصخرة عين يقال لها الحياة، لا يصيب من مائها شئ إلا حيي، فأصاب الحوت من ماء تلك العين، قال: فتحرك وانسل من المكتل فدخل البحر، فلما استيقظ " قال موسى لفتاه آتنا غداءنا لقد لقينا " الآية " (3) وساق الحديث.
__________
(1) ليست في ا.
(2) ا: كان.
(3) في ا زيادة: كذا قال.
(*)

(2/144)

وقال: ووقع عصفور على حرف السفينة فغمس منقاره في البحر، فقال الخضر لموسى: ما علمي وعلمك وعلم الخلائق في علم الله إلا مقدار ما غمس هذا العصفور منقاره، وذكر تمام الحديث.
* * * وقال البخاري (2): حدثنا إبراهيم بن موسى، حدثنا هشام بن يوسف: أن ابن جريج أخبرهم، قال أخبرني يعلى بن مسلم وعمرو بن دينار، عن سعيد بن جبير، يزيد أحدهما على صاحبه، وغيرهما قد سمعته يحدثه عن سعيد ابن جبير قال: إنا لعند ابن عباس في بيته إذ قال سلوني، فقلت: أي أبا عباس - جعلني الله فداك - بالكوفة رجل قاص يقال له نوف، يزعم أنه ليس بموسى بني إسرائيل.
أما عمرو فقال لي: قال: قد كذب عدو الله.
وأما يعلى فقال لي: قال ابن عباس: حدثني أبي بن كعب قال قال رسول الله صلى الله عليه وسلم: موسى رسول الله [ قال ] (1) ذكر الناس يوما حتى إذا
فاضت العيون، ورقت القلوب ولى، فأدركه رجل فقال: أي رسول الله ! هل في الارض أحد أعلم منك ؟ قال لا.
فعتب الله عليه إذ لم يرد العلم إلى الله، قيل بلى.
قال أي رب فأين ؟ قال بمجمع البحرين، قال: أي رب اجعل لي علما أعلم ذلك به.
قال لي عمرو: قال حيث يفارقك الحوت، وقال لي يعلى: قال خذ نونا ميتا حيث ينفخ فيه الروح.
فأخذ حوتا فجعله في مكتل، فقال لفتاه لا أكلفك إلا أن تخبرني بحيث يفارقك الحوت، قال ما كلفت كثيرا، فذلك قوله جل ذكره " وإذ قال موسى لفتاه " يوشع بن نون، ليست عن سعيد بن جبير،
__________
(1) ليست في ا.
(2) صحيح البخاري 2 / 334 كتاب التفسير.
(*) (م 10 - قصص الانبياء 2)

(2/145)

قال بينما هو في ظل صخرة في مكان ثريان (1) إذ تضرب (2) الحوت وموسى نائم، فقال فتاه لا أوقظه، حتى إذا استيقظ نسى أن يخبره، وتضرب الحوت حتى دخل البحر فأمسك الله عنه جرية البحر حتى كأن أثره في حجر، قال لي عمرو: هكذا، كأن أثره في حجر وحلق بين إيهاميه واللتين تليانهما.
" لقد لقينا من سفرنا هذا نصبا " قال: قد قطع الله عنك النصب ليست هذه عن سعيد.
أخبره فرجعا فوجدا خضرا - قال لي عثمان بن أبي سليمان - على طنفسة خضراء على كبد البحر، قال سعيد بن جبير مسجى بثوبه، قد جعل طرفه تحت رجليه، وطرفه تحت رأسه، فلم عليه موسى فكشف عن وجهه، وقال: هل بأرضى من سلام ؟ من أنت ؟ قال: أنا موسى.
قال: موسى بني إسرائيل ؟ قال: نعم.
قال:
فما شأنك ؟ قال: جئتك لتعلمني مما علمت رشدا، قال: أما يكفيك أن التوراة بيديك، وأن الوحى يأتيك ؟ يا موسى إن لي علما لا ينبغي لك أن تعلمه، وإن لك علما لا ينبغي لي أن أعلمه.
فأخذ طائر بمنقاره من البحر، فقال: والله ما علمي وعلمك في جنب علم الله كما أخذ هذا الطائر بمنقاره من البحر.
" حتى إذا ركبا في السفينة " وجد معابر صغارا تحمل أهل هذا الساحل إلى أهل هذا الساحل الآخر، عرفوه فقالوا: عبد الله الصالح.
قال فقلنا لسعيد: خضر ؟ قال: نعم.
لا نحمله بأجر، فخرقها ووتد فيها
__________
(1) الثريان: (2) تضرب: تحرك.
(*)

(2/146)

وتدا " قال " موسى: " أخرقتها لتغرق أهلها ؟ لقد جئت شيئا إمرا " قال مجاهد: منكرا.
" قال ألم أقل لك إنك لن تستطيع معي صبرا " كانت الاولى نسيانا، والوسطى شرطا، والثالثة عمدا " قال لا تؤاخذني بما نسيت ولا ترهقني من أمري عسرا.
فانطلقا حتى إذا لقيا غلاما فقتله " قال يعلى قال سعيد: وجد غلمانا يلعبون فأخذ غلاما كافرا ظريفا فأضجعه، ثم ذبحه بالسكين " قال أقتلت نفسا زكية بغير نفس " لم تعمل بالخبيث.
وكان ابن عباس قرأها: زكية زاكية مسلمة، كقولك غلاما زكيا.
" فانطلقا فوجدا جدارا يريد أن ينقض فأقامه " قال سعيد بيده هكذا، ورفع يده فاستقام.
قال يعلى: حسبت أن سعيدا قال: فمسحه بيده فاستقام " قال لو شئت لاتخذت عليه أجرا " قال سعيد: أجرا نأكله.
" وكان وراءهم " وكان أمامهم، قرأها ابن عباس: أمامهم ملك يزعمون عن غير سعيد.
أنه " هدد بن بدد " والغلام المقتول اسمه يزعمون " جيسور " " ملك يأخذ كل سفينة غصبا " فأردت إذا هي مرت به أن يدعها لعيبها، فإذا جاوزوا أصلحوها فانتفعوا بها.
ومنهم من يقول: سدوها بقارورة، ومنهم من يقول بالقار.
" وكان أبواه مؤمنين " وكان كافرا " فخشينا أن يرهقهما طغيانا وكفرا " أي يحملهما حبه على أن يتابعاه على دينه، " فأردنا أن يبدلهما

(2/147)

ربهما خيرا منه زكاة " لقوله: " أقتلت نفسا زكية " " وأقرب رحما " هما به أرحم منهما بالاول الذي قتل [ خضر (1) ].
وزعم غير سعيد بن جبير أنهما أبدلا جارية، وأما داود بن أبي عاصم فقال عن غير واحد: إنها جارية.
وقد رواه عبد الرزاق عن معمر عن أبي إسحق عن سعيد بن جبير عن ابن عباس قال: خطب موسى بني إسرائيل، فقال ما أحد أعلم بالله وبأمره مني، فأمر أن يلقى هذا الرجل، فذكر نحو ما تقدم.
وهكذا رواه محمد بن إسحق عن الحسن بن عمارة، عن الحكم بن عيينة، عن سعيد بن جبير، عن ابن عباس، عن أبي بن كعب، عن رسول الله صلى الله عليه وسلم كنحو ما تقدم أيضا.
ورواه العوفي عنه موقوفا.
وقال الزهري عن عبيدالله بن عبد الله ابن عتبة [ بن مسعود (1) ] عن ابن عباس: أنه تمارى هو والحر بن قيس ابن حصن الفزارى في صاحب موسى، فقال ابن عباس هو خضر، فمر بهما أبي بن كعب فدعاه ابن عباس، فقال: إني تماريت أنا وصاحبي هذا
في صاحب موسى الذي سأل السبيل إلى لقيه، فهل سمعت من رسول الله فيه شيئا ؟ قال نعم، وذكر الحديث.
وقد تقصينا طرق هذا الحديث وألفاظه في تفسير سورة الكهف ولله الحمد.
__________
(1) ليست في ا.
(*)

(2/148)

وقوله: " وأما الجدار فكان لغلامين يتيمين في المدينة " قال السهيلي: وهما أصرم وصريم ابنا كاشح " وكان تحته كنز لهما " قيل كان ذهبا، قاله عكرمة.
وقيل علما، قاله ابن عباس.
والاشبه أنه كان لوحا من ذهب مكتوبا فيه علم.
قال البزار: حدثنا إبراهيم بن سعيد الجوهري، حدثنا بشر ابن المنذر، حدثنا الحارث بن عبد الله اليحصبي عن عياش بن عباس الغساني عن ابن حجيرة، عن أبي ذر رفعه قال: " إن الكنز الذي ذكره الله في كتابه لوح من الذهب مصمت مكتوب فيه: عجبت لمن أيقن بالقدر كيف نصب ! وعجبت لمن ذكر النار لم ضحك ؟ وعجبت لمن ذكر الموت كيف (1) غفل ؟ لا إله إلا الله محمد رسول الله ".
وهكذا روى عن الحسن البصري وعمر مولى غفرة وجعفر الصادق نحو هذا.
وقوله: " وكان أبوهما صالحا "، قيل إنه كان الاب السابع وقيل العاشر.
وعلى كل تقدير: فيه دلالة على أن الرجل الصالح يحفظ في ذريته والله المستعان.
وقوله: " رحمة من ربك - " دليل على أنه كان نبيا، وأنه ما فعل شيئا من تلقاء نفسه بل بأمر ربه فهو نبي، وقيل رسول [ وقيل ولى (2) ]
وأغرب من هذا من قال إنه كان ملكا.
قلت وقد أغرب جدا من قال هو ابن فرعون، وقيل إنه ابن ضحاك الذي ملك الدنيا ألف سنة.
قال ابن جرير: والذي عليه جمهور أهل الكتاب أنه كان في زمن
__________
(1) ا: لم غفل.
(2) سقطت من ا.
(*)

(2/149)

" أفريدون "، ويقال إنه كان على مقدمة ذي القرنين، الذي قيل إنه كان أفريدون، وذو الفرس هو الذي كان في زمن الخليل.
وزعموا أنه شرب من ماء الحياة فخلد وهو باق إلى الآن.
وقيل إنه من ولد بعض من آمن بإبراهيم، وهاجر معه من أرض بابل.
وقيل اسمه ملكان، وقيل أرميا بن حلقيا، وقيل كان نبيا في زمن سباسب بن بهراسب.
قال ابن جرير: وقد كان بين أفريدون وبين سباسب دهور طويلة لا يجهلها أحد من أهل العلم بالانساب قال ابن جرير: والصحيح أنه كان في زمن أفريدون، واستمر حيا إلى أن أدركه موسى عليه السلام.
وكانت نبوة موسى في زمن " منوشهر " الذي هو من ولد أبرج بن أفريدون أحد ملوك الفرس، وكان إليه الملك بعد جده أفريدون لعهده وكان عادلا.
وهو أول من خندق الخنادق، وأول من جعل في كل قرية دهقانا (1)، وكانت مدة ملكه قريبا من مائة وخمسين سنة.
ويقال إنه كان من سلالة إسحاق بن إبراهيم.
وقد ذكر عنه من الخطب الحسان والكلم البليغ النافع الفصيح ما يبهر العقل، ويحير السامع، وهذا يدل على أنه من سلالة الخليل.
والله أعلم.
وقد قال الله تعالى.
" وإذ أخذ الله ميثاق النبيين لما آتيتكم من
كتاب وحكمة ثم جاءكم رسول مصدق لما معكم لتؤمنن به ولتنصرنه،
__________
(1) الدهقان: زعيم فلاحى العجم ورئيس الاقليم.
(2) سورة آل عمران 84.
(*)

(2/150)

قال أأقررتم وأخذتم على ذلكم إصرى ؟ قالوا أقررنا.
قال فاشهدوا وأنا معكم من الشاهدين (1) " فأخذ الله ميثاق كل نبي على أن يؤمن بمن يجئ بعده من الانبياء وينصره [ واستلزم ذلك الايمان وأخذ الميثاق لمحمد صلى الله عليه وسلم لانه خاتم الانبياء فحق على كل نبي أدركه أن يؤمن به وينصره (2) ] فلو كان الخضر حيا في زمانه، لما وسعه إلا اتباعه والاجتماع به والقيام بنصره، ولكان من جملة من تحت لوائه يوم بدر، كما كان تحتها جبريل وسادات من الملائكة.
وقصارى الخضر عليه السلام أن يكون نبيا، وهو الحق، أو رسولا كما قيل، أو ملكا فيما ذكر.
وأياما كان فجبريل رئيس الملائكة، وموسى أشرف من الخضر، ولو كان حيا لوجب عليه الايمان بمحمد ونصرته، فكيف إن كان الخضر وليا كما يقوله طوائف كثيرون ؟ فأولى ان يدخل في عموم البعثة وأحرى.
ولم ينقل في حديث حسن بل ولا ضعيف يعتمد أنه جاء يوما واحدا إلى رسول الله صلى الله عليه وسلم، ولا اجتمع به وما ذكر من حديث التعزية فيه، وإن كان الحاكم قد رواه، فإسناده ضعيف، والله أعلم [ وسنفرد لخضر ترجمة على حدة بعد هذا (3) ].
__________
(1) سورة آل عمران 84.
(2) سقط من المطبوعة وأثبته من ا.
(3) ليست في ا.
(*)

(2/151)

ذكر الحديث الملقب بحديث الفتون المتضمن قصة موسى مبسوطة من أولها إلى آخرها قال الامام أبو عبد الرحمن النسائي في كتاب التفسير من سننه، عند قوله تعالى في سورة طه: " وقتلت نفسا فنجيناك من الغم وفتناك فتونا " " حديث الفتون ".
حدثنا عبد الله بن محمد، حدثنا يزيد بن هارون، حدثنا أصبغ بن زيد، حدثنا القاسم بن أبي أيوب، أخبرني سعيد بن جبير قال: سألت عبد الله ابن عباس عن قول الله تعالى لموسى: " وفتناك فتونا " فسألته عن الفتون ماهي ؟ فقال استأنف النهار يابن جبير، فإن لها حديثا طويلا.
فلما أصبحت غدوت إلى ابن عباس لا تنجز منه ما وعدني من حديث الفتون، فقال: تذكر فرعون وجلساؤه ما كان الله وعد إبراهيم عليه السلام أن يجعل في ذريته أنبياء وملوكا، فقال بعضهم: إن بني إسرائيل ينتظرون ذلك ما يشكون فيه، وكانوا يظنون أنه يوسف بن يعقوب، فلما هلك قالوا ليس هكذا كان وعد إبراهيم، فقال فرعون: فكيف ترون ؟ فاتمروا وأجمعوا أمرهم [ على أن يبعث رجالا معهم الشفار، يطوفون في بني إسرائيل، فلا يجدون مولودا ذكرا إلا ذبحوه (1) ] ففعلوا ذلك.
فلما رأوا أن الكبار من بني إسرائيل يموتون بآجالهم، والصغار
__________
(1) سقطت من ا (*)

(2/152)

يذبحون قالوا: توشكون أن تفنوا بني إسرائيل فتصيروا إلى أن تباشروا من الاعمال والخدمة التي كانوا يكفونكم، فاقتلوا عاما كل مولود ذكر
واتركوا بناتهم (1)، ودعوا عاما فلا تقتلوا (2) منهم أحدا، فيشب الصغار مكان من يموت من الكبار، فإنهم لن يكثروا بمن تستحيون منهم، فتخافوا مكاثرتهم إياكم، ولن يفنوا بمن تقتلون وتحتاجون إليهم.
فأجمعوا أمرهم على ذلك، فحملت أم موسى بهارون في العام الذي لا يقتل فيه الغلمان، فولدته علانية آمنة.
فلما كان من قابل حملت بموسى عليه السلام، فوقع في قلبها الهم والحزن، وذلك من الفتون، يابن جبير ! ما دخل عليه في بطن أمه مما يراد به.
فأوحى الله إليها: أن " لا تخافي ولا تحزني إنا رادوه إليك وجاعلوه من المرسلين ".
فأمرها إذا ولدت (3) أن تجعله في تابوت وتلقيه في اليم.
فلما ولدت فعلت ذلك، فلما توارى عنها ابنها أتاها الشيطان، فقالت في نفسها: ما فعلت بابني ؟ لو ذبح عندي فواريته وكفنته كان أحب إلى من أن ألقيه إلى دواب البحر وحيتانه ؟ فانتهى الماء به حتى أوفى عند فرضة (4) تستقى منها جواري امرأة فرعون، فلما رأينه أخذنه، فهممن أن يفتحن التابوت، فقال بعضهن: إن في هذا مالا، وإنا إن فتحناه لم تصدقنا امرأة الملك بما وجدنا فيه، فحملنه كهيئته لم يخرجن منه شيئا حتى دفعنه إليها.
فلما فتحنه رأت فيه
__________
(1) ا: فيقل بناتهم.
(2) ا: فلا يقتل (3) ا: إذا ولدته.
(4) الفرضة: الثغرة يستقى منها في النهر.
(*)

(2/153)

غلاما، فألقى [ الله (1) ] عليه منها محبة لم يلق منها على أحد قط " وأصبح فؤاد أم موسى فارغا " من ذكر كل شئ إلا من ذكر موسى.
فلما سمع الذباحون بأمره، أقبلوا بشفارهم إلى امرأة فرعون ليذبحوه.
وذلك من الفتون يابن جبير ! فقالت لهم: أقروه فإن هذا الواحد لا يزيد في بني إسرائيل، حتى آتى فرعون فأستوهبه منه، فإن وهبه منى كنتم قد أحسنتم وأجملتم، وإن أمر بذبحه لم ألمكم.
فأتت فرعون فقالت: قرة عين لي ولك " فقال فرعون: يكون لك، فأما لي فلا حاجة لي فيه.
فقال رسول الله صلى الله عليه وسلم: " والذي يحلف به لو أقر فرعون أن يكون قرة عين له، كما أقرت امرأته لهداه الله كماهداها، ولكن حرمه ذلك ".
فأرسلت إلى من حولها إلى كل امرأة لها لان تختار له ظئرا، فجعل كلما أخذته امرأة منهن لترضعه لم يقبل على ثديها، حتى أشفقت امرأة فرعون أن يمتنع من اللبن فيموت، فأحزنها ذلك.
فأمرت به فأخرج إلى السوق ومجمع الناس ترجو أن تجد له ظئرا تأخذه منها، فلم يقبل.
وأصبحت أم موسى والها (2)، فقالت لاخته: قصى أثره واطلبيه، هل تسمعين له ذكرا ؟ أحي ابني أم قد أكلته الدواب ؟ ونسيت ما كان الله وعدها فيه.
" فبصرت به " أخته " عن جنب وهم لا يشعرون " والجنب: أن يسمو بصر الانسان إلى شئ بعيد وهو إلى جنبه لا يشعر به.
فقالت من الفرح
__________
(1) ليست في ا (2) الواله: ا لذاهلة المتحيرة (*)

(2/154)

حين أعياهم الظئرات: أنا " أدلكم على أهل بيت يكفلونه لكم وهم له ناصحون " فأخذوها فقالوا: ما يدريك ما نصحهم له ؟ هل تعرفينه ؟ حتى شكوا في ذلك، وذلك من الفتون يابن جبير ! فقالت: نصحهم له وشفقتهم عليه رغبتهم في صهر الملك ورجاء منفعة الملك.
فأرسلوها فانطلقت إلى أمها فأخبرتها الخبر، فجاءت أمه، فلما وضعته في حجرهانزا (1) إلى ثديها
فمصه حتى امتلا جنباه ريا، وانطلق البشير إلى امرأة فرعون يبشرها أن قد وجدنا لابنك ظئرا، فأرسلت إليها فأتت بها وبه.
فلما رأت ما يصنع بها قالت: امكثى ترضعي ابني هذا، فإني لم أحب شيئا حبه قط، قالت أم موسى: لا أستطيع أن أترك بيتي وولدي فيضيع، فإن طابت نفسك أن تعطينيه، فأذهب به إلى بيتي، فيكون معى لا آلوه خيرا، فعلت، فإني غير تاركة بيتي وولدي وذكرت أم موسى ما كان الله وعدها، فتعاسرت على امرأة فرعون، وأيقنت أن الله منجز موعوده، فرجعت إلى بيتها من يومها، وأنبته الله نباتا حسنا، وحفظه لما قد قضى فيه.
فلم يزل بنو إسرائيل وهم في ناحية القرية، ممتنعين من السخرة والظلم ما كان فيهم.
* * * فلما ترعرع قالت امرأة فرعون لام موسى: أزيريني ابني (2)، فوعدتها يوما تزيرها (3) إياه فيه، وقالت امرأة فرعون لخزانها وظئورها وقهارمتها: لا يبقين أحد منكم إلا استقبل ابني اليوم بهدية وكرامة.
لارى ذلك فيه.
__________
(1) نزا: وثب.
(2) ط: أريني ابني.
(3) ط تريها إياه فيه.
(*)

(2/155)

وأنا باعثة أمينا يحصى [ كل (1) ] ما يصنع كل إنسان منكم، فلم تزل الهدايا والكرامة والنحل تستقبله من حين خرج من بيت أمه إلى أن دخل على امرأة فرعون.
فلما دخل عليها نحلته وأكرمته وفرحت به، وأنحلت أمه لحسن أثرها عليه.
ثم قالت: لآتين به فرعون فلينحلنه وليكرمنه.
فلما دخلت به عليه جعله في حجره، فتناول موسى لحية فرعون فمدها إلى الارض، فقال الغواة من أعداء الله لفرعون: ألا ترى ما وعد الله
إبراهيم نبيه ؟ إنه زعم أنه يرثك ويعلوك ويصرعك ! فأرسل إلى الذباحين ليذبحوه، وذلك من الفتون يابن جبير بعد كل بلاء ابتلى به وأريد به (2).
فجاءت امرأة فرعون تسعى إلى فرعون، فقالت ما بدالك في هذا الغلام الذي وهبته لي ؟ فقال: ألا ترينه يزعم أنه يصرعني ويعلوني ؟ فقالت: اجعل بيني وبينك أمرا تعرف فيه الحق، ائت بجمرتين ولؤلؤتين فقربهن إليه، فإن بطش باللؤلؤتين واجتنب الجمرتين عرفت أن يعقل، وإن تناول الجمرتين ولم يرد اللؤلؤتين، علمت أن أحدا لا يؤثر الجمرتين على اللؤلؤتين وهو يعقل.
فقرب إليه الجمرتين واللؤلؤتين فتناول الجمرتين، فانتزعهما منه مخافة أن يحرقا يده، فقالت المرأة ألا ترى ؟ فصرفه الله عنه بعد ما كان هم به، وكان الله بالغا فيه أمره.
فلما بلغ أشده وكان من الرجال، لم يكن أحد من آل فرعون يخلص إلى أحد من بني إسرائيل [ معه (3) ] بظلم ولا سخرة، حتى امتنعوا
__________
(1) ليست في ا.
(2) ا: أريد به فتونا.
(3) ليست في ا.
(*)

(2/156)

كل الامتناع.
فبينما (1) موسى عليه السلام يمشي في ناحية المدينة، إذا هو برجلين يقتتلان أحدهما فرعوني والآخر إسرائيلي، فاستغاثه الاسرائيلي على الفرعوني، فغضب موسى غضبا شديدا، لانه تناوله وهو يعلم منزلته من بني إسرائيل، وحفظه لهم [ لا يعلم الناس إلا أنه من الرضاع إلا أم موسى، إلا أن يكون الله أطلع موسى من ذلك على ] (2) ما لم يطلع عليه غيره.
فوكز موسى الفرعوني فقتله، وليس يراهما أحد إلا الله عزوجل والاسرائيلي، فقال موسى حين قتل الرجل: " هذا من عمل الشيطان
إنه عدو مضل مبين " ثم قال: " رب إني ظلمت نفسي فاغفر لي فغفر له إنه هو الغفور الرحيم قال رب بما أنعمت علي فلن أكون ظهيرا للمجرمين * فأصبح في المدينة خائفا يترقب " الاخبار.
فأتى فرعون فقيل له: إن بني إسرائيل قتلوا رجلا من آل فرعون فخذ لنا بحقنا ولا ترخص لهم، فقال ابغونى قاتله ومن يشهد عليه، فإن الملك وإن كان صفوة من قومه (3)، لا ينبغي له أن يقتل (4) بغير بينة ولا ثبت، فاطلبوا لي علم ذلك آخذ لكم بحقكم.
فبينما هم يطوفون لا يجدون بينة، إذا بموسى من الغد قد رأى ذلك الاسرائيلي يقاتل رجلا من آل فرعون آخر، فاستغاثه الاسرائيلي على الفرعوني، فصادف موسى وقد ندم على ما كان منه وكره الذي رأى، فغضب الاسرائيلي وهو يريد أن يبطش بالفرعوني، فقال للاسرائيلي لما
__________
(1) ا: فبينما.
(2) سقطت من المطبوعة وأثبتها من ا.
(3) ا: وإن كان صفوة له مع قومه.
(4) ا: لا يستقيم له أن يقيد.
(*)

(2/157)

فعل بالامس واليوم: " إنك لغوي مبين "، فنظر الاسرائيلي إلى موسى بعد ما قال له ما قال، فإذا هو غضبان كغضبه بالامس الذي قتل فيه الفرعوني، فخاف أن يكون بعد ما قال له: " إنك لغوي مبين " أن يكون إياه أراد، ولم يكن أراده، إنما أراد الفرعوني، فخاف الاسرائيلي وقال: " يا موسى أتريد أن تقتلني كما قتلت نفسا بالامس ؟ " وإنما قال له مخافة أن يكون إياه أراد موسى ليقتله فتتاركا.
وانطلق الفرعوني فأخبرهم بما سمع من الاسرائيلي من الخبر حين (1) يقول: " أتريد أن تقتلني كما قتلت نفسا بالامس " فأرسل فرعون
الذباحين ليقتلوا موسى، فأخذ رسل فرعون في الطريق الاعظم يمشون على هينتهم، يطلبون موسى وهم لا يخافون أن يفوتهم، فجاء رجل من شيعة موسى من أقصى المدينة، فاختصر طريقا حتى سبقهم إلى موسى فأخبره.
وذلك من الفتون يابن جبير ! فخرج موسى متوجها نحو مدين لم يلق بلاء قبل ذلك وليس له بالطريق علم إلا حسن ظنه بربه عزوجل، فإنه قال: " عسى ربي أن يهديني سواء السبيل * ولما ورد ماء مدين وجد عليه أمة من الناس يسقون، ووجد من دونهم امرأتين تذودان " يعني بذلك حابستين غنمهما، فقال لهما: " ما خطبكما " معتزلتين الناس ؟ قالتا: ليس لنا قوة نزاحم القوم وإنما ننتظر فضول حياضهم.
فسقى لهما فجعل يغترف من الدلو ماء كثيرا حتى كان أول الرعاء وانصرفتا بغنمهما إلى أبيهما، وانصرف موسى فاستظل بشجرة، وقال: " رب إني لما أنزلت إلي من خير فقير "
__________
(1) ا حيث.
(*)

(2/158)

واستنكر أبوهما سرعة صدورهما بغنمهما حفلا بطانا (1) فقال إن لكما اليوم لشأنا، فأخبرتاه بما صنع موسى، فأمر إحداهما أن تدعوه، فأتت موسى فدعته.
فلما كلمه " قال لا تخف نجوت من القوم الظالمين " ليس لفرعون ولا لقومه علينا من سلطان ولسنا في مملكته (2)، فقالت إحداهما: " يا أبت استأجره إن خير من استأجرت القوي الامين " فاحتملته الغيرة على أن قال لها: ما يدريك ما قوته وما أمانته ؟ فقالت: أما قوته فما رأيت منه في الدلو حين سقى لنا لم أر رجلا قط أقوى في ذلك السقى منه، وأما الامانة فإنه نظر إلي حين أقبلت إليه وشخصت
له، فلما علم أني امرأة صوب رأسه فلم يرفعه حتى بلغته رسالتك.
ثم قال لي: امشي خلفي وانعتى لي الطريق، فلم يفعل هذا إلا وهو أمين.
فسرى عن أبيها وصدقها، وظن به الذي قالت.
فقال له: هل لك " أن أنكحك إحدى ابنتي هاتين على أن تأجرني ثماني حجج، فإن أتممت عشرا فمن عندك، وما أريد أن أشق عليك ستجدني إن شاء الله من الصالحين " ففعل فكانت على نبي الله موسى ثمان سنين واجبة، وكانت السنتان عدة منه، فقضى الله عنه عدته فأتمها عشرا.
قال سعيد - وهو ابن جبير - لقيني رجل من أهل النصرانية من علمائهم، فقال: هل تدري أي الاجلين قضى موسى ؟ قلت لا، وأنا [ يومئذ ] (3) لا أدري.
فلقيت ابن عباس فذكرت ذلك له، فقال:
__________
(1) الحفل: الممتلئة الضروع باللبن.
والبطان: الشباع.
(2) ا: ملكه (3) ليست في ا.
(*)

(2/159)

أما علمت أن ثمانية كانت على نبي الله واجبة، لم يكن نبي الله لينقص منها شيئا ؟ وتعلم أن الله كان قاضيا عن موسى عدته التي وعده، فإنه قضى عشر سنين.
فلقيت النصراني فأخبرته ذلك، فقال: الذي سألته فأخبرك أعلم منك بذلك، قلت: أجل وأولى.
فلما سار موسى بأهله كان من أمر النار والعصا ويده، ما قص الله عليك في القرآن.
فشكا إلى الله تعالى ما يتخوف من آل فرعون في القتيل (1) وعقدة لسانه، فإنه كان في لسانه عقدة تمنعه من كثير من الكلام، وسأل
ربه أن يعينه بأخيه هارون، يكون له ردءا، يتكلم عنه بكثير مما لا يفصح به لسانه.
فآتاه الله عزوجل [ سؤله (3) ]، وحل عقدة من لسانه، وأوحى الله إلى هارون فأمره أن يلقاه.
فاندفع موسى بعصاه حتى لقى هارون، فانطلقا جميعا إلى فرعون، فأقاما على بابه حينا لا يؤذن لهما.
ثم أذن لهما بعد حجاب شديد فقالا: " إنا رسولا ربك " قال: " فمن ربكما ؟ " فأخبراه بالذي قص الله عليك في القرآن.
قال: فما تريدان ؟ وذكره القتيل فاعتذر بما قد سمعت، قال أريد أن تؤمن بالله وترسل معي بني إسرائيل، فأبى عليه وقال: " ائت بآية إن كنت من الصادقين * فألقى عصاه فإذا هي " حية عظيمة فاغرة فاها مسرعة إلى فرعون، فلما رآها فرعون قاصدة إليه خافها فاقتحم (4) عن سريره واستغاث بموسى أن يكفها عنه ففعل
__________
(1) ا: في القتل (2) ا: يكون عنه ردءا (3) ليست في ا (4) ا: واقتحم (*)

(2/160)

ثم أخرج يده من جيبه فرآها بيضاء من غير سوء، يعني من غير برص، ثم ردها فعادت إلى لونها الاول.
فاستشار الملا [ من (1) ] حوله فبما رأى فقالوا له: " إن هذان لساحران يريدان أن يخرجاكم من أرضكم بسحرهما ويذهبا بطريقتكم المثلى " يعني ملكهم الذي هم فيه والعيش، وأبوا على موسى أن يعطوه شيئا مما طلب، وقالوا له: اجمع السحرة فإنهم بأرضك كثير، حتى تغلب بسحرك سحرهما.
فأرسل إلى المدائن فحشر له كل ساحر متعالم، فلما أتوا فرعون قالوا: بم يعمل هذا الساحر ؟ قالوا: يعمل بالحيات.
قالوا: فلا والله ما أحد في
الارض يعمل السحر بالحيات (2) والحبال والعصى الذي نعمل، فما أجرنا إن نحن غلبنا ؟ قال لهم: أنتم أقاربي وخاصتي، وأنا صانع إليكم كل شئ أحببتم.
فتواعدوا " يوم الزينة وأن يحشر الناس ضحى ".
قال سعيد: فحدثني ابن عباس أن يوم الزينة، اليوم الذي أظهر الله فيه موسى على فرعون والسحرة، هو يوم عاشوراء.
فلما اجتمعوا في صعيد قال الناس بعضهم لبعض: انطلقوا فلنحضر هذا الامر: لعلنا نتبع السحرة إن كانوا هم الغالبين " يعنون موسى وهرون استهزاء بهما، فقالوا يا موسى، بعد تريثهم بسحرهم " إما أن تلقى وإما أن نكون نحن الملقين " قال بل ألقوا، " فألقوا حبالهم وعصيهم وقالوا بعزة فرعون إنا لنحن الغالبون " فرأى موسى من سحرهم ما أوجس في نفسه خيفة، فأوحى الله إليه: " أن ألق عصاك " فلما ألقاها صارت ثعبانا عظيمة
__________
(1) ليست في ا (2) ا: يعمل بالسحر والحيات.
(*) " 11 - قصص الانبياء 2 "

(2/161)

فاغرة فاها، فجعلت العصا تلتبس بالحبال، حتى صارت حرزا للثعابين (1) تدخل فيه حتى ما أبقت عصا ولا حبلا إلا ابتلعته.
فلما عرف السحرة ذلك، قالوا لو كان هذا سحرا لم يبلغ من سحرنا كل هذا، ولكنه أمر من الله تعالى، آمنا بالله وبما جاء به موسى ونتوب إلى الله مما كنا عليه.
فكسر الله ظهر فرعون في ذلك الموطن وأشياعه وظهر الحق " وبطل ما كانوا يعملون * فغلبوا هنالك وانقلبوا صاغرين ".
وامرأة فرعون بارزة مبتذلة تدعو الله بالنصر لموسى على فرعون وأشياعه، فمن رآها من آل فرعون ظن أنها إنما ابتذلت للشفقة على فرعون
وأشياعه، وإنما كان حزنها وهمها لموسى.
* * * فلما طال مكث موسى بمواعيد فرعون الكاذبة، كلما جاء بآية وعده عندها أن يرسل معه بني إسرائيل، فإذا مضت أخلف موعده (2) وقال هل يستطيع ربك أن يصنع غير هذا ؟ أرسل الله على قومه الطوفان والجراد والقمل والضفادع والدم آيات مفصلات، كل ذلك يشكو إلى موسى ويطلب إليه أن يكفها عنه، ليوافقه على أن يرسل معه بني إسرائيل، فإذا كف ذلك عنه أخلف بوعده ونكث عهده، حتى أمر الله موسى بالخروج بقومه، فخرج بهم ليلا.
فلما أصبح فرعون ورأى أنهم قد مضوا أرسل في المدائن [ حاشرين (3) ]
__________
(1) الاصل إلى الثعابين (2) ا: أخلف من غده (3) ليست في ا (*)

(2/162)

فتبعه بجنود عظيمة كثيرة وأوحى الله إلى البحر: إذا ضربك موسى عبدي بعصاه فانفلق اثنتي عشرة فرقة، حتى يجوز موسى ومن معه، ثم التق على من بقي بعد من فرعون وأشياعه.
فنسى موسى أن يضرب البحر بالعصى وانتهى إلى البحر وله قصيف (1) مخافة (2) أن يضربه موسى بعصاه وهو غافل فيصير عاصيا لله عزوجل !.
فلما تراءى الجمعان وتقاربا " قال أصحاب موسى: إنا لمدركون " افعل ما أمرك به ربك، فإنه لم يكذب ولم تكذب.
قال وعدني ربي إذا أتيت البحر انفرق اثنتي عشرة فرقة حتى أجاوزه، ثم ذكر بعد ذلك العصا فضرب البحر بعصاه حين دنا أوائل جند فرعون من أواخر جند موسى، فانفرق البحر كما أمره ربه وكما وعد موسى فلما [ أن (3) ]
جاوز موسى وأصحابه كلهم البحر، ودخل فرعون وأصحابه، التقى عليهم البحر كما امر فلما جاوز موسى البحر قال أصحابه: إنا نخاف أن لا يكون فرعون غرق ولا نؤمن بهلاكه، فدعا ربه فأخرجه له ببدنه حتى استيقنوا بهلاكه.
* * * ثم مروا بعد ذلك على قوم يعكفون على أصنام لهم " قالوا يا موسى اجعل لنا إلها كما لهم آلهة، قال إنكم قوم تجهلون * إن هؤلاء متبر ماهم فيه وباطل ما كانوا يعملون " قد رأيتم من العبر وسمعتم ما يكفيكم.
__________
(1) القصيف: أي تكسر أمواج البحر حتى يسمع لها صوت كالرعد.
(2) ا: فخاف.
(3) من ا.
(*)

(2/163)

ومضى فأنزلهم موسى منزلا وقال: أطيعوا هرون فإن الله قد استخلفه عليكم، فإني ذاهب إلى ربي.
وأجلهم ثلاثين يوما أن يرجع إليهم فيها.
فلما أتى ربه عزوجل وأراد أن يكلمه في ثلاثين يوما، وقد صامهن ليلهن ونهارهن، كره أن يكلم ربه وريح فيه ريح فم الصائم، فتناول موسى شيئا من نبات الارض فمضغه، فقال له ربه حين أتاه: لم أفطرت ؟ - وهو أعلم بالذي كان - قال يا رب إني كرهت أن أكلمك إلا وفمي طيب الريح.
قال: أو ما علمت يا موسى أن ريح فم الصائم أطيب عندي من ريح المسك ! ارجع فصم عشرا ثم ائتنى، ففعل موسى ما أمره به ربه.
فلما رأى قوم موسى أنه لم يرجع إليهم في الاجل ساءهم ذلك، وكان هرون قد خطبهم فقال: إنكم خرجتم من مصر ولقوم فرعون عندكم
عواري وودائع، ولكم فيها مثل ذلك، وأنا أرى أن تحتسبوا مالكم عندهم، ولا أحل لكم وديعة استودعتموها ولا عارية، ولسنا برادين إليهم شيئا من ذلك ولا ممسكيه لانفسنا.
فحفر حفيرا وأمر كل قوم عندهم من ذلك متاع أو حلية أن يقذفوه في ذلك الحفير، ثم أوقد عليه النار فأحرقه، فقال: لا يكون لنا ولا لهم.
وكان السامري من قوم يعبدون البقر، جيران لبني إسرائيل، ولم يكن من بني إسرائيل، فاحتمل مع موسى وبني إسرائيل حين احتملوا، فقضى له أن رأى أثرا فقبض منه قبضة فمر بهرون فقال له هرون: يا سامري ألا تلقى ما في يديك ؟ وهو قابض عليه لا يراه أحد طوال

(2/164)

ذلك، فقال: هذه قبضة من أثر الرسول الذي جاوز بكم البحر، ولا ألقيها لشئ إلا أن تدعو الله إذا ألقيتها أن يكون ما أريد، فألقاها ودعا له هرون.
فقال: أريد أن تكون عجلا، فاجتمع ما كان في الحفرة من متاع أو حلية أو نحاس أو حديد، فصار عجلا أجوف، ليس فيه روح وله خوار.
قال ابن عباس: لا والله ما كان فيه صوت قط، إنما كانت الريح تدخل من دبره وتخرج من فيه، فكان ذلك الصوت من ذلك.
فتفرق بنو إسرائيل فرقا، فقالت فرقة: يا سامري ما هذا وأنت أعلم به ؟ قال: هذا ربكم، ولكن موسى أضل الطريق ! وقالت فرقة: لا نكذب بهذا حتى يرجع إلينا موسى، فإن كان ربنا لم نكن ضيعناه وعكفنا عليه حين رأيناه، وإن لم يكن ربنا فإنا نتبع قول موسى.
وقالت فرقة: هذا من عمل الشيطان وليس بربنا ولا نؤمن به ولا نصدق وأشرب فرقة في قلوبهم الصدق بما قال السامري في العجل وأعلنوا عدم التكذيب به.
فقال لهم هرون عليه السلام: " يا قوم إنما فتنتم به وإن ربكم الرحمن " ليس هذا.
قالوا: فما بال موسى وعدنا ثلاثين يوما ثم أخلفنا ؟ هذه أربعون يوما قد مضت.
وقال سفهاؤهم: أخطأ ربه فهو يطلبه ويبتغيه.

(2/165)

فلما كلم الله موسى وقال له ما قال، أخبره بما لقى قومه من بعده، " فرجع موسى إلى قومه غضبان أسفا " فقال لهم ما سمعتم مما في القرآن " وأخذ برأس أخيه يجره إليه " وألقى الالواح من الغضب.
ثم إنه عذر أخاه بعذره واستغفر له، وانصرف (1) إلى السامري فقال له: ما حملك على ما صنعت ؟ قال: قبضت قبضة من أثر الرسول وفطنت لها وعميت عليكم " فنبذتها وكذلك سولت لي نفسي * قال فاذهب فإن لك في الحياة أن تقول لا مساس، وإن لك موعدا لن تخلفه، وانظر إلى إلهك الذي ظلت عليه عاكفا لنحرقنه ثم لننسفنه في اليم نسفا " ولو كان إلها لم يخلص إلى ذلك منه.
فاستيقن بنو إسرائيل بالفتنة، واغتبط الذين كان رأيهم فيه مثل رأى هرون، فقالوا لجماعتهم: يا موسى سل لنا [ ربك (2) ] أن يفتح لنا باب توبة نصنعها فتكفر عنا ما عملنا.
فاختار موسى من قومه سبعين رجلا لذلك، لا يألو الخير من خيار بني إسرائيل ومن لم يشرك في الحق، فانطلق بهم يسأل لهم التوبة فرجفت بهم الارض.
فاستحيا نبي الله عليه السلام من قومه ومن وفده حين فعل بهم ما فعل فقال: " رب لو شئت أهلكتهم من قبل وإياي، أتهلكنا بما فعل السفهاء منا ؟ " وفيهم من كان الله اطلع منه على ما أشرب قلبه من حب العجل وإيمانه به، فلذلك رجفت بهم الارض فقال: " ورحمتي وسعت كل شئ، فسأكتبها للذين يتقون ويؤتون الزكاة والذين هم بآياتنا
__________
(1) ا: فانصرف.
(2) ليست في ا.
(*)

(2/166)

يؤمنون * الذين يتبعون الرسول النبي الامي الذي يجدونه مكتوبا عندهم في التوراة والانجيل ".
فقال: يا رب سألتك التوبة لقومي، فقلت: إن رحمتي كتبتها لقوم غير قومي، فليتك أخرتني حتى تخرجني في أمة ذلك الرجل المرحوم.
فقال له: إن توبتهم أن يقتل كل رجل منهم من لقي من والد وولد، فيقتله بالسيف ولا يبالى من قتل في ذلك الموطن.
وتاب أولئك الذين كان خفي على موسى وهرون [ أمرهم ]، واطلع الله من ذنوبهم فاعترفوا بها، وفعلوا ما أمروا وغفر الله للقاتل والمقتول.
ثم سار بهم موسى عليه السلام متوجها نحو الارض المقدسة، وأخذ الالواح بعد ما سكت عنه الغضب، فأمرهم بالذي أمر به من الوظائف فثقل ذلك عليهم وأبوا أن يقروا بها، فنتق (1) الله عليهم الجبل كأنه ظلة، ودنا منهم حتى خافوا أن يقع عليهم، فأخذوا الكتاب بأيمانهم وهم مصغون ينظرون إلى الجبل، والكتاب بأيديهم وهم من وراء الجبل مخافة أن يقع عليهم.
ثم مضوا حتى أتوا الارض المقدسة، فوجدوا مدينة فيها قوم جبارون، خلقهم خلق منكر، وذكروا من ثمارهم أمرا عجبا (2)
من عظمها، فقالوا: " يا موسى إن فيها قوما جبارين " لا طاقة لنا بهم، ولا ندخلها ما داموا فيها، " فإن يخرجوا منها فإنا داخلون ".
" قال رجلان من الذين يخافون " قيل ليزيد: هكذا قرأه ؟ قال نعم، من الجبارين آمنا بموسى وخرجا إليه، فقالوا: نحن أعلم بقومنا
__________
(1) نتق: رفع.
: وفي ا: ونتق.
(2) ا: عجيبا.
(*)

(2/167)

إن كنتم إثما تخافون ما رأيتم من أجسامهم وعددهم فإنهم لا قلوب لهم ولا منعة عندهم، فادخلوا عليهم الباب فإذا دخلتموه فإنكم غالبون.
ويقول أناس: إنهم من قوم موسى.
فقال الذين يخافون من بني إسرائيل: " قالوا يا موسى إنا لن ندخلها أبدا ما داموا فيها فاذهب أنت وربك فقاتلا إنا هاهنا قاعدون " فأغضبوا موسى، فدعا عليهم وسماهم فاسقين.
ولم يدع عليهم قبل ذلك لما رأى منهم من المعصية وإساءتهم، حتى كان يومئذ فاستجاب الله له، وسماهم كما سماهم موسى فاسقين، فحرمها (1) عليهم أربعين سنة يتيهون في الارض، يصبحون كل يوم فيسيرون ليس لهم قرار ثم ظلل عليهم الغمام في التيه، وأنزل عليهم المن والسلوى، وجعل لهم ثيابا لا تبلى ولا تتسخ ؟ ؟ وجعل بين ظهرانيهم حجرا مربعا.
وأمر موسى فضربه بعصاه، فانفجرت منه اثنتا عشرة عينا، في كل ناحية ثلاثة أعين، وأعلم كل سبط عينهم التي يشربون منها، فلا يرتحلون من محلة إلا وجدوا ذلك الحجر بينهم بالمكان الذي كان فيه [ بالمنزل الاول (2) ] بالامس.
* * * رفع ابن عباس هذا الحديث إلى النبي صلى الله عليه وسلم، وصدق
ذلك عندي أن معاوية سمع ابن عباس يحدث هذا الحديث فأنكر عليه أن يكون الفرعوني الذي أفشى على موسى أمر القتيل الذي قتل.
فقال: كيف يفشى عليه ولم يكن علم به ولا ظهر عليه إلا الاسرائيلي الذي حضر
__________
(1) ط: وحرمها.
(2) من ا.
(*)

(2/168)

ذلك ؟ فغضب ابن عباس، فأخذ بيد معاوية وانطلق به إلى سعد بن مالك الزهري، فقال له: يا أبا إسحق، هل تذكر يوم حدثنا رسول الله صلى الله عليه وسلم عن قتيل موسى الذي قتل من آل فرعون ؟ الاسرائيلي الذي أفشى عليه أم الفرعوني ؟ قال إنما أفشى عليه الفرعوني بما سمع من الاسرائيلي الذي شهد ذلك وحضره.
هكذا ساق هذا الحديث الامام النسائي، وأخرجه ابن جرير وابن أبي حاتم في تفسيرهما من حديث يزيد بن هرون.
والاشبه والله أعلم أنه موقوف، وكونه مرفوعا فيه نظر.
وغالبة متلقى من الاسرائيليات وفيه شئ يسير مصرح برفعه في أثناء الكلام.
وفي بعض ما فيه نظر ونكارة، والاغلب أنه [ من (1) كلام كعب الاحبار.
وقد سمعت شيخنا الحافظ أبا الحجاج المزي يقول ذلك، والله أعلم.
__________
(1) من ا.
(*)

(2/169)

ذكر بناء قبة الزمان قال أهل الكتاب: وقد أمر الله موسى عليه السلام بعمل قبة من خشب الشمشاز وجلود الانعام وشعر الاغنام، وأمر بزينتها بالحرير المصبغ والذهب
والفضة على كيفيات مفصلة عند أهل الكتاب، ولها عشر سرادقات، طول كل واحد ثمانية وعشرون (1) ذراعا، وعرضه أربعة أذرع ولها أربعة أبواب وأطناب من حرير ودمقس (2) مصبغ، وفيها رفوف وصفائح من ذهب وفضة ولكل زاوية بابان وأبواب أخر كبيرة، وستور من حرير مصبغ وغير ذلك مما يطول ذكره.
وبعمل تابوت من خشب الشمشاز يكون طوله ذراعين ونصفا، وعرضه ذراعين وارتفاعه ذراعا ونصفا، ويكون مضببا بذهب خالص [ من (3) ] داخله وخارجه، وله أربع حلق في أربع زواياه، ويكون على حافتيه كروبيان من ذهب - يعنون صفة ملكين بأجنحة، وهما متقابلان صنعة (4) رجل اسمه: " بصليال ".
وأمره أن يعمل مائدة من خشب الشمشاز طولها ذراعان وعرضها ذراعان (5) ونصف، لها ضباب ذهب وإكليل ذهب، بشفة مرتفعة بإكليل من ذهب، وأربع حلق من نواحيها من ذهب، مغرزة في مثل الرمان من خشب ملبس ذهبا.
وأن يعمل صحافا ومصافي وقصاعا على المائدة،
__________
(1) ا: مائة وعشرون.
(2) ا: ونقش.
(3) ليست في ا.
(4) ا: صفة.
(5) ط: طولها ذراع وعرضها ذراع ونصف.
(*)

(2/170)

ويصنع منارة من الذهب دلى فيها ست قصبات من ذهب، من كل جانب ثلاثة، على كل قصبة ثلاث سرج.
وليكن في المنارة أربع قناديل، ولتكن هي وجميع هذه الآنية من قنطار من ذهب.
صنع ذلك " بصليال " أيضا، وهو الذي عمل المذبح أيضا.
ونصبت (1) هذه القبة أول يوم من سنتهم، وهو أول يوم من الربيع
ونصب تابوت الشهادة، وهو - والله أعلم - المذكور في قوله تعالى: " إن آية ملكه أن يأتيكم التابوت فيه سكينة من ربكم وبقية مما ترك آل موسى وآل هارون تحمله الملائكة إن في ذلك لآية لكم إن إن كنتم مؤمنين ".
وقد بسط هذا الفصل في كتابهم مطولا جدا، وفيه شرائع لهم وأحكام وصفة قربانهم، وكيفيته.
وفيه أن قبة الزمان كانت موجودة قبل عبادتهم العجل الذي هو متقدم على مجيئهم (2) بيت المقدس، وأنها كانت لهم كالكعبة يصلون فيها وإليها، ويتقربون عندها، وأن موسى عليه السلام كان إذا دخلها يقفون عندها (3)، وينزل عمود الغمام على بابها، فيخرون عند ذلك سجدا لله عزوجل.
ويكلم الله موسى عليه السلام من ذلك العمود الغمام الذي هو نور ويخاطبه ويناجيه، ويأمره وينهاه، وهو واقف عند التابوت صامد إلى ما بين الكروبيين فإذا فصل الخطاب يخبر بني إسرائيل بما أوحاه الله عزوجل إليه من الاوامر والنوهي.
__________
(1) ط: ونصب.
(2) ط: مجئ.
(3) ا: حولها.
(*)

(2/171)

وإذا تحاكموا إليه في شئ ليس عنده من الله فيه شئ يجئ إلى قبة الزمان، ويقف عند التابوت ويصمد لما بين ذينك الكروبيين، فيأتيه الخطاب بما فيه فصل تلك الحكومة.
وقد كان هذا مشروعا لهم في زمانهم، أعني استعمال الذهب والحرير المصبغ واللآلى، في معبدهم وعند مصلاهم، فأما في شريعتنا فلا، بل قد
نهينا عن زخرفة المساجد وتزيينها، لئلا تشغل المصلين، كما قال عمر بن الخطاب رضي الله عنه، لما وسع في مسجد رسول الله صلى الله عليه وسلم، للذي وكله على عمارته: ابن للناس ما يكنهم، وإياك أن تحمر أو تصفر فتفتن الناس.
وقال ابن عباس: لا نزخرفنها كما زخرفت اليهود والنصارى كنائسهم.
وهذا من باب التشريف والتكريم والتنزيه، فهذه الامة غير مشابهة من كان قبلهم من الامم، إذ جمع الله هممهم (1) في صلاتهم على التوجه إليه والاقبال عليه، وصان أبصارهم وخواطرهم عن الاشتغال والتفكر في غير ما هم بصدده (2)، من العبادة العظيمة.
فلله الحمد والمنة.
وقد كانت قبة الزمان هذه مع بني إسرائيل في التيه، يصلون إليها وهي قبلتهم وكعبتهم، وإمامهم كليم الله موسى عليه السلام، ومقدم القربان أخوه هارون عليه السلام.
فلما مات هارون ثم موسى عليهما السلام استمر بنو هارون في الذي كان يليه أبوهم، من أمر القربان وهو فيهم إلى الآن.
__________
(1) ط: همهم.
(2) ا: في غير ما هم فيه.
(*)

(2/172)

وقام بأعباء النبوة بعد موسى وتدبير الامر (1) بعده فتاه يوشع بن نون عليه السلام، وهو الذي دخل بهم بيت المقدس كما سيأتي بيانه.
والمقصود هنا أنه لما استقرت يده على البيت المقدس نصب هذه القبة على صخرة بيت القدس فكانوا يصلون إليها.
فلما بادت صلوا إلى محلتها وهي الصخرة، فلهذا كانت قبلة الانبياء بعده إلى زمان رسول الله صلى الله عليه وسلم.
وقد صلى إليها رسول الله صلى الله عليه وسلم قبل الهجرة، وكان يجعل الكعبة بين يديه، فلما هاجر أمر بالصلاة إلى بيت
المقدس فصلى إليها ستة عشر - وقيل سبعة عشر - شهرا.
ثم حولت القبلة إلى الكعبة وهي قبلة إبراهيم في شعبان سنة ثنتين في وقت صلاة العصر وقيل الظهر، كما بسطنا ذلك في التفسير عند قوله تعالى: " سيقول السفهاء من الناس ما ولاهم عن قبلتهم التي كانوا عليها.
إلى قوله: " قد نرى تقلب وجهك في السماء فلنوليك قبلة ترضاها فول وجهك شطر المسجد الحرام (2) " الآيات.
__________
(1) ا: الامور.
(2) سورة البقرة.
(*)

(2/173)

قصة قارون مع موسى عليه السلام قال الله تعالى: " إن قارون كان من قوم موسى فبغى عليهم، وآتيناه من الكنوز ما إن مفاتحه لتنوء بالعصبة أولى القوة، إذ قال له قومه لا تفرح إن الله لا يحب الفرحين * وابتغ فيما آتاك الله الدار الآخرة ولا تنس نصيبك من الدنيا، وأحسن كما أحسن الله إليك، ولا تبغ الفساد في الارض إن الله لا يحب المفسدين * قال إنما أوتيته على علم عندي، أو لم يعلم أن الله قد أهلك من قبله من القرون من هو أشد منه قوة وأكثر جمعا ؟ ولا يسأل عن ذنوبهم المجرمون * فخرج على قومه في زينته، قال الذين يريدون الحياة الدنيا، يا ليت لنا مثل ما أوتي قارون، إنه لذو حظ عظيم * وقال الذين أوتوا العلم ويلكم، ثواب الله خير لمن آمن وعمل صالحا، ولا يلقاها إلا الصابرون * فخسفنا به وبداره الارض، فما كان له من فئة ينصرونه من دون الله، وما كان من المنتصرين * وأصبح الذين تمنوا مكانه بالامس، يقولون ويكأن الله يبسط الرزق لمن يشاء من عباده ويقدر، لولا أن من الله علينا لخسف بنا، ويكأنه لا يفلح الكافرون
تلك الدار الآخرة نجعلها للذين لا يريدون علوا في الارض ولا فسادا والعاقبة للمتقين (1) ".
قال الاعمش عن المنهال بن عمرو، عن سعيد بن جبير، عن ابن عباس
__________
(1) الآيات: 76 - 83 من سورة القصص.
(*)

(2/174)

قال: كان قارون ابن عم موسى، وكذا قال إبراهيم النخعي و عبد الله بن الحارث بن نوفل، وسماك بن حرب وقتادة ومالك بن دينار وابن جريج وزاد فقال: هو قارون بن يصهب بن قاهث، وموسى بن عمران بن قاهث.
قال ابن جرير (1) وهذا قول أكثر أهل العلم: أنه كان ابن عم موسى، ورد قول ابن إسحاق إنه كان عم موسى.
قال قتادة: وكان يسمى المنور لحسن صوته بالتوراة، ولكن عدو الله نافق كما نافق السامري، فأهلكه البغي لكثرة ماله.
وقال شهر بن حوشب: زاد في ثيابه شبرا طولا ترفعا على قومه.
وقد ذكر الله تعالى كثرة كنوزه، حتى إن مفاتحه كان يثقل حملها على الفئام (2) من الرجال الشداد، وقد قيل إنها كانت [ من الجلود وإنها كانت (3) ] تحمل على ستين بغلا، فالله أعلم.
* * * وقد وعظه (4) النصحاء من قومه قائلين: " لا تفرح " أي لا تبطر بما أعطيت وتفخر على غيرك، " إن الله لا يحب الفرحين * وابتغ فيما آتاك الله الدار الآخرة " يقولون: لتكن همتك مصروفة لتحصيل (5) ثواب الله في الدار الآخرة، فإنه خير وأبقى، ومع هذا " لا تنس نصيبك من الدنيا " أي وتناول منها بمالك ما أحل الله لك، فتمتع لنفسك بالملاذ الطيبة الحلال،
" وأحسن كما أحسن الله إليك " أي وأحسن إلى خلق الله كما أحسن الله
__________
(1) المطبوعة: قال ابن جريج وهو تحريف.
(2) الفئام: الجماعة من الناس.
(3) من ا (4) ا: نصحه.
(5) ا: إلى تحصيل (*)

(2/175)

خالقهم وبارئهم إليك، " ولا تبغ الفساد في الارض " أي ولا تسئ إليهم ولا تفسد فيهم، فتقابلهم ضد ما أمرت فيهم فيعاقبك ويسلبك ما وهبك، " إن الله لا يحب المفسدين ".
فما كان جواب قومه لهذه النصيحة الصحيحة الفصيحة إلا أن " قال إنما أوتيته على علم عندي " يعني أنا لا أحتاج إلى استماع (1) ما ذكرتم، ولا [ إلى (2) ] ما إليه أشرتم، فإن الله إنما أعطاني هذا لعلمه أنى أستحقه، وأنى أهل له، ولولا أني حبيب إليه وحظي عنده لما أعطاني ما أعطاني.
قال الله تعالى ردا عليه فيما (3) ذهب إليه: " أو لم يعلم أن الله قد أهلك من قبله من القرون من هو أشد منه قوة وأكثر جمعا ؟ ولا يسأل عن ذنوبهم المجرمون " أي قد أهلكنا من الامم الماضين بذنوبهم وخطاياهم من هو أشد من قارون قوة وأكثر أموالا وأولادا، فلو كان ما قال صحيحا لم نعاقب أحدا ممن كان أكثر مالا منه، ولم يكن ماله دليلا على محبتنا له واعتنائنا به، كما قال تعالى: " وما أموالكم ولا أولادكم بالتي تقربكم عندنا زلفى إلا من آمن وعمل صالحا (4) "، وقال تعالى: " أيحسبون أنما نمدهم به من مال وبنين * نسارع لهم في الخيرات بل لا يشعرون (1) " وهذا الرد عليه يدل على صحة ما ذهبنا إليه من معنى قوله: " إنما أوتيته على علم عندي ".
وأما من زعم أن المراد من ذلك أنه كان يعرف صنعة الكيمياء،
__________
(1) ط: إلى استعمال (2) ليست في ا.
(3) المطبوعة: وما ذهب (4) سورة (5) الآيتان: 55، 56 من سورة المؤمنون.
(*)

(2/176)

أو أنه كان يحفظ الاسم الاعظم فاستعمله في جمع الاموال، فليس بصحيح، لان الكيمياء تخييل وصنعة، لا تحيل الحقائق، ولا تشابه صنعة الخالق (1).
والاسم الاعظم لا يصعد الدعاء به من كافر به، وقارون كان كافرا في الباطن منافقا في الظاهر.
ثم لا يصح جوابه لهم بهذا على هذا التقدير، ولا يبقى بين الكلامين تلازم، وقد وضحنا هذا في كتابنا التفسير، ولله الحمد.
* * * قال الله تعالى: " فخرج على قومه في زينته " ذكر كثير من المفسرين أنه خرج في تجمل عظيم، من ملابس ومراكب وخدم وحشم.
فلما رآه من يعظم زهرة الحياة الدنيا تمنوا أن لو كانوا مثله، وغبطوه بما عليه وله، فلما سمع مقالتهم العلماء، ذوو الفهم الصحيح الزهاد الالباء، قالوا لهم: " ويلكم ثواب الله خير لمن آمن وعمل صالحا " أي ثواب الله في الدار الآخرة خير وأبقى وأجل وأعلى.
قال الله تعالى: " ولا يلقاها إلا الصابرون " أي وما يلقى هذه النصيحة وهذه المقالة، وهذه الهمة السامية إلى الدار الآخرة العلية، عند النظر إلى زهرة هذه الدنيا الدنية [ إلا من هدى الله قلبه وثبت فؤاده، وأيد لبه وحقق مراده (2) ].
وما أحسن ما قال بعض السلف: إن الله يحب البصر النافذ عند ورود الشبهات، والعقل الكامل عند حلول الشهوات ! قال الله تعالى: " فخسفنا به وبداره الارض فما كان له من فئة ينصرونه من دون الله وما كان من المنتصرين ".
__________
(1) ط: الخلاق.
(2) ليست في ا (*) (م 12 - قصص الانبياء 2)

(2/177)

لما ذكر تعالى خروجه في زينته واختياله فيها، وفخره على قومه بها قال: " فخسفنا به وبداره الارض " كما روى البخاري من حديث الزهري عن سالم عن أبيه عن النبي صلى الله عليه وسلم قال: " بينا رجل يجر إزاره إذ خسف به فهو يتجلجل في الارض إلى يوم القيامة ".
ثم رواه البخاري من حديث جرير بن زيد، عن سالم، عن أبي هريرة عن النبي صلى الله عليه وسلم نحوه.
وقد ذكر [ عن (1) ] ابن عباس والسدى: أن قارون أعطى امرأة بغيا مالا على أن تقول لموسى عليه السلام وهو في ملا من الناس: إنك فعلت بي كذا وكذا، فيقال إنها قالت له ذلك، فأرعد من الفرق وصلى ركعتين، ثم أقبل عليها فاستحلفها من ذلك على ذلك، وما حملك عليه، فذكرت أن قارون هو الذي حملها على ذلك، واستغفرت الله وتابت إليه.
فعند ذلك خر موسى لله ساجدا، ودعا الله على قارون.
فأوحى الله إليه: أني قد أمرت الارض أن تطيعك فيه، فأمر موسى الارض أن تبتلعه وداره، فكان ذلك، فالله أعلم.
وقد قيل إن قارون لماخرج على قومه في زينته مر بجحفله وبغاله وملابسه على مجلس موسى عليه السلام، وهو يذكر قومه بأيام الله.
فلما رآه الناس انصرفت وجوه كثير منهم (2) ينظرون إليه، فدعاه موسى عليه السلام فقال له: ما حملك على هذا ؟ فقال: يا موسى أما لئن كنت فضلت علي بالنبوة، فقد فضلت عليك بالمال، ولئن شئت لتخرجن فلتدعون علي ولادعون عليك.
__________
(1) سقطت من المطبوعة.
(2) ا: كثير من الناس.
(*)

(2/178)

فخرج [ موسى ] (1) وخرج قارون في قومه، فقال له موسى.
تدعو أو أدعو أنا ؟ قال: أدعو أنا، فدعا قارون فلم يجب له في موسى، فقال موسى: أدعو ؟ قال نعم.
فقال موسى: اللهم مر الارض فلتطعنى اليوم، فأوحى الله إليه إني قد فعلت.
فقال موسى: يا أرض خذيهم.
فأخذتهم إلى أقدامهم، ثم قال: خذيهم، فأخذتهم إلى ركبهم، ثم إلى مناكبهم.
ثم قال: أقبلي بكنوزهم وأموالهم، فأقبلت بها حتى نظروا إليها، ثم أشار موسى بيده فقال: اذهبوا بني لاوى فاستوت بهم الارض.
وقد روى عن قتادة أنه قال: يخسف بهم كل يوم قامة إلى يوم القيامة.
وعن ابن عباس أنه قال: خسف بهم إلى الارض السابعة.
وقد ذكر كثير من المفسرين هاهنا إسرائيليات كثيرة، أضربنا عنها صفحا وتركناها قصدا.
وقوله تعالى: " فما كان من فئة ينصرونه من دون الله وما كان من المنتصرين " لم يكن له ناصر من نفسه ولا من غيره كما قال: " فماله من قوة ولا ناصر ".
ولما حل به ما حل من الخسف وذهاب الاموال وخراب الدار، وإهلاك النفس والاهل والعقار، ندم من كان تمنى مثل ما أوتى، وشكروا الله تعالى الذي يدبر عباده بما يشاء من حسن التدبير المخزون، ولهذا قالوا: " لولا أن من الله علينا لخسف بنا ويكأنه لا يفلح الكافرون "
__________
(1) ليست في ا.
(*)

(2/179)

وقد تكلمنا على لفظ ويكأن في التفسير، وقد قال قتادة: ويكأن بمعنى ألم تر أن.
وهذا قول حسن من حيث المعنى، والله أعلم.
ثم أخبر تعالى: أن " الدار الآخرة " وهي دار القرار، وهي الدار التي يغبط من أعطيها وبعزى من حرمها إنما هي معدة " للذين لا يريدون علوا في الارض ولا فسادا ".
فالعلو [ هو (1) ] التكبر والفخر والاشر والبطر.
والفساد هو عمل المعاصي اللازمة والمتعدية، من أخذ أموال الناس وإفساد معايشهم، والاساءة إليهم وعدم النصح لهم.
ثم قال تعالى: " والعاقبة للمتقين ".
وقصة قارون هذه قد تكون قبل خروجهم من مصر، لقوله: " فخسفنا به وبداره الارض " فإن الدار ظاهرة في البنيان، وقد تكون بعد ذلك في التيه، وتكون الدار عبارة عن المحلة التي تضرب فيها الخيام، كما قال عنترة: يا دار عبلة بالجواء تكلمي * وعمى صباحا دار عبلة واسلمى والله أعلم.
وقد ذكر الله تعالى مذمة قارون في غير ما آية من القرآن، قال الله: " ولقد أرسلنا موسى بآياتنا وسلطان مبين * إلى فرعون وهامان وقارون فقالوا ساحر كذاب (2) ".
__________
(1) ليست في ا.
(2) الآيتان: 23، 24 من سورة غافر.
(*)

(2/180)

وقال تعالى في سورة العنكبوت بعد ذكر عاد وثمود: " وقارون
وفرعون وهامان ولقد جاءهم موسى بالبينات، فاستكبروا في الارض وما كانوا سابقين * فكلا أخذنا بذنبه، فمنهم من أرسلنا عليه حاصبا، ومنهم من أخذته الصيحة، ومنهم من خسفنا به الارض، ومنهم من أغرقنا وما كان الله ليظلمهم ولكن كانوا أنفسهم يظلمون (1) ".
فالذي خسف به الارض قارون كما تقدم، والذي أغرق فرعون وهامان وجنودهما إنهم كانوا خاطئين.
وقد قال الامام أحمد: حدثنا أبو عبد الرحمن، حدثنا سعيد، حدثنا كعب بن علقمة، عن عيسى بن هلال الصدفي، عن عبد الله بن عمرو، عن النبي صلى الله عليه وسلم أنه ذكر الصلاة يوما فقال: " من حافظ عليها كانت له نورا وبرهانا ونجاة يوم القيامة، ومن لم يحافظ عليها لم يكن له نور ولا برهان ولا نجاة، وكان يوم القيامة مع قارون وفرعون وهامان وأبي بن خلف ".
انفرد به أحمد رحمه الله.
__________
(1) الآيتان: 39، 40 (*)

(2/181)

باب ذكر فضائل موسى عليه السلام وشمائله وصفاته ووفاته قال الله تعالى: " واذكر في الكتاب موسى إنه كان مخلصا وكان رسولا نبيا * وناديناه من جانب الطور الايمن وقربناه نجيا * ووهبنا له من رحمتنا أخاه هارون نبيا (1) ".
وقال تعالى: " قال يا موسى إني اصطفيتك على الناس برسالاتي وبكلامي (2) فخذ ما آتيتك وكن من الشاكرين " وتقدم في الصحيحين عن رسول الله صلى الله عليه وسلم أنه قال: " لا تفضلوني على موسى، فإن الناس يصعقون يوم القيامة فأكون أول
من يفيق، فأجد موسى باطشا بقائمة العرش، فلا أدري أصعق فأفاق قبلي ؟ أم جوزي بصعقة الطور ؟ " وقد قدمنا أنه من رسول الله صلى الله عليه وسلم من باب الهضم والتواضع، وإلا فهو - صلوات الله وسلامه عليه - خاتم الانبياء وسيد ولد آدم في الدنيا والآخرة، [ قطعا (3) ] جزما لا يحتمل النقيض.
وقال تعالى: " إنا أوحينا إليك كما أوحينا إلى نوح والنبيين من بعده وأوحينا إلى إبراهيم وإسماعيل وإسحق ويعقوب والاسباط " إلى أن قال: " رسلا قد قصصناهم عليك من قبل، ورسلا لم نقصصهم عليك، وكلم الله موسى تكليما (4) ".
وقال تعالى: " يا أيها الذين آمنوا لا تكونوا كالذين آذوا موسى فبرأه الله مما قالوا، وكان عند الله وجيها (5) ".
__________
(1) الآيات: 51 - 52 من سورة مريم (2) الآية: 144 من سورة الاعراف (3) ليست في ا (4) الآية: 164 من سورة النساء (5) الآية: 69 من سورة الاحزاب (*)

(2/182)

قال الامام أبو عبد الله البخاري: حدثنا إسحق بن إبراهيم بن روح ابن عبادة، عن عوف عن الحسن ومحمد وخلاس، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " إن موسى كان رجلا حييا ستيرا لا يرى [ من (1) ] جلده شئ استحياء منه.
فآذاه من آذاه من بني إسرائيل، فقالوا ما يستتر هذا التستر إلا من عيب بجلده، إما برص، وإما أدرة (2) وإما آفة، وإن الله عزوجل أراد أن يبرئه مما قالوا لموسى، فخلا يوما وحده، فوضع ثيابه على الحجر ثم اغتسل، فلما فرغ أقبل على
ثيابه ليأخذها، وإن الحجر عدا بثوبه، فأخذ موسى عصاه وطلب الحجر فجعل يقول: ثوبي حجر، ثوبي حجر، حتى انتهى إلى ملا من بني إسرائيل فرأوه عريانا أحسن ما خلق الله، وبرأه [ الله (3) ] مما يقولون، وقام الحجر فأخذ ثوبه فلبسه، وطفق بالحجر ضربا بعصاه، فوالله إن بالحجر لندبا من أثر ضربه ثلاثا أو أربعا أو خمسا.
فذلك قوله عز وجل: " يا أيها الذين آمنوا لا تكونوا كالذين آذوا موسى فبرأه الله مما قالوا وكان عند الله وجيها ".
وقد رواه الامام أحمد من حديث عبد الله بن شقيق وهمام بن منبه عن أبي هريرة به.
وهو في الصحيحين من حديث عبد الرزاق [ عن معمر (4) ] عن همام عنه به.
ورواه مسلم من حديث عبد الله بن شقيق العقيلي عنه.
قال بعض السلف: كان من وجاهته أنه شفع في أخيه عند الله،
__________
(1) سقطت من الاصل وأثبتها من صحيح البخاري 2 / 18 ط الاميرية.
(2) الادرة: انتفاخ الخصية.
(3) من ا.
ورواية البخاري: وأبرأه مما يقولون.
(4) سقطت من ا: (*)

(2/183)

وطلب منه أن يكون معه وزيرا، فأجابه الله إلى سؤاله وأعطاه طلبته [ وجعله نبيا (1) ]، كما قال: " ووهبنا له من رحمتنا أخاه هرون نبيا " ثم قال البخاري: حدثنا أبو الوليد، حدثنا شعبة عن الاعمش (2) قال سمعت أبا وائل، قال سمعت عبد الله، قال: قسم رسول الله صلى الله عليه وسلم قسما، فقال رجل: إن هذه لقسمة (3) ما أريد بها وجه الله، فأتيت النبي صلى الله عليه وسلم فأخبرته فغضب، حتى رأيت الغضب في وجهه، ثم قال: " يرحم الله موسى قد أوذى (4) بأكثر من
هذا فصبر ".
وكذا رواه مسلم من غير وجه عن سليمان بن مهران الاعمش به.
وقال الامام أحمد: حدثنا أحمد بن حجاج، سمعت إسرائيل بن يونس، عن الوليد بن أبي هاشم مولى لهمدان، عن زيد بن أبي زائد عن عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وسلم لاصحابه: " لا يبلغني أحد عن أحد شيئا، فإني أحب أن أخرج إليكم وأنا سليم الصدر ".
قال: وأتى رسول الله صلى الله عليه وسلم مال فقسمه، قال: فمررت برجلين وأحدهما يقول لصاحبه: والله ما أراد محمد بقسمته وجه الله ولا الدار الآخرة، فثبت حتى سمعت ما قالا، ثم أتيت رسول الله فقلت يا رسول الله ! إنك قلت لنا لا يبلغني أحد عن أحد من أصحابي [ شيئا (1) ] وإني مررت بفلان وفلان وهما يقولان كذا وكذا.
فاحمر
__________
(1) سقطت من ا (2) ا: حدثنا الاعمش (3) ط: قسمة.
وما أثبته عن ا موافق لرواية البخاري 2 / 118 (4) ا: لقد أوذى.
(*)

(2/184)

وجه رسول الله صلى الله عليه وسلم وشق عليه، ثم قال: " دعنا منك فقد أوذي موسى أكثر من ذلك فصبر ! " وهكذا رواه أبو داود والترمذي من حديث إسرائيل عن الوليد ابن أبي هاشم به.
وفي رواية للترمذي ولابي داود من طريق ابن عبد عن إسرائيل عن السدى عن الوليد به.
وقال الترمذي: غريب من هذا الوجه.
وقد ثبت في الصحيحين في أحاديث الاسراء: أن رسول الله صلى الله عليه وسلم
مر بموسى وهو قائم يصلي في قبره، ورواه مسلم عن أنس.
وفي الصحيحين من رواية قتادة عن أنس عن مالك بن صعصعة عن النبي صلى الله عليه وسلم أنه مر ليلة أسرى به بموسى في السماء السادسة، فقال له جبريل: هذا موسى، فسلم عليه.
قال: " فسلمت عليه فقال: مرحبا بالنبي الصالح والاخ الصالح، فلما تجاوزت بكى.
قيل له ما يبكيك ؟ قال أبكي لان غلاما بعث بعدي يدخل الجنة من أمته أكثر مما يدخلها من أمتي ! ".
وذكر إبراهيم في السماء السابعة، وهذا هو المحفوظ.
وما وقع في حديث شريك بن أبي نمر، عن أنس، من أن إبراهيم في السادسة وموسى في السابعة، بتفضيل كلام الله - فقد ذكر غير واحد من الحفاظ: أن الذي عليه الجادة: أن موسى في السادسة وإبراهيم في السابعة، وأنه مسند ظهره إلى البيت المعمور الذي يدخله كل يوم سبعون ألفا من الملائكة ثم لا يعودون إليه آخر ما عليهم.

(2/185)

واتفقت الروايات كلها على أن الله تعالى لما فرض على محمد صلى الله عليه وسلم وأمته خمسين صلاة في اليوم والليلة - مر (1) بموسى، فقال: ارجع إلى ربك فسله التخفيف لامتك، فإني قد عالجت بني إسرائيل قبلك أشد المعالجة، وإن أمتك أضعف أسماعا وأبصارا وأفئدة.
فلم يزل يتردد بين موسى وبين الله عزوجل، ويخفف عنه في كل مرة، حتى صارت إلى خمس صلوات في اليوم والليلة.
وقال الله تعالى: هي خمس وهي خمسون أي بالمضاعفة، فجزى الله عنا محمدا صلى الله عليه وسلم خيرا، وجزى الله عنا موسى عليه السلام خيرا.
وقال البخاري: حدثنا مسدد، حدثنا حصين بن نمير عن حصين ابن عبد الرحمن، عن سعيد بن جبير عن ابن عباس قال: خرج علينا رسول الله صلى الله عليه وسلم يوما فقال: " عرضت علي الامم ورأيت سوادا كثيرا سد الافق، فقيل هذا موسى في قومه ".
هكذا روى البخاري هذا الحديث هاهنا مختصرا.
وقد رواه الامام أحمد مطولا فقال: حدثنا شريح، حدثنا هشام، حدثنا حصين بن عبد الرحمن، قال: كنت عند سعيد بن جبير فقال: أيكم رأى الكوكب الذي أنقض البارحة ؟ قلت أنا، ثم قلت: إني لم أكن في صلاة ولكن لدغت.
قال: وكيف فعلت ؟ قلت: استرقيت قال وما حملك على ذلك ؟ قال قلت: حديث حدثناه الشعبي عن بريدة الاسلمي أنه قال: " لا رقية إلا من عين أو حمة "، فقال سعيد - يعني ابن جبير - قد أحسن من أنهى إلي ما سمع.
__________
(1) ا: فمر.
(*)

(2/186)

ثم قال: حدثنا ابن عباس عن النبي صلى الله عليه وسلم قال: عرضت علي الامم فرأيت النبي ومعه الرهط، والنبي معه الرجل والرجلان والنبي وليس معه أحد، إذ رفع لي سواد عظيم فقلت هذه أمتي ؟ فقيل هذا موسى وقومه، ولكن انظر إلى الافق، فإذا سواد عظيم، ثم قيل انظر إلى هذا الجانب، فإذا سواد عظيم، فقيل: هذه أمتك ومعهم سبعون ألفا يدخلون الجنة بغير حساب ولا عذاب.
ثم نهض رسول الله صلى الله عليه وسلم فدخل، فخاض القوم في ذلك، فقالوا: من هؤلاء الذين يدخلون الجنة بغير حساب ولا عذاب ؟
فقال بعضهم: لعلهم الذين صحبوا النبي صلى الله عليه وسلم.
وقال بعضهم: لعلهم الذين ولدوا في الاسلام ولم يشركوا بالله شيئا قط، وذكروا أشياء.
فخرج إليهم رسول الله صلى الله عليه وسلم فقال: ما هذا الذي كنتم تخوضون فيه ؟ فأخبروه بمقالتهم فقال: " هم الذين لا يكتوون ولا يسترقون ولا يتطيرون وعلى ربهم " يتوكلون، فقام عكاشة بن محصن (1) الاسدي فقال: أنا منهم يا رسول الله ؟ قال: أنت منهم.
ثم قام آخر فقال: أنا منهم يا رسول الله ؟ فقال سبقك بها عكاشة ! ".
وهذا الحديث له طرق كثيرة جدا وهو في الصحاح والحسان وغيرها وقد أوردناها في باب صفة الجنة عند ذكر أحوال القيامة وأهوالها (2).
* * *
__________
(1) المطبوعة: ابن محيصن.
وهو خطأ.
(2) وذلك في كتاب النهاية للمؤلف.
(*)

(2/187)

وقد ذكر الله تعالى موسى عليه السلام في القرآن كثيرا، وأثنى عليه وأورد قصته في كتابه العزيز مرارا، وكررها كثيرا، مطولة ومبسوطة ومختصرة، وأثنى عليه [ ثناء ] بليغا.
وكثيرا ما يقرنه الله ويذكره، ويذكر كتابه مع محمد صلى الله عليه وسلم وكتابه، كما قال في سورة البقرة: " ولما جاءهم رسول من عند الله مصدق لما معهم نبذ فريق من الذين أوتوا الكتاب كتاب الله وراء ظهورهم كأنهم لا يعلمون ".
وقال تعالى: " آلم الله لا إله إلا هو الحي القيوم * نزل عليك
الكتاب بالحق مصدقا لما بين يديه، وأنزل التوراة والانجيل * من قبل هدى للناس وأنزل الفرقان، إن الذين كفروا بآيات الله لهم عذاب شديد والله عزيز ذو انتقام ".
وقال تعالى في سورة الانعام: " وما قدروا الله حق قدره إذ قالوا ما أنزل الله على بشر من شئ، قل من أنزل الكتاب الذي جاء به موسى نورا وهدى للناس، تجعلونه قراطيس تبدونها وتخفون كثيرا، وعلمتم ما لم تعلموا أنتم ولا آباؤكم قل الله، ثم ذرهم في خوضهم يلعبون * وهذا كتاب أنزلناه مبارك مصدق الذي بين يديه ولتنذر أم القرى ومن حولها والذين يؤمنون بالآخرة يؤمنون به وهم على صلاتهم يحافظون ".
فأثنى الله تعالى على التوراة، ثم مدح القرآن العظيم مدحا عظيما.
وقال تعالى في آخرها: " ثم آتينا موسى الكتاب تماما على الذي

(2/188)

أحسن وتفصيلا لكل شئ، وهدى ورحمة لعلهم بلقاء ربهم يؤمنون * وهذا كتاب أنزلناه مبارك فاتبعوه واتقوا لعلكم ترحمون ".
وقال تعالى في سورة المائدة: " إنا أنزلنا التوراة فيها هدى ونور يحكم بها النبيون الذين أسلموا للذين هادوا والربانيون والاحبار بما استحفظوا من كتاب الله وكانوا عليه شهداء، فلا تخشوا الناس واخشوني ولا تشتروا بآياتي ثمنا قليلا ومن لم يحكم بما أنزل الله فأولئك هم الكافرون " إلى أن قال: " وليحكم أهل الانجيل بما أنزل الله فيه، ومن لم يحكم بما أنزل الله فأولئك هم الفاسقون * وأنزلنا إليك الكتاب بالحق مصدقا لما بين يديه من الكتاب ومهيمنا عليه " الآية.
فجعل القرآن حاكما على سائر الكتب غيره، وجعله مصدقا لها
ومبينا ما وقع فيها من التحريف والتبديل، فإن أهل الكتاب استحفظوا على ما بأيديهم من الكتب، فلم يقدروا على حفظها ولا على ضبطها وصونها، فلهذا دخلها ما دخلها من تغييرهم وتبديلهم، لسوء فهمهم (1) وقصورهم في علومهم، ورداءة قصودهم وخيانتهم لمعبودهم، عليهم لعائن الله المتتابعة إلى يوم القيامة.
ولهذا يوجد في كتبهم من الخطأ البين على الله وعلى رسوله - مالا يحد ولا يوصف، وما لا يوجد (2) مثله ولا يعرف.
وقال تعالى في سورة الانبياء: " ولقد آتينا موسى وهرون الفرقان وضياء وذكر للمتقين * الذين يخشون ربهم بالغيب وهم من الساعة مشفقون * وهذا ذكر مبارك أنزلناه أفأنتم له منكرون ".
__________
(1) ا: لسوء فهو مهم.
(2) ا: ولا يوجد.
(*)

(2/189)

وقال الله تعالى في سورة القصص: " فلما جاءهم الحق من عندنا قالوا لولا أوتي مثل ما أوتي موسى، أو لم يكفروا بما أوتي موسى من قبل ؟ قالوا سحران تظاهرا وقالوا إنا بكل كافرون * قل فأتوا بكتاب من عند الله هو أهدى منهما أتبعه إن كنتم صادقين (1) ".
فأثنى الله على الكتابين وعلى الرسولين عليهما السلام.
وقالت الجن لقومهم: " إنا سمعنا كتابا أنزل من بعد موسى ".
وقال ورقة بن نوفل لما قص عليه رسول الله صلى الله عليه وسلم خبر ما رأى من أول الوحى وتلا عليه: " اقرأ باسم ربك الذي خلق * خلق الانسان من علق * اقرأ وربك الاكرم * الذي علم بالقلم * علم الانسان ما لم يعلم " قال: سبوح سبوح، هذا الناموس الذي أنزل على موسى بن عمران.
وبالجملة فشريعة موسى عليه السلام كانت [ شريعة (2) ] عظيمة، وأمته
كانت أمة كثيرة، ووجد فيها أنبياء وعلماء، وعباد وزهاد وألباء، وملوك وأمراء، وسادات وكبراء، لكنهم كانوا فبادوا، وتبدلوا كما بدلت شريعتهم ومسخوا قردة وخنازير، ثم نسخت بعد كل حساب ملتهم، وجرت عليهم خطوب وأمور يطول ذكرها.
ولكن سنورد ما فيه مقنع لمن أراد أن يبلغه خبرها إن شاء الله، وبه الثقة وعليه التكلان.
__________
(1) سورة الاحقاف 3 (2) سقطت من المطبوعة.
(*)

(2/190)

ذكر حجه عليه السلام إلى البيت العتيق [ وصفته (1) ] قال الامام أحمد: حدثنا هشام، حدثنا داود بن أبي هند، عن أبي العالية، عن ابن عباس، أن رسول الله صلى الله عليه وسلم مر بوادي الازرق فقال: أي واد هذا ؟ " قالوا: وادي الازرق، قال: كأني أنظر إلى موسى وهو هابط من الثنية، وله جؤار إلى الله عزوجل بالتلبية "، حتى أتى على ثنية هرشاء فقال: " أي ثنية هذه ؟ " قالوا هذه ثنية هرشاء، قال: " كأني أنظر إلى يونس بن متى على ناقة حمراء، عليه جبة من صوف، خطام ناقته خلبة " - قال هشيم: يعني ليفا - وهو يلبى.
أخرجه مسلم من حديث داود بن أبي هند به.
وروى الطبراني عن ابن عباس مرفوعا: " إن موسى حج على ثور أحمر "، وهذا غريب جدا.
وقال الامام أحمد: حدثنا محمد بن أبي عدي، عن ابن عون، عن مجاهد قال: كنا عند ابن عباس فذكروا الدجال، فقال: إنه مكتوب بين عينيه " ك ف ر " قال: ما يقولون ؟ قال يقولون مكتوب بين عينيه " ك ف ر "
فقال ابن عباس: لم أسمعه.
قال ذلك ولكن قال: " أما إبراهيم فانظروا إلى صاحبكم، وأما موسى فرجل آدم جعد [ الشعر (2) ] على جمل أحمر مخطوم بخلبة، كأني أنظر إليه وقد انحدر من الوادي يلبى "، قال هشيم: الخلبة: الليف.
__________
(1) من ا.
(2) ليست في ا (*)

(2/191)

ثم رواه الامام أحمد عن أسود، عن إسرائيل، عن عثمان بن المغيرة، عن مجاهد، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: " رأيت عيسى بن مريم وموسى وإبراهيم: فأما عيسى فأحمر (1) جعد عريض الصدر، وأما موسى فآدم جسيم سبط، قالوا فإبراهيم ؟ قال: انظر إلى صاحبكم ".
وقال الامام أحمد: حدثنا يونس، حدثنا شيبان قال: حدث قتادة عن أبي العالية، حدثنا ابن عم نبيكم (2) ابن عباس قال: قال نبي الله صلى الله عليه وسلم: " رأيت ليلة أسرى بي موسى بن عمران رجلا طوالا جعدا، كأنه من رجال شنوءة، ورأيت عيسى بن مريم مربوع (3) الخلق إلى الحمرة والبياض، سبط (4) الرأس.
وأخرجاه من حديث قتادة به.
وقال الامام أحمد: حدثنا عبد الرازق حدثنا معمر قال الزهري: وأخبرني سعيد بن المسيب عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم حين أسرى به: " لقيت موسى، قال فنعته، فإذا رجل - حسبته قال - مضطرب (5)، رجل الرأس كأنه من رجال شنوءة، ولقيت عيسى - فنعته رسول الله صلى الله عليه وسلم فقال: ربعة أحمر كأنما خرج من ديماس، يعني الحمام، قال: ورأيت
إبراهيم وأنا أشبه ولده به.
" الحديث.
وقد تقدم غالب هذه الاحاديث في ترجمة الخليل.
__________
(1) ا: فأبيض.
(2) ا: ابن عمكم.
(3) المربوع: الوسط بين الطويل والقصير.
(4) السبط: المسترسل، نقيض الجعد.
(5) المضطرب: الطويل مع رخاوة.
(*)

(2/192)

ذكر وفاته عليه السلام قال البخاري في صحيحه: " وفاة موسى عليه السلام " حدثنا يحيى ابن موسى، حدثنا عبد الرزاق، أنبأنا معمر عن ابن طاوس، عن أبيه عن أبي هريرة قال: أرسل ملك الموت إلى موسى عليه السلام، فلما جاءه صكه (1) فرجع إلى ربه عزوجل، فقال: أرسلتني إلى عبد لا يريد الموت، قال ارجع إليه فقل له يضع يده على متن ثور، فله بما غطت يده بكل شعرة سنة.
قال: أي رب ثم ماذا ؟ قال: ثم الموت، قال فالآن.
قال: فسأل الله عزوجل أن يدنيه من الارض المقدسة رمية بحجر قال أبو هريرة: فقال رسول الله صلى الله عليه وسلم: " فلو كنت ثم لاريتكم قبره إلى جانب الطريق عند الكثيب الاحمر ".
قال: وأنبأنا معمر عن همام عن أبي هريرة عن النبي صلى الله عليه وسلم نحوه قد روى مسلم الطريق الاول من حديث عبد الرزاق به - ورواه الامام أحمد من حديث حماد بن سلمة، عن عمار بن أبي عمار، عن أبي هريرة مرفوعا وسيأتي.
وقال الامام أحمد: حدثنا الحسن، حدثنا لهيعة، حدثنا أبو يونس
يعني سليم بن جبير - عن أبي هريرة، قال الامام أحمد لم يرفعه، قال: " جاء ملك الموت إلى موسى عليه السلام، فقال أجب ربك، فلطم
__________
(1) صكه: قعه.
(*) (م 13 - قصص الانبياء 2)

(2/193)

موسى عين ملك الموت ففقأها، فرجع الملك إلى الله فقال: إنك بعثتني إلى عبد لك لا يريد الموت، قال: وقد فقأ عينى.
قال فرد الله عينه وقال: ارجع إلى عبدي فقل له: الحياة تريد ؟ فإن كنت تريد الحياة فضع يدك على متن ثور، فما وارت يدك من شعره فإنك تعيش بها سنة.
قال ثم مه ؟ قال: ثم الموت.
قال فالآن يا رب من قريب " تفرد به أحمد، وهو موقوف بهذا اللفظ.
وقد رواه ابن حبان في صحيحه من طريق معمر، عن ابن طاوس، عن أبيه، عن أبي هريرة، قال معمر: وأخبرني من سمع الحسن عن رسول الله صلى الله عليه وسلم.
فذكره.
ثم استشكله ابن حبان وأجاب عنه بما حاصله: أن ملك الموت لما قال له هذا لم يعرفه، لمجيئه له على غير صورة يعرفها موسى عليه السلام كما جاء جبريل في صورة أعرابي، وكما وردت الملائكة على إبراهيم ولوط في صورة شباب، فلم يعرفهم إبراهيم ولا لوط أولا.
وكذلك موسى لعله لم يعرفه، لذلك لطمه ففقأ عينه لانه دخل داره بغير إذنه، وهذا موافق لشريعتنا في جواز فق ء عين من نظر إليك في دارك بغير إذن.
ثم أورد الحديث من طريق عبد الرزاق عن معمر، عن همام عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " جاء ملك الموت
إلى موسى ليقبض روحه، قال له أجب ربك، فلطم موسى عين ملك الموت ففقأ عينه ".
وذكر تمام الحديث كما أشار إليه البخاري.
ثم تأوله على أنه لما رفع يده ليلطمه، قال له أجب ربك، وهذا

(2/194)

التأويل لا يتمشى على ما ورد به اللفظ، من تعقيب قوله أجب ربك بلطمه.
ولو استمر على الجواب الاول لتمشى له، وكأنه لم يعرفه في تلك الصورة.
ولم يحمل قوله هذا على أنه مطابق، إذ لم يتحقق في [ تلك (1) ] الساعة الراهنة أنه ملك كريم، لانه كان يرجو أمورا كثيرة كان يحب وقوعها في حياته، من خروجهم من التيه، ودخولهم الارض المقدسة.
وكان قد سبق في قدرة (2) الله أنه عليه السلام يموت في التيه بعد هرون أخيه، كما سنبينه إن شاء الله تعالى.
وقد زعم بعضهم: أن موسى عليه السلام هو الذي خرج بهم من التيه ودخل بهم الارض المقدسة.
وهذا خلاف ما عليه أهل الكتاب وجمهور المسلمين.
و [ مما ] (3) يدل على ذلك قوله لما اختار الموت: رب أدنني إلى الارض المقدسة رمية حجر، ولو كان قد دخلها لم يسأل ذلك ولكن لما كان مع قومه بالتيه وحانت وفاته عليه السلام أحب أن يتقرب إلى الارض التي هاجر إليها، وحث قومه عليها.
ولكن حال بينهم وبينها القدر، رمية بحجر.
ولهذا قال سيد البشر، ورسول الله إلى أهل الوبر والمدر: " فلو كنت ثم لاريتكم قبره عند الكثيب الاحمر ".
وقال الامام أحمد: حدثنا عفان، حدثنا حماد، حدثنا ثابت وسليمان
__________
(1) من ا.
(2) المطبوعة: دورة محرفة.
وما أثبته من ا.
(3) ليست في ا.
(*)

(2/195)

التيمى عن أنس بن مالك أن رسول الله صلى الله عليه وسلم قال: " لما أسرى بي مررت بموسى وهو قائم يصلي في قبره عند الكثيب الاحمر " ورواه مسلم من حديث حماد بن سلمة به.
وقال السدى عن أبي مالك وأبي صالح، عن ابن عباس، وعن مرة عن ابن مسعود، وعن ناس من الصحابة قالوا: ثم إن الله تعالى أوحى إلى موسى إني متوف هرون فائت به جبل كذا وكذا.
فانطلق موسى وهرون نحو ذلك الجبل، فإذا هم بشجرة لم تر شجرة مثلها، وإذا هم ببيت مبني، وإذا هم بسرير عليه فرش، وإذا فيه ريح طيبة.
فلما نظر هرون إلى ذلك الجبل والبيت وما فيه أعجبه، قال يا موسى: إني أحب أن أنام على هذا السرير، قال له موسى: فنم عليه، قال إني أخاف أن يأتي رب هذا البيت فيغضب علي، قال له: لا ترهب أنا أكفيك رب هذا البيت فنم.
قال: يا موسى [ بل (1) ] نم معى فإن جاء رب هذا البيت غضب علي وعليك جميعا.
فلما ناما أخذ هرون الموت، فلما وجد حسه قال: يا موسى خدعتني، فلما قبض رفع ذلك البيت، وذهبت تلك الشجرة، ورفع السرير به إلى السماء.
فلما رجع موسى إلى قومه وليس معه هرون قالوا إن موسى قتل هرون، وحسده على حب بني إسرائيل له، وكان هرون أكف عنهم وألين لهم من موسى، وكان في موسى بعض الغلظة عليهم.
فلما بلغه ذلك قال لهم: (1) من ا (*)

(2/196)

ويحكم ! كان أخي أفتروني أقتله ؟ فلما أكثروا عليه قام فصلى ركعتين، ثم دعا الله فنزل السرير حتى نظروا إليه بين السماء والارض.
ثم إن موسى عليه السلام بينما هو يمشى ويوشع فتاه إذ أقبلت ريح سوداء، فلما نظر إليها يوشع ظن أنها الساعة، فالتزم موسى وقال: تقوم الساعة وأنا ملتزم موسى نبي الله ؟ فاستل موسى عليه السلام من تحت القميص وترك القميص في يدي يوشع.
فلما جاء يوشع بالقميص آخذته بنو إسرائيل وقالوا قتلت نبي الله.
فقال: لا والله ما قتلته، ولكنه استل مني، فلم يصدقوه وأرادوا قتله.
قال: فإذا لم تصدقوني فأخروني ثلاثة أيام، فدعا الله فأتى كل رجل ممن كان يحرسه في المنام فأخبر أن يوشع لم يقتل موسى، وإنا قد رفعناه إلينا.
فتركوه.
ولم يبق أحد ممن أبى أن يدخل قرية الجبارين مع موسى إلا مات ولم يشهد الفتح.
وفي بعض هذا السياق نكارة وغرابة، والله أعلم.
وقد قدمنا أنه لم يخرج أحد من التيه ممن كان مع موسى، سوى يوشع بن نون، وكالب بن يوفنا، وهو زوج مريم أخت موسى وهرون، وهما الرجلان المذكوران فيما تقدم، اللذان أشارا على ملا بني إسرائيل بالدخول عليهم.
وذكر وهب بن منبه.
أن موسى عليه السلام مر بملا من الملائكة يحفرون قبرا، فلم ير أحسن منه ولا أنضر ولا أبهج، فقال يا ملائكة الله: لمن تحفرون هذا القبر ؟ فقالوا: لعبد من عباد الله كريم، فإن كنت تحب

(2/197)

أن تكون هذا العبد فادخل هذا القبر، وتمدد فيه وتوجه إلى ربك، وتنفس أسهل تنفس، ففعل ذلك، فمات صلوات الله وسلامه عليه، فصلت عليه الملائكة ودفنوه.
وذكر أهل الكتاب وغيرهم أنه مات وعمره مائة وعشرون سنة.
وقد قال الامام أحمد: حدثنا أمية بن خالد ويونس، قالا حدثنا حماد ابن سلمة، عن عمار بن أبي عمار، عن أبي هريرة عن النبي صلى الله عليه وسلم، قال يونس: رفع هذا الحديث إلى النبي صلى الله عليه وسلم قال: " كان ملك الموت يأتي الناس عيانا، قال فأتى موسى عليه السلام فلطمه ففقأ عينه، فأتى ربه فقال يا رب عبدك موسى فقأ عينى، ولولا كرامته عليك لعتبت عليه وقال يونس، لشققت عليه - قال له اذهب إلى عبدى، وقل (1) له فليضع يده على جلد أو مسك ثور، فله بكل شعرة وارت يده سنة، فأتاه فقال له: فقال: ما بعد هذا ؟ قال الموت.
قال: فالآن.
قال فشمه شمة فقبض روحه ".
قال يونس فرد الله عليه عينه وكان يأتي الناس خفية.
وكذا رواه ابن جرير عن أبي كريب، عن مصعب بن المقدام عن حماد بن سلمة به، فرفعه [ أيضا (2) ].
__________
(1) ا: فقل له.
(2) ليست في ا.
(*)

(2/198)

ذكر نبوة يوشع وقيامه بأعباء بني إسرائيل بعد موسى وهرون عليهما السلام.
هو الخليل يوشع بن نون بن أفراثيم بن يوسف بن يعقوب، بن إسحق بن إبراهيم عليهم السلام، وأهل الكتاب يقولون: يوشع ابن عم هود.
وقد ذكره الله تعالى في القرآن (1) غير مصرح باسمه في قصة الخضر كما تقدم من قوله: " وإذ قال موسى لفتاه " " فلما جاوزا قال لفتاه " وقدمنا ما ثبت في الصحيح من رواية أبي بن كعب رضي الله عنه عن النبي صلى الله عليه وسلم: من أنه يوشع بن نون.
وهو متفق على نبوته عند أهل الكتاب، فإن طائفة منهم وهم السامرة، لا يقرون بنبوة أحد بعد موسى إلا يوشع بن نون، لانه مصرح به في التوراة، ويكفرون بما وراءه وهو الحق [ مصدقا لما معهم (2) ] [ من ربهم (3) ] فعليهم لعائن الله المتتابعة إلى يوم القيامة ! وأما ما حكاه ابن جرير وغيره من المفسرين عن محمد بن إسحق: من أن النبوة حولت من موسى إلى يوشع في آخر عمر موسى، فكان موسى يلقى يوشع فيسأله ما أحدث الله [ إليه (4) ] من الاوامر والنواهي، حتى قال له: يا كليم الله إني كنت لا أسألك عما يوحى الله إليك حتى تخبرني
__________
(1) ا: في الكتاب (2) من ا (3) سقطت من ا (4) من ا (*)

(2/199)

أنت ابتداء من تلقاء نفسك.
فعند ذلك كره موسى الحياة وأحب الموت.
ففي هذا نظر، لان موسى عليه السلام لم يزل الامر والوحي والتشريع والكلام من الله إليه من جميع أحواله، حتى توفاه الله عز وجل.
ولم يزل معززا مكرما مدللا وجيها عند الله، كما قدمنا في الصحيح من قصة فقئه عين ملك الموت، ثم بعثه الله إليه إن كان يريد الحياة فليضع يده على جلد ثور فله بكل شعرة وارت يده سنة يعيشها، قال ثم ماذا ؟ قال الموت، قال فالآن يا رب.
وسأل الله أن يدنيه إلى بيت المقدس رمية بحجر،
وقد أجيب إلى ذلك صلوات الله وسلامه عليه.
فهذا الذي ذكره محمد بن إسحق إن كان إنما يقوله من كتب أهل الكتاب، ففي كتابهم الذي يسمونه التوراة: أن الوحى لم يزل ينزل على موسى في كل حين (1) يحتاجون إليه إلى آخر مدة موسى، كما هو المعلوم من سياق كتابهم عند تابوت الشهادة في قبة الزمان.
ولقد ذكروا في السفر الثالث: أن الله أمر موسى وهرون أن يعدا بني إسرائيل على أسباطهم، وأن يجعلا على كل سبط من الاثنى عشر أميرا وهو النقيب، وما ذاك إلا ليتأهبوا للقتال، قتال الجبارين عند الخروج من التيه، وكان هذا عند اقتراب انقضاء الاربعين سنة.
ولهذا قال بعضهم: إنما فقأ موسى عليه السلام عين ملك الموت، لانه لم يعرفه في صورته تلك، ولانه كان قد أمر بأمر كان يرتجى وقوعه في زمانه، ولم يكن في قدر الله أن يقع ذلك في زمانه، بل في زمان [ فتاه (2) ] يوشع بن نون عليه السلام.
__________
(1): في كل أمر.
(2) ليست في ا.
(*)

(2/200)

كما أن رسول الله صلى الله عليه وسلم كان قد أراد غزو الروم بالشام فوصل إلى تبوك ثم رجع عامه ذلك في سنة تسع ثم حج في سنة عشر، ثم رجع فجهز جيش أسامة إلى الشام طليعة بين يديه، ثم كان على عزم الخروج إليهم امتثالا لقوله تعالى: " قاتلوا الذين لا يؤمنون بالله ولا باليوم الآخر، ولا يحرمون ما حرم الله ورسوله، ولا يدينون دين الحق من الذين أوتوا الكتاب حتى يعطوا الجزية عن يد وهم صاغرون (1) " ولما جهز رسول الله جيش أسامة، توفى عليه الصلاة والسلام وأسامة
مخيم بالجرف، فنفذه صديقه وخليفته أبو بكر الصديق رضي الله عنه، ثم لما لم شعث جزيرة العرب، وما كان دهى من أمر أهلها، وعاد الحق إلى نصابه، جهز الجيوش يمنة ويسرة إلى العراق أصحاب كسرى ملك الفرس، وإلى الشام أصحاب قيصر ملك الروم، ففتح الله لهم ومكن لهم وبهم، وملكهم نواصي أعدائهم.
وهكذا موسى عليه السلام: كان الله قد أمره أن يجند بني إسرائيل وأن يجعل عليهم نقباء كما قال تعالى: " ولقد أخذ الله ميثاق بني إسرائيل وبعثنا منهم أثنى عشر نقيبا، وقال الله إني معكم لئن أقمتم الصلاة وآتيتم الزكاة وآمنتم برسلي وعزرتموهم وأقرضتم الله قرضا حسنا لاكفرن عنكم سيأتكم، ولادخلنكم جنات تجري من تحتها الانهار، فمن كفر بعد ذلك منكم فقد ضل سواء السبيل (2) " يقول لهم: لئن قمتم بما أوجبت عليكم، ولم تنكلوا عن القتال كما نكلتم أول مرة، لاجعلن ثواب هذه
__________
(1) سورة التوبة 29 (2) سورة المائدة 12 (*)

(2/201)

مكفرا (1) لما وقع عليكم من عقاب تلك، كما قال تعالى لمن تخلف من الاعراب عن رسول الله صلى الله عليه وسلم في غزوة الحديبية " قل للمخلفين من الاعراب ستدعون إلى قوم أولي بأس شديد، تقاتلونهم أو يسلمون، فإن تطيعوا يؤتكم الله أجرا حسنا، وإن تتولوا كما توليتم من قبل يعذبكم عذابا أليما (2) ".
وهكذا قال تعالى لبني إسرائيل: " فمن كفر بعد ذلك منكم فقد ضل سواء السبيل ".
ثم ذمهم تعالى على سوء صنيعهم ونقضهم مواثيقهم كما ذم من بعدهم من النصارى على اختلافهم في دينهم وأديانهم.
وقد ذكرنا
ذلك في التفسير مستقصى ولله الحمد.
والمقصود أن الله تعالى أمر موسى عليه السلام أن يكتب أسماء المقاتلة من بني إسرائيل ممن يحمل السلاح ويقاتل ممن بلغ عشرين سنة فصاعدا، وأن يجعل على كل سبط نقيبا منهم.
السبط الاول: سبط روبيل لانه بكر يعقوب، وكان عدة المقاتلة منهم ستة وأربعين ألفا وخمسمائة، ولقيهم منهم وهو اليصور بن شديئور (3).
السبط الثاني: سبط شمعون، وكانوا تسعة وخمسين ألفا وثلاثمائة، ونقيبهم شلوميئيل بن هوريشداى (4)، السبط الثالث: سبط يهوذا، وكانوا أربعة وسبعين ألفا وستمائة، ونقيبهم نحشون بن عمينا ذاب.
السبط الرابع سبط إيساخر وكانوا أربعة وخمسين ألفا وأربعمائة ونقيبهم نشائيل بن صوعر (5)، السبط الخامس: سبط يوسف عليه السلام، وكانوا أربعين ألفا وخمسمائة، ونقيبهم يوشع بن نون [ السبط (5) ] السادس:
__________
(1) ا: كفر.
(2) سورة الفتح 16.
(3) ا: النصون بن ساذون (4) ا: شاموال بن صور شدى (5) ا: صاعون.
(*)

(2/202)

سبط ميشا - وكانوا أحدا وثلاثين ألفا ومائتين (1)، ونقيبهم جمليئيل بن فدهصور.
السبط السابع: سبط بنيامين، وكانوا خمسة وثلاثين ألفا وأربعمائة، ونقيبهم أبيدن بن جد عون.
السبط الثامن: سبط حاد، وكانوا خمسة وأربعين ألفا وستمائة وخمسين رجلا، ونقيبهم الياساف بن رعوئيل.
السبط التاسع: سبط أشير، وكانوا أحدا وأربعين ألفا وخمسمائة، ونقيبهم فجعيئيل بن عكرن.
السبط العاشر: سبط دان، وكانوا اثنين وستين ألفا وسبعمائة، ونقيبهم أخيعزر بن عمشداى (2).
السبط الحادى عشر: سبط نفتالى، وكانوا ثلاثة وخمسين ألفا وأربعمائة، ونقيبهم الباب بن حيلون
هذا نص كتابهم الذي بأيديهم، والله أعلم.
وليس منهم (3) " بنو لاوى " فقد أمر الله موسى أن لا يعدهم معهم، لانهم موكلون بحمل قبة الشهادة وضربها [ وخزنها (4) ] ونصبها وحملها إذا ارتحلوا، وهم سبط موسى وهرون عليهما السلام، وكانوا اثنين وعشرين ألفا، من ابن شهر فما فوق ذلك، وهم في أنفسهم قبائل من (5) كل قبيلة طائفة من قبة الزمان يحرسونها ويحفظونها ويقومون بمصالحها ونصبها وحملها، وهم كلهم حولها، ينزلون ويرتحلون أمامها ويمنتها وشمالها ووراءها.
وجملة ما ذكر من المقاتلة غير بني لاوى خمسمائة ألف وأحد وسبعون ألفا وستمائة وستة وخمسون.
لكن قالوا: فكان عدد بني إسرائيل
__________
(1) ا: أربعمائة (2) ا: عميشذى.
(3) ا: فيهم.
(4) من ا (5) ط: عهد إلى كل قبيلة طائفة (*)

(2/203)

ممن عمره عشرون سنة فما فوق ذلك، ممن حمل السلاح، ستمائة ألف وثلاثة آلاف وخمسمائة وخمسة وخمسين رجلا، سوى بنى لاوى.
وفي هذا نظر، فإن جميع الجمل المتقدمة إن كانت كما وجدنا في كتابهم، لا تطابق الجملة التي ذكروها، والله أعلم.
فكان بنو لاوى الموكلون بحفظ قبة الزمان يسيرون في وسط بني إسرائيل، وهم القلب، ورأس الميمنة بنو روبيل، ورأس الميسرة بنو دان وبنو نفتالى (1) يكونون ساقة.
وقرر موسى عليه السلام - بأمر الله تعالى له - الكهانة في بنى هرون، كما كانت لابيهم من قبلهم، وهم: ناداب وهو بكره، وأبيهو والعازر، ويثمر، والمقصود أن بني إسرائيل لم يبق
منهم أحد ممن كان نكل عن دخول مدينة الجبارين لذين قالوا: " فاذهب أنت وربك فقاتلا إنا هاهنا قاعدون " قاله الثوري عن أبي سعيد عن عكرمة عن ابن عباس، وقاله قتادة وعكرمة، ورواه السدى عن ابن عباس وابن مسعود وناس من الصحابة، حتى قال ابن عباس وغيره من علماء السلف والخلف: ومات موسى وهرون قبله كلاهما في التيه جميعا.
وقد زعم ابن إسحق أن الذي فتح بيت المقدس هو موسى، وإنما كان يوشع على مقدمته.
وذكر في مروره إليها قصة بلعام بن باعوراء الذي قال تعالى فيه: " واتل عليهم نبأ الذي آتيناه آياتنا فانسلخ منها فأتبعه الشيطان فكان من الغاوين * ولو شئنا لرفعناه بها، ولكنه أخلد إلى الارض واتبع هواه، فمثله كمثل الكلب إن تحمل عليه يلهث أو تتركه
__________
(1) ا: وبنو ثالى يلفون.
(*)

(2/204)

يلهث: ذلك مثل القوم الذين كذبوا بآياتنا فاقصص القصص لعلهم يتفكرون * ساء مثلا القوم الذين كذبوا بآياتنا وأنفسهم كانوا يظلمون (1) " وقد ذكرنا قصته في التفسير، وأنه كان - فيما قاله ابن عباس وغيره - يعلم الاسم الاعظم، وأن قومه سألوه أن يدعو على موسى وقومه - فامتنع عليهم، ولما ألحوا عليه ركب حمارة له، ثم سار نحو معسكر بني إسرائيل، فلما أشرف عليهم ربضت به حمارته فضربها حتى قامت، فسارت غير بعيد وربضت، فضربها ضربا أشد من الاول فقامت ثم ربضت، فضربها فقالت له يا بلعام: أين تذهب ؟ أما ترى الملائكة أمامى تردني عن وجهي هذا ؟ أتذهب إلى نبي الله والمؤمنين تدعو عليهم ؟ فلم ينزع عنها، فضربها حتى سارت به حتى أشرف عليهم من رأس جبل " حسبان " ونظر إلى معسكر
موسى وبنى إسرائيل فأخذ يدعو عليهم، فجعل لسانه لا يطيعه إلا أن يدعو لموسى وقومه، ويدعو على قوم نفسه، فلاموه على ذلك فاعتذر إليهم بأنه لا يجرى على لسانه إلا هذا، واندلع (2) لسانه حتى وقع على صدره، فقال لقومه: قد ذهبت الآن مني الآن الدنيا والآخرة، ولم يبق إلا المكر والحيلة.
ثم أمر قومه أن يزينوا النساء ويبعثوهن بالامتعة يبعن عليهم ويتعرضن لهم لعلهم يقعون في الزنا، فإنه متى زنى رجل منهم كفيتموهم، ففعلوا وزينوا نساءهم وبعثوهن إلى المعسكر، فمرت (3) امرأة منهم اسمها " كسبتي " برجل من عظماء بني إسرائيل، وهو " زمرى بن شلوم " يقال إنه كان رأس سبط بني شمعون [ بن يعقوب (3) ] فدخل بها قبته، فلما خلابها
__________
(1) الآيات: 175 - 177 من سورة الاعراف.
(2) ط: واندفع.
(3) ا: حتى مرت (*)

(2/205)

أرسل الله الطاعون على بني إسرائيل، فجعل يجوس فيهم، فلما بلغ الخبر إلى " فنحاص " بن العيزار بن هرون، أخذ حربته وكانت من حديد، فدخل عليهما القبة فانتظمهما جميعا فيها، ثم خرج بهما على الناس والحربة في يده، وقد اعتمد على خاصرته وأسندها إلى لحيته، ورفعهما نحو السماء وجعل يقول: اللهم هكذا نفعل بمن يعصيك، ورفع الطاعون.
فكان جملة من مات في تلك الساعة سبعين ألفا، والمقلل يقول عشرين ألفا، وكان فنحاص بكر أبيه العيزار بن هرون، فلهذا يجعل بنو إسرائيل لولد فنحاص من الذبيحة اللبة (1) والذراع واللحى، ولهم البكر من [ كل (2) ] أموالهم وأنفسها.
وهذا الذي ذكره ابن إسحق من قصة بلعام صحيح، وقد ذكره غير واحد من علماء السلف، لكن لعله لما أراد موسى دخول بيت
المقدس أول مقدمه من الديار المصرية، ولعله مراد ابن إسحاق، ولكنه غير ما فهمه بعض الناقلين عنه، وقد قدمنا عن نص التوراة ما يشهد لبعض هذا، والله أعلم.
ولعل هذه قصة أخرى كانت في خلال سيرهم في التيه، فإن في هذا السياق ذكر " حسبان " وهي بعيدة عن أرض بيت المقدس، أو لعله كان هذا الجيش موسى الذين عليهم يوشع بن نون، حين خرج بهم من التيه قاصدا بيت المقدس، كما صرح به السدى، والله أعلم.
وعلى كل تقدير فالذي عليه الجمهور: أن هرون توفى بالتيه قبل موسى
__________
(1) ا: القبة وط: الليلة.
محرفة.
(2) ليست في ا.
(3) ط: جعل عليهم لها.
(*)

(2/206)

أخيه بنحو من سنتين، وبعده موسى في التيه أيضا، كما قدمنا.
وأنه سأل [ ربه (2) ] أن يقربه إلى بيت المقدس فأجيب إلى ذلك.
فكأن الذي خرج بهم من التيه، وقصد بهم بيت المقدس، هو يوشع ابن نون عليه السلام.
فذكر أهل الكتاب وغيرهم من أهل التاريخ، أنه قطع ببني إسرائيل نهر الاردن وانتهى إلى أريحا، وكانت من أحصن المدائن سورا وأعلاها قصورا، وأكثرها أهلا، فحاصرها ستة أشهر.
ثم إنهم أحاطوا بها يوما وضربوا بالقرون - يعنى الابواق - وكبروا تكبيرة رجل واحد، فتفسخ سورها وسقط وجبة واحدة، فدخلوها وأخذوا ما وجدوا فيها من الغنائم، وقتلوا اثنى عشر ألفا من الرجال والنساء، وحاربوا ملوكا كثيرة ويقال إن يوشع ظهر على أحد وثلاثين ملكا من ملوك الشام.
وذكروا أنه انتهى محاصرته إلى يوم جمعة بعد العصر، فلما غربت الشمس أو كادت تغرب، ويدخل عليهم السبت الذي جعل عليهم وشرع لهم ذلك الزمان، قال لها إنك مأمورة وأنا مأمور، اللهم احبسها علي فحبسها الله عليه حتى تمكن من فتح البلد، وأمر القمر فوقف عند الطلوع، وهذا يقتضي أن هذه الليلة كانت الليلة الرابعة عشر من الشهر الاول وهو قصة الشمس المذكورة في الحديث الذي سأذكره.
وأما قصة القمر فمن عند أهل الكتاب، ولا ينافي الحديث بل فيه زيادة تستفاد فلا تصدق ولا تكذب.
ولكن ذكرهم أن هذا في فتح أريحا فيه نظر، ولاشبه - والله أعلم - أن هذا كان في فتح بيت المقدس الذي هو المقصود الاعظم، وفتح أريحا كان وسيلة إليه، والله أعلم

(2/207)

قال الامام أحمد: حدثنا أسود بن عامر، حدثنا أبو بكر، عن هشام، عن ابن سيرين عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: إن الشمس لم تحبس لبشر إلا ليوشع ليالى سار إلى بيت المقدس " انفرد به أحمد من هذا الوجه وهو على شرط البخاري.
وفيه دلالة على أن الذي فتح بيت المقدس هو يوشع بن نون عليه السلام، لا موسى، وأن حبس الشمس كان في فتح بيت المقدس لا أريحا كما قلنا.
وفيه أن هذا كان من خصائص يوشع عليه السلام، فيدل على ضعف الحديث الذي رويناه: أن الشمس رجعت حتى صلى علي بن أبي طالب [ صلاة (1) ] العصر، بعد ما فاتته بسبب نوم النبي صلى الله عليه وسلم على ركبته، فسأل رسول الله أن يردها الله عليه حتى يصلى العصر فرجعت.
وقد صححه أحمد (2) ابن أبي صالح المصري ولكنه ليس في شئ من الصحاح ولا الحسان،
وهو مما تتوافر الدواعى على نقله.
وتفردت بنقله امرأة من أهل البيت مجهولة لا يعرف حالها، والله أعلم.
وقال الامام أحمد: حدثنا عبد الرزاق، حدثنا معمر، عن همام عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " غزا نبي من الانبياء فقال لقومه: لا يتبعني رجل [ قد () ] ملك بضع امرأة، وهو يريد أن يبنى بها ولما يبن، ولا آخر قد بنى بنيانا ولم يرفع سقفها، ولا آخر قد شترى غنما أو خلفات (3) وهو ينتظر (4) أولادها.
__________
(1) ليست في ا.
(2) المطبوعة: علي بن أبي صالح.
وهو خطأ، صوابه من ا.
(3) الخلفات: النوق الحوامل.
(4) وهو منتظر , (*)

(2/208)

[ قال (1) ]: فغزا فدنا من القرية حين صلى العصر أو قريبا من ذلك، فقال للشمس: أنت مأمورة وأنا مأمور.
اللهم احبسها علي شيئا.
فحبست عليه حتى فتح الله عليه، قال: فجمعوا ما غنموا، فأتت النار لتأكله فأبت أن تطعمه، فقال فيكم غلول ؟ ؟، فليبايعني من كل قبيلة رجل، فبايعوه فلصقت يد رجل بيده، فقال فيكم الغلول فليبايعني قبيلتك، فبايعته قبيلته، قال فلصقت بيد رجلين أو ثلاثة فقال فيكم الغلول أنتم غللتم.
[ قال (1): ] فأخرجوا [ له (1) ] مثل رأس بقرة من ذهب، قال: فوضعوه بالمال وهو بالصعيد، فأقبلت النار فأكلته، فلم تحل الغنائم لاحد من قبلنا ذلك بأن الله رأى ضعفنا وعجزنا فطيبها لنا ".
انفرد به مسلم من هذا الوجه.
وقد روى البزار من طريق مبارك ابن فضالة، عن عبيد الله عن سعيد المقبرى، عن أبي هريرة، عن النبي صلى الله عليه وسلم نحوه.
قال ورواه محمد بن عجلان عن سعيد المقبرى،
قال: ورواه قتادة عن سعيد بن المسيب عن أبي هريرة عن النبي صلى الله عليه وسلم.
والمقصود أنه لما دخل بهم باب المدينة أمروا أن يدخلوها سجدا أي ركعا متواضعين شاكرين لله عزوجل على ما من به عليهم من الفتح العظيم، الذي كان الله وعدهم إياه، وأن يقولوا حال دخولهم: " حطة " أي حط عنا خطايانا التي سلفت، من نكولنا الذي تقدم منا.
ولهذا [ لما (1) ] دخل رسول الله صلى الله عليه وسلم مكة يوم فتحها،
__________
(1) ليست في ا (*) (14 - قصص الانبياء 2)

(2/209)

دخلها وهو راكب ناقته، وهو متواضع حامد شاكر، حتى إن عثنونه - طرف لحيته - ليمس مورك (1) رحله، مما يطأطئ رأسه خضعانا لله عزوجل ومعه الجنود والجيوش ممن لا يرى منه إلا الحدق، ولا سيما الكتيبة الخضراء التي فيها رسول الله صلى الله عليه وسلم.
ثم لما دخلها اغتسل وصلى ثمانى ركعات وهي صلاة الشكر على النصر، على المشهور (2) من قول العلماء.
وقيل إنها صلاة الضحى، وما حمل هذا القائل على قوله هذا إلا لانها وقعت وقت الضحى.
وأما بنو إسرائيل فإنهم خالفوا ما أمروا به قولا وفعلا، فدخلوا الباب يزحفون على أستاههم [ وهم (3) ] يقولون: حبة في شعرة (4)، وفي رواية: حنطة في شعرة.
وحاصله أنهم بدلوا ما أمروا به واستهزءوا به، كما قال تعالى حاكيا عنهم في سورة الاعراف وهي مكية " وإذ قيل لهم اسكنوا هذه القرية
وكلوا منها حيث شئتم، وقولوا حطة، وادخلوا الباب سجدا نغفر لكم خطيئاتكم سنزيد المحسنين * فبدل الذين ظلموا منهم قولا غير الذي قيل لهم، فأرسلنا عليهم رجزا من السماء بما كانوا يظلمون (4) ".
وقال في سورة البقرة وهي مدنية مخاطبا لهم: " وإذ قلنا ادخلوا هذه القرية فكلوا منها حيث شئتم رغدا وادخلوا الباب سجدا وقولوا حطة، نغفر لكم خطاياكم وسنزيد المحسنين * فبدل الذين ظلموا قولا غير الذي قيل لهم فأنزلنا على الذين ظلموا رجزا من السماء بما كانوا يفسقون ".
__________
(1) المورك.
(2) ا: على المنصوص.
(3) من ا.
(4) ا في شعيرة.
(*)

(2/210)

وقال الثوري عن الاعمش، عن المنهال بن عمرو، عن سعيد بن جبير، عن ابن عباس: " وادخلوا الباب سجدا " قال: ركعا من باب صغير رواه الحاكم وابن جرير وابن أبي حاتم، وكذا روى العوفى عن ابن عباس، وكذا روى الثوري عن ابن إسحق عن البراء.
قال مجاهد والسدى والضحاك: والباب هو باب حطة من بيت إيلياء بيت المقدس.
قال ابن مسعود: فدخلوا مقنعي رؤوسهم ضد ما أمروا به، وهذا لا ينافي قول ابن عباس أنهم دخلوا يزحفون على أستاههم.
وهكذا في الحديث الذي سنورده بعد، فإنهم دخلوا يزحفون وهم مقنعوا رؤوسهم.
وقوله: " وقولوا حطة " الواو هنا حالية لا عاطفة، أي ادخلوا سجدا في حال قولكم حطة.
قال ابن عباس وعطاء والحسن وقتادة والربيع: أمروا أن يستغفروا.
قال البخاري: حدثنا محمد، حدثنا عبد الرحمن بن مهدي، عن ابن المبارك، عن معمر، عن همام بن منبه عن أبي هريرة عن النبي صلى الله عليه وسلم قال: " قيل لبني إسرائيل: " ادخلوا الباب سجدا وقولوا حطة نغفر لكم خطاياكم " فبدلوا فدخلوا يزحفون على أستاههم وقالوا حبة في شعرة.
وكذا رواه النسائي من حديث ابن المبارك ببعضه، ورواه عن محمد بن إسماعيل بن إبراهيم عن ابن مهدى به موقوفا.
وقد قال عبد الرزاق: أنبأنا معمر، عن همام بن منبه، أنه سمع أبا هريرة يقول: قال رسول الله صلى الله عليه وسلم: " قال الله

(2/211)

لبني إسرئيل: " ادخلوا الباب سجدا وقولوا حطة نغفر لكم خطاياكم " فبدلوا فدخلوا الباب يزحفون على أستاههم فقالوا حبة في شعرة ".
ورواه البخاري ومسلم والترمذي من حديث عبد الرزاق، وقال الترمذي حسن صحيح.
وقال محمد بن إسحاق: كان تبديلهم كما حدثني صالح بن كيسان، عن صالح مولى التوأمة عن أبي هريرة وعمن لا أتهم، عن ابن عباس أن رسول الله صلى الله عليه وسلم قال: " دخلوا الباب الذي أمروا أن يدخلوا فيه سجدا يزحفون على أستاههم، وهم يقولون حنطة في شعيرة " وقال أسباط عن السدى عن مرة عن ابن مسعود قال في قوله: " فبدل الذين ظلموا قولا غير الذي قيل لهم " قال قالوا " هطى سقاثا أزمة مزيا (1) " فهي في العربية: " حبة حنطة حمراء مثقوبة فيها شعرة سوداء " وقد ذكر الله تعالى أنه عاقبهم على هذه المخالفة، بإرسال الرجز الذي أنزله عليهم، وهو الطاعون، كما ثبت في الصحيحين (2) من حديث الزهري
عن عامر بن سعد، ومن حديث مالك عن محمد بن المنكدر وسالم أبى النضر، عن عامر بن سعد، عن أسامة بن زيد، عن رسول الله صلى الله عليه وسلم: أنه قال: " إن هذا الوجع أو السقم رجز عذب به بعض الامم قبلكم ".
وروى النسائي وابن أبي حاتم وهذا لفظه من حديث الثوري عن
__________
(1) ا: " هطى سمقانا " أدنه بزنا " (2) ا: في الصحيح.
(*)

(2/212)

حبيب بن أبي ثابت، عن إبراهيم عن سعد بن أبي وقاص، عن أبيه، وأسامة بن زيد وخزيمة بن ثابت قالوا: قال رسول الله صلى الله عليه وسلم: " الطاعون رجز عذاب عذب به من كان قبلكم " وقال الضحاك عن ابن عباس: الرجز العذاب، وكذا قال مجاهد وأبو مالك والسدى والحسن وقتادة.
وقال أبو العالية: هو الغضب، وقال الشعبي: لرجز إما الطاعون وإما البرد، وقال سعيد بن جبير هو الطاعون.
ولما استقرت يد بني إسرائيل على بيت المقدس استمروا فيه، وبين أظهرهم نبي الله يوشع يحكم بينهم بكتاب الله التوراة حتى قبضه الله إليه، وهو ابن مائة وسبع وعشرين سنة، فكانت مدة حياته بعد موسى سبعا وعشرين سنة.

(2/213)

ذكر قصتي الخضر والياس عليهما السلام أما الخضر: فقد تقدم أن موسى عليه السلام رحل إليه في طلب ما عنده من العلم [ اللدنى (1) ]، وقص الله [ من (1) ] خبرهما في كتابه العزيز في
سورة الكهف، وذكرنا في تفسير ذلك هنالك، وأوردنا هنا ذكر الحديث المصرح بذكر الخضر عليه السلام، وأن الذي رحل إليه هو موسى بن عمران نبي بني إسرائيل عليه السلام، الذي أنزلت عليه التوراة.
وقد اختلف في الخضر، في اسمه، ونسبه، ونبوته، وحياته إلى الآن - على أقوال - سأذكرها لك هاهنا إن شاء الله وبحوله وقوته.
قال الحافظ ابن عساكر: يقال إنه الخضر بن آدم عليه السلام لصلبه، ثم روى من طريق الدار قطني: حدثنا محمد بن الفتح القلانسي، حدثنا العباس بن عبد الله الرومي، حدثنا رواد بن الجراح، حدثنا مقاتل بن سليمان، عن الضحاك، عن ابن عباس، قال: الخضر ابن آدم لصلبه، ونسئ له في أجله حتى يكذب الدجال.
وهذا منقطع وغريب.
وقال أبو حاتم سهل بن محمد بن عثمان السجستاني: سمعت مشيختنا منهم أبو عبيدة وغيره قالوا: إن أطول بني آدم عمرا الخضر، واسمه خضرون بن قابيل بن آدم.
قال: وذكر ابن إسحق: أن آدم [ عليه السلام (1) ] لما حضرته الوفاة
__________
(1) ليست في ا (*)

(2/214)

أخبر بنيه أن الطوفان سيقع بالناس، وأوصاهم إذا كان ذلك أن يحملوا جسده معهم في السفينة، وأن يدفنوه [ معهم (1) ] في مكان عينه لهم.
فلما كان الطوفان حملوه معهم، فلما هبطوا إلى الارض أمر نوح بنيه أن يذهبوا ببدنه فيدفنوه حيث أوصى.
فقالوا إن الارض ليس بها أنيس وعليها وحشة، فحرضهم وحثهم على ذلك.
وقال إن آدم دعا لمن يلى دفنه بطول العمر،
فهابوا المسير إلى ذلك الموضع في ذلك الوقت، فلم يزل جسده عندهم حتى كان الخضر هو الذي تولى دفنه، وأنجز الله ما وعده، فهو يحيا إلى ما شاء الله له أن يحيا.
وذكر ابن قتيبة في المعارف عن وهب بن منبه: أن اسم الخضر " بليا " ويقال بليا بن ملكان ابن فالغ بن عامر ؟ ؟ بن شالخ بن أرفخشد ابن سام بن نوح عليه السلام.
وقال إسماعيل بن أبي أويس: اسم الخضر - فيما بلغنا والله أعلم - المعمر بن مالك بن عبد الله بن نصر بن الازد.
وقال غيره: هو خضرون (2) ابن عمياييل بن اليفز بن العيص بن إسحق بن إبراهيم الخليل.
ويقال هو أرميا بن حلقيا، فالله أعلم.
وقيل إنه كان ابن فرعون صاحب موسى ملك مصر.
وهذا غريب جدا.
قال ابن الجوزى: رواه محمد ابن أيوب عن ابن لهيعة، وهما ضعيفان.
وقيل: إنه ابن مالك وهو أخو إلياس، قاله السدى كما سيأتي.
وقيل
__________
(1) من ا.
(2) ا: خضروان.
(*)

(2/215)

إنه كان على مقدمة ذي القرنين.
وقيل كان ابن بعض من آمن بإبراهيم الخليل وهاجر معه.
وقيل كان نبيا في زمن بشتاسب بن بهراسب.
قال ابن جرير: والصحيح أنه كان متقدما في زمن أفريدون بن اثفيان حتى أدركه موسى عليه السلام.
وروى الحافظ ابن عساكر عن سعيد بن المسيب أنه قال: الخضر أمه رومية وأبوه فارسي.
[ وقد ورد ما يدل على أنه كان من بني إسرائيل في زمان فرعون أيضا.
قال أبو زرعة في دلائل النبوة: حدثنا صفوان بن صالح الدمشقي، حدثنا الوليد، حدثنا سعيد بن بشير، عن قتادة، عن مجاهد، عن ابن عباس، عن أبى بن كعب، عن رسول الله صلى الله عليه وسلم: أنه ليلة أسرى به وجد رائحة طيبة، فقال: يا جبريل ما هذه الرائحة الطيبة ؟ قال هذه ريح قبر الماشطة وابنيها وزوجها.
وقال: وكان بدء ذلك أن الخضر كان من أشرف بني إسرائيل، وكان ممره براهب في صومعته، فتطلع عليه الراهب فعلمه الاسلام فلما بلغ الخضر زوجه أبوه امرأة فعلمها الاسلام، وأخذ عليها أن لا تعلم أحد، وكان لا يقرب النساء ثم طلقها.
ثم زوجه أبوه بأخرى فعلمها الاسلام، وأخذ عليها أن لا تعلم أحدا ثم طلقها، فكتمت إحداهما وافشت عليه الاخرى.
فانطلق هاربا حتى أتى جزيرة في البحر، فأقبل رجلان يحتطبان فرأياه فكتم أحدهما وأفشى عليه الآخر.
قال قد رأيت الخضر (1)، قيل ومن رآه معك ؟ قال فلان، فسئل فكتم.
وكان من دينهم أنه من كذب قتل، فقتل،
__________
(1) الاصل: العز.
(*)

(2/216)

وكان قد تزوج الكاتم المرأة الكاتمة.
قال فبينما هي تمشط بنت فرعون إذ سقط المشط من يدها، فقالت تعس فرعون، فأخبرت أباها، وكان للمرأة ابنان وزوج، فأرسل إليهم فراود المرأة وزوجها أن يرجعا عن دينهما، فأبيا، فقال: إني قاتلكما، فقالا: إحسان منك إلينا إن أنت قتلتنا أن تجعلنا في قبر واحد.
فجعلهما في قبر واحد، فقال: وما وجدت ريحا اطيب منهما، وقد دخلت الجنة.
وقد تقدمت قصة مائلة بنت فرعون، وهذا المشط في أمر الخضر قد
يكون مدرجا من كلام أبي بن كعب أو عبد الله بن عباس والله أعلم ] (1) وقال بعضهم: كنيته أبو العباس، والاشبه والله أعلم.
أن الخضر لقب غلب عليه.
قال البخاري [ رحمه الله ] (1): حدثنا محمد بن سعيد الاصبهاني، حدثنا ابن المبارك، عن معمر، عن همام عن أبي هريرة عن النبي صلى الله عليه وسلم قال: " إنما سمى الخضر لانه جلس على فروة بيضاء فإذا هي تهتز من خلفه خضراء ".
تفرد به البخاري، وكذلك رواه عبد الرزاق عن معمر به.
ثم قال عبد الرزاق: الفروة: الحشيش الابيض وما أشبهه يعني الهشيم اليابس.
وقال الخطابي: وقال أبو عمر: الفروة الارض البيضاء التي لا نبات فيها.
وقال غيره: هو الهشيم اليابس شبهه بالفروة، ومنه قيل فروة الرأس وهي جلدته بما عليها من الشعر، كما قال الراعي:
__________
(1) سقطت من ا.
(*)

(2/217)

ولقد (1) ترى الحبشى حول بيوتنا * جذلا إذا ما نال يوما مأ كلا صعلا (2) أصك كأن فروة رأسه * بذرت فأنبت جانباه فلفلا قال الخطابي: [ ويقال (3) ] إنما سمى الخضر خضرا لحسنه وإشراق وجهه، قلت: وهذا لا ينافى ما ثبت في الصحيح (4)، فإن كان ولا بد من التعليل بأحدهما، فما ثبت في الصحيح أولى وأقوى، بل لا يلتفت إلى ما عداه.
وقد روى الحافظ ابن عساكر هذا الحديث أيضا من طريق إسماعيل بن حفص بن عمر الابلى: حدثنا عثمان وأبو جزي وهمام بن يحيى عن قتادة، عن عبد الله بن الحارث بن نوفل، عن ابن عباس عن النبي
صلى الله عليه وسلم قال: " إنما سمى الخضر خضرا لانه صلى على فروة بيضاء فاهتزت خضراء ".
وهذا غريب من هذا الوجه.
وقال قبيصة عن الثوري عن منصور عن مجاهد قال: إنما سمى الخضر لانه كان إذا صلى اخضر ما حوله.
وتقدم أن موسى ويوشع عليهما السلام لما رجعا يقصان الاثر، وجداه على طنفسة خضراء على كبد البحر، وهو مسجى بثوب قد جعل طرفاه من تحت رأسه وقدميه، فسلم موسى (3) عليه السلام فكشف عن وجهه فرد، وقال: أني بأرضك السلام ؟ من أنت ؟ قال أنا موسى.
قال:
__________
(1) المطبوعة: وقد.
(2) ا الصعل: الدقيق الرأس والعنق.
والاصك المضطرب الركبتين والعرقوبين.
وفي المطبوعة: جعدا أصك.
وما أثبته من ا (3) من ا (4) ا: في الحديث (*)

(2/218)

[ نبي (1) ] بني إسرائيل ؟ قال نعم.
فكان من أمرهما ما قصه الله في كتابه عنهما.
وقد دل سياق القصة على نبوته من وجوه: أحدها: قوله تعالى: " فوجدا عبدا من عبادنا آتيناه رحمة من عندنا وعلمناه من لدنا علما ".
الثاني: قول موسى له: " هل أتبعك على أن تعلمني مما علمت رشدا * قال إنك لن تستطيع معي صبرا * وكيف تصبر على ما لم تحط به خبرا * قال ستجدني إن شاء الله صابرا ولا أعصى لك أمرا * قال فإن اتبعتنى فلا تسألني عن شئ حتى أحدث لك منه ذكرا ".
فلو كان وليا وليس بنبي (2) لم يخاطبه موسى بهذه المخاطبة، ولم يرد
على موسى هذا الرد، بل موسى إنما سأل صحبته لينال ما عنده من العلم الذي اختصه الله به دونه.
فلو كان غير نبي، لم يكن معصوما، ولم تكن لموسى - وهو نبي عظيم ورسول كريم واجب العصمة - كبير رغبة ولا عظيم طلبة في علم ولي غير واجب العصمة، ولما عزم على الذهاب إليه والتفتيش عنه، ولو أنه يمضي حقبا من الزمان، قيل ثمانين سنة.
ثم لما اجتمع به تواضع له وعظمه، واتبعه في صورة مستفيد منه فدل (3) على أنه نبي مثله يوحى إليه كما يوحى إليه، وقد خص من العلوم اللدنية والاسرار النبوية بما لم يطلع الله عليه موسى الكليم، نبي بني إسرائيل الكريم.
وقد احتج بهذا المسلك بعينه الرماني (3) على نبوة الخضر عليه السلام.
__________
(1) من ا.
(2) ا: ولم يكن بنبي.
(3) ا: دل.
(4) ا: البلقاني.
(*)

(2/219)

الثالث: أن الخضر أقدم على قتل ذلك الغلام، وما ذاك إلا للوحي إليه من الملك العلام.
وهذا دليل مستقل على نبوته، وبرهان ظاهر على عصمته، لان الولي لا يجوز له الاقدام على قتل النفوس بمجرد ما يلقى في خلده، لان خاطره ليس بواجب العصمة، إذ يجوز عليه الخطأ بالاتفاق.
ولما أقدم الخضر على قتل ذلك الغلام الذي لم يبلغ الحلم، علما منه بأنه إذا بلغ يكفر، ويحمل أبويه على الكفر لشدة محبتها له فيتابعانه عليه، ففي قتله مصلحة عظيمة تربو على بقاء مهجته، صيانة لابويه عن الوقوع في الكفر وعقوبته، دل ذلك على نبوته، وأنه مؤيد من الله بعصمته.
وقد رأيت الشيخ أبا الفرج ابن الجوزي طرق هذا المسلك بعينه في الاحتجاج على نبوة الخضر وصححه.
وحكى الاحتجاج عليه الرماني أيضا.
الرابع: أنه لما فسر الخضر تأويل الافاعيل لموسى ووضح له عن حقيقة أمره وجلي، قال بعد ذلك كله: " رحمة من ربك وما فعلته عن أمرى " يعني ما فعلته من تلقاء نفسي، بل [ أمر (1) ] أمرت به وأوحى إلي فيه.
فدلت هذه الوجوه على نبوته.
ولا ينافي ذلك حصول ولايته، بل ولا رسالته، كما قاله آخرون.
وأما كونه ملكا من الملائكة [ فقول (1) ] غريب جدا، وإذا ثبتت نبوته - كما ذكرناه، لم يبق لمن قال بولايته
__________
(1) من: ا (*)

(2/220)

وأن الولى قد يطلع على حقيقة الامور دون أرباب الشرع الظاهر، مستند يستندون إليه، ولا معتمد يعتمدون عليه.
وأما الخلاف في وجوده إلى زماننا هذا، فالجمهور على أنه باق إلى اليوم، قيل لانه دفن آدم بعد خروجهم من الطوفان فنالته دعوة أبيه آدم بطول الحياة، وقيل لانه شرب من عين الحياة فحيى.
وذكروا أخبارا استشهدوا بها على بقائه إلى الآن.
وسنوردها [ مع غيرها (1) ] إن شاء الله تعالى وبه الثقة.
وهذه وصيته لموسى حين: " قال هذا فراق بيني وبينك سأنبئك بتأويل ما لم تستطع عليه صبرا " روى في ذلك آثار منقطعة كثيرة: قال البيهقي: أنيأنا أبو سعيد بن أبي عمرو، حدثنا أبو عبد الله الصفار، حدثنا أبو بكر بن أبي الدنيا، حدثنا إسحاق بن إسماعيل، حدثنا جرير،
حدثني أبو عبد الله الملطى قال: لما أراد موسى أن يفارق الخضر قال له موسى: أوصني، قال: كن نفاعا ولا تكن ضرارا، كن بشاشا ولا تكن غضبان، ارجع عن اللجاجة ولا تمش في غير حاجة.
وفي رواية من طريق أخرى زيادة: ولا تضحك إلا من عجب.
وقال وهب بن منبه قال الخضر: يا موسى إن الناس معذبون في الدنيا على قدر همومهم بها ! وقال بشر بن الحارث الحافى: قال موسى للخضر: أوصني، فقال: يسر الله عليك طاعته.
__________
(1) من ا (*)

(2/221)

وقد ورد في ذلك حديث مرفوع رواه ابن عساكر من طريق زكرياء ابن يحيى الوقاد - إلا أنه من الكذابين الكبار - قال قرئ على عبد الله بن وهب وأنا أسمع، قال الثوري، قال مجالد، قال أبو الوداك قال أبو سعيد الخدري، قال عمر بن الخطاب، قال رسول الله صلى الله عليه وسلم " قال أخي موسى يا رب وذكر كلمته - فأتاه الخضر وهو فتى طيب الريح حسن بياض الثياب مشمرها، فقال: السلام عليك ورحمة الله يا موسى ابن عمران، إن ربك يقرأ عليك السلام.
قال موسى: هو السلام وإليه السلام، والحمد لله رب العالمين، الذي لا أحصى نعمه، ولا أقدر على أداء شكره إلا بمعونته.
ثم قال موسى: أريد أن توصيني بوصية ينفعني الله بها بعدك، فقال الخضر: يا طالب العلم إن القائل أقل ملالة من المستمع، فلا تمل جلساءك إذا حدثتهم، واعلم أن قلبك وعاء فانظر ماذا تحشو به وعاءك،
واعزف عن (1) الدنيا وانبذها وراءك، فإنها ليست لك بدار ولا لك فيها محل قرار، وإنما جعلت بلغة للعباد والنزود منها ليوم المعاد (2) ورض نفسك على الصبر تخلص من الاثم.
يا موسى تفرغ للعلم إن كنت تريده، [ فإنما العلم لمن تفرغ له، ولا تكن مكثارا للعلم مهذارا (3) ] فإن كثرة المنطق تشين العلماء وتبدى مساوئ السخفاء.
ولكن عليك بالافتصاد، فإن ذلك من التوفيق والسداد
__________
(1) المطبوعة: واغرف من الدنيا !.
وهو تحريف (2) ا: للمعاد (3) سقطت من ا (*)

(2/222)

وأعرض عن الجهال وماطلهم، واحلم عن السفهاء، فإن ذلك فعل الحكماء وزين العلماء.
وإذا شتمك الجاهل فاسكت عنه حلما، وجانبه حزما، فإن ما بقى من جهله عليك وسبه إياك أكثر وأعظم.
يابن عمران ولا ترى أنك أوتيت من العلم إلا قليلا، فإن الاندلاث (1) والتعسف من الاقتحام والتكلف.
يابن عمران لا تفتحن بابا لا تدري ما غلقه، ولا تغلقن بابا لا تدرى ما فتحه.
يابن عمران من لا تنتهى من الدنيا نهمته، ولا تنقضي منها رغبته ومن يحقر حاله، ويتهم الله فيما قضى له كيف يكون زاهدا (2) ؟ هل يكف عن الشهوات من غلب عليه هواه ؟ أو ينفعه طلب العلم والجهل قد حواه ؟ لان سعيه إلى آخرته وهو مقبل على دنياه.
يا موسى تعلم ما تعلمت لتعمل به، ولا تعلمه لتحدث به، فيكون عليك بواره، ولغيرك نوره.
يا موسى بن عمران، اجعل الزهد والتقوى لباسك، والعلم والذكر كلامك، واستكثر من الحسنات فإنك مصيب (3)
السيئات، وزعزع بالخوف قلبك فإن ذلك يرضى ربك، واعمل خيرا فإنك لا بد عامل سوءا، قد وعظت إن حفظت.
قال: فتولى الخضر وبقي موسى محزونا مكروبا يبكى.
لا يصح هذا الحديث، وأظنه من صنعة زكريا بن يحيى الوقاد المصرى [ وقد (4) ] كذبه غير واحد [ من الائمة (2) ] والعجب أن الحافظ ابن عساكر سكت عنه.
__________
(1) الاندلاث: الانصباب.
(2) ا: عابدا (3) ا: تصيب (4) ليست في ا (*)

(2/223)

وقال الحافظ أبو نعيم الاصبهاني: حدثنا سليمان بن أحمد بن أيوب الطبراني، حدثنا عمرو بن إسحاق بن إبراهيم بن العلاء الحمصى، حدثنا محمد بن الفضل بن عمران الكندى، حدثنا بقية بن الوليد، عن محمد ابن زياد، عن أبي أمامة أن رسول الله صلى الله عليه وسلم قال [ لاصحابه (1) ] " ألا أحدثكم عن الخضر ؟ قالوا: بلى يا رسول الله، قال: بينما هو ذات يوم يمشى في سوق بني إسرائيل، أبصره رجل مكاتب، فقال تصدق علي بارك الله فيك.
فقال الخضر: آمنت بالله، ما شاء الله من أمر يكون، ما عندي من شئ أعطيكه.
فقال المسكين: أسألك بوجه الله لما تصدقت علي، فإني نظرت إلى السماء في وجهك، ورجوت البركة عندك.
فقال الخضر: آمنت بالله ما عندي شئ أعطيكه، إلا أن تأخذني فتبيعني، فقال المسكين: وهل يستقيم هذا ؟ قال نعم، الحق أقول لك لقد سألتني بأمر عظيم، أما إني لا أخيبك بوجه ربي، بعنى.
قال فقدمه إلى السوق فباعه بأربعمائة درهم، فمكث عندي المشتري
زمانا لا يستعمله في شئ، فقال له: إنك [ إنما (2) ] ابتعتنى التماس خير فأوصني بعمل، قال: أكره أن أشق عليك، إنك شيخ كبير ضعيف قال: ليس تشق علي، قال: فانقل هذه الحجارة.
وكان لا ينقلها دون ستة نفر في يوم.
فخرج الرجل لبعض حاجاته ثم انصرف وقد نقل الحجارة في ساعة، فقال أحسنت وأجملت وأطقت ما لم أرك تطيقه.
ثم عرض للرجل سفر، فقال إني أحسبك أمينا فاخلفني في أهلي خلافة حسنة
__________
(1) ليست في ا (2) من ا.
(*)

(2/224)

قال فأوصني بعمل، قال: إني (1) أكره أن أشق عليك، قال ليس تشق علي، قال فاضرب من اللبن لبيتي حتى أقدم عليك.
فمضى الرجل لسفره، فرجع وقد شيد بناؤه.
فقال أسألك بوجه الله ما سبيلك (2) وما أمرك ؟ فقال سألتني بوجه الله، والسؤال بوجه الله أوقعني في العبودية، سأخبرك من أنا ؟.
أنا الخضر الذي سمعت به، سألني مسكين صدقة فلم يكن عندي من شئ أعطيه، فسألني بوجه الله فأمكنته من رقبتي، فباعني.
وأخبرك أنه من سئل بوجه الله فرد سائله وهو يقدر، وقف يوم القيامة جلده لا لحم له ولا عظم يتقعقع.
فقال الرجل: آمنت بالله، شققت عليك يا نبي الله ولم أعلم ! فقال (3) لا باس أحسنت وأبقيت.
فقال الرجل بأبي وأمي يا نبي الله، احكم في أهلي ومالي بما أراك الله، أو أخيرك فأخلي سبيلك، فقال أحب أن تخلى سبيلي، فأعبد ربي، فخلى سبيله.
فقال الخضر: الحمد لله الذي أوقعني في العبودية ثم نجاني منها.
وهذا حديث رفعه خطأ، والاشبه أن يكون موقوفا، وفي رجاله من لا يعرف، فالله أعلم.
وقد رواه ابن الجوزى في كتابه " عجالة المنتظر في شرح حال الخضر " من طريق عبد الوهاب ابن الضحاك، وهو متروك، عن بقية.
__________
(1) ط: فإني (2) ا: ما سببك (3) ا: قال (*) (15 - قصص الانبياء 2)

(2/225)

وقد روى الحافظ ابن عساكر بإسناد إلى السدى: أن الخضر وإلياس كانا أخوين، وكان أبوهما ملكا، فقال إلياس لابيه: إن أخي الخضر لا رغبة له في الملك، فلو أنك زوجته لعله يجئ منه ولد يكون الملك له، فزوجه أبوه بامرأة حسناء بكر، فقال لها الخضر: إنه لا حاجة لي في النساء، فإن شئت أطلقت سراحك، وإن شئت أقمت معي تعبدين الله عزوجل وتكتمين علي سري.
فقالت نعم، وأقامت معه سنة.
فلما مضت السنة دعاها الملك، فقال إنك شابة وابني شاب فأين الولد ؟ فقالت: إنما الولد من عند الله، إن شاء كان وإن لم يشأ لم يكن.
فأمره أبوه فطلقها وزوجه بأخرى ثيبا قد ولد لها، فلما زفت إليه قال لها كما قال للتي قبلها، فأجابت إلى الاقامة عنده.
فلما مضت السنة سألها الملك عن الولد، فقالت: إن ابنك لا حاجة له بالنساء، فتطلبه أبوه فهرب، فأرسل وراءه فلم يقدروا عليه.
فيقال إنه قتل المرأة الثانية لكونها أفشت سره، فهرب من أجل ذلك، وأطلق سراح الاخرى.
فأقامت تعبد الله في بعض نواحي تلك المدينة، فمر بها رجل يوما فسمعته يقول: بسم الله.
فقالت له أني لك هذا الاسم ؟ فقال إني من
أصحاب الخضر، فتزوجته فولدت له أولادا.
ثم صار من أمرها أن صارت ماشطة بنت فرعون، فبينما هي يوما تمشطها إذ وقع المشط من يدها فقالت: بسم الله.
فقالت ابنة فرعون: أبى ؟ فقالت: لا، ربي وربك ورب أبيك الله.
فأعلمت أباها فأمر بنقرة من نحاس فأحميت، ثم أمر بها فألقيت فيها.
فلما عاينت ذلك تقاعست أن تقع فيها، فقال لها ابن معها صغير: يا أمه اصبري فإنك على الحق.
فألقت نفسها في النار فماتت، رحمها الله.

(2/226)

وقد روى ابن عساكر عن أبي داود الاعمى نفيع - وهو كذاب وضاع - عن أنس بن مالك، ومن طريق كثير بن عبد الله بن عمرو بن عوف - وهو كذاب أيضا - عن أبيه عن جده: أن الخضر جاء ليلة فسمع النبي صلى الله عليه وسلم وهو يدعو ويقول: اللهم أعنى على ما ينجيني مما خوفتني، وارزقني شوق الصالحين إلى ما شوقتهم إليه ".
فبعث إلى رسول الله صلى الله عليه وسلم أنس بن مالك فسلم عليه فرد عليه السلام وقال قل له: إن الله فضلك على الانبياء كما فضل [ شهر (1) ] رمضان على سائر الشهور، وفضل أمتك على الامم كما فضل يوم الجمعة على غيره " الحديث.
وهو مكذوب لا يصح سندا ولا متنا، فكف لا يتمثل بين يدى رسول الله صلى الله عليه وسلم ويجئ بنفسه مسلما ومتعلما ؟ ! وهم يذكرون في حكاياتهم وما يسندونه عن بعض مشايخهم: أن الخضر يأتي إليهم ويسلم عليهم، ويعرف أسماءهم ومنازلهم ومحالهم، وهو مع هذا لا يعرف موسى بن عمران كليم الله، الذي اصطفاه الله في ذلك الزمان على من سواه، حتى يتعرف إليه بأنه موسى بني إسرائيل.
وقد قال الحافظ أبو الحسين بن المنادى، بعد إيراده حديث أنس هذا:
وأهل الحديث متفقون على أنه حديث منكر الاسناد سقيم المتن، يتبين فيه أثر الصنعة.
فأما الحديث الذي رواه الحافظ أبو بكر البيهقي قائلا: أنبأنا (2) أبو عبد الله الحافظ، أنبأنا أبو بكر ابن بالويه، حدثنا محمد بن بشر بن مطر، حدثنا كامل بن طلحة، حدثنا عباد بن عبد الصمد، عن أنس بن مالك
__________
(1) ليست في ا (2) ط: أخبرنا.
(*)

(2/227)

قال: لما قبض رسول الله صلى الله عليه وسلم أحدق به أصحابه، فبكوا حوله واجتمعوا.
فدخل رجل أشهب اللحية جسيم صبيح فتخطى رقابهم فبكى.
ثم التفت إلى أصحاب رسول الله صلى الله عليه وسلم فقال: إن في الله عزاء من كل مصيبة، وعوضا من كل فائت، وخلفا من كل هالك، فإلى الله فأنيبوا وإليه فارغبوا، وقد نظر إليكم في البلاء فانظروا، فإن المصاب من لم يجبر، وانصرف.
فقال بعضهم لبعض: أتعرفون الرجل ؟ فقال أبو بكر وعلي: نعم، هو أخو رسول الله صلى الله عليه وسلم الخضر عليه السلام.
وقد رواه أبو بكر بن أبي الدنيا عن كامل بن طلحة به.
وفي متنه مخالفة لسياق البيهقي.
ثم قال البيهقي: عباد بن عبد الصمد ضعيف فهذا منكر بمرة.
قلت: عباد بن عبد الصمد هذا هو ابن معمر البصري، وروى عن أنس نسخة، قال ابن حبان والعقيلي: أكثرها موضوع، وقال البخاري: منكر الحديث، وقال أبو حاتم: ضعيف الحديث جدا منكره، وقال ابن عدى: عامة ما يرويه في فضائل على، وهو ضعيف غال في التشيع.
وقال الشافعي في مسنده: أنبأنا (1) القاسم بن عبد الله بن عمر، عن جعفر ابن محمد، عن أبيه، عن جده على علي بن الحسين قال: لما توفى رسول الله صلى الله عليه وسلم وجاءت التعزية سمعوا قائلا يقول: إن في الله عزاء من كل مصيبة، وخلفا من كل هالك، ودركا من كل فائت، فبالله فثقوا،
__________
(1) ط: أخبرنا.
(*)

(2/228)

وإياه فارجوا، فإن المصاب من حرم الثواب.
قال علي بن الحسين: أتدرون من هذا ؟ هذا الخضر.
شيخ الشافعي القاسم العمرى متروك.
قال أحمد بن حنبل ويحيى بن معين: يكذب.
زاد أحمد: ويضع الحديث.
ثم هو مرسل ومثله لا يعتمد عليه هاهنا والله أعلم.
وقد روى من وجه آخر ضعيف، عن جعفر بن محمد، عن أبيه، عن جده، عن أبيه عن علي ولا يصح.
وقد روى عبد الله بن وهب عمن حدثه، عن محمد بن عجلان، عن محمد ابن المنكدر: أن عمر بن الخطاب بينما هو يصلى على جنازة إذ سمع هاتفا وهو يقول: لا تسبقنا يرحمك الله.
فانتظره حتى لحق بالصف، فذكر دعاءه للميت: إن تعذبه فكثيرا عصاك، وإن تغفر له ففقير إلى رحمتك.
ولما دفن قال: طوبى لك يا صاحب القبر إن لم تكن عريفا أو جابيا أو خازنا أو كاتبا أو شرطيا.
فقال عمر: خذوا الرجل نسأله عن صلاته وكلامه عمن هو ؟ [ قال (1) ] فتوارى عنهم، فنظروا فإذا أثر قدمه ذراع.
فقال عمر: هذا والله الخضر الذي حدثنا عنه رسول الله صلى الله عليه وسلم.
وهذا الاثر فيه مبهم، وفيه انقطاع ولا يصح مثله.
وروى الحافظ ابن عساكر عن الثوري عن عبد الله بن المحرر (2) عن يزيد بن الاصم، عن علي بن أبي طالب قال: دخلت الطواف في بعض الليل، فإذا أنا برجل متعلق بأستار الكعبة وهو يقول: يا من لا يمنعه
__________
(1) ليست في ا.
(2) ط: ابن محرز.
وهو تحريف صوابه من ا وانظر ميزان الاعتدال 2 / 500.
(*)

(2/229)

سمع عن سمع، ويا من لا تغلطه المسائل، ويا من لا يبرمه إلحاح الملحين ولا مسألة السائلين - ارزقني برد عفوك وحلاوة رحمتك.
قال: فقلت أعد علي ما قلت، فقال لي: أو سمعته ؟ قلت نعم.
فقال لي: والذي نفس الخضر بيده - قال: وكان هو الخضر - لا يقولها عبد خلف صلاة مكتوبة إلا غفر الله له ذنوبه، ولو كانت مثل زبد البحر وورق الشجر وعدد النجوم، لغفرها الله له وهذا ضعيف من جهة عبد الله بن المحرر، فإنه متروك الحديث، ويزيد بن الاصم لم يدرك عليا، ومثل هذا لا يصح ولله أعلم.
وقد رواه أبو إسماعيل الترمذي: حدثنا مالك بن إسماعيل حدثنا صالح ابن أبي الاسود، عن محفوظ بن عبد الله الحضرمي، عن محمد بن يحيى قال: بينما علي بن أبي طالب يطوف بالكعبة، إذا هو برجل متعلق بأستار الكعبة وهو يقول: يا من لا يشغله سمع عن سمع، ويا من لا يغلطه السائلون، ويا من لا يتبرم بإلحاح الملحين ارزقني برد عفوك وحلاوة رحمتك.
قال: فقال له علي: يا عبد الله أعد دعاءك هذا قال: أو قد سمعته ؟ قال نعم.
قال فادع به في دبر كل صلاة، فوالذي نفس الخضر بيده لو كان عليك من الذنوب عدد نجوم السماء ومطرها، وحصباء الارض وترابها، لغفر لك أسرع
من طرفة عين.
وهذا أيضا منقطع، وفي إسناده من لا يعرف، والله أعلم.
وقد رواه (1) ابن الجوزى من طريق أبي بكر بن أبي الدنيا: حدثنا
__________
(1) ط: وقد أورد.
(*)

(2/230)

يعقوب بن يوسف، حدثنا مالك بن إسماعيل فذكر نحوه.
ثم قال: وهذا إسناد مجهول منقطع، وليس فيه ما يدل على أن الرجل الخضر.
وقال الحافظ أبو القاسم ابن عساكر: أنبأنا أبو القاسم ابن الحصين (1) أنبأنا أبو طالب محمد بن محمد، أنبأنا أبو إسحق المزكى، حدثنا محمد بن إسحق بن خزيمة، حدثنا محمد بن أحمد بن يزيد أملاه علينا بعبادان، أنبأنا عمرو بن عاصم، حدثنا الحسن بن رزين (2) عن ابن جريج، عن عطاء عن ابن عباس قال: ولا أعلمه إلا مرفوعا إلى النبي صلى الله عليه وسلم - قال: " يلتقى الخضر وإلياس كل عام في الموسم فيحلق كل [ واحد (3) ] منهما راس صاحبه، ويتفرقان عن هؤلاء الكلمات: بسم الله ما شاء الله، لا يسوق الخير إلا الله ما شاء الله لا يصرف السوء (4) إلا الله، ما شاء الله ما كان من نعمة فمن الله، ما شاء الله لا حول ولا قوة إلا بالله ".
قال وقال ابن عباس: من قالهن حين يصبح وحين يمسى ثلاث مرات، آمنه الله من الغرق والحرق والسرق.
قال: وأحسبه قال: ومن الشيطان والسلطان والحية والعقرب.
قال الدار قطني في الافراد: هذا حديث غريب من حديث ابن جريج لم يحدث به غير هذا الشيخ [ عنه (5) ] يعنى الحسن بن رزين هذا (6).
وقد روى عن محمد بن كثير العبدى أيضا، ومع هذا قال فيه الحافظ أبو أحمد
ابن عدى: ليس بالمعروف.
__________
(1) ا: ابن الحسين.
(2) ط: ابن زريق.
وهو تحريف صوابه من ا.
وانظر ميزان الاعتدال 1 / 490.
(3) من ا.
(4) ط: الشر.
(5) ليست في ا (6) ط: عنه (*)

(2/231)

وقال الحافظ أبو جعفر العقيلى: مجهول وحديثه غير محفوظ.
وقال أبو الحسن بن المنادى: هو (1) حديث واه بالحسن بن رزين.
وقد روى ابن عساكر نحوه من طريق علي بن الحسن الجهضمى - وهو كذاب - عن ضمرة بن حبيب المقدسي، عن أبيه، عن العلاء بن زياد القشيرى، عن عبد الله بن الحسن، عن أبيه عن جده عن علي بن أبي طالب مرفوعا قال: يجتمع كل يوم عرفة بعرفات - جبريل وميكائيل وإسرافيل والخضر وذكر حديثا طويلا موضوعا تركنا إيراده قصدا ولله الحمد.
وروى ابن عساكر من طريق هشام بن خالد عن الحسن بن يحيى الخشنى، عن ابن أبي رواد قال: إلياس والخضر يصومان شهر رمضان ببيت المقدس، ويحجان في كل سنة، ويشربان من ماء زمزم شربة [ واحدة (2) ] تكفيهما إلى مثلها من قابل.
وروى ابن عساكر: أن الوليد بن عبد الملك بن مروان - بانى جامع دمشق - أحب أن يتعبد ليلة في المسجد، فأمر القومة أن يخلوه له ففعلوا، فلما كان من الليل جاء في باب الساعات فدخل الجامع، فإذا رجل قائم يصلى فيما بينه وبين باب الخضراء، فقال للقومة: ألم آمركم أن تخلوه ؟ فقالوا: يا أمير المؤمنين هذا الخضر يجئ كل ليلة يصلى هاهنا.
قال ابن عساكر أيضا: أنبأنا أبو القاسم ابن إسماعيل بن أحمد أنبأنا أبو بكر بن الطبري، أنبأنا أبو الحسين ابن الفضل، أنبأنا عبد الله بن
جعفر، حدثنا يعقوب - هو ابن سفيان الفسوى - حدثني محمد بن
__________
(1) ا: هذا حديث.
(2) ليست في ا.
(*)

(2/232)

عبد العزيز، حدثنا ضمرة (1) عن السرى بن يحيى، عن رباح بن عبيدة، قال: رأيت رجلا يماشى عمر بن عبد العزيز معتمدا على يديه، فقلت في نفسي: إن هذا الرجل حاف، قال فلما انصرف من الصلاة - قلت من الرجل الذي كان معتمدا على يدك آنفا ؟ قال وهل رأيته يا رباح ؟ قلت نعم.
قال: ما أحسبك إلا رجلا صالحا، ذاك أخي الخضر بشرني أني سألى وأعدل.
قال الشيخ أبو الفرج ابن الجوزى، الرملي مجروح عند العلماء.
وقد قدح أبو الحسين بن المنادى في ضمرة والسرى ورباح، ثم أورد من طرق أخر عن عمر بن عبد العزيز، أنه اجتمع بالخضر، وضعفها كلها.
وروى ابن عساكر أيضا أنه اجتمع بإبراهيم التيمى وبسفيان بن عيينة وجماعة يطول ذكرهم.
وهذه الروايات والحكايات هي عمدة من ذهب إلى حياته إلى اليوم.
وكل من الاحاديث المرفوعة ضعيفة جدا لا يقوم بمثلها حجة في الدين، والحكايات لا يخلو أكثرها عن ضعف الاسناد.
وقصاراها أنها صحيحة إلى من ليس بمعصوم من صحابي أو غيره، لانه يجوز عليه الخطأ، والله أعلم.
وقال عبد الرزاق: أنبأنا معمر، عن الزهري، أخبرني عبيد الله بن عبد الله بن عتبة، أن أبا سعيد قال: حدثنا رسول الله صلى الله عليه وسلم حديثا طويلا عن الدجال: وقال فيما يحدثنا: " يأتي الدجال - وهو محرم عليه أن يدخل نقاب المدينة - فيخرج إليه يومئذ رجل هو خير الناس
أو من خيرهم، فيقول أشهد أنك أنت الدجال الذي حدثنا عنك رسول الله
__________
(1) ط: جمرة.
محرفة.
(*)

(2/233)

صلى الله عليه وسلم بحديثه، فيقول الدجال: أرأيتم إن قتلت هذا ثم أحييته أتشكون في الامر ؟ فيقولون لا، فيقتله ثم يحييه فيقول حين يحيا: والله ما كنت أشد بصيرة فيك مني الآن.
قال فيريد قتله الثانية فلا يسلط عليه.
قال معمر: بلغني أنه يجعل على حلقه صحيفة من نحاس، وبلغني أنه الخضر الذي يقتله الدجال ثم يحييه.
وهذا الحديث مخرج في الصحيحين من حديث الزهري [ به (1) ].
وقال أبو إسحق إبراهيم بن محمد بن سفيان الفقيه الراوي عن مسلم: الصحيح أن يقال إن هذا الرجل الخضر، وقول معمر وغيره: بلغني - ليس فيه حجة.
وقد ورد في بعض ألفاظ الحديث: فيأتي بشاب ممتلئ شبابا فيقتله، وقوله: الذي حدثنا عنه رسول الله صلى الله عليه وسلم - لا يقتضى المشافهة، بل يكفى التواتر.
وقد تصدى الشيخ أبو الفرج ابن الجوزى رحمه الله في كتابه: " عجالة المنتظر في شرح حالة الخضر " للاحاديث الواردة في ذلك من المرفوعات فبين أنها موضوعة، ومن الآثار عن الصحابة والتابعين فمن بعدهم فبين ضعف أسانيدها ببيان أحوالها وجهالة رجالها، وقد أجاد في ذلك وأحسن الانتقاد.
وأما الذين ذهبوا إلى أنه قد مات، ومنهم البخاري وإبراهيم الحربي وأبو الحسين بن المنادى والشيخ أبو الفرج ابن الجوزى، وقد انتصر لذلك
__________
(1) ليست في ا (*)

(2/234)

وألف (1) فيه كتابا أسماه " عجالة المنتظر في شرح حالة الخضر " فيحتج لهم بأشياء كثيرة: منها قوله: " وما جعلنا لبشر من قبلك الخلد "، فالخضر إن كان بشرا (2) فقد دخل في هذا العموم لا محالة، ولا يجوز تخصيصه منه إلا بدليل صحيح، والاصل عدمه حتى يثبت.
ولم يذكر فيه دليل على التخصيص عن معصوم يجب قبوله.
ومنها: أن الله تعالى قال: " وإذ أخذ الله ميثاق النبيين لما آتيتكم من كتاب وحكمة ثم جاءكم رسول مصدق لما معكم لتؤمنن به ولتنصرنه، قال أأقررتم وأخذتم على ذلك إصرى ؟ قالوا أقررنا، قال فاشهدوا وأنا معكم من الشاهدين ".
قال ابن عباس: ما بعث الله نبيا إلا أخذ عليه الميثاق لئن بعث محمد وهو حي ليؤمنن به ولينصرنه.
وأمره أن يأخذ على أمته الميثاق، لئن بعث محمدا وهم أحياء ليؤمنن به ولينصرنه.
ذكره البخاري عنه.
فالخضر إن كان نبيا أو وليا، فقد دخل في هذا الميثاق، فلو كان حيا في زمن رسول الله صلى الله عليه وسلم لكان أشرف أحواله أن يكون بين يديه، يؤمن بما أنزل الله عليه، وينصره أن يصل أحد من الاعداء إليه، لانه إن كان وليا فالصديق أفضل منه، وإن كان نبيا فموسى أفضل منه.
وقد روى الامام أحمد في مسنده: حدثنا شريح بن النعمان، حدثنا
__________
(1) ا: وصنف (2) ا: بشريا (*)

(2/235)

هشيم، أنبأنا مجالد، عن الشعبي، عن جابر بن عبد الله، أن رسول الله
صلى الله عليه وسلم قال: " والذي نفسي بيده لو أن موسى كان حيا ما وسعه إلا أن يتبعني ".
وهذا الذي يقطع به ويعلم من الدين علم الضرورة، وقد دلت عليه هذه الآية الكريمة: أن الانبياء كلهم لو فرض أنهم أحياء [ مكلفون ] (1) في زمن رسول الله صلى الله عليه وسلم، لكانوا كلهم أتباعا له، وتحت أوامره وفي عموم شرعه.
كما أنه صلوات الله وسلامه عليه لما اجتمع بهم (2) ليلة الاسراء رفع فوقهم كلهم.
ولما هبطوا معه إلى بيت المقدس وحانت الصلاة أمره جبريل عن أمر الله أن يؤمهم، فصلى (3) بهم في محل ولايتهم ودار إقامتهم.
فدل على أنه الامام الاعظم، والرسول الخاتم المبجل المقدم، صلوات الله وسلامه عليه وعليهم أجمعين.
فإذا علم هذا - وهو معلوم عند كل (4) مؤمن - علم أنه لو كان الخضر حيا لكان من جملة أمة محمد صلى الله عليه وسلم، وممن يقتدى بشرعه لا يسعه إلا ذلك.
هذا عيسى بن مريم عليه السلام إذا نزل في آخر الزمان يحكم بهذه الشريعة المطهرة، لا يخرج منها ولا يحيد عنها، وهو أحد أولى العزم الخمسة المرسلين وخاتم أنبياء بني إسرائيل.
والمعلوم (5) أن الخضر لم ينقل بسند صحيح ولا حسن تسكن النفس إليه، أنه اجتمع برسول الله صلى الله عليه وسلم في يوم واحد، ولم يشهد معه قتالا في مشهد من المشاهد
__________
(1) ليست في ا (2) ط: معهم.
(3) ا: فيصلى (4) ا: لكل مؤمن.
(5) ا: ومعلوم.
(*)

(2/236)

وهذا يوم بدر يقول الصادق المصدوق فيما دعا به لربه عزوجل،
واستنصره واستفتحه على من كفره: " اللهم إن تهلك هذه العصابة لا تعبد بعدها في الارض "، وتلك العصابة كان تحتها سادة المسلمين يومئذ، وسادة الملائكة حتى جبريل عليه السلام، كما قال حسان بن ثابت في قصيدة له، في بيت يقال إنه أفخر بيت قالته العرب: وببئر (1) بدر إذ يرد وجوههم * جبريل تحت لوائنا ومحمد فلو كان الخضر حيا، لكان وقوفه تحت هذه الراية أشرف مقاماته وأعظم غزواته.
قال القاضي أبو يعلى محمد بن الحسين بن الفراء الحنبلى: سئل بعض أصحابنا عن الخضر: هل مات ؟ فقال نعم.
قال وبلغني مثل هذا عن أبي طاهر بن الغبارى قال: وكان يحتج بأنه لو كان حيا لجاء إلى رسول الله صلى الله عليه وسلم.
نقله ابن الجوزي في العجالة.
فإن قيل: فهل (2) يقال إنه كان حاضرا في هذه المواطن كلها ولكن لم يكن أحد يراه ؟ فالجواب: أن الاصل عدم هذا الاحتمال البعيد الذي يلزم منه تخصيص العموميات بمجرد التوهمات.
ثم ما الحامل (3) له على هذا الاختفاء ؟ وظهوره أعظم لاجره وأعلى في مرتبته وأظهر لمعجزته ؟ ثم لو كان باقيا بعده، لكان تبليغه عن رسول الله صلى الله عليه وسلم
__________
(1) ا ومعلوم.
(2) المطبوعة: وثبير.
وهو تحريف (3) ا: فهلا.
(4) ا: الحاصل.
محرفة (*)

(2/237)

الاحاديث النبوية والآيات القرآنية، وإنكاره لما وقع من الاحاديث المكذوبة، والروايات المقلوبة والآراء البدعية والاهواء العصبية، وقتاله
مع المسلمين في غزواتهم وشهوده جمعهم وجماعاتهم، ونفعه إياهم ودفعه الضرر عنهم ممن سواهم، وتسديده العلماء والحكام، وتقريره الادلة والاحكام، أفضل مما يقال عنه من كنونه في الامصار، وجوبه الفيافي والاقطار، واجتماعه بعباد لا يعرف أحوال كثير منهم، وجعله لهم كالنقيب المترجم عنهم.
وهذا الذي ذكرناه لا يتوقف فيه أحد فيه بعد التفهيم، والله يهدي من يشاء إلى صراط مستقيم.
ومن ذلك ما ثبت في الصحيحين وغيرهما - عن عبد الله بن عمر: أن رسول الله صلى الله عليه وسلم صلى ليلة العشاء ثم قال: " أرأيتم ليلتكم هذه ؟ فإنه إلى مائة سنة لا يبقى ممن هو على وجه الارض اليوم أحد ".
وفي رواية " عين تطرف ".
قال ابن عمر: فوهل الناس (1) من مقالة رسول الله صلى الله عليه وسلم هذه، وإنما أراد انخرام (2) قرنه قال الامام أحمد: حدثنا عبد الرزاق، أنبأنا معمر، عن الزهري قال: أخبرني سالم بن عبد الله وأبو بكر بن سليمان بن أبي خيثمة، أن عبد الله بن عمر قال: صلى رسول الله صلى الله عليه وسلم ذات ليلة [ صلاة ] (3) العشاء في آخر حياته، فلما سلم قام فقال: " أرأيتم ليلتكم هذه ؟ فإن على رأس مائة سنة لا يبقى ممن على ظهر الارض أحد ".
وأخرجه البخاري ومسلم من حديث الزهري.
__________
(1) وهلوا: فزعو (2) الانخرام: الانقطاع.
(3) من ا.
(*)

(2/238)

وقال الامام أحمد: حدثنا محمد بن أبي عدي، عن سليمان التيمى، عن أبي نضرة، عن جابر بن عبد الله قال: قال رسول الله صلى الله عليه وسلم قبل موته بقليل أو بشهر: " ما من نفس منفوسة - أو ما منكم من
نفس اليوم منفوسة - يأتي عليها مائة سنة وهي يومئذ حية ".
وقال أحمد: حدثنا موسى بن داود، حدثنا ابن لهيعة، عن أبي الزبير، عن جابر، عن النبي صلى الله عليه وسلم أنه قال قبل أن يموت بشهر: " يسألونني عن الساعة وإنما علمها عند الله، أقسم بالله ما على الارض نفس منفوسة اليوم يأتي عليها مائة سنة ".
وهكذا رواه مسلم من طريق أبي نضرة وأبي الزبير: كل منهما عن جابر بن عبد الله بن نحوه.
وقال الترمذي: حدثنا عباد، حدثنا أبو معاوية، عن الاعمش، عن أبي سفيان، عن جابر قال: قال رسول الله صلى الله عليه وسلم: " ما على الارض من نفس منفوسة يأتي عليها مائة سنة ".
وهذا أيضا على شرط مسلم.
قال ابن الجوزى: فهذه الاحاديث الصحاح تقطع دابر دعوى حياة الخضر.
قالوا: فالخضر (1) إن لم يكن قد أدرك زمان رسول الله صلى الله عليه وسلم كما هو المظنون الذي يترقى في القوة إلى القطع، فلا إشكال، وإن كان
__________
(1) ا: والخضر.
(*)

(2/239)

قد أدرك زمانه، فهذا الحديث يقتضي أنه لم يعش بعد مائة سنة، فيكون الآن مفقودا لا موجودا، لانه داخل في هذا العموم، والاصل عدم المخصص له حتى يثبت بدليل صحيح يجب قبوله، والله أعلم.
وقد حكى الحافظ أبو القاسم السهيلي في كتابه: " التعريف والاعلام " عن البخاري وشيخه أبي بكر بن العربي: أنه أدرك حياة النبي صلى الله عليه وسلم
ولكن مات بعده لهذا الحديث.
وفي كون البخاري رحمه الله يقول بهذا وأنه بقي إلى زمان النبي صلى الله عليه وسلم، نظر ورجح السهيلي بقاءه، وحكاه عن الاكثرين.
قال: وأما اجتماعه مع النبي صلى الله عليه وسلم وتعزيته لاهل البيت بعده فمروى من طرق صحاح، ثم ذكر ما تقدم مما ضعفناه، ولم يورد أسانيدها والله أعلم.

(2/240)

[ وأما ] (1) إلياس عليه السلام قال الله تعالى بعد قصة موسى وهرون من سورة الصافات: " وإن إلياس لمن المرسلين * إذ قال لقومه ألا تتقون * أتدعون بعلا وتذرون أحسن الخالقين * الله ربكم ورب آبائكم الاولين * فكذبوه فإنهم لمحضرون * إلا عباد الله المخلصين * وتركنا عليه في الآخرين * سلام على إلياسين * إنا كذلك نجزي المحسنين * إنه من عبادنا المؤمنين (2) ".
قال علماء النسب هو: إلياس النشبى، ويقال: ابن ياسين بن فنحاص بن العيزار بن هرون.
وقيل: إلياس بن العازر بن العيزار ابن هارون بن عمران.
قالوا وكان إرساله إلى أهل بعلبك غربي دمشق، فدعاهم إلى الله عزوجل وأن يتركوا عبادة صنم لهم كانوا يسمونه " بعلا ".
وقيل كانت امرأة اسمها " بعل " والله أعلم.
[ والاول أصح (2) ] ولهذا قال لهم: " ألا تتقون * أتدعون بعلا وتذرون أحسن الخالقين * الله ربكم ورب آبائكم الاولين ".
فكذبوه وخالفوه وأرادوا قتله.
فيقال إنه هرب منهم واختفى عنهم قال أبو يعقوب الاذرعي، عن يزيد بن عبد الصمد، عن هشام بن عمار قال: وسمعت من يذكر عن كعب الاحبار أنه قال: إن إلياس اختفى من ملك قومه في الغار الذي تحت الدم عشر سنين، حتى أهلك الله
__________
(1) من ا (2) الآيات، 123 - 132 (3) ليست في ا (*) (16 - قصص الانبياء 2)

(2/241)

الملك وولى غيره، فأتاه إلياس فعرض عليه الاسلام فأسلم، وأسلم من قومه خلق عظيم غير عشرة آلاف منهم.
فأمر بهم فقتلوا عن آخرهم.
وقال ابن أبي الدنيا: حدثني أبو محمد القاسم بن هاشم، حدثنا عمر ابن سعيد الدمشقي، حدثنا سعيد بن عبد العزيز عن بعض مشيخة دمشق قال: أقام إلياس عليه السلام هاربا من قومه في كهف جبل عشرين ليلة - أو قال أربعين ليلة - تأتيه الغربان برزقه.
وقال محمد بن سعد كاتب الواقدي: أنبأنا هشام بن محمد بن السائب الكلبي، عن أبيه قال: أول نبي بعث إدريس، ثم نوح ثم إبراهيم، ثم إسماعيل وإسحق، ثم يعقوب ثم يوسف ثم لوط ثم هود ثم صالح ثم شعيب، ثم موسى وهارون ابنا عمران، ثم إلياس النشبى بن العازر بن هارون بن عمران بن قاهث بن لاوى بن يعقوب بن إسحق بن إبراهيم عليهم السلام.
هكذا قال: وفي هذا الترتيب نظر.
وقال مكحول عن كعب: أربعة (1) أنبياء أحياء، اثنان في الارض إلياس والخضر، واثنان في السماء: إدريس وعيسى عليهم السلام.
وقد قدمنا قول من ذكر أن إلياس والخضر يجتمعان في كل عام في
شهر رمضان ببيت المقدس، وأنهما يحجان كل سنة ويشربان من زمزم شربة تكفيهما إلى مثلها من العام المقبل.
وأوردنا الحديث الذي فيه أنهما يجتمعان بعرفات كل سنة.
__________
(1) ا: أنبياء أربعة.
(*)

(2/242)

وبينا أنه لم يصح شئ من ذلك، وأن الذي يقوم عليه الدليل: أن الخضر مات، وكذلك إلياس عليهما السلام.
وما ذكره وهب بن منبه وغيره: أنه لما دعا ربه عزوجل أن يقبضه إليه لما كذبوه وآذوه، فجاءته دابة لونها لون النار فركبها، وجعل الله له ريشا وألبسه النور، وقطع عنه لذة المطعم والمشرب وصار ملكيا بشريا سماويا أرضيا، وأوصى إلى اليسع بن أخطوب، ففي هذا نظر.
وهو من الاسرائيليات التي لا تصدق ولا تكذب، بل الظاهر أن صحتها بعيدة، والله تعالى أعلم.
فأما الحديث الذي رواه الحافظ أبو بكر البيهقي: أخبرنا أبو عبد الله الحافظ، حدثني [ أبو العباس أحمد بن سعيد المعداني ببخارى، حدثنا عبد الله بن محمود، حدثنا عبدان بن سنان ] (1) حدثني أحمد بن عبد الله البرقى، حدثنا يزيد بن يزيد البلوى، حدثنا أبو إسحاق الفزارى، عن الاوزاعي، عن مكحول، عن أنس بن مالك قال: كنا مع رسول الله صلى الله عليه وسلم في سفر، فنزلنا منزلا فإذا رجل في الوادي يقول: اللهم اجعلني من أمة محمد صلى الله عليه وسلم المرحومة المغفورة المتاب لها قال: فأشرفت على الوادي فإذا رجل طوله أكثر من ثلاثمائة ذراع، فقال لي من أنت ؟ فقلت: أنس بن مالك خادم رسول الله صلى الله عليه وسلم
قال: فأين هو ؟ قلت هوذا يسمع كلامك، قال: فأته فأقرئه [ مني (2) ] السلام، وقل له (3) أخوك إلياس يقرئك السلام.
قال: فأتيت النبي
__________
(1) سقطت من ا.
(2) من ا.
(3) ا: إن أخاك.
(*)

(2/243)

صلى الله عليه وسلم فأخبرته، فجاء حتى لقيه فعانقه وسلم، ثم قعدا يتحادثان فقال له: يارسول الله إني ما آكل في السنة إلا يوما، وهذا يوم فطرى (1) فآكل أنا وأنت.
قال: فنزلت عليهما مائدة من السماء، عليها خبز وحوت وكرفس، فأكلا وأطعماني وصلينا العصر، ثم ودعه ورأيت مره في السحاب نحو السماء: فقد كفانا البيهقي أمره، وقال: [ هذا (1) ] حديث ضعيف بمرة.
والعجب أن الحاكم أبا عبد الله النيسابوري أخرجه في مستدركه على الصحيحين، وهذا مما يستدرك به على المستدرك: فإنه حديث موضوع مخالف للاحاديث الصحاح من وجوه ومعناه لا يصح أيضا، فقد تقدم في الصحيحين أن رسول الله صلى الله عليه وسلم قال: " إن الله خلق آدم طوله ستون ذراعا في السماء إلى أن قال: ثم لم يزل الخلق ينقص حتى الآن " وفيه أنه لم يأت رسول الله صلى الله عليه وسلم حتى كان هو الذي ذهب إليه، وهذا لا يصح، لانه كان أحق بالسعي إلى بين يدي خاتم الانبياء.
وفيه أنه يأكل في السنة مرة، وقد تقدم عن وهب أنه سلبه الله لذة المطعم والمشرب، وفيما تقدم عن بعضهم: أنه يشرب من زمزم كل سنة شربة تكفيه إلى مثلها من الحول الآخر.
وهذه أشياء متعارضة وكلها باطلة لا يصح شئ منها.
وقد ساق ابن عساكر هذا الحديث من طريق أخرى واعترف بضعفها
__________
(1) ا: فطر.
(2) من ا (*)

(2/244)

وهذا عجب منه، كيف تكلم عليه ؟ فإنه أورده من طريق حسين بن عرفة عن هانئ بن الحسن عن بقية، عن الاوزاعي، عن مكحول، عن واثلة عن ابن الاسقع، فذكر نحو هذا مطولا.
وفيه أن ذلك (1) كان في غزوة تبوك، وأنه بعث إليه رسول الله صلى الله عليه وسلم أنس بن مالك وحذيفة بن اليمان، قالا: فإذا هو أعلى جسما [ منا (2) ] بذراعين أو ثلاثة، واعتذر بعدم قدرته لئلا تنفر الابل.
وفيه أنه لما اجتمع به رسول الله صلى الله عليه وسلم أكلا من طعام الجنة، وقال: إن لي في كل أربعين يوما أكلة، وفي المائدة خبز ورمان وعنب وموز ورطب وبقل، ما عدا الكراث.
وفيه أن رسول الله صلى الله عليه وسلم سأله عن الخضر فقال: عهدي به عام أول، وقال لي: إنك ستلقاه قبلى فأقرئه مني السلام.
وهذا يدل على أن الخضر وإلياس، بتقدير وجودهما وصحة هذا الحديث لم يجتمعا به إلى سنة تسع من الهجرة، وهذا لا يسوغ (3) شرعا.
وهذا موضوع أيضا.
وقد أورد ابن عساكر طرفا فيمن اجتمع إلياس من العباد، وكلها لا يفرح بها، لضعف إسنادها أو لجهالة المسند إليه فيها.
ومن أحسنها ما قال أبو بكر بن أبي الدنيا: حدثني بشر بن معاذ، حدثنا حماد بن واقد، عن ثابت قال: كنا مع مصعب بن الزبير بسواد الكوفة، فدخلت حائطا أصلي فيه ركعتين فافتتحت: " حم تنزيل الكتاب من الله العزيز
__________
(1) ا: أنه كان (2) من ا.
(3) ا: لا يجوز.
(*)

(2/245)

العليم * غافر الذنب وقابل التوب شديد العقاب * ذي الطول " فإذا رجل من خلفي على بغلة شهباء، عليه مقطعات يمنية فقال لي: إذا قلت " غافر الذنب " فقل: يا غافر الذنب اغفر لي ذنبي، وإذا قلت " قابل التوب " فقل يا قابل التوب تقبل توبتي، وإذا قلت " شديد العقاب " فقل يا شديد العقاب لا تعاقبني، وإذا قلت " ذي الطول " فقل يا ذا الطول تطول علي برحمة، فالتفت فإذا لا أحد.
وخرجت فسألت: مر بكم رجل على بغلة شهباء عليه مقطعات يمنية ؟ فقالوا: ما مر بنا أحد.
فكانوا لا يرون إلا أنه إلياس.
وقوله تعالى: " فكذبوه فإنهم لمحضرون " أي للعذاب، إما في الدنيا والآخرة، أو في الآخرة.
والاول أظهر على ما ذكره المفسرون والمؤرخون وقوله: " إلا عباد الله المخلصين " أي إلا من آمن منهم.
وقوله: " وتركنا عليه في الآخرين " أي أبقينا بعده (1) ذكرا حسنا له في العالمين فلا يذكر إلا بخير، ولهذا قال: " سلام على إلياسين " [ أي سلام على إلياس (2) ] والعرب تلحق النون في أسماء كثيرة وتبدلها من غيرها كما قالوا: إسماعيل وإسماعين [ وإسرائيل وإسرائين، وإلياس وإلياسين ] (2) وقد قرئ: سلام على آل ياسين، أي على آل محمد، وقرأ ابن مسعود وغيره: سلام على إدراسين، ونقل عنه من طريق إسحاق عن عبيدة ابن ربيعة عن ابن مسعود أنه قال: الياس هو إدريس.
وإليه ذهب الضحاك بن مزاحم، وحكاه قتادة ومحمد بن إسحاق.
والصحيح أنه غيره كما تقدم.
والله أعلم.
__________
(1) ا: أبقينا له.
(2) سقطت من ا.
(*)

(2/246)

باب ذكر جماعة من أنبياء بني إسرائيل بعد موسى عليه السلام ثم نتبعهم بذكر داود وسليمان عليهما السلام قال ابن جرير في تاريخه: لا خلاف بين أهل العلم بأخبار الماضين وأمور السالفين من أمتنا وغيرهم أن القائم بأمور بني إسرائيل بعد يوشع كالب بن يوفنا، يعني أحد أصحاب موسى عليه السلام وهو زوج أخته مريم، وهو أحد الرجلين اللذين ممن يخافون الله، وهما يوشع وكالب، وهما القائلان لبني إسرائيل حين نكلوا عن الجهاد: " ادخلوا عليهم الباب فإذا دخلتموه فإنكم غالبون وعلى الله فتوكلوا إن كنتم مؤمنين ".
قال ابن جرير: ثم من بعده كان القائم بأمور بني إسرائيل حزقيل ابن بوذى (2) وهو الذي دعا الله فأحيا الذين أخرجوا من ديارهم وهم ألوف حذر الموت.
__________
(1) كذا في ا موافقا للطبري، وفي ا: نودى.
(*)

(2/247)

قصة حزقيل قال الله تعالى: " ألم تر إلى الذين خرجوا من ديارهم وهم ألوف حذر الموت، فقال لهم الله موتوا ثم أحياهم إن الله لذو فضل على الناس ولكن أكثر الناس لا يشكرون ".
قال محمد بن إسحق عن وهب بن منبه إن كالب بن يوفنا لما قبضه الله إليه [ بعد يوشع (1) ] خلف في بني إسرائيل حزقيل بن بوذى (2) وهو ابن العجوز وهو الذي دعا للقوم الذين ذكرهم الله في كتابه فيما بلغنا.
" ألم تر إلى الذين خرجوا من ديارهم وهم ألوف حذر الموت " قال ابن إسحاق: فروا من الوباء فنزلوا بصعيد من الارض فقال لهم الله موتوا فماتوا جميعا فحظروا عليهم حظيرة دون السباع، فمضت عليهم دهور طويلة فمر بهم حزقيل عليه السلام فوقف عليهم متفكرا فقيل له: أتحب أن يبعثهم الله وأنت تنظر ؟ فقال: نعم.
فأمر أن يدعوا تلك العظام أن تكتسي لحما وأن يتصل العصب بعضه ببعض.
فناداهم عن أمر الله له بذلك، فقام القوم أجمعون وكبروا تكبيرة رجل واحد.
وقال أسباط عن السدى عن أبي مالك، وعن أبي صالح، عن ابن عباس وعن مرة عن ابن مسعود وعن أناس (3) من الصحابة في قوله.
" ألم تر إلى الذين خرجوا من ديارهم وهم ألوف حذر الموت فقال لهم
__________
(1) ليست في ا.
(2) كذا في ا موافقا للطبري، وفي ا: نودى.
(3) ا: ناس ا.
(*)

(2/248)

الله موتوا ثم أحياهم " قالوا: كانت قرية يقال لها داوردان قبل واسط وقع بها الطاعون، فهرب عامة أهلها فنزلوا ناحية منها فهلك من بقى في القرية وسلم الآخرون فلم يمت منهم كثير، فلما ارتفع الطاعون رجعوا سالمين فقال الذين بقوا: أصحابنا هؤلاء كانوا أحزم منا لو صنعنا كما صنعوا بقينا ولئن وقع الطاعون ثانية لنخرجن معهم.
فوقع في قابل، فهربوا وهم بضعة وثلاثون ألفا حتى نزلوا ذلك المكان وهو واد أفيح، فناداهم ملك من أسفل الوادي وآخر من أعلاه: أن موتوا.
فماتوا حتى إذا هلكوا وبقيت أجسادهم مر بهم نبي يقال له حزقيل، فلما رآهم وقف عليهم فجعل يتفكر فيهم ويلوى شدقيه وأصابعه، فأوحى الله إليه: تريد أن أريك كيف أحييهم ؟ قال: نعم، وإنما كان تفكره [ أنه تعجب (1) ]
من قدرة الله عليهم، فقيل له: ناد.
فنادى: يا أيتها العظام إن الله يأمرك أن تجتمعي.
فجعلت العظام يطير بعضها إلى بعض، حتى كانت أجسادا من عظام، ثم أوحى الله إليه.
أن ناد: يا أيتها العظام إن الله يأمرك أن تكتسي لحما [ فاكتست لحما (2) ] ودما وثيابها التي ماتت فيها.
ثم قيل له: ناد.
فنادى: أيتها الاجساد إن الله يأمرك أن تقومي فقاموا.
قال أسباط: فزعم منصور عن مجاهد أنهم قالوا حين أحيوا " سبحانك اللهم وبحمدك لا إله إلا أنت " فرجعوا إلى قومهم أحياء يعرفون أنهم كانوا موتى، سحنة الموت على وجوههم لا يلبسون ثوبا إلا عاد رسما، حتى ماتوا لآجالهم (3) التي كتبت لهم.
__________
(1) ليست في ا (2) ا: بآجالهم.
(*)

(2/249)

وعن ابن عباس أنهم كانوا أربعة آلاف وعنه ثمانية آلاف، وعن أبي صالح تسعة آلاف، وعن ابن عباس أيضا كانوا أربعين ألفا.
وعن سعيد بن عبد العزيز كانوا من أهل أذرعات.
وقال ابن جريج عن عطاء: هذا مثل.
يعني أنه سيق مثلا مبينا أنه لن يغنى حذر من قدر ! وقول الجمهور [ أقوى (1) ] أن هذا وقع.
وقد روى الامام أحمد وصاحبا الصحيح من طريق الزهري عن عبد الحميد بن عبد الرحمن بن زيد بن الخطاب، عن عبد الله بن الحارث ابن نوفل، عن عبد الله بن عباس، أن عمر بن الخطاب خرج إلى الشام حتى إذا كان بسرغ لقيه أمراء الاجناد أبو عبيدة ابن الجراح وأصحابه فأخبروه أن الوباء وقع بالشام.
فذكر الحديث.
يعني في مشاورته المهاجرين
والانصار فاختلفوا عليه، فجاءه عبد الرحمن بن عوف وكان متغيبا ببعض حاجته فقال: إن عندي من هذا علما سمعت رسول الله صلى الله عليه وسلم يقول: إذا كان بأرض وأنتم بها فلا تخرجوا فرارا منه وإذا سمعتم به بأرض فلا تقدموا عليه.
فحمد الله عمر ثم انصرف.
وقال الامام: حدثنا حجاج ويزيد المفتى قالا حدثنا ابن أبي ذؤيب (2) عن الزهري، عن سالم، عن عبد الله بن عامر بن ربيعة، أن عبد الرحمن ابن عوف أخبر عمر وهو في الشام عن النبي صلى الله عليه وسلم أن هذا *
__________
(1) ليست في ا (2) ا: ابن أبي ذئب.
(*)

(2/250)

السقم عذب به الامم قبلكم، فإذا سمعتم به في أرض فلا تدخلوها وإذا وقع بأرض وأنتم بها فلا تخرجوا فرارا منه.
قال: فرجع عمر من الشام.
وأخرجاه من حديث مالك عن الزهري بنحوه.
قال محمد بن إسحاق (1) ولم يذكر لنا مدة لبث حزقيل في بني إسرائيل ثم إن الله قبضه إليه، فلما قبض نسى بنو إسرائيل عهد الله إليهم وعظمت فيهم الاحداث وعبدوا الاوثان وكان في جملة ما يعبدونه من الاصنام صنم يقال له بعل، فبعث الله إليهم إلياس بن ياسين بن قنحاص ابن العيزار بن هارون بن عمران.
قلت: وقد قدمنا قصة إلياس تبعا لقصة الخضر لانهما يقرنان في الذكر غالبا، ولاجل أنها بعد قصة موسى في سورة الصافات فتعجلنا قصته لذلك والله أعلم.
قال محمد بن إسحاق فيما ذكر له عن وهب بن منبه قال: ثم تنبأ فيهم بعد إلياس وصيه اليسع بن أخطوب عليه السلام.
وهذه:
__________
(1) ا: قال ابن اسحق.
(*)

(2/251)

قصة اليسع عليه السلام وقد ذكره الله تعالى مع الانبياء في سورة الانعام [ في قوله (1) ] " وإسماعيل واليسع ويونس ولوطا وكلا فضلنا على العالمين " وقال تعالى في سورة ص: " واذكر إسماعيل واليسع وذا الكفل وكل من الاخيار " قال ابن إسحق: حدثنا بشر أبو حذيفة، أنبأنا سعيد، عن قتادة، عن الحسن، قال كان بعد إلياس اليسع عليهما السلام، فمكث ما شاء الله أن يمكث يدعوهم إلى الله مستمسكا بمنهاج إلياس وشريعته حتى قبضه الله عزوجل إليه ثم خلف فيهم الخلوف وعظمت فيهم الاحداث والخطايا وكثرت الجبابرة وقتلوا الانبياء، وكان فيهم ملك عنيد طاغ، ويقال إنه الذي تكفل له ذوالكفل إن هو تاب ورجع دخل الجنة فسمى ذا الكفل.
قال محمد بن إسحاق هو اليسع بن أخطوب.
وقال الحافظ أبو القاسم ابن عساكر في حرف الياء من تاريخه: اليسع وهو الاسباط بن عدى بن شوتلم بن أفراثيم بن يوسف بن يعقوب بن إسحاق بن إبراهيم الخليل.
ويقال هو ابن عم إلياس النبي عليهما السلام ويقال كان مستخفيا معه بجبل قاسيون من ملك بعلبك ثم ذهب معه إليها فلما رفع الياس خلفه اليسع في قومه ونبأه الله بعده.
__________
(1) ليست في ا (*)

(2/252)

ذكر ذلك عبد المنعم بن إدريس [ بن سنان (1) ] عن أبيه، عن
وهب بن منبه.
قال وقال غيره وكان [ الاسباط (2) ] ببانياش.
ثم ذكر ابن عساكر قراءة من قرأ اليسع بالتخفيف والتشديد ومن قرأ والليسع وهو إسم واحد لنبي من الانبياء.
قلت: قد قدمنا قصة ذالكفل بعد قصة أيوب عليه السلام لانه قد قيل إنه ابن أيوب فالله تعالى أعلم.
فصل قال ابن جرير وغيره: ثم مرج أمر بني إسرائيل وعظمت منهم (3) الخطوب والخطايا وقتلوا من قتلوا من الانبياء وسلط الله عليهم بدل الانبياء ملوكا جبارين يظلمونهم ويسفكون دماءهم وسلط الله عليهم الاعداء من غيرهم أيضا، وكانوا إذ قاتلوا أحدا من الاعداء يكون معهم تابوت الميثاق الذي كان في قبة الزمان.
كما تقدم ذكره.
فكانوا ينصرون ببركته وبما جعل الله فيه من السكينة والبقية مما ترك آل موسى وآل هارون.
فلما كان في بعض حروبهم مع أهل غزة وعسقلان غلبوهم وقهروهم على أخذه فانتزعوه من أيديهم، فلما علم بذلك ملك بني إسرائيل في ذلك الزمان مالت عنقه فمات كمدا.
__________
(1) من ا (2) من ا (3) ا: وعظمت فيهم الاحداث.
(*)

(2/253)

وبقى بنو إسرائيل كالغنم بلا راع حتى بعث الله فيهم نبيا من الانبياء يقال له شمويل، فطلبوا منه أن يقيم لهم ملكا ليقاتلوا معه الاعداء، فكان من أمرهم ما سنذكره مما قص الله في كتابه.
قال ابن جرير: فكان من وفاة يوشع بن نون إلى أن بعث الله
عزوجل شمويل بن بالى أربعمائة سنة وستون سنة.
ثم ذكر تفصيلها بمدد الملوك الذين ملكوا عليهم وسماهم واحدا واحدا تركنا ذكرهم قصدا.

(2/254)

قصة شمويل عليه السلام وفيها بدء أمر داود عليه السلام هو شمويل ويقال أشمويل بن بالى بن علقمة بن يرخام بن اليهو بن تهو بن صوف بن علقمة بن ماحث بن عموصا بن عزريا.
قال مقاتل: وهو من ورثة هارون.
وقال مجاهد هو أشمويل بن هلفاقا (1) ولم يرفع في نسبه أكثر من هذا، فالله أعلم.
حكى السدى بإسناده عن ابن عباس وابن مسعود وأناس من الصحابة والثعلبي وغيرهم أنه لما غلبت العمالقة من أرض غزة وعسقلان على بني إسرائيل وقتلوا منهم خلقا كثيرا وسبوا من أبنائهم جمعا كثيرا وانقطعت النبوة من سبط لاوى ولم يبق فيهم إلا امرأة حبلى، فجعلت تدعو الله عزوجل أن يرزقها ولدا ذكرا، فولدت غلاما فسمته أشمويل، ومعناه بالعبرانية إسماعيل، أي سمع الله دعائي.
فلما ترعرع بعثته إلى المسجد وأسلمته عند رجل صالح فيه يكون عنده ليتعلم من خيره وعبادته، فكان عنده فلما بلغ أشده بينما هو ذات ليلة نائم إذا صوت يأتيه من ناحية المسجد فانتبه مذعورا فظنه الشيخ يدعوه فسأله: أدعوتني ؟ فكره أن يفزعه فقال: نعم نم.
فنام.
__________
(1) ا: ابن ملقاتا.
(*)

(2/255)

ثم ناداه الثانية فكذلك ثم الثالثة فإذا جبريل يدعوه.
فجاءه فقال
إن ربك قد بعثك إلى قومك.
فكان من أمره معهم ما قص الله في كتابه.
قال الله تعالى في كتابه العزيز: " الم تر إلى الملا من بني إسرائيل من بعد موسى إذ قالوا لنبي لهم ابعث لنا ملكا نقاتل في سبيل الله، قال هل عسيتم إن كتب عليكم القتال ألا تقاتلوا ؟ قالوا وما لنا ألا نقاتل في سبيل الله وقد أخرجنا من ديارنا وأبنائنا ! فلما كتب عليهم القتال تولوا إلا قليلا منهم والله عليم بالظالمين.
وقال لهم نبيهم إن الله قد بعث لكم طالوت ملكا.
قالوا أنى يكون له الملك علينا ونحن أحق بالملك منه، ولم يؤت سعة من المال.
قال إن الله اصطفاه عليكم وزاده بسطة في العلم والجسم والله يؤتى ملكه من يشاء والله واسع عليم.
وقال لهم نبيهم إن آية ملكه أن يأتيكم التابوت فيه سكينة من ربكم وبقية مما ترك آل موسى وآل هارون تحمله الملائكة إن في ذلك لآية لكم إن كنتم مؤمنين.
فلما فصل طالوت بالجنود قال إن الله مبتليكم بنهر، فمن شرب منه فليس منى ومن لم يطعمه فإنه منى إلا من اغترف غرفة بيده فشربوا منه إلا قليلا منهم، فلما جاوزه هو والذين آمنوا معه قالوا لا طاقة لنا اليوم بجالوت وجنوده.
قال الذين يظنون أنهم ملاقوا الله كم من فئة قليلة غلبت فئة كثيرة بإذن الله والله مع الصابرين.

(2/256)

ولما برزوا لجالوت وجنوده قالوا ربنا أفرغ علينا صبرا وثبت أقدامنا وانصرنا على القوم الكافرين فهزموهم بإذن الله وقتل داود جالوت
وآتاه الله الملك والحكمة وعلمه مما يشاء.
ولولا دفع الله الناس بعضهم ببعض لفسدت الارض ولكن الله ذوفضل على العالمين ".
قال أكثر المفسرين: كان نبي هؤلاء [ القوم (1) ] المذكورين في هذه القصة هو شمويل.
وقيل شمعون وقيل هما واحد.
وقيل يوشع، وهذا بعيد لما ذكره الامام أبو جعفر ابن جرير في تاريخه أن بين موت يوشع وبعثة شمويل أربعمائة سنة وستين سنة فالله أعلم.
والمقصود أن هؤلاء القوم لما أنهكتهم الحروب وقهرهم (2) الاعداء سألوا نبي الله في ذلك الزمان وطلبوا منه أن ينصب لهم ملكا يكونون تحت طاعته ليقاتلوا من ورائه ومعه وبين يديه الاعداء.
فقال لهم: " هل عسيتم إن كتب عليكم القتال ألا تقاتلوا ؟ قالوا وما لنا ألا نقاتل في سبيل الله " أي وأي شئ يمنعنا من القتال " وقد أخرجنا من ديارنا وأبنائنا " يقولون نحن محروبون موتورون، فحقيق لنا أن نقاتل عن أبنائنا المنهورين (3) المستضعفين فيهم المأسورين في قبضتهم.
قال الله تعالى: " فلما كتب عليهم القتال تولوا إلا قليلا منهم والله عليم بالظالمين " كما ذكر في آخر القصة أنه لم يجاوز النهر مع الملك إلا القليل والباقون رجعوا ونكلوا عن القتال.
__________
(1) ليست في ا (2) ا.
وقهرتهم (3) ا: المنهوبين.
(*) (م 17 - قصص الانبياء 2)

(2/257)

" وقال لهم نبيهم إن الله قد بعث لكم طالوت ملكا " قال الثعلبي وهو طالوت بن قيش بن أفيل (1) بن صارو (2) بن تحورت بن أفيح ابن أنيس بن بنيامين بن يعقوب بن إسحاق بن إبراهيم الخليل.
قال عكرمة والسدى: كان سقاء ! وقال وهب بن منبه: كان دباغا وقيل غير ذلك.
والله أعلم.
ولهذا " قالوا أنى يكون له الملك علينا ونحن أحق بالملك منه ولم يؤت سعة من المال " وقد ذكروا أن النبوة كانت في سبط لاوى وأن الملك كان في سبط يهوذا، فلما كان هذا من سبط بنيامين نفروا منه وطعنوا في إمارته عليهم وقالوا نحن أحق بالملك منه و [ قد (3) ] ذكروا أنه فقير لا سعة من المال معه فكيف يكون مثل هذا ملكا.
" قال إن الله اصطفاه عليكم وزاده بسطة في العلم والجسم ".
قيل كان الله قد أوحى إلى شمويل أن أي بني إسرائيل كان طوله على طول هذه العصا وإذا حضر عندك يفور هذا القرن الذي فيه من دهن القدس فهو ملكهم.
فجعلوا يدخلون ويقيسون أنفسهم بتلك العصا فلم يكن أحد منهم على طولها سوى طالوت ولما حضر عند شمويل فار ذلك القرن فدهنه منه وعينه للملك (4) عليهم وقال لهم: " إن الله اصطفاه عليكم وزاده بسطة في العلم " قيل في أمر الحروب وقيل بل مطلقا " والجسم " قيل الطول وقيل الجمال، والظاهر من السياق أنه كان أجملهم وأعلمهم بعد نبيهم
__________
(1) ا: ابن أسال.
(2) ا: ابن صرار.
(3) من ا.
(4) المطبوعة: وعينه الملك.
(*)

(2/258)

عليه السلام " والله يؤتى ملكه من يشاء " فله الحكم وله الخلق والامر " والله واسع عليم ".
" وقال لهم نبيهم إن آية ملكه أن يأتيكم التابوت فيه سكينة من ربكم وبقية مما ترك آل موسى وآل هارون تحمله الملائكة إن في ذلك
لآية لكم إن كنتم مؤمنين " وهذا أيضا من بركة ولاية هذا الرجل الصالح عليهم ويمنه عليهم أن يرد الله عليهم التابوت الذي كان سلب منهم وقهرهم الاعداء عليه وقد كانوا ينصرون على أعدائهم بسببه " فيه سكينة من ربكم " قيل طست من ذهب كان يغسل فيه صدور الانبياء، وقيل السكينة مثل الريح الخجوح.
وقيل صورتها مثل الهرة إذا صرخت في حال الحرب أيقن بنو إسرائيل بالنصر " وبقية مما ترك آل موسى وآل هارون " قيل كان فيه رضاض الالواح وشئ من المن الذي كان نزل عليهم بالتيه " تحمله الملائكة " أي تأتيكم به الملائكة يحملونه وأنتم ترون ذلك عيانا ليكون آية لله عليكم وحجة باهرة على صدق ما أقوله لكم وعلى صحة ولاية هذا الملك الصالح عليكم.
ولهذا قال: " إن في ذلك لآية لكم إن كنتم مؤمنين ".
وقيل إنه لما غلب العمالقة على هذا التابوت وكان فيه ما ذكر من السكينة والبقية [ المباركه (1) ] وقيل كان فيه التوراة أيضا فلما استقر في أيديهم وضعوه تحت صنم لهم بأرضهم فلما أصبحوا إذا التابوت على رأس الصنم فوضعوه تحته فلما كان اليوم الثاني إذا التابوت فوق الصنم، فلما
__________
(1) ليست في أ.
(*)

(2/259)

تكرر هذا علموا أن هذا أمر من الله تعالى فأخرجوه من بلدهم وجعلوه في قرية من قراهم، فأخذهم داء في رقابهم فلما طال عليهم هذا جعلوه في عجلة وربطوها في بقرتين وأرسلوهما، فيقال إن الملائكة ساقتهما حتى جاءوا بهما ملا بني إسرائيل وهم ينظرون كما أخبرهم نبيهم بذلك، فالله أعلم على أي صفة جاءت به الملائكة، والظاهر أن الملائكة كانت
تحمله بأنفسهم كما هو المفهوم (1) من الآية والله أعلم * وإن كان الاول قد ذكره كثير من المفسرين أو أكثرهم.
" فلما فصل طالوت بالجنود قال إن الله مبتليكم بنهر فمن شرب منه فليس مني ومن لم يطعمه فإنه مني إلا من اغترف غرفة بيده ".
قال ابن عباس وكثير من المفسرين: هذا النهر هو نهر الاردن، وهو المسمى بالشريعة فكان من أمر طالوت بجنوده عند هذا النهر عن أمر نبي الله له عن أمر الله له اختبارا وامتحانا: أن من شرب من هذا النهر فلا يصحبني في هذه الغزوة، ولا يصحبني إلا من لم يطعمه إلا غرفة بيده.
قال الله تعالى: " فشربوا منه إلا قليلا منهم ".
قال السدى: كان الجيش ثمانين ألفا فشرب منه ستة وسبعون ألفا، فبقى معه أربعة آلاف.
كذا قال.
وقد روى البخاري في صحيحه من حديث إسرائيل وزهير والثوري، عن أبي إسحاق عن البراء بن عازب.
قال: كنا أصحاب محمد
__________
(1) المطبوعة: كما هو المفهوم بالجنود من الآية.
ولا معنى لها.
(*)

(2/260)

صلى الله عليه وسلم نتحدث أن عدة أصحاب بدر على عدة أصحاب طالوت الذين جاوزوا (1) معه النهر ولم يجاوز معه إلا بضعة عشر وثلاثمائة مؤمن.
وقول السدى أن عدة الجيش كانوا ثمانين ألفا فيه نظر، لان أرض بيت المقدس لا تحتمل أن يجتمع فيها جيش مقاتلة يبلغون ثمانين ألفا والله أعلم.
قال الله تعالى: " فلما جاوزه هو والذين آمنوا معه قالوا لا طاقة لنا
اليوم بجالوت وجنوده " أي استقلوا أنفسهم واستضعفوها عن مقاومة أعدائهم بالنسبة إلى قلتهم وكثرة عدد عدوهم " قال الذين يظنون أنهم ملاقوا الله كم من فئة قليلة غلبت فئة كثيرة بإذن الله والله مع الصابرين " يعني ثبتهم الشجعان منهم (2) والفرسان أهل الايمان والايقان الصابرون على الجلاد والجدال والطعان.
" ولما برزوا لجالوت وجنوده قالوا ربنا أفرغ علينا صبرا وثبت أقدامنا وانصرنا على القوم الكافرين " طلبوا من الله أن يفرغ عليهم الصبر أي يغمرهم به من فوقهم فتستقر قلوبهم ولا تقلق، وأن يثبت أقدامهم في مجال الحرب ومعترك الابطال وحومة الوغى والدعاء إلى النزال فسألوا التثبيت الظاهر والباطن وأن ينزل عليهم النصر على أعدائهم وأعدائه من الكافرين الجاحدين بآياته وآلائه، فأجابهم العظيم القدير السميع البصير الحكيم الخبير إلى ما سألوا (3) وأنالهم ما إليه [ فيه ] (4) رغبوا.
__________
(1) ا: جازوا.
(2) ط يعنى بها الفرسان منهم.
ولعله محريف وما أثبته من ا.
(3) ا: إلى ما طلبوا.
(4) ليست في ا.
(*)

(2/261)

ولهذا قال " فهزموهم بإذن الله " أي بحول الله [ وقوته (1) ] لابحولهم، وبقوة الله ونصره لا بقوتهم وعددهم، مع كثرة أعدائهم وكمال عددهم، كما قال تعالى: " ولقد نصركم الله ببدر وأنتم أذلة فاتقوا الله لعلكم تشكرون ".
وقوله تعالى: " وقتل داود جالوت وآتاه الله الملك والحكمة وعلمه مما يشاء " فيه دلالة على شجاعة داود عليه السلام وأنه قتله قتلا أذل به جنده وكسر (2) جيشه، ولا أعظم من غزوة يقتل فيها ملك عدوه فيغنم
بسبب ذلك الآموال الجزيلة ويأسر الابطال والشجعان [ والاقران (3) ] وتعلو كلمة الايمان على الاوثان (4) ويدال لاولياء الله على أعدائه، ويظهر الدين الحق على الباطل وأوليائه.
وقد ذكر السدى فيما يرويه أن داود عليه السلام كان أصغر أولاد أبيه وكانوا ثلاثة عشر ذكرا، كان سمع طالوت ملك بني إسرائيل وهو يحرض بني إسرائيل على قتل جالوت وجنوده وهو يقول من قتل جالوت زوجته بابنتي وأشركته في ملكي، وكان داود عليه السلام يرمى بالقذافة وهو المقلاع رميا عظيما، فبينا هو سائر مع بني إسرائيل إذ ناداه حجر أن خذني فإن بي تقتل جالوت.
فأخذه ثم حجر آخر كذلك ثم آخر كذلك، فأخذ الثلاثة في مخلاته فلما تواجه الصفان برز جالوت ودعا إلى نفسه فتقدم إليه داود فقال له: ارجع فإني أكره قتلك.
فقال: لكني
__________
(1) من ا.
(2) ط: وكسره.
(3) ليست في ا (4) ا: كلمة الله على الاديان.
(*)

(2/262)

أحب قتلك.
وأخذ تلك الاحجار الثلاثة فوضعها في القذافة ثم أدارها فصارت الثلاثة حجرا واحدا.
ثم رمى بها جالوت ففلق رأسه وفر جيشه منهزما، فوفى له طالوت بما وعده فزوجه ابنته وأجرى حكمه في ملكه وعظم داود عليه السلام عند بني إسرائيل وأحبوه ومالوا إليه أكثر من طالوت، فذكروا أن طالوت حسده وأراد قتله واحتال على ذلك فلم يصل إليه، وجعل العلماء ينهون طالوت عن قتل داود فتسلط عليهم فقتلهم (1) حتى لم يبق منهم إلا القليل.
ثم حصل له توبة وندم وإقلاع عما سلف منه وجعل يكثر من البكاء ويخرج إلى الجبانة فيبكى حتى بيل الثرى
بدموعه فنودى ذات يوم من الجبانة: أن يا طالوت قتلتنا ونحن أحياء وآذيتنا ونحن أموات.
فازداد لذلك بكاؤه وخوفه واشتد وجله ثم جعل يسأل عن عالم يسأل عن أمره وهل له من توبة، فقيل له: وهل أبقيت عالما ؟ ! حتى دل على امرأة من العابدات فأخذته فذهبت به إلى قبر يوشع عليه السلام.
قالوا: فدعت الله فقام يوشع من قبره فقال: أقامت القيامة ؟ فقلت لا ولكن هذا طالوت يسألك: هل له من توبة ؟ فقال: نعم ينخلع من الملك ويذهب فيقاتل في سبيل الله حتى يقتل.
ثم عاد ميتا.
فترك الملك لداود عليه السلام وذهب ومعه ثلاثة عشر من أولاده فقاتلوا في سبيل الله حتى قتلوا.
قالوا: فذلك قوله " وآتاه الله الملك والحكمة وعلمه مما يشاء ".
هكذا ذكره ابن جرير في تاريخه من طريق السدى باسناده (2).
وفي بعض هذا نظر ونكارة.
والله أعلم.
__________
(1) * ا: يقتلهم.
(2) ا: وإسناده.
(*)

(2/263)

وقال محمد بن إسحق: النبي الذي بعث فأخبر طالوت بتوبته هو اليسع ابن أخطوب.
حكاه ابن جرير أيضا.
وذكر الثعلبي أنها أتت به إلى قبر شمويل فعاتبه على ما صنع بعده من الامور، وهذا أنسب.
ولعله إنما رآه في النوم لا أنه قام من القبر حيا، فإن هذا إنما يكون معجزة لنبي، وتلك المرأة لم تكن نبية والله أعلم.
[ قال (1) ابن جرير ]: وزعم أهل التوراة أن مدة ملك طالوت إلى أن قتل مع أولاده أربعون سنة.
فالله أعلم.
__________
(1) من ا (*)

(2/264)

قصة داود عليه السلام وما كان في أيامه وذكر فضائله وشمائله ودلائل نبوته وأعلامه هو داود بن إيشا بن عويد بن عابر بن سلمون بن نحشون بن عوينادب ابن ارم بن حصرون بن فارص بن يهوذا بن يعقوب بن إسحق بن إبراهيم الخليل عبد الله ونبيه وخليفته في أرض بيت المقدس.
قال محمد بن إسحق عن بعض أهل العلم عن وهب بن منبه: كان داود عليه السلام قصيرا أزرق العينين قليل الشعر طاهر القلب ونقيه.
تقدم أنه لما قتل جالوت وكان قتله له فيما ذكر ابن عساكر عند قصر أم حكيم بقرب مرج الصفر، فأحبته بنو إسرائيل ومالوا إليه وإلى ملكه عليهم، فكان من أمر طالوت ما كان وصار الملك إلى داود عليه السلام، وجمع الله له بين الملك والنبوة بين خير الدنيا والآخرة، وكان الملك يكون في سبط والنبوة في آخر فاجتمعا في داود هذا.
وهذا كما قال تعالى: " وقتل داود جالوت وآتاه الله الملك والحكمة وعلمه مما يشاء، ولولا دفع الله الناس بعضهم ببعض لفسدت الارض ولكن الله ذوفضل على العالمين " أي لولا إقامة الملوك حكاما على الناس لاكل قوى الناس ضعيفهم.
ولهذا جاء في بعض الآثار " السلطان ظل مالله ؟ ؟ في أرضه ".
وقال أمير المؤمنين عثمان بن عفان: " إن الله ليزع بالسلطان ما لا يزع بالقرآن ".

(2/265)

وقد ذكر ابن جرير في تاريخه أن جالوت لما بارز طالوت فقال له خرج إلي وأخرج إليك فندب طالوت الناس فانتدب داود فقتل جالوت
قال وهب بن منبه: فمال الناس إلى داود حتى لم يكن لطالوت ذكر، وخلعوا طالوت وولوا عليهم داود.
وقيل إن ذلك عن أمر شمويل حتى قال بعضهم إنه ولاه قبل الوقعة.
قال ابن جرير: والذي عليه الجمهور أنه إنما ولى ذلك بعد قتل جالوت والله أعلم.
وروى ابن عساكر عن سعيد بن عبد العزيز أن قتله جالوت كان عند قصر أم حكيم وأن النهر الذي هناك هو المذكور في الآية فالله أعلم.
* * * وقال تعالى " ولقد آتينا داود منا فضلا يا جبال أوبي معه والطير وألنا له الحديد أن اعمل سابغات وقدر في السرد واعملوا صالحا إني بما تعملون بصير " وقال تعالى: " وسخرنا مع داود الجبال يسبحن والطير وكنا فاعلين.
وعلمناه صنعة لبوس لكم لتحصنكم من بأسكم فهل أنتم شاكرون " أعانه الله على عمل الدروع من الحديد ليحصن (1) المقاتلة من الاعداء وأرشده إلى صنعتها وكيفيتها فقال: " وقدر في السرد " أي لا تدق المسمار فيفلق ولا تغلظه فيفصم.
قاله مجاهد وقتادة والحكم وعكرمة.
قال الحسن البصري وقتادة والاعمش: كان الله قد ألان له الحديد حتى كان يقتله بيده لا يحتاج إلى نار ولا مطرقة.
قال قتادة: فكان
__________
(1) ا: لتحصين.
(*)

(2/266)

أول من عمل الدروع من زرد وإنما كانت قبل ذلك من صفائح.
قال ابن شوذب: كان يعمل كل يوم درعا يبيعها بستة آلاف درهم.
وقد ثبت في الحديث أن أطيب ما أكل الرجل من كسبه وأن نبي الله
داود كان يأكل من كسب يده.
وقال تعالى: " واذكر عبدنا داود ذا الايد إنه أواب إنا سخرنا الجبال معه يسبحن بالعشي والاشراق والطير محشورة كل له أواب وشددنا ملكه وآتيناه الحكمة وفصل الخطاب ".
قال ابن عباس ومجاهد: الايد القوة في الطاعة.
يعني ذا قوة في العبادة والعمل الصالح.
قال قتادة: أعطى قوة في العبادة وفقها في الاسلام قال: وقد ذكر لنا أنه كان يقوم الليل ويصوم نصف الدهر.
وقد ثبت في الصحيحين أن رسول الله صلى الله عليه وسلم قال: " أحب الصلاة إلى الله صلاة داود وأحب الصيام إلى الله صيام داود كان ينام نصف الليل ويقوم ثلثه وينام سدسه، وكان يصوم يوما ويفطر يوما ولا يفر إذا لاقى ".
وقوله: " إنا سخرنا الجبال معه يسبحن بالعشي والاشراق والطير محشورة كل له أواب " كما قال: " يا جبال أوبي معه والطير " أي سبحي معه.
قاله ابن عباس ومجاهد وغير واحد في تفسير هذه الآية " إنا سخرنا الجبال معه يسبحن بالعشي والاشراق " أي عند آخر النهار وأوله، وذلك أنه كان الله تعالى قد وهبه من الصوت العظيم ما لم يعطه أحد بحيث إنه كان إذا ترنم بقراءة كتابه يقف الطير في الهواء يرجع بترجيعه ويسبح بتسبيحه

(2/267)

وكذلك الجبال تجيبه وتسبح معه كلما سبح بكرة وعشيا، صلوات الله وسلامه عليه.
وقال الاوزاعي: حدثني عبد الله بن عامر قال: أعطى داود من حسن الصوت ما لم يعط أحد قط، حتى إن كان الطير والوحش ينعكف حوله
حتى يموت عطشا وجوعا وحتى إن الانهار لتقف ! وقال وهب بن منبه: كان لا يسمعه أحد إلا حجل كهيئة الرقص، وكان يقرأ لزبور بصوت لم تسمع الآذان بمثله فيعكف (1) الجن والانس والطير والدواب على صوته حتى يهلك بعضها جوعا.
وقال أبو عوانة الاسفرايينى: حدثنا أبو بكر ابن أبي الدنيا، حدثنا محمد بن منصور الطوسى سمعت صبيحا أبا تراب رحمه الله (2) قال أبو عوانة: وحدثني أبو العباس المدنى، حدثنا محمد بن صالح العدوى حدثنا سيار هو ابن حاتم عن جعفر، عن مالك، قال: كان داود عليه السلام إذا أخذ في قراءة الزبور تفتقت العذارى [ وهذا غريب (3) ].
وقال عبد الرزاق عن ابن جريج، سألت عطاء عن القراءة على الغناء فقال: وما بأس بذلك ؟ سمعت عبيد بن عمر يقول: كان داود عليه السلام يأخذ المعزفة فيضرب بها فيقرأ عليها فترد عليه صوته يريد بذلك أن يبكى وتبكى.
وقال الامام أحمد: حدثنا عبد الرزاق، حدثنا معمر، عن الزهري، عن عروة، عن عائشة قالت: سمع رسول الله صلى الله عليه وسلم صوت
__________
(1) ا: لتعتكف (2) كذا في ا.
وفي المطبوعة محرفة: أنبئنا برادح (3) ليست في ا.
(*)

(2/268)

أبي موسى الاشعري وهو يقرأ فقال لقد أوتي أبو موسى من مزامير (1) آل داود.
وهذا على شرط الشيخين ولم يخرجاه من هذا الوجه.
وقال أحمد: حدثنا حسن، حدثنا حماد بن سلمة، عن محمد بن عمر،
عن أبي سلمة عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: لقد أعطى أبو موسى من مزامير داود.
على شرط مسلم.
وقد روينا عن أبي عثمان النهدي (2) أنه قال: لقد سمعت البربط والمزمار، فما سمعت صوتا أحسن من صوت أبي موسى الاشعري.
وقد كان مع هذا الصوت الرخيم سريع القراءة لكتابة الزبور، كما قال الامام أحمد: حدثنا عبد الرزاق، حدثنا معمر، عن همام عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم خفف على داود القراءة، فكان يأمر بدابته فتسرج فكان يقرأ القرآن من قبل أن تسرج دابته، وكان لا يأكل إلا من عمل يديه.
وكذلك رواه البخاري منفردا به عن عبد الله بن محمد، عن عبد الرزاق به.
ولفظة: " خفف على داود القرآن فكان يأمر بدوابه فتسرج فيقرأ القرآن قبل أن تسرج دوابه، ولا يأكل إلا من عمل يديه.
__________
(1) ا: من مزامر (2) المطبوعة: الترمذي، محرفة.
وما أثبته من ا.
(*)

(2/269)

ثم قال البخاري: ورواه موسى ابن عقبة (1)، عن صفوان، هو ابن سليم، عن عطاء بن يسار، عن أبي هريرة عن النبي صلى الله عليه وسلم.
وقد أسندء ابن عساكر في ترجمة داود عليه السلام في تاريخه من طرق عن إبراهيم بن طهمان، عن موسى بن عقبة، ومن طريق أبي عاصم عن أبي بكر السبرى، عن صفوان بن سليم به.
والمراد بالقرآن هاهنا الزبور الذي أنزله عليه وأوحاه إليه، وذكر
رواية (2) أشبه أن يكون محفوظا فإنه كان ملكا له أتباع، فكان يقرأ الزبور بمقدار ما تسرج الدواب، وهذا أمر سريع مع التدبر والترنم والتغنى به على وجه التخشع، صلوات الله وسلامه عليه.
وقد قال الله تعالى: " وآتينا داود زبورا " والزبور كتاب مشهور وذكرنا في التفسير الحديث الذي رواه أحمد وغيره أنه أنزل في شهر رمضان، وفيه من المواعظ والحكم ما هو معروف لمن نظر فيه.
* * * وقوله: " وشددنا ملكه وآتيناه الحكمة وفصل الخطاب " أي أعطيناه ملكا عظيما وحكما نافذا.
روى ابن جرير وابن أبي حاتم عن ابن عباس أن رجلين تداعيا إلى داود عليه السلام في بقر ادعى أحدهما على الآخر أنه اغتصبها منه.
فأنكر المدعى عليه فأرجأ أمرهما إلى الليل، فلما كان الليل أوحى الله إليه أن يقتل المدعى، فلما أصبح قال له داود: إن الله قد أوحى إلي أن أقتلك
__________
(1) ا: ابن عيينة.
محرفة.
وانظر صحيح البخاري 2 / 120 ط الاميرية.
(2) كذا بالاصل ولعله: وذكره له أشبه.
(*)

(2/270)

فأنا قاتلك لا محالة، فما خبرك فيما ادعيته على هذا ؟ قال: والله يا نبي الله إني لمحق فيما ادعيت عليه، ولكني كنت اعتلت أباه قبل هذا.
فأمر به داود فقتل.
فعظم أمر داود في بني إسرائيل جدا وخضعوا له [ خضوعا (1) ] عظيما.
قال ابن عباس وهو قوله تعالى " وشددنا ملكه " وقوله تعالى " وآتيناه الحكمة " [ أي النبوة (1) ] " وفصل الخطاب " قال شريح والشعبى وقتادة وأبو عبد الرحمن السلمى وغيرهم: فصل الخطاب
الشهود والايمان يعنون بذلك: " البينة على المدعى واليمين على من أنكر " وقال مجاهد: والسدى هو إصابة القضاء وفهمه.
وقال مجاهد: هو الفصل في الكلام وفي الحكم.
واختاره ابن جرير.
وهذا لا ينافى ما روى عن أبي موسى أنه قول: " أما بعد ".
وقال وهب بن منبه: لما كثر الشر وشهادات الزور في بني إسرائيل أعطى داود سلسلة لفصل القضاء.
فكانت ممدودة من السماء إلى صخرة بيت المقدس، وكانت من ذهب، فإذا تشاجر الرجلان في حق فأيهما كان محقا نالها والآخر لا يصل إليها.
فلم تزل كذلك حتى أودع رجل رجلا لؤلؤة فجحدها منه وأخذ عكازا وأودعها فيه، فلما حضرا عند الصخرة تناولها المدعى فلما قيل للآخر خذها بيدك عمد إلى العكاز فأعطاه المدعى وفيه تلك اللؤلؤة وقال: اللهم أنك تعلم أنى دفعتها إليه.
ثم تناول السلسلة فنالها.
فأشكل أمرها على بني إسرائيل.
ثم رفعت سريعا من بينهم ذكره بمعناه غير واحد من المفسرين.
وقد رواه إسحق بن بشر عن إدريس بن سنان عن وهب به بمعناه
__________
(1) سقطت من ا (*)

(2/271)

" وهل أتاك نبؤ الخصم إذ تسوروا المحراب إذ دخلوا على داود ففزع منهم قالوا لا تخف خصمان بغى بعضنا على بعض فاحكم بيننا بالحق ولا تشطط واهدنا إلى سواء الصراط.
إن هذا أخي له تسع وتسعون نعجة ولي نعجة واحدة، فقال أكفلنيها وعزنى في الخطاب.
قال لقد ظلمك بسؤال نعجتك إلى نعاجه وإن كثيرا من الخلطاء ليبغي بعضهم على بعض، إلا الذين آمنوا وعملوا الصالحات وقليل ما هم، وظن داود أنما فتناه فاستغفر
ربه وخر راكعا وأناب.
فغفرنا له ذلك وإن له عندنا لزلفى وحسن مآب " وقد ذكر كثير من المفسرين من السلف والخلف هاهنا قصصا وأخبارا أكثرها إسرائيليات ومنها ما هو مكذوب لا محالة.
تركنا إيرادها في كتابنا قصدا اكتفاء واقتصارا على مجرد تلاوة القصة من القرآن العظيم، والله يهدي من يشاء إلى صراط مستقيم.
وقد اختلف الائمة في سجدة " ص ": هل هي من عزائم السجود أو إنما هي سجدة شكر ليست من عزائم السجود ؟ على قولين.
قال البخاري: حدثنا محمد بن عبد الله، حدثنا محمد بن عبيد الطنافسى، عن العوام، قال سألت مجاهدا عن سجدة " ص " فقال: سألت ابن عباس من أين سجدت ؟ قال أو ما تقرأ: " ومن ذريته داود وسليمان " " أولئك الذين هدى الله فبهداهم اقتده " فكان داود ممن أمر نبيكم صلى الله عليه وسلم أن يقتدى به فسجدها داود عليه السلام فسجدها رسول الله صلى الله عليه وسلم وقد قال الامام أحمد: حدثنا إسماعيل هو ابن علية، عن أيوب، عن عكرمة، عن ابن عباس أنه قال: في السجود في " ص " ليست من عزائم السجود.
وقد رأيت رسول الله صلى الله عليه وسلم يسجد فيها.

(2/272)

وكذا رواه البخاري وأبو داود والترمذي والنسائي من حديث أيوب وقال الترمذي: حسن صحيح.
وقال النسائي: أخبرني إبراهيم بن الحسن المقسمى، حدثنا حجاج بن محمد، عن عمر بن ذر، عن أبيه، عن سعيد بن جبير، عن ابن عباس أن النبي صلى الله عليه وسلم سجد في " ص " وقال: سجدها داود توبة ونسجدها شكرا.
تفرد به أحمد ورجاله ثقات.
وقال أبو داود: حدثنا أحمد بن صالح، حدثنا ابن وهب، أخبرني عمرو بن الحارث، عن سعيد بن أبي هلال، عن عياض بن عبد الله بن سعد بن أبي سرح، عن أبي سعيد الخدري، قال: قرأ رسول الله صلى الله عليه وسلم [ وهو (1) ] على المنبر " ص " فلما بلغ السجدة نزل فسجد وسجد معه الناس فلما كان يوم آخر قرأها فلما بلغ السجدة تشزن (2) الناس للسجود فقال: إنما هي توبة نبي ولكن رأيتكم تشزنتم فنزل وسجد.
(3) تفرد به أبو داود وإسناده على شرط الصحيح.
وقال الامام أحمد: حدثنا عفان، حدثنا يزيد بن زريع، حدثنا حميد، حدثنا بكر، هو ابن عمر، وأبو الصديق الناجى، أنه أخبره أن أبا سعيد الخدري رأى رؤيا أنه يكتب " ص " فلما بلغ إلى التي يسجد بها رأى
__________
(1) ليست في ا (2) كذا في ا موافقا لسنن أبي داود 1 / 223.
ومعنى تشزن: انتصب وتهيأ.
وفي المطبوعة: تشرف.
محرفة.
(3) المطبوعة تشرفتم.
محرفة.
وما أثبته من ا (*) (م 18 - قصص الانبياء 2)

(2/273)

الدواة والقلم وكل شئ بحضرته انقلب ساجدا.
قال: فقصها على النبي صلى الله عليه وسلم فلم يزل يسجد بها بعد.
تفرد به أحمد.
وروى الترمذي وابن ماجه من حديث محمد بن يزيد بن (1) خنيس عن الحسن بن محمد بن عبيدالله بن أبي يزيد، قال: قال لي ابن جريج حدثني جدك عبيد الله بن أبي يزيد، عن ابن عباس قال جاء رجل إلى النبي
صلى الله عليه وسلم فقال: يا رسول الله إني رأيت فيما يرى النائم كأني أصلى خلف شجرة، فقرأت السجدة فسجدت الشجرة بسجودي، فسمعتها تقول وهي ساجدة: " اللهم اكتب لي بها عندك أجرا واجعلها عندك ذخرا وضع عني بها وزرا، واقبلها مني كما قبلت من عبدك داود ".
قال ابن عباس: فرأيت النبي صلى الله عليه وسلم قام فقرأ السجدة ثم سجد فسمعته يقول وهو ساجد كما حكى الرجل عن كلام الشجرة.
ثم قال الترمذي: غريب لا نعرفه إلا من هذا الوجه.
وقد ذكر بعض المفسرين أنه عليه السلام مكث ساجدا أربعين يوما وقاله مجاهد والحسن وغيرهما وورد في ذلك حديث مرفوع، لكنه من رواية يزيد الرقاشى وهو ضعيف متروك الرواية.
قال الله تعالى: " فغفرنا له ذلك وإن له عندنا لزلفى وحسن مآب " أي إن له يوم القيامة لزلفى، وهي القربة التي يقربه الله بها ويدنيه من
__________
(1) ا: وخنيس (*)

(2/274)

حظيرة قدسه بسببها، كما ثبت في حديث: " المقسطون على منابر من نور عن يمين الرحمن، وكلتا يديه يمين، الذين يقسطون في أهليهم وحكمهم وما ولوا ".
وقال الامام أحمد في مسنده: حدثنا يحيى بن آدم، حدثنا فضيل، عن عطية، عن أبي سعيد الخدري، قال: قال رسول الله صلى الله عليه وسلم " إن أحب الناس إلى الله يوم القيامة وأقربهم منه مجلسا إمام عادل، وإن أبغض الناس إلى الله يوم القيامة وأشدهم عذابا إمام جائر ".
وهكذا رواه الترمذي من حديث فضيل بن مرزوق الاغر به وقال
لا نعرفه مرفوعا إلا من هذا الوجه.
وقال ابن أبي حاتم: حدثنا أبو زرعة، حدثنا عبد الله بن أبي زياد، حدثنا سيار، حدثنا جعفر بن سليمان، سمعت مالك بن دينار في قوله: " وإن له عندنا لزلفى وحسن مآب " قال: يقوم (1) داود عليه السلام يوم القيامة عند ساق العرش فيقول (2) الله: يا داود مجدني اليوم بذلك الصوت الحسن الرخيم الذي كنت تمجدني في الدنيا، فيقول: وكيف وقد سلبته فيقول: إني أرده عليك اليوم.
قال فيرفع داود بصوت يستفرغ نعيم أهل الجنان (3).
" يا داود إنا جعلناك خليفة في الارض فاحكم بين الناس بالحق ولا تتبع الهوى فيضلك عن سبيل الله إن الذين يضلون عن سبيل الله لهم
__________
(1) ا: يقام (2) ا: ثم يقول (3) ا: الجنة (*)

(2/275)

عذاب شديد بما نسوا يوم الحساب " هذا خطاب من الله تعالى مع داود، والمراد ولاة الامور وحكام الناس، وأمرهم بالعدل واتباع الحق المنزل من الله، لا ما سواه من الآراء والاهواء، وتوعد من سلك غير ذلك وحكم بغير ذلك، وقد كان داود عليه السلام هو المقتدى به في ذلك الزمان (1) في العدل، وكثرة العبادة وأنواع القربات، حتى إنه كان لا يمضى ساعة من آناء الليل وأطراف النهار إلا وأهل بيته في عبادة ليلا ونهارا كما قال تعالى: " اعملوا آل داود شكرا وقليل من عبادي الشكور " قال أبو بكر بن أبي الدنيا: حدثنا إسماعيل بن إبراهيم بن بسام، حدثنا صالح المري (2) عن أبي عمران الجوني عن أبي الجلد، قال قرأت في مسألة داود عليه السلام أنه قال: يا رب كيف لي أن أشكرك وأنا لا أصل
إلى شكرك إلا بنعمتك ؟ قال: فأتاه الوحى: " أن يا داود ألست تعلم أن الذي بك من النعم مني ؟ قال: بلى يا رب.
قال فإني أرضى بذلك منك " وقال البيهقي: أنبأنا أبو عبد الله الحافظ، أنبأنا أبو بكر بن بابويه، حدثنا محمد بن يونس القرشى، حدثنا روح بن عبادة، حدثني عبد الله ابن لاحق، عن ابن شهاب قال قال داود: " الحمد لله كما ينبغي لكرم وجهه وعز جلاله.
فأوحى الله إليه: إنك أتعبت الحفظة يا داود ! " ورواه أبو بكر بن أبي الدنيا عن علي بن الجعد، عن الثوري مثله
__________
(1) ط: الوقت.
(2) المطبوعة المزى.
محرفة.
وهو صالح بن بشير المرى، مولاهم، البصري نسب إلى مرة ابن الحارث بن عبد القيس.
اللباب 3 / 129 (*)

(2/276)

وقال عبد الله بن المبارك في في كتاب الزهد: أنبأنا سفيان الثوري، عن رجل، عن وهب بن منبه، قال: إن في حكمة آل داود: حق (1) على العاقل أن لا يغفل عن أربع ساعات: ساعة يناجى فيها ربه، وساعة يحاسب فيها نفسه، وساعة يفضى فيها إلى إخوانه الذين يخبرونه بعيوبه ويصدقونه عن نفسه، وساعة يخلى بين نفسه وبين لذاتها فيما يحل ويجمل فإن هذه الساعة عون على هذه الساعات وإجمام للقلوب، وحق على العاقل أن يعرف زمانه ويحفظ لسانه ويقبل على شأنه، وحق على العاقل أن لا يظعن إلا في إحدى ثلاث: زاد لمعاده ومرمة لمعاشه، ولذة في غير محرم.
وقد رواه أبو بكر ابن أبي الدنيا، عن أبي بكر بن أبي خيثمة، عن ابن مهدي، عن سفيان، عن أبي الاغر، عن وهب بن منبه.
فذكره.
ورواه أيضا عن علي بن الجعد، عن عمر بن الهيثم الرقاشى [ عن أبي
الاغر (2) ] عن وهب بن منبه فذكره.
وأبو الاغر هذا هو الذي أبهمه ابن المبارك في روايته.
قاله ابن عساكر.
وقال عبد الرزاق: أنبأنا بشر بن رافع، حدثنا شيخ من أهل صنعاء يقال له أبو عبد الله، قال سمعت وهب بن منبه، فذكر مثله.
وقد أورد (3) الحافظ ابن عساكر في ترجمة داود عليه السلام أشياء كثيرة مليحة منها قوله: كن لليتيم كالاب الرحيم، واعلم أنك كما تزرع كذلك تحصد.
وروى بسند غريب مرفوعا قال داود: يا زارع السيئات أنت تحصد شوكها وحسكها.
__________
(1) ا: وحق.
(2) سقطت من ا (3) ط: روى.
(*)

(2/277)

وعن داود عليه السلام أنه قال: مثل الخطيب الاحمق في نادى القوم كمثل المغنى عند رأس الميت.
وقال أيضا: ما أقبح الفقر بعد الغنى وأقبح من ذلك الضلالة بعد الهدى.
وقال: انظر ما تكره أن يذكر عنك في نادى القوم فلا تفعله إذا خلوت.
وقال: لا تعدن (1) أخاك بما لا تنجزه له فإن ذلك عداوة ما بينك وبينه.
وقال محمد بن سعد: أنبأنا محمد بن عمر الواقدي، حدثنى هشام ابن سعد، عن عمر مولى عفرة، قال قالت يهود، لما رأت رسول الله صلى الله عليه وسلم يتزوج النساء ! انظروا إلى هذا الذي لا يشبع من الطعام ولا والله ماله همة إلا إلى النساء: حسدوه لكثرة نسائه وعابوه بذلك فقالوا لو كان نبيا ما رغب في النساء.
وكان أشدهم في ذلك حيى ابن أخطب فأكذبهم الله وأخبرهم بفضل الله وسعته على نبيه صلوات الله وسلامه عليه فقال: " أم يحسدون الناس على ما آتاهم الله من فضله "
يعني بالناس رسول الله صلى الله عليه وسلم " فقد آتينا آل إبراهيم الكتاب والحكمة وآتيناهم ملكا عظيما " يعني ما آتى الله سليمان بن داود كانت له ألف امرأة.
سبعمائة مهرية (2) وثلاثمائة سرية، وكانت لداود عليه السلام مائة امرأة منهن امرأة أوريا أم سليمان بن داود التي تزوجها بعد الفتنة هذا أكثر مما لمحمد صلى الله عليه وسلم.
وقد ذكر الكلبى نحو هذا وأنه كان لداود عليه السلام مائة امرأة ولسليمان ألف امرأة، منهن ثلاثمائة سرية.
وروى الحافظ في تاريخه في ترجمة صدقة الدمشقي الذي يروى عن
__________
(1) ا: لا تواعد.
(2) ا: مهيرة.
(*)

(2/278)

ابن عباس من طريق الفرج بن فضالة الحمصى، عن أبي هريرة الحمصى، عن صدقة الدمشقي، أن رجلا سأل ابن عباس عن الصيام فقال: لاحدثنك بحديث كان عندي في البحث مخزونا، إن شئت أنبأتك بصوم داود فإنه كان صواما قواما وكان شجاعا لا يفر إذا لاقى، وكان يصوم يوما ويفطر يوما، وقال رسول الله صلى الله عليه وسلم: " أفضل الصيام صيام داود.
وكان يقرأ الزبور بسبعين صوتا يكون فيها، وكانت له ركعة من الليل يبكى فيها نفسه ويبكى ببكائه كل شئ ويصرف بصوته المهموم والمحموم.
وإن شئت أنبأتك بصوم ابنه سليمان فإنه كان يصوم من أول الشهر ثلاثة أيام ومن وسطه ثلاثة أيام ومن آخره ثلاثة أيام يستفتح الشهر بصيام ووسطه بصيام ويختمه بصيام.
وإن شئت أنبأتك يصوم ابن العذراء البتول عيسى بن مريم، فإنه كان يصوم الدهر ويأكل الشعير ويلبس الشعر، يأكل ما وجد ولا يسأل
عما فقد، ليس له ولد يموت ولا بيت يخرب، وكان أينما أدركه الليل صف بين قدميه وقام يصلى حتى يصبح، وكان راميا لا يفوته صيد يريده، وكان يمر بمجالس بني إسرائيل فيقضى لهم حوائجهم.
وإن شئت أنبأتك بصوم أمه مريم بنت عمران، فإنها كانت تصوم يوماوتفطر يومين.
وإن شئت أنبأتك بصوم النبي العربي الامي محمد صلى الله عليه وسلم فإنه كان يصوم من كل شهر ثلاثة أيام ويقول إن ذلك صوم الدهر.

(2/279)

وقد روى (1) الامام أحمد عن أبي النضر، عن فرج بن فضالة، عن أبي هرم عن صدقة عن ابن عباس مرفوعا في صوم داود.
ذكر كمية حياته وكيفية وفاته قد تقدم في ذكر الاحاديث الواردة في خلق آدم أن الله لما استخرج ذريته من ظهره فرأى فيهم الانبياء عليهم السلام ورأى فيهم رجلا يزهر فقال: أي رب من هذا ؟ قال: هذا ابنك داود.
قال: أي رب كم عمره ؟ قال: ستون عاما.
قال: أي رب زد في عمره.
قال: لا إلا أن أزيده من عمرك.
وكان عمر آدم ألف عام فزاده أربعين عاما فلما انقضى عمر (2) آدم جاءه ملك الموت فقال: بقى من عمرى أربعون سنة ونسى آدم ما كان وهبه لولده داود فأتمها الله لآدم ألف سنة ولداود مائة سنة.
رواه أحمد عن ابن عباس، والترمذي وصححه عن أبي هريرة، وابن خزيمة وابن حبان.
وقال الحاكم: على شرط مسلم.
وقد تقدم ذكر طرقه وألفاظه في قصة آدم.
قال ابن جرير: وقد زعم أهل الكتاب أن عمر داود كان سبعا
وسبعين سنة.
قلت: هذا غلط مردود عليهم، قالوا: وكانت مدة ملكه أربعين سنة، وهذا قد يقبل نقله لانه ليس عندنا ما ينافيه ولا ما يقتضيه.
وأما وفاته عليه السلام فقال الامام أحمد في مسنده: حدثنا قبيصة (2) حدثنا يعقوب بن عبد الرحمن بن محمد بن عمرو بن أبي عمرو، عن المطلب،
__________
(2) ا: عمره.
(2) ا: قتيبة (1) كذا.
ولعلها: رواه.
(*)

(2/280)

عن أبي هريرة، أن رسول الله صلى الله عليه وسلم قال: كان داود عليه السلام فيه غيرة شديدة فكان إذا خرج أغلق الابواب فلم يدخل على أهله أحد حتى يرجع.
قال: فخرج ذات يوم وغلقت الدار فأقبلت امرأته تطلع إلى الدار فإذا رجل قائم وسط الدار، فقالت لمن في البيت: من أين دخل هذا الرجل والدار مغلقة، والله لنفتضحن بداود.
فجاء داود فإذا الرجل قائم في وسط الدار فقال له داود: من أنت ؟ فقال: أنا الذي لا أهاب الملوك ولا أمنع (1) من الحجاب.
فقال داود: أنت والله إذن ملك الموت مرحبا بأمر الله.
ثم مكث حتى قبضت (2) روحه فلما غسل وكفن وفرغ من شأنه طلعت عليه الشمس، فقال سليمان للطير: أظلى على داود.
فأظلته الطير حتى أظلمت عليه الارض، فقال سليمان للطير: اقبضي جناحا.
قال أبو هريرة: فطفق رسول الله صلى الله عليه وسلم يرينا كيف فعلت الطير، وقبض رسول الله صلى الله عليه وسلم بيده، وغلبت عليه يومئذ المضرحية.
انفرد بإخراجه الامام أحمد وإسناده جيد قوى رجاله ثقات، ومعنى قوله: " وغلبت عليه يومئذ المضرحية " أي وغلبت على التظليل عليه [ المضرحية وهي (3) ] الصقور الطوال الاجنحة واحدها مضرحي.
قال الجوهرى: وهو
الصقر الطويل الجناح.
وقال السدى عن أبي مالك، عن ابن مالك، عن ابن عباس قال: مات داود عليه السلام فجأة وكان بسبت، وكانت الطير تظله.
وقال السدى
__________
(1) ا: ولا أمتنع.
(2) ا: فزمل داود مكانه حتى قبضت نفسه.
(3) ليست في ا (4) من ا (*)

(2/281)

أيضا، عن أبي مالك وعن سعيد بن جبير قال: مات داود عليه السلام يوم السبت فجأة.
وقال إسحاق بن بشر، عن سعيد بن أبي عروبة، عن قتادة، عن الحسن، قال مات داود عليه السلام وهو ابن مائة سنة ومات يوم الاربعاء فجأة.
وقال أبو السكن الهجرى: مات إبراهيم الخليل فجأة وداود فجأة وابنه سليمان فجأة صلوات الله وسلامه عليهم أجمعين.
رواه ابن عساكر.
وروى عن بعضهم أن ملك الموت جاءه وهو نازل من محرابه فقال له: دعني أنزل أو أصعد.
فقال يا نبي الله قد نفدت السنون والشهور والآثار والارزاق.
قال: فخر ساجدا على مرقاة من تلك المراقى فقبضه وهو ساجد.
وقال إسحاق بن بشر: أنبأنا وافر بن سليمان، عن أبي سليمان الفلسطيني عن وهب بن منبه قال: إن الناس حضروا جنازة داود عليه السلام فجلسوا في الشمس في يوم صائف قال: وكان قد شيع جنازته يومئذ أربعون ألف راهب عليهم البرانس سوى غيرهم من الناس، ولم يمت في بني إسرائيل بعد موسى وهرون أحد كانت بنو إسرائيل أشد جزعا عليه
منهم على داود.
قال: فأذاهم الحر فنادوا سليمان عليه السلام أن يعمل (1) لهم وقاية لما أصابهم من الحر، فخرج سليمان فنادى الطير فأجابت فأمرها أن تظل (1) الناس، فتراص بعضها إلى بعض من كل وجه، حتى استمسكت
__________
(1) ا: يعجل (2) ا: فأظلت.
(*)

(2/282)

الريح فكاد الناس أن يهلكوا غما فصاحوا إلى سليمان عليه السلام من الغم، فخرج سليمان فنادى الطير أن أظلى الناس من ناحية الشمس وتنحى ؟ ؟ عن ناحية الريح.
ففعلت فكان الناس في ظل تهب (1) عليهم الريح، فكان ذلك أول ما رأوه من ملك سليمان.
وقال الحافظ أبو يعلى: حدثنا أبو همام الوليد بن شجاع، حدثنى الوليد بن مسلم، عن الهيثم بن حيمد، عن الوضين بن عطاء، عن نصر ابن علقمة، عن جبير بن نفير، عن أبي الدرداء.
قال قال رسول الله صلى الله عليه وسلم: لقد قبض الله داود من بين أصحابه ما فتنوا ولا بدلوا ولقد مكث أصحاب المسيح على سننه وهديه مائتي سنة.
هذا حديث غريب وفي رفعه نظر، والوضين بن عطاء كان ضعيفا في الحديث.
والله أعلم.
__________
(1) ط: وتهب.
(*)

(2/283)

قصة سليمان بن داود عليهما السلام قال الحافظ ابن عساكر: وهو سليمان بن داود بن ايشا بن عويد ابن عابر بن سلمون بن تخشون ؟ ؟ بن عمينا اداب (1) بن إرم بن حصرون بن فارص بن يهوذا بن يعقوب بن إسحق بن إبراهيم أبي الربيع نبي الله بن نبي الله.
جاء في بعض الآثار أنه دخل دمشق.
قال ابن ماكولا: فارص بالصاد المهملة، وذكر نسبه قريبا مما ذكره ابن عساكر.
قال الله تعالى: " وورث سليمان داود وقال يا أيها الناس علمنا منطق الطير وأوتينا من كل شئ إن هذا لهو الفضل المبين (2) " أي ورثه في النبوة والملك، وليس المراد ورثه في المال، لانه قد كان له بنون غيره، فما كان ليخص بالمال دونهم، ولانه قد ثبت في الصحاح من غير وجه عن جماعة من الصحابة أن رسول الله صلى الله عليه وسلم قال: " لا نورث ما تركنا فهو صدقة " وفي لفظة: " نحن معاشر الانبياء لا نورث " فأخبر الصادق المصدوق أن الانبياء لا تورث أموالهم عنهم كما يورث غيرهم، بل تكون أموالهم صدقة من بعدهم على الفقراء والمحاويج لا يخصون بها أقرباؤهم، لان الدنيا كانت أهون عليهم وأحقر عندهم من ذلك كما هي عند الذي أرسلهم واصطفاهم وفضلهم.
وقال: " يا أيها الناس علمنا منطق الطير وأوتينا من كل شئ " يعني أنه عليه السلام كان يعرف ما يتخاطب به الطيور بلغاتها ويعبر للناس عن مقاصدها وإرادتها.
__________
(1) تقدم في نسب داود: ابن عمينا دب.
(2) سورة النمل (*)

(2/284)

وقد قال الحافظ أبو بكر البيهقي: أنبأنا أبو عبد الله الحافظ، أنبأنا على بن حشاد، حدثنا إسماعيل بن قتيبة، حدثنا على بن قدامة، حدثنا أبو جعفر الاسواني، يعنى محمد بن عبد الرحمن، عن أبي يعقوب العمى، حدثني أبو مالك، قال مر سليمان بن داود بعصفور يدور حول عصفورة فقال لاصحابه: أتدرون ما يقول ؟ قالوا: وما يقول يا نبي الله ؟ قال: يخطبها إلى نفسه ويقول زوجيني أسكنك أي غرف دمشق شئت ! قال
سليمان عليه السلام: لان غرف دمشق مبنية بالصخر لا يقدر أن يسكنها أحد ولكن كل خاطب كذاب ! [ رواه ابن عساكر عن أبي القاسم زاهر بن طاهر، عن البيهقي به (1) ] وكذلك ما عداها من الحيوانات وسائر صنوف المخلوقات، والدليل على هذا قوله بعد هذا من الآيات: " وأوتينا من كل شئ " أي من كل ما يحتاج الملك إليه من العدد والآلات والجنود والجيوش والجماعات من الجن والانس والطيور والوحوش والشياطين السارحات والعلوم والفهوم والتعبير عن ضمائر المخلوقات من الناطقات والصامتات ثم قال: " إن هذا لهو الفضل المبين " أي من بارئ البريات وخالق الارض والسموات كما قال تعالى: " وحشر لسليمان جنوده من الجن والانس والطير فهم يوزعون حتى إذا أتوا على وادى النمل قالت نملة يا أيها النمل ادخلوا مساكنكم لا يحطمنكم سليمان وجنوده وهم لا يشعرون.
فتبسم ضاحكا من قولها وقال رب أوزعني أن أشكر نعمتك التي أنعمت علي وعلى والدي وأن أعمل صالحا ترضاه وأدخلني برحمتك في عبادك الصالحين ".
__________
(1) ليست في ا (*)

(2/285)

يخبر تعالى عن عبده ونبيه وابن نبيه سليمان بن داود عليهما الصلاة والسلام أنه ركب يوما في جيشه جميعه من الجن والانس والطير، فالجن والانس يسيرون معه والطير سائرة معه تظله بأجنحتها من الحر وغيره وعلى كل من هذه الجيوش الثلاثة وزعة أي نقباء يردون أوله على آخره، فلا يتقدم أحد عن موضعه الذي يسير فيه ولا يتأخر ؟ ؟ [ عنه (1) ] قال الله تعالى " حتى إذا أتوا على وادي النمل قالت نملة يا أيها النمل ادخلوا مساكنكم لا يحطمنكم
سليمان وجنوده وهم لا يشعرون " فأمرت وحذرت واعتذرت عن سليمان وجنوده بعدم الشعور.
وقد ذكر وهب أنه مر وهو على البساط بواد بالطائف وأن هذه النملة كان اسمها جرسا، وكانت من قبيلة يقال لهم بنو الشيصبان وكانت عرجاء وكانت بقدر الذئب.
وفي هذا كله نظر، بل في هذا السياق دليل على أنه كان في موكبه راكبا في خيوله وفرسانه، لا كما زعم بعضهم من أنه كان إذ ذاك على البساط لانه لو كان كذلك لم ينل النمل منه شئ ولا وطئ، لان البساط كان (2) عليه جميع ما يحتاجون إليه من الجيوش والخيول والجمال والاثقال والخيام والانعام والطير من فوق ذلك كله، كما سنبينه بعد ذلك إن شاء الله تعالى.
والمقصود أن سليمان عليه السلام فهم ما خاطبت به تلك النملة لامتها من الرأى السديد والامر الحميد وتبسم من ذلك على وجه الاستبشار والفرح والسرور بما أطلعه الله عليه دون غيره، وليس كما يقوله بعض الجهلة من
__________
(1) ليست في ا.
(2) ا: يكون.
(*)

(2/286)

أن الدواب كانت تنطق قبل سليمان وتخاطب الناس حتى أخذ عليهم سليمان بن داود العهد وألجمها فلم تتكلم مع الناس بعد ذلك، فإن هذا لا يقوله إلا الذين لا يعلمون، ولو كان هذا هكذا لم يكن لسليمان في فهم مقالها (1) مزية على غيره إذ قد كان الناس كلهم يفهمون ذلك، ولو كان قد أخذ عليها العهد أن لا تتكلم مع غيره وكان هو يفهمها لم يكن في هذا أيضا فائدة يعول عليها، ولهذا قال " رب أوزعني " [ أي ألهمني وأرشدني (2) ] " أن أشكر نعمتك التي أنعمت علي وعلى والدي
وأن أعمل صالحا ترضاه وأدخلني برحمتك في عبادك الصالحين " فطلب من الله أن يقيضه للشكر على ما أنعم به عليه وعلى ما خصه به من المزية على غيره وأن ييسر عليه العمل الصالح وأن يحشره إذا توفاه مع عباده الصالحين وقد استجاب الله تعالى له.
والمراد بوالديه داود عليه السلام وأمه، وكانت من العابدات الصالحات كما قال سنيد بن داود، عن يوسف بن محمد بن المنكدر، عن أبيه، عن جابر، عن النبي صلى الله عليه وسلم قال: قالت أم سليمان بن داود، يا بني لا تكثر النوم بالليل فإن كثرة النوم بالليل تدع العبد فقيرا يوم القيامة.
رواه ابن ماجه عن أربعة من مشايخه عنه به نحوه.
[ وقال عبد الرزاق، عن معمر، عن الزهري، أن سليمان بن داود عليه السلام خرج هو وأصحابه يستسقون فرأى نملة قائمة رافعة إحدى قوائمها
__________
(1) ط: لغاتها.
وما أثبته من ا.
(2) ليست في ا.
(*)

(2/287)

تستسقى، فقال لاصحابه: ارجعوا فقد سقيتم إن هذه النملة استسقت فاستجيب لها ! قال ابن عساكر: وقد روى مرفوعا ولم يذكر فيه سليمان.
ثم ساقه من طريق محمد بن عزيز، عن سلامة بن روح بن خالد، عن عقيل، عن ابن شهاب حدثني أبو سلمة، عن أبي هريرة أنه سمع رسول الله صلى الله عليه وسلم يقول: خرج نبي من الانبياء بالناس يستسقون الله فإذا هم بنملة رافعة بعض قوائمها إلى السماء فقال النبي: ارجعوا فقد ستجيب لكم من أجل هذه النملة.
وقال السدى: أصاب الناس قحط على عهد سليمان عليه السلام، فأمر الناس فخرجوا فإذا بنملة قائمة على رجليها باسطة يديها وهي تقول: " اللهم أنا خلق من خلقك ولا غناء بنا عن فضلك ".
قال: فصب الله عليهم المطر ] (1).
* * * وقال الله تعالى: " وتفقد الطير فقال مالي لا أرى الهدهد أم كان من الغائبين لاعذبنه عذابا شديدا أو لاذبحنه أو ليأتيني بسلطان مبين فمكث غير بعيد فقال أحطت بما لم تحط به وجئتك من سبأ بنبأ يقين * إني وجدت امرأة تملكهم وأوتيت من كل شئ ولها عرش عظيم * وجدتها وقومها يسجدون للشمس من دون الله وزين لهم الشيطان أعمالهم
__________
(1) ليست في ا.
(*)

(2/288)

فصدهم عن السبيل فهم لا يهتدون ألا يسجدوا لله الذي يخرج الخب ء في السموات والارض ويعلم ما تخفون وما تعلنون.
الله لا إله إلا هو رب العرش العظيم، قال سننظر أصدقت أم كنت من الكاذبين.
اذهب بكتابي هذا فألقه إليهم ثم تول عنهم فانظر ماذا يرجعون.
قالت يا أيها الملا إني ألقي إلي كتاب كريم.
إنه من سليمان وإنه بسم الله الرحمن الرحيم ألا تعلوا علي وأتوني مسلمين * قالت يا أيها الملا أفتوني ؟ ؟ في أمري ما كنت قاطعة أمرا حتى تشهدون قالوا نحن أولوا قوة وأولوا بأس شديد والامر إليك فانظري ماذا تأمرين.
قالت إن الملوك إذا دخلوا قرية أفسدوها وجعلوا أعزة أهلها أذلة وكذلك يفعلون.
وإني مرسلة إليهم بهدية فناظرة بم يرجع المرسلون، فلما جاء سليمان قال أتمدونن بمال فما آتاني
الله خير مما آتاكم بل أنتم بهديتكم تفرحون.
ارجع إليهم فلنأتينهم بجنود لا قبل لهم بها ولنخرجنهم منها أذلة وهم صاغرون ".
يذكر تعالى ما كان من أمر سليمان والهدهد، وذلك أن الطيور كان على كل صنف منها مقدمون يقدمون بما يطلب منهم ويحضرون عنده بالنوبة كما هي عادة الجنود مع الملوك، وكانت وظيفة الهدهد على ما ذكره ابن عباس وغيره أنهم كانوا إذا أعوزوا الماء في القفار في حال الاسفار يجئ فينظر لهم هل بهذه البقاع من ماء، وفيه من القوة التي أودعها الله تعالى فيه أن ينظر إلى الماء تحت تخوم الارض، فإذا دلهم عليه حفروا عنه (1) واستنبطوه وأخرجوه [ واستعملوه (2) ] لحاجتهم.
فلما تطلبه سليمان عليه السلام ذات يوم فقده ولم يجده في موضعه من محل
__________
(1) ا: له.
(2) ليست في ا.
(*) (م 19 - قصص الانبياء 2)

(2/289)

خدمته " فقال مالى لا أرى الهدهد أم كان من الغائبين " أي ماله مفقود من هاهنا أو قد غاب عن بصرى فلا أراه بحضرتي " لاعذبنه عذابا شديدا " توعده بنوع من العذاب اختلف المفسرون فيه، والمقصود حاصل على كل تقدير " أو لاذبحنه أو ليأتيني بسلطان مبين " أي بحجة تنجيه من هذه الورطة.
قال الله تعالى: " فمكث غير بعيد " أي فغاب (1) الهدهد غيبة ليست بطويلة ثم قدم منها " فقال " لسليمان " أحطت بما لم تحط به " أي اطلعت على ما لم تطلع عليه " وجئتك من سبأ بنبأ يقين " أي بخبر صادق " إني وجدت امرأة تملكهم وأوتيت من كل شئ ولها عرش
عظيم " يذكر ما كان عليه ملوك سبأ في بلاد اليمن من المملكة العظيمة والتبابعة المتوجين، وكان الملك ؟ ؟ قد آل في ذلك الزمان إلى امرأة منهم ابنة ملكهم لم يخلف غيرها فملكوها عليهم.
وذكر الثعلبي [ وغيره (2) ] أن قومها ملكوا عليهم بعد أبيها رجلا فعم به الفساد، فأرسلت إليه تخطبه فتزوجها فلما دخلت عليه سقته خمرا ثم حزت رأسه ونصبته على بابها، فأقبل الناس عليها وملكوها عليهم وهي بلقيس بنت السيرح وهو الهدهاد.
وقيل شراحيل بن ذي جدن ابن السيرح بن الحارث بن قيس بن صيفي بن سبأ بن يشجب بن يعرب ابن قحطان، وكان أبوها من أكابر الملوك وكان قد تأبى (3) أن
__________
(1) ا: غاب (2) ليست ؟ ؟ في ا.
(3) ط: وكان يأبى أن يتزوج.
وما أثبته من ا.
(*)

(2/290)

يتزوج من أهل اليمن، فيقال إنه تزوج بامرأة من الجن اسمها ريحانة بنت السكن، فولدت له هذه المرأة واسمها تلقمة ويقال لها بلقيس.
وقد روى الثعلبي من طريق سعيد بن بشير عن قتادة، عن النضر بن أنس، عن بشير بن نهيك، عن أبي هريرة، عن النبي صلى الله عليه وسلم أنه قال: كان أحد أبوى بلقيس جنيا.
وهذا حديث غريب وفي سنده ضعف.
وقال الثعلبي: أخبرني أبو عبد الله بن قبحونة، حدثنا أبو بكر بن حرجة، حدثنا ابن أبي الليث، حدثنا أبو كريب، حدثنا أبو معاوية عن إسماعيل بن مسلم، عن الحسن، عن أبي بكرة، قال ذكرت بلقيس عند رسول الله صلى الله عليه وسلم فقال: " لا يفلح قوم ولوا أمرهم امرأة " إسماعيل بن مسلم هذا هو المكى ضعيف.
وقد ثبت في صحيح البخاري من حديث عوف، عن الحسن، عن أبي بكرة أن رسول الله صلى الله عليه وسلم لما بلغه أن أهل فارس ملكوا عليهم ابنة كسرى قال: " لن يفلح قوم ولوا أمرهم امرأة ".
ورواه الترمذي والنسائي من حديث حميد، عن الحسن عن أبي بكرة، عن النبي صلى الله عليه وسلم [ بمثله (1) ] وقال الترمذي حسن صحيح.
وقوله: " وأوتيت من كل شئ " أي مما من شأنه أن تؤتاه الملوك " ولها عرش عظيم " يعنى سرير مملكتها كان مزخرفا بأنواع الجواهر واللآلئ والذهب والحلى الباهر.
__________
(1) من ا.
(*)

(2/291)

ثم ذكر كفرهم بالله وعبادتهم الشمس من دون الله وإضلال الشيطان لهم وصده إياهم عن عبادة الله تعالى وحده لا شريك له، الذي يخرج الخب ء في السموات والارض ويعلم ما يخفون وما يعلنون، أي يعلم السرائر والظواهر من المحسوسات والمعنويات " الله لا إله إلا هو رب العرش العظيم " أي له العرش العظيم الذي لا أعظم منه في المخلوقات.
فعند ذلك بعث معه سليمان عليه السلام كتابه يتضمن دعوته لهم إلى طاعة الله وطاعة رسوله والانابة والاذعان إلى الدخول في الخضوع لملكه وسلطانه ولهذا قال لهم: " ألا تعلوا علي " أي لا تستكبروا عن طاعتي وامتثال أوامري (2) " وأتوني مسلمين " أي واقدموا علي سامعين مطيعين بلا معاودة ولا مراودة، فلما جاءها الكتاب مع الطير، ومن ثم اتخذ الناس البطائق، ولكن أين الثريا من الثرى، تلك البطاقة كانت مع طائر سامع مطيع فاهم عالم بما يقول ويقال له.
فذكر غير واحد من
المفسرين وغيرهم أن الهدهد حمل الكتاب وجاء إلى قصرها فألقاه إليها وهي في خلوة لها ثم وقف ناحية ينتظر [ ما يكون من (2) ] جوابها عن كتابها، فجمعت أمراءها ووزراءها وأكابر دواتها إلى مشورتها " قالت يا أيها الملا إني ألقى إلي كتاب كريم " ثم قرأت عليهم عنوانه أولا " إنه من سليمان " [ ثم قرأته (2) ] " وإنه بسم الله الرحمن الرحيم ألا تعلوا علي وأتوني مسلمين " ثم شاورتهم (3) في أمرها وما قد حل بها وتأدبت معهم وخاطبتهم وهم يسمعون " قالت يا أيها الملا أفتوني في أمري ما كنت
__________
(1) ا: أمرى.
(2) ليست في ا.
(3) ا: ثم أمرتهم في أمرها.
(*)

(2/292)

قاطعة أمرا حتى تشهدون " تعني ماكنت لابت أمرا إلا وأنتم حاضرون " قالوا نحن أولوا قوة وأولوا بأس شديد " يعنون لنا قوة وقدرة على الجلاد والقتال ومقاومة الابطال، فإن أردت منا ذلك فإنا عليه من القادرين " و " مع هذا " الامر إليك فانظري ماذا تأمرين " فبذلوا لها السمع والطاعة وأخبروها بما عندهم من الاستطاعة، وفوضوا إليها في ذلك الامر لترى فيه ما هو الارشد لها ولهم.
فكان رأيها أتم وأشد من رأيهم، وعلمت أن صاحب هذا الكتاب لا يغالب ولا يمانع ولا يخالف ولا يخادع " قالت إن الملوك إذا دخلوا قرية أفسدوها وجعلوا أعزة أهلها أذلة وكذلك يفعلون " تقول برأيها السديد: إن هذا الملك لو قد غلب على هذه المملكة لم يخلص الامر من بينكم إلا إلي ولم تكن الحدة والشدة والسطوة البليغة إلا علي " وإني مرسلة إليهم فناظرة بم يرجع المرسلون " أرادت أن تصانع عن نفسها.
وأهل مملكتها بهدية ترسلها وتحف تبعثها، ولم تعلم أن سليمان عليه السلام
لا يقبل منهم والحالة هذه صرفا ولا عدلا، لانهم كافرون، وهو وجنوده عليهم قادرون.
" و " لهذا " لما جاء سليمان قال أتمدونن بمال فما آتانى الله خير مما آتاكم بل أنتم بهديتكم تفرحون " هذا وقد كانت تلك الهدايا مشتملة على أمور عظيمة، ذكره المفسرون.
ثم قال لرسولها إليه ووافدها الذي قدم عليه والناس حاضرون يسمعون " ارجع إليهم فلنأتينهم بجنود لا قبل لهم بها ولنخرجنهم منها أذلة وهم

(2/293)

صاغرون " يقول ارجع بهديتك التي قدمت بها إلى من قد من بها فإن عندي مما قد أنعم الله علي وأسداه إلي من الاموال والتحف والرجال ما هو أضعاف هذا وخير من هذا الذي أنتم تفرحون به وتفخرون على أبناء جنسكم بسببه " فلنأتينهم بجنود لا قبل لهم بها " أي فلابعثن إليهم بجنود لا يستطيعون دفاعهم ولانزالهم ؟ ؟ ولا ممانعتهم ولا قتالهم ولاخرجنهم من بلدهم وحوزتهم ومعاملتهم ودولتهم أذلة " وهم صاغرون " عليهم الصغار و [ العار ] (1) والدمار.
فلما بلغهم ذلك عن نبي الله لم يكن لهم بد من السمع والطاعة، فبادروا إلى إجابته في تلك الساعة وأقبلوا صحبة الملكة أجمعين سامعين مطيعين خاضعين.
فلما سمع بقدومهم عليه [ ووفودهم إليه (1) ] قال لمن بين يديه ممن هو مسخر له من الجان ما قصه الله عنه في القرآن: " قال يا أيها الملا أيكم يأتيني بعرشها قبل أن يأتوني مسلمين.
قال عفريت من الجن أنا آتيك به قبل أن تقوم من مقامك وإني عليه لقوي أمين.
قال الذي عنده علم من الكتاب أنا آتيك به قبل أن يرتد إليك طرفك.
فلما رآه
مستقرا عنده قال هذا من فضل ربي ليبلوني أأشكر أم أكفر، ومن شكر فإنما يشكر لنفسه ومن كفر فإن ربي غني كريم قال نكروا لها عرشها ننظر أتهتدي أم تكون من الذين لا يهتدون، فلما جاءت قيل أهكذا عرشك قالت كأنه هو، وأوتينا العلم من قبلها وكنا مسلمين وصدها ما كانت تعبد من دون الله إنها كانت من قوم كافرين.
قيل
__________
(1) ليست في ا (*)

(2/294)

لها ادخلي الصرح فلما رأته حسبته لجة وكشفت عن ساقيها قال إنه صرح ممرد من قوارير قالت رب إني ظلمت نفسي وأسلمت مع سليمان لله رب العالمين ".
لما طلب سليمان من الجان أن يحضروا له عرش بلقيس، وهو سرير مملكتها التي تجلس عليه وقت حكمها، قبل قدومها عليه " قال عفريت من الجن أنا آتيك به قبل أن تقوم من مقامك " يعني قبل أن ينقضي مجلس حكمك وكان فيما يقال من أول النهار إلى قريب الزوال يتصدى لمهمات بني اسرائيل وما لهم من الاشغال " وإني عليه لقوي أمين " أي وإني لذو قدرة على إحضاره إليك وأمانة على ما فيه من الجواهر النفيسة لديك " قال الذي عنده علم من الكتاب " المشهور أنه آصف ابن برخينا وهو ابن خالة سليمان.
وقيل هو رجل من مؤمني الجان، كان فيما يقال يحفظ الاسم الاعظم.
وقيل رجل من بني إسرائيل من علمائهم وقيل: إنه سليمان، وهذا غريب جدا.
وضعفه السهيلي بأنه لا يصح في سياق الكلام.
قال وقد قيل فيه قول رابع وهو: جبريل.
" أنا آتيك به قبل أن يرتد إليك طرفك " قيل معناه قبل أن تبعث رسولا
إلى أقصى ما ينتهى إليه طرفك من الارض ثم يعود إليك.
وقيل قبل أن يصل إليك أبعد من تراه من الناس.
وقيل قبل أن يكل طرفك إذا أدمت النظر به قبل أن تطبق جفنك.
وقيل قبل أن يرجع إليك طرفك إذا نظرت به إلى أبعد غاية منك ثم أغمضته.
وهذا أقرب ما قيل.
" فلما رآه مستقرا عنده " أي فلما رأى عرش بلقيس مستقرا عنده في هذه المدة القريبة من بلاد اليمن إلى بيت المقدس في طرفة عين

(2/295)

" قال هذا من فضل ربي ليبلوني أأشكر أم أكفر " أي هذا من فضل الله علي وفضله على عبيده ليختبرهم على الشكر أو خلافه " ومن شكر فإنما يشكر لنفسه " أي إنما يعود نفع ذلك عليه " ومن كفر فإن ربي غني كريم " أي غنى عن شكر الشاكرين ولا يتضرر بكفر الكافرين.
ثم أمر سليمان عليه السلام أن يغير حلى هذا العرش وينكر لها ليختبر فهمها وعقلها ولهذا قال: " ننظر أتهتدى أم تكون من الذين لا يهتدون.
فلما جاءت قيل: أهكذا عرشك ؟ قالت كأنه هو " وهذا من فطنتها وغزارة فهمها، لانها استبعدت أن يكون عرشها لانها خلفته وراءها بأرض اليمن، ولم تكن تعلم أن أحدا يقدر على هذا الصنع العجيب الغريب.
قال الله تعالى إخبارا عن سليمان وقومه: " وأوتينا العلم من قبلها وكنا مسلمين.
وصدها ما كانت تعبد من دون الله إنها كانت من قوم كافرين " أي ومنعها عبادة الشمس التي كانت تسجد لها هي وقومها من دون الله اتباعا لدين آبائهم وأسلافهم لا لدليل قادهم إلى ذلك ولا حداهم على ذلك.
وكان سليمان قد أمر ببناء صرح من زجاج وعمل في ممره ماء، وجعل عليه سقفا من زجاج، وجعل فيه من السمك وغيرها من دواب
الماء، وأمرت بدخول الصرح وسليمان جالس على سريره [ فيه (2) ] " فلما رأته حسبته لجة وكشفت عن ساقيها قال إنه صرح ممرد من قوارير قالت رب إني ظلمت نفسي وأسلمت مع سليمان لله رب العالمين " وقد
__________
(1) ليست في ا (*)

(2/296)

قيل إن الجن أرادوا أن يبشعوا منظرها عند سليمان وأن تبدي عن ساقيها ليرى ما عليها من الشعر فينفره ذلك منها، وخشوا أن يتزوجها لان أمها من الجان فتتسلط عليهم معه.
وذكر بعضهم أن حافرها كان كحافر الدابة.
وهذا ضعيف وفي الاول أيضا نظر.
والله أعلم.
إلا أن سليمان قيل إنه لما أراد إزالته حين عزم على تزوجها سأل الانس عن زواله فذكروا له الموسى، فامتنعت من ذلك فسأل الجان فصنعوا له النورة ووضعوا له الحمام، فكان أول من دخل الحمام.
فلما وجد مسه قال أوه من عذاب أوه أوه قبل أن لا ينفع أوه.
وقد ذكر الثعلبي وغيره أن سليمان لما تزوجها أقرها على مملكة اليمن وردها إليه، وكان يزورها في كل شهر مرة فيقيم عندها ثلاثة أيام ثم يعود على البساط، وأمر الجان فبنوا له ثلاثة قصور باليمن، غمدان وسالحين وبيتون.
فالله أعلم.
وقد روى ابن إسحاق عن بعض أهل العلم عن وهب بن منبه أن سليمان لم يتزوجها بل زوجها بملك همدان وأقرها على ملك اليمن وسخر زوبعة ملك اليمن فبنى لها القصور الثلاثة التي ذكرناها باليمن.
والاول أشهر وأظهر، والله أعلم.
* * * وقال تعالى في سورة ص: " ووهبنا لداود سليمان نعم العبد إنه أواب
إذ عرض عليه بالعشي الصافنات الجياد.
فقال إني أحببت حب الخير عن ذكر ربي حتى توارت بالحجاب ردوها علي فطفق مسحا بالسوق والاعناق ولقد فتنا سليمان وألقينا على كرسيه جسدا ثم أناب.
قال رب اغفر لي

(2/297)

وهب لي ملكا لا ينبغي لاحد من بعدي إنك أنت الوهاب.
فسخرنا له الريح تجري بأمره رخاء حيث أصاب.
والشياطين كل بناء وغواص وآخرين مقرنين في الاصفاد.
هذا عطاؤنا فامنن أو أمسك بغير حساب وإن له عندنا لزلفى وحسن مآب ".
يذكر تعالى أنه وهب لداود سليمان عليهما السلام، ثم أثنى الله تعالى عليه فقال: " نعم العبد إنه أواب " أي رجاع مطيع لله.
ثم ذكر تعالى ما كان من أمره في الخيل الصافنات وهي التي تقف على ثلاث وطرف حافر الرابعة، الجياد وهي المضمرة السراع.
فقال: " إني أحببت حب الخير عن ذكر ربي حتى توارت بالحجاب " يعني الشمس.
وقيل الخيل على ما سنذكره من القولين.
" ردوها علي فطفق مسحا بالسوق والاعناق " قيل مسح عراقيبها وأعناقها بالسيوف.
وقيل مسح عنها العرق لما أجراها وسابق بينها بين يديه على القول الآخر.
والذي عليه أكثر السلف الاول، فقالوا اشتغل بعرض تلك الخيول حتى خرج وقت العصر وغربت الشمس.
روى هذا عن علي بن أبي طالب وغيره.
والذي يقطع به أنه لم يترك الصلاة عمدا من غير عذر، اللهم إلا أن يقال إنه كان سائغا في شريعتهم، فأخر الصلاة لاجل أسباب الجهاد وعرض الخيل من ذلك.
وقد ادعى طائفة من العلماء في تأخير [ النبي صلى الله عليه وسلم (1) ]
صلاة العصر يوم الخندق أن هذا كان مشروعا إذ ذاك حتى نسخ بصلاة
__________
(1) ليست في ا.
(*)

(2/298)

الخوف، قاله الشافعي وغيره.
وقال مكحول والاوزاعي: بل هو حكم محكم [ إلى اليوم (1) ] أنه (2) يجوز تأخيرها بعذر القتال الشديد.
كما ذكرنا تقرير ذلك في سورة النساء عند صلاة الخوف.
وقال آخرون: بل كان تأخير النبي صلى الله عليه وسلم صلاة العصر يوم الخندق نسيانا وعلى هذا فيحمل فعل سليمان عليه السلام على هذا والله أعلم.
وأما من قال: الضمير في قوله: " حتى توارت بالحجاب " عائد على الخيل وأنه لم تنته وقت صلاة وأن المراد بقوله " ردوها علي فطفق مسحا بالسوق والاعناق " يعني مسح العرق عن عراقيبها وأعناقها، فهذا القول اختاره ابن جرير ورواه الوالبي عن ابن عباس في مسح العرق.
ووجه هذا القول ابن جرير بأنه ما كان ليعذب الحيوان بالعرقبة ويهلك مالا بلا سبب ولا ذنب لها.
وهذا الذي قاله فيه نظر لانه قد يكون هذا سائغا في ملتهم وقد ذهب بعض علمائنا إلى أنه إذا خاف المسلمون أن يظفر الكفار على شئ من الحيوانات من أغنام ونحوها جاز ذبحها وإهلاكها لئلا يتقووا بها.
وعليه حمل صنيع جعفر بن أبي طالب يوم عقر فرسه بمؤتة.
وقد قيل إنها كانت خيلا عظيمة.
قيل كانت عشرة آلاف فرس.
وقيل [ كانت (3) ] عشرين ألف فرس.
وقيل كان فيها عشرون فرسا من ذوات الاجنحة.
وقد روى أبو داود في سننه: حدثنا محمد بن عوف، حدثنا سعيد ابن أبي مريم، أنبأنا يحيى بن أيوب، حدثني عمارة بن غزية، أن محمد ابن إبراهيم حدثه عن محمد بن أبي سلمة بن عبد الرحمن، عن عائشة قالت:
__________
(1) ليست في ا (2) ا: إذ يجوز.
(3) من ا.
(*)

(2/299)

قدم رسول الله صلى الله عليه وسلم من غزوة تبوك أو خيبر وفي سهوتها (1) ستر، فهبت الريح فكشفت ناحية الستر عن بنات لعائشة لعب (2) فقال: ماهذا يا عائشة ؟ فقالت: بناتي.
ورأى بينهن فرسا له جناحان من رقاع.
فقال: ما هذا الذي أرى وشطهن ؟ قالت: فرس.
قال: وما الذي عليه ؟ هذا قالت جناحان.
قال: فرس له جناحان ! قالت: أما سمعت أن لسليمان خيلا لها أجنحة.
قالت: فضحك حتى رأيت نواجذه صلى الله عليه وسلم.
قال (3) بعض العلماء لما ترك الخيل لله عوضه الله عنها بما هو خير له منها، وهو الريح التي كانت غدوها شهر ورواحها شهر، كما سيأتي الكلام عليها.
كما قال الامام أحمد: حدثنا إسماعيل، حدثنا سليمان بن المغيرة، عن حميد بن هلال، عن أبي قتادة وأبي الدهماء، وكانا يكثران السفر نحو البيت قالا: أتينا على رجل من أهل البادية فقال البدوي: أخذ بيدي رسول الله صلى الله عليه وسلم فجعل يعلمني مما علمه الله عزوجل وقال إنك لا تدع شيئا اتقاء الله عزوجل إلا أعطاك الله خيرا منه ".
* * * وقوله تعالى: " ولقد فتنا سليمان وألقينا على كرسيه جسدا ثم أناب " ذكر ابن جرير وابن أبي حاتم وغيرهما من المفسرين ها هنا آثارا كثيرة عن جماعة من السلف، وأكثرها أو كلها متلقاة من الاسرائيليات،
__________
(1) السهوة: الكوة (2) المطبوعة: تلعب وما أثبته من ا موافقا لسنن أبي داود
2 / 305.
(3) المطبوعة.
وقال.
(*)

(2/300)

وفي كثير منها نكارة شديدة، وقد نبهنا على ذلك في كتابنا التفسير واقتصرناها هنا على مجرد التلاوة.
ومضمون ما ذكروه أن سليمان عليه السلام غاب عن سريره أربعين يوما ثم عاد إليه، ولما عاد أمر ببناء بيت المقدس فبناه بناء محكما.
وقد قدمنا أنه جدده وأن أول من جعله مسجدا إسرائيل عليه السلام، كما ذكرنا ذلك عند قول أبي ذر: قلت: يا رسول الله أي مسجد وضع أول ؟ قال: المسجد الحرام.
قلت: ثم أي ؟ قال: مسجد بيت المقدس، قلت: كم بينهما قال: أربعون سنة.
ومعلوم أن بين إبراهيم الذي بنى المسجد الحرام وبين سليمان بن داود عليهما السلام أزيد من ألف سنة دع أربعين سنة، وكان سؤاله الملك الذي لا ينبغي لاحد من بعده بعد إكماله البيت المقدس ؟ قال الامام أحمد والنسائي وابن ماجه وابن خزيمة وابن حبان والحاكم بأسانيدهم عن عبد الله بن فيروز الديلمى، عن عبد الله بن عمرو بن العاص، قال: قال رسول الله صلى الله عليه وسلم: إن سليمان لما بنى بيت المقدس سأل ربه عزوجل خلالا ثلاثا، فأعطاه اثنتين، ونحن نرجو أن تكون لنا الثالثة: سأله حكما يصادف حكمه.
فأعطاه إياه، وسأله ملكا لا ينبغي لاحد من بعده فأعطاه إياه، وسأله أيما رجل خرج من بيته لا يريد إلا الصلاة في هذا المسجد خرج من خطيئته مثل يوم ولدته أمه ؟ فنحن نرجو أن يكون الله قد أعطانا إياها.
فأما الحكم الذي يوافق حكم الله تعالى فقد أثنى الله تعالى عليه

(2/301)

وعلى أبيه في قوله: " وداود وسليمان إذ يحكمان في الحرث إذ نفشت فيه غنم القوم وكنا لحكمهم شاهدين ففهمناها سليمان وكلا آتينا حكما وعلما " وقد ذكر شريح القاضي وغير واحد من السلف أن هؤلاء القوم كان لهم كرم فنفشت فيه غنم قوم آخرين، أي رعته بالليل فأكلت شجره بالكلية، فتحاكموا إلى داود عليه السلام فحكم لاصحاب الكرم بقيمته فلما خرجوا على سليمان قال: بم حكم لكم نبي الله ؟ فقالوا: بكذا وكذا فقال أما لو كنت أنا لما حكمت إلا بتسليم الغنم إلى أصحاب الكرم فيستغلونها نتاجا ودرا حتى يصلح أصحاب الغنم كرم أولئك ويردوه إلى ما كان عليه، ثم يتسلموا غنمهم، فبلغ داود عليه السلام ذلك فحكم به.
وقريب من هذا ما ثبت في الصحيحين من حديث أبي الزناد، عن الاعرج، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " بينما امرأتان معهما ابناهما إذ عدا الذئب فأخذ ابن إحداهما فتنازعتا في الآخر فقالت الكبرى: إنما ذهب بابنك ؟ وقالت الصغرى: بل إنما ذهب بابنك.
فتحاكمتا إلى داود فحكم به للكبرى، فخرجتا على سليمان فقال: ائتوني بالسكين أشقه نصفين لكل واحدة منكما نصفه ؟ فقالت الصغرى يرحمك الله هو ابنها.
فقضى به لها ".
ولعل كلا من الحكمين كان سائغا في شريعتهم، ولكن ما قاله سليمان أرجح، ولهذا أثنى الله عليه بما ألهمه إياه ومدح بعد ذلك أباه فقال: " وكلا آتينا حكما وعلما وسخرنا مع داود الجبال يسبحن

(2/302)

والطير وكنا فاعلين وعلمناه صنعة لبوس لكم لتحصنكم من بأسكم فهل
أنتم شاكرون ".
ثم قال: " ولسليمان الريح عاصفة " أي وسخرنا لسليمان الريح عاصفة " تجري بأمره إلى الارض التي باركنا فيها وكنا بكل شئ عالمين ومن الشياطين من يغوصون له ويعملون عملا دون ذلك وكنا لهم حافظين " وقال في سورة ص: " فسخرنا له الريح تجري بأمره رخاء حيث أصاب والشياطين كل بناء وغواص وآخرين مقرنين في الاصفاد هذا عطاؤنا فامنن أو أمسك بغير حساب.
وإن له عندنا لزلفى وحسن مآب " لما ترك الخيل ابتغاء وجه الله عوضه الله منها الريح التي هي أسرع سيرا وأقوى وأعظم ولا كلفة عليه لها " تجري بأمره رخاء حيث أصاب " أي حيث أراد من أي البلاد، كان له بساط مركب من أخشاب بحيث إنه يسع جميع ما يحتاج إليه من الدور المبنية والقصور والخيام والامتعة والخيول والجمال والاثقال والرجال من الانس والجان، وغير ذلك من الحيوانات والطيور فإذا أراد سفرا أو مستنزها أو قتال ملك أو أعداء من أي بلاد الله شاء، فإذا حمل هذه الامور المذكورة على البساط أمر الريح فدخلت تحته [ فرفعته (1) ] فإذا استقل بين السماء والارض أمر الرخاء فسارت به، فإن أراد أسرع من ذلك أمر العاصفة [ فحملته (1) ] أسرع ما يكون فوضعته في أي مكان شاء، بحيث إنه كان يرتجل في
__________
(1) ليست في ا (*)

(2/303)

أول النهار من بيت المقدس فتغدو به الريح فتضعه بإصطخر مسيرة شهر فيقيم هناك إلى آخر النهار، ثم يروح من آخره فترده إلى بيت المقدس.
كما قال تعالى: " ولسليمان الريح غدوها شهر ورواحها شهر وأسلنا
له عين القطر ومن الجن من يعمل بين يديه بإذن ربه ومن يزغ منهم عن أمرنا نذقه من عذاب السعير يعملون له ما يشاء من محاريب وتماثيل وجفان كالجواب وقدور راسيات اعملوا آل داود شكرا وقليل من عبادي الشكور ".
قال الحسن البصري: كان يغدو من دمشق فينزل بإصطخر فيتغدى بها ويذهب رائحا منها فيبيت بكابل وبين دمشق وبين إصطخر مسيرة شهر وبين إصطخر وكابل مسيرة شهر.
قلت: قد ذكر المتكلمون على العمران والبلدان أن اصطخر بنتها الجان لسليمان وكان فيها قرار مملكة (2) الترك قديما، وكذلك غيرها من بلدان شتى كتدمر وبيت المقدس وباب جيرون وباب البريد اللذان بدمشق على أحد الاقوال.
وأما القطر فقال ابن عباس ومجاهد وعكرمة وقتادة وغير واحد: هو النحاس.
قال قتادة وكانت باليمن أنبعها الله له.
قال السدى ثلاثة أيام فقط أخذ منها جميع ما يحتاج إليه للبنايات وغيرها.
وقوله: " ومن الجن من يعمل بين يديه بإذن ربه ومن يزغ منهم عن أمرنا نذقه من عذاب السعير " أي وسخر الله له من الجن عمالا
__________
(1) ا: ملك.
(*)

(2/304)

يعملون له ما يشاء لا يفترون ولا يخرجون عن طاعته ومن خرج منهم عن الامر عذبه ونكل به " يعملون له ما يشاء من محاريب " وهي الاماكن الحسنة وصدور المجالس " وتماثيل " وهي الصور في الجدران، وكان هذا سائغا في شريعتهم وملتهم " وجفان كالجواب ".
قال ابن عباس: الجفنة
كالجوبة من الارض.
وعنه كالحياض.
وكذا قال مجاهد والحسن وقتادة والضحاك وغيرهم.
وعلى هذه الرواية يكون الجواب جمع جابية وعى ؟ ؟ الحوض الذي يجبى فيه الماء، قال الاعشى: تروح على آل المحلق جفنة * كجابية الشيخ العراقى تفهق (1) وأما القدور الراسيات فقال عكرمة: أثافيها منها، يعني أنهن ثوابت لا يزلن عن أماكنهن، وهكذا قال مجاهد وغير واحد.
ولما كان هذا بصدد إطعام الطعام والاحسان إلى الخلق من إنسان وحيوان قال تعالى: " اعملوا آل داود شكرا وقليل من عبادي الشكور " وقال تعالى: " والشياطين كل بناء وغواص وآخرين مقرنين في الاصفاد " يعني أن منهم من قد سخره في البناء ومنهم من يأمره بالغوص في الماء لاستخراج ما هنالك من الجواهر واللآلئ وغير ذلك مما لا يوجد إلا هنالك.
وقوله: " وآخرين مقرنين في الاصفاد " أي قد عصوا فقيدوا مقرنين اثنين اثنين في الاصفاد وهي القيود، وهذا كله من جملة ما هيأه الله وسخر له من الاشياء التي [ هي (2) ] من تمام الملك الذي لا ينبغي لاحد من بعده ولم يكن أيضا لمن كان قبله.
__________
(1) تفهق: تفيض من امتلائها.
(2) ليست في ا (*) (م 20 - قصص الانبياء 2)

(2/305)

وقد قال البخاري: حدثنا محمد بن بشار، حدثنا محمد بن جعفر، حدثنا شعبة، عن محمد بن زياد، عن أبي هريرة عن النبي صلى الله عليه وسلم قال: إن عفريتا من الجن تفلت علي البارحة ليقطع علي صلاتي فأمكنني الله منه فأخذته فأردت أن أربطه إلى سارية من سوارى المسجد حتى
تنظروا إليه كلكم فذكرت دعوة أخي سليمان: " رب اغفر لي وهب لي ملكا لا ينبغي لاحد من بعدي، فرددته خاسئا ".
وكذا رواه مسلم والنسائي من حديث شعبة.
وقال مسلم: حدثنا محمد بن سلمة المرادي، حدثنا عبد الله بن وهب عن معاوية بن صالح، حدثني ربيعة بن يزيد (1) عن أبي إدريس الخولاني عن أبي الدرداء قال: قام رسول الله صلى الله عليه وسلم يصلى (2) فسمعناه يقول: أعوذ بالله منك ألعنك بلعنة الله ثلاثا، وبسط يده كأنه يتناول شيئا، فلما فرغ من الصلاة قلنا: يا رسول الله [ قد (3) ] سمعناك تقول في الصلاة شيئا لم نسمعك تقوله قبل ذلك، ورأيناك بسطت يدك قال: إن عدو الله إبليس جاء بشهاب من نار ليجعله في وجهى فقلت: أعوذ بالله منك ثلاث مرات.
ثم قلت: ألعنك بلعنة الله التامة.
فلم يستأخر ثلاث مرات، ثم أردت أخذه، والله لولا دعوة أخينا سليمان لاصبح موثقا يلعب به ولدان أهل المدينة.
وكذا رواه النسائي عن محمد بن سلمة به.
__________
(1) ا: ابن شريك وهو تحريف (2) ط: فصلى.
وما أثبته من ا.
وهذه الكلمة ليست في صحيح مسلم.
(3) سقطت من المطبوعة وأثبتها من ا.
(*)

(2/306)

وقال أحمد: حدثنا أبو أحمد، حدثنا مرة بن معبد، حدثنا أبو عبيد حاجب سليمان، قال: رأيت عطاء بن يزيد الليثي قائما يصلي، فذهبت أمر بين يديه فردني ثم قال: حدثني أبو سعيد الخدري أن رسول الله صلى الله عليه وسلم قام فصلى صلاة الصبح وهو خلفه فقرأ فالتبست عليه
عليه القراءة.
فلما فرغ من صلاته قال: " لو رأيتموني وإبليس فأهويت بيدي فما زلت أخنقه حتى وجدت برد لعابه بين إصبعي هاتين (1) الابهام والتي تليها، ولولا دعوة أخي سليمان لاصبح مربوطا بسارية من سوارى المسجد يتلاعب به صبيان المدينة، فمن استطاع منكم أن لا يحول بينه وبين القبلة أحد فليفعل ".
روى أبو داود منه " فمن استطاع " إلى آخره عن أحمد بن سريج عن أحمد الزبيري به.
وقد ذكر غير واحد من السلف أنه كانت لسليمان من النساء ألف امرأة سبعمائة بمهور وثلاثمائة سرارى.
وقيل بالعكس ثلاثمائة حرائر وسبعمائة من الاماء، وقد كان يطيق من التمتع بالنساء أمرا عظيما جدا.
قال البخاري: حدثنا خالد بن مخلد، حدثنا مغيرة بن عبد الرحمن عن أبي الزناد، عن الاعرج، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: قال سليمان بن داود: لاطوفن الليلة على سبعين امرأة تحمل كل امرأة فارسا يجاهد في سبيل الله.
فقال له صاحبه: إن شاء الله.
فلم يقل فلم
__________
(1) ا: ما بين.
(*)

(2/307)

تحمل شيئا إلا واحدا ساقطا أحد شقيه.
فقال النبي صلى الله عليه وسلم لو قالها لجاهدوا في سبيل الله.
وقال شعيب وابن أبي الزناد: تسعين وهو أصح.
تفرد به البخاري من هذا الوجه.
وقال أبو يعلى: حدثنا زهير، حدثنا يزيد، أنبأنا هشام بن حسان عن محمد، عن أبي هريرة، قال قال رسول الله صلى الله عليه وسلم
قال سليمان بن داود لاطوفن الليلة على مائة امرأة كل امرأة منهن تلد غلاما يضرب بالسيف في سبيل الله ولم يقل إن شاء الله، فطاف تلك الليلة على مائة امرأة فلم تلد منهن امرأة إلا امرأة ولدت نصف إنسان.
فقال رسول الله صلى الله عليه وسلم: لو قال: إن شاء الله لولدت كل امرأة منهن غلاما يضرب بالسيف في سبيل الله عزوجل ".
إسناده على شرط الصحيح ولم يخرجوه من هذا الوجه.
وقال الامام أحمد: حدثنا هشيم، حدثنا هشام، عن ابن سيرين، عن أبي هريرة قال قال سليمان بن داود: لاطوفن الليلة على مائة امرأة تلد كل واحدة منهن غلاما يقاتل في سبيل الله ولم يستثن.
فما ولدت إلا واحدة منهن بشق إنسان.
قال: قال رسول الله صلى الله عليه وسلم " لو استثنى لولد له مائة غلام كلهم يقاتل في سبيل الله عزوجل ".
تفرد به أحمد أيضا.

(2/308)

وقال الامام أحمد: حدثنا عبد الرزاق، أنبأنا (1) معمر، عن ابن طاووس، عن أبيه، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: قال سليمان بن داود، لاطوفن الليلة بمائة امرأة تلد كل امرأة منهن غلاما يقاتل في سبيل الله [ قال (2) ] ونسى أن يقول إن شاء الله فأطاف بهن قال: فلم تلد منهن امرأة إلا (3) واحدة نصف إنسان.
فقال رسول الله صلى الله عليه وسلم: " لو قال إن شاء الله لم يحنث وكان دركا لحاجته ".
وهكذا أخرجاه في الصحيحين من حديث عبد الرزاق به مثله.
قال إسحاق بن بشر: أنبأنا مقاتل، عن أبي الزناد، وابن أبي الزناد عن أبيه، عن عبد الرحمن، عن أبي هريرة، أن سليمان بن داود كان له
أربعمائة امرأة وستمائة سرية فقال يوما: لاطوفن الليلة على ألف امرأة فتحمل كل واحدة منهن بفارس يجاهد في سبيل الله.
ولم يستثن فطاف عليهن فلم تحمل واحدة منهن إلا امرأة واحدة منهن جاءت بشق إنسان.
فقال النبي صلى الله عليه وسلم: " والذي نفسي بيده لو استثنى فقال إن شاء الله لولد له ما قال فرسان ولجاهدوا في سبيل الله عزوجل ".
وهذا إسناد ضعيف لحال إسحاق بن بشر، فإنه منكر الحديث ولا سيما وقد خالف الروايات الصحاح.
وقد كان له عليه السلام من أمور الملك واتساع الدولة وكثرة الجنود وتنوعها ما لم يكن لاحد قبله ولا يعطيه الله أحدا بعده كما قال: " وأوتينا
__________
(1) ا: أخبرنا (2) ليست في ا.
(3) ا: إلا إمرأة واحدة (*)

(2/309)

من كل شئ " " وقال رب اغفر لي وهب لي ملكا لا ينبغي لاحد من بعدي إنك أنت الوهاب " وقد أعطاه الله ذلك بنص الصادق المصدوق.
ولما ذكر تعالى ما أنعم به عليه وأسداه من النعم الكاملة العظيمة إليه قال: " هذا عطاؤنا فامنن أو أمسك بغير حساب " أي أعط من شئت واحرم من شئت، فلا حساب عليك أي تصرف في المال كيف شئت فإن الله قد سوغ لك ما تفعله من ذلك ولا يحاسبك على ذلك، وهذا شأن النبي الملك بخلاف العبد الرسول، فإن من شأنه أن لا يعطى أحدا إلا بإذن الله له في ذلك.
وقد خير نبينا محمد صلوات الله وسلامه عليه بين هذين المقامين فاختار أن يكون عبدا رسولا.
وفي بعض الروايات أنه استشار جبريل
في ذلك فأشار إليه أن تواضع.
فاختار أن يكون عبدا رسولا صلوات الله وسلامه عليه وقد جعل الله الخلافة والملك من بعده في أمته إلى يوم القيامة فلا تزال طائفة من أمته ظاهرين حتى تقوم الساعة.
فلله الحمد والمنة.
ولما ذكر تعالى ما وهبه لنبيه سليمان عليه السلام من خير الدنيا نبه على ما أعده له في الآخرة من الثواب الجزيل والاجر الجميل والقربة التي تقربه إليه والفوز العظيم والاكرام بين يديه، وذلك يوم المعاد والحساب حيث يقول تعالى: " وإن له عندنا لزلفى وحسن مآب ".

(2/310)

ذكر وفاته وكم كانت مدة ملكه وحياته قال الله تبارك وتعالى: " فلما قضينا عليه الموت ما دلهم على موته إلا دابة الارض تأكل منسأته فلما خر تبينت الجن أن لو كانوا يعلمون الغيب ما لبثوا في العذاب المهين ".
روى ابن جرير وابن أبي حاتم وغيرهما من حديث إبراهيم بن طهمان عن عطاء بن السائب، عن سعيد بن جبير، عن ابن عباس عن النبي صلى الله عليه وسلم قال: كان سليمان نبي الله عليه السلام إذا صلى رأى شجرة نابتة بين يديه فيقول لها: ما اسمك ؟ فتقول كذا.
فيقول لاي شئ أنت ؟ فإن كانت لغرس غرست وإن كانت لدواء أنبتت.
فبينما هو يصلى ذات يوم إذ رأى شجرة بين يديه فقال لها ما اسمك: قالت الخروب.
قال: لاي شئ أنت ؟ قالت لخراب هذا البيت.
فقال سليمان: اللهم عم على الجن موتى حتى تعلم الانس أن الجن لا يعلمون الغيب فنحتها عصا فتوكأ عليها حولا والجن تعمل، فأكلتها الارضة فتبينت الانس أن الجن لو كانوا يعلمون الغيب ما لبثوا حولا في العذاب المهين.
قال:
وكان ابن عباس يقرؤها كذلك.
فشكرت الجن للارضة فكانت تأتيها بالماء.
لفظ ابن جرير.
وعطاء الخراساني في حديثه نكارة.
وقد رواه الحافظ ابن عساكر من طريق سلمة بن كهيل، عن سعيد ابن جبير، عن ابن عباس موقوفا.
وهو أشبه بالصواب والله أعلم.
وقال السدى في خبر ذكره عن أبي مالك وعن أبي صالح، عن ابن

(2/311)

عباس، وعن أناس من الصحابة: كان سليمان عليه السلام يتجرد في بيت المقدس السنة والسنتين والشهر والشهرين وأقل من ذلك وأكثر يدخل طعامه وشرابه.
فأدخله في المرة التي توفى فيها فكان بدء ذلك أنه لم يكن يوم يصبح فيه إلا نبتت في بيت المقدس شجرة فيأتيها فيسألها ما اسمك ؟ فتقول الشجرة: اسمى كذا وكذا.
فإن كانت لغرس غرسها وإن كانت نبتت دواء قالت نبت دواء لكذا وكذا.
فيجعلها كذلك حتى نبتت شجرة يقال لها الخروبة (1) فسألها ما اسمك ؟ فقالت: أنا الخروبة.
فقال: ولاي شئ نبت ؟ فقالت: نبت لخراب هذا المسجد فقال (2) سليمان: ما كان الله ليخربه وأنا حي، أنت التي على وجهك هلاكى وخراب بيت المقدس.
فنزعها وغرسها في حائط له.
ثم دخل المحراب فقام يصلى متكئا على عصاه فمات ولم تعلم به الشياطين.
وهم في ذلك يعملون له يخافون أن يخرج فيعاقبهم، وكانت الشياطين تجتمع حول المحراب، وكان المحراب له كوى بين يديه وخلفه، فكان الشيطان الذي يريد أن يخلع يقول: ألست جليدا إن دخلت فخرجت من ذلك الجانب.
فيدخل حتى يخرج من الجانب الآخر.
فدخل شيطان من أولئك
فمر ولم يكن شيطان ينظر إلى سليمان عليه السلام وهو في المحراب إلا احترق، فلم يسمع صوت سليمان، ثم رجع فلم يسمع ثم رجع فوقع في البيت ولم يحترق ونظر إلى سليمان عليه السلام قد سقط ميتا، فخرج فأخبر الناس أن سليمان قد مات، ففتحوا عنه فأخرجوه ووجدوا منسأته وهي العصا بلسان الحبشة، قد أكلتها الارضة ولم يعلموامنذ كم مات فوضعوا
__________
(1) ا: الخروب.
(2) ا: قال.
(*)

(2/312)

الارضة على العصا فأكلت منها يوما وليلة، ثم حسبوا على ذلك النحو فوجدوه قد مات منذ سنة، وهي قراءة ابن مسعود: فمكثوا يدأبون له من بعد موته حولا [ كاملا (1) ] فأيقن الناس عند ذلك أن الجن كانوا يكذبون ولو أنهم علموا الغيب لعلموا بموت سليمان ولم يلبثوا في العذاب سنة يعملون له [ ذلك (2) ] وذلك قول الله عزوجل: " ما دلهم على موته إلا دابة الارض تأكل منسأته فلما خر تبينت الجن أن لو كانوا يعلمون الغيب ما لبثوا في العذاب المهين " يقول: تبين أمرهم للناس أنهم كانوا يكذبونهم، ثم إن الشياطين قالوا للارضة: لو كنت تأكلين الطعام لاتيناك بأطيب الطعام، ولو كنت تشربين الشراب سقيناك أطيب الشراب، ولكنا سننقل إليك الماء والطين.
قال: فإنهم ينقلون إليها ذلك حيث كانت.
قال: ألم تر إلى الطين الذي يكون في جوف الخشب فهو ما يأتيها به الشيطان تشكرا لها.
وهذا فيه من الاسرائيليات التي لا تصدق ولا تكذب.
وقال أبو داود في كتاب القدر: حدثنا عثمان بن أبي شيبة، حدثنا قبيصه، حدثنا سفيان، عن الاعمش، عن خيثمة، قال: قال سليمان
ابن داود عليهما السلام لملك الموت: إذا أردت أن تقبض روحي فأعلمني قال: ما أنا أعلم بذاك منك إنما هي كتب يلقى إلى فيها تسمية من يموت.
وقال أصبغ بن الفرج و عبد الله بن وهب، عن عبد الرحمن بن زيد بن أسلم قال: قال سليمان لملك الموت: إذا أمرت بي فأعلمني، فأتاه فقال:
__________
(1) ليست في ا (2) من ا (*)

(2/313)

يا سليمان قد أمرت بك قد بقيت لك سويعة.
فدعا الشياطين فبنوا عليه صرحا من قوارير ليس له باب، فقام يصلى فاتكأ على عصاه قال: فدخل عليه ملك الموت فقبض روحه وهو متوكئ على عصاه ولم يصنع ذلك فرارا من ملك الموت.
قال: والجن تعمل بين يديه وينظرون إليه يحسبون أنه حي.
قال: فبعث الله دابة الارض يعني إلى منسأته فأكلتها حتى إذا أكلت جوف العصا ضعفت وثقل عليها فخر، فلما رأت الجن ذلك انفضوا وذهبوا.
قال: فذلك قوله: " ما دلهم على موته إلا دابة الارض تأكل منسأته.
فلما خر تبينت الجن أن لو كانوا يعلمون الغيب ما لبثوا في العذاب المهين ".
قال أصبغ: وبلغني عن غيره أنها مكثت سنة تأكل من منسأته حتى خر.
وقد روى نحو هذا عن جماعة من السلف وغيرهم والله تعالى أعلم.
قال إسحاق بن بشر عن محمد بن إسحاق، عن الزهري وغيره أن سليمان عليه السلام عاش اثنتين وخمسين سنة وكان ملكه أربعين سنة.
وقال إسحاق: أنبأنا أبو روق، عن عكرمة، عن ابن عباس أن ملكه كان عشرين سنة.
والله أعلم.
وقال ابن جرير: فكان جميع عمر سليمان بن داود عليهما السلام نيفا وخمسين سنة.
وفي سنة أربع من ملكه ابتدأ ببناء بيت المقدس فيما ذكر ثم ملك بعده ابنه رحبعام (1) [ مدة (2) ] سبع عشرة سنة فيما ذكره ابن جرير.
وقال: ثم تفرقت بعده مملكة بني إسرائيل.
__________
(1) ا: رخعم.
(2) ليست في ا (*)

(2/314)

باب ذكر جماعة من أنبياء بني إسرائيل عليهم السلام ممن لا يعلم وقت زمانهم على التعيين إلا أنهم بعد داود عليهما السلام وقبل زكريا ويحيى عليهما السلام فمنهم شعيا (1) بن أمصيا.
قال محمد بن إسحاق: وكان قبل زكريا ويحيى وهو ممن (2) بشر بعيسى ومحمد عليهما السلام.
وكان في زمانه ملك اسمه حزقيا على بني إسرائيل ببلاد بيت المقدس، وكان سامعا مطيعا لشعيا فيما يأمره به وينهاه عنه من المصالح، وكانت الاحداث قد عظمت في بني إسرائيل، فمرض الملك وخرجت في رجله قرحة، وقصد بيت المقدس ملك بابل في ذلك الزمان وهو سنحاريب.
قال ابن إسحاق: في ستمائة ألف راية.
وفزع الناس فزعا عظيما شديدا.
وقال الملك للنبي شعيا: ماذا أوحى الله إليك في أمر سنحاريب وجنوده ؟ فقال: لم يوح إلى فيهم شئ بعد ثم نزل عليه الوحى بالامر للملك حزقيا بأن يوصى ويستخلف على ملكه من يشاء، فإنه قد اقترب أجله.
فلما أخبره بذلك أقبل الملك على القبلة فصلى وسبح ودعا وبكى فقال وهو يبكى ويتضرع إلى الله عزوجل بقلب مخلص وتوكل وصبر: اللهم رب الارباب وإله الآلهة يا رحمن يا رحيم، يا من
__________
(1) في القاموس: وسعيا بن مصيا، نبي بشر بعيسى عليه السلام والشين لغة.
(2) ا: وهو الذي يشر.
(*)

(2/315)

لا تأخذه سنة ولا نوم اذكرني بعلمي وفعلى وحسن قضائي على بني إسرائيل وذلك كله كان منك فأنت أعلم به من نفسي سرى وإعلاني لك.
قال: فاستجاب الله له ورحمه وأوحى الله إلى شعيا أن يبشره بأنه قد رحم بكاءه وقد أخر في أجله خمس عشر سنة وأنجاه من عدوه سنحاريب فلما قال له ذلك ذهب منه الوجع وانقطع عنه الشر والحزن وخر ساجدا وقال في سجوده: اللهم أنت الذي تعطى الملك من تشاء وتنزعه ممن تشاء وتعز من تشاء وتذل من تشاء، عالم الغيب والشهادة، فأنت الاول والآخر والظاهر والباطن وأنت ترحم وتستجيب دعوة المضطرين.
فلما رفع رأسه أوحى الله إلى شعيا [ أن يأمره (1) ] أن يأخذ ماء التين فيجعله على قرحته فيشفى ويصبح قد برئ.
ففعل ذلك فشفى.
وأرسل الله على جيش سنحاريب الموت فأصبحوا وقد هلكوا كلهم سوى سنحاريب وخمسة من أصحابه منهم بختنصر فأرسل ملك بني إسرائيل فجاء بهم فجعلهم في الاغلال وطاف بهم في البلاد على وجه التنكيل بهم والاهانة لهم سبعين يوما، ويطعم كل واحد منهم كل يوم رغيفين من شعير، ثم أودعهم السجن وأوحى الله تعالى إلى شعيا أن يأمر الملك بإرسالهم إلى بلادهم لينذروا قومهم ما قد حل بهم، فلما رجعوا جمع سنحاريب قومه وأخبرهم بما قد كان من أمرهم فقال له السحرة والكهنة: إنا أخبرناك عن شأن ربهم وأنبيائهم فلم تطعنا، وهي أمة لا يستطيعها أحد من ربهم فكان أمر سنحاريب مما خوفهم الله به.
ثم مات سنحاريب بعد سبع سنين.
__________
(1) سقطت من ا.
(*)

(2/316)

قال ابن إسحاق: ثم لما مات حزقيا ملك بني إسرائيل مرج أمرهم واختلطت أحداثهم، وكثر شرهم، فأوحى الله تعالى إلى شعيا فقام فيهم فوعظهم وذكرهم وأخبرهم عن الله بما هو أهله وأنذرهم بأسه وعقابه إن خالفوه وكذبوه.
فلما فرغ من مقالته عدوا عليه وطلبوه ليقتلوه، فهرب منهم فمر بشجرة فانفلقت له فدخل فيها وأدركه الشيطان فأخذ بهدبة ثوبه فأبرزها فلما رأوا ذلك جاءوا بالمنشار فوضعوه على الشجرة فنشروها ونشروه معها، فإنا لله وإنا إليه راجعون (1).
__________
* (1) وهذا من الاسرائيليات التي لا سند لها من الروايات الاسلامية، فلا تصدق ولا تكذب إلا إن خالفت الحق.
(*)

(2/317)

ومنهم أرميا بن حلقيا من سبط لاوى بن يعقوب وقد قيل إنه الخضر.
رواه الضحاك عن ابن عباس.
وهو غريب وليس بصحيح.
قال ابن عساكر: جاء في بعض الآثار أنه وقف على دم يحيى بن زكريا وهو يفور بدمشق فقال: أيها الدم فتنت الناس فاسكن.
فسكن ورسب حتى غاب.
وقال أبو بكر بن أبي الدنيا: حدثني علي بن أبي مريم، عن أحمد ابن حباب، عن عبد الله بن عبد الرحمن قال: قال أرميا: أي رب أي عبادك أحب إليك ؟ قال: أكثرهم لي ذكرا، الذين يشتغلون بذكرى عن ذكر الخلائق، الذين لا تعرض لهم وساوس الفناء ولا يحدثون
أنفسهم بالبقاء، الذين إذا عرض لهم عيش الدنيا قلوه وإذا زوى عنهم سروا بذلك، أولئك أنحلهم محبتى وأعطيهم فوق غاياتهم.

(2/318)

ذكر خراب بيت المقدس وقوله تعالى: " وآتينا موسى الكتاب وجعلناه هدى لبني إسرائيل أن لا تتخذوا من دوني وكيلا ذرية من حملنا مع نوح إنه كان عبدا شكورا.
وقضينا إلى بني إسرائيل في الكتاب لتفسدن في الارض مرتين ولتعلن علوا كبيرا.
فإذا جاء وعد أولاهما بعثنا عليكم عبادا لنا أولى بأس شديد فجاسوا خلال الديار وكان وعدا مفعولا.
ثم رددنا لكم الكرة عليهم وأمددناكم بأموال وبنين وجعلناكم أكثر نفيرا.
إن أحسنتم أحسنتم لانفسكم وإن أسأتم فلها فإذا جاء وعد الآخرة ليسوءوا وجوهكم وليدخلوا المسجد كما دخلوه أول مرة وليتبروا ما علوا تتبيرا.
عسى ربكم أن يرحمكم وإن عدتم عدنا وجعلنا جهنم للكافرين حصيرا " وقال وهب بن منبه: أوحى الله إلى نبي من أنبياء بني إسرائيل يقال له أرميا حين ظهرت فيهم المعاصي: أن قم بين ظهراني قومك فأخبرهم أن لهم قلوبا ولا يفقهون، وأعينا ولا يبصرون وآذانا ولا يسمعون وإني تذكرت صلاح آبائهم فعطفني ذلك على أبنائهم.
فسلهم كيف وجدوا غب طاعتي، وهل سعد أحد ممن عصاني بمعصيتي، وهل شقى أحد ممن أطاعني بطاعتي ؟ إن الدواب تذكر أوطانها فتنزع إليها وإن هؤلاء القوم تركوا الامر الذي أكرمت عليه آباءهم والتمسوا الكرامة من غير وجهها، أما أحبارهم فأنكروا حقى وأما قراؤهم فعبدوا غيري، وأما نساكهم فلم ينتفعوا بما علموا، وأما ولاتهم فكذبوا علي وعلى

(2/319)

رسلي، خزنوا المكر في قلوبهم وعودوا الكذب ألسنتهم [ وإني أقسم بجلالي وعزتي لاهيجن عليهم جيولا لا يفقهون ألسنتهم (1) ] ولا يعرفون وجوههم ولا يرحمون بكاءهم، ولابعثن فيهم ملكا جبارا قاسيا له عساكر كقطع السحاب ومواكب كأمثال الفجاج كأن خفقان راياته طيران النسور وكأن حمل فرسانه كر العقبان يعيدون العمران خرابا ويتركون القرى وحشة، فياويل إيليا وسكانها كيف أذللهم للقتل وأسلط عليهم السبا وأعيد بعد لجب الاعراس صراخا، وبعد صهيل الخيل عواء الذئاب، وبعد شرفات القصور مساكن السباع وبعد ضوء السرج وهج العجاج وبالعز الذل (2) وبالنعمة العبودية وأبدلن نساءهم بعد الطيب التراب، وبالمشى على الزرابى الخبب، ولاجعلن أجسادهم زبلا للارض وعظامهن ضاحية للشمس، ولادوسنهم بألوان العذاب، ثم لآمرن السماء فتكون طبقا من حديد والارض سبيكة من نحاس فإن أمطرت لم تنبت الارض، وإن أنبتت شيئا في خلال ذلك فبرحمتي للبهائم، ثم أحبسه في زمان الزرع وأرسله في زمان الحصاد فإن زرعوا في خلال ذلك شيئا سلطت عليه الآفة فإن خلص منه شئ نزعت منه البركة، فإن دعوني لم أجبهم، وإن سألوا لم أعطهم، وإن بكوا لم أرحمهم، وإن تضرعوا صرفت وجهي عنهم.
رواه ابن عساكر بهذا اللفظ.
وقال إسحاق بن بشر: أنبأنا إدريس، عن وهب بن منبه، قال إن الله تعالى لما بعث أرميا إلى بني إسرائيل وذلك حين عظمت الاحداث
__________
(1) سقطت من ا (2) ط: وبالعز ذلا.
(*)

(2/320)

فيهم فعملوا بالمعاصي وقتلوا الانبياء طمع بختنصر فيهم وقذف الله في قلبه وحدث نفسه بالمسير إليهم لما أراد الله أن ينتقم به منهم فأوحى الله إلى أرميا: إني مهلك بني إسرائيل ومنتقم منهم فقم على صخرة بيت المقدس يأتيك أمري ووحيى.
فقام أرميا فشق ثيابه وجعل الرماد على رأسه وخر ساجدا وقال: يا رب وددت أن أمي لم تلدني حين جعلتني آخر أنبياء بني إسرائيل فيكون خراب بيت المقدس وبوار بني إسرائيل من أجلي.
فقال له ارفع رأسك.
فرفع رأسه فبكى ثم قال: يا رب من تسلط عليهم ؟ فقال: عبدة النيران لا يخافون عقابي ولا يرجون ثوابي قم يا أرميا فاستمع وحيى أخبرك خبرك وخبر بني إسرائيل: من قبل أن أخلقك اخترتك، ومن قبل أن أصورك في رحم أمك قدستك ومن قبل أن أخرجك من بطن أمك طهرتك.
ومن قبل أن تبلغ نبأتك، ومن قبل أن تبلغ الاشد اخترتك (1) ولامر عظيم اجتبيتك، فقم مع الملك تسدده وترشده فكان مع الملك يسدده (2) ويأتيه الوحى من الله حتى عظمت الاحداث ونسوا ما نجاهم الله به من عدوهم سنحاريب وجنوده فأوحى الله إلى أرميا: قم فاقصص عليهم ما آمرك به وذكرهم نعمتي عليهم وعرفهم أحداثهم.
فقال أرميا: يا رب إني ضعيف إن لم تقوني عاجز إن لم تبلغني مخطئ إن لم تسددنى، مخذول إن لم تنصرني ذليل إن لم تعزني.
فقال الله تعالى: أو لم تعلم أن الامور كلها تصدر عن مشيئتي وأن الخلق والامر كله لي، وأن القلوب والالسنة (3) كلها بيدي فأقلبها كيف شئت [ فتطيعني (4) ] فأنا الله الذي ليس شى، مثلي، قامت
__________
(1) في تاريخ الطبري 658 ط أوربا: " اختبرتك ".
(2) كذا في ط وفي ا: فكان يرشده ويأتيه الوحى.
(3) الطبري: والالسن.
(4) ليست في ا.
(*)

(2/321)

السموات والارض وما فيهن بكلمتي، وإنه لا يخلص التوحيد ولم تتم القدرة إلا لي، ولا يعلم ما عندي غيرى، وأنا الذي كلمت البحار ففهمت قولي وأمرتها ففعلت أمرى، وحددت عليها حدودا فلا تعدو حدى، وتأتى بأمواج كالجبال فإذا بلغت حدى ألبستها مذلة لطاعتي وخوفا واعترافا لامري (1)، وإني معك ولن يصل إليك شئ معى، وإني بعثتك إلى خلق عظيم من خلقي لتبلغهم رسالاتي فتستوجب لذلك أجر من اتبعك ولا ينقص ذلك من أجورهم شيئا.
انطلق إلى قومك فقم فيهم وقل لهم إن الله [ قد (1) ] ذكركم بصلاح آبائكم فلذلك استبقاكم، يا معشر أبناء الانبياء، وكيف وجد آباؤكم مغبة طاعتي وكيف وجدتم مغبة معصيتي، وهل وجدوا أحدا عصاني فسعد بمعصيتي وهل علموا أحدا أطاعني فشقي بطاعتي ؟ إن الدواب إذا ذكرت أوطانها الصالحة نزعت إليها، وإن هؤلاء القوم رتعوا في مروج الهلكة وتركوا الامر الذي أكرمت به آباءهم وابتغوا الكرامة (2) من غير وجهها.
فأما أحبارهم ورهبانهم فاتخذوا عبادي خولا يتعبدونهم ويعملون فيهم بغير كتابي [ حتى (2) ] أجهلوهم أمري وأنسوهم ذكري [ وسنتي (1) ] وغروهم عنى فدان لهم عبادي بالطاعة التي لا تنبغي إلا لي، فهم يطيعونهم في معصيتى.
وأما ملوكهم وأمراؤهم فبطروا نعمتي وأمنوا مكرى وغرتهم الدنيا حتى نبذوا كتابي ونسوا عهدي، فهم يحرفون كتابي ويفترون على رسلي جرأة منهم علي وغرة بي، فسبحان جلالي وعلو مكاني وعظمة شأني، هل ينبغي أن يكون لي شريك في ملكي ؟ وهل ينبغي ليشر أن يطاع في معصيتي ؟
__________
(1) الطبري: ألبستها مذلة طاعتي خوفا واعترافا لامرى.
(2) ليست في ا (3) ا: واتبعوا.
(*)

(2/322)

وهل ينبغي لي أن أخلق عبادا أجعلهم أربابا من دوني أو آذن لاحد بالطاعة لاحد وهي لا تنبغي إلا لي ؟ ! وأما قراؤهم وفقهاؤهم فيدرسون ما يتخيرون، فينقادون للملوك فيتابعونهم على البدع التي يبتدعون في دينى ويطيعونهم في معصيتى، وبوفون لهم بالعهود الناقضة لعهدي، فهم جهلة بما يعلمون لا ينتفعون بشئ مما علموا من كتابي.
وأما أولاد النبيين فمقهورون ومفتونون، يخوضون مع الخائضين يتمنون مثل نصرى آباءهم والكرامة التي أكرمتهم بها، ويزعمون أنه لا أحد أولى بذلك منهم بغير صدق منهم ولا تفكر، ولا يذكرون كيف كان صبر آبائهم وكيف كان جهدهم في أمري حين اغتر المغترون، وكيف بذلوا أنفسهم ودماءهم فصبروا وصدقوا حتى عز أمرى وظهر دينى.
فتأنيت هؤلاء القوم لعلهم يستحيون (1) منى ويرجعون، فتطولت عليهم وصفحت عنهم فأكثرت ومددت لهم في العمر وأعذرت لهم لعلهم يتذكرون.
وكل ذلك أمطر عليهم السماء وأنبت لهم الارض وألبسهم العافية وأظهرهم على العدو ولا يزدادون إلا طغيانا وبعدا منى [ فحتى (2) ] متى هذا ؟ أبى ؟ ؟ يسخرون أم بى يتحرشون أم إياي يخادعون أم على يجترئون.
فإني أقسم بعزتي لاتيحن عليهم فتنة يتحير فيها الحليم (3) ويضل فيها رأى ذوى الرأى وحكمة الحكيم ثم لاسلطن عليهم جبارا قاسيا عاتيا ألبسه الهيبة وأنزع من قلبه [ الرأفة (2) ] والرحمة وآليت أن يتبعه عدد وسواد مثل الليل المظلم، له فيه عساكر مثل قطع السحاب ومواكب مثل العجاج، وكأن خفيق (4) راياته طيران
__________
(1) ا: يسنخفون.
(2) سقطت من ا.
(3) المطبوعة: الحكيم.
وما اثبته من ا.
(4) كذا في ا موافقا للطبري وفي المطبوعة.
حفيف.
(*)

(2/323)

النسور وحمل فرسانه كريد (1) العقبان، يعيدون العمران خرابا والقرى وحشا ويعثون في الارض فسادا ويتبرون ما علوا تتبيرا، قاسية قلوبهم لا يكترثون ولا يرقبون ولا يرحمون ولا يبصرون ولا يسمعون، يجولون في الاسواق بأصوات مرتفعة مثل زئير الاسد تقشعر من هيبتها الجلود وتطيش من سمعها الاحلام بألسنة لا يفقهونها ووجوه ظاهر عليها المنكر لا يعرفونها.
فوعزتي لاعطلن بيوتهم من كتبي وقدسي ولاخلين مجالسهم من حديثها ودروسها ولاوحشن مساجدهم من عمارها وزوارها الذين كانوا يتزينون بعمارتها لغيري ويتهجدون فيها ويتعبدون لكسب الدنيا بالدين، ويتفقهون فيها لغير الدين ويتعلمون فيها لغير العمل، لابدلن ملوكها بالعز الذل وبالامن الخوف وبالغني الفقر وبالنعمة الجوع وبطول العافية والرخاء ألوان البلاء، وبلباس الديباج والحرير مدارع الوبر والعباء، وبالارواح الطيبة والادهان جيف القتلى، وبلباس التيجان أطواق الحديد والسلاسل والاغلال، ثم لاعيدن فيهم بعد القصور الواسعة والحصون الحصينة الخراب، وبعد البروج المشيدة مساكن السباع وبعد صهيل الخيل عواء الذئاب، وبعد ضوء السراج دخان الحريق، وبعد الانس الوحشة والقفار.
ثم لابدلن نساءها بالاسورة الاغلال وبقلائد الدر والياقوت سلاسل الحديد، وبألوان الطيب والادهان النفع والغبار، وبالمشى على الزرابى عبور الاسواق والانهار والخبب إلى الليل في بطون الاسواق وبالخدور والستور الحسور عن الوجوه والسوق والاسفار والارواح السموم ثم لادوسنهم بأنواع العذاب حتى لو كان الكائن منهم في حالق لوصل ذلك إليه، إني إنما أكرم من أكرمني وإنما أهين من هان عليه أمرى.
__________
(1) الاصل: كسرب العقبان.
وما أثبته من تاريخ الطبري 661 ط أوربا.
(*)

(2/324)

ثم لآمرن السماء خلال ذلك فلتكونن عليهم طبقا من حديد ولآمرن الارض فلتكونن سبيكة من نحاس فلا سماء تمطر ولا أرض تنبت.
فإن أمطرت خلال ذلك شيئا سلطت عليهم الآفة، فإن خلص منه شئ نزعت منه البركة وإن دعوني لم أجبهم ؟ ؟ وإن سألوني لم أعطهم وإن بكوا لم أرحمهم وإن تضرعوا إلى صرفت وجهي عنهم، وإن قالوا اللهم أنت الذي ابتدأتنا وآباءنا من قبلنا برحمتك وكرامتك، وذلك بأنك اخترتنا لنفسك وجعلت فينا نبوتك وكتابك ومساجدك ثم مكنت لنا في البلاد واستخلفتنا فيها وربيتنا وآباءنا من قبلنا بنعمتك صغارا وحفظتنا وإياهم برحمتك كبارا فأنت أوفي المنعمين وإن غيرنا، ولا تبدل وإن بدلنا وأن تتم فضلك ومنك وطولك وإحسانك (1).
فإن قالوا ذلك قلت لهم إني أبتدئ عبادي برحمتي ونعمتي، فإن قبلوا أتممت وإن استزادوا زدت وإن شكروا ضاعفت وإن غيروا غيرت، وإذا غيروا غضبت [ وإذا غضبت عذبت وليس يقوم شئ بغضبي (2) ].
قال كعب: فقال أرميا: بوجهك أصبحت أتعلم بين يديك [ وهل ينبغي ذلك لي وأنا أذل وأضعف من أن ينبغى لي أن أتكلم بين يديك (2) ] ولكن برحمتك أبقيتنى لهذا اليوم وليس [ أحد (2) ] أحق أن يخاف هذا العذاب وهذا الوعيد منى بما رضيت به منى طولا والاقامة في دار الخاطئين وهم يعصونك حولي بغير نكر ولا تغيير مني، فإن تعذبني فبذنبي وإن ترحمني فذلك ظنى بك.
ثم قال: يا رب سبحانك وبحمدك وتباركت ربنا وتعاليت، أتهلك هذه القرية وما حولها وهي مساكن أنبيائك ومنزل وحيك
__________
(1): وأن يتم نعمته وفضله وطوله وإحسانه.
(2) ليست في ا.
(*)

(2/325)

يا رب سبحانك وبحمدك وتباركت ربنا وتعاليت لمخرب هذا المسجد وما حوله من المساجد ومن البيوت التي رفعت لذكرك، يا رب سبحانك وبحمدك وتباركت وتعاليت لمقتل هذه الامة وعذابك إياهم وهم من ولد إبراهيم خليلك وأمة موسى نجيك وقوم داود صفيك، يا رب أي القرى تأمن عقوبتك بعد، وأي العباد يأمنون سطوتك بعد ولد خليلك إبراهيم وأمة نجيك موسى وقوم خليفتك داود تسلط عليهم عبدة النيران.
قال الله تعالى: يا أرميا من عصاني فلا يستنكر نقمتى، فإني إنما أكرمت هؤلاء القوم على طاعتي، ولو أنهم عصوني لانزلتهم دار العاصين، إلا أن أتداركهم برحمتي.
قال أرميا: يا رب اتخذت إبراهيم خليلا وحفظتنا به، وموسى قربته نجيا فنسألك أن تحفظنا ولا تتخطفنا ولا تسلط علينا عدونا.
فأوحى الله إليه يا أرميا إني قدستك في بطن أمك وأخرتك إلى هذا اليوم، فلو أن قومك حفظوا اليتامى والارامل والمساكين وابن السبيل لكنت الداعم لهم وكانوا عندي بمنزلة جنة ناعم شجرها طاهر ماؤها ولا يغور ماؤها ولا تبور ثمارها ولا تنقطع، ولكن سأشكو إليك بني إسرائيل: إني كنت لهم بمنزلة الراعى الشفيق أجنبهم كل قحط وكل عسرة وأتبع بهم الخصب حتى صاروا كباشا ينطح بعضها بعضا، فياويلهم ثم يا ويلهم، إنما أكرم من أكرمني وأهين من هان عليه أمرى، إن من كان قبل هؤلاء القوم من القرون يستخفون بمعصيتي وإن هؤلاء القوم يتبرعون بمعصيتي تبرعا فيظهرونها في المساجد والاسواق وعلى رءوس الجبال وظلال الاشجار حتى عجت السماء إلي منهم وعجت الارض والجبال ونفرت منها الوحوش بأطراف الارض
وأقاصيها، وفي كل ذلك لا ينتهون ولا ينتفعون بما علموا من الكتاب.

(2/326)

قال: فلما بلغهم أرميا رسالة ربهم وسمعوا ما فيها من الوعيد والعذاب عصوه وكذبوه واتهموه وقالوا: كذبت وأعظمت على الله الفرية فتزعم أن الله معطل أرضه ومساجده من كتابه وعبادته وتوحيده ؟ فمن يعبده حين لا يبقى له في الارض عابد ولا مسجد ولا كتاب ؟ ! لقد أعظمت الفرية على الله واعتراك الجنون.
فأخذوه وقيدوه وسجنوه، فعند ذلك بعث الله عليهم بختنصر فأقبل يسير بجنوده حتى نزل بساحتهم ثم حاصرهم فكان كما قال تعالى: " فجاسوا خلال الديار " قال: فلما طال بهم الحصر نزلوا على حكمه ففتحوا الابواب وتخللوا الازقة وذلك قوله: " فجاسوا خلال الديار " وحكم فيهم حكم الجاهلية وبطش الجبارين، فقتل منهم الثلث وسبي الثلث وترك الزمنى والشيوخ والعجائز، ثم وطئهم بالخيل وهدم بيت المقدس وساق الصبيان وأوقف النساء في الاسواق حاسرات، وقتل المقاتلة وخرب الحصون وهدم المساجد وحرق التوراة، وسأل عن دانيال الذي كان قد كتب له الكتاب فوجدوه قد مات وأخرج أهل بيته الكتاب إليه وكان فيهم دانيال بن حزقيل الاصغر وميشائيل وعزرائيل وميخائيل، فأمضى لهم ذلك الكتاب.
وكان دانيال بن حزقيل خلفا من دانيال الاكبر ودخل بختنصر بجنوده بيت المقدس ووطئ الشام كلها وقتل بني إسرائيل حتى أفناهم، فلما فرغ منها انصرف راجعا وحمل الاموال التي كانت بها وساق السبايا فبلغ معه عدة صبيانهم من أبناء الاحبار والملوك تسعين ألف غلام، وقذف الكناسات في بيت المقدس وذبح فيه الخنازير وكان الغلمان سبعة آلاف غلام من بيت داود، وأحد عشر ألفا من سبط يوسف بن
يعقوب وأخيه بنيامين، وثمانية آلاف من سبط ايشى بن يعقوب، وأربعة

(2/327)

عشر ألفا من سبط زبالون ونفتالى ابني يعقوب، وأربعة عشر ألفا من سبط دان بن يعقوب، وثمانية آلاف من سبط يستاخر بن يعقوب، وألفين من سبط زيكون بن يعقوب، وأربعة آلاف من سبط روبيل ولاوى، واثنى عشر ألفا من سائر بني إسرائيل.
وانطلق حتى قدم أرض بابل.
قال إسحاق بن بشر: قال وهب بن منبه: فلما فعل ما فعل قيل له كان لهم صاحب يحذرهم ما أصابهم ويصفك وخبرك لهم ويخبرهم أنك تقتل مقاتلتهم وتسبى ذراريهم وتهدم مساجدهم وتحرق كنائسهم، فكذبوه واتهموه وضربوه وقيدوه وحبسوه.
فأمر بختنصر فأخرج أرميا من السجن فقال له: أكنت تحذر هؤلاء القوم ما أصابهم ؟ قال نعم: قال فإني علمت ذلك.
قال: أرسلني الله إليهم فكذبوني قال كذبوك وضربوك وسجنوك ؟ قال نعم: قال: بئس القوم قوم كذبوا نبيهم وكذبوا رسالة ربهم، فهل لك أن تلحق بي فأكرمك وأواسيك وإن أحببت أن تقيم في بلادك فقد أمنتك.
قال له أرميا: إني لم أزل في أمان الله منذ كنت لم أخرج منه ساعة قط، ولو أن بني إسرائيل لم يخرجوا منه لم يخافوك ولا غيرك ولم يكن لك عليهم سلطان.
فلما سمع بختنصر هذا القول منه تركه فأقام أرميا مكانه بأرض إيليا.
وهذا سياق غريب، وفيه حكم ومواعظ وأشياء مليحة، وفيه من جهة التعريب غرابة.
وقال هشام بن محمد بن السائب الكلبى: كان بختنصر اصفهبذا لما بين الاهواز إلى الروم للملك على الفرس وهو لهراسب، وكان قد بنى
مدينة بلخ التي تلقب بالخنساء، وقاتل الترك وألجأهم إلى أضيق الاماكن وبعث بختنصر لقتال بني إسرائيل [ بالشام (1) ] فلما قدم الشام صالحه
__________
(1) سقطت من ا.
(*)

(2/328)

أهل دمشق، وقد قيل إن الذي بعث بختنصر إنما هو بهمن ملك الفرس بعد بشتاسب بن لهراسب، وذلك لتعدى بني إسرائيل على رسله إليهم وقد روى ابن جرير عن يونس بن عبد الاعلى، عن ابن وهب، عن سليمان بن بلال، عن يحيى بن سعيد الانصاري ؟ ؟، عن سعيد بن المسيب، أن بختنصر لما قدم دمشق وجد بها دما يغلى على كبا، يعنى القمامة، فسألهم ماهذا الدم ؟ فقالوا: أدركنا آباءنا على هذا وكلما ظهر عليه الكبا ظهر.
قال: فقتل على ذلك سبعين ألفا من المسلمين وغيرهم فسكن.
وهذا إسناد صحيح إلى سعيد بن المسيب، وقد تقدم من كلام الحافظ ابن عساكر ما يدل على أن هذا دم يحيى بن زكريا، وهذا لا يصح لان يحيى بن زكريا بعد بختنصر بمدة، والظاهر أن هذا دم نبي متقدم أو دم لبعض الصالحين أو لمن (1) شاء الله ممن الله أعلم به.
قال هشام بن الكلبى: قدم بختنصر بيت المقدس فصالحه ملكها وكان من آل داود وصانعه عن بني إسرائيل وأخذ منه بختنصر رهائن ورجع، فلما بلغ طبرية بلغه أن بني إسرائيل ثاروا على ملكهم فقتلوه لاجل أنه صالحه، فضرب رقاب من معه من الرهائن ورجع إليهم فأخذ المدينة عنوة، وقتل المقاتلة وسبي الذرية.
قال: وبلغنا أنه وجد في السجن أرميا النبي فأخرجه وقص عليه ما كان من أمره إياهم وتحذيره لهم عن ذلك فكذبوه وسجنوه [ فقال
بختنصر: بئس القوم قوم عصوا رسول الله وخلى سبيله وأحسن إليه (2) ] واجتمع إليه من بقى من ضعفاء بني إسرائيل فقالوا: إنا قد أسأنا وظلمنا
__________
(1) ا: أو من شاء الله.
(2) من ا.
(*)

(2/329)

ونحن نتوب إلى الله عزوجل مما صنعنا، فادع الله أن يقبل توبتنا، فدعا ربه فأوحى الله إليه أنه غير فاعل، فإن كانوا صادقين فليقيموا معك بهذه البلدة.
فأخبرهم ما أمره الله تعالى به، فقالوا: كيف نقيم بهذه البلدة وقد خربت [ وقد (1) ] غضب الله على أهلها ! فأبوا أن يقيموا.
قال ابن الكلبى: ومن ذلك الزمان تفرقت بنو إسرائيل في البلاد فنزلت طائفة منهم الحجاز وطائفة يثرب وطائفة وادى القرى، وذهبت شرذمة منهم إلى مصر، فكتب بختنصر إلى ملكها يطلب منه من شرد منهم إليه فأبى عليه، فركب في جيشه فقاتله وقهره وغلبه وسبى ذراريهم ثم ركب إلى بلاد المغرب حتى بلغ أقصى تلك الناحية.
قال: ثم انصرف بسبي كثير من أرض المغرب ومصر وأهل بيت المقدس وأرض فلسطين والاردن وفي السبي دانيال.
قلت: والظاهر أنه دانيال بن حزقيل الاصغر لا الاكبر.
على ما ذكره وهب بن منبه.
والله أعلم.
__________
(1) من ا (*)

(2/330)

ذكر شئ من خبر دانيال عليه السلام قال ابن أبي الدنيا: حدثنا أحمد بن عبد الاعلى الشيباني قال: إن لم أكن سمعته من شعيب بن صفوان فحدثني بعض أصحابنا عنه، عن
الاجلح الكندى عن عبد الله بن أبي الهذيل، قال ضرا بختنصر أسدين فألقاهما في جب، وجاء بدانيال فألقاه عليهما فلم يهيجاه، فمكث ما شاء الله ثم اشتهى ما يشتهى الآدميون من الطعام والشراب، فأوحى الله إلى أرميا وهو بالشام: أن أعدد طعاما وشرابا لدانيال فقال يا رب أنا بالارض المقدسة ودانيال بأرض بابل من أرض العراق.
فأوحى الله إليه أن أعدد ما أمرناك به فإنا سنرسل من يحملك ويحمل ما أعددت.
ففعل وأرسل إليه من حمله وحمل ما أعده حتى وقف على رأس الجب فقال دانيال من هذا ؟ قال: أنا أرميا.
فقال: ما جاء بك ؟ فقال: أرسلني إليك ربك.
قال: وقد ذكرني ربي ؟ قال نعم.
فقال دانيال: الحمد لله الذي لا ينسى من ذكره، والحمد لله الذي يجيب من رجاه، والحمد لله الذي من وثق به لم يكله إلى غيره، والحمد لله الذي يجزى بالاحسان إحسانا.
[ والحمد لله الذي يجزى بالصبر نجاة (1) ] والحمد لله الذي هو يكشف ضرنا بعد كربنا، والحمد لله الذي يقينا حين يسوء ظننا بأعمالنا والحمد لله الذي هو رجاؤنا حين تنقطع الحيل عنا.
وقال يونس بن بكير عن محمد بن إسحق عن أبي خالد بن دينار، حدثنا أبو العالية قال: لما افتتحنا تستر وجدنا في مال بيت الهرمزان سريرا عليه رجل ميت عند رأسه مصحف، فأخذنا المصحف فحملناه إلى
__________
(1) ليست في ا.
(*)

(2/331)

عمر بن الخطاب فدعا له كعبا فنسخه بالعربية، فأنا أول رجل من العرب (1) قرأه، قرأته مثل ما أقرأ القرآن هذا.
فقلت لابي العالية: ما كان فيه ؟ قال: سيركم وأموركم ولحون كلامكم وما هو كائن بعد.
قلت: فما
صنعتم بالرجل ؟ قال: حفرنا بالنهار ثلاثة عشر قبرا متفرقة، فلما كان بالليل دفناه وسوينا القبور كلها لنعميه على الناس فلا ينبشونه قلت: فما يرجون منه، قال: كانت السماء إذا حبست عنهم برزوا بسريره فيمطرون قلت من (2) كنتم تظنون الرجل ؟ قال: رجل يقال له دانيال.
قلت: منذ كم وجدتموه قد مات ؟ قال: منذ ثلاثمائة سنة.
قلت: ما تغير منه شئ قال: إلا شعرات (3) من قفاه، إن لحوم الانبياء لا تبليها الارض ولا تأكلها السباع.
وهذا إسناد صحيح إلى أبي العالية، ولكن إن كان تاريخ وفاته محفوظا من ثلاثمائة سنة فليس بنبي بل هو رجل صالح، لان عيسى بن مريم ليس بينه وبين رسول الله صلى الله عليه وسلم نبي بنص الحديث الذي في البخاري، والفترة التي كانت بينهما أربعمائة سنة، وقيل ستمائة وقيل ستمائة وعشرون سنة، وقد يكون تاريخ وفاته من ثمانمائة سنة وهو قريب من وقت دانيال، إن كان كونه دانيال هو المطابق لما في نفس الامر، فإنه قد يكون رجلا آخر إما من الانبياء أو الصالحين، ولكن قربت الظنون أنه دانيال لان دانيال كان قد أخذه ملك الفرس فأقام عنده مسجونا كما تقدم.
__________
(1) ا من العراب.
(2) ا: كم كنتم.
(3) ا: إلا شعيرات.
(*)

(2/332)

وقد روى بإسناد صحيح إلى أبي العالية أن طول أنفه شبر، وعن أنس بن مالك بإسناد جيد أن طول أنفه ذراع، فيحتمل على هذا أن يكون رجلا من الانبياء الاقدمين قبل هذه المدد.
والله تعالى أعلم.
وقد قال أبو بكر ابن أبي الدنيا في كتاب أحكام القبور: حدثنا
أبو بلال محمد بن الحارث بن عبد الله بن أبي بردة بن أبي موسى الاشعري حدثنا أبو محمد القاسم بن عبد الله، عن أبي الاشعث الاحمري، قال: قال رسول الله صلى الله عليه وسلم: إن دانيال دعا ربه عزوجل أن تدفنه أمة محمد فلما افتتح أبو موسى الاشعري نستر وجده في تابوت تضرب عروقه ووريده، وقد كان رسول الله صلى الله عليه وسلم قال: من دل على دانيال فبشروه بالجنة.
فكان الذي دل عليه رجل يقال له حرقوص فكتب أبو موسى إلى عمر بخبره فكتب إليه عمر: أن أدفنه وابعث إلي حرقوص فإن النبي صلى الله عليه وسلم بشره بالجنة.
وهذا مرسل من هذا الوجه وفي كونه محفوظا نظر والله أعلم.
ثم قال ابن أبي الدنيا: حدثنا أبو بلال، حدثنا قاسم بن عبد الله عن عنبسة بن سعيد، وكان عالما، قال: وجد أبو موسى مع دانيال مصحفا وجرة فيها ودك ودراهم وخاتمه، فكتب أبو موسى بذلك إلى عمر فكتب إليه عمر: أما المصحف فابعث به إلينا، وأما الودك فابعث إلينا منه ومر من قبلك من المسلمين يستشفون به واقسم الدراهم بينهم، وأما الخاتم فقد نفلنا كه.

(2/333)

وروى ابن أبي الدنيا (1) من غير وجه أن أبا موسى لما وجده وذكروا له أنه دانيال التزمه وعانقه وقبله، وكتب إلى عمر يذكر له أمره وأنه وجد عنده مالا موضوعا قريبا من عشرة آلاف درهم، وكان من جاء اقترض منها فإن ردها وإلا مرض (2) وإن عنده ربعة (3) فأمر عمر بأن يغسل بماء وسدر ويكفن ويدفن ويخفى قبره فلا يعلم به أحد، وأمر بالمال أن يرد إلى بيت المال وبالربعة فتحمل إليه ونفله خاتمه.
وروى عن أبي موسى أنه أمر أربعة من الاسراء فسكروا (4) نهرا وحفروا في وسطه قبرا فدفنه فيه، ثم قدم الاربعة الاسراء فضرب أعناقهم فلم يعلم موضع (5) قبره غير أبي موسى الاشعري رضي الله عنه.
وقال ابن أبي الدنيا: حدثني إبراهيم بن عبد الله، حدثنا أحمد بن عمرو بن السرح، حدثنا ابن وهب، عن عبد الرحمن بن أبي الزناد، عن أبيه قال: رأيت في يد ابن أبي بردة بن أبي موسى الاشعري خاتما نقش فصه أسدان بينهما رجل يلحسان ذلك الرجل، قال أبو بردة: وهذا خاتم ذلك الرجل الميت الذي زعم أهل هذه البلدة أنه دانيال أخذه أبو موسى يوم دفنه.
قال أبو بردة: فسال أبو موسى علماء تلك القرية عن نقش ذلك الخاتم فقالوا: إن الملك الذي كان دانيال في سلطانه جاءه المنجمون وأصحاب العلم فقالوا له: إنه يولد كذا وكذا غلام يعور (6)
__________
(1) ط: عن ابن أبي الدنيا.
وما أثبته عن.
(2) ا: وإلا برص.
(3) الربعة: الصندوق.
(4) سكروا النهر: سدوه.
(5) ا: فلم يعلم مكان موضع قبره.
(6) يعور: يذهب به أو يتلفه.
(*)

(2/334)

ملكك ويفسده، فقال الملك: والله لا يبقى تلك الليلة غلام إلا قتلته.
إلا أنهم أخذوا دانيال فألقوه في أجمة الاسد فبات الاسد ولبؤته يلحسانه ولم يضراه.
فجاءت أمه فوجدتهما يلحسانه فنجاه الله بذلك حتى بلغ ما بلغ قال أبو بردة: قال أبو موسى: قال علماء تلك القرية: فنقش دانيال صورته وصورة الاسدين يلحسانه في فص خاتمه لئلا ينسى نعمة الله عليه في ذلك.
إسناد حسن.

(2/335)

وهذا ذكر عمارة بيت المقدس بعد خرابها واجتماع الملا من بني إسرائيل بعد تفرقهم في بقاع الارض وشعابها قال الله تعالى في كتابه المبين وهو أصدق القائلين: " أو كالذي مر على قرية وهي خاوية على عروشها، قال أنى يحيى هذه الله بعد موتها فأماته الله مائة عام ثم بعثه قال كم لبثت ! قال: لبثت يوما أو بعض يوم.
قال: بل لبثت مائة عام فانظر إلى طعامك وشرابك لم يتسنه وانظر إلى حمارك ولنجعلك آية للناس وانظر إلى العظام كيف ننشزها ثم نكسوها لحما فلما تبين له قال أعلم أن الله على كل شئ قدير ".
قال هشام بن الكلبى: ثم أوحى الله تعالى إلى أرميا عليه السلام فيما بلغني: إني عامر بيت المقدس فاخرج إليها فانزلها.
فخرج حتى قدمها وهي خراب، فقال في نفسه: سبحان الله أمرنى الله أن أنزل هذه البلدة وأخبرني أنه عامرها فمتى يعمرها ومتى يحييها الله بعد موتها ! ثم وضع رأسه فنام ومعه حماره وسلة من طعام فمكث في نومه سبعين سنة حتى هلك بختنصر والملك الذي فوقه وهو لهراسب، وكان ملكه مائة وعشرين سنة وقام بعده ولده بشتاسب بن لهراسب، وكان موت بختنصر في دولته فبلغه عن بلاد الشام أنها خراب وأن السباع قد كثرت في أرض فلسطين فلم يبق بها من الانس أحد، فنادى في أرض بابل في بني إسرائيل: أن من شاء أن يرجع إلى الشام فليرجع.
وملك عليهم رجلا من آل داود وأمره أن يعمر بيت المقدس ويبنى مسجدها

(2/336)

فرجعوا فعمروها وفتح الله لارميا عينيه فنظر إلى المدينة كيف تبنى وكيف
تعمر، ومكث في نومه ذلك حتى تمت له مائة سنة.
ثم بعثه الله وهو لا يظن أنه نام أكثر من ساعة وقد عهد المدينة خرابا فلما نظر إليها عامرة آهلة قال: أعلم أن الله على كل شئ قدير.
قال: فأقام بنو إسرائيل بها ورد الله عليهم أمرهم فمكثوا كذلك حتى غلبت عليهم الروم في زمن ملوك الطوائف، ثم لم يكن لهم جماعة ولا سلطان يعنى بعد ظهور النصارى عليهم.
هكذا حكاه ابن جرير في تاريخه عنه (1) وذكر ابن جرير أن لهراسب كان ملكا عادلا سائسا لمملكته قد دانت له العباد والبلاد والملوك والقواد وأنه كان ذا رأى جيد في عمارة الامصار والانهار والمعاقل، ثم لما ضعف (2) عن تدبير المملكة بعد مائة سنة ونيف نزل عن الملك لولده بشتاسب، فكان في زمانه ظهور دين المجوسية وذلك أن رجلا اسمه زردشت (3) كان قد صحب أرميا عليه السلام فأغضبه فدعا عليه أرميا عليه السلام فبرص زردشت فذهب فلحق بأرض أذربيجان وصحب بشتاسب فلقنه دين المجوسية الذي اخترعه من تلقاء نفسه فقبله منه بشتاسب وحمل الناس عليه وقهرهم وقتل منهم خلقا كثيرا ممن أباه منهم.
ثم كان بعد بشتاسب بهمن بن بشتاسب وهو من ملوك الفرس المشهورين والابطال المذكورين وقد ناب بختنصر لكل واحد من هؤلاء الثلاثة وعمر دهرا طويلا قبحه الله.
__________
(1) ا: عنهم (2) ا: عجز (3) ا: زرادشت (22 قصص الانبياء 2) (*)

(2/337)

والمقصود أن هذا الذي ذكره ابن جرير من أن هذا المار على هذه القرية هو أرميا عليه السلام، قاله (1) وهب بن منبه و عبد الله بن عبيد
ابن عمير وغيرهما.
وهو قوى من حيث السياق المتقدم، وقد روى عن على و عبد الله بن سلام وابن عباس والحسن وقتادة والسدى وسليمان بن بردة وغيرهم أنه عزير.
وهذا أشهر عند كثير من السلف والخلف والله أعلم.
__________
(1) المطبوعة: قال، محرفة (*)

(2/338)

وهذه قصة العزير قال الحافظ أبو القاسم ابن عساكر: هو عزير بن جروة ويقال ابن سوريق بن عديا بن أيوب بن درزنا بن عرى بن تقى بن أسبوع ابن فنحاص بن العازر بن هارون بن عمران.
ويقال عزير بن سروخا جاء في بعض الآثار أن قبره بدمشق.
ثم ساق من طريق أبي القاسم البغوي عن داود بن عمرو، عن حبان بن على، عن محمد بن كريب، عن أبيه، عن ابن عباس مرفوعا: لا أدرى العزير (1) بيع أم لا ولا أدرى أعزير كان (2) نبيا أم لا.
ثم رواه من حديث مؤمل بن الحسن، عن محمد بن إسحاق السجزى عن عبد الرزاق، عن معمر، عن ابن أبي ذئب (4)، عن سعيد المقبرى، عن أبي هريرة مرفوعا نحوه.
ثم روى من طريق إسحاق بن بشر، وهو متروك عن جويبر ومقاتل، عن الضحاك، عن ابن عباس أن عزيرا كان ممن سباه بختنصر وهو غلام حدث، فلما بلغ أربعين سنة أعطاه الله الحكمة.
قال: ولم يكن أحد أحفظ ولا أعلم بالتوراة منه.
قال: وكان يذكر مع الانبياء حتى محى الله اسمه من ذلك حين سأل ربه عن القدر.
وهذا ضعيف ومنقطع ومنكر، والله أعلم.
__________
(1) المطبوعة: العين.
محرفة (2) ط: أكان عزير.
(3) ا: عن أبي إسحاق السجزى محرفة.
(4) المطبوعة: عن ابن أبي ذؤيب.
(*)

(2/339)

وقال إسحاق بن بشر، عن سعيد، عن أبي عروبة، عن قتادة، عن الحسن، عن عبد الله بن سلام، أن عزيرا هو العبد الذي أماته الله مائة عام ثم بعثه.
وقال إسحاق بن بشر: أنبأنا سعيد بن بشير، عن قتادة، عن كعب وسعيد بن أبي عروبة، عن قتادة عن الحسن ومقاتل وجوبير (1)، عن الضحاك، عن ابن عباس و عبد الله بن إسماعيل السدى عن أبيه، عن مجاهد، عن ابن عباس وإدريس، عن جده وهب بن منبه قال إسحاق كل هؤلاء حدثوني عن حديث عزير وزاد بعضهم على بعض قالوا بإسنادهم إن عزيرا كان عبدا صالحا حكيما خرج ذات يوم إلى ضيعة له يتعاهدها، فلما انصرف أتى إلى خربة حين قامت الظهيرة وأصابه الحر، ودخل الخربة وهو على حماره فنزل عن حماره ومعه سلة فيها تين وسلة فيها عنب، فنزل في ظل تلك الخربة وأخرج قصعة معه فاعتصر من العنب الذي كان معه في القصعة (2) ثم أخرج خبزا يابسا معه فألقاه في تلك القصعة في العصير ليبتل ليأكله، ثم استلقى على قفاه وأسند رجليه إلى الحائط فنظر سقف تلك البيوت ورأى ما فيها وهي قائمة على عروشها وقد باد أهلها ورأى عظاما بالية فقال: " أنى يحيى هذه الله بعد موتها " فلم يشك أن الله يحييها ولكن قالها تعجبا، فبعث الله ملك الموت فقبض روحه، فأماته
الله مائة عام.
فلما أنت عليه مائة عام، وكانت فيما بين ذلك في بني إسرائيل أمور
__________
(1) ا: وجويرية.
(2) ا: في السلة (*)

(2/340)

وأحداث.
قال: فبعث الله إلى عزير ملكا فخلق قلبه ليعقل قلبه وعينيه لينظر بهما فيعقل كيف يحيى الله الموتى.
ثم ركب خلقه وهو ينظر، ثم كسى عظامه اللحم والشعر والجلد ثم نفخ فيه الروح، كل ذلك وهو يرى ويعقل، فاستوى جالسا فقال له الملك كم لبثت ؟ قال لبثت يوما أو بعض يوم، وذلك أنه كان لبث صدر النهار عند الظهيرة وبعث في آخر النهار والشمس لم تغب، فقال: أو بعض يوم ولم يتم لي يوم.
فقال له الملك: بل لبثت مائة عام فانظر إلى طعامك وشرابك، يعنى الطعام الخبز اليابس، وشرابه العصير الذي كان اعتصره في القصعة فإذا هما على حالهما لم يتغير العصير والخبز يابس، فذلك قوله " لم يتسنه " يعنى لم يتغير، وكذلك التين والعنب غض لم يتغير شئ من حالهما، فكأنه أنكر في قلبه فقال له الملك: أنكرت ما قلت لك ؟ انظر إلى حمارك.
فنظر إلى حماره قد بليت عظامه وصارت نحرة.
فنادى الملك عظام الحمار فأجابت وأقبلت من كل ناحية حتى ركبه الملك وعزير ينظر إليه ثم ألبسها العروق والعصب، ثم كساها اللحم ثم أنبت عليها الجلد والشعر، ثم نفخ فيه الملك فقام الحمار رافعا رأسه وأذنيه إلى السماء ناهقا يظن القيامة قد قامت.
فذلك قوله " وانظر إلى حمارك ولنجعلك آية للناس وانظر إلى العظام كيف ننشزها ثم نكسوها لحما " يعنى وانظر إلى عظام حمارك كيف يركب بعضها بعضا في أوصالها حتى إذا صارت عظاما مصورا حمارا
بلا لحم، ثم انظر كيف نكسوها لحما " فلما تبين له قال أعلم أن الله على كل شئ قدير " من إحياء الموتى وغيره.
قال: فركب حماره حتى أتى محلته فأنكره الناس وأنكر الناس

(2/341)

وأنكر منزله فانطلق على وهم منه حتى أتى منزله، فإذا هو بعجوز عمياء مقعدة قد أتى عليها مائة وعشرون سنة كانت أمة لهم، فخرج عنهم عزير وهي بنت عشرين سنة كانت عرفته وعقلته، فلما أصابها الكبر أصابها الزمانة، فقال لها عزير: يا هذه أهذا منزل عزير ؟ قالت: نعم هذا منزل عزير.
فبكت وقالت: ما رأيت أحدا من كذا وكذا سنة يذكر عزيرا وقد نسيه الناس.
قال فإني أنا عزير كان الله أماتني مائة سنة ثم بعثنى.
قالت: سبحان الله ! فإن عزيرا قد فقدناه منذ مائة سنة فلم نسمع له بذكر.
قال: فإني أنا عزير.
قالت: فإن عزيرا رجل مستجاب الدعوة يدعو للمريض ولصاحب البلاء بالعافية والشفاء، فادع الله أن يرد علي بصرى حتى أراك فإن كنت عزيرا عرفتك.
قال: فدعا ربه ومسح بيده على عينيها فصحتا وأخذ بيدها وقال: قومي بإذن الله.
فأطلق الله رجليها فقامت صحيحة كأنما نشطت من عقال، فنظرت فقالت: أشهد أنك عزير.
وانطلقت إلى محلة بني إسرائيل وهم في أنديتهم ومجالسهم، وابن لعزير شيخ ابن مائة سنة وثماني عشر سنة وبنى بنيه شيوخ في المجلس، فنادتهم فقالت: هذا عزير قد جاءكم.
فكذبوها، فقالت: أنا فلانة مولاتكم دعا لي ربه فرد علي بصري وأطلق رجلى وزعم أن الله أماته مائة سنة ثم بعثه.
قال: فنهض الناس فأقبلوا إليه فنظروا إليه فقال ابنه: كان
لابي شامة سوداء بين كتفيه.
فكشف عن كتفيه فإذا هو عزير.
فقالت بنو إسرائيل: فإنه لم يكن فينا أحد حفظ التوراة فيما حدثنا غير عزير

(2/342)

وقد حرق بختنصر التوراة ولم يبق منها شئ إلا ما حفظت الرجال، فاكتبها لنا وكان أبوه سروخا قد دفن التوراة أيام بختنصر في موضع لم يعرفه أحد غير عزير، فانطلق بهم إلى ذلك الموضع فحفره فاستخرج التوراة وكان قد عفن الورق ودرس الكتاب.
قال: وجلس في ظل شجرة وبنو إسرائيل حوله فجدد لهم التوراة ونزل من السماء شهابان حتى دخلا جوفه.
فتذكر التوراة فجددها لبني إسرائيل، فمن ثم قالت اليهود: عزير ابن الله، للذى كان من أمر الشهابين وتجديده التوراة وقيامه بأمر بني إسرائيل، وكان جدد لهم التوراة بأرض السواد بدير حزقيل، والقرية التي مات فيها يقال لها سايراباذ.
قال ابن عباس: فكان كما قال الله تعالى: " ولنجعلك آية للناس " يعني لبني إسرائيل، وذلك أنه كان يجلس مع بنيه وهم شيوخ وهو شاب لانه مات وهو ابن أربعين سنة، فبعثه الله شابا كهيئته يوم مات.
قال ابن عباس: بعث بعد بختنصر وكذلك قال الحسن.
وقد أنشد أبو حاتم السجستاني في معنى ما قاله ابن عباس: واسود رأس شاب من قبله ابنه * ومن قبله ابن ابنه فهو أكبر يرى ابنه شيخا يدب على عصا * ولحيته سوداء والرأس أشقر وما لابنه حيل ولا فضل قوة * يقوم كما يمشى الصبي فيعثر يعد ابنه في الناس تسعين حجة * وعشرين لا يجرى ولا يتبختر

(2/343)

وعمر أبيه أربعون أمرها * ولابن ابنه تسعون في الناس غبر فما هو في المعقول إن كنت داريا * وإن كنت لا تدري فبالجهل تعذر فصل المشهور أن عزيرا نبي من أنبياء بني إسرائيل وأنه كان فيما بين داود وسليمان وبين زكريا ويحيى، وأنه لما لم يبق في بني إسرائيل من يحفظ التوراة ألهمه الله حفظها فسردها على بني إسرائيل، كما قال وهب بن منبه: أمر الله ملكا فنزل بمغرفة من نور فقذفها في عزير فنسخ التوراة حرفا بحرف حتى فرغ منها.
وروى ابن عساكر عن ابن عباس أنه سأل عبد الله بن سلام عن قول الله تعالى: " وقالت اليهود عزير ابن الله " لم قالوا ذلك ؟ فذكر له ابن سلام ما كان من كتبه لبني إسرائيل التوراة من حفظه، وقول بني إسرائيل: لم يستطع موسى أن يأتينا بالتوراة إلا في كتاب وإن عزيرا قد جاءنا بها من غير كتاب.
فرماه طوائف منهم وقالوا عزير ابن الله.
ولهذا يقول كثير من العلماء: إن تواتر التوراة انقطع في زمن العزير.
وهذا متجه جدا إذا كان العزير غير نبي كما (1) قاله عطاء بن أبي رباح والحسن البصري.
وفيما رواه إسحاق بن بشر عن مقاتل بن سليمان، عن عطاء، وعن عثمان بن عطاء الخراساني عن أبيه، ومقاتل عن عطاء ابن أبي رباح قال: كان في الفترة تسعة أشياء: بختنصر وجنة صنعاه
__________
(1) ا: كذا قاله.
(*)

(2/344)

وجنة سبأ وأصحاب الاخدود وأمر حاصروا وأصحاب الكهف وأصحاب
الفيل ومدينة أنطاكية وأمر تبع.
وقال إسحاق بن بشر: أنبأنا سعيد، عن قتادة، عن الحسن، قال كان أمر عزير وبختنصر في الفترة.
وقد ثبت في الصحيح أن رسول الله صلى الله عليه وسلم قال: " إن أولى الناس بابن مريم لانا، إنه ليس بينى وبينه نبي ".
وقال وهب بن منبه: كان فيما بين سليمان وعيسى عليهما السلام.
وقد روى ابن عساكر عن أنس بن مالك وعطاء بن السائب أن عزيرا كان في زمن موسى بن عمران.
وأنه استأذن عليه فلم يأذن له، يعنى لما كان من سؤاله عن القدر وأنه انصرف وهو يقول: مائة موتة أهون من ذل ساعة.
وفي معنى قول عزير مائة موتة أهون من ذل ساعة قول بعض الشعراء: قد يصبر الحر على السيف * ويأنف الصبر على الحيف ويؤثر الموت على حالة * يعجز فيها عن قرى الضيف فأما ما روى ابن عساكر وغيره عن ابن عباس ونوف البكالى وسفيان الثوري وغيرهم، من أنه سأل عن القدر فمحى اسمه من ذكر الانبياء، فهو منكر وفي صحته نظر، وكأنه مأخوذ عن الاسرائيليات.
وقد روى عبد الرزاق وقتيبة بن سعيد، عن جعفر بن سليمان، عن أبى عمران الجونى، عن نوف البكالى قال: قال عزير فيما يناجى

(2/345)

ربه: يا رب تخلق خلقا فتضل من تشاء وتهدى من تشاء ؟ فقيل له: أعرض عن هذا.
فعاد فقيل له: لتعرضن عن هذا أو لامحون اسمك من الانبياء، إني لا أسأل عما أفعل وهم يسألون.
وهذا يقتضى وقوع ما توعد
عليه لو عاد فما محى (1).
وقد روى الجماعة سوى الترمذي من حديث يونس بن يزيد، عن سعيد وأبي سلمة، عن أبي هريرة.
وكذلك رواه شعيب عن أبي الزناد، عن الاعرج، عن أبي هريرة، قال قال رسول الله صلى الله عليه وسلم: نزل نبي من الانبياء تحت شجرة فلدغته نملة فأمر بجهازه فأخرج من تحتها ثم أمر بها فأحرقت بالنار فأوحى الله إليه: فهلا نملة واحدة ! فروى إسحاق بن بشر عن ابن جريج، عن عبد الوهاب بن مجاهد، عن أبيه أنه عزير، وكذا روى عن ابن عباس والحسن البصري أنه عزير، فالله أعلم.
__________
(1) المطبوعة: فما محيا.
(*)

(2/346)

قصة زكريا ويحيى عليهما السلام قال الله تعالى في كتابه العزيز: بسم الله الرحمن الرحيم " كهيعص.
ذكر رحمة ربك عبده زكريا.
إذ نادى ربه نداء خفيا.
قال رب إني وهن العظم مني واشتعل الرأس شيبا ولم أكن بدعائك رب شقيا.
وإني خفت الموالي من ورائي وكانت امرأتي عاقرا فهب لي من لدنك وليا يرثنى ويرث من آل يعقوب واجعله رب رضيا.
يا زكريا إنا نبشرك بغلام امسه يحيى لم نجعل له من قبل سميا.
قال رب أنى يكون لي غلام وكانت امرأتي عاقرا وقد بلغت من الكبر عتيا.
قال كذلك قال ربك هو علي هين وقد خلقتك من قبل ولم تك شيئا.
قال رب اجعل لي آية قال آيتك أن لا تكلم الناس ثلاث ليال سويا.
فخرج على قومه من المحراب فأوحى إليهم أن سبحوا بكرة وعشيا.
يا يحيى خذ الكتاب بقوة وآتيناه الحكم صبيا.
وحنانا من لدنا وزكاة
وكان تقيا.
وبرا بوالديه ولم يكن جبارا عصيا.
وسلام عليه يوم ولد ويوم يموت ويم يبعث حيا " (1).
وقال تعالى: " وكفلها زكريا كلما دخل عليها زكريا المحراب وجد عندها رزقا قال يا مريم أنى لك هذا قالت هو من عند الله إن الله يرزق من يشاء بغير حساب.
هنالك دعا زكريا ربه قال رب هب لي من لدنك ذرية طيبة إنك
__________
(1) سورة مريم.
(*)

(2/347)

سميع الدعاء.
فنادته الملائكة وهو قائم يصلى في المحراب إن الله يبشرك بيحيى مصدقا بكلمة من الله وسيدا وحصورا ونبيا من الصالحين.
قال ربي أنى يكون لي غلام وقد بلغني الكبر وامرأتى عاقر ؟ قال كذلك الله يفعل ما يشاء.
قال رب اجعل لي آية، قال آيتك أن لا تكلم الناس ثلاثة أيام إلا رمزا واذكر ربك كثيرا وسبح بالعشي والابكار (1) ".
وقال تعالى في سورة الانبياء: " وزكريا إذا نادى ربه رب لا تذرني فردا وأنت خير الوارثين.
فاستجبنا له ووهبنا له يحيى وأصلحنا له زوجه إنهم كانوا يسارعون في الخيرات ويدعوننا رغبا ورهبا وكانوا لنا خاشعين ".
وقال تعالى: " وزكريا ويحيى وعيسى وإلياس كل من الصالحين (2) ".
قال الحافظ أبو القاسم ابن عساكر في كتابه التاريخ المشهور الحافل: زكريا بن برخيا ويقال زكريا بن دان، ويقال زكريا بن لدن بن مسلم بن صدوق بن حشبان (3) بن داود بن سليمان بن مسلم بن صديقة بن برخيا ابن بلعاطة بن ناحور بن شلوم بن بهفاشاط بن إينامن بن رحيعام (2) بن سليمان بن داود، أبويحيى النبي عليه السلام من بني إسرائيل.
دخل البثنة من أعمال دمشق في طلب ابنه يحيى.
وقيل إنه كان بدمشق حين قتل ابنه يحيى والله أعلم.
وقد قيل غير ذلك في نسبه.
ويقال فيه زكريا بالمد وبالقصر.
ويقال زكرى أيضا.
والمقصود أن الله تعالى أمر رسوله صلى الله عليه وسلم أن يقص على
__________
(1) ا: ابن حنشبان (2) ا: رخيعم.
(2) سورة آل عمران 37 - 41 (3) سورة الانعام 85.
(*)

(2/348)

الناس خبر زكريا عليه السلام وما كان من أمره حين وهبه [ الله (1) ] ولدا على الكبر وكانت امرأته [ مع ذلك (2) ] عاقرا في حال شبيبتها وقد أسنت أيضا، حتى لا ييأس أحد من فضل الله ورحمته ولا يقنط من فضله تعالى " ذكر رحمت ربك عبده زكريا إذ نادى ربه نداء خفيا ".
قال قتادة عند تفسيرها: إن الله يعلم القلب النقى ويسمع الصوت الخفى.
وقال بعض السلف: قام من الليل فنادى ربه مناداة أسرها عمن كان حاضرا عنده مخافته فقال: يا رب يا رب يا رب.
فقال الله: لبيك لبيك لبيك.
" قال رب إني وهن العظم مني " أي ضعف وخار من الكبر " واشتعل الرأس شيبا " استعارة من اشتعال النار في الحطب أي غلب على سواد الشعر شيبه كما قال ابن دريد في مقصورته: أما ترى رأسي حاكى لونه * طرة صبح تحت أذيال الدجا واشتعل المبيض في مسوده * مثل اشتعال النار في جمر الغضا وآض عود اللهم يبسا ذاويا * من بعد ما قد كان مجاج الثرى يذكر أن الضعف قد استحوذ عليه باطنا وظاهرا، وهكذا قال زكريا عليه السلام " إني وهن العظم مني واشتعل الرأس شيبا ".
وقوله " ولم أكن بدعائك رب شقيا " أي ما عودتني فيما أسألك إلا الاجابة وكان الباعث له على هذه المسألة أنه لما كفل مريم بنت عمران ابن ما ثان، وكان كلما دخل عليها محرابها وجد عندها فاكهة في غير إبانها (3) ولا في أوانها وهذه من كرامات الاولياء، فعلم أن الرازق للشئ في غير
__________
(1) ليست في ا (2) من ا (3) المطبوعة: أوانها، وما أثبته عن ا.
(*)

(2/349)

أوانه قادر على أن يرزقه ولدا وإن كان قد طعن في سنه " هنالك دعا زكريا ربه قال رب هب لي من لدنك ذرية طيبة إنك سميع الدعاء " وقوله: " وإني خفت الموالى من ورائي وكانت امرأتي عاقرا " قيل المراد بالموالى العصبة، وكأنه خاف من تصرفهم بعده في بني إسرائيل بما لا يوافق شرع الله وطاعته فسأل وجود ولد من صلبه يكون برا تقيا مرضيا ولهذا قال: فهب لي من لدنك " أي من عندك بحولك وقوتك " وليا يرثنى " [ أي في النبوة والحكم في بني إسرائيل (1) ] " ويرث من آل يعقوب واجعله رب رضيا " يعني كما كان آباؤه وأسلافه من ذرية يعقوب أنبياء فاجعله مثلهم في الكرامة التي أكرمتهم بها من النبوة والوحى، وليس المراد هاهنا ورائة المال كما زعم ذلك من زعمه من الشيعة ووافقهم ابن جرير هاهنا وحكاه عن أبي صالح من السلف، لوجوه: أحدها: ما قدمناه عند قوله تعالى: " وورث سليمان داود " أي في النبوة والملك لما (2) ذكرنا في الحديث المتفق عليه بين العلماء المروى في الصحاح والمسانيد [ والسنن (1) ] وغيرها من طرق عن جماعة من الصحابة أن رسول الله صلى الله عليه وسلم قال: " لا نورث ما تركنا فهو صدقة " فهذا نص على أن رسول الله صلى الله عليه وسلم لا يورث، ولهذا منع الصديق
أن يصرف ماكان يختص به في حياته إلى أحد من ورائه الذين لولا هذا النص لصرف إليهم، وهم ابنته فاطمة وأزواجه التسع وعمه العباس
__________
(1) ليست في ا.
(2) المطبوعة: كما.
وما أثبته من ا.
(*)

(2/350)

رضي الله عنهم، واحتج عليهم الصديق في منعه إياهم بهذا الحديث، وقد وافقه على روايته عن رسول الله صلى الله عليه وسلم عمر بن الخطاب وعثمان بن عفان وعلي بن أبي طالب والعباس بن عبد المطلب و عبد الرحمن ابن عوف وطلحة والزبير وأبو هريرة وآخرون رضي الله عنهم.
الثاني: أن الترمذي رواه بلفظ يعم سائر الانبياء: " نحن معاشر الانبياء لا نورث " وصححه.
الثالث: أن الدنيا كانت أحقر عند الانبياء من أن يكنزوا لها أو يلتفتوا إليها أو يهمهم أمرها حتى يسألوا الاولاد ليحوزوها بعدهم، فإن من لا يصل إلى قريب من منازلهم في الزهادة لا يهتم بهذا المقدار أن يسأل ولدا يكون وارثا له فيها.
الرابع: أن زكريا عليه السلام كان نجارا يعمل بيده ويأكل من كسبها، كما كان داود عليه السلام يأكل من كسب يده، والغالب ولا سيما من مثل حال الانبياء أنه لا يجهد نفسه في العمل إجهادا يستفضل منه ما لا يكون ذخيرة له يخلفه من بعده.
وهذا أمر بين واضح لكل من تأمله وتدبره وتفهمه إن شاء الله.
قال الامام أحمد: حدثنا يزيد، يعنى ابن هرون، أنبأنا حماد بن سلمة، عن ثابت، عن أبي رافع، عن أبي هريرة، أن رسول الله صلى الله عليه
وسلم قال: كان زكريا نجارا.
وهكذا رواه مسلم وابن ماجه من غير وجه، عن حماد بن سلمة به.
وقوله: " يا زكريا إنا نبشرك بغلام اسمه يحيى لم نجعل له من قبل سميا "

(2/351)

وهذا مفسر بقوله: " فنادته الملائكة وهو قائم يصلى في المحراب إن الله يبشرك بيحيى مصدقا بكلمة من الله وسيدا وحصورا ونبيا من الصالحين ".
فلما بشر بالولد وتحقق البشارة شرع يستعلم على وجه التعجب وجود الولد له والحالة هذه " قال رب أنى يكون لي غلام وكانت امرأتي عاقرا وقد بلغت من الكبر عتيا " أي كيف يوجد ولد من شيخ كبير، قيل كان عمره إذ ذاك سبعا وسبعين سنة، والاشبه والله أعلم أنه كان أسن من ذلك " وكانت امرأتي عاقرا " يعنى وقد كانت امرأتي في حال شبيبتها عاقرا لا تلد.
والله أعلم.
كما قال الخليل: " أبشرتموني على أن مسنى الكبر فبم تبشرون " وقالت سارة: " يا ويلتى أألد وأنا عجوز وهذا بعلي شيخا إن هذا لشئ عجيب.
قالوا أتعجبين من أمر الله ؟ رحمة الله وبركاته عليكم أهل البيت إنه حميد مجيد ".
وهكذا أجيب زكريا عليه السلام قال له الملك الذي يوحى إليه بأمر ربه: " كذلك قال ربك هو علي هين " أي هذا سهل يسير عليه " وقد خلقتك من قبل ولم تك شيئا " أي قدرته، أوجدتك بعد أن لم تكن شيئا مذكورا، أفلا يوجد منك ولدا وإن كنت شيخا ؟ ! وقال تعالى: " فاستجبنا له ووهبنا له يحيى وأصلحنا له زوجه إنهم كانوا يسارعون في الخيرات ويدعوننا رغبا ورهبا وكانوا لنا خاشعين "
ومعنى إصلاح زوجته أنها كانت لا تحيض فحاضت.
وقيل كان في لسانها شئ، أي بذاءة.

(2/352)

" قال رب اجعل لي آية " أي علامة على وقت تعلق مني المرأة بهذا الولد المبشر به " قال آيتك أن لا تكلم الناس ثلاث ليال سويا " يقول علامة ذلك أن يعتريك سكت لا تنطق معه ثلاثة أيام إلا رمزا وأنت في ذلك سوى الخلق صحيح المزاج معتدل البنية.
وأمر بكثرة الذكر في هذه الحال بالقلب واستحضار ذلك بفؤاده بالعشي والابكار، فلما بشر بهذه البشارة خرج مسرورا بها على قومه من محرابه (1) " فأوحى إليهم أن سبحوا بكرة وعشيا " والوحى هاهنا هو الامر الخفى إما بكتابة، كما قاله مجاهد والسدى، أو إشارة كما قاله مجاهد أيضا ووهب وقتادة.
قال مجاهد وعكرمة ووهب والسدى وقتادة، اعتقل لسانه من غير مرض.
وقال ابن زيد: كان يقرأ ويسبح ولكن لا يستطيع كلام أحد.
* * * وقوله تعالى: " يا يحيى خذ الكتاب بقوة وآتيناه الحكم صبيا " يخبر تعالى عن وجود الولد وفق البشارة الالهية لابيه زكريا عليه السلام وأن الله علمه الكتاب والحكمة وهو صغير في حال صباه.
قال عبد الله بن المبارك: قال معمر: قال الصبيان ليحيى بن زكريا: اذهب بنا نلعب.
فقال: ما للعب خلفنا.
قال: وذلك قوله " وآتيناه الحكم صبيا ".
وأما قوله: " وحنانا من لدنا " فروى ابن جرير عن عمرو بن دينار عن عكرمة عن ابن عباس أنه قال: لاأدرى ما الحنان.
وعن ابن عباس
__________
(1) ا: المحراب.
(*) (23 - قصص الانبياء)

(2/353)

ومجاهد وعكرمة وقتادة والضحاك: " وحنانا من لدنا " أي رحمة من عندنا رحمنا بها زكريا فوهبنا له هذا الولد.
وعن عكرمة: " وحنانا " أي محبة عليه ويحتمل أن يكون ذلك صفة لتحنن يحيى على الناس ولا سيما على أبويه، وهو محبتهما والشفقة عليهما وبره بهما.
وأما الزكاة فهو طهارة الخلق وسلامته من النقائص والرذائل.
والتقوى طاعة الله بامتثال أوامره وترك زواجره.
ثم ذكر بره بوالديه وطاعته لهما أمرا ونهيا وترك عقوقهما قولا وفعلا فقال: " وبرا بوالديه ولم يكن جبارا عصيا " ثم قال: " وسلام عليه يوم ولد ويوم يموت ويوم يبعث حيا " هذه الاوقات الثلاثة أشد ما تكون على الانسان، فإنه ينتقل في كل منها من عالم إلى عالم آخر، فيفقد الاول بعد ما كان ألفه وعرفه ويصير إلى الآخر ولا يدرى ما بين يديه، ولهذا يستهل صارخا إذا خرج من بين الاحشاء وفارق لينها وضمها وينتقل إلى هذه الدار ليكابد همومها وغمها ! وكذلك إذا فارق هذه الدار وانتقل إلى عالم البرزخ بينها وبين دار القرار، وصار بعد الدور والقصور إلى عرصة الاموات سكان القبور، وانتظر هناك النفخة في الصور ليوم البعث والنشور، فمن مسرور ومحبور ومن محزون ومثبور، وما بين جبير وكسير وفريق في الجنة وفريق في السعير ! ولقد أحسن بعض الشعراء حيث يقول: ولدتك أمك باكيا مستصرخا * والناس حولك يضحكون سرورا
فاحرص لنفسك أن تكون إذا بكوا * في يوم موتك ضاحكا مسرورا

(2/354)

ولما كانت هذه المواطن الثلاثة أشق ما تكون على ابن آدم سلم الله على يحيى في كل موطن منها فقال: " وسلام عليه يوم ولد ويوم يموت ويوم يبعث حيا ".
وقال سعيد بن أبي عروبة، عن قتادة أن الحسن قال إن يحيى وعيسى التقيا، فقال له عيسى: استغفر لي أنت خير مني.
فقال له الآخر: استغفر لي أنت خير مني.
فقال له عيسى: أنت خير منى سلمت على نفسي وسلم الله عليك.
فعرف والله فضلهما.
وأما قوله في الآية الاخرى: " وسيدا وحصورا ونبيا من الصالحين " فقيل المراد بالحصور الذي لا يأتي النساء.
وقيل غير ذلك، وهو أشبه لقوله " هب لي من لدنك ذرية طيبة ".
وقد قال الامام أحمد: حدثنا عفان، حدثنا حماد، أنبأنا على بن زيد، عن يوسف بن مهران، عن ابن عباس أن رسول الله صلى الله عليه وسلم قال: " ما من أحد من ولد آدم إلا وقد أخطأ أو هم بخطيئة ليس يحيى بن زكريا، وما ينبغى لاحد يقول أنا خير من يونس بن متى ".
علي بن زيد بن جدعان تكلم فيه غير واحد من الائمة، وهو منكر الحديث.
وقد رواه ابن خزيمة والدار قطني من طريق أبي عاصم العباداني، عن علي بن زيد بن جدعان بن مطولا.
ثم قال ابن خزيمة: وليس على شرطنا.
وقال ابن وهب: حدثني ابن لهيعة، عن عقيل، عن ابن شهاب، قال: خرج رسول الله صلى الله عليه وسلم على أصحابه يوما وهم يتذاكرون

(2/355)

فضل الانبياء فقال قائل: موسى كليم الله.
وقال قائل: عيسى روح الله وكلمته.
وقال: قائل إبراهيم خليل الله [ وهم يذكرون ذلك ] (1) فقال: أين الشهيد ابن الشهيد، يلبس الوبر ويأكل الشجر مخافة الذنب ! قال ابن وهب: يريد يحيى بن زكريا.
وقد رواه محمد بن إسحاق وهو مدلس، عن يحيى بن سعيد الانصاري، عن سعيد بن المسيب، حدثني ابن العاص، أنه سمع رسول الله صلى الله عليه وسلم يقول: كل ابن آدم يأتي يوم القيامة وله ذنب إلا ما كان من يحيى بن زكريا.
فهذا من رواية ابن إسحاق وهو من المدلسين وقد عنعن هاهنا.
ثم قال عبد الرزاق: عن معمر، عن قتادة، عن سعيد بن المسيب مرسلا.
ثم رأيت ابن عساكر ساقه من طريق أبي أسامة، عن يحيى بن سعيد الانصاري، ثم رواه ابن عساكر من طريق إبراهيم بن يعقوب الجوزجانى خطيب دمشق، حدثنا محمد بن الاصبهاني، حدثنا أبو خالد الاحمر، عن يحيى بن سعيد، عن سعيد بن المسيب، عن عبد الله بن عمرو قال: ما أحد إلا يلقى الله بذنب إلا يحيى بن زكريا.
ثم تلا " وسيدا وحصورا " ثم رفع شيئا من الارض فقال: ما كان معه إلا مثل هذا، ثم ذبح ذبحا ! وهذا موقوف من هذه الطريق وكونه موقوفا أصح من رفعه والله أعلم.
__________
(1) سقط من المطبوعة وأثبته من ا.
(*)

(2/356)

وأورده ابن عساكر من طرق عن معمر: من ذلك ما أورده من حديث إسحاق بن بشر، وهو ضعيف، عن عثمان بن ساج (1)، عن ثور بن يزيد، عن خالد بن معدان، عن معاذ عن النبي صلى الله عليه وسلم.
بنحوه.
وروى من طريق أبى داود الطيالسي وغيره، عن الحكم بن عبد الرحمن ابن أبي نعيم، عن أبيه، عن أبي سعيد قال: قال رسول الله صلى الله عليه وسلم: " الحسن والحسين سيدا شباب أهل الجنة إلا ابني الخالة يحيى وعيسى عليهما السلام ".
وقال أبو نعيم الحافظ الاصبهاني: حدثنا إسحاق بن أحمد، حدثنا إبراهيم بن يوسف، حدثنا أحمد بن أبي الحوارى، سمعت أبا سليمان يقول: خرج عيسى بن مريم ويحيى بن زكريا يتماشيان، فصدم يحيى امرأة فقال له عيسى: يابن خالة لقد أصبت اليوم خطيئة ما أظن أنه يغفر لك أبدا قال: وما هي يابن خالة ؟ قال امرأة صدمتها.
قال: والله ما شعرت بها.
قال سبحان الله بدنك معى فأين روحك ؟ قال: معلق بالعرش ولو أن قلبى اطمأن إلى جبريل لظننت أنى ما عرفت الله طرفة عين.
فيه غرابة وهو من الاسرائيليات.
وقال إسرائيل عن أبي حصين، عن خيثمة، قال: كان عيسى بن مريم ويحيى بن زكريا ابني خالة وكان عيسى يلبس الصوف، وكان يحيى يلبس الوبر ولم يكن لواحد منهما دينار ولا درهم ولا عبد ولا أمة ولا مأوى يأويان إليه، أين ما جنهما الليل أويا، فلما أرادا أن يتفرقا قال يحيى:
__________
(1) المطبوعة ابن سباح.
محرفة.
(*)

(2/357)

أوصني.
قال: لا تغضب.
قال: لا أستطيع إلا أن أغضب قال لا (1) تقتن
مالا.
قال أما هذه فعسى.
* * * وقد اختلفت الرواية عن وهب بن منبه: هل مات زكريا عليه السلام موتا أو قتل قتلا ؟ علي روايتين فروى عبد المنعم بن إدريس بن سنان، عن أبيه، عن وهب بن منبه، أنه قال: هرب من قومه فدخل شجرة فجاءوا فوضعوا المنشار عليهما، فلما وصل المنشار إلى أضلاعه أن فأوحى الله إليه: لئن لم يسكن أنينك لاقلبن الارض ومن عليها.
فكن أنينه حتى قطع باثنتين.
وقد روى (2) هذا في حديث مرفوع سنورده بعد إن شاء الله.
وروى إسحق بن بشر، عن إدريس بن سنان، عن وهب أنه قال: الذي انصدعت له الشجرة هو شعيا، فأما زكريا فمات موتا فالله أعلم.
وقال الامام أحمد: حدثنا عفان، أنبأنا أبو خلف موسى بن خلف، وكان يعد من البدلاء، حدثنا يحيى بن أبي كثير، عن زيد بن سلام، عن جده ممطور، عن الحارث الاشعري أن النبي صلى الله عليه وسلم قال: إن الله أمر يحيى بن زكريا بخمس كلمات أن يعمل بهن وأن يأمر بني إسرائيل أن يعملوا بهن، وكاد أن يبطئ فقال له عيسى عليه السلام: إنك قد أمرت بخمس كلمات أن تعمل بهن وتأمر بنى إسرائيل أن يعملوا بهن، فإما أن تبلغهن وإما أن أبلغهن.
فقال: يا أخي إني
__________
(1) ا: فلا.
(2) ا: وقد ورد.
(*)

(2/358)

أخشى إن سبقتني أن أعذب أو يخسف بي.
قال: فجمع يحيى
بني إسرائيل في بيت المقدس حتى امتلا المسجد فقعد على الشرف فحمد الله وأثنى عليه ثم قال: إن الله عزوجل أمرني بخمس كلمات أن أعمل بهن وآمركم أن تعملوا بهن.
وأولهن: أن تعبدوا الله لا تشركوا به شيئا، فإن مثل ذلك مثل من اشترى عبدا من خالص ماله بورق أو ذهب فجعل يعمل ويؤدي غلته إلى غير سيده، فأيكم يسره أن يكون عبده كذلك، وإن الله خلقكم ورزقكم فاعبدوه ولا تشركوا به شيئا.
وآمركم بالصلاة فإن الله ينصب وجهه قبل عبده ما لم يلتفت فإذا صليتم فلا تلتفتوا.
وآمركم بالصيام فإن مثل ذلك كمثل رجل معه صرة من مسك في عصابة كلهم يجد ريح المسك، وإن خلوف فم الصائم أطيب عند الله من ريح المسك.
وآمركم بالصدقة، فإن مثل ذلك كمثل رجل أسره العدو فشدوا يده إلى عنقه وقدموه ليضربوا عنقه فقال: هل لكم أن أفتدى نفسي منكم فجعل يفتدى نفسه منهم بالقليل والكثير حتى فك نفسه.
وآمركم بذكر الله عزوجل كثيرا، فإن مثل ذلك كمثل رجل طلبه العدو سراعا في إثره فأتى حصنا حصينا فتحصن فيه، وإن العبد أحصن ما يكون من الشيطان إذا كان في ذكر الله عزوجل.
قال: وقال رسول الله صلى الله عليه وسلم: وأنا آمركم بخمس الله أمرنى بهن: بالجماعة والسمع والطاعة والهجرة والجهاد في سبيل الله، فإن من خرج

(2/359)

عن الجماعة قيد شبر فقد خلع ربق الاسلام من عنقه إلا أن يرجع، ومن دعا بدعوى الجاهلية فهو من حثا جهنم.
قال: يا رسول الله وإن صام وصلى ؟ قال
وإن صام وصلى وزعم أنه مسلم، ادعوا المسلمين بأسمائهم بما سماهم الله عزوجل المسلمين المؤمنين عباد الله عزوجل.
وهكذا رواه أبو يعلى عن هدبة بن خالد، عن أبان بن يزيد، عن يحيى ابن أبي كثير به.
وكذلك رواه الترمذي من حديث أبي داود الطيالسي وموسى بن إسماعيل، كلاهما عن أبان بن يزيد العطار به.
ورواه ابن ماجه عن هشام بن عمار، عن محمد بن شعيب بن سابور، عن معاوية بن سلام، عن أخيه زيد بن سلام، عن أبي سلام، عن الحارث الاشعري به.
ورواه الحاكم من طريق مروان بن محمد الطاطرى، عن معاوية بن سلام، عن أخيه به.
ثم قال: تفرد به مروان الطاطرى، عن معاوية بن سلام.
قلت: وليس كما قال.
ورواه الطبراني عن محمد بن عبدة، عن أبي توبة الربيع بن نافع، عن معاوية بن سلام، عن أبي سلام، عن الحارث الاشعري، فذكر نحوه فسقط ذكر زيد بن سلام، عن أبي سلام، عن الحارث الاشعري فذكر نحو هذه الرواية.
ثم روى الحافظ ابن عساكر من طريق عبد الله بن أبي جعفر الرازي، عن أبيه، عن الربيع بن أنس، قال: ذكر لنا عن أصحاب رسول الله صلى الله عليه وسلم فيما سمعوا من علماء بني إسرائيل أن يحيى بن زكريا أرسل بخمس كلمات وذكر نحو ما تقدم.
وقد ذكروا أن يحيى عليه السلام كان كثير الانفراد من الناس، إنما

(2/360)

كان يأنس إلى البراري ويأكل من ورق الاشجار ويرد ماء الانهار ويتغذى بالجراد في بعض الاحيان، ويقول: من أنعم منك يا يحيى ! وروى ابن عساكر أن أبويه خرجا في تطلبه فوجداه عند بحيرة الاردن
فلما اجتمعا به أبكاهما بكاء شديدا لما هو فيه من العبادة والخوف من الله عزوجل.
وقال ابن وهب عن مالك، عن حميد بن قيس، عن مجاهد قال: كان طعام يحيى بن زكريا العشب، وإنه كان ليبكي من خشية الله حتى لو كان القار على عينيه لخرقه.
وقال محمد بن يحيى الذهلي: حدثنا الليث، حدثني عقيل، عن ابن شهاب، قال: جلست يوما إلى أبي إدريس الخولانى وهو يقص فقال: ألا أخبركم بمن كان أطيب الناس طعاما ؟ فلما رأى الناس قد نظروا إليه قال: إن يحيى بن زكريا كان أطيب الناس طعاما ؟ إنما كان يأكل مع الوحش كراهة أن يخالط الناس في معايشهم.
وقال ابن المبارك عن وهيب بن الورد: قال: فقد زكريا ابنه يحيى ثلاثة أيام فخرج يلتمسه في البرية فإذا هو قد احتفر قبرا وأقام فيه يبكي على نفسه، فقال يا بني أنا أطلبك من ثلاثة أيام وأنت في قبر قد احتفرته قائم تبكي فيه ؟ فقال: يا أبت ألست أنت أخبرتني أن بين الجنة والنار مفازة لا تقطع إلا بدموع البكائين.
فقال له: ابك يا بني.
فبكيا جميعا.
وهكذا حكاه وهب بن منبه ومجاهد بنحوه.
وروى ابن عساكر عنه أنه قال: إن أهل الجنة لا ينامون للذة ما هم

(2/361)

فيه من النعيم، فكذا ينبغي للصديقين أن لا يناموا لما في قلوبهم من نعيم المحبة لله عزوجل ثم قال: كم بين النعيمين وكم بينهما.
وذكروا أنه كان كثير البكاء حتى أثر البكاء في خديه من كثرة دموعه.
بيان سبب قتل يحيى عليه السلام وذكروا في قتله أسبابا من أشهرها أن بعض ملوك ذلك الزمان بدمشق كان يريد أن يتزوج ببعض محارمه أو من لا يحل له تزويجها، فنهاه يحيى عليه السلام عن ذلك فبقي في نفسها منه.
فلما كان بينها وبين الملك ما يحب منها استوهبت منه دم يحيى، فوهبه لها فبعثت إليه من قتله وجاء برأسه ودمه في طست إلى عندها فيقال إنها هلكت من فورها وساعتها.
وقيل بل أحبته امرأة ذلك الملك [ وراسلته (1) ] فأبى عليها، فلما يئست منه تحيلت في أن استوهبته من الملك، فتمنع عليها الملك ثم أجابها إلى ذلك فبعث من قتله وأحضر إليها رأسه ودمه في طست.
وقد ورد معناه في حديث رواه إسحاق بن بشر في كتابه المبتدأ حيث قال: أنبأنا يعقوب الكوفي، عن عمرو بن ميمون، عن أبيه، عن ابن عباس، أن رسول الله صلى الله عليه وسلم ليلة أسرى به رأى زكريا في السماء فسلم عليه وقال له: يا أبا يحيى خبرني عن قتلك كيف كان ولم قتلك بنو إسرائيل ؟ قال: يا محمد أخبرك أن يحيى كان خير أهل
__________
(1) ليست في ا.
(*)

(2/362)

زمانه، وكان أجملهم وأصبحهم وجها، وكان كما قال الله تعالى: " سيدا وحصورا " وكان لا يحتاج إلى النساء فهويته امرأة ملك بني إسرائيل، وكانت بغية، فأرسلت إليه وعصمه الله وامتنع يحيى وأبى عليها فأجمعت على قتل يحيى ولهم عيد يجتمعون في كل عام، وكانت سنة الملك أن يعد ولا يخلف ولا يكذب.
قال: فخرج الملك إلى العيد فقامت امرأته فشيعته، وكان بها معجبا
ولم تكن تفعله فيما مضى، فلما أن شيعته قال الملك سلينى، فما سألتني شيئا إلا أعطيتك.
قالت: أريد دم يحيى بن زكريا.
قال لها سليني غيره.
قالت: هو ذاك قال: هو لك.
قال فبعثت جلاوزتها (1) إلى يحيى وهو في محرابه يصلى وأنا إلى جانبه أصلى، قال: فذبح في طست وحمل رأسه ودمه إليها.
قال: فقال رسول الله صلى الله عليه وسلم: فما بلغ من صبرك قال: ما انفلت من صلاتي.
قال: فلما حمل رأسه إليها فوضع بين يديها فلما أمسوا خسف الله بالملك وأهل بيته وحشمه، فلما أصبحوا قالت بنو إسرائيل: قد غضب إله زكريا، لزكريا فتعالوا حتى نغضب لملكنا فنقتل زكريا.
قال: فخرجوا في طلبي ليقتلوني وجاءني النذير، فهربت منهم وإبليس أمامهم يدلهم علي، فلما تخوفت أن لا اعجزهم عرضت لي شجرة فنادتني وقالت إلي إلي.
وانصدعت لي ودخلت فيها.
قال: وجاء إبليس حتى أخذ بطرف ردائي والتأمت الشجرة وبقي طرف ردائي خارجا من الشجرة، وجاءت بنو إسرائيل فقال إبليس: أما رأيتموه
__________
(1) الجلاوزة: (*)

(2/363)

دخل هذه الشجرة، هذا طرف ردائه دخلها بسحره.
فقالوا: نحرق هذه الشجرة.
فقال إبليس شقوه بالمنشار شقا.
قال: فشققت مع الشجرة بالمنشار.
قال له النبي صلى الله عليه وسلم: هل وجدت له مسا أو وجعا ؟ قال: لا إنما وجدت ذلك الشجرة التي جعل الله روحي فيها.
هذا سياق (1) غريب جدا وحديث عجيب ورفعه منكر، وفيه ما ينكر على كل حال، ولم ير في شئ من أحاديث السراء ذكر زكريا عليه
السلام إلا في هذا الحديث، وإنما المحفوظ في بعض ألفاظ الصحيح في حديث الاسراء: فمررت بابنى الخالة يحيى وعيسى وهما ابنا الخالة [ فجاء ] (2) على قول الجمهور كما هو ظاهر الحديث، فإن أم يحيى أشياع بنت عمران أخت مريم بنت عمران.
وقيل بل أشياع وهي امرأة زكريا، أم يحيى هي أخت حنة امرأة عمران أم مريم، فيكون يحيى ابن خالة مريم فالله أعلم * ثم اختلف في مقتل يحيى بن زكريا هل كان في المسجد الاقصى أم بغيره (3) على قولين: فقال الثوري عن الاعمش عن شمر بن عطية قال قتل على الصخرة التي ببيت المقدس سبعون نبيا، منهم يحيى بن زكريا عليه السلام.
وقال أبو عبيدة القاسم بن سلام: حدثنا عبد الله بن صالح، عن الليث، عن يحيى بن سعيد، عن سعيد بن المسيب قال: قدم بختنصر
__________
(1) ا: إسناد.
(2) من ا (3) ا: أو.
(*)

(2/364)

دمشق فإذا هو بدم يحيى بن زكريا يغلى، فسأل عنه فأخبروه، فقتل على دمه سبعين ألفا فسكن.
وهذا إسناد صحيح إلى سعيد بن المسيب وهو يقتضي أنه قتل بدمشق وأن قصة بختنصر كانت (1) بعد المسيح كما قاله عطاء والحسن البصري.
فالله أعلم.
وروى الحافظ ابن عساكر من طريق الوليد بن مسلم، عن زيد بن واقد، قال: رأيت رأس يحيى بن زكريا حين أرادوا بناء مسجد دمشق أخرج من تحت ركن من أركان القبلة الذي يلى المحراب مما يلى الشرق، فكانت البشرة والشعر على حاله لم يتغير.
وفي رواية: كأنما قتل الساعة.
وذكر في بناء مسجد دمشق أنه جعل تحت العمود المعروف بعمود السكاسكة.
فالله أعلم.
[ وقد روى الحافظ ابن عساكر في المستقصى في فضائل الاقصى، من طريق العباس بن صبح، عن مروان، عن سعيد بن عبد العزيز، عن قاسم مولى معاوية، قال: كان ملك هذه المدينة يعني دمشق هداد بن هدار، وكان قد زوج ابنه بابنة أخيه أريل ملكة صيدا، وقد كان من جملة أملاكها سوق الملوك بدمشق وهو الصاغة العتيقة، قال: وكان قد حلف بطلاقها ثلاثا.
ثم إنه أراد مراجعتها فاستفتى يحيى بن زكريا فقال لا تحل لك حتى تنكح زوجا غيرك، فحقدت عليه وسألت من الملك رأس يحيى بن زكريا، وذلك بإشارة أمها، فأبى عليها ثم أجابها إلى ذلك وبعث إليه وهو قائم يصلى بمسجد جبرون من أتاه برأسه في صينية،
__________
(1) ا: وأن بختنصر كان بعد المسيح.
(*)

(2/365)

فجعل الرأس يقول له لا تحل له حتى تنكح زوجا غيره - فأخذت المرأة الطبق فحملته على رأسها وأتت به أمها وهو يقول كذلك، فلما تمثلت بين يدى أمها خسف بها إلى قدميها ثم إلى حقويها، وجعلت أمها تولول والجوارى يصرخن ويلطمن وجوههن، ثم خسف بها إلى منكبيها فأمرت أمها السياف أن يضرب عنقها لتتسلى برأسها، ففعل فلفظت الارض جثتها عند ذلك، ووقعوا في الذل والفناء، ولم يزل دم يحيى يفور حتى قدم بختنصر فقتل عليه خمسة وسبعين ألفا.
قال سعيد بن عبد العزيز: وهي دم كل نبي.
ولم يزل يفور حتى وقف عنده أرميا عليه السلام فقال: أيها الدم أفنيت بني إسرائيل فاسكن بإذن
الله.
فسكن فرفع السيف وهرب من هرب من أهل دمشق إلى بيت المقدس فتبعهم إليها فقتل خلاق كثيرا لا يحصون كثرة وسبا منهم ثم رجع عنهم ] (1)
__________
(1) مسقط من ا.
(*)

(2/366)

قصة عيسى بن مريم عبد الله ورسوله [ وابن أمته (1) ] عليه من الله [ أفضل (1) ] الصلاة والسلام قال الله تعالى في سورة آل عمران التي أنزل صدرها وهو ثلاث وثمانون آية منها في الرد على النصارى عليهم لعائن الله، الذين زعموا أن لله ولدا، تعالى الله عما يقولون علوا كبيرا.
وكان قد قدم وفد نجران منهم على رسول الله صلى الله عليه وسلم فجعلوا يذكرون ماهم عليه من الباطل من التثليث في الاقانيم ويدعون بزعمهم أن الله ثالث ثلاثة وهم الذات المقدسة وعيسى ومريم، على اختلاف فرقهم، فأنزل الله عزوجل صدر هذه السورة بين فيها أن عيسى عبد من عباد الله خلقه وصوره في الرحم كما صور (2) غيره من المخلوقات وأنه خلقه من غير أب كما خلق آدم من غير أب ولا أم، وقال له كن فكان (2) سبحانه وتعالى.
وبين أصل ميلاد أمه مريم وكيف كان من أمرها وكيف حملت بولدها عيسى، وكذلك بسط ذلك في سورة مريم كما سنتكلم على ذلك [ كله ] (1) بعون الله وحسن توفيقه وهدايته.
فقال تعالى وهو أصدق القائلين: " إن الله اصطفى آدم ونوحا وآل إبراهيم وآل عمران على العالمين.
ذرية بعضها من بعض والله سميع عليم.
إذ قالت امرأة عمران رب إني نذرت لك ما في بطني محررا فتقبل مني إنك
__________
(1) ليست في ا (2) ا: كما خلق (3) ا: فيكون (*)

(2/367)

أنت السميع العليم.
فلما وضعتها قالت رب إني وضعتها أنثى والله أعلم بما وضعت وليس الذكر كالانثى وإني سميتها مريم وإني أعيذها بك وذريتهامن الشيطان الرجيم فتقبلها ربها بقبول حسن وأنبتها نباتا حسنا وكفلها زكريا، كما دخل عليها زكريا المحراب وجد عندها رزقا قال يا مريم أنى لك هذا ؟ قالت هو من عند الله إن الله يرزق من يشاء بغير حساب ".
يذكر تعالى أنه اصطفى آدم عليه السلام والخلص من ذريته المتبعين شرعه الملازمين طاعته، ثم خصص فقال: " وآل إبراهيم " فدخل فيهم بنو إسماعيل ثم ذكر [ فضل ] (1) هذا البيت الطاهر الطيب وهم آل عمران، والمراد بعمران هذا والد مريم عليها السلام.
وقال محمد بن إسحاق: وهو عمران بن باشم بن أمون بن ميشا ابن حزقيا بن أحريق بن موثم بن عزازيا بن أمصيا بن ياوش بن احريهو بن يازم بن يهفاشاط بن إيشا بن إيان بن رحبعام (3) بن داود.
وقال أبو القاسم ابن عساكر: مريم بنت عمران بن ما ثان بن العازر ابن اليود بن أخنز بن صادوق بن عيازوز بن الياقيم بن أيبود بن زريابيل ابن شالتال بن يوحينا بن برشا بن أمون بن ميشابن حزقيا (3) بن أحاز بن موثام بن عزريا بن يوارم بن يوشافاط بن إيشا بن إيبا بن رحبعام بن سليمان بن داود عليه السلام.
وفيه مخالفة لما ذكره محمد بن إسحاق.
ولا خلاف أنها من سلالة داود عليها السلام وكان أبوها عمران صاحب
__________
(1) سقطت من ا.
(2) ا: رخيعم.
(3) ط: حزقا.
(*)

(2/368)

صلاة بني إسرائيل في زمانه، وكانت أمها وهي حنة بنت فاقود بن قبيل
من العابدات، وكان زكريا نبي ذلك الزمان زوج أخت مريم أشياع في قول الجمهور وقيل زوج خالتها أشياع فالله أعلم.
وقد ذكر محمد بن إسحاق وغيره أن أم مريم كانت لا تحبل فرأت يوما طائرا يزق فرخا له فاشتهت الولد فنذرت لله إن حملت (1) لتجعلن ولدها محررا أي حبيسا في بيت المقدس.
قالوا: فحاضت من فورها فلما طهرت واقعها بعلها فحملت بمريم عليها السلام " فلما وضعتها قالت رب إني وضعتها أنثى والله أعلم بما وضعت " وقرئ بضم التاء " وليس الذكر كالانثى " أي في خدمة بيت المقدس، وكانوا في ذلك الزمان ينذرون لبيت المقدس خداما من أولادهم.
وقولها: " وإني سميتها مريم " استدل به على تسمية المولود يوم يولد، وكما ثبت في الصحيحين عن أنس في ذهابه بأخيه إلى رسول الله صلى الله عليه وسلم فحنك أخاه وسماه عبد الله.
وجاء في حديث الحسن عن سمرة مرفوعا " كل غلام رهينة بعقيقته تذبح عنه يوم سابعه ويسمى ويحلق رأسه ".
رواه أحمد وأمل السنن وصححه الترمذي.
وجاء في بعض ألفاظه: " ويدمى " بدل ويسمى وصححه بعضهم والله أعلم.
وقولها: " وإني أعيذها بك وذريتها من الشيطان الرجيم " قد استجيب
__________
(1): لئن ولدت.
(*) (24 - قصص الانبياء - 2)

(2/369)

لها في هذا كما تقبل منها نذرها، فقال الامام أحمد: حدثنا عبد الرزاق، حدثنا معمر، عن الزهري، عن ابن المسيب، عن أبي هريرة، أن النبي
صلى الله عليه وسلم قال: " ما من مولود إلا والشيطان يمسه حين يولد فيستهل صارخا من مس الشيطان إلا مريم وابنها " ثم يقول أبو هريرة: واقرءوا إن شئتم " وإني أعيذها بك وذريتها من الشيطان الرجيم ".
أخرجاه من حديث عبد الرزاق ورواه ابن جرير عن أحمد بن الفرج عن بقية، عن عبد الله بن الزبيدي، عن الزهري عن أبي سلمة، عن أبي هريرة عن النبي صلى الله عليه وسلم بنحوه.
وقال أحمد أيضا: حدثنا إسماعيل بن عمر، حدثنا ابن أبي ذؤيب، عن عجلان مولى المشمعل، عن النبي صلى الله عليه وسلم قال: " كل مولود من بني آدم يمسه الشيطان بإصبعه إلا مريم بنت عمران وابنها عيسى ".
تفرد به من هذا الوجه.
ورواه مسلم عن أبي الطاهر، عن ابن وهب، عن عمر بن الحارث، عن أبي يونس، عن أبي هريرة، عن النبي صلى الله عليه وسلم بنحوه.
وقال أحمد: حدثنا هشيم، حدثنا حفص بن ميسرة، عن العلاء عن أبيه عن أبي هريرة، أن النبي صلى الله عليه وسلم قال: " كل إنسان تلده أمه يلكزه الشيطان في حضنيه (1) إلا ما كان من مريم وابنها، ألم تر إلى الصبي حين يسقط كيف يصرخ ؟ قالوا: بلى يا رسول الله قال: ذلك حين يلكزه الشيطان بحضنيه ".
__________
(1) الحضن: الجنب وهما حضنان.
(*)

(2/370)

وهذا على شرط مسلم ولم يخرجه من هذا الوجه، ورواه قيس عن الاعمش، عن أبي صالح، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " ما من
مولود إلا وقد عصره الشيطان عصرة أو عصرتين إلا عيسى بن مريم ومريم " ثم قرأ رسول الله صلى الله عليه وسلم: " وإني أعيذها بك وذريتها من الشيطان الرجيم ".
وكذا رواه محمد بن إسحاق، عن يزيد بن عبيد الله بن قسيط، عن أبي هريرة، عن النبي صلى الله عليه وسلم.
بأصل الحديث.
وقال الامام أحمد: حدثنا عبد الملك، حدثنا المغيرة هو ابن عبد الرحمن الحزامى (1)، عن أبي الزناد، عن الاعرج، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: " كل بني آدم يطعن الشيطان في جنبه حين يولد إلا عيسى بن مريم ذهب يطعن فطعن في الحجاب ".
وهذا على شرط الصحيحين ولم يخرجوه من هذا الوجه.
وقوله: " فتقبلها ربها بقبول حسن وأنبتها نباتا حسنا وكفلها زكريا " ذكر كثير من المفسرين أن أمها حين وضعتها لفتها في خروقها ثم خرجت بها إلى المسجد فسلمتها إلى العباد الذين هم مقيمون به، وكانت ابنة إمامهم وصاحب صلاتهم فتنازعوا فيها، والظاهر أنها إنما سلمتها إليهم بعد رضاعها وكفالة مثلها في صغرها.
ثم لما دفعتها إليهم تنازعوا في أيهم يكفلها، وكان زكريا نبيهم في
__________
(1) ط: هو ابن عبد الله " الحزامى ؟ ؟.
وهو مغيرة بن عبد الرحمن بن عبد الله بن خالد بن حكيم بن حزام الاسدي المدنى.
انظر ميزان الاعتدال 4 / 163.
(*)

(2/371)

ذلك الزمان، وقد أراد أن يستبد بها دونهم من أجل زوجته أختها أو خالتها على القولين.
فشاحوه في ذلك وطلبوا أن يقترع معهم، فساعدته المقادير فخرجت قرعته غالبة [ لهم ] (1) وذلك أن الخالة بمنزلة الام.
قال الله تعالى: " وكفلها زكريا " أي بسبب غلبه لهم في القرعة كما قال تعالى: " ذلك من أنباء الغيب نوحيه إليك وما كنت لديهم إذ يلقون أقلامهم أيهم يكفل مريم وما كنت لديهم إذ يختصمون ".
قالوا: وذلك أن كلا منهم ألقى قلمه معروفا به، ثم حملوها ووضعوها في موضع وأمروا غلاما لم يبلغ الحنث فأخرج واحدا منها وظهر قلم زكريا عليه السلام.
فطلبوا أن يقترعوا مرة ثانية وأن يكون ذلك بأن يلقوا أقلامهم في النهر فأيهم جرى قلمه على خلاف جرية الماء (2) فهو الغالب ففعلوا فكان قلم زكريا هو الذي جرى على خلاف جرية الماء، وسارت أقلامهم مع الماء ثم طلبوا منه أن يقترعوا ثالثة فأيهم جرى قلمه مع الماء ويكون بقية الاقلام قد انعكس سيرها صعدا [ فهو الغالب ففعلوا (1) ] فكان زكريا هو الغالب لهم فكفلها إذ كان أحق بها شرعا وقدرا لوجوه عديدة.
قال الله تعالى: " كلما دخل عليها زكريا المحراب وجد عندها رزقا قال: يا مريم أنى لك هذا، قالت: هو من عند الله إن الله يرزق من يشاء بغير حساب " قال المفسرون: اتخذ لها زكريا مكانا شريفا من المسجد لا يدخله سواها، فكانت تعبد الله فيه وتقوم بما يجب عليها من سدانة
__________
(1): ليست في ا.
(2) ا: فأيهم جرى قلمه مع الماء.
(*)

(2/372)

البيت إذا جاءت نوبتها وتقوم بالعبادة ليلها ونهارها، حتى صارت يضرب بها المثل بعبادتها في بني إسرائيل، واشتهرت بما ظهر عليها من الاحوال الكريمة والصفات الشريفة حتى إنه كان نبي الله زكريا كلما دخل عليها موضع عبادتها يجد عندها رزقا غريبا في غير أوانه، فكان يجد عندها فاكهة الصيف في الشتاء وفاكهة الشتاء في الصيف فيسألها " أنى لك هذا "
فتقول " هو من عند الله " أي رزق رزقنيه الله " إن الله يرزق من يشاء بغير حساب ".
فعند ذلك وهنالك طمع زكريا في وجود ولد من صلبه وإن كان قد أسن وكبر " قال رب هب لي من لدنك ذرية طيبة إنك سميع الدعاء ".
قال بعضهم: قال يا من يرزق [ مريم ] (1) الثمر في غير أوانه (2) هب لي ولدا وإن كان في غير أوانه.
فكان من خبره وقضيته ما قدمنا ذكره في قصته.
* * * " إذ قالت الملائكة يا مريم إن الله اصطفاك وطهرك واسطفاك على نساء العالمين.
يا مريم اقنتي لربك واسجدي واركعى مع الراكعين.
ذلك من أنباء الغيب نوحيه إليك وما كنت لديهم إذ يلقون أقلامهم أيهم يكفل مريم وما كنت لديهم إذ يختصمون.
إذ قالت الملائكة يا مريم إن الله يبشرك بكلمة منه اسمه المسيح عيسى بن مريم وجيها في الدنيا والآخرة ومن المقربين.
ويكلم الناس في المهد وكهلا ومن الصالحين.
قالت رب أنى يكون لي ولد ولم يمسسني بشر قال كذلك الله يخلق ما يشاء
__________
(1) ليست في ا (2) ا: في غير أيامه.
(*)

(2/373)

إذا قضى أمرا فإنما يقول له كن فيكون.
ويعلمه الكتاب والحكمة والتوراة والانجيل ورسولا إلى بني إسرائيل أنى قد جئتكم بآية من ربكم أنى أخلق لكم من الطين كهيئة الطير فأنفخ فيه فيكون طيرا بإذن الله وأبرئ الاكمه والابرص وأحيى الموتى بإذن الله وأنبئكم بما تأكلون وما تدخرون في بيوتكم إن في ذلك لآية لكم إن كنتم مؤمنين.
ومصدقا
لما بين يدي من التوراة ولاحل لكم بعض الذي حرم عليكم وجئتكم بآية من ربكم فاتقوا الله وأطيعون.
إن الله ربي وربكم فاعبدوه هذا صراط مستقيم ".
يذكر تعالى أن الملائكة بشرت مريم باصطفاء الله لها من بين سائر نساء عالمى زمانها، بأن اختارها لايجاد ولد منها من غير أب وبشرت بأن يكون نبيا شريفا " يكلم الناس في المهد " أي في صغره يدعوهم إلى عبادة الله وحده لا شريك له، وكذلك في حال كهوليته، فدل على أنه يبلغ الكهولة ويدعو إلى الله فيها، وأمرت بكثرة العبادة والقنوت والسجود والركوع لتكون أهلا لهذه الكرامة ولتقوم بشكر هذه النعمة، فيقال إنها كانت تقوم في الصلاة حتى تفطرت قدماها رضى الله عنها ورحمها ورحم أمها وأباها.
فقول الملائكة: " يا مريم إن الله اصطفاك " أي اختارك واجتباك " وطهرك " أي من الاخلاق الرذيلة وأعطاك الصفات الجميلة " واصطفاك على نساء العالمين ".
يحتمل أن يكون المراد عالمى زمانها كقوله لموسى " إني اصطفيتك على الناس " وكقوله عن بني إسرائيل " ولقد اخترناهم على

(2/374)

علم على العالمين " ومعلوم أن إبراهيم عليه السلام أفضل من موسى، وأن محمدا صلى الله عليه وسلم أفضل منهما، وكذلك هذه الامة أفضل من سائر الامم قبلها وأكثر عددا وأفضل علما وأزكى عملا من بني إسرائيل وغيرهم.
ويحتمل أن يكون قوله: " واصطفاك على نساء العالمين " محفوظ العموم فتكون أفضل نساء الدنيا ممن كان قبلها أو جد بعدها لانها إن كانت نبية على قول من يقول بنبوتها ونبوة سارة أم إسحاق ونبوة أم موسى
محتجا بكلام الملائكة والوحى إلى أم موسى، كما يزعم ذلك ابن حزم وغيره، فلا يمتنع على هذا أن تكون مريم أفضل من سارة وأم موسى لعموم قوله " واصطفاك على نساء العالمين " إذ لم يعارضه غيره.
والله أعلم.
وأما قول الجمهور كما قد حكاه أبو الحسن الاشعري وغيره عن أهل السنة والجماعة من أن النبوة مختصة بالرجال، وليس في النساء نبية فيكون أعلى مقامات مريم كما قال الله تعالى " ما المسيح ابن مريم إلا رسول قد خلت من قبله الرسل وأمه صديقة " فعلى هذا لا يمتنع أن تكون أفضل الصديقات المشهورات ممن كان قبلها وممن يكون بعدها.
والله أعلم.
وقد جاء ذكرها مقرونا مع آسية بنت مزاحم وخديجة بنت خويلد وفاطمة بنت محمد صلى الله عليه وسلم رضي الله عنهن وأرضاهن.
وقد روى الامام أحمد والبخاري ومسلم والترمذي والنسائي من طرق عديدة، عن هشام بن عروة، عن أبيه، عن عبد الله بن جعفر، عن علي بن أبي طالب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: " خير نسائها مريم بنت عمران، وخير نسائها خديجة بنت خويلد ".

(2/375)

وقال الامام أحمد: حدثنا عبد الرزاق، أنبأنا معمر، عن قتادة، عن أنس، قال: قال رسول الله صلى الله عليه وسلم " حسبك من نساء العالمين بأربع، مريم بنت عمران، وآسية امرأة فرعون، وخديجة بنت خويلد، وفاطمة بنت محمد ".
ورواه الترمذي عن أبي بكر بن زنجويه، عن عبد الرزاق به وصححه، ورواه ابن مردويه من طريق عبد الله بن أبي جعفر [ الرازي ] (1) وابن عساكر من طريق تميم بن زياد، كلاهما عن أبي جعفر الرازي، عن
ثابت، عن أنس قال قال رسول الله صلى الله عليه وسلم: " خير نساء العالمين أربع: مريم بنت عمران وآسية امرأة فرعون، وخديجة بنت خويلد، وفاطمة بنت محمد رسول الله ".
وقال الامام أحمد: حدثنا عبد الرزاق، حدثنا معمر، عن الزهري، عن ابن المسيب، قال: كان أبو هريرة يحدث أن النبي صلى الله عليه وسلم قال: " خير نساء ركبن الابل صالح نساء قريش أحناه على ولد في صغره وأرعاه لزوج في ذات يده " قال أبو هريرة: ولم تركب مريم بعيرا قط.
وقد رواه مسلم في صحيحه عن محمد بن رافع وعبد بن حميد، كلاهما عن عبد الرزاق به.
وقال أحمد: حدثنا زيد بن الحباب، حدثنى موسى بن علي، سمعت أبي يقول: سمعت أبا هريرة يقول: قال رسول الله صلى الله عليه وسلم: " خير نساء ركبن
__________
(1) ليست في ا (*)

(2/376)

الابل نساء قريش أحناه على ولد في صغره وأرأفه بزوج على قلة ذات يده " قال أبو هريرة: وقد علم رسول الله صلى الله عليه وسلم أن ابنة عمران لم تركب الابل.
تفرد به وهو على شرط الصحيح.
ولهذا الحديث طرق أخر عن أبي هريرة.
وقال أبو يعلى الموصلي: حدثنا يونس بن محمد، حدثنا داود بن أبي الفرات، عن علباء بن أحمر، عن عكرمة، عن ابن عباس، قال: خط رسول الله صلى الله عليه وسلم في الارض أربع خطوط فقال أتدرون
ما هذا قالوا الله ورسوله أعلم، فقال رسول الله صلى الله عليه وسلم: " أفضل نساء أهل الجنة خديجة بنت خويلد وفاطمة بنت محمد ومريم بنت عمران وآسية بنت مزاحم امرأة فرعون " ورواه النسائي من طرق عن داود [ بن (1) ] أبي هند.
وقد رواه ابن عساكر من طريق أبي بكر عبد الله بن أبي داود سليمان ابن الاشعث، حدثنا يحيى بن حاتم العسكري، أنبأنا بشر بن مهران ابن حمدان، حدثنا محمد بن دينار، عن داود بن أبي هند، عن الشعبى، عن جابر بن عبد الله، قال: قال رسول الله صلى الله عليه وسلم: " حسبك منهن أربع سيدات نساء العالمين: فاطمة بنت محمد، وخديجة بنت خويلد وآسية بنت مزاحم، ومريم بنت عمران ".
وقال أبو القاسم البغوي: حدثنا وهب بن بقية (2) حدثنا خالد بن عبد الله الواسطي، عن محمد بن عمرو، عن أبي سلمة، عن عائشة،
__________
(1) سقطت من الاصل وأثبتها من ميزان الاعتدال 2 / 11.
(2) كذا في ا وفي ط: وهب بن منبه.
وهو خطا لان وهب بن منبه من التابعين وقد روى عن ابن عباس و عبد الله بن عمرو.
(*)

(2/377)

أنها قالت لفاطمة: أرأيت حين أكببت على رسول الله صلى الله عليه وسلم فبكيت ثم ضحكت ؟ قالت: أخبرني أنه ميت من وجعه هذا فبكيت، ثم أكببت عليه فأخبرني أنى أسرع أهله لحوقا به وأنى سيدة نساء أهل الجنة إلا مريم بنت عمران فضحكت.
وأصل هذا الحديث في الصحيح.
وهذا إسناد على شرط مسلم وفيه أنهما أفضل الاربع المذكورات.
وهكذا الحديث الذي رواه الامام ؟ ؟ أحمد: حدثنا عثمان بن محمد،
حدثنا جرير، عن يزيد هو ابن أبي زياد، عن عبد الرحمن بن أبي نعم (1)، عن أبي سعيد، قال: قال رسول الله صلى الله عليه وسلم: فاطمة سيدة نساء أهل الجنة إلا ما كان من مريم بنت عمران.
إسناد حسن وصححه الترمذي ولم يخرجوه، وقد روى نحوه من حديث علي بن أبي طالب ولكن في إسناده ضعف.
والمقصود أن هذا يدل على أن مريم وفاطمة أفضل هذه الاربع.
ثم يحتمل الاستثناء أن تكون مريم أفضل من فاطمة ويحتمل أن يكونا على السواء في الفضيلة.
لكن ورد حديث إن صح عين الاحتمال الاول فقال الحافظ أبو القاسم ابن عساكر: أنبأنا أبو الحسين بن الفراء وأبو غالب وأبو عبد الله ابنا البنا، قالوا أنبأنا (2) أبو جعفر بن المسلمة، أنبأنا أبو طاهر المخلص، حدثنا أحمد بن سليمان، حدثنا الزبير هو بن بكار، حدثنا محمد بن الحسن،
__________
(1): ا ابن أبي يعمر.
محرفة وفي المطبوعة: ابن أبي نعيم.
محرفة أيضا والتصويب من ميزان الاعتدال 2 / 595.
(2) ا: أخبرنا (*)

(2/378)

عن عبد العزيز بن محمد، عن موسى بن عقبة، عن كريب، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: " سيدة نساء أهل الجنة مريم بنت عمران ثم فاطمة ثم خديجة ثم آسية امرأة فرعون ".
فإن كان هذا اللفظ محفوظا بثم التي للترتيب فهو مبين لاحد الاحتمالين اللذين دل عليهما الاستثناء، وتقدم على ما تقدم من الالفاظ التي وردت بواو العطف التي لا تقتضي الترتيب ولا تنفيه والله أعلم.
وقد روى هذا الحديث أبو حاتم الرازي عن داود الجعفري، عن
عبد العزيز بن محمد وهو الدراوردي، عن إبراهيم بن عقبة، عن كريب، عن ابن عباس مرفوعا.
فذكره بواو العطف لا بثم الترتيبية، فخالفه إسنادا ومتنا.
فالله أعلم.
فأما الحديث الذي رواه ابن مردويه من حديث شعبة، عن معاوية ابن قرة، عن أبيه قال قال رسول الله صلى الله عليه وسلم: " كمل من الرجال كثير ولم يكمل من النساء إلا ثلاث: مريم بنت عمران وآسية امرأة فرعون وخديجة بنت خويلد، وفضل عائشة على النساء كفضل الثريد على سائر الطعام " وهكذا الحديث الذي رواه الجماعة إلا أبا داود من طرق، عن شعبة عن عمرو بن مرة [ عن مرة ] (1) الهمداني، عن أبي موسى الاشعري، قال: قال رسول الله صلى الله عليه وسلم: " كمل من الرجال كثير ولم يكمل من النساء إلا آسية امرأة فرعون ومريم بنت عمران، وإن فضل عائشة على النساء كفضل الثريد على سائر الطعام ".
__________
(1) سقط من ا.
(*)

(2/379)

فإنه حديث صحيح كما ترى اتفق الشيخان على إخراجه، ولفظه يقتضى حصر الكمال في النساء في مريم وآسية، ولعل المراد بذلك في زمانهما فإن كلا منهما كفلت نبيا في حال صغره، فآسية كفلت موسى الكليم، ومريم كفلت ولدها عبد الله ورسوله، فلا ينفى كمال غيرهما في هذه الامة كخديجة وفاطمة.
فخديجة خدمت رسول الله صلى الله عليه وسلم قبل البعثة خمسة عشر سنة وبعدها أزيد من عشر سنين، وكانت له وزير صدق بنفسها ومالها، رضي الله عنها وأرضاها.
وأما فاطمة بنت رسول الله صلى الله عليه وسلم فإنها خصت بمزيد فضيلة على أخواتها لانها أصيبت برسول الله صلى الله عليه وسلم وبقية أخواتها متن في حيات النبي (1) صلى الله عليه وسلم.
وأما عائشة فإنها كانت أحب أزواج رسول الله صلى الله عليه وسلم إليه ولم يتزوج بكرا غيرها، ولا يعرف في سائر النساء في هذه الامة بل ولا في غيرها أعلم منها ولا أفهم، وقد غار الله لها حين قال [ لها ] (2) أهل الافك ما قالوا فأنزل [ الله ] (3) براءتها من فوق سبع سماوات، وقد عمرت بعد رسول الله صلى الله عليه وسلم قريبا من خمسين سنة تبلغ عنه القرآن والسنة وتفتي المسلمين وتصلح بين المختلفين وهي أشرف أمهات المؤمنين حتى خديجة بنت خويلد أم البنات والبنين في قول طائفة من العلماء السابقين واللاحقين، والاحسن الوقف فيهما رضي الله عنهما
__________
(1) ا: في حياة رسول الله.
(2) من ا.
(3) سقط من ا.
(*)

(2/380)

وما ذاك إلا لان قوله صلى الله عليه وسلم: " وفضل عائشة على النساء كفضل.
الثريد على سائر الطعام " يحتمل أن يكون عاما بالنسبة إلى المذكورات.
وغيرهن ويحتمل أن يكون عاما بالنسبة إلى [ ما عدا ] (1) المذكورات.
والله أعلم.
والمقصود هاهنا ذكر ما يتعلق بمريم بنت عمران عليها السلام، فإن الله طهرها واصطفاها على نساء عالمى زمانها، ويجوز أن يكون تفضيلها على النساء مطلقا كما قدمنا.
وقد ورد في حديث أنها تكون من أزواج النبي صلى الله عليه وسلم في الجنة هي وآسية بنت مزاحم.
وقد ذكرنا في التفسير عن بعض السلف أنه قال ذلك واستأنس بقوله: " ثيبات وأبكارا "
قال: فالثيب آسية ومن الابكار مريم بنت عمران.
وقد ذكرناه في آخر سورة التحريم فالله أعلم.
قال الطبراني: حدثنا عبد الله بن ناجية، حدثنا محمد بن سعد العوفى، حدثنا أبي أنبأنا (2) عمى الحسين، حدثنا يونس بن نفيع، عن سعد بن جنادة، هو العوفى، قال: قال رسول الله صلى الله عليه وسلم: " إن الله زوجنى في الجنة مريم بنت عمران وامرأة فرعون وأخت موسى ".
رواه [ ابن ] (3) جعفر العقيلى من حديث عبدالنور به وزاد فقلت: هنيئا لك يا رسول الله.
ثم [ قال ] (3) العقيلى: وليس بمحفوظ.
وقال الزبير بن بكار: حدثني محمد بن الحسن، عن يعلى بن المغيرة
__________
(1) سقط من ا.
(2) ا حدثنا.
(3) سقط من ا.
(*)

(2/381)

عن أبي داود، قال: دخل رسول الله صلى الله عليه وسلم على خديجة وهي في مرضها الذي توفيت فيه فقال لها: بالكره منى ما أرى منك يا خديجة، وقد يجعل الله في الكرة خيرا كثيرا، أما علمت أن الله قد زوجنى معك في الجنة مريم بنت عمران وكلثم أخت موسى وآسية امرأة فرعون ؟ قالت: وقد فعل الله بك ذلك يا رسول الله ؟ قال: نعم.
قالت بالرفاء والبنين.
وروى ابن عساكر من حديث محمد بن زكريا الغلابى، حدثنا العباس ابن بكار، حدثنا ؟ ؟ أبو بكر الهذلى، عن عكرمة، عن ابن عباس، أن رسول الله صلى الله عليه وسلم دخل على خديجة وهي في [ مرض ] (1) للموت فقال: يا خديجة إذا لقيت ضرائرك فأقرئيهن منى السلام قالت:
يا رسول الله وهل تزوجت قبلى ؟ قال: لا ولكن الله زوجنى مريم بنت عمران وآسية بنت مزاحم وكلثم أخت موسى.
وروى ابن عساكر من طريق سويد بن سعيد، حدثنا محمد بن صالح ابن عمر، عن الضحاك ومجاهد، عن ابن عمر، قال: نزل جبريل إلى رسول الله صلى الله عليه وسلم بما أرسل به وجلس يحدث رسول الله صلى الله عليه وسلم إذ مرت خديجة، فقال جبريل: من هذه يا محمد ؟ قال هذه صديقة أمتى.
قال جبريل معى إليها رسالة من الرب عزوجل يقرئها السلام ويبشرها ببيت في الجنة من قصب بعيد من اللهب لا نصب فيه ولا صخب.
قالت: الله السلام ومنه السلام والسلام عليكما ورحمة الله وبركاته على رسول الله، ما ذلك البيت الذي من قصب ؟ قال: لؤلؤة
__________
(1) سقط من ا.
(*)

(2/382)

جوفاء بين بيت مريم بنت عمران وبنت آسية بنت مزاحم، وهما من أزواجي يوم القيامة.
وأصل السلام على خديجة من الله وبشارتها ببيت في الجنة من قصب لا صخب فيه ولا وصب في الصحيح، ولكن هذا السياق بهذه الزيادات غريب جدا.
وكل من هذه الاحاديث في أسانيدها نظر.
وروى ابن عساكر من حديث أبي زرعة الدمشقي، حدثنا عبد الله ابن صالح حدثنى معاوية، عن صفوان بن عمرو، عن خالد بن معدان عن كعب الاحبار أن معاوية سأله عن الصخرة يعنى صخرة بيت المقدس فقال: الصخرة على نخلة، والنخلة على نهر من أنهار الجنة، وتحت النخلة مريم بنت عمر وآسية بنت مزاحم ينظمان سموط أهل الجنة حتى
تقوم الساعة.
ثم رواه من طريق إسماعيل، عن عياش، عن ثعلبة بن مسلم، عن مسعود، عن عبد الرحمن، عن خالد بن معدان، عن عبادة بن الصامت عن النبي صلى الله عليه وسلم بمثله.
وهذا منكر من هذا الوجه بل هو موضوع.
وقد رواه أبو زرعة عن عبد الله بن صالح، عن معاوية عن مسعود ابن عبد الرحمن، عن ابن عابد، أن معاوية سأل كعبا عن صخرة بيت المقدس فذكره.
قال الحافظ ابن عساكر: وكونه من كلام كعب الاحبار أشبه.
قلت: وكلام كعب الاحبار هذا إنما تلقاه من الاسرائيليات التي منها ما هو مكذوب مفتعل وضعه بعض زنادقتهم أو جهالهم، وهذا منه والله أعلم

(2/383)

ذكر ميلاد العبد الرسول عيسى بن مريم العذراء البتول قال الله تعالى: " واذكر في الكتاب مريم إذ انتبذت من أهلها مكانا شرقيا فاتخذت من دونهم حجابا فأرسلنا إليها روحنا فتمثل لها بشرا سويا.
قالت إني أعوذ بالرحمن منك إن كنت تقيا.
قال إنما أنا رسول ربك لاهب لك غلاما زكيا.
قالت أنى يكون لي غلام ولم يمسسني بشر ولم أك بغيا.
قال كذلك قال ربك هو علي هين ولنجعله آية للناس ورحمة منا وكان أمرا مقضيا.
فحملته فانتبذت به مكانا قصيا.
فأجاءها المخاض إلى جذع النخلة قالت يا ليتني مت قبل هذا وكنت نسيا منسيا فناداها من تحتها أن لا تحزني قد جعل ربك تحتك سريا.
وهزي إليك بجذع النخلة تساقط عليك رطبا جنيا فكلي
واشربي وقري عينا فإما ترين من البشر أحدا فقولي إني نذرت للرحمن صوما فلن أكلم اليوم إنسيا.
فأتت به قومها تحمله قالوا: يا مريم لقد جئت شيئا فريا.
يا أخت هرون ما كان أبوك امرأ سوء وما كانت أمك بغيا.
فأشارت إليه قالوا: كيف نكلم من كان في المهد صبيا قال إني عبد الله آتاني الكتاب وجعلني نبيا.
وجعلني مباركا أينما كنت وأوصاني بالصلاة والزكاة ما دمت حيا وبرا بوالدتي ولم يجعلني جبارا شقيا والسلام علي يوم ولدت ويوم أموت ويوم أبعث حيا.
ذلك عيسى بن مريم قول الحق الذي فيه يمترون.
ما كان لله أن يتخذ من ولد سبحانه إذا قضى أمرا فإنما يقول له كن فيكون وإن الله ربي وربكم فاعبدوه هذا صراط مستقيم.
فاختلف الاحزاب من بينهم فويل للذين كفروا من مشهد يوم عظيم ".

(2/384)

ذكر تعالى هذه القصة بعد قصة زكريا التي هي كالمقدمة لها والتوطئة [ قبلها ] (1) كما ذكر في سورة آل عمران، قرن بينهما في سياق واحد وكما قال في سورة الانبياء " وزكريا إذ نادى ربه رب لا تذرني فردا وأنت خير الوارثين فاستجبنا له ووهبنا له يحيى وأصلحنا له زوجه إنهم كانوا يسارعون في الخيرات ويدعوننا رغبا ورهبا وكانوا لنا خاشعين.
والتي أحصنت فرجها فنفخنا فيها من روحنا وجعلناها وابنها آية للعالمين ".
وقد تقدم أن مريم لما جعلتها أمها محررة تخدم بيت المقدس وأنه كفلها زوج أختها أو خالتها نبي ذلك الزمان زكريا عليه السلام، وأنه اتخذ لها محرابا وهو المكان الشريف من المسجد لا يدخله أحد عليها سواه، وأنها لما بلغت اجتهدت في العبادة فلم يكن في ذلك الزمان
نظيرها في فنون العبادات، وظهر عليها من الاحوال ما غبطها به زكريا عليه السلام وأنها خاطبتها الملائكة بالبشارة لها باصطفاء الله لها وبأنه سيهب لها ولدا زكيا يكون نبيا كريما طاهرا مكرما مؤيدا بالمعجزات، فتعجبت من وجود ولد من غير والد، لانها لا زوج لها، ولا هي ممن تتزوج فأخبرتها الملائكة بأن الله قادر على ما يشاء إذا قضى أمرا فإنما يقول له كن فيكون، فاستكانت لذلك وأنابت وسلمت لامر الله، وعلمت أن هذا فيه محنة عظيمة لها فإن الناس يتكلمون فيها بسببه، لانهم لا يعلمون حقيقة الامر، وإنما ينظرون إلى ظاهر الحال من غير تدبر ولا تعقل (2).
وكانت إنما تخرج من المسجد في زمن حيضها أو لحاجة ضرورية لا بد
__________
(1) ليست في ا.
(2) ا: ولا عقل.
(*) (25 - قصص الانبياء 2)

(2/385)

منها من استقاء ماء أو تحصيل غذاء، فبينما هي يوما قد خرجت لبعض شؤونها " وانتبذت " أي انفردت وحدها شرقي المسجد الاقصى إذ بعث الله إليها الروح الامين جبريل عليه السلام " فتمثل لها بشرا سويا " فلما رأته " قالت إني أعوذ بالرحمن منك إن كنت تقيا ".
قال أبو العالية: علمت أن التقى ذو نهية.
وهذا يرد قول من زعم أنه كان في بني إسرائيل رجل فاسق مشهور بالفسق اسمه " تقى " فإن هذا قول باطل بلا دليل، وهو من أسخف الاقوال.
" قال إنما أنا رسول ربك " أي خاطبها الملك " قال (1) إنما أنا رسول ربك " [ أي ] (2) لست ببشر ولكني ملك بعثنى الله إليك لاهب لك غلاما زكيا " أي ولدا زكيا.
" قالت أنى يكون لي غلام " أي كيف يكون لي غلام أو يوجد لي ولد " ولم يمسسني بشر ولم أك بغيا " أي ولست ذات زوج وما أنا ممن يفعل الفاحشة " قال كذلك قال ربك هو علي هين " أي فأجابها الملك عن تعجبها من وجود ولد منها والحالة هذه قائلا " كذلك قال ربك " أي وعد أنه سيخلق منك غلاما ولست بذات بعل ولا تكونين ممن تبغين " هو علي هين " أي وهذا سهل عليه ويسير لديه، فإنه على ما يشاء قدير.
وقوله: " ولنجعله آية للناس " أي ولنجعل خلقه والحالة هذه دليلا
__________
(1) ا: قائلا إنما أنا رسول ربك.
(2) من ا.
(*)

(2/386)

على كمال قدرتنا على أنواع الخلق، فإنه تعالى خلق آدم من غير ذكر ولا أنثى، وخلق حواء من ذكر بلا أنثى، وخلق عيسى من أنثى بلا ذكر، وخلق بقية الخلق من ذكر وأنثى.
وقوله " ورحمة منا " أي نرحم به العباد بأن يدعوهم إلى الله في صغره وكبره في طفوليته وكهوليته، بأن يفردوا الله بالعبادة وحده لا شريك له وينزهوه عن اتخاذ الصاحبة والاولاد والشركاء والنظراء والاضداد والانداد.
وقوله: " وكان أمرا مقضيا ".
يحتمل أن يكون هذا من تمام كلام جبريل معها، يعنى أن هذا أمر قد قضاه الله وحتمه وقدره وقرره، وهذا معنى قول محمد بن إسحاق واختاره ابن جرير، ولم يحك سواه والله أعلم.
ويحتمل أن يكون قوله " وكان أمرا مقضيا " كناية عن نفخ جبريل فيها كما قال تعالى: " ومريم ابنة عمران التي أحصنت فرجها
فنفخنا فيه من روحنا ".
فذكر غير واحد من السلف أن جبريل نفخ في جيب درعها فنزلت النفخة إلى فرجها فحملت من فورها كما تحمل المرأة عند جماع بعلها.
ومن قال إنه نفخ في فمها أو أن الذي كان يخاطبها هو الروح الذي ولج فيها من فمها، فقوله خلاف ما يفهم من سياقات هذه القصة في محالها من القرآن، فإن هذا السياق يدل على أن الذي أرسل إليها ملك من الملائكة وهو جبريل عليه السلام، وأنه إنما نفخ فيها ولم يواجه الملك الفرج بل نفخ في جيبها فنزلت النفخة إلى فرجها فانسلكت فيه، كما قال تعالى

(2/387)

" فنفخنا فيه من روحنا " فدل (1) على أن النفخة ولجت فيه لا في فمها، كما رواه السدى بإسناده عن بعض الصحابة.
ولهذا قال تعالى: " فحملته " أي فحملت ولدها " فانتبذت به مكانا قصيا " وذلك لان مريم عليها السلام لما حملت ضاقت به ذرعا، وعلمت أن كثيرا من الناس سيكون منهم كلام في حقها، فذكر غير واحد من السلف منهم وهب بن منبه أنها لما ظهرت عليها مخايل الحمل كان أول من فطن لذلك رجل من عباد بني إسرائيل يقال له يوسف بن يعقوب النجار، وكان ابن خالها فجعل يتعجب من ذلك عجبا شديدا، وذلك لما يعلم من ديانتها ونزاهتها وعبادتها وهو مع ذلك يراها حبلى وليس لها زوج، فعرض لها ذات يوم في الكلام فقال: يا مريم هل يكون زرع من غير بذر ؟ قالت: نعم، فمن خلق الزرع الاول.
ثم قال: فهل يكون ولد من غير ذكر ؟ قالت: نعم إن الله خلق آدم من غير ذكر ولا أنثى.
قال لها: فأخبريني خبرك.
فقالت: إن الله بشرني
" بكلمة منه اسمه المسيح عيسى بن مريم وجيها في الدنيا والآخرة ومن المقربين.
ويكلم الناس في المهد وكهلا ومن الصالحين ".
ويروى مثل هذا عن زكريا عليه السلام أنه سألها فأجابته بمثل هذا والله أعلم.
وذكر السدى بإسناده عن الصحابة: أن مريم دخلت يوما على أختها فقالت لها أختها: أشعرت أنى حبلى ؟ فقالت مريم: وشعرت أيضا أنى حبلى ؟
__________
(1) ط: يدل.
وما اثبته من ا.
(*)

(2/388)

فاعتنقتها وقالت لها أم يحيى: إني أرى ما في بطني يسجد لما في بطنك وذلك قوله " مصدقا بكلمة من الله " ومعنى السجود هاهنا الخضوع والتعظيم، كالسجود عند المواجهة للسلام كما كان [ في ] (1) شرع من قبلنا، وكما أمر الله الملائكة بالسجود لآدم.
وقال أبو القاسم: قال مالك: بلغني أن عيسى بن مريم ويحيى بن زكريا ابنا خالة وكان حملهما جميعا [ معا ] (1)، فبلغني أن أم يحيى قالت لمريم: إني أرى ما في بطني يسجد لما في بطنك.
قال مالك: أرى ذلك لتفضيل عيسى عليه السلام، لان الله تعالى جعله يحيى الموتى ويبرئ الاكمه والابرص.
رواه ابن أبي حاتم.
[ وروى عن مجاهد قال: قالت مريم كنت إذا خلوت حدثنى وكلمني وإذا كنت بين الناس سبح في بطني ] (1).
ثم الظاهر أنها حملت به تسعة أشهر كما تحمل النساء ويضعن لميقات حملهن ووضعن، إذ لو كان خلاف ذلك لذكر.
وعن ابن عباس وعكرمة أنها حملت به ثمانية أشهر، وعن ابن عباس ما هو إلا أن حملت به فوضعته.
قال بعضهم: حملت به تسع ساعات واستأنسوا لذلك بقوله " فحملته فانتبذت به مكانا قصيا فأجاءها المخاض إلى جذع النخلة ".
والصحيح أن تعقيب كل شئ بحسبه، كقوله " فتصبح الارض
__________
(1) ليست في ا.
(*)

(2/389)

مخصرة " وكقوله: " فخلقنا النطفة علقة فخلقنا العلقة مضغة فخلقنا المضغة عظاما فكسونا العظام لحما، ثم أنشأناه خلقا آخر فتبارك الله أحسن الخالقين " ومعلوم أن بين كل حالين أربعين يوما كما ثبت في الحديث المتفق عليه.
قال محمد بن إسحق: شاع واشتهر في بني إسرائيل أنها حامل، فما دخل على أهل بيت مادخل على آل [ بيت ] (1) زكريا.
قال: واتهمها بعض الزنادقة بيوسف الذي كان يتعبد معها في المسجد، وتوارت عنهم مريم واعتزلتهم وانتبذت مكانا قصيا.
وقوله: " فأجاءها المخاض إلى جذع النخلة " أي فألجأها واضطرها الطلق إلى جذع النخلة، وهو بنص الحديث الذي رواه النسائي بإسناد لا بأس به عن أنس مرفوعا والبيهقي بإسناد وصححه عن شداد بن أوس مرفوعا أيضا ببيت لحم الذي بنى عليه بعض ملوك الروم فيما بعد على ما سنذكره هذا البناء المشاهد الهائل.
" قالت: يا ليتني مت قبل هذا وكنت نسيا منسيا " فيه دليل على جواز تمنى الموت عند الفتن، وذلك أنها علمت أن الناس يتهمونها ولا يصدقونها بل يكذبونها حين تأتيهم بغلام على يدها، مع أنها قد كانت
عندهم من العابدات الناسكات المجاورات في المسجد المنقطعات إليه المعتكفات فيه، ومن بيت النبوة والديانة فحملت بسبب ذلك من الهم ما تمنت أن لو كانت ماتت قبل هذا (2) الحال أو كانت " نسيا منسيا " أي لم تخلق بالكلية.
__________
(1) سقطت من ا.
(2) ا: هذه.
(*)

(2/390)

وقوله: " فناداها من تحتها " وقرئ من تحتها على الخفض، وفي المضمر قولان: أحدهما أنه جبريل.
قاله العوفى عن ابن عباس قال: ولم يتكلم عيسى إلا بحضرة القوم.
وبهذا قال سعيد بن جبير وعمرو بن ميمون والضحاك والسدى وقتادة.
وقال مجاهد والحسن وابن زيد وسعيد ابن جبير في رواية: هو ابنها عيسى.
واختاره ابن جرير.
وقوله " أن لا تحزني قد جعل ربك تحتك سريا ".
قيل النهر وإليه ذهب الجمهور.
وجاء فيه حديث رواه الطبراني لكنه ضعيف واختاره ابن جرير وهو الصحيح وعن الحسن والربيع بن أنس وابن أسلم وغيرهم أنه ابنها.
والصحيح الاول لقوله " وهزي إليك بجذع النخلة تساقط عليك رطبا جنيا " فذكر الطعام والشراب ولهذا قال " فكلي واشربي وقري عينا ".
ثم قيل: كان جذع النخلة يابسا وقيل كانت نخلة مثمرة فالله أعلم.
ويحتمل أنها كانت نخلة، لكنها لم تكن مثمرة إذ ذاك، لان ميلاده كان في زمن الشتاء وليس ذاك وقت ثمر، وقد يفهم ذلك من قوله تعالى على سبيل الامتنان " تساقط عليك رطبا جنيا ".
قال عمرو بن ميمون: ليس شئ أجود (2) للنفساء من التمر والرطب
ثم تلا هذه الآية.
وقال ابن أبي حاتم: حدثنا علي بن الحسين، حدثنا شيبان، حدثنا مسرور بن سعيد التميمي، حدثنا عبد الرحمن بن عمرو الاوزاعي (3) عن عروة بن رويم عن علي بن أبي طالب قال: قال
__________
(1) ط: وهكذا قال.
(2) ا: خير.
(3): ط: الانصاري: وما أثبته من ا (*)

(2/391)

رسول الله صلى الله عليه وسلم: " أكرموا عمتكم النخلة فإنها خلقت من الطين الذي حلق منه آدم وليس من الشجر شئ يلقح غيرها " وقال رسول الله صلى الله عليه وسلم: " أطعموا نساءكم الولد الرطب، فإن لم يكن رطب فتمر، وليس من الشجر شجرة أكرم على الله من شجرة نزلت تحتها مريم بنت عمران ".
وكذا رواه أبو يعلى في مسنده عن شيبان بن فروخ، عن مسروق ابن سعيد.
وفي رواية مسرور بن سعد.
والصحيح مسرور بن سعيد التميمي، أورد له ابن عدى هذا الحديث هن الاوزاعي به ثم قال: وهو منكر الحديث [ ولم أسمع بذكره إلا في هذا الحديث ] (1).
وقال ابن حبان: يروى عن الاوزاعي المناكير الكثيرة التي لا يجوز الاحتجاج بمن يرويها.
وقوله: " فإما ترين من البشر أحدا فقولي إني نذرت للرحمن صوما فلن أكلم اليوم إنسيا ".
وهذا من تمام كلام الذي ناداها من تحتها قال: " كلى واشربي وقرى عينا فإما ترين من البشر أحدا " أي فإن رأيت أحدا من الناس " فقولي " له أي بلسان الحال والاشارة " إني نذرت للرحمن صوما " أي صمتا، وكان من صومهم في شريعتهم ترك الكلام والطعام.
قاله قتادة والسدى وابن أسلم.
ويدل على ذلك
قوله: " فلن أكلم اليوم إنسيا " فأما في شريعتنا فيكره للصائم صمت يوم إلى الليل.
__________
(1) سقط من ا.
(*)

(2/392)

وقوله تعالى: " فأتت به قومها تحمله قالوا يا مريم لقد جئت شيئا فريا.
يا أخت هرون ما كان أبوك امرأ سوء وما كانت أمك بغيا " ذكر كثير من السلف ممن ينقل عن أهل الكتاب أنهم لما افتقدوها من بين أظهرهم ذهبوا في طلبها فمروا على محلتها والانوار حولها، فلما واجهوها وجدوا معها ولدها فقالوا لها: " يا مريم لقد جئت شيئا فريا " أي أمرا عظيما منكرا.
وفي هذا الذي قالوه نظر، مع أنه كلام ينقض أوله آخره وذلك لان ظاهر سياق القرآن العظيم يدل على أنها حملته بنفسها وأتت به قومها وهي تحمله.
قال ابن عباس: وذلك بعد ما تعالت (1) من نفاسها بعد أربعين يوما.
والمقصود أنهم لما رأوها تحمل معها ولدها " قالوا يا مريم لقد جئت شيئا فريا " والفرية هي الفعلة المنكرة العظيمة من الفعال والمقال.
ثم قالوا لها " يا أخت هرون " قيل شبهوها بعابد من عباد زمانهم كانت تساميه في العبادة، وكان اسمه هرون.
قاله سعيد بن جبير.
وقيل أرادوا بهرون أخا موسى شبهوها به في العبادة.
وأخطأ محمد بن كعب القرظي في زعمه أنها أخت موسى وهرون نسبا، فإن بينهما من الدهور الطويلة ما لا يخفى على [ أدنى ] (2) من عنده من العلم ما يرده عن هذا القول الفظيع، وكأنه غره أن في التوراة أن مريم أخت موسى وهرون صربت بالدف يوم نجى الله موسى وقومه وأغرق فرعون وملاه، فاعتقد
أن هذه هي هذه.
__________
(1) ط: تعلت (2) سقط من ا.
(*)

(2/393)

وهذا في غاية البطلان والمخالفة للحديث الصحيح مع نص القرآن كما قررناه في التفسير مطولا ولله الحمد والمنة.
وقد ورد الحديث الصحيح الدال على أنه قد كان لها أخ اسمه هرون وليس في ذكر قصة ولادتها وتحرير أمها لها ما يدل على أنها ليس لها أخ سواها.
والله أعلم.
قال الامام أحمد: حدثنا عبد الله بن إدريس، سمعت أبي بذكره، عن سماك.
عن علقمة بن وائل، عن المغيرة بن شعبة قال: بعثنى رسول الله صلى الله عليه وسلم إلى نجران فقالوا: أرأيت ما تقرءون: " يا أخت هرون " وموسى قبل عيسى بكذا وكذا ؟ قال فرحت فذكرت ذلك لرسول الله صلى الله عليه وسلم فقال: " ألا أخبرتهم أنهم كانوا يسمون بالانبياء والصالحين قبلهم ".
وكذا رواه مسلم والنسائي والترمذي من حديث عبد الله بن إدريس، وقال الترمذي: حسن صحيح غريب لا نعرفه إلا من حديثه وفي رواية.
" الا أخبرتهم أنهم كانوا يتسمون بأسماء صالحيهم وأنبيائهم ".
وذكر قتادة وغيره أنهم كانوا يكثرون من التسمية بهرون حتى قيل إنه حضر بعض جنائزهم بشر كثير منهم ممن يسمى بهرون أربعون ألفا ! فالله أعلم.
والمقصود أنهم قالوا: " يا أخت هرون " ودل الحديث على أنها قد كان لها أخ نسبي اسمه هرون وكان مشهورا بالدين والصلاح والخير،
ولهذا قالوا: " ما كان أبوك امرأ سوء وما كانت أمك بغيا " أي لست

(2/394)

من بيت هذا شيمتهم ولا سجيتهم لا أخوك ولا أمك ولا أبوك، فاتهموها بالفاحشة العظمى ورموها بالداهية الدهياء.
فذكر ابن جرير في تاريخه أنهم اتهموا بها زكريا وأرادوا قتله ففر منهم فلحقوه وقد انشقت له الشجرة فدخلها وأمسك إبليس بطرف ردائه فنشره فيها كما قدمناه.
ومن المنافقين من اتهمها بابن خالها يوسف ابن يعقوب النجار.
فلما ضاق الحال وانحصر المجال وامتنع المقال، عظم التوكل على ذي الجلال، ولم يبق إلا الاخلاص والاتكال " فأشارت إليه " أي خاطبوه وكلموه فإن جوابكم عليه وما تبغون من الكلام لديه، فعندها " قالوا " من كان منهم جبارا شقيا: " كيف نكلم من كان في المهد صبيا " أي كيف تحيلينا في الجواب على صبي صغير لا يعقل الخطاب، وهو مع ذلك رضيع في مهده ولا يميز بين محض وزبده، وما هذا منك إلا على سبيل التهكم بنا والاستهزاء والتنقص لنا والازدراء، إذ لا تردين علينا قولا نطقيا، بل تحيلين في الجواب على من كان في المهد صبيا.
فعندها " قال إني عبد الله آتانى الكتاب وجعلني نبيا.
وجعلني مباركا أينما كنت وأوصاني بالصلاة والزكاة ما دمت حيا وبرا بوالدتي ولم يجعلني جبارا شقيا.
والسلام علي يوم ولدت ويوم أموت ويوم أبعث حيا ".
هذا أول كلام تفوه به عيسى بن مريم، فكان أول ما تكلم به

(2/395)

أن " قال إني عبد الله " اعترف لربه تعالى بالعبودية، وأن الله ربه فنزه جناب الله عن قول الظالمين في زعمهم أنه ابن الله، بل هو عبده ورسوله وابن أمته، ثم برأ أمه مما نسبها إليه الجاهلون وقذفوها به ورموها بسببه بقوله: " آتانى الكتاب وجعلني نبيا " فإن الله لا يعطى النبوة من هو كما زعموا لعنهم الله وقبحهم، كما قال تعالى " وبكفرهم وقولهم على مريم بهتانا عظيما " وذلك أن طائفة من اليهود في ذلك الزمان قالوا إنها حملت به من زنا في زمن الحيض، لعنهم الله فبرأها الله من ذلك وأخبر عنها أنها صديقة واتخذ ولدها نبيا مرسلا أحد أولى العزم الخمسة الكبار ولهذا قال: " وجعلني مباركا أينما كنت " وذلك أنه حيث كان دعا إلى عبادة الله وحده لا شريك له ونزه جنابه عن النقص والعيب من اتخاذ الولد والصاحبة تعالى وتقدس " وأوصاني بالصلاة والزكاة ما دمت حيا " وهذه وظيفة العبيد في القيام بحق العزيز الحميد بالصلاة، والاحسان إلى الخليقة بالزكاة، وهي تشتمل على طهارة النفوس من الاخلاق الرذيلة وتطهير الاموال الجزيلة بالعطية للمحاويج على اختلاف الآصناف وقرى الاضياف والنفقات على الزوجات والارقاء والقرابات وسائر وجوه الطاعات وأنواع القربات.
ثم قال " وبرا بوالدتي ولم يجعلني جبارا شقيا " أي وجعلني برا بوالدتي وذلك أنه تأكد حقها عليه لتمحض جهتها إذ لا والد له سواها، فسبحان من خلق الخليقة وبرأها وأعطى كل نفس هداها.
" ولم يجعلني جبارا شقيا " أي لست بفظ ولا غليظ، ولا يصدر منى قول ولا فعل ينافى أمر الله وطاعته.

(2/396)

" والسلام علي يوم ولدت ويوم أموت ويوم أبعث حيا ".
وهذه المواطن الثلاثة التي تقدم الكلام عليها في قصة يحيى بن زكريا عليهما السلام.
ثم لما ذكر تعالى قصته على الجلية وبين أمره ووضحه وشرحه قال: " ذلك عيسى بن مريم قول الحق الذي فيه يمترون.
ما كان لله أن يتخذ من ولد سبحانه إذا قضى أمرا فإنما يقول له كن فيكون " كما قال تعالى بعد [ ذكر ] (2) قصته وما كان من أمره في آل عمران: " ذلك فتلوه عليك من الآيات والذكر الحكيم * إن مثل عيسى عند الله كمثل آدم خلقه من تراب ثم قال له كن فيكون * الحق من ربك فلا تكن من الممترين * فمن حاجك فيه من بعد ما جاءك من العلم فقل تعالوا ندع أبناءنا وأبناءكم ونساءنا ونساءكم وأنفسنا وأنفسكم ثم نبتهل فنجعل لعنة الله على الكاذبين * إن هذا لهو القصص الحق وما من إله إلا الله وإن الله لهو العزيز الحكيم * فإن تولوا فإن الله عليم بالمفسدين ".
ولهذا لما قدم وفد نجران وكانوا ستين راكبا يرجع أمرهم إلى أربعة عشر منهم، ويؤول أمر الجميع إلى ثلاثة هم أشرافهم وساداتهم وهم العاقب والسيد وأبو حارثة بن علقمة، فجعلوا يناظرون في أمر المسيح فأنزل الله صدر سورة آل عمران في ذلك، وبين أمر المسيح وابتداء خلقه وخلق أمه من قبله، وأمر رسوله بأن يباهلهم إن لم يستجيبوا له ويتبعوه، فلما رأوا عينيها وأذنيها نكصوا (1) وامتنعوا عن المباهلة وعدلوا
__________
(1) ا: نكلوا.
(*)

(2/397)

إلى المسالمة (1) والموادعة وقال قائلهم وهو العاقب عبد المسيح: يا معشر النصارى لقد علمتم أن محمدا لنبي مرسل، ولقد جاءكم بالفصل من خبر صاحبكم، ولقد علمتم أنه ما لا عن قوم نبيا قط فبقى كبيرهم ولا نبت صغيرهم وإنها للاستئصال منكم إن فعلتم، فإن كنتم قد أبيتم إلا إلف دينكم والاقامة على ما أنتم عليه من القول في صاحبكم فوادعوا الرجل وانصرفوا إلى بلادكم.
فطلبوا ذلك من رسول الله صلى الله عليه وسلم وسألوه أن يضرب عليهم جزية وأن يبعث معهم رجلا أمينا، فبعث معهم أبا عبيدة بن الجراح وقد بينا ذلك في تفسير آل عمران وقد بسطنا هذه القصة في السيرة النبوية (2).
والمقصود أن الله تعالى بين أمر المسيح فقال لرسوله: " ذلك عيسى ابن مريم قول الحق الذي فيه يمترون " يعنى من أنه عبد مخلوق من امرأة من عباد الله، ولهذا قال: " ما كان لله أن يتخذ من ولد سبحانه إذا قضى أمرا فإنما يقول له كن فيكون " أي لا يعجزه شئ ولا يكرثه ولا يؤوده بل هو [ القدير ] (3) الفعال لما يشاء " إنما أمره إذا أراد شيئا أن يقول له كن فيكون " وقوله: " إن الله ربي وربكم فاعبدوه هذا صراط مستقيم " هو من تمام كلام عيسى لهم في المهد، أخبرهم أن الله ربه وربهم وإلهه وإلهم، وأن هذا هو الصراط المستقيم.
قال الله تعالى: " فاختلف الاحزاب من بينهم فويل للذين
__________
(1) ا: إلى المسألة (2) ا أنظر السيرة النبوية لابن كثير 4 / 100 - 108 بتحقيقنا.
(3) سقطت من ا.
(*)

(2/398)

كفروا من مشهد يوم عظيم " أي فاختلف أهل ذلك الزمان ومن
بعدهم فيه.
فمن قائل من اليهود: إنه ولد زنية، واستمروا على كفرهم وعنادهم.
وقابلهم آخرون في الكفر فقالوا: هو الله.
وقال آخرون: هو ابن الله.
وقال المؤمنون: هو عبد الله ورسوله وابن أمته وكلمته ألقاها إلى مريم وروح منه، وهؤلاء هم الناجون المثابون والمؤيدون المنصورون، ومن خالفهم في شئ من هذه القيود فهم الكافرون الضالون الجاهلون، وقد توعدهم العلي العظيم الحكيم العليم بقوله: " فويل للذين كفروا من مشهد يوم عظيم ".
قال البخاري: حدثنا صدقة بن الفضل، أنبأنا الوليد، حدثنا الاوزاعي، حدثني عمير بن هانئ، حدثنى جنادة بن أبي أمية، عن عبادة بن الصامت، عن النبي صلى الله عليه وسلم قال: " من شهد أن لا إله إلا الله وحده لا شريك له وأن محمدا عبده ورسوله وأن عيسى عبد الله ورسوله وكلمته ألقاها إلى مريم وروح منه والجنة حق والنار حق أدخله الله الجنة على ما كان من العمل ".
قال الوليد: فحدثني عبد الرحمن بن يزيد بن جابر، عن عمير، عن جنادة: وزاد: من أبواب الجنة الثمانية أيها شاء.
وقد رواه مسلم عن داود بن رشيد، عن الوليد، عن جابر به ومن طريق أخرى عن الاوزاعي به.

(2/399)

باب بيان ان الله تعالى منزه عن الولد تعالى عما بقول الظالمون علوا كبيرا
وقال تعالى في آخر هذه السورة: " وقالوا اتخذ الرحمن ولدا لقد جئتم شيئا إدا " شيئا عظيما ومنكرا من القول وزورا " تكاد السموات يتفطرن منه وتنشق الارض وتخر الجبال هدا.
أن دعوا للرحمن ولدا * وما ينبغي للرحمن أن يتخذ ولدا * إن كل من في السموات والارض إلا آتى الرحمن عبدا * لقد أحصاهم وعدهم عدا * وكلهم آتيه يوم القيامة فردا ".
فبين أنه تعالى لا ينبغي له الولد لانه خالق كل شئ ومالكه، وكل شئ فقير إليه، خاضع ذليل لديه وجميع سكان السموات والارض عبيده، هو ربهم لا إله إلا هو ولا رب سواه كما قال تعالى: " وجعلوا لله شركاء الجن وخلقهم وخرقوا له بنين وبنات بغير علم سبحانه وتعالى عما يصفون * بديع السموات والارض أنى يكون له ولد ولم تكن له صاحبة وخلق كل شئ وهو بكل شئ عليم * ذلكم الله ربكم لا إله إلا هو خالق كل شئ فاعبدوه وهو على كل شئ وكيل * لا تدركه الابصار وهو يدرك الابصار وهو اللطيف الخبير (1) " * فبين أنه خالق كل شئ فكيف يكون له ولد، والولد لا يكون إلا بين شيئين متناسبين، والله تعالى لا نظير له ولا شبيه ولا عديل له، فلا صاحبة له، فلا يكون له ولد كما قال تعالى: " قل هو الله أحد * الله الصمد * لم يلد ولم يولد
__________
(1) سورة الانعام.
(*)

(2/400)

ولم يكن له كفوا أحد " يقرر أنه الاحد الذي لا نظير له في ذاته ولا في صفاته ولا في أفعاله " الصمد " وهو السيد الذي كمل في علمه وحكمته
ورحمته و [ بلغ (1) ] جميع صفاته " لم يلد " أي لم يوجد منه ولد " ولم يولد " أي ولم يتولد (2) عن شئ قبله " ولم يكن له كفوا أحد " أي وليس له عدل ولا مكافئ.
ولا مساو فقطع النظير المدانى والاعلى والمساوي، فانتفى أن يكون له ولد، إذ لا يكون الولد إلا متولدا بين شيئين متعادلين أو متقاربين، تعالى الله عن ذلك علوا كبيرا.
وقال تبارك وتعالى وتقدس: " يا أهل الكتاب لا تغلوا في دينكم ولا تقولوا على الله إلا الحق إنما المسيح عيسى بن مريم رسول الله وكلمته ألقاها إلى مريم وروح منه، فآمنوا بالله ورسله ولا تقولوا ثلاثة، انتهوا خيرا لكم، إنما الله إله واحد سبحانه أن يكون له ولد، له ما في السموات وما في الارض وكفى بالله وكيلا * لن يستنكف المسيح أن يكون عبدا لله ولا الملائكة المقربون ومن يستنكف عن عبادته ويستكبر فسيحشرهم إليه جميعا * فأما الذين آمنوا وعملوا الصالحات فيوفيهم أجورهم ويزيدهم من فضله، وأما الذين استنكفوا واستكبروا فيعذبهم عذابا أليما ولا يجدون لهم من دون الله وليا ولا نصيرا (3) ".
ينهى تعالى أهل الكتاب ومن شابههم عن الغلو والاطراء في الدين وهو مجاوزة الحد، فالنصارى لعنهم الله غلوا وأطروا المسيح حتى جاوزوا الحد.
__________
(1) من ا (2) ا: ولم يولد (3) سورة المائدة (*) (م 26 - قصص الانبياء 2)

(2/401)

فكان الواجب عليهم أن يعتقدوا أنه عبد الله ورسوله وابن أمته العذراء البتول التي أحصنت فرجها فبعث الله الملك جبريل إليها فنفخ فيها عن أمر الله نفخة حملت منها بولدها عيسى عليه السلام، والذي اتصل
بها من الملك هي الروح المضافة إلى الله إضافة تشريف وتكريم، وهي مخلوقة من مخلوقات الله تعالى كما يقال: بيت الله وناقة الله و عبد الله، وكذا روح الله أضيفت إليه تشريفا لها وتكريما.
وسمى عيسى بها لانه كان بها من غير أب وهي الكلمة أيضا التي عنها خلق وبسببها وجد كما قال تعالى: " إن مثل عيسى عند الله كمثل آدم خلقه من تراب ثم قال له كن فيكون (1) ".
وقال تعالى: " وقالوا اتخذ الرحمن ولدا سبحانه بل له ما في السموات والارض كل له قانتون.
بديع السموات والارض وإذا قضى أمرا فإنما يقول له كن فيكون (2) ".
وقال تعالى: " وقالت اليهود عزير ابن الله وقالت النصارى المسيح ابن الله ذلك قولهم بأفواههم يضاهئون قول الذين كفروا من قبل قاتلهم الله أنى يؤفكون (3) ".
فأخبر تعالى أن اليهود والنصارى عليهم لعائن الله، كل من الفريقين ادعوا على الله شططا وزعموا أن له ولدا، تعالى الله عما يقولون علوا كبيرا وأخبر أنهم ليس لهم مستند فيما زعموه ولا فيما ائتفكوه، إلا مجرد القول ومشابهة من سبقهم إلى هذه المقالة الضالة تشابهت قلوبهم.
وذلك أن الفلاسفة عليهم لعنة الله زعموا أن العقل الاول صدر
__________
(1) سورة آل عمران (2) سورة البقرة 116، 117.
(3) سورة التوبة 30 (*)

(2/402)

عن واجب الوجود الذي يعبرون عنه بعلة العلل والمبدأ الاول، وأنه صدر عن العقل الاول عقل ثان ونفس وفلك، ثم صدر عن الثاني كذلك حتى تناهت العقول إلى عشرة والنفوس إلى تسعة والافلاك إلى تسعة، باعتبارات فاسدة ذكروها واختيارات باردة أوردوها.
ولبسط الكلام معهم
وبيان جهلهم وقلة عقلهم موضع آخر.
وهكذا طوائف من مشركي العرب زعموا لجهلهم أن الملائكة بنات الله وأنه صاهر سروات الجن فتولد منهما الملائكة.
تعالى الله عما يقولون وتنزه عما يشركون.
كما قال تعالى: " وجعلوا الملائكة الذين هم عباد الرحمن إناثا أشهدوا خلقهم ستكتب شهادتهم ويسألون (1) " وقال تعالى: " فاستفتهم ألربك البنات ولهم البنون.
أم خلقنا الملائكة إناثا وهم شاهدون ألا إنهم من إفكهم ليقولون ولد الله وإنهم لكاذبون.
أصطفى البنات على البنين ؟ ! ما لكم كيف تحكمون.
أفلا تذكرون.
أم لكم سلطان مبين.
فأتوا بكتابكم إن كنتم صادقين.
وجعلوا بينه وبين الجنة نسبا ولقد علمت الجنة إنهم لمحضرون.
سبحان الله عما يصفون.
إلا عباد الله المخلصين (2) ".
وقال تعالى: " وقالوا اتخذ الرحمن ولدا سبحانه بل عباد مكرمون لا يسبقونه بالقول وهم بأمره يعملون.
يعلم ما بين أيديهم وما خلفهم ولا يشفعون إلا لمن ارتضى وهم من خشيته مشفقون، ومن يقل منهم إني إله من دونه فذلك نجزيه جهنم كذلك نجزي الظالمين ".
وقال تعالى في أول سورة الكهف وهي مكية: " الحمد لله الذي أنزل
__________
(1) سورة الزخرف 19، 20.
(2) سورة الصافات 149 - 160 (*)

(2/403)

على عبده الكتاب ولم يجعل له عوجا قيما لينذر بأسا شديدا من لدنه ويبشر المؤمنين الذين يعملون الصالحات أن لهم أجرا حسنا ماكثين فيه أبدا.
وينذر الذين قالوا اتخذ الله ولدا ما لهم به من علم ولا لآبائهم كبرت كلمة تخرج من أفواههم إن يقولون إلا كذبا ".
وقال تعالى: " قالوا اتخذ الله ولدا سبحانه هو الغني له ما في السموات
وما في الارض إن عندكم من سلطان بهذا أتقولون على الله ما لا تعلمون قل إن الذين يفترون على الله الكذب لا يفلحون.
متاع في الدنيا ثم إلينا مرجعهم ثم نذيقهم العذاب الشديد بما كانوا يكفرون (1) " فهذه الآيات المكيات الكريمات تشمل الرد على سائر فوق الكفرة من الفلاسفة ومشركي العرب واليهود والنصارى الذين ادعوا وزعموا بلا علم أن لله ولدا سبحانه وتعالى عما يقول الظالمون [ المعتدون (2) ] علوا كبيرا.
ولما كانت النصارى عليهم لعنة الله المتتابعة إلى يوم القيامة من أشهر من قال بهذه المقالة ذكروا في القرآن كثيرا للرد عليهم وبيان تناقضهم وقلة علمهم وكثرة جهلهم، وقد تنوعت أقوالهم في كفرهم، وذلك أن الباطل كثير التشعب والاختلاف والتناقض.
وأما الحق فلا يختلف ولا يضطرب.
قال الله تعالى: " ولو كان من عند غير الله لوجدوا فيه اختلافا كثيرا ".
فدل على أن الحق يتحد ويتفق والباطل يختلف ويضطرب.
فطائفة من ضلالهم وجهالهم زعموا أن المسيح هو الله تعالى.
وطائفة قالوا هو ابن الله، عز الله.
وطائفة قالوا هو ثالث ثلاثة.
جل الله.
__________
(1) سورة يونس 68 - 70 (2) ليست في ا (*)

(2/404)

قال الله تعالى في سورة المائدة: " لقد كفر الذين قالوا إن الله هو المسيح بن مريم، قل فمن يملك من الله شيئا إن أراد أن يهلك المسيح ابن مريم وأمه ومن في الارض جميعا ولله ملك السموات والارض وما بينهما يخلق ما يشاء والله على كل شئ قدير ".
فأخبر تعالى عن كفرهم وجهلهم وبين أنه الخالق القادر على كل شئ وأنه رب كل شئ
ومليكه وإلهه.
وقال في أواخرها: " لقد كفر الذين قالوا إن الله هو المسيح بن مريم وقال المسيح يا بني اسرائيل اعبدوا الله ربي وربكم إنه من يشرك بالله فقد حرم الله عليه الجنة ومأواه النار وما للظالمين من أنصار.
لقد كفر الذين قالوا إن الله ثالث ثلاثة وما من إله إلا إله واحد وإن لم ينتهوا عما يقولون ليمسن الذين كفروا منهم عذاب أليم أفلا يتوبون إلى الله ويستغفرونه والله غفور رحيم.
ما المسيح بن مريم إلا رسول قد خلت من قبله الرسل وأمه صديقة كانا يأكلان الطعام انظر كيف نبين لهم الآيات ثم انظر أنى يؤفكون ".
حكم تعالى بكفرهم شرعا وقدرا، فأخبر أن هذا صدر منهم مع أن الرسول إليهم هو عيسى بن مريم، وقد بين لهم أنه عبد مربوب مخلوق مصور في الرحم داع إلى عبادة الله وحده لا شريك له، وتوعدهم على خلاف ذلك بالنار وعدم الفوز بدار القرار والخزي في الدار والآخرة والهوان والعار، ولهذا قال: " إنه من يشرك بالله فقد حرم الله عليه الجنة ومأواه النار وما للظالمين من أنصار ".

(2/405)

ثم قال: " لقد كفر الذين قالوا إن الله ثالث ثلاثة وما من إله إلا إله واحد " قال ابن جرير وغيره: المراد بذلك قولهم بالاقانيم الثلاثة (1): أقنوم الاب وأقنوم الابن وأقنوم الكلمة المنبثقة من الاب إلى الابن، على اختلافهم في ذلك ما بين المليكية واليعقوبية والنسطورية، عليهم لعائن الله كما سنبين كيفية اختلافهم في ذلك ومجامعهم الثلاثة في زمن قسطنطين بن قسطس، وذلك بعد المسيح بثلاثمائة سنة وقبل البعثة المحمدية بثلاثمائة سنة.
ولهذا قال تعالى: " وما من إله إلا إله واحد " أي وما من إله إلا الله وحده لا شريك له ولا نظير له ولا كفؤ له ولا صاحبة له ولا ولد، ثم توعدهم وتهددهم فقال: " وإن لم ينتهوا عما يقولون ليمسن الذين كفروا منهم عذاب أليم " ثم دعاهم برحمته ولطفه إلى التوبة والاستغفار من هذه الامور الكبار والعظائم التي توجب النار فقال: " أفلا يتوبون إلى الله ويستغفرونه والله غفور رحيم ".
ثم بين حال المسيح وأمه وأنه عبد رسول وأمه صديقة، أي ليست بفاجرة كما يقوله اليهود لعنهم الله، وفيه دليل على أنها ليست بنبية كما زعمه طائفة من علمائنا.
وقوله: " كانا يأكلان الطعام " كناية عن خروجه منهما كما يخرج من غيرهما، أي ومن كان بهذه المثابة كيف يكون إلها ! تعالى الله عن قولهم وجهلهم علوا كبيرا.
وقال السدى وغيره: المراد بقوله " لقد كفر الذين قالوا إن الله
__________
(1) ا: المراد بتلك الثلاثة.
(*)

(2/406)

ثالث ثلاثة " زعمهم في عيسى وأمه أنهما الالهان مع الله، يعنى كما بين تعالى كفرهم في ذلك بقوله في آخر هذه السورة الكريمة: " وإذ قال الله يا عيسى بن مريم أأنت قلت للناس اتخذوني وأمي إلهين من دون الله ؟ قال سبحانك ما يكون لي أن أقول ما ليس لي بحق إن كنت قلته فقد علمته، تعلم ما في نفسي ولا أعلم ما في نفسك إنك أنت علام الغيوب ما قلت لهم إلا ما أمرتني به أن أعبدوا الله ربي وربكم، وكنت عليهم شهيدا ما دمت فيهم فلما توفيتنى كنت أنت الرقيب عليهم وأنت على كل شئ شهيد، إن تعذبهم فإنهم عبادك وإن تغفر لهم فإنك أنت
العزيز الحكيم (1) ".
يخبر تعالى أنه يسأل عيسى بن مريم عليه السلام يوم القيامة على سبيل الاكرام له والتقريع والتوبيخ لعابديه ممن كذب عليه وافترى وزعم أنه ابن الله، أو أنه الله أو أنه شريكه، تعالى الله عما يقولون، فيسأله وهو يعلم أنه لم يقع منه ما يسأله عنه ولكن لتوبيخ من كذب عليه فيقول له: " أأنت قلت للناس اتخذوني وأمي إلهين من دون الله قال سبحانك " أي تعاليت أن يكون معك شريك " ما يكون لي أن أقول ما ليس لي بحق " أي ليس هذا يستحقه أحد سواك " إن كنت قلته فقد علمته تعلم ما في نفسي ولا أعلم ما في نفسك إنك أنت علام الغيوب " وهذا تأدب عظيم في الخطاب والجواب " ما قلت لهم إلا ما أمرتني به " [ أي ما قلت غير ما أمرتني عليه (2) ] حين أرسلتني إليهم وأنزلت علي
__________
(1) سورة المائدة 116 - 118 (2) من ا (*)

(2/407)

الكتاب الذي كان يتلى عليهم.
ثم فسر ما قال لهم بقوله: " أن اعبدوا الله ربي وربكم " أي خالقي وخالقكم ورازقي ورازقكم " وكنت عليهم شهيدا ما دمت فيهم فلما توفيتنى " أي رفعتني إليك حين أرادوا قتلي وصلبي فرحمتني وخلصتني منهم وألقيت شبهي على أحدهم حتى انتقموا منه فلما كان ذلك " كنت أنت الرقيب عليهم وأنت على كل شئ شهيد ".
ثم قال على وجه (1) التفويض إلى الرب عزوجل والتبرى من أهل النصرانية: " إن تعذبهم فإنهم عبادك " أي وهم يستحقون ذلك " وإن تغفر لهم فإنك أنت العزيز الحكيم " وهذا التفويض والاسناد إلى المشيئة بالشرط لا يقتضي وقوع ذلك، ولهذا قال: " فإنك أنت العزيز الحكيم "
ولم يقل الغفور الرحيم.
وقد ذكرنا في التفسير ما رواه الامام أحمد عن أبي ذر أن رسول الله صلى الله عليه وسلم قام بهذه الآية [ الكريمة ] (2) ليلة حتى أصبح: " إن تعذبهم فإنهم عبادك وإن تغفر لهم فإنك أنت العزيز الحكيم " وقال: إني سألت ربي عزوجل الشفاعة لامتي فأعطانيها وهي نائلة إن شاء الله تعالى لمن لا يشرك بالله شيئا.
وقال: " وما خلقنا السماء والارض وما بينهما لاعبين.
لو أردنا أن نتخذ لهوا لاتخذناه من لدنا إن كنا فاعلين بل نقذف بالحق على الباطل فيدمغه فإذا هو زاهق ولكم الويل مما تصفون.
وله من في السموات والارض ومن عنده لا يستكبرون عن عبادته ولا يستحسرون.
يسبحون الليل والنهار لا يفترون " (3).
__________
(1) ا: على سبيل.
(2) ليست في ا.
(3) سورة الانبياء 16 - 20 (*)

(2/408)

وقال تعالى " لو أراد الله أن يتخذ ولدا لاصطفى مما يخلق ما يشاء سبحانه هو الله الواحد القهار.
خلق السموات والارض بالحق يكور الليل على النهار ويكور النهار على الليل وسخر الشمس والقمر كل يجري لاجل مسمى ألا هو العزيز الغفار (1) ".
وقال تعالى: " قل إن كان للرحمن ولد فأنا أول العابدين.
سبحان رب السموات والارض رب العرش عما يصفون (2) ".
وقال تعالى: " وقل الحمد لله الذي لم يتخذ ولدا ولم يكن له شريك في الملك ولم يكن له ولي من الذل وكبره تكبيرا (3) ".
وقال تعالى: " قل هو الله.
الله الصمد.
لم يلد ولم يولد ولم يكن له كفوا أحد ".
وثبت في الصحيح عن رسول الله صلى الله عليه وسلم أنه قال: يقول الله تعالى: " شتمنى ابن آدم ولم يكن له ذلك، يزعم أن لي ولدا وأنا الاحد الصمد الذي لم ألد ولم أولد ولم يكن لي كفوا أحد ".
وفي الصحيح أيضا عن رسول الله صلى الله عليه وسلم أنه قال: " لا أحد أصبر على أذى سمعه من الله، إنهم يجعلون له ولدا وهو يزرقهم ويعافيهم ".
ولكن ثبت في الصحيح أيضا عن رسول الله صلى الله عليه وسلم أنه قال: " إن الله ليملى للظالم حتى إذا أخذه لم يفلته " ثم قرأ: " وكذلك أخذ ربك إذا أخذ القرى وهي ظالمة إن أخذه أليم شديد (4) ".
__________
(1) سورة الزمر 4، 5.
(2) سورة الزخرف 81، 82.
(3) سورة الاسراء 111 (4) سورة هود 102.
(*)

(2/409)

وهكذا قوله تعالى: " وكأين من قرية أمليت لها وهي ظالمة ثم أخذتها وإلي المصير (1) ".
وقال تعالى: " نمتعهم قليلا ثم نضطرهم إلى عذاب غليظ (2) " وقال تعالى: " قل إن الذين يفترون على الله الكذب لا يفلحون.
متاع في الدنيا ثم إلينا مرجعهم ثم نذيقهم العذاب الشديد بما كانوا يكفرون (3) " وقال تعالى: " فمهل الكافرين أمهلهم رويدا " (4)
__________
(1) سورة الحج آية: 48.
(2) سورة لقمان آية: 24.
(3) سورة يونس آية: 68.
(4) آخر سورة الطارق.
(*)

(2/410)

ذكر منشأ عيسى بن مريم عليهما السلام
ومرباه في صغره وصباه، وبيان بدء الوحى إليه من الله تعالى قد تقدم أنه ولد ببيت لحم قريبا من بيت المقدس.
وزعم وهب بن منبه أنه ولد بمصر وأن مريم سافرت هي ويوسف ابن يعقوب النجار وهي راكبة على حمار ليس بينهما وبين الاكاف شئ.
وهذا لا يصح.
والحديث الذي تقدم ذكره دليل على أن مولده كان ببيت لحم، كما ذكرنا، ومهما عارضه فباطل.
وذكر وهب بن منبه أنه لما خرت الاصنام يومئذ في مشارق الارض ومغاربها، وأن الشياطين حارت في سبب ذلك حتى كشف لهم إبليس الكبير أمر عيسى فوجدوه في حجر أمه والملائكة محدقة به، وأنه ظهر نجم عظيم في السماء وأن ملك الفرس أشفق من ظهوره فسأل الكهنة عن ذلك فقالوا: هذا لمولد عظيم في الارض.
فبعث رسله ومعهم ذهب ومر ولبان هدية إلى عيسى، فلما قدموا الشام سألهم ملكها عما أقدمهم فذكروا له ذلك، فسأل عن ذلك الوقت فإذا قد ولد فيه عيسى بن مريم ببيت المقدس واشتهر أمره بسبب كلامه [ في المهد (1) ] فأرسلهم إليه بما معهم وأرسل معهم من يعرفه له ليتوصل إلى قتله إذا انصرفوا عنه، فلما وصلوا إلى مريم بالهدايا ورجعوا قيل لها إن رسل
__________
(1) ليست في ا.
(*)

(2/411)

[ ملك (1) ] الشام إنما جاءوا ليقتلوا ولدك.
فاحتملته فذهبت به إلى مصر، فأقامت به حتى بلغ عمره اثنتى عشرة سنة، وظهرت عليه كرامات ومعجزات في حال صغره.
فذكر منها أن الدهقان الذي نزلوا عنده افتقد مالا من داره وكانت داره لا يسكنها إلا الفقراء والضعفاء والمحاويج
فلم يدر من أخذها، وعز ذلك على مريم عليها السلام وشق على الناس وعلى رب المنزل وأعياهم أمرها، فلما رأى عيسى عليه السلام ذلك عمد إلى رجل أعمى وآخر مقعد من جملة من هو منقطع إليه فقال للاعمى: احمل هذا المقعد وانهض به.
فقال: إني لا أستطيع ذلك.
فقال بلى كما فعلت أنت وهو حين أخذتما هذا المال من تلك الكوة من الدار.
فلما قال ذلك صدقاه فيما قال وأتيا بالمال فعظم عيسى في أعين الناس وهو صغير جدا.
ومن ذلك أن ابن الدهقان عمل ضيافة للناس بسبب طهور أولاده، فلما اجتمع الناس وأطعمهم ثم أراد أن يسقيهم شرابا يعنى خمرا، كما كانوا يصنعون في ذلك الزمان لم يجد في جراره [ شيئا (1) ] فشق ذلك عليه، فلما رأى عيسى ذلك منه قام فجعل يمر على تلك الجرار ويمر يده على أفواهها فلا يفعل بجرة منها ذلك إلا امتلات شرابا من خيار الشراب، فتعجب الناس من ذلك جدا وعظموه وعرضوا عليه وعلى أمه مالا جزيلا فلم يقبلاه وارتحلا قاصدين بيت المقدس.
والله أعلم.
وقال إسحاق بن بشر: أنبأنا عثمان بن ساج وغيره، عن موسى بن وردان، عن أبي نضرة، عن أبي سعيد، وعن مكحول عن أبي هريرة
__________
(1) ليست في ا (*)

(2/412)

قال: إن عيسى بن مريم أول ما أطلق الله لسانه بعد الكلام الذي تكلم به وهو طفل، فمجد الله تمجيدا لم تسمع الآذان بمثله لم يدع شمسا ولا قمرا ولا جبلا ولا نهرا ولا عينا إلا ذكره في تمجيده فقال: اللهم أنت القريب في علوك، المتعال في دنوك، الرفيع على كل شئ
من خلقك، أنت الذي خلقت سبعا في الهواء بكلماتك مستويات طباقا أجبن وهن دخان من فرقك فأتين طائعات لامرك، فيهن ملائكتك يسبحون قدسك لتقديسك وجعلت فيهن نورا على سواد الظلام وضياء من ضوء الشمس بالنهار، وجعلت فيهن الرعد المسبح بالحمد، فبعزتك يجلو ضوء ظلمتك وجعلت فيهن مصابيح يهتدى بهن في الظلمات الحيران، فتباركت اللهم في مفطور سمواتك وفيما دحوت من أرضك دحوتها على الماء فسمكتها على تيار الموج الغامر، فأذللتها إذلال التظاهر، فذل لطاعتك صعبها واستحيا لامرك أمرها وخضعت لعزتك أمواجها، ففجرت فيها بعد البحور الانهار ومن بعد الانهار الجداول الصغار ومن بعد الجداول ينابيع العيون الغزار، ثم أخرجت منها الانهار والاشجار والثمار ثم جعلت على ظهرها الجبال فوتدتها أوتادا على ظهر الماء، فأطاعت أطوادها وجلمودها.
فتباركت اللهم ! فمن يبلغ بنعته نعتك أم من يبلغ بصفته صفتك ؟ تنشر السحاب وتفك الرقاب وتقضى الحق وأنت خير الفاصلين، لا إله إلا أنت سبحانك أمرت أن نستغفرك من كل ذنب، لا إله إلا أنت سبحانك سترت السموات عن الناس، لا إله إلا أنت سبحانك إنما يخشاك من عبادك الاكياس، نشهد أنك لست بإله استحدثناك، ولا رب

(2/413)

يبيد ذكره، ولا كان معك شركاء فندعوهم ونذرك، ولا أعانك على خلقنا أحد فنشك فيك، نشهد أنك أحد صمد لم تلد ولم تولد ولم يكن لك كفوا أحد ".
وقال إسحاق بن بشر: عن جويبر ومقاتل، عن الضحاك، عن ابن
عباس، أن عيسى بن مريم أمسك عن الكلام بعد أن كلمهم طفلا حتى بلغ ما يبلغ الغلمان.
ثم أنطقه الله بعد ذلك الحكمة والبيان فأكثر اليهود فيه وفي أمه من القول، وكانوا يسمونه ابن البغية وذلك قوله تعالى: " وكفرهم وقولهم على مريم بهتانا عظيما ".
قال: فلما بلغ سبع سنين أسلمته أمه في الكتاب، فجعل لا يعلمه المعلم شيئا إلا بدره إليه، فعلمه أبا جاد فقال عيسى: ما أبو جاد ؟ فقال المعلم: لا أدرى فقال عيسى: كيف تعلمني ما لا تدري.
فقال المعلم: إذا فعلمني فقال له عيسى: فقم من مجلسك.
فقام فجلس عيسى مجلسه فقال: سلنى فقال المعلم: فما أبو جاد ؟ فقال عيسى: الالف آلاء الله.
والباء بهاء الله.
والجيم بهجة الله وجماله.
فعجب المعلم من ذلك فكان أول من فسر أبا جاد.
ثم ذكر أن عثمان سأل رسول الله صلى الله عليه وسلم عن ذلك فأجابه على كل كلمة بحديث طويل موضوع لا يسأل عنه ولا يتمادى ! وهكذا روى ابن عدى من حديث إسماعيل بن عياش، عن إسماعيل ابن يحيى، عن ابن أبي مليكة، عن ابن مسعود، عن مسعر بن كدام

(2/414)

عن عطية، عن أبي سعيد، رفع الحديث في دخول عيسى إلى الكتاب وتعليمه المعلم معنى حروف أبي جاد وهو مطول لا يفرح به.
ثم قال ابن عدى: وهذا الحديث باطل بهذا الاسناد لا يرويه غير إسماعيل.
وروى ابن لهيعة عن عبد الله بن هبيرة قال كان عبد الله بن عمر يقول: كان عيسى بن مريم وهو غلام يلعب مع الصبيان فكان يقول لاحدهم: تريد أن أخبرك ما خبأت لك أمك ؟ فيقول: نعم
فيقول: خبأت لك كذا وكذا.
فيذهب الغلام منهم إلى أمه فيقول لها أطعمينى ما خبأت لي.
فتقول: وأي شئ خبأت لك ؟ فيقول: كذا وكذا.
فتقول له: من أخبرك ؟ فيقول عيسى بن مريم.
فقالوا: والله لئن تركتم هؤلاء الصبيان مع ابن مريم ليفسدنهم.
فجمعوهم في بيت وأغلقوا عليهم، فخرج عيسى يلتمسهم فلم يجدهم فسمع ضوضاءهم في بيت فسأل عنهم فقالوا: إنما هؤلاء قردة وخنازير.
فقال: اللهم كذلك.
فكانوا كذلك.
رواه ابن عساكر.
وقال إسحق بن بشر، عن جويبر، ومقاتل، عن الضحاك، عن ابن عباس قال: وكان عيسى يرى العجائب في صباه إلهاما من الله، ففشا ذلك في اليهود وترعرع عيسى، فهمت به بنو إسرائيل، فخافت أمه عليه، فأوحى الله إلى أمه أن تنطلق به إلى أرض مصر، فذلك قوله تعالى: " وجعلنا ابن مريم وأمه آية وآويناهما إلى ربوة ذات قرار ومعين " وقد اختلف السلف والمفسرون في المراد بهذه الربوة التي ذكر الله من صفتها أنها ذات قرار ومعين، وهذه صفة غريبة الشكل، وهي أنها

(2/415)

ربوة وهو المكان المرتفع من الارض الذي أعلاه مستو يقر عليه وارتفاعه متسع، ومع علوه فيه عيون الماء المعين، وهو الجارى السارح على وجه الارض فقيل المراد المكان الذي ولدت فيه المسيح وهو نخلة (1) بيت المقدس، ولهذا " ناداها من تحتها ألا تحزني قد جعل ربك تحتك سريا " وهو النهر الصغير في قول جمهور السلف، وعن ابن عباس بإسناد جيد أنها أنهار دمشق فلعله أراد تشبيه ذلك المكان بأنهار دمشق.
وقيل ذلك بمصر كمازعمه من زعمه من أهل الكتاب ومن تلقاه عنهم والله
أعلم.
وقيل هي الرملة.
وقال إسحق بن بشر: قال لنا إدريس عن جده وهب بن منبه، قال إن عيسى لما بلغ ثلاث عشرة سنة أمره الله أن يرجع من بلاد مصر إلى بيت إيليا [ قال فقدم عليه يوسف ابن خال أمه فحملهما على حمار حتى جاء بهما إلى إيليا (2) ] وأقام بها حتى أحدث الله له الانجيل وعلمه التوراة وأعطاه إحياء الموتى وإبراء الاسقام والعلم بالغيوب مما يدخرون في بيوتهم وتحدث الناس بقدومه وفزعوا لما كان يأتي من العجائب، فجعلوا يعجبون منه فدعاهم إلى الله ففشا فيهم أمره.
بيان نزول الكتب الاربعة ومواقيتها وقال أبو زرعة الدمشقي: حدثنا عبد الله بن صالح، حدثني معاوية ابن صالح، عمن حدثه قال: " أنزلت التوراة على موسى في ست ليال خلون من شهر رمضان، ونزل الزبور على داود في اثنتي عشرة ليلة
__________
(1) ا: محلة بيت المقدس.
(2) سقطت من ا (*)

(2/416)

خلت من شهر رمضان، وذلك بعد التوراة بأربعمائة سنة واثنتين وثمانين سنة، وأنزل الانجيل على عيسى بن مريم في ثمانية عشرة ليلة خلت من شهر رمضان بعد الزبور بألف عام وخمسين عاما، وأنزل الفرقان على محمد صلى الله عليه وسلم في أربع وعشرين من شهر رمضان.
وقد ذكرنا في التفسير عند قوله: " شهر رمضان الذي أنزل فيه القرآن " الاحاديث الواردة في ذلك، وفيها أن الانجيل أنزل على عيسى بن مريم عليه السلام في ثماني عشرة ليلة خلت من شهر رمضان.
وذكر ابن جرير في تاريخه أنه أنزل عليه وهو ابن ثلاثين سنة،
ومكث حتى رفع إلى السماء وهو ابن ثلاث وثلاثين سنة.
كما سيأتي بيانه إن شاء الله تعالى.
وقال إسحاق بن بشر: وأنبأنا سعيد بن أبي عروبة، عن قتادة، ومقاتل عن قتادة، عن عبد الرحمن بن آدم، عن أبي هريرة قال: أوحى الله عزوجل إلى عيسى بن مريم: يا عيسى جد في أمرى ولا تهن، واسمع وأطع يابن الطاهرة البكر البتول، إنك من غير فحل، وأنا خلقتك آية للعالمين، إياي فاعبد وعلي فتوكل، خذ الكتاب بقوة فسر لاهل السريانية بلغ من بين يديك أنى أنا [ الحق ] (1) الحي القائم الذي لا أزول، صدقوا النبي الامي العربي صاحب الجمل والتاج - وهي العمامة - والمدرعة والنعلين والهراوة - وهي القضيب - الانجل العينين الصلت الجبين الواضح الخدين، الجعد الرأس، الكث اللحية، المقرون الحاجبين، الافنى
__________
(1) ليست في ا.
(*) (27 - قصص الانبياء 2)

(2/417)

الانف، المفلج الثنايا، البادى العنفقة، الذي كأن عنقه إبريق فضة وكأن الذهب يجري في تراقيه، له شعرات من لبته إلى سرته تجرى كالقضيب، ليس على بطنه ولا على صدره شعر غيره، شثن الكف والقدم، إذا التفت التفت جميعا وإذا مشى كأنما يتقلع من صخر وينحدر من صبب، عرقه في وجهه كاللؤلؤ وريح المسك ينفح منه، ولم ير قبله ولا بعده مثله، الحسن القامة الطيب الريح، نكاح النساء ذا النسل القليل، إنما نسله من مباركة، لها بيت يعنى في الجنة من قصب لا نصب فيه ولا صخب، تكفله يا عيسى في آخر الزمان كما كفل زكريا أمك،
له منها فرخان مستشهدان وله عندي منزلة ليست لاحد من البشر، كلامه القرآن ودينه الاسلام وأنا السلام، طوبى لمن أدرك زمانه وشهد أيامه وسمع كلامه.
قال عيسى: يا رب وما طوبى ؟ قال: غرس شجرة أنا غرستها بيدى، فهي للجنان كلها أصلها من رضوان وماؤها من تسنيم وبردها برد الكافور وطممها طعم الزنجبيل [ وريحها ريح المسك (1) ] من شرب منه شربة لم يظمأ بعدها أبدا.
قال عيسى: يا رب اسقنى منها.
قال: حرام على النبيين أن يشربوا منها حتى يشرب ذلك النبي، وحرام على الامم أن يشربوا منها حتى تشرب (2) منها أمة ذلك النبي.
قال: يا عيسى، أرفعك إلي.
قال رب ولم ترفعني ؟ قال: أرفعك ثم أهبطك
__________
(1) ليست في ا.
(2) ا: تشهد.
(*)

(2/418)

في آخر الزمان لترى من أمة ذلك النبي العجائب ولتعينهم على قتال (1) اللعين الدجال، أهبطك في وقت صلاة ثم لا تصلى بهم لانها مرحومة ولا نبي بعد نبيهم.
وقال هشام بن عمار عن الوليد بن مسلم، عن عبد الرحمن بن زيد، عن أبيه، أن عيسى قال: يا رب أنبئني عن هذه الامة المرحومة.
قال: أمة أحمد، هم علماء حكماء (2) كأنهم أنبياء، يرضون مني بالقليل من العطاء وأرضى منهم باليسير من العمل، وأدخلهم الجنة بلا إله إلا الله.
يا عيسى هم أكثر سكان الجنة، لانه لم تذل ألسن قوم قط بلا إله إلا الله كما ذلت ألسنتهم، ولم تذل رقاب قوم قط بالسجود كما ذلت به رقابهم.
رواه ابن عساكر.
وروى ابن عساكر من طريق عبد الله بن بديل العقيلى، عن عبد الله بن عوسجة قال: أوحى الله إلى عيسى بن مريم: أنزلني من نفسك كهمك، واجعلني ذخرا لك في معادك، وتقرب إلي بالنوافل أحبك ولا تول غيري فأخذ لك، اصبر على البلاء وارض بالقضاء، وكن لمسرتي فيك، فإن مسرتي أن أطاع فلا أعصى، وكن مني قريبا وأحي ذكرى بلسانك، ولتكن مودتي في صدرك، تيقظ من ساعات الغفلة واحكم (3) في لطيف الفطنة، وكن لي راغبا راهبا وأمت قلبك في الخشية [ لى ] (4) وراع الليل لحق مسرتي واظم نهارك ليوم الري عندي، نافس في الخيرات جهدك، واعترف بالخير حيث توجهت، وقم في الخلائق بنصيحتي، واحكم في عبادي بعدلي، فقد نزلت عليك شفاء وسواس (5)
__________
(1): على قتل.
(2) ا: حلماء.
(3) ا: واحلم لي.
(4) ليست في ا.
(5) ا: وساوس (*)

(2/419)

الصدور من مرض النسيان وجلاء الابصار من غشاء الكلال ولا تكن حلسا كأنك مقبوض وأنت حي تنفس.
يا عيسى [ بن مريم ] (1) ما آمنت بي خليقة إلا خشعت، ولا خشعت لي إلا رجت ثوابي فأشهدك أنها آمنة من عقابي ما لم تغير أو تبدل سنتى.
يا عيسى بن مريم البكر البتول ابك على نفسك أيام الحياة بكاء من ودع الاهل وقلا الدنيا وترك اللذات [ لاهلها ] (1) وارتفعت رغبته فيما عند إلهه، وكن في ذلك تلين الكلام وتفشى السلام، وكن يقظان إذا نامت عيون الابرار، حذار ما هو آت من أمر المعاد وزلازل شدائد الاهوال، قبل أن لا ينفع أهل ولا مال، واكحل عينك بملول (2) الحزن
إذا ضحك البطالون، وكن في ذلك صابرا محتسبا، وطوبى لك إن نالك ما وعدت الصابرين ارج من الدنيا بالله يوم يبعثون (3) وذق مذاقة ما قد حرب منك أين طعمه، وما لم يأتك كيف لذته، فرح من الدنيا بالبلغة، وليكفك منها الخشن الجئيب (4)، قد رأيت إلى ما يصير، اعمل على حساب فإنك مسئول، لو رأت عيناك (5) ما أعددت لاوليائي الصالحين ذاب قلبك وزهقت نفسك.
وقال أبو داود في كتاب القدر: حدثنا محمد بن يحيى بن فارس، حدثنا عبد الرزاق، حدثنا معمر عن الزهري، عن ابن طاووس، عن أبيه قال: لقى عيسى بن مريم إبليس فقال: أما علمت أنه لن يصيبك إلا ما كتب
__________
(1) ليست في ا.
(2) كذا، والملة: الرماد الحار (3) كذا في ا.
وفي ط: يوم بيوم.
(4) الجئيب: الغليظ (5) ا: عينك.
(*)

(2/420)

لك ؟ قال إبليس: فأوف (1) بذروة [ هذا ] (2) الجبل فتردى منه فانظر هل تعيش أم لا.
فقال ابن طاووس: عن أبيه: فقال عيسى: أما علمت أن الله قال: لا يجربنى عبدى فإنى أفعل ما شئت.
وقال الزهري: إن العبد لا يبتلى ربه ولكن الله يبتلى عبده.
وقال أبو داود: حدثنا أحمد بن عبدة، أنبأنا سفيان، عن عمرو، عن طاووس قال: أتى الشيطان عيسى بن مريم فقال: أليس تزعم أنك صادق ؟ فأت هوة (3) فألق نفسك.
قال: ويلك أليس قال: يا بن آدم لا تسألني هلاك نفسك فإني أفعل ما أشاء ! وحدثنا أبو توبة الربيع بن نافع، حدثنا حسين بن طلحة، سمعت خالد بن يزيد، قال: تعبد الشيطان مع عيسى عشر سنين أو سنتين،
أقام يوما على شفير جبل فقال الشيطان: أرأيت إن ألقيت نفسي هل يصيبني إلا ما كتب لي.
قال: إني لست بالذي أبتلى ربي ولكن ربي إذا شاء ابتلاني.
وعرفه أنه الشيطان ففارقه.
وقال أبو بكر بن أبي الدنيا: حدثنا شريح بن يونس، حدثنا على ابن ثابت، عن الخطاب بن القاسم، عن أبي عثمان، كان عيسى عليه السلام يصلى على رأس جبل، فأتاه إبليس فقال: أنت الذي تزعم أن كل شئ بقضاء وقدر ؟ قال: نعم قال: ألق نفسك من هذا الجبل وقل قدر علي.
فقال: يالعين ! الله يختبر العباد وليس العباد يختبرون الله عزوجل.
وقال أبو بكر بن أبي الدنيا: حدثنا الفضل بن موسى البصري،
__________
(1) المطبوعة: فارق.
(2) ليست في ا.
(3) ا: هذه (*)

(2/421)

حدثنا إبراهيم بن بشار (1) سمعت سفيان بن عيينة يقول: لقى عيسى بن مريم إبليس فقال له إبليس: يا عيسى بن مريم الذي بلغ من عظم ربوبيتك أنك تكلمت في المهد صبيا، ولم يتكلم فيه أحد قبلك.
قال: بل الربوبية للاله الذي أنطقني ثم يميتني ثم يحيينى.
قال: فأنت الذي بلغ من عظم ربوبيتك أنك تحيى الموتى.
قال: بل الربوبية لله الذي يحيى ويميت من أحييت ثم يحييه.
قال: والله إنك لاله في السماء وإله في الارض.
قال: فصكه جبريل صكة بجناحيه فما نباها دون قرون الشمس.
ثم صكه أخرى بجناحيه فما نباها دون العين الحامية، ثم صكه أخرى فأدخله بحار السابعة فأساخه وفي رواية فأسلكه فيها، حتى وجد طعم الحمأة فخرج منها وهو يقول: ما لقى أحد من أحد ما لقيت منك يابن مريم.
وقد روى نحو هذا بأبسط منه من وجه آخر، فقال الحافظ أبو بكر
الخطيب: أخبرني أبو الحسن بن رزقويه، أنبأنا أبو بكر أحمد بن سيدي.
حدثنا أبو محمد الحسن بن علي القطان، حدثنا إسماعيل بن عيسى العطار، أنبأنا على بن عاصم، حدثني أبو سلمة سويد عن بعض أصحابه، قال: صلى عيسى ببيت المقدس فانصرف، فلما كان ببعض العقبة عرض له إبليس فاحتبسه فجعل يعرض عليه ويكلمه ويقول له: إنه لا ينبغي لك أن تكون عبدا.
فأكثر عليه وجعل عيسى يحرص على أن يتخلص منه، فجعل لا يتخلص منه فقال له فيما يقول: لا ينبغي لك يا عيسى أن تكون عبدا.
قال: فاستغاث عيسى بربه، فأقبل جبريل وميكائيل فلما رآهما إبليس كف، فلما استقر معه على العقبة اكتنفا عيسى وضرب جبريل إبليس بجناحه
__________
(1) ا: ابن يسار.
محرقة.
وانظر ميزان الاعتدال 1 / 24.
(*)

(2/422)

فقذفه في بطن الوادي.
قال: فعاد إبليس معه وعلم أنهما لم يؤمرا بغير ذلك.
فقال لعيسى: قد أخبرتك أنه لا ينبغى أن تكون عبدا، إن غضبك ليس بغضب عبد، وقد رأيت ما لقيت منك حين غضبت ولكن أدعوك لامر هولك، آمر الشياطين فليطيعوك فإذا رأى البشر أن الشياطين أطاعوك عبدوك، أما إني لا أقول أن تكون إلها ليس معه إله ولكن الله يكون إلها في السماء وتكون أنت إلها في الارض.
فلما سمع عيسى ذلك منه استغاث بربه وصرخ صرخة شديدة، فإذا إسرافيل قد هبط فنظر إليه جبريل وميكائيل فكف إبليس، فلما استقر معهم ضرب إسرافيل إبليس بجناحه فصك به عين الشمس، ثم ضربه ضربة أخرى فاقبل إبليس يهوى ومر عيسى وهو بمكانه فقال: يا عيسى لقد لقيت فيك اليوم تعبا شديدا فرمى به في عين الشمس، فوجد سبعة أملاك عند العين الحامية قال: فغطوه
فجعل كلما خرج (1) غطوه في تلك الحمأة قال: والله ما عاد إليه بعد.
قال وحدثنا إسماعيل العطار، حدثنا أبو حذيفة قال: واجتمع إليه شياطينه فقالوا: سيدنا لقد (2) لقيت تعبا قال: إن هذا عبد معصوم ليس لي عليه من سبيل، وسأضل به بشرا كثيرا وأبث فيهم أهواء مختلفة وأجعلهم شيعا ويجعلونه وأمه إلهين من دون الله.
قال: وأنزل الله فيما أيد به عيسى وعصمه من إبليس قرآنا ناطقا بذكر نعمته على عيسى فقال: " يا عيسى بن مريم اذكر نعمتي عليك وعلى والدتك إذ أيدتك بروح القدس " يعني إذ قويتك بروح القدس يعني جبريل " تكلم الناس في المهد وكهلا وإذ علمتك الكتاب والحكمة والتوراة والانجيل
__________
(1) المطبوعة: كلما صرخ.
وهو تحريف صوابه من ا.
(3) المطبوعة: قد.
(*)

(2/423)

وإذ تخلق من الطين كهيئة الطير " الآية كلها وإذ جعلت المساكين لك بطانة وصحابة وأعوانا ترضى بهم وصحابة وأعوانا يرضون بك هاديا وقائدا إلى الجنة، فذلك فاعلم خلقان عظيمان من لقيني بهما فقد لقيني بأزكى الخلائق وأرضاها عندي.
وسيقول لك بنو إسرائيل صمنا فلم يتقبل صيامنا وصلينا فلم تقبل صلاتنا وتصدقنا فلم تقبل صدقاتنا وبكينا بمثل حنين الجمال فلم يرحم بكاؤنا.
فقل لهم: ولم ذاك وما الذي يمنعنى ؟ أن ذات يدى قلت ؟ أو ليس خزائن السموات والارض بيدى أنفق منها كيف أشاء.
أو إن البخل يعترينى (1)، أو لست أجود من سئل (2) وأوسع من أعطى.
أو أن رحمتى ضاقت ؟ وإنما يتراحم المتراحمون بفضل رحمتى.
ولولا أن هؤلاء القوم يا عيسى بن مريم غروا (3) أنفسهم بالحكمة
التي تورث في قلوبهم ما استأثروا (4) به الدنيا أثرة على الآخرة لعرفوا من أين أتوا (5)، وإذا لايقنوا أن أنفسهم هي أعدى الاعداء لهم، وكيف أقبل صيامهم وهم يتقوون عليه بالاطعمة الحرام [ وكيف أقبل صلاتهم وقلوبهم تركن إلى الذين يحاربوني ويستحلون محارمي (6) ] وكيف أقبل صدقاتهم وهم يغصبون الناس عليها فيأخذونها من غير حلها، يا عيسى إنما أجزى عليها أهلها، وكيف أرحم بكاءهم وأيديهم تقطر من دماء الانبياء ! ازددت عليهم غضبا.
__________
(1) المطبوعة: لا يعترينى.
وهو تحريف، صوابه من ا (2) المطبوعة: من سأل.
وهو تحريف شنيع.
(3) الاصل: عدوا محرفة.
(4) ا: فاستأثروا.
(5) المطبوعة: أوتوا.
محرفة.
(6) سقط من ا.
(*)

(2/424)

يا عيسى وقضيت يوم خلقت السموات والارض أنه من عبدنى وقال فيكما بقولي أن أجعلهم جيرانك في الدار ورفقاءك في المنازل وشركاءك في الكرامة، وقضيت يوم خلقت السموات والارض أنه من اتخذك وأمك إلهين من دون الله أن أجعلهم في الدرك الاسفل من النار.
وقضيت يوم خلقت السموات والارض أنى مثبت هذا الامر على يدى عبدى محمد وأختم به الانبياء والرسل، ومولده بمكة ومهاجره بطيبة وملكه بالشام، ليس بفظ ولا غليظ ولا سخاب في الاسواق ولا يتزين (1) بالفحش ولا قوال بالخنا، أسدده لكل أمر جميل وأهب له كل خلق كريم، وأجعل التقوى ضميره والحكم معقوله والوفاء طبيعته والعدل سيرته والحق شريعته والاسلام ملته، اسمه أحمد، أهدى به بعد الضلالة وأعلم به بعد الجهالة وأغنى به بعد العائلة، وأرفع به بعد الضعة، أهدى
به وأفتح به بين آذان صم وقلوب غلف وأهواء مختلفة متفرقة، وأجعل أمته خير أمة أخرجت للناس، يأمرون بالمعروف وينهون عن المنكر إخلاصا لاسمي وتصديقا لما جاءت به الرسل، ألهمهم التسبيح والتقديس والتهليل في مساجدهم ومجالسهم وبيوتهم ومنقلبهم ومثواهم، يصلون لي قياما وقعودا وركعا وسجودا، ويقاتلون في سبيلى صفوفا وزحوفا، قربانهم دماؤهم وأناجليهم في صدورهم وقربانهم في بطونهم، رهبان بالليل ليوث في النهار، ذلك فضلى أوتيه من أشاء وأنا ذو الفضل العظيم.
وسنذكر ما يصدق كثيرا من هذا السياق مما سنورده من سورتي المائدة والصف إن شاء الله وبه الثقة.
__________
(1) المطبوعة: ولا بزر.
(*)

(2/425)

وقد روى أبو حذيفة إسحق بن بشر بأسانيده عن كعب الاحبار ووهب بن منبه وابن عباس وسلمان الفارسي، دخل حديث بعضهم في بعض، قالوا: لما بعث عيسى بن مريم وجاءهم بالبينات جعل المنافقون والكافرون من بني إسرائيل يعجبون منه ويستهزئون به فيقولون: ما أكل فلان البارحة وما ادخر في منزله ؟ فيخبرهم، فيزداد المؤمنون إيمانا والكافرون والمنافقون شكا (1) وكفرانا.
وكان عيسى مع ذلك ليس له منزل يأوى إليه، إنما يسيح في الارض ليس له قرار ولا موضع يعرف به، فكان أول ما أحيا من الموتى أنه مر ذات يوم على امرأة قاعدة عند قبر وهي تبكى فقال لها: مالك، أيتها المرأة ؟ فقالت ماتت ابنة لي لم يكن لي ولد غيرها وإني عاهدت ربي أن لا أبرح من موضعي هذا حتى أذوق ما ذاقت من الموت أو يحييها
الله لي فأنظر إليها.
فقال لها عيسى: أرأيت إن نظرت إليها أراجعة أنت ؟ قالت: نعم.
قالوا فصلى ركعتين ثم جاء فجلس عند القبر فنادى يا فلانة قومي بإذن الرحمن فاخرجى.
قال: فتحرك القبر ثم نادى الثانية فانصدع القبر بإذن الله، ثم نادى الثالثة فخرجت وهي تنفض رأسها من التراب، فقال لها عيسى: ما أبطأ بك عنى ؟ فقالت: لما جاءتني الصيحة الاولى بعث الله لي ملكا فركب خلقي ثم (2) جاءتني الصيحة الثانية فرجع إلي روحي، ثم جاءتني الصيحة الثانية فخفت أنها صيحة القيامة فشاب رأسي وحاجباي وأشفار عينى من مخافة القيامة: ثم أقبلت على أمها فقالت: يا أماه (3) ما حملك على أن أذوق كرب الموت مرتين يا أماه اصبري
__________
(1) ا: شركا.
(2) ا: فلما جاءتني.
(3): يا أمتاه.
(*)

(2/426)

واحتسبي فلا حاجة لي في الدنيا، يا روح الله وكلمته سل ربي أن يردني إلى الآخرة وأن يهون علي كرب الموت.
فدعا ربه فقبضها إليه واستوت عليها الارض.
فبلغ ذلك اليهود فازدادوا [ عليه ] (1) غضبا.
وقدمنا في عقب قصة نوح أن بني إسرائيل سألوه أن يحيى لهم سام ؟ ؟ ابن نوح فدعا الله عزوجل وصلى الله فأحياه الله لهم فحدثهم عن السفينة وأمرها ثم دعا فعاد ترابا.
وقد روى السدى عن أبي صالح وأبي مالك، عن ابن عباس في خبر ذكره وفيه أن ملكا من ملوك بني إسرائيل مات وحمل على سريره فجاء عيسى عليه السلام فدعا الله عزوجل فأحياه الله عزوجل، فرأى الناس أمرا هائلا ومنظرا عجيبا.
وقال الله تعالى وهو أصدق القائلين: " إذ قال الله يا عيسى بن مريم اذكر نعمتي عليك وعلى والدتك إذ أيدتك بروح القدس تكلم الناس في المهد وكهلا وإذ علمتك الكتاب والحكمة والتوراة والانجيل وإذ تخلق من الطين كهيئة الطير بإذني فتنفخ فيها فيكون طيرا بإذني وإذ تبرئ الاكمه والابرص بإذني وإذ تخرج الموتى بإذني وإذ كففت بني إسرائيل عنك إذ جئتهم بالبينات فقال الذين كفروا منهم إن هذا إلا سحر مبين وإذ أوحيت إلى الحواريين أن آمنوا بي وبرسولي قالوا آمنا واشهد بأننا مسلمون (2).
__________
(1) ليست في ا.
(2) سورة المائدة 110، 111.
(*)

(2/427)

يذكره تعالى بنعمته عليه وإحسانه إليه في خلقه إياه من غير أب، بل من أم بلا ذكر، وجعله له آية للناس ودلالة على كمال قدرته تعالى ثم إرساله بعد هذا كله " وعلى والدتك " في اصطفائها واختيارها لهذه النعمة العظيمة ؟ ؟ وإقامة البرهان على براءتها مما نسبها إليه الجاهلون ولهذا قال " إذ أيدتك بروح القدس " وهو جبريل بإلقاء روحه إلى أمه وقرنه معه في حال رسالته ومدافعته عنه لمن كفر به " تكلم الناس في المهد وكهلا " أي تدعو الناس إلى الله في حال صغرك في مهدك وفي كهولتك " وإذ علمتك الكتاب والحكمة " أي الخط والفهم.
نص عليه بعض السلف " والتوراة والانجيل " وقوله: " وإذ تخلق من الطين كهيئة الطير بإذني " أي تصوره وتشكله من الطين على هيئة الطير عن أمر الله له بذلك " فتنفخ فيها تكون طيرا بإذني " أي بأمرى يؤكد تعالى بذكر الاذن له في ذلك لرفع التوهم.
وقوله " وتبرئ الاكمه " قال بعض السلف وهو الذي يولد أعمى ولا سبيل لاحد من الحكماء إلى مداواته " والابرص " هو الذي لا طب فيه بل قد مرض بالبرص وصار داؤه عضالا " وإذ تخرج الموتى " أي من قبورهم أحياء بإذني.
وقد تقدم ما فيه دلالة على وقوع ذلك مرارا متعددة بما فيه كفاية.
وقوله " وإذ كففت بني إسرائيل عنك إذ جئتهم بالبينات فقال الذين كفروا منهم إن هذا إلا سحر مبين " وذلك حين أرادوا صلبه فرفعه الله إليه وأنقذه من بين أظهرهم صيانة لجنابه الكريم عن الاذى وسلامة له من الردى.

(2/428)

وقوله: " وإذ أوحيت إلى الحواريين أن آمنوا بي وبرسولي قالوا آمنا واشهد بأننا مسلمون " قيل المراد بهذا الوحى وحي إلهام أي أرشدهم الله إليه ودلهم عليه كما قال " وأوحى ربك إلى النحل (1) " " وأوحينا إلى أم موسى أن أرضعيه فإذا خفت عليه فألقيه في اليم (2) " وقيل المراد وحي بواسطة الرسول وتوفيق في قلوبهم لقبول الحق ولهذا استجابوا قائلين " آمنا واشهد بأننا مسلمون ".
وهذا من جملة نعم الله على عبده ورسوله عيسى بن مريم أن جعل له أنصارا وأعوانا ينصرونه ويدعون معه إلى عبادة الله وحده لا شريك له، كما قال تعالى لعبده محمد صلى الله عليه وسلم " هو الذي أيدك بنصره وبالمؤمنين وألف بين قلوبهم لو أنفقت ما في الارض جميعا ما ألفت بين قلوبهم ولكن الله ألف بينهم إنه عزيز حكيم (2) " وقال تعالى: " ويعلمه الكتاب والحكمة والتوراة والانجيل ورسولا إلى بني إسرائيل أنى قد
جئتكم بآية من ربكم أنى أخلق لكم من الطين كهيئة الطير فأنفخ فيه فيكون طيرا بإذن الله وأبرئ الاكمه والابرص وأحيى الموتى بإذن الله وأنبئكم بما تأكلون وما تدخرون في بيوتكم إن في ذلك لآية لكم إن كنتم مؤمنين.
ومصدقا لما بين يدي من التوراة ولاحل لكم بعض الذي حرم عليكم وجئتكم بآية من ربكم فاتقوا الله وأطيعون.
إن الله ربي وربكم فاعبدوه هذا صراط مستقيم.
فلما أحس عيسى منهم الكفر قال من أنصارى إلى الله قال الحواريون نحن أنصار الله آمنا بالله واشهد
__________
(1) سورة النحل 68.
(2) سورة القصص 7.
(3) سورة الانفال 62، 63.
(*)

(2/429)

بأنا مسلمون.
ربنا آمنا بما أنزلت واتبعنا الرسول فاكتبنا مع الشاهدين.
ومكروا ومكر الله والله خير الماكرين (1) ".
كانت معجزة كل نبي في زمانه بما يناسب أهل ذلك الزمان، فذكروا أن موسى عليه السلام كانت معجزته مما يناسب أهل زمانه وكانوا سحرة أذكياء، فبعث بآيات بهرت الابصار وخضعت لها الرقاب، ولما كان السحرة خبيرين بفنون السحر وما ينتهي إليه وعاينوا ما عاينوا من الامر الباهر الهائل الذي لا يمكن صدوره إلا عمن أيده الله وأجرى الخارق على يديه تصديقا له، أسلموا سراعا ولم يتلعثموا.
وهكذا عيسى بن مريم بعث في زمن الطبائعية الحكماء، فأرسل بمعجزات لا يستطيعونها ولا يهتدون إليها، وأنى لحكيم إبراء الاكمه الذي هو أسوأ حالا من الاعمى، والابرص والمجذوم ومن به مرض مزمن، وكيف يتوصل أحد من الخلق إلى أن يقيم الميت من قبره ؟ هذا مما يعلم
كل أحد معجزة دالة على صدق من قامت به وعلى قدرة من أرسله.
وهكذا محمد صلى الله عليه وسلم وعليهم أجمعين بعث في زمن الفصحاء البلغاء، فأنزل الله عليه القرآن العظيم الذي لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد، فلفظه معجز تحدى به الانس والجن أن يأتوا بمثله أو بعشر سور من مثله أو بسورة، وقطع عليهم بأنهم لا يقدرون لا في الحال ولا في الاستقبال، فإن لم يفعلوا
__________
(1) سورة آل عمران 48 - 54 (*)

(2/430)

ولن يفعلوا وما ذاك إلا لانه كلام الخالق عزوجل، والله تعالى لا يشبهه شئ لا في ذاته ولا في صفاته ولا في أفعاله.
* * * والمقصود أن عيسى عليه السلام لما أقام عليهم الحجج والبراهين استمر أكثرهم على كفرهم وضلالهم وعنادهم وطغيانهم، فانتدب له من بينهم طائفة صالحة [ فكانوا ] (1) له أنصارا وأعوانا قاموا بمتابعته ونصرته ومناصحته، وذلك حين هم به بنو إسرائيل ووشوا به إلى بعض ملوك ذلك الزمان، فعزموا على قتله وصلبه فأنقذه الله منهم ورفعه إليه من بين أظهرهم وألقى شبهه على أحد اصحابه فأخذوه فقتلوه وصلبوه وهم يعتقدونه عيسى وهم في ذلك غالطون وللحق مكابرون، وسلم لهم كثير من النصارى ما ادعوه، وكلا الفريقين في ذلك مخطئون.
قال تعالى: " ومكروا ومكر الله والله خير الماكرين " وقال تعالى: " وإذ قال عيسى بن مريم يا بني إسرائيل إني رسول الله إليكم مصدقا لما بين يدي من التوراة ومبشرا برسول يأتي من بعدي اسمه
أحمد فلما جاءهم بالبينات قالوا هذا سحر مبين.
ومن أظلم ممن افترى على الله الكذب وهو يدعى للاسلام والله لا يهدي القوم الظالمين.
يريدون ليطفئوا نور الله بأفواههم والله متم نوره ولو كره الكافرون " إلى أن قال بعد ذلك: " يا أيها الذين آمنوا كونوا أنصار الله كما قال عيسى بن مريم للحواريين من أنصارى إلى الله قال الحواريون نحن
__________
(2) ليست في ا.
(*)

(2/431)

أنصار الله.
فآمنت طائفة من بني إسرائيل وكفرت طائفة فأيدنا الذين آمنوا على عدوهم فأصبحوا ظاهرين (1) ".
فعيسى عليه السلام هو خاتم أنبياء بني إسرائيل وقد قام فيهم خطيبا فبشرهم بخاتم الانبياء الآتى بعده ونوه باسمه وذكر لهم صفته ليعرفوه ويتابعوه إذا شاهدوه، إقامة للحجة عليهم وإحسانا من الله إليهم كما قال تعالى: " الذين يتبعون الرسول النبي الامي الذي يجدونه مكتوبا عندهم في التوراة والانجيل يأمرهم بالمعروف وينهاهم عن المنكر ويحل لهم الطيبات ويحرم عليهم الخبائث ويضع عنهم إصرهم والاغلال التي كانت عليهم فالذين آمنوا به وعزروه ونصروه واتبعوا النور الذي أنزل معه أولئك هم المفلحون (2) ".
قال محمد بن إسحاق: حدثني ثور بن يزيد، عن خالد بن معدان، عن أصحاب رسول الله صلى الله عليه وسلم أنهم قالو: يا رسول الله أخبرنا عن نفسك.
قال: " دعوة أبى إبراهيم وبشرى عيسى، ورأت أمي حين حملت بي كأنه خرج منها نور أضاءت له قصور بصرى من أرض الشام ".
وقد روى عن العرباض بن سارية وأبي أمامة عن النبي صلى الله عليه وسلم نحو هذا وفيه: دعوة أبي إبراهيم وبشرى عيسى وذلك أن إبراهيم لما بنى الكعبة قال " ربنا وابعث فيهم رسولا منهم " الآية ولما انتهت النبوة في بني إسرائيل إلى عيسى قام فيهم خطيبا فأخبرهم أن النبوة قد انقطعت عنهم وأنها بعده في النبي العربي الامي خاتم الانبياء على
__________
(1) سورة الصف 14 (2) سورة الاعراف 157.
(*)

(2/432)

الاطلاق أحمد، وهو محمد بن عبد الله بن عبد المطلب بن هاشم الذي هو من سلالة إسماعيل بن إبراهيم الخليل عليهم السلام.
قال الله تعالى: " فلما جاءهم بالبينات قالوا هذا سحر مبين " يحتمل عود الضمير إلى عيسى عليه السلام ويحتمل عوده إلى محمد صلى الله عليه وسلم.
ثم حرض تعالى عباده المؤمنين على نصرة الاسلام وأهله ونصرة نبيه ومؤازرته ومعاونته على إقامة الدين ونشر الدعوة فقال: " يا أيها الذين آمنوا كونوا أنصار الله كما قال عيسى بن مريم للحواريين من أنصارى إلى الله " أي من يساعدنى في الدعوة، إلى الله " قال الحواريون نحن أنصار الله " وكان ذلك في قرية يقال لها الناصرة فسموا بذلك النصارى قال الله تعالى: " فآمنت طائفة من بني إسرائيل وكفرت طائفة " يعنى لما دعا عيسى بني إسرائيل وغيرهم إلى الله تعالى منهم من آمن ومنهم من كفر، وكان ممن آمن به أهل أنطاكية بكمالهم فيما ذكره غير واحد من أهل السير والتواريخ والتفسير بعث إليهم رسلا ثلاثة، أحدهم شمعون الصفا فآمنوا واستجابوا (1) وليس هؤلاء هم المذكورون في سورة يس
لما تقدم تقريره في قصة أصحاب القرية، وكفر آخرون من بني إسرائيل وهم [ جمهور ] (2) اليهود فأيد الله من آمن به على من كفر فيما بعد وأصبحوا ظاهرين عليهم قاهرين لهم كما قال تعالى: " إذ قال الله يا عيسى إني متوفيك ورافعك إلي ومطهرك من الذين كفروا وجاعل الذين اتبعوك
__________
(1) ا: واستعجلوا.
(2) ليست في ا.
(*) (28 - قصص الانبياء 2)

(2/433)

فوق الذين كفروا إلى يوم القيامة " الآية فكل من كان إليه أقرب كان غالبا (1) لمن دونه، ولما كان قول المسلمين فيه هو الحق الذي لا شك فيه، من أنه عبد الله ورسوله كانوا ظاهرين على النصارى الذين غلوا فيه وأطروه وأنزلوه فوق ما أنزله الله به.
ولما كان النصارى أقرب في الجملة مما ذهب إليه اليهود [ فيه ] (2) عليهم لعائن الله، كان النصارى قاهرين لليهود في أزمان الفترة إلى زمن الاسلام وأهله.
__________
(1) ط: كان عاليا.
(2) من ا.
(*)

(2/434)

ذكر خبر المائدة قال الله تعالى: " إذ قال الحواريون يا عيسى بن مريم هل يستطيع ربك أن ينزل علينا مائدة من السماء ؟ قال اتقوا الله إن كنتم مؤمنين قالوا نريد أن نأكل منها وتطمئن قلوبنا ونعلم أن قد صدقتنا ونكون عليها من الشاهدين.
قال عيسى بن مريم اللهم ربنا أنزل علينا مائدة من السماء تكون لنا عيدا لاولنا وآخرنا وآية منك وارزقنا وأنت خير
الرازقين.
قال الله إني منزلها عليكم فمن يكفر بعد منكم فإني أعذبه عذابا لا أعذبه أحدا من العالمين ".
قد ذكرنا في التفسير الآثار الواردة في نزول المائدة عن ابن عباس وسلمان الفارسي وعمار بن ياسر وغيرهم من السلف.
ومضمون ذلك: أن عيسى عليه السلام أمر الحواريين بصيام ثلاثين يوما، فلما أتموها سألوا من عيسى إنزال مائدة من السماء عليهم ليأكلوا منها وتطمئن بذلك قلوبهم أن الله قد تقبل صيامهم وأجابهم إلى طلبتهم، وتكون لهم عيدا يفطرون عليها يوم فطرهم وتكون كافية لاولهم وآخرهم لغنيهم وفقيرهم.
فوعظهم عيسى عليه السلام في ذلك وخاف عليهم أن لا يقوموا بشكرها ولا يؤدوا حق شروطها فأبوا عليه إلا أن يسأل لهم ذلك من ربه عزوجل.
فلمالم يقلعوا عن ذلك قام إلى مصلاه ولبس مسحا من شعر وصف بين قدميه وأطرق رأسه وأسبل عينيه بالبكاء وتضرع إلى الله في الدعاء والسؤال أن يجابوا إلى ما طلبوا.

(2/435)

فأنزل الله تعالى المائدة من السماء والناس ينظرون إليها تنحدر بين غمامتين، وجعلت تدنو قليلا قليلا، وكلما دنت سأل عيسى ربه عزوجل أن يجعلها رحمة لا نقمة وأن يجعلها بركة وسلامة.
فلم تزل تدنو حتى استقرت بين يدي عيسى عليه السلام وهي مغطاة بمنديل فقام عيسى يكشف عنها وهو يقول: " بسم الله خير الرازقين " فإذا عليها سبعة من الحيتان وسبعة أرغفة.
ويقال: وخل ويقال: ورمان وثمار، ولها رائحة عظيمة جدا، قال الله لها كوني فكانت.
ثم أمرهم بالاكل منها، فقالوا: لا نأكل حتى تأكل.
فقال: إنكم الذين ابتدأتم السؤال لها.
فأبوا أن يأكلوا منها ابتداء، فأمر الفقراء والمحاويج والمرضى والزمنى وكانوا قريبا من ألف وثلاثمائة فأكلوا منها فبرأ كل من به عاهة أو آفة أو مرض مزمن، فندم الناس على ترك الاكل منها لما رأوا من إصلاح حال أولئك.
ثم قيل إنها كانت تنزل كل يوم مرة فيأكل الناس منها، يأكل آخرهم كما يأكل أولهم حتى [ قيل ] (1) إنها (2) كان يأكل منها نحو سبعة آلاف.
ثم كانت تنزل يوما بعد يوم، كما كانت ناقة صالح يشربون لبنها يوما بعد يوم.
ثم أمر الله عيسى أن يقصرها على الفقراء أو المحاويج دون الاغنياء.
فشق ذلك على كثير من الناس وتكلم منافقوهم في ذلك، فرفعت بالكلية ومسخ الذين تكلموا في ذلك خنازير.
وقد روى ابن أبي حاتم وابن جرير جميعا، حدثنا الحسن بن قزعة
__________
(1) ليست في ا.
(2) ا: إنه.
(*)

(2/436)

الباهلي، حدثنا سفيان بن حبيب، حدثنا سعيد بن أبي عروبة، عن قتادة عن خلاس، عن عمار بن ياسر، عن النبي صلى الله عليه وسلم قال نزلت المائدة من السماء خبز ولحم وأمروا أن لا يخونوا ولا يدخروا ولا يرفعوا لغد، فخانوا وادخروا ورفعوا، فمسخوا قردة وخنازير.
ثم رواه ابن جرير عن بندار، عن ابن أبي عدي، عن سعيد، عن قتادة، عن خلاس، عن عمار موقوفا.
وهذا أصح.
وكذا رواه من طريق سماك، عن رجل من بني عجل، عن عمار موقوفا.
وهو الصواب والله أعلم.
وخلاس عن عمار منقطع، فلو صح هذا الحديث مرفوعا لكان فيصلا في هذه القصة، فإن العلماء اختلفوا في المائدة: هل نزلت أم لا ؟ فالجمهور أنها نزلت كما دلت عليه هذه الآثار كما هو المفهوم من ظاهر سياق القرآن ولا سيما قوله: " إني منزلها عليكم " كما قرره ابن جرير والله أعلم.
وقد روى ابن جرير بإسناد صحيح إلى مجاهد وإلى الحسن بن أبي الحسن البصري، أنهما قالا: لم تنزل وإنهم أبوا نزولها حين قال " فمن يكفر بعد منكم فإني أعذبه عذابا لا أعذبه أحدا من العالمين " ولهذا قيل إن النصارى لا يعرفون خبر المائدة وليس مذكورا في كتابهم، مع أن خبرها مما تتوفر الدواعى على نقله.
والله أعلم.
وقد تقصينا الكلام على ذلك في التفسير فليكتب من هناك، ومن أراد مراجعته فلينظره من ثم.
ولله الحمد والمنة.

(2/437)

فصل قال أبو بكر ابن أبي الدنيا: حدثنا رجل سقط اسمه، حدثنا حجاج [ بن محمد ] (1) حدثنا أبو هلال محمد بن سليمان، عن بكر بن عبد الله المزني قال: فقد الحواريون نبيهم عيسى فقيل لهم توجه نحو البحر، فانطلقوا يطلبونه فلما انتهوا إلى البحر إذا هو يمشى على الماء يرفعه الموج مرة ويضعه أخرى، وعليه كساء مرتد بنصفه ومؤتزر بنصفه، حتى انتهى إليهم فقال له بعضهم، قال أبو هلال ظنت أنه من أفاضلهم: ألا أجئ إليك يا نبي الله ؟ قال بلى.
قال: فوضع إحدى رجليه على الماء ثم ذهب ليضع الاخرى فقال: أوه غرقت يا نبي الله.
فقال: أرنى يدك يا قصير الايمان، لو أن لابن آدم من اليقين قدر شعيرة مشى على الماء !
ورواه أبو سعيد ابن الاعرابي، عن إبراهيم بن أبي الجحيم، عن سليمان ابن حرب، عن أبي هلال عن بكر بنحوه.
ثم قال ابن أبي الدنيا: حدثنا محمد بن علي بن الحسن بن سفيان (1)، حدثنا إبراهيم بن الاشعث، عن الفضيل بن عياض، قال قيل لعيسى بن مريم: يا عيسى بأي شئ تمشي على الماء ؟ قال: بالايمان واليقين.
قالوا: فإنا آمنا كما آمنت وأيقنا كما أيقنت.
قال: فامشوا إذا.
قال: فمشوا معه في الموج فغرقوا فقال لهم [ عيسى ] (2) ما لكم ؟ فقالوا: خفنا الموج قال: ألا خفتم رب الموج ! قال: فأخرجهم.
ثم ضرب بيده إلى الارض فقبض بها ثم بسطها فإذا في إحدى يديه ذهب وفي الاخرى مدر أو حصى
__________
(1) ا: ابن شقيق.
(2) ليست في ا.
(*)

(2/438)

فقال: أيهما أحلى في قلوبكم ؟ قالوا: هذا الذهب.
قال: فإنهما عندي سواء ! وقدمنا في قصة يحيى بن زكريا عن بعض السلف أن عيسى عليه السلام كان يلبس الشعر ويأكل من ورق الشجر ولا يأوى إلى منزل ولا أهل ولا مال ولا يدخر شيئا لغد.
قال بعضهم: كان يأكل من غزل أمه، صلوات الله وسلامه عليه.
وروى ابن عساكر عن الشعبي أنه قال: كان عيسى عليه السلام إذا ذكر عنده الساعة صاح ويقول: لا ينبغي لابن مريم أن يذكر عنده الساعة ويسكت.
وعن عبد الملك بن سعيد بن أبجر أن عيسى كان إذا سمع الموعظة صرخ صراخ الثكلى.
وقال عبد الرزاق: أنبأنا معمر، حدثنا جعفر بن بلقان، أن عيسى كان يقول: " اللهم إني أصبحت لا أستطيع دفع ما أكره ولا أملك نفع ما أرجو، وأصبح الامر بيد غيرى ؟ ؟، وأصبحت مرتهنا بعملي، فلا فقير أفقر مني ! اللهم لا تشمت بي عدوي ولا تسؤبى صديقى، ولا تجعل مصيبتي في ديني ولا تسلط علي من لا يرحمني ".
وقال الفضيل بن عياض عن يونس بن عبيد، كان عيسى يقول لا يصيب أحد (1) حقيقة الايمان حتى لا يبالى من أكل الدنيا ! قال الفضيل: وكان عيسى يقول: فكرت في الخلق فوجدت من لم يخلق أغبط عندي ممن خلق !
__________
(1) ا: لا نصيب حقيقة الايمان حتى لا نبالي.
(*)

(2/439)

وقال إسحاق بن بشر، عن هشام بن حسان، عن الحسن قال: إن عيسى رأس الزاهدين يوم القيامة.
قال: وإن الفرارين بذنوبهم يحشرون يوم القيامة مع عيسى.
قال: وبينما عيسى يوما نائم على حجر قد توسده وقد وجد لذة النوم إذ مر به إبليس فقال: يا عيسى ألست تزعم أنك لا تريد شيئا من عرض الدنيا ؟ فهذا الحجر من عرض الدنيا.
قال [ فقام عيسى (1) ] فأخذ الحجر فرمى به إليه وقال: هذا لك مع الدنيا ! وقال معتمر بن سليمان: خرج عيسى على أصحابه وعليه جبة صوف وكساء وتبان (2) حافيا باكيا شعثا مصفر اللون من الجوع يابس الشفتين من العطش فقال: السلام عليكم يا بني إسرائيل، أنا الذي أنزلت الدنيا منزلتها بإذن الله ولا عجب ولا فخر، أتدرون أين بيتى ؟ قالوا: أين بيتك
يا روح الله ؟ قال: بيتى المساجد، وطيبى الماء، وإدامى الجوع، وسراجى القمر بالليل، وصلائى في الشتاء مشارق الشمس، وريحاني بقول الارض، ولباسي الصوف (3)، وشعارى خوف رب العزة، وجلسائي الزمنى والمساكين، أصبح وليس لي شئ وأمسى وليس لي شئ وأنا طيب النفس غير مكترث فمن أغنى مني وأربح ! رواه ابن عساكر.
وروى في ترجمة محمد بن الوليد بن أبان بن حبان أبي الحسن العقيلى
__________
(1) سقطت من المطبوعة وأثبتها من ا.
(2) التبان: سراويل صغير يستر العورة المغلظة.
(3) المطبوعة: الصون.
محرفة.
(*)

(2/440)

المصرى، حدثنا هانئ بن المتوكل الاسكندرانى، عن حيوة بن شريح، حدثنى الوليد بن أبي الوليد، عن شفى من ماتع (1)، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: أوحى الله تعالى إلى عيسى: أن يا عيسى انتقل من مكان إلى مكان لئلا تعرف فتؤذى، فوعزتي وجلالى لازوجنك ألف حوراء ولاولمن عليك أربعمائة عام.
وهذا حديث غريب رفعه، وقد يكون موقوفا من رواية شقى بن ماتع (1)، عن كعب الاحبار أو غيره من الاسرائيليين والله أعلم.
وقال عبد الله بن المبارك: عن سفيان بن عيينة، عن خلف بن حوشب، قال: قال عيسى للحواريين: كما ترك لكم الملوك الحكمة فكذلك فاتركوا لهم الدنيا.
وقال قتادة قال عيسى عليه السلام: سلوني فإني لين القلب وإني
صغير عند نفسي.
وقال إسماعيلي بن عياش، عن عبد الله بن دينار، عن ابن عمر قال: قال عيسى للحواريين: كلوا خبز الشعير واشربوا الماء القراح واخرجو من الدنيا سالمين آمنين، بحق ما أقول لكم إن حلاوة الدنيا مرارة الآخرة، وإن مرارة الدنيا حلاوة الآخرة، وإن عباد الله ليسوا بالمتنعمين، بحق ما أقول لكم إن شركم عالم يؤثر هواه على علمه يود أن الناس كلهم مثله.
وروى نحوه عن أبي هريرة.
قال أبو مصعب عن مالك إنه بلغه أن عيسى كان يقول: يا بني
__________
(1) الاصل: سفى بن نافع.
محرفة.
والتصويب من المشتبه للذهبي 2 / 399.
(*)

(2/441)

إسرائيل عليكم بالماء القراح والبقل البرير (1) وخبز (2) الشعير، وإياكم وخبز البر فإنكم لن تقوموا بشكره.
وقال ابن وهب عن سليمان بن بلال، عن يحيى بن سعيد قال: كان عيسى يقول اعبروا الدنيا ولا تعمروها (3).
وكان يقول: حب الدنيا رأس كل خطيئة، والنظر يزرع في القلب الشهوة.
وحكى وهيب بن الورد مثله وزاد: ورب شهوة أورثت أهلها حزنا طويلا.
وعن عيسى عليه السلام: يابن آدم الضعيف اتق الله حيث ما كنت، وكن في الدنيا ضيفا، واتخذ المساجد بيتا، وعلم عينك البكاء وجسدك الصبر وقلبك التفكر، ولا تهتم برزق غد فإنها خطيئة.
وعنه عليه السلام أنه قال كما [ أنه ] (4) لا يستطيع أحدكم أن يتخذ على موج البحر دارا فلا يتخذ الدنيا قرارا.
وفي هذا يقول سابق البربري (5): لكم بيوت بمستن السيوف وهل * يبنى على الماء بيت أسه مدر !
__________
(1) البرير: ثمر الاراك.
ومنه حديث طهفة، ونستعضد البريرا، أي نجنيه للاكل وانظر النهاية لابن الاثير 1 / 87.
(2) ا: والخبز الشعير.
(3) هذه المرويات تصور ما أثر عن عيسى عليه السلام من عزوف عن المتاع وإقبال على العبادة، لكنها ليست مما يحتج به في موقف الدين من الدنيا، أما الاسلام فإنه يجمع بين الدنيا والآخرة ويجعل الدنيا ميدانا للعمل والجهاد.
(4) ليست في ا.
(5) هو أبو سعيد سابق بن عبد الله البربري، وليس منسوبا.
إلى البربر، وإنما هو: لقب له.
اللباب لابن الاثير 1 / 107.
(*)

(2/442)

وقال سفيان الثوري: قال عيسى بن مريم: لا يستقيم حب الدنيا وحب الآخرة في قلب مؤمن كما لا يستقيم الماء والنار في إناء.
وقال إبراهيم الحربى عن داود بن رشيد، عن أبي عبد الله الصوفى قال: قال عيسى: طالب الدنيا مثل شارب ماء البحر، كلما ازداد شربا ازداد عطشا حتى يقتله.
وعن عيسى عليه السلام: إن الشيطان مع الدنيا ومكره مع المال (1) وتزينه مع الهوى، واستمكانه عند الشهوات.
وقال الاعمش عن خيثمة، كان عيسى يضع الطعام لاصحابه ويقوم عليهم ويقول: هكذا فاصنعوا بالقرى.
وبه قالت امرأة لعيسى عليه السلام: طوبى لحجر حملك ولثدي أرضعك.
فقال: طوبى لمن قرأ كتاب الله واتبعه.
وعنه: طوبى لمن بكى من ذكر خطيئته وحفظ لسانه ووسعه بيته.
وعنه: طوبى لعين نامت ولم تحدث نفسها بالمعصية وانتبهت إلى غير إثم.
وعن مالك بن دينار قال: مر عيسى وأصحابه بجيفة فقالوا: ما أنتن ريحها فقال: ما أبيض أسنانها.
لينهاهم عن الغيبة.
وقال أبو بكر ابن أبي الدنيا: يحدثنا الحسين بن عبد الرحمن، عن زكريا بن عدي قال: قال عيسى بن مريم: يا معشر الحواريين ارضوا
__________
(1) المطبوعة: وفكره من المال.
محرفة.
(*)

(2/443)

بدنى الدنيا مع سلامة الدين كما رضى أهل الدنيا بدنى الدين مع سلامة الدنيا.
قال زكريا: وفي ذلك يقول الشاعر: أرى رجالا بأدنى الدين قد قنعوا * ولا أراهم رضوا في العيش بالدون فاستغن بالدين عن دنيا الملوك كما * استغنى الملوك بدنياهم عن الدين وقال أبو مصعب عن مالك قال عيسى بن مريم عليه السلام: " لا تكثروا الحديث بغير ذكر الله فتقسو قلوبكم فإن القلب القاسي بعيد من الله ولكن لا تعلمون، ولا تنظروا في (1) ذنوب العباد كأنكم أرباب وانظروا فيها كأنكم عبيد، فإنما الناس رجلان معافى ومبتلى فارحموا أهل البلاء واحمدوا الله على العافية ".
وقال الثوري: سمعت أبي يقول عن إبراهيم التيمى، قال قال عيسى لاصحابه: بحق أقول لكم: من طلب الفردوس فخبز الشعير والنوم في المزابل مع الكلاب كثير.
وقال مالك بن دينار قال عيسى: إن أكل الشعير مع الرماد والنوم
على المزابل مع الكلاب لقليل في طلب الفردوس.
وقال عبد الله بن المبارك: أنبأنا سفيان، عن منصور، عن سالم بن أبي الجعد، قال: قال عيسى اعملوا لله ولا تعملوا لبطونكم، انظروا إلى هذه الطير تغدو وتروح لا تحرث ولا تحصد والله يرزقها، فإن قلتم نحن أعظم بطونا من الطير فانظروا إلى هذه الاباقير (2) من الوحوش والحمر فإنها تغدو وتروح لا تحرث ولا تحصد والله يرزقها.
__________
(1) ا: إلى.
(2) ا: الآثار.
(*)

(2/444)

وقال صفوان بن عمرو عن شريح بن عبد الله (1)، عن يزيد بن ميسرة، قال: قال الحواريون للمسيح: يا مسيح الله انظر إلى مسجد الله ما أحسنه.
قال: آمين آمين بحق ما أقول لكم لا يترك الله من هذا المسجد حجرا قائما إلا أهلكه بذنوب أهله، إن الله لا يصنع بالذهب ولا الفضة ولا بهذه الاحجار التي تعجبكم شيئا إن أحب إلى الله منها القلوب الصالحة وبها يعمر الله الارض، وبها يخرب الله الارض إذا كانت على غير ذلك.
وقال الحافظ أبو القاسم ابن عساكر في تاريخه: أخبرنا أبو منصور ابن محمد الصوفى، أخبرتنا عائشة بنت الحسن بن إبراهيم الوركانية، قالت: حدثنا أبو محمد عبد الله بن عمر بن عبد الله بن الهشيم إملاء، حدثنا الوليد بن أبان إملاء، حدثنا أحمد بن جعفر الرازي، حدثنا سهيل بن إبراهيم الحنظلي، حدثنا عبد الوهاب بن عبد العزيز، عن المعتمر.
عن مجاهد، عن ابن عباس عن النبي صلى الله عليه وسلم قال مر عيسى عليه السلام على مدينة خربة، فأعجبه البنيان فقال: أي رب مر
هذه المدينة أن تجيبني.
فأوحى الله إلى المدينة: أيتها المدينة الخربة جاوبى عيسى.
قال فنادت المدينة: عيسى حبيبي وما تريد منى ؟ قال: ما فعل أشجارك وما فعل أنهارك وما فعل قصورك وأين سكانك ؟ قالت: حبيبي جاء وعد ربك الحق فيبست أشجارى ونشفت أنهاري وخربت قصوري ومات سكانى.
قال: فأين أموالهم ؟ فقالت: جمعوها من
__________
(1) ا: ابن عبيدالله (*)

(2/445)

الحلال والحرام موضوعة في بطني، لله ميراث السموات والارض.
قال: فنادى عيسى عليه السلام: تعجبت (1) من ثلاث أناس: طالب الدنيا والموت يطلبه، وباني القصور والقبر منزله، ومن يضحك مل ء فيه والنار أمامه ! ابن آدم لا بالكثير تشبع ولا بالقليل تقنع، تجمع مالك لمن لا يحمدك وتقدم على رب لا يعذرك، إنما أنت عبد بطنك وشهوتك، وإنما تملا بطنك إذا دخلت قبرك، وأنت يابن آدم ترى حشد مالك في ميزان غيرك.
هذا حديث غريب جدا وفيه موعظة حسنة فكتبناه لذلك.
وقال سفيان الثوري عن أبيه، عن إبراهيم التيمى، قال عيسى عليه السلام: يا معشر الحواريين اجعلوا كنوزكم في السماء فإن قلب الرجل حيث كنزه.
وقال ثور بن يزيد عن عبد العزيز بن ظبيان قال: قال عيسى بن مريم عليه السلام: من تعلم وعلم وعمل دعي عظيما في ملكوت السماء.
وقال أبو كريب: روى أن عيسى عليه السلام قال: لا خير في علم لا يعبر معك الوادي ويعبر بك النادى.
وروى ابن عساكر بإسناد غريب عن ابن عباس مرفوعا أن عيسى قام في بني إسرائيل فقال: يا معشر الحواريين لا تحدثوا بالحكم غير أهلها فتظلموها ولا تمنعوها أهلها فتظلموهم، والامور ثلاثة: أمر تبين
__________
(1) ط: فعجبت.
(*)

(2/446)

رشده فاتبعوه وأمر تبين غيه فاجتنبوه، وأمر اختلف عليكم فيه فردوا علمه إلى الله عزوجل.
وقال عبد الرزاق: أنبأنا معمر، عن رجل، عن عكرمة قال: قال عيسى: لا تطرحوا اللؤلؤ إلى الخنزير فإن الخنزير لا يصنع باللؤلؤ شيئا، ولا تعطوا الحكمة من لا يريدها، فإن الحكمة خير من اللؤلؤ ومن لا يريدها شر من الخنزير ! وكذا حكى وهب وغيره عنه أنه قال لاصحابه: أنتم ملح الارض فإذا فسدتم فلا دواء لكم، وإن فيكم خصلتين من الجهل: الضحك من غير عجب والصبحة (1) من غير سهر.
وعنه أنه قيل له: من أشد الناس فتنة ؟ قال: زلة العالم، فإن العالم إذا زل يزل (2) بزلته عالم كثير.
وعنه أنه قال: يا علماء السوء جعلتم للدنيا على رءوسكم والآخرة تحت أقدامكم، قولكم شفاء وعملكم داء (3) مثلكم مثل شجرة الدقلى (4) تعجب من رآها وتقتل من أكلها.
وقال وهب: قال عيسى: يا علماء السوء جلستم على أبواب الجنة فلا تدخلونها ولا تدعون المساكين يدخلونها، إن شر الناس عند الله عالم يطلب الدنيا بعلمه.
وقال مكحول: التقى يحيى وعيسى، فصافحه عيسى وهو يضحك فقال له
__________
(1) الصبحة.
نوم الغداة (2) ا: زل.
(3) المطبوعة ؟ ؟: دواء.
محرفة.
(4) الدقلى: نبت مر، قتال زهره كالورد الاحمر.
(*)

(2/447)

يحيى: يا بن خالة مالي أراك ضاحكا كأنك قد أمنت ؟ ! فقال له عيسى: مالي أراك عابسا كأنك قد يئست ! فأوحى الله إليهما: إن أحبكما إلي أبشكما بصاحبه.
وقال وهب بن منبه: وقف عيسى هو وأصحابه على قبر وصاحبه يدلى فيه، فجعلوا يذكرون القبر وضيقه فقال: قد كنتم فيما هو أضيق منه في أرحام (1) أمهاتكم، فإذا أحب (2) الله أن يوسع وسع.
وقال أبو عمر الضرير: بلغني أن عيسى كان إذا ذكر الموت يقطر جلده دما.
والآثار في مثل هذا كثيرة جدا.
وقد أورد الحافظ ابن عساكر منها طرفا صالحا اقتصرنا منها على هذا القدر.
والله الموفق للصواب.
__________
(1) ط: من أرحام (2) ا: فإذا أراد.
(*)

(2/448)

ذكر رفع عيسى عليه السلام إلى السماء في حفظ الرب، وبيان كذب اليهود والنصارى في دعوى الصلب قال الله تعالى: " ومكروا ومكر الله والله خير الماكرين.
إذ قال الله يا عيسى إني متوفيك ورافعك إلي ومطهرك من الذين كفروا وجاعل الذين اتبعوك فوق الذين كفروا إلى يوم القيامة ثم إلي مرجعكم فأحكم
بينكم فيما كنتم فيه تختلفون (1) ".
وقال تعالى: " فبما نقضهم ميثاقهم وكفرهم بآيات الله وقتلهم الانبياء بغير حق وقولهم قلوبنا غلف بل طبع الله عليها بكفرهم فلا يؤمنون إلا قليلا، وبكفرهم وقولهم على مريم بهتانا عظيما.
وقولهم إنا قتلنا المسيح عيسى بن مريم رسول الله وما قتلوه وما صلبوه ولكن شبه لهم وإن الذين اختلفوا فيه لفي شك منه مالهم به من علم إلا اتباع الظن وما قتلوه يقينا بل رفعه الله إليه وكان الله عزيزا حكيما.
وإن من أهل الكتاب إلا ليؤمنن به قبل موته ويوم القيامة يكون عليهم شهيدا " (2) فأخبر تعالى أنه رفعه إلى السماء بعد ما توفاه بالنوم على الصحيح المقطوع به، وخلصه ممن كان أراد أذيته من اليهود الذين وشوا به إلى بعض الملوك الكفرة في ذلك الزمان.
__________
(1) سورة آل عمران 54، 55.
(2) سورة النساء 155 - 159.
(*) (29 قصص الانبياء 2)

(2/449)

قال الحسن البصري ومحمد بن إسحاق: كان اسمه داود بن نورا (1) فأمر بقتله وصلبه، فحصروه في دار ببيت المقدس، وذلك عشية الجمعة ليلة السبت، فلما حان وقت دخولهم ألقى شبهه على بعض أصحابه الحاضرين عنده ورفع عيسى من روزنة [ من ] (2) ذلك البيت إلى السماء، وأهل البيت ينظرون، ودخل الشرط فوجدوا ذلك الشاب الذي ألقى عليه شبهه فأخذوه ظانين أنه عيسى فصلبوه ووضعوا الشوك على رأسه إهانة له، وسلم لليهود عامة النصارى الذين لم يشاهدوا ما كان من أمر عيسى أنه صلب وضلوا بسبب ذلك ضلالا مبينا كثيرا فاحشا بعيدا.
وأخبر تعالى بقوله: " وإن من أهل الكتاب إلا ليؤمنن به قبل
موته " أي بعد نزوله إلى الارض في آخر الزمان قبل قيام الساعة، فإنه ينزل ويقتل الخنزير ويكسر الصليب ويضع الجزية ولا يقبل إلا الاسلام، كما بينا ذلك بما ورد فيه من الاحاديث عند تفسير هذه الآية الكريمة من سورة النساء، كما أوردنا ذلك مستقصى في كتاب الفتن والملاحم عند أخبار المسيح الدجال، فذكرنا ما ورد في نزول المسيح المهدي عليه السلام من ذي الجلال لقتل المسيح الدجال الكذاب الداعي إلى الضلال.
وهذا ذكر ما ورد في الآثار في صفة رفعه إلى السماء: قال ابن أبي حاتم: حدثنا أحمد بن سنان، حدثنا أبو معاوية، عن المنهال بن عمرو، عن سعيد بن جبير، عن ابن عباس، قال: لما أراد الله أن يرفع عيسى إلى السماء خرج على أصحابه وفي البيت اثنا عشر
__________
(1) ا: بن فودا (2) من ا.
(*)

(2/450)

رجلا منهم من الحواريين، يعني فخرج عليهم من عين في البيت ورأسه يقطر ماء فقال: إن منكم من يكفر بي اثنى عشرة مرة بعد أن آمن بي، ثم قال: أيكم [ يلقى ] (1) عليه شبهي فيقتل مكاني فيكون معى في درجتي ؟ فقام شاب من أحدثهم سنا فقال له: اجلس.
ثم أعاد عليهم فقام الشاب فقال أنا.
فقال: أنت هو ذاك.
فألقى عليه شبه عيسى، ورفع عيسى من روزنة في البيت إلى السماء.
قال: وجاء الطلب من اليهود فأخذوا الشبه فقتلوه ثم صلبوه فكفر به بعضهم اثنى عشرة مرة بعد أن آمن به وافترقوا ثلاث فرق، فقالت طائفة: كان الله فينا ما شاء ثم صعد إلى السماء.
وهؤلاء اليعقوبية.
وقالت فرقة: كان فينا ابن الله ما شاء ثم رفعه الله إليه وهؤلاء النسطورية.
وقالت فرقة: كان فينا عبد الله ورسوله ما شاء ثم رفعه الله إليه.
وهؤلاء المسلمون، فتظاهرت الكافرتان على المسلمة فقتلوها فلم يزل الاسلام طامسا حتى بعث الله محمدا صلى الله عليه وسلم.
قال ابن عباس: وذلك قوله تعالى: " فأيدنا الذين آمنوا على عدوهم فأصبحوا ظاهرين ".
وهذا إسناد صحيح إلى ابن عباس على شرط مسلم.
ورواه النسائي عن أبي كريب، عن أبي معاوية به نحوه.
ورواه ابن جرير عن مسلم بن جنادة عن أبي معاوية.
وهكذا ذكر غير واحد من السلف وممن ذكر ذلك مطولا محمد ابن إسحق بن يسار (2).
__________
(1) سقطت من ا.
(2) المطبوعة: ابن بشار.
محرفة (*)

(2/451)

قال: وجعل عيسى عليه السلام يدعو الله عزوجل أن يؤخر أجله، يعني ليبلغ الرسالة ويكمل الدعوة ويكثر الناس الدخول في دين الله قيل: وكان عنده من الحواريين اثنا عشر رجلا: بطرس ويعقوب بن زبدا ويحنس أخو يعقوب، واندراوس، وفليبس، وابرثلما، ومتى، وتوماس، ويعقوب بن حلقيا، وتداوس (1) وفتاتيا، ويودس (2) كريايوطا، وهذا هو الذي دل اليهود على عيسى.
قال ابن إسحق: وكان فيهم رجل آخر اسمه سرجس كتمته النصارى وهو الذي ألقى شبه المسيح عليه فصلب عنه.
قال: وبعض النصارى يزعم أن الذي صلب عن المسيح وألقى عليه شبهه هو يودس بن كريايوطا والله أعلم.
وقال الضحاك عن ابن عباس استخلف عيسى شمعون وقتلت اليهود يودس الذي ألقى عليه الشبه.
وقال أحمد بن مروان: حدثنا محمد بن الجهم، قال: سمعت الفراء يقول في قوله: " ومكروا ومكر الله، والله خير الماكرين " قال: إن عيسى غاب عن خالته زمانا فأتاها، فقام رأس الجالوت اليهودي فضرب على عيسى حتى اجتمعوا على باب داره فكسروا الباب ودخل رأس جالوت ليأخذ عيسى فطمس الله عينيه عن عيسى، ثم خرج إلى أصحابه فقال لم أره.
ومعه سيف مسلول.
فقالوا: أنت عيسى وألقى الله شبه
__________
(1): حلقايا وبراوسيس.
(2) ا: ونودس.
(*)

(2/452)

عيسى عليه [ فأخذوه ] (1) فقتلوه وصلبوه، فقال جل ذكره: " وما قتلوه وما صلبوه ولكن شبه لهم ".
وقال ابن جرير: حدثنا ابن حميد، حدثنا يعقوب القمي، عن هرون ابن عنترة، عن وهب بن منبه، قال: أتى عيسى ومعه سبعة عشر من الحواريين في بيت فأحاطوا بهم، فلما دخلوا عليهم صورهم الله كلهم على صورة عيسى فقالوا لهم: سحرتمونا لتبرزن إلينا عيسى أو لنقتلنكم جميعا.
فقال عيسى لاصحابه: من يشتري منكم نفسه اليوم بالجنة (2) فقال رجل أنا.
فخرج إليهم فقال: أنا عيسى.
وقد صوره الله على صورة عيسى، فأخذوه فقتلوه وصلبوه فمن ثم شبه لهم وظنوا أنهم قد قتلوا عيسى، فظنت النصارى مثل ذلك أنه عيسى، ورفع الله عيسى من يومه ذلك.
قال ابن جرير: وحدثنا المثنى، حدثنا إسحاق، حدثنا إسماعيل بن
عبد الكريم، حدثنى عبد الصمد بن معقل، أنه سمع وهبا يقول: إن عيسى ابن مريم لما أعلمه الله أنه خارج من الدنيا جزع من الموت وشق عليه، فدعا الحواريين وصنع لهم طعاما فقال: احضروني الليلة فإن لي إليكم حاجة فلما اجتمعوا إليه من الليل عشاهم وقام يخدمهم، فلما فرغوا من الطعام أخذ يغسل أيديهم ويوضئهم بيده ويمسح أيديهم بثيابه، فتعاظموا ذلك وتكارهوه فقال: من رد على شيئا الليلة مما أصنع فليس مني ولا أنا منه.
فأقروه حتى إذا فرغ من ذلك قال: أما ما صنعت بكم الليلة مما خدمتكم (3) على
__________
(1) ليست في ا.
(2) ا: من يرى اليوم الجنة.
(3) ا: مما حدثتكم.
(*)

(2/453)

الطعام وغسلت أيديكم بيدى فليكن لكم بي أسوة، فإنكم ترون أنى خيركم فلا يتعظم بعضكم على بعض، وليبذل بعضكم لبعض نفسه، كما بذلت نفسي لكم، وأما حاجتى التي استعنتكم عليها فتدعون الله [ لي ] (1) وتجتهدون في الدعاء أن يؤخر أجلى.
فلما نصبوا أنفسهم للدعاء وأرادوا أن يجتهدوا أخذهم النوم حتى لم يستطيعوا دعاء، فجعل يوقظهم ويقول: سبحان الله أما تصبرون لي ليلة واحدة تعينوني فيها ؟ فقالوا: والله ما ندرى مالنا، والله لقد كنا نسمر فنكثر السمر وما نطيق الليلة سمرا، وما نريد دعاء إلا حيل بيننا وبينه فقال: يذهب بالراعى وتتفرق الغنم ! وجعل يأتي بكلام نحو هذا ينعى به نفسه.
ثم قال: الحق ليكفرن بي أحدكم قبل أن يصيح الديك ثلاث مرات، وليبيعني أحدكم بدراهم يسيرة وليأكلن ثمني.
فخرجوا وتفرقوا، وكانت اليهود تطلبه فأخذوا شمعون أحد الحواريين فقالوا: هذا من صحابه.
فجحد وقال: ما أنا بصاحبه.
فتركوه.
ثم أخذه آخرون فجحد كذلك، ثم سمع صوت ديك فبكى وأحزنه.
فلما أصبح أتى أحد الحواريين إلى اليهود فقال: ما تجعلون لي إن دللتكم على المسيح ؟ فجعلوا له ثلاثين درهما فأخذها ودلهم عليه وكان شبه عليهم قبل ذلك فأخذوه واستوثقوا منه وربطوه بالحبل وجعلوا يقودونه
__________
(1) من ا.
(*)

(2/454)

ويقولون: أنت كنت تحيى الموتى وتنتهر الشيطان وتبرئ المجنون، أفلا تنجي نفسك من هذا الحبل ؟ ! ويبصقون عليه ويلقون عليه الشوك حتى أتوا به الخشبة التي أرادوا أن يصلبوه عليها فرفعه الله إليه وصلبوا ما شبه لهم فمكث سبعا.
ثم إن أمه والمرأة التي كان يداويها عيسى فأبرأها الله من الجنون جاءتا تبكيان حيث كان المصلوب، فجاءهما عيسى فقال: علام تبكيان ؟ قالتا عليك.
فقال: إني قد رفعني الله إليه ولم يصبنى إلا خير، وإن هذا شئ شبه لهم.
فأمرا الحواريين أن يلقوني إلى مكان كذا وكذا.
فلقوه إلى ذلك المكان أحد عشر وفقد الذي كان باعه ودل عليه اليهود، فسأل عنه أصحابه فقالوا إنه ندم على ما صنع فاختنق وقتل نفسه.
فقال: لو تاب لتاب الله عليه.
ثم سألهم عن غلام [ كان ] (1) يتبعهم يقال له يحيى فقال: هو معكم فانطلقوا فإنه سيصبح كل إنسان منكم يحدث بلغة قوم فلينذرهم وليدعهم.
وهذا إسناد غريب عجيب، وهو أصح مما ذكره النصارى لعنهم الله
من أن المسيح جاء إلى مريم وهي جالسة تبكى عند جذعة فأراها مكان المسامير من جسده، وأخبرها أن روحه رفعت وأن جسده صلب.
وهذا بهت وكذب واختلاق وتحريف وتبديل وزيادة باطلة في الانجيل على خلاف الحق ومقتضى الدليل (2).
وحكى الحافظ ابن عساكر من طريق يحيى بن حبيب، فيما بلغه،
__________
(1) من ا.
(2) المطبوعة: ومقتضى النقل (*)

(2/455)

أن مريم سألت من بيت الملك بعد ما صلب المصلوب بسبعة أيام، وهي تحسب أنه ابنها، أن ينزل جسده، فأجابهم إلى ذلك ودفن هنالك، فقالت مريم لام يحيى: ألا تذهبين بنا نزور قبر المسيح ؟ فذهبتا فلما دنتا من القبر قالت مريم لام يحيى.
ألا تستترين ؟ فقالت: وممن أستتر ؟ فقالت من هذا الرجل الذي هو عند القبر.
فقالت أم يحيى: إني لا أرى أحدا فرجت مريم أن يكون جبريل، وكانت قد بعد عهدها به، فاستوقفت أم يحيى وذهبت نحو القبر فلما دنت من القبر قال لها جبريل، وعرفته: يا مريم أين تريدين (1) ؟ فقالت: أزور قبر المسيح فأسلم عليه وأحدث عهدا به.
فقال: يا مريم إن هذا ليس المسيح، إن الله قد رفع المسيح وطهره من الذين كفروا، ولكن هذا الفتى الذي ألقى شبهه عليه وصلب وقتل مكانه، وعلامة ذلك أن أهله قد فقدوه فلا يدرون ما فعل به فهم يبكون عليه فإذا كان يوم كذا وكذا فأت غيضة كذا وكذا فإنك تلقين المسيح.
قال: فرجعت إلى أختها وصعد جبريل فأخبرتها عن جبريل وما قال لها من أمر الغيضة، فلما كان ذلك اليوم ذهبت فوجدت عيسى في الغيضة
فلما رآها أسرع إليها وأكب عليها فقبل رأسها وجعل يدعو لها كما كان يفعل، وقال يا أمه إن القوم لم يقتلوني ولكن الله رفعني إليه وأذن لي في لقائك والموت يأتيك قريبا فاصبري واذكري الله كثيرا.
ثم صعد عيسى فلم تلقه إلا تلك المرة حتى ماتت.
__________
(1) ا: أين تريدون.
(*)

(2/456)

قال: وبلغني أن مريم بقيت بعد عيسى خمس سنين وماتت ولها ثلاث وخمسون سنة.
رضي الله عنها وأرضاها.
وقال الحسن [ البصري ] (1): كان عمر عيسى عليه السلام يوم رفع أربعا وثلاثين سنة.
وفي الحديث: " إن أهل الجنة يدخلونها (2) جردا مردا مكحلين أبناء ثلاث وثلاثين ".
وفي الحديث: الآخر: " على ميلاد عيسى وحسن يوسف " وكذا قال حماد بن سلمة عن علي بن يزيد، عن سعيد بن المسيب، أنه قال: رفع عيسى وهو ابن ثلاث وثلاثين سنة.
فأما الحديث الذي رواه الحاكم في مستدركه ويعقوب بن سفيان الفسوى في تاريخه، عن سعيد بن أبي مريم، عن نافع بن يزيد، عن عمارة ابن غزية، عن محمد بن عبد الله بن عمرو بن عثمان، أن أمه فاطمة بنت الحسين حدثته أن عائشة كانت تقول: أخبرتني فاطمة أن رسول الله صلى الله عليه وسلم أخبرها أنه لم يكن نبي كان بعده نبي إلا عاش الذي بعده نصف عمر الذي كان قبله، وأنه أخبرني أن عيسى بن مريم عاش عشرين ومائة سنة فلا أراني إلا ذاهب على رأس ستين.
هذا لفظ الفسوى.
فهو حديث غريب.
قال الحافظ ابن عساكر: والصحيح أن عيسى لم يبلغ هذا العمر، وإنما
أراد به مدة مقامه في أمته، كما روى سفيان بن عيينة، عن عمرو بن دينار عن يحيى بن جعدة، قال قالت فاطمة: قال لي رسول الله صلى الله
__________
(1) ليست في ا.
(2) ا: يدخلون.
(*)

(2/457)

عليه وسلم: إن عيسى بن مريم مكث في بني إسرائيل أربعين سنة وهذا منقطع.
وقال جرير والثوري عن الاعمش، عن (1) إبراهيم: مكث عيسى في قومه أربعين عاما.
ويروى عن أمير المؤمنين علي أن عيسى عليه السلام رفع ليلة الثاني والعشرين من رمضان، وتلك الليلة في مثلها توفى علي بعد طعنه بخمسة أيام.
وقد روى الضحاك عن ابن عباس أن عيسى لما رفع إلى السماء جاءته سحابة فدنت منه حتى جلس عليها وجاءته مريم فودعته وبكت ثم رفع وهي تنظر وألقى إليها عيسى.
دا له وقال: هذا علامة ما بينى وبينك يوم القيامة وألقى عمامته على شمعون، وجعلت أمه تودعه بإصبعها تشير بها إليه حتى غاب عنها، وكانت تحبه حبا شديدا، لانه توفر (2) عليها حبه من جهتى الوالدين إذ لا أب له، وكانت لا تفارقه سفرا ولا حضرا [ وكانت كما (3) ] قال بعض الشعراء: وكنت أرى كالموت من بين ساعة * فكيف ببين كان موعده الحشر وذكر إسحاق بن بشر، عن مجاهد بن جبير (4) أن اليهود لما صلبوا ذلك الرجل شبه لهم وهم يحسبونه المسيح وسلم لهم أكثر النصارى بجهلهم ذلك، تسلطوا على أصحابه بالقتل والضرب والحبس فبلغ أمرهم
__________
(1) الاصل: أن إبراهيم (2) ا: موفر (3) من ا (4) ا: ابن جبر.
(*)

(2/458)

إلى صاحب الروم وهو ملك دمشق في ذلك الزمان، فقيل له إن اليهود قد تسلطوا على أصحاب رجل كان يذكر لهم أنه رسول الله وكان (1) يحيى الموتى ويبرئ الاكمه والابرص ويفعل العجائب، فعدوا عليه فقتلوه وأهانوا أصحابه وحبسوهم فبعث فجئ بهم وفيهم يحيى بن زكريا وشمعون وجماعة، فسألهم عن أمر المسيح فأخبروه عنه، فبايعهم في دينهم وأعلى كلمتهم وظهر (2) الحق على اليهود وعلت كلمة النصارى عليهم، وبعث إلى المصلوب فوضع عن جذعه وحئ بالجذع الذي صلب عليه ذلك الرجل فعظمه فمن ثم عظمت النصارى الصليب، ومن هاهنا دخل دين النصرانية في الروم.
وفي هذا نظر من وجوه: أحدها: أن يحيى بن زكريا نبي لا يقر على أن المصلوب عيسى، فإنه معصوم يعلم ما وقع على جهة الحق.
الثاني: ان الروم لم يدخلوا في دين المسيح إلا بعد ثلاثمائة سنة، وذلك في زمان قسطنطين بن قسطن بانى المدينة المنسوبة إليه على ما سنذكره.
الثالث: أن اليهود لما صلبوا ذلك الرجل ثم ألقوه بخشبته جعلوا مكانه مطرحا للقمامة والنجاسة وجيف الميتات والقاذورات، فلم يزل كذلك حتى كان في [ زمان ] قسطنطين المذكور فعمدت أمه هيلانة الحرانية الفندقانية فاستخرجته من هنالك معتقدة أنه المسيح، ووجدوا الخشبة التي
__________
(1) ا: وأنه كان (2) ا: فأظهر.
(*)

(2/459)

صلب عليها للصلوب، فذكروا أنه ما مسها ذو عاهة إلا عوفي.
فالله أعلم أكان هذا أم لا، وهل كان هذا لان ذلك الرجل الذي بذل نفسه كان رجلا صالحا أو كان هذا محنة وفتنة لامة النصارى في ذلك اليوم، حتى عظموا تلك الخشبة وغشوها بالذهب واللآلئ، ومن ثم اتخذوا الصلبانات وتبركوا بشكلها وقبلوها، وأمرت أم الملك هيلانة فأزيلت تلك القمامة وبنى مكانها كنيسة هائلة مزخرفة بأنواع الزينة، فهي هذه المشهورة اليوم ببلد بيت المقدس التي يقال لها القمامة باعتبار ما كان عندها، ويسمونها القيامة يعنون التي يقوم جسد المسيح منها.
ثم أمرت هيلانة بأن توضع قمامة البلد وكناسته وقاذوراته على الصخرة التي هي قبلة اليهود فلم تزل كذلك حتى فتح عمر بن الخطاب بيت المقدس، فكنس عنها القمامة بردائه وطهرها من الاخباث والانجاس، ولم يضع المسجد وراءها ولكن أمامها حيث صلى رسول الله صلى الله عليه وسلم ليلة الاسراء بالانبياء وهو [ المسجد ] الاقصى.

(2/460)

ذكر صفة عيسى عليه السلام وشمائله وفضائله قال الله تعالى: " ما المسيح ابن مريم إلا رسول قد خلت من قبله الرسل وأمه صديقة ".
قيل سمى المسيح لمسحه الارض وهو سياحته فيها وفراره بدينه من الفتن في ذلك الزمان، لشدة تكذيب اليهود له وافترائهم عليه وعلى أمه عليهما السلام.
وقيل لانه كان ممسوح القدمين.
وقال تعالى: " وقفينا على آثارهم برسلنا وقفينا بعيسى بن مريم وآتيناه الانجيل فيه هدى ونور " وقال تعالى: " وآتينا عيسى بن مريم
البينات وأيدناه بروح القدس " والآيات في ذلك (1) كثيرة جدا.
وقد تقدم ما ثبت في الصحيحين: " ما من مولود إلا والشيطان يطعن في خاصرته حين يولد فيستهل صارخا إلا مريم وابنها، ذهب يطعن فطعن في الحجاب " وتقدم حديث عمير بن هانئ [ عن جنادة، عن عبادة عن رسول الله صلى الله عليه وسلم أنه قال (2) ] " من شهد أن لا إله إلا الله وحده لا شريك له وأن محمدا عبد (3) الله ورسوله وأن عيسى عبد الله ورسوله وكلمته التي ألقاها إلى مريم وروح منه، والجنة حق والنار حق أدخله الله الجنة على ما كان من العمل ".
رواه البخاري وهذا لفظه، ومسلم.
__________
(1) ا: في ذكره.
(2) سقط من ا.
(3) ط: عبده.
(*)

(2/461)

وروى البخاري ومسلم من حديث الشعبي، عن أبي بردة بن أبي موسى، عن أبيه، قال: قال رسول الله صلى الله عليه وسلم: " إذا أدب الرجل أمته فأحسن تأديبها وعلمها فأحسن تعليمها ثم أعتقها فتزوجها كان له أجران، وإذا آمن بعيسى بن مريم ثم آمن بي فله أجران، والعبد إذا اتقى ربه وأطاع مواليه فله أجران ".
هذا لفظ البخاري.
وقال البخاري: حدثنا إبراهيم بن موسى، أنبأنا هشام، عن معمر (ح) وحدثني محمود، حدثنا عبد الرزاق، أنبأنا معمر، عن الزهري، أخبرني سعيد بن المسيب، عن أبي هريرة قال: قال النبي (1) صلى الله عليه وسلم " ليلة أسرى بي لقيت موسى.
قال فنعته فإذا رجل حسبته قال مضطرب رجل الرأس كأنه من رجال شنوءة.
قال ولقيت عيسى فنعته النبي صلى الله
عليه وسلم فقال: ربعة (2) أحمر كأنما خرج من ديماس، يعني الحمام، ورأيت إبراهيم وأنا أشبه ولده به " الحديث.
وقد تقدم في قصتي إبراهيم وموسى.
ثم قال: حدثنا محمد بن كثير، أنبأنا اسرائيل، عن عثمان بن المغيرة، عن مجاهد، عن ابن عمر، قال: قال النبي صلى الله عليه وسلم: " رأيت عيسى وموسى وإبراهيم.
فأما عيسى فأحمر جعد (2) عريض الصدر.
وأما موسى فآدم جسيم سبط (3) كأنه من رجال الزط ".
تفرد به البخاري.
__________
(1) ا: قال رسول الله.
(2) الربعة: المتوسط بين الطول والقصر.
(3) السبط: المسترسل الشعر.
(*)

(2/462)

وحدثنا إبراهيم بن المنذر، حدثنا أبو ضمرة، حدثنا موسى بن عقبة، عن نافع، قال: قال عبد الله بن عمر: ذكر النبي صلى الله عليه وسلم يوما بين ظهراني الناس المسيح الدجال فقال: إن الله ليس بأعور إلا أن المسيح الدجال أعور العين اليمنى كأن عينه عنبة طافية، وأراني الليلة عند الكعبة في المنام فإذا رجل آدم كأحسن ما يرى من أدم الرجال تضرب لمته بين منكبيه رجل الشعر يقطر رأسه ماء واضعا يديه على منكبي رجلين، وهو يطوف بالبيت فقلت من هذا ؟ فقالوا: المسيح بن مريم ثم رأيت رجلا وراءه جعدا قططا (1) أعور عين اليمنى كأشبه من رأيت بابن قطن، واضعا يده على منكبي رجل يطوف بالبيت فقلت من هذا ؟ فقالوا: المسيح الدجال.
ورواه مسلم من حديث موسى بن عقبة.
ثم قال البخاري: تابعه
عبد الله بن نافع.
ثم ساقه من طريق الزهري عن سالم بن عمر قال الزهري: وابن قطن رجل من خزاعة هلك في الجاهلية.
فبين صلوات الله وسلامه عليه صفة المسيحين: مسيح الهدى ومسيح الضلالة، ليعرف هذا إذا نزل فيؤمن به المؤمنون ويعرف الآخر فيحذره الموحدون.
وقال البخاري: حدثنا عبد الله بن محمد، حدثنا عبد الرزاق، أنبأنا (2)
__________
(1) الجعد: خلاف السبط، وهو المسترسل من الشعر.
والقطط: الشديد الجعودة.
وفي الاصل: جعد قطط والتصويب من البخاري 2 / 124.
(2) ا: حدثنا.
(*)

(2/463)

معمر، عن همام بن منبه، عن أبي هريرة عن النبي صلى الله عليه وسلم قال: " رأى عيسى بن مريم رجلا يسرق فقال له: أسرقت ؟ قال: كلا والذي لا إله إلا هو.
فقال عيسى آمنت بالله وكذبت عينى " وكذا رواه [ مسلم عن ] (1) محمد بن رافع عن عبد الرزاق.
وقال أحمد: حدثنا عفان، حدثنا حماد بن سلمة، عن حميد الطويل، عن الحسن وغيره، عن أبي هريرة قال:، ولا أعلمه إلا عن النبي صلى الله عليه وسلم قال: " رأى عيسى رجلا يسرق فقال: يا فلان أسرقت ؟ فقال لا والله ما سرقت.
فقال آمنت بالله وكذبت بصرى ".
وهذا يدل على سجية طاهرة، حيث قدم حلف ذلك الرجل فظن (2) أن أحدا لا يحلف بعظمة الله كاذبا على ما شاهده منه عيانا، فقبل عذره ورجع على نفسه فقال: آمنت بالله.
أي صدقتك وكذبت بصرى لاجل حلفك.
وقال البخاري: حدثنا محمد بن يوسف، حدثنا سفيان، عن المغيرة ابن النعمان، عن سعيد بن جبير، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: " تحشرون حفاة عراة غرلا ثم قرأ: " كما بدأنا أول خلق نعيده وعدا علينا إنا كنا فاعلين " فأول الخلق يكسى إبراهيم، ثم يؤخذ برجال من أصحابي ذات اليمين وذات الشمال فأقول أصحابي فيقال إنهم لن يزالوا مرتدين على أعقابهم منذ فارقتهم فأقول كما قال العبد الصالح عيسى بن مريم: " وكنت عليهم شهيدا ما دمت
__________
(1) سقطت من المطبوعة (2) ا: وظن (*)

(2/464)

فيهم فلما توفيتنى كنت أنت الرقيب عليهم وأنت على كل شئ شهيد * إن تعذبهم فإنهم عبادك، وإن تغفر لهم فإنك أنت العزيز الحكيم ".
تفرد به دون مسلم من هذا الوجه.
وقال أيضا: حدثنا عبد الله بن الزبير الحميدي، حدثنا سفيان، سمعت الزهري يقول: أخبرني عبد الله بن عبد الله، عن ابن عباس سمع عمر يقول على المنبر سمعت رسول الله صلى الله عليه وسلم يقول: " لا تطرونى كما أطرت النصارى عيسى بن مريم فإنما أنا عبد فقولوا عبد الله ورسوله ".
وقال البخاري: حدثنا إبراهيم، حدثنا جرير بن حازم، عن محمد بن سيرين، عن أبي هريرة عن النبي صلى الله عليه وسلم قال: " لم يتكلم في المهد إلا ثلاثة: عيسى، وكان في بني إسرائيل رجل يقال له جريج يصلى إذ جاءته أمه فدعته فقال أجيبها أو أصلى ؟ فقالت: اللهم لا تمته حتى تريه وجوه المومسات، وكان جريج في صومعة فعرضت له امرأة وكلمته فأبى فأتت راعيا فأمكنته من نفسها فولدت غلاما فقيل لها ممن ؟ قالت:
من جريج فأتوه وكسروا صومعته فأنزلوه وسبوه فتوضأ وصلى ثم أتى الغلام فقال: من أبوك يا غلام ؟ قال: فلان الراعى.
قالوا: أنبنى صومعتك من ذهب ؟ قال: لا إلا من طين.
وكانت امرأة ترضع ابنا لها في بني إسرائيل فمر بها رجل راكب ذو شارة فقالت: اللهم اجعل ابني مثله، فترك ثديها وأقبل على الراكب فقال: اللهم لا تجعلني مثله.
ثم أقبل على ثديها يمصه.
قال أبو هريرة: كأني أنظر إلى النبي صلى الله عليه وسلم يمص إصبعه.
ثم مر بأمة فقالت: اللهم لا تجعل ابني مثل هذه.
فترك (30 - قصص الانبياء 2)

(2/465)

ثديها فقال: اللهم اجعلني مثلها.
فقالت: لم ذلك فقال: الراكب جبار من الجبابرة، وهذه الامة يقولون سرقت وزنت (1).
ولم تفعل " وقال البخاري: حدثنا أبو اليمان، حدثنا شعيب، عن الزهري، أخبرني أبو سلمة، أن أبا هريرة قال: سمعت رسول الله صلى الله عليه وسلم يقول: " أنا أولى الناس بابن مريم، والانبياء أولاد علات (2) ليس بيني وبينه نبي ".
تفرد به البخاري من هذا الوجه.
ورواه ابن حبان في صحيحه من حديث أبي داود الحفرى، عن الثوري عن أبي الزناد، عن أبي سلمة، عن أبي هريرة.
وقال أحمد: حدثنا وكيع، حدثنا سفيان هو الثوري، عن أبي الزناد، عن الاعرج، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " أنا أولى الناس بعيسى عليه السلام والانبياء إخوة أولاد علات، وليس بيني وبين عيسى نبي ".
وهذا إسناد صحيح على شرطهما ولم يخرجوه من هذا الوجه.
وأخرجه
أحمد عن عبد الرزاق، عن معمر، عن همام، عن أبي هريرة عن النبي صلى الله عليه وسلم بنحوه، وأخرجه ابن حبان من حديث عبد الرزاق نحوه (3).
قال أحمد حدثنا: يحيى، عن ابن أبي عروبة، حدثنا قتادة، عن عبد الرحمن ابن آدم، عن أبي هريرة عن النبي صلى الله عليه وسلم قال: " الانبياء إخوة
__________
(1) ا: وزنيت.
(2) العلات: الضرائر (3) ا: به نحوه.
(*)

(2/466)

لعلات، ودينهم واحد وأمهاتهم شتى، وأنا أولى الناس بعيسى بن مريم لانه لم يكن بيني وبينه نبي، وإنه نازل فإذا رأيتموه فاعرفوه، فإنه رجل مربوع إلى الحمرة والبياض، سبط كأن رأسه يقطر وإن لم يصبه بلل بين مخصرتين (1)، فيكسر الصليب ويقتل الخنزير ويضع الجزية ويعطل الملل حتى تهلك في زمانه كلها غير الاسلام، ويهلك الله في زمانه المسيح الدجال الكذاب، وتقع الامنة في الارض حتى ترتع الابل مع الاسد جميعا والنمور مع البقر والذئاب مع الغنم ويلعب الصبيان والغلمان بالحيات لا يضر بعضهم بعضا فيمكث ما شاء الله أن يمكث، ثم يتوفى فيصلى عليه المسلمون ويدفنونه.
ثم رواه أحمد عن عفان، عن همام، عن قتادة، عن عبد الرحمن، عن أبي هريرة فذكر نحوه.
وقال: فيمكث أربعين سنة، ثم يتوفى ويصلى عليه المسلمون.
ورواه أبو داود عن هدبة بن خالد، عن همام بن يحيى به نحوه.
وروى هشام بن عروة، عن صالح مولى أبي هريرة عنه، أن رسول الله صلى الله عليه وسلم قال: " فيمكث في الارض أربعين سنة " وقد بينا
نزوله عليه السلام في آخر الزمان في كتاب الملاحم، كما بسطنا ذلك أيضا في التفسير عند قوله تعالى في سورة النساء: " وإن من أهل الكتاب إلا ليؤمنن به قبل موته ويوم القيامة يكون عليهم شهيدا " وقوله " وإنه لعلم للساعة " الآية وأنه ينزل على المنارة البيضاء بدمشق وقد أقيمت صلاة الصبح فيقول له إمام المسلمين: تقدم يا روح الله فصل.
فيقول:
__________
(1) المخصرة: ما يتوكأ عليه كالعصا، وما يأخذه الملك ليشير به إذا خاطب.
(*)

(2/467)

لا بعضكم على بعض أمراء مكرمة الله هذه الامة.
وفي رواية فيقول له عيسى: إنما أقيمت الصلاة لك.
فيصلى خلفه.
ثم يركب ومعه المسلمون في طلب المسيح الدجال فيلحقه عند باب لد فيقتله بيده الكريمة.
وذكرنا أنه قوى الرجاء حين بنيت هذه المنارة الشرقية بدمشق التي هي من حجارة بيض، وقد بنيت أيضا من أموال النصارى حين حرقوا التي هدمت وما حولها، فينزل عليها عيسى بن مريم عليه السلام فيقتل الخنزير ويكسر الصليب ولا يقبل من أحد إلا الاسلام، وأنه يخرج من فج الروحاء حاجا أو معتمرا أو لثتتيهما (1)، ويقيم أربعين سنة، ثم يموت فيدفن فيما قيل في الحجرة النبوية عند رسول الله صلى الله عليه وسلم وصاحبيه.
وقد ورد في ذلك حديث ذكره ابن عساكر في آخر ترجمة المسيح عليه السلام في كتابه عن عائشة مرفوعا، أنه يدفن مع رسول الله صلى الله عليه وسلم وأبي بكر وعمر في الحجرة النبوية ولكن لا يصح إسناده.
وقال أبو عيسى الترمذي: حدثنا زيد بن أخزم الطائي، حدثنا أبو قتيبة مسلم بن قتيبة، حدثني أبو مودود المدنى، حدثنا عثمان بن الضحاك، عن محمد بن يوسف عن عبد الله بن سلام، عن أبيه، عن جده قال
مكتوب في التوراة: صفة محمد وعيسى بن مريم عليهم السلام يدفن معه.
قال أبو مودود: وقد بقى من البيت موضع قبر.
ثم قال الترمذي: هذا حديث حسن.
كذا قال.
والصواب: الضحاك ابن عثمان المدني.
__________
(1) ا: أو ليثنيهما.
(*)

(2/468)

وقال البخاري: هذا الحديث لا يصح عندي ولا يتابع عليه.
وروى البخاري عن يحيى بن حماد، عن أبي عوانة، عن عاصم الاحول، عن أبي عثمان النهدي (1)، عن سلمان: قال: الفترة ما بين عيسى ومحمد صلى الله عليه وسلم ستمائة سنة وعن قتادة خمسمائة وستون سنة.
وقيل خمسمائة وأربعون سنة وعن الضحاك أربعمائة وبضع وثلاثون سنة.
والمشهور ستمائة سنة.
ومنهم من يقول ستمائة وعشرون سنة بالقمرية، لتكون ستمائة بالشمسية والله أعلم.
وقال ابن حبان في صحيحه: " ذكر المدة التي بقيت فيها أمه عيسى على هديه ": حدثنا أبو يعلى، حدثنا أبو همام، حدثنا الوليد بن مسلم، عن الهيثم بن حميد، عن الوضين بن عطاء، عن نصر بن علقمة، عن جبير ابن نفير، عن أبي الدرداء، قال: قال رسول الله صلى الله عليه وسلم: " لقد قبض الله داود من بين أصحابه فما فتنوا ولا بدلوا ولقد مكث أصحاب المسيح على سنته وهديه مائتي سنة ".
وهذا حديث غريب جدا، وإن صححه ابن حبان.
وذكر ابن جرير عن محمد بن إسحاق، أن عيسى عليه السلام قبل أن يرفع وصي الحواريين بأن يدعو الناس إلى عبادة الله وحده لا شريك
له وعين كل واحد منهم إلى طائفة من الناس في إقليم من الاقاليم من الشام والمشرق وبلاد المغرب، فذكروا أنه أصبح كل إنسان منهم يتكلم بلغة الذين أرسله المسيح إليهم.
__________
(1) أ: اليزيدي.
محرفة.
(*)

(2/469)

وذكر غير واحد أن الانجيل نقله عنه أربعة: لوقا ومتى ومرقس ويوحنا، وبين هذه الاناجيل الاربعة تفاوت كثير بالنسبة إلى كل نسخة ونسخة، وزيادات كثيرة ونقص بالنسبة إلى الاخرى، وهؤلاء الاربعة منهم اثنان ممن أدرك المسيح وراءه [ وهما (1) متى ويوحنا، ومنهم اثنان من أصحاب أصحابه وهما مرقس ولوقا.
وكان ممن آمن بالمسيح وصدقه من أهل دمشق رجل يقال له ضينا، وكان مختفيا في مغارة داخل الباب الشرقي قريبا من الكنيسة المصلبة خوفا من بولس اليهودي، وكان ظالما غاشما مبغضا للمسيح ولما جاء به، وكان قد حلق رأس ابن أخيه حين آمن بالمسيح وطاف به في البلد ثم رجمه حتى مات رحمه الله.
ولما سمع بولص أن المسيح عليه السلام قد توجه نحو دمشق جهز بغاله وخرج ليقتله، فتلقاه عند كوكبا، فلما واجه أصحاب المسيح جاء إليه ملك فضرب وجهه بطرف جناحه فأعماه، فلما رأى ذلك وقع
__________
(1) من هنا إلى آخر الكتاب سقط من ا.
وفي ا زيادة نصها: وقد أنشد الشيخ شهاب الدين القرافى في كتابه " الرد على النصارى " لبعضهم يرد عليهم في قولهم بصلب المسيح وتسليمهم ذلك لليهود، مع دعواهم أنه ابن الله، تعالى الله عن قولهم علوا كبيرا.
عجبا للمسيح بين النصارى * وإلى الله والدا نسبوه أسلموه إلى اليهود وقالوا * إنهم بعد قتله صلبوه فإن كان ما تقولون حقا * وصحيحا فأين كان أبوه حين خلى ابنه رهين الاعادي * أتراهم أرضوه أم أغضبوه فلئن كان راضيا بأذاهم * فاعذروهم لانهم واقفوه ولئن كان ساخطا فاتركوه * واعبدوهم لانهم غلبوه

(2/470)

في نفسه تصديق المسيح فجاء إليه واعتذر مما صنع، وآمن به فقبل منه وسأله أن يمسح عينيه ليرد الله عليه بصره، فقال اذهب إلى ضينا عندك بدمشق في طرف السوق المستطيل من المشرق فهو يدعو لك فجاء إليه فدعا فرد عليه بصره وحسن إيمان بولص بالمسيح عليه السلام أنه عبد الله ورسوله وبنيت له كنيسته باسمه فهي كنيسة بولص المشهورة بدمشق من زمن فتحها الصحابة رضي الله عنهم حتى خربت.
فصل اختلف أصحاب المسيح عليه السلام بعد رفعه إلى السماء فيه على أقوال، كما قاله ابن عباس وغيره من أئمة السلف كما أوردناه عند قوله: " فأيدنا الذين آمنوا على عدوهم فأصبحوا ظاهرين ".
قال ابن عباس وغيره: قال قائلون منهم: كان فينا عبد الله ورسوله فرفع إلى السماء.
وقال آخرون: هو الله.
وقال آخرون: هو ابن الله.
فالاول هو الحق والقولان الآخران كفر عظيم، كما قال: " فاختلف الاحزاب من بينهم فويل للذين كفروا من مشهد يوم عظيم ".
وقد اختلفوا في نقل الاناجيل على أربعة أقاويل ما بين زيادة ونقصان
وتحريف وتبديل.
ثم بعد المسيح بثلاثمائة سنة حدثت فيه الطامة العظمى والبلية الكبرى اختلف البتاركة الاربعة وجميع الاساقفة والقساوسة والشمامسة والرهابين في المسيح على أقوال متعددة لا تنحصر ولا تنضبط، واجتمعوا وتحاكموا

(2/471)

إلى الملك قسطنطين بانى القسطنطينية وهم المجمع الاول، فصار الملك إلى قول أكثر فرقة اتفقت على قول من تلك المقالات، فسموا الملكية (1) ودحض من عداهم وأبعدهم، وتفردت الفرقة التابعة لعبد الله بن أريوس الذي ثبت على أن عيسى عبد من عباد الله ورسول من رسله فسكنوا البراري والبوادي وبنوا الصوامع والديارات والقلايات، وقنعوا بالعيش الزهيد ولم يخالطوا أولئك الملل والنحل وبنت الملكية (2) الكنائس الهائلة، عمدوا إلى ما كان من بناء اليونان فحولوا محاريبها إلى الشرق وقد كانت إلى الشمال إلى الجدى.
بيان بناء بيت لحم والقمامة وبنى الملك قسطنطين بيت لحم على محل مولد المسيح، وبنت أمه هيلانة القمامة، بعنى على قبر المصلوب وهم يسلمون لليهود أنه المسيح.
وقد كفرت هؤلاء وهؤلاء ووضعوا القوانين والاحكام.
ومنها مخالف للعتيقة التي هي التوراة، وأحلوا أشياء هي حرام بنص التوراة ومن ذلك الخنزير، وصلوا إلى الشرق ولم يكن المسيح صلى إلا إلى صخرة بيت المقدس، وكذلك جميع الانبياء بعد موسى، ومحمد خاتم النبيين صلى إليها بعد هجرته إلى المدينة ستة عشر أو سبعة عشر شهرا ثم حول إلى الكعبة التي بناها إبراهيم الخليل.
وصوروا الكنائس ولم تكن مصورة قبل ذلك، ووضعوا العقيدة التي
__________
(1) الاصل الملائكة (2) الاصل الملائكة.
(*)

(2/472)

يحفظها أطفالهم ونساؤهم ورجالهم التي يسمونها بالامانة، وهي في الحقيقة أكبر الكفر والخيانة.
وجميع الملكية والنسطورية أصحاب نطورس أهل المجمع الثاني، واليعقوبية أصحاب يعقوب البراذعى أصحاب المجمع الثالث، يعتقدون هذه العقيدة ويختلفون في تفسيرها.
وها أنا أحكيها وحاكي الكفر ليس بكافر لابث، على ما فيها [ من ] ركة الالفاظ وكثرة الكفر والخبال المفضى بصاحبه إلى النار ذات الشواظ فيقولون: " نؤمن بإله واحد ضابط الكل خالق السموات والارض كل ما يرى وكل ما لا يرى، وبرب واحد يسوع المسيح ابن الله الوحيد المولود من الاب قبل الدهور نور من نور إله حق من إله حق، مولود غير مخلوق مساو للاب في الجوهر الذي كان به كل شئ، من أجلنا نحن البشر ومن أجل خلاصنا نزل من السماء وتجسد من روح القدس ومن مريم العذراء وتأنس وصلب على عهد ملاطس النبطي وتألم وقبر وقام في اليوم الثالث كما في الكتب وصعد إلى السماء وجلس عن يمين الاب، وأيضا فسيأتي بجسده ليدبر الاحياء والاموات الذي لافناء لملكه، وروح القدس الرب المحيى المنبثق من الاب مع الاب، والابن مسجود له وبمجد الناطق في الانبياء كنيسة واحدة جامعة مقدسة يهولية، وأعترف بمعمودية واحدة لمغفرة الخطايا وأنه حي قيامة الموتى وحياة الدهر العتيد كونه آمين.

(2/473)

يحفظها أطفالهم ونساؤهم ورجالهم التي يسمونها بالامانة، وهي في الحقيقة أكبر الكفر والخيانة.
وجميع الملكية والنسطورية أصحاب نطورس أهل المجمع الثاني، واليعقوبية أصحاب يعقوب البراذعى أصحاب المجمع الثالث، يعتقدون هذه العقيدة ويختلفون في تفسيرها.
وها أنا أحكيها وحاكي الكفر ليس بكافر لابث، على ما فيها [ من ] ركة الالفاظ وكثرة الكفر والخبال المفضى بصاحبه إلى النار ذات الشواظ فيقولون: " نؤمن بإله واحد ضابط الكل خالق السموات والارض كل ما يرى وكل ما لا يرى، وبرب واحد يسوع المسيح ابن الله الوحيد المولود من الاب قبل الدهور نور من نور إله حق من إله حق، مولود غير مخلوق مساو للاب في الجوهر الذي كان به كل شئ، من أجلنا نحن البشر ومن أجل خلاصنا نزل من السماء وتجسد من روح القدس ومن مريم العذراء وتأنس وصلب على عهد ملاطس النبطي وتألم وقبر وقام في اليوم الثالث كما في الكتب وصعد إلى السماء وجلس عن يمين الاب، وأيضا فسيأتي بجسده ليدبر الاحياء والاموات الذي لافناء لملكه، وروح القدس الرب المحيى المنبثق من الاب مع الاب، والابن مسجود له وبمجد الناطق في الانبياء كنيسة واحدة جامعة مقدسة يهولية، وأعترف بمعمودية واحدة لمغفرة الخطايا وأنه حي قيامة الموتى وحياة الدهر العتيد كونه آمين.
وإلى هنا ينتهي كتاب قصص الانبياء للامام أبي الفداء إسماعيل بن ابن كثير، والحمد لله على نعمته..

(2/473)


النهاية في الفتن والملاحم

عنوان الكتاب:

النهاية في الفتن والملاحم

تأليف:

إسماعيل بن عمر بن كثير القرشي الدمشقي

774 هـ

دراسة وتحقيق:

محمد أحمد عبد العزيز

الناشر:

دار الجيل بيروت - لبنان

1408 هـ - 1988 م


المقدمة

ج / 1 ص -11- بسم الله الرحمن الرحيم
وصلى الله على سيدنا محمد وآله وصحبه وسلم وبعد فهذا كتاب الفتن والملاحم في آخر الزمان مما أخبر به رسول الله صلى الله عليه وسلم وذكر أشراط الساعة والأمور العظام التي تكون قبل يوم القيامة مما يجب الإِيمان به لإِخبار الصادق المصدوق عنها الذي لا ينطق عن الهوى إن هو إلا وحي يوحى.
 رَحْمَةَ الله عَزَّ وَجَلّ بِأمَّةِ مُحمَّدٍ عَلَيْهِ الصَّلاَةُ وَالسّلاَم
 قال أبو داود، حدثنا عثمان بن أبي شيبة، حدثنا كثير بن هشام، حدثنا المسعودي1 عن سعيد بن أبي بردة عن أبي موسى الأشعري قال:
قال رسول الله صلى الله عليه وسلم: "أمّتي هذه أمّة مَرْحُومةٌ ليس عليها عذابٌ في الآخرة عذابُهَا في الدنيا الْفِتَنً والزلازلُ والقتل"2.
وقد ذكرنا فيما تقدم إخباره صلى الله عليه وسلم عن الغيوب الماضية وبسطناه في بدء الخلق وقصص الأنبياء وأيام الناس إلى زمانه وأتبعنا ذلك بذكر سيرته عليه الصلاة والسلام وأيامه وذكرنا شمائله ودلائل نبوته وأردفناها بما أخبر به عن الغيوب التي وقعت بعده صلى الله عليه وسلم، وقد طابق ذلك إخباره كما شوهد ذلك عياناً قبل زماننا هذا، وقد أوردنا جملة في آخر كتاب دلائل النبوة من سيرته صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــ
1المسعودي: هو عبد الرحمن بن عبد الله بن عتبة بن مسعود الكوفي. المسعودي، صدوق، اختلط قبل موته، وضابطه: أن من سمع منه ببغداد فبعد الاختلاط من السابعة، مات سنة ستين وقيل سنة خمس وستين أخت ع تقريب التهذيب 1-487 رقم 1008
2 الحديث رواه أبو داود – كتاب الفتن والملاحم باب ما يرجى في القتل 2- 421 حلبي.

ج / 1 ص -12- وذكرنا عند كل زمان ما ورد فيه من الحديث الخاص به عند ذكرنا حوادث ووفيات الأعيان كما بسطنا في كل سنة ما حدث للخلفاء والوزراء والأمراء والفقهاء والصلحاء والشعراء والتجار والأدباء والمتكلمين ذوي الآراء وغيرهم من النبلاء، ولو أعدنا ذكر الأحاديث المتقدمة هاهنا مبسوطاً لطال ذلك، ولكن نشير إلى ذلك إشارة لطيفة ثم نعود إلى ما قصدنا إليه هاهنا وبالله المستعان.


بعض ما أخبَرَ الرُّسُولُ عَلَيْهِ السَّلاَم بِأَنَّهُ سَيَقَع

بعض ما أخبَرَ الرُّسُولُ عَلَيْهِ السَّلاَم بِأَنَّهُ سَيَقَع
إشارة نبوية إلى أن أبا بكر الصديق رضي اللّه عنه سيلي أمر الأمة بعد الرسول عليه السلام:
فمن ذلك قوله صلى الله عليه وسلم لتلك المرأة التي قال لها: ارجعي فقالت: أرَأَيْتَ إن لم أَجدكَ؟ كأنها تُعَرِّضُ بالموت فقال: "إِنْ لَمْ تجدِيني فأتي أبا بكرٍ"1 رواه البخاري فكان القائم بعده بالأمر أبو بكر، وقوله صلى الله عليه وسلم حين أَراد أَن يكتب للصديق كتاباً بالخلافة فتركه لعلمه أَن أَصحابه لا يعدلون عنه لعلمهم بسابقته وفضله رضي الله عنه فقال: "يأبى الله والمؤمنون إلا أبا بكر"2 فوقع كذلك وهو في الصحيح

ـــــــــــــــــــــــــــــــــــــــــــ
1الحديث رواه البخاري 93- كتاب الأحكام 51- باب الاستخلاف حديث رقم 7220 – ورواه أيضا في 96- كتاب الاعتصام بالكتاب والسنة 24- باب الأحكام التي تعرف بالدلائل حديث رقم 7360.
-ومسلم في صحيحه 44- كتاب فضائل الصحابة 1- باب في فضائل أبي بكر الصديث رضي الله عنه حديث رقم 2385.
- ورواه ابن سعد في الطبقات الكبرى ج2 – قسم 2- ص 20.
- ورواه أحمد في مسنده 4- 82 ،83
- ورواه الطيالسي في مسنده – حديث رقم 944
2 الحديث رواه مسلم في صحيحه 44- كتاب فضائل الصحابة
1- باب من فضائل أبي بكر الصديق رضي الله عنه حديث رقم 2387
من طريق عائشة ولفظه "قال لي رسول الله صلى الله عليه وسلم في مرضه "ادعي لي أبابكر، وأخاك حتى أكتب كتابا فإني أخاف أن يتمنى متمن ويقول قائل: أنا أولى ويأبى الله والمؤمنون إلا أبا بكر"!.هـ

ج / 1 ص -13- أيضَاً، وقوله: "باللذين من بعدي أبي بكر وعمر" رواه أحمد وابن ماجة والترمذي وحسنه وصححه ابن اليمان، وقد روي من طريق ابن مسعود وابن عمر وأبي الدرداء، وقد بسطنا القول في هذا في فضائل الصحيحين والمقصود: أنه وقع الأمر كذلك ولِّي أبو بكر الصديق بعد رسول الله صلى الله عليه وسلم الخلافة ثم وليها بعده عمر بن الخطاب كما أخبر صلى الله عليه وسلم سواء بسواء.

إشارة نبوية إلى أن المسلمين يفتتحون مصر:
وروى مالك والليث عن الزهري، عن ابن كعب بن مالك، عن أبيه أن رسول الله صلى الله عليه وسلم قال:
 "إِذَا افْتَتَحْتمُ مِصْرَ فاستوْصوا بالقِبْط" وفي رواية: "فَاستَوصُوا بِأَهْلِها خَيْراً فَإِنَّ لهم ذمة وَرَحِماً".
 وقد افتتحها عمرو بن العاص في سنة عشرين أيام عمر بن الخطاب رضي الله عنه، وفي صحيح مسلم عن أبي ذر عن رسول الله صلى الله عليه وسلم:
 "إنكم سَتَفتَحُونَ أرضاً يذْكَر فيها القيراطُ فاستَوصوا بأهلها خيراً فإن لهم ذمةً1 ورحماً2".

ـــــــــــــــــــــــــــــــــــــــــــ
1ذمة: هي الحرمة والحق. وهي هنا بمعنى الذمام.
2 رحما: الرحم لكون هاجر أم إسماعيل منهم.
- والحديث رواه مسلم 44- كتاب فضائل الصحابة 56- باب وصية النبي صلى الله عليه وسلم بأهل مصر حديث رقم 2543 بزيادة "... فإذا رأيتم رجلين يقتتلان في موضع لبنة فأخرج منها"!.هـ.
- وروى نحوه أحمد في مسنده من نفس طريق مسلم 5-174 ولفظه "أنكم ستفتحون مصر وهي أرض يسمى فيها القيراط فإذا افتتحتموها فاحسنوا إلى أهلها فإن لهم ذمة ورحما" أو قال: "ذمة وصهرا فإذا رأيت رجلين يختصمان فيها في موضع لبنة فاخرج منها" !.هـ.

ج / 1 ص -14- إشارة نبوية إلى أن دولتي فارس والروم ستذهبان إلى غير عودة:
وقال صلى الله عليه وسلم فيما ثبت عنه في الصحيحين1:
 "إِذا هَلك قَيْصر فلا قَيْصَرَ بعده وإذا هلك كِسْرَى فلا كسرى بعده والذي نفسي بيده لِتُنْفِقُنَّ كنوزَهما في سبيل اللّه".
وقد وقع ذلك كما أخبر سواء بسواء، فإنه في زمن أبي بكر وعمر وعثمان انزاحت يد قيصر ذلك الوقت واسمه هرقل عن بلاد الشام والجزيرة وثبت ملكه مقصوراً على بلاد الروم فقط والعرب إنما كانوا يسمون قيصر لمن ملك الروم مع الشام والجزيرة، وفي هذا الحديث بشارة عظيمة لأهل الشام وهي أن يد ملك الروم لا تعود إليها أبد الآبدين ودهر الداهرين إلى يوم الدين، وسنورد هذا الحديث قريباً إن شاء الله بإسناده ومتنه، وأما كسرى فإنه سلب عامة ملكه في زمن عمر ثم استأصل ما في يده في خلافة عثمان، وقيل في سنة اثنتين وثلاثين ولله الحمد والمنة، وقد بسطنا ذلك مطولاً فيما سلف وقد دعا عليه رسول الله صلى الله عليه وسلم حين بلغه أنه مزق كتاب رسول الله صلى الله عليه بأن يمزق ملكه كل ممزق فوقع الأمر كذلك.

ـــــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه البخاري، 82 – كتاب الإيمان والنذور، 3 باب كيف كانت يمين النبي صلى الله عليه وسلم حديث رقم 6629 – فتح الباري".

إشارة نبوية إلى أن عمر رضي اللّه عنه سيقتل:
وثبت في الصحيحين من حديث الأعمش وجامع بن راشد عن شفيق بن سلمة عن حذيفة قال: كنا جلوساً عند عمر فقال: أيكم يحفظ حديث رسول الله صلى الله عليه في الفتنة? قلت: أنا. قال: هات إنك لجريء، فقلت: ذكر فتنة الرجل في أهله وماله ونفسه وولده وجاره تكفرها الصلاة والصدقة والأمر بالمعروف والنهي عن المنكر، فقال: ليس هذا أعني إنما أعني التي تموج موج البحر فقلت: يا أمير المؤمنين إن بينك وبينها باباً مغلقاً فقال:

ج / 1 ص -15- "وَيْحَك أيفتح الباب أمْ يكسر? فقلت: بل يكسر, قال: إذا لا يغلقُ أبداً قلت: أجَلْ فقلنا لحذيفة: فَكَانَّ عمرَ يعلم مِنَ الباب?".
قال: نعم إني حدثته حديثاً ليس بالأغاليط فقال: فهبنا أن نسأل حذيفة من الباب فقلنا المسروق فسأله فقال: عمر هكذا وقع الأمر سواء بعدما قتل في سنة ثلاث وعشرين وقعت الفتن بين الناس وكان قتله سبب انتشارها بينهم1.

ـــــــــــــــــــــــــــــــــــــــــــ
1 حديث صحيح رواه البخاري 92- كتاب الفتن التي تموج كموج البحر حديث رقم 7096 ولفظه "بينا نحن جلوس عند عمر إذ قال: أيكم يحفظ قول النبي صلى الله عليه وسلم في الفتنة؟ قال: فتنة الرجل في أهله وماله وولده وجاره يكفرها الصلاة والصدقة والأمر بالمعروف والنهي عن المنكر. قال: ليس عن هذا أسألك، ولكن التي تموج كموج البحر فقال: ليس عليك منها بأس يا أمير المؤمنين، إن بينك وبينها بابا مغلقا قال عمر: أيكسر الباب أم يفتح؟ قال: لا بل يكسر قل عمر: إذن لا يغلق أبدا. قلت: أجل. قلنا لحذيفة: أكان عمر يعلم الباب، فأمرنا مسروقا فسأله، فقال: من الباب؟ قال: عمر".
- ورواه مسلم 52- كتاب الفتن وأشراط الساعة. 7- باب في الفتن التي تموج كموج البحر حديث رقم 144
- وابن ماجه في سننه 36- كتاب الفتن. 9- باب ما يكون في الفتن رقم 3955
- ورواه أحمد في مسنده 5- 401 – 405
- ورواه الطيالسي في مسنده حديث رقم 408.

إشارة نبوية إلى ما سيصيب عثمان بن عفان رضي اللّه عنه من المحنة:
وأخبر صلى الله عليه وسلم عن عثمان بن عفان أنه من أهل الجنة على بلوى تصيبه، فوقع الأمر كذلك حصر في الدار كما بسط ذلك في موضعه وقتل صابراً محتسباً شهيداً رضي الله عنه، وقد ذكرنا عند مقتله ما ورد من الأحاديث في الإنذار لذلك والإِعلام به قبل كونه فوقع طبق ذلك سواء بسواء، وذكرنا في يومي الجمل وصفين ما ورد من الأحاديث بكون ذلك وما وقع فيهما من الفتنة والأخبار والله المستعان.

ج / 1 ص -16- إشارة نبوية إلى أن عمار بن ياسر رضي اللّه عنه سيقتل
وكذلك الإِخبار بمقتل عمار، وأما ذكر الخوارج الذين قتلهم علي بن أبي طالب رضي الله عنه ومقتهم وبعث ذي الندبة منهم، فالأحاديث الواردة في ذلك كثيرة جداً وقد حررنا ذلك فيما سلف ولله الحمد والمنة وقد ذكرنا عن مقتل علي الحديث المذكور الوارد في ذلك بطرقه وألفاظه.

تحديد الرسول مدة الخلافة من بعده بثلاثين سنة وإشارته إلى أنها ستتحول بعد ذلك إلى ملك عضوض:
وتقدم الحديث الذي رواه أحمد وأبو داود والنسائي والترمذي وحسنه من طريق سعيد بن جهمان عن سفينة أن رسول الله صلى الله عليه وسلم قال:
 "الخلافة بعدي ثلاثون سنة ثم تكون ملكاً1".
 وقد اشتملت هذه الثلاثون سنة على خلافة أبي بكر الصديق، وعمر الفاروق وعثمان الشهيد، وعلي بن أبي طالب الشهيد أيضاً، وكان ختامها وتمامها بستة أشهر وليها الحسن بن علي بعد أبيه، وعند تمام الثلاثين نزل عن الأمر لمعاوية بن

ـــــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه أحمد في مسنده "5- 220، 221"
- ورواه أبو داود "4646، 4647"
- ورواه الترمذي في سننه"2-35"
- والطحاوي في مشكل الآثار "4- 313"
- وابن حبان في صحيحه "1534، 1535 –موارد الظمآن".
- وابن عاصم في السنة "ق 114-2".
- والحكم في المستدرك "3- 71 – 1145"
- وأبو يحيى الموصلي في المغاربة "3-15-2"
- والطبراني في "المعجم الكبير" 1-8-1".
- والبيهقي في "دلائل النبوة" ج2.
- والألباني في سلسلة لأحاديث الصحيحة رقم 460 ط- المكتب الإسلامي.

ج / 1 ص -17- أبي سفيان سنة أربعين وأصفقت1 البيعة لمعاوية بن أبي سفيان وسمي ذلك عام الجماعة وقد بسطنا ذلك فيما تقدم.

ـــــــــــــــــــــــــــــــــــــــــــ
1 يقال أصفق القوم على كذا إذا أجمعوا عليه كلمتهم والمراد تمت البيعة لمعاوية.

إشارة نبوية إلى أن اللّه سيصلح بالحسن رضي اللّه عنه بين فئتين عظيمتين من المسلمين
وروى البخاري عن أبي بكرة رضي الله عنه أنه سمع رسول الله صلى الله يقول والحسن بن علي إلى جانبه على المنبر:
 "ابني هذا سيد وسيصلح الله به بين فئتين عظيمتين من المسلمين" وهكذا وقع سواء.

إشارة نبوية إلى أن أم حرام بنت ملحان رضي اللّه عنها ستموت في غزوة بحرية
وثبت في الصحيحين عن أم حرام بنت ملحان أن رسول الله صلى الله عليه وسلم ذكر أن غزواته في البحر تكون فرقتين وتكون أم حرام مع الأولين، وقد كان ذلك في سنة سبع وعشرين مع معاوية حين استأذن عثمان في غزو قبرص فأذن له فركب بالمسلمين في المراكب حتى دخلها وفتحها قسراً، وتوفيت أم حرام في هذه الغزوة في البحر وقد كانت مع زوجة معاوية فأخته بنت قرظة، وأما الثانية فكانت في سنة اثنتين وخمسين في أَيام ملك معاوية وقد أمّر معاوية ابنه يزيد على الجيش إلى غزو القسطنطينية، وكان معه سادات الصحابة منهم أبو أيوب الأنصاري وخالد بن يزيد رضي الله عنه فمات هنالك وأوصى إلى يزيد بن معاوية وأمره أن يدفنه تحت سنابك الخيل وأن يوغل به إلى أقصى ما يمكن أن ينتهي به إلى جهة نهر العدو ففعل ذلك، وتفرد البخاري بما رواه من طريق ثور بن يزيد بن خالد بن معدان عن عمر بن الأسود العنسي عن أم حرام أنها سمعت رسول الله صلى الله عليه وسلم يقول:

ج / 1 ص -18- "أول جيش من أمتي يغزون البحر قد أوجبوا1" قالت أم حرام: فقلت: يا رسول الله أنا فيهم? قال: "إنك فيهم" قالت: ثم قال رسول الله صلى الله عليه وسلم: "أول جيش من أمتي يغزون مدينة قيصر مغفور لهم" قلت: أنا منهم يا رسول الله؟ قال: "لا".

ـــــــــــــــــــــــــــــــــــــــــــ
1أوجبوا – وجبت لهم الجنة.

إشارة نبوية إلى أن الجيش المسلم سيصل إلى الهند والسند
وقال الإِمام أحمد، حدثنا يحيى بن إسحاق، أنا البراء، عن الحسن، عن أبي هريرة. وحدثني خليلي الصادق رسول الله صلى الله عليه وسلم أنه قال: "يكون في هذه الأمة بعث إلى السند والهند" فإن أنا أدركته واستشهدت فذاك وإن أنا فذكر كلمة رجعت فأنا أبو هريرة المحرر قد أعتقني من النار1" ورواه أحمد أيضاً عن هشيم عن سيار عن جبر بن أبي عبيدة عن أبي هريرة قال: وعدنا رسول الله صلى الله عليه وسلم غزوة الهند فإن استشهدت كنت من خير الشهداء، وإن رجعت فأنا أبو هريرة المحرر. ورواه النسائي من حديث هشام وزيد بن أبي أنيسة عن سيار عن جابر، ويقال هذا خبر عن أبي هريرة فذكروه، وقد غزا المسلمون الهند في سنة أربع وأربعين في إمارة معاوية بن أبي سفيان رضي الله عنه فجرت هناك أمور فذكرناها مبسوطة، وقد غزاها الملك الكبير السعيد المحمود بن شنكنكير صاحب بلاد غزنة2 وما والاها في حدود أربعمائة ففعل هنالك أفعالاً مشهورة وأموراً مشكورة وكسر الصنم الأعظم المسمى بسومنات وأخذ قلائده وسيوفه ورجع إلى بلاده سالماً غانماً، وقد كان نواب بني أمية يقاتلون الأتراك في أقصى بلاد السند والصين. وقهروا ملكهم القال الأعظم ومزقوا عساكره واستحوذوا على أمواله وحواصله، وقد وردت الأحاديث بذكر صفتهم ونعتهم ولنذكر شيئاً من ذلك على سبيل الإيجاز.

ـــــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه النسائي. 25- كتاب الجهاد، 41 – باب غزوة الهند 6- 42.
2 غزنة مدينة عظيمة من مدن خراسان على الحدود بين خراسان والهند "معجم البلدان".

ج / 1 ص -19- إشارة نبوية إلى أن المسلمين سيقاتلون الترك
قال البخاري، حدثنا أبو اليمان، وأخبرنا أبو شعيب، أخبرنا أبو الزناد، عن الأعرج، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال:
 "لا تقوم الساعةُ حتى تقاتلوا قوماً نعالُهم الشعرُ وحتى تُقَاتِلوا الترك صغِارَ الأعين حمْرَ الوجوه ذلفَ الأنوفِ كأنَّ وُجُوهَهم الْمَجَانُّ الْمَطَرَّقَةُ وتجدون خيْرَ الناس أشدَّهم كراهةً لهذا الأمرِ حتى يدخلَ فيه والناسُ معادنُ خِيارُهم في الجاهلية خيارُهم في الإِسلام وليأتِيَنَّ على أحدِكم زمانٌ لأنْ يراني أحبط إليهِ من أن يكونَ له مثلُ أهله وماله1".
تفرد به البخاري، ثم قال حدثنا يحيى حدثنا عبد الرزاق، عن معمر، عن همام بن منبه، عن أبي هريرة أن النبي صلى الله عليه وسلم قال:

ـــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري 56- كتاب الجهاد.
95- باب قتال الترك حديث رقم 2927، 2928.
- ورواه مسلم 52- كتاب الفتن وأشراط الساعة.
18- باب لا تقوم الساعة حتى يمر الرجل بقبر الرجل حديث رقم157
ورواه ابن ماجه 36- كتاب الفتن
36- باب الترك حديث رقم 4096
- ورواه أبو داود- كتاب الملاحم – باب في قتال الترك 2- 427
وأحمدفي المسند حديث رقم 7262 تحقيق أحمد شاكر.
ورواه الترمذي.
24- كتاب الفتن.
40- باب ماجاء في قتال الترك حديث رقم 2215.
اللغة:
ذلف الأنف: جمع أذلف، كأحمر وحمر. ومعناه فطس الأنوف، قصارها مع انبطاح وقيل: هو غلظ في أرنبة الأنف. وقيل تطامن فيها. وكله متقارب.
المجان المطرقة: المجان جمع مجن وهو الترس. والمطرقة بإسكان الطاء وتخفيف الراء، من أطرق. هذا هو الفصيح المشهور في الرواية وفي كتب اللغة والغريب وحكي فتح الطاء وتشديد الراء، من طرق، والمعروف الأول.

ج / 1 ص -20- "لا تقوم الساعة حتى تقاتلوا حوراً وكرمان من الأعاجم حمر الوجوه فطس الأنوف كأن وجوههم المجان المطرقة نعالهم الشعر"، وأخرجه الجماعة سوى النسائي من حديث سفيان بن عيينة، ورواه مسلم من حديث إسماعيل بن أبي خالد كلاهما عن قيس بن أبي حازم، عن أبي هريرة فذكر نحوه. قال سفيان بن عيينة وهم أهل البارز كذا يقول سفيان، ولعل البارز هو سوق الفسوق الذي لهم، وقال أحمد: حدثنا عفان، حدثنا جرير بن حازم سمعت الحسن، حدثنا عمرو بن ثعلب، سمعت رسول الله صلى الله عليه وسلم يقول:
 "إن من أشراط الساعة أن تقاتلوا قوماً عراض الوجوه كأن وجوههم المجان المطرقة". ورواه البخاري من حديث جرير بن حازم، والمقصود أن الترك قاتلهم الصحابة فهزموهم وغنموهم وسبوا نساءهم وأبناءهم، وظاهر هذا الحديثَ يقتضي أن يكون هذا من أشراط الساعة، فإن كانت أشراط الساعة لا تكون إلا بين يديها قريباً فقد يكون هذا أيضاً واقعاً مرة أخرى عظيمة بين المسلمين وبين الترك حتى يكون آخر ذلك خروج يأجوج ومأجوج كما سيأتي ذكر أمرهم، وإن كانت أشراط الساعة أعم من أن تكون بين يديها قريباً منها فإنها تكون مما يقع في الحملة ولو تقدم قبلها بدهر طويل، إلا أنه مما وقع بعد زمن النبي صلى الله عليه وسلم، وهذا هو الذي يظهر بعد تأمل الأحاديث الواردة في هذا الباب كما سترى ذلك قريباً إن شاء الله تعالى، وذكرنا ما ورد في مقتل الحسين بن علي بكربلاء في أيام يزيد بن معاوية كما سلف، وما ورد في الأحاديث من ذكر خلفاء بني أمية وغلمة بني عبد المطلب.

إشارة نبوية إلى ما سيكون من تولي بعض الصبية لأمر المسلمين وما سيكون في ذلك من فساد وإفساد
وقال أحمد، حدثنا روح، حدثنا أبو أمية هم وابن يحيى بن سعيد بن العاص، أخبرني جدي سعيد بن عمرو بن سعيد عن أبي هريرة قال: سمعت رسول الله صلى الله عليه وسلم يقول:

ج / 1 ص -21- "هلكة أمتي على يدي غلمة1" فقال مروان وما معنا في الحلقة أحد قبل أن يلي: شيئاً: فلعنة الله عليهم غلمة. قال وأنا والله لو شئت أن أقول بني فلان وبني فلان لفعلت. قال: فكنت أخرج مع أبي إلى بني مروان بعد ما ملكوا فإذا هم يبايعون الصبيان ومنهم من يبايع له وهو في حزامه، فقلت هل عسى أصحابكم هؤلاء أن يكونوا الذين سمعت أبا هريرة، قال لنا عنهم إن هذه الملوك يشبه بعضها بعضاً. ورواه البخاري بنحوه عن أبي هريرة، والأحاديث في هذا كثيرة جداً وقد حررناها في دلائل النبوة، وتقدّم الحديث في ذكر الكذاب والمبير من ثقيف، والكذاب هو المختار بن أبي عبيد الذي ظهر بالكوفة أيام عبد الله بن الزبير، والمبير هو الحجاج بن يوسف الثقفي الذي قتل عبد الله بن الزبير كما تقدّم، وتقدم حديث الرايات السود التي جاء بها بنو العباس حين استلبوا الملك من أيدي بني أمية وذلك في سنة اثنتين وثلاثمائة حيث انتقلت الخلافة من مروان بن محمد بن مروان بن الحكم بن أبي العاص، ويعرف بمروان الحمار ومروان الجعدي لتعلمه على الجعد بن درهم المعتزلي، وكان آخر خلفاء بني أمية وصارت للسفاح المصرح بذكره في حديث رواه أحمد بن حنبل في مسنده، وهو أبو العباس عبد الله بن محمد بن علي بن عبد الله بن العباس بن عبد المطلب أول خفاء بني العباس كما تقدم ذلك، وقال أبو داود الطيالسي: حدثنا جرير بن حازم، عن ليث، عن عبد الرحمن بن سابط، عن أبي ثعلبة الخشني، عن أبي عبيدة بن الجراح ومعاذ بن جبل، عن النبي صلى الله عليه وسلم قال: "إن الله بدأ هذا الأمر نبوة ورحمة وسيكون خلافة ورحمة وسيكون عزاً وحرمة وسيكون ملكاً عضوضاً وفساداً في الأمة يستحلون به الفروج والخمور والحرير وينصرون على ذلك ويرزقون أبداً حتى يلقوا الله عز وجل". وروى البيهقي من حديث عبد الله بن الحارث بن محمد بن حاطب الجمحي، عن سهل بن أبي صالح عن أبيه عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم:

ـــــــــــــــــــــــــــــــــــــــــــ
1 حديث صحيح رواه البخاري 92 كتاب الفتن.
3- باب قول النبي صلى الله عليه وسلم هلاك أمتي على يدي أغلبية حديث رقم 7058.

ج / 1 ص -22- "يكون بعد الأنبياء خلفاء يعملون بكتاب الله ويعدلون في عباد الله، ثم يكون من بعد الخلفاء ملوك يأخذون بالثأر ويقتلون الرجال ويصطفون الأموال فمغير بيده ومغير بلسانه ومغير بقلبه وليس وراء ذلك من الإِيمان شيء". وثبتَ في صحيح البخاري من حديث شعبة عن فرات الفرار عن أبي حازم، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال:
"كانت بنو إسرائيل تسوسهم الأنبياء كلما هلك نبي خلفه نبي وإنه لا نبي بعدي وإنه سيكون خلفاء كثيرون" لما قالوا: فما تأمرنا يا رسول الله? قال: "فوا ببيعة الأول فالأول وأعطوهم حقهم فإن الله سائلهم عما استرعاهم". وفي صحيح مسلم من حديث أبي رافع، عن عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وسلم: "ما كان نبي إلا كان له حواريون يهدون بهديه ويستنون بسنته. ثم يكون من بعدهم خلوف يقولون ما لا يفعلون ويعملون ما ينكرون".

إشارة نبوية إلى أن اثني عشر خليفة قرشياً سيلون أمر الأمة الإسلامية
وثبت في الصحيحين من رواية عبد الملك بن عمير، عن جابر بن سمرة، عن النبي صلى الله عليه وسلم:
 "يكون اثنا عشر خليفة كلهم من قريش1". رواه أبو داود من طريق أخرى عن جابر بن سمرة سمعت رسول الله صلى الله عليه وسلم يقول:

ـــــــــــــــــــــــــــــــــــــــــــ
1 ديث صحيح رواه البخاري 92/ كتاب الأحكام
حديث رقم 7222، 7223
ومسلم في صحيحه 33- كتاب الإمارة.
1- باب الناس تبع لقريش والخلافة في قريش حديث رقم 1821
-كما رواه أبو داود والترمذي والطيالسي في مسنده حديث 767
- وأحمد في مسنده 1- 398، 5- 87 ، 90، 92

ج / 1 ص -23- "لا يزال هذا الدين قائماً حتى يكون". وفي رواية: "لا تزال هذه الأمة مستقيماً أمرها ظاهرة على عدوها حتى يمضي منهم اثنا عشر خليفة كلهم من قريش" قالوا: ثم يكون ماذا? قال: "ثم تكون الفرج" فهؤلاء المبشر بهم في الحديثين ليسوا الاثني عشر الذين زعم فيهم الروافض ما يزعمون من الكذب والبهتان وأنهم معصومون، لأن أكثر أولئك لم يل أحد منهم شيئاً من أعمال هذه الأمة في خلافة، بل ولا في قطر من الأقطار ولا بلد من البلدان، وإنما ولي منهم علي وابنه الحسن بن علي رضي الله عنهما.

ليس المقصود بالخلفاء القرشيين الاثني عشر أولئك الذين تتابعوا بعد الرسول عليه السلام سرداً
وليس المراد من هؤلاء الاثني عشر الذين تتابعت ولايتهم سرداً إلى أثناء دولة بني أمية لأن حديث سفينة: "الخلافة بعدي ثلاثون سنة1" يمنع من هذا الملك، وإن كان البيهقي قد رجحه وقد بحثنا معه في كتاب دلائل النبوة في كتابنا هذا بما أغنى عن إعادته ولله الحمد، ولكن هؤلاء الأئمة الاثني عشر وجد منهم الأئمة الأربعة أبو بكر ثم عمر ثم عثمان ثم علي وابنه الحسن بن علي أيضاً، ومنهم عمر بن عبد العزيز كما هو عند كثير من الأئمة وجمهور الأمة

ـــــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه الترمذي رقم 2227 في كتاب الفتن – باب ما جاء في الخلافة.
- ورواه أبو داود – كتاب السنة – باب في الخلفاء رقم 4646، 4647 وإسناده حسن.
- قال: الحافظ في الفتح: أخرجه أصحاب السنن وصححه ابن حبان،
- وقال الترمذي: وفي الباب عن عمر وعلي قالا: لم يعهد النبي صلى الله عليه وسلم في الخلافة شيئا.
ولفظه "الخلافة في أمتي ثلاثون سنة، ثم ملك بعد ذلك" – قال سعيد بن جمهان: ثم قال: أمسك: خلافة أبي بكر، وخلافة عمر، وخلافة عثمان، ثم قال: أمسك خلافة علي، فوجدناها ثلاثين سنة، قال سعيد: فقلت له: إن بني أمية يزعمون أن الخلافة فيهم، قال: كذبوا بني الزرقاء بل هم ملوك من شر الملوك!.هـ.
- ورواه أيضا ابن الأثير في جامع الأصول 4-44 رقم 2021

ج / 1 ص -24- ولله الحمد، وكذلك وجد منهم طائفة من بني العباس وسيوجد بقيتهم فيما يستقبل من الزمان حتى يكون منهم المهدي المبشر به في الأحاديث الواردة فيه كما سيأتي بيانها وبالله المستعان وعليه التكلان، وقد نص على هذا الذي بيناه غير واحد كما قررنا ذلك.

عدم صحة ما ورد من أن الآيات بعد المائتين، وأن خير المسلمين بعد المائتين من لا أهل له ولا ولد
قال ابن ماجه1: حدثنا الحسن بن علي الخلال، حدثنا عون بن عمارة، حدثني عبد الله بن المثنى بن ثمامة بن عبد الله بن أنس بن مالك، عن أبيه، عن جده، عن أنس، عن أبي قتادة قال:
قال رسول الله صلى الله عليه وسلم: "الآيات بعد المائتين"، ثم أورده ابن ماجه من وجهين آخرين عن أنس عن النبي صلى الله عليه وسلم بنحوه ولا يصح، ولو صح فهو محمول على ما وقع من الفتنة بسبب القول بخلق القرآن والمحنة للإِمام أحمد بن حنبل وأصحابه من أئمة الحديث كما بسطنا ذلك هنالك، وروى رواد بن الجراح وهو منكر الرواية عن سفيان الثوري عن ربعي عن حذيفة مرفوعاً:
 "خيركم بعد المائتين خفيف الحاذ" قالوا: وما خفيف الحاذ يا رسول الله? قال: "من لا أهل له ولا ولد" وهذا منكر2.

ـــــــــــــــــــــــــــــــــــــــــــ
1الحديث رواه ابن ماجه في سننه 2- 1348، حديث رقم 4057.
2 الحديث رواه السيوطي في الفتح الكبير 2- 101 ولفظه " خيركم في المائتين كل خفيف الحاذ الذي لا أهل له ولا ولد"، وقال رواه أبو يعلى في مسنده.
- وقد وقع في المخطوطة لفظه "الجاد" بدل لفظه "الحاذ" وهذا تحريف وقد أثبته من الحديث في المصدر السابق.
- والحاذ: الظهر، ومعنى خفيف الظهر، الذي ليس على ظهره حمل ثقيل أ هـ.

ج / 1 ص -25- خير القرون قرن الرسول عليه السلام ثم الذين يلونهم ثم الذين يلونهم ثم تنتشر المفاسد
وثبت في الصحيحين من حديث شعبة، عن أبي حمزة، عن زهدم بن ضرب، عن عمران بن حصين قال: قال رسول الله صلى الله عليه وسلم:
"خير أمتي قرني ثم الذين يلونهم" قال عمران: فلا أدري ذكر بعد قرنه قرنين أو ثلاثة "ثم إن بعدكم قوماً يشهدون ولا يستشهدون ويخونون ولا يؤتمنون وينذرون ولا يوفون ويظهر فيهم السمن1" وهذا لفظ البخاري.

ـــــــــــــــــــــــــــــــــــــــــــ
1الحديث رواه البخاري في كتاب الشهادات وفضائل الصحابة والرقاق والأيمان واللفظ له.
-ورواه مسلم كتاب فضائل الصحابة حديث رقم 210، 211، 214، 215
- ورواه الترمذي وابن ماجاه وأحمد في مسنده 1- 378، 234، 417

ذكر سنة خمسمائة
قال أبو داود: حدثنا عمرو بن عثمان، حدثنا أبو المغيرة، حدثني صفوان، عن شريح بن عبيد، عن سعد بن أبي وقاص، عن النبي صلى الله عليه وسلم أنه قال:
 "إني لأرجو أن تنجو أمتي عند ربها من أن يؤخرها نصف يوم" قيل لسعد" وكم نصف يوم؟ قال خمسمائة سنة1". وقد تفرد به أبو داود، وأخرج أحمد بن حنبل عن أبي ثعلبة الخشني من قوله مثل ذلك وهذا التحديد بهذه المدة لا يبقى ما يزيد عليها إن صح رفع الحديث، والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه أبو داود في سننه، كتاب الملاحم- باب قيام الساعة 2- 439.

لم يصح عن الرسول أنه لا يمكث في الأرض قبل الساعة ألف سنة ولم يحدد الرسول مدة معينة لقيام الساعة
فأما ما يورده كثير من العامة من أن النبي صلى الله عليه وسلم لا يؤلف تحت الأرض

ج / 1 ص -26- فليس له أصل. ولا ذكر في كتب الحديث المعتمدة ولا سمعناه في شيء من المبسوطات ولا شيء من المختصرات، ولا ثبت في حديث عن النبي صلى الله عليه وسلم أنه حدد وقتَ الساعة بمدة محصورة وإنما ذكر شيئاً من أشراطها وأماراتها وعلاماتها على ما سنذكره إن شاء الله تعالى.

ذِكْر الْخَبَر الْوارد في ظُهُور نَار مِنْ أَرْض الْحِجَاز تُضِيء لَهَا أَعْنَاق الإبِل ببصرى مِنْ أَرْض الشَّام
قال البخاري: حدثنا أبو اليمان، حدثنا شعيب عن الزهري قال: قال سعيد بن المسيب أخبرني أبو هريرة أن رسول الله صلى الله عليه وسلم قال: "لا تَقُومُ الساعةُ حتى تخرجَ نارٌ من أرض الحجاز تضيءُ لها أعناقُ الإبلَ بِبُصرى1"
ورواه مسلم من حديث الليث عن عقيل عن ابن شهاب.

ـــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري 92- كتاب الفتن.
24- باب خروج النار حديث رقم 7118
– ومسلم 52- كتاب الفتن وإشراط الساعة
14 – باب لا تقوم الساعة حتى تخرج نار من أرض الحجاز.
اللغة:
تخرج نار من أرض الحجاز: أي تنفجر من أرض الحجاز تضيء أعناق الإبل: أي تجعل النار على أعناق الإبل ضوءا ببصره: مدينة معروفة بالشام !,هـ.

ظهور النار في المدينة واستمرارها شهراً عام 654 للهجرة
وقد ذكر الشيخ شهاب الدين أبو شامة، وكان شيخ المحدثين في زمانه وأستاذ المؤرخين في أوانه أنه في سنة أربع وخمسين وستمائة في يوم الجمعة خامس جمادى الآخرة ظهرت نار بأرض المدينة النبوية في بعض تلك الأودية

ج / 1 ص -27- طول أربعة فراسخ وعرض أربعة أميال تسيل الصخر حتى يبقى مثل الآنك1، ثم يصير كالفحم الأسود وإن ضوءها كان الناس يسيرون عليه بالليل إلى تيماء وأنها استمرت شهراً، وقد ضبط ذلك أهل المدينة وعملوا فيها أشعاراً، وقد ذكرناها فيما تقدم. وأخبرني قاضي القضاة صدر الدين علي بن القاسم الحنفي قاضيهم بدمشق عن والده الشيخ صفي الدين مدرس الحنفية ببصرى أنه أخبره واحد من الأعراب صبيحة تلك الليلة ممن كان بحاضرة بلد بصرى أنهم شاهدوا أعناق الإِبل في ضوء هذه النار التي ظهرت من أرض الحجاز.

ـــــــــــــــــــــــــــــــــــــــــــ
1 الآنك: النحاس أو الرصاص أو القدير المذاب.

ذكرُ إِخْبَارِهِ صًلّى اللَّهُ عَلَيْهِ وَسًلّم بِالْغُيُوبِ الْمُسْتَقْبَلَةَ بَعْدَ زَمَانَنَا هَذَا
قال الإِمام أحمد بن حنبل: حدثنا أبو عاصم، حدثنا عروة عن ثابت، حدثنا عليان بن أحمد البكري، حدثنا أبو زيد الأنصاري قال:
"صلى بنا رسول الله صلى الله عليه وسلم صلاة الصبح ثم صعد المنبر فخطبنا حتى حضرت الظهر ثم نزل فصلى العصر ثم صعد المنبر فخطبنا حتى غابت الشمس فحدثنا بما كان وما هو كائن فأعلمنا أحفظنا". وقد رواه مسلم منفرداً في كتاب الفتن من صحيحه عن يعقوب بن إبراهيم الدورقي، وحجاج بن الشاعر عن أبي عاصم الضحاك بن مخلد النبيل عن عروة عن علي عن أبي يزيد وهو عمرو بن أخطب بن رفاعة الأنصاري.

إشارات نبوية إلى الأحداث الماضية والمستقبلة حتى قيام الساعة
 وقال البخاري في كتاب بدء الخلق من صحيحه، وروى عن عيسى بن موسى عنجار عن رقية عن قيس بن مسلم عن طارق بن شهاب قال، سمعت عمر بن الخطاب يقول:

ج / 1 ص -28- قام فينا رسول الله صلى الله عليه وسلم مقاماً.
"فأَخْبَرَنَا عَنْ بدء الْخَلْق حَتَّى دَخَلَ أهْلُ الجَنَّةِ مَنَازِلَهُمْ وأهْلُ النَّارِ مَنَازِلَهُم حَفِظَ ذَلِكَ مَنْ حَفَظَهُ ونَسِيَهُ مَنْ نَسِيَه".
هكذا ذكره البخاري تعليقاً بصيغة التمريض، عن عيسى بن موسى عنجار، عن أبي حمزة عن رقية فالله أعلم، وقال أبو داود في أول كتاب الفتن من سننه: حدثنا عثمان عن أبي شيبة، حدثنا جرير، عن الأعمش عن أبي وائل عن حذيفة قال:
"قام فينا رسول الله صلى الله عليه وسلم قائماً".
"فما تَرَكَ شيئاً يكونُ في مقَامِهِ ذلك إلى قيام الساعة إلا حدثه حَفِظَه من حفظه ونسيَه من نَسِيه قد عَلمَه أصحابي هؤلاء وإِنَّهُ ليكون الشيءُ فأذكُرة كما يذكر الرجلُ وجهَ الرجل إذا غَابَ عَنْهُ ثم إذا رَآهُ عَرَفَه".

شهادة حذيفة بحدوث بعض ما أخبر به الرسول عليه السلام لم يبق من الدنيا إلا اليسير
وهكذا رواه البخاري من حديث سفيان الثوري، ومسلم من حديث جرير كلاهما عن الأعمش به، وقال الإِمام أحمد: حدثنا عبد الرزاق. أخبرنا معمر عن علي بن زيد عن أبي نصرة عن أبي سعيد قال:
"صلى بِنا رسول الله صلى الله عليه وسلم صلاةَ العصر ِذَاتَ يَوم ثمّ قامَ فَخَطَبَنَا إلى أَنْ غَابَتِ الشَّمْسُ فَلَمْ يَدَعْ شَيْئاً مِمَّا يَكُونُ إِلى يوم القيامة إِلاَّ حَدَّثَنَاه حَفِظَ ذلِكَ مِن حَفِظَه ونَسِيَ ذلِكَ مَنْ نَسِيَهُ فكان مما قالَ:

ج / 1 ص -29- "يا أَيها النَّاس إِنَّ الدنيا خضرَةٌ حُلْوَةٌ وَإِنَّ اللَّهَ اسْتَخْلَفَكمْ فِيهَا فَنَاظِرٌ كَيْفَ تَعْمَلُونَ فَاتَّقُوا الدنيا واتَّقوا النِّسَاءَ إِلى أَنْ قَالَ وَقَدْ دَنَتِ الشَّمْسُ أَنْ تَغْرُبَ وَإِنَّ مَا بَقِيَ مِن الدنيا فِيما مَضى مِثل ما بَقِيَ من يومكم هذا فِيمَا مَضَى مِنْه".
 علي بن زيد بن حدجان التيمي له غرائب ومنكرات، ولكن لهذا الحديث شواهد من وجوه أخر، وفي صحيح مسلم من طريق أبي نصرة عن أبي سعيد بعضه وفيه الدلالة على ما هو المقطوع به أن ما بقي من الدنيا بالنسبة إلى ما مضى منها شيء يسير جداً ومع هذا لا يعلم مقداره على التبيين والتحديد إلا الله عز وجل.

لا أساس للإسرائيليات التي تحمد ما مضى وما بقي من الدنيا
كما لا يعلم مقدار ما مضى إلا الله عز وجل والذي في كتب الإِسرائيليين وأهل الكتاب من تحديد ما سلف بألوف ومئات من السنين قد نص غير واحد من العلماء على تخبطهم فيه وتغليطهم، وهم جديرون بذلك حقيقيون به وقد ورد في حديث: "الدُنْيَا جُمْعَة مِنْ جُمَع الآخِرَة".
 ولا يصح إسناده أيضاً، وكذا كل حديث ورد فيه تحديد وقت يوم القيامة على التعيين لا يثبت إسناده وقد قال الله تعالى: {يَسْألُونَكَ عَن السَّاعَةِ أيَّانَ مُرْسَاهَا، فِيمَ أَنْتَ مِن ذِكْرَاهَا، إلى ربِّكَ مُنْتَهَاهَا، إِنَّمَا أَنْتَ مُنذِرُ مَنْ يَخْشَاهَا، كَأنَّهُمْ يَوْمَ يَرَوْنَها لَمْ يَلْبَثُوا إِلاَّ عَشِيَّةً أَوْ ضُحَاها}.
وقال: {يَسألُونَكَ عَن السَّاعَةِ أَيَّانَ مُرْسَاهَا قل إِنَّمَا عِلْمُهَا عِنْدَ رَبِّي لاَ يُجَلِّيهَا لِوَقْتِهَا إِلاَّ هُوَ ثَقُلَت في

ج / 1 ص -30- السَّموَاتِ وَالأَرْض لا تَأتيكُمْ إِلاَّ بَغْتَةً يَسْألُونَكَ كَأنَّكَ حَفيٌّ عَنْهَا قُلْ إِنَّمَا عِلْمُهَا عِنْدَ اللَّهِ ولكنَّ أكْثَرَ النَّاس لا يَعْلمُون}.
 والآيات في هذا والأحاديث كثيرة وقال الله تعالى: {اقترَبَتِ السّاعةُ وانْشَقَّ القَمَرُ}.
 وثبت في الحديث الصحيح: "بُعِثْتُ أنَا والسَّاعَةَ كَهَاتَيْن1".

ـــــــــــــــــــــــــــــــــــــــــــ
1 حديث صحيح.
- رواه مسلم 52- كتاب الفتن وإشراط الساعة
- 27 – باب قرب الساعة حديث رقم2950
- ورواه البخاري 65 – كتاب التفسير.
- 79 – باب سورة والنازعات.
- كما رواه أبو داود الطيالسي في مسنده حديث رقم 1980، 2089
- ورواه في مسنده 2- 50، 92، 3- 123 ، 4- 309
- ورواه أيضا ابن ماجه والترمذي والدارمي.

اقتراب الساعة
وفي رواية: "إن كادت لتسبقني" وهذا يدل على اقترابها بالنسبة إلى ما مضى من الدنيا. وقال تعالى: {اقتربَ للنّاس حِسابُهُمْ وَهُمْ فِي غَفْلَةٍ مُعْرِضُون}. وقال تعالى: {أتى أمْرُ اللَّهِ فَلاَ تَسْتَعْجِلُوه}.
 وقال تعالى: {يَسْتَعْجِلُ بِهَا الَّذِينَ لاَ يُؤْمِنُونَ بِهَا وَالَّذِينَ آمَنُوا مُشْفِقُونَ مِنْهَا وَيَعْلَمُونَ أنَّهَا الْحَقّ}.

ج / 1 ص -31- حشر المسلم مع من أحب يوم القيامة
وفي الصحيح أن رجلاً من الأعراب سأل رسول الله صلى الله عليه وسلم عن الساعة فقال: "إِنَّهَا كَائِنَةٌ فَمَا أَعدَدْتَ لَهَا?" فَقَالَ الرَّجُلُ: وَاللَهِ يا رسول الله لَمْ أعِدَّ لَهَا كَثْرَةَ صَلاَةٍ وَلاَ عَمَل وَلَكِنَّني أحِبُّ اللَّهَ وَرَسُولَهُ، فَقَالَ: "أنْتَ مَعَ مَنْ أحْبَبْتَ1" فَمَا فَرِحَ المسلمونَ بِشَيْءٍ فَرَحَهُمْ بِهَذَا الحديث.

ـــــــــــــــــــــــــــــــــــــــــــ
1الحديث رواه مسلم في صحيحه 45- كتاب البر والصلة والأدب. 50- باب المرء مع من أحب رقم 161، 164
- وروى نحوه البخاري في صحيحه 93- كتاب الأحكام.
- 10- باب القضاء والفتيا في الطريق رقم 7153 ولفظه" فقال: يا رسول الله متى الساعة؟ فقال النبي صلى الله عليه وسلم: "ما أعددت لها" فكان الرجل استكان، ثم قال: يا رسول الله ما أعددت لها كبير صيام ولا صلاة ولا صدقة ولكن أحب الله ورسوله. قال: "أنت مع من أحببت" !.هـ.
- ورواه الترمذي بنحو رواية البخاري. 37- كتاب الزهد.
- 50- باب ما جاء أن المرء مع من أحب حديث رقم 2385

من مات فقد قامت قيامته
وفي بعض الأحاديث أنه عليه السلام سئل عن الساعة فنظر إلى غلام فقال:
 "لَنْ يُدرِكَ هَذَا الهَرَم حَتَّى تأتِيكُمْ سَاعَتُكُمْ1".
 والمراد انخرام قرنهم ودخولهم في عالم الآخرة، فإن كل من مات فقد دخل في حكم الآخرة، وبعض الناس يقول: من مات فقد قامت قيامته، وهذا الكلام بهذا المعنى صحيح، وقد يقول هذا، بعض الملاحدة ويشيرون به إلى شيء آخر من الباطل، فأما الساعة العظمى وهي وقت اجتماع الأولين والآخرين في صعيد واحد فهذا مما استأثر الله تعالى بعلم وقته.

ـــــــــــــــــــــــــــــــــــــــــــ
1 حديث صحيح رواه مسلم. 52- كتاب الفتن إشراط الساعة.
27- باب قرب الساعة حديث رقم 2952.
ورواه أيضا البخاري وأحمد في مسنده 3- 192 - 213

ج / 1 ص -32- مفاتيح الغيب خمس لا يعلمهن إلا اللّه
كما ثبت في الحديث1:
 "خَمس لاَ يَعْلَمُهُنَّ إِلاَّ اللَّهُ" ثُمّ قرأ: {إِنَّ اللَّهَ عِندَهُ عِلْمُ السَّاعَةِ وَيُنَزلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الأرْحَام وَمَا تدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَداً وَمَا تدْرِي نَفْسٌ بِأي أرْض تَمُوتُ إِنَّ اللَّهَ عَلِيم خَبِير} [لقمان: 31].

ـــــــــــــــــــــــــــــــــــــــــــ
1الحديث رواه البخاري وأحمد بن حنبل عن بريدة.

الرسول عليه السلام لا يعلم متى الساعة
ولما جاء جبريل عليه الصلاة والسلام في صورة أعرابي فسأل عن الإِسلام ثم الإيمان ثم الإِحسان أجابه صلى الله عليه وسلم عن ذلك، فلما سأله عن الساعة قال له: "ما المسئول عنها بأعلم من السائل"، قال فأخبرني عن أشراطها فأخبره عن ذلك كما سيأتي إيراده بسنده ومتنه مع إسناده وأشكاله من الأحاديث1.

ـــــــــــــــــــــــــــــــــــــــــــ
1 حديث صحيح. رواه مسلم 1- كتاب الإيمان.
1- باب الإيمان ما هو بيان خصاله.
والبخاري في صحيحه 2- كتاب الإيمان.
37- باب سؤال جبريل النبي صلى الله عليه وسلم عن الإيمان والإسلام.
- كما رواه أيضا أحمد في مسنده 2- 426
- وابن ماجه المقدمة والفتن.
-وأبو داود في السنن
- والترمذي في الإيمان والنسائي في الإيمان


باب ذكر الفتن جملة ثم تفصيل ذكرها

ج / 1 ص -33- باب ذكر الفتن جملة ثم تفصيل ذكرها بعد ذلك إنْ شاءَ اللَّهُ تعالى
إشارة نبوية إلى تعاقب الخير والشر
قال البخاري: حدثنا يحيى بن موسى، حدثنا الوليد، حدثنا ابن جابر، حدثني بئر بن عبد الرحمن الحضرمي، حدثني أبو إدريس الخولاني أنه سمع حذيفة بن اليمان يقول: كنا الناس يسألون رسول الله صلى الله عليه وسلم عن الخير وكنت أسأله عن الشر مخافة أن يدركني فقلت: يا رسول الله:
"إِنَّا كُنَّا فِي جَاهِلِيَّةِ وَشَر فَجاءَنا اللَّهُ بِهذا الخير ِفَهَلْ بَعْدَ هَذا الخَيْر َمِنْ شَرٍ? قَالَ: "نَعَمْ" وَهَلْ بَعْدَ ذَلِكَ الشَّر مِنْ خَيْر? قَالَ: "نَعَمْ وفيهِ دَخَنٌ" قُلْتُ: وَمَا دَخَنُهً? فقَالَ: "قَوْمٌ يَهْدُونَ بِغَيْرِ هَدييِ يُعْرَف منهُمُ ويُنْكَرُ" قُلت: فهل بعد ذلك الخيرِ من شَرّ? قَالَ: "نَعَمْ دعاةٌ على أبواب جهنم مَنْ أَجَابَهُمْ إِلَيْهَا قَذَفُوهُ فِيها". قلت: يا رسول الله صِفْهُمْ لنا. قال: "هُمْ مِنْ جِلْدَتِنَا ويَتَكَلَّمُونَ بِألْسِنَتِنَا". قلت: فَمَا تأ مُرْنِي إِنْ أَدْرَكَنِي ذَلِكَ? قَال: "تَلْزَمْ جَمَاعَةَ المُسْلِمِين وإِمَامَهُم". قُلْتُ: فإِنْ لَمْ يَكُنْ لَهُمْ إِمَامُ وَلاَ جَمَاعَةٌ. قَالَ: "فَاعْتَزِلْ تِلْكَ الْفِرَقَ كُلَّهَا وَلَو أنْ تَعَضَّ بأصْل شَجَرَةٍ حَتَّى يدْرِكَكَ المَوْتُ وَأَنْتَ عَلى ذَلِك".
 ثم رواه البخاري أيضاً ومسلم، عن محمد بن المثنى، عن الوليد بن مسلم، عن عبد الرحمن بن يزيد بن جابر به ونحوه.

عودة الإِسلام غريباً كما بدأ
وثبت في الصحيح من حديث الأعمش، عن أبي إسحاق، عن أبي الأحوص، عن عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وسلم:

ج / 1 ص -34- "إِنَّ الإِسْلاَمَ بَدأ غَرِيباً وسَيَعُودُ غَريباً كما بَدَأ فَطُوبى1 لِلغُرَبَاءِ" قِيلَ: وَمَن الغُرَبَاءُ? قالَ2: "النزائحُ مِنَ الْقَبَائِل".
ورواه ابن ماجة عن أنس وأبي هريرة.

ـــــــــــــــــــــــــــــــــــــــــــ
1الطوبى الحسنى والخير.
2 نزح نزحا ونزوحا بعد. والنزيح البعيد والنزيحة البعيدة والنزائح جمع نزيحة


باب افتراق الأمم

باب افتراق الأمم
وقال ابن ماجه: حدثنا أبو بكر بن أبي شيبة، حدثنا محمد بن بشر، حدثنا محمد بن عمرو، عن أبي سلمة، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم:
 "تَفَرَّقَتِ الْيَهُودُ عَلَى إِحْدَى وَسَبْعِينَ فِرْقَةً وتَفَرَّقَتْ أمَّتِي عَلَى ثَلاَثٍ وَسَبْعِينَ فِرْقَةً1".
ورواه أبو داود عن وهب بن تقية2، عن خالد، عن محمد بن عمرو به.
إشارة نبوية إلى أن الفتن ستفرق الأمة وأن النجاة ستكون في لزوم الجماعة
وقال حدثنا عمرو بن عثمان بن سعيد بن كريش بن دينار الحمصي، حدثنا عباد بن يوسف، حدثنا صفوان بن عمرو، عن راشد بن سعد، عن عوف بن مالك قال:

ـــــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه أيضا السخاوي في المقاصد الحسنة صفحة 158، 159.
- ورواه العجلوني في كشف الخفاء 1- 369، 370 وجمع جميع طرقه المختلفة فيه.
2 كذا في أصله والصواب: وهبة بن بقية بن عثمان الواسطي ثقة من العاشرة تقريب التهذيب 2-337 رقم 106.

ج / 1 ص -35- قال رسول الله صلى الله عليه وسلم:
 "إِفْتَرَقَ اليَهُود عَلَى إِحْدَى وَسَبْعِينَ فِرْقَةً فَوَاحِدَةٌ فِي الجَنَّةِ وسَبْعُونَ فِي النَّارِ، وافْتَرَقَتِ النَّصارَى عَلَى اثْنَتَيْن وسبعينَ فرقةً فإِحْدى وسبعون في النَّارِ وَوَاحِدَةٌ في الجنَّة، والَّذِي نَفْسي بِيَدِهِ لَتَفتَرِقَنَّ أمَّتِي على ثلاث وسَبعينَ فِرْقَة فواحدة في الجنَّةِ واثنتان وسبعون في النَّارِ" قيل: يا رسول الله من تراهم? قال: "الجماعة".
 تفرّد به أيضاً وإسناده لا بأس به أيضاً، وقال ابن جماعة أيضاً حدثنا هشام هو ابن عامر، حدثنا الوليد بن مسلم، حدثنا أبو عمرو، وحدثنا قتادة عن أنس بن مالك قال:
قال رسول اللّه صلى الله عليه وسلم:
 "إِنَّ بني إِسرائيلَ افترقتْ على إِحدى وسَبْعِينَ فرقةً وإِن أمّتي ستفترق على اثْنَتَيْن وسَبْعِينَ فرقةً كلُّها في النَّارِ إلا واحدةً وهي الجماعةُ".
 وهذا إسناد جيد قوي على شرط الصحيح تفرد به ابن ماجه أيضاً، وقال أبو داود حدثنا أحمد بن حنبل ومحمد يحيى بن فارس قالا: حدثنا أبو المغيرة حدثنا صفوان هو ابن عمرو، حدثنا أزهر بن عبد الله الحراري قال أحمد عن أبي عامر الهوزني عن معاوية بن أبي سفيان أنه قام فقال ألا إن رسول الله صلى الله عليه وسلم قام فينا وقال:
 "ألا إِنَّ مَنْ قَبْلَكُمْ مِنْ أهل الكتاب افْتَرقُوا على اثْنَتَيْن وسبعين ملَّةً وأن هذه المِلَّةَ ستفترق على ثلاث وسبعين اثنتان وسبعون في النَّارِ وواحدةٌ في الجنة وهي الجَماعة".
تفرد به أبو داود وإسناده حسن، وفي مستدرك الحاكم أنهم لما سألوه عن الفرقة الناجية من هم؟ قال: "ما أنا عليه اليوم وأصحابي". وقد تقدم في حديث حذيفة أن المخلص من الفتن عند وقوعها إتباع الجماعة ولزوم الطاعة.

ج / 1 ص -36- لا تجتمع الأمة على ضلالة
وقد قال: حدثنا العباس بن عثمان الدمشقي، حدثنا الوليد بن مسلم، حدثنا معاذ بن رفاعة السلامي، حدثنا أبو خلف الأعمى أنه سمع أنس بن مالك يقول: سمعت رسول الله صلى الله عليه وسلم يقول:
 "إن أمّتِي لَنْ تَجْتمعَ على ضَلاَلةٍ فإذا رأيتم الاختلافَ فعليكم بالسَّوادِ الأعظَم1"
 ولكن هذا حديث ضعيف لأن معاذ بن رفاعة السلامي ضعفه غير واحد من الأئمة، وفي بعض الروايات عليكم بالسواد الأعظم الحق وأهله فأهل الحق هم أكثر الأمة ولا سيما في زمان الصدر الأول لا يكاد يوجد فيهم من هو على بدعة، وأما في الأعصار المتأخرة فلا يعدم الحق عصابة يقومون به.

ـــــــــــــــــــــــــــــــــــــــــــ
1 حديث ضعيف
- رواه عبد بن حميد وابن ماجه عن أنس رفعه إن أمتي لا تجتمع على ضلالة، فإذا رأيتم الإختلاف فعليكم بالسواد الأعظم، ورواه العجلوني في كشف الخفاء 2- 488 رقم 2999.
- والحديث رواه أحمد والطبراني في الكبير وابن أبي خيثمة في تاريخه عن أبي نضرة الغفاري

الاذن باعتزال الناس عند اشتداد الفتن وتحكم الأهواء
كما قال في حديث حذيفة فإن لم يكن لهم إمام ولا جماعة قال:
 "فاعْتَزلْ تلكَ الفِرقَ كلَّها وَلَو أَنّ تَعَضَّ بأصل شجرة حتى يُدْرِكَكَ الموتُ وأنتَ عَلَى ذلِك".

ج / 1 ص -37- وتقدم الحديث الصحيح. بدأ الإِسلام غريباً وسيعود غريباً. وورد في الحديث:
 "لا تقوم الساعة على أحدٍ يقولُ اللَّهُ اللَّه".
 والمقصود أنه إذا ظهرت الفتن فإنه يسوغ اعتزال الناس حينئذ كما ثبت في الحديث:
 "فإِذا رأَيت شُحّاً مُطَاعاً وَهَوَى مُتَّبَعاً وإِعْجَابَ كُلِّ ذِي رأي برأيه فَعَلَيْكَ بخوَيصَةِ1 نفسِكَ وَدَعْ أَمْرَ العَوام".
 وقال البخاري: حدثنا عبد الله بن يوسف، أخبرنا مالك عن عبد الرحمن بن عبد الله بن أبي صعصعة عن أبيه عن أبي سعيد قال:
قال رسول الله صلى الله عليه وسلم: "يُوشِكُ أن يَكُونَ خَيْر مال المسلم غنمٌ يُتَّبَعُ بِهَا شَعَف2 الجبالِ ومواضِعَ الْقطْر ناجياً بدينِه من الفِتَن".
 لم يخرجه مسلم، وقد رواه أبو داود والنسائي وابن ماجه من طريق ابن أبي صعصعة به، ويجوز حينئذ سؤال الوفاة عند حلول الفتن وإن كان قد نهى عنه لغير ذلك كما صحّ به الحديث.

ـــــــــــــــــــــــــــــــــــــــــــ
1أي الزم ما يخصك
2 شعفة الجبل أعلاه ج شعف وشعاف وشعوف.

النهي عن تمني الموت
وقال أحمد: حدثنا حسن، حدثنا ابن لهيعة، حدثنا ابن يونس، عن أبي هريرة، عن رسول الله صلى الله عليه وسلم أنه قال:

ج / 1 ص -38- "لا يَتَمَنَّينَّ أحدُكُمُ الموتَ لاَ يَدْعُو بِهِ مِنْ قَبْل أنْ يَأتِيَهُ وإنَّه إذا مَات انقطع عملهُ وإنَّهُ لا يَزيدُ المؤمنَ عمرُهُ إلا خيراً1".
 والدليل على جواز سؤال الموت عند الفتن الحديث الذي رواه أحمد في مسنده عن معاذ بن جبل في حديث المنام الطويل وفيه:
 "اللَّهًمَّ اني اسألُك فعلَ الخَيْراتِ وأنْ تَغْفِرَ لي وتَرْحَمَنِي وإذا أرَدْتَ بقوم فِتنَةً فَتَوَفَّنِي إِلَيْكَ غَيْرَمَفْتُونٍ اللَّهُمَّ إِني أسْألُكَ حُبًكَ وحبَّ مَن يُحِبُّك وحُبَّ كُلِّ عَمَل يقربُني إلى حُبَّك".
 وهذه الأحاديث دالة على أنه يأتي على الناس زمان شديد لا يكون للمسلمين جماعة قائمة بالحق إما في جميع الأرض وإما في بعضها.

ـــــــــــــــــــــــــــــــــــــــــــ
1 رواه أحمد في مسنده 2- 263 ، 359، 3- 100، 104، 5- 109، 110

رفع العلم بموت العلماء
وقد ثبت في الصحيح، عن عبد الله بن عمرو أن رسول الله صلى الله عليه وسلم قّال:
 "إنَّ اللَّهَ لاَ يَقْبِضُ العلمَ انتِزَاعاً يَنْتَزِعهُ مِنَ النَّاس ولكِنْ يَقبضُ العلمَ بِموت العلماء حتى إنّه إذا لم يَبْقَ عَالِمٌ اتَّخَذَ النّاسُ رؤَساءَ جهالاً فَسئِلُوا فَأفْتَوْا بغيْرِ علم فَضَلوا وأضلّوا".

إشارة نبوية إلى بقاء طائفة من الأمة على الحق حتى تقوم الساعة
وفي الحديث الآخر:
 "لا تَزَال طائفةٌ مِنْ أمَّتِي ظَاهِرين على الحَقِّ لا يَضُرهُمْ من خَذَلَهُمْ وَلا مَنْ خالفهُمْ حَتّى يأتِي أمرُ اللَّهِ وهُم كذلك".
 وفي صحيح البخاري وهم على ذلك.

ج / 1 ص -39- إشارة نبوية إلى أن اللّه سيبعث لهذه الأمة كل مائة سنة من يجدد لها أمر دينها
 قال عبد الله بن المبارك وغير واحد من الأئمة: وهم أهل الحديث، وقال أبو داود: حدثنا سلمان بن داود النهري، حدثنا ابن وهب، حدثنا سعيد بن أبي أيوب، عن شراحيل بن يزيد المغازي عن أبي علقمة عن أبي هريرة عن رسول الله صلى الله عليه وسلم قال:
 "إن اللَّهَ يَبْعَثُ لهذه الأمةِ على رأس كُل مائَةِ سَنَةٍ من يُجدِّدَ لَهَا أمرَ دِينَها1".
 تفرد به أبو داود، ثم قال عبد الرحمن بن شريح لم يتحر شراحيل يعني أنه موقوف عليه، وقد ادعى كل قوم في إمامهم أنه المراد بهذا الحديث، والظاهر والله أعلم أنه يعم جملة أهل العلم من كل طائفة وكل صنف من أصناف العلماء من مفسرين ومحدثين وفقهاء ونحاة ولغويين إلى غير ذلك من الأصناف والله أعلم، وقوله في حديث عبد الله بن عمرو: "إن الله لا يقبض العلم انتزاعاً ينتزعه من الناس ولكن يقبض العلماء" ظاهر في أن العلم لا ينتزع من صدور الرجال بعد أن وهبهم الله إياه.

ـــــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه السخاوي في المقاصد الحسنة صفحة 121 وقال مانصه:
"رواه أبو داود في الملاحم من سننه وقد أخرجه الطبراني في الأوسط كالأول وسنده صحيح ورجاله كلهم ثقات، وكذا صححه الحاكم فإنه أخرجه في مستدركه من حديث ابن وهب وسعيد الذي رفعه أولى بالقبول لأمرين: أحدهما أنه لم يختلف في توثيقه بخلاف عبد الرحمن فقد قال فيه ابن سعد إنه منكر الحديث. والثاني أن معه زيادة علم على من قطعه وقوله فيما أعلم ليس بشك في وصله. بل قد جعل وصله معلوما له وقد اعتمد الأئمة لهذا الحديث!.هـ.

ج / 1 ص -40- بعض أشراط الساعة التي أخبر بها الرسول عليه السلام
وقد ورد في الحديث الآخر الذي رواه ابن ماجه عن بندار ومحمد بن المثنى عن غندر عن شعبة سمعت قتادة يحدث عن أنس بن مالك قال: ألا أحدثكم حديثاً سمعته من رسول الله صلى الله عليه وسلم لا يحدثكم به أحد بعدي?
سمعت منه: "أنَّ مِنْ أشْرَاطِ السَّاعَةِ أن يُرفَعَ العلمُ ويَظْهَرَ الجهل وَيَفْشُو الزنا وتُشْرَبَ الخَمْر ويَذْهَبَ الرِّجالُ وتَبْقَى النِّسَاءُ حَتَّى يكونَ لخمسين امرأةً قَيِّمٌ واحِدٌ".
وأخرجاه في الصحيحين من حديث غندر به.

رفع العلم من الناس في آخر الزمان
وقال ابن ماجه: حدثنا محمد بن عبد الله بن نمير، حدثنا أبي وكيع، عن الأعمش عن شقيق، عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:
 "يكون بين يدي الساعة أيام، يرفع فيها العلم وينزل فيها الجهل، ويكثر فيها الهرج"، والهرج القتل، وهكذا رواه البخاري ومسلم من حديث الأعمش به.
وقال ابن ماجة: حدثنا أبو معاوية، عن أبي مالك الأشجعي، عن ربعي بن خراش، عن حذيفة بن اليمان قال: قال رسول الله صلى الله عليه وسلم:
 "يدْرُسُ الإِسْلاَمُ كَمَا يدْرُس1 وشَي2 الثوبِ حَتَّى مَا يُدْرَى صِيَامٌ وَلاَ صَلاةٌ وَلاَ نُسُكٌ وَلاَ صَدَقَةٌ وَيسْرِي النسيان على الكِتَابِ في لَيْلَةٍ فَلاَ يَبْقَى

ـــــــــــــــــــــــــــــــــــــــــــ
1يدرس: يعفو ويذهب أثره.
2 وشى الثوب أعلام تزيينه.

ج / 1 ص -41- في الأَرْض مِنْهُ آيةٌ وتبقَى طَوائِفُ مِنَ النَّاس الشيخُ الكبيرُ والعجوزُ يقولون: أَدْرَكْنَا أبَانَا على هَذِهِ الكَلِمَةِ لا إِلهَ إلاَّ اللَّهُ" وهم لا يَدْرُون مَا صَلاَةٌ وَلا صِيَام وَلا نُسُكٌ وَلا صَدَقَةٌ؟ فَأَعرَضَ عنه حُذيفَة فَرَدَّدَها عليه ثلاثاً كلُّ ذلك يُعْرِض عنه حذيفةُ ثم أقْبَلَ علَيْه في الثالثة فقال: فاصلةٌ تُنْجِيهم من النارِ". ثلاثا.
وهذا دال على أن العلم قد يرفع من الناس في آخر الزمان حتى إن القرآن يسري عليه النسيان في المصاحف والصدور ويبقى الناس بلا علم، وإنما الشيخ الكبير والعجوز المسنة يخبران بأنهم أدركوا الناس وهم يقولون لا إله إلا الله فهم يقولونها على وجه التقريب إلى الله عز وجل فهي نافعة لهم وإن لم يكن عندهم من العمل الصالح والعلم النافع غيرها، وقوله: تنجيهم من النار يحتمل أن يكون المراد أنها تدفع عنهم دخول النار بالكلية ويكون فرضهم القول المجرد لعدم تكليفهم بالأفعال التي لم يخاطبوا بها والله تعالى أعلم، ويحتمل أن يكون المعنى أنها تنجيهم من النار بعد دخولها، وعلى هذا فيحتمل أن يكونوا من المراد بقوله تعالى في الحديث القدسي.
 "وعزَّتي وجلالِي لأخْرِجَنَّ من النّارِ مَنْ قَال يَوماً مِنَ الدّهرِ لاَ إِلهَ إلاَّ اللَّه".
 كما سيأتي بيانه في مقامات الشفاعة، ويحتمل أن يكون أولئك قوماً آخرين والله أعلم، والمقصود أن العلم يرفع في آخر الزمان ويكثر الجهل، وفي هذا الحديت إخبار بأنه ينزل الجهل أي يلهم أهل ذلك الزمان الجهل وذلك من الخذلان نعوذ بالله منه، ثم لا يزالون كذلك في تزايد من الجهالة والضلالة إلى أن تنتهي الحياة الدنيا كما جاء في الحديث ما أخبر به الصادق المصدوق في قوله:
 "لاَ تَقُومُ السَّاعَةُ عَلَى أحَدٍ يقُولُ اللَّهُ اللَّهُ وَلاَ تقومُ إِلاَّ على شِرَارِ الناس".


ذكر شرور تحدث في آخر الزمان

ج / 1 ص -42- ذكر شرور تحدث في آخر الزمان وإن كان قد وجد بعضها في زماننا أيضاً
إشارة نبوية إلى بعض شرور ستكون
قال أبو عبد الله بن ماجة رحمه الله في كتاب الفتن من سننه، حدثنا محمود بن خالد الدمشقي، حدثنا سليمان بن عبد الرحمن أبي أيوب، عن ابن مالك، عن أبيه، عن عطاء بن أبي رباح، عن عبد الله بن عمر قال: أقبل علينا رسول الله صلى الله عليه وسلم فقال:
ذكر شرور تحدث في آخر الزمان وإن كان قد وجد بعضها في زماننا أيضاً.
 "يَا مَعْشَرَ المُهاجرينَ خَمْسُ خِصَال إِذَا ابْتُلِيتُمْ بِهِنَّ وَأعُوذُ بِاللَّهِ أنْ تُدرِكُوهُنَّ لَمْ تَظْهَر الفَاحشة في قوم قط حتَّى يُعْلِنُوا بِها إلا فَشَا فيهم الطاعونُ والأوجاعُ التي لمْ تكُن مَضَت في أسلافهم الذين مَضَوْا، ولم يُنْقِصُوا المكيالَ إِلاَّ أخِذُوا بالسنِينَ وشِدَّةِ المَؤُونَةِ وجَوْرِ السلطانِ عليهم، ولم يَمْنَعُوا زكاةَ أموالهم إِلاَّ مُنِعوا آلْقَطْرَ مِنَ السَّمَاءِ، ولَوْلا البَهَائِمُ لَم يُمْطَرُوا وَلَمْ يَنْقَضُوا عهدَ اللَّهِ وعَهْدَ رَسُولهِ إِلاَّ سَلَّطَ عَليْهِم عَدُوّاً مِنْ غَيْرِهِمْ فأخَذُوا بَعْضَ مَا في أيْدِيهِمْ وما لم تَحْكم أئمتُهم بكتابِ اللَّهِ وسَخِروا بما أنزلَ اللَّهُ إلا جَعَلَ الله بأسَهُم بَيْنَهُم".
 تفرّد به ابن ماجه وفيه غرابة، وقال الترمذي: حدثنا صالح بن عبد الله، حدثنا الفرج بن فضالة الشامي، عن يحيى بن سعيد، عن محمد بن عمر بن علي بن أبي طالب قال: قال رسول الله صلى الله عليه وسلم:

ج / 1 ص -43- "إِذا فعلتْ أمّتي خَمْس عَشْرَةَ خَصْلَةَ حَلَّ فِيها البلاء" قِيلَ: وما هِيَ يا رسول الله? قَالَ: "إِذا كان المَغْنَمُ دُوَلا1 والأمَانَةُ مُغْنَماً والزكاة مَغْرَماً وأطاع الرجل زوجته وعَقَّ أمَّهُ وبَرَّ صدِيقَه وجفا أبَاهُ، وارتفعت الأصوات في المساجِدِ وكان زعيم القوم أرْذَلَهُمْ وأكْرَمَ الرجلُ مَخافَةَ شَره وشُربتُ الخمر ولُبِسَ الحَرير واتخذَت القَيْناتُ2 والْمَعَازفُ3 ولَعَنَ آخرُ هذِهِ الأمّةِ أوّلهَا فَلْيَرْتَقِبُوا عِنْدَ ذلِكَ رِيحاً حَمْراءَ أو خَسْفاً أَو مسْخاً".
ثم قال الترمذي: هذا حديث غريب لا نعرفه من حديث علي إلا من هذا الوجه، ولا نعلم أحداً
روى هذا الحديث عن يحيى بن سعيد الأنصاري عن أبي الفرج بن فضالة، وقد تكلم فيه بعض أهل العلم من قبل حفظه، وقد روى عنه وكيع وغير واحد من الأئمة، وقال الحافظ أبو بكر البزار: حدثنا محمد بن الحسين القيسي، حدثنا يونس بن أرقم، حدثنا إبراهيم بن عبد الله بن حسن بن حسن، عن زيد بن علي بن الحسين، عن أبيه، عن جده، عن علي بن أبي طالب قال: صلى بنا رسول الله صلى الله عليه وسلم صلاة الصبح فلما صلى صلاته ناداه رجل متى الساعة؟ فزبره4 رسول الله صلى الله عليه وسلم وانتهره وقال اسكت حتى إذا أسفر5 رفع طرفه إلى السماء فقال: "تبارك رافعها ومدبرها" ثم رمى ببصره إلى الأرض

ـــــــــــــــــــــــــــــــــــــــــــ
1الدول: المتداول بين بعض الأيدي دون أن يعم الناس.
2 جمع قينة وهي المغنية.
3 جمع معزف آلة العزف.
4 زبر السائل زجره وانتهره.
5 أسفر بالصلاة: صلاها في إصفار الصبح وإسفار الصبح وضوح ضوئه.

ج / 1 ص -44- فقال: "تبارك داحيها1 وخالقها"، ثم قال: "أين السائل عن الساعة؟" فجثا2 الرجل على ركبتيه فقال: أنا بأبي أنت وأمي سألتك فقال:
 "ذلك عند حَيْفِ3 الأئمة وتصديق بالنجوم وتكذيبٍ بالْقدرِ، وحتى تتخذ الأمانة مَغْنماً والصَّدقَةُ مَغْرَماً والفاحِشةُ زيَادَة فَعِنْدَ ذلكَ هَلَك قَوْمُك".
ثم قال البزار لا نعرفه إلا من هذا الوجه، ويونس بن أرقم كان صادقاً وروى عنه الناس وفيه ثقة شديدة، ثم قال الترمذي: حدثنا علي بن محمد، أخبرنا محمد بن يزيد عن المسلم بن سعيد عن رميح الحذامي عن أبي هريرة قال:
قال رسول الله صلى الله عليه وسلم:
 "إذا اتُّخِذَ الغنِي والأمانةُ مغنماً والزكاة مغرماً وتُعاّلَمَ لغير الدين، وأطاع الرجلُ امرأتَه وعنَّ أمَّهُ وأدْنَى صديقهُ وأقصَى أبَاه، وظهَرتِ الأصواتُ في المساجِدِ وسادَ القبيلَةَ فاسقُهُمْ وكان زعيمُ القوم أرذلهمِ وأكرم الرجلُ مخافةَ شرهِ، وظهرت اْلقَيْنَاتُ والمَعازفُ، وشُرِبَتِ الخمورُ، ولَعَنَ آخِر هذه الأمّةِ أوَلَها فلْيَرْتَقبوا عند ذلك ريحاً حمراء وخسفاً ومسخاً وقذفاً وآياتٍ تَتَابَعُ كنِظام بال قُطِعَ سلكُهُ فَتَتَابَع".
 ثم قال: هذا حديث غريب لا نعرفه إلا من هذا الوجه. حدثنا عباد بن

ـــــــــــــــــــــــــــــــــــــــــــ
1دحا الأرض بسطها ووسعها.
2 جثا: برك.
3 الحيف الجور و الظلم

ج / 1 ص -45- يعقوب الكوفي، حدثنا عبد الله بن عبد القدوس عن الأعمش، عن هلال بن يساف، عن عمران بن حصين أن رسول الله صلى الله عليه وسلم قال:
 "في هذه الأمةِ خَسْفٌ ومسخُ وقذفُ، فقال رجل من المسلمين ومتى ذلك يا سول الله? قال: إذا ظهرتِ القيانُ والمعازفُ وشُرِبتِ الخمورُ".
 ثم قال هذا حديث غريب، وروي هذا الحديث عن الأعمش عن عبد الرحمن بن سابط عن النبي صلى الله عليه وسلم مرسلاً، وقال الترمذي: حدثنا موسى بن عبد الرحمن الكندي، حدثنا زيد بن الحباب، أخبرني موسى بن عبيدة، أخبرني عبد الله بن دينار عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم:
 "إذا مَشَتْ أمَّتي الْمَطيْطَى1 وجَرَفَهَا ابناءُ الملوك فارسُ والرومُ سلط اللَّهُ شرارَها على خيارِها".
 حديث غريب، وقد رواه أبو معاوية عن يحيى بن سعيد الأنصاري، عن عبد الله بن دينار، عن ابن عمر فذكره ولا نعرف له أصلاً.
وثبت في الصحيحين، وسنن النسائي، واللفظ له من طريق عبد الله بن طاوس، عن أبيه، عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "نحن الآخرون الأولون يوم القيامة، نحن أول الناس دخولاً إلى الجنة"، وفي صحيح مسلم، من طريق جرير، عن الأعمش عن أبي صالح، عن أبي هريرة، عن النبي صلى الله عليه وسلم: "نحن الآخرون الأولون يوم القيامة? وأول من يدخل الجنة"، الحديث، روى الحافظ الضياء من طريق عبد الله بن محمد بن عقيل، عن الزهري، عن سعيد بن المسيب، عن عمر بن الخطاب، عن رسول الله صلى الله عليه وسلم قال: "إن الجنة حرمت على الأنبياء كلهم حتى أدخلها، وحرمت على الأمم حتى تدخلها أمتي"، وفي سنن أبي داود، من حديث أبي خالد الدالاني، مولى

ـــــــــــــــــــــــــــــــــــــــــــ
1 المطيطي والمطيطاء مشية فيها تبختر وخيلاء

ج / 1 ص -46- جعدة، عن أبي هريرة، عن النبي صلى الله عليه وسلم، قال: "أتاني جبريل، فأراني باب الجنة الذي يدخل منه أمتي"، فقال أبو بكر: يا رسول الله، وددت أني معك حتى أنظر إليه، فقال رسول الله صلى الله عليه وسلم: "أما إنك يا أبا بكر أول من يدخل الجنة من أمتي". وثبت في الصحيح: فيقول الله: أدخل من لا حساب عليه، من أمتك من الباب الأيمن، وهم شركاء الناس في بقية الأبواب، وفي الصحيحين من حديث الزهري، عن حميد بن عبد الرحمن، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "من أنفق زوجين من ماله في سبيل الله دعي من أبواب الجنة، وللجنة أبواب، فمن كان من أهل الصلاة يدعى من باب الصلاة، ومن كان من أهل الصدقة دعي من باب الصدقة، ومن كان من أهل الجهاد دعي من باب الجهاد، ومن كان من أهل الصيام دعي من باب الريان"، فقال أبو بكر: والله يا رسول الله، ما على أحد من ضرورة دعي من أيها دعي، فهل يدعى منها كلها أحد، يا رسول الله? قال: "نعم، وأرجو أن تكون منهم"، وفي الصحيحين من حديث أبي حازم، عن سهل بن سعد: أن رسول الله صلى الله عليه وسلم قال: "في الجنة ثمانية أبواب، باب منها يسمى الريان، لا يدخله إلا الصائمون فإذا دخلوا منه أغلق فلم يدخل منه أحد غيرهم".

ذكر دخول الفقراء الجنة قبل الأَغنياء
قال أحمد: حدثنا عفان، حدثنا حماد بن سلمة، عن محمد بن عمرو، عن أبي سلمة، عن أبي هريرة، أن رسول الله صلى الله عليه وسلم قال: "تدخل فقراء المسلمين الجنة قبل أغنيائهم بنصف يوم، وهو خمسمائة عام"، وأخرجه الترمذي، وابن ماجه، من حديث محمد بن عمرو، قال الترمذي: حسن صحيح، وله طرق عن أبي هريرة، فمن ذلك ما رواه الثوري، عن محمد بن زيد، عن أبي حازم، عن أبي هريرة، عن رسول الله صلى الله عليه وسلم قال: "إن فقراء المؤمنين يدخلون الجنة قبل أغنيائهم بنصف يوم، وذلك خمسمائة عام"،

ج / 1 ص -47- الحديث بطوله، وقال أحمد: حدثنا أبو عبد الرحمن، حدثنا حيوة هو ابن شريح، أخبرني أبو هانئ: أنه سمع أبا عبد الرحمن الحبلي، يقول: سمعت عبد الله بن عمر، يقول سمعت رسول الله صلى الله عليه وسلم يقول: "إن فقراء المهاجرين يسبقون الأغنياء يوم القيامة، يعني إلى الجنة- بأربعين خريفاً"، وكذا رواه مسلم، من حديث أبي هانىء حميد بن هانىء، به، وقال أحمد: حدثنا حسين، هو ابن محمد، حدثنا داود، هو ابن نافع، عن مسلم بن بشر، عن عكرمة، عن ابن عباس، قال: قال رسول الله صلى الله عليه وسلم: "التقى مؤمنان على باب الجنة، مؤمن غني، ومؤمن فقير، كانا في الدنيا، فأدخل الفقير الجنة، وحبس الغني، ما شاء الله أن يحبس، ثم أدخل الجنة، فلقيه الفقير، فقال: يا أخي، ماذا حبسك? والله لقد احتبست حتى خفت عليك، فيقول: أي أخي، إني حبست بعدك محبساً فظيعاً كريهاً، ما وصلت إليك حتى سال مني من العرق ما لو ورده ألف بعير كلها أكلت حمضاً لصدرت عنه راوية"، وثبت في الصحيحين من حديث أبي عثمان النهدي، عن أسامة بن زيد: أن رسول الله صلى الله عليه وسلم قال: "قمت على باب الجنة، فإذا عامة من دخلها المساكين، وقمت على باب النار، فإذا عامة من يدخلها النساء"، وفي صحيح البخاري، من حديث مسلمة بن زرير، عن أبي رجاء، عن عمران بن حصين مثله، رواه عبد الرزاق، عن معمر، عن قتادة، عن أبي رجاء، عمران بن ملحان، عن عمران بن حصين، سمعت رسول الله صلى الله عليه وسلم يقول: "نظرت في الجنة فرأيت أكثر أهلها الفقراء، ونظرت في النار فرأيت أكثر أهلها النساء"، وروى مسلم عن شيبان بن فروخ، عن أبي الأشهب، عن أبي رجاء، عن ابن عباس: أن رسول الله صلى الله عليه وسلم اطلع في النار، فرأى أكثر أهلها النساء، واطلع في الجنة، فرأى أكثر أهلها الفقراء.
وقد رواه مالك عن يحيى بن سعيد مرسلاً، ثم روى من حديث صالح المزي عن سعيد الحريري عن أبي عثمان الهروي عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم:

ج / 1 ص -48- "إذا كان أمراؤكم خياركم ونقباؤكم1 سمحاءكم وأموركم شورى بينكم فظهر الأرض خير لكم، وإذا كان أمراؤكم شراركم وأغنياؤكم بخلاءكم وأموركم إلى نسائكم فبطن الأرض خير لكم من ظهرها".
ثم قال غريب لا نعرفه إلا من حديث صالح المزي وله غرائب لا يتابع عليها وهو رجل صالح، وقال الإِمام أحمد: حدثنا خلف بن الوليد، حدثنا عباد بن عباد، عن خالد بن سعيد، عن أبي الرداد، عن أبي سعيد الخدري قال: قال رسول الله صلى الله عليه وسلم:
 "لَتُضْرِبَنَّ مضرُ عبادَ الله حتى لا يعبدَ اللَّهُ ولَيضْرِبَنَّهم المؤمنون حتّى لا يُمْنَعُوا".
تفرّد به أحمد من هذا الوجه. قال أحمد: حدثنا عبد الصمد، حدثنا حماد يعني ابن سلمة عن أيوب عن أبي قلابة عن أنس عن النبي صلى الله عليه وسلم قال:
 "لا تقوم الساعة حتى يتباهى الناس في المساجد".
 ورواه أبو داود والنسائي وابن ماجه من حديث حماد بن سلمة، عن أيوب، عن أبي قلابة
عبد الله بن زيد الجرمي، زاد أبو داود عن قتادة كلاهما عن أنس عن النبي صلى الله عليه وسلم. وسيأتي ذكر أشراط الساعة في حديث ابن مسعود وفيه: "وتزخرفت المحاريب ونخرت القلوب". وقال الإِمام أحمد: حدثنا يزيد بن مروان، أخبرنا شريك بن عبد الله، عن عثمان بن عمر، عن زادان أبي عمر، عن عليم قال: كنا جلوساً على سطح معنا رجل من أصحاب النبي صلى الله عليه وسلم قال يزيد: لا أعلمه إلا عنس الغفاري والناس يخرجون في الطاعون، فقال عنس: يا طاعون خذني قالها ثلاثاً فقال له عليم لم تقول هذا? ألم يقل رسول الله صلى الله عليه وسلم:

ـــــــــــــــــــــــــــــــــــــــــــ
1 جمع نقيب وهو كبير القوم المعنى بشؤونهم.

ج / 1 ص -49- "لا يَتَمنَّى أحدُكم الموتَ فإنّ عنده انقطاعَ عمله ولا يُرَدُّ فَيُسْتعْتب1" فقال: إني سمعت رسول الله صلى الله عليه وسلم يقول:
 "بادِروا بالموت إمْرَةَ السفهاء وكثرةَ الشُرَطِ وبَيْعَ الحكم واستخفافِ الذَم وقطيعةَ الرحم ووجود فئَةٍ يتخذون القرآنُ مزاميرَ يقدمونه للناس يلهونهم به وإن كانوا أقلَّ منهم فقهاً".
 تفرّد به أحمد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 استعتب: طلب العتبى و هي الرجوع أي إذا نزل الموت فإنه لا يرد و لو طلب من نزل به تأخيره فإنه لا يستجاب له.


ذكر المهدي الذي يكون في آخر الزمان

فصل: ذكر المهدي الذي يكون في آخر الزمان وهو أحد الخلفاء الراشدين والأئمة المهديين وليس بالمنتظر الذي تزعم الروافض
وترتجي ظهوره من سرداب في سامراء فإِن ذاك ما لا حقيقة له ولا عين ولا أثر أما ما سنذكره فقد نطقت به الأحاديث المروية عن رسول الله صلى الله عليه وسلم صلى الله عليه وسلم أنه يكون في آخر الدهر وأظن ظهوره يكون قبل نزول عيسى ابن مريم كما دلت على ذلك الأحاديث.
 بعض ما ورد في ظهور المهدي من الآثار
قال الإِمام أحمد بن حنبل: حدثنا حجاج وأبو نعيم قالا: حدثنا قطر عن

ج / 1 ص -50- القاسم بن أبي برة عن أبي الطفيل قول حجاج سمعت علياً يقول قال رسول الله صلى الله عليه وسلم:
 "لو لم يبق من الدنيا إلا يوم لبعث الله رجلاً منا يملأها عدلاً كما ملئت جوراً1".
 قال أبو نعيم رجلاً مني، وقال مرة يذكره عن حبيب عن أبي الطفيل عن علي عن النبي صلى الله عليه وسلم. ورواه أبو داود، عن عثمان بن أبي شيبة، عن أبي نعيم الفضل بن دكين. وقال الإِمام أحمد: حدثنا فضل بن دكين، حدثنا يس العجلي عن إبراهيم بن محمد بن الحنفية عن أبيه عن علي قال: قال رسول الله صلى الله عليه وسلم:
 "المهديُّ مِنَّا أهْلَ البيتِ يُصْلِحُهُ2 اللَّهُ في ليلةٍ".
 رواه ابن ماجه عن عثمان بن أبي شيبة عن أبي داود الجبري عن يسَ العجلي وليس يسَ بن معاذ الزيات فهو ضعيف ويسَ العجلي هذا أوثق منه وقال أبو داود حديث عن هارون بن المغيرة حدثنا عمر بن أبي قيس عن شعيب بن خالد عن أبي إسحاق قال: قال علي ونظر إلى ابنه الحسن فقال: إن ابني هذا سيد كما سماه رسول الله صلى الله عليه وسلم وسيخرج من صلبه رجل يسمى باسم نبيكم صلى الله عليه وسلم يشبهه في الخلق ولا يشبهه في الخلق ثم ذكر قصة يملأ الأرض عدلاً وقد عقد أبو داود السجستاني رحمه الله كتاب المهدي مفرداً في سننه فأورد في صدره حديث جابر بن سمرة عن رسول الله صلى الله عليه وسلم:

ـــــــــــــــــــــــــــــــــــــــــــ
1رواه القرطبي في كتابه تذكرة القرطبي مختصر صفحة 134.
وقال رواة أبو داود والترمذي بمعناه وقال حسن صحيح.
2 يصلحه الله في ليلة أي يتوب عليه ويوفقه ويفهمه ويرشده بعد أن لم يكن كذلك كما سيأتي تفسير هذه العبارة بلسان المؤلف نفسه.
والعجب أن يكون المهدي بعيدل عن التوفيق والفهم الشديد: ثم تهبط عليه هذه المعاني فجأة في ليلة ليكون في صبيحتها داعية هداية ومنقذ أمة...

ج / 1 ص -51- "لا يَزَال هذا الدينُ قائماً حتى يكون عليكم اثْنَا عَشَر َخَليفةً كُلُّهُم تجتمع عليه الأمة". وفي رواية: "لا يزال هذا الدين عزيزاً إلى اثني عشر خليفة" قال: فكبَّر الناس وضجوا ثم قال كلمةً خفيفة فقلت: لأبي ما قال? قال: "كلهم من قريش" وفي رواية قال: فلما رجع إلى بيته أتته قريش فقالوا: ثم يكون ماذا? قال: "ثم تكون الفرج1". ثم روى أبو داود من حديث سفيان الثوري، وأبي بكر بن عباش، وزائدة، وقطر، ومحمد بن عبيد وكلهم عن عاصم بن أبي النجود وهو ابن بهدلة، عن زر بن حبيش، عن عبد الله هو ابن عبد الله بن مسعود عن النبي صلى الله عليه وسلم قال:
 "لو لم يبقَ من الدنيا إلا يوم قال زائدِه لطوَّل الله ذلك اليومَ حتى يُبْعَث فيه رجل مِنِّي أو من أهل بيتي يُواطئُ اسمه اسمي واسمُ أبيه اسم أبي" زاد من حديث قطر: "يملأ الأرض قِسْطاً وعَدْلاً كما مُلِئَتْ ظلماً وجَوراً".
 وقال في حديث سفيان:
 "لا تذهب أو لا تنقضي الدنيا حتى يملك العربَ رجلٌ من أهل بيتي يواط اسمه اسمي".
وهكذا رواه أحمد، عن عمر بن عبيد وعن سفيان بن عيينة، ومن حديث سفيان الثوري كلهم عن عاصم به رواه الترمذي من حديث السنانيين وقال حسن صحيح. قال الترمذي: وفي الباب عن علي وأبي سعيد وأم سلمة وأبي هريرة، ثم قال الترمذي حدثنا عبد الجبار بن العلاء العطار، حدثنا سفيان بن عيينة، عن عاصم، عن زر، عن عبد الله، عن النبي صلى الله عليه وسلم قال:

ـــــــــــــــــــــــــــــــــــــــــــ
1 الفرج جمع فرجة المنافذ التي تسمح للشرور وذلك حين تتخلخل صفوف الأمة، وتبتعد عن التراضي الذي يحبه الله لعباده ويأمر بالتزامه.

ج / 1 ص -52- "يلي رجل من أهل بيتي يواطىء اسمه اسمي".
قال عاصم: وأخبرنا أبو عاصم عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "لو لم يبق من الدنيا إلا يوم لطول الله ذلك اليوم حتى يلي الرجل من أهل بيتي يواطىء اسمه اسمي" هذا حديث حسن صحيح. وقال أبو داود: حدثنا سهل بن تمام بن بريع، حدثنا عمران القطان، عن قتادة، عن أبي نصرة، عن أبي سعيد قال: قال رسول الله صلى الله عليه وسلم:
 "المهديُّ مني أجْلى1 الجبهة أقنَى2 الأنْفِ يملأ الأرض قسطاً وعدلاً كما ملئت ظلماً وجوراً يملك سَبْعَ سِنِينَ".
 وقال أبو داود حدثنا أحمد بن إبراهيم حدثنا عبد الله بن إبراهيم جعفر الرقي حدثنا أبو المليح الحسن بن عمر عن زياد بن بيان عن علي بن نفيل عن سعيد بن المسيب عن أم سلمة قالت سمعت رسول الله صلى الله عليه وسلم يقول:
 "المهدي من عِتْرتي3 من وَلد فاطمة".
قال عبد الله بن جعفر: سمعت أبا المليح يثني على علي بن نفيل ويذكر فيه صلاحاً، ورواه ابن ماجه عن أبي بكر بن أبي شيبة، عن أحمد بن عبد الملك، عن أبي المليح الرقي، عن زياد بن بيان به، وقال أبو داود: حدثنا محمد بن المثنى، حدثنا معاذ بن هشام، حدثني أبي، عن قتادة، عن صالح بن الخليل، عن صاحب له عن أم سلمة زوج النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم قال:

ـــــــــــــــــــــــــــــــــــــــــــ
1جليت الجبهة اتسعت، وجلى الرجل انحسر مقدم شعره فهو أجلي.
2 قني الأنف: ارتفع وسط قصبته وضاق منحراه فهو أقنى.
3 العترة نسل الرجل ورهطه وعشيرته.

ج / 1 ص -53- "يكون اختلافٌ عند موت خليفة فيخرجُ رجل من أهل المدينة هارباً إلى مكَّة فيأتيه ناس من أهل مكة فيخرجونه وهو كاره فيبايعونه بين الركن والمقام ويبعث إليه بَعْثٌ من الشام فَتُخْسَفُ بهم البيداءُ بين مكة والمدينةِ والمقام ويبعث إليه بَعْث من الشام فَتُخْسَفُ بهم البيداءُ بين مكّةَ والمدينةِ، فإذا رأى الناس ذلك أتاه أبدال الشام وعصائِبُ أهل العراق فيبايعونه، ثم يَنْشأ رجل من قريش أخواله كَلْبٌ فيَبْعَثُ إليهم بعثاً فَيَظْهَرونَ عليهم وذلك بَعْثُ كَلبٍ والخَيْبَةُ لمن لم يشهد بيعه كلب، فيقسم المال ويعملَ في الناس سنة نبيه ويلقى الإِسلام1 بجرانه إلى الأرض، فيلبث سبع سنين ثم يتوفى ويصلي عليه المسلمون".
 وقال أبو داود، قال هارون يعني ابن المغيرة، حدثنا عمر بن أبي قيس، عن مطرف بن طريف، عن أبي الحسن، عن هلال بن عمرو سمعت علياً يقول قال النبي صلى الله عليه وسلم:
 "يخرج رجل من وراء النهر يقال له الحارث بن حران على مقدمة رجل يقال له منصور يوطىء أو يمكن لآل محمد كما مكنت قريش لرسول الله صلى الله عليه وسلم وجبت على كل مؤمن نصرته أو قال إجابته".
 وقال ابن ماجه: حدثنا حرملة بن يحيى المصري وإبراهيم بن سعيد الجوهري قالا: حدثنا أبو صالح عبد الغفار بن داود الحراني، حدثنا ابن لهيعة عن أبي زرعة عن عمرو بن جابر الحضرمي عن عبد الله بن الحارث بن جزء الزبيدي قال: قال رسول الله صلى الله عليه وسلم:

ـــــــــــــــــــــــــــــــــــــــــــ
1 ألقى الإسلام بجرانه ثبت واستقر.

ج / 1 ص -54- "يخرج ناس من المشرق فيوطئون للمهدي يعني سلطانه1".

ـــــــــــــــــــــــــــــــــــــــــــ
1الحديث رواه بن ماجه، 2- 1368 رقم 4088.

إِخبار الرسول عليه السلام ببعض ما سيلاقي آل بيته الكرام من متاعب وأهوال
وقال ابن ماجه: حدثنا عثمان بن أبي شيبة، حدثنا معاوية بن هشام، حدثنا علي بن صالح، عن يزيد بن أبي زياد، عن إبراهيم، عن علقمة، عن عبد الله قال: بينما نحن عند رسول الله صلى الله عليه وسلم
اغْرَوْرَقت عيناه وتغير لونه قال: فقلت ما نزال نرى في وجهك شيئاً نكرهه فقال: "إنا أهلُ بيت اختار الله لنا الآخرةَ على الدنيا وإن بيتي سَيلقَوْن بعدي بلاء وتشريداً وتطريداً حتى يأتي قوم من قِبَل المشرق معهم رايات سود فيسألون الخبز فلا يُعْطَونَه فيقاتلون فَيُنْصَرون فيُعْطَوْنَ ما سَأَلوا فلا يَقْبَلُونَهُ حتى يدفعوها إلى رجل من أهل بيتي فيملأها قسطاً كما مُلِئَتْ جَوْراً، فمن أدرك ذلك منكم فليأتهم ولوحبواً على الثلج1".
ففي هذا السياق إشارة إلى بني العباس كما تقدم التنبيه على ذلك عند ذكر ابتداء دولتهم في سنة اثنتين وثلاثين ومائة، وفيه دلالة على أن المهدي يكون بعد دولة بني العباس وأنه يكون من أهل البيت من ذرية فاطمة بنت الرسول صلى الله عليه وسلم ثم من ولد الحسن والحسين، كما تقدم النص على ذلك في الحديث المروي عن علي بن أبي طالب والله تعالى أعلم. وقال ابن ماجه: حدثنا محمد بن يحيى وأحمد بن يوسف قالا، حدثنا عبد الرزاق عن سفيان الثوري عن خالد الخزاعي أبي قلابة عن أبي أسماء الرحبي عن ثوبان قال: قال رسول الله صلى الله عليه وسلم:

ـــــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه بن ماجه 2- 366 رقم 4082.

ج / 1 ص -55- "يُقْتَلُ عند كنْزِكمِ ثلاثةُ كلَّهُم ابن خليفةٍ لا يصير إلى واحد منهم ثم تَطْلُعُ الراياتُ السود من قِبَل المشرق فيقاتلونكم قتالاً لم يقاتله قوم، ثم ذكر شيئاً لا أحفظه قال فإذا رأيتموه فبايعوه ولو حبواً على الثلج فإنه خليفة الله المهدي".
 تفرّد به ابن ماجه، وهذا إسناد قوي صحيح، والظاهر أن المراد بالكنز المذكور في هذا السياق كنز الكعبة يقتل عنده ليأخذه ثلاثة من أولاد الخلفاء حتى يكون آخر الزمان فيخرج المهدي ويكون ظهوره من بلاد المشرق لا من سرداب سامراء كما تزعمه جهلة الرافضة من أنه موجود فيه الآن وهم ينتظرون خروجه في آخر الزمان، فإن هذا نوع من الهذيان وقسط كثير من الخذلان وهوس شديد من الشيطان إذ لا دليل عليه ولا برهان لا من كتاب ولا من سنة ولا من معقول صحيح ولا استحسان.
وقال الترمذي: حدثنا قتيبة، حدثنا رشيد بن سعد، عن يونس بن شهاب الزهري، عن قبيصة بن ذؤيب، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم:
 "يخرج من خراسانَ راياتُ سود فلا يردها شيء حتَّى تُنْصبُ بإيلياء".
 هذا حديث غريب وهذه الرايات السود ليست هي التي أقبل بها أبو مسلم الخراساني فاستلهب بها دولة بني أمية في سنة اثنتين وثلاثين ومائة، بل رايات سود أخر تأتي بصحبة المهدي وهو محمد بن عبد الله العلوي الفاطمي الحسني رضي الله عنه يصلحه الله في ليلة أي يتوب عليه ويوفقه ويفهمه ويرشده بعد أن لم يكن كذلك، ويؤيده بناس من أهل المشرق ينصرونه ويقيمون سلطانه ويشدون أركانه وتكون راياتهم سوداء أيضاً وهو زي عليه الوقار لأن راية

ج / 1 ص -56- رسول الله صلى الله عليه وسلم كانت سوداء يقال لها العقاب، وقد ركزها خالد بن الوليد على الثنية التي هي شرقي دمشق حين أقبل من العراق فعرفت الثنية بها فهي الآن يقال لها ثنية العقاب، وقد كانت عذاباً على الكفرة من نصارى الروم والعرب ووطدت حسن العاقبة لعباد الله المؤمنين من المهاجرين والأنصار ولمن كان معهم وبعدهم إلى يوم الدين ولله الحمد، وكذلك دخل رسول الله صلى الله عليه وسلم يوم الفتح إلى مكة وعلى رأسه المغفر وكان أسود وفي رواية كان متعمماً بعمامة سوداء فوق البيضة صلوات الله وسلامه عليه، والمقصود أن المهدي الممدوح الموعود بوجوده في آخر الزمان يكون أصل خروجه وظهوره من ناحية المشرق ويبايع له عند البيت كما دل على ذلك نص الحديث، وقد أفردت في ذكر المهدي جزءاً على حدة ولله الحمد.
وقال ابن ماجه أيضاً: حدثنا نصر بن علي الجهضمي، حدثنا محمد بن مروان العقيلي، حدثنا عمارة بن أبي حفصة، عن زيد العمي، عن أبي الصديق الناجي، عن أبي سعيد الخدري أن النبي صلى الله عليه وسلم قال:
 "يكون في أمتي المهدي إن قصر فسبع وإلاّ فتسع تنعم فيها أمتي نعمة لم يسمعوا بمثلها قط تؤتي الأرض أكلها ولا يدخر منها شيء والمال يومئذ كروس1 يقوم الرجل فيقول يا مهدي أعطني فيقول: خذ". وقال الترمذي: حدثنا محمد بن يسار، حدثنا محمد بن جعفر، حدثنا شعبة سمعت زيداً العمي، سمعت أبا الصديق الناجي يحدث عن أبي سعيد الخدري قال: خشينا أن يكون بعد نبينا حدث فسألنا نبي الله صلى الله عليه وسلم فقال:
 "إن في أمتي المهدي يخرج يعيش خمساً أو سبعاً أو تسعاً يجيء إليه الرجل فيقول يا مهدي أعطني قال فيحثي2 له في ثوبه ما استطاع أن يحمله". هذا

ـــــــــــــــــــــــــــــــــــــــــــ
1كثير يقال تكارس الشيء تراكم وكرسض الشيء ضم بعضه إلى بعض، وفي بعض الكتب كدوس من كدس المال إذا راكمه وجمع بعض إلى بعض.
2 يرميه إلى ثوبه يقال حثا يحثو وحثي يحثى.

ج / 1 ص -57- حديث حسن، وقد روي من غير وجه عن النبي صلى الله عليه وسلم، وأبو الصديق الناجي اسمه بكر بن عمرو، ويقال بكر بن قيس، وهذا يدل على أن أكبر مدته تسع وأقلها خمس أو سبع، ولعله هو الخليفة الذي يحثي المال حثياً والله تعالى أعلم. وفي زمانه تكون الثمار كثيرة والزروع غزيرة والمال وافراً والسلطان قاهراً والدين قائماً والعدو راغماً والخير في أيامه دائماً، وقال الإِمام أحمد: حدثنا خلف بن الوليد، حدثنا عباد بن عباد، وحدثنا خالد بن سعيد، عن أبي الوداك، عن أبي سعيد: قال رجل والله ما يأتي علينا أمير إلا وهو شر من الماضي، قال أبو سعيد فقلت: لولا شيء سمعته من رسول الله صلى الله عليه وسلم لقلت مثل ما يقول سمعت رسول الله صلى الله عليه وسلم يقول: "إن من أمرائكم أميراً يحثو المال حثواً ولا يعده يأتيه الرجل فيسأله فيقول خذ فيبسط ثوبه فيحثو فيه وبسط رسول اللّه صلى الله عليه وسلم ملحفة غليظة كانت عليه يحكى صنع الرجل ثم جمع عليه أكتافها قال فيأخذه ثم ينطلق".
 تفرّد به أحمد من هذا الوجه، وقال ابن ماجه: حدثنا هدبة بن عبد الوهاب، حدثنا سعد بن عبد الله الجنيد، عن جعفر، عن علي بن زياد اليماني، عن عكرمة بن عمار، عن إسحاق بن عبد الله بن أبي طلحة، عن أنس بن مالك قال: سمعت رسول الله صلى الله عليه وسلم يقول:
 "نحن ولد عبد المطلب سادة أهل الجنة أنا وحمزة وعلي وجعفر والحسن والحسين والمهدي" قال شيخنا أبو الحجاج المزي: كذا وقع في سنن ابن ماجه. في هذا الإِسناد علي بن زياد اليماني، والصواب عبد الله بن زياد السحيمي. قلت وكذا أورده البخاري في التاريخ، وابن حاتم في الجرح والتعديل وهو رجل مجهول وهذا الحديث منكر، فأما الحديث الذي رواه ابن ماجه في سننه حيث قال رحمه الله: حدثنا يونس بن عبد الأعلى، حدثنا محمد بن إدريس الشافعي، حدثني محمد بن خالد الجندي، عن أبان بن صالح، عن الحسن، عن أنس بن مالك أن رسول الله صلى الله عليه وسلم قال:

ج / 1 ص -58- "لا يزداد الأمر إلا شدة، ولا الدنيا إلا إدباراً، ولا الناس إلا شحاً، ولا تقوم الساعة إلا على شرار الناس، وما المهدي إلا عيسى ابن مريم1"، فإنه حديث مشهور بمحمد بن خالد الجندي الصنعاني المؤذن شيخ الشافعي، وقد روى عنه غير واحد أيضاً وليس هو بمجهول كما زعمه الحاكم، بل قد روى عن ابن معين أنه وثقه، ولكن من الرواة من حدث به عنه أبان عن أبي عياش عن الحسن البصري مرسلاً، وذكر شيخنا في التهذيب عن بعضهم أنه رأى الشافعي في المنام وهو يقول: كذب عليَّ يونس بن عبد الأعلى الصدفي ويونس من الثقات لا يطعن فيه بمجرد منام، وهذا الحديث فيما يظهر بادىء الرأي مخالف للأدحاديث التي أوردناها في إثبات أن المهدي غير عيسى ابن مريم، أما قبل نزوله فظاهر والله أعلم، وأما بعده فعند التأمل لا منافاة بل يكون المراد من ذلك أن يكون المهدي حق المهدي هو عيسى ابن مريم ولا ينفي ذلك أن يكون غيره مهدياً أيضاً، واللّه أعلم.

ـــــــــــــــــــــــــــــــــــــــــــ
1 حديث ضعيف.
أخرجه ابن ماجه "2- 495" والحاكم في المستدرك "4- 441" وابن عبد البر في جامع العلم" "1-155". وأبو عمرو الداني في "السنن الواردة في الفتن". "ج3-3-2، 4-9-1، 5-22-2" والسلفي في "الطيوريات" "62-1" من طريق محمد بن خالد الجندي عن أبان بن صالح عن الحسن عن أنس مرفوعا
- وأخرجه الألباني في سلسلة الأحاديث الضعيفة حديث رقم 77 وقال:-
"وهذا إسناد ضعيف فيه علل ثلاثة:
الأولى: عنعنه الحسن البصري فإنه قد كان يدلس.
الثانية: جهالة محمد بن خالد الجندي فإنه مجهول كما قال الحافظ في "التقريب". تبعا لغيره كما يأتي.
الثالثة: الأختلاف في سنده قال البيهقي: قال أبو عبد الله الحافظ "محمد بن خالد مجهول" وقال الذهبي في الميزان أنه خبر منكر.!.هـ.


ذكر أَنواع من الفتن وقعت وستكثر وتتفاقم في آخر الزمان

ج / 1 ص -59- ذكر أَنواع من الفتن وقعت وستكثر وتتفاقم في آخر الزمان
إذا كثر المفسدون هلك الجميع وإن كان فيهم الصالحون
قال البخاري: حدثنا مالك بن إسماعيل، حدثنا ابن عيينة أنه سمع الزهري يروي عن عروة عن زينب بنت أم سلمة، عن أم حبيبة، عن زينب بنت جحش أنها قالت استيقظ النبي صلى الله عليه وسلم من النوم محمراً وهو يقول:
 "لا إلهَ إِلا اللَّهُ ويْلُ للعرب من شر قد اقترب فُتِحَ اليومَ من ردم يأجوجَ ومأجوجَ مِثْل هذه وعقد تِسعين أو مائة" قيل? أو نَهْلِكُ وفينا الصالحون? قال: "نَعَم إِذا كثر الخَبَث1".
وهكذا رواه مسلم، عن عمرو الناقد، عن سفيان بن عيينة، وقال: عقد سفيان بيده عشرة، وكذلك رواه عن حرملة، عن ابن وهب، عن يونس الزهري به. وقال: وحلق بإصبعيه الإِبهام والتي تليها، ثم رواه عن أبي بكر، عن ابن أبي شعبة وسعيد بن عمرو وزهر بن حرب وابن أبي عمر، عن سفيان، عن الزهري، عن عروة، عن زينب، عن حبيبة، عن أم حبيبة، عن زينب فاجتمع فيه تابعيان وزينبان2 وزوجتان أربع صحابيات رضي الله عنهن.
وقال البخاري: حدثنا

ـــــــــــــــــــــــــــــــــــــــــــ
1الخبث: الفساد والشر.
والحديث رواه البخاري- 92- كتاب الفتن. 4- باب قول النبي صلى الله عليه وسلم: "ويل للعرب من شر قد اقترب" حديث رقم 7059.
2 كذا بالأصل والصواب كما في فتح الباري 13- 12 ط. السلقية "وقال الحميدي قال سفيان: حفظت عن الزهري في هذا الحديث أربع نسوة زينب بنت أم سلمة عن حبيبة وهما ربيبا النبي صلى الله عليه وسلم عن أم حبيبة عن زينب بنت جحش وهما زوجا النبي صلى الله عليه وسلم!.هـ.

ج / 1 ص -60- موسى بن إسماعيل، حدثنا وهيب، حدثنا ابن طاوس، عن أبيه، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال:
 "فتح اليوم من ردم يأجوج ومأجوج مثل هذه وعقد وهيب به تسعين". وروى البخاري من حديث الزهري، عن هند بنت الحارث الفراسية أن أم سلمة زوج النبي صلى الله عليه وسلم قالت استيقظ النبي صلى الله عليه وسلم فزعاً يقول:
 "سبحانَ اللَّهِ ماذا أنزِل الليلةَ من الخزائن? وماذا أَنزل الله من الفتن? من يوقظ صواحِبَ الحجرات لِكَيْ يُصَلِّينَ? رُبّ كاسيةٍ في الدنيا عاريةٌ في الآخرة1".

ـــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري 92- كتاب الفتن 6- لا يأتي زمان إلا الذي بعده. حديث رقم 7069 صواحب الحجرات: أي أزواجه صلى الله عليه وسلم.

إشارة نبوية إلى تغلغل الفتن في الأوساط الإِسلامية
ثم روى البخاري ومسلم من حديث الزهري، عن عروة، عن أسامة بن زيد قال: أشرف النبي صلى الله عليه وسلم على أطم من أطام المدينة فقال:
 "هَلْ ترون ما أرى?" قالوا: لا، قال: "فإني لأرى الفِتَنَ تقع خِلالَ بيوتكم كَوَقْع المطَر".
وروي من حديث الزهري، عن سعيد، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: "يتقاربُ الزمانُ ويَنْقُصُ العلم وَيَبْقَى الشحُّ وتظهر الفتنُ ويكثر الهرْجُ". قالوا: يا رسول الله إِيما هو? قال: "القتلُ القتلُ1".
 ورواه أيضاً عن الزهري، عن حميد، عن أبي هريرة، ثم رواه من حديث الأعمش، عن سفيان، عن عبد الله بن مسعود وأبي موسى.

ـــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري 92- كتاب الفتن 5- باب ظهور الفتن حديث رقم 7061 ورواه مسلم "2/305". ورواه أحمد رقم "7186"
اللغة:
الهرج: القتل.

ج / 1 ص -61- كل زمن يمضي هو خير من الذي يليه
وقال البخاري: حدثنا محمد بن يوسف، حدثنا سفيان، عن الزبير، عن عدي قال: أتينا أنس بن مالك فشكونا إليه ما نلقى من الحَجَّاج، فقال: "اصبروا فإنه لا يأتي على الناس زمان إلا الذي بعده شر منه حتى تلقوا ربكم" سمعت هذا من نبيكم صلى الله عليه وسلم1. وروي عن الترمذي من حديث الثوري فقال: حسن صحيح، وهذا الحديث يعبر عنه العوام فيما يوردونه بلفظ آخر كل عام ترذلون.

ـــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري 92- كتاب الفتن.
6- باب لا يأتي زمان إلا الذي بعده شر منه. حديث رقم 7068.
والحجاج هو: الحجاج بن يوسف الثقفي.

إشارة نبوية إلى ما سيكون من فتن شديدة تقتضي الحذر منا والبعد عنها
وروى البخاري ومسلم من حديث الزهري، عن سعيد بن المسيب، عن أبي سلمة، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم:
 "ستكونُ فتن القاعدُ فيها خير من القائِم، والقائمُ فيها خيرٌ من الماشي، والماشي فيها خيرٌ من الساعي مَنْ يُشْرفْ لها تَسْتَشْرِفْه فمن وجد فيها مَلْجأ أو مَعَاذاً فَلْيَعُدْ به"1.
ولمسلم عن أبي بكرة نحوه بالبسط منه.

ـــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري 92- كتاب الفتن.
9- باب تكون فتنة القاعد منها خير من القائم حديث رقم 7081.

ج / 1 ص -62- رفع الأمانة من القلوب
وقال البخاري: حدثنا محمد بن كثير، حدثنا سفيان، حدثنا الأعمش، عن زيد بن وهب، حدثنا حذيفة قال: حدثنا رسول الله صلى الله عليه وسلم حديثين رأيت أحدهما وأنا أنتظر الآخر حدثنا قال:
 "إن الأمانة نزلت في جذور قلوب الرجال ثم نزل القرآن فعلموا من القرآن ثم علموا من السّنة" وحدثنا عن رفعها قال:
 "ينام الرجل النَّوْمَةَ فتُقْبَضُ الأمانة من قلبه فيظَلُ أَثرُها مِثلَ أَثَرِ الْوكْتِ1، ثم ينام النومة فتقبض فيبقى أثرها مثل أثر المجْل2 كَجَمْرٍ دَحْرَجْتَهُ على رجلكَ فَنفَطَ3، فَتَرَاهُ4 مُنْتَبِراً ليس فيه شيءُ فيصبح الناس فيتبايعون ولا يكاد أحد يُؤذي الأمانةَ، فيقال إن في بني فلان رجَلاً أميناً، ويقال للرجل ما أَعْقَلهُ ومَا أَظْرَفَة وما أَجْلَدَهُ وما في قلبه مثقالُ حبةِ خَرْدَلَ من إِيمانِ، ولقد أَتى عليَّ زمان ومَا أبالي أَيًّكم بَايَعْتُ5، فإِن كان مسلماً رده عليَّ الإِسْلامُ، وإِن كان نصرانياً أَو يهودياً رده عليَّ سَاعِيهِ، وأَمَّا اليَومَ فما كنت أَبايعُ إِلاَّ فلاناً وفلاناً".
 ورواه مسلم من حديث الأعمش به، ورواه البخاري من حديث الزهري عن سالم عن أبيه.

ـــــــــــــــــــــــــــــــــــــــــــ
1 الوكت بفتح الواو وسكون الكاف السواد اليسير.
2 المجل: بفتح الميم وسكون الجيم أو فتحها ما يظهر في اليد من أثر العمل بفأس ونحوها من انتفاخات جالدية فيها ماء قليل.
3نفط: مجل،وأريد بالرجل العضو وبهذا قيل نفاط بالتذكير وكذا قيل تراه.
4 منتبرا: مرتفعا مأخوذ من المنبر لارتفاعه.
5 بايعت: من المبايعة وهو عقد البيع والشراء.

ج / 1 ص -63- إشارة نبوية إلى أن الفتنة ستظهر من جهة المشرق
ومن حديث الليث، عن نافع، عن ابن عمر أن رسول الله صلى الله عليه وسلم قام إلى جنب المنبر وهو مستقبل المشرق فقال:
 "ألا إِنَّ الفتنةَ هاهنا من حيث يَطلع قرْنُ الشيطانِ أَو قال قَرْنُ الشمس".
 ورواه مسلم من حديث الزهري وغيره، عن سالم به، ورواه أحمد من طريق عبد الله بن دينار، والطبراني من رواية عطية كلاهما عن عبد الله.

إشارة نبوية إلى أن الفساد سيكثر حتى ليغبط الأحياء الأموات
وقال البخاري: حدثنا إسماعيل، حدثني مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة قال: سمعت رسول الله صلى الله عليه وسلم يقول:
 "لا تقومُ الساعة حتى يمر الرجلُ بِقَبْر الرجل فَيَقُولَ يا ليتني مكانَه".

إشارة نبوية إلى عودة الصنمية قبل قيام الساعة إلى بعض أحياء العرب
قال البخاري: حدثنا أبو اليمان، حدثنا شعيب، عن الزهري. أخبرني سعيد بن المسيب أنا أبا هريرة قال: سمعت رسول الله صلى الله عليه وسلم يقول:
 "لا تقوم الساعةُ حتى تَضْطَرِبَ أَليَاتُ نساءَ دَوْسٍ على ذي الخَلَصَة، وذو الخلصَة طاغيةُ دَوْس الذي كانوا يعبدون في الجاهلية1".

ـــــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه مسلم 8- 182 ط الاستانة من طريق عبد الرزاق بهذا الاسناد.
- ورواه البخاري 13- 66 عن أبي اليمان.
- وأحمد في مسنده رقم 7663.
- اللغة:
- أليات: هي جمع "ألية" بفتح الهمزة وسكون اللام مثل "سجدة وسجدات" و" جفنة وجفنات" و"الألية" هي العجيزة.

ج / 1 ص -64- إخبار الرسول عليه السلام بما ستتفجر عنه الأرض العربية من ثروات هائلة وما سيكون لهذه الثروات من إثارة الشقاق وأسباب النزاع والقتال بين الناس
 وقال البخاري: حدثنا عبد الله بن سعيد الكندي، عن عقبة بن خالد، حدثنا عبيد الله عن حبيب بن عبد الرحمن، عن جده حفص بن عاصم، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم:
 "يُوشِك الفراتُ أَن يَحْسِر عن كنز من ذهب فمن حَضَر َفلا يأخُذْ منه شيئاً".
قال عقبة: وحدثنا عبد الله: حدثنا أبو الزناد، عن الأعرج، عن أبي هريرة، عن النبي صلى الله عليه وسلم مثله إلا أنه قال:
 "يَحْسِرُعن جَبَل من ذَهَب".
وكذلك رواه مسلم من حديث عقبة بن خالد من الوجهين، ثم رواه عن قتيبة، عن يعقوب بن عبد الرحمن، عن سهل، عن أبيه، عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال:
 "لا تقوم الساعة حتى يَحْسِرَ الفراتُ عن جبل من ذهب يَقْتتِل الناسُ عَلَيه فَيُقْتَلُ مِنْ كُلِّ مائة تِسْعَةٌ وتسعون ويقول كلُّ رجل منهم لعلي أَكون أَنا الَّذِي أَنْجُو".
 ثم روى من حديث عبد الله بن الحارث بن نوفل قال: كنت واقفاً مع أبي بن كعب في ظل أجم1 حسان فقال: لا يزالط الناس مختلفة أعناقهم في طلب الدنيا قلت أجل قال: إني سمعت رسول الله صلى الله عليه وسلم يقول:
 "يُوشِك الفرات أَن يَحْسِرَ عن جَبل من ذهبِ فإِذا اسمَع به الناسُ سَاروا إليه فيقول مَنْ عِنْدَه لَئِنْ تَرَكْنَا الناسَ يأخذون منه لَيُذْهَبَنَّ به كلِّه، قال فَيَقْتَتلون عليه فَيقْتَل مِن كُلِّ مائَةٍ تسعةٌ وَتسعون".
ـــــــــــــــــــــــــــــــــــــــــــ
1 الأجم: كالأطم وزنا ومعنى وهو الحصن أو البيت المرتفع.

ج / 1 ص -65- إشارة نبوية إلى ظهور كثير من الدجالين قبل قيام الساعة وإلى مفاجأة الساعة للناس وهم عنها لاهون غافلون
وقال البخاري: حدثنا أبواليمان، أخبرنا شعيب، حدثنا أبو الزناد، عن عبد الرحمن، عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال:
 "لا تقوم الساعة حتى تقتتل فئتان عظيمتان تكون بينهما مقتلة عظيمة دَعْوَاهمَا واحدة، وحتى يُبْعَث دجالون كذابون قريب من ثلاثين كلٌّ يَزْعم أنه رسول الله صلى الله عليه وسلم وحتى يُقْبَض العلمُ وتَكْثرَ الزلازلُ ويَتَقَارَبَ الزمانُ وتَظْهَرَ الفتنُ ويكْثرُ الْهَرْجُ وهو الْقَتْلُ، وحتى يَكثر فيكم المالُ حتى يهِمَّ1 رب المال من يَقْبَل صَدَقَتَة وحتى يَعْرضَه فيقول الذي يَعْرضه عليه لا أَرَب لي2 به، وحتى يَتَطَاوَلَ الناسُ في البنيانِ، وحتى يمر الرجل بقبر الرجل فيقول يا ليتني مكانَه، وحتى تطلعُ الشمسُ مِن مَغْرِبها فإِذَا طلعت ورآها الناس آمنوا أجمعون، ولكن حينَ لا ينفع نفساً إيمانها لم تكن آمنت من قبل أَوكسبت في إيمانها خيراً، ولتَقومن الساعة وقد نَشَر الرجلانِ ثَوبهمَا بينهما فَلاَ يَتَبَايَعَانِه ولا يَطْويَانِه، ولتقَومنَّ الساعة وقد انصرف الرجل بلبن لِقْحَتِه3 فلا يَطْعمهُ، ولتقومَن الساعة وهو يليطُ4 حَوْضَه

ـــــــــــــــــــــــــــــــــــــــــــ
1أهمه: أوقعه في الهم.
2 الأرب بفتح الهمزة والراء: الحاجة.
3 اللقحة: الناقة الحلوب الغزيرة اللبن.
4 ليط: الحوض غطاه باللياط "وهو الكلس" الجص ويقال أيضا ألاطه "جصصه"

ج / 1 ص -66- فلا يَسْقِيَ فيه، ولتَقُومَنَّ السَّاعَة وقد رفع أَكْلَتَهُ إلى فِيه فلا يَطْعَمُها".
 وقال مسلم: حدثني حرملة بن التجيبي، أخبرنا ابن وهب، أخبرنا ابن يونس عن ابن شهاب أن أبا إدريس الجولاني قال: قال حذيفة بن اليمان: والله إني لأعلم الناس بكل فتنة كائنة فيما بيني وبين الساعة وما بي أن لا يكون رسول الله صلى الله عليه وسلم أسرّ َلي في ذلك شيئاً لم يحدثه غيري، ولكن رسول الله صلى الله عليه وسلم قال وهو يحدث مجلساً أنا فيه عن الفتن فقال: قال رسول الله صلى الله عليه وسلم وهو يعد الفتن منهن ثلاث لا يكدن يذرن شيئاً، ومنهن فتن كرياج الصيف منها صغار ومنها كبار، فقال حذيفة فذهب أولئك الرهط كلهم غيري، وروى مسلم من حديث نفير، عن سهل، عن أبيه، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم:
 "منعت العراق درهمها وقفيزها1، ومنعت الشام مديها2، ودينارها، ومنعت مصر إردبها، ودينارها وعدتم من حيث بدأتم وعدتم من حيث بدأتم وعدتم من حيث بدأتم شهد ذلك لحم أبي هريرة ودمه".
 وقال الإِمام أحمد: حدثنا إسماعيل، حدثنا الحريري، عن أبي نصرة قال: كنا عند جابر فقال: يوشك أهل العراق أن لا يجيء إليهم دينار ولا مدى، قلنا من أين ذاك? قال: من قبل الروم يمنعون ذلك: قال: ثم سكت هنيهة ثم قال: قال رسول الله صلى الله عليه وسلم:
 "يكون في آخر أمتي خليفة يحثو المال حثواً لا يعده عداً"، قال الحريري فقلت لأبي نصرة وأبي العلاء كأنه عمر بن عبد العزيز? فقالا: لا.
رواه مسلم من حديث الحريري بنحوه.

ـــــــــــــــــــــــــــــــــــــــــــ
1القفيز: مكيال لأهل العراق.
2 المدي مكيال لأهل الشام.

ج / 1 ص -67- وقال الإِمام أحمد حدثنا أبو عامر، حدثنا أفلح بن سعيد الأنصاري شيخ من أهل قباء من الأنصار، حدثني عبد الله بن رافع مولى أم سلمة قال: سمعت أبا هريرة يقول سمعت رسول الله صلى الله عليه وسلم يقول:
 "إِنْ طالت بكم مدَّةٌ أوْشَكَ أن تُدْنِيَ قَوْماً يَغدُونَ في سَخَطِ اللَّهِ ويَرُوحون في الفتنة في أيديهم مثل أذناب البقر".
 وأخرجه مسلم، عن محمد بن عبد الله بن عين، عن زيد بن الحباب، عن أفلح ابن سعيد به:

إشارة نبوية إلى ما سيكون من ظهور صنفين من أهل النار والعياذ باللّه رب العالمين
ثم روي، عن زهر بن حرب، عن سهيل، عن أبيه، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم:
 "صِنْفَانِ مِن أهل النار لم أرَهُما بَعْدُ قومٌ مَعَهُم سِيَاطٌ كأذْنَابِ البَقَرِ يضربون بها الناس ونساءُ كَاسِيَات عاريَاتٌ مَائِلاتٌ مُمِيلاتٌ رؤوسُهُنَّ كَأسْنِمَةِ الْبخْت1 المائلةِ لا يَدْخلْنَ الجَنّةَ ولا يَجِدْنَ ريحهَا وإن ريحها لتوجدُ من مسيرةِ كذا وكذا".

ـــــــــــــــــــــــــــــــــــــــــــ
1 البخت: الإبل الخراسانية: واحدها بختي.

بعض مبررات ترك الأمر بالمعروف والنهي عن المنكر
وقال أحمد: حدثنا زيد بن يحيى الدمشقي، حدثنا أبو سعيد، حدثنا أبو مكحول عن أنس بن مالك قال: قيل: يا رسول الله متى ندع الائتمار بالمعروف والنهي عن المنكر? قال:
 "إذا ظهر فيكم مِثْلُ ما ظهر في بني إِسرائيل? إِذا كانت الفاحشة في كباركم والعلم في أَراذِلكم والملكُ في صغاركم".
 رواه ابن ماجه، عن العباس بن الوليد، عن زيد بن يحيى بن عبيد، عن الهيثم بن حيد، عن أبي معبد حفص بن عيلان مكحول، عن أنس فذكر نحوه.

ج / 1 ص -68- إشارة نبوية إلى ما سيكون من خروج الناس أفواجاً من الدين
وقال الإِمام أحمد: حدثنا معاوية بن عمر، حدثنا أبو إسحاق، عن الأوزاعي، حدثنا أبو عمار، حدثني جار جابر بن عبد الله قال: قدمت من سفر فجاءنا جابر ليسلم عليَّ فجعلت أحدثه عن افتراق الناس وما أحدثوا فجعل جابر يبكي ثم قال سمعت رسول الله صلى الله عليه وسلم يقول: "إِنَّ الناسَ دخلوا في دين الله أَفواجاً وسيخرجون منه أَفْواجاً".

إِخبار الرسول صلى الله عليه وسلم بنشوب فتن مهلكة تجعل القابض على دينه أثناءها كالقابض على الحجر
وقال الإِمام أحمد: حدثنا يحيى بن إسحاق، حدثنا ابن لميعة، حدثنا أبو يونس عن أبي هريرة، وقال حسن حدثنا أبو لميعة، حدثنا أبو يونس عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم:
 "وَيْلٌ للعرب من شرٍ قد اقتربَ فِتَنٌ كَقَطِيع الليل المظلم يصبح الرجل مؤمناً ويمسي كافراً يبيع قوم دينَهم بعَرَض من الدنيا قليل المتمسك يومئذ بدينهِ كالقابِض على الجمْر" أو قال: "على الشوْك".
وقال حسن في حديث تخبط الشوك:

إشارة نبوية إلى ما سيكون من تجمع الأمم ضد المسلمين استضعافاً لهم وطمعاً فيهم مع كثرة المسلمين ووفرة عددهم حينئذ
وقال الإِمام أحمد: حدثنا أبو جعفر المدايني، حدثنا عبد الصمد بن حبيب الأزدي، عن أبيه حبيب عبد الله، عن سبيل، عن عوف، عن أبي هريرة قال: سمعت رسول الله صلى الله عليه وسلم يقول لثوبان:
 "كيف أنت يا ثوبان إذا تداعت عليكم الأمم كما تداعى الأكلة على قصعتها". فقال بأبي أنت وأمي يا رسول الله أمن قلة بنا? قال: "لا بل أنتم يومئذ كثير ولكن يلقي في قلوبكم الوهن"، قال: وما الوهن يا رسول الله? قال: "حُبُّكم الدنيا وكراهيَتُكم القتال".

ج / 1 ص -69- إشارة نبوية إلى ما سيكون من تجمع الأمم ضد المسلمين استضعافاً لهم وطمعاً فيهم مع كثرة المسلمين ووفرة عددهم حينئذ
وقال الإِمام أحمد: حدثنا أبو جعفر المدايني، حدثنا عبد الصمد بن حبيب الأزدي، عن أبيه حبيب عبد الله، عن سبيل، عن عوف، عن أبي هريرة قال: سمعت رسول الله صلى الله عليه وسلم يقول لثوبان:
 "كيف أنت يا ثوبان إذا تداعت عليكم الأمم كما تداعى الأكلة على قصعتها". فقال بأبي أنت وأمي يا رسول الله أمن قلة بنا? قال: "لا بل أنتم يومئذ كثير ولكن يلقي في قلوبكم الوهن"، قال: وما الوهن يا رسول الله? قال: "حُبُّكم الدنيا وكراهيَتُكم القتال".

إشارة من الرسول صلى الله عليه وسلم إلى أن فتنةً مهلكة ستحدث وإن النجاة منها في البعد عنها وتجنب طريقها
وقال الإِمام أحمد: حدثنا عبد الرزاق، أخبرنا معمر عن رجل عن عمرو بن وابصة الأسدي عن أبيه قال: إني بالكوفة في داري إذ سمعت على باب الدار السلام عليكم إليّ فقلت عليكم السلام فلجّ، فلما دخل فإذا هو عبد الله بن مسعود، فقلت: أبا عبد الرحمن أية ساعة زيارة هذه? وذلك في نحر الظهر فقال: طال عليَّ النهار فذكرت من أتحدث إليه قال فجعل يحدثني عن رسول الله صلى الله عليه وسلم يقول:
 "تكون فتنةٌ النائمُ فيها خيرٌ من المضْطَجعَ، والمضطجعُ فيها خَيرٌ من القاعد والقاعدُ فيها خيرٌ مِنَ الْقَائِم والقَائِم فيها خير من الماشي, والماشي خيرٌ من الراكب، والراكب خَيرٌ مِنَ الساعي? قَتْلاَهَا كُلَّها في النارِ": قلتُ يا رسول الله ومَتى ذلك? قال: "أيَّام الهَرْج حين لاَ يأمَنُ الرجلُ جَليسه"، قال: فما تَأمُرُني إِنْ أدركتُ ذلك؟ قال: "اكفُفْ نفسكَ وَيَدَكَ وادخلُ دَارَك". قال: قلت: يا رسول الله أَرَايْتَ إِنْ دَخَلَ رجُل عَلَيّ داري? قالَ:

ج / 1 ص -70- "فأقْفِلْ بيتَكَ", قال: افرَأيْتَ إِن دخل على بيتي? قال: "فادخل مسجدَك واصنع هكذا" وقبض بيمينه على الكوع1 "وقل ربي الله حتى تموت على ذلك".

ـــــــــــــــــــــــــــــــــــــــــــ
1 الكوع طرف الزند الذي يلي الإبهام: أي تجنب جهدك الخوض في الفتنة وابتعد ما استطعت عنها.

إشارة نبوية إلى فتن تأكل الأخلاق حيث لا يأمن الرجل جليسه
وقال أبو داود حدثنا أبي حدثنا شهاب بن شهاب بن حراش عن القاسم ابن غزوان عن إسحاق بن راشد الحريري عن سالم حدثني عمرو بن وابصة عن أبيه عن ابن مسعود قال سمعت رسول الله صلى الله عليه وسلم يقول فذكر بعض حديث أبي بكرة قال:
 "قتلاها كلهم في النار" قال فيه: قلت: متى ذلك يابن مسعود؟ قال: "تلك أيام الهرج حيث لا يأمن الرجل جليسه" قلت: فما تأمرني إن أدركني ذلك الزمان قال فكفّ لسانَك وَيَدَك وكُنْ حِلْساً1 من أحْلاَس بَيْتِكَ. قال: يعني وابصِه فلما قتل عثمان طَار قلبي مطَاره".
فركبت حتى أتيت دمشق فلقيت حذيم بن فاتك الأسدي فحلف بالله الذي لا إله إلا هو لقد سمعته من رسول الله صلى الله عليه وسلم.

ـــــــــــــــــــــــــــــــــــــــــــ
1 حلس البيت الملازم له الذي لا يبرحه.

إشارة من رسول الله صلى الله عليه وسلم إلى ضروب من الفتن ستكون وإن النجاة منها من اعتزال المجتمع
كما حدثنا ابن مسعود، وقال أبو داود حدثنا عثمان بن أبي شيبة، حدثنا وكيع عن عثمان السحام، حدثني مسلم بن أبي بكرة عن أبيه قال: قال رسول الله صلى الله عليه وسلم

ج / 1 ص -71- "إنها ستكون فتنة المُضْطَجعْ فيها خير من الجالس والجالسُ خير من القائم? والقائم خير من الماشي والماشي خير من الساعِي. قال يا رسول الله مَا تَأمُرُني? قَال: من كانت له إِبلٌ فلْيَلْحَقْ بإِبِلِهِ، ومن كانت لَه غَنَمٌ فَلْيَلْحَقْ بِغَنَمِهِ، وَمَنْ كَانَتْ لَه أرض فلْيَلْحَقْ بِأرْضِهِ. قال: فمن لَم يَكُن له شيءُ من ذلك فلْيَعْمَدْ إِلى سَيْفِهِ فيدُقَّ عَلَى حَدِّهَ بِحَجَرٍ ثم ليَنْجُ ما اسْتَطَاعَ النَّجَاءَ".
 وقد رواه مسلم من حديث عثمان السحام بنحوه.
وقال أبو داود: حدثنا الفضل عن عياش عن بكير عن بشر بن سعيد عن حسين بن عبد الرحمن الأشجعي أنه سمع سعد بن أبي وقاص يروي عن النبي صلى الله عليه وسلم في هذا لحديث قال: قلت: يا رسول الله أرأيت1 إن دخل على بيتي وبسط يده ليقتلني? فقال رسول الله صلى الله عليه وسلم:
 "كُنْ كَابْن آدَمَ وتلا: {لَئِنْ بَسَطْتَ إِليَّ يدكَ}" [المائدة:28].
انفرد به أبو داود من هذا الوجه.
وقال أحمد: حدثنا قتيبة بن سعيد، حدثنا ليث بن سعد عن عياش بن عباس عن بكر بن عبد الله عن بشر بن سعيد أن سعد بن أبي وقاص "قال عند فتنة عثمان بن عفان أن رسول الله صلى الله عليه وسلم قال:
 "إِنها ستكونُ فتنةٌ القاعدُ فيها خيرٌ من القائم والقائم خَيْر من الماشي والماشي خيرٌ من الساعي". قال: أرأَيْتَ إِن دخل على بيتي فبَسَطَ يده أي ليقتلني؟ قال: "كُنْ كابن آدَم".

ـــــــــــــــــــــــــــــــــــــــــــ
1 أرأيت: أخبرني

ج / 1 ص -72- وهكذا رواه الترمذي عن قتيبة عن الليث عن عياش بن عباس القنياني عن بكير بن عبد الله بن الأشج عن بسرة بن سعيد الحضرمي عن سعيد بن أبي وقاص فذكره وقال هذا حديث حسن، ورواه بعضهم عن الليث فزاد في الإِسناد رجلاً يعني الحسين، وقيل الحلبي بن عبدِ الرحمن، ويقال عبد الرحمن بن الحسين عن سعد، كما رواه أبو داود فيما تقدم آنفاً.

نصح الرسول عليه السلام بتحمل الأذى عند قيام الفتن والبعد عن المشاركة في الشر
 ثم قال أبو داود: حدثنا مسدد، حدثنا عبد الوارث بن سعد، عن محمد بن حجارة، عن عبد الرحمن بن نزوان، عن هذيل، عن أبي موسى الأشعري قال: قال رسول الله صلى الله عليه وسلم:
 "إِنَّ بَيْنَ يَدَي السَّاعَةِ فِتَناً كَقَطِيع الليل المظلِمً يصبحُ فيها مؤمناً ويُمْسِي كافراً ويمسي مؤمناً ويُصْبحُ كافراً: القاعدُ خيرمن القائم والماشي فيها خيرٌ من الساعي، فَكسّروا قِسِيّكُمْ1 وقَطِّعُوا أوْتَارَكُمْ واضربُوا سُيُوفَكُمْ بِالحجارة، فإِن دُخِلَ يَعْنِي عَلَى أحَدٍ منكم فَلْيَكنْ كَخَيْرِ ابْنِي آدَمَ".
 ثم قال الإِمام أحمد: حدثنا أم حرام، حدثني أبو عمران الجوني عن عبد الله بن الصامت عن أبي ذر قال: ركب رسول الله صلى الله عليه وسلم
وَأرْدَفَنِي خَلْفَهُ فقالَ: "يا أبا ذَرّ أرأيْتَ إِنْ أصَابَ الناسَ جوعٌ شَديد لاَ تَسْتَطِيعُ معه أنْ تقومَ مِن فِراشِك إِلى مسجدك كَيْفَ تَصْنَعُ?" قلت: الله ورسولهُ أعْلَمُ. قال: "اصْبِر"، قال: "يا أبا ذر أرأيت إِن أصاب الناس موت شديدٌ كيف تصنع؟" قلت: الله ورسوله أعلم. قال: "اصْبِرْ".

ـــــــــــــــــــــــــــــــــــــــــــ
1 القسي جمع قوس.

ج / 1 ص -73- قال: "يا أَبا ذر, أرأيت إِن قَتَلَ الناسُ بَعضُهم بعْضاً يعني حتى تَغْرِقَ حجارهُ الْبَيْتِ من الدماءِ كيف تصنع؟" قال: الله ورسوله أعلم. قال: "اقْعُدْ في بَيْتِكَ وأغلِقْ عَلَيْكَ بَابَكَ". قال: فإِن لم أتْرَكْ أفأخُذُ سِلاَحي? قال: "إِذاً تُشَاركُهُم فيما هم فِيه، ولكن إِن خشيت أن يُرَوّعَكَ شُعَاعُ السَّيْفِ فالْق طَرَفَ رِدَائِكَ عَلَى وَجْهِكَ كَيْ يَبْوءُ بإثمه وإِثمك".
 هكذا رواه الإِمام أحمد، وقد رواه أبو داود عن مسدد وابن ماجه وعن أحمد بن عبدة كلاهما عن حماد بن زيد عن أبي عمران الجوني عن المشعث بن طريف عن عبد الله بن الصامت عن أبي ذر بنحوه، ثم قال أبو داود: ولم يذكر المشعث في هذا الحديث غير حماد بن زيد، وقال أبو داود: حدثنا محمد بن يحيى بن فارس، حدثنا عفان بن مسلم، حدثنا عبد الواحد بن زياد، حدثنا عاصم الأحول عن أبي لبيبة قال: سمعت أبا موسى يقول قال: قال رسول الله صلى الله عليه وسلم:
 "إِن بين أيدِيكم فتناً كقطع الليل يُصبحُ الرجل فيها مؤمناً ويُمْسي كافراً ويمسي مؤمناً ويصبح كافراً القاعدُ فيها خيرٌ من القائم والقائم خيرٌ من الماشي والماشِي خير من السَّاعِي" قال فما تَأمُرُنا? قال: "كانوا أَحْلاَسَ بُيُوتكم".

إشارة الرسول عليه السلام إلى ما سيكون من ردة بعض المسلمين إلى الصنمية
 وقال الإِمام أحمد: حدثنا سليمان بن حرب، حدثنا حماد بن زيد عن أيوب عن أبي قلابة عن أبي أسماء عن ثوبان قال: قال رسول الله صلى الله عليه وسلم:
 "إِنَّ اللهّ زَوَى1 لي الأرضَ فرأَيتُ مشارقهَا ومَغارِبَها وإِن مُلكَ

ـــــــــــــــــــــــــــــــــــــــــــ
1 زوى الأرض: قرب أطرافها.

ج / 1 ص -74- أمَّتِي سيبلغ ما زُوِي مِنْهَا، وإِنِّي أعْطِيتُ الكنزَين الأحْمَرَ1 والأَبيضَ، وإِني سأَلتُ ربي أَن لا يُهْلَكُوا بِسَنَةٍ2 بِعَامَةٍ ولاَ يُسَلِّطَ عليهم عدوًّا مِنْ سِوَى أَنْفُسِهِمْ فَيَستَبِيح بَيْضَتَهُمْ3، وإنَّ رَبي عَزَّ وَجَلَّ قال: يَا محمدُ إِني إِذا قضيتُ قِضاءَ فإِنَّه لا يُرَد، وإِني أعْطَيْتُكَ لأمتك أنْ لاَ أَهْلِكَهُم بِسنة عَامة ولا أسَلِّطَ عليهمْ عدواً من سِوَى أنفسِهم فَيَستبيحَ بَيْضَتَهُمْ ولو اجْتَمَعَ عَلَيْهمْ مَنْ بَيْنَ أَقطَارِهَا، أَو قال مَنْ بِأَقْطَارِهَا حَتَّى يَكُونَ بَعْضُهُمْ يُهْلِكُ بَعْضاً ويَسْبِي بَعْضُهُمْ بَعْضاً، وإِنَّما أَخَاف عَلى أمتِي الأئمة المُضِلِّينَ، وإِذا وُضِعَ في أمتي السيفُ لَم يًرْفَعْ عنهم إِلى يَوم القيامة ولا تقوم الساعة حتى تَلْحَقَ قبائلُ من أمتي بالمشركين وحتى تَعْبُد قبائل من أمتي الأوثان، وإِنه سيكون في أمتي كذابون ثلاثون كلٌّ يزعمُ أنَّه نَبِي وأَنا خاتمُ النَّبِيِّينَ لا نَبِيّ بَعْدِي، ولا تَزَال طائفة من أمتي ظاهرين على الحَق لا يضرهم من خالفهم حتى ياتي أمر الله عَزَّ وَجَلّ4".
رواه مسلم وأبو داود والترمذي وابن ماجه من طرق عن أبي قلابة عبد الله بن زيد الجرمي، عن أبي أسماء عمرو بن مزيد، عن ثوبان بن محمد بنحوه، وقال الترمذي حسن صحيح.

ـــــــــــــــــــــــــــــــــــــــــــ
1الذهب والفضة.
2 بسنة بعامة: أي بقحط يعمهم ويشمل ديارهم حتى يهلكهم.
3 البيضة: العز والملك، واستباحة البيضة كناية عن الإذلال والإهانة.
4 رواه مسلم، 52 – كتاب الفتن وإشراط الساعة، 5- باب هلاك هذه الأمة بعضهم ببعض رقم 2889.
- ورواه أبو داود رقم 4252
- ورواه الترمذي 4-499 رقم 2219.
- وابن ماجه رقم 2952.
- وأحمد في مسنده 5- 278، 284 من حديث ثوبان.
- وأيضا أحمد من حديث شداد بن أوس 4- 123.

ج / 1 ص -75- فتنة الأحلاس
وقال أبو داود: حدثنا هارون بن عبد الله، حدثنا أبو داود، حدثنا يحيى بن عثمان بن سعيد الحمصي، حدثنا أبو المغيرة، حدثني عبد الله بن سالم، حدثني العلاء بن عتبة عن عمر بن هانىء العنسي سمعت عبد الله بن عمر يقول: "كنا قعوداً عند رسول الله فذكر الفتن فأكثر في ذكرها حتى ذكر فتنة الأحلاس1 فقال قائل: يا رسول الله وما فتنة الأحلاس? قال: "هي حرب2 وهرب، ثم فتنة السراء3 دخلها4 أو دخنها من تحت قدمي رجل من أهل بيتي يزعم أنه ابني وليس مني إنما أوليائي المتقون، ثم يصطلح الناس على رجل كورك على ضلع، ثمٍ فتنة الدهيماء5 لا تدع أحداً من هذه الأمة إلا لطمته حتى إذا قيل انقضت عادت يصبح الرجل فيها مؤمناً ويمسي كافراً حتى يصير الناس إلى فسطاطين6 فسطاط إيمان لا نفاق فيه وفسطاط نفاق لا إيمان فيه، فإذا كان ذاكم فانتظروا الدجال من يومه أو من غده". وتفرد به أبو داود، وقد رواه أحمد في مسنده عن أبي المغيرة بمثله.

ـــــــــــــــــــــــــــــــــــــــــــ
1الأحلاس جمع حلس بكسر الحاء وسكون اللام بعدها سين وهو الكساء الذي يلي ظهر البعير تحت القتب شبهت به الفتنة لملازمتها الناس حين تنزل بهم كما يلازم الحلس ظهر البعير. وقد قال الخطابي يحتمل أن تكون هذه الفتنة شبهت بالأحلاس لسواد لونها وظلمتها.
2 الحرب بفتح الراء ذهاب المال والأهل: يقال حرب الرجل فهو حريب فلان إذا سلب ماله وأهله.
3 السراء النعمة التي تسر الناس من وفرة المال والعافية.
4 الدخل: الغش والعيب والفساد بفتح الدال والخاء.
5 الدهيماء تصغير دهماء وهو تصغير تعظيم وتهويل والدهماء الداهية التي تدهم الناس بشرها.
6 الفسطاس: الجماعة من الناس جمعه فساطيط والأصل في الفسطاط المدينة التي يجتمع فيها الناس وقال الزمخشري إنه ضرب من الأبنية يتخذ في السفر دون السرادق وبه سميت المدينة ويقال لمصر والبصرة "الفسطاس".

ج / 1 ص -76- وقال أبوداود: حدثنا القعنبي، حدثنا عبد العزيز يعني ابن أبي حازم عن أبيه عن عمارة بن عمرو عن عبد الله بن عمرو بن العاص أن رسول الله قال:
 "كَيْفَ بِكم وَزَمَانٌ أَوْشَكَ أَنْ يأتِي يُغَرْبَلُ الناسُ فيه غَرْبَلَةً والناسُ قد مَرَجَت1 عُهُودهُمْ واختلفوا فكانوا هكذا" وشَبَّكَ بين أصابِعِهِ? قالوا: كيف بنا يا رسول اللهّ? قال: "تأخذون بما تعرفون وتَدَعُون ما تُنْكِرون تُقْبلون على أمرِ خَاصَّتِكم وتَذَرُون أمْر عَامَّتكم2".
 قال أبو داود: هكذا روي عن عبد الله بن عمرو بن العاص عن النبي صلى الله عليه وسلم من غير وجه، وهكذا رواه ابن ماجه عن هشام بن عمار ومحمد بن الصباح عن عبد العزيز بن أبي حازم به.
فقد رواه الإِمام أحمد عن حسين بن محمد عن مطرف عن أبي حازم عن عمرو بن شعيب عن أبيه عن جده فذكر مثله أو نحوه، ثم قال أبو داود: حدثنا هارون بن عبد الله، حدثنا الفضل بن دكين، حدثنا يونس يعني ابن أبي إسحاق عن هلال بن حباب أبي العلامة، حدثنا عكرمة، حدثني عبد الله بن عمرو بن العاص قال: بينما نحن حول رسول الله صلى الله عليه وسلم إذ ذكر الفتنة أو ذكرت عنده فقال:
 "ورأيتم الناس قد مرَجَتْ عهودهم وخَفَّتْ أماناتُهُم وكانوا هكذا" وشبَّك بين أَصابعه، قال: فقمت إليه فقلت: كيف أفعل عند ذلك جَعَلنِي اللَّهُ فدَاك? قال: "الزَمْ بَيْتَك وامْلِك عَلَيْكَ لسَانَك وخُذْ بما تَعْرِفُ وَدَعْ

ـــــــــــــــــــــــــــــــــــــــــــ
1مرجت عهودهم: اختلطت فلم تعد خالصة ولا صافية
2 الحديث رواه أبو داود، كتاب الملاحم، باب الأمر والنهي 2- 438.

ج / 1 ص -77- ما تُنكِر وعَليك بأمر خاصَّةِ نفسك وَدع عنك أمر العَامَّةِ"1.
وهكذا رواه أحمد عن أبي نعيم والفضل بن دكين به، وأخرجه النسائي في اليوم والليلة عن أحمد ابن بكار عن مخلد بن مزيد عن يونس بن أبي إسحاق فذكر بإسناده نحوه.

ـــــــــــــــــــــــــــــــــــــــــــ
1الحديث رواه أبو داود، كتاب الملاحم،باب الأمر والنهي 2- 438.

إشارة نبوية إلى أنه ستكون فتنة وقع اللسان فيها أشد من وقع السيف
وقال أبو داود: حدثنا محمد بن عبيد، حدثنا حماد بن زيد، حدثنا الليث عن طاووس عن رجل يقال له زياد عن عبد الله بن عمرو قال: قال رسول اللهّ صلى الله عليه وسلم:
 "إِنَّه سَتَكُون فِتْنَةٌ وسَتُصِيبُ العَرَبَ قَتْلاَهَا في النَّارِة وقْعُ اللسان فيها أَشدُّ مِنْ وَقْع السَّيْفِ1".
 وقد رواه أحمد عن أسود بن عامر عن حماد بن سلمة، والترمذي وابن ماجه من حديثه عن الليث عن طاووس عن زياد وهو الأعجم، ويقال له زياد سمين كوش، وقد حكى الترمذي عن البخاري أنه ليس لزياد حديث سواه، وأن حماد بن زيد رواه عن الليث موقوفاً، وقد استمرك ابن عساكر على البخاري هذا فإن أبا داود من طريق حماد بن زيد مرفوعاً فالله أعلم، وقال الإِمام أحمد حدثنا وكيع، وقال: حدثنا أبو معاوية، حدثنا الأعمش عن زيد بن وهب عن عبد الرحمن بن عبد رب الكعبة عن عبد الله بن عمر وكنت جالسا معه في ظل الكعبة وهو يحدث الناس قال: كنا مع رسول الله صلى الله عليه وسلم في سفر فنزلنا منزلا

ـــــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه أبو داود، كتاب الفتن والملاحم.
- باب في كف اللسان 2- 418.

ج / 1 ص -78- إِذْ نادَى مُنَادِي رسول اللَّهِ صلى الله عليه وسلم الصلاةُ جَامِعَةُ قال: فَانتهيتُ إِليه وهو يخطب الناسَ ويقول: "أيها الناس إِنه لم يَكنْ شيء قبلِي إِلاَّ كان حقاً على الله أن يدل عِبَادَهُ مِنْهُ على مَا يَعْلَمهُ خَيراً لهم ويُنذِرَهُم مَا يَعْلَمُهُ شراً لهم، أَلاَ وَإِنَّ عَافيَةَ هذه الأَمةِ في أَوَّلها وسَيُصيبُ آخرَها بلاءُ وفتنٌ يرافق بعضها بعضاً تجيءُ الفتنة فيقول المؤمنُ هذه هذه مُهْلِكتِي ثم تَنْكشفُ، ثم تجيءُ فيقول هذه هذه ثم تجيءُ فَيَقول هذه هذه ثم تنكشِف، فمن أحب أَن يُزَحْزَحَ عن النارِ ويُدْخَلَ الجنةَ فَلْتُدْرِكْهُ ميتتُهُ وهو يؤمن بِاللَّه واليوم الآخِر وليْاتِ إِلَى الناس ما يحب أن يُوتَى إِليه، ومن بَايع إِمَاماً فأَعطَاهُ صفْقَةَ يدِه وثَمَرة قلبهِ فَلْيُطِعْهً إِن أسْتَطَاعَ" وقال مرة: "ما استُطاع ". قال عبد الرحمن: فلَمَا سَمِعتَها أدخلت رأسي بين رجلي وقلت: فإِن ابنَ عمِّك معاويةَ يأمرنا أَن نأَكلَ أَموال الناس بالباطل وأَن نَقْتُل أَنفسنا وقد قال الله تعالى: {يا أَيُّها الذِينَ آمَنُوا لاَ تأكلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالبَاطِل} النساء: 29،. قال: فجمع يديه فوضعهما على جبهته ثم نكّس هُنَيْهًةَ ثم رَفَعَ رَأسَهُ فقال: أَطِعْه في طَاعَةِ في طَاعَةِ الله واعْصِهِ في مَعصِيَةِ الله. قلت له: أنتَ سمعتَ هذَا من رسولِ اللَّهِ صلى الله عليه وسلم ? قال: نعمِ سمعتهُ أذنَاي وَوَعَاهُ قَلْبِي ".
رواه مسلم وأبو داود والنسائي وابن ماجه من حديث الأعمش به، وأخرجه مسلم من حديث الشعبي عن عبد الرحمن بن عبد رب الكعبة بن عبدالله بن عمر وبنحوه.
وقال أحمد: حدثنا ابن نميرحدثنا الحسن بن عمرو عن أبي الزبيرعن عبدالله بن عمرو قال: سمعت رسول الله صلى الله عليه وسلم يقول:

ج / 1 ص -79- "إِذا رأيتُمْ أمَّتِي تهابُ الظَّالِمَ أَنْ تَقول له إِنَّكَ ظالم فقد تُوُدِّعَ مِنْهُمْ ".
 وقال رسول الله صلى الله عليه وسلم:
 "يكون في أمتي قَذْف وخَسْف ومَسْخ".
 وقال أبو داود: حدثنا عبد الملك بن شعيب، حدثنا ابن وهب، حدثني الليث عن يحيى بن سعيد قال: قال لي خالد بن عمران، عن عبد الرحمن بن السلماني، عن عبد الرحمن أبي هند، عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال:
 "سَتَكونُ فِتنةٌ صَمَّاءُ بَكْمَاءُ1 عَمْيَاءُ مَنْ أشرفَ لَهَا اسْتَشْرَف لَه، وقعُ اللسان فيها أَشَدّ مِنْ وَقْع السَّيْفِ".

ـــــــــــــــــــــــــــــــــــــــــــ
1 صماء بكماء عمياء: كناية عن استشراء شرها وصرفها عقول الناس وقلوبهم عن الحق وكلمته.

إشارة نبوية إلى القسطنطينية ستفتح قبل رومية
وقال الإِمام أحمد: حدثنا يحيى بن إسحاق، حدثنا يحيى بن أيوب، حدثني أبو قتيل قال: كنا عند عبد الله بن عمر وسئل أي المدينتين تفتح القسطنطينية أو رومية. قال: قال فدعا عبد الله بصندوق له حلق فأخرج منه كتاباً قال: فقال عبد الله: بينا نحن حول رسول الله صلى الله عليه وسلم نكتب إذ سئل رسول الله صلى الله عليه وسلم أي المدينتين نفتح أولاً القسطنطينية أو رومية? فقال رسول الله صلى الله عليه وسلم:

ج / 1 ص -80- "مَدِينة هرَقلَ تُفْتَحَ أَولاً يعني القسطنطينية1".

ـــــــــــــــــــــــــــــــــــــــــــ
1الحديث رواه أحمد في مسنده 2- 176.
- والدارمي في سننه 1- 126.
- وابن أبي شيبة في مصنفه 47- 153- 2
- وأبو عمرو الداني في " السنن الواردة في الفتن" 16 -2.
- والحاكم في المستدرك 3- 422، 4 – 508.
- وعبد الغني المقدسي في "كتاب العلم" "2 – 30 – 1".
وقال:" حديث حسن الإسناد" وصححه الحاكم ووافقه الذهبي.
- ورومية: هي – روما كما في معجم البلدان وهي عاصمة إيطاليا اليوم. !. هـ.

إشارة منسوبة إلى الرسول صلى الله عليه وسلم إلى ما سيكون من خراب بعض البلدان
وأسباب خراب كل بلد وهي إشارة تضمنها حديث بين الوضع
وقال القرطبي في التذكرة، وروي من حديث حذيفة بن اليمان عن النبي صلى الله عليه وسلم أنه قال:
 "ويبدأ الخَرابُ في أطْراف الأرض حتى تَخْرِبَ مصرُ، ومصر آمنةٌ من الخراب حتى تخربَ البصرة، وخراب البصرة من الغرق، وخراب مصر من جفاف النيل، وخراب مكة وخراب المدينة من الجوع، وخراب اليمن من الجرَاد، وخراب الأبلَّةِ1 من الحصارِ، وخرَاب فارِسَ من الصَّعاليكِ، وخراب التركِ من الدَّيْلَم، وخراب الديلم من الأرْمَن، وخراب الأرمن من الخَزرِ، وخرابُ الخزر منَ التُرْكِ، وخراب الترك من الصَّواعِق، وخراب السند من الهِنْدِ، وخراب الهند من الصين، وخراب الصين من الرُّمُل، وخراب الحبشةِ من الرجفة، وخراب الزَوراءِ من2 السُّفْياني، وخراب

ـــــــــــــــــــــــــــــــــــــــــــ
1 الأبلة بضم الهمزة والباء وتشديد اللام مكان في البصرة كان معتبرا أحد جنان الدنيا -
2 الزوراء: مكان بالمدينة قرب المسجد.

ج / 1 ص -81- الروحاءِ1 من الخَسْفِ وخراب العراق من القتل".
ثم قال ورواه أبو الفرج بن الجوزي قال وسمعت أن خراب الأندلس بالريح العقيم.

ـــــــــــــــــــــــــــــــــــــــــــ
1الروحاء: مكان بين الحرمين على بعد ثلاثين أو أربعين ميلا من المدينة.


فصل تعدد الآيات والأَشراط

فصل تعدد الآيات والأَشراط
قال الإِمام أحمد1: حدثنا حسن، حدثنا خلف يعني ابن خليفة، عن جابر، عن أبيه، عن عبد الله ابن عمر وقال:
"دخلت على عبد الله بن عمر وهو يتوضأ مُنكَّساً فرفع رأسَه فنظر إِليَّ فقال ستٌّ فِيكم أَيتها الأمة مَوْت نبيكم قال فَكَأنَّما انتزعَ قلبي من مكانه".
قال رسول الله صلى الله عليه وسلم:
 "واحدةٌ قال ويَفِيضُ المالُ فِيكُمْ حتى إِن الرجلَ ليُعْطَى عَشْرَةَ آلافٍ يظل يَسْخَطُها".
 قال رسول الله صلى الله عليه وسلم:
 "اثنتين قال وفتنة تدخلُ بيتَ كل رجل مِنْكم".
 قال رسول الله صلى الله عليه وسلم:
 "ثَلاَثٌ قال وموت كقُصاصَ الغَنم".

ـــــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه أحمد في مسنده رقم 6622 – تحقيق أحمد شاكر.
- والحديث في مجمع الزوائد 7- 321، 322 وقال رواه أحمد والطبراني.
- وفيه أبو جناب الكلبي وهو مدلس.

ج / 1 ص -82- قال رسول الله صلى الله عليه وسلم:
 "أَربَعٌ وهدنَةٌ تكون بينكم وبين بني الأَصفَر فيجمعون لكم تِسعة أَشهرٍ كَقَدْر حَمْل الْمَرْأةِ ثم يكونون أولى بالعدل منكم".
 قال رسول الله صلى الله عليه وسلم:
 "اثنتان خمس".
قلت: يا رسول الله أي مدينة تفتح القسطنطينية أو رومية? قال: قسطنطينية، وهذا الإِسناد فيه نظر من جهة رجاله ولكن له شاهد من وجه آخر صحيح، فقال البخاري: حدثنا الحميدي، حدثنا الوليد بن مسلم، حدثنا عبد الله بن العلاء بن يزيد، سمعت يزيد بن عبد الله أنه سمع أبا إدريس يقول سمعت عوف بن مالك رضي الله عنه يقول: أتيت رسول الله صلى الله عليه وسلم وهو في غزوة تبوك وهو في قبة أدم فقال:
 "أعدُدْ سِتّاً بَيْنَ يَدَي الساعةِ موتي، ثم فَتْحُ بيتِ المقدس، ثم مُوتَانٌ1 يأخذكم كقُصاص الغنم، ثم استِفاضةُ المالِ حتى يُعطَى الرجلُ مائَةَ دينار فَيَظَلُ ساخِطاً، ثم فِتنةٌ لا تُبْقِي بَيْتاً من العَربِ إِلاَّ دَخَلَتْه، ثم هُدنةٌ تكون بَيْنكم وبين بني الأصفرِ فيَغْمُون فيأتونكم تحت ثمانين رايةً تحتَ كل رايةٍ اثنا عَشَرألْفاً".
 ورواه أبو داود وابن ماجه والطبراني من حديث الوليد بن مسلم ووقع في رواية الطبراني، عن الوليد، عن بشر بن عبد الله فالله أعلم.

ـــــــــــــــــــــــــــــــــــــــــــ
1 الموتان: موت يقع في الماشية بضم الميم وفتحها.

ج / 1 ص -83- علامات بين يدي الساعة
وقال الإِمام أحمد: حدثنا أبو المغيرة، حدثنا صفوان، حدثنا عبد الرحمن بن جبير بن نظير، عن أبيه، عن عوف بن مالك الأشجعي قال: أتيت النبي صلى الله عليه وسلم فسلمت عليه فقال:
"عَوْف?" فقلت: نَعَمْ فقال: "أدخُلْ" قال: قلْتُ: كلَي أوْ1 بَعْضِي? فقال: "كُلُّكَ"، فقال: "اعْدُدْ يَا عَوْفُ سِتّاً بَيْنَ يَدَي السّاعَةِ أَوَّلهُنَّ مَوْتي" قال: فاسْتَبْكَيْتً حتّى جعل رسول الله صلى الله عليه وسلم يُسْكِتُني قال: "قل واحدة" قلت: واحدةً، "والثانيةُ: فتحُ بيتِ الْمَقْدِس" قال: "قل اثْنَتَيْن" قلت: اثْنَتَيْن، "والثالثَة مُوتَان يكون في أمّتي يأخذهم مثل قصَاص الغنم قل ثلاثاً، والرابعة فتنة تكون في أمّتي أعْظَمُها قل أربعاً، والخامسة يَفيضُ المال فِيكم حتى إنَّ الرجل ليُعْطَى مائَةَ دينَارٍ فَيَسْخَطها قل خمساً، والسادسة هُدْنةٌ تكون بينكم وبين بني الأصفر2 فيسيرون إليكم على ثمانين غايةً". قلت: وما الغايةُ؟ قال: "الرايةُ تحت كل غايةٍ اثنا عشر ألفاً وفُسْطَاط3 المسلمين يومئذ في أرض يقال لها الغُوطَة في مدينة يقال لها دِمَشقُ".
 تفرَّد به أحمد من هذا الوجه، وقال أبو داود: حدثنا هشام بن عمار، حدثنا يحيى بن حمزة، حدثنا أبو جابر، حدثني زيد بن أرطأة، سمعت جبير بن نفير، عن أبي الدرداء أن رسول الله صلى الله عليه وسلم قال:
 "إن فُسْطاطَ المسلمين يوم المَلْحَمة بالغًوطة إلى جانب مدينة يقال لها دِمَشْق من خَير مَدًائِن الشام".

ـــــــــــــــــــــــــــــــــــــــــــ
1لعل عوفا رضي الله عنه سأل هذا السؤال لضيق المكان الذي كان فيه رسول الله صلى الله عليه وسلم.
2 بنو الأصفر: الروم.
3 الفسطاط السرادق ويطلق على المدينة ويجمع على فساطيط.

ج / 1 ص -84- وقال الإِمام أحمد: حدثنا وكيع عن النهاش بن فهم، حدثني شداد أبو عمار، عن معاذ بن جبل قال: قال رسول الله صلى الله عليه وسلم:
 "ستٌّ من أشْراط الساعة. موتي، وفتحُ بيتِ المقدِس، وموتٌ يأخذ في الناس كقُصَاص الغنم، وفتنَة يدخل حريمُها بَيْتَ كلِّ مسلم، وأن يعطى الرجل ألف دينارٍ فَيسخَطُها، وأن يغمُرَ الرومَ فيسيرونَ بثمانين بنداً تحت كل بند1 اثْنا عَشَر ألفاً".

ـــــــــــــــــــــــــــــــــــــــــــ
1 البند: اللواء.

طلب الرسول صلى الله عليه وسلم أن يبادر المؤمنون بالأعمال الصالحة ستة أمور قبل وقوعها
وقال الإِمام أحمد: حدثنا عبد الصمد وعفان قالا: حدثنا همام، حدثنا قتادة، عن الحسن، عن زياد بن رباح، عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال:
 "بَادِرُوا بالأعمال سِتّاً طلوعَ الشمس من مَغْرِبها، والدجالَ، والدخانَ، ودابة الأرض، وخوَيِّصة1 أحدِكُم، وأمْرَ العامَّةِ2، وكان قتادة يقول إذا قال وأمر العامة قال يَعْني أمر الساعة".
وهكذا رواه مسلم من حديث شعبة وعبد الصمد كلاهما عن همام به، ثم رواه أحمد منفرداً به عن أبي داود، عن عمران القطان، عن قتادة، عن عبد الله بن رباح بن أبي هريرة مرفوعاً مثله.
وقال أحمد: حدثنا سليمان، حدثنا إسماعيل، أخبرني العلاء، عن أبيه، عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال:
 "بادروا بالأعمال سِتّاً طلوعَ الشمس من مغربها، والدجال، والدخانَ، والدابة، وخاصة أحدِكم، وأمرَ العامّة".
 ورواه مسلم من حديث إسماعيل بن جعفر المدني به.

ـــــــــــــــــــــــــــــــــــــــــــ
1 خويصة أحدكم: موته لأنه يخصه.
2 أمر العامة القيامة لأنها تعم الناس جميعا.

ج / 1 ص -85- عشر آيات قبل قيام الساعة
وقال الإِمام أحمد: حدثنا سفيان بن عيينة، عن فرات، عن أبي الطفيل، عن حذيفة بن أسد قال: اطلع النبي صلى الله عليه وسلم علينا ونحن نتذاكر الساعة فقال:
 "مَا تَذْكِرُونَ?" قُلْنا: نَذْكُرُ الساعَةَ، فقال: "إنها لن تقومَ حَتَّى تَرَوْا عَشْر آياتٍ: الدخانَ والدجالَ والدابَّةَ وطلوعَ الشمس مِن مَغْرِبها ونزولَ عيسى ابن مَرْيَمَ ويأجُوجَ ومَأجُوجَ وثَلاَثَةَ خسوفٍ خَسْفٌ بالمشرِق وخسف بالمغربِ وخسْفٌ بجزيرة العربِ، وآخر ذلك نارٌ تَخْرُجُ من قِبَل المشرق تسوق الناس إلى مَحْشَرِهم".

النار التي تخرج من قعر عدن هي نار من نار الفتن
 قال أبو عبد الرحمن عبد الله ابن الإِمام أحمد سقط كلمة، ثم رواه أحمد عن حديث سفيان الثوري وشعبة كلاهما عن فرات القزاز، عن أبي الطفيل عامر بن وائلة، عن حذيفة بن أسيد، عن ابن شريحة الغفاري فذكره وقال فيه:
 "ونار تخرج من قعْر عَدَن تسوقُ أو تَحْشُرُ الناس تبيتُ معهُم حيثُ بَاتوا وتَقِيلً معهُم حيث قَالُوا".
 قال شعبة: وحدثني بهذا الحديث رجل عن أبي الطفيل، عن أبي شريحة ولم يرفعه إلى النبي صلى الله عليه وسلم فقال أحد هذين الرجلين: "نزول عيسى ابن مريم، وقال الآخر: ريح تلقيهم في البحر"، وقد رواه مسلم من حديث سفيان بن عيينة وشعبة عن فرات القزاز، عن أبي الطفيل، عن حذيفة بن أسيد موقوفاً ورواه أهل السنن الأربعة من طرق فرات عن القزاز به.


ذكر قتال الملحَمة مع الرّوم الذي آخره فتح القسطنطينيَّة

ج / 1 ص -86- ذكر قتال الملحَمة مع الرّوم الذي آخره فتح القسطنطينيَّة
وعنده يخرج المسيح الدجال فينزل عيسى ابن مريم من السماء الدنيا إلى الأرض على المنارة البيضاء الشرقية بدمشق وقت صلاة الفجر، كما سيأتي بيان ذلك كله بالأحاديث الصحيحة.
وقال الإِمام أحمد: حدثنا محمد بن مصعب هو القرقساني، حدثنا الأوزاعي، عن حسان بن عطية، عن خالد بن معدان، عن جبير بن نفير، عن ذي مخمر، عن النبي صلى الله عليه وسلم:
"تُصَالِحُونَ الرُّومَ صُلْحاً آمِناً وتَقْهَرُونَ أنْتُمْ وهُمْ عدواً من وَرائهم فتسلمون وتغنمون ثم تنزلون بمرج ذي تلول، فيقوم الرجل من الروم فيرفَعُ الصليب ويقولُ الأغلبُ الصليبُ، فيقوم إليه رجل من المسلمين فيقتله فعند ذلك تغدر الرومُ وتكونُ الملاحمُ فيجمعون لكم فيأتونَكم في ثمانين غايةً مع كُلِّ غايةٍ عشرةُ آلاف1".
 ثم رواه أحمد عن روح عن الأوزاعي به وقال فيه:
 "فعند ذلك تغمر الروم ويجمعون الملحمة"

ـــــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه أبو داود، كتاب الملاحم، باب ما يذكر من ملاحم الروم 2- 425.

ج / 1 ص -87- وهكذا رواه أبو داود، وابن ماجه من حديث الأوزاعي به. وقد تقدم في حديث عوف بن مالك في صحيح البخاري:
 "فَيأاتُونكُمْ تحت ثمانين غايةً كل غايةٍ اثْنَا عَشَرألفاً".
وهكذا في حديث شداد أبي عمار عن معاذ:
 "يسيرون إليكم بثمانين بنداً تحت كل بند إثنا عشر ألفاً".
وقال الإِمام أحمد: حدثنا إسماعيل، حدثنا أيوب، عن حميد بن هلال، عن أبي قتادة، عن أسير بن جابر قال: هاجت ريح حمراء بالكوفة فجاء رجل ليس له هجيري1 إلا يا عبد الله بن مسعود جاءت الساعة، وكان عبد الله متكئاً فجلس فقال: إن الساعة لا تقوم حتى لا يقسم ميراث ولا يفرح بغنيمة، قال: ثم قال بيده2 هكذا ونحاها نحو الشام، وقال عدو يجمعون لأهل الإِسلام ويجمع لهم أهل الإِسلام قلت:
"الرومَ تعْني? قال: نعم ويكون عند ذاكُم القتال ردةٌ شديدةٌ".
قال: فيشترط المسلمون شرطة للموت لا ترجع إلا غالبة، فيقتتلون حتى يحجز بينهم الليل فيبقى هؤلاء كل غير غالب تفنى الشرطة، ثم يشترط المسلمون شرطة للموت لا ترجع إلا غالبة فيقتتلون ثم يبقى هؤلاء وهؤلاء كل غير غالب وتفنى الشرطة، ثم يشترط المسلمون شرطة للموت لا ترجع إلا غالبة فيقتتلون حتى يحجز بينهم الليل فيفيء هؤلاء وهؤلاء كل غير غالب وتفنى الشرطة، فإذا كان اليوم الرابع نهد3 إليهم بقية أهل الإسلام فيجعل الله الدائرة عليهم

ـــــــــــــــــــــــــــــــــــــــــــ
1لهجير: بهاء مكسورة وجيم مكسورة مشددة وراء مقصورة الدأب والشأن: أي إنه مشغول بنداء عبد الله بن مسعود وقوله له جاءت الساعة.
2 أي أشار بيده إلى جهة الشام.
3 نهد إليه: نهض و تصدى.

ج / 1 ص -88- فيقتتلون مقتلة إما قال لا ندري مثلها، وإما قال لا يرى مثلها حتى إن الطائر ليمر بجنباتهم فما يخلفهم حتى يخر ميتاً فيعاد بنو الأرب كانوا مائْة فلا يجدونه بقي منهم إلا الرجل الواحد، فبأي غنيمة يفرح أو أي ميراث يقاسم. قال: فبينما هم كذلك إذا سمعوا ببأس هو أكبر من ذلك قال فجاءهم الصريخ1 أن الدجال قد خلفهم في ذراريهم فيرفضون ما في أيديهم ويقبلون فيبعثون عشرة فوارس طليعة قال رسول الله صلى الله عليه وسلم:
 "إني لأعلم أسماءهم وأسماء آبَائِهم وألوانَ خيولهم هم خير فوارس على ظهر الأرض يومئذٍ".
 تفرّد بإخراجه مسلم، فرواه عن أبي بكر بن أبي شيبة وعلي بن حجر كلاهما عن إسماعيل بن علية من حديث حماد بن زيد كلاهما عن أيوب، ومن حديث سليمان بن المغيرة كلاهما عن حميد بن هلالي العدوي، عن أبي قتادة العدوي، وقد اختلف في اسمه والأشهر ما ذكره، ابن معين أنه يهم ابن نذير، وقال ابن منده وغيره كانت له صحبة فالله أعلم.
وتقدم من رواية جبير بن نفير، عن عوف بن مالك في تعداد الأشراط بين يدي الساعة أن النبي صلى الله عليه وسلم قال:
 "والسادسة هُدْنة تكون بينكم وبين بني الأصفر فيسيرون إليكم في ثمانين غايةً تحت كل غايةٍ اثنا عَشر ألفاً، وفُسطاطُ المسلمين يومئذ في أرض يقال لها الغُوطةُ في مدينة يقال لها دِمَشقُ"
 رواه أحمد.

ـــــــــــــــــــــــــــــــــــــــــــ
1 الصريخ: المستنجد المستصرخ.

ج / 1 ص -89- وروى أبو داود من حديث جبير بن نفير أيضاً، عن أبي الدرداء أن رسول الله صلى الله عليه وسلم قال:
 "إِن فسْطَاطَ المسلمين يومَ الْمَلحَمَةِ بالْغُوطةِ إلى جانب مدينة يقال لها دمشق من خير مدائن الشام1".
 وتقدم حديث أبي خذم، عن عبد الله بن عمر في فتح القسطنطينية، وكذا حديث أبي قبيل عنه في فتح رومية بعدها أيضاً.

ـــــــــــــــــــــــــــــــــــــــــــ
1الحديث رواه أبو داود، كتاب الملاحم، في المعقل من الملاحم 2- 426

لا تقوم الساعة حتى يقتل المسيح عليه السلام الدجال عليه لعنة اللّه أو حتى ينتصر الخير ونوره على الباطل وظلامه
 وقال مسلم بن الحجاج، حدثني زهير بن حرب، حدثنا يعلى بن منصور، حدثنا سليمان بن بلال، حدثنا سهيل، عن أبيه، عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال:
 "لا تقوم الساعة حتى ينزل الرومُ بالأعماق1 أو بدابِقَ، فيخرج إليهم جيش من المدينة من خيار أهل الأرض يومئذ فإذا تصافوا قالت الروم خلوا بيننا وبين الذين سبوا منا نقاتلهم فيقول المسلمون والله لا نخلي بينكم وبين إخواننا، فيقاتلونهم فينهزم ثلث لا يتوب الله عليهم أبدا ويقتل ثلث هم أفضل الشهداء عند الله ويفتتح الثلث لا يفتنون أبدا فيفتحون قسطنطينية فبينما يقتسمون الغنائم قد علقوا سيوفهم بالزيتون إذ صاح فيهم الشيطان أن المسيح قد خلفكم في أهليكم فيخرجون وذاك باطل فإذا جاءوا الشام خرج فبينما يعدون للقتال ويسوون الصفوف إذ اقيمت الصلاة فنزل عيسى ابن مريم فأمهُم، فإذا رآه عدو الله ذاب كما يذوب الملحُ في الماء فلو تركه لانْذَابَ حتى يَهْلِكَ ولكن يَقْتُلُه الله بِيدهِ فيريهم دَمَهُ في حَرْبَتِه".

ـــــــــــــــــــــــــــــــــــــــــــ
1 الأعماق ودابق موضعان في بلاد سورية قرب حلب.

ج / 1 ص -90- لا إله إلا اللّه واللّه أكبر بعزم شديد وايمان صادق تدك الحصون وتفتح المدائن
وقال مسلم: حدثنا قتيبة بن سعيد، حدثنا عبد العزيز يعني ابن محمد، عن ثور وهو ابن زيد الديلي، عن أبي المغيث، عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال:
 "سمعتم بمدينة جانبٌ منها في البر وجانبٌ منها في البحر? قالوا نعمِ يا رسول الله قال: "لا تقوم الساعة حتى يغزوهَا سبعون ألفاً من بني إسحاق، فإذا جاءُوها نَزَلُوا فَلَمْ يُقاتِلُوا بسلاح ولم يرْمُوا بِسَهْم، وإنما قالوا لا إله إلا الله والله أكبر فيسْقَطُ أحدُ جانِبَيْها. قال ثَوْر: ولا أعْلَمُهُ إلا قال الذي في البحر، ثم يقولوا الثانية لا إله إلا الله والله أكبر فيسقط جانبها الآخر، ثم يقولوا الثالثة لا إله إلا الله والله أكبر فيُفَرِّجُ لهم فيدخلونها فيَغْنَمُون".
 فبينما هم يقسمون الغنائم إذ جاءهم الصريخ1 فقال: إن الدجال قد خرج فيتركون كل شيء ويرجعون.

ـــــــــــــــــــــــــــــــــــــــــــ
1 الصريخ: الاستنجاد والاستغاثة والمستنجد المستغيث.

إشارة نبوية إلى فتح المسلمين لبلاد الروم واستيلائهم على كثير من الغنائم
وقال ابن ماجه: حدثنا علي بن ميمون الرقي، حدثنا أبو يعقوب الحبيبي، عن الكثير بن عبد الله بن عمرو بن عون، عن أبيه، عن جده قال: قال رسول الله صلى الله عليه وسلم:
 "لا تقوم الساعة حتى يكون أدنى شُيُوخ المسلمين يَتَوَلَّى، ثم قال يا علي يا علي يا علي: قال بأبي أنت وأمي يا رسول الله، قال: إنّكم ستقاتلون بني الأصفر ويقاتلهم الذين من بَعْدِكم حتى يَخْرجَ إليهمُ رُوقَةُ الإِسلام أهل الحجاز الذين لا يخافون في الله لَومةَ لائم، فيفتحون القسطنطينية بالتسبيح والتكبير فيصيبون غنائم لم يصيبوا مثلها حتى يقتسموا بالأترِسةِ، ويأتي آت فيقولُ إن المسيح قد خرج في بلادكم ألا وهِيَ كِذْبَة فالآخذ نادم والتارك نادمٌ"1.

ـــــــــــــــــــــــــــــــــــــ
1 حديث ضعيف:
- رواه ابن ماجه في سننه 36, كتاب الفتن, 35- باب الملاحم
وفيه: كثير بن عبد الله بن عمرو بن عوف المزني المدني ضعيف من السابعة, منهم من نسبه إلى الكذب د.ت.ق. تقريب التهذيب 2-132.

ج / 1 ص -91- إشارة نبوية إلى ما سيكون من فتح المسلمين لبعض الجزر البحرية ولبلاد الروم وبلاد فارس ومن انتصار حقهم على باطل الدجال
وقال مسلم: حدثنا قتيبة، حدثنا جرير، عن عبد الملك بن. عمر، عن جابر بن سمرة، عن نافع بن عيينة أن رسول الله صلى الله عليه وسلم قال:
 "تغزون جزيرة البحر فيفتحها الله، ثم فارس فيفتحها الله، ثم تغزون الرومَ فيفتحها الله، ثم تغزون الدجالَ فيفتحه الله".

بعض خصال الروم الحسنة
وقد روى مسلم من حديث الليث بن سعد، حدثني موسى بن علي، عن أبيه قال: قال المستورد القرشي عند عمرو بن العاص سمعت رسول الله صلى الله عليه وسلم يقول:
 "تقوم الساعة والروم أكثرُ الناس" فقال له عمرو: أبْصِرْ ما تقولُ:

ج / 1 ص -92- قال: أقُولُ ما سمعتُ من رسوٍل الله صلى الله عليه وسلم. قال: لئنْ قلتَ ذَاك فإن فِيهِمْ لخِصالاً أرْبعاً: إنَّهم لأحكمُ الناس عند فتنةٍ، وأسرعُهم إفَاقَة. بعد مصية، وأوشكهم كرةً بعد فَرةٍ ، وخيرُهم لمِسْكين ويتيم وضعيف، وخامسة حسنة جميلة وأمنعهم من ظُلم الملوك1".

ـــــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه مسلم، 52- كتاب الفتن وإشراط الساعة، 10 – باب تقوم الساعة والروم أكثر الناس "ح 2898".
- وأحمد في مسنده 4- 230.

تقوم الساعة والروم أكثر الناس
ثم قال مسلم: حدثني حرملة بن يحيى، حدثنا عبد الله بن وهب، حدثني أبو شريح أن عبد الكريم بن الحارث حدثه أن المستورد القرشي قال: سمعت رسول الله صلى الله عليه وسلم يقول:
 "تقوم الساعة والروم أكثر الناس" قال: فبلغ ذلك عمرو بن العاص فقال: ما هذه الأحاديثُ التي يُذْكَرُ عنك أنك تقُولها عن رسول الله صلى الله عليه وسلم? فقال له المستورد: قلت الذي سمعت من رسول الله صلى الله عليه وسلم فقال عمرو: "إنْ قلتَ ذاكَ إنَّهم لأحكمُ الناس عند فتنةٍ ، وأجْبرُ الناس عند مصيبة، وخيرُ الناس لمساكينِهم وضعفائِهم".
وهذا يدل على أن الروم يسلمون في آخر الزمان، ولعل فتح القسطنطينية يكون على يدي طائفة منهم كما نطق به الحديث المتقدم أنه يغزوها سبعون ألفاً من بني إسحاق، والروم من سلالة العيص بن إسحاق بن إبراهيم الخليل، فمنهم أولاد

ج / 1 ص -93- عم بني إسرائيل وهو يعقوب بن إسحاق، فالروم يكونون في آخر الزمان خيراً من بني إسرائيل، فإن الدجال يتبعه سبُعون ألفاً من يهود أصبهان فهم أنصار الدجال، وهؤلاء أعني الروم قد مدحوا في هذا الحديث فلعلهم يسلمون على يدي المسيح ابن مريم والله أعلم.
وقال إسماعيل بن أبي أويس، حدثنا كثيرّ بن عبد الله بن عمرو بن عوف، عن أبيه، عن جده أن رسول الله صلى الله عليه وسلم قال:
 "ستقاتلون بني الأصفر ويقاتلهم من بَعْدكُم من المؤمنين أهْل الحجاز ِحتى يَفْتَح الله عليهم القسطنطينيةَ وروميةَ بالتسبيح والتكبير قيتهدّم حصنَها فيصيبون ما لم يصيبوا مثله قط حتىِ إنهم يقتسمون بالأترسة، ثم يصرخ صارخٌ يا أهل الإِسلام المسيحُ الدجال في بلادكم وذراريكم، فيَنْفَضُّ الناس عن المالِ منهم الآخذُ ومنهم التاركُ الآخذ نادم والتارك نادمٌ يقولون: مَن هذَا الصارخً? ولا يعلمون من هو، فيقولون ابعثوا طليعةً إلى إيلياءُ فإن يَكُنْ المسيحُ قد خرج يأتوكم بعلمه. فيأتون فينظرون ولا يَرَوْنَ شَيئاً ويَرَوْنَ الناس ساكِنين، ويقولون ما صرخَ الصارخُ إلا لنبأ عظيم فاعزموا ثم ارفضُّوا فيعزمون أن نخرج بأجمعنا إلى إيلياء1، فإن يكن الدجال خرج نقاتله حتى يحكم الله بيننا وبينه، وإن تكن الأخرى فإنها بلادكم وعشائركم إن رجعتم إليها2".

ـــــــــــــــــــــــــــــــــــــــــــ
1 إيلياء: هي بيت المقدس.
2 الحديث رواه ابن ماجه وقد سبق تخريجه وهو حديث ضعيف.

ج / 1 ص -94- إشارة إلى أن المدينة المنورة ستتعرض للضعف حين يعمر بيت المقدس
وقال الإِمام أحمد: حدثنا أبو النضر، حدثنا عبد الرحمن بن ثابت بن ثوبان، عن أبيه، عن مكحول، عن جبير بن نفير، عن مالك بن بحار، عن معاذ بن جبل قال: قال رسول الله صلى الله عليه وسلم:
 "عمرانُ بيتِ المقدِس خرابُ يثرب، وخروج الملحمة فتح القسطنطينية، وفتح القسطنطينية خروج الدجال قال ثم ضرب بيده على فخذ الذي حدثه أو منكبِه ثم قال: "إنَّ هَذَا لَحَق مِثْلُ مَا إِنَّكَ ها هُنَا أوْ كَمَا أَنَّكَ قاعد1".
 وهكذا رواه أبو داود، عن عباس العنبري، عن أبي النضر هاشم بن القاسم به، وقال هذا إسناد جيد وحديث حسن وعليه نور الصدق وجلالة النبوة، وليس المراد أن المدينة تخرب بالكلية قبل خروج الدجال، وإنما ذلك في آخر الزمان كما سيأتي بيانه في الأحاديث الصحيحة، بل تكون عمارة بيت المقدس سبباً في خراب المدينة النبوية، فإنه قد ثبت في الأحاديث الصحيحة أن الدجال لا يقدر على دخولها يمنع من ذلك بما على أبوابها من الملائكة القائمين بأيديهم السيوف المصلتة.

ـــــــــــــــــــــــــــــــــــــــــــ
1 رواه أبو داود، كتاب الملاحم، باب في أمارات الملاحم 1-425.

عصمة المدينة المنورة من الطاعون ومن دخول الدجال
وفي صحيح البخاري من حديث مالك، عن نعيم المحمر، عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال:
 "المدينة لا يدخلها الطاعونُ ولا الدجالُ".
 وفي جامع الترمذي أن المسيح عيسى ابن مريم يدفن إذا مات في الحجرة النبوية.

ج / 1 ص -95- إشارة نبوية الى ما سيكون من امتداد عمران المدينة المنورة
وقد قال مسلم: حدثني عمرو بن الناقد، حدثنا الأسود بن عامر، حدثنا زهير، عن سهيل بن أبي صالح، عن أبيه، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم:
 "تَبلُغُ المساكنُ إهابَ1 أو يهَاب".
 قال زهير، قلت لسهيل: وكم ذلك من المدينة? قلت: كذا وكذا مثلاً، فهذه العمارة إما أن تكون قبل عمارة بيت المقدس وقد تكون بعد ذلك بدهر، ثم تخرب بالكلية كما دلت على ذلك الأحاديث التي سنوردها.

ـــــــــــــــــــــــــــــــــــــــــــ
1إهاب بكسر الهمزة والهاء المفتوحة المخففة بعدها ألف فباء: اسم مكان قرب المدينة ويقول بعض رواة الحديث إن اسمه يهاب بكسر الياء والهاء المخففة المفتوحة بعدها ألف فباء أيضا.

إشارة نبوية إلى خروج أهل المدينة منها في بعض الأزمة المستقلة
وقد روى القرطبي من طريق الوليد بن مسلم، عن ابن لهيعة، عن أبي الزبير، عن جابر أنه سمع عمر بن الخطاب على المنبر يقول سمعت رسول الله صلى الله عليه وسلم وسلم يقول:
 "يخرج أهل المدينة منها ثم يعودون إليها فيَعْمُرُونَها حتى تمتلىء ثم يَخْرُجُونَ منها ثم لا يعودون إليها أبداً".
 وفي حديث عن أبي سعيد مرفوعاً مثله وزاد الوليد عنها:
 "وهي خير ما تكون مربعة".
 قيل: فمن يأكلها؟1. قال: "الطير والسباع".

ـــــــــــــــــــــــــــــــــــــــــــ
1 المراد أكل ما بها من الثمار.

ج / 1 ص -96- وفي صحيح مسلم عن أبي هريرة عن النبي صلى الله عليه وسلم قال:
 "يتركون المدينة على خير ما كانت لا يغشاها إلا العوافي1 يريد عوافي السباع والطير، ثم يخرج راعيان من مزينة يريدان المدينة ينعقان2 بغنمهما فيجدانها وحشى3، حتى إذا بلغا ثنية الوداع خرا على وجوههما".
 وفي حديث حذيفة سألت رسول الله صلى الله عليه وسلم عن أشياء إلا أني لم أسأله ما يخرج أهل المدينة منها? وفي حديث آخر عن أبي هريرة:
 "يخرجون منها ونصف ثمرها رطب". قال: ما يخرجهم منها يا أبا هريرة? قال: امرؤ السوء.
وقال أبو داود: حدثنا ابن مقيل، حدثنا عيسى بن يونس، عن أبي بكر بن أبي مريم، عن الوليد بن سفيان الغساني، عن يزيد بن قطيب السلواني، عن أبي بحر، عن معاذ بن جبل قال: قال رسول الله صلى الله عليه وسلم:
 "الملحمة الكبرى وفتحُ القسطنطينية وخروجُ الدجال في سبعة أشهر"4.
ورواه الترمذي، عن عبد الله بن عبد الله بن عبد الرحمن الدارمي، عن الحكم بن أبان، عن الوليد بن مسلم به. وقال: حسن لا نعرفه إلا من هذا الوجه، وفي الباب عن مصعب بن حبابة، وعبد الله بن بسر، وعبد الله بن مسعود

ـــــــــــــــــــــــــــــــــــــــــــ
1عوافي الطير والسباع: هي التي تحوم وتتردد على الشيء تريد الوقوع عليه.
2 ينعقان: يصيحان.
3 يقال رجل وحشان مغتم مهموم ووحشي مؤنث وحشان والمراد كثيبة خاوية
4 الحديث رواه أبو داود، كتاب الملاحم، باب في تواتر الملاحم 2- 426. –وابن ماجه رقم 4092.

ج / 1 ص -97- وأبي سعيد الخدري، ورواه ابن ماجه، عن هشام بن عمار، عن الوليد بن مسلم وإسماعيل بن عياش عن أبي بكر بن أبي مريم به.
وقال الإِمام أحمد، وأبو داود واللفظ له، حدثنا حيوة بن شريح الحمصي، حدثنا بقية، عن بحر بن سعد، عن خالد هو ابن معدان، عن أبي بلال، عن عبد الله بن بسر أن النبي صلى الله عليه وسلم قال:
 "بَيْنَ الملحمة وفتح المدينة ستّ سنين ويخرج الدجال في السابعة1".
وهكذا رواه ابن ماجه، عن سويد بن سعيد، عن بقية بن الوليد، وهذا مشكل مع الذي قبله اللهم إلا أن يكون بين أول الملحمة وآخرها ست سنين، ويكون بين آخرها وفتح المدينة وهي القسطَنطينية مدة قريبة بحيث يكون ذلك مع خروج الدجال في سبعة أشهر والله تعالى أعلم.
قال الترمذي: حدثنا محمود بن غيلان، حدثنا أبو داود، عن شعبة، عن يحيى بن سعيد، عن أنس بن مالك قال:
"فتح القسطنطينية مع قيام الساعة".
قال محمود: هذا حديث غريب، والقسطيطينية مدينة الروم تفتح عند خروج الدجال، والقسطنطينية فتحت في زمان الصحابة بعد النبي صلى الله عليه وسلم هكذا قال إنها فتحت في زمن الصحابة وفي هذا نظر، فإن معاوية بعث إليها ابنه يزيد في جيش فيهم أبو أيوب الأنصاري ولكن لم يتفق أن فتحها وحاصرها مسلمة بن عبد الملك بن مروان في زمان دولتهم ولم تفتح أيضاً، ولكن صالحهم على بناء مسجد بها كما قدمنا ذلك مبسوطاً.

ـــــــــــــــــــــــــــــــــــــــــــ
1 رواه أبو داود، كتاب الملاحم، باب في تواتر الملاحم 2-426
- ورواه ابن ماجه رقم 4093.


مقدمة فيما ورد من ذكر الكذابين الدجالين

ج / 1 ص -98- مقدمة فيما ورد من ذكر الكذابين الدجالين وهم كالمقدمة بين يدي المسيح الدجال
خاتمتهم قبَّحه اللّه وإياهم وجعل نار الجحيم متقلبهم ومثواهم
 إشارة نبوية إلى أنه سيكون بين يدي الساعة كذابون يدعون النبوة
 روى مسلم من حديث شعبة وغيره، عن سماك، عن جابر بن سمرة سمعت رسول الله صلى الله عليه وسلم يقول:
 "إنَّ بَيْنَ يَدي الساعة كذابين".
 قال جابر: فاحذروهم.
وقال الإِمام أحمد، حدثنا موسى، حدثنا ابن لهيعة، عن أبي الزبير، عن جابر أنه قال سمعت رسول الله صلى الله عليه وسلم يقول:
 "إن بين يدي الساعة كذابين منهم صاحبُ اليمامةِ وصاحب صنعاء العَبْسِيّ، ومنهم صاحبُ حِمْيَر، ومنهم الدجالُ وهو أعظمهم فتنةً".
 قال جابر: "وبعض أصحابي يقول قريباً من ثلاثين رجلاً" تفرّد به أحمد.
وثبت في صحيح البخاري، عن أبي اليمان، عن شعيب، عن أبي الزناد، عن الأعرج، عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال:

ج / 1 ص -99- "لا تقوم الساعة حتى يُبْعَثَ دجالون كذابون قريبٌ من ثلاثين كل يزْعُمُ أنَّه رسول الله1".
 وذكر تمام الحديث وطوله.
وفي صحيح مسلم من حديث مالك، عن أبي الزناد، عن الأعرج، عن أبيِ هريرة عن النبي صلى الله عليه وسلم قال:
 "لا تقوم الساعة حتى يبعث دجالون كذابون قريب من ثلاثين كل يزعم أنه رسول الله".
 حدثنا محمد بن زامع، حدثنا عبد الرزاق، حدثنا معمر، عن همام بن منبه، عن أبي هريرة، عن النبي صلى الله عليه وسلم غير أنه قال: "يَنْبَعِث".
 وقال الإمام أحمد، حدثنا محمد بن جعفر، حدثنا شعبة، سمعت العلاء بن عبد الرحمن يحدث، عن أبيه، عن أَبي هريرة، عن النبي صلى الله عليه وسلم أنه قال:
 "لا تقوم الساعة حتى يظهر دجالون ثلاثون كلهم يزعم أنه رسول الله ويَفِيضُ المالُ فيكثرُ وتظهرُ الفتن ويكثر الْهَرْجُ والْمَرْجُ" قال: قيل أيّ الهرْج.? قال: "القتلُ القتلُ القتلُ ثلاثاً".
 تفرّد به أحمد من هذا الوجه وهو على شرط مسلم.

ـــــــــــــــــــــــــــــــــــــــــــ
1 رواه مسلم، 52 – كتاب الفتن، 18 باب لا تقوم الساعة حتى يمر .... حديث رقم 157.
- ورواه البخاري 92، كتاب الفتن، حديث رقم 7121 – فتح الباري وروى ابن ماجه نحوه من حديث طويل.
- 36- كتاب الفتن 9- باب ما يكون في الفتن حديث رقم 2952، ورواه الترمذي وأبو داود وأحمد في مسنده.

ج / 1 ص -100- وقد رواه أبو داود عن القعنبي، عن الدراوردي، عن العلاء به. ومن حديث محمد بن عمرو، عن علقمة، عن أبي سلمة، عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال:
 "لا تقوم الساعة حتى يخرج ثلاثون دجالاً كذابون، كلهم يكذب على الله وعلى رسوله".
وقال أحمد، حدثنا يحيى بن عوف، حدثنا جلاس، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال:
 "بين يدي الساعة قريبٌ من ثلاثين دجالين كلهم يقول أنَا نَبِي".
وهذا إسناد جيد حسن تفرّد به أحمد أيضاً.
وقال أحمد، حدثنا حسن بن موسى، حدثنا ابن لهيعة، أخبرنا سلامان بن عامر، عن أبي عثمان الأصبحي قال: سمعت أبا هريرة يقول: إن رسول الله صلى الله عليه وسلم قال:
 "سيكون في أمتي دجالون كذابون يأتونكم بِبِدَع من الحديثِ بما لم تسمعوا أنْتُم ولا آباؤُكُم فإيَّاكم وإياهم لا يَغُشُّونَكم ".
 وفي صحيح مسلم من حديث أبي قلابة، عن أبي أسماء، عن ثوبان قال: قال رسول الله صلى الله عليه وسلم:
 "وإِنَّه سيكون في أمتي كذابون ثلاثون كلهم يزْعُمُ أنه نبي وأنا خاتم الأنبياء لا نَبِيّ بعدي" الحديث بتمامه.

ج / 1 ص -101- وقال الإِمام أحمد: حدثنا أبو الوليد، حدثنا عبدالله بن أياد بن لقيط، حدثنا أبار، عن عبد الرحمن بن أنعم أو نعيم الأعرجي مثله: أبو الوليد قال: سأل رجل ابن عمرعن المتعة وأن عنده متعة النساء? فقال: والله ما كنا على عهد رسول الله صلى الله عليه وسلم مرتابين ولا مسافحين1 ثم قال: والله لقد سمعت رسول الله صلى الله عليه وسلم يقول:
 "ليكونَنَّ قَبْلَ يوم القيامة المسيحُ الدجال وكذابون ثلاثون أو أكثر".

ـــــــــــــــــــــــــــــــــــــــــــ
1 المسافحون: الزناة.

اشارة نبوية إلى أنه سيكون في الأمة الاسلامية دعاة إلى النار
ورواه الطبراني من حديث مورق العجلي عن ابن عمر بنحوه.
تفرّد به أحمد.
قال الحافظ أبو يعلى، حدثنا واصل بن عبد الأعلى، حدثنا ابن فضيل، عن ليث، عن سعيد بن عامر، عن ابن عمرقال: سمعت رسول الله صلى الله عليه وسلم يقول:
 "إن في أمتي لنَيفاً1 وسبعينَ داعِياً كلُّهُم داع إلى النار لو أشاءُ لأنْبأتُكم بأسْمائهم وقبائلهم".
 وهذا إسناد لا بأس به.
وقد روى ابن ماجه به حديثاً في الكرع والشرب باليد، وقال الحافظ أبو يعلى: حدثنا أبو كريبط،حدثنا محمد بن الحسن الأسدي، حدثنا هارون بن صالح الهمداني، عن الحرص بن عبد الرحمن، عن أبي الجلاس قال:

ـــــــــــــــــــــــــــــــــــــــــــ
1 النيف بفتح النون وتشديد الياء مكسورة بعدها فاء ما بين الثلاثة إلى التسعة

ج / 1 ص -102- سمعت علياً يقول لعبد الله بن سبأ، ويلك والله ما أفضي إليَّ بشيء كتمته أحداً من الناس، ولقد سمعت رسول الله صلى الله عليه وسلم يقول:
 "إن بين يدي الساعة ثلاثين كذاباً " وإنك لأحدهم.
ورواه أيضاً عن أبي بكر بن شيبة، عن محمد بن الحسين به.
وقال أبو يعلى: حدثنا زهرة، حدثنا جرير، عن ليث، عن بشر، عن أنس قال: قال رسول الله صلى الله عليه وسلم:
 "يكون قبل الدجال نَيّفٌ وسبعون دجالاً".
 فيه غرابة والذي في الصحاح أثبت والله أعلم.
وقال أحمد: حدثنا عبد الرزاق، أخبرنا معمر، عن الزهري، عن طلحة بن عبدالله، عن عوف، عن أبي بكرقال: وافى مسيلمة قبل أن يقول رسول الله صلى الله عليه وسلم فيه شيئاً فقام رسول الله صلى الله عليه وسلم خطيباً فقال:
 "أما بعد ففِي بيان هذا الرجل الذي قَد أكْثَرْتم فيه أنه كذابٌ من ثلاثينَ كذاباً يخرجون بين يدي الساعة وأنه ليس بلدٌ إلاَّ يبلغها رُعْب المسيح ".
 وقد رواه أحمد أيضاً، عن حجاج، عن الليث بن سعد، عن عقيل، عن ابن شسهاب، عن طلحة، عن عبد الله بن عوف، عن عياض بن نافع، عن أبي بكرة فذكره وقال فيه:
 "فإنه كذّاب من ثلاثين كذاباً يخرجون قبل الدجال، وإنه ليس بلد إلا سيدخله رعب المسيح". تفرّد به أحمد من الوجهين.

ج / 1 ص -103- وقال الإِمام أحمد: حدثنا أبو جعفر المدايني وهو محمد بن جعفر، أخبرنا عباد بن العرام، حدثنا محمد بن إسحاق، عن محمد بن المنمدر، عن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم:
 "إن أمَامَ الدجال سنين خِداعةً يَكْذبُ فيها الصادقُ ويُصدق فيها الكاذب، فيَخُون فيها الأمينُ ويُؤتَمَنُ فِيها الخائِنُ، ويتكلم فيها الرُّوَيْبِضةُ" قيل: وما الرُّوَيْبِضَةُ? قال: "الْفُوَيْسِق يتكلم في أمر العامة" وهذا إسناد جيد. تفرّد به أحمد من هذا الوجه.


الكلام على أحاديث الدجال

الكلام على أحاديث الدجال
بعض ما ورد من الآثار في ابن صياد
قال مسلم: حدثني حرملة بن يحيى بن عبد الله بن حرملة بن عمران التجيبي، أخبرني ابن وهب، أخبرني يونس، عن ابن شهاب أن سلم بن عبد الله أخبره أن عبد الله بن عمر بن الخطاب انطلق مع رسول الله صلى الله عليه وسلم في رهط قبل ابن صياد حتى وجده يلعب مع الصبيان عند أطم بني مغالة1، وقد قارب ابن صياد يومئذ الحلم فلم يشعر حتى ضرب رسول الله صلى الله عليه وسلم ظهره بيده? ثم قال رسول الله صلى الله عليه وسلم لابن صياد: "أتشهد أني رسول الله?" فنظر ابن صياد فقال: أشهد أنك رسول الأميين: وقال ابن صياد لرسول الله صلى الله عليه وسلم: أتشهد أني رسول الله? فقال له رسول الله صلى الله عليه وسلم:
 "آمنت باللة ورسله?" ثم قال له رسول الله صلى الله عليه وسلم: "ماذا ترى?" قال ابن صياد: يأتيني صادق وكاذب? فقال له رسول الله صلى الله عليه وسلم: "خلط عليك

ـــــــــــــــــــــــــــــــــــــــــــ
1 أطم بني مغالة بميم مفتوحة فغين معجمة يقع على يمين الواقف بآخر البلاط مستقبلا مسجد الرسول عليه الصلاة والسلام والأطم الحصن ج أطام.

ج / 1 ص -104- الأمر?" ثم قال له رسول الله صلى الله عليه وسلم:
 "إني قد خبأت إليك خبأ"، فقال ابن صياد: هو الرخ1 فقال رسول الله صلى الله عليه وسلم: "اخْسَأ فَلَنْ تَعْدوَ وقَدَرك".
وقال عمر بن الخطاب: مرني يا رسول الله أضرب عنقه، فقال له رسول الله صلى الله عليه وسلم:
 "إن يكنه فلن تُسلَّطَ وإن لا يَكُنْه فلا خَيْرَ لك في قَتْلِهِ".
 وقال سالم بن عبد الله: سمعت عبد الله بن عمر يقول: انطلق بعد ذلك رسول الله صلى الله عليه وسلم وأبيّ بن كعب إلى النخل التي فيها ابن صياد، حتى إذا دخل رسول الله صلى الله عليه وسلم النخل طفق يتقي بجذع النخل وهو يختل أنه يسمع من ابن صياد شيئاً قبل أن يراه ابن صياد، فرآه رسول الله صلى الله عليه وسلم وهو مضطجع على فراش في قطيفة له فيها زمزمة فرأت أم ابن صياد رسول الله صلى الله عليه وسلم وهو يتقي بجذوع النخل فقالت لابن صياد: يا صاف وهو اسم ابن صياد هذا محمد فثار ابن صياد فقال رسول الله صلى الله عليه وسلم: "لو تركته بين" قال سالم، قال عبد الله بن عمر: فقام رسول الله صلى الله عليه وسلم في الناس فأثنى على الله بما هو له أهل ثم ذكر الدجال فقال:
 "إني لأنْذِركُمُوهُ ما من نَبِي إلاّ وقد أنْذَرْ قَوْمَهُ لقد أنذره نوحٌ قومِه ولكِنْ أقول لكم فيه قولاً لم يَقُلْه نبي لقومه تعلَمُوا أنه أعورُ وإنَّ الله ليس بأعْور".

ـــــــــــــــــــــــــــــــــــــــــــ
1 الرخ: بضم الراء وتشديد الخاء نبات لين رخو هش رخاخ ورخخه وفي مسلم: قال "دخ" بالدال المضمومة والخاء المشددة والمراد به آية الدخان أن النبي عليه السلام أضمر له آية الدخان هي قوله تعالى: {فَارْتَقِبْ يَوْمَ تَأْتِي السَّمَاءُ بِدُخَانٍ مُبِينٍ}.
 والحق أن ابن صياد قال كلمة بتراء لا معنى لها على عادة الكهان، وأنه لم يكن يعني شيئا بكلمته فهو مشعوذ أفاك.

ج / 1 ص -105- قال ابن شهاب: وأخبرني عمر بن ثابت الأنصاري أنه أخبره بعض أصحاب رسول الله صلى الله عليه وسلم أن رسول الله صلى الله عليه وسلم قال يوماً يحذر الناس الدجال:
 "إنَّهُ مَكْتُوبٌ بين عينيه كافرٌ يَقرؤُهُ مَنْ كَرِهَ عَمَلَهُ أوْ يقرؤُه كل مؤمن، وقال تعلَّموا أنه لن يرى أحد منكم لربِّه حتى يموت1".

ـــــــــــــــــــــــــــــــــــــــــــ
1الحديث رواه مسلم، حديث رقم 2930.
- وأحمد في مسنده 3610 مختصرا.

تحذير الرسول من الدجال وذكر بعض أوصافه
وأصل الحديث عند البخاري هو حديث الزهري عن سالم عن أبيه بنحوه، وروى مسلم أيضاً من حديث عبيد الله بن نافع عن ابن عمر أن رسول الله صلى الله عليه وسلم ذكر الدجال بيْنَ ظهْراني اَلناس فقال:
"إن اللَّهَ ليسَ بأعورَ إلا إن المسيحَ الدجالَ أعورُ العين اليُمْنى كأنَّ عَيْنَهُ عِنَبَةٌ طافِية1".
ولمسلم من حديث شعبة عن قتادة عن أنس قال: قال رسول الله صلى الله عليه وسلم:
 "مَا مِنْ نبِيّ إلاَّ قَدْ أنذر أمتَه الأعورَ الكذابَ ألا2 إنَّهُ أعورُ وإن ربَّكم ليس بأعورَ مكتوبٌ بيْنَ عَيْنَيْه كافرٌ3".
 رواه البخاري من حديث شعبة بنحوه.
قال مسلم، وحدثني زهير بن حرب، حدثنا عثمان، حدثنا عبد الوارث، عن سعيد بن الحجاب، عن أنس قال: قال رسول الله صلى الله عليه وسلم:

ـــــــــــــــــــــــــــــــــــــــــــ
1 رواه مسلم رقم 169.
2 ألا: بفتح الهمزة واللام مخففة أداة تنبيه.
3 رواه مسلم رقم 2933.

ج / 1 ص -106- "الدجالُ ممسوخُ العين مكتوبٌ بين عينيه كافرٌ ثم تهجَّاها كافرٌ يقرؤُها كل مسلم".
 ولمسلم من حديث الأعمش، عن سفيان، عن حذيفة قال: قال رسول الله صلى الله عليه وسلم:
"لأنَا أعْلَمُ بِمَا مَعَ الدّجالِ مِنْهُ، مَعَهُ نهران يجريان أحدهُما رَأيَ العين مَاء أبيضُ، والآخر رَأيَ العين نارٌ تَأجَّجُ فإمّا1 أدْرَكَنَّ أحدَكم فَلْيَأتِ الذي رآه ناراً وليُغْمض ثم ليُطاطِىءْ رأسَه فيشربَ فإنه ماءٌ بَارِد، وإِن الدجال ممسوحُ العين عَلَيْهَا ظَفَرة2 غَليظةٌ مكتوب بين عينيه كافرٌ يقرؤُه كل مؤمن كاتبٍ وغير كاتبٍ".

ـــــــــــــــــــــــــــــــــــــــــــ
1إما: هي إن الشرطية مدغمة نونها في إما الزائدة والمراد إن أدرك الدجال أحدكم.
2 ظفرة بفتح الظاء المعجمة والقاء جلدة تغشى البصر.

نار الدجال جنة وجنته نار
ثم رواه من حديث شعبة، عن عبد الملك بن عمرو، عن ربعي، عن حذيفة، عن النبي صلى الله عليه وسلم بنحوه. قال ابن مسعود وأنا سمعته من رسول الله صلى الله عليه وسلم. ورواه البخاري من حديث شعبة بنحوه.
وروى البخاري ومسلم من حديث شيبان، عن عبد الرحمن، عن يحيى بن أبي كثير، عن أبي سلمة، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم:
 "ألا اخْبركم عن الدجال حديثاً ما حَدَّثَهُ نبيٌّ قومَه إنه أعورُ وإنه يجيءُ معه مِثْلُ الجنّةِ والنارِ فالتي يقول إنها الجنّةُ هي النارُ وإني أنذرتكم به كما انذر بهِ نوحٌ قومَه1".

ـــــــــــــــــــــــــــــــــــــــــــ
1 رواه مسلم رقم 2936.

ج / 1 ص -107- تحذير الرسول صلى الله عليه وسلم أمته من أن تغتر بما مع الدجال من أسباب القوة والفتنة
وروى مسلم من حديث مسلم بن المنكدر قال: رأيت جابر عبد الله يحلف بالله أن ابن صياد هو الدجال، فقلت: تحلف بالله? فقال: إني سمعت عمر يحلف على ذلك عند النبي صلى الله عليه وسلم فلم ينكره النبي صلى الله عليه وسلم1.
وروي من حديث نافع أن ابن عمر لقي ابن صياد في بعض طرق المدينة، فقال له ابن عمر قولاً أغضبه فانتفخ حتى ملأ السكة، وفي رواية أن ابن صياد نخر كأشد نخير حمار يكون، وأن ابن عمر ضربه حتى تكسرت عصاه، ثم دخل على أخته أم المؤمنين حفصة فقالت: ما أردت من ابن صياد أما علمت أن رسول الله صلى الله عليه وسلم قال:
 "إِنَّمَا يَخْرُجُ مِنْ غَضْبَةٍ يغضبها"?.

ـــــــــــــــــــــــــــــــــــــــــــ
1رواه مسلم رقم 2929.

ليس ابن صياد هو الدجال الأكبر وإنما هو أحد الدجالة الكبار الكثار
قال بعض العلماء: إن ابن صياد كان بعض الصحابة يظنه الدجال، وهو ليس به إنما كان رجلاً صغيراً.
وقد ثبت في الصحيح أنه صحب أبا سعيد فيما بين مكة والمدينة، وأنه تبرم إليه بما يقول الناس فيه إنه الدجال، ثم قال لأبي سعيد ألم يقل رسول الله صلى الله عليه وسلم:
 "إنه لا يدخل المدينةَ" وقد ولدتُ بها، وإِنه لا يُولَدُ له وقد وُلدَ لي، وإِنه كافر وإِني قد أَسلمت1".

ـــــــــــــــــــــــــــــــــــــــــــ
1 رواه مسلم رقم 2927.

ج / 1 ص -108- قال: ومع هذا فإني أعلم الناس به وأعلمهم بمكانه ولو عرض عليَّ أن أكون إياه لما كرهت ذلك.
وقال أحمد، حدثنا عبد المتعال بن عبد الوهاب، حدثنا يحيى بن سعيد الأموي، حدثنا المجالد عن أبي الوداك عن أبي سعيد قال:
ذكر ابن صياد عن النبي صلى الله عليه وسلم فقال عمر: إنه يزعم أنه لا يمر بشيء إِلا كلمه والمقصود أن ابن صياد ليس بالدجال الذي يخرج في آخر الزمان قطعاً، وذلك لحديث فاطمة بنت قيس الفهرية فإنه فيصل في هذا المقام والله أعلم.

حديث فاطمة بنت قيس في الدجال
قال مسلم، حدثنا عبد الوارث بن عبد الصمد بن عبد الوارث وحجاج بن الشاعر كلاهما
عن عبد الصمد، واللفظ لعبد الوارث بن عبد الصمد، حدثني أبي، عن جدي، عن الحسين ابن ذكوان، حدثنا ابن بريدة، حدثني عامر بن شراحيل الشعبي، سمعت حمدان يسأل فاطمة بنت قيس أخت الضحاك بن قيس وكانت من المهاجرات الأول فقال:
"حَدِّثِينِي حديثاً سمعته من رسول الله صلى الله عليه وسلم لا تَسْتَنِدِينَ فيه إلى أحَدٍ غيرِهِ، فقالت: نَكَحْت المُغيرةَ وهو من خيار شباب قريش يَومئِذٍ ، فأصِيبَ في أوَلِ الجهادِ مع رسول الله صلى الله عليه وسلم، فلمَا ماتَ خَطَبَنِي عبدُ الرحمن بنُ عوفٍ في نَفَر من أصحابِ محمد صلى الله عليه وسلم وخَطَبَنِي رسول الله صلى الله عليه وسلم عَلَى مَوْلاَه أسَامَةَ، وقد كنتَ حُدِّثْتُ أن رسول الله صلى الله عليه وسلم قال: "مَنْ أحَبَّنِي فَلْيُحِبَّ أسَامَةَ"، فلما كًلّمَنِي رسول الله صلى الله عليه وسلم قلتُ: أمْرِي بِيدِكَ فأنكِحْني مَنْ شِئْتَ? فقال: "انْتَقلي إِلى أمِّ شَريك وأمُّ شَريك امرأة غنيةٌ من الأنصَار عظيمةُ النفَقةِ في سَبيل الله ينزل عليها الضيفَانُ" فقلت: سأفعَل.
فقال: "لا تفعلي إِنَّ أمَّ شَريك امرأةٌ كثيرةُ الضيفان وإِني أكْرَه أن

ج / 1 ص -109- يَسْقُطَ عَنْكَ خِمَارُكِ أوْ يَنْكَشِفَ الثَوبُ عن سَاقَيْك فَيَرَى القَومُ منك بَعْضَ ما تكرهين، ولكن انتقلي إِلى ابن عمك عبد الله بن عمرو بن أم مكتوم" وهو رجل من بني فِهْر ِفِهْر ِقريش من البطن الذي هِيَ مِنهُ، فانتقلت إِليه فلما انقضَتْ عِدَّتي سمعت المناديَ مناديَ رسول الله صلى الله عليه وسلم ينادي الصلاةُ جامعةٌ فخرجتُ إِلى المسجد فصليت مع رسول الله صلى الله عليه وسلم، فكنت في صف النساءِ التي تلي ظهور القوم.
ما روي عن تميم الداري من رؤية الجساسة والدجال
فلما قَضى رسول اللَّه صلى الله عليه وسلم صلاتَه جَلَسَ على المنبرِ وهو يَضْحَكُ فقالَ: "لِيَلْزَمْ كل إِنسانٍ مُصلاهُ" ثم قال: "أتدرُونَ لِم جَمَعْتًكُمْ?" قالوا: اللَّهُ ورسولهُ أعلمُ: قال: "إِني واللَّهِ ما جمعتكم لِرغبةٍ ولا لِرَهْبَة، ولكن لأن تميماً الدَّارِي كان رجلاً نَصرانياً فجاءَ فبايع وأسلم، وحدثني حديثاً وافق الذي كنت أحَدّثكم عن المسيح الدجالِ، حدثني أنه ركب البحر في سفينة بحرية مع ثلاثين رجلاً من لَخْم وجُذَامَ، فلعب بهم الموج شهراً في البحر ثم أرْسَوا إِلى جزيرة في البحر حيث1 تَغْرُبُ الشمسُ فجلسوا في أقرب2 السفينة فدخلوا الجزيرة فَلَقيَهُمْ شَيْءُ أهْلَبُ3 كَثِيرُ الشَّعْرِ لاَ يدْرُونَ مَا قُبُلُه مِن دُبُرِهِ مِنْ كِثْرَةِ الشَّعْرِ، فَقَالُوا: وَيْلَكَ مَا أنْتَ? قال: أنا الجَسَّاسَةُ. قالوا: وما الجَسَّاسَةُ? قالت: أيها القوم انطلقوا إِلى هذا الرجل بالدَّيْر فإِنه إِلى خَبَرِكُم بِالأشواق4 قال: فلما سَمّتْ لَنَا رجلاً فَرقْنَا5

ـــــــــــــــــــــــــــــــــــــــــــ
1حيث تغرب الشمس أي في نظر العين وغروب الشمس في مكان معين في نظر معين إنما هو من خداع الحس كما هو معروف.
2 أدنى مكان منها إلى شاطئ الجزيرة، أو هو جمع فقارب.
3 الأهلب كثير الشعر غزيرة غليظة.
4 إلى خبركم بالأشواق أي شديد الشوق إلى خبركم.
5 رقه خفه

ج / 1 ص -110- منها أَن تكون شيطانة. قال: فانْطَلَقْنَا سِرَاعاً حتى دخلنا الديرَ، فإِذا فيه أعظمُ إِنسان رأيناه قط خَلْقاً وأشَدَّه وثاقاً مجموعةٌ يداه إِلى عُنُقِهِ ما بين ركبتيهِ إِلى كعبيه بالحديد. قلنا: وَيْلَكَ مَا أنْتَ? قالَ: قَدْ قدَرْتُمْ على خَبَرِي فأخبروني ما أَنتم? قالوا: نحن أناسٌ من العرب ركبنا في سفينة بحرية فصادفنا البحر حين اغتَلَمَ1، فلعب بنا الموج شهراً ثم أرْفأنا2 إِلى جزيرتك هذه، فجلسنا في أقربهَا فدخلنا الجزيرة فلقينا دابة أَهلب كثيرةَ الشَعر ِما ندري ما قبُلهُ من دُبُرِهِ من كثرة الشعرِ، فقلنا وَيْلَكَ ما أنت? فقالت: أنا الجَسَّاسَةُ، قالت: أَعمدوا إِلى هذَا الرجل في الدَّيْر ِفإِنه إِلى خَبَركُمْ بِالأشوَاق، فأقبلنا إليكم سراعاً وفَرَغنَا منها ولم نَأمَنْ أن تكون شيطانة، فقال: أخبروني عن نخل بَيْسَانِ فَقلنا عن أيّ شأنَها تَسْتَخْبِرُ? قال: أسألكم عن نَخْلها هل يُثْمَرُ? قلنا له: نَعَم. قال: أمَا إِنَّه يُوشِك أن لا يُثْمِرَ. قال: أخبروني عن بحيرة الطَّبَرَيَّةِ، قلنا: عن أي شَأنَها تستخبر؟ قال: هل فيهَا مَاءَ? قالوا: هي كثيرة الماءَ. قال: إِن ماءَها يوشك أن يذهب. قال: أخبروني عن عين زُغَرْ3 قالوا: عن أَي شأنها تستخبر? قال: هل في العين ماءُ؟ وهل يَزْرَعُ أهلها بماءٍ العين؟ قلنا له: نعم هي كثيرة الماءِ وأَهلها يزرعون من مائها. قال: أخبروني عن نبي الأمِيّينَ ما فعل? قالوا: قد خرج من مكة ونزل بِيَثْرِب4. قال: أقاتله العرب? قلنا: نعم. قال: كيف صنع بهم؟ فأخبرناه

ـــــــــــــــــــــــــــــــــــــــــــ
1اغتلم البحر هاج واشتدت أمواجه وتجاوزت حركتها الحد المعتاد.
2 أرفأ: التجأ.
3 زغر: بضم الزي وفتح الغين المعجمة بعدها راء إحدى بلاد الشام.
4 يثرب: اسم مدينة الرسول عليه السلام.

ج / 1 ص -111- أنه قد ظَهَرَ على مَنْ يليهِ من العرب وأَطاعوه قال: قال لهم قد كان ذاكَ? قلنا: نعم. قال: أمَا إِنه خيرٌ لهم أنْ يطيعوه وإِني مخبركم عَنِّي، إِنِّي أنَا المسِيحُ، وإِني يُوشِكُ أنْ تُؤْذَن لِي في الخروج فَأخْرُجَ فأسيرُ في الأرض فلا أدَعَ قريةً إِلا هَبَطتُها في أربعين ليلةً غير مكة وطيبةَ فهما محرمتانِ عليَّ كِلّتَاهُمَا كُلما أرَدْتُ أن أدخل واحدة أو إِحداهما اسْتَقْبَلَني مَلك بِيَدِهِ السيفُ صَلْتا1 يَصُدَّني عَنْهَا، وإِنَّ عَلَى كلِّ نَقْبٍ منها ملائكة يحرسونها قال: قال رسول الله صلى الله عليه وسلم: "وطَعَنَ بِمِخْصَرتِهِ في المنبر هذه: طيبةُ يَعني المدينَةَ ألاَّ هَلْ كنت حدثتكم ذلك? فقال الناسُ: نَعَمْ. قال: إنَّهُ أعْجَبَني حديث تميم إنَّهُ وافق الذي كنتُ أحدثكم عنه وعن المدينة ومكة ألاَ إِنه في بحر الشام أو بحر اليمن لا بل من قبل المشرق" وَأوْمأ2 بيده إِلى المشرق. قالت: فحفظت هذا من رسول الله صلى الله عليه وسلم3".
حديث فاطمة بنت قيس
رواه مسلم من حديث سيار، عن الشعبي، عن فاطمة قالت: فسمعت النبي صلى الله عليه وسلم وهو على المنبر يخطب فقال: "إِن بني عم لتميم الداري ركبوا في البحر وساق الحديث، ومن حديث غيلان بن جرير، عن الشعبي عنها فذكرته أن تميماً الداري ركب البحر فتاهت به السفينة فسقط إلى جزيرة فخرج إليها يلتمس الماء فلقي إنساناً يجر شعره" فاقتص الحديث، وفيه فأخرجه رسول الله صلى الله عليه وسلم إِلى الناس يحدثهم فقال:

ـــــــــــــــــــــــــــــــــــــــــــ
1السيف الصلت: الصقيل الماضي.
2 أزمأ: أشار.
3 رواه مسلم رقم 2942.
- ورواه أبو داود، كتاب الملاحم، باب في خبر الجساسة. 2- 432، 433.
- ورواه ابن ماجه، 36 – كتاب الفتن، 33 – فتنة الدجال رقم 4074.

ج / 1 ص -112- "هذه طيبة وذلك الدجال".
 حدثني أبو بكر بن إسحاق، حدثنا يحيى بن بكير، حدثنا المغيرة يحيى الحرامي، عن أبي الزناد، عن الشعبي، عن فاطمة بنت قيس أن رسول الله صلى الله عليه وسلم قعد على المنبر فقال: "أيها الناس حدثني تميم الداري أن ناساً من قومه كانوا في البحر" وساق الحديث.
وقد رواه أبو داود، وابن ماجه من حديث إسماعيل بن أبي خالد، عن مجالد، عن الشعبي عنها بنحوه. ورواه الترمذي من حديث قتادة? عن الشعبي عنها وقال: حسن صحيح غريب من حديث قتادة عن الشعبي: وروراه النسائي من حديث حماد بن سلمة، عن داود بن أبي هند، عن الشعبي عنها بنحوه، وكذلك رواه الإِمام أحمد عن عفان وعن يونس بن محمد المؤدب كل منهما.
وقال الإِمام أحمد، حدثنا يحيى بن سعيد، حدثنا مجالد عن عامر قال: قدمت المدينة فأتيت فاطمة بنت قيس فحدثتني:
أن زوجها طلقها على عهد رسول الله صلى الله عليه وسلم: فبعثه رسول الله صلى الله عليه وسلم في سرية فقال أخوه: اخْرجي مِن الدار، فقلت له: إِن لي فيها نَفَقَةً وسَكنى حتى يَحِلَّ الأَجَلُ. قال: لا. قالت: فأَتيت رسول الله صلى الله عليه وسلم فقلت: إِن فلاناً طلَّقَنِي وإِن أَخاه أَخرجني ومَنَعَني السُّكْنى والنفقةَ فأَرسلَ إِليه فقال: ما لك ولابنة آل قيس? قال: يا رسول الله: إِنَّ أَخي طلقها ثلاثاً جميعاً، فقال رسول الله: "انظُري يا ابنة قيس إِنَّما النفقةُ والسكْنَى للمرأة على زوجها ما كانت له عليها رَجعة، فإِذا لم يكن له عليها رجعةٌ فلا نفقةَ ولا سكنى اخرُجي فانزلي على فلانةَ"، ثم قال: "إِنه يتحدثُ إِليها إنزلي على ابن أمِّ مكثوم فإِنه أَعْمى لا يَرَاكِ، ثم لا تنكحي حَتى أكون

ج / 1 ص -113- أَنا أَنكحك"، قالت: فَخَطَبَنِي رجلٌ مِنْ قُرَيْش فأَتَيْتُ رسول الله صلى الله عليه وسلم اسْتأمُره، فقال: "أَلا تَنْكَحِينَ مَنْ هُو أَحَبُّ إِلَيّ منه"? فقلت: بلى يا رسول الله فأَنْكَحْنِي مَنْ أَحبَبَتَ. قَالت: فَأَنْكَحَنِي مِن أسَامَةَ بن زيد. قالت: فَلَمَّا أَردتُ أَنْ أخْرجَ قَالَتْ: اجْلِسْ حتى أَحَدِّثَكَ حديثاً عن رسول الله صلى الله عليه وسلم. قالت: خرج رسول الله صلى الله عليه وسلم يوماً من الأَيام فصلَّى صلاةَ الهاجرةِ ثم قَعَدَ فَفَرَغَ الناس، ثم قال: "اجلِسُوا أيُها الناسُ فَإِني لم أَقُمْ مقامي هذا لِفَزَع ولَكِنْ تَميم الداريُّ أَتاني فأَخبرني خبراً فمنعني من القيلولَةِ مِن الفَرَح وَقُرَةِ الْعَيْن، فأَحْبَبْتُ أَنْ أَنْشرَ عَلَيْكُم فَرَحَ نَبِيّكم، أَخبرني أَنَّ رَهْطاً من بني عمه ركبوا البحر فأَصَابتهم عواصفُ فأَلجأَتهم الريحُ إِلى جزيرة لا يعرفونها فقعدوا في قُوَيْرِبِ سفينة حتى إِذا خرجوا إِلى جزيرةٍ فإِذا هم بشيءٍ أَهْلَبَ كثيرِ الشَّعرِ لا يدرُون أَرَجلٌ هو أَم امرأَة، فسلَّموا عليه فَردَّ عَلَيهم السلامَ، فقالوا له: أَلا تخبرُنا. فقال: مَا أَنَا بمخْبِرِكُمْ ولا بِمُسْتَخْبِركُمْ، ولكِنْ هَذَا الدَيْرُ الذِي قَد رَأَيْتُمًوهُ فيهِ مَنْ هُوَ إِلى خَبَرِكُمْ بِالأَشْواق أَنْ يُخْبِرَكُمْ ويَسْتَخْبِرَكُمْ، قَالَ: قُلْنا: مَا أَنْتَ? قَال: الْجَسَّاسَةَ? فانطلقوا حتى أَتَوا الدير فإِذا هُمْ بِرَجْل مُوَثَّق شدِيدٍ الوثاق يًظْهرُ الحزنَ كثيرَ الشكر فسلّموا عَلَيْهِ فَرَدَّ عليهم قال: فَمَنْ أنْتُمْ? قالوا: نَحْن أنَاسُ مِنَ الْعَرَبِ. قال: ما فَعَلتِ العربُ أخرَجَ نَبيُّهُمْ? قالوا: نعم. قال: فما فَعَلوا? قَالوا: خيراً آمنوا به وصدَّقوهُ. قال: ذَاكَ خير لهم. قالوا: لَقَدْ كَانُوا له أعْدَاءَ فَأظْهَرَه1 الله عليهم. قال: فالعربُ اليوم إِلهُهُمْ واحِد ونبيُّهُم واحِدُ وكلمتهم واحدةُ? قالوا نعم: قال: فما عَمِلتْ عين زًغرَ? قالوا: صالحةٌ يَشْرَبُ مِنها أهلُها تَسْقِيهم

ـــــــــــــــــــــــــــــــــــــــــــ
1 أظهره الله: نصره.

ج / 1 ص -114- ويَسْقونَ منها زَرْعَهُمُ. قال: فَمَا فَعَلَ نَخْلٌ بَيْنَ عَمّانَ وبَيْسَانَ. قالوا: صالح مُطْعِمٌ جَنَاهُ كُلَّ عَام. قال: ما فعلت بحيرة الطَّبَريةِ? قالوا: مَلأى. قال: فَزَفَر َثم حَلَفَ لو خَرَجتً مِن مكاني هذا ما تركت أرضاً من الله إِلا وَطِئْتًهَا1 غَيْرَ طيبةَ ومًكّةَ ليس لي عليهما سلطانً". قال: فقال رسول الله صلى الله عليه وسلم:
 "لا يدخل الدجال طيبة.
إِلى هنا إِنتهى فرحي إِن طيبة المدينةُ إِن الله حرمها على الدجال أنْ يدخلَها" ثم حلف رسول الله صلى الله عليه وسلم: "والله الذي لاَ إِلهَ إِلاَّ هُوَ مَا لَهَا طَريق ضَيقٌ ولاَ واسعُ وَلاَ سَهْلُ وَلاَ جَبَلٌ إِلاَّ عَلَيْه مًلكٌ شَاهِرٌ السَّيْفَ2 إِلى يَوْم الْقِيَامةِ مَا يَسْتَطِيعُ الدَّجالُ أنْ يدخلَها على أهلِها".
 قَالَ عامر: فلقيت المحرز بن أبي هريرة فحدثته بحديت فاطمة بنت قيس فقال: أشهد على أبي أنه حدثني كما حدثتك فاطمة غير أنه قال قال صلى الله عليه وسلم:
 "إِنه في بَحْر الشَّرْق".
قال: ثم لقيت القاسم بن محمد فذكرت له حديث فاطمة فقال: أشهد على عائشة أنها حدثتني كما حدثتك فاطمة غير أنها قالت:
 "الحرمَانِ عليه حرام مكةُ والمدينةُ".

ـــــــــــــــــــــــــــــــــــــــــــ
1 وطئتها "دخلتها
2 شهر السيف: سله

ج / 1 ص -115- وقد رواه أبو داود وابن ماجه من حديث إسماعيل أبي خالد، عن مجالد عن عامر الشعبي، عن فاطمة بنت قيس بسطه ابن ماجه وأحاله أبو داود على الحديث الذي رواه قبله ولم يذكر متابعة أبي هريرة وعائشة كما ذكر ذلك الإِمام أحمد.
وقال أبو داود، حدثنا النفيلي، حدثنا عثمان بن عبد الرحمن، حدثنا ابن أبي ذئب، عن الزهري، عن أبي سلمة، عن فاطمة بنت قيس أن رسول الله صلى الله عليه وسلم أخّر العشاء الآخرة ذات ليلة ثم خرج فقال:
 "إِنَّهُ حَبَسَني حديث كان يُحدثُنِيهِ تميمُ الداري عن رجل في جَزيرة من جزائر البحر، فإِذا أَنا بإِمرأة تجر شَعْرَهَا فقال: ما أنْتِ? فقالت: أنا الجسَّاسة اذهب إِلى ذلك القصْرِ فأتَيتهُ فإِذا رجل يجرُّ شَعْرَهُ مُوَثَّقٌ بالأغلالِ يَنْزُو فيها بين السماءِ والأرض فقلت من أنت? قال: أَنا الدجال. قال: ما فعلت العرب? أخرج نبيهم? قلت: نعم. قال: أطَاعُوه أَمْ عَصَوْهُ? قلت: بلَ أطَاعُوه. قال: ذلك خير لهم".
 فهذه رواية لعامر بن شراحيل الشعبي عن فاطمة بنت قيس بطوله كنحو ما تقدم.
ثم قال أبو داود، حدثنا ابن فضيل، عن الوليد بن عبد الله بن جميع، عن أبي سلمة بن عبد الرحمن، عن جابر قال: قال رسول الله صلى الله عليه وسلم ذات يوم على المنبر:
 "إِنَّه بَيْنَمَا أنَاس يسَيرُونَ في البحر فَنَفَدَ طعامُهم فرُفِعَتْ لهم جزيرةً فخرجوا يريدون الْخُبْزَ فلقيتهم الجساسة قلت لأبي سلمة: وما الجسَّاسة? قال: امرأة تجر شعرها شعر جلدِها ورأسِها".

ج / 1 ص -116- وقال في هذا القصر وذكر هذا الحديث، وسأل عن نخل بيسان، وعن زغر قال هو المسيح فقال لي ابن سلمة: أن في الحديث شيئاً ما حفظته. قال: شهد جابر أنه ابن صياد. قلت: فإنه قد مات قلت: فإنه أسلم. قلت: وإن أسلم قلت: فإنه قد دخل المدينة. قال: وإن دخل المدينة تفرّد به أبو داود وهو غريب جداً.
وقال الحافظ أبو يعلى، حدثنا محمد بن أبي بكر، حدثنا أبو عاصم سعد بن زياد، حدثني نافع مولاي، عن أبي هريرة أن رسول الله صلى الله عليه وسلم استوى على المنبر، فقال: "حدثني تميم" فرأى تميماً في ناحية المسجد، فقال: "يا تميم! حدِّث الناس ما حدثني" قال:
"كنا في جزيرة فإِذا نحن بدابة لا ندْرِي ما قُبُلُها من دُبُرِها فقالت: تَعْجَبُون مِنْ خَلْقِي وفي الدَّيْر مَن يشتهي كَلاَمَكُمْ? فدخلنا الديْرَ فإِذا نحن برجل مُوَثقٌ في الحَديدِ من كَعْبِهِ إِلى أذُنِهِ، وإِذا أحد مِنْخَرَيْهِ مسدود وإِحدى عَينيه مطموسةٌ قال: فمن أنتم? فأخبرناه، فقال: ما فعلت بُحيرة طَبَريَّة? قلنا: كعهدها. قال: فما تفعل نَخْل بَيْسَانَ? قلنَا: كعهده. قال: لأَطأَن الأرض بقدمي هاتين إِلا بلدة إِبراهيم وطيبة1.
فقال رسول الله صلى الله عليه وسلم:
 "طيبةُ هِيَ الْمَدِينَةُ".
 وهذا حديث غريب جداً، وقد قال أَبو حاتم ليس هذا بالمتين.

ـــــــــــــــــــــــــــــــــــــــــــ
1 بلدة إبراهيم عليه السلام: هي مكة المكرمة وطيبة هي المدينة المنورة

ابن صياد من يهود المدينة
وقال أحمد، حدثنا محمد بن سابق، حدثنا إبراهيم بن طهمان، عن أبي الزبير، عنِ جابر بن عبد الله أنه قال:

ج / 1 ص -117- "إِن إِمرأَة من اليهود بالمدينة ولدت غلاماً ممسوحةٌ عينُه طالعةً نابُه، فأَشْفق رسول الله صلى الله عليه وسلم أَن يكون الدجالَ فوجَدَه تحت قطيفة يهَمْهِم، فأدنَتْهُ أمه فقالت يا عبد الله: هذا أَبو القاسم قد جاءَ فاخْرُجْ إِليه من القطِيفةِ فقال رسول الله صلى الله عليه وسلم:
 "ما لها. قَاتَلَها اللَّهُ لو تَرَكَتْه لَبَيّنَ" ثم قال: "يا ابنَ صَيّادٍ مَا تَرَى?" قال: أَرَى حقاً وأرى باطلاً وأرى عرشاً على الماءَ. قال: "فليس"1، فقال: "أَتشهد أَني رسول اللهّ؟،" فقال هو: أتشهد إِني رسول الله: قال رسول الله صلى الله عليه وسلم:
 "آمنت باللَّهِ ورسله"، ثم خرج وتركهُ، ثم أَتاه مرةً أخرى في نَخْل لَهم فأدْنته أمُّهُ فقالت: يا عبد الله: هذا أَبو القاسم قد جاءَ فقال رسول الله صلى الله عليه وسلم: "مَا لَهَا قَاتَلَهَا اللَّهُ لو تَرَكَتْهُ لبيّن2".
 قال: وكان رسول الله صلى الله عليه وسلم يطمع أن يسمع من كلامه شيئاً ليعلم أهو هو أم لا. قال: "يا ابن صياد ما ترى?" قال: أرى حقاً وأرى باطلاً وأرى عرشاً على الماء. قال: "أتشهد إني رسول الله?" قال هو: أتشهد أي رسول الله? قال رسول الله صلى الله عليه وسلم:
 "آمنت بالله ورسله3" فلبس عليه، ثم خرج فتركه، ثم جاء في الثالثة والرابعة ومعه أبو بكر وعمر بن الخطاب رضي الله عنهما في نفر من المهاجرين والأنصار وأنا معه، قال: فبادر رسول الله صلى الله عليه وسلم بين أيدينا ورجا أن يسمع من كلامه شيئاً فسبقته أمه إليه فقالت: يا عبد الله, هذا أبو القاسم قد جاء فقال رسول الله صلى الله عليه وسلم: "ما لها قاتلها الله لو تركته لبيّن?" فقال: "يا ابن صياد ما ترى؟"

ـــــــــــــــــــــــــــــــــــــــــــ
1فليس: أي فليس هذا الذي أسألك عنه.
2 لبين: لكشف بحديثه العفوي غير المتحرز فيه عن حقيقة طويته أو بعض الحقيقة.
3 فلبس الأمر: غماه وغطاه وخلطه بغيره ليخفى.

ج / 1 ص -118- قال: أرى حقاً وأرى باطلاً أرى عرشاً على الماء. قال: تشهد أني رسول الله؟. فقال رسول الله: "آمنت بالله ورسوله? يا ابن صياد إِنا قد خبأنا لك خبأ،" قال: فما هو? قال: "الدخ"، فقال رسول الله صلى الله عليه وسلم: "أخسأ أخسأ". قال عمر بن الخطاب: ائذن لي فأقتله يا رسول الله، فقال رسول الله صلى الله عليه وسلم: "إن يَكنْه فلست بصاحبه إِنما صاحبه عيسى ابن مريم، وإِلاَّ يكُنْه فليس لك أن تقتل رجلاً من أهل العهد". قال: يعني جابر فلم يزل رسول الله صلى الله عليه وسلم مشفقاً أنه1 الدجال وهذا سياق غريب جداً.
وقال الإِمام أحمد، حدثنا يونس حدثنا المعتمر، عن أبيه عن سليمان الأعمش، عن شفيق بن سلمة، عن عبد الله بن مسعود قال: بينما نحن مع رسول الله صلى الله عليه وسلم إذ مرّ بصبيان يلعبون فيهم ابن صياد فقال رسول الله صلى الله عليه وسلم:
 "ترِبَتْ2 يداك أتَشْهَدُ أَني رسول الله?" فقال هو: أتَشْهَد أني رسول الله? فقال عمر: دَعْنِي فَلأضْرِب عُنُقَه، فقال رسول الله: "إِنْ يَكُن الذي يُخَافُ فَلَنْ تَسْتَطِيعَه".

ـــــــــــــــــــــــــــــــــــــــــــ
1 كيف يشفق الرسول من طفل معجون بالأكاذيب على افتراض أنه وجد حقيقة؟
2 تربت يداك: دعاء عليه بالغقر الملصق ليديه بالتراب.

مرويات مرفوضة لأنها لا تصدق عقلاً وليس بمعقول صدورها عن الرسول عليه السلام
والأحاديث الواردة في ابن صياد كثيرة، وفي بعضها التوقف في أمره على هو الدجال أم لا. فالله أعلم، ويحتمل أن يكون هذا قبل أن يوحى إلى رسول الله صلى الله عليه وسلم في شأن الدجال وتعيينه، وقد تقدم حديث تميم الداري في ذلك وهو فاصل في هذا القام، وسنورد من الأحاديث ما يدل على أنه ليس بابن صياد والله تعالى أعلم وأحكم.

ج / 1 ص -119- فقال البخاري: حدثنا يحيى بن بكير، حدثنا الليث، عن عقيل، عن ابن شهاب، عن سالم بن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم قال:
 "بَيْنَا أنَا قائِمُ أطوفُ بالكعبةِ فإِذا رجل آدَمُ1 سَبْطُ2 الشَّعْرِ يَنْطِفُ3 أَو يُهْرَاقُ4 رَأسُهُ، فَقُلْتُ: مَنْ هَذا? فقيل: ابنُ مَرْيَمَ ثم التَفتْ فإِذَا رجُلٌ جسِيمٌ أحْمَرُ أجَذُّ الرّأس5 أعْوَرُ الْعَيْن أقْرَبُ الناس بِه شبَهاً ابن قَطُن رَجُل من خَزاعةُ"6.
وقال الإِمام أحمد، حدثنا محمد بن سابق، أخبرنا إبراهيم بن طهمان، عن أبي الزبير، عن جابر بن عبد الله أنه قال: قال رسول الله صلى الله عليه وسلم:
 "يخرج الدّجالُ في خِفَّةٍ7 مِنَ الدِّين وإِدْبَارٍ8 من العِلم وله أربعون ليلَةً يَسْبَحُهَا في الأرض اليومُ منها كالسنةِ، واليوم منها كالشهر. واليوم منها كالجُمُعَةِ، ثم سائر أيامه كأيامكم هذِهِ وله حمار يركبه عرض ما بين أذنيه أربعون ذِراعاً، فيقول للناس: أنا ربّكم وهو أعورُ وإِن ربكم ليس بأعْوَرَ مَكْتُوبٌ بَيْنَ عَيْنَيْهِ كَفَرَ بِهَجَاءٍ يَقْرَؤُهُ كُلُّ مُؤْمِن كاتب أوْ غير كاتب يَرد كلَّ ماءٍ ومنهل إلا المدينةَ ومكّةَ حًرّمهمَا الله عليه وقامَت الملائكةُ بِأبْوابِهما، ومعه جبال من خبز والناس في جهد الأمن

ـــــــــــــــــــــــــــــــــــــــــــ
1الآدم من به أدمه وهي المسمرة
2 سبط الشعر: شعره مسترسل غير جعد.
3 يقطر.
4 يسيل
5 أجذ الرأس حليق الشعر.
6 الحديث رواه البخاري 9- 60 كتاب الفتن، باب ذكر الدجال، ط- العثمانية
7 في خفة من الدين: أي في فترة يضعفه فيها الدين
8 الإديار: الذهاب وإلا العلم كفاية عن ذهابه والمراد علم الدين.

ج / 1 ص -120- اتبعه، ومعه نهران أنا أعلم بهما منهما نهر يقول له الجنة ونهر يقول له النار، فمن أدخل الذي يسميه الجنة فهي النار، ومن أدخل الذي يسميه النار فهي الجنة قال: وسمعت معه شياطين تكلم الناس ومعه فتنة عظيمة يأمر السماءَ فتمطر فيما يَرَى الناسُ ويقتل نفساً ثم يُحييها فيما يرى الناس، ويقول للناس: هل يفعل مثلَ هذا إلا الرّبُّ? قال فيفِدُ المسلمون إلى جبل الدخان بالشام فيأتيهم فيحاصرُهُم فَيُشثدُ حِصَارهم ويُجْهِدُهم جُهداً شديداً، ثم ينزل عيسى ابن مريم فينا من السًحَر ِفيقول: يا أيّها الناس ما يمنعكم أن تخرجوا إلى الكذاب الخبيث? فيقولون: هذا رجل حي فينطلقون فإذا هم بعيسى ابن مريَم فتقام الصلاة، فيقال له تقدم يا روحَ الله، فيقول: لِيَتَقَدَّمْ إِمَامُكُمْ لِيُصَلِّ بِكُمْ فإذا صلّوا صلاة الصبح خرجوا إليه، قال فحين يراه الكذابُ يَنْماثُ1 كَمَا يَنْمَاثُ المِلْحُ في الماء، فيمشي إليه فيقتلُه حتى إن الشجرةَ والحجرَ ينادي يا روحَ الله هذا يهوديٌّ فلا يَتْرُكَ مِمَّنْ كَانَ يَتبعُه أحداً إِلاَّ قَتَلَه" تفرّد به أحمد أيضاً2.
وقد رواه غير واحد عن إبراهيم.

ـــــــــــــــــــــــــــــــــــــــــــ
1ينماث: يختلط ويذوب.
2 الحديث رواه أحمد في المسند 3- 367، 368 ط الحلي

حديث النواس بن سمعان الكلابي في معناه وأبسط منه
 قال مسلم: حدثني أبو خيثمة زهير بن حرب، حدثنا الوليد بن مسلم، حدثني ابن جبير، عن أبيه ابن نفير الحضرمي أنه سمع النواس بن

ج / 1 ص -121- سمعان الكلابي، وحدثني محمد بن مهران الرازي واللفظ له، حدثنا الوليد بن مسلم، حدثنا عبد الرحمن بن زيد بن جابر الطائي، عن يحيى بن جابر الطائي، عن عبد الرحمن بن جبير بن نفير، عن أبيه جبير بن نفير، عن النواس بن سمعان قال: ذكر رسول الله صلى الله عليه وسلم الدجال ذَات غداةٍ فخَفَّض1 فيه ورَفَّع يتى ظنناه في طائفة النَّخْل، فلما رُحنا إليه عَرَفَ ذَلِكَ فينا فقالَ: "مَا شَأنُكُمْ?" قُلنا: يا رسول الله ذكرت الدَّجَّال غداةً فخفَّضْتَ فيه ورَفَّعْتَ حتى ظَننَّاه في طَائِفَةِ النَّخْل, فقال:
 "غَيْرَ الدجالِ أخْوَفُنِي2 عَلَيْكم إِنْ يَخْرجْ وأَنَا فِيكمْ فأَنَا حَجِيجُه دُونكُمْ، وإِن يَخْرج ولَستُ فِيكم فكل امرىء حَجِيجُ نفسِهِ واللَّهُ خَليفتي على كُلِّ امرىءٍ مسلم. إنه شابٌّ قَطط3 عَيْنُهُ طَافِيَةٌ إني أشبهه بعبد العُزَّى ابن قَطُن مَنْ أَدْرَكَهُ مِنْكم فليقرأ عليْهِ فَوَاتِحَ سورة الكهف إنه خارج في خلَّة4 بين الشام والعراق فَعَائِث يميناً وعَائِثٌ شِمَالاً يا عبادَ الله فاثبُتُوا" قلنا: يا رسول الله وَمَا لَبْثُهُ في الأرْض؟ قال: "أربعون يوماً? يومٌ كسَنَةٍ، ويوم كشَهْرٍ ، ويومٌ كَجُمْعَةٍ، وسَائِرُ أيّامه كأَيّامكم". قلنا: يا رسول الله فذلك اليوم الذي كسنة أَتكْفِينَا فيه صلاةُ يَوْم? قال: "لا: اقدرُوا5 لهُ قدْرَهُ" قلنا: يا رسول الله, وما إِسْرَاعُهُ في الأرض؟ قال: "كالْغَيْثُ اسْتَدْبَرَتْهُ الريحُ? فيأتي عَلَى الْقوم فَيَدْعُوهُم فيُؤْمِنُونَ بهِ ويَسْتَجِيبُونَ لَهُ فَيأمُرُ السَّمَاءَ فَتُمْطِر والأَرْضَ فَتنْبِت فَتَرُوحُ عَليهم

ـــــــــــــــــــــــــــــــــــــــــــ
1 خفض ورفع: حقر من شأن فتنة والفتنة به.
2أشد خوفي عليكم من غير الرجال.
3 القطط: هو شديدة جعودة الشعر إلى درجة مستكرهة.
4 الخلة: بفتح الخاء المعجمة واللام المشددة المفتوحة مابين البلدين.
5 صلوا الوقت إذا مضى بينه وبين سابقه الزمن الكافي لحلوله في الأيام العادية.

ج / 1 ص -122- سَارِحَتُهُمْ أَطْوَلَ ما كَانَتْ ذرا وأَسْبَغهُ ضُرُوعاً وأَمَدَّهُ خَوَاصِرَ، ثمّ يَأتِي القَوْمَ فيدعوهم فيرُدُّونَ قَوْلَهُ فَيَنْصرِفُ عَنْهُم فيُصْبِحُون مُمْحِلينَ لَيْسَ بِأَيْدِيهِمْ مِن أَمْوَالِهِمْ شَيءٌ، ويَمُرُّ بالخَرِبَةِ فيقول: أَخرِجي كنوزَكِ فَتَتبَعُه كنوزُها كَيَعَاسِيبِ1 النَّحْل، ثم يَدْعُو رجُلاً مُمْتَلِئاً شَبَاباً فَيَضْربُهُ بالسَّيْفِ فَيَقطعهُ جَزلَتَيْن2 رَمْيَةَ الغَرَض? ثم يدعوَه فيقْبِلُ يَتَهَلَّلُ وَجْهُهُ وهو يَضْحَكُ? فَبَيْنَما هُو كذلك إِذ بَعَث اللَّهُ المسيحَ ابن مريمُ فينزلُ عند المنارةِ البيضاء شرقي دِمَشْقَ في مهروذتين3 واضعاً كفّيْه على أَجْنِحَة مَلَكَيْن إذا طأطأَ رأسَه قَطَرَ وإِذا رَفَعه تَحَدَّرَ مِنْه جُمَانٌ كاللُّؤْلُؤُ، ولا يَحِلُّ4 لكافر يَجِد رِيحَ نفسِه إلاَّ ماتَ، ونَفَسُهُ يَنْتهي حيْثُ يَنْتَهِي طرْفه، فيطلُبه حتى يدركه بباب لدّ5 فيقتله، ثم يَأْتي عيسى ابن مريم قوماً قد عصمهم الله منه فيمسحَ عن وجوهِهِم ويحدثُهم عن دَرَجاتِهم في الجنة، فبينما هو كذلك إذْ أَوْحى الله تعالى إلى عيسى إني قد أخرجت عباداً لي لا يَدان6. لأحَدٍ بقتالهم فَحَرز7 عبادي إلى الطُّورِ، ويبعث اللّه يأجوجَ ومأجوجَ وهم من كل حَدَب يَنْسِلُونَ، فَيَمُرُّ أوائلهُم على بُحيرة الطبرية فيشربون ما فيها، ويمرّ آخرهم فيقولون لقد كان بهذه مرةً ماءُ، ويحضر نبي الله عيسى وأصحابُهُ

ـــــــــــــــــــــــــــــــــــــــــــ
1اليعسوب أمير جماعة النحل إذا طار تبعته والمراد هنا جماعات النحل.
2 قطعتين يكون بينهما مقدار رمية.
3 المهروزتان: بالذال والدال شقتا الملاءة أو هما ثوبان مصبوغان بورس وزعفران.
4 لا يحل: لا يمكن.
5 المراد باب مدينة اللد قرب القدس.
6 لا يدان: لا قدرة.
7 حرز عبادي إلى الطور: ضمهم إليه ليكون حرزا لهم.

ج / 1 ص -123- حتى يكون رأسُ الثورِ لأحَدِهم خيراً من مائة دينارٍ لأحدكُم اليومَ فيرغَبُ نبي الله عيسى وأَصحابه إلى اللَّهِ فيرسلُ الله إليهم النغْفَ1 في رقَابِهم فيصبحونَ فَرْسى2 كَمَوتِ نَفْس واحِدَة، ثم يَهْبط نبي الله عيسَى وأَصحابُه إلى الأَرض فلا يجدونَ موضعَ شبرٍ إلا ملأه زَهَمِهِمْ3 ونَتَنُهُمْ فَيَرْغَبُ نبيًّ الله عيسى وأصحابُهُ إلى اللَّهِ فَيُرْسِل اللَّهُ طَيْراً كَأعْنَاق الْبُخْتِ فَتَطَرحهمْ حَيْثُ شَاءَ اللَّهُ ثُمَّ يرسل الله مطراً لاَ يُكِنُّ4 منه بَيْتٌ ولا وَبَر، فيَغْسِل الله الأرض حتى يتركها كالزَّلفَةِ5، ثم يقال للأَرض أنبتي ثمرَتِكَ ورُدِّي بَرَكَتَكِ? فيومئذ تأْكل العِصابَةُ6 من الرُّمَّانَةِ ويَسْتَظِلّونَ بِقِحْفِهَا7 ويُبَارَكُ في الرِّسْل8، حتى إِنَّ اللِّقْحَةَ من الإِبل لتكفي الفِئامَ9 من الناس، واللِّقْحَةَ مِن البَقَر لتكفي القبيلةَ من الناس، واللَقْحَةَ من الغنم لتكفي الفَخِذَ من الناس، فبينما هم كذلك إِذ بعث الله ريحاً طيبة فتأخذهم تحت آبَاطِهم، فَتَقْبِضُ روح كل مُؤمن وكلِّ

ـــــــــــــــــــــــــــــــــــــــــــ
1النغف: دود يكون في أنوف الإبل والغنم واحدة نغفة.
2 فرسى ج فريس وهو قتيل.
3 الزهم النتن والرائحة الكريهة.
4 لا يكن: لا يمتنع منه.
5 الزلفة المرآة بفتح الزاء والغاء.
6 العصابة: الجماعة.
7 القحف: مقعر قشر الرمانة.
8 الرسل: بكسر الزاء وسكون السين اللين.
9 الفئام: الجماعة الكثيرة.

ج / 1 ص -124- مسلم، ويبقى شرار الناس يتهارَجًون1 فيها تَهَارُجَ الحُمْرِ فعليهم تقوم الساعة2".
حدثني علي بن حجر السعدي، حدثنا عبد الله بن عبد الرحمن بن يزيد بن جابر والوليد بن مسلم قال ابن حجر: دخل حديث أحدهما في حديث الآخر عن عبد الرحمن بن يزيد بن جابر بهذا الإِسناد نحو ما ذكرناه وزاد بعد قوله: "لقد كان بِهَذِه مَرَّةً ماء"
 "ثم يسيرون حتى يَنْتهوا إلى جَبَل الخَمر3 وهو جبلُ بَيْتِ المَقْدِس فيقولون لقد قتلنا من في الأرض هَلمّ4 فَلْنَقْتُلْ من في السماء فيرمون بِنُشَّابِهِمْ5 لى السماء فيرد الله عليهم نُشَابَهُمْ مَخْضُوبَةَ دماء".
وفي رواية ابن حجر:
 "فإني قد أنزلت عباداً لي لا يد لأحد بقتالهم" انتهى.
رواه مسلم إسناداً ومتناً، وقد تفرّد به عن البخاري، ورواه الإِمام أحمد بن حنبل في مسنده عن الوليد بن مسلم بإسناده نحوه، وزاد في سياقه بعد قوله: "فيطرحهم الله حيث شاء". قال ابن حجر: فحدثني عطاء بن يزيد السكسكي عن كعب أو غيره قال: "فيطرحهم بالمهبل" قال ابن جابر وأين المهبل؟ قال: "مطلع الشمس".

ـــــــــــــــــــــــــــــــــــــــــــ
1 يتهارجون تهارج الحمر: يرتكبون الفاحشة على ملأ من الناس بلا استحياء فعل الحمر.
2 الحديث رواه مسلم رقم 2137.
- وابن ماجه رقم 4075.
3 الخمر: بفتح الخاء المعجمة والميم: الشجر الملتف الذي يستر مافيه.
4 هلم: اسم فعل أمر مبني على الفتح معناه تعالوا.
5 النشاب: النبل مفردها تشابة بضم النون وتشريد الشين المفتوحة بعدها ألف.

ج / 1 ص -125- ورواه أبو داود، عن صفوان بن عمرو المؤذن، عن الوليد بن مسلم ببعضه. ورواه الترمذي، عن علي بن حجر وساقه بطوله وقال غريب حسن صحيح لا نعرفه إلا من حديث ابن جابر، ورواه النسائي في فضائل القرآن عن علي بن حجر مختصر، ورواه ابن ماجه عن هشام بن عمار عن يحيى بن حمزة عن عبد الرحمِن عن زيد بن جابر بإسناده قال:
 "سيوقد الناس مِن قِسِيّ يأجوج ومأجوج ونُشَّابِهم وتُرُوسِهِمْ سَبْعَ سِنِين".
 وذكره قبل ذلك بتمامه عن هشام بن عماد ولم يذكر فيه هذه القصة، ولا ذكر في إسناده عن جابر الطائي حديث عن أبي أمامة الباهلي صدى بن عجلان في معنى حديث النواس بن سمعان.
قال أبو عبد الله بن ماجه، حدثنا علي بن محمد بن ماجه، حدثنا عبد الرحمن المحاربي، عن إسماعيل بن رافع أبي رافع، عن أبي زرعة الشيباني يحيى بن أبي عمرو، عن أبي أمامة الباهلي قال: خطبنا رسول الله صلى الله عليه وسلم: فكان أكثرُ خُطْبَتِه حديثاً حَدَّثنَاهُ عن الدجال وحَذَّرْنَاهُ فكانَ من قوله أنْ قَالَ:
 "إِنَّهُ لم تكن فِتْنَةٌ في الأَرض مُنْذُ ذَرَأ1 اللَّهُ ذُرِّيَّة آدَمَ أعْظَمَ من فتنة الدجال، وإِن الله لَمْ يَبْعَثْ نبيّاً إلا حَذَّرَ من الدجال، وأنا آخر الأنبياء وأَنتم آخرُ الأمَم، وهو خارج فيكم لاَ مَحَالَةَ، فإِن يخرج وأنا بين أظْهرِكُم فأنا حَجِيجٌ لكل مسلم، وإِن يخرج من بعدي فكل حَجِيجُ نَفْسِهِ، والله خَلِيفتي على كل مسلم، وإِنه يخرج من خَلَّة بين

ـــــــــــــــــــــــــــــــــــــــــــ
1 ذرأ: خلق وبث.

ج / 1 ص -126- الشام والعراق فيَعِيثُ يميناً وشِمالاً،. يا عباد الله أيها الناس فاثبُتُوا، وإِني سَأصِفُه لكم صِفَةَ لم يَصِفْها إِيَّاه نبيٌّ قَبْلي، إِنَّهُ يَبْدأ فَيَقولُ: أنا نَبي ولا نَبِيَّ بَعْدِي، ثُمّ يُثنِّي فيقول: أنا ربّكم، وَلاَ تَرَوْنَ ربكم حتى تَمُوتوا، وإِنَّه أَعورُ وإِن ربكم عزَّ وجل ليس بأعورَ، وإنه مَكتُوبٌ بين عينيه كافرٌ يقرؤُه كل مؤمن كاتبٍ وغير كاتبٍ، وإِن من فتنته أن معه جنَّةً وناراً. فنارُه جَنّةٌ وَجَنَّتُهُ نار، فمن ابْتُلِيَ بِنَارِهِ فَلْيَسْتَغثْ بِاللَّهِ وليقرأْ فَوَاتِحَ الكهْفَ فَتَكُونَ عَلَيْهِ بَرْداً وَسَلاماً كما كانت النارُ على إِبراهِيمَ، وإِن مِن فتنته أن يقول لأعرابِيّ أَرأَيت إِن بَعَثث لك أَبَاكَ وأمَّكَ أتشهد أنِّي ربُّك؟ فيقول له: نَعَمْ، فَيَتَمًثّلْ لَهُ شيطانان في صورة أبيه وأمه فيقولان: يا بُنَيّ اتَّبِعْهُ فإنه ربُّك، وإن من فتنته أن يُسًلّطَ على نَفس واحدة فيقتلها يَنْشُرُها بالمِنْشَارِ ثم يُلْقِيها شقَّتين1، ثم يقول: انظروا إلى عَبْدِي فإني أبتَعِثُهُ الآن، ثم يزعم أن له رباً غيري، فيَبْعَثُهُ الله فيقول له الخبيث: من ربك؟ فيقول: ربِّي اللَّهُ، وأنت عدوّ اللَّهِ الدجالُ واللَّهِ ما كنتُ بَعْدُ أشدَّ بَصِيرَةً بِكَ منِّي اليومَ".
 قال أبو الحسن يعني علي بن محمد، فحدثنا المحاربيّ حدثنا عبيد الله بن الوليد الوصالي، عن عطية، عن أبي سعيد قال: قال رسول الله صلى الله عليه وسلم:
 "ذاك الرجلُ أرفعُ أمَّتي درجةً في الجنّةِ".
قال: قال أبو سعيد ما كنا نرى ذلك الرجل إلا عمر بن الخطاب حتى مضى لسبيله. قال المحاربي ثم رجعنا إلى حديث أبي رافع قال:

ـــــــــــــــــــــــــــــــــــــــــــ
1 الشقة: بضم الشين وتشديد القاف المفتوحة بعدها هاء- نصف الشيء.

ج / 1 ص -127- "من فتنته أن يأمر السماءَ أنْ تُمْطِرَ فتمطرَ، ويأمرَ الأرض أن تُنْبِتَ فتُنبت، وإِن من فتنته أن يمر بالحي فيكذبونه فلا تبقى لهم سَائِمةٌ إلا هلكت، وإن من فتنته أن يمر بالحي فيصدقونه فيأمر السماءَ أن تُمْطِرَ فتمطر ويأمر الأرض أن تنبت فتنبت، حتى تروح عليهم مواشِيهِم من يومهم ذلك أسمنَ ما كانَتْ وأعظمه، وأمَدَّه خَوَاصِرَ، وأدَرَّهُ ضُرُوعاً وإِنه لا يبقى من الأرض شيئاً إلا وَطِئَه وظَهَر عليه إلا مكّةَ والمدينة، فإنه لا يَأتيهما مِن نَقب من نِقَابِهِما إِلاّ لقيته الملائكة بالسيوف صَلْتَةً حتى ينزل عند الطريب الأحمر عند منقطع السبْخَةِ فَتَرْجُفُ1 المدينة بأهلها ثلاث رجَفَاتٍ فلا يبقى منافق ولا منافقة إلا خَرَج إليه فَيُنقًّى الخَبَث2 منها كما يُنقَّى الكيرُ3 خَبَثَ الحديد وَيُدْعَى ذَلِكَ الْيومُ يَوْمَ الخلاص"، فقالت أمّ شَريكٍ ابنةُ أبي الْعَسْكَر: يا رسول الله فأيْنَ العربُ يَومَئِذٍ؟ قال: "هُمْ قَلِيلٌ وجُلًّهُمْ4 ببيت المقدِس وإِمَامُهُمْ رجلٌ صالحٌ ، فبينما إِمَامُهُمْ قدْ تَقَدَّمَ فَصًلّى5 الصُبحَ إذ نزل عليهم عِيسى ابنُ مَرْيَمَ، فَرَجَعَ ذلك الإِمَامُ يمشي القَهْقَرى6 ليتقدّمَ بهم عيسى يُصلّي، فيضعُ عيسى عليه الصلاة والسلام يده بين كتفيه فيقول له: تَقَدَّمْ فَصَلِّ فإنها لك أقيمَتْ، فيصلي بهم إمامهم فإذا انصرفَ قال عيسى: أقِيمُوا البابَ فَيُفْتَحُ وَوَرَاءَه الدجالُ مَعَهُ سبعون ألف يهوديٌّ كُلُّهُم

ـــــــــــــــــــــــــــــــــــــــــــ
1ترجف: تضطرب اضطرابا شديد.
2 الخبث: العناصر الفاسدة غير الصالحة.
3 الكير تنفاخ الحداد.
4 جلهم: أكثرهم.
5 تقدم فصلى الصبح: أي شرع في أداء صلاة الصبح.
6 القهقري: الرجوع إلى الوراء دون تحويل الوجه عن الجهة الأمامية.

ج / 1 ص -128- ذو سيْف مُحَلَّى وساج1، فإذا نظر إليه الدجال ذَاب كما يذوبُ المِلحُ في الماء وينطلق هارِباً ويقول عيسى: إن لي فيك ضَرْبَةً لَنْ تَسْبقَني بِها؟ فيدْرِكُه عندَ بابِ الدارِ الشرقي فيقتله فَيَهزِمُ اللَّهُ اليهودَ فَلاَ يَبْقى شَيء بِهَا خَلَقَ اللَّهُ يَتَوَارى بِهِ يَهوديٌّ إلا أنطَقَ اللَّهُ الشيء، لاَ حَجَرَ وَلاَ شَجَرَ وَلاَ حَائِطَ وَلاَ دابَّةَ إلا الغَرْقَدَة فإِنها من شَجَرِهِمْ لاَ تَنْطِقُ إلا قال: يا عبد الله المسلم هذا يهوديٌّ فَتَعَالَ فاقْتُلْهُ"، قال رسول الله صلى الله عليه وسلم:
 "وإِن أيامِه أربعون سنةً السنةُ كنصف السنةِ، والسنةُ كالشهر، والشهر ُكالجمعةِ، وآخر أيامِهِ قصيرةٌ يصبح أحدكم على باب المدينة فما يصل إلى بابها الآخر حتى يُمْسي، فقيل له يا رسول الله: كيف نصلي في تلكَ الأيّام القِصارِ؟ قال: تَقدُرُونَ2 فيها للصَلاةِ كما تقدرونه في هذه الأيام الطوال ثم صلّوا".
 قال رسول الله صلى الله عليه وسلم:
 "لِيَكونَنَّ عيسى ابنُ مريمَ في أمَّتي حَكَماً عَدْلاً وإِماماً قِسْطاً يدُق الصليبَ ويَقْتلُ الخنزيرَ ويَضَعُ الجزيةَ ويترك الصَّدقةَ فلا تسعى على شاةٍ ولا بعيرٍ، ويرفَع الشحناء والتباغضَ وينزع جُمَّةِ كل ذي جُمَّة حتى يدخل الوليد يده في فَم الحيّة فلا تَضُرُّه، وينفر الوليد الأسد فلا يَضرُّه ويكون الذئب في الغنم كأنَّهُ كَلبها، وتملأ الأرْضُ من السّلْم كما يملأ الاناء من الماءِ؟ وتكون الكلمَةُ واحدةً فلا يعبدُ إِلا اللَّهُ، وتَضعُ

ـــــــــــــــــــــــــــــــــــــــــــ
1الساج ضرب من الملاحف. واحدها ساجة.
2 تقدرون: بمعنى اقدروا: أي قيسوا الزمن بين الأوقات على ضوء الأيام العادية وصلوا وهذا هو الذي يتبع في الصوم أيضا حين يطول بقاء الشمس أياما وشهورا وحين يطول غيابها أياما أو شهورا.

ج / 1 ص -129- الْحَرب أوزَارها، وتَسْلَبُ قريشٌ فلْكَهَا وتكونُ الأرض كَعَاثُور1 الفِضّةَ يَنْبُتُ نَبَاتها كعهد آدمَ حتى يجتمِع النَّفَرُ على القِطْفِ2 من العِنَبِ فَلْيُشْبِعُهُمْ ويجتمع النَّفَرُ على الرًّمَانةِ فَتُشْبعهمْ، ويكونَ الثَّور بكذا وكذا من المال، ويكون الفرَسُ بالدريهمات" قيل يا رسول الله: وَمَا يُرْخصُ الفرسَ؟ قال: "لا يركب لحرب أبداً" قيل له: فما يُغْلي الثور؟ قال: "لحرث الأرض كلّها: وإن قبل خروج الدجال ثلاث سنوات شدادٍ يصيب الناس فيها جوعٌ شديدٌ يأمر اللَّهُ السماء أن تَحْبِسَ ثلثَ مطرِها، ويأمرَ الأرضَ أن تَحْبِسَ ثلثَ نباتِها، ثم يأمر السماء في السنةِ الثانية فتحبسُ ثلثي مَطَرِها ويأمر الأرضَ فتحبسُ ثلث نبَاتِها، ثم يأمر السماءَ في السنةِ الثالثةِ فتحبسُ مطرها كلَّهُ فَلاَ تَقْطر قطرةً، ويأمر الأرض فتحبسُ نَداتَها كلَّها فلا تُنْبِتَ خضراءَ، فلا تبقى ذاتُ ظلْفٍ إلا هلكت إلا ما شاء الله، فقيل: ما يُعيش الناس في ذلك الزمان؟ قال: التهليلُ والتكبير والتسبيحُ والتحميدُ ويجري ذلك عليهم مُجْرى3 الطعام4".

ـــــــــــــــــــــــــــــــــــــــــــ
1العاثور: المهلكة من الأرض: ولعل المراد أن الأرض تتشابه وتختفي صورها ومعالمها فلا يهتدي بها السائر فيها.
2 القطف: بكسر القاف وسكون الطاء المهملة بعدها فاء: العنقود.
3 هذا يتنافى وطبيعة الأحياء وهو الأمر الذي يجعلنا ننفي نسبة الحديث للرسول عليه السلام، وإلا فكيف يعيش الناس بدون طعام ولا شراب؟
4 رواه ابن ماجه، 36- كتاب الفتن، 32- باب فتنة الدجال وخروج عيسى رقم 4077.

بعض العجائب الغرائب التي وردت نسبة قولها إلى الرسول عليه السلام
قال ابن ماجه: سمعت أبا الحسن الطنافسي يقول: سمعت عبد الرحمن المحاربي يقول ينبغي أن يدفع هذا الحديث إلى المؤدب حتى يعلمه الصبيان في

ج / 1 ص -130- الكتّاب1 انتهى سياق ابن ماجه، وقد وقع تخبيط في إسناده لهذا الحديث، فكما وجدته في نسخة كتبت إسناده، وقد سقط التابعي منه وهو عمرو بن عبد الله الحضرمي أبو عبد الله الجبار الشامي المرادي عن أبي أمامة قال شيخنا الحافظ المزي، ورواه ابن ماجه في الفتن عن علي بن محمد، عن عبد الرحمن بن محمد المحاربي، عن أبي رافع إسماعيل بن رافع، عن أبي عمرو الشيباني زرعة. عن أبي أمامة بتمامه كذا قال، وكذا رواه سهل بن عثمان عن المحاربي، وهو وهم فاحش. قلت: وقد جرد إسناده أبو داود فرواه عن عيسى بن محمد، عن ضمرة، عن يحيى بن أبي عمرو الشيباني، عن عمرو بن عبد الله، عن أبي أمامة نحو حديث النواس بن سمعان.
وقد روى الإِمام أحمد بهذا الإِسناد حديثاً واحداً في مسنده فقال أبو عبد الرحمن عبد الله ابن الإِمام أحمد: وجدت في كتاب أبي بخط يده حدثني مهدي بن جعفر الرملي، حدثنا ضمرة، عن الشيباني واسمه يحيى بن أبي عمر، وعن عمرو بن عبد الله الحضرمي عن أبي أمامة قال: قال رسول الله صلى الله عليه وسلم:
 "لا تزال طائفة من أمّتي ظاهرين2 على عَدوَهِم قاهرين لا يضرهم من خالفهم ولا ما أصابهم من لأواء حتى يأتي أمر3 الله وهم كذلك". قالوا يا رسول الله وأين هم؟ قال: "في بيت المقدس وأكْتَافِ4 بَيْتِ المقدِس".

ـــــــــــــــــــــــــــــــــــــــــــ
1كيف يعلم صبيان المسلمين مثل هذا القول الذي لا يمكن تصديقه وهو منسوب زورا إلى الرسول عليه السلام؟
2 ظاهرين: منتصرين.
3 أمر الله: قيام الساعة: قال تعالى: {أَتَى أَمْرُ اللَّهِ فَلا تَسْتَعْجِلُوهُ} [النحل:1]
4 الأكناف: جمع كنف وهو الجانب والظل.

ج / 1 ص -131- حديث يجب صرفه عن ظاهره الى التأويل
وقال مسلم: حدثنا عمرو بن الناقد والحسن الحلواني وعبيد بن حميد وألفاظهم متقاربة والسياق بعيد قال حدثني وقال الآخران: حدثنا يعقوب هو ابن إبراهيم بن سعد، حدثنا أبي عن صالح، عن ابن شهاب، أخبرني عبيد الله بن عبد الله بن عتبة أن أبا سعيد الخدري قال، حدثنا رسول الله صلى الله عليه وسلم يوماً حدثنا طويلاً عن الدجال فكان فيما حدثنا قال:
 "يأتي وهو محرَّم عليه أن يدخلَ نِقَابَ المدينةِ فينتهي إلى بعض السباخ1 التي تلي المدينة فيَخرجُ إليه يومئذٍ رجل هو خيرُ الناس أو مِنْ خير الناس فيقول له: أشهد أَنَّك الدجالُ الذي حدّثَنا رسول الله صلى الله عليه وسلم حديثه فيقول الدجال: أرَايْتُمْ إِن قتلتُ هذا ثم أحْيَيْتُه أتَشكُّون في الأمرِ؟ فيقولون: لا. قال: فَيَقْتُلُهُ ثم يُحْيِيه فيقول حين يُحييه: والله ما كنتُ فيك قَطُّ أشَدّ بصيرةً مني الآن. قال: فيريدُ الدجال أن يقتلَه فلا يُسلّطَ عليه".
 قال أبو إسحاق: "يُقَالُ إِنَّ هَذَا الرَّجُلَ هو الخِضْرُ".
قال مسلم: وحدثني عبد الله بن عبد الرحمن الدارمي، حدثنا أبو اليمان، حدثنا شعيب، عن الزهري في هذا الإِسناد بمثله.
وقال مسلم: حدثني محمد بن عبد الله بن فهران من أهل مرو، حدثنا عبد الله بن عثمان، عن أبي حمزة، عن قيس بن وهب، عن أبي الوداك، عن أبي سعيد الخدري قال: قال رسول الله صلى الله عليه وسلم:

ـــــــــــــــــــــــــــــــــــــــــــ
1 السباخ جمع سبخة: وهي أرض ذات ملح ونز لا تكاد تنبت

ج / 1 ص -132- "يخرج الدجال فَيَتَوَجَّهُ قِبَلَهُ رجل من المؤمنين فتلقاه الْمَسَالحُ مَسالحُ1 الدجالِ فيقولون له أين تَعْمَدُ2 فيقول: أَعْمَدُ إلى هذا الذي خرج. قال: فيقولون له أو ما تُؤْمن بربنا؟ فيقول: ما بربنا خَفَاءُ، فيقولون: اقتلوه، فيقول بعضهم لبعض: أليس قد نهاكم ربُّكم أن تقتلوا أحداً دونه؟ قال: فينطلقون إلى الدجالِ فإِذا رآه المؤمنُ قال يا أيها الناس: هذا الدجالُ الذي ذكر رسول الله صلى الله عليه وسلم. قال: فيأمر الدجال به فَيُشَجُّ3 فيقول خذوه وشُجوه فَيُوسَعُ ظَهْرَهُ وبَطْنَهُ4 ضَرْباً قال فيقول: أما تؤمن بي؟ قال فيقول: أنت المسيح الكذاب. قال: فيؤمر به فَيُنْشَرُ بالمنشارِ من مَفْرِقِهِ حتى يَفْرِقَ بينَ رِجْلَيْه قال: ثم يَمشي الدجال بينَ الْقِطْعَتَيْن ثم يقول له: قُم فَيَسْتَوِي قَائِماً. قال: ثم يقول له أَتؤمِنُ بي؟ فيقول: مَا ازْدَدْتُ فيك إِلاَّ بصِيرَةً قال: ثم يقول يا أَيها الناس إِنه لا يفعل بعدي بأَحد من الناس مِثْلَ الذي فَعَلَ بي. قال: فيأخذه الدجال ليذبحه فَيَحُول مَا بَيْنَ رقبتِه إِلى تَرْقُوتِهِ5 نُحاس فلا يستطيع إِليه سبيلاً، قال فيأخذ بيديه ورجليه لِيَقْذِفَ به فَيَحْسِبُ الناس أَنَّما قَذَفَه إِلى النَّارِ وإِنَّمَا ألقِيَ في الجنةِ" قال رسول الله صلى الله عليه وسلم:
 "هَذا أعظم الناس شهادة عند رب العالمين".

ـــــــــــــــــــــــــــــــــــــــــــ
1المسالح المخافر قوم معهم سلاح يرقبون في المراكز.
2 تعمد: تقصد.
3 الشج: الجرح في الوجه والرأس.
4 يضرب ضربا كثيرا شديدا.
5 الترقوة: هي العظم الذي بين ثغره النحر والعاتق.


ذكر أحاديث منثورة عن الدجال

ج / 1 ص -133- ذكر أحاديث منثورة عن الدجال
حديث عن أبي بكر الصديق رضي اللّه تعالى عنه
قال أحمد: حدثنا روح، حدثنا سعيد بن أبي عروبة، عن أبي التياح، عن المغيرة بن سبيع، عن عمرو بن حريب أن أبا بكر الصديق أفاق من مرض له فخرج إلى الناس فاعتذر بشيء وقال: ما أردنا إلا الخير، ثم قال: حدثنا رسول الله صلى الله عليه وسلم:
 "أن الدجالَ يخرجُ في أرض بِالمشرِق يقال لها خًرَاسَانُ يَتْبَعه أقوامٌ كأَن وجوهَهم المجانُّ المُطْرَقَةُ1".
 ورواه الترمذي، وابن ماجه من حديث روح بن عبادة به، وقال الترمذي: حسن صحيح. قلت: وقد رواه عبيد الله بن موسى العبسي، عن الحسن بن دينار، عن أبي التياح فلم ينفرد به روح كما زعمه بعضهم ولا سعيد بن عروبة، فإن يعقوب بن شعبة قال: لم يسمعه ابن أبي عروبة من أبي التياح إنما سمعه من ابن شوذب عنه.

ـــــــــــــــــــــــــــــــــــــــــــ
1 رواه أحمد في مسنده رقم 12.
- والترمذي في الفتن 6- 495 وقال: "لا يعرف إلا من حديث أبي التياح".
- وفي الباب عن أبي هريرة وعائشة رضي الله عنها.
- وأخرجه بن ماجه في الفتن 2- 1353 وفي ابن ماجه وأبي داود عن النواس بن سمعان ..."1.هـ.
اللغة:
"المجان المطرقة": صوت وقوع الحديد بعضه على بعض.

ج / 1 ص -134- حديث علي بن أبي طالب كرم اللّه تعالى وجهه
قال أحمد: حدثنا أبو النضر، حدثنا الأشجعي، عن سفيان، عن جابر بن عبد الله بن عبد الله بن يحيى، عن علي، عن النبي صلى الله عليه وسلم قال: ذكرنا الدجال عند النبي صلى الله عليه وسلم وهو نائم فاستيقظ محمر اللون فقال:
 "غير ذلك أخوف لي عليكم". وذكر كلمة.
تفرّد به أحمد1.

ـــــــــــــــــــــــــــــــــــــــــــ
1رواه أحمد في مسنده رقم 1765 تحقيق أحمد شاكر، وقال أحمد شاكر في تعليقه على هذا الحديث "إسناده ضعيف جدا. جابر: هو ابن يزيد الجعفي ضعيف جدا، والحديث في مجمع الزوائد7: 334 وضعفه. قوله "ذكر كلمة" هكذا هو في المسند والزوائد"!. هـ.
ووقع في الأصل كلمة "غير الدجال" بدلا من غير ذلك وهذا تحريف وقد حذفته.

حديث سعد بن أبي وقاص رضي اللّه تعالى عنه
 قال أحمد: حدثنا يزيد بن هارون، أخبرنا محمد بن إسحاق، عن داود بن عامر، عن سعد، عن مالك، عن أبيه أن جده قال: قال رسول الله صلى الله عليه وسلم:
 "إِنَّهُ لم يكنْ نَبِيٌ إلا وَصَفَ الدجالَ لأمَّتِهِ ولأَصِفَنَّهُ صِفَةً لم يَصِفْهَا أَحدٌ كانَ قَبْلِي، إِنَّهُ أعورُ واللَّهُ عَزَّ وَجَلَّ لَيس بأَعورَ".
 تفرّد به أحمد.

حديث أبي عبيدة بن الجراح رضي اللّه تعالى عنه
قال الترمذي1: حدثنا عبد الله بن معاوية الجمحي، حدثنا حماد بن سلمة

ـــــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه الترمذي، 34- كتاب الفتن، 55- باب ما جاء في الدجال حديث رقم 2234 ولفظه.
"إنه لم يكن نبي إلا قد أنذر الدجال قومه وإني أنذركموه فوصفه لنا رسول الله صلى الله عليه وسلم فقال: لعله سيدركه بعض من رآني أو سمع كلامي قالوا: يا رسول الله فكيف قلوبنا يومئذ؟ قال: "مثلها يعني اليوم أو خير". !.هـ.
- وهو مخالف للأصل في بعض الألفاظ، والصواب ما أثبته هنا في لفظ الحديث للترمذي

ج / 1 ص -135- عن خالد بن الحذاء، عن عبد الله بن شفيق، عن عبد الله بن سراقة، عن أبي عبيدة بن الجراح قال: سمعت رسول الله صلى الله عليه وسلم يقول:
 "إنَّهُ لم يكن نبيّ إلاّ أنْذَرَ قَومَه الدجالَ وأنا أنْذِرُكُمُوهُ" فوصفَه لنا رسول الله صلى الله عليه وسلم فقال: "لَعَلَّهُ سَيدْرِكُهُ بَعْضُ مَنْ رَأى وَسَمعَ كلامي؟" قالوا: يا رسول الله: "كيف قُلُوبُنَا يَوْمَئِذ؟" قال: "مِثْلُها. يَعْني اليوْمَ أوْ خَيْرٌ".
 ثم قال الترمذي: وفي الباب عن عبد الله بن بسر وعبد الله بن معقل وأبي هريرة وهذا حديث حسن لا نعرفه إلا من حديث الحذاء، وقد روى أحمد بن عفان وعبد الصمد، وأخرجه أبو داود، عن موسى بن إسماعيل كلهم عن جمال بن سلمة له، وروى أحمد عن غندر، عن شعبة، عن خالد الحذاء ببعضه.

حديث عن أبيّ بن كعب رضي اللّه تعالى عنه
روى أحمد عن غندر وروح وسليمان بن داود ووهب بن جرير كلهم عن شعبة عن حبيب بن الزبير، سمعت عبد الله بن أبي الهذيل، سمع عبد الرحمن بن ابزى، سمع عبد الله بن خباب، سمع أبيّ بن كعب يحدث عن رسول الله صلى الله عليه وسلم وقد ذكر عنده الدجال فقال:
 "إِحْدَى عَيْنَيْه كأنَّهَا زُجَاجَةٌ، وتَعَوَّذُوا بالله من عَذَاب الْقَبْر".
 تفرّد به أحمد

حديث عن أبي سعيد الخدري رضي اللّه تعالى عنه
قال عبد الله ابن الإِمام أحمد: وجدت هذا الحديث في كتاب أبي بخط يده، حدثني عبد المتعال بن عبد الوهاب، حدثنا يحيى بن سعيد الأموي، حدثنا

ج / 1 ص -136- مجالد عن أبي الوداك قال: قال أبو سعيد: هل يلتقي الخوارج بالدجال؟ قلت: لا. فقال: قال رسول الله صلى الله عليه وسلم:
 "إِني خَاتَمُ ألف أَوْ أَكْثَرَ، وَمَا بعث نبيٌّ يُتْبَعُ إِلاَّ وَقَدْ حذَّرَ أمّتَه الدَّجَّالَ، وإني قَدْ بينَ لي مِن أمْرِهِ مَا لَمْ يُبَيَّنْ لأحَدٍ، إِنَّهُ أعْوَرُ وإِنَّ ربَّكُمْ لَيْسَ بأعْوَرَ، وَعَيْنه الْيُمْنى عَوْراءُ جَاحِظَةٌ لا تُخْفَى كأنَّهَا نَخَامَةٌ عَلَى حَائِط مجُصّص، وعَيْنُهُ الْيُسْرَى كَأنَّهَا كَوْكَب دُرِّي، مَعَهُ من كُلِّ لِسان ومعه صورةُ الجنّةِ خَضراءَ يَجْرِي فيها الماءُ وصورة النارِ سَوْدَاءَ تُدَخِّن".
 تفرّد به أحمد، وقد روى عبد بن حميد في مسنده، عن حماد بن سلمة، عن الحجاج، عن عطية، عن أبي سعيد مرفوعاً نحوه.

حديث عن أنس بن مالك رضي اللّه تعالى عنه
قال أحمد: حدثنا بهز وعفان قالا: حدثنا حماد بن سلمة، حدثنا إسحاق بن عبد الله عن ابن أبي طلحة، عن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم:
 "يجِيءُ الدجال فيطا الأَرض إِلاّ َمَكَّةَ والمدينةَ فيأتِي المدينةَ فيجدُ بكل نقْبٍ من أنقابها صًفوفاً من الملائِكةِ فيأتي سِبخةِ الجَرْفِ فَيَضْرِبُ رَوَاقَة فتَرْجُص المدينة ثلاث رَجَفَاتٍ فيخرجُ إليه كلُّ منافق ومنَافِقة".
 رواه مسلم، عن أبي بكر بن أبي شيبة، عن يونس بن محمد المؤدب، عن حماد بن سلمة بنحوه.
طريق أخرى عن أنس
قال أحمد: حدثنا يحيى، عن حميد عن أنس عن النبي صلى الله عليه وسلم قال:

ج / 1 ص -137- "أن الدجال أعور العين الشمال عليها ظَفَرةٌ1 غَلِيظة مكتوبٌ بين عينيه كَفَر َأو كَافِر".
 هذا حديث ثلاثي الإسناد وهو على شرط الصحيحين.
طريق أخرى عن أنس
قال أحمد: حدثنا محمد بن مصعب، حدثنا الأوزاعي، عن ربيعة، عن أبي عبد الرحمن، عن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم:
 "يخرج الدجال من يهودية أصبهان معه سبعون ألفاً من اليهود عليهم التيجان".
 تفرّد به أحمد.
قال أحمد: حدثنا عبد الصمد، حدثنيِ أبي، حدثنا شعيب هو ابن الحجاب، عن أنس أن رسول الله صلى الله عليه وسلم قال:
 "الدجالُ مَمْسُوحُ العين، بَيْن عَيْنَيْه مكتوب كافر، ثم تهجاها كَ فَ رَ يقرؤه كل مسلم".
 حدثنا يونس، حدثنا حماد يعني ابن سلمة، عن حميد وشعيب بن الحجاب، عن أنس بن مالك أن رسول الله صلى الله عليه وسلم قال:
 "الدجالُ أعورُ وإِنَّ ربّكم ليس بأعورَ مكتوبٌ بين عينيه كافِر يقرؤُه كل مُؤْمن كاتبٍ وغيرِ كاتب".

ـــــــــــــــــــــــــــــــــــــــــــ
1 جلدة سميكة: أي إن قبح مرآه بد للعيان، وكذب مدعاه لا يخفى على عاقل من بني الإنسان

ج / 1 ص -138- ورواه مسلم، عن زهير بن عفان، عن شعيب به بنحوه.
طريق أخرى عن أنس
قال أحمد: حدثنا عمرو بن الهيثم، حدثنا شعبة، عن قتادة، عن أنس قال: قال رسول الله صلى الله عليه وسلم:
 "ما بُعِثَ نبي إلا أنْذَرَ أمّتَه الأعْوَرَ الكذابَ إلا أنَّه أعورُ وإنَّ رَبَّكمْ لَيْسَ بِأعْوَرَ مكتوب بَيْنَ عَيْنَيْه كافرٌ".
 ورواه البخاري ومسلم من حديث شعبة به.

حديث عن سفينة رضي اللّه تعالى عنه
قال أحمد: حدثنا أبو النضر قال: حدثنا سعيد بن جهمان، عن سفينة مولى رسول الله صلى الله عليه وسلم قال: خطبنا رسول الله صلى الله عليه وسلم فقال:
 "ألا إنَّهُ لم يكن نبيّ قَبْلِي إِلا وَقَدْ حَذَّرَ أمّتَهُ الدجالَ، هو أعورُ عينِه اليُمْنَى بِعَيْنِهِ اليمْنَى ظَفَرة غَلِظَةٌ مكتوب بين عَينيه كافِرٌ، يَخرجُ مَعَه واديان أحدهُما جنَّتُهُ والآخَرُ نَارُهُ فنارُهُ جَنّةٌ وَجَنَّتُهُ نَارٌ. معه مَلَكان من الملائكة يُشْبِهَانِ نَبِيّيْن مِنْ الأَنْبِياءِ، ولو شِئْتُ أن أسَمِّيهُمَا بِأسْمَائِهِمَا وأسماء آبَائِهما لَفَعَلْتُ، واحِدُهما عن يمينه والآخرَ عَن شِماله وتلك فتنةٌ. يقُولُ الدجالُ: ألستُ بِربِّكُم؟ ألست أحيي وأمِيتُ؟ فيقول له أحَدُ الملكين: كَذَبْتَ فلا يسمعه أحَدٌ مِنَ الناس إلاَّ صَاحِبُهُ فيقول لَهُ صَدَقْت فيسمعه الناس فيظنون أنما يصدق الدجال وذلك فتنة ثم يسير حتى يدخل المدسنة فلا يؤذن له بدخولها فيقول: هذه قرية ذاك

ج / 1 ص -139- الرجل: ثم يسير حتى يأتي الشام فيهلكه الله عند عقبة أفيق"1.
تفرد به أحمد وإسناده لا بأس به ولكن في متنه غرابة ونكاره والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــــ
1 أفيق بفتح الهمزة وكسر الفاء قرية من قرى حوران وتسميها العامة فيق بكسر الفاء وهي في طريق الغور في أول العقبة.

حديث عن معاذ بن جبل رضي اللّه تعالى عنه
قال يعقوب بن سليمان الفسوي في مسنده، حدثنا يحيى بن بكير، حدثني خنيس بن عامر بن يحيى المعافري، عن أبي ليلى جبارة بن أبي أمية أن قوماً دخلوا على معاذ بن جبل وهو مريض فقالوا له: حدثنا حديثاً سمعته من رسول الله صلى الله عليه وسلم لم تنسه؟ فقال: أجلسوني فأخذ بعض القوم بيده، فجلس بعضهم خلفه فقال: سمعت رسول الله صلى الله عليه وسلم يقول:
 "ما مِن نبِيّ وقد حذَّر أمّتَه الدجالَ وإني أحذِّرُكُمْ أمْرَهُ إِنَّهُ أعورً وإِن ربي عَزَّ وجَلَّ ليس بأعوَرَ مكتوبٌ بين عينيه كافرٌ يقرؤُه الكاتبُ وغير الكاتِب معه جنَّةٌ ونارٌ فنارُه جنّةٌ وجَنَّتُهُ نار".
 قال شيخنا الحافظ الذهبي: تفرّد به خنيس، وما علمنا به جرحاً وإسناده صحيح.
وقال شيخنا الذهبي من كتابه- في الدجال-: عن سعيد، عن قتادة، عن الحسن، عن سمرة مرفوعاً:
 "الدجال أعور العين الشمال عليها ظفرة غليظة".
 قلت: وليس هذا الحديث من هذا الوجه في المسند ولا في شيء من الكتب الستة، وكان الأولى لشيخاً أن يسنده أو يعزوه إلى كتاب مشهور والله الموفق.

ج / 1 ص -140- حديث عن سمرة بن جنادة بن جندب رضي اللّه تعالى عنه
قال الإِمام أحمد: حدثنا أبو كامل، حدثنا زهير عن الأسود بن قيس، حدثني ثعلبة بن عباد العبدي من أهل البصرة، قال: شهدت يوماً خطبة سمرة فذكر في خطبته حديثاً في صلاة الكسوف أن رسول الله صلى الله عليه وسلم خطب بعد صلاة الكسوف خطبة قال فيها:
 "والله لا تقوم الساعةُ حتى يخرجَ ثلاثُونَ آخِرُهُمْ الأعوَرُ الدّجالُ مَمْسُوحُ العين الْيُسْرَى كأنَّهَا عَيْنُ أبي يحيَى. وأنه مَتى يَخْرُجْ أوْ قَالَ متى ما يخرج فإِنه سوف يزعمُ أنه الله، فمن آمن به وصدَّقه واتبعه لم ينفعْه صالحٌ من عمله سَلَفَ، ومن كفَرَ بِهِ وكذبه لم يعاقَبْ بشيءٍ من عمله، وقال الحسن بشيء من عمله سلف، وإنه سوف يظهر على الأرض كلِّها إلا الحرمَ وبيتَ المقدس وإِنه يُحْصَرُ المؤمنون في بيت المقدس ويُزَلْزَلُون زِلزالاً شديداً ثم يُهْلِكُهُ اللَّهُ حتى إِنَّ هِدْمَ الحائِط وأصلَ الشجَرة لينادي: يا مؤمِن هذا يهودي، وقال هذا كافرٌ فقال فاقْتُلْه ولكن لا يكون ذلك كذلك حتى تَرَوْا أموراً يتفاقَمَ شَأنَهَا في أنفسكم، فَتَسْألُونَ بَيْنَكم هَلْ كانَ نبيكم ذَكَرَ لَكُمْ منها؟ ذِكْراً وحتى تزولَ جِبَالُ عن مَراتِبِها".
 ثم شهد خطبة سمرة مرة أخرى فما قدم كلمة ولا أخرها عن موضعها، وأصل هذا الحديث في صلاة الكسوف عند أصحاب السنن الأربعة، وصححه الترمذي وابن حبان والحاكم في مستدركه أيضاً.
حديث آخر عن سمرة
قال أحمد: حدثنا روح، حدثنا سعيد وعبد الوهاب، أخبرنا سعيد عن قتادة عن الحسن عن
سمرة بن جنادة بن جندب أن رسول الله صلى الله عليه وسلم كان يقول:

ج / 1 ص -141- "إن الدجال خارج وهو أعور العين الشمالِ عليها ظَفرةٌ غَلِظة وإِنه يُبْرىءُ الأكْمَه1 والأبْرَص، ويحيي الموتى، ويقول أنا رَبُّكم فَمَنْ قال أنْتَ رَبَي فقد فتِنَ، ومن قال ربي الله حتى يموت فقد عُصِمَ مِنْ فتنته ولا فِتْنَةَ عليه ولا عذابَ، فيلبث في الأرض ما شاء الله ثم يجيءُ عيسى ابنُ مريمَ من قِبَل المغربِ مُصَدِّقاً بمحمد وعلى مِلّتِهِ فيقتل الدجالَ ثمَّ إِنمَا هُو قِيَامُ السَّاعَةِ".
 وقال الطبراني: حدثنا موسى بن هارون، حدثنا مروان بن جعفر السهري، حدثنا محمد بن إبراهيم بن حبيب بن سليمان، عن جعفر بن سعد بن سمرة، عن حبيب، عن أبيه، عن جدة سمرة أن رسول الله صلى الله عليه وسلم كان يقول:
 "إِنّ المسيحَ الدَّجَّالَ أعورُ العَيْن الشمالِ عليها ظَفَرة غَلِيظةٌ وإِنَّه يُبْرىءُ الأكمَه والأْرَص ويُحيي الموتَى ويقول أنا رَبّكم، فمن اعْتَصم بالله فقال ربي الله ثم أبَى ذَلِك حتى يموتَ فلا عذابَ عليه ولا فِتْنَةَ ومن قال أنت ربي فقد فُتِنَ وإِنَّهُ يَلْبَثُ في الأرض ما شَاءَ اللَّهُ أن يَلْبَثَ ثم يجيءُ عيسى ابنُ مرْيَمَ من المشرق مُصدقاً بمحمد وعلى مِلَّتِهِ ثم يَقْتُلُ الدَّجَّالَ".
 حديث غريب.

ـــــــــــــــــــــــــــــــــــــــــــ
1 الأكمه: من ولد أعمى.

حديث عن جابر رضي اللّه تعالى عنه
قال الإِمام أحمد بن حنبل: حدثنا عبد الملك بن عمرو بن دينار، حدثنا زهير، عن زيد يعني ابن أسلم، عن جابر بن عبد الله قال: أشرف رسول الله صلى الله عليه وسلم

ج / 1 ص -142- على فلق1 من أفلاق الحرة2 ونحن معه فقال:
 "نِعْمَت الأرضُ المدِينةُ إذا خرج الدّجالُ، على كل نَقْبٍ من أنْقَابِها مَلَكٌ لاَ يَدْخُلُهَا فإِذا كان ذاكَ رَجَفَتِ المدينةُ بأهلها ثَلاثَ رَجَفاتٍ فلا يَبْقَى منافق ولا منافقةٌ إلا خَرَجَ إليه وأكثرُ يعني من يَخْرُجُ إليه من النساءِ وذلكَ يوم التخْلِيص يوم تَنْفِي المدينةُ الْخَبَثَ كما يَنْفي الكيرُ خَبثَ الحديدِ يكون معه سبعون ألفاً من اليهودِ على كل رجل ساجٌ وَسَيْفٌ مَحَلَى، فيضربُ رِوَاقُه بهذا الطَّرَفِ الذي عند مُجْتمع السُّلُولِ" ثم قال رسول الله صلى الله عليه وسلم: "ما كانت فتنةٌ ولا تكونُ حتى تقومَ الساعةُ أكْبَر من فِتنةِ الدجال، وما من نبي إلا وقد حذَّرَهُ أمّتَهُ لأخْبرنَّكُمْ بشيء ما أخْبَرَة نبي أمَّتَهُ" ثم وضع يده على عَيْنيه ثم قال:
 "أشهد أن الله ليس بأعوَر".
تفرّد به أحمد وإسناده جيد وصححه الحاكم.
طريق أخرى عن جابر
قال الحافظ أبو بكر البزار: حدثنا عمرو بن علي، حدثنا يحيى بن سعيد، حدثنا مجالد، عن الشعبي، عن جابر قال: قال رسول الله صلى الله عليه وسلم:
 "إني لخاتم ألفِ نبيّ أو أكثرَ وإِنَّه ليس منهم نبِي إلا وقد

ـــــــــــــــــــــــــــــــــــــــــــ
1الفلق: الطريق المطمئن بين الربوتين.
2 الحرة: حجارة سود كأنها أحرقت، وحرة المدينة مكان معروف.

ج / 1 ص -143- أنذرَ قَومَه الدّجَال، وإنَّهُ قد تَبَينَ لي مَا لَمْ يَتَبَيَّنْ لأحدٍ منهم وإنه أعورٌ وإن ربكم ليس بأعور".
 وتفرَّد به البزار وإسناده حسن ولفظه غريب جداً.
وروى عبد الله بن أحمد في السنة من طريق مجالد، عن الشعبي، عن جابر أن رسول الله صلى الله عليه وسلم ذكر الدجال فقال:
 "إنه أعورُ وإن ربّكُم ليس بأعْوَرَ".
ورواه ابن أبي شيبة عن علي بن مسهر عن مجالد به أطول من هذا.
طريق أخرى عن جابر
قال أحمد: حدثنا روح، أخبرني أبو الزبير أنه سمع جابر بن عبد الله يقول قال النبي صلى الله عليه وسلم:
 "الدّجالُ أعْوَرُ وهو أشد الكذَّابِين".
 وروى مسلم من حديث ابن جريح، عن أبي الزبير، عن جابر، عن النبي صلى الله عليه وسلم قال:
 "لا تزال طائفة من أمتي ظَاهِرين على الحق حتى ينزلَ عيسى ابنُ مَرْيَم".
 وتقدمت الطريق الأخرى عن أبي الزبير عنه، عن أبي سلمة عنه في الدجال.

ج / 1 ص -144- حديث عن ابن عباس رضي اللّه تعالى عنه
قال الإمام أحمد: حدثنا محمد بن جعفر، حدثنا شعبة، عن سماك بن حرب، عن عكرمة، عن ابن عباس، عن النبي صلى الله عليه وسلم قال فى الدجال:
 "أعْوَرُ هَجِين أزهَر كأنَّ رأاسَه أصَلَةٌ أشْبَهُ النَّاس بعبد العُزَّى ابن قَطَن وإن ربَّكم ليس بأعور1".
 قال شعبة: فحدثت به قتادة فحدثني بنحو من هذا تفرد به أحمد من هذا الوجه.
وروى أحمد والحارث أبي أسامة وابن معلى من طريق هلال عن عكرمة عن ابن عباس في حديث الإِسراء قال:
"ورأى الدّجالَ في صورتِهِ رأيَ عَيْن لاَ رُؤْيَا مَنَام وعيسى وإِبراهيم فَسئِلَ عَن الدَّجَّالِ فقال: "رأيْتُهُ إِحْدَى عينيه قائمةٌ كأنَّها كَوْكَبٌ دُرِّي كأن شعرَه أغصَانُ شجرةٍ".
 ليس في الدنيا فتنة أعظم من فتنة الدجال
 وذكر تمام الحديث حديث عن هشام بن عامر.
قال أحمد: حدثنا حسين بن محمد، حدثنا سليمان بن المغيرة، حدثنا حميد يعني ابن هلال، عن هشام بن عامر الأنصاري سمعت رسول الله صلى الله عليه وسلم يقول:

ـــــــــــــــــــــــــــــــــــــــــــ
1رواه أحمد في مسنده رقم 3546 وقال أحمد شاكر في تعليقه على الحديث.
"إسناده صحيح" ثابت أبو زيد الأحول كنيته أبو زيد. والحديث في تفسير ابن كثير 5- 127 عن هذا الموضوع. وقال "ورواه النسائي من حديث أبي زيد بن ثابت ابن يزيد عن هلال وهو ابن خباب به وهو إسناد صحيح" وهو في مجمع الزوائد 1- 66 -67 انتهى.

ج / 1 ص -145- "مَا بَيْنَ خَلْق آدَمَ إِلى أنْ تقومَ الساعةُ فِتنَةٌ أكبرُ مِنَ الدجالِ".
وقال أحمد: حدثنا إسماعيل، حدثنا أيوب، عن حميد بن هلال، عن بعض أشياخهم قال: قال هشام بن عامر لجيرانه: إنكم تتخطوني إلى رجال ما كانوا بأحضر لرسول الله صلى الله عليه وسلم ولا أوعى لحديثه مني وإني سمعت رسول الله صلى الله عليه وسلم يقول:
 "مَا بَيْنَ خَلْق آدمَ إلى أن تقوم الساعة فِتْنَةٌ أكبرُمن الدّجالِ1".
 ورواه الإمام أحمد أيضاً، عن أحمد بن عبد الملك، عن حماد، عن زيد، عن أيوب، عن حميد بن هلال، عن أبي الدهماء، عن هشام بن عامر أنه قال: إنكم لتجاوزوني2 إلى رهط من أصحاب رسول الله صلى الله عليه وسلم ما كانوا أحضر ولا أحفظ لحديثه مني وإني سمعت رسول الله صلى الله عليه وسلم يقول:
 "ما بين خلق آدم إلى قيام الساعة أمْرٌ أكبرُ من الدّجالِ".
وقد رواه مسلم من حديث أيوب، عن حميد بن هلال، عن رهط منهم أبو الدهماء وأبو قتادة عن هشام بن عامر فذكر نحوه.
وقال أحمد: حدثنا عبد الرزاق، حدثنا معمر، عن أيوب، عن أبي قلابة، عن هشام بن عامر قال: قال رسول الله صلى الله عليه وسلم:
 "إنَّ رأسَ الدّجالِ من وَرَائِهِ حُبك حُبُكٌ فمن قال أنت ربي افْتُتِنَ وَمَنْ قالَ: كذبتَ. ربي اللَّهُ عليه توكلتُ، فلا يَضُرهُ أو قال فلا فتنةَ عليه3".

ـــــــــــــــــــــــــــــــــــــــــــ
1رواه أحمد في مسنده 6- 455، 456.
2 جاوزه تعداه وتركه إلى غيره.
3 رواه أحمد في مسنده 6- 453.

ج / 1 ص -146- حديث عن ابن عمر رضي الله عنهما
 قال أحمد: حدثنا أحمد بن عبد الملك، حدثنا محمد بن سلمة، عن محمد بن إسحاق، عن محمد بن طلحة، عن سالم، عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم:
 "منزل الدجال في هذه السَّبِخَةِ فيكون أكثرَمن يَخْرُجُ إليه النساءُ حَتّى إنَّ الرجل ليَرجعُ إلى زوجته وإلى أمه وابنته واختِهِ وعمتِه فيُوثقُها رِبَاطاً مَخَافَةَ أن تَخْرُجُ إليه فَيُسَلّطُ اللَّهُ المسلمين عليه فَيَقتلونه ويقتلون شِيعَتُهُ حتى إنَّ اليهوديَّ ليَخْتَبِىءُ تحت الشجرةِ والحجر، فيقول الحجرُ والشجرةُ للمسلمين هذا يهودي تحتي فاقْتُلْهُ".
 طريق أخرى عن سالم
قال أحمد: حدثنا عبد الرزاق، حدثنا معمر، عن الزهري، عن سالم، عن ابن عمر قال: قام رسول الله صلى الله عليه وسلم في الناس فأثنى على الله بما هو أهله ثم ذكر الدجال فقال:
 "إِني لأنْذِرُكُمُوهُ وما من نبي إلا وقد أنْذَرَهُ قَوْمَهُ لقد أنْذَرَهُ نوح قومَه ولكن سأقول لكم فيه قولاً لم يَقُلْهُ نبي لقومه تَعْلَمُونَ أنَّهُ أعْوَرُ وأن الله ليس بأعورَ".
 إشارة نبوية إلى أن المسلمين سيقاتلون اليهود وينتصرون عليهم حتى أن اليهودي لا يجد له مخبأ يحميه من سيف المسلم
وقد تقدم هذا في الصحيح مع حديث ابن صياد وبهذا الإِسناد إلى ابن عمر أن رسول الله صلى الله عليه وسلم قال:

ج / 1 ص -147- "تقاتلكم اليهودُ فَتُسَلَّطُونَ عليهم حتى يقول الحجرُ يا مُسْلِمُ هذا يهودي ورائي فاقْتُلْهُ".
 وأصله في الصحيحين من حديث الزهري بنحوه.
طريق أخرى عن ابن عمر
قال أحمد: حدثنا يعقوب، حدثنا عاصم ابن أخيه، عن عمر بن محمد، عن محمد بن زيد يعني أبا عمر بن محمد قال: قال عبد الله بن عمر: كنا نتحدث بحجة الوداع ولا ندري أنه الوداع من رسول الله صلى الله عليه وسلم، فلما كان في حجة الوداع خطب رسول الله صلى الله عليه وسلم فذكر المسيح الدجال فأطنب في ذكره قال:
 "ما بعث الله من نبي إلا قد أنْذَرَهُ أمتَه لقد أنْذَرَهُ نُوح أمّتَه وأنْذَرَهُ النبيون من بعده أمَمَهُمْ. ألا إنَّ ما خفي عليهم من شأنه فلَنْ يخفين عليكم إنَّه أعور وإِن ربكم ليس بأعور".
 تفرّد به أحمد من هذا الوجه.
طريق أخرى
قال أحمد: حدثنا يزيد، أخبرنا محمد بن إسحاق، عن نافع، عن ابن عمر أن رسول الله صلى الله عليه وسلم قال:
 "إِنَّه لم يكن نبيّ إلاَّ وَصَفَهُ لأمَّتِهِ ولأصفَنَهُ صِفَةً لَم يَصِفْهَا من كان قبلي، إنه أعورُ وإِن الله ليس بأعورَ عينُه الْيُمْنى كأنها عِنَبَة طَافِيَةٌ"
 وهذا إسناد جيد حسن.

ج / 1 ص -148- وقال الترمذي: حدثنا محمد بن عبد الأعلى الصنعاني، حدثنا المعتمر بن سليمان، عن عبيد الله، عن نافع، عن ابن عمر، عن النبي صلى الله عليه وسلم أنه سئل عن الدجال فقال:
 "ألاَ إِنَّ ربكم عزَّ وجلَّ ليس بأعورَ وإن الدجالَ أعور عينه اليمنى كأنها عِنَبَةٌ طافيةٌ".
 قال: هذا حديث حسن صحيح، وفي الباب عن سعد وحذيفة وأبي هريرة وجابر بن عبد الله وأبي بكرة وعائشة وأنس بن مالك وابن عباس والتلبان بن عاصم.

حديث عبد الله بن عمرو رضي الله عنهما
قال أحمد: حدثنا عبد الرزاق، أخبرنا معمر، عن قتادة، عن شهر بن حوشب قال: لما جاءتنا بيعة يزيد بن معاوية قدمت الشام فأخبرت بمقام يقومه عوف البكالي فجئته فجاء رجل فأسدل الناس عليه خميصة1، وإذا هو عبد الله بن عمرو بن العاص فلما رآه عوف أمسك عن الكلام فقال عبد الله: سمعت رسول الله صلى الله عليه وسلم يقول:
 "إِنّها ستكونُ هِجْرَةٌ بَعْدَ هِجْرَةٍ يَنْحازُ النّاسُ إِلى مُهَاجَرِ إبراهِيمَ لا يبقى في الأرض إِلاَّ شرارُ الناس تَلْفِظَهم أَرضُوهُمْ تحشرهم النَّارُ مع المردَةِ والخنازيرِ وتَبِيتُ مَعَهًمْ إذا باتوا وتقيل معهم إذا قَالوا وتأكُلُ من تَخَلَّفَ".
 قال: وسمعت رسول الله صلى الله عليه وسلم يقول:

ـــــــــــــــــــــــــــــــــــــــــــ
1 الخميصة: ثوب أسود أو أحمر له أعلام.

ج / 1 ص -149- "سَيَخْرُجُ نَاسٌ مِنْ أمَّتِي مِنْ قِبَل الشَّرْق يَقْرَءُونَ القُرْآنَ لاَ يُجَاوِزُ تَرَاقِيَهُمْ1 كُلَّمَا خَرَجَ مِنْهُمْ قَرْنٌ قُطِعَ حَتّى عَدّ زِيَادَةً عَلى عَشْرِ مَرَّاتٍ كُلّما خرجَ منهم قَرَن قُطِعَ حتّى يَخرُج الدّجالُ من بَقِيَّتِهِمْ".
ورواه أبو داود من حديث قتادة عن شهر من طريق أخرى عنه.
حديث غريب السند والمتن
قال أبو القاسم الطبراني: حدثنا جعفر بن أحمد الثنائي، حدثنا أبو كريب، حدثنا فردوس الأشعري، عن مسعود بن سليمان، عن حبيب بن أبي ثابت، عن مجاهد، عن عبد الله بن عمرو، عن النبي صلى الله عليه وسلم أنه قال في الدجال:
 "إِنّه أعْوَرُ وإِن اللَّهَ لَيْسَ بِأعْوَرَ، يخرُجُ فيكونُ فِي الأرض أرْبَعِينَ صَبَاحاً يَرِدُ كُلَّ مَنْهَل إِلاَّ الكعبةَ وبيتَ الْمَقْدِس والمدينةَ الشهرُ كَالجُمْعَةُ والْجُمْعَةُ كاليوم ومعَهُ جنّةٌ ونار فنارُهُ جنّةٌ وجنتهُ نار مَعَهُ جبل من خُبْز ونَهْرٌ من ماءٍ ة يَدْعُو بِرَجُل لا يُسَلِّطُهُ اللَّهُ عَلَى أحَدٍ إلا عليه فيقول: ما تقول في فيقول: أنت عدوُّ اللَّهِ، وأنت الدّجالُ الكذابُ فيدعو بمنشار فَيَضَعُهُ فَيَشُقُّه ثم يحْيِيه فيقولُ له: ما تقولُ؟ فَيقولُ: واللَّهِ ما كنتُ أشدّ بصيرةً مِنِّي فيك الآنَ، أنتَ عَدُوُّ اللَّهُ عَزَّ وجَلَّ الدَّجَّالُ الذِي أخبَرَنا عَنْكَ رسول الله صلى الله عليه وسلم فيَهْوِي إِلَيْهِ بِسَيْفِهِ فَلا يَسْتَطِيعُهُ فيقول أخروه عني".
 قال شيخنا الذهبي: هذا حديث غريب فردوس ومسعود لا يعرفان وسيأتي حديث يعقوب بن عاصم عنه في مكث الدجال في الأرض ونزول عيسى ابن مريم.

ـــــــــــــــــــــــــــــــــــــــــــ
1 الترقوة: عظمة مشرفة بين ثغرة النحر والعاتق وهما ترقوتان والجمع تراقي وفي القرآن الكريم {كَلَّا إِذَا بَلَغَتِ التَّرَاقِيَ} [القيامة:26]

ج / 1 ص -150- حديث عن أسماء بنت يزيد بن السكن الأنصارية
قال الإِمام أحمد: حدثنا عبد الرزاق، أخبرنا معمر، عن قتادة، عن شهر بن حوشب، عن أسماء
بنت يزيد الأنصارية قالت: كان رسول الله صلى الله عليه وسلم في بيتي فذكر الدجال فقال:
"إنّ بينَ يديه ثلاثَ سِنينَ سنةً تمسكُ السماءُ ثلثَ مطرِها والأرضَ ثُلُثَ نَباتِها، والثَّانِيَةً تُمْسِكُ السماءُ ثُلُثَيْ مطرها والأرضُ ثلثي نباتِهَا، والثالثةُ تُمْسِكُ السماءُ مَطَرَها كًلَّه والأرض نباتَها كُلّه، ولا تبقى ذات ضِرس ولا ذات خُف من البَهَائِم إلا هَلَكَتْ، وإن مِنْ أشد فتنته أن يأتي الأعرابي فيقولَ: أرَأيْتَ إِن أحييتُ لكَ أبَاكَ وأحْيَيْتُ أخَاكَ ألَسْتَ تَعْلَمْ أني رَبُّكَ؟ فيقولَ: بَلى، فَيَتَمَثَّلُ لَهُ الشّيطان نَحْوَ أبِيهِ وَنَحْوَ أخِيه" قالت: ثم خرج رسول الله صلى الله عليه وسلم لحاجته ثم رجع والقومُ في اهْتِمَام وغَمّ مِمَّا حَدَثَهُمْ قالت: فَأخَذَ بِحَلْقَتي الباب وقال: "مَهْ مَهْ أسْماءُ"، قالت: قّلت يا رسول الله وسلم خَلَعْتَ أفئِدَتِنا بذكرِ الدّجالِ قال: "فإِن يَخْرُجُ وأنا حي فأنا حَجِيجُهُ وَإِلاَّ فَإن رَبي خَلِيفَتِي عَلَى كُلِّ مؤمِن" قَالَت أسماءُ: يَا رسول الله واللَّهِ انا لنَعْجِنَنَّ عَجِينَنَا فَمَا نَخْتَبِزُه حتى نجوعَ فكيف بالمؤمنين يَوْمَئِذ. قَال: "يَجزِيهِمْ ما يَجْزِي أهْلَ السماءِ من التَّسْبِيح والتقديس".

ج / 1 ص -151- وكذلك رواه أحمد أيضاً، عن يزيد بن هارون، عن جرير بن حازم، عن عبادة، عن شهر عنها بنحوه وهذا إسناد لا بأس به، وقد تفرد به أحمد وتقدم له شاهد في حديث أبي أمامة الطويل، وفي حديث عائشة بعده شاهد له من وجه أيضاً والله أعلم.
وقال أحمد: حدثنا هاشم، حدثنا عبد الحميد، حدثنا شهر، حدثني أسماء أن رسول الله صلى الله عليه وسلم قال في حديث:
 "فمن حَضَرَ مَجْلِسِي وَسَمِعَ قَوْلي فَلْيُبْلِغُ الشاهدُ منكُمُ الغائبَ واعْلَمُو، أن الله صَحِيحٌ ليس بِأعْوَرُ ممسوحُ العَيْن مكتوب بين عينيه كافر يقرؤُه كل مؤمن كاتب وغير ِكاتبٍ".
 وسيأتي عن أسماء بنت عميس نحوه والمحفوظ هذا، والله أعلم.

حديث عائشة رضي الله عنها
قال الإِمام أحمد: حدثنا عبد الصمد، حدثنا حماد، حدثنا علي بن زيد، عن الحسن، عن عائشة أن رسول الله صلى الله عليه وسلم ذكر جهداً بين يدي الدجال فقالوا: أي المال خير يومئذ؟ قال: "غلام أسود يسقي أهله الماء وأما الطعام فليس". قالوا: فما طعام المؤمنين يومئذ؟ قال: "التسبيح والتكبير والتحميد والتهليل" قالت عائشة: فأين العرب يومئذ؟ قال: "قليل1".
تفرّد به أحمد وإسناده فيه غرابة وتقدم في حديث أسماء وأبي أمامة شاهد له والله تعالى أعلم.
طريق أخرى عنها
قال أحمد: حدثنا سليمان بن داود، حدثنا حرب بن شداد، عن يحيى بن أبي كثير، حدثني الحضرمي بن لاحق أن ذكوان أبا صالح أخبره أن عائشة

ـــــــــــــــــــــــــــــــــــــــــــ
1 رواه أحمد في مسنده 6- 75 – 76.

ج / 1 ص -152- أخبرته قالت: دخل علي رسول الله صلى الله عليه وسلم وأنا أبكي فقال:
 "ما يُبْكيكِ؟" قلت: يا رسول الله ذكرتُ الدجال فَبَكَيْتُ".
فقال رسول الله صلى الله عليه وسلم:
 "إِنْ يَخْرُجْ الدّجالُ وأنا حي كَفَيْتُكمُوهُ وإِنْ يَخْرُجْ بَعْدِي فَإِنَّ رَبَّكُمْ لَيْسَ بِأَعْوَرَ إِنَّهُ يخرُجُ من يهوديةِ أصْبَهَان حتى يأتي المدينة فينزل ناحِيَتَها ولها يومئذ سَبْعةُ أبوابٍ على كل نَقْبٍ منها مَلَكَان، فيخرج إليه شرارُ أهلِها حتى يأتِيَ الشامَ بمدينةِ فلسْطِينَ باب لدّ، فينزلُ عيسى ابنُ مريم فيقتلُه ثم يَمْكُثُ عيسى في الأرض أربعين سنة إماماً عادِلاً وحَكَماً مُقْسطاً" تفرّد به أحمد.
لا يدخل الدجال مكة المكرمة ولا المدينة المنورة
وقال أحمد: حدثنا ابن أبي عدي؟ عن داود بن عامر، عن عائشة أن النبي صلى الله عليه وسلم قال:
 "لا يدخل الدجالُ مكةَ ولا المدينةَ".
 ورواه النسائْي، عن قتيبة، عن محمد بن عبد الله بن أبي عدي، والمحفوظ رواية عامر الشعبي عن فاطمة بنت قيس كما تقدم.
وثبت في الصحيح من حديث هشام بن عروة، عن زوجته فاطمة بنت المنذر، عن أسماء بنت أبي بكر أنها قالت في حديث صلاة الكسوف: إن رسول الله صلى الله عليه وسلم قال في خطبته يومئذ:

ج / 1 ص -153- "وإنّه قد أوحِيَ إليّ أنَّكُمْ تُفْتَنُون قرِيباً أوْ قَبْلَ فتنةِ المسيح الدّجالِ لا أدْرِي أيّ ذلك قَالَ".
 قالت أسماء الحديث بطوله.
وثبت في صحيح مسلم من حديث ابن جريح، عن أبي الزبير، عن جابر، عن أم شريك أن رسول الله صلى الله عليه وسلم قال:
 "ليَنْفِرَنَّ النَّاسُ مِنَ الدجالِ حتى يَلْحَقُوا بُرؤوس الجبال" قلت: يا رسول الله: أيْنَ العربُ يَوْمَئِذٍ؟ قال: "هم قَلِيلٌ".

حديث عن أم سلمة رضي الله عنها
قال ابن وهب أخبرني مخرمة بن بكير، عن أبيه، عن عروة قالت أم سلمة ذكرت المسيح الدجال ليلة فلم يأتني نوم، فلما أصبحت دخلت على رسول الله صلى الله عليه وسلم فأخبرته فقال:
 "لا تَفْعَلِي فإِنَّهُ إِنْ يخْرُجْ وأنا فيكُمْ يَكْفِيكُمُ اللَّهُ بِي وإِنْ يَخْرُجْ بَعْدَ أنْ أموتَ يَكْفِهِ الله الصَّالِحِينَ" ثم قام فقال: "ما من نبي إلا قد حًذّرَ أمَّتَهُ يعني مِنه وإني احذرُكُمُوهُ إِنَّهُ أعْوَرُ وإِن اللَّهَ تَعَالَى لَيْس بِأعْوَر".
 قال الذهبي: إسناده قوي.
حديث ابن خديج، رواه الطبراني، من رواية عطية بن عطية بن عطاء بن أبي رباح، عن عمر بن شعيب، عن سعيد بن المسيب، عن رافع بن خديج، عن النبي صلى الله عليه وسلم في ذم القدرية وأنهم زنادقة هذه الأمة، وفي زمانهم يكون ظلم السلطان، وحيفه، وكبره، ثم يبعث الله طاعوناً، فيفنى

ج / 1 ص -154- عامتهم، ثم يكون الخسف. فما أقل من ينجو منهم، المؤمن يومئذ قليل فرحه، شديد غمه، ثم يكون المسيح فيمسخ الله عامتهم، قردة، وخنازير، ثم يخرج الدجال على إثر ذلك قريباً، ثم بكى رسول الله صلى الله عليه وسلم، حتى بكينا لبكائه، وقلنا: ما يبكيك؟ قال: "رحمة لأولئك القوم، لأن فيهم المقتصد، وفيهم المجتهد"، الحديث بتمامه.

حديث عن عثمان بن أبي وقاص رضي الله عنه
قال أحمد: حدثنا يزيد بن هارون، أخبرنا حماد بن سلمة، عن علي بن زيد، عن أبي نضرة قال: أتينا عثمان بن أبي العاص في يوم جمعة، لنعرض عليه مصحفاً لنا على مصحفه، فلما حضرت الجمعة أمرنا فاغتسلنا، ثم أتينا بطيب فتطيبنا، ثم جئنا المسجد فجلسنا إلى رجل يحدثنا عن الدجال، ثم جاء عثمان بن أبي العاص فقمنا فجلس فجلسنا فقال: سمعت رسول الله صلى الله عليه وسلم يقول:
 "يكون للمسلمين ثلاَثَةُ أمْصَارٍ مِصْرٍ بِمُلْتَقَى البَحْرَيْن ومِصْرٍ بالجزيرَةِ ومصرٍ بالشام فَيَفْزَعُ الناسُ ثلاث فَزَعات فيخرج الدَّجالُ في أَعْراض الناس فَيَهْزِمُ مِنْ قِبَل المشرِق، فأوَّل مِصرٍ يَرُدُّه المِصرُ الذي بِمُلْتقى الْبَحْرَيْن فَيَصيرُ أهْلُهُ ثَلاَثَ فرق: فِرْقَةٌ تُقِيمُ بالشَّام وتَنْظرُ ما هُو وفرقَةٌ تَلْحَقُ بالأعرابِ، وفرقةٌ تلحق بالْمِصْر الذي يَلِيهم، ومع الدجال سبعون ألفاً عليهم التيجانُ وأكثرَ مَنْ مَعَهُ اليَهودُ والنِّساءُ، ثم يأتي المصرَ الذي يَليهم فيصير أهله ثلاثَ فرق فرقة تقيم بالشام وتنظر ما هو وفرقة تلحق بالأعراب، وفرقة تلحق بالمصر الذي يليهم بغربيّ الشام، وينحاز المسلمون إلى عَقَبَةِ أفيق فيبعَثون سَرحاً لهم فيصاب سَرْحُهُمْ فيشتد ذلك عليهِم وتَصيبهُم مجاعةٌ شَديدةٌ وجَهْدٌ شديدٌ حتى إن أحدَهم لَيَحْرِقُ وَتَرَ قَوْسه فَيأكلهُ، فبينما هم كذلك إذ نادى مُنَاد من السَّحَرِ

ج / 1 ص -155- يا أيها الناس: أَتَاكُم الْغَوْث ثلاثاً فيقول بعضهم لبعض: إن هذا الصوت صوتُ رجل شبعانَ وينزل عيسى ابن مريَمَ عليه السلام عند صلاةِ الفجرِ فيقول له أميرُهم: يا رُوحَ اللَّهِ تَقَدَّم فَصَل، فيقولُ هَذِهِ الأمَّةُ أمَرَاءُ بَعْضُهُمْ عَلَى بَعْض فيتَقَدّمُ أميرُهم فَيُصَلِّي، فإِذا قَضَى صَلاَتَه أخذ عيسى حَرْبَتَهُ فَذَهَبَ نحو الدجَّالِ فإِذا رآه الدجالُ ذَابَ كما يذوبَ الرصاصُ فَيَضَعُ حَرْبَتَهُ تحت ثَنْدَوتهِ فيقتلهُ ويَنْهَزِمُ أصحابُهُ فليس يومئذ شيء يُوَاري مِنْهم أحَداً حتى إن الشجرةَ لتقولُ يا مؤمنُ هَذا كافر ويقول الحجرُ يا مؤمن هذا كافرٌ".
 تفرّد به أحمد، ولعلّ هذين المصرين هما البصرة والكوفة بدليل ما رواه الإِمام أحمد.
حدثنا أبو النضر هاشم بن القاسم، حدثنا الحشرح بن نباته القيس الكوفي، حدثني سعيد بن جهمان، حدثنا عبد الله بن أبي بكرة، حدثنا أبي في هذا المسجد يعني مسجد البصرة قال: قال رسول الله صلى الله عليه وسلم:
 "ليَنْزِلَنَّ طائفة من أمتي أرضاً يقال لها الْبَصْرَةُ يَكثُرُ بها عَددُهُمْ ويَكْثُرُ بِهَا نَخْلهُمْ ثم يجيءُ بنو قَنْطُوراً صغارُ العيونِ حتى ينزلوا على جِسْرٍ لَهُمْ يقال له دِجْلَةُ فَيُفْرَقُ المسلمون ثلاثَ فرَق، فأما فِرقةٌ فَيأخذون بأذْنابِ الإِبِل يَلْحَقُونَ بالْبَادِيَةِ وَهَلَكَتْ وأما فرقةُ فَتَتَأخَّرُ خَائِفَةً عَلَى أنْفُسِهَا وهذِهِ وَتلْكَ سَوَاءُ وأمَّا فِرْقَةٌ فَيَجْعَلُونَ عِيَالَهُمْ خَلْفَ ظُهُورِهِمْ وهؤلاءَ يَكُونُ فُضلاوهُمْ شُهَدَاءَ وَيَفْتَح اللَّهُ عَلَى بَقِيَتِهَا".
 ثم رواه أحمد، عن يزيد بن هارون وغيره عن العوام بن حوشب، عن سعيد بن جهمان، عن ابن أبي بكرة عن أبيه فذكره بنو قنطورا هم الترك، ورواه

ج / 1 ص -156- أبو داود1، عن محمد بن يحيى بن فارس، عن عبد الصمد بن عبد الوارث، عن أبيه، عن سعيد بن جهمان، عن مسلم بن أبي بكرة عن أبيه فذكره نحوه.
وروى أبو داود من حديث بشر بن المهاجر، عن عبد الله بن بريدة، عن أبيه، عن النبي صلى الله عليه وسلم في حديث:
"يَلُونَكمْ صِغَارُ الأعْيُن" يَعْنِي التُّرْكَ قال: "لَيَسُوقُنَّهُمْ ثَلاَث مِرَارٍ حَتى يَلْحَقُوا بِهِمْ بِجَزِيرةِ العَرَبِ، فَأما في السيَاقَةِ الأولى فَيَنْجُو مَنْ هَرَبَ مِنْهُمْ، وَأمَّا في الثانِيَةِ فَيَنْجُو بَعْضٌ ويَهْلِكُ بَعْضُ، وأمَّا في الثالِثَةِ فَيُصْطَلَمُونَ2"
أو كما قال لفظ أبي داود3.
وروى الثوري، عن سلمة بن كفيل، عن الزهر، عن ابن مسعود قال:
"يَفْتَرِق الناسُ عند خروج الدجال ثلاث فِرق: فرقة تتبعه، وفرقة تلحق بأرْض بِهَا مَنَابِتُ الشيح، وفرقة تأخذ بِشَطِ العِراق يقاتلُهم ويقاتلُونَه حتى يجتَمع المؤمنونَ بِقُرى الشام وَيَبْعَثونَ طَليعةً فيهم فارسٌ فَرَسُه أشقرُ4 أوْ أبْلَقُ فَيُقتَلونَ فلا يرجع منهم بَشَرُ".

ـــــــــــــــــــــــــــــــــــــــــــ
1الحديث رواه أبي داود "6 -168 – مختصر المنذري".
2 يصطلحون: يؤتى عليهم فلا يبقى منهم أحد.
3 الحديث رواه أبي داود "6- 176 – مختصر المنذري".
4 الشقرة: بياض مشرب بحمرة والبلق بياض وسواد,

ج / 1 ص -157- حديث عن عبد اللّه بن بسر
قال حنبل بن إسحاق: حدثنا رحيم، حدثنا عبد الله بن يحيى المعافري هو المريسي أحد الثقات، عن معاوية بن صالح، حدثني أبو الزارع أنه سمع عبد الله بن يسر يقول سمعت صلى الله عليه وسلم يقول:
"ليدْرِكَنَّ الدجالَ مَن رَأى".
أو قال ليكونن قريباً من قولي قال شيخنا الذهبي أبو الزارع لا يعرف والحديث منكر. قلت: وقد تقدم في حديث أبي عبيدة شاهد له.

حديث عن سلمة بن الأكوع
 قال الطبراني: حدثنا العباس بن الفضل الأسفاطي، حدثنا يزيد بن الحريش، حدثنا أبو همام محمد بن الزبرقان، حدثنا موسى بن عبيدة.، حدثني يزيد بن عبد الرحمن، عن سلمة بن الأكوع قال: أقبلت مع رسول الله صلى الله عليه وسلم من قبل العَقِيق حتى إذا كنا مع الثنِيَّةِ قال:
 "إني لأنظر إلى مواقع عدو الله المَسِيح إنهُ يقْبل حتى ينزل مِنْ كذا حَتى يَتَرَسل1 يخرج إليه الْغَوْغَاءُ2 مَا مِنْ نَقْبٍ من أنْقَاب المدنةِ إلاَّ عَلَيه مَلَكٌ أو ملكانِ يَحْرسَانِهِ، مَعَه صُورتانِ صورةُ الجنةِ وصورة النار وشياطينُ يَتَشَبَّهُونَ بِالأَبَوين يقول أحدهم للحي: أتَعْرفُنِي؟ أنا أبْوكَ أنَا أخُوك أنا ذُو قِرَابةٍ مِنْكَ ألسْتُ قَدْ مِت هذا رَبنَا فاتَّبِعْهُ، فَيَقْضِي الله مَا شاَء مِنْه ويبعث اللَّهُ له رَجُلاً من المسلِمِين فَيسْكِتُهُ ويبكتُهُ، ويقول هَذَا

ـــــــــــــــــــــــــــــــــــــــــــ
1 يترسل: يمهل.
2 الغوغاء في الأصل الضجة والجلبة وتطلق هذه الكلمة على الدهماء والرعارع.

ج / 1 ص -158- الكًذّابُ ياأيهَا الناسُ: لا يَغُرنَكُم فَإنه كذَّابٌ ويقولَ باطِلاً وإِنَّ رَبَّكُمْ لَيْس بِأعْورَ، ويقول الدجَّالُ لَهُ: هَلاَّ1 أنْتَ مُتَّبِعِي؟ فَيأتي فَيَشُقُّهُ شُقَّتَيْن وَيَفْصِلُ ذَلِكَ ويقولُ أعِيدُهُ لَكُمْ فَيَبْعَثُهُ الله أشَدَّ مَا كانَ تكذيباً وأشدَّ شَتْماً فيقولُ: أيُّهَا الناسُ إنَّمَا رَأيْتُم بَلاَءَ ابْتُلِيتُمْ بِهِ وفتْنَةً افْتُتِنْتُمْ بِهَا ألاَ إنْ كانَ صَادِقاً فَلْيُعِدْني مَرَّةً أخْرَى ألاَ هُو كَذَّابً فَيَأمُرُ بهِ إلى هذِهِ النَّارِ وهي الجنةُ ثم يخرج قِبَلَ الشَّام" موسَى بن عبيدة اليزيدي ضعيف في هذا السياق.

ـــــــــــــــــــــــــــــــــــــــــــ
1 هلا أداة عرض وحضن.

حديث محجن بن الأدرع
قال أحمد: حدثنا يونس، حدثنا حماد يعني ابن سلمة، عن سعيد الجريري، عن عبد الله بن شفيق، عن محجن بن الأدرع أن رسول الله صلى الله عليه وسلم خطب يوماً الناس فقال:
 "يَوْمُ الخلاص ومَا يَوم الخلاص؟" ثَلاَثاً فَقِيلَ: وَمَا يَوْمُ الخلاص؟ قال: "يَجيءُ الدجالُ فيصعَدُ أحُداً فينظرُ إلى المدينةِ فيقول لأصحابِه: هل تدرون هَذَا القصرَ الأبيَضَ؟ هذا مسجدُ أحمد، ثم يأتي المدينة فيجد على كل نَقْب من أنقابِهَا مَلكاً مُصْلِتاً سَيْفَهُ فيأتي سِبْخَةَ الجرْفِ فيضرب رِواقَهُ ثم ترجف المدينة ثلاث رَجَفاتٍ فلاَ يبقى منافقٌ ولا منافقةٌ ولا فاسقٌ ولا فاسقةٌ إلاَّ خرج إليه فذلك يَوْمُ الخلاص".
 تفرًد به أحمد.

ج / 1 ص -159- خير دينكم أيسره.
ثم رواه أحمد، عن غندر، عن شعبة، عن أبي بشر، عن عبد الله بن شقيق، عن ابن أبي رجا، عن محجن بن الأدرع قال: أخذ رسول الله بيدي فصعد على أحد وأشرف على المدينة فقال:
 "وَيْل: إنها قُرَّةُ عَيْني أدَعُهَا خيرَ ما تكونُ أو كأخير ما تكونُ، فيأتيها الدَّجالُ فيجد على كل باب من أبوابها مَلَكاً مُصْلِتاً سَيفهُ فلا يَدْخُلُها". قال: ثم نزل وهو آخذ بيدي فدخل المسجد فإذا رجل يصلي فقال لي: "من هذا؟" فأثنيت عليه خيراً، فقال: "اسْكُتْ لا تُسْمِعْهُ فَتُهْلِكَة"، قال: ثم أتى حجرة امرأةٍ من نِسائِهِ فَنَفَضَ يَدَه مِنْ يَدِي وقال:
 "إنَّ خَيرَ دِينكم أيْسَرَهُ إنَّ خَيرَ دِينَكُمُ أيْسَرُهُ".

حديث أبي هريرة رضي اللّه تعالى عنه
قال أحمد: حدثنا قتيبة، حدثنا يعقوب، عن سهيل، عن أبيه، عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال:
 "لا تقوم الساعة حتى يقاتل المسلمون اليهود فيقتلهم المسلمون حتى يختبىءُ اليهودي من وراءِ الحَجَرِ والشَجَرِ، فيقول الحَجَرُ أو الشَجَرُ: يا مسلم يا عبد َاللهِ هَذا اليَهُودِيُّ مِنْ خَلْفِي فَتَعَالَ فاقْتُلْه إلا الْغَرْقَدُ1 فإنه شَجَر الْيَهُودِ".
 وقد روى مسلم عن قتيبة بهذا الإسناد.

ـــــــــــــــــــــــــــــــــــــــــــ
1 الغرقد: شجيرة تنمو من متر إلى ثلاثة أمتار ساقها وفروعها أبيض.

ج / 1 ص -160- "لا تقوم الساعة حتى تقاتلوا الترك" الحديث.
وقد تقدم هذا الحديث بطرقه وألفاظه.
والظاهر والله أعلم، أن المراد أن الترك هم اليهود أيضاً والدجال من اليهود كما تقدم في حديث أبي بكر الصديق الذي رواه أحمد والترمذي وابن ماجه.
طريق أخرى عن أبي هريرة
قال أحمد: حدثنا حسين بن محمد، حدثنا جرير، عن محمد بن إسحاق، عن محمد بن إبراهيم التيمي، عن أبي سلمة، عن أبي هريرة قال: سمعت رسول الله صلى الله عليه وسلم يقول:
 "ليَنْزلًنّ الدجالُ بحُورَانَ وكِرْمَانَ في سبعين ألفاً كأن وجوههم الْمَجَانُّ الْمُطْرَقَةُ".
إسناده جيد قوي حسن.
طريق أخرى عن أبي هريرة
قال حنبل بن إسحاق: حدثنا شريح بن النعمان، حدثنا فليح، عن الحارث بن النفيل، عن زياد ابن سعيد، عن أبي هريرة أن رسول الله صلى الله عليه وسلم خطب الناس فذكر الدجال فقال:
"إنه لم يكن نبي إلا حذَّرَهُ أمتَه وسأصِفُهُ لكم بما لم يصفه نبِي قَبْلي إِنه أعورُ مكتوب بين عينيه كافر بقرؤه كُل مؤمن يكتبُ أو لا يكتب".
 وهذا إسناد جيد لم يخرجوه من طريق أخرى.

ج / 1 ص -161- المدينة المنورة ومكة المكرمة في حراسة من الملاكة بأمر اللّه
 قال أحمد: حدثنا شريح، حدثنا فليح عن عمرو بن العلاء الثقفي عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال:
 "المدينةُ ومكةً محفوفَتَان بالملائكةِ على كل نقْب منهما ملائكةٌ لا يَدْخُلها الدجال ولا الطاعونُ".
 هذا غريب جداً؟ وذكرمكة في هذا ليس محفوظاً وكذلك ذكر الطاعون والله تعالى أعلم، والعلاء الثقفي هذا إن كان مزيداً فهو أقرب.

حديث عبادة بن الصامت رضى اللّه تعالى عنه
قال أبو داود: حدثنا حيوة بن شريح، حدثنا بقية، حدثنا بجيرعن خالد عن جنادة بن أمية عن عبادة ابن الصامت أنه حدثهم أن رسول الله صلى الله عليه وسلم قال:
 "إني قد حَدَّثتكم عن الدجال حتى خَشِيتُ أنْ لاَ تَفعلوا؟ إن المسِيحَ الدجالَ رجل قصيرٌ أبَح1 جَعْذ2 أعَورُ مطموسُ العين فإن لَبَّسَ3 عليكم فاعلموا أن ربكم عزَّ وجل ليس بأعورَ".
 ورواه أحمد، عن حيوة بن شريح أو يزيد بن عبد ربه، والنسائي عن إسحاق بن إبراهيم كلهم عن بقية بن الوليد به.

ـــــــــــــــــــــــــــــــــــــــــــ
1في صوته خشونة وغلظ.
2 شعره خشن ملتو.
3 لبس خلط.

ج / 1 ص -162- شهادات نبوية كريمة بفضل بني تميم
وقال البخاري ومسلم: حدثنا زهر، حدثنا جرير عن أببما زرعة عن أبي هريرة قال: ما زلت أحب بني تميم من أجل ثلاث؟ سمعت رسول الله صلى الله عليه وسلم يقول:
 "هم أشد امَّتي على الدجال"!.
وجاءَت صدقاتهم فقال: "هذِه صدقات قومِي".
 وكانت سَبِيَّةٌ منهم عند عائشة.
فقال رسول الله صلى الله عليه وسلم:
 "أعْتِقِيها فإنها من ولد إسماعيل".

ج / 1 ص -163- "من سمع من الدجال فلسنا منه من سمع من الدجال فلسنا منه؟ فإن الرجل يأتيه يَحْسسِبُ إنه مؤمن فما يزال به لما معه من الشبه حَتى يَتْبَعَه".
 وكذلك رواه عن يزيد بن هارون، عن هشام بن حسان وهذا إسناد جيد وأبو الدهماء واسمه فرقة ابن بهير الدوي ثقة.
وقال سفيان بن عيينة، عن علي بن زيد، عن الحسن، عن عمران بن حصين قال رسول الله صلى الله عليه وسلم:
 "لقد أكلَ الطعامَ ومَشَى في الأسواق".
 يعني الدجال.

حديث المغيرة بن شعبة رضي اللّه تعالى عنه الدجال أهون على اللّه
قال مسلم: حدثنا شهاب بن عباد العبدي، حدثنا إبراهيم بن حميد الوارسي، عن إسماعيل، عن أبي خالد عن قيس بن حازم عن المغيرة عن شعبة قال: ما سأل أحد النبي عن الدجال أكثر مما سألت قال:
وما يَضركَ مِنْهُ؟ إنه لا يضرك: قلت: يا رسول الله إنهم يقولون: إنَّ معه الطعامَ والأنهارَ قال: "هُو أهْونُ على الله من ذلك".
 حدثنا شريح بن يونس، حدثنا هشام بن إسماعيل، عن قيس، عن المغيرة بن شعبة قال: ما سأل أحد النبي صلى الله عليه وسلم عن الدجال أكثر مما سألته: قال: "وما سؤالك؟" قال: إنهم يقولون: إن معه جبالاً من خبز ولحم ونهراً من ماء، قال:
 "هو أهون على الله من ذلك".

ج / 1 ص -164- ورواه مسلم أيصاً في الاستئذان من طرق كثيرة، عن إسماعيل عن قيس عن المغيرة بن شعبة قال: ما سأل أحد النبي صلى الله عليه وسلم عن الدجال أكثر مما سألته، قال: وما سؤالك؟ قال: إنهم يقولون إن معه جبالاً من خبز ولحم ونهراً من ماء؟ قال:
 "هو أهون على الله من ذلك".
 ورواه مسلم أيضاً في الاستئذان من طرق كثيرة، عن إسماعيل بن أبي خالد، وأخرجه البخاري، عن مسدد، عن يحيى القطان، عن إسماعيل، وقد تقدم حديث حذيفة وغيره أن ماءه نار وناره ماء بارد وإنما ذلك في رأي العين وقد تمسك بهذا الحديث طائفة من العلماء كابن حزم والطحاوي وغيرهما في أن الدجال ممخرق1 مموه لا حقيقة لما يبدي للناس من الأمور التي تشاهد في زمانه بل كلها خيالات عند هؤلاء.
وقال الشيخ أبو علي الجبائي شيخ المعتزلة: "لا يجوز أن يكون كذلك حقيقة لئلا يشتبه خارق الساحر بخارق النبي وقد أجابه القاضي عياض وغيره بأن الدجال إنما يدعي الإلهية وذلك مناف للبشرية فلا يمتنع إجراء الخارق على يديه والحالة هذه. وقد أنكرت طوائف كثيرة من الخوارج والجهمية وبعض المعتزلة خروج الدجال بالكلية وردوا الأحاديث الواردة فيه فلم يصنعوا شيئاً وخرجوا بذلك عن حيز العلماء لردهم ما تواترت به الأخبار الصحيحة من غير وجه عن رسول الله صلى الله عليه وسلم كما تقدم، وإنما أوردنا بعض ما ورد في هذا الباب، لأن فيه كفاية ومقنعاً وبالله المستعان.
والذي يظهر من الأحاديث المتقدمة أن الدجال يمتحن الله به عباده بما يخلقه معه من الخوارق المشاهدة في زمانه كما تقدم أن من استجاب له يأمر

ـــــــــــــــــــــــــــــــــــــــــــ
1 الممخرق: المشعوذ.

ج / 1 ص -165- السماء لتمطرهم والأرض فتنبت لهم زرعاً تأكل منه أنعامهم وأنفسهم وترجع إليهم سماناً ومن لا يستجيب له ويرد عليه أمره تصيبهم السنة والجدب والقحط والعلة وموت الأنعام ونقص الأموال والأنفس والثمرات، وأنه تتبعه كنوز الأرض كيعاسيب النحل، ويقتل ذلك الشاب ثم يحييه، وهذا كله ليس بمخرفة بل له حقيقة امتحن الله به عباده في ذلك الزمان فيضل به كثيراَّ ويهدي به كثيراً، يكفر المرتابون، ويزداد الذين آمنوا إيماناً، وقد حمل القاضي عياض وغيره على هذا المعنى معنى الحديث.
 "هو أهون على الله من ذلك".
أي هو أقل من أن يكون معه من يضل به عباده المؤمنين، وما ذاك إِلا لأنه ظاهر النقص والفجور والظلم، وإن كان معه ما معه من الخوارق، وبين عينيه مكتوب كافر كتابة ظاهرة وقد حقق ذلك الشارع في خبره بقوله ك ف ر، وقد دل ذلك على أنه كتابة حسية لا معنوية كما يقوله بعض الناس، وعينه الواحدة عوراء شنيعة المنظر ناتئة، وهومعنى قوله "كأنها عنبة طافية" أي طافية على وجه الماء ومن روى ذلك طافية فمعناه لا ضوء فيها، وفي الحديث الآخر "كأنها نخامة على حائط مجصص" أي بشعة الشكل، وقد ورد في بعض الأحاديث أن عينه اليمنى عوراء رحا1 اليسرى فإما أن تكون إحدى الروايتين غير محفوظة أو أن العور حاصل في كل من العينين ويكون معنى العور النقص والعيب.
ويقوي هذا الجواب ما رواه الطبراني، حدثنا محمد بن محمد التمار وأبو خليفة قالا: حدثنا أبو الوليد، حدثنا زائدة، حدثنا سماك، عن عكرمة، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم:

ـــــــــــــــــــــــــــــــــــــــــــ
1 رحا اليسرى أي مثلها كأن عينيه في التماثل حجرا الرحا.

ج / 1 ص -166- "الدجال جعد هجين1 أخن2 كأن رأسه غصن شجرة مطموس عينه اليمنى، والأخرى كأنها عنبة طافية" الحديث.
وكذلك رواه سفيان الثوري عن سماك بنحوه، لكن قد جاء في الحديث المتقدم وعينه الأخرى كأنها كوكب دري، وعلى هذا فتكون الرواية الواحدة غلطاً، ويحتمل أن يكون المراد أن العين الواحدة عوراء في نفسها، والأخرى عوراء باعتبار انبرازها والله سبحانه وتعالى أعلم بالصواب.

ـــــــــــــــــــــــــــــــــــــــــــ
1الهجين اللئيم المعيب الذي به هجنة.
2 الأخن من به جنة: وهو خروج الصوت من الأنف.

لماذا لم يذكر الدجال صراحة في القرآن الكريم؟
وقد سأل سائل سؤالاً فقال:
ما الحكمة في أن الدجال مع كثرة شره وفجوره وانتشار أمره ودعواه الربوبية وهو في ذلك ظاهر الكذب والافتراء، وقد حذر منه جميع الأنبياء لم يذكر في القرآن ويحذر منه ويصرح باسمه وينوه بكذبه وعناده؟ والجواب من وجوه:
أحدهما: أنه قد أشير إلى ذكره في قوله تعالى: {يَوْمَ يَأتي بَعْضُ آيَاتِ ربِّكَ لاَ يَنْفَعُ نَفْساً إِيمانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ أوْ كَسَبَتْ في إيمَانِهَا خَيْراً}. [6- الأنعام: 158]، الآية.
قال أبو عيسى الترمذي عند تفسيرها: حدثنا عبد بن حميد، حدثنا يعلى بن عبيد، عن فضيل بن غزوان عن أبي حازم، عن أبي هريرة، عن النبى صلى الله عليه وسلم قال:
"ثلاثٌ إذا خَرَجْنَ لم يَنْفَعْ نَفْساً إيمَانُهَا لَم تَكُنْ آمَنَتْ مِنْ قَبْل

ج / 1 ص -167- أوكسبتْ في إِيمانِها خَيْراً الدجالُ والدابةُ وطلوعُ الشمس من المغربِ أو من مغربها".
ثم قال: هذا حديث حسن صحيح.
الثاني: أن عيسى ابن مريم ينزل من السماء الدنيا فيقتل الدجال كما تقدم وكما سيأتي، وقد ذكر في القرآن نزوله ني قوله تعالى:
 {وقَوْلهمْ إنَّا قَتَلْنَا ألْمَسِيحَ عِيسى أبْنَ مَرْيَمَ رَسُولَ اللَّهِ ومَا قَتَلُوهُ وَمَاَ صَلَبُوهُ وَلَكِنْ شبِّهَ لَهُمْ وإِنَّ الَّذِينَ اخْتَلَفُوا فِيهِ لَفِي شَكٍّ مِنْهُ مَا لَهُمْ بِهِ مِنْ عِلْم إِلاَّ اتباع الظَّنِّ وَمَا قَتَلُوهُ يَقِيناً بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ وَكَانَ اللَّهُ عَزِيزاً حَكِيماً وإِنْ مِنْ أهْل الكِتَابِ إِلاَّ ليُؤْمِنَنَّ بِهِ قَبْلَ مَوْتهِ وَيَوْمَ الْقِيَامَةِ يَكُونُ عَلَيْهِمْ شَهيداً} .النساء: 157- 159.
وقد قررنا في التفسير أن الضمير في قوله: {قَبْلَ مَوْتهِ} عائد على عيسى أي سينزل إلى الأرض ويؤمن به أهل الكتاب الذين اختلفوا فيه اختلافاً متبايناً، فمن مدعي الإِتهية كالنصارى ومن قائل فيه قولاً عظيماً وهوأنه ولد ريبة وهم اليهود، فإِذا نزل قبل يوم القيامة تحقق كل من الفريقين كذب نفسه فيما يدعيه فيه من الافتراء وسنقرر هذا قريباً.
وعلى هذا؟ فيكون ذكر نزول المسيح عيسى ابن مريم إشارة إلى ذكر المسيح الدجال شيخ الضلال وهو ضد مسيح الهدى، ومن عادة العرب أنها تكتفي بذكر أحد الضدين عن ذكر الآخر كما هو مقرر في موضعه.
الثالث: أنه لم يذكر بصريح اسمه في القران احتقاراً له حيث يدعي الإِلهية وهو ليسر ينافي حالة جلال الرب وعظمته وكبريائه وتنزيهه عن النقص، فكان أمره عند الرب أحقر من أن يذكر وأصغر وأدخر من أن يحكي عن أمر دعواه

ج / 1 ص -168- ويحذر، ولكن انتصر الرسل بجناب الرب عز وجل فكشفوا لأممهم عن أمره وحذروهم ما معه من الفتن المضلة والخوارق المضمحلة فاكتفى بإخبار الأنبياء، وتواترذلك عن سيد ولد آدم إمام الأتقياء عن أن يذكرأمره الحقير بالنسبة إلى جلال الله في القران العظيم ة ووكل بيان أمره إِلى كل نبي كريم. فإن قلت: فقد ذكر فرعون في القرآن، وقد ادعى ما دعاه من الكذب والبهتان حيث قال:
 {أنَا رَبُّكُمُ الأعْلَى}. النازعات: 24،. وقال: {يَأيهَا المَلأ مَا عَلِمْتُ لَكُمْ مِن إِلهٍ غَيْرِي}.[القصص: 38]
والجواب: أن أمر فرعون قد انقضى وتبين كذبه لكل مؤمن وعاقل؟ وهذا أمر سيأتي وكائن فيما يستقبل فتنة واختباراً للعباد فترك ذكره في القرآن احتقاراً له وامتحاناً به إذ الأمر في كذبه أظهر من أن ينبه عليه ويحذر منه، وقد يترك الشيء لوضوحه، كما قال النبي صلى الله عليه وسلم في مرض موته وقد عزم على أن يكتب كتاباً بخلافة الصديق من بعده ثم ترك ذلك وقال: "يأبى الله والمؤمنون إلا أبا بكر".
فترك نصه عليه لوضوح جلالته وظهور كبر قدره عند الصحابة وعلم عليه الصلاة والسلام منهم أنهم لا يعدلون به أحداً بعده، وكذلك وقع الأمر، ولهذا يذكر هذا الحديث في دلائل النبوة كما تقدم ذكرنا له غير مرة في مواضع من الكتاب، وهذا المقام الذي نحن فيه من هذا القبيل وهو أن النبي قد يكون ظهوره كافياً عن التنصيص عليه، وأن الأمر أظهر وأوضح وأجلى من أن يحتاج معه زيادة على ما هو في القلوب مستقر، فالدجال واضح الذم ظاهر النقص بالنسبة إلى المقام الذي يدعيه وهو الربوبية، فترك الله ذكره والنص عليه لما يعلم تعالى من عباده المؤمين أن مثل هذا لايهدهم ولا يزيدهم إلا إيماناً وتسليماً لله ورسوله وتصديقاً بالحق ورداً للباطل ولهذا يقول ذلك

ج / 1 ص -169- المؤمن الذي يسلط عليه الدجال فيقتله ثم يحييه، والله ما ازددت فيك إلاَّ بصيرة. أنت الأعور الكذاب الذي حدثنا فيهَ رسول الله صلى الله عليه وسلم شفاهاً وقد أخذ بظاهره إبراهيم بن محمد بن سفيان الفقيه الصحيح عن مسلم، فحكى عن بعضهم أنه الخضر وحكاه القاضي عياض عن معمر في جامعه.
وقد قال أحمد في مسنده وأبو داود فيِ سننه، والترمذي في جامعه بإسنادهم إلى أبي عبيدة أن رسول الله صلى الله عليه وسلم قال:
 "لعلَّهُ يدْرِكُهُ مَنْ رآني وسَمع كلامي".
وهذا مما قد يتقوى به بعض من يقول بهذا ولكن في إسناده في غرابة، ولعل هذا كان قبل أن يبين له صلى الله عليه وسلم من أمر الدجال ما بين في ثاني الحال والله تعالى أعلم.
وقد ذكرنا في قصة الخضر كلام الناس في حياته ودللنا على وفاته بأدلة أسلفناها هنالك، فمن أراد الوقوف عليها فليتأملها في قصص الأنبياء من كتابنا هذا والله تعالى أعلم بالصواب.


ذكر ما يعصم من الدجال

ذكر ما يعصم من الدجال الاستعاذة المخلصة باللّه تعصم من فتنة الدجال
فمن ذلك الاستعاذة من فتنته، فقد ثبت في الأحاديث الصحاح من غير وجه أن رسول الله صلى الله عليه وسلم كان يتعوذ من فتنة الدجال في الصلاة وأنه أمر أمته بذلك أيضاً فقال:
"اللَّهم إنا نعوذُ بك من عَذاب جَهَنَّمَ ومن فتنةِ القبْر ومنْ فتنة الْمَحْيَا والممَاتِ ومِنْ فتنةِ المسِيح الدجال".
 وذلك من حديث أنس وأبي هريرة وعائشة وابن عباس وسعد وعمرو بن شعيب عن أبيه عن جده وغيرهم:

ج / 1 ص -170- حفظ عشر آيات من آخر سورة الكهف حفظاً عملياً يعصم من فتنة الدجال
قال شيخنا الحافظ أبو عبد الله الذهبي والاستعاذة من الدجال متواترة عن النبي صلى الله عليه وسلم كما قال أبو داود، حدثنا حفص بن عمر، حدثنا همام، عن قتادة، حدثنا سالم بن أبي الجعد، عن معدان، عن أبي الدرداء يرويه عن النبي صلى الله عليه وسلم قال:
 "من حَفِظَ عَشْر آياتٍ من سُورةِ الكَهْفِ عصِمَ مِن فتنةِ الدجَّالِ".
قال أبو داود: كذا قال هشام عن دستواي عن قتادة إِلا أنه قال من حفظ من خواتيم، وقال شعبة عن قتادة من آخر الكهف، وقد رواه مسلم من حديث همام وهشام وشعبة عن قتادة بألفاظ مختلفة، وقال الترمذي: حسن صحيح وفي بعض روايات الثلاث:
 "آيات من أول سورة الكهف عصم من الدجال".
وكذلك رواه عن روح عن سعيد عن قتادة بمثله، ورواه عن حسين عن شعبان عن قتادة كذلك، وقد رواه عن غندر وحجاج عن شعبة عن قتادة بمثله، ورواه عن حسين شعبان عن قتادة كذلك، وقد رواه عن غندر وحجاج عن شعبة عن قتادة وقال:
 "من حفظ عشر آيات من آخر سورة الكهف عصم من فتنة الدجال".
 وكذلك الابتعاد منه كما تقدم في حديث عمران بن حصين:

ج / 1 ص -171- "منْ سَمِعَ مِنَ الدجالِ فَلَسْنَا مِنْه".
وقول رسول الله صلى الله عليه وسلم:
"إِنَّ المؤمنَ ليأتِيهِ وهو يَحْسِبُ أنَّه مُؤمنٌ فَيَتَّبعَهُ مما يبعت بهِ منَ الشُبُهَات".

سكنى المدينة ومكة المشرفتين تعصم من فتنة الدجال
ومما يعصم من فتنة الدجال الذي سكن المدينة ومكة شرفهما الله تعالى، فقد روي في البخاري ومسلم من حديث الإِمام مالك عن نعيم المجمر عن نعيمة عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال:
 "عَلَى انْقَابِ المدينة مَلاَئكةٌ لا يدخلها الطاعونُ ولا الدجال1".
 وقال البخاري: حدثنا عبد العزيز بن عبد الله، حدثني إبراهيم بن سعيد عن أبيه، حدثني أبو بكر، عن النبي صلى الله عليه وسلم قال:
 "لا يدخل المدينةَ رُعْبُ المسيح الدجالِ لها يومئذ سَبْعَةُ أبْوابٍ على كل بابٍ ملكان".
 وقد روي هذا من غير وجه عن جماعة من الصحابة منهم أبو هريرة، وأنس بن مالك وسلمة بن الأكوع ومحجن بن الأدرع كما تقدم.

ـــــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه البخاري 4- 82.
- مسلم "1- 389" من حديث مالك.
- ورواه أحمد في مسنده رقم 7233.
- ورواه ابن كثير في جامع المسانيد 7 – 19.

ج / 1 ص -172- وقال الترمذي: حدثنا عبده بن عبد الله الخزاعي، حدثنا يزيد بن هارون، أخبرنا شعبة عن قتادة عن أنس قال: قال رسول الله صلى الله عليه وسلم:
 "يأتِي الدجالُ المدينةَ فيجدُ الملائكةَ يَحْرُسُونَها فلا يدخلها الطاعون ولا الدجال إِن شاءَ الله".
 وأخرجه البخاري، عن يحيى بن موسى وإسحاق بن أبي عيسى عن يزيد بن هارون ومحجن وأسامة وسمرة بن جندب رضي الله عنهم أجمعين.
وقد ثبت في الصحيح:
 "أنَّهُ لا يدخلُ مكةَ ولا المدينةَ تَمْنَعهُ الملائكةُ"
لشرف هاتين البقعتين فهما حرمان آمنان منه وإنما إذا نزل نزل عند سبخة المدينة فترجف المدينة بأهلها ثلاث رجفات إما حساً أو معنى على القولين فيخرج منها كل منافق ومنافقة ويومئذ تنفي المدينة خبثها ويسطع1 طيبها كما تقدم في الحديث والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــــ
1 يسطع الطيب: يفوح وتنتشر رائحته الزكية.


تلخيص سيرة الدجال لعنه اللّه

تلخيص سيرة الدجال لعنه اللّه
هو رجل من بني آدم خلقه الله تعالى ليكون محنة للناس في آخر الزمان: {يُضِلُ به كَثِيراً ويَهْدِي به كَثِيراً وَمَا يُضِل بِهِ إِلاَّ الفَاسِقِينَ}.
 وقد روى الحافظ أحمد بن علي الآبار في تاريخه من طريق مجالد، عن الشعبي أنه قال: كنية الدجال أبو يوسف، وقد روى عمر بن الخطاب وأبو داود جابر بن عبد الله وغيرهم من الصحابة وغيرهم كما تقدم أنه ابن صياد، وقد

ج / 1 ص -173- قال الإِمام أحمد: حدثنا يزيد، حدثنا حماد بن سلمة، عن أبي يزيد، عن عبد الرحمن بن أبي بكرة عن أبيه قال: قال رسول الله صلى الله عليه وسلم:
 "يَمْكُثُ أبَوَا الدجالِ ثلاثين عاماً لا يُولدُ لهما غًلام ثمَّ يولَدُ لَهُمَا بَعْد الثَلاثِينَ غُلام أعوَرُ أضَر شَيْءٍ وأقَلُهُ نَفْعاً تَنَام عَيْناهُ ولاَ يَنَامُ قَلْبَه".
 ثم نعت أبويه فقال: "أبوه رجل مضطرب اللحم طويل الأنف كأن أنفه منقار وأمه امرأة عظيمة الثديين" ثم بلغنا أن مولوداً من اليهود ولد بالمدينة قال: فانطلقت والزبير بن العوام حتى دخلنا على أبويه فوجدنا فيهما نعت رسول الله صلى الله عليه وسلم وإذا هو منجدل1 في الشمس في قطيفة يهمهم فسألنا أبويه فقالا: مكثنا ثلاثين عاماً لا يولد لنا، ثم ولد لنا غلام أعور أضر شيء وأقله نفعاً، فلما خرجنا مررنا به فقال:
عرفت ما كنتما فيه. قلنا: وسمعت؟ قال: نعم. إنه تَنَام عَيْنَاي وَلا يَنَامُ قلْبِي فإذا هُو ابْن صَيَّادٍ.
وأخرجه الترمذي من حديث حماد بن سلمة، وقال حسن قلت بل منكم جداً واللهَ أعلم.
وقد كان ابن صياد من يهود المدينة ولقبه عبد الله، ويقال صاف، وقد جاء هذا وهذا وقد يكون أصل اسمه صاف ثم تسمى لما أسلم بابن عبد الله، وقد كان ابنه عمارة بن عبد الله من سادات التابعين، وروى عنه مالك وغيره، وقد قدمنا أن الصحيح أن الدجال غير ابن صياد وأن ابن صياد كان دجالاً من الدجاجلة ثم تاب بعد ذلك فأظهر الإِسلام والله أعلم بضميره وسيرته، وأما الدجال الأكبر فهو المذكور في حديث فاطمة بنت قيس الذي روته عن

ـــــــــــــــــــــــــــــــــــــــــــ
1 منجدل. منطرح على الجدالة والجدالة الأرض.

ج / 1 ص -174- رسول الله صلى الله عليه وسلم عن تميم الداري وفيه قصة الجساسة ثم يؤذن له في الخروج في آخر الزمان بعد فتح المسلمين مدينة الروم المسماة بقسطنطينية فيكون بدء ظهوره من أصبهان من حارة منها يقال لها اليهودية وينصره من أهلها سبعون ألف يهودي عليهم الأسلحة والتيجان وهي الطيالسة الخضراء، وكذلك ينصره سبعون ألفاً من التتار وخلق من أهل خراسان فيظهر أولاً في صورة ملك من الملوك الجبابرة ثم يدعي النبوة ثم يدعي الربوبية، فيتبعه على ذلك الجهلة من بني آدم والطغام من الرعاعٍ والعوام، ويخالفه ويرد عليه من هدى الله من عباده الصالحين وحزب الله المتقين، يأخذ البلاد بلداً بلداً وحصناً حصناً وإقليماً إقليماً وكورة1 كورة، ولا يبقى بلد من البلاد إلا وطئه بخيله ورجله غير مكة والمدينة، ومدة مقامه في الأرض أربعون يوماً يوم كسنة، ويوم كشهر، ويوم كجمعة، وسائر أيامه كأيام الناس هذه ومعدل ذلك سنة وشهران ونصف شهر، وقد خلق الله تعالى على يديه خوارق كثيرة يضل بها من يشاء من خلقه ويثبت معها المؤمنون فيزدادون بها إيماناً مع إيمانهم، وهدى إلى هداهم، ويكون نزول عيسى ابن مريم مسيح الهدىَ فى أيام المسيح الدجال مسيح الضلالة، على المنارة الشرقية بدمشق فيجتمع عليه المؤمنون ويلتف به عباد الله المقتون، فيسير بهم المسيح عيسى ابن مريم قاصداً نحو الدجال، وقد توجه نحو بيت المقدس فيدركهم عند عقبة أفيق فينهزم منه الدجال فيلحقه عند مدينة باب لد، فيقتله بحربته وهو داخل إليها ويقول إن لي فيك ضربة لن تفوتني، وإذا واجهه الدجال ينماع2 كما يذوب الملح في الماء فيتداركه فيقتله بالحربة بباب لدّ، فتكون وفاته هناك لعنه الله كما دلت على ذلك الأحاديث الصحاح من غير وجه كما تقدم وكما سيأتي.

ـــــــــــــــــــــــــــــــــــــــــــ
1الكورة: المدينة والصقع والمنطقة.
2 ينماع يذوب ويضمحل.

ج / 1 ص -175- وقد قال الترمذي: حدثنا قتيبة بن سعيد، حدثنا الليث عن عمر بن شهاب أنه سمع عبد الله بن عبد الله ابن ثعلبة الأنصاري يحدث عن عبد الرحمن بن يزيد الأنصاري من بني عمرو بن عوف سمعت عمي مجمع بن جارية يقول: سمعت رسول الله صلى الله عليه وسلم يقول:
 "يَقْتُل ابنُ مَرْيَمَ الدجالَ بِبَابِ لُدّ".
 وقد رواه أحمد، عن أبي النضر، عن الليث به، وعن سفيان بن عيينة عن الزهري به. وعن محمد بن مصعب عن الأوزاعي عن الزهري، وعن عبد الرزاق عن معمر عن الزهري فهو محفوظ من حديثه وإسناده من بعده ثقات، وكذا قال الترمذي بعد روايته له وهذا حديث صحيح قال: وفي الباب عن عمران بن حصين ونافع بن عتبة وأبي برزة وحذيفة بن أسيد وأبي هريرة وكيسان وعثمان بن أبي العاص وجابر وأبي أمامة وابن مسعود وعبد الله بن عمرو وسمرة بن جندب والنواس بن سمعان وعمرو بن عوف وحذيفة بن اليمان، وروى أبو بكر بن أبي شيبة عن سفيان بن عيينة عن الزهري عن سالم عن أبيه أن عمر سأل يهودياً عن الدجال فقال:
 "وُلدَ يَهودِياً لِيَقْتلَه ابْنُ مَرْيَمَ بِبَابِ لُد".

صفة الدجال قبحه اللّه
قد تقدم في الأحاديث أنه أعور وأنه أزهر هجين وهو كثير الشعر، وفي بعض الأحاديث أنه قصير وفي حديث أنه طويل، وجاء أن ما بين أذني حماره أربعون ذراعاً كما تقدم، وفي حديث جابر ويروى في حديث آخر سبعون باعاً ولا يصح وفي الأول نظر، وقال عبدان في كتاب معرفة الصحابة روى سفيان الثوري عن عبد الله بن ميسرة عن حوط العبدي عن مسعود قال:

ج / 1 ص -176- "إذن حمار الدجال يظل سبعون ألفاً" قال شيخنا الحافظ الذهبي: خوط مجهول والخبر منكر وإنه مكتوب بين عينيه كافر يقرؤه كل مؤمن وإن رأسه ممن ورائه حبك حبك، وقال حنبل بن إسحاق: حدثنا حجاج، حدثنا حماد عن أيوب عن أبي قلابة قال: دخلت المسجد فإذا الناس قد تكابوا على رجل فسمعته يقول سمعت رسول الله صلى الله عليه وسلم يقول:
 "إِن بعدي الكذاب المضل وإن رأسه من ورائه حبك حبك".
 وتقدم له شاهد من وجه آخر، ومعنى حبك أي جعد حسن كقوله تعالى: {والسَّمَاءِ ذَاتِ الحُبُكِ}.
 وقال الإِمام أحمد: حدثنا يزيد، حدثنا المسعودي وأبو النضر، حدثنا المسعودي المعنّى عن عاصم ابن كليب عن أبيه عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم:
 "خَرَجْتُ إِلَيْكُمْ وَقَدْ تَبَيَّنْتُ لَيْلَةَ الْقدْرِ وَمَسِيح الضلالةِ فَكان يُلوحُ بَيْنَ رَجُلَيْن بِسدَّةِ1 المسجد فأنَأيْتُهُمَا لأحْجُزَ بَيْنَهَا فأنْسِيتُهًمَا، وأمَّا لَيْلَةُ الْقَدْرِ فالتمسوها في العَشْر الأواخِر وتْراً، وأمَّا مَسِيحُ الضلالة فإِنه أعورَ العين أجْلَى2 الجَبْهَةِ عَرِيض النَّحرِ فيه دفا كَأنَّه قَطَنُ بن عبدِ العُزَّى" قَالَ: يا رسول الله، هل يضرني شبهه؟ قال: "لا. أنْتَ امرءٌ مسلمٌ وهو رجلٌ كافر".
 تفرّد به أحمد وإسناده حسن، وقال الطبراني: حدثنا أبو أشعب الحراني

ـــــــــــــــــــــــــــــــــــــــــــ
1السدة: الساحة أمام الباب.
2 أجلى الجبهة واسعها.

ج / 1 ص -177- حدثنا إسحاق بن موسى رحمه الله، وحدثنا محمد بن شعيب الأصبهاني، حدثنا سعيد بن عنبسة قالا: حدثنا سعيد بن محمد الثقفي، حدثنا خلاد بن صالح، أخبرني سليمان بن شهاب القيسي قال: نزل على عبد الله بن مغنم وكان من أصحاب النبي صلى الله عليه وسلم فحدثني عن النبي صلى الله عليه وسلم أنه قال:
 "الدجالُ ليس به خَفَاء إنه يَجِيءُ من قِبَلَ المشْرِق فَيَدْعُو إلى حق فَيُتَّبَعُ، ويَذْهَبُ للناس فيقاتلُهم فَيَظْهَرُ عليهم، فلا يَزَال على ذلك حتى يَقْدُمَ الكوفة، فَيُظْهرُ دينَ اللهِ، ويعملُ بِهِ، فَيُتَّبَعُ ويُحب على ذلكَ، ثم يقول بعد ذَلكَ إني نَبي فَيَفْزَعُ من ذلك كل ذِي لُبّ ويُفَارِقُه، ويَمكث بعد ذلك ثم يَقول: أنا الله فَيَغْمِسُ اللَّهُ عينيه، ويقطعُ أذنيْه، ويُكْتب بين عينيه كافرٌ، فلا يخفَى على كل مسلم، فيفارقهُ كل أحد من الخَلْق في قَلبِهِ مِثْقَالُ حَبَةُ خَرْدَلٍ من إِيمانٍ، ويكون من أصحابِهِ اليهودُ والمجوسُ والنَصَارَى وهذِه الأعاجمُ من المشركين ثم يدعو برجل فيما يَرَوْنَ فَيَأمُرُ بِهِ فَيُقْتَلُ ثُمَ يُقطَّعُ أعضاءَ كلُّ عُضْوٍ على حدَةٍ فيفرَّقُ بينهما حتى يَرَاهَا الناس، ثم يُجْمع بَينها ثم يضربه بِعصاه فإذا هو قائم فيقول الدجال: أنا الله أحيي وأميت".
 وذلك سحر يسحر به الناس ليس يصنع من ذلك شيئاً.
قال شيخنا الذهبي ورواه يحيى بن موسى عن سعيد بن محمد الثقفي وهو واه.
وعن علي بن أبي طالب رضي الله عنه أنه قال في الدجال: "هو صافي بن صائد يخرج من يهودية أصبهان على حمار أبتر ما بين أذنيه أربعون ذراعاً وما بين حافره إلى الحافر الأخصر أربع ليال يتناول السماء بيده أمامه جبل من دخان وخلفه جبل آخر مكتوب بين عينيه كافر يقول أنا ربكم الأعلى"
أتباعه أصحاب الرياء وأولاد الزنا، رواه أبو عمرو الداني في كتاب الدجال ولا يصح إسناده.

ج / 1 ص -178- خبر عجيب ونبأ غريب
قال نعيم بن حماد في كتاب الفتن: حدثنا أبو عمرو، عن عبد الله بن لهيعة، عن عبد الوهاب بن حسين، عن محمد بن ثابت، عن أبيه، عن الحارث، عن عبد الله بن مسعود، عن النبي صلى الله عليه وسلم قال: "بين أذني الدجال أربعون ذراعاً، وخطوة حماره مسيرة ثلاثة أيام، يخوض البحر كما يخوض أحدكم الساقية، ويقول: أنا رب العالمين وهذه الشمس تجري بإذني أفتريدون أن أحبسها؟ فيقولون: نعم فيحبسها حتى يجعل اليوم كالشهر واليوم كالجمعة ويقول: أتريدون أن أسيرها؟ فيقولون: نعم، فيجعل اليوم كالساعة؟ وتأتيه المرأة فتقول: يا رب أخي وابني وأخي وزوجي، حتى إنها تعانق شيطاناً وبيوتهم مملوءة شياطين ويأتيه الأعراب فيقولون: يا رب إحي لنا إبلنا وغنمنا؟ فيعطيهم شياطين أمثال إبلهم وغنمهم سواء بالسن فيقولن: لو لم يكن هذا ربنا لم يحي لنا موتانا ومعه جبل من برق وعراق وجبل من لحم حار ولا يبرد ونهر جار، وجبل من جنان وخضرة وجبل من نار ودخان يقول: هذه جنتي وهذه ناري وهذا طعامي وهذا شرابي، واليسع عليه السلام معه، ينذر الناس فيقول: هذا المسيح الكذاب فاحذوره لعنه الله ويعطيه الله من السرعة والخفة ما لا يلحقه الدجال فإذا قال: أنا رب العالمين قال له الناس كذبت، ويقول اليسع: صدق الناس فيمر بمكة فإذا هو بخلق عظيم فيقول من أنت؟ فيقول: أنا جبريل. وبعثني الله لأمنعك من حرم رسوله فيمر الدجال بمكة فإذا رأى ميكائيل ولّى هارباً ويصبح فيخرج إليه من مكة منافقوها ومن المدينة كذلك ويأتي النذير إلى الذين فتحوا قسطنطينية ومن تآلف من المسلمين ببيت المقدس قال: فيتناول

ج / 1 ص -179- الدجال منهم رجلاً ثم يقول: هذا الذي يزعم أني لا أقدر عليه؟ فاقتلوه، فينشر ثم يقول: أنا أحييه، فيقول: قمٍ فيقوم بإذن الله ولا يأذن لنفس غيرها فيقول: أليس قد أمتك ثم أحييتك؟ فيقول: الآن أزيد لك تكذيباً بشرني رسول الله صلى الله عليه وسلم أنك تقتلني ثم أحيا بإذن الله فيوضع على جلده صفائح من نحاس ثم يقول: اطرحوه في ناري، فيحول الله ذلك على النذير فيشك الناس فيه ويبادر إلى بيت المقدس فإذا صعد على عقبة1 أفيق وقع ظلمه على المسلمين ثم يسمعون أن جاءكم الغوث فيقولون: هذا كلام رجل شبعان وتشرق الأرض بنور ربها وينزل عيسى ابن مريم ويقول يا معشر المسلمين احذروا ربكم وسبحوه فيفعلون، ويريدون الفرار فيضيق الله عليهم الأرض فإذا أتوا باب لدّ وافقوا عيسى فإذا نظر إلى عيسى يقول: أقم الصلاة، قال الدجال: يا نبي الله قد أقميت الصلاة، فيقول: يا عدو الله زعمت أنك رب العالمين فلمن تصلي؟ فيضربه بمقرعة فيقتله فلا يبقى أحد من أنصاره خلف شيء إلا نادى يا مؤمن هذا دجال فاقتله، إلى أن قال فيمنعون أربعين سنة لا يموت أحد ولا يمرض أحد، ويقول الرجل لغنمه: اذهبي الى السرح2 ولدي به وأرعي وتمر الماشية بين الزرع ولا تأكل منه سنبلة والحيات والعقارب لا تؤذي أحداً والسبع على أبواب الدور لا يؤذي أحداً ويأخذ الرجل المؤمن القمح فيبذره بلا حرث فيجيء منه سبعمائة فيمكثون كذلك حتى يكسر سد يأجوج ومأجوج فيمرحون ويفسدون ويستغيث الناس فلا يستجاب لهم، وأهل طور سيناء هم الذين فتح الله لهم القسطنطينهة فيدعون فيبعث الله دابة من الأرض ذات قوائم فتدخل في آذانهم، فيصبحون موتى أجمعين وتنتن الأرض منهم، فيؤذون الناس بنتنهم أشد من حياتهم، فيستغيثون بالله فيبعث الله ريحاً يمانية غبراء فتصير على الناس غماً ودخاناً ويقع عليهم الزكمة ويكشف

ـــــــــــــــــــــــــــــــــــــــــــ
1 عقبة أفيق هي الأردن المعرفة وهي مشرفة على بحيرة طبرية ويقال لها فيق.
2 السرح: بضم السين واالراء السهل.

ج / 1 ص -180- ما بهم بعد ثلاث، وقد قذفت جيفهم في البحر، ولا يلبثون إلاّ قليلاً حتى تطلع الشمس من مغربها وقد جفت الأقلام وطويت الصحف، ولا يقبل من أحد توبة، ويخر إبليس ساجداً ينادي إلهي مرني أن أسجد لمن شئت، ويجتمع إليه الشياطين فيقولون: يا سيدنا إلى من تفزع؟ فيقول: إنما سألت ربي أن ينظرني إلى يوم البعث وقد طلعت الشمس من مغربها، وهذا هو الوقت المعلوم، وتصير الشياطين ظاهرة في الأرض حتى يقول الرجل هذا قريني الذي كان يغريني فالحمد لله الذي أخزاه، ولا يزال إبليس ساجداً باكياً حتى تخرج الدابة فتقتله وهو ساجد، ويتمتع المؤمنون بعد ذلك أربعين سنة لا يتمنون شيئاً إلا أعطوه، ويترك المؤمنون حتى يتم أربعون سنة بعد الدابة ثم يعود فيهم الموت ويسرع فلا يبقى مؤمن، ويقول الكافر: ليس تقبل منا توبة، يا ليتنا كنا من المؤمنين، فيتهارجون في الطرق تهارج الحمر، حتى ينكح الرجل أمه في وسط الطريق، يقوم واحد وينزل آخر، وأفضلهم من يقول لو تنحيتم عن الطريق كان أحسن، فيكونون على ذلك، ولا يولد أحد من نكاح ثم يعقم الله النساء ثلاثين سنة فيكونون كلهم أولاد زنا شرار الناس عليهم تقوم الساعة".
كذا رواه الطبراني، عن عبد الرحمن بن حاتم المرادي، عن نعيم بن حماد فذكره.

حديث مرفوض
قال شيخنا الحافظ الذهبي إجازة إن لم يكن سماعاً: أخبرنا أبو الحسن اليونيني، أخبرنا عبد الرحمن حضوراً، أخبرنا عتيق بن مصيلاء، أخبرنا عبد الواحد بن علوان، أخبرنا عمرو بن دوسة، حدثنا أحمد بن سلمان النجاد، حدثنا محمد بن غالب، حدثنا أبو سلمة النوذكي، حدثنا حماد بن سلمة، حدثنا علي بن زيد عن الحسن قال: قال رسول الله صلى الله عليه وسلم:

ج / 1 ص -181- "الدجال يتناول السحاب ويخوض البحر إلى ركبته ويسبق الشمس إلى مغربها وتسير معه الآكام1 وفي جبهته قرن مكسور الطرف، وقد صور في جسده السلاح كله حتى الرمح والسيف والدرق".
قلت للحسن: يا أبا سعيد ما الدرق؟ قال: الترس. قال شيخنا: هذا من مراسيل الحسن وهي ضعيفة.
حديث خرافة
قال ابن مندة في كتاب الإيمان: حدثنا محمد بن الحسين المدني، حدثنا أحمد بن مهدي، حدثنا سعيد بن سليمان بن سعدون، حدثنا خلف بن خليفة عن أبي مالك الأشجعي عن ربعي عن حذيفة قال: قال رسول الله صلى الله عليه وسلم:
"أنا أعلم بما مع الدجال منه، معه نهران أحدهما نار تأجج في عين من يراه، والآخر ماء أبيض، فمن أدركه منكم فليغمض عينيه وليشرب من نهر النار الذي معه فإِنه ماء بارد، وإياكم والآخر فإنه فتنة، واعلموا أنه مكتوب بين عينيه كافر يقرؤه من كتب ومن لم يكتب، وأن إحدى عينيه ممسوحة عليها ظفرة، وأنه مطلع من آخر عمره على بطن الأردن على ثنية فيق2، وكل أحد يؤمن بالله واليوم الآخر ببطن الأردن، وأنه يقتل من المسلمين ثلثاً ويهزم ثلثاً يبقى ثلث فيحجز بينهم الليل، فيقول بعض المؤمنين لبعض: ما تنظرون؟ ألا تريدون أن تلحقوا بإخوانكم في مرضاة ربكم؟ من كان عنده فضل طعام فليعد به على أخيه، وصلوا حين ينفجر الفجر وعجلوا الصلاة، ثم أقبلوا على عدوكم، قال: فلما قاموا يصلون نزل عيسى وإمامهم

ـــــــــــــــــــــــــــــــــــــــــــ
1الأكام جمع أكمة؟ وهذا أيضا حديث خرافة.
2 فيق: مدينة بالشام بين دمشق وطبرية ويقال لها أفيق أيضطا.
في معجم البلدان: عقبة فيق ينحدر منها إلى الغور غور الأردن ومنها يشرف على طبرية وجيرتها.

ج / 1 ص -182- يصلي بهم، فلما انصرف قال هكذا: فرحوا بيني وبين عدو الله. قال: فيذوب كما يذوب الملح في الماء فيسلط عليهم المسلمين فيقتلونهم حتى إن الحجر والشجر ينادي يا عبد الله يا مسلم، هذا يهودي فاقتله، ويظهر المسلمون فيكسر الصليب، ويقتل الخنزير وتوضع الجزية، فبينما هم كذلك إذ أخرج الله يأجوج ومأجوج، فيشرب أولهم، ويجيء آخرهم وقد انتشفوا فما يدعون منه قطرة، فيقولون: هاهنا أثر ماء، ونبي الله وأصحابه وراءهم حتى يدخلوا مدينة من مدائن فلسطين يقال لها باب لدّ فيقولون ظهرنا على من في الأرض، فتعالوا نقتل من في السماء، فيدعو الله نبيه بعد ذلك فيبعث الله عليهم قرحة فى حلوقهم فلا يبقى منهم بشر، ويؤذي ريحهم المسلمين، فيدعو عيسى عليهم، فيرسل الله عليهم ريحاً تقذفهم في البحر أجمعين".
قال شيخنا أبو عبد الله الذهبي: هذا إسناد صالح. قلت: وفيه سياق غريب وأشياء منكرة والله تعالى أعلم.


ذكر نزول عيسى ابن مريم رسول اللّه من سماء الدنيا إِلى الأرض في آخر الزمان

ذكر نزول عيسى ابن مريم رسول اللّه من سماء الدنيا إِلى الأرض في آخر الزمان
قال الله تعالى: {وقَولهِمْ إنَّا قَتَلَنَا الْمَسِيحَ عِيسَى بْنَ مَرْيَمَ رسول الله وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ ولكِنْ شبهَ لَهُمْ وَإنَّ الَّذِينَ اخْتَلَفُوا فِيهِ لَفِي شَكّ مِنْهُ مَا لَهُمْ بِهِ مِن عِلْم إلاَّ اتبَاعَ الظَّن وَمَا قَتَلوهُ يَقِيناً بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ وكانَ اللَّهُ عَزِيزاً حَكِيماً}.
قال ابن جرير في تفسيره: حدثنا بن يسار، حدثنا عبد الرحمن، حدثنا سفيان عن أبي حصين عن سعيد بن جبير عن ابن عباس:

ج / 1 ص -183- {وإنْ مِنْ أهل الكِتَابِ إِلاَّ ليُؤمِنَنَّ بِهِ قَبْلَ مَوْته}.
قال: قبل موت عيسى ابن مريم. وهذا اسناد صحيح وكذا ذكر العوفي عن ابن عباس.

هل مات عيسى عليه السلام أو رفع حياً إلى السماء؟
 وقال أبو مالك: {وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلَّا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ} ذلك عند نزول عيسى ابن مريم، وإنه الآن حي عند الله، ولكن إذا نزل آمنوا به أجمعين رواه بن جرير، وروى ابن أبي حاتم عنه أن رجلاً سأل الحسن عن قوله تعالى: {وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلَّا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ} فقال: قبل موت عيسى إن الله رفع إليه عيسى وهو باعثه قبل يوم القيامة مقاماً يؤمن به البر والفاجر، وهكذا قال قتادة بن دعامة وعبد الرحمن بن زيد بن أسلم وغير واحد وهو ثابت في الصحيحين عن أبي هريرة كما سيأتي موقوفاً وفي رواية مرفوعاً والله تعالى أعلم.
والمقصود من السياق الإخبار بحياته الآن في السماء وليس كما يزعمه أهل الكتاب الجهلة أنهم صلبوه بل رفعه الله إليه، ثم ينزل من السماء قبل يوم القيامة كما دخلت عليه الأحاديث المتواترة مما سبق في أحاديث الدجال ومما سيأتي أيضاً وبالله المستعان وعليه التكلان ولا حول ولا قوة إِلا بالله العزيز الحكيم العلي العظيم الذي لا إله إِلا هو رب العرش الكريم.
وقد روي عن ابن عباس وغيره أنه أعاد الضمير في قوله قبل موته على أهل الكتاب، وذلك لو صح لكان منافياً لهذا، ولكن الصحيح من المعنى والإسناد ما ذكرناه وقد قررناه في كتاب التفسير بما فيه كفاية ولله الحمد والمنة.


ذكر الأحاديث الواردة في غير ما تقدم

ج / 1 ص -184- ذكر الأحاديث الواردة في غير ما تقدم
قال مسلم: حدثنا عبد الله بن معاذ العنبري، حدثنا أبي، حدثنا شعبة عن النعمان بن سالم سمعت يعقوب بن عاصم بن عروة يقول: سمعت عبد الله بن عمرو وقد جاءه رجل فقال: ما هذا الحديث الذي تحدث به؟ تقول: إن الساعة تقوم إلى كذا وكذا فقال: سبحان الله أو لا إله إلا الله أو كلمة نحوها، لقد هممت أن لا أحدث أحداً شيئاً أبداً إنما قلت إنكم سترون بعد قليل أمراً أعظماً يحزن ويكون، ثم قال: قال رسول الله صلى الله عليه وسلم:
 "يخرج الدَّجَّالُ في أمَتي فَيَمْكُثُ أرْبَعِينَ يَوْماً أوْ أرْبَعِينَ شَهْراً أوْ أرْبَعِينَ عَاماً، فَيَبْعَثُ اللَّهُ عيسى ابنَ مريم كأنَّهُ عُرْوَةُ بْنُ مَسْعُود فَيَطْلُبُهُ فيُهْلِكُهُ، ثم يَمْكُثُ الناسُ سَبْع سِنِينَ لَيْسَ بَيْن اثْنَيْن عَدَاوَةُ، ثمَّ يُرْسِلُ الله رِيحاً بارِدَةً من قِبَل الشام فلا يَبْقَى عَلَى وَجهِ الأرض أحَد في قَتْبِهِ مِثْقَالُ ذَرّة مِنْ خَيْرِ أوْ إيمان إلأَ قَبَضَتْهُ، حَتى لَوْ أنَّ أحَدَكُمْ دَخَلَ في كَبَدِ جَبَل لَدَخَلَتْه عَلَيْهِ حَتَّى تَقْبِضَهُ قال: سَمَعتُ من رَسُول الله صلى الله عليه وسلم قال: فَيَبْقَى شِرَارُ الناس في خِفَّةِ الطَّيْرِ وأحْلاَم السبَاع لا يُعْرِفونَ مَعْرُوفاً ولا يُنْكِرُونَ مُنْكِراً فَيَتَمَثَّلُهُمْ1 الشيطانُ فَيَقُولُ: ألاَ تَسْتجِيبُونَ؟ فَيَقُولُونَ: فَمَا تأمُرُنَا؟ فَيَأمُرُهُم بِعِبَادَةِ الأوْثَانِ، وَهُمَ في ذَلِكَ دَار رِزْقُهُمْ، حَسَن عَيشُهُمْ، ثُم يُنْفَخُ في الصورِ فَلاَ يَبْقَى أحدٌ إلاَّ أصْغَى ليتاً2 وَرَفَعَ ليتاً قَالَ: وأوَل مَنْ يَسْمَعُهُ رَجُلَ يَلُوطُ3 حَوْضَ إبلهِ، قال: فَيُصْعَقُ ويُصْعَقُ الناسُ، ثمّ يُرْسِلُ اللَّهُ

ـــــــــــــــــــــــــــــــــــــــــــ
1يتمثلهم يستولي عليهم فيصبحون طوع أمره.
2 الليت: بكسر اللام وسكون الياء صفحة العتق
3 يلوط الحوض: يجصصه.

ج / 1 ص -185- أو قَالَ: يُنزِل اللهُ مَطَراً كَأنَهُ الطَل أو الظل- نُعْمان الشاكُ فَيَنْبتَ مِنْه أجْسَادُ الناس ثم يُنْفَخُ فيه مرة اخرى فإذا هم قيَام يَنْظُرُون ثم يقال: يا أيها الناس هَلُموا إلى ربكم "وقفُوهُمْ إنَّهُمُ مَسْئُولُونَ".
"ثم يقال أخرجوا مِنَ النار، فيقال: مِنْ كَمْ؟ فيقال: مِنْ كُل ألْف تِسْعُمَائةٍ وتسعٌ وتسعون، قال: وذلك يوم يَجْعَلُ الوالدان شِيباً، ويَوْمَ يُكْشَفُ عن سَاق1".

ـــــــــــــــــــــــــــــــــــــــــــ
1 الكشف عن الساق كناية عن الشدة.

بعض العجائب قبل قيام الساعة
وقال الإمام أحمد: حدثنا شريح، حدثنا فليح، عن الحارث، عن فضيل، عن زياد بن سعد، عن
أبي هريرة قال: قال رسول الله صلى الله عليه وسلم:
 "ينزل ابْنُ مَرْيَمَ إمَاماً عَادِلاً وحَكَماً مُقْسِطاً فيكسر الصليبَ وَيَقْتُل الخنزير ويرجع السلم ويتخذ السيوف مناجل ويذهِب جمة كل ذاتِ جمة. وينزِل مِن السماءِ رِزقها، وَتَخْرُجُ مِنَ الأرض بَرَكَتُها، حَتَى يَلعَبَ الصَّبي بِالثعْبَانِ وَلاَ يَضُرُّه، وَتَرْعَى الْغَنَمُ والذِّئْبُ وَلاَ يَضُرها، وَيَرْعَى الأسَدُ وَالبَقَرُ وَلاَ يَضُرُّها".
 تفرّد به أحمد وإسناده جيد قوي صالح.

قبل قيام الساعة تقل العبادة وتكثر الأموال
 وقال البخاري: حدثنا إسحاق بن إبراهيم، حدثني يعقوب بن إبراهيم، حدثنا أبي عن صالح عن ابن شهاب عن سعيد بن المسيب عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم:

ج / 1 ص -186- "والذي نفسي بيده ليوشكن أن ينزل فيكم ابن مريم حكماً عدلاً فيكسر الصليب، ويَقْتُل الخنزير ويضع الجزية، ويفيض المال حتى لا يَقْبَلَه أحد، وحتى تكون السجدة خيراً من الدنيا وما فيها" ثم يقول أبو هريرة واقرءوا إن شئتم: {وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلَّا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ وَيَوْمَ الْقِيَامَةِ يَكُونُ عَلَيْهِمْ شَهِيداً}1.
وكذلك رواه مسلم عن حسن الحلواني وعبد بن حميد كلاهما عن يعقوب بن إبراهيم به وأخرجاه أيضاً من حديث ابن عيينة والليث بن سعد عن الزهري به.
وروى أبو بكر بن مردويه من طريق محمد بن أبي حفص عن الزهري عن سعيد بن المسيب عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم:
 "يوشك أن يكون فيكم ابن مريم حكماً عدلاً يقتل الدجال ويقتل الخنزير ويكسر الصليب ويضع الجزية، ويفيض المال، وتكون السجدة الواحدة لرب العالمين خيراً من الدنيا وما فيها" قال أبو هريرة واقرءوا إن شئتم: {وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلَّا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ} موت عيسى ابن مريم ثم يعيدها أبو هريرة ثلاث مرات.
قال الإمام أحمد حدثنا يزيد حدثنا سفيان وهو بن حصين عن الزهري عن حنظلة عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم:
 "ينزل عيسى ابن مريم فيقتل الخنزير ويمحو الصَلِيبَ وتجمع له

ـــــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه البخاري "5- 86".
- مسلم "1-54".
- وأحمد في مسنده رقم 7267.
- والكتاني في نظم المتناثر في الحديث المتواتر صفحة 147.

ج / 1 ص -187- الصلاة ويُعطِي المال حَتى لا يقْبَل ويَضَعُ الخَرَاجَ فينزل بالروحاءَ فيحج منهما أو يعتمر أو يجمعهما" قال: وتلا أبوهريرة: {وإن مِنْ أهْل الكِتَابِ إلأَ ليُؤمِنَنَّ بِهِ قَبْلَ مَوْتهِ ويَوْمَ الْقِيَامَةِ يَكُونُ عَلَيْهِمْ شهيداً}1.
فيزعم حنظلة أن أبا هريرة قال: يؤمن به قبل موت عيسى فلا أدري أهذا كان حديث النبي صلى الله عليه وسلم أو شيئاً قاله أبو هريرة؟
وروى أحمد ومسلمِ من حديث الزهري عن حنظلة عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال:
 "لَيَمْكُثَنَّ عِيسى ابنُ مَرْيَمَ بالروْحَاءِ فيَقُومَنَّ مِنْهَا بالْحَج أوْ بِالْعُمْرَةِ أو اثنتَيْهمَا جَمِيعاً".

ـــــــــــــــــــــــــــــــــــــــــــ
1 رواه أحمد في مسنده رقم 7665.

الأنبياء أخوة أبناء علات
وقال البخاري: حدثنا ابن بكير، حدثنا الليث، عن يونس، عن ابن شهاب، عن نافع مولى أبي قتادة الأنصاري أن أبا هريرة قال: قال رسول الله صلى الله عليه وسلم:
 "كيف أنتم إذا نزل فيكم عيسى ابن مريم وإمامكم منكم"
 ثم قال البخاري تابعه عقيل الأوزاعي.
وقد رواه الإمام أحمد، عن عبد الرازق، عن معمر، عن عثمان بن عمر، عن أبي ذؤيب كلاهما عن الزهري به، وأخرجه مسلم من حديث يونس الأوزاعي وابن أبي ذؤيب عن الزهري به.
قال الإمام أحمد: حدثنا عفان، حدثنا همام

ج / 1 ص -188- أخبرنا قتادة عن عبد الرحمن وهو ابن آدم مولى أم برين صاحب السقاية عن أبي هريرة أن رسول الله قال:
 "الأنْبِيَاءُ إخوَةٌ عَلاتٍ1، أمَّهاتُهُمْ شَتى ودِينُهُمْ وَاحدُ، وإني أولى الناس بِعِيسى ابن مَرْيَمَ، لأنَّهُ لَمْ يَكُنْ بَيْني وَبَيْنَهُ نَبِي، وإنَّهُ نَازِلٌ، فإذا رَأيْتُمُوه فَاعْرِفُوهُ، إِنَّه رَجُلٌ مَرْبُوع، إلى الحُمْرَة والبياض، عليه ثَوبَانِ مُمَصَّرانِ كان رأسه يَقْطُرُ ماءً، وإن لم يصِبْه بَلَل، فَيدُقُّ الصليب ويقتلَ الخنزيرَ، ويَضَع الجِزَى ويدعُو النَّاسَ إِلى الإِسلام، ويُهْلِكَ اللَّهُ في زَمَانِه الأمَمَ كلَّهَا إِلا الإِسلامَ، ويهلكُ اللَّهُ في زمانه المسيحَ الدجال، ثم تقع الأمَنَة عَلَى الأرض حتى تَرتع الأسُودُ مع الإِبل، والنمورُ مع البقر، والذئاب مع الغنم، ويلعب الصبيان بالحيات فيمكث أربعين سنة، ثم يُتَوَفَّىِ ويُصَلي عليه المسلمون".
 وهكذا رواه أبو داود عن هدبة بن خالد عن همام بن يحيى عن قتادة، ورواه ابن جرير ولم يورد عند تفسيرها غيره عن بسر بن معاذ عن سعيد بن أبي عروبة عن قتادة بنحوه وهذا إسناد جيد قوي.

ـــــــــــــــــــــــــــــــــــــــــــ
1 العلة: بفتح العين واللام المشددة المفتوحة الضرة وأبناء العلات الإخوة لأب أمهاتهم شتى وأبوهم واحد، أي إن أنبياء الله – عز وجل – صلوات الله عليهم أجمعين يستمدون ضوء شرائعهم من مشكاة واحدة وإن اختلفت شرائعهم في الفروع رعاية لمقتضيات ظروف الناس وحاجتهم.

النبي عليه السلام أولى الناس بعيسى ابن مريم
وروى البخاري، عن أبي اليمان، عن شعيب، عن الزهري، عن أبي سلمة، عن أبي هريرة سمعت رسول الله صلى الله عليه وسلم يقول:

ج / 1 ص -189- "أنا أوْلَى النَّاس بِابن مريمَ والأنبياءُ أولادُ عًلاّتٍ لَيْسَ بَيْنِي وَبَيْنَهُ نَبِي".
ثم روي عن محمد بن سفيان، عن فليح بن سليمان، عن هلال بن علي، عن عبد الرحمن بن أبي عمرة، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم:
 "أنا أولى الناس بعيسى ابن مريم في الدنيا والآخرة الأنبياءُ إِخوةٌ عُلات أمهاتهم شَتّى ودِينُهُم واحد".
ثم قال: وقال إبراهيم بن طهمان، عن موسى بن عقبة، عن صفوان بن سليم، عن ابن يسار عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم:
"فهذه طرق متعددة كالمتواترة عن أبي هريرة رضي الله عنه.

حديث ابن مسعود رضي اللّه تعالى عنه
قال الإِمام أحمد: حدثنا هشام بن العوام بن حوشب، عن جبلة بن سحيم، عن ابن عمارة، عن ابن مسعود، عن رسول الله صلى الله عليه وسلم قال:
 "لقيت ليْلة أسْرِيَ بي إبراهيم وموسَى وعيسى عليهم الصلاة والسلام قال فَتَذاكروا أمرَ الساعةِ فَردوا أمرهم إلى إبراهيم قال: لا علم لي بها، فردوا أمرَهم إلى مُوسى، فقال: لا علمَ لي بِها، فردوا أمرَهم إلى عيسى فقال أمّا حِينُهَا فلا يعلم به أحدٌ إلا اللَّهُ، وفيما عَهَدَ إليَّ ربّي عزَّ وجلَّ أن الدجال خارج ومعه قَضِيبانِ، فإذَا رآني ذَابَ كما يذوبُ الرصاص، قال: فَيَهْلِكُهُ الله إذا رآنيِ؟ حتى إن الحجر والشجر يقول يا مسلم إن تحتي كافراً تَعَالَ فَاقْتُلْهُ؟ قال: فيُهْلِكُهُم اللَّهُ عزَّ وجلَّ؟ ثم يرْجعُ الناسُ إلى بِلادِهم وأوطانهم، فعند ذلك يخرج يأجُوج ومأجُوجُ وَهُمْ مِنْ كُلّ

ج / 1 ص -190- حَدَب ينسِلُونَ فَيَطؤونَ بِلادهم؟ لاَ يَأتُونَ عَلَى شَيْءٍ إلاَّ أكَلُوهُ، وَلاَ يَمُرونَ عَلَى مَاءٍ إلا شرِبُوهُ؟ قال: ثم يرجع الناس يَشْكُونَ فأدْعُو الله عَليهم فَيُهْلِكُهُمْ؟ ويَميتُهُمْ حتى تَمْتَلِىءَ الأرضُ من نَتَن ريحِهِم ويُنزل الله المطرَ فيُغْرِقُ أجْسَادَهُمْ حَتّى يَقْذِفَهُمْ في البحرِ فَفِيمَا عهد إلي ربّي عزَّ وجلَّ: أن ذلك إذا كان كذلك فإن الساعة كالحامل المُتمِّ1 لاَ يدْرِي أهْلُهَا مَتَى تَفْجأهُم".
 ورواه ابن ماجه، عن محمد بن يسار، عن يزيد بن هارون، عن العوام بن حوشب به نحوه.

ـــــــــــــــــــــــــــــــــــــــــــ
1الحامل المتم التي أتمت حملها.


صفة المسيح عيسى ابن مريم رسول اللّه عليه السلام

صفة المسيح عيسى ابن مريم رسول اللّه عليه السلام
صفة أهل آخر الزمان
ثبت في الصحيحين من حديث الزهري، عن سعيد، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم:
 "ليلة أسري بي لقيت موسى فَنَعَتهُ فإذا رجل مُضْطَرِبُ أيْ طَوِيل رَجْلُ1 الرأس كأنه من رجالِ شَنُوءَةَ، قال ولقيت عيسى فَنَعَتهُ، قال فرأيته أحْمَرَ كأنَّه خرجَ من ديماس يعني حَمَاماً".
 وللبخاري من حديث مجاهد، عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم:

ـــــــــــــــــــــــــــــــــــــــــــ
1 رجل الرأس: مستوى الشعر.

ج / 1 ص -191- "رأيت موسى وعيسى وإبراهيم، فأما عيسى فأحمرُ جَعْد1 عريض الصدر، وأما موسى فأدَمُ جَسِيم سَبط2 كأنه من رجال الزط3 ".
ولهما من طريق موسى بن عتيبة، عن نافع، عن ابن عمر قال: ذكر رسول الله صلى الله عليه وسلم: يوماً بين ظهراني الناس المسيح الدجال فقال:
 "إنّ الله ليس بأعوَرَ, ألاَ إن المسيحَ الدجال أعورَ العين الْيُمْنى،كأن عينه عَنِبة طافيةُ؟ وأراني الله عند الكعبةِ في المنام رجُلاً آدمَ كأحسن ما يُرَى مِن أدْم الرجَالِ يَضْرِبُ لِمَّتَهُ بَيْنَ مَنْكِبَيْهِ, رَجْلَ الشَّعْرِ يقطرُ رأسَهُ ماءً واضعاً يديهِ عَلَى مِنْكَبَيّ رجلين وهوَ يَطوف بالبيت, فقلت: مَنْ هَذَا؟ قالوا: هو المَسِيح ابنُ مَرْيَم، ورأيت رجلاً وراءَهُ4 قَطَطاً أعوَرَ العين اليمنى كأشْبَه مِن رَأيت بابن قطَن واضِعاً يَدَيهِ على مِنْكبي رجل يطوف بالبيت، فقلت: مَنْ هَذَا؟ قالوا: "المَسِيحُ الدجالُ". تابعه عبيد الله، عن نافع.
ثم روى البخاري، عن أحمد بن محمد المكي، عن إبراهيم بن سعد، عن الزهري، عن سالم
عن أبيه قال: لا والله ما قال رسول الله صلى الله عليه وسلم لعيسى أحمر، ولكن قال:
 "بَيْنَمَا أنا نائمِ أطوف بالكعبة وإذا رجل آدَمُ سَبْطُ الشّعرِ يُهَوِّدُ5

ـــــــــــــــــــــــــــــــــــــــــــ
1الوجه الجعد المستدير القليل اللحم ومن الشعر القصير الملتوي المقتبض.
2 السبط من الرجال الطويل ومن الشعر المسترسل غير الجعد.
3 الزط جيل من الهند كما ذكر القاموس المحيط.
4 القططا: من الشعر القصير الجعد
5 هود يهود: مشى رويدا.

ج / 1 ص -192- بين رجلين يَنْطِف1 رأسهُ ماءً أو يُهْرِق2 ماء فقلت: من هذا؟ قالوا: هذا المسيح ابْنُ مَريمْ، فَذَهبت ألتفت فإذا رجل أحمرُجسيمٌ جَعْدُ الرأس؟ أعوَرُ الْعَيْن اليمنى كأن عينه عنبة طافِيةٌ؟ قلت: مَن هَذا؟ قالوا: الدجالُ: وأقرب الناس به شبهاً ابْنُ قطن قال الزهري: ابن قطن رجل من خزاعة هلك في الجاهلية وتقدم في حديث النواس بن سمعان "فينزل عند المنارة البيضاء شرقي دمَشقَ في مهْرُودَتَيْن3 واضعاً كفيه على أجنحة ملكين؟ إذا طأطأ رأسه قَطَر وإذا رفعهُ تحدَّر منه مثل جُمَانِ اللؤلؤ، ولا يحِل4 لكافر يجد ريح نَفَسِه إلا مَاتَ؟ ونَفَسُهُ يَنْتَهي حَيْثُ يَنْتَهي طَرْفه ".
 هذا هو الأشهر في موضع نزوله أنه على المنارة البيضاء الشرقية بدمشق؟ وقد رأيت في بعض الكتب أنه ينزل على المنارة البيضاء شرقي جامع دمشق فلعل هذا هو المحفوظ، وتكون الرواية فينزل على المنارة البيضاء الشرقية بدمشق فتصرف الراوي في التعبير بحسب ما فهم، وليس بدمشق منارة تعرف بالشرقية سوى التي إلى شرق الجامع الأموي، وهذا هو الأنسب والأليق، لأنه ينزل وقد أقيمت الصلاة فيقول له: يا إمام المسلمين، يا روح الله، تقدم، فيقول: تقدم أنت فإنها أقيمت لك، وفي رواية بعضكم على بعض أمراء، يكرم الله هذه الأمة، وقد جدد بناء المنارة في زماننا في سنة إحدى وأربعين وسبعمائة من حجارة بيض، وكان بناؤها من أموال النصارى الذين حرقوا المنارة التي كانت مكانها، ولعل هذا يكون من دلائل النبوة الظاهرة حيث قيض الله بناء هذه المنارة البيضاء من أموال

ـــــــــــــــــــــــــــــــــــــــــــ
1 ينطف: يقطر.
2يهرق: يسيل.
3 الثوب المهرود المصبغ بالورس.
4 لا يحل: لا يتأتى ولا يمكن.

ج / 1 ص -193- النصارى حتى ينزل عيسى ابن مريم عليها فيقتل الخنزير، ويكسر الصليب، ولا يقبل منهم جزية، ولكن من أسلم قبل من إسلامه وإلاّ قتل، وكذلك حكم سائر كفار الأرض يومئذ، وهذا من باب الإِخبار عن المسيح بذلك، والتشريع له بذلك فإنه إنما يحكم بمقتضى هذه الشريعة المطهرة، وقد ورد في بعض الأحاديث كما تقدم أنه ينزل ببيت المقدس، وفي رواية بالأردن، وفي رواية بعسكر المسلمين وهذا في بعض روايات مسلم كما تقدم والله أعلم.
وتقدم في حديث عبد الرحمن بن آدم عن أبي هريرة:
"وإنه نازل؟ فإذا رأيتموه فاعرفوه؟ رجل مَرْبُوعٌ إلى الحُمْرَةِ والبياض؟ عليه ثَوْبَانُ ممَصَّرانِ؟ كأنّ رأسه يَقْطُرُ؟ وإِن لم يصبه بَلَلٌ فيدق الصليب؟ ويقتل الخنزيرة ويضع الجزيةَ، ويدعو الناس إلى الإِسلام، ويهلك الله في زمانه الملل كلها إلا الإسلام؟ ويهلك الله في زمانه المسيحَ الدجالَ؟ ثم تقع الأمَنَة على الأرض حتى يرتع الأسد مع الإِبل؟ والنَّمورُ مع البقر؟ والذئاب مع الغنم ويلعب الصبي بالحيات لا تضره، فيمكث أربعين سنة ثم يتوفى ويصلّي عليه المسلمون".
رواه أحمد وأبو داود هكذا وقع في الحديث أنه يمكث في الأرض أربعين سنة، وثبت في صحيح مسلم عن عبد الله بن عمر أنه يمكث في الأرض سبع سنين فهذا مع هذا مشكل، اللهم إلا إذا حملت هذه السبع على مدة إقامته بعد نزوله وتكون مضافة إلى مدة مكثه فيها قبل رفعه إلى السماء، وكان عمره إذ ذاك ثلاثاً وثلاثين سنة على المشهور والله أعلم.
وقد ثبت في الصحيح أن يأجوج ومأجوج يخرجون في زمانه ويهلكهم الله ببركة دعائه في ليلة واحدة كما تقدم. وكما سيأتي وثبت أنه يحج في مدة إقامته في الأرض بعد نزوله.

ج / 1 ص -194- وقال محمد بن كعب القرظي في الكتب المنزلة "أن أصحاب الكهف يكونون حوارييه1 وأنهم يحجون معه ".
ذكر القرطبي في الملاحم في آخر كتابه التذكرة في أحوال الآخرة: "وتكون وفاته بالمدينة النبوية فيصلى عليه هنالك ويدفن بالحجرة النبوية أيضاً" وقد ذكر ذلك الحافظ أبو القاسم بن عساكر.
ورواه أبو عيسى الترمذي في جامعه، عن عبد الله بن سلام فقال في كتاب المناقب:
حدثنا زيد بن أحزم الطائي النضري، حدثنا أبو قتيبة مسلم بن قتيبة، حدثنا مودود المديني، حدثنا عثمان بن الضحاك، عن محمد بن يوسف، عن عبد الله بن سلام، عن أبيه عن جده قال: مكتوب في التوراة صفة محمد وأن عيسى ابن مريم يدفن معه قال، فقال أبو مودود: "وقد بقي في البيت موضع قبر" هذا حديث حسن غريب. هكذا قال عثمان بن الضحاك والمعروف الضحاك بن عثمان المديني التجيبي ما ذكره الترمذي رحمه الله تعالى.

ـــــــــــــــــــــــــــــــــــــــــــ
1 الحواريون: الخلصاء الأصفياء جمع حواري.


ذكر خروج يأجوج ومأجوج

ذكر خروج يأجوج ومأجوج
ذلك في أيام عيسى ابن مريم بعد قتله الدجال فيهلكهم الله أجمعين في ليلة واحدة ببركة دعائه عليهم قال الله تعالى:
 {حَتَّى إِذا فُتِحَتْ يَأجُوجُ وَمَأجُوجُ وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ، وَاقْتَرَبَ الْوَعْدُ الْحَقُّ فَإِذَا هِيَ شَاخِصَة أبْصارُ الَّذِينَ كَفَرُوا يَا وَيْلَنا قَدْ كُنَّا فِي غَفْلَةٍ مِنْ هَذَا بَلْ كُنَّا ظَالِمِينَ} [الأنبياء:96- 97]

ج / 1 ص -195- وقال تعالى في قصة ذي القرنين: {ثُمَّ أتْبَعَ سَبَباً، حَتَّى إِذا بَلَغَ بَيْنَ السَّدّيْن وَجَدَ مِن دونهِما قَوْماً لاَ يَكَادونَ يَفْقَهُونَ قَوْلاً، قَالُوا يَا ذَا الْقَرْنَيْن إِنَّ يَأجُوجَ وَمَأجُوجَ مُفْسِدون في الأرْض فَهَلْ نَجعَلُ لَكَ خَرْجاً عَلَى أنْ تَجْعَلَ بَيْنَنَا وَبَيْنَهُمْ سَدّاً، قالَ مَا مًكّنِّي فيهِ رَ بِّي خَيْرٌ فَأعِينُوني بِقوَّة أجْعَلْ بَيْنَكُمْ وَبَيْنَهُمْ رَدْماً، آتُوني زُبَرَ الحَدِيدِ حَتَّى إذَا سَاوَى بَيْنَ الصَّدَفَيْن قَالَ انْفُخُوا حَتّى إِذَا جَعَلَهُ نَاراً قَالَ آتُوني أفْرِغْ عَليهِ قِطْراً، فَما اسْطَاعُوا أنْ يَظْهَرُوهُ وَمَا اسْتَطَاعُوا لَهُ نَقْباً، قَالَ هَذَا رَحْمَةٌ مِنْ رَبِّي فَإِذَا جَاءَ وَعْدُ رَبّي جَعَلَهُ دَكّاءَ وكَانَ وَعْدُ رَبَي حَقّاً، وتَرَكْنَا بَعْضُهُمْ يَوْمَئِذ يَمُوجُ فِي بَعْض وَنُفِخَ فِي الصُّورِ فَجَمَعْنَاهُمْ جَمْعاً} [الكهف: 92-99].
وقد ذكرنا في التفسير في قصة ذي القرنين وخبر بنائه للسد من حديد ونحاس بين جبلين فصار ردماً واحداً، وقال: هذا رحمة من ربي أن يحجز به بين هؤلاء القوم المفسدين في الأرض وبين الناس، فإذا جاء وعد ربي أي الوقت الذي قدر انهدامه فيه جعله دكاً أي مساوياً للأرض وكان وعد ربي حقاً أي وهذا شيء لا بد من كونه، وتركنا بعضهم يموج في بعض، يعني بذلك يوم انهدامه، يخرجون على الناس فيمرحون فيهم وينسلون، أي يسرعون المشي من كل حدب ثمٍ يكون النفخ في الصور للفزع قريباً من ذلك الوقت كما قال في الآية الأخرى:
{حَتَّى إِذَا فُتِحَتْ يَأجُوج ومَأجُوجُ وَهُمْ مِنْ كل حَدَب يَنْسِلونَ، وَاقْتَرَبَ الْوَعْدُ الْحَق فَإِذَا هِيَ شَاخِصَةٌ} [الأنبياء: الآية 96] الآية وقد ذكرنا في الأحاديث الواردة في خروج الدجال ونزول المسيح طرفاً صالحاً في ذكرهم من رواية النواس بن سمعان وغيره:

ج / 1 ص -196- إشارة نبوية إلى شر قد اقترب من العرب
وثبت في الصحيحين من حديث زينب بنت جحش: أنَّ رسول الله صلى الله عليه وسلم نام عندها ثم استيقظ مُحْمَرّاً وَجْهُه وَهُوَ يَقُولُ: "لاَ إِلهَ إِلاَّ اللَّهُ وَيْلٌ لِلْعَرَبِ مِنْ شَر قَد اقْتَرَبَ، فُتِحَ اليومَ مِن رَدْم يَأجُوجَ ومَأجُوجَ مثل هذِهِ" وحَلَق بين أصبعيه، وفي رواية وعقد سَبْعِين أوْ تِسْعِيْنَ قالت: قلت: يا رسول الله صلى الله عليه وسلم أنَهْلِكُ وفينا الصَّالِحُونَ؟ قَالَ: "نَعَمْ إذَا كَثُرَ الخَبَثُ".

خروج يأجوج ومأجوج
وفي الصحيحين أيضاً من حديث وهيب عن ابن طاوس عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال:
 "فُتِحَ اليوْمَ مِنْ رَدْم يأجوجَ ومَأجوجَ مثلُ هذا" وعقد تِسْعِين.
وقال الإِمام أحمد: حدثنا روح، حدثنا سعيد بن أبي عروبة، عن قتادة، حدثنا أبو رافع، عن أبي هريرة، عن رسول الله صلى الله عليه وسلم قال:
 "إن يأجوجَ ومأجوج ليَحْفرون السَّدّ كلّ يَوْم، حتى إذا كانوا يَرَوْن شعاع الشمس قال الذي عَلَيْهِمْ ارْجعُوا فسَتَحفُرُونَه غداً، فيعودون إليه كأشَد ما كان، حتى إذا بَلَغتْ مدتهُم وأراد الله أنْ يَبْعَثَهُمٍ على الناس حَفَروا، حتى إذا كانوا يَرَوْنَ شُعاعَ الشمس قال الذي عليهم: اغدوا

ج / 1 ص -197- فَستَحْفُرون غَداً إنْ شاءَ الله، ويَسْتثْني:1 فيعودون إليه وهو كهَيئته حين تركوه فيحفرونه ويخرجون على الناس فَيُنْشفون2 الماء ويتحصَّنُ الناسُ منهم في حصونهم فيرمون بِسهامِهِم إلى السماء فيبعث الله عليهم نَغَفاً3 في أقْفَائِهِمْ فيقتلُهم بها".
 قال رسول الله صلى الله عليه وسلم: "والذي نَفْسُ محمّدٍ بيدهِ إن دوابَّ الأرض لتَسْمَنُ4 وتشكرُ شكراً مِنْ لًحُومِهم ودِمائهم ".
 ثم رواه أحمد والترمذي وابن ماجه من غير وجه عن قتادة به.
وقد روى ابن جرير وابن أبي حاتم، عن كعب الأحبار قريباً من هذا والله أعلم.
قال الإمام أحمد حدثنا يعقوب، حدثنا أبي عن أبي إسحاق عن عاصم بن عمر بن قتادة عن محمود بن لبيد عن أبي سعيد الخدري قال: سمعت رسول الله صلى الله عليه وسلم يقول:
 "تُفْتَحُ يأجوجُ ومأجُوجُ فيخْرجون كما قال الله تعالى: {مِنْ كُل حَدَب يَنْسِلُونَ} فَيُفِشُّ5 النَاسُ ويَنْحازُون عنهم إلى مَدَائِنهم وحصونهم،

ـــــــــــــــــــــــــــــــــــــــــــ
1 يستثني: يقول إن شا الله.
2 ينشفون الماء يجففونه.
3 النغف: بقتح النون والغين نوع من الدود واحد نغفة والغين والفاء.
4 نسمن وتمتلئ.
5 أفيش الناس انطلقوا جافلين خائفين.

ج / 1 ص -198- ويضمون إليهم مواشِيهُم، فيَضْربون ويَشْرَبُونَ مياهَ الأرض حتى أن بعضهم ليمُرَّ بذلك النهرِ فيقول: قد كان هاهُنَا ماء مَرَّةً، حتى إذا لم يَبْقَ من النّاس أحدَ إلا أخَذَ في حِصْن أو مدينةٍ قال قائلهم هؤلاء أهلُ الأرض، قدْ فَرَغنَا منهم، بَقي أهلُ السماء. قال: ثم يَهُز أحدهم حَرْبَتَهُ ثمّ يَرْمِي بِهَا إلى السماءِ فَتَرجعُ إلَيْهمْ مُخَضَّبَةَ دِمَاءَ لِلْبلاءِ والفتنَةِ، فبينما هم عَلَى ذلك إذ بَعَثَ الله عليهم داء في أعْناقِهِم كَنَغَفِ الجرادِ الذي يخرج في أعْناقِه، فيُصْبِحُونَ مَوْتَى لا يُسْمَعُ لَهُمْ حِس، فيقول المسلمون: ألا رَجُل يَشْري1 لنا نَفْسَه فينظر ما فعل هَذَا العَدُو؟ قال: فَيَنْجَرِد2 رجلٌ منهم مُحْتَسِباً3 نَفْسَهُ، قد أوْطَنَها4 على أنَّهُ مَقْتُولٌ ، فَيَنْزِلُ فَيَجدهُم مَوْتَى بَعْضُهُمْ عَلَى بَعْض، فَيُنادِي: يَا مَعْشَرَ المسلمينَ ألا أبْشِرُوا، إنَّ اللَّهَ قد كفَاكُمْ عَدُوّكُمْ، فَيَخْرجُوْنَ مِنْ مَدَائِنِهِمْ وحُصُونهِمْ ويُسرحُونَ مَوَاشِيَهُمْ فَمَا يَكُونُ لَهَا مَرْعَى إلاَّ لُحُومُهُمْ فَتَشْكَر5 ُعَنْهُمْ كأحْسَن مَا شَكِرَتْ عن شيْء من النَّباتِ أصابَتْه؟".
وهكذا أخرجه ابن ماجه من حديث يونس بن بكير، عن محمد بن إسحاق به وهو إسناد جيد.
وفي حديث النواس بن سمعان بعد ذكر قتل عيسى الدجال عند باب لدّ الشرقي قال:

ـــــــــــــــــــــــــــــــــــــــــــ
1يشري لنا نفسه: يبيعها.
2 يبرز.
3 مقدما لها في سبيل الله.
4 حملها على اعتقاد أنه سيقتل وهيأها لذلك.
5 تشكر منه: تسمن من شكر على وزن فرح.

ج / 1 ص -199- "فبينما كذلك إذ أوْحَى اللّهُ الى عيسى ابن مريم عليه السلام إنًي قد أخْرَجتُ عباداً من عبادي لا يَدَان لكَ بقتالهم فحَرزْ1 عبادي الى الطور، فيبعثُ الله يأجوجَ ومأجوجَ وهم كما قال الله تعالى:
 {وهم مِنْ كُل حَدَبٍ يَنْسِلُونَ} فَيَرغَبُ عِيسَى وأصحابُهُ إلى اللَّهِ عًزّ وجلّ، فيرسِلُ اللَهُ عليهم نغفاً في رقابهم فيُصْبِحونَ فَرْسى2 كمَوْتِ نَفْس وَاحِدة فيرغبُ عيسَى وأصحابُه إلى الله عزَّ وجَلَّ فيرسِلُ الله عليهم طَيْراً كأعْنَاق البُخْتِ فَيَحْمِلُهمْ فَيَطْرَحُهُم حَيْثُ شَاءَ اللَّهُ تَعالى". قال كعب الأحبار- بمكان يقال له المهيلُ عِنْدَ مَطْلَع الشمس- ويرسل الله مَطَراً لا يكُن مِنْهُ بَيْتُ مدَر ولا وَبَر أربعينَ يوماً عَلَى الأرض حَتّى يَدَعَها كالرلَفَةِ3 ويقال للأرض أنْبِتِي ثَمريك ورُدّي بَرَكَتَكِ؟ فيومئِذ يَأكُلُ النَّفَرُ من الرمَّانَةِ ويَسْتظِلونَ بقِحفِها4" الحديث إلى أن قال: "فبينما هم على ذلك إذ بعث الله ريحاً طيبة تحت آباطِهم فيقبضُ روحَ كل مسلم أوْ قال مؤمن ويَبْقى شرارُ الناس يتهارجُون تَهَارُجَ الحُمُرِ وعَلَيْهِمْ تَقُومُ الساعَةُ".
 وفي حديث مدبر بن عبادة، عن ابن مسعود في اجتماع الأنبياء يعني محمد وإبراهِيم وموسى وعيسى عليهم من الله أفضل الصلاة والسلام، وتذاكرهم أمر الساعة ورَدهِمْ أمْرَهُم إلى عيسى وقَوْلهِ:

ـــــــــــــــــــــــــــــــــــــــــــ
1حرزهم: ضمهم وحصنهم.
2 فرسى: قتلى ج فريس.
3 الزلفة: المرءاة والصخرة الملساء وهي بفتح الزاي واللام.
4 القحف: بكسر القاف وسكون الحاء قشر الرمانة.

ج / 1 ص -200- "أمّا حينُهَا فَلاَ يَعْلم به إلاَّ اللَّه، وفيما عَهَدَ إلىّ رَبي أنَّ الدَّجَّالَ خارجُ ومَعَهُ قَضِيبَانِ فإذا رَآني ذَابَ كما يذوب الرصاصُ قال: فيهلكه اللَّهُ إذا رآني حَتّى إن الحجر والشجرَ ليَقول: يا مسلمُ إنَّ تَحتي كافِراً فتعالَ فاقْتُلْه؟ قال: فيهلكهُم اللَّهُ، ويَرْجع الناسُ إلى أوْطَانِهم؟ قال: فعند ذلك يخرج يأجوج ومأجوجُ وهمْ مِنْ كُل حَدَب يَنْسِلُونَ فَيطؤُونَ بِلاَدَهُمْ، لا يَمُرُّونَ عَلَى شيءٍ إلاَّ أهْلَكُوه؟ وَلا يمُرون عَلَى ماء إِلاَّ شرِبُوهُ؟ قال: ثم يرجع الناسُ يشكونَهم فأدْعُو اللَّهَ عَلَيْهِم فَيًهْلِكُهُم اللَّهُ ويُمِيتُهُمْ حَتّى تَمْتَلِىء الأرض مِن نَتَنَ ريحهم؟ ويُنزِلُ اللَّهُ المطَرَ فَيَجْرِف أجْسَادَهُمْ حَتّى يَقْذِفْهُمْ في البحرِ، فَفيمَا عَدِ إليّ ربي أنَّ ذَاكَ إذَا كَانَ كذلِك فإن الساعَةَ كالْحَامِل الْمُتِمَّ لاَ يَدْرِي أهْلُها مَتى تَفْجأهُمْ بولادَتِها لَيْلاً أو نَهَاراً".
 وقال الإمام أحمد: حدثنا محمد بن بشر، حدثنا محمد بن عمرو، عن ابن حرملة، عن خالته، قالت: خطب رسول الله صلى الله عليه وسلم وهو عاصب أصبعه من لدغة عقرب فقال:
"إنكُم تَقُولُونَ لا عدوَّ لَكُمْ إنّكم لا تزالون تُقاتِلون عدوّاً حَتّى يخرج يأجوجُ ومَأجُوجُ عِراض الوجوهِ صِغَارُ العيونِ صُهْبٌ1 مِنْ كُلِّ حَدَبْ ينسِلُونَ كَأنَّ وجُوهَهُمْ المجان المُطرقةُ".
 قلت: يأجوج ومأجوج طائفتان من الترك من ذرية آدم عليه السلام كما ثبت في الصحيح. يقول الله تعالى يوم القيامة:

ـــــــــــــــــــــــــــــــــــــــــــ
1 الصهبة: حمرة أو شقرة في الشعر.

ج / 1 ص -201- "يَا آدمُ فيقولُ: لَبَّيْكَ وَسَعْدَيْكَ فَيُنَادِي بصوت: ابْعَثْ بَعْثَ النارِ وسَعْدَيْكَ فَيُنادِي بصوت أبْعَثُ بَعْثَ النارِ فيقول كم؟ فيقول من كًل ألفٍ تِسْعمائةٍ وتسعٌ وتسْعُون إلى النار وواحدٌ إلى الجنّةِ، فيومئذ يشيب الصغير وتَضَعُ كُلّ ذَاتِ حَمْل حَمْلَهَا، فَيُقال: أبْشِروا، فإن في يأجوجَ ومأجُوجَ لكم فداء" وفي رواية: "فيقال: إن فيكُمْ أمَّتَيْن ما كَانتا في شيءٍ إلاَّ كًثّرتاه، يأجوجُ ومأجوجُ " وسيأتي هذا الحديث بطرقه وألفاظه.
ثم هم من حواء عليها السلام، وقد قال بعضهم: إنهم من آدم لا من حَوَّاء.
وذلك أن آدم احتلم فاختلط منيه بالتراب فخلق الله من ذلك الماء يأجوج ومأجوج، وهذا مما لا دليل عليه لم يرد عن من يجب قبول قوله في هذا والله تعالى أعلم وهو من ذرية نوح عليه السلام، من سلالة يافث أبي الترك وقد كانوا يعيشون في الأرض ويؤذون، فحصرهم ذو القرنين في مكانهم داخل السد، حتى يأذن الله بخروجهم على الناس فيكون من أمرهم ما ذكرنا في الأحاديث.

يأجوج ومأجوج ناس من الناس
وهم يشبهون الناس كأبناء جنسهم من الأتراك المخرومة عيونهم الزلف أنوفهم الصهب شعورهم على أشكالهم وألوانهم، ومن زعم أن منهم الطويل الذي كالنخلة السحوق أو أطول، ومنهم القصير الذي هو كالشيء الحقير، ومنهم من له أذنان يتغطى بإحداهما ويتوطى بالأخرى، فقد تكلف ما لا علم له به، وقال ما لا دليل عليه، وقد ورد في حديث: "أن أحدهم لا يموت حتى يرى من نسله ألف إنسان " فاللّه أعلم بصحته، قال الطبراني: حدثنا عبد الله

ج / 1 ص -202- ابن محمد بن العباس الأصبهاني، حدثنا أبو مسعود أحمد بن الفرات، حدثنا أبو داود الطيالسي، حدثنا المغيرة بن مسلم، عن أبي إسحاق، عن وهب بن جابر، عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم قال:
 "إِن يأجوجِ ومأجوج من وَلَدِ آدَمَ، ولو أرْسِلُوا لأَفْسَدُوا على الناس معايِشَهُم ولن يموتَ مِنهم رجلٌ إلا ترك ألفاً فصاعِداً، وإن من ورائهم ثلاث أمم، تأويل ومارس ومنسك".
 وهذا حديث غريب وقد يكون من كلام عبد الله بن عمرو والله أعلم.
وقال ابن جرير: حدثنا محمد بن مسمع، حدثنا محمد بن جعفر، حدثنا شعبة، عن عبد الله بن أبي يزيد قال: رأى ابن عباس صبياناً ينزو بعضهم على بعض يلعبون فقال ابن عباس: هكذا يخرج يأجوج ومأجوج.


ذكر تخريب الكعبة شرفها اللّه على يدي ذي السويقتين الأفحج قبحه اللّه

ذكر تخريب الكعبة شرفها اللّه على يدي ذي السويقتين الأفحج قبحه اللّه
وروينا عن كعب الأحبار في التفسير عند قوله تعالى: {حَتَّى إِذَا فُتِحَتْ يَأْجُوجُ وَمَأْجُوجُ} أن أول ظهور ذي السويقتين في أيام عيسى ابن مريم عليه السلام، وذلك بعد هلك يأجوج ومأجوج، فيبعث إليهم عيسى عليه السلام طليعة ما بين السبعمائة إلى الثمانمائة، فبينما هم يسيرون إليه إذ بعث الله ريحاً يمانية طيبة فيقبض بها روحِ كل مؤمن، ثم يبقى عجاج1 من الناس يتسافدون كما تتسافد البهائم ثم قال كعب: وتكون الساعة قريباَ حينئذ.
قلت: وقد تقدم في الحديث الصحيح: أن عيسى عليه السلام يحج بعد نزوله إلى الأرض.

ـــــــــــــــــــــــــــــــــــــــــــ
1 عجاج الناس: رعاعهم.

ج / 1 ص -203- سيبقى حجاج ومعتمرون بعد ظهور يأجوج ومأجوج
وقال الإِمام أحمد: حدثنا سليمان بن داود، حدثنا عمران، عن قتادة، عن عبد الله بن أبي عقبة، عن أبي سعد، قال: قال رسول الله صلى الله عليه وسلم: "ليُحَجَّنَّ هَذَا الْبَيْتُ وليُعْتَمَرَنَّ بَعْدَ خُروج يأجوجَ ومأجوج". انفرد بإخراجه البخاري رواه عن أحمد بن حفص، عن عبد الله، عن أبيه، عن إبراهيم بن طهمان، عن حجاج بن منهال، عن قتادة.

يهجر الحج قبيل قيام الساعة
وقال عبد الرحمن عن شعبة عن قتادة:
"لا تقوم الساعة حتى لا يُحَجّ البيت".
قال أبو عبد الله: والأول أكثر، انتهى ما ذكره البخاري، وقد رواه البزار، عن محمد بن المثنى، عن عبد الرحمن بن مهدي، عن أبان، عن يزيد العطار، عن قتادة، كما ذكره البخاري، ورواية سليمان بن داود القطان عن عمران قد أوردها الإِمام أحمد كما رأيت.
وقال أبو بكر البزار: حدثنا أبو بكر بن المثنى، حدثنا عبد العزيز، حدثنا شعبة عن قتادة سمعت عبد الله بن أبي عتبة يحدث عن أبي سعيد الخدري عن النبي صلى الله عليه وسلم قال:
 "لا تقوم الساعة حتى لا يُحَجَّ البيت".
قال: وهذا الحديث لا نعلمه يروى عن سعيد عن النبي صلى الله عليه وسلم، إلاَّ بهذا الإِسناد.
قلت: ولا منافاة في المعنى بين الروايتين لأن الكعبة يحجها الناس،- يعتمرون بها بعد خروج يأجوج ومأجوج وهلاكهم وطمأنينة الناس وكثرة أرزاقهم في زمان المسيح عليه السلام، ثم يبعث إليه ريحاً طيبة فيقبض بها روح كل مؤمن، ويتوفى نبي الله عيسى عليه السلام، ويصلي عليه المسلمون، ويدفن بالحجرة النبوية مع رسول الله صلى الله عليه وسلم، ثم يكون خراب الكعبة على يدي ذي السويقتين بعد هذا، وإن كان ظهوره في زمن المسيح كما قال كعب الأحبار.

ج / 1 ص -204- ذكر تخريبه إياها قبحه اللّه وشرفها
قال الإِمام أحمد: حدثنا أحمد بن عبد الملك وهو الحراني، حدثنا محمد بن سِلمة، عن محمد بن إسحاق، عن ابن أبي نجيح، عن المجاهد، عن عبد الله بن عمرو قال: سمعت رسول الله صلى الله عليه وسلم يقول:
"يُخَرِّبُ الكعبة ذُو السُّوَيْقَتَيْن من الحبشة، ويَسْلبها حًلِيَّها، ويُجَرِّدُهَا مِن كُسْوَتهَاة ولكأني أنظرُ إليه أصَيلِعاً أفَيْدِعاً1 بضرب عليها بمَسَاحِيه ومِعْوَلهِ".
 وهذا إسناد جيد قوي2.

ـــــــــــــــــــــــــــــــــــــــــــ
1به فدع: وهو اعوجاج المفاصل.
2 الحديث رواه أحمد في مسنده رقم 7053.
- وذكره الهيثمي في مجمع الزوائد "3:298" وقال: "رواه أحمد والطبراني في الكبير وفيه بن إسحاق، وهو ثقة ولكنه يدلس- وقد ورد معنا مختصرا من حديث أبي هريرة "3: 368".
- ومحمد بن سلمة هو: محمد بن سلمة بن عبد الله، الباهلي مولاهم، الحراني ثقة من الحادية عشرة، مات سنة إحدى وتسعين على الصحيح – م ع.
تقريب التهذيب 2- 116 رقم 265.
اللغة:
ذو السويقتين: قال ابن الأثير في النهاية لغريب الحديث السويقة: تصغير الساق وهي مؤنثة فلذلك ظهرت التاء في تصغيرها وإنما صغر الساق لأن الغالب على سوق الحبشة الدقة والحموشة".
أصيلع: قال ابن الأثير " هو تصغير الأصلع، الذي انحشرت الشعر على رأسه".
مساحيه: المسحية هي المجرفة من الحديد.
المعول: الفأس العظيم التي ينقر بها الصخر.

ج / 1 ص -205- وقال أبو داود: باب النهي عن تهيج الحبشة، حدثنا القاسم بن أحمد، حدثنا أبو عامر، حدثنا زهير، عن موسى بن جبير، عن أبي أمامة بن سهل بن حنيف، عن عبد الله بن عمرو، عن النبي صلى الله عليه وسلم قال:
"اتركوا الحبشة ما تركوكم، فإنه لا يستخرج كنز الكعبة إلا ذو السويقتين من الحبشة".
 وقال الإِمام أحمد: حدثنا يحيى، عن عبد الله بن الأخنس، أخبرني ابن أبي مليكة وهو عبد الله بن عبيد الله بن أبي مليكة أن ابن عباس أخبره أن النبي صلى الله عليه وسلم قال:
 "كَأنّي أنظرُ إليه أسْوَدَ أفْحَجَ1 يَنْقُضُهَا حجَراً حَجَراً يعني الكعبة".
تفرّد به البخاري، فرواه عن عمرو بن الغلاس عن بجير وهو ابن سعيد القطان.
وقال الحافظ أبو بكر البزار: حدثنا محمد بن المثنى، حدثنا بأبو عامر، حدثنا عبد العزيز، عن ثور، عن أبي الغيث، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال:
 "ذو السويقتين من الحبشة يُخَرب بيت الله"2.
ورواه مسلم عن قتيبة بن سعيد، عن عبد العزيز بن محمد الدراوردي به.

ـــــــــــــــــــــــــــــــــــــــــــ
1الأفحج من به فحج: وهو تداني صدور القدمين وتباعد العقبين.
2 رواه مسلم 52- كتاب الفتن حديث رقم 60 – 61.

ج / 1 ص -206- إشارة إلى ظهور ظالم من قحطان قبل قيام الساعة
وبهذا الإِسناد أن رسول الله صلى الله عليه وسلم قال:
 "لا تقومُ الساعة حتى يخْرج رجلٌ مِنْ قحطان يسوق الناس بعصاه"1.
ورواه البخاري عن عبد العزيز بن عبد الله بن سليمان بن بلال، ومسلم عن قتيبة عن عبد العزيز المراوردي، كلاهما عن ثور بن يزيد الديلي، عن أبي الغيث سالم مولى ابن مطيع، عن أبي هريرة عن النبي صلى الله عليه وسلم، فذكر مثله سواء بسواء، وقد يكون هذا الرجل هوذا السويقتين، ويحتمل أن يكون غيره فإن هذا من قحطان، وذاك من الحبشة فالله أعلم.
وقال الإِمام أحمد: حدثنا أبو بكر الحنفي، حدثنا عبد الحميد بن جعفر، عن عمر بن الحكم الآنصاري، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم:
 "لا يَذْهب الليلُ والنهارُ حَتّى يَمْلِكَ رجُلٌ من المَوالي يُقَالُ لَهُ جَهْجَاه".
 ورواه مسلم عن محمد بن بشار، عن أبي بكر الحنفي به، فيحتمل أن يكون هذا اسم ذي السويقتين الحبشي والله تعالى أعلم.
وقد قال الإِمام أحمد: حدثنا حسن، حدثنا ابن لهيعة، حدثنا أبو الزبير، عن جابر أن عمر بن الخطاب أخبر أنه سمِع رسول الله صلى الله عليه وسلم يقول:
 "سَيَخرُجُ أهل مكة ثم لا يَمُرُّ بِهَا أوْ لاَ يَعْبُرُ بها إِلاَّ قليل، ثم تَمْتلىء ثم يَخْرجُون مِنْهَا فَلاَ يَعُودُون إليها أبداً".

ـــــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه مسلم، 52- كتاب الفتن وإشراط الساعة، 18 – باب لا تقوم الساعة حتى يمر الرجل ...
- ورواه البخاري، 61- كتاب المناقب، 7 – باب ذكر قحطان.
- ويسوق الناس بعصاة: هي كناية عن الملك شبهة بالراعي وشبه الناس بالغنم.

ج / 1 ص -207- فصل: لا يدخل الدجال مكة ولا المدينة
وأما المدينة النبوية على ساكنها أفضل الصلاة والسلام، فقد ثبت في الصحيح كما تقدم أن الدجال لا يمكنه الدخول إلى مكة ولا إلى المدينة، وأنه يكون على أنقاب المدينة ملائكة يحرسونها منه لئلا يدخلها، وفي صحيح البخاري من حديث مالك عن نعيم المجمر، عن أبي هريرة، أن رسول الله صلى الله عليه وسلم قال:
 "المدينة لا يدخلها المسيحُ الدجال ولا الطاعون".
 وقد تقدم أنه يخيم بظاهرها، وأنها ترجف بأهلها ثلاث رجفات، فيخرج إليه كل منافق ومنافقة، وفاسق وفاسقة، ويثبت فيها كل مؤمن ومؤمنة، ومسلم ومسلمة، ويسمى يومئذ يوم الخلاص، وهي كما قال رسول الله صلى الله عليه وسلم:
 "إنها طيبة تَنْفِي خَبَثَها ويَضوعَ طيبُهَا".
 وقال الله تعالى:
 {الْخَبِيثَاتُ لِلْخَبِيثِينَ وَالْخَبِيثُونَ لِلْخَبِيثَاتِ وَالطَّيِّبَاتُ لِلطَّيِّبِينَ وَالطَّيِّبُونَ لِلطَّيِّبَاتِ أُولَئِكَ مُبَرَّأُونَ}
 والمقصود أن المدينة تكون عامرة أيام الدجال، ثم تكون عامرة في زمان المسيح عيسى ابن مريم رسول الله صلى الله عليه وسلم، حتى تكون وفاته بها ودفنه فيها ثم يخرج الناس منها بعد ذلك كما سبق.
قال الإِمام أحمد: حدثنا يحيى بن إسحاق، حدثنا ابن لهيعة، عن أبي الزبير، عن جابر قال: أخبرني عمر بن الخطاب قال: سمعت النبي صلى الله عليه وسلم يقول:

ج / 1 ص -208- "ليَسيرَنَّ الراكبُ بِجَنَبَاتِ المدينةِ ثم يقولنّ لَقَدْ كَانَ في هَذَا حَاضِر مِنَ المسلمين كثير".
 قال الإِمام أحمد: ولم يخرجه حسن، إلا بثبت عن جابر، انفرد بهما أحمد1.

ـــــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه أحمد في مسنده 3- 341.
- ووقع في الأصل لفظه "من المؤمنين" بدلا من المسلمين وهذا تخريف وقد حذفته.


خروج الدابة من الأرض تكلم الناس

خروج الدابة من الأرض تكلم الناس
قال الله تعالى:
 {وإِذَا وَقَعَ القَوْلُ عَلَيْهِمْ أَخْرَجْنَا لَهُمْ دَابَّة مِنَ الأرْض تُكَلّمهُمْ أنَّ النَّاسَ كَانُوا بِآيَاتِنَا لا يوقنون} [27- النمل: 82].
قد تكلمنا على ما يتعلق بهذه الآية الكريمة في التفسير، وأوردنا هنالك من الأحاديث المتعلقة بذلك ما فيه كفاية، ولو كانت مجموعة ها هنا كان حسناً كافياً ولله الحمد.
قال ابن عباس والحسن وقتادة: تكلمهم أي تخاطبهم مخاطبة، ورجح ابن جرير أنها تخاطبهم فتقول لهم: إن الناس كانوا بآياتنا لا يوقنون، وحكاه عن عطاء وعلي، وفي هذا نظر، وعن ابن عباس تكلمهم، تخرجهم، يعني يكتب على جبين الكافر كافر، وعلى جبين المؤمن مؤمن، وعنه تخاطبهم وتخرجهم، وهذا القول ينتظم من مذهبين وهو قوي حسن جامع لهما والله تعالى أعلم.

ج / 1 ص -209- عشر آيات قبل قيام الساعة
وقد تقدم الحديث الذي رواه أحمد ومسلم وأهل السنن عن أبي شريحة حذيفة بن أسيد أن رسول الله صلى الله عليه وسلم قال:
 "لا تَقُومُ الساعة حتّى تَرَوا عَشْرَ آياتٍ طُلًوعَ الشمس من مغربها والدخان والدابة وخروجَ يأجوجِ ومأجوجَ، وخروجَ عيسى ابن مَرْيمَ والدجالَ، وثلاثةَ خسوفٍ خَسفاً بالمغربِ وخسفاً بالمشرِق وخَسفاَ بجزيرةِ العربِ، وناراً تخرجُ من قَعْرِ عَدَنٍ تَسُوقُ النَّاسَ أو تَحْشر الناس تَبيت مَعَهُمْ حَيث بَاتوا وتقيلُ مَعهمْ حَيْثُ قالوا".
 ولمسلم من حديث العلاء، عن أبيه، عن أبي هريرة أن النبي صلى الله عليه وسلم قال:
 "بَادِرُوا بالأعْمالِ الدجال والدخانَ ودابة الأرض وأمْرَ العامَّة وخُوَيصة أحدِكُم"1.
 وروى ابن ماجه، عن حرملة، عن ابن وهب، عن عمرو بن الحرص، وابن لهيعة، عن يزيد بن أبي حبيب، عن سنان، عن سعد، عن أنس، أن رسول الله صلى الله عليه وسلم قال:
 "بادروا بالأعمال سِتّاً طلوعَ الشمس من مغربها والدخانَ ودابةَ الأرض والدجال وخُوَيِّصةَ أحَدِكُمْ وأمرَ2 العامَّةِ".

ـــــــــــــــــــــــــــــــــــــــــــ
1الحديث رواه ابن ماجه 2 – 1347.
- وابن داود في سننه "4- 171 – مختصر".
2 الخويصة: تصغير خاصة: والمراد بها الموت الخاص بكل إنسان لأنه يخص من وقع به أما أمر العامة فالمراد به قيام الساعة لأنه يشمل الأحياء جميعا فلا يترك منهم مخلوقا.

ج / 1 ص -210- تفرد به ابن ماجه من هذا الوجه.
وقال أبو داود الطيالسي عن طلحة بن عمرو وجرير بن حازم، فأما طلحة فقال: أخبرني عبد الله بن عبيد الله بن عمر أن ابن الطفيل حدثه، عن حذيفة بن أسيد الغفاري أبي شريحة وأبي جرير فقال عن عبد الله بن عبيد عن رجل من آل عبد الله بن مسعود وحديث طلحة أتم وأحسن قال: ذكر رسول الله صلى الله عليه وسلم الدابة فقال:
 "لَها ثَلاثُ خَرْجاتٍ مِنَ الدَّهْر فَتَخْرُجُ خَرْجَةً مِنْ أقصى البادِيَةِ وَلاَ يَدْخُلُ ذِكْرُها القَرْيَةَ يَعْني مَكَّةَ، ثُمّ تَكْمُنُ زَمَناً طَوِيلاً ثُمّ تَخْرُجُ خَرْجَةَ أخْرى دون تِلك فَيَعْلُو ذكرُها في أهْل البادية ويَدْخُل ذكرُها القَرْيَةَ يعني مًكّة".
 قال رسول الله صلى الله عليه وسلم:
 "ثم بينما الناس في أعظم المساجد على الله حُرْمَةً وأكرَمها، المسجدِ الحرام لم يَرُعْهُمْ إلاَّ وهِيَ ترغو1 بين الركْن والمَقَام، تَنْفُضُ عن رأسِها التراب فَارْفضَ الناس عنها شَتّى ومعاً، وبقَيت عِصَابَةُ المؤمنين، وعَرفوا أنهم لَمْ يَعْجزوا الله فبدأت بهم فَجَلَت وجوههم حَتّى جَعَلًتْهَا مِثْلَ الكوكب الدري وولَتْ في الأرض لا يدركها طالبٌ ولا ينجو منها هاربٌ، حتى إن الرجلَ ليَتعَوَّذُ فَتأتِيهِ مِن خَلفِه فتقول: يا فلانُ: الآن تصلي؟ فيقبل عَلَيْها فتسِمُه في وَجْهه، ثم تَنْطَلِقُ ويشترك الناس في الأمْوالِ، ويَصْطَحِبونَ في الأمصار، يُعْرَفَ المؤمنُ من الكافر

ـــــــــــــــــــــــــــــــــــــــــــ
1 ترغو: تصوت وتضج.

ج / 1 ص -211- حتّى إن المؤمن ليقول: يا كافر اقضني حقِّي وحتى إن الكافر ليقول يا مؤمن اقضني حقي"1.
وهكذا رواه مرفوعاً من هذا الوجه بهذا السياق، وفيه غرابة، ورواه ابن جرير عن اليمان، مرفوعاً، وفيه أن ذلك في زمان عيسى ابن مريم، وهو يطوف بالبيت، ولكن في إسناده نظر والله تعالى أعلم.
وقد قال ابن ماجه: حدثنا أبو غسان محمد بن عمر، حدثنا أبو نميلة، حدثنا ابن عبيد، حدثنا عبد الله بن بريدة، عن أبيه، قال: ذهب بي رسول الله صلى الله عليه وسلم إلى موضع بالبادية قريب من مكة، فإذا أرض يابسة حولها رمل، فقال رسول الله صلى الله عليه وسلم:
 "تَخْرُجُ الدَّابَّةُ من هذا الموضع فإذا فِتر في شبْر".
 قال ابن بريدة: فحججت بعد ذلك بسنين فأرانا إياه، فإذا هو يقاس بعصاي هذه كذا وكذا، يعني أنه كلما مضى وقت يتسع حتى يكون وقت خروجها؟ والله تعالى أعلم.
وقال عبد الرزاق المعمر: عن قتادة، أن ابن عباس قال: هي دابة ذات زغب2 لها أربع قوائم تخرج من بعض أودية تهامة، ورواه سعيد بن منصور، عن عثمان بن مطر، عن قتادة عن ابن عباس بنحوه.

ـــــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه أبو داود الطيالسي 2- 221.
2 الزغب: الشعر الصغير اللين.

ج / 1 ص -212- وقال ابن أبي حاتم: حدثنا أبي، حدثنا عبد الله بن روحاء حدثنا فضيل بن مرزوق عن عطية قال: قال عبد الله تخرج الدابة من صدع1 من الصفا كجري الفرس ثلاثة أيام لا يخرج ثلثها، وعن عبد الله بن عمرو أنه قال: تخرج الدابة من تحت صخرة فتستقبل المشرق فتصرخ صرخة تنفذه ثم تستقبل الشام فتصرخ صرخة تنفذه، ثم تستقبل اليمن فتصرخ صرخة تنفذه، ثم تروح من مكة فتصبح بعفسان2 قيل له: ثم ماذا؟ قال: ثم لا أعلم. وعنه أنه قال: تخرج الدابة من تحت السدوم يعني مدينة قوم لوط، فهذه أقوال متعارضة والله تعالى أعلم.
وعن أبي الطفيل أنه قال: تخرج الدابة من الصفا أو المروة رواه البيهقي.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا أبو صالح: كاتب الليث، حدثني معاوية بن صالح، عن أبي مريم، أنه سمع أبا هريرة يقول:
"إن الدابة فيها كل لون، ما بين قرنيها فرسخ للراكب".
وعن أمير المؤمنين علي بن أبي طالب أنه قال: إنها دابة لها رأس وزغب وحافر، ولها ذنب، ولها لحية، وإنها تخرج حضر3 الفرس الجواد ثلاثاً وما خرج ثلثاها، رواه ابن أبي حاتم.
وقال ابن جريج، عن أبي الزبير أنه وصف الدابة فقال: رأسها رأس ثور، وعينها عين خنزير، وأذنها أذن فيل، وقرنها قرن أيل4 وعنقها عنق نعامة،

ـــــــــــــــــــــــــــــــــــــــــــ
1الصدع: الشق.
2 عسفان: مكان على بعد مرحلتين من مكة.
3 الحضر كقفل والإحضار: اشتداد الفرس في عدوه.
4 الأيل بفتح الهمزة وتشديد الياء المثناة المكسورة: الوعل.

ج / 1 ص -213- وصدرها صدر أسد، ولونها لون نمر، وخاصرتها خاصرة هر، وذنبها ذنب كبش، وقوائمها قوائم بعير، بين كل مفصلين اثنا عشر ذراعاً، تخرج معها عصا موسى، وخاتم سليمان فلا يبقى مؤمن إلا يكتب في وجهه بعصا موسى نكتة بيضاء، فتفشو تلك النكتة، حتى يبيض لها وجهه، ولا يبقى كافر إلا يكتب في وجهه نكتة سوداء بخاتم سليمان، فتفشو تلك النكتة حتى يسود لها وجهه، حتى إن الناس يتبايعون في الأسواق فيقولون: بكم ذا يا مؤمن. بكم ذا يا كافر؟ وحتى إن أهل البيت ليجلسون على مائدتهم فيعرفون مؤمنهم وكافرهم، ثم يقول لهم الدابة: يا فلان: أبشر أنت من أهل الجنة، ويا فلان: أنت من أهل النار، فذلك قول الله تعالى:
 {وَإِذا وَقَعَ القَوْلُ عَلَيْهِمْ أَخْرَجْنَا لَهُمْ دَابَّةً مِنَ الأَرْض تُكَلِّمُهُمْ أَنَّ النَّاس كانُوا بآيَاتِنَا لاَ يُوقنُون} [النمل:82]
وقد ذكرنا فيما تقدم عن ابن مسعود، أن الدابة من نسل إبليس الرجيم، وذلك فيما رواه أبو نعيم عن حماد، في كتاب الفتن والملاحم، تصنيفه، والله أعلم بصحته.
وقال مسلم: حدثنا أبو بكر بن أبي شيبة، حدثنا محمد بن بشر، عن أبي حيان، عن أبي زرعة، عن عبد الله بن عمرو، قال: حفظت من رسول الله صلى الله عليه وسلم حديثاً لم أنسه بعد: سمعت رسول الله صلى الله عليه وسلم يقول:
 "إِنَّ أولَ الآيات خروجاً طلوعُ الشمس من مغرِبها، وخروجُ الدابةِ على الناس ضُحىً فَأيَّتُهُمَا كَانَتْ قَبْل صَاحِبَتِهَا فالأخْرَى على إِثْرهَا قَرِيباً1".

ـــــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه مسلم، 52 – كتاب الفتن، باب خروج الدجال ونزول عيسى.

ج / 1 ص -214- أي أول الآيات التي ليست مألوفة، وإن كان الدجال ونزول عيسى عليه السلام من السماء قبل ذلك، وكذلك خروج يأجوج ومأجوج، فكل ذلك أمور مألوفة لأن أمر مشاهدته ومشاهدة أمثاله مألوف، فأما خروج الدابة على شكل غريب غير مألوف ومخاطبتها الناس ووسمها إياهم بالإيمان أو الكفر، فأمر خارج عن مجاري العادات، وذلك أول الآيات الأرضية، كما أن طلوع الشمس من مغربها على خلاف عادتها المألوفة أول الآيات السماوية.


ذكر طلوع الشمس من المغرب

ذكر طلوع الشمس من المغرب
لا تنفع توبة التائب بعد طلوع الشمس من مغربها
قال الله تعالى: {هَلْ يَنْظُرُونَ إِلاَّ أنْ تَأتِيَهُمُ المَلاَئِكَةُ أوْ يَأتِن ربُّكَ أوْ يَأتِي بعْضُ آياتِ رَبك يِوْمَ يأتي بَعْضُ آياتِ رَبك لاَ يَنْفَعُ نَفْساً إِيمانُهَا لَمْ تكن آمَنَتْ مِنْ قَبْلُ أوْ كَسَبَتْ فِي إِيمَانِهَا خَيْراً قُل إنتَظِرُوا إِنَّا مُنْتَظِرُون}.
 قال الإِمام أحمد: حدثنا وكيع، حدثنا ابنِ أبي ليلى، عن عطية العوفي، عن أبي سعيد الخدري عن النبي صلى الله عليه وسلم:
 {يَوْمَ يَأتي بَعْضُ آيَاتِ رَبِّكَ لا يَنْفعُ نَفْساً إِيمَانُهَا}1.
قال: "طلوع الشمس من مغربها"، ورواه الترمذي، عن سفيان بن وكيع، عن أبيه به. وقال: غريب وقد رواه بعضهم فلم يرفعه.

ـــــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه الترمذي ح2- 179 – أبواب التفسير وقال "حديث حسن غريب".

ج / 1 ص -215- وقال البخاري1 عند تفسير هذه الآية: حدثنا موسى بن إسماعيل، حدثنا عبد الواحد، حدثنا عمارة، حدثنا أبو زرعة، حدثنا أبو هريرة، قال: قال رسول الله صلى الله عليه وسلم:
 "لاَ تَقومُ السَّاعَةُ حَتى تَطْلًعَ الشّمْسُ مِنْ مَغْرِبِها؟ فَإِذَا رَآهَا النَّاسُ آمَنَ مَنْ عَلَيْهَا؟ فَذَلِكَ حِينَ لاَ يَنْفَعُ نَفْساً إِيمانُهَا لمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ".
 وقد أخرجه بقية الجماعة إِلا الترمذي من طرق عن عمارة بن القعقاع بن شبرمة، عن أبي زرعة بن عمرو بن جرير، عن أبي هريرة مرفوعاً مثله.
ثم قال البخاري: حدثنا إسحاق، حدثنا عبد الرزاق، حدثنا معمر، عن همام بن منبه، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم:
 "لاَ تَقُومُ الساعَةُ حَتى تَطْلُعَ الشمسُ مِنْ مَغْرِبِهَا فَإذَا طَلَعَتْ ورآهَا الناسُ آمَنُوا أجْمَعُونَ وذَلِكَ حِينَ لاَ يَنْفَعُ نَفْساً إِيمَانُها"، ثم قرأ هذه الآية.
وكذا رواه مسلم2 عن محمد بن رافع عن عبد الرزاق بن همام الصنعاني بإخراجه من طريق العلاء ابن عبد الرحمن بن يعقوب، عن أبيه، عن أبي هريرة.
وقال أحمد: حدثنا وكيع، عن فضيل بن غزوان، عن أبي حازم سلمان، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم:
 "ثَلاَثٌ إِذا خَرَجْنَ لاَ يَنْفَعُ نَفْساً إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ

ـــــــــــــــــــــــــــــــــــــــــــ
1الحديث رواه البخاري 6 – 58.
2 رواه مسلم في صحيحه 1- 55.

ج / 1 ص -216- أوْ كَسَبَتْ في إيمانِها خَيْراً طُلُوع الشَّمْس مِنْ مَغْرِبِها والدُّخَانُ وَدابَّةُ الأرْض".
ورواه مسلم، عن أبي بكر بن أبي شيبة وزهير بن حرب عن وكيع به. ورواه مسلم أيضاً والترمذي وابن جرير من غير وجه عن فضيل بن غزوان نحوه.

من علم فليقل بعلمه ومن لم يعلم فليسكت
وقد ورد هذا الحديث من طرق، عن أبي هريرة وعن جماعة من الصحابة أيضاً، فعن أبي شريحة حذيفة بن أسيد عن رسول الله صلى الله عليه وسلم قال:
 "لاَ تَقُومُ السَّاعَةُ حَتى تَروا عَشْر آياتٍ طُلوعَ الشمس مِنْ مغربها، والدابَّةَ وخروجَ يَأجوجَ ومأجوجَ وخروج عيسى ابن مَرْيَمَ، والدجالَ وثلاثة خسوف خسفاً بالمشرق وخسفاً بالمغربِ وخسفاً بجزيرةِ العربِ وناراً تَخْرج من قَعْرِ عَدنَ تَسُوق أو تَحْشُرُ الناسَ، تَبِيتُ مَعهمْ حَيثً بَاتَوا، وتَقِيلُ مَعَهُمْ حَيْثُ قَالُوا".
 رواه أحمد ومسلم وأهل السنن كما تقدم غير مرة.
ولمسلم من حديث العلاء عن أبيه، عن أبي هريرة، ومن حديث قتادة عن الحسن، عن زياد بن رباح، عن أبي هريرة عن رسول الله صلى الله عليه وسلم:
 "بادروا بالأعمال ستاً، فذكر منهن طلوع الشمس من مغربها والدخان والدابة"، كما تقدم.
وثبت في الصحيحين من حديث إبراهيم بن يزيد بن شريك، عن أبيه، عن أبي ذر قال: قال لي رسول الله صلى الله عليه وسلم:

ج / 1 ص -217- "أتدْرِي أيْن تَذْهَبُ هذه الشمسُ إِذا غَرَبَتْ؟" قلتُ: لاَ، قال: "إنها تَنْتَهي فَتَسْجُدُ تَحْتَ الْعرْش ثم تَسْتَأذِنُ فَيُوشِكُ أَنْ يُقَالَ لَهَا: ارْجِعِي مِن حَيْثُ جِئْتِ، وذلكَ حين لا يَنْفعُ نَفْساً إيمَانُها لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ أَوْ كَسَبَتْ في إِيمانِهَا خَيْراً"1.
وقال الإِمام أحمد: حدثنا اسماعيل بن إبراهيم، حدثنا أبو حيان، عن أبي زرعة بن عمرو بن جرير، قال: جلس ست نفر من المسلمين إِلى مروان بالمدينة فسمعوه يقول وهو يحدث في الآيات: إن أولها خروج الدجال. قال: فانصرف النفر إلى عبد الله بن عمرو، فحدثوه بالذي سمعوه من مروان في الآيات فقال عبد الله: لم يقلِ مروان شيئاً. قد حفظت من رسول الله صلى الله عليه وسلم قوله:
 "إِن أولَ الآياتِ طلوعُ الشمس، وخروجُ الدَّابّةِ ضُحَى فأيتُهُما كَانَتْ قبَلَ صَاحِبَتِهَا فَالآخْرَى عَلَى إِثرِهَا قريباً".
 ثم قال عبد الله وكان يقرأ الكتب: وأظن أولاهما خروجاً طلوع الشمس من مغربها، وذلك أنها كلما غربت أتت تحت العرش فسجدت واستأذنت فى الرجوع فأذن لها في الرجوع، حتى إذا أذن الله أن تطلع من مغربها فعلت كما كانت تفعل وأتت تحت العرش فسجدت، واستأذنت في الرجوع فلا يرد عليها شيء ثم تستأذن في الرجوع فلا يرد عليها شيء، حتى إذا ذهب من الليل ما شاء الله أن يذهب، وعرفت أنه وإن أذن لها في الرجوع لم تدرك المشرق، قالت: رب ما أبعد المشرق من لي بالناس حتى إذا صار الأفق كأنه طوق استأذنت في الرجوع، فيقال لها: ارجعي من مكانك فاطلعي، فطلعت على الناس من مغربها، ثم تلا عبد الله هذه الآية:

ـــــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه مسلم 1- 55 – 56.
- والبخاري 6 – 123.

ج / 1 ص -218- {لا يَنْفَعُ نَفْساً إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْراً}1.
وقد رواه مسلم في صحيحه، وأبو داود، وابن ماجه، من حديث أبي حيان يحيى بن سعيد بن حيان، عن أبي زرعة، عن عبد الله بن عمرو قال: حفظت من رسول الله صلى الله عليه وسلم قوله:
 "إِن أَولَ الآيات خروجاً طلوعُ الشمس مِن مَغْرِبِهَا وخروجُ الدابَّةِ على الناس ضُحى فَأيَّتُهُما كَانَتْ قَبْل صَاحِبَتِهَا فَالأخْرَى عَلَى إِثْرِهَا قَرِيباً".
 وقد ذكرنا أن المراد بالآيات هاهنا الآيات التي ليست مألوفة، وهي مخالفة للعادات المستقرة فالدابة التي تكلم الناس، وتعيين الكافر منهم من المؤمن، وطلوع الشمس من مغربها، متقدم على الدابة وذلك محتمل ومناسب والله أعلم.
وقد ورد ذلك في حديث غريب رواه الحافظ أبو القاسم الطبراني في معجمه فقال: حدثني أحمد بن يحيى بن خالد بن حبان الرقي، حدثنا إسحاق بن إبراهيم بن بريق الحمصي، حدثنا عثمان بن سعيد بن كثير بن دينار، حدثنا ابن لهيعة، عن حييِّ بن عبد الله، عن أبي عبد الرحمن الحيلي، عن عبد الله بن عمرو بن العاص قال: قال رسول الله صلى الله عليه وسلم:
 "إِذَا طَلَعَتِ الشمس مِنْ مَغْرِبِهَا خَرّ إِبْلِيسُ سَاجِداً ينَادِي ويَجْهَرُ مُرْني أنْ أَسْجد لِمَنْ شِئْتَ قَالَ: فَيَجْتَمِعُ إِلَيْهِ زَبَانِيَتُه يَقولونَ لَه يَا سَيِّدَهُمْ: مَا هَذَا التَّفَزعُ؟ فَيَقولً: إِنَّما سَألتُ رَبي أنْ يُنْظِرَنِي إِلَى الوَقْتِ المَعْلوم.

ـــــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه أحمد في مسنده " 11- 110 – 11 – أحمد شاكر"

ج / 1 ص -219- قَال: "ثُمّ تَخْرجُ دَابَّةُ الأَرْض مِنْ صَدْع فِي الصَّفَا قال: فَأوَّلُ خُطْوَةٍ تَضَعُها بِإِنطَاكِيَّةَ، فَيأتي إِبْلِيسُ فَتَلطِمُه".
 وهذا غريب جداً ورفعه فيه نكارة ولا بد أنه من المزملتين1 اللتين أصابهما عبد الله بن عمرو يوم اليرموك من كتب أهل الكتاب فكان يحدث منهما بأشياء غرائب.
وقد تقدم في خبر ابن مسعود الذي رواه أبو نعيم بن حماد في الفتن أن الدابة تقتل إبليس، وهذا من أغرب الأخبار، والله تعالى أعلم.
وفي حديث طالوت بن عباد، عن فضالة بن جبير، عن أبي أمامة صدى بن عجلان، قال: قال رسول الله صلى الله عليه وسلم:
 "إن أول الآيات طلوع الشمس من مغربها".
ـــــــــــــــــــــــــــــــــــــــــــ
1 المزملتين: تثنية مزملة: بضم الميم وفتح الزاي وتشديد الميم بعدها مفتوحة تليها لام مفتوحة مخففة: والمزملة الجرة الخضراء يبرد فيها الماء.

لا يزال في المسلمين من يقوم الليل عابداً حتى تطلع الشمس من مغربها
قال الحافظ أبو بكر بن مردويه في تفسيره: حدثنا محمد بن علي بن دحيم، حدثنا أحمد بن حازم ابن أبي غرزة، حدثنا ضرار بن صرد، حدثنا ابن فضيل، عن سليمان بن يزيد، عن عبد الله بن أبي أوفى، قال: سمعت رسول الله صلى الله عليه وسلم يقول:
 "ليأتين على الناس ليلة تعدل ثلاث ليال من لياليكم هذه، فإذا كان ذلك عرفها المتنفلون، يقوم أحدهم فيقرأ حزبه، ثم ينام، ثم يقوم فيقرأ حزبه ثم ينام، فبينما هم كذلك، صاح الناس بعضهم في بعض، فقالوا: ما هذا؟

ج / 1 ص -220- فيفزعون1 إلى المساجد، فإذا همٍ بالشمس قد طلعت حتى صارت في وسط السماء، رجعت وطلعت من مطلعها، قال فحينئذ لا ينفع نفساً إيمانها".
 ثم سأل ابن مردويه من طريق سفيان الثوري، عن منصور، عن ربعي، عن حذيفة، قال: سألت النبي صلى الله عليه وسلم ما آية طلوع الشمس من مغربها؟ قال:
 "تطول تلك الليلة حتى تكون قمر ليلتين فيتنبه الذين كانوا يصلون فيها، يعملون كما كانوا يعملون قبلها، والنجوم لا ترى، قد باتت مكانها، يرقدون ثم يقومون فيصلون، ثم يرقدون ثم يقومون فيصلون، ثم يرقدون ثم يقومون، يتطاول الليل فيفزع الناس، ولا يصبحون، فبينما هم ينتظرون طلوع الشمس من مشرقها إذ طلعت من مغربها، فإذا رآها الناس آمنوا ولا ينفعهم إيمانهم".
 وقال الحافظ أبو بكر البيهقي في البعث والنشور: أخبرنا أبو الحسن محمد بن الحسين بن داود العلوي، أخبرنا أبو نصر محمد بن حمدويه بن سهل المروزي، حدثنا عبد الله بن حماد الآملي، حدثنا محمد بن عمران، حدثني أبي، حدثني ابن أبي ليلى، عن إسماعيل بن رجاء، عن سعيد بن إياس، عن عبد الله بن مسعود أنه قال ذات يوم لجلسائه: أرأيتم2 قول الله: {تَغْرُبُ في عَيْن حَميَةٍ}3. ماذا يعني بها؟ قالوا: الله أعلم. قال: إنها إذا غربت سجدت له وسبحته وعظمته، ثم كانت تحت العرش، فإِذا حضرها طلوعها سجدت له وسبحته وعظمته، ثم استأذنت، فإذا كان اليوم الذي تحبس فيه سجدت له وسبحته وعظمته ثم استأذنته فيقال لها: تأتي فتحبس

ـــــــــــــــــــــــــــــــــــــــــــ
1يسرعون: خائفين
2 أرأيتم: أخبروني.
3 العين الحمءية: السوداء المنتنة، وغروب الشمس في العين الحمئة أي فيما يظهر للعين وهذا من خداع الحس إذ الشمس أكبر من الأرض بمليون وربع مليون، مثل كما هو معروف علميا.

ج / 1 ص -221- قدر ليلتين، قال: ويفزع المتهجدون، وينادي الرجل تلك الليلة جاره يا فلان ما شأننا الليلة؟ لقد نمت حتى شبعت، وصليت حتى اعييت؟ ثم يقال لها: اطلعي من حيث غربت، فذلك يوم {لا يَنْفَعُ نَفْساً إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ} الآية.

لا تقبل هجرة المهاجرين والعدو يقاتلهم
وقال الإمام أحمد: حدثنا الحكم بن نافع، حدثنا إسماعيل بن عياش، عن ضمضم بن زرعة، عن شريح بن عبيد، يرده إِلى مالك بن عامر، عن ابن السعدي، أن رسول الله صلى الله عليه وسلم قال:
 "لا تنفع الهجرة ما دام العدو يقاتل"1.
قال معاوية وعبد الرحمن بن عوف، وعبد الله بن عمرو بن العاص أن رسول الله صلى الله عليه وسلم قال:
 "إن الهجرة خصلتان، إحداهما أن تهجر الشر، والأخرى أن تهاجر إلى الله ورسوله، ولا تنقطع ما تقبلت التوبة، ولا تزال التوبة مقبولة حتى تطلع الشمس من الغرب، فإذا طلعت طبع على كل قلب بما فيه، وكفى الناس العمل".
 وهذا إسناد جيد قوي ولم يخرجه أحد من أصحاب الكتب.
وفي الحديث الذي رواه الإمام أحمد والترمذي، وصححه والنسائي وابن ماجه، من طريق عاصم ابن أبي منجود، عن زر بن حبيش، عن صفوان بن عسال، سمعت رسول الله صلى الله عليه وسلم يقول:

ـــــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه أبو داود والنسائي والدارمي.
- ورواه أحمد في مسنده 1- 192، 4 – 62 ن 99، 5- 227 ن 363، 375 ولفظه "لا تنقطع الهجرة ما قوتل الكفار".

ج / 1 ص -222- "إن الله فتح باباً قبل المغرب عرضه سبعون أو أربعون ذراعاً للتوبة، لا يغلق حتى تطلع الشمس".
 فهذه الأحاديث المتواترة مع الآية الكريمة دليل على أن من أحدث إيماناً أو توبة بعد طلوع الشمس من مغربها لا يقبل منه، وإنما كان كذلك والله أعلم لأن ذلك من أكبر أشراط الساعة وعلاماتها الدالة على اقترابها ودنوها، فعومل ذلك الوقت معاملة يوم القيامة كما قال تعالى: {هَلْ يَنْطرُونَ إلاَّ أن تَأتِيَهُمْ المَلاَئِكَةُ أوْ يَأتِيَ رَبًّكَ أوْ يَأتي بَعْضُ آيَاتِ ربك يَوْمَ يَأتِي بَعْضُ آيَاتِ رَبك لاَ يَنْفَعُ نَفْساً إيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْل} [الأنعام:158]
وقال تعالى: {فَلًما رَأوْا بأسَنَا قَالُوا آمًنّا بِاللَّهِ وَحْدَهُ وَكَفَرْنَا بِمَا كُنا بِهِ مُشْرِكِينَ فَلَمْ يَكُ يَنْفَعُهُمْ إيمَانُهُمْ لًمّا رَأوْا بَأسَنَا سُنَّةَ اللَّهِ الَّتي قَدْ خَلتْ في عِبَاده وخَسِرَ هُنَالكَ الكَافِرُونَ} [غافر: 84-85].
وقال تعالى: {هَلْ يَنْظُرُونَ إلاَّ السَّاعَةَ أنْ تَأتِيَهُمْ بَغْتَةً وهُمْ لاَ يَشْعُرُون} [الزخرف:66].
وقد حكى البيهقي عن الحاكم أنه قال: أول الآيات ظهوراً خروج الدجال، ثم نزول عيسى ابن مريم، ثم فتح يأجوج ومأجوج، ثم خروج الدابة، ثم طلوع الشمس من مغربها، قال: لأنها إذا طلعت من مغربها آمن من عليها، فلو كان نزول عيسى بعدها لم يكن كافراً، وهذا الذي قاله فيه

ج / 1 ص -223- نظر لأن إيمان أهل الأرض يومئذ لا ينفع جميعهم ولا ينفع نفساً إيمانها لم تكن آمنت من قبل، فمن أحدث إيماناً أو توبة يومئذ لم تقبل حتى يكون مؤمناً أو تائباً قبل ذلك، وكذلك قوله تعالى في قصة نزول عيسى في آخر الزمان: {وإِنْ مِنْ أهْل الْكِتَابِ إِلاَّ لَيُؤمِنَنَّ بِه قَبْلَ مَوْتهِ}.
 أي قبل موت عيسى وبعد نزوله يؤمن جميع أهل الكتاب به إيماناً ضرورياً بمعنى أنهم يتحققون أنه عبد الله ورسوله، فالنصراني يعلم كذب نفسه في دعواه فيه الربوبية والنبوة، واليهودي يعلم أنه نبي رسول من الله لا ولد ريبة كما كان المجرمون منهم يزعمون ذلك، فعليهم لعائن الله وغضبه المدرك.


ذكر الدخان الذي يكون قبل يوم القيامة

ذكر الدخان الذي يكون قبل يوم القيامة
قال تعالى: {فَارْتَقِبْ يَوْمَ تَأتي السَّماءُ بِدُخَانٍ مُبِين يَغْشَى النَّاسَ هَذَا عَذَابٌ أَلِيمٌ رَبَّنَا اكْشِفْ عَنَّا الْعَذَابَ إِنَّا مُؤمِنُونَ أَنَّى لَهُمُ الذِّكْرَى وَقَدْ جَاءَهُمْ رَسُولٌ مبِين ثَمّ تَوَلَّوْا عَنْهُ وَقَالُوا مُعًلّمٌ مَجْنُونٌ إِنَّا كَاشِفُواْ الْعَذَابِ قَلِيلاً إِنَّكُمْ عَائدُونَ يَوْمَ نَبْطِشُ الْبَطْشَةَ الكُبْرَى إِنَّا مُنْتَقِمُون} [الدخان:10-16].
وقد تكلمنا على تفسير هذه الآيات في سورة الدخان بما فيه مقنع.
وقد نقل البخاري1، عن ابن مسعود أنه فسر ذلك بما كان لقريش من

ـــــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه البخاري "6- 131-132".

ج / 1 ص -224- شدة الجوع بسبب القحط الذي دعا عليهم به رسول الله صلى الله عليه وسلم فكان أحدهم يرى كأن فيما بينه وبين السماء دخاناً من شدة الجوع، وهذا التفسير غريب جداً ولم ينقل مثله عن أحد من الصحابة غيره.
وقد حاول بعض العلماء المتأخرين رد ذلك ومعارضته بما ثبت في حديث أبي شريحة حذيفة بن أسيد:
 "لا تقوم الساعة حتى تروا عشر آيات فذكر فيهن الدجال والدخان والدابة"، وكذلك في حديث أبي هريرة: "بادروا بالأعمال ستاً" فذكر فيهن هذه الثلاث، والحديثان في صحيح مسلم مرفوعان، والمرفوع مقدم على كل موقوف.
وفي ظاهر القرآن ما يدل على وجود دخان من السماء يغشى الناس، وهذا أمر محقق عام وليس كما روي عن ابن مسعود أنه خيال في أعين قريش من شدة الجوع قال اللّه تعالى:
 {فَارْتَقِبْ يَوْمَ تأتي السَّماءُ بِدُخَانٍ مُبِين}.
أي واضح جلي وليس خيالاً من شدة الجوع.
 {رَبَّنا اكْشِفْ عَنَّا العَذابَ إِنَّا مُؤمِنُون}.
 أي ينادي أهل ذلك الزمان ربهم بهذا الدعاء، يسألون كشف هذه الشدة عنهم، فإنهم قد آمنوا وارتقبوا ما وعدوا من الأمور الغيبية الكائنة بعد ذلك يوم القيامة، حيث يمكن رفعه، ويمكن استدراك التوبة والإِنابة، والله أعلم.
وقد روى البخاري، عن محمد بن كثير، عن سفيان الثوري، عن الأعمش ومنصور، عن أبي الضحى، عن مسروق قال: بينما رجل يحدث في كندة قال: يجيء دخان يوم القيامة فيأخذ بأسماع المنافقين وأبصارهم ويأخذ المؤمن

ج / 1 ص -225- كهيئة الزكام، ففزعنا، فأتينا ابن مسعود قال: وكان متكئاً فغضب فجلس وقال: يا أيها الناس: من علم شيئاً فليقل به، ومن لم يعلم فليقل: الله أعلم، فإن من العلم أن يقول لما لا يعلم: الله أعلم، فإن الله قال لنبيه صلى الله عليه وسلم:
 {قُلْ مَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ وَمَا أَنَا مِنَ الْمُتَكَلِّفِينَ} [ص:86].
إن قريشاً أبطأوا عن الإسلام، فدعا عليهم رسول الله صلى الله عليه وسلم اللهم أعني عليهم بسبع كسبع يوسف، فأخذتهم سنة حتى هلكوا فيها، وأكلوا الميتة والعظام، وحتى كان الرجل يرى بينه وبين الأرض الدخان، فجاءه أبو سفيان فقال: يا محمد جئت تأمر بصلة الرحم، وقومك قد هلكوا، فادع الله فقرأ هذه الآية:
 {فَارْتَقِبُ يَوْمَ تَأتي السَّماءُ بِدُخَّانٍ مُبِين يغْشىَ النَّاسَ هذا عَذابٌ ألِيمٌ رَبَّنا اكشِفْ عَنَّا العَذَابَ إِنَّا مُؤْمِنُونَ} [الدخان:10].
أفنكشف عنكم عذاب الآخرة إذا جاء؟ لقد كشف عنهم عذاب الدنيا ثم عادوا إلى كفرهم فذلك قوله:
 {يَوْمَ نَبْطِشُ الْبَطْشَةَ الْكُبْرَى}.
فذلك يوم بدر، فسوف يكون لزاماً:
 {الم غلِبَتِ الرُّومُ في أدْنَى الأرْض وَهُمْ مِنْ بَعْدِ غَلَبِهِمْ سَيَغْلِبُونَ} [الروم:1].
قد مضى، فقد مضت الأربع، وقد أخرجه البخاري أيضاً، ومسلم، من حديث الأعمش، ومنصور به نحوه، وفي رواية فقد مضى القمر،

ج / 1 ص -226- والدخان، والروم، واللزام، وقد ساقه البخاري من طرق كثيرة، بألفاظ متعددة، وقول هذا القاص: إن هذا الدخان يكون قبل يوم القيامة ليس بجيد، ومن هنا تسلط عليه ابن مسعود بالرد، بل قبل يوم القيامة وجود هذا الدخان، كما يكون وجود هذه الآيات نم الدابة والدجال، والدخان، ويأجوج ومأجوج، كما دلت عليه الأحاديث عن أبي شريحة، وأبي هريرة، وغيرهما من الصحابة، وكما جاء مصرحاً به في الحديث الذي رواه، وأما النار التي تكون قبل يوم القيامة فقد تقدم في الصحيح أنها تخرج من قصر عدن تسوق الناس إلى المحشر، تبيت معهم حيث باتوا، وتقيل معهم حيث قالوا، وتأكل من تخلف منهم.

ذكر كثرة الصواعق عند اقتراب الساعة
قال الإِمام أحمد: حدثنا محمد بن مصعب، حدثنا عمارة، عن أبي نضرة عن أبي سعيد الخدري، أن رسول الله صلى الله عليه وسلم قال:
 "تكثر الصواعق عند اقتراب الساعة حتى يأتي الرجل القوم فيقول من صعق قبلكم الغداة فيقولون: صعق فلان وفلان وفلان1".

ـــــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه أحمد في مسنده 3- 64.

ج / 1 ص -227- ذكر وقوع المطر الشديد قبل يوم القيامة
قال الحافظ أبو بكر البزار في مسنده، حدثنا إسحاق، حدثنا خالد، عن سهيل، عن أبيه، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم:
 "لا تقوم الساعة حتى تمطر السماء مطراً لا تكن منه بيوت المدر ولا تكن منه بيوت الشعر"1.
وقال الإِمام أحمد: حدثنا مؤمل، حدثنا حماد، حدثنا علي بن زيد، عن خالد بن الحويرث، عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:
 "الآيات خرزات منظومات في سلك، فانقطع السلك، فتبع بعضها بعضاً2". انفرد به أحمد.

ـــــــــــــــــــــــــــــــــــــــــــ
1الحديث رواه الهيثمي في مجمع الزوائد 7- 331.
وقال: رواه أحمد ورجاله رجال الصحيح.
- ورواه أحمد في مسنده" 13- 291 – أحمد شاكر".
2 رواه أحمد في مسنده "12- 6 – 7 أحمد شاكر".
ولفظه" ... في سلك فإن يقطع السلك يتبع بعضها بعضا" وهذا الصواب.


ذكر أمور لا تقع الساعة حتى يقع منها ما لم يكن قد وقع بعد

ذكر أمور لا تقع الساعة حتى يقع منها ما لم يكن قد وقع بعد
 وقد تقدم في الأحاديث السابقة من هذا شيء كثير، ولنذكر شيئاً آخر من ذلك، ولنورد شيئاً من أشراط الساعة، وما يدل على اقترابها، وبالله المستعان.
من علامات الساعة تطاول الناس في البنيان
تقدم ما رواه البخاري، عن أبي اليمان، عن شعيب، عن أبي الزناد، عن الأعرج، عن أبي هريرة، عن النبي صلى الله عليه وسلم:
 "لا تقوم الساعة حتى يتطاول الناس في البنيان، ولا تقوم الساعة حتى تقتتل فئتان عظيمتان تكون بينهما مقتلة عظيمة، دعواهما واحدة، ولا تقوم

ج / 1 ص -228- الساعة حتى يقبض العلم وتكثر الزلازل، ويتقارب الزمان وتكثر الفتن ويكثر الهرج، ولا تقوم الساعة حتى يبعث دجالون كذابون قريب من ثلاثين كلهم يزعم أنه رسول الله، ولا تقوم الساعة حتى يمر الرجل بقبر الرجل فيقول ليتني مكانك ولا تقوم الساعة حتى تطلع الشمس من مغربها فإذا طلعت ورآها الناس، آمنوا أجمعون، وذلك حين لا ينفع نفساً إيمانها لم تكن آمنت من قبل أو كسبت في إيمانها خيراً ولا تقوم الساعة حتى يكثر فيكم المال حتى يهم رب المال من يقبله منه".
 ورواه مسلم من وجه آخر عن أبي هريرة.
وتقدم الحديث عن أبي هريرة، وأبي بريدة وأبي بكرة وغيرهم رضي الله عنهم:
 "لا تقوم الساعة حتى تقاتلوا الترك عراض الوجوه ذلف الأنوف1 كأن وجوههم المجان المطرقة ينتعلون الشعر".
 الحديث وهم بنو قنطورا وهي جارية الخليل عليه الصلاة والسلام.

ـــــــــــــــــــــــــــــــــــــــــــ
1 زلف الأنوف فطسها

من علامات الساعة قلة العلم وكثرة الجهل وانتشاره
 وفي الصحيحين من حديث شعبة عن قتادة، عن أنس قال: قال رسول الله صلى الله عليه وسلم:
"إن من أشراط الساعة أن يرفع العلم، ويظهر الجهل، ويفشو الزنى، وتشرب الخمر، ويذهب الرجال، وتبقى النساء حتى يكون لخمسين امرأة قيم واحد".

ج / 1 ص -229- من علامات الساعة أن تفيض أرض العرب بالخير والثراء والذهب
 وقال سفيان الثوري: عن سهيل، عن أبيه، عن أبي هريرة عن رسول الله صلى الله عليه وسلم قال:
 "لا تذهب الأيام والليالي حتى تعود أرض العرب مروجاً وأنهاراً، وحتى يحسر الفرات عن جبل من ذهب1 فيقتتلون عليه، فيقتل من كل مائة تسعة وتسعون، وبنحو واحد" وأخرجه مسلم من وجه آخر عن سهيل.

ـــــــــــــــــــــــــــــــــــــــــــ
1 لقد حسر الفرات عن الذهب البترولي الأسود.

إشارة نبوية الى ردة بعض العرب عن الإسلام قبل قيام الساعة
وروى البخاري عن أبي اليمان، عن شعيب، وأخرج مسلم من حديث معمر كلاهما عن الزهري، عن سعيد، عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال:
 "لا تقوم الساعة حتى تضطرب أليات النساء دوس حول ذي الخلصة طاغية دوس الذي كانوا يعبدون في الجاهلية".
 وفي صحيح مسلم من حديث الأسود بن العلاء، عن أبي سلمة، عن عائشة، قالت: سمعت رسول الله صلى الله عليه وسلم يقول:
 "لا يذهب الليل والنهار حتى تعبد اللات والعزى".
فقلت يا رسول الله: إن كنت لأظن حين أنزل الله:

ج / 1 ص -230- {هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ}.
 أن ذلك تام، فقال:
 "إنه سيكون من ذلك ما شاء الله ثم يبعث الله ريحاً طيبة يتوفى بها كل من كان في قلبه مثقال حبة خردل من إيمان. فيبقى من لا خير فيه فيرجعون إلى دين آبائهم".
 روى جزء الأنصاري، عن حميد، عن أنس، أن عبد الله بن سلام سأل رسول الله صلى الله عليه وسلم: ما أول أشراط الساعة؟ فقال:
 "نار تحشر الناس من المشرق إلى المغرب". الحديث بتمامه.
ورواه البخاري من حديث حميد، عن أنس، وفي حديث أبي زرعة عن أبي هريرة، أن رسول الله صلى الله عليه وسلم كان يوماً بارزاً للناس إذ أتاه أعرابي فسأله عن الإِيمان، الحديث إلى أن قال: يا رسول الله فمتى الساعة؟ فقال:
 "ما المسؤول عنها بأعلم من السائل ولكن سأحدثك عن أشراطها، إذا ولدت الأمة ربتها. وإذا كان الحفاة العراة العالة رعاء الشاة رؤوس الناس، فذاك من أشراطها في خمس لا يعلمهن إلا الله" ثم قرأ:
 {إِنَّ اللَّهَ عنده عِلْمُ السَّاعَةِ وَيُنَزِّلُ الغَيْثَ وَيَعْلَمُ مَا فِي الأرْحَام وَمَا تدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدَاً وَمَا تَدْرِي نَفْسن بِأَيِّ أرْض تَمُوتُ إِنَّ اللَّه عَلِيم خَبِير}.
 ثم انصرف الرجل، فقال: "ردوه عليَّ "، فلم يروا شيئاً، فقال:
 "هذا جبريل جاء ليعلم الناس أمور دينهم".
 أخرجاه في الصحيحين.

ج / 1 ص -231- وعند مسلم عن عمر بن الخطاب نحو من هذا بأبسط منه.
فقوله عليه الصلاة والسلام: "أن تلد الأمة ربتها"، يعني به أن الإماء تكون في آخر الزمان هن المشار إليهن بالحشمة فتكون الأمة تحت الرجل الكبير دون غيرها من الحرائر، ولهذا قرن ذلك بقوله: "وأن ترى الحفاة العراة العالة يتطاولون في البنيان" يعني بذلك أنهم يكونون رؤوس الناس، قد كثرت أموالهم، وامتدت وجاهتهم، ليس لهم دأب ولا همة إلا التطاول في البناء.

من علامات الساعة تكثف الدنيا عند من لا خلق له ولا دين
وهذا كما في الحديت المتقدم:
 "لا تقوم الساعة حتى يكون أحظى الناس بالدنيا لكع بن لكع1".

ـــــــــــــــــــــــــــــــــــــــــــ
1 اللكع: بضم اللام وفتح الكاف بعدها عين اللئيم.

من علامات الساعة إسناد الأمور لغير أربابها
وفي الحديث الآخر:
 "إذا وسد الأمر إلى غير أهله فانتظر الساعة".
وفي الحديث الآخر:
 "لا تقوم الساعة حتى يسود كل قبيلة رذالها".
ومن فسر هذا بكثرة السراري لكثرة الفتوحات، فقد كان هذا في صدر هذه الأمة كبير جداً، وليس هذا بهذه الصفة من أشراط الساعة المتاخمة لوقتها، والله تعالى أعلم.

ج / 1 ص -232- وقال الحافظ أبو بكر البيهقي في كتاب البعث والنشور: أخبرنا أبو عبد الله الحافظ وأبو زكريا بن أبي إسحاق قالا: حدثنا عبد الباقي بن قانع الحافظ حدثنا عبد الوارث بن إبراهيم العسكري، حدثنا سيف بن مسكين، حدثنا المبارك بن فضالة، عن الحسن، قال: خرجت في طلب العلم، فقدمت الكوفة فإذا أنا بعبد الله بن مسعود، فقلت: يا أبا عبد الرحمن هل للساعة من1 علم تعرف به فقال: سألت رسول الله صلى الله عليه وسلم عن ذلك فقال:
 "إن من أشراط الساعة أن يكون الولد غليظاً2 والمطر قيظاً وتفشو الأسرار، ويصدق الكاذب، ويؤتمن الخائن، ويخون الأمين، ويسود كل قبيلة منافقوها وكل سوق فجارها، وتزخرف المحاريب، وتخرب القلوب، ويكتفي الرجال بالرجال والنساء بالنساء ويخرب عمران الدنيا، ويعمر خرابها، وتظهر الفتنة، وأكل الربا، وتظهر المعازف والكنوز، وتشرب الخمر، وتكثر الشرط، والغمازون، والهمازون" ثم قال البيهقي: هذا إسناد فيه ضعف إلا أن أكثر ألفاظه قد روي بأسانيد أخر متفرقة.
قلت: قد تقدم في أول هذا الكتاب فصل، فيه ما يقع من الشرور في آخر الزمان، وفيه شواهد كثيرة لهذا الحديث.

ـــــــــــــــــــــــــــــــــــــــــــ
1العلم العلامة: وفي القرآن الكريم "وإنه لعلم الساعة".
2 عسر الخلق جافا لا يرفق بوالديه ولا يبرهما.

من علامات الساعة إضاعة الأمانة
وفي صحيح البخاري من حديث عطاء بن يسار، عن أبي هريرة أن أعرابياً سأل رسول الله صلى الله عليه وسلم متى الساعة؟ فقال:

ج / 1 ص -233- "إذا ضيعت الأمانة فانتظر الساعة"، قال: يا رسول الله: وكيف إضاعتها؟ قال: "إذا وسد الأمر إلى غير أهله فانتظر الساعة".
 وقال الإِمام أحمد: حدثنا محمد بن جعفر، حدثنا شعبة، عن واصل، عن أبي وائل، عن عبد الله، وأحسبه رفعه إلى النبي صلى الله عليه وسلم قال:
 "بين يدي الساعة أيام الهرج1 أيام يزول فيها العلم ويظهر فيها الجهل". فقال أبو موسى: الهرج بلسان الجيش القتل.
وروى الإِمام أحمد عن أبي اليمان، عن شعيب، عن عبد الله بن أبي حسين، عن شهر، عن أبي سعيد أن رسول الله صلى الله عليه وسلم قال:
 "لا تقوم الساعة حتى يخرج الرجل من عند أهله فيخبره شراك نعله أو سوطه أو عصاه بما أحدث أهله بعده"2.
وروى أيضاً عن يزيد بن هارون، عن القاسم بن الفضل الحداي، عن أبي نضرة عن أبي سعيد عن رسول الله صلى الله عليه وسلم قال:
 "والذي نفسي بيده لا تقوم الساعة حتى تكلم السباع الإِنس، وتكلم الرجل عذبة سوطه، وشراك نعله، ويخبره فخذه بما أحدث أهله بعده".
 وقال الإِمام أحمد: حدثنا عفان، حدثنا حماد، هو ابن سلمة، عن ثابت، عن أنس، قال: كنا نتحدث أنه لا تقوم الساعة حتى لا تمطر السماء، ولا تنبت الأرض، وحتى يكون لخمسين امرأة القيم الواحد، وحتى إن المرأة لتمر بالبعل، فينظر إليها فيقول: لقد كان لهذا المرأة رجل3.

ـــــــــــــــــــــــــــــــــــــــــــ
1الهرج الفتنة والشر والقتل.
2 كناية ‘ن انكشاف الأسرار ورصد القريب والبعيد لها لإذاعتها.
3 الحديث رواه الهيثمي في مجمع الزوائد 7- 331، وقال رواه البزار ورجاله رجال الصحيح.
- ورواه أحمد في مسنده 3- 286 ط- الحلبي.

ج / 1 ص -234- قال الإِمام أحمد ذكره حماد مرة هكذا وقد ذكره عن ثابت، عن أنس عن النبي صلى الله عليه وسلم بلا شك فيه، وقد قال أيضاً عن أنس عن النبي صلى الله عليه وسلم فيما يحسب إسناداً جيداً ولم يخرجوه من هذا الوجه.
وقال الإِمام أحمد: حدثنا هشام، حدثنا شعبة، عن قتادة، عن أنس بن مالك يرفع الحديث:
 "لا تقوم الساعة حتى يرفع العلم، ويظهر الجهل، ويقل الرجال، وتكثر النساء، وحتى يكون قيم خمسين امرأة رجل واحد".
 تقدم له شاهد في الصحيح.
وقال الإِمام أحمد: حدثنا عبد الرزاق، أخبرنا معمر، عن الزهري، أخبرني أنس بن مالك أن رسول الله صلى الله عليه وسلم خرجِ حين زاغت الشمس فصلّى الظهر، فلما سلم قام على المنبر، فذكر الساعة، وذكر أن بين يديها أموراً عظاماً وذكر تمام الحديث.

إشارة نبوية الى نزع البركة من الوقت قبل قيام الساعة
وقال الإِمام أحمد: حدثنا هاشم، وأبو كامل، قالا: حدثنا زهير، حدثنا سهيل بن أبي صالح، عن أبيه، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم:
 "لا تقوم الساعة حتى يتقارب1 الزمان، فتكون السنة كالشهر، والجمعة كاليوم، ويكون اليوم كالساعة، وتكون الساعة كاحتراق السعفة" والسعفة الخوصة.

ـــــــــــــــــــــــــــــــــــــــــــ
1 كناية عن نزع البركة من الوقت حتى يبق الانتفاع به وثمرة العمل فيه أقل مما يحصل في الأيام العادية التي لم تنز بركتها.

ج / 1 ص -235- زعم سهيل أن هذا الإِسناد على شرط مسلم.
وقال الإمام أحمد: حدثنا محمد بن عبد الله، حدثنا كامل، عن أبي صالح عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم:
 "لن تذهب الدنيا حتى تصير لكع1 بن لكع".
إسناده جيد قوي.

ـــــــــــــــــــــــــــــــــــــــــــ
1اللكع اللئيم، والمراد بصيرورة الدنيا إلى اللؤم صيرورة أهلها الموجودين فيها ومن قبلهم آباؤهم: أي أن يتعاقب جيلان على الأقل من أجيال الأمة على رداءة الطبع وانحراف السلوك.

من علامات الساعة نطق الرويبضة
وقال أحمد: حدثنا يونس، وشريح، قالا: حدثنا فليح، عن سعيد بن عبد الله بن السباق، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم:
 "قبل الساعة سنون خداعة، يكذب فيها الصادق، ويصدق فيها الكاذب ويخون فيها الأمين، ويؤتمن فيها الخائن، وينطق فيها الرويبضة"1.
قال شريح: وينظر فيها الرويبضة، وهذا إسناد جيد ولم يخرجوه من هذا الوجه.
وقال أحمد: حدثنا هودة، حدثنا عوف، عن شهر بن حوشب، عن أبي هريرة، أن النبي صلى الله عليه وسلم قال:
 "إن من أشراط الساعة أن يرى رعاء الشاة رؤوس الناس، وأن ترى الحفاة العراة الجوع يتبارون في البناء، وأن تلد الأمة ربتها أو ربها". وهذا إسناد جيد لم يخرجوه من هذا الوجه.

ـــــــــــــــــــــــــــــــــــــــــــ
1 الرويبضة: التافه الصغير.

ج / 1 ص -236- وقال أحمد: حدثنا عمار بن محمد، عن الصلت بن قوتب، عن أبي هريرة قال سمعت رسول الله صلى الله عليه وسلم يقول:
 "لا تقوم الساعة حتى لا تنطح ذات قرن جماء".
تفرد به أحمد ولا بأس بإسناده.
وقال أحمد: حدثنا يحيى بن عجلان، سمعت أبي يحدث، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم:
 "لا تقوم الساعة حتى يقبض العلم، ويظهر الجهل، ويكثر الهرج، قيل وما الهرج؟ قال: القتل". تفرّد به أحمد وهو على شرط مسلم.
وقال أحمد: حدثنا عبد الرزاق، أخبرنا معمر، عن همام، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم:
 "لا تقوم الساعة حتى يكثر فيكم المال، فيفيض حتى يهم رب المال من يقبل منه صدقة ماله، وحتى يقبض العلم، ويقترب الزمان، وتظهر الفتن ويكثر الهرج" قالوا: الهرج أيما يا رسول الله؟ قال: القتل القتل".
 قال رسول الله صلى الله عليه وسلم:
 "لا تقوم الساعة حتى تقتتل فئتان عظيمتان، دعواهما واحدة، وتكون بينهما مقتلة عظيمة".
 وقال رسول الله صلى الله عليه وسلم:
 "لا تقوم الساعة حتى يبعث دجالون كذابون قريب من ثلاثين، كلهم يزعم أنه رسول الله".

ج / 1 ص -237- قال رسول الله صلى الله عليه وسلم:
 "لا تقوم الساعة حتى تطلع الشمس من مغربها، فإذا طلعت ورآها الناس آمنوا أجمعون، وذلك حين لا ينفع نفساً إيمانها لم تكن آمنت من قبل أو كسبت في إيمانها خيراً".
 وهذا ثابت في الصحيح.
وقال الحافظ أبو بكر البزار: حدثنا أحمد بن محمد، حدثنا القاسم بن الحكم، عن سليمان بن داود اليمامي، عن يحيى بن أبي كثير، عن أبي سلمة، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال:
 "والذي بعثني بالحق لا تنقضي هذه الدنيا حتى يقع بهم الخسف، والقذف، والمسخ"، قالوا: ومتى ذلك يا رسول الله؟ قال: "إذا رأيت النساء ركبن الفروج، وكثرت القينات، وكثرت شهادة الزور، واستغنى الرجال بالرجال، والنساء بالنساء".
وروى الطبراني: من حديث كثير بن مرة، عن عبد الله بن عمر، أن رسول الله صلى الله عليه وسلم قال:
 "إن من علامات الساعة أن تعزب1 العقول، وتنقص الأحلام".
وقال الإِمام أحمد: حدثنا أبو أحمد الزبيري، حدثنا بشير بن سليمان، وهو أبو إسماعيل، عنسيار أبي الحكم، عن طارق بن شهاب، قال: كنا عند عبد الله بن مسعود جلوساً فجاء رجل فقال: قد أقيمت الصلاة، فقام وقمنا معه، فلما دخلنا المسجد رأينا الناس ركوعاً في مقدم المسجد، فكبَّر وركع. فكبرنا وركعنا، ثم سجد، وسجدنا، ثم سلم، وسلمنا، وصنعنا

ـــــــــــــــــــــــــــــــــــــــــــ
1 تعزب: تغيب فيكون الحكم للهوى.

ج / 1 ص -238- مثل الذي صنع، فمر رجل يسرع فقال: عليك السلام يا أبا عبد الرحمن، فقال: صدق الله، وبلغ رسوله، فلما صلينا ورجعنا، دخل إلى أهله وجلسنا، فقال بعضنا لبعض: أما سمعتم رده على الرجل صدق الله وبلغ رسولهَ. أيكم يسأله. فقال طارق: أنا أسأله، فسأله حين خرج، فذكر عن النبي صلى الله عليه وسلم أنه قال:
 "إن بين يدي الساعة تسليم1 الخاصة، وفشو التجارة. حتى تعين المرأة زوجها على التجارة، وقطع الأرحام، وشهادة الزور، وكتمان شهادة الحق، وظهور الجهل".
 روى أحمد عن عبد الرزاق عن بشير عن يسار: أبو الحكم لم يرو عن طارق شيئاً.

ـــــــــــــــــــــــــــــــــــــــــــ
1أن يخص بعض الحضور بالسلام.

صفة أهل آخر الزمان
وقال الإِمام أحمد: حدثنا عبد الصمد، حدثنا همام، حدثنا قتادة، عن الحسن، عن عبد الله بن عمرو، قال: قال رسول الله صلى الله عليه وسلم:
 "لا تقوم الساعة حتى يأخذ الله شريعته من أهل الأرض، فيبقى فيها عجاجة1 لا يعرفون معروفاً، ولا ينكرون منكراً".
 وحدثنا عفان، حدثنا همام، عن قتادة، عن الحسن، عن عبد الله بن عمرو، يرفعه، وقال:
 "حتى يأخذ الله شريعته من الناس".

ـــــــــــــــــــــــــــــــــــــــــــ
1 العجاجة والعجاج رعاع الناس وطغامهم.

ج / 1 ص -239- إن من البيان لسحراً
وقال الإِمام أحمد: حدثنا عفان، حدثنا قيس، عن الأعمش، عن إبراهيم، عن عبيدة السلماني، عن عبد الله بن مسعود، قال: سمعت رسول الله صلى الله عليه وسلم يقول:
 "إن من البيان سحراً، وشرار الناس الذين تدركهم الساعة وهم أحياء، والذين يتخذون قبورهم مساجد".
 وهذا إسناد صحيح، ولم يخرجوه من هذا الوجه.

الساعة لا تقوم إلا على شرار الناس
 وقال الإِمام أحمد: حدثنا بهز، حدثنا شعبة، حدثنا علي بن الأقمر، سمعت أبا الأحوص حدث عن عبد الله قال: قال رسول الله صلى الله عليه وسلم:
 "لا تقوم الساعة إلا على شرار الناس"1
ورواه مسلم، عن إبراهيم بن حرب، عن عبد الرحمن بن مهدي، عن سفيان.

ـــــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه مسلم 52- كتاب الفتن وأشراط الساعة حديث رقم 131.
- رواه أبو داود والترمذي وابن ماجه وأبو داود والطيالسي في مسنده حديث رقم 311، 439.
- وأحمد في مسنده 1- 394 – 405- 435، 2- 166 ، 198 ، 2- 220 ، 499

قبيل قيام الساعة تهدر آدمية الإنسان
وقد تقدم في الأحاديث السابقة:
 "أنه تقل الرجال، وتكثر النساء، حتى يكون لخمسين امرأة القيم الواحد يلذن به. وأنهم يتسافدون في الطرقات كما تتسافد البهائم".
 وقد أوردناها بأسانيدها، وألفاظها، بما أغنى عن إعادتها ها هنا، ولله الحمد.

ج / 1 ص -240- لا تقوم الساعة على موحد
وقال الإِمام أحمد: حدثنا عفان، حدثنا حماد، أخبرنا ثابت عن أنس، قال: قال رسول الله صلى الله عليه وسلم:
 "لا تقوم الساعة حتى لا يقال في الأرض لا إله إلا الله"1.
ورواه مسلم، عن زهير بن حرب، عن عفان به، ولفظه:
 "لا تقوم الساعة حتى لا يقال في الأرض الله الله".
 قال الإِمام أحمد: حدثنا عبد الرزاق، أخبرنا معمر، عن ثابت، عن أنس، قال: قال رسول الله صلى الله عليه وسلم:
 "لا تقوم الساعة على أحد يقول الله الله".
 وكذا رواه مسلم، عن عبد بن حميد، عن عبد الرزاق به.
وقال أحمد: وحدثنا ابن عدي، عن حميد، عن أنس، قال: قال رسول الله صلى الله عليه وسلم: "لا تقوم الساعة حتى لا يقال في الأرض الله الله".
 وهذا إسناد ثلاثي على شرط الصحيحين، وإنما رواه الترمذي، عن بندار، عن محمد بن عبد الله بن أبي عدي، عن حميد، عن أنس، مرفوعاً، وقال: حسن، ثم رواه محمد بن المثنى، عن خالد الحارث، عن حميد، عن أنس، موقوفاً قال: وهذا أصح من الأول.

ـــــــــــــــــــــــــــــــــــــــــــ
1 رواه أحمد في مسنده 3- 268 ط- الحلبي.

ج / 1 ص -241- لا تقوم الساعة إلا على من لا ينكر منكراً ولا يأمر بمعروف
 وفي معنى قوله صلى الله عليه وسلم:
 "حتى لا يقال في الأرض الله الله".
قولان: أحدهما: أن معناه أن أحداً لا ينكر منكراً، يعني لا يزجر أحد أحداً إذا رآه قد تعاطى منكراً، وعبَّر عن ذلك بقوله: "حتى لا يقال الله الله" كما تقدم في حديث عبد الله بن عمرو. "فيبقى فيها عجاجة1 لا يعرفون معروفاً ولا ينكرون منكراً".
 والقول الثاني: حتى لا يذكر الله في الأرض، ولا يعرف اسمه فيها، وذلك عند فساد الزمان، ودمار نوع الإنسان، وكثرة الكفر، والفسق والعصيان، وهذا كما في الحديث الآخر:
 "لا تقوم الساعة حتى لا يقال في الأرض لا إله إلا الله".

ـــــــــــــــــــــــــــــــــــــــــــ
1 العجاجة والعجاج طعام الناس ورعاعهم.

شرار الناس من تدركهم الساعة وهم أحياء
وكما تقدم في الحديث الآخر:
 "إن الشيخ الكبير يقول: أدركت الناس وهم يقولون: لا إله إلا الله، ثم يتفاقم الأمر ويتزايد الحال، حتى يترك ذكر الله في الأرض، وينسى بالكلية، فلا يعرف فيها وأولئك شرار الناس وعليهم تقوم الساعة".
 كما تقدم في الحديث:
 "ولا تقوم الساعة إلا على شرار الناس".

ج / 1 ص -242- وفي اللفظ الآخر:
 "وشرار الناس الذين تدركهم الساعة وهم أحياء".
 وفي حديث عبد العزيز بن صهيب، عن أنس، عن النبي صلى الله عليه وسلم:
 "لا يزداد الناس إلا شحاً، ولا يزداد الزمان إلا شدة، ولا تقوم الساعة إلى على شرار الناس".
 وقال الإمام أحمد: حدثنا هاشم، حدثنا إسحاق بن سعيد بن عمرو بن سعيد بن العاص، عن أبيه، عن عائشة، قالت: دخل رسول الله صلى الله عليه وسلم وهو يقول:
 "يا عائشة: قومك أسرع أمتي لحاقاً بي"، قالت: فلما جلس قلت: يا رسول الله: جعلني الله فداك، لقد دخلت وأنت تقول كلاماَ أذعرني قال: "وما هو؟" قالت: تزعم أن قومي أسرع أمتك لحاقاً بك. قال: "نعم" قالت: وعم ذاك؟ قال: "تستجلبهم المنايا". قالت: فقلت: وكيف الناس بعد ذلك؟ قال:
 "دباً يأكل شداده ضعافه، حتى تقوم عليهم الساعة".
والدبا: الجنادب التي لم تنبت أجنحتها.
تفرّد به أحمد.

قرب الساعة
 ذكر طرق حديث رسول الله صلى الله عليه وسلم: "بعثت أنا والساعة كهاتين"
 رواية عن أنس بن مالك، رضي اللّه تعالى عنه
قال الإِمام أحمد: حدثنا أبو المغيرة، حدثنا الأوزاعي، حدثنا إسماعيل

ج / 1 ص -243- ابن عبيد الله يعني بن أبي المهاجر الدمشقي قال: قدم أنس بن مالك على الوليد بن عبد الملك فسأله: ماذا سمعت من رسول الله صلى الله عليه وسلم من كلام يذكر به الساعة؟ قال: سمعت رسول الله صلى الله عليه وسلم يقول:
 "أنتم والساعة كهاتين".
 تفرّد به أحمد1 من هذا الوجه.
طريق أخرى عنه
قال أحمد: حدثنا هاشم عن شعبة، عن أبي التياح، وقتادة، وحمزة، وهو ابن عمرو الضبي، أنهم سمعوا أنس بن مالك يقول عن النبي صلى الله عليه وسلم:
"بعثت أنا والساعة هكذا".
وأشار بالسبابة والوسطى، وأخرجه مسلم من حديث شعبة، عن حمزة الضبي، هذا وأبي التياح، كلاهما عن أنس به.
طريق أخرى عنه
روى الإِمام أحمد: عن يعقوب بن إبراهيم بن سعد، عن أبيه، عن محمد بن إسحاق عن زياد بن أبي زياد المدني، عن أنس بن مالك أنه قال: سمعت رسول الله صلى الله عليه وسلم يقول:
"بعثت أنا والساعة كهاتين".
 ومد إصبعيه السبابة والوسطى.
تفرّد به أحمد.

ــــــــــــــــــــــــــــــــــــ
1 رواه أحمد في مسنده 3- 223.

ج / 1 ص -244- طريق أخرى
قال أحمد: حدثنا محمد بن جعفر، حدثنا شعبة، عن أبي التياح، سمعت أنس بن مالك يروي أن رسول الله صلى الله عليه وسلم قال:
 "بعثت أنا والساعة كهاتين".
وبسط إصبعيه السبابة والوسطى.
وأخرجاه في الصحيحين، من حديث شعبة، عن أبي التياح يزيد بن حميد، وزاد مسلم، وحمزة الضبي، عن أنس به.
طريق أخرى
قال أحمد: حدثنا يزيد، حدثنا شعبة، عن قتادة، عن أنس بن مالك، عن النبي صلى الله عليه وسلم قال:
 "بعثت أنا والساعة كهاتين".
 وأشار بالوسطى والسبابة.
وأخرجه البخاري، ومسلم، والترمذي، من حديث شعبة به.
وفي رواية لمسلم، عن شعبة، عن قتادة، وأبي التياح، كلاهما عن أنس به، وقال الترمذي: حسن صحيح.
قال مسلم في صحيحه، حدثنا أبو غسان مالك بن عبد الواحد، حدثنا معتمر بن سليمان، عن أبيه، عن معبد بن بلال العزى، عن أنس بن مالك، أن رسول الله صلى الله عليه وسلم قال: "بعثت أنا والساعة كهاتين".
 تفرّد به مسلم.

ج / 1 ص -245- رواية جابر بن عبد الله رضي اللّه تعالى عنه
قال أحمد: حدثنا مصعب بن سلام، حدثنا جعفر، هو ابن محمد بن علي بن الحسين، عن أبيه، عن جابر بن عبد الله، قال: خطبنا رسول الله صلى الله عليه وسلم فحمد الله، وأثنى عليه بما هو أهله، ثم قال:
 "أما بعد: فإن أصدق الحديث كتاب الله، وإن أفضل الهدي هدي محمد، وشر الأمور محدثاتها، وكل بدعة ضلالة".
 ثم يرفع صوته، وتحمر وجنتاه، ويشتد غضبه، إذ ذكر الساعة، كأنه منذر جيش، ثم يقول: "أتتكم الساعة، بعثت أنا والساعة هكذا".
 وأشار بإصبعه السبابة والوسطى.
 "صبحتكم الساعة ومستكم".
وقد رواه مسلم، والنسائي، وابن ماجه، من طرق عن جعفر بن محمد به، وعند مسلم قال: "بعثت أنا والساعة كهاتين".
 رواية سهل بن سعد رضي اللّه تعالى عنه
 قال مسلم: حدثنا سعيد بن منصور، قال: حدثنا قتيبة بن سعيد، واللفظ حدثنا يعقوب، عن ابن عبد الرحمن، عن أبي حازم، أنه سمع سهلاً يقول: رأيت النبي صلى الله عليه وسلم يشير بإصبعيه اللتين تليان الإِبهام، وهما السبابة والوسطى، وهو يقول:
 "بعثت أنا والساعة هكذا".
 تفرّد به مسلم.

ج / 1 ص -246- رواية أبي هريرة رضي اللّه تعالى عنه
قال الحافظ أبو يعلى: حدثنا أبو هشام، حدثنا أبو بكر حدثنا ابن حصين، عن ابن أبي صالح، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم:
 "بعثت أنا والساعة كهاتين" وضم أصابعه.
وقد روى البخاري: عن يحيى بن يوسف، عن أبي بكر بن عباس، عن أبي حصين عثمان بن عاصم، عن أبي صالح ذكوان، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال:
 "بعثت أنا والساعة كهاتين".
 ثم قال البخاري: وتابعه إسرائيل: ورواه ابن ماجة عن هناد بن السري، وأبو هاشم الرفاعي، عن أبي بكر بن عياش. به، وقال: وجمع بين إصبعيه:
وقال أبو بكر بن أبي الدنيا، حدثنا أبو مسلم عبد الرحمن بن يونس، حدثنا سفيان، عن إسماعيل بن أبي خالد، عن قيس بن أبي حازم، عن أبي جبيرة بن الضحاك رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم:
 "بعثت في قسم الساعة".
يقول: حين بدت في أول وقتها، وهذا إسناد جيد، وليس هو في شيء من الكتب، ولا رواه أحمد بن حنبل، وإنما روي لأبي جبيرة حديث آخر في النهي عن التنابز بالألقاب.

ج / 1 ص -247- حديث في قرب يوم القيامة بالنسبة إلى ما سلف من الأزمنة
 قال الإِمام أحمد: حدثنا أبو اليمان، أخبرنا شعيب، عن الزهري، أخبرني سالم بن عبد الله، أن عبد الله بن عمر قال: سمعت رسول الله صلى الله عليه وسلم وهو قائم على المنبر يقول:
 "إنما بقاؤكم فيما سلف قبلكم من الأمم كما بين صلاة العصر إلى غروب الشمس، أعطى أهل التوراة التوراة، فعملوا بها حتى إذا انتصف النهار عجزوا، فأعطوا قيراطاً، ثم أعطى أهل الإِنجيل الإِنجيل، فعملوا به حتى صلاة العصر، فأعطوا قيراطاً قيراطاً، ثم أعطيتم القرآن، فعملتم به حتى غربت الشمس، فأعطيتم قيراطين قيراطين، فقال أهل التوراة والإِنجيل، ربنا هؤلاء أقل عملاً وأكثر أجراً، فقال: هل ظلمتكم من أجركم من شيء قالوا: لا، قال: فذاك فضلي أوليه من أشاء".
 وهكذا رواه البخاري عن أبي اليمان.
وللبخاري من حديث سفيان الثوري، عن عبد الله بن دينار، عن ابن عمر، قال: قال رسول الله صلى الله عليه وسلمِ:
 "إنما أجلكم في أجل من خلا من الأمم قبلكم كما بين صلاة العصر ومغرب الشمس ومثلكم ومثل اليهود والنصارى".
فذكر الحديث بتمامه وطوله.
طريق أخرى عن ابن عمر رضي اللّه تعالى عنه
قال الإِمام أحمد: حدثنا الفضل بن دكين: حدثنا شريك، قال:

ج / 1 ص -248- سمعت سلمة بن كهيل يحدث عن مجاهد، قال: كنا جلوساً عند النبي صلى الله عليه وسلم والشمس على قعيقعان1 بعد العصر فقال:
 "ما أعماركم في أعمار من مضى إلا كما بقي من النهار فيما مضى منه" تفرّد به أحمد، وهذا إسناد حسن لا بأس به.
طريق أخرى عنه
قال أحمد: حدثنا إسماعيل بن عمر، حدثني كثير بن زيد، عن المطلب بن عبد الله، عن عبد الله بن عمر، أنه كان واقفاً بعرفات، فنظر إلى الشمس حتى نزلت مثل الترس للغروب، فبكى، واشتد بكاؤه، فقال له رجل عنده: يا أبا عبد الرحمن قد وقفت معي مراراً فلم تصنع هذا؟ فقال:
 "أيها الناس لم يبق من دنياكم فيما مضى منها، إلا كما بقي من يومكم هذا فيما مضى منه". تفرّد به أحمد.
طريق أخرى عن ابن عمر
قال الإِمام أحمد: حدثنا يونس بن حماد، يعني ابن عمر، عن أيوب، عن نافع، عن ابن عمر، قال: قال رسول الله صلى الله عليه وسلم:
 "ألا إن مثل آجالكم في آجال الأمم قبلكم كما بين صلاة العصر إلى مغربان2 الشمس3".
ورواه البخاري، عن سليمان بن حرب، عن حماد بن زيد به نحوه بأبسط منه.

ـــــــــــــــــــــــــــــــــــــــــــ
1قعيقعان: جبل بمكة المكرمة
2 مغربان الشمس حيث تغرب والمراد هنا وقت غروبها
3 رواه أحمد في مسنده "8- 276 – أحمد شاكر".

ج / 1 ص -249- وروى الحافظ أبو القاسم الطبراني، من حديث عطية العوفي، ووهب بن كيسان عن ابن عمر،
عن النبي صلى الله عليه وسلم، بنحو ذلك، وهذا كله يدل على أن ما بقي بالنسبة إلى ما مضى كالشيء اليسير، لكن لا يعلم مقدار ما بقي إلا الله عز وجل. ولم يجىء فيه تحديد يصح سنده عن المعصوم، حتى يصار إليه، ويعلم نسبة ما بقي بالنسبة إليه، ولكنه قليل جداً بالنسبة إلى الماضي، وتعيين وقت الساعة لم يأت به حديث صحيح، بل إن الآيات والأحاديث دالة على أن علم ذلك مما استأثر الله سبحانه وتعالى به، دون أحد من خلقه، كما سيأتي تقريره في أول الجزء الآتي بعد هذا، إن شاء الله تعالى، وبه الثقة وعليه التكلان.

إشارة نبوية إلى أنه لن يبقى بعد مائة سنة أحد من الموجودين على ظهر الأرض وقتذاك
فأما الحديث الذي رواه الإِمام أحمد بن حنبل رحمه الله في مسنده قائلاً، حدثنا أبو اليمان، أخبرنا شعيب، عن الزهري، حدثني سالم بن عبد الله، وأبو بكر بن أبي خيثمة أن عبد الله بن عمر قال: صلى رسول الله صلى الله عليه وسلم صلاة العشاء في آخر حياته، فلما سلم قام فقال:
 "أرأيتم ليلتكم هذه؟ فإن على رأس مائة سنة لا يبقى ممن هو اليوم على ظهر الأرض أحد"، قال عبد الله: فوهل1 الناس في مقالة النبي صلى الله عليه وسلم تلك إلى ما يحدثون من هذه الأحاديث عن مائة سنة، وإنما قال النبي صلى الله عليه وسلم: "لا يبقى ممن هو اليوم على ظهر الأرض أحداً"، يريد بذلك أنه ينخرم2 ذلك القرن.

ـــــــــــــــــــــــــــــــــــــــــــ
1وهل الناس إلى كذا: ذهب إليه وهمهم.
2 يموت أهل ذلك القرن والفرن مائة سنة.

ج / 1 ص -250- وهكذا رواه البخاري عن أبي اليمان بسنده ولفظه سواء، ورواه مسلم، عن عبد الله بن عبد الرحمن الدارمي، عن أبي اليمان الحكم، عن نافع، عن شعيب به، فقد فسّر الصحابي المراد من الحديث بما فهمه، وهو أولى بالفهم من كل أحد، من أنه صلى الله عليه وسلم يريد أنه يخرم قرنه ذلك فلا يبقى ممن هو كائن على وجه الأرض من ذلك الزمان أحد إلى مائة سنة، وقد اختلف العلماء هل ذلك خاص بذلك القرن أو عام في كل قرن لا يبقى أحد أكثر من مائة سنة. على قولين، والتخصيص بذلك القرن المبين الأول أولى، فإنه قد شوهد بعض الناس جاوز مائة سنة، وذلك في طائفة من المعمرين، كما أوردنا في التاريخ، ولكنه قليل في الناس فالله أعلم، ولهذا الحديث طرق أخر عن النبي صلى الله عليه وسلم تسليماً.
رواية جابر بن عبد الله رضي اللّه تعالى عنه
قال أحمد: حدثنا أبو النضر، حدثنا المبارك: حدثنا الحسن، عن جابر بن عبد الله، أن رسول الله صلى الله عليه وسلم سئل عن الساعة قبل أن يموت بشهر فقال:
 "تسألوني عن الساعة، وإنما علمها عند الله، والذي نفسي بيده ما أعلم اليوم نفساً يأتي عليها مائة سنة".
 تفرّد به أحمد: وهذا إسناد حسن جيد. رجاله ثقات، أبو النضر هاشم بن قاسم من رجال الصحيحين، ومبارك بن فضالة حديثه عند أهل السنن، والحسن بن أبي الحسن البصري من الأئمة الثقات الكبار، وروايته مخرجة في الصحاح كلها وغيرها.
طريق أخرى عن جابر
قال الإِمام أحمد: حدثنا حجاج: قال ابن جريج، أخبرني أبو الزبير، أنه سمع جابر بن عبد الله يقول: سمعت النبي صلى الله عليه وسلم قبل أن يموت بشهر يقول:

ج / 1 ص -251- "تسألوني عن الساعة، وإنما علمها عند الله، وأقسم بالله ما على الأرض نفس منفوسة اليوم يأتي عليها مائة سنة".
وكذلك رواه مسلم، عن هارون بن عبد الله، وحجاج بن الشاعر، عن حجاج بن محمد الأعور، عن محمد بن حاتم، عن محمد بن أبي بكرة، كلاهما عن ابن جريج عنه.

باب قرب قيام الساعة
وقال مسلم في الصحيح:
حدثنا أبو بكر بن أبي شيبة، وأبو كريب، قالا: حدثنا أبو أسامة، عن هشام، عن أبيه، عن عائشة، قالت: كان الأعراب إذا قدموا على رسول الله صلى الله عليه وسلم سألوه عن الساعة، فنظر إلى أحدث إنسان منهم فقال:
 "إن يعش هذا لم يدركه الهرم حتى تقوم ساعتكم".
 تفرّد به مسلم رحمه الله.
قال مسلم: حدثنا أبو بكر بن أبي شيبة، حدثنا يونس بن محمد، عن حماد بن سلمة، عن ثابت، عن أنس، أن رجلاً سأل رسول الله صلى الله عليه وسلم متى تقوم الساعة؟ وعنده غلام من الأنصار يقال له محمد، فقال رسول الله صلى الله عليه وسلم:
 "إن يعش هذا الغلام فعسى أن لا يدركه الهرم حتى تقوم الساعة".
 تفرّد به مسلم من هذا الوجه.
قال مسلم: وحدثني حجاج بن الشاعر، حدثنا سليمان بن حرب، حدثنا حماد يعني ابن زيد، حدثنا معبد بن بلال العربي، عن أنس بن مالك،

ج / 1 ص -252- أن رجلاً سأل النبي صلى الله عليه وسلم قال: متى تقوم الساعة؟ قال: فسكت النبي صلى الله عليه وسلم، ثم نظر إلى غلام بين يديه من أزد شنوءة فقال:
 "إن عمر هذا لم يدركه الهرم حتى تقوم الساعة".
قال أنس: ذاك الغلام من أترابي يومئذ. تفرّد به مسلم أيضاً من هذا الوجه.
قال مسلم: حدثنا هارون بن عبد الله، حدثنا عفان بن مسلم، حدثنا همام، حدثنا قتادة، عن أنس، قال: مر غلام للمغيرة بن شعبة وكان من أقراني، فقال النبي صلى الله عليه وسلم:
 "إن يؤخر هذا فلن يدركه الهرم حتى تقوم الساعة".
ورواه البخاري، عن عمرو بن عاصم، عن همام به.
وهذه الروايات تدل على تعداد هذا السؤال والجواب، وليس المراد تحديد وقت الساعة العظمى، إلى وقت هرم ذاك المشار إليه، وإنما المراد أن ساعتهم وهو انقراض قرنهم وعصرهم قصاراه أنهى إلى مدة عمر ذلك الغلام، كما تقدم. وفي الحديث:
 "تسألوني عن الساعة، فإنما علمها عند الله، وأقسم بالله ما على الأرض نفس منفوسة اليوم يأتي عليها مائة سنة".
 ويؤيد ذلك رواية عائشة:
 "قامت عليكم ساعتكم".
 وذلك أن من مات فقد دخل في حكم القيامة فعالم البروج قريب من عالم يوم القيامة، وفيه من الدنيا أيضاً، ولكن هو أشبه بالآخرة، ثم إذا تناهت المدة المضروبة للدنيا، أمر الله بقيام الساعة، فيجمع الأولون والآخرون لميقات يوم معلوم، كما سيأتي بيان ذلك من الكتاب والسنّة وبالله المستعان.


ذكر الساعة واقترابها وأنها آتية لا ريب فيها

ج / 1 ص -253- ذكر الساعة واقترابها وأنها آتية لا ريب فيها وأَنها لا تأتي إلا بغتة ولا يعلم وقتها على التعيين إلا اللّه تعالى
 قال الله تعالى:
 {اقترَبَ لِلنَّاس حِسَابُهُمْ وَهُمْ فِي غَفْلَةٍ مُعْرِضُون} [الأنبياء:1].
وقال تعالى:
 {أتى أمْرُ اللَّهِ فَلاَ تَسْتَعْجِلُوه} [النحل:1].
وقال تعالى:
 {يَسْألُكَ النَّاسُ عَن السَّاعَةِ قُلْ إِنَّمَا عِلْمُهَا عِنْدَ اللَّه وَمَا يدرِيكَ لَعَلَّ السَّاعَةَ تَكُونُ قَريباً} [الأحزاب:63].
وقال تعالى:
 {سَأل سَائِلٌ بِعَذَابٍ وَاقِع لِلْكَافِرِينَ لَيْسَ لَهُ دَافع مِنَ اللَّهِ ذِي المعَارِج تَعْرُجُ المَلاَئِكَةُ والرُّوحُ إِلَيْهِ فِي يَوْم كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ فَاصْبِرْ صَبْراً جَمِيلاً إِنَّهُمْ يَرَوْنَهُ بَعِيداً وَنَرَاهُ قَرِيباً يَوْمَ تَكُونُ السَّمَاءُ كَالْمُهْل وَتَكُونُ الجِبَالُ كالْعِهْن وَلاَ يَسْألُ حَمِيمٌ حَمِيماً يُبَصَّرُونَهُم} [المعارج:1].
وقال تعالى: {اقتَربَتِ السَّاعَةُ وَانْشَقَّ الْقَمَرُ} [القمر:1].

ج / 1 ص -254- وقال تعالى:
 {وَيَوْمَ يَحْشُرُهُمْ كَأنْ لَمْ يَلْبَثُوا إِلاَّ مسَاعَةً مِنَ النَّهارِ يَتَعَارَفونَ بَيْنهمْ قَدْ خَسِرَ الَّذِينَ كًذّبُوا بِلِقَاءِ اللَّهِ وَمَا كَانُوا مُهْتَدِين} [يونس:45]
وقال تعالى:
 {اللَّهُ الَّذِي أنْزَلَ الْكِتَابَ بِالْحَقِّ والْمِيزَانِ وَمَا يدْرِيكَ لَعَلَّ السَّاعَةَ قَرِيب يَسْتَعْجِلُ بِهَا الَّذِينَ لاَ يُؤْمِنُونَ بِهَا وَالَّذِينَ آمنوا مُشفِقُونَ مِنْهَا وَيَعْلَمُونَ أَنَّهَا الْحَقُّ ألاَ إِنَّ الَّذِينَ يُمَارونَ في السَّاعَةِ لَفِي ضَلال بَعيدٍ} [الشورى 17 -18]
وقال تعالى:
 {يَوْمَ يُنْفَخُ فِي الصُّورِ وَنَحْشُرُ الْمُجْرِمِينَ يَوْمَئِذٍ زُرْقاً يَتَخَافَتُونَ بَيْنَهُمْ إِن لَبِثْتم إِلاَّ عَشْراً نَحْنُ أَعلمُ بِما يَقُولُونَ إِذ يَقُولُ أمثَلُهُمْ طَرِيقَةً إِنْ لَبِثْتُمْ إِلاَّ يَوْماً} [طه:102].
وقال تعالى:
 {قُلْ كَمْ لَبِثْتمْ فِي الأَرْض عَدَدَ سِنِينَ قَالوا لَبِثْنَا يَوْماً أَوْ بَعْضَ يَوْم فَاسْأَلِ الْعَادِّين قَالَ إِنْ لَبِثْتُمْ إِلاَّ قَلِيلاً لَوْ أَنَّكمْ كُنْتُمْ تَعْلَمُونَ} [المؤمنون: 112]
وقال تعالى:
 {يَسْألُونَكَ عَن السَّاعَةِ أيَّانَ مُرْسَاهَا قُلْ إِنَّمَا عِلْمُهَا عِنْد ربِّي لاَ يُجَلِّيهَا لِوَقْتِهَا إِلاَّ هُو َثَقُلَت في السَّمواتِ والأَرْض لاَ تَأتِيكُمْ

ج / 1 ص -255- إِلاَّ بَغْتَةً يَسْألونك كَأنَّكَ حَفِيٌّ عَنْهَا قُلْ إِنَّمَا علمُهَا عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَ النَّاس لاَ يَعْلَمُونَ}. [الأعراف: 187]
وقال تعالى:
 {يَسْأَلونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا فِيمَ أَنْتَ مِنْ ذِكْرَاهَا إِلَى رَبِّكَ مُنْتَهَاهَا}.
وقال تعالى:
 {إِنَّ السَّاعَةَ آتِيَةٌ أَكَاد أخْفِيهَا لِتُجْزَى كًلُّ نَفْس بمَا تَسْعَى فَلاَ يَصُدَّنَّكَ عَنْهَا مَنْ لاَ يُؤْمِن بِهَا واتَّبَعَ هَواه فَتَرْدَى} [طه:15].
وقال تعالى:
 {قُلْ لاَ يَعْلَمُ مَنْ فِي السَمواتِ وَالأَرْض الغَيْبَ إِلا اللَّهُ وَمَا يَشْعُرُونَ أيَّانَ يُبْعَثونَ بل ادَّارَكَ عِلْمُهُمْ فِي الآخِرَةِ بَلْ هُمْ فِي شَكٍّ مِنْهَا بَلْ هُمْ مِنْهَا عَمُون} [النمل:65].
وقال تعالى:
 {إِنَّ اللَّهَ عِندَه عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الأرْحَام وَمَا تدْرِي نَفْسٌ مَاذَا تَكسب غداً وَمَا تَدْرِي نَفْسٌ بِأَيِّ أرْض تَمُوتُ إِنَّ اللَّهَ عَلِيمَ خَبِير} [لقمان:34].
ولهذا لما سأل جبريل عليه السلام رسول الله صلى الله عليه وسلم، عن الساعة وهو في صورة أعرابي قال له صلى الله عليه وسلم:
 "ما المسؤول عنها بأعلم من السائل".

ج / 1 ص -256- يعني قد استوى فيها علم كل مسؤول وسائل، لأنه إن كانت الألف واللام في المسؤول والسائل للعهد عائدة عليه وعلى جبريل، فكل أحد ممن سواهما لا يعلم ذلك بطريق الأولى والأخرى، وإِن كانت للجنس عمت بطريق اللفظ والله سبحانه وتعالى أعلم قال:

ذكر شيء من أشراطها
 "في خمس لا يعلمهن إلا الله" ثم قرأ:
 {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ} [لقمان:34].
وقال تعالى:
 {وَيَسْتَنْبِئُونَكَ أَحَقٌّ هُوَ قُلْ إِي وَرَبِّي إِنَّهُ لَحَقٌّ وَمَا أنتُمْ بِمُعْجِزِينَ}.
وقال تعالى:
 {وَقَالَ الَّذِينَ كَفَروا لاَ تَأتِينَا السَّاعَةُ قُلْ بَلَى وَربِّي لِتَأتِيَنَّكًمْ عَالِم الْغَيْبِ لاَ يَعْزبُ عَنْهُ مثْقَال ذرَّةٍ فِي السَّمواتِ وَلاَ فِي الأرْض وَلاَ أصْغَرُ مِنْ ذلِكَ وَلاَ أكْبَرُ إِلاَّ فِي كِتَابٍ مُبِين لِيَجْزِيَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أولَئِكَ لَهُمْ مَغْفِرَةٌ وَرزْقٌ كَريمٌ وَالَّذِينَ سَعَوْا فِي آيَاتِنَا مُعْجِزِين أولَئِكَ لَهُمْ عَذَابٌ مِنْ رِجْزٍ ألِيم} [سبأ:3-5].
وقال تعالى:
 {زعَمَ الَّذِينَ كَفَرُوا أنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لتُبْعَثنُّ ثُمّ لتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ} [التغابن:7].

ج / 1 ص -257- فهذه ثلاث آيات، يأمر الله فيها رسوله أن يقسم بالله على العباد وليس لهن رابعة مثلهن، ولكن في معناهن كثير. قال الله تعالى:
 {وَأقْسُمُوا بِاللَّهِ جَهْدَ أيْمَانِهِمْ لاَ يَبْعَثُ اللَّهُ مَنْ يَمُوتُ بَلَى وَعْداً عَلَيْهِ حَقّاً وَلَكِنّ أكْثَرَ النَّاس لاَ يَعْلَمُونَ لِيُبَيِّنَ لَهُمُ الَّذي يَخْتَلِفُونَ فِيهِ ولبيَعْلَمَ الَّذِينَ كَفَرُوا أَنَّهُمْ كَانُوا كَاذِبِين إنَّمَا قَوْلُنَا لِشَيْءٍ إِذَا أَرَدْنَاهُ أنْ نَقولَ لَهُ كُنْ فَيَكونُ} [نحل: 38 - 40].
وقال تعالى:
 {مَا خَلْقكُمْ وَلاَ بَعْثُكُمْ إِلاَّ كَنَفْس وَاحِدَةٍ إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ} [لقمان: 28].
وقال تعالى:
 {لَخَلْقُ السَّمواتِ والأَرْض أَكبَرُ مِنْ خَلْق النَّاس وَلَكِنَّ أكْثَرَ النَّاس لاَ يَعْلَمُونَ وَمَا يَسْتَوِي الأعْمَى وَالْبَصِيرُ وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَلاَ الْمُسِيءُ قَلِيلاً مَا تَتَذَكَّزونَ إِنَّ السَّاعَةَ لآتِيَةٌ لاَ رَيْبَ فِيهَا وَلَكِنَّ أَكْثَرَ النَّاس لاَ يُؤْمِنُونَ} [غافر: 57 – 59].
وقال تعالى:
 {أ أَنْتُمْ أشَدُّ خَلْقاً أَم السَّماءُ بَنَاهَا رَفَعَ سَمْكَهَا فَسًوّاهَا وَأغطَشَ لَيْلَهَا وأَخْرَجَ ضُحَاهَا وَالأرْضَ بَعْدَ ذَلِكَ دَحَاهَا أخْرَجَ مِنْهَا مَاءَهَا وَمَرْعَاهَا وَالْجِبَالَ أَرْسَاهَا مَتَاعاً لَكُمْ وَلأَنْعَامِكمْ} [النازعات: 27 – 33].
وقال تعالى:
 {وَنَحْشُرُهُمْ يَوْمَ الْقِيَامَةِ عَلَى وُجُوهِهِمْ عُمْياً وَ بُكْماً وَصُماً مَأوَاهُمْ

ج / 1 ص -258- جَهَنَّمْ كُلّمَا خَبَتْ زِدْنَاهمْ سَعِيراً ذَلِكَ جَزاؤُهُمْ بِأنَّهُمْ كَفَروا بِآيَاتِنَا وَقَالُوا أئِذَا كُنَّا عِظَاماً و رُفَاتاً أئِنَّا لَمَبْعُوثُونَ خَلْقاً جَدِيداً} [الإسراء: 97- 98].
وقال تعالى:
 {أوْلَمْ يَرَوا أنَّ اللَّهَ الَّذي خَلَقَ السَّمواتِ وَالأرْضَ قَادر عَلَى أن يَخْلُقَ مِثْلَهُمْ وَجَعَلَ لَهُمْ أجَلاً لاَ رَيْبَ فِيهِ فَأبَى الظالِمُونَ إِلاَّ كُفُوراً} [الإسراء:99].
وقال تعالى:
 {أو لَيْسَ الَّذِي خَلَقَ السَّموَاتِ وَالأرْضَ بِقَادرٍ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ بَلَى وَهُوَ الخلاَّقُ الْعَلِيمُ إنَّمَا أمْرُهُ إِذَا أرَادَ شَيْئاً أنْ يَقُولَ لَهُ كُنْ فَيَكُونُ فَسُبْحَانَ الَّذي بِيدهِ مَلَكُوتُ كل شَيْءٍ وَإِلَيْهِ تُرْجَعُون} [يس:81-83].
وقال تعالى:
 {أوَلَمْ يَرَوْا أنَّ اللَّهَ الَّذي خَلَقَ السَّموَاتِ وَالأرْض وَلَمْ يَعْيَ بِخَلقِهِنَّ بِقَادرٍ عَلَى أنْ يُحْييِ المَوتَى بَلَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِير} [الأحقاف:33].
وقال تعالى:
 {وَمِنْ آيَاتِهِ أنْ تَقُومَ السَّماءُ وَالأرْضُ بِأمْرِهِ ثمَّ إِذَا دَعاكُمْ دَعْوَةً مِنَ الأَرْض إِذَا أنْتُمْ تَخْرُجُونَ} [الروم:25].

ج / 1 ص -259- وقال تعالى:
 {وَهُوَ الَّذِي يَبْدَأ الخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أهْوَنُ عَلَيْهِ وَلَهُ الْمَثَلُ الأعْلَى فِي السَّموَاتِ وَالأرْض وَهُوَ الْعَزِيزُ الْحَكِيم} [الروم:27].
وقال تعالى:
 {وَضَرَبَ لَنَا مَثَلاً وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْييِ العِظَامَ وَهِيَ رَمِيمٌ قُلْ يُحْيِيهَا الَّذِي أنْشَأَهَا أوَّلَ مًرّةٍ وَهُوَ بِكُلِّ خَلْق عَلِيمٌ} [يس:78].
وقال تعالى:
 {وَمِنْ آيَاتِهِ أنَّكَ الأرْضَ خَاشِعَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ إِنَّ الَّذِي أحْيَاهَا لَمُحيِي الْمَوْتَى إِنَّهُ عَلَى كل شَيْءٍ قَدِيرٌ} [فصلت:39].
وقال تعالى:
 {يا أيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْاكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثمَّ مِنْ عَلَقَةٍ ثَم مِنْ مُضْغَةٍ مُخلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ لِنُبَيِّنَ لَكمْ وَنُقِرُّ فِي الأرْحَام مَا نَشَاءُ إِلَى أجَل مُسَمَّى ثُمَّ نُخْرِجُكُمْ طِفْلاً ثُمَّ لِتَبْلُغُوا أشُدَّكُمْ وَمِنْكُمْ مَنْ يُتَوَفَّى وَمِنْكمْ مَنْ يُرَدُّ إِلَى أرذَلِ الْعُمُرِ لِكَيْلاَ يَعْلَمَ مِنْ بَعْدِ عِلْم شَيْئاً وَتَرَى الأرْضَ هَامِدة فَإذَا أنْزَلْنَا عَلَيْهَا المَاءَ اهْتَزَّتْ وَرَبَتْ وَأنْبَتَتْ مِنْ كُلِّ زَوْج بَهِيج ذلِكَ بِأنَّ اللّه هُوَ الْحَقُّ وَأنَّهُ يُحيِي المَوْتَى واَنَّهُ عَلَى كلِّ شَيْءٍ قَدِيرٌ وأنَّ السَّاعَةَ آتِيَة لاَ رَيْبَ فِيهَا وَأنَّ اللَّهَ يَبْعَثُ مَنْ فِي الْقُبُورِ} [الحج:5-7].

ج / 1 ص -260- وقال تعالى:
 {وَلَقَدْ خَلَقْنَا الإِنْسَانَ مِنْ سُلاَلَةٍ مِنْ طِين ثُمَّ جَعَلْنَاهً نُطْفَةً فِي قَرارٍ مَكِين ثُمَّ خَلَقْنَا النُّطْفَةَ عَلَقَةً فَخَلَقْنَا الْعَلَقَةَ مُضْغَةً فَخَلَقْنَا الْمُضغَةَ عِظاماً فَكَسَوْنَا العِظَامَ لَحْماً ثمَّ أنْشَأنَاهُ خَلْقاً آخَرَ فَتَبَارَكَ الله أحْسَنُ الْخَالِقِينَ ثُمَّ إِنَّكُمْ بَعْدَ ذَلِكَ لَمِيِّتُونَ ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ ولَقَدْ خَلَقْنَا فَوْقَكمْ سَبْعَ طَرائِقَ وَمَا كنَّا عَن الْخَلْق غَافِلِين} [المؤمنات:12-17].
فيستدل بإحياء الأرض الميتة على إحياءَ الأجساد بعد فنائها، وتمزقها وصيرورتها تراباً، وعظاماً، ورفاتاً، وكذلك يستدل ببدء الخلق على الإعادة كما قال تعالى:
 {وَهُوَ الَّذِي يَبْدَأ الْخَلْقَ ثَمّ يُعِيده وَهُوَ أَهْوَنُ عَلَيْهِ وَلَهُ الْمَثَلُ الأَعْلَى فِي السَّموَاتِ وَالأًرْض وَهوَ الْعَزِيزُ الْحَكِيمُ} [الروم:27].
وقال تعالى:
 {قُلْ سِيرُوا فِي الأَرْض فَانْظُرُوا كَيْفَ بَدَأَ الْخَلْقَ ثُمَّ اللَّهُ يُنْشِىءُ النَّشْأةَ الآخِرَةَ إِنَّ اللَّهَ على كُلِّ شَيْءٍ قَدِير} [العنكبوت:20].
وقال تعالى:
 {والذِي نَزَّلَ مِنَ السَّماء مَاءً بِقدَرٍ فأَنْشَرْنَا بِهِ بَلدَةً مَيْتاً كَذلِكَ تُخْرَجُونَ} [الزخرف:11].
وقال تعالى:
 {واللّه الَّذِي أرْسَلَ الرِّيَاحَ فتثِيرُ سَحَاباً فَسُقْنَاه إِلَى بَلَدٍ مَيِّت فأَحْيَيْنَا بهِ الأَرْضَ بَعْدَ مَوْتهَا كَذَلِكَ النُّشُورُ} [فاطر:9].

ج / 1 ص -261- وقال تعالى:
 {فَلْيَنْظُرِ الإِنْسَانُ مِمّ خُلِقَ خُلِقَ مِنْ مَاءٍ دَافِق يَخْرُجُ مِنْ بَيْن الصُّلْبِ وَالترائِبِ إِنَّه عَلَى رَجْعِهِ لَقَادرٌ يَوْمَ تُبْلَى السرًّائِرُ فَمَالَهُ مِنْ قُوّة وَلاَ نَاصِر وَالسَّمَاءِ ذَاتِ الرَّجْع وَالأرْض ذَاتِ الصدع إِنَّهُ لَقَوْلٌ فَصْلٌ وَمَا هُوَ بِالْهَزْلِ إِنَّهُمْ يَكِيدونَ كَيْداً وَأكِيد كَيْداً فَمَهِّل الكافِرِينَ أمْهِلْهُمْ روَيْداً} [الطارق:5-17].
وقال تعالَى:
 {وَهُوَ الَّذِي يُرْسَلُ الرِّياحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ حَتى إِذا أقلَّتْ سَحَاباً ثِقَالاً سُقْنَاهُ لِبَلَدٍ مَيت فَأنَزَلَنَا بِهِ الْمَاءَ فَأخْرَجْنَا بِهِ مِنْ كلِّ الثَّمَرَاتِ كَذَلِكَ نُخْرج الموتَى لَعًلّكُمُ تَذَكَّرُونَ} [الأعراف:57].
وقال تعالى إخباراً عن الكافرين أَنهم قالوا:
 {أئِذَا مِتْنَا وَكُنَّا تُرَاباً ذَلِكَ رَجْعٌ بَعِيدٌ قَدْ عَلِمْنَا مَا تَنْقُصً الأرْضَ مِنْهُمْ وَعِنْدَنَا كِتَابٌ حَفِيظٌ} [ق:3-7].
وقال تعالى:
 {أفَرَأيْتمْ مَا تُمْنُونَ أ أنْتُمْ تَخْلُقُونَهُ أمْ نَحْنُ الْخَالِقُونَ نَحْنُ قدَّرْنَا بَيْنَكُمُ الْمَوْتَ وَمَا نَحْنُ بِمَسْبُوقينَ عَلَى أنْ نُبَدِّلَ أمْثَالَكُمْ وَنُنْشِئَكُمْ في مَا لاَ تَعْلَمُونَ وَلَقَدْ عَلِمْتُمُ النَّشْأَةَ الأولَى فَلَوْلاَ تَذَكَّرونَ} [الواقعة:58- 62].

ج / 1 ص -262- وقال تعالى:
 {نَحْنُ خَلَقْنَاهُمْ وَشَددْنَا أسْرَهُمْ وَإِذَا شِئْنَا بَدَّلْنَا أمْثَالَهمْ تَبْدِيلا} [الإنسان:28].
وقال تعالى:
 {كلاّ إِنَّا خَلَقْنَاهُمْ مِمّا يَعْلَمُونَ فَلاَ أقْسِمُ بِرَبِّ المَشَارِق والمَغَارِبِ إِنَّا لَقَادرُونَ عَلَى أنْ نُبدلَ خَيْراً مِنْهُمْ وَمَا نَحْنُ بِمَسْبُوقينَ} [المعارج:39-41].
وقال تعالى:
 {وَقَالُواْ أئِذَا كُنَّا عِظَاماً وَ رفَاتاً أئِنَّا لَمَبْعُوثُونَ خَلْقاً جَدِيداً قُلْ كُونُوا حِجَارَةً أوْ حَدِيداً أوْ خَلْقاً مِمّا يَكْبُرُ في صُدورِكمْ فَسَيَقولُونَ مَنْ يعِيدُنَا قل الَّذِي فَطَرَكُمْ أوَّلَ مًرّةٍ فَسَيُنْغِضُونَ إِلَيْكَ رُؤوسَهمْ وَيَقولُونَ مَتى هُوَ قُلْ عَسَى أنْ يَكُونَ قَرِيباً يَوْمَ يَدْعُوكُمْ فَتَسْتَجِيبُونَ بِحَمْدهِ وَتَظُنونَ إِنْ لَبِثْتُمْ إِلاَّ قَليلاً} [الإسراء:49-52].
وقال تعالى:
 {يَقُولونَ أئنَّا لَمردودونَ في الحَافِرَة أئِذا كُنَّا عِظَاماً نَخِرَةً قَالوا تِلْكَ إِذا كَرَّةٌ خَاسِرَةٌ فَإِنَّما هِيَ زَجْرَةٌ وَاحدةٌ فَإِذَا هُمْ بِالسَّاهِرَة} [النازعات:9-14].
وقد ذكر تعالى إحياء الموتى في سورة البقرة في خمسة مواضع في قصة بني إسرائيل في قتل بعضهم بعضاً لما عبدوا العجل قال الله تعالى.

ج / 1 ص -263- {ثُمَّ بَعَثناكُمْ مِنْ بَعْدِ مَوْتكُمْ لَعَلَّكُمْ تَشْكُرُونَ} [البقرة:56].
وفي قصة البقرة:
 {فَقُلْنَا اضْربُوهُ بِبَعْضِهَا كَذلِكَ يُحْيِي اللهُ المَوتَى ويُرِيكُمْ آيَاتِهِ لَعًلّكُمْ تَعْقِلُونَ} [البقرة:73].
وفي قصة البقرة:
 {ألَمْ تَرَ إِلى الَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ وَهُمْ ألُوفٌ حَذْرَ المَوْتِ فَقَالَ لَهُمُ اللّه مُوتُوا ثُمَّ أحْيَاهمْ إِنَّ اللّه لذُو فَضْل عَلَى النَّاس وَلَكِنَّ أكْثَرَ النَّاس لاَ يَشْكُرُونَ} [البقرة:243].
وفي قصة العزيز أَو غيره حيث قال تعالى:
 {أوْ كَالَّذِي مَرَّ عَلَى قَرْيَةٍ وَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا قَالَ أنَّى يُحْيي هذِهِ اللّهُ بَعْدَ مَوْتهَا فَأمَاتَهُ اللّهُ مَائِةَ عَام ثُمَّ بَعَثَهُ قَالَ كَمْ لَبِثْتَ قَالَ لَبِثْتُ يَوْماً أو بَعْضَ يَوْم قَالَ بَلْ لَبِثْتَ مائَةَ عَام فَانْظُرْ إِلَى طَعَامِكَ وَشَرَابِكَ لَمْ يَتَسًنّهْ وَانْظُرْ إِلَى حِمَارِكَ وَلنَجْعَلَكَ آيَةً لِلنَّاس وانظُرْ إلى العِظَام كَيْفَ ننْشِرُهَا ثُمَّ نَكْسُوهَا لَحْماً فَلَمَّا تَبَيَّنَ لَهُ قَالَ أعْلَمُ أنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [البقرة:259].
والخامسة قوله تعالى:
 {وَإِذْ قَالَ إِبْرَاهِيمُ رَبّ أرِني كَيْفَ تُحْيي المَوْتَى قَالَ أوَلَمْ تُؤْمِنْ قَالَ بَلَى وَلكِنْ لِيَطْمَئِنَّ قَلْبِي قَالَ فَخُذْ أرْبَعَة مِنَ الطّيْرِ فَصُرْهُنَّ إِلَيْكَ

ج / 1 ص -264- ثُمَّ اجْعَلْ عَلَى كُلِّ جَبَل مِنْهُنَّ جُزْءَاً ثُمَّ ادْعُهُنَّ يَأتِينَكَ سَعْياً واعْلَمْ أنَّ اللّهَ عَزِيزٌ حَكِيمٌ} [البقرة:260].
وذكر تعالى قصة أهل الكهف، وكيف كان إيقاظهم من نومهم الذي دام ثلاثمائة سنة شمسية، وهي ثلاثمائة وتسع سنين بالقمرية وقال فيها:
 {وَكَذَلِكَ أعْثَرْنَا عَلَيْهِمْ لِيَعْلَمُوا أنْ وَعْدَ اللّهِ حَقٌّ وَأنَّ السَّاعَةَ لاَ رَيْبَ فِيهَا} [الكهف:21].


ذكر زوال الدنيا وإِقبال الآخرة

ذكر زوال الدنيا وإِقبال الآخرة
أول شيء يطرق أهل الدنيا بعد وقوع أشراط الساعة نفخة الفزع، وذلك أن الله سبحانه وتعالى يأمر إسرافيل فينفخ في الصور نفخة الفزع، فينظر لها فلا يبقى أحد من أهل الأرض إلا أصغى ليتاً ورفع ليتاً، أي رفع صفحة عنقه وأمال الأخرى يستمع هذا الأمر العظيم، الذي قد هال الناس وِأزعجهم عما كانوا فيه من أمر الدنيا، وشغلهم بها، وفي وقوع هذا الأمر العظيم قال الله تعالى:
 {وَيَوْمَ يُنْفخُ في الصُورِ فَفَزِعٍ مَنْ في السَّموَاتِ وَمَنْ في الأرْض إِلاَّ مَنْ شَاءَ اللّهُ وَكُلٌّ أتُوه دَاخِرِينَ وَتَرَى الْجِبَالَ تَحْسَبُهَا جَامدَةً وَهِيَ تَمُرّ مَرَّ السَّحَابِ صُنْعَ اللّهِ الَّذِي أتْقَنَ كُلَّ شَيْءٍ إِنَّهُ خَبِيرٌ بِمَا تَفْعَلُونَ} [النمل:87-88].
وقال تعالى:
 {وَمَا يَنْطرُ هَؤُلاَءِ إِلاَّ صَيْحَةً وَاحدَةً مَا لَهَا مِنْ فَوَاق} [ص:15].

ج / 1 ص -265- وقال تعالى:
 {فَإِذا نُقِرَ في النَّاقُورِ فَذَلِكَ يَوْمَئِذٍ يَوْمٌ عَسِيرٌ عَلَى الكَافِرينَ غَيْرُ يَسِير} [المدثر:8-10].
وقال تعالى:
 {قَوْلَهُ الحَقُّ وَلَهُ المُلْكُ يَوْمَ يُنْفَخُ في الصُّورِ عَالِمُ الْغَيْبِ والشهَادةِ وَهُوَ الْحَكِيمُ الْخَبِيرُ} [الأنعام:73].
ثم بعد ذلك بمدة، يأمره تعالى فينفخ في الصور، فيصعق من في السموات ومن في الأرض، إِلا من شاء الله، ثم يأمره، فينفخ فيه أخرى، فيقوم الناس لرب العالمين.
وقال تعالى:
 {وَنُفِخَ في الصُّورِ فَصَعِقَ مَنْ في السَّمواتِ وَمَنْ في الأرْض إِلاَّ مَنْ شَاءَ اللَّهُ ثمَّ نَفِخَ فِيهِ أخْرَى فَإِذَا هُمْ قِيَام يَنْظُرُونَ وأشْرَقَتِ الأرْضُ بِنُورِ رَبِّهَا وَوُضِعَ الْكِتَابُ وَجِيء بِالنَّبِيِّينَ والشُّهَدَاءِ وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ وَهُمْ لاَ يُظْلَمُونَ وَوُفيَتْ كُلِّ نَفْس مَا عَمِلتْ وَهُوَ أعْلَمُ بِمَا يَفْعَلُونَ} [الزمر:68-70].
وقال تعالى:
 {وَيَقُولُونَ مَتَى هذَا الوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ مَا يَنْظُرُونَ إِلاَّ صَيْحَةً وَاحدَةً تأخُذُهُمْ وَهُمْ يَخِصمُونَ فَلاَ يَسْتَطِيعُونَ تَوْصِيَةً وَلاَ إِلَى أهْلِهِمْ يَرْجِعُونَ وَنًفِخَ في الصورِ فَإِذَا هُمْ مِنَ الأجْدَاثِ إِلَى ربِّهِمْ يَنْسِلُونَ قَالُوا يَا وَيْلَنَا مَنْ بَعَثَنَا مِنْ مَرْقَدِنَا هَذَا مَا وَعَدَ الرَّحْمنُ وَصدقَ الْمُرْسَلُونَ إِنْ

ج / 1 ص -266- كَانَتْ إِلاَّ صَيْحَةً وَاحدَةً فإِذَا هُمْ جَمِيعٌ لَدَيْنَا مُحْضَرُونَ فَالْيَومَ لاَ تُظْلَمً نَفْسٌ شَيْئاً وَلاَ تُجْزَوْنَ إِلاَّ مَا كُنْتُمْ تَعْمَلُونَ}. [يس: 48-54]
وقال تعالى:
 {فَإِنَّمَا هِيَ زَجْرَةٌ وَاحدةٌ فَإِذَا هُمْ بِالسَّاهِرَة} [النازعات:13].
وقال تعالى:
 {وَمَا أمْرُنَا إِلاَّ وَاحدةٌ كَلَمْح بالْبَصَرِ} [القمر:50].
وقال تعالى:
 {وَنُفِخَ في الصُّورِ فَجَمَعْنَاهُمْ جَمْعاً} [الكهف:99].
وقال تعالى:
 {فإِذَا نُفِخَ في الصُّورِ نَفْخَةٌ وَاحدَة وَحُمِلَتِ الأرْضُ وَالجِبَالُ فَدُكَّتَا دَكَّةً وَاحدة فَيُوْمَئِذٍ وَقَعَتِ الوَاقِعَةً وَانْشَقَّتِ السَّمَاءُ فَهِيَ يَوْمئِذٍ وَاهِيَةٌ وَالمَلَكُ عَلَى أرْجَائِهَا وَيَحْمِلُ عَرْشَ رَبِّكَ فَوْقَهُمْ يَوْمَئِذ ثَمَانِيةٌ يَوْمَئِذٍ تُعْرَضُون لاَ تَخْفى مِنْكُمْ خَافِيةٌ} [الحاقة:13-18].
وقال تعالى:
 {يَوْمَ يُنْفَخُ في الصُّورِ فَتَأتُونَ أفْوَاجاً وَفُتِحَتِ السَّمَاءُ فَكَانَتْ أَبْوَاباً وَسُيِّرَتِ الْجِبَالُ فَكَانَتْ سَرَاباً} [النبأ:18-19].
وقال تعالى:
 {يَوْمَ يُنْفَخُ في الصُّورِ وَنَحْشُرُ الْمُجْرِمِينَ يَوْمَئِذٍ زُرْقاً} [طه:102].

ج / 1 ص -267- الآيات وقد قال الإِمام أحمد: حدثنا إسماعيل، حدثنا سليمان التميمي، عن أسلم العجلي، عن بشر بن سفيان، عن عبد الله بن عمرو قال: قال أعرابي: يا رسول الله ما الصور؟ قال:
 "قرن ينفخ فيه"1

ـــــــــــــــــــــــــــــــــــــــــــ
1رواه أحمد في مسنده"10-10-11-أحمد شاكر".

توقع قيام الساعة بين لحظة وأخرى
ثم رواه عن يحيى بن سعيد القطان، عن سليمان بن طرخان التميمي، به. وأخرجه أبو داود، والترمذي، والنسائي، من طرق عن سليمان التميمي، عن أسلم العجلي، به.
وقال الترمذي1 حسن ولا نعرفه إِلا من حديث أسلم العجلي.
وقال الإِمام أحمد: حدثنا أسباط، حدثنا مطرف، عن عطية، عن ابن عباس. في قوله: {فَإِذَا نُقِرَ فِي النَّاقُورِ} قال: قال رسول الله صلى الله عليه وسلم:
 "كيف أنعم وصاحب القرن قد التقم القرن وحنى جبهته ينتظر متى يؤمرفينفخ؟".
 فقال أصحاب محمد: يا رسول الله: كيف نقول؟ قال: قولوا: "حسبنا الله وِنعم الوكيل على الله توكلنا".
 انفرد به أحمد.
وقد رواه أبو كدينة عن يحيى بن المهلب، عن مطرف به، وقال الإِمام أحمد: حدثنا سفيان، عن مطرف، عن عطية، عن أبي سعيد، عن النبي صلى الله عليه وسلم قال:

ـــــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه الترمذي 2-69.
- وأبو داود "7-132 –مختصر".

ج / 1 ص -268- "كيف أنعم وقد التقم صاحب القرن القرن وحنى جبهته وأصغى سمعه ينتظر، متى يؤمر؟" قال المسلمون: يا رسول الله: فما نقول؟ قال: "قولوا: حسبنا الله ونعم الوكيل، على الله توكلنا".
 وأخرجه الترمذي، عن أبي عمر، عن سفيان بن عيينة، وقال: حسن.
ثم رواه من حديث خالد بن طهمان، عن عطية، عن أبي سعيد به، وحسنه أيضاً، وقال شيخنا أبو حجاج المزي في الأطراف، ورواه إسماعيل بن إبراهيم، أبو يحيى التميمي، عن الأعمش، عن أبي صالح، عن أبي سعيد، كذا قال رحمه الله.
وهكذا رواه أبو بكر بن أبي الدنيا في كتاب الأهوال فقال: حدثنا عثمان بن أبي شيبة، أخبرنا جرير، عن الأعمش، عن أبي صالح، عن أبي سعيد الخدري، قال: قال رسول صلى الله عليه وسلم:
 "كيف أنعم وصاحب الصور قد التقم الصور، وحنى جبهته ينتظر متى يؤمر أن ينفخ فينفخ." قلنا: يا رسول اللهّ: ما نقول؟ قال: "قولوا: حسبنا الله ونعم الوكيل1".
 وقد قال أبو يعلى الموصلي في مسند أبي هريرة: روى أبو صالح، عن أبي هريرة، وعن عمران، عن عطية، عن أبي سعيد قال: قال رسول الله صلى الله عليه وسلم:
 "كيف أنعم أو كيف أنتم- شك أبو صالح- وصاحب الصور قد التقم القرن بفيه، وأصغى سمعه، وحنى جبهته، ينتظر متى يؤمر، فينفخ" قالوا: يا رسول الله: كيف نقول؟ قال: "قولوا: حسبنا الله ونعم الوكيل على الله توكلنا".

ـــــــــــــــــــــــــــــــــــــــــــ
1 رواه أحمد في مسنده 3-10.

ج / 1 ص -269- وقال الإِمام أحمد: حدثنا أبو معاوية، حدثنا الأعمش، عن سعد الطائي، عن عطية العوفي، عن أبي سعيد الخدري، قال: ذكر رسول الله صلى الله عليه وسلم صاحب الصور فقال:
 "عن يمينه جبريل، وعن يساره ميكائيل، عليهم الصلاة والسلام".
وقال ابن ماجه: حدثنا أبو بكر بن أبي شيبة، حدثنا عباد بن العوام، عن حجاج، عن عطية، عن أبي سعيد، قال: قال رسول الله صلى الله عليه وسلم:
 "إن صاحبي الصور بأيدهما أو في أيديهما قرنان: يلاحظان متى يؤمران؟1".
وقال الإمام أحمد: حدثنا يحيى بن سعيد، عن التيمي، عن أسلم، عن أبي مرية، عن النبي صلى الله عليه وسلم، وعن عبد الله بن عمر، عن النبي صلى الله عليه وسلم قال:
 "النفاخان في السماء الثانية، رأس أحدهما بالمغرب، ورجلاه بالمشرق، ينتظران متى يؤمران ينفخان في الصور فينفخان".
تفرد به أحمد.
وأبو مرية هذا اسمه عبد الله بن عمرو العجلي، وليس بالمشهور، ولعل هذين الملكين أحدهما هو إسرافيل وهو الذي ينفخ في الصور، كما سيأتي بيانه في حديث الصور بطوله، والاخر هو الذي ينقر في الناقور، وقد يكون الصور، والناقور اسم جنس يعم أفراداً كثيرين، والألف واللام فيهما للعهد، ويكون لكل واحد منهما أتباع، يفعلون كفعله، والله أعلم بالصواب.
وقال ابن أبي الدنيا: أخبرنا عبد الله بن جرير، حدثنا موسى بن

ـــــــــــــــــــــــــــــــــــــــــــ
1 رواه ابن ماجه 2-1428، وفي الزوائد إسناده ضعيف لضعف حجاج ابن أرطأة وعطية العوفي.

ج / 1 ص -270- إسماعيل: أخبرنا عبد الواحد بن زياد، أخبرنا عبد الله بن عبد الله الأصم، أخبرنا يزيد بن الأصم، قال: قال ابن عباس: إن صاحب الصور لم يطرف منذ وكّل به، كأن عينيه كوكبان دريان، ينظرتجاه العرش مخافة أن يؤمرأن ينفخ فيه قبل أن يرتد إليه طرفه.
وحدثنا أبو عبد الرحمن عبد الله بن عمر، حدثنا مروان بن معاوية، عن عبد الله بن عبد الله بن الأصم، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم:
 "ما أطرق صاحب الصور منذ وكّل به، ينظرنحو العرش مخافة أن يؤمرقبل أن يرتد إليه طرفه، كأنه عينيه كوكبان دريان".

حديث الصور بطوله تصوير لمشاهد القيامة أو لبعض مشاهدها
قال الحافظ أبو يعلى الموصلي في مسنده: حدثنا عمرو بن الضحاك بن مجالد، حدثنا أبو عاصم الضحاك بن مجالد، حدثنا أبو رافع إسماعيل بن رافع، عن محمد بن زياد، عن محمد بن كعب القرظي، عن رجل من الأنصار، عن أبي هريرة قال: حدثنا رسول الله صلى الله عليه وسلم وهو في طائفة من أصحابه قال:
 "إِن الله تعالى لما فرغ من خلق السموات والأرض، خلق الصور، فأعطاه إسرافيل، فهو واضعه على فيه، شاخصاً إلى العرش ببصره، ينتظرمتى يؤمر؟" قال: قلت: يا رسول الله صلى الله عليه وسلم ما الصور؟ قال: "قرن". قال: كيف هو؟ قال: "عظيم". قال: "والذي بعثني بالحق إن عظم دائرة فيه لعرض السموات والأرض، ينفخ فيه ثلاث نفخات، الأولى نفخة الفزع، والثانية نفخة الصعق، والثالثة نفخة القيام لرب العالمين، يأمر الله إسرافيل بالنفخة الأولى فيقول: انفخ نفخة الفزع، فيفزع أهل السموات والأرض، إلا من شاء الله، ويأمره تعالى فيمدها ويطيلها ولا يفتر، وهي التي يقول الله فيها:

ج / 1 ص -271- {وَمَا يَنْظر هؤلاءِ إِلاَّ صَيْحَةً واحدةً ما لها مِنْ فَوَاق} [ص:15].
 فتسير الجبال سير السحاب، فتكون سراباً، وترتج الأرض بأهلها رجاً، فتكون كالسفينة في البحر، تضربها الأمواج، تكفأ بأهلها كالقنديل المعلق بالعرش، ترجه الأرواح، ألا وهو الذي يقول الله تعالى فيه:
 {يَوْمَ تَرْجفُ الرَاجِفَةُ تَتبَعهَا الرَّادِفةُ قلوبٌ يومَئِذ واجِفةٌ} [النازعات:6-8].
 فتميد الأرض بأهلها، وتذهل المراضع، وتضع كل الحوامل، وتشيب الولدان، ويطير الناس هاربين من الفزع، فتلقاهم الملائكة، فتضرب وجوههم فيرجعون، ثم يولون مدبرين، ما لهم من الله من عاصم، ينادي بعضهم بعضاً، فبينما هم على ذلك إذ تصدعت الأرض بصدعين، من قطر إلى قطر، فرأوا أمراً عظيماً، لم يروا مثله، وأخذهم لذلك من الكرب والهول ما الله به عليم، نظروا في السماء فإذا هي كالمهل، ثم انشقت السماء، فانتثرت نجومها، وخسفت شمسها، وقمرها"، قال رسول الله صلى الله عليه وسلم:
 "الأموات لا يعلمون بشيء من ذلك".
 قال أبو هريرة: من استثناه الله حين يقول: {فَفَزِعَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ} قال: أولئك الشهداء، وإنما يصل الفزع إلى الأحياء، وهم أحياء، عند ربهم يرزقون، فوقاهم الله فزع ذلك اليوم، وآمنهم منه، وهو عذاب الله، يبعثه على شرار خلقه هو الذي يقول الله فيه:
{يَايًّهَا النَّاسُ اتَّقُواْ ربّكم إنَّ زَلْزَلَةَ السَّاعَةِ شيءٌ عظيم يَومَ تَرَونها تَذهَلُ كلُّ مُرضِعةٍ عمّا أرْضَعَتْ وَتضعً كل ذات حَمْل حَمْلَها وتَرَى الناس سُكارَى وما هم بِسُكارى ولكِنَّ عَذَابَ اللَّهِ شَديدٌ} [الحج:1-2].

ج / 1 ص -272- فيمكثون في ذلك العذاب ما شاء الله، إلا أنه يطول، ثم يأمر الله إسرافيل فينفخ نفخة الصعق؟ فيصعق أهل السموات والأرض؟ إلا من شاء الله؟ فإذا هم خمدوا، جاء ملك الموت إلى الجبارة فيقول: يا رب: مات أهل السموات والأرض إلا من شئت، فيقول الله: وهو أعلم بمن بقي؟ فمن بقي؟ فيقول: يا رب: بقيت أنت الحي الذي لا تموت، وبقيت حملة عرشك، وبقي جبريل وميكاثيل، وبقيت أنا؟ فيقول الله: ليمت جبريل وميكائيل، فينطق الله العرش فيقول: يا رب يموت جبريل وميكائيل؟ فيقول: اسكت، فإني كتبت الموت على كل من كان تحت عرشي، فيموتان، ثم يأتي ملك الموت إلى الجبار عز وجل فيقول: يا رب: قد مات جبريل وميكائيل؟ وبقيت أنا وحملة العرش فيقول الله: فليمت حملة عرشي فيموتون، ويأمر الله العرش فيقبض الصور من إسرافيل ثم يأتي ملك الموت إِلى الجبار فيقول: يا رب قد مات حملة عرشك فيقول: وهو أعلم بمن بقي، فمن بقي؟ فيقول يا رب: بقيت أنت الحي الذي لا تموت وبقيت أنا، فيقول الله: أنت خلق من خلقي، خلقتك لما رأيت فمت، فيموت، فإذا لم يبق إلا الله الواحد القهار الأحد الفرد الصمد، الذي لم يلد ولم يولد ولم يكن له كفواً أحد كان آخراً كما كان أولاً، طوى السموات والأرض كطي السجل للكتاب ثم دحاها ثم لفها ثلاث مرات، وقال: أنا الجبار ثلاثاً. ثم هتف بصوته: لمن الملك اليوم؟ ثلاث مرات فلا يجيبه أحد، فيقول لنفسه: لله الواحد القهار، ويبدل الأرض غير الأرض والسموات، فيبسطها، ويسطحها، ويمدها مد الأديم العكاظي، لا ترى فيها عوجاَ ولا أمتاً، ثم يزجر الله الخلق زجرة، فإذا هم في مثل ما كانوا فيه في الأولى، من كان في بطنها كان في بطنها، ومن كان على ظهرها كان على ظهرها، ثم ينزل الله عليكم من ماء من تحت العرش ثم يأمر الله السماء أن تمطر فتمطر أربعين يوماً، حتى يكون الماء فوقهم اثني عشر ذراعاً، ثم يأمر الله الأجساد أن تنبت، فتنبت كنبات البقل، حتى

ج / 1 ص -273- إذا تكاملت أجسادهم، فكانت كما كانت، قال اللّه: ليحيي جبريل وميكائيل، فيحييان، ثم يدعو الله بالأرواح، فيؤتى بها تتوهج أرواح المسلمين نوراً، والأخرى ظلمة، فيقبضها جميعاً، ثم يلقيها في الصور، ثم يأمر الله إسرافيل أن ينفخ نفخة البعث، فينفخ نفخة البعث، فتخرج الأرواح كأنها النحل قد ملأت ما بين السماء والأرض فيقول الله: "وعزتي وجلالي، ليرجعن كل روح إلى جسده، فتدخل الأرواح في الأرض إلى الأجساد، فتدخل في الخياشيم، ثم تمشي في الأجساد مشي السم في اللديغ ثم تنشق الأرض عنكم، وأنا أول من تنشق عنه الأرض، فتخرجون منها سراعاً إلى ربكم تنسلون.
 {مُهْطِعينَ1 إِلى الدَّاع يَقُولُ الْكَافِرونَ هذَا يوم عسيرٌ}.
 حفاة، عراة، غلفاً غرلاً، ثم تقفون موقفاً واحداً، مقدار سبعين عاماً لا ينظر إليكم، ولا يقضى بينكم، فتبكون حتى تنقطع الدموع، ثم تدمعون دماء وتعرقون حتى يبلغ ذلك منكم أن يلجمكم، أو يبلغ الأذقان، فتضجون، وتقولون: من يشفع لنا إلى ربنا ليقضي بيننا؟ فيقولون: من أحق بذلك من أبيكم آدم خلقه الله بيده ونفخ فيه من روحه، وكلمه قبلاً، فيأتون آدم، فيطلبون إليه ذلك، فيأبى، فيقول:
حفاة عراة غلفاً غرلاً ثم تقفون موقفاً واحداً، مقدار سبعين عاماً. ما أنا صاحب ذلك، ثم يسعون للأنبياء نبياً نبياً، كلما جاءوا نبياً أبى عليهم.
قال رسول الله صلى الله عليه وسلم:
 حتى تأتوني، فأنطلق، حتى آتي الفحص، فأخر ساجداً. قال أبو هريرة: يا رسول الله: ما الفحص قال: موضع قدام العرش حتى يبعث اللّه إلي ملكاً، فيأخذ بعضدي، فيرفعني، فيقول لي: يا محمد:

ـــــــــــــــــــــــــــــــــــــــــــ
1 المهطعون: الناظرون في خضوع وذل.

ج / 1 ص -274- فأقول: نعم لبيك يا رب، فيقول ما شأنك؟- وهو أعلم- فأقول: يا رب وعدتني الشفاعة، فشفعني في خلقك، فاقض بينهم، فيقول شفعتك، أنا آتيكمِ، فأقضي بينكم"، قال رسول الله صلى الله عليه وسلم:
 "فأرجع فأقف مع الناس، فبينما نحن وقوف، إذا سمعنا حساً من السماء شديداً، فينزل أهل السماء الدنيا مثل من في الأرض من الجن والإِنس، حتى إذا دنوا من الأرض، أشرقت الأرض بنورهم، وأخذوا مصافهم، وقلنا لهم: أفيكم ربنا؟ قالوا: لا وهو آت، ثم ينزلون على قدر ذلك من التضعيف حتى ينزل الجبار تبارك وتعالى في ظلل من الغمام والملائكة، ويحمل عرشه يومئذ ثمانية، وهم اليوم أربعة، أقدامهم على تخوم الأرض السفلى، والأرض والسموات إلى حجرهم والعرش على مناكبهم، لهم زجل من تسبيحهم، يقولون: سبحان ذي العزة والجبروت، سبحان ذي الملك والملكوت، سبحان الحي الذي لا يموت، سبحان الذي يميت الخلائق ولا يموت، فيضع اللّه كرسيه حيث شاء من أرضه، ثم يهتف بصوته، فيقول: يا معشر الجن والإِنس، إني قد أنصت لكم من يوم خلقتكم إلى يومكم هذا، أسمع قولكم، وأرى أعمالكم، فأنصتوا إلي، فإنما هي أعمالكم، وصحفكم، تقرأ عليكم، فمن وجد خيراً فليحمد الله، ومن وجد غير ذلك فلا يلومنَّ إِلا نفسه، ثم يأمر الله جهنم فيخرج منها عنق ساطع مظلم". ثم يقول:
 {وَامْتَازُوا الْيَوْمَ أَيُّهَا الْمُجْرِمُونَ} [يّـس:59].
 {ألَمْ أعْهَدْ إِلَيْكمْ يَا بَنِي آدَمَ أن لاَ تَعْبدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ وأن اعبُدوني هذَا صراطٌ مُسْتَقِيم وَلَقَدْ أضلَّ مِنْكُمْ جِبِلاًّ كَثِيراً أفَلَمْ تَكُونُوا تَعْقِلُونَ هذه جَهَنَّمُ الَّتي كُنْتُمْ تُوعَدونَ اصْلَوْهَا الْيَوْمَ بِمَا كُنْتُمْ تَكْفُرونَ} [يس:60-64].

ج / 1 ص -275- فيميز الله الناس، وينادي الأمم داعياً لكل أمة إلى كتابها، والأمم جاثية من الهول قال الله تعالى: {وَتَرَى كُل أمَّةٍ جَاثِيَةً كُلُّ أمة تدْعَى إِلَى كِتابِهَا الْيَوْم تُجْزَوْنَ مَا كُنْتُمْ تَعْمَلُونَ} [الجاثية:28].
 فيقضي الله بين خلقه إلا الثقلين، الإِنس والجن، فيقضي بين الوحوش والبهائم، حتى أنه ليقيد الجماء من ذات القرن، فإذا فرغ الله من ذلك، فلم تبق تبعة عند واحدة لأخرى، قال الله لها: كوني تراباً، فعند ذلك {وَيَقُولُ الْكَافِرُ يَا لَيْتَنِي كُنْتُ تُرَاباً} ثم يقضي الله بين العباد، فيكون أول ما يقضى فيه الدماء، فيأتي كل قتيل في سبيل الله، ويأمر الله من قتل فيحمل رأسه تشخب أوداجه، فيقول: يا رب فيم قتلني هذا؟ فيقول الله تعالى وهو أعلم: فيم قتلته؟ فيقول: قتلته يا رب لتكون العزة لك، فيقول الله: صدقت، فيجعل الله وجهه مثل نور السموات، ثم تسبقه الملائكة إلى الجنة، ثم يأتي كل من كان يقتل على غير ذلك ويأمر من قتل فيحمل رأسه تشخب أوداجه، فيقول: يا رب فيم قتلني هذا؟ فيقول الله وهو أعلم: فيم قتلته؟ فيقول: يا رب قتلته لتكون العزة لي، فيقول الله: تعست، ثم ما تبقى نفس قتلها قاتل إِلا قتل بها، ولا مظلمة إلا أخذ بها، وكان في مشيئة الله إن شاء عذبه، وإن شاء رحمه، ثم يقضي الله بين من بقي من خلقه، حتى لا تبقى مظلمة لأحد عند أحد إلا أخذها الله للمظلوم من الظالم، حتى إنه ليكلف شائب اللبن بالماء أن يخلص اللبن من الماء، فإذا فرغ الله من ذلك، نادى مناد يسمع الخلائق كلهم، فقال: ليلحق كل قوم بآلهتهم وماكانوا يعبدون من دون الله، فلا يبقى أحد عبد من دون الله شيئاً إِلا مثلت له الهيئة بين يديه، فيجعل يومئذ ملك من الملائكة على صورة عزير، ويجعل ملك من الملائكة على صورة عيسى، فيتبع هذا اليهود، ويتبع هذا النصارى ثم قادتهم آلهتهم إلى النار فهذا الذي يقول الله تعالى:

ج / 1 ص -276- {لَوْ كَانَ هؤلاَءَ آلِهَةً مَا وَردوهَا وَكُلٌّ فِيهَا خَالِدُون} [الأنبياء:99].
 فإذا لم يبق إِلا المؤمنون، فيهم المنافقون، جاءهم الله فيما شاء من هيئة، فقال: يا أيها الناس،
ذهب الناس فالحقوا بآلهتكم، وما كنتم تعبدون، فيقولون: والله ما لنا إلا الله، ما كنا نعبد غيره، فينصرف عنهم- وهو الله- فيمكث ما شاء الله أن يمكث، ثم يأتيهم فيقول: يا أيها الناس، ذهب الناس، فالحقوا بآلهتكم، وما كنتم تعبدون، فيقولون: والله ما لنا إلا الله، وما كنا نعبد غيره، فيكشف عن ساقه، ويتجلى لهم من عظمته ما يعرفون به أنه ربهم، فيخرون سجداً على وجوههم ويخر كل منافق على قفاه، ويجعل الله أصلابهم كصياصي1 البقر، ثم يأذن الله لهم فيرفعون رؤوسهم، ويضرب الله بالسراط بين ظهراني جهنم، كقد الشعر، أو كعقد الشعر، وكحد السيف، عليه كلاليب وخطاطيف، وحسك كحسك السعدان، ودونه جسر دحض مزلة فيمرون كطرف البصر، أو كلمح البرق، أو كمر الريح، أو كجياد الخيل، أو كجياد الركاب، أو كجياد الرجال، فناج سالم، وناج مخدوش، ومكدوح على وجهه في جهنم، فإذا أفضى أهل الجنة إلى الجنة، قالوا: من يشفع لنا إلى ربنا فيدخلنا الجنة فيقولون: من أحق بذلك من أبيكمٍ آدم؟ إنه خلقه الله بيده، ونفخ فيه من روحه، وكلمه قبلاً، فيأتون آدم، فيطلبون ذلك إليه، فيذكر ذنباً، ويقول: ما أنا بصاحب ذلك، ولكن عليكم بنوح، فإنه أول رسله إلى خلقه، فيؤتى نوحٍ، فيطلبون ذلك إليه فيذكر شيئاً ويقول: ما أنا بصاحبكم، عليكم بموسى، فيطلبون ذلك إليه فيذكر ذنباً، ويقول لست بصاحب ذلك، ولكن عليكم بروح الله وكلمته عيسى ابن مريم، فيطلبون ذلك إليه، فيقول ما أنا بصاحب ذلك، ولكن عليكم بمحمد صلى الله عليه وسلم". قال رسول الله صلى الله عليه وسلم:

ـــــــــــــــــــــــــــــــــــــــــــ
1 الصياصي: جمع صيصة وهي قرن البقر.

ج / 1 ص -277- "فيأتوني، ولي عند ربي ثلاث شفاعات وعدتهن، فانطلق فآتي الجنة، فآخذ بحلقة الباب، ثم أستفتح فيفتح لي، فأحيي ويرحب بي، فإذا دخلت الجنة فنظرت إلى ربي عز وجل خررت له ساجداً، فيأذن الله لي من حمده ومجده بشيء ما أذن به لأحد من خلقه، ثم يقول لي الله: أرفع رأسك يا محمد واشفع تشفع، وسل تعط، فإذا رفعت رأسي قال الله وهو أعلم: ما شأنك؟ فأقول: يا رب، وعدتني الشفاعة فشفعني في أهل الجنة، يدخلون الجنة، فيقول الله عز وجل: قد شفعتك، وأذنت لهم في دخول الجنة"، فكان رسول الله صلى الله عليه وسلم يقول:
 "والذي بعثني بالحق ما أنتم في الدنيا بأعرف بأزواجكم ومساكنكم من أهل الجنة بأزواجهم ومساكنهم".
"فيدخل كل رجل منهم على اثنتين وسبعين زوجة كما ينشئهن الله، واثنتين آدميتين، لهما فضل على من شاء الله بعبادتهما اللّه في الدنيا، يدخل على الأولى منهما في غرفة من ياقوتة، على سريرمن ذهب مكلل باللؤلؤ، له سبعون درجة من سندس واستبرق، ويضع يده بين كتفيها، ثم ينظر من صدرها ما وراء ثيابها من جلدها ولحمها، وإنه لينظر إلى لحم ساقها، كما ينظر أحدكم إلى السلك في قصبة الياقوتة، كبده لها مراة وكبدها له مرآة، فبينما هو عندها، لا يملها ولا تمله إذ نودي: إنا قد عرفنا أنك لا تمل، ولا تمل، إِلا أن لك أزواجاً غيرها، فيخرج، فيأتيهن واحدة واحدة، كلما جاء واحدة قالت: والله ما في الجنة أحسن منك، وما في الجنة شيء أحب إلي منك، قال: وإذا وقع أهل النار في النار، وقع فيها خلق من خلق ربك، أوبقتهم أعمالهم، فمنهم من تأخذه إلى قدميه لا يجاوز ذلك منهم، ومنهم من تأخذه إلى حقويه، ومنهم من تأخذ جسده كله، إلا وجهه قد حرم الله صوره عليها"، قال رسول الله صلى الله عليه وسلم: "فأقول: يا رب شفعني فيمن وقع في النار من أمتي، فيقول الله عز وجل: أخرجوا من عرفتم، فيخرج أولئك،

ج / 1 ص -278- حتى لا يبقى منهم أحد، ثم يأذن اللّه لي في الشفاعة، فلا يبقى نبي ولا شهيد إلا شفع، فيقول الله: أخرجوا من وجدتم في قلبه زنة الدينار إيماناً، فيخرج أولئك، حتى لا يبقى منهم أحد، ثم يشفع الله فيقول أخرجوا من وجدتم في قلبه إيماناً ثلثي دينار، ثم يقول: وثلث دينار، ثم يقول: قيراطاً، ثم يقول: حبة من خردل، فيخرج أولئك حتى لا يبقى منهم أحد، وحتى لا يبقى في النار من عمل لله خيراً قط، وحتى لا يبقى أحد له شفاعة إِلا شفع، حتى إن إبليس ليتطاول لما يرى من رحمة الله رجاء أن يشفع له، ثم يقول الله: بقيت أنا، وأنا أرحم الراحمين، فيدخل يده في جهنم، فيخرج منها ما لا يحصيه غيره، كأنهم حب فيبثهم اللهّ على نهر يقال له نهر الحيوان، فينبتون كما تنبت الحبة في حميل السيل، مما يلي الشمس أخضر، ومما يلي الظل منها أصفر، فينبتون حتى يكونوا أمثال الدر، مكتوباً في رقابهم الجهنميون عتقاء الرحمن عز وجل يعرفهم أهل الجنة بذلك الكتاب، ما عملوا الله خيراً قط، فيبقون في الجنة".
إلى هنا كان في أصل أبي بكر العربي، عن أبي يعلى رحمه الله، وهو حديث مشهور، رواه جماعات من الأئمة في كتبهم، كابن جرير في تفسيره، والطبراني في المطولات، والحافظ البيهقي في كتابه: البعث والنشور، والحافظ أبي موسى المديني في المطولات أيضاً من طرق متعددة عن إسماعيل ابن رافع قاص أهل المدينة، وقد تكلم فيه بسببه وفي بعض سياقه نكارة واختلاف، وقد بينت طرقه في جزء منفرد.
قلت: وإسماعيل بن رافع المديني ليس في الوضاعين، وكأنه جمع هذا الحديث من طرق وأماكن متفرقة، فجمعه وساقه سياقة واحدة، فكان يقص به على أهل المدينة، وقد حضره جماعة من أعيان الناس في عصره ورواه عنه جماعة من الكبار كأبي عاصم النبيل والوليد بن مسلم، ومَكي بن إبراهيم، ومحمد بن شعيب بن سابور، وعبده بن سليمان، وغيرهم، واختلف عليه،

ج / 1 ص -279- فتارة يقول: عن محمد بن زياد، عن محمد بن كعب، عن رجل، عن أبي هريرة، وتارة يسقط الرجل، وقد رواه إسحاق بن راهويه، عن عبده بن سليمان، عن إسماعيل بن رافع، عن محمد بن زيد، عن أبي زياد، عن رجل من الأنصار، عن محمد بن كعب، عن رجل من الأنصار، عن أبي هريرة، عن النبي صلى الله عليه وسلم بطوله: ومنهم من أسقط الرجل الأول، قال شيخنا الحافظ المزي، وهذا أقرب، قال: وقد رواه عن إسماعيل بن رافع عن الوليد بن مسلم، وله عليه مصنف، بين شواهده من الأحاديث الصحيحة، وقال الحافظ ابن موسى المديني بعد إيراده له بتمامه: وهذا الحديث وإن كان في إسناده من تكلم فيه فعامة ما فيه يروى مفرقاً من أسانيد ثابتة ثم تكلم على غريبه.
قلت: ونحن نتكلم عليه فصلاً فصلاً وبالله المستعان.


فصل نفخات الصور

فصل: نفخات الصور
لا يبقي من الإِنسان بعد موته إِلا عجب ذنبه
 النفخات في الصور ثلاث نفخات، نفخة الفزع، ثم نفخة الصعق، ثم نفخة البعث، كما تقدم بيان ذلك في حديث الصور بطوله.
وقد قال مسلم في صحيحه: حدثنا أبو كريب، عن أبي معاوية، عن الأعمش، عن أبي صالح، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم:
 "ما بين النفختين أربعون يوماً، قال: أبيت. قال: أربعون شهراً. قال: أبيت. قال: أربعون سنة. قال: ثم ينزل من السماء ماء، فينبتون كما

ج / 1 ص -280- ينبت البقل"، قال: "وليس من الإِنسان شيء إِلا يبلى، إِلا عظماً واحداً، وهو عجب الذنب، ومنه يركب الخلق يوم القيامة"1.
ورواه البخاري من حديث الأعمش، وحديث عجب الذنب وأنه لا يبلى وأن الخلق بدؤوا منه ومنه يركبون يوم القيامة، ثابت من رواية أحمد، عن عبد الرزاق، عن معمر، عن همام، عن أبي هريرة.
ورواه مسلم، عن محمد بن رافع، عن عبد الرزاق.
ورواه أحمد، عن يحيى القطان، عن محمد بن عجلان، عن عبد الرحمن بن هرمز الأعرج، عن أبي هريرة، أن رسول الله صلى الله عليه وسلم قال:
 "كل ابن آدم يبلى ويأكله التراب إلا عجب الذنب، منه خلق ومنه يركب"2.
انفرد به أحمد وهو على شرط مسلم.

ـــــــــــــــــــــــــــــــــــــــــــ
1الحديث رواه مسلم 52- كتاب الفتن وإشراط الساعة.
28- باب ما بين النفختين.
حديث رقم2955.
- ورواه البخاري 65- كتاب التفسير.
- 78- باب سورة عم يتساءلون.
- اللغة:
- ما بين النفختين: نفخة الإماتة ونفخة البعث.
أبيت: أي امتنعت.
فينبتون: أي الأموات.
عجب الذنب: أي العظم اللطيف الذي في أسفل الصلب وهو رأس العصعص بين الأليتين.
2 روى نحوه ابن ماجه. 37- كتاب الزهد.
32- باب ذكر القبر والبلى. حديث رقم 4266.
ولفظه: "ليس شيء من الإنسان إلا يبلى، إلا عظم واحد وهو عجب الذنب. ومنه يركب الخلق يوم القيامة"!.هـ.

ج / 1 ص -281- ورواه أحمد أيضاً من حديث إبراهيم الهجري، عن أبي عياض، عن أبي هريرة مرفوعاً بنحوه.
وقال أحمد: حدثنا حسن بن موسى، حدثنا ابن لهيعة، حدثنا دراج، عن أبي الهيثم، عن أبي سعيد، عن رسول الله صلى الله عليه وسلم قال:
 "يأكل التراب كل شيء من الإِنسان إلا عجب ذنبه، قيل وما هو يا رسول الله؟ قال: مثل حبة خردل، منه ينبتون".
 والمقصود هنا ذكر النفختين، وأن بينهما إما أربعين يوماً، أو شهراً، أو سنة، وهاتان النفختان هما والله أعلم، نفخة، الصعق، ونفخة القيام للبعث والنشور، بدليل إنزال الماء بينهما، وذكر عجب الذنب الذي منه يخلق الإِنسان ومنه يركب عند بعثه يوم القيامة، ويحتمل أن يكون المراد منهما ما بين نفخة الصعق، ونفخة الفزع وهو الذي يريد ذكره في هذا المقام، وعلى كل تقدير، فلا بد من مدة بين نفختي الفزع والصعق، وقد ذكر في حديث الصور أنه يكون فيها أمور عظام.

من أهوال يوم القيامة
من ذلك زلزلة الأرض، وارتجاجها وميدانها، بأهلها يميناً وشمالاً، قال الله تعالى:
 {إِذَا زُلْزِلَتِ الْأَرْضُ زِلْزالها وأخْرَجَتِ الأرْضُ أثْقَالَها وَقَالَ الإِنْسَانُ مَا لَها} [الزلزلة:1-3].
وقال تعالى:
 {يا أيُهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنْ زَلزَلةَ السًاعَةِ شَيءٌ عَظِيم يَوْمَ تَرْونَهَا

ج / 1 ص -282- تَذْهَلُ كُلُّ مُرْضِعَةٍ عَمَّا أَرْضَعَتْ وَتَضَعُ كُلُّ ذَاتِ حَمْل حَمْلَهَا وَتَرَى النَّاس سُكَارَىَ وَمَا هُمْ بِسُكَارَى وَلكِنَّ عَذَابَ اللَّهِ شَدِيدٌ} [الحج:1-2].
وقال تعالى:
 {إِذَا وَقَعَتِ الْوَاقِعَة لَيْسَ لِوَقْعَتِهَا كَاذِبَة خافِضَةٌ رَافِعَةٌ إِذَا رُجَّت الأرض رَجّاً وبَسّتِ الْجِبَالُ بَساً فَكَانَتْ هَبَاءَ مُنْبَثّاً وَكُنْتُمْ أزْواجاً ثَلاَثَةً} [الواقعة:1-7].
ولما كانت هذه النفخة، أعني نفخة الفزع أولى مبادىء القيامة، كان اسم يوم القيامة صادقاً على ذلك كله.
كما ثبت في صحيح البخاري، عن أبي هريرة، أن رسول الله صلى الله عليه وسلم قال: "ولتقومن الساعة وقد نشر الرجلان ثوباً بينهما فلا يتبايعانه، ولا يطويانه، ولتقومن الساعة وقد انصرف الرجل بلبن لقحته فلا يطعمه، ولتقومن الساعة وهو يليط حوضه فلا يسقى فيه، ولتقومن الساعة وقد رفع أكلته إلى فيه فلا يطعمها"1.
وهذا إنما يتجه على ما قبل نفخة الفزع بأنها الساعة لما كانت أول مبادئها، وتقدم في الحديث في صفة أهل آخر الزمان أنهم شرار الناس، وعليهم تقوم الساعة.
وقد ذكر في حديث ابن رافع في حديث الصور المتقدم، أن السماء تنشق فيما بين نفختي الفزع والصعق، وأن نجومهما تتناثر، وتخسف شمسها وقمرها، والظاهر- والله أعلم- أن هذا إنما يكون بعد نفخة الصعق.

ـــــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه البخاري 9-59 من حديث طويل.

ج / 1 ص -283- قال تعالى: {يَوْمَ تُبَدَّلُ الأَرْضُ غَيْرَ الأرْض والسَّموَاتُ وَبَرَزُوا لِلّهِ الوَاحِدِ الْقَهَّارِ وَتَرَى الْمجْرِمِينَ يَوْمَئِذ مُقَرَّنِينَ في الأصْفَادِ سَرَابِيلُهُمْ مِنْ قَطِرَانٍ وَتَغْشَى وُجُوهَهُمُ النَّارُ} [إبراهيم:48-50].
وقال تعالى:
 {إِذا السَّمَاءُ انْشَقَّتْ وَأَذِنَتْ لِربِّهَا وَحُقَّتْ} [الإنشقاق:1-2].
وقال تعالى:
 {فإِذَا بَرِقَ الْبَصَرُ وَخَسَفَ الْقَمَرُ وَجُمِعَ الشَّمْسُ وَالْقَمَرُ يَقُولُ الإِنْسَانُ يَوْمَئِذٍ أيْنَ الْمَفَرّ كلا لاَ وَزَرَ إِلَى رَبِّكَ يَوْمَئِذٍ المُسْتَقَرّ يُنَبّؤاْ الإِنْسَانُ يَوْمَئِذ بِمَا قَدّمَ وَأخَّر بَل الإِنْسَانُ عَلَى نَفْسِهِ بَصِيرَةٌ وَلَوْ ألْقَى مَعَاذِيرَهُ} [القيامة:7-15].
وسيأتي تقرير أن هذا كله كائن، بعد نفخة الصعق، وأما زلزال الأرض، وانشقاقها بسبب تلك الزلزلة، وفرار الناس إلى أقطارها، وأرجائها، فمناسب أن يكون بعد نفخة الفزع وقبل الصعق، قال الله تعالى إخباراً عن مؤمن آل فرعون أنه قال:
 {وَيَا قوْم إِنِّي أَخَافُ عَلَيْكُمْ يَوْمَ التنَادِ يَوْمَ تُوَلًّونَ مُدْبِرِينَ مَا لَكُمْ مِنَ اللَّهِ مِنْ عَاصِم} [غافر:32-33].
وقال تعالى:
 {يَا مَعْشَرَ الجِنِّ والإِنْس إِنِ اسْتَطَعْتُمْ أنْ تَنْفُذوا مِنْ أَقْطَارِ السَّموَاتِ وَالأَرْض فَانْفُذُوا لاَ تَنفذُونَ إِلاَّ بِسُلْطَانٍ فَبِأَيَ آلاءِ رَبكمَا تُكَذِّبَانِ

ج / 1 ص -284- يُرسَلُ عَلَيْكُمَا شُوَاظٌ مِنْ نار ونُحاسٌ فَلاَ تَنْتَصِرَان فبَأيِّ آلاء ربِّكمَا تُكَذِّبَانِ} [الرحمن:33-36].
وقد تقدم الحديث، في مسند أحمد، وصحيح مسلم، والسنن الأربعة، عن أبي شريحة حذيفة بن أسيد، أن رسول الله صلى الله عليه وسلم قال:
 "إن الساعة لن تقوم حتى تروا عشر آيات" فذكرها إلى أن قال:
 "وآخر ذلك نار تخرج من قعر عدن، تسوق الناس إلى المحشر".
وهذه النار تسوق الموجودين في آخر الزمان من سائر أقصار الأرض إلى أرض الشام منها وهي بقعة المحشر والنشر.

ذكر أمر هذه النار وحشرها الناس إلى أرض الشام
ثبت في الصحيحين، من حديث وهيب، عن عبد الله بن طاوس، عن أبيه، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم:
 "يحشر الناس على ثلاث طرائق، راغبين، وراهبين، واثنان على بعير وثلاثة على بعير، وعشرة على بعير، وتحشر بقيتهم النار، فتقيل معهم حيث قالوا، وتبيت معهم حيث أمسوا"1.
وروى أحمد، عن عفان، عن ثابت بن أنس، أن عبد الله بن سلام سأل رسول الله صلى الله عليه وسلم عن أول أشراط الساعة فقال:
 "نار تحشر الناس من المشرق إلى المغرب".
 الحديث بطوله وهو في الصحيح.

ـــــــــــــــــــــــــــــــــــــــــــ
1 رواه مسلم في صحيحه. 51- كتاب الجنة وصفة نعيمها وأهلها.
14- باب فناء الدنيا وبيان الحشر يوم القيامة.
- رواه البخاري. 81- كتاب الرقائق. 45- باب كيف الحشر.
ولفظه: "يحشر الناس على ثلاث طرائق: راغبين راهبين، واثنان على بعير، وثلاثة على بعير، وأربعة على بعير، ويحشر بقيتهم النار، تقيل معهم حيث قالوا وتبيت معهم حيث باتوا وتصبح معهم حيث أصبحوا وتمسي معهم حيث أمسوا"!.هـ.
اللغة:
طرائق: أي فرق.

ج / 1 ص -285- يحشر الناس يوم القيامة أصنافاً ثلاثة
وروى الإِمام أحمد، عن حسن وعفان، عن حماد بن سلمة، عن علي بن زيد، عن أوس بن خالد، عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال:
 "يحشر الناس يوم القيامة ثلاثة أصناف، صنف مشاة، وصنف ركبان، وصنف على وجوههم"، قالوا يا رسول الله وكيف يمشون على وجوههم؟ قال:
 "إن الذي أمشاهم على أرجلهم قادر أن يمشيهم على وجوههم، أما إنهم يتقون بوجوههم كل حدب1 وشوك".
وقد رواه أبو داود الطيالسي في مسنده، عن حماد بن سلمة بنحو من هذا السياق.
وقال الإِمام أحمد: عن عبد الرزاق، عن معمر، عن قتادة، عن شهر بن حوشب، عن عبد الله بن عمر، قال: سمعت رسول الله صلى الله عليه وسلم يقول:
 "إنها ستكون هجرة بعد هجرة، ينحاز الناس إلى مهاجر إبراهيم، لا يبقى في الأرض إلا شرار أهلها، تلفظهم أرضوهم، تحشرهم النار مع القردة والخنازير، تبيت معهم إذا باتوا، وتقيل معهم إذا قالوا، وتأكل من تخلَّف".

ـــــــــــــــــــــــــــــــــــــــــــ
1 الحدب: ماارتفع وغلظ من الأرض.

ج / 1 ص -286- ورواه الطبراني من حديث المهلب بن أبي صفرة، عن عبد الله بن عمرو بنحوه.
وقال الحافظ أبو بكر البيهقي في كتابه البعث والنشور: أخبرنا أبو القاسم عبد الرحمن بن عبيد اللهّ الخرقي ببغداد، حدثنا أبو الحسن علي بن محمد بن الزبير القرشي، حدثنا الحسن بن علي بن عفان: حدثنا زيد بن الحباب: أخبرني الوليد بن جميع القرشي، قال: وأخبرنا أبو عبد الله الحافظ حدثنا أبو العباس محمد بن أحمد المحبوبي، حدثنا سعيد بن مسعود، حدثنا يزيد بن هارون، أخبرنا أبو الوليد، عن عبد الله بن جميع، عن أبي الطفيل عامر بن وائلة، عن أبي شريحة حذيفة بن أسيد الغفاري، سمعت أبا ذر الغفاري وقد تلا هذه الآية:
 {وَنَحْشُرهمْ يَوْمَ الْقِيَامَةِ عَلَى وُجوهِهِمْ عُمْيَاَ وَبُكْماً وصُمّاً} [الإسراء:97].
يقول: حدثني الصادق المصدوق صلى الله عليه وسلم:
 "إن الناس يحشرون يوم القيامة على ثلاثة أفواج، فوج طاعمين كاسين راكبين، وفوج يمشون ويسعون، وفوج تسحبهم الملائكة على وجوههم"، قلنا: قد عرفنا هذين، فما بال الذين يمشون ويسعون؟ قال: "يلقي الله الآفة على الظهر، حتى تبقى ذات ظهر، حتى إن الرجل ليعطي الحديقة المعجبة بالممارن1 ذات القتب2" لفظ الحاكم.
وهكذا رواه الإِمام أحمد، عن يزيد بن هارون، ولم يذكر تلاوة أبي ذر الآية وزاد في آخره فلا يقدر عليها.

ـــــــــــــــــــــــــــــــــــــــــــ
1الممارن الناقة انقطع لبنها يقال مارنت الناقة ممارنة ومرانافهي ممارن.
2 القتب بفتح القاف والتاء بالرجل الصغير على قدر سنام البعير.

ج / 1 ص -287- وفي مسند الإِمام أحمد، من حديث بهز، وغيره، عن أبيه حكيم بن معاوية، عن جده معاوية بن حميدة القشيري، عن رسول الله صلى الله عليه وسلم أنه قال:
 "يحشرون هاهنا- وأومأ بيده إلى نحو الشام- مشاة وركباناً، ويمرون على وجوههم ويعرضون على الله، وعلى أفواههم الفدام"1.
وقد رواه الترمذي، عن أحمد بن منيع، عن يزيد بن هارون، عن بهز بن حكيم، عن أبيه، عن جده، بنحوه. وقال: حسن صحيح.
فهذه السياقات تدل على أن هذا الحشر هو حشر الموجودين في آخر الدنيِا، من أقطار محلة الحشر، وهي أرض الشام، وأنهم يكونون على أصناف ثلاثة، فقسم يحشرون طاعمين كاسين راكبين، وقسم يمشون تارة ويركبون أخرى، وهم يعتقبون على البعير الواحد، كما تقدم في الصحيحين اثنان على بعير، وثلاثة على بعير، وعشرة على بعير، يعني يعتقبونه من قلة الظهر، كما تقدم، كما جاء مفسراً في الحديث الآخر، وتحشر بقيتهم النار، وهي التي تخرج من قعر عدن، فتحيط بالناس من ورائهم تسوقهم من كل جانب، إلى أرض المحشر، ومن تخلف منهم أكلته النار، وهذا كله مما يدل على أن هذا في آخر الدنيا، حيث الأكل والشرب، والركوب على الظهر المستوي وغيره، وحيث يهلك المتخلفون منهم بالنار، ولو كان هذا بعد نفخة البعث، لم يبق موت ولا ظهر يسري، ولا أكل ولا شرب، ولا لبس في العرصات2، والعجب كل العجب أن الحافظ أبا بكر البيهقي بعد روايته لأكثر هذه الأحاديث، حمل هذا الركوب على أنه يوم القيامة، وصححِ ذلك، وضعف ما قلناه، واستدل على ما قاله بقوله تعالى:
 {يَوْمَ نَحْشًرُ الْمُتّقِينَ إِلَى الرحمن وَفْداً وَنسُوقُ المُجْرمينَ إِلى جَهَنَّمَ وِرْداً}. [مريم: 85-86]

ــــــــــــــــــــــــــــــــــــــــــ
1الفدام: ما يوضع على الفم ليسده.
2 العرصات: الساحات الواسعة.

ج / 1 ص -288- يحشر الناس يوم القيامة حفاة عراة غرلاً
وكيف يصح ما ادعاه في تفسير الآية بالحديت وفيه:
 "إن منهم اثنين على بعير، وثلاثة على بعير، وعشرة على بعير" وقد جاء التصريح بأن ذلك من قلة الظهر. هذا لا يلتثم مع هذا، والله أعلم، تلك نجائب من الجنة يركبها المؤمنون من العرصات إلى الجنات، على غير هذه الصفة كما سيأتي تقرير ذلك في موضعه.
فأما الحديث الآخر، الوارد من طرق أخر، عن جماعة من الصحابة، منهم ابن عباس، وابن مسعود، وعائشة، وغيرهم.
 "إنكم تحشرون إلى الله حفاة عراة غرلاً":
 {كَمَا بَدَأنَا أوَّلَ خَلْق نُعِيده} [الأنبياء:104].
فذلك حشر غير هذا، هذا يوم القيامة، بعد نفخة البعث، يقوم الناس من قبورهم حفاة عراة غرلاً، أيّ غير مختنين، وكذلك يحشر الكافرون إلى جهنم ورداً أي عطاشاً وقوله:
 {وَنَحْشُرهُمْ يَوْمَ القِيَامَةِ عَلَى وُجُوهِهِمْ عُمْياً وَبُكْماً وَصُمّاً مَأوَاهُمْ جَهًنّمُ كُلُمَا خَبَتْ زِدْنَاهُمْ سَعِيراً} [الإسراء:97].
فذلك حين يؤمر بهم إلى النار، من مقام الحشر، كما سيأتي بيان ذلك كله في موضعه إن شاء الله تعالى، وبه الثقة وعليه التكلان.

ج / 1 ص -289- وقد ذكر في حديث الصور أن الأموات لا يشعرون بشيء مما يقع، مما ذكر، بسبب نفخة الفزع، وإن الذين استثنى الله فيها، إنما هم الشهداء، لأنهم أحياء عند ربهم يرزقون، فهم يشعرون بها، ولا يفزعون منها، وكذلك لا يصعقون بسبب نفخة الصعق.
وقد اختلف المفسرون في المستثنين منها على أقوال، أحدها: كما جاء مصرحاً به، أنهم الشهداء، وقيل: بل هم جبريل، وميكائيل، وإسرافيل، وملك الموت، قيل: وحملة العرش أيضاً، قيل: وغير ذلك، فالله أعلم.
وقد ذكر في هذا الحديت، أعني حديث الصور، أنه يطول على أهل الدنيا مدة ما بين نفخة الفزع ونفخة الصعق، وهم يشاهدون تلك الأهوال، والأمور العظام، فيموت بسبب ذلك جميع الموجودين، من أهل السموات، ومن في الأرض، من الإنس والجن، والملائكة، إِلا من شاء الله، فقيل: هم حملة العرش، وجبريل، وميكائيل، وإسرا فيل، وقيل: هم الشهداء، وقيل: غير ذلك قال الله تعالى:
 {وَنُفِخَ في الصُّورِ فَصَعِقَ مَنْ في السَّموَاتِ وَمَنْ في الأرْض إِلاَّ مَنْ شَاءَ اللَّهُ ثمَّ نُفِخَ فِيهِ أخْرَى فَإذَا هُمْ قِيَامٌ يَنْظُرُون} [الزمر:68].
وقال تعالى:
 {فإِذَا نُفِخَ في الصُّورِ نَفْخَة وَاحدَة وَحُمِلَتِ الأرْضُ وَالْجِبَالُ فَدُكَّتَا دَكَةً وَاحدَةً فَيَومَئِذٍ وَقَعَتِ الوَاقِعَة وَانْشَقَّتِ السَّمَاءُ فَهِيَ يَوْمَئِذ واهِيةٌ وَالْمَلَكُ عَلَى أرْجَائِهَا وَيَحْمِلُ عَرْشَ ربئك فَوْقَهُمْ يَوْمَئِذ ثَمَانِيَةٌ يَوْمَئِذٍ تُعْرَضُونَ لاَ تَخْفَى مِنْكُمْ خَافِيَةٌ} [الحاقة:13-18].
تقدم في حديث الصور:
 "إن الله تعالى يقول لإِسرافيل: انفخ نفخة الصعق، فينفخ فيصعق من

ج / 1 ص -290- في السموات والأرض، إِلا من شاء الله، فيقول الله لملك الموت: وهو أعلم بمن بقي فمن بقي؟ فيقول: بقيت أنت الحي الذي لا يموت، وبقيت حملة عرشك، وبقي جبريل وميكائيل، فيأمره الله أن يقبض روح جبريل وميكائيل، ثم يأمر الله سبحانه وتعالى بقبض حملة العرش، ثم يأمره أن يموت، وهو آخر من يموت من الخلائق".
 وروى أبو بكر بن أبي الدنيا، من طريق إسماعيل بن رافع، عن محمد بن كعب، من قوله فيما بلغه، وعنه، عن أبي هريرة عن النبي صلى الله عليه وسلم:
 "إن الله تعالى يقول لملك الموت: أنت خلق من خلقي، خلقتك لما رأيت، فمت ثم لا تحيا".
وقال محمد بن كعب فيما بلغه فيقول له: مت موتاً لا تحيا بعده أبداً فيصرخ عند ذلك صرخة لو سمعها أهل السموات والأرض لماتوا فزعاً.
قال الحافظ أبو موسى المديني: لم يتابع إسماعيل بن رافع على هذه اللفظة، ولم يقلها أكثر الرواة، قلت: وقد قال بعضهم في معنى هذا: مت موتاً لا تحيا بعده أبداً، يعني ثم لا يكون بعد هذا ملك موت أبداً، لأنه لا موت بعد هذا اليوم، كما ثبت في الصحيح:
 "يؤتى بالموت يوم القيامة في صورة كبش أملح1، فيذبح بين الجنة والنار، ثم يقال: يا أهل النار خلود ولا موت. ويا أهل الجنة خلود ولا موت".
 وسيأتي الحديث،.... فملك الموت فان حتى لا يكون بعد ذلك ملك موت أبداً، والله أعلم. وبتقدير صحة هذا اللفظ عن النبي صلى الله عليه وسلم فظاهر ذلك أنه لا يحيى بعد ذلك أبداً، وهذا التأويل بعيد بتقدير صحة الحديث، والله أعلم بالصواب.

ـــــــــــــــــــــــــــــــــــــــــــ
1 الكبش الأملح الذي يخالط بياضه سواده.

ج / 1 ص -291- فصل
 قال في حديث الصور: "فإذا لم يبق إلا اللّه الواحد القهار، الأحد، الفرد الصمد، الذي لم يلد ولم يولد، ولم يكن له كفواً أحد، كان اخراً كما كان أولاً، طوى السموات والأرض، كطي السجل للكتاب، ثم دحاهما، ثم لفهما ثلاث مرات، وقال: "أنا الجبار" ثلاثاً ثم ينادي: لمن الملك اليوم. ثلاث مرات، فلا يجيبه أحد، ثم يقول مجيباً لنفسه: للّه الواحد القهار" وقد قال الله تعالى: {وَمَا قَدَرُوا اللّه حًقّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُة يَوْمَ الْقِيَامَةِ والسَّموَاتِ مَطْوِيَّاتٌ بيَمِييهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [الزمر:67].
وقال تعالى: {يَوْمَ نَطوِي السَّمَاءَ كَطَيِّ السِّجِلِّ لِلْكتُبِ كَمَا بَدَأْنَا أَوَلَ خَلْقٍ نُعِيد وَعْداً عَلَيْنَا إِنَّا كُنَّا فَاعِلين} [الأنبياء:104].
وقال تعالى:
 {هُوَ الأَولُ والآخِرُ والظَّاهر والْباطنُ وَهُوَ بكلِّ شَيْءٍ عَليمٌ} [الحديد:3].
وقال تعالى:
 {رَفِيع الدَّرَجَاتِ ذو الْعَرْش يُلْقِي الرُّوحَ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِن عِبَاده لِيُنذِرَ يَوْمَ التَّلاَق يَوْمَ هُمْ بَارِزونَ لاَ يَخْفَى عَلَى اللَّهِ مِنهمْ شَيْءٌ لِمَن الْمُلْكُ الْيَوْمَ لِلّهِ الوَاحِدِ القَهَّارِ تُجْزَى كُلُّ نَفْس بِمَا كَسَبَتْ لاَ ظُلْمَ الْيَوْمَ إِنَّ اللَّهَ سَرِيعُ الحِسَابِ} [غافر:15-17].

ج / 1 ص -292- وثبت في الصحيحين من حديث الزهري، عن أبي سلمة، عن أبي هريرة أن رسول اللّه صلى الله عليه وسلم قال:
 "يقبض الله الأرض، ويطوي السماء بيمينه، ثم يقول: أنا الملك، أنا الجبار، أين ملوك الأرض؟ أين الجبارون؟ أين المتكبرون؟".
 وفيهما أيضاً من حديث عبيد الله، عن نافع، عن ابن عمر، أن رسول الله صلى الله عليه وسلم قال:
 "إن الله يقبض السموات بيمينه، ثم يقول: أنا الملك".
 وفي مسند الإمام أحمد، وصحيح مسلم، من حديث عبيد الله بن مقسم عن ابن عمر، أن رسول الله صلى الله عليه وسلم قرأ هذه الآية ذات يوم على المنبر:
 {وَمَا قدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ والسَّموَاتُ مَطْوِيَّاتٌ بِيَمينهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [الزمر:67].
ورسول الله صلى الله عليه وسلم يقول كذا بيده، يحركها، يقبل بها ويدير، يمجد الرب نفسه، أنا الجبار، أنا المتكبر، أنا الملك، أنا العزيز، أنا الكريم، فرجف برسول الله صلى الله عليه وسلم المنبر حيث قلنا ليخرنّ به.
وهذا لفظ أحمد.
وقد ذكرنا الأحاديث المتعلقة بهذا المقام عند هذه الآية من كتابنا التفسير بأسانيدها وألفاظها بما فيه كفاية ولله الحمد.
فصل
قال في حديث الصور: ويبدل الله الأرض غير الأرض فيبسطها ويسطحها ويمدها مد الأديم العكاظي:

ج / 1 ص -293- قال تعالى:
 {لا تَرَى فِيهَا عِوَجاً وَلاَ أمتاً} [طه:107].
ثم يزجر الله الخلائق زجرة فإذا هم في هذه المبدلة وقد قال الله تعالى:
 {يَوْمَ تُبَدَلُ الأرضُ غَيْرَ الأرْض وَالسَموَاتُ وَ بَرزُوا لِلّهِ الْوَاحِدِ الْقَهَّار} [إبراهيم:48].
وفي صحيح مسلم، عن عائشة، أن رسول الله صلى الله عليه وسلم، سئل: أين يكون الناس يوم تبدل الأرض والسموات؟ فقال:
 "في الظلمة دون الجسر".
وقد يكون المراد بذلك تبديل اخر غير هذا المذكور في هذا الحديث، وهو أن تبدل معالم الأرض فيما بين النفختين، نفخة الصعق، ونفخة البعث، فتسير الجبال، وتميد الأرض، ويبقى الجميع صعيداً واحداً، لا اعوجاج فيها ولا روابي ولا أودية قال الله تعالى:
 {وَيَسْألُونَكَ عَن الْجِبَالِ فَقُلْ يَنْسِفُهَا رَبي نَسْفاً فَيذَرُهَا قَاعاً صَفْصَفاً لاَ تَرَى فِيهَا عِوَجاً وَلاَ أمتاً} [طه:105-107].
أي لا انخفاض فيها ولا ارتفاع.وقال تعالى:
 {وَسُيِّرَتِ الْجِبَالُ فَكَانَتْ سَرَاباً} [النبأ:20].
وقال تعالى:
 {وَتَكُونُ الجِبَالُ كَالْعِهْن الْمَنْفُوش} [القارعة:5].
وقال تعالى:
 {وَحُمِلَتِ الأْرْضُ وَالْجِبَالُ فدكَّتا دَكَّةً واحدَةً} [الحاقة:14].

ج / 1 ص -294- وقال تعالى:
 {وَيَوْمَ نُسَيِّرُ الْجِبَالَ وَتَرَ ى الأرْضَ بَارزَةً وَحَشَرْنَاهُمْ فَلَمْ نُغَادرْ مِنْهُمْ أحَداً وَعُرِضُوا عَلَى ربك صفّاً لَقَدْ جِئتُمُونَا كَمَا خَلَقْناكمْ أوَّل مًرّة بَلْ زَعَمْتُمْ ألَّنْ نَجْعَلَ لَكُمْ مَوْعِداً} [الكهف:47].
فصل
قال في حديث الصور: "ثم ينزل الله من تحت العرش ماء، فتمطرالسماء أربعين يوماً، حتى يكون الماء فوقكم اثني عشر ذراعاً، ثم يأمر الله الأجساد أن تنبت، كنبات الطراثيت1 وهو صغار القثاء أو كنبات البقل".
وتقدم في الحديث الذي رواه الإمام أحمد، ومسلم، من حديث يعقوب بن عاصم، عن عبد الله بن عمرو، أن رسول الله صلى الله عليه وسلم قال:
 "ثم ينفخ في الصور، فلا يسمعه أحد إِلا أصغى ليتاً، ورفع ليتاً، وأول من يسمعه رجل يلوط حوضه، فيصعق، ولا يسمعه أحد إلا صعق، ثم يرسل الله مطراً كأنه الطل، أو الظل، فينبت منه أجساد الخلائق، ثم ينفخ فيه أخرى، فإذا هم قيام ينظرون ثم يقال: أيها الناس هلموا إلى ربكم".
 وقال البخاري: حدثنا عمرو بن حفص بن غياث، حدثنا أبي، حدثنا الأعمش، عن أبي صالح، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال:
 "بين النفختين أربعون". قالوا: يا أبا هريرة أربعون يوماً؟ قال: أبيت2 قالوا:

ـــــــــــــــــــــــــــــــــــــــــــ
1الطراثيث: جمع طرثوث وهونبات طويل مستدق ينبت في بادية مصر وقد فسره المؤلف بصغار القثاء.
2 أبيت: أي امتنعت أن أقول بغير علم.

ج / 1 ص -295- أربعون شهراً قال: أبيت قالوا: أربعون سنة قال: أبيت. ويبلى كل شيء من الإِنسان إلا عجب الذنب منه يركب الخلق.
ورواه مسلم عن أبي كريب، عن أبي معاوية، عن الأعمش به مثله، وزاد بعد قوله في الثالثة أبيت قال: ثم ينزل من السماء ماء، فينبتون كما ينبت البقل، قال وليس شيء من الإِنسان إِلا يبلى إلا عظماً واحداً وهو عجب الذنب، ومنه يركب الخلق يوم القيامة.
قال أبو بكر بن أبي الدنيا في كتاب أهوال يوم القيامة: حدثنا أبو عمار الحسين بن حبيب المروزي، أخبرنا أبو الفضل بن موسى، عن الحسين بن واقد، عن الربيع بن أنس، عن أبي العالية، حدثني أبي بن كعب: قال:
"ست آيات قبل يوم القيامة، بينما الناس في أسواقهم، إذ ذهب ضوء الشمس، فبينما هم كذلك، إذ وقعت الجبال على وجه الأرض، فتحركت واضطربت، واختلطت، وفزعت الجن إلى الإِنس، والإِنس إلى الجن، واختلطت الدواب والوحش والطير، فماج بعضهم في بعض، {وَإِذَا الْوُحُوشُ حُشِرَتْ} قال: انطلقت. {وَإِذَا الْعِشَارُ عُطِّلَتْ} وقال أهملها أهلها. {وَإِذَا الْبِحَارُ سُجِّرَتْ} قال الجن للإنس: نحن نأتيكم بالخبر، فانطلق إلى البحر، فإذا هو نار تأجج، فبينما هم كذلك إذ تصدعت الأرض صدعة واحدة إلى الأرض السابعة السفلى، وإلى السماء السابعة العليا، فبينما هم كذلك، اذ جاءتهم ريح فأماتتهم".
وقال ابن أبي الدنيا: حدثنا هارون بن عمرو القرشي، حدثنا الوليد بن مسلم، حدثنا عبد الرحمن بن يزيد بن جابر، عن عطاء بن يزيد السكسكي، قال:
"يبعث الله ريحاً طيبة بعد قبض عيسى ابن مريم، وعند دنو من الساعة، فيقبض روح كل مؤمن، ويبقى شرار الناس، يتهارجون تهارج الحمر،

ج / 1 ص -296- عليهم تقوم الساعة، فبينما هم على ذلك إذ بعث الله على أهل الأرض الرجف فرجفت بهم أقدامهم ومساكنهم، فيخرج الإِنس والجن والشياطين، كلٌّ يلتمس المخرج، فيأتون خافق المغرب فيجدونه قد سد، وعليه الحفظة ثم يرجعون إلى الناس، فبينما هم كذلك، إذ شرقت عليهم الساعة، ويسمعون منادياً ينادي: يا أيها الناس: أتى أمر الله فلا تستعجلوه، قال: فما المرأة بأشد استماعاً من الوليد في حجرها، ثم ينفخ في الصور، فيصعق من في السموات ومن في الأرض، إلا من شاء الله".
وقال أيضاً: حدثنا هارون بن شيبان: أخبرنا محمد بن عمر، حدثنا معاوية بن صالح، عن عبد الرحمن بن جبير بن نفير، عن أبيه، عن فضالة بن عبيد، عن النبي صلى الله عليه وسلم وحدث هشام بن سعيد، عن سعيد بن أبي هلال، عن أبي حجرة، عن عقبة بن عامر، عن النبي صلى الله عليه وسلم قال:
 "تطلع عليكم سحابة سوداء مثل الترس من قبل المغرب، فما تزال ترتفع وترتفع حتى تملأ السحاب، وينادي مناد: أيها الناس إن أمر الله قد أتى، فوالذي نفسي بيده إن الرجلين لينشران الثوب فما يطويانه، وإن الرجل ليلوط حوضه فما يشرب منه، وإن الرجل ليحلب لقحته فما يشرب منها شيئاً".
 وقال محارب بن دثار:
"إن الطير يوم القيامة لتضرب بأذنابها، وترمي ما في حواصلها من هول ما ترى وليس عندها طلبة".
رواه ابن أبي الدنيا في الأهوال.
وقال ابن أبي الدنيا: حدثنا الحسن بن يحيى العبدي: أخبرنا عبد الرزاق، أخبرنا عبد الله بن بحر، سمعت عبد الرحمن بن زيد الصنعاني، سمعت عبد الله بن عمر يقول: قال رسول الله صلى الله عليه وسلم:

ج / 1 ص -297- "من سّره أَن ينظر إلى يوم القيامة رأي عين فليقرأ:
 {إذا الشمْس كُوِّرَت} [التكدير:1]
 {وإِذَا السَّمَاءُ انْفَطَرَتْ} [الإنفطار:1].
 {وَإِذَا السَّمَاءُ انْشَقَّتْ} [الإنشقاق:1].
ورواه أحمد والترمذي من حديث عبد الله بن بجير.

نفخة البعث
قال الله تعالى:
 {وَنُفِخَ في الصُّورِ فَصَعِقَ مَنْ في السَّموَاتِ وَمَنْ في الأرْض إِلاَّ مَنْ شَاءَ اللَّهُ ثُمَّ نُفِخَ فِيهِ أخْرَى فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ وَأَشْرَقَتِ الأَرْضُ بِنُورِ رَبِّهَا وَوُضِعَ الْكِتَابُ وَجِيء بِالنَّبِيينَ وَالشُّهَدَاء وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ وَهُمْ لاَ يُظْلَمُونَ ووُفِّيَتْ كُلًّ نَفْس مَا عَمِلَتْ وَهُوَ أَعْلَمْ بِمَا يَفْعُلونَ} [الزمر:68-70].
وقال تعالى:
 {يَوْمَ ينْفَخُ في الصُّورِ فَتَأْتونَ أفْوَاجاً وفُتِحَتِ السَّمَاءُ فَكَانَتْ أَبْوَاباً وَسُيِّرَتِ الْجِبَالُ فَكَانَتْ سَراباً} [النبأ:18-20].
وقال تعالى:
 {يَوْمَ يَدْعوكُمْ فَتَسْتَجِيبُونَ بحمده وَتَظنًّونَ إِنْ لَبِثْتُمْ إِلاَّ قَلِيلاً} [الإسراء:52].

ج / 1 ص -298- وقال تعالى:
 {فَإنَّمَا هِيَ زَجْرَةٌ وَاحِدَةٌ فَإذَا هُمْ بالسَّاهِرَةِ} [النازعات:13].
وقال تعالى:
 {وَنُفِخَ في الصورِ فَاذَا هُمْ مِنَ الاجْدَاثِ إِلى رَبِّهِمْ يَنْسِلُون قَالُواْ يَا وَيْلَنَا مَنْ بَعَثَنَا مِنْ مرقَدنَا هذَا مَا وَعد الرحمن وصدق المُرْسَلونَ إِن كانَت إِلا صَيْحَة واحِدة فإذا هُمْ جَمِيعٌ لدَيْنَا مُحْضرون فَالْيَوْمَ لاَ تُظْلَمُ نَفْسٌ شَيْئاً وَلاَ تُجْزَوْنَ إلاَّ مَا كُنْتُمْ تَعْمَلُونَ} [يس51-54].
وذكر في حديث الصور بعد نفخة الصعق، وقيام الخلائق كلها، وبقاء الحي الذي لا يموت، الذي كان قبل كل شيء، وهو الآخر بعد كل شيء، وأنه يبدل السموات والأرض، فيما بين النفختين، ثم يأمر بإنزال الماء الذي تخلق منه الأجساد في قبورها، وتتركب في أجداثها، كما كانت فى حياتها في هذه الدنيا من غير أرواح ثم يقول الله تعالى:
ليحيى حملة العرش: فيحيون، ويأمر إسرافيل فيأخذ الصور فيضعه على فيه، ثم يقول: "ليحيى جبريل وميكائيل: فيحييان ثم يدعو الله بالأرواح، فيؤتى بها، تتوهج أرواح المؤمنين نوراً، والأخرى ظلمة، فيقبضها جميعاً، فيلقيها في الصور، ثم يأمر إسرافيل أن ينفخ نفخة البعث، فينفخ، فتخرج الأرواح كأنها النحل، قد ملأت ما بين السماء والأرض، فيقول الله تعالى: "وعزتي وجلالي لترجعن كل روح إلى الجسد الذي كانت تعمره في الدنيا، فتقبل الأرواح على الأجساد، فتدخل في الخياشم، ثم تمشي في الأجساد مشي السم في اللديغ، ثم تنشق الأرض عنكم" قال رسول الله صلى الله عليه وسلم:

ج / 1 ص -299- "وأنا أول من تنشق الأرض عنه".
 فتخرجون منها سراعاً إلى ربكم تنسلون1 مهطعين2 إلى الداعي يقول الكافرون هذا يوم عسر حفاة عراة غرلاً وقد قال الله تعالى:
 {يَوْمَ يَخْرُحُونَ مِنَ الأحْدَاثِ سِرَاعاً كأنَهُمْ إِلَى نُصب يُوفضُونَ خَاشِعَةً أبْصَارُهُمْ تَرْهقُهُمْ ذِلَّةٌ ذَلِكَ الْيَوْمُ الذِي كَانُوا يُوعَدُونَ} [المعارج:43-44].
وقال تعالى:
 {واسْتَمِعْ يَوْمَ يُنَادِ الْمُنَادِ مِنْ مَكَانٍ قَرِيبٍ، يَوْمَ يَسْمَعُونَ الصَّيْحَة بِالْحَق ذَلِكَ يَوْمُ الْخُروج إنا نحن نحيي ونمِيتُ وَإِليْنَا المَصِيرُ يَومَ تشققُ الأرْضُ عنهمْ سِراعاً ذلِكَ حَشْرٌ عَليْنَا يَسير} [ق:41-44].
قال تعالى:
 {فَتَوّلَّ عَنْهُمْ يَوْمَ يدع الدَّاع إلى شَيْء نُكُر خُشَّعاً أبصَارُهُمْ يَخْرُحُونَ منَ الأجْدَاث كَأَنَّهُمْ جَرَادٌ مُنْتَشِرٌ مُهْطِعِينَ إلى الدَّاع يَقُولُ الْكَافِرُونَ هَذَا يَوْم عَسِر} [القمر:5-8].
وقال تعالى:
 {مِنْهَا خَلَقْنَاكُمْ وفيها نُعِيدُكُمْ وَمِنْهَا نُخْرجُكُمْ تَارَةً أخْرَى} [طه:55].

ـــــــــــــــــــــــــــــــــــــــــــ
1 تنسلون: تسرعون.
2 مهطعين: ناظرين في ذل وخشوع.

ج / 1 ص -300- وقال تعالى:
 {فيهَا تَحْيَونَ وَفيهَا تَمُوتُونَ ومنْهَا تخْرَجون} [الأعراف:25].
قال تعالى:
 {وَاللّهُ أنبتًكمْ منَ الأرض نبَاتاً ثمَّ يُعيدُكمْ فيهَا وَيُخْرجكُمْ إخْرَاجاً} [نوح:17-18].
وقال تعالى:
 {يَوْمَ يُنْفَخُ في الصُّورِ فَتَأتُونَ أفْوَاجاً} [النبأ:18].
وقال ابن أبي الدنيا: حدثنا عبد الله بن عثمان، حدثنا ابن المبارك، أخبرنا سفيان، عن سلمة بن كهيل، عن أبي الزعر، عن عبد الله بن مسعود قال:
"ترسل ريح فيها صر باردة زمهرير، فلا تذر على الآرض مؤمناً إِلا لفته تلك الريح، ثم تقوم الساعة على الناس، فيقوم ملك بين السماء والأرض بالصور، فينفخ فيه، فلا يبقى خلق من خلق السماء والأرض إِلا مات، ثم يكون بين النفختين ما شاء الله أن يكون، ثم يرسل الله ماء من تحت العرش، فتنبت جسمانهم ولحمانهم من ذلك الماء، كما تنبت الأرض من الري ثم قرأ ابن مسعود:
 {كَذلِكَ النُّشُورُ} [فاطر:9].
ثم يقوم ملك بين السماء والأرض بالصور، فينفخ، فتنطلق كل نفس إلى جسدها، فتدخل فيه ويقومون قياماً لرب العالمين.

ج / 1 ص -301- وعن وهب بن منبه قال: يبلون في القبور فإذا سمعوا الصرخة عادت الأرواح إلى الأبدان والمفاصل، بعضها إلى بعض، فإذا سمعوا النفخة الثانية ذهب القوم قياماً على أرجلهم، ينفضون التراب عن رؤوسهم، يقول المؤمنون: سبحانك ما عبدناك حق عبادتك.

ذكر أَحاديث في البعث
وقال سفيان الثوري: عن سلمة بن كهيل، عن أبي الزعراء، عن عبد الله، قال: ترسل ريح فيها صر باردة زمهرير، فلا يبقى على الأرض مؤمن إلا لفته تلك الريح، ثم تقوم الساعة على الناس، ثم يقوم ملك بين السماء والأرض بالصور، فينفخ فيه لا يبقى خلق في السماء والأرض إِلا مات، ثم يكون بين النفختين ما شاء الله أن يكون، ثم يرسل الله ماء من تحت العرش، فتنبت جسمانهمِ ولحمانهمِ من ذلك الماء، كما تنبت الأرض من الثرى، ثم قرأ ابن مسعود:
 {واللَّهُ الَّذِي أرسَلَ الريَاحَ فتثِيرُسَحَاباً فسُقْنَاهُ إِلى بَلَدٍ مَيتٍ فأحْيَيْنَا بِهِ الأرْضَ بَعْدَ مَوْتهَا كَذَلِكَ النُّشُورُ} [فاطر:9].
ثم يقوم ملك بين السماء والأرض بالصور، فينفخ فيه، فتنطلق كل نفس إلى جسدها، فتدخل فيه، ويقومون فيجيئون قياماً لرب العالمين.
وقال ابن أبي الدنيا: أخبرنا أبو خيثمة، أخبرنا يزيد بن هارون، أخبرنا حماد بن سلمة، عن يعلى بن عطاء، عن وكيع بن عدي، عن عمه أبي رزين قال: قلت يا رسول الله كيف يحيي الله الموتى؟ وما آية ذلك في خلقه؟ قال:

ج / 1 ص -302- "يا أبا رزين: أما مررت بوادي أهلك محلاً؟1 ثم مررت به نهراً أخضر؟ قلت: بلى: قال: فكذلك يحيي الله الموتى، وذلك آيته في خلقه".
وقد رواه الإِمام أحمد، عن عبد الرحمن بن مهدي وغندر كلاهما عن شعبة، عن يحيى بن عطاء به، نحوه أو مثله.
وقد رواه الإِمام أحمد من وجه آخر فقال: حدثنا علي بن إسحاق، حدثنا عبد الله بن المبارك، أخبرنا عبد الرحمن بن يزيد بن جابر، عن سليمان بن موسى، عن أبي رزين العقيلي، قال: أتيت رسول الله صلى الله عليه وسلم فقلت: يا رسول الله كيف يحيي الله الموتى؟ قال:
 "مررت بأرض من أرضك مجدبة، ثم مررت بها مخصبة؟" قال: قلت: نعم: قال: "كذلك النشور", قال: قلت: يا رسول الله: ما الإِيمان؟ قال: "أن تشهد أن لا إله إلا الله وحده لا شريك له، وأن محمداً عبده ورسوله، وأن يكون الله ورسوله أحب إليك مما سواهما، وأن تحرق في النار أحب إليك من أن تشرك بالله، وأن تحب غير ذي نسب لا تحبه إِلا لله، فإن كنت كذلك، فقد أدخل حب الإِيمان في قلبك كما أدخل حب الماء للظمآن في اليوم القائظ" قلت: يا رسول الله: كيف بأن أعلم أني مؤمن" قال:
 "ما من أمتي أو من الأمة عبد يعمل حسنة، فيعلم أنها حسنة، وأن الله جازيه بها خيراً، ولا يعمل سيئة، فيعلم أنها سيئة، ويستغفر اللّه، ويعلم أنه لا يغفر إلا هو، إلا وهو مؤمن".
قال الوليد بن مسلم: وقد جمع أحاديث وأثاراً تشهد لحديث الصور في متفرقاته، أخبرنا سعيد بن بشير: عن قتادة، في قوله تعالى:
 {وَاسْتَمِعْ يَوْمَ ينَادي الْمُنَادِي مِنْ مَكَانٍ قَرِيبٍ} [ق:41].

ـــــــــــــــــــــــــــــــــــــــــــ
1 المحل: الجفاف والقحط.

ج / 1 ص -303- قال: يقوم ملك على صخرة بيت المقدس، ينادي: "أيتها العظام البالية، والأوصال المتقطعة، إن الله يأمركم أن تجتمعوا لفصل القضاء وعن قتادة قال: "لا يغيرعن أهل القبور عذاب القبر إلا فيما بين نفخة الصعق ونفخة البعث".
فلذلك يقول الكافر حين يبعث: {يَا وَيْلَنَا مَنْ بَعَثَنَا مِنْ مَرْقَدِنَا} يعني تلك الفترة فيقول له المؤمن: {هَذَا مَا وَعَدَ الرَّحْمَنُ وَصَدَقَ الْمُرْسَلُونَ}.
وقال أبو بكر بن أبي الدنيا: حدثني علي بن الحسين بن أبي مريم، عن محمد بن الحسين حدثني صدقة بن بكر السعدي: حدثني معدي بن سليمان. قال: كان أبو محكم الجسري يجتمع إليه إخوانه وكان حكيماً وكان إذا تلا هذه الآية:
 {ونُفِخَ في الصُّورِ فَإِذَا هُمْ مِنَ الأَجْدَاثِ إِلى رَبِّهِمْ يَنْسِلُونَ قالوا يَا وَيْلَنَا مَنْ بَعَثَنَا مِنْ مَرْقَدِنَا} [يس:51].
بكى ثم قال: إن القيامة ذهبت فطاعتها بأوهام العقول، أما والله لئن كان القوم في رقدة مثل ظاهر قولهم، لما دعوا بالويل عند أول وهلة من بعثهم، ولم يوقفوا بعد موقف عرض، ولا مسألة إلا وقد عاينوا خطراً عظيماً، وحقت عليهم القيامة بالجلائل من أمرها، ولكن كانوا في طول الإِقامة في البرزخ يألمون ويعذبون في قبورهم، وما دعوا بالويل عند انقطاع ذلك عنهم، إلا وقد نقلوا إلى طامة هي أعظم منه، ولولا أن الأمر على ذلك لما استصغر القوم ما كانوا فيه فسموه رقاداً، وإن في القرآن لدليلاً على ذلك.
 {فَإِذَا جَاءَتِ الطَّامَّة الْكُبْرَى} [النازعات:34].
قال: ثم يبكي حتى يبل لحيته.

ج / 1 ص -304- وقال الوليد بن مسلم: حدثني عبد الله بن العلاء، حدثني بشر عن عبد الله الحضرمي: سمعت أبا إدريس الخولاني يقول: اجتمع الناس إلى مشايخ، بين العراق والشام في الجاهلية، فقام فيهم شيخ فقال:
أيها الناس: إنكم ميتون، ثم مبعثون إلى الإِدانة والحساب، فقام رجل، فقال: والله لقد رأيت رجلاً لا يبعثه الله أبداً، وقع عن راحلته في موسم من مواسم العرب، فوطئته الإبل بأخفافها، والدواب بحوافرها، والرجالة بأرجلها حتى رمّ فلم تبق منه أنملة.... فقال له الشيخ: إنكم من قوم سجينة أحلامهم، ضعيف يقينهم، قليل عملهم، لو أن الضبع أخذت تلك الرمة، فأكلتها، ثم ثلطتها، ثم عدت عليها الكلاب وأكلتها، وبعرتها، ثم عدت عليها الجلالة، ثم أوقدتها تحت قدر أهلها، ثم نسفت الريح رمادها لأمر الله يوم القيامة كل شيء أخذ منه شيئاً أن يرده فرده، ثم بعثه للإدانة والثواب.
وقال الوليد: حدثني عبد الرحمن بن يزيد بن جابر: أن شيخاً من شيوخ الجاهلية القساة قال: يا محمد: ثلاث بلغني، أنك تقولهن لا ينبغي لذي عقل أن يصدقك فيهن، بلغني أنك تقول: إن العرب تاركة ما كانتَ تعبد هي وآباؤها، وأنا نظهر على كنوز كسرى وقيصر، ولنموتن ولنبعثن؟ فقال له الرسول عليه السلام: "ثم لآخذن بيدك يوم القيامة، فلأذكرنك مقالتك هذه" قال: ولا تضلني في الموتى؟ ولا تنساني قال: "ولا أضلك في الموتى، ولا أنساك"، قال فبقي الشيخ حتى قبض رسول الله صلى الله عليه وسلم ورأى ظهور المسلمين على كسرى وقيصر، فأسلم وحسن إسلامه، وكان كثيراً ما يسمع عمر بن الخطاب يحييه في مسجد رسول الله صلى الله عليه وسلم، لإعظامه ما كان واجه به رسول الله صلى الله عليه وسلم وكان عمر يأتيه ويقول: قد أسلمت

ج / 1 ص -305- ووعدك رسول الله صلى الله عليه وسلم أنه يأخذ بيدك، ولا يأخذ رسول الله صلى الله عليه وسلم بيد أحد إلا أفلح وسعد إن شاء الله.
وقال أبو بكر بن أبي الدنيا: حدثنا فضيل بن عبد الوهاب، أخبرنا هشيم، عن سعيد بن جبير، قال: جاء العاص بن وائل إلى رسول الله صلى الله عليه وسلم بعظم قد رمّ وقال: يا محمد: يبعث الله هذا؟ قال: "نعم، يميتك والله، ثم يحييك، ثم يدخلك النار" ونزلت:
 {وَضَرَبَ لَنَا مَثَلاَ وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْييِ العِظَامَ وَهِيَ رَمِيمٌ قُلْ يُحْيِيهَا الَّذِي أنْشَأهَا أوّلَ مَرّة وَهُوَ بِكُلَّ خَلْق عَلِيم} [يس:78].
وقال تعالى في قوله:
 {وَلَقَدْ عَلِمْتُمْ النَّشْأةَ الأوْلى} [الواقعة:62].
قال خلق آدم، وخلقكم، قال: فلا تصدقون؟
وعن أبي جعفر الباقر قال: كان يقال: عجباً لمن يكذب بالنشأة الأخرى وهو يرى النشأة الأولى يا عجباً كل العجب لمن يكذب بالنشر بعد الموت، وهو ينشر في كل يوم وليلة، ورواه ابن أبي الدنيا.
وقال أبو العالية في قوله:
 {وهُوَ الَّذِي يَبْدَأ الْخَلْقَ ثَمّ يُعِيدُهُ وَهو أهون عَلَيْه} [الروم:27].
قال: إعادته أهون عليه من ابتدائه وكل يسير، رواه ابن أبي الدنيا.

ج / 1 ص -306- وقال الإِمام أحمد: حدثنا عبد الرزاق، أخبرنا معمر، عن همام بن منبه، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم:
 "قال الله عز وجل كذبني عبدي ولم يكن له ذلك، وشتمني ولم يكن له ذلك، أما تكذيبه إياي فقوله: فليعدنا كما بدأنا، وأما شتمه إياي فقوله: اتخذ الله ولداً، وأنا الأحد، الصمد، الذي لم يلد، ولم يولد، ولم يكن له كفواً أحد".
 وهو ثابت في الصحيحين.
وفيهما قصة الذي أوصى إلى نبيه إذا مات أن يحرقوه ثم يذروا نصف رماده في البر، ونصفه في البحر، وقال: لئن قدر الله عليَّ، ليعذبني عذاباً لا يعذبه أحداً من العالمين، وذلك أنه لم يدخر عند الله حسنة واحدة، فلما مات، فعل ذلك بنوه، كما أمرهم، فأمر الله البر فجمع ما فيه، وأمر البحر فجمع ما فيه، فإذا رجل قائم، فقال له ربه: ما حملك على هذا قال: خشيتك، وأنت أعلم. قال رسول الله صلى الله عليه وسلم: "فغفر له".
 وعن صالح المزي قال: دخلت المقابر نصف النهار، فنظرت إلى القبور كأنها قوم صموت، فقلت: سبحان الله: من يحييكم وينشركم من بعد طول البلى فهتف بي هاتف من بعض تلك الحفريا صالح:
 {وَمِنْ آيَاتِهِ أنْ تَقُومَ السَّمَاءُ والأرضُ بِأمْرِهِ ثُمَّ إِذَا دَعَاكمْ دَعْوَةً مِنَ الأرْض إِذَا أنْتُمْ تَخْرُجُونَ} [الروم:25].
قال: فخررت والله مغشياً عليَّ.

ج / 1 ص -307- ذكر أن يوم القيامة وهو يوم النفخ في الصور لبعث الأجساد من قبورها يكون يوم الجمعة
وقد وردت في ذلك أحاديث:
قال الإِمام مالك بن أنس: عن يزيد بن عبد الهادي، عن محمد بن الهادي، عن محمد بن إبراهيم، عن أبي مسلم، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم:
 "خير يوم طلعت فيه الشمس يوم الجمعة، فيه خلق آدم، وفيه أهبط، وفيه تيب عليه، وفيه مات، وفيه تقام الساعة، وما من دابة إلا وهي مسيخة يوم الجمعة من حين تصبح حتى تطلع الشمس شفقاً من الساعة، إِلا الجن والإِنس، وفيها ساعة لا يصادفها عبد مسلم وهو يصلي يسأل الله شيئاَ إِلا أعطاه إياه"1.
ورواه أبو داود واللفظ له، والترمذي من حديث مالك، وأخرجه النسائي عن قتيبة، عن بكر بن نصر عن أبي الهادية نحوه وهو أتم.

ـــــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه أبو داود في سننه"1- 634- رقم 1046 معالم السنن".
- ورواه النسائي والترمذي وقال: "حديث صحيح" وقد أخرج البخاري طرفا منه في ذكر ساعة الجمعة، من رواية الأعرج عن أبي هريرة، و أخرج مسلم الفضل الأول في فضل الجمعة من رواية الأعرج أيضا.
اللغة:
مسيخه: يقال ساخت أقدامه في الأرض إذا غاصت.
شفقا:خوفا.

ج / 1 ص -308- لحظة قيام الساعة
وقد رواه الطبراني في معجمه الكبير، من طريق آدم بن علي، عن ابن عمر، مرفوعاً: "ولا الساعة تقوم إلا في الأذان".
 قال الطبراني: يعني في أذان الفجر.
وقال الإِمام محمد بن إدريس الشافعي في مسنده: أخبرنا إبراهيم بن محمد، حدثني موسى بن عبيدة، حدثني أبو الأزهر معاوية بن إسحاق بن طلحة بن عبيد الله بن عمر: أنه سمع أنس بن مالك يقول: "أتى جبريل بمرآة بيضاء متلألئة إلى النبي صلى الله عليه وسلم، فقال النبي صلى الله عليه وسلم: "ما هذه؟" قال: الجمعة. فضلت بها أنت وأمتك، فالناس لكم فيها تبع، اليهود والنصارى، ولكم فيها خير، وفيها ساعة لا يوافقها مؤمن، يدعو الله بخير إِلا استجيب له، وهو عندنا يوم المزيد، قال النبي صلى الله عليه وسلم: "يا جبريل وما يوم المزيد؟" فقال: إن ربك اتخذ في الفردوس وادياً أفيح فيه كثب المسك، فإذا كان يوم الجمعة، أنزل ما شاء من ملائكته، وحوله منابرمن نور عليها مقاعد النبيين، وحفت تلك المنابر بمنابر من الذهب، مكللة بالياقوت والزبرجد، عليها الشهداء والصديقون، فجلسوا من ورائهم، على تلك الكثب فيقول الله: أنا ربكم، قد صدقتكم وعدي، فسلوني أعطكم، فيقولون: ربنا نسألك رضوانك، فيقول: قد رضيت عنكم، ولكم ما تمنيتم ولديَّ مزيد، فهم يحبون يوم الجمعة، لما يعطيهم فيه ربهم من الخير، وهو اليوم الذي استوى فيه ربكم على العرش، وفيه خلق آدم، وفيه تقوم الساعة".
 ثم رواه الشافعي، عن إبراهيم بن محمد أيضاً، حدثني أبوعمر، عن إبراهيم بن الجعد، عن أنس شبيهاً به قال: وزاد فيه أشياء. قلت: وسيأتي ذكر هذا الحديث إن شاء الله تعالى في كتاب صفة الجنة بشواهده وأسانيده، وبالله المستعان.

ج / 1 ص -309- أجساد الأنبياء لا تبليها الأرض
 وقال الإِمام أحمد بن حنبل: حدثنا حسين بن علي الجعفي، عن عبد الرحمنابن يزيد بن جابر، عن أبي الأشعث الأنصاري، عن أوس بن أوس الثقفي، قال: قال رسول الله صلى الله عليه وسلم:
 "إن من أفضل أيامكم يوم الجمعة، فيه خلق آدم، وفيه قبض، وفيه النفخة، وفيه الصعق، فأكثروا عليَّ من الصلاة فيه، فإن صلاتكم معروضة عليَّ"، قالوا: يا رسول الله كيف تعرض عليك صلاتنا وقد أرمت؟- يعني بليت- قال:
 "إن الله حرم على الأرض أن تأكل أجساد الأنبياء"1.
ورواه أبو داود، والنسائي، وابن ماجه، من حديث الحسين بن علي الجعفي مثله، وفي رواية لابن ماجه، عن شداد بن أوس، بدل أوس بن أوس، قال شيخنا وذلك وهم.
وقال أيضاً: حدثنا أبو عامر عبد الملك بن عمرو، حدثنا زهير يعني ابن محمد، عن عبد الله بن محمد بن عقيل، عن عبد الرحمن بن يزيد الأنصاري، عن أبي أمامة بن عبد المنذر، أن رسول الله صلى الله عليه وسلم قال:
 "سيد الأيام يوم الجمعة، وأعظمها عند الله، وأعظم عند الله من يوم الفطر، ويوم الأضحى، وفيه خمس خلال: خلق الله فيه آدم، وفيه توفى الله آدم، وفيه ساعة لا يسأل الله العبد فيها شيئاً إلا آتاه اللهّ إياه، ما لم يسأل حراماً، وفيه تقوم الساعة، ما من ملك مقرب، ولا سماء، ولا أرض، ولا جبال، ولا بحر، إلا وهو يشفق من يوم الجمعة"2.

ـــــــــــــــــــــــــــــــــــــــــــ
1الحديث رواه أبو داود "1-635 – رقم 1047 – معالم السنن" – وأخرجه بن ماجه 1-345.
- وأخرجه النسائي.
2 الحديث رواه ابن ماجه 1-344 نحوه.

ج / 1 ص -310- ورواه ابن ماجه، عن أبي بكر بن أبي شيبة، عن يحيى بن أبي بكر، عن زهر به.
وقد روى الطبراني عن ابن عمر مرفوعاً:
 "أن القيامة تقوم وقت الأذان للفجر من يوم الجمعة".
 وقد حكى أبو عبد الله القرطبي في التذكرة، أن ذلك هو من يوم جمعة، للنصف من شهر رمضان، وهذا يحتاج إلى دليل.
وقال أبو بكر بن أبي الدنيا: حدثنا أحمد بن كثير، حدثنا قرط بن حريث أبو سهل، عن رجل من أصحاب الحسن، قال: قال الحسن:
يومان وليلتان لم يسمع الخلائق بمثلهن، ليلة الميت مع أهل القبور، ولم تبت ليلة قبلها، وليلة صبيحتها يوم القيامة، ويوم يأتيك البشير من الله، إما بالجنة، وإما بالنار، ويوم تعطى كتابك إما بيمينك، وإما بشمالك.
وهكذا روي عن عبد قيس وهرم بن حيان وغيرهما، أنهم كانوا يستعظمون الليلة التي يسفر صباحها عن يوم القيامة.
وقال ابن أبي الدنيا: حدثنا أحمد بن إبراهيم بن كثير العبدي، حدثني محمد بن سابق، حدثنا مالك ابن مغول، عن حميد، قال: بينما الحسن في يوم من رجب في المسجد، وفي يده قليلة، وهو يمص ماءها، ثم يمجه، إذ تنفس تنفساً شديداً، ثم بكى، حتى أرعد متكأه ثم قال:
لو أن بالقلوب حياة! لوأن بالقلوب صلاحاً! يا ويلكم من ليلة صبيحتها يوم القيامة! أي ليلة تمخض عن صبيحة يوم القيامة ما سمع الخلائق بيوم قط أكثر عورة بادية، ولا عيناً باكية من يوم القيامة.

ج / 1 ص -311- ذكر أَن أَول من تنشق عنه الأرض يوم القيامة رسول الله صلى الله عليه وسلم
قال مسلم بن الحجاج: حدثني الحكم بن موسى أبو صالح، حدثنا معقل يعني ابن زياد، عن الأوزاعي، حدثني أبو عمار: حدثني عبيدالله بن مرواح: حدثني أبو هريرة قال: قال رسول الله صلى الله عليه وسلم:
 "أنا سيد ولد آدم يوم القيامة، وأول من تنشق عنه الأرض، وأول شافع، وأول مشفع".
وقال هشيم: عن علي بن زيد، عن أبي نضرة، عن أبي سعيد قال: قال رسول الله صلى الله عليه وسلم:
 "أنا سيد ولد آدم يوم القيامة ولا فخر وأنا أول من تنشق عنه الأرض يوم القيامة ولا فخر".
 وقال أبو بكر بن أبي الدنيا: حدثنا أبو خيثم، أخبرنا حجير بن المثنى، أخبرنا عبد العزيز بن عبد الله بن أبي سلمة، عن عبد الله بن الفضل الهاشمي، عن عبد الرحمن الأعرج، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم:
 "ينفخ في الصور، فيصعق من في السموات ومن في الأرض، إلا من شاء الله، ثم ينفخ فيه أخرى، فأكون أول من يبعث، فإذا موسى آخذ بالعرش، فلا أدري أحوسب بصعقته يوم الطور، أو بعث قبلي".
 وفي الصحيح ما يقرب من هذا السياق، والحديث في صحيح مسلم:

ج / 1 ص -312- "أنا أول من تنشق عنه الأرض، فأجد موسى باطشَاَ1 بقائمة العرش، فلا أدري أفاق قبلي أم جوزي بصعقة الطور"2.
فذكرموسى في هذا السياق، ولعله من بعض الرواة، دخل عليه حديث في حديث فإن الترديد هاهنا لا يظهر وجهه لا سيما قوله:
 "أم جُوزي بصعقة الطور".
 وقال ابن أبي الدنيا أيضاً: حدثنا إسحاق بن إسماعيل، أخبرنا سفيان، هو ابن عيينة عن عمرو، وهو ابن دينار، عن عطاء، وابن جدعان، عن سعيد بن المسيب، قال:
كان بين أبي بكر ويهودي منازعة، فقال: والذي اصطفى موسى على البشر، فلطمه أبو بكر، فأتى رسول الله صلى الله عليه وسلم فقال:
 "يا يهودي: أنا أول من تنشق عنه الأرض، فأجد موسى متعلقاً بالعرش، فلا أدري، هل كان قبلي؟ أو جُوزي بالصعقة"؟.
وهذا مرسل من هذا الوجه.
والحديث في الصحيحين من غير وجه بألفاظ مختلفة، وفي بعضها أن المقاول لهذا اليهودي إنما هو رجل من الأنصار، لا الصديق رضي الله عنه فالله أعلم.
ومن أحسنها سياقاً:
 "إذا كان يوم القيامة فإن الناس يصعقون، فأكون أول من يصعق فأجد موسى باطشَاً بقائمة من قوائم العرش، فلا أدري أصعق، فأفاق قبلي؟ أم جوزي بصعقة الطور"؟.

ـــــــــــــــــــــــــــــــــــــــــــ
1بطش بالشيء: أمسكه بقوة.
2 رواه مسلم "2-345 –ط-الحلبي".

ج / 1 ص -313- وهذا كما سيأتي بيانه يقتضي أن هذا الصعق يكون في عرصات القيامة، وهو صعق آخر غير المذكور في القراّن، وكان سبب هذا الصعق في هذا الحديث لتجلي الرب تعالى، إذا جاء لفصل القضاء، فيصعق الناس، كما خرَّ موسى صعقاً يوم الطور، والله تعالى أعلم.
وقال أبو بكر بن أبي الدنيا: أخبرنا إسحاق بن إسماعيل، أخبرنا جرير، عن عطاء بن السائب، عن الحسن، قال: قال رسول الله صلى الله عليه وسلم:
 "كأني أراني أنفض رأسي من التراب، فألتفت فلا أرى أحداً إلا موسى متعلقاً بالعرش، فلا أدري أهو ممن استثنى الله أن لا تصيبه النفخة؟ أو بعث قبلي".
وهذا مرسل أيضاً وهو أضعف.
الرسول عليه السلام أول من تنشق الأرض عنه يوم القيامة
وقال الحافظ أبو بكر البيهقي: أخبرنا أبو عبيد الله الحافظ وأبو سعيد بن أبي عمرو، قالا: حدثنا أبو العباس محمد بن يعقوب، حدثنا محمد بن إسحاق الصنعاني، حدثنا عمرو بن الناقد، حدثنا عمرو بن عثمان، حدثنا موسى بن أعين، عن معمر بن راشد، عن محمد بن عبد الله بن أبي يعقوب، عن بشر بن سعاف، عن عبد الله بن سلام، قال: قال رسول الله صلى الله عليه وسلم: "أنا سيد ولد آدم يوم القيامة ولا فخر، وأنا أول من تنشق عنه الأرض وأنا أول شافع ومشفع، بيدي لواء الحمد، حتى آدم فمن دونه" لم يخرجوه وإسناده لا بأس به.
وقال أبو بكر بن أبي الدنيا: حدثنا أبو سلمة المخزومي، أخبرنا عبد الله بن نافع، عن عاصم بن عمر، عن أبي بكر بن عمر بن عبد الرحمن، عن سالم

ج / 1 ص -314- ابن عبد الله، وقال: عن أبي سلمة، عن ابن عمر، قال: قال رسول الله صلى الله عليه وسلم:
 "أنا أول من تنشق عنه الأرض، ثم أبو بكر، ثم عمر، ثم أذهب إلى أهل البقيع، فيحشرون معي، ثم أنتظر أهل مكة، فيحشرون معي، فأحشر بين الحرمين".
 وقال أيضاً: أخبرنا سعيد بن سلمة، عن إسماعيل بن أمية، عن نافع، عن ابن عمر، قال: دخل رسول الله صلى الله عليه وسلم المسجد، وأبو بكر عن يمينه، وعمر عن يساره، وهو متكىء عليهما، فقال:
 "هكذا نبعث يوم القيامة".
وقال ابن أبي الدنيا: حدثني محمد بن الحسين، حدثنا قتيبة بن سعيد، أخبرنا الليث، عن سعد، عن خالد بن يزيد، عن سعيد بن أبي هلال، عن منبه بن وهب، أن كعب الأحبار قال:
"ما من فجر يطلع، إلا نزل سبعون ألفاً من الملائكة، حتى يحفوا بالقبر، يضربون بأجنحتهم، ويصلون على النبي صلى الله عليه وسلم حتى إذا أمسوا عرجوا، وهبط مثلهم، وصنعوا مثل ذلك، حتى إذا انشقت الأرض، خرج رسول الله صلى الله عليه وسلم في سبعين ألفاً من الملائكة، يوقرونه صلى الله عليه وسلم".
وأخبرنا هارون بن عمر القرشي، حدثنا الوليد بن مسلم، أخبرنا مروان بن سالم: عن يونس بن سيف، قال: قال رسول الله صلى الله عليه وسلم:
 "يحشر الناس رجالاً، وأحشر راكباً على البراق، وبلال بين يدي على ناقة حمراء، فإذا بلغنا مجمع الناس، نادى بلال بالأذان، فإذا قال أشهد أن لا إله إلا الله، وأشهد أن محمداً رسول الله، صدقه الأولون والآخرون".
 وهذا مرسل من هذا الوجه.


ذكر بعث الناس حفاة عراة غرلاً وذكر أول من يكسى من الناس يومئذ

ج / 1 ص -315- ذكر بعث الناس حفاة عراة غرلاً وذكر أول من يكسى من الناس يومئذ
قال الإمام أحمد: حدثنا يزيد بن عبد ربه، حدثنا بقية، حدثنا الزبيدي، عن الزهري، عن عروة، عن عائشة، أَن رسول الله صلى الله عليه وسلم قال:
 "يبعث الناس يوم القيامة حفاة، عراة، غرلاً"، قال: فقالت عائشة: يا رسول الله فكيف بالعورات فقال:
 {لِكُلِّ امرِىءٍ مِنْهُمْ يَوْمَئِذٍ شَأنٌ يُغْنِيهِ} [عبس:37].
وأخرجاه في الصحيحين1، من حديث حاتم بن أبي صغيرة، عن عن عبد الله بن أبا مليكة، عن القاسم، عن عائشة بنحوه.

ـــــــــــــــــــــــــــــــــــــــــــ
1 الحديث أخرجه البخاري 8-109 نحوه.
- ومسلم "8-156- ط – الاستانة".

أول من يكسى يوم القيامة إبراهيم خليل الله عليه السلام
وقال الإِمام أحمد: حدثنا عفان، حدثنا شعبة، حدثنا المغيرة بن النعمان شيخ من النخع. قال: سمعت سعيد بن جبير يحدث، قال: سمعت ابن عباس قال: قام فينا رسول الله صلى الله عليه وسلم بموعظة فقال:
 "يا َأيها الناس إنكم محشورون إلى الله حفاة، عراة غرْلاً":
 {كما بَدَأنا أوّل خَلْق نُعِيدُهُ، وَعْداً عَلَيْنا إِنَّا كنَا فاعلين} [الأنبياء:104].

ج / 1 ص -316- "ألا وإن أول الخلق يكسى يوم القيامة إبراهيم، وإنه سيحيا ناس من أمتي فيؤخذ بهم ذات الشمال، فلأقولن: أصحابي. وليقالن لي: إنك لا تدري ما أحدثوا بعدك. فلأقولن كما قال العبد الصالح:
 {وَكُنْتُ عَلَيْهِمْ شَهِيداً مَادمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيب عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْء شَهيدٌ إِنْ تُعَذِّبهمْ فَإِنَّهُمْ عِبَادكَ وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيز الحَكِيمُ} [المائدة:117].
 فيقال: إن هؤلاء لم يزالوا يرتدون على أعقابهم منذ فارقتهم"1
أخرجاه في الصحيحين من حديث شعبة.
ورواه أحمد: عن سفيان بن عيينة، وهو في الصحيحين من حديثه، عن عمرو بن دينار، عن سعيد بن جبير، عن ابن عباس مرفوعاً:
 "إنكم محشورون إلى الله حفاة عراة غرلاً".
ورواه البيهقي من حديث هلال بن حيان، عن سعيد بن جبير، عن ابن عباس، عن النبي صلى الله عليه وسلم قال:
 "تحشرون عراة حفاة، فقالت زوجته: أينظر بعضنا إلى بعض؟ فقال: يا فلانة لكل امرىء منهم يومئذ شأن يغنيه".
وقال الحافظ أبو بكر البيهقي: أخبرنا أبو بكر أحمد بن الحسن القاضي، وأبو سعيد محمد بن موسى. قالا: حدثنا أبو العباس محمد بن يعقوب، حدثنا العباس بن محمد الدوري، حدثنا مالك بن إسماعيل، حدثنا عبد السلام بن حرب، عن أبي خالد الدلاني، عن المنهال بن عمرو، عن عبد الله بن الحارث، عن أبي هريرة، قال:

ـــــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه البخاري 8-109
- وأحمد في مسنده 4- 76 تحقيق شاكر واللفظ له.

ج / 1 ص -317- "يحشر الناس حفاة عراة غرلاً، قياماً أربعين سنة، شاخصة أبصارهم إلى السماء، قال فيلجمهم الله العرق من شدة الكرب، ثم يقال اكسوا إبراهيم، فيكسى قبطيتين من قباطي الجنة، قال: ثم ينادي لمحمد صلى الله عليه وسلم فيفجر له الحوض، وهو ما بين أيلة1 إلى مكة، قال: فيشرب ويغتسل، وقد تقطعت أعناق الخلائق يومئذ من العطش"، ثم قال: قال رسول الله صلى الله عليه وسلم:
 "فأكسى من حلل الجنة، فأقوم عن أو على يمين الكرسي، ليس أحد من الخلائق يقوم ذلك المقام يومئذ غيري، فيقال: سل تعط، واشفع تشفع، فقام رجل فقال أترجو لوالديك شيئاً فقال: إني شافع لهما أعطيت أو منعت، ولا أرجو لهما شيئاً" قال البيهقي: قد يكون هذا قبل نزول الوحي بالنهي عن الاستغفار للمشركين والصلاة على المنافقين.
قال القرطبي: وروى ابن مبارك، عن سفيان، عن عمرو بن قيس، عن المنهال بن عمرو، عن عبد الله بن الحارث، عن علي، قال: أول من يكسى الخليل قبطيتين، ثم محمد عليه السلام حلة، عن يمين العرش.
وقال أبو عبد الله القرظي في كتاب التذكرة، وروى أبو نعيم الحافظ يعني الأصبهاني، من حديث الأسود، وعلقمة، وأبي وائل، عن عبد الله بن مسعود، أن رسول الله صلى الله عليه وسلم قال:
 "أول من يكسى إبراهيم، يقول الله اكسوا خليلي، فيؤتى بريطتين2 بيضاوين فيلبسهما، ثم يقعد مستقبل العرش، ثم أوتي بكسوتي، فألبسها، فأقوم عن يمينه قياماً لا يقومه أحد غيري، يغبطني فيه الأولون والآخرون".

ـــــــــــــــــــــــــــــــــــــــــــ
1 أيلة:بفتح الهمزة وسكون اليلء مدينة صغيرة ساحلية تقع في آخر بلاد الحجاز وأول بلاد الشام. معجم البلدان.
2 الريطة: الثوب اللين الرقيق.

ج / 1 ص -318- قال القرطبي: وقال الحليمي في منهاج الدين له، وروى عباد بن كثير عن أبي الزبير، عن جابر، قال: "إن المؤذنين والملبين يخرجون يوم القيامة يؤذن المؤذن ويلبي الملبي، وأول من يكسى من حلل الجنة إبراهيم ثم محمد ثم النبيون ثم المؤذنون" وذكر تمامه.
ثم شرع القرطبي يذكر المناسبة في تقديم إبراهيم عليه الصلاة والسلام في ذلك فقال:
من ذلك أنه أول من لبس السراويل مبالغة في التستر، أو أنه جرد يوم ألقي في النار فالله أعلم.
وروى البيهقي من حديث إسماعيل بن أبي أويس، حدثني عن محمد بن أبي عياش، عن
عطاء بن يسار، عن سودة زوج النبي صلى الله عليه وسلم قالت: قال النبي صلى الله عليه وسلم:
 "يبعث الناس حفاة عراة غرلاً، قد ألجمهم العرق، فبلغ شحوم الأذان"، فقلت: يا رسول الله واسوءتاه!! ينظر بعضنا إلى بعض؟ قال: "يشغل الناس عن ذلك {لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ}.
 إسناده جيد وليس هو في المسند ولا في الكتب.
وقال أبو بكر بن أبي الدنيا، حدثنا سعيد بن سليمان، عن عبد الحميد بن سليمان، حدثني محمد بن أبي موسى، عن عطاء بن يسار، عن أم سلمة، قالت: سمعت النبي صلى الله عليه وسلم يقول: "يحشر الناس حفاة عراة غرلاً كما بدئوا"، قالت أم سلمة: يا رسول الله ينظر بعضنا إلى بعض؟ قال: "يشغل الناس" قلت: وما شغلهم؟ قال: "نشر الصحف فيها مثاقيل الذر، مثاقيل الخردل".
 وقال الحافظ أبو بكر البزار حدثنا عمر بن شبة، حدثنا الحسين بن

ج / 1 ص -319- حفص، حدثنا سفيان يعني الثوري عن زبيدة، عن مرة، عن عبد الله، قال: قال رسول الله صلى الله عليه وسلم:
 "إنكم محشورون حفاة عراة غرلاً".
قال البزار: أحسب أن عمر بن شبة غلط فيه فدخل عليه حديث من إسناد علي حديث من إسناد آخر، وإنما هذا الحديث عن سفيان الثوري، عن مغيرة بن النعمان، عن سعيد بن جبير، عن ابن عباس، قال وليس لسفيان الثوري عن زبيد، عن مرة، عن عبد الله بن مسعود، حديث مسند، وهكذا رواه ابن أبي الدنيا، عن عمر بن شبة به مثله، وزاد:
 "وأول من يكسى يوم القيامة إبراهيم عليه الصلاة والسلام".
 وقال أبو بكر بن أبي الدنيا: حدثنا أبو عمار الحسين بن حريث، أخبرنا الفضل بن موسى، عن عابد بن شريح، عن أنس، قال: سألت عائشة رسول الله صلى الله عليه وسلم فقالت: يا رسول الله: كيف يحشر الرجال؟ فقال:
 "حفاة عراة" قالت: واسوءتاه من يوم القيامة!! قال: "وعن أي ذلك تسألين إنه قد نزل عليَّ أنه لا يضرك. كان عليك ثياب أم لا". قالت: وأي آية يا رسول الله قال:
 {لِكلِّ امرىءٍ منهم يومئذ شأنٌ يُغْنيهِ} [عبس:37].
وقال الحافظ أبو يعلى الموصلي: حدثنا روح بن حاتم، حدثنا هيثم، عن كرز، عن نافع، عن ابن عمر، قال: قال رسول الله صلى الله عليه وسلم:
 "يحشر الناس كما ولدتهم أمهم، حفاة، عراة، غرلاً".
 فقالت عائشة: النساء والرجال؟ بأبي أنت وأمي فقال: "نعم"، فقالت: واسوءتاه!! فقال: "ومن أي شيء تعجبين يا بنت أبي بكر؟" قالت: عجبت

ج / 1 ص -320- من حديثك: يحشر الرجال والنساء حفاة عراة غرلاً، ينظر بعضهم إلى بعض؟ قال: فضرب على منكبها وقال: "يا بنت أبي قحافة: شغل الناس يومئذ عن النظر، وسموا بأبصارهم موقوفين، لا يأكلون ولا يشربون، شاخصين بأبصارهم إلى السماء أربعين سنة، فمنهم من يبلغ العرق قدميه، ومنهم من يبلغ ساقيه، ومنهم من يبلغ بطنه، ومنهم من يلجمه العرق من طول الوقوف، ثم يرحم الله من بعد ذلك العباد، فيأمر الله الملائكة المقربين فيحملون عرشه من السموات إلى الأرض، حتى يوضع عرشه في أرض بيضاء لم يسفك عليها دم، ولم تعمل فيها خطيئة، كأنها الفضة البيضاء، ثم تقوم الملائكة حافين من حول العرش، وذلك أول يوم نظرت عين إلى الله، فيأمر منادياً فينادي بصوت يسمعه الثقلان من الجن والإِنس، أين فلان فلان بن فلان بن فلان؟ فيشرئب الناس لذلك الصوت، ويخرج ذلك المنادي من الموقف، فيعرفه الله للناس ثم يقال تخرج معه حسناته، يعرف الله أهل الموقف بتلك الحسنات، فإذا وقف بين يدي رب العالمين، قيل أين أصحاب المظالم فيجيبون رجلاً، فيقال لكل واحد منهم أظلمت فلاناً لكذا وكذا؟ فيقول: نعم يا رب، فذلك اليوم الذي تشهد عليهم ألسنتهم وأيديهم وأرجلهم بما كانوا يعملون، فتؤخذ حسنات الظالم فتدفع إلى من ظلمه، ثم لا دينار ولا درهم، إلا أخذ من الحسنات، ورد من السيئات، فلا يزال أصحاب المظالم يستوفون من حسنات الظالم حتى لا تبقى له حسنة، ثم يقوم من بقي ممن لم يأخذ شيئاً فيقولون: ما بال غيرنا استوفى ومنعنا فيقال لهم: لا تعجلوا، فيؤخذ من سيئاتهم فترد عليه، حتى لا يبقى أحد ظلمه بمظلمة، فيعرف اللّه أهل الموقف أجمعين ذلك، فإذا فرغ من حساب الظالم قيل: ارجع إلى أمك الهاوية، فإنه لا ظلم اليوم إن الله سريع الحساب، ولا يبقى يومئذ ملك، ولا نبي مرسل، ولا صديق، ولا شهيد، إلا ظن لما رآه من شدة الحساب أنه لا ينجو، إلا من عصمه الله عز وجل".
 هذا حديث غريب من هذا الوجه، ولبعضه شاهد في الصحيح كما سيأتي بيانه قريباً، إن شاء الله، وبه الثقة، وعليه التكلان.

ج / 1 ص -321- الإِنسان يبعث يوم القيامة في ثياب عمله من خير أو شر
قال الحافظ: فأما الحديث الذي أخبرنا أبو عبد الله الحافظ أخبرنا محمد عبد الله بن إسحاق بن الخرساني المعدل، حدثنا محمد بن القاسم القاضي، أخبرنا ابن أبي مريم، أخبرنا يحيى بن أيوب، عن ابن الهاد، عن محمد بن إبراهيم، عن أبي سلمة، عن أبي سعيد الخدري، أنه لما حضره الموت دعا بثياب جديدة فلبسها، ثم قال سمعت رسول الله صلى الله عليه وسلم يقول:
 "إن المسلم يبعث في ثيابه التي يموت فيها"1.
فهذا حديث رواه أبو داود في كتاب السنن، عن الحسن بن علي، عن ابن أبي مريم.
ثم شرع البيهقي يجيب عن هذا الحديث لمعارضته الأحاديث المتقدمة في بعث الناس حفاة عراة غرلاً بثلاثة أجوبة:
أحدها: أنها تبلى بعد قيامهم من قبورهم، فإذا وافوا الموقف يكونون عراة، ثم يلبسون من ثياب الجنة.
الثاني: أنه إذا كسيَ الأنبياء ثم الصديقون ثم من بعدهم على مراتبهم، فتكون كسوة كل إنسان من جنس ما يموت فيه، ثم إذا دخلوا الجنة لبسوا من ثياب الجنة.
الثالث: أن المراد بالثياب هاهنا الأعمال، أي يبعث في أعماله التي مات فيها من خير أو شر قال الله تعالى:

ـــــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه أبو داود وفي سننه "3-485- رقم 3114 – معالم السنن" يلفظه "إن الميت يبعث في ثيابه التي يموت فيها"!هـ.

ج / 1 ص -322- {وَلبَاسُ التَّقْوَى ذَلِكَ خَيْرٌ} [الأعراف:26].
وقال:
 {وَثيَابَكَ فَطَهِّرْ} [المدثر:4].
قال قتادة: عملك فأخلصه.
ثم استشهد البيهقي على هذا الجواب الأخير بما رواه مسلم من حديث الأعمش، عن أبي سفيان، عن جابر، قال: قال رسول الله صلى الله عليه وسلم:
 "يبعث كل عبد على ما مات عليه"1.
قال: وروينا عن فضالة بن عبيد، عن رسول الله صلى الله عليه وسلم أنه قال:
 "من مات على مرتبة من هذه المراتب بعث عليها يوم القيامة".
 وقد قال أبو بكر بن أبي الدنيا: أخبرنا أحمد بن إبراهيم بن كثير، حدثنا زيد بن الحباب، عن معاوية بن صالح، أخبرني سعيد بن هانىء، عن عمرو بن الأسود، قال: أوصاني معاذ بامرأته وخرج، فماتت، فدفناها، فجاءنا وقد رفعنا أيدينا من دفنها فقال: في أي شيء هيأتموها؟ قلنا: في ثيابها، فأمر بها فنبشت، وكفنها في ثياب جدد وقال: أحسنوا أكفان موتاكم، فإنهم يحشرون فيها".
وقال أيضاً: حدثني محمد بن الحسين، حدثنا يحيى بن إسحاق، أخبرنا إسحاق بن سيار بن نصر، عن الوليد بن مروان، عن ابن عباس، قال: يحشر الموتى في أكفانهم، وكذا روي عن أبي العالية، وعن أبي صالح المزي، قال: بلغني أنهم يخرجون من قبورهم في أكفان ذميمة، وأبدان بالية، متغيرة
ـــــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه مسلم في صحيحه "8- 165 – ط – الاستانة".

ج / 1 ص -323- وجوههم، شعثة رؤوسهم، نهكة أجسامهم، طائرة من صدورهم وحناجرهم، لا يدري القوم مأواهم إلا عند انصرافهم من الموقف، فيصرف بهم إلى الجنة، أو يصرف بهم إلى النار، ثم صاح بأعلى صوته: واسوء منصرفاه إن أنت لم تغمدنا منك برحمة واسعة!! لقد ضاقت صدورنا من الذنوب العظام، والجرائم التي لا غافر لها غيرك.

ذكر شيء من أَهوال يَوم القِيَامَة بعض ما ورد من آيات الكتاب المبين
قال الله تعالى:
 {فَيَوْمَئذ وقعَتِ الْوَاقِعَة وَانْشَقّتِ السّمَاءُ فَهِيَ يَوْمئِذٍ وَاهِيَة، وَالملَكُ علَى أرجائِهَا وَيحْمِلَ عَرْشَ رَبِّكَ فَوْقهُمْ يَوْمئِذٍ ثَمَانِيَةٌ "يَوْمَئِذٍ تُعْرَضُونَ لاَ تَخْفَى مِنْكمْ خَافِيَة} [الحاقة:15-18].
وقال تعالى:
 {وَاستمعْ يَوْمَ يُنَادِي المُنَادِي مِنْ مَكَانٍ قَرِيب، يَوْمَ يَسْمَعُونَ الصَّيْحَةَ بِالْحق ذَلِكَ يَوْمُ الْخُرُوج إِنَّا نَحْنُ نُحْيي وَنُمِيتُ وإلَيْنَا الْمَصِير، يَوْمَ تَشَقَّقُ الأرْضُ عَنْهُمْ سِراعاً ذَلِكَ حَشْر عَلَيْنَا يَسِيرٌ} [ق:41-44].
وقال تعالى:
 {إِنَّ لدينَا أنْكَالاً وَجَحِيماً، وَطَعَاماً ذَا غصةٍ وَعَذَاباً ألِيماً يَوْمَ تَرْجًفُ الأرْض وَالْجبَال وَكَانَتِ الْجِبَالُ كَثِيباً مَهيلاً} [المزمل:12-14]

ج / 1 ص -324- إلى قوله:
 {فَكَيْفت تتَقُونَ إن كَفَرْتُمْ يَوْماً يَجْعَلُ الْوِلْدَانَ شيباً السَّمَاءُ مُنْفَطر بِهِ كَانَ وَعْده مَفْعُولاً} [المزمل- 17-18]
وقال تعالى:
 {وَيوْمَ يحشُرُهُمْ كَأنْ لَمْ يَلْبَثُوا إلاَّ سَاعَةً مِنَ النَّهَارِ يَتَعَارفونَ بَيْنَهُمْ قد خَسِرَ الَّذِينَ كذّبوا بِلِقَاءِ اللّهِ وَمَا كَانُوا مُهْتدِين} [يونس:45].
وقال تعالى:
 {وَيَوْمَ نُسِيِّرُ الْجِبالَ وَتَرى الأرْضَ بَارِزَةً وَحَشَرْنَاهُمْ فلَمْ نغَادرْ مِنْهمْ أحَداً وَعُرِضُوا عَلَى ربك صفّاً لَقَدْ جِئْتُمُونَا كَمَا خَلَقْناكمْ أوِّلَ مًرّةٍ بَلْ زَعَمْتُمْ ألَّنْ نجْعَلَ لَكمْ مَوْعِداً وَوُضِعَ الْكِتَابُ فَتَرَى الْمُجْرِمِينَ مُشْفِقِينَ مِمَّا فِيهِ وَيَقُولُونَ يَا وَيْلَتَنَا مَا لِهَذَا الكِتَابِ لاَ يُغَادرُ صغِيرةً وَلاَ كَبِيرَةً إِلاَّ أحْصَاهَا وَوَجَدوا مَا عَمِلُوا حَاضِراً وَلاَ يَظْلِمُ رَبُّكَ أحَداً} [الكهف:47-49].
وقال تعالى:
 {وَمَا قدَرُوا اللَّهَ حقَ قدْرِهِ وَالأرْضُ جمِيعاً قَبْضَتُة يَومَ الْقِيامَةِ وَالسَّموَاتُ مَطْوِيَّاتٌ بيَمِينيه سبْحَانَهُ وَتَعَالَى عًمّا يُشْرِكونَ وَنُفِخَ في الصُّورِ فَصعِقَ مَنْ في السًمَواتِ وَمَنْ في الأرْض إلا مَنْ شَاء الله ثمَ نُفِخَ فِيهِ أخْرَى فَإِذَا هُمْ قِيَام يَنْظُزونَ وأشْرَقَت الأرْضُ بِنُورِ ربهَا وَوُضِعَ الكِتَابُ وَجيءَ

ج / 1 ص -325- بِالنَّبِيِّينَ وَالشهَدَاءِ وَقُضِيَ بَيْنَهُمْ بِالْحَق وَهُمْ لا يُظْلَمًونَ وَوُفِّيَتْ كُل نَفْس مَا عَمِلَتْ وَهُو َأعْلَمُ بِمَا يَفعلُونَ} [الزمر:67-70].
وقال تعالى:
 {فإِذَا نُفِخَ في الصُّورِ فَلا أنساب بَيْنَهُمْ يَوْمَئذ وَلاَ يَتَسَاءَلُونَ فَمَنْ ثَقُلَتْ مَوَازِينه فَأولئِك هُمْ الْمُفْلِحُونَ وَمَنْ خَفَّتْ مَوَازِينُهُ فأوْلئك الذِينَ خَسِرُوا أنفسهم في جَهَنَّمْ خَالدُون} [المؤمنون:101-103].
وقال تعالى:
 {يَوْمَ تكون السَّمَاءُ كَالْمُهْل وَتَكُونُ الْجِبَالُ كَالْعِهْن وَلاَ يَسألُ حَمِيمٌ حَمِيماً يُبصرونَهُمْ يودّ المُجْرِمُ لَو يَفْتَدِي مِنْ عَذَابِ يَوْمَئِذٍ بِبَنِيهِ وصاحِبتِهِ وأخِيهِ وفَصِيلَتِهِ الَّتي تُؤوِيهِ وَمَنْ في الأرْض جَمِيعاً ثُمَّ يُنْجِيه كلا إِنَّهَا لَظَى نَزَاعَةً لِلشَّوَى تَدْعُو مَنْ أدْبَرَ وَتَوَلَّى وَجَمَعَ فَأوْعَى} [المعارج:8-18].
وقال تعالى:
 {فَإذَا جَاءَتِ الصَّاخَّةُ يَوْمَ يَفِر المَرْءُ مِنْ أخِيه وَأمهِ وأبِيهِ وَصَاحِبَتِهِ وَبَنِيهِ لكُل امْرِيءٍ مِنْهًمْ يَوْمَئِذٍ شَأنٌ يُغْنِيهِ وُجوه يَوْمَئِذ مُسفِرة ضَاحِكَةٌ مسْتبشِرَةٌ وَوُجُوهٌ يَوْمَئِذٍ عَلَيْهَا غَبَرَةٌ تَرْهَقُهَا قَتَرَةٌ أولئِكَ هُمُ الْكَفَرَةُ الْفَجَرَةُ} [عبس:33-42].
وقال تعالى:
 {فَإِذَا جَاءتِ الطَّامَةُ الكُبْرَى يَوْمَ يَتَذَكَّرُ الإِنْسَانُ مَا سَعَى وَبُرّزَتِ الجَحِيمُ لمَنْ يَرَى فَأمَّا مَنْ طَغَى وَآثَرَ الْحَيَاة الدُّنْيَا فَإِنَّ الجَحِيم هِيَ المَأوَى

ج / 1 ص -326- وأمَّا مَنْ خَافَ مَقَامَ رَبِّهِ وَنَهَى النَّفْسَ عَن الهَوَى فَإِنَّ الجَنَّةَ هِيَ المَأوَى يَسْألُونَكَ عَن الساعَةِ أيَّانَ مُرْسَاهَا فِيمَ أنْتَ مِنْ ذِكْرَاهَا إِلى رَبكَ مُنْتَهَاهَا إِنَّمَا أنتَ مُنْنِرُ مَنْ يَخْشَاهَا كَأَنَهُمْ يَوْمَ يَرَوْنَها لَمْ يَلْبثئُوا إِلاَّ عَشِيةً أوْ ضُحَاهَا} [النازعات:34-46].
وقال تعالى:
 {كلا إِذا دُكَّتِ الأرْضُ دَكاً دكّاً وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفّاً صَفّاً وَجِيءَ يَوْمَئِذٍ بِجَهَنَّمَ يَوْمَئِذٍ يَتَذَكَّرُ الإِنْسَانُ وأنَّى لَهُ الذِّكْرَى يَقُولُ يَا لَيْتَنِي قدَّمْتُ لِحَيَاتِي فَيَوْمَئِذٍ لاَ يُعَذِّبُ عَذَابَهُ أحَدٌ وَلاَ يوثق وَثَاقَهُ أحَدٌ يَا أيَّتُهَا النَفْسُ الْمُطْمَئِنَّةُ ارْجِعِي إِلى ربِّكِ رَاضيَّةً مَرْضِيَةً فادْخُلي في عِبَادِي وَادخِلِي جَنَّتِي} [الفجر:21-30].
قال تعالى:
 {هَلْ أتَاكَ حَدِيثُ الْغَاشِيَةِ وُجُوة يَوْمَئِذ خَاشِعَةٌ عَامِلَةٌ نَاصِبَةٌ تَصلَى نَاراً حَامِيةً تُسْقَى مِنْ عَيْن آنِيَةٍ لَيْسَ لَهُمْ طَعَامٌ إِلاَّ مِنْ ضَرِيع لاَ يُسْمِنُ وَلاَ يُغْنِي مِنْ جُوع وَوُجُوهٌ يَوْمَئِذٍ نَاعِمَةٌ لِسَعْيِهَا رَاضِيةٌ في جَنَّة عَالِيةٍ لاَ تَسْمَعُ فِيهَا لاَغِيَةً فِيها عَيْنٌ جَاريةٌ فِيهَا سُرُرٌ مَرْفُوعَةٌ وَأَكْوَابٌ مَوْضُوعةٌ وَنَمَارِقُ مَصْفوفَةٌ وَزَرَابِيُّ مَبْثُوثَةٌ أفلاَ يَنْظُرُونَ إِلَى الإِبِل كَيْفَ خُلِقَتْ} [الغاشية:1-17].
وقال تعالى:
 {إِذَا وَقَعَتِ الْوَاقِعَة لَيْسَ لِوَقْعَتِهَا كَاذِبَةٌ خَافِضَةٌ رَافعَةٌ إِذَا رُجَّتِ الأرْضُ رَجًّا وَبُسَّتِ الْجِبَالُ بَسّا فَكَانَتْ هَبَاء مُنْبَثّاً وَكُنْتُمْ أزْوَاجاً ثَلاَثَة

ج / 1 ص -327- فَأصْحَابُ المَيْمَنَةِ مَا أصْحَابُ الْمَيْمَنَة وأصْحَابُ الْمَشْأمَةِ مَا أصْحَابُ الْمَشْأمَةِ والسَّابِقُونَ السَّابِقونَ أولئِكَ الْمقَرّبُونَ في جَنَّاتِ النَّعِيم} [الواقعة:1-12].
ثم ذكر جزاء كل من هذه الأصناف الثلاثة عند احتضارهم، كما ذكرنا في تفسيرآخر هذه السور الكريمة. وقال تعالى:
 {فَتَوَلَّ عَنْهُمْ يَوْمَ يدع الدَّاع إِلى شَيْءٍ نُكُر خُشَّعاً أَبْصَارُهُمْ يَخْرُجُونَ مِنَ الأَجْدَاثِ كَأنَّهُمْ جَرَاد مُنْتَشر مُهْطِعِينَ إِلَى الدَّاع يَقُولُ الْكَافِرُونَ هذَا يَوْمَ عَسِرٌ} [القمر:6-8].
وقال تعالى:
 {يَوْمَ تُبدّلُ الأرْضُ غَيْرَ الأرْض وَالسَّموَاتُ وَ بَرزُوا لِلَّهِ الوَاحِد الْقهَّار وَتَرَى المجْرِمِيْن يَوْمَئِذٍ مقرَّنِينَ في الأَصفَادِ سَرَابِيلهمْ مِنْ قَطِرَان وَتَغْشَى وُجُوهَهُمُ النَّار لِيَجزِيَ اللَّهُ كًلَّ نَفْس مَا كَسَبَتْ إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ هَذَا بَلاَغٌ لِلنَّاس وَليُنْذَرُوا بِهِ وَليَعْلَمُوا أَنَّمَا هُو إِلهٌ وَاحِدٌ وَليذَّكَّرَ أولُوا الأَلْبَابِ} [إبراهيم 48-52].
وقال تعالى:
 {رَفِيعُ الدَّرَجِاتِ ذو العَرثس يُلْقِي الرُّوحَ مِنْ أمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَاده لِيُذِرَ يَوْمَ التَّلاَق يومَ هُم بَارزُونَ لاَ يَخْفَى عَلَى اللَّهِ مِنْهُمْ شَيءْ لِمَن لمُلْكُ الْيَوْمَ لِلّهِ الْوَاحِدِ الْقَهَّارِ الْيَوْمَ تُجزَى كُلُّ نَفْس بما كَسَبَتْ لاَ ظُلْمَ الْيَوْمَ إِنَّ اللَّهَ سَرِيعُ الحِسَابِ} [غافر:15-17].

ج / 1 ص -328- وقال تعالى:
 {وَأنذِرْهُمْ يَوْمَ الآزِفَةِ إِذ الْقُلُوبُ لَدَى الحَنَاجِرِ كَاظِمِينَ مَا لِلظَّالِمِين مِنْ حَمِيم وَلاَ شَفِيع يُطَاعُ يَعْلَمُ خَائِنَةَ الأعْيُن وَمَا تُخْفِي الصُدورُ وَاللَّهُ يَقْضِي بِالْحَق والَّذِينَ يَدْعُونَ مِنْ دونهِ لاَ يَقْضُونَ بِشَيْءٍ إِنَّ اللَّهَ هُوَ السَّمِيعُ البَصِيرُ} [غافر:18-20].
وقال تعالى:
 {إِنَّمَا إِلهُكُمُ اللَّهُ الَّذِي لاَ إِلهَ إِلاَّ هُوَ وَسِعَ كُل شَيْءٍ عِلْماً، كَذلِكَ نَقُصُّ عَلَيْكَ مِنْ أنْبَاءِ مَا قَدْ سَبَقَ وَقَدْ آتَيْنَاكَ مِنْ لَدُنَّا ذِكراً، مَنْ أعْرَضَ عَنْهُ فَإِنَّهُ يَحْمِلُ يَوْمَ القِيَامَةِ وِزْراً، خَالِدينَ فِيهَا وَسًاءَ لَهُمْ يَوْمَ القِيَامَةِ حِمْلاً، يَوْمَ يُنْفَخَ في الصُّورِ وَنَحْشُرُ الْمجْرِمِينَ يَوْمَئذ زُرْقاً، يَتَخَافَتُونَ بَيْنَهُمْ إنْ لَبِثْتُمْ إِلاَّ عَشْراً، نَحْنُ أعْلَمُ بِمَا يَقُولُونَ إِذْ يَقُولُ أمْثَلُهُمْ طَرِيقَةً إِنْ لَبِثْتُمْ إِلاَّ يَوْماً، وَيَسْألُونَكَ عَن الْجِبَالِ فَقُلْ يَنْسِفُهَا رَبِّي نَسْفاً، فَيَذَرُهَا قَاعاً صَفْصَفاً، لاَ تَرَى فِيهَا عِوَجاً وَلاَ أمْتاً، يَوْمَئِذٍ يتَّبِعونَ الدَّاعيَ لاَ عِوَجَ لَهُ وَخَشَعَتِ الأصْوَاتُ لِلرَّحْمن فَلاَ تَسْمَعُ إِلاَّ هَمْساً، يَوْمَئِذ لاَ تَنْفَعُ الشَّفَاعَةُ إِلاَّ مَنْ أذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لهُ قَوْلاً، يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلاَ يُحِيطُونَ بِهِ عِلْماً، وَعَنَتِ الْوُجُوهُ لِلحَيِّ الْقَيُّوم وَقَدْ خَابَ مَنْ حَمَل ظُلْماً} [طه:97-111].
وقال تعالى:
 {يا أيهَا الَّذِينَ آمَنُوا أنْفِقُوا مِمَّا رَزَقْناكُمْ مِنْ قَبْل أِن يَأتي يَوْم لا بَيْعٌ فِيهِ وَلاَ خلَّةٌ وَلاَ شَفَاعَةٌ وَالكَافِرونَ هُمُ الظَّالِمُونَ} [البقرة:254].

ج / 1 ص -329- وقال تعالى:
 {واتقوا يَوْماً تُرْجَعُونَ فِيهِ إِلَى اللَّهِ ثمَّ تُوَفَّى كُلُّ نَفْس، مَا كَسَبَتْ وَهُمْ لاَ يُظْلَمُونَ} [البقرة:281].
وقال تعالى:
 {يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وجوه فَأَمَّا الَّذِينَ اسْوَدَّتْ وُجُوهُهُمْ أكفَرْتُمْ بَعْدَ إِيمَانِكُمْ فذُوقُوا العَذَابَ بِمَا كنْتُمْ تَكْفُرُونَ، وَأمَّا الَّذِينَ ابْيَضَّتْ وُجُوهُهُمْ فَفي رَحْمَةِ اللَّهِ هُمْ فِيهَا خَالِدونَ} [آل عمران:106-107].
وقال تعالى:
 {وَمَا كَانَ لِنَبِيّ أن يَغلَّ وَمَنْ يَغْلُلْ يَأتِ بِمَا غَلَّ يَوْمَ القِيَامَةِ ثُمَّ تُوَفَّى كُلُّ نَفْس مَا كَسَبَتْ وَهُمْ لاَ يُظْلَمُونَ} [آل عمران:161].
وقال تعالى:
 {وَيَوْمَ نَبْعَثُ في كلِّ أمَّةٍ شَهِيداً عَلَيْهِمْ مِنْ أنْفُسَهِمْ وَجِئْنَا بِكَ شَهِيداً عَلَى هَؤلاَءِ ونَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكلِّ شَيْءٍ وَهُدَى ورَحْمَةً وبُشْرَى لِلْمُسْلِمِينَ} [النحل:89].
وقال تعالى:
 {وَيَوْمَ نَبْعَث مِن كلِّ أمَّة شَهِيداً ثًمَّ لاَ يؤذنُ لِلّذِينَ كَفَرُوا وَلاَ هُم يُسْتَعْتَبون،َوَإِذَا رَأَى الَّذِينَ ظَلَمُوا الْعَذَابَ فَلاَ يُخَفَّفُ عَنْهُمْ وَلاَ هُمْ يُنْظَرُونَ، وَإِذَا رَأَى الذِينَ أشْرَكوا شُرَكَاءَهُمْ قَالوا رَبَّنَا هَؤلاء شُرَكَاؤنَا

ج / 1 ص -330- الَّذِينَ كُنَّا نَدْعُواْ مِنْ دونكَ فَألْقَوْا إِلَيْهمُ الْقَولَ إِنَّكُمْ لَكَاذِبُونَ، وألقَوْا إِلَى اللَّهِ يَومَئِذ السَّلَمَ وَضلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ، الَّذِينَ كَفَرُوا وَصدُّوا عَنْ سَبِيل اللَّهِ زِدْنَاهُمْ عَذَاباً فَوْق الْعَذَابِ بِمَا كَانُوا يُفْسِدُونَ} [النحل:84-88].
وقال تعالى:
 {اللَّهُ لاَ إِلهَ إِلاَّ هُوَ لَيَجْمَعَنَّكُمْ إِلى يَوْم الْقِيَامَةِ لاَ رَيْبَ فِيهِ وَمَنْ أَصدَقُ مِن اللّه حَدِيثاً} [النساء:86].
وقال تعالى:
 {فَوَرب السَّمَاءِ وَالأرْض إِنَّهُ لَحَقٌّ مِثلَ مَا أنَّكُمْ تَنْطِقُونَ} [الذاريات:23].
وقال تعالى:
 {يَوْمَ يَجْمَعُ اللَّهُ الرُّسُلَ فَيَقُولُ مَاذَا أجِبْتُمْ قَالُوا لاَ عِلْمَ لَنَا إِنَّكَ أنْتَ عًلاّمُ الغُيُوبِ} [المائدة:109].
وقال تعالى:
 {فَلنَسْألن الَّذِينَ أرْسِلَ إِلَيْهِمْ وَلنَسْألن الْمُرْسَلِينَ، فَلَنَقُصَّنَّ عَلَيْهِمْ بِعِلْم وَمَا كُنَّا غَائِبِينَ وَالْوَزْنُ يَوْمَئِذٍ الْحَقُّ فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأولئِكَ هُمُ المُفْلحونَ، وَمَنْ خَفَّتْ مَوَازِينهُ فَأوْلئِكَ الَّذِينَ خَسِرُوا أنْفُسَهُمْ بِمَا كَانًوا بآياتِنَا يَظْلِمُونَ} [الأعراف:6-9].

ج / 1 ص -331- وقال تعالى:
 {يَوْمَ تَجِد كُلُّ نَفْس مَا عَمِلَتْ مِنْ خَيْر مُحْضَراً وَمَاعَمِلَتْ مِنْ سُوء تَوَدُّ لَو أنَّ بَيْنَها وَبَيْنَهُ أمَداً بَعِيداً وَيُحذِّرُكُمُ اللَّهُ نَفْسَهُ واللَّه رَؤوفٌ بالْعِبَاد} [آل عمران:30].
وقال تعالى:
 {حَتَّى إِذَا جَاءَنَا قَالَ يَا لَيْتَ بَيْني وَبَيْنَكَ بُعْدَ الْمشْرِقَيْن فَبِئْسَ الْقَرِينُ وَلَنْ يَنْفَعَكُمُ الْيَوْمَ إِذْ ظَلَمْتُمْ أنَّكُمْ في الْعذَابِ مُشْتَرِكُونَ} [الزخرف:38-39].
وقال تعالى:
 {وَيَوْمَ نَحْشُرُهُمْ جَمِيعاً ثُمَّ نَقُولُ لِلّذِينَ أشْرَكُوا مَكَانَكمْ أنْتُمُ وَشُرَكَاؤكُمْ فَزَيَّلْنَا بَيْنَهُمْ وَقَالَ شُرَكَاؤهُمْ مَا كُنْتُمْ إِيَّانَا يَعْبدون، فَكَفَى بِاللَّهِ شَهيداً بَيْنَنَا وَبَيْنَكمْ إِنْ كُنَّا عَنْ عِبَادَتِكمْ لَغَافِلِينَ، هُنَالِكَ تَبْلواْ كُلُّ نَفْس مَا أسْلَفَتْ وَرُدواْ إِلى اللَّهِ مَوْلاَهُمُ الْحَقّ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ} [يونس:28-30].
وقال تعالى:
 {يُنَبأ الإِنْسَانُ يَوْمَئِذٍ بِمَا قدَّمَ وَأَخَّرَ بَل الإنْسَانُ عَلَى نَفْسِهِ بَصِيرةٌ وَلَوْ ألْقَى مَعَاذِيرَهُ لاَ تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَه فَإِذَا قَرَأَنَاهُ فَاتَّبعْ قُرْآنَهُ} [القيامة:13-18].

ج / 1 ص -332- وقال تعالى:
 {وكُلَّ إِنْسَانٍ ألْزَمْنَاهُ طَائِرَهُ في عُنُقِهِ وَنُخْرِجُ لَهُ يَوْمَ القِيَامَة كِتَاباً يَلْقَاهُ مَنْشُوراً اقْرَأ كِتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيباً} [الإسراء:13-14].
وقال تعالى:
 {وأنذِرِ النَّاسَ يَوْمَ يَأتِيهِمُ الْعَذَابُ فَيَقُولُ الَّذِينَ ظَلَمُوا رَبَّنَا أخِّرْنَا إِلَى أجَل قَرِيبٍ نُجِبْ دَعْوتَكَ وَنَتَّبع الرُسلَ أَوْ لَمْ تَكونُوا أَقسَمْتُمْ مِنْ قَبْلُ مَا لَكُمْ مِنْ زَوال، وَسَكَنْتُمْ في مَساكِن الَّذِينَ ظَلَمُوا أَنْفسَهُمْ} [إبراهيم:44-45].
وقال تعالى:
 {وَيَوْمَ تَشَقَّقُ السَّمَاءُ بِالْغَمَام وَنُزِّلَ المَلاَئِكَةُ تُنْزِيلاً، الْمُلْكُ يَؤْمَئِذٍ الحَقُّ لِلرَّحْمن وَكَانَ يَوْمَاً عَلَى الْكَافِرِينَ عَسِيراً، وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ يَقول يَا لَيْتَنِي اتَّخَذْث مَعَ الرَّسُولِ سَبِيلاً، يا وَيْلَتي لَيتَنِي لَمْ أتَّخِذْ فُلاَناً خَلِيلاً، لَقَدْ أَضلَّنِي عَن الذِّكْرِ بَعْدَ إِذْ جَاءَنِي وَكَانَ الشَّيْطَانُ لِلإِنْسَانِ خَذُولاً} [الفرقان:25-29].
وقال تعالى:
 {وَيَوْمَ يَحْشرُهُمْ وَمَا يَعْبدُونَ مِنْ دونِ اللَّهِ فَيَقولُ أَ أَنْتُمْ أَضْلَلْتُمْ عِبَادِي هؤلاَء أَمْ هُمْ ضَلُّوا السَّبِيلَ قَالُوا سُبْحَانَكَ مَاكَانَ يَنْبَغِي لَنَا أنْ نَتَّخِذَ مِنْ دونكَ مِنْ أَوْليَاءَ ولكِنْ مَتَّعْتَهُمْ َوآبَاءَهُمْ حَتَّى نَسوا الذِّكْرَ

ج / 1 ص -333- وَكَانُوا قَوْماً بوراً فَقَدْ كًذّبوكُمْ بِمَا تَقولونَ فَمَا تَسْتَطِيعُونَ صَرْفاً وَلاَ نَصْراً وَمَنْ يَظْلِمْ مِنْكمْ نُذِقْه عَذَاباً كَبْيراً} [الفرقان:17-19].
وقال تعالى:
 {هذَا يَوْمَ لاَ يَنْطِقُونَ وَلاَ يؤذَنُ لَهُمْ فَيَعْتَذِرُونَ وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ هذَا يَوْمُ الْفَصْل جَمَعْناكُمْ وَالأَوّلين فَإِنْ كَانَ لَكُمْ كَيْدٌ فَكِيدون} [المرسلات:35-39].
وقال تعالى:
 {وَيَوْمَ يُنَادِيهمْ فَيَقُولُ أَيْنَ شُرَكَائِيَ الَّذِينَ كنْتُمْ تَزْعُمُونَ قَالَ الَّذِينَ حَقَّ عَلَيْهِمُ الْقَولُ ربَّنَا هؤلاء الَّذِينَ أَغوينا أغوَيْنَاهُمْ كَمَا غَوَيْنَا تَبرَّأنَا إِلَيكَ مَا كَانُوا إِيَّانَا يَعْبُدُونَ وَقيلَ ادْعُوا شئرَكَاءكمْ فَدَعَوْهُمْ فَلَمْ يَسْتَجِيبُوا لَهُمْ وَرَأوُا العَذَابَ لَوْ أَنَّهُمْ كَانُوا يَهْتَدونَ وَيَوْمَ ينَادِيهِمْ فَيَقُولُ مَاذَا أجَبْتُمُ المُرْسَلِينَ كلم فَعَمِيَتْ عَلَيْهِمُ الأَنْبَاءُ يَوْمَئِذٍ فَهُمْ لاَ يَتَسَاءَلونَ} [القصص:62-66].
وقال تعالى:
 {هَذَا يَوْمُ لاَ يَنْطِقُونَ وَلاَ يُؤذَنُ لَهُمْ فَيَعْتَذِرونَ وَيْلٌ يَوْمَئِذٍ لِلمكَذِّبين} [المرسلات:35-37].
أَي لا ينطقون بحجة تنفعهم. وقوله:

ج / 1 ص -334- {ثمَّ لَمْ تَكُنْ فِتْنَتُهُمْ إِلاَّ أنْ قَالُوا وَاللَّهِ رَبِّنَا مَا كُنَّا مُشْرِكينَ، انْظُرْ كَيْفَ كَذَبُوا عَلَى أَنْفُسَهمْ وَضَلَّ عَنْهُمْ مَا كَانوا يَفْتَرونَ} [الأنعام:23-24].
وكذلك قوله:
 {يَوْمَ يَبْعَثهُمُ الله جَمِيعاً فَيَحْلِفُونَ لَهُ كَمَا يَحلِفونَ لَكمْ وَيَحْسَبُون أَنَّهُمْ عَلَى شَيْءٍ أَلاَ إِنَّهُمْ هُمُ الْكَاذِبُونَ} [المجادلة:18].
فهلا يكون في حال آخر؟ كما قال ابن عباس في جواب ذلك في رواية البخاري عنه لمن سأَله عن مثل ذلك؟ وهكذا قوله تعالى:
 {وَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْض يَتَسَاءلُونَ قَالُوا إِنَّكُمْ كُنْتمْ تَأْتُونَنَا عَن اليَمِين قَالُوا بَلْ لَمْ تَكُونُوا مؤمِنِيْنَ وَمَا كَانَ لَنَا عَلَيْكُمْ مِنْ سُلْطَان بَلْ كُنْتُمْ قَوْماً طَاغِين فَحَقَّ عَلَيْنَا قَوْلُ ربنَا إِنَّا لَذَائِقُونَ فَأَغوَيْناكُمْ إِنَّا كنَّا غَاوِين، فَإِنَّهُمْ يَوْمَئِذٍ في الْعَذَاب مُشْتَرِكُونَ إنَّا كَذَلِكَ نَفْعَلُ بِالْمُجْرِمِينَ، إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لاَ إِلهَ إِلاَّ اللَّهُ يَسْتَكْبِرُونَ، وَيَقُوولنَ أَئنَّا لَتَارِكُوا آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ، بَلْ جَاءَ بِالْحَق وَصدقَ الْمُرْسَلِينَ} [الصفات:27-37].
وقال تعالى:
 {وَيَقُولُونَ مَتَى هذَا الوعد إِنْ كُنْتُمْ صَادِقِينَ مَا يَنْطرُونَ إِلاَّ صَيْحَةً وَاحِدَةً تَأْخُذُهُمْ وَهُمْ يَخِصِّمُونَ، فَلاَ يَسْتَطِيعًونَ تَوْصِيَةً وَلاَ إِلى أَهْلِهِمْ يَرْجِعُونَ، وَنُفِخَ في الصُّورِ فَإِذَا هُمْ مِنْ الأَجْدَاثِ إِلَى رَبًهِم يَنْسِلُونَ، قَالُوا يَا وَيْلَنَا مَنْ بَعَثَنَا مِنْ مَرْقَدِنَا هذَا مَا وَعَدَ الرَّحْمنُ وَصَدَقَ الْمرْسَلونَ،

ج / 1 ص -335- إِنْ كَانَتْ إِلاَّ صَيْحَةً وَاحِدَةً فَإِذَا هُمْ جَمِيعٌ لَدَيْنَا مُحْضَرُونَ، فَالْيَومَ لاَ تُظْلَمُ نَفْسٌ شَيْئاً وَلاَ تُجْزَوْنَ إِلاَّ مَا كنْتُمْ تَعْملونَ} [يس:48-54].
وقال تعالى:
 {وَيَوْمَ تَقُومُ السَّاعَةُ يَوْمَئِذٍ يَتَفَرَّقًونَ فَأَمَّا الَّذِينَ آمَنُوا وَعَمِلوا الصَّالِحَاتِ فَهُمْ في رَوْضَةٍ يحْبَرونَ، وأَمَّا الَّذِينَ كَفَروا وكًذّبُوا بِآيَاتِنَا وَلقَاءِ الآخِرَةِ فَأولَئِكَ في العَذَابِ محْضَرونَ} [الروم:14-16].
وقال تعالى:
 {فَأَقِمْ وَجْهَكَ لِلدِّين الْقَيّم مِنْ قَبْل أَنْ يَأتِيَ يَوْمٌ لاَ مَرَدَّ لَه من اللَّهِ يَوْمَئِذٍ يَصَّدَّعُونَ مَنْ كَفَر فَعَليْهِ كُفْرُهُ وَمَنْ عَمِلَ صَالِحاً فَلأنْفُسِهِمْ يَمْهَدونَ} [الروم:43-44].
قال تعالى:
 {وَيَوْمَ تَقُومُ السَّاعَةُ يقْسِمُ المُجْرِمُونَ مَا لَبِثًوا غَيْرَ سَاعَةٍ كَذَلِكَ كَانواْ يُؤفَكُونَ، وَقَالَ الَّذِينَ أوتُوا الْعلْمَ وَالإِيمانَ لَقَدْ لَبِثْتُمْ في كِتَابِ اللّه إِلَى يَوْم الْبَعْث فَهَذَا يَوْمُ الْبَعْثِ وَلَكِنَّكُمْ كُنْتمْ لاَ تَعْلَمُونَ فَيَوْمَئِذٍ لاَ يَنْفَعُ الَّذِينَ ظَلَمُوا معْذِرَتَهُمْ وَلاَ همْ يُسْتَعْتَبُونَ} [الروم:55-57].
وقال تعالى:
 {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً ثم يَقُولُ لِلْمَلاَئِكَةِ أَهؤلاَء إِياكُمْ كَانُوا يَعْبدونَ، قَالُوا سُبْحَانَكَ أَنْتَ وَليُّنَا مِنْ دونهِمْ بَلْ كَانُوا يَعْبدُونَ الْجنَّ

ج / 1 ص -336- أَكْثَرُهُمْ بِهمْ مُؤمِنُونَ، فَالْيَوْمَ لاَ يَمْلِكُ بَعْضُكُمْ لِبَعْض نَفْعاً وَلاَ ضَرّاً ونَقُولُ للَّذِينَ ظَلَمُوا ذُوقُوا عَذَابَ النَّارِ الَّتِي كُنْتمْ بِهَا تُكَذِّبُونَ} [سبأ:40-42].
وقال تعالى:
 {يا أيهَا النَّاسُ اتَّقُوا رَبَّكُمْ وَاخْشَوْا يَوْماً لاَ يَجْزِي وَالدٌ عَنْ وَلد وَلاَ مَوْلُودٌ هوَ جَازٍ عَنْ وَالِده شَيْئاً إِنَّ وَعْدَ اللَّهِ حَقٌّ فَلاَ تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا وَلاَ يَغَرّنَّكُمْ بِاللَّهِ الْغَرُور} [لقمان:33].
وقال تعالى:
 {إِنَّ في ذَلِكَ لآيَةً لِمَنْ خَافَ عَذَابَ الآخِرَةِ ذَلِكَ يَوْم مَجْمُوعٌ لَهُ النَّاسُ وَذَلِكَ يَوْمٌ مَشْهُودٌ وَمَا نُؤَخِّرُهُ إِلاَّ لأَجَل مَعْدُود يَوْمَ يأتِ لاَ تَكًلّمُ نَفْسٌ إِلاَّ بِإِذْنِهِ فَمِنْهُمْ شَقِيٌّ وَسَعِيدٌ فَأَمَّا الَّذِينَ شَقُوا فَفِي النَّارِ لَهُمْ فِيهَا زَفيرٌ وَشَهِيقٌ خَالِدِينَ فِيهَا مَا دَامَت السَّمَواتُ والأَرْضُ إِلاَّ مَا شَاءَ ربُّكَ إِنَّ رَبَّكَ فَعَّالٌ لِمَا يُرِيدُ وَأَمَّا الذِينَ سُعِدُوا فَفِي الْجَنَّةِ خَالِدِينَ فِيهَا مَا دَامَتِ السَّموَاتُ والأَرضُ إِلاَّ مَا شَاءَ رَبُّكَ عَطَاءَ غَيْرَ مَجْذُوذٍ} [هود:103-108].
وقال تعالى:
 {إِن يَوْمَ الْفَصْل كَانَ مِيقَاتاً يَوْمَ يُنْفَخُ في الصُّورِ فَتَأتُونَ أَفْوَاجاً وَفُتِحَتِ السَّمَاءُ فَكَانَتْ أَبَوَاباً وسُيِّرَتِ الْجِبَالُ فَكَانَتْ سَرَاباً إِنَّ جَهًنّمَ كَانَتْ مِرْصَاداً لِلطَّاغِينَ مآبَاً لابِثينَ فيهَا أَحْقَاباً لاَ يَذُوقُونَ فِيها بَرْداً وَلاَ شَرَاباً إِلاَّ حَمِيماً وغَسَّاقاً جَزَاءَ وِفَاقاً إِنَّهُمْ كَانُوا لاَ يَرْجُونَ حِسَاباً

ج / 1 ص -337- وَكَذَّبُوا بِآيِاتِنَا كِذّاباً وكُلَّ شَيْء أَحْصيْنَاهُ كِتَاباً فَذُوقُوا فَلَنْ نَزِيدَكُمْ إِلاَّ عَذَابَاَ إِنَّ لِلمتَّقِينَ مَفَازاً حَدَائِقَ وأَعْنَاباً وكَوَاكِبَ أَتْرَاباً وَكَأساً دهاقاً لاَ يَسْمَعُونَ فِيهَا لَغْواً وَلاَ كِذّاباً جَزَاءَ مِنْ ربِّكَ عَطَاءَ حِسَاباً رَبِّ السَّمواتِ وَالأَرْض وَمَا بَيْنَهُمَا الرَّحْمن لاَ يَمْلِكُونَ مِنْهُ خِطَاباً يَوْمُ يَقُومُ الرُّوح وَالْمَلاَئِكَةُ لاَ يَتَكًلّمونَ إِلاَّ مَنْ أَذِنَ لَهُ الرَّحْمنُ وَقَالَ صَوَاباً ذَلِكَ الْيَوْمُ الْحَقُّ فَمَنْ شَاءَ اتَّخَذَ إِلَى ربِّهِ مآبَاً إِنَّا أَنْذَرْنَاكُمْ عَذَاباً قَرِيبَاَ يَوْمَ يَنْطرُ الْمَرْءُ مَا قدَّمَتْ يَدَاهُ وَيَقُولُ الْكَافِرُ يَا لَيْتَنِي كُنْتُ تُرَابَاً} [النبأ:17-40]
وقال تعالى:
 {بِسْم اللَّهِ الرَّحْمن الرَّحِيم: إِذا الشَّمْسُ كوِّرَتْ وإِذَا النُّجُومُ انْكَدَّرَتْ وَإِذَا الجِبَالُ سُيرَتْ وَإِذَا الْعِشَارُ عُطِّلَتْ وَإِذَا الْوُحُوشُ حُشِرَتْ وإِذَا البِحَارُ سئجِّرَتْ وَإِذَا النُّفوش زوِّجَتْ وإِذَا الْمَوْءُودَةُ سئِلَتْ بأيِّ ذَنْبٍ قُتِلَتْ وَإِذَا الصُّحُفُ نُشِرَتْ وَإِذَا السَّمَاءُ كُشِطَتْ وَإِذَا الْجَحِيمُ سُعَرَتْ وَإِذَا الْجَنَّةُ أزلفَتْ عَلِمَتْ نَفْسٌ مَا أحْضَرَتْ} [التكوير:1-14].
وقال تعالى:
 {بِسْم اللَّهِ الرَّحْمن الرَّحِيم: إِذَا السَّمَاءُ انْفَطَرَتْ وإِذَا الْكَواكِبُ انْتَثَرَتْ وَإِذَا الْبَحَارُ فُجرَتْ وَإِذَا الْقُبُورُ بُعْثِرَتْ عَلِمَتْ نَفْسٌ مَا قدَّمَتْ وَأَخَّرَتْ يا أيُّهَا الإِنْسَانُ مَا غَرَّكَ بِربِّكَ الْكَرِيم الَّذِي خَلَقَكَ فَسَوَّاكَ فَعَدَلَكَ في أيِّ صُورَةٍ مَا شَاء رَكَّبَك بَلْ تُكَذِّبُونَ بالدِّين وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ كِرَاماً كَاتِبينَ يَعْلَمُونَ مَا تَفْعَلُونَ إِنَّ الأبْرَارَ لَفِي نَعِيم وَإِنَّ

ج / 1 ص -338- الْفُجَّارَ لَفِي جَحِيم يَصْلَوْنَهَا يَوْمَ الدِّين وَمَا هُمْ عَنْهَا بَغَائِبِينَ وَمَا أدرَاكَ مَا يَوْمُ الدين ثمَّ مَا أدْرَاكَ مَا يَوْمُ الدِّين يَوْمَ لاَ تَمْلِكُ نَفْسٌ لِنَفْس شَيْئاً وَالأَمْرُ يَوْمَئِذٍ لِلّهِ} [الإنفطار:1-19].
وقال تعالى:
 {إِذَا السَّمَاءُ انْشَقَّتْ وَأذِنَتْ لِربِّهَا وَحُقّتْ وَإِذَا الأرْضُ مُدَّتْ وألْقَتْ مَا فِيهَا وَتَخلَّتْ وأذِنَتْ لِرَبِّهَا وَحُقَّتْ يا أيُّهَا الإنْسَانُ إِنَّكَ كَادِحٌ إِلَى رَبِّكَ كَدْحاً فَمُلاَقِيهِ فَأمَّا مَنْ أوتيَ كِتَابَهُ بِيَمينهِ فَسَوْفَ يُحَاسَبُ حِسَاباً يَسِيراً وَيَنْقَلِبُ إِلَى أَهلهِ مَسْروراً وَأمَّا مَنْ أوتيَ كِتَابَهُ وَرَاءَ ظَهْرِهِ فَسَوْفَ يَدْعُوا ثُبُوراً وَيَصْلَى سَعِيراً إِنَّهُ كَانَ في أهْلِهِ مسروراً إِنَّهُ ظَنَّ أنْ لَنْ يَحُورَ بَلى إِنَّ رَ بَّهُ كَانَ بِهِ بَصِيراً} [الإنشقاق:1-15].
وقد قال الإِمام أحمد:
حدثنا عبد الرزاق: أخبرنا عبد الله بن يحيى الصنعاني القاضي، أن عبد الرحمن بن يزيد الصنعاني أخبره: أنه سمع ابن عمر يقول: قال رسول الله صلى الله عليه وسلم:
 "من سَّره أن ينظر إلى يوم القيامة رأي عين فليقرأ".
 {إِذَا الشَّمْسُ كُوِّرَتْ} {وإِذَا السَّمَاءُ انفَطَرَتْ} {وإِذَا السَّمَاءُ انْشَقَّتْ}
 وأحسب أنه قال: وسورة هود.
وكذا رواه الترمذي1، عن عباس العنبري، عن عبد الرزاق به، ثم رواه أحمد، عن إبراهيم بن خالد، عن عبد الله بن بحر، عن عبد الرحمن

ـــــــــــــــــــــــــــــــــــــــــــ
1 رواه الترمذي وأحمد في مسنده 7-24،78، 80، 8-124"تحقيق أحمد شاكر".

ج / 1 ص -339- ابن يزيد من أهل صنعاء، وكان أعلم بالحلال والحرام من وهب بن منبه، عن ابن عمر فذكر نحوه.
وفي الحديث الآخر:
 "شيبتني هود وأخواتها".
 والآيات في هذا كثيرة جداً في أكثر سور القرآن العظيم.
وقد ذكرنا في كتابنا التفسير ما عند كل آية من هذه الآيات الدالة على صفة يوم القيامة من الحديث والآيات المفسرة لذلك، ونحن نورد هاهنا ما يسره الله تعالى بحول الله وقوته وعونه وحسن توفيقه.


ذكر الأَحاديث والآيات الدالة على أَهوال يوم القيامة

ذكر الأَحاديث والآيات الدالة على أَهوال يوم القيامة وما يكون فيها من الأمور الكبار
 قال الإِمام أحمد: حدثنا أحمد بن عبد الملك، حدثنا عبد الرحمن بن أبي الصهباء، حدثنا نافع أبو غالب الباهلي، حدثني أنس بن مالك، قال: قال: رسول الله صلى الله عليه وسلم:
 "يبعث الناس يوم القيامة والسماء تطش1 عليهم"2.
انفرد به أحمد وإسناده لابأس به، وفي معنى قوله عليه الصلاة والسملام تطش عليهم احتمالان، أحدهما: أن يكون ذلك من المطر يقال أصابهم طش من مطر وهو الخفيف منه، والثاني: أن يكون ذلك من شدة الحر، والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــــ
1تطش: تمطر مطرا ضعيفا يقال طشت السماء إذا أمطرت مطرا ضعيفا.
2 رواه أحمد في مسنده 3-267.

ج / 1 ص -340- وقد قال الله تعالى:
{ألاَ يَظُنًّ أولئِكَ أنَّهُمْ مَبْعُوثُونَ لِيَوْم عَظِيم يَوْمَ يَقُومُ النَّاسُ لرَبِّ الْعَالَمِينَ} [المطففين:4-6].
وقد ثبت في الصحيح أنهم يقومون في الرشح إلى أنصاف آذانهم1، وفي الحديث الآخر أنهم يتفاوتون في ذلك بحسب أعمالهم كما تقدم.
وفي حديث الشفاعة كما سيأتي:
 "إن الشمس تدنو من العباد يوم القيامة فتكون منهم على مسافة ميل، فعند ذلك يعرفون بحسب الأعمال2".
وقد قال الإِمام أحمد: حدثنا قتيبة، حدثنا عبد العزيز بن محمد، عن ثور: عن أبي الغيث، عنأبي هريرة أن رسول الله صلى الله عليه وسلم قال:
 "إن العرق يوم القيامة ليذهب في الأرض سبعين عاماً، وإنه ليبلغ إلى أفواه الناس أو إلى آذانهم".
 شك ثور أيهما قال، وكذا رواه مسلم، عن قتيبة، وأخرجه البخاري، عن عبد العزيز بن عبد اللّه، عن سليمان بن بلال، عن ثور بن زيد، عن سالم بن الغيث، عن أبي هريرة، عن رسول الله صلى الله عليه وسلم مثله.

ـــــــــــــــــــــــــــــــــــــــــــ
1الحديث رواه البخاري 8-11.
- والترمذي 2-235 أبواب التفسير "سورة المطففين".
- ومسلم في صحيحه كتاب الجنة- باب في صفة القيامة.
- وأحمد في مسنده 7-203 بإسناد صحيح.
2 رواه أحمد في المسند 2-418.
-والبخاري 8-111.
- ومسلم – كتاب الجنة – باب في صفة القيامة.

ج / 1 ص -341- وقد قال الإِمام أحمد:
حدثنا الضحاك بن مخلد، عن عبد الحميد بن جعفر، حدثني أبي، عن سعيد بن عمير الأنصاري، قال: جلست إلى عبد الله بن عمر وأبي سعيد فقال أحدهما لصاحبه: أي شيء سمعته من رسول الله صلى الله عليه وسلم يذكر أنه يبلغ العرق من الناس يوم القيامة؟ فقال أحدهما: إلى شحمته، وقال الآخر: يلجمه، فخط ابن عمر وأشار أبو سعيد بأصبعه: من شحمة أذنه إلى فيه، فقال: ما أدري ذلك إِلا سواء.
تفرد به أحمد1 وإسناده جيد قوي.
وقال أبو بكر بن أبي الدنيا: حدثنا الحسن بن عيسى، أخبرنا ابن المبارك، أخبرنا عبد الرحمن بن يزيد بن جابر، حدثني سليمان بن عامر، قال: حدثني المقداد بن الأسود: سمعت رسول الله صلى الله عليه وسلم يقول:
 "إذا كان يوم القيامة أدنيت الشمس من العباد حتى تكون قدر ميل أو ميلين".
 قال سليم: لا أدري أي الميلين؟ أمسافة الأرض؟ أم الميل الذي تكحل به العين؟ قال: قال فتغمرهم الشمس فيكونون في العرق بقدر أعمالهم، فمنهم من يأخذه العرق إلى عقبيه، ومنهم من يأخذه إلى ركبتيه، ومنهم من يأخذه إلى حقويه2، ومنهم من يلجمه إلجاماً.

ـــــــــــــــــــــــــــــــــــــــــــ
1رواه أحمد في مسنده 3-90.
اللغة:
شحمته: المراد شحمة أذنه.
يلجمه: يبلغ فمه حتى يكون مثل اللجام في فم الفرس.
2 الحقو: بفتح الحاء وسكون القاف الحصر.

ج / 1 ص -342- قال: فرأيت رسول الله صلى الله عليه وسلم يشير بيده إلى فيه قال:
 "يلجمه إلجاماً"1.
وكذا رواه الترمذي، عن سويد بن نصر عن ابن المبارك وقال: حسن صحيح، وأخرجه مسلم، عن الحكم بن موسى، عن يحيى بن حمزة، عن أبي جابر نحوه.
وقال ابن المبارك: عن مالك بن مغول، عن عبيد الله بن العرار، قال:
"إِن الأقدام يوم القيامة مثل النبل2 في القرن، والسعيد الذي يجد لقدميه موضعاً يضعهما وإن الشمس لتدني من رؤوسهم حتى يكون بينها وبين رؤوسهم إما قال ميل أو ميلان، ويزاد في حرها تسعة وتسعين ضعفاً".
وقال الوليد بن مسلم: عن أبي بكر بن سعيد عن مغيث بن سمي قال:
"تركد الشمس فوق رؤوسهم على أذرع وتفتح أبواب جهنم فتهب عليهم رياحها وسمومها، وتجري عليهم نفحاتها حتى تجري الأنهار من عرقهم، أنتن من الجيف والصائمون في خيامهم في ظل العرش.
وقال الحافظ أبو بكر البزار: حدثنا محمد بن منصور الطوسي، حدثنا عبد الوهاب بن عطاء، حدثنا الفضل بن عيسى الرقاشي، حدثنا محمد بن المنكدر عن جابر قال: قال رسول الله صلى الله عليه وسلم:
 "إن العرق ليلزم المرء في الموقف حتى يقول: يا رب إرسالك بي إلى النار أهون عليَّ مما أجد وهو يعلم ما فيها من شدة العذاب".
 إسناده ضعيف.

ـــــــــــــــــــــــــــــــــــــــــــ
1رواه الترمذي 2-68، أبواب صفة القيامة، باب ما جاء في شأن الحساب والقصاص
- ورواه مسلم في صحيحه- كتاب الجنة – باب في صفة القيامة.
2 النبل: السهم.

ج / 1 ص -343- بعض من سيستظلون بظل اللّه يوم القيامة
وقد ثبت في الصحيح من حديث أبي هريرة عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال:
 "سبعة يظلهم الله في ظله يوم لا ظل إلا ظله، وفي رواية إِلا ظل عرشه، إمام عادل، وشاب نشأ في طاعة الله عز وجل، ورجل قلبه معلق بالمسجد، إذا خرج منه حتى يعود إليه، ورجل دعته امرأة ذات منصب وجمال فقال: إني أخاف الله، واثنان تحابا في الله، اجتمعا على ذلك، وتفرقا على ذلك، ورجل تصدق بصدقة فأخفاها حتى لا تعلم شماله ما أنفقت يمينه"1.
ـــــــــــــــــــــــــــــــــــــــــــ
1رواه البخاري، 1-133.

السابقون إلى ظل اللّه يوم القيامة
وقال الإِمام أحمد: حدثنا حسن ويحيى بن إسحاق قالا: حدثنا ابن لهيعة: قال: حدثنا خالد بن أبي عمران، عن القاسم، عن عائشة، أن رسول الله صلى الله عليه وسلم قال:
 "أتدرون من السابقون إلى ظل الله يوم القيامة؟" قالوا: الله ورسوله أعلم: قال: "الذين إذا أعطوا الحق قبلوه، وإذا سألوه بذلوه، وحكموا للناس كحكمهم لأنفسهم"1.
تفرَّد به أحمد وإسناده فيه ابن لهيعة، وقد تكلموا فيه، وشيخه ليس بالشهور.
هذا كله والناس موقوفون في مقام ضنك2 ضيق، حرج، شديد، صعب، إِلا على من يسره الله عليه، فنسأل الله العظيم، أن يهون علينا ذلك، وأن يوسع علينا، قال الله تعالى:

ـــــــــــــــــــــــــــــــــــــــــــ
1 رواه أحمد في مسنده 65-67.
2 الضنك: الضيق الشديد الضيق.

ج / 1 ص -344- {وَحَشَرْنَاهُمْ فَلَمْ نُغَادرْ مِنْهُمْ أحَداً}. [الكهف: 48]
وقال الإِمام أحمد: حدثنا يزيد، حدثنا الأصبغ هو ابن يزيد، عن ثور بن يزيد، عن خالد بن معدان، حدثني زمعة: هو ابن عمرو الحرسي الشامي، قال: سألت عائْشة فقلت: ما كان رسول الله صلى الله عليه وسلم يقول: إذا قام من الليل؟ وبم كان يستفتح؟.
فقالت: كان يكبر عشر ويحمد عشراً ويهلل عشراً ويستغفر عشراً أو يقول:
 "اللهم اغفر لي واهدني وارزقني".
 ويقول:
 "اللهم إني أعوذ بك من الضيق يوم القيامة"1.
وكذا رواه النسائي في اليوم والليلة عن أبي داود الحراني عن يزيد ابن هارون بإسناد مثله وعنده: "من ضيق المقام يوم القيامة"2.
وقال أبو بكر بن أبي الدنيا: حدثني محمد بن قدامة، حدثني يعقوب بن سلمة الأحمر، سمعت ابن السماك يقول: سمعت أبا واعظ الزاهد يقول:
"يخرجون من قبورهم فيبقون في الظلمات ألف عام، والأرض يومئذ دكاء3، إن أسعد الناس يومئذ من وجد لقدميه موضعاً".
وقال: حدثني هارون بن سفيان: أخبرنا ابن نفيل، عن النضر بن عربي، قال:

ـــــــــــــــــــــــــــــــــــــــــــ
1رواه أحمد في مسنده 6- 143.
2 أي إن رواية النسائي هي: "اللهم إني أعوذ بك من ضيق المقام يوم القيامة".
 3 دكاء مدكوكة، استوت فيها جبالها وسهولها وحزوتها فلا يرى فيها عوج ولا أمت.

ج / 1 ص -345- بلغني أن الناس إذا خرجوا من قبورهم، كان شعارهم لا إله إِلا الله، وكانت أول كلمة يقولها برهم1 وفاجرهم: ربنا ارحمنا".
وحدثنا حمزة بن العباس: أخبرنا عبد الله بن عثمان، أخبرنا ابن المبارك، أخبرنا سفيان: عن أبي صالح، قال:
بلغني أن الناس يحشرون هكذا ونكس رأسه، ووضع يده اليمنى على كوعه اليسرى".
وحدثني عصمة بن الفضل: حدثني يحيى بن يحيى، عن المعتمر بن سليمان، عن أبيه، سمعت الشامي قال: يخرجون من قبورهم وكلهم مذعورون2 فينادي مناد:
 {يَا عِبَادي لاَ خَوْفٌ عَلَيْكُمُ الْيَوْمَ وَلاَ أنْتُمْ تَحْزَنُونَ} [الزخرف:68].
فيطمع فيها الخلق، فيتبعها:
 {الَّذِينَ آمَنُوا بآياتنا وَكَانُوا مُسلِمِينَ} [الزخرف:69].
فييأس منها الخلق غير الإِسلام.

ـــــــــــــــــــــــــــــــــــــــــــ
1البر: التقي النقي
2 خائفون في هلع.

ج / 1 ص -346- بشارة نبوية عظيمة للمؤمنين
وروي من حديث عبد الرحمن بن زيد بن أسلم، عن أبيه، عن ابن عمر، قال: قال رسول الله صلى الله عليه وسلم:
"ليس على أهل لا إله إِلا الله وحشة في قبورهم، ولا يوم نشورهم1، وكأني بأهل لا إله إِلا الله ينفضون التراب عن رؤوسهم، ويقولون: الحمد لله الذي أذهب عنا الحزن".
قلت: وله شاهد من القرآن العظيم. قال الله تعالى:
 {إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنّا الْحُسْنَى أولَئِكَ عَنْهَا مُبْعَدونَ لاَ يَسْمَعُونَ حَسِيسَهَا وَهُمْ في مَا اشْتَهَتْ أنْفُسهُمْ خَالدونَ لاَ يَحْزُنُهُمْ الْفَزَعُ الأكْبَرُ وَتَتَلَقَّاهُمُ الْمَلاَئِكَةُ هذَا يَوْمكمُ الَّذِي كُنْتُمْ تُوعدون يَوْمَ نَطْوِي السَّمَاء كَطَي السِّجِل لِلْكُتبِ كَمَاَ بَدَأنَا أوّلَ خَلْق نُعِيدهُ وَعْداً عَلَيْنَا إِنَّا كنَّا فَاعِلِين} [الأنبياء:101-104].
وقال أبو بكر بن أبي الدنيا: أخبرنا أبو حفص الصفار، حدثنا جعفر بن سليمان، أخبرنا إبراهيم بن عيسى اليشكري:
بلغنا أن المؤمن إذا بعث من قبره، تلقاه ملكان، مع أحدهما ديباجة فيها برد ومسك، ومع الآخر كوب من أكواب الجنة، فيه شراب، فإذا خرج من قبره خلط البرد بالمسك، فرشه عليه، وصبّ له الآخر شربة فيتناوله إياها، فيشربها، فلا يظمأ بعدها أبداً، حتى يدخل الجنة، فأما الأشقياء والعياذ بالله تعالى فقد قال الله تعالى في شأنهم:
 {وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمن نُقَيِّضْ لَهُ شَيْطَاناً فَهُو لَهُ قَرِينٌ وإِنَّهُمْ ليَصُدُّونَهُمْ عَن السَّبِيل وَيَحْسَبُونَ أنَّهُمْ مُهْتَدُونَ حَتَّى إِذَا جَاءَنَا قَالَ يَا لَيْتَ بْيني وَبَيْنَكَ بُعْدَ الْمشْرِقَيْن فَبِئْسَ الْقَرِينُ وَلَنْ يَنْفَعَكُمُ الْيَوْمَ إِذْ ظَلَمْتُمْ أَنَّكمْ في الْعَذَابِ مُشْترِكُونَ} [الزخرف:36-39].

ـــــــــــــــــــــــــــــــــــــــــــ
1 النشور:خروج الموتى من قبورهم يوم القيامة.

ج / 1 ص -347- وذكرنا في التفسير: أن الكافر إذا قام من قبره أخذ بيده شيطانه، فيلزمه ولا يفارقه حتى يرمى بهما إلى النار، وقال تعالى:
 {وَجَاءَتْ كلُّ نَفْس مَعَهَا سَائِقٌ وَشَهِيدٌ} [ق:21].
أي ملك يسوقه إلى المحشر، وآخر يشهد عليه بأعماله، وهذا عام في الأبرار والفجار، وكل بحسبه، {لَقَدْ كُنْتَ فِي غَفْلَةٍ مِنْ هَذَا} يعني أيها الإِنسان {فَكَشَفْنَا عَنْكَ غِطَاءَكَ فَبَصركَ اليَوْمَ حَدِيدٌ} أي نافذ قوي. {وقَالَ قَرِينُهُ هذَا مَا لَدَيَّ عَتِيدٌ} أي هذا الذي جئت به هو الذي وكلت به، فيقول الله تعالى للسائق والشهيد:
 {أَلْقِيَا في جَهَنَّمَ كُلَّ كَفَّارٍ عَنِيدٍ مَنَّاع لِلْخَيْرِ مُعْتَدٍ مُرِيبٍ الَّذِي جَعَلَ مَعَ اللَّهِ إِلهَاً آخَرَ فَألْقِيَاهُ في الْعَذَابِ الشَّدِيدِ قَالَ قَرِينُهُ رَبَّنَا مَا أطْغَيْتُهُ وَلَكِنْ كَانَ في ضَلاَلٍ بَعيدٍ قَالَ لاَ تَخْتَصِمُوا لَدَيَّ وَقَدْ قدَّمْتُ إِلَيْكُمْ بِالْوَعِيدِ مَا يُبَدَّلُ الْقَوْلُ لَدَيَّ وَمَا أَنَا بِظلاَّم لِلْعَبِيدِ يَوْمَ نَقُولُ لِجَهَنَّمَ هَل امْتَلأتِ وَتَقُولُ هَلْ مِنْ مَزِيدٍ} [ق:24-30].

بعض جزاء المتكبرين يوم القيامة
وقال الإِمام أحمد:
حدثنا يحيى بن سعيد القطان، عن ابن عجلان، عن عمرو بن شعيب، عن أبيه، عن جده، عن النبي صلى الله عليه وسلم قال:
 "يحشر المتكبرون يوم القيامة أمثال الذر، في صور الناس، يعلوهم كل شيء من الصغار، حتى يدخلوا سجناً من جهنم يقال له مويس، فتعلوهم نار الإِسار، فيسقون من طينة الخبال، عصارة أهل النار"1.

ـــــــــــــــــــــــــــــــــــــــــــ
1 رواه الترمذي 2-80 أبواب صفة القيامة.

ج / 1 ص -348- ورواه الترمذي والنسائي جميعاً، عن سويد بن نصر، عن عبد الله بن المبارك، عن محمد بن عجلان به، قال الترمذي: حسن.
وقال الحافظ أبو بكر البزار: حدثنا محمد بن عثمان العقيلي، حدثنا محمد بن راشد، عن محمد بن عمرو، عن أبي سلمة عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم:
 "يحشر المتكبرون في صور من الذر يوم القيامة".
 ثم قال: تفرّد به محمد بن عثمان، عن شيخه الجشمي،
حدثنا يحيى بن سعيد: عن هشام، أخبرنا قتادة، عن الحسن، عن عمران بن حصين، أن رسول الله صلى الله عليه وسلم كان في بعض أسفاره، وقد تقارب بين أصحابه السير، فرفع بهاتين الآيتين صوته:
 {يا أيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيم يَوْمَ تَرَوْنَهَا تَذْهَلُ كُلًّ مُرْضِعَةٍ عَمَّا أرْضَعَتْ وَتَضَعُ كُلُّ ذَاتِ حَمْل حَمْلَهَا وَتَرَى النَّاسَ سُكَارَى وَمَا هُمْ بِسُكَارَى وَلَكِنَّ عَذَابَ اللَّهِ شَدِيد} [الحج:1-2].
فلما سمع ذلك أصحابه، حثوا المطي1 وعلموا أنه عند قول يقوله، فلما باتوا حوله قال "أتدرون أي يوم ذاك؟ يوم ينادي آدم: يناديه ربه يقول: يا آدم: ابعث بعث النار قال: يا رب: وما بعث النار؟ قال: من كل ألف تسعمائة وتسعة وتسعون إلى النار وواحد إلى الجنة". قال: فأبلس2 أصحابه ما ترى لأحدهم سن ضاحكة، فلما رأى ذلك، قال: "اعلموا وأبشروا، فوالذي نفس محمد بيده، إنكم لمع خليقتين ما كانتا مع شيء قط إلا كثرتاه، يأجوج ومأجوج، ومن هلك من بني آدم ومن بني إبليس"، قال: فسري

ـــــــــــــــــــــــــــــــــــــــــــ
1المطي: الركائب جمع مطية لأنها تمتطي أي يعلى مطاها وهو الظهر أي تركب.
2 أبلس أصحابه: كادوا ينقطعون عن الأمل في النجاة من عذاب الله يوم القيامة.

ج / 1 ص -349- عنهم1 ثم قال: "اعلموا وابشروا، فوالذي نفس محمد بيده ما أنتم في الناس إِلا كالشامة2 في جنب البعير والرقمة3 في ذراع الدابة".
 وقد رواه الترمذي والنسائي جميعاً، عن محمد بن بشار بندار، عن يحيى بن سعيد القطان به.
وقال الترمذي: حسن صحيح4.
فصل
فإذا قام الناس من قبورهم، وجدوا الأرض على غير صفة الأرض التي فارقوها قد دكت جبالها، و زالت5 قلالها وتغيرت أحوالها، وانقطعت أنهارها، و بارت أشجارها، وسجرت6 بحارها، وتساوت مهادها7 ورباها8، وخربت مدائنها وقراها، وقد زلزلت زلزالها، وأخرجت أثقالها، وقال الإِنسان ما لها، وكذلك السموات، ونواحيها، قد تشققت، وأرجاؤها قد تفطرت، والملائكة على أرجائها قد أحدقت9 وشمسها وقمرها

ـــــــــــــــــــــــــــــــــــــــــــ
1سري عنهم: كشف عنهم ما أصابهم من الهم والفزع.
2 الشامة: علامة في البدن يخالف لونها لون بقيته.
3 الرقة: بالراء المشددة المفتوحة وسكون القاف وفتح الميم: نقطة سوداء في حجم الدرهم والمراد بأنهم في الناس كالشامت في جنب البعير والرقمة في ذراع الدابة، الدلالة على تميزهم عن غيرهم من الأمم وقلة عددهم بالنسبة إليهم.
4 رواه الترمذي 2-200 أبواب التفسير"من سورة الحج".
5 القلاق: جمع قلة وهي أعلى الجبل.
6 سجرت البحار. صارت نيرانا من سجر التنور إذ أحماه وأوقده وأصل السجر إضرام النار وتهييجها.
7 مهاد الأرض: المستوي منها.
8 الربا: جمع ربوة، وهي المكان المرتفع عما حوله.
9 أحدقت: أحاطت.

ج / 1 ص -350- مكسوفان1، بل مخسوفان وفي مكان واحد مجموعان، ثم يكوران2 بعد ذلك، ثم يلقيان كما جاء في الحديث الذي سنورده في النيران كأنهما ثوران عقرا.
قال أبو بكر بن عياش: قال ابن عباس:
يخرجون فينظرون إلى الأرض فيرونها غير الأرض التي عهدوا، وإلى الناس فيرونهم غير الناس الذين عهدوا، ثم تمثل ابن عباس يقول الشاعر:

فما الناس بالناس الذين عهدتـهـم ولا الدار بالدار التي كنت أعرف

وقد قال الله تعالى في كتابه العزيز:
 {يَوْمَ تُبَدَّلُ الأرْضُ غَيْرَ الأرْض وَالسَّمواتُ وَبَرَزُوا لِلّهٍ الْوَاحِدِ الْقَهَّارِ} [إبراهيم:48].
وقال تعالى:
 {فَإِذَا انْشَقَّتِ السَّمَاءُ فَكَانَتْ وَرْدةً كَالدهَانَ فَبأيِّ آلاَءِ رَبكُمَا تكَذِّبَانِ} [الرحمن:37-38].
وقال تعالى:
 {فَيَوْمَئِذٍ وَقَعَتِ الْوَاقِعَةُ وَانْشَقَّتِ السَّمَاءُ فَهِيَ يَوْمَئِذِ وَاهِيَةٌ وَالْمَلَكُ عَلَى أرْجَائِهَا وَيَحْمِلُ عَرْشَ رَبِّكَ فَوْقَهُمْ يَوْمَئِذ ثَمَانِيَةٌ يَوْمَئِذ تُعْرَضُونَ لاَ يَخْفَى مِنْكُمْ خَافِيَةٌ} [الحاقة:15-18].

ـــــــــــــــــــــــــــــــــــــــــــ
1 الكسوف احتجاب الضوء لحائل والخسوف ذهاب الضوء.
2 التكوير: اللي واللف، أي إن الشمس والقمر يلفان ويذهب بنورهما يوم القيامة.

ج / 1 ص -351- وقال تعالى:
 {إِذَا الشَّمْسُ كُوِّرَتْ وإِذَا النُّجُومُ انْكَدرَتْ} [التكوير:1].
وقال:
 {إِذَا السَّمَاءُ انْفَطَرَتْ وَإِذَا الْكَوَاكِبُ انْتَشَرَتْ} [الانفطار:1].
وثبت في الصحيح، من حديث أم حازم، عن سهل بن سعد، عن النبي صلى الله عليه وسلم قال:
 "يحشر الناس يوم القيامة على أرض بيضاء عفراء كقرصة النقي ليس فيها معلم لأحد1".
 وقال محمد بن قيس: وسعيد بن جبير:
"إنه تبدل الأرض خبزة بيضاء، يأكل منها المؤمن من تحت قدميه".
وقال الأعمش: عن خيثمة عن ابن مسعود، قال:
"الأرض كلها يوم القيامة نار، والجنة من ورائها، ترى كواعبها، وأكوابها، ويلجمهم العرق، ويبلغ أفواههم، ولم يبلغوا الحساب".
وكذا رواه الأعمش، عن المنهال بن. قيس بن سليمان، عن ابن مسعود فذكره وقال اسرائيل، وشعبة: عن أبي إسحاق، عن عمرو بن ميمون، عن ابن مسعود، قال:
 {يَوْمَ تُبَدَّلُ الأرضَ غَيْرَ الأرْضَ} [إبراهيم:48].

ـــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري 8- 109، ومسلم، كتاب صفات المنافقين، باب ابتداء الخلق واللفظ له.

ج / 1 ص -352- قال: أرض كالفضة، نقية لم يسفك عليها دم، ولم تعمل فيها خطيئة، يضمهم المحشر، ويناديهم الداعي، حفاة، عراة، كما خلقوا، أراه قال: قياماً حتى يلجمهم العرق، وقد قال الإمام أحمد: حدثنا عفان، حدثنا القاسم بن الفضل، قال: قال الحسن: قالت عائْشة: يا رسول الله:
 {يَوْمَ تُبَدَّلُ الْأَرْضُ غَيْرَ الْأَرْضِ وَالسَّمَاوَاتُ} [ابراهيم:48].
أين الناس؟ قال:
 "إن هذا الشيء ما سألني عنه أحد من أمتي قبلك، الناس على الصراط1".
 تفرَّد به أحمد، ورواه أبو بكر بن أبي الدنيا، أخبرنا علي بن الجعد، أخبرنا القاسم بن الفضل: سمعت الحسن قال: قالت عائشة: فذكره ورواه قتادة، عن حسان بن بلال المزني، عن عائشة، بمثل هذا سواء.
وقال ابن أبي الدنيا: أخبرنا عبيد الله بن جرير العتكي، قال: حدثني محمد بن بكار الصيرفي، أخبرنا الفضل بن معروف القطيعي، أخبرنا بشر بن حرب، عن أبي سعيد، عن عائشة، قالت: بينما النبي صلى الله عليه وسلم واضع رأسه في حجري بكيت، فرفع رأسه، فقال: ما أبكاك قلت: بأبي أنت وأمي: ذكرت قول الله عز وجل:
 {يَوْمَ تُبَدَّلُ الْأَرْضُ غَيْرَ الْأَرْضِ وَالسَّمَاوَاتُ وَبَرَزُوا لِلَّهِ الْوَاحِدِ الْقَهَّارِ} [ابراهيم:48]. فقال النبي صلى الله عليه وسلم: "الناس يومئذ على جسر جهنم والملائكة وقوف تقول: رب سلم: رب سلم: فمن بين زال وزالة".
 هذا حديث غريب من هذا الوجه لم يخرجه أحد من الستة.

ـــــــــــــــــــــــــــــــــــــــــــ
1 رواه الترمذي في صحيحه 2- 191 أبواب التفسير "سورة إبراهيم" وقال حديث حسن صحيح.
- ومسلم 2-340 – 341 كتاب صفات المنافقين.

ج / 1 ص -353- وقال الإِمام أحمد: حدثنا محمد بن أبي عدي، عن داود، عن الشعبي، عن مسروق، عن عائشة أنها قالت:
أنا أول الناس سأل رسول الله صلى الله عليه وسلم عن هذه الآية:
 {يَوْمَ تُبَدَّلُ الْأَرْضُ غَيْرَ الْأَرْضِ وَالسَّمَاوَاتُ وَبَرَزُوا لِلَّهِ الْوَاحِدِ الْقَهَّارِ} [ابراهيم:48].قالت: قلت أين الناس يومئذ يا رسول الله؟ قال:
 "على الصراط1".
وأخرجه مسلم بن الحجاج في صحيحه، والترمذي، وابن ماجه، من حديث داود بن أبي هند، وقال الترمذي حسن صحيح، ورواه أحمد أيضاً عن عفان، عن وهب، عن داود، عن الشعبي عنها، ولم يذكر مسروقاً.
وروى أحمد أيضاً من حديث حبيب بن أبي عمرة، عن مجاهد، عن ابن عباس، عن عائشة، أنها سألت رسول الله صلى الله عليه وسلم عن هذه الآية، ثم قالت: أين الناس يومئذ يا رسول الله؟ قال:
 "هم على متن جهنم".
 وروى مسلم من حديث أبي سلام، عن أسماء الرحبي، عن ثوبان، أن حبراً من اليهود سأل رسول الله صلى الله عليه وسلم عن هذه الآية: أين نكون يوم تبدل الأرض غير الأرض والسموات فقال رسول الله صلى الله عليه وسلم:
 "في الظلمة دون الجسر".
وقال ابن جرير: حدثني ابن عوف، حدثنا أبو المغيرة، حدثنا ابن أبي

ـــــــــــــــــــــــــــــــــــــــــــ
1 رواه أحمد في المسند 6- 35، 6- 134

ج / 1 ص -354- مريم، حدثنا سعد بن ثوبان الكلاعي، عن أبي أيوب الأنصاري، قال: تأتى النبي صلى الله عليه وسلم حبر من اليهود، فقال أرأيت إذ يقول الله في كتابه:
 {يَوْمَ تُبدَّلُ الأرْضُ غَيْرَ الأرْض والسَّمواتُ} [إبراهيم:48] فأين الخلق عند ذلك فقال:
 "أضياف الله، فلن يعجزهم ما لديه".
وكذا رواه ابن أبي حاتم: من حديث أبي بكر بن أبي مريم.
وقد يكون هذا التبديل بعد المحشر، ويكون تبديلاً ثانياً إلى صفة أخرى بعد أولى، والله تعالى أعلم.
قال ابن أبي الدنيا: أخبرنا يوسف بن موسى، حدثنا وكيع، حدثنا شعبة، عن المغيرة بن مالك، عن رجل من بني مجاشع يقال له عبد الكريم، أو يكنى بأبي عبد الكريم، قال: أقمت عند رجل بخراسان، فحدثني أنه سمع علي بن أبي طالب يقول:
 {يَوْمَ تُبَدَّلُ الأرْضُ غَيْرَ الأرْض وَالسَّموَاتُ} [إبرهيم:48].
قال: "ذكر لنا أن الأرض تبدل فضة والسموات تبدل ذهباً".
وكذا روى ابن عباس وأنس بن مالك ومجاهد بن جبير وغيرهم.


ذكر طول يوم القِيَامَةَ وَمَا وَرَدَ في تَعْدَاده

ذكر طول يوم القِيَامَةَ وَمَا وَرَدَ في تَعْدَاده
قال الله تعالى:
 {وَيَسْتَعْجِلُونَكَ بِالْعَذَابِ وَلَنْ يُخْلِفَ اللَّهُ وَعْدَهُ وَإِنَّ يَوْمَاً عِنْدَ رَبِّكَ كَألْفِ سَنَة مِمَّا تَعُدُّونَ} [الحج:47].

ج / 1 ص -355- قال بعض المفسرين هو يوم القيامة وقال تعالى:
 {سَألَ سَائِلٌ بِعَذَابٍ وَاقِع لِلْكَافِرِينَ لَيس لَهُ دَافِعٌ مِنَ اللَّهِ فِي الْمَعَارِج تَعْرُجُ الْمَلاَئِكَةُ وَالرُّوحُ إِلَيْهِ فِي يَوْم كَانَ مِقْدَارُهُ خَمْسِينَ ألْفَ سَنَةٍ فَاصْبِرْ صَبْراً جَمِيلاً إِنَّهُمْ يَروْنَهُ بَعِيداً وَنَرَاهُ قَرِيباً} [المعارج:1-7].
وقد ذكرنا في التفسير اختلاف السلف والخلف في هذه الآية، فروى ليث بن أبي سليم وغيره، عن مجاهد، عن ابن عباس، {ِفِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ} قال: "هو بُعد ما بين العرش إلى الأرض السابعة" قال ابن عباس: وقوله: {ِفِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ} قال: هو بُعد ما بين العرش إلى الأرض السابعة. قال ابن عباس وقوله:
 {فِي يَوْم كَانَ مِقْدَارهُ ألْفَ سَنَةٍ مِمَّا تَعُدُّونَ} [السجدة:5].
يعني بذلك نزول الأمر من السماء إلى الأرض وصعوده من الأرض إلى السماء، لأن ما بين السماء والأرض مسيرة خمسمائة عام، رواه ابن أبي حاتم، ورواه ابن جرير، عن مجاهد أيضاً، وذهب إليه الفراء، وقاله أبو عبد الله الحليمي فيما حكاه عنه الحافظ أبو بكر البيهقي في كتاب البعث والنشور، قال الحليمي: والملك يقطع هذه المسافة فى بعض يوم، ولو أنها مسافة يمكن أن تقطع لم يتمكن أحد من مسيرها إلا في مقدار خمسين ألف سنة، قال: وليس هذا من تقدير يوم القيامة بسبيل، ورجح الحليمي هذا بقوله:
 {مِنَ اللَهِ ذِي الْمَعَارِج}
يعني العلو والعظمة كما قال تعالى:
 {رَفِيعُ الدَرَجَاتِ ذو الْعَرْش}.

ج / 1 ص -356- ثم فسر ذلك بقوله:
 {تَعْرُجُ الْمَلاَئِكَةُ والروحُ إلَيْهِ فِي يَوْم} - أي في مسافة {كَانَ مقْدَارُهُ خَمْسِينَ ألْفَ سَنَة}، أي بُعدها واتسّاعُهَا هَذِهِ الْمدَّةُ.
فعلى هذا القول، المراد بذلك مسافة المكان، هذا قول والقول الثاني: أن المراد بذلك مدة الدنيا.
قال أبو محمد عبد الرحمن بن أبي حاتم في تفسيره: حدثنا أبو زرعة، حدثنا إبراهيم بن موسى، حدثنا ابن أبي زائدة، عن ابن جريج، عن مجاهد في قوله تعالى:
 {كَانَ مِقْدَارهُ خَمْسِينَ ألْفَ سَنَةٍ}.
 قال: الدنيا عمرها خمسون ألف سنة، ذلك عمرها يوم سماها تعالى يوماً. فقال: {تَعْرُجُ الْمَلائِكَةُ وَالرُّوحُ إِلَيْهِ فِي يَوْمٍ} قال: اليوم الدنيا.
وقال عبد الرزاق، أخبرنا معمر عن ابن أبي نجيح، عن مجاهد، وعن الحكم بن أبان، عن عكرمة، في يوم كان مقداره خمسين ألف سنة قال: الدنيا من أولها إلى آخرها خمسون ألف سنة لا يدري أحد كم مضى ولا كم بقي إلا الله عز وجل، وذكره البيهقي من طريق محمد بن ثور، عن معمر به، وهذا قول غريب جداً لا يوجد في كثير من الكتب المشهورة والله أعلم.
القول الثالث:
المراد بذلك فصل ما بين الدنيا ويوم القيامة، رواه ابن أبي حاتم، عن محمد بن كعب القرظي وهو غريب أيضاً.
القول الرابع:
أن المراد بذلك يوم القيامة قال ابن أبي حاتم، حدثنا أحمد بن سنان الواسطي،

ج / 1 ص -357- حدثنا عبد الرحمن بن مهدي، عن إسرائيل، عن سماك، عن عكرمة، عن ابن عباس في يوم كان مقداره خمسين ألف سنة، قال: يوم القيامة إسناده صحيح، ورواه الثوري عن سماك، عن عكرمة من قوله وبه قال الحسن والضحاك وابن زيد قَال ابن أبي الدنيا: حدثنا محمد بن إدريس، أخبرنا الحسن بن رافع أخبرنا ضمرة، عن شوذب، عن زيد الرشد، قال:
يقوم الناس يوم القيامة ألف سنة ويقضى بينهم في مقدار عشرة آلاف سنة.
وقال علي بن أبي طلحة عن ابن عباس: يوم القيامة جعله الله على الكافرين مقدار خمسين ألف سنة.
وقال الكلبي في تفسيره: وهو يرويه عن أبي صالح، عن ابن عباس قال: "لو ولي محاسبة العباد غير الله لم يفرغ في خمسين ألف سنة".
قال البيهقي: وفيما ذكر حماد بن زيد، عن أيوب قال: قال الحسن:
ما ظنك بيوم قاموا فيه على أقدامهم خمسين ألف سنة لم يأكلوا فيها أكلة ولم يشربوا فيها شربة حتى تقطعت أعناقهم عطشاً واحترقت أجوافهم جوعاً ثم انصرف بهم بعد ذلك إلى النار فسقوا من عين1 آنية قد أنى حرها واشتد نضجها وقد ورد هذا في أحاديث متعددة والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــــ
1 العين الآنية المنتهبة في شدة حرارتها: منها يشرب أهل النار، يقال أنى الماء بلغ غاية الحرارة.

ج / 1 ص -358- يوم القيامة على طوله وشدته أخف على المؤمن من أداء صلاة مكتوبة
قال الإمام أحمد: حدثنا الحسن بن موسى، حدثنا ابن لهيعة، حدثنا دراج، عن أبي الهيثم، عن أبي سعيد، قال: قيل لرسول الله صلى الله عليه وسلم: {يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ} ما أطول هذا اليوم، فقال رسول الله صلى الله عليه وسلم:
 "والذي نفسي بيده إنه ليخف على المؤمن حتى يكون أخف عليه من صلاة مكتوبة يصليها في الدنيا1".
 ورواه ابن جرير في تفسيره عن يونس بن عبد الأعلى، عن ابن وهب، عن عمرو بن الحارث، عن دراج به ودراج أبو السمح وشيخه أبو الهيثم سليمان بن عمرو العيواري ضعيفان.
على أنه قد رواه البيهقي بلفظ آخر فقال:
أخبرنا أبو بكر بن الحسن القاضي، وأبو سعيد بن أبي عمرو قالا: حدثنا أبو العباس محمد بن يعقوب، حدثنا محمد بن إسحاق الصنعاني، حدثنا أبو سلمة الخزاعي، حدثنا خلاد بن سليمان الحضرمي، وكان رجلاً من الخائفين2 قال:
سمعت دراجاً أبا السمح يخبر من يحدثه، عن أبي سعيد الخدري، أنه أتى رسول الله صلى الله عليه وسلم فقال:
أخبرني من يقوى على القيام يوم القيامة الذي قال الله تعالى فيه:
 {يَوْمَ يَقُومُ النَّاسُ لِرب العَالَمِينَ} [المطففين:6].
فقال صلى الله عليه وسلم:
 "يخفف على المؤمن حتى يكون عليه كالصلاة المكتوبة".
 وقال عبد الله بن عمرو: "إن للمؤمنين يوم القيامة كراسي من نور،

ـــــــــــــــــــــــــــــــــــــــــــ
1رواه أحمد في مسنده 3- 350.
2 الخائفين: الأتقياء الذين ملأتهم خشية الله عز وجل.

ج / 1 ص -359- يجلسون عليها، ويظلل عليهم الغمام، ويكون يوم القيامة عليهم كساعة من نهار أو كأحد طرفيه".
رواه ابن أبي الدنيا في الأهوال.

بعض ما أعد من العذاب لمانعي الزكاة
وقال أحمد: حدثنا أبو كامل، حدثنا حماد، عن سهيل بن أبي صالح، عن أبيه، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم:
 "ما من صاحب كنز لا يؤدي حقه، إلا جعل صفائح يحمى عليها في نار جهنم، فتكوى بها جبهته وجنباه وظهره، حتى يحكم الله بين عباده، في يوم كان مقداره خمسين ألف سنة مما تعدون ثم يرى سبيله إما إلى الجنة، وإما إلى النار".
 وذكر بقية الحديث في مانع زكاة الغنم والإِبل أنه ينطح لها بقاع1 قرقر2 تطأه بأخفافها وأظلافها، وتنطحه بقرونها، كلما مرت عليه أخراها أعيدت عليه أولاها، حتى يقضي بين العباد، في يوم كان مقداره خمسين ألف سنة مما تعدون ثم يرى سبيله إما إلى الجنة وإما إلى النار3".

ـــــــــــــــــــــــــــــــــــــــــــ
1القاع: الأرض المستوية المطئنة عما يحيط بها من الجبال والأكام.
2 القرقر من القيعان الأملس الذي ليس فيه شجر ولا حجارة، ويطلق القرقر على الأرض المنخفضة اللينة والمعنى الأول هو المراد.
3 رواه أحمد في مسنده رقم 7553.
- وأبو داود الطيالسي رقم 2440.
- ومسلم كاملا مطولا 1- 270 – 271.
- وأبو داود في سننه "2- 48 – 49 – عون المعبود".
- وابن ماجه رقم 2788.
- والنسائي 2-118.
- والترمذي روى قطعة منه "3/ 5-6" رقم 5769.
- ورواه مالك في الموطأ: 444- 445.
- ورواه البخاري "5/35، 6/48 – 49، 466، 8/559، 13/378 فتح الباري" عن مالك.
- مابن الأثير في جامع الأصول رقم 2658 ونسبه البخاري ومسلم والموطأ وأبي داود والنسائي.
- وذكره المنذري في الترغيب والترهيب 1/266- 267.

ج / 1 ص -360- وهكذا رواه أبو داود الطيالسي في مسنده، أخبرنا وهيب بن خالد، وكان ثقة، حدثنا سهيل بن أبي صالح، عن أبيه، عن أبي هريرة، عن النبي فذكر نحوه، وأخرجه مسلم، من حديث روح بن القاسم وعبد العزيز بن المختار، كلاهما عن سهيل، به مثله، وأخرجه مسلم أيضاً من حديث زيد بن أسلم، عن أبي صالح، عن أبي هريرة مرفوعاً في الذهب والفضة والإبل والبقر والغنم.
وقد روى الإِمام أحمد، وأبو داود، من حديث شعبة والنسائي من حديث سعيد بن أبي عروبة، كلاهما عن قتادة، عن ابن عمر الغداني، عن أبي هريرة، قال: سمعت النبي صلى الله عليه وسلم يقول:
 "من كانت له إبل لا يعطي حقها في نجدها1 ورسلها2 يعني في عسرها ويسرها، فإنها تأتي يوم القيامة كأغزر3 ما كانت، وأكثره، وأسمنه، وأسره4 حتى ينطح لها بقاع قرقر، فتطأه بأخفافها، فإذا جاوزته أخراها، أعيدت عليه أولاها، في يوم كان مقداره خمسين ألف سنة، حتى يقضي بين الناس، فيرى سبيله، وإن كانت له بقر لا يعطي حقها في

ـــــــــــــــــــــــــــــــــــــــــــ
1 النجد الشدة والضيق يقال نجد فلانا الأمر إذا كربه وأثقله.
2 الرسل: بكسر الراء المشددة وسكون السين، الرفق والأناة، ويكنى به عن اليسر.
3 أغزر: أكثر
4 أسر: أكثر توفيرا للسرور.

ج / 1 ص -361- نجدها ورسلها، فإنها تأتي يوم القيامة كأغد ما كانت، وأكبره، وأسمنه، وأسره وأكثره وأنشره، ثم يبطح لها بقاع قرقر، فتطأه كل ذات ظلف بظلفها، وتنطحه كل ذات قرن بقرنها، إذا جاوزته أخراها، أعيدت عليه أولاها، في يوم كان مقداره خمسين ألف سنة، حتى يقضي بين الناس، فيرى سبيله".
 قال البيهقي: وهذا لا يحتمل إلا تقدير ذلك1 اليوم بخمسين ألف سنة مما تعدون والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــــ
1 القدر: التقدير.

يوم القيامة طويل عسير على العصاة وهو على أهل التقوى غير طويل ولا عسير
 ثم لا يكون ذلك كذلك إلا على الذي لا يغفر له، فأما من غفر له ذنبه من المؤمنين، فأخبرنا أبو عبد الله الحافظ حدثنا الحسن بن محمد بن حكيم، أخبرنا أبو الموجه، أخبرنا عبدان، أخبرنا عبد الله هو ابن المبارك، عن معمر، عن قتادة، عن زرارة بن أوفى، عن أبي هريرة قال:
"يوم القيامة على المؤمنين كقدر ما بين الظهر إلى العصر" ثم قال: هذا هو المحفوظ.
وقد روي مرفوعاً أخبرناه أبو عبد الله الحافظ حدثني عبد الله بن عمر، ابن علي الجوهري بمرو، حدثنا يحيى بن سويد بن عبد الكريم، حدثنا سويد بن نصر، حدثنا ابن المبارك، فذكره بإسناده مرفوعاً.

ج / 1 ص -362- وقال يعقوب بن سفيان: حدثنا حرملة بن يحيى، حدثنا ابن وهب، حدثنا عبد الرحمن بن ميسرة، عن أبي هانىء، عن أبي عبد الرحمن الحلبي، عن عبد الله بن عمرو قال:
"تلا رسول الله صلى الله عليه وسلم هذه الآية:
 {يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ}.
فقال: "كيف بكم إذا جمعكم الله كما يجمع النبل في الكنانة خمسين ألف سنة لا ينظر إليكم"؟ وقال أبو بكر بن أبي الدنيا: حدثنا حمزة بن العباس، حدثنا عبد الله بن عثمان، حدثنا ابن المبارك، أخبرنا سفيان، عن ميسرة، عن المنهال بن عمرو عن أبي عبيدة، عن عبد الله بن مسعود قال:
لا ينتصف النهار من يوم القيامة حتى يقيل هؤلاء وهؤلاء ثم قرأ:
 {إنَّ مَقِيلَهُمْ لإلى الْجَحِيم}.
قال ابن المبارك هكذا في قراءة ابن مسعود.
ثم قال: حدثنا إسحاق بن إسماعيل، حدثنا وكيع، حدثنا سفيان، عن ميسرة الهنديَ، عن المنهال بن عمرو، عن أبي عبيدة، عن عبد الله بن مسعود في قوله تعالى:
 {أصْحَابُ الْجنَّةِ يَوْمَئِذٍ خَيْز مُسْتَقرّاً وَأحْسَنُ مَقِيلاً}.
 قال: لا ينتصف النهار من يوم القيامة حتى يقيل هؤلاء وهؤلاء.


ذكر المقَام المحمُود الذي يخصّ به رسول الله

ج / 1 ص -363- ذكر المقَام المحمُود الذي يخصّ به رسول الله صلى الله عليه وسلم مِنْ بَيْن سَائِرالأَنبيَاء
وَمِنْ ذَلِكَ الشفَاعَة الْعُظْمَى في أَهل الْمَوقف ليجِيء الربّ عَزَّ وَجَلَّ فيفصل بَيْنَهُمْ ويريحَ المؤمنين مِنْ تِلْكَ الْحَال إِلَى حُسن المآل
قال الله تعالى: {وَمِنَ اللَّيْل فَتَهَجَّدْ بِهِ نافِلَةً لَكَ عَسَى أنْ يَبْعَثَكَ رَبًّكَ مَقَاماً مَحْمُوداً}.
 قال البخاري: حدثنا علي بن عباس، حدثنا شعيب بن أبي حمزة، عن محمد بن المنكدر، عن جابر بن عبد الله، أن رسول الله صلى الله عليه وسلم قال:
 "من قال حين يسمعٍ النداء: "اللهم رب هذه الدعوة التامة، والصلاة القائمة، آت محمداً الوسيلة، والفضيلة، وابعثه مقاما محموداً الذي وعدته، حلت له شفاعتي يوم القيامة".
انفرد به مسلم.

الشفاعة هي المقام المحمود
وقال الإِمام أحمد: حدثنا وكيع، حدثنا داود، وهو ابن يزيد بن عبد الرحمن المعافري عن أبيه، عن أبي هريرة، عن النبي صلى الله عليه وسلم:
 {عَسَى أنْ يَبَعْثُكَ رَبُّكَ مَقَاماً مَحْمُوداً}.
قال: "الشفاعة" إسناده حسن.
أعطي الرسول عليه الصلاة والسلام خمساً لم يعطهن أحد من أنبياء الله ورسله.

ج / 1 ص -364- صلوات الله عليهم أجمعين.
وثبت في الصحيحين وغيرهما من حديث جابر وغيره، عن رسول الله صلى الله عليه وسلم أنه قال:
 "أعطيت خمساً لم يعطهن أحد من الأنبياء قبلي، نصرت بالرعب مسيرة شهر، وأحلت لي المغانم ولم تحل لأحد قبلي، وجعلت لي الأرض مسجداً وطهراً، فأيما رجل من أمتي أدركته الصلاة فليصل، وأعطيت الشفاعة، وكان النبي صلى الله عليه وسلم يبعث إلى قومه وبعثت إلى الناس عامة1".
 فقوله وأعطيت الشفاعة.
يعني بذلك الشفاعة التي تطلب من آدم فيقول: لست بصاحب ذاكم، اذهبوا إلى نوح، فيقول لهم كذلك، ويرشدهم إلى إبراهيم، فيرشدهم إلى موسى، ويرشدهم موسى إلى عيسى، فيرشدهم عيسى إلى محمد صلى الله عليه وسلم فيقول:
 "أنا لها أنا لها".
 وسيأتي ذلك مبسوطاً في أحاديث الشفاعة في إخراج العصاة من النار وقد ذكرنا طرق هذا الحديث بطوله عن جماعة من الصحابة عند تفسير هذه الآية الكريمة من كتابنا التفسير بما فيه كفاية.

ـــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري 15- 369، - 370 في التيمم، باب التيمم. ورواه أيضا في كتاب الجهاد – باب قول النبي صلى الله عليه وسلم أحلت لكم الغنائم.
- ورواه مسلم – في كتاب المساجد حديث رقم 521.
- والنسائ 1- 210، 211 في الغسل، باب التيمم بالصعيد
- ورواه ابن الأثير في جامع الأصول 8- 529 – 6329.

ج / 1 ص -365- الرسول عليه السلام سيد ولد آدم يوم القيامة
وفي صحيح مسلم عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال:
 "أنا سيد ولد آدم يوم القيامة، وأول من ينشق عنه القبر، وأول شافع، وأول مشفع".
 ولمسلم أيضاً عن أبي بن كعب رضي الله عنه، في حديث قراءة القرآن على سبعة أحرف، قال رسول الله صلى الله عليه وسلم: "فقلت:
اللهم اغفر لأمتي وأخرت الثالثة ليوم يرغب فيه إلى الخلائق حتى إبراهيم1".

ـــــــــــــــــــــــــــــــــــــــــــ
1الحديث رواه مسلم – في كتاب الفضائل – باب تفضيل نبينا صلى الله عليه وسلم على جميع الخلائق رقم 2278.
- رواه أبو داود في كتاب السنة- باب في التمييييز بين الأنبياء عليهم الصلاة والسلام رقم 4763.
- والترمذي رقم 3615 في المناقب- باب ما جاء في فضل النبي صلى الله عليه وشلم.
- ورواه ابن الأثير في جامع الأصول 8- 528 -6328.

الرسول إمام الأنبياء يوم القيامة
وقال أحمد: حدثنا أبو عامر الأزدي: حدثنا زهير بن محمد، عن عبد الله بن محمد بن عقيل، عن الطفيل بن أبي كعب، عن أبيه، عن النبي صلى الله عليه وسلم قال:
 "إذا كان يوم القيامة كنت إمام الأنبياء، وخطيبهم، وصاحب شفاعتهم غير فخر1".
 ورواه الترمذي، وابن ماجه من حديث عبد الله بن محمد بن عقيل، وقال الترمذي: حسن صحيح.

ـــــــــــــــــــــــــــــــــــــــــــ
1 رواه ابن ماجه، 2-1443.
- والترمذي، 2-282، أبواب المناقب ياب فضل النبي صلى الله عليه وسلم.

ج / 1 ص -366- وقال أحمد: حدثنا يزيد بن عبد ربه، حدثني محمد بن حرب، حدثنا الزبيدي، عن الزهري، عن عبد الرحمن بن عبد الله بن كعب بن مالك أن رسول الله صلى الله عليه وسلم قال:
 "يبعث الناس يوم القيامة، فأكون أنا وأمتي على تل، ويكسوني ربي عز وجل حلة خضراء، ثم يؤذن لي فأقول ما شاء الله أن أقول، فذلك المقام المحمود1".
وقال الإِمام أحمد: حدثنا حسن، حدثنا ابن لهيعة، حدثنا يزيد بن أبي حبيب، عن عبد الرحمن بن خبر، عن أبي الدرداء قال: قال رسول الله صلى الله عليه وسلم:
 "أنا أول من يؤذن له بالسجود يوم القيامة، وأنا أول من يؤذن له أن يرفع رأسه، فأنظر من بين يدي فأعرف أمتي من بين الأمم، ومن خلفي مثل ذلك، وعن يميني مثل ذلك"، فقال رجل: يا رسول الله كيف أمتك من بين الأمم فيما بين نوح إلى أمتك؟
فقال صلى الله عليه وسلم:
 "هم غر محجلون من أثر الوضوء، ليس أحد كذلك غيرهم، وأعرفهم بأنهم يؤتون كتبهم بأيمانهم، وأعرفهم يسعى بين أيديهم ذريتهم2".
 وقال أحمد: حدثنا يونس بن محمد، حدثنا حرب بن ميمون أبو الخطاب الأنصاري، عن النضر بن أنس قال: حدثني نبي الله صلى الله عليه وسلم قال:
 "إني لقائم أنتظر أمتي بعد الصراط، إذا جاءني عيسى عليه الصلاة والسلام فقال: هذه الأنبياء قد جاءتك يا محمد، يسألونك، أو قال: يجتمعون إليك، يدعون الله أن يفرق بين جميع الأمم إلى حيث شاء الله.

ـــــــــــــــــــــــــــــــــــــــــــ
1رواه أحمد في مسنده 3- 456.
2 رواه أحمد في مسنده 5- 199.

ج / 1 ص -367- فالخلق ملجمون بالعرق، فأما المؤمن فهو عليه كالزكمة، وأما الكافر فيغشاه الموت فيه، فقال: انتظر حتى أرجع إليك، فذهب نبي الله صلى الله عليه وسلم فقام تحت العرش، فيلقى ما لم يلق ملك مصطفى، ولا نبي مرسل، فأوحى الله إلى جبريل أن اذهب إلى محمد وقل له: ارفع رأسك، وسل تعط، واشفع تشفع، فتشفعت في أمتي، فأخرج من كل تسعة وتسعين إنساناً واحداً، فما زلت أتردد إلى ربي، فلا أقوم فيه مقاماً إلا شفعت، حتى أعطاني الله من ذلك أن قال: يا محمد أدخل من أمتك من قال: أشهد أن لا إله إِلا الله يوماً واحداً مخلصاً ومات على ذلك1".
وروى الإِمام أحمد من حديث علي بن الحكم البناني عن عثمان، عن إبراهيم، عنَ علقمة والأسود، عن ابن مسعود فذكر حديثاً طويلاً وفيه أن رسول الله صلى الله عليه وسلم قال: "وإني لأقوم المقام المحمود يوم القيامة".
فقال رجل من الأنصار: يا رسول الله: وما ذاك المقام المحمود؟ قال:
 "ذاك إذا جيء بكم حفاة، عراة، غرلاً، فيكون أول من يكسى إبراهيم، يقول الله سبحانه: اكسوا خليلي، فيؤتى بريطتين بيضاوين فيلبسهما، ثم يقعد مستقبل العرش ثم أوتى بكسوتي، فألبسها، فأقوم عن يمينه مقاماً لا يقومه أحد، فيغبطني به الأولون والآخرون" قال:
 "ويفتح لهم من الكوثر إلى الحوض".
وذكر تمام الحديث في صفة الحوض كما سيأتي قريباً.
وقال الإِمام أحمد: حدثنا عفان، حدثنا حماد بن مسلمة، أخبرنا ثابت، عن أنس، أن رسول الله صلى الله عليه وسلم قال:

ـــــــــــــــــــــــــــــــــــــــــــ
1 ورواه أحمد في المسند 3- 178.

ج / 1 ص -368- "يطول على الناس يوم القيامة فيقول بعضهم لبعض: انطلقوا بنا إلى آدم أبي البشر فليشفع لنا إلى ربنا فليقض بيننا، فيأتون إليه فيقولون اشفع لنا إلى ربك فليقض بيننا، فيقول إني لست هناكم ولكن ائتوا نوحاً رأس النبيين فيأتونه فيقولون يا نوح: اشفع لنا إلى ربك فليقض بيننا، فيقول أنا لست هناكم ولكن ائتوا ابراهيم نبي الله وخليله، قال: فيأتونه فيقولون يا إبراهيم إشفع لنا إلى ربك فليقض بيننا فيقول إني لست هناكم ولكن ائتوا موسى كليم الله الذي اصطفاه الله برسالاته وبكلامه فيأتونه فيقولون يا موسى: إشفع لنا إلى ربك فليقض بيننا، فيقول: إني لست هناكم ولكن ائتوا عيسى روح الله وكلمته، فيأتون عيسى فيقولون يا عيسى اشفع لنا إلى ربك فليقض بيننا فيقول إني لست هناكم ولكن ائتوا محمداً، فإنه خاتم النبيين وإنه قد غفر له ما تقدم من ذنبه وما تأخر، ويقول عيسى: أرأيتم لو كان متاع في وعاء قد ختم عليه هل كان يقدر على ما في الوعاء حتى يفض الخاتم فيقولون: لا فيقول إن محمداً خاتم النبيين" قال رسول الله صلى الله عليه وسلم: "فيأتوني فيقولون يا محمد اشفع لنا إلى ربك فليقض بيننا، فأقول: نعم فآتي باب الجنة فآخذ بحلقة الباب فأستفتح فيقال: من أنت؟ فأقول: محمد فيفتح لي فأخر ساجداً فأحمد ربي بمحامد لم يحمده بها أحد كان قبلي ولا يحمده بها أحد يكون بعدي، فيقول: ارفع رأسك وقل يسمع منك وسل تعطه واشفع تشفع، فأقول يا رب أمتي أمتي فيقول: أخرج من كان في قلبه مثقال ذرة من إيمان. قال: فأخرجهم ثم أخرّ ساجداً1".
 وقد رواه البخاري ومسلم من حديث سعيد بن أبي عروبة عن قتادة عن أنس به.
رواية أبي هريرة رضي اللّه عنه
قال الإِمام أحمد: حدثنا يحيى بن سعيد، حدثنا أبو حيان حدثنا

ـــــــــــــــــــــــــــــــــــــــــــ
1 رواه أحمد 30248.
- والبخاري 8- 116.

ج / 1 ص -369- أبو زرعة بن عمرو بن جرير، عن أبي هريرة قال: أتى رسول الله صلى الله عليه وسلم بلحم فدفع إليه الذراع وكانت تعجبه، فنهش منها نهشة ثم قال:
 "أنا سيد الناس يوم القيامة، وهل تدرون بم ذلك؟ يجمع الله الأولين والآخرين في صعيد واحد يسمعهم الداعي وينقدهم البصير وتدنو الشمس، فيبلغ الناس من الغم والكرب ما لا يطيقون ولا يحتملون فيقول بعض الناس لبعض: ألا ترون ما أنتم فيه وما قد بلغكم ألا تنظرون من يشفع لكم إلى ربكم فيقول بعض الناس لبعض: أبوكم آدم فيأتون آدم فيقولون يا آدم أنت أبو البشر خلقك الله بيده ونفخ فيك من روحه وأمر الملائكة ليسجدوا لك فاشفع لنا إلى ربك ألا ترى ما نحن فيه ألا ترى ما قد بلغنا فيقول آدم: إن ربي قد غضب اليوم غضباً لم يغضب قبله مثله ولن يغضب بعده مثله وإنه نهاني عن الشجرة فعصيت، نفسي نفسي نفسي اذهبوا إلى غيري اذهبوا إلى نوح، فيأتون نوحاً فيقولون يا نوح أنت المرسل إلى أهل الأرض وسماك الله عبداً شكوراً فاشفع لنا إلى ربك ألا ترى ما نحن فيه ألا ترى ما قد بلغنا فيقول نوح: إن ربي قد غضب اليوم غضباً لم يغضب قبله مثله ولن يغضب بعده مثله وإنه كانت لي دعوة على قومي: نفسي نفسي نفسي اذهبوا إلى غيري اذهبوا إلى إبراهيم، فيأتون إبراهيم فيقولون يا إبراهيم: أنت نبي الله وخليله من أهل الأرض فاشفع لنا إلى ربك. ألا ترى ما نحن فيه ألا ترى ما قد بلغنا فيقول: إن ربي قد غضب اليوم غضباً لم يغضب قبله مثله ولن يغضب بعده مثله: نفسي نفسي نفسي اذهبوا إلى موسى، فيأتون موسى عليه السلام فيقولون يا موسى: أنت رسول الله اصطفاك برسالاته وبتكليمه على الناس اشفعِ لنا إلى ربك. ألا ترى ما نحن فيه، ألا ترى ما قد بلغنا فيقول لهم موسى إن ربي غضب اليوم غضباَ لم يغضب قبله مثله ولن يغضب بعده مثله وإني قتلت نفسا لم أؤمر بقتلها. نفسي نفسي نفسي اذهبوا إلى غيري اذهبوا إلى عيسى، فيأتون عيسى عليه السلام فيقولون يا عيسى: أنت رسول الله وكلمته ألقاها إلى مريم

ج / 1 ص -370- وروح منه قال هكذا هو وكلمت الناس في المهد فاشفع لنا إلى ربك، ألا ترى ما نحن فيه ألا ترى ما قد بلغنا. فيقول لهم عيسى: إن ربي قد غضب اليوم غضباً لم يغضب قبله مثله ولن يغضب بعده مثله ولم يذكر ذنباً، اذهبوا إلى غيري اذهبوا إلى محمد فيأتوني، فيقولون يا محمد: أنت رسول الله وخاتم النبيين غفر الله لك ما تقدم من ذنبك وما تأخر فاشفع لنا إلى ربك، ألا ترى إلى ما نحن فيه ألا ترى ما قد بلغنا فأقوم فأقف تحت العرش فأقع ساجداً لربي عز وجل، ثم يفتح الله ويلهمني من محامده وحسن الثناء عليه ما لم يفتحه على أحد قبلي فيقال: يا محمد إرفع رأسك سل تعط واشفع تشفع فأقول يا رب أمتي أمتي يا رب أمتي أمتي يارب أمتي أمتي فيقول: يا محمد أدخل من أمتك من لا حساب عليه من الباب الأيمن من أبواب الجنة وهم شركاء الناس فيما سواه من أبواب، ثم قال: والذي نفس محمد بيده لما بين مصراعين من مصاريع الجنة. لكما بين مكة وهجر أو كما بين مكة وبصرى".
 أخرجاه في الصحيحين1 من حديث ابن حبان يحيى بن سعيد بن حبان به، ورواه أبو بكر بن أبي الدنيا في الأهوال، عن أبي خيثمة، عن جرير، عن عمار بن القعقاع، عن أبي زرعة، عن أبي هريرة، عن النبي صلى الله عليه وسلم فذكر الحديث بطوله، وزاد في السياق:
 "وإني أخاف أن يطرحني في النار انطلقوا إلى غيري في قصة آدم ونوح وإبراهيم وموسى وعيسى" وهي زيادة غريبة جداً ليست في الصحيحين ولا في أحدهما والله سبحانه وتعالى أعلم.
وقال الإِمام أحمد: حدثنا عفان، حدثنا حماد بن سلمة، عن علي بن زيد، عن أبي نصرة المنذر بن مالك بن قطعة قال: خطبنا ابن عباس رضي الله عنهم على منبر البصرة فقال: قال رسول الله صلى الله عليه وسلم:

ـــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري 6- 84، 85.

ج / 1 ص -371- "إنه لم يكن نبي إلا له دعوة قد استجيبت في الدنيا وإني اختبأت دعوتي شفاعة لأمتي، وأنا سيد ولد آدم يوم القيامة ولا فخر، وأنا أول من تنشق عنه الأرض ولا فخر، وبيدي لواء الحمد ولا فخر. آدم فمن دونه تحت لوائي ولا فخر ويطول يوم القيامة على الناس فيقول بعضهم لبعض: انطلقوا بنا إلى أبينا فيشفع لنا إلى ربنا فليقض بيننا فيأتون آدم فيقولون يا آدم أنت الذي خلقك الله بيده وأسكنك جنته وأسجد لك ملائكته اشفع لنا إلى ربك فليقض بيننا فيقول: إني لست هناكم أني قد خرجت من الجنة وإنه لا يهمني اليوم إلا نفسي، ولكن ائتوا نوحاً رأس النبيين فذكر الحديث كنحو ما تقدم إلى أن قال: فيأتوني فيقولون يا محمد اشفع لنا إلى ربك فليقض بيننا فيقول: أنا لها حتى يأذن الله لمن يشاء ويرضى فإذا أراد اللهّ أن1 يصدع بين خلقه نادى مناد: أين أحمد وأمته؟ فنحن الآخرون الأولون آخر الأمم وأول من يحاسب فتفرج لنا الأمم طريقاً فنمضي غراً محجلين من الوضوء فتقول الأمم: كادت هذه الأمة أن تكون أنبياء كلها فآتي باب الجنة"2.
وذكر تمام الحديث في الشفاعة في عصاة هذه الأمة، وقد ورد هذا الحديث هكذا عن جماعة من الصحابة منهم أبو بكر الصديق رضي الله عنه، والعجب كل العجب من إيراد الأئمة لهذا الحديث من أكثر طرقه لا يذكرون أمر الشفاعة الأولى في أن يأتي الرب لفصل القضاء، كما ورد هذا في حديث الصور كما تقدم، وهو المقصود في هذا المقام، ومقتضى سياق أول الحديث أن الناس إنما يستغيثون إلى آدم فمن بعده من الأنبياء طمعاً في أن يفصل بين الناس ويستريحوا من مقامهم ذلك، كما دلت عليه سياقاته من سائر طرقه، فإذا وصلوا إلى المحشر فإنما يذكرون الشفاعة في عصاة الأمة وإخراجهم من النار، وكان

ـــــــــــــــــــــــــــــــــــــــــــ
1يصدع بين الخلق: يفصل بينهم، فيذهب بكل فريق إلى المنزلة التي يستحقها بما قدم في دنياه من عمل ففريق في الجنة وفريق في السعير.
2 رواه أحمد في مسنده"4- 188 -2546، 241 – 2692، 2693 – أحمد شاكر".

ج / 1 ص -372- مقصود السلف في الاقتصار على هذا المقدار من الحديث هو الرد على الخوارج ومن تابعهم من المعتزلة الذين أنكروا خروج أحد من النار بعد دخولها يذكرون هذا القدر من الحديث الذي فيه النص الصريح في الرد عليهم فيما ذهبوا إليه من البدعة المخالفة للأحاديث، وقد جاء التصريح بذلك في حديث الصور كما تقدم أن الناس يذهبون إلى آدم ثم إلى نوح ثم إلى إبراهيم وموسى وعيسى، ثم يأتون رسول الله صلى الله عليه وسلم فيذهب فيسجد لله تحت العرش في مكان يقال له الفحص فيقول الله ما شأنك؟ وهو أعلم قال رسول الله صلى الله عليه وسلم:
 "فأقول: يا رب وعدتني الشفاعة فشفعني في خلقك فاقض بينهم، فيقول الله: قد شفعتك، قال: فأرفع رأسي فأقف مع الناس ثم ذكر انشقاق السموات وتنزل الملائكة والغمام ثم مجيء الرب تعالى لفصل القضاء والكروبيون والملائكة المقربون يسبحون بأنواع التسبيح قال: فيضع الله كرسيه حيث شاء من أرض ثم يقول: إني أنصت لكم منذ خلقتكم إلى يومكم هذا أسمع أقوالكم وأرى أعمالكم فأنصتوا لي، فإنما هي أعمالكم وصحفكم تقرأ عليكم فمن وجد منكم خيراً فليحمد الله ومن وجد غير ذلك فلا يلومن إلا نفسه".
 وقال عبد الرزاق: أخبرنا معمر، عن الزهري، عن علي بن الحسن زين العابدين، قال: قال رسول الله صلى الله عليه وسلم:
 "إذا كان يوم القيامة مدّ الله الأرض مد الأديم حتى لا يكون لبشر من الناس إلا موضع قدميه". قال رسول الله صلى الله عليه وسلم:
 "فأكون أول من يدعى، وجبريل عن يمين الرحمن عز وجل، والله ما رآه قبلها فأقول أي رب إن هذا أخبرني أنك أرسلته لي فيقول الله: صدق ثم اشفع، فأقول يا رب عبادك الذين عبدوك والذين لم يعبدوك في أطراف الأرض أي وقوف في أطراف الأرض أي الناس مجتمعون في صعيد واحد

ج / 1 ص -373- مؤمنهم وكافرهم فيشفع عند الله ليأتي فصل القضاء بين عباده ويميز مؤمنهم من كافرهم في الموقف والمصير وفي الحال والمآل" ولهذا قال ابن جرير: قال أكثر أهل التأويل في قوله تعالى: {عَسَى أنْ يَبْعَثَكَ رَبُّكَ مَقَاماً مَحْمُوداً}.
 هو المقام الذي يقومه رسول الله صلى الله عليه وسلم يوم القيامة للشفاعة للناس ليريحهم ربهم من عظيم ما هم فيه من شدة ذلك اليوم.
وقال البخاري: حدثنا إسماعيل بن أبان، حدثنا أبو الأحوص، عن آدم بن علي، سمعت ابن عمر قال: إن الناس يسيرون يوم القيامة حثيثاً كل أمة تتِبع نبيها يقولون: يا فلان اشفع يا فلان اشفع حتى تنتهي الشفاعة إلى النبي صلى الله عليه وسلم، فذلك يوم يبعثه الله مقاماً محموداً.
قال: ورواه حمزة بن عبد الله، عن أبيه، عن النبي صلى الله عليه وسلم.

سؤال الناس يسبب سقوط لحم وجه السائل يوم القيامة
وقد أسند ما علقه هاهنا في موضع آخر من الصحيح فقال في كتاب الزكاة: حدثنا يحيى بن بكير، حدثنا الليث، عن عبيد الله بن أبي جعفر، سمعت حمزة بن عبد الله بن عمر قال: قال رسول الله صلى الله عليه وسلم:
 "لا يزال العبد يسأل الناس حتى يأتي يوم القيامة ليس في وجهه مزعمة لحم" وقال:
 "إن الشمس تدنو يوم القيامة حتى يبلغ العرق نصف الآذان فبينما هم كذلك استغاثوا بآدم ثم بموسى ثم بمحمد".
 زاد عبد الله ابن يوسف، حدثني الليث، عن أبي جعفر.

ج / 1 ص -374- "فيشفع ليقضى بين الخلق فيمشي حتى يأخذ بحلقة الباب فيومئذ يبعثه الله مقاماً محموداً يحمده أهل الجمع كلهم".
وكذا رواه ابن جرير، عن محمد بن عبد الله بن عبد الحكم، عن شعيب بن الليث، عن أبيه به نحوه والله سبحانه وتعالى أعلم.


ذكرَ مَا وَرَدَ في الْحَوض المحمدي

ذكرَ مَا وَرَدَ في الْحَوض المحمدي سَقَانَا اللَّهُ مِنْهُ يَوْمَ الْقِيَامَة
من الأحاديث المشهورة المتعددة من الطرق المأثورة الكثيرة المتضافرة وإن رغمت1 أنوف كثير من المبتدعة2 المكابرة3 القائلين بجحوده المنكرين لوجوده وأخلق بهم أن يحال بينهم وبين وروده كما قال بعض السلف: من كذب بكرامة لم ينلها، ولو اطلع المنكر للحوض على ما سنورده من الأحاديث قبل مقالته لم يقلها.
 بعض الصحابة الكرام الذين صدقوا بالحوض وآمنوا بكونه يوم القيامة ورووا الأحاديث فيه
روي ذلك عن جماعة من الصحابة رضي الله تعالى عنهم، منهم أبي بن كعب، وجابر بن سمرة، وجابر بن عبد الله، وجندب بن عبد الله البجلي، وزيد بن أرقم، وسلمان الفارسي، وحارثة بن وهب، وحذيفة بن أسيد، وحذيفة بن اليمان، وسمرة بن جندب، وسهل بن سعد،

ـــــــــــــــــــــــــــــــــــــــــــ
1رغم أنفه دفن في الرغام وهو التراب والمراد ذل
2 الابتداع: القول بما لم يأذن به الشرع.
3 المكابرة: العناد والجدال بغير الحق

ج / 1 ص -375- وعبد الله بن زيد بن عاصم، وعبد الله بن عباس، وعبد الله بن عمر، وعبد الله بن عمرو بن العاص، وعبد الله بن مسعود، وعتبة بن عبد السلمي، وعقبة بن عامر الجهمي، والنواس بن سمعان، وأبو أمامة الباهلي، وأبو برزة الأسلمي، وأبو بكرة، وأبو ذر الغفاري، وأبو سعيد الخدري، وأبو هريرة الدوسي، وأسماء بنت أبي بكر، وعائشة، وأم سلمة رضي الله تعالى عنهم أجمعين وعاد علينا من بركاتهم، وامرأة حمزة عم رسول الله صلى الله عليه وسلم، وهم من بني النجار.

رواية أبي بن كعب الأنصاري سيد الفقراء رضي اللّه تعالى عنه: "من شرب من الحوض روي فلم يظمأ أبداً ومن حرم الشرب منه حرم الري أبداً"
 قال أبو القاسم الطبراني: حدثنا أبو زرعة الدمشقي. حدثنا محمد بن الصلت، حدثنا عبد الغفار بن القاسم، عن عدي بن ثابت، عن زر بن حبيش، عن أبي بن كعب أن رسول الله صلى الله عليه وسلم ذكر الحوض فقال أبي بن كعب: يا رسول الله ما الحوض؟ فقال:
 "أشد بياضاً من اللبن وأبرد من الثلج وأحلى من العسل وأطيب ريحاً من المسك من شرب منه شربة لم يظمأ أبداً ومن صرف عنه لم يرو أبداً".
 ورواه أبو بكر بن أبي عاصم في كتاب السنّة حدثنا عقبة بن مكرم، حدثنا يونس بن بكير، حدثنا عبد الغفار بن القاسم، فذكر بإسناده نحوه.
ولفظه: قيل يا رسول الله وما الحوض؟ قال:
 "والذي نفسي بيده إن شرابه أبيض من اللبن وأحلى من العسل وأبرد من الثلج وأطيب ريحاً من المسك وآنيته أكثر عدداً من النجوم لا يشرب منه إنسان فيظمأ أبداً ولا يصرف عنه إنسان فيروى أبداً".
 لم يخرجه أحد من أصحاب الكتب الستّة ولا الإِمام أحمد أيضاً.

ج / 1 ص -376- رواية أنس بن مالك رضي اللّه عنه الأنصاري خادم النبي صلى الله عليه وسلم
قال البخاري: حدثنا سعيد بن عفير، حدثنا ابن وهب، عن يونس قال ابن شهاب: حدثني أنس بن مالك رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال:
 "إن قدر حوضي كما بين أيلة وصنعاء من اليمن وإن فيه من الأباريق كعدد نجوم السماء"1.
 وكذا رواه مسلم أيضاً عن حرملة بن وهب رضي الله تعالى عنه.
طريق أخرى عن أنس بن مالك رضي اللّه عنه
قال البخاري: حدثنا مسلم بن إبراهيم، حدثنا وهيب، حدثنا عبد العزيز، عن أنس بن مالك رضي الله عنه، عن النبي صلى الله عليه وسلم قال:
 "ليردن علي الناس من أصحابي، حتى إذا عرفتهم اختلجوا دوني فأقول: أصحابي. فيقال: إنك لا تدري ما أحدثوا بعدك".
 ورواه مسلم: عن محمد بن حاتم عن عفان، عن وهيب بن خالد، عن عبد العزيز بن صهيب به.

ـــــــــــــــــــــــــــــــــــــــــــ
1 رواه مسلم 2- 210 كتاب الفضائل، باب إثبات حوض نبينا صلى الله عليه وسلم.
- والبخاري 8 - 120

ج / 1 ص -377- الكوثر نهر في الجنة أعطيه رسول الله صلى الله عليه وسلم
طريق أخرى عن أنس بن مالك رضي اللّه عنه
قال الإِمام أحمد: حدثنا محمد بن فضيل، عن المختار بن فلفل، عن أنس بن مالك رضي الله عنه قال: أغفى1 رسول الله صلى الله عليه وسلم إغفاءة فرفع رسول الله صلى الله عليه وسلم رأسه مبتسماً إما قال هو، وإما قالوا له: "لم ضحكت؟"، فقال رسول الله صلى الله عليه وسلم:
 "إنه أنزلت علي آنفاً سورة"، فقرأ:
 {بِسْم اللّه الرَّحْمن الرَّحِيم إِنَّا أعْطَيْنَاكَ الكَوْثَرَ}.
حتى ختمها ثم قال: "هل تدرون ما الكوثر؟" قالوا: الله ورسوله أعلم، قال: "هو نهر أعطانيه ربي عز وجل في الجنة عليه خير كثير ترد عليه أمتي يوم القيامة آنيته عدد الكواكب يختلج العبد منهم فأقول: يا رب، إنه من أمتي، فيقال: إنك لا تدري ما أحدثوا بعدك"2.
وهذا ثلاثي الإِسناد، ورواه مسلم، وأبو داود، والنسائي، من حديث محمد بن فضيل، وعلي بن مسهر، كلاهما عن المختار بن فلفل عن أنس به.
ولفظ مسلم: "هو نهر وعدنيه ربي عليه خير كثير هو حوضي ترد عليه أمتي يوم القيامة".
والباقي مثله.. ومعنى ذلك أنه يشخب من الكوثر ميزابان إلى الحوض، والحوض في العرصات3، قبل الصراط، لأنه يختلج عنه ويمنع منه أقوام قد ارتدوا على أعقابهم ومثل هؤلاء لا يجازون الصراط، كما سيرد من طرق متعددة، وقد جاء مصرحاً به أنه في العرصات، كما ستراه قريباً، إن شاء الله تعالى.

ـــــــــــــــــــــــــــــــــــــــــــ
1أغفى: نام نوما خفيفا وخاطفا.
2 رواه أحمد في مسنده 3- 102.
- وأبو داود في سننه 7-136، كتاب السنة – باب الحوض.
- ومسلم كتاب الفضائل، باب إثبات حوض نبينا صلى الله عليه وسلم.
3 العرصات: الساحات.

ج / 1 ص -378- طريق أخرى عن أنس رضي اللّه تعالى عنه
قال أحمد: حدثنا أبو عامر، وأزهر بن القاسم، حدثنا هشيم، عن قتادة، أن رسول الله صلى الله عليه وسلم قال:
 "مثل ما بين ناحيتي حوضي مثل ما بين المدينة وصنعاء، ومثل ما بين المدينة وعمان".
 ورواه مسلم: عن أبي عامر، عن عبد الملك بن عمرو، وأخرجه مسلم أيضاً عن عاصم بن النضر الأول، عن المعتمر بن سليمان، عن أبيه، عن قتادة، عن أنس بنحوه.
طريق أخرى عن أنس رضي اللّه عنه خادم رسول الله صلى الله عليه وسلم
قال أحمد: حدثنا يونس، وحسن بن موسى قالا: حدثنا حماد بن سلمة رضي الله عنه، ورواه أحمد أيضاً عن عفان، عن حماد بن سلمة، عن علي بن زياد، عن الحسن، عن أنس رضي الله عنه، أن قوماً ذكروا عند عبيد الله بن زياد الحوض فأنكره وقال: ما الحوض فبلغ ذلك أنساً رضي الله عنه، فقال: لا جرم والله لأفعلن فأتاه فقال: ذكرتم الحوض فقال عبيد الله: سمعت رسول الله صلى الله عليه وسلم يذكره، فقال: نعم سمعت رسول الله صلى الله عليه وسلم أكثر من كذا وكذا مرة يقول:
 "إن ما بين طرفيه كما بين أيلة إلى مكة، أو ما بين صنعاء ومكة، وإن آنيته لأكثر من عدد نجوم السماء"1.

ـــــــــــــــــــــــــــــــــــــــــــ
1 رواه أحمد في المسند 3- 230.

ج / 1 ص -379- انفرد به أحمد.
وقد رواد يحيى بن محمد بن ساعد، عن سوار بن عبد الله القاضي العنبري، عن معاذ بن معاذ العنبري، عن أشعث بن عبد الله الحمراني، عن أنس بن مالك رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم:
 "حوضي ما بين كذا إلى كذا، فيه من الآنية عدد نجوم السماء، أحلى من العسل، وأبرد من الثلج، وأبيض من اللبن، من شرب منه لم يظمأ أبداً، ومن لم يشرب لم يرو أبداً".
 طريق أخرى عن أنس بن مالك خادم رسول الله صلى الله عليه وسلم
قال الحافظ أبو يعلى: حدثني عبد الرحمن هو ابن سلام، حدثنا أحمد بن سلمة، عن ثابت، عن أنس رضي الله عنه، أن عبد الله بن زياد قال: يا أبا حمزة: هل سمعت رسول الله صلى الله عليه وسلم يذكر الحوض فقال:
"لقد تركت بالمدينة عجائز يكثرن أن يسألن الله أن يوردهن حوض محمد صلى الله عليه وسلم".
طريق أخرى عن أنس رضي اللّه عنه خادم رسول الله صلى الله عليه وسلم
قال أبو يعلى أيضاً: حدثنا أبو خيثمة، حدثنا عمر بن يونس الحنفي، حدثنا عكرمة هو ابن عمار، عن يزيد الرقاشي قال: قلت يا أبا حمزة: "إن قوماً يشهدون علينا بالكفر والشرك، فقال أنس: أولئك شر الخلق والخليقة، قلت: ويكذبون بالحوض: فقال: سمعت رسول الله صلى الله عليه وسلم يقول:
 "إن لي حوضاً كما بين إيلياء إلى الكعبة أو قال: صنعاء، أشد بياضاً

ج / 1 ص -380- من اللبن، وأحلى من العسل فيه آنية عدد نجوم السماء ينبعث فيه عدة ميزابات من الجنة من كذب به لم يصب منه الشرب".
صدق رسول الله صلى الله عليه وسلم.
طريق أخرى عنه رضي اللّه عنه
قال الحافظ أبو بكر أحمد بن عبد الخالق البزار في مسنده: حدثنا محمد بن معمر، حدثنا أبو داود، حدثنا المسعودي، عن عدي بن ثابت، عن أنس رضي الله عنه قال، قال رسول الله صلى الله عليه وسلم:
 "حوضي من كذا إلى كذا، فيه من الآية عدد النجوم، أطيب ريحاً من المسك، وأحلى من العسل، وأبرد من الثلج، وأبيض من اللبن، من شرب منه شربة لم يظمأ أبداً، ومن لم يشرب منه لم يرو أبداً".
 ثم قال: لا نعلمه يروى بهذا اللفظ إلا عن أنس بهذا الإِسناد ولم يرو عدي بن ثابت عن أنس رضي الله عنه سواه، ولا رواه إلا المسعودي، وهذا إسناد جيد، ولم يروه أحد من أصحاب الكتب، ولا أحمد بن حنبل، والله سبحانه وتعالى أعلم.
طريق أخرى عن أنس أيضاً خادم رسول الله صلى الله عليه وسلم
قال ابن أبي الدنيا: حدثني الحسن بن الصباح، حدثنا مكي بن إبراهيم، حدثنا موسى بن عبيدة، عن أبي بكر بن عبيد الله بن أنس، عن جده أنس بن مالك رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال:
 "رأيت حوضي، فإذا على حافتيه آنية مثل نجوم السماء، فأدخلت يدي فإذا هو عنبر أذفر1".

ـــــــــــــــــــــــــــــــــــــــــــ
1 الأذفر: شديد الرائحة: يقال ذفر الشيء يذفر ذفرا اشتد رائحته.

ج / 1 ص -381- رواية بريدة رضي اللّه تعالى عنه ابن الخصيب الأسلمي
قال الحافظ أبو يعلى: حدثنا يحيى بن معين، حدثنا يحيى بن يمان، عن عائذ بن بشر البجلي، عن علقمة بن مرثد، عن ابن بريدة، عن أبيه، رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:
 "حوضي كما بين عمان إلى اليمن، فيه آنية عدد نجوم السماء، من شرب منه شربة لم يظمأ بعدها أبداً".
 وهكذا رواه ابن صاعد، وابن أبي الدنيا، عن عبد الله بن وضاح الأزدي اللؤلؤي، عن يحيى بن يمان به.. ولفظه.
 "حوضي ما بين عمان واليمن فيه آنية عدد النجوم، أحلى من العسل، وأبيض من اللبن، واللبن من الزبد، من شرب منه لم يظمأ بعدها أبداً".
لم يخرجوه.

رواية ثوبان رضي اللّه تعالى عنه
قال الإِمام أحمد: حدثنا عفان، حدثنا همام، حدثنا قتادة، عن سالم بن معدان، عن ثوبان رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال:
 "أنا بعقر حوضي يوم القيامة، أذود عنه الناس لأهل اليمن وأضربهم بعصاي، حتى يرفض عنهم قال: قيل: يا رسول الله، ما سعته؟ قال: من مقامي إلى عمان يغت فيه ميزابان يمدانه1".
 ورواه أحمد أيضاً عن عبد الصمد، عن هشام، عن قتادة، وعن عبد الوهاب، عن سعيد بن أبي عروبة، عن قتادة، وعن عبد الرزاق، عن معمر، عن قتادة به فسئل رسول الله صلى الله عليه وسلم عن عرضه فقال:

ـــــــــــــــــــــــــــــــــــــــــــ
1 أحمد في مسنده 5- 280، 281 واللفظ له.

ج / 1 ص -382- "من مقامي هذا إلى عمان".
 وقال عبد الرزاق:
 "ما بين بصرى وصنعاء أو ما بين أيلة ومكة".
أو قال:
 "من مقامي هذا إلى عمان".
وسئل عن شرابه فقال:
 "أشد بياضاً من اللبن، وأحلى من العسل، ينبعث فيه ميزابان يمدانه من الجنة أحدهما من ذهب والآخر من ورق"1.
وقال أبو يعلى: حدثنا أبو بكر، هو ابن أبي شيبة، حدثنا محمد بن بشر العبدي، حدثنا سعيد بن أبي عروبة، عن قتادة، عن سالم بن أبي الجعد، عن معدان بن أبي طلحة، عن ثوبان رضي، لله عنه، أن نبي الله صلى الله عليه وسلم قال:
 "أنا عند عقر حوضي، أذود عنه الناس لأهل اليمن، إني لأضربهم بعصاي حتى يرفضوا"2.
قال: وسئل نبي الله صلى الله عليه وسلم عن سعة الحوض فقال:
 "من مقامي هذا إلى عمان، ما بينهما شهر أو نحو ذلك".
 فسئل رسول الله صلى الله عليه وسلم عن شرابه فقال:
 "أشد بياضاً من اللبن، وأحلى من العسل، بعث فيه ميزابان، مداده أو مدادهما من الجنة، أحدهما ورق والآخر ذهب".
 وهكذا رواه مسلم عن أبي غسان مالك بن إسماعيل، ومحمد بن المثنى، ومحمد بن بشار ثلاثتهم عن معاذ بن هشام عن أبيه عن قتادة بنحوه.

ـــــــــــــــــــــــــــــــــــــــــــ
1الورق: بفتح الواو وكسر الراء بعدها قاف: الفضة.
2 حتى يرفضوا: حتى يتفرقوا ويبتعدوا.

ج / 1 ص -383- من مظاهر خشية عمر بن عبد العزيز رضي اللّه تعالى عنه
طريق أخرى عن ثوبان أيضاً رضي اللّه تعالى عنه وأرضاه
قال أحمد: حدثنا حسين بن محمد، حدثنا ابن عياش، عن محمد بن المهاجر، عن العباس بن سالم اللخمي، قال: بعث عمر بن عبد العزيز إلى أبي سلام الحبشي، يسأله عن الحوض فحمل إليه على البريد، فقدم به عليه، فسأله فقال: سمعت ثوبان رضي اللّه عنه: سمعت رسول الله صلى الله عليه وسلم يقول:
 "إن حوضي من عدن إلى عمان البلقاء، ماؤه أشد بياضاً من اللبن، وأحلى من العسل، وأكاويبه1 عدد النجوم، من شرب منه شربة لم يظمأ بعدها أبداً، أول الناس وروداً عليه فقراء المهاجرين"، فقال عمر بن الخطاب من هم يا رسول الله؟ قال:
 "هم الشعث رؤوساً الدنس ثياباً، الذين لا ينكحون المتنعمات المتمتعات، ولا تفتح لهم أبواب السدد"، فقال عمر بن عبد العزيز: لقد نكحت المتنعمات وفتحت لي السدد إلا أن يرحمني الله والله لا أدهن رأسي حتى تشعث ولا أغسل ثوبي الذي بلى جسدي حتى يتسخ"2.

ـــــــــــــــــــــــــــــــــــــــــــ
1 الأكاويب: جمع أكواب – وأكواب: جمع كوب، :فأكاويب جمع الجمع والكوب القدح لا عروة له.
2 رواه أحمد في مسنده 5- 275، 276.
- وابن ماجه 2- 1338 – كتاب الزهد – باب ذكر الحوض.
- والترمذي 2-72 أبواب صفة القيامة، باب ما جاء في صفة أواني الحوض.
اللغة:
السددة: جمع سدة وهي باب الدار.

ج / 1 ص -384- ورواه أيضاً الترمذي في الزهد عن أنس بن إسماعيل، عن يحيى بن صالح. وابن ماجه فيه، عن محمود بن خالد الدمشقي، عن مروان بن محمد الطاطري كلاهما عن محمد بن المهاجر، عن العباس بن سالم عن أبي سلام به قال: شيخنا المزي في أطرافه، ورواه اليزيد بن مسلم عن يحيى بن الحارث وشيبة بن الأحنف وغيرهما عن أبي سلام، وقال أبو بكر بن أبي عاصم: حدثنا هشام بن عمار، حدثنا صدقة. حدثنا زيد بن واقد، حدثني بشر بن عبيد الله، حدثنا أبو سلام الأسود، عن ثوبان رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:
 "حوضي بين عدن إلى عمان أشد بياضاً من اللبن وأحلى من العسل وأطيب رائحة من المسك أكاويبه كنجوم السماء من شرب منه شربة لم يظمأ بعدها أبداً، وأكثر الناس عليه وروداً فقراء المهاجرين" قلنا: ومن هم؟ قال: "الشعث رؤوساً الدنس ثياباً الذين لا ينكحون المتمتعات ولا تفتح لهم أبواب السدد الذين يعطون الحق الذي عليهم ولا يعطون الذي لهم" وهذه طريق جيدة أيضاً، والله الحمد، والمنة.

رواية جابر بن سمرة رضي اللّه تعالى عنه الرسول صلى الله عليه وسلم فرط لأمته يوم القيامة على الحوض المورود
قال أبو يعلى: حدثنا أبو همام الوليد بن شجاع، حدثنا أبي، حدثنا زياد بن خيثمة، عن سماك بن حرب، عن جابر بن سمرة رضي الله عنه، عن رسول الله صلى الله عليه وسلم قال:
 "إني فرطكم على الحوض، وإن بعد ما بين طرفيه كما بين صنعاء وأيلة، كأن الأباريق فيها النجوم"
 وهكذا رواه مسلم: عن أبي همام، به وقال:
 "أنا فرط لكم على الحوض".
والباقي مثله، والله سبحانه وتعالى أعلم.

ج / 1 ص -385- رواية جابر بن سمرة أيضاً رضي اللّه سبحانه وتعالى عنه
قال مسلم: وحدثنا قتيبة بن سعيد، وأبو بكر بن أبي شيبة قال: أخبرنا حاتم بن إسماعيل، عن المهاجر بن مسمار، عن عامر بن سعد بن أبي وقاص، قال: كتبت الى جابر بن سمرة مع غلامي نافع، أخبرني بشيء سمعته من رسول الله صلى الله عليه وسلم قال: فكتب إلي إني سمعته يقول: "أنا الفرط1 على الحوض".

ـــــــــــــــــــــــــــــــــــــــــــ
1الفرط: الذي يتقدم القوم إلى الماء يهيء الدلاء والرشاء والرسول عليه السلام فرط أمته وسابقهم ومتقدمهم إلى الحوض

رواية جابر بن عبد الله رضي اللّه تعالى عنهما
وقال الإِمام أحمد: حدثنا روح، حدثنا زكريا بن إسحاق، حدثنا أبو الزبير: أنه سمع جابر بن عبد الله رضي الله عنهما يقول: قال رسول الله صلى الله عليه وسلم:
 "أنا على الحوض، أنظر من يرد علي، قال: فيؤخذ ناس دوني، فأقول: يا رب هؤلاء مني ومن أمتي، قال: يقال: وما يدريك ما عملوا بعدك؟ ما برحوا بعدك يرجعون على أعقابهم".
 قال جابر رضي الله عنه: قال رسول الله صلى الله عليه وسلم:
 "الحوض مسيرة شهر، وزواياه يعني عرضه مثل طوله، وكيزانه مثل نجوم السماء، أطيب ريحاً من المسك، وأشد بياضاً من اللبن، من شرب منه لم يظمأ بعده أبداً"1.

ـــــــــــــــــــــــــــــــــــــــــــ
1 رواه أحمد في مسنده 3- 384.

ج / 1 ص -386- هذا اسناد صحيح، على شرط مسلم، ولم يروه، وقد روي من طريق زكريا عن أبي الزبير، عن جابر، بستة أحاديث ليس هذا منها.
الرسول صلى الله عليه وسلم مكاثر بأمته يوم القيامة، وهو يأمرهم ألا يرجعوا كفاراً بعده يقتل بعضهم بعضاً
طريق أخرى عن جابر أيضاً رضي اللّه تعالى عنه وأرضاه
قال أبو بكر البزار: حدثنا محمد بن عمر، حدثنا يحيى بن عبد الرحمن الأرجي، حدثنا عبيدة بن الأسود، عن مجالد، عن عامر هو الشعبي، عن جابر بن عبد الله رضي الله عنهما، أن رسول الله صلى الله عليه وسلم قال:
 "إني فرطكم على الحوض، وإني مكاثر بكم الأمم فلا ترجعوا بعدي كفاراً، يقتل بعضكم بعضاً، فقال رجل: يا رسول الله ما عرضه؟ قال: ما بين أيلة أحسبه قال: إلى مكة، فيه مكايل أكثر من عدد النجوم، لا يتناول مؤمن منها واحداً فيضعه من يده حتى يتناوله أخوه".
 ثم قال: لا يروى عن جابر إلا من هذا الوجه، ورواه ابن أبي الدنيا، عن أبي عبد الرحمن القرشي، عن عبيدة بن الأسود به.

رواية جندب بن عبد الله البجلي رضي اللّه عنه
قال البخاري: حدثنا عبدان، أخبرني أبي، عن شعبة، عن عبد الملك قال: سمعت جندباً يقول: سمعت النبي صلى الله عليه وسلم يقول:
 "أنا فرطكم على الحوض".
 ورواه مسلم، من حديث شعبة، وزائدة، ومسعر، ثلاثتهم عن عبد الرحمن بن عمر به.
ورواه الإمام أحمد عن سفيان بن عيينة ثم قال: قال سفيان: الفرط الذي يسبق.

ج / 1 ص -387- رواية جارية بن وهب الخزاعي رضي الله عنه
قال البخاري: حدثنا علي بن عبد الله، حدثنا جرير بن عمارة، حدثنا شعبة عن معبد بن خالد، أنه سمع جارية بن وهب يقول سمعت النبي صلى الله عليه وسلم يقول وذكر الحوض فقال: "كما بين المدينة وصنعاء".
 وزاد ابن أبي عدي، عن شعبة، عن معبد بن خالد، عن جارية بن وهب سمع النبي صلى الله عليه وسلم وقال: "حوضه ما بين صنعاء والمدينة".
 فقال له المستورد: ألم تسمعه؟ قال: ألا وإني، قال: لا، فقال المستورد: نرى فيه:
 "الآنية مثل الكواكب".
 وقال: رواه مسلم، عن محمد بن عرعرة، عن حرمي بن عمارة، عن شعبة، كما ساقه البخاري، ورواه عن محمد بن عبد الله، وهو ابن أبي عدي، عن شعبة كما ذكره البخاري سواء، والمستورد هذا هو ابن شداد بن عمرو الفهري، صحابي جليل، علق له البخاري، وأسند ذلك مسلم، وروى له أهل السنن الأربعة، وله أحاديث.

رواية حذيفة بن أسيد رضي اللّه عنه
عن أبي شريحة الغفاري، أنبأنا عن الحافظ الضياء محمد بن عبد الواحد المقدسي رحمه الله أنه قال في الجزء الذي جمعه في أحاديث الحوض: أخبرنا محمد بن أحمد بن نصر الأصبهاني بها: أن الحسن بن أحمد الحداد أخبرهم

ج / 1 ص -388- قراءة عليه وهو حاضر، أخبرنا أحمد بن عبد الله يعني أبا نعيم الأصبهاني، أخبرنا عبد الله بن جعفر، حدثنا إسماعيل بن عبد الله، حدثنا سعيد بن سليمان، حدثنا زيد بن الحسن، حدثنا معروف بن خربوذ، حدثنا أبو الطفيل، عن حذيفة بن أسيد رضي الله عنه قال: لما صدر النبي صلى الله عليه وسلم عن حجة الوداع قال:
 "أيها الناس إني فرطكم على الحوض، إنكم واردون على حوض عرضه ما بين بصرى، وصنعاء فيه أكواب عدد النجوم"
 لم يروه من أصحاب الكتب أحد ولا أحمد أيضاً.

رواية حذيفة بن اليمان رضي اللّه عنه العبسي
 قال أبو القاسم البغوي: حدثنا عثمان بن أبي شيبة، حدثنا علي بن مسهر، عن سعد بن طارق، عن ربع بن حراش، عن حذيفة بن اليمان رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:
 "إن حوضي لأبعد من أيلة وعدن، والذي نفسي بيده لآنيته أكثر من عدد النجوم، وهو أشد بياضاً من اللبن، وأحلى من العسل، والذي نفسي بيده إني لأذود عنه الرجال، كما يذود الرجل الإِبل الغريبة عن حوضه"، قال قيل: يا رسول الله: تعرفنا يومئذ؟ قال: "نعم، تردونه عليّ غراً1 محجلين2 من آثار الوضوء، وليست لأحد غيركم".
رواه مسلم، عن عثمان بن أبي شيبة، بنحوه، وعلقه البخاري فقال: حصين عن أبي وائل، عن حذيفة، عن النبي صلى الله عليه وسلم والله سبحانه وتعالى أعلم.

ـــــــــــــــــــــــــــــــــــــــــــ
1الغر جمع أغر وهو من به غرة والغرة بياض في الجبهة والمراد أن المؤمنين تشرق جبهاتهم يوم القيامة بنور الإيمان فيكون هذا النور غرة لهم تميزهم وبها يعرفون.
2 المحجلون: الذين تضيء منهم مواضع الوضوء في أقدامهم فيبدو الضوء فيها كتحجيل الفرس وهو بياض في قوائمها والمعنى أن المؤمنين يوم القيامة يمتازون بغررهم ونور وجوههم وبتحجيلهم المشرق في موضع ماء الوضوء من أقدامهم.

ج / 1 ص -389- رواية زيد بن أرقم رضي اللّه عنه
قال أحمد: حدثنا عفان، حدثنا شعبة، قال عمرو بن مرة، أخبرني قال: سمعت أبا حمزة يقول: إنه سمع زيد بن أرقم قال: كنا مع رسول الله صلى الله عليه وسلم في سفر، فنزل منزلاً فسمعته يقول:
 "ما أنتم بجزء من مائة ألف جزء ممن يرد على الحوض من أمتي".
قلت لزيد: كم كنتم يومئذ؟ قال: سبعمائة أو ثمانمائة.
وكذا رواه عن أبي هاشم، عن شعبة، ورواه أبو داود، عن حفص بن عمر، عن شعبة، قلت: وأبو حمزة هذا هو طلحة بن يزيد الأنصاري مولى قرظة بن كعب، والله سبحانه وتعالى أعلم.
النار جزاء من يتعمد الكذب على رسول الله صلى الله عليه وسلم
رواية أخرى عن زيد بن أرقم أيضاً رضي اللّه عنه
قال الحافظ البيهقي: أخبرنا عبد الله الحافظ أخبرنا الحسن بن يعقوب العدل، حدثنا محمد بن عبد الوهاب، أخبرنا حفص بن عون، أخبرنا أبو حيان يحيى بن سعيد التيمي تيم الرباب، حدثنا يزيد بن حيان التيمي، قال: شهدت ابن أرقم وقد بعث إليه عبيد الله بن زياد فقال: ما أحاديث بلغني عنك أنك تحدث بها عن رسول الله صلى الله عليه وسلم تزعم أن له حوضاً في الجنة فقال: حدثنا ذاك رسول الله صلى الله عليه وسلم ووعدناه، فقال: كذبت، لكنك شيخ قد خرفت، قال: أما إنه سمعته أذناي من رسول الله صلى الله عليه وسلم وسمعته يقول:
 "من كذب عليّ متعمداً فليتبوأ مقعده من النار"
 وما كذبت على رسول الله صلى الله عليه وسلم.

ج / 1 ص -390- وأما رواية سلمان الفارسي رضي الله عنه، فروى الإمام أبو بكر بن خزيمة رحمه الله، من حديث زيد بن علي بن جدعان، عن سعيد بن المسيب، عن سلمان رضي الله عنه قال: خطبنا رسول الله صلى الله عليه وسلم آخر يوم من شعبان فقال:
 "يا أيها الناس: قد أظلكم شهر عظيم مبارك".
 وذكر تمام الحديث بطوله في فضل شهر رمضان إلى أن قال:
 "من أشبع فيه صائماً سقاه الله من حوضي شربة لا يظمأ بعدها حتى يدخل الجنة".

فصل: لكل نبي حوض يوم القيامة، يتباهون أيهم أكثر وراداً
رواية سمرة بن جندب- رضي اللّه تعالى عنه- الفزاري
 تال أبو بكر بن أبي عاصم: حدثنا إبراهيم بن المعتمر، حدثنا محمد بن بكار بن بلال، حدثنا سعيد هو ابن بشير، عن قتادة، عن الحسن، عن سمرة بن جندب، عن النبي صلى الله عليه وسلم قال:
 "لكل نبي حوض، يتباهون أيهم أكثر واردة، وإني لأرجو أن أكون أكثرهم واردة".
 وكذا رواه الترمذي، عن أحمد بن محمد بن نيزك، عن محمد بن بكار بن بلال، عن سعيد بن بشير، وقال: هذا حديث غريب، والله سبحانه وتعالى أعلم.

ج / 1 ص -391- رواية سهل بن سعد الساعدي رضي اللّه تعالى عنه
قال البخاري: حدثنا سعيد بن أبي مريم، حدثنا محمد بن مطرف، حدثنا أبو حازم، عن سهل بن سعد، قال: قال النبي صلى الله عليه وسلم:
 "إني فرطكم على الحوض، من مر عليَّ يشرب، ومن شرب لم يظمأ أبداً، ليردن علي أقوام أعرفهم ويعرفوني ثم يحال بيني وبينهم".
 قال أبو حازم: فسمعني النعمان بن أبي عياش فقال: هكذا سمعت من سهل فقلت: نعم، فقلت: أشهد على أبي سعيد الخدري أننا نسمعه وهو يزيد فيها:
 "فأقول: إنهم مني، فيقال لي: إنك لا تدري ما أحدثوا بعدك، فأقول: سحقاً سحقاً لمن غيّر بعدي".
 فقال ابن عياش: سحقاً بعداً، ويقال: سحيق، بعيد، وأسحقه: أبعده. تفرَّد به من هذا الوجه والله أعلم.

رواية عبد الله بن زيد بن عاصم المدني
ثبت في الصحيحين عنه أن رسول الله صلى الله عليه وسلم لما قسم غنائم حنين فأعطى من أعطى من صناديد1 قريش والعرب فغضب بعض الأنصار فخطب قال لهم فيما قال:
 "إنكم ستجدون بعدي أثرة2 فاصبروا حتى تلقوني على الحوض".

ـــــــــــــــــــــــــــــــــــــــــــ
1الصناديد جمع صنديد وهو البطل الشجاع المقدام.
2 الأثرة حب الذات.

ج / 1 ص -392- رواية عبد الله بن عباس رضي اللّه عنهما
 قال أبو بكر البزار: حدثنا يوسف بن موسى، حدثنا جرير، حدثنا الليث بن أَبي سليم البزاز، عن عبد الملك بن صعيد بن جبير، عن أبيه، عن ابن عباس رضي الله عنهما قال: سمعت رسول الله يقول:
 "إني آخذ بحجزكم، أقول: إياكم وجهنم، وإياكم والحدود"، ثلاث مرات، "وإن أنا مت تركتكم، وأنا فرطكم على الحوض، فمن ورد أفلح، ويؤتى بقوم فيؤخذ بهم ذات الشمال فأقول: يا رب، أحسبه قال: فيقال إنهم ما زالوا بعدك يرتدون على أعقابهم".
 ثم قال: تفرّد به ليث، عن عبد الملك بن سعيد بن جبير.
وقال البخاري: في باب الحوض من صحيحه: حدثنا عمرو بن محمد، حدثنا هشام، أخبرنا أبو بشر وعطاء بن السائب، عن سعيد بن جبير، عن ابن عباس قال:
 "الكوثر هو الخير الكثير الذي أعطاه الله للرسول عليه الصلاة والسلام".
 قال أبو بشر: قلت لسعيد بن جبير إن ناساً يزعمون أنه نهر في الجنة فقال: من الكوثر إلى الحوض ميزابان من ذهب وفضة".
طريق أخرى عن ابن عباس رضي اللّه تعالى عنهما
قال الطبراني: حدثنا إبراهيم بن هاشم البغوي، حدثنا محمد بن عبد الواهب الحارثي، حدثنا عبد الله بن عبيد بن عمير، عن ابن أبي مليكة، عن ابن عباس رضي اله عنهما قال: قال رسول الله صلى الله عليه وسلم:
 "حوضي مسيرة شهر وزواياه سواء، وأكوابه عدد نجوم السماء ماؤه أبيض من الثلج، وأحلى من العسل، وأطيب يعني ريحاً من المسك، من شرب منه شربة لم يظمأ بعدها أبداً".

ج / 1 ص -393- طريق أخرى عن ابن عباس رضي اللّه عنهما
قال ابن أبي الدنيا: حدثنا العباس بن محمد، حدثنا حسين بن محمد المروزي، حدثنا محصن بن عقبة اليماني، عن الزبير بن شبيب، عن عثمان بن حاضر، عن ابن عباس قال: سئل رسول الله صلى الله عليه وسلم عن الوقوف بين يدي رب العالمين هل فيه ماء؟ قال:
 "والذي نفسي بيده إن فيه لماء، إن أولياء الله ليردن حياض الأنبياء ويبعث الله بسبعين ألف ملك في أيديهم عصى من نار، يذودن الكفار عن حياض الأنبياء".

رواية عبد الله بن عمر رضي اللّه عنهما
قال البخاري: حدثنا مسدد، حدثنا يحيى، عن عبيد الله، حدثني نافع: عن بن عمر، عن النبي صلى الله عليه وسلم قال:
 "إن أمامكن حوضاً كما بين جرباء1 وأذرح".
ورواه أحمد،
عن يحيى القطان، ورواه مسلم من حديث عبيد الله وأيوب وموسى بن عقبة وغيرهم عن نافع، وفي بعض الروايات:
 "أمامكم حوض كما بين جرباء وأذرح2، وهما قريتان بالشام فيه أباريق عدد نجوم السماء، من ورده فشرب منه لم يظمأ بعدها أبداً".

ـــــــــــــــــــــــــــــــــــــــــــ
1جرباء. بفتح الجيم وسكون الراء: موضع من أعمال عمان "بفتح العين وتشديد الميم" بلباقاء من أرض الشام قرب جبال السراة من ناحية الحجاز "معجم البلدان".
2 أذرح: بفتح الهمزة وسكون الذال بعدها راء مضمومة فحاء: اسم بلد في أطراف الشام من أعمال السراة، ثم من نواحي البلقاء وعمان "بفتح العين وتشديد الميم "أيضا" مجاورة
لأرض الحجاز "معجم البلدان".
وقد ذكر ياقوت الحموي مايدل على أن ما بين جرباء وأذرح ميل واحد أو أقل، ولقد قال الفيروزابادي في قاموسه المحيط "وغلط من قال بينهما ثلاثة أيام، وإنما الوهم من رواة الحديث من إسقاط زيادة ذكرها الدار قطني وهي "ما بين ناحيتي حوضي كما بين المدينة وجرباء وأذرح".
ذكر ذلك صاحب القاموس المحيط في مادة "ج رب".

ج / 1 ص -394- طريق أخرى عن ابن عمر بن الخطاب رضي اللّه عنهما
قال الإِمام أحمد: حدثنا أبو المغيرة، حدثنا عمر بن عمرو أو عثمان بن عمرو الأحموسي، حدثنا المخارق بن أبي المخارق، عن عبد الله بن عمر، أنه سمعه يقول: إن النبي صلى الله عليه وسلم قال:
 "حوضي كما بين عدن وعمان، أبرد من الثلج، وأحلى من العسل، وأطيب ريحاً من المسك، أكوابه مثل نجوم السماء، من شرب منه شربة لم يظمأ بعدها أبداً، أول الناس عليه وروداً صعاليك المهاجرين"، قال قائل: ومن هم يا رسول الله؟ قال: "الشعثة رؤوسهم، الشحبة وجوههم، الدنسة ثيابهم، لا تفتح لهم أبواب السدد، ولا ينكحون المنعمات، الذي يعطون كل الذي عليهم، ولا يأخذون الذي لهم".
 تفرَّد به أحمد.
طريق أخرى عنه رضي الله تعالى عنه
قال أبو داود الطيالسي: حدثنا أبو عوانة، حدثنا عطاء بن السائب قال: قال محارب بن دثار: ما كان سعيد بن جبير يقول في الكوثر؟ قلت: كان سعيد بن جبير يحدث عن ابن عمر رضي الله عنهما قال: لما نزلت:
 {إِنَّا أعْطَيْنَاكَ الْكَوْثَرَ}.

ج / 1 ص -395- قال لنا رسول الله صلى الله عليه وسلم:
 "هو نهر في الجنة، حافتاه من ذهب، يجري على الدر والياقوت، تربته أطيب ريحاً من المسك، وطعمه أحلى من العسل، وماؤه أشدّ بياضاً من الثلج".
ورواه البيهقي من حديث حماد بن زيد، عن عطاء بن السائب، به، وقال الترمذي: حسن صحيح.

رواية عبد الله بن عمرو بن العاص رضي اللّه عنهما
قال البخاري: حدثنا شعبة بن أبي مريم، حدثنا نافع بن عمر، عن ابن أبي مليكة، قال: قال عبد الله بن عمرو: قال النبي صلى الله عليه وسلم:
 "حوضي مسيرة شهر، ماؤه أبيض من اللبن، وريحه أطيب من المسك، وكيزانه كنجوم السماء، من شرب منه فلا يظمأ أبداً".
 ورواه مسلم عن داود بن عمر، عن نافع، عن عمر، به.
طريق أخرى أيضاً عنه رضي اللّه تعالى عنه
قال الإِمام أحمد: حدثنا يحيى، حدثنا حسين المعلم، حدثنا عبد الله بن بريدة، عن أبي سبرة، واسمه سالم بن سبرة، قال: كان عبيد الله بن زياد يسأل عن الحوض، حوض محمد صلى الله عليه وسلم، وكان يكذب به بعدما سأل أبا بريدة، والبراء بن عازب، وعائذ بن عمر، ورجلاً آخر، وكان يكذب فقال أبو سبرة: أما أحدثك بحديث فيه شفاء هذا إن أباك بعث معي بمال إلى معاوية، فلقيت عبد الله بن عمرو، فحدثني بما سمع من رسول الله صلى الله عليه وسلم قال:

ج / 1 ص -396- "إن الله لا يحب الفحش والتفاحش، أو يبغض الفحش والمتفحش، ولا تقوم الساعة حتى يظهر الفحش والتفاحش، وقطيعة الرحم وسوء المجاورة وحتى يؤتمن الخائن، ويخون الأمين، وقال: ألا إن موعدكمٍ حوضي عرضه وطوله واحد، وهو كما بين أيلة ومكة، وهو مسيرة شهر، فيه مثل النجوم أباريق، شرابه أشد بياضاً من الفضة، من شرب منه شراباً لم يظمأ بعده أبدأ".
 قال: فقال عبيد الله:ما سمعت في الحوض، حديثاً أثبت من هذا وأصدق وأخذ الصحيفة فحبسها عنده.
طريق أخرى عنه
قال أبو بكر البزار في مسنده: حدثنا محمود بن بكر، عن عبد الرحمن، حدثنا أبي، حدثنا عيسى بن المختار، عن محمد بن أبي ليلى، عن عبيد الله بن أبي مليكة، عن عبيد الله بن عمر الليثي، عن عبد الله بن عمر قال: سمعت رسول الله صلى الله عليه وسلم يقول:
 "إن لي حوضاً في الجنة، مسيرته شهر، وزواياه سواء، ريحه أطيب من المسك، ماؤه كالورق، أقداحه كنجوم السماء، من شرب منه شربة لم يظمأ بعدها أبداً".
 ثم قال: يعلم بما روى عبيد الله بن عمر، عن عبد الله بن عمر.
طريق أخرى أيضاً
رواها الطبراني عن أبي برزة رضي الله عنه من رواية أبى الوازع جابر ابن عمرو.
عن أبي برزة، رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول:

ج / 1 ص -397- "ما بين ناحيتي حوضي كما بين أيلة الى صنعاء، مسيرة شهر، عرضه كطوله، فيه مرزابان1 ينبعثان من الجنة من ورق2 وذهب، أبيض من اللبن، وأبرد من الثلج، فيه أباريق عدد نجوم السماء".
 رواها الطبراني وابن حيان في صحيحه من رواية أبي الوازع واسمه جابر بن عمرو عن أبي برزة.

ـــــــــــــــــــــــــــــــــــــــــــ
1المرزبان: الميزابان والمرزاب والميزاب مسيل الماء والمرزاب لغة من الميزاب
2 الورق: الفضة

رواية عبد الله بن مسعود رضي اللّه عنه
قال البخاري: حدثنا يحيى بن حماد، حدثنا أبو عوانة، عن سليمان، عن شقيق، عن عبد الله، عن النبي صلى الله عليه وسلم قال:
 "أنا فرطكم على الحوض".
قال البخاري: وحدثنا عمرو بن علي، حدثنا محمد بن جعفر، حدثنا شعبة عن المعتمر، سمعت أبا وائل يحدث عن عبد الله بن مسعود عن النبي صلى الله عليه وسلم قال:
 "أنا فرطكم على الحوض، وليرفعن رجال منكم، ثم يحتجزون دوني، فأقول: يا رب أصحابي، فيقال: إنك لا تدري ما أحدثوا بعدك".
 تابعة عن أبي وائل وقال: حصين عن أبي وائل، عن حذيفة، عن النبي صلى الله عليه وسلم.
طريق أخرى عن ابن مسعود رضي الله عنه في الحوض وغيره
قال الإمام أحمد: حدثنا عارم بن الفضل، حدثنا سعيد بن زيد، حدثنا علي بن الحكم البناني عن عثمان، عن إبراهيم، عن علقمة والأسود،

ج / 1 ص -398- عن ابن مسعود، قال: جاء ابنا مليكة إلى النبي صلى الله عليه وسلم فقالا: إن أمنا تكرم الزوج، وتعطف على الولد, قال: وتقري الضيف، غير أنها ماتت في الجاهلية فقال: "أمكما في النار"، قال: فأدبرا والسوء في وجوههما، فأمر بهما فردا، فرجعا والسرور يرى في وجوههما، رجيا أن يكون قد حدث شيء فقال: "أمي مع أمكما"، فقال رجل من المنافقين: ما يغني هذا عن أمه شيئاً ونحن نطأ عقبيه، فقال رجل من الأنصار، ولم أر رجلاً قط أكثر سؤالاً منه. يا رسول الله: هل وعدك ربك فيها أو فيهما؟ قال: فظن أنه من شيء قد سمعه فقال: "ما سألته ربي، وما أطمعني فيه، وإني لأقوم المقام المحمود يوم القيامة"، فقال الأنصاري: وما ذاك المقام المحمود؟ قال: "ذاك إذا جيء بكم حفاة، غراة، غرلاً، فيكون أول من يكسى إبراهيم عليه الصلاة والسلام، فيقول الله: اكسوا خليلي: فيؤتى بريطتين بيضاوين فيلبسهما، ثم يقعد فيستقبل العرش، ثم أوتى بكسوتي، فألبسها فأقوم عن يمينه مقاماً لا يقومه أحد غيري، يغبطني به الأولون والأخرون"، قال: "ويفتح من الكوثر إلى الحوض"، فقال المنافق: إنه ما جرى ماء قط إلا على حال أو رضراض، فقال الأنصاري: يا رسول الله صلى الله عليه وسلم: على حال1 أو رضراض2 فقال رسول الله صلى الله عليه وسلم: "حاله المسك ورضراضه التوم3" فقال المنافق: لم أسمع كاليوم، قلما جرى ماء قط على حال أو رضراض إلا كان له نبته، فقال الأنصاري: يا رسول الله، هل له نبت؟ فقال: "نعم. قضبان الذهب"، فقال المنافق: لم أسمع كاليوم، قلما نبت قضيب إلا أورق، وإلا كان له ثمر، فقال الأنصاري: يا رسول الله، هل له ثمر قال: "نعم ألوان الجوهر، وماؤه أشد بياضاً من اللبن، وأحلى من العسل، إن من شرب منه مشرباً لم يظمأ بعده، وإن من حرمه لم يرو بعده".
 تفرّد به أحمد وهو غريب جداً.

ـــــــــــــــــــــــــــــــــــــــــــ
1الحال: الطين الأسود كالحمأة.
2 الرضراض: الحصى أو صغاره.
3 التوم بضم التاء المثناة: الدر.

ج / 1 ص -399- رواية عتبة بن عبد السلمي رضي اللّه عنه
قال الطبراني: حدثنا أحمد بن خليد الحلبي، حدثنا أبو توبة الربيع بن نافع، حدثنا معاوية بن سلام: أنه سمع أبا سلام يقول: حدثني عامر بن زيد البكالي: أنه سمع عتبة بن عبد السلمي يقول: جاء أعرابي إلى رسول الله صلى الله عليه وسلم فقال: ما حوضك الذي تحدث عنه فقال:
 "كما بين البيضاء إلى بصرى، لا يدري إنسان ممن خلق الله أين طرفاه".

من رغب عن سنة الرسول عليه السلام ضربت الملائكة وجهه عن الحوض يوم القيامة
قال أبو عبد الله القرطبي: وخرج الترمذي يعني الحكيم في نوادر الأصول من حديث عثمان بن مظعون عن النبي صلى الله عليه وسلم أنه قال:
 "يا عثمان لا ترغب عن سنتي، فإنه من رغب عن سنتي ثم مات قبل أن يتوب ضربت الملائكة وجهه عن حوضي يوم القيامة".

خشية الرسول صلى الله عليه وسلم على أمته من التنافس في الدنيا
رواية عقبة بن عامر الجهني رضي اللّه تعالى عنه
 قال البخاري: حدثنا عمرو بن خالد، حدثنا الليث، عن يزيد، عن أبي الخير، عن عقبة بن عامر، أن رسول الله صلى الله عليه وسلم خرج يوماً فصلى على أهل أحد صلاته على الميت ثم انصرف، فصعد على المنبر، فقال:
 "إني فرط لكم على الحوض، وأنا شهيد عليكم، وإني والله لأنظر إلى حوضي الآن، وإني أعطيت مفاتيح خزائن أو مفاتيح الأرض، وإني والله ما أخاف عليكم أن تشركوا بعدي، ولكني أخاف عليكم أن تنافسوا فيها".

ج / 1 ص -400- ورواه مسلم، عن قتيبة، عن الليث من حديث يحيى بن أيوب عن يزيد بن أبي حبيب به، وعنده:
 "إني فرطكم على الحوض وإن عرضه كما بين أيلة إلى الجحفة وإني لست أخشى عليكم أن تشركوا بعدي، ولكني أخشى عليكم الدنيا، أن تتنافسوا فيها وتقتتلوا، فتهلكوا، كما هلك من كان قبلكم".
 قال عقبة: فكان آخر ما رأيت رسول الله صلى الله عليه وسلم.

ذكر ما روي عن عمر بن الخطاب رضي اللّه عنه في ذلك
أسند البيهقي من طريق علي بن المديني: حدثنا عفان، حدثنا حماد بن سلمة، عن علي بن زيد، عن يوسف بن مهران، عن ابن عباس قال: سمعت عمر بن الخطاب يقول:
إن رسول الله صلى الله عليه وسلم رحم، ورحم أبو بكر، ورحمت، وسيكون قوم يكذبون بالرحم، والدجال، والحوض، والشفاعة، و بعذاب القبر، وبقوم يخرجون من النار".

رواية النواس بن سفيان العلابي رضي اللّه عنه أول من يرد الحوض يوم القيامة من يسقي العطاش في الدنيا
قال عمر بن محمد بن بحر البحيري: حدثنا سليمان بن سلمة حدثنا محمد بن إسحاق بن إبراهيم، حدثنا ابن جريج، عن مجاهد، عن النواس بن سفيان، سمعت رسول الله صلى الله عليه وسلم يقول:
 "إن حوضي عرضه وطوله كما بين أيلة إلى عمان، فيه أقداح كنجوم السماء، أول من يرده من أمتي من يسقي كل عطشان".
أورده الضياء من هذا الوجه ثم قال: أرى أن هذا الحديث من صحاح البحيري والله أعلم.

ج / 1 ص -401- من شرب من الحوض المورود حيل بينه وبين الظمأ وحفظ وجهه فلم يسود رواية أبي إمامة الباهلي رضي الله تعالى عنه
قال أبو بكر بن أبي عاصم: حدثنا دحيم، حدثنا الوليد بن مسلم، حدثنا صفوان، عن سليم بن عامر، عن أبي اليمان الهورني، عن أبي أمامة أبي يزيد بن الأخنس: أنه سأل رسول الله صلى الله عليه وسلم فقال: ما سعة حوضك؟ فقال:
 "كما بين عدن إلى عمان- وأشار بيده وأوسع- فيه ضفتان من ذهب وفضة، قال: فما شراب حوضك؟ قال: أشد بياضاً من اللبن وأحلى من العسل وأطيب رائحة من المسك، من شرب منه لم يظمأ بعده أبداً، ولم يسود وجهه".
 طريق أخرى عن أبي أمامة
قال ابن أبي الدنيا: حدثنا محمد بن يوسف بن الصباح، حدثنا عبد الله بن وهب، عن معاوية بن صالح، عن أبي يحيى، عن أبي إمامة الباهلي قال: قيل يا رسول الله ما سعة حوضك؟ قال: ما بين عدن وعمان- وأشار بيده وأوسع- وفيه ضفتان من ذهب وفضة، قيل: يا رسول الله: فما شرابه؟ قال: "أبيض من اللبن وأحلى مذاقاً من العسل، وأطيب ريحاً من المسك، من شرب منه شربة لم يظمأ بعدها أبداً، ولم يسود وجهه بعدها أبداً"1.

ـــــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه أحمد في مسنده 2-132، 4- 424، 52 – 25، 275، 281. ورواه أبو داود الطيالسي في مسنده حديث رقم 2135.

رواية أبي برزة الأسلمي رضي الله تعالى عنه
 قال أبو داود: حدثنا مسلم بن إبراهيم حدثنا عبد السلام بن أبي حازم أبو طالوت قال: شهدت أبابرزة دخل على عبيد الله بن زياد فحدثني فلان- سماه- مسلم، وكان في السماط، فلما رآه عبيد الله قال: إن محدثكم هذا

ج / 1 ص -402- الدحداح؟ ففهمها الشيخ فقال: ما كنت أحسب أني أهان في قوم يعيروني بصحبة محمد صلى الله عليه وسلم!! فقال له عبيد الله: إن صحبة محمد لك زين غير شين: ثم قال: إنما بعثت إليك لأسألك عن الحوض، سمعت رسول الله صلى الله عليه وسلم يذكر فيه شيئاً؟ قال أبو برزة: نعم. لا مرة، ولا اثنتين، ولا ثلاثاً، ولا أربع، ولا خمساً، فمن كذب به فلا سقاه الله منه ثم خرج مغضباً.
لا يسقى من الحوض من كذب به
وقال أبو بكر بن أبي الدنيا: حدثني أبو خيثمة، أخبرنا يزيد بن هارون، أخبرنا محمد بن مهرم العبدي، عن أبي طالوت العنزي، سمعت أبا برزة يقول: سمعت رسول الله صلى الله عليه وسلم يقول:
 "لي الحوض، فمن كذب به فلا سقاه الله منه".
وقد رواه البيهقي من طريق أخرى، عن محمد بن يحيى الذهلي، عن عبد الرحمن بن مهدي، عن قرة بن خالد، عن أبي حمزة طلحة بن يزيد مولى الأنصار، عن أبي برزة في دخوله على عبيد الله بن زياد بنحو ما تقدم.
طريق أخرى عن أبي برزة
قال أبو بكر بن عاصم: حدثنا عبده بن عبد الرحيم، حدثنا النضر بن شميل، حدثنا شداد بن سعيد قال: سمعت أبا الوازع وهو جابر يزعم أنه سمع أبا برزة الأسلمي يقول: سمعت رسول الله صلى الله عليه وسلم يقول:
 "ما بين ناحيتي حوضي كما بين أيلة إلى صنعاء، مسيرة شهر، عرضه كطوله، فيه ميزابان يعبان من الجنة، من ورق وذهب، أبيض من اللبن، وأحلى من العسل، فيه أباريق عدد نجوم السماء، من شرب منه شربة لم يظمأ بعدها أبداً، ومن كذب به فلا سقاه الله" يعني منه.
رواية أبي بكرة الثقفي رضي الله عنه

ج / 1 ص -403- رواية أبي بكرة الثقفي رضي الله عنه
 قال أبو بكر بن أبي الدنيا في الأهوال: حدثنا أحمد بن إبراهيم، حدثنا روح، حدثنا حماد بن زيد، عن علي بن زيد، عن الحسن، عن أبي بكرة، أن رسول الله صلى الله عليه وسلم قال:
 "أنا فرطكم على الحوض".

رواية أبي ذر الغفاري رضي الله تعالى عنه
قال مسلم بن الحجاج في صحيحه: حدثنا أبو بكر بن أبي شيبة، وإسحاق بن إبراهيم، وابن أبي عمر المكي، واللفظ لأبي شيبة قال إسحاق: أخبرنا وقال الآخران: حدثنا عبد العزيز بن عبد الصمد: عن أبي عمران الجوني، عن عبد الله بن الصامت، عن أبي ذر، قال: قلت يا رسول الله ما آنية الحوض قال:
 "والذي نفسي بيده لآنيته أكثر من عدد نجوم السماء وكواكبها في الليلة المظلمة لا المصحية، من آنية الجنة، يشخب1 فيه ميزابان من الجنة، من شرب منه لم يظمأ، عرضه مثل طوله، ما بين عمان إلى أيلة، ماؤه أشد بياضاً من اللبن، وأحلى من العسل"
 هذا لفظه إسناداً ومتناً.

ـــــــــــــــــــــــــــــــــــــــــــ
1 يشخب:يسيل.

ج / 1 ص -404- الرسول صلى الله عليه وسلم أكثر أنبياء اللّه تابعين يوم القيامة رواية أبي سعيد الخدري رضي اللّه تعالى عنه
 قال ابن أبي عاصم: حدثنا أبو بكر بن أبي شيبة، حدثنا محمد بن بشر، حدثنا زكريا، عن عطية العوني، عن أبي سعيد الخدري، عن النبي صلى الله عليه وسلم قال:
 "إن لي حوضاً طوله ما بين الكعبة إلى بيت المقدس، أبيض من اللبن، وآنيته عدد النجوم، وإني لأكثر الأنبياء تبعاً يوم القيامة".
ورواه ابن ماجه: عن أبي بكر بن أبي شيبة.
وقال ابن أبي الدنيا: حدثنا محمد بن سليمان الأسدي، حدثنا عيسى بن يونس، عن زكريا، عن عطية عن أبي سعيد، أن رسول الله صلى الله عليه وسلم قال:
 "إن لي حوضاً طوله ما بين الكعبة إلى بيت المقدس، أشد بياضاً من اللبن آنيته عدد النجوم، وكل نبي يدعو أمته، ولكل نبي حوض، فمنهم من يأتيه الفئام، ومنهم من يأتيه العصبة ومنهم من يأتيه النفر، ومنهم من يأتيه الرجلان، ومنهم من يأتيه الرجل، ومنهم من لا يأتيه أحد، فيقال: قد بلغت، وإني لأكثر الأنبياء تبعاً يوم القيامة".

بين قبر الرسول عليه الصلاة والسلام ومنبره روضة من رياض الجنة
وروى البيهقي من طريق روح بن عبادة، عن مالك، عن حبيب، عن عبد الرحمن، عن حفص بن عاصم، عن أبي هريرة، وأبي سعيد، أن رسول الله صلى الله عليه وسلم قال:
 "ما بين بيتي ومنبري روضة من رياض الجنة".
 ثم قال: ورواه البخاري من وجه آخر عن مالك، وأخرجاه من حديث عبد الله بن عمر عن حبيب بدون ذكر سعيد.

ج / 1 ص -405- رواية أبي هريرة الدوسي رضي الله عنه
 قال البخاري: حدثنا إبراهيم بن المنذر، حدثنا أنس بن عياض، عن عبيد الله بن حبيب، عن حفص بن عاصم، عن أبي هريرة، أن رسول الله صلى الله عليه وسلم قال:
 "ما بين بيتي ومنبري روضة من رياض الجنة، ومنبري على حوضي".
ورواه البخاري أيضاً ومسلم من طرق، عن عبيد الله بن عمر، وأخرجه البخاري من حديث مالك، كلاهما عن حبيب بن عبد الرحمن به، والله تعالى أعلم.
طريق أخرى عن أبي هريرة
قال البخاري: حدثنا إبراهيم بن المنذر، حدثنا محمد بن فليح، حدثنا أبي، حدثنا هلال، عن يسار، عن أبي هريرة، عن رسول الله صلى الله عليه وسلم قال:
 "بينا أنا قائم إذا زمرة، حتى إذا عرفتهم، خرج رجل من بيني وبينهم. فقال لهم: هلم، قلت: إلى أين؟ قال: إلى النار والله، قلت: ما شأنهم؟ قال: إنهم ارتدوا بعدك على أدبارهم القهقرى ثم إذا زمرة أخرى، حتى إذا عرفتهم، خرج رجل بيني وبينهم، فقال: هلم قلت: إلى أين؟ قال: إلى النار والله. قلت: ما شأنهم قال: إنهم ارتدوا على أدبارهم، فلا أراه يخلص منهم إلا مثل همل1 النعم2"
 انفرد به.

ـــــــــــــــــــــــــــــــــــــــــــ
1الهمل: من الإبل المتروك ليلا ونهارا بدون راع
2 النعم: الإبل

ج / 1 ص -406- طريق أخرى عن أبي هريرة
قال مسلم: حدثنا عبد الرحمن بن سلام الجمحي، حدثني الربيع يعني ابن مسلم، عن محمد بن زياد، عن أبي هريرة، أن النبي صلى الله عليه وسلم قال:
 "لأذودن1 عن حوضي رجالاً كما تذاد الغريبة من الإِبل".
 وحدثنيه عبد الله بن معاذ، حدثنا أبي، حدثنا شعبة، عن محمد بن زياد، أنه سمع أبا هريرة قال: قال رسول الله صلى الله عليه وسلم مثله.
طريق أخرى عن أبي هريرة
قال مسلم: حدثنا سويد بن سعيد وابن أبي عمر جميعاً، عن مروان الفزاري، قال ابن أبي عمر، حدثنا مروان الفزاري، عن أبي مالك الأشجعي سعد بن طارق، عن أبي حازم، عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال:
 "إن حوضي أبعد من أيلة إلى عدن، هو أشد بياضاً من الثلج، وأحلى من العسل باللبن، ولآنيته أكثر من عدد النجوم، وإني لأصد الناس عنه، كما يصد الرجل إبل الناس عن حوضه، قالوا: يا رسول الله: أتعرفنا يومئذ؟ قال: نعم. لكم سيما2 ليست لأحد من الأمم، تردون عليَّ غراً محجلين من أثر الوضوء".
 هذا لفظه أخرجه مسلم، من حديث إسماعيل بن جعفر، عن العلاء، عن أبيه، عن أبي هريرة به، والله سبحانه وتعالى أعلم.

ـــــــــــــــــــــــــــــــــــــــــــ
1لأذودن: لأدفعن ولأردن.
2 السيما: العلامة

ج / 1 ص -407- طريق أخرى عن أبي هريرة
روى الحافظ الضياء أيضاً: من حديث يحيى بن صالح، حدثنا سليمان بن هلال، حدثنا إبراهيم ابن أبي أسيد، عن جده، عن أبي هريرة، أن رسول الله صلى الله عليه وسلم قال:
 "إذا أنا هلكت فأنا فرطكم على الحوض"، قيل: يا رسول الله وما الحوض؟ قال: "عرضه مثل ما بينكم وبين جرباء وأذرح، بياضه بياض اللبن، وهو أحلى من العسل والسكر، آنيته مثل نجوم السماء، من ورد على شرب، ومن شرب منه لم يظمأ أبداً، وإياكم أن يرد عليّ أقوام أعرفهم ويعرفوني، فيحال بيني وبينهم، فأقول: إنهم من أمتي، فيقال: إنك لا تدري ما أحدثوا بعدك، فأقول: بعداً أو سحقاً لمن بدل".
ثم قال الحافظ الضياء: لا أعلم أني سمعت بلفظ السكر عن النبي صلى الله عليه وسلم إلا في هذا الحديث.
قلت: بل قد ورد لفظ السكر في حديث رواه البيهقي في باب الوليمة والنثار: "أن رسول الله صلى الله عليه وسلم حضر عقداً فأتى بأطباق الجوز والسكر، فنثر، فجعل يخاطفهم ويخاطفونه".
الحديث بتمامه، وهو غريب جداً.
طريق أخرى عن أبي هريرة
قال البخاري: وقال أحمد بن شبيب بن سعيد الخيطي، حدثنا أبي، عن يونس، عن ابن شهاب، عن سعيد بن المسيب، عن أبي هريرة، أنه كان يحدث أن رسول الله صلى الله عليه وسلم قال:

ج / 1 ص -408- "يرد عليَّ يوم القيامة رهط. من أصحابي، فيجفلون1 من الحوض، فأقول: يا رب أصحابي، فيقول: إنك لا تعلم بما أحدثوا بعدك، إنهم ارتدوا على أعقابهم القهقرى".
قال: قال شعيب، عن الزهري، كان أبو هريرة يحدث عن النبي صلى الله عليه وسلم، فيجفلون وقال عقيل: فيجلون2. وقال الزبيري: عن أبي هريرة، عن محمد بن علي، عن عبد الله بن أبي رافع، عن أبي هريرة، عن النبي صلى الله عليه وسلم.
وهذا كله تعليق ولم أر أحد أسنده بشيء من هذا الوجه، عن أبي هريرة إلا أن البخاري قال بعدهذا: حدثنا أحمد بن صالح، حدثنا ابن وهب، أخبرني يونس، عن ابن شهاب، عن المسيب، أنه كان يحدث عن أصحاب النبي صلى الله عليه وسلم فيقول:
 "إنك لا تدري ما أحدثوا بعدك، إنهم ارتدوا على أدبارهم القهقرى".
 وقال ابن أبي الدنيا: حدثني يعقوب بن عبيد وغيره، عن سليمان بن حرب، عن حماد بن زيد، عن كلثوم امام مسجد بني قشير، عن الفضل بن عيسى، عن محمد بن المنكدر، عن أبى هريرة قال:
"كأني بكم صادرين3 على الحوض، يلقى الرجل الرجل فيقول: أشربت؟ فيقول: نعم، ويلقى الرجل الرجل فيقول: واعطشاه".

ـــــــــــــــــــــــــــــــــــــــــــ
1يجفل: يخاف ويذعر.
2 يجلون يبعدون: يقال أجليت العدو عن المكان إذا طردته منه وأقصيته عنه.
3 الصدر: الرجوع عن الماء بعد الورود.

رواية أسماء بنت أبي بكر الصديق رضي الله عنهما
قال البخاري: حدثنا سعيد بن أبي مريم، عن نافع، عن ابن عمر، حدثني ابن أبي مليكة، عن أسماء بنت أبي بكر، قالت: قال النبي صلى الله عليه وسلم:

ج / 1 ص -409- "إني على الحوض، حتى أنظر من يرد عليّ منكم، وسيؤخذ أناس دوني، فأقول: يا رب: مني ومن أمتي، فيقال: هل شعرت بما عملوا بعدك والله ما برحوا يرجعون على أعقابهم".
فكان ابن أبي مليكة يقول: اللهم إنا نعوذ بك أن نرجع على أعقابنا أو نفتن عن ديننا.
ورواه مسلم: عن داود بن عمر، عن نافع، عن ابن أبي مليكة، عن أسماء مثله.

رواية أم المؤمنين عائشة بنت الصديق رضي اللّه عنهما
قال البيهقي: أخبرنا أبو عبد الله الحافظ أخبرنا عبد الرحمن بن الحسن القاضي، حدثنا إبراهيم بن الحسين، حدثنا آدم، حدثنا إسرائيل، عن أبي إسحاق، عن أبي عبيدة، قال: سألت عائشة أم المؤمنين عن الكوثر فقالت:
"هو نهر أعطيه نبيكم صلى الله عليه وسلم في الجنة، حافتاه در مجوف، عليه من الآنية عدد النجوم".
رواه البيهقي، ورواه البخاري، عن خالد بن يزيد الكاهلي، عن إسرائيل واستشهد برواية مطرف.
وقال مسلم: حدثنا ابن أبي عمر، حدثنا يحيى بن أبي أسلم، عن ابن خيثم، عن عبد الله بن عبيد الله بن أبي مليكة، أنه سمع عائشة تقول:
سمعت رسول الله صلى الله عليه وسلم وهو بين ظهراني أصحابه يقول:
 "إني على الحوض انتظر من يرد عليَّ منكم، فوالله ليقتطعن دوني رجال فلأقولن: أي رب، مني، ومن أمتي، فيقول: إنك لا تدري ما عملوا بعدك ما زالوا يرجعون على أعقابهم".
 تفرد به مسلم، والله تعالى الموفق للصواب.

ج / 1 ص -410- رواية أم المؤمنين أم سلمة رضي اللّه عنها
قال مسلم: حدثني يونس بن عبد الأعلى الصدفي، أنبأنا عبد الله بن وهب، أخبرني عمر وهو ابن الحارث، أن بكيراً حدثه عن القاسم بن عباس الهاشمي، عن عبد الله بن نافع مولى أم سلمة، عن أم سلمة زوج النبي قالت: كنت أسمع الناس يذكرون الحوض، ولم أسمع ذلك من رسول الله صلى الله عليه وسلم فلما كنت يوماً، والجارية تمشطني، سمعت رسول الله صلى الله عليه وسلم يقول:
 "أيها الناس": فقلت للجارية: استأخري عني، فقالت: إنما دعا الرجال ولم يدع النساء، فقلت: إني من الناس، فقال رسول الله صلى الله عليه وسلم: "إني فرط لكم على الحوض، فأنا انتظر من يرد عليَّ منكم، لا يأتين أحدكم فيذب عني كما يذاب1 البعير الضال، فأقول: فيم هذا فيقال: إنك لا تدري ما أحدثوا بعدك فأقول: سحقاً".
 ثم رواه مسلم، والنسائي، من حديث أفلح بن سعيد، عن عبد الله بن رافع عنها، فقد تلخص من مجموع هذه الأحاديث المتواترة صفة هذا الحوض العظيم، والمورد الكريم، من شراب الجنة، من نهر الكوثر، الذي هو أشهد بياضاً من اللبن، وأبرد من الثلج، وأحلى من العسل، وأطيب ريحاً من المسك وهو في غاية الإشباع، عرضه وطوله سواء، كل زاوية من زواياه مسيرة شهر، وأنه ينبت في حال من المسك، ورضراض من اللؤلؤ، فسبحان الخالق الذي لا يعجزه شيء، لا إله إلا هو، ولا معبود سواه.

ـــــــــــــــــــــــــــــــــــــــــــ
1 يذاب: يدفع.

ج / 1 ص -411- ذكر أن لكل نبي حوضاً وأن حوض نبينا صلى الله عليه وسلم عظمها وأجلها وأكثرها وراداً
 قال الحافظ أبو بكر بن أبي الدنيا في كتاب الأهوال: حدثنا محمد بن سليمان الأسدي، حدثنا عيسى بن يونس، عن زكريا، عن عطية، عن أبي سعيد أن رسول الله صلى الله عليه وسلم قال:
 "إن لي حوضاً ما بين الكعبة إلى بيت المقدس، أشد بياضاً من اللبن، آنيته عدد النجوم، وكل نبي يدعو أمته، ولكل نبي حوض، فمنهم من يأتيه الفئام1 ومنهم من يأتيه العصبة2، ومنهم من يأتيه النفر3 ومنهم من يأتيه الرجلان، والرجل، ومنهم من لا يأتيه أحد، فيقال: لقد بلغت، وإني لأكثر الأنبياء تبعاً يوم القيامة".
 ورواه ابن ماجه، عن أبي بكر بن أبي شيبة، عن محمد بن بشر، عن زكريا بن أبي زائدة، عن عطية بن سعيد العوني، عن أبي سعيد، عن النبي صلى الله عليه وسلم بنحوه والله أعلم بالصواب.

ـــــــــــــــــــــــــــــــــــــــــــ
1الفئام: الجماعة من الناس غير محددة العدد.
2 العصبة: الجماعة من الناس إلى الأربعين.
3 النفر: الجماعة من الناس دون العشرة.

أولياء الله يردون حياض أنبياء الله عليه الصلاة والسلام حديث آخر
قال ابن أبي الدنيا: حدثنا العباس بن محمد، حدثنا الحسن بن محمد المروزي، حدثنا محصن بن عقبة اليماني، عن الزبير بن شبيب، عن أبي عثمان، عن ابن عباس قال: سئل رسول الله صلى الله عليه وسلم عن الوقوف بين يدي رب العالمين هل فيه ماء؟ قال:
 "إي والذي نفسي بيده، إن فيه لماء، إن أولياء الله ليردون حياض الأنبياء ويبعث الله سبعين ألف ملك في أيديهم عصي من نار يذودون الكفار عن حياض الأنبياء".

ج / 1 ص -412- وهذا حديث غريب من هذا الوجه وليس هو في شيء من الكتب الستة، وتقدم ما رواه الترمذي وغيره من حديث شعبة بن بشير، عن قتادة، عن الحسن، عن سميرة بن جندب أن رسول الله صلى الله عليه وسلم قال.
 "إن لكل نبي حوضاً، يتباهون أيهم أكثر وارده، وإني لأرجو أن أكون أكثرهم وارده".
 ثم قال الترمذي: هذا حديث غريب، وقد رواه أشعث بن عبد الملك عن الحسن مرسلاً وهو أصح.
وقال ابن أبي الدنيا: حدثنا خالد بن حراش، حدثنا حزم بن أبي حزم، سمعت الحسن البصري يقول: قال رسول الله صلى الله عليه وسلم:
 "إذا فقدتموني فأنا فرطكم على الحوض، إن لكل نبي حوضاً، وهو قائم على حوضه، بيده عصا يدعو من عرف من أمته، ألا وإنهم يتباهون أيهم أكثر تبعاً، والذي نفسي بيده، إني لأرجو أن أكون أكثرهم تبعاً".
 وذكر تمام الحديث، وهذا مرسل عن الحسن، وهو حسن، صححه يحيى بن سعيد القطان، وغيره، وقد أفتى شيخنا المزي بصحته من هذه الطرق.


الحوض المورود قبل الصراط الممدود

فصل: الحوض المورود قبل الصراط الممدود وما أفهم عكس ذلك ضعيف أو مردود أو مؤول
 إن قال قائل: فهل يكون الحوض قبل الجواز على الصراط أو بعده قلت: إن ظاهر ما تقدم من الأحاديث يقتضي كونه قبل الصراط، لأنه

ج / 1 ص -413- يذاد عنه أقوام يقال عنهم إنهم لم يزالوا يرتدون على أعقابهم منذ فارقتهم، فإن كان هؤلاء كفاراً فالكافر لا يجاوز الصراط، بل يكب على وجهه في النار قبل أن يجاوزه، وإن كانوا عصاة فهم من المسلمين فيبعد حجبهم عن الحوض لاسيما وعليهم سيما الوضوء، وقد قال صلى الله عليه وسلم:
 "أعرفكم غراً محجلين من آثار الوضوء".
"ثم من جاوز لا يكون إلا ناجياً مسلماً فمثل هذا لا يحجب عن الحوض فالأشبه والله أعلم أن الحوض قبل الصراط، فأما الحديث الذي قال الإمام أحمد: حدثنا يونس، حدثنا حرب بن ميمون، عن النضر بن أنس، عن أنس قال: سألت رسول الله صلى الله عليه وسلم أن يشفع لي يوم القيامة قال: "أنا فاعل" قال: فأين أطلبك يوم القيامة يا نبي الله؟ قال: "اطلبني أول ما تطلبني على الصراط" قلت: فإن لم ألقك؟ قال: "فاطلبني عند المنبر"، قال: فإن لم ألقك؟ قال: "فأنا عند الحوض لا أخطىء هذه الثلاثة المواطن يوم القيامة" ورواه الترمذي من حديث بدل بن المحبر وابن ماجه في تفسيره من حديث عبد الصمد كلاهما عن حرب بن ميمون بن أبي الخطاب الأنصاري البصري، من رجال مسلم، وقد وثقه علي بن المديني، وعمرو بن علي الغلاس وقوفاً بينه وبين حرب بن ميمون بن أبي عبد الرحمن العبدي البصري أيضاً صاحب الأدعية وضعفاً هذا، وأما البخاري فجعلهما واحداً، وحكى عن سليمان بن حرب أنه قال: هذا أكذب الخلق وأنكر الدارقطني على البخاري ومسلم جعلهما هذين حديثاً واحداً وقال: شيخنا المزي جمعهما غير واحد، وفرق بينهما غير واحد، وهو الصحيح. قلت: وقد حررت هذا في التكميل بما فيه كفاية، وقال الترمذي: هذا حديث حسن غريب، لا نعرفه إلا من هذا الوجه، والمقصود أن ظاهر هذا الحديث يقتضي أن الحوض بعد الصراط، وكذلك الميزان أيضاً، وهذا لا أعلم به قائلاً، اللهم إلا أن يكون ذلك حوضاً ثانياً لا يذاد عنه أحد، والله سبحانه وتعالى أعلم.

ج / 1 ص -414- فصل
وإذا كان الظاهر كونه قبل الصراط، فهل يكون ذلك قبل وضع الكرسي للفصل أو بعد ذلك هذا مما يحتمل كلاًّ من الأمرين؟ ولم أر في ذلك شيئاً فاصلاً، فالله أعلم أي ذلك يكون.

صحيح العلماء أن الحوض قبل الميزان
وقال العلامة أبو عبد الله القرطبي في التذكرة أيضاً، واختلف في كون الحوض قبل الميزان، قال أبو الحسن القابسي: والصحيح أن الحوض قبل، قال القرطبي: والمعنى يقتضيه، فإن الناس يخرجون عطاشاً من قبورهم كما تقدم، فيقدم على الميزان والصراط، قال أبوحامد الغزالي في كتاب علم كشف الآخرة، حكى بعض السلف من أهل التصنيف: أن الحوض يورد عبد الصراط، وهو غلط من قائله، قال القرطبي: هو كما قال، ثم أورد حديث منع المرتدين على أعقابهم القهقرى عنه، ثم قال: وهذا الحديث مع صحته أدل دليل على أن الحوض يكون في الموقف قبل الصراط، لأن الصراط من جاز عليه سلم، كما سيأتي، قلت: وهذا التوجيه قد أسلفناه ولله الحمد.

اختلاف تحديد الرسول عليه السلام لحجم الحوض طولاً وعرضاً لاختلاف المخاطبين فحدد لكل بالأمكنة التي يعرف
قال القرطبي1: وقد ظن بعض الناس أن في تحديد الحوض تارة بجرباء وأذرح، وتارة بما بين الكعبة إلى كذا وتارة بغير ذلك اضطراباً، قال: وليس الأمر كذلك، فإنه عليه الصلاة والسلام حدث أصحابه مرات متعددة، فخاطب في كل مرة القوم بما يعرفون من الأماكن، وقد جاء في الصحيح

ـــــــــــــــــــــــــــــــــــــــــــ
1 مختصر تذكرة القرطبي ص 59 طه الحلبي.


فصل مجيء الرب سُبْحَانه وَتَعَالى يَومَ الْقِيَامَة لفصل القَضَاءَ

ج / 1 ص -415- فصل مجيء الرب سُبْحَانه وَتَعَالى يَومَ الْقِيَامَة لفصل القَضَاءَ
ذكر في حديث الصوم المتقدم: أنه إذا ذهب رسول الله صلى الله عليه وسلم ليشفع عند الله ليفصل بين عباده بعدما يسأل في ذلك آدم فمن بعده، فكل يقول لست بصاحب ذاكم، حتى ينتهي الأمر إليه صلوات الله وسلامه عليه، فيشفع عند ربه، وتنزل الملائكة تنزيلاً، فينزل أهل السماء الدنيا، وهم قدر هل الأرض من الجن والإِنس، فيحيطون بهم دائرة، ثم تنشق السماء الثانية وتنزل ملائكتها، وهم قدر أهل الأرض، فيحيطون بهم دائرة، ثم كذلك السماء الثالثة والرابعة، ثم الخامسة، ثم السادسة، ثم السابعة، فكل سماء تحيط بمن قبلهم دائرة، ثم تنزل الملائكة الكروبيون، وحملة العرش المقربون، ولهم زجل بالتسبيح والتقديس والتعظيم، يقولون سبحان ذي العزة والجبروت سبحان ذي الملك والملكوت، سبحان الحي الذي لا يموت، سبحان الذي يميت الخلائق ولا يموت، سبوح قدوس، سبوح قدوس، سبحان ربنا الأعلى، رب الملائكة والروح، سبحان ربنا الأعلى، يميت الخلائق ولا يموت.
وقال أبو بكر بن أبي الدنيا في الأهوال: حدثني حمزة بن العباس، أخبرنا عبد الله بن عثمان، أخبرنا ابن المبارك، أخبرنا عوف، عن أبي المنهال سيار بن سلامة الرياحي، حدثنا شهر بن حوشب، حدثني ابن عباس،

ج / 1 ص -416- قال: إذا كان يوم القيامة مدت الأرض مد الأديم، وزيد في سعتها كذا، وجمع الخلائق في صعيد واحد، جنهم وإنسهم، فإذا كان كذلك قبضت هذه السماء الدنيا عن أهلها نشوراً على وجه الأرض، ولأهل هذه السماء وحدهم أكبر من جميع أهل الأرض، جنهم وإنسهم، بالضعف، فإذا رآهم أهل الأرض فزعوا إليهم يقولون: أفيكم ر بنا فيفزعون من قولهم ويقولون: سبحان ربنا، ليس فينا، وهو آت، ثم يقبض السموات سماء سماء، كلما قبضت سماء كانت أكثر من أهل السماء التي تحتها، ومن جميع أهل الأرض، بالضعف، جنهم وإِنسهم، كلما مروا على وجه الأرض فزع إليهم أهلها يقولون مثل ذلك، ويرجعون إليهم مثل ذلك، حتى تقبض السماء السابعة، ولأهلها وحدهم أكبر من أهل ست سموات، ومن أهل الأرض بالضعف ويجيء الله تعالى فيهم والأمم صفوف فينادي مناد: ستعلمون من أصحاب الكرم اليوم، ليقم الذين كانت {تَتَجَافَى جُنُوبُهُمْ عَن الْمَضَاجع يَدْعُونَ رَبَّهُمْ خَوْفاً وَطَمعاً وَمِمَّا رزَقْنَاهُمْ يُنْفِقُونَ} [السجدة:16].
فيقومون، فيسرحون إِلى الجنة، ثم ينادي ثانية ستعلمون من أصحاب الكرم اليوم، ليقم الذين كانت
 {لاَ تُلْهِيهِمْ تِجَارَةٌ وَلاَ بَيْعٌ عَنْ ذِكْرِ اللَّهِ وَإِقَام الصَّلاَةِ وَإِيتَاءِ الزَّكَاةِ يَخَافُونَ يَوْماً تَتَقلَّبُ فِيهِ الْقلوبُ وَالأبْصَارُ} [النور:37].
فيقومون، فيسرحون إِلى الجنة فإِذا أخذ هؤلاء، خرج عنق من النار فأشرف على الخلائق، له عينان بصيرتان ولسان فصيح فيقول: إني وكلت بثلاثة وكلت بكل جبار عنيد، فيلقطهم من الصفوف لقط الطير حب السمسم فيحبس بهم في جهنم ثم يخرج الثانية فيقول: إني وكلت بمن آذى الله ورسوله، فيلقطهم من الصفوف لقط الطير حب السمسم، فيحبس

ج / 1 ص -417- في جهنم، ثم يخرج الثالثة فيقول: إني وكلت بأصحاب التصاوير، فيلقطهم من الصفوف لقط الطير حب السمسم فيحبس بهم في جهنم، فإذا أخذ هؤلاء، وهؤلاء نشرت الصحف، ووضعت الموازين، وعيت الخلائق للحساب، وقد قال الله تعالى:
 {كًلاّ إِذَا دُكَّتِ الأرْضُ دَكَّاً دكّاً وَجَاء رَبُّكَ وَالْمَلَكُ صَفّاً صَفّاً وجيءَ يَوْمَئذ بِجِهَنَّمَ يَوْمَئِذٍ يَتَذَكَّرُ الإِنْسَانُ وَأَنَّى لَهُ الذِّكْرَى} [الفجر:21-42].
وقال تعالى:
 {هلْ يَنْظُرُونَ إِلاَّ أنْ يَأتِيَهُمُ اللَّهُ في ظلَل مِنَ الْغَمَام وَالمَلاَئِكَةُ وَقُضِيَ الأَمْرُ وَإِلَى اللَّهِ تُرجَعُ الأمُورُ} [البقرة:210].
وقال تعالى:
 {وَأَشْرَقَتِ الأَرْضُ بِنُورِ رَبهَا وَوُضِعَ الْكِتَابُ وَجِيء بِالنَبِيِّينَ وَالشُّهَداء وَقُضِيَ بَيْنَهُمْ بِالْحَقّ وَهُمْ لاَ يُظْلَمُونَ وَوُفِّيَتْ كُلِّ نَفْس مَا عَمِلَتْ وَهُوَ أعْلَمُ بِمَا يَفْعَلُونَ} [الزمر:69].
وقال تعالى:
 {وَيَوْمَ تَشَقق السَّمَاءُ بِالْغَمَام ونُزِّلَ الْمَلاَئِكَةُ تَنْزِيلاً الْمُلْكُ يَوْمَئِذ الْحَقُّ لِلرَّحْمن وَكَانَ يَوْماً عَلَى الْكَافِرِينَ عَسِيراً} [الفرقان:25-26].
وقال في حديث الصور: فيضع الله كرسيه حيث شاء من أرضه يعني بذلك كرسي فصل القضاء، وليس هذا بالكرسي المذكور في الحديث المروي في صحيح ابن حبان.

ج / 1 ص -418- "ما السموات السبع، والأرضون السبع، وما فيهن وما بينهن، وما الكرسي، إِلا كحلقة ملقاة بأرض فلاة وما الكرسي في العرش إلا كتلك الحلقة بتلك الفلاة، والعرش لا يقدر قدره إِلا الله عز وجل".
 وقد يطلق على هذا الكرسي اسم العرش وقد ورد ذلك في بعض الأحاديث كما في الصحيحين:
 "سبعة يظلهم في ظل عرشه يوم لا ظل إلا ظله"1
الحديث بتمامه.
وثبت في صحيح البخاري من حديث الزهري، عن أبي سلمة، وعبد الرحمن الأعرج، عن أبي هريرة رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال:
 "إذا كان يوم القيامة، فإن يصعقون وأكون أول من يفيق

ـــــــــــــــــــــــــــــــــــــــــــ
1 حديث صحيح.
- رواه البخاري 2- 119 – 124 في الجماعة – باب من جلس في المسجد ينتظر الصلاة
- ومسلم رقم 1031 – في الزكاة – باب فضل إخفاء الصدقة.
- ومالك في الموطأ 2- 952، 953 في الشعر- باب ما جاء في المتحابين في الله
- والترمذي رقم 2392 في الزهد- باب ما جاء في الحب في الله.
- والنسائي 8- 222، 223 في القضاة – باب الإمام العادل.
- وأحمد في المسند 2- 439.
- وابن الأثير في جامع الأصول 9- 565
وتمامه: "سبعة يظلهم الله في ظله يوم لا ظل إلا ظله: الإمام العادل وشاب نشأ في عبادة الله عز وجل ورجل قلبه معلق بالمسجد، إذا خرج منه حتى يعود إليه، ورجلان تحابا في الله اجتمعا على ذلك وتفرقا عليه، ورجل دعته امرأة ذات منصب وجمال فقال إني أخاف الله، ورجل تصدق بصدقة فأخفاها حتى لا تعلم شماله ما تنفق يمينه ورجل ذكر الله خاليا ففاضت عيناه"!هـ.

ج / 1 ص -419- فأجد موسى باطشاً بقائمة من قوائم العرش فلا أدري أصعق فأفاق قبلي أم جوزي بصعقة الطور"1؟.
فقوله: أم جُوزي بصعقة الطور يدل على أن هذا الصعق الذي يحصل للناس يوم القيامة، سببه تجلي الرب تعالى لعباده لفصل القضاء فيصعق الناس من العظمة والجلال، كما صعق موسى يوم الطور، حين سأل الرؤية فلما تجلى ربه للجبل جعله دكاً، وخر موسى صعقاَ فموسى عليه الصلاة والسلام يوم القيامة إذا صعق الناس، إما أن يكون جوزي بتلك الصعقة الأولى فما صعق عند هذا التجلي، وإما أن يكون صعق أخف من غيره، فأفاق قبل الناس كلهم، والله أعلم.
وقد ورد في بعض الأحاديث:
 "أن المؤمنين يرون الله عز وجل في عرصات القيامة".
 كما ثبت في الصحيحين واللفظ للبخاري من بشر بن أبي حازم، عن جرير بن عبد الله قال: خرج علينا رسول الله صلى الله عليه وسلم ليلة البدر فقال:

ـــــــــــــــــــــــــــــــــــــــــــ
1 حديث صحيح رواه البخاري 60 كتاب أحاديث الأنبياء
25- باب قول الله تعالى: {وَوَاعَدْنَا مُوسَى ثَلاثِينَ لَيْلَةً وَأَتْمَمْنَاهَا بِعَشْرٍ} [الأعراف:142]
حديث رقم 3398 من طريق أبي سعيد الخدري.
- ورواه أيضا في نفس الكتاب 35- باب قول الله تعالى: {وَإِنَّ يُونُسَ لَمِنَ الْمُرْسَلِينَ} [الصافات:139]
- حديث رقم 3414 من طريق أبي هريرة برواية طويلة.
- ورواه مسلم أيضا 43- كتاب الفضائل 42- باب من فضائل موسى عليه السلام. حديث رقم 159، 162
- ورواه أحمد في مسنده 3- 33.

ج / 1 ص -420- "إنكم سترون ربكمِ يوم القيامة كما ترون هذا، لا تضامون في رؤيته"1
وفي رواية للبخاري:
 "إنكم سترون ربكم عياناَ".
 وجاء أنهم يسجدون له تعالى، كما قال ابن ماجه: حدثنا جبارة بن المغلس الجمالي، حدثنا عبد الأعلى بن أبي المساور، عن أبي بردة، عن أبي موسى، قال: قال رسول الله صلى الله عليه وسلم:
"إذا جمع الله الخلائق يوم القيامة أذن لأمة محمد في السجود، فيسجدون له طويلاً، ثم يقال: ارفعوا رؤوسكم، فقد جعلنا عدتكم فداكم من النار"2.
له شواهد من وجوه أخر كما سيأتي.
وقال البزار: حدثنا محمد بن المثنى، حدثنا يحيى بن حماد، حدثنا أبو عوانة عن الأعمش، عنأبي صالح، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال:

ـــــــــــــــــــــــــــــــــــــــــــ
1حديث صحيح –رواه البخاري 65 – كتاب التفسير.
50 سورة 2- باب "وسبح بحمد ربك" حديث رقم 4851.
كما رواه أيضا في المواقيت 16، 26، الآذان 129، الرقاق 52، التوحيد 24.
- ورواه مسلم في صحيحه. 1- كتاب الإيمان
- 81- باب معرفة طريق طريق الرؤية.
- حديث رقم 229 في رواية طويلة وحديث رقم 300، 302.
- - ورواه أحمد في مسنده 3- 16، 17 ،26، 27، 4- 12
- ورواه أبو داود وابن ماجه والترمذي أيضا.
2 رواه أحمد في مسنده 1- 4
- ورواه ابن ماجه 37- كتاب الزهد.
34- باب صفة أمة محمد صلى الله عليه وسلم. حديث رقم 4291.
في الزوائد: روى مسلم معناه وأتم سوق الحديث عن أبي بردة عن أبيه بإسناد أصح من هذا. ومع ذلك فقد أعله البخاري.
- ورواه الترمذي في سننه – كتاب التفسير – سورة 18، 6.

ج / 1 ص -421- "حتى إن أحدكم ليلتفت فيكشف عن ساق، فيقعون سجوداً، وترجع أصلاب المنافقين حتى تكون عظماً، كأنها صياصي البقر" ثم قال: لا تعلم من حدث به عن الأعمش إلا أبا عوانة قلت: وسيأتي له شاهد من وجه آخر، وذكر في حديث الصور:
 "أن الله ينادي العباد يوم القيامة فيقول: إني قد أنصت لكم منذ خلقتكم لي يومكم هذا، أرى أعمالكم، وأسمع أقوالكم فأنصتوا إليَّ فإنما هي أعمالكم وصحفكم تقرأ عليكم، فمن وجد خيراً فليحمد الله ومن وجد غير ذلك فلا يلومنَّ إلا نفسه".
 وروى الإِمام أحمد: من حديث عبد الله بن محمد بن عقيل، عن جابر بن عبد الله، أنه اشترى راحلة فسار إلى عبد الله بن أنيس شهراً، ليسمع منه حديثاً بلغه عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول:
 "يحشر الناس يوم القيامة- أو قال العباد- عراة، غرلاً، بهماً" (قال)* قلنا:
وما بهما؟ قال: "ليس معهم شيء، ثم يناديهم بصوت، يسمعه من بعد، كما يسمعه من قُرب: أنا الملك، أنا الديان، لا ينبغي لأحد من أهل النار أن يدخل النار، وله عند أحد من أهل الجنة حق إلا قضيته له منه، حتى اللطمة، قال: قلنا: وكيف وإننا إنما نأتي الله بهما؟ قال: بالحسنات والسيئات"1.
وفي صحيح مسلم، عن أبي ذر، عن النبي صلى الله عليه وسلم في الحديث الإلهي الطويل:

ـــــــــــــــــــــــــــــــــــــــــــ
(*) ما بين القوسين زيادة كانت ساقطة من الأصل وأثبتها من الحديث في المسند 3- 495
1 الحديث رواه أحمد في المسند 3- 495 ط الحلبي.

ج / 1 ص -422- "يا عبادي: إنما هي أعمالكم أحصيها لكم فمن وجد خيراً فليحمد الله ومن وجد غير ذلك فلا يلومنّ إِلا نفسه"1.
وقد قال الله تعالى:
 {إنَّ في ذَلِكَ لآيَةً لِمَنْ خَافَ عَذَاب الآخِرَةِ ذلِكَ يَوْمٌ مَجْموعٌ لَهُ النَّاسُ وَذَلِكَ يَوم مَشْهود وَمَا نُؤخرُهُ إلا لأجَل مَعدود يَوْمَ يأتِ لاَ تَكًلّمُ نَفْسٌ إِلاَّ بإذْنِهِ فَمِنْهُمْ شَقِي وَسَعِيدً} [هود:105].
ثم ذكر ما أعده للأشقياء وما وعد به السعداء، وقال تعالى:
 {رب السَّموات والأرْض وَمَا بَيْنَهما الرَحْمن لاَ يَمْلِكُونَ مِنْهُ خِطَاباً يَوْمَ يَقُومُ الروحُ والمَلاَئِكَةُ صَفّا لاَ يَتَكًلّمُونَ إِلاَّ مَنْ أَذِنَ لَهُ الرَّحْمنُ وَقَالَ صَواباً} [النبأ:38].
وثبت في الصحيح: ولا يتكلم يومئذ إلا الرسل، وقد عقد البخاري رحمه الله باباً في ذلك، في كتاب التوحيد في صحيحه.

ـــــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه مسلم في صحيحه. 45- كتاب البر والصلة والأدب.
15- باب تحريم الظلمة من طريق أبي ذر
ولفظه: فيما روي عن الله تبارك وتعالى أنه "قال: يا عبادي إني حرمت الظلم على نفسي وجعلته بينكم محرما فلا تظالموا. يا عبادي كلكم ضال إلا من هديته.فاهتدوني أهدكم. يا عبادي كلكم جائع إلا من أطعمته. فاستطعموني أطعمكم.يا عبادي كلكم عار إلا من كسوته فاستكسوني أكسكم. يا عبادي إنكم تخطئون بالليل والنهار وأنا أغفر الذنوب جميعا فاستغفروني أغفر لكم.
يا عبادي إنكم لن تبلغوا ضري فتضروني. ولن تبلغوا نفعي فتنفعوني. يا عبادي لو أن أولكم وآخركم وإنسكم وجنكم.كانوا على أتقى قلب رجل واحد منكم ما زاد ذلك في ملكي شيئا.
يا عبادي لو أن أولكم وآخركم وإنسكم وجنكم كانوا على أفجر قلب رجل واحد منكم ما نقص ذلك من ملكبي شيء.
يا عبادي لو أن أولكم وآخركم وإنسكم و جنكم قاموا في صعيد واحد.فسألوني فأعطيت كل إنسان مسألته ما نقص ذلك مما عندي إلا كما ينقص المخيط إذا أدخل البحر.
يا عبادي إنما هي ...........!. هـ.


كلام الرب سبحانه وتعالى يوم القيامة مع الأَنبياء

ج / 2 ص -3- كلام الرب سبحانه وتعالى يوم القيامة مع الأَنبياء
ولا يتكلم يومئذ إِلا الرسل، وقد عقد البخاري رحمه الله باباً في ذلك فقال في باب
التوحيد من صحيحه في باب كلام الرب سبحانه وتعالى يوم القيامة مع الأنبياء وغيرهم.
ثم أورد فيه حديث أنس في الشفاعة بتمامه وسيأتي، وحديث:
"ما منكم من أحد إِلا سيكلمه ربه، ليس بينه وبينه ترجمان"1.
وسيأتي حديث ابن عمر في النجوى أيضاً، ونحن نورد في هذه الترجمة أحاديث أخر مناسبة له أيضاً، وبالله المستعان وقد قال تعالى: {يَوْمَ يَجْمَعُ اللَّهُ الرُّسُل فيَقُولُ مَاذَا أجِبْتُمْ قَالوا لاَ عِلْمَ لَنَا إِنَّكَ أَنْتَ عًلاّمُ الْغُيُوبِ}. [5- المائدة -109]
وقال تعالى: {فَلَنَسْألَنَّ الَّذِينَ أرْسِلَ إِلَيْهِمْ ولَنَسْألَنَّ الْمُرْسَلِينَ فَلَنقُصَّنَّ عَلَيْهِمْ بِعِلْم وَمَا كنَّا غَائِبِينَ والْوَزْنُ يَوْمَئِذٍ الْحَقًّ فَمَنْ ثَقلَتْ مَوَازِينُهُ فَأولَئِكَ هُمُ الْمُفْلِحُونَ وَمَنْ خَفَّتْ مَوَازِينُهُ فَأولَئِكَ الَّذِينَ خَسِروا أنْفسَهُمْ بِمَا كَانُوا بآيَاتِنَا يَظْلِمُونَ}. [ 7- الأعراف].
وقال تعالى: {فَوَرَبِّكَ لَنَسْألَنَّهُمْ أجْمَعِينَ عَمَّا كَانُوا يَعْمَلُونَ}. [ 15- الحجر-2].

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه مسلم في صحيحه 12- 20 – 67. ورواه البخاري في صحيحه 81- 49، 97- 24، 36. ورواه الترمذي في سننه 35-1. ورواه ابن ماجه مقدمة – 13، 8 -28. ورواه أحمد في مسنده 4- 256. ورواه الدارقطني في متذكرته 1- 319.

ج / 2 ص -4- شهادة أمة محمد صلى الله عليه وسلم على الأمم يوم القيامة
وقال ابن أبي الدنيا: أخبرنا ابن المبارك، أخبرنا رشدين بن سعد، أخبرنا ابن أرقم المغافري، عن جبلان بن أبي جبلة، بسنده إلى النبي صلى الله عليه وسلم قال: "إذا جمع الله عباده يوم القيامة، كان أول من يدعى إسرافيل، فيقول له ربه: ما فعلت في عهدي هل بلغت عهدي? فيقول: نعم قد بلغت، فيخلي عن إسرافيل، ويقال لجبريل: هل بلغت عهدي. فيقول: نعم قد بلغت الرسل، فيقول الله عز وجل لهم: هل بلغكم جبريل عهدي? فيقولون: نعم، فيخلي عن جبريل، ويقال للرسل: ما فعلتم فعهدي فيقولون: بلغنا أممنا، فتدعى الأمم فيقال لهم: هل بلغكم الرسل عهدي فيقولون: بلغناهم فمنهم المكذب ومنهم المصدق، وإن لنا عليهم شهداء يشهدون أن قد بلغنا مع شهادتك، فيقول: من يشهد لكم فيقولون: أمة محمد، فتدعى أمة محمد فيقول الله تعالى لهم: أتشهدون أن رسلي هؤلاء قد بلغوا عهدي إلى من أرسلوا إليهم فيقولون: نعم يا ربنا شهدنا أن قد بلغوا. فتقول تلك الأمم: كيف يشهد علينا من لم يدركنا فيقول لهم الرب: كيف تشهدون على من لم تدركوا فيقولون: ربنا بعثت إلينا رسولاً، وأنزلت إلينا عهدك وكتابك، وقصصت علينا أنهم قد بلغوا، فشهدنا بما عهدت إلينا فيقول الرب: صدقوا فذلك قوله تعالى:
 {وَكَذَلِكَ جَعَلْنهمْ أمَّةً وَسَطاً لِتَكُونُوا شُهَدَاءَ عَلَى النَّاس وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيداً}. [ 2-البقرة 143].
قال ابن أرقم: فبلغني أنه يشهد أمة أحمد إلا من كان في قلبه إحنة.


كلامه سبحَانه وتَعالى مَع آدم عَلَيه الصَّلاة والسَّلام يَوم القيامة

ج / 2 ص -5- كلامه سبحَانه وتَعالى مَع آدم عَلَيه الصَّلاة والسَّلام يَوم القيامة
 أمة محمد عليه الصلاة والسلام في الأمم كالشعرة البيضاء في الثور الأسود
قال الإِمام أحمد: حدثنا قتيبة، حدثنا عبد العزيز بن محمد، عن ثور، عن أبي الغيث، عن أبي هريرة، أن رسول الله صلى الله عليه وسلم قال:
"أول من يدعى يوم القيامة آدم، فيقال: هذا أبوكم آدم، فيقول: ربِّ لبيك وسعديك، فيقول له ربنا: أخرج نصيب جهنم من ذريتك، فيقول: يا رب وكم? فيقول: من كل مائة تسعة وتسعين"، فقلنا: يا رسول الله أرأيت إذا أخذ من كل مائة تسعة وتسعين فماذا يبقى منا? قال: "إن أمتي في الأمم كالشعرة البيضاء في الثور الأسود"1.

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه البخاري 18- 45 – 6529 – فتح. ورواه أحمد في مسنده 2- 378. ورواه السيوطي في الفتح الكبير 1- 470.
2 راجع ما قبله.

أول من يدعى يوم القيامة آدم عليه الصلاة والسلام
ورواه البخاري، عن إسماعيل بن عبد الله، عن أخيه، عن سليمان بن بلال، عن ثور بن زيد الديلمي، عن سالم أبي الغيث مولى بن معطيع، عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "أول من يدعى يوم القيامة آدم فتراه ذريته فيقال: هذا أبوكم آدم، فيقول: لبيك وسعديك فيقول، أخرج بعث جهنم من ذريتك"2.
وذكر تمامه مثل ما تقدم.

ج / 2 ص -6- رجاء الرسول صلى الله عليه وسلم أن يكون أتباعه نصف أهل الجنة:
وقال الإِمام أحمد: حدثنا وكيع عن الأعمش، عن أبي صالح، عن أبي سعيد قال: قال رسول الله صلى الله عليه وسلم: "يقول الله يوم القيامة: يا آدم قم فابعث بعث النار، فيقول: لبيك وسعديك والخير في يديك يا رب وما بعت النار فيقول: من كل ألف تسعمائة وتسعة وتسعون. قال: فيومئذ يشيب المولود". وقد قال تعالى: {وَتَضَعُ كُلُّ ذَاتِ حَمْل حَمْلَهَا وَتَرَى النَّاسَ سُكَارَى وَمَا همْ بِسُكَارَى وَلَكِنَّ عَذَابَ اللَّهِ شَدِيدٌ}. [ 22- الحج -2].
قال: فيقولون أين ذلك الواحد فقال رسول الله صلى الله عليه وسلم: "تسعمائة وتسعة وتسعون من يأجوج ومآجوج ومنكم واحد قال: فقال الناس الله أكبر، فقال رسول الله صلى الله عليه وسلم: "والله إني لأرجو أن تكونوا ربع أهل الجنة، والله إني لأرجو أن تكونوا ثلث أهل الجنة، والله إني لأرجو أن تكونوا نصف أهل الجنة"، قال: فكبر الناس، فقال رسول الله صلى الله عليه وسلم: "ما أنتم في الناس إلا كالشعرة البيضاء في الثور الأسود، أو كالشعرة السوداء في الثور الأبيض1".
ورواه البخاري، عن عمر بن حفص بن غياث، عن أبيه، عن الأعمش به، ورواه مسلم عن أبي بكر بن أبي شيبة، عن وكيع به، وأخرجاه من طرق آخر عن الأعمش به، وفي صحيح البخاري، عن بندار، عن غندر، عن

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه أحمد في مسنده 3- 32, 33. ورواه البخاري في صحيحه 18- 45. ورواه مسلم في صحيحه 2- 379، 6-210، 15-19، 20، 21. ورواه أبو داود في سننه 11-26، 34-2، 37-20. ورواه الترمذي في سننه 7-13.

ج / 2 ص -7- شعبة، عن أبي إسحاق عن عمرو بن ميمون، عن عبد الله بن مسعود، قال: كنا مع رسول الله صلى الله عليه وسلم في فيد فقال: "أترضون أن تكونوا ربع أهل الجنة? قلنا: نعم، قال: والذي نفسي بيده إني لأرجو أن تكونوا نصف أهل الجنة وذلك أن الجنة لا يدخلها إلا نفس مسلمة، وما أنتم في أهل الشرك إلا كالشعرة البيضاء في جلد الثور الأسود، أو كالشعرة السوداء في جلد الثور الأحمر1".

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه البخاري في صحيحه 18-45.


كَلام الرب سُبْحَانَه وتَعَالى مَع نوح عَليه الصَّلاة والسَّلام

كَلام الرب سُبْحَانَه وتَعَالى مَع نوح عَليه الصَّلاة والسَّلام
وَسؤاله إِيَّاه عَن الْبَلاغ كَمَا قالَ تعالى: {فَلَنَسْأَلَنَّ الَّذِينَ أرْسِلَ إِلَيْهِمْ وَلَنَسألًنّ الْمُرْسَلِينَ}.
قال الإِمام أحمد: حدثنا وكيع، عن الأعمش، عن أبي صالح، عن أبي سعيد قال: قال رسول الله صلى الله عليه وسلم: "يدعى نوح يوم القيامة فيقال له: هل بلغت? فيقول: نعم، فيدعى قومه فيقال: هل بلغكم? فيقولون: ما أتانا من نذير، وما أتانا من أحد، قال: فيقال لنوح من يشهد لك فيقول: محمد وأمته2": وذلك قوله: {وَكَذَلِكَ جَعَلْنهمْ أمَّة وَسَطاً لِتَكونُوا شُهَدَاءَ عَلَى النَّاس}. [ 2- البقرة- 143].
قال: والوسط العدل. قال رسول الله صلى الله عليه وسلم: "فتدعون، فتشهدون له

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه البخاري في صحيحه 6- 21 -2. ورواه أحمد في مسنده 3- 32. ورواه السيوطي في الفتح الكبير 1-415 وقال: رواه أحمد والبخاري والنسائي وابن ماجه عن أبي سعيد.

ج / 2 ص -8- بالبلاغ وأشهد عليكم، وقال: وهكذا رواه البخاري والترمذي والنسائي من طرق عن الأعمش، وقال الترمذي: حسن. صحيح.
وقد رواه الإِمام أحمد بلفظ أعم من هذا فقال: حدثنا أبو معاوية عن الأعمش، عن أبي صالح، عن أبي سعيد رضي اللّه عنه قال: قال رسول الله صلى الله عليه وسلم: "يجيء النبي صلى الله عليه وسلم يوم القيامة ومعه الرجل، والنبي ومعه الرجلان، وأكثر من ذلك، فيدعى قومه، فيقال لهم: هل بلغكم هذا? فيقولون: لا، فيقال له: هل بلغت قومك فيقول: نعم، فيقال: من يشهد لك فيقول: محمد وأمته، فيدعى محمد فيقال له: هل بلغ هذا قومه. فيقول: نعم، ثم تدعى أمة محمد صلى الله عليه وسلم فيقال لهم: هل بلغ هذا أمته فيقولون: نعم، فيقال لهم: ومن أعلمكم فيقولون جاءنا محمد نبياً، وأخبرنا أن الرسل قد بلغوا. قال: فذلك قوله: {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً}1. [2/البقرة/143].
قال: يقول عدلاً: {لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شهيداً}.
وهكذا رواه ابن ماجه، عن أبي كريب، وأحمد بن سنان، كلاهما عن أبي معاوية.

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه ابن ماجه في سننه 37- 37-1432. ورواه السيوطي في الفتح الكبير 3- 415 وقال: رواه أحمد في مسنده والنسائي وابن ماجه عن أبي سعيد.

ج / 2 ص -9- شهادة أمة محمد عليه الصلاة والسلام على جميع الأمم يوم القيامة دليل عدالة هذه الأمة وشرفها
قلت: شهادة أمة محمد صلى الله عليه وسلم على جميع الأمم يوم القيامة برهان على عدالة هذه الأمة وشرفها، ومضمون هذا، أن هذه الأمة يوم القيامة يكونون عدولاً عند سائر الأمم، ولهذا يستشهد بهم سائر الأنبياء على أممهم، ولولا اعتراف أممهم بشرف هذه الأمة لما حصل إلزامهم بشهادتهم، وفي حديث بهز بن حكيم عن أبيه، عن جده أن رسول الله صلى الله عليه وسلم قال: "إنكم وفيتم سبعين أمة، أنتم خيرها وأكرمها على اللّه سبحانه وتعالى1".

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه ابن ماجه في سننه 37-34-4288. ورواه أحمد في مسنده 5/5 وفيه لفظه: "أنتم آخرها" بدلا من ...أنتم خيرها التي هي رواية ابن ماجه.


تشريف إِبْرَاهيم عَليهِ الصَّلاة والسَّلام يَوْم الْقِيَامة عَلَى رؤوس الأَشْهَاد

تشريف إِبْرَاهيم عَليهِ الصَّلاة والسَّلام يَوْم الْقِيَامة عَلَى رؤوس الأَشْهَاد
قال اللهّ تعالى: {وآتَيْناهُ في الدُّنْيَا حَسَنَةً وَإِنَّه في الآخِرَةِ لَمِنَ الصَالِحِين}. [ 16-النحل-122].
قال البخاري: حدثنا محمد بن بشار، حدثنا غندر، حدثنا شعبة، عن المغيرة بن النعمان، عن سعيد بن جبير، عن ابن عباس قال: قام فينا رسول الله صلى الله عليه وسلم يخطب فقال: "إِنكم تُحْشَرون حُفاةً عراةً"1

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه البخاري في صحيحه 60-8، 65-5، 14، 15، 21-2، 44-21-4. النسائي 21-119. ورواه أحمد في مسنده 5-3.

ج / 2 ص -10- ثم تلا قوله تعالى: {كَمَا بَدَأْنَا أوَّلَ خَلْق نعِيده}. [21- الأنبياء- 104]
وإن أول الخلائق يكسى يوم القيامة إبراهيم عليه الصلاة والسلام، وإنه سيجاء برجال من أمتي فيؤخذ بهم ذات الشمال فأقول: يا رب أصحابي، فيقول: إنك لا تدري ما أحدثوا بعدك، فأقول: كما قال العبد الصالح1: {وَكُنْتُ عَلَيْهِمْ شَهِيداً مَا دُمت فِيهِمْ} إِلى قوله: {إِنَّكَ أنْتَ الْعَزِيزُ الْحَكِيم}. [5- المائدة- 117-118].
قال: إنهم لم يزالوا مرتدين على أعقابهم. ذكر موسى عليه الصلاة والسلام وذكر شرفه وجلالته يوم القيامة وكثرة أتباعه وانتشار أمته2.

ـــــــــــــــــــــــــــــــــــــــــ
1 رواه السيوطي في الفتح الكبير 1- 470 وقال رواه البزار في مسنده عن عائشة
2 هنا بياض بالأصل إلى العنوان الذي بعده.


ذكر عيسَى عَليه الصَّلاة والسَّلام وكَلام الرَّب عَزَّ وَجَلّ مَعه يَوم القيامة

ذكر عيسَى عَليه الصَّلاة والسَّلام وكَلام الرَّب عَزَّ وَجَلّ مَعه يَوم القيامة
 قال اللّه تعالى: {وَإِذْ قَالَ الله يَا عِيسى ابْنَ مَرْيَمَ أَ أَنْتَ قًلْتَ لِلنَّاس اتَّخِذُوني وأمِّيَ إِلهَيْن مِنْ دونِ اللّهِ قَالَ سُبْحَانَكَ مَا يَكونُ لِي أَنْ أَفولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنْتُ قُلْتًهُ فَقَدْ عَلِمْتَة تَعْلَمُ مَا في نَفْسِي وَلاَ أَعْلَمُ مَا في نَفْسِكَ إِنَّكَ أَنْتَ عًلام الْغيُوبِ مَا قًلْتُ لَهُمْ إِلاَّ مَا أَمَرْتَنِي بِهِ أَن اعْبُدُوا اللَّهَ رَبِّي

ج / 2 ص -11- وَرَبَّكُّمْ وَكُنْتُ عَلَيْهِمْ شَهيداً مَا دُمْتَ فِيهِمْ فَلَمَّا تَوفَّيْتَنِي كنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وأَنْتَ عَلَى كلِّ شَيْءٍ شَهِيدٌ إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادكَ وَإِنْ تَغْفِرْ لهمْ فإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ قَالَ اللَّهُ هَذَا يَوْمُ يَنْفَعُ الصَّادِقِينَ صِدْقُهُمْ، لَهُمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فيهَا أَبَداً رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذلِكَ الْفَوْزُ العَظِيمُ}. [5- المائدة- 116-119].
وهذا السؤال من الله تعالى لعيسى ابن مريم، مع علمه تعالى أنه لم يقل شيئاً من ذلك، إنما هو على سبيل التقريع والتوبيخ لمن اعتقد فيه ذلك من ضلال النصارى وجهلة أهل الكتاب، فبرأ إلى الله تعالى من هذه المقالة، كما تتبرأ الملائكة ممن اعتقد فيهم شيئاً من الإِلهية حيث يقول الله تعالى: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً ثُمَّ يَقُولُ لِلْمَلاَئِكَةِ أهؤلاءِ إِياكُمْ كَانُوا يَعْبُدُونَ قالوا سُبْحَانَكَ أَنْتَ وَليُّنَا مِنْ دونهِمْ بَلْ كَانُوا يَعْبدونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤمِنُونَ}. [ 34- سبأ- 40-41].
وقال تعالى: {وَيَوْم يَحْشُرُهُمْ وَمَا يَعْبُدونَ مَنْ دونِ اللَّهِ فَيَقولُ أَ أَنْتُمْ أضْلَلْتُمْ عِبَادِي هَؤلاء أَمْ هُمْ ضَلُّوا السَّبِيلَ قَالوا سبْحَانَكَ مَا كَانَ يَنْبَغِي لَنَا أَنْ نَتَّخِذَ مِنْ دونكَ مِنْ أَوْليَآءَ وَلَكِنْ مَتَّعْتَهُمْ وَآبَاءهمْ حَتى نَسُوا الذّكْرَ وَكَانُوا قَوْماً بُوراً فَقَدْ كًذّبُوكُمْ بِمَا تَقُولُونَ فَمَا تَسْتَطِيعُونَ صَرْفاً وَلاَ نَصْراً وَمن يَظْلِمْ مِنْكُمْ نُذِقْهُ عَذَاباً كَبِيراً}. [25- الفرقان- 17-18].
وقال تعالى: {وَيَوْمَ نَحْشُرُهُمْ جَمِيعاً ثُمّ نَقُولُ لِلّذِينَ أَشْرَكُوا مَكَانَكُمْ أنْتُمْ وَشُرَكَاءُكُمْ فَزَيَّلْنَا بَيْنهمْ وَقَالَ شُرَكَاؤهُمْ مَا كُنْتُمْ إِيَّانَا تَعْبُدُونَ فَكَفَى باللَّهِ شَهِيداً بَيْنَنَا وَبَيْنَكمْ إِنْ كًنّا عَنْ عِبَادَتِكُمْ لَغَافِلِينَ هُنَالِكَ تَبْلُوُا كُلَّ نَفْس مَا أَسْلَفَتْ وَردوا إِلى اللّه مَوْلاَهُمُ الْحَقِّ وضَلَّ عَنْهُمْ مَا كَانوا يَفْتَرُونَ}. [ 10- يونس-28- 30].

ج / 2 ص -12- مقام رسول اللّه صلى الله عليه وسلم عند الله يوم القيامة لا يدانيه مقام
 فلا يساويه بل ولا يدانيه أحد فيه، ويحصل له من التشريفات ما يغبطهذا بها كل الخلائق من العالمين، من الأولين والآخرين، صلوات الله وسلامه عليه وعلى سائر الأنبياء والمرسلين، وقد تقدم ما ورد في المقام المحمود من الأحاديث والآثار، وأنه أول من يسجد بين يدي الله يوم القيامة، وأول من يشفع فيشفع، وأول من يكسى بعد الخليل، يكسى الخليل ريطتين. بيضاوين، ويكسى محمد صلى الله عليه وسلم حلتين خضراوين، ويجلس الخليل بين يدي العرش، ومحمد صلى الله عليه وسلم عن يمين العرش فيقول: "يا رب إن هذا- ويشير إلى جبريل- أخبرني عنك أنك أرسلته إلي، فيقول الله عز وجل صدق جبريل".
 وقد روى ليث بن أبي سليم، وأبو يحيى القتات، وعطاء بن السائب وجابر الجعفي، عن مجاهد أنه قال في تفسير المقام المحمود: إنه يجلسه معه على العرش، وروي نحو هذا عن عبد الله بن سلام، وجمع فيه أبو بكر المروزي جزءاً كبيراً، وحكاه هو وغيره وغير واحد من السلف وأهل الحديث كأحمد وإسحاق بن راهويه وخلق وقال ابن جرير: وهذا شيء لا ينكره مثبت ولا ناف، وقد نظمه الحافظ أبو الحسن الدارقطني في صيدة له.
قلت: ومثل هذا لا ينبغي قبوله إلا عن معصوم، ولم يثبت فيه حديث يعول عليه، ولا يصار بسببه إليه، وقول مجاهد في هذا المقام ليس بحجة بمفرده، ولكن قد تلقاه جماعة من أهل الحديث بالقبول، وقال أبو بكر بن أبي الدنيا: أخبرنا شريح

ج / 2 ص -13- بن يونس، أخبرنا أبو سفيان المعمري، عن معمر، عن الزهري، عن علي بن الحسين أن النبي صلى الله عليه وسلم قال:
"إذا كان يوم القيامة مدت الأرض مد الأديم، حتى لا يكون للإِنسان إلا موضع قدميه". قال النبي صلى الله عليه وسلم: "فأكون أول من يدعى، وجبريل عن يمين الرحمن، والله ما رآه قبلها، فأقول: يا رب: إن هذا أخبرني أنك أرسلته إِليَّ، فيقول الله: صدق، ثم أشفع، فأقول: يا رب عبادك في أطراف الأرض" فهو المقام المحمود.


ذكر في كلام الرب تَعالى مَعَ العُلماء في فصْل القضَاءِ

ذكر في كلام الرب تَعالى مَعَ العُلماء في فصْل القضَاءِ
إكرام اللّه عز وجل للعلماء يوم القيامة القضاء
قال الطبراني: حدثنا أحمد بن زهير، حدثنا العلاء بن سالم، حدثنا إبراهيم الطالقاني، حدثنا المبارك، عن سفيان، عن سماك بن حرب، عن ثعلبة بن الحكم قال: قال رسول الله صلى الله عليه وسلم:
"يقول الله تعالى للعلماء إذا جلس على كرسيه لفصل القضاء إني لم أجعل علمي وحكمي فيكم إلا وأنا أريد أن أغفر لكم ولا أبالي".

ج / 2 ص -14- أَوّلْ كَلامه عًزّ وجَل للمؤمنين
قال أبو داود الطيالسي: حدثنا عبد الله بن المبارك، حدثني يحيى بن أيوب، عن عبيد الله بن رجاء، عن خالد بن أبي عمران، عن ابن عباس، عن معاذ بن جبل قال: قال رسول الله صلى الله عليه وسلم:
 "إن شئتم أنبأتكم بأول ما يقول الله عز وجل للمؤمنين يوم القيامة، وبأول ما تقولون له" قالوا: نعم يا رسول الله قال: "فإِن اللّه تعالى يقول للمؤمنين: هل أحببتم لقائي. فيقولون: نعم يا ربنا فيقول: وما حملكم على ذلك? فيقولون: عفوك ورحمتك1 ورضوانك، فيقول: فإِني قد أوجبت لكم رحمتي"2.

ـــــــــــــــــــــــــــــــــــــــــ
1 كذا في الأصل والصواب كما في مسند الطيالسي... رجونا عفوك ورحمتك..
2 الحديث رواه الدارقطني في تذكرته 2- 341.


لا خلاق في الآخرة لمن يخون أَمانة اللّه وعهده

فصل: لا خلاق في الآخرة لمن يخون أَمانة اللّه وعهده
قال الله تعالى: {إِن الَّذِينَ يَشْتَرُونَ بِعَهْدِ اللَّهِ وَأَيْمَانِهِمْ ثَمَنَاَ قَلِيلاً أولَئِكَ لاَ خَلاَقَ لَهُمْ في الآخِرَةِ وَلاَ يُكَلِّمُهُمُ الله وَلاَ يَنْظُرُ إِلَيْهِمْ يَوْمَ الْقِيَامَةِ وَلاَ يُزكِّيهِمْ وَلَهمْ عَذَابٌ أَلِيمٌ}. [3- آل عمران-77].
وقال تعالى: {إِنَّ الَّذِينَ يَكتُمُونَ مَا أَنْزَلَ اللَّهُ مِنَ الْكِتَابِ وَيَشْتَرُونَ بِهِ ثَمَنَاَ قَلِيلاً أولئِكَ مَا يَأكُلُونَ في بطُويهِمْ إِلاَّ النَّارَ وَلاَ يُكَلِّفهُمُ اللَّهُ يَوْمَ الْقِيامَةِ وَلاَ يُزَكِّيهِمْ ولهمُ عَذَابٌ أَلِيمٌ أولئِكَ الَّذِينَ اشْتَرُوا الضَّلاَلَةَ بِالْهدَى وَالْعَذَابَ بالْمَغْفِرَةِ فَمَا أصْبَرهمْ عَلَى النَّارِ ذَلِكَ بأَنَّ اللَّهَ نَزَّلَ الْكِتَابَ بِالْحَقِّ وَإِنَّ الَّذِينَ اخْتَلَفُوا في الْكِتَابِ لَفِي شِقَاق بَعِيدٍ}. [2- البقرة- 174-176].

ج / 2 ص -15- والمراد من هذا أَنه لا يكلمهم ولا ينظر إليهم كلاماً ونظراً يرحمهم به، كما أَنهم عن ربهم يومئذ محجوبون بقوله تعالى: {كلاّ إِنَّهُمْ عَنْ رَبِّهِمْ يَومَئِذٍ لَمَحْجُوبُونَ}. [83- المطففين-15].
وقال تعالى: {وَيَوْمَ يَحْشرهُمْ جَمِيعاً يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الإِنْس وَقَالَ أَوْليَاؤهُمْ مِنَ الإِنْس رَبَّنَا اسْتَمْتَعَ بَعْضنَا بِبَعْض وَبَلَغْنَا أَجَلَنَا الَّذِي أَجَّلْتَ لَنَا قَالَ النَّارُ مَثْوَاكمْ خَالِدِينَ فِيهَا إِلاَّ مَا شَاء الله إِنَّ رَبَّكَ حَكِيم عَلِيمٌ}. [- الأنعام- 128].
وقال تعالى: {هَذَا يَوْمُ الْفَصْل جَمَعْناكمْ وَالأَوَّلينَ فَإِن كَانَ لَكُمْ كَيْدٌ فَكِيدُونِ وَيْلٌ يَوْمَئِذٍ لِلْمكًذّبينَ} [ 77-المرسلات-38-40]. وقال تعالى: {يَوْمَ يَبْعَثًهُمُ اللَّهُ جَمِيعاً فَيَحلِفُونَ لَهُ كَمَا يَحْلِفُونَ لَكُمْ وَيَحْسَبُونَ أَنَّهُمْ عَلَى شَيْءٍ أَلاَ إِنَّهُمْ هُمُ الْكَاذِبُونَ}. [ 58- المجادلة- 18].
وقال تعالى: {يَوْمَ يُنَادِيهمْ فَيَقُولُ أيْنَ شُرَكَائِيَ الَّذِينَ كنْتُمْ تَزْعُمُونَ قَالَ الَّذِينَ حَقَّ عَلَيْهم الْقَوْلُ رَبَّنَا هؤلاَءِ الَّذِين أغوَيْنَا أغوَيْنَاهُمْ كَمَا غَوَيْنَا تَبَرَّأنا إِلَيْكَ مَا كَانُوا إِيَّانَا يَعْبُدُونَ وَقيلَ ادْعُوا شُرَكَاءكُمْ فَدَعَوْهُمْ فَلَمْ يَسْتَجِيبُوا لَهُمْ وَرَأوُا الْعَذَابَ لَوْ أنَّهُمْ كَانُوا يَهْتَدونَ وَيَوْمَ يُنَادِيهِمْ فَيَقولُ مَاذَا أَجَبْتُم الْمُرْسَلِينَ فَعَمِيَتْ عَلَيْهِمُ الأَنْبَاءُ يَوْمَئِذٍ فَهُمْ لاَ يَتَسَاءلونَ}. [ 28- القصص- 62-66].

ج / 2 ص -16- وقال بعد هذا: {وَيَوْمَ يُنَادِيهِمْ فَيَقول أَيْنَ شُرَكَائِيَ الَذِينَ كُنْتُمْ تَزْعُمُونَ وَنَزَعْنَا مِنْ كُلِّ أمَّة شَهِيداً فَقُلْنَا هَاتُوا بُرْهَانَكُمْ فَعَلِمُوا أَنَّ الْحَقَّ للَّهِ وَضَلَّ عَنهمْ مَا كَانُوا يَفْتَرُونَ}. [ 28- القصص- 74-75].
والآيات في هذا كثير جداً.
وثبت في الصحيحين كما سيأتي من طريق خيثمة، عن عدي بن حاتم، أن رسول الله صلى الله عليه وسلم قال: "ما منكم من أحد إلا سيكلمه ربه ليس بينه وبينه ترجمان، فيلقى الرجل فيقول له: ألم أكرمك? ألم أزوجك? ألم أسخر لك الخيل والإِبل، أذرك ترأس وتربع? فيقول: بلى، فيقول: أظننت أنك ملاقي? فيقول: لا، فيقول: فاليوم أنساك كما نسيتني"1. فهذا فيه صراحة عظيمة في تكلم اللّه تعالى ومخاطبته لعبده الكافر.
وأما العصاة
ففي حديث ابن عمر الذي في الصحيحين كما سيأتي عن رسول الله صلى الله عليه وسلم قال: "يدني اللّه العبد يوم القيامة حتى يضع عليه كنفه ثم يقرره بذنوبه فيقول: عملت في يوم كذا كذا وكذا? وفي يوم كذا كذا وكذا? فيقول: نعم يا رب، حتى إذا ظن أنه قد هلك قال الله تعالى: إني سترتها عليك في الدنيا وأنا أغفرها لك اليوم"2.

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه السيوطي في الفتح الكبير 3- 124 وقال: رواه أحمد والبخاري ومسلم والترمذي وابن ماجه عن عدي بن حاتم وقد سبق تخريجه في باب كلام الرب.
2 الحديث رواه البخاري في صحيحه 65-11، 4، 78-60، 97-63 ورواه مسلم في صحيحه 49-52. ورواه ابن ماجه في سننه مقدمة-13.


إِبراز النيران والجنان ونصب الميزان ومحاسبة الديان

ج / 2 ص -17- فصل: إِبراز النيران والجنان ونصب الميزان ومحاسبة الديان
 قال تعالى: {إذا الجَحِيمُ سُعِّرَتْ وَإِذَا الجنَّةُ أزْلفَتْ عَلِمَتْ نَفْسٌ مَا أحْضَرَتْ}. [ 81- التكوير -12-14].
وقال تعالى: {يَوْمَ نَقُولُ لِجَهَنَّمَ هَل امْتَلأتِ وَتَقُولُ هَلْ مِنْ مَزِيدٍ وَأزْلفَتَ الجَنَّةُ لِلْمُتَّقِينَ غَيْرَ بَعِيدٍ هَذَا مَا تُوعَدُونَ لِكُلِّ أوَّابٍ حَفِيظٍ مَنْ خَشيَ الرَّحْمنَ بِالْغَيْبِ وَجَاءَ بقَلْبٍ مُنِيب ادْخُلُوهَا بِسَلاَم ذَلِكَ يَوْمُ الْخُلُودِ لَهُمْ مَا يَشَاءُونَ فِيهَا وَلدَيْنَا مَزِيد}. [ 50- ق-30- 35].
وقال تعالى: {وَنَضَعُ الْمَوَازِين الْقِسْطَ لِيَوْم الْقِيَامَةِ فَلاَ تُظْلَم نَفْسن شَيْئاً وَإِنْ كَانَ مِثْقَالَ حًبّةٍ مِنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبينَ}. [ 21- الأنبياء- 47].
وقال تعالى: {إِنَّ اللّه لاَ يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤتِ مِن لَّدُنْهُ أجْراً عَظِيماً فَكَيْفَ إِذَا جِئْنَا مِنْ كلِّ أمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلى

ج / 2 ص -18- هؤلاَءِ شَهِيداً يَوْمَئِذٍ يَوَدُّ الَّذِينَ كَفَرُوا وَعَصَوُا الرَّسُولَ لَوْ تُسَوَّى بِهِمُ الأرْضُ وَلاَ يَكْتُمُونَ اللَّهَ حَدِيثاً}. [ 4- النساء- 40 – 42].
وقال تعالى فيما أخبر به عن لقمان أنه قال: {يَا بُنَيَّ إِنَّهَا إِنْ تَكُ مِثْقَالَ حَبَّةِ مِنْ خَرْدَلٍ فَتَكُنْ في صَخْرَةٍ أَوْ فِي السَّموات أوْ في الأرْض يَأتِ بِهَا اللَّهُ إِنَّ اللَّهَ لَطِيفٌ خَبِيرٌ}. [ 31- لقمان- 12- 14].
والآثار في هذا كثيرة جداً، والله الموفق للصواب، وإليه المرجع والمآب، وهو حسبي ونعم الوكيل.


ذكر إِبْداء عَين مِن النَّار عَلَى المحْشَر فتَطّلع عَلَى النَّاس

ذكر إِبْداء عَين مِن النَّار عَلَى المحْشَر فتَطّلع عَلَى النَّاس
قال الله تعالى: {وَجِيءَ يَوْمَئِذٍ بِجَهَنَّمَ يَوْمَئِذٍ يَتَذَكَّرُ الإِنْسَانُ وأنَّى لَهُ الذِّكْرَى}. [ 89- الفجر- 23].
وقال مسلم في صحيحه: حدثنا عمر بن حفص بن غياث، حدثنا أبي، عن العلاء بن خالد الكاهل، عن شقيق، عن عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وسلم: "يؤتى بجهنم يومئذ لها سبعون ألف زمام مع كل زمام سبعون ألف ملك يجرونها"1.
وكذا ر واه الترمذي مرفوعاً، ورواه من وجه آخر هو ابن جرير موقوفاً.

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه مسلم في صحيحه 51-12-2842 وهذا الحديث مما استدركه الدارقطني على مسلم وقال: رفعه وهم. رواه الثوري ومروان وغيرهما عن العلاء بن خالد موقوفا ورواه الترمذي في سننه 40- 1-2537. وعمر بن حفص بن غياث الكوفي، ثقة، ربما وهم، من العاشرة، مات سنة اثنتين وعشرين ومائتين. خ م د ت س. تقريب التهذيب 2- 53 404.

ج / 2 ص -19- يخرج عنق من النار يتكلم, يقذف في جهنم الجبارين والمشركين والقائلين بغير حق
وقال الإِمام أحمد: حدثنا معاوية، حدثنا شيبة، عن فراس، عن عطية، عن أبي سعيد الخدريرضي الله عنه، عن رسول الله صلى الله عليه وسلم أنه قال:
"يخرج عنق من النار يتكلم، فيقول: وكلت بثلاثة، بكل جبار، ومن جعل مع الله إلهاً آخر، ومن قتل نفساً بغير نفس، فينطوي عليهم فيقذفهم في غمرات جهنم"1.
تفرّد به من هذا الوجه، وسيأتي في باب الميزان عن خالد، عن القاسم، عن عائشة رضي الله عنها نحوه.
وقال الله تعالى: {إِذَا رَأتْهُم مِن مَكَانِ بَعِيدٍ سَمِعُوا لَهَا تَغَيُّظاً وَزَفيراً وَإِذَا ألْقُوا مِنْهَا مَكَاناً ضيقاً مُقرَّنِينَ دَعَوْا هُنَالِكَ ثُبُوراً لاَ تَدْعُوا الْيَوْمَ ثُبُوراً وَاحِداً وَادْعُوا ثبوراً كَثِيراً}. [ 25- الفرقان- 12-14].
قال الشعبي: إذا رأتهم من مكان بعيد سمعوا لها تغيظاً وزفيراً، من شدة حنقها وبغضها لمن أشرك بالله، واتخذ معه إلهاً آخر، وفي الحديث:

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه أحمد في مسنده 3- 40. ورواه السيوطي في الفتح الكبير 3- 419 وقال: رواه أحمد والترمذي.

ج / 2 ص -20- "من كذب علي، أو ادعى إلى غير أبيه، أو أنتمى إلى غير مواليه، فليتبوأ بين عيني جهنم مقعداً بعيداً" قالوا: يا رسول الله: وهل لها من عينين? قال: "أما سمعتم بقول الله: {إِذَا رَأَتْهُمْ مِنْ مَكَانٍ بَعِيدٍ سَمِعُوا لَهَا تَغَيُّظاً وَزَفِيراً}. رواه ابن أبي حاتم.
وقال ابن جرير: حدثنا أحمد بن إبراهيم الدورقي، حدثنا عبيد الله بن موسى، حدثنا إسرائيل، عن أبي يحيى، عن مجاهد، عن ابن عباس قال: إن الرجل ليجر إلى النار، فتنزوي وينقبض بعضها إلى بعض، فيقول الرحمن: ما لكِ? فتقول: إنه يستجير مني، فيقول: أرسلوا عبدي، وإن الرجل ليجر إلى النار فيقول: يا رب: ما كان هذا ظني بك، فيقول الله: ما كان ظنك? فيقول: أن تسعني رحمتك، فيقول: ارسلوا عبدي، وإن الرجل ليجر إلى النار، فتشهق إليه النار شهوق البغلة الى البعير، وتزفر زفرة لا تبقي أحداً إلا أخفته، وإسناده صحيح.
وقال عبد الرزاق: أخبرنا معمر، عن المنصور، عن مجاهد، عن عبيد بن عمير قال: إن جهنم تزفر زفرة لا يبقى معها ملك ولا نبي إلا خرّ ترعد فرائصه، حتّى إن إبراهيم ليجثو على ركبتيه ويقول: رب لا أسألك إلا نفسي اليوم.
وقال في حديث الصور: ثم يأمر الله جهنم فيخرج منها عنق ساطع مظلم ثم يقول: {ألمْ أعْهَدْ إِلَيْكًمْ يَا بَنِي آدَمَ أَن لاَّ تَعْبدُوا الشَّيْطَانَ إِنَّه لَكُمْ عدُوٌّ مُبِينٌ أَنِ اعْبدُوني هذا صِرَاطٌ مُسْتَقِيمُ وَلَقَدْ أضلَّ مِنْكُمْ جِبِلاً كَثِيراً

ج / 2 ص -21- أفَلَمْ تَكُونُوا تَعْقِلُونَ هَذِهِ جَهَنَّمُ الَّتِي كُنْتُمْ تُوعَدُونَ اصْلَوْهَا الْيَوْمَ بِمَا كُنْتُمْ تَكْفُرُونَ}. [ 36- يس-60-64].
فيمر الله بين الخلائق، وتجثو الأمم، وذلك قوله: {وَتَرَى كلَّ أمَّةٍ جَاثِيَةً كُلُّ أمَّةٍ تُدْعَى إِلَى كِتَابِهَا الْيَوْمَ تُجْزَوْنَ مَا كُنْتُمْ تَعْمَلُونَ هَذَا كِتَابُنَا يَنْطِقُ عَلَيْكُم بِالْحَقِّ إِنَّا كُنّا نَستَنْسِخُ مَا كُنْتُمْ تَعْمَلونَ}. [45- الجاثية- 28].


ذكر الميزان

ذكر الميزان
قال الله تعالى: {وَنَضَعُ المَوَازِينَ الْقِسْطَ لِيَوْم القِيَامَةِ فَلاَ تُظْلَمُ نَفْس شَيْئاً وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ}. [ 21- الأنبيء- 47].
وقال تعالى: {فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأولئِكَ هُمُ الْمُفْلِحُونَ وَمَنْ خَفَّتْ مَوَازِينُهُ فَأولَئِكَ الَّذِينَ خَسروا أَنْفُسَهُمْ في جَهًنّمَ خَالدُونَ}. [ 23- الممؤمنون- 102-103].
وقال تعالى: {والْوَزْنُ يَوْمَئِذٍ الحَقُّ فَمَنْ ثَقُلَتْ مَوَازِينهُ فَأولئِكَ همُ الْمُفْلِحُونَ ومَنْ

ج / 2 ص -22- خفَّتْ مَوَازِينه فَأولئِكَ الَّذِينَ خَسِروا أنْفسَهُمْ بِمَا كَانُوا بِآيَاتِنَا يَظْلِمُونَ}. [ 7- الأعراف-8-9].
وقال تعالى: {فَأمَّا مَنْ ثَقُلَتْ مَوازِينُه فَهُوَ في عِيشَةٍ رَاضِيَةَ وأَمَّا مَنْ خفَّتْ مَوَازِينهُ فَأمُّهُ هَاوِيَةٌ وَمَا أَدرَاكَ مَاهِيَهْ نَارٌ حَامِيَةٌ}. [101 – القارعة- 7- 11].
وقال تعالى: {قُلْ هَلْ نُنَبئُكُمْ بِالأخْسَرِينَ أعْمَالاً الَّذِينَ ضَلَّ سَعْيهُمْ في الحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أنَّهُمْ يُحْسِنُونَ صُنْعاً أولئِكَ الَّذِينَ كَفَروا بِآياتِ ربِّهِمْ وَلقَائِهِ فَحَبِطَتْ أعْمَالُهُمْ فَلاَ نُقِيمً لَهُمْ يَوْمَ الْقِيَامَةِ وَزْناً}. [18- الكهف- 103-105].

وزن الأعمال بعد القضاء والحساب
قال أبو عبد الله القرطبي: قال العلماء: إِذا انقضى الحساب، كان بعده وزن الأعمال، لأن الوزن للجزاء، فينبغي أن يكون بعد المحاسبة، فإِن المحاسبة لنفس الأعمال، والوزن لإِظهار مقاديرها، فيكون الجزاء بحسبهما، قال: وقوله ونضع الموازين القسط ليوم القيامة يحتمل أن يكون ثم موازين متعددة توزن فيها الأعمال، ويحتمل أن يكون المراد الموزونات، فجمع باعتبار تنوع الأعمال الموزونة، والله سبحانه وتعالى أعلم1.

ـــــــــــــــــــــــــــــــــــــــــ
1 القرطبي في التذكرة 2- 373.

ج / 2 ص -23- بَيَان كَون الميزان له كًفّتان حسيتان
وبيان أن "بسم اللّه الرحمن الرحيم" لا يثقل عليها شيء.
قال الإِمام أحمد: حدثنا إبراهيم بن إسحاق الطالقاني، حدثنا ابن المبارك، عن ليث بن سعد، حدثني عامر بن يحيى، حدثني عبد الرحمن الجيلي واسمه عبد الله بن يزيد: سمعت عبد الله بن عمرو يقول: قال رسول الله صلى الله عليه وسلم:
"إن الله سيخلص رجلاً من أمتي على رؤوس الخلائق، فينشر عليه تسعة وتسعين سجلاً، كل سجل مد البصر، ثم يقول الله له: أتنكرمن هذا شيئاً? ظلمك كتبتي الحافظون? فيقول: لا يا رب: فيقول الملك: ألك عذر أو حسنة? فيبهت الرجل فيقول: لا يا رب، فيقول: بلى إن لك عندنا حسنة واحدة، لا ظلم عليك اليوم، فيخرج بطاقة فيها، أشهد أن لا إله إلا الله وأن محمداً عبده ورسوله فيقول: أخبروه، فيقول: يا رب: ما هذه البطاقة مع هذه السجلات? فيقول: إنك لا تظلم، فتوضع السجلات في كفة، والبطاقة في كفة، قال: فتطيش السجلات، وتثقل البطاقة، ولا يثقل شيء بسم الله الرحمن الرحيم".1
وكذا رواه الترمذي، وابن ماجه، وابن أبي الدنيا، من حديث الليث، ورواه الترمذي وابن لهيعة كلاهما عن عامر بن يحيى به، وقال الترمذي: حسن غريب.

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه الترمذي في سننه 41-17-2639. ورواه الدارقطني في التذكرة 2-374. ورواه السيوطي في الفتح الكبير 1- 377 وقال رواه أحمد والترمذي والحاكم والبيهقي في شعب الإيمان عن ابن عمرو.

ج / 2 ص -24- سياق آخر لهذا الحديث: هل يوزن العامل يوم القيامة مع عمله?
قال أحمد: حدثنا قتيبة، حدثنا ابن لهيعة، عن عمرو بن يحيى، عن أبي عبد الرحمن الحبلي، عن عبد الله بن عمرو بن العاص قال: قال رسول الله صلى الله عليه وسلم: "توضع الموازين يوم القيامة، فيؤتى بالرجل، فيوضع في كفة، ويوضع ما أحصى عليه فتمايل به الميزان قال: فيبعث به إلى النار قال: فإذا أدبر به إذا صائح من عند الرحمن تبارك وتعالى يقول: لا تعجلوا، فإنه قد بقي له، فيؤتى ببطاقة فيها لا إله الا الله" فتوضع مع الرجل في كفة حتى يميل به الميزان"1.
وهذا السياق فيه غرابة، وفيه فائدة جليلة، وهو أن العامل يوزن مع عمله.

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه أحمد في مسنده 7066- معارف. وذكره الهيثمي في مجمع الزوائد 10-82 وقال: رواه أحمد وفيه ابن لهيعة وحديثه حسن، وبقية رجاله رجال الصحيح. ورواه الترمذي وابن ماجه والحاكم في المستدرك.

شهادة ألا إله الا الله وأن محمداً رسول الله ترجح بالذنوب في الميزان يوم القيامة
وقال ابن أبي الدنيا: حدثنا أحمد بن محمد بن البراء المقري، حدثنا يعلى بن عبيد عن عبد الرحمن بن زياد عن أبي عبد الرحمن، عن عبد الله بن عمرو رفعه قال: "يؤتى برجل يوم القيامة إلى الميزان، فيخرج له تسعة وتسعون سجلاً، كل سجل منها مد البصر، فيها ذنوبه وخطاياه، فتوضع في كفة، ثم يخرج

ج / 2 ص -25- له قرطاس مثل الأنملة فيه شهادة أن لا إله إلا الله، وأن محمداً عبده ورسوله، فتوضع في كفة أخرى، فترجح بخطاياه"1.
وقال أبو بكر بن أبي الدنيا: حدثنا أبو عبيد القاسم بن سلام، حدّثنا حجاج، عن فطر بن خليفة، عن عبد الرحمن بن عبد الله بن سابط، قال: لما حضر أبا بكر الموت أرسل إلى عمر فقال: إنما ثقلت موازين من ثقلت موازينه يوم القيامة باتباعهم الحق في الدنيا، وثقله عليهم، وحق لميزان إذا وضع فيه الحق أن يكون ثقيلاً، وإنما خفت موازين من خفت موازينه باتباعهم الباطل في الدنيا، وخفته عليهم، وحق لميزان إذا وضع فيه الباطل غداً أن يكون خفيفاً.

ـــــــــــــــــــــــــــــــــــــــــ
1 رواه اليقرطبي في التذكرة 2- 375.

الخلق الحسن أثقل ما يوضع في ميزان العبد يوم القيامة
وقال أحمد: عن سفيان بن عيينة، عن عمرو بن دنيا، عن أبي مليكة، عن يعلى بن مملك، عن أم الدرداء، عن أبي الدرداء، عن النبي صلى الله عليه وسلم قال: "أثقل شيء يوضع في الميزان خلق حسن"1.
وقد وردت الأحاديث بوزن الأعمال أنفسها كما فى صحيح مسلم من طريق أبي سلام، عن أبي مالك الأشعري قال: قال رسول الله صلى الله عليه وسلم:
"الطهور شطر الإِيمان، والحمد لله تملأ الميزان، وسبحان الله والحمد لله تملأ ما بين السموات والأرض، والصلاة نور، والصدقة برهان والصبر

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه القرطبي في التذكرة 2- 382. ورواه الترمذي 280 62-2002 وقال: وفي الباب عن عائشة وأبي هريرة وأنس وأسامة وابن شريك وهذا حديث حسن صحيح. ورواه أحمد في مسنده 6-442، 446، 448، 451، 452. ورواه أبو داود 40-8. ورواه السيوطي في الفتح الكبير 1- 41, ورواه أيضا بزيادة: أن الله يبغض الفاحش التفحش البذيء وقال البيهقي في شعب الإيمان عن أبي الدرداء.

ج / 2 ص -26- ضياء والقرآن حجة لك أو عليك، كل الناس يغدو، فبائع نفسه فمعتقها أو موبقها"1.
فقوله والحمد لله تملأ الميزان، فيه دلالة على أن العمل نفسه وإن كان عرضاً قد قام بالفاعل، يحيله الله يوم القيامة فيجعله ذاتاً يوضع في الميزان، كما ورد في الحديث الذي رواه ابن أبي الدنيا. حدثنا أبوخيثمة ومحمد بن سليمان وغيرهما قالوا: حدثنا سفيان بن عيينة، عن عمرو بن دينار، عن ابن أبي مليكة، عن يعلى بن مملك، عن أم الدرداء، عن أبي الدرداء، عن النبي صلى الله عليه وسلم قال: "أثقل شيء يوضع في الميزان خلق حسن".
 وكذا رواه أحمد، عن سفيان بن عيينة، عن عمرو به ورواه أحمد عن غندر ويحيى بن سعيد، عن شعبة عن القاسم، عن أبي مرة، عن عطاء الكيخاراني، عن أم الدرداء، عن أبي الدرداء، أن رسول الله صلى الله عليه وسلم قال: "ما من شيء أثقل في الميزان من خلق حسن".
 وقد رواه أحمد أيضاً من حديث الحسن بن مسلم، عن عطاء، وأخرجه أبو داود من حديث شعبة به، والترمذي من حديث مطرف، عن عطاء بن نافع الكيخاراني به، وقال أحمد2. حدثنا عفان، حدثنا أبان، عن يحيى بن أبي كثير، عن زيد، عن أبي سلام، عن مولى لرسول الله صلى الله عليه وسلم قال:

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه مسلم في صحيحه 2-1. ورواه الترمذي 45- 85 والنسائي 23-1. وابن ماجه 2-5. والدارمي 1-2. وأحمد في مسنده 4- 260، 5- 342، 343، 370.
2 الحديث رواه أحمد في مسنده 3- 237، 5- 366، غريب الحديث. بخ. بخ: كلمة تقال عند الإعجاب بالشيء، أو الفخرية ومدحه.

ج / 2 ص -27- "بخ بخ لخمس ما أثقلهن في الميزان? لا إله إلا الله، والله أكبر، وسبحان الله، والحمد لله، والولد الصالح، يتوفى فيحتسبه والده".
 وقال: "بخ بخ لخمس: من لقي الله مستيقناً بهن دخل الجنة، يؤمن بالله، وباليوم الآخر، وبالجنة، وبالنار، وبالبعث بعد الموت، وبالحساب". انفرد به أحمد.
وكما ثبت في الحديث الآخر: "تأتي البقرة وآل عمران يوم القيامة كأنهما غمامتان، أو غيابتان، من طير يحاجان عن صاحبهما"1.
والمراد من ذلك أن ثواب تلاوتهما يصير يوم القيامة كذلك.
الأمر الثاني يوضع الصحيفة التي كتب فيها كما تقدم في حديث البطاقة والله أعلم، وقد جاء أن العامل يوزن كما قال البخاري: حدثنا محمد بن عبد الله، حدثنا سعيد بن أبي مريم، أخبرني المغيرة، حدثني أبو الزناد عن الأعرج، عن أبي هريرة، عن رسول الله صلى الله عليه وسلم قال:
"إنه ليأتي الرجل العظيم السمين يوم القيامة، لا يزن عند الله جناح بعوضة"2.

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه مسلم في صحيحه 6- 252، 253. والدارمي 23-15. ورواه أحمد في مسنده 4-183، 5-249، 251، 255، 257، 348، 352، 361.
2 الحديث رواه البخاري في صحيحه 15- 18، 6- 4729- فتح ورواه مسلم في صحيحه 50-18.

ج / 2 ص -28- وقال: "اقرأوا إن شئتم: {فَلاَ نقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزناً}. [ 18- الكهف- 105].
قال البخاري: وعن يحيى بن بكير، عن المغيرة بن عبد الرحمن، عن أبي الزناد مثله، وقد أسند مسلم ما علقه البخاري، عن أبي بكر محمد بن إسحاق، عن يحيى بن بكير، فذكره.
وقد روى وجه آخر عن أبي هريرة فقال ابن أبي حاتم: حدثنا أبي، حدثنا أبو الوليد، حدثنا عبد الرحمن بن أبي الزناد، عن صالح مولى التومة، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "يؤتى بالرجل الأكول الشروب العظيم، فيوزن بحبة، فلا يزنها".
قال: ورواه ابن جرير، عن أبي كريب، عن ابن الصلت، عن أبي الزناد، عن صالح، عن أبي هريرة مرفوعاً بلفظ البخاري سواء.
وقد قال البزار: حدثنا العباس بن محمد، حدثنا عون بن عمارة، حدثنا هشام بن حسان، عن واصل، عن عبد الله بن بريدة، عن أبيه قال: كنا عند رسول الله صلى الله عليه وسلم، فأقبل رجل من قريش يخطر في حلة ما، فلما قام على النبي صلى الله عليه وسلم قال: "يا أبا بريدة هذا ممن قال الله فيهم: {فَلاَ نقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزناً}.". ثم قال: تفرّد به عن عمارة، وليس بالحافظ ولم يتابع عليه.
قال الإِمام أحمد: حدثنا عبد الصمد وحسن بن موسى، حدثنا حماد، عن عاصم، عن زر بن حبيش، عن ابن مسعود، أنه كان دقيق السباقين فجعلت الريح تلقيه، فضحك القوم منه، فقال رسول الله صلى الله عليه وسلم:

ج / 2 ص -29- "مم تضحكون? قالوا: يا نبي الله من رقة ساقيه. قال: والذي نفسي بيده لهما أثقل في الميزان من أحُد1"، تفرّد به أحمد وإسناده جيد قوي.
فقد جاءت الروايات بهذه الصفات، وفي رواية الإِمام أحمد بن حنبل من طريق ابن لهيعة في حديث البطاقة، أنه يوزن مع عمله في الكتاب، وهذه الرواية تجمع الأقوال كلها بتقدير صحتها، والله تعالى أعلم.
وقال الإِمام أحمد: حدثنا عفان، حدثنا القاسم بن الفضل قال: قال الحسن: قالت عائشة يا رسول الله: هل تذكرون أهليكم يوم القيامة. قال: "أما في مواطن ثلاث فلا: الكتاب، والميزان، والصراط".
 فقوله: "الكتاب" يحتمل أن يكون حين يوضع كتاب الأعمال ليشهد على الأمم بأعمالها، ويحتمل أن يكون المراد بذلك الصحف حين تطاير، والناس بين من أخذ بيمينه، وأخذ بشماله2.
قال البيهقي: أخبرنا أبو الحسن علي بن محمد بن علي المعري، أخبرنا الحسن بن محمد بن إسحاق، حدثنا يوسف بن يعقوب القاضي، حدثنا محمد بن منهال، حدثنا يزيد بن زريع، حدثنا يونس بن عبيد، عن الحسن، أن عائشة بكت، فقال لها رسول الله صلى الله عليه وسلم: "ما يبكيك يا عائشة?" قالت: ذكرت أهل النار فبكيت، هل يذكرون أهليهم يوم القيامة? قال: "أما في ثلاثة فلا يذكر أحد أحداً، حيث يوضع الميزان حتى يعلم أيثقل ميزانه أم يخف، وحيث يقول هاؤم اقرءوا كتابيه، حيث تطاير الصحف حتى يعلم

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه أحمد في مسنده 1-114، 421، 5-131.
2 الحديث رواه أحمد في مسنده 6- 101.

ج / 2 ص -30- أين يقع كتابه في يمينه أم في شماله أم من وراء ظهره، وحيث يوضع الصراط على جسر جهنم"1.
قال يونس أشك الحسن قال: خافيته كلاليب وحسك، ويحبس الله به من يشاء من خلقه، حتى يعلم أينجو أم لا ينجو?
ثم قال البيهقي: أنبأنا الروزباري، أنبأنا ابن داسة، حدثنا أبو داود، حدثنا يعقوب، عن إبراهيم وحميد بن مسعدة، أن إسماعيل بن إبراهيم حدثهم قال: أخبرنا يونس، عن الحسن، عن عائشة، أنها ذكرت النار فبكت، وذكر الحديت بنحوه إلا أنه قال: "وعند الكتاب، حين يقال: هاؤم اقروا كتابيه: حتى يعلم أين يقع كتابه أفي يمينه? أم في شماله من وراء ظهره? وعند الصراط، إذا وضع بين ظهراني جهنم"، قال يعقوب عن يونس: وهذا لفظ حديثه.
طريق أخرى عن عائشة بنت أبي بكر رضي الله عنهما
قال الإِمام أحمد: حدثنا يحيى بن إسحاق، حدثنا ابن لهيعة، عن خالد بن أبي عمران، عن القاسم بن محمد، عن عائشة رضي الله عنها قالت: قلت يا رسول الله: هل يذكر الحبيب حبيبه يوم القيامة? قال: "يا عائشة, أما عند ثلاث فلا، أما عند الميزان حتى يثقل أو يخف فلا، وأما عند تطاير الكتب فإِما أن يعطى بيمينه، أو يعطى بشماله فلا، ثم حين يخرج عنق من النار، فينطوي عليهم، ويتغيظ عليهم، ويقول ذلك العنق:

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه أحمد في مسنده 6-110. وأبو داود في سننه 39-25.

ج / 2 ص -31- وكلت بثلاثة، وكلت بمن ادعى مع الله إلهاً آخر، وكلت بمن لا يؤمن بيوم الحساب، وكلت برجل جبار عنيد، قال: فينطوي عليهم، ويرمى بهم في غمرات جهنم، ولجهنم جسر أدق من الشعر، وأحدّ من السيف، عليه كلاليب وحسك، تأخذ من شاء الله والناس عليه كالطرف، وكالبرق، وكالريح وكأجاويد الخيل والركاب، والملائكة يقولون: رب سلم، رب سلم فناج مسلم، ومخدوش مسلم، ومكور في النار على وجهه"1.
وتقدم من رواية حرب بن ميمون، عن النضر بن أنس، عن أنس، أنه قال: أتشفع لي يا رسول الله? قال: "أنا فاعل: قال: أين أطلبك? قال: اطلبني أول ما تطلبني عند الصراط قال: فإن لم ألقك? قال: فعند الحوض. قال: فإن لم ألقك? قال: فعند الميزان قال: فإني لا أخطىء هذه المواطن يوم القيامة"2. رواه أحمد والترمذي.
وقال الحافظ أبو بكر البيهقي: أخبرنا أبو سهل أحمد بن محمد بن إبراهيم المهراني، حدثنا أحمد بن سليمان الفقيه ببغداد، حدثنا الحارث بن محمد، حدثنا داود بن المحمر، حدثنا صالح المزي، عن جعفر بن زيد، عن أنس بن مالك، عن النبي صلى الله عليه وسلم قال:
"يؤتى بابن آدم يوم القيامة، فيوقف بين كفتي الميزان، ويوكل به ملك، فإن ثقل ميزانه نادى الملك بصوت يسمع الخلائق: سعد فلان سعادة

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه أحمد في مسنده 3- 178. غريب اللغة. الكلاليب: الخطاطيف جمع كلاب وهو الحديدة المعوقة.
2 الحديث رواه الترمذي في سننه 38-9-2433 وقال أبو عيسى الترمذي: هذا الحديث حسن غريب لا نعرفه إلا من هذا الوجه. ورواه أحمد في مسنده 3- 183.

ج / 2 ص -32- لا يشقى بعدها أبداً، وإن خفت موازينه، نادى الملك بصوت يسمع الخلائق: شقي فلان شقاوة لا يسعد بعدها أبداً"، ثم قال: إسناده ضعيف.
وقد روى الحافظان البزار وابن أبي الدنيا، عن إسماعيل بن أبي الحارث وداود بن المحمر: حدثنا صالح المزي، عن علي بن ثابت البناني، وجعفر بن زيد، زاد البزار ومنصور بن زاذان، عن أنس بن مالك يرفعه بنحوه، وقال عبد الله بن المبارك: حدثنا مالك بن مغول، عن عبيد الله بن أبي الغرار قال: عند الميزان ملك، إذا وزن العبد نادى: ألا إن فلان ابن فلان ثقلت موازينه وسعد سعادة لا يشقى بعدها أبداً، ألا إن فلان ابن فلان خفت موازينه وشقي شقاوة لا يسعد بعدها أبداً.
وقال ابن أبي الدنيا: حدثنا يوسف بن موسى، حدثنا الفضل بن دكين، حدثنا يوسف بن صهيب، حدثنا موسى بن أبي المختار، عن بلال العبسي، عن حذيفة، قال: صاحب الميزان يوم القيامة جبريل، يرد بعضهم على بعض، ولا ذهب يومئذ ولا فضة قال: فيؤخذ من حسنات الظالم، فإن لم يكن له حسنات، أخذ من سيئات المظلوم، فردت على الظالم.
وقال ابن أبي الدنيا: حدثنا محمد بن العباس بن محمد، حدثنا عبد الله بن صالح العجلي، حدثنا أبو الأحوص قال: افتخرت قريش عند سلمان، فقال سلمان: لكني خلقت من نطفة قذرة، ثم أعود جيفة منتنة، ثم يؤتى بالميزان، فإن ثقلت موازيني فأنا كريم، لكني وإن خفت فأنا لئيم.
قال أبو الأحوص: أتدري من أي شيء نجا? إذا ثقل ميزان عبد، نودي في مجمع فيه الأولون والآخرون ألا إن فلان ابن فلان سعد سعادة لا يشقى بعدها أبداً، وإذا خف ميزانه نودي: ألا إن فلان ابن فلان شقي شقاوة لا يسعد بعدها أبداً.

ج / 2 ص -33- وقال البيهقي: أخبرنا أبو الحسن علي بن أبي علي السقا، حدثنا أبو العباس محمد بن يعقوب، حدثنا محمد بن عبيد الله المنادي، حدثنا أيوب بن محمد، حدثنا المعتمر بن سليمان، عن أبيه، عن يحيى بن معمر، عن ابن عمر، عن عمر بن الخطاب في حديث الإِيمان، قال يا محمد ما الإِيمان? قال: "الإِيمان أن تؤمن بالله، وملائكته، وكتبه، ورسله، وتؤمن بالجنة، والنار، والميزان، وتؤمن بالبعث بعد الموت، وتؤمن بالقدر خيره وشره"، قال: فإذا فعلت هذا فأنت مؤمن قال: "نعم". أو قال: قال: "صدقت".
 وقال شعبة: عن الأعمش، عن سمرة بن عطية، عن أبي الأخوص، عن عبد الله هو ابن مسعود قال: "للناس عند الميزان تجادل وزحام".
وقال ابن أبي الدنيا: حدثنا أبو نصر التمار، حدثنا حماد بن سلمة، عن ثابت البناني، عن أبي عثمان المدني، عن سلمان الفارسي قال: يوضع الميزان وله كفتان، لو وضع في إحداهما السموات والأرض وما فيهما لوسعتهما، فتقول الملائكة: يا ربنا من يوزن بهذا? فيقول: من شئت من خلقي فيقولون: ربنا ما عبدناك حق عبادتك.
وقال ابن أبي الدنيا: حدثنا يوسف بن موسى، حدثنا مسلم بن إبراهيم، حدثنا حماد بن زيد، حدثنا أبو حنيفة، عن حماد بن إبراهيم في قوله تعالى: {وَنَضَغ المَوَازِينَ الْقِسْطَ لِيَوْم الْقِيَامَةِ}. [21- الأنبياء- 47].
قال: يجاء بعمل رجل فيوضع في كفة ميزانه، ويجاء بشيء مثل الغمامة أو مثل السحاب كثرة فيوضع في كفة أخرى في ميزانه، فترجح فيقال: أتدري ما هذا? هذا العلم الذي تعلمته، وعلمته الناس، فعلموه، وعملوا به بعدك.

ج / 2 ص -34- وقال ابن أبي الدنيا: حدثنا أحمد بن محمد، حدثنا علي بن إسحاق، حدثنا ابن المبارك? عن أبي بكر الهذلي قال: قال سعيد بن جبير وهو يحدثه ذاك عن ابن مسعود قال: يحاسب الناس يوم القيامة، فمن كانت حسناته أكثر من سيئاته بواحدة دخل الجنة، ومن كانت سيئاته أكثر من حسناته بواحدة دخل النار، ثم تلا: قول الله تعالى: {وَالْوَزْنُ يَوْمَئِذٍ الْحَقُّ فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ}. [23- المؤمنون- 102- 103].
ثم قال: إن الميزان يخف بمثقال حبة خردل أو يرجح.
وقال ابن أبي الدنيا: حدثنا هارون بن سفيان، حدثنا السهمي، حدثنا عمار بن شيبة، عن سعيد بن أنس، عن الحسن، قال: يعتذر الله يوم القيامة إلى آدم ثلاث معاذير يقول: "يا آدم: لولا أني لعنت الكاذبين، وأبغض الكذب والحلف، لرحمت ذريتك اليوم من شدة ما أعددت لهم من العذاب، ولكن حق القول مني لمن كذب رسلي وعصى أمري لأملأن جهنم منهم أجمعين، ويا آدم: اعلم أني لم أعذب بالنار أحداً من ذريتك ولم أدخل النار أحداً إلا من قد سبق في علمي أنه لو رددته إِلى الدنيا لعاد إلى شر مما كان عليه، ولن يرجع، ويا آدم: أنت اليوم عدل بيني وبين ذريتك، فقم عند الميزان، فانظر ما يرفع إليك من أعمالهم، فمن رجح خيره على شره مثقال ذرة فله الجنة، حتى يعلم أني لا أعذب إلا كل ظالم".
وقال ابن أبي الدنيا: حدثنا محمد بن يوسف بن الصباح، حدثنا عبد الله بن وهب، عن معاوية بن صالح، عن أبى عبد الرحمن، عن أبي أمامة رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال:

ج / 2 ص -35- "إذا كان يوم القيامة قامت ثلة من الناس يسدون الأفق، نورهم كنور الشمس، فيقال للنبي الأمي: فيتحسس لها كل نبي فيقال: محمد وأمته، ثم تقوم ثلة أخرى تسد ما بين الأفق، نورهم كنور القمر ليلة البدر، فيقال للنبي الأمي: فيتحسس لها كل نبي فيقال: محمد وأمته، ثم يجيء الرب تبارك وتعالى فيقول: هذا لك مني يا محمد، وهذا لك مني يا محمد، ثم يوضع الميزان ويؤخذ في الحساب".

فصل أقوال العلماء في تفسير الميزان الذي يكون يوم القيامة
نقل القرطبي عن بعضهم أن الميزان له كفتان عظيمتان، لو وضعت السموات والأرض في واحدة لوسعتهما، فأما كفة الحسنات فنور، وأما الأخرى فظلمة، وهو منصوب بين يدي العرش، وعن يمينه الجنة، وكفة النور من ناحيتها، وعن يساره جهنم، وكفة الظلمة من ناحيتها، قال: وقد أنكرت المعتزلة الميزان وقالوا: الأعمال عراض لا جرم لها فكيف توزن? قال: وقد روي عن ابن عباس: أن الله يخلق الأعراض أجساماً فتوزن قال: والصحيح أنه توزن كتب الأعمال. قلت: وقد تقدم ما يدل على الأول وعلى الثاني وعلى أن العامل نفسه يوزن. قال القرطبي: وقد روى مجاهد، والضحاك، والأعمش، أن الميزان هاهنا العدل والقضاء، وذكر الوزن والميزان ضرب مثل كما يقال: هذا الكلام في وزن هذا، قلت: لعل هؤلاء إنما فسروا هذا عند قوله: {وَالسَّمَاءَ رَفَعَها وَوَضَعَ الْمِيزَانَ ألاَّ تَطْغَوْا فِي الْمِيزَانِ وأقِيمُوا الْوَزْنَ بِالْقِسْطِ وَلاَ تُخْسِروا الْمِيزَانَ}. [ 55- الرحمن- 7- 9].
فالميزان في قوله: ووضع الميزان، أي العدل، أمر الله عباده أن يتعاملوا به فيما بينهم، فأما الميزان المذكور في زنة القيمة، فقد تواترت بذكره الأحاديث كما رأيت، وهو ظاهر القرآن.
فمن ثقلت موازينه، ومن خفت موازينه، وهذا إنما يكون للشيء المحسوس.

ج / 2 ص -36- ليس الميزان لكل فرد من أفراد الناس يوم القيامة
قال القرطبي1: فالميزان حق، وليس هو في حق كل أحد بدليل قوله تعالى: {يُعْرَفُ الْمُجْرِمُونَ بِسِيمَاهُمْ فَيُؤْخَذُ بِالنَّواصِي والأقْدَام}. [ 55- الرحمن- 41].
وقوله صلى الله عليه وسلم: "فيقول الله: يا محمد: أدخل من أمتك من لا حساب عليه من الباب الأيمن، وهم شركاء الناس فيما سواه".
 قلت: وقد تواترت الأحاديث في السبعين ألفاً الذين يدخلون الجنة بغير حساب، لكن يلزم من هذا أن لا توزن أعمالهم، وفي هذا نظر والله أعلم، وقد توزن أعمال السعداء ون كانت راجحة، لإِظهار شرفهم على رؤوس الأشهاد، والتنويه بسعادتهم ونجاتهم، وأما الكفار فتوزن أعمالهم وإن لم تكن لهم حسنات تنفعهم، يقابل بها كفرهم، لإِظهار شقائهم وفضيحتهم على رؤوس الخلائق، وقد جاء في الحديث: "أن الله لا يظلم أحداً حسنة" أما

ـــــــــــــــــــــــــــــــــــــــــ
1 رواه القرطبي في التذكرة 2- 375.

ج / 2 ص -37- الكافر فيطعمه بحسناته في الدنيا، حتى يوافي الله وليس له حسنة يجزى بها، وقد اختار القرطبي في التذكرة أن الكافر قد يوافي بصدقة وصلة رحم فيخفف بها عنه من العذاب، واستشهد بقضية أبي طالب حين جعل في ضحضاح من نار، يغلي منه دماغه، وفي هذا نظر، وقد يكون هذا خاصاً به خلصه رسول الله صلى الله عليه وسلم بسبب نصرته له، وقد استدل القرطبي على ذلك بقوله تعالى: {وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْم الْقِيَامَةِ فَلاَ تُظْلَمُ نَفْسٌ شَيْئاً وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ}. [ 21- الأنبياء- 47].
قلت: وقصارى هذه الآية العموم فيخص من ذلك الكافرون، وقد سئل رسول الله صلى الله عليه وسلم، عن عبد الله بن جدعان، وذكر أنه كان يقري الضيف، ويصل الرحم، ويعتق، فهل ينفعه ذلك? قال: لا، إنه لم يقل يوماً من الدهر لا إله إلا الله، وقال تعالى: {وَقدِمْنَا إلى مَا عَمِلُوا مِنْ عَمَل فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً}. [ 25- الفرقان- 23].
وقال: {حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيئَاً وَوَجَدَ اللَّهَ عِندَهُ فَوَفَّاهُ حِسَابَهُ وَاللَّه سَرِيعُ الحِسَابِ}. [24-النور- 39].
وقال: {مَثَلُ الَّذِينَ كَفَزوا بِرَبهِمْ أَعْمَالُهُمْ كَرَمَادٍ اشتَدَّتْ بِهِ الرِّيحُ في يَوْم عَاصِفٍ}. [ 14- إبراهيم- 18]. الآية.

ج / 2 ص -38- وقال تعالى: {وَالَّذِينَ كَفَرُوا أَعْمَالُهُمْ كَسَرَابٍ بِقِيعَةِ يَحْسَبُة الظمآنُ ماءً حتَّى إِذَا جَاءهُ لَمْ يَجِدْهُ شَيْئاً وَوَجَدَ اللَّهَ عِنده فَوَفَّاهُ حِسَابَهُ واللَّهُ سَرِيعُ الْحِسَابِ}.
فصل
قال القرطبي وغيره: من ثقلت حسناته على سيئاته ولو بزوانة دخل الجنة، ومن كانت سيئاته أثقل ولو بزوانة دخل النار، إلا أن يغفر اللّه، ومن استوت حسناته وسيئاته فهو من أهل الأعراف.
وروي مثل هذا عن ابن مسعود رضي الله عنه.
قلت: يشهد لذلك قوله تعالى: {إِنَّ اللَّهَ لاَ يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهُ أَجْراً عَظِيماً}. [4- النساء- 40].
لكن ما أعلم: من ثقلت حسناته على سيئاته بحسنة أو بحسنات، هل يدخل الجنة ويرتفع في درجاتها بجميع حسناته. ويكون قد أحبطت السيئات التي قابلتها? أو يدخلها مما يبقي له من الحسنات الراجحة على السيئات وتكون الحسنات قد أسقطت ما وراءها من السيئات?


ذكر العَرض عَلَى الله عَزّ وجَلّ وتطاير الصُّحف ومُحَاسَبة الرّب تَعالى عِبَاده

ج / 2 ص -39- ذكر العَرض عَلَى الله عَزّ وجَلّ وتطاير الصُّحف ومُحَاسَبة الرّب تَعالى عِبَاده
قال الله تعالى: {وَيَوْمَ نسَيِّرُ الجِبَالَ وَتَرَى الأَرْضَ بَارزَةً وَحَشَرْنَاهُمْ فَلَمْ نُغَادرْ مِنْهمْ أحَداً وَعُرِضُوا عَلَى رَبك صَفّاً لَقَدْ جِئْتُمُونَا كَمَا خَلَقْنَاكمْ أَوَلَ مَرَّة بَلْ زَعَمْتُمْ أَنْ لَنْ نَجْعَلَ لَكمْ مَوْعِداً وَوُضِعَ الكِتَاب فَتَرَى المُجْرِمينَ مُشْفِقِينَ مِمّا فِيهِ وَيَقُولُونَ يَا وَيْلَتَنَا مَالِ هَذَا الكِتَابِ لاَ يُغادرُ صَغِيرَةً وَلاَ كَبِيرَةً إِلاَّ أحْصَاهَا وَوَجَدوا مَا عَمِلُوا حَاضِراً وَلاَ يَظْلِمُ رَبُّكَ أحَداً}. [ 18- الكهف- 47- 49].
وقال تعالى: {قُلْ إِنَّ الأوَّلينَ والآخِرِينَ لَمَجْمُوعُونَ إلى مِيقَاتِ يَوْم مَعْلُوم}. [ 56- الواقعة- 49].
وقال تعالى: {وَأشْرَقَتِ الأرْضُ بِنُورِ ربِّهَا وَوُضِعَ الْكِتَابُ وَجِيءَ بِالنَّبِيِّينَ وَالشُّهَدَاء وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ وَهُمْ لاَ يُظْلَمُونَ وَوُفِّيَتْ كُلُّ نَفْس مَا عَمِلَتْ وَهُوَ أعْلَمُ بِمَا يَفْعَلُونَ}. [6- الأنعام- 94].
وقال تعالى: {وَلَقَدْ جِئْتُمُونَا فُرَادَى كَمَا خَلَقْنَاكُمْ أوَّلَ مًرّةٍ وَتَرَكْتُمْ مَا خوَّلْنَاكُمْ وَرَاءَ ظُهُورِكُمْ وَمَا نَرَى مَعَكُمْ شُفَعَاءكُمُ الَّذِينَ زَعَمْتُمْ أنَّهُمْ فِيكُمْ شُرَكَاءُ لَقَدْ تَقَطَّعَ بَيْنَكُمْ وَضَلَّ عَنْكُمْ مَا كُنْتُمْ تَزْعُمُونَ}. [6- الأنعام-94].
وقال تعالى: {وَيَوْمَ نَحْشُرُهُمْ جَمِيعاً ثمَّ نَقولُ لِلّذِينَ أشْرَكُوا مَكَانَكُمْ أنْتُمْ وَشُرَكَاؤُكُمْ فَزَيَّلَنَا بَيْنَهُمْ وَقَالَ شُرَكَاؤُهُمْ مَا كُنْتُمْ إِيَّانَا تَعْبُدُونَ فَكَفَى بِاللَّهِ شَهِيداً بَيْنَنَا وَبَيْنَكُمْ إنْ كُنَّا عَنْ عِبَادَتِكمْ لَغافِلِينَ هُنَالِكَ تَبْلُو كُلُّ

ج / 2 ص -40- نَفْس مَا أسْلَفَتْ وَردوا إلى اللَّهِ مَوْلاَهُمُ الْحَق وَضل عَنْهُمْ. مَا كَانُوا يَفْتَرُونَ}.
 وقال تعالى: {وَيَوْمَ يَحْشُرهُمْ جَمِيعاً يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنْ الإِنْس وَقَالَ أَوْليَاؤُهُمْ مِنَ الإِنْس رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْض وَبَلَغْنَا أجَلَنَا الَّذي أجَّلْتَ لَنَا قَالَ النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إلاَّ مَا شَاءَ اللَّهُ إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ وَكَذَلِكَ نُوَلِّي بَعْضَ الظَّالِمِينَ بَعْضاً بِمَا كَانُوا يَكْسِبُونَ يَا مَعْشَرَ الْجِنِّ وَالإِنْسِ أَلَمْ يَأتِكُمْ رُسُلٌ مِنْكُمْ يَقصّونَ عَلَيْكُمْ آيَاتِي وَيُنْذِرُونَكُمْ لِقَاء يَوْمِكُمْ هَذَا قَالوا شَهِدْنَا عَلَى أنْفسِنَا وَغَرَّتْهُم الْحَيَاةُ الدُّنْيَا وَشَهدُوا عَلى أَنْفُسِهِمْ أنَّهُمْ كَانُوا كَافِرِينَ ذلِكَ أنْ لَمْ يَكُنْ رَبُّكَ مُهْلِكَ القرَى بِظُلْم وَأَهْلُها غَافِلُونَ وَلكُلِّ درَجَاتٌ مِمّا عَمِلُوا وَمَا رَبُّكَ بِغَافِل عَمّا يَعْمَلُونَ}. [ 6- الأنعام- 128-132].
والآيات في هذا كثيرة جداً، وسيأتي في كل موطن ما يتعلق به من آيات القرآن.
وتقدم في صحيح البخاري، عن ابن عباس، عن رسول الله صلى الله عليه وسلم أنه قال: "إنكم ملاقو الله حفاة عراة غرلاً كما بدأنا أول خلق نعيده".
 وعن عائشة وأم سلمة، وغيرهما نحو ما تقدم.
وقال أبو بكر بن أبي الدنيا: حدثنا أبو نصر التمار، حدثنا عقبة الأصم، عن الحسن. قال: سمعت أبا موسى الأشعري يقول: قال رسول الله صلى الله عليه وسلم:

ج / 2 ص -41- "يعرض الناس ثلاث عرضات، فعرضتان جدال ومعاذير، وعرضة تطاير الصحف، فمن أوتي كتابه بيمينه حوسب حساباً يسيراً، ودخل الجنة، ومن أوتي كتابه بشماله دخل النار".
 وقال الإمام أحمد: حدثنا وكيع، حدثنا علي بن علي بن رفاعة، عن الحسن، عن أبي موسى الأشعري قال قال رسول الله صلى الله عليه وسلم:
"يعرض الناس يوم القيامة ثلاث عرضات، فأما عرضتان فجدال ومعاذير وأما الثالثة فعندها تطير الصحف إلى الأيدي، فآخذ بيمينه وآخذ بشماله"1.
وكذا رواه ابن ماجه، عن أبي بكر بن أبي شيبة، عن وكيع به، والعجب أن الترمذي روى هذا الحديث عن أبي كريب، عن وكيع، عن علي بن علي، عن الحسن، عن أبي هريرة، عن النبي صلى الله عليه وسلم فذكر مثله ثم قال الترمذي: ولا يصح هذا من قبل أن الحسن لم يسمع من أبي هريرة قال: وقد رواه بعضهم عن علي بن علي، عن الحسن بن أبي موسى. عن النبي صلى الله عليه وسلم.
قلت: الحسن قد روى له البخاري، عن أبي هريرة، وقد وقع في مسند أحمد التصريح بسماعه منه والله أعلم، وقد يكون الحديث عنده عن أبي موسى، وأبي هريرة، والله أعلم، وأما الحافظ البيهقي فرواه من طريق مروان الأصفر، عن أبي وائل، عن عبد الله بن مسعود، من قوله مثله سواء، وقد روى ابن أبي الدنيا، عن ابن المبارك أنه أنشد في ذلك شعراً:

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه أحمد في مسنده 4-414. ورواه الترمذي 38- 4-2425, ورواه ابن ماجه 37-33-4277 وفي الزوائد: رجال الإسناد ثقات، إلا أنه منقطع، والحسن لم يسمع من أبي موسى, قاله علي بن المديني وأبو حاتم وأبو زرعة. وقد رواه الترمذي عن الحسن عن أبي هريرة، وقال: لا يصح هذا الحديث من قبل أن الحسن لم يسمع من أبي هريرة ورواه السيوطي في الفتح الكبير 3- 427.

ج / 2 ص -42- وطارت الصحف في الأيدي منشرة فيها السرائر والأبصار تـطـلـع

فكيف سهـوك والأنـبـاء واقـعة عما قليل ولا تـدري بـمـا يقـعُ

أفي الجنان ونور لا انقـطـاع لـه أم الجحـيم فـلا يبـقـى ولا يدع

تهوى بساكنها طوراً وترفـعـهـم إذا رَجَوْا مخرجاً من عمقها قمعوا

طال البكاء فلم يرحم تضـرعـهـم فيها ولا رقة تغـنـي ولا جـزع

لينفع العلم قبل المـوت عـامـلـه قد سال قوم بها الرجعى فما رجعوا

وقد قال الله تعالى في كتابه العزيز: {يا أيُهَا الإِنْسَانُ إِنَّكَ كَادِحٌ إِلَى رَبِّكَ كَدْحاً فَمُلاَقِيهِ فَأَمَّا مَنْ أوتيَ كِتَابَهُ بِيَمينهِ فَسَوْفَ يُحَاسَبُ حِسَاباً يَسِيراً وَيَنْقَلِبُ إِلى أَهْلِهِ مَسْرُوراً وأَمَّا مَنْ أؤتيَ كِتَابَهُ وَرَاءَ ظَهْرِهِ فَسَوْفَ يَدْعُوا ثُبُوراً وَيَصْلى سَعِيراً إِنَّهُ كَانَ في أَهْلِهِ مَسْرُوراً إنَّهُ ظَنَّ أنْ لَنْ يَحُورَ بَلَى إِنَّ رَبَّهُ كَانَ بِهِ بَصِيراً}. [ 84- الانشقاق- 5-15].

من نوقش الحساب هلك
قال البخاري في صحيحه: حدثنا إسحاق بن منصور، حدثنا روح بن عبادة، حدثنا حاتم بن أبي صفرة، حدثنا عبد الله بن أبي مليكة، حدثني القاسم بن محمد، حدثتني عائشة: أن رسول الله صلى الله عليه وسلم قال: "ليس أحد يحاسب يوم القيامة إلاّ هلك" فقلت يا رسول الله. أليس قد قال الله تعالى: {فَأَمَّا مَنْ أؤتيَ كِتَابَة بِيَمينهِ فَسَوْفَ يُحَاسَبَ حِسَاباً يَسِيراً}

ج / 2 ص -43- فقال رسول الله صلى الله عليه وسلم: "إنما ذلك العرض، وليس أحد يناقش الحساب يوم القيامة إِلا عذب"1.
يعني أنه تعالى إذا ناقش في حسابه عبيده عذبهم، وهو غير ظالم لهم، ولكنه تعالى يعفو، ويغفر، ويستر في الدنيا والآخرة، كما سيأتي في حديث ابن عمر: "يدني الله العبد يوم القيامة حتى يضع عليه كنفه، ثم يقرره بذنوبه، حتى إذا ظن أنه قد هلك قال الله تعالى: إني سترتها عليك في الدنيا، وأنا أغفرها لك اليوم"2.
فصل
قال الله تعالى: {وَكُنْتُمْ أَزْوَاجاً ثَلاَثَةً فَأَصْحَابُ الْمَيْمَنَةِ مَا أَصْحَاب الْمَيْمَنَةِ وَأَصْحَابُ الْمَشْأَمَةِ مَا أَصْحَابُ الْمَشْأَمَةِ وَالسَّابِقُونَ السَّابِقونَ أولَئِكَ الْمُقَرَّبُونَ في جَنَّاتِ النَّعِيم}. [56- الواقعة- 7-12].
الآيات: فإذا نصب كرسي فصل القضاء إنماز الكافرون عن المؤمنين في الموقف إلى ناحية الشمال، وبقي المؤمنون عن يمين العرش، ومنهم من يكون بين يديه، قال الله تعالى: {وَامْتَازُوا الْيَوْمَ أَيُّهَا الْمُجْرِمُونَ}. [ 36- يس- 59].

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه البخاري في صحيحه 8-112.
2 الحديث رواه مسلم في صحيحه 49- 8- 52.

ج / 2 ص -44- وقال تعالى: {ثُمَّ نَقُولُ لِلّذِينَ أَشْرَكًوا مَكَانَكمْ أَنْتُمْ وَشرَكَاءكُمْ فَزَيَّلْنَا بَيْنَهُمْ}. [10- يونس- 28].
وقال تعالى: {وَتَرَى كُلَّ أمَّةٍ جَاثِيَةً كلُّ أمَّةٍ تدعَى إِلى كِتَابِهَا الْيَوْمَ تُجْزَوْنَ مَا كُنْتمْ تَعْمَلُونَ}. [ 45- الجاثية- 28].
وقال تعالى: {وَوُضِعَ الكِتَابُ فَتَرَى الْمُجْرِمِينَ مشفِقِينَ مِمَّا فِيهِ وَيَقُولُونَ يَا وَيْلَتَنَا مَا لِهَذَا الْكِتَابِ لاَ يُغَادر صغِيرَةً وَلاَ كَبِيرَةً إِلاَّ أَحْصَاهَا وَوَجَدُوا مَا عَمِلُوا حَاضِراً وَلاَ يَظْلِمُ رَبُّكَ أَحَداً}. [ 18- الكهف- 49].
فالخلق قيام لرب العالمين، بين يديه، والعرق غمر أكثرهم، وبلغ منهم كل مبلغ، والناس فيه بحسب الأعمال كما تقدم في الأحاديث، خاضعين، صامتين، لا يتكلم أحد إِلا بإِذنه تعالى، ولا يتكلم يومئذ إِلا الرسل، والأنبياء حول أممهم، وكتاب الأعمال قد اشتمل على أعمال الأولين والآخرين، موضوع لا يترك صغيرة ولا كبيرة إلا أحصاها، ذلك ما كانت تعمل الخلائق، وتكتبه عليهم الحفظة في قديم الدهر وحديثه، قال اللّه تعالى: {يُنَبؤاْ الإِنْسَانُ يَوْمَئِذٍ بِمَا قَدَّمَ وَأَخَّرَ}.
 وقال تعالى: {وَكُلَّ إِنْسَانٍ أَلْزَمْنَاهُ طَائِرَهُ في عُنُقِهِ وَنخْرجُ لَهُ يَوْمَ القِيَامَةِ كِتَاباً يَلْقَاهُ مَنْشوراً اقْرَأ كِتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيباً}. [ 17- الإسراء- 13- 14].

ج / 2 ص -45- قال البصري: لقد أنصفك يا ابن آدم من جعلك حسيب نفسك، والميزان منصوب لوزن أعمال الخير والشر فيه كما تقدم، والصراط قد مد على متن جهنم، والملائكة محدقون ببني آدم والجن، وقد برزت الجحيم، وأزلفت دار النعيم، وتجلى الرب تعالى لفصل القضاء بين عباده، وأشرقت الأرض بنور ربها، وقرئت الصحف، وشهدت على بني آدم الملائكة بما فعلوا، والأرض بما وقع على ظهرها، فمن اعترف منهم وإِلاّ ختم على فيهِ، ونطقت جوارحه بما عمل بها في أوقات عمله من ليل أو نهار قال اللّه تعالى: {يَوْمَئِذٍ تُحَدِّثُ أَخْبَارَهَا بِأَنَّ ربَّكَ أَوْحَى لَهَا}. [ 99- الزلزلة- 4-5].
وقال تعالى: {حَتى إِذَا مَا جَاءُوهَا شَهِدَ عَلَيْهِمْ سَمْعُهًمْ وَأَبْصَارُهُمْ وَجُلُودهمْ بِمَا كَانُوا يَعْمَلُونَ وقَالُوا لِجُلُودهمْ لِمَ شَهِدْتُمْ عَلَيْنَا قَالُوا أنْطَقَنَا اللَّهُ الَّذي أنْطَقَ كُلَّ شَيْءٍ وَهُو خَلَقَكُمْ أوَّلَ مَرَّةٍ وَإِلَيْهِ تُرْجَعُونَ وَمَا كُنْتُمْ تَسْتَتِرُونَ أنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ وَلاَ أبْصَارُكُمْ وَلاَ جُلُودُكُمْ وَلَكِنْ ظَنَنْتُمْ أنَّ اللَّهَ لاَ يَعلَمُ كَثِيراً مِمَّا تَعْمَلُونَ وَذَلِكُمْ ظَنُّكُمُ الَّذِي ظَنَنْتُمْ بِربكُمْ أرْدَاكُمْ فَأصْبَحْتُمُ مِنَ الْخَاسِرِينَ فَإِنْ يَصْبِرُوا فَالنَّارُ مَثْوًى لَهُمْ وَإِنْ يَستَعتِبُوا فَمَا هُمْ مِنَ المُعتَبِينَ}. [41- فصلت- 20- 24].
وقال تعالى: {يَوْمَ تَشْهَدُ عَلَيْهِمُ ألْسِنَتُهُمْ وَأيْدِيهِمْ وَأرْجًلهُمْ بِمَا كَانُوا يَعْمَلُونَ يَوْمَئِذٍ يُوفِّيهمُ اللَّهُ دينَهُمُ الْحًقّ وَيَعْلَمُونَ أنَّ اللَّهَ ذوَ الْحَقُّ المُبِينُ}. [ 24- النور- 24- 25].

ج / 2 ص -46- وقال تعالى:
{اليَوْمُ نَخْتِمُ عَلَى أفْوَاهِهِمْ وَتُكَلِّمُنَا أيْدِيهِمْ وَتَشْهَدُ أرْجُلُهُمْ بِمَا كَانُوا يَكْسبونَ وَلَوْ نَشَاءُ لَطَمَسْنَا عَلَى أَعْينهِمْ فَاسْتَبْقُوا الصِّرَاطَ فَأنَّى يُبْصِرُونَ وَلَوْ نَشَاءُ لَمَسَخْنَاهُمْ عَلَى مَكَانَتِهِمْ فَمَا اسْتَطَاعُوا مُضِيّاً وَلاَ يَرْجِعون}. [36- يس- 65- 67].
وقال تعالى:
{وَعَنَتِ الْوُجُوهُ لِلحَيِّ القَيُّوم وَقَدْ خَابَ مَنْ حَمَلَ ظُلْماً وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ وَهُوَ مؤمِنٌ فَلاَ يَخَافُ ظُلْماً وَلاَ هَضْماً}. [20- طه- 111-112].
أي لا ينقص من حسناته شيء، وهو الهضم، ولا يحمل عليه شيء من عمل غيره، وهو الظلم.
فصل
فأول ما يقضي الله تعالى بينهم من المخلوقات الحيوانات غير الإنس والجن وهما الثقلان، والدليل على حشر بقية الحيوانات يوم القيامة قوله تعالى:
{وَمَا مِنْ دَابَّةٍ في الأرض وَلاَ طَائِر يَطِير بِجَنَاحَيْهِ إِلاَّ أمَمٌ أمْثَالُكُمْ مَا فَرَّطْنَا في الكِتَابِ مِنْ شَيْءٍ ثمَّ إِلَى رَبهِمْ يُحْشَرُونَ}. [6- الأنعام- 38].
وقال تعالى: {وَإِذَا الوُحْوشُ حُشِرَتْ}. [ 81- التكوير- 5].

ج / 2 ص -47- وقال عبد الله ابن الإِمام أحمد: حدثنا عباس بن محمد، وأبو يحيى البزار قالا: حدثنا حجاج بننصر، حدثنا شعبة، عن العوام بن مزاح بن قيس بن ثعلبة، عن أبي عثمان النهدي، عن عثمان بن عفان رضي الله عنه أن رسول الله صلى الله عليه وسلم قال:
"إن الجماء لتقص من القرناء يوم القيامة"1.
وقال الإِمام أحمد: حدثنا ابن أبي عدي، ومحمد بن جعفر، عن شعبة، سمعت العلاء يحدث، عن أبيه، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "لتؤدن الحقوق إلى أهلها يوم القيامة، حتى يقتص للشاة الجماء، من الشاة القرناء بنطحها"2.
هذا إسناد على شرط مسلم ولم يخرجوه.
وقال الإِمام أحمد: حدثنا عبد الصمد، حدثنا حماد، عن واصل، عن يحيى بن عقيل، عن أبي هريرة أن رسول اللّه صلى الله عليه وسلم قال:

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث ضعيف: رواه أحمد في مسنده 520- معارف وفيه: حجاج بن نصير الفساطيطي عن شعبة، ضعيف، وبعضهم تركه وكان لا يقبل التلقين، من التاسعة. المغني في الضعفاء 1- 151-1327. والمتن لم يخرجه أحد من الستة وأخرجه الهيثمي في مجمع الزوائد 10-352. ونسبة للبزار والطبراني غريب الحديث.
الجماء: التي لا قرن لها. القرناء: ذات القرن.
2 الحدث رواه أحمد في المسند 7203- معرف. ورواه مسلم 2- 283-284. من طريق إسماعيل بن جعفر. والترمذي 3- 392 من طريق الداروردي كلاهما عن العلاء، وهو ان عبد الرحمن مولى الحرقة, بهذا الإسناد، نحوه. قال الترمذي: حديث أبي هريرة حديث حسن صحيح. ورواه المنذري في الترغيب والترهيب 4- 201.

ج / 2 ص -48- "يقتص للخلق بعضهم من بعض، حتى للجماء من القرناء، وحتى للذرة من الذرة"1. تفرّد به أحمد.
وقال عبد الله بن أحمد: وحدث هذا الحديث في كتاب أبي بخط يده، حدثنا عبد الله بن محمد، حدثنا حماد بن سلمة، حدثنا ليث، عن عبد الرحمن بن مروان، عن الهذيل بن شرحبيل، عن أبي ذر، أن رسول الله صلى الله عليه وسلم كان جالساً، وشاتان تعتلفان فنطحت إحداهما الأخرى فأجهضتها، قال: فضحك رسول الله صلى الله عليه وسلم، فقيل له: مايضحكك يا رسول الله? فقال: "عجبت لها? والذي نفسي بيده ليقادن لها يوم القيامة".2
وقال الإِمام أحمد: حدثنا محمد جعفر، حدثنا شعبة، عن سليمان هو الأعمش، عن منذر بن يعلى الثوري، عن أشياخ لهم، عن معاوية، حدثنا الأعمش، عن منذر بن يعلى عن أشياخه، عن أبي ذر: فذكر ما معناه أن رسول الله صلى الله عليه وسلم رأى شاتين تنتطحان فقال: "يا أبا ذر: هل تدري فيم تنتطحان?" قال: لا. قال: "لكن الله يدري وسيقضي بينهما".3
وإسناده جيد حسن، قال الطرطبي: ورواه عن الأعمش، عن إبراهيم التيمي، عن أبيه، عن أبي ذر، عن النبي صلى الله عليه وسلم بمثله. قال القرطبي: ورواه الليث بن سليم، عن إبراهيم بن مروان، عن الهذيل، عن أبي ذر أن رسول الله صلى الله عليه وسلم مر بشاتين تنتطحان فقال:

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه أحمد في المسند 2- 363.
2 رواه أحمد في المسند 5- 162.
3 رواه أحمد في المسند 5- 162.

ج / 2 ص -49- "ليقضين الله يوم القيامة لهذه الجماء من هذه القرناء"1.
قال: وذكر ابن وهب، عن ابن لهيعة وعمرو بن الحارث، عن بكر بن سوادة، أن أبا سالم الحساني حدثه: أن ثابت بن ظريف استأذن على أبي ذر، فسمعه رافعاً صوته يقول: أما والله لولا يوم الخصومة لسؤتك، فدخلت، فقلت: ما شأنك يا أبا ذر? وما عليك أن يضربها? فقال: أما والذي نفسي بيده أو قال: والذي نفس محمد بيده، لتسألن الشاة فيما نطحت صاحبتها، وليسألن الجماد فيما. نكب إصبع الرجل2.
وقال أحمد: حدثنا إسماعيل بن علية، أخبرنا أبوحيان، عن أبي زرعة بن عمرو بن جرير، عن أبي هريرة قال: قام فينا رسول الله صلى الله عليه وسلم يوماً فذكر الغلول فعظمه وعظم أمره، ثم قال: "لا ألفين أحدكم يجيء يوم القيامة على رقبته بعير له رغاء فيقول: يارسول الله أغثني: فأقول لا أملك لك من الله شيئاً قد أبلغتك لا ألفين أحدكم يجيء يوم القيامة على رقبته شاة لها ثغاء فيقول: يا رسول الله أغثني، فأقول: لا أملك لك من الله شيئاً قد أبلغتك. لا ألفين أحدكم يجيء يوم القيامة على رقبته فرس له حمحمة فيقول: يا رسول الله أغثني، فأقول: لا أملك لك من الله شيئاً قد أبلغتك، لا ألفين أحدكم يجيء يوم القيامة على رقبته نفس لها صياح فيقول: يا رسول الله أغثني، فأقول: لا أملك لك من الله شيئاً قد أبلغتك، لا ألفين أحدكم يجيء يوم القيامة على رقبته صامت فيقول: يا رسول الله أغثني، فأقول: لا أملك لك من الله شيئاً قد أبلغتك".
 وأخرجاه من حديث أبي حيان، واسمه يحيى بن سعيد بن حيان التيمي به، وتقدم في حديث أبي هر يرة:

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه القرطبي في تذكرته 1- 322.
2 الحديث رواه القرطبي في تذكرته 1-333.

ج / 2 ص -50- "ما من صاحب إبل لا يؤدي زكاتها إلا بطح لها يوم القيامة بقاع قرقر، فتطأه بأخفافها كلما مرت عليه أخراها ردت عليه أولاها"1.
وذكر تمام الحديث في البقر والغنم. فهذه الأحاديث مع الآيات فيها دلالة على حشر الحيوانات كلها..
وقد تقدم في حديث الصور: "فيقضي الله بين خلقه، إِلا الثقلين الإِنس والجن، فيقضي بين الوحوش والبهائم، حتى إنه ليقيد الجماء من ذات القرن، حتى إذا فرغ من ذلك، فلم يبق لواحدة عند أخرى حق، قال الله لها: كوني تراباً، فعند ذلك يقول الكافر: يا ليتني كنت تراباً".
 وقد قال ابن أبي الدنيا: حدثنا هارون بن عبد الله، حدثنا سيار، أخبرنا جعفر بن سليمان، سمعت أبا عمران الجوني يقول، إن البهائم إذا رأت بني آدم يوم القيامة وقد تصدعوا من بين يدي الله صنفاً إلى الجنة، وصنفاً إلى النار، نادت: الحمد لله يا بني آدم الذي لم يجعلنا اليوم مثلكم، فلا جنة مرجوة، ولا عقاب يخاف.
وذكر القرطبي2 عن أبي القاسم القشيري في شرح الأسماء الحسنى عند قوله المقسط الجامع قال: وفي خبر: أن الوحوش والبهائم تحشر يوم القيامة، فتسجد لله سجدة، فتقول الملائكة: ليس هذا يوم سجود، هذا يوم الثواب والعقاب، فتقول للبهائم أن الله لم يحشركم لثواب ولا لعقاب وإنما حشركم تشهدون فضائح بني آدم، وحكى القرطبي أنها إذا حشرت وحوسبت تعود تراباً ثم يحثى بها في وجوه فجرة بني آدم قال وذلك قوله: {وَوُجُوهٌ يَوْمَئِذٍ عَلَيْهَا غَبَرَةٌ}. [ 80- عبس-40].

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه مسلم في صحيحه 12- 6-26.
2 القرطبي في التذكرة 1-333.

ج / 2 ص -51- فصل: أول ما يقضي فيه يوم القيامة الدماء
قال في حديث الصور: ثم يقضي الله بين العباد، فيكون أول ما يقضي فيه الدماء، وهذا هو الواقع يوم القيامة، وهو أنه بعد أن يفرغ الله من الفصل بين البهائم، يشرع في القضاء بين العباد كما قال الله تعالى: {وَلكُل أمَّةٍ رَسُول فَإِذَا جَاءَ رَسُولُهُمْ قُّضِيَ بَيْنَهُمْ بِالْقِسْطِ وَهُمْ لاَ يُظْلَمُونَ}. [10- يونس- 47]. ويكون أول الأمم.

أمة محمد صلى الله عليه وسلم أول الأمم حساباً يوم القيامة
ثم يقضي بين هذه الأمة، لشرف نبيها، كما أنهم أول من يجوز على الصراط، وأول من يدخل الجنة، كما ثبت في الصحيحين من حديث عبد الرزاق، عن معمر، عن همام بن منبه، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "نحن الآخرون السابقون يوم القيامة"1 وفي رواية: "المقضي لهم قبل الخلائق"2.

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه مسلم في صحيحه 7-6-21. ورواه البخاري 60-54.
2 الحديث رواه مسلم في صحيحه 7-6-22 ونصه: "أضل الله عن الجمعة من كان قبلنا. فكان لليهود يوم السبت, وكان للنصارى يوم الأحد. فجاء الله بنا فهدانا الله ليوم الجمعة, فجعل الجمعة والسبت والأحد وكذلك هم تبع لنا يوم القيامة، نحن الآخرون من أهل الدنيا والأولون يوم القيامة..." إلى آخره من طريق حذيفة بن اليمان.

ج / 2 ص -52- وقال ابن ماجه: حدثنا محمد بن يحيى، حدثنا أبو سلمة، حدثنا عمار بن سلمة، عن سعيد بن أياس الحريري، عن أبي نصرة، عن ابن عباس أن النبي صلى الله عليه وسلم قال: "نحن آخر الأمم، وأول من يحاسب، يقال أين الأمة الأمية ونبيها? فنحن الآخرون الأولون"1 والله سبحانه وتعالى أعلم.

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه ابن ماجه في سننه 37- 34-4290 وقال البوصيري في الزوائد: إسناده صحيح رجاله ثقات، وأبو سلمة هو موسى ين إسماعيل البصري التبوذكي.

ذكر أول ما يقضي بين الناس فيه يوم القيامة، ومن يناقش الحساب، ومن يسامح فيه
قد تقدم في الحديث: "لتؤدن الحقوق إلى أهلها يوم القيامة، حتى يقتص للشاة الجماء من الشاة القرناء"1.
وفي رواية يحيى بن عقيل، عن أبي هريرة: "حتى للذرة من الذرة" والمراد بالذرة هاهنا النملة، والله أعلم.
وإذا كان هذا حكم الحيوانات التي ليست مكلفة، فتخليص الحقوق من الآدميين، وإنصاف بعضهم من بعض، أولى وأحرى.
وقد ثبت في الصحيحن، ومسند أحمد، وسنن الترمذي، والنسائي،

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه أحمد في مسنده 7203- معارف.

ج / 2 ص -53- وابن ماجه، من حديث سليمان بن مهران، عن الأعمش، عن أبي وائل، عن شقيق بن سلمة، عن عبد الله بن مسعود أن رسول الله صلى الله عليه وسلم قال: "أول ما يقضى فيه بين الناس يوم القيامة الدماء"1.
وقد تقدم في حديث الصور "أن المقتول يأتي يوم القيامة تشخب أوداجه دماء، وفي بعض الأحاديث ورأسه في يده فيتعلق بالقاتل حتى ولو كان قتله في سبيل الله فيقول: يا رب سل هذا فيم قتلني? فيقول الله تعالى: لم قتلت هذا? فيقول: يا رب قتلته لتكون العزة لك، فيقول الله: صدقت. ويقول المقتول ظلماً: سل هذا فيم قتلني? فيقول الله تعالى: لم قتلته. فيقول: لتكون العزة لي، وفي رواية لفلان فيقول الله: تعست، ثم يقتص منه لكل من قتله ظلماً، ثم يبقى في مشيئة الله إن شاء عذبه وإن شاء رحمه".
 وهذا دليل على أن القاتل لا يتعين عذابه في نار جهنم، كما ينقل عن ابن عباس وغيره من السلف، حتى نقل بعضهم: إن القاتل لا توبة له، وهذا إِذا حمل على أن القتل من حقوق الآدميين، وهي لا تسقط بالتوبة صحيح، وإن حمل على أنه لا بد من عقابه فليس بلازم، بدليل حديث الذي قتل تسعة وتسعين، ثم أكمل المائة، ثم سأل عالماً من بني إسرائيل: هل له من توبة. فقال: ومن يحول بينك وبين التوبة? إيت بلد كذا وكذا فإِنه يعبد الله فيها، فلما توجه نحوها، وتوسط بينها وبين التي خرج منها، أدركه الموت فمات، فتوفته ملائكة الرحمة الحديث بطوله2.

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه البخاري في صحيحه 87-1. 81-48، ورواه مسلم في صحيحه 28-8. ورواه الترمذي 14-8. ورواه النسائي 37-3. ورواه ابن ماجه 21-1. ورواه أحمد في مسنده 1- 388, 441، 442. ورواه ابن أبي حاتم في كتابه علل الحديث 2- 221- السلفية.
2 الحديث رواه مسلم في صحيحه 49- 8-46.

ج / 2 ص -54- وفي سورة الفرقان نص على قبول توبة القاتل، قال تعالى:
{وَالَّذِينَ لاَ يَدْعُونَ مَعَ اللَّهِ إِلهاً آخَرَ وَلاَ يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلاَّ بِالْحَقِّ وَلاَ يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَاماً يُضَاعَفْ له الْعَذَابُ يَوْمَ القِيَامَةِ وَيَخْلُدْ فِيهِ مُهَاناً إلا مَنْ تَابَ}. [ 25- الفرقان- 68].
الآية والتي بعدها، وموضع تقرير هذا في كتاب الأحكام وبالله المستعان وقال الأعمش: عن شهر ابن عطية، عن شهر بن حوشب، عن أبي الدرداء قال: يجيء المقتول يوم القيامة، فيجلس على الجادة، فإذا مر به القاتل قام إليه، فأخذ بتلابيبه فقال: يا رب: سل هذا فيم قتلني? فيقول: أمرني فلان، فيؤخذ الأمر والقاتل فيلقيان في النار.
قال في حديث الصور: "ثم يقضي الله بين خلقه حتى لا يبقى مظلمة لأحد عند أحد حتى أنه ليكلف شائب اللبن بالماء ثم يبيعه أن يخلص اللبن من الماء".
وقد قال الله تعالى:
{وَمَنْ يَغللْ يَأتِ بِمَا غَلَّ يَوْمَ الْقِيَامَةِ ثمَّ تُوَفَّى كُلُّ نَفْس مَا كَسَبَتْ وَهُمْ لاَ يُظْلَمُونَ}. [ 3- آل عمران- 161].

من ظلم قطعة أرض طوق بها من سبع أرضين يوم القيامة
وفي الصحيحين، عن سعد بن زيد، وغيره، عن النبي صلى الله عليه وسلم أنه قال: "من ظلم قيد شبر من الأرض طوقه الله من سبع أرضين"1.

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه مسلم في صحيحه 22- 30- 143. ورواه البخاري في صحيحه 46-13.

ج / 2 ص -55- عذاب المصورين المجسمين يوم القيامة
وفي الصحيحين: "من صور صورة كلف يوم القيامة أن ينفخ فيها الروح، وليس بنافخ"1 وفي رواية: "يعذبون، يقال أحيوا ما خلقتم".
 وفي الصحيح: "من تحلم بحلم لم يره كلف يوم القيامة أن يعقد بين شعرتين، وليس يفعل"، تقدم حديث أبي زرعة، عن أبي هريرة في تعظيم أمر الغلول، وقوله صلى الله عليه وسلم: "لا ألفين أحدكم يجيء يوم القيامة، وعلى رقبته بعير له رغاء، أو بقرة لها خوار، أو شاة تيعر، أو فرس له حمحمة، فيقول: يا محمد، أغثني، فأقول: لا أملك لك شيئاً، قد أبلغتك"، وهو في الصحيحين بطوله2.

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه مسلم في صحيحه 37-7. ورواه البخاري 34-104.
2 الحديث رواه البخاري في صحيحه ج 9- 42- الشعب.

خمس لا تزول قدما العبد عن أرض المحشر يوم القيامة حتى يسأل عنها
وقال الحافظ أبو يعلى: حدثنا محمد بن بكار الصيرفي، حدثنا أبو محصن حصين بن نمير، عن حصين بن قيس، عن عطاء، عن ابن عمر، عن ابن مسعود قال: لا تزول قدما ابن آدم يوم القيامة حتى يسأل عن خمس: عن عمرك فيم أفنيت? وعن شبابك فيم أبليت? وعن مالك من أين اكتسبته? وفيم أنفقته? وما عملت فيما علمت?.
وروى البيهقي: من طريق عبد الله عن شريك بن عبد الله، عن هلال، عن عبد الله بن عليم قال: كان عبد الله بن مسعود إِذا حدث بهذا الحديث قال: "ما منكم من أحد إلا سيخلو الله به، كما يخلو أحدكم بالقمر ليلة البدر، فيقول: يا عبدي ما غرك بي? ماذا عملت فيما علمت? ماذا أجبت المرسلين? ".

ج / 2 ص -56- هكذا رواه الحافظ البيهقي بعد الحديث الذي رواه هو من طريق محمد بن خليفة، عن عدي بن حاتم، عن رسول الله صلى الله عليه وسلم أنه قال: "وليقفن أحدكم بين يدي الله تعالى ليس بينه وبينه حجاب يحجبه، ولا ترجمان يترجم له، فيقول: ألم أوتك مالاً? فيقول: بلى، فيقول: ألم أرسل إليك رسولاً? فيقول: بلى، فينظر عن يمينه فلا يرى إلا النار، وينظر عن يساره فلا يرى إلا النار، فليتق أحدكم النار ولو بشق تمرة فإِن لم يجد فبكلمة طيبة"1 . وقد رواه البخاري في صحيحه.
وقال الإِمام أحمد: حدثنا بهز وعفان قالا: حدثنا همام، عن قتادة، عن صفوان بن محرز قال: كنت آخذ بيد ابن عمر فجاءه رجل فقال: كيف سمعت رسول الله صلى الله عليه وسلم يقول في النجوى يوم القيامة? قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إن الله يدني المؤمن فيضع عليه كنفه، ويستره من الناس، ويقرره بذنوبه، فيقول له: أتعرف ذنب كذا? حتى إِذا قرره بذنوبه، ورأى في نفسه أن قد هلك، قال الله تعالى: "فإِني سترتها عليك في الدنيا، وإِني أغفرها لك اليوم، ثم يعطى كتاب حسناته بيمينه، وأما الكفار والمتملقون فيقول الأشهاد: {هَؤُلاءِ الَّذِينَ كَذَبُوا عَلَى رَبِّهِمْ أَلا لَعْنَةُ اللَّهِ عَلَى الظَّالِمِينَ}2.
وأخرجاه في الصحيحين من حديث قتادة.
وقال أحمد: حدثنا بهز، وعفان قالا: حدثنا حماد بن سلمة، حدثنا إسحاق بن عبد الله، عن أبي صالح، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال:

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه البخاري ج 8- 112- الشعب.
2 الحديث رواه البخاري ج 3- 128- الشعب.

ج / 2 ص -57- "يقول الله يوم القيامة: يا ابن آدم، حملتك على الخيل والإِبل، وزوجتك النساء، وجعلتك ترأس، وترتع، فأين شكر ذلك?"1.
روى مسلم من حديث سهل بن أبي صالح، عن أبيه، عن أبي هريرة، عن النبي صلى الله عليه وسلم في حديث طويل قال فيه: "فيلقى الله العبد فيقول: أي قل: ألم أكرمك، وأسودك، وأزوجك، وأسخر لك الخيل، والإِبل، وأذرك ترأس وتربع? فيقول: بلى، أي رب، فيقول: أفطنت أنك ملاقي? فيقول: لا، فيقول: إني أنساك كما نسيتني، ثم يلقى الثاني، فيقول: أي قل: ألم أكرمك، وأزوجك، وأسودك، وأسخر لك الخيل، والإِبل، وأذرك ترأس وتربع. فيقول: بلى، أي رب، فيقول: أفطنت أنك ملاقي? فيقول: لا، يا رب، فيقول: إني أنساك، كما نسيتني، ثم يلقى الثالث، فيقول له: مثل ذلك، فيقول يا رب آمنت بك، وبكتابك، و برسولك وصليت، وصمت، وتصدقت، ويثني بخير ما استطاع، قال: فيقول فها هنا إذاً، قال: ثم يقال: الآن نبعث شاهدنا عليك، فيذكر في نفسه: من الذي يشهد عليّ. فيختم على فيه ويقال لفخذه ولحمه وعظامه، فتنطق، فخذه، ولحمه، وعظامه بعمله ما كان، ذلك ليعذر من نفسه، وذلك المنافق، وذلك الذي يسخط الله عليه، ثم ينادي مناد: أتبعت كل أمة ما كانت تعبد". وسيأتي الحديث بطوله.
وقد روى البزار، عن عبد الله بن محمد الزهري، عن مالك، عن سعيد بن الحسن، عن الأعمش، عن أبي صالح، عن أبي هريرة، وأبي سعيد رفعاه إلى رسول الله صلى الله عليه وسلم، فذكر مثله.

ـــــــــــــــــــــــــــــــــــــــــ
1 رواه أحمد في المسند 2- 492.

ج / 2 ص -58- وقد روى مسلم والبيهقي واللفظ له من حديث سفيان الثوري، عن عبيد، عن فضيل بن عمرو، عن عامر الشعبي، عن أنس بن مالك قال: كنا مع رسول الله صلى الله عليه وسلم فضحك وقال: "هل تدرون مم أضحك?" قال: قلنا: الله ورسوله أعلم. قال: "من مخاطبة العبد ربه يوم القيامة. يقول: يا رب ألم تجرني من الظلم? قال: يقول بلى قال: فيقول: فإِني لا أجيز على نفسي إلا شاهداً مني". قال:
"فيقول الله: كفى بنفسك اليوم عليك شهيداً، وبالكرام الكاتبين شهوداً، قال: فيختم الله على فيه ويقول لأركانه: انطقي، فتنطق بأعماله، ثم يخلي بينه وبين الكلام قال: فيقول: بعداً لكن وسحقاً فعنكَن كنت أناضل".
وقال أبو يعلى: حدثنا زهير، حدثنا الحسن، حدثنا ابن لهيعة، عن دراج، عن أبي الهيثم، عن أبي سعيد، عن رسول الله صلى الله عليه وسلم قال:
"إِذا كان يوم القيامة عرف الكافر بعمله، فجحد، وخاصم، فيقال: هؤلاء جيرانك يشهدون عليك: فيقول: كذبوا، فيقال: أهلك، عشيرتك فيقول: كذبوا، فيقال: احلفوا فيحلفون، ثم يصمتهم الله، وتشهد عليهم ألسنتهم، ويدخلهم النار".
 وروى أحمد والبيهقي من حديث يزيد بن هارون، عن الحريري، عن حكيم بن معاوية، عن أبيه، عن النبي صلى الله عليه وسلم قال:
"تجيئون يوم القيامة على أفواهكم الفدام، فأول ما يتكلم من ابن آدم فخذه وكفه".
 وقال أبو بكر بن أبي الدنيا حدثنا أحمد بن الوليد بن أبان، أخبرنا محمد محمد بن الحسن المحزومي، حدثني عبد الله بن عبد العزيز الليثي، عن ابن شهاب الله بن عبد العزيز الليثي، عن ابن شهاب، عن عطاء ابن زيد، عن أبي أيوب رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال:

ج / 2 ص -59- "أول من يختصم يوم القيامة الرجل وامرأته، والله ما يتكلم لسانها، ولكن يداها، ورجلاها، يشهدان عليها بما كانت تعيب لزوجها، وتشهد يداه ورجلاه بما كان يوليها، ثم يدعي بالرجل وخدمه مثل ذلك، ثم يدعى بأهل الإِسراف، فما يؤخذ منهم دوانيق، ولا قراريط، ولكن حسنات هذا تدفع إلى هذا الذي ظلم، وتدفع سيئات هذا إلى الذي ظلمه، ثم يؤتى بالجبارين في مقامع من حديد، فيقال: ردوهم إلى النار، فما أدري أيدخلوها، أم كما قال الله تعالى? {وإِنْ مِنْكُمْ إِلاَّ وَاردها، كانَ عَلَى رَ بِّكَ حَتْماً مَقْضِيًّا ثُمَّ تُنَجِّي الَّذِينَ اتَّقَوْا، وَنَذَرُ الظَّالِمِينَ فِيهَا جِثِياً}. [19- مريم- 71].
ثم قال البيهقي: حدثنا أبو عبد الله الحافظ حدثنا محمد بن صالح، والحسن بن يعقوب، حدثنا السري بن خزيمة، حدثنا عبد الله بن يزيد المقري، حدثنا سعيد بن أبي أيوب، حدثنا يحيى بن أبى سليمان، عن سعيد المقبري، عن أبي هريرة، قال: قرأ رسول الله صلى الله عليه وسلم هذه الآية:
{يَوْمَئذ تُحدَث أَخْبَارَها بأنَ ربَّكَ أَوْحَى لَهَا}. [99- الزلزلة- 4-5].
قال: "أتدرون ما أخبارها?" قالوا: الله ورسوله أعلم، قال: "فإِن أخبارها أن تشهد على كل عبد أو أمة بكل ما عمل على ظهرها، أن تقول: عمل كذا، وكذا، في يوم كذا وكذا، فذلك أخبارها"، رواه الترمذي والنسائي، من حديث عبد الله بن المبارك عن سعيد بن أبي أيوب، وقال الترمذي حسن غريب صحيح.
وروى البيهقي من حديث الحسن البصري، حدثنا خصفة عم الفرزدق، أنه قال: قدمت على رسول الله صلى الله عليه وسلم فسمعته يقرأ هذه الآية: {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَه وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَراً يَرَهُ}. [ 99- الزلزلة-7-8].
فقال: "والله لا أبالي أن لا أسمع غيرها، حسبي حسبي".

ج / 2 ص -60- وقال أبو بكر بن أبي الدنيا: حدثنا الحسن بن عيسى، حدثنا عبد الله بن المبارك، حدثنا حيوة بن شريح، حدثنا الوليد بن أبي الوليد، أبي عثمان المديني: أن عقبة بن مسلم حدثه، أن سيفاً حدثه، أنه دخل المدينة، فإِذا هو برجل قد اجتمع عليه الناس. فقال: من هذا? فقالوا: أبو هريرة، فدنوت منه، حتى قعدت بين يديه، وهو يحدث الناس، وخلا قلت له: أنشدك بحق وحق إلا ما حدثتني حديثاً سمعته من رسول الله صلى الله عليه وسلم عقلته وعلمته ثم نشع أبو هريرة نشعة، فمكث طويلاً، ثم أفاق، ثم قال: لأحدثتك حديثاً حدثنيه رسول الله صلى الله عليه وسلم? في هذا البيت، ما معنا أحد غيري، وغيره، ثم نشع أبو هريرة نشعة أخرى، فمكث كذلك، ثم مسح وجهه، ثم قال أفعل، لأحدثنك حديثاً حدثنيه رسول الله صلى الله عليه وسلم في هذا البيت، ما معنا، أحد غيري وغيره، ثم نشع أبو هريرة نشعة شديدة، ثم مال حاداً على وجهه، وأسند خده طويلاً، ثم أفاق، فقال: قال رسول الله صلى الله عليه وسلم: "إن الله تعالى، إِذا كان يوم القيامة نزل إلى العباد ليقضي بينهم، وكل أمة جاثية فأول من يدعى رجل القرآن، ورجل قتل في سبيل الله، ورجل كثير المال، فيقول الله تعالى للقارىء، ألم علمك ما أنزلت على رسولي? قال: بلى، يا رب، قال: فما عملت فيما علمت? قال: كنت أقوم أثناء الليل النهار، فيقول الله له: كذبت، وتقول الملائكة: كذبت، ويقول الله تعالى: إنما أردت أن يقال: فلان قارىء، فقد قيل ذلك، ويؤتى بصاحب المال، فيقول الله تعالى: ألم أوسع عليك حتى لم أدعك تحتاج إلى أحد، قال: بلى، يا رب، قال: فما عملت فيما آتيتك? قال: كنت أصل الرحم، وأتصدق، فيقول الله: كذبت، وتقول الملائكة: كذبت، ويقول الله تعالى: بل أردت أن يقال: فلان جواد، فقيل فيك ذلك، ويؤتى بالذي قتل في سبيل الله، فيقال له: فيما ذا قتلت? فيقول: أمرت بالجهاد في سبيلك، فقاتلت حتى قتلت، فيقول الله له: كذبت، وتقول الملائكة: كذبت، ويقول الله تعالى: بل أردت أن يقال: فلان جريء، فقد قيل ذلك"، قال أبو هريرة:

ج / 2 ص -61- ثم ضرب رسول الله صلى الله عليه وسلم على ركبتي فقال: "يا أبا هريرة: أولئك الثلاثة أول خلق الله تسعر بهم النار يوم القيامة".
 قال الوليد أبو عثمان: فأخبرني عقبة أن سيفاً وكان سياقاً لمعاوية دخل على معاوية، فأخبره بحديث أبي هريرة هذا، فقال معاوية: فقد فعل هؤلاء هذا فكيف بمن بقي من الناس? ثم بكى معاوية بكاء شديداً، حتى ظننا أنه هالك، ثم أفاق، ومسح عن وجهه، وقال: صدق الله، ورسوله.
 {مَنْ كَانَ يُرِيدُ الحَيَاةَ الدنيَا وزِينَتَهَا نُوف إِلَيْهِمْ أعْمَالَهُمْ فيها وهُمْ فِيَهَا لاَ يُبْخَسُونَ أولَئِكَ الَّذِينَ ليس لَهُمْ في الآخِرَةِ إِلاَّ النَّارُ، وحَبِطَ مَا صنَعُوا فيهَا، وباطِلٌ مَا كانُوا يَعْملُونَ}. [11- هود 15- 16].

الصلاة أول ما يحاسب عليه المرء يوم القيامة فإِن صلحت صلح عمله كله وإن فسدت فسد سائر عمله
وقال ابن أبي الدنيا: أخبرنا عثمان، أخبرنا محمد بن بكار بن بلال قاضي دمشق، أخبرنا سعيد بن بشر، عن قتادة، عن الحسن، عن حريث بن قبيصة، عن أبي هريرة قال: سمعت رسول الله صلى الله عليه وسلم يقول: "أول ما يحاسب به الرجل صلاته، فإِن صلحت صلح سائر عمله، وإن فسدت فسد سائر عمله، ثم يقول الله عز وجل: انظروا هل لعبدي نافلة? فإِن كانت له نافلة أتمت بها الفريضة، ثم الفرائض كذلك"1. رواه الترمذي والنسائي من حديث همام، عن قتادة، وقال الترمذي: حسن غريب، ورواه النسائي من حديث عمران بن داود بن العوام، عن قتادة، عن الحسن، عن أبي رافع، عن أبي هريرة.

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه السيوطي في الفتح الكبير 1- 468 وقال رواه أحمد وأبو داود والنسائي والحاكم عن أبي هريرة.

ج / 2 ص -62- وقال الإِمام أحمد: حدثنا أبو النضر، حدثنا المبارك هو ابن فضالة، عن الحسن، عن أبي هريرة أراه ذكره، عن النبي صلى الله عليه وسلم: "إن العبد المملوك ليحاسب بصلاته، فإِذا نقص منها قيل له: لم نقصت منها? فيقول: يا رب: سلطت علي ملكاً شغلني عن صلاتي، فيقول: قد رأيتك تسرق من ماله لنفسك، فهلا سرقت لنفسك من عملك أو عمله? قال: فيتخذ الله عليه الحجة"1
وقال ابن أبي الدنيا: حدثنا علي بن الجعد أخبرنا مبارك بن فضالة، حدثنا الحسن قال: قال رسول الله صلى الله عليه وسلم: "أول ما تسأل عنه المرأة يوم القيامة صلاتها، ثم عن بعلها، كيف فعلت إليه? ". وهذا مرسل جيد.
قال أحمد: حدثنا أبو سعيد مولى بني هاشم، حدثنا عباد بن راشد، قال: حدثنا الحسن، حدثنا أبو هريرة إذ ذاك ونحن بالمدينة قال: قال رسول الله صلى الله عليه وسلم: "تجيء الأعمال يوم القيامة، فتجيء الصلاة فتقول: يا رب: أنا الصلاة، فيقول: إنك على خير وتجيء الصدقة فتقول: يا رب: أنا الصدقة، فيقول: إنك على خير، ويجيء الصيام فيقول: يا رب أنا الصيام، فيقول: إنك على خير، ثم تجيء الأعمال، كل ذلك يقول الله: إنك على خير، ثم يجيء الإِسلام، فيقول: يا رب: إنك السلام وإني

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه أحمد في مسنده 2-167، 223، 328.

ج / 2 ص -63- الإِسلام فيقول الله: إنك على خير، اليوم بك آخذ، وبك أعطي. قال الله تعالى: {وَمَنْ يَبْتَغ غَيْرَ الإِسْلاَم دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ في الآخِرَةِ مِنَ الْخَاسِرِينَ}. [ 3- آل عمران- 85].
وقال ابن أبي الدنيا: حدثنا عبده بن عبد الرحيم المروزي: أخبرنا بقية بن الوليد الكلاعي: أخبرنا سلمة بن كلثوم، عن أنس بن مالك، سمعت رسول الله صلى الله عليه وسلم يقول:
"يؤتى بالحكام الظالمين يوم القيامة، بمن قضى قبلي، ومن يجيء بعدي، فيقول الله: أنتم خزان أرضي، ورعاة عبادي، وعندكم بغيتي فيقول للذي قضى قبلي: ما حملك على ما صنعت? فيقول: الرحمة، فيقول الله جل جلاله: أنت أرحم بعبادي مني? ويقول: للذي بعدي: ما حملك على ما صنعت? فيقول: غضبت لك فيقول الله: أنت أشد غضباً مني? فيقول الله: انطلقوا بهم، فسدوا بهم ركناً من أركان جهنم".
وقال ابن أبي الدنيا رحمه الله تعالى: حدثنا إسحاق بن إبراهيم، حدثنا يحيى بن سليم، عن ابن خيثمة، عن أبي الزبير، عن جابر، قال: لما رجعت مهاجرة الحبشة، فقال فتية منهم: يارسول الله بينما نحن جلوس إذ مرت بنا عجوز من عجائزهم، تحمل على رأسها قلة من ماء، فمرت بفتى منهم، فجعل إحدى يديه بين كتفيها، ثم دفعها، فخرت على ركبتيها، وانكسرت قلتها، فلما ارتفعت التفتت إليه، وقالت: سوف تعلم يا غدر، إذا وضع الله الكرسي، وجمع الأولين، والآخرين، وتكلمت الأيدي والأرجل بما كانوا يكسبون، فسوف تعلم كيف أمري وأمرك عنده غداً، قال: يقول رسول الله صلى الله عليه وسلم: "صدقت كيف يقدس الله قوم لا يؤخذ من شديدهم لضعيفهم"، وقد تقدم في حديث عبد الله بن أنيس: أن الله تعالى

ج / 2 ص -64- ينادي العباد يوم القيامة، فيقول: أنا الملك الديان، ولا ينبغي لأحد من أهل الجنة أن يدخل الجنة ولأحد من أهل النار عنده مظلمة، ولا لأحد من أهل النار أن يدخل النار ولأحد من أهل الجنة عنده مظلمة حتى أقضيها منه، حتى اللطمة. رواه أحمد، وعلقه البخاري في صحيحه.
وقال الإِمام مالك رضي الله عنه، عن سعيد بن أبي سعيد المقبري، عن أبيه، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: "من كانت له مظلمة عند أخيه فليتحلله منها، فإِنه ليس ثم دينار، ولا درهم من قبل أن يؤخذ من حسناته، فإِن لم تكن له حسنات أخذ من سيئات أخيه فطرحت عليه"، ورواه البخاري، ومسلم.
وروي ابن أبي الدنيا من حديث العلاء، عن أبيه، عن أبي هريرة: أن رسول اللّه صلى الله عليه وسلم قال: "أتدرون من المفلس?" قالوا: من لا درهم له ولا دينار فقال: "بل المفلس من أمتي من يأتي يوم القيامة بصلاة، وصيام، وزكاة ويأتي قد شتم هذا، وأكل مال هذا، وسفك دم هذا، وضرب هذا، فيقتضي هذا من حسناته، وهذا من حسناته، فإِن فنيت حسناته من قبل أن يقضي ما عليه، أخذ من خطاياهم، فطرحت عليه، ثم طرح في النار".
 وقال ابن أبي الدنيا: حدثنا الوليد بن شجاع اليشكري، أنبأنا القاسم بن مالك المزني، عن ليث، عن مجاهد، عن ابن عمر، قال: قال رسول الله صلى الله عليه وسلم: "لا تموتن وعليك دين، فإِنه ليس ثم دينار، ولا درهم، إنما هي الحسنات جزاء بجزاء، ولا يظلم ربك أحداً"، وروي من وجهين آخرين، عن ابن عمر مرفوعاً مثله.

الاقتصاص من الظالمين يوم القيامة
وقال أبو بكر بن أبي الدنيا: حدثنا ابن أبي شيبة، أخبرنا بكر بن يونس بن بكير، عن موسى بن علي بن رباح، عن محمد بن المنكدر، عن جابر قال: قال رسول الله صلى الله عليه وسلم:
"إنه ليأتي العبد يوم القيامة وقد سرته حسناته، فيجيء الرجل فيقول: يا رب ظلمني هذا، فيؤخذ من حسنانه، فيجعل في حسنات الذي سأله، فما يزال كذلك حتى ما يبقى له حسنة، فإذا جاء من يسأله نظر إلى سيئاته فجعلت مع سيئات الرجل، فلا يزال يستوفي منه حتى يدخل النار".

ج / 2 ص -65- الشرك بالله لا يغفر ومظالم العباد يقتص بها حتماً يوم القيامة
وقال الإِمام أحمد: حدثنا يزيد، حدثنا صدقة بن موسى، حدثنا أبو عمران الجوني، عن يزيد بن ناموس، عن عائشة قالت: قال رسول الله صلى الله عليه وسلم: "الدواوين عند الله ثلاثة: ديوان لا يعبأ الله به شيئاً، وديوان لا يترك الله منه شيئاً، وديوان لا يغفره الله، فأما الديوان الذي لا يغفره الله فالشرك"1.
قال الله تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ}.
 وأما الديوان الذي لا يعبأ الله به شيئاً، فظلم العبد نفسه فيما بينه وبين ربه، من صوم يوم تركه، أو صلاة تركها، فإن الله يغفر ذلك، ويتجاوز إن شاء الله، وأما الديوان الذي لا يترك الله منه شيئاً، فظلم العباد بعضهم بعضاً، القصاص لا محالة".
 وروى البيهقي من طريق زائدة، عن أبي الزناد، عن زياد النميري، عن أنس، مرفوعاً: "الظلم ثلاثة: فظلم لا يغفره الله، وهو الشرك، وظلم يغفره، وهو ظلم العباد فيما بينهم، وبين ربهم، وظلم لا يترك الله منه شيئاً وهو

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه أحمد في مسنده 6-240.

ج / 2 ص -66- ظلم العباد بعضهم بعضاً، حتى يدين بعضهم من بعض"، ثم ساقه من طريق يزيد الرقاش، عن أنس، مرفوعاً بنحوه، وكلا الطريقين ضعيف.

القتل في سبيل الله يكفر كل شيء إلا الأمانة
وقال أبو بكر بن أبي الدنيا: حدثنا أبو عبد الله تميم بن المنتصر، أخبرنا إسحاق بن يوسف، عن شريك، عن الأعمش، عن عبد الله بن السائب، عن زاذان، عن عبد الله بن مسعود عن النبي صلى الله عليه وسلم قال:
"القتل في سبيل الله يكفر كل شيء إلا الأمانة قال: يؤتى بصاحب الأمانة فيقال له: أد أمانتك، فيقول: أنى يا رب وقد ذهبت الدنيا? فيقال: اذهبوا به إلى الهاوية، فيذهب به إليها، فيهوى، حتى ينتهي إلى قعرها، فيجدها هناك كهيئتها فيحملها، فيضعها على عاتقه، فيصعد بها في نار جهنم، حتى إذا رأى أنه قد خرج، زلت، فهوت فهوى في أثرها أبد الأبدين".
 قال: والأمانة في الصلاة، والأمانة في الصوم، والأمانة في الوضوء، والأمانة في الحديث، وأشد ذلك الودائع، قال: فلقيت البراء فقلت: ألا تسمع إلى ما يقول أخوك عبد الله? قال: صدق.
قال شريك: وحدثنا عباد العامري، عن زاذان، عن عبد الله، عن النبي صلى الله عليه وسلم بمثله، ولم يذكر الأمانة في الصلاة، والأمانة في كل شيء، إسناده جيد... ولم يروه أحمد ولا من الستة أحد.
وله شاهد من الحديث الذي رواه مسلمٍ ، عن أبي سعيد: "أن رجلاً قال: يا رسول الله أرأيت إن قتلت في سبيل الله، صابراً، محتسباً، مقبلاً، غير مدبر، أيكفر الله عني خطاياي? قال: "نعم إلا الدين"1.

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه مسلم في صحيحه 33-32-1885.

ج / 2 ص -67- وقال ابن أبي الدنيا: حدثنا يوسف بن موسى، حدثنا محمد بن عبيد، أخبرنا محمد بن عمر، عنيحيى بن عبد الرحمن بن حاطب، عن عبد الله بن الزبير قال لما نزلت: {إنَّكَ مَيِّتٌ وَإِنَّهُمْ ميتُونَ ثُمَّ إنَّكُمْ يَوْمَ الْقِيَامَةِ عِنْدَ رَبِّكُمْ تَخْتَصمونَ}. [39- الزمر-30].
قال الزبير: يا رسول الله أيكرر علينا ما يكون بيننا في الدنيا من خواص الذنوب? قال: نعم، ليكررن عليكم، حتى تؤدوا إلى كل ذي حق حقه، فقال الزبير: والله إن الأمر لشديد.
وقال ابن أبي الدنيا: حدثنا يوسف بن موسى، حدثنا إسحاق بن سليمان، أخبرنا أبو سنان، عن عبد الله بن السائب، عن زاذان، عن عبد الله بن مسعود قال: الأمم جاثون للحساب، فهم يومئذ أشد تعلقاً بعضهم ببعض منهم في الدنيا، الأب بابنه، والابن بأبيه، والأخت بأختها، والزوج بامرأته، والمرأة بزوجها، ثم تلا عبد الله: {فَلاَ أنْسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلاَ يَتَسَاءلُونَ}. [ 23- المؤمنون-101].
وقال الحافظ أبو بكر البزار: حدثنا الفضل بن يعقوب، حدثنا عبيد بن مسلمة، عن ليث، عن نافع، عن عمر، عن النبي صلى الله عليه وسلم قال: "يؤتى بالمليك والمملوك، والزوج والزوجة، فيحاسب المليك والمملوك والزوج والزوجة، حتى يقال خطبت فلانة مع خطاب، فزوجتكها وتركتهم".
 وقال ابن أبي الدنيا: حدثني عمرو بن حيان مولى بني تميم، حدثنا عبدة بن حميد، عن إبراهيم ابن مسلم، عن أبي الأحوص، عن عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وسلم:

ج / 2 ص -68- "إن الله يدعو العبد يوم القيامة، فيذكره ويعد دعوتني يوم كذا وكذا حتى يعد عليه فيما بعد، وقلت زوجني فلانة ويسميها باسمها فزوجناكها".
وروى من حديث ليث بن سليم، عن أبي برذة، عن عبد الله بن سلام، مرفوعاً بنحوه.
وقال ابن أبي الدنيا: أخبرنا إبراهيم بن سعيد، حدثنا عبد الوهاب بن عطاء، حدثني الفضل بن عيسى، حدثنا محمد بن المنكدر، عن جابر قال: قال رسول الله صلى الله عليه وسلم:
"إن العار ليلزم العبد يوم القيامة حتى يقول: لإِرسالك بي الى النار، أيسر عليَّ مما ألقى، والله إنه ليعلم ما فيها من شدة العذاب".

يسأل العبد عن النعيم يوم القيامة
قال تعالى: {ثمَّ لَتُسْألُنّ يَوْمَئِذٍ عَن النَّعِيم}. [ 102- التكاثر- 8].
وفي الصحيح، أن رسول الله صلى الله عليه وسلم لما أكل هو وأصحابه في حديقة أبي الهيثم بن المنهال من تلك الشاة التي ذبحت له، وأكلوا من الرطب، وشربوا من ذلك الماء، قال: "هذا من النعيم الذي تسألون عنه" أي عن القيام بشكره، وماذا عملتم في مقابلة ذلك.
كما ورد في الحديت: "آدموا طعامكم بذكر الله وبالصلاة، ولا تناموا عليه فتقسوا قلوبكم".
 وقال ابن أبي الدنيا: حدثنا يوسف بن موسى، أخبرنا وكيع، عن سفيان، عن الأعمش، عن ثابت، أن رجلاً دخل مسجد دمشق، فقال: اللهم آنس وحشتي، وارحم غربتي، وارزقني جليساً صالحاً، فسمعه أبو الدرداء فقال: لئن قلت: صادقاً لأنا أسعد بما قلت منك، سمعت رسول الله صلى الله عليه وسلم يقول: "{فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ} قال: "الظالم الذي يؤخذ منه في مقامه ذلك، وذلك الحزن والغم"، {وَمِنْهُمْ مُقْتَصِدٌ}، يحاسب حساباً يسيراً، {وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ} قال: يدخل الجنة بغير حساب" وستأتي الأحاديث فيمن يدخل بغير حساب وكم عدتهم.

ج / 2 ص -69- حديث فيه أن الله تعالى يصالح عن عبده الذي له عناية ممن ظلمه، بما يريه من قصور الجنة ونعيمها
قال أبو يعلى: حدثنا مجاهد بن موسى، حدثنا عبد الله بن بكير، حدثنا عباد الحنطي، عن سعيد بن أنس، عن أنس قال: بينا رسول الله صلى الله عليه وسلم جالس، إذ رأيناه ضحك حتى بدت ثناياه، فقال عمر. ما أضحكك يا رسول الله بأبي أنت وأمي. فقال: "رجلان من أمتي، جثوا بين يدي الله عز وجل، رب العزة، تبارك وتعالى، فقال أحدهما: يا رب خذ لي مظلمتي من أخي. قال الله تعالى. أعط أخاك مظلمته، قال: يارب لم يبق من حسناتي شيء. قال الله تعالى للطالب: كيف تصنع بأخيك. لم يبق من حسناته شيء. قال: يا رب فليحمل عني من أوزاري. قال. وفاضت عينا رسول الله صلى الله عليه وسلم بالبكاء، ثم قال: إن ذلك ليوم عظيم، يوم يحتاج الناس إلى أن يتحمل عنهم من أوزارهم، فقال الله للطالب: ارفع بصرك فانظر في الجنان، فرفع رأسه فقال: يا رب أرى مدائن من فضة، وقصوراً من ذهب، مكللة باللؤلؤ، لأي نبي هذا? لأي صديق هذا? لأي شهيد هذا? قال: هذا لمن أعطى الثمن، قال. يا رب ومن يملك ذلك? قال: أنت تملكه. قال: ماذا يا رب? قال: تعفو عن أخيك. قال: يا رب فإني قد عفوت عنه. قال الله تعالى: خذ بيد أخيك، فأدخله الجنة"، قال رسول الله صلى الله عليه وسلم عند ذلك:

ج / 2 ص -70- "فإن الله يصالح بين المؤمنين يوم القيامة".
إسناد غريب، وسياق غريب، ومعنى حسن عجيب، وقد رواه البيهقي من حديث عبد الله بن أبي بكر به.
وحكى البخاري أنه قال: حديث سعيد بن أنس، عن أبيه في المظالم، لا يتابع عليه، ثم أورده البيهقي من طريق زياد بن ميمون البصري، عن أنس مرفوعاً بنحوه، وفيه نظر أيضاً.
وقد يستشهد له بما رواه البخاري في صحيحه، من أن رسول الله صلى الله عليه وسلم قال: "من أخذ أموال الناس يريد أداءها، أدى الله عنه، ومن أخذها يريد إتلافها أتلفه الله".
وقد روى أبو داود الطيالسي، عن عبد القاهر بن السري، ورواه أبو داود، وابن ماجه، والبيهقي، من حديثه عن ابن لكنانة بن العباس بن مرداس، عن أبيه، عن جده عباس بن مرداس، أن رسول الله صلى الله عليه وسلم دعا عشية عرفة لأمته بالمغفرة والرحمة، فأكثر الدعاء، فأجابه الله: إني قد فعلت، إلا ظلم بعضهم بعضاً، فقال: يا رب، إنك قادر أن تثبت لمظلوم خيراً من ظلمه، وتغفر لهذا الظالم، فلم يجبه تلك العشية، فلما كان غداة المزدلفة، أعاد الدعاء، فأجابه الله: إني قد غفرت لهم، فتبسم رسول الله صلى الله عليه وسلم، فقال له بعض أصحابه: يا رسول الله صلى الله عليك تبسمت في ساعة لم تكن تبسم فيها? فقال: "تبسمت من عدو الله إبليس، إنه لما علم أن الله استجاب لي في أمتي، أهوى يدعو بالويل، والثبور، ويحثو التراب على رأسه"1.

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه أبو داود في سننه 8-96- مختصر المنذري.

ج / 2 ص -71- قال البيهقي: وهذا الغفران يحتمل أن يكون بعد عذاب يمسهم، ويحتمل أن يكون خاصاً ببعض الناس، ويحتمل أن يكون عاماً في كل أحد.
وقال أبو داود الطيالسي: حدثنا صدقة بن موسى، حدثنا أبو عمران الجوني، عن قيس بن زيد أو زيد بن قيس، عن قاضي المصرين شريح، عن عبد الرحمن بن أبي بكر الصديق، أن رسول الله صلى الله عليه وسلم قال:
"إن الله يدعو صاحب الدين يوم القيامة، فيقول: يا ابن آدم: فيم أضعت حقوق الناس? فيم اذهبت أموالهم? فيقول: يا رب لم أفسد، ولكنني أصبت، فيقول: أنا أحق من قضى عنك اليوم، فتربح حسناته على سيئاته فيؤمر إلى الجنة".
 وثبت في صحيح مسلم، عن أبي ذر، عن النبي صلى الله عليه وسلم في الرجل الذي يقول الله تعالى: "أعرضوا عليه صغار ذنوبه، واتركوا كبارها، فيقال له: هل تنكر من هذا شيئاً? فيقول: لا، وهو مشفق من كبار ذنوبه أن تعرض عليه، فيقول الله تعالى: إنا قد بدلناك مكان كل سيئة حسنة فأقول: يا رب إِني قد عملت ذنوباً لا أراها هنا?" قال: وضحك رسول الله صلى الله عليه وسلم حتى بدت نواجذه.
وتقدم في حديث عبد الله بن عمر في حديث النجوى: "يدني الله العبد يوم القيامة، حتى يضع عليه كنفه ويقرره بذنوبه، حتى إذا ظن أنه قد هلك، قال: سترتها عليك في الدنيا، وأنا أغفرها لك اليوم، ويعطي كبار حسناته بيمينه".
 وقال ابن أبي الدنيا: حدثنا هارون بن عبد الله: حدثنا سيار بن حاتم، أخبرنا جعفر بن سليمان، أخبرنا أبو عمران الجوني، عن أبي هريرة قال:

ج / 2 ص -72- "يدني الله العبد يوم القيامة، فيضع عليه كنفه فيستره من الخلائق كلها، ويدفع إليه كتابه في ذلك الستر، فيقول: اقرأ يا ابن آدم كتابك، فيمر بالحسنة فيسر بها قبله، فيقول الله تعالى له: أتعرف يا عبدي? فيقول: نعم، يا رب أعرف، فيقول: إني قد تقبلتها. قال: فيخر ساجداً قال: فيقول ارفع رأسك، وعد إلى كتابك، فيمر بالسيئة فيسود لها وجهه، ويحزن بها قلبه، وترتعد منها فرائصه، ويأخذه من الحياء من ربه ما لا يعلمه غيره، فيقول الله تعالى: أتعرف يا عبدي? فيقول: نعم يا رب أعرف، فيقول فإِني قد غفرتها لك، فلا يزال بين حسنة تقبل فيسجد، وسيئة تغفر فيسجد، لا يرى الخلائق منه إلا ذاك السجود، حتى ينادي الخلائق بعضها بعضاً: طوبى لهذا العبد الذي لم يعص الله قط ولا يدرون ما قد لقي فيما بينه وبين الله تعالى مما قد وقف عليه".
وقال ابن أبي الدنيا، وقال ابن أبي ياسر، عمار بن نصر: حدثنا الوليد بن مسلم، حدثنا عثمان بن أبي العاتكة أو غيره قال: من أوتي كتابه بيمينه أتى بكتاب في باطنه سيئاته، وظاهره حسناته، فيقال له: إقرأ كتابك فيقرأ باطنه فيساء بما فيه من سيئاته، حتى إذا أتى على آخرها قرأ فيه: هذه سيئاتك، وقد سترتها عليك في الدنيا، وغفرتها لك اليوم، ويغبطه الأشهاد، أو قال أهل الجمع، بما يقرأون في ظاهر كتابه من حسناته، ويقولون: سعد هذا، ثم يؤمر بتحويله وقراءة ما في ظاهره، فيحول الله ما كان في باطنه من سيئاته، فيجعلها الله حسنات، ويقرأ حسناته، حتى يأتي على آخرها، ثم يقول: هذه حسناتك، وقد قبلتها، فعند ذلك يقول لأهل الجمع:
{هَاؤُمُ اقْرءُوا كِتَابِيَهْ إنِّي ظَنَنْتُ أنِّي مُلاَق حِسَابِيَهْ}. [9- الحاقة- 19- 20].

ج / 2 ص -73- قال: ومن أوتي كتابه وراء ظهره، يأخذه بشماله، يقال له: اقرأ كتابك، فيقرأ كتابه، في باطنه حسناته، وفي ظاهره سيئاته، فيقرؤه أهل الجمع، ويقولون: هلك هذا، فإذا أتى على آخر حسناته، قيل: هذه حسناتك، وقد رددتها عليك، ويؤمر بتحويله، ويقرأ سيئاته حتى يأتي على آخرها، فعند ذلك يقول لأهل الجمع:
{يَا لَيْتَنِي لَمْ أوتَ كِتَابِيَهْ وَلَمْ أدرِ مَا حِسَابِيَهْ يَا لَيْتَهَا كَانَتِ الْقَاضِيَةَ مَا أَغنَى عَنِّي مَالِيَهْ}. [ 69- الحاقة- 25-27].
وقال ابن أبي الدنيا: حدثنا علي بن الجعد، حدثنا المبارك بن فضالة، عن الحسن، قال: قال رسول الله صلى الله عليه وسلم: "يؤتى بابن آدم يوم القيامة كأنه بذج والبذج ولد الشاة، فيقول له ربه: أين ما خولتك? أين ما ملكتك? أين ما أعطيتك? فيقول: يا رب جمعته وثمرته، وتركته أكثر ما يكون فيقول: ما قدمت فيه? فينظر فلا يرى قدم شيئاً، فليس يراجع الله بعده".
 وحدثني حمزة بن العباس، أنبأنا عبد الله بن عثمان، حدثنا ابن المبارك، حدثنا إسماعيل بن مسلم، عن الحسن، وقتادة، عن أنس بن مالك، عن النبي صلى الله عليه وسلم بنحوه، وزاد فيه فيقول: يا رب ارجعني آتك به كله، فإذا أعيد لم يقدم شيئاً فيمضي به إلى النار، ثم ساقه من طريق يزيد الرقاشي، عن أنس عن النبي صلى الله عليه وسلم بنحوه، وقد قال الله تعالى:
{وَلَقَدْ جِئْتُمُونَا فرَادَى كَمَا خَلَقْناكُمْ أَوَّلَ مًرّةٍ وَتَرَكْتُمْ مَا خَوَّلَناكمْ وَرَاءَ ظُهُورِكُمْ}. [ 6- الأنعام- 94].
وفي الصحيح لمسلم: أن رسول الله صلى الله عليه وسلم قال: يقول ابن آدم: مالي، وهل لك من مالك إلا ما أكلت فأفنيت، أو لبست، فأبليت، أو تصدقت فأمضيت، وما سوى ذلك فذاهب وتاركه للناس، وقال الله تعالى:
{يَقُولُ أَهْلَكْتُ مَالاً لُبَداً أَيَحْسَبُ أن لَّمْ يَرَهُ أَحَدٌ}. [ 90- البلد- 6-7].

ج / 2 ص -74- وقال ابن أبي الدنيا: حدثنا شريح بن يونس، حدثنا سيف بن محمد، ابن أخت سفيان الثوري، عن ليث بن أبي سليم، عن عدي بن عدي، عن الصنابحي، عن معاذ بن جبل، قال: قال رسول الله صلى الله عليه وسلم: "لا تزول قدما العبد يوم القيامة حتى يسأل عن أربع: عن عمره، فيم أفناه? وعن جسده، فيم أبلاه? وعن علمه، ما عمل فيه? وعن ماله، من أين اكتسبه، وفيم أنفقه?" وقد تقدم عن ابن مسعود نحوه. وروي عن أبي ذر قريب منه، والله أعلم.
وقال ابن أبي الدنيا: حدثنا سريج بن يونس، حدثنا الوليد بن مسلم، عن المنصور بن عتيق عن مكحول، قال: قال رسول الله صلى الله عليه وسلم: "يا غريم يا أبا الدرداء، كيف بك إذا قيل لك يوم القيامة: علمت أو جهلت? فإن قلت: علمت فيقول: ماذا عملت فيما علمت? وإن قلت: جهلت، قيل: فماذا كان عذرك فيما جهلت? ألا تعلمت". وقد روي من وجه آخر موقوف على أبي الدرداء فالله أعلم.
فصل
قال البخاري رحمه الله: باب يدعى الناس بآبائهم، ثم أورد حديث عبد الله بن عمر، قال: قال رسول الله صلى الله عليه وسلم: "يرفع لكل غادر لواء يوم القيامة عند استه فيقال: هذه غدرة فلان ابن فلان".
 وقال أبو بكر بن أبي الدنيا: حدثنا علي بن الجعد، ومحمد بن بكار، قالا. حدثنا هشيم، عن داود بن عمرو، وعن عبد الله بن أبي زكريا، عن أبي الدرداء، قال: قال رسول الله صلى الله عليه وسلم: "إنكم تدعون يوم القيامة بأسمائكم، وأسماء آبائكم، فحسنوا أسماءكم".

ج / 2 ص -75- وقال البزار: حدثنا علي بن المنذر، حدثنا محمد بن فضيل، حدثني أبي، عن أبي حازم، عن أبي هريرة، قال: قال النبي صلى الله عليه وسلم: "تلقى الأرض أفلاذ كبدها، فيمر السارق، فيقول: في هذا قطعت يدي، ويجيء القاتل، فيقول: في هذا قتلت، ويجيء القاطع الرحم، فيقول: في هذا قطعت رحمي ثم يدعونه فلا يأخذون منه شياً".
 فصل
قال اللهّ تعالى: {يَوْمَ تَبْيَضُّ وجُوهٌ، وَتَسْوَدُ وُجُوه، فَأَمَّا الَّذِينَ اسْوَدَّتْ وُجُوهُهُمْ أَكَفَرْتُمْ بَعْدَ إِيمانِكُمْ، فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُون وَأَمَّا الَّذِينَ ابْيَضَّتْ وجُوهُهُمْ فَفِي رَحْمَةِ اللّهِ هُمْ فِيهَا خَالِدُونَ}. [ 3- آل عمران- 106].
وقال تعالى: {وجُوهٌ يَوْمَئِذٍ ناضِرَة إِلى ربِّهَا نَاظِرَةٌ، وَوُجًوهٌ يَوْمَئِذٍ بَاسِرَةٌ تظُنُّ أَنْ يُفْعَلَ بِهَا فَاقِرَة}. [ 75- القيامة- 22- 25].
وقال تعالى: {وُجُوهٌ يَوْمَئِذٍ مُسْفِرَة ضَاحِكَة مُسْتَبْشِرَةٌ ووجُوهٌ يَوْمَئِدٍ عَلَيْهَا غَبَرَةٌ قي تَرْهَقُهَا قَتَرَة أولَئِكَ هُمُ الكَفَرَةُ الفَجَرَةً}. [ 80- عبس- 38- 41].
وقال تعالى: {لِلذِينَ أَحْسَنُوا الحسْنَى وَزِيَادةٌ، وَلاَ يَرْهَقُ وُجُوهَهُمْ قَتَرٌ وَلاَ ذِلَّة أولَئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ وَالَّذِينَ كَسَبُوا السَّيِّئَاتِ

ج / 2 ص -76- جَزَاءُ سَيِّئَةٍ بِمِثْلِهَا وَتَرْهَقُهُمْ ذِلَّةٌ ما لَهُم مِّنَ اللَّهِ مِنْ عَاصِمٍ، كَأَنَّمَا أغشِيَتْ وُجُوههُمْ قِطَعاً مِنَ اللَّيْل مُظْلِماً أولَئِكَ أَصْحَابُ النَّارَ هُمْ فِيهَا خَالِدُونَ}. [10- يونس- 26- 27].
وقال الحافظ أبو بكر البزار: حدثنا محمد بن معمر، ومحمد بن عثمان، ابن كرامة، قالا: حدثنا عبيد الله بن موسى، عن إسرائيل، عن السدي، عن أبيه، عن أبي هريرة، عن النبي صلى الله عليه وسلم في قوله تعالى: {يَوْمَ نَدْعُو كلَّ أنَاس بإِمَامِهِمْ، فَمَنْ أوتيَ كِتَابَهُ بِيَمينهِ فَأولَئِكَ يَقرءونَ كِتَابَهُمْ وَلاَ يُظْلَمونَ فَتِيلاً وَمَنْ كَانَ في هذه أعْمَى فَهُوَ في الآخِرَةِ أعْمَى وَأضَلُّ سَبِيلاً}. [ 17- الإسراء- 71- 72].
قال: "يدعى آخرهم فيعطى كتابه بيمينه، ويمد له في جسده، ويبيض وجهه ويجعل على رأسه تاج من لؤلؤ، يتلألأ، فينطلق إلى أصحابه، فيرونه من بعيد، فيقولون: اللهم ائتنا بهذا، وبارك لنا في هذا، فيأتيهم، فيقول: أبشروا، فإن لكل رجل منكم مثل هذا، وأما الكافر فيسود وجهه، ويمد له في جسمه، فيراه أصحابه، فيقولون: نعوذ بالله من هذا، من شر هذا، اللهم لا تأتنا به، فيأتيهم، فيقولون: اللهم أخزه، فيقول: أبعدكم الله، فإِن لكل رجل منكم مثل هذا"، ثم قال: لا نعرفه إلا بهذا الإِسناد، ورواه أبو بكر بن أبي الدنيا، عن العباس بن محمد، بن عبيد الله، بن موسى، العبسي به.
وروى ابن أبي الدنيا: عن بعض السلف، وهو الحسن البصري، أنه قال: إذا قال الله تعالى للعبد: خذوه فغلوه، ابتدره سبعون ألف ملك، فتسلسل السلسلة من فيه، فتخرج من دبره، وينظم في سلسلة كما ينظم الخرز في الخيط، ويغمس في النار، غمسة، فيخرج عظاماً، فيقع، ثم تسجر تلك العظام في النار، ثم يعاد غضاً طرياً.

ج / 2 ص -77- وقال بعضهم: إذا قال الله: خذوه، ابتدره أكثر من ربيعة ومضر، وعن معتمر بن سليمان، عنأبيه، أنه قال: لا يبقى شيء إلا ذمه، فيقول: ما ترحمني? فيقول: كيف أرحمك، ولم يرحمك أرحم الراحمين?!
فصل
قال ابن ماجه في كتاب الرقائق من سننه:
ما يرجى من رحمة الله تعالى يوم القيامة
حدثنا أبو بكر بن أبي شيبة، حدثنا هارون، حدثنا عبد الملك بن عطاء، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال:
"إن لله مائة رحمة، أنزل منها واحدة بين جميع الخلق، فبها يتراحمون وبها تعطف الوحوش على أولادها، وأخر تسعة وتسعين رحمة، يرحم بها عباده1 يوم القيامة".
ورواه مسلم: عن محمد بن عبد الله بن نمير، عن أبيه، عن عبد الملك بن أبي سليمان، عن عطاء ابن أبي رباح، عن أبي هريرة، عن النبيَ صلى الله عليه وسلم بنحوه.
وقال البخاري: حدثنا قتيبة بن سعيد، عن أبى هريرة، قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إن الله خلق الرحمة يوم خلقها مائة رحمة فأمسك عنده تسعة وتسعين رحمة، وأرسل في خلقه كلهم رحمة واحدة،

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه ابن ماجه في سننه 37- 35-4293. ورواه مسلم في صحيحه 49-4.

ج / 2 ص -78- فلو يعلم الكافر بكل الذي عند الله من الرحمة لم ييأس من الجنة، ولو يعلم المؤمن بكل الذي عند الله من العذاب لم يأمن من النار". انفرد به البخاري عن هذا الوجه.
ثم قال ابن ماجه: حدثنا أبو كريب، وأحمد بن سنان، قالا: حدثنا أبو معاوية، عن الأعمش عن أبي صالح عن أبي سعيد، قال: قال رسول الله صلى الله عليه وسلم: "خلق الله عز وجل يوم خلق السموات والأرض مائة رحمة، فجعل في الأرض منها رحمة، فبها تعطف الوالدة على ولدها، والبهائم بعضها على بعض، والطير، وأخر تسعة وتسعين إلى يوم القيامة فإذا كان يوم القيامة أكملها بهذه الرحمة"، انفرد به، وهو على شرط الصحيحين، وورد من طرق عن أبي هريرة: "أن الله كتب كتاباً يوم خلق السموات والأرض: إن رحمتي تغلب غضبي"، وفي رواية: "سبقت غضبي"، وفي رواية: "فهو موضوع عنده فوق العرش".
وقد قال اللهّ تعالى: {كَتَب رَبًّكم عَلَى نَفْسِهِ الرَّحْمَةَ}. [6- الأنعام- 54].
وقال: {وَرَحْمَتِي وَسِعَتْ كُلّ شَيْءٍ فَسَسأكْتبُهَا لِلّذِينَ يَتَّقُونَ، وَيؤتُونَ الزَّكاةَ، والذين همْ بآيَاتِنَا. يُؤمِنُونَ}. [ 7- الأعراف- 156].
ثم أورد ابن ماجه حديث ابن أبي مليكة، عن معاذ: "أتدري ما حق الله على عباده? أن يعبدوه ولا يشركوا به شيئاً"، ثم قال: "أتدري ما حق العباد على الله إذا هم فعلوا ذلك? أن لا يعذبهم"، وهو ثابت في صحيح البخاري، من طريق الأسود بن هلال، وأنس بن مالك، عن معاذ.

ج / 2 ص -79- وقال ابن ماجه: حدثنا أبو بكر بن أبي شيبة، حدثنا زيد بن الحباب، حدثنا سهيل بن عبد الله أخو حزم القطيعي، حدثنا ثابت البناني، عن أنس بن مالك، أن رسول الله صلى الله عليه وسلم تلا هذه الآية:
{هُو أهْلُ التَّقْوَى وَأَهْلُ الْمَغْفِرَةِ}. [74- المدثر- 56].
 "ثم قال الله تعالى: أنا أهل أن أتقى، فلا يجعل معي إله آخر، فمن اتقى أن يجعل معي إلهاً آخر فأنا أهل أن أغفر له".
ثم قال ابن ماجه: حدثنا هشام بن عمار، حدثنا إبراهيم بن أعين، حدثنا اسماعيل بن يحيى الشيباني، عن عبد الله بن عمر بن حفص، عن نافع، عن ابن عمر، قال: كنا مع النبي صلى الله عليه وسلم في بعض غزواته فمر بقوم، فقال: "من القوم?" فقالوا: نحن المسلمون: وامرأة تحصب تنورها، ومعها ابن لها، فإذا ارتفع وهج التنور نجت به، فأتت النبي صلى الله عليه وسلم فقالت: أنت رسول الله? قال: "نعم" قالت: بأبي أنت وأمي، أليس الله بأرحم الراحمين? قال: "بلى". قالت: أو ليس الله أرحم بعباده من الأم بولدها. قال: "بلى". فأتى بأطباق الجوز والسكر، فنثر، فجعل يخاطفهم، ويخاطفونه". والحديث بتمامه وهو غريب جداً.
طريق أخرى عن أبي هريرة رضي الله عنه
قال البخاري: وقال أحمد بن شبيب بن سعيد الحنطي، حدثنا أبي، عن يونس، عن ابن شهاب، عن سعيد بن المسيب، عن أبي هريرة، أنه كان يحدث أن رسول الله صلى الله عليه وسلم قال: "يرد علي يوم القيامة رهط من أصحابي، فيجعلون عن الحوض، فأقول: يا رب أصحابي، فيقول: إنك لا تعلم ما أحدثوا بعدك، إنهم ارتدوا على أعقابهم القهقرى".

ج / 2 ص -80- قال شعيب: عن الزهري، كان أبو هريرة يحدث عن النبي صلى الله عليه وسلم "فيحملون" وقال عقيل: "فيجلون" وقال الزبيدي: عن أبي هريرة، عن محمد بن علي، عن عبد الله بن أبي رافع، عن أبي هريرة، عن النبي صلى الله عليه وسلم، وهذا كله تعليق ولم أر أحداً أسنده بشيء من هذا الوجه، عن أبي هريرة، إلا أن البخاري قال بعد هذا: حدثنا أحمد بن صالح، حدثنا ابن وهب، أخبرني يونس، عن ابن شهاب، عن ابن المسيب، أنه كان يحدث: "فيجلون عنه: فأقول: يا رب أصحابي، فيقول: إنك لا تدري ما أجدثوا بعدك، إنهم ارتدوا على أدبارهم القهقرى".
 وقال ابن أبي الدنيا: حدثني يعقوب بن عبيد وغيره: عن سليمان بن حرب، عن حماد بن زيد، عن كلثوم إمام مسجد قشير، عن الفضل بن عيسى، عن محمد بن المنكدر، عن أبي هريرة، قال: "كأني بكم صادرين عن الحوض، يلقى الرجل الرجل، فيقول: أشربت? فيقول: نعم، ويلقى الرجل الرجل فيقول: أشربت? فيقولا: لا، واعطشاه".
 رواية أسماء بنت أبي بكر رضي الله عنهما
قال البخاري: حدثنا سعيد بن أبي مريم، عن نافع، عن ابن عمر، حدثني ابن أبي مليكة، عن أسماء بنت أبي بكر الصديق، قالت: قال النبي صلى الله عليه وسلم:
"إني على الحوض، حتى أنظر من يرد منكم علي، وسيؤخذ أناس دوني، فأقول: يا رب، هؤلاء مني ومن أمتي? فيقال: هل شعرت بما عملوا بعدك? والله ما برحوا يرجعون على أعقابهم". فكان ابن أبي مليكة يقول: اللهم إنا نعوذ بك.

ج / 2 ص -81- قال رسول الله صلى الله عليه وسلم: "إن الأم لا تلقي ولدها في النار، فأكب رسول صلى الله عليه وسلم يبكي ثم رفع رأسه إلينا، فقال: إن الله عز وجل لا يعذب من عباده إلا المارد المتمرد، الذي يتمرد على الله، ويأبى أن يقول لا إله الله". إسناده فيه ضعف، وسياقه فيه غرابة.
وقد قال تعالى: {لاَ يَصْلاَهَا إِلاَّ الأشْقَى، الَّذِي كًذّبَ وَتَوَلَّى} [ 92- الليل- 15]. وقال: {فَلاَ صَدَّقَ وَلاَ صًلّى، وَلكِنْ كًذّبَ وَتَوَلَّى} [75- القيامة – 31].

اللّه عز وجل أرحم بعباده من المرضعة بوليدها
وقد قال البخاري: حدثنا سعيد بن أبي مريم، حدثنا أبو غسان، حدثني زيد بن أسلم، عن أبيه، عن عمر بن الخطاب رضي الله عنه، قال: قدم على النبي صلى الله عليه وسلم سبي، فإذا امرأة من السبي قد تحلب ثديها، تسعى، فإذا وجدت صبياً في السبي أخذته، فأرضعته، فقال النبي صلى الله عليه وسلم: "أترون هذه طارحة ولدها في النار"? قلنا: لا، وهي لا تقدر أن تطرحه، فقال: "الله أرحم بعباده من هذه بولدها". ورواه مسلم، عن حسن الحلواني، ومحمد بن سهل بن عسكر، كلاهما عن سعيد بن أبي مريم، عن أبي غسان محمد بن مطرف به، وفي رواية: "والله لله أرحم بعباده من هذه بولدها".

ج / 2 ص -82- ثم قال ابن ماجه: حدثنا العباس بن الوليد الدمشقي، حدثنا عمرو بن هاشم، حدثنا ابن لهيعة، عن عبد الله بن سعيد، عن سعيد المقبري، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "لا يدخل النار إلا شقي"، قيل: يا رسول الله: ومن الشقي? قال: "من لم يعمل لله بطاعة، ولم يترك له معصية"1 إسناد هذا ضعف.
وفي صحيح مسلم من حديث أبي بردة بن أبي موسى، عن أبيه، قال: قال رسول الله صلى الله عليه وسلم: "إذا كان يوم القيامة دفع إلى كل مسلم يهودي، أو نصراني، فيقال: هذا فكاكك من النار".
وفي رواية: "لا يموت رجل مسلم إلا أدخل الله مكانه إلى النار يهودياً أو نصرانياً" قال: فاستحلف عمر بن عبد العزيز أبا بردة بالله الذي لا إله إلا هو ثلاث مرات أن أباه حدثه عن رسول الله صلى الله عليه وسلم قال: فحلف له، وفي رواية: لمسلم أيضاً، قال رسول الله صلى الله عليه وسلم: "يجيء ناس من المسلمين يوم القيامة بذنوب أمثال الجبال، فيغفرها الله لهم، وضعها على اليهود والنصارى".
 وقال ابن ماجه: حدثنا جبارة بن المغلس، حدثنا عبد الأعلى بن أبي المساور

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه ابن ماجه في سننه 37-35-4298 وفي إسناده ابن لهيعة وهو ضعيف.

ج / 2 ص -83- عن أبي بردة، عن أبيه قال: قال رسول الله صلى الله عليه وسلم: "إذا جمع الله الخلائق يوم القيامة أذن لأمة محمد في السجود، فيسجدون طويلاً، ثم يقول: ارفعوا رؤوسكم، فقد جعلنا عدوكم فداءكم من النار".
 وقال الطبراني: حدثنا محمد بن عثمان بن أبي شيبة، حدثنا أحمد بن يونس، حدثنا سعد أبو عيدان الشيباني، عن حماد بن سليمان، عن إبراهيم، عن صلة بن زغر، عن حذيفة، قال: قال رسول الله صلى الله عليه وسلم: "والذي نفسي بيده ليدخلن الجنة الفاجر في دينه، الأحمق في مغيشته، والذي نفسي بيده ليدخلن الجنة الذي قد محشته النار بذنبه، والذي نفسي بيده ليغفرن الله يوم القيامة مغفرة يتطاول لها إبليس رجاء أن تصيبه ".


ذكر من يدخل الْجَنَّة مِنْ هذه الأمة بغَير حِسَاب

ذكر من يدخل الْجَنَّة مِنْ هذه الأمة بغَير حِسَاب
قال! البخاري: حدثنا عمران بن ميسرة، حدثنا ابن فضيل، حدثنا حصين، وحدثنا أسيد بن زيد، حدثنا هشيم عن حصين قال: كنت عند سعيد بن جبير فقال: حدثني ابن عباس قال: قال النبي صلى الله عليه وسلم:
"عرضت عليّ الأمم، فأجد النبي يمر معه الأمة، والنبي يمر معه النفر، والنبي معه العشرة، والنبي معه الخمسة، والنبي يمر وحده، فنظرت، فإذا سواد كثير، فقال قائل: هؤلاء أمتك، وهؤلاء سبعون ألفاً قدامهم، لا حساب عليهم، ولا عقاب، قلت: ولم? قال: كانوا لا يكتوون، ولا يسترقون، ولا يتطيرون، وعلى ربهم يتوكلون، فقام إليه عكاشة بن محصن فقال: ادع الله أن يجعلني منهم قال: اللهم اجعله منهم: ثم قال رجل آخر، فقال: ادع الله أن يجعلني منهم: فقال: سبقك بها عكاشة"1.

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه البخاري كتاب الرقاق – باب يدخل الجنة سبعون ألفا.

ج / 2 ص -84- ورواه مسلم، عن سعيد بن منصور، عن هشيم به بنحوه وهو أطول من هذا ثم أورد البخاري، ومسلم أيضاً من طريق يونس، عن الزهري، عن سعيد، عن أبي هريرة، عن النبي صلى الله عليه وسلم بنحوه وقال فيه:
"ثم قام رجل من الأنصار فقال: ادع اللّه أن يجعلني منهم: فقال: سبقك بها عكاشة"1.
حديث آخر
وقال الإِمام أحمد: حدثنا يحيى بن أبي بكر، حدثنا زهير بن محمد، عن سهيل بن أبي صالح، عن أبيه، عن أبي هريرة، عن رسول الله صلى الله عليه وسلم قال:
"سألت ربي عز وجل، فوعدني أن يدخل من أمتي سبعين ألفاً على صورة القمر ليلة البدر، فاستزدت فزادني مع كل ألف سبعين ألفاً، فقلت: أي رب: إن لم يكن هؤلاء مهاجري أمتي? قال: إذا أكملهم لك من الأعراب"2.
قال أحمد: حدثنا يزيد إسماعيل: عن زياد المخزومي، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم:
"نحن الآخرون السابقون يوم القيامة، أول زمرة من أمتي تدخل الجنة سبعون ألفاً، لا حساب عليهم، صورة كل رجل منهم على صورة القمر ليلة البدر، ثم الذين يلونهم على أشد ضوء كوكب من السماء، ثم هم بعد ذلك منازل".3

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه مسلم كتاب الإيمان – باب الدليل على دخول طوائف من المسلمين الجنة.
2 الحديث رواه أحمد في مسنده 2- 359.
3 الحديث رواه أحمد في مسنده 2- 504.

ج / 2 ص -85- ثم رواه أحمد عن حسن، عن ابن لهيعة، عن أبي هريرة، عن النبي صلى الله عليه وسلم بنحو ما تقدم، وكذا رواه أحمد، عن ابن مهدي، عن حماد بن سلمة، عن محمد بن زياد عن أبي أمامة كما سيأتي.
حديث آخر
ثم قال البخاري: حدثنا سعيد بن أبي مريم، حدثنا أبو غسان قال: حدثني أبو حازم، عن سهل ابن سعد، قال: قال رسول الله صلى الله عليه وسلم:
"ليدخلن الجنة من أمتي سبعون ألفاً، أو سبعمائة ألف، -شك في إحداهما- متماسكين آخذاً بعضهم ببعض، حتى يدخل أولهم وآخرهم الجنة، ووجوههم على ضوء القمر ليلة البدر". وقد رواه البخاري، ومسلم عن قتيبة، عن عبد العزيز بن أبي حازم، به.
حديث آخر
وقال الإِمام أحمد. حدثنا هاشم بن القاسم، حدثنا المسعودي، حدثني بكير بن الأخنس، عن رجل، عن أبي بكر الصديق قال: قال رسول اللّه صلى الله عليه وسلم:
"أعطيت سبعين ألفَاً يدخلون الجنة بغير حساب، وجوههم كالقمر ليلة البدر، قلوبهم على قلب رجل واحد، فاستزدت ربي عز وجل، فزادني جمع كل واحد سبعين ألفاً"1.

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه أحمد في مسنده 22- معارف وفي إسناده مجهول أضعفه. وأخرجه الترمذي بنحوه عن أبي أمامة تيسير الوصول 3- 350 – حلبي. والبخاري في الرقاق 8- 140-141. ومسلم في الإيمان 1- 137. وابن ماجه في الزهد 2- 1433 من طريق أبي أمامة وغيره.

ج / 2 ص -86- وقال أبو بكر: فرأيت أن ذلك آت على أهل القرى، ومضيت فأتيت البوادي.
طريق آخر
وقال أحمد: حدثنا عبد الصمد: حدثنا حماد: عن عاصم، عن زر، عن ابن مسعود. "أن رسول الله صلى الله عليه وسلم أري الأمم في النوم، فمرت عليه أمته، قال. فأعجبته كثرتهم، قد ملأوا السهل والجبل، قال: "فقيل لي: إن لك مع هؤلاء سبعين ألفاً يدخلون الجنة بغير حساب هم الذين لا يكتوون، ولا يسترقون، ولا يتطيرون، وعلى ربهم يتوكلون"، فقال عكاشة بن محصن: يا رسول الله: ادع الله أن يجعلني منهم، قال: "اللهم اجعله منهم"، فقام رجل آخر من الأنصار فقال: يا رسول الله: ادع الله أن يجعلني منهم، فقال صلى الله عليه وسلم: "سبقك بها عكاشة"1. قال الحافظ الضياء: هذا عندي على شرط مسلم.
طريق أخرى عنه
قال أحمد: حدثنا عبد الرزاق: حدثنا معمر: عن قتادة، عن الحسن، عن عمران بن حصين، عن ابن مسعود قال: أكثرنا الحديث عند رسول الله صلى الله عليه وسلم ذات ليلة، ثم غدونا إليه فقال:
"عرضت عليّ الأنبياء الليلة بأممها، فجعل النبي يمر ومعه الثلاثة، والنبي ومعه العصابة، والنبي ومعه النفر، والنبي ليس معه أحد، حتى مرّ على

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه أحمد في مسنده 3819- معارف، وإسناده صحيح. والهيثمي في مجمع الزوائد 9- 304، 305.

ج / 2 ص -87- موسى، معه كبكبة من بني إسرائيل، فأعجبوني، فقلت: من هؤلاء? فقيل لي: هذا أخوك موسى، معه بنو إسرائيل، قال: قلت: فأين أمتي? فقيل لي: انظر عن يمينك، فنظرت، فإِذا الظراب قد سدّ بوجوه الرجال، ثم قيل لي: انظر عن يسارك، فنظرت فإِذا الأفق قد سد بوجوه الرجال، فقيل لي: أرضيت? فقلت: رضيت يا رب، رضيت يا رب، قال: فقيل لي: إن مع هؤلاء سبعين ألفاً يدخلون الجنة بغير حساب"، فقال النبي صلى الله عليه وسلم: "فداء لكم أبي وأمي: إن استطعتم أن تكونوا من السبعين ألفاً فافعلوا? فإِن قصرتم فكونوا من أهل الظراب، فإِن قصرتم فكونوا من أهل الأفق، فإِني قد رأيت ثم ناساً يتهاوشون"، فقام عكاشة بن محصن فقال: ادع اللّه يا رسول الله أن يجعلني من السبعين ألفاً، فدعا له، فقام رجل آخر فقال: ادع الله يا رسول الله صلى الله عليه وسلم أن يجعلني منهم، فقال: "قد سبقك بها عكاشة" قال: ثم تحدثنا فقلنا. من ترون هؤلاء السبعين ألفاً? فقيل: قوم ولدوا في الإِسلام، لم يشركوا بالله شيئاً، حتى ماتوا: فبلغ ذلك النبي صلى الله عليه وسلم فقال: "هم الذين لا يكتوون، ولا يسترقون، ولا يتطيرون، وعلى ربهم يتوكلون"1.
حديث آخر
قال الطبراني: حدثنا محمد بن محمد الجذوعي: حدثنا عقبة بن مكرم، حدثنا محمد بن أبي عدي، عن هشام بن حسان، عن محمد بن سيرين، عن عمران بن حصين، قال: قال رسول الله صلى الله عليه وسلم:

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه أحمد في مسنده 3806- معارف, وفي مجمع الزوائد 10- 405 -406 وقال: رواه أحمد بأسانيد والبزار أتم فيه، والطبراني وأبو يعلى باختصار.

ج / 2 ص -88- "يدخل الجنة من أمتي سبعون ألفاً بغير حساب، ولا عذاب"، قيل: من هم يا رسول! الله. قال: "هم الذين لا يكتوون، ولا يسترقون، ولا يتطيرون وعلى ربهم يتوكلون".
رواه مسلم عن يحيى بن خلف، عن المعتمر بن سليمان، عن هشام بن حسان، من غير ذكر عكاشة، وليس عنده في هذه الرواية يتطيرون، قال الحافظ الضياء: وقد روي عن عمران من غير طريق.
حديث آخر
قال أحمد: حدثنا روح بن عبادة، حدثنا ابن جريج، أخبرني أبو الزبير، سصر جابر بن عبد اللّه قال: سمعت رسول الله صلى الله عليه وسلم فذكر حديثاً وفيه:
"فينجو أول زمرة، وجوههم كالقمر ليلة البدر، سبعون ألفاً، لا يحاسبون، ثم الذين يلونهم، كأضواء نجم في السماء ثم كذلك"1 وذكر بقيته.
ورواه مسلم من حديث روح فلم يرفعه، وقد روى البزار، عن عمر بن إسماعيل، عن مجالد، عن أبيه، عن جده، عن الشعبي، عن جابر بن عبد الله عن النبي صلى الله عليه وسلم نحو الذي قبله سواء.

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه أحمد في مسنده 3- 383. وابن جريج هو: عبد الله بن عبد العزيز بن جريج ثقة فقيه فاضل وكان يدلس ويرسل من السادسة – ع تقريب التهذيب 1- 520- 1324. وتمام الحديث: "...ثم تحل الشفاعة حتى يخرج من النار من قال لا إله إلا الله وكان في قلبه من الخير ما يزن شعيرة فيجعلون بفناء أهل الجنة ويجعل أهل الجنة يرشون عليهم الماء حتى ينبتون نبات الشيء في السيل ثم يسأل حتى يجعله له الدنيا وعشرة أمثالها معها". اهـ.

ج / 2 ص -89- حديث آخر
قال البزار: حدثنا محمد بن مرداس، حدثنا مبارك، عن عبد العزيز بن صهيب، عن أنس، عن النبي صلى الله عليه وسلم، أنه قال:
"سبعون ألفاً من أمتي يدخلون الجنة بغير حساب، هم الذين لا يكتوون، ولا يسترقون، ولا يتطيرون، وعلى ربهم يتوكلون".
طريق آخر
قال البزار: حدثنا محمد بن عبد الملك، حدثنا أبو عاصم العيلاني، عن أنس، قال: قال رسول الله صلى الله عليه وسلم:
"يدخل الجنة من أمتي سبعون ألفاً، مع كل واحد من السبعين سبعون ألفاً" وهذا يحتمل أن يكون مع كل واحد من الألوف، ويحتمل أن يكون مع كل واحد من الآحاد، وهو أشمل وأكثر.
وقد قال الإِمام أحمد: حدثنا عبد الرزاق، أخبرنا معمر: عن قتادة، عن أنس أو عن النضر بن أنس، عن أنس قال: قال رسول الله صلى الله عليه وسلم:
"إن الله وعدني أن يدخل الجنة من أمتي أربعمائة ألف"، فقال أبو بكر رضي الله عنه: زدنا رسول الله قال: وهكذا -وجمع كفيه- فقال: زدنا يا رسول الله قال: وهكذا. فقال عمر: حسبك يا أبا بكر. فقال أبو بكر: دعني يا عمر، وما عليك أن يدخلنا اللّه الجنة كلنا? فقال عمر: إن شاء أدخل خلقه الجنة برحمته بكف واحد". فقال النبي صلى الله عليه وسلم "صدق عمر".
 طريق أخرى عن أنس رضي اللّه عنه
 قال الحافظ أبو يعلى: حدثنا محمد بن أبي بكر، حدثنا عبد القاهر بن السري، حدثنا حميد، عن أنس، عن النبي صلى الله عليه وسلم قال:

ج / 2 ص -90- "يدخل الجنة من أمتي سبعون ألفاً"، قالوا: زدنا- وكان على كثيب- فحثا بيده، قالوا: زدنا يا رسول الله: فقال: هكذا، وحثا بيده، قالوا: يا نبي الله: أبعد الله من دخل النار بعد هذا".
قال الحافظ الضياء: لا أعلمه روي عن أنس إلا بهذا الإِسناد، وقد سئل ابن معين عن عبد القاص فقال: صالح.
حديث آخر غريب
قال الطبراني: حدثنا محمد بن صالح بن الوليد النرسي ومحمد بن يحيى بن مندة الأصبهاني قالا: حدثنا أبو حفص عمر بن علي، حدثنا معاذ بن هشام، حدثني أبي، عن قتادة، عن أبي بكر بن أنس، عن أبي بكر بن عمير، عن أبيه، عن النبي صلى الله عليه وسلم قال: "إن الله وعدني أن يدخل من أمتي ثلاثمائة ألف الجنة"، فقال عمير: يا رسول الله: زدنا. فقال: هكذا بيده، فقال عمير: يا رسول الله: زدنا. فقال عمر: حسبك يا عمير، فقال عمير: ما لنا ولك يا ابن الخطاب? وما عليك أن يدخلنا الله الجنة? فقال عمر: إن شاء الله أدخل الناس الجنة بحثية واحدة، فقال رسول الله صلى الله عليه وسلم: "صدق عمر".
 قال الحافظ الضياء: لا أعرف لعمير حديثاً غيره.
حديث آخر غريب
قال البزار: حدثنا محمود بن بكر، حدثنا أبي، عن عيسى، عن ابن أبي ليلى عطية، عن أبي سعيد الخدري، قال: قال رسول الله صلى الله عليه وسلم: "يدخل الجنة من أمتي سبعون ألفاً لا حساب عليهم"، فقام عكاشة فقال: يا رسول الله: ادع الله أن يجعلني منهم، فقال: "اللهم اجعله منهم"، فقال

ج / 2 ص -91- رجل آخر: ادع الله أن يجعلني منهم، فقال: "اللهم اجعله منهم"، فسكت القوم، ثم قال بعضهم لبعض: لو قلنا: يا رسول الله صلى الله عليه وسلم ادع اللّه أن يجعلنا منهم. فقال صلى الله عليه وسلم: "سبقكم بها عكاشة وصاحبه، أما إنكم لو قلتم لقلت، ولو قلت لوجبت".
 حديث آخر
قال أبو بكر بن أبي شيبة. حدثنا إسماعيل بن عباس، سمعت محمد بن زياد يحدث عن أبي أمامةُ الباهلي. عن النبي صلى الله عليه وسلم، وقال الطبراني: حدثنا أحمد بن علي الدمشقي والحسين بن إسحاق التستري قالا: حدثنا هشام بن عمار، حدثنا أبي إسماعيل بن عياش، أخبر محمد بن زياد، سمعت أبا أمامة يقول: سمعت رسول الله صلى الله عليه وسلم يقول: "وعدني ربي أن يدخل الجنة من أمتي سبعين ألفَاً، مع كل ألف سبعون ألفاً، لا حساب عليهم، ولا عتاب، وثلاث حثيات من حثيات ربي عز وجل". واللفظ لابن أبي شيبة، وليس عند الطبراني مع كل ألف سبعون ألفاً.
طريق أخرى عنه
قال أبو بكر بن أبي عاصم. حدثنا دحيم، حدثنا الوليد بن مسلم، حدثنا صفوان بن عمرو، عن سليم بن عامر، عن أبي اليمان الهوزني، عن أبي أمامة، عن رسول الله صلى الله عليه وسلم قال: "إن الله وعدني أن يدخل الجنة من أمتي سبعين ألفاً بغير حساب".
قال أبو يزيد بن الأخنس: واللّه ما أولئك في أمتك يا رسول الله صلى الله عليه وسلم إلا مثل الذباب الأصهب في الذباب، فقال رسول الله صلى الله عليه وسلم: "فإِن الله قد وعدني سبعين ألفاً، مع كل ألف سبعون ألفاً، وزادني ثلاث حثيات ".

ج / 2 ص -92- قال الضياء: رجاله رجال الصحيح إلا الهوزني، واسمه عامر بن عبد الله بن لحي، وما علمت فيه جرحاً.
حديث آخر
قال الطبراني: حدثنا أحمد بن خليد، حدثنا أبو توبة، حدثنا محمد بن سلام، عن زيد بن سلام، أنه سمع أبا سلام يقول: حدثني عامر بن يزيد البكالي: أن سمع عقبة بن عبد السلمي قال: قال رسول الله صلى الله عليه وسلم: "إن ربي وعدني أن يدخل الجنة من أمتي سبعين ألفاً بغير حساب، مع كل ألف سبعون ألفاً، وزادني ثلاث حثيات"، فكبّر عمر، وقال: "إن السبعين الأولى يشفعهم الله في آبائهم، وأبنائهم، وعشائرهم، وأرجو أن يجعلني الله في أحد الحثيات الأواخر". قال الضياء: لا أعلم لهذا الإِسناد علة، والله تعالى أعلم.
حديث آخر
قال الإِمام أحمد: حدثنا يحيى بن سعيد، حدثنا هشام يعني الدستوائي، حدثنا يحيى بن أبي كثير، عن هلال بن أبي ميمونة، عن عطاء بن يسار، أن رفاعة الجهني حدثه قال: أقبلنا مع رسول الله صلى الله عليه وسلم، حتى إِذا كنا بالكديد أو قال: بقديد: فذكر حديثاً قال فيه: "وعدني ربي عز وجل أن يدخل الجنة من أمتي سبعين ألفاً بغير حساب وإني لأرجو أن يدخلها أحد من الأمم حتى تتبوأوا أنتم ومن صلح من أزواجكم وذراريكم مساكنكم في الجنة"1.

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه أحمد في مسنده 4- 16.

ج / 2 ص -93- ورواه يعقوب بن سفيان: عن آدم بن أبي إياس، عن شيبان، عن يحيى بن كثير، قال الحافظ الضياء: هذا عندي على شرط الصحيح، والله تعالى أعلم.
حديث آخر أيضاً
قال الطبراني: حدثنا عمرو بن إسحاق بن زريق الحمصي، حدثنا محمد بن إسماعيل، حدثنا أبي، عن ضمضم بن زرعة، عن شريح بن عبيد، عن أبي أسماء الرحبي، عن ثوبان قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إن ربي وعدني من أمتي سبعين ألفاً لا يحاسبون، مع كل ألف سبعون ألفاً".
 حديث آخر
قال الطبراني: حدثنا أحمد بن خليد، حدثنا أبو توبة معاوية بن سلام، عن زيد بن سلام، أنه سمع أبا سلام يقول: حدثني عبد الله بن عامر: أن قيساً الكندي حدث: أن أبا سعيد الأنماري حدثه: أنه سمع رسول الله صلى الله عليه وسلم قال: "إن ربي عز وجل وعدني أن يدخل الجنة من أمتي سبعين ألفاً بغير حساب، ويشفع كل ألف لسبعين ألفاً، ثم يحثي ربي ثلاث حثيات بكفيه".
قال قيس: فقلت لأبي سعيد: أنت سمعت هذا من رسول الله صلى الله عليه وسلم قال: نعم بأذني، ووعاه قلبي، قال أبو سعيد: فقال رسول الله صلى الله عليه وسلم: "وذلك- إن شاء اللّه- يستوعب مهاجري أمتي، ويوفي الله بقيته من أعرابها".

ج / 2 ص -94- قال الطبراني: لم يرو عن أبي سعيد الأنماري إلا بهذا الإِسناد، وقد تفرد به معاوية بن سلام، وقال الحافظ الضياء، وقد رواه محمد بن سهل بن عسكر، عن أبي ثوبة الربيع بن نافع بإِسناده، قال أبو سعيد: فحسب ذلك عند رسول اللّه صلى الله عليه وسلم فبلغ أربعة آلاف ألف ألف وسبعمائة ألف قال: فقال رسول الله صلى الله عليه وسلم:
"إن ذلك يستوعب- إن شاء الله- مهاجري أمتي".
حديث آخر
قال البزار: حدثنا محمود بن بكر، حدثنا أبي، عن عيسى، عن ابن أبي يعلى، عن عطية، عن أبي سعيد الخدري، قال: قال رسول الله صلى الله عليه وسلم: "يدخل الجنة من أمتي سبعون ألفاً لا حساب عليهم"، فقام عكاشة: فقال: يا رسول الله، ادع الله أن يجعلني منهم، فقال رجل آخر: ادع الله أن يجعلني منهم، قال: "اللهم اجعله منهم"، فسكت القوم، ثم قال بعض لبعض، أو قلنا: يا رسول اللّه، ادع الله أن يجعلنا منهم، قال: "سبقكم بها عكاشة وصاحبه، إما أنكم لو قلتم لقلت، ولو قلت لوجبت".
 حديث آخر
رواه البيهقي في كتاب البعث والنشور، من حديث الضحاك بن نبراس، حدثني ثابت بن أسلم البناني، عن أبي يزيد المديني، عن عمرو بن حزم الأنصاري، قال: تغيب عنا رسول الله صلى الله عليه وسلم ثلاثاً لا يخرج إلا لصلاة مكتوبة، ثم يرجع، فلما كان اليوم الرابع خرج إلينا، فقلنا: يا رسول الله، احتبست عنا حتى ظننا أنه قد حدث حدث? فقال: "إنه لم يحدث إلا خير، إن ربي وعدني أن يدخل الجنة من أمتي سبعين الفاً لا حساب عليهم، وإني سألت ربي في هذه الأيام الثلاثة المزيد، فوجدت

ج / 2 ص -95- ربي واحداً، ماجداً، كريماً، أعطاني مع كل واحد من السبعين ألفاً سبعين ألفاً"، قال: "قلت: يا رب وتبلغ أمتي هذا. قال: أكمل لك العمد من الأعراب". الضحاك هذا قد تكلموا فيه، وقال النسائي: متروك.
حديث آخر
قال الطبراني: حدثنا هاشم بن مرثد الطبراني1، حدثنا محمد بن إسماعيل بن عياش، حدثنا أبي، حدثنا ضمضم بن زرعة، عن شريح بن عبيد، عن أبي مالك قال: قال رسول الله صلى الله عليه وسلم:
"أما والذي نفس محمد بيده، ليبعثن اللّه بكم يوم القيامة إلى الجنة مثل الليل الأسود، زمرة جميعاً، يحيطون بالأرض، تقول الملائكة، لما جاء مع محمد أكثر مما جاء مع الأنبياء".

ـــــــــــــــــــــــــــــــــــــــــ
1 هاصم بن مرثد الطبراني. كما في المخطوطة وهذا خطأ والصواب هاشم بن مزيد الطبراني أبو سعيد كما في المعجم الصغير للطبراني 2- 126- 1087.


ذكر كيفيّة تفرق الْعِبَاد عَن مَوِقف الحِسَاب وَمَا إليْهِ أَمرهم فَفَريق مِنَ الْجنَّةِ وفريق مِنَ السَّعير

ذكر كيفيّة تفرق الْعِبَاد عَن مَوِقف الحِسَاب وَمَا إليْهِ أَمرهم فَفَريق مِنَ الْجنَّةِ وفريق مِنَ السَّعير
قال الله تعالى: {وَأَنْذِرْهُمْ يَوْمَ الْحَسْرَةِ إِذْ قُضِيَ الأَمْرُ وَهُمْ في غَفْلَةٍ وَهُمْ لاَ يُؤمِنُونَ} مريم. [ 19- مريم- 39].

ج / 2 ص -96- وقال تعالى: {وَيَوْمَ تَقُومُ السَّاعَة يَوْمَئِذٍ يَتَفَرَّقُونَ، فَأَمَّا الَّذِين آمَنُوا وَعَمِلُوا الصَّالِحَات فَهُمْ في رَوضةٍ يُحْبَرُونَ، وَأمَّا الَذِينَ كَفَرُوا وَكًذّبُوا بِآياتِنَا وَلقاءِ الآخِرَةِ فَأولَئِكَ في الْعَذَابِ مُحْضَرُونَ} وقال تعالى: {وَيَوْمَ تَقومُ السَّاعَةُ يَوْمَئِذٍ يَصَّدَعُونَ} [30- الروم – 14- 16].
قال تعالى: {وَيَوْمَ تَقُومُ السَّاعَةُ يَوْمَئذ يَخْسَرُ المُبطِلُونَ، تَرَ ى كُل أمَّةٍ جَاثِيَةً كُلأ أمَّةٍ تُدْعَى إلَى كِتَابِهَا الْيَوْمَ تُجْزَوْنَ مَا كُنْتُمْ تَعْمَلُونَ، هذا كِتَابُنَا يَنْطِقُ عَلَيْكُمْ بِالْحَقِّ إِنَّا كُّنَّا نَسْتَنْسِخُ مَا كنْتُمْ تَعْمَلونَ، فَأمَا الَّذِينَ آمَنوا وَعَمِلُوا الصَّالِحَاتِ فَيُدْخِلُهُمْ رَبُّهُمْ في رَحْمَتِهِ ذَلِكَ هُوَ الْفَوْزُ الْمُبِين، وَأمَّا الَّذِينَ كَفَروا أفَلَمْ تَكُنْ آياتِي تُتْلى عَلَيْكمْ فَاسْتَكْبَرْتُمْ وَكنْتُمْ قَوْماً مُجْرِمِينَ، وَإِذَا قِيَلَ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَالسَّاعَة لاَ رَيْبَ فِيهَا قُلْتُمْ مَا نَدْرِي مَا السَّاعَةُ إِنْ نَظنُّ إِلاَّ ظَنًّا وَمَا نَحْنُ بِمُسْتَيْقِنِينَ، وَبَدَا لَهُمْ سَيِّئَاتُ مَا عَمِلُوا وَحَاقَ بِهِمْ مَاكَانُوا بِهِ يَسْتَهْزِءُونَ، وقيلَ الْيَوْمَ نَنْسَاكمْ كَمَا نَسِيتُمْ لِقَاء يَوْمِكُمْ هذَا وَمَأوَاكم النَّارُ وَمَا لَكُمْ مِنْ نَاصِرِينَ، ذلِكُمِْبأَنَّكُم اتَّخَذْتُمْ آيَات اللَّهِ هُزُواً وَغَرَّتْكُمُ الْحَيَاةُ الدُّنْيَا فَالْيَوْمَ لاَ يُخْرَجُونَ مِنْهَا وَلاَ هُمْ يُسْتَعْتَبُونَ، فللهِ الْحَمْد رب السَّموَاتِ وَرَب الأًرْض رَبِّ الْعَالَمِينَ، وَلَهُ الْكِبْريَاءُ في السَّمواتِ وَالأَرْض وَهُوَ الْعَزِيز الْحَكِيمُ}. [ 45-الجاثية-27-37].

ج / 2 ص -97- وقال تعالى: {وَأشْرَقَتِ الأَرْضُ بِنُورِ ربهَا وَوُضِعَ الْكِتَابُ وَجِيءَ بِالنَّبِيِّينَ وَالشُّهَدَاءِ وَقُضِيَ بَيْنَهُمْ بِالْحَقّ وَهُمْ لاَ يُظْلَمُونَ وَوُفِّيَتْ كُلُّ نَفْس مَا عَمِلَتْ وَهُو أعْلَمُ بِمَا يَفْعَلُونَ وَسِيقَ الَّذِينَ كَفَروا إِلى جَهَنَّمَ زُمْراً حَتَّى إِذَا جَاءُوهَا فتِحَتْ أبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا ألَمْ يَأتِيكُمْ رُسُلٌ مِنْكُمْ يَتْلُونَ عَلَيْكُمْ آيَاتِ رَبِّكُمْ وَيُنْذِرُونَكُم لِقَاءَ يَوْمِكُمْ هَذَا قَالُوا بَلَى وَلَكِنْ حًقّتْ كَلِمَةُ العَذَابِ عَلَى الكَافِرِينَ قِيلَ ادْخُلُوا أبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ وَسِيقَ الَّذِينَ اتَّقَوْا ربَّهُمْ إِلَى الْجَنَّةِ زُمَراً حَتَّى إِذَا جَاءُوهَا وَفُتِحَتْ أبْوَابُهَا وَقَالَ لَهًمْ خَزَنَتُهَا سَلامٌ عَلَيْكُمْ طِبْتُمْ فَادْخُلُوهَا خَالِدِينَ وَقَالُوا الْحَمْدً لِلّهِ الَّذي صَدَقَنَا وَعْدَهُ وَأوْرَثَنَا الأَرْضَ نَتَبَوأُ مِنَ الْجَنَّةِ حَيْث نَشَاءُ فَنِعْمَ أجْرُ الْعامِلِينَ وَتَرَى الْمَلاَئِكَةَ حَافِّينَ مِنْ حَوْلِ الْعَرْش يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ وَقيلَ الْحَمْدُ لِلّهِ رَبِّ الْعَالَمِينَ}. [39- الزمر- 69- 75].
وقال تعالى: {يَوْمَ يَأتِ لاَ تَكًلّمُ نَفْسن إِلاَّ بِإِذْنِهِ فَمِنْهُمْ شَقِي وَسَعِيدٌ فَأمَّا الَّذِينَ شَقُوا فَفِي النَّارِ لَهُمْ فِيهَا زفيرٌ وَشَهِيق خَالِدِينَ فِيهَا مَا دَامَتِ السَّموَاتُ وَالأرْضُ إِلاَّ مَا شَاءَ ربُّكَ إِنَّ رَ بَّكَ فعَّالٌ لِمَا يُرِيد وَأمَّا الَّذِينَ سُعدُوا فَفِي الْجَنَّةِ خَالِدِينَ فِيهَا مَا دَامَتِ السَّمواتُ وَالأرْضُ اِلاَّ مَا شَاءَ رَبُّكَ عَطَاءً غَيْرَ مَجذوذ}. [ 11- هود-105].

ج / 2 ص -98- وقالَ تعالى: {يَوْمَ يَجْمَعُكُمْ لِيَوم الجَمْع ذلِكَ يَوْمُ التَغَابُن وَمَنْ يُؤْمِنْ بِاللَّهِ وَيَعْمَلْ صَالِحاً يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا أبَداً ذلِكَ الْفَوْزُ الْعَظِيمُ وَالَّذِينَ كَفَرُوا وَكًذّبُوا بِآيَاتِنَا أولئِكَ أصْحَابُ النَّارِ خَالِدِينَ فِيهَا وَبِئْسَ الْمَصِيرُ}. [64- التغابن- 9].
وقال تعالى: {يَوْمَ نَحْشُرُ الْمُتَّقِينَ إِلَى الرَّحْمن وَفْداً وَنَسُوقُ الْمُجْرِمِينَ إِلَى جَهَنَّمَ وِرْداً لاَ يَمْلِكُونَ الشَّفَاعَةَ إلاَّ مَن اتَّخَذَ عِنْدَ الرَّحْمن عَهْداً}. [19- مريم- 85- 87].
وقال تعالى: {يَوْمَ تَبْيَضًّ وُجُوهٌ وَتَسْوَدُّ وُجُوة فأَمَّا الَّذِينَ اسْوَدَّتْ وُجُوهُهُمْ أَكَفَرْتُمْ بَعْدَ إِيمَانِكُمْ فَذُوقُوا الْعَذَابَ بِمَا كنْتُمْ تَكْفُرُونَ وأمَّا الَّذِينَ ابْيَضَّتْ وُجُوهُهُمْ فَفِي رَحْمَةِ اللَّهِ هُمْ فِيهَا خَالدُونَ}. [3- آل عمران- 106].
والآيات في هذا كثيرة جداً، لو سردناها كلها لطال الحديث جداً، فلنذكر من الأحاديث ما يناسب هذا المقام، وهي مشتملة على مقاصد كثيرة غير هذا الفصل، وسنشير إليها.
قال ابن أبي الدنيا: حدثنا محمد بن عثمان العجلي، حدثنا أبو أسامة، عن يزيد بن مقول، عن القاسم بن الوليد في قوله تعالى: {فَإِذَا جَاءَتِ الطَّامَّةُ الْكُبْرَى}.
 قال: يساق أهل الجنة إلى الجنة، وأهل النار إلى النار:

ج / 2 ص -99- إيراد الأحاديث في ذلك آخر أهل الجنة دخولاً اليها
قال البخاري: حدثنا أبو اليمان، أخبرنا شعيب، عن الزهري، أخبرني سعيد وعطاء بن يزيد: أن أبا هريرة أخبرهما عن النبي صلى الله عليه وسلم، وحدثني محمود، حدثنا عبد الرزاق، أخبرنا معمر، عن الزهري، عن عطاء بن يزيد الليثي، عن أبي هريرة قال: سئل رسول الله صلى الله عليه وسلم: هل نرى ربنا يوم القيامة? فقال: "هل تضارون في الشمس ليس دونها سحاب"? قالوا: لا يا رسول الله. قال: "هل تضارون في القمر ليلة البدر ليس له دونه سحاب?" قالوا: لا يا رسول الله. قال: "فإنكم ترونه يوم القيامة، كذلك يجمع الله الناس فيقول: من كان يعبد شيئاً فليتبعه، من كان يعبد الشمس فليتبع الشمس، من كان يعبد القمر فليتبع القمر، من كان يعبد الطواغيت فليتبع الطواغيت، وتبقى هذه الأمة فيها منافقوها، فيأتيهم الله في غير الصورة التي يعرفون فيقول: أنا ربكم، فيقولون: نعوذ بالله منك، هذا مكاننا حتى يأتينا ربنا، حتى إِذا جاء ربنا عرفناه. فيأتيهم الله في الصورة التي يعرفون، فيقول: أنا ربكم، فيقولون: أنت ربنا، فيتبعونه، ويضرب جسر جهنم..." قال رسول الله صلى الله عليه وسلم: "فأكون أول من يمر، ودعاء الرسل يومئذ: اللهم سلم سلم، وفيه كلاليب مثل شوك السعدان، أما رأيتم شوكة السعدان? قالوا: نعم يا رسول الله، قال: فإنها مثل شوك السعدان، غير أنها لا يعلم قدر عظمها إلا الله، فتخطف الناس بأعمالهم، فمنهم الموبق بعمله، ومنهم المخذول ثم ينجو، حتى إذا فرغ الله في القصاص بين عباده، وأراد أن يخرج من النار من أراد أن يخرجه. ممن كان يشهد أن لا إله الا الله، أمر الملائكة أن يخرجوهم وقد انحبسوا، فيصب ماء يقال له ماء الحياة، فينبتون نبات الحبة في حميل السيل، ويبقى رجل مقبل بوجهه على النار فيقول: يا رب، قد مستني

ج / 2 ص -100- ريحها، وأحرقني حرها، فاصرف وجهي عن النار، فلا يزال يدعو الله، فيقول الله: لعلك إن أعطيتك ذلك لا تسألني غيره? فيقول: لا وعزتك لا أسألك غيره، فيصرف وجهه عن النار، ثم يقول بعد ذلك: يا رب قربني إلى باب الجنة، فيقول الله: أليس قد زعمت أن لا تسألني غيره? فيقول: وعزتك لا أسألك غيره، فيعطي الله من العهود والمواثيق أن لا يسأل غيره، فيقربه إلى باب الجنة، فإذا رأى ما فيها سكت ما شاء الله أن يسكت، ثم يقول: رب أدخلني الجنة، فيقول: أوليس قد زعمت أن لا تسألني غيره? ويلك يا ابن آدم ما أغدرك? فيقول:. يا رب لا تجعلني أشقى خلقك، فلا يزال يدعو الله حتى يضحك، فإذا ضحك منه أذن له بالدخول فيها، فإذا دخل فيها قيل له: تمن من كذا، فيتمنى، ثم يقال له: تمن من كذا، فيتمنى، حتى تنقطع به الأماني، فيقال: لك هذا ومثله"1.
قال أبو هريرة رضي الله عنه: وذلك الرجل آخر أهل الجنة دخولاً في الجنة: قال: وأبو سعيد الخدري جالس مع أبي هريرة، لا يغير عليه شيئاً من حديثه، حتى انتهى إلى قوله: "لك هذا ومثله" قال أبو سعيد رضي الله عنه: سمعت رسول الله صلى الله عليه وسلم يقول: "ولك عشرة أمثاله"، قال أبو هريرة: "ومثله معه" وهكذا رواه البخاري: من حديث إبراهيم بن سعد، عن الزهري به، وزاد فقال أبو سعيد: أشهد أني حفظت من رسول الله صلى الله عليه وسلم قوله: "وله عشر أمثاله" وهذا الاثبات من أبي سعيد مقدم على ما لم يحفظه أبو هريرة، حتى ولو نفاه أبو هريرة قدمنا إِثبات أبي سعيد لما معه من زيادة

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه البخاري كتاب الرقاق – باب الصراط جسر جهنم ورواه أيضا في كتاب التوحيد – باب قوله تعالى: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ}. –ورواه مسلم – إثبات رؤية المؤمنين في الآخرة لربهم سبحانه وتعالى. – وفي الأحاديث القدسية 378- المجلس الأعلى للشئون الإسلامية.

ج / 2 ص -101- الثقة المقبولة، لا سيما وقد تابعه غيره من الصحابة، كابن مسعود، كما سيأتي قريباً إن شاء الله تعالى.
وقال البخاري: حدثنا يحيى بن بكير، حدثنا الليث، عن خالد بن يزيد، عن سعيد بن أبي هلال، عن زيد، عن عطاء بن يسار، عن أبي سعيد الخدري، قال: قلنا: يا رسول الله هل نرى ربنا? قال: "هل تضارون في رؤية الشمس إذا كانت صحوا"ً. قلنا: لا، قال: "فإنكم لا تضارون في رؤية ربكم، إلا كما تضارون في رؤيتها، قال: ثم ينادي مناد: ليذهب كل قوم إلى ما كانوا يعبدون، فيذهب أصحاب الصليب مع صليبهم، وأصحاب الأوثان مع أوثانهم، وأصحاب كل آلهة مع آلهتهم، حتى لا يبقى إلا من كان يعبد الله، من بر أو فاجر، من أهل الكتاب، ثم يؤتى بجهنم، تعرض كأنها سراب، فيقال لليهود: ما كنتم تعبدون. قالوا: كنا نعبد عزيراً ابن الله، فيقال: كذبتم. لم يكن لله صاحبة ولا ولد، فما تريدون? قالوا: نريد أن تسقينا. قال: فيقال: اشربوا. فيتساقطون في جهنم، ثم يقال للنصارى: ما كنتم تعبدون? فيقولون: كنا نعبد المسيح ابن مريم، فيقال: كذبتم، لم يكن لله صاحبة ولا ولد، ثم يقال: ما تريدون? فيقولون: نريد أن تستقينا، فيقال: اشربوا فيتساقطون في جهنم، حتى لا يبقى إلا من كان يعبد الله عز وجل، من بر أو فاجر، فيقال لهم: ما يحبسكم? فقد ذهب الناس، فيقال: فارقنا ونحن أحوج إليه اليوم، وإنا سمعنا منادياً ينادي: ليلحق كل قوم بما كانوا يعبدون، وإنا ننتظر ربنا تعالى عز وجل، قال: فيأتيهم الجبار تعالى، عز وجل، في صورة غير الصورة التي يعرفون، فيقول: أنا ربكم، فيقولون: نعوذ بالله منك، هذا مكاننا. حتى يأتينا ربنا، حتى إذا جاء ربنا عرفناه، فيأتيهم الله في الصورة التي يعرفون، غير الصورة التى رأوه فيها أول مرة، فيقول: أنا ربكم، فيقولون: أنت ربنا، لا يكلمه إلا الأنبياء، فيقال: هل بينكم وبينه

ج / 2 ص -102- علامة تعرفونها? فيقولون: الساق، فيكشف عن ساقه كما قال تعالى عز وجل: {يَوْمَ يُكْشَفُ عَنْ ساَق}. [68- القلم-42].
 ويسجد له كل مؤمن، ويبقى من كان يسجد لله رياء وسمعة، فيذهب كيما يسجد، فيعود ظهره طبقاً واحداً، ثم يؤتى بالجسر، فيجعل بين ظهري جهنم، قلنا: يا رسول الله: الخيل والركاب، فناج مسلم، وناج مخدوش، ومكدوس في نار جهنم، حتى يمر آخر يسحب سحباً، فما أنتم بأشد منها شدة في الحق، قد تبين لكم من المؤمن يومئذ، يقولون للجبار: إذا رأوا أنهم قد نجوا، شافعين في إخوانهم، فيقولون: ربنا إخواننا كانوا يقاتلون معنا، ويصومون معنا، ويعملون معنا، فيقول الله: اذهبوا فمن وجدتم في قلبه مثقال ذرة من إيمان فأخرجوهم، ويحرم الله صورهم على النار، وبعضهم، قد غاص في النار إلى قدميه، وبعضهم قد غاص إلى أنصاف ساقيه، فيخرجون من عرفوا، ثم يعودون، فيقول الله: اذهبوا فمن وجدتم في قلبه مثقال دينار فأخرجوه، فيخرجون من عرفوا..." د
قال أبو سعيد: فإن لم تصدقوني فاقرءوا إن شئتم: {إِنَّ اللَّهَ لاَ يَظْلِمُ مِثْقَالَ ذَرَّةِ وإِنْ تَكُ حَسَنَةً يُضَاعِفْها}. [4- النساء- 40].
 فيشفع النبيون، والملائكة، والمؤمنون، فيقول الجبار عز وجل: بقيت شفاعتي، فيقبض قبضة، فيخرج أقواماً قد انحبسوا، فيلقون في نهر بأفواه الجنة، يقال له نهر الحياة، فينبتون في حافتيه كما تنبت الحبة في حميل السيل، قد رأيتموها إلى جانب الصخرة، وإلى جانب الشجرة، فما كان إلى الشمس منها كان أخضر، وما كان إلى الظل منها كان أبيض،

ج / 2 ص -103- فيخرجون كأنهم اللؤلؤ، فيجعل الله في رقابهم الخواتيم فيدخلون الجنة فيقول أهل الجنة: هؤلاء عتقاء الرحمن، أدخلهم الله الجنة بغير عمل عملوه، ولا خير قدموه،. ثم يقال لهم: لكم ما رأيتم، ومثله معه"1.
وقال مسلم: حدثنا عبيد الله بن سعيد، وإسحاق بن منصور، كلاهما عن روح، قال عبيد الله: حدثنا روح بن عبادة القيسي، حدثنا ابن جريج، أخبرني أبو الزبير، أنه سمع جابر بن عبد الله يسأل عن الورود فقال: "نجيء نحن يوم القيامة عن كذا وكذا انظر أي ذلك فوق الناس، قال: فتدعى الأمم بأوثانها، وما كانت تعبد، الأول فالأول. ثم يأتينا ربنا بعد ذلك فيقول من تنتظرون? فيقولون: ننظر ربنا. فيقول: أنا ربكم، فيقولون: حتى ننظر إليك، فيتجلى لهم يضحك، قال: فينطلق بهم، ويتبعونه، ويعطى لكل إنسان منهم منافق أو مؤمن نوراً يتبعه، وعلى جسر جهنم كلاليب، وحسك، يأخذ من شاء الله، ثم ينطفىء نور المنافقين، ثم ينجو المؤمنون، فينجو أول زمرة، وجوههم كالقمر ليلة البر سبعون ألفاً، لا يحاسبون، ثم الذين يلونهم كأضوء نجم في السماء، كذلك، ثم تحل الشفاعة، فيشفعون حتى يخرج من النار من قال لا إله إلا الله وكان في قلبه من الخير ما يزن شعيرة، فيجعلون بفناء الجنة. ويجعل أهل الجنة يرشون عليهم الماء، حتى ينبتون نبات الحب في السبل، ويذهب خوفه، ثم يسأل حتى تجعل له الدنيا وعشرة أمثالها معها".
وقال مسلم: حدثنا محمد بن طريف بن خليفة البجلي، حدثنا محمد بن فضيل، حدثنا أبو مالك الأشجعي، عن أبي حازم، عن أبي هريرة، وأبو مالك، عن ربعي، عن حذيفة قالا: قال رسول الله صلى الله عليه وسلم:

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه البخاري 9- 129، 131- الشعب.

ج / 2 ص -104- "يجمع الله الناس، فيقوم المؤمنون حتى تزلف لهم الجنة، فيأتون آدم فيقولون: يا أبانا استفتح لنا أبواب الجنة. فيقول: هل أخرجكم من الجنة إلا خطيئة أبيكم آدم? لست بصاحب ذلك، اذهبوا إلى إبراهيم خليل الله قال: فيقول إبراهيم: لست بصاحب ذلك، إنما كنت خليلاً من وراء، اعمدوا إلى موسى عليه الصلاة والسلام، فيقول: لست بصاحب ذلك، اذهبوا إلى عيسى كلمة الله وروحه، فيقول عيسى: لست بصاحب ذلك، فيأتون محمداً، فيقوم، ويؤذن له، وترسل الأمانة والرحمة فيقومان جنبي الصراط يميناً وشمالاً، فيمر بكم كالبرق قال: قلت بأبي أنت وأمي، كيف يمر البرق? قال: ألم تروا إلى البرق كيف يمر ويرجع في طرفة عين? ويمر كمر الريح، ثم كمر المطر، وشد الرحال، تجري بهم أعمالهم، ونبيكم قائم على الصراط يقول: رب سلم، رب سلم، حتى تعجز أعمال العباد، حتى يجيء الرجل فلا يستطيع السير إلا زحفاً، قال: وفي حافتي الصراط كلاليب معلقة، مأمورة بأخذ من أمرت به، فمخدوش ناج، ومكدوس في النار، والذي نفس أبي هريرة بيده، إن قعر جهنم لسبعون خريفاً".
وقال ابن أبي الدنيا: حدثنا خيثمة، حدثنا عثمان بن مسلم، حدثنا حماد بن سلمة، عن علي بن زيد، عن عمارة القرشي، عن أبي بردة، عن أبي موسى الأشعري، قال: قال رسول الله صلى الله عليه وسلم:
"يحشر الله الأمم في صعيد واحد، فإذا أراد أن يصدع بين خلقه، مثل لكم قوم ما كانوا يعبدون، فيتبعونهم، حتى يقحموهم النار، ثم يأتينا ربنا ونحن في مكان رفيع فيقول: ما أنتم? فنقول: نحن المسلمون، فيقول: ما تنتظرون? فنقول: ننتظر ربنا، فيقول: هل تعرفونه إن رأيتموه? فيقولون نعم. فيقول: وكيف تعرفونه ولم تروه? فيقولون: إنه لا عدل له، فيتجلى لنا ضاحكاً، فيقول: أبشروا معشر المسلمين، فإنه ليس منكم أحد إلا وقد جعلت مكانه في النار يهودياً أو نصرانياً".

ج / 2 ص -105- وهكذا رواه الإِمام أحمد عن عبد الصمد وعفان، عن حماد بن سلمة به مثله، ولم يخرجه أحد من أصحاب الكتب من هذا الوجه، ولكن روى مسلم من حديث سعيد بن أبي بردة، عن أبيه، عن أبي موسىٍ الأشعري، عن رسول الله صلى الله عليه وسلم أنه قال:
"لا يموت رجل مسلم إلا أدخل الله مكانه النار يهودياً أو نصرانياً".


فصل ذكر الصِّرَاط غَيْر مَا ذكر آنفاً مِنَ الأَحَاديث الشَّريفة

فصل ذكر الصِّرَاط غَيْر مَا ذكر آنفاً مِنَ الأَحَاديث الشَّريفة
ثم ينتهي الناس بعد مفارقتهم مكان الموقف، إلى الظلمة التي دون الصراط وهي على جسر جهنم كما تقدم عن عائشة: أن رسول الله صلى الله عليه وسلم سئل أين الناس يوم تبدل الأرض غير الأرض والسموات? فقال: "هم في الظلمة دون الجسر".
وفي هذا الموضع يفترق المنافقون عن المؤمنين، ويتخلفون عنهم، ويسبقهم المؤمنون، ويحالبينهم وبينهم بسور يمنعهم من الوصول إليهم كما قال تعالى:
{يَوْمَ تَرَى الْمُؤمِنِينَ وَالمؤْمِنَاتِ يَسْعَى نورُهُمْ بَيْنَ أَيْدِيهمْ وَبِأَيْمَانِهمْ بشْرَاكمُ الْيَوْمَ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا ذلِكَ هُوَ الْفَوْز الْعَظِيمُ يَوْمُ يَقُولُ الْمُنَافِقُونَ والْمنَافِقَاتُ لِلَّذِينَ آمنوا انظرُونَا نَقْتَبِسْ مِن نُّورِكمْ قِيلَ ارْجِعُوا وَرَاءكمْ فَالْتِمسوا نوراً فَضُرِبَ بَيْنَهُمْ بِسور لَّهُ بَابٌ بَاطِنُهُ فِيهِ الرَّحْمَةُ وَظَاهِرُهُ مِنْ قِبَلِهِ الْعَذَابُ يُنَادونَهُمْ ألَمْ نَكًن مَّعَكُمْ قَالُوا بَلَى وَلكِنَّكُمْ فَتَنْتُمْ أَنْفسَكُمْ وَتَرَبَّصْتُمْ وَارْتَبْتُمْ وَغَرَّتْكُمُ الأمَانِيُّ حَتَّى جَاءَ أَمْرُ اللَّهِ وَغَرَّكمْ باللَّهِ الْغَزورُ فَالْيَوْمَ لاَ يُؤخَذُ

ج / 2 ص -106- مِنْكُمْ فِدْيَة وَلاَ مِنَ الَّذِينَ كَفروا مَأوَاكُمُ النَّارُ هِيَ مَولاكمْ وَبِئْسَ الْمَصِير}. [57- الحديد- 12-15].
وقال تعالى:
{يَوْمَ لاَ يُخْزي الله النَّبيَّ وَالَّذِينَ آمَنُوا مَعَهُ نُورُهُمْ يَسْعَى بَيْنَ أَيْدِيهمْ وَ بِأَيْمَانِهِمْ يَقُولونَ رَ بَّنَا أَتْمِمْ لَنَا نورَنَا وَاغفِرْ لَنَا إِنَّكَ عَلَى كُلِّ شَيءٍ قَدِيرٌ}. [66-التحريم-8].
وقال البيهقي: أخبرنا أبو عبد الله الحافظ حدثنا محمد بن صالح بن هانىء، والحسن بن يعقوب، وإبراهيم بن عصمة. قالوا: حدثنا المزي بن خزيمة، حدثنا أبو غسان مالك بن إسماعيل النهدي، حدثنا عبد السلام بن حرب، أخبرنا يزيد بن عبد الرحمن أبو خالد الدالاني، حدثنا المنهال بن عمرو، عن أبي عبيدة، عن مسروق، عن عبد الله، قال: يجمع الله الناس يوم القيامة، فينادي مناد، يا أيها الناس: ألا ترضون من ربكم الذي خلقكم ورزقكم وصوركم أن يولي كل إنسان منكم إلى من كان يتولى في الدنيا? قال: فيتمثل لمن كان يعبد عزيراً شيطان عزير، حتى تتمثل لهم الشجرة، والعود، والحجر، ويبقى أهل الإِسلام جثوماً، فيقال لهم: ما لكم لم تنطلقوا كما ينطلق الناس. فيقولون: إن لنا رباً ما رأيناه بعد. قال: فيقال: أتعرفون ر بكم إن رأيتموه. فيقولون: بيننا و بينه علامة إن رأيناه عرفناه. قالوا: وما هي? قالوا: يكشف عن ساق. قال: فيكشف عند ذلك عن ساق، قال: فيخر- أظنه قال- من كان يعبده ساجداً، ويبقى قوم ظهورهم كصياصي البقر. يريدون السجود، قال: فلا يستطيعون، ثم يؤمرون، فيرفعون رؤوسهم، فيعطون نورهم على قدر أعمالهم، قال: فمنهم من يعطى نوره مثل النخلة، بيمنيه ومنهم من يعطى دون ذلك بيمينه، حتى يكون آخر من يعطى نوره على إبهام قدمه، يضيء مرة، وينطفىء مرة، إذا أضاء قدم قدمه، وإذا

ج / 2 ص -107- انطفأ قام قال: فيمرون على الصراط، كحد السيف، دحض مزلة، فيقال لهم: امضوا على قدر نوركم، فمنهم من يمر كانقضاض الكواكب، ومنهم من يمر كالريح، ومنهم من يمر كالطرف، ومنهم من يمر كشد الرحل ويرمل رملاً، فيمرون على قدر أعمالهم، حتى يمر الذي نوره على إبهام قدمه تخرّيد، وتعلو يد، وتخر رجل، وتعلو رجل، وتصيب جوانبه النار، تقال: فيخلصون، فإذا خلصوا قالوا: الحمد لله الذي نجانا منك بعد أن رأيناك، لقد أعطانا الله ما لم يعط أحداً، قال مسروق. فما بلغ عبد الله هذا المكان من الحديت إلا ضحك، فقال له رجل: يا أبا عبد الرحمن: لقد حدثت هذا الحديث مراراً كلما بلغت هذا المكان من الحديث ضحكت، فقال عبد الله: سمعت رسول الله صلى الله عليه وسلم يحدثه مراراً، فما بلغ هذا المكان من الحديث إلا ضحك، حتى تبدو لهاته، ويبدو آخر ضرس من أضراسه، يقول الإِنسان: أتهزأ بي وأنت رب العالمين? فيقول: لا، ولكني على ذلك،... فضحك ابن مسعود ثم ذكره.
وقد أورده البيهقي بعد هذا من حديث حماد بن سلمة، عن عاصم، عن أبي وائل، عن ابن مسعود فذكره موقوفاً، وقال البيهقي: أخبرنا أبو عبد الله بن أبي مزاحم، حدثنا أبو سعيد المؤذن، عن زياد النميري، عن أنس بن مالك، سمعت النبي صلى الله عليه وسلم يقول:
"الصراط كحد الشعرة، وكحد السيف، وإن الملائكة تحجز المؤمنين والمؤمنات، وأن جبريل عليه الصلاة والسلام يحجزني، وإني لأقول: يا رب: سلم سلم: فالزالون والزالاّت يومئذ كثير".
وروى البيهقي من حديث سعيد بن زيد، عن يزيد الرقاشي، عن أنس مرفوعاً نحو ما تقدم بأبسط منه، وإسناده ضعيف، ولكن يتقوى بما قبله والله أعلم.

ج / 2 ص -108- وقال الثوري: عن حصين، عن مجاهد، عن جنادة بن أبي أمية قال: إنكم مكتوبون عند الله بأسمائكم، وسيماكم، وحلاكم، ونجواكم، ومجالسكم فإذا كان يوم القيامة قيل: يا فلان هذ ا نورك، يا فلان لا نور لك، وقرأ: {يَسْعَى نُورُهُمْ بَيْنَ أيْدِيهمْ وَ بأيْمَانِهمْ}.
 وقال الضحاك: ليس أحد إلا يعطي يوم القيامة نوراً، فإذا انتهوا إلى الصراط أطفىء نور المنافقين، فلما رأى ذلك المؤمنون أشفقوا أن يطفأ نورهم، كما أطفىء نور المنافقين فقالوا: {رَبَّنَا أتْمِمْ لَنَا نُورَنَا}.
 وقال إسحاق بن بشير أبو حذيفة، حدثني ابن جريج، عن أبي مليكة، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم:
"إن الله يدعو الناس يوم القيامة بأسمائهم، ستراً منه على عباده، فأما عند الصراط فإن الله يعطي كل مؤمن نوراً، وكل منافق نوراً، فإذا استووا على الصراط سلب الله نور المنافقين والمنافقات، فقال المنافقون والمنافقات للذين آمنوا: انظرونا نقتبس من نوركم، وقال المؤمنون: ر بنا أتمم لنا نورنا: ولا يذكر عند ذلك أحد".
وقال ابن أبي حاتم: حدثنا أبو عبيد الله بن وهب، أخبرنا عمي أبو يزيد بن أبي حبيب، عن سعيد بن مسعود، أنه سمع عبد الرحمن بن جبير يحدث أنه سمع أبا الدرداء وأبا ذر يخبران، عن النبي صلى الله عليه وسلم قال:
"أنا أول من يؤذن له يوم القيامة بالسجود، وأول من يؤذن له فيرفع رأسه، فأنظر من بين يدي، ومن خلفي، وعن يميني، وعن شمالي، فأعرف أمتي من بين الأمم"، فقال له رجل: يا رسول الله كيف تعرف أمتك من بين

ج / 2 ص -109- الأمم ما بين نوح إلى أمتك. قال: "أعرفهم غراً محجلين من أثر الوضوء، ولا يكون لأحد من الأمم غيرهم، يؤتون كتبهم بأيمانهم، وأعرفهم بسيماهم، ووجوههم، وأعرفهم بنورهم، يسعى بين أيديهم وأيدي ذريتهم".
 وقال ابن أبي حاتم: حدثنا أبي، حدثنا عبده بن سليمان، حدثنا ابن المبارك، حدثنا صفوان بن عمرو، حدثني سليم بن عامر. قال: خرجنا على جنازة في باب دمشق، ومعنا أبو أمامة الباهلي، فلما صلى على الجنازة، وأخذوا في دفنها، قال أبو أمامة: أيها الناس: إنكم قد أصبحتم، وأمسيتم في منزل تقتسمون فيه الحسنات والسيئات، وتوشكون أن تظعنوا منه إلى منزل آخر، وهو هذا- يشير إلى القبر- بيت الوحدة، وبيت الظلمة، وبيت الدود، وبيت الضيق، إلا ما وسع الله، ثم تنقلون منه إلى مواطن يوم القيامة، في بعض تلك المواطن يغشى الناس أمر من أمر الله، فتبيض وجوه، وتسود وجوه، ثم تنتقلون منه إلى منزل آخر، فيغشى الناس ظلمة شديدة، ثم يقسم النور، فيعطى المؤمن نوراً، ويترك الكافر والمنافق، فلا يعطيان شيئاً وهو المثل الذي ضربه الله في كتابه:
{ومَنْ لَمْ يَجْعَل اللَّهُ لَة نُوراً فَمَا لَهُ مِن نُورٍ}. [24-النور-40].
لا يستضيء الكافر والمنافق، كما لا يستضيءُ الأَعْمى ببصر البصير ويقول المنافقون للذين آمنوا: {انظرونَا نَقْتَبِسْ مِنْ نُورِكُمْ قِيلَ ارْجِعُوا وَرَاءَكًمْ فَالْتَمِسُوا نوراً}. [57-الحديد-13].
وهي خدعة الله التي خدع بها المنافقون حيث قال: {يخادعُون اللَّهَ وَهوَ خَادِعًهمْ}. [4-النساء-142].

ج / 2 ص -110- فيرجعون إلى المكان الذي قسم فيه النور، فلا يجدون شيئاً، فيصرفون إِليهم وقد: {فَضُربَ بَيْنَهُمْ بِسُورٍ لَه بَابٌ بَاطِنُهُ فِيهِ الرَّحْمَةُ وَظَاهره مِنْ قِبَلِهِ العَذَابُ} [57- الحديد-13].
قالا: هو حائط بين الجنة والنار، وهو الذي قال الله تعالى فيه: {وَبَيْنَهُمَا حِجَاب}. [7-الأعراف-46].
وهذا هو الصحيح، وما روي عن عبد الله بن عمرو وكعب الأحبار عن كتب الإِسرائيليين أنه سور بيت المقدس ضعيف جداً، فإِن كان أراد المتكلم بهذا الكلام ضرب مثال، وتقريباً للمغيب بالشاهد فذاك، ولعله مرادهم والله أعلم.
وقال أبو بكر بن أبي الدنيا: حدثني الربيع بن ثعلب، حدثنا إسماعيل بن عباس، عن المطعم بن المقدام الصنعاني وغيره، عن أحمد قال. كتب أبو الدرداء إلى سلمان: يا أخي إياك أن تجمع من الدنيا ما لا تؤدي شكره، فإني سمعت رسول الله صلى الله عليه وسلم يقول:
"يجاء بصاحب الدنيا الذي أطاع الله فيها وماله بين يديه، كلما تكفأ به الصراط قال له ماله: امض، فقد أديت حق الله في?، قال: ثم يجاء بصاحب الدنيا الذي لم يطع الله فيها، ماله بين كتفيه، كلما تكفأ به الصراط قال له ماله: ألا أديت حق الله فيّ? فلا يزال كذلك حتى يدعو بالويل والثبور".
 وعن عبيد بن عمير، أنه كان يقول: "أيها الناس إنه جسر مجسور، أعلاه دحض مزلة، والملائكة على جنبات الجسر يقولون: رب سلم قال: وإن

ج / 2 ص -111- الصراط مثل السيف على جسر جهنم، وإن عليه كلاليب وحسكاً، والذي نفسي بيده، إنه ليؤخذ بالكلاّب الواحد أكثر من ربيعة ومضر".
 وعن سعيد بن أبي هلال قال: "بلغنا أن الصراط يوم القيامة وهو على الجسر يَكون على بعض الناس أدق من الشعر، وعلى بعض الناس مثل الوادي الواسع" ر واه ابن أبي الدنيا.
وقال أيضاً: حدثني الخليل بن عمرو، حدثنا ابن السماك، عن أبي واعظ الزاهد قال: "بلغني أن الصراط ثلاثة آلاف سنة. ألف سنة يصعد الناس عليه، وألف سنة يستوي الناس، وألف سنة يهبط الناس".
وقال أيضاً، حدثنا علي بن الجعد، حدثنا شريك عن أبي قتادة، عن سالم بن أبي الجعد قال: إن جهنم ثلاثة قناطر: قنطرة عليها الأمانة، وقنطرة عليها الرحم، وقنطرة عليها الله، وهي المرصاد فمن نجا من هاتين لم ينج من هذه ثم قرأ: {إنَّ رَبَّكَ لَبالمِرْصَادِ}. [89-الفجر-14].
وقال عبيد الله بن الفراء: "يمد الصراط يوم القيامة بين الأمانة والرحم، وينادي مناد: ألا من أدّى الأمانة، ووصل الرحم، فليمض آمناً غير خائف". رواه ابن أبي الدنيا.
وقال ابن أبي الدنيا: حدثني محمد بن إدريس، حدثنا أبو ثوبة الربيع بن نافع الحلبي، حدثنا معاوية بن سلام، عن أخيه زيد بن سلام، أنه سمع أبا سلام يقول: حدثني عبد الرحمن، حدثني رجل من كندة قال: دخلت على عائشة وبيني وبينها حجاب، فقلت: إن في نفسي حاجة لم أجد أحداً يشفيني منها، قالت لي: مم أنت? قلت: من

ج / 2 ص -112- كندة، قالت: من أي الأجناد أنت? قلت: من أهل حمص، قالت: ما حاجتك? قلت: أحدثك رسول الله صلى الله عليه وسلم أنه يأتي عليه ساعة لا يملك لأحد شفاعة? قالت: نعم، لقد سألته عن هذا، وأنا وهو في شعار واحد، فقال: نعم حين يوضع الصراط، لا أملك لأحد شيئاً، حتى أعلم أين يسلك بي، ويوم تبيض وجوه وتسود وجوه، حتى أنظر ما يفعل بي، وعند الجسر حين يستحد ويستحر قال: وما يستحد ويستحر? قال: يستحد حتى يكون مثل شعرة السيف، ويستحر حتى يكون مثل الجمر، فأما المؤمن فيجتازه ولا يضره، وأما المنافق فيتعلق حتى يبلغ أوسطه حر في قدميه، فيهوي بيده إلى قدميه، قالت: هل رأيت من يسعى حافياً فتأخذه شوكة حتى تكاد تنفذ من قدميه? فإنه كذلك يهوي بيده ورأسه وقدميه، فيضربه الزبانية بخطاف في ناصيته وقدمه، فيقذف به في جهنم، يهوي فيها مقدار خمسين عاماً، فقلت: ما مثل الرجل? قالت: مثل عشر خلفات سمان، فيومئذ يعرف المجرمون بسيماهم، فيؤخذ بالنواصي والأقدام.
فصل
قال الله تعالى: {فَوَرَبِّكَ لَنَحْشُرَنَّهُمْ وَالشَّياطِينَ ثُمَّ لَنُحْضِرَنَّهُمْ حَوْلَ جَهًنّمَ جِثِيّاً ثُمَّ لَنَنزِعَنَّ مِنْ كُلِّ شِيعَةٍ أَيُّهُمْ أَشَدُّ عَلَى الرَّحْمن عِتِيّاً ثُمَّ لَنَحْنُ أَعْلَمُ بالَّذِينَ هُمْ أَوْلَى بهَا صِلِياً وَإِنْ مِنْكُمْ إِلاَ وَاردُهَا كَانَ عَلَى رَبِّكَ حَتْماً مَّقْضِيّاً ثمَّ نُنَجي الَّذِينَ اتَّقَوْا وَّنَذَرُ الظَّالِمِينَ فِيهَا جثِيّاً}. [19- مريم-68-27].

ج / 2 ص -113- أقسم الله تعالى بنفسه الكريمة، أنه سيجمع بنيٍ آدم، ممن كان يطيع الشياطين في جهنم جثياً، أي جلوساً على الركب كما قال: {وَتَرَى كُلَّ أمَّةٍ جَاثِيَة كلُّ أمَّةٍ تُدْعَى إِلَى كِتَابِهَا}. [45-الجاثية-28].
وعن ابن مسعود: قياماً وهم يعاينون هولها، ومكاره منظرها، وقد جزموا أنهم داخلوها لا محالة كما قال تعالى: {إِذَا رَأتْهُمْ مِنْ مَكَان بَعِيدٍ سَمِعُوا لَهَا تَغَيُّظاً وَزَفيراً وَإِذَا ألْقُوا مِنْهَا مَكَاناً ضَيِّقاً مُقَرَّنِينَ دَعَوْا هُنَالِكَ ثُبُوراً لاَ تَدْعُوا الْيَوْمَ ثُبُوراً وَاحِداً وَادْعوا ثُبُوراً كَثِيراً قُل أذلِكَ خَيْرٌ أمْ جَنَّةُ الْخُلْدِ الَّتِي وُعِدَ الْمُتَّقُونَ كَانَتْ لَهُمْ جَزَاءَ وَمَصِيراً لَّهُمْ فِيهَا مَا يَشَاءُونَ خَالِدِين كَانَ عَلَى رَ بِّكَ وَعْداً مَّسْئُولاً}. [25-الفرقان-12-16].
وقال تعالى: {لَتَرَوُن الجَحِيمَ ثَمّ لَتَرَوُنَّهَا عَيْنَ الْيَقِين ثمَّ لَتُسْألُنَّ يَوْمَئِذٍ عَن النَّعِيم}. [102-التكاثر-6-8].
ثم أقسم الله تعالى أن الخلائق كلهم سيرون جهنم فقال تعالى: {وَإِنْ مِنْكُمْ إِلاَّ وَارَدها كَانَ عَلَى رَبِّكَ حَتْماً مَقْضيِاً}.
قال ابن مسعود: قسماً واجباً. وفي الصحيحين من حديث الزهري، عن سعيد بن المسيب، عن أبي هريرة، أن رسول الله صلى الله عليه وسلم قال:

ج / 2 ص -114- "من مات له ثلاثة من الولد لم تمسه النار إلا تحلة القسم"1.
وروى الإِمام أحمد، عن حسن، عن ابن لهيعة، عن زبان بن فائد، عن سهل بن معاذ، بن أنس، عن أبيه: أن رسول الله صلى الله عليه وسلم قال:
"من حرس من وراء الملمين متطوعاً، لا بأجر سلطان، لم ير النار بعينه، إِلا تحلة القسم".
 قال الله تعالى: {وإِن مِنكمْ إِلاَّ وَاردُها}2 وقد ذكر تمام الحديث، وقد اختلف المفسرون في المراد بالورود، وما هو، والأظهر كما قررناه في التفسير أنه المرور على الصراط ".
قال الله تعالى: {ثمَّ نُنَجِّي الَّذِينَ اتَّقَوْا وَّنَذَرُ الظَّالِمِينَ فِيهَا جِثِيًّا}. [19- مريم-72].
وقال مجاهد: الحمى حظ كل مؤمن من النار: {وَإِنْ مِنْكُمْ إِلاَّ وَاردها}. [19-مريم-71].

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه البخاري في صحيحه ج 2- 73- الشعب.
2 حديث ضعيف: فيه: زياد بن فائد، بالفاء البصري أبو جوين، بالجيم المصري، مصفرا، الحمراوي بالمهلة، ضعيف الحديث مع صلاحه وعبادته من السادسة، وقال الذهبي عن سهل بن معاذ: ضعيف، مات سنة خمس وخمسين. ع د ع ق. تقريب التهذيب 1- 257-10 المغني في الضعفاء 1- 236-2160.

ج / 2 ص -115- وقد روى ابن جرير: حدثنا بشبه هذا فقال، حدثني عمران بن بكار الكلاعي، حدثنا أبو المغيرة، حدثنا عبد الرحمن، عن تميم، حدثنا إسماعيل بن عبيد الله، عن أبي صالح، عن أبي هريرة قال: خرج رسول الله صلى الله عليه وسلم يعود رجلاً من أصحابه وعكاً وأنا معه ثم قال: "إن الله تعالى يقول: هي نار أسلطها على عبدي المؤمن، لتكون حظه من النار، في الآخرة". وهذا إسناد حسن.
وقال الإِمام أحمد: حدثنا عبد الرحمن، عن إسرائيل، عن السدي، عن مرة، عن عبد الله بن مسعود، في تفسير قول الله تعالى: {وَإِنْ مِنْكُمْ إِلَّا وَارِدُهَا} قال: قال النبي صلى الله عليه وسلم: "يرد الناس كلهم ثم يصدرون عنها بأعمالهم"1.
وهكذا رواه الترمذي من حديث إسرائيل، عن السدي به مرفوعاً، ثم رواه من حديث شعبة، عن السدي، به فوقفه، وهكذا رواه أسباط عن السدي، عن مرة، عن ابن مسعود قال:
"يرد الناس جميعاً الصراط، وورودهم قيامهم حول النار، ثم يصدرون عن الصراط بأعمالهم، فمنهم من يمر كمر البرق، ومنهم من يمر كأجاويد الخيل، ومنهم من يمر كأجاويد الإِبل، ومنهم من يمر كعدو الرجل، حتى إن آخرهم مراً رجل نوره على موضع إبهامي قدميه، ثم يتكفأ به الصراط، والصراط دحضاً مزلة، عليه حسك كحسك القتاد، حافتاه عليهما ملائكة، معهم كلاليب من نار، يخطفون بها الناس".

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه أحمد في مسنده 3141- معارف وقال أحمد شاكر: إسناده صحيح.

ج / 2 ص -116- وذكر تمام الحديث، وله شواهد مما مضى، ومما سيأتي إن شاء الله تعالى.
وقال سفيان الثوري: عن سلمة بن كهيل، عن أبي الزهراء، عن ابن مسعود قال: يأمر الله بالصراط فيضرب على جهنم فيمر الناس عليه على قدر أعمالهم، أولهمِ كلمح البرق، ثم كمر الريح، ثم كأسرع البهائم كذلك، حتى يمر الرجل سعياً، حتى يمر الرجل ماشياً، ثم يكون آخرهم يتلبط على بطنه، ثم يقول: يارب: لم أبطأت بي? فيقول: لم أبطىء بك، إنما أبطأ بك عملك.
وروي نحوه من وجه آخر، عن ابن مسعود مرفوعاً، والوقوف أصح والله أعلم، وقال الحافظ أبو نصر الوائلي في كتاب الإِنانة: أخبرنا محمد بن محمد بن الحجاج، أخبرنا محمد بن عبد الرحمن الربعي، حدثنا علي بن الحسين أبو عبيد الله، حدثنا زكريا بن يحيى أبو السكين، حدثنا عبد الله بن صالح، حدثنا أبو همام الفرسي، عن سليمان بن المغيرة، عن قيس بن قيس بن مسلم، عن طاوس، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "علم الناس سنتي وإن كرهوا ذلك، وإن أحببت أن لا توقف على الصراط طرفة عين حتى تدخل الجنة، فلا تحدثن في دين الله حدثاً برأيك". ثم قال: وهذا غريب الإِسناد، والمتن حسن أورده القرطبي.
وقال الحسن بن عرفة: حدثنا مروان بن معاوية، عن بكار بن أبي مروان، عن خالد بن معدان قال: قال أهل الجنة بعد ما دخلوا الجنة: ألم يعدنا ربنا الورود على النار? فيقال: قد مررتم عليها وهي خامدة.
وقد ذهب آخرون إلى أن المراد بالورود الدخول، قاله ابن عباس وعبد الله بن رواحة، وأبو ميسرة، وغير واحد.

ج / 2 ص -117- وقال الإِمام أحمد: حدثنا سليمان بن حرب، حدثنا غالب بن سليمان، عن كثير بن زياد البرساني، عن أبي سمية قال: اختلفنا في الورود، فقال بعضنا: لا يدخلها مؤمن، وقال بعضهم: يدخلونها جميعاً ثم ينجي الله الذين آمنوا، فلقيت جابر بن عبد الله فقلت له: إنا اختلفنا في الورود، فقال: يردونها جميعاً. وقال سلمان: يدخلونها جميعاً، وأهوى بإِصبعه إلى أذنيه وقال: صمتاً إن لمِ أكن سمعت رسول الله صلى الله عليه وسلم يقول:
"لا يبقى بر ولا فاجر إلا دخلها، فتكون على المؤمن برداً وسلاماً، كما كانت على إبراهيم، حتى إن للناس ضجيجاً من ورودهم"، ثم تلا قول الله تعالى: {ثُمَّ نُنَجِّي الذِينَ اتَّقَوا وَّنَذَرُ الظَّالِمِينَ فِيهَا جِثياً}1.
لم يخرجوه في كتبهم، وهو حسن. وقال أبو بكر أحمد بن سليمان النجار: حدثنا أبو الحسن محمد ابن عبيد الله بن إبراهيم بن عبدة السليطي، حدثنا أبو عبد الله محمد بن إبراهيم بن سعيد البوشتجي، حدثنا سليم بن منصور بن عمار، حدثني منصور بن عمار، حدثني بشير بن طلحة الخزامي، عن خالد بن دريك، عن يعلى بن منبه، عن رسول الله صلى الله عليه وسلم قال:
"تقول النار للمؤمن يوم القيامة: جزيا مؤمن، فقد أطفأ نورك لهبي". وهذا حديث غريب جداً..

ـــــــــــــــــــــــــــــــــــــــــ
1 رواه أحمد في مسنده 3- 328, 329.

ج / 2 ص -118- وقال ابن المبارك: عن سفيان، عن رجل، عن خالد بن معدان قال: قالوا ألم يعدنا ربنا أنا نرد النار? فيقال: إنكم مررتم عليها وهي خامدة1.
وفي رواية عن خالد بن معدان: إِذا دخل أهل الجنة الجنة قالوا: ألم يقل ربنا إنا نرد النار? فيقال: إنكم وردتموها فألفيتموها رماداً.
وقال ابن جرير: حدثني يعقوب، حدثنا ابن علية، عن الجريري، عن أبي السليل، عن غنيم بن قيس قال: ذكروا ورود النار، فقال: تمسك النار بالناس بأنها تحتف إهالة، حتى تشوى عليها أقدام الخلائق، برهم وفاجرهم، ثم يناديها مناد: أمسكي أصحابك ودعي أصحابي، قال: فيخسف بكل ولي لها والله أعلم بهم من الرجل بولده- ويخرج المؤمنين بيديه، وروى مثله عن كعب الأحبار.
وقال الإِمام أحمد: حدثنا ابن إدريس حدثنا الأعمش، عن أبي سفيان، عن جابر، عن أم ميسرة امرأة زيد بن حارثة قالت: كان رسول الله صلى الله عليه وسلم في بيت حفصة، فقال: "لا يدخل النار أحد شهد بدراً، والحديبية"، فقالت حفصة: أليس الله يقول:
{وإِنْ مِنْكُمْ إِلاَّ وَاردها}.
 فتلا رسول الله صلى الله عليه وسلم قول الله تعالى:
{ثمَّ نُنَجِّي الَّذِينَ اتَّقَوْا وَّنَذَرُ الظَّالِمِينَ فِيهَا جِثِياً}2.

ـــــــــــــــــــــــــــــــــــــــــ
1 رواه ابن الميارك في الزهد في الزيادات رقم 407 صفحة 122 – حبيب الرحمن الأعظمي. والزوائد للهيثمي 10 -365.
2 الحديث رواه أحمد في مسنده 6-362.

ج / 2 ص -119- ورواه أحمد1 أيضاً، عن معاوية، عن الأعمش، عن أبي سفيان، عن جابر عن أم ميسرة، عن حفصة، عن النبي صلى الله عليه وسلم فذكر مثله، ورواه مسلم من حديث ابن جريج، عن أبي الزبير سمع عن جابر، عن أم ميسرة، فذكر نحوه وقد تقدم، وستأتي في أحاديث الشفاعة كيفية جواز المؤمنين على الصراط وتفاوت سيرهم عليه، بحسب أعمالهم، وقد تقدم أنه صلى الله عليه وسلم أول الأنبياء إجازة بأمته على الصراط.
وعن عبد الله بن سلام: محمد صلى الله عليه وسلم أول الرسل إجازة، ثم عيسى، ثم موسى، ثم إبراهيم، حتى يكون آخرهم إجازة نوح عليه السلام، فإِذا خلص المؤمنون من الصراط تلقتهم الخزنة، يهدونهم إلى الجنة. وثبت في الصحيح:
"من أنفق زوجين من ماله في سبيل الله دعي من أبواب الجنة كلها- وللجنة ثمانية أبواب-: فمن كان من أهل الصلاة دعي من باب الصلاة، ومن كان من أهل الزكاة دعي من باب الزكاة، ومن كان من أهل الصيام دعي من باب الريان"، فقال أبو بكر: يا رسول الله: ما على امرء يدعى من أيها شاء من ضرورة، فهل يدعى أحد منها كلها? قال: "نعم، وأرجو أن تكون منهم يا أبا بكر...".
وإِذا دخلوا إلى الجنة هدوا إلى منازلهم، فهم أعرف بها من منازلهم التي كانت في الدنيا2، كما سيأتي بيانه في الصحيح عند البخاري رحمه الله.

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه أحمد في مسنده 2- 285.
2 الحديث رواه البخاري ج 4- 26- الشعب، ج 5- 6- الشعب. ج 3- 25- شعب.

ج / 2 ص -120- وقد قال الطبراني: حدثنا إسحاق بن إبراهيم الديري، عن عبد الرزاق، عن سفيان الثوري، عن عبد الرحمن بن زياد، عن عطاء بن يسار، عن سلمان الفارسي قال: قال رسول الله صلى الله عليه وسلم:
"لا يدخل الجنة إلا بجواز: بسم الله الرحمن الرحيم: هذا كتاب من الله، لفلان أدخلوه جنة عالية قطوفها دانية".
 وقد رواه الحافظ الضياء من طريق سليمان التيمي، عن أبي عثمان النهدي، عن سلمان الفارسي، أن رسول الله صلى الله عليه وسلم قال:
"يعطى المؤمن جوازاً على الصراط: بسم الله الرحمن الرحيم: هذا كتاب من الله العزيز الحكيم، لفلان، أدخلوه جنة عالية، قطوفها دانية".
 وروى الترمذي في جامعه: عن المغيرة بن شعبة قال: قال رسول الله صلى الله عليه وسلم:
"شعار المؤمن على الصراط: رب سلم سلم1" ثم قال: غريب.
وفي صحيح مسلم: "نبيكم يقول: رب سلم سلم". وجاء: أن الأنبياء تقول ذلك، وكذلك الملائكة كلهم يقولون ذلك وثبت في صحيح البخاري من حديث قتادة، عن أبي المتوكل الناجي، عن أبي سعيد الخدري أن رسول الله صلى الله عليه وسلم قال:

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه الترمذي 38- 9- 2432 وقال: هذا حديث غريب من حديث المغيرة بن شعبة لا نعرفه إلا من حديث عبد الرحمن ابن إسحاق وفي الباب عن أبي هريرة. رواه القرطبي في تذكرته 2- 405.

ج / 2 ص -121- "إِذا خلص المؤمنون من الصراط، حبسوا على قنطرة بين الجنة والنار، فاقتص لهم مظالم كانت بينهم في الدنيا، حتى إِذا هذبوا ونقوا، أذن بدخول الجنة، فلأحدهم أهدى إلى منزله في الجنة من منزله الذي كان في الدنيا".
 وقد تكلم القرطبي في التذكرة على الحديث، وجعل هذه القنطرة صراطاً ثانياً للمؤمنين خاصة، وليس يسقط منه أحد في النار.
قلت. هذه بعد مجاوزة النار، فقد تكون هذه القنطرة منصوبة على هول آخر، مما يعلمه الله، ولا نعلمه، وهو أعلم.
وقال ابن أبي الدنيا: حدثنا مؤيد بن سعيد، حدثنا صالح بن موسى، عن ليث، عن عثمان، عن محمد بن أنس بن مالك، قال. قال رسول الله صلى الله عليه وسلم:
"يقول الله تعالى يوم القيامة: جوزوا النار بعفوي، وادخلوا الجنة برحمتي، واقتسموها بفضائل أعمالكم".
وهذا حديث غريب، وقد رواه أبو معاوية، عن إسماعيل بن مسلم، عن قتادة. عن عبد الله من قوله مثله، وهو منقطع، بل معضل، وقد قال بعض الوعاظ فيما حكاه القرطبي في التذكرة: "توهم نفسك يا أخي إذا سرت على الصراط، ونظرت إلى جهنم تحتك سوداء مدلهمة، وقد تلظى سعيرها، وعلا لهيبها وأنت تمشي أحياناً، وتزحف أحياناً أخرى، ثم أنشد:

أبت نفسي تثوب فما احتـيالـي إِذا برز العباد لذي الـجـلالِ?

وقاموا من قبـورهـم حـيارى بأوزار كأمـثـال الـجـبـالِ

وقد نصب الصراط لكي يجوزوا فمنهم من يكب على الشـمـالِ

ج / 2 ص -122- ومنهم من يسـير لـدار عـدن تلقاه العرائِس بـالـغـزالـي

يقول له المـهـيمـن: ياولـي غفرت لك الذنوب فلا تبـالـي1

فصل
قال الله تعالى: {يَوْمَ نَحشرُ الْمُتّقِينَ إلى الرَّحْمن وَفْداً وَنَسوقُ الْمُجِرِمِينَ إلى جَهَنَّمَ وِرْداً لاَ يَمْلِكُونَ الشَّفَاعَةَ إِلاَّ مَن اتَّخَذَ عِنْدَ الرَّحْمَن عَهْداً}. [19-مريم -85-87].
ورد في الحديث: كما سيأتي: "أنهم يؤتون بنجائب من الجنة يركبونها". وفي الحديث: "أنهم يؤتون بها عند قيامهم من قبورهم".
 وفي صحة ذلك نظر، إذ قد تقدم في حديث: "إن الناس كلهم يحشرون مشاة، ورسول الله صلى الله عليه وسلم راكب ناقة، وبلال ينادي بالأذان بين يديه، فإِذا قال: أشهد ألا إله إلا الله، وأشهد أن محمداً رسول الله: صدقه الأولون والآخرون".
 فإِذا كان هذا من خصائص رسول الله صلى الله عليه وسلم، فإِنما يكون إتيانهم بالنجائب بعد الجواز على الصراط، وهو الأشبه والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــ
1 القرطبي في تذكرته 2- 397.

ج / 2 ص -123- وقد ورد في حديث الصور:
"أنه يضرب لهم حياض، بعد مجاوزة الصراط، وأنهم إِذا وصلوا إلى باب الجنة يستشفعون إلى آدم، ثم نوح، ثم إبراهيم، ثم موسى، ثم عيسى ثم محمد، صلوات الله وسلامه عليهم أجمعين، فيكون رسول الله صلى الله عليه وسلم هو الشفيع لهم في ذلك".
كما ثبت في الصحيح عند مسلم، من حديث أبي النضر هاشم بن القاسم، ورواه ابن الإِمام أحمد عنه، عن سليمان بن المغيرة، عن ثابت، عن أنس بن مالك، عن رسول الله صلى الله عليه وسلم أنه قال.
"آتي باب الجنة، فأستفتح، فيقول خازنها: من أنت? فأقول: محمد، فيقول: بك أمرت ألا أفتح لأحد قبلك".
وقال مسلم: حدثنا أبو كريب محمد بن العلاء، حدثنا معاوية بن هشام، عن سفيان، عن المختار ابن فليفل، عن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم:
"أنا أكثر الأنبياء تبعاً ليوم القيامة، وأول من يقرع باب الجنة".
 وفي صحيح مسلم: "يجمع الله الناس يوم القيامة، فيقوم المؤمنون حين تزلف لهم الجنة، فيأتون آدم فيقولون: يا أبانا اشفع لنا، فيقول لهم: أخرجكم من الجنة الا خطيئة أبيكم آدم? لست بصاحب ذلك".
 وذكر تمام الحديث، وهو شاهد قوي لما ذكر في حديث الصور، من ذهابهم إلى الأنبياء مرة ثانية، يستشفعون بهم إلى الله، ليستأذنوه لهم في دخولهم الجنة، ويتعين لها رسول الله صلى الله عليه وسلم، كما تعين للشفاعة الأولى العظمى، كما تقدم. والله أعلم.

ج / 2 ص -124- وقد قال عبد الله ابن الإِمام أحمد: حدثنا سويد بن سعيد قال: كنا جلوساً عند علي فقرأ هذه الآية: {يَوْمَ نحشُرُ الْمُتَّقِينَ إِلَى الرَّحْمن وَفْداً وَنَسُوقُ الْمُجْرِمِينَ إِلَى جَهَنَّمَ وِرْداً}.
فقال: "والله ما على أرجلهم يحشرون، ولا يحشر الوفد على أرجلهم ولكن بنوق لم تر الخلائق مثلها، عليها رحائل من ذهب، ليركبوا عليها حتى يضربوا أبواب الجنة".
ورواه ابن جرير، وابن أبي حاتم، من حديث عبد الرحمن بن إسحاق وزاد بعدها: "رحائل من ذهب أين منها الزبرجد" والباقي مثله.
وقال ابن حاتم: حدثنا أبي، حدثنا أبو غسان، حدثنا مالك إسماعيل النهدي: حدثنا مسلمة بن جعفر البجلي: سمعت أبا معاذ البصري قال: إن علياً كان يوماً عند رسول الله صلى الله عليه وسلم فقرأ علي هذه الآية:
{يَوْمَ نَحْشُرُ الْمُتَّقِينَ إِلَى الرَّحْمن وَفْداً}. [19-مريم-85].
فقال: ما أظن الوفد إلا الركب يا رسول الله? فقال النبي صلى الله عليه وسلم: "والذي نفسي بيده إنهم إذ يخرجون من قبورهم يستقبلوق، أو يؤتون بنوق بيض، لها أجنحة، وعليها رحال الذهب، شراك نعالهم نور يتلألأ، كما خطوة منها مد البصر، فينتهون إلى شجرة ينبع من أصلها عينان، فيشربون من إحداهما، فيغسل ما في بطونهم من دنس، ويغتسلون من الأخرى، فلا تشعث أبشارهم بعدها أبداً، وتجري عليهم نضرة النعيم، فينتهون، أو فيأتون باب الجنة، فإِذا حلقة من ياقوتة حمراء على صفائح الذهب، فيضربون باب الحلقة على الصفائح، فسمع لها طنين، بأعلى، فيبلغ كل حوراء أن زوجها قد أقبل، فتبعث قيمها فيفتح له، فإِذا رآه خرّ له. قال مسلمة: أراه قال: ساجداً

ج / 2 ص -125- فيقول: ارفع رأسك? إنما أنا قيمك، وكلت بأمرك، فيتبعه ويقفو أثره، فيستخف الحوراء بالعجلة، فتخرج من خيام الدر والياقوت، حتى تعتنقه، ثم تقول: أنت حبي. وأنا حبك، وأنا الخالدة التي لا أموت، وأنا الناعمة التي لا أبأس، وأنا الراضية التي لا أسخط، وأنا المقيمة التي لا أظن، فيدخل بيتاً من أسه إلى سقفه مائة ذراع، بناؤه على جندل اللؤلؤ، طرائقه أحمر وأخضر وأصفر، ليس منها طريقة تشاكل صاحبتها، وفي البيت سبعون سريراً، على كل سرير سبعون حشية على كل حشية سبعون زوجة على كل زوجة سبعون حلة، يرى مخ ساقها من وراء الحلل، يقضي جماعها في مقدار ليلة من لياليكم هذه، الأنهار من تحتهم تطرد، أنهار من ماء غير آسن قال: صاف لا كدر فيه، وأنهار من لبن لم يتغير طعمه، لم يخرج من ضروع الماشية، وأنهار من خمر لذة للشاربين، لم يعصرها الرجال بأقدامهم، وأنهار من عسل مصفى، لم يخرج من بطون النحل، فيستحلى الثمار، فإِن شاء أكل قائماً، وإن شاء متكئاً" ثم تلا:
{وَدَانِيَةً عَلَيْهِمْ ظِلاَلُهَا وَذُلِّلَتْ قطوفُهَا تَذْلِيلا}. [76-الإنسان-14].
 "فيشتهي الطعام، فيأتيه طير أبيض قال: وربما قال: أخضر، فيرفع أجنحتها فيأكل من جنوبها أي الألوان شاء، ثم تطير، فيذهب، فيدخل الملك، فيقول سلام عليكم:
{وَتلْكَ الْجَنّةُ الَّتِي أورِثْتُمُوهَا بِمَا كُنْتُمْ تَعملون}. [43- الزخرف-72].
ولو أن شعرة من شعر الحوراء وقعت لأهل الأرض، لصارت الشمس معها سواداً في نور"، وقد رويناه في الجعديات من كلام علي موقوفاً عليه، وهو أشبه بالصحة والله أعلم.

ج / 2 ص -126- وقال أبو القاسم البغوي: حدثنا علي بن الجعد، أخبرنا زهير، عن أبي إسحاق، عن عاصم، عن علي قال: ذكر النار فعظم أمرها ذكراً لا أحفظه ثم تلا قول اللهّ تعالى: {وَسِيقَ الَّذِينَ اتَّقَوْا رَبَّهُمْ إِلَى الْجَنَّةِ زُمَراً}. [39- الزمر-73].
ثم قال: حتى إِذا انتهوا إلى باب من أبوابها، وجدوا عنده شجرة يخرج من تحت ساقها عينان تجريان، فعمدوا إلى إحداهما، كأنما أمروا بها، فشربوا منها، فأذهبت ما في بطونهم من قذى، أو أذى، أو بأس، ثم عمدوا إلى الأخرى، فتطهروا منها، فجرت عليهم نضرة النعيم، ولم تتغير أشعارهم بعدها أبداً، ولا تشعث رؤوسهم، كأنما دهنوا بالدهان، ثم إِذا انتهوا إلى الجنة، فقال لهم خزنتها: {سَلاَمٌ عَلَيْكُمْ طِبْتُمْ فَادْخُلُوهَا خَالِدِينَ}.
 ثم يلقاهم الولدان: فيطيفون بهم كما يطيف ولدان أهل الدنيا بالحميم، يقدمون عليهم فيقولون: أبشر بما أعد الله لكم من الكرامة، ثم ينطلق غلام من تلك الولدان إلى بعض أزواجه من الحور العين، فيقول: جاء فلان باسمه الذي كان يدعى به في الدنيا، قالت: أنت رأيته? قال: أنا رأيته، وهو ما رآني، فيستخف إحداهن الفرح، حتى يكون، على أسكفة الباب، فإِذا انتهى إلى منزلة نظر إلى أساس بنيانه، فإِذا جندل اللؤلؤ، فوقه صرح أحمر، وأخضر، وأصفر، من كل لون، ثم رفع رأسه، فنظر إلى سقفه، فإِذا مثل البرق، ولولا أن الله قدره لذهب بصره، ثم طأطأ رأسه، فإِذا أزواجه، وأكواب موضوعة، ونمارق مصفوفة، و زرابي مبثوثة، ثم اتكأ فقال:
{الْحَمْدُ اللَّهِ الذِي هَدَانَا لِهَذَا وَمَا كُنَّا لِنَهْتَدِيَ لَوْلاَ أَنْ هَدَانَا اللَّه}.

ج / 2 ص -127- لقد جاءت رسل ربنا بالحق، ونودوا أن تلكم الجنة أورثتموها بما كنتم تعملون...
ثم ينادي مناد: تحيون فلا تموتون أبداً، وتقيمون فلا تظعنون أبداً، وتصحون فلا تمرضون أبداً.
وهذا لا يقتضي تغير الشكل من الحال التي كان الناس عليهم في الدنيا، إلى طول ستين ذراعاً، وعرض ستة أذرع، كما هي صفة كل من دخل الجنة، كما ورد به الحديث، يكون عند العينين اللتين يغتسلون من إحداهما، فيغسل ما في بطونهم من الأذى، ومن الأخرى، فتجري عليهم نضرة النعيم، وكلهم أنسب وأقرب مما جاء في الحديث المتقدم: "أن ذلك يكون في العرصات " لضعف إسناده.
وقد أبعد من زعم أن ذلك يكون عند المقام من القبور، لما يعارضه من الأدلة القائمة على خلاف ذلك، والله تعالى أعلم.
وقال عبد الله بن المبارك: أخبرنا سليمان بن المغيرة، عن حميد بن هلال، قال: ذكر لنا أن الرجل اذا دخل الجنة، وصور صورة أهل الجنة، وألبس لباسهم، وحلى حليهم، وأري أزواجه وخدمه، يأخذه سوار فرح. ولو كان ينبغي أن يموت لمات من سوار فرحه، فيقال له: أرأيت سوار فرحتك هذه? فإنها قائمة لك أبداً1"..
وقال ابن المبارك: أخبرنا رشدين بن سعد، عن زهرة، عن معد القرشي، عن أبي عبد الرحمن الجيلي قال: إن العبد أول من يدخل الجنة يتلقاه سبعون ألف خادم كأنهم اللؤلؤ2.

ـــــــــــــــــــــــــــــــــــــــــ
1 رواه ابن المبارك في الزهد في الزيادات رقم 429 صفحة 129 وكذلك رواه أبو نعيم في ترجمة بن هلال من الحلية.
2 رواه بان المبارك في الزهد في الزيادات 427- 128.

ج / 2 ص -128- قال ابن المبارك: وأنبأنا يحيى بن أيوب، حدثني عبد الله بن زحر، عن محمد بن أيوب، عن أبي عبد الرحمن المعافري، قال: "إنه ليصنف للرجل من أهل الجنة سماطان، لا يرى طرفاهما من غلمانه، حتى إذا مرّ َمشوا وراءه"1.
وروى أبو نعيم عن مسلمة، عن الضحاك بن مزاحم، قال: "إذا دخل المؤمن الجنة، دخل أمامه ملك، فيأخذ به في سككها، فيقول له: انظر، ماذا ترى? فيقول: أرى أكثر القصور التي رأيتها من ذهب وفضة، فيقول الملك: إن هذا لك، حتى إذا ظهر لمن فيها، استقبلوه من كل باب، ومن كل مكان، قائلين: نحن لك، ثم يقول: امش. فيقول: ماذا ترى? فيقول: خيام هي أكثر خيام رأيتها عساكر، وأكثرها أنيساً، فيقول: "إن هذا أجمع لك، فإذا ظهر لمن فيها استقبلوه قائلين: نحن لك. وقال أحمد بن أبي الحواري: عن أبي سليمان الدارني في قوله تعالى:
{وَإِذَا رَأيْتَ ثَمَّ رَأيْتَ نَعِيماً وَمُلْكاً كَبِيراً}. [76- الإنسان- 20].
إن الملك ليأتي بالتحفة إلى ولي الله عز وجل، فما يصل إليه إِلا بإذن، فيقول لحاجبه: استأذن لي على ولي الله، فيعلم ذلك الحاجب حاجباً آخر، وحاجباً بعد حاجب، ومن داره إلى دار السلام، باب يدخل منه على ربه إِذا شاء بلا إذن، ورسول رب العزة لا يدخل عليه إِلا بإذن".
وقال ابن أبي الدنيا: حدثنا خالد بن خداش، حدثنا مهدي بن ميمون، عن محمد بن عبد الملك بن أبي يعقوب، عن بشر بن سعاف، قال: كنا جلوساً الى عبد الله بن سلام فقال:

ـــــــــــــــــــــــــــــــــــــــــ
1 رواه ابن المبارك في الزهد في الزيادات 415-126.

ج / 2 ص -129- "إن أكرم خليقة الله على الله- سبحانه وتعالى- هو أبو القاسمِ صلى الله عليه وسلم وإن الجنة في السماء، وإن النار في الأرض، فإذا كان يوم القيامة بعث الله الخليقة أمة أمة، ونبياً نبياً، ثم يوضع جسر على جهنم، ثم ينادي مناد: أين أحمد وأمته? فيقوم وتتبعه أمته، برها، وفاجرها، فيأخذون الجسر، ويطمس الله أبصار أعدائه، فيتهافتون فيها، من شمال ويمين، وينجو النبي صلى الله عليه وسلم، والصالحون معه، وتتلقاهم الملائكة، وبناء بيوتهم ومنازلهم من الجنة على يمينك، وعلى يسارك، حتى ينتهي إلى ربه، فيلقى له كرسي من الجانب الآخر، ثم يتبعهم الأنبياء والأمم، حتى يكون آخرهم نوح عليه الصلاة والسلام". وهذا موقوف على ابن سلام رضي الله عنه.
وقال ابن أبي الدنيا: حدثنا أبو نصر التمار، حدثنا حماد بن سلمة، عن ثابت البناني، عن أبي عثمان النهدي، عن سلمان الفارسي قال: "يوضع الصراط يوم القيامة، وله حد كحد الموسى، فتقول الملائكة: ربنا: من تجيز على هذا? فيقول: من شئت من خلقي، فيقولون: ربنا: ما عبدناك حق عبادتك".


فصل ذكر بعض صفات أهل الجنة وبعض ما أعد من نعيم لهم

فصل ذكر بعض صفات أهل الجنة وبعض ما أعد من نعيم لهم
 قال الإِمام أحمد: حدثنا عبد الرزاق، حدثنا معمر، عن همام، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم:
"أول زمرة تلج الجنة صورهم على صورة القمر ليلة البدر، لا يبصقون فيها، ولا يمتخطون فيها، ولا يتغوطون فيها، وأمشاطهم الذهب والفْضة، ومجامرهم من الألوة، وريحهم المسك، ولكل واحد منهم زوجتان، يرى

ج / 2 ص -130- مخ ساقهما من وراء اللحم من الحسن، لا اختلاف بينهم، ولا تباغض، قلوبهم على قلب واحد، يسبحون الله بكرة وعشية".
وهكذا رواه مسلم: عن محمد بن رافع، عن عبد الرزاق، وأخرجه البخاري، عن محمد بن مقاتل، عن ابن المبارك كلاهما عن معمر به.
وقال أبو يعلى: حدثنا أبو خيثمة، حدثنا جرير، عن عمارة بن القعقاع، عن أبي زرعة، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم:
"أول زمرة يدخلون الجنة على صورة القمر ليلة البدر، والذين يلونهم على صورة أشد كوكب دري في السماء إضاءة، لا يبولون، ولا يتغوطون، ولا يتفلون، ولا يمتخطون، أمشاطهم الذهب، وريحهم المسك، ومجامرهم الألوة، وأزواجهم الحور العين، وأخلاقهم على خلق رجل واحد، على صورة أبيهم، ستون ذراعاً" رواه مسلم: عن أبي خيثمة، واتفقا عليه من حديث جرير.

ج / 2 ص -131- ذكر بعض ما ورد في سن أهل الجنة
وروى الإِمام أحمد، والطبراني: واللفظ له، من حديث حماد بن سلمة، عن علي بن زيد بن جدعان، عن سعيد بن المسيب، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم:
"يدخل أهل الجنة جرداً، مرداً، بيضاً، جعاداً، مكحلين، أبناء ثلاث وثلاثين، على خلق آدم، ستون ذراعاً، في عرض سبع أذرع"1.
وقال الطبراني: حدثنا أحمد بن إسماعيل العدوي، حدثنا عمر بن مرزوق، أخبرنا عمران القطان، عن قتادة، عن شهر بن حوشب، عن عبد الرحمن بن غنم، عن معاذ بن جبل، أن رسول الله صلى الله عليه وسلم قال:
"يدخل أهل الجنة جرداً، مرداً، مكحلين، بني ثلاث وثلاثين".
 ورواه الترمذي2: من حديث عمران بن داود القطان، ثم قال: هذا حديث حسن غريب.
وقال أبو بكر بن أبي الدنيا: حدثنا القاسم بن هشام، حدثنا صفوان بن صالح، حدثني جرد بن جراح العسقلاني، حدثنا الأوزاعي، عن هارون بن رياب، عن أنس بن مالك، قال: قال رسول الله صلى الله عليه وسلم:
"يدخل أهل الجنة الجنة على طول آدم، ستين ذراعاً بذراع الملك، على حسن يوسف، وعلى ميلاد عيسى، ثلاث وثلاثين سنة، وعلى لسان محمد جرداً، مرداً، مكحلين".

ـــــــــــــــــــــــــــــــــــــــــ
1 حديث صحيح رواه أحمد في مسنده 7920- معارف. ورواه المنذري في الترغيب والترهيب 4- 245. وقال رواه أحمد وابن أبي الدنيا والطبراني والبيهقي – كلهم من رواية علي بن زيد بن جدعان، عن ابن المسيب عن أبي هريرة، ورواه الهيثمي في مجمع الزوائد 10- 399. وقال: رواه الطبراني في الصغير والأوسط. وإسناده حسن.
غريب اللغة: جعادا: جمع جعد وهو الذي شعره غير سبط وهي صفة مدح، لأن جعودة الشعر هي الصفة الغالبة على شعور العرب، وسبوطته هي الغالبة على شعور العجم، من الروم والفرس وأمثالهم من الأعاجم.
2 رواه الترمذي في كتاب صفة الجنة – باب ما جاء في صفة أهل الجنة.

ج / 2 ص -132- وقد رواه أبو بكر بن أبي داود، حدثنا محمود بن خالد، وعباس بن الوليد، قالا: حدثنا عمر، عن الأوزاعي، عن هارون بن رياب، عن أنس بن مالك، قال: قال رسول الله صلى الله عليه وسلم:
"يبعث أهل الجنة على صورة آدم، ميلاد ثلاث وثلاثين سنة، جرداً، مرداً، مكحلين، ثم يذهب بهم إلى شجرة في الجنة، فيكتسون منها، لا تبلى ثيابهم، ولا يفنى شبابهم".
 وقال أبو بكر بن أبي داود: حدثنا سليمان بن داود، حدثنا ابن وهب، أخبرنا عمرو بن الحارث، أن دراجاً أبا السمح حدثه، عن أبي الهيثم، عن أبي سعيد الخدري، أن رسول الله صلى الله عليه وسلم قال:
 "من مات من أهل الجنة من صغير أو كبير، يردون بني ثلاث وثلاثين في الجنة، لا يزيدون عليها أبداً، كذلك أهل النار".
 ورواه الترمذي: عن سويد بن نضر، عن ابن المبارك، عن رشدين بن سعد عن عمرو بن الحارث1.

ـــــــــــــــــــــــــــــــــــــــــ
1 رواه الترمذي في صفة الجنة – باب ما جاء لأدنى أهل الجنة من الكرامة.


كتاب صفة النار وما فيها من العذاب الأليم

ج / 2 ص -133- كتاب صفة النار وما فيها من العذاب الأليم
 أجارنا الله تعالى منها برحمته، إنه جواد كريم
قال الله تعالى: {فَإِنْ لَمْ تَفْعَلُوا وَلَنْ تَفْعلوا فاتَّقوا النَّار الَّتِي وَقُودهَا النَّاسُ وَالْحِجَارَةُ أعِدَّتْ لِلْكَافِرِينَ}. [2- البقرة-24].
وقال تعالى: {أولئِكَ عَلَيْهِمْ لَعْنَةُ اللَّهِ والْمَلاَئِكَةِ والنَّاس أجْمَعِين}. [2- البقرة-161].
وقال تعالى: {أولئِكَ الَّذِينَ اشْتَرَوُا الضَّلاَلَةَ بِالْهُدَىَ وَالْعَذَابَ بِالْمغْفِرَةِ فَمَا أصْبَرَهُمْ عَلَى النَّارِ}. [2-البقرة-175].
وقال تعالى: {إِنَّ الَّذِين كَفَرُوا وَمَاتُوا وَهُمْ كُفّارٌ فَلَنْ يُقْبَلَ مِنْ أحدهم مِلْءُ الأرْض ذهباً وَلَو افْتَدَى بِهِ أولئِكَ لَهُمْ عَذَابٌ ألِيمٌ وَمَا لَهُمْ مِنْ نَاصِرِينَ}. [3-آل عمران-91].
وقال تعالى: {إِنَّ الَّذِينَ كَفَرُوا بِآيَاتِنَا سَوْفَ نُصْلِيهِمْ نَاراً كُلّما نَضِجَتْ جُلُودهُمْ بدَّلَنَاهمْ جُلُوداً غَيْرَهَا لِيَذوقُوا الْعَذَابَ إِنَّ اللّه كَانَ عَزيزاً حَكِيماً}. [ 4-النساء-56].
وقال تعالى: {إِنَّ الَّذِينَ كَفَرُوا وَظَلَمُوا لَمْ يَكن اللَّهُ لِيَغْفِرَ لَهُمْ وَلاَ لِيَهْدِيَهمْ طَرِيقاً إِلاَّ طَرِيقَ جَهَنَّمَ خَالِدينَ فِيهَا أبَداً وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيراً}. [4-النساء-168].

ج / 2 ص -134- وقال تعالى: {إِنَّ الَّذِينَ كَفَرُوا لَوْ أَنَّ لَهُمْ مَا في الأَرْض جَمِيعاً وَمِثلَهُ مَعه لِيَفْتَدُوا بِهِ مِنْ عَذَابِ يَوْم الْقِيَامَةِ مَا تُقُبِّلَ مِنْهُمْ وَلَهُمْ عَذَاب أَلِيمٌ يرِيدُونَ أنْ يَخرجُوا مِنَ النَّارِ وَمَا هُمْ بِخَارِجِينَ مِنْهَا وَلَهُمْ عَذَابٌ مُقِيمٌ}. [5-المائدة-36-37].
وقال تعالى: {إِنَّ الَّذِينَ كًذّبُواْ بآياتِنَا وَاسْتَكْبَروا عَنْهَا لاَ تُفَتَّحُ لَهمْ أَبْوَابُ السَّمَاءِ وَلاَ يَدْخُلونَ الْجنَّةَ حَتى يَلِجَ الْجَمَلُ في سَمَّ الْخِياطِ وَكَذَلِكَ نَجْزِي الْمُجْرِمِينَ لَهُمْ مِنْ جَهًنّمَ مِهَادٌ وَمِنْ فَوْقهِمْ غَوَاش وَكَذَلِكَ نَجْزِي الظَّالِمِينَ}. [7-الأعراف-40-41].
وقال تعالى: {وَقَالُوا لاَ تَنْفروا في الْحَرِّ قُلْ نَارُ جَهًنّمَ أشَدُّ حَرّاً لَوْ كَانُوا يَفْقَهُونَ فَلْيَضْحَكُوا قَلِيلاً وَلْيَبْكُوا كَثِيراً جَزَاءَ بِمَا كَانوا يَكْسِبُونَ}. 9-التوبة-81].
وقال تعالى: {ثُمَّ نذيقُهُمُ الْعَذَابَ الشَّدِيدَ بِمَا كَانُوا يَكْفرُونَ}. [10-يونس-70].

ج / 2 ص -135- وقال تعالى: {لَهمْ فِيهَا زفيرٌ وَشَهِيق خَالِدِينَ فِيهَا مَا دَامَتِ السَّمواتُ وَالأرْض إِلاَّ مَا شَاء رَبُّكَ إِنَّ رَبَّكَ فَعَّالٌ لِمَا يُرِيدُ}. [11-هود-106].
وقال تعا لى: {وَنَحشرهمْ يَوْمَ القِيَامَةِ عَلَى وجُوهِهِمْ عُمْياً وَ بُكْماً وَصُمّاً مَأْوَاهُمْ جَهًنّمُ كلَّمَا خَبَتْ زِدْنَاهُمْ سَعِيراً}. [17-الإسراء-97].
وقال تعالى: {هذَانِ خَصْمَانِ اخْتَصَمُوا في رَبِّهِمْ فَالَّذِينَ كَفَرُوا قُطِّعَتْ لَهمْ ثيَابٌ مِن نَّارٍ يصَبُّ مِنْ فَوْق رءوسِهِمُ الْحَمِيمُ يُصْهر بِهِ مَا في بُطُونهِمْ وَالْجلُودُ ولَهُمْ مَقَامِعُ مِنْ حَدِيدٍ كُلّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا مِنْ غَمٍّ أعِيدوا فِيهَا وذُوفواْ عَذَابَ الْحَرِيق}. [22-الحج-19-22].
وقال تعالى: {فَمَنْ ثَقُلَتْ مَوَازِينهُ فَأوْلئكَ هُمُ الْمُفْلِحُونَ ووَمْن خَفّتْ مَوَازِينُهُ فَأوْلئِكَ الّذُينَ خسِروا أَنْفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ تَلْفَحُ وجُوهَهُمُ النَّارُ وَهُمْ فِيهَا كَالِحُونَ أَلَمْ تَكُنْ آيَاتين تُتْلَى عَلَيْكُمْ فَكًنْتُمْ بِهَا تُكَذِّبُونَ قَالُوا رَبَّنَا غَلَبَتْ عَلَيْنَا شِقْوَتُنَا وَكُنَّا قَوْماً ضَالِّينَ رَبَّنَا أَخْرِجْنَا مِنْهَا فَإِنْ عُدْنَا فَإِنَّا ظَالِمُونَ قَالَ اخْسَئُوا فِيهَا وَلاَ تُكَلِّمونِ إنَّهُ كَانَ فَرِيقٌ مِنْ عِبَادِي يَقولونَ ربَّنَا آمَنَّا فَاغفِرْ لَنَا}. [23-المؤمنون-102-109].

ج / 2 ص -136- وقال تعالى: {بَلْ كًذّبُوا بالسَّاعَةِ وأَعْتَدْنَا لِمَنْ كًذّبَ بِالسَّاعَةِ سَعِيراً إِذَا رَأَتْهًمْ مِن مَّكَانِ بَعِيدٍ سَمِعوا لَهَا تَغَيُّطاً وَزَفيراً وإِذَا ألْقُوا مِنْهَا مَكَاناً ضَيِّقاً مُقَرَّنِينَ دَعَوْا هُنَالِكَ ثُبُوراً لاَ تَدْعُوا الْيَوْمَ ثُبُوراً وَاحِداً وَادْعُوا ثُبًوراً كَثِيراً}. [25-الفرقان-11-14].
وقال تعالى: {فَكبْكِبوا فِيهَا هُمْ وَالْغَاوونَ وجُنُودُ إِبْلِيسَ أَجْمَعُونَ قَالُواْ وَهُمْ فِيهَا يَخْتَصِمُونَ تَاللَّهِ إِنْ تَاللَّهِ إِنْ كنَّا لَفَي مُبِين إِذْ نُسَوِّيكمْ بِرَبِّ الْعَالَمِينَ وَمَا أَضلَّنَا إِلاَّ الْمُجْرِمونَ فَمَا لَنَا مِنْ شَافِعِينَ وَلاَ صَدِيق حَمِيم فَلَوْ أنَّ لَنَا كَرَّةً فَنَكُونَ مِنَ الْمؤمِنِينَ إِنَّ فِي ذلِكَ لآيَةً وَمَا كَانَ أَكْثَرُهُم مُّؤمِنِينَ وَإِنَّ رَبَّكَ لَهُوَ الْعَزيزُ الرَّحِيمُ}. [260الشعراء-94-104].
وقال تعالى: {أولئِكَ الَّذِينَ لَهُمْ سُوء الْعَذَابِ وَهُمْ في الآخِرَةَ همُ الأَخْسَرُونَ}. [27-النمل-5].
وقال تعالى: {نُمَتِّعُهُمْ قَلِيَلاً ثُمَّ نَضْطَرُّهُمْ إِلَى عَذَابٍ غَلِيظٍ}. [31-لقمان-24].
وقال تعالى: {وأَمَّا الَّذِينَ فَسَقُوا فَمَأوَاهُمُ النَّارُ كُلّمَا أَرَادوا أنْ يَخْرُجُوا مِنْهَا

ج / 2 ص -137- أعِيدُوا فِيهَا وَقيلَ لَهُمْ ذوقًوا عَذَابَ النَّارِ الَّذِي كنْتُمْ بِهِ تُكَذِّبُونَ وَلَنُذِيقَنَّهُمْ مِنَ الْعَذَابِ الأَدْنَى دُون الْعَذَابِ الأكبرِ لَعًلّهُمْ يَرْجِعُونَ}. [32-السجدة-20-21].
وقال تعالى: {إِنَّ اللَّهَ لَعَنَ الْكَافِرِينَ وَأَعَدَّ لَهمْ سَعِيراً خَالِدِينَ فِيهَا أَبَداً لاَ يَجدونَ وَليّاً وَلاَ نَصِيراً يَوْمَ تُقلَّبُ وُجُوههُمْ فِي النَّارِ يَقولُونَ يَا لَيْتَنَا أَطَعْنا اللَّهَ وأطَعْنَا الرَّسُولا وَقَالُوا رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَراءنَا فَأضَلُّونَا السَّبِيلا رَبَّنَا آتهِمْ ضِعْفَيْنَ مِنَ الْعَذَابِ وَالْعَنْهمْ لَعْناً كَبِيراً}. [33-الأحزاب-64-68].
وقال تعالى: {وَالَّذِينَ كَفَرُوا لَهُمْ نَارُ جَهَنَّمَ لاَ يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلاَ يُخفَّفُ عَنْهمْ مِنْ عَذَابِهَا كَذلِكَ نَجْزِي كلَّ كَفُورٍ وَهُمْ يَصْطَرخُونَ فِيهَا رَبَّنَا أَخْرِجْنَا نَعْمَلْ صَالِحاً غَيْرَ الَّذِي كُنَّا نَعْمَلُ أَوْ لَمْ نُعَمِّرْكمْ مَا يَتَذَكَّرُ فِيهِ مَنْ تَذَكَّرَ وَجَاءَكُمُ النَّذِيرُ فَذُوقُوا فَمَا لِلظَّالِمِينَ مِنْ نَّصِير}. [35-فاطر-36-37].
وقال تعالى: {هذِهِ جَهَنَّمُ الَّتِي كُنْتُمْ توعدُونَ اصْلَوْهَا الْيَوْمَ بِمَا كُنْتُمْ تَكْفرونَ اليَوْمَ نَخْتِمُ عَلَى أفْوَاهِهِمْ وَتُكَلِّمُنَا أيْدِيهِمْ وَتَشْهَدُ أَرْجُلهُمْ بِمَا كَانوا يَكْسِبُونَ وَلَوْ نَشَاءُ لَطَمَسْنَا عَلَى أَعْينهِمْ فَاسْتَبَقُوا الصِّراطَ فَأنَّى

ج / 2 ص -138- يُبْصِرُونَ وَلَوْ نَشَاءُ لَمَسَخْنَاهُمْ عَلَى مَكَانَتِهِمْ فَمَا اسْتَطَاعُوا مُضِيّاً وَلاَ يَرْجِعُون}. [36-يس-63-67].
وقال تعالى: {احْشروا الَّذِينَ ظَلَمُوا وَأزْوَاجَهُمْ وَمَا كَانُوا يَعْبدُونَ مِنْ دونِ اللَّهِ فَاهْدُوهُمْ إِلَى صِرَاطِ الْجَحِيم وَقفُوهُمْ إِنَّهُم مَّسئُولُونَ مَا لَكُمْ لاَ تَنَاصَرُونَ بَلْ همُ الْيَوْمُ مُسْتَسْلِمُونَ}. [37-الصافات-22-26].
وقال تعالى: {هذَا وَإِنَّ لِلطَّاغِينَ لَشَرَّ مآبٍ جَهًنّمَ يَصْلَوْنَهَا فَبِئْسَ الْمِهَادُ هذَا فَلْيَذًوقُوهُ حَمِيمٌ وغَسَّاق، وآخَرُ مِنْ شَكْلِهِ أَزْوَاجٌ هذَا فَوْجٌ مُقْتَحِمٌ معَكُمْ لاَ مَرْحباً بِهِمْ إِنَّهُمْ صَالُوا النَّارِ قَالُوا بَلْ أَنْتُمْ لاَ مَرْحَباً بِكًمْ أَنْتُمْ قدَّمْتمُوهُ لَنَا فَبئْسَ الْقَرَارُ قَالُوا رَبَّنَا مَنْ قَدَّمَ لَنَا هذَا فَزِدْهُ عَذَاباً ضِعْفاً فِي النَّارِ وَقَالُوا مَا لَنَا لاَ نَرَى رِجَالاً كُنَّا نَعُدّهمْ مِنَ الأًشْرَارِ اتَّخَذْنَاهُمْ سِخْرِيّاً أَمْ زَاغَتْ عَنهمُ الأَبْصَارُ إِنَّ ذلك لَحَقٌّ تَخَاصُمُ أَهْل النَّارِ}. [38-ص-55-64].
وقال تعالى: {وَسِيقَ الذِينَ كَفَرُوا إِلى جَهَنَّمَ زمَراً حَتَّى إِذَا جَاءُوهَا فُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتًهَا ألَمْ يَأتِكُمْ رُسلٌ مِنْكُمْ يَتْلُونَ عَلَيْكُمْ آياتِ رَبِّكُمْ وَيُنْذِرُونَكُم لِقَاءَ يَوْمِكُمْ هَذَا قَالُوا بَلَى وَلَكِنْ حَقَّتْ كَلِمَةُ الْعَذَابِ عَلَى الْكَافِرِينَ قِيلَ ادْخُلُوا أَبْوَابَ جَهًنّمَ خَالِدِين فِيهَا فبِئْسَ مَثْوَى الْمُتَكبِّرِينَ}. [39-الزمر-71-72].

ج / 2 ص -139- وقال تعالى:
{إِنَّ الَّذِينَ كَفَزوا يُنَادَوْنَ لَمَقْتُ اللَّهِ أَكْبَرُ مِن مَّقْتِكمْ أَنْفسَكُمْ إِذْ تُدْعَوْنَ إِلَى الإِيمَانِ فَتَكْفُرُونَ قَالُوا رَبَّنَا أَمَتَّنَا اثنَتَيْن وَأَحْيَيْتَنَا اثْنَتَيْن فَاعْتَرَفْنَا بِذُنُوبِنَا فَهَلْ إِلَى خُرُوج مِنْ سَبِيل ذلِكًمْ بِأَنَّهُ إِذَا دعُيَ اللَّهُ وَحْدَهُ كَفَرْتُمْ وَإِنْ يُشْرَكْ بِهِ تُؤْمِنُوا فَالْحُكْمُ لِلّهِ الْعَلِيِّ الْكَبِيرِ}. [40-غافر-10-12].
قال تعالى:
{فَوَقْاهُم الله سَيّئَاتِ مَا مَكَرُوا وَحَاقَ بِآلِ فِرْعَوْنَ سُوءُ الْعَذَابِ النَّارُ يُعْرَضُونَ عَلَيْهَا غدُوّاً وَعَشِيّاً وَيَوْمَ تَقًومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ وَإِذ يَتَجَاجُّونَ فِي النَّارِ فَيَقُولُ الضُّعَفَاءُ لِلّذِينَ اسْتَكْبَرُوا إِنَّا كُنَّا لَكُمْ تَبَعاً فَهَلْ أَنْتُمْ مُغْنُونَ عًنّا نَصِيباً مِنَ النَّارِ قَالَ الَّذِينَ اسْتَكْبَروا إِنَّا كُلٌّ فِيهَا إِنَّ اللَّهَ قَدْ حَكَمَ بَيْنَ الْعِبَادِ وَقَالَ الَّذِينَ فِي النَّارِ لِخَزَنَةِ جَهَنَّمَ ادْعُوا ربَّكمْ يخَفِّفْ عَنَّا يَوْماً مِنَ الْعَذَابِ قَالُوا أَوَلَمْ تَكُ تَأْتِيكُمْ رُسُلُكُمْ بِالْبَيِّنَاتِ قَالُوا بَلَى قَالُوا فَادْعُوا وَمَا دُعَاءُ الْكَافِرِينَ إِلاَّ فِي ضَلاَلٍ إنا لنَنصرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدًّنْيَا وَيَوْمَ يَقُومُ الأَشْهَادُ يَوْمَ لا يَنْفَع الظَّالِمِينَ مَعْذِرَتُهمْ وَلَهُمُ اللَّعْنَةُ وَلهمْ سُوء الدَّارِ}. [40-غافر-45-52].
وقال تعالى:
{الَّذِينَ كًذّبُوا بالْكِتَابِ وَبِمَا أَرْسَلْنَا بِهِ رُسلَنَا فَسَوْفَ يَعْلَمُونَ، إِذِ الأَغلاَلُ فِي أَعْنَاقِهِمْ وَالسَّلاَسِلُ يُسْحَبونَ فِي الْحَمِيم ثُمَّ فِي النَّارِ يُسْجَرُونَ ثُمَّ قِيلَ لَهُمْ أَيْنَ مَاكُنْتمْ تشْركُونَ مِنْ دونِ اللَّهِ قَالُوا ضَلُّوا

ج / 2 ص -140- عَنَّا بَلْ لَّمْ نَكُن نَّدْعُوا مِنْ قَبْلُ شَيئاً كَذَلِكَ يُضِلُّ اللَّهً الْكَافِرِينَ ذلِكُمْ بِمَا كُنْتمْ تَفْرَحُونَ فِي الأرض بِغَيْرِ الْحَقِّ وَبِمَا كُنْتُمْ تَفْرحونَ ادْخلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَبِئْسَ مَثْوَى المتَكَبِّرينَ}. [40-غافر-70-76].
وقال تعالى:
{وَذلِكُمْ ظَنُّكُمُ الَّذِي ظَنَنْتُمْ بِربِّكُمْ أَرْدَاكُمْ فأَصْبَحْتُمْ مِّنَ الخَاسِرِينَ فَإِنْ يَصْبِروا فَالنَّار مَثْوىً لَّهُمْ وَإِنْ يَسْتَعْتِبوا فَمَا هُم مِّنَ الْمُعْتَبِينَ وَقَيَّضْنَا لَهُمْ قُرَنَاء فَزَيَّنُوا لَهمْ مَّا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَحًقّ عَلَيْهِمُ الْقَوْل فِي أمَمٍ قَدْ خَلَتْ مِنْ قَبْلِهِم مِّنَ الْجِنِّ والإنس إِنَّهمْ كَانُوا خَاسِرِين وقَالَ الَّذِينَ كَفَرُوا لاَ تَسْمَعُوا لِهذَا الْقُرْآنِ وَالْغَوْا فِيهِ لَعًلّكًمْ تَغْلِبُونَ فَلنُذِيقَنَّ الَّذِينَ كَفَرُوا عَذَاباً شَدِيداً وَلَنَجْزِينَّهُمْ أَسْوَأَ الَّذِي كَانًوا يَعْمَلُونَ ذلِكَ جَزَاءُ أَعْدَاء اللَّهِ النَّارُ لَهمْ فِيهَا دَارُ الْخُلْدِ جَزَاءً بِمَا كَانُوا بآيَاتِنَا يَجْحَدُونَ وَقَالَ الَّذِينَ كَفَرُوا ر بَّنَا أرِنَا الَّذِيْنَ أضلانا مِنَ الْجِن وَالإِنْس نَجْعَلْهُمَا تَحْتَ أقْدَامِنَا لِيَكُونَا مِنَ الأَسْفَلِين}. [41-فصلت-23].
وقال تعالى:
{إِنَّ الْمُجْرِمِينَ فِي عَذَابِ جَهَنَّمَ خَالدُونَ لاَ يُفَتَّرُ عَنْهُمْ وَهُمْ فِيهِ مُبْلِسُونَ وَمَا ظَلَمْنَاهُمْ وَلَكِنْ كَانُوا هُمُ الظَّالِمِينَ وَنَادوْا يَا مَالِكُ لِيَقْض عَلَيْنَا رَبُّكَ قَالَ إِنَّكُمْ ماكِثُونَ لَقَدْ جِئْناكُمْ بِالْحَقِّ وَلَكِنَّ أكْثَرَكُمْ لِلْحَق كَارِهُون}. [43-الزخرف-74-78].

ج / 2 ص -141- وقال تعالى: {إِنَّ شَجَرَةَ الزَّقُّوم طَعَامُ الأثِيم كَالْمُهْل يَغْلِي فِي الْبُطُونِ كَغَلْي الْحَمِيم خُذوهُ فَاعْتِلُوهُ إِلى سَوَاءِ الْجَحِيم ثمَّ صُبًّوا فَوْقَ رَأسِهِ مِن عَذَابِ الْحَمِيم ذُقْ إِنَّكَ أنْتَ الْعَزِيزُ الْكَرِيمُ إِنَّ هَذَا مَا كُنْتُمْ بِهِ تَمتَرُونَ}. [44-الدخان-43-50].
وقال تعالى: {مَثَلُ الْجنَّةِ الَّتِي وُعِدَ الْمُتَّقونَ فِيهَا أنْهَارٌ مِنْ مَاءٍ غَيْر ِآسِن وَأَنْهَارٌ مِن لَّبَن لَّمْ يَتَغَيَّر طَعْمُهُ وَأنْهَاز مِنْ خَمْر لَذَّةٍ لِلشَّارِبِينَ وَأنْهَارٌ مِن عَسَل مُّصًفَّى وَلَهُمْ فِيهَا مِنْ كُل الثَّمَرَاتِ وَمَغْفِرَةٌ مِنْ رَبِّهِمْ كَمَنْ هُوَ خَالِدٌ في النَّارِ وَسُقوا مَاءَ حَمِيماً فَقَطَّعَ أمْعَاءهُمْ}. [47-محمد-15].
وقال تعالى: {يَوْمَ نَقُولُ لِجَهًنّمَ هَل امْتَلأتِ وَتَقُولُ هَلْ مِنْ مَزِيد}. [50-ق-30]
وقال تعالى: {يَوْمَ يُدَعُّونَ إِلىَ نَارِ جَهَنَّمَ دَعّاً هذه النَّار الَّتِي كُنْتُمْ بِهَا تُكَذِّبُونَ أَفَسِحْرٌ هذا أمْ أنْتمْ لاَ تُبْصِرُ ونَ اصْلَوْهَا فَاصْبِرُوا أوْ لاَ تَصْبِرُوا سَوَاءٌ عَلَيْكمْ إِنَّمَا تُجْزَوْنَ مَاكُنْتُمْ تَعْمَلُونَ}. [52-الطور-13-16].
وقال تعالى: {بَل السَّاعَة مَوْعِدهمْ وَالسَّاعَةُ أدهى وَأمَرُّ إنَّ الْمُجْرِمِينَ فِي ضَلال

ج / 2 ص -142- وسُعر يَوْمَ يُسْحَبونَ فِي النَّارِ عَلَى وُجُوهِهِمْ ذُوقُوا مَسَّ سَقَر إِنَّا كُلّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ وَمَا أَمْرُنَا إِلا واحدة كَلَمْح بِالْبَصَرِ}. [54-القمر-46-50].
وقال تعا لى:
{يُعْرَفُ المُجْرِمونَ بِسِيمَاهُمْ فَيُؤْخَذُ بِالنَّواصِي وَالأَقْدَام فَبَأيِّ آلاَءِ ربِّكُمَا تُكَذِّبَانِ هذِهِ جَهَنَّمُ الَّتِي يُكًذّبُ بِهَا الْمُجْرِمُونَ يَطُوفُونَ بَيْنَها وَبَيْنَ حَمِيم آنٍ فَبِأَيِّ آلاَءِ رَبِّكمَا تُكَذِّبَانِ}. [55-الرحمن 41-45].
وقال تعالى:
{وَأصْحَابُ الشَمَالِ مَا أصْحَابُ الشِّمَالِ فِي سَمُوم وَحَمِيم وظل من يحموم لا بَارِدٍ وَلاَ كَرِيم إِنَّهُمْ كَانُوا قَبْلَ ذلِكَ مُتْرفِينَ وَكَانُوا يُصِرُّونَ عَلَى الحِنْثِ الْعَظِيم وَكُنَّا تُرَاباً وَعِظَاماً أئذَّا متنا وكنا ترابا وعظاماً نخرة أئنا لَمَبْعُوثونَ أو آباؤُنَا الأَوَّلُونَ}. [56-الواقعة-41-48].
وقال تعالى:
{فَالْيَوْمَ لاَ يُؤْخَذُ مِنْكمْ فِدْيَةٌ وَلاَ مِنَ الَّذِينَ كَفَروا مَأوَاكُمُ النَّارُ هِيَ مَولاكمْ وَبِئْسَ الْمَصِيرُ}. [57-الحديد-15].
وقال تعالى:
{يأيُّهَا الَّذِينَ آمَنُوا قواْ أنْفسَكُمْ وَأَهْلِيكمْ نَاراً وَقًودُهَا النَّاسُ وَالْحِجَارَةُ عَلَيْهَا مَلاَئِكَةٌ غِلاَظٌ شِدَاد لاَ يَعْصُونَ اللَّهَ مَا أمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمرونَ}. [66-التحريم-6].

ج / 2 ص -143- وقال تعالى:
{وَللَّذِينَ كَفَرُوا بِربِّهِم عَذَابُ جَهَنَّمَ وَبِئْسَ الْمَصِيرُ إِذَا ألْقُوا فِيهَا سَمِعُوا لَهَا شَهِيقاً وَهِيَ تَفُورُ تَكَادُ تَمَيَّز مِنَ الْغَيْظِ كُلّمَا ألْقِيَ فِيهَا فوج سَأَلَهُمْ خَزَنَتُهَا أَلَمْ يَأتِكُمْ نَذِيرٌ قَالًوا بَلَى قَدْ جَاءَنَا نَذِيرٌ فَكًذّبْنَا وَقلْنَا مَا نَزَّلَ اللَّهُ مِنْ شَيْءٍ إِنْ أَنْتُمْ إِلاَّ فِي ضَلاَلٍ كَبِير وَقَالُوا لَوْ كنَّا نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِي أَصْحَابِ السَّعِيرِ فَاعْتَرَفوا بِذَنْبِهِمْ فَسُحْقاً لأصحَابِ السَّعِيرِ}. [67-الملك-6-11].
وقال تعالى:
{كَذلِكَ الْعَذَابُ وَلَعَذَابُ الآخِرَة أَكْبَرُ لَوْ كَانُوا يَعْلَمونَ}. [68-القلم-33].
وقال تعالى:
{وَأَمَّا مَنْ أؤتيَ كِتَابَهُ بِشِمَالِهِ فَيَقُول يَا لَيْتَنِي لَمْ أوتَ كِتَابَيَهْ وَلَمْ أَدرِ مَا حِسَابِيَهْ يَا لَيْتَهَا كَانَتِ الْقَاضِيَةَ مَا أَغنَى عَنِّي مَالِيَهْ هَلَكَ عَنِّي سُلْطَانِيَهْ خُذُوة فَغُلُّوهُ ثُمَّ الْجَحِيمَ صَلُّوهُ ثُمَّ في سِلْسِلَةٍ ذَرْعُهَا سَبْعُونَ ذِرَاعاً فَاسْلُكُوهُ إِنَّه كَانَ لاَ يُؤْمِنُ بِاللَّهِ الْعَظِيم وَلاَ يَحُضُّ عَلَى طَعَام الْمِسْكِين فَلَيْسَ لَة الْيَوْمَ هَا هُنَا حَمِيمٌ وَلاَ طَعَامٌ إِلاَّ مِنْ غِسْلِين لاَ يأكُله إِلاَّ الْخَاطِئُونَ}. [69-الحاقة-25-37].
وقال تعالى:
{يَوَدُّ الْمُجْرِمُ لَوْ يَفْتَدِي مِنْ عَذَابِ يَوْمَئِذ بِبَنِيهِ وَصَاحِبَتِهِ وأَخِيهِ

ج / 2 ص -144- وَفَصِيلَتِهِ الَّتِي تُؤْوِيهِ وَمَنْ فِي الأرْض جَمِيعاً ثَمّ ينْجِيه كًلاّ إِنَّهَا لَظَى نَزَّاعَةً لِلشَّوَى تَدْعُوا مَنْ أَدْبَرَ وَتَوَلَّى وَجَمَعَ فَأَوْعَى}. [70-المعارج- 11-18].
وقال تعالى:
{سَأصْلِيهِ سَقَرَ وَمَا أدرَاكَ مَا سَقر لاَ تبْقِي وَلاَ تذَرُ لَوَّاحَةٌ لِلْبَشَرِ عَلَيْهَا تِسْعَةَ عَشَرَ ومَا جَعَلْنَا أصْحَابَ النَّارِ إِلاَّ مَلاَئِكَةً وَمَا جَعَلْنَا عِدَّتَهُمْ إِلاَّ فِتْنَةً لِلّذِينَ كَفَرُوا لِيَسْتَيْقِنَ الَّذِينَ أوتُوا الْكِتَابَ وَ يَزْدَادَ الَّذِينَ آمَنُوا إيمَاناً وَلاَ يَرْتَابَ الَّذِينَ أوتُوا الْكِتَابَ وَالْمُؤْمِنُونَ وليَقولَ الَّذِينَ فِي قُلُوبِهِم مَّرَضٌ وَالْكَافِرونَ مَاذَا أرَاد اللَّهُ بِهَذَا مَثَلاً كَذلِكَ يُضِلُّ اللَّهُ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاء وَمَا يَعْلَمُ جنُودَ رَبِّكَ إِلاَّ هُوَ وَمَا هِيَ إِلاَّ ذِكْرَى لِلْبَشَر}. [74-المدثر-26-31].
وقال تعالى:
{كُلُّ نَفْس بِمَا كَسَبَتْ رَهِينَةً إِلاَّ أصْحَابَ الْيَمِين في جَنَّاتٍ يَتَساءَلُونَ عَن المجْرِمِينَ مَا سَلَكَكمْ في سَقَر قَالوا لَمْ نَكُ مِنَ الْمُصَلِّينَ وَلَمْ نَكُ نُطْعِمُ الْمِسْكِينَ وَكًنّا نَخُوضُ مَعَ الْخَائِضِينَ وَكُنَّا نُكَذِّبُ بِيَوْم الدَين حَتَّى أتَانَا اليَقِينُ فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِين فَمَا لَهمْ عَن التَّذْكِرَةِ مُعْرِضِينَ}. [74-المدثر-38-49].
وقال تعالى:
{إِنَّا أعْتَدْنَا لِلْكَافِرِينَ سَلاَسِلَ وَأَغلالاً وَسَعِيراً}. [76-الإنسان-4].

ج / 2 ص -145- وقال تعالى:
{انطَلِقُوا إِلَى مَا كنْتُمْ بِهِ تُكَذِّبُونَ انْطَلِقُوا إِلَى ظِلِّ ذِي ثَلاَثِ شُعَبٍ لا ظَلِيل وَلاَ يغْنِي مِنَ اللَّهَبِ إِنَّهَا تَرْمِي بِشَرَرٍ كَالْقَصْرِ كَأنَّهُ جِمَالَةٌ صُفْرٌ وَيْل يَوْمَئِذٍ لِلْمُكَذِّبِينَ}. [77- المرسلات- 29- 34].
وقال تعالى:
{إِنَّ جَهًنّمَ كَانَتْ مِرْصاداً لِلطَّاغِينَ مآباً لاَّبِثِينَ فِيهَا أَحْقَاباً لاَ يَذُوقُونَ فِيهَا بَرْداً وَلاَ شَرَاباً إِلاَّ حَمِيماً وَغَسَّاقاً جَزَاءً وُفاقأ أَنَّهمْ كَانُوا لاَ يَرْجُونَ حِساباً وَكًذّبُوا بآيَاتِنَا كِذَّاباً وَكُلّ شَيْءٍ أَحْصَيْنَاة كِتَابَاَ فذُوقُوا فَلَن نَّزِيدَكُمْ إِلاَّ عَذَاباً إِنَّ لِلْمُتَّقِينَ مَفَازاً حَدَائِقَ وَأَعْنَاباً وكَوَاعِبَ أَتْرَاباً}. [78-النبأ-21-33].
وقال تعالى:
{كًلاّ إِنَّ كِتَابَ الْفجَّارِ لَفِي سِجِّين ومَا أَدرَاكَ مَا سِجِّينٌ كِتَابٌ مَرْقُومٌ وَيْل يَوْمَئِذٍ لِلْمُكَذِّبينَ}. [83-المطففين-7-10].
وقال تعالى:
{فَأنذَرْتكُمْ نَاراً تَلًظّى لاَ يَصْلاَهَا إِلاَّ الأشْقَى الَّذِي كًذّبَ وَتَوَلَّى}. [92- الليل-14-16].
وقال تعالى:
{إِنَّهُ مَنْ يأتِ رَبَّهُ مُجْرِماً فَإِنَّ لَهُ جَهَنَّمَ لاَ يَمُوتُ فِيهَا وَلاَ يَحْيَا}. [20- طه-74].

ج / 2 ص -146- كما قال تعالى:
{وُجُوه يَوْمَئِذٍ خَاشِعَةٌ عَامِلَةٌ نَاصِبَةٌ تَصلى نَاراً حَامِيَةً تُسْقَى مِنْ عَيْن آنِيةٍ لَّيْسَ لَهُمْ طَعَامٌ إِلاَّ مِنْ ضَرِيع لاَ يُسْمِنُ وَلاَ يُغْنِي مِنْ جُوع}. [88- الغاشية-2-7].
وقال تعالى:
{كلاّ إِذَا دُكَّتِ الأرْضُ دَكّا دَكّاً وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفًّا صفا وَجِيء يَوْمِئِذٍ بِجَهَنَّمَ يَوْمَئِذٍ يَتَذَكَّرُ الإِنْسَانُ وأنَّى لَهُ الذِّكْرَى يَقُولُ يَا لَيْتَنِي قدَّمْتُ لِحَيَاتِي فَيَوْمَئِذٍ لاَ يُعَذِّبُ عَذَابَهُ أحَدٌ وَلاَ يوثق وَثَاقَهُ أحَدٌ}. [89-الفجر-21-26].
وقال سبحانه وتعالى:
{وَالَّذِينَ كَفروْا بِآيَاتِنَا هُمْ أصْحَابُ الْمَشْأمَةِ عَلَيْهِمْ نَارٌ مُوصدَة}. [90-البلد- 19-20].
وقال تعالى:
{وَيْلٌ لِكُلِّ هُمَزَةٍ لمَزَةٍ الَّذِي جَمَعَ مَالاً وَعددَهُ يَحْسَبُ أنَّ مَالَهُ أخْلده كلاّ لَيُنْبَذَنَّ في الْحُطَمَةِ وَمَا أدرَاكَ مَا الْحُطَمَةُ نَارُ اللَّهِ الْمُوَقَدَة الَّتِي تَطَّلِعُ عَلَى الأفْئِدَة إِنَّهَا عَلَيْهِمُ مُّؤْصدَةٌ في عَمَدٍ مُّمددَةٍ}. [104-الهمزة- 1-9].

ج / 2 ص -147- قال ابن المبارك: عن خالد بن أبي عمران بسنده، أن رسول الله صلى الله عليه وسلم قال:
"إن النار تأكل أهلها، حتى إِذا اطلعت على أفئدتهم انتهت، ثم يعود كما كان، ثم يستقبله أيضاً، فيطلع على فؤادهم، فهم كذلك أبداً"1.
فذلك قوله: {نَارُ اللَّهِ الْمُوقَدَة الَّتِي تطَّلِعُ عَلَى الأفْئِدَةِ}.
وقد تركنا إيراد آيات كثيرة خوف الإطالة، وفيما أوردناه إشارة إلى ما تركنا إيراده و بالله المستعان وستأتي الأحاديث الواردة في صفة جهنم- أجارنا الله تعالى منها، بحوله وقوته آمين- مرتبة على ترتيب حسن وبالله التوفيق.
وقال ابن المبارك: أخبرنا معمر: عن محمد بن المنكدر، قال: لما خلقت النار، فزعت الملائكة، وطارت أفئدتها، فلما خلق آدم سكن ذلك عنهم، وذهب ما كانوا يحذرون2.

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه ابن المبارك في زيادة نعيم على كتاب الزهد 92- 320 – ورواه أحمد في كتاب الزهد 397- مكة. ولفظه عن محمد ابن مطرف أيضا: إن شابا من الأنصار دخل خوف النار قلبه فجلس في البيت فأتاه النبي صلى الله عليه وسلم جهزوا صاحبكم فلذ خزف النار كبده.
2 هذا الأثر رواه ابن المبارك في الزهد في زيادة نعيم 92- 321.

ج / 2 ص -148- فتى من الأنصار يميته خوف النار
وقال ابن المبارك: أخبرنا محمد بن مطرف، عن الثقة، أن فتى من الأنصار داخلته من النار خشية، فكان يبكي عند ذكر النار، حتى حبسه ذلكفي البيت، فذكر ذلك للنبي صلى الله عليه وسلم، فجاءه في البيت، فلما دخل نبي الله صلى الله عليه وسلم اعتنقه الفتى، وخر ميتاً، فقال رسول الله صلى الله عليه وسلم:
"جهزوا صاحبكم، فإِن الفرق من النار فلذ كبده"1.
وقال القرطبي: وروي أن عيسى عليه السلام مرّ بأربعة آلاف امرأة متغيرات الألوان، وعليهن مدارع الشعر والصوف، فقال عيسى: ما الذي غير ألوانكن معاشر النسوة? قلن: ذكر النار غير ألواننا يا ابن مريم: إن من دخل النار لا يذوق فيها برداً ولا شراباً. ذكره الخرائطي في كتاب التنور.

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه ابن المبارك في الزهد زيادة نعيم 87- 306.

سلمان الفارسي وخشيته من عذاب النار
وروي أن سلمان الفارسي لما سمع قوله تعالى: {وَإِنَّ جَهًنمَ لَمَوْعدهُمْ أَجْمَعِينَ}. [15-الحجر-43].
فرّ ثلاثة أيام هارباً من الخوف، لا يعقل، فجيء به إلى النبي صلى الله عليه وسلم فقال: يا رسول الله أنزلت هذه الآية: {وَإِنَّ جَهَنَّمَ لَمَوْعِدُهُمْ أَجْمَعِينَ}.
فو الذي بعثك بالحق لقد قطعت قلبي، فأنزل الله تعالى: {إِنَّ المُتَّقِينَ في ظِلاَلٍ وَعُيُونٍ}. [77-المرسلات-41].
ذكره الثعالبي.


ذكر جهنم وشدة سوادها

ج / 2 ص -149- ذكر جهنم وشدة سوادها
أَجارنا الله منها
قال تعالى: {وَقَالُوا لاَ تَنْفِرُوا في الْحَرِّ قلْ نَارُ جَهًنّمَ أَشَدُّ حَرّاً لو كَانُوا يَفْقَهُونَ}. [9-التوبة-81].
قال اللّه تعالى: {وَأَمَّا مَنْ خَفَّتْ مَوَازِينُهُ فَأمُّهُ هَاوِيَةٌ ومَا أَدرَاكَ مَاهِيَه نَارٌ حَامِيَة}. [101-القارعة-8-11].
وقال تعالى: {تُسقَى مِنْ عَيْن آنِيَةٍ لَّيْسَ لَهُمْ طَعَامٌ إِلاَّ مِنْ ضَرِيع لاَ يُسْمِنُ وَلاَ يُغْنِي مِن جُوعٍ}. [88-الغاشية-5-7].
وقال تعالى: {يَطُوفُونَ بَيْنَهَا وَبَيْنَ حَمِيم آن}. [55- الرحمن-44]. أي حار، قد تناهى حره، وبلغ الغاية في ذلك.

جهنم- والعياذ بالله تعالى- أشد سبعين مرة من نار الدنيا
وقال مالك في الموطأ: عن أبي الزناد، عن الأعرج، عن أبي هريرة، أن رسول الله صلى الله عليه وسلم قال. "نار بني آدم التي توقدون، جزء من سبعين جزء من نار جهنم،

ج / 2 ص -150- فقالوا: يا رسول الله. إن كانت لكافية، فقال: "إنها فضلت عليها بتسعة وتسعين جزء"1.
ورواه البخاري: عن إسماعيل بن أبي إدريس، عن مالك، وأخرجه مسلم: عن قتيبة، عن المغيرة بن عبد الرحمن الخزامي، عن أبي الزناد، به نحوه.
وقال أحمد: حدثنا سفيان، عن أبي الزناد، عن الأعرج، عن أبي هريرة، عن النبي صلى الله عليه وسلم:
"إن ناركم هذه جزء من سبعين جزء من نار جهنم، وقد ضربت بالبحر مرتين، ولولا ذلك ما جعل الله فيها منفعة لأحد".2 على شرط الصحيحين.
طريق أخرى
قال أحمد: حدثنا عبد الرحمن، حدثنا حماد، عن محمد بن زياد، سمعت أبا هريرة يقول: سمعت أبا القاسم صلى الله عليه وسلم يقول:
"نار ابن آدم التي توقدون، جزء من سبعين جزء من نار جهنم"3.

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه مالك في الموطأ 994- عبد الباقي. ورواه أحمد في مسنده 7323- معارف. ورواه البخاري ج 6-38- الشعب من طريق مالك. ورواه مسلم 2- 252 من طريق المغيرة. ورواه الترمذي 3- 345، 346 من حديث همام. وذكره المنذري في الترغيب والترهيب 4- 226، 227. رواية مالك والشيخين ثم قال: ورواه أحمد وابن حبان في صحيحه والبيهقي. وقد ورد بالمعنى عند ابن ماجه رقم 4318. والحاكم في المستدرك 4- 593.
2 الحديث رواه أحمد في مسنده 7323- معارف. ورواه المنذري في الترغيب والترهيب 4- 226، 227.
3 الحديث رواه أحمد في مسنده 2- 467.

ج / 2 ص -151- طريق أخرى
قال أحمد: حدثنا عبد الرزاق، أخبرنا معمر، عن همام، عن أبي هريرة، قال: قال رسول الله- صلى الله عليه وسلم:
"ناركم هذه التي يوقدها بنو آدم جزء واحد من سبعين جزء من حر جهنم، قالوا: والله إن كانت لكافية. قال: فإِنها فضلت عليها بتسعة وستين جزء، كلهن مثل حرها"1.
قال أبو بكر البزار: حدثنا بشر بن خالد العسكري، حدثنا سعيد بن مسلمة، عن عاصم بن كليب، عن أبيه، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم:
"إن ناركم هذه، وكل نار أوقدت، أو هم يوقدونها، جزء من سبعين جزء من نارجهنم".
طريق أخرى بلفظ آخر
قال أحمد: حدثنا قتيبة، حدثنا عبد العزيز، عن سهل، عن أبيه، عن أبي هريرة، أن رسول الله صلى الله عليه وسلم قال:
"هذه النار جزء من مائة جزء من جهنم"2.
وهذا الإِسناد على شرط مسلم، وفي لفظه غرابة، وأكثر الروايات عن أبي هريرة جزء من سبعين جزء. وقد ورد الحديث عن غيره كذلك، من طريق عبد الله بن مسعود.

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه أحمد في مسنده 2- 313.
2 الحديث رواه أحمد في المسند 2- 379.

ج / 2 ص -152- كما قال البزار: حدثنا محمد بن عبد الرحيم، حدثنا عبيد الله بن إسحاق العطار، حدثنا زهير، عن أبي إسحاق، عن معمر بن ميمون، عن عبد الله، قال: قال رسول الله صلى الله عليه وسلم:
"الرؤيا الصالحة بشرى، وهي جزء من سبعين جزء من النبوة، وإن ناركم هذه جزء من سبعين جزء من سموم جهنم، وما دام العبد ينتظر الصلاة فهو في صلاة، ما لم يحدث". قال البزار: وقد روي موقوفاً من طريق أبي سعيد.
كما قال البزار أيضاً: حدثنا محمد بن الليث، حدثنا عبيد الله بن موسى، حدثنا شيبان، عن فراس، عن عطية، عن أبي سعيد، قال: قال رسول الله صلى الله عليه وسلم:
"إن ناركم هذه جزء من سبعين جزء من نار جهنم، لكل جزء منها حرها".
 وقال الطبراني: حدثنا أحمد بن عمرو الخلال، حدثنا إبراهيم بن المنذر الخزاعي، حدثنا معن بن عيسى القزاز، عن مالك بن أنس، عن عمه أبي سهل، عن أبيه، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم:
"أتدرون ما مثل ناركم هذه من نار جهنم؟ هي أشد دخاناً من دخان ناركم هذه بسبعين ضعفاً". قال الحافظ الضياء: وقد رواه ابن مصعب، عن مالك، فوقفه، وهو عندي على شرط الصحيح.

أوقد على نار جهنم ثلاثة آلاف عام حتى أصبحت سوداء مظلمة
وروى الترمذي، وابن ماجه: كلاهما عن ابن عباس الدوري، عن يحيى بن أبي بكير، عن شريك عن عاصم، عن أبي عاصم، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم:

ج / 2 ص -153- "أوقد على النار ألف سنة حتى احمرت، ثم أوقد عليها ألف سنة حتى أبيضت، ثم أوقد عليها ألف سنة حتى اسودت، فهي سوداء مظلمة"1.
قال الترمذي: ولا أعلم أحداً رفعه غير يحيى بن بكير، عن شريك، كذا قال الترمذي رحمه الله.
وقد روى أبو بكر بن مردويه الحافظ عن إبراهيم بن محمد، عن محمد بن الحسن بن مكرم، عن عبيد الله بن سعد، عن عمه، عن شريك مثله.

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه الترمذي في سننه. أبواب صفة جهنم. ورواه ابن ماجه في سننه 2- 1445.

نار جهنم لا ينطفىء حرها ولا يصطلى بلهيبها
وقال الحافظ البيهقي: أخبرنا أبو عبيد الله الحافظ أبو سعيد، عن أبي عمرو، قالا: حدثنا أبو العباس الأصم، حدثنا أحمد بن عبد الجبار، حدثنا أبو معاوية، عن الأعمش، عن أبي ظبيان، عن سلمان، قال: قال رسول الله صلى الله عليه وسلم:
"النار لا يطفأ حرها، ولا يصطلى بلهيبها"، قال: ثم قرأ: {وَنَقُولُ ذوقُوا عَذَابَ الحَرِيق}.
قال البيهقي: ورفعه ضعيف، ثم رواه من وجه آخر موقوفاً.
وقال ابن مردويه: حدثنا محمد بن عبد الله بن إبراهيم، حدثنا محمد بن يونس بن عنان الدلال، حدثنا مبارك بن فضالة، عن ثابت، عن أنس، قال: تلا رسول الله صلى الله عليه وسلم قول الله سبحانه وتعالى: {يا أيُهَا الَّذِينَ آمَنُوا قًواْ أَنْفُسَكُمْ وَأَهْلِيكُمْ نَاراً وَقُودهَا النَّاسُ وَالحِجَارَة عَلَيْهَا مَلاَئِكَةٌ غِلاَط شِدَادٌ لا يَعْصُونَ اللَّه مَا أمَرَهُمْ وَيَفْعَلُونَ مَا يُؤمَرون}. [66-التحريم-6].

ج / 2 ص -154- وقال:
"أوقد عليها ألف عام حتى ابيضت، وألف عام حتى احمرت، وألف عام حتى اسودت، فهي سوداء، لا يضيء لهبها".
 وقال ابن مردويه: حدثنا دعلج بن أحمد، حدثنا إبراهيم بن عبد الله بن مسلمة، حدثنا الحكم بن مروان، حدثنا سلام الطويل، عن الأجلح بن عبد الله الكندي، عن عدي بن عدي، قال: قال عمر بن الخطاب: "أتى جبريل النبي صلى الله عليه وسلم في حين لم يكن يأتي فيه، فقال: "يا جبريل: ما لي أراك متغير اللون? فقال: إني لم آتك حتى أمر الله بفتح النار"، فقال النبي صلى الله عليه وسلم: "يا جبريل: صف لي النار، وانعت لي جهنم، فقال: إن الله أمر بها، فأوقد عليها ألف عام حتى احمرت، ثم أوقد عليها ألف عام حتى ابيضت، ثم أوقد عليها ألف عام حتى اسودت، فهي سوداء مظلمة، لا يضيء شررها، ولا يطفأ لهبها".
وقال: "والذي بعثك بالحق، لو أن حلقة من حلق السلسلة التي نعت الله تعالى في كتابه، وضعت على جبال الدنيا لأذابتها"، فقال النبي صلى الله عليه وسلم: "حسبي يا جبريل، لا يتصدع قلبي"، فنظر النبي صلى الله عليه وسلم فوجد جبريل عليه السلام يبكي، فقال: "يا جبريل: تبكي وأنت من الله بالمكان الذي أنت به من الله? فقال: وما يمنعني أن أبكي، وأنا لا أدري أن أكون في علم الله على غير هذه الحال، فقد كان إبليس مع الملائكة، وقد كان هاروت وماروت من الملائكة"، فلم يزل النبي صلى الله عليه وسلم يبكي هو وجبريل، حتى نودي: يا محمد: ويا جبريل، إن الله قد أمنكما أن تغضبا.
قال: فارتفع جبريل، وخرج النبي صلى الله عليه وسلم، فمَّر بقوم من أصحابه يتحدثون ويضحكون، فقال: "تضحكون وجهنم من ورائكم? لو تعلمون ما أعلم لضحكتم قليلاً، ولبكيتمِ كثيراً، ولخرجتم إلى الصعدات تجأرون إلى الله تعالى"، فأوحى الله تعالى يا محمد: إني بعثتك مبشراً قال: فقال رسول الله صلى الله عليه وسلم: "أبشروا وسددوا وقاربوا".
 وقال الضياء، قال الحافظ أبو القاسم: يعني إسماعيل بن محمد بن الفضل. هذا حديث حسن، وإسناده جيد.

ج / 2 ص -155- أبو طالب أدنى أهل النار عذاباً يوم القيامة
وقال البخاري: حدثنا إبراهيم بن حمزة، حدثنا ابن أبي حازم والدراوردي، عن يزيد، عن عبد الله بن حباب عن أبي سعيد الخدري، أن رسول الله صلى الله عليه وسلم ذكر عنده عمه أبو طالب فقال: "لعله تنفعه شفاعتي يوم القيامة فيجعل في ضحضاح يبلغ كعبه، تغلي منه أم دماغه" 1.
وقد رواه مسلم من حديث يزيد بن أبي حبيب به: عن مهيل بن أبي صالحِ، عن النعمان بن المنذر ابن أبي عباس، عن أبي سعيد، أن رسول الله صلى الله عليه وسلم قال: "أدنى أهل النار عذاباً ينتعل بنعل من نار، يغلي دماغه من حرارة نعليه".
وقال أحمد: حدثنا حسن وعفان قالا: حدثنا حماد بن سلمة، عن أبي سعيد الحريري، عن أبي نضرة، عن أبي سعيد، قال: قال رسول الله صلى الله عليه وسلم:
"أهون أهل النار عذاباً رجل في رجليه نعلان، يغلي منهما دماغه"2. وساق أحمد تمام الحديث.
وقال البخاري: حدثنا محمد بن يسار، حدثنا غندر، حدثنا شعبة، سمعت أبا إسحاق، سمعت النعمان، سمعت النبي صلى الله عليه وسلم يقول:

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه البخاري في صحيحه 81- 51. ورواه أحمد في مسنده 1- 206، 207، 210. 3- 50- 55.
2 الحديث رواه أحمد في مسنده 3- 13.

ج / 2 ص -156- "إن أهون أهل النار عذاباً يوم القيامة لرجل توضع في أخمص قدميه جمرة يغلي منها دماغه". ورواه مسلم من حديث شعبة.
وقال البخاري: وحدثنا عبد الله بن رجاء، حدثنا عن أبي إسحاق، عن النعمان بن بشير، سمعت النبي صلى الله عليه وسلم يقول:
"إن أهون أهل النار عذاباً يوم القيامة رجل على أخمص قدميه جمرتان، يغلي منهما دماغه كما يغلي المرجل ويغلي القمقم".
 وقال مسلم: حدثنا أبو بكر بن أبي شيبة، حدثنا عفان، حدثنا حماد بن سلمة، حدثنا ثابت، عن أبي عثمان النهدي، عن ابن عباس، أن رسول الله صلى الله عليه وسلم قال:
"أهون أهل النار عذاباً أبو طالب، ينتعل بنعلين يغلي منهما دماغه".
وقال أحمد: حدثنا يحيى عن ابن عجلان، عن أبيه، عن أبي هريرة، عن النبي صلى الله عليه وسلم:
"أهون أهل النار عذاباً عليه نعلان، يغلي منهما دماغه". وفي هذا الإِسناد، أن رسول الله صلى الله عليه وسلم قال:
"لو تعلمون ما أعلم لضحكتم قليلاً ولبكيتم كثيراً".
وقال أحمد: حدثنا عبد الرحمن بن مهدي، حدثنا زائدة، عن المختار بن فلفل، عن أنس، قال: قال رسول الله صلى الله عليه وسلم:
"والذي نفس محمد بيده، لو رأيتم ما رأيت لبكيتم كثيراً، ولضحكتم قليلاً"، قالوا: يا رسول الله وما رأيت? قال: "رأيت الجنة والنار"1.

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه أحمد في مسنده 3- 217.

ج / 2 ص -157- ورواه أحمد: من حديث شعبة، عن موسى بن أنس، عن أبيه، عن رسول الله صلى الله عليه وسلم قال: "لو تعلمون ما أعلم لضحكتم قليلاً، ولبكيتم كثيراً"1.
وقال أحمد: حدثنا أبو اليمان، حدثنا ابن عباس، عن عمارة بن عربة الأنصاري، أنه سمع حميد ابن عبيد مولى بني المعلى يقول: سمعت ثابتاً البناني يحدث، عن أنس بن مالك، عن النبي صلى الله عليه وسلم أنه قال لجبريل: "ما لي لم أر ميكائيل ضاحكاً قط? فقال: ما ضحك منذ خلقت النار"2.
ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه أحمد في مسنده 3- 251.
2 الحديث رواه أحمد في مسنده 3- 224.

شكوى النار إلى ربها من كل بعضها بعضا
وقال أحمد: حدثنا عبد الرزاق، حدثنا معمر، عن الزهري، أخبرني أبو سلمة، عن أبي هريرة، أن النبي صلى الله عليه وسلم قال: "اشتكت النار إلى ربها، فقالت: رب: أكل بعضي بعضاً فنفسي: فأذن لها في كل عام بنفسين، فأشد ما تجدون من البرد، من زمهرير جهنم، وأشد ما تجدون من الحر، من حرجهنم". وأخرجه البخاري ومسلم من حديث الزهري.

أشد ما يكون الحر من قيح جهنم
وقال أحمد: حدثنا سفيان، عن الزهري، عن سعيد، عن أبي هريرة أن النبي صلى الله عليه وسلم قال: "اشتكت النار إلى ربها، فقالت: أكل بعضي بعضاً، فأذن لها بنفسين، نفس في الشتاء، ونفس في الصيف، فأشد ما يكون الحر من فيح جهنم"1.

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه أحمد في مسنده 7245- معارف.

ج / 2 ص -158- وفي هذا الإسناد إلى رسول الله صلى الله عليه وسلم، أنه عليه السلام قال: "إذا اشتد الحر فأبردوا بالصلاة، فإن شدة الحر من فيح جهنم"1.
وقال الله تعالى: {انطَلِقُوا إِلَى مَا كُنْتُمْ بِهِ تُكَذِّبُونَ انْطَلِقُوا إِلَى ظِل ذي ثَلاَث شُعَبٍ لاَ ظَلِيل وَلاَ يُغْنِي مِنَ اللَّهَبِ إِنَّهَا تَرْمِي بِشَرَرٍ كَالْقَصْرِ كَأنَّهُ جِمَالَةٌ صُفْر وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ}. [77-المرسلات-29-34].
قال الطبراني: حدثنا أحمد بن يحيى الحلواني، حدثنا سعيد بن سليمان، عن خديج بن معاوية، عن أبي إسحاق، عن علقمة بن قيس، سمعت ابن مسعود يقول: في قول الله تعالى: {إِنَّهَا تَرْمِي بِشَرَرٍ كَالْقَصْرِ}.
أما إنه ليس مثل الشجر والجبل، ولكن مثل المدائن والحصون.
قال الطبراني: حدثنا طالب بن عمرة، حدثنا محمد بن عيسى الطباع، حدثنا حسن بن إسماعيل، عن تمام بن نجيح، عن الحسن، عن أنس، قال: قال النبي صلى الله عليه وسلم:
"لو أن شررة بالمشرق، لوجد حرها بالمغرب".
ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه أحمد في مسنده 7130- معارف.

ج / 2 ص -159- أنعم أهل الدنيا من أهل النار إذا غمس فيها نسي ما ذاق من نعيم وأشد أهل الدنيا بؤساً من أهل الجنة إذا دخلها نسي ما ذاق من بؤس
وقال أحمد: حدثنا يزيد، حدثنا حماد بن سلمة، عن ثابت البناني، عن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم:
"يؤتى بأنعم أهل الدنيا من أهل النار يوم القيامة، فيصبغ في النار صبغة، ثم يقال له: يا ابن آدم: هل رأيت خيراً قط? هل مرّ بك نعيم قط? فيقول لا والله يارب? ويؤتى بأشد الناس بؤساً في الدنيا من أهل الجنة، فيصبغ في الجنة صبغة، فيقال له: يا ابن آدم هل رأيت بؤساً قط? هل مرت بك شدة قط? فيقول: لا والله يا رب ما مرّ بي بؤس قط، ولا رأيت شدة قط"1.

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه أحمد 3- 202.

لو أن للكافر ملء الأرض ذهباً وافتدى به نفسه من العذاب يوم القيامة ما تقبل منه
قال أحمد2: حدثنا روح، حدثنا سعيد بن أبي عروبة، عن قتادة، حدثنا أنس بن مالك، أن نبي الله صلى الله عليه وسلم قال:
"يجاء بكافر يوم القيامة، فيقال له: أرأيت لو كان لك مثل الأرض ذهباً، أكنت مفتدياً به? فيقول: نعم. قال: فيقال لقد سلبت أكثر من ذلك: فذلك قوله تعالى:
{إِنَّ الَّذُينَ كَفَروا وَمَاتُوا وَهُمْ كُفَّارٌ فَلَنْ يُقْبَلَ مِنْ أحدهمْ مِلْء الأرض ذهَباً وَلَوِ افْتَدَى بِهِ}. والله تعالى أعلم.
طريق أخرى:
قال أحمد: حدثنا حجاج، حدثنا شعبة عن أبي عمران الجوني، عن أنس بن مالك، عن النبي صلى الله عليه وسلم قال:
"يقال لرجل من أهل النار يوم القيامة: لو كان لك ما على الأرض من شيء أكنت تفتدي به? قال: فيقول: نعم. قال: فيقول له الله- عز

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه أحمد 3- 202.
2 الحديث رواه أحمد 3- 218.

ج / 2 ص -160- وجل- قد أردت منك أهون من ذلك. قد أخذت عليك في ظهر آدم أن لا تشرك بي شيئاً، فأبيت لا أن تشرك بي"1.

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه أحمد 3- 127.

طريق أخرى
تمنى المؤمن يوم القيامة أن يرد إلى الدنيا، ليقاتل في سبيل الله، فيقتل، لما يرى من فضل الشهادة والشهداء
قال أحمد: حدثنا روح وعفان، قالا: حدثنا حماد: عن أنس بن مالك، قال: قال رسول الله صلى الله عليه وسلم:
"يؤتى بالرجل من أهل الجنة، فيقال: يا ابن آدم: كيف وجدت منزلتك? سل وتمن، فيقول: ما أسأل وأتمنى إلا أن تردني إلى الدنيا، وأقتل في سبيل الله عشر مرات، لما يرى من فضل الشهادة، ويؤتى بالرجل من أهل النار فيقال له: يا ابن آدم: كيف وجدت منزلتك? فيقول: أي رب شر منزل، فيقول له: أتفتدي منه بطلاع الأرض ذهباً? فيقول: أي رب نعم، فيقول: كذبت. قد سألتك أقل من ذلك وأيسر فلم تفعل، فيرد إلى النار"1.
وقال البزار: حدثنا أبو شيبة إبراهيم بن عبد الله، ومحمد بن الليث، قالا: حدثنا عبد الرحمن بن شريك، عن أبيه، عن السدي، عن أبيه، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم:
"لم ير مثل النار? نام هاربها، ولم ير مثل الجنة? نام طالبها".
وروى الحافظ أبو يعلى وغيره: من طريق محمد بن شبيب، عن جعفر بن أبي وحشية، عن سعيد بن جبير، عن أبي هريرة، أن رسول الله صلى الله عليه وسلم قال:
 "لو كان في قعر المسجد مائة ألف أو يزيدون، وفيهم رجل من أهل النار، فتنفس، فأصابهم نفسه، لأحرق المسجد ومن فيه". وهذا حديث غريب جداً.

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه أحمد في مسنده 3- 207، 208.


ذكر وَصف جَهَنم واتساعِهَا وضخَامة أَهْلِهَا

ج / 2 ص -161- ذكر وَصف جَهَنم واتساعِهَا وضخَامة أَهْلِهَا أَجَارَنَا اللّهُ تَعالَى مِنْهَا بِفَضْلِهِ وَكَرَمِهِ وَإِحْسَانِهِ آمِين إِنَّهُ عَلَى مَا يَشَاءُ قَدِير
قال اللّه سبحانه وتعالى:
{إِنَّ الْمُنَافِقِينَ في الدَّرْكِ الأَسْفَل مِنَ النَّارِ وَلَنْ تَجِدَ لَهُمْ نَصِيراً}. [4-النساء-145].
وقال تعالى:
{وَأمَّا مَنْ خفَّتْ مَوَازِينُهُ " فَأمُّهُ هَاوِيَةٌ وَمَا أدْرَاكَ ماهِيهْ نَارٌ حَامِيَهْ}. [101-القارعة-8-11].
وقال تعالى:
{لَهم مِّنْ جَهَنَّمَ مِهَادٌ وَمِنْ فَوقهِمْ غَوَاش وَكَذَلِكَ نَجزِي الظَّالِمِينَ وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لاَ نُكَلِّفُ نَفْساً إِلاَّ وُسْعَهَا}. [7-الأعراف-41].
وقال تعالى:
{يَوْمَ يُدَعُّونَ إلَى نَارِ جَهَنَّمَ دَعّاً هذه النَّارُ الَّتِي كُنْتُمْ بِهَا تُكَذِّبُونَ}. [52-الطور-13].

ج / 2 ص -162- وقال تعالى: {ألقِيَا في جَهًنّمَ كُلَّ كَفَّارٍ}. [50-ق-24].
وقال تعالى: {يَوْمَ نَقُولُ لِجَهَنَّمَ هَل امْتَلأتِ وتَقُولُ هَلْ مِن مَّزِيدٍ}. [50-ق-30].

كلمة السوء تقال بغير رؤية تهوي بصاحبها في نار جهنم أبعد مما بين المشرق والمغرب
وقد ثبت في الصحيحين من غير وجه، عن رسول الله صلى الله عليه وسلم أنه قال:
"لا تزال جهنم يلقى فيها، وتقول هل من مزيد? حتى يضع فيها رب العزة قدميه، فينزوي بعضها إلى بعض، وتقول: قط قط، وعزتك"1.
وقال مسلم: حدثنا محمد بن أبي عمر المكي، حدثنا عبد العزيز الدراوردي، عن يزيد بن الهاد، عن محمد بن إبراهيم، عن عيسى بن طلحة، عن أبي هريرة، أن رسول الله صلى الله عليه وسلم قال:
"إن العبد ليتكلم بالكلمة ما يتبين ما فيها، يهوي بها في النار أبعد مما بين المشرق والمغرب"2.

ـــــــــــــــــــــــــــــــــــــــــ
1 الحيدث رواه مسلم 51- 13- 2848. ورواه البخاري 83- 12.
غريب اللغة:
قط. قط معنى قط حسبي أي يكفيني هذا. يزوي يضم بعضها إلى بعض فتجتمع و نلتقي على من فيها.
2 الحديث رواه مسلم في صحيحه 53-6-2988 وما بين الأقواس زيادة ساقطة بالأصل وأثبتها من الحديث في مسلم. ورواه البخاري 81-23.

ج / 2 ص -163- وقال عبد الله بن المبارك: حدثنا الزبير بن سعد عن صفوان بن سليم، عن عطاء بن يسار، عن أبي هريرة، عن النبي صلى الله عليه وسلم: "إن الرجل ليتكلم بالكلمة، يضحك بها جلساءه، يهوي بها أبعد من الثريا"1. غريب، والزبير فيه لين.
وقال أحمد: حدثنا حسين بن محمد، حدثنا خلف بن خليفة، عن يزيد بن كيسان، عن أي حازم، عن أبي هريرة، قال: كنا عند رسول الله صلى الله عليه وسلم يوماً، فسمعنا وجبة فقال صلى الله عليه وسلم: "أتدرون ما هذا?" قلنا: الله ورسوله أعلم. قال: "هذا حجر أرسل في جهنم منذ سبعين خريفاً، والآن انتهى إلى قعرها"2.
ورواه مسلم: عن محمد بن عباد، وابن عمر، عن مروان، عن يزيد بن كيسان، به نحوه.
وقال الحافظ أبو نعيم الأصبهاني، حدثنا عبد الملك بن الحسن بن يوسف السقطي، حدثنا أحمد ابن يحيى حدثنا أبو أيوب الأنصاري، حدثنا أحمد بن عبد الصمد، حدثنا إسماعيل بن قيس، عن يحيى بن سعيد، عن

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه ابن المبارك في الزهد 332-948. وأخرجه الترمذي أيضا من حديث عيسى بن طلحة عن أبي هريرة مرفوعا: "أن الرجل ليتكلم بالكلمة لا يرى بها بأسا يهوي بها سبعين خريفا في النار" 3- 260. والبيهقي في شعب الإيمان من حديث أبي هريرة أيضا نحوه وفيه: "ليضحك الناس يهوي بها أبعد ما بين السماء والأرض". وأخرجه أبو نعيم من طريق الحسن بن عيسى عن ابن المبارك نهذا السند واللفظ له 3- 164 والحديث فيه: الزبير بن سعيد بن سليمان بن سعيد بن نوفل بن الحارث بن عبد المطلب الهاشمي المدني، نزيل المدائن، لين الحديث، من السابعة، مات بعد الخمسين. د ت ق.
2 الحديث رواه مسلم 51- 12- 2844.

ج / 2 ص -164- أبي الحباب سعيد بن يسار، عن أبي سعيد الخدري، أنه قال: سمع رسول الله صلى الله عليه وسلم صوتاً، فهاله ذلك، فأتاه جبريل فقال: "ما هذا الصوت يا جبريل? قال: هذه صخرة هوت من شفير جهنم منذ سبعين عاماً، فهذا حين بلغت قعرها، أحب الله أن يسمعك صوتها".
 وقد روى البيهقي، من طريق أبي معاوية، عن الأعمش، عن يزيد الرقاشي عن أنس، عن النبي صلى الله عليه وسلم، نحواً من هذا السياق.
وثبت في صحيح مسلم عن عتبة بن غزوان، أنه قال في خطبة: "إن الحجر يلقى من شفير جهنم، فيهوي فيها سعبين عاماً، ولا يدرك لها قعراً، والله لتملأن أفعجبتم? وقد ذكر لنا: "أن ما بين مصراعين من أبواب الجنة مسيرة أربعين سنة، وليأتين عليه يوم وهو كظيظ من الزحام" الحديث.
جعلنا الله تعالى من هؤلاء برحمته وكرمه ومنه.

عمق جهنم مسافة هوى حجر مقذوف سبعين سنة
قال الحافظ أبو يعلى: حدثنا عثمان بن أبي شيبة، حدثنا جرير، عن عطاء بن السايب، عن أبي بكرة، عن أبيه، أبي موسى الأشعري، قال: قال رسول الله صلى الله عليه وسلم: "لو أن حجراً قذف به في جهنم، لهوى سبعين خريفاً قبل أن يبلغ قعرها".
 روى الترمذي، والنسائي، والبيهقي، والحافظ أبو نعيم الأصبهاني، واللفظ له من حديث عبد الله ابن المبارك، حدثنا عنبسة، عن حبيب، عن أبي غمرة، عن مجاهد، عن ابن عباس قال:

ج / 2 ص -165- أتدرون ما سعة جهنم? فقلنا: لا. قال: أجل والله ما تدرون إن ما بين شحمة أذن أحدهم وبين عاتقه مسيرة سبعين خريفاً قال: قلنا: لا، قال: أجل والله ما تدرون، حدثتني عائشة: أنها سألت النبي صلى الله عليه وسلم عن قوله تعالى: {وَالأرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَة وَالسَّمواتُ مُطْوِيَّات بِيَمِينه}. [39-الزمر-67].
فقالت: أين الناس يومئذ? فقال: "على جسر جهنم".
روى منه الترمذي والنسائي المرفوع فقط، وقال الترمذي: صحيح غريب من هذا الوجه.
وثبت في صحيح مسلم: من حديث العلاء بن خالد، عن أبي وائل شفيق بن سلمة، عن ابن مسعود مرفوعاً:
"يجاء بجهنم يوم القيامة تقاد بسبعين ألف زمام، مع كل زمام سبعون ألف ملك يجرونها".
 وروي موقوفاً عن ابن مسعود رضي الله تعالى عنه والله أعلم.
عن علي بن موسى الرضا، عن آبائه، عن علي بن أبي طالب رضي الله عنه مرفوعاً:
"هل تدرون ما تفسير هذه الآية:
{إِذَا دُكَّتِ الأرْضُ دَكًّا دَكّا وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا وَجِيء يوْمَئِذٍ بِجَهَنَّمَ يَوْمَئِذٍ يَتَذَكَّرُ الإِنْسَانُ وَأنَّى لَهُ الذِّكْرَى}. [89-الفجر-21-23].

ج / 2 ص -166- قال: "إذا كان يوم القيامة، تقاد جهنم بسبعين ألف زمام، كل زمام بيد سبعين ألف ملك قال: فنشرت شريرة لولا أن الله حبسها لأحرقت السموات والأرض".
 وقال أحمد: حدثنا علي بن إسحاق، حدثنا عبد الله، حدثنا سعيد بن يزيد، حدثنا أبو السمح? عن عيسى بن هلال الصدفي، عن عبد الله بن عمرو، قال: قال رسول الله صلى الله عليه وسلم:
"لو أن رصاصة مثل هذه وأشار إِلى جمجمة أرسلت من السماء إلى الأرض، وهي مسيرة خمسمائة سنة، لبلغت الأرض قبل الليل، ولو أنها أرسلت من رأس السلسلة لسارت أربعين سنة، الليل والنهار، قبل أن تبلغ أصلها أو قعرها"1. رواه الترمذي.
وقال الإِمام أحمد: حدثنا أبو عاصم، حدثنا عبد الله بن أمية، حدثني محمد بن جني، حدثني صفوان عن معقل، عن أبيه، أن النبي صلى الله عليه وسلم قال:
"الحر هو جهنم"2.
تعظيم خلقتهم في النار أَعَاذَنَا اللَّهُ تَعالَى مَنْ مِنْ حالهم
قال اللّه تعالى:
{إِنَّ الَّذِينَ كَفَروا بِآيَاتِنَا سَوْفَ نصْلِيهِمْ نَاراً كُلّمَا نَضِجَتْ جُلُودُهُمْ بَدَّلْنَاهُمْ جُلُوداً غَيْرَهَا لِيَذوقُوا الْعَذَابَ إِنَّ اللَّهَ كَانَ عَزِيزاً حَكِيماً}. [4-النساء-56].

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه أحممد في مسنده 6856- معارف.
2 الحديث رواه أحمد في مسنده 4- 223.

ج / 2 ص -167- وقال أحمد: حدثنا وكيع، حدثني أبو يحيى الطويل، عن أبي يحيى الصبان، عن مجاهد، عن ابن عمر، عن النبي صلى الله عليه وسلم قال:
"يعظم أهل النار في النار، حتى إن بين شحمة أذن أحدهم إلى عاتقه مسيرة سبعمائة عام، وإن غلظ جلده سبعون ذراعاً، وإن ضرسه مثل أحد".
كذا رواه أحمد1: في مسند عبد الله بن عمر بن الخطاب، وهو الصحيح وكذا رواه البيهقي.
ثم رواه من طريق عمران بن زيد عن أبي يحيى الصبان، عن مجاهد، عن عبد الله بن عمر، مرفوعاً، فذكر مثله، ثم صحح البيهقي الأول كما ذكرنا والله أعلم.
وهذا الحديث غريب من هذا الوجه، ولبعضه شاهد من وجوه أخر، عن أبي هريرة،.. واللّه أعلم.

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه أحمد في مسنده 4800- معارف.

بشاعة الكافر وضخامة جسمه في نار جهنم يوم القيامة
قال الإِمام أحمد: حدثنا ربعي عن إبراهيم، حدثنا عبد الرحمن بن إسحاق، عن سعيد بن أبي سعيد، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم:
"ضرس الكافر يوم القيامة مثل أحُد، وعرض جلده سبعون ذراعاً، وفخذه مثل ورقان، ومقعده من النار مثل ما بيني وبين الربذة"1.
ورواه البيهقي: من طريق بشر بن الفضل، عن عبد الرحمن بن إسحاق، وزاد فيه: "وعضده مثل البيضاء".

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه الترمذي 4- 3- 257 وقال: هذا حديث حسن غريب. ورواه أحمد في مسنده 2- 328.

ج / 2 ص -168- طريق أخرى
قال أحمد: حدثنا أبو النضر، حدثنا عبد الرحمن يعني ابن عبد الله بن دينار، عن زيد بن أسلم، عن عطاء بن يسار، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم:
 "ضرس الكافر مثل أحد، وفخذه مثل البيضاء، ومقعده من النار كما بين قديد ومكة، وكثافة جلده اثنان وأربعون ذراعاً الجبار"1.
طريق أخرى
قال البزار: حدثنا محمد بن الليث الهدادي، وأحمد بن عثمان بن حكيم، قالا: حدثنا عبيد الله بن موسى، حدثنا شيبان يعني ابن عبد الرحمن، عن الأعمش، عن أبي صالح، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال:
"ضرس الكافر مثل أحد، وغلظ جلده أربعون ذراعاً".
 قال البزار: حدثنا محمد بن المثنى، حدثنا أبو عامر، حدثنا محمد بن عمار، عن أبي صالح مولى التومة، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم:
"ضرس الكافر مثل أحد، ومقعده من النار مسيرة ثلاث".
 طريق أخرى
قال الحسن بن سفيان: حدثنا يوسف بن عيسى، حدثنا الفضل بن موسى، عن الفضل بن غزوان، عن أبي حازم، عن أبي هريرة، قال: سمعت رسول الله صلى الله عليه وسلم يقول:
"ما بين منكبي الكافر مسيرة خمسة أيام للراكب المسرع".

ـــــــــــــــــــــــــــــــــــــــــ
1 رواه أحمد في مسنده 2- 334.

ج / 2 ص -169- قال الحسن: وحدثنا محمد بن طريف البجلي، حدثنا ابن فضيل، عن أبيه، عن أبي حازم، عن أبي هريرة رفعه قال:
"ما بين منكبي الكافر في النار مسيرة ثلاثة أيام، للراكب المسرع". قال البيهقي: رواه البخاري، عن معاذ بن أسد، عن الفضل بن موسى، ورواه مسلم، عن أبي كريب، وغيره، عن ابن فضيل، ولم يقل: رفعه.
قال الزار: حدثنا الحسين بن الأسود، حدثنا محمد بن فضيل، حدثنا عاصم بن كليب، عن أبيه، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم:
"ضرس الكافر مثل أحد، وفخذه مثل الورقان، وغلظ جلده أربعون ذراعاً".
ثم قال البزار: لا يروى عن أبي هريرة أحسن من هذا الإِسناد، ولم يسمعه إلا من الحسين بن الأسود...
قلنا: الحديث الذي رواه الإِمام أحمد: حدثنا يحيى عن ابن عجلان، عن عمرو بن شبيب، عن أبيه، عن جده، عن النبي صلى الله عليه وسلم قال:
"يحشر المتكبرون يوم القيامة أمثال الذر، في صور الناس، يعلوهم كل شيء من الصغار، حتى يعلوهم سجن في جهنم يقال له بوليس، فتعلوهم نار الأنيار، يسقون من طينة الخبال، عصارة أهل النار".
 وكذا رواه الترمذي والنسائي: عن سويد بن نصر، عن ابن المبارك، عن ابن عجلان به، وقال الترمذي: حسن.
فالمراد أنهم يحشرون يوم القيامة في العرصات كذلك، فإذا سيقوا إلى النار دخلوها، وقد عظمت خلقهم، كما دلت عليه الأحاديث التي أوردناها ليكون ذلك أنكى في تعذيبهم، وأعظم في تعبهم ولهيبهم، كما قال شديد العقاب: {لِيَذُوقُوا الْعَذَابَ}.

ج / 2 ص -170- ذكر أن البَحر يُسَعر في جَهنم وَيَكُون مِن جمْلة جَهَنم
قال الإِمام أحمد1: حدثنا أبو عاصم، حدثنا عبد الله بن أمية، حدثنا محمد بن حسين حدثنا صفوان بن يعلى بن أمية، عن أبيه، أن النبي صلى الله عليه وسلم قال:
"البحر هو جهنم".
قال يعلى: ثم قال: "ألا ترون أن الله يقول: {نَاراً أَحَاطَ بِهِمْ سُرَادِقُهَا}.
 "والذي نفسي بيده لا أدخلها أبداً حتى أعرض على الله، ولا يصيبني منها قطرة حتى ألقى الله عز وجل".
 وقد رواه البيهقي من طريق يعقوب بن شيبان: حدثنا أبو عاصم، حدثني محمد بن يحيى وفي المسند كما تقدم: بينهما عبد الله بن أمية، وكذلك رواه أبو مسلم الكجي، عن أبي عاصم، عن عبد الله بن أبي أمية، حدثني رجل، عن صفوان بن يعلى، عن يعلى، قال: قال رسول الله صلى الله عليه وسلم:
"البحر هو جهنم".
وقال أبو داود: حدثنا سعيد بن منصور، حدثنا إسماعيل بن زكريا، عن مطرف، عن بشر بن مسلم، عن عبد الله بن عمرو، قال: قال رسول الله صلى الله عليه وسلم:
"لا يركب البحر إِلا حاج، أو معتمر أو غاز في سبيل الله، فإن تحت البحر ناراً، وتحت النار بحر"2.

ـــــــــــــــــــــــــــــــــــــــــ
1 رواه أخمد في مسنده 4- 223.
2 رواه أبو داود في سننه 3- 359- مختصر المنذري.


ذكر أَبوَاب جَهنم وصفة خزنَتِهَا وَزَبَانِيتُهَا

ج / 2 ص -171- ذكر أَبوَاب جَهنم وصفة خزنَتِهَا وَزَبَانِيتُهَا
أَجَارنا اللّهُ تَعالَى مِنْهَا
قال الله تعالى:
{وَسيقَ الَّذِينَ كَفَرُوا إِلَى جَهًنمَ زُمَراً حَتَى إِذَا جَاءُهَا فُتِحَتْ أبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا ألَمْ يَأْتِكمْ رُسُلٌ مِنْكُمْ يَتْلُونَ عَلَيْكُمْ آيَاتِ رَبِّكًمْ وَيُنْذِرُونَكُم لِقَاء يَوْمِكُمْ هذا، قَالُوا بَلى وَلَكِنْ حًقّتْ كَلِمَةُ الْعَذَابِ عَلَى الْكَافِرِينَ قِيلَ ادْخُلًوا أبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ}. [39-الزمر-71-72].
وقال تعالى:
{لَهَا سَبْعَةُ أَبْوَابٍ لكلِّ بَابٍ منْهُمْ جُزْءٌ مقْسُومٌ}. [15-الحجر-44].
وصف الصراط وبيان تفاوت سرعة الناس في مرورهم عليه
وقال البيهقي: أخبرنا أبو عبد الله الحافظ أخبرنا أبو العباس الأصم، حدثنا سعيد بن عثمان، حدثنا بشر بن بكر، حدثني عبد الرحمن بن يزيد، حدثني أبو سعيد، سمعت أبا هريرة يقول، قال رسول الله صلى الله عليه وسلم:
"إن الصراط بين ظهري جهنم دحض مزلة والأنبياء يقولون: اللهم سلم، والناس كلمح البرق، وكطرف العين، وكأجاويد الخيل، والبغال، والركاب، شداً على الأقدام، فناج مسلم، ومخدوش مسلم ومطروح فيها، ولها سبعة أبواب، لكل باب منهم جزء مقسوم".
 وقال البيهقي: أخبرنا أبو الحسن بن بشران، أخبرنا إسماعيل بن محمد الصفار، حدثنا سعدان بن نصر، حدثنا معمر، عن الخليل بن مرة، أن رسول الله صلى الله عليه وسلم، كان لا ينام حتى يقرأ تبارك، وحم السجدة، وقال:

ج / 2 ص -172- "الحواميم سبع، وأبواب جهنم سبع، جهنم، والحطمة، ولظى، وسعير، وسقر، والهاوية، والجحيم".
 قال: تجيء كل حم منها يوم القيامة- أحسبه قال-: تقف على باب من هذه الأبواب، فتقول: اللهم لا يدخل هذه الأبواب من كان يؤمن بي ويقرأني.
ثم قال البيهقي: وهذا منقطع، والخيل بن مرة فيه نظر.
وقال أبو بكر بن أبي الدنيا: حدثنا خلف بن هشام، حدثنا أبو شهاب الخياط، عن عمرو بن قيس المدني، عن أبي إسحاق، عن عاصم بن ضمرة، عن علي، قال:
"إن أبواب جهنم بعضها فوق بعض "- وأشار أبو شهاب بأصابعه- فيملأ هذا، ثم يملأ هذا، ثم هذا، ثم هذا".
حدثني إبراهيم بن سعيد الجوهري، حدثنا حجاج، أخبرنا ابن جريج في قوله: {لَهَا سَبْعَةُ أَبْوَابٍ} قال:
"أولها جهنم، ثم لظى، ثم الحطمة، ثم السعير، ثم سقر، ثم الجحيم- وفيها أبو جهل- ثم الهاوية". وروى الترمذي من حديث مالك بن مغول عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم:
"لجهنم سبعة أبواب، باب منها لمن سل السيف على أمتي".
ثم قال: غريب لا نعرفه إلا من حديث مالك بن مغول، وقال أبي بن كعب: لجهنم سبعة أبواب باب منها للحرورية.
وقال وهب بن منبه: "بين كل بابين مسيرة سبعين سنة، كل باب أشد من الذي فوقه بسبعين ضعفاً".

ج / 2 ص -173- وقال تعالى:
{يا أيهَا الَّذِينَ آمَنُوا قُواْ أَنْفُسَكُمْ وَأَهْلِيكمْ نَاراً وَقُودُهَا النَّاسُ وَالْحِجَارَةُ عَلَيْهَا مَلاَئِكَةٌ غِلاَظ شِدَادٌ لاَ يَعْضونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ}. [66-التحريم-6].
أي لهم قوة على إبراز ما أمروا به، من العزم، إلى الفعل، فلهم عزم صادق، وأفعال عظيمة، وقوة بليغة، وشدة باهرة.
وقال تعالى:
{عَلَيْهَا تِسْعَةَ عَشَرَ وَمَا جَعَلْنَا أَصْحَابَ النَّارِ إِلاَّ مَلاَئِكَةً}. [47-المدثر-30]. أي لكمال طاعتهم وقوتهم.
وقال تعالى:
{وَمَا جَعَلْنَا عِدّتهمْ إِلاَّ فِتْنَةً لِلّذِينَ كَفَرُوا}. [74-المدثر-31].
أي اختباراً وامتحاناً، وكأن هؤلاء التسعة عشر كالمقدمين، الذين لهم أعوان وأتباع، وقد روينا هذا عند الكلام على قوله تعالى: {خُذُوه فَغُلُّوهُ}. [69-الحاقة-30].
ثم إن الرب تعالى، إذا أمر بذلك، يبتدره سبعون ألفاً من الزبانية.
وقد قال الله تعالى:
{فَيَوْمَئِذٍ لا يُعَذِّبُ عَذَابَهُ أَحَدٌ وَلاَ يوثقُ وَثَاقَهُ أَحدٌ}. [89-الفجر-25-26].

ج / 2 ص -174- وروى الحافظ الضياء: من حديث محمد بن سليمان بن أبي داود، عن أبيه، عن زيد البصري، عن الحسن البصري، عن أنس، مرفوعاً:
"والذي نفسي بيده، لقد خلقت ملائكة جهنم، قبل أن تخلق جهنم بألف عام، فهم كل يوم يزدادون قوة إلى قوتهم، حتى يقبضوا على من يقبضون عليه بالنواصي والأقدام".
 ذكر سرادق النار وهو سورها المحيط بها وما فيها من المقامع والأغلال والسلاسل والأنكال.
قال الله تعالى: {إِنَّا أعتَدْنا لِلظَّالِمِينَ نَاراً أحَاطَ بِهِمْ سُرَادِقهَا وَإِن يَسْتَغِيثُوا يُغَاثُوا بمَاءٍ كَالْمهْل يَشْوي الوُجوهَ بِئْسَ الشَّرَابُ وَسَاءَتْ مُرْتَفَقاً}. [17-الكهف-29].
وقال تعالى: {إِنَّهَا عَلَيْهِمْ مُوصَدَةٌ في عَدَدٍ ممَددةٍ}. [104-الهمزة-8-9].
مؤصدة: أي مطبقة، وقد رواه ابن مردويه في تفسيره من طريق شريك عن عاصم بن أبي صالح، عن أبي هريرة، مرفوعاً.
ورواه أبو بكر بن أبي شيبة، عن أسعد الأحسي، عن إسماعيل بن أبي خالد، عن أبي صالح، قوله، وقوله تعالى:
{إِنَّ لَدَيْنَا أنْكَالاً وَجَحِيماً وَطَعَاماً ذَا غصَّةٍ وَعَذَاباً ألِيماً}. [73-المزمل-12-13].

ج / 2 ص -175- وقال تعالى: {إِذ الأغلاَلُ في أعْنَاقِهِمْ وَالسَّلاَسِلً يمسْحَبُونَ في الْحَمِيم ثُمَّ في النَّارِ يُسْجَرُونَ}. [4- غافر-71-72].
وقال تعالى: {يَوْمَ يُسْحَبُونَ في النَّارِ عَلَى وُجُوهِهِمْ ذُوقُوا مَسَّ سَقَرَ إِنَّا كلَّ شَيْءٍ خَلَقْنَاهُ بِقدَر وَمَا أمْزنَا إِلاَّ واحدة كَلَمْح بِالْبَصَر}. [54-القمر-48-50].
وقالَ تعالى: {لَهُمْ مِنْ فَوْقهِمْ ظُلَلٌ مِن النَّارِ وَمِنْ تَحْتِهِمْ ظُلَلٌ ذلِكَ يُخَوِّفُ اللَّهُ بِهِ عِبَادده يَا عِبَادِ فَاتَّقُونِ}. [69-الزمر-16].
وقال تعالى: {لَهُمْ مِنْ جَهَنَّمَ مِهَاد ومِنْ فَوْقهِمْ غَوَاش وَكَذلِكَ نَجْزِي الظَّالِمِينَ}. [7-الأعراف-41].
وقال تعالى: {هذَانِ خَصْمَانِ اخْتَصَمُوا في رَبِّهِمْ فَالَّذِينَ كَفَرُوا قطِّعَتْ لَهمْ ثِيَاب مِن نَّارٍ يُصَبُّ مِنْ فَوق رُءُوسِهِمُ الْحَمِيمُ يُصْهَرُ بِهِ مَا فِي بطُونهِمْ وَالْجُلُودُ وَلَهُمْ مَقَامِعُ مِنْ حَدِيدٍ}. [22-الحج-19].
وقال الحافظ أبو يعلى: حدثنا زهير، حدثنا حسن، عن ابن لهيعة، حدثنا دراج، عن أبي الهيثم، عن أبي سعيد، عن رسول الله صلى الله عليه وسلم أنه قال:
"لسرادق أهل النار أربع جدر، كنف كل جدار مسيرة أربعين سنة".

ج / 2 ص -176- ورواه الترمذي: عن سويد، عن ابن المبارك، عن رِشدَين بن سعد، عن عمرو بن الحارث، عن دراج، به نحوه.
وقال أحمد: حدثنا حسن، حدثنا ابن لهيعة حدثنا دراج، عن أبي الهيثم، عن أبي سعيد، عن رسول الله صلى الله عليه وسلم قال:
"لو أن مقمعاً من حديد من مقامع أهل النار، وضع في الأرض، فاجتمع له الثقلان ما أقلوه من الأرض".
وقال ابن وهب: عن عمرو بن الحارث، عن دراج أبي السمح، أبي سعيد، أن رسول الله صلى الله عليه وسلم قال:
"لو ضرب بمقمع من حديد الجبل، لفتته فعاد غباراً".

ألوان من عذاب أهل النار
أجارنا الله عز وجل منها
وروى الحافظ أبو بكر بن مردويه في تفسيره: من طريق بشر بن طلحة، عن خالد بن دريك، عن يعلى بن منبه، عن النبي صلى الله عليه وسلم قال:
"ينشىء الله لأهل النار سحابة مظلمة، فإذا أشرفت عليهم، نادتهم: يا أهل النار: أي شيء تطلبون? وما الذي تسألون? فيذكرون بها سحائب الدنيا، والماء الذي كان ينزل عليهم، فيقولون: نسأل يا رب الشراب، فتمطرهم أغلالاً، تزداد في أعناقهم، وسلاسل، تزداد في سلاسلهم، وجمراً يلهب النار عليهم".
وقال أبو بكر بن أبي الدنيا: حدثنا بشر بن الوليد الكندي، حدثنا سعيد بن زربي، عن حميد بن هلال، عن أبي الأحوص، قال ابن مسعود: أي أهل النار أشد عذاباً? فقال رجل: المنافقون، قال: صدقت. قال: فهل تدري كيف يعذبون. قال: يجعلون في توابيت من حديد، تطبق

ج / 2 ص -177- عليهم، ثم يجعلون في الدرك الأسفل من النار، في تنانير أصغر من الرخ، يقال له جب الحزن، فيطبق على أقوام بأعمالهم آخر الأبد.
وقال ابن أبي الدنيا: حدثني علي بن حسن، عن محمد بن جعفر المدائني، حدثنا بكر بن خنيس، عن أبي سلمة الثقفي، عن وهب بن منبه قال: "إن أهل النار الذين هم أهلها، هم في النار، لا يهتدون ولا ينامون، ولا يموتون، يمشون على النار، يجلسون على النار، ويشربون من صديد أهل النار، ويأكلون من زقوم أهل النار، لحفهم نار، وفرشهم نار، وقمصهم نار وقطران، وتغشى وجوههم النار، وجميع أهل النار في سلاسل بأيدي الخزنة أطرافها، يجذبونهم مقبلين ومدبرين، فيسيل صديدهم إلى حفير في النار، فذلك شرابهم".
قال: ثم بكى وهب حتى سقط مغشياً عليه، قال: وغلب بكر بن خنيس البكاء حتى قام فلم يقدر أن يتكلم، وبكى محمد بن جعفر بكاء شديداً.
وهذا الكلام عن وهب بن منبه اليماني، وقد كان ينظر في كتب الأوائل، وينقل في صحف أهل الكتاب، الغث والسمين، ولكن هذا له شواهد من القرآن العظيم وغيره من الأحاديث، قال الله تعالى:
{إِنَّ الْمُجْرِمِينَ في عَذَابِ جَهَنَّمَ خَالدُونَ لاَ يفَتَّرُ عَنْهُمْ وَهُمْ فِيهِ مبْلِسُونَ وَمَا ظَلَمْنَاهُمْ وَلَكِنْ كانوا هُم الظَّالِمِينَ وَنَادوْا يَا مَالك لِيَقْض عَلَيْنَا رَبًّكَ قَالَ إِنَّكُمْ ماكِثُونَ}. [43-الزخرف- 74-77].
وقال تعالى:
{لَوْ يَعْلَمُ الَّذينَ كَفَزوا حِينَ لاَ يَكُفُّونَ عَنْ وجُوهِهِمُ النَّارَ وَلاَ عَنْ ظُهُورِهِمْ وَلاَ همْ يُنَصَرُونَ بَلْ تَأتِيَهِمْ بَغْتَةً فَتَبْهَتُهُمْ فَلا يستطيعُونَ ردها وَلاَ هُمْ يُنْظَرُونَ}. [21-الأنبياء-39-40].

ج / 2 ص -178- وقال تعالى:
{وَالَّذِينَ كَفروا لَهمْ نَارُ جَهَنَّمَ لاَ يُقْضَى عَلَيْهِمْ فَيَمُوتوا وَلاَ يُخفَّفُ عَنْهُمْ مِنْ عَذَابِهَا كَذلِكَ نَجزِي كُلَّ كَفُورٍ وَهُمْ يَصْطَرِخُونَ فِيهَا ربَنَا أَخْرِجْنَا نَعْمَلْ صَالِحاً غَيْرَ الَّذِي كُنَّا نَعْمَلُ أَوَ لَمْ نعَمِّرْكُمْ مَا يَتَذَكر فِيهِ مَنْ تَذَكَّرَ وَجَاءَكُمُ النَّذِير فَذُوقوا فَمَا لِلظَّالِمِينَ مِنْ نَصِيرٍ}. [35-فاطر-36-37]
وقال تعالى:
{وَقَالَ الَّذِينَ في النَّارِ لَخَزَنَةِ جَهًنّمَ ادْعُوا ربَّكُمْ يُخَفِّفْ عَنَّا يَوْماً مِنْ الْعَذَابِ قَالوا أوَ لَم تَكُ تَأتِيكُمْ رُسلكُمْ بِالْبَيِّنَاتِ قَالُوا بَلَى قَالُوا فَادْعُوا وَمَا دُعَاءُ الْكَافِرِينَ إِلاَّ في ضَلاَلٍ}. [40-غافر-49-50]. وقال تعالى:
{وَيَتَجنَّبُهَا الأَشْقَى الَّذِي يَصْلَى النَّارَ الْكُبْرَى ثَمّ لاَ يَموت فِيهَا وَلاَ يَحْيَا}. [87-الأعلى-11-13].
وتقدم في الصحيح: أن أهل النار الذين هم أهلها، لا يموتون فيها، ولا يحيون، وفي الحديث المتقدم في ذبح الموت بين الجنة والنار ثم يقال: "يا أهل الجنة خلود بلا موت، ويا أهل النار خلود بلا موت".
 وكيف ينام من هو في عذاب متواصل لا يفتر عنه ساعة واحدة ولا لحظة? وقال تعالى:
{كلَّمَا خَبَتْ زِدْنَاهُمْ سَعِيراً}. [17- الإسراء- 97].

ج / 2 ص -179- وقال تعالى:
{كلَّمَا أَرَادوا أَنْ يَخْرُجُوا مِنْهَا مِنْ غَمٍّ أعِيدوا فِيهَا وذُوقُوا عَذَابَ الحَرِيق}. [22-الحج-22].
وقال الإِمام أحمد: حدثنا إبراهيم، حدثنا ابن المبارك، عن سعيد بن يزيد، عن أبي السمح، عن ابن حجيرة، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال في أهل النار:
"إن الحميم ليصب على رأس أحدهم، فينفذ من الجمجمة، حتى يخلص إلى جوفه، فيسلب ما في جوفه، ثم يمرق من قدميه".
 وروى الترمذي، والطبراني: واللفظ له من حديث قطبة بن عبد العزيز، عن الأعمش، عن شهر بن عطية، عن شهر بن حوشب، عن أم الدرداء، عن أبي الدرداء قال: قال رسول الله صلى الله عليه وسلم:
"يلقى على أهل النار الجوع، فيعدل ما هم فيه من العذاب، فيستغيثون بالطعام فيؤتون بطعام ذي غصة، فيذكرون أنهم كانوا يستغيثون في الدنيا بالشراب، فيستغيثون بالشراب، فيؤتون بالحميم، في أكواب من نار، فإذا أدنيت من وجوههبم قشرت وجوههم، فإذا أدخلت بطونهم قطعت بطونهم، فيستغيثون عند ذلك، فيقال لهم: {أوَ لَمْ تك تَآتِيكُمْ رُسُلُكُمْ بِالْبَيِّنَاتِ}. [40-غافر-50].
فيقولون: بلى: فيقال: {فَادْعُوا وَمَا دُعَاءُ الْكَافِرِينَ إِلَّا فِي ضَلالٍ}. فيقولون: ادعوا لنا مالكاً

ج / 2 ص -180- فيقولون: {يَا مَالِكُ لِيَقْض عَلَيْنَا رَبُّكَ قَالَ إِنَّكُمْ ماكِثُونَ}. [43-الزخرف-77].
 فيقولون: {ربَّنَا غَلَبَتْ عَلَيْنَا شِقْوَتُنَا وَكًنّا قَوْماً ضَالِّينَ}. [23-المؤمنين-106].
 فيقال: {اخْسَئُوا فِيهَا وَلاَ تكَلِّمُونِ}. [23-المؤمنين-108].
رواه الترمذي: عن الدارمي، وحكي عنه أنه قال: الناس لا يعرفون هذا الحديث. قال الترمذي: إنما يروى عن أبي الدرداء.

طعام أهل النار وشرابهم
قال الله تعالى:
{لَيْسَ لَهُمْ طَعَامٌ إِلاَّ مِنْ ضَرِيعٌ لاَ يسْمِنُ وَلاَ يُغْنِي مِنْ جُوع}. [88-الغاشية-6-7].
والضريع: شوك بأرض الحجاز يقال له: الشبرق، وفي حديث الضحاك عن ابن عباس مرفوعاً:
"الضريع: شيء يكون في النار، يقال: يشبه الشوك. أمرّ من الصبر، وأنتن من الجيفة، وأشد حراً من النار، إذا طعمه صاحبه لا يدخل البطن، ولا يرتفع إلى الفم، فيبقى بين ذلك، ولا يسمن ولا يغني من جوع"، وهذا حديث غريب جداً.

ج / 2 ص -181- وقال تعالى:
{إِنَّ لَدَيْنَا أنْكَالاً وَجَحِيماً وَطَعَامَاً ذَا غصَّةٍ وَعَذَاباً أَلِيماً}. [73-المزمل-12-13].
وقال:
{واسْتَفْتَحُوا وَخَابَ كلُّ جَبَّارٍ عَنِيدٍ مِنْ وَرَائِهِ جَهًنّمُ ويئسقَى مِنْ مَاءٍ صَدِيدٍ يَتَجَرَّعُهُ وَلاَ يَكَادُ يُسِيغُهُ وَيَأتِيهِ الْمَوْتُ مِنْ كُلِّ مَكَانٍ وَمَا هُوَ بِمَيِّتٍ وَمِنْ وَرَائِهِ عَذَابٌ غَلِيظٌ}. [14- إبراهيم-15-17].
وقال تعالى:
{ثمَّ إِنَّكُمْ أيُّهَا الضَّالُّونَ الْمُكَذِّبُونَ لآكلُونَ مِنْ شَجَر مِنْ زَقوم فَمَالِئُونَ مِنْهَا البُطُونَ فَشَارِبُونَ عَلَيْهِ مِنَ الْحَمِيم فَشَارِبُونَ شُرْبَ الْهِيم هذَا نُزلهُمْ يَوْمَ الدِّين}. [56-الواقعة- 51-56].
وقال تعالى:
{أذلِكَ خَيْرٌ نزُلاً أَمْ شَجَرَة الزَّقوم إِنَّا جَعَلْنَاهَا فِتْنَةً لِلظَّالِمِينَ إِنَّهَا شَجَرَةٌ تَخرجُ فِي أصْل الْجَحِيم طَلْعُهَا كَأنَّهُ رُؤُوسُ الشَّيَاطِين فَإِنَّهُمْ لآكلونَ مِنْهَا فَمَالِئُونَ مِنْهَا الْبُطُونَ ثُمَّ إِنَّ لَهُمْ عَلَيْهَا لَشَوْباً مِنْ حَمِيم ثمَّ إِنَّ مَرْجِعَهُمْ لإِلى الْجَحِيم}. [37- الصافات-62-56].
وقال عبد الله بن المبارك: حدثنا صفوان بن عمرو، عن عبد الله بن بشر اليحصبي، عن أبي أمامة، عن رسول الله صلى الله عليه وسلم، في قول الله تعالى:
{وَيُسْقَى مِنْ مَاءٍ صَدِيدٍ يَتَجَرَّعُهُ}.

ج / 2 ص -182- قال: "يقرب إليه فيتكرهه، فإذا أدنى منه شوى وجهه، ووقعت فروة رأسه فيه، فإذا شربه قطع أمعاءه. حتى يخرج من دبره".
 قال الله تعالى:
{وَسُقُوا مَاءً حَمِيماً فَقَطَّعَ أمْعَاءَهُمْ}. [47-محمد-15].
ويقول الله تعالى:
{وَإِنْ يَسْتَغِيثُوا يُغَاثوا بِمَاءٍ كَالمُهْل يَشْوِي الْوُجُوهَ بِئْسَ الشَّرَابُ}. [18- الكهف-29].
رواه الترمدي: عن سويد بن نضر، عن المبارك، به نحوه وقال: حسن غريب... وفي حديثأبي داود الطيالسي، عن شعبة، عن الأعمش عن مجاهد، عن ابن عباس، أن رسول الله صلى الله عليه وسلم تلا هذه الآية. {اتَّقُوا الله حَقَّ تُقَاتِهِ وَلاَ تَمُوتنَّ إِلاّ وَأَنْتُمْ مُسْلِمُونَ}. [3-آل عمران- 102].
فقال: "لو أن قطرة من الزقوم قطرت في بحار الدنيا، لأفسدت على أهل الدنيا معايشهم، فكيف بمن يكون طعامه".
 رواه الترمذي: عن محمود بن غيلان، عن أبي داود، قال: حسن صحيح.. ورواه النسائي، وابن ماجه، من حديث شعبة به وقال أبو يعلى: حدثنا زهير، حدثنا الحسن بن موسى الأشيب، حدثنا ابن لهيعة، حدثنا دراج أبو السمح، أن أبا الهيثم حدثه: عن أبي سعيد، عن رسول الله صلى الله عليه وسلم قال:
"لو أن دلواً من غساق يهراق في الدنيا لأنتن أهل الدنيا".

ج / 2 ص -183- ورواه الترمذي: من حديث دراج، وعن كعب الأحبار أنه قال:
"إن الله لينظر إلى عبده يوم القيامة وهو غضبان، فيقول: خذوه، فيأخذه مئة ألف ملك، أو يزيدون، فيجمعون بين ناصيته وقدميه، غضباً لغضب الله، فيسحبونه على وجهه إلى النار، فالنار أشد غضباً منهم بسبعين ضعفاً، فيستغيث بشربة، فيسقى شربة يسقط منها لحمه وعصبه، ويكدس في النار، فويل له من النار".
وعنه أيضاً أنه قال: "هل تدرون ما غساق? قالوا: لا، قال: إنه عين في جهنم، تسيل إليها حمة كل ذي حمة، من حية أو عقرب، أو غير ذلك، يستنقع، يؤتى بالآدمي فيغمس فيه غمسة واحدة، فيخرج وقد سقط جلده عن العظام، ويعلق جلده ولحمه في كعبه، فيجر لحمه كما يجر الرجل ثوبه".


ذكر أحاديت وَ رَدَتْ بَأسْمائِهَا وبَيَان صحيح ذلِك مِنْ سَقيمه

ذكر أحاديت وَ رَدَتْ بَأسْمائِهَا وبَيَان صحيح ذلِك مِنْ سَقيمه
الهاوية: قال ابن جريج: أسفل درك في النار، قال الله تعالى:
{وَأَمَّا مَن خفَّتْ مَوَازِينُهُ، فَأمُّهُ هاوِيَةٌ}، [101-القارعة-8].
قيل: فأم رأسه هاوية: أي ساقطة، من الهوى في النار.
كما ورد في الحديث: "إن الرجل ليتكلم بالكلمة من سخط الله، يهوي بها في النار سبعين خريفاً".1

ـــــــــــــــــــــــــــــــــــــــــ
1 حديث صحيح رواه أحمد في مسنده 6214، 7945- معارف. ورواه الترمذي 3- 260. والبخاري 11/265-267- فتح. ومسلم 2- 390. والمنذري في الترغيب والترهيب 4-9. غريب اللغة: سبعين خريفا: أي عاما قال ابن الأثير: الخريف الزمان المعروف من فصول السنة ما بين الصيف والشتاء.

ج / 2 ص -184- وفي رواية: "أبعد ما بين المشرق والمغرب".
 وقيل: المراد بقوله: فأمه هاوية: أي الدرك الأسفل من النار، أو صفة النار من حيث هي وقد ورد الحديث بما يقوي هذا المعنى والله أعلم.
قال أبو بكر أحمد بن موسى بن مردويه: حدثنا عبد الله بن خالد بن محمد بن رستم، حدثنا محمد بن طاهر بن أبي الدميك، حدثنا إبراهيم بن زياد، حدثنا عباد بن عباد، حدثنا روح بن المسيب: أنه سمع ثابت البناني يحدث عن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم:
"إذا مات المؤمن يسألونه ماذا فعل فلان? ما فعلت فلانة? فإن كان مات ولم يأتهم، قالوا: خولف به إلى أمه الهاوية، فبئست الأم، وبئست المربية، حتى يقولوا: ما فعل فلان? هل تزوج? ما فعلت فلانة? هل تزوجت? فيقولون: دعوه يستريح فقد خرج من مركب".
 وقال ابن جرير: حدثنا ابن عبد الأعلى، حدثنا ابن مسور، عن معمر، عن الأشعث بن عبد الله الأعمى، قال: "إذا مات المؤمن ذهب بروحه إلى أرواح المؤمنين، فيقولون: زوجوا أخاكم، فإنه كان في غم الدنيا، قال: ويسألونه ما فعل فلان? فيقول: مات، أو ما جاءكم? فيقولون: ذهب به إلى أمه الهاوية".

ج / 2 ص -185- وروى الحافظ الضياء: من طريق شريك القاضي، عن الأعمش، عن عبد الله بن السائب، عن زاذان، عن عبد الله بن مسعود، قال قال رسول الله صلى الله عليه وسلم:
"القتل في سبيل الله يكفر الذنوب كلها أو قال: يكفر كل ذنب إلا الأمانة، يؤتى بصاحب الأمانة فيقال له: أدِّ أمانتك، فيقول: أنَّى يا رب، وقد ذهبت الدنيا?"- ثلاث مرات- "فيقال: اذهبوا به إلى الهاوية، فيذهب به إليها، فيهوي فيها حتى ينتهي إلى قعرها، فيجدها هناك، كهيئتها، فيحملها، فيضعها على عاتقه، ثم يصعد بها في نار جهنم، حتى إذا رأى أنه قد خرج، زلت وهوت، وهوى في أثرها أبد الآبدين"، قال: "والأمانة في الصلاة، والأمانة في الصوم، والأمانة في الوضوء، والأمانة في الحديث، وأشد من ذلك الودائع": قال:- يعني زاذان- فلقيت البراء فقلت: ألا تسمع ما يقول أخو عبد الله? فقال: "صدق".
وهذا الحديث ليس هو في المسند، ولا في شيء من الكتب الستة.

سجْن في جهنم له بُولس أعاذنا الله عزَّ وجلّ منه
تقدم ذكره في حديث رواه الإِمام أحمد: من حديث عمرو بن شعيب، عن أبيه، عن جده، عن النبي صلى الله عليه وسلم.

جب الحزن
قال علي بن حرب: حدثنا عبد الرحمن بن محمد، حدثنا عمار بن سيف، عن أبي معاذ، عن ابن سيرين، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم:
"استعيذوا بالله من جب الحزن"، قالوا: يا رسول الله: وما جب الحزن. قال: "واد في جهنم، تستعيذ جهنم منه كل يوم أربعمائة مرة، أعد

ج / 2 ص -186- للقراء المرائين بأعمالهم، وإن من أبغض القراء الى الله الذين يراءون الأمراء الجورة"1 .
ورواه الترمذي، وابن ماجه: من حديث عمار بن سيف، عن أبي معاذ وهو الصواب اختصره الترمذي، وقال: غريب، وعنده- مائة مرة-. و بسط ابن ماجه وعنده: "يراءون الأمراء الجورة".

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه ابن ماجه. 1-94.

ذكر نفر فيها هو مِنْهَا بمنزلة الأوْساخ والأقْذار والنَّتن في الدنيا
أعاذَنَا اللَّهُ سبحانه وتعالى مِنْهُ بمنَه وكَرَمِهِ
لا يدخل الجنة مدمن خمر، ولا قاطع رحم ولا مصدق بسحر
قال الإِمام أحمد: حدثنا علي بن عبد الله، حدثنا المعتمر بن سليمان، قال: قرأت عن الفضل بن ميسرة، من حديث أبي جرير، أن أبا بردة حدثه من حديث أبي موسى، أن النبي صلى الله عليه وسلم قال:
"ثلاثة لا يدخلون الجنة: مدمن خمر، وقاطع رحم، ومصدق بالسحر، ومن مات مدمن الخمر سقاه الله من نهر الغوطة"، قيل: وما نهر الغوطة؟ قال: "نهر يجري من فروج المومسات، يؤذي أهل النار ريح فروجهن".1

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث روا أحمد في مسنده 4- 399.

ج / 2 ص -187- ذكر وادي لملم
قال الحسن بن سفيان: حدثنا حبان بن موسى، حدثنا ابن المبارك، حدثنا يحيى بن عبيد الله، سمعت أبي يقول: سمعت أبا هريرة يقول: قال رسول الله صلى الله عليه وسلم:
 "إن في جهنم لوادياً يقال له لملم، وإن أودية جهنم لتستعيذ بالله من حره" هذا حديث غريب.

ذكر واد وبئر فيها يقال له هبهب
قال أبو بكر بن أبي الدنيا: حدثنا أبو خيثمة، حدثنا يزيد بن هارون، حدثنا الأزهر بن سفيان، حدثنا محمد بن واسع، قال: دخلت على بلال بن أبي بردة، فقلت له: يا بلال، إن أباك حدثني، عن أبيه، عن النبي صلى الله عليه وسلم أنه قال:
"إن في جهنم وادياً يقال له هبهب، حق على الله أن يسكنه كل جبار، فإياك يا فلان أن تكون ممن يسكنه".
 وقد رواه الطبراني: من حديث سعيد بن سليمان، عن أزهر بن سنان، عن محمد بن واسع: أنه دخل على بلال بن أبي بردة بن أبي موسى، فقال له: إن أباك حدثني، عن جدك، عن رسول الله صلى الله عليه وسلم أنه قال:
"إن في جهنم وادياً في الوادي بئر يقال لها هبهب، على الله أن يسكنه كل جبار". تفرد به أزهر بن سنان، وقد تكلم فيه بعض الحفاظ ولينه.

ج / 2 ص -188- ذكر وَيل وصعُود
معنى الويل
قال الله تعالى: {وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبينَ}. [77- المرسلات- 15].
وقال: {سأرْهِقُهُ صَعُوداً}. [74- المدثر- 17].
وقال الإِمام أحمد: حدثنا حسن بن لهيعة، عن دراج، عن أبي الهيثم، عن أبي سعيد، عن رسول اللّه صلى الله عليه وسلم قال:
"ويل: واد في جهنم، يهوي فيه الكفار أربعين خريفاً، قبل أن يبلغ قعره، والصعود: جبل من نار، يتصعد فيه سبعين خريفاً، ثم يهوي به كذلك، فيه أبداً"1.
وكذلك رواه الترمذي، عن عبد بن حميد، عن الحسن بن موسى الأشيب، عن ابن لهيعة، عن دراج ثم قال: غريب لا نعرفه إلا من طريق ابن لهيعة، وقد رواه ابن جرير، عن يونس، عن ابن وهب، عن عمرو بن الحارث، عن دراج به. وبكل حال فهو حديث غريب بل منكر.
والأظهر في تفسير ويل، أنه ضد السلامة والنجاة، كما تقول العرب: ويل له: ويا ويله، وويله.

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه أحمد في مسنده 4- 75.

ج / 2 ص -189- معنى صعود
وقد روى البزار، وابن جرير، وابن أبي حاتم، وابن مردويه: من حديث شريك القاضي، عن عمار الذهبي، عن عطية، عن أبي سعيد، قال: قال رسول الله صلى الله عليه وسلم في قوله: صعوداً:
"هو جبل في النار، يكلف الكافر أن يصعده، فإِذا وضع يده عليه ذابت، فإِذا رفعها عادت، وإِذا وضع رجله عليه ذابت، فإِذا رفعها عادت".
وقال قتادة: قال ابن عباس: صعود صخرة في جهنم يسحب عليها الكافر على وجهه، وقال السدي: صعود: صخرة ملساء في جهنم، يكلف الكافر أن يصعدها.
وقال مجاهد: سأرهقه صعوداً: أي مشقة من العذاب، وقال قتادة: عذاباً لا راحة فيه، واختاره ابن جرير.

ذكر حياتها وعقاربها
أعاذنا الله منها
قال الله تعالى: {وَلاَ يَحْسَبَنَّ الَّذِينَ يَبْخلونَ بِمَا آتاهمُ اللَّهُ مِنْ فَضلِهِ هُوَ خَيْراً لَهُمْ بَلْ هُوَ شَرٌّ لهُمْ سَيُطَوَّقُونَ مَا بَخِلُوا بِهِ يَوْمَ الْقِيَامَةِ}. [3- آل عمران-180].
وثبت في صحيح البخاري: من طريق عبد الله بن دينار، عن أبي صالح، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم:

ج / 2 ص -190- "ما من صاحب كنز لا يؤدي زكاته، إلا مثل له يوم القيامة شجاعاً أقرع، له زبيبتان، يأخذ بلهزمتيه فيقول: أنا مالك، أنا كنزك".
 وفي رواية: "يفر منه، وهو يتبعه، ويتقي منه فيلقم يده، ثم يطوقه". وقرأ هذه الآية، وقد روي مثله عن ابن مسعود مرفوعاً.
وقال الأعمش: عن عبد الله بن مروة، عن مسروق، عن عبد الله بن دينار في قوله تعالى: {الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيل اللَّهِ زِدْنَاهمْ عَذَاباً فَوْقَ الْعَذَابِ بِمَا كَانوا يفْسدونَ}. [16-النحل-88].
قال: عقارب لها أذناب، كالنحل الطوال.
وروى البيهقي: عن الحاكم، عن الأصم، عن محمد بن إسحاق، عن أصبغ بن الفرج، عن ابن وهب، عن عمرو بن الحارث، أن دراجاً حدثه: أنه سمع عبد الله بن الحارث بن جزء الزبيدي، عن النبي صلى الله عليه وسلم:
"إن في النار لحيات، أمثال أعناق البخت، يلسعن اللسعة أحدهم، فيجد حموها أربعين خريفاً".
 وقال أبو بكر بن أبي الدنيا: حدثني محمد بن إدريس الحنظلي، حدثنا محمد بن عثمان أبو الجماهير، عن إسماعيل بن عياش، عن سعيد بن يوسف، وعن يحيى بن أبي كثير، عن أبي سلام، حدثني الحجاج بن عبد الله الثمالي- وكان قد رأى النبي صلى الله عليه وسلم وحج معه حجة الوداع- أن نصر بن نجيب- وكان من أصحاب النبي صلى الله عليه وسلم وقدمائهم- حدثه: أن في جهنم سبعين ألف

ج / 2 ص -191- وادٍ ، في كل واد سبعون ألف شعب، في كل شعب سبعون ألف بيت، في كل بيت سبعون ألف شق، في كل شق سبعون ألف ثعبان، في شق كل ثعبان سبعون ألف عقرب، لا ينتهي الكافر والمنافق حتى يوافق ذلك كله.
وهذا موقوف، غريب جداً، بل منكر نكارة شديدة، وسعيد بن يوسف الذي حدث عنه به إسماعيل ابن عياش مجهول، والله أعلم، وبتقدير إسماعيل بن عياش له، عن يحيى بن أبي كثير، فهو حجازي، وإسماعيل من الشاميين، وهو غير مقبول.
وقد ذكرهذا الأثر في تاريخه الكبير بنحو من هذا السياق، والله أعلم.
وقد ذكر بعض المفسرين في غي وأثام: أنهما واديان من أودية جهنم... أجارنا الله منها..
وقال بعضهم في قوله تعالى: {وَجَعَلْنَا بَيْنَهُمْ مَوْبِقَاً}. [18- الكهف- 52].
هو نهر من قيح ودم.
وقال عبد الله بن عمرو، ومجاهد: هو واد من أودية جهنم، وزاد عبد الله بن عمرو: يفرق يوم القيامة بين أهل الهدى، وأهل الضلالة.
وروي البيهقي: عن الحاكم، عن الأصم، عن العباس الدوري، عن ابن معين، عن هشيم بن العوام بن حوشب، عن عبد الجبار الخولاني، قال: قدم علينا رجل من أصحاب النبي صلى الله عليه وسلم دمشق، فرأى ما في الناس فقال: وما يغني عنهم. أليس من ورائهم الغلق? قيل: وما الغلق? قال: جب في جهنم، إِذا فتح هرب منه أهل النار". هكذا قال يحيى هرب منه أهل النار ولم يقل فر منه.

ج / 2 ص -192- خطبة واعظة، ترغب وترهب من كان له قلب، أو ألقى السمع وهو شهيد
وروي البيهقي، عن الحاكم، عن الأصم، عن إبراهيم بن مرزوق، بمصر، عن سعيد بن عامر، عن شعبة. قال: كتب إلى منصور، وقرأته عليه، عن مجاهد، عن يزيد بن شجرة، قال: كان يزيد بن شجرة رجلاً من الزهاد، وكان معاوية يستعمله على الجيوش، فخطبنا يوماً، فحمد الله، وأثنى عليه، ثم قال:
أيها الناس، اذكروا نعمة الله عليكم، لو ترون ما أرى، من بين أحمر وأصفر، ومن كل لون- وفي الرحال ما فيها- إنه إذا أقيمت الصلاة، فتحت أبواب السماء وأبواب الجنة، وزين الحور العين، وإِذا أقبل أحدكم على القتال بوجهه، زينته الحور العين، وانطلقن يقلن: اللهم ثبته، اللهم انصره، فإِذا أدبر، احتجبن عنه، وقلن: اللهم عليه فانهلوا من دماء القوم فداكم أبي وأمي، فإِن أول قطرة تقطر من دمائكم، يحط الله بها عنكم خطاياكم، كما يحط ورق الشجر عن الغصن، وتبتدره اثنتان من الحور العين، ويمسحان التراب عن وجهه، ويقولان: نحن لك فداء، ويقول هو: أنا لكما فداء، فيكسي مائة حلة، لو وضعت بين إصبعي هاتين لوسعتاهن، ليست من نسج بني آدم، ولكنها من ثياب الجنة، إنكم مكتوبون عند الله بأسمائكم، وسيماكم، ونجواكم، وحلالكم، وحرامكم، ومجالسكم، فإِذا كان يوم القيامة قيل: يا فلان هذا نورك، يا فلان هذا نورك، يا فلان لا نور لك، وإن لجهنم ساحلاً كساحلا البحر، فيه هوام وحيات، كالبخاتي البزل، فإِذا سأل أهل النار التخفيف قيل: اخرجوا إلى الساحل، فتأخذهم تلك الهوام بشفاههم، وجنوبهم، وبما شاء من ذلك، فيسلطها عليهم، فيرجعون فيتأدون إلى معظم النار، ويسلط عليهم الجرب، حتى إن أحدهم ليحك جلده حتى يبدو العظم، فيقال: يا فلان: هل يؤذيك هذا? فيقول: نعم، فيقال له: ذلك بما كنت تؤذي المؤمنين.
وقال الترمذي: بإِسناده عن أبي سعيد، قال: قال رسول الله صلى الله عليه وسلم: "من سأل الله الجنة ثلاث مرات، قالت الجنة: اللهم أدخله الجنة، ومن استجار من النار ثلاثاً، قالت النار: اللهم أجره من النار".

ج / 2 ص -193- رحمة الله قريب ممن يستجير به مخلصاً من حر النار وزمهريرها
وروى البيهقي: عن أبي سعيد، عن أبي حجيرة، والأكثر عن أبي هريرة، أن أحدهما حدثه: عن رسول الله صلى الله عليه وسلم قال:
"إذا كان يوم حار، ألقى الله سمعه وبصره إلى أهل السماء، وأهل الأرض، فإِذا قال العبد: لا إله إلا الله، ما أشد حر هذا اليوم? اللهم أجرني من حر نار جهنم. قال الله لجهنم: إن عبداً من عبادي قد استجار بي منك، وإني أشهدك أني قد أجرته، وإذا كان يوم شديد البرد، ألقى الله سمعه وبصره إلى أهل السماء، وأهل الأرض، فإذا قال العبد: لا إله إلا الله، ما أشد برد هذا اليوم? اللهم أجرني من برد زمهرير جهنم، قال الله لجهنم: إن عبداً من عباديَ قد استجار بي من زمهريرك، وإني أشهدك أني قد أجرته". قالوا: وما زمهرير جهنم? قال: "حيث يلقي الله الكافر، فيتميز من شدة بردها بعضه من بعض".

فصل دركات جهنم
 نستعيذ بالله من عذابها
قال القرطبي: قال العلماء: "أعلى الدركات جهنم، وهي مختصة بالعصاة من أمة محمد صلى الله عليه وسلم وهي التي تخلي من أهلها فتصفق الرياح أبوابها، ثم لظى، ثم الحطمة، ثم السعير، ثم سقر، ثم الجحيم، ثم الهاوية".

ج / 2 ص -194- وقال الضحاك: في الدرك الأعلى المحمديون، وفي الثاني النصارى، وفي الثالث اليهود، وفي الرابع الصابئون، وفي الخامس، المجوس، وفي السادس مشركو العرب، وفي السابع المنافقون قلت: هذه المراتب وتخصيصها بهؤلاء، مما يحتاج إثباته إلى سند صحيح إلى المعصوم الذي: {وَمَا يَنْطِقُ عَن الْهَوَى إن هوَ إِلاَّ وَحْيٌ يُوحَى عًلّمَهُ شدِيدُ الْقوَى}. [53- النجم- 3-5].
ومعلوم أن هؤلاء كلهم يدخلون النار، ولكن كونه على هذه الصفة والترتيب الله أعلم بذلك...
فأما المنافقون: ففي الدرك الأسفل من النار بنص القرآن لا محالة.
قال القرطبي: "ومن هذه الأسماء ما هو علم للنار كلها لجملتها، نحو جهنم، وسعير، ولظى، فهذه أعلام، وليست لباب دون باب". وصدق فيما قال، رضي الله عنه.

ج / 2 ص -195- وقال الطبراني: حدثنا أبو يزيد القراطيسي، حدثنا أسد بن موسى حدثنا إسماعيل بنِ عباس، عن الربيع، عن البراء بن عازب، أن رسول الله صلى الله عليه وسلم سئل عن قول الله تعالى:
{زِدْنَاهُمْ عَذَاباً فوْقَ الْعَذَابِ}. [16- النحل- 88].
فقال: عقارب أمثال النحل الطوال تنهشهم في جهنم.
وقد رواه الثوري: عن الأعمش، عن عبد الله بن مرة، عن مسروق، عن ابن مسعود.
وقال أبو بكر بن أبي الدنيا: حدثنا شجاع بن أشرس، حدثنا إسماعيل بن عباس، عن محمد بن عجلان، عن زيد بن أسلم، عن عطاء بن يسار، عن كعب الأحبار قال: "حيات جهنم أمثال الأودية، وعقاربها كأمثال القلاع، وإن لها أذناباً كأمثال الرماح، يلقى أحدها الكافر، فيلسعه، فيتناثر لحمه على قدميه".

ذكر بكَاء أهل النار فيها
أجارنا اللّه عَزّ وَجَلّ مِنها
قال أبو يعلى الموصلي: حدثنا عبد الله بن عبد الصمد بن أبي خراش، حدثنا محمد بن حمير، عن ابن المبارك، عن عمران بن زيد، حدثنا يزيد الرقاشي، عن أنس بن مالك، قال: سمعت رسول الله صلى الله عليه وسلم يقول:
"يا أيها الناس: ابكوا، فإِن لم تبكوا فتباكوا، فإِن أهل النار يبكون في النار، حتى تسيل دموعهم في وجوههم، كأنها جداول، وحتى تنقطع الدموع، فتقرح العيون، فلو أن سفناً أرسلت فيها لجرت".

ج / 2 ص -196- ورواه ابن ماجه1: من حدبث الأعمش، عن يزيد الرقاشي، عن أنس به نحوه، وقال أبو بكر بن أبي الدنيا، حدثني محمد بن العباس، حدثنا حماد الحريري، عن زيد بن رفيع، رفعه: قال:
"أهل النار إذا دخلوا النار، بكوا الدموع زماناً، ثم بكوا القبح زماناً".
 فيقول لهم الخزنة: يا معشر الأشقياء: تركتم البكاء في الدار المرحوم فيها أهلها في الدنيا، هل تجدون اليوم من تستغيثون به? قال: فيرفعون أصواتهم. يا أهل الجنة: يا معشر الآباء والأمهات، والأولاد: خرجنا من القبور عطاشاً، وكنا طول الموقف عطاشاً، ونحن اليوم عطاش، فأفيضوا علينا من الماء، أو مما رزقكم الله، قال فيودعون أربعين سنة، لا يجيبهم أحد، ثم يجابون: إنكم ماكثون. قال: فييأسون من كل خير.
قوله تعالى: {تَلْفَحُ وُجُوهَهُمُ النَّارُ وَهُمْ فِيهَا كَالِحونَ}. [23- المؤمنون- 104].
قال الإِمام أحمد: حدثنا علي بن إسحاق، حدثنا عبد الله، هو ابن المبارك، أخبرنا سعيد بن يزيد أبو شجاع، عن أبي السمح، عن أبي الهيثم، عن أبي سعيد، أن النبي صلى الله عليه وسلم قرأ: {وَهُمْ فِيهَا كَالِحُونَ}. ثم قال:
"تشويه النار، فتتقلص شفته العليا وسط رأسه، وتسترخي شفته الدنيا، حتى تبلغ سرته"2.

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه ابن ماجه في سننه 2- 2446.
2 الحديث رواه أحمد في مسنده 3- 88.

ج / 2 ص -197- ورواه الترمذي: عن سويد، عن المبارك به، وقال: حسن صحيح غريب، وقال ابن مردويه: حدثنا أحمد بن محمد بن يحيى الفزار: حدثنا الخضر بن علي بن يوسف القطان: حدثنا عم الحارث بن الخضر القطان، حدثنا سعيد بن سعد المقري، عن أخيه، عن أبيه، عن أبي الدرداء، قال: قال رسول الله صلى الله عليه وسلم في قول الله:
{تَلْفَحُ وُجُوهَهُمُ النَّارُ}.
 قال: "تلفحهم لفحة، فتسيل لحومهم على أعقابهم".

أحاديث شتى في صفة النار وأهلها
قال: أبو القاسم الطبراني: حدثنا عبد الله بن أحمد بن حنبل، حدثنا أبو الشعثاء، عن أبي الحسن الواسطي، حدثنا خالد بن نافع الأشعري، عن سعيد بن أبي بردة، عن أبي موسى، قال: قال رسول الله صلى الله عليه وسلم:
"إِذا اجتمع أهل النار في النار، ومعهم من شاء الله من أهل القبلة، قال الكفار للمسلمين: ألم تكونوا مسلمين? قالوا: بلى قالوا: فما أغنى عنكم الإِسلام، وقد صرتم معنا في النار? قالوا: كانت لنا ذنوب فأخذنا بها، فسمع الله ما قالوا? فأمرِ بمن كان في النار من أهل القبلة، فأخرجوا، فلما رأى ذلك من بقي من الكفار: {قَالُوا يَا لَيْتَنَا كُنَّا مُسْلِمِينَ فنَخْرُج كَمَا خَرَجُوا}.
 ثم قرأ رسول الله صلى الله عليه وسلم: أَعُوذُ باللَّهِ مِنَ الشَّيْطَانِ الرَّجِيم: {آلر تِلْكَ آيَاتُ الْكِتَابِ وقرآن مُبِين ربَمَا يَوَدُّ الَّذِينَ كَفَرُوا لَوْ كَانوا مُسْلِمِينَ}. [15- الحجر- 1-2].

ج / 2 ص -198- وقال الطبراني: حدثنا موسى بن هارون، حدثنا إسحاق بن راهويه، قال: قلت لأبي أمامة: أحدثكم أبو روق عطية بن الحارث، حدثني صالح بن أبي طريف، سألت أبا سعيد الخدري، قلت له: هل سمعت رسول الله صلى الله عليه وسلم يقول في هذه الآية: {رُبَمَا يَوَدُّ الَّذِينَ كَفَرُوا لَو كَانُوا مُسْلِمِينَ}. [ 15- الحجر- 2].
قال: نعم: سمعته يقول: "يخرج الله أناساً من النار، ما يأخذ نقمته منهم".
وقال: "لما أدخلهم الله النار مع المشركين، قال لهم المشركون: تزعمون أنكم أولياء الله في الدنيا، فما بالكم معنا في النار. فإِذا سمع الله ذلك منهم، أذن في الشفاعة لهم، فشفع الملائكة، وشفع النبيون، وشفع المؤمنون، حتى يخرجوا بإِذن الله، فإِذا رأى المشركون ذلك، قالوا: ليتنا كنا مثلهم، لتدركنا الشفاعة، فنخرج معهم".
قال فذلك قول الله تعالى: {رُبَمَا يَوَدُّ الَّذِينَ كَفَرُوا لَوْ كَانُوا مُسْلِمِينَ}. [15- الحجر-2].
 فيسمون في الجنة الجهنميين، من أجل سواد في وجوههم، فيقولون: يا رب أذهب عنا هذا الاسم، فيأمرهم، فيغتسلون في نهر الجنة، فيذهب ذلك الاسم عنهم". فأقر به أبو أسامة وقال: نعم...
وقال الطبراني: حدثنا محمد بن العباس- هو الأخزم، حدثنا محمد بن منصور الطوسي، حدثنا صالح بن إسحاق، حدثنا يحيى بن معين، حدثنا

ج / 2 ص -199- معروف بن واصل، عن يعقوب بن أبي نباتة، عن عبد الرحمن الأغر، عن أنس بن مالك، قال: قال رسول الله صلى الله عليه وسلم:
"إن ناساً من أَهل لا إله إلا الله يدخلون النار بذنوبهم، فيقول أهل اللات والعزى: ما أغنى عنكم قولكم لا إله إلا الله، وأنتم معنا في النار? فيغضب الله لهم فيخرجهم، فيلقيهم في نهر الحياة، فيبرؤون من حُرَقِهِمْ كما يبرأ القمر من كسوفه فيدخلون الجنة، ويسمون فيها الجهنميين".
 فقال رجل: يا أنس: أنت سمعت رسول الله صلى الله عليه وسلم يقول من كذب عليَّ متعمداً فليتبوأ مقعده من النار، فهل سمعت رسول الله صلى الله عليه وسلم يقول هذا? فقال أنس: سمعت هذا من رسول الله صلى الله عليه وسلم الجهبذ. قال الطبراني: لم يروه عن معروف بن واصل، إلا صالح بن إسحاق.
أَثر غَريب وسِيَاق عَجِيب
قال أبو بكر بن أبي الدنيا: حدثنا عبد الرحمن القرشي، حدثنا طلحة بن سنان، حدثنا عبد الملك بن أبي، عن الشعبي، عن أبي هريرة، قال:
"يؤتى بجهنم يوم القيامة، تقاد بسبعين ألف زمام، آخذاً بكل زمام سبعون ألف ملك، وهي تمايل عليهم، حتى يوقف عن يمين العرش، ويلقي الله عليها الذل يومئذ فيوحي الله إليها، ما هذا الذل? فتقول: يا رب: أخاف أن تكون لك في نقمة، فيوحي الله إليها: إنما خلقتك نقمة، وليس لي فيك نقمة، فيوحي الله إليها، فتزفر زفرة لا تبقى دمعة في عين إلا جرت، قال: ثم تزفر أخرى، فلا يبقى ملك مقرب، ولا نبي مرسل، إلا صعق، إلا نبيكم، نبي الرحمة، يقول: يا رب، أمتي أمتي".

ج / 2 ص -200- أثر آخر من أغرب الأخبار:
وقال الحافظ أبو نعيم الأصبهاني: حدثنا أبي، حدثنا أحمد بن محمد بن الحسين البغداري، حدثنا إبراهيم بن عبد الله بن الجنيد، حدثنا عبيد الله بن محمد بن عائشة، حدثنا مسلم الخواص، عن فرات بن السائب، عن زاذان، قال: سمعت كعب الأحبار يقول:
"إذا كان يوم القيامة، جمع الله الأولين والآخرون في صعيد واحد، فنزلت الملائكة، فصاروا صفوفاً، فيقال: يا جبريل ائتني بجهنم، فيأتي بها جبريل، تقاد بسبعين ألف زمام، حتى إذا كانت من الخلائق على قدر مائة عام، زفرت زفرة طارت لها أفئدة الخلائق، ثم زفرت ثانياً، فلا يبقى ملك مقرب، ولا نبي مرسل، إلا جثا على ركبتيه، ثم زفرت الثالثة، فبلغت القلوب الحناجر، وذهلت العقول، فيفزع كل امرىء الى عمله، حتى إبراهيم الخليل، يقول: بخلتي لا أسألك إلا نفسي، وإن عيسى ليقول: بما أكرمتني لا أسألك إلا نفسي. لا أسألك لمريم التي ولدتني، أما محمد صلى الله عليه وسلم فيقول: لا أسألك اليوم نفسي، إنما أسألك أمتي. قال: فيجيبه الجليل: أوليائي من أمتك لا خوف عليهم ولا هم يحزنون، فوعزتي وجلالي لأقرن عينك في أمتك.
قال: ثم تقف الملائكة بين يدي الله عز وجل، ينظرون ما يؤمرون به، فيقول لهم الرب تعالى وتقدس: معاشر الزبانية: انطلقوا بالمصرين من أهل الكبائر من أمة محمد صلى الله عليه وسلم إلى النار، فقد اشتد غضبي بتهاونهم بأمري في دار الدنيا، واستخفافهم بحقي، وانتهاكهم حرمتي، يستخفون من الناس، ويبارزوني، مع كرامتي لهم، وتفضيلي إياهم على الأمم، لم يعرفوا فضلي، وعظم نعمتي، فعندها تأخذ الزبانية بلحى الرجال، وذوائب النساء، فينطلق بهم إلى النار، وما من عبد يساق إلى النار من غير هذه الأمة إلا مسوداً وجهه، وقد وضعت الأنكال في قدمه، والأغلال في عنقه، إلا ما كان من هذه الأمة، فإنهم يساقون بأوانهم، فإذا وردوا على مالك قال لهم: معاشر الأشقياء أي أمة أنتم? فما

ج / 2 ص -201- ورد على أحسن وجوهاً منكم، فيقولون: يا مالك: نحن أمة القرآن، فيقول لهم: معاشر الأشقياء: أو ليس القرآن أنزل على محمد صلى الله عليه وسلم? قال: فيرفعون أصواتهم بالنحيب والبكاء، وامحمداه. يا محمد اشفع لمن أمر به إلى النار من أمتك. قال: فينادي مالك: يا مالك? من أمرك بمعاتبة الأشقياء ومحاكمتهم والتوقف عن إدخالهم العذاب? يا مالك: لا تسود وجوههم، فقد كانوا يسجدون لله رب العالمين، في دار الدنيا، يا مالك: لا تثقلهم بالأغلال، فقد كانوا يغتسلون من الجنابة، يا مالك: لا تقيدهم بالأنكال، فقد طافوا حول بيتي الحرام، يا مالك: لا تلبسهم القطران، فقد خلعوا ثيابهم للإِحرام، يا مالك: قل للنار تأخذهم على قدر أعمالهم، فالنار أعرف بهم، وبمقادير استحقاقهم، من الوالدة بولدها، فمنهم من تأخذه النار إلى كعبيه، ومنهم من تأخذه إلى ركبتيه، ومنهم من تأخذه النار إلى سرته، ومنهم من تأخذه إلى صدره، قال: فإذا انتقم الله منهم على قدر كبائرهم وعتوهم وإصرارهم، فتح بينهم وبين المشركين باباً، وهم في الدرك الأعلى من النار، لا يذوقون فيها برداً ولا شراباً، يبكون، ويقولون: يا محمداه: ارحم من أمتك الأشقياء، واشفع لهم، فقد أكلت النار لحومهم، وعظامهم، ودماءهم، ثم ينادون: يا رباه: يا سيداه: ارحم من لم يشرك بك في دار الدنيا، وإن كان قد أساء، وأخطأ، وتعدى، فعندها يقول المشركون: ما أغنى عنكم إيمانكم بالله وبمحمد? فيغضب الله لذلك فيقول: يا جبريل: انطلق، فأخرج من في النار من أمة محمد صلى الله عليه وسلم فيخرجهم ضبائر1 قد امتحشوا2، فيلقيهم على نهر على باب الجنة، يقال له نهر الحياة، فيمكثون حتى يعودوا أنضر ما كانوا، ثم يأمر الملائكة بإدخالهم عتقاء الرحمن من أمة محمد صلى الله عليه وسلم فيعرفون من بين أهل الجنة بذلك، فيتضرعون إلى الله أن يمحو عنهم تلك السمة، فيمحوها الله عنهم، فلا يعرفون بها بعد ذلك من بين أهل الجنة".

ـــــــــــــــــــــــــــــــــــــــــ
1 ضباءر: جماعات.
2 امتحشوا: احترقوا.

ج / 2 ص -202- لبعض هذا الأثر شواهد من أحاديث أخر، والله تعالى أعلم.
وسيأتي بعد ذكر أحاديث الشفاعة، آخر من يخرج من النار، ويدخل الجنة، إن شاء الله تعالى.


ذكر الأَحاديث الواردة في شفاعة رسول الله

بسم الله الرحمن الرحيم
ذكر الأَحاديث الواردة في شفاعة رسول الله صلى الله عليه وسلم يوم القيامة و بيان أنواعها وتعْدَادِها
الشفاعة العظمى
فالنوع الأول منها: شفاعته الأولى، وهي العظمى، الخاصة به، من بين سائر إخوانه من المؤمنين، والمرسلين، صلوات الله وسلامه عليه وعليهم أجمعين وهي التي يرغب إليه فيها الخلق كلهم، حتى الخليل إبراهيم، وموسى الكليم، ويتوسل الناس إلى آدم. فمن بعده من المرسلين، فكل يحيد عندها، ويقول: لست بصاحبها، حتى ينتهي الأمر إلى سيد ولد آدم في الدنيا والآخرة، محمد رسول الله صلى الله عليه وسلم دائماً، فيقول: "أنا لها، أنا لها" فيذهب، فيشفع عند الله- عز وجل- في أن يأتي للفصل بين عباده، ويريحهم من مقامهم ذلك، ويميز بين مؤمنهم وكافرهم بمجازاة المؤمنين بالجنة، والكافرين بالنار، وقد ذكرنا ذلك عند تفسير سورة سبحان:
{وَمِنَ اللَّيْل فَتَهَجَّدْ بِهِ نَافِلَةً لَّكَ عَسَى أَنْ يَبْعَثَكَ ربُّكَ مَقَاماً مَّحْمُوداً}. [17- الإسراء- 79].
وقد قدمنا الأحاديث الدالة على هذا المقام، بما فيه كفاية، ولله الحمد والمنة.

ج / 2 ص -203- ما خص به رسول الله صلى الله عليه وسلم دون جميع الأنبياء والمرسلين عليهم صلوات الله أجمعين
وثبت في الصحيحين: من طريق هشام، عن سيار، عن يزيد، عن جابر بن عبد الله، قال: قال رسول الله صلى الله عليه وسلم:
"أعطيت خمساً لم يعطهن أحد من الأنبياء قبلي: نصرت بالرعب مسيرة شهر، وجعلت لي الأرض مسجداً وطهوراً، وأحلت لي الغنائم، ولم تحل لأحد قبلي، وأعطيت الشفاعة، وكان النبي يبعث إلى قومه، وبعثت إلى الناس عامة".
 وقد رواه أبو داود الطيالسي: عن شعبة، عن سعيد، عن واصل، عن مجاهد، عن أبي ذر.
فقوله: وأعطيت الشفاعة، يعني بذلك الشفاعة العظمى، وهي الأولى، التي يشفع فيها عند الله عز وجل، ليأتي لفصل القضاء، وهي التي يرغب إليه فيها الخلق كلهم، حتى الخليل إبراهيم، وموسى الكليم، وسائر النبيين، والمرسلين، والمؤمنين، ويعترف بها الأولون، والآخرون، فهذه هي الشفاعة التي اختص بها دون غيره، فأما الشفاعة في العصاة، فكما ثبتت لغيره من الأنبياء، وكذلك ثبتت للملائكة وسائر النبيين كما سيأتي بيانه، فيما نورده من الأحاديث الصحيحة، إن شاء الله تعالى.
وقال الأوزاعي: عن أبي عمار، عن عبد الله بن فروخ، عن أبي هريرة، أن رسول الله صلى الله عليه وسلم قال:
"أنا أول من تنشق عنه الأرض، وأول شافع، وأول مشفع".
 وكذلك رواه البيهقي، عن معمر بن راشد، عن محمد بن عبد الله بن أبي يعقوب، عن بشر بن سعاف، عن عبد الله بن سلام، قال قال رسول الله صلى الله عليه وسلم:

ج / 2 ص -204- "أنا سيد ولد آدم، ولا فخر، وأنا أول من تنشق عنه الأرض، وأنا أول شافع ومشفع، وبيدي لواء الحمد، حتى آدم، فمن دونه".
 وفي صحيح مسلم: من طريق عبد الرحمن بن أبي ليلى، عن أبي بن كعب، أن رسول الله صلى الله عليه وسلم قال:
"إن ربي أرسل إلي: أن أقرأ القرآن على حرف، فرددت عليه: يا رب: هون على أمتي، فرد عليَّ الثانية: أن أقرأه على حرف، قال: قلت: يا رب: هون على أمتي، فرّد عليَّ الثالثة: أن اقرأه على سبعة أحرف، ولك بكل ردة رددتها مسألة تسألنيها، فقلت: اللهم اغفر لأمتي، وأخرجت الثانية إلى يوم يرغبَ إليّ فيه الخلق حتى إبراهيم".

النوع الثاني والثالث من الشفاعة، شفاعته صلى الله عليه وسلم في أقوام قد تساوت حسناتهم وسيئاتهم ليدخلوا الجنة، وفي أقوام آخرين قد أمر بهم إلى النار، أن لا يدخلوا.
قال الحافظ أبو بكر بن أبي الدنيا في كتابه الأهوال: حدثنا سعيد بن محمد الجرمي، حدثنا أبو عبيدة الحداد، حدثنا محمد بن ثابت البناني، عن عبيد الله بن عبد الله بن الحارث بن نوفل، عن أبيه، عن عبد الله بن عباس، قال: قال رسول الله صلى الله عليه وسلم:
"ينصب للأنبياء يوم القيامة منابر من ذهب، فيجلسون عليها، قال: ويبقى منبري، لا أجلس عليه، قائماً بين يدي الله عز وجل، منتصباً بأمتي مخافة أن يبعث بي إلى الجنة، ويبقى أمتي بعدي، فأقول: يا رب: أمتي، فيقول الله: يا محمد: وما تريد أن أصنع بأمتك? فأقول: يا رب: عجل حسابهم، فيدعو بهم فيحاسبون، فمنهم من يدخل الجنة برحمة الله تعالى، ومنهم من يدخل الجنة بشفاعتي، وما أزل أشفع، حتى أعطى صكاكاً

ج / 2 ص -205- برجال قد بعث بهم إلى النار، حتى إن مالكاً خازن جهنم ليقول: يا محمد: ما تركت لغضب ربك على أمتك من نقمة".
 وحدثنا إسماعيل بن عبيد بن عمير بن أبي كريبة، حدثني محمد بن سلمة، عن أبي عبد الرحيم، حدثني زيد بن أبي أنيسة، عن المنهال بن عمرو، عن عبد الله بن الحارث، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال:
"يحشر الناس عراة، فيجتمعون شاخصة أبصارهم إلى السماء، يبصرون فصل القضاء، قياماً أربعين سنة، فينزل الله عز وجل من العرش إلى الكرسي فيكون أول من يدعى إبراهيم الخليل، عليه الصلاة والسلام، فيكسى قبطيتين من الجنة، ثم يقول الله عز وجل: ادعوا إلى النبي الأمي محمداً، قال: فأقوم، فأكسى حلة من ثياب الجنة. قال: ويفجر لي الحوض، وعرضه كما بين أيلة إلى الكعبة. قال: فأشرب، وأغتسل، وقد تقطعت أعناق الخلائق من العطش، ثم أقوم عن يمين الكرسي، ليس أحد قائم ذلك المقام غيري، ثم يقال: سل تعطه، واشفع تشفع، فقال رجل: أترجو لوالديك شيئاً يا رسول الله? قال: إني لشافع لهما، أعطيت أو منعت، وما أرجو لهما شيئاً".
 ثم قال المنهال، حدثني عبد الله بن الحارث أيضاً أن نبي الله صلى الله عليه وسلم قال: "أمر بقوم من أمتي قد أمر بهم إلى النار فيقولون: يا محمد: ننشدك الشفاعة، قال: فآمر الملائكة أن يقفوا بهم، قال: فأنطلق واستأذن على الرب عز وجل، فيؤذن لي، فأسجد، وأقول: رب: قوم من أمتي قد أمرت بهم الى النار، قال: فيقول: انطلق فأخرج من شاء الله أن تخرج، ثم ينادي الباقون يا محمد: ننشدك الشفاعة، فأرجع إلى الرب، فأستأذن، فيؤذن لي، فأسجد، فيقول: ارفع رأسك، سل تعط، واشفع تشفع. فأقول فأثني على الله بثناء لم يثن عليه أحد، ثم أقول: قوم من أمتي قد أمر بهم إلى

ج / 2 ص -206- النار، فيقول: انطلق فأخرج منهم من قال لا إله إلا الله، فأقول: ومن كان في قلبه مثقال حبة من إيمان. قال: فيقول: يا محمد ليست تلك لك، تلك لي، قال: فأنطلق فأخرج من شاء الله أن أخرج قال: ويبقى قوم فيدخلون النار، فيعيرهم أهل النار، فيقولون: أنتم كنتم تعبدون الله ولا تشركون به، وقد أدخلكم إلى النار قال: فيحزنون لذلك، قال: فيبعث الله ملكاً بكف من ماء، فينضح بها في النار، فلا يبقى أحد من أهل لا إله إلا الله، إلا وقعت في وجهه قطرة قال: فيعرفون بها، ويغبطهم أهل النار، ثم يخرجون، فيدخلون الجنة، فيقال لهم: انطلقوا، فيضيفون الناس، فلو أن جميعهم نزلوا برجل واحد، كان لهم عنده سعة، ويسمون المجردين".
وهذا السياق يقتضي تعدد الشفاعة، فيمن أمر بهم إلى النار ثلاث مرات أن لا يدخلوها، ويكون معنى قوله: فأخرج: أنقذ: بدليل قوله بعد ذلك: ويبقى قوم فيدخلون النار، والله تعالى أعلم.

النوع الرابع من الشفاعة: شفاعته صلى الله عليه وسلم في رفع درجات من يدخل الجنة فيها،
فوق ما كان يقتضيه ثواب أعمالهم، وقد وافقت المعتزلة على هذه الشفاعة خاصة، وقد خالفوا فيما عداها من المقامات مع تواتر الأحاديث فيها، على ما ستراه قريباً إن شاء تعالى، وبه الثقة، وعليه التكلان.
فأما دليل هذا النوع، فهو ما ثبت في الصحيحين، وغيرهما: من رواية أبي موسى الأشعري، لما أصيب عمه أبو عامر، في غزوة الأوطاس وأخبر أبو موسى رسول الله صلى الله عليه وسلم ورفع يديه وقال:

ج / 2 ص -207- "اللهم اغفر لعبيد، أبي عامر، واجعله يوم القيامة فوق كثير من خلقك".
وهكذا حديث أم سلمة: أن رسول الله صلى الله عليه وسلم دعا لأبي سلمة بعدما توفي، فقال:
"اللهم اغفر لأبي سلمة، وارفع درجته في المهديين، واخلفه في عقبه في الغابرين، واغفر لنا وله، يا رب العالمين، وافسح له في قبره، ونوّر له فيه". وهو في صحيح مسلم.

من الشفاعة ما يدخل من شفع له الجنة بغير حساب ومنها ما يخفف عن المذنب من العذاب
وقد ذكر القاضي عياض، وغيره نوعاً آخر من الشفاعة، وهو الخامس، في أقوام يدخلون الجنة بغير حساب، ولم أر لهذا شاهداً فيما علمت، ولم يذكر القاضي فيما رأيت مستند ذلك، ثم تذكرت حديث عكاشة بن محصن حين دعا له رسول الله صلى الله عليه وسلم أن يجعله من السبعين ألفاً الذين يدخلون الجنة بغير حساب.
والحديث مخرج في الصحيحين، كما تقدم، وهو يناسب هذا المقام.
وذكر أبو عبد الله القرطبي في التذكرة: نوعاً آخر سادساً من الشفاعة، وهو شفاعته في عمه أبي طالب، أن يخفف عذابه...
واستشهد بحديث أبي سعيد في صحيح مسلم: أن رسول الله صلى الله عليه وسلم ذكر عنده أبو طالب فقال:

ج / 2 ص -208- "لعله تنفعه شفاعتي يوم القيامة، فيجعل في ضحضاح من نار، يبلغ كعبيه، يغلي منه دماغه".
 ثم قال: فإن قيل: فقد قال الله تعالى: {فَمَا تَنْفَعُهًمْ شَفَاعَةُ الشَّافِعِينَ}. [74- المدثر-48].
قيل له: لا تنفعه في الخروج من النار، كما تنفع عصاة الموحدين، الذين يخرجون منها، ويدخلون الجنة.

النوع السابع من الشفاعة: شفاعته صلى الله عليه وسلم لجميع المؤمنين قاطبة في أن يؤذن لهم في دخول الجنة
كما ثبت في صحيح مسلم: عن أنس بن مالك، أن رسول الله صلى الله عليه وسلم قال:
 "أنا أول شافع في الجنة".
وقال في حديث الصور بعد ذكر مرور الناس على الصراط:
"فإذا أفضى أهل الجنة إلى أبواب الجنة، قالوا: من يشفع لنا إلى ربنا، فندخل الجنة، فيقولون: من أحق بذلك من أبيكم آدم? إنه خلقه الله بيده. ونفخ فيه من روحه، وكلمه قبلاً، فيأتون آدم، فيطلب ذلك إليه، فيذكر ذنباً، ويقول: ما أنا بصاحب ذلك، ولكن عليكم بنوح، فإنه أول رسل الله، فيطلب ذلك إليه، فيذكر ذنباً، ويقول: ما أنا بصاحب ذلك، عليكم بموسى، فيطلب ذلك إليه، فيذكر ذنباً، ويقول: ما أنا بصاحب ذلك، ولكن عليكم بمحمد". قال رسول الله صلى الله عليه وسلم: "فيأتون إِليَّ، ولي عند ربي عز وجل ثلاث شفاعات وعدنيهن، فأنطلق فآتي الجنة، فأخذ بحلقة الباب، ثمِ أستفتح، فيفتح لي، فأحيي، ويرحب بي، فإذا دخلت فنظرت إلى ربي عز وجل خررت له ساجداً، فيأذن الله من حمده وتمجيده بشيء ما أذن بت

ج / 2 ص -209- لأحد من خلقه، ثم يقول الله لي: ارفع يا محمد رأسك، واشفع تشفع، وسل تعطه، فإذا رفعت رأسي، قال الله:- وهو أعلم- ما شأنك? فأقول: يا رب: وعدتني الشفاعة، فشفعني في أهل الجنة، يدخلون الجنة، فيقول الله عز وجل: قد شفعتك، وأذنت لهم في دخول الجنة"، فكان رسول الله صلى الله عليه وسلم يقول: "والذي بعثني بالحق، ما أنتم في الدنيا بأعرف بأزواجكم ومساكنكم، من أهل الجنة بأزواجهم ومسا كنهم".
فيدخل كل رجل منهم على اثنتين وسبعين زوجة مما ينشىء الله عز وجل، واثنتين من بنات آدم، لهما فضل على من يشاء الله، بعبادتهما الله في الدنيا ثم ذكر بعد هذا الشفاعة في أهل الكبائر وهو النوع الثامن.

النوع الثامن: من الشفاعة، شفاعته في أهل الكبائر من أمة محمد ممن دخل النار، فيخرجون منها
وقد تواترت بهذا النوع الأحاديث.
خفي علم الشفاعة على الخوارج والمعتزلة فأنكروها، وعاند بعضهم فرفضوا القول بها.
وقد خفي علم ذلك على الخوارج والمعتزلة، فخالفوا في ذلك، جهلاً منهم بصحة الأحاديث، وعناداً ممن علم ذلك، واستمر على بدعته، وهذه الشفاعة يشاركه فيها الملائكة، والنبيون، والمؤمنون أيضاً، وهذه الشفاعة تتكرر منه صلوات الله وسلامه عليه.

ج / 2 ص -210- بَيَان طُرق الأحَاديث وألْفَاظِها ومن الأحاديث الْوَارِدة في شَفَاعَة المُؤمنين لأهَالِيهم
رواية أبي بن كعب
قال ابن أبي الدنيا: حدثنا عبد الله بن وضاح، حدثنا يحيى بن يمان، عن شريك، عن عبد الله بن محمد بن عقيل، عن الطفيل بن أبي بن كعب، عن أبي بن كعب، قال: قال رسول الله صلى الله عليه وسلم:
"أنا خطيب الأنبياء يوم القيامة، وإمامهم، وصاحب شفاعتهم".
 رواية أنس بن مالك رضي الله عنه
قال ابن أبي الدنيا: حدثنا سعيد بن سليمان، عن منصور بن أبي الأسود، عن ليث، عن الربيع، عن أنس بن مالك، قال: قال رسول الله صلى الله عليه وسلم:
"أنا أولهم خروجاً، وأنا قائدهم إذا وفدوا، وأنا خطيبهم إذا أنصتوا، وأنا شفيعهم إذا حبسوا، وأنا مبشرهم إذا يئسوا، والكرامة والمفاتيح يومئذ بيدي، ولواء الحمد يومئذ بيدي، وأنا أكرم ولد آدم على الله عز وجل، يطوف على ألف خادم، كأنهم بيض مكنون، أو كأنهم لؤلؤ منثور".
ثم رواه عن خلف، عن هشام، عن جبير بن علي العري، عن ليث بن أبي سليم، عن عبيد الله بن زَحْر، عن الربيع بن أنس، عن أنس فذكره مرفوعاً كما تقدم.

ج / 2 ص -211- طريق أخرى عنه
قال الإمام أحمد: حدثنا سليمان بن حرب، حدثنا بسطام بن حرب، عن أشعث الحذاء، عن أنس بن مالك، قال: قال رسول الله صلى الله عليه وسلم:
"شفاعتي لأهل الكبائر من أمتي"1.
وهكذا رواه أبو داود: عن سليمان، عن بسطام، عن أشعث بن عبد الله، عن جابر الحماني، عن أنس.
طريق أخرى
قال الحافظ أبو بكر البزار في مسنده: حدثنا عمرو بن علي، حدثنا أبو داود، حدثنا الخزرج بن عثمان، عن أنس، قال: قال رسول الله صلى الله عليه وسلم:
"شفاعتي لأهل الكبائر من أمتي".
ثم قال: لم يروه عن ثابت إلا الخزرج بن عثمان.
وهكذا روى أبو يعلي من طريق يزيد الرقاشي، عن أنس بن مالك، عن النبي صلى الله عليه وسلم أنه قال:
"شفاعتي لأهل الكبائر من أمتي".
 طريق أخرى
قال الإِمام أحمد: حدثنا عارم، عن معتمر، سمعت أبي يحدث، عن أنس، أن رسول الله صلى الله عليه وسلم قال:
"كل نبي سأل سؤالاً أو قال: لكل نبي دعوة قد دعاها، فاستجيب له، وقد استجاب الله تعالى دعوتي، شفاعة لأمتي يوم القيامة"2.

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه أحمد في مسنده 3/213.
2 الحديث رواه أحمد في مسنده 3/219.

ج / 2 ص -212- أو كما قال.
ورواه البخاري تعليقاً فقال: وقال معتمر: عن أبيه، وأسنده مسلم، فرواه عن محمد بن عبد الأعلى، عن معتمر، عن أبيه سليمان بن طرخان التيمي، عن أنس به نحوه:
طريق أخرى
قال ابن أبي الدنيا: حدثنا فضيل بن عبد الوهاب، حدثنا أبو بكر بن عياش، عن حميد، عن أنس ابن مالك، قال: قال رسول الله صلى الله عليه وسلم:
"شفاعتي لأهل الكبائر من أمتي".
وقال ابن أبي الدنيا: حدثنا محمد بن يزيد العجلي، حدثنا أبو بكر بن عياش، حدثنا حميد، عن أنس، قال: قال رسول الله صلى الله عليه وسلم:
"إن كان يوم القيامة أوتيت الشفاعة، فأشفع لمن كان في قلبه مثقال ذرة من إيمان، حتى لا يبقى أحد في قلبه من الإِيمان مثل هذا" وحرّك الإِبهام والمسبحة.
طريق أخرى
قال أحمد: حدثنا بهز، وعفان، قالا: حدثنا همام، حدثنا قتادة، عن أنس: أن رسول الله صلى الله عليه وسلم قال:
"لكل نبي دعوة قد دعاها، واستجيب له، وإني قد خبأت دعوتي، شفاعة لأمتي يوم القيامة".

ج / 2 ص -213- على شرطيهما، ولم يخرجوه من حديث همام، وإنما أخرجه الشيخان من حديث أبي عوانة الوضاح بن عبد الملك اليشكري، عن قتادة.
ثم رواه مسلم: من حديث سعيد، عن قتادة، عن أنس، قال: قال رسول الله صلى الله عليه وسلم:
"يجتمع المؤمنون يوم القيامة، فيهتمون بذلك، أو يهمون لذك، فيقولون: لو استشفعنا إلى ربنا حتى يريحنا من مكاننا هذا، فيأتون آدم صلى الله عليه وسلم فيقولون: أنت آدم أبو الخلق، خلقك الله تعالى بيده، ونفخ فيك من روحه، وأمر الملائكة فسجدوا لك. اشفع لنا عند ربك، ليريحنا من مكاننا هذا، فيقول: لست هناكم، فيذكر خطيئته التي أصاب، فيستحي من ربه منها" بمثل حديث أبي عوانة وقال في الحديث:
"ثم آتيه الرابعة، أو أعود الرابعة، فأقول: يا رب: ما بقي إلا من حبسه القرآن".
طريق أخرى
قال أحمد: حدثنا عفان، حدثنا همام، حدثنا قتادة، عن أنس: أن رسول الله صلى الله عليه وسلم قال:
"يحبس المؤمنون يوم القيامة، فيهتمون لذلك، فيقولون: لو استشفعنا إلى ربنا فيريحنا من مكاننا هذا، قال: فيأتون آدم، فيقولون: أنت أبونا، خلقك الله تعالى بيده، وأسجد لك ملائكته، وعلمك أسماء كل شيء، فاشفع لنا عند ربك، فيقول: لست هناكم، ويذكر خطيئته التي أصاب، أكله من الشجرة، وقد نهي عنها، ولكن أتوا نوحاً، أول نبي بعثه الله إلى أهل الأرض، قال: فيأتون نوحاً، فيقول: لست هناكم، ويذكر خطيئته، بسؤاله ربه بغير علم، ولكن ائتوا إبراهيم، فيأتون إبراهيم فيقول: لست

ج / 2 ص -214- هناكم: ويذكر خطيئته التي أصاب، ثلاث كذبات، كذبهن، قوله: {إِنِّي سَقِيمٌ} وقوله: {بَلْ فَعَلَهُ كَبِيرُهُمْ هَذَا} وأتى على الجبار النمرود ومعه امرأته فقال: أخبريه أني أخوك، فإِني مخبره أنك أختي، ولكن ائتوا موسى، عبداً كلمه اللّه تكليماً، وأعطاه التوراة، قال: فيأتون موسى، فيقول: لست هناكم، ويذكر خطيئته التي هي قتله الرجل، ولكن ائتوا عيسى، عبداً هو كلمة الله وروحه. قال: فيأتون عيسى فيقول: لست هناكم، ولكن ائتوا محمداً، عبداً غفر الله ما تقدم من ذنبه وما تأخر، قال: فيأتون فأستأذن على ربي في داره، فيؤذن لي عليه فإِذا رأيته وقعت ساجداً، فيدعني ما شاء الله أن يدعني، ثم يقول: ارفع رأسك يا محمد، وقل تسمع، واشفع تشفع، وسل تعط، فأحمد ربي بثناء وتحميد يعلمنيه، ثم أشفع، فيحد لي حداً، فأخرجهم، فأدخلهم الجنة، قال: ثم استأذن على ربي الثانية، فيؤذن لي عليه، فإِذا رأيته وقعت ساجداً، فيدعني ما شاء الله أن يدعني، ثم يقول: ارفع رأسك يا محمد، وقل تسمع، واشفِع تشفع، وسل تعط، قال: فأرفع رأسي، فأحمد ربي بثناء وتحميد يعلمنيه، ثم أشفع، فيحد لي حداً، فأدخلهم الجنة، قال همام: وأيضاً سمعته يقول: فأخرجهم من النار، فأدخلهم الجنة قال: ثم استأذن على ربي الثالثة، فإِذا رأيته وقعت ساجداً، فيدعني ما شاء الله أن يدعني، ثم يقول: ارفع رأسك يا محمد، وقل تسمع، واشفع تشفع، وسل تعط، فأرفع رأسي فأحمد ربي بثناء وتحميد يعلمينه، ثم أشفع، فيحد لي حداً، فأخرجهم من النار فأدخلهم الجنة"، قال همام: وسمعته يقول: فأخرجهم من النار فأدخلهم الجنة فما يبقى في النار إلا من حبسه القرآن أي وجب عليه الخلود1.
ثم تلا قتادة: {عَسَى أَنْ يَبْعَثَكَ رَبًّكَ مَقَاماً مَّحْمُوداً}. [17-الإسراء- 79].

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه أحمد في مسنده 3- 244، 245.

ج / 2 ص -215- قال هو المقام المحمود الذي وعد الله تعالى نبيه صلى الله عليه وسلم.
وقد رواه البخاري في كتاب التوحيد معلقاً فقال: وقال حجاج بن منهال، عن همام، فذكره بنحوه.
طرق آخر متعددة
قال البخاري في كتاب التوحيد: حدثنا سليمان بن حرب، حدثنا حماد بن زيد، حدثنا معبد بن هلال البغوي، قال: اجتمعنا مع ناس من البصرة، فذهبنا إلى أنس بن مالك، وذهب معنا ثابت البناني، ليسأله لنا عن حديث الشفاعة، فإِذا هو في منزله يصلي الضحى، فوقفنا حتى انتهى من صلاته، فاستأذناه، فأذن لنا، وهو قاعد على فراشه، فقلنا لثابت: لا تسأله عن شيء أولى من حديث الشفاعة، فقال: يا أبا حمزة: هؤلاء إخوانك من أهل البصرة، جاءوا يسألونك عن الشفاعة، فقال: حدثنا محمد صلى الله عليه وسلم قال:
"إِذا كان يوم القيامة، ماج الناس بعضهم في بعض، فيأتون آدم. فيقولون: اشفع لنا إلى ر بك، فيقول: لست لها، ولكن عليكم بإِبراهيم، فيقول: لست لها ولكن عليكم بموسى، فإِنه كليم الله، فيأتون موسى، فيقول: لست لها، ولكن عليكم بعيسى، فإِنه روح الله وكلمته، فيأتون عيسى، فيقول: لست لها، ولكن عليكم بمحمد، فيأتوني، فأقول: أنا لها، فأستأذن على ر بي، فيؤذن لي، ويلهمني محامد أحمده بها، لا تحضرني الآن، فأحمده بتلك المحامد، وأخِر له ساجداً، فيقال يا محمد، ارفع رأسك وقل يسمع لك، واشفع تشفع، وسل تعط،

ج / 2 ص -216- فأقول: يا رب: أمتي، فيقال: انطلق، فأخرج من النار من كان في قلبه مثقال شعيرة من إيمان، فأنطلق، فأفعل، ثم أعود، فأحمد الله بتلك المحامد، ثم آخر له ساجداً، فيقال: يا محمد ارفع رأسك، وقل يسمع لك، واشفع تشفع وسل تعط، فأقول: يا رب: أمتي أمتي، فيقال، انطلق فأخرج من كان في قلبه أدنى مثقال حبة من خردل من إيمان، فأخرجه من النار، فأنطلق فأفعل".
قال: فلما خرجنا من عند أنس، قلت لبعض أصحابي لو مررنا بالحسن وهو متوار في منزل أبي خليفة، فحدثناه بما حدثناه أنس بن مالك، فلم ير مثل ما حدثنا في الشفاعة، فقال: هيه: فحدثناه بالحديث، فانتيهنا إلى هذا الموضع، فقال: لم يرو على هذا، فقال: لقد حدثني بهذا الحديث منذ عشرين سنة، فما أدري أنسي أم كره أن تتكلموا? فقلنا: يا أبا سعيد: فحدثنا، فضحك، وقال: {وَكَانَ الإِنْسَانُ عَجًولاً}. [17-الإسراء-11].
ما ذكرته إلا وأنا أريد أن أحدثكم، حدثني كما حدثكم قال: "ثم أعود الرابعة فأحمده بتلك المحامد، ثم آخر له ساجداً، فيقال: يا محمد: ارفع رأسك وقل يسمع لك، وسل تعطه، واشفع تشفع، فأقول: يا رب: ائذن لي فيمن قال: لا إِله إلا الله، فيقول: وعزتي، وكبريائي، وعظمتي لأخرجن منها من قال: لا إله إلا الله".
وهكذا رواه مسلم: عن أبي الربيع الزهراني، وسعيد بن منصور، كلاهما عن حماد بن زيد، به نحوه.
وقد رواه أحمد: عن عفان، عن حماد بن سلمة، عن ثابت، عن أنس، عن النبي صلى الله عليه وسلم، فذكر الحديث بطوله وقال:
"فأحمد ربي بمحامد لم يحمده بها أحد كان قبلي، ولا يحمده بها أحد بعدي، قال: فأخرج من كان في قلبه مثقال شعيرة، ثم يعود فيقال: مثقال ذرة" ولم يذكر الرابعة.

ج / 2 ص -217- وهكذا رواه البزار: عن محمد بن بشار، ومحمد بن معمر، كلاهما عن حماد بن مسعدة، عن محمد بن عجلان، عن جونة بن عبيد المدني، عن أنس بن مالك، فذكر الحديث بطوله، وذكر فيه الشفاعة ثلاثاً، ثم قال: لم يرو عن جونة بن عبيد إلا ابن عجلان.
وهكذا رواه أبو يعلى: من حديث الأعمش، عن زيد الرقاشي، عن أنس فذكر الحديث بطوله، فذكر ثلاث شفاعات، وقال في آخرهن: فأقول: أمتي، فيقال: "لك من قال لا إله إلا الله مخلصاً".
 طريق أخرى
قال البزار: حدثنا عمرو بن علي، حدثنا عمرو بن مسعدة، عن عمران العمي، عن الحسن، عن أنس، قال: قال رسول الله صلى الله عليه وسلم:
"لا أزال أشفع وأشفع- أو قال: ويشفعني ربي عز وجل، حتى أقول: أي رب: شفعني فيمن قال: لا إله إلا الله". ثم قال: لا نعلمه يروي إلا بهذا الإِسناد. ورواه ابن أبي الدنيا: عن أبي حفص الصيرفي، عن حماد بن مسعدة به.
طريق أخرى
قال أحمد: حدثنا يونس بن محمد، حدثنا حرب بن ميمون أبو الخطاب الأنصاري، عن النضر بن أنس، عن أنس قال: حدثنا نبي الله صلى الله عليه وسلم قال:
"إني لقائم أنتظر أمتي تعبر الصراط، إذ جاءني عيسى، فقال: هذه الأنبياء قد جاءتك يا محمد يسألون، أو قال: يجتمعون إليك، لتدعو الله أن يفرق بين جميع الأمم، إلى حيث يشاء لهم، فيخرجهم مما هم فيه، والخلق ملجمون بالعرق، فأما المؤمن فهو عليه كالزكمة، وأما الكافر

ج / 2 ص -218- فيغشاه الموت، قال: فأقول: يا عيسى: انتظر حتى أرجع إليك، قال: فأذهب حتى أقوم تحت العرش، فألقي ما لم يلق نبي مصطفى، ولا نبي مرسل، فيوحي الله إلى جبريل: اذهب إلى محمد فقل: ارفع رأسك، وسل تعط، واشفع تشفع، قال: فأشفع في أمتي، أن أخرج من كل تسعة وتسعين إنسانَاً واحداً، قال: فما أزال أتردد على ربي، فلا أقوم بين يديه مقاماً إلا شفعت، حتى يعطيني الله عز وجل من ذلك أن يقول سبحانه وتعالى: يا محمد: أدخل من أمتك من شهد أن لا إله إلا الله، يوماً واحداً مخلصاً، ومات على ذلك". تفرد به أحمد، وقد حكم الترمذي بالحسن لهذا الإِسناد.
وقال ابن أبي الدنيا: حدثنا أبو يوسف العلوي: حدثنا عبد الله بن رجاء، أخبرنا حرب بن ميمون، حدثني النضر بن أنس، عن أنس، قال: "جاء جبريل إلى النبي صلى الله عليه وسلم، وقد حضر من أمر العباد منا حضر، فقال: أستأذن إلى ربك، فسل لأمتك الشفاعة، قال: فدنوت من العرش، فقصت عند العرش، فلقيت ما لم يلق نبي، ولا ملك مقرب، فقال: سل تعطه، واشفع تشفع، فقلت: أمتي". وذكر الحديث كنحو سياق الإِمام أحمد.
قال ابن أبي الدنيا: حدثنا علي بن معبد، حدثنا الأسود بن عامر، حدثنا أبو إسرائيل، عن الحارث ابن حصيرة، عن ابن أبي بريدة، عن أبيه، قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إني لأرجو أن أشفع في عدد كل حجر ومدر لأمتي".

ج / 2 ص -219- رواية جابر بن عبد الله
قال الإِمام أحمد: حدثنا معمر، حدثنا عبد الله، حدثنا هشام، سمعت الحسن يذكر عن جابر بنعبد الله، قال: قال رسول الله:
"إن لكل نبي دعوة قد دعا بها، وإني اختبأت دعوتي، شفاعة لأمتي يوم القيامة"1.. تفرد به أحمد من هذا الوجه.
طريق أخرى
شفاعة الرسول صلى الله عليه وسلم يوم القيامة تكون لمن أوثق نفسه وأثقل ظهره:
قال الحافظ البيهقي: أخبرنا أبو الحسن محمد بن الحسين بن داود العلوي، أنبأنا محمد بن حمدويه بن سهل المروزي، أخبرنا أبو نصر الغازي، حدثنا عبد الله بن حماد الأيلي، حدثنا صفوان بن صالح، حدثنا الوليد، حدثنا زهر بن محمد، حدثنا جعفر بن محمد، عن أبيه، عن جابر بن عبد الله، قال: قال رسول الله صلى الله عليه وسلم:
"شفاعتي يوم القيامة لأهل الكبائر من أمتي".
 فقلت: ما هذا يا جابر? قال: نعم يا محمد، إنه من زادت حسناته على سيئاته فذلك الذي يدخل الجنة بغير حساب، ومن استوت حسناته وسيئاته فذلك الذي يحاسب حساباً يسيراً، ثم يدخل الجنة، وإنما شفاعة رسول الله صلى الله عليه وسلم لمن أوثق نفسه وأعلق ظهره.

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه أحمد في مسنده 3- 396.

ج / 2 ص -220- وقد رواه البيهقي أيضاً: عن الحاكم، عن أبي بكر محمد بن جعفر بن أحمد المزكي، عن محمد بن إبراهيم العبدي، عن يعقوب بن كعب الحلبي، عن الوليد بن مسلم، عن زهر بن محمد، عن جعفر بن محمد، عن أبيه، عن جابر، أن رسول الله صلى الله عليه وسلم تلا: {وَلاَ يَشْفَغونَ إِلاَّ لِمَن ارتَضَى وهمْ مِنْ خَشْيتهِ مشْفِقونَ}. [21-الأنبياء-28].
ثم قال صلى الله عليه وسلم:
"شفاعتي لأهل الكبائر من أمتي". قال الحاكم: هذا حديث صحيح.
قال البيهقي: وظاهره يوجب أن تكون الشفاعة في أهل الكبائر، تختص برسول الله صلى الله عليه وسلم، فالملائكة إنما يشفعون في أهل الصغائر، واستزادة الدرجات، وقد يكون المراد من الآية، بيان كون المشفوع فيه مرتضى بإِيمانه، وإن كانت له كبائر وذنوب، دون الشرك، فيكون المراد بالآية، نفي الشفاعة للكفار، لأن الله تعالى لم يأذن بها، ولم يرض اعتقاد جوازها.
طريق أخرى
قال أحمد: حدثنا روح، حدثنا ابن جرير، أخبرني أبو الزبير، أنه سمع جابر بن عبد الله يقول: قال رسول الله:
"لكل نبي دعوة مستجابة قد دعاها في أمته، وخبأت دعوتي شفاعة لأمتي يوم القيامة". ورواه مسلم: عن محمد بن أحمد بن أبي خلف، عن روح بن عبادة.

ج / 2 ص -221- طريق أخرى
قال أحمد: حدثنا أبو النضر، حدثنا زهر، حدثنا أبو الزبير، عن جابر، قال: قال رسول الله- صلى الله عليه وسلم:
"إذا ميز أهل الجنة، وأهل النار، فدخل أهل الجنة الجنة، وأهل النار النار، قامت الرسل، فشفعوا، فيقال: انطلقوا واذهبوا، فمن عرفتموه فأخرجوه، فيخرجونهم قد امتحشوا فيلقونهم في نهر-أو على نهر- يقال له نهر الحياة".
 قال: "فيسقط امتحاشهم على حافتي النهر، ويخرجون بيضاً، كالقوارير ثم يشفعون، فيقال: اذهبوا وانطلقوا، فمن وجدتم في قلبه مثقال ذرة قيراط من إيمان فأخرجوه، قال: فيخرجون سراعاً، ويشفعون، فيقال: اذهبوا وانطلقوا، فمن وجدتم في قلبه مثقال حبة من خردل من إيمان فأخرجوه، ثم يقول الله: أنا الآن أخرج بعلمي ورحمتي، فيخرج أضعاف ما أخرجوا، وأضعافه، فيكتب في رقابهم عتقاء الله، ثم يدخلون الجنة، فيسمون فيها الجهنميين"1. تفرّد به أحمد.
حديث عبادة بن الصامت رضي الله عنه
قال أحمد: حدثنا إبراهيم بن نافع، حدثنا إسماعيل بن عياش، عن راشد بن داود الصنعاني، عن عبد الرحمن بن حسان، عن روح بن زنباع، عن عبادة بن الصامت، قال: فقد النبي صلى الله عليه وسلم ليلة أصحابه، وكانوا إِذا نزلوا أنزلوه أوسطهم، ففزعوا وظنوا أن الله تبارك وتعالى اختار له أصحاباً غيرهم،

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه أحمد في مسنده 3-326.

ج / 2 ص -222- فإِذا هم بخيال النبي صلى الله عليه وسلم فكبروا حين رأوه، وقالوا: يا رسول الله، أشفقنا أن يكون الله تبارك وتعالى اختار لك أصحاباً غيرنا، فقال رسول الله صلى الله عليه وسلم:
"لا، بل أنتم أصحابي في الدنيا والآخرة، إن الله تعالى أيقظني، فقال: يا محمد، إني لم أبعث نبياً، ولا رسولاً إلا وقد سألني مسألة أعطيتها إياه، فاسأل يا محمد تعطه، فقلت: مسألتي شفاعة لأمتي يوم القيامة فقال أبو بكر: يا رسول الله، وما الشفاعة? قال: أقول: يا رب شفاعتي التي اختبأت لأمتي عندك، فيقول الرب تبارك وتعالى نعم، فيخرج الله بقية أمتي من النار فينبذهم في الجنة"، تفرد به أحمد.
طريق أخرى
قال ابن أبي الدنيا: حدثنا علي بن الجعد، حدثنا القاسم بن الفضل الحداني، حدثني سعيد بن المهلب، قال: قال طلق بن حبيب: كنت من أشد الناس تكذيباً بالشفاعة، حتى لقيت جابر بن عبد الله، فقرأت عليه كل آية أقدر عليها، فيها ذكر خلود أهل النار في النار، فقال لي: يا طلق: أتراك أقرأ لكتاب الله، وأعلم بسنة نبيه مني? قال: إن الذي قرأت هم المشركون، ولكن هؤلاء قوم أصابوا ذنوباً عذبوا بها، ثم أخرجوا من النار- ثم أومأ بيده إلى أذنيه- ثم قال: صمتا، إن لم أكن سمعت رسول الله صلى الله عليه وسلم يقوله ونحن نقرأ الذي نقرأ.
قال الإِمام أحمد: حدثنا عفان، حدثنا حماد بن سلمة، عن علي بن زيد بن أبي نضرة، قال: خطبنا ابن عباس على منبر البصرة فقال: قال رسول الله صلى الله عليه وسلم:

ج / 2 ص -223- "إنه لم يكن نبي إلا له دعوة، قد أنجزها في الدنيا، وإني قد اختبأت دعوتي شفاعة لأمتي، وأنا سيد ولد آدم يوم القيامة، ولا فخر، وأنا أول من تنشق عنه الأرض، ولا فخر، بيدي لواء الحمد، ولا فخر، آدم فمن دونه تحت لوائي، ولا فخر، ويطول على الناس يوم القيامة، فيقول بعضهم لبعض: انطلقوا بنا إلى آدم أبي البشر، فيشفع لنا إلى ربنا، ليقضي بيننا، فيأتون آدم، فيقولون: يا آدم: أنت الذي خلقك الله بيده، وأسكنك جنته، وأسجد لك ملائكته، اشفع لنا إلى ربنا، فليقض بيننا، فيقول إني لست هناكم، إني قد أخرجت من الجنة بخطيئتي، وإني لا يهمني اليوم إلا نفسي، ولكن ائتوا إبراهيم الخليل، فيأتون إبراهيم فيقولون: يا إبراهيم اشفع لنا إلى ربنا، فليقض بيننا، فيقول: إني لست هناكم إني كذبت في الإسلام ثلاث كذبات والله إن حاول بهن إلا الدفاع عن دين الله، قوله: {ِنِّي سَقِيمٌ} وقوله: {بَلْ فَعَلَهُ كَبِيرُهُمْ هَذَا فَاسْأَلُوهُمْ إِنْ كَانُوا يَنْطِقُونَ} وقوله لامرأته حين أتى على الملك: أختي، وإنه لا يهمني اليوم إلا نفسي، ولكن ائتوا موسى، اصطفاه الله برسالته، وبكلامه، فيأتون موسى، فيقولون اشفع لنا إلى ربك، فليقض بيننا، فيقول: لست هناكم، إني قتلت نفساً بغير نفس، وإنه لا يهني اليوم إلا نفسي، ولكن ائتوا عيسى، روح اللّه وكلمته، فيأتون عيسى فيقولون: اشفع لنا ربنا فليقض بيننا، فيقول: إني لست هناكم، إني اتخذت إلهاً من دون الله، وإنه لا يهمني إلا نفسي، ولكن أرأيتم لو كان متاع في وعاء مختوم عليه، أكان يقدر على ما في جوفه حتى يفض الخاتم? قال، فيقولون: لا، قال: فيقول: إن محمداً خاتم النبيين، وقد حضر اليوم، وقد غفر له ما تقدم من ذنبه وما تأخر. قال رسول الله صلى الله عليه وسلم، فيأتون، فيقولون: يا محمد، اشفع إلى ربك، فليقض بيننا، فأقول: أنا لها، حتى يأذن الله لمن يشاء ويرضى، فإذا أراد أن يصدع بين خلقه نادى مناد: أين أحمد وأمته. فنحن الآخرون الأولون، آخر الأمم، وأول من يحاسب، فتفرج لنا

ج / 2 ص -224- الأمم طريقاً، فنمضي غراً محجلين، من أثر الوضوء، فيقال: كادت هذه الأمة أن تكون أنبياء كلها، فآتي باب الجنة، فآخذ بحلقة، الباب فأقرع الباب، فيقال من أنت? فأقول: أنا محمد، فيفتح، فأرى ربي عز وجل وهو على كرسيه، أو سريره- شك حماد- فأخرّ له ساجداً، فأحمده بمحامد لم يحمده بها أحد كان قبلي، وليس يحمده بها أحد بعدي، فيقال: يا محمد: ارفع رأسك، وسل تعطه، وقل يسمع لك، واشفع تشفع. قال: فأرفع رأسي، فأقول: أي رب، أمتي أمتي، فيقول: أخرج من كان في قلبه مثقال كذا وكذا- لم يحفظ حماد- ثم أعود فأسجد فأقول ما قلت، فيقول: ارفع رأسك، وقل تسمع، وسل تعطه، واشفع تشفع، فأقول: أي رب. أمتي أمتي، فيقول: أخرج من كان في قلبه مثقال كذا وكذا. دون الأول، ثم أعود فأسجد وأقول مثل ذلك، فيقال لي: ارفع رأسك، وقل يسمع، واشفع تشفع فأقول: أي رب، أمتي أمتي? فيقول: أخرج من كان في قلبه مثقال كذا وكذا دون ذلك"1.
وقد روى ابن ماجه بعضه: من رواية حماد بن سلمة، عن سعيد بن إياس الجوهري عن أبي نضرة المنذر بن مالك بن قطنة، عن ابن عباس، به، وتقدم في الصنف الثاني والثالث من أنواع الشفاعة، في أقوام قد أمر بهم إلى النار أن لا يدخلوها.
رواية عبد الله بن عمر بن الخطاب رضي الله عنهما
قال الحافظ أبو بكر البزار: حدثنا "هنا بياض بالأصل إلى العنوان الآتي".

ـــــــــــــــــــــــــــــــــــــــــ
1 اححديث رواه أحمدفي مسنده 2546- معارف وقال أحمد شاكر: إسناده صحيح.

ج / 2 ص -225- طريق أخرى
وقد روى الطبراني في معجمه الكبير، عن عطاء بن أبي رباح، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "شفاعتي لأهل الكبائر من أمتي".
طريق أخرى
قال الإِمام أحمد: حدثنا معمر بن سليمان الرقي أبو عبد الله، حدثنا زياد بن خيثمة، عن علي بن النعمان بن قراد، عن رجل، عن عبد الله بن عمر، عن النبي صلى الله عليه وسلم قال:
"خيرت بين الشفاعة، وبين أن يكون نصف أمتي في الجنة فاخترت الشفاعة، لأنها أعم وأكفأ، أترونها للمتقين? لا، ولكنها للمتأوبين الخطائين"1 قال زياد: أما إنها الحق، لكن هكذا الذي حدثنا.
ورواه ابن أبي الدنيا، عن الحسن بن عرفة، عن عبد السلام بن حرب، عن نعمان بن قراد، عن عبد الله، فذكره بنحوه.
هكذا رأيته في كتاب الأهوال، وكذا رواه البيهقي في البعث والنشور، من طريق الحسن بن عرفة.
رواية عبد الله بن عمرو بن العاص
قال مسلم: حدثنا يونس بن عبد الأعلى الصدفي، أنبأنا ابن وهب، أخبرني عمرو بن الحارث، أن بكر بن سوادة حدثه، عن عبد الرحمن بن جبير، عن عبد الله بن عمرو بن العاص، أن رسولط اللّه صلى الله عليه وسلم تلا قول الله حكاية لسان إبراهيم:

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث روته أحمد في مسنده 5452- معارف وقال أحمد شاكر: اسناده ضعيف لإيهام التابعي الراوي عن ابن عمر.

ج / 2 ص -226- {رَبِّ إِنَّهُنّ أَضْلَلْن كَثِيراً مِنَ النَّاس فَمَنْ تَبْعَنِي فَإِنَّهُ مِنِّي وَمَنْ عَصَاني فَإِنَّكَ غَفورٌ رَحِيمٌ}. [14- إبراهيم-36]. الآية.
وقول الله تعالى حكاية على لسان عيسى: {إِنْ تعَذِّبْهُمْ فَإِنَّهُمْ عِبَادكَ، وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيم}. [5- المائدة- 118].
وقول الله تعالى حكاية على لسان نوح: {رَبِّ لاَ تذَرْ عَلَى الأَرْض مِنَ الكَافِرِينَ دَيَّاراً}. [71- نوح- 26]
فرفع يديه، وقال: "اللهم أمتي أمتي"، وبكى، فقال الله: يا جبريل اذهب إلى محمد- وربك أعلم- فسله ما يبكيك? فأتاه جبريل، فسأله، فأخبره رسول الله صلى الله عليه وسلم بما قال، فأخبر جبريل ربه بما قال- وهو أعلم- فقال الله: يا جبريل: اذهب إلى محمد، فقل له: إنا سنرضيك في أمتك ولا نسوءك.
رواية عبد الله بن مسعود
قد تقدمت رواية علقمة في الحوض والمقام المحمود وفيه ذكر الشفاعة.
رواية عبد الرحمن بن أبي عقيل
قال البيهقي: أخبرنا أبو الحسن بن الفضل القطان، حدثنا عبد الله بن جعفر، حدثنا يعقوب بن سفيان، حدثنا أحمد بن يونس، حدثنا زهير، حدثنا أبو خالد يزيد الأسدي، حدثنا عون بن أبي جحيفة السوائي، حدثنا عبد الرحمن بن علقمة الثقفي، عن عبد الرحمن بن أبي عقيل، قال:

ج / 2 ص -227- انطلقت إلى النبي صلى الله عليه وسلم في وفد، فأتيناه، فأنخنا بالباب،- وما في الناس أبغض إلينا من رجل نلج عليه- فلما خرجنا، خرجنا وما في الناس أحب إلينا من رجل دخلنا عليه، فقال قائل منهم: يا رسول الله: سألت ر بك كملك سليمان? فضحك رسول الله صلى الله عليه وسلم ثم قال:
"فلعل قضاء حوائجكم عند الله أفضل من ملك سليمان، إن الله لم يبعث نبياً إلا أعطاه دعوة، فمنهم من اتخذها دنيا فأعطيها، ومنهم من دعاها على قومه إذ عصوه فأهلكوا بها، وإن الله أعطاني دعوة، فاختبأتها عند ربي، شفاعة لأمتي يوم القيامة". قلت: إسناد غريب، وحديث غريب.
رواية أمير المؤمنين عثمان بن عفان رضي اللّه عنه:
الشفعاء يوم القيامة هم الأنبياء ثم العلماء ثم الشهداء:
قال الحافظ أبو يعلى: حدثنا إسحاق، حدثنا أحمد بن يونس، حدثنا عنبسة بن عبد الرحمن بن عنبسة القرشي، عن علاف بن أبي مسلم، عن أبان بن عثمان، عن عثمان، قال: قال رسول الله صلى الله عليه وسلم:
"يشفع يوم القيامة ثلاثة: الأنبياء، ثم العلماء، ثم الشهداء".
وقال البزار: حدثنا عبد الواحد بن غياث، حدثنا عنبسة بن عبد الرحمن، عن علاف بن أبي مسلم، قال: ورايته في موضع آخر عندي، عن عبد الملك بن علاف، عن أبان عن عثمان، عن النبي صلى الله عليه وسلم قال:
"أول من يشفع يوم القيامة الأنبياء، ثم الشهداء، ثم المؤمنون ".
 قال البزار: وعنبسة هذا لين الحديث، وعبد الملك بن علاف لا يعلم من روى عنه غير عنبسة.

ج / 2 ص -228- رواية علي بن أبي طالب رضي الله عنه
 قال أبو بكر البزار: حدثنا محمد بن زيد المداري، حدثنا عمرو بن عاصم، حدثنا حرب بن شريح البزار، قال: قلت لأبي جعفر محمد بن علي: أرأيت هذه الشفاعة التي يتحدث بها أهل العراق، أحق هي? قال: شفاعة ماذا? قلت: شفاعة محمد صلى الله عليه وسلم، قال: حق: إي والله: والله لقد حدثني عمي محمد بن علي بن الحنفية: عن علي، أن رسول الله صلى الله عليه وسلم قال:
"أشفع لأمتي حتى يناديني ربي عز وجل فيقول: أرضيت يا محمد. فأقول: رب رضيت". ثم قال: لا نعلمه يروى هذا، إلا بهذا الإسناد.
رواية عوف بن مالك رضي الله عنه
قال ابن أبي الدنيا: حدثنا خالد بن خداش بن خلف بن هشام، قال: حدثنا أبو عوانة، عن قتادة، عن أبي المليح، عن عوف بن مالك الأشجعي أن رسول الله صلى الله عليه وسلم قال:
"أتاني الليلة آت من ربي، فخبرني بين أن يدخل نصف أمتي الجنة، وبين الشفاعة، فاخترت الشفاعة". قالوا: يا رسول الله: ننشدك الله والصحبة، لما جعلتنا من أهل شفاعتك. قال: "فإني أشهد من حضر، أن شفاعتي لمن مات لا يشرك بالله شيئاً من أمتي".
 وقد رواه يعقوب بن سفيان: عن يحيى بن صالح الوحاظي، عن جابر بن غانم، عن سليم بن عامر، عن معدي كرب بن عبد بلال، عن عوف بن مالك، قال:
"أتاني جبريل عليه السلام، من قبل ربي، فخيرني بين خصلتين، أن يدخل نصف أمتي الجنة، وبين الشفاعة، فاخترت الشفاعة".

ج / 2 ص -229- وقد رواه البيهقي: عن الحاكم، عن الأصم بن بحر بن نصر، عن بشر بن بكر، عن أبي جابر، عن سليم بن عامر، سمعت عوف بن مالك: فذكر الحديث وفيه: ورواه حماد بن زيد، عن أيوب، عن أبي قلابة، يرد الحديث إلى عوف بن مالك.
رواية كعب بن عجرة
قال البيهقي: أخبرنا محمد بن موسى بن الفضل، أخبرنا محمد بن عبد الله الصفار، حدثنا جعفر بن أبي عثمان الطيالسي، حدثنا محمد بن بكار، حدثنا عنبسة بن عبد الواحد، عن واصل مولى أبي عيينة، عن أبي عبد الرحمن، عن الشعبي، عن كعب بن عجرة، قال: قلت: يا رسول الله: الشفاعة الشفاعة، فقال:
"شفاعتي لأهل الكبائر من أمتي".
رواية أبي بكر الصديق رضي اللّه تعالى عنه وأرضاه
قال الإِمام أحمد: حدثنا إبراهيم بن إسحاق الطالقاني، حدثني النضر بن شميل المازني، حدثنا أبو نعامة، حدثنا أبو هنيدة البراء بن نوفل، عن وألان العدوي عن حذيفة، عن أبي بكر الصديق قال: أصبح رسول الله صلى الله عليه وسلم ذات يوم، فصلّى الغداة، ثم جلس، حتى إذا كان من الضحاة ضحك، ثم جلس مكانه، حتى صلَّى الأولى، والعصر، والمغرب، كل ذلك لا يتكلم، حتى صلّى العشاء الآخرة، ثم قام إلى أهله، فقال الناس لأبي بكر الصديق: ألا تسأل رسول الله صلى الله عليه وسلم ما شأنه. صنع اليوم شيئاً لم يصنعه قط، فسأله، فقال:
"نعم: عرض عليَّ ما هو كائن من أمر الدنيا، وأمر الآخرة، يجمع الله الأولين والآخرين في صعيد واحد، فقطع الناس كذلك، حتى انطلقوا إلى

ج / 2 ص -230- آدم، والعرق يلجمهم، فقالوا: يا آدم: أنت أبو البشر، أنت اصطفاك الله، اشفع لنا إلى ربك، فقال: قد لقيت مثل الذي لقيتم، انطلقوا إلى أبيكم بعد أبيكم، إلى نوح عليه السلام: {إِنَّ اللَّهَ اصْطَفَى آدَمَ ونوحاً وآلَ إبْرَاهِيمَ وَآلَ عِمْرَانَ عَلَى الْعَالَمِينَ}. [3- آل عمران- 33].
قال: "فينطلقون إلى نوح عليه السلام، فيقولون: اشفع لنا إلى ربك، فأنت الذي اصطفاك اللّه، واستجاب لك في دعائك، ولم يدعِ أحد من الأنبياء بمثل دعوتك.
فيقول: ليس ذاكم عندي، انطلقوا إلى إبراهيم، فإن الله اتخذه خليلاً، فينطلقون إلى إبراهيم، فيقول: ليس ذاكم عندي، انطلقوا إلى موسى، فإن الله كلمه تكليماً، فيقول موسى: ليس ذاكم عندي، انطلقوا إلى سيد ولد آدم، فإنه أول من تنشق عنه الأرض يوم القيامة، انطلقوا إلى محمد، فيشفعِ لكم إلى ربكم، قال: فينطلقون، فيأتون إليّ، فأستأذن على ربي، فيؤذن لي، فإذا رأيته وقعت ساجداً، فيدعني ما شاء الله أن يدعني، ثم يقول الله. ارفع رأسك، وقل تسمع، واشفع تشفع: قال: فأرفع رأسي، فإذا نظر إليّ ربي عز وجل، خررت ساجداً قدر جمعة أخرى، فيقول اللّه: ارفع رأسك، وقل تسمع، واشفع تشفع. قال: فأرفع رأسي، فإذا نظر إليَّ ربي عز وجل، خررت ساجداً قدر جمعة أخرى، فيقول الله: ارفع رأسك، وقل تسمع، واشفع تشفع. قال: فأذهب لأقع ساجداً، فيأخذ جبريل بضبعي ويفتح عليَّ من الدعاء شيء لم يفتحه على بشر قط، فأقول: أي رب: خلقتني سيد ولد آدم ولا فخر، وأول من تنشق عنه الأرض يوم القيامة، ولا فخر، حتى إنه ليرد عليّ الحوض من أمتي أكثر مما بين صنعاء وأيلة، ثم يقال: ادعوا الأنبياء عليهم الصلاة والسلام، قال: فيجيء النبي ومعه العصابة، والنبي ومعه الخمسة، والستة، والنبي ليس

ج / 2 ص -231- معه أحد ثم يقال: ادعوا الشهداء، فيشفعون فيمن أرادوا، قال: فإذا فعلت الشهداء ذلك، يقول الله: أنا أرحم الراحمين، أدخلوا جنتي من كان لا يشرك بالله شيئاً، قال: فيدخلون الجنة، ثم يقول الله: انظروا إلى النار، هل تلقون من أحد عمل خيراً قط? قال: فيجدون في النار رجَلاً، فيقال له: هل عملت خيراً قط. فيقول: لا، غير أني كنت أسامح الناس في البيع، فيقول الله: أسمحوا إلى لعبدي، كإسماحه إلى عبادي، ثم يخرجون من النار رجلاً، فيقال له: هل عملت خيراً قط? فيقول: لا غير أني قد أمرت ولدي فقلت لهم: إذا مت فأحرقوني في النار، ثم اطحنوني، حتى إذا صرت مثل الكحل، فأذهبوا بي إلى البحر، فذروني في الريح، فوالله لا يقدر عليَّ رب العالمين أبداً، فيقول الله له: لم فعلت ذلك. فيقول: من مخافتك، قال: فيقول الله: انظر إلى ملك أعظم ملك، فإن لك مثله وعشرة أمثاله. قال: فيقول: لم تسخر مني وأنت الملك?" قال رسول الله صلى الله عليه وسلم: "فذاك الذي ضحكت منه من الضحى"1.
وقد تكلمنا على هذا الحديث في آخر مسند الصديق بكلام طويل.
رواية أبي سعيد الخدري
قال الإِمام أحمد: حدثنا إسماعيل بن إبراهيم، حدثنا محمد بن إسحاق، حدثنا عبد الله بن المغيرة، عن معيقب، عن سليمان بن عمرو بن عبد العتواري قال أحمد: -وهو أبو الهيثم- قال. حدثني ليث- وكان في حجر أبي سعيد الخدري قال: سمعت أبا سعيد يقول: سمعت رسول اللّه صلى الله عليه وسلم يقول: "يوضع الصراط بين ظهري جهنم، عليه حسك كحسك السعدان، ثم يستجيز الناس، فناج مسلم، ومجروح به ناج، ومحتبس فمكدوس فيها،

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه أحمد في مسنده 10- معارف وقال أحمد شاكر إسناده صحيح.

ج / 2 ص -232- فإذا فرغ اللّه من القضاء بين العباد، تفقد المؤمنون رجالاً، كانوا معهم في الدنيا، يصلون كصلاتهم، ويزكون كزكاتهم، ويصومون كصيامهم، ويحجون كحجهم، ويغزون كغزوهم، فيقولون: أي ربنا، عباد من عبادك، كانوا معنا، يصلون في الدنيا صلاتنا، ويزكون زكاتنا ويصومون صيامنا، و يحجون حجنا، و يغزون غزونا، لا نراهم? فيقول: اذهبوا إلى النار، فمن وجدتم فيها منهم فأخرجوهم. قال: فيجدونهم، وقد أخذتهم النار على قدر أعمالهم، فمنهم من أخذته قدميه ومنهم من أخذته الى نصف ساقيه، ومنهم من أخذته إلى ركبتيه، ومنهم من أخذته إلى أزرته، ومنهم من أخذته إلى ثدييه، ومنهم من أخذته إلى عنقه، ولم تغش الوجوه، فيستخرجونهم منها، فيطرحونهم في ماء الحياة، قيل: يا رسول الله: وما ماء الحياة. قال: غسل أهل الجنة، فينبتون نبات المزرعة، وقال: مرة تنبت المرزعة في غثاء السيل، ثم يشفع الأنبياء في كل من كان يشهد أن لا إله إلا الله، مخلصاً، فيخرجونهم منها، قال: ثم يتجلى الله برحمته على من فيها، فلا يترك فيها عبداً في قلبه مثقال ذرة من إيمان، إلا أخرجه الله منها"1. تفرّد به أحمد.
ورواه ابن أبي الدنيا: من حديث إسحاق به، قال: موضع الصراط جهنم، قال محمد: لا أعلمهإلا كحد السيف، وذكر تمام الحديث.
قال أحمد: حدثنا ابن أبي عدي، عن سليمان،- يعني التيمي-، عن أبي نضرة، عن أبي سعيد، قال: قال رسول الله صلى الله عليه وسلم: "أهل النار الذي هم أهلها، لا يموتون، ولا يحيون، وأما من يريد الله بهم الرحمة فإنه يميتهم في النار، ثم يدخل ضبارة فيهم، فيبثهم أو قال: فيبثون على نهر الحياة، أو قال: نهر الجنة، فينبتون نبات الحبة في حميل

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه أحمد في مسنده 2- 11.12.

ج / 2 ص -233- السيل"، قال: فقال النبي صلى الله عليه وسلم: "أما ترون الشجرة تكون خضراء، ثم تكون صفراء، ثم تكون خضراء؟". قال فقال بعضهم: كأن النبي صلى الله عليه وسلم كان بالبادية1.
طريق أخرى
قال أحمد: حدثنا إسماعيل بن سعيد بن زيد، عن أبي نضرة، عن أبي سعيد قال: قال رسول الله صلى الله عليه وسلم:
"أما أهل النار الذين هم أهلها، فإنهم لا يموتون فيها، ولا يحيون، ولكن هم أناس أو كما قال: يصلون النار بذنوبهم -أو قال: بخطيئاتهم- فتميتهم إماتة، حتى إذا صاروا فحماً أذن الله في الشفاعة، فجيء بهم ضبائر فبثوا على أنهار الجنة، فيقول: يا أهل الجنة أفيضوا عليهم، فينبتون نبات الحبة في حميل السيل".
فقال رجل من القوم: كأن رسول الله صلى الله عليه وسلم كان بالبادية". وهذا إسناد على شرط الشيخين، ولم يخرجاه، وهو صحيح من هذا الوجه.
طريق أخرى
قال أحمد: حدثنا يحيى بن سعيد، حدثنا عثمان بن عاد، حدثني أبو نضرة عن أبي سعيد الخدري، قال: لايعرض الناس على جسر جهنم، عليه كلاليب، وحسك، وخطاطيف تخطف الناس، قال: فيمر ناس مثل البرق، وآخرون مثل الريح، وآخرون مثل الفرس المجري، وآخرون يزحفون زحفاً، فأما أهل النار، فلا يموتون

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه أحمد في مسنده 3-5.

ج / 2 ص -234- ولا يحيون، وأما أهل الذنوب فيؤخذون بذنوبهم، فيحرقون، فيكونون فحماً، ثم يأذن الله في الشفاعة، فيؤخذون ضبارات ضبارات، فيقذفون على نهر، فينبتون كما تنبت الحبة في حميل السيل. قال: قال رسول الله صلى الله عليه وسلم:
"فيخرج أدنى رجل من النار، فيكوق على شفتها، فيقول: يا رب اصرف وجهي عنها، قال: فيقول: وعهدك وذمتك لا تسألني غيرها. فيقول: وعهدي وذمتي لا أسلك غيرها، فيصرف وجهه عنها، قال: فيرى شجرة فيقول: يا رب أدنني من هذه الشجرة أستظل بظلها، وآكل من ثمرها. قال، فيقول: وعهدك وذمتك لا تسألني غيرها? فيقول: وعهدي وذمتي لا أسألك غيرها، فيدنيه منها، قال: فيرى شجرة أخرى أحسن منها، قال: فيقول: يا رب حولني إلى هذه الشجرة، أستظل بظلها، وآكل من ثمرها. قال: فيقول: وعهدك وذمتك لا تسألني غيرها. فيقول: وعهدي وذمتي لا أسألك غيرها، فيحوله إليها، قال: فيرى الثالثة، فيقول: رب حولني إلى هذه الشجرة، أستظل بظلها وآكل من ثمرها قال: فيقو ل: وعهدك وذمتك لا تسألني غيرها. فيقول: وعهدي وذمتي لا أسلك غيرها، فيحوله، قال: فيرى سواد الناس، ويسمع أصواتهم، فيقول: يا رب أدخلني الجنة".
 قال أبو سعيد: ورجل آخر من أصحاب النبي صلى الله عليه وسلم اختلفا، فقال أحدهما: "فيدخل الجنة ويعطى الدنيا ومثلها".
 وقال الآخر: "فيدخل الجنة ويعطى الدنيا وعشرة أمثالها"1.
وقد رواه النسائي، من حديث عثمان بن غياث، به نحوه.

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه أحمد في مسنده 2- 373.

ج / 2 ص -235- رواية أبي هريرة رضي الله عنه
قال الإِمام أحمد: حدثنا سليمان- يعني ابن داود- حدثنا إسماعيل، حدثنا عمرو بن سعيد، عن أبي هريرة، قال: قلت للنبي صلى الله عليه وسلم: من أسعد الناس بشفاعتك يوم القيامة؟ فقال النبي :
"لقد ظننت يا أبا هريرة، أن لا يسألني عن هذا الحديث أحد أولى منك لما رأيت من حرصك على الحديث، أسعد الناس بشفاعتي يوم القيامة، من قال لا إله إلا الله خالصة من نفسه"1. هذا إسناد صحيح على شرطهما، ولم يخرجاه من هذا الوجه.
طريق أخرى
قال أحمد: حدثنا أبو معاوية، ويعلى بن عبيد، قالا: حدثنا الأعمش عن أبي صالح، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم:
"إن لكل نبي دعوة مستجابة، فتعجل كل نبي دعوته، وإني اختبأت دعوتي، شفاعة لأمتي، نائلة إن شاء الله تعالى من مات لا يشرك بالله شيئاً"2.
قال- يعني شفاعته- ورواه مسلم: من حديث أبي معاوية محمد بن حازم الضرير، عن الأعمش به.
طريق أخرى
قال أحمد: حدثنا هاشم، والخزاعي- يعني أبا سلمة- قالا: حدثنا ليث، حدثني يزيد بن أبي حبيب، عن سالم بن أبي سالم، عن معاوية بن معتب الهذلي، عن أبي هريرة، أنه سمعه يقول: سألت رسول الله صلى الله عليه وسلم:

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه أحمد في مسنده 3- 73.
2 الحديث رواه أحمد في مسنده 2- 426. ورواه مسلم في صحيحه 1- 75.

ج / 2 ص -236- ماذا أراد إليك ربك في الشفاعة? فقال:
"والذي نفس محمد بيده، لقد ظنت أنك أول من يسألني عن ذلك من أمتي، لما رأيت من حرصك على العلم، والذي نفس محمد بيده، لما يهمني من وقوفهم على أبواب الجنة، أهم عندي من تمام شفاعتي، وشفاعتي لمن شهد أن لا إله إلا الله، مخلصاً، فصدق قلبه لسانه، ولسانه قلبه"1.
تفرد به أحمد من هذا الوجه.
طريق أخرى
قال أحمد: قرأت على عبد الرحمن بن مالك، حدثنا إسحاق، حدثنا مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة، أن رسول الله صلى الله عليه وسلم قال:
"لكل نبي دعوة يدعو بها، وأريد أن أختبىء دعوتي شفاعة لأمتي في الآخرة".
قال إسحاق: "فأردت أن أختبىء"2. وقد رواه البخاري: من حديث مالك به.
طريق أخرى
قال مسلم: حدثني حرملة بن يحيى حدثنا ابن وهب، حدثني يونس، عن ابن شهاب، أن عمرو بن أبي سفيان بن أبي أسيد بن حارثة الثقفي أخبره: أن أبا هريرة قال لكعب الأحبار: إن رسول الله صلى الله عليه وسلم قال:
"لكل نبي دعوة يدعو بها، فأنا أريد- إن شاء الله- أن أختبىء دعوتي، شفاعة لأمتي يوم القيامة".

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه أحمد في مسنده 8056- معارف.
2 رواه أحمد في مسنده 2- 486، 487.

ج / 2 ص -237- قال كعب لأبي هريرة: أنت سمعت هذا من رسول الله صلى الله عليه وسلم قال: نعم. تفرَّد به مسلم.
طريق أخرى
قال أحمد: حدثنا عبد الرزاق، حدثنا معمر، عن الزهري، أخبرني القاسم بن محمد، قال: اجتمع أبو هريرة، وكعب، فجعل أبو هريرة يحدث كعباً عن النبي صلى الله عليه وسلم، وكعب يحدث أبا هريرة عن الكتب، قال أبو هريرة: قال النبي صلى الله عليه وسلم:
"لكل نبي دعوة مستجابة، وإني اختبأت دعوتي شفاعة لأمتي يوم القيامة".
انفرد به أحمد وإسناده صحيح، على شرطهما، ولم يخرجه أحد من أصحاب الكتب الستة من هذا الوجه.
طريق أخرى
قال أحمد: حدثنا يحيى عن شعبة ومحمد بن جعفر، حدثنا شعبة عن محمد بن زياد، عن أبي هريرة، قال غندر في حديثه. قال: سمعت أبا هريرة عن النبي صلى الله عليه وسلم قال:
"إن لكل نبي دعوة دعا بها، وإني أريد أن أدخر دعوتي إن شاء الله شفاعة لأمتي يوم القيامة، قال ابن جعفر: في أمتي". وقد رواه مسلم من حديث شعبة به.
طريق أخرى
قال أحمد: حدثنا عبد الرزاق، حدثنا معمر، عن همام بن منبه، حدثنا أبو هريرة، قال: قال رسول الله صلى الله عليه وسلم:
"لكل نبي دعوة تستجاب له، فأريد إن شاء الله أن أدخردعوتي شفاعة لأمتي يوم القيامة". وهذا إسناد صحيح على شرطهما، ولم يخرجوه.

ج / 2 ص -238- طريق أخرى
قال مسلم: حدثنا قتيبة بن سعيد، حدثنا جرير عن عمارة، وهو ابن القعقاع، عن أبي زرعة، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم:
"لكل نبي دعوة مستجابة يدعو بها، فيستجاب له، فيؤتاها، وإني اختبأت دعوتي شفاعة لأمتي يوم القيامة". انفرد به مسلم.
طريق أخرى
قال أحمد: حدثنا إبراهيم بن أبي العباس، حدثنا أبو أويس قال: قال الزهري: أخبرني أبو سلمة ابن عبد الرحمن أن أبا هريرة قال: قال رسول الله صلى الله عليه وسلم:
"لكل نبي دعوة، وأريد إن شاء الله أن أختبىء دعوتي ليوم القيامة شفاعة لأمتي".
تفرد به أيضاً من هذا الوجه، ورواه عبد الرزاق عن معمر، عن الزهري وقد رواه البخاري من حديث شعيب بن أبي حمزة، ومسلم من طريق مالك، كلاهما عن الزهري به.
طريق أخرى
قال أحمد: حدثنا محمد بن عبيد، حدثنا داود الأودي، عن أبيه، عن أبي هريرة، عن رسول الله صلى الله عليه وسلم في قوله: {عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَاماً مَحْموداً}. [17- الإسراء- 97].
قال: هو المقام الذي أشفع لأمتي فيه.
ورواه الترمذي عن أبي كريب، عن وكيع، عن داود، وقال: حسن.

ج / 2 ص -239- طريق أخرى
قال أحمد: حدثنا حجاج، حدثنا ابن جريج، حدثني العلاء بن عبد الرحمن بن يعقوب، عن أبيدارة مولى عثمان، قال: إنا بالبقيع مع أبي هريرة إذ سمعناه يقول: أنا أعلم الناس بشفاعة محمد صلى الله عليه وسلم يوم القيامة، قال: فتدارك الناس عليه، فقالوا: إيه يرحمك الله. قال: يقول رسول الله صلى الله عليه وسلم:
"اللهم اغفر لكل عبد لقيك، يؤمن بك، لا يشرك بك"1. تفرَّد به أحمد من هذا الوجه.
رواية أم حبيبة رضي الله عنها
قال البيهقي: أخبرنا أبو زكريا يحيى بن إبراهيم المزكي، أخبرنا أبو داود الحسين أحمد بن عثمان بن يحيى الأدمي، حدثنا عبد الكريم بن الهيثم، حدثنا شعيب، عن الزهري، عن أنس، عن أم حبيبة، عن رسول الله صلى الله عليه وسلم أنه قال:
"أرأيت ما تلقى أمتي من بعدي، وسفك بعضهم دماء بعض، سبق ذلك من الله، كما سبق في الأمم قبلهم، فسألت الله أن يوليني منهم شفاعة، ففعل". قال البيهقي: هذا إسناد صحيح.

ـــــــــــــــــــــــــــــــــــــــــ
1 رواه أحمد في مسنده 2-441.

ج / 2 ص -240- ذكر شفاعة المؤمنين لأهاليهم
تقدم حديث أبي هريرة، عن أمير المؤمنين عثمان رضي الله عنه، عن النبي صلى الله عليه وسلم قال:
 "أول من يشفع يوم القيامة الأنبياء، ثم الشهداء، ثم المؤمنون".
 رواه البزار، وابن ماجة، ولفظه: "يشفع يوم القيامة ثلاثة: الأنبياء، ثم العلماء، ثم الشهداء".
 فأما ما أورده القرطبي في التذكرة من طريق أبي عمرو السماك، حدثنا يحيى بن جعفر بن الزبرقان، أخبرنا على عاصم، حدثنا خالد الخزاعي، عن سلمة بن كهيل، عن أبيه، عن أبي الزعراء، قال: قال ابن مسعود: "يشفع نبيكم صلى الله عليه وسلم رابع أربعة: جبريل، ثم إبراهيم، ثم موسى، أو عيسى ثم نبيكم، ثم الملائكة، ثم الصديقون، ثم الشهداء".
وقد رواه أبوداود الطيالسي، عن أبي سلمة بن كهيل، عن أبيه به، وزاد أبو داود في روايته: "لا يشفع بعده أكبر منه" وهو المقام المحمود الذي قال الله تعالى فيه: {عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَاماً مَحْمُوداً}. [17- الإسراء- 79].
فإِنه حديث غريب جداً، ويحيى بن سلمة بن كهيل ضعيف، وفي الصحيح: من طريق عطاء بن يسار، عنِ أبي سعيد، مرفوعاً:
"إِذَا أخلصَ المؤمِنونَ من الصراط، وراوا أَنهم قد نَجوا، فما أَنتُم بِأَشدَّ منهم شِدَّةَ في الحق، بعدما تبين منهم لربهم في إِخوانهم الذين في النار، يقولون: يا ربنا: إِخواننا، كانوا يصلون معنا، ويصومون معنا، ويحجون معنا، ويقرأون معنا، فيقول الله: اذهبوا، فمن وجدتم في قلبه مثقال ذرة من إيمان فأَخرجوه من النار".

ج / 2 ص -241- قال أبو سعيد: اقرأوا إن شئتم: {إِنَّ اللَّهَ لاَ يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِنْ تَكُ حسَنَةً يُضَاعِفْهَا وَيؤتِ مِنْ لَدُنْهُ أَجْراً عَظِيماً}. [4- النساء-40].
قال: "فيقول الله تعالى: شفعت الملائكة، وشفع النبيون، وشفع المؤمنون، ولم يبق إلا أرحم الراحمين، فيقبض قبضة من النار، فيخرج منها قوماً لم يعملوا خيراً قط، قد عادوا حمماً، فيلقيهم في نهر في أفواه الجنة، يقال له: نهر الحياة، فيخرجون كما تخرج الحبة في حميل السيل، فيخرجون كاللؤلؤ، في رقابهم الخواتيم، يعرفهم أهل الجنة، فيقولون: هؤلاء عتقاء الله، أدخلهم الله الجنة بغير عمل عملوه، ولا خير قدموه، ثم يقول: ادخلوا الجنة، فما رأيتموه فهو لكم، فيقولون: ر بنا، أي شيء أفضل من هذا? أعطيتنا ما لم تعط أحداً من العالمين، فيقال لهم: عندي أفضل من هذا، فيقولون: ربنا: أي شيء أفضل من هذا? فيقول: رضائي، فلا أسخط عليكم أبداً".

يشفع المؤمنون يوم القيامة، إلا اللعانين، فلا شفاعة لهم
وفي حديث إسماعيل بن رافع، عن محمد بن كعب، عن رجل، عن أبي هريرة، عن النبي صلى الله عليه وسلم بعد ذكر دخول الجنة:
"ثم أقول: يا رب شفعني فيمن وقع في النار من أمتي، فيقول: نعم. أخرجوا من النار من كان في قلبه ثلثي دينار، نصف دينار، ثلث دينار، ربع دينار حتْى بلغ قيراطين. أخرجوا من لم يعمل خيراً قط. قال: ثم يؤذن في الشفاعة، فلا يبقى أحد إلا شفع، إلا اللعان، فإنه لا يشفع، حتى إن إبليس ليتطاول يومئذ في النار، رجاء أن يشفع له، مما يرى من رحمة الله، حتى إذا لم يبق أحد إلا شفع، قال: بقيت أنا أرحم الراحمين، فيخرج منها

ج / 2 ص -242- ما لا يحصى عدتهم غيره، كأنهم الخشب المحترقة، فيطرحون على شط نهر على باب الجنة، يقال له نهر الحياة، فينبتون فيه كما تنبت الحبة في حميل السيل"
رواه ابن أبي الدنيا...
وقد قال الحافظ أبو يعلى: حدثنا العباس بن الوليد النرسي، حدثنا يوسف بن خالد، هو السمني، عن الأعمش، عن أنس، أن رسول الله صلى الله عليه وسلم قال:
"يعرض أهل النار صفوفاً، فيمر بهم المؤمنون، فيرى الرجل من أهل النار الرجل من المؤمنين قد عرفه في الدنيا فيقول: يا فلان: أما تذكر يوم استعنتني على حاجة كذا? ويقول: أما تذكر يوم أعطيتك قال، أراه قال: كذا وكذا-? فيذكر ذلك المؤمن، فيعرفه، فيشفع له إلى ربه، فيشفعه فيه" في إسناده ضعف.
طريق أخرى عن أنس
قال ابن ماجه: حدثنا محمد بن عبد الله بن نمر، وعلي بن محمد، قالا: حدثنا لأعمش، عن يزيد الرقاشي، عن أنس بن مالك، قال: قال رسول الله صلى الله عليه وسلم:
"يصف الناس يوم القيامة صفوفاً"، وقال ابن نمير: أهل الجنة فيمر الرجل من أهل النار على الرجل، فيقول: يا فلان: أما تذكر يوم استسقيتني فسقيتك شربة? قال: فيشفع له، ويمر الرجل على الرجل، فيقول: أما تذكر يوم ناولتك طهوراً? فيشفع له ويمر الرجل على الرجل فيقول: أما تذكر يوم بعثتني لحاجة كذا وكذا فذهبت لك? فيشفع له". ورواه الطحاوي بلفظ آخر قريب من هذا المعنى.

ج / 2 ص -243- وقال أبو بكر بن أبي الدنيا: حدثني علي بن عبد الله بن موسى، حدثنا حفص بن عمر، حدثنا حماد ابن سلمة، عن ثابت، عن الحسن، قال: قال رسول الله صلى الله عليه وسلم:
"يقول الرجل من أهل الجنة يوم القيامة: يا رب: إن فلاناً سقاني شربة من ماء في الدنيا، فشفعني فيه، فيقول الله. اذهب فأخرجه من النار، فيتحسس، يخرجه منها". وهذا مرسل من مرسلات الحسن الحسان.
ومن الأحاديث الواردة في شفاعة المؤمنين لأهاليهم
حكى بعضهم عن زبور داود عليه السلام: أنه مكتوب فيه: يقول الله:
"إن عبادي الزاهدين، أقول لهم يوم القيامة: عبادي: إني لم أزوِ عنكم الدنيا لهوانكم عليَّ، ولكن أردت أن تستوفوا نصيبكم موفوراً اليوم، فتخللوا الصفوف، فمن أحببتموه في الدنيا، أو قضى لكم حاجه، أو رد عنكم غيبة، أو أطعمكم لقمة ابتغاء وجهي، وطلب مرضاتي، فخذوا بيده، وأدخلوه الجنة".
وروى الترمذي، والبيهقي: من طريق مالك بن مغول، عن عطية، عن أبي سعيد، قال. قال رسول الله صلى الله عليه وسلم:
"إن من أمتي لرجالاً يشفع الرجل منهم في الفئام من الناس، فيدخلون الجنة بشفاعته، ويشفع الرجل للقبيلة، فيدخلون الجنة بشفاعته، ويشفع الرجل منهم للرجل وأهله، فيدخلون الجنة بشفاعته". وروى البزار: بسنده، مرفوعاً: "إن الرجل ليشفع للاثنين والثلاثة".

ج / 2 ص -244- وله من حديث سفيان الثوري، عن آدم بن علي، عن ابن عمر، قال: قال رسول الله صلى الله عليه وسلم:
"يقال للرجل: قم يا فلان: واشفع، فيقول الرجل، فيشفع للقبيلة، ولأهل البيت، وللرجل، والرجلين، على قدرعمله".
ومن حديث الحسين بن واقد: عن أبي غالب، أن أبا ثمامة حدثه، قال: سمعت رسول الله صلى الله عليه وسلم يقول:
"يدخل الجنة بشفاعة رجل من أمتي أكثر من عدد مضر، ويشفع الرجل في أهل بيته، ويشفع على قدرعمله".
 وروي عن الحاكم، عن الأصم، عن الحسن بن مكرم، عن يزيد بن هارون، أخبرنا جرير بن عبد الرحمن أو عبد الله بن أبي ميسرة، عن أبي أمامة، قال: سمعت رسول الله صلى الله عليه وسلم يقول:
"ليدخلن الجنة بشفاعة رجل ليس مثل الحسين أو مثل الحسن، مثل ربيعة ومضر، فقال رجل: يا رسول الله، وما ربيعة من مضر? قال: إنما أقول ما أقول".
 وقال الإِمام أحمد: حدثنا إسماعيل بن إبراهيم، أخبرنا خالد الحذاء، عن عبد الله بن شقيق، قال: جلست إلى رهط أنا رابعهم بإيلياء، فقال أحدهم: سمعت رسول الله صلى الله عليه وسلم يقول:
"ليدخلن الجنة بشفاعة رجل من أمتي أكثر من بني تميم، قلنا: سواك يا رسول الله?: قال: سواي".
قلت: أنت سمعته? قال: نعم، فلما قام، قلت: من هذا?: قالوا ابن أبي الجدعاء1.

ـــــــــــــــــــــــــــــــــــــــــ
1 رواه أحمد يفي مسنده 3- 470.

ج / 2 ص -245- ثم رواه أحمد: عن غندر عن شعبة، وعن عفان، عن وهب، كلاهما عن خالد الحذاء، به ونحوه. ورواه أبو عمر بن السماك، عن يحيى بن جعفر، عن سنان، عن جرير بن عثمان، عن عبد الله بن ميسرة، وحبيب بن عدي الرحبي، عن أبي أمامة، قال: قال رسول الله صلى الله عليه وسلم:
"يدخل بشفاعة رجل من أمتي الجنة مثل أحد الحيين، ربيعة ومضر".
 قيل: يا رسول الله: وما ربيعة ومضر? قال: "إنما أقول ما أقول". قال: فكان الصحابة يرون أن ذلك الرجل هو عثمان بن عفان رضي الله عنه.
وقال محمد بن يوسف الفريابي: حدثنا سفيان الثوري، عن خالد الحذاء عن عبد الله بن شقيق العقيلي، فقال: جلست إلى نفر من أصحاب النبي صلى الله عليه وسلم فيهم عبد الله بن أبي الجدعاء، فقال: سمعت رسول الله صلى الله عليه وسلم يقول:
"ليدخلن الجنة بشفاعة رجل من أمتي أكثر من بني تميم". قالوا: سواك يا رسول الله? قال: "سواي"، قال الفريابي: يقال إنه عثمان بن عفان رضي الله عنه...
رواه الترمذي، والبيهقي، وابن ماجه، وغيرهم: من طرق متعددة، عن خالد الحذاء، به. وقال الترمذي: حسن صحيح، وليس لابن أبي الجدعاء حديث سواه.
وله من حديث أبي معاوية، عن داود بن أبي هند، عن عبد الله بن قيس الأسدي، عن الحارث بن قيس، قال: قال رسول الله صلى الله عليه وسلم:
"إن من أمتي من يدخل الجنة بشفاعته أكثر من ربيعة ومضر، وإن من أمتي من سيعظم للنار حتى يكون أحد زواياها" وكذا رواه أحمد وابن ماجة،

ج / 2 ص -246- من غير وجه عن داود بن أبي هند، وفي لفظ لأحمد: "إن من أمتي لمن يشفع لأكثر من ربيعة ومضر، وإن من أمتي لمن يعظم للنار حتى يكون ركناً من أركانها".
 وروى البيهقي من حديث أبي بكر بن عياش، عن الحسن، قال: قال رسول الله صلى الله عليه وسلم:
"يدخل بشفاعة رجل من أمتي أكثر من ربيعة ومضر"، قال هشام: أخبرني حوشب، عن الحسن: أنه أويس القرني، قال أبو بكر بن عياش: قلت لرجل من قومه: أويس بأي شيء يبلغ هذا? قال: فضل الله يؤتيه من يشاء".
وقال الإِمام أحمد: حدثنا عفان، حدثنا سعيد بن زيد، حدثنا سليمان العصري، حدثني عقبة بن صهبان، سمعت أبا بكرة، عن النبي صلى الله عليه وسلم قال:
"يحصل الناس على الصراط يوم القيامة فتتقادع الناس بهم جنبتا الصراط، تقادع الفراش في النار، قال فينجي الله تبارك وتعالى برحمته من يشاء قال: ثم يؤذن للملائكة، والنبيين، والشهداء أن يشفعوا، فيشفعون ويخرجون ويشفعون، ويخرجون وزاد عفان مرة أخرى فقال: ويشفعون ويخرجون من كان في قلبه ما يزن ذرة من إيمان".
وقال البيهقي: حدثنا أبو عبد الله الحافظ أبو سعيد بن أبي عمرو، قالا: حدثنا أبو العباس، محمد بن يعقوب، حدثنا الخضر بن أبان، حدثنا سيار، حدثنا جعفر، يعني ابن سليمان، حدثنا أبو طلال، حدثنا أنس بن مالك، حدثنا، رسول الله صلى الله عليه وسلم قال:
"سلك رجلان مفازة، أحدهما عابد، والآخر به رهق، رفع الذي به رهق إداوة فيها ماء، وليس مع العابد ماء، فعطش العابد، فقال: أي فلان، اسقني فهو ذا أموت، فقال: إنما معي إداوة، ونحن في مفازة، فإن سقيتك هلكت، فسلكا، ثم إن العابد اشتد به العطش فقال: أي فلان، اسقني فهو ذا أموت فقال: إنما معي إداوة ونحن في مفازة، فإن سقيتك هلكت، فسلكا، ثم إن العابد

ج / 2 ص -247- سقط، فقال: أي فلان اسقني فهو ذا أموت، قال الذي به رهق، والله إن هذا العبد الصالح يموت ضياعاً، لا يبلني عند الله أبداً، فرشَّ عليه من الماء وسقاه، ثم سلكا إلى المفازة، فقطعاها، قال: فيوقفان للحساب يوم القيامة، فيؤمر بالعابد إلى الجنة، ويؤمر بالذي به رهق إلى النار، قال فيعرف الذي به رهق العابد، ولا يعرف العابد الذي به رهق، فيناديه: أي فلان، أنا الذي آثرتك على نفسي يوم المفازة، وقد أمر بي الى النار، فاشفع إلى ربك، فيقول: أي رب، إنه قد آثرني على نفسه، أي رب هبه لي اليوم، فيوهب له، فيأخذه بيده فينطلق به إلى الجنة، زاد فيه: فيقول: يا فلان، لشد ما غرتك نعمة ربي عز وجل".
ثم قال البيهقي: هذا الإسناد وإن كان غير قوي فله شاهد من حديث أنس بن مالك، حدثنا أبو سعيد الزاهد، إملاء، حدثنا أبو الحسن محمد بن الحسن بن الحسين بن منصور، حدثنا أبو عبد الله محمد بن إبراهيم بن سعيد البوشنجي، حدثنا محمد بن أبي بكر المقدمي، حدثنا علي بن أبي سارة، عن ثابت البناني، عن أنس بن مالك، عن رسول الله صلى الله عليه وسلم:
"أن رجلاً من أهل الجنة يشرف يوم القيامة على النار، فيناديه رجل من أهل النار، فيقول: يا فلان، هل تعرفني، فيقول: لا، والله ما أعرفك، من أنت? فيقول: أنا الذي مررت بي في الدنيا فاستسقيتني شربة من ماء فسقيتك، قال: قد عرفت، قال: فاشفع بها عند ربك، قال: فيسأل الله عز وجل فيقول إني أشرفت على النار فناداني رجل من أهلها، فقال: هل تعرفني? قلت: لا والله، ما أعرفك، من أنت? قال: أنا الذي مررت بي في الدنيا فاستسقيتني شربة من ماء. فسقيتك فاشفع لي عند ربك، فشفعني، فيشفعه الله، فيأمر به فيخرج من النار".
 أنبأنا أبو طالب طاهر الفقيه، أنبأنا أبو عبد الله الصفار، الأصبهاني، أبو قبيصة، محمد بن عبد الرحمن بن عمارة، بن القعقاع الضبي، الأصبهاني

ج / 2 ص -248- البغدادي، حدثنا أحمد بن عمران الأحبشي، سمعت أبا بكر بن عياش يحدث صالحاً الخزاز، عن سليمان التيمي، عن أنس بن مالك، قال: قال رسول الله صلى الله عليه وسلم:
"يجمع الله أهل الجنة صفوفاً، وأهل النار صفوفاً، فينظر الرجل من صفوف أهل النار إلى رجل من صفوف أهل الجنة، فيقول: يا فلان: أما تذكر يوم اصطنعت إليك في الدنيا معروفاً? فيقول: يا رب إن هذا اصطنع إليَّ معروفاً، فيقال: خذ بيده، وأدخله الجنة"، قال أنس: أشهد أني سمعت رسول الله صلى الله عليه وسلم يقوله، قال: وكذا رواه الصنعاني، عن أحمد بن عمران، تفرّد به أحمد بن عمران، والله أعلم.

حديث فيه شفاعة الأعمال لصاحبها
قال عبد الله بن المبارك: حدثنا رشدين بن سعد، عن حيي، عن أبي عبد الرحمن الحبلي، عن عبد الله بن عمرو، قال: إن الصيام، والقرآن ليشفعان للعبد، يقول الصيام: رب منعته الطعام والشراب، والشهوات بالنهار، فشفعني فيه، ويقول القرآن: منعته النوم بالليل فشفعني فيه.
وروى نعيم بن حماد، عن إبراهيم بن الحكم بن أبان، عن أبيه، عن أبي قلابة، قال: إن ابن أخي يتعاطى الشراب، فمرض، فبعث إليَّ ليلاً أن ألحق بي فأتيته، فرأيت أسودين قد دنيا منه، فقلت: إنا لله هلك ابن أخي، فاطلع أبيضان من الكوة التي في البيت، فقال أحدهما لصاحبه: أنزل إليه، فلما نزل تنحى عنه الأسودان، فشم فاه، فقال: ما أرى فيها ذكراً. ثم شم بطنه، فقال: ما أرى فيها صياماً، ثم شم رجليه فقال: ما أرى فيهما صلاة فقال له صاحبه: إنا لله وإنا إليه راجعون. رجل من أمة محمد ليس له من الخير شيء. ويحك، عد فانظر، فعاد فلم يجد شيئاً، فنزل الآخر، فشم، فلم يجد شيئاً، ثم عاد فإذا في طرفي لسانه تكبيرة في سبيل الله،

ج / 2 ص -249- قالها ابتغاء وجه الله بأنطاكية، فقبضوا روحه، فشموا في البيت رائحة المسك وشهد الناس جنازته، حديث غريب جداً.
قال العلامة أبو محمد القرطبي في التذكرة: وخرج أبو القاسم إسحاق بن إبراهيم، بن محمد الختلي في كتاب الديباج له، حدثنا أحمد بن أبي الحارث، حدثنا عبد المجيد بن أبي داود، عن معمر بن راشد، عن الحكم بن أبان، عن عكرمة، عن ابن عباس، قال: قال رسول الله صلى الله:
"إذا فرغ الله من القضاء بين خلقه أخرج كتاباً من تحت العرش: إن رحمتي سبقت غضبي، وأنا أرحم الراحمين قال: فيخرج من أهل النار مثل أهل الجنة، أو قال: مثلي أهل الجنة، قال: ظني أنه قال: مثل أهل الجنة، مكتوب بين أعينهم: عتقاء الله".
وروى الترمذي، عن أنس، مرفوعاً: يقول الله تعالى: أخرجوا من النار من ذكرني يوماً، أو خافني في مقام، وقال: حسن غريب.
وله عن أبي هريرة: أن رسول الله صلى الله عليه وسلم قال:
"إن رجلين ممن دخل النار اشتد صياحهما، فقال الرب تعالى: أخرجوهما، فلما أخرجا قال لهما: لأي شيء اشتد صياحكما? فقالا: فعلنا ذلك لترحمنا، قال: إن رحمتي لكما أن تنطلقا، فتلقيا أنفسكما حيث كنتما من النار، فينطلقان فيلقي أحدهما نفسه فيجعلها عليه برداً وسلاماً، ويقوم الآخر، فلا يلقي نفسه، فيقول الرب تعالى: ما منعك أن تلقي بنفسك، كما ألقى صاحبك? فيقول: رب إني لأرجو أن لا تعيدني فيها بعد ما أخرجتني منها فيقول الرب: لك رجاؤك، فيدخلان الجنة جميعاً برحمة الله". وفي إسناده ضعف لحال رشدين بن سعد، عن ابن أبي نعم وهما ضعيفان، ولكن يغتفر رواية هذا في هذا الباب من الترغيب والترهيب. والله أعلم.

ج / 2 ص -250- وقال عبد الله بن المبارك: حدثنا رشدين بن سعد، حدثنا أبو هانىء الخولاني، عن عمرو بن مالك الخشني: أن فضالة بن عبود، وعبادة الصامت حدثاه: أن رسول الله صلى الله عليه وسلم قال:
"إذا كان يوم القيامة، وفرغ الله من قضاء الخلق فيبقى رجلان، فيؤمر بهما إلى النار، فيلتفت أحدهما، فيقول الجبار: ردوه، فيردونه، فيقول له: لم التفت? فيقول: كنت أرجو أن تدخلني الجنة، فيؤمر به إلى الجنة، فيقول: لقد أعطاني ربي حتى لو أني أطعمت أهل الجنة ما نقص ذلك مما عندي شيئاً، وكان رسول الله صلى الله عليه وسلم إذا ذكره يرى السرور في وجهه".

فصل: أصحاب الأعراف
قال الله تعالى: {وَ بَيْنَهُمَا حِجَابٌ وَعَلَى الأَعْرَافِ رِجَالٌ يَعْرِفُونَ كُلاًّ بِسِيماهُمْ وَنَادوْا أَصْحَابَ الْجَنَّةِ أنْ سَلاَمٌ عَلَيْكمْ لَمْ يَدْخُلوهَا وَهمْ يَطْمَعُونَ، وَإِذَا صُرفَتْ أَبْصَارهمْ تِلْقَاء أَصْحَابِ النَّارِ قَالُوا رَبَّنَا لاَ تَجْعَلْنَا مَعَ الْقَوْم الظَّالِمين}. [7- الأعراف-46-47].
قال ابن عباس وغيره: الأعراف سور بين الجنة والنار: وقال العتبي: عن صلة بن زفر، عن حذيفة، قال: "أصحاب الأعراف، قوم تجاوزت بهم حسناتهم النار، وقصرت بهم سيئاتهم عن الجنة".

ج / 2 ص -251- {وإِذَا صُرِفَتْ أَبْصَارُهُمْ تِلْقَاءَ أَصْحَابِ النَّارِ قَالُوا رَبَّنَا لا تَجعَلْنَا مَعَ الْقَوْم الظَّالِمِينَ}.
فبينما هم كذلك إذا طلع عليهم ربك، فقال: قوموا فادخلوا الجنة، فإني قد غفرت لكم.
ورواه البيهقي: من وجه آخر، عن الشعبي، عن حذيفة، مرفوعاً وفيه نظر. وقال سفيان الثوري: عن حبيب بن أبي ثابت، عن مجاهد، عن عبد الله بن الحارث بن نوفل، قال: "أصحاب الأعراف رجال تستوي حسناتهم وسيئاتهم، فيذهب بهم إلى نهر يقال له نهر الحياة- تربته ورس وزعفران، وحافتاه، قصب من ذهب، مكلل باللؤلؤ فيغتسلون منه، فتبدو في نحورهم شامة بيضاء، ثم يغتسلون، فيزدادون بياضاً، ثم يقال لهم: تمنوا ما شئتم، فيتمنون ما شاءوا، فيقال لهم: لكم ما تمنيتم وأضعافه سبعين مرة، فأولئك مساكين الجنة".
وقد وردت أحاديث فيها غرابة، في شأن أصحاب الأعراف، وصفاتهم، تركناها لضعفها.


ذكر آخر مَن يَخْرُجْ مِن النَّارِ فَيَدْخُل الجَنَة

ذكر آخر مَن يَخْرُجْ مِن النَّارِ فَيَدْخُل الجَنَة
 ثبت في صحيح مسلم: من حديث الزهري، عن عطاء بن يزيد الليثي أن أبا هريرة أخبره: أن أناساً قالوا لرسول الله: يا رسول الله هل نرى ربنا يوم القيامة? فقال رسول الله صلى الله عليه وسلم:
"هل تضارون في القمر ليلة البدر?" قالوا: لا يا رسول الله، قال: "هل تضارون في الشمس ليس دونها سحاب?" قالوا: لا، قال:

ج / 2 ص -252- "فإنكم ترونه كذلك، يجمع الله الناس يوم القيامة، فيقول: من كان يعبد شيئاً، فيتبع من كان يعبد الشمس الشمس، ويتبع من كان يعبد القمر القمر، ويتبع من كان يعبد الطواغيت الطواغيت، وتبقى هذه الأمة، فيها منافقوها، فيأتيهم الله في صورة غير صورته التي يعرفون، فيقول: أنا ر بكم، فيقولون: نعوذ بالله منك، هذا مكاننا، حتى يأتينا ربنا. فإذا جاء ربنا عرفناه، فيأتيهم الله في صورته التي يعرفون فيقول: أنا ر بكم، فيقولون: أنت ر بنا، فيتبعونه، ويضرب الصراط بين ظهراني جهنم، فأكون أنا وأمتي أول من نجتاز، ولا يتكلم يومئذ إلا الرسل، ودعاء الرسل يومئذ: اللهم سلم سلم. وفي جهنم كلاليب مثل شوك السعدان، هل رأيتم السعدان? قالوا: نعم يا رسول الله. قال: فإنها مثل شوك السعدان، غير أنه لا يعلم قدر عظمها إلا الله، تخطف الناس بأعمالهم، فمنهم الموبق بعمله، ومنهم المجازي، حتى إذا فرغ الله من القضاء بين العباد، وأراد أن يخرج برحمته من أراد من أهل النار يأمر الملائكة أن يخرجوا من النار من كان لا يشرك بالله شيئاً، ممن أراد الله أن يرحمه، ممن يقول لا إله إلا الله، فيعرفونهم في النار، يعرفونهم بأثر السجود، تأكل النار من ابن آدم إلا أثر السجود، فيخرجون من النار، قد امتحشوا، فيصب عليهم من ماء الحياة، فينبتون منه كما تنبت الحبة في حميل السيل، ويفرغ الله من القضاء بين العباد، ويبقى رجل مقبل بوجهه على النار، وهو آخر أهل النار دخولاً الجنة، فيقول: أي رب، اصرف وجهي عن النار، فإنه قد مسني ريحها، وأحرقني ذكاؤها، فيدعو الله ما شاء أن يدعوه، ثم يقول الله: هل عسيت إن أعطيت ذلك، أن تسألني غيره? فيقول: لا أسألك غيره، ويعطي ربه من عهود ومواثيق ما شاء، فيصرف وجهه عن النار، فإذا أقبل على الجنة، ورآها، سكت ما شاء الله أن يسكت ثم يقول: أي رب: قدمني إلى باب الجنة،

ج / 2 ص -253- فيقول الله: أليس قد أعطيت عهودك ومواثيقك، لا تسألني شيئاً غير الذي أعطيت? ويلك يا ابن آدم: ما أغدرك? فيقول: أي رب، ويدعو الله، حتى يقول: فهل عسيت إن أعطيتك ذلك أن تسألني غيره? فيقول: لا وعزتك، ويعطي ربه ما شاء من عهود ومواثيق، فيقدمه إلى باب الجنة، فإذا قام على باب الجنة، انفهقت له الجنة، فرأى ما فيها من الخير والسرور، فيسكت ما شاء الله أن يسكت، ثم يقول: أي رب: أدخلني الجنة، فيقول الله تعالى: أليس قد أعطيت عهودك ومواثيقك، أن لا تسأل غير ما أعطيت? ويحك يا ابن آدم? ما أغدرك? فيقول: أي رب، لا أكون أشقى خلقك، فلا يزال يدعو الله، حتى يضحك الله منه، ثم يقول له: ادخل الجنة، فيدخلها فيقول الله: تمنه، فيسأل الله ويتمنى. حتى إن الله ليذكره، من كذا وكذا، حتى إذا انقطعت به الأماني، قال الله، لك ذلك ومثله معه".
 قال عطاء بن يزيد: وأبو سعيد الخدري مع أبي هريرة، لا يرد عليه شيئاً من حديثه، حتى إذا قال أبو هريرة: إن الله قال لذلك الرجل: ومثله معه. قال أبو سعيد: وعشرة أمثاله معه يا أبا هريرة، فقال أبو هريرة: ما حفظت إلا قوله: لك ذلك مثله معه، فقال أبو سعيد: أشهد أني حفظت من رسول الله صلى الله عليه وسلم قول: "لك ذلك وعشرة أمثاله"، قال أبو هريرة: وذلك الرجل آخر أهل الجنة دخولاً.
هذا لفظ مسلم، من طريق عبد الرزاق عن معمر، عن همام، عن أبي هريرة، ثم أورد الحديث من رواية عطاء بن يسار، وغيره: عن أبي سعيد، فساقه بطوله نحوه، وفيه: "إنه يعطى ذلك وعشرة أمثاله" وفي بعض سياقاته: "أنه ينتقل من النار إلى باب الجنة في ثلاث مراحل، كل مرحلة يجلس تحت شجرة كل واحدة هي أحسن من أختها التي قبلها".

ج / 2 ص -254- وكذلك رواه مسلم أيضاً: من حديث ابن مسعود وفيه: "وعشرة أمثاله" كما حفظه أبو سعيد، والله سبحانه أعظم وأكرم.
وكذا رواه البخاري: عن ابن مسعود، وفيه: "وعشرة أمثاله" فقال: حدثنا عثمان بن أبي شيبة، حدثنا جرير، عن منصور، عن إبراهيم، عن عبيدة، عن عبد الله، قال: قال النبي صلى الله عليه وسلم:
"إني لأعلم آخر أهل النار خروجاً منها، وآخر أهل الجنة دخولاً الجنة، رجل يخرج من النار حبواً، فيقول الله له: اذهب فادخل الجنه، فيأتيها، فيخيل إليه أنها ملأى، فيرجع، فيقول: يا رب وجدتها ملأى، فيقول: اذهب فادخل الجنة، فإن لك مثل الدنيا، وعشرة أمثالها، أو إن لك مثل عشرة أمثال الدنيا- فيقول: تسخربي- أو تضحك مني- وأنت الملك? فلقد رأيت رسول الله صلى الله عليه وسلم يضحك حتى بدت نواجذه وكان يقال: ذلك أدنى أهل الجنة منزلة".
فصل
روى الدارقطني في كتابه: الرواة عن مالك، والخطيب البغدادي، من طريق غريبة، عن عبد الملك بن الحكم، حدثنا مالك، عن نافع، عن ابن عمر، قال: قال رسول الله صلى الله عليه وسلم:
"إن آخر من يدخل الجنة رجل من جهينة، يقال له جهينة، فيقول أهل الجنة. عند جهينة الخبر اليقين، سلوه: هل بقي من الخلائق أحد"? وهذا الحديث لا تصح نسبته إلى الإِمام مالك، لجهالة رواته عنه، ولو كان محفوظاً عنه من حديثه لكان في كتبه المشهورة عنه، كالموطإِ وغيره مما رواه عنه الثقات. والعجيب أن أبا عبد الله القرطبي ذكره في التذكرة، وجزم به، فقال: قال ابن عمر: قال رسول الله صلى الله عليه وسلم:
"آخر من يدخل الجنة رجل من جهينة، يقال له جهينة، فيقول أهل الجنة: وعند جهينة الخبر اليقين".

ج / 2 ص -255- وكذلك ذكره السهيلي، ولم يضعفه، وحكى عن السهيل قول آخر: أن اسمه هناد فالله أعلم إلى هنا.
وقال مسلم: حدثنا محمد بن مسعود بن نمير، حدثنا الأعمش، عن المعرور بن سويد، عن أبي ذر، قال: قال رسول الله صلى الله عليه وسلم:
"إني لأعلم آخر أهل الجنة دخولاً الجنة، وآخر أهل النار خروجاً منها، رجل يؤتى به يوم القيامة، فيقال له: عملت يوم كذا، كذا وكذا. وعملت يوم كذا، كذا وكذا. فيقول: نعم لا يستطيع أن ينكر، وهومشفق من كبار ذنوبه أن تعرض عليه، فيقال له: إن لك مكان كل سيئة حسنة. فيقول: رب: عملت أشياء لا أرها هاهنا، فلقد رأيت رسول الله صلى الله عليه وسلم ضحك، حتى بدت نواجذه ".
 وقال الطبراني: حدثنا عبد الله بن سعد بن يحيى المزكي، حدثنا أبو فروة يزيد بن محمد بن سنان الرهاوي، حدثني أبي، عن أبيه، حدثني أبو يحيى الكلاعي، عن أبي أمامة، قال: قال رسول الله صلى الله عليه وسلم:
"إن آخر رجل يدخل الجنة، رجل يتقلب على ظهر الصراط ظهراً لبطن، كالغلام يضربه أبوه، وهو يفر منه، يعجز عنه عمله أن يسعى، فيقول: يا رب: بلغ بي الجنة، ونجني من النار، فيوحي الله إليه: عبدي إن أنا نجيتك من النار، وأدخلتك الجنة، أتعترف لي بذنوبك، وخطاياك? فيقول العبد: نعم يا رب: وعزتك إن نجيتني من النار لأعترف لك بذنوبي وخطاياي، فيجوز الجسر، ويقول العبد فيما بينه وبين نفسه: لئن اعترفت له بذنوبي وخطاياي، ليردني إلى النار، فيوحي الله إليه: عبدي: اعترف بذنوبك، وخطاياك، أغفرها لك، وأدخلك الجنة، فيقول العبد: لا وعزتك وجلالك ما أذنبت ذنباً قط، ولا أخطأت خطيئة قط، فيوحي الله إليه، عبدي: إن لي عليك بينة، فيلتفت العبد يميناً وشمالاً

ج / 2 ص -256- فلا يرى أحداً: فيقول: يا رب: أرني بينتك، فيستنطق الله جلده بالمحقرات، فإذا رأى ذلك العبد، يقول: يا رب: عندي وعزتك العظائم، فيوحي الله إليه: عبدي: أنا أعرف بها منك، اعترف لي بها أغفرها لك، وأدخلك الجنة، فيعترف العبد بذنوبه، فيدخله الجنة"، ثم ضحك رسول الله صلى الله عليه وسلم حتى بدت نواجذه، فقال: "هذا أدنى أهل الجنة منزلة، فكيف بالذي فوقه?".
 وقال الإِمام أحمد: حدثنا حسن بن موسى، حدثنا سلام:- يعني ابن مسكين- عن طلال، عن أنس بن مالك، عن النبي صلى الله عليه وسلم قال:
"إن عبداً في جهنم لينادي ألف سنة: يا حنان، يا منان. قال: فيقول الله لجبريل: اذهب فائتني بعبدي هذا، فينطلق جبريل، فيجد أهل النار مكبين يبكون فيرجع إلى ربه فيخبره، فيقول: ائتني به، فإنه في مكان كذا وكذا، فيجيء به، فيوقفه على ربه، فيقول له: يا عبدي، كيف وجدت مكانك ومقيلك? فيقول: يا رب، شر مكان، وشر مقيل، فيقول: ردوا عبدي، فيقول: ما كنت أرجو إذا أخرجتني منها، أن تردني فيها، فيقول الله تعالى: دعوا عبدي" . تفرّد به أحمد.
وقال الإِمام أحمد: حدثنا عفان بن سلمة، أخبرنا ثابت، وأبو عمران الجوني، عن أنس بن مالك، أن رسول الله صلى الله عليه وسلم قال:
"يخرج أربعة من النار- قال أبو عمران: أربعة، وقال ثابت: رجلان- فيعرضون على الله، ثم يؤمر بهم- أو بهما- إلى النار، فيلتفت أحدهم،

ج / 2 ص -257- فيقول: أي رب قد كنت أرجو إذا أخرجتني منها أن لا تعيدني فيها، فينجيه الله منها"1. هكذا رواه مسلم: من حديث حماد بن سلمة: به.
وقال عبد الله بن المبارك: حدثني رشيد بن سعيد، حدثني ابن أنعم عن أبي عثمان، أنه حدثه، عن أبي هريرة، عن رسول الله صلى الله عليه وسلم قال:
"إن رجلين ممن دخل النار، يشتد صياحهم، فيقول الرب جل جلاله: أخرجوهما، فيخرجان، فيقول الله لهما: لأي شيء اشتد صياحكما? فيقولان: فعلنا ذلك لترحمنا، فيقول عز وجل: رحمتي لكما بأن تنطلقا إليها، فيلقي أحدهما نفسه فيها، فيجعلها عليه الله برداً وسلاماً، أما الآخر، فلا يلقي نفسه، فيقول له الرب: ما منعك أن تلقي نفسك كما فعل صاحبك? فيقول: رب: إني أرجو أن لا تعيدني فيها بعدما أخرجتني منها: فيقول الرب: لك رجاؤك، فيدخلان جميعاً الجنة، برحمة الله عز وجل".
 وذكر بلال بن سعد في خطبته: "إن الله تعالى إذا أمرهما بالرجوع إلى النار، ينطلق أحدهما في أغلاله، وسلاسله، حتى يقتحمها، ويتلكأ الآخر، فيقول الله للأول: ما حملك على ما صنعت? فيقول: إني خررت من وبال معصيتك في العذاب الأليم، فلم أكن أتعرض لسخطك ثانياً، وأما الآخر، فيقول: حسن ظني بك، إذ أخرجتني منها أن لا تعيدني إليها، فيرحمهما الله، ويدخلهما الجنة".

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه أحمد في مسنده 3- 284. رواه مسلم – كتاب الإيمان –باب إثبات الشفاعة وإخراج الموحدين.

ج / 2 ص -258- فصل
إذا خرج أهل المعاصي منها، فلم يبق فيها غير الكافرين، فإنهم لا يموتون فيها ولا يحيون، كما قال تعالى: {فَالْيَوْمَ لاَ يُخْرجُونَ مِنْهَا}. [45-الجاثية- 35].
ولا محيد لهم عنها، بل هم خالدون فيها أبداً، وهم الذين حبسهم القرآن، وحكم عليهم بالخلود، كما قال تعالى: {وَمِنْ يَعْص اللَّهَ وَرَسُولَهُ فَإِنَّ لَهُ نَارَ جَهًنّمَ خَالِدِينَ فِيهَا أبَداً "حَتَّى إِذَا رَأوْا مَا يُوعَدُونَ فَسَيَعْلمُونَ مَنْ أضْعَفُ نَاصِراً وَأَقَلًّ عَدَداً}. [72-الجن-23-24].
وقال تعالى: {إِنَّ اللَّهَ لَعَنَ الكَافِرِينَ وَأَعًدّ لَهُمْ سَعِيراً خَالِدِينَ فِيهَا أبَداً لاَ يَجِدُونَ وَليّاً وَلاَ نَصِيراً}. [33-الأحزاب-64-65].
وقال تعالى: {إِنَّ الَّذِينَ كَفَرُوا وَظَلَمُوا لَمْ يَكُن اللَّهُ لِيَغْفِرَ لَهُمْ وَلاَ لِيَهْدِيَهُمْ طَرِيقاً إِلاَّ طَرِيقَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَداً وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيراً}. [4-النساء-68].
فهذه ثلاث آيات، فيهن الحكم عليهم بالخلود أبداً، ليس لهن رابعة مثلهن في ذلك، فأما قوله تعالى: {قَالَ النَّار مَثْوَاكمْ خَالِدِينَ فِيهَا إِلاَّ مَا شَاءَ اللَّهُ إِنَّ رَبَّكَ حَكِيمٌ عَلِيم}. [6-الأنعام-128].

ج / 2 ص -259- وقوله تعالى: {فَأمَّا الَّذِينَ شَقُوا فَفِي النَّارِ لَهُمْ فِيهَا زَفيرٌ وَشَهِيقٌ خَالِدِينَ فِيهَا مَا دَامَتِ السَّموَاتُ وَالأَرْضُ إِلاَّ مَا شَاءَ رَبُّكَ إِنَّ رَبَّكَ فعَّال لِمَا يُرِيدُ}. [11-هود-106-107].
فلقد تكلم ابن جرير وغيره من المفسرين على هذه الآية بكلام طويل، بسطه، وجاءت آثار عن الصحابة غريبة، ووردت أخبار عجيبة، وللكلام على ذلك موضع آخر، ليس هذا موطنه، والله أعلم وأحكم.
وقد قال الإِمام أحمد: حدثنا إبراهيم بن إسحاق، حدثنا ابن المبارك عمرو بن محمد بن زيد، حدثني أبي، عن ابن عمر، قال: قال رسول الله صلى الله عليه وسلم:
"إذا صار أهل الجنة في الجنة، وأهل النار في النار، جيء بالموت حتى يوقف بين الجنة والنار، ثم يذبح، ثم ينادي منادي: يا أهل الجنة خلود ولا موت، ويا أهل النار خلود ولا موت فازداد أهل الجنة فرحاً إلى فرحهم، وازداد أهل النار حزناً على حزنهم"1.
وهكذا رواه البخاري: عن معاذ بن أسد بن عبد الله بن المبارك، به، مثله، وقال أحمد، حدثنا حسان بن الربيع الموصلي، حدثنا حماد بن سلمة، عن عاصم بن بهدلة، عن أبي صالح، عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال:
"يؤتى بالموت كبشاً أملح فيوقف بين الجنة والنار، فيقول: يا أهل

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه أحمد في مسنده 5993- معارف. وقال أحمد شاكر في تعليقه على هذا الحديث: إسناده صحيح ورواه البخاري في صحيحه 11-361-362-فيح. عن معاذ بن أسد عن ابن المبارك بهذا الإسناد نحوه ورواه مسلم 2- 354 من طريق ابن وهب عن عمر بن محمد بن زيد نحوه. اهـ.

ج / 2 ص -260- الجنة: فيشرئبون وينظرون، ويقول: يا أهل النار، فيشرئبون، وينظرون، ويرون أن قد جاء الفرج، فيذبح ويقال: خلود لا موت"1. وهذا إسناد غريب من هذا الوجه.
وقال أحمد2: حدثنا يزيد وابن نمير، قالا: حدثنا محمد بن عمرو، عن أبي سلمة، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم:
"يؤتى بالموت يوم القيامة، فيوقف على الصراط، فيقال: يا أهل الجنة: فيطلعون خائفون، وجلين أن يخرجوا من مكانهم الذي هم فيه، فيقال: هل تعرفون هذا. فيقولون: نعم ربنا، هذا الموت، ثم يقال: يا أهل النار: فيطلعون فرحين، مستبشرين أن يخرجوا من مكانهم الذي هم فيه، فيقال: هل تعرفون هذا? فيقولون: نعم، هذا الموت، فيؤمر به فيذبح على الصراط، ثم يقال للفريقين كليهما: خلود فيما تجدون، لا موت أبداً".
 إسناده جيد قوي، على شرط الصحيح، ولم يخرجه أحد من هذا الوجه.
وقال الحافظ أبو بكر البزار: حدثنا بشر بن آدم، حدثنا نافع بن خالد الطاحي، حدثنا نوح بن قيس الطاحي، عن أخيه خالد بن قيس، عن قتادة، عن أنس، عن النبي صلى الله عليه وسلم قال:
"يؤتى بالموت يوم القيامة، فيوقف بين الجنة والنار، فيذبح، فيقال: يا أهل الجنة: خلود ولا موت، ويا أهل النار: خلود ولا موت". ثم قال البزار: لا نعلمه يروى عن أنس، إلا من هذا الوجه.

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه أحمد في مسنده 2- 423.
2 الحديث رواه أحمد في مسنده 7537- معارف.


كتاب صفة أَهل الجنة وما فيها من النعيم

ج / 2 ص -261- بسم اللّه الرحمن الرحيم
كتاب صفة أَهل الجنة وما فيها من النعيم نسأَل الله عز وجل أَن يدخلنا برحمته
ذكر ما ورد في عدد أبوابها واتساعها وعظمة جناتها
وقال الله تعالى: {وَسِيقَ الَّذِينَ اتَّقَوْا رَبَّهُمْ إِلَى الْجَنَّةِ زَمَراً حَتَى إِذَا جَاءُوهَا وَفُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنْتهَا سَلاَمٌ عَلَيْكُمْ طِبْتُم فَادْخُلُوهَا خَالِدِينَ وَقَالُوا الْحَمْدُ لِلّهِ الَّذِي صَدَقَنَا وَعْده وَأَوْرَثَنَا الأَرْضَ نَتَبوأ مِنَ الجنَّةِ حَيْثُ نَشَاءُ فَنِعْمَ أَجْرُ الْعَامِلِينَ}. [39- الزمر-73-74].
وقال تعالى: {جَنَّاتِ عَدْنٍ مُفَتَّحَةً لَهُمْ الأبْوَابُ}. [38- ص-50].
وقال: {وَالْمَلاَئِكَةُ يَدْخُلُونَ عَلَيْهِمْ مِنْ كًلِّ بَابٍ و سَلاَمٌ عَلَيْكمْ بِمَا صَبَرْتُمْ فَنِعْمَ عًقْبَى الدَّارِ}. [13- الرعد-23-24].
وقد سلف فيما تقدم من الأحاديث: أن المؤمنين إذا انتهوا إلى باب الجنة، وجدوه مغلقاً، فيشفعون إلى الله عز وجل ليفتح لهم.
وقد ذكر في حديث الصور: "أنهم يأتون آدم، ثم نوحاً، ثم إبراهيم، ثم موسى، ثم عيسى، فكل يحيد عن ذلك- كما تقدم في الصحاح- ثم

ج / 2 ص -262- يأتون رسول الله صلى الله عليه وسلم، فيذهب، فيقعقع حلقة باب الجنة، فيقول الخازن: من? فيقول: محمد، فيقول: بك أمرت أن لا أفتح لأحد قبلك، فيدخل فيشفع عند الله في دخول المؤمنون دار الكرامة، فيشفعه، فيكون هو أول من يدخل الجنة من الأنبياء، وأمته أول من يدخلها من الأمم".
 وثبت في الصحيح: "أنا أول شافع في الجنة، وأول من يقعقع". وسيأتي في الحديث أيضاً: "مفتاح الجنة، لا إله إلا الله".
وروى الإِمام أحمد، ومسلم، وأهل السنن? من رواية عقبة بن عامر، وغيره: عن أمير المؤمنين عمر بن الخطاب، قال: قال رسول الله صلى الله عليه وسلم:
"من توضأ فأحسن الوضوء، ثم رفع بصره إلى السماء، فقال: أشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله: فتحت له أبواب الجنة الثمانية، يدخل من أيها شاء".
 وقال الإِمام أحمد: حدثنا عفان، حدثنا بشر بن الفضل، حدثنا عبد الرحمن بن إسحاق، عن أبي حازم، عن سهل بن سعد، قال: قال رسول الله صلى الله عليه وسلم:
"إن بالجنة باباً يدعى الريان، يدعى إليه الصائمون يوم القيامة، يقال: أين الصائمون? فإذا دخلوه أغلق، فلم يدخل منه غيرهم".
 قال بشر: فلقيت أبا حازم، فسألته، فحدثني به، غير أني لحديث عبد الرحمن أحفظ وقال الطبراني: حدثنا يحيى بن عثمان، حدثنا سعيد بن أبي مريم، حدثنا أبو غسان، عن أبي حازم، عن سهل بن سعد، أن رسول الله صلى الله عليه وسلم قال:

ج / 2 ص -263- "في الجنة ثمانية أبواب، باب منها يسمى الريان، لا يدخله إلا الصائمون" وقد رواه البخاري: عن سعيد بن أبي مريم، به.
ورواه أيضاً مسلم: من حديث سليمان بن بلال، عن أبي حازم سلمة بن دينار، عن سهل، به.
وقال الإِمام أحمد: حدثنا عبد الرزاق، أخبرنا معمر، عن الزهري، عن حميد بن عبد الرحمن، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم:
"من أنفق زوجين من ماله في سبيل الله، دعي من أبواب الجنة، وللجنة ثمانية أبواب، فمن كان من أهل الصلاة دعي من باب الصلاة، ومن كان من أهل الصدقة دعي من باب الصدقة، ومن كان من أهل الصيام، دعي من باب الريان"
فقال أبو بكر: والله يا رسول الله ما على أحد من ضرورة دعي، من أيها دعي، فهل يدعى منها كلها أحد، يا رسول الله? قال: "نعم، وأرجو أن تكون منهم"1. وأخرجاه في الصحيحين: من حديث الزهري: به.
ولهما من حديث سفيان: عن يحيى بن أبي كثير، عن أبي سلمة، عن أبي هريرة، عن النبي صلى الله عليه وسلم مثله: وقال عبد الله ابن الإِمام أحمد: حدثنا محمد بن عبد بن نمير: حدثنا إسحاق بن سليمان: حدثنا جرير بن عثمان: عن شرحبيل بن شفعة، قال: لقيني عتبة بن عبد الله السلمي، فقال: سمعت رسول الله صلى الله عليه وسلم يقول:

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه أحمد في مسنده 2- 268، 366، 5، 151، 153، 159، 164. ورواه مالك في الموطأ 21-48. ورواه الدارمي في سننه 16-13. ورواه النسائي في سننه 22-43. 25-20, 45. ورواه الترمذي في سننه 46-16. والبخاري في صحيحه 30-4, 56-3، 59-926، 62- 5.

ج / 2 ص -264- "ما من مسلم يتوفى له ثلاثة من الولد لم يبلغوا الحنث، إلا تلقوه من أبواب الجنة الثمانية، من أيها شاء". وروراه ابن ماجه: عن أبي نمير أيضاً.
وروى البيهقي: من حديث الوليد بن مسلم، عن صفوان بن عمرو، عن أبي المثنى المليكي، أنه سمع عتبة بن عبد الله السلمي يروي عن النبي صلى الله عليه وسلم، في حديث ذكره في قتال المخلص والمذنب والمنافق قال فيه: "وللجنة ثمانية أبواب، وإن السيف محاء للذنوب، و يمحو النفاق".
 الحديث بطوله. وتقدم الحديث المتفق عليه من حديث أبي زرعة، عن أبي هريرة، في حديث الشفاعة، قال فيه:
"فيقول الله: يا محمد: أدخل من لا حساب عليه من أمتك من الباب الأيمن، وهم شركاء الناس في الأبواب الأخر، والذي نفس محمد بيده: إن بين المصراعين من مصاريع الجنة،- أو ما بين عضادتي الباب- كما بين مكة وهجر، أو كما بين مكة وبصرى".
 وفي صحيح مسلم: عن خالد بن عمير العدوي، أن عتبة بن غزوان خطبهم فقال: بعد حمد الله والثناء عليه:
"أما بعد: فإن الدنيا قد آذنت بصرم، وولت جرياً، وإنما بقي منها صبابة كصبابة الإِناء، يصبها صاحبها، وإنكم منتقلون منها إلى دار لا فناء لها، فانتقلوا بخير من عملكم، فلقد ذكر لنا: أن ما بين المصراعين من مصاريع الجنة، مسيرة أربعين سنة، وليأتين عليه يوم وهو كظيظ الزحام".
وفي المسند: من حديث حماد بن سلمة، عن الحريري، عن حكيم، عن معاوية، عن أبيه، أن رسول الله صلى الله عليه وسلم قال:

ج / 2 ص -265- "أنتم توفون سبعين أمة، آخرها، وأكرمها على الله، وما بين مصراعين من مصاريع الجنة مسيرة أربعين عاماً، وليأتين عليه يوم وإنه لكظيط".
ورواه البيهقي: من طريق علي بن عاصم، عن سعيد الحريري بن معاوية، وقال: "مسيرة سبع سنين".
 وقال يعقوب بن سفيان: حدثنا الفضل بن الصباح أبو العباس، حدثنا معن بن عيسى: حدثنا خالد بن أبي بكر بن عبيد الله بن عبد الله بن عمر، عن سالم بن عبد الله، عن أبيه، قال: قال رسول الله صلى الله عليه وسلم:
"باب أمتي الذي تدخل منه الجنة، عرضه مسيرة الراكب المجود ثلاثاً، ثم إنهم ليضغطون عليه، حتى تكاد مناكبهم تزول".
 وقد رواه الترمذي: من حديث خالد هذا. قال: وسألت محمد بن إسماعيل البخاري عن هذا الحديث فلم يعرفه.
وقال خالد بن أبي بكر: حدثنا كشذ، عن سالم، قال البيهقي: وحديث عتبة بن غزوان "أربعين سنة" أصح.
وقد روى عبد بن حميد في مسنده: عن الحسن بن موسى الأشيب، عن ابن لهيعة، عن دراج عن أبي الهيثم، عن أبي سعيد، أن رسول الله صلى الله عليه وسلم قال:
"إن للنار سبعة أبواب، ما منها باب إِلا يسير الراكب بينهما سبعين عاماً".
فإِنه حديث مشهور، وحمله بعض العلماء على بعد ما بين كل باب وباب، لا أنه بعد المصراعين، لئلا يتعارض هذا وما تقدم، والله أعلم.
وقد ادعى القرطبي: أن للجنة ثلاثة عشر باباً، ولكن لم يقم على ذلك دليلاً قوياً أكثر من أن قال: ومما يدل على أنها أكثر من ثمانية، حديث عمر.

ج / 2 ص -266- "من توضأ فقال: أشهد أن لا إله إلا الله"، وفي آخره قال: "فتح له من أبواب الجنة ثمانية أبواب، يدخل من أيها شاء". أخرجه الترمذي وغيره.
وروى الآجري في كتاب النصيحة، عن أبي هريرة، مرفوعاً:
"إن في الجنة باباً يقال له باب الضحى، ينادي مناد: أين الذين كانوا يداومون على صلاة الضحى? هذا بابكم فادخلوا".

أسماء أبواب الجنة
قال: وقال الحليمي: أبواب الجنة منها باب محمد صلى الله عليه وسلم، وهو باب التوبة، وباب الصلاة، وباب الصوم، وباب الزكاة، وباب الصدقة، و باب الحج، و باب العمرة، و باب الجهاد، و باب الصلة.
وزاد غيره: باب الكاظمين، وباب الراضين، والباب الأيمن الذي يدخل منه الذين لا حساب عليهم.
وجعل القرطبي الباب الذي عرضه مسيرة ثلاثة أيام للراكب المجود- كما وقع عند الترمذي- باباً ثالث عشرة، والله تعالى أعلم.
مفتاح الجنة شهادة ألا إله إِلا الله وأن محمداً رسول الله والأعمال الصالحة هي أسنان هذا المفتاح
وقال الحسن بن عرفة: حدثنا إسماعيل بن عباس، عن عبد الله بن عبد الرحمن بن أبي جبير، عن شهر بن حوشب، عن معاذ بن جبل، قال: قال لي رسول الله صلى الله عليه وسلم: "مفتاح الجنة شهادة أن لا إله إلا الله".
 وفي صحيح البخاري، قال: قيل لوهب بن منبه: أليس لا إله إلا الله مفتاح الجنة? قال: بلى، ولكن إن جئت بمفتاح له أسنان فتح لك، وإلا لم يفتح لك. يعني لا بد وأن يكون مع التوحيد أعمال صالحة، من فعل الطاعات، وترك المحرمات.

ج / 2 ص -267- ذكر تعداد محال الجنة وارتفاعها واتساعها
قال الله تعالى:
{وَلمَنْ خَافَ مَقَامَ رَِّبهِ جَنَّتَانِ فَبِأيِّ آلاَءِ رَبِّكُمَا تُكَذِّبَانِ ذَوَاتَا أفْنَانٍ فَبِأيِّ آلأَءِ رَبكُمَا تُكَذِّبَانِ فِيهِمَا عَيْنَانِ تَجْرِيَانِ فَبِأي آلاَءِ رَبِّكُمَا تُكَذِّبَانِ فِيهِمَا مِنْ كُلِّ فاكِهَةٍ زَوْجَانِ فَبِأيِّ آلاَءِ رَبكُمَا تُكَذِّبَانِ مُتَّكِئِينَ عَلَى فُرُش بَطَائِنُهَا مِنْ إِسْتَبْرَق وَجَنَى الْجَنَّتَيْن دَانٍ فَبِأيِّ آلاَءِ ربكُمَا تُكَذِّبَانِ فِيهِنَّ قَاصِرَاتُ الطَّرْفِ لَمْ يَطْمِثْهُنَّ إِنْسٌ قَبْلَهُمْ وَلاَ جَان فَبأيِّ آلاَءِ رَبِّكُمَا تُكَذِّبَانِ كَأنَّهُنَّ الْيَاقوتُ وَالْمَرْجَانُ فَبِأيِّ آلاَءِ رَبِّكُمَا تُكَذِّبَان هَلْ جَزَاءُ الإِحْسَانِ إِلاًّ الإِحْسَانُ فَبأيِّ آلاَءِ رَبِّكُمَا تُكَذِّبَانِ وَمِنْ دونهَما جَنَّتَان فَبِأيِّ آلاَءِ رَبِّكُمَا تُكَذًّبَانِ مُدْهَامَّتَانِ فَبأَيِّ آلاَءِ رَبِّكُمَا تُكَذًّبَانِ فِيهِمَا عَيْنَانِ نضَّاخَتَانِ فَبِأَيَ آلاَءِ رَبِّكَمَا تُكَذِّبَانِ فِيهِمَا فاكِهَة وَنَخْلٌ وَرُمَّان فَبأيِّ آلاَءِ رَبِّكُمَا تُكَذِّبَانِ فِيهِنَّ خَيْرَاتٌ حِسَانٌ فَبِأيَ آلاَءِ رَبِّكُمَا تُكَذِّبَانِ حُورٌ مَقْصُورَات في الْخِيَام فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ لَمْ يَطْمِثْهُنَّ إِنْسٌ قَبْلَهُمْ وَلاَ جَانّ فَبِأيِّ آلاَءِ رَبِّكُمَا تُكَذِّبَانِ مُتَّكِئِينَ عَلَى رَفْرَفٍ خُضْر وَعَبْقَرِيٍّ حِسَانٍ فَبِأَيِّ آلاَءِ رَبِّكُمَا تُكَذِّبَانِ تَبَارَكَ اسْمُ ربِّكَ ذي الْجَلالِ وَالإكْرَامَ}.. [55- الرحمن- 46- 78].

ج / 2 ص -268- وثبت في الصحيحين: من حديث عبد العزيز بن عبد الصمد، عن أبي بكر بن أبي موسى الأشعري، عن أبيه، أن رسول الله صلى الله عليه وسلم قال:
"جنتان من ذهب، آنيتهما وما فيهما، وجنتان من فضة، آنيتهما وما فيهما، وما بين القوم وبين أن ينظروا إلى ربهم عز وجل، إلا رداء الكبرياء، على وجهه، في جنة عدن".
وروى البيهقي: من حديث مؤمل بن إسماعيل، عن حماد بن ثابت، عن أبي بكر بن أبي موسى، عن أبيه، أن رسول الله صلى الله عليه وسلم قال:
"جنتان من ذهب للسابقين، وجنتان من ورق لأصحاب اليمين". وقال البخاري: حدثنا قتيبة، حدثنا إسماعيل بن جعفر، عن حميد، عن أنس بن مالك، أن أم حارثة أتت رسول الله صلى الله عليه وسلم وقد هلك حارثة يوم بدر، أصابه غرب معهم، فقالت: يا رسول الله: قد علمت موقع حارثة من قلبي، فإن كان في الجنة لم أبك عليه، وإلا فسوف ترى ما أصنع فقال لها:
"أجنة واحدة هي، أم جنان كثيرة? وإنه في الفردوس الأعلى".

قليل العمل في سبيل الله خير من الدنيا وما فيها وأقل شيء في الجنة خير من الدنيا وما فيها
وقال صلى الله عليه وسلم: "غدوة في سبيل الله أو روحة خير من الدنيا وما فيها، وقاب قوس أحدكم، وموضع قده خير من الدنيا وما فيها، ولو أن امرأة من نساء الجنة اطلعت على أهل السموات والأرض لأضاءه ما بينهما، ولملأت ما بينهما ريحاً، ولنصيفها- يعني الخمار- خير من الدنيا وما فيها".

ج / 2 ص -269- وفي رواية عن قتادة أنه قال: "الفردوس ربوة الجنة، وأوسطها، وأفضلها".
 وقد رواه الطبراني: من حديث سعيد بن بشر، عن قتادة، عن الحسن بن سمرة، مرفوعاً.
وقال الله تعالى: {فِي جَنَّةٍ عَالِيَة}. [69- الحاقة- 22].
وقال تعالى: {فَأولئِكَ لَهم الدَّرَجَاتُ الْعُلَى}. [20- طه- 75].
وقال تعالى: {وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَ بِّكُمْ وَجَنَّةٍ عَرْضُها السَّمواتُ وَالأَرْضُ أعِدَّتْ لِلْمُتَّقِينَ}. [3- آل عمران- 133].
وقال تعالى: {سَابقُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا كَعَرْض السَّماء وَالأرْض أعِدّتْ لِلّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ ذَلِكَ فَضْلُ اللًّهِ يُؤْتيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الفَضْل الْعَظِيم}. [57- الحديد- 21].
وقال الإِمام أحمد: حدثنا أبو عامر، حدثنا فليح، عن هلال بن علي بن عبد الرحمن بن أبي عمرة، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال:
"من آمن بالله ورسوله، وأقام الصلاة، وصام رمضان، فإن حقاً على الله أن يدخله الجنة، هاجر في سبيل الله، أو جلس في أرضه التي ولد فيها".

ج / 2 ص -270- قالوا: يا رسول الله: أفلا تخبر الناس? قال: "إن في الجنة مائة درجة، أعدها الله للمجاهدين في سبيله، بين كل درجتين كما بين السماء والأرض، فإذا سألتم الله فسلوه الفردوس، فإنه وسط الجنة، وأعلى الجنة، وفوقه عرش الرحمن، ومنه تفجر- أو تنفجر- أنهار الجنة"- شك أبو عامر1.
ورواه البخاري، عن إبراهيم بن المنذر، عن محمد بن فليح، عن أبيه، بمعناه.

ـــــــــــــــــــــــــــــــــــ
1 الحديث رواه أحمد في مسنده "2-235"

الفردوس أعلى درجات الجنة والصلاة والصيام يقتضيان مغفرة الله عز وجل
وقال أبو القاسم الطبراني: حدثنا علي بن عبد الرحمن، حدثنا أبو همام الدلال، حدثنا هشام بن سعد، عن زيد بن أسلم، عن عطاء بن يسار، عن معاذ بن جبل، قال: سمعت رسول الله صلى الله عليه وسلم يقول:
"من صلى هؤلاء الصلوات الخمس، وصام رمضان- لا أدري ذكر الزكاة أم لا?- كان حقاً على الله أن يغفرَ له، هاجر، أو قعد حيث ولدته أمه"، قلت: يا رسول الله: ألا أخرج فأؤذن الناس? فقال: "لا. ذر الناس يعملون، فإن في الجنة مائة درجة، ما بين كل درجتين، مثل ما بين السماء والأرض، وأعلى درجة منها الفردوس، وعليها يكون العرش، وهي أوسط شيء في الجنة، ومنها تفجر أنهار الجنة، فإذا سألتم الله فسلوه الفردوس"1.
 وهكذا رواه الترمذي: عن قتيبة، وأحمد بن عبده الدراوردي، عن زيد بن أسلم به.
وأخرجه ابن ماجه، عن سويد، عن حفص بن ميسرة، عن زيد مختصراً.

ـــــــــــــــــــــــــــــــــــــ
1 الحديث رواه الترمذي - كتاب صفة الجنة - باب ما جاء في درجات الجنة و رواه ابن ماجه نحوه "2-1448-4331".

ج / 2 ص -271- من الفردوس تتفجر أنهار الجنة
وقال الإِمام أحمد: حدثنا عفان، حدثنا همام، حدثنا زيد بن أسلم، عن عطاء بن يسار، عن عبادة بن الصامت، عن النبي صلى الله عليه وسلم قال:
 "الجنة مائة درجة، ما بين كل درجتين مسيرة مائة عام".
وقال ابن عفان:
"كما بين السماء والأرض، والفردوس أعلاها درجة، ومنها تخرج الأنهار الأر بعة، والعرش فوقها، فإذا سألتم الله فسلوه الفردوس"1.
ورواه الترمذي: عن أحمد بن منيع، عن زيد بن هارون، عن همام بن يحيى به.
قلت: ولا تكون هذه الصفة إلا في المقبب، فإن أعلى القبة هو وسطها، والله تعالى أعلم.

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه أحمد في مسنده 5- 316، 321. ورواه الترمذي في سننه 4- 26.

درجات الجنة متفاوتة وليس يعلم مقدار تفاوتها إلا الله رب العالمين
وقال أبو بكر بن أبي داود: حدثنا أحمد بن سنان، حدثنا يزيد بن هارون، أخبرنا شريك، عن محمد بن جحادة، عن عطاء، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم:
 "الجنة مائة درجة، ما بين كل درجتين مسيرة خمسمائة عام".
 ورواه الترمذي: عن عباس العنبري، عن يزيد بن هارون، وعنده: "ما بين كل درجتين مائة عام". وقال: هذا حديث حسن صحيح.
وقال الحافظ أبو يعلى: حدثنا زهير، عن حسن، عن أبي لهيعة، عن دراج، عن أبي الهيثم، عن أبي سعيد، أن رسول الله صلى الله عليه وسلم قال:
"الجنة مائة درجة لو أن العالمين اجتمعوا في إحداهن وسعتهم". ورواه الترمذي: عن قتيبة، عن ابن لهيعة، ورواه أحمد أيضاً.

ج / 2 ص -272- ذكر مَا يكُون لأدنى أهل الجنَّةِ منزلة وأَعْلاَهُم مِن اتساع الملك العظيم
قال الله تعالى: {وَإِذَا رَأيْتَ ثَمَّ رَأَيْتَ نَعِيماً وَمُلْكاً كَبِيراً}. [76- الإنسان- 20].
وقد تقدم في الحديث المتفق عليه من رواية منصور: عن إبراهيم، عن علقمة بن مسعود، عن النبي صلى الله عليه وسلم في ذكر آخر من يدخل الجنة من أمته يقول له:
"أما ترضى أن يكون لك مثل الدنيا وعشرة أمثالها"? وقال الإِمام أحمد: حدثنا حسين بن محمد، حدثنا اسرائيل، عن ثوير هو ابن أبي فاختة، عن ابن عمر، رفعه إلى النبي صلى الله عليه وسلم قال:
"إن أدنى أهل الجنة منزلة، الذي ينظر إلى جناته، ونعيمه، وخدمه، وسرده، من مسيرة ألف سنة، وإن أكرمهم على الله من ينظر إلى وجهه غدوة وعشية"1.

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه أمدد في مسنده 5317- معارف. وقال أحمد شاكر: ضعيف لضعف ثور بن أبي فاضة.

ج / 2 ص -273- ثم تلا هذه الآية: {وُجُوة يَوْمَئِذٍ نَاضِرَةٌ إِلَى رَبهَا نَاظِرَةٌ}. [75- القيامة- 22].
وقال أيضاً: حدثنا أبو معاوية، حدثنا عبد الملك بن أبجر، عن ثوير بن أبي فاختة، عن ابن عمر، قال: قال رسول الله صلى الله عليه وسلم:
"إن أدنى أهل الجنة منزلة لينظر في ملك ألفي سنة يرى أقصاه كما يرى أدناه، ينظر أزواجه، وخدمه، وإن أفضلهم منزلة لينظر في وجه الله تعالى كل يوم مرتين"1.
ورواه الترمذي عن عبد، عن شبابة، عن إسرائيل، عن ثوير، به قال: وقد روى من غير وجه، عن إسرائيل، عن يزيد، عن عبد الله بن عمر مرفوعاً قال: ورواه الثوري عن ثوير، عن مجاهد، عن ابن عمر، قوله، قال: ورواه عبد الله بن أبجر، عن ثوير، عن ابن عمر، موقوفاً كذا قال: وقد تقدمت رواية أحمد لهذا الطريق مرفوعاً.
وروى مسلم، والطبراني: وهذا لفظه من حديث سفيان بن عيينة: حدثنا مطرف بن طريف، وعبد الملك بن سعيد بن أبجر، عن الشعبي، عن المغيرة بن شعبة،- رفعه ابن أبجر، ولم يرفعه مطرف- قال:
"قال موسى: يا رب: أخبرني عن أدنى أهل الجنة منزلة، قال: نعم، هو رجل يجيء بعدما نزل الناس منازلهم، وأخذوا أخذاتهم، فيقال له: ادخل الجنة، فيقول: يا رب، وكيف أدخلها وقد نزل الناس منازلهم، وأخذوا أخذاتهم? فيقول له: أما ترضى أن يكون لك مثل ما كان لملك من ملوك الدنيا? فيقول: رضيت يا رب، فيقول، لك مثله ومثله:- وعقد سفيان أصابعه الخمس- فيقول: رضيت يا رب. قال: فيقول موسى:

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه أحمد في مسنده 4623- معارف.

ج / 2 ص -274- يا رب: فأخبرني عن أعلى أهل الجنة منزلة، قال: نعم. أولئك الذين أردت، وسأخبرك عنهم، غرست كرامتهم بيدي، وختمت عليها، فلم تر عين، ولم تسمع أذن، ولم يخطر على قلب بشر".
 مصداق ذلك في كتاب الله تعالى: {فَلاَ تَعْلَمُ نَفْسٌ مَا أخْفِيَ لَهُمْ مِنْ قرَّةِ أعْيُن جَزَاءً بِمَا كَانُوا يَعْمَلُونَ}. [32- السجدة-17].
وثبت في الصحيحين: واللفظ لمسلم: من حديث سفيان. بن عيينة، عن أبي الزناد، عن الأعرج، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: "قال الله عز وجل: أعددت لعبادي الصالحين ما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر".
 مصداق ذلك في كتاب الله: {فَلاَ تَعْلَمُ نَفْسٌ مَا أخفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُن جَزَاءً بِمَا كَانُوا يَعْمَلُونَ}. [32- السجدة- 17].
وقال الإِمام أحمد: حدثنا هارون بن معروف، حدثنا ابن وهب، حدثني أبو صخر، أن أبا حازم حدثه، قال: سمعت سهل بن سعد يقول: شهدت من رسول الله صلى الله عليه وسلم مجلساً، وصف فيه الجنة، حتى انتهى، ثم قال في آخر حديثه: "فيها ما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر"1.

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه أحمد في مسنده 5- 334.

ج / 2 ص -275- ثم قرأ هذه الآية: {تَتَجَافَى جُنُوبُهُمْ عَن الْمَضَاجع يَدْعُونَ رَبَّهُمْ خَوْفاً وَطَمَعاً وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ فَلاَ تَعْلَمُ نَفْسٌ مَا أخْفِيَ لَهُمْ مِنْ قرَّةِ أَعْيُن جَزَاءً بِمَا كَانُوا يَعْمَلون}. [32- السجدة- 16-17].
ورواه مسلم: عن هارون بن معروف.

ذكر غرف الْجنَّة وارتفاعها واتساعِها وَعِظَمها نسأل اللّه مِن فَضله أنْ يمنَحَنا إِيَّاهَا مِنْ فيض فَضْلِهِ
قال الله تعالى: {لكِن الَّذِينَ اتَّقَوْا رَبَّهُمْ لَهُمْ غرَفٌ مِنْ فَوْقهَا غرَف مَبْنِيَّةٌ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ وعْد اللَّهِ لاَ يُخْلِفُ اللَّهُ المِيعَاد}. [39- الزمر- 20].
وقال الله تعالى: {فَأوتثِكَ لَهُمْ جَزَاءُ الضِّعْفِ بِمَا عَمِلُوا وَهُمْ فِي الْغُرَفاتِ آمِنُونَ}. [34- سبأ-37].
وثبت في الصحيحين: واللفظ من حديث مالك: عن صفوان بن سليم، عن عطاء بن يسار، عنأبي سعيد الخدري، أن رسول الله صلى الله عليه وسلم قال:
"إن أهل الجنة ليتراءون داخل الغرف من فوقهم كما يتراءون- أو ترون- الكوكب الغائر في الأفق، من المشرق، أو المغرب، لتفاضل ما بينهم"

ج / 2 ص -276- -قالوا: يا رسول الله: تلك منازل الأنبياء لا يبلغها غيرهم?- قال: "لا، والذي نفسي بيده إنها منازل الأنبياء، ومنازل رجال آمنوا بالله، وصدقوا المرسلين"1.
وفي الصحيح أيضاً: من حديث أبي حازم، عن سهل بن سعيد، أن رسول الله صلى الله عليه وسلم قال:
"إن أهل الجنة ليتراءون في الجنة كما تتراءون- أو ترون- الكوكب الدري الغائر في أفق السماء".
قال أحمد: حدثنا فزارة، أخبرني فليح، عن هلال- يعني ابن عطاء-، عن أبي هريرة، أن رسول الله صلى الله عليه وسلم: قال:
"إن أهل الجنة ليتراءون في الجنة كما تتراءون- أو ترون- الكوكب الدري الغائر في الأفق، من تفاضل الدرجات. قالوا: يا رسول الله: أولئك النبيون. قال: بلى والذي نفسي بيده، وأقوام آمنوا بالله، وصدقوا المرسلين"2 ، حدثنا الحافظ أيضاً هذا على شرط البخاري.
منازل المتحابين بجلال الله في الجنة
وقال أحمد: حدثنا علي بن عباس، حدثنا محمد بن مطرف، أخبرنا أبو حازم، عن أبي سعيد الخدري، قال رسول الله صلى الله عليه وسلم:
"إن المتحابين في الله لترى غرفهم في الجنة كالكوكب الطالع، الشرقي، أو الغربي، فيقال: من هؤلاء? فيقال: هؤلاء المتحابون في الله"3.
وفي حديث عطية: عن أبي سعيد، مرفوعاً:
"إن أهل عليين ليراهم من سواهم كما يرون الكوكب في أفق السماء، وإن أبا بكر وعمر منهم".

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه مسلم في صحيحة –كتاب الجنة- باب ترائي أهل الجنة.
2 الحديث رواه أحمد في مسنده 2- 339.
3 الحديث رواه أحمد في مسنده 3- 87.

ج / 2 ص -277- ذكر أعلى منزلة في الجنة وهي الوسيلة فيها مقام رسول الله صلى الله عليه وسلم.
ثبت في صحيح البخاري: عن علي بن عباس، عن شعيب بن أبي حمزة، عن محمد بن المنكدر، عن جابر بن عبد الله، عن رسول الله صلى الله عليه وسلم أنه قال:
"من قال حين يسمعِ النداء: اللهم رب هذه الدعوة التامة، والصلاة القائمة، آت محمداً الوسيلة، والفضيلة، وابعثه مقاماً محموداً الذي وعدته: حلت له الشفاعة يوم القيامة"1.
وفي صحيح مسلم: عن محمد بن سلمة، عن ابن وهب، عن حيوة، وسعيد بن أبي أيوب، عن كعب بن علقمة، عن عبد الرحمن بن جبير، عن عبد الله بن عمرو بِن العاص، أنه سمع النبي صلى الله عليه وسلم يقول:
"إذا سمعتم المؤذن فقولوا مثل ما يقول، ثم صلوا عليَّ فإن من صلَّى عليَّ صلاة صلى الله عليه عشراً، ثم سلوا الله تعالى لي الوسيلة فإن من سأل الله لي الوسيلة حلت له الشفاعة"2.

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه البخاري في صحيحة ج 6- 86- الشعب.
2 الحديث رواه مسلم في صحيحو –كتاب الصلاة- باب استحباب القول مثل قول المؤذن.

الوسيلة أعلى درجة في الجنة، لا ينالها إلا رسول الله صلى الله عليه وسلم
وقال الإِمام أحمد: حدثنا عبد الرزاق، أخبرنا سفيان، عن ليث، عن كعب، عن أبي هريرة، أن رسول الله صلى الله عليه وسلم قال:

ج / 2 ص -278- "إِذا صليتم عليَّ، فسلوا الله لي الوسيلة، قالوا: يا رسول الله: وما الوسيلة? قال: أعلى درجة في الجنة، لا ينالها إلا رجل واحد، وأرجو أن أكون أنا هو"1.
وقال أحمد: حدثنا موسى بن داود، حدثنا ابن لهيعة، عن موسى بن وردان، سمعت أبا سعيد الخدري قال: قال رسول الله صلى الله عليه وسلم:
"الوسيلة درجة عند الله، ليس فوقها درجة، فسلوا الله أن يؤتيني الوسيلة".
وقال الطبراني: حدثنا أحمد بن علي الأبار، حدثنا الوليد بن عبد الملك الحراني، حدثنا موسى بن أعين، عن ابن أبي ذؤيب، عن محمد بن عمر بن عطاء، عن بن عباس، قال: قال رسول الله صلى الله عليه وسلم:
"سلوا الله لي الوسيلة، فإِنه لم يسألها لي عبد في الدنيا، إلا كنت له شفيعاً- أو شهيداً- يوم القيامة". قال الطبراني: لم يروه عن ابن أبي ذؤيب إلا موسى بن أعين.

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه أحمد في مسنده 7588- معارف.

ذكر بُنيان قُصورُ الْجنَّةِ مِمَّ هُوَ
قال أحمد: حدثنا أبو النضر، وأبو كامل، قالا: حدثنا زهير، حدثنا سعد أبو مجاهد الطائي، حدثنا أبو مدله المدني مولى أم المؤمنين عائشة رضي الله تعالى عنها، أنه سمع أبا هريرة يقول: قلنا: يا رسول الله: إِذا رأيناك رقت قلوبنا، وكنا من أهل الآخرة، وإِذا فارقناك، أعجبتنا الدنيا، وشمنا النساء والأولاد، فقال: "لو تكونوا أو قال: لو أنكم

ج / 2 ص -279- تكونون على كل حال على الحال التي أنتم عليها عندي، لصافحتكم الملائكة بأكفهم، ولزارتكم في بيوتكم، ولو لم تذنبوا لجاء الله بقوم يذنبون لكي يغفر لكم، قال قلنا: يا رسول الله، حدثنا عن الجنة: ما بناؤها? قال: لبنة من فضة، ولبنة من ذهب، وملاطها المسك، وحصباؤها اللؤلؤ والياقوت، وترابها الزعفران، من يدخلها ينعم، ولا يبأس، ويخلد، ولا يموت، لا تبلى ثيابه، ولا يفنى شبابه"1.
ورواه الترمذي: من حديث عبد الله بن نمير، عن سعدان التيمي- وكان ثقة- عن سعد أبي مجاهد الطائي،- وكان ثقة- وقال: حسن، ووقع توثيق هذين الرجلين في رواية ابن نمير.
وقال أبو بكر بن أبي الدنيا: حدثنا محمد بن المثنى البزار، حدثنا محمد بن زياد الكلبي، حدثنا نفيس بن حنين، عن سعيد بن أبي عروبة، عن قتادة، عن أنس، قال: قال رسول الله صلى الله عليه وسلم:
"خلق الله جنة عدن بيده، لبنة من درة بيضاء، ولبنة من ياقوتة حمراء، ولبنة من زبرجدة خضراء، ملاطها المسك، وحصباؤها اللؤلؤ، وحشيشها الزعفران، ثم قال لها: انطقي: فقالت: {قَدْ أَفْلَحَ الْمُؤمِنُونَ}. [23- المؤمنون-1].
فقال الله: "وعزتي وجلالي، لا يجاورني فيك بخيل".
 ثم قرأ رسول الله صلى الله عليه وسلم: {وَمَنْ يُوقَ شحَّ نَفْسِهِ فَأولئِكَ هُم المُفْلِحُونَ}. [ 64- التغابن-16].

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه أحمد في مسنده 7803- معارف.

ج / 2 ص -280- وقال أبو بكر بن مردويه: حدثنا عبد الله بن إسحاق بن إبراهيم، حدثنا القاسم بن المغيرة الجوهري، حدثنا عفان بن سعيد المقري، حدثنا علي بن صالح، عن أبي ربيعة، عن الحسن، عن ابن عمر، قال: سئل رسول الله صلى الله عليه وسلم عن الجنة فقال:
"من يدخل الجنة يحيى ولا يمت، وينعم ولا يبأس، لا تبلى ثيابه، ولا يفنى شبابه" قيل: يا رسول الله: كيف بناؤها? قال: "لبنة من ذهب، ولبنة من فضة، وملاطها مسك أذفر، وحصباؤها اللؤلؤ والياقوت، وترابها الزعفران".
 وقال البزار: حدثنا بشر بن آدم، حدثنا يونس بن عبيد الله العمري، حدثنا عيسى بن الفضل، حدثنا الحريري، عن أبي نضرة، عن أبي سعيد، عن النبي صلى الله عليه وسلم قال: "خلق الله الجنة لبنة من ذهب، ولبنة من فضة، وملاطها المسك، ثم قال لها: تكلمي فقالت: {قَدْ أفْلَحَ الْمُومِنُونَ}.. فقالت الملائكة: "طوباك منزلة الملوك".
وقد رواه البيهقي: وغيره: فقال الله: "طوباك منزلة الملوك".
 وقد رواه وهب، عن الحريري، عن أبي نضرة، عن أبي سعيد، موقوفاً..
وفي حديث داود بن أبي هند، عن أنس، مرفوعاً "إن الله بنى الفردوس بيده، وحظرها على كل مشرك وكل مدمن خمر، سكير".

ج / 2 ص -281- وقال أبو بكر بن أبي شيبة: حدثنا معاوية بن هشام، حدثنا علي بن عاصم، عن عمر بن ربيعة، عن الحسن، عن ابن عمر، قال: قيل: يارسول الله كيف بناء الجنة. فقال:
"لبنة من فضة، ولبنة من ذهب، ملاطها المسك، وحصباؤها اللؤلؤ والياقوت، وترابها الزعفران".
 الملاط: هو الطين الذي يجعل بين الأحجار في البناء، ليجتمع بعضها إلى بعض.
وقال الطبراني: حدثنا أحمد بن خليد، حدثنا أبو اليمان الحكم بن نافع، حدثنا صفوان بن عمر، عن مهاجر بن ميمون، عن فاطمة رضي الله عنها، أنها قالت للنبي صلى الله عليه وسلم: أين أمنا خديجة? قال:
"في بيت من قصب، لا لغو فيه ولا نصب، بين مريم، وآسية امرأة فرعون". قالت: أمن هذا القصب? قال: "لا من القصب المنظوم بالدر واللؤلؤ والياقوت".
قال الطبراني: لا يروى عن فاطمة إلا بهذا الإِسناد. تفرد به صفوان بن عمرو.
وقلت: وهو حديث غريب. وله شاهد في الصحيح:
"إن الله أمرني أن أبشر خديجة ببيت في الجنة من قصب، لا صخب فيه ولا نصب".

ج / 2 ص -282- قال بعض العلماء: إنما كان بيتها من قصب اللؤلؤ، لأنها حازت قصب السبق في تصديق رسول الله صلى الله عليه وسلم، حين بعثه الله عز وجل، كما يدل عليه حديث أول البعثة، فإِنها أول من آمن، حيث قالت- وقد أخبرها خبر ما رأى- وقال: "لقد خشيت على عقلي" قالت: "كلا: والله لا يخزيك الله أبداً، إنك لتصل الرحم، وتصدق الحديث، وتحمل الكل وتكسب المعدوم، وتعين على نوائب الدهر".
وأما ذكر مريم وآسية في هذا الحديث، ففيه إشعار أن رسول الله صلى الله عليه وسلم يتزوج بهما في الدار الآخرة، وقد حاول بعضهم أن يأخذ ذلك من القرآن في سورة: {يا أيُّهَا النبي لِمَ تُحَرِّمُ}. [66- التحريم-1].
في قوله: {ثَيبَات وأبْكَاراً}. [66- التحريم-5].
ثم ذكرت آسية ومريم في آخر السورة. يروى مثل هذا عن البراء بن عازب، أو عن غيره من السلف، والله أعلم.

فضل قيام الليل وإطعام الطعام وكثرة الصيام
وقال أبو بكر بن أبي داود: حدثنا ابن المنذر الطريفي، حدثنا ابن فضيل، حدثنا عبد الرحمن بن إسحاق، عن النعمان بن سعد، عن علي بن أبي طالب، قال: قال رسول الله صلى الله عليه وسلم:

ج / 2 ص -283- "إن في الجنة لغرفاً ترى ظهورها من بطونها، وبطونها من ظهورها، فقيل لرسول الله: لمن هي? قال: لمن طيب الكلام، وأطعم الطعام، وأدام الصيام وصلى بالليل والناس نيام".
 ورواه الترمذي: عن علي بن حجر، عن علي بن مسهر، عن عبد الرحمن بن إسحاق، وقال: غريب، لا نعرفه إلا من حديثه.
وروى الطبراني: من حديث الوليد بن مسلم، حدثنا معاوية بن سلام، عن يزيد بن سلام، حدثني أبو سلام، حدثني أبو موسى الأشعري، حدثني أبو مالك الأشعري، أن رسول الله صلى الله عليه وسلم قال:
"إن في الجنة غرفاً يرى ظاهرها من باطنها، وباطنها من ظاهرها، أعدها الله لمن أطعم الطعام، وأدام الصيام، وصلى بالليل والناس نيام".
 وروى الطبراني أيضاً: من حديث ابن وهب، حدثني حيي، عن عبد الرحمن، عن عبد الله بن عمرو، عن النبي صلى الله عليه وسلم قال:
"إن في الجنة غرفاً يرى ظاهرها من باطنها، وباطنها من ظاهرها".
 قال أبو مالك الأشعري: لمن هي يا رسول الله? قال:
"لمن أطاب الكلام، وأطعم الطعام، و بات قائْماً والناس نيام".
قال الحافظ الضياء: هذا عندي إسناد حسن، وذكر أبي مالك فيه مما يدل على صحته، لأنه قد رواه وإسناد حديثه أيضاً.
وقد ورد في بعض الأحاديث أن القصر يكون من لؤلؤة واحدة، أبوابه ومصاريعه وسقفه.
وفي حديث آخر:
"سقوف الجنة نور، تتلالأ كالبرق اللامع، لولا أن الله يثبت أبصارهم لأوشك أن يخطفها".

ج / 2 ص -284- وقال البيهقي: أخبرنا أبو الخبر بن بشران، أخبرنا أبو عمرو عثمان بن أحمد المعروف بابن السماك، حدثنا عبد الرحمن بن محمد بن منصور، حدثنا أبي، حدثنا عبد الرحمن بن عبد المؤمن، سمعت محمد بن واسع يذكر عن جابر بن عبد الله قال: قال لنا رسول الله صلى الله عليه وسلم:
"ألا أحدثكم بغرف الجنة?" قال: قلنا: بلى يا رسول الله: بأبينا أنت وأمنا. قال: "إن في الجنة غرفاً من أصناف الجوهر كله، يرى ظاهرها من باطنها، وباطنها من ظاهرها، فيها من النعيم واللذات والشفوف مالا عين رأت ولا أذن سمعت". قال: قلنا يا رسول الله: ولمن هذه الغرف? قال: "لمن أفشى السلام وأطعم الطعام، وأدام الصيام، وصلى بالليل والناس نيام".
 قال: قلنا: يا رسول الله: ومن يطيق ذلك. قال: "أمتي تطيق ذلك، وسأخبركم عن ذلك، من لقي أخاه فسلم عليه، ورد عليه فقد أفشى السلام، ومن أطعم عياله، وأهله، حتى يشبعهم، فقد أطعم الطعام، ومن صام رمضان، ومن كل شهر ثلاثة أيام، فقد أدام الصيام، ومن صلى العشاء الأخيرة وصلى الغداة في جماعة، فقد صلى بالليل والناس نيام، اليهود والنصارى والمجوس".
ثم قال البيهقي: وهذا الإِسناد غير قوي، إلا أنه بالإِسنادين يقوي بعضه ببعض، والله أعلم.
قال: وروي بإِسناد آخر عن جابر.
ثم أورده من طريق علي بن حرب، عن حفص بن عمرو، عن عمرو بن قيس الملائي، عن عطاء، عن ابن عباس، مرفوعاً بنحوه.
وروى البيهقي: من حديث حسن بن فرقد، عن الحسن البصري، عن عمران بن حصين، وأبي، قالا: سئل رسول الله صلى الله عليه وسلم عن هذه الآية: {وَمَسَاكِنَ طَيِّبَةً في جَنَّاتِ عَدْنٍ}. [9- التوبة- 72].

ج / 2 ص -285- فقال: "قصر من لؤلؤ، في ذلك القصر سبعون داراً من ياقوتة، في كل دار سبعون بيتاً من زمردة خضراء، في كل بيت سرير، على كل سريرسبعون فراشاً، من كل لون، على كل فراش زوجة من الحور العين، في كل بيت سبعون مائدة، على كل مائدة سبعون لوناً من الطعام، في كل بيت سبعون وصيفة، ويعطي المؤمن ما يأتي على ذلك كله أجمع".
 قلت: وهذا الحديث غريب فإن هذا الجسر ضعيف جداً، وإذا كان الجسر ضعيفاً فلا يملك الاتصال..
وقال عبد الله بن وهب: أخبرنا عبد الرحمن بن زيد بن أسلم، عن أبيه قال: قال رسول الله صلى الله عليه وسلم:
"إنه ليحاز الرجل الواحد بالقصر من اللؤلؤة الواحدة، في ذلك القصر سبعون غرفة، في كل غرفة زوجة من الحور العين، في كل غرفة سبعون باباً، تدخل عليه من كل باب رائحة من رائحة الجنة سوى الرائحة التي تدخل عليه من الباب الآخر".
 ثم قرأَ: {فَلاَ تَعْلَم نَفْسٌ مَا أخْفِيَ لَهُمْ مِنْ قرَّةِ أعْيُن جَزَاءً بِمَا كَانُوا يَعْملون}. [32- السجدة- 17].
قلت: وقد رواه الإِمام أحمد، عن حسن، عن ابن لهيعة..
حدثني حيي بن عبد الله بن شريح المعافري، فذكر بإِسناده مثله، غير أنه قال: فقال أبو موسى الأشعري، لمن هي يا رسول الله. والله أعلم.

ج / 2 ص -286- وذكر القرطبي: من طريق أبي هدية بن إبراهيم بن هدية، عن أنس بن مالك، مرفوعاً: "إن في الجنة غرفاً ليس فيها معاليق من فوقها، ولا عمد من تحتها"، قيل يا رسول الله: وكيف يدخلها أهلها? قال: "يدخلونها أشباه الطير". قيل: يا رسول الله: لمن هي? قال: "لأهل الأسقام، والأوجاع، والبلوى".

ذكر الخيَام في الْجنَّة
قال الله تعالى: {حورٌ مَقْصُورَاتٌ في الْخِيَام فَبِأيِّ آلاَءِ رَبِّكُمِا تُكًذبَانِ}. [55- الرحمن- 72-73].
وثبت في الصحيحين: واللفظ لمسلم: من حديث أبي عمران الجوني، عن أبي بكر بن أبي موسى الأشعري، عن أبيه، قال: قال رسولى الله صلى الله عليه وسلم:
"إن للمؤمن في الجنة لخيمة من لؤلؤة واحدة مجوفة، طولها ستون ميلاً، للمؤمن فيها أهلون يطوف عليهم المؤمن فلا يرى بعضهم بعضاً"1.
وفي رواية للبخاري: "ثلاثون ميلاً" وصح. "ستون ميلاً".

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث راه البخاري 59- 8، 65-55-1،2. ورواه مسلم 51-23، 25. ورواه الدارمي في سننه 20-109. ورواه أحمد في 4- 400.

ج / 2 ص -287- وقال أبو بكَر بن أبي الدنيا: حدثني محمد بن حفص، حدثنا منصور، حدثنا يوسف بن الصباح، عن أبي صالح، عن ابن عباس، قال:
"الخيمة من درة مجوفة، طولها فرسخ، وعرضها فرسخ، ولها ألف باب من ذهب، حولها سرادق دورة خمسون فرسخاً، يدخل عليه من كل باب بهدية من الله عز وجل، وذلك قوله: {والمَلاَئِكَةُ يَدْخُلُونَ عَلَيْهِمْ مِنْ بَابٍ}. [13- الرعد- 23].
وقال ابن المبارك: أخبرنا همام، عن عكرمة، عن ابن عباس، قال:
الخيمة درة، من درة مجوفة، فرسخ في فرسخ، لها أربعة آلاف مصراع من ذهب.
وقال قتادة: عن خالد العصري عن أبي الدرداء قال: الخيمة لؤلؤة واحدة، لها سبعون باباً كلها من در.

ذكر تربَة الجَنَّة
ثبت في الصحيحين: من حديث الزهري، عن أنس بن مالك، عن أبي ذر، في حديث المعراج، قال رسول الله صلى الله عليه وسلم:
"أدخلت الجنة فإذا فيها جنادل اللؤلؤ، وإذا ترابها المسك". وقال الإِمام أحمد: حدثنا روح، حدثنا حماد، حدثنا الحريري، عن أبي نضرة، عن أبي سعيد، أن رسول الله صلى الله عليه وسلم سأل ابن صائد عن تربة الجنة فقال:
"هي در مكة بيضاء، مسك خالص". فقال رسول الله صلى الله عليه وسلم: "صدق".

ج / 2 ص -288- هكذا رواه الإِمام أحمد: ورواه مسلم: من حديث أبي سلمة، عن أبي نضرة بنحوه، وقد رواه مسلم أيضاً: عن أبي بكر بن أبي شيبة، عن أبي أمامة، عن الحريري، عن أبي نضرة، عن أبي سعيد، أن ابن صياد سأل النبي صلى الله عليه وسلم عن تربة الجنة فقال: "هي در مكة بيضاء مسك خالص".
 وقال أحمد: حدثنا علي بن عبد الله، حدثنا سفيان، عن مجالد، عن الشعبي، عن جابر بن عبدالله، قال: قال رسول الله صلى الله عليه وسلم في اليهود:
"إني سائلهم عن تربة الجنة، وهي درمكة بيضاء"، فسألهم، فقالوا: هي خبزة يا أبا القاسم، فقال رسول الله صلى الله عليه وسلم: "الخبز من الدر".
 وتقدم في حديث أبي هريرة، وابن عمر، وغيرهما: في صفة بناء الجنة، أن:
"ملاطها المسك، وحصباءها اللؤلؤ، والياقوت، وترابها الزعفران".
 والملاط في اللغة: عبارة عن الطين الذي يجعل بين ساقي البناء، يملط به الحائط، فلعل بعض بقاعها ترابه المسك، وبعضها ترابه الزعفران، والله أعلم.
ومع هذه العظمة والاتساع، فقد تقدم في الصحيح عن أنس: أن رسول الله صلى الله عليه وسلم قال:
"وقاب قوس أحدكم أو موضع قده خير من الدنيا وما فيها".
 وقال أحمد: حدثنا عبد الرزاق، حدثنا معمر، عن تمام، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم:
"لقيد سوط أحدكم من الجنة خير من السماء والأرض". على شرط الشيخين.

ج / 2 ص -289- وقال ابن وهب: أخبرنا عمرو بن الحارث أن سليمان بن جنيد حدثه: أن عامر بن سعد بن أبي وقاص- قال سليمان: لا أعلم ألا أنه حدثني عن أبيه- عن رسول الله صلى الله عليه وسلم قال:
"لو أن أقل نور من الجنة ظهر للدنيا، لزخرف له ما بين السماء والأرض".

ذكر أنهار الجنة وأشجارها وثمارها
قال الله تعالى: {تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ}. [2- البقرة-25].
وقال: {مِنْ تَحْتِهِمُ الأنْهَارُ}. [7- الأعراف- 43].
وقال الله تعالى: {مَثَلُ الْجنَّةِ الَّتِي وُعِدَ الْمُتَّقُونَ فِيهَا أنْهَارٌ مِنْ مَاءٍ غَيْر ِآسِن وَأنْهَارٌ مِنْ لَبَن لَمْ يَتَغيَّرْ طَعْمُهُ وَأنْهَارٌ مِنْ خَمْر لَذَّةٍ لِلشَّارِبِينَ وَأنْهَارٌ مِنْ عَسَل مُصًفَّى وَلَهُمْ فِيهَا مِنْ كُلِّ الثَّمَرَاتِ وَمَغْفِرَةٌ مِنْ رَبِّهِمْ}. [47- محمد-15].
وقال تعالى: {مَثَلُ الجنَّةِ الَّتِي وُعِدَ الْمُتَّقونَ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ أكُلُهَا دَائِم وَظِلهَا تِلْكَ عُقْبَى الَّذِينَ اتَّقَوْا وَعُقْبَى الْكَافِرِينَ النَّارُ}. [13- الرعد- 35].

ج / 2 ص -290- وقال الإِمام أحمد: حدثنا يزيد بن هارون، أخبرنا الحريري، عن حكيم بن معاوية بن أبي بهز، عن أبيه، قال: سمعت رسول الله صلى الله عليه وسلم يقول:
"في الجنة بحر اللبن، وبحر الماء، وبحر العسل، وبحر الخمر، ثم تشقق الأنهار منها بعد".
رواه الترمذي، عن بندار، عن يزيد بن هارون به، وقال: حسن صحيح، وقال أبو بكر بن مردويه، حدثنا أحمد بن محمد بن عاصم، حدثنا عبد الله بن محمد بن السمان، حدثنا مسلم بن إبراهيم، حدثنا الحارث بن عبيد أبو قدامة الإِيادي، حدثنا أبو عمران الجوني، عن أبي بكر بن قيس، عن أبيه، قال: قال رسول الله صلى الله عليه وسلم:
"تظنون أن لأنهار الجنة حدوداً في الأرض. لا والله، إنها لسابحة على وجه الأرض، حافاتها اللؤلؤ، وقبابها اللؤلؤ، وطيبها المسك الأذفر".
 وقد قيل: يا رسول الله: وما الأذفر? قال: "لذي لا خلط له".
وقد رواه ابن أبي الدنيا: عن يعقوب بن عبيد، عن يزيد بن هارون، به، موقوفاً، وروى البيهقي: عن الحاكم، وغيره، عن الأصم، عن الربيع بن سليمان، عن أسد بن موسى، عن أبي ثوبان، عن عطاء بن قرة، عن عبداللة بن ضمرة، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم:
"من سره أن يسقيه الله الخمر في الآخرة، فليتركه في الدنيا، ومن سره أن يكسيه الله الحرير في الآخرة، فليتركه في الدنيا، أنهار الجنة تفجر من تحت تلال- أو جبال- المسك، ولو كان أدنى أهل الجنة حلية عدلت حليته بحلية أهل الدنيا جميعاً، لكانت حلية أدنى أهل الجنة، أفضل من حلية أهل الدنيا جميعاً".

ج / 2 ص -291- وروي من طريق أبي معاوية، عن الأعمش، عن عمرو بن مرة، عن مرة، عن عبد الله، قال:
"أنهار الجنة تفجر من جبل مسك".
قلت: وهذا بالموقوف أصح.

صِفَة الكَوثر
وَهُوَ أَشْهَر أَنهار الْجَنَّة سَقَانا اللَّهُ تَعَالَى مِنْهُ بمنِّهِ وَكَرَمِهِ
قال الله تعالى: {إِنَّا اعْطَيْنَاكَ الْكَوْثَرَ فَصَلِّ لِربِّكَ وانْحَرْ إِنَّ شَانِئَكَ هُوَ الأَبْتَر}. [108- الكوثر-1-3].
وثبت في صحيح مسلم: من حديث محمد بن فضيل، وعلي بن مسهر، كلاهما عن المختار بن فلفل، عن أنس، أن رسول الله صلى الله عليه وسلم حين أنزلت عليه هذه السورة قال: "أتدرون ما الكوثر?" قالوا: الله ورسوله أعلم. قال: "هو نهر وعدنيه الله عز وجل، عليه خير كثير".
 وفي الصحيحين: من حديث سنان، عن قتادة، عن أنس، في حديث المعراج، قال رسول الله صلى الله عليه وسلم:

ج / 2 ص -292- "أتيت على نهر، حافتاه قباب اللؤلؤ المجوف، فقلت: ما هذا يا جبريل? قال: هذا الكوثر الذي أعطاكه الله عز وجل".1
ورواه أحمد: عن ابن عدي، عن حميد، عن أنس، به.
وفي رواية: "فضربت بيدي إلى ما يجري فيه الماء فإذا مسك أذفر".
ولهذا طرق كثيرة: عن أنس، وغيره من الصحابة، وله ألفاظ متعددة.
قال أحمد: حدثنا محمد بن فضيل، عن المختار بن فلفل، عن أنس، عن النبي صلى الله عليه وسلم قال: "الكوثر نهر في الجنة، وعدنيه ربي عز وجل"2.
ورواه مسلم: عن أبي كريب، عن ابن فضيل.
وقال أحمد: حدثنا عبد الصمد، حدثنا حماد عن ثابت، عن أنس، قال: قال رسول الله صلى الله عليه وسلم: "أعطيت الكوثر، فإذا نهر يجري على وجه الأرض، حافتاه قباب اللؤلؤ، ليس مسقوفاً، فضربت بيدي إلى ترتبه، فإذا ترابه مسك أذفر، وحصباؤه اللؤلؤ"3.
قال أحمد: حدثنا سليمان بن داود الهاشمي، حدثنا إبراهيم بن سعد، حدثني محمد بن عبيد الله ابن شهاب ابن أخي شهاب، عن أبيه، عن أنس بن مالك، قال: سئل رسول الله صلى الله عليه وسلم عن الكوثر فقال:

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه أحمد في مسنده 3- 103.
2 الحديث رواه أحمد في مسنده 3- 102.
3 الحديث رواه أحمد 3- 152.

ج / 2 ص -293- "هو نهر أعطانيه الله في الجنة، ترابه مسك، ماؤه أبيض من اللبن، وأحلى من العسل، ترده طيور أعناقها مثل أعناق الجزور".
 فقال أبو بكر: يا رسول الله: إنها لناعمة: فقال: "أكلها أنعم منها".
وقال الحاكم: أخبرنا الأصم، حدثنا إبراهيم بن سعد، حدثنا إدريس بن يحيى، حدثني الفضل بن المختار، عن عبيد الله بن موهب، عن حصين بن محصن الخطمي، عن حذيفة، قال: قال رسول الله صلى الله عليه وسلم: "إن في الجنة طيراً أمثال البخاتي".
 فقال أبو بكر: إنها لناعمة يا رسول الله: فقال: "أنعم منها من يأكلها، وأنت ممن يأكلها يا أبا بكر".
 ثم رواه من طريق سعيد بن أبي عروبة: عن قتادة، مرسلاً.
وقال أحمد: حدثنا مسلمة الخراجي، حدثنا ثابت، عن يزيد بن المهاد، عن عبد الوهاب بن أبي بكر، عن عبد الله بن أبي بكر، عن عبد الله بن مسلم، عن ابن شهاب، عن أنس بن مالك، أن رسول الله صلى الله عليه وسلم سئل عن الكوثر فقال:
"نهر أعطانيه الله عز وجل، أشد بياضاً من اللبن، وأحلى من العسل، وفيه طير أعناقها كأعناق الجزور"1.

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه أحمد 3- 236.

ج / 2 ص -294- فقال عمر: يا رسول الله: إن تلك الطيور الناعمة? فقال: "أكلها أنعم منها يا عمر".
 وكذلك رواه الدراوردي: عن ابن أخي ابن شهاب، عن أبيه، عن أنس.
رواية ابن عمر
قال أحمد: حدثنا ابن حفص، أخبرنا ورقاء، قال: وقال عطاء: عن محارب بن دثار، عن ابن عمر، قال: قال رسول الله صلى الله عليه وسلم:
"الكوثر نهر في الجنة حافتاه من ذهب والماء يجري على اللؤلؤ، إن ماءه أشد بياضاً من اللبن، وأحلى من العسل"1.
وقد رواه إسماعيل بن علية، ومحمد بن فضيل: عن عطاء بن السائب، عن محارب، عن ابن عمر، مرفوعاً:
"الكوثر نهر في الجنة، حافتاه الذهب، مجراه الدر والياقوت، تربته أطيب من المسك، ماؤه أشد بياضاً من الثلج".
 وفي رواية: "أشد بياضاً من اللبن، وأحلى من العسل، واللبن الزبد".
وأخرجه الترمذي، وابن ماجه، من حديث محمد بن فضيل، وقال الترمذي: حسن صحيح.

ـــــــــــــــــــــــــــــــــــــــــ
1 الحمديث رواه أحمد في مسنده 6476- معارف. وقال أحمد شاكر: إسناده صحيح.

ج / 2 ص -295- رواية ابن عباس
قال البخاري: حدثنا يعقوب بن إبراهيم، حدثنا هشيم، أخبرنا يونس، عن سعيد بن جبير، عن ابن عباس، أنه قال في الكوثر: "هو الخير الذي أعطاه الله إياه".
قال ابن بشر: قلت لسعيد بن جبير: إن أناساً يزعمون أنه نهر في الجنة. فقال سعيد: النهر الذي في الجنة من الخير الذي أعطاه الله إياه".
وقد روى ابن جرير: عن أبي كريب، حدثنا عمر بن عبيد? عن عطاء بن سعيد بن جبير، عن ابن عباس قال:
"الكوثر نهر في الجنة، حافتاه ذهب وفضة، يجري على الياقوت والدر، ماؤه أبيض من الثلج، وأحلى من العسل".
كذا رواه العوفي، عن ابن عباس.
رواية عائشة
قال البخاري: حدثنا خالد بن يزيد الكاهلي، حدثنا إسرائيل، عن أبي إسحاق، عن أبي عبيدة، عن عائشة، قال: سألتها عن قوله تعالى: {إِنَّا أعْطَيْنَاكَ الْكَوْثَرَ} فقالت: "الكوثر نهر أعطيه نبيكم صلى الله عليه وسلم، شاطئاه در مجوف آنيته كعدد النجوم"1.

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه اليخاري ج- 6- 178- الشعب.

ج / 2 ص -296- ثم قال البخاري: وقد رواه زكريا، وأبو الأحوص، ومطرف، عن أبي إسحاق، وقال أبو نعيم الفضل بن دكين: حدثنا ابن أبي نجيح، عن مجاهد، قال: "هو الجنة".
وقالت عائشة:
"هو نهر في الجنة ليس أحد يدخل إصبعيه في أذنيه إلا سمع خرير ذلك النهر".
وروى ابن جرير، عن أبي كريب، عن وكيع، عن أبي جعفر الرازي، عن ابن أبي نجيح، عن عائشة قالت:
"من أحب أن يسمع، خرير الكوثر- أي صوت سير مياهه- فإنه لا يسمعه بعينه، بل إن دويه كدوي ما يسمع إذا وضع الإِنسان إصبعيه في أذنيه".

ذكر نهر البيدخ في الجنة
قال أحمد: حدثنا بهز، حدثنا سليمان بن المغيرة، عن ثابت، عن أنس، قال: كان رسول الله صلى الله عليه وسلم: تعجبه الرؤيا الحسنة فربما قال:
"هل رأى أحد منكم رؤيا?" قال: فإذا رأى الرجل رؤيا، يسأل عنه، فإذا كان ليس به بأس، أعجب برؤياه إليه، قال: فجاءت امرأة فقالت: يا رسول الله: رأيت كأني دخلت الجنة، فسمعت وجبة انتحب لها أهل الجنة، فنظرت، فإذا قد جيء بفلان ابن فلان، وفلان ابن فلان، حتى عددت اثني عشر رجلاً، وقد بعثت رسول الله صلى الله عليه وسلم سرية قبل ذلك، قال: فجيء بهم، عليهم ثياب طلس تشخب أوداجهم فقيل: اذهبوا بهم إلى البيدخ قال: نهر البيدخ- قال: فغمسوا فيه، فخرجوا وجوههم

ج / 2 ص -297- كالقمر ليلة البدر، قالت: ثم أتوا بكراسي من ذهب، فقعدوا عليها، فأتى بصحفة أو مبكلة فيها بسر فأكلوا منها، فما يقلبونها لشق إلا أكلوا من فاكهة ما أرادوا، وأكلت معهم. قال: فجاء البشير من تلك السرية، فقال: يا رسول الله: كان من أمرنا كذا وكذا، وأصيب فلان وفلان، حتى عدَّ الاثني عشر الذين عدتهم المرأة، فقال رسول الله صلى الله عليه وسلم: "عليَّ بالمرأة"، فجاءت، فقال: "قضي على هذا رؤياك" فقصت، فقال: هو كما قالت: يا رسول الله1.

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه أحمد في مسنده 3- 135.

نهر بَارق عَلَى بَاب الْجَنَّة
قال أحمد: حدثنا يعقوب: حدثنا أبي، عن ابن سحاق، عن الحارث بن فضيل الأنصاري، عن محمود بن لبيد، عن ابن عباس، قال: قال رسول الله صلى الله عليه وسلم:
"الشهداء على بارق نهر على باب الجنة في قبة خضراء، يخرج إليهم رزقهم من الجنة بكرة وعشياً"1.
في حديث الإِسراء: في ذكر سدرة المنهى قال:
"فإذا بها يخرج من أصلها نهران باطنان، ونهران ظاهران، فالباطنان في الجنة والظاهران النيل والفرات".
 وفي مسند أحمد، وصحيح مسلم، واللفظ له: من حديث عبيد الله بن عمر، عن حبيب بن عبد الرحمن، عن حفص بن عاصم، عن أبي بريزة، قال: قال رسول الله صلى الله عليه وسلم: "سيحان وجيحان والفرات والنيل وكل من أنهار الجنة".

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه أحمد في مسنده 2390- معارف.

ج / 2 ص -298- وروى الحافظ الضياء: من طريق عثمان بن سعيد بن سابق، عن سلمة بن علي الخشني، عن مقاتل بن حيان، عن عكرمة، عن ابن عباس، عن النبي صلى الله عليه وسلم قال:
"أنزل الله من الجنة خمسة أنهار: سيحون، وهو نهر الهند، وجيحون، وهو نهر بلخ، ودجلة والفرات وهما نهرا العراق، والنيل، وهو نهر مصر، أنزلها الله تعالى من عين واحدة، من عيون الجنة، من أسفل درجة من درجاتها، على جناحي جبريل، فاستودعها الجبال، وأجراها في الأرض، وجعل فيها منافع للناس، من أصناف معايشهم، فذلك قوله تعالى: {وَأنْزَلْنَا مِنَ السَّمَاءِ ماءً بِقدَر فَأسْكَنَّاهُ في الأرْض}. [23- المؤمنون- 18].
 فإذا كان خروج يأجوج ومأجوج، أرسل الله جبريل، فرفع من الأرض القرآن العظيم، والعلم كله، والحجر الأسود، من ركن البيت بمقام إبراهيم، وتابوت موسى، بما فيه، وهذه الأنهار الخمسة، فرفع كل ذلك إلى السماء، فذلك قوله تعالى: {وَإنَّا عَلَى ذهابٍ بِهِ لَقَادرُونَ}. [23- المؤمنون- 18].
 "فإذا رفعت هذه الأشياء من الأرض، فقد حرم أهلها خير الدنيا والآخرة".
وهذا حديث غريب جداً، بل منكر، ومسلمة بن علي ضعيف الحديث عند الأئمة...
وقد وصف الله سبحانه وتعالى أنهار الجنة بكثرة الجريان، وأن أهل الجنة يجرونها حيث شاءوا أي يستنبطونها في أي المحال أحبوا، يبعث لهم العيون بفنون المسارب والمياه، وقد قال ابن مسعود: "ما في الجنة عين إلا تنبع من تحت جبل مسكة".

ج / 2 ص -299- وروى الأعمش: عن عمر بن مرة، عن مسروق، عن ابن مسعود، أنه قال: "أنهار الجنة تفجر من جبل مسك".
وقد جاء هذا الحديث مرفوعاً، رواه الحاكم في مستدركه فقال: أخبرنا الأصم، أخبرنا الربيع بن سليمان، أخبرنا أسد بن موسى، حدثنا ابن موسى، حدثنا ابن ثوبان، عن عطاء بن قرة، عن عبد الله بن ضمرة، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم:
"من سره أن يسقيه الله من الخمرة في الآخرة، فليتركها في الدنيا، ومن سرَّه أن يكسوه الله الحرير في الآخرة فليتركه في الدنيا، أنهار الجنة تفجر من تحت تلال- أو جبال- المسك، ولو كان أدنى أهل الجنة حلية عدلت حليته بحلية أهل الدنيا جميعاً لكان ما يحليه الله به في الآخرة أفضل من حلية أهل الدنيا جميعاً".

فصل أشجار الجنة
قال الله تعالى: {وَائَذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَنُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا أبَداً لَهُمْ فِيهَا أزْوَاج مُطَهَّرَةٌ ونُدْخِلُهُمْ ظِلاً ظَلِيلا}. [4- النساء- 57].

ج / 2 ص -300- وقال تعالى:
{ذَوَاتَا أفْنَان فَبِأيِّ آلاَء رَبكُمَا تُكَذبَانِ}. [55- الرحمن- 48- 49]. والأفنان: الأغصان.
وقال تعالى:
{مُدهامَّتَانِ}. [55-الرحمن- 54]. أي مائلتان إلى السواد، من شدة خضرتهما، واشتباك أشجارهما.
وقال تعالى:
{مُتَّكِئِينَ عَلَى فُرُش بَطَائِنُهَا مِنْ إسْتَبْرَق وَجَنَى الْجَنَّتَيْن}. [55- الرحمن- 54]. أي قريب من التناول وهم على الفراش.
كما قال تعالى:
{قُطُوفُهَا دَانِيَة}. [69- الحاقة- 23].
وقال تعالى:
{وَذللَتْ قُطُوفُهَا تَذْلِيلا}. [76- الإنسان- 14].
وقال تعالى:
{وَأصحَابُ الْيَمِين مَا أصحَابُ اليَمِين فِي سِدْرٍ مَخْضُودٍ وَطَلْح مَنْضُودٍ وَظِل مَمدُودٍ وَمَاءٍ مَسْكُوبٍ وَفاكهَةٍ كَثِيرَةٍ لاَ مَقْطُوعَةٍ وَلاَ مَمْنُوعَةٍ وَفُرُش مَرْفُوعَةٍ}. [56- الواقعة- 27- 34].

ج / 2 ص -301- وقال تعالى:
{فِيهِمَا فاكِهَة وَنَخْل وَرُمَّانٌ}. [55- الرحمن- 68].
وقال تعالى:
{فِيهِمَا مِنْ كُل فاكِهَةٍ زَوْجَانِ}. [55- الرحمن- 52].
وقال أبو بكر بن أبي داود: حدثنا عبد الله بن سعيد، حدثنا زياد بن الحسن بن الفرات الفرار، عن أبيه، عن جده، عن أبي حازم، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم:
"ما في الجنة شجرة إلا ساقها من ذهب"1.
وكذا رواه الترمذي: عن أبي سعيد، عبد الله بن سعيد الكندي الأشج- وقال: حسن صحيح.
وقال أبو بكر بن أبي الدنيا: حدثني حمزة بن العباس، أخبرنا عبد الله بن عثمان، أخبرنا ابن المبارك، أخبرنا سفيان، عن حماد، عن سعيد بن جبير، عن ابن عباس، قال:
"نخل الجنة جذوعها من زمرد أخضر، وفروعها ذهب أحمر، وسعفها كسوة لأهل الجنة، منها مقطعاتهم، وحللهم، وثمرها أمثال القلال والدلاء. أشد بياضاً من اللبن، وأحلى من العسل، واللبن من الزبد، ليس فيه عجم".

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه الترمذي 39- 1 وقال: هذا حديث حسن غريب من حديث أبي سعيد وليس حسن صحيح كما ذكر ابن كثير في الأصل.

ج / 2 ص -302- وقال ابن أبي الدنيا: حدثني إبراهيم بن سعيد الجوهري، حدثنا أبو عامر العقدي، حدثنا ربعة بن صالح، عن سلمة بن وهرام، عن عكرمة، عن ابن عباس قال:
"الظل الممدود شجرة في الجنة، على ساق، قدر ما يسير الراكب المجد في ظلها مائة عام، أي كل نواحيها قال: فيخرج إليها أهل الجنة، أهل الغرف، وغيرهم فيتحدثون في ظلها".
قال: "فيشتهي بعضهم، ويذكر لهو الدنيا، فيرسل الله ريحاً من الجنة، فيحرك تلك الشجرة بكل لهو كان في الدنيا".
في الجنة شجرة يسير راكب الجواد المضمر السريع في ظلها مائة عام لا يقطعها
ثبت في الصحيحن: من رواية وهب، عن أبي حازم، عن سهل بن سعد، قال: قال رسول الله صلى الله عليه وسلم:
"إن في الجنة شجرة يسير الراكب في ظلها مائة عام لا يقطعها"1.
قال: فحدثت به النعمان بن أبي العباس الزرقي: فقال: حدثني أبوسعيد الخدري: عن النبي صلى الله عليه وسلم قال:
"إن في الجنة شجرة يسير الراكب الجواد المضمر السريع مائة عام لا يقطعها"2.
وفي صحيح البخاري: من حديث سعيد بن أبي عروبة، عن قتادة، عن أنس، عن النبي صلى الله عليه وسلم في قول الله تعالى: {وَظِلٍّ مَمْدُودٍ}. [56- الواقعة- 30].

ـــــــــــــــــــــــــــــــــــــــــ
1 رواه مسلم في صحيحه 51-1، ورواه البخاري 65-56، 1.
2 الحديث رواه مسلم 5-1. ورواه البخاري 81-51.

ج / 2 ص -303- قال: "في الجنة شجرة يسير الراكب في ظلها مائة عام لا يقطعها".
وقال أحمد: حدثنا شريح، حدثنا فليح، عن هلال بن علي، عن عبد الرحمن بن أبي عمرة، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم:
"في الجنة شجرة يسير الراكب في ظلها مائة سنة".
اقرأوا إن شئتم: {وَظِلّ مَمْدُودٍ}.
 قال رسول الله صلى الله عليه وسلم:
"لقاب قوس أو سوط في الجنة خير مما تطلع عليه الشمس وتغرب".
ورواه البخاري: عن محمد بن سنان، عن فليح.
ولمسلم: من طريق الأعرج: عن أبي هريرة، عن النبي صلى الله عليه وسلم قال:
"إن في الجنة شجرة يسير الراكب في ظلها مائة سنة، لا يقطعها".
طريق أخرى
قال أحمد: حدثنا حجاج، حدثنا ليث بن سويد، حدثنا سعيد بن أبي سعيد المدني عن أبيه، عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال:
"إن في الجنة شجرة يسير الراكب في ظلها مائة سنة"1.

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه أحمد في مسنده 4- 452.

ج / 2 ص -304- طريق أخرى
قال أحمد: حدثنا عبد الرحمن، عن حماد، عن محمد بن زياد، سمعت أبا هريرة قال: سمعت أبا القاسم صلى الله عليه وسلم قال:
"إن في الجنة شجرة يسير الراكب في ظلها مائة سنة".
 قال أحمد: حدثنا عبد الرحمن، عن حماد، عن محمد بن زياد، سمعت أبا هريرة قال: سمعت أبا القاسم صلى الله عليه وسلم يقول:
"إن الجنة شجرة يسير الراكب في ظلها مائة عام لا يقطعها".
 طريق أخرى
قال أحمد: حدثنا محمد بن جعفر، وحجاج، عن عقبة، سمعت أبا الضحاك تحدث عن أبي هريرة، عن النبي صلى الله عليه وسلم قال:
"إن في الجنة شجرة يسير الراكب في ظلها سبعين- أو مائة- سنة هي شجرة الخلد".
 شَجَرة طوبى
 قال الإِمام أحمد: حدثنا علي بن بحر، حدثنا هشام بن يوسف، حدثنا معمر، عن يحيى بن أبي كثير، عن عامر بن زيد البكالي، أنه سمع عتبة بن عبيد الله السلمي يقول: جاء أعرابي إلى النبي صلى الله عليه وسلم فسأله عن الحوض، وذكر الجنة، فقال الأعرابي: فيها فاكهة. قال: نعم. وفيها شجرة تدعى طوبى? فذكر

ج / 2 ص -305- شيئاً لا أدري ما هو، قال: أي شجر أرضنا تشبه? قال: "ليست تشبه شيئاً من شجر أرضك"، فقال النبي صلى الله عليه وسلم: "أتيت الشام?" قال: لا. قال: "تشبه شجرة بالشام، تدعى الجوزة، تنبت على ساق واحد، وينفرش أعلاها".
 قال: ما عظم أصلها? قال: "لو ارتحلت جذعة من إبل أهلك، ما أحطت بأصلها حتى ينكسر عرقوبها هرماً". قال: فيها عنب? قال: "نعم". قال: فما عظم العنقود? قال: "مسيرة شهر للغراب الأبقع لا يفتر". قال: فما عظم الحبة أنتخذ منها دلواً? قال: "نعم". قال الأعرابي: فإن تلك الجنة لتسعني وأهل بيتي? قال: "وعامة عشيرتك".
وقال حرملة عن عبد الله بن وهب، أخبرني عمرو، أن دراجاً حدثه، أن أبا الهيثم حدثه، عن أبي سعيد، عن النبي صلى الله عليه وسلم أن رجلاً قال: يا رسول الله طوبى لمن رآك وآمن بك فقال:
"طوبى لمن رآني، وآمن بي، وطوبى ثم طوبى لمن آمن بي، ولم يرني" فقال رجل: يا رسول الله: وما طوبى? قال: "شجرة في الجنة، مسيرة مائة سنة، ثياب أهل الجنة تخرج من أكمامها".
 سِدرَة المُنْتَهى
قال الله تعالى:
{وَلَقَدْ رَآهُ نَزْلةً أخْرَى عِنْدَ سدْرَةِ المُنْتَهَى عِنْدَها جَنَّة الْمَأوى إذ يَغْشَى السدْرَةَ مَا يغْشَى مَا زَاغَ الْبصَرُ وَمَا طَغَى لَقَدْ رَأى مِنْ آيَاتِ رَبهِ الكُبْرى}. [53- النجم- 13- 18].

ج / 2 ص -306- وذكرنا في التفسير: أنه غشيها نور الرب جل جلاله، وأنه غشيتها الملائكة، عليها مثل الغربان، يعني كثرة- وأنه غشيتها فراش من ذهب، وغشيتها ألوان متعددة.
قال رسول الله صلى الله عليه وسلم:
"يغشاها الألوان، لا أدري ماهي، ما يستطيع أحد أن ينعتها".
 وفي الصحيحين: عنه صلى الله عليه وسلم أنه قال في حديث المعراج:
"ثم رفعت إلى سدرة المنتهى، في السماء السابعة، فإذا نبقها مثل قلال هجر، وورقها مثل آذان الفيلة، وإذا هي يخرج من ساقها نهران ظاهران، ونهران باطنان، قلت: يا جبريل: ما هذا? قال: أما النهران الباطنان ففي الجنة، وأما النهران الظاهران فالنيل والفرات".
 وقال الحافظ أبو يعلى: حدثنا عبد الرحمن بن صالح، حدثنا يونس بن بكير، عن محمد بن إسحاق، عن يحيى بن عباد بن عبد الله بن الزبير، عن أبيه، عن أسماء بنت أبي بكر قالت: سمعت رسول الله صلى الله عليه وسلم وذكر سدرة المنتهى- فقال:
"يسير في ظل العين منها الراكب مائة سنة- أو قال-: يستظل في ظل العين منها مائة راكب، فيها فراش الذهب، كأن ثمرها القلال".
 وقال أبو بكر بن أبي الدنيا: حدثني حمزة بن العباس، حدثنا عبيد الله بن عثمان، أخبرنا عبد الله بن المبارك، أخبرنا صفوان بن عمرو، عن سليم بن عامر، قال: أصحاب رسول الله صلى الله عليه وسلم يقولون: إن الله لينفعنا بالأعراب ومسائلهم: قال: أقبل أعرابي يوماً فقال: يارسول الله: ذكر الله في الجنة شجرة تؤذي صاحبها بشوكها.

ج / 2 ص -307- فقال رسول الله صلى الله عليه وسلم: "أليس الله يقول: {فِي سدْرٍ مخْضُودٍ}.
 خضد الله شوكه، فجعل الله مكان كل شوكة ثمرة، فإنها لتنبت ثمراً ينفتق الثمر منها عن اثنين وسبعين لوناً، ما فيها لون يشبه الآخر".
 وقد روى هذا الحديث من وجه آخر بلفظ آخر.
فقال أبو بكر بن أبي داود: حدثنا محمد بن مصفى، حدثنا محمد بن المبارك، حدثنا يحيى بن حمزة، حدثنا ثور بن يزيد، حدثنا حبيب بن عتبة بن عبد السلام قال: كنت جالساً مع رسول الله صلى الله عليه وسلم فجاء أعرابي فقال: يا رسول الله: أسمعك تذكر في الجنة شجرة لا أعلم شجرة أكبر شوكاً منها:- يعني الطلح-: فقال رسول الله صلى الله عليه وسلم:
"إن الله يجعل مكان كل شوكة منها ثمرة مثل خصوة التيس الملبود، فيها سبعون لوناً من الطعام، لا يشبه منها لون لوناً آخر". والملبود: الذي يتلبد صوفه بعضه على بعض.
وروى الترمذي: عن عبد الله بن مسعود، قال: قال رسول الله صلى الله عليه وسلم:
"لقيت إبراهيم ليلة أسري بي، فقال: يا محمد: اقرىء أمتك مني السلام، وأخبرهم أن الجنة طيبة التربة، عذبة الماء، وأنها قيعان، وأن غراسها سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر". ثم قال: حسن غريب.

ج / 2 ص -308- وفي الباب عن أبي هريرة، وقد روى ابن ماجه: عن أبي هريرة، أن رسول الله صلى الله عليه وسلم مر عليه وهو يغرس غرساً، فقال:
"ألا أدلك على غراس خير من هذا? سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر، يغرس لك بكل واحدة شجرة في الجنة".
وروى الترمذي عن جابر قال: قال رسول الله صلى الله عليه وسلم:
"من قال: سبحان الله العظيم وبحمده، غرست له شجرة في الجنة" ثم قال: هذا حديث حسن صحيح غريب.

فَصل ثِمَار الْجَنَّة
نَسأل اللّه تَعالى أن يُطْعِمَنا مِنْها بِمَنِّهِ وَكَرَمِهِ آمِين
قال الله تعالى:
{فِيهِمَا فاكِهَة وَنَخْلٌ وَرُمَّانٌ}. [55- الرحمن- 68].
وقال: {فِيهِمَا مِنْ كل فاكِهَةٍ زَوْجَانِ}. [55- الرحمن- 52].
وقال: {مُتَّكِئِينَ عَلَى فُرُثس بَطَائِنُها مِنْ إسْتَبْرَق وَجَنى الجنَّتَيْن دَانٍ}. [55- الرحمن- 54].
أي قريب من المتناول كما قال تعالى: {وَذُلِّلَتْ قطوفهَا تَذْلِيلاً}. [76- الإنسان- 14].

ج / 2 ص -309- وقال تعالى:
{وأَصحَابُ الْيَمِين مَا أَصْحَابُ الْيَمِين فِي سِدْرٍ مَخْضُودٍ وَطَلْح مَنْضُودٍ وَظِلٍّ مَمدُودٍ وَمَاءٍ مَسْكوبٍ وَفاكَهَةٍ كَثِيرَةٍ لا مَقْطُوعَةٍ وَلاَ ممْنُوعَةٍ}. [56- الواقعة- 27- 33].
أي لا تنقطع في بعض الأزمان، بل هي موجودة في كل أوان، كما قال تعالى:
{أكُلًهَا دَائِمٌ وَظِلُّها تِلْكَ عُقْبَى الَّذِينَ اتَّقَوْا}. [13- الرعد- 35].
أي ليس كالدنيا، التي تأتي ثمارها في بعض الفصول، وتفقد في وقت آخر، وتكتسي أشجارها الأوراق في وقت، وتخلعها في وقت آخر، ولا ممنوعة: أي من أرادها فإنها ليس دونها حجاب، ولا مانع، بل من أرادها فهي موجودة، سهلة، منالها قريب، حتى ولو كانت الثمرة في أعلى الشجرة، فأراد أخذها، اقتربت منه وتدلت إليه.
قال أبو إسحاق: عن البراء، {وَذُلِّلَتْ قُطُوفهَا تَذْلِيلاً} أدنيت حتى يتناولوها وهم نيام.
وقال تعالى: {وَبَشِّرِ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أَنَّ لَهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ كُلّمَا رزقوا مِنْهَا مِنْ ثَمَرَةٍ رِزْقاً قَالُوا هذَا الَّذِي رُزِقْنَا مِنْ قَبْلُ وَأتُوا بِهِ مُتَشَابِهاً وَلَهُمْ فِيهَا أزْوَاجٌ مُطَهَّرَةٌ وَهمْ فِيهَا خَالِدُونَ}. [2- البقرة- 25]

ج / 2 ص -310- وقال تعالى:
{إِنَّ الْمُتَّقِينَ فِي ظِلاَل وَعُيُونٍ وَفَوَاكِهَ مِمَّا يَشْتَهُونَ كُلُوا وَاشْرَبُوا هَنِيئاً بِمَا كُنْتمْ تَعْمَلُونَ إِنَّا كَذَلِكَ نَجْزِي المُحْسِنِينَ}. [77- المرسلات- 41- 44].
وقال تعالى:
{وَفاكِهَةٍ مِمَّا يَتَخَيَّرُونَ وَلَحْم طَيْر مِمَّا يَشْتَهُونَ وَحُورٌ عِينٌ كأَمْثَالِ اللُّؤْلُؤِ الْمَكْنُونِ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ}. [56- الواقعة- 20-24].
وقد سبق فيما أوردناه من الأحاديث: أن تربة الجنة من مسك وزعفران، وأنه ما في الجنة شجرة إلا ولها ساق من ذهب فإذا كانت تربة الجنة هذه، والأصول كما ذكرنا، فما ظنك بما يتولد منها، من الثمرة الرائقة، الناضجة، الأنيقة، التي ليس في الدنيا منها إلا الأسماء? قال ابن عباس رضي الله عنه: "ليس في الجنة من الدنيا إلا الأسماء".
وإذا كان السدر الذي في الدنيا وهو لا يثمر إلا ثمرة ضعيفة وهو النبق، وشوكه كثير، والطلح الذي لا يراد منه في الدنيا إلا الظل، يكونان في الجنة في غابة من كثرة الثمار وحسنها، حتى إن الثمرة الواحدة منها تنفتق عن سبعين نوعاً من الطعوم، والألوان، التي يشبه بعضها بعضاً، فما ظنك بثمار الأشجار، التي تكون في الدنيا حسنة الثمار، كالتفاح، والنخل، والعنب، وغير ذلك? وما ظنك بأنواع الرياحين، والأزاهير? وبالجملة، فإن فيها ما لا عين رأت ولا أذن سمعت، ولا خطر على قلب بشر، نسأل الله منها فضله.
وفى الصحيحين: من حديث مالك، عن زيد بن أسلم عن عطاء بن يسار، عن ابن عباس، في حديث صلاة الكسوف.

ج / 2 ص -311- قالوا: يا رسول الله: رأيناك تناولت شيئاً من مكانك هذا ثم رأيناك تكفكفت، فقال: "إني رأيت- أو أريت- الجنة، فتناولت منها عنقوداً، ولو أخذته لأكلتم منه، ما بقيت الدنيا".
 وفي المسند: من حديث عبد الله بن محمد بن عقيل، عن جابر، فقال: "إني عرضت على الجنة وما فيها من الزهرة، والنضرة، فتناولت منها قطفاً من عنب، لآتيكم به، فحيل بيني وبينه، ولو أتيتكم به، لأكل منه من بين السماء والأرض ينقصونه". وفي صحيح مسلم: من رواية أبي الزبير، عن جابر، شاهد ذلك.
وتقدم في المسند: عن عتبة بن عبد الله السلمي، أن أعرابياً سأل رسول الله صلى الله عليه وسلم عن الجنة: فيها عنب? فقال: "نعم". فقال: فما عظم العنقود? قال: "مسيرة شهر للغراب الأبفقع لا يفتر" وقال القاسم الطبراني: حدثنا معاذ بن المثنى، حدثنا علي بن المديني، حدثنا ريحان بن سعيد، عن عباد بن منصور، عن أيوب، عن أبي قلابة، عن أبي أسماء، عن ثوبان، قال: قال رسول الله صلى الله عليه وسلم:
"إن الرجل إذا نزع ثمرة من الجنة عادت مكانها أخرى"1.
قال الحافظ أيضاً: عبادتكم فيه بعض العلماء.
وقال الطبراني: حدثنا عبد الله بن أحمد بن حنبل، حدثنا عقبة بن مكرم العمي، حدثنا ربعي بن إبراهيم بن علية، حدثنا عون: عن قسامة بن زهير، عن أبي موسى، قال: قال رسول الله صلى الله عليه وسلم:

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه الهيثمي في مجمع الزوائد 10- 414. وقال: رواه الطبراني والبزار.

ج / 2 ص -312- "لما أهبط آدم من الجنة، علمه الله صنعة كل شيء، وزوده من ثمار الجنة، فثماركم هذه من ثمار الجنة، غير أنها تتغير، وتلك لا تغير".
فصل
قال الله تعالى: {وَفاكِهَةٍ مِمَّا يَتَخَيَّرُونَ وَلَحْم طَيْر مِمَّا يَشْتَهُونَ}. [56- الواقعة- 20- 21].
قال الحسن بن عرفة: حدثنا خلف بن خليفة، عن حميد الأعرج، عن عبد الله بن الحارث، عن مسعود، قال: قال رسول الله صلى الله عليه وسلم: "إنك لتنظر إلى الطير فتشتهيه، فيخر بين يديك مشوياً"..
 وفي الترمذي:- وحسنه- عن أنس، سئل رسول الله صلى الله عليه وسلم عن الكوثر فقال:
"نهر أعطانية الله عز وجل، ماؤه أشد بياضاً من اللبن، وأحلى من العسل، فيه طير أعناقه كأعناق الجزور".
فقال عمر: إنها لناعمة: فقال رسول الله صلى الله عليه وسلم:
"أكلها أنعم منها" وفي تفسير الثعلبي عن أبي الدرداء، مرفوعاً:
"إن في الجنة طيراً أعناقه كأعناق البخت، يصطف على يد ولي الله، فيقول أحدها: يا ولي الله رعيت في مروج تحت العرش، وشربت من عيون النسيم، فكل مني: فلا يزال يفتخر بين يديه حتى يخطر على قلبه أكل أحدها، فيخر بين يديه على ألوان مختلفة، فيأكل منه ما أراد، حتى إِذا شبع، تجمعت عظام الطائر، فصار يرعى في الجنة حيث شاء"، فقال عمر: يا نبي الله: إنها لناعمة? فقال: "أكلها أنعم منها". غريب: من رواية أبي الدرداء.

ج / 2 ص -313- ذكر طعَام أَهْل الجَنَّة وأكلهم فيها وَشرابهم وَشربهم فِيها
نَسأَل اللّه مِنْ فضلِهِ أَنْ يمنَّ عَلَيْنَا بِها
وقال الله تعالى: {كُلُوا وَاشْربُوا هَنِيئاً بِمَا أسْلَفْتُمْ في الأيَّام الخَالِيَةِ}. [69- الحاقة- 24].
وقال: {لاَ يَسْمَعُونَ فِيهَا لَغْواً وَلاَ تَأثِيماً إِلاَّ قِيلاً سَلاَماً سَلاَماً}. [56- الواقعة- 25-26]
وقال تعالى: {وَلَهُمْ رزْقُهُمْ فِيهَا بُكْرَةً وَعَشِيًّا}. [19- مريم – 62].
وقال تعالى: {وَفاكَهَةٍ مِمَّا يَتَخَيَّرُوُنَ وَلَحْم طَيْر مِمَّا يَشْتَهُونَ}. [56- الواقعة- 20-21].
وقال تعالى: {يُطَافُ عَلَيْهِمْ بِصِحَافٍ مِنْ ذَهِبٍ وَأَكْوَابٍ وفيهَا مَا تَشْتَهِيهِ الأنْفُسُ وَتَلَذُّ الأعْيُنُ وَأنْتُمْ فِيهَا خَالِدونَ}. [43- الزخرف-71].
وقال تعالى: {إِنَّ الأَبْرَارَ يَشْربُونَ مِنْ كَأس كَانَ مِزَاجُهَا كَافُوراً عَيْناً يَشْرَبُ بِهَا عِبَادُ اللَّهِ يُفَجِّرُونَهَا تَفْجِيراً}. [76- الإنسان- 5-6].

ج / 2 ص -314- وقال تعالى:
{وَيُطَافُ عَلَيْهِمْ بِآنِيَةٍ مِنْ فِضَّةٍ وَأكْوَابٍ كَانَتْ قَوَاريرا قَوَاريرا مِنْ فضَّةٍ قدَّروهَا تَقْدِيراً}.. [76- الإنسان- 15- 16].
أي في صفاءَ الزجاج، وهي من فضة، وهذا مما لا نظير له في الدنيا، وهي مقدارة على قدر كفاية ولي الله في شربه، لا يزيد عليه، ولا ينقص من كفايته شيئاً، وهذا يدل على الاعتناء والشرف.
وقال تعالى:
{وَيُسقَوْنَ فِيهَا كَأساً كَانَ مِزَاجُهَا زَنْجبِيلاً عَيْناً فِيهَا تسَمَّى سَلْسَبِيلاً}. [76- الإنسان- 17- 18].
وقال تعالى:
{كُلّمَا رزِقُوا مِنْهَا مِنْ ثَمَرَةٍ رزْقاً قَالُوا هذَا الَّذِي رزِقْنَا مِنْ قَبْلُ وَأتُوا بِهِ مُتَشَابِهاً}. [2- البقرة- 25].
أي كلما جاءتهم الخدم بشيء من ثمار وغيرها، حسبوه الذي أتوا به قبل هذا، لمشابهته له في الظاهر، وهو في الحقيقة خلافه، فتشابهت الأشكال واختلفت الحقائق، والطعوم، والروائح.
وقال الإمام أحمد: حدثنا مسكين بن عبد العزيز، حدثنا الأشعث الضرير، عن شهر بن حوشب، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم:
"إن أدنى أهل الجنة منزلة، من له سبع درجات، وثلاثمائة خادم، يغدون عليه ويروحون كل يوم بثلاثمائة صحفة، ولا أعلمه إلا قال: من ذهب صحفة لون، ليس في الأخرى، وإنه، ليلذ أوله، كما يلذ آخره، ومن الأشربة ثلاثمائة إناء، في كل إناء لون، ليس في الآخر، وإنه ليلذ أوله،

ج / 2 ص -315- كما يلذ آخره، وإنه ليقول: يا رب: لو أذنت، لأطعمت أهل الجنة، وسقيتهم، لم ينقص ذلك مما عندي شيئاً، وأنه له من الحور العين، اثنتين وسبعين زوجة، سوى أزواجه من الدنيا، وإن الواحدة لتأخذ مقعدها قدر ميل من الأرض".
تفرد به أحمد، وهو غريب وفيه انقطاع.
وقال الإمام أحمد: حدثنا أبو معاوية، حدثنا الأعمش، عن ثمامة بن عقبة، عن زيد بن أرقم، قال: أتى النبي صلى الله عليه وسلم رجل من اليهود فقال: يا أبا القاسم: ألست تزعم أن أهل الجنة يأكلون فيها ويشربون? وكان قد قال لأصحابه: إن أقر لي بهذا خصمته- قال: فقال رسول الله صلى الله عليه وسلم:
"بلى والذي نفسي بيده: إن أحدهم ليعطى قوة مائة رجل في المطعم والمشرب والشهوة والجماع"، قال: فقال اليهودي: إن الذي يأكل ويشرب تكون له الحاجة: قال: فقال النبي صلى الله عليه وسلم:
"حاجة أحدهم عرق يفيض من جلودهم مثل ريح المسك، فإذا البطن قد ضمر".
 ثم رواه أحمد: عن وكيع، عن الأعمش، عن ثمامة، سمعت زيد بن أرقم، فذكره، وقد رواه النسائي: عن علي بن حجر، عن علي بن مسهر، عن الأعمش به، ورواه أبو جعفر الرازي: عن ا لأعمش، فذكره.
قال اليهودي: فإِن يأكل ويشرب تكن له الحاجة، وليس في الجنة أذى? فقال رسول الله صلى الله عليه وسلم:
"تكون حاجة أحدهم رشحاً يفيض من جلودهم كرشح المسك، فيضمر بطنه".
 قال الحافظ الضياء: وهذا عندي على شرط مسلم، لأن ثمامة ثقة، وقد صرح بسماعه من زيد بن أرقم.

ج / 2 ص -316- حديث آخر في ذلك
قال الإمام أحمد: حدثنا معاوية، حدثنا الأعمش، عن أبي سفيان، عن جابر قال: قال رسول الله صلى الله عليه وسلمِ:
"أهل الجنة يأكلون فيها، ويشربون، ولا يتغوطون، ولا يبولون، ولا يتمخطون، ولا يبزقون، طعامهم جشاء، ورشح كرشح المسك".
وقد رواه مسلم: من حديث أبي طلحة. عن نافع، عن جابر، فذكره قالوا: فما بال الطعام? قال: "جشاء، ورشح كرشح المسك، يلهمون التسبيح والتحميد"1.
وكذا أخرجه من حديث أبي جريج، عن أبي الزبير، عن جابر، فذكره وقال:
"طعامهم ذلك جشاء كريح المسك، ويلهمون التسبيح والتكبير، كما يلهمون النفس".
طريق ثالثة عن جابر
قال أحمد: حدثنا الحكم بن نافع، حدثنا إسماعيل بن عباس، عن صفوان بن عمرو، عن ماعز التيمي، عن جابر بن عبد الله، قال: سئل النبي صلى الله عليه وسلم: أيأكل أهل الجنة? فقال:
"نعم: ويشربون، ولا يبولون فيها، ولا يتغوطون، ولا يتنخمون، إنما يكون ذلك سحماً ورشحاً كرشح المسك، يلهمون التسبيح، والتحميد، كما يلهمون النفس"2.

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه أحمد في مسنده 2- 316.
2 الحديث رواه أحمد في مسنده 3- 354.

ج / 2 ص -317- طريق رابعة عن جابر
قال الحافظ أبو بكر البزار في مسنده: حدثنا القاسم بن محمد بن يحيى المروزي، حدثنا عبد الله بن عثمان بن جبلة- وهو يعرف بعبدان-، حدثنا أبو حمزة السكري، عن الأعمش، عن أبي صالح، عن جابر بن عبد الله قال: قال رسول الله صلى الله عليه وسلم:
"إن أهل الجنة يأكلون، ويشربون، ولا يتغوطون، ولا يتمخطون، يلهمون التسبيح، والحمد، كما يلهمون النفس". عن أبي سفيان، ولم يصح سماعه منه وسماعه من أبي صالح صحيح.
أحاديث آخر ى شتى
قال الحسن بن عرفة: حدثنا خلف بن خليفة، عن حمد الأعرج، عن عبد الله بن الحارث عن عبد الله بن مسعود، قال: قال لي رسول الله صلى الله عليه وسلم:
"إنك لتنظر إلى الطير فتشتهيه، فيخر بين يديك مشوياً".
 يشتهي بعض أهل الجنة أن يزرع فيجيبه الله عز وجل إلى ما يطلب، وكلمة مستملحة من أعرابي بدوي يضحك لها رسول الله صلى الله عليه وسلم
وقال أحمد: حدثنا عبد الملك بن عمرو، عن فليح بن هلال، عن علي بن عطاء بن يسار، عن أبي هريرة، أن رسول الله صلى الله عليه وسلم قال يوماً وهو يحدث وعنده رجل من أهل البادية:
"إن رجلاً من أهل الجنة استأذن ربه عز وجل في الزرع، فقال له ربه: ألست فيما شئت? قال: بلى، ولكن أحب أن أزرع، قال: فبذر، فبادر

ج / 2 ص -318- الطرف نباته، واستواؤه، واستحضاره، فكان أمثال الجبال، قال: فيقول له ربه عز وجل: دونك يا ابن آدم، فإنه لا يشبعك شيء، قال: فقال الأعرابي: ما نجده إلا قرشياً، أو أنصارياً، فإنهم أصحاب زرع، وأما نحن فلسنا بأصحابه"، قال: فضحك رسول الله صلى الله عليه وسلم1.
ورواه البخاري: من حديث أبي عامر العقدي: عن عبد الملك بن عمرو، به.

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه احمد في مسنده 2- 511، 512. ورواه البخاري في صحيحه 9-151.

ذكر أول طَعام يَأكُله أهل الجنَة
وروى أحمد: عن إسماعيل بن علقمة، عن حميد. وأخرجه البخاري: من حديثه، عن أنس بن عبد الله بن سلام، قال: سئل رسول الله صلى الله عليه وسلم لما قدم المدينة، عن أشياء منها:
"وما أول شيء يأكله أهل الجنة? فقال: زيادة كبد حوت".
 وفي صحيح مسلم: من رواية أبي أسماء، عن ثوبان، أن يهودياً سأل رسول الله صلى الله عليه وسلم قال: فما تحفتهم حين يدخلون الجنة؟ قال: "زيادة كبد حوت".
 قال: فما غذاؤهم على أثرها? قال: "يخر لهم ثور الجنة الذي يأكل من أطرافها".

ج / 2 ص -319- قال فما شرابهم عليه? قال: "من عين تسمى سلسبيلاً"، قال: صدقت.
وفي الصحيحين: من حديث عطاء بن يسار، عن أبي سعيد، قال: قال رسول الله صلى الله عليه وسلم:
"تكون الأرض يوم القيامة خبزة واحدة، يتكفأها الجبار بيده، كما يتكفأ أحدكم خبزته في السفر، نزلاً لأهل الجنة"، فأتى رجل من اليهود، فقال: بارك الله فيك يا أبا القاسم: الأهل الجنة نزلاً يوم القيامة? قال: "بلى"، قال: "ألا أخبرك بنزل أهل الجنة يوم القيامة?" قال: بلى. قال: "تكون الأرض خبزة واحدة يوم القيامة"، قال: "ألا أخبرك بإدامهم؟" قال: بلى، قال: "إدامهم بالام، ونون"، قالوا: وما هذا? قال: "ثور ونون يأكل من زيادة كبد أحدهما سبعون ألفاً".
 وقال الأعمش، عن عبد الله بن مرة، عن مسروق، عن ابن مسعود، وفي قوله تعالى: {يسقَوْن َمِنْ رَحِيق مَخْتُوم خِتَامُهُ مِسك}. [83- المطففين- 25].
قال: "الرحيق: الخمر، مختوم: يجدون عاقبتها ريح المسك".
وقال سفيان بن عطاء بن السائب: عن سعيد بن جبير، عن ابن عباس، في قوله تعالى: {وَمِزَاجُه مِنْ تَسْنِيم}. [83- المكففين- 27].
قال "هو أشرف شراب أهل الجنة، يشربه المقربون صرفاً ويمزج لأهل اليمين".

ج / 2 ص -320- قلت: وقد وصف الله عز وجل خمر الجنة بصفات جميلة حسنة، ليست في خمور الدنيا، فذكر أنها أنهار جارية، كما قال تعالى:
{فِيهَا عَيْن جَارِيَةٌ}. [88- الغاشية- 12].
وكما قال الله تعالى:
{فِيهَا أنهَارٌ مِنْ مَاءٍ غَيْر آسِن، وَأنْهِاز مِنْ لَبَن لَمْ يَتَغَيّرْ طَعْمُهُ، وَأَنْهَارٌ مِنْ خَمْر لَذَّة لِلشَّارِبِينَ وَأنْهَارٌ مِنْ عَسَل مُصَفى}. [47- محمد- 15].
فهذه الخمرة أنهار جارية، مستمدة من بحار كبار هناك، ومن عيون تنبع من تحت كثبان المسك، ومما يشاء الله عز وجل، وليست بأرجل الرجال في أسوأ الأحوال، وذكر أنها لذة للشاربين، لا كما توصف به خمرة الدنيا من كراهة المطعم، وسوء الفعل في العقل، ومغص البطن، وصداع الرأس وقد نزهها تعالى عن ذلك في الجنة فقال تعالى:
{يُطَافُ عَلَيْهِمْ بِكَأس مِن مَّعِين بَيْضَاء}. [37- الصافات- 45].
أي حسنة المنظر. {لذّةٍ لِلشَّارِبِينَ طَيبة الطعم لاَ فِيهَا غَول} وَهُوَ وجع البطن: {وَلاَ هُمْ عَنْهَا يُنْزَفونَ} أي لا تذهب عقولهم.
وذلك أن المقصود من الخمر: إنما هو الشدة المطربة، وهي الحالة البهجة التي يحصل بها السرور للنفس، وهذا حاصل في خمر الجنة، فأما إذهاب العقل، بحيث يبقى شاربها كالحيوان أو الجماد، فهذا نقص، إنما ينشأ من خمر الدنيا، فأما خمر الجنة فلا تحدث هذا، إنما يحصل عنها السرور والابتهاج ولهذا قال:

ج / 2 ص -321- {لاَ فِيَها غَوْلٌ وَلاَ همْ عَنْهَا يَنْزِفُونَ}.
أي ولا هم عنها أي بسببها تنزف عقولهم، فتذهب بالكلية.
وقال في الآية الأخرى:
{يَطُوف عَليْهِمْ وِلدَانٌ مُخَلدونَ بأكْوابٍ وَأبَارِيق وَكَأس مِنْ معين لاَ يُصَدّعُونَ عَنْهَا وَلاَ يُنْزِفُونَ}. [56- الواقعة- 17- 19]. أي لا يورث لهم صداعاً في رؤوسهم، ولا تنزف عقولهم.
وقال في الآية الأخرى: {وَمِزاجُهُ مِنْ تسْنِيم عَيْناً يَشْرَبُ بِهَا الْمُقَرّبون}. [83- المطففين- 27-28].
وقد ذكرنا التفسير: عن عبد الله بن عباسٌ:
"أن الجماعة من أصحاب الجنة، يجتمعون على شرابهم، كما يجتمع أهل الدنيا، فتمر بهم السحابة، فلا يسألون شيئاً إلا أمطرت عليهم، حتى إن منهم من يقول: أمطرينا كواعب أتراب، فتمطرهم كواهب أتراباً".
وتقدم أنهم يجتمعون عن شجرة طوبى، فيذكرون لهو الدنيا- وهو الطرب- فيبعث الله ريحاً من الجنة، فتحرك تلك الشجرة بكل لهو كان في الدنيا.
وفي بعض الآثار:
أن الجماعة من أهل الجنة يجتازون وهم ركبان على نجائب الجنة وهم صف بالأشجار، فتتفرق الأشجار عن طريقهم ذات اليمين، وذات الشمال، لئلا يفرق بينهم.

ج / 2 ص -322- هذا كله من فضل الله عليهم ورحمته بهم، فعله الحمد والمنة.
والأكواب: هي الكيزان التي لا عرى لها ولا خراطيم، والأباريق بخلافها من الوجهين، والكأس هو القدح فيه الشراب وقال تعالى: {وَكأساً دهَاقاً}. [87- النبأ- 34].
أي ملأى مترعة ليس فيها نقص.
وقال تعالى: {لاَ يَسْمَعُونَ فِيهَا لَغْواً وَلاَ كذَّابا}. [78- النبأ-35]. أي لا يصدر عنهم على شرابهم لشيء من اللغو، وهو الكلام الساقط، التافه ولا تكذيب.
كما قال تعالى: {لاَ يَسْمَعُونَ فِيهَا لَغْواً إِلاَّ سَلاَماً}. [19- مريم- 62].
وقال تعالى: {لاَ لَغوؤ فِيهَا وَلاَ تَأثِيمٌ}. [52- الطور- 23].
وقال تعالى: {لاَ تَسْمَعُ فِيهَا لاغِيَة}. [88- الغاشية- 11].
وقال: {لاَ يَسْمَعُونَ فِيهَا لَغْواً وَلاَ تأثِيماً إلاَّ قِيلاً سَلاَماً سَلاماً}. [56- الواقعة- 25- 26].
وثبت في الصحيحين: عن حذيفة، قال: قال رسول الله صلى الله عليه وسلم:
"لا تشربوا في آنية الذهب والفضة، ولا في صحافها، فإنها لهم في الدنيا، ولكم في الآخرة".

ج / 2 ص -323- ذكر لباس أهل الجنة وحليهم وثيابهم وجمالهم
نسأل الله تعالى منها
قال الله تعالى:
{عَالِيَهُمْ ثِيابُ سُندُس خُضْرٌ وَإسْتَبْرَقٌ وَحُلوا أسَاوِرَ مِنْ فِضَّة وَسَقَاهُمْ ربهُمْ شَرَاباً طَهُوراً}. [76- الإنسان- 21].
وقال تعالى:
{جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا يُحلّوْنَ فِيهَا مِنْ أسَاوِرَ مِنْ ذهَبٍ وَلُؤلُؤاً ولبَاسُهُمْ فِيهَا حَرِيرٌ}. [35- فاطر- 33].
وقال تعالى:
{إنَّ الذِين آمَنُوا وَعَمِلُوا الصَّالِحَاتِ إنا لاَ نُضِيعُ أجْرَ مَنْ أحْسَنَ عَمَلاً أولئِكَ لهم جَنَّات عَدْنٍ تَجْرِي مِنْ تَحْتِهِمُ الأنْهَارُ يُحًلوْنَ فِيهَا مِنْ أسَاوِرَ مِنْ ذهَب وَيَلْبَسُونَ ثِيَاباً خُضْراً مِنْ سُندُس وإِسْتَبْرَق مُتَّكِئِينَ فِيهَا عَلَى الأرَائِكِ نِعْمَ الثَّوابُ وَحَسُنَتْ مُرْتَفَقاً}. [18- الكهف- 30-31].
وقد ثبت في الصحيحين: عن رسول الله صلى الله عليه وسلم قال: "تبلغ الحلة من المؤمن حيث يبلغ الوضوء".
 وقال الحسن البصري: "الحلة في الجنة على الرجال أحسن منها على النساء".
وقال ابن وهب:

ج / 2 ص -324- حدثني ابن لهيعة: عن عبيد بن خالد، عن الحسن، عن أبي هريرة، أن أبا أمامة حدثه: أن رسول الله صلى الله عليه وسلم حدثهم- وذكر أهل الجنة- فقال:
"إنهم مسورون بالذهب، والفضة، مكللون بالدر، وعليهم أكاليل در، وياقوت وعليهم تاج كتاج الملوك، شباب، جرد، مكحولن".
 وقال ابن أبي الدنيا: حدثنا أحمد بن منيع، حدثنا الحسن بن موسى، حدثنا يزيد بن أبي حبيب، عن داود بن عامر بن سعد أبي وقاص، عن أبيه، عن جده، عن النبي صلى الله عليه وسلم قال:
"لو أن رجلاً من الجنة أطلع قيد سواره لطمس ضوءه الشمس كما تطمس الشمس ضوء النجوم".
 وقال الإمام أحمد: حدثنا يحيى بن إسحاق، حدثنا حماد بن سلمة، عن ثابت أبي رافع، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم:
"من يدخل الجنة ينعم، ولا يبأس، لا تبلى ثيابه، ولا يفنى شبابه، في الجنة ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر"1.
وأخرجه مسلم: من حديث زهير بن حرب، عن عبد الرحمن بن مهدي، عن حماد بن سلمة، إلى قوله: "لا تبلى ثيابه ولا يفنى شبابه".
وقال أحمد: حدثنا علي بن عبد الله? حدثنا معاذ بن هشام، حدثني أبي، عن قتادة، عن الجلاس، عن أبي رافع، أن نبي الله صلى الله عليه وسلم قال:
"للمؤمن زوجتان يرى مخ سوقهما من وراء ثيابهما".
وقال الطبراني: حدثنا أحمد بن علي الحلواني، والحسن بن علي النسوي، قالا: حدثنا سعيد بن سليمان، حدثنا فضيل بن مرزوق، عن أبي إسحاق، عن عمر بن ميمون، عن عبد الله، عن النبي صلى الله عليه وسلم قال:

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه أحمد في مسنده 2- 369.

ج / 2 ص -325- "أول زمرة يدخلون الجنة كأن وجوههم ضوء القمر ليلة البدر، والزمرة الثانية كأحسن كوكب دري في السماء، لكل واحد منهم زوجتان من الحور العين، على كل زوجة سبعون حلة، يرى مخ سوقهما من وراء لحومهما وحللهما، كما يرى الشراب الأحمر في الزجاجة البيضاء".
 قال الضياء: هذا عندي على شرط الصحيح.
وقال أحمد: حدثنا يونس بن محمد، حدثنا الخزرج بن عثمان السعدي، حدثنا أبو أيوب- مولى لعثمان ابن عفان- عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم:
"قيد سوط أحدكم في الجنة خير من الدنيا ومثلها معها، ولو اطلعت امرأة من نساء أهل الجنة الى الأرض، لملأت ما بينهما ريحاً، ولطاب ما بينهما، ولنصيفها على رأسها خير من الدنيا وما فيها".
 قال: قلت: يا أبا هريرة: وما النصيف في ذلك? قال: الخمار. قلت: الخزرج بن عثمان البصري تكلموا فيه، ولكن له شاهد في الصحيح، كما تقدم في صحيح البخاري، عن أنس، عن النبي صلى الله عليه وسلم، وفيه:
"لنصيفها- يعني الخمار- خير من الدنيا وما فيها".
 وقال حرملة: عن ابن وهب، أخبرنا عمر، أن دراجاً أبا السمح حدثه، عن أبي الهيثم، عن أبي سعيد الخدري، عن النبي صلى الله عليه وسلم:
"إن الرجل في الجنة ليتكىء سبعين سنة قبل أن يتحرك، ثم تأتيه زوجته- أراه قال-: فتضربه على منكبيه، فينظر وجهه فى خدها أصفى. من المرآة، وإن أدنى لؤلؤة عليها لتضيء ما بين المشرق والمغرب، فتسلم عليه، فيرد السلام، ويسألها: من أنت? فتقول: أنا المزيد وإنه ليكون عليها سبعون ثوباً أدناها مثل النعمان من طوبى فينفذها بصره حتى مخ ساقها من

ج / 2 ص -326- وراء ذلك، وإن عليها التيجان، وإن أدنى لؤلؤة عليها تضيء ما بين المشرق والمغرب".
 ورواه أحمد عن حسن، عن ابن لهيعة، عن دراج به بطوله.
وقال ابن وهب: أخبرني عمرو بن الحارث، عن أبي السمح، عن أبي الهيثم، عن أبي سعيد، أن رسول الله صلى الله عليه وسلم تلا قوله تعالى: {جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا يُحًلّوْنَ فِيهَا مِنْ أسَاوِرَ مِنْ ذهَبٍ}. [35- فاطر- 33].
فقال: "إن عليهم التيجان، وإن أدنى لؤلؤة منها لتضيء ما بين المشرق والمغرب".
وقد روى الترمذي في ذكر التيجان من حديث عمرو بن الحارث.
وروى الإِمام أحمد: عن عبد الرحمن بن مهدي، عن جبار بن خارجة السلمي، عن عبد الله بن عمر، قال: جاء رجل إلى رسول الله صلى الله عليه وسلم فقال: يا رسول الله: أخبرنا عن ثياب الجنة: أخلق يخلق أم نسيج ينسج? فضحك بعض القوم: فقال رسول الله صلى الله عليه وسلم:
"مم تضحكون? من جاهل يسأل عالماً". ثم أكب رسول الله صلى الله عليه وسلم، فقال: "أين السائل?" قال: هوذا أنا يا رسول الله. قال: "لا: بل تنشق عنها ثمر الجنة". قالها ثلاث مرات.
ورواه أحمد أيضاً عن أبي كامل، عن زياد بن عبد الله بن علاثة القاص أبو سهل، عن العلاء بن رافع، عن الفرزدق بن حنان القاص، عن

ج / 2 ص -327- عبد الله بن عمرو بن العاص، فذكر نحوه في حديث دراج، عن أبي الهيثم، عن أبي سعيد.
قال رجل: يا رسول الله وما طوبى? قال:
"شجرة في الجنة مسيرة مائة سنة، ثياب أهل الجنة تخرج من أكمامها".
 وقال أبو بكر عبد الله بن محمد بن أبي الدنيا: حدثنا محمد بن إدريس الحنظلي، حدثنا عتبة، حدثنا أبو إسماعيل بن عباس، عن سعيد بن يوسف، عن يحيى بن أبي كثير، عن ابن سلام الأسود، سمعت أبا أمامة يحدث عن رسول الله صلى الله عليه وسلم: قال:
"ما منكم من أحد يدخل الجنة إلا انطلق به إلى طوبى، فتفتح له أكمامها يأخذ من أي ذلك، إن شاء أبيض، وإن شاء أخضر، وإن شاء أصفر، وإن شاء أسود، مثل شقائق النعمان، وأرق وأحسن". غريب. حسن.
وقال ابن أبي الدنيا: حدثنا سويد بن سعد، حدثنا عبد ربه بن بارق الحنفي، عن خاله الرميل بن سماك، أنه سمع أباه قال: قلت لابن عباس: ما حلل أهل الجنة? قال: فيها شجر فيها ثمر كأنه الرمان، فإذا أراد ولي الله كسوة، انحدرت إليه من غصنها، فانقلعت عن سبعين حلة، ألواناً بعد ألوان، ثم ينطلق فترجع كما كانت".
وتقدم عن الثوري، عن حماد، عن سعيد بن جبير، عن ابن عباس، أنه قال: نخل الجنة جذوعها من زمرد أخضر، وفروعها من ذهب أحمر، وسعفها كسوة لأهل الجنة، منها مقطعاتهم وحللهم".

ج / 2 ص -328- صفة فرش أهل الجنة
قال الله تعالى:
{مُتَّكِئِينَ عَلَى فُرُش بَطَائِنُهَا مِنْ إِسْتَبْرَق وَجَنى الجَنَّتَيْن دَانٍ فَبِأيِّ آلاَءِ رَبِّكُمَا تُكَذِّبَانِ}. [55- الرحمن- 54].
قال ابن مسعود: إذا كانت البطائن من إِستبرق، فما بالك بالظهائر? وقوله تعالى:
{وَفرُش مَرْفُوعَةٍ}. [56- الواقعة- 34].
روى أحمد: والترمذي: من حديث دراج، عن أبي الهيثم، عن أبي سعيد، أن رسول الله صلى الله عليه وسلم تلا قول الله تعالى: {وَفُرُش مَرْفًوعَة}.
 ثم قال: "والذي نفسي بيده، إن ارتفاعها لكما بين السماء والأرض، وإن ما بين السماء والأرض لمسيرة خمسمائة عام".
 ثم قال: غريب، لا نعرفه إلا من حديث رشدين.- يعني عمرو بن الحارث- عن دراج.
قلت: ورواه حرملة، عن ابن وهب. ثم قال الترمذي: وقال بعض أهل العلم في تفسير هذا الحديث: "إن معناه ارتفاع الفرش في الدرجات وما بين الدرجات كما بين السماء والأرض".

ج / 2 ص -329- قلت: ومما يقوي هذا ما رواه عبد الله بن وهب، عن عمر، وعن دراج، عن أبي الهيثم، عن أبي سعيد قال: قال رسول الله صلى الله عليه وسلم في قوله تعالى: {وَفرُش مَرْفُوعَةٍ}. قال: "ما بين الفراشين كما بين السماء والأرض". وهذا يشبه أن يكون محفوظاً.
وقال حماد بن سلمة: عن علي بن زيد بن مطرف بن عبد الله بن الشخير، عن كعب الأحبار، في قوله نعالى: {وَفرُش مَرْفُوعَةٍ}. قال: مسيرة أربعين سنة.
يعني أن الفرش في كل محل وموطن موجودة مهيأة، لاحتمال الاحتياج إليها في ذلك الموضع، كما قال تعالى: {فِيهَا عَيْن جَارِيَة فِيهَا سُرر مَرْفُوعَةٌ وَأكْوَاب مَوْضُوعَةٌ وَنَمَارِقُ مَصْفُوفَةٌ وَزَرَابِي مَبْثُوثَة}. [88- الغاشية- 12-16].
أي النمارق، وهي المخاد، مصفوفة مسومة هاهنا، وهاهنا في كل مكان من الجنة كما قال تعالى: {مُتّكِئِينَ عَلَى رَفْرَفٍ خُضْر وَعَبْقَري حِسَانٍ}. [55- الرحمن- 76].
والعبقري: هي عتاق البسط أي جيادها، وخيارها، وحسانها، وقد خوطب العرب بما هو عندهم أحسن، وفيها أعظم مما في النفوس وأجل، من كل صنف ونوع، من أجناس الملاذ والمناظر، وبالله المستعان.
والنمارق: جمع نمرقة بضم النون وحكى كسرها، وهي الوسائد، وهي المساند، وقد يعمها اللفظ.
والزرابي: البسط، والرفرف: قيل رياض الجنة، وقيل ضرب من الثياب، والعبقري، جياد البسط، والله أعلم.

ج / 2 ص -330- حلية الحور العين وبنات آدم وشرفهن عليهن وكم لكل واحدة منهن
قال الله تعالى: {مُتَّكِئِينَ عَلَى فرُش بَطَائِنُهَا مِنْ إسْتَبْرَق وَجَنَى الْجَنَّتَيْن دَان فَبأي آلاَءِ رَبكُمَا تُكَذِّبَانِ فِيهِن قَاصرِاتُ الطَرْفِ لَمْ يَطْمِثْهنَّ إنْسٌ قَبْلَهُمْ وَلاَ جَان فَبِأيِّ آلاَءِ ربنكُمَا تُكَذِّبَانِ كَأنّهُنَّ اليَاقُوتُ وَالْمَرْجَانُ فَبأي آلاَء رَبِّكُمَا تُكَذبَانِ هَلْ جَزَاءُ الإحْسَانَ إِلاَّ الإحْسَانُ فَبِأيِّ آلاَءِ رَبِّكُمَا تُكَذِّبَانِ}. [55- الرحمن- 54- 61].
وقال تعالى: {فِيهِنَّ خَيْرَاتٌ حِسَانٌ فَبِأي آلاَءِ ربِّكُمَا تُكَذِبَانِ حُورٌ مَقْصُورَاتٌ في الْخِيَام فَبِأي آلاَءِ ربكُمَا تكَذِّبَانِ لَمْ يَطْمِثْهُنّ إنْس قَبْلَهُمْ وَلاَ جَان فَبِأيِّ آلاَءِ رَبكُمَا تُكَذِّبَانِ مُتَكِئِينَ عَلَى رَفْرَف خُضْر وَعَبْقَري حِسَانٌ فَبِأي آلاَءِ ربِّكُمَا تُكَذِّبَانِ تَبَارَكَ اسْمُ رَبِّكَ ذِي ا لجِلال والإكْرَام}. [55- الرحمن- 70-78].
وقال تعالى: {لَهُمْ فِيهَا أزْوَاج مُطَهَّرَةٌ}. [2- البقرة- 25].
أي من الحيض، والنفاس، والبول، والغائط والبزاق، والمخاط، لا يصدر منهن شيء من ذلك، وكذلك طهرت أخلاقهن وأنفاسهن وألفاظهن ولباسهن وسجيتهن.
وقال عبد الله بن المبارك: حدثنا شعبة، حدثنا قتادة، عن أبي نضرة، عن أبيط سعيد، عن النبي صلى الله عليه وسلم في قوله تعالى:

ج / 2 ص -331- {وَلَهُمْ فِيهَا أَزْوَاجٌ مُطَهَّرَةٌ}. [2- البقرة-25].
قال: "من الحيض والغائط والنخامة والبزاق".
وقال أبو الأحوص: عند قوله: {حُورٌ مَقْصُورَاتٌ فِي الْخِيَامِ} "بلغنا فى الرواية أن سحابة أمطرت من تحت العرش فخلقن من قطراتها، ثم ضربت على كل واحدة خيمة على شاطىء الآنهار، سعتها أربعون ميلاً، وليس لها باب، حتى إذا حل ولي الله بالخيمة انصدعت الخيمة عن باب، ليعلم ولي الله أن أبصار المخلوقين من الملائكة، والخدم، لم تأخذها، فهن مقصورات قد قصرت عن أبصار المخلوقين".
وقال تعالى: {وَحُورٌ عِينٌ كَأمْثَالِ اللؤلُؤِ الْمَكْنُونِ}. [56- الواقعة- 22].
وقال في الآية الآخرى: {كَأنَّهُنَّ بَيْضٌ مَكْنُون}. [37-الصافات- 49].
قيل: إنه بيض النعام المكنون في الرمل: وبياضه عند العرب أحسن ألوان البياض، وقيل: المراد به اللؤلؤ قبل أن يبرز من صدفة.
وقال تعالى: {إنا أنْشَأنَاهُنَّ إنْشاءً فَجَعَلْنَاهُنَّ أبْكَاراً عُرباً أتْرَاباً لأِصْحَابِ اليَمِين}. [56- الواقعة- 35- 38].
أي أنشأهن الله بعد الكبر والعجز والضعف في الدنيا، فصرن في الجنة شباباً طرياً أبكاراً عرباً أي: متحببات إلى بعولهن، أتراباً لأصحاب اليمين أي: في مثل أعمارهم.

ج / 2 ص -332- أسئلة من أم سلمة رضي الله عنها وأجوبة من رسول الله صلى الله عليه وسلم حول نساء أهل الجنة
قال الطبراني: حدثنا بكر بن سهل الدمياطي حدثنا عمر بن هاشم البروي، حدثنا سليمان بن أبي كريمة، عن هشام بن حسان، عن الحسن، عن أبيه، عن أم سلمة: قالت: قلت يا رسول الله: أخبرني عن قول الله: {وَحُورٌ عِينٌ} فقال: "حور عين: ضخام العيون أشفار الحور بمنزلة جناح النسر".
قلت: أخبرني عن قوله: {كَأَمْثَالِ الْلُؤْلُؤِ الْمَكْنُونِ}.
 قال: "صفاء من صفاء الدر الذي في الأصداف الذي لم تمسه الأيدي".
قلت: يا رسول الله: أخبرني عن قوله: {فِيهِنَّ خَيْرَاتٌ حِسَانٌ}.
قال: "خيرات الأخلاق حسان الوجوه".
قلت: يا رسول الله: أخبرني عن قوله: {كَأَنَّهُنَّ بَيْضٌ مَكْنُونٌ}.
قال: "رقتهن كرقة الجلد الذي يكون في داخل البيضة مما يلي القصرة وهو آخر الغرقى".
قلت: يا رسول الله: أخبرني عن قوله: {عُرباً أتراباً}.
قال: "هن اللواتي قد صرن فى دار الدنيا عجائز رمصاً شمطاً يصرن في الجنة متعشقات متحببات، أتراباً على ميلاد واحد".
قلت: يا رسول الله: أخبرني نساء الدنيا أفضل أم الحور العين? قال: "بل نساء الدنيا أفضل من الحور العين كفضل الظهارة على البطانة".

ج / 2 ص -333- قلت: يا رسول الله، بماذا? قال: "بصلاتهن وصيامهن، وعبادتهن الله، ألبس الله وجوههن النور، وأجسادهن الحرير، بيض الألوان، خضر الثياب، صفر الحلى، مجامرهن الدر، وأمشاطهن الذهب، يقلن: نحن الخالدات فلا نموت، ونحن الناعمات فلا نبأس أبداً، ونحن المقيمات فلا نظعن أبداً، ألا ونحن الراضيات فلا نسخط أبداً، طوبى لمن كان لنا وكنا له".
قلت: يا رسول الله: المرأة منا تتزوج الزوجين، والثلاثة، والأربعة، فتموت، فتدخل الجنة، ويدخلون معها، من يكون زوجها? قال: "يا أم سلمة، إنها تخير، فتختار أحسنهم خلقاً، فتقول: يا رب: إن هذا كان أحسنهم معي خلقاً في دار الدنيا فزوجنيه، يا أم سلمة: ذهب حسن الخلق بخير الدنيا والآخرة".
 وقال أبو بكر بن أبي شيبة: حدثنا أحمد بن طارق، حدثنا مسعدة بن اليسع، حدثنا سعيد بن أبي عروبة، عن قتادة، عن سعيد بن المسيب، عن عائشة، أن رسول الله صلى الله عليه وسلم أتته عجوز من الأنصار فقالت: يا رسول الله: ادع الله أن يدخلني الجنة، فقال: "إن الجنة لا يدخلها عجوز"، فذهب رسول الله صلى الله عليه وسلم فصلَّى ثم رجع إلى عائشة، فقالت لقيت من كلمتك مشقة وشدة، فقال: "إن ذلك كذلك، إن الله إذا أدخلهن الجنة حولهن أبكاراً"..
 وتقدم في حديث الصور في صفة دخول المؤمنين الجنة قال: "فيدخل الرجل منهم على اثنتين وسبعين زوجة مما ينشىء الله، واثنتين من ولد آدم، لهما فضل على من يشاء الله تعالى، لعبادتهما الله تعالى في الدنيا، يدخل على الأولى منهما في غرفة من ياقوتة، على سرير من ذهب مكلل باللؤلؤ، فيه سبعون درجاً من سندس وإستبرق وإنه ليضع يده بين كتفيها ثم ينظر إلى يده من صدرها من وراء ثيابها ولحمها وجلدها، وإنه لينظر إلى مخ

ج / 2 ص -334- ساقها كما ينظرأحدكم إلى السلك من الفضة في الياقوت، فبينما هو كذلك إذ نودي: إنا قد عرفنا أنك لا تمل ولا تمل، ألا إن لك أزواجاً غيرها، فيخرج، فيأتيهن واحدة واحدة، كلما جاء واحدة قالت: والله ما في الجنة شيء أحسن منك، وما في الجنة شيء أحب إلي منك",
ولهذا الحديث شواهد من وجوه كثيرة تقدمت، وستأتي إن شاء الله تعالى وبه الثقة، وتقدم الحديث الذي رواه الإِمام أحمد: من حديث شعيب الضرير، عن شهر بن حوشب، عن أبي هريرة، عن النبي صلى الله عليه وسلم:
"وإن له من الحور العين لاثنتين وسبعين زوجة سوى أزواجه من الدنيا، وإن الواحدة منهن لتأخذ مقعدها قدر ميل من الأرض". وقال حرملة: عن ابن وهب، حدثنا عمرو أن دراجاً أبا السمح حدثه: عن أبي الهيثم، عن أبي سعيد، عن رسول الله صلى الله عليه وسلم قال:
"أدنى أهل الجنة منزلة، الذي له ثمانون ألف خادم، واثنتان وسبعون زوجة، تنصب له قبة من لؤلؤ وزبرجد، وياقوت، كما بين الجابية وصنعاء". وأسنده أحمد: عن حسن، عن ابن لهيعة، عن دراج به.
ورواه الترمذي: عن سويد بن نصر، عن ابن المبارك، عن رشدين، عن عمرو بن الحارث، فذكر بإِسناده نحوه.
وقال محمد بن جعفر الفريابي: حدثنا أبو أيوب، حدثنا سليمان بن عبد الرحمن، حدثنا خالد بن يزيد بن أبي مالك، عن أبيه، عن خالد بن معدان عن أبي أمامة، عن رسول الله صلى الله عليه وسلم قال:
"ما من عبد يدخل الجنة إلا ويتزوج اثنتين وسبعين زوجة اثنتين من الحور العين وسبعين من أهل زمانه من أهل الدنيا".

ج / 2 ص -335- وهذا حديث غريب جداً، والمحفوظ مما تقدم خلافه، وهو أن الاثنتين من بنات آدم، والسبعين من الحور العين، والله أعلم.
وراويه خالد بن يزيد بن أبي مالك هذا تكلم فيه الإمام أحمد، ويحيى بن معين، وغيرهما، ومثله قد يغلط ولا يتيقن.
وروى أحمد والترمذي، وصححه، وابن ماجه: من حديث مجالد بن سعيد، عن خالد بن معدان، عن المقدام بن معدي كرب، قال: قال رسول الله صلى الله عليه وسلم: "إن للشهيد عند الله ست خصال، يغفر الله له عند أول قطرة من دمه، ويرى مقعده من الجنة، ويحلى حلة الإيمان، ويجار من عذاب القبر، ويأمن من الفزع الأكبر، ويوضع على رأسه تاج الوقار، الياقوتة منه خير من الدنيا وما فيها، ويتزوج اثنتين وسبعين زوجة من الحور العين، ويشفع في سبعين إنساناً من أقاربه".
 فأما الحديث الذي رواه مسلم في صحيحه: حدثني عمرو الناقد، ويعقوب بن إبراهيم الدورقي جميعاً، عن ابن علية،- واللفظ ليعقوب- قال: حدثنا ابن علية، أخبرنا أيوب بن محمد، قال: إما تفاخروا وإما تذاكروا! الرجال أكثر في الجنة أم النساء? فقال أبو هريرة: أو لم يقل أبو القاسم صلى الله عليه وسلم: "إن أول زمرة تدخل الجنة على صورة القمر ليلة البدر، والتي تليها على أضوأ كوكب دري في السماء، لكل امرىء منهم زوجتان اثنتان، يرى مخ سوقهما من وراء اللحم، وما في الجنة أعزب"1.

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه مسلم في صحيحه 2-350. ورواه أحمد في مسنده 7152- معارف. ورواه المنذري في الترغيب والترهيب 4- 224- 245.

ج / 2 ص -336- وفي الصحيحين: من رواية همام، عن أبي هريرة، نحوه.
فالمراد من هذا أن هاتين من بنات آدم، ومعهما من الحور العين ما شاء الله عز وجل، كما تقدم تفصيل ذلك آنفاً، والله أعلم.
وقال أحمد: حدثنا عفان، حدثنا حماد بن سلمة، أخبرنا يونس، عن محمد بن سيرين، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال:
"للرجل من أهل الجنة زوجتان من الحور العين، على كل واحدة سبعون حلة يرى مخ سوقهما من وراء ثيابهما".
وهذه الأحاديث لا تعارض ما ثبت في الصحيحين: "واطلعت في النار فرأيت أكثر أهلها النساء".
 إِذ قد يكن أكثر أهل الجنة، وأكثر أهل النار، أو قد يكن أكثر أهل النار، ثم يخرج من يخرج منهن بالشفاعات. فيصرن إلى الجنة، حتى يكثر أهلها، والله أعلم.
وفي حديث دراج: عن الهيثم، عن أبي سعيد، مرفوعاً:
"إن الرجل في الجنة ليتكىء سبعين سنة قبل أن يتحول، ثم تأتيه امرأة فتضرب على منكبيه فينظر وجهه في خدها أصفى من المرآة، و إن أدنى لؤلؤة عليها لتضيء ما بين المشرق والمغرب، فتسلم عليه فيرد السلام، ويسألها من أنت? فتقول: أنا من المزيد، و إنه ليكون عليها سبعون ثوباً، أدناها مثل النعمان، فينفذها بصره حتى يرى مخ ساقها من وراء ذلك". رواه أحمد في المسند.

ج / 2 ص -337- وقال الإِمام أحمد: حدثنا أبو النضر، حدثنا محمد بن طلحة، عن حميد، عن أنس، أن رسول الله صلى الله عليه وسلم قال:
"لغدوة في سبيل الله أو روحة خير من الدنيا وما فيها، ولقاب قوس أحدكم أو موضع قده- يعني سوطه- من الجنة خير من الدنيا وما فيها، ولو اطلعت امرأة من نساء أهل الجنة إلى الأرض لملأت ما بينهما ريحاً، ولطاب ما بينهما، ولنصيفها على رأسها خير من الدنيا وما فيها".
ورواه البخاري: من حديث إسماعيل بن جعفر، وأبي إسحاق، كلاهما عن حميد، عن أنس، بمثله، وقد تقدم بتمامه في أول صفة الجنة.
وعند البخاري: "ولو أن امرأة من نساء أهل الجنة اطلعت إلى الأرض لأضاءت ما بينهما، ولملأت ما بينهما ريحاً، ولنصيفها على رأسها خير من الدنيا وما فيها".
قال أبو بكر بن أبي الدنيا: حدثنا بشر بن الوليد، حدثنا سعيد بن أبزى، عن عبد الملك الجوني، عن سعيد بن جبير، عن ابن عباس، قال:
"لو أن حوراء أخرجت كفها بين السماء والأرض لافتتن الخلائق بحسنها، ولو أخرجت نصيفها لكانت الشمس عند حسنها مثل الفتيلة في الشمس، لا ضوء لها، ولو أخرجت وجهها لأضاء حسنها ما بين السماء والأرض".
وذكر ابن وهب: عن محمد بن كعب القرظي أنه قال: والله الذي لا إله إلا هو لو أن امرأة من الحور العين أطلعت سوارها من العرش لأطفأ نور سوارها نور الشمس والقمر، فكيف الصورة? وما خلق الله شيئاً يلبسه لابس هو أمثل مما عليها من الثياب والحلى.

ج / 2 ص -338- وقال أبو هريرة: إن في الجنة حوراء يقال لها العيناء، إِذا مشت مشى حولها سبعون ألف وصيف، وهي تقول: أين الآمرون بالمعروف، والناهون عن المنكر?" أوردهما القرطبي.
وقال القرطبي: حدثنا أحمد بن رشدين، حدثنا الحسن بن هارون الأنصاري، حدثنا الليث ابن بنت الليث بن أبي سليم، عن مجاهد بن أبي أسامة عن النبي صلى الله عليه وسلم قال:
"خلق الحور العين من الزعفران". هذا حديث غريب. وروي هذا عن ابن عباس وغيره من الصحابة والتابعين.
وفي مراسيل عكرمة: "إن الحور العين ليدعون لأزواجهن وهم في الدنيا، يقلن اللهم أعنه على دينك، وأقبل بقلبه على طاعتك، وبلغه إلينا بعزتك، يا أرحم الراحمين".
وفي مسند الإمام أحمد: من حديث كثير بن مرة، عن معاذ، مرفوعاً:
"لا تؤذي امرأة زوجها في الدنيا إلا قالت زوجته من الحور العين: قاتلك الله: إنما هو دخيل، يوشك أن يفارقك إلينا".

ج / 2 ص -339- وهذا ما ورد من غناء الحور العين في الجنة
روى الترمذي: وغيره من حديث عبد الرحمن بن إسحاق، عن النعمان بن سعد، عن علي قال: قال رسول الله صلى الله عليه وسلم:
 "إن في الجنة مجتمعاً للحور العين، يرفعن أصواتاً لم تسمع الخلائق بمثلها، يقلن: نحن الخالدات فلا نبيد، ونحن الناعمات فلا نبأس، ونحن الراضيات فلا نسخط، طوبى لمن كان لنا وكنا له".
 قال الترمذي: وفي الباب عن أبي هريرة، وأبي سعيد، والحسن، وحديث علي غريب.
وروى ابن أبي ذؤيب، عن عون بن الخطاب، عن عبد الله بن رافع، عن ابن أنس بن مالك، عن أبيه، قال: قال رسول الله صلى الله عليه وسلم:
"إن أزواج أهل الجنة ليغنين أزواجهن بأحسن أصوات سمعها أحد قط، وإن مما يغنين: نحن الخالدات فلا نموت، نحن الآمنات فلا نخاف، نحن المقيمات فلا نظعن".
 وقال الليث بن سعد: عن يزيد بن أبي حبيب، عن الوليد بن عبدة، قال: قال رسول الله صلى الله عليه وسلم لجبريل:
"قف بي على الحور العين، فأوقفه عليهن، فقال: من أنتن? قلن: نحن جواري قوم حلوا فلم يظعنوا، وشبوا فلم يهرموا، واتقوا فلم يذنبوا".
 وقال القرطبي بعد ما أورد الحديث المتقدم في غناء الحور العين، إِذا قلن هذه المقالة أجابهن المؤمنات من نساء أهل الدنيا. "نحن المصليات وما صليتن، ونحن الصائمات وما صمتن، ونحن المتوضئات وما توضأتن، ونحن المتصدقات وما تصدقتن". قالت عائشة: "يغلبن". والله أعلم.
هكذا ذكره في التذكرة، ولم ينسبه إلى كتاب، والله أعلم.

ج / 2 ص -340- ذكر جماع أهل الجنة نساءهم ولا أولاد إلا أن يشاء أحدهم
قال الله تعالى:
{إِنَّ أصْحَابَ الْجَنَّةِ الْيَوْمَ في شُغُل فَاكهُونَ هُمْ وَأَزْوَاجُهُمْ في ظِلاَلٍ عَلَى الأَرَائِكِ مُتَّكِئُونَ لَهُمْ فِيهَا فاكِهَةٌ وَلَهُمْ مَا يَدَّعُونَ سَلام قَوْلاً مِنْ رَبٍّ رَحِيم}. [36- يس-55-58].
قال ابن مسعود: وابن عباس: وغير واحد من المفسرين: في قوله: "شغل" أي افتضاض الأبكار.
وقال تعالى:
{إِنَّ المُتَّقِينَ في مَقَام أمِين في جَنَّاتٍ وَعُيُونٍ يَلْبَسُونَ مِنْ سُنْدُس وَإِسْتَبْرَق مُتقَابِلِينَ كَذلِكَ وَزَوَّجْنَاهُمْ بِحُورٍ عِين يَدْعُونَ فِيهَا بِكُل فَاكِهَةٍ آمِنِينَ لاَ يَذُوقُونَ فِيهَا الْمَوْتَ إِلاَّ الْمَوْتَةَ الأولَى وَوَقَاهُمْ عَذَابَ الْجَحِيم فَضْلاً مِنْ ربّك ذَلِكَ هُوَ الفَوْزُ الْعَظِيمُ}. [44- الدخان- 51- 57].
وقال أبو داود الطيالسي: حدثنا عمران هو ابن داود القطان، عن قتادة، عن أنس، عن رسول الله صلى الله عليه وسلم قال:
"يعطى المؤمن في الجنة قوة كذا وكذا من الرجال" قلت: يا رسول الله: ويطيق ذلك? قال: "يعطى قوة مائة". ورواه الترمذي: من حديث أبي داود، قال: صحيح غريب.

ج / 2 ص -341- وروى الطبراني: من حديث الحسن بن علي الجعفي، عن زائدة، عن هشام بن حسان، عن محمد بن سيرين، عن أبي هريرة، قيل: يا رسول الله, هل يفضي الرجل في الجنة?، وفي رواية: هل نفضي إلى نسائنا? فقال: "والذي نفسي بيده، إن الرجل ليفضي في الغداة الواحدة إلى مائة عذراء". قال الحافظ الضياء: هذا عندي على شرط الصحيح.
وقال البزار: حدثنا محمد بن معمر، حدثنا أبو عبد الرحمن عبد الله بن يزيد، عن عبد الرحمن بن زياد1، عن عمارة ابن راشد، عن أبي هريرة، قال: سئل رسول الله صلى الله عليه وسلم: هل يمس أهل الجنة أزواجهم? فقال: "نعم، بذكر لا يمل، وشهوة لا تنقطع".
 ثم قال البزار: لا يعلم أحد يروي عن عمارة بن راشد سوى عبد الرحمن بن زياد، وقد كان عبد الرحمن هذا حسن العقل، ولكن وقع على شيوخ مجاهيل، فحدث عنه بأحاديث مناكير، فضعف حديثه، وهذا مما أنكر عليه..

ـــــــــــــــــــــــــــــــــــــــــ
1 عبد الرحمن بن زياد بن أنعم: بفتح أوله وسكون النون وضم المهملة، الأفريقي قاضيها، ضعيف، في حفظه من السابعة، مات سنة ست وخمسين وقيل بعدها، وقيل جاوز المائة ولم يصح وكان رجلا صالحا – بح د ت ق: تقريب التهذيب 1- 480 -938. والحديث رواه الهيثمي في مجمع الزوائد 10- 417. وقال رواه البزار. ورواه القرطبي في تذكرته 2- 578. وقد رواه ابن ماجه بنحوه في الزهد- 39.

ج / 2 ص -342- وقال حرملة: عن ابن وهب، أخبرني عمرو بن الحارث، عن دراج عن عبد الرحمن بن حميرة، عن أبي هريرة، عن رسول الله صلى الله عليه وسلم أنه سئل: أنطأ في الجنة? قال:
"نعم، والذي نفسي بيده دحماً دحماً، فإِذا قام عنها رجعت مطهرة بكراً"1.
وقال الطبراني: حدثنا إبراهيم بن جابر الفقيه البغدادي، حدثنا محمد بن عبد الملك الدقيقي الواسطي، حدثنا معلى بن عبد الرحمن الواسطي، حدثنا شريك، عن عاصم بن سليمان الأحول، عن أبي المتوكل2، عن أبي سعيد قال: قال رسول الله صلى الله عليه وسلم:
"إن أهل الجنة إذا جامعوا نساءهم عدن أبكاراً"3. ثم قال: تفرد به معلى.
وقال الطبراني: حدثنا أحمد بن يحيى الحلواني، حدثنا سويد بن سعيد4،

ـــــــــــــــــــــــــــــــــــــــــ
1 دراج: بتثقيل الراز وآخره جيم، ابن اليمان, أبو السمح قيل اسمه عبد الرحمن ودراج لقب، السهمي مولاهم المصري، القاضي، صدوق في حديثه عن ابن الهيثم ضعيف، من الرابعة، مات سنة ست وعشرين. غ م. تقريب التهذيب 1- 235.
2 أبي المتوكل هو: علي بن داود ويقال ابن داؤد، بضم الدال بعدها واو بهمزة أبو المتوكل، الناجي، بنون وجيم، البصري، مشهور بكنيته، ثقة من الثالثة، مات سنة ثمان ومائة وقيل قبل ذلك-ع. تقريب التهذيب 2- 36- 338.
3 الحديث رواه الهيثمي في مجمع الزوائد 10-417. وقال: رواه البزار والطبراني في الصغير وفيه معلى بن عبد الرحمن الواسطي وهو كذاب.
4 سويد بن سعيد بن سهل الهروي الأصل، ثم الحدثاني: بفتح المهملة والمثلثة، ويقال له الأنباري بنون ثم موحدة، أبو محمد، صدوق في نفسه إلا أنه عمى فصار يتلقن ما ليس من حديثه، وأفحش فيه ابن معين القول، من قدماء العاشرة، مات سنة أربعين وله مائة سنة – م ق. تقريب التهذيب 2- 340 رقم 596.

ج / 2 ص -343- حدثنا خالد بن يزيد بن أبي مالك، عن أبيه، عن خالد بن معدان، عن أبي أمامة، أن رسول الله صلى الله عليه وسلم سئل: أيجامع أهل الجنة? فقال:
"دحماً دحماً ولكن لا مني ولا منية".
 لما كان المني يقطع لذة الجماع، والمنية تقطع لذة الحياة، كانا منفيين من الجنة.
قال الطبراني: أخبرنا عثمان بن أحمد، أخبرنا محمد بن عبد الرحيم البرقي، أخبرنا عمرو بن أبي سلمة، أخبرنا صدقة، عن هاشم بن البريد، عن سليم أبي يحيى أنه سمع أبا أمامة يحدث: أنه سمع رسول الله صلى الله عليه وسلم وقد سئل- هل يتناكح أهل الجنة? قال: "نعم بذكر لا يمل، وشهوة لا تنقطع".

ما قيل من منح الأطفال ولادة لأهل الجنة
فأما إذا أراد أحدهم أن يولد له، كما كان في الدنيا حب الأولاد، فقد قال الإمام أحمد: حدثنا علي بن عبيد، حدثنا معاذ بن هشام، حدثني أبي، عن عامر الأحول1، عن أبي الصديق2، عن أبي سعيد، أن نبي الله صلى الله عليه وسلم قال:
"إذا اشتهى المؤمن الولد في الجنة، كان حمله، ووضعه، وسنه، في ساعة كما يشتهي".

ـــــــــــــــــــــــــــــــــــــــــ
1 عامر بن عبد الواحد الأحول، البصري، صدوق يخطئ من السادسة وهو عامر الأحول، الذي يروي عن عائذ بن عمرو المزني الصحابي ولم يدركه.- دم ع.
2 أبو الصديق: هو بكر نب عمرو الناجي بالنون والجيم – بصري ثقة، من الثالثة مات سنة ثمان ومائة. –ع. تقريب التهذيب 1- 106-122.

ج / 2 ص -344- وكذا رواه الترمذي، وابن ماجه، جميعاً، عن محمد بن يسار، عن معاذ.
وقال الترمذي: حسن غريب.
وقال الحافظ الضياء المقدسي: وهذا عندي على شرط مسلم.
وقد رواه الحاكم: عن الأصم، عن محمد بن عيسى، عن سلام بن سليمان، عن زيد العمي، عن أبي الصديق الناجي، به، وضعفه البيهقي.
وقال سفيان الثوري، عن أبان، عن أبي الصديق الناجي، عن أبي سعيد قال: يا رسول الله، أيولد لأهل الجنة فإن الولد من تمام السرور? فقال:
"نعم: والذي نفسي بيده، ما هو إلا كقدر ما يتمنى أحدكم، فيكون حمله ورضاعه وشبابه".
 وهذا السياق يدل على أن هذا أمر يقع، خلافاً لما رواه البخاري، والترمذي: عن إسحاق بن راهويه، من أن ذلك محمول على أنه لو أراد ذلك، ولكنه لا يريده، ونقل عن جماعة من التابعين، كطاووس ومجاهد، وإبراهيم النخعي، وغيرهم: "إن الجنة لا يولد فيها".
وهذا صحيح: وذلك أن جماعهم لا يقتضي ولداً كما هو الواقع في الدنيا، فإن الدنيا دار يراد منها بقاء النسل لتعمر، وأما الجنة فالمراد بقاء الملك، ولهذا لا يكون في جماعهم مني يقطع لذة الجماع، ولكن إذا أحب أحدهم الولد يقع كما يريد، قال الله تعالى: {لَهُمْ مَا يَشَاءُونَ عِنْدَ رَبهِمْ ذلِكَ جَزَاءُ المُحْسِنِينَ}. [39- الزمر-34].

ج / 2 ص -345- ذكر أن أهل الجنة لا يموتون فيها لكمال حياتهم وكما فهم في ازدياد من قوة الشباب
ونضرة الوجوه وحسن الهيئة وطيب العيش ولهذا جاء في بعض الأحاديث أنهم لا ينامون لئلا يشتغلوا بالنوم عن الملاذ والحياة الهنية، جعلنا الله منهم قال الله تعالى:
{لاَ يَذُوقُونَ فِيهَا الْمَوْتَ إِلاَّ الْمَوْتَةَ الأولَى وَوَقَاهُمْ عَذَابَ الْجَحِيم}. [44- الدخان-56].
وقال تعالى:
{إِنَّ الَّذِينَ آمَنُوا وَعَملوا الصَّالِحَاتِ كَانَتْ لَهُمْ جَنَّاتُ الْفِردَوْس نُزُلاً خَالِدِينَ فِيهَا لاَ يَبْغُونَ عَنْهَا حِوَلاً}. [18- الكهف- 56].
أي لا يختارون غيرها، بل هم أرغب شيء فيها، وليس يعتريهم فيها ملل ولا ضجر، كما قد يسأم أهل الدنيا بعض أحوالهم، وإن كانت لذيذة.
وما أحسن ما قال فيها الشعراء، وفصحاء الأدباء:

فحلت سويدا القلب لا أنا باغياً سواها ولا عن حالها أتحولُ

ولقد تقدم حديث ذبح الموت بين الجنة والنار، وأنه ينادي مناد: "يا أهل الجنة خلود فلا موت، ويا أهل النار خلود فلا موت، كل خالد فيما هو فيه": وقال الإِمام أحمد: حدثنا يحيى بن آدم، حدثنا حمزة، حدثنا أبو إسحاق، عن الأغر أبي مسلم، عن أبي هريرة، وأبي سعيد، عن النبي صلى الله عليه وسلم قال: "فينادى مع ذلك: إن لكم أن تحيوا فلا تموتوا أبداً، وإن لكم أن تصحوا فلا تسقموا أبداً، وإن لكم أن تشبوا فلا تهرموا أبداً، وإن لكم أن تنعموا فلا تبأسوا أبداً، قال: ينادى بهذه الأربع".

ج / 2 ص -346- وقال أحمد: حدثنا عبد الرزاق، قال: قال الثوري: حدثنا أبو إسحاق: أن الأغر حدثه، عن أبي سعيد، وأبي هريرة، عن النبي صلى الله عليه وسلم، قال:
"ينادى مناد يوم القيامة: إن لكم أن تحيوا فلا تموتوا أبداً، وإن لكم أن تصحوا فلا تسقموا أبداً، وان لكم أن تشبوا فلا تهرموا أبداً، وإن لكم أن تنعموا فلا تبأسوا أبداً".
قال: فذلك قوله تعالى: {وَنُودُوا أنْ تِلْكمُ الجَنَّةُ أورِثْتُمُوهَا بِمَا كُنْتُمْ تَعْمَلُونَ}. [7- الأعراف- 43].
ورواه مسلم: عن إسحاق بن راهويه، وعبد بن حميد، كلاهما عن عبد الرزاق، بنحوه.

أهل الجنة لا ينامون
وقد قال الحافظ أبو بكر بن مردويه، حدثنا أحمد بن القاسم بن صدقة المصري، حدثنا المقدام بن داود، حدثنا عبد الله بن المغيرة، حدثنا سفيان الثوري، عن محمد بن المنكدر، عن جابر، قال: قال رسول الله صلى الله عليه وسلم:
"النوم أخو الموت وإن أهل الجنة لا ينامون"1.
ورواه الطبراني: من حديث مصعب بن إبراهيم، عن عمران بن الربيع الكوفي، عن يحيى بنسعيد الأنصاري، عن محمد بن المنكدر، عن جابر، قال: سئل رسول الله أينام أهل الجنة? فقال:
"النوم أخو الموت، وإن أهل الجنة لا ينامون"2.

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه الهيثمي في مجمع الزوائد 10- 415. وقال: رواه الطبراني في الأوسط والبزار ورجال البزار رجال الصحيح.
2 راجع ما قبله.

ج / 2 ص -347- ورواه البيهقي: من حديث عبد الله بن حيلة بن أبي داود، عن سفيان الثوري، عن محمد بن المنكدر، عن جابر، فذكره.
ثم روى البيهقي: عن الحاكم، عن الأصم، عن عباس الدوري، عن يونس بن محمد، عن سعيد بن أبزى، عن نفيع بن الحارث، عن عبد الله بن أبي أوفى، قال: سأل رجل رسول الله صلى الله عليه وسلم فقال: النوم مما يقر الله به أعيننا في الدنيا: فهل ينام أهل الجنة? فقال رسول الله صلى الله عليه وسلم:
"إن الموت شريك النوم، وليس في الجنة موت".
قالوا: يا رسول الله? فما راحتهم? قال: "إنه ليس فيها لغوب، كل أمرهم راحة" فأنزل الله: {يَمَسُّنَا فِيهَا نَصَبٌ وَلا يَمَسُّنَا فِيهَا لُغُوبٌ}. ضعيف الإسناد:

ذكر إحلال الرضوان عليهم وذلك فضل عمَّا لديهم
قال الله تعالى: {مَثَلُ الْجَنَّةِ الَّتِي وُعِدَ المُتَقُونَ فِيهَا أنْهَارٌ مِنْ مَاءٍ غَيْر آسِن وَأنْهَار مِنْ لَبَن لَمْ يَتَغَيَّرْ طَعْمُهُ وأنْهَار مِنْ خَمْر لَذَةٍ لِلشَّارِبِينَ وَأنْهَار مِنْ عسَل مُصَفًّى وَلَهُمْ فِيهَا مِنْ كُل الثَّمَرَاتِ وَمغْفِرَةٌ مِنْ ربهِمْ}. [ 47- محمد- 15].

ج / 2 ص -348- وقال الله تعالى:
{وَعَدَ اللَّهُ المُؤْمِنِينَ وَالمؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيها وَمَساكِن طَيِّبَةً فِي جَناتِ عَدْن وَرِضْوَانُ مِنَ اللَّهِ أكْبَرُ ذلِكَ هُوَ الْفَوْزُ الْعَظِيمُ}. [9- التوبة- 72].
إحلال الله عز وجل رضوانه الدائم على أهل الجنة
وقال مالك بن أنس، عن زيد بن أسلم، عن عطاء بن يسار، عن أبي سعيد، قال: قال رسول الله صلى الله عليه وسلم:
"يقول الله لأهل الجنة: يا أهل الجنة: فيقولون: لبيك ر بنا وسعديك. فيقول: هل رضيتم? فيقولون: ما لنا لا نرضى، وقد أعطيتنا ما لم تعط أحداً من خلقك? فيقول: إنما أعطيكم أفضل من ذلك: فيقولون: ياربنا: فأي شيء أفضل من ذلك? فيقول: أحل عليكم رضواني، فلا أسخط عليكم بعده أبداً".
 وأخرجاه في الصحيحين: من حديث مالك، به.
وقال أبو بكر البزار: حدثنا سلمة بن شبيب، والفضل بن يعقوب، قالا: حدثنا الفريابي، عن سفيان، عن محمد بن المنكدر، عن جابر، قال: قال رسول الله صلى الله عليه وسلم:
"إذا دخل أهل الجنة الجنة، قال الله: ألا أعطيكم- أحسبه قال:- أفضل? قالوا: يا ربنا: أي شيء أفضل مما أعطيتنا? قال: رضواني أكبر".
 وهذا الحديث على شرط البخاري، ولم يخرجه أحد من أصحاب الكتب من هذا الوجه.

ج / 2 ص -349- ذكر نظر الرب وتقدس إليهِم ونظرهم إليه سُبْحانه
قال الله تعالى: {تَحِيَّتُهُمْ يَوْمَ يَلْقَوْنَهُ سَلامٌ وأعَدَّ لَهُمْ أجْراً كَرِيماً}. [ 36- الأحزاب-44].
وقال تعالى: {سَلاَمٌ قَوْلاً مِنْ رَبّ رَحيم}. [36- يس-58].
وقال أبو عبد الله محمد بن يزيد بن ماجه في كتاب السنّة من سننه: حدثنا محمد بن عبد الملك بن أبي الشوارب، حدثنا أبو عاصم العباداني، حدثنا الفضل الرقاشي، عن ابن المنكدر، عن جابر بن عبد الله، قال: قال رسول الله صلى الله عليه وسلم:
"بينا أهل الجنة في نعيمهم إذ سطع لهم نور، فرفعوا رؤوسهم فإذا الرب عز وجل قد أشرف عليهم من فضله من فوقهم، فقال: السلام عليكم يا أهل الجنة. قال: وذلك قول الله عز وجل: {سَلاَمٌ قَوْلاً مِنْ رَبٍّ رَحِيم}.
قال: "فينظر إليهم، وينظرون إِليه، ولا يلتفتون إلى شيء من النعيم ما داموا ينظرون إليه، حتى يحتجب عنهم، ويبقى نوره وبركته عليهم في ديارهم". وقد رواه البيهقي مطولاً من هذا الوجه فقال: أخبرنا علي بن أحمد بن عبدان، حدثنا أحمد بن عبيد، حدثنا الكريمي، حدثنا يعقوب بن إسماعيل بن يوسف السلال، حدثنا أبو عاصم

ج / 2 ص -350- العباداني: عن الفضل بن عيسى الرقاشي، عن محمد بن المنكدر، عن جابر، قال: قال رسول الله صلى الله عليه وسلم:
"بينما أهل الجنة في مجلس لهم، إذ سطع لهم نور على باب الجنة، فرفعوا رؤوسهم فإذا الرب قد أشرف. فقال: يا أهل الجنة سلوني. فقالوا: نسألك الرضاء عنا. قال: رضائي أحلكم داري، وأنالكم كرامتي، هذا أوانها فسلوني. قالوا: نسألك الزيادة. فيؤتون بنجائب من ياقوت أحمر، أزمتها زمرد أخضر وياقوت أحمر، فيجلسون عليها، تضع حوافرها عند منتهى طرفها، فيأمر الله فيجيء جوار من الحور العين وهن يقلن: نحن الناعمات فلا نيأس، ونحن الخالدات فلا نموت، أزواج قوم مؤمنين كرام, ويأمر الله بكثبان من مسك أذفر أبيض، فينثر عليهم ريحاً يقال لها المنثرة، حتى ينتهي بهم إلى جنة عدن-، وهي قصبة الجنة-، فتقول الملائكة: يا ربنا قد جاء القوم، فيقول: مرحباً بالصادقين، مرحباً بالطائعين، قال: فيكشف لهم الحجاب، فينظرون إلى الله عز وجل فيتمتعون بنور الرحمن حتى لا يبصر بعضهم بعضاً فيقول: أرجعوهم إلى قصورهم بالتحف، فيرجعون وقد أبصر بعضهم بعضاً".
قال رسول الله صلى الله عليه وسلم: "وذلك قول الله عز وجل: {نُزُلاً مِنْ غفُورٍ رَحِيم} [41- فصلت- 32].

ج / 2 ص -351- ثم قال البيهقي: وقد مضى في هذا الكتاب أي في كتاب الرؤية ما يؤكد ما روي في هذا الحديث،والله أعلم.
وذكر أبو المعالي الجويني في الرد على السجزي:
أن الرب تبارك وتعالى إذا كشف لأهل الجنة الحجاب، وتجلى لأهل الجنة، تدفقت الأنهار، واصطفقت الأشجار، وتجاوبت السرر والغرفات بالصرير، والأعين المتدفقات بالخرير، واسترسلت الريح، وفاحت الدور والقصور بالمسك الأذفر والكافور، وغردت الطيور، وأشرفت الحور العين ".
والفضل بن عيسى ضعيف، ولكن روى للضياء: من حديث عبدالله بن عبدالله، عن محمد بن المنكدر، عن جابر، مرفوعاً مثله.

ذكر رؤية أهل الجنة ربهم عز وجل في مثل أيام الجمع في مجتمع لهم معه لذلك هنالك
قال الله تعالى: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ إلَى رَ بِّهَا نَاظِرَةٌ} [ 75-القيامة- 22].
وقال تعالى: {إِنَّ الأَبْرَارَ لَفِي نَعِيم عَلَى الأرَائِكِ يَنْطرُونَ تَعْرِفُ فِي وُجُوهِهِمْ نَضْرَةَ النَّعِيم}. [83- المطففين- 22-24]

ج / 2 ص -352- وقد تقدم في حديث أبي موسى الأشعري: أن رسول الله صلى الله عليه وسلم قال: "جنتان من ذهب نبتهما وما فيهما، وجنتان من فضة نبتهما وما فيهما، وما بين القوم وبين أن ينظروا إلى ربهم عز وجل إلاّ رداء الكبرياء على وجهه في جنات عدن ".
أخرجاه في الحديث الآخر عن ثوير بن أبي فاختة، عن ابن عمر: "وأعلاهم من ينظر إلى الله في اليوم مرتين".
وله شاهد في الصحيحين: عن جرير، مرفوعاً، عند ذكر رؤية المؤمنين ربهم عز وجل يوم القيامة "كما يرون الشمس والقمر".
 ثم بعد ذلك: "فإن استطعتم ألا تغفلوا عن الصلاة قبل طلوع الشمس وقبل غروبها فافعلوا".
 ثم قرأ: {وَسَبِّحْ بِحَمْدِرَبِّكَ قَبْلَ طُلُوع الشَّمْس وَقَبْلَ الْغُرُوبِ} [50- ق: 39].
وفي صحيح البخاري: "إنكم سترون ر بكم عياناً". فأرشد هذا السياق أ إلى أن الرؤية تقع في مثل أوقات العبادة، فكأن المريدين من الأخيار يرون الله عز وجل في مثل طرفي النهار غدوة وعشية،

ج / 2 ص -353- وهذا مقام عال، حتى إنهم يرون ربهم عز وجل وهم على أرائكهم وسررهم كما يرى القمرفي الدنيا في مثل هذه الأحوال، يرون الله تعالى أيضاً في المجمع الأعم الأشمل، وهو في مثل أيام الجمع، حيث يجتمع أهل الجنة في وادٍ أفيح- أي متسع- من مسك أبيض، ويجلسون فيه على قدر منازلهم، فمنهم من يجلسى على منابر من نور، ومنهم من يجلس على منابر من ذهب، وغير ذلك من أنواع الجواهر وغيرها، ثم تفاض عليهم الخلع، وتوضع بين أيديهم الموائد بأنواع الأطعمة والأشربة، مما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر ثم يطيبون بأنواع الطيب كذلك، ويباشرون من أنواع الإكرام ما لم يخطر في بال أحد قبل ذلك، ثم يتجلى لهم الحق جل جلاله سبحانه وتعالى، ويخاطبهم واحداً واحداً، كما دلت على ذلك الأحاديث، كما سيأتي إيرادها قريباً إن شاء الله تعالى.
وقد حكى بعض العلماء خلافاً في النساء: هل يرين الله عز وجل كما يراه الرجال فقيل: لا، لأنهن مقصورات في الخيام، وقيل: بلى، لأنه لا مانع من رؤيته تعالى في الخيام وغيرها: وقد قال تعالى: {إنَّ الأبْرَارَ لفي نَعِيم عَلَى الأرَائِكِ يَنْظُرونَ}. [83- المطففين- 22-23].
وقال تعالى: {هُمْ وَأزْوَاجُهُمْ فِي ظِلالٍ عَلَى الأرَائِكِ مُتَّكِئُون}. [36-يس-56].
وقال رسول الله صلى الله عليه وسلم: "إنكم سترون ربكم عز وجل، كما ترون هذا القمر، لا تمارون في رؤيته، فإن استطعتم فداوموا على الصلاة قبل طلوع الشمس وقبل غروبها".
 وهذا عام في الرجال والنساء، والله أعلم.

ج / 2 ص -354- وقال بعض العلماء قولاً ثالثاً: وهو أنهن يرين الله في مثل أيام الأعياد، فإنه تعالى يتجلى في مثل أيام الأعياد لأهل الجنة تجلياً عاماً، فيرينه في مثل هذه الحال دون غيرها، وهذا القول يحتاج إلى دليل خاص عليه، والله أعلم.
وقال الله تعالى: {للذِينَ أحْسَنُوا الْحُسنْى وَزِيَادَة}. [10-يونس-26].
وقد روي عن جماعة من الصحابة تفسير هذه الزيادة بالنظر إلى وجه الله عز وجل، منهم أبو بكر الصديق، وأبي بن كعب، وكعب بن عجرة، وحذيفة بن اليمان، وأبو موسى الأشعري، وعبد الله بن عباس، وسعيد بن المسيب، ومجاهد، وعكرمة، وعبد الرحمن بن أبي ليلى، وعبد الرحمن بن سابط، والحسن، وقتادة، والضحاك، والسدي، ومحمد بن إسحاق، وغيرهم من السلف، والخلف، رحمهم الله، وأكرم مثواهم أجمعين.
وقد روي حديث رؤية المؤمنين لربهم عز وجل في الدار الآخرة: عن جماعة من الصحابة، منهم أبو بكرالصديق رضي الله عنه وقد تقدم حديثه مطولاً.
ومنهم علي بن أبي طالب كرم الله وجهه. وقد روى حديثه يعقوب بن سفيان.
حدثنا محمد بن مصفى، حدثنا سويد بن عبد العزيز، حدثنا عمرو بن خالد، عن زيد بن علي، عن أبيه، عن جده، عن علي بن أبي طالب، قال: قال وسول الله صلى الله عليه وسلم: "يرى أهل الجنة الرب تعالى في كل جمعة"..

ج / 2 ص -355- وذكر تمام الحديث: وفيه: "إذا كشف الحجاب كأنه لم ير قبل ذلك".
وقوله تعالى: {وَلَدَيْنَا مَزِيدٌ}.
ومنهم ابي بن كعب، وأنى بن مالك، وبريدة بن الحصيب، وجابر بن عبد الله، وحذيفة، وزيد بن ثابت، وسلمان الفارسي، وأبو سعيد سعد بن مالك بن سنان الخدري، وأبو أمامة صدي بن عجلان الباهلي، وصهيب بن سنان الرومي، وعبادة بن الصامت، وعبد الله بن عباس، وابن عمر، وعبد الله بن عمرو، وأبو موسى عبد الله بن قيس، وعبد الله بن مسعود، وعدي بن حاتم، وعمار بن ياسر. وعمارة بن رويبة، وأبو رزين العقيلي، وأبو هريرة رجل من الصحابة، وعائشة أم المؤمنين، رضي الله عنهم أجمعين.
وقد تقدم كثير منها، وسيأتي ذكر شيء منها مما يليق بهذا المقام إن شاء الله، وبه الثقة، وعليه التكلان.
يوم الجمعة يوم المزيد
وقد قال الإمام أحمد: حدثنا عفان، أخبرنا حماد بن سلمة، عن ثابت البناني، عن عبد الرحمن بن أبي سلمة، عن صهيب، أن رسول الله صلى الله عليه وسلم تلا هذه الآية: {لِلّذِينَ أحْسَنُوا الْحُسْنَى وَزِيادةٌ}.
وقال: "إذا أدخل أهل الجنة الجنة، وأهل النار النار، نادى مناد: يا أهل الجنة: إن لكم عند الله وعداً يريد أن ينجزكموه، فيقولون: وما هو?

ج / 2 ص -356- ألم تثقل موازيننا، وتبيض وجوهنا، ويدخلنا الجنة، ويزحزحنا عن النار? قال: فيكشف لهم الحجاب، فينظرون إليه، فوالله ما أعطاهم الله شيئاً أحب إليهم من النظر إليه ولا أقر لأعينهم".
وهكذا رواه مسلم: من حديث حماد ابن سلمة.
وقال عبد الله بن المبارك: أخبرنا أبو بكر الألقاني، أخبرني أبو تميمة الهجيمي، قال: سمعت أبا موسى الأشعري يخطب على منبر البصرة: يقول: إن الله يبعث يوم القيامة ملكاً إلى أهل الجنة، فيقول: يا أهل الجنة: هل أنجزكم الله ما وعدكم? فينظرون ويرون الحلى والحلل والأنهار والأزواج المطهرة، فيقولون: نعم، قد أنجزنا ما وعدنا، يقولون ذلك ثلاث مرات فيقول: قد بقي شيء: إن الله يقول: {لِلّذِينَ أحْسَنُوا الحُسْنى وزِيَادةٌ}.
 ألا إن الحسنى الجنة، والزيادة هي النظر إلى وجه الله عز وجل. وهذا موقوف.
وقد روى ابن جرير، وابن أبي حاتم: من حديث أبي تميمة الهجيمي، عن أبي موسى الأشعري، أن رسول الله صلى الله عليه وسلم قال:
"إن الله يبعث يوم القيامة منادياً ينادي: يا أهل الجنة- بصوت يسمع أولهم وآخرهم- إن الله وعدكم الحسنى وزيادة، الحسنى الجنة، والزيادة النظر إلى وجه الرحمن".
 وروى أيضاً: من حديث زهير: عمن سمع أبا العالية يقول: حدثنا أبي بن كعب: أنه سأل رسول الله صلى الله عليه وسلم، عن قول الله عز وجل: {لِلّذِينَ أحْسَنُوا الْحُسْنَى وزِيَادة}.

ج / 2 ص -357- قال: "الحسنى الجنة، والزيادة هي النظر إلى وجه الله عز وجل".
ورواه ابن جرير أيضاً: عن ابن حميد، عن إبراهيم بن المختار، عن ابن جرير، عن عطاء، عن كعب بن عجرة، عن النبي صلى الله عليه وسلم، في قوله تعالى: {لِلّذِينَ أحْسَنُوا الْحُسْنَى وَزِيَادة}.
 قال: للذين أحسنوا العمل في الدنيا الحسنى، وهي الجنة، والزيادة، النظر إلى وجه الله عز وجل. مسلم وشيخه نوح متكلم فيهما، والله أعلم.
وقال الإِمام أبو عبد الله محمد بن إدريس الشافعي في كتاب الحجة من مسنده: أخبرنا إبراهيم بن محمد، حدثني موسى بن عبيدة، حدثني أبو الأزهر معاوية بن إسحاق بن طلحة، عن عبيد، عن عمير، أنه سمع أنس بن مالك يقول: "أتى جبريل بمرآة بيضاء فيها نكتة، إلى النبي صلى الله عليه وسلم فقال النبي صلى الله عليه وسلم: "ما هذه? فقال: هذه الجمعة، فضّلت بها أنت وأمتك، والناس لكم فيها تبع، اليهود والنصارى، ولكم فيها خير، وفيها ساعة لا يوافقها من يدعو الله بخير إلا استجيب له، وهو عندنا يوم المزيد"، فقال النبي صلى الله عليه وسلم: "يا جبريل: ما يوم المزيد? قال: إن ربك اتخذ في الفردوس وادياً أفيح، فيه كثب مسك، فإذا كان يوم الجمعة نزل سبحانه وتعالى، وأنزل الله ما شاء من ملائكته، وحوله منابر من نور، عليها مقاعد النبيين، وحفت تلك المنابر بكراسي من ذهب، مكللة بالياقوت والزبرجد، عليها الشهداء

ج / 2 ص -358- والصديقون، فجلسوا من ورائهم، على تلك الكثب، فيقول الله عز وجل: أنا ربكم أنا ربكم، وقد صدقتكم وعدي، فسلوني أعطكم، فيقولون: ربنا نسألك رضوانك، فيقول: قد رضيت عنكم، ولكم عليَّ ما تمنيتم، ولدي مزيد فهم يحبون يوم الجمعة لما يعطيهم فيه ربهم من الخير، وهو اليوم الذي استوى فيه ربهم على العرش، وفيه خلق آدم وفيه تقوم الساعة".
وقد رواه البزار: من حديث جهضم بن عبد الله، عن أبي طيبة، عن عثمان بن عمير، عن أنس، قال: قال رسول الله صلى الله عليه وسلم:
"أتاني جبريل في يده مرآة بيضاء، فيها نكتة سوداء، فقلت: ما هذه يا جبريل? قال: هذه الجمعة، يعرضها عليك ربك، فتكون لك عيداً ولقومك من بعدك، تكون أنت الأول، ويكون اليهود والنصارى من بعدك، قال: ما لنا فيها? قال لكم فيها ساعة ما دعا فيها مؤمن ربه بخير هو له قسم إلا أعطاه إياه، وما دعاه بخير لم يقسم إلا ادخر له ما هو أعظم منه، وما تعوذ من شر هو عليه مكتوب إلا أعاذه من أعظم منه قال: قلت: ما هذه النكتة السوداء? قال: هي الساعة، تقوم يوم الجمعة، وهو سيد الأيامِ عندنا، ونحن ندعوه في الآخرة يوم المزيد: قال: وما يوم المزيد? قال: إن ربك اتخذ في الجنة وادياً أفيح، من مسك أبيض، فإذا كان يوم الجمعة نزل تعالى من عليين على كرسيه، ثم حف الكرسي بمنابر من نور، وجاء النبيون حتى يجلسوا عليها، ثم حف المنابر بكراسي من ذهب، ثم جاء الصديقون والشهداء حتى يجلسوا عليها، ثم يجيء أهل الجنة حتى يجلسوا على الكثب، فيتجلى لهم ربهم عز وجل حتى ينظروا إلى وجهه وهو يقول: أنا الذي صدقتكم وأتممت عليكم نعمتي، هذا محل كرامتي فسلوني، فيسألونه حتى تنتهي رغبتهم، فيبيح لهم عند ذلك ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر، ثم

ج / 2 ص -359- يبقى إلى مقدار منصرف الناس من يوم الجمعة، ثم يصعد تعالى على كرسيه، ويصعد معه الشهداء والصديقون- أحسبه قال:- ويرجع أهل الغرف إلى غرفهم المخلوقة من درة بيضاء، أو ياقوتة حمراء، أو زبرجدة خضراء، منها غرفها وأبوابها مطرزة، فيها أشجار متدلية فيها ثمارها، فيها أزواجها وخدمها، وليسوا إلى شيء أحوج منهم إلى يوم الجمعة، فيها أزواجها وخدمها، وليسوا إلى شيء أحوج منهم إلى يوم الجمعة، ليزدادوا فيه كرامة، ويزدادوا نظراً إلى وجهه تعالى، ولذلك سمي يوم المزيد".
 ثم قال البزار: لا نعلم أحداً رواه عن أنس عن عثمان بن عمير- أبو اليقظان- وعثمان بن صالح، هكذا قال.
وقد رويناه: من طريق زياد بن خيثمة، عن عثمان بن سلم، عن أنس: فذكر الحديث بطوله مثل هذا السياق أو نحوه.
وتقدم في رواية الشافعي عن عبد الله بن عبيد بن عمير، عنه فقد اختلف الرواة فيه، وكان بعضهم يدلسه لئلا يعلم أمره، وذلك لما يتوهم من ضعفه، والله أعلم.
وقد رواه الحافظ أبو يعلى الموصلي في مسنده: عن شيبان بن فروخ، عن الصعق بن حزن، عن علي بن الحكم البناني، عن أنس، وذكر الحديث وهذه طرق جيدة عن أنس، شاهدة لرواية عثمان بن عمير.
وقد اعتنى بهذا الحديث الحافظ أبو حسن، والدارقطني فأورداه من طرق.
قال الحافظ الضياء: وقد روي من طريق جيد: عن أنس بن مالك، ورواه الطبراني، عن أحمد بن زهير، عن محمد بن عثمان بن كرامة، عن خالد بن مخلد القطواني، عن عبد السلام بن حفص، عن أبي عمران الجوني، عن أنس، فذكره.

ج / 2 ص -360- وقد رواه غير أنس من الصحابة.
قال البزار: حدثنا ابراهيم بن المبارك، عن القاسم بن مطيب، عن الأعمش، عن أبي وائل، عن حذيفة، قال: قال رسول الله صلى الله عليه وسلم:
"أتاني جبريل فذكر يوم المزيد قال: فيوحي الله إلى حملة العرش أن هجوا الحجب فيما بينه وبينهم، فيكون أول ما يسمعون منه: أين عبادي الذين أطاعوني بالغيب ولم يروني? واتبعوا رسلي وصدقوا أمري? سلوني، فهذا يوم المزيد، فيجتمعون على كلمة واحدة: أن قد رضينا فارض عنا، ويرجع في قوله: يا أهل الجنة: إني لو لم أرض عنكم لم أسكنتكم جنتي، هذا يوم المزيد فسلوني، فيجتمعون على كلمة واحدة، أرنا وجهك يا رب ننظر إليك. قال: فيكشف الله الحجب، فيتجلى لهم من نوره ما لولا أن الله قضى أن لا يموتوا لأحرقوا، ثم يقال لهم: ارجعوا إلى منازلكم، فيرجعون إلى منازلهم، ولهم في كل سبعة أيام يوم، وذلك يوم الجمعة".

ذكر سُوق الجَنَّة
قال الحافظ أبو بكر بن أبي عاصم، حدثنا هشام بن عمار، حدثنا عبد الحميد بن حبيب بن أبي العشرين، عن الأوزاعي، عن حسان بن عطية، عن سعيد بن المسيب، أنه لقي أبا هريرة فقال أبو هريرة: اسأل الله أن يجمع بيني وبينك في سوق الجنة، فقال سعيد: أو فيها سوق? قال: نعم، أخبرني رسول الله صلى الله عليه وسلم:
"أن أهل الجنة إذا دخلوها بفضل أعمالهم، فإنه يؤذن لهم في مقدار يوم الجمعة من أيام الدنيا، فيزورون الله فى روضة من رياض الجنة، فتوضع لهم منابر من نور، ومنابر من لؤلؤ، ومنابر من زبرجد، ومنابر من ياقوت، ومنابر من ذهب، ومنابر من فضة، ويجلس أدناهم- وما فيهم أدنى- على كثبان المسك والكافور،

ج / 2 ص -361- ما يرون أن أصحاب الكراسي أفضل منهم مجلساً، فقال أبو هريرة: فقلت: يا رسول الله: هل نرى ربنا? قال: نعم هل تمارون في رؤية الشمس والقمر ليلة البدر? قلنا: لا. قال: فكذلك لا تمارون فى رؤية ربكم، ما يبقى في ذلك المجلس أحد إلا حاضره محاضرة، فيقول: يا فلان ابن فلان: أتذكر يوم فعلت كذا وكذا? فيذكر بعض غدارته في الدنيا- فيقول: بلى، أفلم تغفر لي? فيقول: بلى، فبمغفرتي بلغت منزلتك هذه، قال: فبينما هم على ذلك غشيتهم سحابة من فوقهم، فأمطرت عليهم طيباً لم يجدوا مثل ريحه شيئاً قط، قال: ثم يقول ربنا عز وجل: قوموا إلى ما أعددت لكم من الكرامة، فخذوا ما اشتهيتم، قال: فيجدون سوقاً قد حفت به الملائكة، ما فيه لم تنظر العيون إلى مثله، ولم تسمع الآذان، ولم يخطر على القلوب، قال: فيحمل لنا ما اشتهينا، ليس يباع فيه ولا يشترى، في ذلك السوق يلقى أهل الجنة بعضهم بعضاً، فيقبل ذو البزة المرتفعة فيلقى من هو دونه،- وما فيهم دني- فيروعه ما يرى عليه من اللباس والهيئة، فما ينقضي آخر حديثه حتى يتمثل عليه أحسن منه، وذلك أنه لا ينبغي لأحد أن يحزن فيها، قال: ثم ننصرف إلى منازلنا فيلقانا أزواجنا، فيقلن: مرحباً وأهلاً وسهلاً بحبنا، لقد جئت وإن بك من الجمال والطيب أفضل مما فارقتنا عليه، فنقول: إنا جالسنا ربنا الجبار عز وجل فحقنا أن ننقلب بمثل ما انقلبنا".
وهكذ ا رواه ابن ماجه: عن هشام بن عمار، ورواه الترمذي: عن محمد بن إسماعيل، عن هشام بن عمار، ثم قال: غريب لا نعرفه إلا من هذا الوجه، ورواه أبو بكر بن أبي الدنيا: عن الحكم ابن موسى، عن المعلى بن زياد، عن الأوزاعي.
قال سنان: سعيد بن المسيب لقي أبا هريرة، فذكره..

ج / 2 ص -362- وقال مسلم: حدثنا أبو عثمان سعيد بن عبد الجبار المصري: حدثنا حماد بن سلمة، عن ثابت، عن أنس بن مالك، أن رسول الله صلى الله عليه وسلم قال:
"إن في الجنة لسوقاً يأتونه كل جمعة، فتهب ريح الشمال فتحثو في وجوههم وثيابهم، فيزدادون حسناً وجمالاً، فيرجعون إلى أهلهم وقد ازدادوا حسناً وجمالاً، فيقول لهم أهلوهم، والله لقد ازددتم بعدنا حسناً وجمالاً، فيقولون: وأنتم والله لقد ازددتم بعدنا حسناً وجمالاً".
وهكذا رواه أحمد: عن عفان، عن حماد، وعنده: "إن في الجنة لسوقاً فيها كثبان المسك، فإذا خرجوا إليها هبت الريح" وذكر تمامه.

ما ورد في وصف أرض الجنة وطيب عرفها وانتشاره
وروى أبو بكر بن أبي شيبة: عن عمرو، عن عطاء بن وراد، عن سالم، عن أبي العنس، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال:
"أرض الجنة بيضاء، عرصتها صخور الكافور، وقد أحاط به المسك، مثل كثبان الرمل، فيها أنهار مطردة، فيجتمع فيها أهل الجنة، فيتعارفون، فيبعث الله ريح الرحمة، فتهيج عليهم ريح المسك، فيرجع الرجل إلى زوجته وقد ازداد حسناً وطيباً، فتقول له: لقد خرجت من عندي وأنا بك معجبة، وأنا الآن بك أشد إعجاباً".
 فأما الحديث الذي رواه الحافظ أبو عيسى الترمذي: حدثنا أحمد بن منيع، وهناد، قالا: حدثنا أبو معاوية، حدثنا عبد الرحمن بن إسحاق، عن النعمان بن سعد، عن علي، قال: قال رسول الله صلى الله عليه وسلم:
"إن فى الجنة لسوقاً ما فيها شراء ولا بيع إلا الصور من الرجال والنساء، فإذا اشتهى الرجل صورة دخل فيها".

ج / 2 ص -363- فإنه حديث غريب كما ذكره الترمذي رحمه الله، ويحمل معناه على أن الرجال إنما يشتهون الدخول في مثل صور الرجال، وكذلك النساء إنما يشتهين الدخول في مثل صور النساء، ويكون مفسراً بالحديث المتقدم، وهو الشكل والهيئة، والبزة واللباس كما ذكرنا في حديث أبي هريرة في سوق الجنة:
"فيقبل ذو البزة المرتفعة فيلقى من دونه، فيروعه ما يرى عليه من اللباس والهيئة فما ينقضي آخر حديثه حتى يتمثل عليه أحسن منه، وذلك أنه لا ينبغي لأحد أن يحزن فيها".
 هذا الحديث: إن كان قد حفظ لفظ الحديث، والظاهر أنه لم يحفظ فإنه قد تفرد به عبد الرحمن بن إسحاق بن الحارث، وهو أبو شيبة الواسطي، ويقال الكوفي روى عن أبيه، وخاله النعمان بن سعد، والشعبي وغيرهم، وعن جماعة، منهم حفص بن غياث، وعبد الله بن إدريس، وهشام.
قال الإِمام أحمد: ليس بشيء، وهو منكر الحديث، وكذبه في روايته عن النعمان بن سعد، عن المغيرة بن شعبة، في أحاديث رفعها، وكذلك ضعفه يحيى بن معين، ومحمد بن سعد، ويعقوب بن سفيان، والبخاري، وأبو داود، وأبو حاتم، وأبو زرعة، والنسائي، وابن خزيمة، وابن عدي، وغيرهم.
وقد استقصيت كلامهم فيه مفصلاً في التكميل، فلله الحمد والمنة.
ومثل هذا الرجل لا يقبل منه ما تفرد به، ولا سيما هذا الحديث، فإنه منكر جداً، وأحسن أحواله أن يكون قد سمع شيئاً ولم يفهمه جيداً، وعبر عنه بعبارة ناقصة، ويكون أصل الحديث كما ذكرنا من رواية ابن أبي الحرير الدمشقي، عن الأوزاعي، عن حسان بن عطية، عن سعيد بن المسيب، عن أبي هريرة في سوق الجنة والله أعلم.

ج / 2 ص -364- وقد روي من وجه آخر غريب، فقال محمد بن عبد الله الحضرمي الحافظ المعروف بمطر: حدثنا أحمد بن محمد بن طريف البجلي، حدثنا محمد بن كثير، حدثني جابر الجعفي، عن أبي جعفر، عن علي بن الحسين، عن جابر بن عبد الله، قال: خرج علينا رسول الله صلى الله عليه وسلم ونحن مجتمعون فقال:
"يا معاشر المسلمين إن في الجنة لسوقاً ما يباع فيها ولا يشترى إلا الصور، فمن أحب صورة من رجل أو امرأة دخل فيها". جابر بن يزيد الجعفي ضعيف الحديث، والله أعلم.

ذكر ريح الجنة وطيبه وانتشاره حتى إنه يشم من مسيرة سنين عديدة ومسافة بعيدة
قال الله تعالى: {وَالَّذِينَ قُتِلُوا فِي سَبِيل اللَّهِ فَلَنْ يُضِلَّ أعْمَالَهُمْ سَيَهْدِيهِمْ وَيُصْلِحُ بَالَهُمْ وَيُدْخِلُهُمْ الْجَنَّةَ عَرَّفَهَا لَهُمْ}. [47- محمد- 4].
قال بعضهم: طيبها لهم، من العرف، وهو الريح الطيبة.
وقال أبو داود الطيالسي: حدثنا شعبة، عن مجاهد، عن عبد الله بن عمرو بن العاص، عن النبي صلى الله عليه وسلم:
"من ادعى إلى غير أبيه لم يرح رائحة الجنة، وإن ريحها ليوجد من مسيرة خمسين عاماً". ورواه أحمد عن غندر، عن شعبة وقال: "سبعين عاماً".

ج / 2 ص -365- وقال أحمد: حدثنا وهب بن جرير، حدثنا شعبة، عن الحكم، عن مجاهد قال: أراد فلان أن يدعى جنادة بن أبي أمية، فقال عبد الله بن عمرو: قال رسول الله صلى الله عليه وسلم: "من ادعى إلى غير أبيه لم يرح رائحة الجنهّ وإن ريحها ليوجد من قدر سبعين- أو من مسيرة سبعين عاماً" قال: "ومن كذب عليّ متعمداً فليتبوأ مقعده من النار".
 قال البخاري: حدثنا قيس بن جعفر، حدثنا عبد الواحد بن زياد، عن الحسن بن عمرو الفقيمي، عن مجاهد، عن عبد الله بن عمرو، عن النبي صلى الله عليه وسلم قال: "من قتل معاهداً لم يرح رائحة الجنة، وإن ريحها ليوحد من مسيرة أربعين عاماً".
 وهكذا رواه ابن ماجه: عن أبي كريب، عن أبي معاوية، عن الحسن بن عمرو، به.
وقال الإمام أحمد: حدثنا إسماعيل بن محمد أخبرنا إبراهيم المعقب، حدثنا مروان بن معاوية الفزاري، عن الحسن بن عمرو الفقيمي، عن مجاهد، عن جنادة عن أبي أمية، عن عبد الله بن عمرو قال: قال رسول الله صلى الله عليه وسلم: "من قتل قتيلاً من أهل الذمة لم يرح رائحة الجنة، وإن ريحها ليوجد من مسيرة عام". هذا لفظه.
وقال الطبراني: حدثنا أحمد بن علي الأبار، حدثنا معقل بن نفيل، حدثنا عيسى بن يونس، عن عوف الأعرابي، عن محمد بن سيرين، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم:

ج / 2 ص -366- "من قتل نفساً معاهدة بغير حقها لم يرح رائحة الجنة، وإن ريح الجنة يوجد من مسيرة عام ".
 وقد رواه أبو داود، والترمذي: من حديث محمد بن عجلان، عن أبيه، عن أبي هريرة مرفوعاً وقال: "سبعين خريفا".
وقال حسن: صحيح، قال: وفي الباب عن أبي بكرة.
وقال الحافظ الضياء: هو عندي على شرط الصحيح: يعني حديث أبي هريرة.
وقال عبد الرزاق: عن معمر، عن قتادة، عن الحسن- أو غيره- عن أبي بكرة، قال: سمعت رسول الله صلى الله عليه وسلم يقول: "ريح الجنة يوجد من مسيرة مائة عام".
 وقال سعيد بن أبي عروبه: عن قتادة: "خمسمائة عام". وكذلك رواه حماد بن سلمة: عن يونس ابن عبيد، عن الحسن.
وروى الحافظ أبو نعيم الأصبهاني في كتاب صفة الجنة: من طريق الربيع بن بدر وهو ضعيف عن هارون بن رباب، عن مجاهد، عن أبي هريرة، مرفوعاً: "رائحة الجنة توجد من مسيرة خمسمائة عام".
 وقال مالك: عن مسلم بن أبي مريم، عن أبي صالح، عن أبي هريرة، أنه قال:

ج / 2 ص -367- نساء كاسيات عاريات مائلات مميلات لا يدخلن الجنة ولا يجدن ريحها، وإن ريحها لتوجد من مسيرة خمسمائة سنة.
قال الحافظ أبو عمرو بن عبد البر: وقد رواه عبد الله بن نافع الصائغ: عن مالك، يرفعه إلى النبي صلى الله عليه وسلم، وقال الطبراني: حدثنا محمد بن عبد الله الحضرمي، حدثنا محمد بن أحمد بن طريف، حدثنا أبي، حدثنا محمد بن كثير، حدثني جابر الجعفي، عن أبي جعفر، عن محمد، عن علي، عن جابر، قال: قال رسول الله صلى الله عليه وسلم:
"ريح الجنة توجد من مسيرة ألف عام، والله لا يجدها عاق. ولا قاطع رحم".
 وثبت في الصحيحين: أن سعد بن معاذ مر بأنس بن النضر يوم أحد حين قتل، ولم يعرفه من كثرة الجراح، وما عرفته أخته الربيع بنت النضر إلا ببنانه، ووجد به بضع وثمانون ما بين ضربة بسيف وطعنة ورمية رضي الله عنه: فقال معاذ: وجد أنس ريح الجنة. وهو في الأرض، وهي فوق السموات، اللهم إلا أن تكون قد اقتربت يومئذ من المؤمنين، والله تعالى أعلم.

ج / 2 ص -368- ذكر نُور الْجَنَة وبَهائِهَا وَطيب فِنَائِها وحسْن مَنْظَرها في صَباحِها ومَسائِها
قال الله تعالى:
{إِذَا رَأيْتَ ثَمَّ رَأيْتَ نَعِيماً وَمُلْكاً كَبِيراً عَالِيَهُمْ ثِيَابُ سُنْدُس خُضْرٌ وإِسْتَبْرَق وَحُلُوا أَسَاوِرَ مِنْ فِضَّةٍ وَسَقَاهُمْ رَ بُّهُمْ شَرَاباً طَهُوراً}. [76- الإنسان- 20-21].
وقال تعالى: {خَالِدِينَ فِيهَا حَسُنَتْ مُسْتَقَرّاً وَمُقَاماً}. [25- الفرقان- 76].
وقال تعالى: {إِنَّ لَكَ ألاَّ تَجُوعَ فِيهَا وَلاَ تَعْرَى وَأَنَّكَ لاَ تَظْمَؤا فِيهَا وَلاَ تَضْحَى}. [20- طه- 118- 119].
وقال تعالى: {لاَ يَرَوْنَ فِيهَا شَمْساً وَلاَ زَمْهَرِيراً}. [76- الإنسان- 13].
وقال أبو بكر بن أبي الدنيا: حدثنا سويد بن سعيد، حدثنا عبد ربه الحنفي، عن خاله الرميل بن سماك، سمع أباه يحدث: "أنه لقي عبد الله بن عباس بالمدينة بعدما كف بصره، فقال: يا ابن عباس: ما أرض الجنة? فقال: هي مرمرة بيضاء من فضة، كأنها مرآة. قلت: ما نورها? قال: أما رأيت الساعة التي تكون قبل طلوع الشمس? فذلك نورها، إلا أنه ليس فيها شمس ولا زمهرير".

ج / 2 ص -369- وذكرنا في الحديت: كما سيأتي إن شاء الله، وتقدم في سؤال ابن صياد عن تربة الجنة: "أنها در مكة بيضاء مسك أذفر".
 وقال أحمد بن منصور الرمادي: حدثنا كثير بن هشام، حدثنا هشام بن زياد أبو المقدام، عن حبيب ابن الشهيد، عن عطاء بن أبي رباح، عن ابن عباس، أن رسول الله صلى الله عليه وسلم قال:
"خلق الله الجنة بيضاء، وأحب الزي إلى الله البياض، فليلبسه أحياؤكم، وكفنوا فيه موتاكم".
 ثم أمر برعاء الشاء فجمعوا، فقال: من كان ذا غنم فليخلطها بيضاء، فجاءته امرأة فقالت: يا رسول الله: إني اتخذت غنماً سوداً فلا أراها تزكو قال: "عفري" أي بيضي، معناه: اخلطي معها بيضاء.
وقال أبو بكر البزار: حدثنا أحمد بن الفرج الحمصي، حدثنا عثمان بن سعيد بن كثير الحمصي حدثنا محمد بن مهاجر، عن الضحاك المعافري، عن سليمان بن موسى، حدثنا كريب: أنه سمع أسامة بن زيد يقول: قال رسول الله صلى الله عليه وسلم:
"ألا مشمر إلى الجنة? فإن الجنة لا مثل لها وهي ورب الكعبة نور يتلالأ، وريحانة تهتز، وقصر مشيد، ونهر مطرد، وثمر نضيج، وزوجة حسناء جميلة، وحلل كثيرة في مقام أبد، في دار سليمة، وفاكهة وخضر، وجيرة ونعمة، في محلة عالية بهية". قالوا يا رسول الله: نحن المشمرون لها.
قال: "فقولوا: إن شاء الله" فقال القوم: إن شاء الله. ثم قال البزار: لا نعلم له طريقاً إلا هذا.

ج / 2 ص -370- وقد رواه ابن ماجه: من حديث الوليد بن مسلم، عن محمد بن مهاجر، بنحوه، ورواه أبو بكر بن داود، عن عمرو بن عثمان، عن أبيه، عن محمد بن مهاجر، وتقدم في الحديث الذي رواه أبو بكر بن أبي شيبة، عن عمرو، عن عطاء، عن وراد، عن سالم أبي الغيث، عن أبي هريرة، مرفوعاً:
"أرض الجنة بيضاء، عرصتها صخور الكافور، وقد أحاط بها المسك مثل كثبان الرمل، فيها أنهار مطردة، فيجتمع فيها أهل الجنة، فيتعارفون، فيبعث الله ريح الرحمة، فتهيج عليهم ريح المسك، فيرجع الرجل إلى زوجته وقد ازداد حسناً وطيباً" فتقول له: "لقد خرجت من عندي وأنا بك معجبة، والآن أنا أشد بك إعجاباً".

ذكر الأَمر بطلب الجَنَّة وترغيب الله تَعالى عباده فيهَا وأَمرهم بالمبادرة إِليها
قال الله تعالى: {والله يَدْعُوا إِلى دَارِ السَّلاَم}. [10-يونس- 25].
وقال: {وَسَارِعُوا إِلى مَغْفِرَةٍ مِنْ ربكُمْ وَجَنَّةٍ عَرْضُهَا السَّمواتُ وَالأرْضُ أعِدّتْ لِلْمُتَّقِينَ}.
وقال: {سَابِقُوا إلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا كَعَرْض السَّمَاء وَالأرْض أعِدَّتْ لِلّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ ذَلِكَ فَضْلُ اللَّهِ يُؤتيهِ مَنْ يَشَاءُ وَاللَّهُ ذو الْفَضْل الْعَظِيم}. [57- الحديد- 21].

ج / 2 ص -371- وقال تعالى:
{إِنَّ اللّه اشْتَرَى مِنَ الْمُؤمِنِينَ أنْفُسَهُمْ وَأمْوَالَهُمْ بِأنَّ لَهمُ الْجَنَّةَ يُقَاتِلُونَ في سبِيل اللَّه}. [9- التوبة- 111].
وقد روى البخاري، وغيره: من حديث سعيد بن ميناء: عن جابر: "أن ملائكة جاءوا إِلى رسول الله صلى الله عليه وسلم وهو نائم، فقال بعضهم: هو نائم، وقال بعضهم: إن العين نائمة والقلب يقظان: مثله كمثل رجل بنى داراً، واتخذ فيها مأدبة، وبعث داعياً، فمن أجاب الداعي دخل الدار، وأكل من المائدة، فأولوها له، وقال بعضهم: إنه نائم، وقال بعضهم: إن العين نائمة والقلب يقظان، فقالوا: الدار الجنة، والداعي محمد، فمن أطاع محمداً فقد أطاع الله، ومن عصى محمداً فقد عصى الله، ومحمد فرق بين الناس".
وروى الترمذي هذا الحديث: ولفظه: "خرج علينا رسول الله صلى الله عليه وسلم يوماً فقال: "إني رأيت في المنام كأن جبريل كان عند رأسي، وميكائيل عند رجلي، يقول أحدهما لصاحبه: اضرب له مثلاً، فقال: اسمع، سمعت أذنك، وأعقل عقل قلبك! إنما مثلك ومثل أمتك كمثل ملك اتخذ داراً، ثم عمل فيها بيتاً، ثم اتخذ مائدة، ثم بعث رسولاً يدعو الناس إلى طعامه، فمنهم من أجاب الرسول، ومنهم من تركه، فالله هو الملك، والدار الإسلام، والبيت الجنة، وأنت يا محمد رسول، فمن أجابك دخل الإسلام، ومن دخل الإسلام دخل الجنة، ومن دخل أكل مما فيها".
وللترمذي: عن ابن مسعود، نحوه، وصححه أيضاً.
وقال حماد بن سلمة: عن ثابت، عن أنس، أن رسول الله صلى الله عليه وسلم قال:
"إن سيداً بنى داراً، واتخذ مائدة، وبعث داعياً، فمن أجاب الداعي دخل الدار، وأكل من المائدة، ورضي عنه السيد، ألا وإن السيد الله، والدار الإسلام، والمأدبة الجنة، والداعي محمد".

ج / 2 ص -372- من استجار بالله من النار أجاره ومن طلب الجنة من الله أدخله الجنة إذا صدقت النية وصح العمل
وقال أبو يعلة: حدثنا أبو خيثمة، حدثنا جرير، عن يونس هو ابن خباب، عن أبي حازم، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم:
"ما استجار عبد من النار ثلاث مرات، إلا قالت النار: يا رب: إن عبدك فلاناً قد استجار مني فأجره، ولا سأل عبد الجنة سبع مرات إلا قالت الجنة: يا رب إن عبدك فلاناً سألني فأدخله الجنة". على شرط مسلم.
وروى الترمذي، والنسائي: عن ابن ماجه، عن هناد، عن أبي الأحوص، عن أبي إسحاق، عن يزيد بن أبي مريم، عن أنس، قال: قال رسول الله صلى الله عليه وسلم:
"من سأل الله الجنة ثلاث مرات، قالت الجنة: اللهم أدخله الجنة. ومن استعاذ بالله من النار ثلاثاً. قالت النار: اللهم أجره من النار".

الجنة والنار شافعتان مشفعتان
وقال الحسن بن سفيان: حدثنا المقدمي، حدثنا عمر، عن يحيى بن عبيد الله، عن أبيه، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم:
"أكثروا مسألة الجنة، واستعيذوا به من النار، فإنهما شافعتان مشفعتان، وإن العبد إذا أكثر مسألة الجنة، قالت الجنة: يا رب: عبدك هذا الذي سألنيك فأسكنه إياي، وتقول النار: يا رب: عبدك هذا الذي استعاذ بك مني فأعذه".

ج / 2 ص -373- اطلبوا الجنة جهدكم واهربوا من النار جهدكم
وقال أبو بكر الشافعي: عن كليب بن حرب، سمعت رسول الله صلى الله عليه وسلم يقول: "اطلبوا الجنة جهدكم، واهربوا من النار جهدكم، فإن الجنة لا ينام طالبها، وإن النار لا ينام هاربها، وإن الآخرة اليوم محفوفة بالمكاره، وإن الدنيا محفوفة بالشهوات، فلا تلهينكم عن الآخرة".

ذكر أَنَّ الجَنّة حفَّت بالمكاره وهي الأَعمال الشَّاقة من فعل الخَيْرات وتَرك المحرَّمات وأَنَّ النَّار حفَّت بالشهوات
قال الإِمام أحمد: حدثنا حماد بن سلمة، عن ثابت البناني، عن أنس بن مالك، أن رسول الله صلى الله عليه وسلم قال: "حفت الجنة بالمكاره، وحفت النار بالشهوات".
 وهكذا رواه مسلم، والترمذي: من حديث حماد بن سلمة، عن ثابت، زاد مسلم وحميد كلاهما: عن أنس، به.
وقال الترمذي: صحيح غريب.
وقال أحمد: حدثنا قتيبة، حدثنا ابن لهيعة، عن أبي الأسود، عن يحيى بن النضر، عن أبي هريرة، أن رسول الله صلى الله عليه وسلم قال:

ج / 2 ص -374- "حفت الجنة بالمكاره، وحفت النار بالشهوات"
تفرد به أحمد: وإسناده جيد حسن، لما له من الشواهد.
وقال أحمد: حدثنا محمد بن بشر، حدثنا محمد بن عمرو، حدثنا أبو سلمة، عن أبي هريرة، عن رسول الله صلى الله عليه وسلم قال:
"لما خلق الله الجنة، أرسل جبريل، فقال: انظر إليها، وإلى ما أعددت لأهلها، فجاء، فنظر إليها، وإلى ما أعد الله لأهلها، فرجع إليه تعالى فقال: وعزتك لا يسمع بها أحد إلا دخلها، فأمرها فحجبت بالمكاره، ثم قال: ارجع إليها، فانظر إليها، فجاء فنظر إليها، فإذا هي قد حجبت بالمكاره، فرجع إليه فقال: وعزتك لقد خشيت ألا ينجو منها أحد". تفرد به أحمد: وإسناده صحيح.
وقال أحمد: حدثنا حسين، حدثنا المسعودي، عن داود بن يزيد، عن أبيه، عن أبي هريرة، أن رسول الله صلى الله عليه وسلم قال:
"أكثر ما يلج به الإِنسان النار الأجوفان الفرج والفم، وأكثر ما يلج به الإِنسان الجنة تقوى الله وحسن الخلق".
 ألا إن النار حفت بالشهوات، وداخلها كله مضرات وحشرات، والجنة محفوفة بالمكاره، وفيها ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر من اللذات والمسرات، كما أوردناه في الآيات المحكمات، والأحاديث الثابثات. فمن نعيمهم المقيم، ولذتهم المستمرة، الطرب الذي لم تسمع الآذان بمثله.

ج / 2 ص -375- قال الله تعالى:
{فَأَمَّا الَذينَ آمَنُوا وَعَمِلُوا الصَّالِحاتِ فَهُمْ في رَوْضَة يُحْبَرُونَ}. [30- الروم- 15].
قال الأوزاعي: عن يحيى بن أبي كثير: "هو السماع في الجنة".

غناء الحور في جنة الله
وقد ذكرنا ما رواه الترمذي: من حديث عبد الرحمن بن إسحاق، عن النعمان بن سعد، عن علي، قال: قال رسول الله صلى الله عليه وسلم:
"إن في الجنة لمجتمعاً للحور العين، يغنين بأصوات لم يسمع الخلائق بمثلها، يقلن: نحن الخالدات فلا نبيد أبداً، ونحن الناعمات فلا نبأس أبداً، ونحن الراضيات فلا نسخط أبداً، طوبى لمن كان لنا وكنا له".
قال: وفي الباب عن أبي هريرة، وأبي سعيد، وأنس.
قلت: وكذا روي من حديث عبد الله بن أبي أوفى، وابن عمر وأبي أمامة: رضي الله عنهم أجمعين.
حديث أبي هريرة
قال جعفر الفريابي: حدثنا سعد بن حفص، حدثنا محمد بن سلمة، عن أبي عبد الرحيم، عن زيد بن أبي أنيسة، عن المنهال، عن عمرو، عن أبي صالح، عن أبي هريرة، قال: "إن في الجنة نهراً طول الجنة، على حافتيه العذارى قياماً متقابلات، يغنين بأصوات يسمعها الخلائق، ما يرون في الجنة لذة مثلها. قلت: يا أبا

ج / 2 ص -376- هريرة: وما ذاك الغناء? قال: إن شاء الله التسبيح، والتحميد، والتقديس وثناء على الرب عز وجل".
وروى أبو نعيم في صفة الجنة من طريق سليم بن علي، عن زيد بن واقد، عن رجل، عن أبي هريرة، مرفوعاً:
"إن في الجنة شجرة جذوعها من ذهب وفروعها من زبرجد ولؤلؤ، تهب عليها ريح فتصطفق، فما يسمع السامعون بشيء قط ألذ منه".
وقد تقدم عن ابن عباس: "أنها تحركها الرياح، فتتحرك بصوت كل لهو كان في الدنيا".
حديث أنس
قال ابن أبي الدنيا: حدثنا خيثمة، حدثنا إسماعيل، عن عمرو بن أبي ذؤيب، عن عبد الله بن رافع، عن أنس، قال: قال رسول الله صلى الله عليه وسلم:
"إن الحور العين تغنين في الجنة: نحن الحور الحسان، خلقن لأزواج كرام".
حديث عبد الله بن أبي أوفى، وهو حديث غريب جداً
قال الحافظ أبو نعيم محمد بن جعفر بن أصيلة، حدثنا موسى بن هارون، حدثنا حامد بن يحيى البلخي، حدثنا يونس بن محمد المؤدب، حدثنا الوليد بن أبي ثور، حدثني سعد الطائي، عن عبد الرحمن بن سابط، عن ابن أبي أوفى، قال: قال رسول الله صلى الله عليه وسلم:
"يزوج كل رجل من أهل الجنة أربعة آلاف بكر، وثمانية آلاف أيم، ومائة حوراء، فيجتمعن في كل سبعة أيام فيقلن بأصوات حسان لم يسمع الخلائق بمثلهن: نحن الخالدات فلا نبيد، ونحن الناعمات فلا نبأس،

ج / 2 ص -377- ونحن الراضيات فلا نسخط، ونحن المقيمات فلا نظعن، طوبى لمن كان لنا وكنا له".
حديث ابن عمر
قال الطبراني: حدثنا أبو رفاعة عمارة البصري، حدثنا سعيد بن أبي مريم، حدثنا محمد بن جعفر بن كثير، عن زيد بن أسلم، عن ابن عمر، قال: قال رسول الله صلى الله عليه وسلم:
"إن أزواج أهل الجنة ليغنين أزواجهن بأحسن أصوات سمعها أحد قط وإن مما يغنين به: نحن الخالدات فلا نموت، نحن الآمنات فلا نخاف، نحن المقيمات فلا نظعن".
 حديث أبي أمامة
قال جعفر الفريابي: حدثنا سليمان بن عبد الرحمن، حدثنا خالد بن زيد بن أبي مالك، عن أبيه، عن خالد بن معدان، عن أبي أمامة، عن رسول الله صلى الله عليه وسلم قال:
"ما من عبد يدخل الجنة إلا ويجلس عند رأسه ورجليه ثنتان من الحور العين، يغنيانه بأحسن صوت يسمعه الإنس والجن، وليس بمزامير الشيطان".
وقال ابن وهب: حدثني سعيد بن أبي أيوب، قال: قال رجل من قريش لابن شهاب: هل في الجنة سماع? فإنه حبب إليَّ السماع، فقال: إي والذي نفس ابن شهاب بيده: إن في الجنة لشجراً حمله اللؤلؤ والزبرجد، تحته حور ناهدات يتغنين بالقرآن ويقلن: نحن الناعمات فلا نبأس، ونحن الخالدات فلا نموت، فإذا سمع ذلك الشجر صفق بعضه بعضاً فأعجبت

ج / 2 ص -378- بصوت صفقه الجواري، فلا يدرى، أ أصوات الجواري أحسن، أم أصوات الشجر"? قال ابن وهب: حدثنا الليث عن خالد بن يزيد? أن الجواري يغنين أزواجهن فيقلن، نحن الخيرات الحسان، أزواج شباب كرام، ونحن الخالدات فلا نموت، ونحن الناعمات فلا نبأس، ونحن الراضيات فلا نسخط، ونحن المقيمات فلا نظعن، في صدر إحداهن مكتوب: أنت حبي، وأنا حبك، لم تر عيناي مثلك".
وقال ابن المبارك: حدثني الأوزاعي، حدثنا يحيى بن أبي كثير: أن الحور العين يتلقين أزواجهن عند باب الجنة فيقلن: طالما انتظرناكم، نحن الراضيات فلا نسخط، والمقيمات فلا نظعن، والخالدات فلا نموت: بأحسن أصوات سمعت.
وتقول الحورية لزوجها: "أنت حبي وأنا حبك، ليس دونك مقصد ولا وراءك معدل".
وقال ابن أبي الدنيا: حدثني إبراهيم بن سعيد، حدثني علي بن عاصم، حدثني سعيد بن أبي سعيد، قال: حدثنا أن في الجنة آجاماً من قصب من ذهب، حملها اللؤلؤ، فإذا اشتهى أهل الجنة أن يسمعوا صوتاً، بعث الله على تلك الآجام ريحاً، فتأتيهم بكل صوت يشتهونه.

ج / 2 ص -379- فَرع آخر أعلى مِن الذي قبْله
ذكر حماد بن سلمة، عن ثابت البناني، وحجاج بن الأسود، عن شهر بن حوشب، قال: إن الله عز وجل يقول لملائكته: إن عبادي كانوا يحبون الصوث الحسن في الدنيا، ويدعونه من أجلي، فأسمعوا عبادي: فيأخذون بأصوات، من تهليل، وتسبيح، وتكبير، لم يسمعوا بمثلها قط.
وقال ابن أبي الدنيا: حدثني داود بن عمرو الضبي، حدثنا عبد الله بن المبارك، عن مالك بن أنس، عن محمد بن المنكدر، قال: إذا كان يوم القيامة، نادى مناد: أين الذين كانوا ينزهون أسماعهم وأنفسهم عن مجالس اللهو ومزامير الشيطان? أسكنوهم رياض المسك، ثم يقول للملائكة: أسمعوهم تحميدي وتمجيدي.
وقال ابن أبي الدنيا: حدثنا دهيم بن الفضل القرشي، حدثنا داود بن الجراح: عن الأوزاعي، قال:
"بلغني أنه ليس من خلق الله أحسن صوتاً من إسرافيل، فيأمره الله فيأخذ في الاسماع، فلا يبقى ملك في السموات إلا قطع عليه صلاته، فيمكث على ذلك ما شاء الله أن يمكث، فيقول الله عز وجل: وعزتي لو تعلم العباد قدر عظمتي ما عبدوا غيري".
وحدثني محمد بن الحسين، حدثنا عبد الله بن أبي بكر، حدثنا جعفر بن سليمان، عن مالك بن دينار، في قوله تعالى:
{وإِنَّ لَه عِنْدَنَا لَزُلْفَى وحسْنَ مآبٍ}. [38- ص-40].

ج / 2 ص -380- قال:
"إذا كان يوم القيامة أمر بمنبر رفيع فوضع في الجنة، ثم نودي: يا داود مجدني بذلك الصوت الذي كنت تمجدني به في دار الدنيا، قال: فيرتفع صوت داود، يعم أهل الجنة، فذلك قوله تعالى:
{وَإِنَّ لَهُ عِنْدَنَا لَزُلْفَى وَحُسْنَ مآبٍ}.
وهو سماعهم كلام الرب جل جلاله إذا خاطبهم في المجامع التي يجتمعون لها بين يديه- تعالى وتقدس- ليخاطب كل واحد، ويذكره بأعماله التي سلفتَ منه في الدنيا، وكذلك إذا تجلى لهم جهرة فسلم عليهم، وقد ذكرنا ذلك عند قوله تعالى: {سَلامٌ قَوْلاً مِنْ رَبٍّ رَحِيمٍ}. [36- يس-58].
وقد سبق حديث جابر في ذلك في سنن ابن ماجه وغيره.
وقد ذكر أبو الشيخ الأصبهاني: من طريق صالح بن حبان، عن عبد الله بن بريدة: قال:
"إن أهل الجنة يدخلون كل يوم على الجبار- جل جلاله- فيقرأ عليهم القرآن، وقد جلس كل امرىء منهم مجلسه الذي هو مجلسه، على منابر الدر والياقوت والزبرجد والذهب والزمرد، فلم تقر أعينهم بشيء ولم يسمعوا شيئاً قط أعظم ولا أحسن منه، ثم ينصرفون إلى رحالهم بأعين قريرة، وأعينهم إلى مثلها من الغد".
وروى أبو نعيم: من حديث حسن بن فرقد السبخي، عن أبيه، عن الحسن، عن أبي برزة الأسلمي، مرفوعاً:

ج / 2 ص -381- "إن أهل الجنة ليغدون في حلة ويروحون فى أخرى، كغدو أحدكم ورواحه إلى ملك من ملوك الدنيا، كذلك يغدون ويروحون إلى زيارة ربهم عز وجل، وذلك لهم بمقادير ومعالم، يعلمون تلك الساعة التي يأتون فيها ربهم عز وجل".

ذكر خيْل الجَنَّة
قال الترمذي: حدثنا عبد الله بن عبد الرحمن، حدثنا عاصم بن علي، حدثنا المسعودي، عن عقبة بن علقمة بن خديج، عن سليمان بن أبي بريدة، عن أبيه أن رجلاً سأل رسول الله صلى الله عليه وسلم فقال: يا رسول الله: هل في الجنة من خيل? فقال:
"إن الله إذا أدخلك الجنة فإنك لا تشاء أن تحمل فيها على فرس، إلا حملت على فرس من ياقوتة حمراء تطير بك فى الجنة حيث شئت".
 قال: وسأله رجل: فقال: يا رسول الله، إني رجل حببت إلى الخيل، فهل في الجنة خيل? فقال رسول الله صلى الله عليه وسلم:
"والذي نفسي بيده، إن في الجنة لخيلاً وإبلاً هفافة مرهفة تسير خلال ورق الجنة، يتزاورون عليها حيث شاءوا".
وقال الترمذي: حدثنا محمد بن إسماعيل بن سمرة الأحمسي، حدثنا أبو معاوية بن واصل بن السائب، عن أبي سورة، عن أبي أيوب قال: أتى النبي صلى الله عليه وسلم أعرابي فقال: يا رسول الله: إني أحب الخيل، أفي الجنة خيل? فقال رسول الله صلى الله عليه وسلم:
"إذا دخلت الجنة أتيت بفرس من ياقوتة، له جناحان فحملت عليه، ثم طار بك حيث شئت".

ج / 2 ص -382- ثم ضعف الترمذي هذا الإسناد من جهة أبي سورة ابن أخي أبي أيوب، فإنه قد ضعفه غير واحد، واستنكر البخاري حديثه هذا، والله أعلم.
قال القرطبي: وذكر ابن وهب، حدثنا ابن يزيد، قال الحسن البصري يذكر عن رسول الله صلى الله عليه وسلم:
"إن أدنى أهل الجنة منزلة الذي يركب في ألف ألف من خدمه من الولدان المخلدين على خيل من ياقوت أحمر لها أجنحة من ذهب". ثم تلا قوله تعالى: {وَإذَا رَأيْتَ ثمَ رأيْتَ نَعِيماً وَمُلْكاً كَبِيراً}. [76- الإنسان- 20].
قلت: فيه انقطاع بين عبد الرحمن بن زيد وهو ضعيف- وبين الحسن، ثم هو مرسل.
وروى أبو نعيم: من طريق جابر بن نوح، عن واصل بن السائب، عن أبي سورة، عن أبي أيوب مرفوعاً:
"إن أهل الجنة ليتزاورون على نجائب بيض كأنها الياقوت، وليس في الجنة بهائم إلا الخيل والإبل".
وقال عبد الله بن المبارك: حدثنا همام، عن قتادة، عن عبد الله بن عمر، قال:
"في الجنة عتاق الخيل، وكرام النجائب، يركبها أهلها".
 وهذه الصيغة لا تدل على الحصر كما دلت عليه رواية أبي نعيم في حديث أبي أيوب ثم هو معارض بما رواه ابن ماجه في سننه، عن عبد الله بن عمر، أن رسول الله صلى الله عليه وسلم قال:
"الشاة من دواب الجنة".
وهذا منكر.

ج / 2 ص -383- وفي مسند البزار، عن النبي صلى الله عليه وسلم قال:
"أحسنوا إلى المعزى، وأميطوا عنها الأذى، فإنها من دواب الجنة".
وقال أبو الشيخ الأصبهاني: حدثنا القاسم بن زكريا، حدثنا سويد بن سعيد، حدثنا مروان بن معاوية، عن الحكم بن أبي خالد، عن الحسن البصري، عن جابر بن عبد الله، عن النبي صلى الله عليه وسلم قال:
"إذا دخل أهل الجنة الجنة، جاءتهم خيول من ياقوت أحمر لها أجنحة، لا تبول، ولا تروث، فقعدوا عليها، ثم طارت بهم في الجنة. فيتجلى لهم الجبار، فإذا رأوه، خروا له سجداً، فيقول لهم الجبار: ارفعوا رؤوسكم فإن هذا اليوم ليس بيوم عمل، إنما هو يوم نعيم، وكرامة، فيرفعون رؤوسهم، فيمطر الله عليهم طيباً، ثم تمر بهم على كثبان المسك، فيبعث الله على تلك الكثبان ريحاً، فتهيجها عليهم، حتى إنهم ليرجعون إِلى أهلهم، وإنهم لشعث غبر".
وقال ابن أبي الدنيا: حدثنا الفضل بن جعفر، حدثنا جعفر بن بشر، حدثنا أبي، عن الحسن بن علي، عن علي، سمعت رسول الله صلى الله عليه وسلم يقول:
"إن في الجنة لشجرة، يخرج من أعلاها ومن أسفلها خيل من ذهب، مسرجة، ملجمة، من در، وياقوت، لا تروث ولا تبول، لها أجنحة، خطوها مد بصرها، يركبها أهل الجنة فتطير بهم حيث شاءوا، ويقول الذين أسفل منهم درجة، بم بلغ عبادك هذه الكرامة كلها? فيقول لهم: كانوا يصلون الليل، وكنتم تنامون، وكانوا يصومون، وكنتم تأكلون، وكانوا ينفقون، وكنتم تبخلون، وكانوا يقاتلون، وكنتم تخشون".

ج / 2 ص -384- ذكر زيارة أهل الجنة بعضهم بعضاً واجتماعهم وتذاكرهم أموراً كانت منهم في الدنيا من طاعات وزلات
قال الله تعالى: {وَأقْبَلَ بَعْضُهُمْ عَلَى بَعْض يَتَسَاءَلُونَ قَالُوا إِنَّا كُنَّا قَبْلُ فِي أهْلِنَا مُشْفِقِينَ فمَنَّ الله عَلَيْنا وَوَقَانَا عَذَابَ السَّمُوم إنَّا كُنا مِنْ قَبْلُ نَدْعُوهُ إِنَّهُ هُوَ الْبر الرَّحِيمُ}. [52- الطور- 25- 28].
وقال أبو بكر بن أبي الدنيا: حدثنا عبد الله، حدثنا سلمة بن شبيب، حدثنا سعد بن دينار، عن الربيع، عن صبيح، عن أنس، قال: قال رسول الله صلى الله عليه وسلم:
"إذا دخل أهل الجنة، واشتاق الإِخوان بعضهم إلى بعض، يسير سرير هذا إلى سرير هذا، حتى يجتمعا جميعاً، فيقول أحدهما لصاحبه: أتعلم متى غفر الله لنا? فيقول صاحبه: كنا في موضع كذا وكذا، فدعونا الله فغفر لنا".
 وقال تعالى:
{فَأقْبَلَ بَعْضُهُمْ عَلَى بَعْض يَتَسَاءَلُونَ قَالَ قَائِل مِنْهُمْ إني كَانَ لي قَرِينٌ "يَقُولُ أئِنك لَمِنَ الْمُصَدقِينَ أئِذَا مِتْنَا وَكُنَّا تُرَاباً وَعِظَاماً أئِنَّا لَمَدِينُونَ، قَالَ هَلْ أنْتُمْ مُطّلِعُونَ فَاطلَعَ فَرَآهُ فِي سَواء الجَحِيم قَالَ تَاللَّهِ إنْ كِدْتَّ لَتُرْدين وَلَوْلاَ نِعْمَةُ رَبي لَكُنْتُ مِنَ الْمُحْضَرِينَ أفَمَا نَحْنُ بِمَيتينَ إلاَّ مَوْتَتَنَا الأولَى وَمَا نَحْنُ بِمُعَذبِينَ إنَّ هَذَا لَهُوَ الْفَوْزُ الْعَظِيمُ لِمِثْل هَذَا فَلْيَعْمَل الْعامِلُونَ}. [37- الصافات- 50-61]. وهذا الفوز، يشمل الجني، والإنسي.

ج / 2 ص -385- يقول: كان يوسوس إلي بالكفر واستبعاد أمر المعاد، فبرحمة الله نجوت منه، ثم أمر أصحابه ليطلعوا على النار، فرآه في غمراتها يعذب، فحمد الله على ما نجاه منه.
قال الله تعالى:
{قَالَ تَاللَّهِ إِن كِدْتَ لَتُرْدِين، وَلَوْلاَ نِعْمَةُ ربي، لَكُنْتُ مِنَ المحْضَرِينَ}.
ثم ذكر الغبطة التي هو فيها، وشكر الله عليها وقال:
{أفَمَا نَحْنُ بِميتينَ إِلاّ مَوْتَتَنَا الأولَى، وَمَا نَحْنُ بِمُعَذِّبِينَ}? أي إنا قد نجونا من الموت والعذاب، بدخولنا الجنة، إن هذا لهو الفوز العظيم وقوله:
{لِمِثْل هذا، فَلْيَعْمَل الْعَامِلُونَ}.
يحتمل أن يكون من تمام مقالته، ويحتمل أن يكون من كلام الله عز وجل، لقوله:
{وفي ذَلِكَ فَلْيَتَنَافَس الْمُتَنَافِسُونَ}. [83- المطففين- 26].
ولهذا نظائر كثيرة، قد ذكرنا بعضها في التفسير.
وذكر في أول البخاري: في كتاب الإِيمان، في حديث حارثة بن سراقة، حين قال له رسولالله صلى الله عليه وسلم: "كيف أصبحت?" فقال: أصبحت مؤمناً بالله حقاً، قال: "فما حقيقة إيمانك?" قال: صرفت نفسي عن الدنيا، فأسهرت ليلي، وأظمأت نهاري،

ج / 2 ص -386- وكأني أنظر إلى عرش ربي بارزاً، وإلى أهل الجنة يتزاورون فيها، وإلى أهل النار يعذبون فيها، فقال:
"عبد نور الله قلبه".
 وقال سليمان بن المغيرة: عن حميد بن هلال: بلغنا أن أهل الجنة يزور الأعلى الأسفل منهم ولا يزور الأسفل الأعلى"، قلت: وهذا يحتمل معنيين: أحدهما: أن صاحب الرتبة السافلة، لا يصلح له أن يتعداها، وليس فيه أهلية لذلك.
الثاني: لئلا يرى فوق ما هو فيه من النعيم فيحزن لذلك، وليس في الجنة حزن، وقد ورد ما قاله حميد بن هلال في حديث مرفوع، وفيه زيادة على ما قال، فقال الطبراني: حدثنا الحسن بن إسحاق، حدثنا شريك بن عثمان. حدثنا المسيب بن شريك، عن بشر بن نمير، عن القاسم، عن أبي أمامة، قال: سئل رسول الله صلى الله عليه وسلم هل يتزاور أهل الجنة? فقال:
"يزور الأعلى الأسفل ولا يزور الأسفل، الأعلى، إلا الذين يتحابون في الله يأتون منها حيث شاءوا على النوق، محتقبين الحشايا".
 وقال ابن أبي الدنيا: حدثنا حمزة بن العباس، حدثنا عبد الله بن عثمان، عن عبد الله بن المبارك، أن إسماعيل بن عياش قال: حدثني ثعلبة بن مسلم، عن أيوب بن بشير العجلي، عن شفي بن ماتع، أن رسول الله صلى الله عليه وسلم قال:
"إن من نعيم الجنة أنهم يتزاورون على المطايا والبخت، وأنهم يؤتون في الجنة بخيل مسرجة ملجمة، لا تروث ولا تبول فيركبونها حتى ينتهوا إلى

ج / 2 ص -387- حيث شاء الله عز وجل، فيأتيهم مثل السحابة، فيها ما لا عين رأت، ولا أذن سمعت، فيقولون: أمطري علينا، فلا تزال تمطر عليهم حتى ينتهي ذلك، ثم يبعث الله ريحاً غير مؤذية، فتتسف كثباناً من مسك، عن أيمانهم، وعن شمائلهم، فيوجد ذلك المسك في نواصي خيلهم، وفي مفارقها، وفي رؤوسها، ولكل رجل منهم جهة على ما اشتهت نفسه، فيعلق المسك بهم، ويعلق بالخيل، ويعلق بما سوى ذلك من الثياب، ثم ينقلبون حتى ينتهوا إلى ما شاء الله عز وجل، فإن المرأة تنادي بعض أولئك: يا عبد الله? أما لك فينا حاجة? فيقول: من أنت? فتقول: أنا زوجتك، وحبك، فيقول: ما علمت بمكانك، فتقول أو ما علمت أن الله قال:
{فَلاَ تَعْلَمُ نَفْسٌ مَا أخْفِي لَهُمْ مِنْ قرَّةِ أعْيُن جَزَاءً بِمَا كَانُوا يَعْملون}. [32- السجدة- 17].
 فيقول: بلى وربي، فلعله يشغل بعد ذلك الوقت، لا يلتفت، ولا يعود، ما يشغله عنها إلى ما هو فيه من النعمة والكرامة".1 وهذا حديث مرسل غريب جداً.

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه ابن المبارك في الزهد في زيادة نعيم له صفحة 69رقم 239. ورواه الطبراني من حديث أبي أيوب أيضا في الزوائد 10- 413. وقد قمت بحذف كلمة: من النعيم في الآصل لأن هذا خطأ وصوابها ما وضعته في أصل هذه الطبعة وهو من النعمة كما ورد في الحديث في كتاب الزهد لابن المبارك صفحة 69 رقم 239. ورواه الطبراني من حديث أبي أيوب أيضا مرفوعا كما في الزوائد 10-413. والحديث فيه: إسماعيل بن عياش بن سليم العنسي، بالنون، أبو عتبة الحمصي صدوق في روايته عن أهل بلده، مخلط في غيرهم، من الثامنة، مات سنة إحدى أو اثنتين وثمانين، وله بضع وتسعون سنة. ي ع. تقريب التهذيب 1- 73 رقم 541.
شفى: بالفاء، مصغرا، ابن ماتع: بمثناة، الأصبحي، ثقة، من الثالثة، أرسل حديثا، فذكره بعضهم في الصحابة خطأ، مات في خلافة هشام قاله خليفة: -عخ د ت س فق. تقريب التهذيب 1- 353رقم 93.
أيوب بن بشير العجلي شامي عن التابعي مجهول الذهبي في المغني في الضعفاء 1- 95 رقم 802.

ج / 2 ص -388- وقال ابن المبارك: حدثنا رشدين بن سعد، حدثني ابن أنعم، عن أبي هريرة، قال:
"إن أهل الجنة ليتزاورون على العيس الخور، عليها رحال المسك، على خياشمها غبار المسك، خطام- أو زمام- أحدها خير من الدنيا وما فيها".
وروى ابن أبي الدنيا: من طريق إسماعيل بن عياش، عن عمر بن محمد، عن زيد بن أسلم، عن أبي هريرة، عن النبي صلى الله عليه وسلم أنه سأل جبريل عن هذه الآية:
{وَنُفِخَ في الصُّورِ فَصَعِقَ مَنْ في السَّموَاتِ وَمَنْ في الأرْض إِلاَّ مَنْ شَاءَ اللَّهُ}. [39- الزمر- 68].
فقال: "هم الشهداء، يبعثهم الله متقلدين أسيافهم حول عرشه، فتأتيهم ملائكة من المحشر بنجائب من الياقوت الأبيض، برجال الذهب، أعنتها السندس، والإِستبرق، ونمارق من الحرير، تمد أبصارها مد أبصار الرجال، يسيرون في الجنة على خيولهم يقولون عند طول النزهة: انطلقي بنا ننظر كيف يقضي الله بين خلقه? فيضحك إليهم الله عز وجل، وإذا ضحك الله إلى عبد فلا حساب عليه".
وقال أبو بكر بن أبي الدنيا: حدثنا إسحاق بن إبراهيم الهروي، حدثنا القاسم بن زيد الموصلي، حدثني أبو إياس، حدثني محمد بن علي بن الحسين.
وروى أبو نعيم: في حديث المعافى. بن عمران، حدثني: قال رسول الله صلى الله عليه وسلم:
"إن في الجنة شجرة يقال لها طوبى، لو سخر الجواد الراكب أن يسير في ظلها لسار مائة عام، ورقها زمرد أخضر، وزهرها رياط صفر، وأفناؤها

ج / 2 ص -389- سندس، وإستبرق، وثمرها حلل، وصمغها زنجبيل، وعسل، و بطحاؤها ياقوت أحمر، وزمرد أخضر، وترابها مسك، وخشيشها زعفران، يفوح من غير وقود، ويتفجر من أصلها أنهار السلسبيل، والرحيق، وظلها مجلس من مجالس أهل الجنة، يألفونه، ويتحدث فيه جميعهم.
فبينما هم يوماً يتحدثون في ظلها، إذا جاءتهم الملائكة يقودون نجائب من الياقوت، قد نفخ فيها الروح، مزمومة بسلاسل من ذهب، وجوهها المصابيح، عليها رحائل ألواحها من الدر والياقوت، مفصصة باللؤلؤ والمرجان صفاقها من الذهب الأحمر، الملبس بالعبقري والأرجوان، فأناخوا إليهم بتلك النجائب، وقالوا لهم: إن ربكم يقرئكم السلام، ويستزيركم، لينظر إليكم، و تنظروا إليه، وتحيوه، ويحييكم، وتكلموه، ويزيدكم من سعة فضله، إنه ذو رحمة واسعة، وفضل عظيم.
فيتحول كل رجل منهم إلى راحلته، ثم ينطلقون صفاً واحداً معتدلاً، لا يفوت منه أحد أحداً، ولا تفوت أذن الناقة أذن صاحبتها، ولا ركبة الناقة ركبة صاحبتها ولا يمرون بشجرة من أشجار الجنة إلا أتحفتهم بثمرتها، ورحلت لهم عن طريقهم، كراهة أن ينثلم صفهم، أو يفرق بين الرجل ورفيقه. فإذا رفعوا إلى الجبار أسفر لهم عن وجهه الكريم وتجلى لهم في عظمة العظيم وقالوا: ربنا أنت السلام، ومنك السلام، ولك حق الجلال والإِكرام فيقول لهم ربهم عز وجل: إني السلام ومني السلام، ولي حق الجلال والإِكرام، مرحباً بعبادي الذين حفظوا وصيتي، ورعوا حقي، وخافوني بالغيب فكانوا مني على كل حال مشفقين.

ج / 2 ص -390- قالوا: وعزتك، وعلو مكانك، ما قدرناك حق قدرك، وما أدينا إليك كل حقك، فأذن لنا بالسجود لك,
فيقول لهم ربهم: إني قد وضعت عنكم مؤنة العبادة، وأرحت لكم أبدانكم، فطالما أنصبتم لي الأبدان، وأعنيتم لي الوجوه، فالآن أفضيتم إلي روحي، ورحمتي، وكرامتي، فسلوني ما شئتم، وتمنوا علي أعطكم أمانيكم، فإني لن أجزيكم اليوم بقدر أعمالكم، ولكن بقدر رحمتي، وكرامتي، وطولي، وجلالي، وعلو مكاني، وعظمة شأني.
فما يزالون في الأماني والعطايا، والمواهب، حتى إن المقتصر في أمنيته ليتمنى مثل جميع الدنيا منذ خلقها الله إلى يوم إفنائها.
فيقول لهم الله عز وجل: قد قصرتم في أمانيكم، ورضيتم بدون ما يحق لكم، لقد أوجبت لكم ما سألتم وتمنيتم، وألحقت بكم ذريتكم، ودونكم ما قصرت عنه أمانيكم".
وهذا مرسل ضعيف، غريب، وأحسن أحواله أن يكون من كلام بعض السلف، فوهم بعض رواته فجعله مرفوعاً، وليس كذلك، والله أعلم.
باب جَامع لأحكام تتعَلق بالجَنَّة ولأَحاديث شَتَّى
قال الله تعالى: {وَالَّذينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُريَّتُهُمْ بإِيمَان ألحَقْنَا بِهِمْ ذريَّتَهُمْ وَمَا ألَتْنَاهُمْ منْ عَمَلهِمْ مِنْ شَيْءٍ}. [52-الطور-21].

ج / 2 ص -391- ومعنى هذا:
أن الله تعالى يرفع درجة الأولاد في الجنة، إلى درجة الآباء، وإن لم يعملوا بعملهم، ولا ينقص الآباء من أعمالهم، حتى يجمع بينهم وبين بنيهم، في الجنة التي يستحقها الآباء، فيرفع الناقص حتى يساويه مع العالي، ليجمع بينهم في الدرجة العالية: لتقر أعينهم لاجتماعهم وارتفاعهم".
قال الثوري عن عمر بن مرة، عن سعيد بن جبير، عن ابن عباس، قال:
"إن الله ليرفع ذرية المؤمن إلى درجته، وإن كانوا دونه في العمل، ليقربهم عينة ثم قرأ:
{وَالذينَ آمَنُوا وَاتبعَتْهُمْ ذرِّيَّتُهُمْ بإيمَان ألْحَقْنَا بهمْ ذرِّيَّتَهُمْ وَمَا ألتْنَاهُمْ مِنْ عَمَلِهمْ مِنْ شَيْءٍ}. [52- الطور-21].
كذا رواه ابن جبير، وابن أبي حاتم في تفسيرهما عن الثوري موقوفاً، وكذا رواه ابن جرير، عن شعبة، عن عمرو، عن سعيد، عن ابن عباس موقوفاً، وروراه البزار في مسنده، وابن مردويه في تفسيره، من حديث قيس بن الربيع، عن عمرو عن سعيد، عن ابن عباس، عن النبي صلى الله عليه وسلم.
وروى الثوري: وشعبة أثبت، والله أعلم.
وروى ابن أبي الدنيا، من طريق الليث، عن حبيب بن أبي ثابت، عن سعيد بن جبير، عن ابن عباس في هذه الآية قال:
"هم ذرية المؤمن، يموتون على الإيمان، فإن كانت منازل آبائهم أرفع من منازلهم، ألحقوا بآبائهم، ولم ينقص الأباء من أعمالهم التي عملوا شيئاً".

ج / 2 ص -392- وقال الطبراني: حدثنا حسين بن إسحاق التستري، حدثنا محمد بن عبد الرحمن بن غزوان، حدثنا: شريك، عن سالم الأقطش، عن سعيد بن جبير، عن ابن عباس، عن النبي صلى الله عليه وسلم قال:
"إذا دخل الرجل الجنة، سأل عن أبويه، وزوحته، وولده، فيقال: إنهم لم يبلغوا درجتك، فيقول: يا رب قد عملت لي ولهم، فيؤمر بإلحاقهم به".
 وقرأ ابن عباس: {وَالَّذينَ آمَنُوا وَاتَّبَعَتْهُمْ ذريَّتُهُمْ بإيمَان}. [52- الطور- 21].
وقال العوفي: عن ابن عباس، في هذه الآية: يقول الله تعالى: والذين أدرك ذريتهم الإيمان، فعملوا بطاعتي، ألحقتهم بآبائهم في الجنة، وأولادهم الصغار تلحق بهم.
هذا التفسير هو أحد أقوال العلماء في معنى الذرية، أهم الصغار فقط? أم يشمل الصغار والكبار? كقوله: {وَمِنْ ذريَّتهِ دَاوُدَ وَسُلَيْمَانَ}. [6- الأنعام- 84].
وقال: {ذرِّيَّة مَنْ حَمَلْنَا مَعَ نُوح إنَّهُ كَانَ عَبْداً شَكُوراً}. [17-الإسراء-3].
فأطلق الذرية على الصغار، كما أطلقها على الكبار.
وتفسير العوفي عن ابن عباس، يشملهما، وهو اختيار الواحدي وغيره، والله أعلم.
وهو محكي عن الشعبي، وأبي مخلد، وسعيد بن جبير، وإ براهيم النخعي وأبي صالح، وقتادة، والربيع بن أنس. هذا فضله ورحمته على الأبناء ببركة عمل الآباء.

ج / 2 ص -393- فضل الله عز وجل على الآباء ببركة عمل الأبناء
فأما فضله على الآباء ببركة دعاء الأبناء، فقد قال أحمد: حدثنا يزيد، حدثنا حماد بن سلمة، عن أبي عاصم بن النجود، عن أبي صالح، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم:
"إن الله ليرفع الدرجة للعبد الصالح في الجنة، فيقول: يا رب: أنَّى لي هذه? فيقول: باستغفار ولدك لك".
 وهذا إسناد صحيح: ولم يخرجه أحد من أصحاب الكتب الستة، ولكن له شاهد في صحيح مسلم، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم:
"إذا مات ابن آدم انقطع عمله إلا من ثلاث: صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له".

فصل الجنة والنار موجودتان
والجنة والنار موجودتان الآن، معدتان لأصحابهما، كما نطق بذلك القرآن? وتواترت بذلك الأخبار عن رسول الله صلى الله عليه وسلم وهذا اعتقاد أهل السنة والجماعة، المستمسكين بالعروة الوثقى، وهي السنة المثلى إلى قيام الساعة، خلافاً لمن زعم أن الجنة والنار لم يخلقا بعد، وإنما يخلقان يوم القيامة، وهذا القول صدر ممن لم يطلع على الأحاديث المتفق على صحتها في الصحيحين

ج / 2 ص -394- وغيرهما من كتب الإِسلام المعتددة المشهورة بالأسانيد الصحيحة والحسنة، مما لا يمكن دفعه، ولا رده، لتواتره، واشتهاره.
وقد ثبت في الصحيحين: عن رسول الله صلى الله عليه وسلم:
"أنه رأى الجنة والنار ليلة الإسراء".
وقال صلى الله عليه وسلم:
"اشتكت النار إلى ربها فقالت: يا رب: أكل بعضي بعضاً، فأذن لها في نفسين، نفس في الشتاء، ونفس في الصيف، فأشد ما تجدون من الزمهرير، من بردها، وأشد ما تجدون في الحر، من فيحها، فإذا كان الحر فأبردوا بالصلاة".
 وثبت في الصحيحين: من طريق عبد الرزاق، عن معمر، عن همام، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم:
"تحاجت الجنة والنار، فقالت النار: أؤثرت بالمتكبرين والمتجبرين. وقالت الجنة: ما لي لا يدخلني إلا ضعفاء الناس وسقطهم دون غيرهم? فقال الله للجنة: أنت رحمتي أرحم بك من أشاء من عبادي، وقال للنار: أنت عذابي، أعذب بك من أشاء من عبادي، ولكل واحدة منكما ملؤها، فأما النار فلا تمتلىء حتى يضع قدمه عليها، فتقول: قط قط، فهنالك تمتلىء، وينزوي بعضها إلى بعض، ولا يظلم من خلقه أحداً، وأما الجنة فينشىء الله لها خلقاً"1.

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه مسلم في صحيحه. 51- كتاب الجنة وصفة نعيمها وأهلها. 13- باب النار يدخلها الجبارون والجنة يدخلها الضعفاء حديث رقم 2846. ورواه البخاري. 65- كتاب التفسير. 50- سورة ق. 1- باب قوله: {وَتَقُولُ هَلْ مِنْ مَزِيدٍ}. غريب اللغة: سقطهم: أي ضعفاؤهم والمتحقرون منهم.

ج / 2 ص -395- لفظ مسلم.
وثبت في الصحيحين: من طريق سعيد، عن قتادة، عن أنس، أن رسول الله صلى الله عليه وسلم قال:
"لا تزال جهنم يلقى فيها، وتقول هل من مزيد، حتى يضع الجبار فيها قدمه، فينزوي بعضها إلى بعض، وتقول: قط قط. بعزتك وكرمك، ولا يزال في الجنة فضل، حتى ينشىء الله لها خلقاً، فيسكنهم فضل الجنة"1.
فأما ما وقع في صحيح البخاري، عن أبي هريرة، عن النبي صلى الله عليه وسلم من أنه سبحانه وتعالى ينشىء للنار من يشاء، فيلقى فيها، فتقول: هل من مزيد? وإشكال هذه الرواية، فقد قال بعض الحفاظ: هذا غلط من بعض الرواة، وكأنه اشتبه عليه، فدخل عليه لفظ في لفظ فنقل هذا الحكم من الجنة إلى النار: والله أعلم.
قلت: فإن كان محفوظاً فيحتمل أنه تعالى امتحنهم في العرصات كما يمتحن غيرهم ممن لم تقم عليه الحجة في الدنيا، فمن عصى منهم أدخله النار، ومن استجاب أدخله الجنة، لقوله تعالى:
{وَمَاكُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً}. [17-الإسراء- 15].
ولقوله تعالى:
{رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلاِّ يَكُونَ لِلنَّاس عَلَى اللَّهِ حُجّةٌ بَعْدَ الرًّسُل وَكَانَ اللَّهُ عَزِيزاً حَكِيماً}. [4- النساء-165].

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه مسلم. 51- كتاب الجنة وصفة نعيمها وأهلها. 13- باب النار يدخلها الجباون رقم 2848- ورواه البخاري 83- كتاب الإيمان والنذور. 12- باب الحلف بغير الله.

ج / 2 ص -396- فصل في بعض صفات أهل الجنة وبعض صفات أهل النار
وقد ذكرنا فيما سلف صفة أهل الجنة حال دخولهم إليها، وقدومهم عليها، وأنهم يحول خلقهم إلى طول ستين ذراعاً في عرض سبعة أذرع، وأنهم يكونون جرداً مكحلين في سن أبناء ثلاث وثلاثين. قال أبو بكر بن أبي الدنيا: حدثنا القاسم بن هاشم، حدثنا صفوان1 بن صالح، حدثني داود بن الجراح العسقلاني، حدثنا الأوزاعي، عن هارون2 بن رئاب عن أنس بن مالك، قال: قال رسول الله صلى الله عليه وسلم:
"يدخل أهل الجنة الجنة على طول آدم، ستين ذراعاً بذراع الملك، على حسن يوسف، وعلى ميلاد عيسى، ثلاث وثلاثين، وعلى لسان محمد".
وروى داود3 بن الحصين، عن عكرمة، عن ابن عباس، قال: "لسان أهل الجنة عربي".
وروى البيهقي: من طريقين فيهما ضعف: عن أبي كريمة المقدام بن معدي كرب رضي الله عنه- قال: قال رسول الله صلى الله عليه وسلم:

ـــــــــــــــــــــــــــــــــــــــــ
1 صفوان بن صالح بن صفوان الثقفي مولاهم أبو عبد الملك الدمشقي، ثقة، وكان يدلس تدليس التسوية، قاله أبو زرعة الدمشقي، من العاشرة، مات سنة ثمان أو سبع أو تسع وثلاثين، وله سبعون سنة د س ت فق.
تقريب التهذيب 1- 368رقم 104.
2 هارون بن رئاب بكسر الراء والتحتانين مهموز ثم موحدة، التميمي أبو بكر، أو أبو الحسن، ثقة عابد، من السادسة، اختلف في سماعه من أنس.- م د س. تقريب التهذيب 1- 368 رقم 7.
3 داود بن الحصين الأموي مولاهم أبو سليمان المدني، ثقة إلا في عكرمة، ورمي برأي الخوارج من السادسة، مات سنة خمس وثلاثين. – ع. تقريب التهذيب 1- 231 رقم 3.

ج / 2 ص -397- "ما من أحد من الناس يموت سقطاً ولا هرماً أو فيما بين ذلك، إلا بعث ابن ثلاثين. وفي رواية- ثلاث وثلاثين- سنة فإن كان من أهل الجنة كان على مسحة وصورة يوسف، وقلب أيوب، مرداً مكحلين، ومن كان من أهل النار عظموا وفخموا كالجبال".
 وفي رواية: "حتى تصير جلدة يد أحدهم أربعين ذراعاً وحتى يصير ناب من أنيابه مثل أحد".
 وثبت: "أن أهل الجنة يأكلون، ويشربون، ولا يبولون، ولا يتغوطون، وإنما ينصرف طعامهم بأنهم يعرقون عرقاً، له رائحة كرائحة المسك الأذفر، وأنفاسهم تحميد وتكبير، وتسبيح"1.
وثبت: "أن أول زمرة منهم على صورة القمر، ثم الذين يلونهم في البهاء كأضواء كوكب دري في السماء، وأنهم يجامعون، ولا يتناسلون، ولا يتوالدون، إلا ما يشاؤون، وأنهم لا يموتون، ولا ينامون، لكمال حياتهم بكثرة لذاتهم، وتوالي طعامهم وشرابهم، وكلما ازدادوا خلوداً ازدادوا حسناً، وجمالاً، وشباباً، وقوة، وكمالاً، وازدادت لهم الجنة حسناً، وبهاء، وطيباً، وضياء، وكانوا أرغب فيها، وأحرص عليها، فكانت لهم أعز وأغلى وألذ، وأحلى، قال الله تعالى: {خَالِدينَ فِيهَا لاَ يَبْغُونَ عَنْهَا حِوَلاً}. [18- الكهف-108].

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه مسلم في صحيحه 51- 7- 2835.

ج / 2 ص -398- فصل
وقد ذكرنا: أن أول من يدخل الجنة من بني آدم على الإِطلاق هو رسول الله صلى الله عليه وسلم وهو أعلاهم منزلة، وأن أول من يدخلها من الأمم أمته، وأول من يدخل من هذه الأمة، أبو بكر الصديق رضي الله عنه، وتقدم، أن أفراد هذه الأمة يكثرون في الجنة، وأنهم فيها يعدلون ثلثي أهل الجنة، كما تقدم:
"أهل الجنة مائة وعشرون صفاً وهذه الأمة ثمانون صفاً".

يدخل فقراء المسلمين الجنة قبل أغنيائهم بخمسمائة سنة
وفي المسند، وجامع الترمذي، وسنن ابن ماجه، من حديث محمد بن عمرو: عن أبي سلمة، عن أبي هريرة، مرفوعاً:
"يدخل فقراء المسلمين الجنة قبل أغنيائهم بنصف يوم، وهو خمسمائة عام". وإسناده على شرط مسلم.وقال الترمذي: حسن صحيح.
وروى الطبراني: من حديث الثوري، عن محمد بن زيد، عن أبي حازم، عن أبي هريرة، مرفوعاً، مثله.
وروى الترمذي: من طريق الأعمش، عن عطية، عن أبي سعيد، مرفوعاً، مثله، ثم حسنه.
والذي رواه مسلم: من طريق أبي عبد الرحمن الجعلي، عن عبد الله بن عمر، أن رسول الله صلى الله عليه وسلم قال:
"إن فقراء المهاجرين يسبقون الأغنياء يوم القيامة بأربعين خريفاً".
 وروى الترمذي: عن جابر بن عبد الله، مرفوعاً، مثله، وصححه. وله: عن أنس أيضاً، نحوه، واستغربه.
قلت: وإن كان الأول محفوظاً، فيكون باعتبار أول الفقراء وآخر الأغنياء، والله أعلم.

ج / 2 ص -399- أول ثلاثة يدخلون الجنة وأول ثلاثة يدخلون النار
 وروى الإمام أحمد: عن إسماعيل بن علية، وأبو بكر بن أبي شيبة، عن يزيد بن هارون، كلاهما عن هشام الدستوري، عن يحيى بن أبي كثير، عن عامر العقلي، عن أبيه، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم:
"عرض عليَّ أول ثلاثة يدخلون الجنة، وأول ثلاثة يدخلون النار، قال: فأما أول ثلاثة يدخلون الجنة: فشهيد، وعبد مملوك لم يشغله رق الدنيا عن طاعة ربه، وفقير متعفف، ذو عيال، وأما أول ثلاثة يدخلون النار: فأمير مسلط، وذو ثروة من مال لا يؤدي حق الله من ماله، وفقير فخور".
ورواه الترمذي: من طريق ابن المبارك، عن يحيى بن أبي كثير، وقال: حسن، ولم يذكر الثلاثة من أهل النار.
وثبت في صحيح مسلم: عن عياض بن حماد المجاشعي، عن النبي صلى الله عليه وسلم، أنه قال:
"أهل الجنة ثلاثة: ذو سلطان مقسط متصدق موفق، ورجل رحيم القلب بكل ذي قربى، ومسلم عفيف متعفف ذو عيال، وأهل النار خمسة: الضعيف الذي لا زبر له1، الذين هم فيكم تبعاً لا يبتغون أهلاً ولا مالاً، والخائن الذي لا يخفى له طمع- وإن دق- إلا خانه، ورجل لا يصبح ولا

ـــــــــــــــــــــــــــــــــــــــــ
1 لا زبر له، لا عقل له يزجره عن فعل ما لا يليق، وعمل ما لا يجوز.

ج / 2 ص -400- يمسي إلا وهو يخادعك عن أهلك ومالك، وذكر البخل- أو الكذب- والشنظير الفحاش".
 وثبت في الصحيحين: من حديث سفيان الثوري، وشعبة، عن معبد بن خالد، عن حارثة بن وهب، عن النبي صلى الله عليه وسلم، قال:
"ألا أخبركم بأهل الجنة? كل ضعيف مستضعف، لو أقسم على الله لأبره، ألا أخبركم بأهل النار? كل عتل جواظ متكبر"1.
وقال أحمد: حدثنا علي بن إسحاق، أخبرنا عبد الله، أخبرنا موسى بن علي بن رباح، سمعت أبي يحدث، عن عبد الله بن عمرو، عن رسول الله صلى الله عليه وسلم قال:
"أهل النار كل جعظري جواظ، مستكبر، جماع، مناع، وأهل الجنة الضعفاء، المغلوبون".
وقال الطبراني: حدثنا علي بن عبد العزيز، حدثنا مسلم بن إبراهيم، حدثنا أبو هلال الراسي، حدثنا عقبة بن نبيت، عن أبي الجوزاء، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم:
"أهل الجنة من ملأ أذنيه من ثناء الناس خيراً وهو يسمع، وأهل النار من ملأ أذنيه من ثناء الناس شراً وهو يسمع".
وكذا رواه ابن ماجه: من حديث مسلم بن إبراهيم.
وقال القاضي أبو عبيد علي بن الحسين، حدثنا محمد بن صالح، حدثنا خلف بن خليفة، عن أبي هاشم، عن سعيد بن جبير، عن ابن عباس، قال: قال رسول الله صلى الله عليه وسلم:

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه مسلم في صحيحه 51- 13- 2853.

ج / 2 ص -401- "أخبركم برجالكم من أهل الجنة: النبي في الجنة، والصديق في الجنة، والشهيد في الجنة، والرجل يزور أخاه في ناحية المصر لا يزوره إلا الله في الجنة، ونساؤكم من أهل الجنة، العؤود الولود، التي إذا غضب زوجها جاءت حتى تضع يدها عليه: ثم تقول: لا أذوق غمضاً حتى ترضى".
 وروى النسائي بعضه من حديث خلف بن خليفة، عن أبي هاشم، عن يحيى بن دينار، به.
وتقدم في الأحاديث الصحيحة: عن رسول الله صلى الله عليه وسلم، قال:
"أطلعت في الجنة فرأيت أكثر أهلها الفقراء، وأطلعت في النار فرأيت أكثر أهلها الأغنياء".

الحمادون لله عز وجل في السراء والضراء هم أول من يدعى يوم القيامة لدخول الجنة
وتقدم الحديث الوارد من طريق حبيب بن أبي ثابت، عن سعيد، عن ابن عباس: مرفوعاً: "أول من يدعى إلى الجنة يوم القيامة الحمادون، الذين يحمدون الله في السراء والضراء".

فصل أمة محمد عليه السلام أكثر أهل الجنة عدداً، وأعلاهم مكاناً ومكانة
هذه الأمة أكثر أهل الجنة، وأغناهم فيها، وأعلاهم منازل، وهم صدورها كما قال الله تعالى في صفة المقربين: {ثلَةٌ مِنَ الأوّلينَ وَقَلِيلٌ مِنَ الآخِرِينَ}. [56- الواقعة-13-14].

ج / 2 ص -402- وقال في صفة أهل اليمين: {ثلَّةٌ مِنَ الأَوَّلينَ وَثلَّةٌ مِنَ الآخِرِينَ}. [56- الواقعة- 39-40].
وثبت في الصحيحين: "خير القرون قرني، ثم الذين يلونهم، ثم الذين يلونهم، ثم يكون قوم تحت الشمس- أو السماء- ينذرون ولا يفون، ويشهدون ولا يستشهدون ويخونون ولا يؤتمنون".
 الصدر الأول من صحابة رسول الله صلى الله عليه وسلم هم خير هذه الأمة
وخيار الأمة، الصدر الأوائل من الصحابة، كما قال ابن مسعود:
"فمن كان منكم مقتدياً فليقتد بمن قد مات، أولئك أصحاب محمد، آمن هذه الأمة قلوباً، وأعظمها علماً، وأقلها تكلفاً، قوم اختارهم الله لصحبة نبيه، ونصرة دينه، فاعرفوا لهم قدرهم، واقتدوا بهم، فإنهم كانوا على الهدى المستقيم".

بعض الآثار الواردة في دخول أعداد كبيرة من هذه الأمة إلى الجنة بغير حساب
وتقدم أن هذه الأمة يدخل منهم إلى الجنة سبعون ألفاً بغير حساب، وفي صحيح مسلم: "مع كل ألف سبعون ألفاً".
 وفي ر واية أحمد: "مع كل واحد سبعون ألفاً". وإليك ذكر الحديث: وإشارة إلى طرقه وألفاظه.

ج / 2 ص -403- سبقك بها عكاشة
ثبت في الصحيحين: من حديث الزهري، عن سعيد، عن أبي هريرة، أن رسول الله صلى الله عليه وسلم قال:
"يدخل الجنة من أمتي زمرة هم سبعون ألفاً، تضيء وجوههم إضاءة القمر ليلة البدر".
 فقام عكاشة بن محصن الأسدي يدفع نمرة فقال: يا رسول الله ادع الله أن يجعلني منهم، فدعا له رسول الله صلى الله عليه وسلم أن يجعله الله منهم.
فقام رجل من. الأنصار فقال: يا رسول الله: ادع الله أن يجعلني منهم، فقال رسول الله صلى الله عليه وسلم: "سبقك بها عكاشة"1.
ولهما من رواية أبي حازم: عن سهل بن سعد، مثله.
ولهما: من رواية حصين بن عبد الرحمن، عن سعيد بن جبير، عن ابن عباس، عن النبي صلى الله عليه وسلم، قال:
"عرضت علي الأمم، فرأيت النبي صلى الله عليه وسلم ومعه الرهط، والنبي ومعه الرجل، والرجلان، والنبي ليس معه أحد، فرفع سواد، فظننت أنهم أمتي، فقيل لي: هذا موسى وقومه، ولكن انظر إلى الأفق، فنظرت فإذا سواد عظيم،

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه مسلم في صحيحه. 1- كتاب الإيمان. 92- باب الدليل على دخول طوائف من المسلمين الجنة بغير حساب.
- ورواه البخاري 81- كتاب الرقاق- 50- باب يدخل الجنة سبعون ألفا بغير حساب وما بين القوسين زيادة كانت ساقطة في الأصل وأثبتها من الحديث في مسلم.
غريب اللغة:
نمرة: كساء فيه خطوط بيض وسود كأنها أخذت من جلد النمر.

ج / 2 ص -404- فقيل لي: هذه أمتك، ومعهم سبعون ألفاً يدخلون الجنة بغير حساب، ولا عذاب".
 وفيه: "هم الذين لا يسترقون ولا يتطيرون وعلى ربهم يتوكلون". فقام عكاشة، فذكره.
ولمسلم: من طريق محمد بن سيرين، وعمران بن الحصين، عن النبي صلى الله عليه وسلم قال: "يدخل الجنة من أمتي سبعون ألفاً بغير حساب، ولا عذاب، قيل من هم? قال: هم الذين لا يكتوون ولا يتطيرون، وعلى ربهم يتوكلون"1.
ولمسلم: من حديث ابن جريج، عن أبي الزبير، عن جابر، نحوه..
وروى عاصم: عن رزين بن مسعود، نحوه. وإسناده على شرط مسلم بن الحجاج.
وقال هشام بن عمار خطيب دمشق: وأبو بكر بن أبي شيبة، واللفظ له:

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه مسلم في صحصحيه 1- كتاب الإيمان 92- باب الدليل على دخول طوائف من المسلمين الجنة بغير حساب.
- ورواه البخاري. 76- باب الطب. 42- باب من لم يرق.
- غريب اللغة:
سوادا كثيرا: أشخاصا كثيرة من بعده.
لا يتطيرون: لا يتشاءمون بالطيور كالجاهلية.
لا يكتوون: معتقدي الشفاء في الكي كالجاهلية.
لا يسترقون: يطلبون الرقية.

ج / 2 ص -405- أخبرنا إسماعيل بن عباس: أخبرني محمد بن زياد الألهاني، سمعت أبا أمامة يقول: سمعت رسول الله صلى الله عليه وسلم يقول:
"وعدني ربي أن يدخل الجنة من أمتي سبعين ألفاً، مع كل ألف سبعون ألفاً، لا حساب عليهم، ولا عذاب، وثلاث حثيات من حثيات ربي عز وجل".
 وكذا رواه أبو بكر بن عاصم: عن دحيم، عن الوليد بن مسلم، عن صفوان بن عمرو، عن أبي سليم بن عامر، عن أبي اليمان عامر بن عبد الله بن يحيى الهوزي، عن أبي أمامة، فذكرمثله.
وروى الطبراني: من حديث عامر بن سعد البجلي، عن عتبة بن عبد السلمي، عن النبي صلى الله عليه وسلم مثله..
وروى الطبراني: من طريق أبي أسماء الرحبي، عن ثوبان، مثله... ولم يذكر ثلاث حثيات...
وله: من حديث قيس الكندي، عن أبي سعيد الأنصاري، مثله- بذكر الحثيات- وقد قدمنا بقية طرقه بألفاظها.

ج / 2 ص -406- فصل في بَيان وُجود الجَنَّة وَالنَّار وأَنَّهُما مخلوقان خِلافاً لِمَنْ زَعَمَ خِلاف ذَلِك مِن أهل البطلان
قال تعالى:
{وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ ربِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّموَاتُ وَالأرْضُ أعِدَّتْ لِلْمُتَّقِينَ}. [3- آل عمران -133].
وقال تعالى:
{سَابِقُوا إِلى مَغْفِرَةٍ مِنْ ربكُمْ وَجَنَّةٍ عَرْضُهَا كَعَرْض السَّمَاءِ وَالأرْض أعِدَّتْ لِلّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ ذَلِكَ فَضْلُ اللَّهِ يُؤْتيهِ مَنْ يَشَاءُ وَاللَّهُ ذو الْفَضْل الْعَظِيم}. [57-الحديد-21].
وقال تعالى:
{واتَّقُوا النَّار الَّتي أعِدَّتْ لِلْكافِرِين}. [3- آل عمران- 131].
وقال في حق آل فرعون:
{النَّارُ يُعْرَضُونَ عَلَيْهَا عدُوّاً وَعَشِيّاً وَيَوْمَ تَقُومُ السَّاعَةُ أدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابَ}. [40- غافر-46].
وقال تعالى:
{فَلاَ تَعْلَمُ نَفْس مَا أخْفِيَ لَهُمْ مِنْ قرَّةِ أعْيُن جَزَاءً بِمَا كَانُوا يَعْمَلونَ}. [32- السجدة- 17].

ج / 2 ص -407- وثبت في الصحيحين: عن أبي هريرة، عن النبي صلى الله عليه وسلم، أنه قال:
"يقول الله تعالى: أعددت لعبادي الصالحين ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر، ذخراً من بله ما أطلعتم عليه" ثم قرأ: {فَلاَ تَعْلَمُ نَفْسٌ مَا أخْفِيَ لَهُمْ مِنْ قُرَّةِ أعْيُن}. الآية.
وفي الصحيحين: من حديث مالك: أن رسول الله صلى الله عليه وسلم قال:
"إن أحدكم إذا مات، عرض عليه مقعده بالغداة والعشي، إن كان من أهل الجنة، فمن أهل الجنة، وإن كان من أهل النار، فمن أهل النار، فقيل: هذا مقعدك حتى يبعثك الله يوم القيامة".
 وفي صحيح مسلم: عن أبي مسعود: "أرواح الشهداء في حواصل طير خضر، تسرح في الجنة حيث شاءت، ثم تأوي إلى قناديل معلقة في العرش".
وروينا من حديث الإِمام أحمد بن حنبل، حدثنا محمد بن إدريس الشافعي، عن مالك، عن الزهري، عن عبد الرحمن بن كعب بن مالك، عن أبيه، أن رسول الله صلى الله عليه وسلم قال:
"إنما نسمة المؤمن في طائر معلق في شجر الجنة حتى يرجعها الله إلى جسده يوم يبعثه". وتقدم الحديث المتفق عليه: من طريق أبي الزناد، عن الأعرج، عن أبي هريرة، أن رسول الله صلى الله عليه وسلم قال.: "حفت الجنة بالمكاره، وحفت النار بالشهوات".
وذكر الحديث المروي من طريق حماد بن سلمة، عن محمد بن عمرو، عن أبي سلمة، عن أبي هريرة مرفوعاً:
"لما خلق الله الجنة قال يا جبريل: اذهب فانظر إليها" الحديث.

ج / 2 ص -408- وتقدم الحديث الآخر: "لما خلق الله الجنة، قال لها: تكلمي، فقالت: قد أفلح المؤمنون".
 وفي الصحيحين: عن أبي هريرة، وعند مسلم: عن أبي سعيد، عن النبي صلى الله عليه وسلم قال: "تحاجت الجنة والنار" الحديث.
وفيهما: عن ابن عمر، مرفوعاً: "الحمى من فيح جهنم".
وفيهما: عن أبي ذر، مرفوعاً: "إذا اشتد الحر فأبردوا بالصلاة، فإن شدة الحر من فيح جهنم".
وفي الصحيحين: "إذا دخل شهر رمضان فتحت أبواب الجنة، وغلقت أبواب النار".
وقد ذكرنا في حديث الإِسراء: أن رسول الله صلى الله عليه وسلم رأى الجنة والنار ليلتئذ.
وقال الله تعالى: {وَلَقَدْ رَآهُ نَزْلَةً أخْرَى عِنْدَ سِدْرَةِ المُنْتَهَى عِنْدَهَا جَنَّةُ المَأْوَى}. [53- النجم- 13- 15].
وقال في صفة سدرة المنتهى: "إنه يخرج من أصلها نهران ظاهران ونهران باطنان، وذكر الباطنين في الجنة".

ج / 2 ص -409- وفي الصحيحين: "ثم أدخلت الجنة، فإذا جنادل اللؤلؤ، وإذا ترابها المسك".
وفي صحيح مسلم: من طريق قتادة، عن أنس، عن رسول الله صلى الله عليه وسلم، قال:
"بينا أنا أسير في الجنة، إذا أنا بنهر حافتاه قباب اللؤلؤ المجوف، فقلت: ما هذا? قال: هذا الكوثر الذي أعطاك ربك".
 وفي مناقب عمر: أنه صلى الله عليه وسلم قال:
"أدخلت الجنة فرأيت جارية تتوضأ عند قصر، فقلت: لمن أنت? قالت لعمر بن الخطاب، فأردت أن أدخله، فذكرت غيرتك".
فبكى عمر وقال: أو عليك أغار يا رسول الله? والحديث في الصحيحين، عن جابر.
وقال لبلال: "دخلت الجنة فسمعت خشف نعليك بين يدي في الجنة، فأخبرني بأرجى عمل عملته في الإسلام"، فقال: ما عملت عملاً في الإِسلام أرجى عندي منفعة من أني لا أتطهر طهوراً تاماً في ساعة من ليل ولا نهار، إلا صليت بذلك الطهور ما كتب الله لي أن أصلي.
وأخبرني عن الرميصاء: "أنه رآها في الجنة".
 أخرجاه عن جابر بن عبد الله.
وأخبر في يوم صلاة الكسوف: "أنه عرضت عليه الجنة والنار، وأنه دنت منه الجنة، وأنه همّ أن يأخذ منها قطفاً من عنب. ولو أخذ ثمة لأكلتم منه ما بقيت الدنيا".

ج / 2 ص -410- وفي الصحيحين: من طريق الزهري، عن سعيد، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم:
"رأيت عمرو بن عامر بن الخزاعي ابن قمعة بن خندف أخا بني كعب هؤلاء1 يجر قصبه في النار".
وقال في الحديث الآخر: "ورأيت فيها صاحب المحجن".
 وقال رسول الله صلى الله عليه وسلم:
"دخلت امرأة النار، في هرة حبستها حتى ماتت، فلا هي أطعمتها وسقتها، ولا هي تركتها تأكل من خشاش الأرض".
"ولقد رأيتها تحمشها".
 وأخبر عن الرجل الذي ينحي غصن شوك عن طريق المارة. فقال: "فلقد رأيته يستظل به في الجنة".
 وفي الحديث: في صحيح مسلم: عن أبي هريرة بلفظ أخر.
وفي الصحيحين: عن عمران بن حصين، أن رسول الله صلى الله عليه وسلم قال:
"أطلعت في الجنة، فرأيت أكثر أهلها الفقراء، وأطلعت في النار، فرأيت أكثر أهلها النساء".
وفي صحيح مسلم: من طريق المختار بن فلفل المخزومي، عن أنس، عن رسول الله صلى الله عليه وسلم قال:
"والذي نفسي بيده، لو رأيتم ما رأيت، لضحكتم قليلاً، ولبكيتم كثيراً"، قالوا: يا رسول الله فما رأيت? قال: "رأيت الجنة والنار".

ـــــــــــــــــــــــــــــــــــــــــ
1 ما بين القوسين موجود في مسلم وغير موجود بالأصل.

ج / 2 ص -411- وأخبر:
"أن المتوضىء إذا تشهد بعد وضوئه فإنه تفتح له أبواب الجنة يدخل من أيها شاء".
وفي صحيح البخاري: من حديث شعبة، عن عدي بن حاتم، عن البراء بن عازب، قال: لما توفي إبراهيم ابن رسول الله صلى الله عليه وسلم قال:
 "إن له لمرضعاً في الجنة".
 وقال البيهقي: أخبرنا الحاكم، أخبرنا الأصم، حدثنا ابن عباس الرملي، حدثنا مؤمل بن إسماعيل، حدثنا سفيان، عن عبد الرحمن الأصبهاني، عن أبي حازم، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم:
"أولاد المؤمنين في جبل في الجنة، يكفلهم إبراهيم وسارة حتى يردهم إلى آبائهم يوم القيامة".
وكذا رواه وكيع: عن سفيان- وهو الثوري- والأحاديث في هذا كثيرة جداً، وقد أوردنا كثيراً منها بأسانيدها ومتونها فيما تقدم.
وقال الله تعالى:
{وَقُلْنَا يَا آدَمُ اسْكُنْ أنْتَ وَزَوْجُكَ الجَنَّةَ وكُلاَ مِنْهَا رَغَداً حَيْثُ شِئتُمَا وَلاَ تَقْرَبَا هَذِهِ الشَّجَرَة}. [2- البقرة- 35].
والجمهور على أن هذه الجنة جنة المأوى، وذهب طائفة آخرون إلى أنها جنة في الأرض، خلقها الله تعالى له، ثم أخرجه منها.
وقد ذكرنا ذلك مبسوطاً في قصة آدم، من كتابنا هذا، بما أغنى عن إعادته، وبالله المستعان.

ج / 2 ص -412- فصل
وثبت في صحيح مسلم، عن عبد الله بن عمرو، أن رسول الله صلى الله عليه وسلم قال: "إن فقراء المهاجرين يسبقون الأغنياء يوم القيامة إلى الجنة بأربعين خريفاً".
 كذا روى الترمذي: من حديث جابر، وصححه أنس واستغربه.
وللترمذي من حديث أبي هريرة، وصححه، وأ بي سعيد، وحسنه: "بنصف يوم، خمسمائة عام".
 قلت: فإن كان محفوظاً- كما صححه الترمذي- فتحصل أن ذلك باعتبار أول دخول الفقراء، وآخر الأغنياء، ويكون الأربعون خريفاً، باعتبار ما بين دخول آخر الفقراء، وأول الأغنياء، والله أعلم.
وقد أشار إلى ذلك القرطبي في التذكرة حيث قال: "وقد يكون ذلك باختلاف أحوال الفقراء والأغنياء" يشير الى ما ذكرناه.
قال الزهري: "كلام أهل الجنة عربي، وبلغنا أن الناس يتكلمون يوم القيامة بالسريانية، فإذا دخلوا الجنة تكلموا بالعربية".

ج / 2 ص -413- فصل في الْمَرأَة تَتزوج في الدنيا بَأزواج وتَكون في الجنَّة لِمَنْ كان في الدُّنْيَا أَحْسَنَهُمْ خُلُقاً
ذكر القرطبي في التذكرة: من طريق وهب، عن مالك، أن أسماء بنت أبي بكر شكت زوجها الزبير إلى أبيها فقال:
"يا بنية، اصبري فإن الزبير رجل صالح، ولعله يكون زوجك في الجنة".
وقد بلغني أن الرجل إذا ابتكر المرأة، تزوجها في الجنة1.
وقال أبو بكر بن العربي: هذا حديث غريب.
وقد روي عن أبي الدرداء، وحذيفة بن اليمان. أن المرأة تكون لآخر أزواجها في الدنيا، وجاء: أنها تكون لأحسنهم خلقاً.
قال أبو بكر النجاد: حدثنا محمد بن جعفر بن محمد بن شاكر، حدثنا عبيد بن إسحاق العطار، حدثنا يسار بن هارون، عن حميد بن أنس، أن أمٍ حبيبة قالت: يا رسول الله: المرأة يكون لها الزوجان في الدنيا، فلأيهما تكون? فقال:
"لأحسنهما خلقاً كان معها في الدنيا".

ـــــــــــــــــــــــــــــــــــــــــ
1 الحديث رواه القرطبي في تذكرته 2- 576.

ج / 2 ص -414- ثم قال: "يا أم حبيبة: ذهب حسن الخلق بخير الدنيا والآخرة"1 .
وقد روي عن أم سلمة، نحو هذا، والله سبحانه وتعالى أعلم.
وإليه المرجع والمآب.
ـــــــــــــــــــــــــــــــــــــــــ
1الحديث رواه القرطبي في تذكرته 2-577.


تفسير ابن كثير

مقدمة التحقيق
إنَّ الحَمْدَ لله، نَحْمَدُه، ونستعينُه، ونستغفرُهُ، ونعوذُ به مِن شُرُورِ أنفُسِنَا، وَمِنْ سيئاتِ أعْمَالِنا، مَنْ يَهْدِه الله فَلا مُضِلَّ لَهُ، ومن يُضْلِلْ، فَلا هَادِي لَهُ.
وأَشْهَدُ أنْ لا إلَهَ إلا اللهُ وَحْدَهُ لا شَرِيكَ لَهُ، وأشهدُ أنَّ مُحَمَّدًا عبْدُه ورَسُولُه.
{ يَاأَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلا وَأَنْتُمْ مُسْلِمُونَ } [آل عمران: 102] .
{ يَاأَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالا كَثِيرًا وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا } [النساء: 1] .
{ يَاأَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلا سَدِيدًا * يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا } [الأحزاب: 70، 71].
أما بعد:
فهذا هو كِتَاب تَفْسِير القرآن العظيم، للإمام العلامة، المُفَسِّر، المُؤرِّخ، الحُجَّةِ الحَافِظِ إسْماعيلَ بْنِ عُمَرَ بْنِ ضَوْءِ بْنِ كَثيرٍ القُرَشِيِّ الشَّافِعِيِّ الدّمَشْقِيِّ -رَحِمَه اللهُ-أُقَدِّمُه لِقُرَّاء العَرَبِيَّةِ والعَالَم الإسْلامِيِّ، بَعْدَ مُضيِّ قَرْنٍ من الزمان على طبعته الأولَى تقريبًا، كادتْ -خِلال هذه الفَتْرَةِ-أن تُخْفى مَعَالِمُهُ، وتَنمَحِي مُمَيِّزَاتُهُ مِنْ جَرَّاء عَبَثِ الوَرَّاقِين، ومُمَارسَاتِ المتأكِّلِين مِنْ صَحفيّينَ وَكَتْبِيين.
أقدِّمُه بَعْد أن قُمْتُ بِأعْبَاءِ تَحْقِيقِهِ وضَبْط نَصِّهِ، وتَخْرِيجِ أحَادِيثهِ والتَّعْلِيق عَلَيْهِ، عَلَى نَحْوٍ يُيَسِّر الفَائِدةَ مِنْهُ، ويُحقِّقُ رَغْبَةَ أهْل العِلْم الذين طالما تَمَنَّوْا أنْ يُنْشَرَ هَذَا الْكِتَابُ نَشْرَةً عِلْمِيَّةً مُوَثَّقةً، خَالِيةً مِنَ التَّحْريفِ، والسَّقْط والتَّصْحِيفِ.
وتَفْسير ابن كثير -رحمه الله-من أعْظَم وأجَلِّ كُتُبِ التفسير، أمْضَى فيه مُؤَلِّفهُ -رحمه الله-عُمُراً طويلا وهو يُقلِّبُ فيه بين الفَيْنَةِ والأخرى، مُحَلِّيًا إيَّاه بِفَائِدةٍ تَخْطُر له، أو حكاية قولٍ أزْمَعَ تَحْقِيقهُ.
وقد احْتَوَى تَفْسيرُهُ على الكثير من الأحَاديثِ والآثارِ من مصادر شَتَّى، حتى أتَى على مُسْنَدِ الإمام أحمد فَكَادَ يَسْتَوْعِبه، كما نَقَل عن مصادر لا ذِكْرَ لها في عَالَمِ المخطوطات، كتفسير الإمام أبي بَكْر بن مَرْدُويه، وتفسير الإمام عَبْد بْنِ حُمَيْدٍ، وتفسير الإمام ابن المنْذِر، وغيرها كثير.
كما تَضَمَّنَ تفسيرُ ابن كثير-رحمه الله-بَعْضَ المباحِثِ الفِقْهيَّةِ والمسائل اللُّغَوِيَّةِ، وقد قال الإمام

(1/7)

السُّيُوطِيُّ: لم يُؤلَّف على نَمَطٍ مِثْلُه.
والطَّرِيقةُ التي اتَّبَعَها الحافظُ ابنُ كَثِيرٍ في كِتَابِهِ أن يَذْكُرَ الآيةَ، ثم يَذْكُر مَعْناها العام، ثم يُورِدُ تَفْسيرَها من القُرْآنِ أو من السُّنَّةِ أو من أقوال الصَّحَابِة والتَّابِعينَ، وأحْيانًا يَذْكُرُ كُلَّ ما يَتعلَّقُ بالآيةِ من قَضَايا أو أحْكَامٍ، ويَحْشُد لذلك الأدِلةَ من الكِتَابِ والسُّنةِ، وَيذْكرُ أقْوَالَ المذاهبِ الفِقْهِيَّةِ وأدِلتَهَا والتَّرْجِيحَ بَيْنَها.
وقد أبَانَ الحافظُ ابنُ كَثير عَنْ طَرِيقَتِهِ في مُقدِّمةِ تَفْسِيرِه، قال: "فَإنْ قَالَ قَائِلٌ: فمَا أحْسَنُ طُرُقِ التَّفْسِيرِ؟ فَالْجوابُ: إنَّ أصَحَّ الطُّرُقِ في ذلك أنْ يُفَسَّرَ القرآنُ بالقرآنِ، فما أُجْمِلَ في مكَانٍ فإنه قد بُسِطَ في مَوْضِعٍ آخرَ، فإن أعْياكَ فَعَلَيْكَ بالسُّنَّة؛ فإنها شَارِحةٌ للقُرْآنِ وَمُوَضِّحةٌ له، وحِينَئذٍ إذا لم نَجِدِ التفْسِيرَ فِي القُرآنِ ولا في السُّنةِ رَجَعْنا في ذلك إلى أَقْوالِ الصَّحابةِ؛ فإنهم أدْرَى بذلك لما شَاهَدُوا من القَرائِنِ والأحْوالِ التي اخْتُصُّوا بها، ولِما لهم مِنَ الفَهْمِ التَّامِ والعِلْم الصَّحِيح والعَمَلِ الصَّالِحِ، لاسيَّما عُلَماءَهُم وكُبَراءَهُمْ كالأئمَّةِ الأربعةِ الخُلَفاءِ الرّاشِدين، والأئمة المهتدِينَ الْمهدِيِّينَ، وعَبْدَ الله بن مَسْعودٍ -رضي الله عنهم أجمعين-وإذا لم تَجِدِ التفْسِيرَ في القُرآنِ ولا في السُّنةِ ولا وَجَدْتَهُ عنِ الصَّحابةِ فقد رَجَعَ كَثير من الأئمةِ في ذلك إلى أقوالِ التَّابِعينَ".
طَبَعاتُ الكتابِ:
وقد طُبِعَ هذا التفسيرُ لأوَّلِ مرة في المطْبَعَةِ الأمِيريَّة من سنة 1300 هـ إلى سنة 1302 هـ بهامش تفسير "فَتْح البَيَان" لِصدّيقِ حَسَن خَان، ثم طَبَعهُ الشيخُ رَشِيد رِضَا -رحمه الله-ومعه تَفْسيرُ البَغَوِيِّ في تِسْعَةِ مُجلَّداتٍ بأمر جَلالِة الملِكِ عبدِ الْعَزيزِ بْنِ عبدِ الرَّحْمنِ آلِ سُعُود-رحمه الله-من سنة 1343 هـ إلى سنة 1347 هـ، واجْتَهدَ -رحمه الله-في تَصحِيحهِ ما اسْتَطَاعَ، ولكن فَاتَهُ الشَّيْءُ الكَثِيرُ.
ثُمَّ تَدَاولتِ المطَابِعُ طَبْعَهُ طبعاتٍ تِجاريَّة، ليس فيها تَصْحِيح ولا تَحْقيقٌ وَلا مُراجَعَةٌ، وإنما اعْتَمَدُوا طَبْعَة "المنار"، فأخذوها بما فيها من أغْلاطٍ، ثم زادوها ما استطاعوا من غَلَط أو تَحْريفٍ.
فَكَانَ انتفاعُ النَّاسِ بهذا التفْسيرِ انتفاعًا قاصرًا؛ لما امتلأتْ بِهِ طَبَعاتُهُ مِنْ غَلَطٍ وَتَحْريفٍ، يَجِبُ معهما أن يُعادَ طَبْعُهُ طبعةً عِلْمِيةً مُحَقَّقةً، ويُرجَعُ فيها إلى النُّسَخِ المخْطُوطةِ منه ما أمْكَنَ، ثم الرجوع إلى مصادر السُّنَّةِ الَّتِي يَنْقِلُ عنها الحافظُ ابْنُ كَثيرٍ، وإلى كُتُبِ رِجَالِ الحديثِ والتَّراجُمِ لتَصْحِيحِ أسْماءِ الرجالِ في الأسانيدِ، وهم شَيءٌ كثيرٌ وعدَدٌ ضَخْمٌ (1) .
حتى جاءت سنة 1390 هـ فَخَرجتْ طَبعةٌ جَديدةٌ لهذا التَّفْسير من دار الشَّعْبِ بتَحْقيقِ الأساتذةِ:
__________
(1) عمدة التفسير للشيخ أحمد شاكر (1/ 6).

(1/8)

عبد العزيز غُنَيم، ومُحمَّد أحمد عاشور، ومحمد إبراهيم البَنَّا.
لكنهم اعْتَمَدوا على نُسخةِ الأزْهرِ، وهي نسخةٌ قديمةٌ وجَيِّدةٌ، لكن بمقارنتها بِبَقِيَّةِ النُّسَخِ فإنَّهَا يَكْثُر فيها السَّقْطُ والتَّصْحِيفُ (1) .
وقد تَعَقَّبَ الدكتورُ إسماعيلُ عبد العالِ هذه الطَّبْعَة في كتابه "ابن كَثيرٍ ومنْهَجهُ في التَّفْسيرِ" (2) ثُمَّ قَالَ:
"وأرَى مِنْ الواجبِ عَلَى مَنْ يَتصدَّى لتحقيقِ تفسيرِ ابْنِ كثيرِ-تحقيقًا عِلْميا دَقِيقًا سَلِيمًا مِنَ المآخِذ-ألا يَعْتمِد عَلَى نُسْخَةٍ واحِدَةٍ، بل عليه أن يَجْمَعَ كُلَّ النُّسَخِ المخطوطةِ والمطبوعةِ، ويُوازِنَ بينها مع إثباتِ الزِّيادةِ والنَقْصِ، والتَّحريفِ والتَّصحيفِ".
وكُنْتُ مُنْذُ خَمْسِ سَنَواتٍ قد بَدَأتُ الْعَمَلَ عَلَى تَحْقِيقِ هَذَا الْكِتابِ بِجَمْعِ مَخْطوطاتِهِ، وَتَوْثِيقِ نُصُوصِهِ وإصْلاحِ ما وَقَعَ في طَبَعاتهِ السَّابقةِ مِنْ تَحْريفٍ ونَقْصٍ، حتى خَرَجَ في هَيْئةٍ أحْسَبُ أنها أقْرَبُ ما تَكُونُ إلى ما أرَادَهُ المُصَنِّفُ -رحمه الله.
وقد سَاعَدنِي في كثيرٍ مِنَ مراحلِ الْعَملِ إخْوةٌ أفَاضِلُ، فَلَهُمْ مِنِّي خَالصُ الدُّعاءِ وجَزِيلُ الشُّكْرِ.
وبعد:
فقد مَرَّتْ عليَّ أثناء الْعَملِ في هذا الكِتابِ سُنونَ شَديدةٌ، اللهُ وحدَهُ بها عَلِيمٌ، قَاسَيتُ فيها شَدائدَ، وواجَهْتُ فيها عَقَباتٍ، إلا أنَّ هِمَّتِي أَبَتْ إلا إتْمامَهُ، ونَفْسِي تَاقتْ إلى التَّشَرُّفِ بخِدْمَتِهِ.
وقد كَابدتُ في هَذا الكتابِ جَهْدِي، وبَذَلْتُ فيه مَالِي، واسْتنفَقْتُ له وَقْتِي، فكَمْ من لَيالٍ أنْفقتُهَا في تَصْويبِ تَحْريفٍ، أو تَقْويمِ تَصْحيفٍ.
أقولُ ذلك ملتمِسًا العُذْرَ مِنْ عالِمٍ سَقَط عَلَى زَلَلٍ، أو قارئٍ وَقَعَ على خَطَأ، فَمِثْلُ هذَا العَمَلِ الكبِيرِ لا بُدَّ أنْ تَظْهرَ فيهِ بَعْضُ الأخطاءِ المطبعيةِ، والأوْهامِ الْيَسِيرةِ، وصَدَقَ المُزَنيُّ -رحمه الله-حين قال: "لَوْ عُورضَ كتابٌ سَبْعينَ مرةً لَوُجِدَ فيه خَطَأ، أبَى اللهُ أن يكون صَحِيحًا غَيْر كِتابِهِ"، فالمرْجُو من أهْلِ العِلْمِ أن يُرْسِلُوا لِي ما لَدَيْهِم من مُلاحظاتٍ أو اسْتِدْراكٍ أو تَعْقِيبٍ حتى أتدَاركَ ذلك في الطبعةِ اللاحقةِ إن شَاءَ اللهُ.
ولا أنْسَى في خِتَامِ كَلِمَتي أنْ أرْفَعَ شُكْرِي إلى مَقَامِ والديَّ الَّلذَيْنِ كان لهما الفَضْلُ في تَنْشِئَتِي، وإرْشَادِي إلى العِلْمِ وحُبِّهِ، والاجْتِهادِ فِي طَلَبِهِ: { رَبِّ اغْفِرْ لِي وَلِوَالِدَيَّ وَلِمَنْ دَخَلَ بَيْتِيَ مُؤْمِنًا وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَلا تَزِدِ الظَّالِمِينَ إِلا تَبَارًا } [نوح: 28] .
__________
(1) وقد سدت هذه الطبعة فراغًا آنذاك، ولكن يتعين بعد اليوم عدم اعتمادها في دراسة أو قراءة لكثرة ما فيها من السقط والأوهام.
(2) ص 128 .

(1/9)

وأشْكُرُ الأستاذَ الفاضِلَ/ سعد بن صالح الطويل، وكيلَ عِمادةِ شُؤون المكتبات بجَامِعَةِ الإمامِ محمد بن سعود الإسلامية سَابِقًا، والأستاذ الفاضل/ صالح الحجي، مُدِير قِسْمِ المخطوطات بجامعة الملك سُعُود، وأشْكُرُ كُلّ أخٍ ساعدنِي أو شَجَّعنِي لمواصلة طريقِي.
واللهَ أسْألُ أنْ يَنْفعَ به الجميعَ، وأنْ يجْعَلَهُ خالصًا لِوجْهِهِ الْكَرِيم، وأنْ يَكُونَ من الثَّلاث التي يَنْقطِعُ عَمَلُ ابْنِ آدمَ إذا مات إلا مِنْها، وأنْ يكْتُبَ لجميع من أسْهَمَ فيه الأجْرَ والمثوبَةَ، إنه وَلِيُّ ذلك والقادِرُ عليه، وصَلَّى اللهُ وسَلَّمَ على نَبِيِّنا مُحَمَّدٍ وعَلَى آلِهِ وصَحْبِه أجْمَعينَ. وكتبه:
سامي بن محمد بن عبد الرحمن بن سلامة
الرياض: 5/ 5/ 1417هـ

(1/10)

القسم الأول
الدراسة
وقد اشتمل على مبحثين:
المبحث الأول: ترجمة الحافظ ابن كثير.
المبحث الثاني: كتاب تفسير القرآن العظيم.

(1/11)

( معلومات الكتاب )


تفسير ابن كثير

المبحث الأول
ترجمة الحافظ ابن كثير
1-نسبه وميلاده:
هو الإمام الحافظ، المحدث، المؤرخ، عماد الدين، أبو الفداء إسماعيل بن عمر بن كثير بن ضوء بن كثير بن ضوء بن درع القرشي الدمشقي الشافعي.
ولد بقرية "مِجْدَل" من أعمال بصرى، وهي قرية أمه، سنة سبعمائة للهجرة أو بعدها بقليل.
2-نشأته:
نشأ الحافظ ابن كثير في بيت علم ودين، فأبوه عمر بن حفص بن كثير أخذ عن النواوي والفزاري وكان خطيب قريته، وتوفى أبوه وعمره ثلاث سنوات أو نحوها، وانتقلت الأسرة بعد موت والد ابن كثير إلى دمشق في سنة (707 هـ)، وخلف والده أخوه عبد الوهاب، فقد بذل جهدًا كبيرًا في رعاية هذه الأسرة بعد فقدها لوالدها، وعنه يقول الحافظ ابن كثير: "وقد كان لنا شقيقا، وبنا رفيقًا شفوقًا، وقد تأخرت وفاته إلى سنة (750 هـ) فاشتغلت على يديه في العلم فيسر الله منه ما تيسر وسهل منه ما تعسر" (1)
3-شيوخه:
1-شيخ الإسلام أبو العباس أحمد بن تيمية، رحمه الله.
2-الحافظ أبو الحجاج يوسف المزي، رحمه الله.
3-الحافظ أبو عبد الله محمد بن أحمد الذهبي، رحمه الله.
4-الشيخ أبو العباس أحمد الحجار الشهير بـ "ابن الشحنة".
5-الشيخ أبو إسحاق إبراهيم الفزاري، رحمه الله.
6-الحافظ كمال الدين عبد الوهاب الشهير بـ "ابن قاضي شهبة".
7-الإمام كمال الدين أبو المعالي محمد بن الزملكاني، رحمه الله.
8-الإمام محيي الدين أبو زكريا يحيى الشيباني، رحمه الله.
9-الإمام علم الدين محمد القاسم البرزالي، رحمه الله.
10-الشيخ شمس الدين أبو نصر محمد الشيرازي، رحمه الله.
11-الشيخ شمس الدين محمود الأصبهاني، رحمه الله.
12-عفيف الدين إسحاق بن يحيى الآمدي الأصبهاني، رحمه الله.
__________
(1) البداية والنهاية (14/ 32).

(1/12)

13-الشيخ بهاء الدين القاسم بن عساكر، رحمه الله.
14-أبو محمد عيسى بن المطعم، رحمه الله.
15-عفيف الدين محمد بن عمر الصقلي، رحمه الله.
16-الشيخ أبو بكر محمد بن الرضى الصالحي، رحمه الله.
17-محمد بن السويدي، بارع في الطب.
18-الشيخ أبو عبد الله بن محمد بن حسين بن غيلان، رحمه الله.
19-الحافظ أبو محمد عبد المؤمن الدمياطي، رحمه الله.
20-موسى بن علي الجيلي، رحمه الله.
21-جمال الدين سليمان بن الخطيب، قاضي القضاة.
22-محمد بن جعفر اللباد، شيخ القراءات.
23-شمس الدين محمد بن بركات، رحمه الله.
24-شمس الدين أبو محمد عبد الله المقدسي، رحمه الله.
25-الشيخ نجم الدين بن العسقلاني.
26-جمال الدين أبو العباس أحمد بن القلانسي، رحمه الله.
27-الشيخ عمر بن أبي بكر البسطي، رحمه الله.
28-ضياء الدين عبد الله الزربندي النحوي، رحمه الله.
29-أبو الحسن علي بن محمد بن المنتزه، رحمه الله.
30-الشيخ محمد بن الزراد، رحمه الله.
4-تلاميذه:
1-الحافظ علاء الدين بن حجي الشافعي، رحمه الله.
2-محمد بن محمد بن خضر القرشي، رحمه الله.
3-شرف الدين مسعود الأنطاكي النحوي، رحمه الله.
4-محمد بن أبي محمد بن الجزري، شيخ علم القراءات، رحمه الله.
5-ابنه محمد بن إسماعيل بن كثير، رحمه الله.
6-الإمام ابن أبي العز الحنفي، رحمه الله.
7-الحافظ أبو المحاسن الحسَيني، رحمه الله.

(1/14)

5-مؤلفاته:
أ-في علوم القرآن:
1-تفسير القرآن العظيم: وسيأتي الكلام عليه في المبحث الثاني إن شاء الله تعالى.
2-فضائل القرآن: وهو ملحق بالتفسير في النسخة البريطانية، والنسخة المكية، وقد اعتمدت إلحاقه بالتفسير لقرب موضوعه من التفسير؛ ولأن هاتين النسختين هما آخر عهد ابن كثير لتفسيره.
وقد طبعت مفردة بتحقيق الأستاذ محمد البنا في مؤسسة علوم القرآن ببيروت.
ب-في السنة وعلومها:
3-أحاديث الأصول.
4-شرح صحيح البخاري.
5-التكميل في الجرح والتعديل ومعرفة الثقات والمجاهيل: منه نسخة بدار الكتب المصرية برقم (24227) في مجلدين، وهي ناقصة ولديَّ مصورة عنها.
6-اختصار علوم الحديث: نشر بمكة المكرمة سنة (1353 هـ) بتحقيق الشيخ محمد عبد الرزاق حمزة، ثم شرحه الشيخ أحمد شاكر، رحمه الله، وطبع بالقاهرة سنة (1355 هـ).
7-جامع المسانيد والسنن الهادي لأقوم سنن: منه نسخة بدار الكتب المصرية برقم (184) حديث، ونشره مؤخرًا الدكتور عبد المعطي أمين قلعجي، وطبع بدار الكتب العلمية ببيروت.
8-مسند أبي بكر الصديق، رضي الله عنه.
9-مسند عمر بن الخطاب، رضي الله عنه: نشره الدكتور عبد المعطي أمين قلعجي، وطبع بدار الوفاء بمصر.
10-الأحكام الصغرى في الحديث.
11-تخريج أحاديث أدلة التنبيه في فقه الشافعية.
12-تخريج أحاديث مختصر ابن الحاجب: طبع مؤخرًا بتحقيق الكبيسي، ونشر في مكة.
13-مختصر كتاب "المدخل إلى كتاب السنن" للبيهقي.
14-جزء في حديث الصور.
15-جزء في الرد على حديث السجل.
16-جزء في الأحاديث الواردة في فضل أيام العشرة من ذي الحجة.
17-جزء في الأحاديث الواردة في قتل الكلاب.
18-جزء في الأحاديث الواردة في كفارة المجلس.

(1/15)

جـ -في الفقه وأصوله:
19-الأحكام الكبرى.
20-كتاب الصيام.
21-أحكام التنبيه.
22-جزء في الصلاة الوسطى.
23-جزء في ميراث الأبوين مع الإخوة.
24-جزء في الذبيحة التي لم يذكر اسم الله عليها.
25-جزء في الرد على كتاب الجزية.
26-جزء في فضل يوم عرفة.
27-المقدمات في أصول الفقه.
د-في التاريخ والمناقب:
28-البداية والنهاية: مطبوع عدة طبعات في مصر وبيروت، أحسنها الطبعة التي حققها الدكتور علي عبد الستار وآخرون.
والنهاية مطبوع في مصر بتحقيق أحمد عبد العزيز.
29-جزء مفرد في فتح القسطنطينية.
30-السيرة النبوية: مطبوع باسم الفصول في سيرة الرسول بدمشق.
31-طبقات الشافعية: منه نسخة في شستربيتى بإيرلندا، وقد طبع مؤخرًا في مصر.
32-الواضح النفيس في مناقب محمد بن إدريس: منه نسخة في شستربيتى بإيرلندا.
33-مناقب ابن تيمية.
34-مقدمة في الأنساب.
6-ثناء العلماء عليه:
كان ابن كثير، رحمه الله، من أفذاذ العلماء في عصره، أثنى عليه معاصروه ومن بعدهم الثناء الجم:
فقد قال الحافظ الذهبي في طبقات شيوخه: "وسمعت مع الفقيه المفتي المحدِّث، ذى الفضائل، عماد الدين إسماعيل بن عمر بن كثير البصروي الشافعي.. سمع من ابن الشحنة وابن الزراد وطائفة، له عناية بالرجال والمتون والفقه، خرَّج وناظر وصنف وفسر وتقدم" (1) .
وقال عنه أيضًا في المعجم المختص: "الإمام المفتي المحدِّث البارع، فقيه متفنن، محدث متقن، مفسر نقال" (2) .
__________
(1) طبقات الحفاظ للذهبي (4/ 29) وعمدة التفسير لأحمد شاكر (1/ 25)
(2) المعجم المختص للذهبي.

(1/16)

وقال تلميذه الحافظ أبو المحاسن الحسيني: "صاهر شيخنا أبا الحجاج المزي فأكثر، وأفتى ودرس وناظر، وبرع في الفقه والتفسير والنحو وأمعن النظر في الرجال والعلل" (1) .
وقال العلامة ابن ناصر الدين: "الشيخ الإمام العلامة الحافظ عماد الدين، ثقة المحدثين، عمدة المؤرخين، علم المفسرين" (2) .
وقال ابن تغري بردي: "لازم الاشتغال، ودأب وحصل وكتب وبرع في الفقه والتفسير والفقه والعربية وغير ذلك، وأفتى ودرس إلى أن توفى" (3) .
وقال ابن حجر العسقلاني: "كان كثير الاستحضار، حسن المفاكهة، سارت تصانيفه في البلاد في حياته، وانتفع الناس بها بعد وفاته" (4) .
وقال ابن حبيب: "إمام روى التسبيح والتهليل، وزعيم أرباب التأويل، سمع وجمع وصنف، وأطرب الأسماع بالفتوى وشنف، وحدث وأفاد، وطارت أوراق فتاويه إلى البلاد، واشتهر بالضبط والتحرير، وانتهت إليه رياسة العلم في التاريخ، والحديث والتفسير" (5) .
وقال العيني: "كان قدوة العلماء والحفاظ، وعمدة أهل المعاني والألفاظ، وسمع وجمع وصنف، ودرس، وحدث، وألف، وكان له اطلاع عظيم في الحديث والتفسير والتاريخ، واشتهر بالضبط والتحرير، وانتهى إليه رياسة علم التاريخ والحديث والتفسير وله مصنفات عديدة مفيدة" (6) .
وقال تلميذه ابن حجي: "أحفظ من أدركناه لمتون الأحاديث، وأعرفهم بجرحها ورجالها وصحيحها وسقيمها، وكان أقرانه وشيوخه يعترفون له بذلك، وكان يستحضر شيئا كثيرا من الفقه والتاريخ، قليل النسيان، وكان فقيها جيد الفهم، ويشارك في العربية مشاركة جيدة، ونظم الشعر، وما أعرف أني اجتمعت به على كثرة ترددي إليه إلا واستفدت منه" (7) .
وقال الداودي: "أقبل على حفظ المتون، ومعرفة الأسانيد والتعلل والرجال والتاريخ حتى برع في ذلك وهو شاب" (8) .
7-وفاته ورثاؤه:
في يوم الخميس السادس والعشرين من شهر شعبان سنة أربع وسبعين وسبعمائة توفي الحافظ ابن كثير بدمشق، ودفن بمقبرة الصوفية عند شيخه ابن تيمية، رحمه الله.
وقد ذكر ابن ناصر الدين أنه "كانت له جنازة حافلة مشهودة، ودفن بوصية منه في تربة شيخ الإسلام ابن تيمية بمقبرة الصوفية".
وقد قيل في رثائه، رحمه الله:
لفقدك طلاب العلوم تأسفوا ... وجادوا بدمع لا يبير غزير
ولو مزجوا ماء المدامع بالدما ... لكان قليلا فيك يا بن كثير
__________
(1) ذيل تذكرة الحفاظ للحسيني ص 58، وعمدة التفسير لأحمد شاكر (1/ 26).
(2) الرد الوافر.
(3) النجوم الزاهرة (11/ 123).
(4) الدرر الكامنة.
(5) شذرات الذهب لابن العماد (6/ 232).
(6) النجوم الزاهرة (11/ 123).
(7) شذرات الذهب لابن العماد (6/ 232).
(8) طبقات المفسرين.

(1/17)


تفسير ابن كثير

المبحث الثاني
كتاب تفسير القرآن العظيم
1-تاريخ كتابته:
لم يحدد الحافظ ابن كثير، رحمه الله، تاريخ بدايته في كتابة هذا التفسير ولا تاريخ انتهائه منه، لكن ثمة دلائل تدل على تاريخ انتهائه منه، فإنه ذكر عند تفسير سورة الأنبياء شيخه المزي ودعا له بطول العمر مما يفهم منه أنه قد ألف أكثر من نصف التفسير في حياة شيخه المزي المتوفى سنة (742 هـ).
واقتبس منه الإمام الزيلعي في كتابه تخريج أحاديث الكشاف (2-180) والزيلعي توفي سنة (762 هـ)، مما يدل على أن كتاب الحافظ ابن كثير انتشر في هذه الفترة.
هذا وتعتبر النسخة المكية أقدم النسخ التي وقعت بأيدينا، وقد جاء بآخرها: "آخر كتاب فضائل القرآن وبه تم التفسير للحافظ العلامة الرحلة الجهبذ مفيد الطالبين الشيخ عماد الدين إسماعيل الشهير بابن كثير، على يد أفقر العباد إلى الله الغني محمد بن أحمد بن معمر المقري البغدادي، عفا الله عنه ونفعه بالعلم، ووفقه للعمل به آمين.... بتاريخه يوم الجمعة عاشر جمادى الآخرة من سنة تسع وخمسين وسبعمائة هلالية هجرية".
2-أهميته:
يعد تفسير الحافظ ابن كثير، رحمه الله، من الكتب التي كتب الله لها القبول والانتشار، فلا تكاد تخلو منه اليوم مكتبة سواء كانت شخصية أو عامة.
وقد نهج الحافظ ابن كثير فيه منهجًا علميًا أصيلا وساقه بعبارة فصيحة وجمل رشيقة، وتتجلى لنا أهمية تفسير الحافظ ابن كثير، رحمه الله، في النقاط التالية: 1-ذكر الحديث بسنده.
2-حكمه على الحديث في الغالب.
3-ترجيح ما يرى أنه الحق، دون التعصب لرأي أو تقليد بغير دليل.
4-عدم الاعتماد على القصص الإسرائيلية التي لم تثبت في كتاب الله ولا في صحيح سنة رسول الله صلى الله عليه وسلم، وربما ذكرها وسكت عليها، وهو قليل.
5-تفسيره ما يتعلق بالأسماء والصفات على طريقة سلف الأمة، رحمهم الله، من غير تحريف ولا تأويل ولا تشبيه ولا تعطيل.
6-استيعاب الأحاديث التي تتعلق بالآية، فقد استوعب، رحمه الله، الأحاديث الواردة في عذاب القبر ونعيمه عند قوله تعالى: { يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ }

(1/18)

وكذا استوعب أحاديث الإسراء والمعراج عند قوله تعالى: { سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلا مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الأقْصَى الَّذِي بَارَكْنَا حَوْلَهُ } وكذا الأحاديث الواردة في الصلاة على النبي عند قول الله تعالى: { إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ } وكذا الأحاديث الواردة في فضل أهل البيت عند تفسير قوله تعالى: { إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا } وغير هذا كثير (1) .
وقد قال السيوطي في ترجمة الحافظ ابن كثير: "له التفسير الذي لم يؤلف على نمط مثله".
وقال الشوكاني: "وله تصانيف، منها التفسير المشهور وهو في مجلدات، وقد جمع فيه فأوعى، ونقل المذاهب والأخبار والآثار، وتكلم بأحسن كلام وأنفسه، وهو من أحسن التفاسير إن لم يكن أحسنها".
3-مصادره:
أما مصادر الحافظ ابن كثير في تفسيره فقد سردها الدكتور إسماعيل عبد العال في كتابه " ابن كثير ومنهجه في التفسير" أنقلها هنا حسب ترتيب المواضيع:
أولا الكتب السماوية:
1-القرآن الكريم.
2-التوراة، وأشار أنه نقل من نسختين.
3-الإنجيل.
ثانيا: في التفسير وعلوم القرآن:
أ-في التفسير:
4-تفسير آدم بن أبي إياس، المتوفى سنة / 220 هـ أو 221 هـ.
5-تفسير أبي بكر بن المنذر، المتوفى سنة / 318 هـ 0
6-تفسير ابن أبي حاتم، المتوفى سنة /223 هـ/. (ط) قسم منه.
7-تفسير أبو مسلم الأصبهاني (محمد بن بحر)، المتوفى سنة /322 هـ، واسم كتابه: "جامع التأويل لمحكم التنزيل".
8-تفسير ابن أبي نجيح (عبد الله بن يسار الأعرج المكي مولى ابن عمر).
9-تفسير البغوي (أبو محمد الحسن بن مسعود بن محمد الفراء)، المتوفى سنة 516، واسم كتابه (معالم التنزيل). (ط).
10-تفسير ابن تيمية (تقي الدين أبي العباس أحمد بن عبد الحليم)، المتوفى سنة 728 هـ، وهو جزء في تفسير قوله تعالى: { ذَلِكَ لِيَعْلَمَ أَنِّي لَمْ أَخُنْهُ بِالْغَيْبِ } (ط).
__________
(1) مقدمة الشيخ مقبل الوادعي (ص 5).

(1/19)

11-تفسير الثعلبي (أحمد بن محمد بن إبراهيم أبو إسحاق النيسابوري)، المتوفى سنة 427 هـ (مخطوط) في المكتبة المحمودية.
12-تفسير الجبائي (أبي علي) المتوفى سنة 303 هـ .
13-تفسير ابن الجوزي (عبد الرحمن بن علي)، المتوفى سنة 597 هـ، واسم الكتاب (زاد المسير في علم التفسير) وهو مخطوط بدار الكتب تحت رقم 123 تفسير في أربعة مجلدات. (ط).
14-تفسير ابن دحيم ( أبي إسحاق إبراهيم بن عبد الرحمن بن إبراهيم بن دحيم)، المتوفى سنة 319 هـ.
15-تفسير الرازي (محمد بن عمر بن الحسن بن الحسين التيمي البكري أبو عبد الله المشهور بفخر الدين الرازي)، المتوفى سنة 606 هـ، وكتابه يسمى "التفسير الكبير" المشهور بمفاتيح الغيب. (ط).
16-تفسير الزمخشري (جار الله أبي القاسم محمود بن عمر الخوارزمي)، المتوفى سنة 538 هـ وكتابه يدعى (الكشاف عن حقائق التنزيل، وعيون الأقاويل في وجوه التأويل). (ط).
17-تفسير السدي الكبير، المتوفى سنة 137 هـ-745 م.
18-تفسير سنيد بن داود، المتوفى سنة 226 هـ.
19-تفسير شجاع بن مخلد، المتوفى سنة 235 هـ.
20-تفسير الطبري، المتوفى سنة 310 هـ (ط).
21-تفسيرعبد بن حميد، المتوفى سنة 249 هـ.
22-تفسير عبد الرحمن بن زيد بن أسلم، المتوفى سنة 182 هـ.
23-تفسير عبد الرزاق الصنعاني، المتوفى سنة 211 هـ . (ط).
24-تفسير ابن عطية العوفي، المتوفى سنة 111 هـ .
25-تفسير القرطبي (أبي عبد الله محمد بن أحمد الأنصاري القرطبي)، المتوفى سنة 671 هـ، وتفسيره يسمى "الجامع لأحكام القرآن الكريم". (ط).
26-تفسير مالك بن أنس إمام دار الهجرة، وهو جزء مجموع له.
27-تفسير الماوردي (أبي الحسن علي بن محمد بن حبيب)، المتوفى سنة 450 هـ، واسم تفسيره "النكت والعيون".
28-تفسير ابن مردويه.
29-تفسير الواحدي (علي بن أحمد بن محمد بن علي أبي الحسن)، المتوفى سنة 468 هـ. (ط) الوسيط.
30-تفسير وكيع بن الجراح، المتوفى سنة 197 هـ.

(1/20)

ب-في علوم القرآن:
31-"البيان" لأبي عمرو الداني (الحافظ أبي عمرو عثمان بن سعيد بن عثمان بن سعيد المعروف بالداني (371-444 هـ)، وهو حافظ محدث مفسر، واسم الكتاب "جامع البيان في القراءات السبع" وهو من أحسن مصنفاته يشتمل على نيف وخمسمائة رواية وطريق، قيل: إنه جمع فيه كل مايعلمه في هذا العلم.
32-"التبيان" لأبي زكريا النواوي (محيي الدين يحيى بن شرف النووي المتوفى سنة 677 هـ)، أما اسم الكتاب فهو "التبيان في آداب حملة القرآن"، وقد رتب على عشرة أبواب ثم اختصره، وسماه "مختار التبيان" (ط).
33-جزء فيمن جمع القرآن من المهاجرين للحافظ ابن السمعاني القاضي أبي سعيد عبد الكريم بن أبي بكر، محمد بن أبي المظفر المنصور التميمي المروزي، المتوفى سنة 512 هـ .
34-جميع مصاحف الأئمة.
35-شرح الشاطبية للشيخ شهاب الدين أبي شامة (عبد الرحمن بن إسماعيل المقدسي الدمشقي المتوفى سنة 665 هـ) .
36-فضائل القرآن لأبي عبيد القاسم بن سلام، المتوفى سنة 224 هـ. (ط).
37-مصحف أبيّ بن كعب، وهو أحد الأربعة الذين جمعوا القرآن (زيد بن ثابت، ومعاذ بن جبل، وأبو زيد الأنصاري)، وقد توفى أبيّ سنة 19 هـ وقيل 20 أو 22 أو 23.
38-معاني القرآن للزجاج (أبي إسحاق إبراهيم بن السري الزجاج المتوفى سنة 311 هـ). (ط).
39-الناسخ والمنسوخ لأبي عبيد القاسم بن سلام. (ط).
ثالثا: كتب السنة وعلوم الحديث وشروحه:
أ-الكتب الستة مضافًا إليها مسند أحمد بن حنبل:
40-الجامع الصحيح للإمام البخاري. (ط).
41-صحيح مسلم للإمام أبي الحسين مسلم بن الحجاج القشيري النيسابوري، المتوفى سنة (261 هـ-875 م). (ط).
42-سنن أبي داود (سليمان بن الجارود بن الأشعث الأزدي السجستاني)، المتوفى سنة ( 275 هـ 889 م). (ط).
43-سنن الترمذي (الجامع) لأبي عيسى محمد بن عيسى بن سهل الترمذي، المتوفى (279 هـ-892 م). (ط).
44-سنن النسائي (أبي عبد الرحمن أحمد بن شعيب النسائي)، المتوفى سنة 303 هـ، 915 م. (ط).
45-سنن ابن ماجه (أبي عبد الله محمد بن يوسف بن ماجه القزويني)، المتوفى سنة 327 هـ-886 م. (ط).

(1/21)

46-مسند الإمام أحمد بن حنبل (أبي عبد الله أحمد بن محمد بن حنبل الشيباني الذهلي)، المتوفى 241 هـ-855 م، وصاحب المذهب الحنبلي المشهور. (ط).
ب-بقية كتب السنة وعلوم الحديث وشروحه:
47-أحاديث الأصول للحافظ ابن كثير.
48-الأحوذي في شرح الترمذي للإمام أبي بكر محمد بن العربي، المتوفى سنة 543 هـ، واسم الكتاب (عارضة الأحوذي في شرح الترمذي). (ط).
49-الأسماء والصفات للبيهقي (أبي بكر أحمد بن الحسين بن علي البيهقي)، المتوفى سنة 453 هـ، والكتاب يتضمن الأحاديث الواردة في أسماء الله تعالى وصفاته وهو مطبوع بمطبعة أنوار أحمدي بالهند سنة 1313 هـ.
50-الأربعين الطائية لأبي الفتوح محمد بن محمد بن علي الطائي الهمداني، المتوفى سنة 555 هـ. وقد ذكر فيه أنه أملى أربعين حديثا من مسموعاته عن أربعين شيخا، كل حديث عن واحد من الصحابة، فذكر ترجمته وفضائله، وأورد عقيب كل حديث بعض ما اشتمل عليه من الفوائد، وشرح غريبه وأتبع بكلمات مستحسنة وسماه (الأربعين في إرشاد السائرين إلى منازل اليقين).
51-الأطراف لأبي الحجاج المزي. (ط) باسم تحفة الأشراف.
52-الأفراد للدارقطني (أبي الحسن علي بن عمر الدارقطني الشافعي) المولود في دار قطن من محال بغداد (306 هـ-918 م) والمتوفى (385 هـ-995 م) أما اسم الكتاب فهو: (فوائد الأفراد).
53-الأمالي لأحمد بن سليمان النجاد (أبي بكر أحمد بن سليمان بن الحسن الحنبلي المعروف بالنجاد، فقيه محدث)، توفى 348 هـ-960 م، ويبدو أن كتابه هذا هو ما أملاه في دروسه التي كان يعقدها بعد صلاة الجمعة (وكانت له حلقتان في جامع المنصور: حلقة قبل الصلاة للفتوى على مذهب الإمام أحمد، وبعد الصلاة لإملاء الحديث، واتسعت رواياته وانتشرت أحاديثه ومصنفاته، وكان رأسا في الفقه رأسا في الحديث).
54-الأنواع والتقاسيم في الحديث لابن حبان (الحافظ محمد بن أحمد بن حبان البستي) المولود في بست من نواحي سجستان بين هراه وغزنة، والمتوفى (354 هـ 965 م) (ط) بترتيب الفارسي.
55-الثقات لابن حبان. (ط).
56-جامع الأصول لابن الأثير (المبارك بن محمد بن محمد بن عبد الكريم الشيباني الجزري المتوفى 606 هـ) أما الكتاب فهو (جامع الأصول من أحاديث الرسول) جمع فيه ابن الأثير الأصول الستة: البخاري، ومسلم، والموطأ، وأبو داود، والنسائي، والترمذي، وله مختصر يسمى (تيسير الوصول إلى جامع الأصول) لابن الديبع الشيباني، المتوفى سنة 944 هـ وهو مطبوع بالمكتبة التجارية بتحقيق الشيخ حامد الفقي، وبتحقيق الشيخ عبد القادر الأرناؤوط.

(1/22)

57-جامع الثوري (سفيان بن سعيد بن مسروق الثوري)، المتوفى سنة 161هـ وجامعه يسمى (الجامع الكبير) يجرى مجرى الحديث رواه عنه جماعة منهم يزيد بن أبي حكيم وعبد الله بن الوليد، وله أيضًا (كتاب الجامع الصغير وكتاب الفرائض).
58-الجامع لآداب الراوي والسامع: للخطيب البغدادي (أبي أحمد بن علي بن ثابت المعروف بالخطيب)، البغدادي والمتوفى سنة 463 هـ . (ط).
59-جامع المسانيد لابن الجوزي.
60-الجرح والتعديل لابن أبي حاتم. (ط).
61-جزء في الأحاديث التي تنهى عن إتيان النساء في أدبارهن للذهبي.
62-جزء في الأحاديث الواردة في الاستغفار للدارقطني.
63-جزء في الأحاديث الواردة في فضل الأيام العشرة من ذي الحجة لابن كثير.
64-جزء في الأحاديث الواردة في كفارة المجلس لابن كثير.
65-جزء في حديث الصور لابن كثير أيضًا.
66-جزء في الرد على حديث السجل لابن كثيركذلك.
67-الخلافيات للبيهقي. قال السبكي في طبقات الشافعية: (وأما كتاب الخلافيات فلم يسبق إلى نوعه، ولم يصنف مثله، وهو طريقة مستقلة حديثة لا يقدر عليها إلا مبرز في الفقه والحديث قيم بالنصوص). (ط).
68-دلائل النبوة لأبي زرعة الرازي (عبيد الله بن عبد الكريم بن يزيد فروخ الرازي (أبي زرعة) محدث حافظ، توفى (264 هـ-878 م).
69-دلائل النبوة لأبي نعيم الأصبهاني (أحمد بن عبد الله الأصبهاني)، المتوفى سنة 420 هـ، صاحب حلية الأولياء، وكتابه ذاك ثلاثة أجزاء، ذكر منها مؤلفها الأحاديث الواردة في شأن النبي صلى الله عليه وسلم وما يتعلق بحياته ونشأته وبعثته وزواجه وغزواته إلخ. وهو مطبوع بمطبعة دائرة المعارف النظامية بحيدر آباد الدكن بالهند سنة 1320 هـ.
70-دلائل النبوة للبيهقي، وموضوعه كسالفه. (ط).
71-السنة للطبراني، (أبي القاسم سليمان بن أحمد بن أيوب الطبراني) صاحب المعاجم الثلاثة (الكبير والأوسط والأصغر) (260-360 هـ).
72-السنن لأبي بكر بن عاصم (الحافظ أحمد بن عمر الشيباني)، المتوفى 287 هـ . (ط).
73-سنن أبي بكر الأثرم، (من أصحاب أحمد بن حنبل واسمه أحمد بن محمد بن هاني ويكنى أبا بكر)، له من الكتب كتاب السنن في الفقه على مذهب أحمد وشواهده من الحديث، وكتاب التاريخ وكتاب العلل وكتاب الناسخ والمنسوخ في الحديث.
74-سنن أبي بكر البيهقي. (ط).

(1/23)

75-سنن الدارقطني. (ط).
76-سنن سعيد بن منصور الخراساني، المتوفى 227 هـ، وله تفسير كما ذكر الثعلبي في الكشف (ط) قسم منه.
77-شرح البخاري للحافظ ابن كثير، وهو من الكتب المفقودة.
78-شرح مسلم للنووي. (ط).
79-صحيح ابن خزيمة (محمد بن إسحاق النيسابوري)، المتوفى سنة 311 هـ . (ط). قسم منه.
80-علل الخلال (أبي بكر أحمد بن محمد بن هارون البغدادي الحنبلي المعروف بالخلال)، المتوفى 311 هـ. (ط).
81-المحدث الفاصل بين الراوي والواعي للرامهرمزي (الحافظ أبي محمد الحسن بن عبد الرحمن بن خلاد الرامهرمزي)، المتوفى 0 26 هـ 971 م. (ط).
82-المختارة للضياء المقدسي، واسمه "الأحاديث المختارة" يقول ابن كثير في كتابه (اختصار علوم الحديث): (وقد جمع الشيخ ضياء الدين محمد بن عبد الواحد المقدسي في ذلك كتابا سماه (المختارة)، ولم يتم، وكان بعض الحفاظ من مشايخنا يرجحه على مستدرك الحاكم والله أعلم)، وعلق الشيخ شاكر على هذا فقال: كأنه يعني شيخه الحافظ ابن تيمية، رحمه الله، وقال السيوطي في اللآلئ: (ذكر الزركشي في تخريج الرافعي أن تصحيحه أعلى مزية من تصحيح الترمذي وابن حبان) وقال ابن كثير في البداية والنهاية: (وهي أجود من مستدرك الحاكم لو كمل). (ط) قسم منه.
83-المراسيل لأبي داود. (ط).
84-المستخرج على البخاري للحافظ أبي بكر البرقاني (أحمد بن محمد بن أحمد بن غالب الخوارزمي)، المتوفى 425 هـ.
85-المستخرج على الصحيحين للضياء المقدسي.
86-مستدرك الحاكم للنيسابوري (أبي عبد الله محمد بن عبد الله بن حمد بن نعيم الضبي النيسابوري الشهير بالحاكم وبابن البيع)، المتوفى 404 هـ، وكتابه يسمى (المستدرك على الصحيحين)، وفيه يدافع الحاكم عن كثير من الأحاديث التي لم يدخلها البخاري ومسلم في صحيحيهما ويبرهن على أنها مستكملة لشروطهما تمامًا وإن عدلا عن ضمها إلى كتابيهما. (ط).
87-مسند أبي بكر البزار (أحمد بن عمرو البصري البزار)، المتوفى 291 هـ أو 292. (ط). قسم منه.
88-مسند أبي بكر الحميدي (الحافظ عبد الله بن الزبير المكي)، المتوفى 219 هـ. (ط).
89-مسند أبي بكر الصديق لابن كثير.

(1/24)

90-مسند أبي داود الطيالسي، سليمان بن داود بن الجارود الطيالسي الفارسي مولى بني الزبير المتوفى 202 هـ، وقيل 204 هـ، والكتاب مطبوع بحيدر آباد بالهند سنة 1321هـ.
91-مسند أبي يعلى الموصلي (الحافظ أحمد بن علي بن المثنى الموصلي)، المتوفى 307 هـ-918 م. (ط).
92-مسند الحارث بن أبي أسامة (أبي محمد الحارث بن محمد بن أبي أسامة التهيمي البغدادي) 186 -282 هـ.
93-مسند الدارمي (عبد الله بن عبد الرحمن الدارمي السمرقندي، شيخ مسلم وأبي داود والترمذي)، المتوفى 255 هـ-869 م، وقد نشر الكتاب في حيدر آباد سنة 1309 هـ، وفي دلهى سنة 1337 هـ.
94-مسند الشافعي (الإمام الكبير صاحب المذهب المعروف باسمه محمد بن إدريس الشافعي) المولود (150 هـ-767 م) والمتوفى (204 هـ-820 م) (ط).
95-مسند ابن عباس رضي الله عنه، الجزء الثاني منه للحافظ أبي يعلى الموصلي.
96-مسند عبد بن حميد.
97، 98-مسند عمر بن الخطاب للحافظ ابن كثير. (ط).
99-المسند الكبير لابن كثير (واسمه جامع المسانيد والسنن الهادي لأقوم سنن). (ط).
100-مسند محمد بن يحيى العبدي (الحافظ أبي عبد الله محمد بن إسحاق بن محمد بن يحيى بن منده بن الوليد العبدي)، المتوفى 395 هـ-1005 م.
101-مسند الهيثم بن كليب (ابن شريح الشاشي أبي سعيد)، المتوفى 335 هـ-945 م وكتابه يسمى (المسند الكبير في الحديث) في مجلدين. (ط) قسم منه.
102-مشكل الحديث لأبي جعفر الطحاوي (أحمد بن محمد بن سلامة الأزدي المصري الطحاوي)، المتوفي 321 ، وقيل: 322 هـ. (ط).
103-مشكل الحديث لابن قتيبة (عبد الله بن مسلم بن قتيبة الدينوري أبي محمد)، 213-276 هـ. (ط).
104-مصنف عبد الرزاق الصنعاني. (ط).
105-المطولات للطبراني. (ط).
106-معجم أبي العباس الدغولي، المتوفى (325 هـ-937 م) (أبي العباس محمد بن عبد الرحمن بن محمد بن عبد الله السرخسي الدغولي).
107-معجم أبي القاسم البغوي (عبد الله بن محمد بن عبد العزيز البغوي، ويعرف بابن بنت منيع) المتوفى 317 هـ، وله المعجم الكبير والمعجم الصغير وكتاب السنن على مذاهب الفقهاء.
108-المعجم الكبير للطبراني. (ط).

(1/25)

109-الموضوعات لأبي الفرج الجوزي. قال ابن كثير عنه: (وقد صنف الشيخ أبو الفرج الجوزي كتابًا حافلا في الموضوعات غير أنه أدخل فيه ما ليس منه وخرج عنه ما كان يلزمه ذكره فسقط عليه ولم يهتد إليه) . (ط) الصغرى منه.
110-الموطأ للإمام مالك. (ط).
111-نوادر الأصول للترمذي واسم الكتاب كاملا (نوادر الأصول في معرفة أحاديث الرسول) لأبي عبد الله محمد بن علي الحكيم الترمذي. (ط). مجردا عن الأسانيد.
رابعا: مصادره في الفقه وأصوله:
112-الأحكام الكبرى للحافظ ابن كثير.
113-الإرشاد في أصول الفقه لإمام الحرمين الجويني أبي المعالى عبد الملك بن عبد الله بن يوسف المتوفى 478 هـ. (ط) .
114-الاستذكار لأبي عمر بن عبد البر (يوسف بن عبد البر النمري القرطبي الأندلسي) ، المتوفى 643. (ط).
115-الإملاء للإمام الشافعي.
116-الأم للإمام الشافعي. (ط).
117-الأموال الشرعية وبيان جهاتها ومصارفها لأبي عبيد القاسم بن سلام. (ط).
118-الإيجاز في علم الفرائض لابن اللبان (أبي الحسين محمد بن عبد الله بن اللبان المصري)، المتوفى 402 هـ.
119-الإيضاح لأبي علي الطبري (أبي علي الحسن بن القاسم الطبري الشافعي)، المتوفى 305 هـ، واسم الكتاب (الإيضاح في الفروع).
120-الحواشي للمنذري (للحافظ عبد العظيم بن عبد العظيم بن عبد القوي بن عبد الله المنذري زكي الدين أبي محمد محدث فقيه).
121-جزء في تطهير المساجد لابن كثير.
122-جزء في الذبيحة التي لم يذكر اسم الله عليها.
123-جزء في فضل يوم عرفة لابن كثير.
124-جزء في الميراث لابن كثير.
125-الشامل للصباغ (واسمه الشامل في فروع الشافعية) لأبي نصر عبد السيد بن محمد المعروف بابن الصباغ الشافعي، المتوفى 477 هـ، قال ابن خلكان: وهو من أجود كتب الشافعية وأصحها نقلا.
126-شرح المهذب للنووي. قال ابن كثير: (اعتنى -النووي-بالتصنيف فجمع شيئًا كثيرًا، منها ما أكمله، ومنها ما لم يكمله، فما كمل شرح مسلم والروضة، والمنهاج، والرياض، والأذكار،

(1/26)

والتبيان، وتحرير التنبيه وتصحيحه وتهذيب الأسماء واللغات وطبقات الفقهاء وغير ذلك. ومما لم يتمه -ولو كمل لم يكن له نظير في بيان: شرح المهذب الذي سماه (المجموع) وصل فيه إلى كتاب الربا فأبدع فيه وأجاد، وأفاد وأحسن الانتقاء وحرر الفقه فيه في المذهب وغيره وحرر الحديث على ما ينبغي. (ط) .
127-الشرح الكبير للرافعي ( أبي القاسم عبد الكريم بن محمد بن عبد الكريم القزويني الرافعي)، المتوفى سنة 623 هـ، وكتابه يسمى: (العزيز في شرح الوجيز) وله أيضًا الشرح الصغير) و (المحرر) و (شرح مسند الشافعي). (ط).
128-الصلاة للمروزي (أبي عبد الله محمد بن نصر المروزي) كان من أشهر المحدثين في زمانه)، توفى 294 هـ-906 م. (ط).
129-الصيام لابن كثير.
130-العبادة للكامل الهذلي (أبي القاسم يوسف بن علي بن جبارة بن محمد الهذلي المغربي المتوفى 465 هـ-1074 م).
131-العدة للرافعي.
132-فضائل الأوقات للبيهقي.
133-فضائل الصلاة على النبي صلى الله عليه وسلم لأحمد بن فارس اللغوي، أبي الحسين القزويني، المتوفى (395 هـ-1004) م.
134-فضل الصلاة على النبي صلى الله عليه وسلم للقاضي إسماعيل بن إسحاق بن إسماعيل الأذري أبي إسحاق، المتوفى 282 هـ-896 م. (ط).
135-كتاب جمعه الذهبي في الكبائر. (ط).
136-كتاب لابن تيمية في إبطال التحليل تضمن النهي عن تعاطي الوسائل المفضية إلى كل باطل. (ط). ضمن الفتاوى.
137-كشف الغطا في تبيين الصلاة الوسطى للحافظ أبي محمد عبد المؤمن بن خلف الدمياطي.
138-المحلى لابن حزم ( أبي محمد بن حزم علي الظاهري)، المتوفى 456 هـ. (ط).
139-المختصر للإمام الشافعي.
140-مصنف للإمام أبي عبد الله البخاري في مسألة القراءة خلف الإمام. (ط).
141-المقدمات لابن كثير.
142-النهاية للإمام الجويني، واسم الكتاب (نهاية المطلب في دراية المذهب).
143-الياسق لجنكيزخان المتوفى (624 هـ) والكتاب عبارة عن أحكام اقتبست من شرائع شتى من اليهودية والنصرانية والإسلام وغير ذلك وكان دستور التتار.

(1/27)

خامسا: في التاريخ والسير والتراجم:
144-الاستيعاب في معرفة الأصحاب لابن عبد البر. (ط).
145-أسد الغابة في معرفة الصحابة لابن الأثير. (ط).
146-أسماء الصحابة للحافظ أبي نعيم الأصبهاني.
147-الإكليل للهمذاني (أبي محمد الحسن بن أحمد بن يعقوب الهمذاني اليمني)، المتوفى سنة 334 هـ، والكتاب يسمى "الأكامل في أنساب حمير وأيام ملوكها" وهو كتاب عظيم الفائدة يتم في عشر مجلدات، ويشتمل على عشرة متون.
148-البداية والنهاية لابن كثير. (ط).
149-تاريخ الخطيب للبغدادي. ( ط).
150-تاريخ ابن عساكر (علي بن الحسن)، المتوفى سنة 571 هـ. (مخطوط).
151-التاريخ الكبير للإمام البخاري. (ط).
152-تاريخ مكة للأزرقي (أبي الوليد محمد بن عبد الله الأزرقي)، توفى بعد سنة 244 هـ بقليل. (ط).
153-تهذيب الأسماء واللغات للنووي "جمع فيه الأسماء والألفاظ الموجودة في كتب: مختصر أبي إبراهيم المزني، والمهذب، والتنبيه، والوسيط، والوجيز، والروضة، وهو الكتاب الذي اختصرته من شرح الوجيز للإمام أبي القاسم الرافعي". (ط).
154-التنوير في مولد السراج المنير للحافظ أبي الخطاب عمر بن دحية (عمر بن الحسن بن علي بن محمد بن دحية الكلبي الأندلسي الظاهري المذهب "مجد الدين-أبي الخطاب-أبي الفضل-أبي حفص"، المحدث الحافظ، المتوفى 632 هـ-1235 م).
155-جزء في فتح القسطنطينية للحافظ ابن كثير.
156-الروض الأنف للسهيلي (عبد الرحمن بن عبد الله السهيلي)، المتوفى 581 هـ-1185م، وكتابه يدعى "الروض الأنف الباسم" في شرح السيرة. (ط).
157-سيرة عمر بن الخطاب لابن كثير.
158، 159-السيرة لابن كثير (مطولة وموجزة). (ط).
160-سيرة الفقهاء للفقيه يحيى بن إبراهيم بن مزين الطليطلي أبي زكريا من أهل قرطبة بالأندلس.
161-الشفاء للقاضي عياض اليحصبي، المتوفى (544 هـ-1149 م). (ط).
162-الطبقات الكبرى لابن سعد (أبي عبد الله محمد بن سعد بن منيع) تلميذ الواقدي ومساعده، فلقب من أجل ذلك، كان الواقدي توفي (0 23 هـ 845 م). (ط).
163-معرفة الصحابة لابن منده (أبي عبد الله محمد بن إسحاق بن محمد المعروف بابن منده، حفيد أبي عبد الله محمد بن يحيى).

(1/28)

164-معرفة الصحابة للموصلي (الحافظ أبي يعلى الموصلي).
165-مغازي الأموي سعيد بن يحيى الأموي.
166-مغازي عبد الله بن لهيعة، المتوفى (174 هـ 790م).
167-المغازي لمحمد بن إسحاق بن يسار، صاحب السيرة، المتوفى (150 أو ؟ هـ). (ط) قسم منه.
168-المغازي لموسى بن عقبة بن أبي العباس الأسدي، المتوفى سنة 141 هـ .
169-(نهاية البداية والنهاية) لابن كثير، وقد ذكره بقوله (كتاب في التحذير من الفتن). (ط).
سادسا: في علوم اللغة:
170-الجمل لابن القاسم عبد الرحمن بن إسحاق الزجاجي.
171-الزاهر لابن الأنباري (أبي بكر محمد بن القاسم بن محمد بن بشار المشهور بابن الأنباري المتوفى 228 هـ). (ط).
172-الصحاح لأبي نصر إسماعيل بن حماد الجوهري، المتوفى 393 هـ وقيل: 398 أو 400 هـ. (ط).
173-الغريب لأبي عبيد القاسم بن سلام. (ط).
هذه أربعة كتب في علوم اللغة، منها ما ذكر مرة واحدة "كالزاهر" لابن الأنباري، ومنها ما ذكر كثيرًا كالغريب والصحاح: أما "الجمل" فكان يرجع إليه ابن كثير إذا احتاج إليه في مسألة نحوية أو تركيب لغوي.
سابعا: مصادر في موضوعات مختلفة:
174-إثبات عذاب القبر للبيهقي.
175-الأذكار للنسائي.
176-الأذكار للنووي. (ط).
177-الأذكار للمعري (الحسن بن علي بن شبيب بن المحدثين الفقهاء).
178-الأذكار وفضائل الأعمال للحافظ ابن كثير.
179-الأشراف على مذاهب الأشراف للوزير أبي المظفر يحيى بن محمد بن هبيرة، المتوفى 560 هـ-1165 م.
180-الاعتقاد للبيهقي. (ط).
181-الأنباه على ذكر أصول القبائل الرواة لابن عبد البر.
182-الأهوال لابن أبي الدنيا (أبي بكر عبد الله أو عبد الله بن محمد بن أبي الدنيا القرشي بالولاء)، المتوفى 281 هـ-894 م. (ط).
183-التذكرة للقرطبي. (ط).
184-التفكر والاعتبار لابن أبي الدنيا.

(1/29)

185-التقوى لابن أبي الدنيا.
186-التوحيد للإمام ابن إسحاق بن خزيمة.
187-جزء في الإسراء والمعراج للحسن بن عرفة بن يزيد العبدي البغدادي (أبي علي)، المحدث.
188-جزء في دخول مؤمن الجن الجنة لابن كثير.
189-جزء مجموع في الجراد لابن عساكر.
190-خطبة لمروان بن الحكم.
191-الخمول والتواضع لابن أبي الدنيا. (ط).
192-ذم الطفيليين للخطيب البغدادي.
193-ذم المسكر لابن أبي الدنيا. (ط) .
194-الرد على الجهمية للإمام أحمد بن حنبل. (ط).
195-الرد على الجهمية للدارمي (عثمان بن سعيد بن خالد التميمي الدارمي (أبي سعيد) المتوفى 280 هـ-894 م). (ط) .
196-الزهد لعبد الله بن المبارك، ويكنى أبا عبد الرحمن، المتوفى سنة 181 هـ. (ط).
197-السابق واللاحق للخطيب البغدادي.
198-السر المكتوم في مخاطبة الشمس والنجوم، المنسوب لأبي عبد الله الرازي.
199-صفة أهل الجنة للحافظ أبي عبد الله المقدسي.
200-صفة العرش لمحمد بن عثمان بن أبي شيبة، المتوفى سنة 297 هـ.
201-صفة النار للحافظ ابن كثير.
202-العجائب الغريبة للحافظ محمد بن المنذر (أبي عبد الرحمن محمد بن المنذر بن سعيد بن عثمان السلمي المعروف بشكر).
203-الفكاهة للزبير بن بكار (أبي عبد الله الزبير بن بكار بن أحمد بن مصعب بن ثابت بن عبد الله بن الزبير)، المتوفى 256 هـ-870 م.
204-القبور لابن أبي الدنيا.
205-القصد والأمم بمعرفة أصول أنساب العرب لابن عبد البر.
206-كتاب في الروح للحافظ أبي عبد الله بن منده.
207-ما قررته المجامع النصرانية سنة 400 هـ نقلا عن سعيد بن بطريق، يعد من علماء النصارى.
208-مسانيد الشعراء لابن مردويه.
209-مساوئ الأخلاق (الجزء الثاني منه) لأبي بكر الخرائطي (محمد بن جعفر بن سهل الخرائطي)، المتوفى 327 هـ-938 م. (ط).
210-المستقصى للحافظ البهائي.

(1/30)

211-المشهور في أسماء الأيام والشهور للشيخ علم الدين السخاوي. (علي بن محمد بن عبد الرحمن الهمذاني شيخ القراء بدمشق المتوفى 643 هـ).
212-المعارف لابن قتيبة. (ط).
213-مقدمة في الأنساب لابن كثير.
214-مقصورة ابن دريد (أبي بكر محمد بن الحسن بن دريد المتوفى سنة 321 هـ).
215-مكارم الأخلاق للخرائطي. (ط).
216-النسب للزبير بن بكار. (ط).
217-نوادر الأصول للقرطبي.
هذه مصادر ابن كثير، رحمه الله، في تفسيره، ومن خلال هذا العدد الهائل من المصادر يتضح لنا الجهد العظيم الذي بذله الحافظ ابن كثير، رحمه الله، في إخراج كتابه.
4-رأيه في الإسرائيليات:
الحافظ ابن كثير، رحمه الله له كلمات قوية في شأن الإسرائيليات وروايتها، وتفسيره يعد من الكتب الخالية من الإسرائيليات، اللهم إلا القليل الذي يحكيه ثم ينبه عليه، والنادر الذي يسكت عنه، وقد نبهت عليه في الحاشية.
ومن كلماته في الإسرائيليات (1)
قال في مقدمة تفسيره -بعد أن ذَكر حديثَ "بلّغُوا عنِّي ولو آيةً، وحدِّثوا عن بني إسرائيل ولا حَرَجَ، ومن كذب عليّ متعمدًا فليتبوأْ مقعده من النار"-: "ولكن هذه الأحاديث الإسرائيلية تُذكر للاستشهاد، لا للاعتضاد. فإنها على ثلاثة أقسام: أحدها: ما علمنا صحتَه مما بأيدينا مما نشهدُ له بالصدق، فذاك صحيح. والثاني: ما علمنا كذبَه بما عندنا مما يخالفه. والثالث: ما هو مسكوت عنه، لا من هذا القبيل ولا من هذا القبيل، فلا نؤمِنُ به ولا نكذّبه، وتجوزُ حكايتُه لما تقدّم. وغالبُ ذلك مما لا فائدة فيه تعودُ إلى أمرٍ دينيّ. ولهذا يختلف علماء أهل الكتاب في مثل هذا كثيرًا، ويأتي عن المفسرين خلافٌ بسبب ذلك. كما يَذكرون في مثل أسماء أصحاب الكهف ولون كلبهم وعِدّتهم، وعصا موسى من أيِّ شجر كانت؟ وأسماء الطيور التي أحياها الله لإبراهيم، وتعيين البعض الذي ضُرِبَ به القتيلُ من البقرة، ونوع الشجرة التي كلَّم الله منها موسى إلى غير ذلك مما أبهمه الله تعالى في القرآن، مما لا فائدة في تعيينه تعود على المكلفين في دنياهم ولا دينهم. ولكن نقلُ الخلاف عنهم في ذلك جائز. كما قال تعالى: { سَيَقُولُونَ ثَلاثَةٌ رَابِعُهُمْ كَلْبُهُمْ } إلى آخر الآية [الكهف: 22].
وقال عند تفسير الآية: (50) من سورة الكهف-بعد أن ذكر أقوالا في "إبليس" واسمه ومن أيّ قبيلٍ هو؟!-: "وقد رُوى في هذا آثار كثيرة عن السلف، وغالبُها من الإسرائيليات التي تُنقل ليُنْظَر فيها، والله أعلم بحال كثير منها، ومنها ما قد يُقْطَع بكذبه، لمخالفته للحقّ الذي بأيدينا.
__________
(1) استفدت هذه الكلمات من عمدة التفسير للشيخ أحمد شاكر (1/14- 18) ومن كتاب "ابن كثير وتفسيره" للدكتور إسماعيل عبد العال (ص 228- 232).

(1/31)

وفي القرآن غُنْيَةٌ عن كلّ ما عداه من الأخبار المتقدمة؛ لأنها لا تكاد تخلو من تبديل وزيادة ونقصان، وقد وُضِعَ فيها أشياء كثيرة. وليس لهم من الحفّاظ المُتْقِنين الذين يَنْفُون عنها تحريفَ الغَالِين وانتحال المبطلين، كما لهذه الأمة من الأئمة والعلماء، والسادة والأتقياء، والبررة والنجباء، من الجهابذة النقّاد، والحُفَّاظ الجياد، الذين دَوَّنوا الحديث وحَرَّرُوه، وبيَّنوا صحيحَه من حَسَنه من ضعيفه، من منكَره وموضوعه ومتروكه ومكذوبه، وعرفوا الوضَّاعِين والكذّابين والمجهولين، وغير ذلك من أصناف الرجال. كلُّ ذلك صيانةً للجناب النبويّ والمقام المحمديّ، خاتم الرسل وسيد البشر، صلى الله عليه وسلم -أن يُنْسَب إليه كذبٌ أو يُحَدَّثَ عنه بما ليس منه. فرضي الله عنهم وأرضاهم، وجَعَل جنّاتِ الفردوس مأواهم. وقد فَعَلَ".
وقال عند تفسير الآيات (51-56) من سورة الأنبياء، بعد إشارته إلى حال إبراهيم، عليه السلام، مع أبيه، ونظره إلى الكواكب والمخلوقات -: "وما قَصَّه كثيرٌ من المفسّرين وغيرهم، فعَامّتُها أحاديثُ بني إسرائيل. فما وافقَ منها الحقّ مما بأيدينا عن المعصوم قَبِلْناه، لموافقته الصحيح، وما خالف منها شيئًا من ذلك ردَدْناه، وما ليس فيه موافقةٌ ولا مخالفةٌ، لا نصدّقه ولا نكذّبه، بل نجعله وَقْفًا. وما كان من هذا الضَّرْبِ منها فقد رخَّص كثير من السلف في روايته. وكثيرٌ من ذلك مما لا فائدة فيه، ولا حاصلَ له مما يُنْتَفَع به في الدّين. ولو كانت فائدتُه تعود على المكلَّفين في دينهم لبيَّنَتْه هذه الشريعةُ الكاملةُ الشاملةُ. والذي نَسْلُكُه في هذا التفسير الإعراضُ عن كثير من الأحاديث الإسرائيلية، لما فيها من تضييع الزمان، ولما اشتَمل عليه كثيرٌ منها من الكذب المُرَوَّج عليهم. فإنهم لا تَفْرِقَةَ عندهم بين صحيحها وسقيمها. كما حَرّره الأئمةُ الحُفّاظ المُتْقِنُون من هذه الأمة".
وقال عند تفسير الآية: (102) من سورة البقرة: "وقد رُوي في قصة هاروتَ وماروتَ عن جماعة من التابعين، كمجاهد والسُّدي والحسن البصري وقتادة وأبي العالية والزهري والرَّبيع بن أنس ومقاتل ابن حيّان وغيرهم، وقصَّها خلقٌ من المفسّرين، من المتقدّمين والمتأخرين. وحاصلُها راجع في تفصيلها إلى أخبار بني إسرائيل، إذ ليس فيها حديثٌ مرفوع صحيح متّصلُ الإسناد إلى الصادق المصدوق المعصوم الذي لا ينطق عن الهوى. وظاهرُ سياق القرآن إجمالُ القصة من غير بسْطٍ ولا إطنابٍ فيها، فنحن نؤمِن بما ورد في القرآن على ما أراده الله تعالى، والله أعلم بحقيقة الحال".
وقال في أول سورة ق: "وقد رُوي عن بعض السلف أنهم قالوا: ق، جبل مُحيطٌ بجميع الأرض، يقال له جبل قاف!!! وكأنّ هذا -والله أعلم-من خرافات بني إسرائيل التي أخذها عنهم بعضُ الناس، لِمَا رأَى من جواز الرواية عنهم مما لا يصدَّق ولا يُكَذَّب. وعندي أن هذا وأمثالَه وأشباهَه من اختلاقِ بعض زنادقتهم، يَلْبِسُون به على الناس أمرَ دينهم. كما افْتُريَ في هذه الأمة -مع جلالة قدر علمائها وحُفّاظها وأئمتها-أحاديثُ عن النبي صلى الله عليه وسلم، وما بالعَهْدِ من قِدَمٍ. فكيف بأمةِ بني إسرائيل، مع طول المَدَى، وقلة الحُفَّاظ النُّقَّاد فيهم، وشربهم الخمور، وتحريف علمائِهم الكلمَ عن مَوَاضعه وتبديلِ كُتُب الله وآياتِه. وإنما أباح الشارعُ الروايةَ عنهم في قوله: "وحدثوا عن بني إسرائيل ولا حرج" فيما قد يُجَوِّزُه العقل. فأما فيما تحِيلُه العقول، ويُحْكَم فيه بالبُطلان، ويَغْلبُ على الظنون كذبُه، فليس من هذا القبيل".

(1/32)

وقال عند تفسير الآيات (41-44) من سورة النمل -وقد ذكر في قصة ملكة سبأ أثرًا طويلا عن ابن عباس، وَصَفَه بأنه "منكر غريب جدًا"-ثم قال: "والأقربُ في مثل هذه السياقات أنها متلقَّاةٌ عن أهل الكتاب، مما وُجد في صُحُفهم، كروايات كعب ووَهْب، سامحهما الله فيما نقلاه إلى هذه الأمة من أخبار بني إسرائيل، من الأوابد والغرائب والعجائب، مما كان وما لم يكن، ومما حُرِف وبدِّل ونُسِخَ. وقد أغنانا الله سبحانه عن ذلك بما هو أصحُّ منه وأنفعُ وأوضحُ وأبلغُ. ولله الحمد والمنة".
وقال عند تفسير الآية: (46) من سورة العنكبوت-بعد أن رَوَى الحديث: "إذا حدثكم أهل الكتاب فلا تصدقوهم ولا تكذبوهم"-قال: "ثم ليُعلم أن أكثر ما يتحدثون به غالبه كذب وبهتان لأنه قد دخله تحريف وتبديل وتغيير وتأويل وما أقل الصدق فيه، ثم ما أقل فائدته".
وقال عند تفسير قوله تعالى: { وَلِيَ فِيهَا مَآرِبُ أُخْرَى } [طه: 18] : "أي مصالح ومنافع وحاجات أخرى غير ذلك، وقد تكلف بعضهم لذكر شيء من تلك المآرب التي أبهمته، فقيل: كانت تضيء له بالليل، وتحرس له الغنم إذا نام، ويغرسها فتصير شجرة تظله، وغير ذلك من الأمور الخارقة للعادة، والظاهر أنها لم تكن كذلك، ولو كانت كذلك لما استنكر موسى، عليه الصلاة والسلام، صيرورتها ثعبانًا، فما كان يفر منها هاربًا، ولكن كل ذلك من الأخبار الإسرائيلية".
5-العنوان والتوثيق:
إن صحة نسبة كتاب التفسير للحافظ ابن كثير أمر مقطوع به، ولولا أن الباحثين اعتادوا ذكر هذا الفصل وإلا لما ذكرته لشهرة هذا التفسير.
وممن ذكر هذا التفسير وعزاه لمؤلفه:
1-الزيلعي في تخريج أحاديث الكشاف.
2-الحافظ ابن حجر في فتح الباري.
3-ابن أبي العز في شرح العقيدة الطحاوية.
4-السيوطي في الدر المنثور.
5-الشوكاني في فتح القدير.
6-الشيخ سليمان بن عبد الله بن الشيخ محمد بن عبد الوهاب في تيسير العزيز الحميد.
7-الشيخ عبد الرحمن بن حسن بن الشيخ محمد بن عبد الوهاب في فتح المجيد.
وأما عنوانه، فالمشهور "تفسير القرآن العظيم"، وجاء ذلك على طرة النسخة "ط"، وبعض النسخ تسميه: "تفسيرابن كثير".
6-نسخ الكتاب:
يعتبر تفسير القرآن العظيم للحافظ ابن كثير من الكتب التي انتشرت في خزائن المكتبات الإسلامية، فقد وجدت نسخه في مكة والرياض ومصر واسطنبول والهند والمغرب وإيرلندا وباريس.

(1/33)

والاختلاف بين هذه النسخ اختلاف كبير، فالنسخ التي في الرياض مثلا يغلب عليها الاختصار وحذف الأسانيد والتصرف في الكتاب، هذا في الغالب فلا يستغرب، أو أقول: لا يعتمد أن توجد نسخة ليس فيها قصة العتبي المذكورة في سورة النساء؛ لأن هذه النسخة حديثة جدًا مع ما ذكرت من المنهج في النسخ الموجودة في نجد وغيرها من النسخ المعتمدة ذكر هذه القصة، وقد نبهت عليها في موضعها.
وكم يجد الباحث نفسه متحيرًا أمام إثبات نص ثبت في نسخة ولم يثبت في الأخرى، لذلك فقد حاولت قدر المستطاع جمع مخطوطات الكتاب لكي تزول هذه العقبة فوقع لي -والحمد لله-قدر منها، وإليك وصفها:
1-النسخة الأزهرية (هـ):
وأحيانًا أطلق عليها الأصل.
وهي نسخة محفوظة بمكتبة الأزهر برقم (168) تفسير، وتحتوي على الكتاب كاملا في سبعة مجلدات، وفي المجلد الثالث منها خروم.
وصفها الشيخ أحمد شاكر بأنها: نسخة يغلب عليها الصحة، والخطأ فيها قليل.
وطبعت بدار الشعب سنة (1390 هـ) بتحقيق عبد العزيز غنيم، ومحمد أحمد عاشور، ومحمد إبراهيم البنا.
وبالتتبع فإنها نسخة جيدة، لكنها لا توصف بأنها أصح النسخ، بل غيرها أفضل منها لو كمل. وقد اعتمدت على طبعة دار الشعب المأخوذة عن هذه النسخة لأمرين:
الأول: أني حاولت الحصول على مصورة لهذه النسخة فلم أستطع، فأرسلت إلى المكتبة طلبًا للتصوير، ثم أرسلت الطلب بصورة رسمية عن طريق جامعة الإمام محمد بن سعود الإسلامية، ثم علمت بعد ذلك أن هذا دأب هذه المكتبة، وأخبرت عن طرق لاستخراج المخطوطة من هذه المكتبة لكن هذه الطرق ليست موافقة لعملي.
الثاني: أن عمل الأخوة في طبعة الشعب عمل جيد في إخراج النص حسب ما ورد في المخطوطة، ولهم اجتهادات أصابوا في بعضها وأخطؤوا في بعضها، فأقررتهم على ما أصابوا فيه، ولم أوافقهم على ما +أخطئوا فيه، وقد اعتمدت إشاراتهم إلى المخطوطة في الهامش، فاستفدت منها وسلكت في ذلك مسلكًا جيدًا حتى كأن العمل على المخطوطة لا المطبوعة.
الناسخ: محمد بن علي الصوفي.
تاريخ النسخ: فرغ الكاتب من نسخها في العاشر من جمادى الأولى سنة (825 هـ).
عدد الأوراق: 2195.
2-نسخة تشستربتي (ط):
وهي نسخة محفوظة بمكتبة تشستربتي بإيرلندا برقم (3430)، وتحتوي على الجزء الأول ويبدأ

(1/34)

من أول التفسير وينتهي بتفسير الآية { إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ } الآية: [البقرة: 218]، وهو آخر الجزء التاسع من أجزاء المؤلف، وفيها سقط وبها حواش من خط المؤلف وعليها تصحيحات، وهي من مصورات جامعة الإمام محمد بن سعود الإسلامية، وهي في غاية الدقة والحسن لو كملت.
الناسخ: أحمد بن محمد بن المحب، المتوفى سنة (776 هـ)، وله ترجمة في الدرر الكامنة (1\ 244).
تاريخ النسخ: يظهر أنها كتبت في عهد المؤلف، فيها حواش بخطه، وكاتبها توفى سنة (776 هـ) أي بعد وفاة الحافظ ابن كثير بعامين.
عدد الأوراق: 224 مقاس 18.3 × 26.7 سم.
عدد الأسطر: 27 سطرا.
الخط: نسخ معتاد ممتاز.
3-نسخة تشستربتي (ب):
وهي نسخة محفوظة بمكتبة تشستربتي بإيرلندا برقم (4052)، وتحتوي على الجزء الأول -ناقص بشيء يسير من المقدمة-ويبدأ بـ "فإن قال قائل: فما أحسن طرق التفسير؟ " وينتهي بتفسير الآية: (47) من سورة البقرة وهي قوله تعالى { يَابَنِي إِسْرَائِيلَ اذْكُرُوا نِعْمَتِيَ الَّتِي أَنْعَمْتُ عَلَيْكُمْ }
بها حواش كثيرة وتصحيحات، والحبر منتشر على بعض الصفحات.
وهي من مصورات جامعة الإمام محمد بن سعود الإسلامية.
الناسخ: لم يعرف، والظاهر أنه معاصر للمؤلف.
تاريخ النسخ: كتبت في القرن الثامن تقديرًا، أي: في عهد المؤلف، رحمه الله.
عدد الأوراق: 177 مقاس 15.5 × 22 سم.
عدد الأسطر: 19 سطرا.
الخط: نسخ معتاد جيد.
4-نسخة الحرم المكي (جـ):
وهي نسخة محفوظة بمكتبة الحرم المكى بمكة المكرمة برقم (91) وتحتوي على الجزء الأول، ويبدأ بأول التفسير، وينتهي عند قوله تعالى { إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ } الآية [النساء: 31].
وكأن النسخة ملفقة من نسختين، فإن الخط يستمر نسخًا معتادًا إلى الآية (255) من سورة البقرة ثم خط مغاير وهو أقدم من الأول ويستمر إلى الآية المذكورة.
وعلى النسخ أثر البلل في كثير من أوراقه.
الناسخ: لم يعرف.

(1/35)

تاريخ النسخ: جاء بعد تفسير الآية (255) من سورة البقرة وهو نهاية الخط الأول: "وكان الفراغ من نسخ هذا الجزء يوم السبت المبارك في ثمانية وعشرين مضين من شهر جمادى الآخر من شهور سنة ستة وعشرين ومائتين وألف من الهجرة النبوية"، والخط الآخر لعله من خطوط القرن العاشر.
عدد الاوراق: 411 مقاس 29 ×20 سم.
عدد الأسطر: 20-25 سطرًا.
5-نسخة الحميدية (أ):
وهي نسخة محفوظة بالمكتبة الحميدية بتركيا، وتحتوي على الكتاب كاملا وخطها دقيق ومزينة بالذهب، وهي حديثة ومنقولة عن نسخة معتمدة.
الناسخ: لم يعرف.
تاريخ النسخ: كتبت سنة (؟).
عدد الأسطر: 35-40 سطرا.
6-نسخة الحرم المكي (ف):
وهي نسخة محفوظة بمكتبة الحرم المكي بمكة المكرمة برقم (91) وتحتوي على تفسير أول سورة النمل إلى نهاية تفسير سورة الأحزاب.
وهي نسخة رديئة وخطها متحد مع خط القسم الثاني من النسخة (ج)، وبها أثر الرطوبة.
الناسخ: لم يعرف.
تاريخ النسخ: لعله من خطوط القرن العاشر.
عدد الأوراق: 236 مقاس 29 × 20 سم.
عدد الأسطر: 37 سطرًا.
7-نسخة الحرم المكي (ك):
وهي نسخة محفوظة بمكتبة الحرم المكي بمكة برقم (91)، وتبدأ من أول سورة الأعراف، وتنتهي بنهاية تفسير سورة التوبة.
والنسخة جيدة، وعليها تصويبات وتقييدات بالهامش وفيها أثر رطوبة.
الناسخ: لم يعرف.
تاريخ النسخ: كتبت سنة (780 هـ).
عدد الأوراق: 228 مقاس 27× 18 سم.
عدد الأسطر: 26 سطرًا.
الخط: نسخ معتاد قديم.

(1/36)

8-نسخة جامعة الرياض (د):
وهي نسخة محفوظة بجامعة الملك سعود بالرياض برقم (4052) وتبدأ من تفسير الآية: 31 من سورة النساء، وتنتهي بتفسير الآية 36 من سورة التوبة.
وهي نسخة حديثة وخطها مقروء، لكن يغلب عليها الاختصار وحذف الأسانيد.
الناسخ: لم يعرف.
تاريخ النسخ: كتبت في حدود سنة ( 1155 هـ) أو بعدها بقليل.
عدد الأوراق: 218.
عدد الأسطر: 23 سطرًا.
9-نسخة الحرم المكي (س):
وهي نسخة محفوظة بمكتبة الحرم المكي برقم (91)، وتبدأ بتفسير سورة سبأ وتنتهي بتفسير سورة فصلت.
وهي نسخة مقابلة على أصل المؤلف، كما جاء في آخر ورقة، وعليها أثر البلل في كثير من أوراقها.
الناسخ: محمد بن بهاء الدين عبد الله الشجاعي.
تاريخ النسخ: سنة (769 هـ).
عدد الأوراق: 178 مقاس: 26 × 18 سم.
عدد الأسطر: 24 سطرًا.
الخط: نسخ معتاد.
10-نسخة مكتبة الأوقاف ببغداد (م):
وهي نسخة قديمة، وهي أقدم نسخ التفسير، والموجود منها ثلاثة أجزاء، الجزء الرابع في مكتبة تشستربتي برقم (3143)، ويبدأ بتفسير سورة الأنعام، وينتهي بتفسير الآية (60) من سورة الأنفال. والجزآن التاسع والعاشر محفوظان بمكتبة الحرم المكي برقم (91) ويبدأ الجزء التاسع بتفسير سورة الشورى وينتهي العاشر بآخر الكتاب، وبذيله كتاب فضائل القرآن، وطرة الجزآن مزخرفة بشكل بديع بالذهب، ومكتوب فيها عنوان الكتاب، وعلى النسخة أثر البلل في كثير من أوراقه.
الناسخ: محمد بن أحمد بن معمر المقري البغدادي.
تاريخ النسخ: سنة (759 هـ).
عدد الأوراق: المجلد الرابع: 229، والمجلد التاسع: 275، المجلد العاشر: 238 مقاس: 29 × 19 سم.
عدد الأسطر: 21 سطرًا.

(1/37)

الخط: نسخ معتاد واضح.
11-نسخة آيا صوفيا (و):
وهي نسخة محفوظة بمكتبة آياصوفيا بتركيا برقم (122)، وتبدأ بأول الكتاب، وتنتهي بنهاية تفسير سورة آل عمران، وهي نسخة بديعة وقديمة ولو كملت لكانت أصح النسخ.
وقد ذكر بروكلمان في تاريخ الأدب العربي أنها موجودة بعدة أرقام، ففرحت بذلك، وكلفت أحد الأخوة بالبحث عن هذه الأرقام، فزار المكتبة ووجد أن تلك الأرقام هي أرقام لتفسير معالم التنزيل للبغوي، رحمه الله.
وهذه النسخة مقابلة بنسخة مقروءة على المؤلف، رحمه الله.
الناسخ: لم يعرف.
تاريخ النسخ: سنة (806 هـ).
عدد الأوراق: 418.
عدد الأسطر: 17 سطرًا.
12-نسخة ولي الدين جار الله (ر):
وهي نسخة محفوظة بمكتبة ولي الدين جار الله بتركيا، وتبدأ بتفسير سورة آل عمران وتنتهي بتفسير الآية: 95 من سورة المائدة. وهذا هو الجزء الثاني من هذه النسخة.
الناسخ: لم يعرف.
تاريخ النسخ: سنة (837 هـ) .
عدد الأوراق: 330.
عدد الأسطر: 23 سطرًا.
13-نسخة ولي الدين جار الله (ت):
وهي نسخة محفوظة بمكتبة ولي الدين جار الله بتركيا، وهي مجلدان: المجلد الرابع: ويبدأ من تفسير سورة التوبة، وينتهي بنهاية تفسير سورة الحج.
المجلد الخامس -هكذا وأظن صوابه السادس-: ويبدأ من تفسير أول القصص حتى آخر سورة الحجرات.
الناسخ: علي بن يعقوب الشهير بابن المخلص.
تاريخ النسخ: سنة (799 هـ) .
عدد الأوراق: المجلد الرابع: 327 والمجلد الخامس: 284.
عدد الأسطر: 25-27 سطرًا.

(1/38)

النسخ المساعدة:
14-نسخة جامعة الإمام محمد بن سعود الإسلامية:
وهي محفوظة برقم (3613)، وتحتوي على أول الكتاب إلى نهاية تفسير سورة آل عمران، وعدد أوراقها: 205.
الناسخ: سعد بن كسران.
تاريخ النسخ: النسخة حديثة وتاريخها قريب فيما أظن وهي وقف على أهل بلدة الحريق، قرب الرياض.
15-نسخة مؤسسة الملك فيصل الخيرية:
وهي نسخة حديثة كتبت سنة 1294 هـ، وتحتوي على أول الكتاب إلى نهاية تفسير سورة آل عمران، وهي مهداة للمؤسسة، وعليها وقف باسم إبراهيم بن عبد اللطيف سنة 1306 هـ. وعدد أوراقها: 398.
16-طبعة دار الراية بتحقيق الشيخ مقبل الوادعي، حفظه الله:
وهي طبعة معتمدة على ما سبقها من الطبعات، والأخطاء فيها كثيرة جدًا.

(1/39)

توزيع النسخ على السور المفسرة السورة النسخ المخطوطة النسخ المساعدة البقرة أ هـ طـ ب ج و جامعة الإمام
جامعة الإمام
ط -الوادعي مؤسسة فيصل
مؤسسة فيصل آل عمران أ هـ ر ج و النساء أ هـ ر د جـ المائدة أ هـ ر د الأنعام أ هـ م د الأعراف أ هـ م د ك الأنفال أ هـ م د ك التوبة أ هـ ت د ك يونس أ هـ ت هود أ هـ ت يوسف أ هـ ت الرعد أ هـ ت إبراهيم أ هـ ت الحجر أ هـ ت النحل أ هـ ت ف الإسراء أ هـ ت ف الكهف أ هـ ت ف مريم أ هـ ت ف طه أ هـ ت ف الأنبياء أ هـ ت ف الحج أ هـ ت ف المؤمنون أ هـ ف النور أ هـ ف الفرقان أ هـ ف الشعراء أ هـ ف النمل أ هـ ف القصص أ هـ ف ت العنكبوت أ هـ ف ت الروم أ هـ ف ت لقمان أ هـ ف ت السجدة أ هـ ف ت

(1/40)

تابع توزيع النسخ على السور المفسرة السورة النسخ المخطوطة الأحزاب أ هـ ف ت سبأ أ هـ ت س فاطر أ هـ ت س يس أ هـ ت س الصافات أ هـ ت س ص أ هـ ت س الزمر أ هـ ت س غافر أ هـ ت س فصلت أ هـ ت س الشورى أ هـ ت م الزخرف أ هـ ت م الدخان أ هـ ت م الجاثية أ هـ ت م الأحقاف أ هـ ت م محمد أ هـ ت م الفتح أ هـ ت م الحجرات أ هـ ت م سور المفصل "من ق إلى الناس" أ هـ م فضائل القرآن ط م ج

(1/41)

7-منهج التحقيق:
1-إخراج نص التفسير على ما يغلب على الظن أنه نص المؤلف، وذلك بمقابلة النسخ المخطوطة، وإثبات الصحيح من الفروق عند الاختلاف.
2-بذلت جهدي في تقويم النص بالرجوع إلى مصادر الحديث وكتب الرجال المطبوعة والمخطوطة.
3-وضعت الزيادات التي تزيد بها نسخة على النسخ الأخرى بين قوسين هكذا [ ] إذا كان ذلك مستقيمًا مع سلامة النص.
4-تجنبت ذكر السقط في النسخ إلا عند الحاجة لأن ذلك يحتاج إلى إطالة في الهوامش لكثرة السقط في بعض النسخ.
5-عزوت الآيات القرآنية الكريمة التي يستشهد بها المؤلف في التفسير بجانبها مع مراعاة ضبطها بالشكل.
6-خرجت الأحاديث التي ذكرها الحافظ ابن كثير في تفسيره بعزوها إلى أماكنها إن كان الحافظ ذكر مصادرها.
وما كان في الصحيحين أو أحدهما فأكتفي بالعزو إليه، وإن كان في غيرهما ذكرت مواضع ما أشار إليه الحافظ من مصادر وأزيد في ذلك أحيانًا، وقد سلكت طريقة الاختصار في التخريج ما أمكن وموضعه إن شاء الله كتاب في تخريج أحاديث التفسير، كما هي عادة الأئمة، رحمهم الله.
7-ضبطت بالشكل النصوص النبوية.
8-ضبطت الأسماء والكنى والأنساب التي يحتاج إلى ضبطها.
9-شرح بعض المفردات الغريبة.
10-أحيانًا تدعو الحاجة إلى تعليق أو تعقيب على بعض المواطن في التفسير لبيان خطأ، أو بطلان قصة، أو الإشارة إلى بعض الإسرائيليات ونقدها.
11-إعادة توزيع النص وإخراجه بشكل يعين القارئ ويسهل عليه المراجعة والقراءة، مع العناية بعلامات الترقيم كالفاصلة والأقواس والخطين للجمل الاعتراضية.
12-وضع اسم السورة ورقم الآية في أعلى كل صفحة تيسيرًا للقارئ.
13-قمت بوضع ترجمة مختصرة للمؤلف، ونبذة مختصرة عن الكتاب (1) .
14-قمت بوضع فهارس عامة للكتاب.
وقد ساعدني في كثير من مراحل هذا العمل أخوة أفاضل سواء في مقابلة النسخ أو في شكل النص أو في تصحيح الملازم، فالله أسأل أن يثيبنا وإياهم ويجزينا وإياهم خير الجزاء. }
__________
(1) وكنت قد وعدت أثناء الكتاب بوضع مبحث يتعلق بالنسخ التفسيرية ودراسة أسانيدها وأعتذر عن هذا الآن، لكني رأيت إخراجه مستقلا لتعلقه بالتفسير المأثور عموما، والله الموفق.

(1/42)

اللوحة الأولى نسخة من "أ"

(1/43)

اللوحة الأولى من نسخة "ف"

(1/44)

اللوحة الأولى من نسخة "ر"

(1/45)

اللوحة الأولى نسخة من "س"

(1/46)

اللوحة الأخيرة من نسخة "س"

(1/47)

اللوحة الأولى من نسخة "ك"

(1/48)

عنوان الجزء الرابع من نسخة "م" المحفوظة بشستربتي

(1/49)

لوحة من نسخة "ت"

(1/50)

لوحة من المجلد الرابع من نسخة "ت"

(1/51)

اللوحة الأولى من المجلد الخامس من نسخة "ت"

(1/52)

لوحة من المجلد الخامس من نسخة "ت"

(1/53)

لوحة من نسخة "د"

(1/54)

عنوان نسخة "ب"

(1/55)

اللوحة الأولى من نسخة "ب"

(1/56)

اللوحة الأولى من نسخة "جـ"

(1/57)

لوحة من نسخة "جـ"

(1/58)

لوحة من نسخة "جـ" وهي بداية اختلاف الخط

(1/59)

إسنادي إلى المصنف
وأسانيدى إلى ابن كثير كثيرة، وهي تمر بعدد من تلاميذه، منها:
ما أرويه عن الشيخ عبد الرحمن بن عبد الجبار الفريوائي، والشيخ عبد الوهاب بن عبد العزيز بن زيد الزيد، كلاهما عن الشيخين: محمد الشاذلي النيفر، وعبد القادر بن كرامة الله النجاري، كلاهما عن الشيخ عمر بن حمدان المحرسي، عن محمد المكي بن مصطفى -المعروف بابن عزوز-عن الشيخ أحمد بن إبراهيم بن عيسى النجدي، عن الشيخ عبد الرحمن ابن حسن بن شيخ الإسلام محمد بن عبد الوهاب، عن جده شيخ الإسلام، عن عبد الله بن إبراهيم بن سيف الفَرضِي النجدي، عن أبي المواهب بن تقي الدين الحنبلي، عن النجم الغزي، عن أبيه البدر محمد بن الرضي محمد الغزي الدمشقي، عن الحافظ السيوطي، عن بهاء الدين أبي البقاء البلقيني، عن ابن الحسباني، عن ابن كثير-رحمه الله.
وأروي عن الفريوائي، والزيد، كلاهما عن الشيخين: حماد بن محمد الأنصاري، وأبي تراب الظاهري، كلاهما عن والد الثاني: الشيخ عبد الحق الهاشمي، عن أحمد بن عبد الله بن سالم البغدادي، عن عبد الرحمن بن حسن ابن شيخ الإسلام محمد بن عبد الوهاب، عن جده شيخ الإسلام، عن عبد الله بن إبراهيم بن سيف النجدي، عن أبي المواهب محمد بن عبد الباقي بن عبد الباقي الحنبلي، عن أبيه، عن المعمر عبد الرحمن البهوتي الحنبلي، عن الجمال يوسف بن زكريا، عن أبيه القاضي زكريا الأنصاري، عن الحافظ ابن حجر، عن ابن الجزري، عن ابن كثير-رحمه الله.
وأروي عن عبد الوهاب الزيد، عن الشيخ عبد العزيز بن عبد الله الزهراني، عن الشيخ سليمان بن حمدان، عن الشيخ عبد الستار الدهلوي، عن أبي بكر خوقير، عن أحمد بن إبراهيم بن عيسى، عن عبد الرحمن بن حسن ابن شيخ الإسلام محمد بن عبد الوهاب، عن جده شيخ الإسلام، عن محمد حياة السندي، عن عبد الله بن سالم البصري، عن المسند زين العابدين الطبري، عن أبيه، عن الشمس الرملى، عن الحافظ السخاوي، عن الحافظ ابن حجر، عن ابن عنقة البسكري، عن ابن كثير -رحمه الله.
وأروي عن عبد الوهاب الزيد، عن الشيخ أبى تراب الظاهري، عن الشيخ أحمد شاكر، عن عبد الستار الدهلوي، عن أبي بكر خوقير، عن أحمد بن إبراهيم بن عيسى، عن عبد الرحمن بن حسن ابن شيخ الإسلام محمد بن عبد الوهاب، عن عبد الرحمن الجبرتي المصري، عن مرتضى الزبيدي، عن عمر بن عقيل الحسيني، عن عبد الله بن سالم البصري، عن عبد الله بن محمد الديري الدمياطي، عن سلطان المزاحي، عن نور الدين علي الزيادي، عن الجمال يوسف بن عبد الله الأرموني، عن الحافظ السيوطي، عن المحب أبي المعالى الطبري، والرضي أبي حامد المخزومي، وأبي بكر المرشدي، كلهم عن الشهاب بن حجي، عن ابن كثير-رحمه الله.
وأروي عن عبد الوهاب الزيد، عن الشيخ عبد الله بن عبد الرحمن السعد، عن الشيخ حمود

(1/73)

التويجري، عن الشيخ عبد الله بن عبد العزيز العنقري، عن الشيخ سعد بن حمد بن عتيق، عن ابن عيسى، عن عبد الرحمن بن حسن، عن حسن القويسيني، عن داود القلعي، عن أحمد الجوهري، عن عبد الله بن سالم البصري، عن المسند زين العابدين بن عبد القادر الطبري، عن أبيه، عن المعمر عبد الواحد بن إبراهيم الحصاري، عن الحافظ السخاوي، عن الحافظ ابن حجر، عن سعد الدين النواوي، عن ابن كثير -رحمه الله.
وأروي عن عبد الرحمن الفريوائي، وعبد الوهاب الزيد، كلاهما عن الشيخ محمد بن عبد الله ابن آدُّ الشنقيطي، عن الشيخ عبد الرحمن بن ناصر السعدي، عن الشيخ علي بن ناصر أبي وادى، عن السيد نذير حسين الدهلوي، عن محمد إسحاق، عن عبد العزيز بن ولي الله الدهلوي، عن أبيه، عن أبي الطاهر الكردي، عن الصفي أحمد بن محمد بن العجل اليمني، عن يحيى بن مكرم الطبري، عن الحافظ السيوطي، عن ابن مقبل الحلبي، عن ابن اليونانية، عن ابن كثير -رحمه الله.
وأروي عن عبد الرحمن الفريوائي، وعبد الوهاب الزيد، كلاهما عن الشيخ بديع الدين الراشدي السندي، وأبى تراب الظاهري، كلاهما عن أبي الوفاء ثناء الله الأفرتسري، عن السيد نذير حسين، عن محمد إسحاق، عن عبد العزيز بن ولي الله الدهلوي، عن أبيه، عن أبي الطاهر محمد ابن إبراهيم الكردي، عن أبيه، عن الصفي القشاشي، عن أبي المواهب الشناوي، عن الشمس الرملي، عن الحافظ زكريا الأنصاري، عن الحافظ ابن حجر، عن ابن الحريري، عن ابن كثير -رحمه الله.
وأروي عن عبد الوهاب الزيد، عن الشيخ أحمد بن يحيى النجمي، عن الشيخ عبد الله بن محمد القرعاوي، عن الشيخ أحمد الله القرشي، عن السيد نذير حسين، عن عبد الرحمن الكزبري، عن الشيخ مصطفى الرحمتي، عن الشيخ عبد الغني النابلسي، عن النجم الغزي، عن أبيه، عن الحافظ زكريا الأنصاري، عن الحافظ ابن حجر، عن محمد بن سلمان البغدادي -نزيل القاهرة-عن ابن كثير-رحمه الله.
وأروي عن عبد الوهاب الزيد، عن الشيخ عبد المنان بن عبد الحق النورفوري، عن أبي الخير السلفي، عن الشيخ محمد بن عبد اللطيف بن عبد الرحمن بن حسن آل الشيخ، عن السيد نذير حسين عن محمد عابد السندي، عن عبد الله ابن شيخ الإسلام محمد بن عبد الوهاب، عن أبيه شيخ الإسلام، عن محمد حياة السندي، عن حسن العجيحي، عن أحمد بن محمد بن العجل اليمني، عن يحيى بن مكرم الطبري، عن الحافظ السيوطي، عن الشمس محمد بن محمد العقبي، والنجم أبي القاسم بن عمر بن محمد بن محمد بن محمد بن فهد المكي، كلاهما عن ابن الجزري، عن ابن كثير -رحمه الله.
وأروي عن عبد الوهاب الزيد، عن الشيخ محمد حياة السندي السلفي، عن السيد نذير حسين -بالإجازة العامة-عن عبد الرحمن الكزبري، عن الزبيدى، عن المعمر السابق بن عرام، عن البابلي، عن محمد حجازي، عن المعمر محمد بن أركماس الحنفي، عن الحافظ ابن حجر عن محمد الحبتي عن ابن كثير -رحمه الله.

(1/74)

(وهذا من أعلى الأسانيد إلى الحافظ ابن كثير -رحمه الله).
وأروي عن عبد الوهاب الزيد، عن الشيخ شمس الدين بن محمد أشرف الأفغاني، والشيخ أحمد الله الفيروزفوري، كلاهما عن الحافظ محمد الجوندلوي، عن الحافظ عبد المنان الوزير آبادى، عن حسين بن محسن الأنصاري، عن محمد بن ناصر الحازمي وأحمد بن محمد علي الشوكاني، كلاهما عن والد الثاني الإمام الشوكاني، عن السيد عبد القادر بن أحمد، عن السيد سليمان بن يحيى بن عمر بن مقبول الأهدل، عن أحمد بن محمد الأهدل، عن أحمد النخلي، عن البابلي، عن إبراهيم اللقاني، عن الرملي، عن الحافظ زكريا الأنصاري، عن الحافظ ابن حجر، عن ابن الحسباني عن ابن كثير -رحمه الله.
وأروي عن عبد الوهاب الزيد، عن الشيخ عبد الرحمن بن عبد الله بن أبي بكر الإحسائي، عن عبد الحي الكتاني، عن حسين بن محسن الأنصاري، عن محمد بن ناصر الحازمي، وأحمد بن محمد بن علي الشوكاني، كلاهما عن والد الثاني الإمام الشوكاني، عن يوسف بن محمد بن علاء الدين المزجاجي، عن أبيه، عن جده عن إبراهيم الكردي، عن أحمد بن محمد المدني، عن الشمس الرملي، عن الحافظ زكريا الأنصاري، عن الحافظ ابن حجر، عن الشهاب بن حجي، عن ابن كثير -رحمه الله.
وأروي عن عبد الوهاب الزيد، عن الشيخ القاضي محمد إسماعيل العمراني اليماني، عن القاضي عبد الله حميد عن الشيخ علي السدمي، عن جدِّ العمراني القاضي محمد بن محمد العمراني، عن الإمام الشوكاني، عن السيد عبد القادر الكوكباني، عن عبد الخالق بن أبي بكر المزجاجي، عن أبي طاهر الكردي، عن عبد الله بن سالم البصري، عن الشمس محمد بن علي المكتبي، عن النجم محمد بن البدر الغزي، عن أبيه، عن الحافظ السيوطي، عن ناصر الدين أبي الفتح محمد بن شهاب الدين أحمد بن أبي بكر البوصيري، عن محمد الحبتي، عن ابن كثير -رحمه الله.

(1/75)


تفسير ابن كثير

مقدمة ابن كثير (1)
قال الشيخ الإمام الأوحد، البارع الحافظ المتقن، عماد الدين أبو الفداء (2) إسماعيل بن الخطيب أبي حفص عمر بن كَثير البصروي الشافعي، رحمه الله تعالى، ورضي عنه:
الحمد لله الذي افتتح كتابه بالحمد فقال: { الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ * الرَّحْمَنِ الرَّحِيمِ * مَالِكِ يَوْمِ الدِّينِ } [الفاتحة: 2-4] ، وقال تعالى: { الْحَمْدُ لِلَّهِ الَّذِي أَنزلَ عَلَى عَبْدِهِ الْكِتَابَ وَلَمْ يَجْعَلْ لَهُ عِوَجَا * قَيِّمًا لِيُنْذِرَ بَأْسًا شَدِيدًا مِنْ لَدُنْهُ وَيُبَشِّرَ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْرًا حَسَنًا * مَاكِثِينَ فِيهِ أَبَدًا * وَيُنْذِرَ الَّذِينَ قَالُوا اتَّخَذَ اللَّهُ وَلَدًا * مَا لَهُمْ بِهِ مِنْ عِلْمٍ وَلا لآبَائِهِمْ كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ إِنْ يَقُولُونَ إِلا كَذِبًا } [الكهف: 1-ه] ، وافتتح خَلْقه بالحمد، فقال تعالى: { الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ } [الأنعام: 1] ، واختتمه بالحمد، فقال بعد ذكر مآل أهل الجنة وأهل النار: { وَتَرَى الْمَلائِكَةَ حَافِّينَ مِنْ حَوْلِ الْعَرْشِ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ وَقِيلَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } [الزمر: 75] ؛ ولهذا قال [الله] (3) تعالى: { وَهُوَ اللَّهُ لا إِلَهَ إِلا هُوَ لَهُ الْحَمْدُ فِي الأولَى وَالآخِرَةِ وَلَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ } [القصص: 70] ، كما قال: { الْحَمْدُ لِلَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَلَهُ الْحَمْدُ فِي الآخِرَةِ وَهُوَ الْحَكِيمُ الْخَبِيرُ } [سبأ: 1] .
فله الحمد في الأولى والآخرة، أي في جميع ما خلق وما هو خالق، هو المحمود في ذلك كله، كما يقول المصلى: "اللهم ربنا لك الحمد، ملء السماوات وملء الأرض، وملء ما شئت من شيء بعد" (4) ؛ ولهذا يُلْهَم أهل الجنة تسبيحه وتحميده كما يُلْهَمون النَّفَس، أي يسبحونه ويحمدونه عدد أنفاسهم؛ لما يرون من عظيم نعمه عليهم، وكمال قدرته وعظيم سلطانه، وتوالى مِنَنه ودوام إحسانه، كما قال تعالى: { إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ يَهْدِيهِمْ رَبُّهُمْ بِإِيمَانِهِمْ تَجْرِي مِنْ تَحْتِهِمُ الأنْهَارُ فِي جَنَّاتِ النَّعِيمِ * دَعْوَاهُمْ فِيهَا سُبْحَانَكَ اللَّهُمَّ وَتَحِيَّتُهُمْ فِيهَا سَلامٌ وَآخِرُ دَعْوَاهُمْ أَنِ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } [ يونس: 9،10] .
والحمد لله الذي أرسل رسله { مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ } [النساء: 165] ، وختمهم بالنبي الأمي العربي المكي الهادي لأوضح السبل، أرسله إلى جميع خلقه من الإنس والجن، من لدن بعثته إلى قيام الساعة، كما قال تعالى:
__________
(1) بعدها في جـ: "رب يسر ولا تعسر" وفي ط: "رب يسر وأعن يا كريم".
(2) في جـ: "قال الشيخ العالم العلامة الأوحد الحافظ، المجتهد القدوة، علامة العلماء، وارث الأنبياء، بركة الإسلام، حجة الأعلام، محيي السنة، ومن عظم الله به علينا المنة عماد الدين أبو الفضل".
(3) زيادة من جـ.
(4) هذا اقتباس من حديث رواه مسلم في صحيحه برقم (771) من حديث البراء بن عازب، رضي الله عنه.

(1/5)

{ قُلْ يَاأَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ لا إِلَهَ إِلا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الأمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ } [الأعراف: 158] ، وقال تعالى: { لأنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ } [الأنعام: 19] .
فمن بلغه هذا القرآن من عرب وعَجَم، وأسودَ وأحمرَ، وإنس وجان، فهو نذير له؛ ولهذا قال تعالى: { وَمَنْ يَكْفُرْ بِهِ مِنَ الأحْزَابِ فَالنَّارُ مَوْعِدُهُ } [هود: 17] . فمن كفر بالقرآن ممن ذكرنا (1) فالنار موعده، بنص الله تعالى، وكما قال تعالى: { فَذَرْنِي وَمَنْ يُكَذِّبُ بِهَذَا الْحَدِيثِ سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لا يَعْلَمُونَ * وَأُمْلِي لَهُمْ } [القلم: 44، 45] .
وقال رسول الله صلى الله عليه وسلم: "بُعِثتُ إلى الأحمر والأسود" (2) . قال مجاهد: يعني: الإنس والجن. فهو -صلوات الله وسلامه عليه-رسول الله إلى جميع الثقلين: الإنس والجن، مُبَلِّغًا لهم عن الله ما أوحاه إليه من هذا الكتاب العزيز الذي { لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنزيلٌ مِنْ حَكِيمٍ حَمِيدٍ } [فصلت: 42] .
وقد أعلمهم فيه عن الله تعالى أنه نَدَبهم إلى تَفَهُّمه، فقال تعالى: { أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلافًا كَثِيرًا } [ النساء: 82] ، وقال تعالى: { كِتَابٌ أَنزلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الألْبَابِ } [ص: 29] ، وقال تعالى: { أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا } [محمد: 24] .
فالواجب على العلماء الكشف عن معاني كلام الله، وتفسير ذلك، وطلبه من مظانه، وتَعلُّم ذلك وتعليمه، كما قال تعالى: { وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلا تَكْتُمُونَهُ فَنَبَذُوهُ وَرَاءَ ظُهُورِهِمْ وَاشْتَرَوْا بِهِ ثَمَنًا قَلِيلا فَبِئْسَ مَا يَشْتَرُونَ } [آل عمران: 187] ، وقال تعالى: { إِنَّ الَّذِينَ يَشْتَرُونَ بِعَهْدِ اللَّهِ وَأَيْمَانِهِمْ ثَمَنًا قَلِيلا أُولَئِكَ لا خَلاقَ لَهُمْ فِي الآخِرَةِ وَلا يُكَلِّمُهُمُ اللَّهُ وَلا يَنْظُرُ إِلَيْهِمْ يَوْمَ الْقِيَامَةِ وَلا يُزَكِّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ } [آل عمران: 77] .
فذم الله تعالى أهل الكتاب قبلنا بإعراضهم عن كتاب الله إليهم، وإقبالهم على الدنيا وجمعها، واشتغالهم بغير ما أمروا به من اتباع كتاب الله.
فعلينا -أيها المسلمون-أن ننتهي عما ذمَّهم الله تعالى به، وأن نأتمر بما أمرنا به، من تَعَلُّم كتاب الله المنزل إلينا وتعليمه، وتفهمه وتفهيمه، قال الله تعالى: { أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَنْ تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ وَمَا نزلَ مِنَ الْحَقِّ وَلا يَكُونُوا كَالَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلُ فَطَالَ عَلَيْهِمُ الأمَدُ فَقَسَتْ قُلُوبُهُمْ وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ * اعْلَمُوا أَنَّ اللَّهَ يُحْيِي الأرْضَ بَعْدَ مَوْتِهَا قَدْ بَيَّنَّا لَكُمُ الآيَاتِ لَعَلَّكُمْ تَعْقِلُونَ } [الحديد: 16، 17] . ففي ذكره تعالى لهذه الآية بعد التي قبلها تنبيه على أنه تعالى كما يحيي الأرض بعد موتها، كذلك يلين القلوب بالإيمان بعد قسوتها من الذنوب والمعاصي، والله المؤمل المسؤول أن يفعل بنا ذلك، إنه
__________
(1) في جـ: "ذكرناه".
(2) رواه مسلم في صحيحه برقم (521) من حديث جابر، رضي الله عنه.

(1/6)

جواد كريم.
فإن قال قائل: فما أحسن طرق التفسير؟
فالجواب: إن أصح الطرق في ذلك أن يُفَسَّر القرآن بالقرآن، فما أُجْمِل في مكان فإنه قد فُسِّر في موضع آخر، فإن أعياك ذلك فعليك بالسنة فإنها شارحة للقرآن وموضحة له، بل قد قال الإمام أبو عبد الله محمد بن إدريس الشافعي، رحمه الله: كل ما حكم به رسول الله صلى الله عليه وسلم فهو مما فهمه من القرآن. قال الله تعالى: { إِنَّا أَنزلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ لِتَحْكُمَ بَيْنَ النَّاسِ بِمَا أَرَاكَ اللَّهُ وَلا تَكُنْ لِلْخَائِنِينَ خَصِيمًا } [ النساء: 105] ، وقال تعالى: { وَأَنزلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نزلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ } [ النحل: 44] ، وقال تعالى: { وَمَا أَنزلْنَا عَلَيْكَ الْكِتَابَ إِلا لِتُبَيِّنَ لَهُمُ الَّذِي اخْتَلَفُوا فِيهِ وَهُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ } [النحل: 64] .
ولهذا قال رسول الله صلى الله عليه وسلم: "ألا إني أوتيت القرآن ومثله معه" (1) يعني: السنة. والسنة أيضًا تنزل عليه بالوحي، كما ينزل (2) القرآن؛ إلا أنها لا تتلى كما يتلى القرآن، وقد استدل الإمام الشافعي، رحمه الله (3) وغيره من الأئمة على ذلك بأدلة كثيرة ليس هذا موضع ذلك.
والغرض أنك تطلب تفسيرَ القرآن منه، فإن لم تجدْه فمن السنة، كما قال رسولُ الله صلى الله عليه وسلم لمعاذ حين بعثه إلى اليمن: "بم تحكم؟ ". قال: بكتاب الله. قال: "فإن لم تجد؟". قال: بسنة رسول الله. قال: "فإن لم تجد؟ ". قال: أجتهد برأيى. قال: فضرب رسول الله صلى الله عليه وسلم في صدره، وقال: "الحمد لله الذي وفَّق رَسُولَ رسولِ الله لما يرضى رسول الله" (4) وهذا الحديث في المساند (5) والسنن بإسناد جيد، كما هو مقرر في موضعه.
وحينئذ، إذا لم نجد التفسير في القرآن ولا في السنة، رجعنا في ذلك إلى أقوال الصحابة، فإنهم أدرى بذلك، لما شاهدوا من القرائن والأحوال التي اختصوا بها، ولما لهم من الفهم التام، والعلم الصحيح، والعمل الصالح، لا سيما علماؤهم وكبراؤهم، كالأئمة الأربعة والخلفاء الراشدين، والأئمة المهديين، وعبد الله بن مسعود، رضي الله عنه (6) .
قال الإمام أبو جعفر محمد بن جرير (7) حدثنا أبو كُرَيْب، حدثنا جابر بن نوح، حدثنا الأعمش، عن أبي الضُّحَى، عن مسروق، قال: قال عبد الله -يعني ابن مسعود -: والذي لا إله غيره، ما نزلت آية من (8) كتاب الله إلا وأنا أعلم فيمن نزلت؟ وأين نزلت؟ ولو أعلم مكان أحد أعلم
__________
(1) رواه الإمام أحمد في المسند (4/ 131) وأبو داود في السنن برقم (4604) من حديث المقدام بن معدى كرب، رضي الله عنه.
(2) في ب: "كما ينزله عليه".
(3) في ب: "رحمة الله عليه".
(4) رواه الإمام أحمد في المسند (5/ 230) وأبو داود في السنن برقم (3592) والترمذي في السنن برقم (1328) من طرق عن شعبة عن أبي عون عن الحارث بن عمرو عن ناس من أصحاب معاذ عن معاذ به، وقال الترمذي: "هذا حديث لا نعرفه إلا من هذا الوجه، وليس إسناده عندي بمتصل، وأبو عون الثقفي اسمه محمد بن عبيد الله". وللشيخ ناصر الألباني مبحث ماتع بين فيه كلام العلماء في نقد الحديث. انظر: السلسلة الضعيفة برقم (881).
(5) في جـ: "المسانيد".
(6) في ب: "عنهم".
(7) في ب: "جرير الطبري".
(8) في ب: "في".

(1/7)

بكتاب الله منى تناله المطايا لأتيته (1) . وقال الأعمش أيضًا، عن أبي وائل، عن ابن مسعود قال: كان الرجل منا إذا تعلم عشر آيات لم يجاوزهن حتى يعرف معانيهن، والعمل بهن (2) .
وقال أبو عبد الرحمن السلمي: حدثنا الذين كانوا يقرئوننا أنهم كانوا يستقرئون من النبي صلى الله عليه وسلم، فكانوا إذا تعلموا عشر آيات لم يخلفوها حتى يعملوا بما فيها من العمل، فتعلمنا القرآن والعمل جميعا (3) .
ومنهم الحبر البحر عبد الله بن عباس، ابن عم رسول الله صلى الله عليه وسلم، وترجمان القرآن وببركة دعاء رسول الله صلى الله عليه وسلم له حيث قال: "اللهم فقهه في الدين، وعلمه التأويل" (4) .
وقال ابن جرير: حدثنا محمد بن بشار، حدثنا وَكِيع، حدثنا سفيان، عن الأعمش، عن مُسْلم قال (5) قال عبد الله -يعني ابن مسعود-: نعْم ترجمان القرآن ابنُ عباس (6) . ثم رواه عن يحيى بن داود، عن إسحاق الأزرق، عن سفيانَ، عن الأعمش، عن مسلم بن صُبَيْح أبي الضحى، عن مسروق، عن ابن مسعود أنه قال: نعم الترجمان للقرآن ابن عباس (7) . ثم رواه عن بُنْدَار، عن جعفر بن عَوْن، عن الأعمش (8) به كذلك.
فهذا إسناد صحيح إلى ابن مسعود: أنه قال عن ابن عباس هذه العبارة. وقد مات ابن مسعود، رضي الله عنه، في سنة اثنتين وثلاثين على الصحيح، وعُمِّر بعده ابن عباس ستًا وثلاثين سنة، فما ظنك بما كسبه من العلوم بعد ابن مسعود؟.
وقال الأعمش عن أبي وائل: استخلف علِيّ عبد الله بن عباس على الموسم، فخطب الناس، فقرأ في خطبته سورة البقرة، وفي رواية: سورة النور، ففسرها تفسيرًا لو سمعته الروم والترك والديلم لأسلموا (9) .
ولهذا غالب ما يرويه إسماعيل بن عبد الرحمن السدي الكبير في تفسيره، عن هذين الرجلين: عبد الله بن مسعود وابن عباس، ولكن في بعض الأحيان ينقل عنهم ما يحكونه من أقاويل أهل الكتاب، التي أباحها رسول الله صلى الله عليه وسلم حيث قال: "بَلِّغوا عني ولو آية، وحَدِّثوا عن بني إسرائيل ولا حَرَج، ومن كذب عَلَىَّ متعمدًا فليتبوأ مقعده من النار" رواه البخاري عن عبد الله (10) ؛ ولهذا كان عبد الله بن عمرو يوم اليرموك قد أصاب زاملتين من كتب أهل الكتاب، فكان يحدث منهما بما فهمه
__________
(1) تفسير الطبري (1/ 80) وجابر بن نوح ضعيف لكنه توبع، فرواه البخاري في صحيحه برقم (5002) عن عمر بن حفص عن أبيه عن الأعمش به.
(2) رواه الطبري في تفسيره (1/ 80) من طريق الحسين بن واقد عن الأعمش به.
(3) رواه الطبري في تفسيره (1/ 80) من طريق جرير عن عطاء عن أبي عبد الرحمن السلمي.
(4) رواه الإمام أحمد في المسند (1/ 266، 314، 327) وأصله في صحيح البخاري برقم (75).
(5) في ب: "كذا قال".
(6) تفسير الطبري (1/ 90).
(7) تفسير الطبري (1/ 90) ورواه الحاكم في المستدرك (3/ 537) من طريق سفيان به.
(8) تفسير الطبري (1/ 90) ورواه أبو خثيمة في العلم برقم (48) من طريق جعفر بن عون به.
(9) رواه الطبري في تفسيره (1/ 81) والفسوي في تاريخه (1/ 495) من طريق الأعمش به.
(10) صحيح البخاري برقم (3461).

(1/8)

من هذا الحديث من الإذن في ذلك.
ولكن هذه الأحاديث الإسرائيلية تذكر للاستشهاد، لا للاعتضاد، فإنها على ثلاثة أقسام:
أحدها: ما علمنا صحته مما بأيدينا مما يشهد له بالصدق، فذاك صحيح (1) .
والثاني: ما علمنا كذبه بما عندنا مما يخالفه.
والثالث: ما هو مسكوت عنه لا من هذا القبيل ولا من هذا القبيل، فلا نؤمن به ولا نكذبه، وتجوز حكايته لما تقدم، وغالب ذلك مما لا فائدة فيه تعود إلى أمر ديني؛ ولهذا يختلف علماء أهل الكتاب في هذا كثيرًا، ويأتي عن المفسرين خلاف بسبب ذلك، كما يذكرون في مثل هذا أسماء أصحاب الكهف، ولون كلبهم، وعدّتهم، وعصا موسى من أي الشجر كانت؟ وأسماء الطيور التي أحياها الله لإبراهيم، وتعيين البعض الذي ضرب به القتيل من البقرة، ونوع الشجرة التي كلَّم الله منها موسى، إلى غير ذلك مما أبهمه الله تعالى في القرآن، مما لا فائدة في تعيينه تعود على المكلفين في دنياهم ولا دينهم. ولكن نَقْلُ الخلاف عنهم في ذلك جائز، كما قال تعالى: { سَيَقُولُونَ ثَلاثَةٌ رَابِعُهُمْ كَلْبُهُمْ وَيَقُولُونَ خَمْسَةٌ سَادِسُهُمْ كَلْبُهُمْ رَجْمًا بِالْغَيْبِ وَيَقُولُونَ سَبْعَةٌ وَثَامِنُهُمْ كَلْبُهُمْ قُلْ رَبِّي أَعْلَمُ بِعِدَّتِهِمْ مَا يَعْلَمُهُمْ إِلا قَلِيلٌ فَلا تُمَارِ فِيهِمْ إِلا مِرَاءً ظَاهِرًا وَلا تَسْتَفْتِ فِيهِمْ مِنْهُمْ أَحَدًا } [الكهف: 22] ، فقد اشتملت هذه الآية الكريمة على الأدب في هذا المقام وتعليم ما ينبغي في مثل هذا، فإنه تعالى أخبر عنهم بثلاثة أقوال، ضعف القولين الأولين وسكت عن الثالث، فدل على صحته إذ لو كان باطلا لرده كما ردهما، ثم أرشد على أن الاطلاع على عدتهم لا طائل تحته، فقال في مثل هذا: { قُلْ رَبِّي أَعْلَمُ بِعِدَّتِهِمْ } فإنه ما يعلم بذلك إلا قليل من الناس، ممن أطلعه الله عليه؛ فلهذا قال: { فَلا تُمَارِ فِيهِمْ إِلا مِرَاءً ظَاهِرًا } أي: لا تجهد نفسك فيما لا طائل تحته، ولا تسألهم عن ذلك فإنهم لا يعلمون من ذلك إلا رجم الغيب. فهذا أحسن ما يكون في حكاية الخلاف: أن تستوعب الأقوال في ذلك المقام، وأن تنبه على الصحيح منها وتبطل الباطل، وتذكر فائدة الخلاف وثمرته؛ لئلا يطول النزاع والخلاف فيما لا فائدة تحته، فتشتغل به عن الأهم فالأهم. فأما من حكى خلافًا في مسألة ولم يستوعب أقوال الناس فيها فهو ناقص، إذ قد يكون الصواب في الذي تركه. أو يحكي الخلاف ويطلقه ولا ينبه على الصحيح من الأقوال، فهو ناقص أيضًا. فإن صحح غير الصحيح عامدا فقد تعمد الكذب، أو جاهلا فقد أخطأ، وكذلك من نصب الخلاف فيما لا فائدة تحته، أو حكى أقوالا متعددة لفظًا ويرجع حاصلها إلى قول أو قولين معنى، فقد ضيع الزمان، وتكثر بما ليس بصحيح، فهو كلابس ثوبي زور، والله الموفق للصواب.
[قال سفيان بن عيينة عن عبد الله بن أبي يزيد: كان ابن عباس إذا سئل عن الآية في القرآن قال به، فإن لم يكن وكان عن رسول الله صلى الله عليه وسلم أخبر به، فإن لم يكن فعن أبي بكر وعمر، رضي الله عنهما، فإن لم يكن اجتهد برأيه] (2) .
__________
(1) في جـ : "صحيح للاعتقاد".
(2) زيادة من ط، ب.

(1/9)

فصل
إذا لم تجد التفسير في القرآن ولا في السنة ولا وجدته عن الصحابة، فقد رجع كثير من الأئمة في ذلك إلى أقوال التابعين، كمجاهد بن جَبْر (1) فإنه كان آية في التفسير، كما قال محمد بن إسحاق: حدثنا أبان بن صالح، عن مجاهد، قال: عَرضْتُ المصحف على ابن عباس ثلاث عرضات، من فاتحته إلى خاتمته، أوقفه عند كل آية منه، وأسأله عنها (2) .
وقال ابن جرير: حدثنا أبو كُرَيْب، حدثنا طَلْق بن غنام، عن عثمان المكي، عن ابن أبي مُلَيْكَة قال: رأيت مجاهدًا سأل ابن عباس عن تفسير القرآن، ومعه ألواحه، قال: فيقول له ابن عباس: اكتب، حتى سأله عن التفسير كله (3) . ولهذا كان سفيان الثوري يقول: إذا جاءك التفسير عن مجاهد فحسبك به (4) .
وكسعيد بن جُبَيْر، وعِكْرِمة مولى ابن عباس، وعطاء بن أبي رباح، والحسن البصري، ومسروق ابن الأجدع، وسعيد بن المسيب، وأبي العالية، والربيع بن أنس، وقتادة، والضحاك بن مُزاحم، وغيرهم من التابعين وتابعيهم ومن بعدهم، فتذكر أقوالهم في الآية فيقع في عباراتهم تباين في الألفاظ، يحسبها من لا علم عنده اختلافًا فيحكيها أقوالا وليس كذلك، فإن منهم من يعبّر عن الشيء بلازمه أو بنظيره، ومنهم من ينص على الشيء بعينه، والكل بمعنى واحد في كثير من الأماكن، فليتفطن اللبيب لذلك، والله الهادي.
وقال شعبة بن الحجاج وغيره: أقوال التابعين في الفروع ليست حجة؟ فكيف تكون حجة في التفسير؟ يعني: أنها لا تكون حجة على غيرهم ممن خالفهم، وهذا صحيح، أما إذا أجمعوا على الشيء فلا يرتاب في كونه حجة، فإن اختلفوا فلا يكون بعضهم حجة على بعض، ولا على من بعدهم، ويرجع في ذلك إلى لغة القرآن أو السنة أو عموم لغة العرب، أو أقوال الصحابة في ذلك.
فأما تفسير القرآن بمجرد الرأي فحرام، لما رواه محمد بن جرير، رحمه الله، حيث قال: حدثنا محمد بن بشار، حدثنا يحيى بن سعيد، حدثنا سفيان، حدثني عبد الأعلى، هو ابن عامر الثعلبي، عن سعيد بن جبير، عن ابن عباس، عن النبي صلى الله عليه وسلم قال: " من قال في القرآن برأيه، أو بما لا يعلم، فليتبوأ مقعده من النار " (5) .
وهكذا أخرجه الترمذي والنسائي ، من طرق، عن سفيان الثوري، به. ورواه أبو داود، عن مُسَدَّد، عن أبي عَوَانة، عن عبد الأعلى، به (6) . وقال الترمذي: هذا حديث حسن.
__________
(1) في جـ، ط: "جبير".
(2) رواه الطبري في تفسيره (1/ 90).
(3) تفسير الطبري (1/90).
(4) رواه الطبري في تفسيره (1/ 91) من طريق أبي بكر الحنفي سمعت سفيان فذكره.
(5) تفسير الطبري (1/ 77).
(6) سنن الترمذي برقم (2952) وسنن النسائي الكبرى برقم (84 80) وسنن أبي داود برقم (3652)، والحديث مداره على عبد الأعلى بن عامر قال أبو زرعة: ضعيف، وتركه ابن مهدي.

(1/10)

وهكذا رواه ابن جرير -أيضًا-عن يحيى بن طلحة اليربوعي، عن شريك، عن عبد الأعلى، به مرفوعا (1) . ولكن رواه محمد بن حميد، عن الحكم بن بشير، عن عمرو بن قيس المُلائِي، عن عبد الأعلى، عن سعيد، عن ابن عباس، فوقفه (2) . وعن محمد بن حميد، عن جرير، عن ليث، عن بكر، عن سعيد بن جبير، عن ابن عباس من قوله (3) فالله أعلم.
وقال ابن جرير: حدثنا العباس بن عبد العظيم العَنْبَرِي، حدثنا حَبَّان بن هلال، حدثنا سهيل أخو حزم، حدثنا أبو عمران الجَوْني، عن جُنْدب؛ أن رسول الله صلى الله عليه وسلم قال: " من قال في القرآن برأيه فقد أخطأ " (4) .
وقد روى هذا الحديث أبو داود، والترمذي، والنسائي من حديث سهيل بن أبي حزم القُطعي، وقال الترمذي: غريب، وقد تكلم بعض أهل العلم في سهيل (5) .
وفي لفظ لهم: "من قال في كتاب الله برأيه، فأصاب، فقد أخطأ" أي: لأنه قد تكلف ما لا علم له به، وسلك غير ما أمر به، فلو أنه أصاب المعنى في نفس الأمر لكان قد أخطأ؛ لأنه لم يأت الأمر من بابه، كمن حكم بين الناس على جهل فهو في النار، وإن وافق حكمه الصواب في نفس الأمر، لكن يكون أخف جرمًا ممن أخطأ، والله أعلم، وهكذا سمى الله القَذَفة كاذبين، فقال: { فَإِذْ لَمْ يَأْتُوا بِالشُّهَدَاءِ فَأُولَئِكَ عِنْدَ اللَّهِ هُمُ الْكَاذِبُونَ } [النور: 13] ، فالقاذف كاذب، ولو كان قد قذف من زنى في نفس الأمر؛ لأنه أخبر بما لا يحل له الإخبار به، ولو كان أخبر بما يعلم؛ لأنه تكلف ما لا علم له به، والله أعلم.
ولهذا تَحَرَّج جماعة من السلف عن تفسير ما لا علم لهم به، كما روى شعبة، عن سليمان، عن عبد الله بن مرة، عن أبي مَعْمَر، قال: قال أبو بكر الصديق، رضي الله عنه: أيّ أرض تقلّني وأي سماء تظلني؟ إذا قلت في كتاب الله ما لا أعلم (6) .
وقال أبو عبيد القاسم بن سلام: حدثنا محمد (7) بن يزيد، عن العَوَّام بن حَوْشَب، عن إبراهيم التَّيْمِي؛ أن أبا بكر الصديق سئل عن قوله: { وَفَاكِهَةً وَأَبًّا } [عبس: 31] ، فقال: أي سماء تظلني، وأي أرض تقلني؟ إذا أنا قلت في كتاب الله ما لا أعلم. منقطع (8) .
وقال أبو عبيد أيضًا: حدثنا يزيد، عن حميد، عن أنس؛ أن عمر بن الخطاب قرأ على المنبر:
__________
(1) تفسير الطبري (1/ 77).
(2) تفسير الطبري (1/ 78) ورواه وكيع عن عبد الأعلى فوقفه، رواه ابن أبي شيبة في المصنف (10/ 512).
(3) تفسير الطبري (1/ 78).
(4) تفسير الطبري (1/ 79).
(5) سنن أبي داود برقم (3652) وسنن الترمذي برقم (2953) وسنن النسائي الكبرى برقم (8086)
(6) رواه الطبري في تفسيره (1/ 78).
(7) في ب: "محمود".
(8) فضائل القرآن (ص 227) ورواه ابن أبي شيبة في المصنف (10/ 513) عن محمد بن عبيد عن العوام بن حوشب به.

(1/11)

{ وَفَاكِهَةً وَأَبًّا } [عبس: 31] ، فقال: هذه الفاكهة قد عرفناها، فما الأبّ؟ ثم رجع إلى نفسه فقال: إن هذا لهو التكلف يا عمر (1) .
وقال عَبْد بن حُمَيْد: حدثنا سليمان بن حرب، حدثنا حماد بن زيد، عن ثابت، عن أنس، قال: كنا عند عمر بن الخطاب، رضي الله عنه، وفي ظهر قميصه أربع رقاع، فقرأ: { وَفَاكِهَةً وَأَبًّا } فقال: ما الأب؟ ثم قال: إن هذا لهو التكلف (2) فما عليك ألا تدريه (3) .
وهذا كله محمول على أنهما، رضي الله عنهما، إنما أرادا استكشاف علم كيفية الأب، وإلا فكونه نبتا من الأرض ظاهر لا يجهل، لقوله: { فَأَنْبَتْنَا فِيهَا حَبًّا وَعِنَبًا } الآية [عبس: 27، 28] .
وقال ابن جرير: حدثنا يعقوب بن إبراهيم، حدثنا ابن عُلَيَّة، عن أيوب، عن ابن أبي مُلَيْكَة: أن ابن عباس سئل عن آية لو سئل عنها بعضكم لقال فيها، فأبى أن يقول فيها (4) . إسناده (5) صحيح.
وقال أبو عبيد: حدثنا إسماعيل بن إبراهيم، عن أيوب، عن ابن أبي مليكة، قال: سأل رجل ابن عباس عن { يَوْمٍ كَانَ مِقْدَارُهُ أَلْفَ سَنَةٍ } [ السجدة: 5] ، فقال له ابن عباس: فما { يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ } [ المعارج: 4] ؟ فقال له الرجل: إنما سألتك لتحدثني. فقال ابن عباس: هما يومان ذكرهما الله تعالى في كتابه، الله أعلم بهما. فكره أن يقول في كتاب الله ما لا يعلم (6) .
وقال -أيضًا-ابن جرير: حدثني يعقوب -يعني ابن إبراهيم-حدثنا ابن عُلَيَّة، عن مَهْدي بن ميمون، عن الوليد بن مسلم، قال: جاء طَلْق بن حبيب إلى جُنْدُب بن عبد الله، فسأله عن آية من القرآن؟ فقال: أحرِّج عليك إن كنت مسلمًا إلا ما قمتَ عني، أو قال: أن تجالسني (7) .
وقال مالك، عن يحيى بن سعيد، عن سعيد بن المسيب: إنه كان إذا سئل عن تفسير آية من القرآن، قال: إنا لا نقول في القرآن شيئًا (8) .
وقال الليث، عن يحيى بن سعيد، عن سعيد بن المسيب: إنه كان لا يتكلم إلا في المعلوم من القرآن (9) .
وقال شعبة، عن عمرو بن مُرَّة، قال: سأل رجل سعيد بن المسيب عن آية من القرآن فقال: لا
__________
(1) فضائل القرآن (ص 227) ورواه ابن أبي شيبة في المصنف (10/ 512) عن يزيد به، ورواه الحاكم في المستدرك (2/ 514) من طريق يزيد عن حميد به، وقال: "صحيح على شرط الشيخين ولم يخرجاه".
(2) في جـ: "التكلف يا عمر".
(3) ورواه ابن سعد في الطبقات (3/ 327)، ورواه البخاري في صحيحه برقم (7293) عن سليمان بن حرب به مختصرًا ولفظه: "نهينا عن التكلف".
(4) تفسير الطبري (1/ 86).
(5) في ب: "إسناد".
(6) فضائل القرآن (ص 228).
(7) تفسير الطبري (1/ 86).
(8) رواه الطبري في تفسيره (1/ 85) من طريق ابن وهب عن مالك به.
(9) رواه الطبري في تفسيره (1/ 86) من طريق ابن وهب عن مالك به.

(1/12)

تسألني عن القرآن، وسل من يزعم أنه لا يخفى عليه منه شيء، يعني: عكرمة (1) .
وقال ابن شَوْذَب: حدثني يزيد بن أبي يزيد، قال: كنا نسأل سعيد بن المسيب عن الحلال والحرام، وكان أعلم الناس، فإذا سألناه عن تفسير آية من القرآن سكت، كأن لم يسمع (2) .
وقال ابن جرير: حدثني أحمد بن عبدة الضَّبِّىُّ، حدثنا حماد بن زيد، حدثنا عبيد الله بن عمر، قال: لقد أدركتُ فقهاء المدينة، وإنهم ليعظِّمون القول في التفسير، منهم: سالم بن عبد الله، والقاسم بن محمد، وسعيد بن المسيب، ونافع (3) .
وقال أبو عبيد: حدثنا عبد الله بن صالح، عن الليث، عن هشام بن عُرْوَة، قال: ما سمعت أبي تَأوَّل آية من كتاب الله قط (4) .
وقال أيوب، وابن عَوْن، وهشام الدَّسْتوائِي، عن محمد بن سيرين: سألت عبَيدة السلماني، عن آية من القرآن فقال: ذهب الذين كانوا يعلمون فيم أنزل (5) القرآن؟ فاتَّق الله، وعليك بالسداد (6) .
وقال أبو عبيد: حدثنا معاذ، عن ابن عون، عن عبد الله بن مسلم بن يسار، عن أبيه، قال: إذا حدثت عن الله فقف، حتى تنظر ما قبله وما بعده (7) .
حدثنا هُشَيْم، عن مُغيرة، عن إبراهيم، قال: كان أصحابنا يتقون التفسير ويهابونه (8) .
وقال شعبة عن عبد الله بن أبي السَّفْر، قال: قال الشعبي: والله ما من آية إلا وقد سألت عنها، ولكنها الرواية عن الله عز وجل (9) .
وقال أبو عبيد: حدثنا هشيم، حدثنا عمر بن أبي زائدة، عن الشعبي، عن مسروق، قال: اتقوا التفسير، فإنما هو الرواية عن الله (10) .
فهذه الآثار الصحيحة وما شاكلها عن أئمة السلف محمولة على تحرجهم عن الكلام في التفسير بما لا علم لهم به؛ فأما من تكلم بما يعلم من ذلك لغة وشرعًا، فلا حرج عليه؛ ولهذا روي عن هؤلاء وغيرهم أقوال في التفسير، ولا منافاة؛ لأنهم تكلموا فيما علموه، وسكتوا عما جهلوه، وهذا هو الواجب على كل أحد؛ فإنه كما يجب السكوت عما لا علم له به، فكذلك يجب القول فيما
__________
(1) رواه الطبري في تفسيره (1/ 87) وابن أبي شيبة في المصنف (10/ 511) من طريق محمد بن جعفر عن شعبة به.
(2) رواه الطبري في تفسيره (1/ 86) عن العباس بن الوليد عن أبيه عن ابن شوذب به.
(3) تفسير الطبري (1/ 85).
(4) فضائل القرآن (ص 229).
(5) في جـ: "نزل".
(6) رواه الطبري في تفسيره (1/ 86) من طريق ابن علية عن أيوب وابن عون به.
(7) فضائل القرآن (ص 229).
(8) فضائل القرآن (ص 229) ورواه أبو نعيم (4/ 222) من طريق جرير عن المغيرة به.
(9) رواه الطبري في تفسيره (1/ 87) من طريق سعيد بن عامر عن شعبة به.
(10) فضائل القرآن (ص 229).

(1/13)

سئل عنه مما يعلمه، لقوله تعالى: { لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلا تَكْتُمُونَهُ } [آل عمران: 187] ، ولما جاء في الحديث المروى من طرق: "من سئل عن علم فكتمه، ألْجِم يوم القيامة بلجام من نار" (1) .
فأما الحديث الذي رواه أبو جعفر بن جرير:
حدثنا عباس بن عبد العظيم، حدثنا محمد بن خالد بن عَثْمة، حدثنا جعفر بن محمد بن الزبيري، حدثني هشام بن عروة، عن أبيه، عن عائشة، قالت: ما كان النبي صلى الله عليه وسلم يفسر شيئًا من القرآن إلا آيا تُعد، علمهن إيَّاه جبريل، عليه السلام. ثم رواه عن أبي بكر محمد بن يزيد الطرسوسي، عن مَعْن بن عيسى، عن جعفر بن خالد، عن هشام، به. (2) .
فإنه حديث منكر غريب، وجعفر هذا هو ابن محمد بن خالد بن الزبير بن العوام القرشي الزبيري، قال البخاري: لا يتابع في حديثه، وقال الحافظ أبو الفتح الأزدي: منكر الحديث.
وتكلَّم عليه الإمام أبو جعفر بما حاصله أن هذه الآيات مما لا يعلم إلا بالتوقيف عن الله تعالى، مما وقفه عليها جبريل. وهذا تأويل صحيح لو صح الحديث؛ فإن من القرآن ما استأثر الله تعالى بعلمه، ومنه ما يعلمه العلماء، ومنه ما تعلمه العرب من لغاتها، ومنه ما لا يعذر أحد في جهله، كما صرح بذلك ابن عباس، فيما قال ابن جرير: حدثنا محمد بن بشار، حدثنا مُؤَمَّل، حدثنا سفيان، عن أبي الزناد [عن الأعرج] (3) قال: قال ابن عباس: التفسير على أربعة أوجه: وجه تعرفه العرب من كلامها، وتفسير لا يعذر أحد بجهالته، وتفسير يعلمه العلماء، وتفسير لا يعلمه إلا الله (4) .
قال ابن جرير: وقد روى نحوه في حديث في إسناده نظر:
حدثني يونس بن عبد الأعلى الصدفي، أنبأنا ابن وهب قال: سمعت عمرو بن الحارث يحدث عن الكلبي، عن أبي صالح، مولى أم هانئ، عن عبد الله بن عباس: أن رسول الله صلى الله عليه وسلم قال: "أنزل القرآن على أربعة (5) أحرف: حلال وحرام، لا يعذر أحد بالجهالة به. وتفسير تفسره [العرب، وتفسير
__________
(1) جاء من حديث أبي هريرة، ومن حديث أنس، وأبي سعيد الخدري، رضي الله عنهم. أما حديث أبي هريرة، فرواه أحمد في المسند (2/ 263) وأبو داود في السنن برقم (3658) والترمذي في السنن برقم (2649) وابن ماجة في السنن برقم (261) من طريق علي ابن الحكم عن عطاء عن أبي هريرة، وقال الترمذي: "حديث حسن". وأما حديث أنس، فرواه ابن ماجة في السنن برقم (264) من طريق يوسف بن إبراهيم عن أنس، وقال البوصيري في الزوائد (1/ 117): "هذا إسناد ضعيف". وأما حديث أبي سعيد، فرواه ابن ماجة في السنن برقم (265) من طريق محمد بن داب عن صفوان بن سليم عن عبد الرحمن بن أبي سعيد عن أبي سعيد، وقال البوصيري في الزوائد (1/ 118): "هذا إسناد ضعيف".
(2) تفسير الطبري (1/ 84) ورواه أبو يعلى في مسنده (8/ 23) من طريق معن القزاز عن فلان بن محمد بن خالد، عن هشام بن عروة به، ورواه البزار في مسنده برقم (2185) "كشف الأستار" عن محمد بن المثنى، عن محمد بن خالد بن عثمة، عن حفص -أظنه ابن عبد الله- عن هشام عن أبيه به.
(3) زيادة من نسخة مساعدة بجامعة الإمام محمد بن سعود الإسلامية.
(4) تفسير الطبري (1/ 75).
(5) في هـ، ب: "سبعة" والمثبت من جـ، والطبري.

(1/14)

تفسره] (1) العلماء. ومتشابه لا يعلمه إلا الله عز وجل، ومن ادعى علمه سوى الله فهو كاذب" (2) .
والنظر الذي أشار إليه في إسناده هو من جهة محمد بن السائب الكلبي؛ فإنه متروك الحديث؛ لكن قد يكون إنما وهم في رفعه. ولعله من كلام ابن عباس، كما تقدم، والله أعلم بالصواب.
__________
(1) زيادة من جـ، والطبري.
(2) تفسير الطبري (1/ 76).

(1/15)

كتاب فضائل القرآن
قال البخاري، رحمه الله:
كيف نزول الوحي وأول ما نزل:
قال ابن عباس: المهيمن الأمين القرآن، أمين على كل كتاب قبله: حدثنا عبيد الله بن موسى عن شيبان عن يحيى عن أبي سلمة قال: أخبرتني عائشة وابن عباس قالا لبث النبي صلى الله عليه وسلم بمكة عشر سنين ينزل عليه القرآن، وبالمدينة عشرا (1) .
ذكر البخاري، رحمه الله، كتاب "فضائل القرآن" بعد كتاب التفسير؛ لأن التفسير أهم ولهذا بدأ به، [ونحن قدمنا الفضائل قبل التفسير وذكرنا فضل كل سورة قبل تفسيرها ليكون ذلك باعثا على حفظ القرآن وفهمه والعمل بما فيه والله المستعان] (2) .
وقول ابن عباس في تفسير المهيمن إنما يريد به البخاري قوله تعالى في المائدة بعد ذكر التوراة والإنجيل: { وَأَنزلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِنًا عَلَيْهِ } [المائدة: 48] . قال الإمام أبو جعفر بن جرير، رحمه الله:
حدثنا المثنى، حدثنا عبد الله بن صالح، حدثني معاوية عن علي -يعني ابن أبي طلحة-عن ابن عباس في قوله: { وَمُهَيْمِنًا عَلَيْهِ } قال: المهيمن: الأمين. قال: القرآن أمين على كل كتاب قبله (3) . وفي رواية: شهيدا عليه (4) . وقال سفيان الثوري وغير واحد من الأئمة عن أبي إسحاق السبيعي، عن التميمي، عن ابن عباس: { وَمُهَيْمِنًا عَلَيْهِ } قال: مؤتمنا (5) . وبنحو ذلك قال مجاهد والسدي وقتادة وابن جريج والحسن البصري وغير واحد من أئمة السلف. وأصل الهيمنة: الحفظ والارتقاب، يقال إذا رَقَب الرجل الشيء وحفظه وشهده: قد هيمن فلان عليه، فهو يهيمن هيمنة وهو عليه مهيمن، وفي أسماء الله تعالى: المهيمن، وهو الشهيد على كل شيء، والرقيب: الحفيظ بكل شيء.
وأما الحديث الذي أسنده البخاري: أنه، عليه السلام، أقام بمكة عشر سنين ينزل عليه القرآن، وبالمدينة عشرا، فهو مما انفرد به البخاري دون مسلم، وإنما رواه النسائي من حديث شيبان وهو ابن عبد الرحمن، عن يحيى وهو ابن أبي كثير، عن أبي سلمة عنها (6) .
وقال أبو عبيد القاسم بن سلام: حدثنا يزيد عن داود بن أبي هند، عن عكرمة، عن ابن عباس قال: أنزل القرآن جملة واحدة إلى السماء الدنيا في ليلة القدر، ثم نزل بعد ذلك في عشرين سنة، ثم
__________
(1) صحيح البخاري برقم (4978، 4979).
(2) جاء في م: "فجرينا على منواله وسننه مقتدين به" وما أثبته من ط، جـ.
(3) تفسير الطبري (10/ 379) ط. المعارف.
(4) تفسير الطبري (10/ 377) ط. المعارف.
(5) رواه الطبري في تفسيره (10/ 378) ط. المعارف.
(6) سنن النسائي الكبرى برقم (7977).

(1/17)

قرأ { وَقُرْآنًا فَرَقْنَاهُ لِتَقْرَأَهُ عَلَى النَّاسِ عَلَى مُكْثٍ وَنزلْنَاهُ تَنزيلا } [الإسراء: 106] . هذا إسناد صحيح (1) . أما إقامته بالمدينة عشرا فهذا ما لا خلاف فيه، وأما إقامته بمكة بعد النبوة فالمشهور ثلاث عشرة سنة؛ لأنه، عليه الصلاة والسلام، أوحى إليه وهو ابن أربعين سنة، وتوفى وهو ابن ثلاث وستين سنة على الصحيح، ويحتمل أنه حذف ما زاد على العشرة اختصارا في الكلام؛ لأن العرب كثيرا ما يحذفون الكسور في كلامهم، أو أنهما إنما اعتبرا قرن جبريل، عليه السلام، به عليه السلام. فإنه (2) قد روى الإمام أحمد أنه قرن به، عليه السلام، ميكائيل في ابتداء الأمر، يلقى إليه الكلمة والشيء، ثم قرن به جبريل.
ووجه مناسبة هذا الحديث بفضائل القرآن: أنه ابتدئ بنزوله في مكان شريف، وهو البلد الحرام، كما أنه كان في زمن شريف وهو شهر رمضان، فاجتمع له شرف الزمان والمكان؛ ولهذا يستحب إكثار تلاوة القرآن في شهر رمضان؛ لأنه ابتدئ نزوله فيه؛ ولهذا كان جبريل يعارض به رسول الله صلى الله عليه وسلم في كل سنة في شهر رمضان، فلما كان في السنة التي توفى فيها عارضه به مرتين تأكيدا وتثبيتًا.
وأيضا في هذا الحديث بيان أنه من القرآن مَكِّي ومنه مدني، فالمكي: ما نزل قبل الهجرة، والمدني: ما نزل بعد الهجرة، سواء كان بالمدينة أو بغيرها من أي البلاد كان، حتى ولو كان بمكة أو عرفة. وقد أجمعوا على سور أنها من المكي وأخر أنها من المدني، واختلفوا في أخر، وأراد بعضهم ضبط ذلك بضوابط في تقييدها عسر ونظر، ولكن قال بعضهم: كل سورة في أولها شيء من الحروف المقطعة فهي مكية إلا البقرة وآل عمران، كما أن كل سورة فيها: { يَاأَيُّهَا الَّذِينَ آمَنُوا } فهي مدنية وما فيها: { يَاأَيُّهَا النَّاسُ } فيحتمل أن يكون من هذا ومن هذا، والغالب أنه مكي. وقد يكون مدنيا كما في البقرة { يَاأَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } (3) [البقرة: 20] ، { يَاأَيُّهَا النَّاسُ كُلُوا مِمَّا فِي الأرْضِ حَلالا طَيِّبًا وَلا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ } [البقرة: 168] .
قال أبو عبيد: حدثنا أبو معاوية، حدثنا من سمع الأعمش يحدث عن إبراهيم بن علقمة: كل شيء في القرآن: { يَاأَيُّهَا الَّذِينَ آمَنُوا } فإنه أنزل بالمدينة، وما كان { يَاأَيُّهَا النَّاسُ } فإنه أنزل بمكة (4) . ثم قال: حدثنا علي بن معبد، عن أبي الملَيْح، عن ميمون بن مِهْران، قال: ما كان في القرآن: { يَاأَيُّهَا النَّاسُ } و { يَابَنِي آدَمَ } فإنه مكي، وما كان: { يَاأَيُّهَا الَّذِينَ آمَنُوا } فإنه مدني (5) .
ومنهم من يقول: إن بعض السور نزل مرتين، مرة بالمدينة ومرة بمكة، والله أعلم. ومنهم من يستثني من المكي آيات يدعي أنها من المدني، كما في سورة الحج وغيرها.
والحق في ذلك ما دل عليه الدليل الصحيح، فالله أعلم. وقال أبو عبيد: حدثنا عبد الله بن
__________
(1) فضائل القرآن (ص 222) ورواه الحاكم في المستدرك (2/ 222) من طريق يزيد بن هارون به، وقال: "هذا حديث صحيح الإسناد ولم يخرجاه".
(2) في ط: "فكأنه".
(3) في م: "اتقوا" وهو خطأ.
(4) فضائل القرآن (ص 222).
(5) فضائل القرآن (ص 222).

(1/18)

صالح، عن معاوية بن صالح بن علي بن أبي طلحة، قال: نزلت بالمدينة سورة البقرة، وآل عمران، والنساء، والمائدة، والأنفال، والتوبة، والحج، والنور، والأحزاب، والذين كفروا، والفتح، والحديد، والمجادلة، والحشر، والممتحنة، والحواريون، والتغابن، و { يَاأَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ } و { يَاأَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ } والفجر، { وَاللَّيْلِ إِذَا يَغْشَى } و { إِنَّا أَنزلْنَاهُ فِي لَيْلَةِ الْقَدْرِ } و { لَمْ يَكُنِ الَّذِينَ كَفَرُوا } و { إِذَا زُلْزِلَتِ } و { إِذَا جَاءَ نَصْرُ اللَّهِ } وسائر ذلك بمكة (1) .
وهذا إسناد صحيح عن ابن أبي طلحة مشهور، وهو أحد أصحاب ابن عباس الذين رووا عنه التفسير، وقد ذكر في المدني سورا في كونها مدنية نظر، وفاته الحجرات والمعوذات.
الحديث الثاني: وقال البخاري: حدثنا موسى بن إسماعيل، حدثنا معتمر قال: سمعت أبي عن أبي عثمان قال: أنبئت أن جبريل، عليه السلام، أتى النبي صلى الله عليه وسلم وعنده أم سلمة، فجعل يتحدث، فقال النبي صلى الله عليه وسلم: "من هذا؟" أو كما قال، قالت: هذا دحية الكلبي، فلما قام قلت: والله ما حسبته إلا إياه، حتى سمعت خطبة النبي صلى الله عليه وسلم يُخبر خَبر جبريل. أو كما قال، قال أبي: فقلت لأبي عثمان: ممن سمعت هذا؟ فقال: من أسامة بن زيد. وهكذا رواه أيضا في علامات النبوة عن عباس بن الوليد النرسي، ومسلم في فضائل أم سلمة عن عبد الأعلى بن حماد [ومحمد بن عبد الأعلى] (2) كلهم عن معتمر بن سليمان به (3) .
والغرض من إيراد هذا الحديث هاهنا أن السفير بين الله وبين محمد صلى الله عليه وسلم جبريل عليه السلام وهو ملك كريم ذو وجاهة وجلالة ومكانة كما قال: { نزلَ بِهِ الرُّوحُ الأمِينُ * عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ } [الشعراء: 193، 194] ، وقال تعالى: { إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ * ذِي قُوَّةٍ عِنْدَ ذِي الْعَرْشِ مَكِينٍ * مُطَاعٍ ثَمَّ أَمِينٍ * وَمَا صَاحِبُكُمْ بِمَجْنُونٍ } الآيات [التكوير: 19-22] . فمدح الرب تبارك وتعالى عبديه ورسوليه جبريل ومحمدًا صلى الله عليه وسلم وسنستقصي الكلام على تفسير هذا الكتاب (4) في موضعه إذا وصلنا إليه إن شاء الله تعالى وبه الثقة.
وفي الحديث فضيلة عظيمة لأم سلمة، رضي الله عنها -كما بينه مسلم رحمه الله-لرؤيتها لهذا الملك العظيم، وفضيلة أيضا لدحية بن خليفة الكلبي، وذلك أن جبريل، عليه السلام، كان كثيرا ما يأتي رسول الله صلى الله عليه وسلم على صورة دحية وكان جميل الصورة، رضي الله عنه، وكان من قبيلة أسامة بن زيد بن حارثة الكلبي، كلهم ينسبون إلى كلب بن وبرة وهم قبيلة من قضاعة، وقضاعة قيل: إنهم من عدنان، وقيل: من قحطان، وقيل: بطن مستقل بنفسه، والله أعلم.
__________
(1) فضائل القرآن (ص 221).
(2) زيادة من جـ، م.
(3) صحيح البخاري برقم (4980)، (3634)، وصحيح مسلم برقم (2451).
(4) في جـ. "المكان".

(1/19)

الحديث الثالث: حدثنا عبد الله بن يوسف، حدثنا الليث بن سعيد المقبري، عن أبيه، عن أبي هريرة، رضي الله عنه، قال: قال النبي (1) صلى الله عليه وسلم: "ما من الأنبياء نبي إلا أعطى ما مثله آمن عليه البشر، وإنما كان الذي أوتيت وحيا أوحاه الله إليّ، فأرجو أن أكون أكثرهم تابعا يوم القيامة" (2) .
ورواه أيضا في [كتاب] (3) الاعتصام عن عبد العزيز بن عبد الله ومسلم والنسائي عن قتيبة جميعا، عن الليث بن سعد، عن سعيد بن أبي سعيد، عن أبيه -واسمه كيسان المقبري-به.
وفي هذا الحديث فضيلة عظيمة للقرآن المجيد على كل معجزة أعطيها نبي من الأنبياء، وعلى كل كتاب أنزله، وذلك أن معنى الحديث: ما من نبي إلا أعطى من المعجزات ما آمن عليه البشر، أي: ما كان دليلا على تصديقه فيما جاءهم به واتبعه من اتبعه من البشر، ثم لما مات الأنبياء لم يبق لهم معجزة بعدهم إلا ما يحكيه أتباعهم عما شاهده في زمانه، فأما الرسول الخاتم للرسالة محمد صلى الله عليه وسلم فإنما كان معظم ما آتاه الله وحيا منه إليه منقولا إلى الناس بالتواتر، ففي كل حين هو كما أنزل، فلهذا قال: "فأرجو أن أكون أكثرهم تابعا"، وكذلك وقع، فإن أتباعه أكثر من أتباع الأنبياء لعموم رسالته ودوامها إلى قيام الساعة، واستمرار معجزته؛ ولهذا قال الله: { تَبَارَكَ الَّذِي نزلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا } [الفرقان: 1] ، وقال تعالى: { قُلْ لَئِنِ اجْتَمَعَتِ الإنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيرًا } [الإسراء: 88] ، ثم تقاصر معهم إلى عشر سور منه فقال: { أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَأْتُوا بِعَشْرِ سُوَرٍ مِثْلِهِ مُفْتَرَيَاتٍ وَادْعُوا مَنِ اسْتَطَعْتُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ } [هود: 13] ثم تحداهم إلى أن يأتوا بسورة من مثله فعجزوا، فقال: { أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَأْتُوا بِسُورَةٍ مِثْلِهِ وَادْعُوا مَنِ اسْتَطَعْتُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ } [يونس: 38]، وقصر التحدي على هذا المقام في السور (4) المكية كما ذكرنا وفي المدنية أيضا كما في سورة البقرة، حيث يقول تعالى: { وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نزلْنَا عَلَى عَبْدِنَا فَأْتُوا بِسُورَةٍ مِنْ مِثْلِهِ وَادْعُوا شُهَدَاءَكُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ * فَإِنْ لَمْ تَفْعَلُوا وَلَنْ تَفْعَلُوا فَاتَّقُوا النَّارَ الَّتِي وَقُودُهَا النَّاسُ وَالْحِجَارَةُ أُعِدَّتْ لِلْكَافِرِينَ } [البقرة: 23، 24] فأخبرهم بأنهم عاجزون عن معارضته بمثله، وأنهم لا يفعلون ذلك في المستقبل أيضا، وهذا وهم أفصح الخلق وأعلمهم بالبلاغة والشعر وقريض الكلام وضروبه، لكن جاءهم من الله مالا قبل لأحد من البشرية من الكلام الفصيح البليغ، الوجيز، المحتوي على العلوم الكثيرة الصحيحة النافعة، والأخبار الصادقة عن الغيوب الماضية والآتية، والأحكام العادلة والمحكمة، كما قال تعالى: { وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقًا وَعَدْلا } [الأنعام: 115] .
وقال الإمام أحمد بن حنبل: حدثنا يعقوب بن إبراهيم، حدثنا أبي، حدثنا محمد بن إسحاق قال: ذكر محمد بن كعب القرظي عن الحارث بن عبد الله الأعور قال: قلت: لآتين أمير المؤمنين، فلأسألنه عما سمعت العشية [قال] (5) فجئته بعد العشاء، فدخلت عليه، فذكر الحديث. قال: ثم
__________
(1) في جـ: "رسول الله".
(2) صحيح البخاري برقم (4981)، (7274).
(3) زيادة من جـ.
(4) في جـ، ط: "السورة".
(5) زيادة من جـ، ط

(1/20)

قال: سمعت رسول الله صلى الله عليه وسلم يقول: " "أتاني جبريل فقال: يا محمد، أمتك مختلفة بعدك". قال: "فقلت له: فأين المَخْرَج يا جبريل؟" قال: فقال: "كتاب الله به يَقْصِم الله كلَّ جبار، من اعتصم به نجا، ومن تركه هلك، مرتين، قول فَصْل وليس بالهزل، لا تخلقه الألسن، ولا تفنى عجائبه، فيه نبأ من كان قبلكم، وفصل ما بينكم، وخبر ما هو كائن بعدكم" " هكذا رواه الإمام أحمد (1) . وقال أبو عيسى الترمذي: حدثنا عبد بن حميد، حدثنا حسين بن علي الجعفي، حدثنا حمزة الزيات، عن أبي المختار الطائي، عن ابن أخي الحارث الأعور، عن الحارث الأعور، قال: مررت في المسجد فإذا الناس يخوضون في الأحاديث فدخلت علَى علِيّ فقلت: يا أمير المؤمنين، ألا ترى الناس قد خاضوا في الأحاديث؟ قال: أو قد فعلوها؟ قلت: نعم. قال: أما إني سمعت رسول الله صلى الله عليه وسلم يقول: "إنها ستكون فتنة" فقلت: ما المَخْرج منها يا رسول الله؟ قال: "كتاب الله، فيه نبأ ما قبلكم، وخبر ما بعدكم، وحُكْم ما بينكم، هو الفصل ليس بالهَزْل، من تركه من جبار قَصَمه الله، ومن ابتغى الهدى في غيره أضله الله، هو حبل الله المتين، وهو الذكر الحكيم، وهو الصراط المستقيم، هو الذي لا تزيغ به الأهواء، ولا تَلْتَبِس به الألسنة، ولا يشبع منه العلماء، ولا يَخْلَق عن كثرة الرد، ولا تنقضي عجائبه، هو الذي لم تنته الجن إذْ سمعته حتى قالوا: { إِنَّا سَمِعْنَا قُرْآنًا عَجَبًا * يَهْدِي إِلَى الرُّشْدِ فَآمَنَّا بِهِ } [الجن: 1، 2] ، من قال به صَدق، ومن عمل به أجِر، ومن حكم به عَدَل، ومن دعا إليه هدى إلى صراط مستقيم". خذها إليك يا أعور، ثم قال: هذا حديث غريب لا نعرفه إلا من حديث حمزة الزيات، وإسناده مجهول وفي حديث الحارث مقال (2) .
قلت: لم ينفرد بروايته حمزة بن حبيب الزيات، بل قد رواه محمد بن إسحاق، عن محمد بن كعب القرظي، عن الحارث الأعور، فبرئ حمزة من عهدته، على أنه وإن كان ضعيف الحديث إلا أنه إمام في القراءة والحديث، مشهور من رواية الحارث الأعور وقد تكلموا فيه، بل قد كذبه بعضهم من جهة رأيه واعتقاده، أما إنه تعمد الكذب في الحديث فلا والله أعلم.
وقصارى هذا الحديث أن يكون من كلام أمير المؤمنين علي، رضي الله عنه، وقد وَهِم بعضهم في رفعه، وهو كلام حسن صحيح على أنه قد روي له شاهد عن عبد الله بن مسعود عن النبي صلى الله عليه وسلم.
قال الإمام العلم أبو عبيد القاسم بن سلام في كتابه فضائل القرآن: حدثنا أبو اليقظان، حدثنا عمار بن محمد الثوري أو غيره عن أبي إسحاق الهجري، عن أبي الأحوص، عن عبد الله بن مسعود، عن النبي صلى الله عليه وسلم قال: " إن هذا القرآن مأدبة الله تعالى فتعلموا من مأدبته ما استطعتم، إن هذا القرآن حبل الله عز وجل، وهو النور المبين، والشفاء النافع، عِصْمَة لمن تمسك به، ونجاة لمن تبعه، لا يعوج فيقوم، لا يزيغ فيستعتب، ولا تنقضي عجائبه، ولا يَخْلَق عن كثرة الرد، فاتلوه، فإن الله يأجركم على تلاوته بكل حرف عشر حسنات، أما إني لا أقول لكم الم حرف، ولكن ألف عشر، ولام عشر، وميم عشر" (3) . وهذا غريب من هذا الوجه، وقد رواه محمد بن فضيل عن أبي إسحاق
__________
(1) المسند (1/ 91).
(2) سنن الترمذي برقم (2906).
(3) فضائل القرآن (ص 21) ورواه الحاكم في المستدرك (1/ 555) من طريق الهجري به.

(1/21)

الهجري، واسمه إبراهيم بن مسلم، وهو أحد التابعين، ولكن تكلموا فيه كثيرا.
وقال أبو حاتم الرازي: لين ليس بالقوي. وقال أبو الفتح الأزدي: رفَّاع كثير الوهم. قلت: فيحتمل، والله أعلم، أن يكون وهم في رفع هذا الحديث، وإنما هو من كلام ابن مسعود، ولكن له شاهد من وجه آخر، والله أعلم.
وقال أبو عبيد أيضا: حدثنا حجاج عن إسرائيل عن أبي إسحاق عن عبد الرحمن بن يزيد عن عبد الله بن مسعود قال: لا يسأل عبد عن نفسه إلا القرآن، فإن كان يحب القرآن فإنه يحب الله ورسوله (1) .
الحديث الرابع: قال البخاري: حدثنا عمرو بن محمد، حدثنا يعقوب بن إبراهيم، حدثنا أبي، عن صالح بن كيسان، عن ابن (2) شهاب، قال: أخبرني أنس بن مالك أن الله تابع الوحي على رسوله صلى الله عليه وسلم قبل وفاته حتى توفاه أكثر ما كان الوحي، ثم توفى رسول الله صلى الله عليه وسلم بعد. وهكذا رواه مسلم عن عمرو بن محمد هذا -وهو الناقد-وحسن الحلواني وعبد بن حميد والنسائي عن إسحاق ابن منصور الكوسج، أربعتهم عن يعقوب بن إبراهيم بن سعد الزهري به (3) .
ومعناه: أن الله تعالى تابع نزول الوحي على رسول الله صلى الله عليه وسلم شيئًا بعد شيء كل وقت بما يحتاج إليه، ولم تقع فترة بعد الفترة الأولى التي كانت بعد نزول الملك أول مرة بقوله: { اقْرَأْ بِاسْمِ رَبِّكَ } [العلق: 1] فإنه استلبث الوحي بعدها حينا يقال: قريبا من سنتين أو أكثر، ثم حمي الوحي وتتابع، وكان أول شيء نزل بعد تلك الفترة { يَاأَيُّهَا الْمُدَّثِّرُ * قُمْ فَأَنْذِرْ } [المدثر: 1، 2] .
الحديث الخامس: حدثنا أبو نعيم، حدثنا سفيان عن الأسود بن قيس قال: سمعت جندبا يقول: اشتكى النبي صلى الله عليه وسلم فلم يقم ليلة أو ليلتين، فأتته امرأة فقالت: يا محمد، ما أرى شيطانك إلا تركك، فأنزل الله تعالى: { وَالضُّحَى * وَاللَّيْلِ إِذَا سَجَى * مَا وَدَّعَكَ رَبُّكَ وَمَا قَلَى } [ الضحى: 1-3] (4) .
وقد رواه البخاري في غير موضع أيضا، ومسلم والترمذي والنسائي من طرق أخر (5) عن سفيان -وهو الثوري-وشعبة بن الحجاج كلاهما عن الأسود بن قيس العبدي، عن جندب بن عبد الله البجلي، به. وسيأتي الكلام على هذا الحديث في تفسير سورة الضحى إن شاء الله تعالى.
والمناسبة في ذكر هذا الحديث والذي قبله في فضائل القرآن: أن الله تعالى له برسوله عناية
__________
(1) فضائل القرآن (ص 21).
(2) في ط، جـ: "أبى".
(3) صحيح البخاري برقم (4982) وصحيح مسلم برقم (3016).
(4) صحيح البخاري برقم (4983).
(5) صحيح البخاري برقم (1152 ، 4950 ، 4951) وصحيح مسلم برقم (1797) وسنن الترمذي برقم (3345) وسنن النسائي الكبرى برقم (11681).

(1/22)

عظيمة ومحبة شديدة، حيث جعل الوحي متتابعا عليه ولم يقطعه عنه؛ ولهذا إنما أنزل عليه القرآن مفرقا ليكون ذلك في أبلغ العناية والإكرام.
قال البخاري، رحمه الله: نزل القرآن بلسان قريش والعرب، قرآنا عربيا، بلسان عربي مبين، حدثنا أبو اليمان، حدثنا شعيب (1) عن الزهري: أخبرني أنس بن مالك قال: فأمر عثمان بن عفان زيد بن ثابت وسعيد بن العاص وعبد الله بن الزبير وعبد الرحمن بن الحارث بن هشام أن ينسخوها في المصاحف، وقال لهم: إذا اختلفتم أنتم وزيد في عربية من عربية القرآن، فاكتبوها بلسان قريش، فإن القرآن نزل بلسانهم، ففعلوا (2) .
هذا الحديث قطعة من حديث سيأتي قريبا والكلام عليه ومقصود البخاري منه ظاهر، وهو أن القرآن نزل بلغة قريش، وقريش خلاصة العرب؛ ولهذا قال أبو بكر بن أبي داود: حدثنا عبد الله بن محمد بن خلاد، حدثنا يزيد، حدثنا شيبان، عن عبد الملك بن عمير، عن جابر بن سمرة، قال: سمعت عمر بن الخطاب يقول: لا يملى في مصاحفنا هذه إلا غلمان قريش أو غلمان ثقيف. وهذا إسناد صحيح (3) . وقال أيضا: حدثنا إسماعيل بن أسد، حدثنا هوذة، حدثنا عوف، عن عبد الله بن فضالة، قال: لما أراد عمر أن يكتب الإمام أقعد له نفرا من أصحابه وقال: إذا اختلفتم في اللغة فاكتبوها بلغة مضر، فإن القرآن نزل بلغة رجل من مضر صلى الله عليه وسلم (4) وقد قال الله تعالى: { قُرْءَانًا عَرَبِيًّا غَيْرَ ذِي عِوَجٍ لَعَلَّهُمْ يَتَّقُونَ } [الزمر: 28] ، وقال تعالى: { وَإِنَّهُ لَتَنزيلُ رَبِّ الْعَالَمِينَ * نزلَ بِهِ الرُّوحُ الأمِينُ * عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ * بِلِسَانٍ عَرَبِيٍّ مُبِينٍ } [الشعراء: 192 -195] ، وقال تعالى: { وَهَذَا لِسَانٌ عَرَبِيٌّ مُبِينٌ } [النحل: 103] ، وقال تعالى: { وَلَوْ جَعَلْنَاهُ قُرْآنًا أَعْجَمِيًّا لَقَالُوا لَوْلا فُصِّلَتْ آيَاتُهُ أَاْعْجَمِيٌّ وَعَرَبِيٌّ } الآية [فصلت: 44] ، إلى غير ذلك من الآيات الدالة على ذلك.
ثم ذكر البخاري، رحمه الله، حديث يعلى بن أمية أنه كان يقول: ليتني أرى رسول الله صلى الله عليه وسلم حين ينزل عليه الوحي. فذكر الحديث الذي سأل عمن أحرم بعمرة وهو متمطخ بطيب وعليه جبة، وقال: فنظر رسول الله صلى الله عليه وسلم ساعة ثم فجأه الوحي، فأشار عمر إلى يعلى أي: تعال، فجاء يعلى، فأدخل رأسه فإذا هو محمر الوجه يغط كذلك ساعة، ثم سرى عنه، فقال: "أين الذي سألني عن العمرة آنفا؟ " فذكر أمره بنزع الجبة وغسل الطيب.
وهذا الحديث رواه جماعة (5) من طرق عديدة (6) والكلام عليه في كتاب الحج، ولا تظهر مناسبة ما بينه وبين هذه الترجمة، ولا يكاد، ولو ذكر في الترجمة التي قبلها لكان أظهر وأبين، والله أعلم.
__________
(1) في جـ: "سفيان".
(2) صحيح البخاري برقم (4984).
(3) المصاحف (ص 17).
(4) المصاحف (ص 17).
(5) ط، جـ: "الجماعة".
(6) صحيح البخاري برقم (4985)، وبرقم (1847، 1789) وصحيح مسلم برقم (1180) وسنن أبي داود برقم (1819 ، 1820) وسنن الترمذي برقم (836) وسنن النسائي (5/ 130).

(1/23)

جمع القرآن
قال المؤلف، رحمه الله (1) فائدة جليلة حسنة: ثبت في الصحيحين عن أنس قال: جمع القرآن على عهد النبي صلى الله عليه وسلم أربعة، كلهم من الأنصار؛ أبي بن كعب، ومعاذ بن جبل، وزيد بن ثابت، وأبو زيد. فقيل له: من أبو زيد؟ قال: أحد عمومتي. وفي لفظ للبخاري عن أنس قال: مات النبي صلى الله عليه وسلم ولم يجمع القرآن غير أربعة؛ أبو الدرداء، ومعاذ بن جبل، وزيد بن ثابت، وأبو زيد، ونحن ورثناه.
قلت: أبو زيد هذا ليس بمشهور؛ لأنه مات قديما، وقد ذكروه في أهل بدر، وقال بعضهم: سعيد بن عبيد. ومعنى قول أنس: "ولم يجمع القرآن". يعني من الأنصار سوى هؤلاء، وإلا فمن المهاجرين جماعة كانوا يجمعون القرآن كالصديق، وابن مسعود، وسالم مولى أبي حذيفة وغيرهم.
قال الشيخ أبو الحسن الأشعري، رحمه الله: قد علم بالاضطرار أن رسول الله صلى الله عليه وسلم قدم أبا بكر في مرض الموت ليصلي بالناس، وقد ثبت في الخبر المتواتر " أن رسول الله صلى الله عليه وسلم قال: "ليؤم القوم أقرؤهم" " (2) فلو لم يكن الصديق أقرأ القوم لما قدمه عليهم. نقله أبو بكر بن زنجويه في كتاب فضائل الصديق عن الأشعري.
وحكى القرطبي في أوائل تفسيره عن القاضي أبي بكر الباقلاني أنه قال -بعد ذكره حديث أنس بن مالك هذا-: فقد ثبت بالطرق المتواترة أنه جمع القرآن عثمان، وعلي، وتميم الداري، وعبادة بن الصامت، وعبد الله بن عمرو بن العاص. فقول أنس: "لم يجمعه غير أربعة" يحتمل لم يأخذه تلقيا من فِي رسول الله صلى الله عليه وسلم غير هؤلاء الأربعة، وأن بعضهم تلقى بعضه عن بعض. قال: وقد تظاهرت الروايات بأن الأئمة الأربعة جمعوا القرآن على عهد النبي صلى الله عليه وسلم لأجل سبقهم إلى الإسلام، وإعظام الرسول لهم (3) .
قال القرطبي: لم يذكر القاضي ابن مسعود وسالما مولى أبي حذيفة، وهما ممن جمع القرآن (4) . [نقلت هذه من على ظهر الجزء الأول من أجزاء المؤلف] (5) .أ . هـ.
حدثنا موسى بن إسماعيل، حدثنا إبراهيم بن سعد، حدثنا ابن شهاب، عن عبيد بن السباق، أن زيد بن ثابت قال: أرسل إلىّ أبو بكر -مقتل أهل اليمامة-فإذا عمر بن الخطاب عنده، فقال أبو بكر: إن عمر بن الخطاب أتاني، فقال: إن القتل قد استَحَرَّ بقُرَّاء القرآن، وإني أخشى أن يستحر القتل بالقراء في المواطن فيذهب كثير من القرآن، وإني أرى أن تأمر بجمع القرآن. فقلت لعمر: كيف نفعل شيئا لم يفعله رسول الله صلى الله عليه وسلم؟ قال عمر: هذا والله خير، فلم يزل عمر يراجعني حتى شرح الله صدري لذلك ورأيت في ذلك الذي رأى عمر. قال زيد: قال أبو بكر: إنك رجل شاب عاقل لا نتهمك، وقد
__________
(1) في م: "قال المؤلف، رحمه الله، فيما وجد على ظهر الجزء الأول من تفسيره" وسيأتي هذا في ط في آخر الفائدة.
(2) رواه مسلم في صحيحه برقم (672) من حديث عقبة بن عمرو، رضي الله عنه.
(3) تفسير القرطبي (1/ 57).
(4) تفسير القرطبي (1/ 57).
(5) زيادة من ط.

(1/24)

كنت تكتب الوحي لرسول الله صلى الله عليه وسلم، فتتبع القرآن فاجمعه، فوالله لو كلفوني نقل جبل من الجبال ما كان أثقل عليّ مما أمرني به من جمع القرآن. قلت: كيف تفعلون شيئا لم يفعله رسول الله صلى الله عليه وسلم؟ قال: هو والله خير. فلم يزل أبو بكر يراجعني حتى شرح الله صدري للذي شرح له صدر أبي بكر وعمر، رضي الله عنهما. فتتبعت القرآن أجمعه من العُسُب واللِّخَاف وصدور الرجال، ووجدت آخر سورة التوبة مع أبي خزيمة الأنصاري لم أجدها مع غيره: { لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ } [التوبة: 128] حتى خاتمة براءة، فكانت الصحف عند أبي بكر حتى توفاه الله، ثم عند عمر حياته، ثم عند حفصة بنت عمر، رضي الله عنهم (1) .
وقد روى البخاري هذا [الحديث] (2) في غير موضع من كتابه، ورواه الإمام أحمد والترمذي والنسائي من طرق عن الزهري به (3) .
وهذا من أحسن وأجل وأعظم ما فعله الصديق، رضي الله عنه، فإنه أقامه الله بعد النبي صلى الله عليه وسلم مقاما لا ينبغي لأحد بعده، قاتل الأعداء من مانعي الزكاة، والمرتدين، والفرس والروم، ونفذ الجيوش، وبعث البعوث والسرايا، ورد الأمر إلى نصابه بعد الخوف من تفرقه وذهابه، وجمع القرآن العظيم من أماكنه المتفرقة حتى تمكن القارئ من حفظه كله، وكان هذا من سر قوله تعالى: { إِنَّا نَحْنُ نزلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ } [الحجر: 9] فجمع الصديق الخير وكف الشرور، رضي الله عنه وأرضاه. ولهذا روى غير واحد من الأئمة منهم وَكِيع وابن زيد وقبيصة عن سفيان الثوري عن إسماعيل بن عبد الرحمن السدي الكبير عن عبد خير، عن علي بن أبي طالب، رضي الله عنه، أنه قال: أعظم الناس أجرا في المصاحف أبو بكر، إن أبا بكر كان أول من جمع القرآن بين اللوحين (4) . إسناده صحيح.
وقال أبو بكر بن أبي داود في كتاب المصاحف: حدثنا هارون بن إسحاق، حدثنا عبدة، عن هشام، عن أبيه، أن أبا بكر هو الذي جمع القرآن بعد النبي صلى الله عليه وسلم، يقول: ختمه (5) . صحيح أيضا. وكان عمر بن الخطاب، رضي الله عنه، هو الذي تنبه لذلك لما استحر القتل بالقراء، أي اشتد القتل وكثر في قراء القرآن يوم اليمامة، يعني: يوم اليمامة، يعني يوم قتال مسيلمة الكذاب وأصحابه ومن بني حنيفة بأرض اليمامة في حديقة الموت، وذلك أن مسيلمة التف معه من المرتدين قريب من مائة ألف، فجهز الصديق لقتاله خالد بن الوليد في قريب من ثلاثة عشر ألفًا، فالتقوا معهم (6) فانكشف الجيش الإسلامي لكثرة من فيه من الأعراب، فنادى القراء من كبار الصحابة: يا خالد، يقولون: ميزنا من هؤلاء الأعراب فتميزوا (7) منهم، وانفردوا، فكانوا قريبا من ثلاثة آلاف، ثم صدقوا الحملة، وقاتلوا قتالا شديدا، وجعلوا يتنادون: يا أصحاب سورة البقرة، فلم يزل ذلك دأبهم حتى فتح الله
__________
(1) صحيح البخاري برقم (4986).
(2) زيادة من جـ.
(3) صحيح البخاري برقم (4679، 4989) والمسند (1/ 10) وسنن الترمذي برقم (3103) وسنن النسائي الكبرى برقم (7995).
(4) رواه أبو عبيد في فضائل القرآن (ص 156) وابن أبي داود في المصاحف (ص 11).
(5) المصاحف (ص 12).
(6) في جـ: "بهم".
(7) في جـ: "فميزوا".

(1/25)

عليهم ووَلَّى جيش الكفار (1) فارا، وأتبعتهم السيوف المسلمة في [أقنيتهم] (2) قتلا وأسرا، وقتل الله مسيلمة، وفرق شمل أصحابه، ثم رجعوا إلى الإسلام، ولكن قتل من القراء يومئذ قريب من خمسمائة، رضي الله عنهم، فلهذا أشار عمر على الصِّديق بأن يجمع القرآن؛ لئلا يذهب منه شيء بسبب موت من يكون يحفظه من الصحابة بعد ذلك في مواطن القتال، فإذا كتب وحفظ صار ذلك محفوظا فلا فرق بين حياة من بلغه أو موته، فراجعه الصديق قليلا ليثبت في الأمر، ثم وافقه، وكذلك راجعهما زيد بن ثابت في ذلك ثم صارا (3) إلى ما رأياه، رضي الله عنهم أجمعين، وهذا المقام من أعظم فضائل زيد بن ثابت الأنصاري؛ ولهذا قال أبو بكر بن أبي داود: حدثنا عبد الله بن محمد بن خَلاد، حدثنا يزيد، حدثنا مبارك بن فضالة، عن الحسن؛ أن عمر بن الخطاب سأل عن آية من كتاب الله فقيل: كانت مع فلان فقتل يوم اليمامة، فقال: إنا لله، فأمر بالقرآن فجمع فكان أول من جمعه في المصحف (4) .
هذا منقطع، فإن الحسن لم يدرك عمر، ومعناه: أشار بجمعه فجمع؛ ولهذا كان مهيمنا على حفظه وجمعه كما رواه ابن أبي داود حيث قال: حدثنا أبو الطاهر (5) حدثنا ابن وهب، حدثنا عمر بن طلحة الليثي، عن محمد بن عمرو بن علقمة، عن يحيى بن عبد الرحمن بن حاطب، أن عمر لما جمع القرآن كان لا يقبل من أحد شيئا حتى يشهد شاهدان (6) .
وذلك عن أمر الصديق له في ذلك، كما قال أبو بكر بن أبي داود: حدثنا أبو الطاهر، حدثنا ابن وهب، أخبرني ابن أبي الزناد، عن هشام بن عروة، عن أبيه قال: لما استحر القتل بالقراء يومئذ فرق أبو بكر، رضي الله عنه، أن يضيع، فقال لعمر بن الخطاب ولزيد بن ثابت: فمن جاءكما بشاهدين على شيء من كتاب الله فاكتباه (7) . منقطع حسن.
ولهذا قال زيد بن ثابت: وجدت آخر سورة التوبة، يعني قوله تعالى: { لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ } إلى آخر الآيتين [التوبة: 128، 129] ، مع أبي خزيمة الأنصاري، وفي رواية: مع خزيمة بن ثابت الذي جعل رسول الله صلى الله عليه وسلم شهادته بشهادتين لم أجدها مع غيره فكتبوها عنه لأنه جعل رسول الله صلى الله عليه وسلم شهادته بشهادتين في قصة الفرس التي ابتاعها رسول الله صلى الله عليه وسلم من الأعرابي، فأنكر الأعرابي البيع، فشهد خزيمة هذا بتصديق رسول الله صلى الله عليه وسلم، فأمضى شهادته وقبض الفرس من الأعرابي. والحديث رواه أهل السنن (8) وهو مشهور، وروى أبو جعفر الرازي عن الربيع عن أبي العالية أن أبيّ بن كعب أملاها عليهم مع خزيمة بن ثابت (9) .
وقد روى ابن وهب عن عمرو (10) بن طلحة الليثي، عن محمد بن عمرو بن علقمة، عن يحيى
__________
(1) في جـ: "الكفر".
(2) في ط: "أخفيتهم".
(3) في ط: "صاروا".
(4) المصاحف (ص 16).
(5) في جـ: "الظاهر".
(6) المصاحف (ص 17).
(7) المصاحف (ص 12).
(8) سنن أبي داود برقم (3607) وسنن النسائي (7/ 302).
(9) رواه أحمد في المسند (5/ 134) من طريق عمر بن شقيق عن أبي جعفر به.
(10) في ط: "عمر".

(1/26)

ابن عبد الرحمن بن حاطب؛ أن عثمان شهد بذلك أيضًا (1) .
وأما قول زيد [بن ثابت] (2) "فتتبعت القرآن أجمعه من العُسُب واللِّخاف وصدور الرجال" وفي رواية: "من العسب والرِّقَاع والأضلاع، وفي رواية: "من الأكتاف والأقتاب وصدور الرجال".
أما العُسُب فجمع عسيب. قال أبو النصر إسماعيل بن حماد الجوهري: وهو من السعف فويق الكَرَب لم ينبت عليه الخوص، وما نبت عليه الخوص فهو السعف.
واللِّخاف: جمع لَخْفَة وهي القطعة من الحجارة مستدقة، كانوا يكتبون عليها وعلى العسب وغير ذلك، مما يمكنهم الكتابة عليه مما يناسب ما يسمعونه من القرآن من رسول الله صلى الله عليه وسلم.
ومنهم من لم يكن يحسن الكتابة أو يثق بحفظه، فكان يحفظه، فتلقاه زيد بن ثابت من هذا من عسيبه، ومن هذا من لخافه، ومن صدر هذا، أي من حفظه، وكانوا أحرص شيء على أداء الأمانات وهذا من أعظم الأمانة؛ لأن رسول الله صلى الله عليه وسلم أودعهم ذلك ليبلغوه إلى من بعده كما قال [الله] (3) تعالى: { يَاأَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنزلَ إِلَيْكَ مِنْ رَبِّكَ } [المائدة: 67] ، ففعل، صلوات الله وسلامه عليه، ما أمر به؛ ولهذا سألهم في حجة الوداع يوم عرفة على رؤوس الأشهاد، والصحابة أوفر ما كانوا مجتمعين، فقال: "إنكم مسؤولون عني فما أنتم قائلون (4) ؟ ". فقالوا: نشهد أنك قد بَلَّغت وأدَّيت ونصحت، فجعل يشير بأصبعه إلى السماء، وينكبها عليهم ويقول: "اللهم اشهد، اللهم اشهد، اللهم اشهد". رواه مسلم عن جابر (5) . وقد أمر أمته أن يبلغ الشاهد الغائب وقال: "بَلِّغوا عني ولو آية" (6) يعني: ولو لم يكن مع أحدكم سوى آية واحدة فليؤدها إلى من وراءه، فبلَّغوا عنه ما أمرهم به، فأدوا القرآن قرآنا، والسنة سنة، لم يلبسوا هذا بهذا؛ ولهذا قال عليه الصلاة والسلام: "من كتب عني سوى القرآن فليمحه" (7) أي: لئلا يختلط بالقرآن، وليس معناه: ألا يحفظوا السنة ويرووها، والله أعلم.
فلهذا نعلم بالضرورة أنه لم يبق من القرآن مما أداه الرسول صلى الله عليه وسلم إليهم إلا وقد بلغوه إلينا، ولله الحمد والمنة، فكان الذي فعله الشيخان أبو بكر وعمر، رضي الله عنهما، من أكبر المصالح الدينية وأعظمها، من حفظهما كتاب الله في الصحف؛ لئلا يذهب منه شيء بموت من تلقاه عن رسول الله صلى الله عليه وسلم، ثم كانت تلك الصحف عند الصديق أيام حياته، ثم أخذها عمر بعده محروسة معظمة مكرمة، فلما مات كانت عند حفصة أم المؤمنين، رضي الله عنها، حتى أخذها منها أمير المؤمنين عثمان بن عفان، رضي الله عنه، كما سنذكره إن شاء الله تعالى.
قال البخاري، رحمه الله: حدثنا موسى بن إسماعيل، حدثنا إبراهيم، حدثنا ابن شهاب، عن
__________
(1) رواه ابن أبي داود في المصاحف (ص 17).
(2) زيادة من م.
(3) زيادة من م.
(4) في ط، جـ: "مجيبون".
(5) صحيح مسلم برقم (1218).
(6) رواه البخاري في صحيحه برقم (3461) من حديث عبد الله بن عمرو، رضي الله عنهما.
(7) رواه مسلم في صحيحه برقم (2299) من حديث أبي سعيد، رضي الله عنه.

(1/27)

أنس بن مالك، حدثه أن حذيفة بن اليمان قدم على عثمان بن عفان رضي الله عنهما وكان يغازي أهل الشام في فتح أرمينية وأذربيجان مع أهل العراق، فأفزع حذيفة اختلافهم في القراءة. فقال حذيفة لعثمان: يا أمير المؤمنين، أدرك هذه الأمة قبل أن يختلفوا في الكتاب اختلاف اليهود والنصارى. فأرسل عثمان إلى حفصة أن أرسلى إلينا بالصحف ننسخها في المصاحف ثم نردها إليك، فأرسلت بها حفصة إلى عثمان، فأمر زيد بن ثابت وعبد الله بن الزبير وسعيد بن العاص وعبد الرحمن بن الحارث بن هشام فنسخوها في المصاحف، وقال عثمان للرهط القرشيين الثلاثة: إذا اختلفتم أنتم وزيد بن ثابت في شيء من القرآن فاكتبوه بلسان قريش، فإنما أنزل بلسانهم. ففعلوا، حتى إذا نسخوا الصحف في المصاحف رد عثمان الصحف إلى حفصة وأرسل إلى كل أفق بمصحف مما نسخوا، وأمر بما سواه من القرآن في محل صحيفة أو مصحف أن يحرق. قال ابن شهاب الزهري: فأخبرني خارجة بن زيد بن ثابت: سمع زيد بن ثابت قال: فقدت آية من الأحزاب حين نسخنا المصحف قد كنت أسمع رسول الله صلى الله عليه وسلم يقرأ بها، التمسناها فوجدناها مع خزيمة بن ثابت الأنصاري: { مِنَ الْمُؤْمِنِينَ رِجَالٌ صَدَقُوا مَا عَاهَدُوا اللَّهَ عَلَيْهِ } [الأحزاب: 23] ، فألحقناها في سورتها في المصحف (1) .
وهذا -أيضا-من أكبر مناقب أمير المؤمنين عثمان بن عفان، رضي الله عنه، فإن الشيخين سبقاه إلى حفظ القرآن أن يذهب منه شيء وهو جمع الناس على قراءة واحدة؛ لئلا يختلفوا في القرآن، ووافقه على ذلك جميع الصحابة، وإنما روي عن عبد الله (2) بن مسعود شيء من التغضب بسبب أنه لم يكن ممن كتب المصاحف وأمر أصحابه بغل مصاحفهم لما أمر عثمان بحرقه ماعدا المصحف الإمام، ثم رجع ابن مسعود إلى الوفاق حتى قال علي بن أبي طالب، رضي الله عنه: لو لم يفعل ذلك عثمان لفعلته أنا. فاتفق الأئمة (3) أبو بكر وعمر وعثمان وعلي، رضي الله عنهم، على أن ذلك من مصالح الدين، وهم الخلفاء الذين قال رسول الله صلى الله عليه وسلم: " عليكم بسنتي وسنة الخلفاء الراشدين من بعدي " (4) . وكان السبب في هذا حذيفة بن اليمان، رضي الله عنه لما (5) كان غازيا في فتح أرمينية وأذربيجان، وكان قد اجتمع هناك أهل الشام والعراق وجعل حذيفة يسمع منهم قراءات على حروف شتى، ورأى منهم اختلافا وافتراقا، فلما رجع إلى عثمان أعلمه وقال لعثمان: أدرك هذه الأمة قبل أن يختلفوا في الكتاب اختلاف اليهود والنصارى.
وذلك أن اليهود والنصارى مختلفون فيما بأيديهم من الكتب، فاليهود بأيديهم نسخة من التوراة، والسامرة يخالفونهم في ألفاظ كثيرة ومعان أيضا، وليس في توراة السامرة حرف الهمزة ولا حرف الياء، والنصارى -أيضا-بأيديهم توراة يسمونها العتيقة وهي مخالفة لنسختي اليهود والسامرة، وأما
__________
(1) صحيح البخاري برقم (4987 ، 4988).
(2) في ط، جـ: "عبد الرحمن".
(3) في ط، جـ: "الأربعة".
(4) رواه أحمد في المسند (4/ 126) وأبو داود في السنن برقم (07 46) والترمذي في السنن برقم (2676) وقال الترمذي: "حديث حسن صحيح".
(5) في ط، جـ: "فإنه".

(1/28)

الأناجيل التي بأيدي النصارى فأربعة: إنجيل مرقس، وإنجيل لوقا وإنجيل متى، وإنجيل يوحنا، وهي مختلفة -أيضا-اختلافا كثيرا، وهذه الأناجيل الأربعة كل منها لطيف الحجم منها ما هو قريب من أربع عشرة ورقة بخط متوسط، ومنها ما هو أكثر من ذلك إما بالنصف أو بالضعف، ومضمونها سيرة عيسى وأيامه وأحكامه وكلامه وفيه شيء قليل مما يدعون أنه كلام الله، وهي مع هذا مختلفة، كما قلنا، وكذلك التوراة مع ما فيها من التبديل والتحريف، ثم هما منسوخان بعد ذلك بهذه الشريعة المحمدية المطهرة.
فلما قال حذيفة لعثمان ذلك أفزعه وأرسل إلى حفصة أم المؤمنين أن ترسل إليه بالصحف التي عندها مما جمعه الشيخان ليكتب ذلك في مصحف واحد، وينفذه إلى الآفاق، ويجمع الناس على القراءة به وترك ما سواه، ففعلت حفصة وأمر عثمان هؤلاء الأربعة وهم زيد بن ثابت الأنصاري، أحد كتاب الوحي لرسول الله صلى الله عليه وسلم، وعبد الله بن الزبير بن العوام القرشي الأسدي، أحد فقهاء الصحابة ونجبائهم علما وعملا وأصلا وفضلا وسعيد بن العاص بن سعيد بن العاص بن أمية القرشي الأموي، وكان كريما جوادا ممدحا، وكان أشبه الناس لهجة برسول الله صلى الله عليه وسلم وعبد الرحمن بن الحارث بن هشام بن المغيرة بن عبد الله بن عمر بن مخزوم القرشي المخزومي، فجلس هؤلاء النفر يكتبون القرآن نسخا، وإذا اختلفوا في وضع الكتابة على أي لغة رجعوا إلى عثمان، كما اختلفوا في التابوت أيكتبونه بالتاء والهاء، فقال زيد بن ثابت: إنما هو التابوه وقال الثلاثة القرشيون: إنما هو التابوت فتراجعوا (1) إلى عثمان فقال: اكتبوه بلغة قريش، فإن القرآن نزل بلغتهم.
وكان عثمان -والله أعلم-رتب السور في المصحف، وقدم السبع الطوال وثنى بالمئين؛ ولهذا روى ابن جرير وأبو داود والترمذي والنسائي من حديث غير واحد من الأئمة الكبار، عن عوف الأعرابي، عن يزيد الفارسي، عن ابن عباس قال: قلت لعثمان بن عفان: ما حملكم أن عمدتم إلى الأنفال وهي من المثاني وإلى براءة وهي من المئين، فقرنتم بينها ولم تكتبوا بينها سطر "بسم الله الرحمن الرحيم"، ووضعتموها في السبع الطوال؟ ما حملكم على ذلك؟ فقال عثمان: كان رسول الله مما يأتي عليه الزمان وهو ينزل عليه السور ذوات العدد، فكان إذا نزل عليه الشيء دعا بعض من كان يكتب فيقول: ضعوا هذه الآيات في السورة التي يذكر فيها كذا وكذا، فإذا أنزلت عليه الآية فيقول: ضعوا هذه الآية في السورة التي يذكر فيها كذا وكذا، وكانت الأنفال من أول ما نزل بالمدينة، وكانت براءة من آخر القرآن، وكانت قصتها شبيهة بقصتها، وحسبت أنها منها وقبض رسول الله صلى الله عليه وسلم ولم يبين لنا أنها منها، فمن أجل ذلك قرنت بينهما ولم أكتب بينهما سطر "بسم الله الرحمن الرحيم" فوضعتها في السبع الطوال (2) .
__________
(1) في ط: "فترافعوا".
(2) تفسير الطبري (1/ 102) وسنن أبي داود برقم (786) وسنن الترمذي برقم (3086) وسنن النسائي الكبرى برقم (8007) ويزيد الفارسي مجهول وقد انفرد بهذا الحديث.

(1/29)

ففهم من هذا الحديث أن ترتيب الآيات والسور أمر توقيفي متلقى عن الرسول صلى الله عليه وسلم، وأما ترتيب السور فمن أمير المؤمنين عثمان بن عفان، رضي الله عنه؛ ولهذا ليس لأحد أن يقرأ القرآن إلا مرتبا؛ فإن نكسه أخطأ خطأ كبيرا. وأما ترتيب السور فمستحب اقتداء بعثمان، رضي الله عنه، والأولى إذا قرأ أن يقرأ متواليا كما قرأ، عليه الصلاة والسلام، في صلاة الجمعة بسورة الجمعة والمنافقين وتارة بسبح وهل أتاك حديث الغاشية، فإن فرق جاز، كما صح أن رسول الله صلى الله عليه وسلم قرأ في العيد بقاف واقتربت الساعة، رواه مسلم عن أبي واقد (1) في الصحيحين عن أبي هريرة، رضي الله عنه؛ أن رسول الله صلى الله عليه وسلم كان يقرأ في صلاة الصبح يوم الجمعة: الم السجدة، وهل أتى على الإنسان (2) .
وإن قدم بعض السور على بعض جاز أيضا، فقد روى حذيفة أن رسول الله صلى الله عليه وسلم قرأ البقرة ثم النساء ثم آل عمران. أخرجه مسلم (3) .
وقرأ عمر في الفجر بسورة النحل ثم بيوسف. ثم إن عثمان رد الصحف إلى حفصة، فلم تزل عندها حتى أرسل إليها مروان بن الحكم يطلبها فلم تعطه حتى ماتت، فأخذها من عبد الله بن عمر فحرقها لئلا يكون فيها شيء يخالف المصاحف التي نفذها عثمان إلى الآفاق، مصحفا إلى أهل مكة، ومصحفا إلى البصرة، وآخر إلى الكوفة، وآخر إلى الشام، وآخر إلى اليمن، وآخر إلى البحرين، وترك عند أهل المدينة مصحفا، رواه أبو بكر بن أبي داود عن أبي حاتم السجستاني، سمعه يقوله (4) . وصحح القرطبي أنه إنما نفذ إلى الآفاق أربعة مصاحف. وهذا غريب، وأمر بما عدا ذلك من مصاحف الناس أن يحرق لئلا تختلف قراءات الناس في الآفاق، وقد وافقه الصحابة في عصره على ذلك ولم ينكره أحد منهم، وإنما نقم عليه ذلك أولئك الرهط الذين تمالؤوا عليه وقتلوه، قاتلهم الله، وفي ذلك جملة ما أنكروه مما لا أصل له، وأما سادات المسلمين من الصحابة، ومن نشأ في عصرهم ذلك من التابعين، فكلهم وافقوه.
قال أبو داود الطيالسي وابن مهدي وغُنْدَر عن شعبة، عن عَلْقَمة بن مَرْثَد، عن رجل، عن سُوَيد بن غفلة، قال عليّ حين حرق عثمان المصاحف: لو لم يصنعه هو لصنعته (5) .
وقال أبو بكر بن أبي داود: حدثنا أحمد بن سِنَان، حدثنا عبد الرحمن، حدثنا شعبة عن أبي إسحاق (6) عن مصعب بن سعد بن أبي وقاص، قال: أدركت الناس متوافرين حين حرق عثمان المصاحف فأعجبهم ذلك، أو قال: لم ينكر ذلك منهم أحد (7) . وهذا إسناد صحيح.
وقال أيضا: حدثنا إسحاق بن إبراهيم الصواف، حدثنا يحيى بن كثير، حدثنا ثابت بن عمارة
__________
(1) صحيح مسلم برقم (891).
(2) صحيح البخاري برقم (891) وصحيح مسلم برقم (880).
(3) صحيح مسلم برقم (772).
(4) المصاحف لابن أبي داود (ص 43).
(5) رواه ابن أبي داود في المصاحف (ص19).
(6) في جـ: "أبي مصعب".
(7) المصاحف (ص19).

(1/30)

الحنفي، قال: سمعت غنيم بن قيس المازني قال: قرأت القرآن على الحرفين جميعا، والله ما يسرني أن عثمان لم يكتب المصحف، وأنه ولد لكل مسلم كلما أصبح غلام، فأصبح له مثل ماله. قال: قلنا له: يا أبا العنبر، ولم؟ قال: لو لم يكتب عثمان المصحف لطفق الناس يقرؤون الشعر (1) .
حدثنا يعقوب بن سفيان، حدثنا محمد بن عبد الله، حدثني عمران بن حدير، عن أبي مِجْلَز قال: لولا أن عثمان كتب القرآن لألفيت الناس يقرؤون الشعر. حدثنا أحمد بن سنان قال: سمعت ابن مهدي يقول: خصلتان لعثمان بن عفان ليستا لأبي بكر ولا لعمر: صبره نفسه حتى قتل مظلومًا، وجمعه الناس على المصحف (2) .
وأما عبد الله بن مسعود فقد قال إسرائيل، عن أبي إسحاق، عن حميد (3) بن مالك قال: لما أمر عثمان بالمصاحف -يعني بتحريقها-ساء ذلك عبد الله بن مسعود وقال: من استطاع منكم أن يغلَّ مصحفًا فليغلل، فإنه من غلَّ شيئًا جاء بما غل يوم القيامة.
ثم قال عبد الله: لقد قرأت القرآن من فِي رسول الله صلى الله عليه وسلم سبعين سورة وزيد صبي، أفأترك ما أخذت من فِي رسول الله صلى الله عليه وسلم (4) .
وقال أبو بكر: حدثنا عبد الله بن محمد بن النعمان، حدثنا سعيد بن سليمان (5) حدثتا ابن (6) شهاب، عن الأعمش، عن أبي وائل، قال: خطبنا ابن مسعود على المنبر فقال: { وَمَنْ يَغْلُلْ يَأْتِ بِمَا غَلَّ يَوْمَ الْقِيَامَةِ } [آل عمران: 161] ، غلوا مصاحفكم، وكيف تأمروني أن أقرأ على قراءة زيد بن ثابت، وقد قرأت القرآن من فِي رسول الله صلى الله عليه وسلم بضعا وسبعين سورة، وإن زيد بن ثابت ليأتي مع الغلمان له ذؤابتان، والله ما نزل من القرآن شيء إلا وأنا أعلم في أي شيء نزل، وما أحد أعلم بكتاب الله مني، وما أنا بخيركم، ولو أعلم مكانا تبلغه الإبل أعلم بكتاب الله مني لأتيته. قال أبو وائل: فلما نزل عن (7) المنبر جلست في الحلق، فما أحد ينكر ما قال (8) . أصل هذا مخرج في الصحيحين (9) وعندهما: ولقد علم أصحاب محمد أني أعلمهم بكتاب الله. وقول أبي وائل: "فما أحد ينكر ما قال"، يعني: من فضله وعلمه وحفظه، والله أعلم.
وأما أمره بغَلّ المصاحف وكتمانها، فقد أنكره عليه غير واحد. قال الأعمش عن إبراهيم، عن علقمة، قال: قدمت الشام فلقيت أبا الدرداء، فقال: كنا نعد عبد الله جبانا (10) فما باله يواثب الأمراء (11) . وقال أبو بكر بن أبي داود: باب رضا عبد الله بن مسعود بجمع عثمان المصاحف بعد ذلك: حدثنا عبد الله بن سعيد ومحمد بن عثمان العجلي قالا حدثنا أبو أسامة، حدثني الوليد بن قيس، عن عثمان بن حسان العامري، عن فُلفُلة الجعفي قال: فزعت فيمن فزع إلى عبد الله في
__________
(1) المصاحف (ص 19).
(2) المصاحف (ص 19).
(3) في جـ: "عمير".
(4) المصاحف (ص 21).
(5) في جـ: "سلمان".
(6) في ط، جـ: "أبو".
(7) في جـ: "من".
(8) المصاحف (ص 23).
(9) صحيح البخاري برقم (5000) وصحيح مسلم برقم (2462).
(10) في المصاحف: "حنانا".
(11) المصاحف (ص 25).

(1/31)

المصاحف، فدخلنا عليه، فقال رجل من القوم: إنا لم نأتك زائرين، ولكنا جئنا حين راعنا هذا الخبر، فقال: إن القرآن أنزل على نبيكم من سبعة أبواب، على سبعة أحرف -أو حروف-وإن الكتاب قبلكم كان ينزل -أو نزل-من باب واحد على حرف واحد (1) . وهذا الذي استدل به أبو بكر، رحمه الله، على رجوع ابن مسعود فيه نظر، من جهة أنه لا يظهر من هذا اللفظ رجوع عما كان يذهب إليه، والله أعلم.
وقال أبو بكر أيضا: حدثنا عمي، حدثنا أبو رجاء، حدثنا إسرائيل، عن أبي إسحاق، عن مصعب بن سعد قال: قام عثمان فخطب الناس فقال: [يا] (2) أيها الناس عهدكم بنبيكم منذ ثلاث عشرة وأنتم تمترون في القرآن، وتقولون: قراءة أبي وقراءة عبد الله، يقول الرجل: والله ما تقيم قراءتك، وأعزم على كل رجل منكم ما كان معه من كتاب الله لما جاء به، فكان الرجل يجيء بالورقة والأديم فيه القرآن حتى جمع من ذلك كثرة، ثم دخل عثمان فدعاهم رجلا رجلا فناشدهم: لسمعت رسول الله صلى الله عليه وسلم أمله عليك فيقول: نعم، فلما فرغ من ذلك عثمان قال: من أكتَبُ الناس؟ قالوا: كاتب رسول الله صلى الله عليه وسلم زيد بن ثابت. قال: فأي الناس أعرب؟ قالوا: سعيد بن العاص. قال عثمان: فليمْل سعيد، وليكتب زيد. فكتب زيد مصاحف ففرقها في الناس، فسمعت بعض أصحاب رسول الله صلى الله عليه وسلم يقولون (3) قد أحسن (4) . إسناده (5) صحيح.
وقال أيضا: حدثنا إسحاق بن إبراهيم بن زيد، حدثنا أبو بكر، حدثنا هشام بن حسان، عن محمد بن سيرين، عن كثير بن أفلح قال: لما أراد عثمان أن يكتب المصاحف جمع له اثني عشر رجلا من قريش والأنصار، فيهم أبيّ بن كعب وزيد بن ثابت، قال: فبعثوا إلى الربعة التي في بيت عمر فجيء بها، قال: وكان عثمان يتعاهدهم، وكانوا إذا تدارؤوا في شيء أخره. قال محمد: فقلت لكثير -وكان فيهم فيمن يكتب-: هل تدرون لم كانوا يؤخرونه؟ قال: لا. قال محمد: فظننت ظنا إنما كانوا يؤخرونها لينظروا أحدثهم عهدا بالعرضة الأخيرة فيكتبونها على قوله (6) . صحيح أيضا.
قلت: الربعة هي الكتب المجتمعة، وكانت عند حفصة، رضي الله عنها، فلما جمعها عثمان، رضي الله عنه، في المصحف، ردها إليها، ولم يحرقها في جملة ما حرقه مما سواها، إلا أنها هي بعينها الذي كتبه، وإنما رتبه، ثم إنه كان قد عاهدها على أن يردها إليها، فما زالت عندها حتى ماتت، ثم أخذها مروان بن الحكم فحرقها وتأول في ذلك ما تأول (7) عثمان، كما رواه أبو بكر بن أبي داود:
حدثنا محمد بن عوف، حدثنا أبو اليمان، حدثنا شعيب، عن الزهري، أخبرني سالم بن عبد الله:
__________
(1) المصاحف (ص 25).
(2) زيادة من جـ، ط.
(3) في ط، جـ: "يقول".
(4) المصاحف (ص 31).
(5) في جـ ، ط: "إسناد".
(6) المصاحف (ص 33).
(7) في ط: "أول".

(1/32)

أن مروان كان يرسل إلى حفصة يسألها الصحف التي كتب منها القرآن، فتأبى حفصة أن تعطيه إياها. قال سالم: فلما توفيت حفصة ورجعنا من دفنها أرسل مروان بالعزيمة إلى عبد الله بن عمر ليرسلن إليه بتلك الصحف، فأرسل بها إليه عبد الله بن عمر فأمر بها مروان فشققت، وقال مروان: إنما فعلت هذا لأن ما فيها قد كتب وحفظ بالمصحف، فخشيت إن طال بالناس زمان (1) أن يرتاب في شأن هذه الصحف مرتاب أو يقول: إنه كان شيء منها لم يكتب (2) . إسناد صحيح.
وأما ما رواه الزهري (3) عن خارجة عن أبيه في شأن آية الأحزاب وإلحاقهم إياها في سورتها، فذكره (4) لهذا بعد جمع عثمان فيه نظر، وإنما هذا كان حال جمع الصديق الصحف كما جاء مصرحًا به في غير هذه الرواية عن الزهري، عن عبيد بن السباق، عن زيد بن ثابت، والدليل على ذلك أنه قال: "فألحقناها (5) في سورتها من المصحف" وليست هذه الآية ملحقة في الحاشية في المصاحف العثمانية. فهذه الأفعال (6) من أكبر القربات التي بادر إليها الأئمة الراشدون أبو بكر وعمر، رضي الله عنهما، حفظا على الناس القرآن، جمعاه لئلا يذهب منه شيء، وعثمان، رضي الله عنه، جمع قراءات الناس على مصحف واحد ووضعه على العرضة الأخيرة التي عارض بها جبريل رسول الله صلى الله عليه وسلم في آخر رمضان من عمره، عليه الصلاة والسلام، فإنه عارضه به عامئذ مرتين؛ ولهذا قال رسول الله صلى الله عليه وسلم لفاطمة ابنته لما مرض: "وما أرى ذلك إلا لاقتراب أجلي". أخرجاه في الصحيحين (7) .
وقد روي أن عليًا، رضي الله عنه، أراد أن يجمع القرآن بعد رسول الله صلى الله عليه وسلم مرتبا بحسب نزوله أولا فأولا كما رواه (8) ابن أبي داود حيث قال: حدثنا محمد بن إسماعيل الأحمسي، حدثنا ابن فضيل، عن أشعث، عن محمد بن سيرين قال: لما توفي النبي صلى الله عليه وسلم أقسم علي ألا يرتدي برداء إلا لجمعة حتى يجمع القرآن في مصحف ففعل، فأرسل، إليه أبو بكر، رضي الله عنه، بعد أيام: أكرهت إمارتي يا أبا الحسن؟ فقال: لا والله إلا أني أقسمت ألا أرتدي برداء إلا لجمعة. فبايعه ثم رجع (9) . هكذا رواه وفيه انقطاع، ثم قال: لم يذكر المصحف أحد إلا أشعث (10) وهو لين الحديث (11) وإنما رووا (12) حتى أجمع القرآن، يعني أتم حفظه، فإنه يقال للذي يحفظ القرآن: قد جمع القرآن.
قلت: وهذا الذي قاله أبو بكر أظهر، والله أعلم، فإن عليا لم ينقل عنه مصحف على ما قيل ولا غير ذلك، ولكن قد توجد مصاحف على الوضع العثماني، يقال: إنها بخط علي، رضي الله عنه، وفي ذلك نظر، فإنه في بعضها: كتبه علي بن أبي طالب، وهذا لحن من الكلام (13) ؛ وعلي،
__________
(1) في جـ: "الزمان".
(2) المصاحف (ص 32).
(3) رواه ابن أبي داود في المصاحف (ص 37) عن الزهري.
(4) في جـ: "فذكر".
(5) في طـ، جـ: "وألحقناها".
(6) في جـ: "الآيات".
(7) صحيح البخاري برقم (6285، 6286) وصحيح مسلم برقم (2450).
(8) في جـ: "روى".
(9) المصاحف (ص 16).
(10) في جـ: "الأشعث".
(11) في جـ، طـ: "وهو ابن الحرث".
(12) في جـ، طـ: "رواه".
(13) وقد ذكر "كوركيس عواد" في كتابه "أقدم مخطوطات في العالم" بعض هذه المصاحف وأماكنها وأرقامها في إيران وطاشقند، ولا يشك عاقل أنها ليست من خط علي، رضي الله عنه.

(1/33)

رضي الله عنه، من أبعد الناس عن ذلك فإنه كما هو المشهور عنه هو أول من وضع علم النحو، فيما رواه عنه أبو الأسود ظالم بن عمرو الدؤلي، وأنه قسم الكلام إلى اسم وفعل وحرف، وذكر أشياء أخر تممها أبو الأسود بعده، ثم أخذه الناس عن أبي الأسود فوسعوه ووضحوه، وصار علما مستقلا.
وأما المصاحف العثمانية الأئمة فأشهرها اليوم الذي في الشام بجامع دمشق عند الركن شرقي المقصورة المعمورة بذكر الله، وقد كانت قديمًا بمدينة طبرية ثم نقل منها إلى دمشق في حدود ثمان عشرة وخمسمائة، وقد رأيته كتابا عزيزا جليلا عظيما ضخما بخط حسن مبين قوي بحبر محكم في رق أظنه من جلود الإبل، والله أعلم، زاده الله تشريفا وتكريما وتعظيما (1) .
فأما عثمان، رضي الله عنه، فما يعرف أنه كتب بخطه هذه المصاحف، وإنما كتبها زيد بن ثابت في أيامه، ربما وغيره، فنسبت إلى عثمان لأنها بأمره وإشارته، ثم قرئت على الصحابة بين يدي عثمان، ثم نفذت إلى الآفاق، رضي الله عنه، وقد قال أبو بكر بن أبي داود:
حدثنا علي بن حرب الطائي، حدثنا قريش (2) بن أنس، حدثنا سليمان التيمي، عن أبي نضرة، عن أبي سعيد مولى بني (3) أسيد، قال: لما دخل المصريون على عثمان ضربوه بالسيف على يده فوقعت على: { فَسَيَكْفِيكَهُمُ اللَّهُ وَهُوَ السَّمِيعُ الْعَلِيمُ } [البقرة: 137] ، فمد يده فوقعت: والله إنها لأول يد خطت المفصل (4) .
وقال أيضا: حدثنا أبو طاهر، حدثنا ابن وهب قال: سألت مالكا عن مصحف عثمان، فقال لي: ذَهَب. يحتمل أنه سأله عن المصحف الذي كتبه بيده، ويحتمل أن يكون سأله عن المصحف الذي تركه في المدينة، والله أعلم.
قلت: وقد كانت الكتابة في العرب قليلة جدًا، وإنما أول ما تعلموا ذلك ما (5) ذكره هشام بن محمد بن السائب الكلبي وغيره: أن بشر بن عبد الملك أكيدر دومة تعلم الخط من الأنبار، ثم قدم مكة فتزوج الصهباء بنت حرب بن أمية أخت أبي سفيان صخر بن حرب بن أمية فعلمه حرب بن أمية وابنه سفيان، وتعلمه عمر بن الخطاب من حرب بن أمية، وتعلمه معاوية من عمه سفيان بن حرب، وقيل: إن أول من تعلمه من الأنبار قوم من طيئ من قرية هناك يقال لها: بقة، ثم هذبوه ونشروه في جزيرة العرب فتعلمه الناس. ولهذا قال أبو بكر بن أبي داود: حدثنا عبد الله بن محمد الزهري، حدثنا سفيان عن مجاهد عن الشعبي قال: سألنا المهاجرين من أين تعلمتم الكتابة؟ قالوا: من أهل الحيرة. وسألنا أهل الحيرة: من أين تعلمتم الكتابة؟ قالوا: من أهل الأنبار (6) .
قلت: والذي كان يغلب على زمان السلف الكتابة المكتوفة ثم هذبها أبو علي مقلة الوزير، وصار
__________
(1) ذكر "كوركيس عواد" في كتابه المتقدم ذكره (ص 34) أن مصحفا في متحف الآثار الإسلامية بتركيا مكتوب على الرق كتب في آخره، أنه مصحف عثمان، رضي الله عنه، وهو في هذا المتحف برقم (457).
(2) في جـ: "يونس".
(3) في طـ، جـ: "أبى".
(4) لم أجد هذا الأثر والذي بعده في المصاحف.
(5) في ط، جـ: "كما".
(6) المصاحف (ص 9).

(1/34)

له في ذلك منهج وأسلوب في الكتابة، ثم قربها علي بن هلال البغدادي المعروف بابن البواب وسلك الناس وراءه. وطريقته في ذلك واضحة جيدة. والغرض أن الكتابة لما كانت في ذلك الزمان لم تحكم جيدا، وقع في كتابة المصاحف اختلاف في وضع الكلمات من حيث صناعة الكتابة لا من حيث المعنى، وصنف الناس في ذلك، واعتنى بذلك الإمام الكبير أبو عبيد القاسم بن سلام، رحمه الله، في كتابه فضائل القرآن (1) والحافظ أبو بكر بن أبي داود، رحمه الله، فبوبا على ذلك (2) وذكر قطعة صالحة هي من صناعة القرآن، ليست مقصدنا هاهنا؛ ولهذا نص الإمام مالك، رحمه الله، على أنه لا توضع المصاحف إلا على وضع كتابة الإمام، ورخص في ذلك غيره، واختلفوا في الشكل والنقط فمن مرخص ومن مانع، فأما كتابة السور وآياتها والتعشير والأجزاء والأحزاب فكثير (3) في مصاحف زماننا، والأولى اتباع السلف الصالح.
ثم قال البخاري: ذكر كُتَّاب النبي صلى الله عليه وسلم. وأورد فيه من حديث الزهري، عن ابن السباق، عن زيد ابن ثابت، أن أبا بكر الصديق قال له: وكنت تكتب الوحي لرسول الله صلى الله عليه وسلم وذكر نحو ما تقدم في (4) جمعه للقرآن (5) وقد تقدم، وأورد حديث زيد بن ثابت في نزول: { لا يَسْتَوِي الْقَاعِدُونَ مِنَ الْمُؤْمِنِينَ غَيْرُ أُولِي الضَّرَرِ } [النساء: 95] (6) وسيأتي الكلام عليه في سورة النساء إن شاء الله تعالى، ولم يذكر البخاري أحدًا من الكتّاب في هذا الباب سوى زيد بن ثابت، وهذا عجب، وكأنه لم يقع له حديث يورده سوى هذا، والله أعلم.
وموضع هذا في كتاب السيرة عند ذكر كتَّابه عليه السلام.
ثم قال البخاري، رحمه الله:
__________
(1) فضائل القرآن (ص 237- 243).
(2) المصاحف (ص 145- 176).
(3) في ط، جـ: "فكثر".
(4) في جـ: "من".
(5) صحيح البخاري برقم (4989).
(6) صحيح البخاري برقم (4990).

(1/35)

أنزل القرآن على سبعة أحرف
حدثنا سعيد بن عفير، حدثنا الليث، حدثني عقيل عن ابن شهاب قال: حدثني عبيد الله بن عبد الله؛ أن عبد الله بن عباس حدثه: أن رسول الله صلى الله عليه وسلم قال: " أقرأني جبريل على حرف فراجعته، فلم أزل أستزيده ويزيدني حتى انتهى إلى سبعة أحرف " (1) .
وقد رواه -أيضًا-في بدء الخلق، ومسلم من حديث يونس، ومسلم -أيضا-من حديث معمر، كلاهما عن الزهري بنحوه (2) ورواه ابن جرير من حديث الزهري به (3) ثم قال الزهري: بلغني أن تلك السبعة الأحرف إنما هي في الأمر الذي يكون واحدا لا تختلف في حلال ولا في حرام.
__________
(1) صحيح البخاري برقم (4991).
(2) في جـ: "نحوه".
(3) صحيح البخاري برقم (3219) وصحيح مسلم برقم (819) وتفسير الطبري (1/ 29).

(1/35)

وهذا مبسوط في الحديث الذي رواه الإمام أبو عبيد القاسم بن سلام حيث قال:
حدثنا يزيد ويحيى بن سعيد كلاهما عن حميد الطويل، عن أنس بن مالك، عن أبيّ بن كعب قال: ما حاك في صدري شيء منذ أسلمت، إلا أنني قرأت آية وقرأها آخر غير قراءتي فقلت: أقرأنيها رسول الله صلى الله عليه وسلم فقال: أقرأنيها رسول الله صلى الله عليه وسلم، فأمن رسول الله صلى الله عليه وسلم فقلت: يا رسول الله، أقرأتني آية كذا وكذا؟ قال: "نعم"، وقال الآخر: أليس تقرأني آية كذا وكذا؟ قال: "نعم". فقال: "إن جبريل وميكائيل أتياني فقعد جبريل عن يميني وميكائيل عن يساري، فقال جبريل: اقرأ القرآن على حرف، فقال ميكائيل: استزده، حتى بلغ سبعة أحرف وكل حرف شاف كاف" (1) .
وقد رواه النسائي من حديث يزيد -وهو ابن هارون-ويحيى بن سعيد القطان كلاهما عن حميد الطويل، عن أنس، عن أبيّ بن كعب بنحوه (2) . وكذا رواه ابن أبي عدي ومحمود (3) بن ميمون الزعفراني ويحيى بن أيوب كلهم عن حميد به (4) . وقال ابن جرير: حدثنا محمد بن مرزوق، حدثنا أبو الوليد، حدثنا حماد بن سلمة، عن حميد، عن أنس، عن عبادة بن الصامت، عن أبيّ بن كعب قال: قال رسول الله صلى الله عليه وسلم: "أنزل القرآن على سبعة أحرف" فأدخل بينهما عبادة بن الصامت (5) .
وقال الإمام أحمد بن حنبل، رحمه الله: حدثنا يحيى بن سعيد عن إسماعيل بن أبي خالد، حدثني عبد الله بن عيسى عن عبد الرحمن بن أبي ليلى، عن أبيّ بن كعب، قال: كنت في المسجد فدخل رجل فقرأ قراءة أنكرتها عليه، ثم دخل آخر فقرأ قراءة سوى قراءة صاحبه، فقمنا جميعا، فدخلنا على رسول الله صلى الله عليه وسلم، فقلت: يا رسول الله، إن هذا قرأ قراءة أنكرتها عليه، ثم دخل هذا فقرأ قراءة غير قراءة صاحبه، فقال لهما النبي صلى الله عليه وسلم: "اقرآ"، فقرآ، فقال: "أصبتما". فلما قال لهما النبي صلى الله عليه وسلم الذي قال، كَبُر عليّ ولا إذا كنت في الجاهلية، فلما رأى الذي غشينى ضرب في صدري ففضضت عرقًا، وكأنما أنظر إلى [رسول] (6) الله فرقا فقال: "يا أبيّ، إن ربي أرسل إليّ أن اقرأ القرآن على حرف، فرددت إليه أن هون على أمتي، فأرسل إليّ أن اقرأه على حرفين، فرددت إليه أن هوّن على أمتي، فأرسل إليّ أن اقرأه على سبعة أحرف، ولك بكل ردة مسألة تسألنيها". قال: "قلت: اللهم اغفر لأمتي، اللهم اغفر لأمتي، وأخرت الثالثة ليوم يرغب إليّ فيه الخلق حتى إبراهيم عليه السلام". وهكذا رواه مسلم من حديث إسماعيل بن أبي خالد به (7) .
وقال ابن جرير: حدثنا أبو كُرَيْب، حدثنا محمد بن فضيل، عن إسماعيل بن أبي خالد، عن عبد الله بن عيسى بن عبد الرحمن بن أبي ليلى، عن أبيه، عن جده، عن أبي بن كعب، قال: قال
__________
(1) فضائل القرآن (ص201).
(2) سنن النسائي الكبرى برقم (7986).
(3) في ط، جـ: "محمد".
(4) رواه الطبري في تفسيره (1/ 33).
(5) تفسير الطبري (1/ 34).
(6) زيادة من جـ.
(7) المسند (5/ 127) وصحيح مسلم برقم (820).

(1/36)

رسول الله صلى الله عليه وسلم: "إن الله أمرني أن أقرأ القرآن على حرف واحد، فقلت: خفف عن أمتي، فقال (1) اقرأه على حرفين، فقلت: اللهم ربّ خفف عن أمتي، فأمرني أن أقرأه على سبعة أحرف من سبعة أبواب الجنة كلها شافٍ كافٍ" (2) .
وقال ابن جرير: حدثنا يونس عن ابن وهب: أخبرني هشام بن سعد، عن عبيد الله بن عمر، عن عبد الرحمن بن أبي ليلى، عن أبيّ بن كعب، أنه قال: سمعت رجلا يقرأ في سورة النحل قراءة تخالف قراءتي، ثم سمعت آخر يقرؤها بخلاف ذلك، فانطلقت بهما إلى رسول الله صلى الله عليه وسلم فقلت: إني سمعت هذين يقرآن في سورة النحل فسألتهما: من أقرأكما (3) ؟ فقالا رسول الله صلى الله عليه وسلم، فقلت: لأذهبن بكما إلى رسول الله صلى الله عليه وسلم إذ خالفتما ما أقرأني رسول الله صلى الله عليه وسلم، فقال رسول الله صلى الله عليه وسلم لأحدهما: "اقرأ". فقرأ، فقال: "أحسنت" ثم قال للآخر: "اقرأ". فقرأ، فقال: "أحسنت". قال أبيّ: فوجدت في نفسي وسوسة الشيطان حتى احمر وجهي، فعرف ذلك رسول الله صلى الله عليه وسلم في وجهي، فضرب يده في صدري ثم قال: "اللهم أخسئ (4) الشيطان عنه، يا أبيّ، أتاني آت من ربي فقال: إن الله يأمرك أن تقرأ القرآن على حرف واحد، فقلت: رب، خفف عني، ثم أتاني الثانية فقال: إن الله يأمرك أن تقرأ القرآن على حرفين (5) فقلت: رب، خفف عن أمتي، ثم أتاني الثالثة، فقال: مثل ذلك وقلت له مثل ذلك، ثم أتاني الرابعة فقال: إن الله يأمرك أن تقرأ القرآن على سبعة أحرف، ولك بكل ردة مسألة، فقلت: يارب، اللهم اغفر لأمتي، يارب، اغفر لأمتي، واختبأت الثالثة شفاعة لأمتي يوم القيامة" (6) . إسناده صحيح.
قلت: وهذا الشك الذي حصل لأبيّ في تلك الساعة هو، والله أعلم، السبب الذي لأجله قرأ عليه رسول الله صلى الله عليه وسلم قراءة إبلاغ وإعلام ودواء لما كان حصل له سورة { لَمْ يَكُنِ الَّذِينَ كَفَرُوا } إلى آخرها لاشتمالها على قوله تعالى: { رَسُولٌ مِنَ اللَّهِ يَتْلُو صُحُفًا مُطَهَّرَةً * فِيهَا كُتُبٌ قَيِّمَةٌ } [البينة: 2، 3] ، وهذا نظير تلاوته سورة الفتح حين أنزلت مرجعه، عليه السلام، من الحديبية على عمر بن الخطاب، وذلك لما كان تقدم له من الأسئلة لرسول الله صلى الله عليه وسلم ولأبي (7) بكر الصديق، رضي الله عنهما، في قوله تعالى: { لَقَدْ صَدَقَ اللَّهُ رَسُولَهُ الرُّؤْيَا بِالْحَقِّ لَتَدْخُلُنَّ الْمَسْجِدَ الْحَرَامَ إِنْ شَاءَ اللَّهُ آمِنِينَ } [الفتح: 27] .
وقال ابن جرير: حدثنا محمد بن المثنى، حدثنا محمد بن جعفر، حدثنا شعبة، عن الحكم، عن مجاهد، عن ابن أبي ليلى، عن أبيّ بن كعب أن رسول الله صلى الله عليه وسلم كان عند أخباة بني غفار، فأتاه جبريل فقال: إن الله يأمرك أن تقرئ أمتك القرآن على حرف، قال: "أسأل الله معافاته ومغفرته، فإن أمتي لا تطيق ذلك". ثم أتاه الثانية فقال: إن الله يأمرك أن تقرئ أمتك القرآن على حرفين. قال:
__________
(1) في ط، جـ: "قال".
(2) تفسير الطبري (1/ 37).
(3) في ط، جـ: "أقرأهما".
(4) في جـ: "أذهب".
(5) في طـ، جـ: "حرف واحد".
(6) تفسير الطبري (1/ 41).
(7) في ط، جـ: "ثم لأبى".

(1/37)

"أسأل الله معافاته ومغفرته، فإن أمتي لا تطيق ذلك". ثم جاءه الثالثة قال: إن الله يأمرك أن تقرئ أمتك القرآن على ثلاثة أحرف قال: "أسأل الله معافاته ومغفرته، وإن أمتي لا تطيق ذلك". ثم جاءه الرابعة فقال: إن الله يأمرك أن تقرئ أمتك القرآن على سبعة أحرف فأيما حرف قرؤوا عليه فقد أصابوا (1) .
وأخرجه مسلم وأبو داود والنسائي من رواية شعبة به، وفي لفظٍ لأبي داود عن أبيّ بن كعب قال: قال رسول الله صلى الله عليه وسلم: "يا أبيّ، إني أقرئت القرآن فقيل لي: على حرف أو حرفين؟ فقال الملك الذي معي: قل على حرفين. قلت: على حرفين. فقيل لي: على حرفين أو ثلاثة؟ فقال الملك الذي معي: قل على ثلاثة. قلت: على ثلاثة. حتى بلغ سبعة أحرف ثم قال: ليس منها إلا شاف كاف إن قلت: سميعا عليما، عزيزا حكيما، ما لم تختم آية عذاب برحمة أو آية رحمة بعذاب" (2) .
وقد روى ثابت بن قاسم نحوا من هذا عن أبي هريرة عن النبي صلى الله عليه وسلم (3) ومن كلام ابن مسعود، رضي الله عنه، نحو ذلك.
وقال الإمام أحمد: حدثنا حسين بن علي الجعفي، عن زائدة، عن عاصم، عن زر، عن أبي قال: لقي رسول الله صلى الله عليه وسلم جبريل عند أحجار المراء، فقال رسول الله صلى الله عليه وسلم لجبريل: "إني بعثت إلى أمة أميين فيهم الشيخ العاسي، والعجوز الكبيرة، والغلام، فقال: مرهم فليقرؤوا القرآن على سبعة أحرف" (4) .
وأخرجه الترمذي من حديث عاصم بن أبي النَّجُود، عن زر، عن أبيّ بن كعب، به (5) وقال: حسن صحيح.
وقد رواه أبو عبيد عن أبي النضر، عن شيبان، عن عاصم بن أبي النجود، عن زر، عن حذيفة أن رسول الله صلى الله عليه وسلم لقي جبريل عند أحجار المراء، فذكر الحديث (6) والله أعلم.
وهكذا رواه الإمام أحمد عن عفان، عن حماد، عن عاصم، عن زر، عن حذيفة؟ أن رسول الله صلى الله عليه وسلم قال: "لقيت جبريل عند أحجار المراء، فقلت: يا جبريل، إني أرسلت إلى أمة أمية؛ الرجل، والمرأة، والغلام، والجارية، والشيخ الفاني، الذي لم يقرأ كتابا قط فقال: إن القرآن أنزل على سبعة أحرف" (7) .
وقال أحمد أيضا: حدثنا وَكِيع وعبد الرحمن، عن سفيان، عن إبراهيم بن مهاجر، عن رِبْعى بن حِراش: حدثني من لم يكذبني -يعني حذيفة-قال: لقي النبي صلى الله عليه وسلم جبريل عند أحجار المراء
__________
(1) تفسير الطبري (1/ 40).
(2) صحيح مسلم برقم (820) وسنن أبي داود برقم (1478) وسنن النسائي (2/ 153).
(3) ورواه أحمد في المسند (2/ 232، 440) من طريق محمد بن عمرو عن أبي سلمة عن أبي هريرة، رضي الله عنه.
(4) المسند (5/ 132) ورواه ابن حبان في صحيحه برقم (739) "موارد" من طريق زائدة به مثله.
(5) سنن الترمذي برقم (2944).
(6) فضائل القرآن لأبي عبيد (ص 202).
(7) المسند (5/ 391، 400).

(1/38)

فقال: إن أمتك +يقرؤون القرآن على سبعة أحرف، فمن قرأ منهم على حرف فليقرأ كما علم، ولا يرجع عنه. وقال عبد الرحمن: إن في أمتك الضعيف، فمن قرأ على حرف فلا يتحول منه إلى غيره رغبة عنه (1) . وهذا إسناد صحيح ولم يخرجوه.
حديث آخر في معناه عن سليمان بن صرد: قال ابن جرير: حدثنا إسماعيل بن موسى السديّ، حدثنا شريك عن أبي إسحاق، عن سليمان بن صرد -يرفعه-قال: "أتاني ملكان، فقال أحدهما: اقرأ. قال: على كم؟ قال: على حرف. قال: زده، حتى انتهى إلى سبعة أحرف" (2) . ورواه النسائي في اليوم والليلة عن عبد الرحمن بن محمد بن سلام عن إسحاق الأزرق عن العَوَّام بن حَوْشَب، عن أبي إسحاق، عن سليمان بن صرد قال: أتى أبيّ بن كعب رسول الله صلى الله عليه وسلم برجلين اختلفا في القراءة، فذكر الحديث (3) .
وهكذا رواه أحمد بن مَنِيع عن يزيد بن هارون، عن العوام بن حوشب به، ورواه أبو عبيد عن يزيد بن هارون، عن العوام، عن أبي إسحاق، عن سليمان بن صرد، عن أبيّ أنه أتى النبي صلى الله عليه وسلم برجلين، فذكره (4) .
وقال ابن جرير: حدثنا أبو كُرَيْب، حدثنا يحيى بن آدم، حدثنا إسرائيل عن أبي إسحاق، عن فلان العبدي -قال ابن جرير: ذهب عني اسمه-عن سليمان بن صرد، عن أبيّ بن كعب قال: رحت إلى المسجد، فسمعت رجلا يقرأ فقلت: من أقرأك؟ قال: رسول الله صلى الله عليه وسلم، فانطلقت به إلى رسول الله صلى الله عليه وسلم، فقلت: استقرئ هذا. قال: فقرأ، فقال: "أحسنت". قال: قلت: إنك أقرأتني كذا وكذا! فقال: "وأنت قد أحسنت". فقلت: قد أحسنت قد أحسنت. قال: فضرب بيده على صدري ثم قال: "اللهم أذهب عن أبيٍّ الشك". قال: ففضت عرقا، وامتلأ جوفي فرقا. قال: ثم قال: "إن الملكين أتياني، فقال أحدهما: اقرأ القرآن على حرف، وقال الآخر: زده. قال: قلت: زدني. فقال (5) اقرأه على حرفين، حتى بلغ سبعة أحرف فقال: اقرأه على سبعة أحرف" (6) .
وقد رواه أبو عبيد عن حجاج، عن إسرائيل، عن أبي إسحاق، عن شتير (7) العبدي، عن سليمان بن صرد (8) عن أبيّ، عن النبي صلى الله عليه وسلم بنحو ذلك (9) ورواه أبو داود عن أبي داود الطيالسي، عن همام، عن قتادة، عن يحيى بن يَعْمَر، عن سليمان بن صرد، عن أبيّ بن كعب بنحوه (10) .
__________
(1) المسند (5/ 385، 401).
(2) تفسير الطبري (1/ 30).
(3) سنن النسائي الكبرى برقم (10506).
(4) فضائل القرآن لأبي عبيد (ص 201).
(5) في ط، جـ: "قال".
(6) تفسير الطبري (1/ 32).
(7) في فضائل أبي عبيد: "صقير".
(8) في ط، جـ: "حدد".
(9) فضائل القرآن (ص 202).
(10) سنن أبي داود برقم (1477).

(1/39)

فهذا الحديث محفوظ من حيث الجملة عن أبي بن كعب، والظاهر أن سليمان بن صرد الخزاعي شاهد على ذلك، والله أعلم.
حديث آخر عن أبي بكرة: قال الإمام أحمد: حدثنا عبد الرحمن بن مهدي، عن حماد بن سلمة، عن علي بن زيد، عن عبد الرحمن بن أبي بكرة، عن أبيه، عن النبي صلى الله عليه وسلم قال: " أتاني جبريل وميكائيل، عليهما السلام، فقال جبريل: اقرأ القرآن على حرف واحد، فقال ميكائيل: استزده، فقال: اقرأ على سبعة أحرف، كلها شاف كاف، ما لم تختم آية رحمة بآية عذاب (1) أو آية عذاب برحمة " (2) .
وهكذا رواه ابن جرير عن أبي كُرَيب، عن زيد بن الحباب، عن حماد بن سلمة به، وزاد في آخره كقولك: هلم وتعال (3) .
حديث آخر عن سمرة: قال الإمام أحمد: حدثنا بَهْز وعفان كلاهما عن حماد بن سلمة، حدثنا قتادة، عن الحسن، عن سمرة؛ أن رسول الله صلى الله عليه وسلم قال: " أنزل القرآن على سبعة أحرف " . إسناد صحيح، ولم يخرجوه (4) .
حديث آخر عن أبي هريرة: قال الإمام أحمد: حدثنا أنس بن عياض، حدثني أبو حازم، عن أبي سلمة -لا أعلمه إلا عن أبي هريرة-أن رسول الله صلى الله عليه وسلم قال: " نزل القرآن على سبعة أحرف، مراء في القرآن كفر -ثلاث مرات-فما علمتم منه فاعملوا وما جهلتم منه فردوه إلى عالمه " . ورواه النسائي عن قتيبة عن أبي ضمرة أنس بن عياض به (5) .
حديث آخر عن أم أيوب: قال الإمام أحمد: حدثنا سفيان عن عبيد الله وهو ابن أبي يزيد -عن أبيه، عن أم أيوب-يعني امرأة أبي أيوب الأنصارية-أن رسول الله صلى الله عليه وسلم قال: " أنزل القرآن على سبعة أحرف، أيها قرأت جزاك (6) " (7) . وهذا إسناد صحيح ولم يخرجه أحد من أصحاب الكتب الستة.
حديث آخر عن أبي جهيم: قال أبو عبيد: حدثنا إسماعيل بن جعفر، عن يزيد بن خصيفة، عن مسلم بن سعيد مولى الحضرمي (8) وقال غيره: عن بسر بن سعيد، عن أبي جهيم الأنصاري؛ أن رجلين اختلفا في آية من القرآن، كلاهما يزعم أنه تلاقاها من رسول الله صلى الله عليه وسلم، فمشيا جميعا حتى أتيا رسول الله صلى الله عليه وسلم، فذكر أبو جهيم أن رسول الله صلى الله عليه وسلم قال: " إن هذا القرآن نزل على سبعة أحرف، فلا
__________
(1) في ط، جـ: "ما لم تختم آية رحمة بعذاب".
(2) المسند (5/ 41).
(3) تفسير الطبري (1/ 42).
(4) المسند (5/ 16).
(5) المسند (2/ 300) وسنن النسائي الكبرى برقم (8093).
(6) في ط: "أجزأه".
(7) المسند (6/ 433 ، 462).
(8) في فضائل أبي عبيد: "مولى ابن الحضرمي".

(1/40)

تماروا، فإن مراء فيه كفر" (1) . هكذا رواه أبو عبيد على الشك (2) وقد رواه الإمام أحمد على الصواب، فقال: حدثنا أبو سلمة الخزاعي، حدثنا سليمان بن بلال، حدثني يزيد بن خصيفة، أخبرني بسر بن سعيد، حدثني أبو جهيم؛ أن رجلين اختلفا في آية من القرآن فقال هذا: تلقيتها من رسول الله صلى الله عليه وسلم وقال هذا: تلقيتها من رسول الله صلى الله عليه وسلم فسألا النبي صلى الله عليه وسلم فقال: " القرآن يقرأ على سبعة أحرف، فلا تماروا في القرآن، فإن مراء في القرآن كفر " (3) . وهذا إسناد صحيح -أيضا-ولم يخرجوه.
ثم قال أبو عبيد: حدثنا عبد الله بن صالح عن الليث، عن يزيد بن الهاد، عن محمد بن إبراهيم، عن بسر (4) بن سعيد، عن أبي قيس -مولى عمرو بن العاص-أن رجلا قرأ آية من القرآن، فقال له عمرو -يعني ابن العاص-: إنما هي كذا وكذا، بغير ما قرأ الرجل، فقال الرجل: هكذا أقرأنيها رسول الله صلى الله عليه وسلم [فخرجا إلى رسول الله صلى الله عليه وسلم] (5) حتى أتياه، فذكرا ذلك له، فقال رسول الله صلى الله عليه وسلم: " إن هذا القرآن نزل على سبعة أحرف، فأي ذلك قرأتم أصبتم، فلا تماروا في القرآن، فإن مراء فيه كفر " (6) . ورواه الإمام أحمد عن أبي سلمة الخزاعي، عن عبد الله بن جعفر بن عبد الرحمن بن المسور بن مخرمة، عن يزيد بن عبد الله بن أسامة بن الهاد، عن بسر (7) بن سعيد، عن أبي قيس مولى عمرو بن العاص به نحوه، وفيه: "فإن المراء فيه كفر أو إنه الكفر به (8) ". وهذا -أيضا-حديث جيد (9) .
حديث آخر عن ابن مسعود: قال ابن جرير: حدثنا يونس بن عبد الأعلى، حدثنا ابن وهب، أخبرني حيوة بن شريح، عن عقيل بن خالد، عن سلمة بن أبي سلمة بن عبد الرحمن، عن أبيه، عن ابن مسعود، عن النبي صلى الله عليه وسلم أنه قال: " كان الكتاب الأول نزل من باب واحد وعلى حرف واحد، ونزل القرآن من سبعة أبواب وعلى سبعة أحرف: زاجر، وآمر، وحلال، وحرام، ومحكم، ومتشابه، وأمثال، فأحلوا حلاله، وحرّموا حرامه، وافعلوا ما أمرتم به، وانتهوا عما نهيتم عنه، واعتبروا بأمثاله، واعملوا بمحكمه، وآمنوا بمتشابهه، وقولوا: آمنا به كل من عند ربنا" (10) . ثم رواه عن أبي كُرَيْب عن المحاربي، عن ضمرة بن حبيب، عن القاسم بن عبد الرحمن، عن ابن مسعود من كلامه (11) وهو أشبه (12) . والله أعلم.
__________
(1) فضائل القرآن (ص 202).
(2) قال الشيخ أحمد شاكر في حاشيته على الطبري (1/ 44): "قوله: على الشك، إنما للحديث طريقان: الأول: إسماعيل بن جعفر يرويه عن يزيد عن مسلم بن سعيد، وسليمان يرويه عن يزيد عن بسر - أخو مسلم، فأشار أبو عبيد أثناء الإسناد إلى الرواية الأخرى دون أن يذكر إسنادهما".
(3) المسند (4/ 170).
(4) في جـ: "بشر".
(5) زيادة من جـ، طـ.
(6) فضائل القرآن (ص 202).
(7) في جـ: "بشر".
(8) في ط: "آية الكفر".
(9) المسند (4/ 204).
(10) تفسير الطبري (1/ 68).
(11) تفسير الطبري (1/ 69).
(12) قال الشيخ أحمد شاكر: "وهو الصحيح، حيث صرح بذلك الطبري بقوله: وروى عن ابن مسعود من قبله، أما الإسناد السابق فقد قال ابن عبد البر: حديث لا يثبت؛ لأنه من رواية أبي سلمة بن عبد الرحمن عن ابن مسعود، ولم يلق ابن مسعود".

(1/41)

فصل
قال أبو عبيد: قد تواترت (1) هذه الأحاديث كلها عن الأحرف السبعة إلا ما حدثني عفان، عن حماد بن سلمة، عن قتادة، عن الحسن، عن سمرة بن جندب، عن النبي صلى الله عليه وسلم قال: "نزل القرآن على ثلاثة أحرف" (2) .
قال أبو عبيد: ولا نرى المحفوظ إلا السبعة لأنها المشهورة، وليس معنى تلك السبعة أن يكون الحرف الواحد يقرأ على سبعة أوجه، وهذا شيء غير موجود، ولكنه عندنا أنه نزل سبع لغات متفرقة في جميع القرآن من لغات العرب، فيكون الحرف الواحد منها بلغة قبيلة والثاني بلغة أخرى سوى الأولى، والثالث بلغة أخرى سواهما، كذلك إلى السبعة، وبعض الأحياء أسعد بها وأكثر حظا فيها من بعض، وذلك بين في أحاديث تترى، قال: وقد روى الكلبي عن أبي صالح عن ابن عباس قال: نزل القرآن على سبع لغات، منها خمس بلغة العجز من هوازن (3) .
قال أبو عبيد: والعجز هم بنو أسعد (4) بن بكر، وجشم بن بكر، ونصر بن معاوية، وثقيف هم عليا (5) هوازن الذين قال أبو عمرو بن العلاء: أفصح العرب عليا هوازن وسفلى تميم يعني دارم. ولهذا قال عمر: لا يملي في مصاحفنا إلا غلمان قريش أو ثقيف (6) .
قال ابن جرير: واللغتان الأخريان: قريش وخزاعة رواه قتادة عن ابن عباس، ولكن لم يلقه (7) .
قال أبو عبيد: وحدثنا هُشَيْم عن حصين بن عبد الرحمن، عن عبيد الله بن عبد الله بن عتبة، عن ابن عباس؛ أنه كان يسأل عن القرآن فينشد فيه الشعر. قال أبو عبيد: يعني: أنه كان يستشهد به على التفسير (8) . حدثنا هُشَيْم عن أبي بشر، عن سعيد أو مجاهد، عن ابن عباس في قوله: { وَاللَّيْلِ وَمَا وَسَقَ } [الانشقاق: 17] ، قال: ما جمع وأنشد: قد اتسقن لو يجدن سائقا (9)
حدثنا هُشَيْم، أنبأنا (10) حصين، عن عكرمة، عن ابن عباس في قوله: { فَإِذَا هُمْ بِالسَّاهِرَةِ } [النازعات: 14] ، قال: الأرض، قال: وقال ابن عباس: قال أمية بن أبي الصلت: عندهم لحم بحرٍ ولحم ساهرة (11)
__________
(1) في جـ : "تواردت".
(2) فضائل القرآن (ص 203) ورواه من طريق البيهقي في السنن الكبرى (2/ 385).
(3) فضائل القرآن ( ص 204).
(4) في ط: "سعد".
(5) في ط: "علياء".
(6) فضائل القرآن (ص 204).
(7) تفسير الطبري (1/ 66).
(8) فضائل القرآن (ص 205).
(9) فضائل القرآن (ص 206).
(10) في ط، جـ: "عن".
(11) فضائل القرآن (ص 206)، وكتب بين قوسين: وفيها لحم ساهر وبحر وما فاهوا به لهم مقيم

(1/42)

حدثنا يحيى بن سعيد عن سفيان، عن إبراهيم بن مهاجر، عن مجاهد، عن ابن عباس، قال: كنت لا أدري ما { فَاطِرِ السَّمَاوَاتِ وَالأرْضِ } [فاطر: 1] ، حتى أتاني أعرابيان يختصمان في بئر، فقال أحدهما: أنا فطرتها. يقول: أنا ابتدأتها (1) . إسناد جيد أيضا.
وقال الإمام أبو جعفر بن جرير الطبري، رحمه الله، بعد ما أورد طرفا مما تقدم: وصح وثبت أن الذي نزل به القرآن من ألسن العرب البعض منها دون الجمع (2) إذا كان معلوما أن ألسنتها ولغاتها أكثر من سبع بما يعجز عن إحصائه ثم قال: وما برهانك على ما قلته دون أن يكون معناه ما قاله مخالفوك، من أنه نزل بأمر وزجر، وترغيب وترهيب، وقصص ومثل، ونحو ذلك من الأقوال فقد علمت قائل ذلك من سلف الأمة وخيار الأئمة؟ قيل له: إن الذين قالوا ذلك لم يدعوا أن تأويل الأخبار التي تقدم ذكرها، هو ما زعمت أنهم قالوه في الأحرف السبعة، التي نزل بها القرآن دون غيره فيكون ذلك لقولنا مخالفا، وإنما أخبروا أن القرآن نزل على سبعة أحرف، يعنون بذلك أنه نزل على (3) سبعة أوجه، والذي قالوا من ذلك كما قالوا، وقد روينا بمثل الذي قالوا من ذلك عن رسول الله صلى الله عليه وسلم وعن جماعة من الصحابة، من أنه نزل من سبعة أبواب الجنة، كما تقدم. يعني كما تقدم في رواية عن أبي بن كعب وعبد الله بن مسعود: أن القرآن نزل من سبعة أبواب الجنة (4) .
قال ابن جرير: والأبواب السبعة من الجنة هي المعاني التي فيها من الأمر والنهي، والترغيب والترهيب، والقصص والمثل، التي إذا عمل بها العامل وانتهى إلى حدودها المنتهي، استوجب بها الجنة.
ثم بسط القول في هذا بما حاصله: أن الشارع رخص للأمة التلاوة على سبعة أحرف، ثم لما رأى الإمام أمير المؤمنين عثمان بن عفان، رضي الله عنه، اختلاف الناس في القراءة، وخاف من تفرق كلمتهم -جمعهم على حرف واحد، وهو هذا المصحف الإمام، قال: واستوثقت له الأمة على ذلك بالطاعة، ورأت أن فيما فعله من ذلك الرشد والهداية، وتركت القراءة الأحرف الستة التي عزم عليها إمامها العادل في تركها طاعة منها له، ونظر منها لأنفسها وعن بعدها من سائر أهل ملتها، حتى درست من الأمة معرفتها، وتعفت آثارها، فلا سبيل اليوم لأحد إلى القراءة بها لدثورها وعفو آثارها. إلى أن قال: فإن قال من ضعفت معرفته: وكيف جاز لهم ترك قراءة اقرأهموها رسول الله صلى الله عليه وسلم وأمرهم بقراءتها؟ قيل: إن أمره إياهم بذلك لم يكن أمر إيجاب وفرض، وإنما كان أمر إباحة ورخصة؛ لأن القراءة بها لو كانت فرضا عليهم لوجب أن يكون العلم بكل حرف من تلك الأحرف السبعة عند من يقوم بنقله الحجة، ويقطع خبره العذر، ويزيل الشك من قراءة الأمة، وفي تركهم نقل ذلك كذلك أوضح الدليل على أنهم كانوا في القراءة بها مخيرين. إلى أن قال: فأما ما كان من اختلاف القراءة في رفع حرف ونصبه وجره وتسكين حرف وتحريكه، ونقل حرف إلى آخر مع اتفاق
__________
(1) فضائل القرآن (ص 206).
(2) في ط: "الجميع".
(3) في طـ، جـ: "من".
(4) تفسير الطبري (1/ 47).

(1/43)

الصورة في معنى قول النبي صلى الله عليه وسلم: " أمرت أن أقرأ القرآن على سبعة أحرف " بعزل؛ لأن المراء في مثل هذا ليس بكفر، في قول أحد من علماء الأمة، وقد أوجب صلى الله عليه وسلم بالمراء في الأحرف السبعة الكفر، كما تقدم (1) .
الحديث الثاني: قال البخاري، رحمه الله: حدثنا سعيد بن عفير، حدثنا الليث، حدثنا عقيل، عن ابن شهاب قال: أخبرني عروة بن الزبير: أن المسور بن مخرمة وعبد الرحمن بن عبدٍ القارئ حدثاه (2) " أنهما سمعا عمر بن الخطاب يقول: سمعت هشام بن حكيم يقرأ سورة الفرقان في حياة رسول الله صلى الله عليه وسلم، فاستمعت لقراءته فإذا هو يقرأ على حروف كثيرة لم يقرأنيها رسول الله صلى الله عليه وسلم، فكدت أساوره في الصلاة، فتبصرت حتى سلم فلببته بردائه فقلت: من أقرأك هذه السورة التي سمعتك تقرأ؟ قال: أقرأنيها رسول الله صلى الله عليه وسلم. فقلت: كذبت، فإن رسول الله صلى الله عليه وسلم قد أقرأنيها على غير ما قرأت، فانطلقت به أقوده إلى رسول الله صلى الله عليه وسلم فقلت: إني سمعت هذا يقرأ سورة الفرقان على حروف لم تقرئنيها! فقال رسول الله صلى الله عليه وسلم: "أرسله، اقرأ يا هشام"، فقرأ عليه القراءة التي سمعته يقرأ، فقال رسول الله صلى الله عليه وسلم: "كذلك أنزلت"، ثم قال: "اقرأ يا عمر"، فقرأت القراءة التي أقرأني، فقال رسول الله صلى الله عليه وسلم: "كذلك أنزلت. إن القرآن أنزل على سبعة أحرف، فاقرؤوا ما تيسر منه " (3) .
وقد رواه الإمام أحمد والبخاري -أيضا-ومسلم وأبو داود والنسائي والترمذي من طرق عن الزهري (4) ورواه الإمام أحمد -أيضا-عن ابن مهدي، عن مالك، عن الزهري، عن عروة، عن عبد الرحمن بن عبد، عن عمر، فذكر الحديث بنحوه (5) .
وقال الإمام أحمد: حدثنا عبد الصمد، حدثنا حرب بن ثابت، حدثنا إسحاق بن عبد الله بن أبي طلحة، عن أبيه، عن جده قال: " قرأ رجل عند عمر فغير عليه فقال: قرأت على رسول الله صلى الله عليه وسلم فلم يغير عليّ قال: فاجتمعا عند النبي صلى الله عليه وسلم، فقرأ الرجل على النبي صلى الله عليه وسلم فقال له: "قد أحسنت". قال: فكأن عمر وجد من ذلك، فقال رسول الله صلى الله عليه وسلم: "يا عمر، إن القرآن كله صواب، ما لم يجعل عذاب مغفرة أو مغفرة عذابا " (6) .
وهذا إسناد حسن. وحرب بن ثابت هذا يكنى بأبي ثابت، لا نعرف أحدا جرحه.
وقد اختلف العلماء في معنى هذه السبعة الأحرف وما أريد منها على أقوال: قال أبو عبد الله محمد بن أحمد بن أبي بكر بن فرح الأنصاري القرطبي المالكي في مقدمات تفسيره: وقد اختلف العلماء في المراء بالأحرف السبعة على خمسة وثلاثين قولا ذكرها أبو حاتم محمد بن حبان البستي، ونحن نذكر منها خمسة أقوال.
__________
(1) تفسير الطبري (1/ 49).
(2) في ط، جـ: "أخبراه".
(3) صحيح البخاري برقم (4992).
(4) المسند (1/ 24) وصحيح البخاري برقم (2419) وصحيح مسلم برقم (818) وسنن أبي داود برقم (1475) وسنن النسائي (2/ 150) وسنن الترمذي برقم (2943).
(5) المسند (1/ 40).
(6) المسند (4/ 30).

(1/44)

قلت: ثم سردها القرطبي، وحاصلها ما أنا مورده ملخصا:
فالأول-وهو قول أكثر أهل العلم، منهم سفيان بن عيينة، وعبد الله بن وهب، وأبو جعفر بن جرير، والطحاوي-: أن المراد سبعة أوجه من المعاني المتقاربة بألفاظ مختلفة نحو: أقبل وتعال وهلم. وقال الطحاوي: وأبين ما ذكر في ذلك حديث أبي بكرة قال: جاء جبريل إلى رسول الله صلى الله عليه وسلم فقال: اقرأ على حرف، فقال ميكائيل: استزده فقال: اقرأ على حرفين، فقال ميكائيل: استزده، حتى بلغ سبعة أحرف، فقال: اقرأ فكل شاف كاف إلا أن تخلط آية رحمة بآية عذاب، أو آية عذاب بآية رحمة، على نحو هلم وتعال وأقبل واذهب واسرع وعجل.
وروى عن ورقاء عن ابن أبي نجيح، عن مجاهد، عن ابن عباس، عن أبيّ بن كعب: أنه كان يقرأ: { يَوْمَ يَقُولُ الْمُنَافِقُونَ وَالْمُنَافِقَاتُ لِلَّذِينَ آمَنُوا انْظُرُونَا نَقْتَبِسْ مِنْ نُورِكُمْ } [الحديد: 13] : "للذين آمنوا أمهلونا" "للذين آمنوا أخرونا" "للذين آمنوا ارقبونا"، وكان يقرأ: { كُلَّمَا أَضَاءَ لَهُمْ مَشَوْا فِيهِ } [البقرة: 20] : "مروا فيه " "سعوا فيه". قال الطحاوي. وغيره: وإنما كان ذلك رخصة أن يقرأ الناس القرآن على سبع لغات، وذلك لما كان يتعسر على كثير من الناس التلاوة على لغة قريش، وقرأه رسول الله صلى الله عليه وسلم لعدم علمهم بالكتابة والضبط وإتقان الحفظ وقد ادعى الطحاوي والقاضي الباقلاني والشيخ أبو عمرو بن عبد البر أن ذلك كان رخصة في أول الأمر، ثم نسخ بزوال العذر وتيسير الحفظ وكثرة الضبط وتعلم الكتابة.
قلت: وقال بعضهم: إنما كان الذي جمعهم على قراءة واحدة أمير المؤمنين عثمان بن عفان، رضي الله عنه، أحد الخلفاء الراشدين المهديين المأمور باتباعهم، وإنما جمعهم عليها لما رأى من اختلافهم في القراءة المفضية إلى تفرق الأمة وتكفير بعضهم بعضًا، فرتب لهم المصاحف الأئمة على العرضة الأخيرة التي عارض بها جبريل رسول الله صلى الله عليه وسلم في آخر رمضان من عمره، عليه الصلاة والسلام، وعزم عليهم ألا يقرؤوا بغيرها، وألا يتعاطوا الرخصة التي كانت لهم فيها سعة، ولكنها أفضت إلى الفرقة والاختلاف، كما ألزم عمر بن الخطاب الناس بالطلاق الثلاثة المجموعة حين تتابعوا فيها وأكثروا منها، قال: فلو أنا أمضيناه عليهم، فأمضاه عليهم. وكان كذلك ينهى عن المتعة في أشهر الحج لئلا ينقطع زيارة البيت في غير أشهر الحج. وقد كان أبو موسى يفتي بالتمتع فترك فتياه اتباعا لأمير المؤمنين وسمعا وطاعة لأئمة المهديين.
القول الثاني: أن القرآن نزل على سبعة أحرف، وليس المراد أن جميعه يقرأ على سبعة أحرف، ولكن بعضه على حرف وبعضه على حرف آخر. قال الخطابي: وقد يقرأ بعضه بالسبع لغات كما في قوله: { وَعَبَدَ الطَّاغُوتَ } [المائدة: 60] و { يَرْتَعْ وَيَلْعَبْ } [يوسف: 12] . قال القرطبي: ذهب إلى هذا القول أبو عبيد، واختاره ابن عطية. قال أبو عبيد: وبعض اللغات أسعدُ به من بعض، وقال القاضي الباقلاني: ومعنى قول عثمان: إنه نزل بلسان قريش، أي: معظمه، ولم يقم دليل على أن جميعه بلغة قريش كله، قال الله تعالى: { قُرْآنًا عَرَبِيًّا } [يوسف: 2] ، ولم يقل: قرشيا. قال: واسم العرب يتناول جميع القبائل تناولا واحدا، يعني حجازها ويمنها، وكذلك قال الشيخ أبو عمر بن

(1/45)

عبد البر، قال: لأن غير لغة قريش موجودة في صحيح القراءات بتحقيق الهمزات، فإن قريشا لا تهمز. وقال ابن عطية: قال ابن عباس: ما كنت أدري ما معنى: { فَاطِرِ السَّمَاوَاتِ وَالأرْضِ } [فاطر: 1] ، حتى سمعت أعربيا يقول لبئر ابتدأ حفرها: أنا فطرتها.
القول الثالث: أن لغات القرآن السبع منحصرة في مضر على اختلاف قبائلها خاصة؛ لقول عثمان: إن القرآن نزل بلغة (1) قريش، وقريش هم بنو النضر بن الحارث على الصحيح من أقوال أهل النسب، كما نطق به الحديث في سنن ابن ماجه وغيره.
القول الرابع -وحكاه الباقلاني عن بعض العلماء-: أن وجوه القراءات ترجع إلى سبعة أشياء، منها ما تتغير حركته ولا تتغير صورته ولا معناه مثل: { وَيَضِيقُ صَدْرِي } [الشعراء: 13] و "يضيقَ"، ومنها ما لا تتغير صورته ويختلف معناه مثل: { فَقَالُوا رَبَّنَا بَاعِدْ بَيْنَ أَسْفَارِنَا } [سبأ: 19] و "باعَدَ بين أسفارنا"، وقد يكون الاختلاف في الصورة والمعنى بالحرف مثل: { نُنْشِزُهَا } [البقرة: 259] ، و"نَنشُرُها" (2) أو بالكلمة مع بقاء المعنى [مثل] (3) { كَالْعِهْنِ الْمَنْفُوشِ } [القارعة: 5] ، أو "كالصوف المنفوش" أو باختلاف الكلمة بالتقدم والتأخر مثل: { وَجَاءَتْ سَكْرَةُ الْمَوْتِ بِالْحَقِّ } [ق: 19] ، أو "سكرة الحق بالموت"، أو بالزيادة مثل "تسع وتسعون نعجة أنثى"، "وأما الغلام فكان كافرًا وكان أبواه مؤمنين" (4) . "فإن الله من بعد إكراههن لهن غفور".
القول الخامس: أن المراد بالأحرف السبعة معاني القرآن وهي: أمر، ونهي، ووعد، ووعيد، وقصص، ومجادلة، وأمثال. قال ابن عطية: وهذا ضعيف؛ لأن هذه لا تسمى حروفا، وأيضا فالإجماع أن التوسعة لم تقع في تحليل حلال (5) ولا في تغيير شيء من المعاني، وقد أورد القاضي الباقلاني في هذا حديثًا، ثم قال: وليست هذه هي التي أجاز لهم القراء (6) بها (7) .
__________
(1) في جـ: "بلسان".
(2) في جـ: "ينشرها".
(3) زيادة من ط.
(4) كذا في جـ، ط.
(5) في جـ: "حرام".
(6) في جـ: "القراءة".
(7) تفسير القرطبي (1/ 42- 47).

(1/46)

فصل
قال القرطبي: قال كثير من علمائنا كالداودي وابن أبي صفرة وغيرهما: هذه القراءات السبع التي تنسب لهؤلاء القراء السبعة ليست هي الأحرف السبعة التي اتسعت الصحابة في القراءة بها، وإنما هي راجعة إلى حرف واحد من السبعة وهو الذي جمع عليه عثمان المصحف. ذكره ابن النحاس وغيره.
قال القرطبي: وقد سوغ كل واحد من القراء السبعة قراءة الآخر وأجازها، وإنما اختار القراءة المنسوبة إليه لأنه رآها أحسن والأولى (1) عنده. قال: وقد أجمع المسلمون في هذه الأمصار على الاعتماد على ما صح عن هؤلاء الأئمة فيما رووه ورأوه من القراءات، وكتبوا في ذلك مصنفات واستمر الإجماع على الصواب وحصل ما وعد الله به من حفظ الكتاب (2) .
قال البخاري، رحمه الله:
__________
(1) في م: "وأولى".
(2) تفسير القرطبي (1/ 46).

(1/46)

تأليف القرآن
حدثنا إبراهيم بن موسى، حدثنا هشام بن يوسف: أن ابن جريج أخبرهم قال: وأخبرني يوسف ابن ماهك قال: إني لعند عائشة أم المؤمنين، رضي الله عنها، إذ جاءها عراقي فقال: أي الكفن خير؟ قالت: ويحك! وما يضرك، قال: يا أم المؤمنين، أريني مصحفك، قالت: لم؟ قال: لعلي أؤلف القرآن عليه، فإنه يقرأ غير مؤلف، قالت: وما يضرك أيه قرأت قبل، إنما أول ما نزل منه سورة من المفصل فيها ذكر الجنة والنار، حتى إذا ثاب الناس إلى الإسلام، نزل الحلال والحرام ولو نزل أول شيء: ولا تشربوا الخمر، لقالوا: لا ندع الخمر أبدًا، ولو نزل: لا تزنوا، لقالوا: لا ندع الزنا أبدا، لقد نزل بمكة على محمد صلى الله عليه وسلم وإني لجارية ألعب: { بَلِ السَّاعَةُ مَوْعِدُهُمْ وَالسَّاعَةُ أَدْهَى وَأَمَرُّ } [القمر: 46] ، وما نزلت سورة البقرة والنساء إلا وأنا عنده، قال: فأخرجت له المصحف فأملت عليه آي السور (1) . وهكذا رواه النسائي من حديث ابن جريج به (2) والمراد من التأليف هاهنا ترتيب سوره. وهذا العراقي سأل أولا عن أي الكفن خير، أي: أفضل، فأخبرته عائشة، رضي الله عنها، أن هذا لا ينبغي أن يعتني بالسؤال عنه ولا القصد له ولا الاستعداد، فإن في هذا تكلفا لا طائل تحته، وكانوا في ذلك الزمان يصفون أهل العراق بالتعنت في الأسئلة، كما سأل بعضهم عبد الله بن عمر عن دم البعوض يصيب الثوب فقال عبد الله بن عمر: انظروا أهل العراق، يسألون عن دم البعوضة، وقد قتلوا ابن بنت رسول الله صلى الله عليه وسلم ! (3) . ولهذا لم تبالغ معه عائشة، رضي الله عنها، في الكلام لئلا يظن أن ذلك أمر مهم، وإلا فقد روى أحمد وأهل السنن من حديث سمرة وابن عباس عن رسول الله صلى الله عليه وسلم قال: " البسوا من ثيابكم البياض، وكفنوا فيها موتاكم، فإنها أطهر وأطيب " (4) وصححه الترمذي من الوجهين.
وفي الصحيحين عن عائشة، رضي الله عنها، أنها قالت: كفن رسول الله صلى الله عليه وسلم في ثلاثة أثواب بيض سحولية، ليس فيها قميص ولا عمامة (5) . وهذا محرر في باب الكفن من كتاب الجنائز.
ثم سألها عن ترتيب القرآن فانتقل إلى سؤال كبير، وأخبرها أنه يقرأ غير مؤلف، أي: غير مرتب السور. وكأن هذا قبل أن يبعث أمير المؤمنين عثمان، رضي الله عنه، إلى الآفاق بالمصاحف الأئمة المؤلفة على هذا الترتيب المشهور اليوم، وقبل الإلزام به، والله أعلم.
ولهذا أخبرته: أنك لا يضرك بأي سورة بدأت، وأن أول سورة نزلت فيها ذكر الجنة والنار،
__________
(1) صحيح البخاري برقم (3993).
(2) سنن النسائي الكبرى برقم (7987).
(3) رواه البخاري في صحيحه برقم (3753).
(4) حديث ابن عباس في المسند (1/ 231، 247) وسنن أبي داود برقم (3878) وسنن النسائي (8/ 149) وسنن الترمذي برقم (994) وسنن ابن ماجة برقم (1472)، وحديث سمرة في المسند (5/ 20) وسنن الترمذي برقم (2811) وسنن النسائي (8/ 205).
(5) صحيح البخاري برقم (1264) وصحيح مسلم برقم (941).

(1/47)

وهذه إن لم تكن "اقرأ" فقد يحتمل أنها أرادت اسم جنس لسور المفصل التي فيها الوعد والوعيد، ثم لما انقاد الناس إلى التصديق أمروا ونهوا بالتدريج أولا فأولا وهذا من حكمة الله ورحمته، ومعنى هذا الكلام: أن هذه السورة أو السور التي فيها ذكر الجنة والنار ليس البداءة بها في أوائل المصاحف، مع أنها من أول ما نزل، وهذه البقرة والنساء من أوائل ما في المصحف، وقد نزلت عليه في المدينة وأنا عنده.
فأما ترتيب الآيات في السور فليس في ذلك رخصة، بل هو أمر توقيفي عن رسول الله صلى الله عليه وسلم، كما تقدم تقرير ذلك؛ ولهذا لم ترخص له في ذلك، بل أخرجت له مصحفها، فأملت عليه آي السور، والله أعلم. وقول عائشة: لا يضرك بأي سورة بدأت، يدل على أنه لو قدم بعض السور أو أخر، كما دل عليه حديث حذيفة وابن مسعود، وهو في الصحيح أنه، عليه السلام، قرأ في قيام الليل بالبقرة ثم النساء (1) ثم آل عمران (2) . وقد حكى القرطبي عن أبي بكر بن الأنباري في كتاب الرد أنه قال: فمن أخّر سورة مقدمة أو قدم أخرى مؤخرة كمن أفسد نظم الآيات وغير الحروف والآيات (3) وكان مستنده اتباع مصحف عثمان، رضي الله عنه، فإنه مرتب على هذا النحو المشهور، والظاهر أن ترتيب السور فيه منه ما هو رجع إلى رأي عثمان، وذلك ظاهر في سؤال ابن عباس له في ترك البسملة في أول براءة، وذكره الأنفال من الطول، والحديث في الترمذي وغيره بإسناد جيد وقوي. وقد ذكرنا عن علي أنه كان قد عزم على ترتيب القرآن بحسب نزوله.
ولقد حكى القاضي الباقلاني: أن أول مصحفه كان: "اقرأ باسم ربك الأكرم" وأول مصحف ابن مسعود: { مَالِكِ يَوْمِ الدِّينِ } ثم البقرة، ثم النساء على ترتب مختلف، وأول مصحف أبيّ: { الْحَمْدُ لِلَّهِ } ثم النساء، ثم آل عمران، ثم الأنعام، ثم المائدة، ثم كذا على اختلاف شديد، ثم قال القاضي: ويحتمل أن ترتيب السور في المصحف على ما هو عليه اليوم من اجتهاد الصحابة، رضي الله عنهم، وكذا ذكره مكي في تفسير سورة براءة قال: فأما ترتيب الآيات والبسملة في الأوائل فهو من النبي صلى الله عليه وسلم.
وقال ابن وهب في جامعه: سمعت سليمان بن بلال يقول: سئل ربيعة: لم قدمت البقرة وآل عمران، وقد نزل قبلهما بضع وثمانون سورة؟ فقال: قدمتا وألف القرآن على علم ممن ألفه، وقد أجمعوا على العلم بذلك، فهذا مما ينتهى إليه ولا يسأل عنه. قال ابن وهب: وسمعت مالكا يقول: إنما ألف القرآن على ما كانوا يسمعونه من النبي صلى الله عليه وسلم (4) .
قال أبو الحسن بن بطال: إنا نجد (5) تأليف سوره في الرسم والخط خاصة ولا يعلم أن أحدًا منهم
__________
(1) في جـ: "بالنساء".
(2) رواه مسلم في صحيحه برقم (772).
(3) تفسير القرطبي (1/ 60).
(4) ذكره القرطبي في تفسيره (1/ 59، 60).
(5) في ط، جـ: "إنما يجب".

(1/48)

قال: إن ترتيب ذلك واجب في الصلاة وفي قراءة القرآن ودرسه، وأنه لا يحل لأحد أن يقرأ الكهف قبل البقرة، ولا الحج قبل (1) الكهف، ألا ترى إلى قول عائشة: ولا يضرك أيه قرأت قبل. وقد كان النبي صلى الله عليه وسلم يقرأ في الصلاة السورة في ركعة، ثم يقرأ في الركعة الأخرى بغير السورة التي تليها.
وأما ما روي عن ابن مسعود وابن عمر أنهما كرها أن يقرأ القرآن منكوسا (2) . وقالا إنما ذلك منكوس القلب، فإنما عنيا بذلك من يقرأ السورة منكوسةً فيبتدئ بآخرها إلى أولها، فإن ذلك حرام محذور.
ثم قال البخاري: حدثنا آدم، عن شعبة، عن أبي إسحاق قال: سمعت عبد الرحمن بن يزيد قال: سمعت ابن مسعود يقول في بني إسرائيل والكهف ومريم وطه والأنبياء: إنهن من العتاق الأول، وهن من تلادى (3) . انفرد البخاري بإخراجه والمراد منه ذكر ترتيب هذه السور في مصحف ابن مسعود كالمصاحف العثمانية، وقوله: "من العتاق الأول" أي: من قديم ما نزل، وقوله: "وهن من تلادى" أي: من قديم ما قنيت وحفظت. والتالد في لغتهم: قديم المال والمتاع، والطارف حديثه وجديده، والله أعلم.
وحدثنا أبو الوليد، حدثنا شعبة، حدثنا أبو إسحاق: سمع البراء بن عازب يقول: تعلمت { سَبِّحِ اسْمَ رَبِّكَ الأعْلَى } قبل أن يقدم النبي صلى الله عليه وسلم (4) . وهذا متفق عليه، وهو قطعة من حديث الهجرة، والمراد منه أن { سَبِّحِ اسْمَ رَبِّكَ الأعْلَى } مكية نزلت قبل الهجرة، والله أعلم.
ثم قال: حدثنا عبْدَان، عن أبي حمزة، عن الأعمش، عن شقيق قال: قال عبد الله: لقد علمت النظائر التي (5) كان النبي صلى الله عليه وسلم يقرأهن اثنين اثنين في كل ركعة، فقام عبد الله ودخل معه علقمة، وخرج علقمة فسألناه فقال: عشرون سورة من أول المفصل على تأليف ابن مسعود، آخرهن من الحواميم حم الدخان وعم يتساءلون.
وهذا التأليف الذي عن ابن مسعود غريب مخالف لتأليف عثمان، رضي الله عنه، فإن المفصل في مصحف عثمان، رضي الله عنه، من سورة الحجرات إلى آخره وسورة الدخان، لا تدخل فيه بوجه، والدليل على ذلك ما رواه الإمام أحمد:
حدثنا عبد الرحمن بن مهدي، حدثنا عبد الله بن عبد الرحمن الطائفي، عن عثمان بن عبد الله ابن أوس الثقفي عن جده أوس بن حذيفة قال: كنت في الوفد الذين أتوا النبي صلى الله عليه وسلم فذكر حديثا فيه: أن رسول الله صلى الله عليه وسلم كان يسمر معهم بعد العشاء فمكث عنا ليلة لم يأتنا، حتى طال ذلك علينا بعد العشاء. قال: قلنا: ما أمكثك عنا يا رسول الله؟ قال: "طرأ على حزب من القرآن، فأردت ألا أخرج حتى أقضيه ". قال: فسألنا أصحاب رسول الله صلى الله عليه وسلم حين أصبحنا، قال: قلنا: كيف تحزبون القرآن؟
__________
(1) في ط، جـ: "بعد".
(2) في جـ: "مقلوبا".
(3) صحيح البخاري برقم (4994).
(4) صحيح البخاري برقم (4995).
(5) في ط: "الذي".

(1/49)

قالوا: نحزبه ثلاث سور، وخمس سور، وسبع سور، وتسع سور، وإحدى عشرة سورة، وثلاث عشرة سورة، وحزب المفصل من قاف حتى يختم (1) .
ورواه أبو داود وابن ماجة من حديث عبد الله بن عبد الرحمن بن يعلى الطائفي به (2) وهذا إسناد حسن.
__________
(1) المسند (4/ 9).
(2) سنن أبي داود برقم (1393) وسنن ابن ماجة برقم (1345).

(1/50)

فصل
فأما نقط المصحف وشكله، فيقال: إن أول من أمر به عبد الملك بن مروان، فتصدى لذلك الحجاج وهو بواسط، فأمر الحسن البصري ويحيى بن يعمر ففعلا ذلك، ويقال: إن أول من نقط المصحف أبو الأسود الدؤلي، وذكروا أنه كان لمحمد بن سيرين مصحف قد نقطه له يحيى بن يعمر (1) والله أعلم.
وأما كتابة الأعشار على الحواشي فينسب إلى الحجاج أيضا، وقيل: بل أول من فعله المأمون، وحكى أبو عمرو الداني عن ابن مسعود أنه كره التعشير في المصحف، وكان يحكه (2) وكره مجاهد ذلك أيضا.
وقال مالك: لا بأس به بالحبر، فأما بالألوان المصبغة فلا. وأكره تعداد آي السور في أولها في المصاحف الأمهات، فأما ما يتعلم فيه الغلمان فلا أرى به بأسا.
وقال قتادة: بدؤوا فنقطوا، ثم خمسوا، ثم عشروا. وقال يحيى بن أبي كثير: أول ما أحدثوا النقط على الباء والتاء والثاء، وقالوا: لا بأس به، هو نور له، أحدثوا نقطًا عند آخر الآي، ثم أحدثوا الفواتح والخواتم.
ورأى إبراهيم النخعي فاتحة سورة كذا، فأمر بمحوها وقال: قال ابن مسعود: لا تخلطوا بكتاب الله ما ليس فيه. قال أبو عمرو الداني: ثم قد أطبق المسلمون في ذلك في سائر الآفاق على جواز ذلك في الأمهات وغيرها.
ثم قال البخاري، رحمه الله: كان جبريل يعرض القرآن على النبي صلى الله عليه وسلم
قال مسروق عن عائشة، عن فاطمة، رضي الله عنها، أسر إليّ رسول الله صلى الله عليه وسلم: أن جبريل كان يعارضني بالقرآن كل سنة وأنه عارضني العام مرتين ولا أراه إلا حضر أجلي. هكذا ذكره معلقا وقد أسنده في موضع آخر (3) .
ثم قال: حدثنا يحيى بن قزعة، حدثنا إبراهيم بن سعد، عن الزهري، عن عبد الله بن عبيد الله،
__________
(1) رواه ابن أبي داود في المصاحف (ص 160).
(2) رواه أبو عبيد في فضائل القرآن (ص 240).
(3) صحيح البخاري (9/ 43) "فتح".

(1/50)

عن ابن عباس قال: " كان النبي صلى الله عليه وسلم أجود الناس بالخير، وأجود ما يكون في شهر رمضان؛ لأن جبريل كان يلقاه في كل ليلة في شهر رمضان حتى ينسلخ يعرض عليه رسول الله صلى الله عليه وسلم القرآن، فإذا لقيه جبريل كان أجود بالخير من الريح المرسلة " ، وهذا الحديث متفق عليه (1) وقد تقدم الكلام عليه في أول الصحيح وما فيه من الحكم والفوائد، والله أعلم.
ثم قال: حدثنا خالد بن يزيد، حدثنا أبو بكر، عن أبي حصين، عن أبي صالح، عن أبي هريرة قال: " كان يعرض على النبي صلى الله عليه وسلم القرآن كل عام مرة، فعرض عليه مرتين في العام الذي قبض فيه، وكان يعتكف كل عام عشرا فاعتكف عشرين في العام الذي قبض " .
ورواه أبو داود والنسائي وابن ماجة من غير وجه عن أبي بكر -وهو ابن عياش -عن أبي حصين، واسمه عثمان بن عاصم، به (2) . والمراد من معارضته له بالقرآن كل سنة: مقابلته على ما أوحاه إليه عن الله تعالى، ليبقى ما بقي، ويذهب ما نسخ توكيدًا، أو استثباتًا وحفظًا؛ ولهذا عرضه في السنة الأخيرة من عمره، عليه السلام، على جبريل مرتين، وعارضه به جبريل كذلك؛ ولهذا فهم، عليه السلام، اقتراب أجله، وعثمان، رضي الله عنه، جمع المصحف الإمام على العرضة الأخيرة، وخصّ بذلك رمضان من بين الشهور؛ لأن ابتداء الإيحاء كان فيه؛ ولهذا يستحب دراسة القرآن وتكراره فيه، ومن ثم اجتهاد الأئمة فيه في تلاوة القرآن، كما تقدم ذكرنا لذلك.
__________
(1) صحيح البخاري برقم (4997) وصحيح مسلم برقم (2308).
(2) صحيح البخاري برقم (4998) وسنن أبي داود برقم (2466) وسنن النسائي الكبرى برقم (7992) وسنن ابن ماجة برقم (1769).

(1/51)

القراء من أصحاب النبي صلى الله عليه وسلم
حدثنا حفص بن عمر، حدثنا شعبة، عن عمرو، عن إبراهيم، عن مسروق: ذكر عبد الله بن عمر وعبد الله بن مسعود، فقال: لا أزال أحبه، سمعت رسول الله صلى الله عليه وسلم يقول: " خذوا القرآن من أربعة: من عبد الله، وسالم، ومعاذ بن جبل، وأبي بن كعب " ، رضي الله عنهم (1) .
وقد أخرجه البخاري في المناقب في غير موضع، ومسلم والنسائي من حديث شعبة، عن عمرو بن مرة به (2) .
وأخرجاه والترمذي والنسائي -أيضا-من حديث الأعمش عن أبي وائلٍ، عن مسروق به (3) . فهؤلاء الأربعة اثنان من المهاجرين الأولين عبد الله بن مسعود وسالم مولى أبي حذيفة، وقد كان سالم هذا من سادات المسلمين وكان يؤم الناس قبل مقدم النبي صلى الله عليه وسلم في المدينة، واثنان من الأنصار معاذ بن جبل، وأبيّ بن كعب، وهما سيدان كبيران، رضي الله عنهم أجمعين.
ثم قال: حدثنا عمر بن حفص، حدثنا أبي، حدثنا الأعمش، حدثنا شقيق بن سلمة قال: خطبنا
__________
(1) صحيح البخاري برقم (4999).
(2) صحيح البخاري برقم (3806 ، 3758) وصحيح مسلم برقم (2464) وسنن النسائي الكبرى برقم (7996).
(3) صحيح البخاري برقم (3760) وصحيح مسلم برقم (2464) وسنن الترمذي برقم (3810) وسنن النسائي الكبرى برقم (7997).

(1/51)

عبد الله فقال: والله لقد أخذت من في رسول الله صلى الله عليه وسلم بضعا وسبعين سورة، والله لقد علم أصحاب النبي صلى الله عليه وسلم أني من أعلمهم بكتاب الله وما أنا بخيرهم. قال شقيق: فجلست في الحلق أسمع ما يقولون، فما سمعت رادًا يقول غير ذلك (1) .
حدثنا محمد بن كثير، أخبرنا سفيان، عن الأعمش، عن إبراهيم، عن علقمة قال: كنا بحمص، فقرأ ابن مسعود سورة يوسف فقال رجل: ما هكذا أنزلت، فقال: قرأت على رسول الله صلى الله عليه وسلم فقال: "أحسنت" ووجد منه ريح الخمر، فقال: أتجترئ أن تكذب بكتاب الله وتشرب الخمر؟! فجلده الحد (2) .
حدثنا عمر بن حفص، حدثنا أبي، حدثنا الأعمش، حدثنا مسلم، عن مسروق قال: قال عبد الله: والله الذي لا إله غيره، ما أنزلت (3) سورة من كتاب الله إلا وأنا أعلم أين نزلت، ولا أنزلت آية من كتاب الله إلا وأنا أعلم فيمن نزلت، ولو أعلم أحدا أعلم منى تبلغه الإبل لركبت إليه (4) .
وهذا كله حق وصدق، وهو من إخبار الرجل بما يعلم عن نفسه ما قد يجهله غيره، فيجوز ذلك للحاجة، كما قال تعالى إخبارا عن يوسف لما قال لصاحب مصر: { اجْعَلْنِي عَلَى خَزَائِنِ الأرْضِ إِنِّي حَفِيظٌ عَلِيمٌ } [يوسف: 55] ، ويكفيه مدحا وثناء قول رسول الله صلى الله عليه وسلم: "استقرئوا القرآن من أربعة"، فبدأ به.
وقال أبو عبيد: حدثنا مصعب بن المقدام عن سفيان عن الأعمش عن إبراهيم، عن علقمة، عن عمر عن النبي صلى الله عليه وسلم قال: " من أحب أن يقرأ القرآن غضًا كما أنزل فليقرأه على حرف ابن أم عبد " (5) . وهكذا رواه الإمام أحمد، عن أبي معاوية، عن الأعمش به مطولا وفيه قصة (6) وأخرجه الترمذي والنسائي من حديث أبي معاوية وصححه الدارقطني (7) وقد ذكرته في مسند عمر (8) وفي مسند الإمام أحمد -أيضا-عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: " ومن أحب أن يقرأ القرآن غضا كما أنزل فليقرأه على قراءة ابن أم عبد " (9) وابن أم عبد هو عبد الله بن مسعود، وكان يعرف بذلك.
ثم قال البخاري: حدثنا حفص بن عمر، حدثنا همام، حدثنا قتادة قال: سألت أنس بن مالك: من جمع القرآن على عهد رسول الله صلى الله عليه وسلم؟ قال: أربعة، كلهم من الأنصار: أبيّ بن كعب، ومعاذ بن
__________
(1) صحيح البخاري برقم (5000).
(2) صحيح البخاري برقم (5001).
(3) في جـ: "ما نزلت".
(4) صحيح البخاري برقم (5002).
(5) فضائل القرآن (ص 225).
(6) المسند (1/ 25 ، 26).
(7) سنن الترمذي برقم (169) وسنن النسائي الكبرى برقم (8256).
(8) مسند عمر بن الخطاب -رضي الله عنه- للمؤلف (ص 171- 173) وقال: "وهذا الحديث لا يشك أنه محفوظ، وهذا الاضطراب لا يضر صحته، والله أعلم".
(9) المسند (2/ 446).

(1/52)

جبل، وزيد بن ثابت، وأبو زيد. ورواه مسلم من حديث همام (1) .
ثم قال البخاري: تابعه الفضل، عن حسين بن واقد، عن ثمامة، عن أنس (2) .
حدثنا معلى بن أسد، حدثنا عبد الله بن المثنى قال: حدثني ثابت البناني وثمامة عن أنس بن مالك قال: مات النبي صلى الله عليه وسلم ولم يجمع القرآن غير أربعة: أبو الدرداء، ومعاذ بن جبل، وزيد بن ثابت، وأبو زيد. قال: ونحن ورثناه (3) .
فهذا الحديث ظاهره أنه لم يجمع القرآن من الصحابة سوى هؤلاء الأربعة فقط، وليس هذا هكذا، بل الذي لا شك فيه أنه جمعه غير واحد من المهاجرين أيضا، ولعل مراده: لم يجمع القرآن من الأنصار؛ ولهذا ذكر الأربعة من الأنصار، وهم أبي بن كعب في الرواية الأولى المتفق عليها وفي الثانية من أفراد البخاري: أبو الدرداء، ومعاذ بن جبل، وزيد بن ثابت، وأبو زيد، وكلهم مشهورون إلا أبا زيد هذا، فإنه غير معروف إلا في هذا الحديث، وقد اختلف في اسمه فقال الواقدي: اسمه قيس بن السكن بن قيس بن زعواء بن حرام بن جندب بن عامر بن غنم بن عدى بن النجار (4) .
وقال ابن نمير: اسمه سعد بن عبيد بن النعمان بن قيس بن عمرو بن زيد بن أمية من الأوس. وقيل: هما اثنان جمعا القرآن، حكاه أبو عمر بن عبد البر، وهذا بعيد وقول الواقدي أصح لأنه خزرجي؛ لأن أنسًا قال: ونحن ورثناه، وهم من الخزرج، وفي بعض ألفاظه (5) وكان أحد عمومتي. وقال قتادة عن أنس: افتخر الحيان الأوس والخزرج، فقالت الأوس: منا غسيل الملائكة حنظلة بن أبي عامر، ومنا الذي حمته الدبُرُ عاصم بن ثابت، ومنا الذي اهتز لموته العرش سعد بن معاذ، ومنا من أجيزت شهادته بشهادة رجلين خزيمة بن ثابت.
فقالت الخزرج: منا أربعة جمعوا القرآن على عهد رسول الله صلى الله عليه وسلم: أبيّ بن كعب، ومعاذ بن جبل، وزيد بن ثابت، وأبو زيد.
فهذا كله يدل على صحة قول الواقدي، وقد شهد أبو زيد هذا بدرا، فيما ذكره غير واحد. وقال موسى بن عقبة عن الزهري: قتل أبو زيد قيس بن السكن يوم جسر (6) أبي عبيدة على رأس خمس عشرة (7) من الهجرة، والدليل على أن (8) من المهاجرين من جمع القرآن أن الصديق، رضي الله عنه، قدّمه رسول الله صلى الله عليه وسلم في مرضه (9) إماما على المهاجرين والأنصار، مع أنه صلى الله عليه وسلم قال: " يؤم القوم أقرؤهم لكتاب الله " (10) فلولا أنه كان أقرؤهم لكتاب الله لما قدّمه عليهم. هذا مضمون ما قرره
__________
(1) صحيح البخاري برقم (5003) وصحيح مسلم برقم (2465).
(2) في جـ: "أنس بن مالك".
(3) صحيح البخاري برقم (5004).
(4) انظر: الإصابة (3/ 240).
(5) في ط: "الألفاظ".
(6) في ط: "خيبر".
(7) في ط: "عشرة سنة".
(8) في ط: "أنه".
(9) في جـ، ط: "زمنه".
(10) رواه مسلم في صحيحه برقم (672) من حديث أبي مسعود الأنصاري.

(1/53)

الشيخ أبو الحسن علي بن إسماعيل الأشعري، وهذا التقرير لا يُدفع ولاشك (1) فيه، وقد جمع الحافظ ابن السمعاني في ذلك جزءًا، وقد بسطت تقرير ذلك في كتاب مسند الشيخين، رضي الله عنهما. ومنهم عثمان بن عفان وقد قرأه في ركعة -كما سنذكره-وعلي بن أبي طالب يقال: إنه جمعه على ترتيب ما أنزل، وقد قدمنا هذا. ومنهم عبد الله بن مسعود، وقد تقدم عنه أنه قال: ما من آية من كتاب الله إلا وأنا أعلم أين نزلت (2) ؟ وفيم نزلت؟ ولو علمت أحدا أعلم مني بكتاب الله تبلغه المطي لذهبت إليه. ومنهم سالم مولى أبي حذيفة، كان من السادات النجباء والأئمة الأتقياء وقد قتل يوم اليمامة شهيدا. ومنهم الحبر البحر عبد الله بن عباس بن عبد المطلب ابن عم رسول الله (3) صلى الله عليه وسلم وترجمان القرآن، وقد تقدم عن مجاهد أنه قال: قرأت القرآن على ابن عباس مرتين، أقفه عند كل آية وأسأله عنها. ومنهم عبد الله بن عمرو، كما رواه النسائي وابن ماجة من حديث ابن جريج عن عبد الله بن أبي مُلَيْكة، عن يحيى بن حكيم بن صفوان، عن عبد الله بن عمرو قال: جمعت القرآن فقرأت به كل ليلة، فبلغ ذلك رسول الله صلى الله عليه وسلم فقال: "اقرأه في شهر". وذكر تمام الحديث (4) .
ثم قال البخاري: حدثنا صدقة بن الفضل، حدثنا يحيى، عن سفيان، عن حبيب بن أبي ثابت، عن سعيد بن جبير، عن ابن عباس قال: قال عمر: عليٌّ أقضانا، وأُبيّ أقرأنا، وإنا لَنَدع من لحنِ أُبيٍّ، وأُبيّ يقول: أخذته من في رسول الله صلى الله عليه وسلم، فلا أتركه لشيء قال الله تعالى: { مَا نَنْسَخْ مِنْ آيَةٍ أَوْ نُنْسِهَا نَأْتِ بِخَيْرٍ مِنْهَا أَوْ مِثْلِهَا } [البقرة: 106] (5) .
وهذا يدل على أن الرجل الكبير قد يقول الشيء يظنه صوابا وهو خطأ في نفس الأمر؛ ولهذا قال الإمام مالك: ما من أحد إلا يؤخذ من قوله ويرد إلا قول صاحب هذا القبر، أي: فكله مقبول، صلوات الله وسلامه عليه. ثم ذكر البخاري فضل فاتحة الكتاب وغيرها، وسنذكر فضل كل سورة عندها ليكون ذلك أنسب. ثم قال:
__________
(1) في ط: "ولا يشك".
(2) في طـ: "أنزلت".
(3) في ط: "الرسول".
(4) سنن النسائي الكبرى برقم (64 80) وسنن ابن ماجة برقم (1346).
(5) صحيح البخاري برقم (5005).

(1/54)

نزول السكينة والملائكة عند القراءة
وقال الليث: حدثني يزيد بن الهاد، عن محمد بن إبراهيم، عن أسيد بن الحضير قال: بينما هو يقرأ من الليل سورة البقرة، وفرسه مربوطة عنده، إذ جالت الفرس، فسكت فسكنت، ثم قرأ فجالت (1) فسكت فسكنت، ثم قرأ فجالت الفرس، فانصرف، وكان ابنه يحيى قريبا منها، فأشفق أن تصيبه، فلما اجتره رفع رأسه إلى السماء حتى ما يراها، فلما أصبح حدث النبي صلى الله عليه وسلم فقال: " اقرأ يا بن حضير، اقرأ يا بن حضير". قال: فأشفقت يا رسول الله أن تطأ يحيى وكان منها قريبا، فرفعت رأسي وانصرفت إليه، فرفعت رأسي إلى السماء فإذا مثل الظُّلَّة، فيها أمثال المصابيح، فخرجت حتى لا أراها قال: "أو تدري (2) ما ذاك؟ ". قال: لا قال: "الملائكة دَنَتْ لصوتك، ولو قرأت لأصبحت
__________
(1) في جـ، ط: "فجالت الفرس".
(2) في ط: "وتدري".

(1/54)

ينظر الناس إليها لا تتوارى منهم " . قال ابن الهاد: وحدثني هذا الحديث عبد الله بن خباب عن أبي سعيد الخدري عن أسيد بن الحضير (1) .
هكذا أورد البخاري هذا الحديث معلقا، وفيه انقطاع في الرواية الأولى، فإن محمد بن إبراهيم بن الحارث التيمي المدني تابعي صغير لم يدرك أسيدا لأنه مات سنة عشرين، وصلى عليه أمير المؤمنين عمر بن الخطاب، رضي الله عنهما. ثم فيه غرابة من حيث إنه قال: وقال الليث: حدثني يزيد بن الهاد ولم أره بسند متصل عن الليث بذلك، إلا ما ذكره الحافظ أبو القاسم بن عساكر في الأطراف أن يحيى بن عبد الله بن بكير رواه عن الليث كذلك (2) .
وقد رواه الإمام أبو عبيد في فضائل القرآن فقال: حدثنا عبد الله بن صالح ويحيى بن بُكيْر، عن الليث، عن يزيد بن عبد الله بن أسامة بن الهاد، عن محمد بن إبراهيم بن الحارث التيمي، عن أسيد بن حضير، فذكر الحديث إلى آخره، ثم قال: [قال] (3) ابن الهاد: وحدثني عبد الله بن خباب، عن أبي سعيد، عن أسيد بن حضير بهذا (4) .
وقد رواه النسائي في فضائل القرآن، عن محمد بن عبد الله بن [عبد] (5) الحكم عن شعيب بن الليث، وعن علي بن محمد بن علي، عن داود بن منصور، كلاهما عن الليث، عن خالد بن يزيد، عن سعيد بن أبي هلال، عن يزيد بن عبد الله، وهو ابن الهاد، عن عبد الله بن خباب، عن أبي سعيد، عن أسيد، به (6) . ورواه يحيى بن بكير، عن الليث كذلك أيضا، فجمع بين الإسنادين. ورواه في المناقب عن أحمد بن سعيد الرباطي، عن يعقوب بن إبراهيم، عن أبيه، عن يزيد بن الهاد، عن عبد الله بن خباب، عن أبي سعيد، أن أسيد بن حضير بينما هو ليلة يقرأ في مربده، الحديث. ولم يقل: عن أسيد، ولكن ظاهره أنه عنه، والله أعلم (7) .
وقال أبو عبيد: حدثني عبد الله بن صالح، عن الليث، عن ابن شهاب، عن ابن كعب بن مالك، عن أسيد بن حضير: أنه كان على ظهر بيته يقرأ القرآن وهو حسن الصوت، ثم ذكر مثل هذا الحديث أو نحوه (8)
حدثنا قبيصة، عن حماد بن سلمة، عن ثابت البناني، عن عبد الرحمن بن أبي ليلى، عن أسيد بن حضير قال: " قلت: يا رسول الله، بينما أنا أقرأ البارحة بسورة، فلما انتهيت إلى آخرها سمعت
__________
(1) صحيح البخاري برقم (5018).
(2) انظر: تحفة الأشراف للمزي (1/ 72).
(3) زيادة من ط.
(4) فضائل القرآن (ص 26).
(5) زيادة من ط.
(6) سنن النسائي الكبرى برقم (8074).
(7) سنن النسائي الكبرى برقم (8244).
(8) فضائل القرآن (ص 27).

(1/55)

وجبة من خلفي، حتى ظننت أن فرسي تطلق، فقال رسول الله صلى الله عليه وسلم: "اقرأ أبا عتيك" [مرتين] (1) قال: فالتفت إلى أمثال المصابيح ملء بين السماء والأرض، فقال رسول الله صلى الله عليه وسلم: "اقرأ أبا عتيك". فقال: والله ما استطعت أن أمضي فقال: "تلك الملائكة نزلت لقراءة القرآن، أما إنك لو مضيت لرأيت الأعاجيب" " (2) .
وقال أبو داود الطيالسي: حدثنا شعبة، عن أبي إسحاق سمع البراء يقول: بينما رجل يقرأ سورة الكهف ليلة إذ رأى دابته تركض، أو قال: فرسه يركض، فنظر فإذا مثل الضبابة أو مثل الغمامة، فذكر ذلك لرسول الله صلى الله عليه وسلم فقال: " تلك السكينة نزلت للقرآن، أو تنزلت على القرآن " (3) . وقد أخرجه صاحبا الصحيح من حديث شعبة (4) . والظاهر أن هذا هو أسيد بن الحضير، رضي الله عنه، فهذا ما يتعلق بصناعة الإسناد، وهذا من أغرب تعليقات البخاري، رحمه الله، ثم سياق ظاهر فيما ترجم عليه من نزول السكينة والملائكة عند القراءة.
وقد اتفق نحو هذا الذي وقع لأسيد بن الحضير لثابت بن قيس بن شماس كما قال أبو عبيد:
حدثنا عباد بن عباد عن جرير بن حازم، عن عمه جرير بن زيد (5) أن أشياخ أهل المدينة حدثوه: أن رسول الله صلى الله عليه وسلم قيل له: ألم تر ثابت بن قيس بن شماس لم تزل داره البارحة تزهر مصابيح؟ قال: "فلعله قرأ سورة البقرة". قال: فسئل ثابت فقال: قرأت سورة البقرة (6) .
وفي الحديث المشهور الصحيح: " ما اجتمع قوم في بيت من بيوت الله، يتلون كتاب الله، ويتدارسونه فيما بينهم، إلا نزلت عليهم السكينة، وغشيتهم الرحمة، وحَفَّتْهم الملائكة، وذكرهم الله فيمن عنده " رواه مسلم عن أبي هريرة (7) .
ولهذا قال الله تبارك وتعالى: { وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُودًا } [الإسراء: 78] ، وجاء في بعض التفاسير: أن الملائكة تشهده. وقد جاء في الصحيحين عن أبي هريرة، رضي الله عنه، قال: " قال رسول الله صلى الله عليه وسلم: " يتعاقبون فيكم ملائكة بالليل وملائكة بالنهار، ويجتمعون في صلاة الصبح وصلاة العصر، فيعرج إليه الذين باتوا فيكم فيسألهم وهو أعلم بهم: كيف تركتم عبادي؟ فيقولون: أتيناهم وهم يصلون، وتركناهم وهم يصلون " (8) .
__________
(1) زيادة من ط.
(2) فضائل القرآن (ص227).
(3) مسند الطيالسي برقم (714).
(4) صحيح البخاري برقم (3614) وصحيح مسلم برقم (795).
(5) في ط، م: "يزيد".
(6) فضائل القرآن (ص 27).
(7) صحيح مسلم برقم (2699).
(8) صحيح البخاري برقم (555) وصحيح مسلم برقم (632).

(1/56)

من قال: لم يترك النبي صلى الله عليه وسلم إلا ما بين الدفتين
حدثنا قتيبة بن سعيد، حدثنا سفيان، عن عبد العزيز بن رفيع قال: دخلت أنا وشداد بن معقل على ابن عباس، فقال له شداد بن معقل: أترك النبي صلى الله عليه وسلم من شيء؟ قال: ما ترك إلا ما بين الدفتين. قال: ودخلنا على محمد بن الحنفية فسألناه فقال: ما ترك إلا ما بين الدفتين.
تفرد به البخاري (1) ومعناه: أنه، عليه السلام، ما ترك مالا ولا شيئا يورث عنه، كما قال عمرو بن الحارث أخو جويرية بنت الحارث: ما ترك رسول الله صلى الله عليه وسلم دينارا ولا درهما ولا عبدا ولا أمة ولا شيئا (2) . وفي حديث أبي الدرداء: " إن الأنبياء لم يورثوا دينارا ولا درهما، وإنما ورثوا العلم فمن أخذه أخذ بحظ وافر " (3) . ولهذا قال ابن عباس: وإنما ترك ما بين الدفتين يعني: القرآن، والسنة مفسرة له ومبينة وموضحة له، فهي تابعة له، والمقصود الأعظم كتاب الله تعالى، كما قال تعالى: { ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا } الآية [فاطر: 32] ، فالأنبياء، عليهم السلام، لم يخلقوا للدنيا يجمعونها ويورثونها، إنما خلقوا للآخرة يدعون إليها ويرغبون فيها؛ ولهذا قال رسول الله صلى الله عليه وسلم: " لا نورث ما تركنا فهو صدقة " (4) وكان أول من أظهر هذه المحاسن من هذا الوجه أبو بكر الصديق، رضي الله عنه، لما سئل عن ميراث النبي صلى الله عليه وسلم، فأخبر عنه بذلك، ووافقه على نقله عنه، عليه السلام، غير واحد من الصحابة؛ منهم عمر وعثمان وعلي والعباس وطلحة والزبير وعبد الرحمن بن عوف وأبو هريرة وعائشة وغيرهم، وهذا ابن عباس يقول -أيضا-عنه عليه السلام؟ رضي الله عنهم أجمعين.
__________
(1) صحيح البخاري برقم (5019).
(2) رواه البخاري في صحيحه برقم (2739، 4461).
(3) رواه أبو داود في السنن برقم (3641) وابن ماجة في السنن برقم (223) وابن حبان في صحيحه برقم (80) "موارد".
(4) رواه البخاري في صحيحه برقم (3093) ومسلم في صحيحه برقم (1758).

(1/57)

فضل القرآن على سائر الكلام
حدثنا هُدْبة بن خالد أبو خالد، حدثنا همام، حدثنا قتادة، حدثنا أنس بن مالك، عن أبي موسى، رضي الله عنهما، عن النبي صلى الله عليه وسلم: " مثل الذي يقرأ القرآن كمثل الأتْرُجة، طعمها طيب وريحها طيب. والذي لا يقرأ القرآن كالتمرة، طعمها طيب ولا ريح لها، ومثل الفاجر الذي يقرأ القرآن كمثل الريحانة، ريحها طيب وطعمها مر، ومثل الفاجر الذي لا يقرأ القرآن كمثل الحنظلة طعمها مر ولا ريح لها " (1) . وهكذا رواه في مواضع أخر مع بقية الجماعة من طرق عن قتادة به (2) .
ووجه مناسبة الباب لهذا الحديث: أن طيب الرائحة دار مع القرآن وجودا وعدما، فدل على شرفه على ما سواه من الكلام الصادر من البر والفاجر. ثم قال: حدثنا مُسَدَّد، حدثنا يحيى، عن سفيان، حدثني عبد الله بن دينار، قال: سمعت ابن عمر عن النبي صلى الله عليه وسلم قال: " إنما أجلكم في أجل من خلا
__________
(1) صحيح البخاري برقم (5020).
(2) صحيح البخاري برقم (5059 ، 5427 ) وصحيح مسلم برقم (797) وسنن أبي داود برقم (4830) وسنن الترمذي برقم (2865) وسنن النسائي (8/ 124، 125) وسنن ابن ماجة برقم (214).

(1/57)

من الأمم كما بين صلاة العصر ومغرب الشمس، ومثلكم ومثل اليهود والنصارى كمثل رجل استعمل عمالا فقال: من يعمل لي إلى نصف النهار على قيراط؟ فعملت اليهود فقال: من يعمل لي من نصف النهار إلى العصر؟ فعملت النصارى، ثم أنتم تعملون من العصر إلى المغرب بقيراطين قيراطين، قالوا: نحن أكثر عملا وأقل عطاءً! قال: هل ظلمتكم من حقكم؟ قالوا: لا. قال: فذلك فضلي أوتيه من شئت " (1) .
تفرد به من هذا الوجه، ومناسبته للترجمة: أن هذه الأمة مع قصر مدتها فضلَتْ الأمم الماضية مع طول مدتها، كما قال تعالى: { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ } [آل عمران: 110].
وفي المسند والسنن عن بَهْزِ بن حكيم، عن أبيه، عن جده قال: قال رسول الله صلى الله عليه وسلم: " أنتم توفون سبعين أمة، أنتم خيرها وأكرمها على الله " (2) . وإنما فازوا بهذا ببركة الكتاب العظيم الذي شرفه الله تعالى على كل كتاب أنزله، جعله مهيمنا عليه، وناسخا له، وخاتما له؛ لأن كل الكتب المتقدمة نزلت إلى الأرض جملة واحدة، وهذا القرآن نزل منجما بحسب الوقائع لشدة الاعتناء به وبمن أنزله عليه، فكل مرة كنزول كتاب من الكتب المتقدمة، وأعظم الأمم المتقدمة هم اليهود والنصارى، فاليهود استعملهم الله من لدن موسى إلى زمان عيسى، والنصارى من ثمّ إلى أن بعث محمد صلى الله عليه وسلم، ثم استعمل أمته إلى قيام الساعة، وهو المشبه بآخر النهار، وأعطى الله المتقدمين قيراطا قيراطا، وأعطى هؤلاء قيراطين قيراطين، ضعفى ما أعطى أولئك، فقالوا: أي ربنا، ما لنا أكثر عملا وأقل أجرا؟ فقال: هل ظلمتكم شيئا؟ قالوا: لا قال: فذلك فضلى أي: الزائد على ما أعطيتكم أؤتيه من أشاء كما قال تعالى: { يَاأَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَآمِنُوا بِرَسُولِهِ يُؤْتِكُمْ كِفْلَيْنِ مِنْ رَحْمَتِهِ وَيَجْعَلْ لَكُمْ نُورًا تَمْشُونَ بِهِ وَيَغْفِرْ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ * لِئَلا يَعْلَمَ أَهْلُ الْكِتَابِ أَلا يَقْدِرُونَ عَلَى شَيْءٍ مِنْ فَضْلِ اللَّهِ وَأَنَّ الْفَضْلَ بِيَدِ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ } [الحديد: 28، 29] .
__________
(1) صحيح البخاري برقم (5021).
(2) المسند (5/ 3) وسنن الترمذي برقم (3001) وسنن ابن ماجة برقم (4287، 4288) وقال الترمذي: "حديث حسن".

(1/58)

الوصايا بكتاب الله
حدثنا محمد بن يوسف، حدثنا مالك بن مِغْول، حدثنا طلحة بن مُصَرِّف قال: " سألت عبد الله بن أبي أوفى: أوصى النبي صلى الله عليه وسلم؟ قال: لا. فقلت: كيف كتب على الناس الوصية، أمروا بها ولم يوص؟ قال: أوصى بكتاب الله، عز وجل " (1) .
وقد رواه في مواضع أخر مع بقية الجماعة، إلا أبا داود من طرق عن مالك بن مغول به (2) وهذا نظير ما تقدم عن ابن عباس: " ما ترك إلا ما بين الدفتين " ، وذلك أن الناس كتب عليهم الوصية في أموالهم كما قال تعالى: { كُتِبَ عَلَيْكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ إِنْ تَرَكَ خَيْرًا الْوَصِيَّةُ لِلْوَالِدَيْنِ وَالأقْرَبِينَ } [البقرة: 180] . وأما هو صلى الله عليه وسلم فلم يترك شيئا يورث عنه، وإنما ترك ماله صدقة جارية من
__________
(1) صحيح البخاري برقم (5022).
(2) صحيح البخاري برقم (2740 ،4460) وصحيح مسلم برقم (1634) وسنن الترمذي برقم (2119) وسنن النسائي (6/ 0 24) وسنن ابن ماجة برقم (2696).

(1/58)

بعده، فلم يحتج إلى وصية في ذلك ولم يوصِ إلى خليفة يكون بعده على التنصيص؛ لأن الأمر كان ظاهرا من إشارته وإيمائه إلى الصديق؛ ولهذا لما هم بالوصية إلى أبي بكر ثم عدل عن ذلك فقال: "يأبى الله والمؤمنون إلا أبا بكر " (1) وكان كذلك، وإنما أوصى الناس باتباع كتاب الله تعالى. من لم يتغن بالقرآن وقول الله تعالى:
{ أَوَلَمْ يَكْفِهِمْ أَنَّا أَنزلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ } [العنكبوت: 51].
حدثنا يحيى بن بكير، حدثنا الليث، حدثنا عقيل، عن ابن شهاب قال: أخبرني أبو سلمة بن عبد الرحمن، عن أبي هريرة، رضي الله عنه، أنه كان يقول: قال رسول الله صلى الله عليه وسلم: " لم يأذن الله لشيء، ما أذن لنبي أن يتغنى بالقرآن " ، وقال صاحب له: يريد يجهر به فرد من هذا الوجه. ثم رواه عن علي بن عبد الله بن المديني، عن سفيان بن عيينة، عن الزهري به (2) . قال سفيان: تفسيره: يستغنى به، وقد أخرجه مسلم والنسائي من حديث سفيان بن عيينة (3) ومعناه: أن الله ما استمع لشيء كاستماعه لقراءة نبي يجهر بقراءته ويحسنها، وذلك أنه يجتمع في قراءة الأنبياء طيب الصوت لكمال خلقهم وتمام الخشية، وذلك هو الغاية في ذلك.
وهو، سبحانه وتعالى، يسمع أصوات العباد كلهم برهم وفاجرهم، كما قالت عائشة، رضي الله عنها: سبحان الله الذي وسع سمعه الأصوات (4) . ولكن استماعه لقراءة عباده المؤمنين أعظم، كما قال تعالى: { وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِنْ قُرْآنٍ وَلا تَعْمَلُونَ مِنْ عَمَلٍ إِلا كُنَّا عَلَيْكُمْ شُهُودًا إِذْ تُفِيضُونَ فِيهِ } الآية [يونس: 61] ، ثم استماعه لقراءة أنبيائه أبلغ كما دل عليه هذا الحديث العظيم، ومنهم من فسر الأذن هاهنا بالأمر، والأول أولى لقوله: "ما أذن الله لشيء ما أذن لنبي أن يتغنى بالقرآن" أي: يجهر به، والأذن: الاستماع؛ لدلالة السياق عليه، وكما قال تعالى: { إِذَا السَّمَاءُ انْشَقَّتْ * وَأَذِنَتْ لِرَبِّهَا وَحُقَّتْ * وَإِذَا الأرْضُ مُدَّتْ * وَأَلْقَتْ مَا فِيهَا وَتَخَلَّتْ * وَأَذِنَتْ لِرَبِّهَا وَحُقَّتْ } [الانشقاق: 1-5] أي: وحق لها أن تستمع أمره وتطيعه، فالأذن هو الاستماع؛ ولهذا جاء في حديث رواه ابن ماجة بسند جيد عن فضالة بن عبيد قال: قال رسول الله صلى الله عليه وسلم: " لله أشد أذنا إلى الرجل (5) الحسن الصوت بالقرآن [يجهر به] (6) من صاحب القينة إلى قينته " (7) .
وقال سفيان بن عيينة: إن المراد بالتغني: يستغنى به، فإن أراد: أنه يستغنى عن الدنيا، وهو الظاهر من كلامه الذي تابعه عليه أبو عبيد القاسم بن سلام وغيره، فخلاف الظاهر من مراد الحديث؛ لأنه قد فسره بعض رواته بالجهر، وهو تحسين القراءة والتحزين بها (8) .
__________
(1) رواه البخاري في صحيحه برقم (7217) ومسلم في صحيحه برقم (2387) من حديث عائشة، رضي الله عنها.
(2) صحيح البخاري برقم (5023 ، 5024).
(3) صحيح مسلم برقم (792) وسنن النسائي (2/ 180).
(4) رواه النسائي في السنن (6/ 168) ورواه البخاري في صحيحه برقم (7385) معلقا.
(5) في ط، جـ: "أذنا الرجل".
(6) زيادة من ابن ماجة.
(7) سنن ابن ماجة برقم (1340).
(8) نقل الحافظ ابن حجر في الفتح (9/ 70) عن ابن الجوزي أربعة أقوال في معنى يتغنى: تحسين الصوت، الاستغناء، التحزن كما قال الشافعي، التشاغل به. قال: وحكى ابن الأنباري قولا خامسا وهو التلذذ والاستحلاء.

(1/59)

قال حرملة: سمعت ابن عيينة يقول: معناه: يستغنى به، فقال لي الشافعي: ليس هو هكذا، ولو كان هكذا لكان يتغانى به، وإنما هو يتحزن ويترنم به، ثم قال حرملة: وسمعت ابن وهب يقول: يترنم به، وهكذا نقل المزني والربيع عن الشافعي، رحمه الله.
وعلى هذا فتصدير البخاري الباب بقوله تعالى: { أَوَلَمْ يَكْفِهِمْ أَنَّا أَنزلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ إِنَّ فِي ذَلِكَ لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُونَ } [العنكبوت: 51] ، فيه نظر؛ لأن هذه الآية الكريمة ذكرت ردا على الذين سألوا عن آيات تدل على صدقه، حيث قال: { وَقَالُوا لَوْلا أُنزلَ عَلَيْهِ آيَاتٌ مِنْ رَبِّهِ قُلْ إِنَّمَا الآيَاتُ عِنْدَ اللَّهِ وَإِنَّمَا أَنَا نَذِيرٌ مُبِينٌ * أَوَلَمْ يَكْفِهِمْ أَنَّا أَنزلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ } الآية [العنكبوت: 50 ، 51]. ومعنى ذلك: أو لم يكفهم آية دالة على صدقك إنزالنا القرآن عليك وأنت رجل أمي { وَمَا كُنْتَ تَتْلُو مِنْ قَبْلِهِ مِنْ كِتَابٍ وَلا تَخُطُّهُ بِيَمِينِكَ إِذًا لارْتَابَ الْمُبْطِلُونَ } [العنكبوت: 48] أي: وقد جئت فيه بخبر الأولين والآخرين فأين هذا من التغني بالقرآن وهو تحسين الصوت به أو الاستغناء به عما عداه من أمور الدنيا، فعلى كل تقدير، تصدير الباب بهذه الآية الكريمة فيه نظر (1) .
__________
(1) قال الحافظ ابن حجر في الفتح (9/ 68): "أشار بهذه الآية إلى ترجيح تفسير ابن عيينة: يتغنى: يستغني كما سيأتي في هذا الباب عنه، وأخرجه أبو داود عن ابن عيينة ووكيع جميعًا، وقد بين إسحاق بن راهويه عن ابن عيينة أنه استغناء خاص، وكذا قال أحمد عن وكيع: يستغني به عن أخبار الأمم الماضية، وقد أخرج الطبري وغيره من طريق عمرو بن دينار عن يحيى بن جعدة قال: جاء ناس من المسلمين بكتب وقد كتبوا فيها بعض ما سمعوه من اليهود، فقال النبي صلى الله عليه وسلم: "كفى بقوم ضلالة أن يرغبوا عما جاء به نبيهم إليهم إلى ما جاء به غيره إلى غيرهم" فنزل: ( أو لم يكفهم أنا أنزلنا عليك الكتاب يتلى عليهم ). وقد خفى وجه مناسبة تلاوة هذه الآية على كثير من الناس كابن كثير، فنفى أن يكون لذكرها وجه، على أن ابن بطال مع تقدمه قد أشار إلى المناسبة فقال: قال أهل التأويل في هذه الآية، فذكر أثر يحيى بن جعدة مختصرًا قال: فالمراد بالآية: الاستغناء عن أخبار الأمم الماضية، وليس المراد الاستغناء الذي هو ضد الفقر، قال: وإتباع البخاري الترجمة بالآية يدل على أنه يذهب إلى ذلك. وقال ابن التين: يفهم من الترجمة: أن المراد بالتغني الاستغناء؛ لكونه أتبعه الآية التي تضمن الإنكار على من لم يستغن بالقرآن على غيره، فحمله على الاكتفاء به وعدم الافتقار إلى غيره، وحمله على ضد الفقر من جملة ذلك".

(1/60)

فصل
في إيراد أحاديث في معنى الباب وذكر
أحكام التلاوة بالأصوات
قال أبو عبيد: حدثنا عبد الله بن صالح، عن قباث بن رزين، عن علي بن رباح اللخمي، عن عقبة بن عامر قال: خرج علينا رسول الله صلى الله عليه وسلم يوما ونحن في المسجد نتدارس القرآن، فقال: " تعلموا كتاب الله واقتنوه " . قال: وحسبت أنه قال: "وتغنوا به، فوالذي نفسي بيده، لهو أشد تفلتا من المخاض من العقل" (1) .
وحدثنا عبد الله بن صالح، عن موسى بن علي، عن أبيه، عن عقبة بن عامر عن رسول الله صلى الله عليه وسلم مثل ذلك إلا أنه قال: "واقتنوه وتغنوا به" (2) ولم يشك، وهكذا رواه أحمد والنسائي في فضائل
__________
(1) فضائل القرآن (ص 29).
(2) فضائل القرآن (ص 29).

(1/60)

القرآن، من حديث موسى بن علي، عن أبيه به (1) ومن حديث عبد الله بن المبارك، عن قباث بن رزين، عن علي بن رباح، عن عقبة، وفي بعض ألفاظه: خرج علينا ونحن نقرأ القرآن فسلم علينا، وذكر الحديث. ففيه دلالة على السلام على القارئ.
ثم قال أبو عبيد: حدثنا أبو اليمان، عن أبي بكر بن عبد الله بن أبي مريم، عن المهاصر بن حبيب قال: قال رسول الله صلى الله عليه وسلم: "يا أهل القرآن، لا توسدوا القرآن، واتلوه حق تلاوته آناء الليل والنهار، وتغنوه واقتنوه، واذكروا ما فيه لعلكم تفلحون" (2) وهذا مرسل.
ثم قال أبو عبيد: قوله: "تغنوه": يعني: اجعلوه غناءكم من الفقر، ولا تعدوا الإقلال منه فقرا. وقوله: "واقتنوه"، يقول: اقتنوه، كما تقتنون الأموال: اجعلوه مالكم.
وقال أبو عبيد: حدثني هشام بن عمار، عن يحيى بن حمزة، عن الأوزاعي، حدثني إسماعيل ابن عبيد الله بن أبي المهاجر، عن فضالة بن عبيد، عن النبي صلى الله عليه وسلم قال: " لله أشد أذنًا إلى الرجل الحسن الصوت بالقرآن من صاحب القينة إلى قينته" (3) .
قال أبو عبيد: هذا الحديث بعضهم يزيد في إسناده يقول: عن إسماعيل بن عبيد الله عن مولى فضالة عن فضالة، وهكذا رواه ابن ماجة، عن راشد بن سعيد بن أبي راشد، عن الوليد، عن الأوزاعي عن إسماعيل بن عبيد الله عن ميسرة مولى فضالة عن فضالة عن النبي صلى الله عليه وسلم: "لله أشد أذنًا إلى الرجل الحسن الصوت بالقرآن [ يجهر به] (4) من صاحب القينة إلى قينته " (5) . قال أبو عبيد: يعني: الاستماع. وقوله في الحديث الآخر: " ما أذن الله لشيء " أي: ما استمع.
وقال أبو القاسم البغوي: حدثنا محمد بن حميد، حدثنا سلمة بن الفضل، حدثنا عبد الله بن عبد الرحمن، عن ابن أبي مُلَيْكة، حدثنا القاسم بن محمد، حدثنا السائب قال: قال لي سعد: يا بن أخي، هل قرأت القرآن؟ قلت: نعم. قال: غَنِّ به، فإني سمعت رسول الله صلى الله عليه وسلم يقول: " غنوا بالقرآن، ليس منا من لم يغن بالقرآن، وابكوا، فإن لم تقدروا على البكاء فتباكوا " (6) .
وقد روى أبو داود من حديث الليث وعمرو بن دينار كلاهما عن عبد الله بن أبي مُلَيْكة، عن عبيد الله بن أبي نَهِيك، عن سعد بن أبي وقاص قال: قال رسول الله صلى الله عليه وسلم: " ليس منا من لم يتغن بالقرآن " (7) .
ورواه ابن ماجة من حديث ابن أبي مليكة، عن عبد الرحمن بن السائب، عن سعد بن أبي
__________
(1) المسند (4/ 146) وسنن النسائي الكبرى برقم (8034).
(2) فضائل القرآن (ص 29).
(3) فضائل القرآن (ص 77 ، 78).
(4) زيادة من ابن ماجة.
(5) سنن ابن ماجة برقم (1340).
(6) وفي إسناده محمد بن حميد الرازي وهو متروك.
(7) سنن أبي داود برقم (1469، 1470).

(1/61)

وقاص قال: قال رسول الله صلى الله عليه وسلم: " إن هذا القرآن نزل بحرف، فإذا قرأتموه فابكوا، فإن لم تبكوا فتباكوا، وتغنوا به، فمن لم يتغن به فليس منا " (1) .
وقال أحمد: حدثنا وَكِيع، حدثنا سعيد (2) بن حسان المخزومي، عن ابن أبي مُلَيْكة، عن عبد الله بن أبي نهيك، عن سعد بن أبي وقاص قال: قال رسول الله صلى الله عليه وسلم: " ليس منا من لم يتغن بالقرآن " (3) . [قال وكيع: يعني: يستغنى به] (4) .
ورواه (5) أيضا عن الحجاج وأبي النضر، كلاهما عن الليث بن سعد، وعن سفيان بن عيينة، عن عمرو بن دينار، كلاهما عن عبد الله بن أبي مليكة به (6) . وفي هذا الحديث كلام طويل يتعلق بسنده ليس هذا موضعه، والله أعلم.
وقال أبو داود: حدثنا عبد الأعلى بن حماد، حدثنا عبد الجبار بن الورد، سمعت ابن أبي مُلَيْكة، يقول: قال عبيد الله بن أبي يزيد: مرّ بنا أبو لُبَابة فاتَّبعناه حتى دخل بيته فدخلنا عليه، فإذا رجل رَثُّ البيت، رَثُّ الهيئة، فانتسبنا له، فقال: تجار كسبة، فسمعته يقول: " سمعت رسول الله صلى الله عليه وسلم يقول: " ليس منا من لم يتغن بالقرآن " . قال: فقلت لابن أبي مليكة: يا أبا محمد، أرأيت إذا لم يكن حسن الصوت قال: يحسنه ما استطاع. تفرد به أبو داود (7) .
فقد فهم من هذا أن السلف، رضي الله عنهم، إنما فهموا من التغني بالقرآن: إنما هو تحسين الصوت به، وتحزينه، كما قاله الأئمة، رحمهم الله، ويدل على ذلك -أيضا-ما رواه أبو داود حيث قال: حدثنا عثمان بن أبي شيبة، حدثنا جرير، عن الأعمش، عن طلحة، عن عبد الرحمن بن عَوْسَجة، عن البراء بن عازب قال: قال رسول الله صلى الله عليه وسلم: " زينوا القرآن بأصواتكم " (8) .
وأخرجه النسائي وابن ماجة من حديث شعبة، عن طلحة وهو ابن مصرف به (9) .
وأخرجه النسائي من طرق أخر عن طلحة (10) وهذا إسناد جيد.
وقد وثق النسائي، وابن حبان عبد الرحمن بن عوسجة هذا، ونقل الأزدي عن يحيى بن سعيد القطان أنه قال: سألت عنه بالمدينة، فلم أرهم يحمدونه (11) .
__________
(1) سنن ابن ماجة برقم (1337) وقال البوصيري في الزوائد (1/ 434): "هذا إسناد فيه أبو رافع واسمه إسماعيل بن رافع، ضعيف متروك".
(2) في ط، م: "سفيان".
(3) المسند (5/ 172).
(4) زيادة من جـ، ط.
(5) في ط: "ورواه أحمد".
(6) المسند (1/ 175، 179).
(7) سنن أبي داود برقم (1471).
(8) سنن أبي داود برقم (1468).
(9) سنن النسائي (2/ 179) وسنن ابن ماجة برقم (1342).
(10) سنن النسائي (2/ 179).
(11) وانظر: تهذيب الكمال للمزي (17/ 322) وابن حجر -رحمه الله- اختار توثيقه في التقريب.

(1/62)

وقال أبو عبيد القاسم بن سلام: حدثنا يحيى بن سعيد، عن شعبة قال: نهاني أيوب أن أحدث بهذا الحديث: "زينوا القرآن بأصواتكم". قال أبو عبيد: وإنما كره أيوب فيما نرى، أن يتأول الناس بهذا الحديث الرخصة من رسول الله صلى الله عليه وسلم في الألحان المبتدعة، فلهذا أنهاه أن يحدث به (1) .
قلت: ثم إن شعبة روى الحديث متوكلا على الله، كما رُوي له، ولو ترك كل حديث بتأول مبطل لترك من السنة شيء كثير، بل قد تطرقوا إلى تأويل آيات كثيرة وحملوها على غير محاملها الشرعية المرادة، والله المستعان، وعليه التكلان، ولا حول ولا قوة إلا بالله.
والمراد من تحسين الصوت بالقرآن: تطريبه وتحزينه والتخشع به، كما رواه الحافظ الكبير بَقِيّ بن مَخْلَد، حيث قال: حدثنا أحمد بن إبراهيم، حدثنا يحيى بن سعيد الأموي، حدثنا طلحة بن يحيى بن طلحة، عن أبي بردة بن أبي موسى، عن أبيه قال: قال رسول الله صلى الله عليه وسلم: "لو رأيتني وأنا أستمع قراءتك البارحة" . قلت: أما والله لو علمت أنك تستمع قراءتي لحبرتها لك تحبيرا. ورواه مسلم من حديث طلحة به وزاد: " لقد أوتيت مزمارا من مزامير آل داود " (2) . وسيأتي هذا في بابه حيث يذكره البخاري، والغرض أن أبا موسى قال: لو أعلم أنك تستمع لحبرته لك تحبيرا، فدل على جواز تعاطي ذلك وتكلفه، وقد كان أبو موسى كما قال، عليه السلام، قد أعطى صوتا حسنا كما سنذكره إن شاء الله، مع خشية تامة ورقة أهل اليمن الموصوفة، فدل على أن هذا من الأمور الشرعية.
قال أبو عبيد: حدثنا عبد الله بن صالح، عن الليث، عن يونس، عن ابن شهاب، عن أبي سلمة قال: كان عمر إذا رأى أبا موسى قال: ذكرنا ربنا يا أبا موسى، فيقرأ عنده (3) .
وقال أبو عبيد: وحدثنا إسماعيل بن إبراهيم، حدثنا سليمان التيمي، أنبئت عنه، حدثنا أبو عثمان النهدي قال: كان أبو موسى يصلي بنا، فلو قلت: إني لم أسمع صوت صنجٍ قط، ولا بربطٍ قط، ولا شيئًا قط أحسن من صوته (4) .
وقال ابن ماجة: حدثنا العباس بن عبد الرحمن (5) الدمشقي، حدثنا الوليد بن مسلم، حدثني حنظلة بن أبي سفيان أنه سمع عبد الرحمن بن سابط الجمحي يحدث عن عائشة قالت: " أبطأت على رسول الله صلى الله عليه وسلم ليلة بعد العشاء، ثم جئت فقال: "أين كنت؟". قلت: كنت أستمع قراءة رجل من أصحابك لم أسمع مثل قراءته وصوته من أحد، قالت: فقام فقمت معه حتى استمع له، ثم التفت إلي فقال: "هذا سالم مولى أبي حذيفة، الحمد لله الذي جعل في أمتي مثل هذا" " (6) . إسناد جيد.
وفي الصحيحين عن جبير بن مطعم قال: سمعت رسول الله صلى الله عليه وسلم يقرأ في المغرب بالطور، فما
__________
(1) فضائل القرآن (ص 81).
(2) صحيح مسلم برقم (793).
(3) فضائل القرآن (ص 79).
(4) فضائل القرآن (ص 79). وقال الحافظ ابن حجر: "سنده صحيح".
(5) في جـ: "عثمان".
(6) سنن ابن ماجة برقم (1338).

(1/63)

سمعت أحدا أحسن صوتًا أو قال: قراءة منه. وفي بعض ألفاظه: فلما سمعته قرأ: { أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ } [الطور: 35] ، خلت أن فؤادي قد انصدع (1) . وكان جبير لما سمع هذا بعدُ مشركا على دين قومه، وإنما قدم في فداء الأساري بعد بدر، وناهيك بمن تؤثر قراءته في المشرك المصر على الكفر! وكان هذا سبب هدايته ولهذا كان أحسن القراءة ما كان عن خشوع القلب، كما قال أبو عبيد: حدثنا إسماعيل بن إبراهيم، عن ليث، عن طاوس قال: أحسن الناس صوتًا بالقرآن أخشاهم لله (2) .
حدثنا قبيصة، عن سفيان، عن ابن جريج، عن ابن طاوس، عن أبيه، وعن الحسن بن مسلم، عن طاوس قال: سئل رسول الله صلى الله عليه وسلم: " أي الناس أحسن صوتًا بالقرآن؟ فقال: "الذي إذا سمعته رأيته يخشى الله" " (3) .
وقد روى هذا متصلا من وجه آخر، فقال ابن ماجة: حدثنا بشر بن معاذ الضرير، حدثنا عبد الله بن جعفر المديني، حدثنا إبراهيم بن إسماعيل بن مجمع، عن أبي الزبير، عن جابر قال: قال رسول الله صلى الله عليه وسلم: " إن من أحسن الناس صوتا بالقرآن الذي إذا سمعتوه يقرأ حسبتموه يخشى الله " (4) ولكن عبد الله بن جعفر هذا، وهو والد علي بن المديني، وشيخه ضعيفان، والله أعلم.
والغرض أن المطلوب شرعًا إنما هو التحسين بالصوت الباعث على تدبر القرآن وتفهمه والخشوع والخضوع والانقياد للطاعة، فأما الأصوات بالنغمات المحدثة المركبة على الأوزان والأوضاع الملهية والقانون الموسيقائي، فالقرآن ينزه عن هذا ويجل ويعظم أن يسلك في أدائه هذا المذهب، وقد جاءت السنة بالزجر عن ذلك، كما قال الإمام العلم أبو عبيد القاسم بن سلام، رحمه الله:
حدثنا نعيم بن حماد، عن بَقِيَّة بن الوليد، عن حصين بن مالك الفزاري: سمعت شيخًا يكنى أبا محمد يحدث عن حذيفة بن اليمان قال: قال رسول الله صلى الله عليه وسلم: "اقرؤوا القرآن بلحون العرب وأصواتها، وإياكم ولحون أهل الفسق وأهل الكتابيين، ويجيء قوم من بعدي يرجعون بالقرآن ترجيع الغناء والرهبانية والنوح، لا يجاوز حناجرهم، مفتونة قلوبهم وقلوب الذين يعجبهم شأنهم " (5) .
حدثنا يزيد، عن شريك، عن أبي اليقظان عثمان بن عمير، عن زاذان أبي عمر، عن عليم قال: " كنا على سطح ومعنا رجل من أصحاب النبي صلى الله عليه وسلم. قال يزيد: لا أعلمه إلا قال: عابس الغفاري، فرأى الناس يخرجون في الطاعون فقال: ما هؤلاء؟ قالوا: يفرون من الطاعون، فقال: يا طاعون خذني، فقالوا: تتمنى الموت وقد سمعت رسول الله صلى الله عليه وسلم يقول: "لا يتمنين أحدكم الموت"؟ فقال: إني أبادر خصالا سمعت رسول الله صلى الله عليه وسلم يتخوفهن على أمته: "بيع الحكم، والاستخفاف بالدم، وقطيعة الرحم، وقوم يتخذون القرآن مزامير يقدمون أحدهم ليس بأفقههم ولا أفضلهم إلا ليغنيهم
__________
(1) صحيح البخاري برقم (765، 4854) وصحيح مسلم برقم (463).
(2) فضائل القرآن (ص 80).
(3) فضائل القرآن (ص 80).
(4) سنن ابن ماجة برقم (1339).
(5) فضائل القرآن (ص 80) وقال الذهبي في ترجمة حصين بن مالك في الميزان (1/ 553): "تفرد عنه بقية، ليس بمعتمد، والخبر منكر".

(1/64)

[به] (1) غناءً " وذكر خصلتين أخريين (2) .
وحدثنا إبراهيم بن يعقوب، عن ليث بن أبي سليم، عن عثمان بن عمير، عن زاذان، عن عابس الغفاري، عن النبي صلى الله عليه وسلم مثل ذلك أو نحوه. وحدثنا يعقوب بن إبراهيم، عن الأعمش، عن رجل، عن أنس بن مالك: أنه سمع رجلا يقرأ القرآن بهذه الألحان التي أحدث الناس، فأنكر ذلك ونهى عنه (3) .
هذه طرق حسنة في باب الترهيب، وهذا يدل على أنه محذور كبير، وهو قراءة القرآن بالألحان التي يسلك بها مذاهب الغناء، وقد نص الأئمة، رحمهم الله، على النهي عنه، فأما إن خرج به إلى التمطيط الفاحش الذي يزيد بسببه حرفا أو ينقص حرفا، فقد اتفق العلماء على تحريمه، والله أعلم.
وقال الحافظ أبو بكر البزار: حدثنا محمد بن معمر، حدثنا روح، حدثنا عبيد الله بن الأخنس، عن ابن أبي مُلَيْكة، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: " ليس منا من لم يَتَغَنَّ بالقرآن " (4) .
ثم قال: وإنما ذكرناه لأنهم اختلفوا على ابن أبي مليكة فيه، فرواه ابن عبد الجبار بن الورد عنه عن أبي لبابة، ورواه عمرو بن دينار والليث عنه عن أبي نَهِيك عن سعد، ورواه عَسْل بن سفيان عنه، عن عائشة (5) ورواه نافع مولى ابن عمر عنه، عن ابن الزبير (6) .
__________
(1) زيادة من ط.
(2) فضائل القرآن (ص 81) والخصلتين هما: إمرة السفهاء، وكثرة الشرط.
(3) فضائل القرآن (ص 81).
(4) مسند البزار برقم (2332) "كشف الأستار".
(5) رواه البزار في مسنده برقم (2334) "كشف الأستار" والحاكم في المستدرك (1/ 570) وقال الحاكم: "إسناده شاذ".
(6) رواه البزار في مسنده برقم (2335) "كشف الأستار".

(1/65)

اغتباط صاحب القرآن
حدثنا أبو اليمان، أخبرنا شعيب، عن الزهري، حدثني سالم بن عبد الله: أن عبد الله بن عمر قال: سمعت رسول الله صلى الله عليه وسلم يقول: " لا حسد إلا في (1) اثنتين: رجل آتاه الله الكتاب فقام به آناء الليل، ورجل أعطاه الله مالا فهو يتصدق به آناء الليل والنهار " (2) .
انفرد به البخاري من هذا الوجه، واتفقا على إخراجه من رواية سفيان عن الزهري (3) ثم قال البخاري: حدثنا علي بن إبراهيم، حدثنا روح، حدثنا شعبة، عن سليمان: سمعت ذَكْوان، عن أبي هريرة؛ " أن رسول الله صلى الله عليه وسلم قال: "لا حسد إلا في اثنتين: رجل علمه الله القرآن فهو يتلوه آناء الليل وآناء النهار"، فسمعه جار له فقال: ليتني أوتيت مثل ما أوتى فلان فعملت مثل ما يعمل، "ورجل آتاه الله مالا فهو يهلكه في الحق" ، فقال رجل: ليتني أوتيت مثل ما أوتي فلان فعملت مثل ما يعمل" (4) .
ومضمون هذين الحديثين: أن صاحب القرآن في غبطة وهو حسن الحال، فينبغي أن يكون شديد
__________
(1) في جـ، ط: "على".
(2) صحيح البخاري برقم (5025).
(3) صحيح البخاري برقم (7529) وصحيح مسلم برقم (815).
(4) صحيح البخاري برقم (5026).

(1/65)

الاغتباط بما هو فيه، ويستحب تغبيطه بذلك، يقال: غبطه يغبِطه غبطًا: إذا تمنى ما هو فيه من النعمة، وهذا بخلاف الحسد المذموم وهو تمني زوال نعمة المحسود عنه، سواء حصلت لذلك الحاسد أو لا وهذا مذموم شرعًا، مهلكٌ، وهو أول معاصي إبليس حين حسد آدم، عليه السلام، على ما منحه الله تعالى من الكرامة والاحترام والإعظام. والحسد الشرعي الممدوح هو تمني مثل حال ذلك الذي هو على حالة سارة؛ ولهذا قال عليه السلام: "لا حسد إلا في اثنتين "، فذكر النعمة القاصرة وهي تلاوة القرآن آناء الليل والنهار، والنعمة المتعدية وهي إنفاق المال بالليل والنهار " ، كما قال تعالى: { إِنَّ الَّذِينَ يَتْلُونَ كِتَابَ اللَّهِ وَأَقَامُوا الصَّلاةَ وَأَنْفَقُوا مِمَّا رَزَقْنَاهُمْ سِرًّا وَعَلانِيَةً يَرْجُونَ تِجَارَةً لَنْ تَبُورَ } [فاطر: 29] ، وقد روي نحو هذا من وجه آخر، فقال عبد الله بن الإمام أحمد: وجدت في كتاب أبي بخط يده: كتب إليّ أبو توبة الربيع بن نافع، فكان في كتابه: حدثنا الهيثم بن حميد، عن زيد بن واقد، عن سليمان بن موسى، عن كثير بن مرة، عن يزيد بن الأخنس، أن رسول الله صلى الله عليه وسلم قال: "لا تنافس بينكم إلا في اثنتين: رجل أعطاه الله القرآن فهو يقوم به آناء الليل والنهار، ويتبع ما فيه، فيقول رجل: لو أن الله أعطاني مثل ما أعطى فلانا فأقوم (1) كما يقوم به، ورجل أعطاه الله مالا فهو ينفقه ويتصدق، فيقول رجل: لو أن الله أعطاني مثل ما أعطى فلانا فأتصدق به" (2) . وقريب من هذا ما قال الإمام أحمد: حدثنا عبد الله بن نمير، حدثنا عبادة بن مسلم، حدثني يونس بن خباب، عن أبي سعيد البختري الطائي، عن أبي كبشة قال: سمعت رسول الله صلى الله عليه وسلم يقول: "ثلاث أقسم عليهن، وأحدثكم حديثا فاحفظوه، فأما الثلاث التي أقسم عليهن: فإنه ما نقص مال عبد من صدقة، ولا ظلم عبد مظلمة فصبر عليها إلا زاده الله بها عزا، ولا يفتح عبد باب مسألة إلا فتح الله له باب فقر، وأما الذي أحدثكم حديثا فاحفظوه، فإنه قال: إنما الدنيا لأربعة نفر: عبد رزقه الله مالا وعلما فهو يتقي فيه ربه ويصل رحمه، ويعمل لله فيه حقه"، قال: "فهذا بأفضل المنازل، وعبد رزقه الله علما ولم يرزقه مالا فهو يقول: لو كان لي مال عملت بعمل فلان" قال: "فأجرهما سواء، وعبد رزقه الله مالا ولم يرزقه علما فهو يخبط في ماله بغير علم لا يتقي فيه ربه، ولا يصل فيه رحمه، ولا يعمل لله فيه حقه، فهذا بأخبث المنازل، وعبد لم يرزقه الله مالا ولا علما فهو يقول: لو كان لي مال لفعلت بعمل فلان". قال: "هي نيته فوزرهما فيه سواء " (3) .
وقال أيضا: حدثنا وَكِيع، حدثنا الأعمش، عن سالم بن أبي الجعد، عن أبي كبشة الأنماري قال: قال رسول الله صلى الله عليه وسلم: " مثل هذه الأمة مثل أربعة نفر: رجل آتاه الله مالا وعلما فهو يعمل به في ماله ينفقه في حقه، ورجل آتاه الله علما ولم يؤته مالا فهو يقول: لو كان لي مثل مال هذا عملت فيه مثل الذي يعمل". قال رسول الله صلى الله عليه وسلم: "فهما في الأجر سواء، ورجل آتاه الله مالا ولم يؤته علما فهو يخبط فيه ينفقه في غير حقه، ورجل لم يؤته الله مالا ولا علما فهو يقول: لو كان لي مثل
__________
(1) في ط، م: "فيقوم به".
(2) المسند (4/ 105).
(3) المسند (4/ 231).

(1/66)

هذا عملت فيه مثل الذي يعمل". قال رسول الله صلى الله عليه وسلم: "فهما في الوزر سواء". إسناد صحيح (1)
__________
(1) المسند (4/ 230).

(1/67)

خيركم من تعلم القرآن وعلمه
حدثنا حجاج بن مِنْهال، حدثنا شعبة، أخبرني علقمة بن مَرْثَد، سمعت سعد بن عبيدة، عن أبي عبد الرحمن، عن عثمان بن عفان، عن النبي صلى الله عليه وسلم قال: "خيركم من تعلم القرآن وعلمه" . وأقرأ أبو عبد الرحمن في إمرة عثمان، رضي الله عنه، حتى كان الحجاج قال:
وذاك الذي أقعدني مقعدي هذا (1) .
وقد أخرج الجماعة هذا الحديث سوى مسلم من رواية شعبة عن عَلْقَمة بن مرثد عن سعد بن عبيدة عن أبي عبد الرحمن وهو عبد الله بن حبيب السلمي -رحمه الله (2) .
وحدثنا أبو نعيم، حدثنا سفيان، عن علقمة بن مرثد، عن أبي عبد الرحمن السلمي، عن عثمان بن عفان قال: قال النبي صلى الله عليه وسلم: " إن أفضلكم من تعلم القرآن وعلمه " (3) .
وهكذا رواه الترمذي والنسائي وابن ماجة من طرقٍ عن سفيان، عن علقمة، عن أبي عبد الرحمن، من غير ذكر سعد بن عبيدة (4) كما رواه شعبة ولم يختلف عليه فيه، وهذا المقام مما حكم لسفيان الثوري فيه على شعبة، وخطأ بُنْدَار يحيى بن سعيد في روايته ذلك عن سفيان، عن علقمة، عن سعد بن عبيدة، عن أبي عبد الرحمن وقال: رواه الجماعة من أصحاب سفيان عنه، بإسقاط سعد بن عبيدة، ورواية سفيان أصحُ في هذا المقام المتعلق بصناعة الإسناد، وفي ذكره طول لولا الملالة لذكرناه، وفيما ذكر كفاية وإرشاد إلى ما ترك، والله أعلم.
والغرض أنه، عليه الصلاة والسلام، قال: " خيركم من تعلم القرآن وعلمه " وهذه من صفات المؤمنين المتبعين للرسل، وهم الكُمل في أنفسهم، المكملون لغيرهم، وذلك جمع بين النفع القاصر والمتعدي، وهذا بخلاف صفة الكفار الجبارين الذين لا ينفعون، ولا يتركون أحدا ممن أمكنهم أن ينتفع، كما قال تعالى: { الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ زِدْنَاهُمْ عَذَابًا فَوْقَ الْعَذَابِ } [النحل: 88] ، وكما قال تعالى: { وَهُمْ يَنْهَوْنَ عَنْهُ وَيَنْأَوْنَ عَنْهُ } [الأنعام: 26] ، في أصح قولي (5) المفسرين في هذا، وهو أنهم ينهون الناس عن اتباع القرآن مع نأيهم وبعدهم عنه، فجمعوا بين التكذيب والصد، كما قال تعالى: { فَمَنْ أَظْلَمُ مِمَّنْ كَذَّبَ بِآيَاتِ اللَّهِ وَصَدَفَ عَنْهَا } [الأنعام: 157] ، فهذا شأن (6) الكفار، كما أن شأن خيار الأبرار أن يكمل في نفسه وأن يسعى في تكميل غيره كما قال عليه السلام: " خيركم من تعلم القرآن وعلمه " ، وكما قال [الله] (7) تعالى: { وَمَنْ أَحْسَنُ قَوْلا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } [ فصلت: 33] ،
__________
(1) صحيح البخاري برقم (5027).
(2) سنن أبي داود برقم (1452) وسنن الترمذي برقم (2907) وسنن النسائي الكبرى برقم (8037) وسنن ابن ماجة برقم (311).
(3) صحيح البخاري برقم (5028).
(4) سنن الترمذي برقم (2908) وسنن النسائي الكبرى برقم (8038) وسنن ابن ماجة برقم (312).
(5) في جـ: "قول".
(6) في ط، جـ: "شأن شرار".
(7) زيادة من ط.

(1/67)

فجمع بين الدعوة إلى الله سواء كان بالأذان أو بغيره من أنواع الدعوة من تعليم القرآن والحديث والفقه وغير ذلك، مما يُبتغى به وجه الله، وعمل هو في نفسه صالحا، وقال قولا صالحا، فلا أحد أحسن حالا من هذا. وقد كان أبو عبد الرحمن السلمي الكوفي -أحد أئمة الإسلام ومشايخهم-من رغب في هذا المقام، فقعد يعلم الناس في (1) إمارة عثمان إلى أيام الحجاج قالوا: وكان مقدار ذلك الذي مكث فيه يعلم القرآن سبعين سنة، رحمه الله، وآتاه الله ما طلبه ودامه. آمين.
قال (2) البخاري، رحمه الله: حدثنا عمرو بن عون، حدثنا حماد عن أبي حازم، عن سهل بن سعد قال: " أتت النبي صلى الله عليه وسلم امرأة فقالت: إنها قد وهبت نفسها لله ورسوله، فقال: "ما لي في النساء من حاجة" . فقال رجل: زوّجنيها قال: ["أعطها ثوبًا"، قال: لا أجد، قال: "أعطها ولو خاتما من حديد"، فاعتل له، فقال] (3) "ما معك من القرآن". قال: كذا وكذا. فقال: "قد زوجتكها بما معك من القرآن " (4) .
وهذا الحديث متفق على إخراجه من طرق عديدة، والغرض منه أن الذي قصده البخاري أن هذا الرجل تعلم (5) الذي تعلمه من القرآن، وأمره النبي صلى الله عليه وسلم أن يعلمه تلك المرأة، ويكون ذلك صداقا لها على ذلك، وهذا فيه نزاع بين العلماء، وهل يجوز أن يجعل مثل هذا صداقًا؟ أو هل يجوز أخذ الأجرة على تعليم القرآن؟ وهل هذا كان خاصًا بذلك الرجل؟ وما معنى قوله عليه الصلاة والسلام: "زوجتكها بما معك من القرآن"؟ أبسبب ما معك من القرآن؟ كما قاله أحمد بن حنبل: نكرمك بذلك أو بعوض ما معك، وهذا أقوى، لقوله في صحيح مسلم: "فعلمها" (6) وهذا هو الذي أراده البخاري هاهنا وتحرير باقي الخلاف مذكور في كتاب النكاح والإجارة، والله المستعان.
__________
(1) في جـ: "من".
(2) في جـ: "ثم قال".
(3) زيادة من جـ.
(4) صحيح البخاري برقم (5029).
(5) في جـ: "يعلمها".
(6) في جـ: "فتعلمها".

(1/68)

القراءة عن ظهر قلب
إنما أفرد البخاري في هذه الترجمة (1) حديث أبي حازم عن سهل بن سعد، الحديث الذي تقدم الآن، وفيه أنه، عليه السلام، قال لرجل: "فما معك من القرآن؟". قال: معي سورة كذا وكذا، لسور عددها. قال: "أتقرؤهن (2) عن ظهر قلبك؟". قال: نعم. قال: "اذهب فقد ملكتكها بما معك من القرآن" (3) .
وهذه الترجمة من البخاري، رحمه الله، مشعرة بأن قراءة القرآن عن ظهر قلب أفضل، والله أعلم. ولكن الذي صرح به كثيرون من العلماء أن قراءة القرآن من المصحف أفضل؛ لأنه يشتمل على التلاوة والنظر في المصحف وهو عبادة، كما صرح به غير واحد من السلف، وكرهوا أن يمضي على الرجل يوم لا ينظر في مصحفه، واستدلوا على فضيلة التلاوة في المصحف بما رواه الإمام العلم (4)
__________
(1) في جـ: "هذا الوجه".
(2) في جـ: "أتقرأ".
(3) صحيح البخاري برقم (5030).
(4) في جـ: "العالم".

(1/68)

أبو عبيد في كتاب (1) فضائل القرآن حيث قال:
حدثنا نعيم بن حماد، عن بقية بن الوليد، عن معاوية بن يحيى، عن سليم بن مسلم، عن عبد الله بن عبد الرحمن، عن بعض أصحاب النبي صلى الله عليه وسلم قال: قال النبي صلى الله عليه وسلم: "فضل قراءة القرآن نظرا على من يقرأه ظهرا، كفضل الفريضة على النافلة" (2) وهذا الإسناد ضعيف (3) فإن معاوية بن يحيى هو الصدفي أو الأطرابلسي، وأيهما كان فهو ضعيف.
وقال الثوري عن عاصم، عن زر، عن ابن مسعود قال: أديموا النظر في المصحف (4) .
وقال حماد بن سلمة، عن علي بن زيد، عن يوسف بن ماهك، عن ابن عباس، عن عمر: أنه كان إذا دخل بيته نشر المصحف فقرأ فيه (5) .
وقال حماد أيضا: عن ثابت، عن عبد الرحمن بن أبي ليلى، عن ابن مسعود: أنه كان إذا اجتمع إليه إخوانه نشروا المصحف، فقرؤوا، وفسر لهم (6) . إسناد صحيح.
وقال حماد بن سلمة: عن حجاج بن أرطاة، عن ثوير بن أبي فاختة، عن ابن عمر قال: إذا رجع أحدكم من سوقه فلينشر المصحف وليقرأ (7) . وقال الأعمش عن خَيْثَمة: دخلت على ابن عمر وهو يقرأ في المصحف فقال: هذا جزئي الذي أقرأ به الليلة (8) .
فهذه الآثار تدل على أن هذا أمر مطلوب لئلا يعطل المصحف فلا يقرأ منه، ولعله قد يقع لبعض الحفظة نسيان فيتذكر منه، أو تحريف كلمة أو آية أو تقديم أو تأخير، فالاستثبات أولى، والرجوع إلى المصحف أثبت من أفواه الرجال، فأما تلقين القرآن فمن فم الملقن أحسن؛ لأن الكتابة لا تدل على كمال الأداء، كما أن المشاهد من كثير ممن يحفظ من الكتابة فقط يكثر تصحيفه وغلطه، وإذا أدى الحال إلى هذا منع منه إذا وجد شيخا يوقفه على لفظ (9) القرآن، فأما عند العجز عمن يلقن فلا يكلف الله نفسا إلا وسعها، فيجوز عند الضرورة ما لا يجوز عند الرفاهية، فإذا قرأ في المصحف -والحالة هذه-فلا حرج عليه، ولو فرض أنه قد يحرف بعض الكلمات عن لفظها على لغته ولفظه، فقد قال الإمام أبو عبيد:
حدثني هشام بن إسماعيل الدمشقي، عن محمد بن شعيب، عن الأوزاعي؛ أن رجلا صحبهم في سفر قال: فحدثنا حديثا ما أعلمه إلا رفعه إلى رسول الله صلى الله عليه وسلم قال: " إن العبد إذا قرأ فحرف أو أخطأ كتبه الملك كما أنزل " (10) .
__________
(1) في ط: "كتابه".
(2) فضائل القرآن (ص 46).
(3) في ط: "وهذا الإسناد فيه ضعف".
(4) فضائل القرآن (ص 46) وقال ابن حجر: "إسناده صحيح".
(5) فضائل القرآن (ص 46).
(6) فضائل القرآن (ص 47).
(7) فضائل القرآن (ص 46).
(8) فضائل القرآن (ص 47).
(9) في طـ: "ألفاظ".
(10) فضائل القرآن (ص 47).

(1/69)

وحدثنا حفص بن غياث، عن الشيباني (1) عن بكير (2) بن الأخنس قال: كان يقال: إذا قرأ الأعجمي والذي لا يقيم القرآن كتبه الملك كما أنزل. وقال بعض العلماء: المدار في هذه المسألة على الخشوع في القراءة، فإن كان الخشوع عند القراءة على ظهر القلب فهو أفضل، وإن كان عند النظر في المصحف (3) فهو أفضل فإن استويا فالقراءة نظرا أولى؛ لأنها أثبت وتمتاز بالنظر في المصحف قال الشيخ أبو زكريا النووي (4) رحمه الله، في التبيان: والظاهر أن كلام السلف وفعلهم محمول على هذا التفصيل.
تنبيه:
إن كان البخاري، رحمه الله، أراد بذكر (5) حديث سهل للدلالة على أن تلاوة القرآن عن ظهر قلب أفضل منها في المصحف، ففيه نظر؛ لأنها قضية عين، فيحتمل أن ذلك الرجل كان لا يحسن الكتابة ويعلم ذلك رسول الله صلى الله عليه وسلم منه، فلا يدل على أن التلاوة عن ظهر قلب أفضل مطلقا في حق من يحسن ومن لا يحسن، إذ لو دل هذا لكان ذكر حال رسول الله صلى الله عليه وسلم وتلاوته عن ظهر قلب -لأنه أمي لا يدري الكتابة-أولى من ذكر هذا الحديث بمفرده.
الثاني: أن سياق الحديث إنما هو لأجل استثبات أنه يحفظ تلك السور عن ظهر قلب؛ ليمكنه تعليمها لزوجته، وليس المراد هاهنا: أن هذا أفضل من التلاوة نظرا، ولا عدمه (6) والله سبحانه وتعالى أعلم.
__________
(1) في جـ: "النسائي".
(2) في جـ: "بكر".
(3) في ط: "المصحف أكثر".
(4) في ط: "النواوي".
(5) في ط: "بذكره".
(6) قال الحافظ ابن حجر في الفتح (9/ 78) بعد أن ذكر كلام الحافظ ابن كثير هنا: "ولا يرد على البخاري شيء مما ذكر؛ لأن المراد بقوله: باب القراءة عن ظهر قلب، مشروعيتها أو استحبابها، والحديث مطابق لما ترجم به، ولم يتعرض لكونها أفضل من القراءة نظرا، وقد صرح كثير من العلماء أن القراءة من المصحف نظرا أفضل من القراءة عن ظهر قلب".

(1/70)

استذكار القرآن وتعاهده
حدثنا عبد الله بن يوسف، أخبرنا مالك، عن نافع، عن ابن عمر؛ أن رسول الله صلى الله عليه وسلم قال: " إنما مثل صاحب القرآن كمثل صاحب الإبل المعقَّلة، إن عاهد عليها أمسكها، وإن أطلقها ذهبت " هكذا رواه مسلم والنسائي من حديث مالك [به] (1) . وقال الإمام أحمد (2) حدثنا عبد الرزاق، حدثنا (3) معمر، عن أيوب، عن نافع، عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: " مثل القرآن إذا عاهد عليه صاحبه فقرأه بالليل والنهار، كمثل رجل له إبل، فإن عقلها حفظها، وإن أطلق عقالها ذهبت، فكذلك صاحب القرآن " . أخرجاه، قاله (4) ابن الجوزي في جامع المسانيد، وإنما هو من أفراد مسلم من حديث عبد الرزاق به (5) وحدثنا محمد بن عرعرة، حدثنا شعبة، عن منصور، عن أبي وائل،
__________
(1) صحيح البخاري برقم (031 5) وصحيح مسلم برقم (789) وسنن النسائي (2/ 154).
(2) المسند (2/ 35).
(3) في ط: "أخبرنا".
(4) في جـ: "قال".
(5) صحيح مسلم برقم (789).

(1/70)

عن عبد الله قال: قال النبي صلى الله عليه وسلم: " بئس ما لأحدهم أن يقول: نسيت آية كيت وكيت، بل نُسِيَ، واستذكروا القرآن فإنه أشد تفصِّيًا من صدور الرجال من النَّعم " (1) .
تابعه بشر. هو ابن محمد السختياني، عن ابن المبارك، عن شعبة.
وقد رواه الترمذي عن محمود بن غيلان، عن أبي داود الطيالسي، عن شعبة به (2) وقال: حسن صحيح. وأخرجه النسائي من رواية شعبة (3) .
وحدثنا عثمان، حدثنا جرير، عن منصور مثله. وتابعه ابن جريج عن عبدة، عن شقيق: سمعت عبد الله قال: سمعت النبي صلى الله عليه وسلم (4) وهكذا أسنده مسلم من حديث ابن جريج به (5) ورواه النسائي في اليوم والليلة من حديث محمد بن جحادة، عن عبدة (6) وهو ابن أبي لُبَابة به (7) . وهكذا رواه مسلم عن عثمان وزهير بن حرب وإسحاق بن إبراهيم عن جرير به (8) وستأتي رواية البخاري له عن أبي نعيم، عن سفيان الثوري، عن منصور به، والنسائي من رواية ابن عيينة عن منصور به، فقد رواه هؤلاء عن منصور به مرفوعا في رواية هؤلاء كلهم (9) وقد رواه النسائي عن قتيبة، عن حماد بن زيد، عن منصور، عن أبي وائل، عن عبد الله موقوفا (10) وهذا غريب وفي مسند أبي يعلى (11) فإنما هو نَسِي بالتخفيف (12) .
حدثنا محمد بن العلاء، حدثنا أبو أسامة، عن بريد، عن أبي بردة، عن أبي موسى، عن النبي صلى الله عليه وسلم قال: " تعاهدوا القرآن، فوالذي نفسي بيده، لهو أشد تَفصِّيا من الإبل في عقلها " . وهكذا رواه مسلم عن أبي كريب محمد بن العلاء وعبد الله بن برادٍ (13) الأشعري، كلاهما عن أبي أسامة حماد بن أسامة به (14) .
وقال الإمام أحمد: حدثنا علي بن إسحاق، حدثنا عبد الله بن المبارك، حدثنا موسى بن علي:
__________
(1) صحيح البخاري برقم (5032).
(2) سنن الترمذي برقم (4922).
(3) سنن النسائي (2/ 154).
(4) صحيح البخاري (9/ 79) "فتح".
(5) صحيح مسلم برقم (790).
(6) في جـ: "عبيدة".
(7) سنن النسائي الكبرى برقم (10560).
(8) صحيح مسلم برقم (790).
(9) صحيح البخاري برقم (5039) وسنن النسائي الكبرى برقم (8042).
(10) سنن النسائي الكبرى برقم (10564).
(11) مسند أبي يعلى (9/ 69).
(12) قال القرطبي: معنى التثقيل: أنه عوقب بوقوع النسيان عليه التفريط في معاهدته واستذكاره. ومعنى التخفيف: أن الرجل ترك غير ملتفت إليه، وهو كقوله تعالى: (نسوا الله فنسيهم) [التوبة: 67] أي: تركهم في العذاب أو تركهم من الرحمة.
(13) في جـ: "بردة".
(14) صحيح البخاري برقم (5033) وصحيح مسلم برقم (791).

(1/71)

سمعت أبي يقول: سمعت عقبة بن عامر يقول: [قال رسول الله صلى الله عليه وسلم] (1) " تعلموا كتاب الله، وتعاهدوه وتغنوا به، فوالذي نفسي بيده، لهو أشد تفلتا من المخاض في العقل " (2) .
ومضمون هذه الأحاديث الترغيب في كثرة تلاوة القرآن واستذكاره وتعاهده؛ لئلا يعرضه حافظه للنسيان (3) فإن ذلك خطر كبير، نسأل الله العافية منه، فإنه قال الإمام أحمد:
حدثنا خلف بن الوليد، حدثنا خالد، عن يزيد بن أبي زياد، عن عيسى بن فائد، عن رجل، عن سعد بن عبادة قال: قال رسول الله صلى الله عليه وسلم: " ما من أمير عشرة إلا ويؤتى به يوم القيامة مغلولا لا يفكه عن ذلك الغل إلا العدل، وما من رجل قرأ القرآن فنسيه إلا لقي الله يوم القيامة يلقاه وهو أجذم " (4) .
هكذا رواه جرير بن عبد الحميد، ومحمد بن فضيل، عن يزيد بن أبي زياد، كما رواه خالد بن عبد الله (5) . وقد أخرجه أبو داود عن محمد بن العلاء عن ابن إدريس، عن يزيد بن أبي زياد، عن عيسى بن فائد، عن سعد بن عبادة عن النبي صلى الله عليه وسلم بقصة نسيان القرآن، ولم يذكر الرجل المبهم (6) .
وكذا رواه أبو بكر بن عياش، عن يزيد بن أبي زياد، وقد رواه شعبة عن يزيد فوهم في إسناده، ورواه وكيع عن أصحابه، عن يزيد، عن عيسى بن فائد، عن النبي صلى الله عليه وسلم مرسلا. وقد رواه الإمام أحمد في مسنده عن عبادة بن الصامت فقال:
حدثنا عبد الصمد، حدثنا عبد العزيز بن مسلم، حدثنا يزيد بن أبي زياد، عن عيسى بن فائد، عن عبادة بن الصامت قال: قال رسول الله صلى الله عليه وسلم: " ما من أمير عشرة إلا يؤتى به يوم القيامة مغلولا لا يفكه منها إلا عدله، وما من رجل تعلم القرآن ثم نسيه إلا لقى الله يوم القيامة أجذم " (7) .
وكذا رواه أبو عوانة، عن يزيد بن أبي زياد، ففيه اختلاف، لكن هذا في باب الترهيب مقبول -والله أعلم-لاسيما إذا كان له شاهد من وجه آخر، كما قال أبو عبيد.
حدثنا حجاج، عن ابن جريج قال: حُدثت عن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم: " عرضت على أجور أمتي حتى القذاة والبعرة يخرجها الرجل من المسجد، وعرضت عليّ ذنوب أمتي فلم أر ذنبًا أكبر من آية أو سورة من كتاب الله أوتيها رجل فنسيها " . قال ابن جريج: وحُدّثت عن سلمان الفارسي قال: قال رسول الله صلى الله عليه وسلم: " إن أكبر ذنب توافى به أمتي يوم القيامة سورة من كتاب الله أوتيها رجل فنسيها " (8) .
__________
(1) زيادة من ط، والمسند.
(2) المسند (4/ 146).
(3) في ط: "إلى النسيان".
(4) المسند (5/ 385).
(5) رواه أبو عبيد في الفضائل (ص 103) من طريق جرير، ورواه ابن أبي شيبة في المصنف (10/ 478) من طريق ابن فضيل.
(6) سنن أبي داود برقم (1474).
(7) المسند (5/ 323).
(8) فضائل القرآن (ص 103).

(1/72)

وقد روى أبو داود والترمذي وأبو يعلى والبزار وغيرهم من حديث ابن أبي رواد، عن ابن جريج، عن المطلب بن عبد الله بن حنطب، عن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم: " عرضت عليّ أجور أمتي حتى القذاة يخرجها الرجل من المسجد، وعرضت عليّ ذنوب أمتي، فلم أر ذنبًا أعظم من سورة من القرآن أو آية أوتيها رجل ثم نسيها " (1) .
قال الترمذي: غريب لا نعرفه إلا من هذا الوجه، وذاكرت به البخاري فاستغربه، وحكى البخاري عن عبد الله بن عبد الرحمن الدارمي أنه أنكر سماع المطلب من أنس بن مالك.
قلت: وقد رواه محمد بن يزيد الآدمي (2) عن ابن أبي رواد، عن ابن جريج عن الزهري، عن أنس بن مالك، عن النبي صلى الله عليه وسلم به. والله أعلم.
وقد أدخل بعض المفسرين هذا المعنى في قوله تعالى: { وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكًا وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى * قَالَ رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنْتُ بَصِيرًا * قَالَ كَذَلِكَ أَتَتْكَ آيَاتُنَا فَنَسِيتَهَا وَكَذَلِكَ الْيَوْمَ تُنْسَى } [طه: 124-126] ، وهذا الذي قاله هذا -وإن لم يكن هو المراد جميعه-فهو بعضه، فإن الإعراض عن تلاوة القرآن وتعريضه للنسيان وعدم الاعتناء به فيه تهاون كثير وتفريط شديد، نعوذ بالله منه؛ ولهذا قال عليه السلام: "تعاهدوا القرآن"، وفي لفظ: " استذكروا القرآن، فإنه أشد تفصيا من صدور الرجال من النعم " .
التَّفَصِّي: التخلص يقال: تَفَصَّى فلان من البلية: إذا تخلص منها، ومنه: تفصى النوى من التمرة: إذا تخلص منها، أي: إن القرآن أشد تفلتا من الصدور من النعم إذا أرسلت من غير عقال.
وقال أبو عبيد: حدثنا أبو معاوية، عن الأعمش، عن إبراهيم قال: قال عبد الله -يعني ابن مسعود-: إني لأمقت القارئ أن أراه سمينا نسيا للقرآن (3) .
حدثنا عبد الله بن المبارك، عن عبد العزيز بن أبي رواد قال: سمعت الضحاك بن مزاحم يقول: ما من أحد تعلم القرآن ثم نسيه إلا بذنب يحدثه؛ لأن الله تعالى يقول: { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ } [الشورى: 30] ، وإن نسيان القرآن من أعظم المصائب (4) .
ولهذا قال إسحاق بن راهويه وغيره: يُكره لرجل أن يمر عليه أربعون يوما لا يقرأ فيها القرآن، كما أنه يُكره له أن يقرأ في أقل من ثلاثة أيام، كما سيأتي هذا، حيث يذكره البخاري بعد هذا، وكان الأليق أن يتبعه هذا الباب، ولكن ذكر بعد هذا قوله:
__________
(1) سنن أبي داود برقم (461) وسنن الترمذي برقم (2916) ومسند أبي يعلى (7/ 253).
(2) في جـ: "الأموى".
(3) فضائل القرآن (ص 104) وفيه انقطاع بين النخعي وابن مسعود.
(4) فضائل القرآن (ص 104).

(1/73)

القراءة على الدابة
حدثنا حجاج، حدثنا شعبة، أخبرني أبو إياس قال: سمعت عبد الله بن مغفل، رضي الله عنه،

(1/73)

قال: " رأيت رسول الله صلى الله عليه وسلم يوم فتح مكة وهو يقرأ على راحلته سورة الفتح " (1) .
وهذا الحديث قد أخرجه الجماعة سوى ابن ماجة من طرق، عن شعبة، عن أبي إياس، وهو معاوية بن قرة به (2) وهذا -أيضا-له تعلق بما تقدم من تعاهد القرآن وتلاوته سفرا وحضرا، ولا يكره ذلك عند أكثر العلماء إذا لم يتله القارئ في الطريق، وقد نقله ابن أبي داود عن أبي الدرداء أنه كان يقرأ في الطريق، وقد روي عن عمر بن عبد العزيز أنه أذن في ذلك، وعن الإمام مالك أنه كره ذلك، كما قال ابن أبي داود: وحدثني أبو الربيع، أخبرنا ابن وهب [قال] (3) سألت مالكا عن الرجل يصلي في آخر الليل، فيخرج إلى المسجد، وقد بقي من السورة التي كان يقرأ فيها شيء، فقال: ما أعلم القراءة تكون في الطريق.
وقال الشعبي: تكره قراءة القرآن في ثلاثة مواطن: في الحمام، وفي الحشوش، وفي الرحى وهي تدور. وخالفه في القراءة في الحمام كثير من السلف: أنها لا تكره، وهو مذهب مالك والشافعي وإبراهيم النخعي وغيرهم، وروى ابن أبي داود عن علي بن أبي طالب: أنه كره ذلك، ونقله ابن المنذر عن أبي وائل شقيق بن سلمة، والشعبي والحسن البصري ومكحول وقبيصة بن ذؤيب، وهو رواية عن إبراهيم النخعي، ومحكيّ عن أبي حنيفة، رحمهم الله، أن القراءة في الحمام تكره وأما القراءة في الحشوش فكراهتها ظاهرة، ولو قيل بتحريم ذلك صيانة لشرف القرآن لكان مذهبا، وأما القراءة في بيت الرحى وهي تدور فلئلا يعلو غير القرآن عليه، والحق يعلو ولا يُعلى، والله أعلم.
__________
(1) صحيح البخاري برقم (5034).
(2) صحيح مسلم برقم (794) وسنن أبي داود برقم (1467) والشمائل للترمذي برقم (302) وسنن النسائي الكبرى برقم (8062).
(3) زيادة من ط.

(1/74)

تعليم الصبيان القرآن
حدثنا موسى بن إسماعيل، حدثنا أبو عوانة، عن أبي بشر، عن سعيد بن جبير قال: إن الذي تدعونه المفصل هو المحكم، قال: وقال ابن عباس: توفي رسول الله صلى الله عليه وسلم وأنا ابن عشر سنين وقد قرأت المحكم (1) .
حدثنا يعقوب بن إبراهيم، حدثنا هُشَيْم، أخبرنا أبو بشر، عن سعيد بن جبير، عن ابن عباس قال: جمعت المحكم في عهد النبي صلى الله عليه وسلم فقلت له: وما المحكم؟ قال: "المفصل" (2) .
انفرد بإخراجه البخاري، وفيه دلالة على جواز تعلم الصبيان القرآن؛ لأن ابن عباس أخبر عن سنه حين موت الرسول صلى الله عليه وسلم، وقد كان جمع المفصل، وهو من الحجرات، كما تقدم ذلك، وعمره آنذاك عشر سنين. وقد روى البخاري أنه قال: توفى رسول الله صلى الله عليه وسلم وأنا مختون (3) . وكانوا لا يختنون الغلام حتى يحتلم، فيحتمل أنه تجوز في هذه الرواية بذكر العشر، وترك ما زاد عليها من
__________
(1) صحيح البخاري برقم (5035).
(2) صحيح البخاري برقم (5036).
(3) صحيح البخاري برقم (6299).

(1/74)

الكسر، والله أعلم.
وعلى كل تقدير، ففيه دلالة على جواز تعليمهم القرآن في الصبا، وهو ظاهر، بل قد يكون مستحبا أو واجبا؛ لأن الصبي إذا تعلم القرآن بلغ وهو يعرف ما يصلي به، وحفظه في الصغر أولى من حفظه كبيرا، وأشد علوقا بخاطره وأرسخ وأثبت، كما هو المعهود من حال الناس، وقد استحب بعض السلف أن يترك الصبي في ابتداء عمره قليلا للعب، ثم توفر همته على القراءة، لئلا يلزم أولا بالقراءة فيملها ويعدل عنها إلى اللعب، وكره بعضهم تعليمهم القرآن وهو لا يعقل ما يقال له، ولكن يترك حتى إذا عقل وميز علم قليلا قليلا بحسب همته ونهمته وحفظه وجودة ذهنه، واستحب عمر بن الخطاب، رضي الله عنه، أن يلقن خمس آيات خمس آيات، رويناه عنه بسند جيد (1) .
__________
(1) مسند الفاروق للمؤلف (1/ 170).

(1/75)

نسيان القرآن
وهل يقول: نسيت آية كذا وكذا، وقول الله تعالى:
{ سَنُقْرِئُكَ فَلا تَنْسَى * إِلا مَا شَاءَ اللَّهُ } [الأعلى:6، 7]
حدثنا الربيع بن يحيى، حدثنا زائدة، حدثنا هشام، عن عروة، عن عائشة قالت: لقد سمع النبي صلى الله عليه وسلم رجلا يقرأ في المسجد فقال: " يرحمه الله، لقد أذكرني كذا وكذا من سورة كذا " .
وحدثني محمد بن عبيد بن ميمون، حدثنا عيسى بن يونس، عن هشام وقال: أسقطتهن من سورة كذا وكذا. انفرد به أيضا. تابعه علي بن مسهر وعبدة عن هشام (1) .
وقد أسندهما البخاري في موضع آخر، ومسلم معه في عبدة (2) .
وحدثنا أحمد بن أبي رجاء، حدثنا أبو أسامة، عن هشام بن عروة، عن أبيه، عن عائشة، رضي الله عنها، قالت: " سمع رسول الله صلى الله عليه وسلم رجلا يقرأ في سورة بالليل فقال: "يرحمه الله، فقد (3) أذكرني آية كذا وكذا كنت أنسيتها من سورة كذا وكذا " . ورواه مسلم من حديث أبي أسامة حماد بن أسامة (4)
.
الحديث الثاني: حدثنا أبو نعيم، حدثنا سفيان، عن منصور، عن أبي وائل، عن عبد الله، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: " بئس ما لأحدهم أن يقول: نسيت آية كيت وكيت، بل هو نُسِّى " ورواه مسلم والنسائي، من حديث منصور به (5) . وقد تقدم. وفي مسند أبي يعلى: "فإنما هو نُسِيَ " ، بالتخفيف، هذا لفظه .
وفي هذا الحديث -والذي قبله-دليل على أن حصول النسيان للشخص ليس بنقصٍ له إذا كان
__________
(1) صحيح البخاري برقم (5037).
(2) صحيح البخاري برقم (6335) وصحيح مسلم برقم (788).
(3) في جـ، ط: "قد".
(4) صحيح البخاري برقم (5038) وصحيح مسلم برقم (788).
(5) صحيح البخاري برقم (5039) وصحيح مسلم برقم (790) وسنن النسائي الكبرى برقم (8042).

(1/75)

بعد الاجتهاد والحرص، وفي حديث ابن مسعود أدب في التعبير عن حصول ذلك، فلا يقول: نسيت آية كذا، فإن النسيان ليس من فعل العبد، وقد يصدر عنه أسبابه من التناسي والتغافل والتهاون المفضي إلى ذلك، فأما النسيان نفسه فليس بفعله؛ ولهذا قال: "بل هو نُسِيَ"، مبني لما لم يسم فاعله، وأدب -أيضا-في ترك إضافة ذلك إلى الله تعالى، وقد أسند النسيان إلى العبد في قوله: { وَاذْكُرْ رَبَّكَ إِذَا نَسِيتَ } [الكهف: 24] وهو، والله أعلم، من باب المجاز السائغ بذكر المسبب وإرادة السبب؛ لأن النسيان إنما يكون عن سبب قد يكون ذنبا، كما تقدم عن الضحاك بن مزاحم، فأمر الله تعالى بذكره ليذهب الشيطان عن القلب كما يذهب عند النداء بالأذان، والحسنة تذهب السيئة، فإذا زال السبب للنسيان انزاح، فحصل الذكر لشيء بسبب ذكر الله تعالى، والله أعلم.

(1/76)

من لم ير بأسا أن يقول:
سورة البقرة، وسورة كذا وكذا
حدثنا عمر بن حفص بن غياث (1) حدثنا أبي، حدثنا الأعمش، حدثني إبراهيم، عن علقمة وعبد الرحمن بن يزيد، عن أبي مسعود الأنصاري قال: قال رسول الله صلى الله عليه وسلم: " الآيتان من آخر سورة البقرة، من قرأ بهما في ليلة كفتاه " (2) .
وهذا الحديث قد أخرجه الجماعة من حديث عبد الرحمن بن يزيد وصاحبا الصحيح والنسائي وابن ماجة من حديث علقمة، كلاهما عن أبي مسعود عقبة بن عامر الأنصاري البكري (3) .
الحديث الثاني: ما رواه من حديث الزهري، عن عروة، عن المِسْوَر وعبد الرحمن بن عبدٍ القارئ، كلاهما عن عمر قال: سمعت هشام بن حكيم [بن حزام] (4) يقرأ سورة الفرقان... وذكر الحديث بطوله، كما تقدم، وكما سيأتي (5) .
الحديث الثالث: ما رواه من حديث هشام بن عروة، عن أبيه، عن عائشة قالت: " سمع رسول الله صلى الله عليه وسلم قارئا يقرأ من الليل في المسجد، فقال: "يرحمه الله، لقد أذكرني كذا وكذا آية، كنت أسقطتهن من سورة كذا وكذا " (6) .
وهكذا في الصحيحين عن ابن مسعود: أنه كان يرمي الجمرة من الوادي ويقول: هذا مقام الذي أنزلت عليه سورة البقرة (7) . وكره بعض السلف ذلك، ولم يروا إلا أن يقال: السورة التي يذكر فيها كذا وكذا، كما تقدم من رواية يزيد الفارسي عن ابن عباس، عن عثمان أنه قال: إذا نزل شيء من
__________
(1) في جـ: "عتاب".
(2) صحيح البخاري برقم (5040).
(3) صحيح البخاري برقم (4008 ، 5051 ، 5008) وصحيح مسلم برقم (807 ، 808) وسنن أبي داود برقم (1397) وسنن الترمذي برقم (2881) وسنن النسائي الكبرى برقم (8018 ، 8019) وسنن ابن ماجة برقم (1368، 1369).
(4) زيادة من ط، جـ.
(5) صحيح البخاري برقم (5041) .
(6) صحيح البخاري برقم (5042) .
(7) صحيح البخاري برقم (1747) وصحيح مسلم برقم (1296).

(1/76)

القرآن يقول رسول الله صلى الله عليه وسلم: " اجعلوا هذا في السورة التي يذكر فيها كذا وكذا " ، ولا شك أن هذا أحوط وأولى، ولكن قد صحت الأحاديث بالرخصة في الآخر، وعليه عملُ الناس اليوم في ترجمة السور في مصاحفهم، وبالله التوفيق.

(1/77)

الترتيل في القراءة
وقول الله (1) عز وجل: { وَرَتِّلِ الْقُرْآنَ تَرْتِيلا } [المزمل: 4] ، وقوله: { وَقُرْآنًا فَرَقْنَاهُ لِتَقْرَأَهُ عَلَى النَّاسِ عَلَى مُكْثٍ } [الإسراء: 106] ، يكره أن يهذ كهذ الشعر، يفرق: يفصل، قال ابن عباس: { فَرَقْنَاهُ } فصلناه .
حدثنا أبو النعمان، حدثنا مهدي بن ميمون، حدثنا واصل [وهو ابن حيان الأحدب] (2) عن أبي وائل، عن عبد الله قال: غدونا على عبد الله، فقال رجل: قرأت المفصل البارحة، فقال: هذا كهذِّ الشعر، إنا قد سمعنا القراءة، وإني لأحفظ القراءات التي كان يقرأ بهن النبي صلى الله عليه وسلم ثمان عشرة سورة من المفصل، وسورتين من آل حم (3) .
ورواه مسلم عن شيبان بن فَرُّوخ، عن مهدي بن ميمون، عن واصل -وهو ابن حيان الأحدب-عن أبي وائل شقيق بن سلمة عن ابن مسعود به (4) .
وقال الإمام أحمد: حدثنا قتيبة، حدثنا ابن لَهِيعة، عن الحارث بن يزيد، عن زياد بن نعيم، عن مسلم بن مِخْراق، عن عائشة أنه ذكر لها أن ناسا يقرؤون القرآن في الليل مرة أو مرتين، فقالت: أولئك قرؤوا ولم يقرؤوا، كنت أقوم مع النبي صلى الله عليه وسلم ليلة التمام، فكان يقرأ سورة البقرة وآل عمران والنساء، فلا يمر بآية فيها تخوف إلا دعا الله واستعاذ، ولا يمر بآية فيها استبشار إلا دعا الله ورغب إليه (5) .
الحديث الثاني: حدثنا قتيبة، حدثنا جرير، عن موسى بن أبي عائشة، عن سعيد بن جبير، عن ابن عباس في قوله تعالى: { لا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ } [القيامة: 16] : كان رسول الله صلى الله عليه وسلم إذا نزل جبريل بالوحي، وكان مما يحرك به لسانه وشفتيه فيشتد عليه. وذكر تمام الحديث كما سيأتي، وهو متفق عليه، وفيه والذي قبله دليل على استحباب ترتيل القراءة والترسل فيها من غير هَذْرَمة ولا سرعة مفرطة، بل بتأمل وتفكر، قال الله تعالى: { كِتَابٌ أَنزلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ } [ص: 29] .
وقال الإمام أحمد: حدثنا عبد الرحمن بن (6) سفيان، عن عاصم، عن زر، عن عبد الله بن عمرو، عن النبي صلى الله عليه وسلم: " يقال لصاحب القرآن: اقرأ وارْقَ، ورتل كما كنت ترتل في الدنيا، فإن منزلك عند آخر آية تقرؤها " (7) .
__________
(1) في جـ، ط: "وقوله".
(2) زيادة من جـ.
(3) صحيح البخاري برقم (5043).
(4) صحيح مسلم برقم (822).
(5) المسند (6/ 92).
(6) في ط: "عن".
(7) المسند (2/ 192).

(1/77)

وقال أبو عبيد: حدثنا جرير، عن مغيرة، عن إبراهيم قال: قرأ علقمة على عبد الله، فكأنه عجل، فقال عبد الله: فداك أبي وأمي، رتل فإنه زين القرآن. قال: وكان علقمة حسن الصوت بالقرآن (1) .
وحدثنا إسماعيل بن إبراهيم، عن أيوب، عن أبي جمرة قال: قلت لابن عباس: إني سريع القراءة وإني أقرأ القرآن في ثلاث فقال: لأن أقرأ البقرة (2) في ليلة فأدبرها وأرتلها أحب إليَّ من أن أقرأ كما تقول (3) .
وحدثنا حجاج، عن شعبة وحماد بن سلمة، عن أبي جمرة، عن ابن عباس نحو ذلك، إلا أن في حديث حماد: أحب إليّ من أن أقرأ القرآن أجمع هذرمة (4) .
ثم قال البخاري، رحمه الله:
__________
(1) فضائل القرآن (ص 74).
(2) في جـ: "القرآن".
(3) فضائل القرآن (ص 74).
(4) فضائل القرآن (ص 74).

(1/78)

مد القراءة
حدثنا مسلم بن إبراهيم، حدثنا جرير بن حازم الأزدي، حدثنا قتادة قال: سألت أنس بن مالك عن قراءة النبي صلى الله عليه وسلم فقال: كان يمد مدا (1) .
وهكذا رواه أهل السنن، من حديث جرير بن حازم به (2) وحدثنا عمرو بن عاصم، حدثنا همام، عن قتادة قال: سئل أنس بن مالك: كيف كانت قراءة النبي صلى الله عليه وسلم؟ فقال: كانت مدًا، ثم قرأ: بسم الله الرحمن الرحيم. يمد بسم الله، ويمد بالرحمن، ويمد بالرحيم. انفرد به البخاري من هذا الوجه (3) وفي معناه الحديث الذي رواه الإمام أبو عبيد: حدثنا أحمد بن عثمان، عن عبد الله بن المبارك، عن الليث بن سعد، عن ابن أبي مُلَيْكَة، عن يعلى بن مَملك، عن أم سلمة: أنها نعتت قراءة رسول الله صلى الله عليه وسلم قراءة مفسرة حرفًا حرفًا (4) .
وهكذا رواه الإمام أحمد بن حنبل، عن يحيى بن إسحاق، وأبو داود عن يزيد بن خالد الرملي، والترمذي والنسائي، كلاهما عن قتيبة، كلهم عن الليث بن سعد به (5) . وقال الترمذي: حسن صحيح.
ثم قال أبو عبيد: وحدثنا يحيى بن سعيد الأموي، عن ابن جريج، عن ابن أبي مُلَيْكة، عن أم سلمة قالت: كان رسول الله صلى الله عليه وسلم يقطع قراءته؛ بسم الله الرحمن الرحيم. الحمد لله رب العالمين. الرحمن الرحيم. مالك يوم الدين. وهكذا .
__________
(1) صحيح البخاري برقم (5045).
(2) سنن أبي داود برقم (1465) وسنن النسائي (2/ 179) والشمائل للترمذي برقم (308) وسنن ابن ماجة برقم (1353).
(3) صحيح البخاري برقم (5046).
(4) فضائل القرآن (ص 74).
(5) المسند (6/ 300) وسنن أبي داود برقم (1466) وسنن النسائي (2/ 181) وسنن الترمذي برقم (2923).

(1/78)

رواه أبو داود والترمذي من حديث ابن جريج (1) . وقال الترمذي: غريب وليس إسناده بمتصل، يعني: أن عبد الله بن عبيد الله بن أبي مُلَيْكة لم يسمعه من أم سلمة، وإنما رواه عن يعلى بن مَمْلَك، كما تقدم، والله أعلم. الترجيع
حدثنا آدم بن أبي إياس، حدثنا شعبة، حدثنا أبو إياس قال: سمعت عبد الله بن مغفل قال: رأيت النبي صلى الله عليه وسلم وهو على ناقته -أو جمله-وهي تسير به، وهو يقرأ سورة الفتح قراءة لينة وهو يرجع (2) .
وقد تقدم هذا الحديث في القراءة على الدابة وأنه من المتفق عليه، وفيه أن ذلك كان يوم الفتح، وأما الترجيع: فهو الترديد في الصوت كما جاء -أيضا-في البخاري أنه جعل يقول: (آ آ آ)، وكان ذلك صدر من حركة الدابة تحته، فدل على جواز التلاوة عليها، وإن أفضى إلى ذلك ولا يكون ذلك من باب الزيادة في الحروف، بل ذلك مغتفر للحاجة، كما يصلي على الدابة حيث توجهت به، مع إمكان تأخير ذلك الصلاة إلى القبلة، والله أعلم. حسن الصوت بالقراءة
حدثنا محمد بن خلف أبو بكر، حدثنا أبو يحيى الحمّاني، حدثنا بريد بن عبد الله بن أبي بردة، عن جده أبي بردة، عن أبي موسى الأشعري، عن رسول الله صلى الله عليه وسلم قال: " يا أبا موسى، لقد أوتيت مزمارا من مزامير آل داود " (3) وهذا رواه الترمذي عن موسى بن عبد الرحمن الكندي، عن أبي يحيى الحمّاني (4) -واسمه عبد الحميد بن عبد الرحمن-وقال: حسن صحيح. وقد رواه مسلم من حديث طلحة بن يحيى بن طلحة، عن أبي بردة، عن أبي موسى (5) وفيه قصة، وقد تقدم الكلام على تحسين الصوت عند قول البخاري: من لم يتغن بالقرآن، وذكرنا هنا أحكاما كافية عن إعادتها هاهنا، والله أعلم. من أحب أن يسمع القرآن من غيره
حدثنا عمر بن حفص بن غياث، حدثنا أبي، حدثنا الأعمش، عن إبراهيم بن عبيدة، عن عبد الله قال: " قال لي النبي صلى الله عليه وسلم: "اقرأ عليّ القرآن". قلت: عليك أقرأ وعليك أنزل؟! قال: "إني أحب أن أسمعه من غيري" " .
وقد رواه الجماعة إلا ابن ماجه، من طرق عن الأعمش (6) وله طرق يطول ذكرها وبسطها، وقد
__________
(1) فضائل القرآن (ص 75) وسنن أبي داود برقم (4001) وسنن الترمذي برقم (2927) .
(2) صحيح البخاري برقم (5047).
(3) صحيح البخاري برقم (5048).
(4) سنن الترمذي برقم (3855).
(5) صحيح مسلم برقم (793).
(6) صحيح البخاري برقم (5049) وصحيح مسلم برقم (800) وسنن أبي داود برقم (3668) وسنن النسائي الكبرى برقم (8075) وسنن الترمذي برقم (3025).

(1/79)

تقدم فيما رواه مسلم من حديث طلحة بن يحيى بن طلحة، عن أبي بردة، عن أبي موسى: أن رسول الله صلى الله عليه وسلم قال له: "يا أبا موسى، لو رأيتني وأنا أستمع لقراءتك البارحة" . فقال: أما والله لو أعلم أنك تستمع قراءتي لحَبَّرْتها لك تحبيرا.
وقال الزهري، عن أبي سلمة: كان عمر إذا رأى أبا موسى قال: ذكرنا ربنا يا أبا موسى. فيقرأ عنده.
وقال أبو عثمان النهدي: كان أبو موسى يصلي بنا، فلو قلت: إني لم أسمع صوت صنج قط ولا بربط قط، ولا شيئا قط أحسن من صوته. قول المقريء للقارئ: حسبك
حدثنا محمد بن يوسف، حدثنا سفيان، عن الأعمش، عن إبراهيم، عن عبيدة، عن عبد الله قال: " قال لي رسول الله صلى الله عليه وسلم: "اقرأ عليّ". فقلت: يا رسول الله، آقرأ عليك وعليك أنزل؟! قال: "نعم"، فقرأت عليه سورة النساء حتى أتيت إلى هذه الآية: { فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلاءِ شَهِيدًا } [النساء: 41] ، قال: "حسبك الآن" [فالتفت إليه فإذا عيناه تذرفان] (1) (2) .
أخرجه الجماعة إلا ابن ماجه، من رواية الأعمش به (3) ووجه الدلالة ظاهر، وكذا الحديث الآخر: " اقرؤوا القرآن ما ائتلفت عليه قلوبكم، فإذا اختلفتم فقوموا " . في كم يقرأ القرآن وقول الله تعالى: { فَاقْرَءُوا مَا تَيَسَّرَ مِنْهُ } [المزمل: 20]
حدثنا علي، حدثنا سفيان، قال: قال لي ابن شبرمة: نظرت كم يكفي الرجل من القرآن فلم أجد سورة أقل من ثلاث آيات. فقلت: لا ينبغي لأحد أن يقرأ أقل من ثلاث آيات. قال سفيان: أخبرنا منصور، عن إبراهيم، عن عبد الرحمن بن يزيد، أخبره علقمة عن أبي مسعود، فلقيته وهو يطوف بالبيت، فذكر النبي صلى الله عليه وسلم أن من قرأ بالآيتين من آخر سورة البقرة في ليلة كفتاه (4) .
وقد تقدم أن هذا الحديث متفق عليه، وقد جمع البخاري فيما بين عبد الرحمن بن يزيد وعلقمة عن أبي مسعود وهو صحيح؛ لأن عبد الرحمن سمعه أولا من علقمة، ثم لقي أبا مسعود وهو يطوف فسمعه منه، وعليّ هذا هو ابن المديني وشيخه هو سفيان بن عيينة، وما قاله عبد الله بن شبرمة -فقيه الكوفة في زمانه-استنباط حسن، وقد جاء في حديث في السنن: " لا صلاة إلا بفاتحة الكتاب وثلاث آيات " (5) ولكن هذا الحديث -أعني حديث أبي مسعود-أصح وأشهر وأخص، ولكن وجه مناسبته
__________
(1) زيادة من ط.
(2) صحيح البخاري برقم (5050).
(3) صحيح مسلم برقم (800) وسنن أبي داود برقم (3668) وسنن النسائي الكبرى برقم (8078) والشمائل للترمذي برقم (306).
(4) صحيح البخاري برقم (5051).
(5) كذا قال الحافظ ابن كثير، ولم أقع عليه في السنن الأربعة، وقد رواه ابن عدي في الكامل (5/ 29) من طريق عمر بن يزيد المدائني عن عطاء عن ابن عمر، رضي الله عنه، مرفوعا بلفظ: "لا تجزئ في المكتوبة إلا بفاتحة الكتاب وثلاث آيات فصاعدا". والمدائني منكر الحديث كما قال ابن عدي.

(1/80)

للترجمة التي ذكرها البخاري فيه نظر، والله أعلم (1) .
والحديث الثاني أظهر في المناسبة وهو قوله: حدثنا موسى بن إسماعيل، حدثنا أبو عَوَانة، عن مغيرة، عن مجاهد، عن عبد الله بن عمرو قال: أنكحني أبي امرأة ذات حسب، فكان يتعاهد كِنّتَه فيسألها عن بعلها فتقول: نعم الرجل من رجل لم يطأ لنا فراشا، ولم يفتش لنا كنفا منذ أتيناه، فلما طال ذلك عليه ذكر للنبي صلى الله عليه وسلم، فقال: " "ألقنى به"، فلقيته بعد، فقال: "كيف تصوم؟". قلت: كل يوم. قال: "وكيف تختم؟ ". قلت: كل ليلة. قال: "صم كل شهر ثلاثة، واقرأ القرآن في كل شهر": قال: قلت: إني أطيق أكثر من ذلك. قال: "صم ثلاثة أيام في الجمعة". قلت: أطيق أكثر من ذلك. قال: "أفطر يومين وصوم يوما". قلت: أطيق أكثر من ذلك. قال: "صم أفضل الصوم صوم داود، صيام يوم وإفطار يوم، واقرأ في كل سبع ليال مرةً"، فليتني قبلت رخصة رسول الله صلى الله عليه وسلم! وذلك أني كبرت وضعفت، فكان يقرأ على بعض أهله السبع من القرآن بالنهار والذي يقرأ يعرضه بالنهار ليكون أخف عليه بالليل، وإذا أراد أن يتقوى أفطر أياما وأحصى وصام مثلهن، كراهية أن يترك شيئا فارق عليه النبي صلى الله عليه وسلم. وقال بعضهم: في ثلاث وفي خمس وأكثرهم على سبع " (2) .
وقد رواه في الصوم، والنسائي -أيضا-عن بُنْدَار عن غُنْدَر، عن شعبة، عن مغيرة، والنسائي من حديث حصين، كلاهما عن مجاهد به (3) .
ثم روى البخاري ومسلم وأبو داود من حديث يحيى بن أبي كثير، عن محمد بن عبد الرحمن -مولى بني زهرة (4) -عن أبي سلمة: قال: وأحسبني قال: سمعت أنا من أبي سلمة، عن عبد الله بن عمرو قال: " قال لي النبي صلى الله عليه وسلم: "اقرأ القرآن في شهر". قلت: إني أجد قوة. قال: "فاقرأه في سبع ولا تزد على ذلك" " (5) . فهذا السياق ظاهره يقتضي المنع من قراءة القرآن في أقل من سبع، وهكذا الحديث الذي رواه أبو عبيد:
حدثنا حجاج وعمر بن طارق ويحيى بن بكير، كلهم عن ابن لَهِيعة، عن حبان بن واسع، عن أبيه، عن قيس بن أبي صعصعة؛ أنه قال للنبي صلى الله عليه وسلم: " يا رسول الله، في كم أقرأ القرآن؟ فقال: "في كل خمس عشرة". قال: إني أجد في أقوى من ذلك، قال: "ففي كل جمعة" (6) .
وحدثنا حجاج عن شعبة، عن محمد بن ذكوان -رجل من أهل الكوفة-قال: سمعت عبد الرحمن بن عبد الله بن مسعود يقول: كان عبد الله بن مسعود يقرأ القرآن في غير رمضان من
__________
(1) قال الحافظ ابن حجر في الفتح (9/ 95): "وقد خفيت مناسبة حديث أبي مسعود بالترجمة على ابن كثير، والذي يظهر أنها من جهة أن الآية المترجم بها تناسب ما استدل به ابن عيينة من حديث أبي مسعود، والجامع بينهما أن كلا من الآية والحديث يدل على الاكتفاء بخلاف ما قال ابن شبرمة".
(2) صحيح البخاري برقم (5052).
(3) صحيح البخاري برقم (1978) وسنن النسائي (4/ 209، 210).
(4) في ط: "أبي هريرة".
(5) صحيح البخاري برقم (5053) وصحيح مسلم برقم (1159): وسنن أبي داود برقم (1388) لكنه عند أبي داود من طريق أبان العطار عن يحيى بن أبي كثير عن محمد بن إبراهيم عن أبي سلمة، والله أعلم .
(6) فضائل القرآن (ص 87).

(1/81)

الجمعة إلى الجمعة (1) .
وعن حجاج، عن شعبة، عن أيوب: سمعت أبا قِلابة، عن أبي المهلب قال: كان أبيّ بن كعب يختم القرآن في كل ثمان.
وحدثنا علي بن عاصم، عن خالد، عن أبي قلابة قال: كان أبيّ بن كعب يختم القرآن في كل ثمان.
وكان تميم الداري يختمه في كل سبع، وحدثنا هُشَيْم، عن الأعمش، عن إبراهيم: أنه كان يختم القرآن في كل سبع (2) .
وحدثنا جرير، عن منصور، عن إبراهيم قال: كان الأسود يختم القرآن في كل ست، وكان علقمة يختمه في كل خمس (3) .
فلو تركنا ومجرد هذا لكان الأمر في ذلك جليا، ولكن دلت أحاديث أخرجوها (4) على جواز قراءته فيما دون ذلك، كما رواه الإمام أحمد في مسنده: حدثنا حسن، حدثنا ابن لَهِيعة، حدثنا حبان ابن واسع، عن أبيه، عن سعد بن المنذر الأنصاري؛ أنه قال: يا رسول الله، أقرأ القرآن في ثلاث؟ قال: "نعم". قال: فكان يقرؤه حتى توفي (5) .
وهذا إسناد جيد قوي حسن، فإن حسن بن موسى الأشيب ثقة متفق على جلالته روى له الجماعة وابن لَهِيعة، إنما يخشى من تدليسه وسوء حفظه، وقد صرح هاهنا بالسماع، وهو من الأئمة العلماء بالديار المصرية في زمانه، وشيخه حبان بن واسع بن حبان وأبوه، كلاهما من رجال مسلم، والصحابي لم يخرج له أحد من أهل الكتب الستة، وهذا على شرط كثير منهم، والله أعلم.
وقد رواه أبو عبيد، رحمه الله، عن ابن كثير (6) عن ابن لَهِيعة، عن حبان بن واسع، عن أبيه، عن سعد بن المنذر الأنصاري أنه قال: " يا رسول الله، أقرأ القرآن في ثلاث؟ قال: "نعم، إن استطعت" " . قال: فكان يقرؤه كذلك حتى توفي (7) .
حديث آخر: قال أبو عبيد: حدثنا يزيد، عن همام، عن قتادة، عن يزيد بن عبد الله بن الشخير، عن عبد الله بن عمرو قال: قال رسول الله صلى الله عليه وسلم: " لا يفقه من قرأه في أقل من ثلاث " .
وهكذا أخرجه أحمد وأصحاب السنن الأربعة من حديث قتادة به (8) . وقال الترمذي: حسن صحيح.
حديث آخر: قال أبو عبيد: حدثنا يوسف بن الغرق، عن الطيب بن سليمان، حدثتنا عمرة بنت
__________
(1) فضائل القرآن (ص 87).
(2) فضائل القرآن (ص 88).
(3) فضائل القرآن (ص 88).
(4) في ط: "أخر".
(5) لم أقع عليه في المطبوع من المسند، وقد ذكره الحافظ ابن حجر في أطراف المسند (2/ 465).
(6) في طـ: "بكير".
(7) فضائل القرآن (ص 88).
(8) فضائل القرآن (ص 89) والمسند (2/ 165 ، 189) وسنن أبي داود برقم (1394) وسنن الترمذي برقم (2949) وسنن النسائي الكبرى برقم (8067) وسنن ابن ماجة برقم (1347).

(1/82)

عبد الرحمن: أنها سمعت عائشة تقول: كان رسول الله صلى الله عليه وسلم لا يختم القرآن في أقل من ثلاث (1) .
هذا حديث غريب وفيه ضعف، فإن الطيب بن سليمان هذا بصري، ضعفه الدارقطني، وليس هو بذاك المشهور، والله أعلم.
وقد كره غير واحد من السلف قراءة القرآن في أقل من ثلاث، كما هو مذهب أبي عبيد وإسحاق وابن راهويه وغيرهما من الخلف -أيضا-قال أبو عبيد: حدثنا يزيد، عن هشام بن حسان، عن حفصة، عن أبي العالية، عن معاذ بن جبل أنه كان يكره أن يقرأ القرآن في أقل من ثلاث (2) . صحيح.
وحدثنا يزيد، عن سفيان، عن علي بن بَذِيمة، عن أبي عبيدة قال: [قال] (3) عبد الله: من قرأ القرآن في أقل من ثلاث فهو راجز. وحدثنا حجاج، عن شعبة، عن علي بن بذيمة، عن أبي عبيدة، عن عبد الله مثله سواء (4) .
وحدثنا حجاج، عن شعبة، عن محمد بن ذَكْوَان، عن عبد الرحمن بن عبد الله بن مسعود، عن أبيه؛ أنه كان يقرأ القرآن في رمضان في ثلاث (5) . إسناده صحيح.
وفي المسند عن عبد الرحمن بن شبل مرفوعا: "اقرؤوا القرآن، ولا تغلوا فيه، ولا تجفوا عنه، ولا تأكلوا به، ولا تستكثروا به" (6) .
فقوله: "لا تغلوا فيه" أي: لا تبالغوا في تلاوته بسرعة في أقصر مدة، فإن ذلك ينافي التدبر غالبا؛ ولهذا قابله بقوله: "ولا تجفوا عنه" أي: لا تتركوا تلاوته.
__________
(1) فضائل القرآن (ص 88، 89).
(2) فضائل القرآن (ص 89).
(3) زيادة من ط.
(4) فضائل القرآن (ص 89).
(5) فضائل القرآن (ص 90).
(6) المسند (3/ 428) من طريق زيد بن سلام عن جده عن أبي راشد عن عبد الرحمن بن شبل به مرفوعا، وقال الحافظ ابن حجر: "سنده قوي".

(1/83)

فصل
وقد ترخص جماعة (1) من السلف في تلاوة القرآن في أقل من ذلك؛ منهم أمير المؤمنين عثمان بن عفان، رضي الله عنه.
قال أبو عبيد: حدثنا حجاج، عن ابن جريج، أخبرني ابن خَصيفة، عن السائب بن يزيد: أن رجلا سأل عبد الرحمن بن عثمان التيمي عن صلاة طلحة بن عبيد (2) فقال: إن شئت أخبرتك عن صلاة عثمان، رضي الله عنه، فقال: نعم. قال: قلت: لأعلين الليلة على الحجر، فقمت، فلما قمت إذا أنا برجل مقنع يزحمني، فنظرت فإذا عثمان بن عفان، فتأخرت عنه، فصلى فإذا هو يسجد سجود القرآن، حتى إذا قلت: هذه هوادي الفجر، أوتر بركعة لم يصل غيرها (3) . وهذا إسناد
__________
(1) في ط: "جماعات".
(2) في ط: "عبيد الله".
(3) فضائل القرآن (ص 90).

(1/83)

صحيح.
قال (1) وحدثنا هُشَيْم، عن منصور، عن ابن سيرين قال: قالت نائلة بنت الفرافصة الكلبية حيث دخلوا على عثمان ليقتلوه: إن يقتلوه أو يدعوه، فقد كان يحيى الليل كله بركعة يجمع فيها القرآن. وهذا حسن أيضا (2) .
وقال -أيضا-: حدثنا أبو معاوية، عن عاصم بن سليمان، عن ابن سيرين: إن تميما الداري قرأ القرآن في ركعة (3) .
حدثنا حجاج بن شعبة، عن حماد، عن سعيد بن جبير: أنه قال: قرأت القرآن في ركعة في البيت -يعني الكعبة (4) .
وحدثنا جرير، عن منصور، عن إبراهيم، عن علقمة أنه قرأ القرآن في ليلة، طاف بالبيت أسبوعا، ثم أتى المقام فصلى عنده فقرأ بالطول، ثم طاف بالبيت أسبوعا، ثم أتى المقام فصلى عنده فقرأ بالمئين، ثم طاف أسبوعا، ثم أتى المقام فصلى عنده فقرأ بالمثانى، ثم طاف بالبيت أسبوعا ثم أتى المقام فصلى عنده فقرأ بقية القرآن (5) .
وهذه كلها أسانيد صحيحة، ومن أغرب ما هاهنا: ما رواه أبو عبيد: حدثنا سعيد بن عُفَيْر، عن بكر بن مضر، أن سليم بن عتر التجيبي كان يختم القرآن في ليلة ثلاث مرات، ويجامع ثلاث مرات. قال: فلما مات قالت امرأته: رحمك الله، إن كنت لترضى ربك وترضى أهلك، قالوا: وكيف ذلك؟ قالت: كان يقوم من الليل فيختم القرآن، ثم يلم بأهله ثم يغتسل، ويعود فيقرأ حتى يختم ثم يلم بأهله، ثم يغتسل، ويعود فيقرأ حتى يختم، ثم يلم بأهله ثم يغتسل، ويخرج إلى صلاة الصبح (6) .
قلت: كان سليم بن عتر تابعيا جليلا ثقة نبيلا وكان قاضيا بمصر أيام معاوية وقاصّها، ثم قال أبو حاتم: روى عن أبي الدرداء، وعنه ابن زحر، ثم قال: حدثني محمد بن عوف، عن أبي صالح كاتب الليث، حدثني حرملة بن عمران، عن كعب بن علقمة قال: كان سليم بن عتر من خير التابعين (7) .
وذكره ابن يونس في تاريخ مصر.
وقد روى ابن أبي داود عن مجاهد أنه كان يختم القرآن فيما بين المغرب والعشاء.
وعن منصور قال: كان علي الأزدي يختم القرآن فيما بين المغرب والعشاء كل ليلة من رمضان.
وعن إبراهيم بن سعد قال: كان أبي يحتبي فما يحل حبوته حتى يختم القرآن.
قلت: وروي عن منصور بن زاذان: أنه كان يختم فيما بين الظهر والعصر، ويختم أخرى فيما
__________
(1) في ط: "ثم قال".
(2) فضائل القرآن (ص 91).
(3) فضائل القرآن (ص 91).
(4) فضائل القرآن (ص 91).
(5) فضائل القرآن (ص 91).
(6) فضائل القرآن (ص 91).
(7) الجرح والتعديل (4/ 211، 212).

(1/84)

بين المغرب والعشاء، وكانوا يؤخرونها قليلا.
وعن الإمام الشافعي، رحمه الله: أنه كان يختم في اليوم والليلة من شهر رمضان ختمتين، وفي غيره ختمة.
وعن أبي عبد الله البخاري -صاحب الصحيح-: أنه كان يختم في الليلة ويومها من رمضان ختمة.
ومن غريب هذا وبديعه ما ذكره الشيخ أبو عبد الرحمن السلمي الصوفي قال: سمعت الشيخ أبا عثمان المغربي يقول: كان ابن الكاتب يختم بالنهار أربع ختمات، وبالليل أربع ختمات.
وهذا نادر جدا. فهذا وأمثالة من الصحيح عن السلف محمول إما على أنه ما بلغهم في ذلك حديث مما تقدم، أو أنهم كانوا يفهمون ويتفكرون فيما يقرؤونه مع هذه السرعة، والله أعلم.
قال الشيخ أبو زكريا النووي في كتابه التبيان بعد ذكر طرف مما تقدم: (والاختيار أن ذلك يختلف باختلاف الأشخاص، فمن كان له بدقيق الفكر لطائف ومعارف فليقتصر على قدر يحصل له كمال فهم ما يقرؤه، وكذا من كان مشغولا بنشر العلم أو غيره من مهمات الدين ومصالح المسلمين العامة فليقتصر على قدر لا يحصل بسببه إخلال بما هو مرصد له، وإن لم يكن من هؤلاء المذكورين فليستكثر ما أمكنه من غير خروج إلى حد الملل والهَذْرَمة) (1) .
ثم قال البخاري، رحمه الله:
__________
(1) التبيان (ص 76).

(1/85)

البكاء عند القراءة
وأورد فيه من رواية الأعمش، عن إبراهيم، عن عبيدة، عن عبد الله -هو ابن مسعود-قال: قال رسول الله صلى الله عليه وسلم: "اقرأ عليّ". قلت: أقرأ عليك وعليك أنزل؟ قال: "إني أشتهي أن أسمعه من غيري". قال: فقرأت النساء، حتى إذا بلغت: { فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلاءِ شَهِيدًا } [النساء: 41] ، قال لي: "كفّ أو أمسك"، فرأيت عيناه تذرفان " (1) .
وهذا من المتفق عليه كما تقدم، وكما سيأتي إن شاء الله. من راءى بقراءة القرآن
أو تَأكَّل به أو فجر به
حدثنا محمد بن كثير، أخبرنا سفيان، حدثنا الأعمش، عن خَيْثَمة، عن سُوَيد بن غفلة، قال (2) علي، رضي الله عنه: " سمعت النبي صلى الله عليه وسلم يقول: "يأتي في آخر الزمان قوم حدثاء الأسنان، سفهاء الأحلام، يقولون من خير قول البرية، يمرقون من الإسلام كما يمرق السهم من الرَّميَّة، لا يجاوز إيمانهم حناجرهم، فأينما لقيتموهم فاقتلوهم، فإن قتلهم أجر لمن قتلهم يوم القيامة" (3) .
__________
(1) صحيح البخاري برقم (5055).
(2) في ط: "عن".
(3) صحيح البخاري برقم (5057).

(1/85)

وقد روى في موضعين آخرين، ومسلم وأبو داود والنسائي، من طرق عن الأعمش به (1) حدثنا عبد الله بن يوسف، حدثنا مالك، عن يحيى بن سعيد، عن محمد بن إبراهيم بن الحارث التيمي، عن أبي سلمة بن عبد الرحمن، عن أبي سعيد الخدري قال: سمعت رسول الله صلى الله عليه وسلم يقول: " يخرج فيكم قوم تحقرون صلاتكم مع صلاتهم، وصيامكم مع صيامهم، وعملكم مع عملهم، ويقرؤون القرآن لا يجاوز تراقيهم، يمرقون من الدين كما يمرق السهم من الرمية، ينظر في النصل (2) فلا يرى شيئًا، وينظر في القدح فلا يرى شيئا، وينظر في الريش فلا يرى شيئا، ويتمارى في الفوق " (3) .
ورواه في موضع آخر، ومسلم -أيضا-والنسائي من طرق عن الزهري، عن أبي سلمة به (4) .
حدثنا مُسَدَّد بن مسرهد، حدثنا يحيى بن سعيد، عن شعبة، عن قتادة، عن أنس بن مالك، عن أبي موسى، رضي الله عنهما، عن النبي صلى الله عليه وسلم قال: " مثل المؤمن الذي يقرأ القرآن ويعمل به كالأترجة طعمها طيب وريحها طيب، والمؤمن الذي لا يقرأ القرآن ويعمل به كالتمرة طعمها طيب ولا ريح لها، ومثل المنافق الذي يقرأ القرآن كالريحانة ريحها طيب وطعمها مر، ومثل المنافق الذي لا يقرأ القرآن كالحنظلة طعمها مر أو خبيث وريحها مرّ " (5) .
ورواه في موضع آخر مع بقية الجماعة من طرق، عن قتادة به (6) .
ومضمون هذه الأحاديث التحذير من المراءاة بتلاوة القرآن التي هي من أعظم القرب، كما جاء في الحديث: " واعلم أنك لن تتقرب إلى الله بأعظم مما خرج منه " (7) يعني: القرآن.
والمذكورون في حديث علي وأبي سعيد هم الخوارج، وهم الذين لا يجاوز إيمانهم حناجرهم، وقد قال في الرواية الأخرى: " يحقر أحدكم قراءته مع قراءتهم، وصلاته مع صلاتهم، وصيامه مع صيامهم " . ومع هذا أمر بقتلهم لأنهم مراؤون في أعمالهم في نفس الأمر، وإن كان بعضهم قد لا يقصد ذلك، إلا أنهم أسسوا أعمالهم على اعتقاد غير صالح، فكانوا في ذلك كالمذمومين في قوله: { أَفَمَنْ أَسَّسَ بُنْيَانَهُ عَلَى تَقْوَى مِنَ اللَّهِ وَرِضْوَانٍ خَيْرٌ أَمْ مَنْ أَسَّسَ بُنْيَانَهُ عَلَى شَفَا جُرُفٍ هَارٍ فَانْهَارَ بِهِ فِي نَارِ جَهَنَّمَ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ } [التوبة: 109] ، وقد اختلف العلماء في تكفير الخوارج وتفسيقهم ورد روايتهم، كما سيأتي [تفصيله] (8) في موضعه إن شاء الله.
__________
(1) صحيح البخاري برقم (3611 ، 6930) وصحيح مسلم برقم (1066) وسنن أبي داود برقم (4767) وسنن النسائي (7/ 119).
(2) في ط: "السهم".
(3) صحيح البخاري برقم (5058).
(4) صحيح البخاري برقم (3610 ، 6933) وصحيح مسلم برقم (1064) وسنن النسائي الكبرى برقم (8560).
(5) صحيح البخاري برقم (5059).
(6) صحيح البخاري برقم (5427 ، 7560) وصحيح مسلم برقم (797) وسنن أبي داو د برقم (4830) وسنن الترمذي برقم (2865) وسنن النسائي (8/ 124) وسنن ابن ماجة برقم (214).
(7) رواه أحمد في المسند (5/ 268) والترمذي في السنن برقم (2911) من طريق ليث بن أبي سليم عن زيد بن أرطأة عن أبي أمامة به مرفوعا، وقال الترمذي: "هذا حديث غريب لا نعرفه إلا من هذا الوجه".
(8) زيادة من ط.

(1/86)

والمنافق المشبه بالريحانة التي لها الريح ظاهر وطعمها مر هو المرائي بتلاوته، كما قال تعالى: { إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلا يَذْكُرُونَ اللَّهَ إِلا قَلِيلا } [النساء: 142] .
ثم قال البخاري: اقرؤوا القرآن ما ائتلفت عليه قلوبكم
حدثنا أبو النعمان محمد بن الفضل عارم، حدثنا حماد بن زيد، عن أبي عمران الجوني، عن جندب بن عبد الله، رضي الله عنه، عن النبي صلى الله عليه وسلم قال: " اقرؤوا القرآن ما ائتلفت عليه قلوبكم، فإذا اختلفتم فقوموا [عنه] (1) " (2) .
حدثنا عمرو بن علي بن بحر الفلاس، حدثنا عبد الرحمن بن مهدي، حدثنا سلام بن أبي مطيع، عن أبي عمران الجوني، عن جُنْدُب قال: قال رسول الله صلى الله عليه وسلم: " اقرؤوا القرآن ما ائتلفت عليه قلوبكم، فإذا اختلفتم فقوموا [عنه] (3) " (4) .
تابعه الحارث بن عُبَيْد وسعيد بن زيد، عن أبي عمران، ولم يرفعه حماد بن سلمة وأبان.
وقال غُنْدَر: عن شعبة، عن أبي عمران قال: سمعت جُنْدُبا. قوله: وقال ابن عون، عن أبي عمران، عن عبد الله بن الصامت، عن عمر قوله. وجندب أصح وأكثر (5) (6) .
وقد رواه في موضع آخر، ومسلم كلاهما عن إسحاق بن منصور، عن عبد الصمد، عن همام، عن أبي عمران به (7) ومسلم -أيضا-عن يحيى بن يحيى، عن الحارث بن عبيد أبي قدامة، عن أبي عمران به، ورواه مسلم -أيضا-عن أحمد بن سعيد، عن حبان بن هلال، عن أبان العطار، عن أبي عمران به مرفوعا (8) .
وقد حكى البخاري: أن أبان وحماد بن سلمة لم يرفعاه، فالله أعلم.
ورواه النسائي والطبراني من حديث مسلم بن إبراهيم، عن هارون بن موسى الأعور النحوي، عن أبي عمران به.
__________
(1) زيادة من ط والبخاري.
(2) صحيح البخاري برقم (5060).
(3) زيادة من البخاري.
(4) صحيح البخاري برقم (5061).
(5) في النسخ: "أكثر وأصح" والتصويب من البخاري.
(6) قال الحافظ ابن حجر: "أي أصح سندًا وأكثر طرقًا وهو كما قال، فإن الجم الغفير رواه عن أبي عمران عن جندب إلا أنهم اختلفوا عليه في رفعه ووقفه، والذين رفعوه ثقات حفاظ فالحكم لهم، وأما رواية ابن عون فشاذة لم يتابع عليها".
(7) صحيح البخاري برقم (7365) وصحيح مسلم برقم (2667).
(8) صحيح مسلم برقم (2667).

(1/87)

ورواه النسائي -أيضا-من طرق عن سفيان، عن حجاج بن فرافصة، عن أبي عمران به مرفوعا (1) وفي رواية عن هارون بن زيد بن أبي الزرقاء، عن أبيه، عن سفيان عن حجاج، عن أبي عمران، عن جُنْدُب موقوفا، ورواه محمد بن إسماعيل بن إبراهيم، عن إسحاق الأزرق، عن عبد الله بن عون، عن أبي عمران، عن عبد الله بن الصامت، عن عمر قوله.
قال أبو بكر بن أبي داود: لم يخطئ ابن عون في حديث قط إلا في هذا، والصواب عن جندب. [ورواه الطبراني عن علي بن عبد العزيز عن مسلم بن إبراهيم وسعيد بن منصور قالا حدثنا الحارث بن عبيد، عن أبي عمران، عن جندب مرفوعا] (2) (3) .
فهذا مما تيسر من ذكر طرق هذا الحديث على سبيل الاختصار، والصحيح منها ما أرشد إليه شيخ هذه الصناعة (4) أبو عبد الله البخاري، رحمه الله، من أن الأكثر والأصح: أنه عن جندب بن عبد الله مرفوعا إلى رسول الله صلى الله عليه وسلم.
ومعنى الحديث أنه، عليه السلام، أرشد وحض أمته على تلاوة القرآن إذا كانت القلوب مجتمعة على تلاوته، متفكرة فيه، متدبرة له، لا في حال شغلها وملالها، فإنه لا يحصل المقصود من التلاوة بذلك كما ثبت في الحديث أنه قال عليه الصلاة والسلام: " اكلفوا من العمل ما تطيقون، فإن الله لا يمل حتى تملوا (5) وقال: " أحب الأعمال إلى الله ما داوم عليه صاحبه وإن قل " ، وفي اللفظ الآخر: " أحب الأعمال إلى الله أدومها [وإن قل] (6) " (7) .
ثم قال البخاري: حدثنا سليمان بن حرب، حدثنا شعبة، عن عبد الملك بن ميسرة، عن النزال ابن سبرة، عن عبد الله -هو ابن مسعود-" أنه سمع رجلا يقرأ آية سمع النبي صلى الله عليه وسلم خلافها، فأخذت بيده فانطلقت إلى النبي صلى الله عليه وسلم فقال: "كلاكما محسن فاقرآ" أكبر علمي قال: "فإن من كان قبلكم اختلفوا فأهلكهم الله عز وجل" " .
وأخرجه النسائي من رواية شعبة به (8) وهذا في معنى الحديث الذي تقدمه، وأنه ينهى عن الاختلاف في القراءة والمنازعة في ذلك والمراء فيه كما تقدم النهي عن ذلك، والله أعلم.
وقريب من هذا ما رواه عبد الله بن الإمام أحمد في مسند أبيه: حدثنا أبو محمد سعيد بن محمد الجرمي، حدثنا يحيى بن سعيد الأموي، عن الأعمش، عن عاصم، عن زر بن حبيش قال: قال عبد الله بن مسعود: تمارينا في سورة من القرآن فقلنا: خمس وثلاثون آية، ست وثلاثون آية قال: فانطلقنا
__________
(1) سنن النسائي الكبرى برقم (8096).
(2) زيادة من ط.
(3) المعجم الكبير (2/ 163).
(4) في ط: "البضاعة".
(5) رواه البخاري في صحيحه برقم (43) ومسلم في صحيحه برقم (785) من حديث عائشة رضي الله عنها.
(6) زيادة من ط، م.
(7) رواه مسلم في صحيحه برقم (782) من حديث عائشة رضي الله عنها.
(8) صحيح البخاري برقم (5062) وسنن النسائي الكبرى برقم (8095).

(1/88)

إلى رسول الله صلى الله عليه وسلم فوجدنا عليا بناصية فقلنا له: اختلفنا في القراءة، فاحمر وجه رسول الله صلى الله عليه وسلم، فقال علي: إن رسول الله صلى الله عليه وسلم يأمركم أن تقرؤوا كما قد علمتم (1) .
وهذا آخر ما أورده البخاري، رحمه الله، في كتاب (2) فضائل القرآن، جل منزله، وتعالى قائله، ولله الحمد والمنة.
__________
(1) زوائد المسند (1/ 105، 106).
(2) في ط: "كتابه".

(1/89)

كتاب الجامع
لأحاديث شتى تتعلق بتلاوة القرآن
وفضائله وفضل أهله
فصل
قال أحمد: حدثنا معاوية بن هشام، حدثنا شيبان، عن فراس، عن عطية، عن أبي سعيد قال: قال نبي الله عليه الصلاة والسلام (1) " يقال لصاحب القرآن إذا دخل الجنة: اقرأ واصعد، فيقرأ ويصعد بكل آية درجة، حتى يقرأ آخر شيء معه " (2) .
وقال أحمد: حدثنا أبو عبد الرحمن، حدثنا حَيْوَة، حدثنا بشير بن أبي عمرو الخولاني؛ أن الوليد بن قيس التجيبي حدثه أنه سمع أبا سعيد الخدري يقول: سمعت رسول الله صلى الله عليه وسلم يقول: " يكون خلف من بعد الستين سنة، أضاعوا الصلاة واتبعوا الشهوات فسوف يلقون غيا، ثم يكون خلف يقرؤون القرآن لا يعدو تراقيهم، ويقرأ القرآن ثلاثة: مؤمن ومنافق وفاجر " .
قال بشير: فقلت للوليد: ما هؤلاء الثلاثة؟ قال: المنافق كافر به، والفاجر يَتَأكَّل به، والمؤمن يؤمن به (3) .
وقال أحمد: حدثنا حجاج، حدثنا الليث، حدثني يزيد بن أبي حبيب، عن أبي الخير، عن أبي الخطاب، عن أبي سعيد أنه قال: إن رسول الله صلى الله عليه وسلم عام تبوك خطب الناس وهو مسند ظهره إلى نخلة فقال: " ألا أخبركم بخير الناس وشر الناس؛ إن من خير الناس رجلا عمل في سبيل الله على ظهر فرسه أو على ظهر بعيره أو على قدميه حتى يأتيه الموت، وإن من شر الناس رجلا فاجرا جريئا يقرأ كتاب الله، لا يرعوي إلى شيء منه " (4) .
قال الحافظ أبو بكر البزار: حدثنا محمد بن عمر بن هياج الكوفي، حدثنا الحسين بن عبد الأول، حدثنا محمد بن الحسن الهمداني، عن عمرو بن قيس، عن عطية، عن أبي سعيد قال: قال رسول الله صلى الله عليه وسلم: " يقول الله تعالى: من شغله قراءة القرآن عن دعائي أعطيته أفضل ثواب السائلين " .
__________
(1) في طـ: "صلى الله عليه وسلم".
(2) المسند (3/ 40).
(3) المسند (3/ 38).
(4) المسند (3/ 37، 58).

(1/89)

وقال رسول الله صلى الله عليه وسلم: " إن فضل كلام الله على سائر الكلام كفضل الله على خلقه " ، ثم قال: تفرد به محمد بن الحسن ولم يتابع عليه (1) .
وقال الإمام أحمد: حدثنا أبو عبيدة الحداد، حدثني عبد الرحمن بن بُدَيْل بن ميسرة، حدثني أبي، عن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم: " إن لله أهْلِين من الناس". قيل: من هم يا رسول الله؟ قال: "أهْل القرآن هم أهل الله وخاصته" " (2) .
وقال أبو القاسم الطبراني: حدثنا محمد بن علي بن شعيب السمسار، حدثنا خالد بن خِدَاش، حدثنا جعفر بن سليمان، عن ثابت، عن أنس بن مالك، رضي الله عنه: كان إذا ختم القرآن جمع أهله وولده فدعا لهم (3) .
وقال الحافظ أبو القاسم الطبراني: حدثنا عبد الله بن أحمد بن حنبل، حدثنا محمد بن عباد المكي، حدثنا حاتم بن إسماعيل عن شريك، عن الأعمش، عن يزيد بن أبان، عن الحسن، عن أنس قال: قال رسول الله صلى الله عليه وسلم: " القرآن غنى لا فقر بعده ولا غنى دونه " (4) .
وقال الحافظ أبو بكر البزار: حدثنا سلمة بن شبيب، حدثنا عبد الرزاق، حدثنا عبد الله بن المحرر، عن قتادة، عن أنس قال: قال رسول الله صلى الله عليه وسلم: " لكل شيء حلية، وحلية القرآن الصوت الحسن " (5) . ابن المحرر ضعيف.
وقال الإمام أحمد: حدثنا حسن، حدثنا ابن لَهِيعة، حدثنا بكر بن سوادة، عن وفاء الخولاني، عن أنس بن مالك قال: بينما نحن نقرأ فينا العربي والعجمي والأسود والأبيض، إذ خرج علينا رسول الله صلى الله عليه وسلم فقال: " أنتم في خير تقرؤون كتاب الله وفيكم رسول الله صلى الله عليه وسلم، وسيأتي على الناس زمان يثقفونه كما يثقف القدح، يتعجلون أجورهم ولا يتأجلونها " (6) .
وقد رواه الإمام أحمد -أيضا-عن حسن، عن ابن لَهِيعة، عن بكر، عن وفاء، عن سهل بن سعد، عن النبي صلى الله عليه وسلم فذكره (7) .
وقال الحافظ أبو بكر البزار: حدثنا يوسف بن موسى، حدثنا عبد الله بن الجهم، حدثنا عمرو بن أبي قيس، عن عبد ربه بن عبد الله، عن عمر بن نبهان، عن الحسن، عن أنس؛ أن النبي صلى الله عليه وسلم قال: " إن البيت الذي يقرأ فيه القرآن يكثر خيره، والبيت الذي لا يقرأ فيه القرآن يقل خيره " (8) .
وقال الحافظ أبو يعلى: حدثنا الفضل بن الصباح، حدثنا أبو عبيدة، عن محتسب، حدثني يزيد
__________
(1) ورواه الترمذي في السنن برقم (2926) من طريق محمد بن الحسن الهمداني به، وقال الترمذي: "هذا حديث حسن غريب".
(2) المسند (3/ 128).
(3) المعجم الكبير (1/ 242) وقال الهيثمي في المجمع (7/ 172): "رجاله ثقات".
(4) المعجم الكبير (1/ 255) وقال الهيثمي في المجمع (7/ 158): "رواه أبو يعلى وفيه يزيد بن أبان الرقاشي وهو ضعيف".
(5) مسند البزار برقم (2330) "كشف الأستار".
(6) المسند (3/ 146).
(7) المسند (5/ 338).
(8) مسند البزار برقم (2321) "كشف الأستار" وقال الهيثمي في المجمع (7/ 171): "فيه عمر بن نبهان ضعيف".

(1/90)

الرقاشي، عن أنس قال: قعد أبو موسى في بيت واجتمع إليه ناس، فأنشأ يقرأ عليهم القرآن، قال: فقال رسول الله صلى الله عليه وسلم: " أفتستطيع أن تقعدني حيث لا يراني منهم أحد؟". قال: نعم. قال: فخرج رسول الله صلى الله عليه وسلم فأقعده الرجل حيث لا يراه منهم أحد، فسمع قراءة أبي موسى فقال: " إنه ليقرأ على مزمار من مزامير داود، عليه السلام " (1) .
وقال الإمام أحمد: حدثنا مصعب بن سلام، حدثنا جعفر -هو ابن محمد بن علي بن الحسين-عن أبيه، عن جابر بن عبد الله قال: " خطبنا رسول الله صلى الله عليه وسلم، فحمد الله وأثنى عليه بما هو له أهل، ثم قال: "أما بعد، فإن أصدق الحديث كتاب الله، وإن أفضل الهدي هدي محمد، وشر الأمور محدثاتها، وكل بدعة ضلالة" ثم يرفع صوته وتحمر وجنتاه، ويشتد غضبه إذا ذكر الساعة، كأنه منذر جيش. قال: ثم يقول: "أتتكم الساعة هكذا -وأشار بأصبعيه السبابة والوسطى-صبحتكم الساعة ومستكم، من ترك مالا فلأهله، ومن ترك دَيْنًا أو ضياعًا فإليّ وعليّ " (2) .
وقال الإمام أحمد: حدثنا عبد الوهاب -يعني ابن عطاء-أنبأنا أسامة بن زيد الليثي، عن محمد بن المنْكَدِر، عن جابر بن عبد الله قال: " دخل رسول الله صلى الله عليه وسلم المسجد، فإذا قوم يقرؤون القرآن فقال: "اقرؤوا القرآن وابتغوا به وجه الله -عز وجل-من قبل أن يأتي بقوم يقيمونه إقامة القدح، يتعجلونه ولا يتأجلونه" (3) .
قال أحمد -أيضا-: حدثنا خلف بن الوليد، حدثنا خالد، حدثنا حميد الأعرج، عن محمد بن المنكدر، عن جابر بن عبد الله قال: " خرج علينا رسول الله صلى الله عليه وسلم ونحن نقرأ القرآن، وفينا العجمي والأعرابي قال: فاستمع فقال: "اقرؤوا فكل حسن، وسيأتي قوم يقيمونه كما يقام القدح، يتعجلونه ولا يتأجلونه" (4) .
وقال أبو بكر البزار: حدثنا أبو كُرَيْب محمد بن العلاء، حدثنا عبد الله بن الأجلح، عن الأعمش، عن المعلى الكندي، عن عبد الله بن مسعود قال: " إن هذا القرآن شافع مشفع، من اتبعه قاده إلى الجنة، ومن تركه أو أعرض عنه -أو كلمة نحوها-زج في قفاه إلى النار " (5) . وحدثنا أبو كريب، حدثنا عبد الله بن الأجلح، عن الأعمش، عن أبي سفيان، عن جابر، عن النبي صلى الله عليه وسلم بنحوه (6) .
قال الحافظ أبو يعلى: حدثنا أحمد بن عبد العزيز بن مروان أبو صخر، حدثني بكر بن يونس، عن موسى بن علي، عن أبيه، عن يحيى بن أبي كثير اليمامي، عن جابر بن عبد الله؛ أن رسول الله صلى الله عليه وسلم قال: " من قرأ ألف آية كتب الله له قنطارا، والقنطار مائة رطل، والرطل اثنتا عشرة أوقية،
__________
(1) مسند أبي يعلى (7/ 133 - 135) وفيه يزيد الرقاشي ضعيف.
(2) المسند (3/ 310).
(3) المسند (3/ 357)
(4) المسند (3/ 397).
(5) مسند البزار برقم (121) "كشف الأستار".
(6) مسند البزار برقم (122) "كشف الأستار".

(1/91)

والوقية ستة دنانير، والدينار أربعة وعشرون قيراطا، والقيراط مثل أحُد، ومن قرأ ثلاثمائة آية قال الله لملائكته: نصب عبدي لي، أشهدكم يا ملائكتي أنِّي قد غفرت له، ومن بلغه عن الله فضيلة فعمل بها إيمانا به ورجاء ثوابه، أعطاه الله ذلك وإن لم يكن ذلك كذلك " (1) .
وقال أحمد: حدثنا جرير، عن قابوس، عن أبيه، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: " إن الرجل الذي ليس في جوفه شيء من القرآن كالبيت الخرب " (2) .
قال البزار: لا نعلمه يروى عن ابن عباس إلا من هذا الوجه.
وقال الطبراني: حدثنا محمد بن عثمان بن أبي شيبة، حدثني أبي قال: وجدت في كتاب أبي بخطه عن عمران بن أبي عمران، عن سعيد بن جبير، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: " من اتبع كتاب الله هداه الله من الضلالة، ووقاه سوء الحساب يوم القيامة، وذلك أن الله عز وجل يقول: { فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى } [طه: 123] " (3) .
وقال الطبراني: حدثنا يحيى بن عثمان بن صالح، حدثنا أبي، حدثنا ابن لَهِيعة، عن عمرو بن دينار، عن طاووس، عن ابن عباس؛ أن رسول الله صلى الله عليه وسلم قال: " إن أحسن الناس قراءة من قرأ القرآن يتحزن به " (4) .
وقال -أيضا-: حدثنا أبو يزيد القراطيسي، حدثنا نعيم بن حماد، حدثنا عبدة بن سليمان، عن سعيد أبي سعد البقال، عن الضحاك، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: " أحسنوا الأصوات بالقرآن " (5) .
وروى -أيضا-بسنده إلى الضحاك عن ابن عباس مرفوعا: " أشرف أمتي حملة القرآن " (6) .
وقال الطبراني: حدثنا معاذ بن المثنى، حدثنا إبراهيم بن أبي سويد الذارع (7) حدثنا صالح المرى، عن قتادة، عن زرارة بن أوفى عن ابن عباس قال: " سأل رجل رسول الله صلى الله عليه وسلم فقال: أي الأعمال أحب إلى الله؟ فقال: "الحال المرتحل". قال: يا رسول الله، ما الحال المرتحل؟ قال: "صاحب القرآن يضرب في أوله حتى يبلغ آخره، وفي آخره حتى يبلغ أوله" " (8) .
__________
(1) معجم الشيوخ لأبي يعلى (74) وإسناده ضعيف لعلتين: العلة الأولى: ضعف بكر بن يونس، والعلة الثانية: الانقطاع بين يحيى ابن أبي كثير وجابر.
(2) المسند (1/ 223).
(3) المعجم الكبير (12/ 48) وقال الهيثمي في المجمع (1/ 169): "فيه أبو شيبة وهو ضعيف جدآ".
(4) المعجم الكبير (11/ 7).
(5) المعجم الكبير (12/ 18) وأبو سعد البقال ضعيف، والضحاك لم يسمع من ابن عباس.
(6) المعجم الكبير (12/ 125) من طريق سعد الجرجاني عن نهشل - وكلاهما ضعيف- عن الضحاك به.
(7) فى ط: "الزرع".
(8) المعجم الكبير (12/ 168) ورواه الحاكم في المستدرك (1/ 568) من طريق صالح المري به، وقال: "تفرد به صالح المري، وهو من زهاد أهل البصرة". وتعقبه الذهبي فقال: "صالح متروك".

(1/92)

ذكر الدعاء المأثور
لحفظ القرآن وطرد النسيان
قال [الحافظ] (1) أبو القاسم الطبراني في معجمه الكبير: حدثنا الحسين بن إسحاق التستري، حدثنا هشام بن عمار، حدثنا محمد بن إبراهيم القرشي، حدثنى أبو صالح وعكرمة، عن ابن عباس قال: " قال علي بن أبي طالب: يا رسول الله، القرآن يتفلت من صدري، فقال النبي صلى الله عليه وسلم: "أعلِّمك كلمات ينفعك الله بهن وينفع من علمته". قال: قال: نعم بأبي وأمي، قال: "صلِّ ليلة الجمعة أربع ركعات تقرأ في الأولى بفاتحة الكتاب ويس، وفي الثانية بفاتحة الكتاب وحم الدخان، وفي الثالثة بفاتحة الكتاب والم تنزيل السجدة، وفي الرابعة بفاتحة الكتاب وتبارك المفصل، فإذا فرغت من التشهد فاحمد الله واثن عليه، وصل على النبيين، واستغفر للمؤمنين، ثم قل: اللهم ارحمني بترك المعاصي أبدا ما أبقيتني، وارحمني من أن أتكلف ما لا يعنيني، وارزقني حسن النظر فيما يرضيك عني، اللهم بديع السماوات والأرض، ذا الجلال والإكرام والعزة التي لا ترام، أسألك يا الله يا رحمن بجلالك ونور وجهك أن تلزم قلبي حفظ (2) كتابك كما علمتني، وارزقني أن أتلوه على النحو الذي يرضيك عني، وأسألك أن تنور بالكتاب بصري، وتطلق به لساني، وتفرج به عن قلبي، وتشرح به صدري، وتستعمل به بدني، وتقويني على ذلك وتعينني على ذلك (3) فإنه لا يعينني على الخير غيرك، ولا يوفق له إلا أنت، فافعل ذلك ثلاث جمع أو خمسا أو سبعا تحفظه بإذن الله وما أخطأ مؤمنا قط" . فأتى النبي صلى الله عليه وسلم بعد ذلك بسبع فأخبره بحفظ القرآن والحديث، فقال النبي صلى الله عليه وسلم: "مؤمن ورب الكعبة"، علم أبو الحسن (4) علم أبو الحسن (5) " هذا سياق الطبراني (6) .
وقال أبو عيسى الترمذي في كتاب الدعوات: حدثنا أحمد بن الحسن، حدثنا سليمان بن عبد الرحمن الدمشقي، حدثنا الوليد بن مسلم، حدثنا ابن جريج، عن عطاء بن أبي رباح وعكرمة مولى ابن عباس، عن ابن عباس أنه قال: " بينما نحن عند رسول الله صلى الله عليه وسلم إذ جاءه علي بن أبي طالب فقال: بأبي أنت وأمي، تفلت هذا القرآن من صدري فما أجدني أقدر عليه، فقال له رسول الله صلى الله عليه وسلم: "يا أبا الحسن، أفلا أعلمك كلمات ينفعك الله بهن، وينفع بهن من علمته، ويثبت ما تعلمت في صدرك؟" قال: أجل يا رسول الله، فعلمني، قال: "إذا كان ليلة الجمعة فإن استطعت أن تقوم في ثلث الليل الآخر فإنها ساعة مشهودة، والدعاء فيها مستجاب، وقد قال أخي يعقوب لبنيه: { سَوْفَ أَسْتَغْفِرُ لَكُمْ رَبِّي } [يوسف: 98] ، يقول: حتى تأتي ليلة الجمعة، فإن لم تستطع فقم في وسطها، فإن لم تستطع فقم في أولها فصل أربع ركعات، تقرأ في الركعة الأولى بفاتحة الكتاب وسورة يس، وفي الركعة الثانية بفاتحة الكتاب وحم الدخان، وفي الركعة الثالثة بفاتحة الكتاب والم تنزيل السجدة، وفي الركعة
__________
(1) زيادة من ط.
(2) في المعجم الكبير: "حب".
(3) في المعجم الكبير: "عليه".
(4) في المعجم الكبير: "أبا حسن".
(5) في المعجم الكبير: "أبا حسن".
(6) المعجم الكبير (11/ 367) ورواه من طريق ابن الجوزي في الموضوعات (2/ 138) وقال: "هذا حديث لا يصح، ومحمد بن إبراهيم مجروح، وأبو صالح لا نعلمه إلا إسحاق بن نجيح وهو متروك".

(1/93)

الرابعة بفاتحة الكتاب وتبارك المفصل، فإذا فرغت من التشهد، فاحمد الله وأحسن الثناء على الله، وصل عليّ وأحسن وعلى سائر النبيين، واستغفر للمؤمنين والمؤمنات، ولإخوانك الذين سبقوك بالإيمان، ثم قل في آخر ذلك: اللهم ارحمني بترك المعاصي أبدا ما أبقيتني، وارحمني أن أتكلف ما لا يعنيني، وارزقني حسن النظر فيما يرضيك عني، اللهم بديع السماوات والأرض، ذا الجلال والإكرام والعزة التي لا ترام، أسألك يا ألله يا رحمن بجلالك ونور وجهك أن تلزم قلبي حفظ كتابك كما علمتني، وارزقني أن أتلوه على النحو الذي يرضيك عني، اللهم بديع السماوات والأرض ذا الجلال والإكرام والعزة التي لا ترام، أسألك يا الله يا رحمن بجلالك ونور وجهك، أن تنور بكتابك بصري، وأن تطلق به لساني، وأن تفرج به عن قلبي، وأن تشرح به صدري، وأن تغسل به بدني، فإنه لا يعينني على الحق غيرك ولا يؤتيه إلا أنت، ولا حول ولا قوة إلا بالله العلي العظيم، يا أبا الحسن، تفعل ذلك ثلاث جمع أو خمسا أو سبعا تجاب بإذن الله تعالى، والذي بعثني بالحق ما أخطأ مؤمنا قط". قال ابن عباس: فوالله ما لبث عليٌّ إلا خمسا أو سبعا حتى جاء [عليٌّ] (1) رسول الله صلى الله عليه وسلم في مثل ذلك المجلس، فقال: يا رسول الله، والله إني كنت فيما خلا لا آخذ إلا أربع آيات أو نحوهن، فإذا قرأتُهُن على نفسي تَفَلَّتْنَ وأنا أتعلَّم اليوم أربعين آية أو نحوها، فإذا قرأتها على نفسي فكأنما كتاب الله بين عَيْنِي، ولقد كنت أسمع الحديث، فإذا رَدَّدْتُه تَفَلَّت، وأنا اليوم أسمع الأحاديث، فإذا تحدثتُ بها لم أخْرِم منها حرفا، فقال له رسول الله صلى الله عليه وسلم عند ذلك: "مؤمن ورب الكعبة يا أبا الحسن" .
ثم قال الترمذي: هذا حديث حسن غريب لا نعرفه إلا من حديث الوليد بن مسلم. كذا قال، وقد تقدم من غير طريقه. ورواه الحاكم في مستدركه من طريق الوليد، ثم قال: على شرط الشيخين حيث صرح الوليد بالسماع من ابن جريج، فالله أعلم -فإنه في المتن غرابة بل نكارة (2) والله أعلم.
وقال الإمام أحمد: حدثنا وَكِيع، حدثنا العمري، عن نافع، عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: " مثل القرآن مثل الإبل المعقلة إن تعاهدها صاحبها أمسكها، وإن تركها ذهبت " .
ورواه -أيضا-عن محمد بن عبيد ويحيى بن سعيد، عن عبيد الله العمري به (3) .
ورواه -أيضا-عن عبد الرزاق، عن مَعْمَر، عن أيوب، عن نافع، عن ابن عمر مرفوعًا نحوه (4) .
وقال البزار: حدثنا محمد بن معمر، حدثنا حميد بن حماد بن أبي الحوار، حدثنا مِسْعر، عن عبد الله بن دينار، عن ابن عمر قال: سئل رسول الله صلى الله عليه وسلم: أي الناس أحسن قراءة؟ قال: "من إذا سمعته يقرأ رؤيت أنه يخشى الله، عز وجل" (5) .
__________
(1) زيادة من الترمذي.
(2) سنن الترمذي برقم (3570) والمستدرك (1/ 316، 317) وأعل بثلاث علل: الأولى: عنعنة ابن جريج. الثانية: تدليس بقية فإنه يدلس تدليس التسوية. الثالثة: سليمان الدمشقي تكلم فيه من جهة حفظه.
(3) المسند (2/ 23)، (2/ 17، 30).
(4) المسند (2/ 35).
(5) مسند البزار برقم (2336) "كشف الأستار" وفيه حماد بن حميد ضعيف.

(1/94)

وقال الإمام أحمد: حدثنا عبد الرحمن، عن سفيان، عن عاصم، عن زر، عن عبد الله بن عمرو، عن النبي صلى الله عليه وسلم قال: " يقال لصاحب القرآن: اقرأ وارْقَ ورَتِّل كما كنت ترتل في الدنيا، فإن منزلتك عند آخر آية تقرؤها " (1) .
وقال أحمد: حدثنا حسن، حدثنا ابن لَهِيعة، حدثني حيي بن عبد الله، عن أبي عبد الرحمن الحبلي، عن عبد الله بن عمرو قال: جاء رجل إلى النبي (2) صلى الله عليه وسلم فقال: يا رسول الله، إني أقرأ القرآن فلا أجد قلبي يعقل عليه؟ فقال رسول الله صلى الله عليه وسلم: " إن قلبك حُثِيَ الإيمان، وإن العبد يعطى الإيمان قبل القرآن " (3) .
وبهذا الإسناد: أن رجلا جاء بابن له فقال: يا رسول الله، إن ابني هذا يقرأ المصحف بالنهار ويبيت بالليل، فقال رسول الله صلى الله عليه وسلم: " ما تنقم أن ابنك يظل ذاكرا ويبيت سالما " (4) .
وقال أحمد: حدثنا موسى بن داود، حدثنا ابن لَهِيعة، عن حيي، عن أبي عبد الرحمن، عن عبد الله بن عمرو، أن النبي صلى الله عليه وسلم قال: " الصيام والقرآن يشفعان للعبد يوم القيامة، يقول الصيام: أي رب، منعته الطعام والشهوات بالنهار فشفعني فيه، ويقول القرآن: منعته النوم بالليل فشفعني فيه " ، قال: "فيشفعان" (5) .
وقال أحمد: حدثنا حسن، حدثنا ابن لَهِيعة، حدثنا دراج، عن عبد الرحمن بن جبير، عن عبد الله بن عمرو قال: سمعت رسول الله صلى الله عليه وسلم يقول: " أكثر منافقي أمتي قراؤها " (6) .
وقال أحمد: حدثنا وَكِيع، حدثني همام، عن قتادة، عن يزيد بن عبد الله بن الشخير، عن عبد الله بن عمرو قال: قال رسول الله صلى الله عليه وسلم: " من قرأ القرآن في أقل من ثلاث لم يفقه " .
ورواه -أيضا-عن غُنْدَر، عن شعبة، عن قتادة به (7) . وقال الترمذي: حسن صحيح.
وقال أبو القاسم الطبراني: حدثنا محمد بن إسحاق بن راهويه، حدثنا أبي، حدثنا عيسى بن يونس، ويحيى بن أبي الحجاج التميمي، عن إسماعيل بن رافع، عن إسماعيل بن عبيد الله بن أبي المهاجر، عن عبد الله بن عمرو، عن رسول الله صلى الله عليه وسلم قال: " من قرأ القرآن فكأنما استُدْرِجَت النبوَّةُ بين جنبيهِ، غير أنه لا يُوحَى إليه، ومن قرأ القرآن فرأى أن أحدًا أُعْطِىَ أفضلَ مما أُعْطِىَ فقد عَظَّم ما صَغَّر الله، وصَغَّر ما عظّم الله، وليس ينبغي لحامل القرآن أن يَسْفَه فيمن يسفه، أو يَغْضَب فيمن يَغْضَب، أو يَحْتَدَّ فيمن يَحْتَدُّ، ولكن يعفو ويصفح، لِفضل القرآن " (8) .
__________
(1) المسند ( 2/ 192).
(2) في مسند أحمد: "رسول الله".
(3) المسند (2/ 172).
(4) المسند (2/ 173).
(5) المسند (2/ 174).
(6) المسند (2/ 175).
(7) المسند (2/ 164 ، 193 ، 195).
(8) قال الهيثمي في المجمع (7/ 159): "فيه إسماعيل بن رافع وهو متروك".

(1/95)

وقال الإمام أحمد: حدثنا أبو سعيد مولى بني هاشم، حدثنا عباد بن ميسرة، عن الحَسَن، عن أبي هُرَيرةَ؛ أنَّ رسول الله صلى الله عليه وسلم قال: " من استمع إلى آية من كتاب الله كُتِبَتْ له حسنةٌ مضاعفةٌ، ومن تلاها كانت له نورًا يوم القيامة " (1) .
وقال البزار: حدثنا محمد بن حرب، حدثنا يحيى بن المتوكل، حدثنا عَنْبَسة بن مهْران عن الزهري، عن سَعِيدٍ وأبي سلمة، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: " مراءٌ في القرآن كفرٌ " . ثم قال: عنبسة: هذا ليس بالقويّ. وعنده فيه إسناد آخر (2) .
وقال الحافظ أبو يعلى: حدثنا أبو بكر، حدثنا ابن إدريس، حدثنا المقبري، عن جدِّه، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم " أعربوا القرآن والتمسوا غرائبه (3) " (4) .
وقال الطبراني: حدثنا موسى بن حازم الأصبهاني، حدثنا محمد بن بكير الحضرمي، حدثنا إسماعيل بن عَيَّاشٍ، عن يحيى بن الحارث الذِّماري، عن القاسم أبي عبد الرحمن، عن فضالة بن عُبَيد، وتَمِيمٍ الداريِّ، عن النبي صلى الله عليه وسلم قال: " من قرأ عشر آيات في ليلة كُتِب له قنطار، والقنطار خير من الدنيا وما فيها، فإذا كان يوم القيامة يقول ربك، عز وجل: اقرأ وارق بكل آية درجة حتى ينتهي إلى آخر آية معه، يقول ربك: اقبض، فيقول العبد بيده: يا رب أنت أعلم. فيقول: بهذه الخلد وبهذه النعيم " (5) .
وروى الحافظ ابن عساكر في ترجمة معقس بن عمران بن حطان قال: قال: دخلت مع أبي على أم الدرداء، رضي الله عنها، فسألها أبي: ما فضل من قرأ القرآن على من لم يقرأ؟ قالت: حدثتني عائشة قالت: جُعِلت دَرَجُ الجنة على عدد آي القرآن، فمن (6) قرأ ثلث القرآن ثم دخل الجنة كان على الثلث من دَرَجها، ومن قرأ نصف القرآن كان على النصف من درَجها، ومن قرأ كُلَّه كان في عِلِّيِّين، لم يكن فوقه إلا نبي أو صديق أو شهيد (7) .
وقال الطبراني: حدثنا مَسْعَدَةُ (8) بن سَعْد العطارُ المكي، حدثنا إبراهيم بن المنذر الحِزَامي، حدثنا إسحاق بن إبراهيم مولى جميع بن حارثة الأنصاري، حدثنا عبد الله بن ماهان الأزدي، حدثني فائد مولى عُبَيد الله بن أبي رافع، حدثتني سُكينة بنت الحُسَين بن علي، عن أبيها قال: قال رسول الله صلى الله عليه وسلم: " حملة القرآن عُرَفاء أهل الجنة يوم القيامة " (9) .
وروى الطبراني من حديث بقيَّة، عن أبي بكر بن أبي مريم، عن المهاصر بن حبيب، عن عبيدة
__________
(1) المسند (2/ 341).
(2) ورواه أبو نعيم في الحلية (5/ 192) من طريق محمد بن حرب الواسطي به، وقال: "غريب من حديث مكحول، لم نكتبه إلا من حديث ابن حرب".
(3) في ط: "غرابته".
(4) مسند أبي يعلى (11/ 436) وقال الهيثمي في المجمع (7/ 163): "فيه عبد الله بن سعيد بن أبي سعيد المقبري وهو متروك".
(5) المعجم الكبير (2/ 50).
(6) في ط: "من".
(7) تاريخ دمشق (17/ 10 "المخطوط").
(8) في ط: "مسورة".
(9) المعجم الكبير (3/ 132) وقال الهيثمي في المجمع (7/ 161): "فيه إسحاق المدني وهو ضعيف".

(1/96)

المليكي، عن رسول الله صلى الله عليه وسلم أنه كان يقول: " يا أهل القرآن، لا توسَّدوا القرآن، واتلوه حَقّ تلاوته من آناء الليل والنهار، وتغنوه وتَقَنَّوه، واذكروا ما فيه لعلكم تفلحون، ولا تستعجلوا ثوابه، فإن له ثَوابَيْن (1) " (2) .
وفي حديث عقبة بن عامر نحوه، كما تقدم.
وقال الإمام أحمد: حدثنا أبو سعيد، حدثنا ابن لَهِيعَة، عن مِشْرَحٍ، عن عقبة بن عامر قال: قال رسول الله صلى الله عليه وسلم: " لو أن القرآن جُعِل في إهابٍ ثم ألقي في النار ما احترق " (3) .
تفرد به. قيل: معناه: أن الجسد الذي يقرأ القرآن [لا تمسه النار] (4) .
وفي سُنَن ابن ماجة من طريق المغيرة بن نَهِيكٍ، عن عقبة بن عامر مرفوعًا: " من تعلم القرآن (5) ثم تركه فقد عصاني" (6) .
وفي حديث رواه أبو يعلى من طريق ليث، عن مجاهد، عن أبي سعيد مرفوعًا: " عليك بتقوى الله، فإنها رأس كل خير، وعليك بالجهاد، فإنه رهبانية الإسلام، وعليك بِذِكْرِ الله وتلاوة القرآن، فإنَّه نورٌ لك في الأرض وذكرٌ لك في السماء، واخْزُنْ لسانَكَ إلا من خيرٍ، فإنَّك بذلك تَغْلِب الشيطان " (7) .
وهكذا أذكُرُ آثارًا مرويّةً عن ابن أمِّ عَبْد (8) أحدِ قُرَّاء القرآن مِنَ الصَّحَابةِ المأمورِ بالتلاوة على نحوهم (9)
روى الطبراني، عن الدَّبَرِيّ، عن عبد الرزاق، عن مَعْمَرٍ، عن أبي إسحاق، قال ابن مسعود: كل آية في كتاب الله خيرٌ مما في السماء والأرض (10) .
ومن طريق شعبة، عن أبي إسحاق، عن مرَّة قال ابن مسعود: من أراد العلم فلْيَتَبوَّأْ من القرآن، فإن فيه علم الأولين والآخرين (11) .
ومن طريق سُفيان وشعبة، عن ساعد (12) بن كُهَيل، عن أبي الأحوص، عن عبد الله قال: إنّ هذا القرآن ليس فيه حرف إلا له حدٌّ، ولكلِّ حد مَطْلَعٌ (13) .
ومن حديث الثوري، عن إسماعيل بن أبي خالد (14) عن سيار أبي الحكم، عن ابن مسعودٍ أنه قال: أعربوا هذا القرآن فإنه عربيٌّ، وسيجيءُ قوم يَثْقَفُونه وليسوا بخياركم (15) .
__________
(1) في ط: "ثوابا".
(2) قال الهيثمي في المجمع (2/ 252): "رواه الطبراني في الكبير وفيه أبو بكر بن أبي مريم وهو ضعيف".
(3) المسند (4/ 151).
(4) زيادة من ط.
(5) في سنن ابن ماجة: "الرمى".
(6) سنن ابن ماجة برقم (2814).
(7) مسند أبي يعلى (2/ 284) وليث بن أبي سليم ضعيف.
(8) في ط: "عن ابن أم عبد عبد الله بن مسعود".
(9) في طـ: "حرفهم".
(10) المعجم الكبير (9/ 145).
(11) المعجم الكبير (9/ 146).
(12) في ط: "سلمة".
(13) المعجم الكبير (9/ 146).
(14) في ط: "إسماعيل بن خالد".
(15) المعجم الكبير (9/ 150).

(1/97)

والثوري، عن عاصمٍ، عن زِرٍّ، عن ابن مسعود قال: أديموا النظر في المصحف، وإذا اختلفتم في ياءٍ أو تاءٍ فاجعلوها ياء، ذكّروا القرآن فإنه مذكَّر (1) .
وقال عبد الرزاق، عن إسرائيل، عن عبد العزيز بن رفيع، عن شَدَّاد (2) بن مَعْقِل، سَمعْتُ ابن مسعود يقول: أول ما تفقدونَ من دينكم الأمانة، وآخر ما يبقى من دينكم الصلاة، وَلَيُصَلِّيَنَّ قومٌ لا خَلاقَ لهم، ولينزعنَّ قومٌ من بين أظهركم. قالوا: يا أبا عبد الرحمن، ألسنا نقرأُ القرآن وقد أثبتناه في مصاحفنا؟ قال: يُسْرَى على القرآن ليلا فَيُذْهَبُ به من أجواف الرجال فلا يبقى في الأرض منه شيء -وفي رواية: لا يبقى في مصحف منه شيءٌ-ويصبح الناسُ فُقَراءَ كالبهائم. ثم قرأ عبد الله: { وَلَئِنْ شِئْنَا لَنَذْهَبَنَّ بِالَّذِي أَوْحَيْنَا إِلَيْكَ ثُمَّ لا تَجِدُ لَكَ بِهِ عَلَيْنَا وَكِيلا } [الإسراء: 86] (3) .
وقال الطبراني: حدثنا علي بن عبد العزيز، حدثنا أبو نعيم، حدثني شعبة، عن علي بن بذيمةَ (4) عن أبي عبيدة بن عبد الله، عن أبيه قال: من قرأ القرآن في أقَلَّ من ثلاثٍ فهو راجز (5) .
قال هشام عن الحسَنِ: إنه بلغه عن ابن مسعود مثلُ ذلك.
ومن طريق الأعمش، عن أبي وائلٍ قال: كان عبد الله بن مسعود يقل الصوم، فيقال له في ذلك، فيقول: إني إذا صُمْتُ ضَعُفْتُ عن القراءةِ والصلاة، والقراءة والصلاة أحبُّ إليَّ (6) .
__________
(1) المعجم الكبير (9/ 152).
(2) في ط: "مقداد".
(3) المعجم الكبير (9/ 152) والمصنف لعبد الرزاق (5980).
(4) في ط: "علي بن زيد".
(5) المعجم الكبير (9/ 154).
(6) المعجم الكبير (9/ 195).

(1/98)

مقدمة مفيدة
قال أبو بكر بن الأنباري: حدثنا إسماعيل بن إسحاق القاضي، عن حجاج بن مِنْهال، عن همام، عن قتادة قال: نزل في المدينة من القرآن البقرة، وآل عمرانَ، والنساء، والمائدة، والأنفال، وبراءة، والرعد، والنحل، والحج، والنُّور، والأحزاب، ومحمد، والفتح، والحجرات، والحديد، والرحمن، والمجادلة، والحشر، والممتحنة، والصف، والمنافقون، والتغابن، والطلاق، ويا أيها النبي لمَ تُحَرِّم، وإلى رأس العشر، وإذا زلزلت، وإذا جاء نصرُ الله. هؤلاء السور نزلت بالمدينة، وسائر القرآن نزل بمكة.
فأما عدد آيات القرآن فستة آلاف آية، ثم اختلف فيما زاد على ذلك على أقوال، فمنهم من لم يزد على ذلك، ومنهم من قال: ومائتا آية وأربع آيات، وقيل: وأربع عشرة آية، وقيل: ومائتان وتسع عشرة، وقيل: ومائتان وخمس وعشرون آية، وست وعشرون آية، وقيل: ومائتا آية، وست وثلاثون آية. حكى ذلك أبو عمرو الداني في كتاب البيان (1) .
وأما كلماته، فقال الفضل بن شاذان، عن عطاءِ بن يسار: سبع وسبعون ألف كلمة وأربعمائة وتسع وثلاثون كلمة.
وأما حروفُه، فقال عبد الله بن كثير، عن مجاهد: هذا ما أحصينا من القرآن وهو ثلاثُمائِة ألفِ
__________
(1) تفسير القرطبي (1/ 65).

(1/98)

حرف وواحدٌ وعشرون ألفَ حَرْفٍ ومائَةٌ وثمانونَ حرفًا.
وقال الفضل، عن عطاء بن يسار: ثلاثمائة ألف حرف وثلاثة وعشرون ألفًا وخمسة عشر حرفًا.
وقال سَلام أبو محمد الحمانيّ: إنّ الحجاج جمع القراء والحفاظ والكُتَّاب فقال: أخبروني عن القرآن كُلِّه كم من حرفٍ هو؟ قال: فحسبناه فأجمعوا أنه ثلاثُمائة ألفِ حَرْف وأربعون ألفًا وسبعمائة وأربعون حرفًا. قال: فأخبروني عن نصفه. فإذا هو إلى الفاء من قوله في الكهف: { وَلْيَتَلَطَّفْ } [الكهف: 19] ، وثُلثه الأول عند رأس مائة آية من براءة، والثاني على رأس مائة أو إحدى ومائة من الشعراء، والثالث إلى آخره. وسُبُعُه الأول إلى الدال من قوله: { فَمِنْهُمْ مَنْ آمَنَ بِهِ وَمِنْهُمْ مَنْ صَدَّ عَنْهُ } [النساء: 55] . والسُّبُع الثاني إلى الباء من قوله في الأعراف: { حَبِطَتْ } [الأعراف: 147] ، والثالث إلى الألف الثانية من: { أُكُلَهَا } في الرعد [الرعد: 35] ، والرابع إلى الألف من قوله في الحج: { جَعَلْنَا مَنْسَكًا } [الحج: 67] ، والخامس إلى الهاء من قوله في الأحزاب: { وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ } [الأحزاب: 36] ، والسادس إلى الواو من قوله في الفتح: { الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ } [الفتح: 6] ، والسابع إلى آخر القرآن. قال سلام أبو محمد: عملنا ذلك في أربعة أشهر.
قالوا: وكان الحجاج يقرأ في كلِّ ليلةٍ ربع القرآن، فالأول إلى آخر الأنعام، والثاني إلى { وَلْيَتَلَطَّفْ } [الكهف: 19] ، والثالث إلى آخر الزمر، والرابع إلى آخر القرآن. وقد ذكر الشيخ أبو عمرو الداني في كتابه البيان خلافًا في هذا كله، والله أعلم (1) .
وأما التحزيب والتجزئة فقد اشتهرت الأجزاء من ثلاثين كما في الربعات في المدارس وغيرها، وقد ذكرنا فيما تقدم الحديث الوارد في تحزيب الصحابة للقرآن، والحديث في مسند أحمدَ وسُنَن أبي داودَ وابن ماجَهْ وغيرهما (2) عن أوس بن حُذَيفة أَنَّه سَأَلَ أصحابَ رسولِ الله صلى الله عليه وسلم في حياته: كيف يُحَزِّبون القرآن؟ قالوا: ثلاث وخمس وسبع وتسع وإحدى عشرَةَ وثلاثَ عَشْرَةَ، وحزْبُ المُفَصَّل من قاف حتى يختم (3) .
قال القرطبي: أجمعوا أنه ليس في القرآن شيء من التراكيب الأعجمية؟ وأجمعوا أن فيه أعلامًا من الأعجمية كإبراهيم ونوح، ولوط، واختلفوا: هل فيه شيء من غير ذلك بالأعجمية؟ فأنكر ذلك الباقلاني والطبري وقالا ما وقع فيه ما يوافق الأعجمية، فهو من باب ما توافقت فيه اللغات (4) .
__________
(1) انظر: تفسير القرطبي (1/ 64).
(2) في ط: "غيرهما".
(3) المسند (4/ 9) وسنن أبي داود برقم (1393) وسنن ابن ماجة برقم (438).
(4) تفسير القرطبي (1/ 68).

(1/99)

فصل
واختلفوا (1) في معنى السورة: مِمَّ هي مشتقة؟ فقيل: من الإبانة والارتفاع. قال النابغة:
ألم تر أنَّ الله أعطاكَ سورَةً ... تَرَى كُلَّ مَلْكٍ دُونها يَتَذَبْذَبُ (2)
فكأن القارئ يتنقل بها من منزلة إلى منزلة. وقيل: لشرفها وارتفاعها كسور البلد. وقيل: سميت
__________
(1) في ط: "واختلف".
(2) البيت في تفسير الطبري (1/ 105).

(1/99)

سُورَةً لكونها قِطْعةً من القرآن وجزءًا منه، مأخوذ من أسآر الإناء وهو البقية، وعلى هذا فيكون أصلها مهموزًا، وإنما خففت فأبدلت الهمزة واوًا لانضمام ما قبلها. وقيل: لتمامها وكمالها لأن العرب يسمون الناقة التامة سُورَةً.
قلت: ويحتمل أن يكون من الجمع والإحاطة لآياتها كما سُمِّي سورُ البلد لإحاطته بمنازِلِه ودُورِه، والله أعلم.
وجمع السورة سُوَرٌ بفتح الواو، وقد تُجمع (1) على سُورَاتٍ وسُوْرَات.
وأما الآية فمن العلامَةِ على انقطاع الكلام الذي قبلها عن الذي بعدها وانفصاله، أي: هي بائنة من أختها. قال (2) الله تعالى: { إِنَّ آيَةَ مُلْكِهِ } [البقرة : 248] ، وقال النابغة:
تَوَهَّمْتُ آياتٍ لها فَعَرفْتُها ... لستَّةِ أعوامٍ وذا العامُ سابعُ
(3)
وقيل: لأنها جماعةُ حروفٍ من القرآن وطائفة منه، كما يقال: خرج القوم بآيتهم، أي: بجماعتهم. قال الشاعر (4)
خَرَجْنَا من النَّقبين لا حَىَّ مِثلُنا ... بآيتنا نزجِي اللقاحَ المَطَافِلا
وقيل: سُمِّيت آيةً لأنها عَجَبٌ يَعْجِز البشر عن التكلّم بمثلها.
قال سيبويه: وأصلها أَيَيَة مثل أَكَمَة وشَجَرَة، تحرَّكت الياءُ وافتتح ما قبلها فقلبت ألفًا فصارت آية، بهمزة بعدها مدة. وقال الكسائي: آيِيَة على وزن آمِنة، فَقُلِبت ألفًا، ثم حُذفت لالتباسها.
وقال الفَرَّاء: أصلها أَيَّة -بتشديد الياء-فَقُلِبَت الأولى ألفًا، كراهيةَ التشديد فصارت آية، وجمعُها: آىٌ وآياىٌ وآياتٌ.
وأما الكلمة فهي اللفظ الواحد، وقد تكون على حرفين مثل: ما ولا وله ولك، وقد يكون أكثر. وأكثر ما يكون (5) عشرة أحرف: { لَيَسْتَخْلِفَنَّهُمْ } [النور: 55] ، و { أَنُلْزِمُكُمُوهَا } [هود: 28] ، { فَأَسْقَيْنَاكُمُوهُ } [الحجر: 22] ، وقد تكون الكلمة آية، مثل: والفجر، والضحى، والعَصْر، وكذلك: الم، وطه، ويس، وحم -في قول الكوفيين- و { حم عسق } عندهم كلمتان. وغيرهم لا يسمى هذه آيات بل يقول: هي فواتح السُّوَرِ. وقال أبو عَمْرو الدانيّ: لا أعلم كلمةً هي وحدها آيةٌ إلا قوله: { مُدْهَامَّتَانِ } في سورة الرحمن [الرحمن: 64] . آخر المقدمة
__________
(1) في ط: "يجمع".
(2) في ط: "ومنه قول".
(3) البيت في تفسير القرطبي (1/ 66).
(4) البيت لبرج بن مسهر الطائي، وهو في تفسير القرطبي (1/ 66).
(5) في ط: "تكون".

(1/100)


الفاتحة - تفسير ابن كثير

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ (1)

بسم الله الرحمن الرحيم
فاتحة الكتاب
يقال لها: الفاتحة، أي فاتحة الكتاب خطا، وبها تفتح (1) القراءة في الصلاة (2) ويقال لها أيضا: أم الكتاب عند الجمهور، وكره أنس، والحسن وابن سيرين كرها تسميتها بذلك، قال الحسن وابن سيرين: إنما ذلك اللوح المحفوظ، وقال الحسن :الآيات المحكمات :هن أم الكتاب، ولذا كرها (3) -أيضا -أن يقال لها أم القرآن وقد ثبت في[الحديث] (4) الصحيح عند الترمذي وصححه عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " الحمد لله أم القرآن وأم الكتاب والسبع المثاني والقرآن العظيم " ويقال لها: الحمد، ويقال لها:الصلاة، لقوله عليه السلام (5) عن ربه: " قسمت الصلاة بيني وبين عبدي نصفين، فإذا قال العبد: الحمد لله رب العالمين، قال الله: حمدني عبدي " الحديث. فسميت الفاتحة: صلاة؛ لأنها شرط فيها. ويقال لها: الشفاء؛ لما رواه الدارمي عن أبي سعيد مرفوعا: " فاتحة الكتاب شفاء من كل سم (6) " . ويقال لها:الرقية؛ لحديث أبي سعيد في الصحيح حين رقى بها الرجل السليم، فقال له رسول الله صلى الله عليه وسلم: " وما يدريك أنها رقية؟ " . وروى الشعبي عن ابن عباس أنه سماها: أساس القرآن، قال: فأساسها (7) بسم الله الرحمن الرحيم، وسماها سفيان بن عيينة: الواقية. وسماها يحيى بن أبي كثير: الكافية؛ لأنها تكفي عما عداها ولا يكفي ما سواها عنها، كما جاء في بعض الأحاديث المرسلة: " أم القرآن عوض من غيرها، وليس غيرها عوضا عنها " (8) . ويقال لها: سورة الصلاة والكنز ذكرهما الزمخشري في كشافه. وهي مكية، قاله (9) ابن عباس وقتادة وأبو العالية، وقيل مدنية، قاله (10) أبو هريرة ومجاهد وعطاء بن يسار والزهري. ويقال: نزلت مرتين: مرة بمكة، ومرة بالمدينة، والأول أشبه لقوله تعالى: { وَلَقَدْ آتَيْنَاكَ سَبْعًا مِنَ الْمَثَانِي } [الحجر: 87]، والله أعلم (11) . وحكى أبو الليث السمرقندي أن نصفها نزل بمكة ونصفها الآخر نزل بالمدينة، وهو غريب جدًا، نقله القرطبي عنه. وهي سبع آيات بلا خلاف، [وقال عمرو بن عبيد: ثمان، وقال حسين الجعفي: ستة (12) وهذان شاذان] (13) . وإنما اختلفوا في البسملة: هل هي آية مستقلة من أولها كما هو عند جمهور قراء الكوفة وقول الجماعة من الصحابة والتابعين وخلق من الخلف، أو بعض آية أو لا تعد من أولها بالكلية، كما هو قول أهل المدينة من القراء والفقهاء؟ على ثلاثة أقوال، سيأتي تقريره (14) في موضعه إن شاء الله تعالى، وبه الثقة.
__________
(1) زيادة من جـ، ط.
(2) المسند (5/26).
(3) في جـ: "التميمي".
(4) المسند (5/26) وأبو عثمان لم يوثقه سوى ابن حبان وأبوه لا يعرف، وقد اتضح أن الحديث مضطرب، اختلف فيه على سليمان التميمي.
(5) سنن أبي داود برقم (3121) وسنن النسائي الكبرى برقم (10913) وسنن ابن ماجة برقم (1448).
(6) سنن الترمذي برقم (2878) ورواه الحاكم في المستدرك (2/259) من طريق حكيم بن جبير به.
(7) في أ: "سهل".
(8) المسند (2/284) وصحيح مسلم برقم (780) وسنن الترمذي برقم (2877) وسنن النسائي الكبرى برقم (8015).
(9) في جـ: "أبي".
(10) فضائل القرآن (ص121).
(11) فضائل القرآن لأبي عبيد (ص121) وسنن النسائي الكبرى برقم (10800) والمستدرك (2/260).
(12) سنن النسائي الكبرى برقم (10799) ورواه الطبراني في المعجم الأوسط برقم (3292) "مجمع البحرين" من طريق حلو بن السري، عن أبي إسحاق، عن أبي الأحوص، عن عبد الله به مرفوعا وخالفهما -أي ابن عجلان وحلو بن السري- شعبة، فرواه عن أبي إسحاق، عن أبي الأحوص، عن عبد الله فوقفه، أخرجه ابن الضريس في فضائل القرآن برقم (176) وشعبة أوثق الناس في أبي إسحاق، ورواه ابن الضريس في فضائل القرآن برقم (165) من طريق إبراهيم، عن أبي الأحوص، عن عبد الله موقوفا.
(13) سنن الدارمي برقم (3375).
(14) سنن الدارمي برقم (3377).

(1/101)

قالوا: وكلماتها خمس وعشرون كلمة، وحروفها مائة وثلاثة عشر حرفًا. قال البخاري في أول كتاب التفسير: وسميت أم الكتب، أنه يبدأ بكتابتها في المصاحف، ويبدأ بقراءتها في الصلاة (1) وقيل: إنما (2) سميت بذلك لرجوع معاني القرآن كله (3) إلى ما تضمنته. قال ابن جرير: والعرب تسمي كل جامع أمر (4) أو مقدم لأمر -إذا كانت له توابع تتبعه هو لها إمام جامع -أُمًّا، فتقول (5) للجلدة التي تجمع الدماغ، أمّ الرأس، ويسمون لواء الجيش ورايتهم التي يجتمعون تحتها أُمًّا، واستشهد (6) بقول ذي الرمة:
على رأسه أم لنا نقتدي بها ... جماع أمور ليس (7) نعصي لها أمرا (8)
يعني: الرمح. قال: وسميت مكة: أم القرى لتقدمها أمام جميعها وجمعها ما سواها، وقيل: لأن الأرض دحيت منها.
ويقال لها أيضًا: الفاتحة؛ لأنها تفتتح بها القراءة، وافتتحت الصحابة بها كتابة المصحف الإمام، وصح تسميتها بالسبع المثاني، قالوا: لأنها تثنى في الصلاة، فتقرأ في كل ركعة، وإن كان للمثاني معنى آخر غير هذا، كما سيأتي بيانه في موضعه إن شاء الله (9) .قال الإمام أحمد: حدثنا يزيد بن هارون، أنبأنا ابن أبي ذئب وهاشم بن هاشم عن ابن أبي ذئب، عن المقبري، عن أبي هريرة، عن النبي صلى الله عليه وسلم أنه قال لأم القرآن: " هي أم القرآن، وهي السبع المثاني، وهي القرآن العظيم (10) " (11) . ثم رواه عن إسماعيل بن عمر عن ابن أبي ذئب به، وقال أبو جعفر محمد بن جرير الطبري: حدثني يونس بن عبد الأعلى، أنا ابن وهب، أخبرني ابن أبي ذئب، عن سعيد المقبري، عن أبي هريرة، رضي الله عنه، عن رسول الله صلى الله عليه وسلم قال: " هي أم القرآن، وهي فاتحة الكتاب، وهي السبع المثاني " (12) .وقال الحافظ أبو بكر أحمد بن موسى بن مردويه في تفسيره: حدثنا أحمد بن محمد بن زياد، ثنا محمد بن غالب بن حارث، ثنا إسحاق بن عبد الواحد الموصلي، ثنا المعافى بن عمران، عن عبد الحميد بن جعفر، عن نوح بن أبي بلال، عن المقبري، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " الحمد لله رب العالمين سبع آيات: بسم الله الرحمن الرحيم إحداهن، وهي السبع المثاني والقرآن العظيم، وهي أم الكتاب (13) " (14) .
__________
(1) سنن الدارمي برقم (3383).
(2) في أ: "ليلا".
(3) في ط، ب: "شيطان".
(4) في ط، ب: "شيطان".
(5) المعجم الكبير (6/163) وصحيح ابن حبان برقم (1727) "موارد".
(6) في أ: "سورة البقرة".
(7) سنن الترمذي برقم (2876) وسنن النسائي الكبرى برقم (8749).
(8) في جـ: "فالله تبارك وتعالى أعلم".
(9) في ب: "وقال".
(10) في جـ، ط، ب، أ، و: "الحضير".
(11) في جـ، ط: "في".
(12) في ط: "ثم قرأ".
(13) في جـ، أ: "الحضير".
(14) في أ: "لأصبح".

(1/102)

وقد رواه الدارقطني أيضا عن أبي هريرة مرفوعا بنحوه (1) أو مثله، وقال: كلهم ثقات (2) .وروى البيهقي عن علي (3) وابن عباس (4) وأبي هريرة (5) أنهم فسروا قوله تعالى: { سَبْعًا مِنَ الْمَثَانِي } [الحجر: 87] بالفاتحة، وأن البسملة هي الآية السابعة منها، وسيأتي تمام هذا عند البسملة.
وقد روى الأعمش عن إبراهيم قال: قيل لابن مسعود: لِمَ لَمْ تكتب الفاتحة في مصحفك؟ قال: لو كتبتها لكتبتها في أول كل سورة. قال أبو بكر بن أبي داود: يعني حيث يقرأ في الصلاة، قال: واكتفيت بحفظ المسلمين لها عن كتابتها.
وقد قيل : إن الفاتحة أول شيء نزل من القرآن، كما ورد في حديث رواه البيهقي في دلائل النبوة (6) ونقله الباقلاني أحد أقوال ثلاثة هذا [أحدها] (7) وقيل: { يَا أَيُّهَا الْمُدَّثِّرُ } كما في حديث جابر في الصحيح (8) . وقيل: { اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ } [العلق: 1] وهذا هو الصحيح، كما سيأتي تقريره في موضعه، والله (9) المستعان. ذكر ما ورد في فضل الفاتحة
قال الإمام أحمد بن محمد بن حنبل، رحمه الله، في مسنده: حدثنا يحيى بن سعيد، عن شعبة، حدثني خبيب بن عبد الرحمن، عن حفص بن عاصم، عن أبي سعيد بن المُعَلَّى، رضي الله عنه، قال: كنت أصلي فدعاني رسول الله صلى الله عليه وسلم، فلم أجبه حتى صلَّيت وأتيته، فقال: " ما منعك أن تأتيني؟ " . قال: قلت: يا رسول الله، إني كنت أصلي. قال: " ألم يقل الله: { يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ } [الأنفال: 24] ثم قال: " لأعلمنك أعظم سورة في القرآن قبل أن تخرج من المسجد " . قال: فأخذ بيدي، فلما أراد أن يخرج من المسجد قلت: يا رسول الله إنك قلت: " لأعلمنك أعظم سورة في القرآن " . قال: " نعم، الحمد لله رب العالمين هي: السبع المثاني والقرآن العظيم الذي أوتيته " .
وهكذا رواه البخاري عن مسدد، وعلي بن المديني، كلاهما عن يحيى بن سعيد القطان، به (10) .ورواه في موضع آخر من التفسير، وأبو داود، والنسائي، وابن ماجه من طرق عن شعبة، به (11) .ورواه الواقدي عن محمد بن معاذ الأنصاريّ، عن خبيب بن عبد الرحمن، عن حفص بن عاصم، عن أبي سعيد بن المُعَلَّى، عن أبي بن كعب، فذكر نحوه.
وقد وقع في الموطأ للإمام مالك بن أنس، ما ينبغي التنبيه عليه، فإنه رواه مالك عن العلاء بن عبد
__________
(1) صحيح البخاري برقم (5018).
(2) فضائل القرآن (ص26).
(3) في جـ، ط، ب، أ، و: "وجوه أخر".
(4) سبق تخريجه في فضائل القرآن.
(5) في ط، ب: "الشماس".
(6) زيادة من ط.
(7) في جـ، ب: "عن عمه جرير".
(8) فضائل القرآن لأبي عبيد (ص27) وتقدم تخريجه في فضائل القرآن أيضا.
(9) زيادة من أ، و.
(10) في جـ، ط: "وقال".
(11) في ط، ب: "المهاجر".

(1/103)

الرحمن بن يعقوب الحُرَقي: أن أبا سعيد مولى عامر بن كريز أخبرهم، أن رسول الله صلى الله عليه وسلم نادى أبي بن كعب، وهو يصلي في المسجد، فلما فرغ من صلاته لحقه، قال: فوضع النبي صلى الله عليه وسلم يده على يدي، وهو يريد أن يخرج من باب المسجد، ثم قال: " إني لأرجو ألا تخرج من باب المسجد حتى تعلم سورة ما أنزل (1) في التوراة ولا في الإنجيل ولا في الفرقان (2) مثلها " . قال أبيّ: فجعلت أبطئ في المشي رجاء ذلك، ثم قلت: يا رسول الله، ما السورة التي وعدتني؟ قال: " كيف تقرأ إذا افتتحت (3) الصلاة؟ قال: فقرأت عليه: { الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } حتى أتيت على (4) آخرها، فقال رسول الله صلى الله عليه وسلم: " هي هذه السورة، وهي السبع المثاني والقرآن العظيم الذي أعطيت " (5) .فأبو سعيد هذا ليس بأبي سعيد بن المُعَلّى، كما اعتقده ابن الأثير في جامع الأصول ومن تبعه (6) ، فإن ابن المعلى صحابي أنصاري، وهذا تابعي من موالي خزاعة، وذاك الحديث متصل صحيح، وهذا ظاهره أنه منقطع، إن لم يكن سمعه أبو سعيد هذا من أبيّ بن كعب، فإن كان قد سمعه منه فهو على شرط مسلم، والله أعلم. على أنه قد روي عن أبيّ بن كعب من غير وجه كما قال الإمام أحمد:
حدثنا عفَّان، حدثنا عبد الرحمن بن إبراهيم، حدثنا العلاء بن عبد الرحمن، عن أبيه، عن أبي هريرة قال: خرج رسول الله صلى الله عليه وسلم على أبي بن كعب، وهو يصلي، فقال: " يا أبي "، فالتفت ثم لم يجبه، ثم قال: أبي، فخفف. ثم انصرف إلى رسول الل ه صلى الله عليه وسلم، فقال: السلام عليك أيْ رسول الله. فقال: " وعليك السلام " [قال] (7) " ما منعك أيْ أبيّ إذ (8) دعوتك أن تجيبني؟ " . قال: أيْ رسول الله، كنت في الصلاة، قال: " أولست تجد فيما أوحى الله إلي (9) { اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ } [الأنفال: 24] " . قال: بلى يا رسول الله، لا أعود، قال: " أتحب أن أعلمك سورة لم تنزل لا في التوراة ولا في الإنجيل ولا في الزبور ولا في الفرقان (10) مثلها؟ " قلت: نعم، أي رسول الله، قال رسول الله صلى الله عليه وسلم: " إني لأرجو ألا أخرج من هذا الباب حتى تعلمها " قال: فأخذ رسول الله صلى الله عليه وسلم بيدي يحدثني، وأنا أتبطأ (11) ، مخافة أن يبلغ قبل أن يقضي الحديث، فلما دنونا من الباب قلت: أيْ رسول الله، ما السورة التي وعدتني (12) قال: " ما تقرأ في الصلاة؟ " . قال: فقرأت عليه أم القرآن، قال: " والذي نفسي بيده ما أنزل الله في التوراة ولا في الإنجيل ولا في الزبور، ولا في الفرقان مثلها؛ إنها السبع المثاني " .
__________
(1) في أ، و: "عليهما".
(2) في جـ: "المهاجر به".
(3) المسند (5/348) وسنن ابن ماجة برقم (3781).
(4) في جـ: "جيد".
(5) في جـ: "عن أهلهما يوم القيامة".
(6) في أ: "حسنة".
(7) المسند (5/249).
(8) زيادة من جـ، ب، أ، و.
(9) صحيح مسلم برقم (804).
(10) في جـ: "المتصلة".
(11) في جـ: "نواس".
(12) في جـ، ط: "من طير صاف".

(1/104)

ورواه الترمذي، عن قتيبة، عن الدَّرَاوَرْدِي، عن العلاء، عن (1) أبيه، عن أبي هريرة، فذكره (2) ، وعنده: إنها من السبع المثاني والقرآن العظيم الذي أعطيته، ثم قال: هذا حديث حسن صحيح.
وفي الباب، عن أنس بن مالك، ورواه عبد الله بن [الإمام] (3) أحمد، عن إسماعيل بن أبي مَعْمَر، عن أبي أسامة، عن عبد الحميد بن جعفر، عن العلاء، عن أبيه، عن أبي هريرة، عن أبي بن كعب، فذكره مطولا بنحوه، أو قريبا منه (4) .وقد رواه الترمذي والنسائي جميعا عن أبي عمار حسين بن حريث، عن الفضل بن موسى، عن عبد الحميد بن جعفر، عن العلاء، عن أبيه، عن أبي هريرة، عن أبيّ بن كعب، قال: قال رسول الله صلى الله عليه وسلم: " ما أنزل الله في التوراة ولا في الإنجيل مثل أم القرآن، وهي السبع المثاني، وهي مقسومة بيني وبين عبدي "، هذا لفظ النسائي. وقال الترمذي: حسن غريب.
وقال الإمام أحمد: حدثنا محمد بن عبيد، حدثنا هاشم، يعني ابن البريد (5) حدثنا عبد الله بن محمد بن عقيل، عن ابن جابر، قال: انتهيت إلى رسول الله صلى الله عليه وسلم وقد أهراق الماء، فقلت: السلام عليك يا رسول الله. فلم يرد عليّ، قال: فقلت: السلام عليك يا رسول الله. فلم يرد عليّ، قال: فقلت: السلام عليك يا رسول الله، فلم يرد عليّ. قال: فانطلق رسول الله صلى الله عليه وسلم يمشي، وأنا خلفه حتى دخل رحله، ودخلت أنا المسجد، فجلست كئيبًا حزينًا، فخرج عليّ رسول الله صلى الله عليه وسلم وقد تطهر، فقال: " عليك (6) السلام ورحمة الله، وعليك السلام ورحمة الله، وعليك السلام ورحمة الله " ثم قال: " ألا أخبرك يا عبد الله بن جابر بأَخْير سورة في القرآن؟ " قلت: بلى يا رسول الله. قال: " اقرأ: الحمد لله رب العالمين، حتى تختمها " (7) .هذا إسناد جيد، وابن عقيل تحتج (8) به الأئمة الكبار، وعبد الله بن جابر هذا هو الصحابي، ذكر ابن الجوزي أنه هو العبديّ، والله أعلم. ويقال: إنه عبد الله بن جابر الأنصاري البياضي، فيما ذكره الحافظ ابن عساكر (9) .واستدلوا بهذا الحديث وأمثاله على تفاضل بعض الآيات والسور على بعض، كما هو المحكي عن كثير من العلماء، منهم: إسحاق بن راهويه، وأبو بكر بن العربي، وابن الحصار من المالكية. وذهبت طائفة أخرى إلى أنه لا تفاضل في ذلك؛ لأن الجميع كلام الله، ولئلا يوهم التفضيل نقص
__________
(1) في أ: "صاحب لهما".
(2) المسند (4/183) وصحيح مسلم برقم (805).
(3) سنن الترمذي برقم (2883).
(4) في ط: "أجاب".
(5) فضائل القرآن (ص126).
(6) زيادة من ب.
(7) في جـ: "أخاكم".
(8) فضائل القرآن (ص126).
(9) زيادة من و.

(1/105)

المفضل عليه، وإن كان الجميع فاضلا نقله القُرطُبي عن الأشعريّ، وأبي بكر الباقلاني، وأبي حاتم بن حبان البستي، ويحيى بن يحيى، ورواية عن الإمام مالك [أيضا] (1) .
حديث آخر : قال البخاري في فضائل القرآن: حدثنا محمد بن المثنى، حدثنا وهب، حدثنا هشام، عن محمد، بن معبد، عن أبي سعيد الخدري، قال: كنا في مسير لنا، فنزلنا، فجاءت جارية فقالت: إن سيد الحي سليم، وإن نَفَرَنَا غُيَّب، فهل منكم (2) راق؟ فقام معها رجل ما كنا نَأبِنُه برقية، فرقاه، فبرأ، فأمر له بثلاثين شاة، وسقانا لبنا، فلما رجع (3) قلنا له: أكنت تحسن رقية، أو كنت ترقي؟ قال: لا ما رقيت إلا بأم الكتاب، قلنا: لا تحدثوا شيئا حتى نأتي، أو نسأل رسول الله (4) صلى الله عليه وسلم، فلما قدمنا المدينة ذكرناه للنبي صلى الله عليه وسلم فقال: " وما كان يُدْريه أنها رقية، أقسموا واضربوا لي بسهم " .
وقال أبو معمر: حدثنا عبد الوارث، حدثنا هشام، حدثنا محمد بن سيرين، حدثني معبد بن سيرين، عن أبي سعيد الخدري بهذا.
وهكذا رواه مسلم، وأبو داود من رواية هشام، وهو ابن حسان، عن ابن سيرين، به (5) . وفي بعض روايات مسلم لهذا الحديث: أن أبا سعيد هو الذي رقى ذلك السليم، يعني: اللديغ يسمونه بذلك تفاؤلا.
حديث آخر: روى مسلم في صحيحه، والنسائي في سننه، من حديث أبي الأحوص سلام بن سليم، عن عمار بن رُزَيق، عن عبد الله بن عيسى بن عبد الرحمن بن أبي ليلى، عن سعيد بن جبير، عن ابن عباس، قال: بينا رسول الله صلى الله عليه وسلم وعنده جبريل، إذ سمع نقيضًا فوقه، فرفع جبريل بصره إلى السماء، فقال: هذا باب قد فتح من السماء، ما فتح قط. قال: فنزل منه ملك، فأتى النبي صلى الله عليه وسلم فقال: أبشر بنورين قد أوتيتهما لم يؤتهما نبي قبلك: فاتحة الكتاب، وخواتيم سورة البقرة، ولن تقرأ حرفًا منهما إلا أوتيته. وهذا لفظ النسائي.
ولمسلم نحوه حديث آخر: قال مسلم: حدثنا إسحاق بن إبراهيم الحنظلي، هو ابن راهويه، حدثنا سفيان بن عيينة، عن العلاء، يعني ابن عبد الرحمن بن يعقوب الحُرَقي (6) عن أبي هريرة، عن النبي صلى الله عليه وسلم، قال: " من صلى صلاة لم يقرأ فيها أم (7) القرآن فهي خِداج -ثلاثًا-غير تمام " . فقيل لأبي هريرة: إنا نكون وراء الإمام، قال: اقرأ بها في نفسك؛ فإني سمعت رسول الله صلى الله عليه وسلم يقول: " قال الله عز وجل: قَسَمْتُ الصلاة بيني وبين عبدي نصفين، ولعبدي ما سأل فإذا قال العبد: { الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } [الفاتحة: 2]، قال الله: حمدني عبدي، وإذا قال: { الرَّحْمَنِ الرَّحِيمِ }
__________
(1) في جـ، ط، ب: "منه".
(2) فضائل القرآن (ص126، 127].
(3) في جـ: "يحدثه".
(4) فضائل القرآن (127).
(5) زيادة من ب، و.
(6) في هـ: "ورقاء".
(7) فضائل القرآن (ص127).

(1/106)

[الفاتحة: 3]، قال الله: أثنى علي عبدي، فإذا قال: { مَالِكِ يَوْمِ الدِّينِ } [الفاتحة: 4]، قال (1) مجدني عبدي " -وقال مرة: " فوض إلي عبدي -فإذا قال: { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } [الفاتحة: 5]، قال: هذا بيني وبين عبدي، ولعبدي ما سأل، فإذا قال: { اهدنا الصِّرَاطَ الْمُسْتَقِيمَ* صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ } [الفاتحة: 6، 7]، قال (2) هذا لعبدي ولعبدي ما سأل " .
وهكذا رواه النسائي، عن إسحاق بن راهويه (3) . وقد روياه -أيضًا-عن قتيبة، عن مالك، عن العلاء، عن أبي السائب مولى هشام بن زهرة، عن أبي هريرة، به (4) وفي هذا السياق: " فنصفها لي ونصفها لعبدي، ولعبدي ما سأل " .
وكذا رواه ابن إسحاق، عن العلاء، وقد رواه مسلم من حديث ابن جُرَيْج، عن العلاء، عن أبي السائب هكذا (5) .
ورواه -أيضًا-من حديث ابن أبي أويس، عن العلاء، عن أبيه وأبي السائب، كلاهما عن أبي هريرة (6) .
وقال الترمذي: هذا حديث حسن، وسألت أبا زُرْعَة عنه فقال: كلا الحديثين صحيح، من قال: عن العلاء، عن أبيه، وعن العلاء عن أبي السائب (7) .
وقد روى هذا الحديث عبد الله ابن الإمام أحمد، من حديث العلاء، عن أبيه، عن أبي هريرة، عن أبيّ بن كعب مطولا (8) .
قال (9) ابن جرير: حدثنا صالح بن مسمار المروزي، حدثنا زيد بن الحباب، حدثنا عَنْبسة بن سعيد، عن مُطَرَّف بن طريف، عن سعيد بن إسحاق بن كعب بن عُجْرَة، عن جابر بن عبد الله، قال: قال رسول الله صلى الله عليه وسلم: " قال الله تعالى: قسمت الصلاة بيني وبين عبدي نصفين، وله ما سأل، فإذا قال العبد: { الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } قال: حمدني عبدي، وإذا قال: { الرَّحْمَنِ الرَّحِيمِ } قال: أثنى علي عبدي. ثم قال: هذا لي وله ما بقي " (10)
وهذا غريب من هذا الوجه.
__________
(1) في جـ، ط، ب، أ، و: "والصحيح".
(2) في جـ، ط، ب، و: "قرأ بهن"، وفي أ: "قرأهن".
(3) الحديث وقع لي في سنن النسائي (2/177) من حديث حذيفة، رضي الله عنه.
(4) زيادة من أ، و.
(5) في أ: "وأعطيت السبع المثاني".
(6) فضائل القرآن (ص120) ورواه الطبري في تفسيره (1/100) من طريق رواد بن الجراح عن سعيد بن بشير به، ورواه الطبري في تفسيره (1/100) من طريق الطيالسي عن عمران -أبي العوام- عن قتادة به، ورواه الطبري في تفسيره (1/101) من طريق ليث بن أبي سليم عن أبي بردة عن أبي المليح به نحوه.
(7) زيادة من ب.
(8) في ب: "قال أيضا".
(9) في جـ: "عمر".
(10) فضائل القرآن (ص120).

(1/107)

ثم الكلام على ما يتعلق بهذا الحديث مما يختص بالفاتحة (1) من وجوه:
أحدها: أنه قد أطلق فيه لفظ الصلاة، والمراد القراءة كقوله تعالى: { وَلا تَجْهَرْ بِصَلاتِكَ وَلا تُخَافِتْ بِهَا وَابْتَغِ بَيْنَ ذَلِكَ سَبِيلا } [الإسراء: 110]، أي: بقراءتك كما جاء مصرحًا به في الصحيح، عن ابن عباس (2) وهكذا قال في هذا الحديث: " قسمت الصلاة بيني وبين عبدي نصفين، فنصفها لي ونصفها لعبدي، ولعبدي ما سأل " ثم بيّن تفصيل هذه القسمة في قراءة الفاتحة فدل على عظم (3) القراءة في الصلاة، وأنها من أكبر أركانها، إذ أطلقت العبادة وأريد بها (4) جزء واحد منها وهو القراءة؛ كما أطلق لفظ القراءة والمراد به الصلاة في قوله: { وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُودًا } [الإسراء: 78]، والمراد صلاة الفجر، كما جاء مصرحا به في الصحيحين: من أنه يشهدها ملائكة الليل وملائكة النهار، فدل هذا كله على أنه لا بد من القراءة في الصلاة، وهو اتفاق من العلماء.
ولكن اختلفوا في مسألة نذكرها في الوجه الثاني، وذلك أنه هل يتعين للقراءة في الصلاة فاتحة الكتاب، أم تجزئ هي أو غيرها؟ على قولين مشهورين، فعند أبي حنيفة ومن وافقه من أصحابه وغيرهم أنها لا تتعين، بل مهما قرأ به من القرآن أجزأه في الصلاة، واحتجوا بعموم قوله تعالى: { فَاقْرَءُوا مَا تَيَسَّرَ مِنَ الْقُرْآنِ } [المزمل: 20]، وبما ثبت في الصحيحين، من حديث أبي هريرة في قصة المسيء صلاته (5) أن رسول الله صلى الله عليه وسلم قال له: " إذا قمت إلى الصلاة فكبر، ثم اقرأ ما تيسر معك من القرآن " (6) قالوا: فأمره بقراءة ما تيسر، ولم يعين له الفاتحة ولا غيرها، فدل على ما قلناه.
والقول الثاني: أنه تتعين قراءة الفاتحة في الصلاة، ولا تجزئ الصلاة بدونها، وهو قول بقية الأئمة: مالك والشافعي وأحمد بن حنبل وأصحابهم وجمهور العلماء؛ واحتجوا على ذلك بهذا الحديث المذكور، حيث قال صلوات الله وسلامه عليه: " من صلى صلاة لم يقرأ فيها بأم القرآن فهي خِدَاج " والخداج هو: الناقص كما فسَّر به في الحديث: " غير تمام " . واحتجوا -أيضًا-بما ثبت في الصحيحين من حديث الزهريّ، عن محمود بن الربيع، عن عبادة بن الصّامت، قال: قال رسول الله صلى الله عليه وسلم: " لا صلاة لمن لم يقرأ بفاتحة الكتاب " (7) . وفي صحيح ابن خزيمة وابن حبان، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " لا تجزئ صلاة لا يقرأ فيها بأم القرآن " (8) والأحاديث في هذا الباب كثيرة، ووجه المناظرة هاهنا يطول ذكره، وقد أشرنا إلى مأخذهم في ذلك، رحمهم الله.
ثم إن مذهب الشافعيّ وجماعة من أهل العلم: أنه تجب قراءتها في كل ركعة. وقال آخرون: إنما تجب قراءتها في معظم الركعات، وقال الحسن وأكثر البصريين: إنما تجب قراءتها في ركعة واحدة من
__________
(1) المسند (6/73).
(2) المسند (6/82).
(3) المسند (6/73).
(4) في جـ، ط، ب، أ، و: "فلا أدري".
(5) في جـ، ط، ب: "القارئ".
(6) في جـ: "خمس".
(7) زيادة من جـ، ط، ب، أ، و.
(8) في هـ: "عيسى".

(1/108)

الصلوات، أخذا بمطلق الحديث: " لا صلاة لمن لم يقرأ بفاتحة الكتاب " .
وقال أبو حنيفة وأصحابه والثوري والأوزاعي: لا تتعين (1) قراءتها، بل لو قرأ بغيرها أجزأه لقوله: { فَاقْرَءُوا مَا تَيَسَّرَ مِنَ الْقُرْآنِ } [المزمل: 20]، [كما تقدم] (2) والله أعلم.
وقد روى ابن ماجه من حديث أبي سفيان السعدي، عن أبي نضرة، عن أبي سعيد مرفوعًا: " لا صلاة لمن لم يقرأ في كل ركعة بالحمد وسورة في فريضة أو غيرها " (3) . وفي صحة هذا نظر، وموضح (4) تحرير هذا كله في كتاب الأحكام الكبير، والله أعلم.
الوجه الثالث: هل تجب قراءة الفاتحة على المأموم؟ فيه ثلاثة أقوال للعلماء:
أحدها: أنه تجب عليه قراءتها، كما تجب على إمامه؛ لعموم الأحاديث المتقدمة.
والثاني: لا تجب على المأموم قراءة بالكلية لا الفاتحة ولا غيرها، لا في الصلاة الجهرية ولا السرية، لما رواه الإمام أحمد بن حنبل في مسنده، عن جابر بن عبد الله، عن النبي صلى الله عليه وسلم أنه قال: " من كان له إمام فقراءة الإمام له قراءة " ولكن في إسناده ضعف (5) . ورواه مالك، عن وهب بن كَيْسَان، عن جابر من كلامه (6) . وقد روي هذا الحديث من طرق، ولا يصح شيء منها عن النبي صلى الله عليه وسلم، والله أعلم.
والقول الثالث: أنه تجب القراءة على المأموم في السرية، لما (7) تقدم، ولا تجب (8) في الجهرية لما ثبت في صحيح مسلم، عن أبي موسى الأشعري، قال: قال رسول الله صلى الله عليه وسلم: " إنما جعل الإمام ليؤتم به؛ فإذا كبَّر فكبّروا، وإذا قرأ فأنصتوا " وذكر بقية الحديث (9) .
وهكذا رواه أهل السنن؛ أبو داود والترمذي والنسائي وابن ماجه، عن أبي هريرة، عن النبي صلى الله عليه وسلم أنه قال: " وإذا قرأ فأنصتوا " (10) . وقد صححه مسلم بن الحجاج أيضا، فدل هذان الحديثان على صحة هذا القول وهو قول قديم للشافعي، رحمه الله، ورواية عن الإمام أحمد بن حنبل (11) .
__________
(1) رواه الطبراني في الأوسط برقم (3450) "مجمع البحرين" والبيهقي في شعب الإيمان برقم (2582) من طريق عُبيس بن ميمون، عن موسى بن أنس به، وقال البيهقي: "عُبيس بن ميمون منكر الحديث: وهذا لا يصح، وإنما روى عن ابن عمر من قوله".
(2) ف جـ، ط، ب، أ، و: "الصحيح".
(3) في و: "يقول".
(4) صحيح البخاري برقم (1747) وصحيح مسلم برقم (1296).
(5) في هـ: "مربد" وهو خطأ.
(6) في جـ: "تأخرا في أصحابه".
(7) ورواه الطبراني في المعجم الكبير (17/133) من طريق علي بن قتيبة عن شعبة عن عقيل بن أبي طلحة به، وجاء من حديث أنس، رواه أبو يعلى في مسنده (6/289) من طريق عمرو بن عاصم عن أبي العوام عن معمر عن الزهري عن أنس رضي الله عنه.
(8) في ب: "سورة البقرة".
(9) جاء من حديث العباس، رواه مسلم في صحيحه برقم (1775) من طريق الزهري، عن كثير بن عباس عن أبيه العباس رضي الله عنه.
(10) في جـ، ط، ب، و: "حبيش".
(11) رواه ابن أبي شيبة في المصنف (12/502) من طريق هشام بن عروة، عن أبيه قال: "كان شعار أصحاب النبي صلى الله عليه وسلم يوم مسيلمة: "يا أصحاب سورة البقرة".

(1/109)

والغرض من ذكر هذه المسائل هاهنا بيان اختصاص سورة الفاتحة بأحكام لا تتعلق بغيرها من السور، والله أعلم.
وقال الحافظ أبو بكر البزار: حدثنا إبراهيم بن سعيد (1) الجوهريّ، حدثنا غسان بن عبيد، عن أبي عمران الجَوْني، عن أنس، قال: قال رسول الله صلى الله عليه وسلم: " إذا وضعت جنبك على الفراش، وقرأت فاتحة الكتاب و { قُلْ هُوَ اللَّهُ أَحَدٌ } فقد أمنت من كل شيء إلا الموت " (2)
الكلام على تفسير الاستعاذة (3) قال الله تعالى: { خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ * وَإِمَّا يَنزغَنَّكَ مِنَ الشَّيْطَانِ نزغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ سَمِيعٌ عَلِيمٌ } [الأعراف: 199، 200]، وقال تعالى: { ادفع بِالَّتِي هِيَ أَحْسَنُ السَّيِّئَةَ نَحْنُ أَعْلَمُ بِمَا يَصِفُونَ * وَقُلْ رَبِّ أَعُوذُ بِكَ مِنْ هَمَزَاتِ الشَّيَاطِينِ * وَأَعُوذُ بِكَ رَبِّ أَنْ يَحْضُرُونِ } [المؤمنون: 96 -98] وقال تعالى: { ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ * وَمَا يُلَقَّاهَا إِلا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلا ذُو حَظٍّ عَظِيمٍ * وَإِمَّا يَنزغَنَّكَ مِنَ الشَّيْطَانِ نزغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ } [فصلت: 34 -36].
فهذه ثلاث آيات ليس لهن رابعة في معناها، وهو أن الله يأمر بمصانعة العدو الإنسي والإحسان إليه، ليرده عنه طبعُهُ الطَّيب الأصل (4) إلى الموادة (5) والمصافاة، ويأمر بالاستعاذة به من العدو الشيطاني لا محالة؛ إذ لا يقبل مصانعة ولا إحسانا ولا يبتغي غير هلاك ابن آدم، لشدة العداوة بينه وبين أبيه آدم من قبل؛ كما قال تعالى: { يَا بَنِي آدَمَ لا يَفْتِنَنَّكُمُ الشَّيْطَانُ كَمَا أَخْرَجَ أَبَوَيْكُمْ مِنَ الْجَنَّةِ } [الأعراف: 27] وقال: { إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوًّا إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ } [فاطر: 6] وقال { أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ بِئْسَ لِلظَّالِمِينَ بَدَلا } [الكهف: 50]، وقد أقسم للوالد إنه لمن الناصحين، وكذب، فكيف معاملته لنا وقد قال: { فَبِعِزَّتِكَ لأغْوِيَنَّهُمْ أَجْمَعِينَ * إِلا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ } [ص: 82، 83]، وقال (6) تعالى: { فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ * إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ عَلَى الَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ } [النحل: 98، 99]
قالت طائفة من القراء وغيرهم: نتعوذ بعد القراءة، واعتمدوا على ظاهر سياق الآية، ولدفع الإعجاب بعد فراغ العبادة؛ وممن ذهب إلى ذلك حمزة فيما ذكره (7) ابن قلوقا عنه، وأبو حاتم السجستاني، حكى ذلك أبو القاسم يوسف بن علي بن جُبارة الهذلي المغربي في كتاب " الكامل " .
وروي عن أبي هريرة -أيضا-وهو غريب.
__________
(1) تفسير القرطبي (1/154).
(2) زيادة من جـ، ط، أ، و.
(3) زيادة من جـ، ط، أ، و.
(4) صحيح البخاري برقم (891) وصحيح مسلم برقم (880).
(5) في ط، ب، أ، و: "السورة".
(6) زيادة من جـ، ط، ب، أ، و.
(7) في جـ: "وروي".

(1/110)

[ونقله فخر الدين محمد بن عمر الرازي (1) في تفسيره عن ابن سيرين في رواية عنه قال: وهو قول إبراهيم النخعي وداود بن علي الأصبهاني الظاهري، وحكى القرطبي عن أبي بكر بن العربي عن المجموعة عن مالك، رحمه الله تعالى، أن القارئ يتعوذ بعد الفاتحة، واستغربه ابن العربي. وحكى قول ثالث وهو الاستعاذة أولا وآخرا جمعا بين الدليلين نقله فخر الدين (2) ] (3) .
والمشهور الذي عليه الجمهور أن الاستعاذة لدفع الوسواس فيها، إنما تكون قبل التلاوة، ومعنى الآية عندهم: { فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ } [النحل: 98] أي: إذا أردت القراءة كقوله: { إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ } الآية [المائدة: 6] أي: إذا أردتم القيام. والدليل على ذلك الأحاديث عن رسول الله صلى الله عليه وسلم بذلك؛ قال الإمام أحمد بن حنبل رحمه الله:
حدثنا محمد بن الحسن بن آتش (4) حدثنا جعفر بن سليمان، عن علي بن علي الرفاعي اليشكري، عن أبي المتوكل الناجي، عن أبي سعيد الخدريّ، قال: كان رسول الله صلى الله عليه وسلم إذا قام من الليل فاستفتح صلاته وكبَّر قال: " سبحانك اللهم وبحمدك، وتبارك اسمك، وتعالى جدك، ولا إله غيرك " . ويقول: " لا إله إلا (5) الله " ثلاثًا، ثم يقول: " أعوذ بالله السميع العليم، من الشيطان الرجيم، من هَمْزه ونَفْخِه ونَفْثه " .
وقد رواه أهل السنن الأربعة من رواية جعفر بن سليمان، عن علي بن علي، وهو الرّفاعي (6) ، وقال الترمذي: هو أشهر حديث في هذا الباب. وقد فسَر الهمز بالموتة وهي الخنق، والنَّفخ بالكبر، والنفث بالشعر. كما رواه أبو داود وابن ماجه من حديث شعبة، عن عمرو بن مُرّة، عن عاصم العَنزيّ، عن نافع بن جبير بن مطعم، عن أبيه قال: رأيت رسول الله صلى الله عليه وسلم حين دخل في الصلاة، قال: " الله أكبر كبيرًا، ثلاثًا، الحمد لله كثيرا، ثلاثًا، سبحان الله بكرة وأصيلا ثلاثا، اللهم إني أعوذ بك من الشيطان من هَمْزه ونَفْخه ونفْثه " .
قال عمرو: وهمزه الموتة، ونفخه الكبر، ونفثه الشعر (7) .
وقال ابن ماجه: حدثنا علي بن المنذر، حدثنا ابن فُضيل، حدثنا عطاء بن السائب، عن أبي عبد الرحمن السلمي، عن ابن مسعود عن النبيّ صلى الله عليه وسلم قال: " اللهم إني أعوذ بك من الشيطان الرجيم، وهَمْزه ونفخه ونفثه " .
قال: همزه: الموتة، ونَفْثُه: الشعر، ونفخه: الكِبْر (8) .
__________
(1) في جـ: "اسمه اللطيف"، وفي أ: "اسم لطيف".
(2) في جـ: "المجيد".
(3) في جـ، ط، ب، أ، و: "فالألف".
(4) زيادة من جـ، ط، ب.
(5) زيادة من جـ، ط، ب، أ، و: "وما أشبهه".
(6) في أ: "هنا".
(7) في ط، ب: "كل من".
(8) البيت في تفسير الطبري (1/212).

(1/111)

وقال الإمام أحمد: حدثنا إسحاق بن يوسف، حدثنا شريك، عن يعلى بن عطاء، عن رجل حدثه: أنه سمع أبا أمامة الباهلي يقول: كان رسول الله صلى الله عليه وسلم إذا قام إلى الصلاة كبَّر ثلاثًا، ثم قال: " لا إله إلا الله " ثلاث مرات، وسبحان الله وبحمده "، ثلاث مرات. ثم قال: " أعوذ بالله من الشيطان الرجيم، من همزه ونفخه ونفثه (1) .وقال الحافظ أبو يعلى أحمد بن علي بن المثنى الموصلي في مسنده: حدثنا عبد الله بن عمر بن أبان الكوفي، حدثنا علي بن هشام بن البريد عن يزيد بن زياد، عن عبد الملك بن عمير، عن عبد الرحمن بن أبي ليلى، عن أبي بن كعب، قال: تلاحى رجلان عند النبي صلى الله عليه وسلم، فَتَمزّع أنف أحدهما غضبا، فقال رسول الله صلى الله عليه وسلم: " إني لأعلم شيئا لو قاله ذهب عنه ما يجد: أعوذ بالله من الشيطان الرجيم " .
وكذا رواه النسائي في اليوم والليلة، عن يوسف بن عيسى المروزي، عن الفضل بن موسى، عن يزيد بن زياد بن أبي الجعد (2) ، به (3) .
وقد روى هذا الحديث أحمد بن حنبل، عن أبي سعيد، عن زائدة، وأبو داود عن يوسف بن موسى، عن جرير بن عبد الحميد، والترمذي، والنسائي في اليوم والليلة عن بُنْدَار، عن ابن مهدي، عن الثوري، والنسائي -أيضًا-من حديث زائدة بن قدامة، ثلاثتهم عن عبد الملك بن عمير، عن عبد الرحمن بن أبي ليلى، عن معاذ بن جبل، قال: استَب رجلان عند النبي صلى الله عليه وسلم، فغضب أحدهما غضبًا شديدًا حتى خُيّل إليّ أن أحدهما يَتَمزّع أنفه من شدة غضبه، فقال النبي صلى الله عليه وسلم: " إني لأعلم كلمة لو قالها لذهب عنه ما يجد من الغضب " قال: ما هي يا رسول الله؟ قال: " يقول: اللهم إني أعوذ بك من الشيطان الرجيم " . قال: فجعل معاذ يأمره، فأبى [ومحك] (4) ، وجعل يزداد غضبًا. وهذا لفظ أبي داود (5) .وقال الترمذي: مرسل، يعني أن عبد الرحمن بن أبي ليلى لم يلق معاذ بن جبل، فإنه مات قبل سنة عشرين.
قلت: وقد يكون عبد الرحمن بن أبي ليلى سمعه من أبيّ بن كعب، كما تقدم وبلغه عن معاذ بن جبل، فإن هذه القصة شهدها غير واحد من الصحابة، رضي الله عنهم. قال البخاري: حدثنا عثمان بن أبي شيبة، حدثنا جرير، عن الأعمش، عن عدي بن ثابت، قال: قال سليمان بن صُرَد: استب رجلان عند النبي صلى الله عليه وسلم، ونحن عنده جلوس، فأحدهما يسب صاحبه مغضَبًا قد احمر وجهه، فقال النبي صلى الله عليه وسلم: " إني لأعلم كلمة لو قالها لذهب عنه ما يجد،
__________
(1) البيت في تفسير الطبري (1/213).
(2) تفسير القرطبي (1/156) والحديث رواه ابن ماجة في السنن برقم (2620) من طريق يزيد بن أبي زياد، عن الزهري، عن سعيد، عن أبي هريرة رضي الله عنه به مرفوعا، وقال البوصيري في الزوائد (2/334): "هذا إسناد ضعيف، يزيد بن أبي زياد الدمشقي قال فيه البخاري وأبو حاتم: منكر الحديث" .
تنبيه: وقع في بعض النسخ المساعدة: قال سفيان، بدل شقيق، والذي في تفسير القرطبي موافق لما هاهنا، وقد روي هذا القول عن سفيان الأصبهاني في الترغيب والترهيب برقم (2329).
(3) زيادة من جـ، ط، أ، و.
(4) زيادة من جـ، ط، ب، أ، و.
(5) في ب، و: "لخص"، وفي جـ، ط: "يخص".

(1/112)

لو قال: أعوذ بالله من الشيطان الرجيم " فقالوا للرجل: ألا تسمع ما يقول رسول الله (1) صلى الله عليه وسلم قال: إني لست بمجنون (2) .
وقد رواه -أيضًا-مع مسلم، وأبي داود، والنسائي، من طرق متعددة، عن الأعمش، به (3) .
وقد جاء في الاستعاذة أحاديث كثيرة يطول ذكرها هاهنا، وموطنها كتاب الأذكار وفضائل الأعمال، والله أعلم. وقد رُوِيَ أن جبريل عليه السلام، أوّل ما نزل بالقرآن على رسول الله صلى الله عليه وسلم أمره بالاستعاذة، كما قال الإمام أبو جعفر بن جرير:
حدثنا أبو كُرَيْب، حدثنا عثمان بن سعيد، حدثنا بشر بن عمارة، حدثنا أبو روق، عن الضحاك، عن عبد الله بن عباس، قال: أول ما نزل جبريل على محمد صلى الله عليه وسلم قال: يا محمد، استعذ. قال: " أستعيذ بالله السميع العليم من الشيطان الرجيم " ثم قال: قل: بسم الله الرحمن الرحيم. ثم قال: { اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ } قال عبد الله: وهي أول سورة أنزلها الله على محمد صلى الله عليه وسلم، بلسان جبريل (4) .وهذا الأثر غريب، وإنما ذكرناه ليعرف، فإن في إسناده ضعفًا وانقطاعًا، والله أعلم.
مسألة: وجمهور العلماء على أن الاستعاذة مستحبة ليست بمتحتمة يأثم تاركها، وحكى فخر الدين عن عطاء بن أبي رباح وجوبها في الصلاة وخارجها كلما أراد القراءة قال: وقال ابن سيرين: إذا تعوذ مرة واحدة في عمره فقد كفى في إسقاط الوجوب، واحتج فخر الدين لعطاء بظاهر الآية: { فَاسْتَعِذْ } وهو أمر ظاهره الوجوب وبمواظبة النبي صلى الله عليه وسلم عليها، ولأنها تدرأ شر الشيطان وما لا يتم الواجب إلا به فهو واجب، ولأن الاستعاذة أحوط وهو أحد مسالك الوجوب. وقال بعضهم: كانت واجبة على النبي صلى الله عليه وسلم دون أمته، وحكي عن مالك أنه لا يتعوذ في المكتوبة ويتعوذ لقيام شهر رمضان في أول ليلة منه.
مسألة: وقال الشافعي في الإملاء، يجهر بالتعوذ، وإن أسر فلا يضر، وقال في الأم بالتخيير لأنه أسر ابن عمر وجهر أبو هريرة، واختلف قول الشافعي فيما عدا الركعة الأولى: هل يستحب التعوذ فيها؟ على قولين، ورجح عدم الاستحباب، والله أعلم. فإذا قال المستعيذ: أعوذ بالله من الشيطان الرجيم كفى ذلك عند الشافعي وأبي حنيفة وزاد (5) بعضهم: أعوذ بالله السميع العليم، وقال آخرون: بل يقول: أعوذ بالله من الشيطان الرجيم إن الله هو السميع العليم، قاله الثوري والأوزاعي وحكي عن بعضهم أنه يقول: أستعيذ بالله من الشيطان الرجيم لمطابقة أمر الآية ولحديث الضحاك عن ابن عباس المذكور ،والأحاديث الصحيحة، كما تقدم، أولى بالاتباع من هذا، والله أعلم.
مسألة: ثم الاستعاذة في الصلاة إنما هي للتلاوة وهو قول أبي حنيفة ومحمد. وقال أبو يوسف:
__________
(1) في ط: "وما".
(2) في ط: "إذا".
(3) في ب: "ولا".
(4) في جـ، ط: "لا ينبغي".
(5) زيادة من جـ، ط، ب.

(1/113)

بل للصلاة، فعلى هذا يتعوذ المأموم وإن كان لا يقرأ، ويتعوذ في العيد بعد الإحرام وقبل تكبيرات العيد، والجمهور بعدها قبل القراءة.
ومن لطائف الاستعاذة أنها طهارة للفم مما كان يتعاطاه من اللغو والرفث، وتطييب له وتهيؤ لتلاوة كلام الله وهي استعانة بالله واعتراف له بالقدرة وللعبد بالضعف والعجز عن مقاومة هذا العدو المبين الباطني الذي لا يقدر على منعه ودفعه إلا الله الذي خلقه، ولا يقبل مصانعة، ولا يدارى بالإحسان، بخلاف العدو من نوع الإنسان كما دلت على ذلك آيات القرآن في ثلاث من المثاني، وقال تعالى: { إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ وَكَفَى بِرَبِّكَ وَكِيلا } [الإسراء: 65]، وقد نزلت الملائكة لمقاتلة العدو البشري يوم بدر، ومن قتله العدو البشري كان شهيدًا، ومن قتله العدو الباطني كان طرِيدًا، ومن غلبه العدو الظاهر كان مأجورًا، ومن قهره العدو الباطن كان مفتونا أو موزورًا، ولما كان الشيطان يرى الإنسان من حيث لا يراه استعاذ منه بالذي يراه ولا يراه الشيطان.
فصل: والاستعاذة هي الالتجاء إلى الله والالتصاق بجنابه من شر كل ذي شر، والعياذة تكون لدفع الشر، واللياذ يكون لطلب جلب الخير كما قال المتنبي:
يا من ألوذ به فيما أؤمله ... ومن أعوذ به ممن أحاذره
لا يجبر الناس عظما أنت كاسره ... ولا يهيضون عظما أنت جابره (1)
فصل معنى الاستعاذة
ومعنى أعوذ بالله من الشيطان الرجيم، أي: أستجير بجناب الله من الشيطان الرجيم أن يضرني في ديني أو دنياي، أو يصدني عن فعل ما أمرت به، أو يحثني على فعل ما نهيت عنه؛ فإن الشيطان لا يكفُّه عن الإنسان إلا الله؛ ولهذا أمر الله تعالى بمصانعة شيطان الإنس ومداراته (2) بإسداء الجميل إليه، ليرده طبعه عمَّا هو فيه من الأذى، وأمر بالاستعاذة به من شيطان الجن لأنه لا يقبل رشوة ولا يؤثر فيه جميل؛ لأنه شرير بالطبع ولا يكفه عنك إلا الذي خلقه، وهذا المعنى في ثلاث آيات من القرآن لا أعلم لهن رابعة، قوله في الأعراف: { خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِين } [الأعراف: 199]، فهذا فيما يتعلق بمعاملة الأعداء من البشر، ثم قال: { وَإِمَّا يَنزغَنَّكَ مِنَ الشَّيْطَانِ نزغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ سَمِيعٌ عَلِيمٌ } [الأعراف: 200]، وقال تعالى في سورة " قد أفلح المؤمنون " : { ادفع بِالَّتِي هِيَ أَحْسَنُ السَّيِّئَةَ نَحْنُ أَعْلَمُ بِمَا يَصِفُونَ * وَقُلْ رَبِّ أَعُوذُ بِكَ مِنْ هَمَزَاتِ الشَّيَاطِينِ * وَأَعُوذُ بِكَ رَبِّ أَنْ يَحْضُرُونِ } [المؤمنون: 96 -98]، وقال تعالى في سورة " حم السجدة " : { وَلا تَسْتَوِي الْحَسَنَةُ وَلا السَّيِّئَةُ ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ * وَمَا يُلَقَّاهَا إِلا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلا ذُو حَظٍّ عَظِيمٍ * وَإِمَّا يَنزغَنَّكَ مِنَ الشَّيْطَانِ نزغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ } [فصلت: 34 -36].
__________
(1) في ط: "أنعم".
(2) في جـ: "أبو إياس".

(1/114)

والشيطان في لغة العرب مشتق من شَطَن إذا بعد، فهو بعيد بطبعه عن طباع البشر، وبعيد بفسقه عن كل خير، وقيل: مشتق من شاط لأنه مخلوق من نار، ومنهم من يقول: كلاهما صحيح في المعنى، ولكن الأول أصح، وعليه يدل كلام العرب؛ قال أمية بن أبي الصلت في ذكر ما أوتي سليمان، عليه (1) السلام:
أيما شاطِنٍ عصاه عكاه ... ثمّ يُلْقى في السِّجْن والأغلال (2)
فقال: أيما شاطن، ولم يقل: أيما شائط.
وقال النابغة الذبياني -وهو: زياد بن عمرو بن معاوية بن جابر بن ضباب بن يربوع بن مرة بن سعد بن ذُبْيان-:
نأت بسعاد عنك نَوًى شَطُونُ ... فبانت والفؤادُ بها رَهِينُ (3)
يقول: بعدت بها طريق بعيدة.
[وقال سيبويه: العرب تقول: تشيطن فلان إذا فَعَل فِعْل الشيطان ولو كان من شاط لقالوا: تشيط] (4) .والشيطان (5) مشتق من البعد على (6) الصحيح؛ ولهذا يسمون كل ما (7) تمرد من جني وإنسي وحيوان شيطانًا، قال الله تعالى: { وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الإنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا } [الأنعام: 112]. وفي مسند الإمام أحمد، عن أبي ذر، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: " يا أبا ذر، تعوّذ بالله من شياطين الإنس والجن "، فقلت: أو للإنس شياطين؟ قال: " نعم " (8) .وفي صحيح مسلم عن أبي ذر -أيضًا-قال: قال رسول الله صلى الله عليه وسلم: " يقطع الصلاة المرأة والحمار والكلب الأسود " . فقلت: يا رسول الله، ما بال الكلب الأسود من الأحمر والأصفر (9) فقال: " الكلب الأسود شيطان " (10) .وقال ابن وهب: أخبرني هشام بن سعد، عن زيد بن أسلم، عن أبيه، أن عمر بن الخطاب، رضي الله عنه، ركب برْذونًا، فجعل يتبخْتر به، فجعل لا يضربه فلا يزداد إلا تبخترًا، فنزل عنه، وقال: ما حملتموني (11) إلا على شيطان، ما نزلت عنه حتى أنكرت نفسي. إسناده (12) صحيح (13) .
__________
(1) في جـ، ط: "من يهود".
(2) زيادة من ب.
(3) في جـ، ط: "أجاءك".
(4) في جـ: "ما نعلمهم".
(5) في أ: "فقال".
(6) في جـ: "تسعون"، وفي ط، ب، أ، و: "ستون".
(7) في جـ: "إحدى وستون".
(8) في جـ، أ، و: "هل مع هذا غيره يا محمد".
(9) في جـ، ط، ب، و: "ماذا".
(10) في جـ، ط، ب: "هذه".
(11) في جـ: "أبو إياس".
(12) في جـ: "إحدى وستون".
(13) في جـ: "أربع وثلاثين سنة".

(1/115)

والرّجيم: فعيل بمعنى مفعول، أي: إنه مرجوم مطرود عن الخير كله، كما قال تعالى: { وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُومًا لِلشَّيَاطِينِ } [الملك: 5]، وقال تعالى: { إِنَّا زَيَّنَّا السَّمَاءَ الدُّنْيَا بِزِينَةٍ الْكَوَاكِبِ * وَحِفْظًا مِنْ كُلِّ شَيْطَانٍ مَارِدٍ * لا يَسَّمَّعُونَ إِلَى الْمَلإ الأعْلَى وَيُقْذَفُونَ مِنْ كُلِّ جَانِبٍ * دُحُورًا وَلَهُمْ عَذَابٌ وَاصِبٌ * إِلا مَنْ خَطِفَ الْخَطْفَةَ فَأَتْبَعَهُ شِهَابٌ ثَاقِبٌ } [الصافات: 6 -10]، وقال تعالى: { وَلَقَدْ جَعَلْنَا فِي السَّمَاءِ بُرُوجًا وَزَيَّنَّاهَا لِلنَّاظِرِينَ * وَحَفِظْنَاهَا مِنْ كُلِّ شَيْطَانٍ رَجِيمٍ * إِلا مَنِ اسْتَرَقَ السَّمْعَ فَأَتْبَعَهُ شِهَابٌ مُبِينٌ } [الحجر: 16 -18]، إلى غير ذلك من الآيات.
[وقيل: رجيم بمعنى راجم؛ لأنه يرجم الناس بالوساوس والربائث والأول أشهر] (1) .
{ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ (1) } .
افتتح بها الصحابةُ كتاب الله، واتّفق العلماء على أنها بعض آية من سورَة النمل، ثمّ اختلفوا: هل هي آية مستقلة في أوّل كل سورة، أو من أول كل سورة كتبت في أوّلها، أو أنها بعض آية من أوّل كل سورة، أو أنها كذلك في الفاتحة دون غيرها، أو أنها [إنما] (2) كتبت للفصل، لا أنها (3) آية؟ على أقوال للعلماء سلفًا وخلفًا، وذلك مبسوط في غير هذا الموضع.
وفي سنن أبي داود بإسناد صحيح، عن ابن عباس، رضي الله عنهما، أن رسول الله صلى الله عليه وسلم كان لا يعرف فصل السورة حتى ينزل عليه { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ } وأخرجه الحاكم أبو عبد الله النيسابوري في مستدركه أيضًا (4) ، وروي مرسلا عن سعيد بن جُبَير. وفي صحيح ابن خزيمة، عن أم سلمة: أن رسول الله صلى الله عليه وسلم قرأ البسملة في أول الفاتحة في الصلاة وعدّها آية، لكنه من رواية عمر بن هارون البلخي، وفيه ضعف، عن ابن جُرَيْج، عن ابن أبي مُلَيْكَة، عنها (5) .وروى له الدارقطني متابعًا، عن أبي هريرة مرفوعًا (6) . وروى مثله عن علي وابن عباس وغيرهما (7) .وممن حكي عنه أنها آية من كل سورة إلا براءة: ابن عباس، وابن عمر، وابن الزبير، وأبو هريرة، وعليّ. ومن التابعين: عطاء، وطاوس، وسعيد بن جبير، ومكحول، والزهري، وبه يقول عبد الله بن المبارك، والشافعي، وأحمد بن حنبل، في رواية عنه، وإسحاق بن رَاهوَيه، وأبو عبيد القاسم بن سلام، رحمهم الله.
__________
(1) ورواه البخاري في التاريخ الكبير (2/208) والطبري في تفسيره (1/217) من طريق ابن إسحاق، وأطنب العلامة أحمد شاكر في الكلام عليه في حاشية تفسير الطبري.
(2) في و: "أطم وأعظم"، وفي أ: "أعظم وأعظم".
(3) في جـ،:"أغرب".
(4) في جـ، ط: "ناس".
(5) هو كعب بن مالك، والبيت في اللسان، مادة "ريب".
(6) زيادة من جـ، ط، أ، و.
(7) في جـ، ط، ب: "منزل".

(1/116)

وقال مالك وأبو حنيفة وأصحابهما: ليست آية من الفاتحة ولا من غيرها من السور، وقال الشافعي في قول، في بعض طرق مذهبه: هي آية من الفاتحة وليست من غيرها، وعنه أنها بعض آية من أول كل سورة، وهما غريبان.
وقال داود: هي آية مستقلة في أول كل سورة لا منها، وهذه رواية عن الإمام أحمد بن حنبل. وحكاه أبو بكر الرازي، عن أبي الحسن الكرخي، وهما من أكابر أصحاب أبي حنيفة، رحمهم الله (1) .هذا ما يتعلق بكونها من الفاتحة أم لا. فأمَّا ما يتعلق بالجهر بها، فمفرّع على هذا؛ فمن رأى أنها ليست من الفاتحة فلا يجهر بها، وكذا من قال: إنها آية من (2) أوّلها، وأمَّا من قال بأنها من أوائل السور فاختلفوا؛ فذهب الشافعي، رحمه الله، إلى أنه يجهر بها مع الفاتحة والسورة، وهو مذهب طوائف من الصحابة والتابعين وأئمة المسلمين سلفًا وخلفًا (3) ، فجهر بها من الصحابة أبو هريرة، وابن عمر، وابن عباس، ومعاوية، وحكاه ابن عبد البر، والبيهقي عن عمر وعليّ، ونقله الخطيب عن الخلفاء الأربعة، وهم: أبو بكر وعمر وعثمان وعليّ، وهو غريب. ومن التابعين عن سعيد بن جبير، وعِكْرِمة، وأبي قِلابة، والزهري، وعليّ بن الحسين، وابنه محمد، وسعيد بن المسيب، وعطاء، وطاوس، ومجاهد، وسالم، ومحمد بن كعب القرظي، وأبي بكر بن محمد بن عمرو بن حزم، وأبي وائل، وابن سيرين، ومحمد بن المنْكَدِر، وعلي بن عبد الله بن عباس، وابنه محمد، ونافع مولى ابن عمر، وزيد بن أسلم، وعمر بن عبد العزيز، والأزرق بن قيس، وحبيب بن أبي ثابت، وأبي الشعثاء، ومكحول، وعبد الله بن مَعْقِل بن مُقَرِّن. زاد البيهقيّ: وعبد الله بن صفوان، ومحمد بن الحنفية. زاد ابن عبد البر: وعمرو بن دينار.
والحُجَّة في ذلك أنها بعض الفاتحة، فيجهر بها كسائر أبعاضها، وأيضًا فقد روى النسائي في سننه وابن خزيمة وابن حبان في صحيحيهما، والحاكم في مستدركه، عن أبي هريرة أنه صلى فجهر في قراءته بالبسملة، وقال بعد أن فرغ: إني لأشبهكم صلاة برسول الله صلى الله عليه وسلم. وصححه الدارقطني والخطيب والبيهقي وغيرهم (4) .
وروى أبو داود والترمذي، عن ابن عباس: أن رسول الله صلى الله عليه وسلم كان يفتتح الصلاة ببسم الله الرحمن الرحيم. ثم قال الترمذي: وليس إسناده بذاك (5) .
وقد رواه الحاكم في مستدركه، عن ابن عباس قال: كان رسول الله صلى الله عليه وسلم يجهر ببسم الله الرحمن الرحيم، ثم قال: صحيح (6) وفي صحيح البخاري، عن أنس بن مالك أنه سئل عن قراءة
__________
(1) زيادة من جـ، ط.
(2) في جـ، ب: "نور".
(3) في جـ: "يعني نورا للمؤمنين".
(4) في جـ: "يتعوذون".
(5) زيادة من جـ، ط، ب.
(6) في ب: "البأس".

(1/117)

رسول الله صلى الله عليه وسلم فقال: كانت قراءته مدا، ثم قرأ بسم الله الرحمن الرحيم، يمد بسم الله، ويمد الرحمن، ويمد الرحيم (1) .
وفي مسند الإمام أحمد، وسنن أبي داود، وصحيح ابن خزيمة، ومستدرك الحاكم، عن أم سلمة، قالت (2) : كان رسول الله صلى الله عليه وسلم يقطع قراءته: بسم الله الرحمن الرحيم. الحمد لله رب العالمين. الرحمن الرحيم. مالك يوم الدين. وقال الدارقطني: إسناده صحيح (3) .
وروى الشافعي، رحمه الله، والحاكم في مستدركه، عن أنس: أن معاوية صلى بالمدينة، فترك البسملة، فأنكر عليه من حضره من المهاجرين ذلك، فلما صلى المرّة الثانية بسمل (4) .
وفي هذه الأحاديث، والآثار التي أوردناها كفاية ومقنع في الاحتجاج لهذا القول عما عداها، فأما المعارضات والروايات الغريبة، وتطريقها، وتعليلها وتضعيفها، وتقريرها، فله موضع آخر.
وذهب آخرون إلى أنه لا يجهر بالبسملة في الصلاة، وهذا هو الثابت عن الخلفاء الأربعة وعبد الله بن مغفل، وطوائف من سلف التابعين والخلف، وهو مذهب أبي حنيفة، والثوري، وأحمد بن حنبل.
وعند الإمام مالك: أنه لا يقرأ البسملة بالكلية، لا جهرًا ولا سرًا، واحتجوا بما في صحيح مسلم، عن عائشة، رضي الله عنها، قالت: كان رسول الله صلى الله عليه وسلم يفتتح الصلاة بالتكبير، والقراءة بالحمد لله رب العالمين (5) . وبما في الصحيحين، عن أنس بن مالك، قال: صلَّيْتُ خلف النبيّ صلى الله عليه وسلم، وأبي بكر وعمر وعثمان، فكانوا يستفتحون بالحمد لله رب العالمين. ولمسلم: لا يذكرون بسم الله الرحمن الرحيم في أوّل قراءة ولا في آخرها (6) . ونحوه في السنن عن عبد الله بن مُغَفَّل، رضي الله عنه (7) .
فهذه مآخذ الأئمة، رحمهم الله، في هذه المسألة وهي قريبة؛ لأنهم أجمعوا على صحة صلاة من جهر بالبسملة ومن أسر، ولله الحمد والمنة (8) . فصل
في فضلها
قال الإمام العالم الحبر العابد أبو محمد عبد الرحمن بن أبي حاتم، رحمه الله، في تفسيره:
__________
(1) سنن الترمذي برقم (2451) وسنن ابن ماجه برقم (4215).
(2) تفسير ابن أبي حاتم (1/33) وفي إسناده ميمون القصاب ضعيف.
(3) سنن ابن ماجة برقم (1857) من طريق عثمان بن أبي العاتكة عن علي بن زيد عن القاسم، عن أبي أمامة رضي الله عنه، وقال البوصيري في الزوائد (2/70): "هذا إسناد فيه علي بن زيد بن جدعان وهو ضعيف، وعثمان بن أبي العاتكة مختلف فيه".
(4) في جـ، ط: "وأفردنا".
(5) في جـ، ط: "رسول الله".
(6) في أ: "بأن".
(7) في أ: "زيد".
(8) سنن سعيد بن منصور برقم (180) تحقيق د. الحميد.

(1/118)

حدثنا أبي، حدثنا جعفر بن مسافر، حدثنا زيد بن المبارك الصنعاني، حدثنا سلام بن وهب الجَنَديّ، حدثنا أبي، عن طاوس، عن ابن عباس؛ أن عثمان بن عفان سأل رسول الله صلى الله عليه وسلم عن بسم الله الرحمن الرحيم. فقال: "هو اسم من أسماء الله، وما بينه وبين اسم الله الأكبر، إلا كما بين سواد العينين وبياضهما (1) من القرب".
وهكذا رواه أبو بكر بن مَرْدُويه، عن سليمان بن أحمد، عن عليّ بن المبارك، عن زيد بن المبارك، به (2) .
وقد روى الحافظ ابن مَرْدُويه من طريقين، عن إسماعيل بن عياش، عن إسماعيل بن يحيى، عن مِسْعَر، عن عطية، عن أبي سعيد، قال: قال رسول الله صلى الله عليه وسلم: "إن عيسى ابن مريم أسلمته أمه إلى الكتَّاب ليعلمه، فقال المعلم: اكتب، قال (3) ما أكتب؟ قال: بسم الله، قال له عيسى: وما باسم الله؟ قال المعلم: ما أدري (4) . قال له عيسى: الباء بَهاءُ الله، والسين سناؤه، والميم مملكته، والله إله الآلهة، والرحمن رحمن الدنيا والآخرة، والرحيم رحيم الآخرة".
وقد رواه ابن جرير من حديث إبراهيم بن العلاء الملقب: زِبْرِيق، عن إسماعيل بن عياش، عن إسماعيل بن يحيى، عن ابن أبي مُلَيْكة، عمن حدثه، عن ابن مسعود، ومسعر، عن عطية، عن أبي سعيد، عن النبيّ صلى الله عليه وسلم، فذكره (5) . وهذا غريب جدًا، وقد يكون صحيحًا إلى من دون رسول الله صلى الله عليه وسلم، ويكون من الإسرائيليات لا من المرفوعات، والله أعلم.
وقد روى جُوَيبر (6) ، عن الضحَّاك، نحوه من قبله.
وقد روى ابن مَرْدُويه، من حديث يزيد بن خالد، عن سليمان بن بريدة، وفي رواية عن عبد الكريم أبي (7) أمية، عن ابن بريدة، عن أبيه؛ أن رسول الله (8) صلى الله عليه وسلم قال: "أنزلت عليّ آية لم تنزل على نبي غير سليمان بن داود وغيري، وهي بِسْمِ اللهِ الرَّحْمَنِ الرَّحِيمِ" (9) .
وروي بإسناده عن عبد الكبير (10) بن المعافى بن عمران، عن أبيه، عن عمر بن ذَرّ، عن عطاء بن أبي رباح، عن جابر بن عبد الله، قال: لما نزل { بِسْمِ اللهِ الرَّحْمَنِ الرَّحِيمِ } هرب الغيم إلى المشرق، وسكنت الرياح، وهاج البحر، وأصغت البهائم بآذانها، ورُجِمت الشياطين من السماء،
__________
(1) تفسير ابن أبي حاتم (1/34) والمستدرك (2/260).
(2) زيادة من جـ، ط، ب، أ، و.
(3) في هـ: "أسد".
(4) في جـ: "فعدنا".
(5) في جـ: "أأحد".
(6) المسند (4/106) قال الحافظ ابن حجر في الإصابة (4/33): "واختلف فيه على الأوزاعي، فقال الأكثر: عن أسيد عن خالد بن دريك عن ابن محيريز. وقال ابن شماسة: عن الأوزاعي عن أسيد عن صالح بن محمد حدثني أبو جمعة به" وقال في فتح الباري (7/6): "إسناده حسن".
(7) في جـ: "انصرفنا".
(8) ورواه الطبراني في المعجم الكبير (4/23) عن بكر بن سهل عن عبد الله بن صالح به.
(9) ورواه الطبراني في المعجم الكبير (4/23) من طريق ضمرة بن ربيعة به.
(10) جزء الحسن بن عرفة برقم (19).

(1/119)

وحلف الله تعالى بعزته وجلاله (1) ألا يسمى اسمه على شيء إلا بارك فيه (2) .
[وقال وكيع عن الأعمش عن أبي وائل عن ابن مسعود قال: من أراد أن ينجيه الله من الزبانية التسعة عشر فليقرأ: بسم الله الرحمن الرحيم، ليجعل الله له من كل حرف منها جنة من كل واحد، ذكره ابن عطية والقرطبي (3) ووجهه ابن عطية ونصره بحديث: "فقد رأيت بضعة وثلاثين ملكا يبتدرونها" (4) لقول الرجل: ربنا ولك الحمد حمدا كثيرا طيبا مباركا فيه، من أجل أنها بضعة وثلاثون حرفا وغير ذلك] (5) .
وقال الإمام أحمد بن حنبل في مسنده: حدثنا محمد بن جعفر، حدثنا شعبة، عن عاصم، قال: سمعت أبا تميمة يحدث، عن رديف النبي صلى الله عليه وسلم قال: عثر بالنبي صلى الله عليه وسلم، فقلت: تَعِس الشيطان. فقال النبي صلى الله عليه وسلم: "لا تقل تعس الشيطان. فإنك إذا قلت: تعس الشيطان تعاظم، وقال: بقوتي صرعته، وإذا قلت: باسم الله، تصاغر حتى يصير مثل الذباب".
هكذا وقع في رواية الإمام أحمد (6) وقد روى (7) النسائي في اليوم والليلة، وابن مَرْدُويه في تفسيره، من حديث خالد الحذاء، عن أبي تميمة هو الهجيمي، عن أبي المليح بن أسامة بن عمير، عن أبيه، قال: كنت رديف النبي صلى الله عليه وسلم فذكره وقال: "لا تقل هكذا، فإنه يتعاظم حتى يكون كالبيت، ولكن قل: بسم الله، فإنه يصغر حتى يكون كالذبابة" (8) .فهذا من تأثير بركة بسم الله؛ ولهذا تستحب في أوّل كل عمل وقول. فتستحب في أوّل الخطبة لما جاء: "كل أمر (9) لا يبدأ فيه ببسم الله الرحمن الرحيم، فهو أجذم" (10) ، [وتستحب البسملة عند دخول الخلاء ولما ورد من الحديث في ذلك (11) ] (12) ، وتستحب في أوّل الوضوء لما جاء في مسند الإمام أحمد والسنن، من رواية أبي هريرة، وسعيد بن زيد، وأبي سعيد مرفوعًا: "لا وضوء لمن لم
__________
(1) مسند أبي يعلى (1/147) والمستدرك (4/85) وتعقب الذهبي الحاكم فقال: "بل ضعفوه".
(2) رواه البزار في مسنده (2840) "كشف الأستار" من طريق سعيد بن بشير، عن قتادة، عن أنس رضي الله عنه، وقال: "غريب من حديث أنس".
(3) في هـ: "نويلة".
(4) في جـ: "المسجد الأقصى".
(5) في جـ، ط: "بيت الله".
(6) في طـ، ب، أ، و: "مستقبلوا".
(7) تفسير ابن أبي حاتم (1/36) وفي إسناده إسحاق بن إدريس قال البخاري: "تركه الناس". وقال ابن معين: "يضع الحديث". ورواه الطبراني في المعجم الكبير (24/207) من طريق إبراهيم بن حمزة الزبيري، عن إبراهيم بن جعفر عن أبيه به نحوه.
(8) في جـ، ط: "إقام".
(9) في جـ، ط، ب: "تمام".
(10) في طـ: "إقام".
(11) في جـ: "لها".
(12) في جـ: "وإتمام الركوع والسجود".

(1/120)

يذكر اسم الله عليه" (1) ، وهو حديث حسن. ومن العلماء من أوجبها عند الذكر هاهنا، ومنهم من قال بوجوبها مطلقًا، وكذا تستحب عند الذبيحة في مذهب الشافعي وجماعة، وأوجبها آخرون عند الذكر، ومطلقا في قول بعضهم، كما سيأتي بيانه في موضعه إن شاء الله، وقد ذكر الرازي في تفسيره في فضل البسملة أحاديث منها: عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "إذا أتيت أهلك فسم الله؛ فإنه إن ولد لك ولد كتب لك بعدد أنفاسه وأنفاس ذريته حسنات" وهذا لا أصل له، ولا رأيته في شيء من الكتب المعتمد عليها ولا غيرها.
وهكذا تستحب عند الأكل لما في صحيح مسلم أن رسول الله صلى الله عليه وسلم قال لربيبه عمر بن أبي سلمة: "قل: باسم الله، وكل بيمينك، وكل مما يليك" (2) . ومن العلماء من أوجبها والحالة هذه، وكذلك تستحب عند الجماع لما في الصحيحين، عن ابن عباس أن رسول الله صلى الله عليه وسلم قال: "لو أن أحدكم إذا أتى أهله قال: باسم الله، اللهم جنبنا الشيطان، وجنب الشيطان ما رزقتنا، فإنه إن يقدر بينهما ولد لم يضره الشيطان أبدًا" (3) .
ومن هاهنا ينكشف لك أن القولين عند النحاة في تقدير المتعلق بالباء في قولك: باسم الله، هل هو اسم أو فعل متقاربان وكل قد ورد به القرآن؛ أما من قدره باسم، تقديره: باسم الله ابتدائي، فلقوله تعالى: { وَقَالَ ارْكَبُوا فِيهَا بِسْمِ اللَّهِ مَجْرَاهَا وَمُرْسَاهَا إِنَّ رَبِّي لَغَفُورٌ رَحِيمٌ } [هود: 41]، ومن قدره بالفعل [أمرًا وخبرًا نحو: أبدَأ ببسم الله أو ابتدأت ببسم الله] (4) ،فلقوله: { اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ } [العلق: 1] وكلاهما صحيح، فإن الفعل لا بُدّ له من مصدر، فلك أن تقدر الفعل ومصدره، وذلك بحسب الفعل الذي سميت قبله، إن كان قيامًا أو قعودًا أو أكلا أو شربًا أو قراءة أو وضوءًا أو صلاة، فالمشروع ذكر [اسم] (5) الله في الشروع في ذلك كله، تبركًا وتيمنًا واستعانة على الإتمام والتقبل، والله أعلم؛ ولهذا روى ابن جرير وابن أبي حاتم، من حديث بشر بن عُمَارة، عن أبي روق، عن الضحاك، عن ابن عباس، قال: إن أوّل ما نزل به جبريل على محمد (6) صلى الله عليه وسلم قال: "يا محمد قل: أستعيذ بالسميع العليم من الشيطان الرجيم، ثم قال: قل: { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ } قال: قال له جبريل: قل: باسم الله يا محمد، يقول: اقرأ بذكر الله ربك، وقم، واقعد بذكر الله. [هذا] (7) لفظ ابن جرير (8) .
وأما مسألة الاسم: هل هو المسمى أو غيره؟ ففيها للناس ثلاثة أقوال:
[أحدها: أن الاسم هو المسمى، وهو قول أبي عبيدة وسيبويه، واختاره الباقلاني وابن فورك، وقال فخر الدين الرازي -وهو محمد بن عمر المعروف بابن خطيب الري-في مقدمات تفسيره:
__________
(1) في جـ: "النبي".
(2) في جـ، ط، ب: "قربانا".
(3) صحيح البخاري برقم (8) وصحيح مسلم برقم (16).
(4) البيت في تفسير الطبري (1/242).
(5) في ب: "الآخر".
(6) البيت في تفسير الطبري (1/242).
(7) زيادة من ط.
(8) في جـ، ط، ب، أ، و: "فيها".

(1/121)

قالت الحشوية والكرامية والأشعرية: الاسم نفس المسمى وغير التسمية، وقالت المعتزلة: الاسم غير المسمى ونفس التسمية، والمختار عندنا: أن الاسم غير المسمى وغير التسمية، ثم نقول: إن كان المراد بالاسم هذا اللفظ الذي هو أصوات مقطعة وحروف مؤلفة، فالعلم الضروري حاصل أنه غير المسمى، وإن كان المراد بالاسم ذات المسمى، فهذا يكون من باب إيضاح الواضحات وهو عبث، فثبت أن الخوض في هذا البحث على جميع التقديرات يجري مجرى العبث.
ثم شرع يستدل على مغايرة الاسم للمسمى، بأنه قد يكون الاسم موجودًا والمسمى مفقودًا كلفظة المعدوم، وبأنه قد يكون للشيء أسماء متعددة كالمترادفة وقد يكون الاسم واحدًا والمسميات متعددة كالمشترك، وذلك دال على تغاير الاسم والمسمى، وأيضا فالاسم لفظ وهو عرض والمسمى قد يكون ذاتا ممكنة أو واجبة بذاتها، وأيضًا فلفظ النار والثلج لو كان هو المسمى لوجد اللافظ بذلك حر النار أو برد الثلج ونحو ذلك، ولا يقوله عاقل، وأيضا فقد قال الله تعالى: { وللهِ الأسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } [الأعراف: 180]، وقال النبي صلى الله عليه وسلم: "إن لله تسعة وتسعين اسمًا" (1) ، فهذه أسماء كثيرة والمسمى واحد وهو الله تعالى، وأيضا فقوله: { وللهِ الأسْمَاءُ الْحُسْنَى } أضافها إليه، كما قال: { فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ } [الواقعة: 74، 96] ونحو ذلك. والإضافة تقتضي المغايرة وقوله: { فَادْعُوهُ بِهَا } أي: فادعوا الله بأسمائه، وذلك دليل على أنها غيره، واحتج من قال: الاسم هو المسمى، بقوله تعالى: { تَبَارَكَ اسْمُ رَبِّكَ } [الرحمن: 78] والمتبارك هو الله. والجواب: أن الاسم معظم لتعظيم الذات المقدسة، وأيضا فإذا قال الرجل: زينب طالق، يعني امرأته طالق، طلقت، ولو كان الاسم غير المسمى لما وقع الطلاق، والجواب: أن المراد أن الذات المسماة بهذا الاسم طالق. قال الرازي: وأما التسمية فإنها جعل الاسم معينا لهذه الذات فهي غير الاسم أيضا، والله أعلم] (2) .
{ الله } عَلَمٌ على الرب تبارك وتعالى، يقال: إنه الاسم الأعظم؛ لأنه يوصف بجميع الصفات، كما قال تعالى: { هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلا هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيمُ * هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ * هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ لَهُ الأسْمَاءُ الْحُسْنَى يُسَبِّحُ لَهُ مَا فِي السَّمَاوَاتِ وَالأرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ } [الحشر: 22 -24]، فأجرى الأسماء الباقية كلها صفات له، كما قال تعالى: { وللهِ الأسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } وقال تعالى: { قُلْ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيًّا مَا تَدْعُوا فَلَهُ الأسْمَاءُ الْحُسْنَى } [الإسراء: 110] وفي الصحيحين، عن أبي هريرة: أن رسول الله صلى الله عليه وسلم قال: "إن لله تسعة وتسعين اسما، مائة إلا واحدًا من أحصاها دخل الجنة" (3) ، وجاء تعدادها في رواية الترمذي، [وابن
__________
(1) في أ، و: "حاجاته".
(2) في أ: "في".
(3) في أ: "يكشفا".

(1/122)

ماجه (1) وبين (2) الروايتين اختلاف زيادات ونقصان، وقد ذكر فخر الدين الرازي في تفسيره عن بعضهم أن لله خمسة آلاف اسم: ألف في الكتاب والسنة الصحيحة، وألف في التوراة، وألف في الإنجيل، وألف في الزبور، وألف في اللوح المحفوظ] (3) .
وهو اسم لم يسم به غيره تبارك وتعالى؛ ولهذا لا يعرف في كلام العرب له اشتقاق من فعل ويفعل، فذهب من ذهب من النحاة إلى أنه اسم جامد لا اشتقاق له. وقد نقل القرطبي عن جماعة من العلماء منهم الشافعي والخطابي وإمام الحرمين والغزالي وغيرهم، وروي عن الخليل وسيبويه أن الألف واللام فيه لازمة. قال الخطابي: ألا ترى أنك تقول: يا الله، ولا تقول: يا الرحمن، فلولا أنه من أصل الكلمة لما جاز إدخال حرف النداء على الألف واللام (4) .وقيل: إنه مشتق، واستدلوا عليه بقول رؤْبَة بن العَجّاج:
لله در الغانيات المُدّه ... سبحن واسترجعن من تألهي (5)
فقد صرح الشاعر بلفظ المصدر، وهو التأله، من أله يأله إلاهة وتألهًا، كما روي أن ابن عباس قرأ: "ويذرك وَإلاهَتَك" قال: عبادتك، أي: أنه كان يُعْبَد ولا يَعْبُد، وكذا قال مجاهد وغيره.
وقد استدل بعضهم على كونه مشتقا بقوله: { وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الأرْضِ } [الأنعام: 3] أي: المعبود في السماوات والأرض، كما قال: { وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الأرْضِ إِلَهٌ } [الزخرف: 84]، ونقل سيبويه عن الخليل: أن أصله: إلاه، مثل فعال، فأدخلت الألف واللام بدلا من الهمزة، قال سيبويه: مثل الناس، أصله: أناس، وقيل: أصل الكلمة: لاه، فدخلت الألف واللام للتعظيم وهذا اختيار سيبويه. قال الشاعر:
لاه ابن عمك لا أفضلت في حسب ... عني ولا أنت دياني فتخزوني (6)
قال القرطبي: بالخاء المعجمة، أي: فتسوسني، وقال الكسائي والفراء: أصله: الإله حذفوا الهمزة وأدغموا اللام الأولى في الثانية، كما قال: { لَكِنَّا هُوَ اللَّهُ رَبِّي } [الكهف: 38] أي: لكن أنا، وقد قرأها كذلك الحسن، قال القرطبي: ثم قيل: هو مشتق من وله: إذا تحير، والوله ذهاب العقل؛ يقال: رجل واله، وامرأة ولهى، وماء موله: إذا أرسل في الصحاري، فالله تعالى تتحير أولو الألباب والفكر في حقائق صفاته، فعلى هذا يكون أصله: ولاه، فأبدلت الواو همزة، كما قالوا في وشاح: أشاح، ووسادة: أسادة، وقال فخر الدين الرازي: وقيل: إنه مشتق من ألهت إلى فلان، أي: سكنت إليه، فالعقول لا تسكن إلا إلى ذكره، والأرواح لا تفرح إلا بمعرفته؛ لأنه الكامل على الإطلاق دون
__________
(1) زيادة من جـ، ط، ب، أ، و.
(2) في جـ، ط، ب، أ، و: "أحدها".
(3) في جـ، ط، ب: "لمؤمني".
(4) صحيح البخاري برقم (97) وصحيح مسلم برقم (154).
(5) زيادة من جـ، ط.
(6) زيادة من جـ، ط.

(1/123)

غيره قال الله تعالى: { أَلا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ } [الرعد: 28] قال: وقيل: من لاه يلوه: إذا احتجب. وقيل: اشتقاقه من أله الفصيل، إذ ولع بأمه، والمعنى: أن العباد مألوهون مولعون بالتضرع إليه في كل الأحوال، قال: وقيل: مشتق من أله الرجل يأله: إذا فزع من أمر نزل به فألهه، أي: أجاره، فالمجير لجميع الخلائق من كل المضار هو الله سبحانه؛ لقوله تعالى: " { وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ } [المؤمنون: 88]، وهو المنعم لقوله: { وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ } [النحل: 53] وهو المطعم لقوله: { وَهُوَ يُطْعِمُ وَلا يُطْعَمُ } [الأنعام: 14] وهو الموجد لقوله: { قُلْ كُلٌّ مِنْ عِنْدِ اللَّهِ } [النساء: 78].
وقد اختار فخر الدين أنه اسم علم غير مشتق البتة، قال: وهو قول الخليل وسيبويه وأكثر الأصوليين والفقهاء، ثم أخذ يستدل على ذلك بوجوه:
منها: أنه لو كان مشتقًا لاشترك في معناه كثيرون، ومنها: أن بقية الأسماء تذكر صفات له، فتقول: الله الرحمن الرحيم الملك القدوس، فدل أنه ليس بمشتق، قال: فأما قوله تعالى: { الْعَزِيزِ الْحَمِيدِ اللَّهِ } [إبراهيم: 1، 2] على قراءة الجر فجعل ذلك من باب عطف البيان، ومنها قوله تعالى: { هَلْ تَعْلَمُ لَهُ سَمِيًّا } [مريم: 65]، وفي الاستدلال بهذه على كون هذا الاسم جامدًا غير مشتق نظر، والله أعلم.
وحكى فخر الدين عن بعضهم أنه ذهب إلى أن اسم الله تعالى عبراني لا عربي، ثم ضعفه، وهو حقيق بالتضعيف كما قال، وقد حكى فخر الدين هذا القول ثم قال: واعلم أن الخلق قسمان: واصلون إلى ساحل بحر المعرفة، ومحرومون قد بقوا في ظلمات الحيرة وتيه الجهالة؛ فكأنهم قد فقدوا عقولهم وأرواحهم، وأما الواجدون فقد وصلوا إلى عرصة النور وفسحة الكبرياء والجلال، فتاهوا في ميادين الصمدية، وبادوا في عرصة الفردانية، فثبت أن الخلق كلهم والهون في معرفته، وروي عن الخليل بن أحمد أنه قال: لأن الخلق يألهون إليه بنصب اللام وجرها لغتان، وقيل: إنه مشتق من الارتفاع، فكانت العرب تقول لكل شيء مرتفع: لاها، وكانوا يقولون إذا طلعت الشمس: لاهت.
وأصل ذلك الإله، فحذفت الهمزة التي هي فاء الكلمة، فالتقت اللام التي هي عينها مع اللام الزائدة في أوّلها للتعريف فأدغمت إحداهما في الأخرى، فصارتا في اللفظ لامًا واحدة مشددة، وفخمت تعظيما، فقيل: الله.
{ الرحمن الرحيم } اسمان مشتقان من الرحمة على وجه المبالغة، ورحمن أشد مبالغة من رحيم، وفي كلام ابن جرير ما يُفْهِم حكاية الاتفاق على هذا، وفي تفسير بعض السلف ما يدل على ذلك، كما تقدم في الأثر، عن عيسى عليه السلام، أنه قال: والرحمن رحمن الدنيا والآخرة، والرحيم رحيم الآخرة.

(1/124)

وقد زعم بعضهم أنه غير مشتق إذ لو كان كذلك لاتصل بذكر المرحوم وقد قال: { وَكَانَ بِالْمُؤْمِنِينَ رَحِيمًا } [الأحزاب: 43]، وحكى ابن الأنباري في الزاهر عن المبرد: أن الرحمن اسم عبراني ليس بعربي، وقال أبو إسحاق الزجاج في معاني القرآن: وقال أحمد بن يحيى: الرحيم عربي، والرحمن عبراني، فلهذا جمع بينهما. قال أبو إسحاق: وهذا القول مرغوب عنه (1) . وقال القرطبي: والدليل على أنه مشتق ما خرجه الترمذي وصححه عن عبد الرحمن بن عوف، أنه سمع رسول الله صلى الله عليه وسلم يقول: "قال الله تعالى: أنا الرحمن خلقت الرحم وشققت لها اسمًا من اسمي، فمن وصلها وصلته ومن قطعها قطعته" (2) . قال: وهذا نص في الاشتقاق فلا معنى للمخالفة والشقاق.
قال: وإنكار العرب لاسم الرحمن لجهلهم بالله وبما وجب له، قال القرطبي: هما بمعنى واحد كندمان ونديم قاله أبو عبيد، وقيل: ليس بناء فعلان كفعيل، فإن فعلان لا يقع إلا على مبالغة الفعل نحو قولك: رجل غضبان، وفعيل قد يكون بمعنى الفاعل والمفعول، قال أبو علي الفارسي: الرحمن: اسم عام في جميع أنواع الرحمة يختص به الله تعالى، والرحيم إنما هو من جهة المؤمنين، قال الله تعالى: { وَكَانَ بِالْمُؤْمِنِينَ رَحِيمًا } [الأحزاب: 43]، وقال ابن عباس: هما اسمان رقيقان، أحدهما أرق من الآخر، أي أكثر رحمة، ثم حكي عن الخطابي وغيره: أنهم استشكلوا هذه الصفة، وقالوا: لعله أرفق كما جاء في الحديث: "إن الله رفيق يحب الرفق في الأمر كله وإنه يعطي على الرفق ما لا يعطي على العنف" (3) . وقال ابن المبارك: الرحمن إذا سئل أعطى، والرحيم إذا لم يسأل يغضب، وهذا كما جاء في الحديث الذي رواه الترمذي وابن ماجه من حديث أبي صالح الفارسي الخوزي عن أبي هريرة، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "من لم يسأل الله يغضب عليه" (4) ، وقال بعض الشعراء:
لا تطلبن بني آدم حاجة ... وسل الذي أبوابه لا تغلق (5)
الله يغضب إن تركت سؤاله ... وبني آدم حين يسأل يغضب
__________
(1) في جـ: "بما في أيديهم".
(2) في طـ، ب، أ، و: "بما".
(3) صحيح البخاري برقم (4485، 7362) من حديث أبي هريرة رضي الله عنه.
(4) زيادة من طـ، ب.
(5) تفسير الطبري (1/249).

(1/125)

قال (1) ابن جرير: حدثنا السري بن يحيى التميمي، حدثنا عثمان بن زُفَر، سمعت العَرْزَميّ يقول: الرحمن الرحيم، قال: الرحمن لجميع الخلق، الرحيم، قال: بالمؤمنين. قالوا: ولهذا قال: { ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ } [الفرقان: 59] وقال: { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } [طه: 5] فذكر الاستواء باسمه الرحمن ليعم جميع خلقه برحمته، وقال: { وَكَانَ بِالْمُؤْمِنِينَ رَحِيمًا } [الأحزاب: 43] فخصهم باسمه الرحيم، قالوا: فدل على أن الرحمن أشد مبالغة في الرحمة لعمومها في الدارين لجميع خلقه، والرحيم خاصة بالمؤمنين، لكن جاء في الدعاء المأثور: رحمن الدنيا والآخرة ورحيمهما.
واسمه تعالى الرحمن خاص به لم يُسم به غيره كما قال تعالى: { قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيًّا مَا تَدْعُوا فَلَهُ الأسْمَاءُ الْحُسْنَى } وقال تعالى: { وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ } ولما تجهرم مسيلمة الكذاب وتسمى برحمن اليمامة كساه الله جلباب الكذب وشهر به؛ فلا يقال إلا مسيلمة الكذاب، فصار يُضرب به المثل في الكذب بين أهل الحضر من أهل المدر، وأهل الوبر من أهل البادية والأعراب.
وقد زعم بعضهم أن الرحيم أشد مبالغة من الرحمن؛ لأنه أكد به، والتأكيد (2) لا يكون إلا أقوى من المؤكَّد، والجواب أن هذا ليس من باب التوكيد (3) ، وإنما هو من باب النعت [بعد النعت] (4) ولا يلزم فيه ما ذكروه، وعلى هذا فيكون تقدير اسم الله الذي لم يسم به أحد غيره، ووصفه أولا بالرحمن الذي منع من التسمية به لغيره، كما قال تعالى: { قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيًّا مَا تَدْعُوا فَلَهُ الأسْمَاءُ الْحُسْنَى } [الإسراء: 110]. وإنما تجهرم مسيلمة اليمامة في التسمي به ولم يتابعه على ذلك إلا من كان معه في الضلالة. وأما الرحيم فإنه تعالى وصف به غيره حيث قال: { لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ } [التوبة: 128] كما وصف غيره بذلك من أسمائه في قوله: { إِنَّا خَلَقْنَا الإنْسَانَ مِنْ نُطْفَةٍ أَمْشَاجٍ نَبْتَلِيهِ فَجَعَلْنَاهُ سَمِيعًا بَصِيرًا } [الإنسان: 2].
والحاصل: أن من أسمائه تعالى ما يسمى به غيره، ومنها ما لا يسمى به غيره، كاسم الله والرحمن والخالق والرزاق ونحو ذلك؛ فلهذا بدأ باسم الله، ووصفه بالرحمن؛ لأنه أخص وأعرف من الرحيم؛ لأن التسمية أولا إنما تكون بأشرف (5) الأسماء، فلهذا ابتدأ بالأخص فالأخص.
فإن قيل: فإذا كان الرحمن أشد مبالغة؛ فهلا اكتفى به عن الرحيم؟ فقد روي عن عطاء الخراساني ما معناه: أنه لما تسمى غيره تعالى بالرحمن، جيء بلفظ الرحيم ليقطع التوهم بذلك، فإنه لا يوصف بالرحمن الرحيم إلا الله تعالى. كذا رواه ابن جرير عن عطاء. ووجهه بذلك، والله أعلم.
وقد زعم بعضهم أن العرب لا تعرف الرحمن، حتى رد الله عليهم ذلك بقوله: { قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيًّا مَا تَدْعُوا فَلَهُ الأسْمَاءُ الْحُسْنَى } [الإسراء: 110]؛ ولهذا قال كفار قريش يوم الحديبية لما قال رسول الله صلى الله عليه وسلم لعَلي: "اكتب { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ } "، فقالوا: لا نعرف الرحمن ولا الرحيم. رواه البخاري (6) ، وفي بعض الروايات: لا نعرف الرحمن إلا رحمن اليمامة. وقال تعالى: { وَإِذَا قِيلَ لَهُمُ اسْجُدُوا لِلرَّحْمَنِ قَالُوا وَمَا الرَّحْمَنُ أَنَسْجُدُ لِمَا تَأْمُرُنَا وَزَادَهُمْ نُفُورًا } [الفرقان: 60].
__________
(1) زيادة من جـ، ب، أ، و.
(2) في جـ، ط، ب، أ، و: "مقتطعا".
(3) زيادة من جـ، ط، ب.
(4) تفسير ابن أبي حاتم (1/40).
(5) في جـ: "إلا أنه من".
(6) في جـ، ط، ب: "وقد".

(1/126)

الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ (2) الرَّحْمَنِ الرَّحِيمِ (3) مَالِكِ يَوْمِ الدِّينِ (4)

والظاهر أن إنكارهم هذا إنما هو جُحود وعناد وتعنت في كفرهم؛ فإنه قد وجد في أشعارهم في الجاهلية (1) تسمية الله تعالى بالرحمن، قال ابن جرير: وقد أنشد لبعض الجاهلية الجُهَّال (2) ألا ضَرَبَتْ تلك الفتاةُ هَجِينَها ... ألا قَضَبَ الرحمنُ رَبى يمينها (3)
وقال سلامة بن جندب الطهوي:
عَجِلتم علينا عَجْلَتينَا عليكُمُ ... وما يَشَأ الرّحْمَن يَعْقِد ويُطْلِقِ (4)
وقال ابن جرير: حدثنا أبو كُرَيْب، حدثنا عثمان بن سعيد، حدثنا بشر بن عمارة، حدثنا أبو روق، عن الضحاك، عن عبد الله بن عباس، قال: الرحمن: الفعلان من الرحمة، وهو من كلام العرب، وقال: { الرحمن الرحيم } [الفاتحة: 3] الرقيق الرفيق بمن أحب أن يرحمه، والبعيد الشديد على من أحب أن يعنف عليه، وكذلك أسماؤه كلها.
وقال ابن جرير أيضًا: حدثنا محمد بن بشار، حدثنا حماد بن مَسْعَدة، عن عوف، عن الحسن، قال: الرحمن اسم ممنوع (5) .
وقال ابن أبي حاتم: حدثنا أبو سعيد [بن] (6) يحيى بن سعيد القطان، حدثنا زيد بن الحباب، حدثني أبو الأشهب، عن الحسن، قال: الرحمن: اسم لا يستطيع الناس أن ينتحلوه، تسمى به تبارك وتعالى (7) .
وقد جاء في حديث أم سلمة أن رسول الله صلى الله عليه وسلم كان يقطع قرآنه حرفًا حرفًا { بسم اللَّهِ الرَّحْمَنِ الرَّحِيمِ * الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ * الرَّحْمَنِ الرَّحِيمِ * مَالِكِ يَوْمِ الدِّينِ } (8) ، فقرأ بعضهم كذلك وهم طائفة من الكوفيين ومنهم من وصلها بقوله: { الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } وكسرت الميم لالتقاء الساكنين وهم الجمهور. وحكى الكسائي عن بعض العرب أنها تقرأ بفتح الميم وصلة الهمزة فيقولون: { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ * الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } فنقلوا حركة الهمزة إلى الميم بعد تسكينها كما قرئ (9) قوله تعالى: { الم اللَّهُ لا إِلَهَ إِلا هُوَ } قال ابن عطية: ولم ترد بهذه قراءة عن أحد فيما علمت (10) . { الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ (2) } .
القراء السبعة على ضم الدال من قوله: { الحمدُ لِله } وهو مبتدأ وخبر. وروي عن سفيان بن عيينة ورؤبة بن العجاج أنهما قالا "الحمدَ لِله" بالنصب وهو على إضمار فعل، وقرأ ابن أبي
__________
(1) في جـ: "وتفسيره"، وفي طـ، ب: "ويفسره".
(2) في جـ: "القسم".
(3) تفسير ابن أبي حاتم (1/42).
(4) زيادة من جـ، ط، ب، أ، و.
(5) في جـ، ط، ب، أ، و: "وقال: الطبع ينبت الذنوب على القلب فحفت به".
(6) في جـ، ط، ب، أ، و: "هذا".
(7) في طـ، ب: "قال: ثم".
(8) في جـ، ط، ب: "وكانوا".
(9) في جـ: "يرفع".
(10) في جـ، ط: "قال ابن جرير"

(1/127)

عبلة: "الحمدُ لُله" بضم الدال واللام إتباعًا للثاني الأول وله شواهد لكنه شاذ، وعن الحسن وزيد بن علي: "الحمدِ لِله" بكسر الدال إتباعًا للأول الثاني.
قال أبو جعفر بن جرير: معنى { الحمد لله } الشكر لله خالصًا دون سائر ما يعبد من دونه، ودون كل ما برأ من خلقه، بما أنعم على عباده من النعم التي لا يحصيها العدد، ولا يحيط بعددها غيره أحد، في تصحيح الآلات لطاعته، وتمكين جوارح أجسام المكلفين لأداء فرائضه، مع ما بسط لهم في دنياهم من الرزق، وغذَّاهم به من نعيم العيش، من غير استحقاق منهم ذلك عليه، ومع ما نبههم عليه ودعاهم إليه، من الأسباب المؤدية إلى دوام الخلود في دار المقام في النعيم المقيم، فلربنا الحمد على ذلك كله أولا وآخرًا.
[وقال ابن جرير: { الحمد لله } ثناء أثنى به على نفسه وفي ضمنه أمر عباده أن يثنوا عليه فكأنه قال: قولوا: { الحمد لله } ] (1) .
قال: وقد قيل: إن قول القائل: الحمد لله، "ثناء عليه بأسمائه وصفاته الحسنى (2) ، وقوله: الشكر لله ثناء عليه بنعمه وأياديه، ثم شرع في رد ذلك بما حاصله أن جميع أهل المعرفة بلسان العرب يوقعون كلا من الحمد والشكر مكان (3) الآخر.
[وقد نقل السلمي هذا المذهب أنهما سواء عن جعفر الصادق وابن عطاء من الصوفية. وقال ابن عباس: { الحمد لله } كلمة كل شاكر، وقد استدل القرطبي لابن جرير بصحة قول القائل: { الحمد لله } شكرًا (4) ] (5) .
وهذا الذي ادعاه ابن جرير فيه نظر؛ لأنه اشتهر عند كثير من العلماء من المتأخرين أن الحمد هو الثناء بالقول على المحمود بصفاته اللازمة والمتعدية، والشكر لا يكون إلا على المتعدية، ويكون بالجنان واللسان والأركان، كما قال الشاعر:
أفادتكم النعماء مني ثلاثة ... يدي ولساني والضمير المحجبا
ولكنهم (6) اختلفوا: أيهما أعم، الحمد أو الشكر؟ على قولين، والتحقيق أن بينهما عمومًا وخصوصًا، فالحمد أعم من الشكر من حيث ما يقعان عليه؛ لأنه يكون على الصفات اللازمة والمتعدية، تقول: حَمدته لفروسيته وحمدته لكرمه. وهو أخص لأنه لا يكون إلا بالقول، والشكر أعم من حيث ما يقعان عليه (7) ، لأنه يكون بالقول والعمل (8) والنية، كما تقدم، وهو أخص لأنه لا يكون إلا على الصفات المتعدية، لا يقال: شكرته لفروسيته، وتقول: شكرته على كرمه وإحسانه إليّ. هذا حاصل ما حرره بعض المتأخرين، والله أعلم.
وقال أبو نصر إسماعيل بن حَمَّاد الجوهري: الحمد نقيض الذم، تقول: حَمِدت الرجل أحمده حمدًا
__________
(1) في جـ: "ما صح به بنظره".
(2) تفسير الطبري (1/260).
(3) سنن الترمذي برقم (3334) وسنن النسائي الكبرى برقم (11658) وسنن ابن ماجة برقم (4244).
(4) في أ، و: "منها".
(5) في جـ: "فلذلك".
(6) في و: "ذكره الله".
(7) في جـ: "إلى نقض".
(8) في جـ: "فلذلك".

(1/128)

ومحمدة (1) ، فهو حميد ومحمود، والتحميد أبلغ من الحمد، والحمد أعم من الشكر. وقال في الشكر: هو الثناء على المحسن بما أولاكه من المعروف، يقال: شكرته، وشكرت له. وباللام أفصح (2) .
[وأما المدح فهو أعم من الحمد؛ لأنه يكون للحي وللميت وللجماد -أيضا-كما يمدح الطعام والمال ونحو ذلك، ويكون قبل الإحسان وبعده، وعلى الصفات المتعدية واللازمة أيضًا فهو أعم] (3) .
ذكر أقوال السلف في الحمد
قال ابن أبي حاتم: حدثنا أبو معمر القطيعي، حدثنا حفص، عن حجاج، عن ابن أبي مُلَيْكة، عن ابن عباس، رضي الله عنهما، قال: قال عمر: قد عَلِمْنا سبحان الله، ولا إله إلا الله، فما الحمد لله؟ فقال علي: كلمة رضيها الله لنفسه (4) .
ورواه غير أبي مَعْمَر، عن حفص، فقال: قال عمر لعلي، وأصحابه عنده: لا إله إلا الله، وسبحان الله، والله أكبر، قد عرفناها، فما الحمد لله؟ قال (5) علي: كلمة أحبها [الله] (6) لنفسه، ورضيها لنفسه، وأحب أن تقال (7) .
وقال علي بن زيد بن جُدْعَان، عن يوسف بن مِهْرَان، قال: قال ابن عباس: الحمد لله كلمة الشكر، وإذا قال العبد: الحمد لله، قال: شكرني عبدي. رواه ابن أبي حاتم.
وروى -أيضًا-هو وابن جرير، من حديث بشر بن عمارة، عن أبي روق، عن الضحاك، عن ابن عباس: أنه قال: الحمد لله هو الشكر لله والاستخذاء له، والإقرار له بنعمه وهدايته وابتدائه وغير ذلك.
وقال كعب الأحبار: الحمد لله ثناء الله. وقال الضحاك: الحمد لله رداء الرحمن. وقد ورد الحديث بنحو ذلك.
قال ابن جرير: حدثني سعيد بن عمرو السَّكوني، حدثنا بقية بن الوليد، حدثني عيسى بن إبراهيم، عن موسى بن أبي حبيب، عن الحكم بن عمير، وكانت له صحبة قال: قال النبي صلى الله عليه وسلم: "إذا
__________
(1) زيادة من جـ، ط.
(2) في جـ، ط: "النبي".
(3) في جـ، ط: "وقال".
(4) في أ: "سفيان".
(5) تفسير الطبري (1/265).
(6) في جـ: "وقال".
(7) في جـ، ط: "فيحتمل".

(1/129)

قلت: الحمد لله رب العالمين، فقد شكرت الله، فزادك" (1) .
وقد روى الإمام أحمد بن حنبل: حدثنا روح، حدثنا عوف، عن الحسن، عن الأسود بن سريع، قال: قلت: يا رسول الله، ألا أنشدك محامد حمدت بها ربي، تبارك وتعالى؟ فقال: "أما إن ربك يحب الحمد" (2) .
ورواه النسائي، عن علي بن حجر، عن ابن علية، عن يونس بن عبيد، عن الحسن، عن الأسود بن سريع، به (3) .
وروى الترمذي، والنسائي وابن ماجه، من حديث موسى بن إبراهيم بن كثير، عن طلحة بن خراش، عن جابر بن عبد الله، قال: قال رسول الله صلى الله عليه وسلم: "أفضل الذكر لا إله إلا الله، وأفضل الدعاء الحمد لله" (4) . وقال الترمذي: حسن غريب.
وروى ابن ماجه عن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم: "ما أنعم الله على عبد نعمة فقال: الحمد لله إلا كان الذي أعطى أفضل مما أخذ" (5) . وقال القرطبي في تفسيره، وفي نوادر الأصول عن أنس عن النبي صلى الله عليه وسلم قال: "لو أن الدنيا بحذافيرها في يد رجل من أمتي ثم قال: الحمد لله، لكان الحمد لله أفضل من ذلك" (6) . قال القرطبي وغيره: أي لكان إلهامه الحمد لله أكبر نعمة عليه من نعم الدنيا؛ لأن ثواب الحمد لا يفنى ونعيم الدنيا لا يبقى، قال الله تعالى: { المال وَالْبَنُونَ زِينَةُ الْحَيَاةِ الدُّنْيَا وَالْبَاقِيَاتُ الصَّالِحَاتُ خَيْرٌ عِنْدَ رَبِّكَ ثَوَابًا وَخَيْرٌ أَمَلا } [الكهف: 46]. وفي سنن ابن ماجه عن ابن عمر: أن رسول الله صلى الله عليه وسلم حدثهم: "أن عبدًا من عباد الله قال: يا رب، لك الحمد كما ينبغي
__________
(1) البيت في تفسير الطبري (1/264).
(2) البيت في تفسير الطبري (1/265) وهو للحارث المخزومي.
(3) في جـ: "كما أنزلت".
(4) في جـ: "يتلبس".
(5) في جـ: "تفسيره".
(6) في جـ، ط، ب: "يخدعون".

(1/130)

لجلال وجهك وعظيم سلطانك، فعضلت بالملكين فلم يدريا كيف يكتبانها، فصعدا إلى السماء فقالا يا رب، إن عبدا قد قال مقالة لا ندري كيف نكتبها، قال الله -وهو أعلم بما قال عبده-: ماذا قال عبدي؟ قالا يا رب إنه قد قال: يا رب لك الحمد كما ينبغي لجلال وجهك وعظيم سلطانك. فقال الله لهما: اكتباها كما قال عبدي حتى يلقاني فأجزيه بها" (1) . وحكى القرطبي عن طائفة أنهم قالوا: قول العبد: الحمد لله رب العالمين، أفضل من قول: لا إله إلا الله؛ لاشتمال الحمد لله رب العالمين على التوحيد مع الحمد، وقال آخرون: لا إله إلا الله أفضل لأنها الفصل بين الإيمان والكفر، وعليها يقاتل الناس حتى يقولوا: لا إله إلا الله كما ثبت في الحديث المتفق عليه وفي الحديث الآخر في السنن: "أفضل ما قلت أنا والنبيون من قبلي: "لا إله إلا الله وحده لا شريك له" (2) . وقد تقدم عن جابر مرفوعا: "أفضل الذكر لا إله إلا الله، وأفضل الدعاء الحمد لله". وحسنه الترمذي.
والألف واللام في الحمد لاستغراق جميع أجناس الحمد، وصنوفه لله تعالى كما جاء في الحديث: "اللهم لك الحمد كله، ولك الملك كله، وبيدك الخير كله، وإليك يرجع الأمر كله" الحديث (3) .
{ رَبِّ الْعَالَمِينَ } والرب هو: المالك المتصرف، ويطلق في اللغة على السيد، وعلى المتصرف للإصلاح، وكل ذلك صحيح في حق الله تعالى.
[ولا يستعمل الرب لغير الله، بل بالإضافة تقول: رب الدار رب كذا، وأما الرب فلا يقال إلا لله عز وجل، وقد قيل: إنه الاسم الأعظم] (4) .والعالمين: جمع عالم، [وهو كل موجود سوى الله عز وجل] (5) ، والعالم جمع لا واحد له من لفظه، والعوالم أصناف المخلوقات [في السماوات والأرض] (6) في البر والبحر، وكل قرن منها وجيل يسمى عالمًا أيضًا.
قال بشر بن عمارة، عن أبي روق، عن الضحاك، عن ابن عباس: { الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } [الفاتحة: 2] الحمد لله الذي له الخلق كله، السماوات والأرضون، ومن فيهن وما بينهن، مما نعلم، وما لا نعلم.
وفي رواية سعيد بن جبير، وعكرمة، عن ابن عباس: رب الجن والإنس. وكذلك قال سعيد بن
__________
(1) في جـ: "لا تمنع".
(2) في أ، و: "ما أظهره".
(3) في أ: "السبي".
(4) في جـ: "بكأس".
(5) في أ: "ويزيدها".
(6) في جـ: "بإسخاطهم".

(1/131)

جبير، ومجاهد وابن جريج، وروي عن علي [نحوه] (1) . وقال (2) ابن أبي حاتم: بإسناد لا يعتمد عليه.
واستدل القرطبي لهذا القول بقوله: { لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا } [الفرقان: 1] وهم الجن والإنس. وقال الفراء وأبو عبيدة: العالم عبارة عما يعقل وهم الإنس والجن والملائكة والشياطين ولا يقال للبهائم: عالم، وعن زيد بن أسلم وأبي عمرو بن العلاء (3) كل ما له روح يرتزق. وذكر الحافظ ابن عساكر في ترجمة مروان بن محمد بن مروان بن الحكم -وهو آخر خلفاء بني أمية ويعرف بالجعد ويلقب بالحمار -أنه قال: خلق الله سبعة عشر ألف عالم أهل السماوات وأهل الأرض عالم واحد وسائر ذلك لا يعلمه (4) إلا الله، عز وجل.
وقال قتادة: رب العالمين، كل صنف عالم. وقال أبو جعفر الرازي، عن الربيع بن أنس، عن أبي العالية في قوله تعالى { رب العالمين } قال: الإنس عالم، والجن عالم، وما سوى (5) ذلك ثمانية عشر ألف عالم، أو أربعة عشر ألف عالم، هو يشك، من الملائكة على الأرض، وللأرض أربع زوايا، في كل زاوية ثلاثة آلاف عالم، وخمسمائة عالم، خلقهم [الله] (6) لعبادته. رواه ابن جرير وابن أبي حاتم.
[وهذا كلام غريب يحتاج مثله إلى دليل صحيح] (7) .
وقال ابن أبي حاتم: حدثنا أبي، حدثنا هشام بن خالد، حدثنا الوليد بن مسلم، حدثنا الفرات، يعني ابن الوليد، عن معتب (8) بن سمي، عن تُبَيع، يعني الحميري، في قوله: { رب العالمين } قال: العالمين ألف أمة فستمائة في البحر، وأربعمائة في البر.
[وحكي مثله عن سعيد بن المسيب] (9) .
وقد روي نحو هذا مرفوعا كما قال الحافظ أبو يعلى أحمد بن علي بن المثنى في مسنده:
حدثنا محمد بن المثنى، حدثنا عبيد بن واقد القيسي، أبو عباد، حدثني محمد بن عيسى بن كيسان، حدثنا محمد بن المنْكَدِر، عن جابر بن عبد الله، قال: قلّ الجراد في سنة من سني عمر التي ولي فيها فسأل عنه، فلم يخبر بشيء، فاغتم لذلك، فأرسل راكبا يضرب إلى اليمن، وآخر إلى الشام، وآخر إلى العراق، يسأل: هل رئي من الجراد شيء أم لا؟ قال: فأتاه الراكب الذي من قبل اليمن بقبضة من جراد، فألقاها بين يديه، فلما رآها كبر، ثم قال: سمعت رسول الله صلى الله عليه وسلم يقول:
__________
(1) تفسير الطبري (1/273).
(2) تفسير ابن أبي حاتم (1/46).
(3) زيادة من و.
(4) زيادة من جـ.
(5) صحيح البخاري برقم (4902) وصحيح مسلم برقم (3314).
(6) صحيح البخاري برقم (25) وصحيح مسلم برقم (22) من حديث ابن عمرو رضي الله عنهما.
(7) في طـ، ب: "ناس".
(8) في أ: "النبي".
(9) تفسير الطبري (1/288).

(1/132)

"خلق الله ألف أمة، ستمائة في البحر وأربعمائة في البر، فأول شيء يهلك من هذه الأمم الجراد، فإذا هلك (1) تتابعت مثل النظام إذا قطع سلكه" (2) .محمد بن عيسى هذا -وهو الهلالي-ضعيف.
وحكى البغوي عن سعيد بن المسيب أنه قال: لله ألف عالَم؛ ستمائة في البحر وأربعمائة في البر، وقال وهب بن منبه: لله ثمانية عشر ألف عالَم؛ الدنيا عالم منها. وقال مقاتل: العوالم ثمانون ألفًا. وقال كعب الأحبار: لا يعلم عدد العوالم إلا الله عز وجل. نقله كله البغوي، وحكى القرطبي عن أبي سعيد الخدري أنه قال: إن لله أربعين ألف عالم؛ الدنيا من شرقها إلى مغربها عالم واحد منها، وقال الزجاج: العالم كل ما خلق الله في الدنيا والآخرة. قال القرطبي: وهذا هو الصحيح أنه شامل لكل العالمين؛ كقوله: { قال فِرْعَوْنُ وَمَا رَبُّ الْعَالَمِينَ * قَالَ رَبُّ السَّمَاوَاتِ وَالأرْضِ وَمَا بَيْنَهُمَا إِنْ كُنْتُمْ مُوقِنِينَ } والعالم مشتق من العلامة(قلت): لأنه علم دال على وجود خالقه وصانعه ووحدانيته كما قال ابن المعتز:
فيا عجبا كيف يعصى الإله ... أم كيف يجحده الجاحد
وفي كل شيء له آية ... تدل على أنه واحد
{ الرَّحْمَنِ الرَّحِيمِ (3) } .
وقوله: { الرحمن الرحيم } تقدم الكلام عليه في البسملة بما أغنى عن إعادته.
{ مَالِكِ يَوْمِ الدِّينِ (4) }
قرأ بعض القراء: { مَلِك يَوْمِ الدِّينِ } وقرأ آخرون: { مَالِكِ } (3) .وكلاهما صحيح متواتر في السبع.
[ويقال: مليك أيضًا، وأشبع نافع كسرة الكاف فقرأ: "ملكي يوم الدين" وقد رجح كلا من القراءتين مرجحون من حيث المعنى، وكلاهما صحيحة حسنة، ورجح الزمخشري ملك؛ لأنها قراءة أهل الحرمين ولقوله: { لِمَنِ الْمُلْكُ الْيَوْمَ } وقوله: { قَوْلُهُ الْحَقُّ وَلَهُ الْمُلْكُ } وحكي عن أبي حنيفة أنه قرأ "مَلَكَ يومَ الدين" على أنه فعل وفاعل ومفعول، وهذا شاذ غريب جدا] (4) .وقد روى أبو بكر بن أبي داود في ذلك شيئًا غريبًا حيث قال: حدثنا أبو عبد الرحمن الأذْرَمِيُّ، حدثنا عبد الوهاب عن عدي (5) بن الفضل، عن أبي المطرف، عن ابن شهاب: أنه بلغه أن رسول الله صلى الله عليه وسلم وأبا بكر وعمر وعثمان ومعاوية وابنه يزيد بن معاوية كانوا يقرءون: { مَالِكِ يَوْمِ الدِّينِ } وأول من أحدث "مَلِكِ" مروان (6) .قلت: مروان عنده علم بصحة ما قرأه، لم يطلع عليه ابن شهاب، والله أعلم.
وقد روي من طرق متعددة أوردها ابن مَرْدُويه أن رسول الله صلى الله عليه وسلم كان يقرؤها: { مَالِكِ يَوْمِ الدِّينِ } (7) ومالك مأخوذ من الملْك، كما قال: { إِنَّا نَحْنُ نَرِثُ الأرْضَ وَمَنْ عَلَيْهَا وَإِلَيْنَا يُرْجَعُونَ } [مريم: 40] وقال: { قُلْ أَعُوذُ بِرَبِّ النَّاسِ * مَلِكِ النَّاسِ } [الناس: 1، 2] وملك: مأخوذ من الملك كما قال تعالى: { لِمَنِ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ } [غافر: 16] وقال: { قَوْلُهُ الْحَقُّ وَلَهُ الْمُلْكُ } [الأنعام: 73] وقال: { الْمُلْكُ يَوْمَئِذٍ الْحَقُّ لِلرَّحْمَنِ وَكَانَ يَوْمًا عَلَى الْكَافِرِينَ عَسِيرًا } [الفرقان: 26].
__________
(1) تفسير الطبري (1/289).
(2) تفسير الطبري (1/289).
(3) في أ، و: "لحاله".
(4) زيادة من (أ).
(5) زيادة من طـ، ب، و.
(6) في أ: "كما قال".
(7) زيادة من أ.

(1/133)

إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ (5)

وتخصيص الملك بيوم الدين لا ينفيه عما عداه، لأنه قد تقدم الإخبار بأنه رب العالمين، وذلك عام في الدنيا والآخرة، وإنما أضيف إلى يوم الدين لأنه لا يدعي أحد هنالك شيئا، ولا يتكلم أحد إلا بإذنه، كما قال: { يَوْمَ يَقُومُ الرُّوحُ وَالْمَلائِكَةُ صَفًّا لا يَتَكَلَّمُونَ إِلا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَقَالَ صَوَابًا } [النبأ: 38] وقال تعالى: { وَخَشَعَتِ الأصْوَاتُ لِلرَّحْمَنِ فَلا تَسْمَعُ إِلا هَمْسًا } [طه: 108]، وقال: { يَوْمَ يَأْتِ لا تَكَلَّمُ نَفْسٌ إِلا بِإِذْنِهِ فَمِنْهُمْ شَقِيٌّ وَسَعِيدٌ } [هود: 105].
وقال الضحاك عن ابن عباس: { مَالِكِ يَوْمِ الدِّينِ } يقول: لا يملك أحد في ذلك اليوم معه حكما، كملكهم في الدنيا. قال: ويوم الدين يوم الحساب للخلائق، وهو يوم القيامة يدينهم بأعمالهم إن خيرًا فخير وإن شرًا فشر، إلا من عفا عنه. وكذلك قال غيره من الصحابة والتابعين والسلف، وهو ظاهر.
وحكى ابن جرير عن بعضهم أنه ذهب إلى تفسير { مَالِكِ يَوْمِ الدِّينِ } أنه القادر على إقامته، ثم شرع يضعفه.
والظاهر أنه لا منافاة بين هذا القول وما تقدم (1) ، وأن كلا من القائلين بهذا وبما قبله يعترف بصحة القول الآخر، ولا ينكره، ولكن السياق أدل على المعنى الأول من هذا، كما قال: { المْلُكُ يَوْمَئِذٍ الْحَقُّ لِلرَّحْمَنِ } [الفرقان: 26] والقول الثاني يشبه قوله: { وَيَوْمَ يَقُولُ كُنْ فَيَكُونُ } ، [الأنعام: 73] والله أعلم.
والمَلِك في الحقيقة هو الله عز وجل؛ قال الله تعالى: { هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلامُ } وفي الصحيحين عن أبي هريرة رضي الله عنه مرفوعًا أخنع اسم عند الله رجل تسمى بملك الأملاك ولا مالك إلا الله، وفيهما عنه عن رسول الله صلى الله عليه وسلم قال: "يقبض الله الأرض ويطوي السماء بيمينه ثم يقول أنا الملك أين ملوك الأرض؟ أين الجبارون؟ أين المتكبرون؟" وفي القرآن العظيم: { لِمَنِ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ } فأما تسمية غيره في الدنيا بملك فعلى سبيل المجاز كما قال تعالى: { إِنَّ اللَّهَ قَدْ بَعَثَ لَكُمْ طَالُوتَ مَلِكًا } ، { وَكَانَ وَرَاءَهُمْ مَلِكٌ } { إِذْ جَعَلَ فِيكُمْ أَنْبِيَاءَ وَجَعَلَكُمْ مُلُوكًا } وفي الصحيحين:(مثل الملوك على الأسرة).
والدين الجزاء والحساب؛ كما قال تعالى: { يَوْمَئِذٍ يُوَفِّيهِمُ اللَّهُ دِينَهُمُ الْحَقَّ } ، وقال: { أئنا لمدينون } أي مجزيون محاسبون، وفي الحديث: "الكيس من دان نفسه وعمل لما بعد الموت" أي حاسب نفسه لنفسه؛ كما قال عمر رضي الله عنه: "حاسبوا أنفسكم قبل أن تحاسبوا، وزنوا أنفسكم قبل أن توزنوا، وتأهبوا للعرض الأكبر على من لا تخفى عليه أعمالكم: { يَوْمَئِذٍ تُعْرَضُونَ لا تَخْفَى مِنْكُمْ خَافِيَةٌ } " .
{ إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ (5) } .
[قرأ السبعة والجمهور بتشديد الياء من { إياك } وقرأ عمرو بن فايد بتخفيفها مع الكسر وهي قراءة شاذة مردودة؛ لأن "إيا" ضوء الشمس. وقرأ بعضهم: "أياك" بفتح الهمزة وتشديد الياء، وقرأ بعضهم: "هياك" بالهاء بدل الهمزة، كما قال الشاعر:
فهياك والأمر الذي إن تراحبت ... موارده ضاقت عليك مصادره
و { نستعين } بفتح النون أول الكلمة في قراءة الجميع سوى يحيى بن وثاب والأعمش فإنهما كسراها وهي لغة بني أسد وربيعة وبني تميم وقيس] (2) .العبادة في اللغة من الذلة، يقال: طريق مُعَبّد، وبعير مُعَبّد، أي: مذلل، وفي الشرع: عبارة عما يجمع كمال المحبة والخضوع والخوف.
وقدم المفعول وهو { إياك } ، وكرر؛ للاهتمام والحصر، أي: لا نعبد إلا إياك، ولا نتوكل إلا عليك، وهذا هو كمال الطاعة. والدين يرجع كله (3) إلى هذين المعنيين، وهذا كما قال بعض السلف: الفاتحة سر القرآن، وسرها هذه الكلمة: { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } [الفاتحة: 5] فالأول تبرؤ من الشرك، والثاني تبرؤ من الحول والقوة، والتفويض
__________
(1) في أ، و: "أو ذهبوا أو خلصوا".
(2) في طـ، ب، أ، و: "الملفوظ".
(3) المسند (5/178).

(1/134)

إلى الله عز وجل. وهذا المعنى في غير آية من القرآن، كما قال تعالى: { فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ وَمَا رَبُّكَ بِغَافِلٍ عَمَّا تَعْمَلُونَ } [هود: 123] { قُلْ هُوَ الرَّحْمَنُ آمَنَّا بِهِ وَعَلَيْهِ تَوَكَّلْنَا } [الملك: 29] { رَبَّ الْمَشْرِقِ وَالْمَغْرِبِ لا إِلَهَ إِلا هُوَ فَاتَّخِذْهُ وَكِيلا } [المزمل: 9]، وكذلك هذه الآية الكريمة: { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } .
وتحول الكلام من الغيبة إلى المواجهة بكاف الخطاب، وهو مناسبة (1) ، لأنه لما أثنى على الله فكأنه اقترب وحضر بين يدي الله تعالى؛ فلهذا قال: { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } وفي هذا دليل على أن أول السورة خبر من الله تعالى بالثناء على نفسه الكريمة بجميل صفاته الحسنى، وإرشاد لعباده بأن يثنوا عليه بذلك؛ ولهذا لا تصح صلاة من لم يقل ذلك، وهو قادر عليه، كما جاء في الصحيحين، عن عبادة بن الصامت أن رسول الله صلى الله عليه وسلم قال: "لا صلاة لمن لم يقرأ بفاتحة الكتاب" (2) . وفي صحيح مسلم، من حديث العلاء بن عبد الرحمن، مولى الحُرَقَة، عن أبيه، عن أبي هريرة، عن رسول الله صلى الله عليه وسلم: "يقول الله تعالى: قسمت الصلاة بيني وبين عبدي نصفين، فنصفها لي ونصفها لعبدي، ولعبدي ما سأل، إذا قال العبد: { الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } [الفاتحة: 2] قال: حمدني عبدي، وإذا قال: { الرحمن الرحيم } [الفاتحة: 3] قال: أثنى علي عبدي، فإذا قال: { مَالِكِ يَوْمِ الدِّينِ } [الفاتحة: 4] قال الله: مجدني عبدي، وإذا قال: { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } [الفاتحة: 5] قال: هذا بيني وبين عبدي ولعبدي ما سأل، فإذا قال: { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ * صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ } [الفاتحة: 6، 7] قال: هذا لعبدي ولعبدي ما سأل" (3) .وقال الضحاك، عن ابن عباس: { إياك نعبد } يعني: إياك نوحد ونخاف ونرجو يا ربنا لا غيرك { وإياك نستعين } على طاعتك وعلى أمورنا كلها.
وقال قتادة: { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } يأمركم أن تخلصوا له العبادة وأن تستعينوه على أمركم.
وإنما قدم: { إياك نعبد } على { وإياك نستعين } لأن العبادة له هي المقصودة، والاستعانة وسيلة إليها، والاهتمام والحزم هو أن يقدم (4) ما هو الأهم فالأهم، والله أعلم.
فإن قيل: فما معنى النون في قوله: { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } فإن كانت للجمع فالداعي واحد، وإن كانت للتعظيم فلا تناسب هذا المقام؟ وقد أجيب: بأن المراد من ذلك الإخبار عن جنس العباد والمصلي فرد منهم، ولا سيما إن كان في جماعة أو إمامهم، فأخبر عن نفسه وعن إخوانه (5) المؤمنين بالعبادة التي خلقوا لأجلها (6) ، وتوسط لهم بخير، ومنهم من قال: يجوز أن تكون للتعظيم، كأن العبد قيل له: إذا كنت في العبادة فأنت شريف وجاهك عريض فقل: { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } ، وإذا كنت خارج العبادة فلا تقل: نحن ولا فعلنا، ولو كنت في مائة ألف أو ألف ألف لافتقار الجميع إلى الله عز وجل. ومنهم من قال: ألطف في التواضع من إياك أعبد، لما في الثاني من تعظيمه نفسه
__________
(1) في طـ، ب: "وقال".
(2) في طـ، أ، و: "مجازيهم".
(3) في طـ، ب، أ، و: "ومعاقبهم".
(4) تفسير الطبري (1/303).
(5) في جـ، ط، ب: "ناس".
(6) زيادة من ب، و.

(1/135)

اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ (6)

من جعله نفسه وحده أهلا لعبادة الله تعالى الذي لا يستطيع أحد أن يعبده حق عبادته، ولا يثني عليه كما يليق به، والعبادة مقام عظيم (1) يشرف به العبد لانتسابه إلى جناب الله تعالى، كما قال بعضهم:
لا تدعني إلا بيا عبدها ... فإنه أشرف أسمائي
وقد سمى الله رسوله بعبده في أشرف مقاماته [فقال] (2) { الْحَمْدُ لِلَّهِ الَّذِي أَنزلَ عَلَى عَبْدِهِ الْكِتَابَ } [الكهف: 1] { وَأَنَّهُ لَمَّا قَامَ عَبْدُ اللَّهِ يَدْعُوهُ } [الجن: 19] { سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلا } [الإسراء: 1] فسماه عبدًا عند إنزاله عليه وقيامه في الدعوة وإسرائه به، وأرشده إلى القيام بالعبادة في أوقات يضيق صدره من تكذيب المخالفين له، حيث يقول: { وَلَقَدْ نَعْلَمُ أَنَّكَ يَضِيقُ صَدْرُكَ بِمَا يَقُولُونَ * فَسَبِّحْ بِحَمْدِ رَبِّكَ وَكُنْ مِنَ السَّاجِدِينَ * وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ } [الحجر: 97-99].
وقد حكى فخر الدين في تفسيره عن بعضهم: أن مقام العبودية أشرف من مقام الرسالة؛ لكون العبادة تصدر (3) من الخلق إلى الحق والرسالة من الحق إلى الخلق؛ قال: ولأن الله متولي مصالح عبده، والرسول متولي مصالح أمته (4) وهذا القول خطأ، والتوجيه أيضًا ضعيف لا حاصل له، ولم يتعرض له فخر الدين بتضعيف ولا رده. وقال بعض الصوفية: العبادة إما لتحصيل ثواب ورد عقاب؛ قالوا: وهذا ليس بطائل إذ مقصوده تحصيل مقصوده، وإما للتشريف بتكاليف الله تعالى، وهذا -أيضًا-عندهم ضعيف، بل العالي أن يعبد الله لذاته المقدسة الموصوفة بالكمال، قالوا: ولهذا يقول المصلي: أصلي لله، ولو كان لتحصيل الثواب ودرء (5) العذاب لبطلت صلاته. وقد رد ذلك عليهم آخرون وقالوا: كون العبادة لله عز وجل، لا ينافي أن يطلب معها ثوابا، ولا أن يدفع عذابًا، كما قال ذلك الأعرابي: أما إني لا أحسن دندنتك ولا دندنة معاذ إنما أسأل الله الجنة وأعوذ به من النار فقال النبي صلى الله عليه وسلم: "حولها ندندن" (6) .
{ اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ (6) }
قراءة الجمهور بالصاد. وقرئ: "السراط" وقرئ بالزاي، قال الفراء: وهي لغة بني عذرة وبلقين (7) وبني كلب.
لما تقدم الثناء على المسؤول، تبارك وتعالى، ناسب أن يعقب بالسؤال؛ كما قال: "فنصفها لي ونصفها لعبدي، ولعبدي ما سأل" وهذا أكمل أحوال السائل، أن يمدح مسؤوله، ثم يسأل حاجته [وحاجة إخوانه المؤمنين بقوله: { اهدنا } ] (8) ، لأنه أنجح للحاجة وأنجع للإجابة، ولهذا أرشد الله تعالى إليه لأنه الأكمل، وقد يكون السؤال بالإخبار عن حال السائل واحتياجه، كما قال موسى عليه السلام: { رَبِّ إِنِّي لِمَا أَنزلْتَ إِلَيَّ مِنْ خَيْرٍ فَقِيرٌ } [القصص: 24] وقد يتقدمه مع ذلك وصف المسؤول، كقول ذي النون: { لا إِلَهَ إِلا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ } [الأنبياء: 87] وقد يكون بمجرد الثناء
__________
(1) في ب، أ، و: "ضلالتهم".
(2) زيادة من جـ، ط، ب، أ، و.
(3) في جـ: "ضلال".
(4) زيادة من جـ، ط، أ، و.
(5) زيادة من جـ.
(6) زيادة من طـ.
(7) في هـ: "فأما" وهو خطأ.
(8) في جـ، ط، ب، أ، و: "كما قد يكون".

(1/136)

على المسؤول، كقول الشاعر:
أأذكر حاجتي أم قد كفاني ... حياؤك إن شيمتك الحياء
إذا أثنى عليك المرء يوما ... كفاه من تعرضه الثناء
والهداية هاهنا: الإرشاد والتوفيق، وقد تعدى الهداية بنفسها كما هنا (1) { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ } فتضمن معنى ألهمنا، أو وفقنا، أو ارزقنا، أو اعطنا؛ { وهديناه النجدين } [البلد: 10] أي: بينا له الخير والشر، وقد تعدى بإلى، كقوله تعالى: { اجْتَبَاهُ وَهَدَاهُ إِلَى صِرَاطٍ مُسْتَقِيمٍ } [النحل: 121] { فَاهْدُوهُمْ إِلَى صِرَاطِ الْجَحِيمِ } [الصافات: 23] وذلك بمعنى الإرشاد والدلالة، وكذلك قوله تعالى: { وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ } [الشورى: 52] وقد تعدى باللام، كقول أهل الجنة: { الْحَمْدُ لِلَّهِ الَّذِي هَدَانَا لِهَذَا } [الأعراف: 43] أي وفقنا لهذا وجعلنا له أهلا (2) .وأما الصراط المستقيم، فقال الإمام أبو جعفر بن جرير: أجمعت الأمة من أهل التأويل جميعًا على أن "الصراط المستقيم" هو الطريق الواضح الذي لا اعوجاج فيه.
وكذلك ذلك في لغة جميع العرب، فمن ذلك قول جرير بن عطية الخَطَفي:
أميرُ المؤمنين على صِراطٍ ... إذا اعوج الموارِدُ مُسْتَقيمِ
قال: والشواهد على ذلك أكثر من أن تحصر، قال: ثم تستعير العرب الصراط فتستعمله في كل قول وعمل، وصف باستقامة أو اعوجاج، فتصف المستقيم باستقامته، والمعوج باعوجاجه.
ثم اختلفت عبارات المفسرين من السلف والخلف في تفسير الصراط، وإن كان يرجع حاصلها إلى شيء واحد، وهو المتابعة لله وللرسول؛ فروي أنه كتاب الله، قال ابن أبي حاتم: حدثنا الحسن بن عرفة، حدثني يحيى بن يمان، عن حمزة الزيات، عن سعد، وهو أبو (3) المختار الطائي، عن ابن أخي الحارث الأعور، عن الحارث الأعور، عن علي بن أبي طالب، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "الصراط المستقيم كتاب الله" (4) .وكذلك رواه ابن جرير، من حديث حمزة بن حبيب الزيات، وقد [تقدم في فضائل القرآن فيما] (5) رواه أحمد والترمذي من رواية الحارث الأعور، عن علي مرفوعا: "وهو حبل الله المتين، وهو الذكر الحكيم، وهو الصراط المستقيم" (6) .
__________
(1) في ط: "وقال".
(2) زيادة من جـ، ط.
(3) في جـ: "هم".
(4) زيادة من و.
(5) البيت للأشهب بن رميلة، كما في اللسان، مادة "فلج".
(6) في جـ، ط، ب، أ، و: "الوحدة".

(1/137)

وقد روي هذا موقوفا عن علي، وهو أشبه (1) ، والله أعلم.
وقال الثوري، عن منصور، عن أبي وائل، عن عبد الله، قال: الصراط المستقيم. كتاب الله، وقيل: هو الإسلام. وقال الضحاك، عن ابن عباس، قال: قال جبريل لمحمد، عليهما السلام: قل: يا محمد، اهدنا الصراط المستقيم. يقول: اهدنا (2) الطريق الهادي، وهو دين الله الذي لا عوج فيه.
وقال ميمون بن مِهْرَان، عن ابن عباس، في قوله: { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ } قال: ذاك الإسلام. وقال إسماعيل بن عبد الرحمن السدي الكبير، عن أبي مالك، وعن أبي صالح، عن ابن عباس، وعن مرة الهمداني، عن ابن مسعود، وعن ناس من أصحاب النبي صلى الله عليه وسلم: { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ } قالوا: هو الإسلام. وقال عبد الله بن محمد بن عقيل، عن جابر: { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ } قال: الإسلام، قال: هو أوسع مما بين السماء والأرض. وقال ابن الحنفية في قوله تعالى: { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ } قال هو دين الله، الذي لا يقبل من العباد غيره. وقال عبد الرحمن بن زيد بن أسلم: اهدنا الصراط المستقيم، قال: هو الإسلام.
وفي [معنى] (3) هذا الحديث الذي رواه الإمام أحمد في مسنده، حيث قال: حدثنا الحسن بن سوار أبو العلاء، حدثنا ليث يعني ابن سعد، عن معاوية بن صالح: أن عبد الرحمن بن جبير بن نفير، حدثه عن أبيه، عن النواس بن سمعان، عن رسول الله صلى الله عليه وسلم قال: "ضرب الله مثلا صراطًا مستقيما، وعلى جنبتي الصراط سوران فيهما أبواب مفتحة، وعلى الأبواب ستور مرخاة، وعلى باب الصراط داع يقول: يا أيها الناس، ادخلوا الصراط جميعا ولا تعوجوا، وداع يدعو من فوق الصراط، فإذا أراد الإنسان أن يفتح شيئًا من تلك الأبواب، قال: ويحك، لا تفتحه؛ فإنك إن تفتحه تلجه. فالصراط الإسلام، والسوران حدود الله، والأبواب المفتحة محارم الله، وذلك الداعي على رأس الصراط كتاب الله، والداعي من فوق الصراط واعظ الله في قلب كل مسلم".
وهكذا رواه ابن أبي حاتم، وابن جرير من حديث الليث بن سعد به (4) .ورواه الترمذي والنسائي جميعا، عن علي بن حجر عن بقية، عن بُجَيْر (5) بن سعد، عن خالد بن مَعْدَان، عن جبير بن نفير، عن النواس بن سمعان، به (6) .
__________
(1) في طـ، ب: "سبيل".
(2) في جـ، ط، ب: "منها".
(3) في أ، و: "فبينما".
(4) زيادة من جـ.
(5) في أ، و: "فبينما".
(6) في جـ: "ما حوله ذهب الله بنورهم".

(1/138)

وهو إسناد صحيح، والله أعلم.
وقال مجاهد: { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ } ، قال: الحق. وهذا أشمل، ولا منافاة بينه وبين ما تقدم.
وروى ابن أبي حاتم وابن جرير، من حديث أبي النضر هاشم بن القاسم؛ حدثنا حمزة بن المغيرة، عن عاصم الأحول، عن أبي العالية: { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ } قال: هو النبي صلى الله عليه وسلم، وصاحباه من بعده، قال عاصم: فذكرنا ذلك للحسن، فقال: صدق أبو العالية ونصح.
وكل هذه الأقوال صحيحة، وهي متلازمة، فإن من اتبع النبي صلى الله عليه وسلم، واقتدى باللذين من بعده أبي بكر وعمر، فقد اتبع الحق، ومن اتبع الحق فقد اتبع الإسلام، ومن اتبع الإسلام فقد اتبع القرآن، وهو كتاب الله وحبله المتين، وصراطه المستقيم، فكلها صحيحة يصدق بعضها بعضا، ولله الحمد.
وقال الطبراني: حدثنا محمد بن الفضل السقطي، حدثنا إبراهيم بن مهدي المِصِّيصي، حدثنا يحيى بن زكريا بن أبي زائدة، عن الأعمش، عن أبي وائل، عن عبد الله، قال: الصراط المستقيم الذي تركنا عليه رسولُ الله صلى الله عليه وسلم (1) . ولهذا قال الإمام أبو جعفر بن جرير، رحمه الله: والذي هو أولى بتأويل هذه الآية عندي -أعني { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ } -أن يكون معنيًا به: وفقنا للثبات على ما ارتضيته ووفقت له مَنْ أنعمت عليه مِنْ عبادك، من قول وعمل، وذلك هو الصراط المستقيم؛ لأن مَن وفق لما وُفق له من أنعم الله عليهم (2) مِن النبيين والصديقين والشهداء والصالحين، فقد وُفق للإسلام، وتصديق الرسل، والتمسك بالكتاب، والعمل بما أمره الله به، والانزجار عما زجره عنه، واتباع منهاج النبي صلى الله عليه وسلم، ومنهاج الخلفاء الأربعة، وكل عبد صالح، وكل ذلك من الصراط المستقيم.
فإن قيل: كيف (3) يسأل المؤمن الهداية في كل وقت من صلاة وغيرها، وهو متصف بذلك؟ فهل (4) هذا من باب تحصيل الحاصل أم لا؟
فالجواب: أن لا ولولا احتياجه ليلا ونهارًا إلى سؤال الهداية لما أرشده الله إلى ذلك؛ فإن العبد مفتقر في كل ساعة وحالة إلى الله تعالى في تثبيته على الهداية، ورسوخه فيها، وتبصره، وازدياده منها، واستمراره عليها، فإن العبد لا يملك لنفسه نفعا ولا ضرا إلا ما شاء الله، فأرشده تعالى إلى أن يسأله في كل وقت أن يمده بالمعونة والثبات والتوفيق، فالسعيد من وفقه الله تعالى لسؤاله؛ فإنه تعالى قد تكفل بإجابة الداعي إذا دعاه، ولا سيما المضطر المحتاج المفتقر إليه آناء الليل وأطراف النهار، وقد قال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نزلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِي أَنزلَ مِنْ قَبْلُ } الآية [النساء: 136]، فقد أمر الذين آمنوا بالإيمان، وليس في ذلك تحصيل الحاصل؛ لأن المراد الثبات والاستمرار والمداومة على الأعمال المعينة على ذلك، والله أعلم.
وقال تعالى آمرا لعباده المؤمنين أن يقولوا: { رَبَّنَا لا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ } وقد كان الصدِّيق رضي الله عنه يقرأ بهذه الآية في الركعة الثالثة من صلاة المغرب بعد الفاتحة سرًا. فمعنى قوله تعالى: { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ } استمر بنا عليه ولا تعدل بنا إلى غيره.
__________
(1) في جـ، ط، ب: "فإقباله".
(2) في جـ: "استوقد نارا".
(3) زيادة من جـ، ط، ب.
(4) في جـ: "فهو".

(1/139)

صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ (7)

{ صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ (7) }
قد تقدم الحديث فيما إذا قال العبد: { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ } إلى آخرها أن الله يقول: "هذا لعبدي ولعبدي ما سأل". وقوله: { صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ } مفسر للصراط المستقيم. وهو بدل منه عند النحاة، ويجوز أن يكون عطف بيان، والله أعلم.
و { الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ } (1) هم المذكورون في سورة النساء، حيث قال: { وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا * ذَلِكَ الْفَضْلُ مِنَ اللَّهِ وَكَفَى بِاللَّهِ عَلِيمًا } [النساء: 69، 70].
وقال الضحاك، عن ابن عباس: صراط الذين أنعمت عليهم بطاعتك وعبادتك، من ملائكتك، وأنبيائك، والصديقين، والشهداء، والصالحين؛ وذلك نظير ما قال ربنا تعالى: { وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ } الآية [النساء: 69].
وقال أبو جعفر، عن الربيع بن أنس: { صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ } قال: هم النبيون. وقال ابن جُرَيْج، عن ابن عباس: هم المؤمنون. وكذا قال مجاهد. وقال وَكِيع: هم المسلمون. وقال عبد الرحمن بن زيد بن أسلم: هم النبي صلى الله عليه وسلم ومن معه. والتفسير المتقدم، عن ابن عباس أعم، وأشمل، والله أعلم.
وقوله تعالى: { غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ } [قرأ الجمهور: "غير" بالجر على النعت، قال الزمخشري: وقرئ بالنصب على الحال، وهي قراءة رسول الله صلى الله عليه وسلم وعمر بن الخطاب، ورويت عن ابن كثير، وذو الحال الضمير في { عليهم } والعامل: { أنعمت } والمعنى] (2) اهدنا الصراط المستقيم، صراط الذين أنعمت عليهم ممن تقدم وصفهم ونعتهم، وهم أهل الهداية والاستقامة والطاعة لله ورسله، وامتثال أوامره وترك نواهيه وزواجره، غير صراط المغضوب عليهم، [وهم] (3) الذين فسدت إرادتهم، فعلموا الحق وعدلوا عنه، ولا صراط الضالين وهم الذين فقدوا العلم فهم هائمون في الضلالة لا يهتدون إلى الحق، وأكد الكلام بلا ليدل على أن ثَمّ مسلكين فاسدين، وهما طريقتا اليهود والنصارى.
وقد زعم بعض النحاة أن { غير } هاهنا استثنائية، فيكون على هذا منقطعًا لاستثنائهم من المنعم عليهم وليسوا منهم، وما أوردناه أولى، لقول الشاعر (4) كأنَّك من جِمال بني أقَيش ... يُقَعْقَعُ عند (5) رِجْلَيْه بشَنِّ
أي: كأنك جمل من جمال بني أقيش، فحذف الموصوف واكتفى بالصفة (6) ، وهكذا، { غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ }
__________
(1) في جـ: "لأنها".
(2) في جـ: "علمه".
(3) في جـ: "طعنوا بكفرهم به".
(4) في جـ: "فبذلك".
(5) في جـ: "يصدقه".
(6) في طـ، ب، و: "إلا هو".

(1/140)

أي: غير صراط المغضوب عليهم.
اكتفى بالمضاف إليه عن ذكر المضاف، وقد دل عليه سياق الكلام، وهو قوله تعالى: { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ * صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ } ثم قال تعالى: { غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ } ومنهم من زعم أن(لا) في قوله: { ولا الضالين } زائدة، وأن تقدير الكلام عنده: غير المغضوب عليهم والضالين، واستشهد ببيت العجاج: في بئْر لا حُورٍ سرى (1) وما شَعَر (2)
أي في بئر حور. والصحيح ما قدمناه. ولهذا روى أبو عبيد القاسم بن سلام في كتاب فضائل القرآن، عن أبي معاوية، عن الأعمش، عن إبراهيم، عن الأسود، عن عمر بن الخطاب، رضي الله عنه: أنه كان يقرأ: " غَيْرِ المَغْضُوبِ عَلَيْهِمْ وَغَيْر الضَّالّين". وهذا إسناد صحيح (3) ، [وكذا حكي عن أبي بن كعب أنه قرأ كذلك] (4) وهو محمول على أنه صدر منه على وجه التفسير، فيدل على ما قلناه من أنه إنما جيء بها لتأكيد النفي، [لئلا يتوهم أنه معطوف على { الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ } ] (5) ، وللفرق بين الطريقتين، لتجتنب كل منهما؛ فإن طريقة أهل الإيمان مشتملة على العلم بالحق والعمل به، واليهود فقدوا العمل، والنصارى فقدوا العلم؛ ولهذا كان الغضب لليهود، والضلال للنصارى، لأن من علم وترك استحق الغضب، بخلاف من لم يعلم. والنصارى لما كانوا قاصدين شيئًا لكنهم لا يهتدون إلى طريقه، لأنهم لم يأتوا الأمر من بابه، وهو اتباع الرسول الحق، ضلوا، وكل من اليهود والنصارى ضال مغضوب عليه، لكن أخص أوصاف اليهود الغضب [كما قال فيهم: { مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ } ] (6) [المائدة: 60] وأخص أوصاف النصارى الضلال [كما قال: { قَدْ ضَلُّوا مِنْ قَبْلُ وَأَضَلُّوا كَثِيرًا وَضَلُّوا عَنْ سَوَاءِ السَّبِيل"] (7) } [المائدة: 77]، وبهذا جاءت الأحاديث والآثار. [وذلك واضح بين] (8) .قال الإمام أحمد: حدثنا محمد بن جعفر، حدثنا شعبة، قال: سمعت سِماك بن حرب، يقول: سمعت عبَّاد بن حُبَيش، يحدث عن عدي بن حاتم، قال: جاءت خيل رسول الله صلى الله عليه وسلم، فأخذوا عمتي وناسًا، فلما أتوا بهم إلى رسول الله صلى الله عليه وسلم صُفُّوا له، فقالت: يا رسول الله، ناء الوافد وانقطع الولد، وأنا عجوز كبيرة، ما بي من خدمة، فمُنّ علي مَنّ الله عليك، قال: "من وافدك؟" قالت: عدي بن حاتم، قال: "الذي فر من الله ورسوله!" قالت: فمنَّ علي، فلما رجع، ورجل إلى جنبه (9) ، ترى أنه علي، قال: سليه حُمْلانا، فسألته، فأمر لها، قال: فأتتني فقالت: لقد فعل فعلة ما كان أبوك يفعلها، فإنه قد أتاه فلان فأصاب منه، وأتاه فلان فأصاب منه، فأتيته فإذا عنده امرأة وصبيان أو صبي، وذكر قربهم من النبي صلى الله عليه وسلم، قال: فعرفت أنه ليس بملك كسرى ولا قيصر، فقال:
__________
(1) في جـ: "عمي خرس".
(2) في جـ، ط، ب، أ: "وكذا".
(3) في جـ: "لا يؤمنون".
(4) زيادة من جـ، ط.
(5) زيادة من جـ، ط، ب.
(6) البيت في اللسان، مادة "صقع" وهو فيه: يحكون بالمصقولة القواطع ... تشقق البرق عن الصواقع
(7) زيادة من جـ، ط.
(8) في أ: "استضاءوا".
(9) زيادة من جـ.

(1/141)

"يا عدي، ما أفرك (1) أن يقال (2) لا إله إلا الله؟ فهل من إله إلا الله؟ قال: ما أفرك (3) أن يقال: الله أكبر، فهل شيء أكبر (4) من الله، عز وجل؟". قال: فأسلمت، فرأيت وجهه استبشر، وقال: "المغضوب (5) عليهم اليهود، وإن الضالين النصارى" (6) .وذكر الحديث، ورواه الترمذي، من حديث سماك بن حرب (7) ، وقال: حسن غريب لا نعرفه إلا من حديثه. قلت: وقد رواه حماد بن سلمة، عن سماك، عن مُرِّيّ بن قَطَريّ، عن عدي بن حاتم، قال: سألت رسول الله صلى الله عليه وسلم عن قول الله: { غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ } قال: "هم اليهود" { ولا الضالين } قال: "النصارى هم الضالون". وهكذا رواه سفيان بن عيينة، عن إسماعيل بن أبي خالد، عن الشعبي، عن عدي بن حاتم به (8) .وقد روي حديث عدي هذا من طرق، وله ألفاظ كثيرة يطول ذكرها.
وقال عبد الرزاق: أخبرنا مَعْمَر، عن بُدَيْل العُقَيْلي، أخبرني عبد الله بن شَقِيق، أنه أخبره من سمع النبي صلى الله عليه وسلم وهو بوادي القُرَى، وهو على فرسه، وسأله رجل من بني القين، فقال: يا رسول الله، من هؤلاء؟ قال: " المغضوب عليهم -وأشار إلى اليهود-والضالون هم النصارى" (9) .وقد رواه الجُرَيري وعروة، وخالد الحَذَّاء، عن عبد الله بن شقيق، فأرسلوه (10) ، ولم يذكروا من سمع النبي صلى الله عليه وسلم. ووقع في رواية عروة تسمية عبد الله بن عمر، فالله أعلم.
وقد روى ابن مَرْدُويه، من حديث إبراهيم بن طَهْمان، عن بديل بن ميسرة، عن عبد الله بن شقيق، عن أبي ذر قال: سألت رسول الله صلى الله عليه وسلم عن المغضوب عليهم قال: "اليهود"، [قال] (11) قلت: الضالين، قال: "النصارى" (12) .وقال السُّدِّي، عن أبي مالك، وعن أبي صالح، عن ابن عباس، وعن مرة الهمداني، عن ابن مسعود، وعن أناس من أصحاب النبي صلى الله عليه وسلم: { غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ } هم اليهود، { ولا الضالين } هم النصارى.
وقال الضحاك، وابن جُرَيْج، عن ابن عباس: { غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ } اليهود، { ولا الضالين }
__________
(1) في أ: "فيه".
(2) في جـ: "يكذبون"، وفي أ: "يكون".
(3) في أ، و: "ومنهم من يمشي".
(4) في جـ، ط، ب، أ، و: "الله".
(5) في جـ، ط، ب، أ، و: "أن نبي الله".
(6) في جـ، ط، ب، "أبين و".
(7) في أ: "داود".
(8) في و: "يؤتى".
(9) في أ، و: "يؤتى".
(10) في جـ: "ويتقد".
(11) في جـ: "الطيالسي".
(12) في جـ: "عتيبة".

(1/142)

[هم] (1) النصارى.
وكذلك قال الربيع بن أنس، وعبد الرحمن بن زيد بن أسلم، وغير واحد، وقال ابن أبي حاتم: ولا أعلم بين المفسرين في هذا اختلافًا.
وشاهد ما قاله هؤلاء الأئمة من أن اليهود مغضوب عليهم، والنصارى ضالون، الحديث المتقدم، وقوله تعالى في خطابه مع بني إسرائيل في سورة البقرة : { بِئْسَمَا اشْتَرَوْا بِهِ أَنْفُسَهُمْ أَنْ يَكْفُرُوا بِمَا أَنزلَ اللَّهُ بَغْيًا أَنْ يُنزلَ اللَّهُ مِنْ فَضْلِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ فَبَاءُوا بِغَضَبٍ عَلَى غَضَبٍ وَلِلْكَافِرِينَ عَذَابٌ مُهِينٌ } [البقرة: 90]، وقال في المائدة (2) { قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ أُولَئِكَ شَرٌّ مَكَانًا وَأَضَلُّ عَنْ سَوَاءِ السَّبِيلِ } [المائدة: 60]، وقال تعالى: { لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ * كَانُوا لا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ } [المائدة: 78، 79].
وفي السيرة (3) (4) عن زيد بن عمرو بن نفيل؛ أنه لما خرج هو وجماعة من أصحابه إلى الشام يطلبون الدين الحنيف، قالت له اليهود: إنك لن تستطيع الدخول معنا حتى تأخذ بنصيبك من غضب الله. فقال: أنا من غضب الله أفر. وقالت له النصارى: إنك لن تستطيع الدخول معنا حتى تأخذ بنصيبك من سَخَط الله فقال: لا أستطيعه. فاستمر على فطرته، وجانب عبادة الأوثان ودين المشركين، ولم يدخل مع أحد من اليهود ولا النصارى، وأما أصحابه فتنصروا ودخلوا في دين النصرانية؛ لأنهم وجدوه أقرب من دين اليهود إذ ذاك، وكان منهم ورقة بن نوفل، حتى هداه الله بنبيه لما بعثه آمن بما وجد من الوحي، رضي الله عنه.
(مسألة): والصحيح من مذاهب العلماء أنه يغتفر الإخلال بتحرير ما بين الضاد والظاء لقرب مخرجيهما؛ وذلك أن الضاد مخرجها من أول حافة اللسان وما يليها من الأضراس، ومخرج الظاء من طرف اللسان وأطراف الثنايا العليا، ولأن كلا من الحرفين من الحروف المجهورة ومن الحروف الرخوة ومن الحروف المطبقة، فلهذا كله اغتفر استعمال أحدهما مكان الآخر لمن لا يميز ذلك والله أعلم. وأما حديث: "أنا أفصح من نطق بالضاد" فلا أصل له والله أعلم. فصل
اشتملت هذه السورة الكريمة وهي سبع آيات، على حمد الله وتمجيده والثناء عليه، بذكر أسمائه الحسنى المستلزمة لصفاته العليا (5) ، وعلى ذكر المعاد وهو يوم الدين، وعلى إرشاده عبيده (6) إلى سؤاله والتضرع إليه، والتبرؤ من حولهم وقوتهم، وإلى إخلاص العبادة له وتوحيده بالألوهية تبارك وتعالى، وتنزيهه أن يكون له شريك أو نظير أو مماثل، وإلى سؤالهم إياه الهداية إلى الصراط المستقيم، وهو الدين القويم، وتثبيتهم عليه حتى يُفضي بهم ذلك إلى جواز الصراط الحسي يوم القيامة، المفضي بهم إلى جنات النعيم في جوار النبيين، والصديقين، والشهداء، والصالحين.
واشتملت على الترغيب في الأعمال الصالحة، ليكونوا مع أهلها يوم القيامة، والتحذير من مسالك الباطل؛ لئلا يحشروا مع سالكيها يوم القيامة، وهم المغضوب عليهم والضالون. وما أحسن ما جاء إسناد الإنعام إليه في قوله تعالى: { صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ } وحذف الفاعل في الغضب في قوله تعالى: { غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ } وإن كان هو الفاعل لذلك في الحقيقة، كما قال تعالى: { أَلَمْ تَرَ إِلَى الَّذِينَ تَوَلَّوْا قَوْمًا غَضِبَ اللَّهُ عَلَيْهِمْ } الآية [المجادلة: 14]،
__________
(1) في أ: "تحير".
(2) في جـ: "وهذا شبه".
(3) في جـ: "المؤمنين".
(4) في جـ: "بالمصباح الذي".
(5) زيادة من جـ، ط.
(6) في جـ، ب: قدم الآية الثامنة على الآية الثالثة من سورة الحج.

(1/143)

وكذلك إسناد الضلال إلى من قام به، وإن كان هو الذي أضلهم بقدَره، كما قال تعالى: { مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِي وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُ وَلِيًّا مُرْشِدًا } [الكهف: 17]. وقال: { مَنْ يُضْلِلِ اللَّهُ فَلا هَادِيَ لَهُ وَيَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ } [الأعراف: 186]. إلى غير ذلك من الآيات الدالة على أنه سبحانه هو المنفرد بالهداية والإضلال، لا كما تقوله الفرقة القدرية ومن حذا حذوهم، من أن العباد هم الذين يختارون ذلك ويفعلونه (1) ، ويحتجون على بدعتهم (2) بمتشابه من القرآن، ويتركون ما يكون فيه صريحا في الرد عليهم، وهذا حال أهل الضلال والغي، وقد ورد في الحديث الصحيح: "إذا رأيتم الذين يتبعون ما تشابه منه، فأولئك الذين سمى الله فاحذروهم" (3) . يعني في قوله تعالى: { فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ } [آل عمران: 7]، فليس -بحمد الله-لمبتدع في القرآن حجة صحيحة؛ لأن القرآن جاء ليفصل الحق من الباطل مفرقًا بين الهدى والضلال، وليس فيه تناقض ولا اختلاف؛ لأنه من عند الله، تنزيل من حكيم حميد (4) .
فصل
يستحب لمن قرأ الفاتحة أن يقول بعدها: آمين [مثل: يس] (5) ، ويقال: أمين. بالقصر أيضًا [مثل: يمين] (6) ، ومعناه: اللهم استجب، والدليل على ذلك (7) ما رواه الإمام أحمد وأبو داود، والترمذي، عن وائل بن حجر، قال: سمعت النبي صلى الله عليه وسلم قرأ: { غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ } فقال: "آمين"، مد (8) بها صوته، ولأبي داود: رفع بها صوته (9) ، وقال الترمذي: هذا حديث حسن. وروي عن علي، وابن مسعود وغيرهم.
وعن أبي هريرة، قال: كان رسول الله صلى الله عليه وسلم إذا تلا { غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ } قال: "آمين" حتى يسمع من يليه من الصف الأول، رواه أبو داود، وابن ماجه، وزاد: يرتج (10) بها المسجد (11) ، والدارقطني وقال: هذا إسناد حسن.
وعن بلال أنه قال: يا رسول الله، لا تسبقني بآمين. رواه أبو داود (12) .
__________
(1) في جـ، ب، أ، و: "تعالى".
(2) في أ: "في أول البقرة وآخرها"، وفي جـ: "في أول سورة الواقعة وفي آخرها".
(3) في جـ: "فلخص".
(4) صحيح البخاري برقم (34) وصحيح مسلم برقم (58) ولفظه: "أربع من كن فيه كان منافقا خالصا -والرابعة- وإذا خاصم فجر".
(5) في جـ: "المددين".
(6) المسند (3/17).
(7) في جـ، ط، ب، و: "ابن إسحاق".
(8) زيادة من جـ.
(9) زيادة من جـ، ط، ب، أ، و.
(10) في جـ: "غير هذا الموضع".
(11) في جـ: "فراشا" وهو خطأ.
(12) صحيح البخاري برقم (4761) وصحيح مسلم برقم (68).

(1/144)

ونقل أبو نصر القشيري (1) عن الحسن وجعفر الصادق أنهما شددا الميم من آمين مثل: { آمِّينَ الْبَيْتَ الْحَرَامَ } [المائدة: 2].
قال أصحابنا وغيرهم: ويستحب ذلك لمن هو خارج الصلاة، ويتأكد في حق المصلي، وسواء كان منفردًا أو إمامًا أو مأمومًا، وفي جميع الأحوال، لما جاء في الصحيحين، عن أبي هريرة، رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "إذا أمن الإمام فأمنوا، فإنه من وافق تأمينه تأمين الملائكة، غفر له ما تقدم من ذنبه" ولمسلم: أن رسول الله صلى الله عليه وسلم قال: "إذا قال أحدكم في الصلاة: آمين، والملائكة (2) في السماء: آمين، فوافقت إحداهما الأخرى، غفر له ما تقدم من ذنبه" (3) .[قيل: بمعنى من وافق تأمينه تأمين الملائكة في الزمان، وقيل: في الإجابة، وقيل: في صفة الإخلاص] (4) .وفي صحيح مسلم عن أبي موسى مرفوعا: "إذا (5) قال، يعني الإمام: { ولا الضالين } ، فقولوا: آمين. يجبكم الله" (6) .وقال جُوَيبر، عن الضحاك، عن ابن عباس، قال: قلت: يا رسول الله، ما معنى آمين؟ قال: "رب افعل" (7) .وقال الجوهري: معنى آمين: كذلك فليكن، وقال الترمذي: معناه: لا تخيب رجاءنا، وقال الأكثرون: معناه: اللهم استجب لنا، وحكى القرطبي عن مجاهد وجعفر الصادق وهلال بن كيسان: أن آمين اسم من أسماء الله تعالى وروي عن ابن عباس مرفوعًا ولا يصح، قاله أبو بكر بن العربي المالكي (8) .وقال أصحاب مالك: لا يؤمن الإمام ويؤمن المأموم، لما رواه مالك عن سُمَيّ، عن أبي صالح، عن أبي هريرة: أن رسول الله صلى الله عليه وسلم قال: "وإذا قال، يعني الإمام: { ولا الضالين } ، فقولوا: آمين". الحديث (9) . واستأنسوا -أيضا-بحديث أبي موسى: "وإذا قرأ: { ولا الضالين } ، فقولوا: "آمين".
وقد قدمنا في المتفق عليه: "إذا أمن الإمام فأمنوا" وأنه عليه الصلاة والسلام كان يؤمن إذا قرأ (10) { غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ }
__________
(1) في جـ: "ولا".
(2) رواه البخاري في صحيحه برقم (7373) ومسلم في صحيحه برقم (30).
(3) في جـ: "ليقول".
(4) رواه أبو داود في السنن برقم (4980) من حديث حذيفة رضي الله عنه.
(5) ورواه الإمام أحمد في المسند (5/72) من طريق بهز وعفان عن حماد بن سلمة به.
(6) رواه ابن ماجة في السنن برقم (2118) عن هشام بن عمار، عن سفيان، عن عبد الملك بن عمير به، وقال البوصيري في الزوائد (2/151): "هذا إسناد رجاله ثقات على شرط البخاري لكنه منقطع بين سفيان وبين عبد الملك بن عمير".
(7) في جـ: "أندادا".
(8) سنن النسائي الكبرى برقم (10825) وسنن ابن ماجة برقم (2117) وقال البوصيري في الزوائد (1/150): "هذا فيه الأجلح بن عبد الله، مختلف فيه".
(9) في جـ: "تعالى".
(10) زيادة من جـ، ط.

(1/145)

وقد اختلف أصحابنا في الجهر بالتأمين للمأموم في الجهرية، وحاصل الخلاف أن الإمام إن نسي التأمين جهر المأموم به قولا واحدًا، وإن أمَّن الإمام جهرًا فالجديد أنه لا يجهر المأموم وهو مذهب أبي حنيفة، ورواية عن مالك؛ لأنه ذكر من الأذكار فلا يجهر به كسائر أذكار الصلاة. والقديم أنه يجهر به، وهو مذهب الإمام أحمد بن حنبل، والرواية الأخرى عن مالك، لما (1) تقدم: "حتى يرتج المسجد".
ولنا قول آخر ثالث: أنه إن كان المسجد صغيرًا لم يجهر المأموم (2) ، لأنهم يسمعون قراءة الإمام، وإن كان كبيرا جهر ليبلغ التأمين مَنْ في أرجاء المسجد، والله أعلم.
وقد روى الإمام أحمد في مسنده، عن عائشة، رضي الله عنها، أن رسول الله صلى الله عليه وسلم ذكرت عنده اليهود، فقال: "إنهم لن يحسدونا (3) على شيء كما يحسدونا (4) على الجمعة التي هدانا الله لها وضلوا عنها، وعلى القبلة التي هدانا الله لها وضلوا عنها، وعلى قولنا خلف الإمام: آمين" (5) ، ورواه ابن ماجه، ولفظه: "ما حسدتكم اليهود على شيء ما حسدتكم على السلام والتأمين" (6) ، وله عن ابن عباس أن رسول الله صلى الله عليه وسلم قال: "ما حسدتكم اليهود على شيء ما حسدتكم على قول: آمين، فأكثروا من قول: "آمين" (7) وفي إسناده طلحة بن عمرو، وهو ضعيف.
وروى ابن مَرْدُويه، عن أبي هريرة: أن رسول الله صلى الله عليه وسلم قال: "آمين: خاتم رب العالمين على عباده المؤمنين" (8) .وعن أنس، قال: قال رسول الله صلى الله عليه وسلم: "أعطيت آمين في الصلاة وعند الدعاء، لم يعط أحد قبلي إلا أن يكون موسى، كان موسى يدعو، وهارون يؤمن، فاختموا الدعاء بآمين، فإن الله يستجيبه لكم" (9) .
قلت: ومن هنا نزع بعضهم في الدلالة بهذه الآية الكريمة، وهي قوله تعالى: { وَقَالَ مُوسَى رَبَّنَا إِنَّكَ آتَيْتَ فِرْعَوْنَ وَمَلأهُ زِينَةً وَأَمْوَالا فِي الْحَيَاةِ الدُّنْيَا رَبَّنَا لِيُضِلُّوا عَنْ سَبِيلِكَ رَبَّنَا اطْمِسْ عَلَى أَمْوَالِهِمْ وَاشْدُدْ عَلَى قُلُوبِهِمْ فَلا يُؤْمِنُوا حَتَّى يَرَوُا الْعَذَابَ الألِيمَ * قَالَ قَدْ أُجِيبَتْ دَعْوَتُكُمَا فَاسْتَقِيمَا وَلا تَتَّبِعَانِّ سَبِيلَ الَّذِينَ لا يَعْلَمُونَ } [يونس: 88، 89]، فذكر الدعاء عن موسى وحده، ومن سياق الكلام ما يدل على أن
__________
(1) في جـ: "لأن هذا".
(2) في جـ: "وقال".
(3) في جـ: "الله وحده".
(4) في جـ، أ: "عمله".
(5) في جـ: "سره".
(6) في ب: "أطيب عند الله".
(7) في جـ، ب، أ، و: "نفسي منكم".
(8) في جـ: "وصلى وزعم أنه مسلم".
(9) في أ: "وإن صلى وإن صام".

(1/146)

هارون أمَّن، فنزل منزلة من دعا، لقوله تعالى: { قَدْ أُجِيبَتْ دَعْوَتُكُمَا } [يونس: 89]، فدلّ ذلك على أن من أمَّن على دعاء فكأنما قاله؛ فلهذا قال من قال: إن المأموم لا يقرأ لأن تأمينه على قراءة الفاتحة بمنزلة قراءتها؛ ولهذا جاء في الحديث: "من كان له إمام فقراءة الإمام له قراءة"، وكان بلال يقول: لا تسبقني بآمين. فدل هذا المنزع على أن المأموم لا قراءة عليه في الجهرية، والله أعلم.
ولهذا قال ابن مَرْدُويه: حدثنا أحمد بن الحسن، حدثنا عبد الله بن محمد بن سلام، حدثنا إسحاق بن إبراهيم، حدثنا جرير، عن ليث بن أبي سليم، عن كعب، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: "إذا قال الإمام: { غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ } فقال: آمين، فتوافق (1) آمين أهل الأرض آمين أهل السماء، غفر الله للعبد ما تقدم من ذنبه، ومثل من لا يقول: آمين، كمثل رجل غزا مع قوم، فاقترعوا، فخرجت سهامهم، ولم يخرج سهمه، فقال: لِمَ لَمْ يخرج سهمي؟ فقيل: إنك لم تقل: آمين" (2) .
__________
(1) في جـ، ط: "بل بما سماهم".
(2) المسند (4/130).

(1/147)


البقرة - تفسير ابن كثير

[بسم الله الرحمن الرحيم] (1)
تفسير سورة البقرة
خمسة وعشرون ألفًا وخمسمائة حرف، وستة آلاف ومائة وعشرون كلمة، ومائتان وستة وثمانون آية في عدد الكوفي وعدد علي بن أبي طالب رضي الله عنه.
ذكر ما ورد في فضلها
قال الإمام أحمد: حدثنا عارم، حدثنا معتمر، عن أبيه، عن رجل، عن أبيه، عن معقل بن يسار؛ أن رسول الله صلى الله عليه وسلم قال: " البقرة سَنَام القرآن وذروته، نزل مع كل آية منها ثمانون مَلَكًا، واستخرجت: "اللَّهُ لا إِلَهَ إِلا هُوَ الْحَيُّ الْقَيُّومُ" [البقرة: 255] من تحت العرش، فوصلت بها، أو فوصلت بسورة البقرة، ويس: قلب القرآن، لا يقرؤها رجل يريد الله، والدار الآخرة إلا غفر له، واقرؤوها على موتاكم " انفرد به أحمد (2) .
وقد رواه أحمد -أيضًا-عن عارم، عن عبد الله بن المبارك، عن سليمان التيمي (3) عن أبي عثمان -وليس بالنَّهْدي-عن أبيه، عن مَعْقِل بن يَسَار، قال: قال رسول الله صلى الله عليه وسلم: " اقرؤوها على موتاكم " يعني: يس (4) .
فقد بَيَّنَّا بهذا الإسناد معرفة المبهم في الرواية الأولى. وقد أخرج هذا الحديث على هذه الصفة في الرواية الثانية أبو داود، والنسائي، وابن ماجه (5) .
وقد روى الترمذي من حديث حكيم بن جبير، وفيه ضعف، عن أبي صالح، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: " لكل شيء سنام، وإن سَنَام القرآن البقرة، وفيها آية هي سيدة آي القرآن: آية الكرسي " (6) .
وفي مسند أحمد وصحيح مسلم والترمذي والنسائي، من حديث سهيل (7) بن أبي صالح، عن أبيه، عن أبي هريرة: أن رسول الله صلى الله عليه وسلم قال: " لا تجعلوا بيوتكم قبورًا، فإن البيت الذي يقرأ فيه سورة البقرة لا يدخله الشيطان " (8) وقال الترمذي: حسن صحيح.
__________
(1) زيادة من جـ، ط.
(2) المسند (5/26).
(3) في جـ: "التميمي".
(4) المسند (5/26) وأبو عثمان لم يوثقه سوى ابن حبان وأبوه لا يعرف، وقد اتضح أن الحديث مضطرب، اختلف فيه على سليمان التميمي.
(5) سنن أبي داود برقم (3121) وسنن النسائي الكبرى برقم (10913) وسنن ابن ماجة برقم (1448).
(6) سنن الترمذي برقم (2878) ورواه الحاكم في المستدرك (2/259) من طريق حكيم بن جبير به.
(7) في أ: "سهل".
(8) المسند (2/284) وصحيح مسلم برقم (780) وسنن الترمذي برقم (2877) وسنن النسائي الكبرى برقم (8015).

(1/149)

وقال أبو عبيد القاسم بن سلام: حدثني ابن أبي مريم، عن ابن (1) لهيعة، عن يزيد بن أبي حبيب، عن سِنان بن سعد، عن أنس بن مالك، قال: قال رسول الله صلى الله عليه وسلم: " إن الشيطان يخرج من البيت إذا سمع سورة البقرة تقرأ فيه " (2) .
سنان بن سعد، ويقال بالعكس، وثقه ابن معين واستنكر حديثه أحمد بن حنبل وغيره.
وقال أبو عبيد: حدثنا محمد بن جعفر، عن شعبة، عن سلمة بن كُهَيْل، عن أبي الأحوص، عن عبد الله، يعني ابن مسعود، قال: إن الشيطان يفر من البيت الذي يسمع فيه سورة البقرة. ورواه النسائي في اليوم والليلة، وأخرجه الحاكم في مستدركه من حديث شعبة (3) ثم قال الحاكم: صحيح الإسناد، ولم يخرجاه.
وقال ابن مَرْدُويه: حدثنا أحمد بن كامل، حدثنا أبو إسماعيل الترمذي، حدثنا أيوب بن سليمان بن بلال، حدثني أبو بكر بن أبي أويس، عن سليمان بن بلال، عن محمد بن عجلان، عن أبي إسحاق، عن أبي الأحوص، عن عبد الله بن مسعود، قال: قال رسول الله صلى الله عليه وسلم: " لا ألْفَيَنَّ أحَدَكم، يَضَع إحدى رجليه على الأخرى يتغنى، ويدع سورة البقرة يقرؤها، فإن الشيطان يفرّ من البيت تقرأ فيه سورة البقرة، وإن أصفْرَ البيوت، الجَوْفُ الصِّفْر من كتاب الله " .
وهكذا رواه النسائي في اليوم والليلة، عن محمد بن نصر، عن أيوب بن سليمان، به (4) .
وروى الدارمي في مسنده عن ابن مسعود قال: ما من بيت تقرأ فيه سورة البقرة إلا خرج منه الشيطان وله ضراط (5) . وقال: إن لكل شيء سناما، وإن سنام القرآن سورة البقرة، وإن لكل شيء لبابًا، وإن لباب القرآن المفصل (6) . وروى -أيضا-من طريق الشعبي قال: قال عبد الله بن مسعود: من قرأ عشر آيات من سورة البقرة في ليلة لم يدخل ذلك البيت شيطان تلك الليلة أربع من أولها وآية الكرسي وآيتان بعدها وثلاث آيات من آخرها (7) وفي رواية: لم يقربه ولا أهله يومئذ شيطان ولا شيء يكرهه ولا يقرأن على مجنون إلا أفاق.
وعن سهل بن سعد قال: قال رسول الله صلى الله عليه وسلم: " إن لكل شيء سناما، وإن سنام القرآن البقرة، من قرأها في بيته ليلة (8) لم يدخله الشيطان (9) ثلاث ليال، ومن قرأها في بيته نهارًا لم يدخله
__________
(1) في جـ: "أبي".
(2) فضائل القرآن (ص121).
(3) فضائل القرآن لأبي عبيد (ص121) وسنن النسائي الكبرى برقم (10800) والمستدرك (2/260).
(4) سنن النسائي الكبرى برقم (10799) ورواه الطبراني في المعجم الأوسط برقم (3292) "مجمع البحرين" من طريق حلو بن السري، عن أبي إسحاق، عن أبي الأحوص، عن عبد الله به مرفوعا وخالفهما -أي ابن عجلان وحلو بن السري- شعبة، فرواه عن أبي إسحاق، عن أبي الأحوص، عن عبد الله فوقفه، أخرجه ابن الضريس في فضائل القرآن برقم (176) وشعبة أوثق الناس في أبي إسحاق، ورواه ابن الضريس في فضائل القرآن برقم (165) من طريق إبراهيم، عن أبي الأحوص، عن عبد الله موقوفا.
(5) سنن الدارمي برقم (3375).
(6) سنن الدارمي برقم (3377).
(7) سنن الدارمي برقم (3383).
(8) في أ: "ليلا".
(9) في ط، ب: "شيطان".

(1/150)

الشيطان (1) ثلاثة أيام " .
رواه أبو القاسم الطبراني، وأبو حاتم، وابن حبان في صحيحه (2) .
وقد روى الترمذي، والنسائي، وابن ماجه من حديث عبد الحميد بن جعفر، عن سعيد المقبري، عن عطاء مولى أبي أحمد، عن أبي هريرة، قال: بعث رسول الله صلى الله عليه وسلم بعثا وهم ذوو عدد، فاستقرأهم فاستقرأ كُلّ واحد منهم، يعني ما معه من القرآن، فأتى على رجل من أحدثهم سنًا، فقال: " ما معك يا فلان؟ " قال: معي كذا وكذا وسورة البقرة، فقال: " أمعك سورة البقرة؟" قال: نعم. قال: " اذهب فأنت أميرهم " فقال رجل من أشرافهم: والله ما منعني أن أتعلم البقرة (3) إلا أني خشيت ألا أقوم بها. فقال رسول الله صلى الله عليه وسلم: " تعلموا القرآن واقرؤوه، فإن مثل القرآن لمن تعلمه فقرأ وقام به كمثل جراب محشو مسْكًا يفوح ريحه في كل مكان، ومثل من تعلمه، فيرقد وهو في جوفه، كمثل جراب أوكِي على مسك " (4) .
هذا لفظ رواية الترمذي، ثم قال: هذا حديث حسن. ثم رواه من حديث الليث، عن سعيد، عن عطاء مولى أبي أحمد مرسلا فالله أعلم (5) .
قال (6) البخاري: وقال الليث: حدثني يزيد بن الهاد، عن محمد بن إبراهيم، عن أسَيد بن حُضَير (7) قال: بينما هو يقرأ من الليل (8) سورة البقرة، وفرسه مربوطة عنده، إذ جالت الفرس، فسكت، فسكَنتْ، فقرأ (9) فجالت الفرس، فسكت، فسكنت، ثم قرأ فجالت الفرس، فانصرف، وكان ابنه يحيى قريبًا منها. فأشفق أن تصيبه، فلما أخذه رفع رأسه إلى السماء حتى ما يراها، فلما أصبح حدث النبي صلى الله عليه وسلم فقال: " اقرأ يا ابن حُضَير (10) " . قال: فأشفقت يا رسول الله أن تطأ يحيى، وكان منها قريبًا، فرفعت رأسي وانصرفت إليه، فرفعت رأسي إلى السماء، فإذا مثل الظُّلَّة فيها أمثال المصابيح، فخرجت حتى لا أراها، قال: " وتدري ما ذاك؟ " . قال: لا. قال: " تلك الملائكة دنت لصوتك ولو قرأت لأصبحت (11) ينظر الناس إليها لا تتوارى منهم (12) .
وهكذا رواه الإمام العَالم أبو عبيد القاسم بن سلام، في كتاب فضائل القرآن، عن عبد الله بن صالح، ويحيى بن بكير، عن الليث به (13) .
وقد روي من وجه آخر (14) عن أسيد بن حضير، كما تقدم (15) ، والله أعلم.
__________
(1) في ط، ب: "شيطان".
(2) المعجم الكبير (6/163) وصحيح ابن حبان برقم (1727) "موارد".
(3) في أ: "سورة البقرة".
(4) سنن الترمذي برقم (2876) وسنن النسائي الكبرى برقم (8749).
(5) في جـ: "فالله تبارك وتعالى أعلم".
(6) في ب: "وقال".
(7) في جـ، ط، ب، أ، و: "الحضير".
(8) في جـ، ط: "في".
(9) في ط: "ثم قرأ".
(10) في جـ، أ: "الحضير".
(11) في أ: "لأصبح".
(12) صحيح البخاري برقم (5018).
(13) فضائل القرآن (ص26).
(14) في جـ، ط، ب، أ، و: "وجوه أخر".
(15) سبق تخريجه في فضائل القرآن.

(1/151)

وقد وقع نحو من هذا لثابت بن قيس بن شماس، (1) رضي الله عنه، وذلك فيما رواه أبو عبيد [القاسم] (2) : حدثنا عباد بن عباد، عن جرير بن حازم، عن جرير (3) بن يزيد: أن أشياخ أهل المدينة حدثوه: أن رسول الله صلى الله عليه وسلم، قيل له: ألم تر ثابت بن قيس بن شماس؟ لم تزل داره البارحة تزهر مصابيح، قال: " فلعله قرأ سورة البقرة " . قال: فسئل ثابت، فقال: قرأت سورة البقرة (4) .
وهذا إسناد جيد، إلا أن فيه إبهاما، ثم هو مرسل، والله أعلم. [ذكر] (5) ما ورد في فضلها مع آل عمران
قال (6) الإمام أحمد: حدثنا أبو نعيم، حدثنا بشير بن مهاجر (7) حدثني عبد الله بن بريدة، عن أبيه، قال: كنت جالسًا عند النبي صلى الله عليه وسلم فسمعته يقول: " تعلموا سورة البقرة، فإن أخذها بركة، وتركها حسرة، ولا تستطيعها البطلة " . قال: ثم سكت ساعة، ثم قال: " تعلموا سورة البقرة، وآل عمران، فإنهما الزهراوان، يُظلان صاحبهما يوم القيامة، كأنهما غمامتان أو غيايتان، أو فرْقان من طير صَوافّ، وإن القرآن يلقى صاحبه يوم القيامة حين ينشق عنه قبره كالرجل الشاحب، فيقول له: هل تعرفني؟ فيقول: ما أعرفك. فيقول: أنا صاحبك القرآن الذي أظمأتك في الهواجر، وأسهرت ليلك، وإن كل تاجر من وراء تجارته، وإنك اليوم من وراء كل تجارة. فيعطى الملك بيمينه والخلد بشماله، ويوضع على رأسه تاج الوقار، ويكسى والداه حلتين، لا يقوم لهما (8) أهل الدنيا، فيقولان: بم كسينا هذا؟ فيقال: بأخذ ولدكما القرآن، ثم يقال: اقرأ واصعد في دَرَج الجنة وغرفها، فهو في صعود ما دام يقرأ هَذًّا كان أو ترتيلا " .
وروى ابن ماجه من حديث بشير بن المهاجر (9) بعضه (10) ، وهذا إسناد حسن (11) على شرط مسلم، فإن بشيرا هذا أخرج له مسلم، ووثقه ابن معين، وقال النسائي: ليس به بأس، إلا أن الإمام أحمد قال فيه: هو منكر الحديث، قد اعتبرت أحاديثه فإذا هي تجيء بالعجب. وقال البخاري: يخالف في بعض حديثه. وقال أبو حاتم الرازي: يكتب حديثه ولا يحتج به. وقال ابن عدي: روى ما لا يتابع عليه. وقال الدارقطني: ليس بالقوي.
قلت: ولكن لبعضه شواهد؛ فمن ذلك حديث أبي أمامة الباهلي؛ قال الإمام أحمد: حدثنا عبد الملك بن عمرو حدثنا هشام، عن يحيى بن أبي كثير، عن أبي سلام، عن أبي أمامة، قال: سمعت رسول الله صلى الله عليه وسلم يقول: " اقرؤوا القرآن فإنه شافع لأهله يوم القيامة، اقرؤوا الزهراوين: البقرة وآل عمران، فإنهما يأتيان يوم القيامة كأنهما غمامتان، أو كأنهما غيايتان، أو كأنهما فِرْقان من طير صوافّ يحاجان عن أهلهما " (12) ثم قال: " اقرؤوا البقرة فإن أخذها بركة (13) ، وتركها حسرة، ولا تستطيعها
__________
(1) في ط، ب: "الشماس".
(2) زيادة من ط.
(3) في جـ، ب: "عن عمه جرير".
(4) فضائل القرآن لأبي عبيد (ص27) وتقدم تخريجه في فضائل القرآن أيضا.
(5) زيادة من أ، و.
(6) في جـ، ط: "وقال".
(7) في ط، ب: "المهاجر".
(8) في أ، و: "عليهما".
(9) في جـ: "المهاجر به".
(10) المسند (5/348) وسنن ابن ماجة برقم (3781).
(11) في جـ: "جيد".
(12) في جـ: "عن أهلهما يوم القيامة".
(13) في أ: "حسنة".

(1/152)

البطلة " (1) .
وقد رواه مسلم في الصلاة من حديث معاوية بن سلام، عن أخيه زيد بن سلام، عن جده أبي سلام مَمْطور الحَبَشِيّ، عن أبي أمامة صُدَيّ بن عجلان [الباهلي] (2) ، به (3) .
الزهراوان: المنيران، والغياية: ما أظلك من فوقك. والفِرْقُ: القطعة من الشيء، والصواف: المصطفة المتضامة (4) . والبطلة السحرة، ومعنى " لا تستطيعها " أي: لا يمكنهم حفظها، وقيل: لا تستطيع النفوذ في قارئها، والله أعلم.
ومن ذلك حديث النَّوّاس (5) بن سِمْعان. قال الإمام أحمد: حدثنا يزيد بن عبد ربه، حدثنا الوليد بن مسلم، عن محمد بن مهاجر، عن الوليد بن عبد الرحمن الجُرَشي، عن جُبَير بن نُفَير، قال: سمعت النواس بن سمعان الكلابي، يقول: سمعت رسول الله صلى الله عليه وسلم يقول: " يؤتى بالقرآن يوم القيامة وأهله الذين كانوا يعملون به، تقدمهم سورة البقرة وآل عمران " . وضرب لهما رسول الله صلى الله عليه وسلم ثلاثة أمثال ما نسيتهن بعد، قال: " كأنهما غمامتان أو ظلتان سوداوان بينهما شَرْق، أو كأنهما فرْقَان من طير صَوَاف (6) يُحَاجَّان عن صاحبهما " (7) .
ورواه مسلم، عن إسحاق بن منصور، عن يزيد بن عبد ربه، به (8) .
والترمذي، من حديث الوليد بن عبد الرحمن الجرشي، به (9) . وقال: حسن غريب.
وقال أبو عبيد: حدثنا حجاج، عن حماد بن سلمة، عن عبد الملك بن عمير، قال: قال حماد: أحسبه عن أبي منيب، عن عمه؛ أن رجلا قرأ البقرة وآل عمران، فلما قضى صلاته قال له كعب: أقرأت البقرة وآل عمران؟ قال: نعم. قال: فوالذي نفسي بيده، إن فيهما اسم الله الذي إذا دعي به استجاب (10) . قال: فأخبرني به. قال: لا والله لا أخبرك، ولو أخبرتك لأوشكت أن تدعوه بدعوة أهلك فيها أنا وأنت (11) .
[قال أبو عبيد] (12) : وحدثنا عبد الله بن صالح، عن معاوية بن صالح، عن سليم بن عامر: أنه سمع أبا أمامة يقول: إن أخًا لكم (13) أرِي في المنام أن الناس يسلكون في صدع جبل وعر طويل، وعلى رأس الجبل شجرتان خضراوان تهتفان: هل فيكم من يقرأ سورة البقرة؟ وهل فيكم من يقرأ سورة آل عمران؟ قال: فإذا قال الرجل: نعم. دنتا منه بأعذاقهما، حتى يتعلق بهما فتُخطران به
__________
(1) المسند (5/249).
(2) زيادة من جـ، ب، أ، و.
(3) صحيح مسلم برقم (804).
(4) في جـ: "المتصلة".
(5) في جـ: "نواس".
(6) في جـ، ط: "من طير صاف".
(7) في أ: "صاحب لهما".
(8) المسند (4/183) وصحيح مسلم برقم (805).
(9) سنن الترمذي برقم (2883).
(10) في ط: "أجاب".
(11) فضائل القرآن (ص126).
(12) زيادة من ب.
(13) في جـ: "أخاكم".

(1/153)

الجبل (1) .
[قال أبو عبيد] (2) وحدثنا عبد الله بن صالح، عن معاوية بن صالح، عن أبي عمران: أنه سمع أم الدرداء تقول: إن رجلا ممن قرأ القرآن أغار على جار له، فقتله، وإنه أقيدَ به (3) ، فقتل، فما زال القرآن ينسل منه سورة سورة، حتى بقيت البقرة وآل عمران جمعة، ثم إن آل عمران انسلت منه، وأقامت البقرة جمعة، فقيل لها: { مَا يُبَدَّلُ الْقَوْلُ لَدَيَّ وَمَا أَنَا بِظَلامٍ لِلْعَبِيدِ } [ق: 29] قال: فخرجت كأنها السحابة العظيمة (4) .
قال أبو عبيد: أراه، يعني: أنهما كانتا معه في قبره تدفعان عنه وتؤنسانه، فكانتا من آخر ما بقي معه من القرآن.
وقال -أيضًا-: حدثنا أبو مُسْهِر الغساني، عن سعيد بن عبد العزيز التنوخي: أن يزيد بن الأسود الجُرَشي كان يحدث (5) : أنه من قرأ البقرة وآل عمران في يوم، برئ من النفاق حتى يمسي، ومن قرأهما من ليلة برئ من النفاق حتى يصبح، قال: فكان يقرؤهما كل يوم وليلة سوى جزئه (6) .
[قال أيضًا] (7) : وحدثنا يزيد، عن وقاء (8) بن إياس، عن سعيد بن جبير، قال: قال عمر بن الخطاب رضي الله عنه: من قرأ البقرة وآل عمران في ليلة كان -أو كتب-من القانتين (9) .
فيه انقطاع، ولكن ثبت في الصحيحين (10) : أن رسول الله صلى الله عليه وسلم قرأ بهما (11) في ركعة واحدة (12) . [ذكر] (13) ما ورد في فضل السبع الطول
قال أبو عبيد: حدثنا هشام بن إسماعيل الدمشقي، عن محمد بن شعيب، عن سعيد بن بشير، عن قتادة، عن أبي المليح، عن واثلة بن الأسقع، عن النبي صلى الله عليه وسلم، قال: " أعطيت السبع الطُّوال مكان التوراة، وأعطيت المئين مكان الإنجيل، وأعطيت المثاني (14) مكان الزبور، وفضلت بالمفصّل " (15) .
هذا حديث غريب، وسعيد بن بشير، فيه لين.
وقد رواه أبو عبيد [أيضا] (16) ، عن عبد الله بن صالح، عن الليث، عن سعيد بن أبي هلال، قال: بلغنا أن رسول الله صلى الله عليه وسلم قال... فذكره، والله أعلم. ثم قال (17) حدثنا إسماعيل بن جعفر، عن عمرو (18) بن أبي عمرو، مولى المطلب بن عبد الله بن حنطب، عن حبيب بن هند الأسلمي،
__________
(1) فضائل القرآن (ص126).
(2) زيادة من و.
(3) في جـ، ط، ب: "منه".
(4) فضائل القرآن (ص126، 127].
(5) في جـ: "يحدثه".
(6) فضائل القرآن (127).
(7) زيادة من ب، و.
(8) في هـ: "ورقاء".
(9) فضائل القرآن (ص127).
(10) في جـ، ط، ب، أ، و: "والصحيح".
(11) في جـ، ط، ب، و: "قرأ بهن"، وفي أ: "قرأهن".
(12) الحديث وقع لي في سنن النسائي (2/177) من حديث حذيفة، رضي الله عنه.
(13) زيادة من أ، و.
(14) في أ: "وأعطيت السبع المثاني".
(15) فضائل القرآن (ص120) ورواه الطبري في تفسيره (1/100) من طريق رواد بن الجراح عن سعيد بن بشير به، ورواه الطبري في تفسيره (1/100) من طريق الطيالسي عن عمران -أبي العوام- عن قتادة به، ورواه الطبري في تفسيره (1/101) من طريق ليث بن أبي سليم عن أبي بردة عن أبي المليح به نحوه.
(16) زيادة من ب.
(17) في ب: "قال أيضا".
(18) في جـ: "عمر".

(1/154)

عن عروة، عن عائشة، عن النبي صلى الله عليه وسلم قال: " من أخذ السبع فهو حَبْر" (1) .
وهذا أيضًا غريب، وحبيب بن هند بن أسماء بن هند بن حارثة الأسلمي، روى عنه عمرو بن أبي عمرو وعبد الله بن أبي بكرة، وذكره أبو حاتم الرازي ولم يذكر فيه جرحا، فالله أعلم.
وقد رواه الإمام أحمد، عن سليمان بن داود، وحسين، كلاهما عن إسماعيل بن جعفر، به (2) .
ورواه -أيضًا-عن أبي سعيد، عن سليمان بن بلال، عن حبيب بن هند، عن عروة، عن عائشة أن رسول الله صلى الله عليه وسلم قال: " من أخذ السبع الأوَل من القرآن فهو حَبْر " (3) .
قال أحمد: وحدثنا حسين، حدثنا ابن أبي الزناد، عن الأعرج، عن أبي هريرة، عن النبي صلى الله عليه وسلم مثله (4) .
قال عبد الله بن أحمد: وهذا أرى فيه، عن أبيه، عن الأعرج، ولكن كذا كان في الكتاب بلا " أبي " (5) ، أغفله أبي، أو كذا هو مرسل، ثم قال أبو عبيد: حدثنا هُشَيْم، أخبرنا أبو بشر، عن سعيد بن جبير، في قوله تعالى: { وَلَقَدْ آتَيْنَاكَ سَبْعًا مِنَ الْمَثَانِي } [الحجر: 87]، قال: هي السبع الطول: البقرة، وآل عمران، والنساء، والمائدة، والأنعام، والأعراف، ويونس. قال: وقال مجاهد: هي السبع الطول. وهكذا قال مكحول، وعطية بن قيس، وأبو محمد الفارسي (6) ،وشَداد بن عبيد الله، ويحيى بن الحارث الذماري في تفسير الآية بذلك، وفي تعدادها، وأن يونس هي السابعة. فصل
والبقرة جميعها مدنية بلا خلاف، قال بعض العلماء: وهي مشتملة على ألف خبر، وألف أمر، وألف نهي.
وقال العادون: آياتها مائتان وثمانون وسبع آيات، وكلماتها ستة آلاف كلمة ومائة وإحدى وعشرون كلمة، وحروفها خمسة (7) وعشرون ألفًا وخمسمائة حرف، فالله أعلم.
قال ابن جُرَيْج، عن عطاء، عن ابن عباس: أنزل بالمدينة سورة البقرة.
وقال خَصيف: عن مجاهد، عن عبد الله بن الزبير، قال: أنزل بالمدينة سورة البقرة.
وقال الواقدي: حدثني الضحاك بن عثمان، عن أبي الزِّناد، عن خارجة بن زيد بن ثابت، عن أبيه، قال: نزلت البقرة بالمدينة.
وهكذا قال غير واحد من الأئمة والعلماء، والمفسرين، ولا خلاف فيه.
__________
(1) فضائل القرآن (ص120).
(2) المسند (6/73).
(3) المسند (6/82).
(4) المسند (6/73).
(5) في جـ، ط، ب، أ، و: "فلا أدري".
(6) في جـ، ط، ب: "القارئ".
(7) في جـ: "خمس".

(1/155)

الم (1)

وقال ابن مَرْدُويه: حدثنا محمد بن مَعْمَر، حدثنا الحسن بن علي بن الوليد [الفارسي] (1) حدثنا خلف بن هشام، حدثنا عُبيس (2) بن ميمون، عن موسى بن أنس بن مالك، عن أبيه، قال: قال رسول الله صلى الله عليه وسلم: " لا تقولوا: سورة البقرة، ولا سورة آل عمران، ولا سورة النساء، وكذا القرآن كله، ولكن قولوا: السورة التي يذكر فيها البقرة، والتي يذكر فيها آل عمران، وكذا القرآن كله " (3) .
هذا حديث غريب لا يصح رفعه، وعيسى بن ميمون هذا هو أبو سلمة الخواص، وهو ضعيف الرواية، لا يحتج به. وقد ثبت في الصحيحين (4) ، عن ابن مسعود: أنه رمى الجمرة من بطن الوادي، فجعل البيت عن يساره، ومنى عن يمينه، ثم قال (5) : هذا مقام الذي أنزلت عليه سورة البقرة. أخرجاه (6) .
وروى ابن مَرْدُويه، من حديث شعبة، عن عقيل بن طلحة، عن عتبة بن فرقد (7) قال: رأى النبي صلى الله عليه وسلم في أصحابه تأخرًا (8) ، فقال: " يا أصحاب سورة البقرة " (9) . وأظن هذا كان يوم حنين، حين ولوا مدبرين أمر العباس فناداهم: " يا أصحاب الشجرة " ، يعني أهل بيعة الرضوان. وفي رواية: " يا أصحاب البقرة (10) " ؛ لينشطهم بذلك، فجعلوا يقبلون من كل وجه (11) . وكذلك يوم اليمامة مع أصحاب مسيلمة، جعل الصحابة يفرون لكثافة حَشْر (12) بني حنيفة، فجعل المهاجرون والأنصار يتنادون: يا أصحاب سورة البقرة، حتى فتح الله عليهم (13) . رضي الله عن أصحاب رسول الله أجمعين.
{ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيم الم 1 }
قد اختلف المفسرون في الحروف المقطعة التي في أوائل السور، فمنهم من قال: هي مما استأثر الله بعلمه، فردوا علمها إلى الله، ولم يفسروها [حكاه القرطبي في تفسيره عن أبي بكر وعمر وعثمان وعلي وابن مسعود رضي الله عنهم به، وقاله عامر الشعبي وسفيان الثوري والربيع بن خثيم، واختاره
__________
(1) زيادة من جـ، ط، ب، أ، و.
(2) في هـ: "عيسى".
(3) رواه الطبراني في الأوسط برقم (3450) "مجمع البحرين" والبيهقي في شعب الإيمان برقم (2582) من طريق عُبيس بن ميمون، عن موسى بن أنس به، وقال البيهقي: "عُبيس بن ميمون منكر الحديث: وهذا لا يصح، وإنما روى عن ابن عمر من قوله".
(4) ف جـ، ط، ب، أ، و: "الصحيح".
(5) في و: "يقول".
(6) صحيح البخاري برقم (1747) وصحيح مسلم برقم (1296).
(7) في هـ: "مربد" وهو خطأ.
(8) في جـ: "تأخرا في أصحابه".
(9) ورواه الطبراني في المعجم الكبير (17/133) من طريق علي بن قتيبة عن شعبة عن عقيل بن أبي طلحة به، وجاء من حديث أنس، رواه أبو يعلى في مسنده (6/289) من طريق عمرو بن عاصم عن أبي العوام عن معمر عن الزهري عن أنس رضي الله عنه.
(10) في ب: "سورة البقرة".
(11) جاء من حديث العباس، رواه مسلم في صحيحه برقم (1775) من طريق الزهري، عن كثير بن عباس عن أبيه العباس رضي الله عنه.
(12) في جـ، ط، ب، و: "حبيش".
(13) رواه ابن أبي شيبة في المصنف (12/502) من طريق هشام بن عروة، عن أبيه قال: "كان شعار أصحاب النبي صلى الله عليه وسلم يوم مسيلمة: "يا أصحاب سورة البقرة".

(1/156)

أبو حاتم بن حبان (1) ] (2) .
ومنهم من فسَّرها، واختلف هؤلاء في معناها، فقال عبد الرحمن بن زيد بن أسلم: إنما هي أسماء السور [قال العلامة أبو القاسم محمود بن عمر الزمخشري في تفسيره: وعليه إطباق الأكثر، ونقله عن سيبويه أنه نص عليه] (3) ، ويعتضد هذا بما ورد في الصحيحين، عن أبي هريرة: أن رسول الله صلى الله عليه وسلم كان يقرأ في صلاة الصبح يوم الجمعة: الم السجدة، وهل أتى على الإنسان (4) .
وقال سفيان الثوري، عن ابن أبي نَجِيح، عن مجاهد: أنه قال: الم، وحم، والمص، وص، فواتح افتتح الله بها القرآن.
وكذا قال غيره: عن مجاهد. وقال مجاهد في رواية أبي حذيفة موسى بن مسعود، عن شبل، عن ابن أبي نجيح، عنه، أنه قال: الم، اسم من أسماء القرآن.
وهكذا قال قتادة، وزيد بن أسلم، ولعل هذا يرجع إلى معنى قول عبد الرحمن بن زيد: أنه اسم من أسماء السور (5) ، فإن كل سورة يطلق عليها اسم القرآن، فإنه يبعد أن يكون "المص" اسما للقرآن كله؛ لأن المتبادر إلى فهم سامع من يقول: قرأت "المص"، إنما ذلك عبارة عن سورة الأعراف، لا لمجموع القرآن. والله أعلم.
وقيل: هي اسم من أسماء الله تعالى. فقال الشعبي: فواتح السور من أسماء الله تعالى، وكذلك قال سالم بن عبد الله، وإسماعيل بن عبد الرحمن السدي الكبير، وقال شعبة عن السدي: بلغني أن ابن عباس قال: الم اسم من أسماء الله الأعظم . هكذا رواه ابن أبي حاتم من حديث شعبة.
ورواه ابن جرير عن بُنْدَار، عن ابن مَهْدِي، عن شعبة، قال: سألت السدي عن حم وطس والم، فقال: قال ابن عباس: هي اسم الله الأعظم.
وقال ابن جرير: وحدثنا محمد بن المثنى، حدثنا أبو النعمان، حدثنا شعبة، عن إسماعيل السدي، عن مُرَّة الهمداني قال: قال عبد الله، فذكر نحوه [وحكي مثله عن علي وابن عباس] (6) .
وقال علي بن أبي طلحة، عن ابن عباس: هو قسم أقسم الله به، وهو من أسماء الله تعالى.
وروى ابن أبي حاتم وابن جرير من حديث ابن عُلية، عن خالد الحذاء، عن عكرمة أنه قال: الم، قسم.
ورويا (7) -أيضًا-من حديث شريك بن عبد الله، عن عطاء بن السائب، عن أبي الضُّحَى، عن ابن عباس: الم، قال: أنا الله أعلم.
وكذا قال سعيد بن جبير، وقال السُّدِّي عن أبي مالك، وعن أبي صالح، عن ابن عباس -وعن
__________
(1) تفسير القرطبي (1/154).
(2) زيادة من جـ، ط، أ، و.
(3) زيادة من جـ، ط، أ، و.
(4) صحيح البخاري برقم (891) وصحيح مسلم برقم (880).
(5) في ط، ب، أ، و: "السورة".
(6) زيادة من جـ، ط، ب، أ، و.
(7) في جـ: "وروي".

(1/157)

مرّة الهمذاني عن ابن مسعود. وعن ناس من أصحاب النبي صلى الله عليه وسلم: الم. قال: أما الم فهي حروف استفتحت من حروف هجاء أسماء الله تعالى.
وقال أبو جعفر الرّازي، عن الرّبيع بن أنس، عن أبي العالية في قوله تعالى: { الم } قال: هذه الأحرف الثلاثة من التسعة والعشرين حرفًا دارت فيها الألسن كلها، ليس منها حرف إلا وهو مفتاح اسم من أسمائه، وليس منها حرف إلا وهو من آلائه وبلائه، وليس منها حرف إلا وهو في مدة أقوام وآجالهم. قال عيسى ابن مريم، عليه السلام، وعَجب، فقال: وأعْجَب أنهم ينطقون بأسمائه ويعيشون في رزقه، فكيف يكفرون به؛ فالألف مفتاح اسم الله، واللام مفتاح اسمه لطيف (1) والميم مفتاح اسمه مجيد (2) فالألف آلاء الله، واللام لطف الله، والميم مجد الله، والألف (3) سنة، واللام ثلاثون سنة، والميم أربعون [سنة] (4) . هذا لفظ ابن أبي حاتم. ونحوه رواه ابن جرير، ثم شرع يوجه كل واحد من هذه الأقوال ويوفق بينها، وأنه لا منافاة بين كل واحد منها وبين الآخر، وأن الجمع ممكن، فهي أسماء السور، ومن أسماء الله تعالى يفتتح بها السور، فكل حرف منها دَلّ على اسم من أسمائه وصفة من صفاته، كما افتتح سورا كثيرة بتحميده وتسبيحه وتعظيمه. قال: ولا مانع من دلالة الحرف منها على اسم من أسماء الله، وعلى صفة من صفاته، وعلى مدة وغير ذلك، كما ذكره الرّبيع بن أنس عن أبي العالية؛ لأن الكلمة الواحدة تطلق على معان كثيرة، كلفظة الأمة فإنها تطلق ويراد به الدين، كقوله تعالى: { إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ } [الزخرف: 22، 23]. وتطلق ويراد بها الرجل المطيع لله، كقوله: { إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا لِلَّهِ حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ } [النحل: 120] وتطلق ويراد بها الجماعة، كقوله: { وَجَدَ عَلَيْهِ أُمَّةً مِنَ النَّاسِ يَسْقُونَ } [القصص: 23]، وقوله: { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولا} [النحل: 36] وتطلق ويراد بها الحين من الدهر كقوله: { وَقَالَ الَّذِي نَجَا مِنْهُمَا وَادَّكَرَ بَعْدَ أُمَّةٍ } [يوسف: 45] أي: بعد حين على أصح القولين، قال: فكذلك هذا.
هذا حاصل كلامه موجهًا، ولكن هذا ليس كما ذكره أبو العالية، فإن أبا العالية زعم أن الحرف دل على هذا، وعلى هذا، وعلى هذا معًا، ولفظة الأمة وما أشبهها (5) من الألفاظ المشتركة في الاصطلاح، إنما دل في القرآن في كل موطن على معنى واحد دل عليه سياق الكلام، فأما حمله على مجموع محامله إذا أمكن فمسألة مختلف فيها بين علماء الأصول، ليس هذا (6) موضع البحث فيها، والله أعلم؛ ثم إن لفظ الأمة تدل على كل (7) معانيه في سياق الكلام بدلالة الوضع، فأما دلالة الحرف الواحد على اسم يمكن أن يدل على اسم آخر من غير أن يكون أحدهما أولى من الآخر في التقدير أو الإضمار بوضع ولا بغيره، فهذا مما لا يفهم إلا بتوقيف، والمسألة مختلف فيها، وليس فيها إجماع حتى يحكم به.
__________
(1) في جـ: "اسمه اللطيف"، وفي أ: "اسم لطيف".
(2) في جـ: "المجيد".
(3) في جـ، ط، ب، أ، و: "فالألف".
(4) زيادة من جـ، ط، ب.
(5) زيادة من جـ، ط، ب، أ، و: "وما أشبهه".
(6) في أ: "هنا".
(7) في ط، ب: "كل من".

(1/158)

وما أنشدوه من الشواهد على صحة إطلاق الحرف الواحد على بقية الكلمة، فإن في السياق ما يدل على ما حذف بخلاف هذا، كما قال الشاعر:
قلنا قفي لنا فقالت قاف ... لا تَحْسَبِي أنا نَسينا الإيجاف (1)
تعني: وقفت. وقال الآخر:
ما للظليم عَالَ كَيْفَ لا يا ... ينقَدُّ عنه جلده إذا يا (2)
قال ابن جرير: كأنه أراد أن يقول: إذا يفعل كذا وكذا، فاكتفى بالياء من يفعل، وقال الآخر:
بالخير خيرات وإن شرًا فا ... ولا أريد الشر إلا أن تا (3)
يقول: وإن شرًا فشر، ولا أريد الشر إلا أن تشاء، فاكتفى بالفاء والتاء من الكلمتين عن بقيتهما، ولكن هذا ظاهر من سياق الكلام، والله أعلم.
[قال القرطبي: وفي الحديث: "من أعان على قتل مسلم بشطر كلمة" (4) الحديث. قال شقيق: هو أن يقول في اقتل: اق] (5) .
وقال خصيف، عن مجاهد، أنه قال: فواتح السور كلها "ق وص وحم وطسم والر" وغير ذلك هجاء موضوع. وقال بعض أهل العربية: هي حروف من حروف المعجم، استغنى بذكر ما ذكر منها في أوائل السور عن ذكر بواقيها، التي هي تتمة الثمانية والعشرين حرفًا، كما يقول القائل: ابني يكتب في: ا ب ت ث، أي: في حروف المعجم الثمانية والعشرين فيستغني بذكر بعضها عن مجموعها. حكاه ابن جرير.
قلت: مجموع الحروف المذكورة في أوائل السور بحذف المكرر منها أربعة عشر حرفًا، وهي: ا ل م ص ر ك ي ع ط س ح ق ن، يجمعها قولك: نص حكيم قاطع له سر. وهي نصف الحروف عددًا، والمذكور منها أشرف من المتروك، وبيان ذلك من صناعة التصريف.
[قال الزمخشري: وهذه الحروف الأربعة عشر مشتملة على أنصاف أجناس الحروف يعني من المهموسة والمجهورة، ومن الرخوة والشديدة، ومن المطبقة والمفتوحة، ومن المستعلية والمنخفضة ومن حروف القلقلة. وقد سردها مفصلة ثم قال: فسبحان الذي دقت في كل شيء حكمته، وهذه الأجناس المعدودة ثلاثون بالمذكورة منها، وقد علمت أن معظم الشيء وجله ينزل منزلة كله] (6) .
__________
(1) البيت في تفسير الطبري (1/212).
(2) البيت في تفسير الطبري (1/213).
(3) البيت في تفسير الطبري (1/213) وينسب إلى القيم بن أوس كما ذكره المحقق الفاضل.
(4) تفسير القرطبي (1/156) والحديث رواه ابن ماجة في السنن برقم (2620) من طريق يزيد بن أبي زياد، عن الزهري، عن سعيد، عن أبي هريرة رضي الله عنه به مرفوعا، وقال البوصيري في الزوائد (2/334): "هذا إسناد ضعيف، يزيد بن أبي زياد الدمشقي قال فيه البخاري وأبو حاتم: منكر الحديث" .
تنبيه: وقع في بعض النسخ المساعدة: قال سفيان، بدل شقيق، والذي في تفسير القرطبي موافق لما هاهنا، وقد روي هذا القول عن سفيان الأصبهاني في الترغيب والترهيب برقم (2329).
(5) زيادة من جـ، ط، أ، و.
(6) زيادة من جـ، ط، ب، أ، و.

(1/159)

ومن هاهنا لحظ (1) بعضهم في هذا المقام كلامًا، فقال: لا شك أن هذه الحروف لم ينزلها سبحانه وتعالى عبثًا ولا سدى؛ ومن قال من الجهلة: إنَّه في القرآن ما هو تعبد لا معنى له بالكلية، فقد أخطأ خطأ كبيرًا، فتعين أن لها معنى في نفس الأمر، فإن صح لنا فيها عن المعصوم شيء قلنا به، وإلا وقفنا حيث وقفنا، وقلنا: { آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا } [آل عمران: 7].
ولم يجمع العلماء فيها على شيء معين، وإنما اختلفوا، فمن ظهر له بعض الأقوال بدليل فعليه اتباعه، وإلا فالوقف حتى يتبين. هذا مقام.
المقام الآخر في الحكمة التي اقتضت إيراد هذه الحروف في أوائل السور، ما (2) هي؟ مع قطع النظر عن معانيها في أنفسها. فقال بعضهم: إنما ذكرت لنعرف بها أوائل السور. حكاه ابن جرير، وهذا ضعيف؛ لأن الفصل حاصل بدونها فيما لم تذكر فيه، وفيما ذكرت فيه بالبسملة تلاوة وكتابة.
وقال آخرون: بل ابتدئ بها لتُفْتَحَ لاستماعها أسماعُ المشركين -إذ (3) تواصوا بالإعراض عن القرآن -حتى إذا استمعوا له تُلي عليهم المؤلَّف منه. حكاه ابن جرير -أيضًا-، وهو ضعيف أيضًا؛ لأنه لو كان كذلك لكان ذلك في جميع السور لا (4) يكون في بعضها، بل غالبها ليس كذلك، ولو كان كذلك -أيضًا-لانبغى (5) الابتداء بها في أوائل الكلام معهم، سواء كان افتتاح سورة أو غير ذلك. ثم إن هذه السورة والتي تليها أعني البقرة وآل عمران مدنيتان ليستا خطابًا للمشركين، فانتقض ما ذكروه بهذه الوجوه.
وقال آخرون: بل إنما ذكرت هذه الحروف في أوائل السور التي ذكرت فيها بيانًا لإعجاز القرآن، وأن الخلق عاجزون عن معارضته بمثله، هذا مع أنه [تركب] (6) من هذه الحروف المقطعة التي يتخاطبون بها.
ولهذا كل سورة افتتحت بالحروف فلا بد أن يذكر فيها الانتصار للقرآن وبيان إعجازه وعظمته، وهذا معلوم بالاستقراء، وهو الواقع في تسع وعشرين سورة، ولهذا يقول تعالى: { الم * ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ } [البقرة: 1، 2]. { الم * اللَّهُ لا إِلَهَ إِلا هُوَ الْحَيُّ الْقَيُّومُ * نزلَ عَلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ } [آل عمران: 1-3]. { المص * كِتَابٌ أُنزلَ إِلَيْكَ فَلا يَكُنْ فِي صَدْرِكَ حَرَجٌ مِنْهُ } [الأعراف: 1، 2]. { الر كِتَابٌ أَنزلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِ رَبِّهِمْ } [إبراهيم: 1]{ الم * تَنزيلُ الْكِتَابِ لا رَيْبَ فِيهِ مِنْ رَبِّ الْعَالَمِينَ } [السجدة: 1، 2]. { حم * تَنزيلٌ مِنَ الرَّحْمَنِ الرَّحِيمِ } [فصلت: 1، 2]. { حم * عسق * كَذَلِكَ يُوحِي إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ اللَّهُ الْعَزِيزُ الْحَكِيمُ } [الشورى: 1-3]، وغير ذلك من الآيات الدالة على صحة ما ذهب إليه هؤلاء لمن أمعن (7) النظر، والله أعلم.
__________
(1) في ب، و: "لخص"، وفي جـ، ط: "يخص".
(2) في ط: "وما".
(3) في ط: "إذا".
(4) في ب: "ولا".
(5) في جـ، ط: "لا ينبغي".
(6) زيادة من جـ، ط، ب.
(7) في ط: "أنعم".

(1/160)

وأما من زعم أنها دالة على معرفة المدد، وأنه يستخرج من ذلك أوقات الحوادث والفتن والملاحم، فقد ادعى ما ليس له، وطار في غير مطاره، وقد ورد في ذلك حديث ضعيف، وهو مع ذلك أدل على بطلان هذا المسلك من التمسك به على صحته. وهو ما رواه محمد بن إسحاق بن يسار، صاحب المغازي، حدثني الكلبي، عن أبي صالح، عن ابن عباس، عن جابر بن عبد الله بن رئاب، قال: مر أبو ياسر (1) بن أخطب، في رجال من يهود، برسول الله صلى الله عليه وسلم، وهو يتلو فاتحة سورة البقرة: { الم * ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ [ هدى للمتقين] (2) } [البقرة: 1، 2 ] فأتى أخاه حيي بن أخطب في رجال من اليهود، فقال: تعلمون -والله-لقد سمعت محمدا يتلو فيما أنزل الله عليه: { الم * ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ } فقال: أنت سمعته؟ قال: نعم. قال: فمشى حيي بن أخطب في أولئك النفر من اليهود (3) إلى رسول الله صلى الله عليه وسلم: فقالوا: يا محمد، ألم يذكر أنك تتلو فيما أنزل الله عليك: { الم * ذلك الكتاب لا [ريب] } (4) ؟ فقال رسول الله صلى الله عليه وسلم: "بلى". فقالوا: جاءك (5) بهذا جبريل من عند الله؟ فقال: "نعم". قالوا: لقد بعث الله قبلك أنبياء ما نعلمه (6) بين لنبي منهم ما مدة ملكه وما أجل أمته غيرك. فقام (7) حيي بن أخطب، وأقبل على من كان معه، فقال لهم: الألف واحدة، واللام ثلاثون، والميم أربعون، فهذه إحدى وسبعون سنة، أفتدخلون في دين نبي، إنما مدة ملكه وأجل أمته إحدى وسبعون سنة؟ ثم أقبل على رسول الله صلى الله عليه وسلم، فقال: يا محمد، هل مع هذا غيره؟ فقال: "نعم"، قال: ما ذاك؟ قال: "المص"، قال: هذا أثقل وأطول، الألف واحدة، واللام ثلاثون، والميم أربعون، والصاد سبعون (8) ، فهذه إحدى وثلاثون (9) ومائة سنة. هل مع هذا يا محمد غيره (10) ؟ قال: "نعم" قال: ما ذاك (11) ؟ قال: "الر". قال: هذا (12) أثقل وأطول، الألف واحدة، واللام ثلاثون، والراء مائتان. فهذه إحدى وثلاثون ومائتا سنة. فهل مع هذا يا محمد غيره؟ قال: "نعم"، قال: ماذا؟ قال: "المر". قال: فهذه أثقل وأطول، الألف واحدة، واللام ثلاثون، والميم أربعون، والراء مائتان، فهذه إحدى وسبعون ومائتان، ثم قال: لقد لبس علينا أمرك يا محمد، حتى ما ندري أقليلا أعطيت أم كثيرا. ثم قال: قوموا عنه. ثم قال أبو ياسر (13) لأخيه حيي بن أخطب، ولمن معه من الأحبار: ما يدريكم؟ لعله قد جمع هذا لمحمد كله إحدى وسبعون وإحدى وثلاثون (14) ومائة وإحدى وثلاثون ومائتان وإحدى وسبعون ومائتان، فذلك سبعمائة وأربع سنين (15) . فقالوا: لقد تشابه علينا أمره، فيزعمون أن هؤلاء الآيات نزلت فيهم: { هُوَ الَّذِي أَنزلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ } [آل عمران: 7] (16) .
__________
(1) في جـ: "أبو إياس".
(2) زيادة من جـ.
(3) في جـ، ط: "من يهود".
(4) زيادة من ب.
(5) في جـ، ط: "أجاءك".
(6) في جـ: "ما نعلمهم".
(7) في أ: "فقال".
(8) في جـ: "تسعون"، وفي ط، ب، أ، و: "ستون".
(9) في جـ: "إحدى وستون".
(10) في جـ، أ، و: "هل مع هذا غيره يا محمد".
(11) في جـ، ط، ب، و: "ماذا".
(12) في جـ، ط، ب: "هذه".
(13) في جـ: "أبو إياس".
(14) في جـ: "إحدى وستون".
(15) في جـ: "أربع وثلاثين سنة".
(16) ورواه البخاري في التاريخ الكبير (2/208) والطبري في تفسيره (1/217) من طريق ابن إسحاق، وأطنب العلامة أحمد شاكر في الكلام عليه في حاشية تفسير الطبري.

(1/161)

ذَلِكَ الْكِتَابُ لَا رَيْبَ فِيهِ هُدًى لِلْمُتَّقِينَ (2)

فهذا مداره على محمد بن السائب الكلبي، وهو ممن لا يحتج بما انفرد به، ثم كان مقتضى هذا المسلك إن كان صحيحًا أن يحسب ما لكل حرف من الحروف الأربعة عشر التي ذكرناها، وذلك يبلغ منه جملة كثيرة، وإن حسبت مع التكرر فأتم وأعظم (1) والله أعلم.
{ ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ هُدًى لِلْمُتَّقِينَ (2) }
قال ابن جُرَيج: قال ابن عباس: "ذَلِكَ الْكِتَابُ" : هذا الكتاب. وكذا قال مجاهد، وعكرمة، وسعيد بن جبير، والسديّ ومقاتل بن حيان، وزيد بن أسلم، وابن جريج: أن ذلك بمعنى هذا، والعرب تقارض بين هذين الاسمين من أسماء الإشارة فيستعملون كلا منهما مكان الآخر، وهذا معروف في كلامهم.
و { الْكِتَابُ } القرآن. ومن قال: إن المراد بذلك الكتاب الإشارة إلى التوراة والإنجيل، كما حكاه ابن جرير وغيره، فقد أبعد النَّجْعَة وأغْرق (2) في النزع، وتكلف ما لا علم له به.
والرّيب: الشك، قال السدي عن أبي مالك، وعن أبي صالح عن ابن عباس، وعن مرة الهَمْدانيّ عن ابن مسعود، وعن أناس (3) من أصحاب رسول الله صلى الله عليه وسلم: { لا رَيْبَ فِيهِ } لا شك فيه.
وقاله أبو الدرداء وابن عباس ومجاهد وسعيد بن جبير وأبو مالك ونافع مولى ابن عمر وعطاء وأبو العالية والربيع بن أنس ومقاتل بن حيان والسدي وقتادة وإسماعيل بن أبي خالد. وقال ابن أبي حاتم: لا أعلم في هذا خلافًا.
[وقد يستعمل الريب في التهمة قال جميل:
بثينة قالت يا جميل أربتني ... فقلت كلانا يا بثين مريب ...
واستعمل -أيضًا-في الحاجة كما قال بعضهم (4) :
قضينا من تهامة كل ريب ... وخيبر ثم أجمعنا السيوفا] (5)
ومعنى الكلام: أن هذا الكتاب -وهو القرآن-لا شك فيه أنه نزل (6) من عند الله، كما قال تعالى في السجدة: { الم * تَنزيلُ الْكِتَابِ لا رَيْبَ فِيهِ مِنْ رَبِّ الْعَالَمِينَ } [السجدة: 1، 2]. [وقال بعضهم: هذا خبر ومعناه النهي، أي: لا ترتابوا فيه] (7) .
ومن القراء من يقف على قوله: { لا رَيْبَ } ويبتدئ بقوله: { فِيهِ هُدًى لِلْمُتَّقِينَ } والوقف على قوله تعالى: { لا رَيْبَ فِيهِ } أولى للآية التي ذكرنا، ولأنه يصير قوله: { هُدًى } صفة للقرآن، وذلك أبلغ من كون: { فِيهِ هُدًى } .
و { هُدًى } يحتمل من حيث العربية أن يكون مرفوعًا على النعت، ومنصوبًا على الحال.
__________
(1) في و: "أطم وأعظم"، وفي أ: "أعظم وأعظم".
(2) في جـ،:"أغرب".
(3) في جـ، ط: "ناس".
(4) هو كعب بن مالك، والبيت في اللسان، مادة "ريب".
(5) زيادة من جـ، ط، أ، و.
(6) في جـ، ط، ب: "منزل".
(7) زيادة من جـ، ط.

(1/162)

وخصّت الهداية للمتَّقين. كما قال: { قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ وَالَّذِينَ لا يُؤْمِنُونَ فِي آذَانِهِمْ وَقْرٌ وَهُوَ عَلَيْهِمْ عَمًى أُولَئِكَ يُنَادَوْنَ مِنْ مَكَانٍ بَعِيدٍ } [فصلت: 44]. { وَنُنزلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ وَلا يَزِيدُ الظَّالِمِينَ إِلا خَسَارًا } [الإسراء: 82] إلى غير ذلك من الآيات الدالة على اختصاص المؤمنين بالنفع بالقرآن؛ لأنه هو في نفسه هدى، ولكن لا يناله إلا الأبرار، كما قال: { يَا أَيُّهَا النَّاسُ قَدْ جَاءَتْكُمْ مَوْعِظَةٌ مِنْ رَبِّكُمْ وَشِفَاءٌ لِمَا فِي الصُّدُورِ وَهُدًى وَرَحْمَةٌ لِلْمُؤْمِنِينَ } [يونس: 57] .
وقد قال السدي عن أبي مالك، وعن أبي صالح عن ابن عباس، وعن مرة الهمداني، عن ابن مسعود، وعن أناس من أصحاب رسول الله صلى الله عليه وسلم: { هُدًى لِلْمُتَّقِينَ } يعني: نورًا (1) للمتقين.
وقال الشعبي: هدى من الضلالة. وقال سعيد بن جبير: تبيان للمتَّقين. وكل ذلك صحيح.
وقال السدي: عن أبي مالك، وعن أبي صالح، عن ابن عباس، وعن مرة الهمداني، عن ابن مسعود، وعن ناس من أصحاب رسول الله صلى الله عليه وسلم: { هُدًى لِلْمُتَّقِينَ } قال: هم المؤمنون (2) .
وقال محمد بن إسحاق، عن محمد بن أبي محمد مولى زيد بن ثابت، عن عكرمة أو سعيد بن جبير، عن ابن عباس: { لِلْمُتَّقِينَ } أي: الذين يحذرون من الله عقوبته في ترك ما يعرفون من الهدى، ويرجون رحمته في التصديق بما جاء به.
وقال أبو رَوْق، عن الضحاك، عن ابن عباس: { لِلْمُتَّقِينَ } قال: المؤمنين الذين يتَّقون (3) الشرك بي، ويعملون بطاعتي.
وقال سفيان الثوري، عن رجل، عن الحسن البصري، قوله: { لِلْمُتَّقِينَ } قال: اتَّقوا ما حرّم الله عليهم، وأدوا ما افترض عليهم.
وقال أبو بكر بن عياش: سألني الأعمش عن المتَّقين، قال: فأجبته. فقال [لي] (4) سل عنها الكلبي، فسألته فقال: الذين يجتنبون كبائر الإثم. قال: فرجعت إلى الأعمش، فقال: نرى أنه كذلك. ولم ينكره.
وقال قتادة { لِلْمُتَّقِينَ } هم الذين نعتهم الله بقوله: { الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ وَيُقِيمُونَ الصَّلاةَ } الآية والتي بعدها [البقرة: 3، 4].
واختار ابن جرير: أن الآية تَعُمّ ذلك كله، وهو كما قال.
وقد روى الترمذي وابن ماجه، من رواية أبي عقيل عبد الله بن عقيل، عن عبد الله بن يزيد، عن ربيعة بن يزيد، وعطية بن قيس، عن عطية السعدي، قال: قال رسول الله صلى الله عليه وسلم: "لا يبلغ العبد أن يكون من المتَّقين حتى يدع ما لا بأس به حذرًا مما به بأس (5) . ثم قال الترمذي: حسن غريب (6) .
__________
(1) في جـ، ب: "نور".
(2) في جـ: "يعني نورا للمؤمنين".
(3) في جـ: "يتعوذون".
(4) زيادة من جـ، ط، ب.
(5) في ب: "البأس".
(6) سنن الترمذي برقم (2451) وسنن ابن ماجه برقم (4215).

(1/163)

الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ وَيُقِيمُونَ الصَّلَاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ (3)

وقال ابن أبي حاتم: حدثنا أبي، حدثنا عبد الله بن عمران، حدثنا إسحاق بن سليمان، يعني الرازي، عن المغيرة بن مسلم، عن ميمون أبي حمزة، قال: كنت جالسًا عند أبي وائل، فدخل علينا رجل، يقال له: أبو عفيف، من أصحاب معاذ، فقال له شقيق بن سلمة: يا أبا عفيف، ألا تحدثنا عن معاذ بن جبل؟ قال: بلى سمعته يقول: يحبس الناس يوم القيامة في بقيع واحد، فينادي مناد: أين المتَّقون؟ فيقومون في كَنَفٍ من الرّحمن لا يحتجب الله منهم ولا يستتر. قلت: من المتَّقون؟ قال: قوم اتَّقوا الشرك وعبادة الأوثان، وأخلصوا لله العبادة، فيمرون إلى الجنة (1) .
وأصل التقوى: التوقي مما يكره لأن أصلها وقوى من الوقاية. قال النابغة:
سقط النصيف ولم ترد إسقاطه ... فتناولته واتقتنا باليد ...
وقال الآخر:
فألقت قناعا دونه الشمس واتقت ... بأحسن موصولين كف ومعصم ...
وقد قيل: إن عمر بن الخطاب رضي الله عنه، سأل أبيّ بن كعب عن التقوى، فقال له: أما سلكت طريقًا ذا شوك؟ قال: بلى قال: فما عملت؟ قال: شمرت واجتهدت، قال: فذلك التقوى.
وقد أخذ هذا المعنى ابن المعتز فقال:
خل الذنوب صغيرها ... وكبيرها ذاك التقى ...
واصنع كماش فوق أر ... ض الشوك يحذر ما يرى ...
لا تحقرن صغيرة ... إن الجبال من الحصى ...
وأنشد أبو الدرداء يومًا:
يريد المرء أن يؤتى مناه ... ويأبى الله إلا ما أرادا ...
يقول المرء فائدتي ومالي ... وتقوى الله أفضل ما استفادا ...
وفي سنن ابن ماجه عن أبي أمامة قال: قال رسول الله صلى الله عليه وسلم: "ما استفاد المرء بعد تقوى الله خيرًا من زوجة صالحة، إن نظر إليها سرته، وإن أمرها أطاعته، وإن أقسم عليها أبرته، وإن غاب عنها حفظته في نفسها وماله" (2) .
{ الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ (3) }
قال أبو جعفر الرازي، عن العلاء بن المسيب بن رافع، عن أبي إسحاق، عن أبي الأحوص، عن عبد الله، قال: الإيمان التصديق.
__________
(1) تفسير ابن أبي حاتم (1/33) وفي إسناده ميمون القصاب ضعيف.
(2) سنن ابن ماجة برقم (1857) من طريق عثمان بن أبي العاتكة عن علي بن زيد عن القاسم، عن أبي أمامة رضي الله عنه، وقال البوصيري في الزوائد (2/70): "هذا إسناد فيه علي بن زيد بن جدعان وهو ضعيف، وعثمان بن أبي العاتكة مختلف فيه".

(1/164)

وقال علي بن أبي طلحة وغيره، عن ابن عباس، { يُؤْمِنُونَ } يصدقون.
وقال مَعْمَر عن الزهري: الإيمان العمل.
وقال أبو جعفر الرازي، عن الربيع بن أنس: { يُؤْمِنُونَ } يخشون.
قال ابن جرير وغيره: والأولى أن يكونوا موصوفين بالإيمان بالغيب قولا واعتقادًا وعملا قال: وقد تدخل الخشية لله في معنى الإيمان، الذي هو تصديق القول بالعمل، والإيمان كلمة جامعةٌ للإقرار بالله وكتبه ورسله، وتصديق الإقرار بالفعل. قلت: أما الإيمان في اللغة فيطلق على التصديق المحض، وقد يستعمل في القرآن، والمراد به ذلك، كما قال تعالى: { يُؤْمِنُ بِاللَّهِ وَيُؤْمِنُ لِلْمُؤْمِنِينَ } [التوبة: 61]، وكما قال إخوة يوسف لأبيهم: { وَمَا أَنْتَ بِمُؤْمِنٍ لَنَا وَلَوْ كُنَّا صَادِقِينَ } [يوسف: 17]، وكذلك إذا استعمل مقرونا مع الأعمال؛ كقوله: { إِلا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ } [الإنشقاق: 25، والتين: 6]، فأما إذا استعمل مطلقًا فالإيمان الشرعي المطلوب لا يكون إلا اعتقادًا وقولا وعملا.
هكذا ذهب إليه أكثر الأئمة، بل قد حكاه الشافعي وأحمد بن حنبل وأبو عُبَيد وغير واحد إجماعًا: أن الإيمان قول وعمل يزيد وينقص. وقد ورد فيه آثار كثيرة وأحاديث أوردنا (1) الكلام فيها في أول شرح البخاري، ولله الحمد والمنة.
ومنهم من فسره بالخشية، لقوله تعالى: { إِنَّ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ } [الملك: 12]، وقوله: { مَنْ خَشِيَ الرَّحْمَنَ بِالْغَيْبِ وَجَاءَ بِقَلْبٍ مُنِيبٍ } [ق: 33]، والخشية خلاصة الإيمان والعلم، كما قال تعالى: { إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ } [فاطر: 28] .
وأما الغيب المراد هاهنا فقد اختلفت عبارات السلف فيه، وكلها صحيحة ترجع إلى أن الجميع مراد.
قال أبو جعفر الرازي، عن الربيع بن أنس، عن أبي العالية، في قوله: { يُؤْمِنُونَ بِالْغَيْبِ } قال: يؤمنون بالله وملائكته وكتبه ورسله واليوم الآخر، وجنته وناره ولقائه، ويؤمنون بالحياة بعد الموت وبالبعث، فهذا غيب كله.
وكذا قال قتادة بن دعامة.
وقال السدي، عن أبي مالك، وعن أبي صالح، عن ابن عباس، وعن مرة الهمداني عن ابن مسعود، وعن ناس من أصحاب النبي (2) صلى الله عليه وسلم: أما الغَيب فما غاب عن العباد من أمر الجنة، وأمر النار، وما ذكر في القرآن.
وقال محمد بن إسحاق، عن محمد بن أبي محمد، عن عِكْرِمة، أو عن سعيد بن جبير، عن ابن عباس: { بِالْغَيْبِ } قال: بما جاء منه، يعني: مِنَ الله تعالى.
وقال سفيان الثوري، عن عاصم، عن زِرّ، قال: الْغَيْب القرآن.
__________
(1) في جـ، ط: "وأفردنا".
(2) في جـ، ط: "رسول الله".

(1/165)

وقال عطاء بن أبي رباح: من آمن بالله فقد آمن بالغيب.
وقال إسماعيل بن أبي خالد: { يُؤْمِنُونَ بِالْغَيْبِ } قال: بغيب الإسلام.
وقال زيد بن أسلم: { الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ } قال: بالقدر. فكل هذه متقاربة في معنى واحد؛ لأن جميع هذه المذكورات من الغيب الذي يجب الإيمان به.
وقال سعيد بن منصور: حدثنا أبو معاوية، عن الأعمش، عن عمارة بن عمير، عن عبد الرحمن بن يزيد (1) قال: كنا عند عبد الله بن مسعود جلوسًا، فذكرنا أصحَاب النبي صلى الله عليه وسلم وما سبقوا به، قال: فقال عبد الله: إن أمر محمد صلى الله عليه وسلم كان بينا لمن رآه، والذي لا إله غيره ما آمن أحد قط إيمانا أفضل من إيمان بغيب، ثم قرأ: { الم * ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ هُدًى لِلْمُتَّقِينَ * الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ } إلى قوله: { الْمُفْلِحُونَ } [البقرة: 1-5] (2) .
وهكذا رواه ابن أبي حاتم، وابن مَرْدُويه، والحاكم في مستدركه، من طرق، عن الأعمش، به (3) .
وقال الحاكم: صحيح على شرط الشيخين، ولم يخرجاه.
وفي معنى هذا الحديث الذي رواه [الإمام] (4) أحمد، حدثنا أبو المغيرة، أخبرنا الأوزاعي، حدثني أسيد (5) بن عبد الرحمن، عن خالد بن دُرَيك، عن ابن مُحَيريز، قال: قلت لأبي جمعة: حدثنا حديثا سمعته من رسول الله صلى الله عليه وسلم قال: نعم، أحدثك حديثًا جيدًا: تغدينا (6) مع رسول الله صلى الله عليه وسلم ومعنا أبو عبيدة بن الجراح، فقال: يا رسول الله، هل أحد (7) خير منا؟ أسلمنا معك وجاهدنا معك. قال: "نعم"، قوم من بعدكم يؤمنون بي ولم يروني" (8) .
طريق أخرى: قال أبو بكر بن مَرْدُويه في تفسيره: حدثنا عبد الله بن جعفر، حدثنا إسماعيل عن عبد الله بن مسعود، حدثنا عبد الله بن صالح، حدثنا معاوية بن صالح، عن صالح بن جُبَيْر، قال: قدم علينا أبو جمعة الأنصاري، صاحب رسول الله صلى الله عليه وسلم ببيت المقدس، ليصلي فيه، ومعنا يومئذ رجاء بن حيوة، فلما انصرف (9) خرجنا نشيعه، فلما أراد الانصراف قال: إن لكم جائزة وحقا؛ أحدثكم بحديث سمعته من رسول الله صلى الله عليه وسلم، قلنا: هات رحمك الله قال: كنا مع رسول الله صلى الله عليه وسلم ومعنا معاذ بن جبل عاشر عشرة، فقلنا: يا رسول الله، هل من قوم أعظم أجرًا منا؟ آمنا بك واتبعناك، قال:
__________
(1) في أ: "زيد".
(2) سنن سعيد بن منصور برقم (180) تحقيق د. الحميد.
(3) تفسير ابن أبي حاتم (1/34) والمستدرك (2/260).
(4) زيادة من جـ، ط، ب، أ، و.
(5) في هـ: "أسد".
(6) في جـ: "فعدنا".
(7) في جـ: "أأحد".
(8) المسند (4/106) قال الحافظ ابن حجر في الإصابة (4/33): "واختلف فيه على الأوزاعي، فقال الأكثر: عن أسيد عن خالد بن دريك عن ابن محيريز. وقال ابن شماسة: عن الأوزاعي عن أسيد عن صالح بن محمد حدثني أبو جمعة به" وقال في فتح الباري (7/6): "إسناده حسن".
(9) في جـ: "انصرفنا".

(1/166)

"ما يمنعكم من ذلك ورسول الله بين أظهركم يأتيكم بالوحي من السماء، بل قوم من بعدكم يأتيهم كتاب بين لوحين يؤمنون به ويعملون بما فيه، أولئك أعظم منكم أجرا" مرتين (1) .
ثم رواه من حديث ضَمْرَة بن ربيعة، عن مرزوق بن نافع، عن صالح بن جبير، عن أبي جمعة، بنحوه (2) .
وهذا الحديث فيه دلالة على العمل بالوِجَادة التي اختلف فيها أهل الحديث، كما قررته في أول شرح البخاري؛ لأنه مدحهم على ذلك وذكر أنهم أعظم أجرًا من هذه الحيثية لا مطلقا.
وكذا الحديث الآخر الذي رواه الحسن بن عرفة العبدي: حدثنا إسماعيل بن عياش الحمصي، عن المغيرة بن قيس التميمي، عن عمرو بن شعيب، عن أبيه، عن جده، قال: قال رسول الله صلى الله عليه وسلم: "أي الخلق أعجب إليكم إيمانا؟". قالوا: الملائكة. قال: "وما لهم لا يؤمنون وهم عند ربهم؟". قالوا: فالنبيون. قال: "وما لهم لا يؤمنون والوحي ينزل عليهم؟". قالوا: فنحن. قال: "وما لكم لا تؤمنون وأنا بين أظهركم؟". قال: فقال رسول الله صلى الله عليه وسلم: "ألا إن أعجب الخلق إليّ إيمانا لَقَوْمٌ يكونون من بعدكم يَجدونَ صحفا فيها كتاب يؤمنون بما فيها" (3) .
قال أبو حاتم الرازي: المغيرة بن قيس البصري منكر الحديث.
قلت: ولكن قد روى أبو يعلى في مسنده، وابن مردويه في تفسيره، والحاكم في مستدركه، من حديث محمد بن أبي حميد، وفيه ضعف، عن زيد بن أسلم، عن أبيه، عن عمر، عن النبي صلى الله عليه وسلم، بمثله أو نحوه. وقال الحاكم: صحيح الإسناد، ولم يخرجاه (4) وقد روي نحوه عن أنس بن مالك مرفوعًا (5) ، والله أعلم.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا عبد الله بن محمد المسندي، حدثنا إسحاق بن إدريس، أخبرني إبراهيم بن جعفر بن محمود بن سلمة الأنصاري، أخبرني جعفر بن محمود، عن جدته تويلة (6) بنت أسلم، قالت: صليت الظهر أو العصر في مسجد بني حارثة، فاستقبلنا مسجد إيلياء (7) ، فصلينا سجدتين، ثم جاءنا من يخبرنا: أن رسول الله صلى الله عليه وسلم قد استقبل البيت (8) الحرام، فتحول النساء مكان الرجال، والرجال مكان النساء، فصلينا السجدتين الباقيتين، ونحن مستقبلون (9) البيت الحرام.
قال إبراهيم: فحدثني رجال من بني حارثة: أن رسول الله صلى الله عليه وسلم حين بلغه ذلك قال: "أولئك قوم
__________
(1) ورواه الطبراني في المعجم الكبير (4/23) عن بكر بن سهل عن عبد الله بن صالح به.
(2) ورواه الطبراني في المعجم الكبير (4/23) من طريق ضمرة بن ربيعة به.
(3) جزء الحسن بن عرفة برقم (19).
(4) مسند أبي يعلى (1/147) والمستدرك (4/85) وتعقب الذهبي الحاكم فقال: "بل ضعفوه".
(5) رواه البزار في مسنده (2840) "كشف الأستار" من طريق سعيد بن بشير، عن قتادة، عن أنس رضي الله عنه، وقال: "غريب من حديث أنس".
(6) في هـ: "نويلة".
(7) في جـ: "المسجد الأقصى".
(8) في جـ، ط: "بيت الله".
(9) في طـ، ب، أ، و: "مستقبلوا".

(1/167)

آمنوا بالغيب" (1) .
هذا حديث غريب من هذا الوجه.
{ وَيُقِيمُونَ الصَّلاةَ ومما رزقناهم ينفقون 3 }
قال ابن عباس: أي: يقيمون الصلاة بفروضها.
وقال الضحاك، عن ابن عباس: إقامة (2) الصلاة إتمام (3) الركوع والسجود والتلاوة والخشوع والإقبال عليها فيها.
وقال قتادة: إقامة (4) الصلاة المحافظة على مواقيتها ووضوئها، وركوعها وسجودها.
وقال مقاتل بن حيان: إقامتها: المحافظة على مواقيتها، وإسباغ الطهور فيها (5) وتمام ركوعها وسجودها (6) وتلاوة القرآن فيها، والتشهد والصلاة على النبي صلى الله عليه وسلم، فهذا إقامتها.
وقال علي بن أبي طلحة، وغيره عن ابن عباس: { وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ } قال: زكاة أموالهم.
وقال السدي، عن أبي مالك، وعن أبي صالح، عن ابن عباس، وعن مرة عن ابن مسعود، وعن أناس من أصحاب رسول الله (7) صلى الله عليه وسلم { وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ } قال: هي نفقة الرجل على أهله، وهذا قبل أن تنزل الزكاة.
وقال جُوَيْبر، عن الضحاك: كانت النفقات قربات (8) يتقربون بها إلى الله على قدر ميسرتهم وجهدهم، حتى نزلت فرائض الصدقات: سبعُ آيات في سورة براءة، مما يذكر فيهن الصدقات، هن الناسخات المُثْبَتَات.
وقال قتادة: { وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ } فأنفقوا مما أعطاكم الله، هذه الأموال عواري وودائع عندك يا ابن آدم، يوشك أن تفارقها.
واختار ابن جرير أن الآية عامة في الزكاة والنفقات، فإنه قال: وأولى التأويلات وأحقها بصفة القوم: أن يكونوا لجميع اللازم لهم في أموالهم مُؤَدّين، زكاة كان ذلك أو نفقة مَنْ لزمته نفقته، من أهل أو عيال وغيرهم، ممن تجب عليهم نفقته بالقرابة والملك وغير ذلك؛ لأن الله تعالى عم وصفهم ومدحهم بذلك، وكل من الإنفاق والزكاة ممدوح به محمود عليه.
قلت: كثيرًا ما يقرن الله تعالى بين الصلاة والإنفاق من الأموال، فإن الصلاة حق الله وعبادته، وهي مشتملة على توحيده والثناء عليه، وتمجيده والابتهال إليه، ودعائه والتوكل عليه؛ والإنفاق هو
__________
(1) تفسير ابن أبي حاتم (1/36) وفي إسناده إسحاق بن إدريس قال البخاري: "تركه الناس". وقال ابن معين: "يضع الحديث". ورواه الطبراني في المعجم الكبير (24/207) من طريق إبراهيم بن حمزة الزبيري، عن إبراهيم بن جعفر عن أبيه به نحوه.
(2) في جـ، ط: "إقام".
(3) في جـ، ط، ب: "تمام".
(4) في طـ: "إقام".
(5) في جـ: "لها".
(6) في جـ: "وإتمام الركوع والسجود".
(7) في جـ: "النبي".
(8) في جـ، ط، ب: "قربانا".

(1/168)

الإحسان إلى المخلوقين بالنفع المتعدي إليهم، وأولى الناس بذلك القرابات والأهلون والمماليك، ثم الأجانب، فكل من النفقات الواجبة والزكاة المفروضة داخل في قوله تعالى: { وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ } ولهذا ثبت في الصحيحين عن ابن عمر: أن رسول الله صلى الله عليه وسلم قال: "بُنِيَ الإسلام على خمس: شهادة أن لا إله إلا الله، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج البيت" (1) . والأحاديث في هذا كثيرة.
وأصل الصلاة في كلام العرب الدعاء، قال الأعشى:
لها حارس لا يبرحُ الدهرَ بَيْتَها ... وإن ذُبحَتْ صلى عليها وزَمْزَما (2)
وقال أيضًا (3) وقابلها الريح في دَنّها ... وصلى على دَنّها وارتسم (4)
أنشدهما ابن جرير مستشهدا على ذلك.
وقال الآخر -وهو الأعشى أيضًا-:
تقول بنتي وقد قَرَّبتُ مرتحلا ... يا رب جنب أبي الأوصابَ والوَجَعَا ...
عليكِ مثلُ الذي صليتِ فاغتمضي ... نوما فإن لِجَنب المرء مُضْطجعا ...
يقول: عليك من الدعاء مثل الذي دعيته لي. وهذا ظاهر، ثم استعملت الصلاة في الشرع في ذات الركوع والسجود والأفعال المخصوصة في الأوقات المخصوصة، بشروطها المعروفة، وصفاتها، وأنواعها [المشروعة] (5) المشهورة.
وقال ابن جرير: وأرى أن الصلاة المفروضة سميت صلاة؛ لأن المصلي يتعرض لاستنجاح طلبتَه من ثواب الله بعمله، مع ما يسأل ربه من (6) حاجته (7) .
[وقيل: هي مشتقة من الصلَوَيْن إذا تحركا في الصلاة عند (8) الركوع، وهما عرقان يمتدان من الظهر حتى يكتنفا (9) عجب الذنب، ومنه سمي المصلي؛ وهو الثاني للسابق في حلبة الخيل، وفيه نظر، وقيل: هي مشتقة من الصلى، وهو الملازمة للشيء من قوله: { لا يَصْلاهَا } أي: يلزمها ويدوم فيها { إِلا الأشْقَى } [الليل: 15] وقيل: مشتقة من تصلية الخشبة في النار لتقوّم، كما أن المصلي يقوّم عوجه بالصلاة: { إِنَّ الصَّلاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَلَذِكْرُ اللَّهِ أَكْبَرُ } [العنكبوت: 45] واشتقاقها من الدعاء أصح وأشهر، والله أعلم] (10) .
وأما الزكاة فسيأتي الكلام عليها في موضعه، إن شاء الله.
__________
(1) صحيح البخاري برقم (8) وصحيح مسلم برقم (16).
(2) البيت في تفسير الطبري (1/242).
(3) في ب: "الآخر".
(4) البيت في تفسير الطبري (1/242).
(5) زيادة من ط.
(6) في جـ، ط، ب، أ، و: "فيها".
(7) في أ، و: "حاجاته".
(8) في أ: "في".
(9) في أ: "يكشفا".
(10) زيادة من جـ، ط، ب، أ، و.

(1/169)

وَالَّذِينَ يُؤْمِنُونَ بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ وَبِالْآَخِرَةِ هُمْ يُوقِنُونَ (4)

{ وَالَّذِينَ يُؤْمِنُونَ بِمَا أُنزلَ إِلَيْكَ وَمَا أُنزلَ مِنْ قَبْلِكَ وَبِالآخِرَةِ هُمْ يُوقِنُونَ (4) }
قال ابن عباس: { وَالَّذِينَ يُؤْمِنُونَ بِمَا أُنزلَ إِلَيْكَ وَمَا أُنزلَ مِنْ قَبْلِكَ } أي: يصدقون بما جئت به من الله، وما جاء به مَنْ قبلك من المرسلين، لا يفرقون بينهم، ولا يجحدون ما جاؤوهم به من ربهم { وَبِالآخِرَةِ هُمْ يُوقِنُونَ } أي: بالبعث والقيامة، والجنة، والنار، والحساب، والميزان.
وإنما سميت الآخرة لأنها بعد الدنيا، وقد اختلف المفسرون في الموصوفين هاهنا: هل هم الموصوفون بما تقدم من قوله تعالى: { الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ وَيُقِيمُونَ الصَّلاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ } [البقرة: 3] ومن هم؟ على ثلاثة أقوال حكاها ابن جرير:
أحدهما (1) : أن الموصوفين أوّلا هم الموصوفون ثانيًا، وهم كل مؤمن، مؤمنو العرب ومؤمنو أهل الكتاب وغيرهم، قاله مجاهد، وأبو العالية، والربيع بن أنس، وقتادة.
والثاني: هما واحد، وهم مؤمنو أهل الكتاب، وعلى هذين تكون الواو عاطفة صفات على صفات، كما قال تعالى: { سَبِّحِ اسْمَ رَبِّكَ الأعْلَى * الَّذِي خَلَقَ فَسَوَّى * وَالَّذِي قَدَّرَ فَهَدَى * وَالَّذِي أَخْرَجَ الْمَرْعَى * فَجَعَلَهُ غُثَاءً أَحْوَى } [الأعلى: 1-5] وكما قال الشاعر:
إلى الملك القَرْم وابن الهُمام ... وليثِ الكتيبة في المُزْدَحَم ...
فعطف الصفات بعضها على بعض، والموصوف واحد.
والثالث: أن الموصوفين أولا مؤمنو العرب، والموصوفون ثانيا بقوله: { وَالَّذِينَ يُؤْمِنُونَ بِمَا أُنزلَ إِلَيْكَ وَمَا أُنزلَ مِنْ قَبْلِكَ } الآية مؤمنو (2) أهل الكتاب، نقله السدي في تفسيره، عن ابن عباس وابن مسعود وأناس من الصحابة، واختاره ابن جرير، ويستشهد لما قال بقوله تعالى: { وَإِنَّ مِنْ أَهْلِ الْكِتَابِ لَمَنْ يُؤْمِنُ بِاللَّهِ وَمَا أُنزلَ إِلَيْكُمْ وَمَا أُنزلَ إِلَيْهِمْ خَاشِعِينَ لِلَّهِ } الآية [آل عمران: 199]، وبقوله تعالى: { الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ مِنْ قَبْلِهِ هُمْ بِهِ يُؤْمِنُونَ * وَإِذَا يُتْلَى عَلَيْهِمْ قَالُوا آمَنَّا بِهِ إِنَّهُ الْحَقُّ مِنْ رَبِّنَا إِنَّا كُنَّا مِنْ قَبْلِهِ مُسْلِمِينَ * أُولَئِكَ يُؤْتَوْنَ أَجْرَهُمْ مَرَّتَيْنِ بِمَا صَبَرُوا وَيَدْرَءُونَ بِالْحَسَنَةِ السَّيِّئَةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ } [القصص: 52-54]. وثبت في الصحيحين، من حديث الشعبي عن أبي بردة عن أبي موسى: أن رسول الله صلى الله عليه وسلم قال: "ثلاثة يؤتون أجرهم مرتين: رجل من أهل الكتاب آمن بنبيه وآمن بي، ورجل مملوك أدى حق الله وحق مواليه، ورجل أدب جاريته فأحسن تأديبها ثم أعتقها وتزوجها" (3) .
وأما ابن جرير فما استشهد على صحة ما قال إلا بمناسبة، وهي أن الله وصف في أول هذه السورة المؤمنين والكافرين، فكما أنه صنف الكافرين إلى صنفين: منافق وكافر، فكذلك المؤمنون صنفهم إلى عربي وكتابي.
قلت: والظاهر قول مجاهد فيما رواه الثوري، عن رجل، عن مجاهد. ورواه غير واحد، عن
__________
(1) في جـ، ط، ب، أ، و: "أحدها".
(2) في جـ، ط، ب: "لمؤمني".
(3) صحيح البخاري برقم (97) وصحيح مسلم برقم (154).

(1/170)

أُولَئِكَ عَلَى هُدًى مِنْ رَبِّهِمْ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ (5)

ابن أبي نَجِيح، عن مجاهد أنه قال: أربع آيات من أول سورة البقرة في نعت المؤمنين، وآيتان في نعت الكافرين، وثلاث عشرة في المنافقين، فهذه الآيات الأربع عامة في كل مؤمن اتصف بها من عربي وعجمي، وكتابي من إنسي وجني، وليس تصح واحدة من هذه الصفات بدون الأخرى، بل كل واحدة مستلزمة للأخرى وشرط معها، فلا يصح الإيمان بالغيب وإقام الصلاة والزكاة إلا مع الإيمان بما جاء به الرسول صلى الله عليه وسلم، وما جاء به مَنْ قبله من الرسل والإيقان بالآخرة، كما أن هذا لا يصح إلا بذاك، وقد أمر الله تعالى المؤمنين بذلك، كما قال: { يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نزلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِي أَنزلَ مِنْ قَبْلُ } الآية [النساء: 136]. وقال: { وَلا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلا بِالَّتِي هِيَ أَحْسَنُ إِلا الَّذِينَ ظَلَمُوا مِنْهُمْ وَقُولُوا آمَنَّا بِالَّذِي أُنزلَ إِلَيْنَا وَأُنزلَ إِلَيْكُمْ وَإِلَهُنَا وَإِلَهُكُمْ وَاحِدٌ } الآية [العنكبوت:46] . وقال تعالى: { يَا أَيُّهَا الَّذِينَ أُوتُوا الْكِتَابَ آمِنُوا بِمَا نزلْنَا مُصَدِّقًا لِمَا مَعَكُمْ } [النساء: 47] وقال تعالى: { قُلْ يَا أَهْلَ الْكِتَابِ لَسْتُمْ عَلَى شَيْءٍ حَتَّى تُقِيمُوا التَّوْرَاةَ وَالإنْجِيلَ وَمَا أُنزلَ إِلَيْكُمْ مِنْ رَبِّكُمْ } [المائدة: 68] وأخبر تعالى عن المؤمنين كلهم بذلك، فقال تعالى: { آمَنَ الرَّسُولُ بِمَا أُنزلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ } الآية [البقرة: 285] وقال: { وَالَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ وَلَمْ يُفَرِّقُوا بَيْنَ أَحَدٍ مِنْهُمْ أُولَئِكَ سَوْفَ يُؤْتِيهِمْ أُجُورَهُمْ } [النساء: 152] وغير ذلك من الآيات الدالة على أمْر جميع المؤمنين بالإيمان بالله ورسله وكتبه. لكن لمؤمني أهل الكتاب خصوصية، وذلك أنهم مؤمنون بما بأيديهم (1) مفصلا فإذا دخلوا في الإسلام وآمنوا به مفصلا كان لهم على ذلك الأجر مرتين، وأما غيرهم فإنما يحصل له الإيمان، بما تقدم مجملا كما جاء في الصحيح: "إذا حدثكم أهل الكتاب فلا تصدقوهم ولا تكذبوهم، ولكن قولوا: آمنا بالذي (2) أنزل إلينا وأنزل إليكم" (3) ولكن قد يكون إيمان كثير من العرب بالإسلام الذي بعث به محمد صلى الله عليه وسلم أتم وأكمل وأعم وأشمل من إيمان من دخل منهم في الإسلام، فهم وإن حصل لهم أجران من تلك الحيثية، فغيرهم [قد] (4) يحصل له من التصديق ما يُنيف ثوابه على الأجرين اللذين حصلا لهم، والله أعلم.
{ أُولَئِكَ عَلَى هُدًى مِنْ رَبِّهِمْ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ (5) }
يقول الله تعالى: { أُولَئِكَ } أي: المتصفون بما تقدم: من الإيمان بالغيب، وإقام الصلاة، والإنفاق من الذي رزقهم الله، والإيمان بما أنزل الله إلى الرسول ومَنْ قبله من الرسل، والإيقان بالدار الآخرة، وهو يستلزم الاستعداد لها من العمل بالصالحات وترك المحرمات.
{ عَلَى هُدًى } أي: نور وبيان وبصيرة من الله تعالى. { وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } أي: في الدنيا والآخرة.
__________
(1) في جـ: "بما في أيديهم".
(2) في طـ، ب، أ، و: "بما".
(3) صحيح البخاري برقم (4485، 7362) من حديث أبي هريرة رضي الله عنه.
(4) زيادة من طـ، ب.

(1/171)

وقال محمد بن إسحاق، عن محمد بن أبي محمد، عن عِكْرِمة أو سعيد بن جُبَيْر، عن ابن عباس: { أُولَئِكَ عَلَى هُدًى مِنْ رَبِّهِمْ } أي: على نور من ربهم، واستقامة على ما جاءهم، { وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } أي: الذين أدركوا ما طلبوا، ونجوا من شر ما منه هربوا.
وقال ابن جرير: وأما معنى قوله: { أُولَئِكَ عَلَى هُدًى مِنْ رَبِّهِمْ } فإن معنى ذلك: أنهم على نور من ربهم، وبرهان واستقامة وسداد، بتسديد الله إياهم، وتوفيقه لهم وتأويل قوله: { وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } أي المُنْجِحون المدركون ما طلبوا عند الله بأعمالهم وإيمانهم بالله وكتبه ورسله، من الفوز بالثواب، والخلود في الجنات، والنجاة مما أعد الله لأعدائه من العقاب (1) .
وقد حكى ابن جرير قولا عن بعضهم أنه أعاد اسم الإشارة في قوله تعالى: { أُولَئِكَ عَلَى هُدًى مِنْ رَبِّهِمْ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } إلى مؤمني أهل الكتاب الموصوفين بقوله تعالى: { وَالَّذِينَ يُؤْمِنُونَ بِمَا أُنزلَ إِلَيْكَ } الآية، على ما تقدم من الخلاف. [قال] (2) وعلى هذا فيجوز أن يكون قوله تعالى: { وَالَّذِينَ يُؤْمِنُونَ بِمَا أُنزلَ إِلَيْكَ } منقطعا (3) مما قبله، وأن يكون مرفوعًا على الابتداء وخبره { [ أُولَئِكَ عَلَى هُدًى مِنْ رَبِّهِمْ وَ] أُولَئِكَ هُمُ الْمُفْلِحُونَ } (4) واختار أنه عائد إلى جميع من تقدم ذكره من مؤمني العرب وأهل الكتاب، لما رواه السدي عن أبي مالك، وعن أبي صالح، عن ابن عباس، وعن مرة الهمداني عن ابن مسعود، وعن أناس من أصحاب رسول الله صلى الله عليه وسلم: أما الذين يؤمنون بالغيب، فهم المؤمنون من العرب، والذين يؤمنون بما أنزل إليك وما أنزل من قبلك هم المؤمنون من أهل الكتاب. ثم جمع الفريقين فقال: { أُولَئِكَ عَلَى هُدًى مِنْ رَبِّهِمْ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ } وقد تقدم من الترجيح أن ذلك صفة للمؤمنين عامة، والإشارة عائدة عليهم، والله أعلم. وقد نقل هذا عن مجاهد، وأبي العالية، والربيع بن أنس، وقتادة، رحمهم الله.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا يحيى بن عثمان بن صالح المصري، حدثنا أبي، حدثنا ابن لَهِيعة، حدثني عبيد الله بن المغيرة عن أبي الهيثم واسمه سليمان بن عبد، عن عبد الله بن عمرو، عن النبي صلى الله عليه وسلم وقيل له: يا رسول الله، إنا نقرأ من القرآن فنرجو، ونقرأ من القرآن فنكاد أن نيأس، أو كما قال. قال: فقال: "أفلا أخبركم عن أهل الجنة وأهل النار؟". قالوا: بلى يا رسول الله. قال:" { الم * ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ } " إلى قوله تعالى: { الْمُفْلِحُونَ } هؤلاء أهل الجنة". قالوا: إنا نرجو أن نكون هؤلاء. ثم قال :" { إِنَّ الَّذِينَ كَفَرُوا سَوَاءٌ عَلَيْهِمْ } " إلى قوله: { عَظِيمٌ } هؤلاء أهل النار". قالوا: لسنا هم يا رسول الله. قال: "أجل " (5) .
__________
(1) تفسير الطبري (1/249).
(2) زيادة من جـ، ب، أ، و.
(3) في جـ، ط، ب، أ، و: "مقتطعا".
(4) زيادة من جـ، ط، ب.
(5) تفسير ابن أبي حاتم (1/40).

(1/172)


البقرة - تفسير ابن كثير

إِنَّ الَّذِينَ كَفَرُوا سَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ لَا يُؤْمِنُونَ (6)

{ إِنَّ الَّذِينَ كَفَرُوا سَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ لا يُؤْمِنُونَ (6) }
يقول تعالى: { إِنَّ الَّذِينَ كَفَرُوا } أي: غَطوا الحق وستروه، وقد كتب الله تعالى عليهم ذلك، سواء عليهم إنذارك وعدمه، فإنهم لا يؤمنون بما جئتهم به، كما قال تعالى: { إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَةُ رَبِّكَ لا يُؤْمِنُونَ * وَلَوْ جَاءَتْهُمْ كُلُّ آيَةٍ حَتَّى يَرَوُا الْعَذَابَ الألِيمَ } [يونس: 96، 97] وقال في حق المعاندين من أهل الكتاب: { وَلَئِنْ أَتَيْتَ الَّذِينَ أُوتُوا الْكِتَابَ بِكُلِّ آيَةٍ مَا تَبِعُوا قِبْلَتَكَ } الآية [البقرة: 145] أي: إن من (1) كتب الله عليه الشقاوة فلا مُسْعِد له، ومن أضلَّه فلا هادي له، فلا تذهب نفسك عليهم حسرات، وبلّغهم الرّسالة، فمن استجاب لك فله الحظ الأوفر، ومن تولى فلا تحزن عليهم ولا يُهْمِدَنَّك ذلك؛ { فَإِنَّمَا عَلَيْكَ الْبَلاغُ وَعَلَيْنَا الْحِسَابُ } [الرعد: 40]، و { إِنَّمَا أَنْتَ نَذِيرٌ وَاللَّهُ عَلَى كُلِّ شَيْءٍ وَكِيلٌ } [هود: 12] .
وقال علي بن أبي طلحة، عن ابن عباس، في قوله تعالى: { إِنَّ الَّذِينَ كَفَرُوا سَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ لا يُؤْمِنُونَ } قال: كان رسول الله صلى الله عليه وسلم يحرصُ أن يؤمن جميع النَّاس ويُتَابعوه على الهدى، فأخبره الله تعالى أنه لا يؤمن إلا من سبق له من الله السعادةُ في الذكر الأوّل، ولا يضل إلا من سبق له من الله الشقاوة في الذكر الأوّل.
وقال محمد بن إسحاق: حدثني محمد بن أبي محمد، عن عكرمة، أو سعيد بن جبير، عن ابن عباس: { إِنَّ الَّذِينَ كَفَرُوا } أي: بما أنزل إليك، وإن قالوا: إنَّا قد آمنا بما جاءنا قبلك { سَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ لا يُؤْمِنُونَ } أي: إنهم قد كفروا بما عندهم من ذكرك، وجحدوا ما أخذ عليهم من الميثاق، فقد (2) كفروا بما جاءك، وبما عندهم مما جاءهم به غيرك، فكيف يسمعون منك إنذارًا وتحذيرًا، وقد كفروا بما عندهم من علمك؟!
وقال أبو جعفر الرّازي، عن الرّبيع بن أنس، عن أبي العالية، قال: نزلت هاتان الآيتان في قادة الأحزاب، وهم الذين قال الله فيهم: { أَلَمْ تَرَ إِلَى الَّذِينَ بَدَّلُوا نِعْمَةَ اللَّهِ كُفْرًا وَأَحَلُّوا قَوْمَهُمْ دَارَ الْبَوَارِ * جَهَنَّمَ يَصْلَوْنَهَا } [إبراهيم: 28، 29] .
والمعنى الذي ذكرناه أوّلا وهو المروي عن ابن عباس في رواية علي بن أبي طلحة، أظهر، ويفسر (3) ببقية الآيات التي في معناها، والله أعلم.
وقد ذكر ابن أبي حاتم هاهنا حديثًا، فقال: حدثنا أبي، حدثنا يحيى بن عثمان بن صالح المصري، حدثنا أبي، حدثنا ابن لَهِيعة، حدثني عبد الله بن المغيرة، عن أبي الهيثم (4) عن عبد الله بن عمرو، قال: قيل: يا رسول الله، إنَّا نقرأ من القرآن فنرجو، ونقرأ فنكاد أن نيأس، فقال: "ألا أخبركم"، ثم قال: { إِنَّ الَّذِينَ كَفَرُوا سَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ لا يُؤْمِنُونَ } هؤلاء أهل النار". قالوا: لسنا منهم يا رسول الله؟ قال: "أجل" (5) .
__________
(1) في جـ: "إلا أنه من".
(2) في جـ، ط، ب: "وقد".
(3) في جـ: "وتفسيره"، وفي طـ، ب: "ويفسره".
(4) في جـ: "القسم".
(5) تفسير ابن أبي حاتم (1/42).

(1/173)

خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ وَعَلَى سَمْعِهِمْ وَعَلَى أَبْصَارِهِمْ غِشَاوَةٌ وَلَهُمْ عَذَابٌ عَظِيمٌ (7)

[وقوله: { لا يُؤْمِنُونَ } محله من الإعراب أنه جملة مؤكدة للتي قبلها: { سَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ لا يُؤْمِنُونَ } أي هم كفار في كلا الحالين؛ فلهذا أكد ذلك بقوله: { لا يُؤْمِنُونَ } ويحتمل أن يكون { لا يُؤْمِنُونَ } خبرًا لأن تقديره: إن الذين كفروا لا يؤمنون، ويكون قوله: { سَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ } جملة معترضة، والله أعلم] (1) .
{ خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ وَعَلَى سَمْعِهِمْ وَعَلَى أَبْصَارِهِمْ غِشَاوَةٌ وَلَهُمْ عَذَابٌ عَظِيمٌ (7) }
قال السّدي: { خَتَمَ اللَّهُ } أي: طبع الله، وقال قتادة في هذه الآية: استحوذ عليهم الشيطان إذ أطاعوه؛ فختم الله على قلوبهم وعلى سمعهم وعلى أبصارهم غشاوة، فهم لا يبصرون هدى ولا يسمعون ولا يفقهون ولا يعقلون.
وقال ابن جُرَيْج: قال مجاهد: { خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ } قال: نبئت أن الذنوب على القلب تحف به (2) من كل نواحيه حتى تلتقي عليه، فالتقاؤها عليه الطبع، والطبع الختم، قال ابن جريج: الختم على القلب والسمع.
قال ابن جُرَيْج: وحدثني عبد الله بن كَثير، أنه سمع مجاهدًا يقول: الرّانُ أيسر من الطبع، والطبع أيسر من الأقفال، والأقفال أشد من ذلك كله.
وقال الأعمش: أرانا مجاهد بيده فقال: كانوا يرون أن القلب في مثل هذه (3) -يعني: الكف-فإذا أذنب العبد ذنبًا ضُمَّ منه، وقال بأصبعه الخنصر هكذا، فإذا أذنب ضَمّ. وقال بأصبع أخرى، فإذا أذنب ضُمّ. وقال بأصبع أخرى وهكذا، حتى ضم أصابعه كلها، ثم قال (4) : يطبع عليه بطابع.
وقال مجاهد: كانوا (5) يرون أن ذلك: الرين.
ورواه ابن جرير: عن أبي كُرَيْب، عن وَكِيع، عن الأعمش، عن مجاهد، بنحوه.
قال ابن جرير: وقال بعضهم: إنما معنى قوله: { خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ } إخبار من الله عن تكبرهم، وإعراضهم عن الاستماع لما دُعُوا إليه من الحق، كما يقال: إن فلانًا لأصَمّ عن هذا الكلام، إذا امتنع من سماعه، ورفع (6) نفسه عن تفهمه تكبرًا.
قال: وهذا لا يصح؛ لأن الله قد أخبر أنه هو الذي ختم على قلوبهم وأسماعهم.
(قلت): وقد أطنب الزمخشري في تقرير ما رده ابن جرير هاهنا وتأول الآية من خمسة أوجه وكلها ضعيفة جدًا، وما جرأه على ذلك إلا اعتزاله؛ لأن الختم على قلوبهم ومنعها من وصول الحق إليها قبيح عنده -تعالى الله عنه في اعتقاده-ولو فهم قوله تعالى: { فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ } وقوله { وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ } وما أشبه ذلك من الآيات الدالة على أنه تعالى إنما ختم على قلوبهم وحال بينهم وبين الهدى جزاءً وفاقًا على تماديهم في الباطل وتركهم الحق، وهذا عدل منه تعالى حسن وليس بقبيح، فلو أحاط علمًا بهذا لما قال ما قال، والله أعلم.
قال القرطبي: وأجمعت الأمة على أن الله عز وجل قد وصف نفسه بالختم والطبع على قلوب الكافرين مجازاة لكفرهم كما قال: { بَلْ طَبَعَ اللَّهُ عَلَيْهَا بِكُفْرِهِمْ } وذكر حديث تقليب القلوب: "ويا مقلب القلوب ثبت قلوبنا على دينك"، وذكر حديث حذيفة الذي في الصحيح عن رسول الله صلى الله عليه وسلم قال: "تعرض الفتن على القلوب كالحصير عودًا عودا فأي قلب أشربها نكت فيه نكتة سوداء وأي قلب أنكرها
__________
(1) زيادة من جـ، ط، ب، أ، و.
(2) في جـ، ط، ب، أ، و: "وقال: الطبع ينبت الذنوب على القلب فحفت به".
(3) في جـ، ط، ب، أ، و: "هذا".
(4) في طـ، ب: "قال: ثم".
(5) في جـ، ط، ب: "وكانوا".
(6) في جـ: "يرفع".

(1/174)

نكت فيه نكتة بيضاء، حتى تصير على قلبين: على أبيض مثل الصفاء فلا تضره فتنة ما دامت السموات والأرض، والآخر أسود مرباد كالكوز مجخيًا لا يعرف معروفًا ولا ينكر منكرًا" الحديث.
قال (1) والحق عندي في ذلك ما صَحّ بنظيره (2) الخبرُ عن رسول الله صلى الله عليه وسلم، وهو ما حدثنا به محمد بن بشار، حدثنا صفوان بن عيسى، حدثنا ابن عَجْلان، عن القعقاع، عن أبي صالح، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم:(إن المؤمن إذا أذنب ذنبًا كانت نُكْتة سوداء في قلبه فإن تاب ونزعَ واستعتب صقل قلبه، وإن زاد زادت حتى تعلو قلبه، فذلك الران الذي قال الله تعالى: { كَلا بَلْ رَانَ عَلَى قُلُوبِهِمْ مَا كَانُوا يَكْسِبُونَ } [المطففين: 14] (3) .
وهذا الحديث من هذا الوجه قد رواه الترمذي والنسائي، عن قتيبة، عن الليث بن سعد، وابن ماجه عن هشام بن عمار عن حاتم بن إسماعيل والوليد بن مسلم، ثلاثتهم عن محمد بن عجلان، به (4) .
وقال الترمذي: حسن صحيح.
ثم قال ابن جرير: فأخبر رسول الله صلى الله عليه وسلم أن الذنوب إذا تتابعت على القلوب أغلقتها، وإذا أغلقتها أتاها حينئذ الختم من قبل الله تعالى والطبع، فلا يكون للإيمان إليها مسلك، ولا للكفر عنها (5) مخلص، فذلك (6) هو الختم والطبع الذي ذكر (7) في قوله تعالى: { خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ وَعَلَى سَمْعِهِمْ } نظير الطبع والختم على ما تدركه الأبصار من الأوعية والظروف، التي لا يوصل إلى ما فيها إلا بفض (8) ذلك عنها ثم حلها، فكذلك (9) لا يصل الإيمان إلى قلوب من وصف الله أنه ختم على قلوبهم وعلى سمعهم إلا بعد فض خاتمه وحَلّه رباطه [عنها] (10) .
واعلم أن الوقف التام على قوله تعالى: { خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ وَعَلَى سَمْعِهِمْ } ، وقوله { وَعَلَى أَبْصَارِهِمْ غِشَاوَةٌ } جملة تامة، فإن الطبع يكون على القلب وعلى السمع، والغشاوة -وهي الغطاء-تكون على البصر، كما قال السدي في تفسيره عن أبي مالك، عن أبي صالح، عن ابن عباس، وعن مرّة الهَمْداني، عن ابن مسعود، وعن أناس من أصحاب رسول الله (11) صلى الله عليه وسلم في قوله: { خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ وَعَلَى سَمْعِهِمْ } يقول: فلا يعقلون ولا يسمعون، ويقول: وجعل على أبصارهم غشاوة، يقول: على أعينهم فلا يبصرون.
قال (12) ابن جرير: حدثني محمد بن سعد (13) حدثنا أبي، حدثني عمي الحسين بن الحسن، عن أبيه، عن جده، عن ابن عباس: { خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ وَعَلَى سَمْعِهِمْ } والغشاوة على أبصارهم.
وقال: حدثنا القاسم، حدثنا الحسين، يعني ابن داود، وهو سُنَيد، حدثني حجاج، وهو ابن محمد الأعور، حدثني ابن جريج قال : الختم على القلب والسمع، والغشاوة على البصر، قال الله تعالى : { فَإِنْ يَشَأِ اللَّهُ يَخْتِمْ عَلَى قَلْبِكَ } [الشورى: 24]، وقال { وَخَتَمَ عَلَى سَمْعِهِ وَقَلْبِهِ وَجَعَلَ عَلَى بَصَرِهِ غِشَاوَةً } [الجاثية: 23] (14) .
__________
(1) في جـ، ط: "قال ابن جرير"
(2) في جـ: "ما صح به بنظره".
(3) تفسير الطبري (1/260).
(4) سنن الترمذي برقم (3334) وسنن النسائي الكبرى برقم (11658) وسنن ابن ماجة برقم (4244).
(5) في أ، و: "منها".
(6) في جـ: "فلذلك".
(7) في و: "ذكره الله".
(8) في جـ: "إلى نقض".
(9) في جـ: "فلذلك".
(10) زيادة من جـ، ط.
(11) في جـ، ط: "النبي".
(12) في جـ، ط: "وقال".
(13) في أ: "سفيان".
(14) تفسير الطبري (1/265).

(1/175)

وَمِنَ النَّاسِ مَنْ يَقُولُ آَمَنَّا بِاللَّهِ وَبِالْيَوْمِ الْآَخِرِ وَمَا هُمْ بِمُؤْمِنِينَ (8) يُخَادِعُونَ اللَّهَ وَالَّذِينَ آَمَنُوا وَمَا يَخْدَعُونَ إِلَّا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ (9)

قال (1) ابن جرير: ومن نصب غشاوة من قوله تعالى: { وَعَلَى أَبْصَارِهِمْ غِشَاوَةٌ } يحتمل (2) أنه نصبها بإضمار فعل، تقديره: وجعل على أبصارهم غشاوة، ويحتمل أن يكون نصبها على الإتباع، على محل { وَعَلَى سَمْعِهِمْ } كقوله تعالى: { وَحُورٌ عِينٌ } [الواقعة: 22]، وقول الشاعر:
عَلَفْتُها تبنًا وماء باردًا ... حتى شَتتْ هَمَّالَةً عيناها (3)
وقال الآخر:
ورأيت زَوْجَك في الوغى ... متقلِّدًا سيفًا ورُمْحًا (4)
تقديره: وسقيتها ماء باردًا، ومعتَقِلا رمحًا.
لما تقدم وصف المؤمنين في صدر السورة بأربع آيات، ثم عرّف حال الكافرين بهاتين الآيتين، شرع تعالى في بيان حال المنافقين الذين يظهرون الإيمان ويبطنون الكفر، ولما كان أمرهم يشتبه على كثير من الناس أطنب في ذكرهم بصفات متعددة، كل منها نفاق، كما أنزل (5) سورة براءة فيهم، وسورة المنافقين فيهم، وذكرهم في سورة النور وغيرها من السور، تعريفا لأحوالهم لتجتنب، ويجتنب من تلبس (6) بها أيضًا، فقال تعالى:
{ وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ (8) يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ (9) }
النفاق: هو إظهار الخير وإسرار الشر، وهو أنواع: اعتقادي، وهو الذي يخلد صاحبه في النار، وعملي وهو من أكبر الذنوب، كما سيأتي تفصيله (7) في موضعه، إن شاء الله تعالى، وهذا كما قال ابن جريج: المنافق يخالف قَوْلُه فِعْلَهُ، وسِرّه علانيته، ومدخله مخرجه، ومشهده مَغِيبه.
وإنما نزلت صفات المنافقين في السّور المدنية؛ لأن مكة لم يكن فيها نفاق، بل كان خلافه، من الناس من كان يظهر الكفر مُسْتَكْرَها، وهو في الباطن مؤمن، فلمَّا هاجر رسول الله صلى الله عليه وسلم إلى المدينة، وكان بها الأنصار من الأوس والخزرج، وكانوا في جاهليتهم يعبدون الأصنام، على طريقة مشركي العرب، وبها اليهود من أهل الكتاب على طريقة أسلافهم، وكانوا ثلاث قبائل: بنو قَيْنُقَاع حلفاء الخزرج، وبنو النَّضِير، وبنو قُرَيْظَة حلفاء الأوس، فلمَّا قدم رسول الله صلى الله عليه وسلم المدينة، وأسلم من أسلم
__________
(1) في جـ: "وقال".
(2) في جـ، ط: "فيحتمل".
(3) البيت في تفسير الطبري (1/264).
(4) البيت في تفسير الطبري (1/265) وهو للحارث المخزومي.
(5) في جـ: "كما أنزلت".
(6) في جـ: "يتلبس".
(7) في جـ: "تفسيره".

(1/176)

من الأنصار من قبيلتي الأوس والخزرج، وقل من أسلم من اليهود إلا عبد الله بن سَلام، رضي الله عنه، ولم يكن إذ ذاك نفاق أيضا؛ لأنه لم يكن للمسلمين بعد شوكة تخاف، بل قد كان، عليه الصلاة والسلام، وَادَعَ اليهود وقبائل كثيرة من أحياء العرب حوالي المدينة، فلما كانت وقعة بدر العظمى وأظهر الله كلمته، وأعلى الإسلام وأهله، قال عبد الله بن أبيّ بن سلول، وكان رأسا في المدينة، وهو من الخزرج، وكان سيد الطائفتين في الجاهلية، وكانوا قد عزموا على أن يملّكوه عليهم، فجاءهم الخير وأسلموا، واشتغلوا عنه، فبقي في نفسه من الإسلام وأهله، فلما كانت وقعة بدر قال: هذا أمر قد تَوَجَّه فأظهر الدخول في الإسلام، ودخل معه طوائف ممن هو على طريقته ونحلته، وآخرون من أهل الكتاب، فمن ثَمّ وُجِد النفاق في أهل المدينة ومن حولها من الأعراب، فأما المهاجرون فلم يكن فيهم أحد، لأنه لم يكن أحد يهاجر مكرَهًا، بل يهاجر ويترك ماله، وولده، وأرضه رغبة فيما عند الله في الدار الآخرة.
قال محمد بن إسحاق: حدثني محمد بن أبي محمد، عن عكْرِمة، أو سعيد بن جُبَيْر، عن ابن عباس: { وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ } يعني: المنافقين من الأوس والخزرج ومن كان على أمرهم.
وكذا فسَّرها بالمنافقين أبو العالية، والحسن، وقتادة، والسدي.
ولهذا نبَّه الله، سبحانه، على صفات المنافقين لئلا يغترّ بظاهر أمرهم المؤمنون، فيقع بذلك فساد عريض من عدم الاحتراز منهم، ومن اعتقاد إيمانهم، وهم كفار في نفس الأمر، وهذا من المحذورات الكبار، أن يظن بأهل الفجور خَيْر، فقال تعالى: { وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ } أي: يقولون ذلك قولا ليس وراءه شيء آخر، كما قال تعالى: { إِذَا جَاءَكَ الْمُنَافِقُونَ قَالُوا نَشْهَدُ إِنَّكَ لَرَسُولُ اللَّهِ } [المنافقون: 1] أي: إنما يقولون ذلك إذا جاؤوك فقط، لا في نفس الأمر؛ ولهذا يؤكدون في الشهادة بإن ولام التأكيد في خبرها؛ كما أكَّدوا قولهم: { آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الآخِرِ } وليس الأمر كذلك، كما أكْذبهم الله في شهادتهم، وفي خبرهم هذا بالنسبة إلى اعتقادهم، بقوله: { وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ } [المنافقون: 1]، وبقوله { وَمَا هُمْ بِمُؤْمِنِينَ }
وقوله تعالى: { يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا } أي: بإظهارهم ما أظهروه من الإيمان مع إسرارهم الكفر، يعتقدون بجهلهم أنهم يخدعون الله بذلك، وأن ذلك نافعهم عنده، وأنه يروج عليه كما يروج على بعض المؤمنين، كما قال تعالى: { يَوْمَ يَبْعَثُهُمُ اللَّهُ جَمِيعًا فَيَحْلِفُونَ لَهُ كَمَا يَحْلِفُونَ لَكُمْ وَيَحْسَبُونَ أَنَّهُمْ عَلَى شَيْءٍ أَلا إِنَّهُمْ هُمُ الْكَاذِبُونَ } [المجادلة: 18]؛ ولهذا قابلهم على اعتقادهم ذلك بقوله: { وَمَا يَخْدَعُونَ إِلا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ } يقول: وما يَغُرُّون بصنيعهم هذا ولا يخدعون إلا أنفسهم، وما يشعرون بذلك من أنفسهم، كما قال تعالى: { إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ } [النساء: 142].
ومن القراء من قرأ: "وَمَا يُخَادِعُونَ (1) إِلا أَنفُسَهُمْ"، وكلا القراءتين ترجع إلى معنى واحد.
__________
(1) في جـ، ط، ب: "يخدعون".

(1/177)

فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضًا وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ (10)

قال ابن جرير: فإن قال قائل: كيف يكون المنافق لله وللمؤمنين مخادعًا، وهو لا يظهر بلسانه خلاف ما هو له معتقد إلا تقية؟
قيل: لا تمتنع (1) العرب أن تسمي من أعطى بلسانه غير الذي في ضميره تقية، لينجو مما هو له خائف، مخادعا، فكذلك المنافق، سمي مخادعا لله وللمؤمنين، بإظهاره ما أظهر (2) بلسانه تقية، مما تخلص به من القتل والسباء (3) والعذاب العاجل، وهو لغير ما أظهر، مستبطن، وذلك من فعلِه -وإن كان خداعًا للمؤمنين في عاجل الدنيا-فهو لنفسه بذلك من فعله خادع، لأنه يُظْهِر لها بفعله ذلك بها أنَّه يعطيها أمنيّتها، ويُسقيها كأس (4) سرورها، وهو موردها حياض عطبها، ومُجرّعها بها كأس عذابها، ومُزيرُها (5) من غضب الله وأليم عقابه ما لا قبَلَ لها به، فذلك خديعته نفسه، ظنًا منه -مع إساءته إليها في أمر معادها-أنه إليها محسن، كما قال تعالى: { وَمَا يَخْدَعُونَ إِلا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ } إعلامًا منه عِبَادَه المؤمنين أنّ المنافقين بإساءتهم إلى أنفسهم في إسْخَاطهم (6) عليها ربهم بكفرهم، وشكهم وتكذيبهم، غير شاعرين ولا دارين، ولكنهم على عمياء من أمرهم مقيمون (7) .
وقال ابن أبي حاتم: أنبأنا عليّ بن المبارك، فيما كتب إليّ، حدثنا زيد بن المبارك، حدثنا محمد بن ثور، عن ابن جُرَيْج، في قوله تعالى: { يُخَادِعُونَ اللَّهَ } قال: يظهرون "لا إله إلا الله" يريدون أن يحرزوا بذلك دماءهم وأموالهم، وفي أنفسهم غير ذلك (8) .
وقال سعيد، عن قتادة: { وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ * يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ } نعت المنافق عند كثير: خَنعُ الأخلاق يصدّق بلسانه وينكر بقلبه ويخالف بعمله، يصبح على حال ويمسي على غيره، ويمسي على حال ويصبح على غيره، ويتكفأ تكفأ السفينة كلما هبَّت ريح هبّ معها.
{ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضًا وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ (10) }
قال السدي، عن أبي مالك وعن أبي صالح، عن ابن عباس، وعن مرّة الهمداني عن ابن مسعود، وعن أناس من أصحاب النبي صلى الله عليه وسلم في هذه الآية: { فِي قُلُوبِهِمْ مَرَضٌ } قال: شَكٌّ، { فَزَادَهُمُ اللَّهُ مَرَضًا } قال: شكًّا.
وقال [محمد] (9) بن إسحاق، عن محمد بن أبي محمد، عن عِكْرِمة، أو سعيد بن جبير، عن ابن عباس [في قوله] (10) { : فِي قُلُوبِهِمْ مَرَضٌ } قال: شك.
__________
(1) في جـ: "لا تمنع".
(2) في أ، و: "ما أظهره".
(3) في أ: "السبي".
(4) في جـ: "بكأس".
(5) في أ: "ويزيدها".
(6) في جـ: "بإسخاطهم".
(7) تفسير الطبري (1/273).
(8) تفسير ابن أبي حاتم (1/46).
(9) زيادة من و.
(10) زيادة من جـ.

(1/178)

وكذلك قال مجاهد، وعكرمة، والحسن البصري، وأبو العالية، والرّبيع بن أنس، وقتادة.
وعن عكرمة، وطاوس: { فِي قُلُوبِهِمْ مَرَضٌ } يعني: الرياء.
وقال الضحاك، عن ابن عباس: { فِي قُلُوبِهِمْ مَرَضٌ } قال: نفاق { فَزَادَهُمُ اللَّهُ مَرَضًا } قال: نفاقا، وهذا كالأول.
وقال عبد الرحمن بن زيد بن أسلم: { فِي قُلُوبِهِمْ مَرَضٌ } قال: هذا مرض في الدين، وليس مرضًا في الأجساد، وهم المنافقون. والمرض: الشك الذي دخلهم في الإسلام { فَزَادَهُمُ اللَّهُ مَرَضًا } قال: زادهم رجسًا، وقرأ: { فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَانًا وَهُمْ يَسْتَبْشِرُونَ * وَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَتْهُمْ رِجْسًا إِلَى رِجْسِهِمْ } [التوبة: 124، 125] قال: شرًا إلى شرهم وضلالة إلى ضلالتهم.
وهذا الذي قاله عبد الرحمن، رحمه الله، حسن، وهو الجزاء من جنس العمل، وكذلك قاله الأولون، وهو نظير قوله تعالى أيضًا: { وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدًى وَآتَاهُمْ تَقْوَاهُمْ } [محمد: 17].
وقوله { بِمَا كَانُوا يَكْذِبُونَ } وقرئ: "يكذّبون"، وقد كانوا متصفين بهذا وهذا، فإنهم كانوا كذبة يكذبون بالحق يجمعون بين هذا وهذا. وقد سئل القرطبي وغيره من المفسرين عن حكمة كفه، عليه السلام، عن قتل المنافقين مع علمه بأعيان بعضهم، وذكروا أجوبة عن ذلك منها ما ثبت في الصحيحين: أنه قال لعمر: "أكره أن يتحدث العرب أن محمدًا يقتل أصحابه" (1) ومعنى هذا خشية أن يقع بسبب ذلك تغير لكثير من الأعراب عن الدخول في الإسلام ولا يعلمون حكمة قتله لهم، وأن قتله إياهم إنما هو على الكفر، فإنهم إنما يأخذونه بمجرد ما يظهر لهم فيقولون: إن محمدًا يقتل أصحابه، قال القرطبي: وهذا قول علمائنا وغيرهم كما كان يعطي المؤلفة قلوبهم مع علمه بشر اعتقادهم. قال ابن عطية: وهي طريقة أصحاب مالك نص عليه محمد بن الجهم والقاضي إسماعيل والأبهري وابن الماجشون. ومنها: ما قال مالك، رحمه الله: إنما كف رسول الله صلى الله عليه وسلم عن المنافقين ليبين لأمته أن الحاكم لا يحكم بعلمه.
قال القرطبي: وقد اتفق العلماء عن بكرة أبيهم على أن القاضي لا يقتل بعلمه، وإن اختلفوا في سائر الأحكام، قال: ومنها ما قال الشافعي: إنما منع رسول الله صلى الله عليه وسلم من قتل المنافقين ما كانوا يظهرونه من الإسلام مع العلم بنفاقهم؛ لأن ما يظهرونه يجبّ ما قبله. ويؤيد هذا قوله، عليه الصلاة والسلام، في الحديث المجمع على صحته في الصحيحين وغيرهما: "أمرت أن أقاتل الناس حتى يقولوا: لا إله إلا الله، فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها، وحسابهم على الله، عز وجل" (2) . ومعنى هذا: أن من قالها جرت عليه أحكام الإسلام ظاهرًا، فإن كان يعتقدها وجد ثواب ذلك في الدار الآخرة، وإن لم يعتقدها لم ينفعه في الآخرة جريان الحكم عليه في الدنيا، وكونه كان
__________
(1) صحيح البخاري برقم (4902) وصحيح مسلم برقم (3314).
(2) صحيح البخاري برقم (25) وصحيح مسلم برقم (22) من حديث ابن عمرو رضي الله عنهما.

(1/179)

وَإِذَا قِيلَ لَهُمْ لَا تُفْسِدُوا فِي الْأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ (11) أَلَا إِنَّهُمْ هُمُ الْمُفْسِدُونَ وَلَكِنْ لَا يَشْعُرُونَ (12)

خليط أهل الإيمان { يُنَادُونَهُمْ أَلَمْ نَكُنْ مَعَكُمْ قَالُوا بَلَى وَلَكِنَّكُمْ فَتَنْتُمْ أَنْفُسَكُمْ وَتَرَبَّصْتُمْ وَارْتَبْتُمْ وَغَرَّتْكُمُ الأمَانِيُّ حَتَّى جَاءَ أَمْرُ اللَّهِ } الآية [الحديد: 14]، فهم يخالطونهم في بعض المحشر، فإذا حقت المحقوقية تميزوا منهم وتخلفوا بعدهم { وَحِيلَ بَيْنَهُمْ وَبَيْنَ مَا يَشْتَهُونَ } [سبأ: 54] ولم يمكنهم أن يسجدوا معهم كما نطقت بذلك الأحاديث، ومنها ما قاله بعضهم: أنه إنما لم يقتلهم لأنه كان يخاف من شرهم مع وجوده، عليه السلام، بين أظهرهم يتلو عليهم آيات الله مبينات، فأما بعده فيقتلون إذا أظهروا النفاق وعلمه المسلمون، قال مالك: المنافق في عهد رسول الله صلى الله عليه وسلم هو الزنديق اليوم. قلت: وقد اختلف العلماء في قتل الزنديق إذا أظهر الكفر هل يستتاب أم لا. أو يفرق بين أن يكون داعية أم لا أو يتكرر منه ارتداده أم لا أو يكون إسلامه ورجوعه من تلقاء نفسه أو بعد أن ظهر عليه؟ على أقوال موضع بسطها وتقريرها وعزوها كتاب الأحكام.
(تنبيه) قول من قال: كان عليه الصلاة والسلام يعلم أعيان بعض المنافقين إنما مستنده حديث حذيفة بن اليمان في تسمية أولئك الأربعة عشر منافقًا في غزوة تبوك الذين هموا أن يفتكوا برسول الله صلى الله عليه وسلم في ظلماء الليل عند عقبة هناك؛ عزموا على أن ينفروا به الناقة ليسقط عنها فأوحى الله إليه أمرهم فأطلع على ذلك حذيفة. ولعل الكف عن قتلهم كان لمدرك من هذه المدارك أو لغيرها والله أعلم.
فأما غير هؤلاء فقد قال تعالى: { وَمِمَّنْ حَوْلَكُمْ مِنَ الأعْرَابِ مُنَافِقُونَ وَمِنْ أَهْلِ الْمَدِينَةِ مَرَدُوا عَلَى النِّفَاقِ لا تَعْلَمُهُمْ نَحْنُ نَعْلَمُهُمْ } الآية، وقال تعالى: { لَئِنْ لَمْ يَنْتَهِ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ وَالْمُرْجِفُونَ فِي الْمَدِينَةِ لَنُغْرِيَنَّكَ بِهِمْ ثُمَّ لا يُجَاوِرُونَكَ فِيهَا إِلا قَلِيلا * مَلْعُونِينَ أَيْنَمَا ثُقِفُوا أُخِذُوا وَقُتِّلُوا تَقْتِيلا } ففيها دليل على أنه لم يغر بهم ولم يدرك على أعيانهم وإنما كانت تذكر له صفاتهم فيتوسمها في بعضهم كما قال تعالى: { وَلَوْ نَشَاءُ لأرَيْنَاكَهُمْ فَلَعَرَفْتَهُمْ بِسِيمَاهُمْ وَلَتَعْرِفَنَّهُمْ فِي لَحْنِ الْقَوْلِ } وقد كان من أشهرهم بالنفاق عبد الله بن أبي بن سلول وقد شهد عليه زيد بن أرقم بذلك الكلام الذي سبق في صفات المنافقين ومع هذا لما مات [صلى عليه] صلى الله عليه وسلم وشهد دفنه كما يفعل ببقية المسلمين، وقد عاتبه عمر بن الخطاب رضي الله عنه فيه فقال: "إني أكره أن تتحدث العرب أن محمدًا يقتل أصحابه" وفي رواية في الصحيح "إني خيرت فاخترت" وفي رواية "لو أني أعلم لو زدت على السبعين يغفر الله له لزدت".
{ وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الأرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ (11) أَلا إِنَّهُمْ هُمُ الْمُفْسِدُونَ وَلَكِنْ لا يَشْعُرُونَ (12) }
قال السدي في تفسيره، عن أبي مالك وعن أبي صالح، عن ابن عباس، وعن مُرّة الطيب الهمداني، عن ابن مسعود، وعن أناس (1) من أصحاب رسول الله (2) صلى الله عليه وسلم: { وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الأرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ } أما لا تفسدوا في الأرض، قال: الفساد هو الكفر، والعمل بالمعصية.
وقال أبو جعفر، عن الربيع بن أنس، عن أبي العالية، في قوله تعالى: { وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الأرْضِ } قال: يعني: لا تعصُوا في الأرض، وكان فسادهم ذلك معصية الله؛ لأنه من عصى الله في الأرض أو أمر بمعصية الله، فقد أفسد في الأرض؛ لأن صلاح الأرض والسماء بالطَّاعة.
وهكذا قال الربيع بن أنس، وقتادة.
وقال ابن جُرَيْج، عن مجاهد: { وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الأرْضِ } قال: إذا ركبوا معصية الله، فقيل لهم: لا تفعلوا كذا وكذا، قالوا: إنما نحن على الهدى، مصلحون.
__________
(1) في طـ، ب: "ناس".
(2) في أ: "النبي".

(1/180)

وَإِذَا قِيلَ لَهُمْ آَمِنُوا كَمَا آَمَنَ النَّاسُ قَالُوا أَنُؤْمِنُ كَمَا آَمَنَ السُّفَهَاءُ أَلَا إِنَّهُمْ هُمُ السُّفَهَاءُ وَلَكِنْ لَا يَعْلَمُونَ (13)

وقد قال وَكِيع، وعيسى بن يونس، وعثَّام بن علي، عن الأعمش، عن المِنْهَال بن عمرو، عن عباد بن عبد الله الأسدي، عن سلمان الفارسي: { وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الأرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ } قال سلمان: لم يجئ أهل هذه الآية بعد.
وقال ابن جرير: حدثني أحمد بن عثمان بن حَكيم، حدثنا عبد الرحمن بن شَريك، حدثني أبي، عن الأعمش، عن زيد بن وهب وغيره، عن سلمان، في هذه الآية، قال: ما جاء هؤلاء بَعْدُ (1) .
قال ابن جرير: يحتمل أن سلمان أراد بهذا أن الذين يأتون بهذه الصفة أعظم فسادًا من الذين كانوا في زمان النبي صلى الله عليه وسلم، لا أنه عنى أنه لم يمض ممن تلك صفته أحد (2) .
قال ابن جرير: فأهل النفاق مفسدون في الأرض بمعصيتهم فيها ربهم، وركوبهم فيها ما نهاهم عن ركوبه، وتضييعهم فرائضه، وشكّهم في دينه الذي لا يُقْبَلُ من أحد عمل إلا بالتصديق به والإيقان بحقيقته، وكذبهم المؤمنين بدعواهم غير ما هم عليه مقيمون من الشك والريب، ومظاهرتهم أهل التكذيب بالله وكتبه ورسله على أولياء الله، إذا وجدوا إلى ذلك سبيلا. فذلك إفساد المنافقين في الأرض، وهم يحسبون أنهم بفعلهم ذلك مصلحون فيها (3) .
وهذا الذي قاله حسن، فإن من الفساد في الأرض اتخاذ المؤمنين الكافرين أولياء، كما قال تعالى: { وَالَّذِينَ كَفَرُوا بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ إِلا تَفْعَلُوهُ تَكُنْ فِتْنَةٌ فِي الأرْضِ وَفَسَادٌ كَبِيرٌ } [الأنفال: 73] فقطع الله الموالاة بين المؤمنين والكافرين كما قال: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ أَتُرِيدُونَ أَنْ تَجْعَلُوا لِلَّهِ عَلَيْكُمْ سُلْطَانًا مُبِينًا } [النساء: 144] ثم قال: { إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الأسْفَلِ مِنَ النَّارِ وَلَنْ تَجِدَ لَهُمْ نَصِيرًا } [النساء: 145] فالمنافق لما كان ظاهره الإيمان اشتبه أمره على المؤمنين، فكأن الفساد من جهة المنافق حاصل؛ لأنه هو الذي غَرّ المؤمنين بقوله الذي لا حقيقة له، ووالى الكافرين على المؤمنين، ولو أنه استمر على حالته (4) الأولى لكان شرّه أخف، ولو أخلص العمل لله وتطابق قوله وعمله لأفلح وأنجح؛ ولهذا قال تعالى: { وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الأرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ } أي: نريد أن نداري الفريقين من المؤمنين والكافرين، ونصطلح مع هؤلاء وهؤلاء، كما قال محمد بن إسحاق، عن محمد بن أبي محمد، عن عكرمة أو سعيد بن جبير، عن ابن عباس: { وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الأرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ } أي: إنما نريد الإصلاح بين الفريقين من المؤمنين وأهل الكتاب. يقول الله: { أَلا إِنَّهُمْ هُمُ الْمُفْسِدُونَ وَلَكِنْ لا يَشْعُرُونَ } يقول: ألا إن هذا الذي يعتمدونه ويزعمون أنه إصلاح هو عين الفساد، ولكن من جهلهم لا يشعرون بكونه فسادًا.
{ وَإِذَا قِيلَ لَهُمْ آمِنُوا كَمَا آمَنَ النَّاسُ قَالُوا أَنُؤْمِنُ كَمَا آمَنَ السُّفَهَاءُ أَلا إِنَّهُمْ هُمُ السُّفَهَاءُ وَلَكِنْ لا يَعْلَمُونَ (13) }
يقول [الله] (5) تعالى: وإذا قيل للمنافقين: { آمِنُوا كَمَا آمَنَ النَّاسُ } أي: كإيمان الناس بالله وملائكته
__________
(1) تفسير الطبري (1/288).
(2) تفسير الطبري (1/289).
(3) تفسير الطبري (1/289).
(4) في أ، و: "لحاله".
(5) زيادة من (أ).

(1/181)

وَإِذَا لَقُوا الَّذِينَ آَمَنُوا قَالُوا آَمَنَّا وَإِذَا خَلَوْا إِلَى شَيَاطِينِهِمْ قَالُوا إِنَّا مَعَكُمْ إِنَّمَا نَحْنُ مُسْتَهْزِئُونَ (14) اللَّهُ يَسْتَهْزِئُ بِهِمْ وَيَمُدُّهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ (15)

وكتبه ورسله والبعث بعد الموت والجنَّة والنَّار وغير ذلك، مما أخبر المؤمنين به وعنه، وأطيعوا الله ورسوله في امتثال الأوامر وترك الزواجر { قَالُوا أَنُؤْمِنُ كَمَا آمَنَ السُّفَهَاءُ } يعنون -لعنهم الله-أصحابَ رسول الله صلى الله عليه وسلم، رضي الله عنهم، قاله أبو العالية والسدي في تفسيره، بسنده عن ابن عباس وابن مسعود وغير واحد من الصحابة، وبه يقول الربيع بن أنس، وعبد الرحمن بن زيد بن أسلم وغيرهم، يقولون: أنصير نحن وهؤلاء بمنزلة واحدة وعلى طريقة واحدة وهم سفهاء!!
والسفهاء: جمع سفيه، كما أن الحكماء جمع حكيم [والحلماء جمع حليم] (1) والسفيه: هو الجاهل الضعيف الرّأي القليل المعرفة بمواضع المصالح والمضار؛ ولهذا سمى الله النساء والصبيان سفهاء، في قوله تعالى: { وَلا تُؤْتُوا السُّفَهَاءَ أَمْوَالَكُمُ الَّتِي جَعَلَ اللَّهُ لَكُمْ قِيَامًا } [النساء: 5] قال عامة علماء السلف: هم النساء والصبيان.
وقد تولى الله، سبحانه، جوابهم في هذه المواطن كلها، فقال (2) { أَلا إِنَّهُمْ هُمُ السُّفَهَاءُ } فأكد وحصر السفاهة فيهم.
{ وَلَكِنْ لا يَعْلَمُونَ } يعني: ومن تمام جهلهم أنهم لا يعلمون بحالهم في الضلالة والجهل، وذلك أردى لهم وأبلغ في العمى، والبعد عن الهدى.
{ وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا وَإِذَا خَلَوْا إِلَى شَيَاطِينِهِمْ قَالُوا إِنَّا مَعَكُمْ إِنَّمَا نَحْنُ مُسْتَهْزِئُونَ (14) اللَّهُ يَسْتَهْزِئُ بِهِمْ وَيَمُدُّهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ (15) }
يقول [الله] (3) تعالى: وإذا لقي هؤلاء المنافقون المؤمنين قالوا: { آمَنَّا } أي: أظهروا لهم الإيمان والموالاة والمصافاة، غرورًا منهم للمؤمنين ونفاقا ومصانعة وتقية، ولِيَشركوهم فيما أصابوا من خير ومغنم، { وَإِذَا خَلَوْا إِلَى شَيَاطِينِهِمْ } يعني: وإذا انصرفوا وذهبوا وخلصوا (4) إلى شياطينهم. فضمن { خَلَوْا } معنى انصرفوا؛ لتعديته بإلى، ليدل على الفعل المضمر والفعل الملفوظ (5) به. ومنهم من قال: "إلى" هنا بمعنى "مع"، والأول أحسن، وعليه يدور كلام ابن جرير.
وقال السدي عن أبي مالك: { خَلَوْا } يعني: مضوا، و { شَيَاطِينِهِمْ } يعني: سادتهم وكبراءهم ورؤساءهم من أحبار اليهود ورؤوس المشركين والمنافقين.
قال السدي في تفسيره، عن أبي مالك وعن أبي صالح، عن ابن عباس، وعن مرّة عن ابن مسعود، عن ناس من أصحاب النبي صلى الله عليه وسلم: { وَإِذَا خَلَوْا إِلَى شَيَاطِينِهِمْ } يعني: هم رؤوسهم من الكفر.
وقال الضحاك عن ابن عباس: وإذا خلوا إلى أصحابهم، وهم شياطينهم.
وقال محمد بن إسحاق، عن محمد بن أبي محمد، عن عِكْرِمة أو سعيد بن جُبَيْر، عن ابن
__________
(1) زيادة من طـ، ب، و.
(2) في أ: "كما قال".
(3) زيادة من أ.
(4) في أ، و: "أو ذهبوا أو خلصوا".
(5) في طـ، ب، أ، و: "الملفوظ".

(1/182)

عباس: { وَإِذَا خَلَوْا إِلَى شَيَاطِينِهِمْ } من يهود الذين يأمرونهم بالتكذيب وخلاف ما جاء به الرسول.
وقال مجاهد: { وَإِذَا خَلَوْا إِلَى شَيَاطِينِهِمْ } إلى أصحابهم من المنافقين والمشركين.
وقال قتادة: { وَإِذَا خَلَوْا إِلَى شَيَاطِينِهِمْ } قال: إلى رؤوسهم، وقادتهم في الشرك، والشر.
وبنحو ذلك فسَّره أبو مالك، وأبو العالية والسدي، والرّبيع بن أنس.
قال ابن جرير: وشياطين كل شيء مَرَدَتُه، وتكون الشياطين من الإنس والجن، كما قال تعالى: { وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الإنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا } [الأنعام: 112] .
وفي المسند عن أبي ذر قال: قال رسول الله صلى الله عليه وسلم: "نعوذ بالله من شياطين الإنس والجن". فقلت: يا رسول الله، وللإنس شياطين؟ قال: "نعم" (1) .
وقوله تعالى: { قَالُوا إِنَّا مَعَكُمْ } قال محمد بن إسحاق، عن محمد بن أبي محمد، عن عكرمة، أو سعيد بن جبير، عن ابن عباس: أي إنا على مثل ما أنتم عليه { إِنَّمَا نَحْنُ مُسْتَهْزِئُونَ } أي: إنما نحن نستهزئ بالقوم ونلعب بهم.
وقال الضحاك، عن ابن عباس: قالوا إنما نحن مستهزئون ساخرون بأصحاب محمد صلى الله عليه وسلم.
وكذلك قال الرّبيع بن أنس، وقتادة.
وقوله تعالى جوابًا لهم ومقابلة على صنيعهم: { اللَّهُ يَسْتَهْزِئُ بِهِمْ وَيَمُدُّهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ }
وقال (2) ابن جرير: أخبر الله تعالى أنه فاعل بهم ذلك يوم القيامة، في قوله: { يَوْمَ يَقُولُ الْمُنَافِقُونَ وَالْمُنَافِقَاتُ لِلَّذِينَ آمَنُوا انْظُرُونَا نَقْتَبِسْ مِنْ نُورِكُمْ قِيلَ ارْجِعُوا وَرَاءَكُمْ فَالْتَمِسُوا نُورًا فَضُرِبَ بَيْنَهُمْ بِسُورٍ لَهُ بَابٌ بَاطِنُهُ فِيهِ الرَّحْمَةُ وَظَاهِرُهُ مِنْ قِبَلِهِ الْعَذَابُ } الآية [الحديد: 13]، وقوله تعالى: { وَلا يَحْسَبَنَّ الَّذِينَ كَفَرُوا أَنَّمَا نُمْلِي لَهُمْ خَيْرٌ لأنْفُسِهِمْ إِنَّمَا نُمْلِي لَهُمْ لِيَزْدَادُوا إِثْمًا وَلَهُمْ عَذَابٌ مُهِينٌ } [آل عمران: 178]. قال: فهذا وما أشبهه، من استهزاء الله، تعالى ذكره، وسخريته ومكره وخديعته للمنافقين، وأهل الشرك به عند قائل هذا القول، ومتأول هذا التأويل.
قال: وقال آخرون: بل استهزاؤه بهم توبيخه إياهم، ولومه لهم على ما ركبوا من معاصيه، والكفر به.
قال: وقال آخرون: هذا وأمثاله على سبيل الجواب، كقول الرّجل لمن يخدعه إذا ظفر به: أنا الذي خدعتك. ولم تكن منه خديعة، ولكن قال ذلك إذ صار الأمر إليه، قالوا: وكذلك قوله: { وَمَكَرُوا وَمَكَرَ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ } [آل عمران: 54] و { اللَّهُ يَسْتَهْزِئُ بِهِمْ } على الجواب، والله
__________
(1) المسند (5/178).
(2) في طـ، ب: "وقال".

(1/183)

لا يكون منه المكر ولا الهزء، والمعنى: أن المكر والهُزْء حَاق بهم.
وقال آخرون: قوله: { إِنَّمَا نَحْنُ مُسْتَهْزِئُونَ * اللَّهُ يَسْتَهْزِئُ بِهِمْ } وقوله { يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ } [النساء: 142]، وقوله { فَيَسْخَرُونَ مِنْهُمْ سَخِرَ اللَّهُ مِنْهُمْ } [التوبة: 79] و { نَسُوا اللَّهَ فَنَسِيَهُمْ } [التوبة: 67] وما أشبه ذلك، إخبار من الله تعالى أنه يجازيهم (1) جَزَاءَ الاستهزاء، ويعاقبهم (2) عقوبة الخداع فأخرج خبره عن جزائه إياهم وعقابه لهم مُخرج خبره عن فعلهم الذي عليه استحقوا العقاب في اللفظ، وإن اختلف المعنيان كما قال تعالى: { وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا } [الشورى: 40] وقوله تعالى: { فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ } [البقرة: 194]، فالأول ظلم، والثاني عدل، فهما وإن اتفق لفظاهما فقد اختلف معناهما.
قال: وإلى هذا المعنى وَجَّهوا كل ما في القرآن من نظائر ذلك.
قال: وقال آخرون: إن معنى ذلك: أنّ الله أخبر عن المنافقين أنهم إذا خَلَوا إلى مَرَدَتِهم قالوا: إنا معكم على دينكم، في تكذيب محمد صلى الله عليه وسلم وما جاء به، وإنما نحن بما يظهر لهم -من قولنا لهم: صدقنا بمحمد، عليه السلام، وما جاء به مستهزئون؛ فأخبر الله تعالى أنه يستهزئ بهم، فيظهر لهم من أحكامه في الدنيا، يعني من عصمة دمائهم وأموالهم خلاف الذي لهم عنده في الآخرة، يعني من العذاب والنكال (3) .
ثم شرع ابن جرير يوجه هذا القول وينصره؛ لأن المكر والخداع والسخرية على وجه اللعب والعبث منتف عن الله، عز وجل، بالإجماع، وأما على وجه الانتقام والمقابلة بالعدل والمجازاة فلا يمتنع ذلك.
قال: وبنحو ما قلنا فيه روي الخبر عن ابن عباس: حدثنا أبو كُرَيْب، حدثنا عثمان، حدثنا بشر، عن أبي روق، عن الضحاك، عن ابن عباس، في قوله تعالى: { اللَّهُ يَسْتَهْزِئُ بِهِمْ } قال: يسخر بهم للنقمة منهم.
وقوله تعالى: { وَيَمُدُّهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ } قال السدي: عن أبي مالك، وعن أبي صالح، عن ابن عباس، وعن مرّة، عن ابن مسعود، وعن أناس (4) من الصحابة [قالوا] (5) يَمدهم: يملي لهم.
وقال مجاهد: يزيدهم.
قال ابن جرير: والصواب يزيدهم على وجه الإملاء والترك لهم في عُتُوّهم وتَمَرّدهم، كما قال: { وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ } [الأنعام: 110] .
__________
(1) في طـ، أ، و: "مجازيهم".
(2) في طـ، ب، أ، و: "ومعاقبهم".
(3) تفسير الطبري (1/303).
(4) في جـ، ط، ب: "ناس".
(5) زيادة من ب، و.

(1/184)

أُولَئِكَ الَّذِينَ اشْتَرَوُا الضَّلَالَةَ بِالْهُدَى فَمَا رَبِحَتْ تِجَارَتُهُمْ وَمَا كَانُوا مُهْتَدِينَ (16)

والطغيان: هو المجاوزة في الشيء. كما قال: { إِنَّا لَمَّا طَغَى الْمَاءُ حَمَلْنَاكُمْ فِي الْجَارِيَةِ } [الحاقة: 11]، وقال الضحاك، عن ابن عباس: { فِي طُغْيَانِهِمْ يَعْمَهُونَ } في كفرهم يترددون.
وكذا فسره السدي بسنده عن الصحابة، وبه يقول أبو العالية، وقتادة، والرّبيع بن أنس، ومجاهد، وأبو مالك، وعبد الرحمن بن زيد: في كفرهم وضلالتهم.
قال ابن جرير: والعَمَه: الضلال، يقال: عمه فلان يَعْمَه عَمَهًا وعُمُوهًا: إذا ضل.
قال: وقوله: { فِي طُغْيَانِهِمْ يَعْمَهُونَ } في ضلالهم (1) وكفرهم الذي غمرهم دَنَسُه، وعَلاهم رجْسه، يترددون [حيارى] (2) ضُلالا (3) لا يجدون إلى المخرج منه سبيلا؛ لأن الله تعالى قد طبع على قلوبهم وختم عليها، وأعمى أبصارهم عن الهدى وأغشاها، فلا يبصرون رُشْدًا، ولا يهتدون سبيلا.
[وقال بعضهم: العمى في العين، والعمه في القلب، وقد يستعمل العمى في القلب -أيضا-: قال الله تعالى: { فَإِنَّهَا لا تَعْمَى الأبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ } [الحج: 46] ويقال: عمه الرجل يعمه عموها فهو عمه وعامه، وجمعه عمّه، وذهبت إبله العمهاء: إذا لم يدر أين ذهبت (4) .
{ أُولَئِكَ الَّذِينَ اشْتَرَوُا الضَّلالَةَ بِالْهُدَى فَمَا رَبِحَتْ تِجَارَتُهُمْ وَمَا كَانُوا مُهْتَدِينَ (16) }
قال السدي في تفسيره، عن أبي مالك وعن أبي صالح، عن ابن عباس، وعن مُرّة، عن ابن مسعود، وعن ناس من الصحابة: { أُولَئِكَ الَّذِينَ اشْتَرَوُا الضَّلالَةَ بِالْهُدَى } قال: أخذوا الضلالة وتركوا الهدى.
وقال [محمد] (5) بن إسحاق، عن محمد بن أبي محمد، عن عكرمة، أو عن سعيد بن جبير، عن ابن عباس: { أُولَئِكَ الَّذِينَ اشْتَرَوُا الضَّلالَةَ بِالْهُدَى } أي: الكفر بالإيمان.
وقال مجاهد: آمنوا ثمّ كفروا.
وقال قتادة: استحبوا الضلالة على الهدى [أي: الكفر بالإيمان] (6) . وهذا الذي قاله قتادة يشبهه في المعنى قوله تعالى في ثمود: { وَأَمَّا ثَمُودُ فَهَدَيْنَاهُمْ فَاسْتَحَبُّوا الْعَمَى عَلَى الْهُدَى } [فصلت: 17] (7) .
وحاصل قول المفسرين فيما تقدم: أن المنافقين عَدَلوا عن الهدى إلى الضلال، واعتاضوا عن الهدى بالضلالة، وهو معنى قوله تعالى: { أُولَئِكَ الَّذِينَ اشْتَرَوُا الضَّلالَةَ بِالْهُدَى } أي بذلوا الهدى ثمنا للضلالة، وسواء في ذلك من كان منهم قد حصل له الإيمان ثم رجع عنه إلى الكفر، كما قال
__________
(1) في ب، أ، و: "ضلالتهم".
(2) زيادة من جـ، ط، ب، أ، و.
(3) في جـ: "ضلال".
(4) زيادة من جـ، ط، أ، و.
(5) زيادة من جـ.
(6) زيادة من طـ.
(7) في هـ: "فأما" وهو خطأ.

(1/185)

تعالى فيهم: { ذَلِكَ بِأَنَّهُمْ آمَنُوا ثُمَّ كَفَرُوا فَطُبِعَ عَلَى قُلُوبِهِمْ } [المنافقون: 3]، أو أنهم استحبوا الضلالة على الهدى، كما يكون (1) حال فريق آخر منهم، فإنهم أنواع وأقسام؛ ولهذا قال تعالى: { فَمَا رَبِحَتْ تِجَارَتُهُمْ وَمَا كَانُوا مُهْتَدِينَ } أي: ما ربحت صفقتهم في هذه البيعة، { وَمَا كَانُوا مُهْتَدِينَ } أي: راشدين في صنيعهم ذلك.
قال (2) ابن جرير: حدثنا بشر، حدثنا يزيد، حدثنا سعيد، عن قتادة { فَمَا رَبِحَتْ تِجَارَتُهُمْ وَمَا كَانُوا مُهْتَدِينَ } قد -والله-رأيتموهم خرجوا من الهدى إلى الضلالة، ومن الجماعة إلى الفرقة، ومن الأمن إلى الخوف، ومن السنة إلى البدعة. وهكذا رواه ابن أبي حاتم، من حديث يزيد بن زُرَيْع، عن سعيد، عن قتادة، بمثله سواء.
__________
(1) في جـ، ط، ب، أ، و: "كما قد يكون".
(2) في ط: "وقال".

(1/186)


البقرة - تفسير ابن كثير

مَثَلُهُمْ كَمَثَلِ الَّذِي اسْتَوْقَدَ نَارًا فَلَمَّا أَضَاءَتْ مَا حَوْلَهُ ذَهَبَ اللَّهُ بِنُورِهِمْ وَتَرَكَهُمْ فِي ظُلُمَاتٍ لَا يُبْصِرُونَ (17) صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لَا يَرْجِعُونَ (18)

{ مَثَلُهُمْ كَمَثَلِ الَّذِي اسْتَوْقَدَ نَارًا فَلَمَّا أَضَاءَتْ مَا حَوْلَهُ ذَهَبَ اللَّهُ بِنُورِهِمْ وَتَرَكَهُمْ فِي ظُلُمَاتٍ لا يُبْصِرُونَ (17) صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لا يَرْجِعُونَ (18) }
[يقال: مثل ومثل ومثيل -أيضا-والجمع أمثال، قال الله تعالى: { وَتِلْكَ الأمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَمَا يَعْقِلُهَا إِلا الْعَالِمُونَ } [العنكبوت: 43] (1) .
وتقدير هذا المثل: أن الله سبحانه، شبَّههم في اشترائهم الضلالة بالهدى، وصيرورتهم بعد التبصرة إلى العمى، بمن استوقد نارًا، فلما أضاءت ما حوله وانتفع بها وأبصر بها ما عن يمينه وشماله، وتَأنَّس بها فبينا هو كذلك إذْ طفئت ناره، وصار في ظلام شديد، لا يبصر ولا يهتدي، وهو مع ذلك أصم لا يسمع، أبكم لا ينطق، أعمى لو كان ضياء لما أبصر؛ فلهذا لا يرجع إلى ما كان عليه قبل ذلك، فكذلك هؤلاء (2) المنافقون في استبدالهم الضلالة عوضًا عن الهدى، واستحبابهم الغَيّ على الرّشَد. وفي هذا المثل دلالة على أنهم آمنوا ثم كفروا، كما أخبر عنهم تعالى في غير هذا الموضع، والله أعلم.
وقد حكى هذا الذي قلناه فخر الدين الرازي في تفسيره عن السدي ثم قال: والتشبيه هاهنا في غاية الصحة؛ لأنهم بإيمانهم اكتسبوا أولا نورا ثم بنفاقهم ثانيًا أبطلوا ذلك النور فوقعوا في حيرة عظيمة فإنه لا حيرة أعظم من حيرة الدين.
وزعم ابن جرير أن المضروب لهم المثل هاهنا لم يؤمنوا في وقت من الأوقات، واحتج بقوله تعالى: { وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ } [البقرة: 8] .
والصواب: أن هذا إخبار عنهم في حال نفاقهم وكفرهم، وهذا لا ينفي أنه كان حصل لهم إيمان قبل ذلك، ثم سُلبوه وطبع على قلوبهم، ولم يستحضر ابن جرير، رحمه الله، هذه الآية هاهنا وهي
__________
(1) زيادة من جـ، ط.
(2) في جـ: "هم".

(1/186)

قوله تعالى: { ذَلِكَ بِأَنَّهُمْ آمَنُوا ثُمَّ كَفَرُوا فَطُبِعَ عَلَى قُلُوبِهِمْ فَهُمْ لا يَفْقَهُونَ } [المنافقون: 3]؛ فلهذا وجه [ابن جرير] (1) هذا المثل بأنهم استضاؤوا بما أظهروه من كلمة الإيمان، أي في الدنيا، ثم أعقبهم ظلمات يوم القيامة.
قال: وصح ضرب مثل الجماعة بالواحد، كما قال: { رَأَيْتَهُمْ يَنْظُرُونَ إِلَيْكَ تَدُورُ أَعْيُنُهُمْ كَالَّذِي يُغْشَى عَلَيْهِ مِنَ الْمَوْتِ } [الأحزاب: 19] أي: كدوران عيني الذي يغشى عليه من الموت، وقال تعالى: { مَا خَلْقُكُمْ وَلا بَعْثُكُمْ إِلا كَنَفْسٍ وَاحِدَةٍ } [لقمان: 28] وقال تعالى: { مَثَلُ الَّذِينَ حُمِّلُوا التَّوْرَاةَ ثُمَّ لَمْ يَحْمِلُوهَا كَمَثَلِ الْحِمَارِ يَحْمِلُ أَسْفَارًا } [الجمعة: 5]، وقال بعضهم: تقدير الكلام: مثل قصتهم كقصة الذي استوقد نارا. وقال بعضهم: المستوقد واحد لجماعة معه. وقال آخرون: الذي هاهنا بمعنى الذين كما قال الشاعر:
وإن الذي حانت بفلج دماؤهم ... هم القوم كل القوم يا أم خالد (2)
قلت: وقد التفت في أثناء المثل من الواحد (3) إلى الجمع، في قوله تعالى: { فَلَمَّا أَضَاءَتْ مَا حَوْلَهُ ذَهَبَ اللَّهُ بِنُورِهِمْ وَتَرَكَهُمْ فِي ظُلُمَاتٍ لا يُبْصِرُونَ * صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لا يَرْجِعُونَ } وهذا أفصح في الكلام، وأبلغ في النظام، وقوله تعالى: { ذَهَبَ اللَّهُ بِنُورِهِمْ } أي: ذهب عنهم ما ينفعهم، وهو النور، وأبقى لهم ما يضرهم، وهو الإحراق والدخان { وَتَرَكَهُمْ فِي ظُلُمَاتٍ } وهو ما هم فيه من الشك والكفر والنفاق، { لا يُبْصِرُونَ } لا يهتدون إلى سبل (4) خير ولا يعرفونها، وهم مع ذلك { صُمٌّ } لا يسمعون خيرا { بُكْمٌ } لا يتكلمون بما ينفعهم { عُمْيٌ } في ضلالة وعماية البصيرة، كما قال تعالى: { فَإِنَّهَا لا تَعْمَى الأبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ } [الحج: 46] فلهذا لا يرجعون إلى ما كانوا عليه من الهداية التي باعوها بالضلالة.
ذكر أقوال المفسرين من السلف بنحو ما ذكرناه:
قال السدي في تفسيره، عن أبي مالك وعن أبي صالح، عن ابن عباس، وعن مرّة، عن ابن مسعود، وعن ناس من الصحابة، في قوله تعالى: { فَلَمَّا أَضَاءَتْ مَا حَوْلَهُ } زعم أن ناسًا دخلوا في الإسلام مَقْدَم نبيّ الله صلى الله عليه وسلم المدينة، ثم إنهم نافقوا، فكان مثلهم كمثل رجُل كان في ظلمة، فأوقد نارًا، فأضاءت ما حوله من قذى، أو أذى، فأبصره حتى عرف ما يتقي منه (5) فبينا (6) هو كذلك إذ طفئت ناره، فأقبل لا يدري ما يتقي من أذى، فكذلك المنافق: كان في ظلمة الشرك فأسلم، فعرف الحلال والحرام، و[عرف] (7) الخير والشر، فبينا (8) هو كذلك إذ كفر، فصار لا يعرف الحلال من
__________
(1) زيادة من و.
(2) البيت للأشهب بن رميلة، كما في اللسان، مادة "فلج".
(3) في جـ، ط، ب، أ، و: "الوحدة".
(4) في طـ، ب: "سبيل".
(5) في جـ، ط، ب: "منها".
(6) في أ، و: "فبينما".
(7) زيادة من جـ.
(8) في أ، و: "فبينما".

(1/187)

الحرام، ولا الخير من الشر.
وقال مجاهد: { فَلَمَّا أَضَاءَتْ مَا حَوْلَهُ } (1) أما إضاءة النار فإقبالهم (2) إلى المؤمنين، والهدى.
وقال عطاء الخرساني في قوله: { مَثَلُهُمْ كَمَثَلِ الَّذِي اسْتَوْقَدَ نَارًا } قال: هذا مثل المنافق، يبصر أحيانًا ويعرف أحيانًا، ثم يدركه عمى القلب.
وقال ابن أبي حاتم: وروي عن عكرمة، والحسن والسدي، والرّبيع بن أنس نحو قول عطاء الخرساني.
وقال عبد الرحمن بن زيد بن أسلم، في قوله تعالى: { مَثَلُهُمْ كَمَثَلِ الَّذِي اسْتَوْقَدَ نَارًا } إلى آخر الآية، قال: هذه صفة المنافقين. كانوا قد آمنوا حتى أضاء الإيمان في قلوبهم، كما أضاءت النار لهؤلاء الذين استوقدوا (3) ثم كفروا فذهب الله بنورهم فانتزعه، كما ذهب بضوء هذه النار فتركهم في ظلمات لا يبصرون.
وقال العوفي، عن ابن عباس، في هذه الآية، قال: أما النور: فهو إيمانهم الذي كانوا يتكلمون به، وأمَّا الظلمة: فهي ضلالتهم وكفرهم الذي كانوا يتكلمون به، وهم قوم كانوا على هدى، ثمّ نزع منهم، فعتوا بعد ذلك.
وأما قول ابن جرير فيشبه ما رواه علي بن أبي طلحة، عن ابن عباس في قوله تعالى: { مَثَلُهُمْ كَمَثَلِ الَّذِي اسْتَوْقَدَ نَارًا } قال: هذا مثل ضربه الله للمنافقين أنهم كانوا يعتزون بالإسلام، فيناكحهم المسلمون ويوارثونهم ويقاسمونهم الفيء، فلما ماتوا سلبهم الله ذلك العِزّ، كما سُلِب صاحب النار ضَوءه.
وقال أبو جعفر الرازي، عن الرّبيع بن أنس، عن أبي العالية: { مَثَلُهُمْ كَمَثَلِ الَّذِي اسْتَوْقَدَ نَارًا } فإنما ضوء النار ما أوقدتها، فإذا خمدت ذهب نورها، وكذلك المنافق، كلما تكلم بكلمة الإخلاص، بلا إله إلا الله، أضاء له، فإذا شك وقع في الظلمة.
وقال الضحاك [في قوله] (4) { ذَهَبَ اللَّهُ بِنُورِهِمْ } أما نورهم فهو إيمانهم الذي تكلموا به.
وقال عبد الرزاق، عن مَعْمَر، عن قتادة: { مَثَلُهُمْ كَمَثَلِ الَّذِي اسْتَوْقَدَ نَارًا فَلَمَّا أَضَاءَتْ مَا حَوْلَهُ } فهي (5) لا إله إلا الله؛ أضاءت لهم فأكلوا بها وشربوا وأمنوا في الدنيا، ونكحوا النساء، وحقنوا دماءهم، حتى إذا ماتوا ذهب الله بنورهم وتركهم في ظلمات لا يبصرون.
وقال سعيد، عن قتادة في هذه الآية: إن المعنى: أن المنافق تكلم بلا إله إلا الله فأضاءت له الدنيا، فناكح بها المسلمين، وغازاهم بها، ووارثهم بها، وحقن بها دمه وماله، فلما كان عند الموت،
__________
(1) في جـ: "ما حوله ذهب الله بنورهم".
(2) في جـ، ط، ب: "فإقباله".
(3) في جـ: "استوقد نارا".
(4) زيادة من جـ، ط، ب.
(5) في جـ: "فهو".

(1/188)

أَوْ كَصَيِّبٍ مِنَ السَّمَاءِ فِيهِ ظُلُمَاتٌ وَرَعْدٌ وَبَرْقٌ يَجْعَلُونَ أَصَابِعَهُمْ فِي آَذَانِهِمْ مِنَ الصَّوَاعِقِ حَذَرَ الْمَوْتِ وَاللَّهُ مُحِيطٌ بِالْكَافِرِينَ (19) يَكَادُ الْبَرْقُ يَخْطَفُ أَبْصَارَهُمْ كُلَّمَا أَضَاءَ لَهُمْ مَشَوْا فِيهِ وَإِذَا أَظْلَمَ عَلَيْهِمْ قَامُوا وَلَوْ شَاءَ اللَّهُ لَذَهَبَ بِسَمْعِهِمْ وَأَبْصَارِهِمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (20)

سلبها المنافق؛ لأنه (1) لم يكن لها أصل في قلبه، ولا حقيقة في عمله (2) .
{ وَتَرَكَهُمْ فِي ظُلُمَاتٍ } قال علي بن أبي طلحة، عن ابن عباس: { وَتَرَكَهُمْ فِي ظُلُمَاتٍ } يقول: في عذاب إذا ماتوا.
وقال محمد بن إسحاق، عن محمد بن أبي محمد، عن عِكْرِمة، أو سعيد بن جبير، عن ابن عباس: { وَتَرَكَهُمْ فِي ظُلُمَاتٍ } أي يبصرون الحق ويقولون به، حتى إذا خرجوا من ظلمة الكفر أطفئوه بكفرهم (3) ونفاقهم فيه، فتركهم الله في ظلمات الكفر، فهم لا يبصرون هدى، ولا يستقيمون على حق.
وقال السدي في تفسيره بسنده: { وَتَرَكَهُمْ فِي ظُلُمَاتٍ } فكانت الظلمة نفاقهم.
وقال الحسن البصري: { وَتَرَكَهُمْ فِي ظُلُمَاتٍ لا يُبْصِرُونَ } فذلك (4) حين يموت المنافق، فيظلم عليه عمله عمل السوء، فلا يجد له عملا من خير عمل به يصدق (5) به قول: لا إله إلا الله (6) .
{ صُمٌّ بُكْمٌ عُمْيٌ } قال السدي بسنده: { صُمٌّ بُكْمٌ عُمْيٌ } فهم خرس عمي (7) .
وقال علي بن أبي طلحة، عن ابن عباس: { صُمٌّ بُكْمٌ عُمْيٌ } يقول: لا يسمعون الهدى ولا يبصرونه ولا يعقلونه، وكذا قال أبو العالية، وقتادة بن دعامة.
{ فَهُمْ لا يَرْجِعُونَ } قال ابن عباس: أي لا يرجعون إلى هدى، وكذلك (8) قال الرّبيع بن أنس.
وقال السدي بسنده: { صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لا يَرْجِعُونَ } إلى الإسلام.
وقال قتادة: { فَهُمْ لا يَرْجِعُونَ } أي لا يتوبون (9) ولا هم يذكرون.
{ أَوْ كَصَيِّبٍ مِنَ السَّمَاءِ فِيهِ ظُلُمَاتٌ وَرَعْدٌ وَبَرْقٌ يَجْعَلُونَ أَصَابِعَهُمْ فِي آذَانِهِمْ مِنَ الصَّوَاعِقِ حَذَرَ الْمَوْتِ وَاللَّهُ مُحِيطٌ بِالْكَافِرِينَ (19) يَكَادُ الْبَرْقُ يَخْطَفُ أَبْصَارَهُمْ كُلَّمَا أَضَاءَ لَهُمْ مَشَوْا فِيهِ وَإِذَا أَظْلَمَ عَلَيْهِمْ قَامُوا وَلَوْ شَاءَ اللَّهُ لَذَهَبَ بِسَمْعِهِمْ وَأَبْصَارِهِمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (20) }
وهذا مثل آخر ضربه الله تعالى لضرب آخر من المنافقين، وهم قوم يظهر لهم الحق تارة، ويشكّون تارة أخرى، فقلوبهم في حال شكهم وكفرهم وترددهم { كَصَيِّبٍ } والصيب: المطر، قاله ابن مسعود، وابن عباس، وناس من الصحابة، وأبو العالية، ومجاهد، وسعيد بن جبير، وعطاء،
__________
(1) في جـ: "لأنها".
(2) في جـ: "علمه".
(3) في جـ: "طعنوا بكفرهم به".
(4) في جـ: "فبذلك".
(5) في جـ: "يصدقه".
(6) في طـ، ب، و: "إلا هو".
(7) في جـ: "عمي خرس".
(8) في جـ، ط، ب، أ: "وكذا".
(9) في جـ: "لا يؤمنون".

(1/189)

والحسن البصري، وقتادة، وعطية العَوْفِي، وعطاء الخراساني، والسُّدي، والرّبيع بن أنس.
وقال الضحاك: هو السحاب.
والأشهر هو المطر نزل من السماء في حال ظلمات، وهي الشكوك والكفر والنفاق. { وَرَعْدٌ } وهو ما يزعج القلوب من الخوف، فإن من شأن المنافقين الخوف الشديد والفزع، كما قال تعالى: { يَحْسَبُونَ كُلَّ صَيْحَةٍ عَلَيْهِمْ [ هُمُ الْعَدُوُّ ] (1) } [المنافقون: 4] وقال: { وَيَحْلِفُونَ بِاللَّهِ إِنَّهُمْ لَمِنْكُمْ وَمَا هُمْ مِنْكُمْ وَلَكِنَّهُمْ قَوْمٌ يَفْرَقُونَ * لَوْ يَجِدُونَ مَلْجَأً أَوْ مَغَارَاتٍ أَوْ مُدَّخَلا لَوَلَّوْا إِلَيْهِ وَهُمْ يَجْمَحُونَ } [التوبة: 56، 57].
والبرق: هو ما يلمع في قلوب هؤلاء الضرب من المنافقين في بعض الأحيان، من نور الإيمان؛ ولهذا قال: { يَجْعَلُونَ أَصَابِعَهُمْ فِي آذَانِهِمْ مِنَ الصَّوَاعِقِ حَذَرَ الْمَوْتِ وَاللَّهُ مُحِيطٌ بِالْكَافِرِينَ } أي: ولا يُجْدي عنهم حذرهم شيئًا؛ لأن الله محيط [بهم] (2) بقدرته، وهم تحت مشيئته وإرادته، كما قال: { هَلْ أَتَاكَ حَدِيثُ الْجُنُودِ * فِرْعَوْنَ وَثَمُودَ * بَلِ الَّذِينَ كَفَرُوا فِي تَكْذِيبٍ * وَاللَّهُ مِنْ وَرَائِهِمْ مُحِيطٌ } [البروج: 17-20] .
[والصواعق: جمع صاعقة، وهي نار تنزل من السماء وقت الرعد الشديد، وحكى الخليل بن أحمد عن بعضهم صاعقة، وحكى بعضهم صاعقة وصعقة وصاقعة، ونقل عن الحسن البصري أنه: قرأ "من الصواقع حذر الموت" بتقديم القاف وأنشدوا لأبي النجم:
يحكوك بالمثقولة القواطع ... شفق البرق عن الصواقع (3)
قال النحاس: وهي لغة بني تميم وبعض بني ربيعة، حكى ذلك .
ثم قال: { يَكَادُ الْبَرْقُ يَخْطَفُ أَبْصَارَهُمْ } أي: لشدته وقوته في نفسه، وضعف بصائرهم، وعدم ثباتها للإيمان.
وقال علي بن أبي طلحة، عن ابن عباس: { يَكَادُ الْبَرْقُ يَخْطَفُ أَبْصَارَهُمْ } يقول: يكاد مُحْكَمُ القرآن يدل على عورات المنافقين.
وقال ابن إسحاق: حدثني محمد بن أبي محمد، عن عكرمة، أو سعيد بن جبير، عن ابن عباس: { يَكَادُ الْبَرْقُ يَخْطَفُ أَبْصَارَهُمْ } أي لشدة ضوء الحق، { كلما أضاء لهم مشوا فيه وَإِذَا أَظْلَمَ عَلَيْهِمْ قَامُوا } أي كلما ظهر لهم من الإيمان شيء استأنسوا (4) به واتبعوه، وتارة تعْرِض لهم الشكوك أظلمت قلوبَهم فوقفوا حائرين.
__________
(1) زيادة من جـ، ط.
(2) زيادة من جـ، ط، ب.
(3) البيت في اللسان، مادة "صقع" وهو فيه: يحكون بالمصقولة القواطع ... تشقق البرق عن الصواقع
(4) في أ: "استضاءوا".

(1/190)

وقال علي بن أبي طلحة، عن ابن عباس: { كُلَّمَا أَضَاءَ لَهُمْ مَشَوْا فِيهِ } يقول: كلما أصاب المنافقين من عز الإسلام اطمأنوا إليه، وإن أصاب الإسلام نكبة قاموا ليرجعوا إلى الكفر، كقوله: { وَمِنَ النَّاسِ مَنْ يَعْبُدُ اللَّهَ عَلَى حَرْفٍ فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ [وَإِنْ أَصَابَتْهُ فِتْنَةٌ] (1) } الآية [الحج: 11].
وقال محمد بن إسحاق، عن محمد بن أبي محمد، عن عكرمة، أو سعيد بن جبير، عن ابن عباس: { كُلَّمَا أَضَاءَ لَهُمْ مَشَوْا فِيهِ وَإِذَا أَظْلَمَ عَلَيْهِمْ قَامُوا } أي: يعرفون الحق ويتكلمون به، فهم من قولهم به على استقامة فإذا ارتكسوا منه (2) إلى الكفر { قَامُوا } أي: متحيرين.
وهكذا قال أبو العالية، والحسن البصري، وقتادة، والربيع بن أنس، والسدي بسنده، عن الصحابة وهو أصح وأظهر. والله أعلم.
وهكذا يكونون (3) يوم القيامة عندما يعطى الناس النور بحسب إيمانهم، فمنهم من يعطى من النور ما يضيء له مسيرة فراسخ، وأكثر من ذلك وأقل من ذلك، ومنهم من يطْفَأ نوره تارة ويضيء له أخرى، فيمشي (4) على الصراط تارة ويقف أخرى. ومنهم من يطفأ نوره بالكلية وهم الخُلَّص من المنافقين، الذين قال تعالى (5) فيهم: { يَوْمَ يَقُولُ الْمُنَافِقُونَ وَالْمُنَافِقَاتُ لِلَّذِينَ آمَنُوا انْظُرُونَا نَقْتَبِسْ مِنْ نُورِكُمْ قِيلَ ارْجِعُوا وَرَاءَكُمْ فَالْتَمِسُوا نُورًا } [الحديد: 13] وقال في حق المؤمنين: { يَوْمَ تَرَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ يَسْعَى نُورُهُمْ بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ بُشْرَاكُمُ الْيَوْمَ جَنَّاتٌ } الآية [الحديد: 12]، وقال تعالى: { يَوْمَ لا يُخْزِي اللَّهُ النَّبِيَّ وَالَّذِينَ آمَنُوا مَعَهُ نُورُهُمْ يَسْعَى بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ يَقُولُونَ رَبَّنَا أَتْمِمْ لَنَا نُورَنَا وَاغْفِرْ لَنَا إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } [التحريم: 8] .
ذكر الحديث الوارد في ذلك:
قال سعيد بن أبي عَرُوبة، عن قتادة في قوله تعالى: { يَوْمَ تَرَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ } الآية [الحديد: 12]، ذكر لنا أن النبي (6) صلى الله عليه وسلم كان يقول: "من المؤمنين من يضيء نوره من المدينة إلى عدن، أو بين (7) صنعاء ودون ذلك، حتى إن من المؤمنين من لا يضيء نوره إلا موضع قدميه". رواه ابن جرير.
ورواه ابن أبي حاتم من حديث عمران بن دَاوَر (8) القطان، عن قتادة، بنحوه.
وهذا كما قال المِنْهَال بن عمرو، عن قيس بن السكن، عن عبد الله بن مسعود، قال: يؤتون نورهم على قدر أعمالهم، فمنهم من يرى (9) نوره كالنخلة، ومنهم من يرى (10) نوره كالرجل القائم، وأدناهم نورًا على إبهامه يطفأ مرة ويَقِد (11) مرة.
__________
(1) زيادة من جـ.
(2) في أ: "فيه".
(3) في جـ: "يكذبون"، وفي أ: "يكون".
(4) في أ، و: "ومنهم من يمشي".
(5) في جـ، ط، ب، أ، و: "الله".
(6) في جـ، ط، ب، أ، و: "أن نبي الله".
(7) في جـ، ط، ب، "أبين و".
(8) في أ: "داود".
(9) في و: "يؤتى".
(10) في أ، و: "يؤتى".
(11) في جـ: "ويتقد".

(1/191)

وهكذا رواه ابن جرير، عن ابن مُثَنَّى، عن ابن إدريس، عن أبيه، عن المنهال.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا علي بن محمد الطَّنَافسي (1) حدثنا ابن إدريس، سمعت أبي يذكر عن المنهال بن عمرو، عن قيس بن السكن، عن عبد الله بن مسعود: { نُورُهُمْ يَسْعَى بَيْنَ أَيْدِيهِمْ } [التحريم: 8] قال: على قدر أعمالهم يمرون على الصراط، منهم من نوره مثل الجبل، ومنهم من نوره مثل النخلة، وأدناهم نورًا من نوره في إبهامه يتقد مرة ويطفأ أخرى.
وقال ابن أبي حاتم أيضًا: حدثنا محمد بن إسماعيل الأحمسي، حدثنا أبو يحيى الحِمَّاني، حدثنا عُتْبَةُ (2) بن اليقظان، عن عكرمة، عن ابن عباس، قال: ليس أحد من أهل التوحيد إلا يعطى نورًا يوم القيامة، فأما المنافق فيطفأ نوره، فالمؤمن مشفق مما يرى من إطفاء نور المنافقين، فهم يقولون: ربنا أتمم لنا نورنا.
وقال الضحاك بن مزاحم: يعطى كل من كان يظهر الإيمان في الدنيا يوم القيامة نورًا؛ فإذا انتهى إلى الصراط طفئ نور المنافقين، فلما رأى ذلك المؤمنون أشفقوا، فقالوا: " ربنا أتمم لنا نورنا " .
فإذا تقرر هذا صار الناس أقسامًا: مؤمنون خُلّص، وهم الموصوفون بالآيات الأربع في أول البقرة، وكفار خلص، وهم الموصوفون بالآيتين بعدها، ومنافقون، وهم قسمان: خلص، وهم المضروب لهم المثل الناري، ومنافقون يترددون، تارة يظهر لهم لُمَعٌ من الإيمان وتارة يخبو (3) وهم أصحاب المثل المائي، وهم أخف حالا من الذين قبلهم.
وهذا المقام يشبه (4) من بعض الوجوه ما ذكر في سورة النور، من ضرب مثل المؤمن (5) وما جعل الله في قلبه من الهدى والنور، بالمصباح (6) في الزجاجة التي كأنها كوكب دُرّي، وهي قلب المؤمن المفطور على الإيمان واستمداده من الشريعة الخالصة الصافية الواصلة إليه من غير كدر ولا تخليط، كما سيأتي تقريره في موضعه إن شاء الله.
ثم ضرب مثل العُبّاد من الكفار، الذين يعتقدون أنهم على شيء، وليسوا على شيء، وهم أصحاب الجهل المركب، في قوله: { وَالَّذِينَ كَفَرُوا أَعْمَالُهُمْ كَسَرَابٍ بِقِيعَةٍ يَحْسَبُهُ الظَّمْآنُ مَاءً حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئًا } الآية [النور: 39].
ثم ضرب مثل الكفار الجُهَّال الجَهْلَ البسيط، وهم الذين قال [الله] (7) فيهم: { أَوْ كَظُلُمَاتٍ فِي بَحْرٍ لُجِّيٍّ يَغْشَاهُ مَوْجٌ مِنْ فَوْقِهِ مَوْجٌ مِنْ فَوْقِهِ سَحَابٌ ظُلُمَاتٌ بَعْضُهَا فَوْقَ بَعْضٍ إِذَا أَخْرَجَ يَدَهُ لَمْ يَكَدْ يَرَاهَا وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُورًا فَمَا لَهُ مِنْ نُورٍ } [النور: 40] فقسم الكفار هاهنا إلى قسمين: داعية ومقلد، كما ذكرهما في أول سورة الحج: { وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّبِعُ كُلَّ شَيْطَانٍ مَرِيدٍ } [الحج: 3]
__________
(1) في جـ: "الطيالسي".
(2) في جـ: "عتيبة".
(3) في أ: "تحير".
(4) في جـ: "وهذا شبه".
(5) في جـ: "المؤمنين".
(6) في جـ: "بالمصباح الذي".
(7) زيادة من جـ، ط.

(1/192)

وقال بعده: { وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَلا هُدًى وَلا كِتَابٍ مُنِيرٍ } [الحج: 8] (1) وقد قسم الله (2) المؤمنين في أول الواقعة وآخرها (3) وفي سورة الإنسان، إلى قسمين: سابقون وهم المقربون، وأصحاب يمين وهم الأبرار.
فتلخص (4) من مجموع هذه الآيات الكريمات: أن المؤمنين صنفان: مقربون وأبرار، وأن الكافرين صنفان: دعاة ومقلدون، وأن المنافقين -أيضًا-صنفان: منافق خالص، ومنافق فيه شعبة من نفاق، كما جاء في الصحيحين، عن عبد الله بن عَمْرو، عن النبي صلى الله عليه وسلم: "ثلاث من كن فيه كان منافقًا خالصًا، ومن كانت فيه واحدة منهن كانت فيه خصلة من النفاق حتى يَدَعها: من إذا حَدّث كذب، وإذا وعد أخلف، وإذا اؤتمن خان" (5) .
استدلوا به على أن الإنسان قد تكون فيه شعبة من إيمان، وشعبة من نفاق. إما عَمَلي لهذا الحديث، أو اعتقادي، كما دلت عليه الآية، كما ذهب إليه طائفة من السلف وبعض العلماء، كما تقدم، وكما سيأتي، إن شاء الله. قال الإمام أحمد: حدثنا أبو النضر، حدثنا أبو معاوية يعني شيبان، عن ليث، عن عمرو بن مرة، عن أبي البختري، عن أبي سعيد، قال: قال رسول الله صلى الله عليه وسلم: "القلوب أربعة: قلب أجرد، فيه مثل السراج يُزْهر، وقلب أغلف مربوط على غلافه، وقلب منكوس، وقلب مُصَفَّح، فأما القلب الأجرد فقلب المؤمن، سراجه فيه نوره، وأما القلب الأغلف فقلب الكافر، وأما القلب المنكوس فقلب المنافق الخالص، عرف ثم أنكر، وأما القلب المصفح فقلب فيه إيمان ونفاق، ومَثَل الإيمان فيه كمثل البقلة، يمدها الماء الطيب، ومثل النفاق فيه كمثل القرحة يَمُدّها القيح والدم، فأي المدّتين (6) غلبت على الأخرى غلبت عليه" (7) . وهذا إسناد جيد حسن.
وقوله: { وَلَوْ شَاءَ اللَّهُ لَذَهَبَ بِسَمْعِهِمْ وَأَبْصَارِهِمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } قال محمد بن إسحاق: حدثني محمد بن أبي محمد عن عِكْرِمة، أو سعيد بن جبير، عن ابن عباس، في قوله تعالى: { وَلَوْ شَاءَ اللَّهُ لَذَهَبَ بِسَمْعِهِمْ وَأَبْصَارِهِمْ } قال: لِمَا تركوا من الحق بعد معرفته.
{ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } قال ابن عباس (8) أي إنّ الله على كل ما أراد بعباده من نقمة، أو عفو، قدير.
وقال ابن جرير: إنما وصف الله تعالى نفسه بالقدرة على كل شيء في هذا الموضع ؛ لأنه حذر المنافقين بأسه وسطوته وأخبرهم أنه بهم محيط، و [أنه] (9) على إذهاب أسماعهم وأبصارهم قدير، ومعنى { قَدِيرٌ } قادر، كما أن معنى { عَلِيمٌ } عالم.
__________
(1) في جـ، ب: قدم الآية الثامنة على الآية الثالثة من سورة الحج.
(2) في جـ، ب، أ، و: "تعالى".
(3) في أ: "في أول البقرة وآخرها"، وفي جـ: "في أول سورة الواقعة وفي آخرها".
(4) في جـ: "فلخص".
(5) صحيح البخاري برقم (34) وصحيح مسلم برقم (58) ولفظه: "أربع من كن فيه كان منافقا خالصا -والرابعة- وإذا خاصم فجر".
(6) في جـ: "المددين".
(7) المسند (3/17).
(8) في جـ، ط، ب، و: "ابن إسحاق".
(9) زيادة من جـ.

(1/193)

يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ (21) الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشًا وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ (22)

[وذهب ابن جرير الطبري ومن تبعه من كثير من المفسرين أن هذين المثلين مضروبان لصنف واحد من المنافقين وتكون "أو" في قوله تعالى: { أَوْ كَصَيِّبٍ مِنَ السَّمَاءِ } بمعنى الواو، كقوله تعالى: { وَلا تُطِعْ مِنْهُمْ آثِمًا أَوْ كَفُورًا } [الإنسان: 24]، أو تكون للتخبير، أي: اضرب لهم مثلا بهذا وإن شئت بهذا، قاله القرطبي. أو للتساوي مثل جالس الحسن أو ابن سيرين، على ما وجهه الزمخشري: أن كلا منهما مساو للآخر في إباحة الجلوس إليه، ويكون معناه على قوله: سواء ضربت لهم مثلا بهذا أو بهذا فهو مطابق لحالهم.
قلت: وهذا يكون باعتبار جنس المنافقين، فإنهم أصناف ولهم أحوال وصفات كما ذكرها الله تعالى في سورة براءة -ومنهم -ومنهم -ومنهم -يذكر أحوالهم وصفاتهم وما يعتمدونه من الأفعال والأقوال، فجعل هذين المثلين لصنفين منهم أشد مطابقة لأحوالهم وصفاتهم، والله أعلم، كما ضرب المثلين في سورة النور لصنفي الكفار الدعاة والمقلدين في قوله تعالى: { وَالَّذِينَ كَفَرُوا أَعْمَالُهُمْ كَسَرَابٍ بِقِيعَةٍ } إلى أن قال: { أَوْ كَظُلُمَاتٍ فِي بَحْرٍ لُجِّيٍّ يَغْشَاهُ مَوْجٌ } الآية [النور: 39، 40]، فالأول للدعاة الذين هم في جهل مركب، والثاني لذوي الجهل البسيط من الأتباع المقلدين، والله أعلم بالصواب] (1) .
{ يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ (21) الَّذِي جَعَلَ لَكُمُ الأرْضَ فِرَاشًا وَالسَّمَاءَ بِنَاءً وَأَنزلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ (22) }
شرع تبارك وتعالى في بيان وحدانية ألوهيته، بأنه تعالى هو المنعم على عَبيده، بإخراجهم من العدم إلى الوجود وإسباغه عليهم النعمَ الظاهرة والباطنة، بأن جعل لهم الأرض فراشا، أي: مهدا كالفراش مُقَرّرَة موطأة مثبتة بالرواسي الشامخات، { وَالسَّمَاءَ بِنَاءً } وهو السقف، كما قال في الآية الأخرى: { وَجَعَلْنَا السَّمَاءَ سَقْفًا مَحْفُوظًا وَهُمْ عَنْ آيَاتِهَا مُعْرِضُونَ } [الأنبياء: 32] وأنزل لهم من السماء ماء -والمراد به السحاب هاهنا-في وقته عند احتياجهم إليه، فأخرج لهم به من أنواع الزروع والثمار ما هو مشاهد؛ رزقًا لهم ولأنعامهم، كما قرر هذا في غير موضع (2) من القرآن. ومنْ أشبه آية بهذه الآية قوله تعالى: { اللَّهُ الَّذِي جَعَلَ لَكُمُ الأرْضَ قَرَارًا (3) وَالسَّمَاءَ بِنَاءً وَصَوَّرَكُمْ فَأَحْسَنَ صُوَرَكُمْ وَرَزَقَكُمْ مِنَ الطَّيِّبَاتِ ذَلِكُمُ اللَّهُ رَبُّكُمْ فَتَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ } [غافر: 64] ومضمونه: أنه الخالق الرازق مالك الدار، وساكنيها، ورازقهم، فبهذا يستحق أن يعبد وحده ولا يُشْرَك به غَيره؛ ولهذا قال: { فَلا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ } وفي الصحيحين عن ابن مسعود، قال: قلت: يا رسول الله، أي الذنب أعظم؟ قال: "أن تجعل لله ندا، وهو خلقك" الحديث (4) . وكذا حديث معاذ:
__________
(1) زيادة من جـ، ط، ب، أ، و.
(2) في جـ: "غير هذا الموضع".
(3) في جـ: "فراشا" وهو خطأ.
(4) صحيح البخاري برقم (4761) وصحيح مسلم برقم (68).

(1/194)

"أتدري ما حق الله على عباده؟ أن يعبدوه لا (1) يشركوا به شيئًا" الحديث (2) وفي الحديث الآخر: "لا يقولن أحدكم: ما شاء الله وشاء فلان، ولكن ليقل (3) ما شاء الله، ثم شاء فلان" (4) .
وقال حماد بن سلمة: حدثنا عبد الملك بن عمير، عن رِبْعيِّ بن حِرَاش، عن الطفيل بن سَخْبَرَة، أخى عائشة أم المؤمنين لأمها، قال: رأيت فيما يرى النائم، كأني أتيت على نفر من اليهود، فقلت: من أنتم؟ فقالوا: نحن اليهود، قلت: إنكم لأنتم القوم لولا أنكم تقولون: عُزَير ابن الله. قالوا: وإنكم لأنتم القوم لولا أنكم تقولون: ما شاء الله وشاء محمد. قال: ثم مررت بنفر من النصارى، فقلت: من أنتم؟ قالوا: نحن النصارى. قلت: إنكم لأنتم القوم لولا أنكم تقولون: المسيح ابن الله. قالوا: وإنكم لأنتم القوم لولا أنكم تقولون: ما شاء الله وشاء محمد. فلما أصبحت أخبرت بها مَنْ أخبرت، ثم أتيت النبي صلى الله عليه وسلم فأخبرته، فقال: "هل أخبرت بها أحدًا؟" فقلت: نعم. فقام، فحمد الله وأثنى عليه ثم قال: "أما بعد، فإن طُفيلا رأى رؤيا أخبر بها من أخبر منكم، وإنكم قلتم كلمة كان يمنعني كذا وكذا أن أنهاكم عنها، فلا تقولوا: ما شاء الله وشاء محمد، ولكن قولوا: ما شاء الله وحده". هكذا رواه ابن مردويه في تفسير هذه الآية من حديث حماد بن سلمة، به (5) . وأخرجه ابن ماجه من وجه آخر، عن عبد الملك بن عمير به، بنحوه (6) .
وقال سفيان بن سعيد الثوري، عن الأجلح بن عبد الله الكندي، عن يزيد بن الأصم، عن ابن عباس، قال: قال رجل للنبي صلى الله عليه وسلم: ما شاء الله وشئت. فقال: "أجعلتني لله ندا (7) ؟ قل: ما شاء الله وحده". رواه ابن مردويه، وأخرجه النسائي، وابن ماجه من حديث عيسى بن يونس، عن الأجلح، به (8) .
وهذا كله صيانة، وحماية لجناب التوحيد، والله أعلم.
وقال محمد بن إسحاق: حدثني محمد بن أبي محمد، عن عكرمة، أو سعيد بن جبير، عن ابن عباس، قال: قال الله تعالى: { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ } للفريقين جميعًا من الكفار والمنافقين، أي: وحدوا ربكم الذي خلقكم والذين من قبلكم.
وبه عن ابن عباس: { فَلا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ } أي: لا تشركوا بالله غيره من الأنداد التي لا تنفع ولا تضر، وأنتم تعلمون أنه لا رب لكم يرزقكم غيره وقد علمتم أن الذي يدعوكم إليه
__________
(1) في جـ: "ولا".
(2) رواه البخاري في صحيحه برقم (7373) ومسلم في صحيحه برقم (30).
(3) في جـ: "ليقول".
(4) رواه أبو داود في السنن برقم (4980) من حديث حذيفة رضي الله عنه.
(5) ورواه الإمام أحمد في المسند (5/72) من طريق بهز وعفان عن حماد بن سلمة به.
(6) رواه ابن ماجة في السنن برقم (2118) عن هشام بن عمار، عن سفيان، عن عبد الملك بن عمير به، وقال البوصيري في الزوائد (2/151): "هذا إسناد رجاله ثقات على شرط البخاري لكنه منقطع بين سفيان وبين عبد الملك بن عمير".
(7) في جـ: "أندادا".
(8) سنن النسائي الكبرى برقم (10825) وسنن ابن ماجة برقم (2117) وقال البوصيري في الزوائد (1/150): "هذا فيه الأجلح بن عبد الله، مختلف فيه".

(1/195)

الرسول صلى الله عليه وسلم من توحيده هو الحق الذي لا شك فيه. وهكذا قال قتادة.
وقال ابن أبي حاتم: حدثنا أحمد بن عمرو بن أبي عاصم، حدثنا أبي عمرو، حدثنا أبي الضحاك بن مخلد أبو عاصم، حدثنا شبيب بن بشر، حدثنا عكرمة، عن ابن عباس، في قول الله، عز وجل (1) { فَلا تَجْعَلُوا لِلَّهِ أَنْدَادًا [وَأَنْتُمْ تَعْلَمُونَ] (2) } قال: الأنداد هو الشرك، أخفى من دبيب النمل على صَفَاة سوداء في ظلمة الليل، وهو أن يقول: والله وحياتك يا فلان، وحياتي، ويقول: لولا كلبة هذا لأتانا اللصوص، ولولا البطّ في الدار لأتى اللصوص، وقول الرجل لصاحبه: ما شاء الله وشئتَ، وقول الرجل: لولا الله وفلان. لا تجعل فيها "فلان". هذا (3) كله به شرك.
وفي الحديث: أن رجلا قال لرسول الله صلى الله عليه وسلم ما شاء الله وشئت، فقال: "أجعلتني لله ندا". وفي الحديث الآخر: "نعم القوم أنتم، لولا أنكم تنددون، تقولون: ما شاء الله، وشاء فلان".
قال (4) أبو العالية: { فَلا تَجْعَلُوا لِلَّهِ أَنْدَادًا } أي عدلاء شركاء. وهكذا قال الربيع بن أنس، وقتادة، والسُّدي، وأبو مالك: وإسماعيل بن أبي خالد.
وقال مجاهد: { فَلا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ } قال: تعلمون أنه إله واحد في التوراة والإنجيل.
ذكر حديث في معنى هذه الآية الكريمة:
قال الإمام أحمد: حدثنا عفان، حدثنا أبو خلف موسى بن خلف، وكان يُعَد من البُدَلاء، حدثنا يحيى بن أبي كثير، عن زيد بن سلام، عن جده ممطور، عن الحارث الأشعري، أن نبي الله صلى الله عليه وسلم قال: "إن الله عز وجل، أمر يحيى بن زكريا، عليه السلام، بخمس كلمات أن يعمل بهن، وأن يأمر بني إسرائيل أن يعملوا بهن، وكان يبطئ بها، فقال له عيسى، عليه السلام: إنك قد أمرت بخمس كلمات أن تعمل بهن وتأمر بني إسرائيل أن يعملوا بهن، فإما أن تبلغهن، وإما أن أبلغهن. فقال: يا أخي، إني أخشى إن سبقتني أن أعذب أو يخسف بي" . قال: "فجمع يحيى بن زكريا بني إسرائيل في بيت المقدس، حتى امتلأ المسجد، فقعد على الشرف، فحمد الله وأثنى عليه، ثم قال: إن الله أمرني بخمس كلمات أن أعمل بهن، وآمركم أن تعملوا بهن، وأولهن: أن تعبدوا الله (5) لا تشركوا به شيئًا، فإن مثل ذلك مَثَل رجل اشترى عبدًا من خالص ماله بوَرِق أو ذهب، فجعل يعمل ويؤدي غلته (6) إلى غير سيده فأيكم يسره (7) أن يكون عبده كذلك؟ وأن الله خلقكم ورزقكم فاعبدوه ولا تشركوا به شيئًا وأمركم بالصلاة؛ فإن الله ينصب وجهه لوجه عبده ما لم يلتفت، فإذا صليتم فلا تلتفتوا. وأمركم بالصيام، فإن مثل ذلك كمثل رجل معه صرة من مسك في عصابة، كلهم يجد ريح المسك. وإن خلوف فم الصائم عند الله أطيب (8) من ريح المسك. وأمركم بالصدقة؛ فإن مثل ذلك كمثل رجل أسره العدو، فشدوا يديه إلى عنقه، وقدموه ليضربوا عنقه، فقال لهم: هل لكم أن أفتدي
__________
(1) في جـ: "تعالى".
(2) زيادة من جـ، ط.
(3) في جـ: "لأن هذا".
(4) في جـ: "وقال".
(5) في جـ: "الله وحده".
(6) في جـ، أ: "عمله".
(7) في جـ: "سره".
(8) في ب: "أطيب عند الله".

(1/196)

نفسي (1) ؟ فجعل يفتدي نفسه منهم بالقليل والكثير حتى فك نفسه. وأمركم بذكر الله كثيرًا؛ وإن مثل ذلك كمثل رجل طلبه العدو سِراعا في أثره، فأتى حصنا حصينًا فتحصن فيه، وإن العبد أحصن ما يكون من الشيطان إذا كان في ذكر الله".
قال: وقال رسول الله صلى الله عليه وسلم: "وأنا آمركم بخمس الله أمرني بهن: الجماعة، والسمع، والطاعة، والهجرة، والجهاد في سبيل الله؛ فإنه من خرج من الجماعة قيدَ شِبْر فقد خلع رِبْقة الإسلام من عنقه، إلا أن يراجع ومن دعا بدعوى جاهلية فهو من جِثِيِّ جهنم". قالوا: يا رسول الله، وإن صام وصلى (2) ؟ فقال: "وإن صلى وصام (3) وزعم أنه مسلم؛ فادعوا المسلمين بأسمائهم على ما سماهم (4) الله عز وجل: المسلمين المؤمنين عباد الله" (5) .
هذا حديث حسن، والشاهد منه في هذه الآية قوله: "وإن الله خلقكم ورزقكم فاعبدوه ولا تشركوا به شيئًا".
وهذه الآية دالة على توحيده تعالى بالعبادة وحده لا شريك له، وقد استدل به كثير من المفسرين كالرازي وغيره على وجود الصانع فقال: وهي دالة على ذلك بطريق الأولى، فإن من تأمل هذه الموجودات السفلية والعلوية واختلاف أشكالها وألوانها وطباعها ومنافعها ووضعها في مواضع النفع بها محكمة، علم قدرة خالقها وحكمته وعلمه وإتقانه وعظيم سلطانه، كما قال بعض الأعراب، وقد سئل: ما الدليل على وجود الرب تعالى؟ فقال: يا سبحان الله، إن البعرة لتدل على البعير، وإن أثر الأقدام لتدل على المسير، فسماء ذات أبراج، وأرض ذات فجاج، وبحار ذات أمواج؟ ألا يدل ذلك على وجود اللطيف الخبير؟
وحكى فخر الدين عن الإمام مالك أن الرشيد سأله عن ذلك فاستدل باختلاف اللغات والأصوات والنغمات، وعن أبي حنيفة أن بعض الزنادقة سألوه عن وجود الباري تعالى، فقال لهم: دعوني فإني مفكر في أمر قد أخبرت عنه ذكروا لي أن سفينة في البحر موقرة فيها أنواع من المتاجر وليس بها أحد يحرسها ولا يسوقها، وهي مع ذلك تذهب وتجيء وتسير بنفسها وتخترق الأمواج العظام حتى تتخلص منها، وتسير حيث شاءت بنفسها من غير أن يسوقها أحد. فقالوا: هذا شيء لا يقوله عاقل، فقال: ويحكم هذه الموجودات بما فيها من العالم العلوي والسفلي وما اشتملت عليه من الأشياء المحكمة ليس لها صانع!! فبهت القوم ورجعوا إلى الحق وأسلموا على يديه.
وعن الشافعي: أنه سئل عن وجود الصانع، فقال: هذا ورق التوت طعمه واحد تأكله الدود فيخرج منه الإبريسم، وتأكله النحل فيخرج منه العسل، وتأكله الشاة والبعير والأنعام فتلقيه بعرًا وروثا، وتأكله الظباء فيخرج منها المسك وهو شيء واحد.
وعن الإمام أحمد بن حنبل أنه سئل عن ذلك فقال: هاهنا حصن حصين أملس، ليس له باب
__________
(1) في جـ، ب، أ، و: "نفسي منكم".
(2) في جـ: "وصلى وزعم أنه مسلم".
(3) في أ: "وإن صلى وإن صام".
(4) في جـ، ط: "بل بما سماهم".
(5) المسند (4/130).

(1/197)

وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا فَأْتُوا بِسُورَةٍ مِنْ مِثْلِهِ وَادْعُوا شُهَدَاءَكُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ (23) فَإِنْ لَمْ تَفْعَلُوا وَلَنْ تَفْعَلُوا فَاتَّقُوا النَّارَ الَّتِي وَقُودُهَا النَّاسُ وَالْحِجَارَةُ أُعِدَّتْ لِلْكَافِرِينَ (24)

ولا منفذ، ظاهره كالفضة البيضاء، وباطنه كالذهب الإبريز، فبينا هو كذلك إذ انصدع جداره فخرج منه حيوان سميع بصير ذو شكل حسن وصوت مليح، يعني بذلك البيضة إذا خرج منها الدجاجة.
وسئل أبو نواس عن ذلك فأنشد:
تأمل في نبات الأرض وانظر ... إلى آثار ما صنع المليك ...
عيون من لجين شاخصات ... بأحداق هي الذهب السبيك ...
على قضب الزبرجد شاهدات ... بأن الله ليس له شريك ...
وقال ابن المعتز:
فيا عجبًا كيف يعصى الإله ... أم كيف يجحده الجاحد ...
وفي كل شيء له آية ... تدل على أنه واحد ...
وقال آخرون: من تأمل هذه السماوات في ارتفاعها واتساعها وما فيها من الكواكب الكبار والصغار المنيرة من السيارة ومن الثوابت، وشاهدها كيف تدور مع الفلك العظيم في كل يوم وليلة دويرة ولها في أنفسها سير يخصها، ونظر إلى البحار الملتفة للأرض من كل جانب، والجبال الموضوعة في الأرض لتقر ويسكن ساكنوها مع اختلاف أشكالها وألوانها كما قال: { وَمِنَ الْجِبَالِ جُدَدٌ بِيضٌ وَحُمْرٌ مُخْتَلِفٌ أَلْوَانُهَا وَغَرَابِيبُ سُودٌ * وَمِنَ النَّاسِ وَالدَّوَابِّ وَالأنْعَامِ مُخْتَلِفٌ أَلْوَانُهُ كَذَلِكَ إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ } [فاطر: 27، 28] وكذلك هذه الأنهار السارحة من قطر إلى قطر لمنافع العباد وما زرأ في الأرض من الحيوانات المتنوعة والنبات المختلف الطعوم والأراييح والأشكال والألوان مع اتحاد طبيعة التربة والماء، علم وجود الصانع وقدرته العظيمة وحكمته ورحمته بخلقه ولطفه بهم وإحسانه إليهم وبره بهم لا إله غيره ولا رب سواه، عليه توكلت وإليه أنيب، والآيات في القرآن الدالة على هذا المقام كثيرة جدًا.
{ وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نزلْنَا عَلَى عَبْدِنَا فَأْتُوا بِسُورَةٍ مِنْ مِثْلِهِ وَادْعُوا شُهَدَاءَكُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ (23) فَإِنْ لَمْ تَفْعَلُوا وَلَنْ تَفْعَلُوا فَاتَّقُوا النَّارَ الَّتِي وَقُودُهَا النَّاسُ وَالْحِجَارَةُ أُعِدَّتْ لِلْكَافِرِينَ (24) }
ثم شرع تعالى في تقرير النبوة بعد أن قرر أنه (1) لا إله إلا هو، فقال مخاطبًا للكافرين: { وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نزلْنَا عَلَى عَبْدِنَا } يعني: محمدا صلى الله عليه وسلم { فَأْتُوا بِسُورَةٍ } من مثل ما جاء به إن زعمتم أنه من عند غير الله، فعارضوه بمثل ما جاء به، واستعينوا على ذلك بمن شئتم من دون الله، فإنكم لا تستطيعون ذلك.
__________
(1) في أ: "بأن".

(1/198)

قال ابن عباس: { شُهَدَاءَكُمْ } أعوانكم [أي: قومًا آخرين يساعدونكم على ذلك] (1) .
وقال السدي، عن أبي مالك: شركاءكم [أي استعينوا بآلهتكم في ذلك يمدونكم وينصرونكم] (2) .
وقال مجاهد: { وَادْعُوا شُهَدَاءَكُمْ } قال: ناس يشهدون به [يعني: حكام الفصحاء] (3) .
وقد تحداهم الله تعالى بهذا في غير موضع من القرآن، فقال في سورة القصص: { قُلْ فَأْتُوا بِكِتَابٍ مِنْ عِنْدِ اللَّهِ هُوَ أَهْدَى مِنْهُمَا أَتَّبِعْهُ إِنْ كُنْتُمْ صَادِقِينَ } [القصص: 49] وقال في سورة سبحان: { قُلْ لَئِنِ اجْتَمَعَتِ الإنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيرًا } [الإسراء: 88] وقال في سورة هود: { أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَأْتُوا بِعَشْرِ سُوَرٍ مِثْلِهِ مُفْتَرَيَاتٍ وَادْعُوا مَنِ اسْتَطَعْتُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ } [هود: 13]، وقال في سورة يونس: { وَمَا كَانَ هَذَا الْقُرْآنُ أَنْ يُفْتَرَى مِنْ دُونِ اللَّهِ وَلَكِنْ تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ وَتَفْصِيلَ الْكِتَابِ لا رَيْبَ فِيهِ مِنْ رَبِّ الْعَالَمِينَ * أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَأْتُوا بِسُورَةٍ مِثْلِهِ وَادْعُوا مَنِ اسْتَطَعْتُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ } [يونس: 37، 38] وكل هذه الآيات مكية.
ثم تحداهم [الله تعالى] (4) بذلك -أيضًا-في المدينة، فقال في هذه الآية: { وَإِنْ كُنْتُمْ فِي رَيْبٍ } أي: [في] (5) شك { مِمَّا نزلْنَا عَلَى عَبْدِنَا } يعني: محمدًا صلى الله عليه وسلم. { فَأْتُوا بِسُورَةٍ مِنْ مِثْلِهِ } يعني: من مثل [هذا] (6) القرآن؛ قاله مجاهد وقتادة، واختاره ابن جرير. بدليل قوله: { فَأْتُوا بِعَشْرِ سُوَرٍ مِثْلِهِ } [هود: 13] وقوله: { لا يَأْتُونَ بِمِثْلِهِ } [الإسراء: 88] وقال بعضهم: من مثل محمد صلى الله عليه وسلم، يعني: من رجل أمي مثله. والصحيح الأول؛ لأن التحدي عام لهم كلهم، مع أنهم أفصح الأمم، وقد (7) تحداهم بهذا في مكة والمدينة مرات عديدة، مع شدة عداوتهم له وبغضهم لدينه، ومع هذا عجزوا عن ذلك؛ ولهذا قال تعالى: { فَإِنْ لَمْ تَفْعَلُوا وَلَنْ تَفْعَلُوا } "ولن": لنفي التأبيد (8) أي: ولن تفعلوا ذلك أبدًا. وهذه -أيضًا-معجزة أخرى، وهو أنه أخبر أن هذا القرآن لا يعارض بمثله أبدا (9) وكذلك وقع الأمر، لم يعارض من لدنه إلى زماننا هذا ولا يمكن، وَأنَّى يَتَأتَّى ذلك لأحد، والقرآن كلام الله خالق كل شيء؟ وكيف يشبه كلام الخالق كلام المخلوقين؟!
ومن تدبر القرآن وجد فيه من وجوه الإعجاز فنونًا ظاهرة وخفية من حيث اللفظ ومن جهة المعنى، قال الله تعالى: { الر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ } [هود: 1]، فأحكمت ألفاظه وفصلت معانيه أو بالعكس على الخلاف، فكل من لفظه ومعناه فصيح لا يجارى ولا يدانى، فقد أخبر عن مغيبات ماضية وآتية كانت ووقعت طبق ما أخبر سواء بسواء، وأمر بكل خير، ونهى عن كل شر كما قال: { وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقًا وَعَدْلا } [الأنعام: 115] أي: صدقًا في الأخبار وعدلا في الأحكام، فكله حق وصدق وعدل وهدى ليس فيه مجازفة ولا كذب ولا افتراء،
__________
(1) زيادة من جـ، ط.
(2) زيادة من جـ، ط.
(3) زيادة من جـ، ط.
(4) زيادة من جـ.
(5) زيادة من جـ، ط.
(6) زيادة من أ، و.
(7) في أ: "وهو قد".
(8) في جـ، ب، أ، و: "التأبيد في المستقبل".
(9) في جـ، ط، أ: "أبد الآبدين ودهر الداهرين".

(1/199)

كما يوجد في أشعار العرب وغيرهم من الأكاذيب والمجازفات التي لا يحسن شعرهم إلا بها، كما قيل في الشعر: إن أعذبه أكذبه، وتجد القصيدة الطويلة المديدة قد استعمل غالبها في وصف النساء أو الخيل أو الخمر، أو في مدح شخص معين أو فرس أو ناقة أو حرب أو كائنة أو مخافة أو سبع، أو شيء من المشاهدات المتعينة التي لا تفيد شيئًا إلا قدرة المتكلم المعبر على التعبير على الشيء الخفي أو الدقيق أو إبرازه إلى الشيء الواضح، ثم تجد له فيها بيتًا أو بيتين أو أكثر هي بيوت القصيد وسائرها هذر لا طائل تحته.
وأما القرآن فجميعه فصيح في غاية نهايات البلاغة عند من يعرف ذلك تفصيلا وإجمالا ممن فهم كلام العرب وتصاريف التعبير، فإنه إن تأملت أخباره وجدتها في غاية الحلاوة، سواء كانت مبسوطة أو وجيزة، وسواء تكررت أم لا وكلما تكرر حلا وعلا لا يَخلق عن كثرة الرد، ولا يمل منه العلماء، وإن أخذ في الوعيد والتهديد جاء منه ما تقشعر منه الجبال الصم الراسيات، فما ظنك بالقلوب الفاهمات، وإن وعد أتى بما يفتح القلوب والآذان، ويشوق إلى دار السلام ومجاورة عرش الرحمن، كما قال في الترغيب: { فَلا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ } [السجدة: 17] وقال: { وَفِيهَا مَا تَشْتَهِيهِ الأنْفُسُ وَتَلَذُّ الأعْيُنُ وَأَنْتُمْ فِيهَا خَالِدُونَ } [الزخرف: 71]، وقال في الترهيب: { أَفَأَمِنْتُمْ أَنْ يَخْسِفَ بِكُمْ جَانِبَ الْبَرِّ } [الإسراء: 68]، { أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الأرْضَ فَإِذَا هِيَ تَمُورُ * أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا فَسَتَعْلَمُونَ كَيْفَ نَذِيرِ } [الملك: 16، 17] وقال في الزجر: { فَكُلا أَخَذْنَا بِذَنْبِهِ } [العنكبوت: 40]، وقال في الوعظ: { أَفَرَأَيْتَ إِنْ مَتَّعْنَاهُمْ سِنِينَ * ثُمَّ جَاءَهُمْ مَا كَانُوا يُوعَدُونَ * مَا أَغْنَى عَنْهُمْ مَا كَانُوا يُمَتَّعُونَ } [الشعراء: 205 -207] إلى غير ذلك من أنواع الفصاحة والبلاغة والحلاوة، وإن جاءت الآيات في الأحكام والأوامر والنواهي، اشتملت على الأمر بكل معروف حسن نافع طيب محبوب، والنهي عن كل قبيح رذيل دنيء؛ كما قال ابن مسعود وغيره من السلف: إذا سمعت الله تعالى يقول في القرآن { يَا أَيُّهَا الَّذِينَ آمَنُوا } فأوعها سمعك فإنه خير ما يأمر به أو شر ينهى عنه. ولهذا قال تعالى: { يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالأغْلالَ الَّتِي كَانَتْ عَلَيْهِمْ } الآية [الأعراف: 157]، وإن جاءت الآيات في وصف المعاد وما فيه من الأهوال وفي وصف الجنة والنار وما أعد الله فيهما لأوليائه وأعدائه من النعيم والجحيم والملاذ والعذاب الأليم، بشرت به وحذرت وأنذرت؛ ودعت إلى فعل الخيرات واجتناب المنكرات، وزهدت في الدنيا ورغبت في الأخرى، وثبتت على الطريقة المثلى، وهدت إلى صراط الله المستقيم وشرعه القويم، ونفت عن القلوب رجس الشيطان الرجيم.
ولهذا ثبت في الصحيحين عن أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم، قال: "ما من نبي من الأنبياء إلا قد أعْطِيَ من الآيات ما مثله آمن عليه البشر، وإنما كان الذي أوتيته وحيا أوحاه الله

(1/200)

إليَّ، فأرجو أن أكون أكثرهم تابعًا (1) يوم القيامة" لفظ (2) مسلم. وقوله: "وإنما كان الذي أوتيته وحيًا" أي: الذي اختصصت به من بينهم هذا القرآن المعجز (3) للبشر أن يعارضوه، بخلاف غيره من الكتب الإلهية، فإنها ليست معجزة [عند كثير من العلماء] (4) والله أعلم. وله عليه الصلاة والسلام من الآيات الدالة على نبوته، وصدقه فيما جاء به ما لا يدخل تحت حصر، ولله الحمد والمنة.
[وقد قرر بعض المتكلمين الإعجاز بطريق يشمل قول أهل السنة وقول المعتزلة في الصوفية، فقال: إن كان هذا القرآن معجزًا في نفسه لا يستطيع البشر الإتيان بمثله ولا في قواهم معارضته، فقد حصل المدعى وهو المطلوب، وإن كان في إمكانهم معارضته بمثله ولم يفعلوا ذلك مع شدة عداوتهم له، كان ذلك دليلا على أنه من عند الله؛ لصرفه إياهم عن معارضته مع قدرتهم على ذلك، وهذه الطريقة وإن لم تكن مرضية لأن القرآن في نفسه معجز لا يستطيع البشر معارضته، كما قررنا، إلا أنها تصلح على سبيل التنزل والمجادلة والمنافحة عن الحق وبهذه الطريقة أجاب فخر الدين في تفسيره عن سؤاله في السور القصار كالعصر و { إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ } ] (5) .
وقوله تعالى: { فَاتَّقُوا النَّارَ الَّتِي وَقُودُهَا النَّاسُ وَالْحِجَارَةُ أُعِدَّتْ لِلْكَافِرِينَ } أما الوَقُود، بفتح الواو، فهو ما يلقى في النار لإضرامها كالحطب ونحوه، كما قال: { وَأَمَّا الْقَاسِطُونَ فَكَانُوا لِجَهَنَّمَ حَطَبًا } [الجن: 15] وقال تعالى: { إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ أَنْتُمْ لَهَا وَارِدُونَ } [الأنبياء: 98] .
والمراد بالحجارة هاهنا: هي حجارة الكبريت العظيمة السوداء الصلبة المنتنة، وهي أشد الأحجار حرا إذا حميت، أجارنا الله منها.
قال عبد الملك بن ميسرة الزرّاد (6) عن عبد الرحمن بن سابط، عن عمرو بن ميمون، عن عبد الله بن مسعود، في قوله تعالى: { وَقُودُهَا النَّاسُ وَالْحِجَارَةُ } قال: هي حجارة من كبريت، خلقها الله يوم خلق السماوات والأرض في السماء الدنيا، يعدها للكافرين. رواه ابن جرير، وهذا لفظه. وابن أبي حاتم، والحاكم في مستدركه وقال: على شرط الشيخين (7) .
وقال السدي في تفسيره، عن أبي مالك، وعن أبي صالح، عن ابن عباس، وعن مرة عن ابن مسعود، وعن ناس من الصحابة: { فَاتَّقُوا النَّارَ الَّتِي وَقُودُهَا النَّاسُ وَالْحِجَارَةُ } أما الحجارة فهي حجارة في النار من كبريت أسود، يعذبون به مع النار.
وقال مجاهد: حجارة من كبريت أنتن من الجيفة. وقال أبو جعفر محمد بن علي: [هي] (8) حجارة من كبريت. وقال ابن جريج: حجارة من كبريت أسود في النار، وقال لي عمرو بن دينار:
__________
(1) في جـ: "تبعا".
(2) صحيح البخاري برقم (4981)، وصحيح مسلم برقم (152).
(3) في ط: "المفهم".
(4) زيادة من جـ، ط، ب، أ.
(5) زيادة من جـ، ط، ب.
(6) في جـ: "الرزاز".
(7) تفسير الطبري (1/381) وتفسير ابن أبي حاتم (1/85) والمستدرك (2/61).
(8) زيادة من جـ.

(1/201)

أصلب من هذه الحجارة وأعظم.
[وقيل: المراد بها: حجارة الأصنام والأنداد التي كانت تعبد من دون الله كما قال: { إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ } الآية [الأنبياء: 98]، حكاه القرطبي وفخر الدين ورجحه على الأول؛ قال: لأن أخذ النار في حجارة الكبريت ليس بمنكر فجعلها هذه الحجارة أولى، وهذا الذي قاله ليس بقوي،؛ وذلك أن النار إذا أضرمت بحجارة الكبريت كان ذلك أشد لحرها وأقوى لسعيرها، ولا سيما على ما ذكره السلف من أنها حجارة من كبريت معدة لذلك، ثم إن أخذ النار في هذه الحجارة -أيضا-مشاهد، وهذا الجص يكون أحجارًا فتعمل فيه بالنار حتى يصير كذلك. وكذلك سائر الأحجار تفخرها النار وتحرقها. وإنما سيق هذا في حر هذه النار التي وعدوا بها، وشدة ضرامها وقوة لهبها كما قال: { كُلَّمَا خَبَتْ زِدْنَاهُمْ سَعِيرًا } [الإسراء: 97]. وهكذا رجح القرطبي أن المراد بها الحجارة التي تسعر بها النار لتحمى ويشتد لهبها قال: ليكون ذلك أشد عذابًا لأهلها، قال: وقد جاء في الحديث عن النبي صلى الله عليه وسلم أنه قال: "كل مؤذ في النار" وهذا الحديث ليس بمحفوظ ولا معروف (1) ثم قال القرطبي: وقد فسر بمعنيين، أحدهما: أن كل من آذى الناس دخل النار (2) ، والآخر: كل ما يؤذي فهو في النار يتأذى به أهلها من السباع والهوام وغير ذلك] (3) .
وقوله تعالى: { أُعِدَّتْ لِلْكَافِرِينَ } الأظهر أنّ الضمير في { أُعِدَّتْ } عائد إلى النار التي وقودها الناس والحجارة، ويحتمل عوده على الحجارة، كما قال ابن مسعود، ولا منافاة بين القولين في المعنى؛ لأنهما متلازمان.
و { أُعِدَّتْ } أي: أرصدت وحصلت للكافرين بالله ورسوله، كما قال [محمد] (4) بن إسحاق، عن محمد، عن عكرمة، أو سعيد بن جبير، عن ابن عباس: { أُعِدَّتْ لِلْكَافِرِينَ } أي: لمن كان على مثل ما أنتم عليه من الكفر.
وقد استدل كثير من أئمة السنة بهذه الآية على أن النار موجودة الآن لقوله: { أُعِدَّتْ } أي: أرصدت وهيئت وقد وردت أحاديث كثيرة في ذلك منها: "تحاجت الجنة والنار" ومنها: "استأذنت النار ربها فقالت: رب أكل بعضي بعضًا فأذن لها بنفسين نفس في الشتاء ونفس في الصيف"، وحديث ابن مسعود سمعنا وجبة فقلنا ما هذه؟ فقال رسول الله صلى الله عليه وسلم: "هذا حجر ألقي به من شفير جهنم منذ سبعين سنة الآن وصل إلى قعرها" وهو عند مسلم (5) وحديث صلاة الكسوف وليلة الإسراء وغير ذلك من الأحاديث المتواترة في هذا المعنى وقد خالفت المعتزلة بجهلهم في هذا ووافقهم القاضي منذر بن سعيد البلوطي قاضي الأندلس.
__________
(1) رواه الخطيب في تاريخ بغداد (11/299) من طريق المفيد عن الأشج، عن علي رضي الله عنه به مرفوعًا.
(2) في أ: "عذب في النار".
(3) زيادة من جـ، ط، ب، أ، و.
(4) زيادة من جـ.
(5) صحيح مسلم برقم (2844).

(1/202)

تنبيه ينبغي الوقوف عليه:
قوله: { فَأْتُوا بِسُورَةٍ مِنْ مِثْلِهِ } وقوله في سورة يونس: { بِسُورَةٍ مِثْلِهِ } [يونس: 38] يعم كل سورة في القرآن طويلة كانت أو قصيرة؛ لأنها نكرة في سياق الشرط فتعم كما هي في سياق النفي عند المحققين من الأصوليين كما هو مقرر في موضعه، فالإعجاز حاصل في طوال السور وقصارها، وهذا ما أعلم فيه نزاعًا بين الناس سلفًا وخلفًا، وقد قال الإمام العلامة فخر الدين الرازي في تفسيره: فإن قيل: قوله: { فَأْتُوا بِسُورَةٍ مِنْ مِثْلِهِ } يتناول سورة الكوثر وسورة العصر، و { قُلْ يَا أَيُّهَا الْكَافِرُونَ } ونحن نعلم بالضرورة أن الإتيان بمثله أو بما يقرب منه ممكن. فإن قلتم: إن الإتيان بمثل هذه السور خارج عن مقدور البشر كان مكابرة، والإقدام على هذه المكابرات مما يطرق بالتهمة (1) إلى الدين: قلنا: فلهذا السبب اخترنا الطريق الثاني، وقلنا: إن بلغت هذه السورة في الفصاحة حد الإعجاز فقد حصل المقصود، وإن لم يكن كذلك، كان امتناعهم من المعارضة مع شدة دواعيهم إلى تهوين أمره معجزًا (2) ، فعلى التقديرين يحصل المعجز (3) ، هذا لفظه بحروفه. والصواب: أن كل سورة من القرآن معجزة لا يستطيع البشر معارضتها طويلة كانت أو قصيرة.
قال الشافعي، رحمه الله: لو تدبر الناس هذه السورة لكفتهم: { وَالْعَصْرِ * إِنَّ الإنْسَانَ لَفِي خُسْرٍ * إِلا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } [سورة العصر]. وقد روينا عن عمرو بن العاص أنه وفد على مسيلمة الكذاب قبل أن يسلم، فقال له مسيلمة: ماذا أنزل على صاحبكم بمكة في هذا الحين؟ فقال له عمرو: لقد أنزل عليه سورة وجيزة بليغة فقال: وما هي؟ فقال: { وَالْعَصْرِ * إِنَّ الإنْسَانَ لَفِي خُسْرٍ } ففكر ساعة ثم رفع رأسه فقال: ولقد أنزل عليَّ مثلها، فقال: وما هو؟ فقال: يا وبْر يا وبْر، إنما أنت أذنان وصدر، وسائرك حقر فقر، ثم قال: كيف ترى يا عمرو؟ فقال له عمرو: والله إنك لتعلم أني لأعلم إنك تكذب (4) .
__________
(1) في أ: "الفهم".
(2) في أ: "معجز".
(3) في أ: "العجز".
(4) سيأتي الكلام على هذه القصة عند تفسير سورة العصر.

(1/203)


البقرة - تفسير ابن كثير

وَبَشِّرِ الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ أَنَّ لَهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ كُلَّمَا رُزِقُوا مِنْهَا مِنْ ثَمَرَةٍ رِزْقًا قَالُوا هَذَا الَّذِي رُزِقْنَا مِنْ قَبْلُ وَأُتُوا بِهِ مُتَشَابِهًا وَلَهُمْ فِيهَا أَزْوَاجٌ مُطَهَّرَةٌ وَهُمْ فِيهَا خَالِدُونَ (25)

{ وَبَشِّرِ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أَنَّ لَهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ كُلَّمَا رُزِقُوا مِنْهَا مِنْ ثَمَرَةٍ رِزْقًا قَالُوا هَذَا الَّذِي رُزِقْنَا مِنْ قَبْلُ وَأُتُوا بِهِ مُتَشَابِهًا وَلَهُمْ فِيهَا أَزْوَاجٌ مُطَهَّرَةٌ وَهُمْ فِيهَا خَالِدُونَ (25) }
لما ذكر تعالى ما أعده لأعدائه من الأشقياء الكافرين به (1) وبرسله من العذاب والنكال، عَطف بذكر حال أوليائه من السعداء المؤمنين به (2) وبرسله، الذين صَدَّقوا إيمانهم بأعمالهم الصالحة، وهذا معنى تسمية القرآن "مثاني" على أصح أقوال (3) العلماء، كما سنبسطه في موضعه، وهو أن يذكر الإيمان ويتبعه بذكر الكفر، أو عكسه، أو حال السعداء ثم الأشقياء، أو عكسه. وحاصله ذكر الشيء ومقابله. وأما ذكر الشيء ونظيره فذاك التشابه، كما سنوضحه إن شاء الله؛ فلهذا قال تعالى: { وَبَشِّرِ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أَنَّ لَهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ } فوصفها بأنها تجري من تحتها
__________
(1) في جـ: "بالله تعالى".
(2) في جـ: "بالله تعالى".
(3) في جـ: "قولي".

(1/203)

الأنهار، كما وصف النار بأن وقودها الناس والحجارة، ومعنى { تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ } أي: من تحت أشجارها وغرفها، وقد جاء في الحديث: أن أنهارها تجري من (1) غير أخدود، وجاء في الكوثر أن حافتيه قباب اللؤلؤ المجوف، ولا منافاة بينهما، وطينها المسك الأذفر، وحصباؤها اللؤلؤ والجوهر، نسأل الله من فضله [وكرمه] (2) إنه هو البر الرحيم.
وقال ابن أبي حاتم: قرئ على الربيع بن سليمان: حدثنا أسد بن موسى، حدثنا ابن ثوبان، عن عطاء بن قرّة، عن عبد الله بن ضمرة، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: "أنهار الجنة تُفَجَّر من تحت تلال -أو من تحت جبال-المسك" (3) .
وقال أيضا: حدثنا أبو سعيد، حدثنا وكيع، عن الأعمش، عن عبد الله بن مرة، عن مسروق، قال: قال عبد الله: أنهار الجنة تفجر من جبل مسك.
وقوله تعالى: { كُلَّمَا رُزِقُوا مِنْهَا مِنْ ثَمَرَةٍ رِزْقًا قَالُوا هَذَا الَّذِي رُزِقْنَا مِنْ قَبْلُ } قال السدي في تفسيره، عن أبي مالك، وعن أبي صالح، عن ابن عباس وعن مُرّة عن ابن مسعود، وعن ناس من الصحابة: { قَالُوا هَذَا الَّذِي رُزِقْنَا مِنْ قَبْلُ } قال: إنهم أتوا بالثمرة في الجنة، فلما نظروا إليها قالوا: هذا الذي رزقنا من قبل في [دار] (4) الدنيا.
وهكذا قال قتادة، وعبد الرحمن بن زيد بن أسلم، ونصره ابن جرير.
وقال عكرمة: { قَالُوا هَذَا الَّذِي رُزِقْنَا مِنْ قَبْلُ } قال: معناه: مثل الذي كان بالأمس، وكذا قال الربيع بن أنس. وقال مجاهد: يقولون: ما أشبهه به.
قال ابن جرير: وقال آخرون: بل تأويل ذلك هذا الذي رزقنا من ثمار الجنة من قبل هذا (5) لشدة مشابهة بعضه بعضًا، لقوله تعالى: { وَأُتُوا بِهِ مُتَشَابِهًا } قال سُنَيْد بن داود: حدثنا شيخ من أهل المِصِّيصة، عن الأوزاعي، عن يحيى بن أبي كثير، قال: يؤتى أحدهم بالصحفة (6) من الشيء، فيأكل منها ثم يؤتى (7) بأخرى فيقول: هذا الذي أوتينا به من قبل. فتقول الملائكة: كُلْ، فاللون واحد، والطعم مختلف.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا سعيد بن سليمان، حدثنا عامر (8) بن يَسَاف، عن يحيى بن أبي كثير قال: عشب الجنة الزعفران، وكثبانها المسك، ويطوف عليهم الولدان بالفواكه فيأكلونها (9) ثم يؤتون بمثلها، فيقول لهم أهل الجنة: هذا الذي أتيتمونا آنفا به، فيقول لهم الولدان: كلوا، فإن اللون واحد، والطعم مختلف. وهو قول الله تعالى: { وَأُتُوا بِهِ مُتَشَابِهًا }
وقال أبو جعفر الرازي، عن الربيع بن أنس، عن أبي العالية: { وَأُتُوا بِهِ مُتَشَابِهًا } قال: يشبه
__________
(1) في جـ، ط، ب، أ، و: "في".
(2) زيادة من جـ، ط، ب.
(3) تفسير ابن أبي حاتم (1/87) ورواه أبو نعيم في صفة الجنة برقم (313) من طريق الربيع بن سليمان به، ورواه ابن حبان في صحيحه برقم (2622) "موارد" من طريق القراطيسي عن أسد بن موسى عن ابن ثوبان به.
(4) زيادة من جـ.
(5) في جـ: "هذه".
(6) في جـ، ب: "بالصحيفة".
(7) في جـ: "يأتي".
(8) في أ: "عباس".
(9) في جـ: "فيأكلون".

(1/204)

بعضه بعضًا، ويختلف في الطعم.
وقال ابن أبي حاتم: ورُوي عن مجاهد، والربيع بن أنس، والسدي نحو ذلك.
وقال ابن جرير بإسناده عن السدي في تفسيره، عن أبي مالك، وعن أبي صالح، عن ابن عباس وعن مُرّة، عن ابن مسعود، وعن ناس من الصحابة، في قوله تعالى: { وَأُتُوا بِهِ مُتَشَابِهًا } يعني: في اللون والمرأى، وليس يشتبه (1) في الطعم.
وهذا اختيار ابن جرير.
وقال عكرمة: { وَأُتُوا بِهِ مُتَشَابِهًا } قال: يشبه ثمر الدنيا، غير أن ثمر الجنة أطيب.
وقال سفيان الثوري، عن الأعمش، عن أبي ظِبْيان، عن ابن عباس، لا يشبه شَيءٌ مما في الجنة ما في الدنيا إلا في الأسماء، وفي رواية: ليس في الدنيا مما في الجنة إلا الأسماء. رواه ابن جرير، من رواية الثوري، وابن أبي حاتم من حديث أبي معاوية كلاهما عن الأعمش، به.
وقال عبد الرحمن بن زيد بن أسلم في قوله: { وَأُتُوا بِهِ مُتَشَابِهًا } قال: يعرفون أسماءه كما كانوا في الدنيا: التفاح بالتفاح، والرمان بالرمان، قالوا في الجنة: هذا الذي رزقنا من قبل في الدنيا، وأتوا به متشابها، يعرفونه وليس هو مثله في الطعم.
وقوله تعالى: { وَلَهُمْ فِيهَا أَزْوَاجٌ مُطَهَّرَةٌ } قال ابن أبي طلحة، عن ابن عباس: مطهرة من القذر والأذى.
وقال مجاهد: من الحيض والغائط والبول والنخام والبزاق والمني والولد.
وقال قتادة: مطهرة من الأذى والمأثم. وفي رواية عنه: لا حيض ولا كلف. وروي عن عطاء والحسن والضحاك وأبي صالح وعطية والسدي نحو ذلك.
وقال ابن جرير: حدثني يونس بن عبد الأعلى، أنبأنا ابن وهب، عن عبد الرحمن بن زيد بن أسلم، قال: المطهرة التي لا تحيض. قال: وكذلك خلقت حواء، عليها السلام، حتى عصت، فلما عصت قال الله تعالى: إني خلقتك مطهرة وسأدميك كما أدميت هذه الشجرة. وهذا غريب.
وقال الحافظ أبو بكر بن مردويه: حدثنا إبراهيم بن محمد، حدثني جعفر بن محمد بن حرب، وأحمد بن محمد الجُوري (2) قالا حدثنا محمد بن عبيد الكندي، حدثنا عبد الرزاق بن عمر البَزيعيّ، حدثنا عبد الله بن المبارك عن شعبة، عن قتادة، عن أبي نضرة، عن أبي سعيد، عن النبي صلى الله عليه وسلم في قوله تعالى: { وَلَهُمْ فِيهَا أَزْوَاجٌ مُطَهَّرَةٌ } قال: "من الحيض والغائط والنخاعة والبزاق" (3) .
هذا حديث غريب. وقد رواه الحاكم في مستدركه، عن محمد بن يعقوب، عن الحسن بن علي بن عفان، عن محمد بن عبيد، به، وقال: صحيح على شرط الشيخين.
__________
(1) في جـ: "يشبه".
(2) في جـ، ط، ب: "الجواري".
(3) ورواه أبو نعيم في صفة الجنة برقم (363) من طريق عبد الله بن محمد بن يعقوب عن محمد بن عبيد به.

(1/205)

إِنَّ اللَّهَ لَا يَسْتَحْيِي أَنْ يَضْرِبَ مَثَلًا مَا بَعُوضَةً فَمَا فَوْقَهَا فَأَمَّا الَّذِينَ آَمَنُوا فَيَعْلَمُونَ أَنَّهُ الْحَقُّ مِنْ رَبِّهِمْ وَأَمَّا الَّذِينَ كَفَرُوا فَيَقُولُونَ مَاذَا أَرَادَ اللَّهُ بِهَذَا مَثَلًا يُضِلُّ بِهِ كَثِيرًا وَيَهْدِي بِهِ كَثِيرًا وَمَا يُضِلُّ بِهِ إِلَّا الْفَاسِقِينَ (26) الَّذِينَ يَنْقُضُونَ عَهْدَ اللَّهِ مِنْ بَعْدِ مِيثَاقِهِ وَيَقْطَعُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ وَيُفْسِدُونَ فِي الْأَرْضِ أُولَئِكَ هُمُ الْخَاسِرُونَ (27)

وهذا الذي ادعاه فيه نظر؛ فإن عبد الرزاق بن عمر البزيعي (1) هذا قال فيه أبو حاتم بن حبان البُسْتي: لا يجوز الاحتجاج به (2) .
قلت: والأظهر أن هذا من كلام قتادة، كما تقدم، والله أعلم.
وقوله تعالى: { وَهُمْ فِيهَا خَالِدُونَ } هذا (3) هو تمام السعادة، فإنهم مع هذا النعيم في مقام أمين من الموت والانقطاع فلا آخر له ولا انقضاء، بل في نعيم سرمدي أبدي على الدوام، والله المسؤول أن يحشرنا في زمرتهم، إنه جواد كريم، بر رحيم.
{ إِنَّ اللَّهَ لا يَسْتَحْيِي أَنْ يَضْرِبَ مَثَلا مَا بَعُوضَةً فَمَا فَوْقَهَا فَأَمَّا الَّذِينَ آمَنُوا فَيَعْلَمُونَ أَنَّهُ الْحَقُّ مِنْ رَبِّهِمْ وَأَمَّا الَّذِينَ كَفَرُوا فَيَقُولُونَ مَاذَا أَرَادَ اللَّهُ بِهَذَا مَثَلا يُضِلُّ بِهِ كَثِيرًا وَيَهْدِي بِهِ كَثِيرًا وَمَا يُضِلُّ بِهِ إِلا الْفَاسِقِينَ (26) الَّذِينَ يَنْقُضُونَ عَهْدَ اللَّهِ مِنْ بَعْدِ مِيثَاقِهِ وَيَقْطَعُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ وَيُفْسِدُونَ فِي الأرْضِ أُولَئِكَ هُمُ الْخَاسِرُونَ (27) }
قال السدي في تفسيره، عن أبي مالك، وعن أبي صالح، عن ابن عباس -وعن مرة، عن ابن مسعود، وعن ناس من الصحابة: لما ضرب الله هذين المثلين للمنافقين، يعني قوله: { مَثَلُهُمْ كَمَثَلِ الَّذِي اسْتَوْقَدَ نَارًا } [البقرة: 17] وقوله { أَوْ كَصَيِّبٍ مِنَ السَّمَاءِ } [البقرة: 19] الآيات الثلاث، قال المنافقون: الله أعلى وأجل من أن يضرب هذه الأمثال، فأنزل الله هذه الآية إلى قوله: { هُمُ الْخَاسِرُونَ }
وقال عبد الرزاق، عن مَعْمَر، عن قتادة: لما ذكر الله العنكبوت والذباب، قال المشركون: ما بال العنكبوت والذباب يذكران؟ فأنزل الله [تعالى هذه الآية] (4) { إِنَّ اللَّهَ لا يَسْتَحْيِي أَنْ يَضْرِبَ مَثَلا مَا بَعُوضَةً فَمَا فَوْقَهَا } (5) .
وقال سعيد، عن قتادة : أي إن الله لا يستحيي من الحق أن يذكر شيئا ما، قل أو كثر، وإن الله حين ذكر في كتابه الذباب والعنكبوت قال أهل الضلالة: ما أراد الله من ذكر هذا؟ فأنزل الله: { إِنَّ اللَّهَ لا يَسْتَحْيِي أَنْ يَضْرِبَ مَثَلا مَا بَعُوضَةً فَمَا فَوْقَهَا }
قلت: العبارة الأولى عن قتادة فيها إشعار أن هذه الآية مكية، وليس كذلك، وعبارة رواية سعيد، عن قتادة أقرب والله أعلم. وروى ابن جُرَيج عن مجاهد نحو هذا الثاني عن قتادة.
وقال ابن أبي حاتم: روي عن الحسن وإسماعيل بن أبي خالد نحو قول السدي وقتادة.
وقال أبو جعفر الرازي عن الربيع بن أنس في هذه الآية قال: هذا مثل ضربه الله للدنيا؛ إذ
__________
(1) في أ: "الربعي".
(2) المجروحين (2/160).
(3) في جـ، ط: "وهذا".
(4) زيادة من ط.
(5) تفسير عبد الرزاق (1/64).

(1/206)

البعوضة تحيا ما جاعت، فإذا سمنت ماتت. وكذلك مثل هؤلاء (1) القوم الذين ضرب لهم هذا المثل في القرآن، إذا امتلؤوا من الدنيا ريا أخذهم الله تعالى عند ذلك، ثم تلا { فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ } [الأنعام: 44] .
هكذا رواه ابن جرير، ورواه ابن أبي حاتم من حديث أبي جعفر، عن الربيع، عن أبي العالية، بنحوه، فالله أعلم.
فهذا اختلافهم في سبب النزول، وقد اختار ابن جرير ما حكاه السُّدي؛ لأنه أمس بالسورة، وهو مناسب، ومعنى الآية: أنه تعالى أخبر أنه لا يستحيي، أي: لا يستنكف، وقيل: لا يخشى أن يضرب مثلا ما، أي: أيّ مثل كان، بأي شيء كان، صغيرًا كان أو كبيرًا.
و "ما" هاهنا للتقليل (2) وتكون { بَعُوضَةً } منصوبة على البدل، كما تقول: لأضربن ضربًا ما، فيصدق بأدنى شيء [أو تكون "ما" نكرة موصوفة ببعوضة] (3) . واختار ابن جرير أن ما موصولة، و { بَعُوضَةً } معربة بإعرابها، قال: وذلك سائغ (4) في كلام العرب، أنهم يعربون صلة ما ومن بإعرابهما لأنهما يكونان معرفة تارة، ونكرة أخرى، كما قال حسان بن ثابت:
وَكَفَى (5) بِنَا فَضْلا عَلَى مَنْ غَيْرِنَا ... حُب (6) النَّبِيِّ مُحَمَّدٍ إيَّانَا (7)
قال: ويجوز أن تكون { بَعُوضَةً } منصوبة بحذف الجار، وتقدير الكلام: إن الله لا يستحيي أن يضرب مثلا ما بين بعوضة إلى ما فوقها.
[وهذا الذي اختاره الكسائي والفراء. وقرأ الضحاك وإبراهيم بن أبي عبلة ورويت "بعوضة" بالرفع، قال ابن جني: وتكون صلة لما وحذف العائد كما في قوله: { تَمَامًا عَلَى الَّذِي أَحْسَنَ } [الأنعام: 154] أي: على الذي أحسن هو أحسن، وحكى سيبويه: ما أنا بالذي قائل لك شيئا، أي: يعني بالذي هو قائل لك شيئًا] (8) .
وقوله: { فَمَا فَوْقَهَا } فيه قولان: أحدهما: فما دونها في الصغر، والحقارة، كما إذا وصف رجل باللؤم والشح، فيقول السامع (9) : نعم، وهو فوق ذلك، يعني فيما وصفت. وهذا قول الكسائي وأبي عبيدة، قال الرازي: وأكثر المحققين، وفي الحديث: "لو أن الدنيا تزن عند الله جناح بعوضة ما سقى كافرا منها شربة ماء" (10) . والثاني: فما فوقها: فما هو أكبر منها؛ لأنه ليس شيء أحقر ولا أصغر من البعوضة. وهذا [قول قتادة بن دعامة و] (11) اختيار ابن جرير.
__________
(1) في أ: "هذا".
(2) في جـ، ط، ب، أ، و: "للتقليل زائدة".
(3) زيادة من جـ، ط، ب، أ، و.
(4) في جـ، أ، و: "شائع".
(5) في جـ، ب، أ، و: "يكفي".
(6) في جـ: "حث".
(7) البيت في تفسير الطبري (1/404).
(8) زيادة من جـ، ط، ب.
(9) في جـ: "القابل".
(10) رواه الترمذي في السنن برقم (2320) من طريق عبد الحميد بن سليمان عن أبي حازم، عن سهل بن سعد رضي الله عنه به مرفوعا، وفيه عبد الحميد بن سليمان ضعيف.
(11) زيادة من جـ، ط.

(1/207)

[ويؤيده ما رواه مسلم عن عائشة، رضي الله عنها: أن رسول الله صلى الله عليه وسلم قال: "ما من مسلم يشاك شوكة فما فوقها إلا كتبت له بها درجة ومحيت عنه بها خطيئة" (1) ] (2) .
فأخبر أنه لا يستصغر (3) شيئًا يَضْرب به مثلا ولو كان في الحقارة والصغر كالبعوضة، كما [لم يستنكف عن خلقها كذلك لا يستنكف من] (4) ضرب المثل بالذباب والعنكبوت في قوله: { يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَابًا وَلَوِ اجْتَمَعُوا لَهُ وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئًا لا يَسْتَنْقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ } [الحج: 73]، وقال: { مَثَلُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ أَوْلِيَاءَ كَمَثَلِ الْعَنْكَبُوتِ اتَّخَذَتْ بَيْتًا وَإِنَّ أَوْهَنَ الْبُيُوتِ لَبَيْتُ الْعَنْكَبُوتِ لَوْ كَانُوا يَعْلَمُونَ } [العنكبوت: 41] وقال تعالى: { أَلَمْ تَرَ كَيْفَ ضَرَبَ اللَّهُ مَثَلا كَلِمَةً طَيِّبَةً كَشَجَرَةٍ طَيِّبَةٍ أَصْلُهَا ثَابِتٌ وَفَرْعُهَا فِي السَّمَاءِ * تُؤْتِي أُكُلَهَا كُلَّ حِينٍ بِإِذْنِ رَبِّهَا وَيَضْرِبُ اللَّهُ الأمْثَالَ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ * وَمَثَلُ كَلِمَةٍ خَبِيثَةٍ كَشَجَرَةٍ خَبِيثَةٍ اجْتُثَّتْ مِنْ فَوْقِ الأرْضِ مَا لَهَا مِنْ قَرَارٍ * يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ وَيُضِلُّ اللَّهُ الظَّالِمِينَ وَيَفْعَلُ اللَّهُ مَا يَشَاءُ } [إبراهيم: 24-27]، وقال تعالى: { ضَرَبَ اللَّهُ مَثَلا عَبْدًا مَمْلُوكًا لا يَقْدِرُ عَلَى شَيْءٍ [وَمَنْ رَزَقْنَاهُ مِنَّا رِزْقًا حَسَنًا] (5) } الآية [النحل: 75]، ثم قال: { وَضَرَبَ اللَّهُ مَثَلا رَجُلَيْنِ أَحَدُهُمَا أَبْكَمُ لا يَقْدِرُ عَلَى شَيْءٍ وَهُوَ كَلٌّ عَلَى مَوْلاهُ أَيْنَمَا يُوَجِّهْهُ لا يَأْتِ بِخَيْرٍ [هَلْ يَسْتَوِي هُوَ وَمَنْ يَأْمُرُ بِالْعَدْلِ] (6) } الآية [النحل: 76]، كما قال: { ضَرَبَ لَكُمْ مَثَلا مِنْ أَنْفُسِكُمْ هَلْ لَكُمْ مِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ شُرَكَاءَ فِي مَا رَزَقْنَاكُمْ } الآية [الروم: 28]. وقال: { ضَرَبَ اللَّهُ مَثَلا رَجُلا فِيهِ شُرَكَاءُ مُتَشَاكِسُونَ [وَرَجُلا سَلَمًا لِرَجُلٍ] (7) } الآية [الزمر: 29]، وقد قال تعالى: { وَتِلْكَ الأمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَمَا يَعْقِلُهَا إِلا الْعَالِمُونَ } [العنكبوت: 43] وفي القرآن أمثال كثيرة.
قال بعض السلف: إذا سمعت المثل في القرآن فلم أفهمه بكيت على نفسي؛ لأن الله تعالى يقول: { وَتِلْكَ الأمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَمَا يَعْقِلُهَا إِلا الْعَالِمُونَ }
وقال مجاهد قوله: { إِنَّ اللَّهَ لا يَسْتَحْيِي أَنْ يَضْرِبَ مَثَلا مَا بَعُوضَةً فَمَا فَوْقَهَا } الأمثال صغيرها وكبيرها يؤمن بها المؤمنون ويعلمون أنها الحق من ربهم، ويهديهم الله بها.
وقال قتادة: { فَأَمَّا الَّذِينَ آمَنُوا فَيَعْلَمُونَ أَنَّهُ الْحَقُّ مِنْ رَبِّهِمْ } أي: يعلمون أنه كلام الرحمن، وأنه من عند الله.
وروي عن مجاهد والحسن والربيع بن أنس نحو ذلك.
وقال أبو العالية: { فَأَمَّا الَّذِينَ آمَنُوا فَيَعْلَمُونَ أَنَّهُ الْحَقُّ مِنْ رَبِّهِمْ } يعني: هذا المثل: { وَأَمَّا الَّذِينَ كَفَرُوا فَيَقُولُونَ مَاذَا أَرَادَ اللَّهُ بِهَذَا مَثَلا } كما قال في سورة المدثر: { وَمَا جَعَلْنَا أَصْحَابَ النَّارِ إِلا مَلائِكَةً وَمَا جَعَلْنَا عِدَّتَهُمْ إِلا فِتْنَةً لِلَّذِينَ كَفَرُوا لِيَسْتَيْقِنَ الَّذِينَ أُوتُوا الْكِتَابَ وَيَزْدَادَ الَّذِينَ آمَنُوا إِيمَانًا وَلا يَرْتَابَ الَّذِينَ أُوتُوا الْكِتَابَ وَالْمُؤْمِنُونَ وَلِيَقُولَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ وَالْكَافِرُونَ مَاذَا أَرَادَ اللَّهُ بِهَذَا مَثَلا كَذَلِكَ يُضِلُّ اللَّهُ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ وَمَا يَعْلَمُ جُنُودَ رَبِّكَ إِلا هُوَ } [المدثر: 31]،
__________
(1) صحيح مسلم برقم (2572)
(2) زيادة من جـ، ط، أ، و.
(3) في جـ: "لا يستنكف".
(4) زيادة من جـ، ط.
(5) زيادة من جـ، ط.
(6) زيادة من جـ.
(7) زيادة من جـ.

(1/208)

وكذلك قال هاهنا: { يُضِلُّ بِهِ كَثِيرًا وَيَهْدِي بِهِ كَثِيرًا وَمَا يُضِلُّ بِهِ إِلا الْفَاسِقِينَ }
قال السدي في تفسيره، عن أبي مالك وعن أبي صالح، عن ابن عباس -وعن مرة، عن ابن مسعود، وعن ناس من الصحابة: { يُضِلُّ بِهِ كَثِيرًا } يعني: المنافقين، { وَيَهْدِي بِهِ كَثِيرًا } يعني المؤمنين، فيزيد هؤلاء ضلالة إلى ضلالهم (1) لتكذيبهم بما قد علموه حقًا يقينًا، من المثل الذي ضربه الله بما ضربه لهم (2) وأنه لما ضربه له موافق، فذلك (3) إضلال الله إياهم به { وَيَهْدِي بِهِ } يعني بالمثل كثيرًا من أهل الإيمان والتصديق، فيزيدهم هدى إلى هداهم وإيمانًا إلى إيمانهم، لتصديقهم بما قد علموه حقًا يقينًا أنه موافق ما (4) ضربه الله له مثلا وإقرارهم به، وذلك هداية من الله لهم به { وَمَا يُضِلُّ بِهِ إِلا الْفَاسِقِينَ } قال: هم المنافقون (5) .
وقال أبو العالية: { وَمَا يُضِلُّ بِهِ إِلا الْفَاسِقِينَ } قال: هم أهل النفاق. وكذا قال الربيع بن أنس.
وقال ابن جريج عن مجاهد، عن ابن عباس: { وَمَا يُضِلُّ بِهِ إِلا الْفَاسِقِينَ } يقول: يعرفه الكافرون فيكفرون به.
وقال قتادة: { وَمَا يُضِلُّ بِهِ إِلا الْفَاسِقِينَ } فسقوا، فأضلهم الله على فسقهم.
وقال ابن أبي حاتم: حُدّثتُ عن إسحاق بن سليمان، عن أبي سِنان، عن عمرو بن مرة، عن مصعب بن سعد، عن سعد { يُضِلُّ بِهِ كَثِيرًا } يعني الخوارج.
وقال شعبة، عن عمرو بن مرة، عن مصعب بن سعد، قال: سألت أبي فقلت: قوله تعالى: { الَّذِينَ يَنْقُضُونَ عَهْدَ اللَّهِ مِنْ بَعْدِ مِيثَاقِهِ } إلى آخر الآية، فقال: هم الحرورية. وهذا الإسناد إن صح عن سعد بن أبي وقاص، رضي الله عنه، فهو تفسير على المعنى، لا أن (6) الآية أريد منها التنصيص على الخوارج، الذين خرجوا على عليٍّ بالنهروان، فإن أولئك لم يكونوا حال نزول الآية، وإنما هم داخلون بوصفهم فيها مع من دخل؛ لأنهم سموا خوارج لخروجهم على (7) طاعة الإمام والقيام بشرائع الإسلام.
والفاسق في اللغة: هو الخارج عن الطاعة أيضًا. وتقول العرب: فسقت الرطبة: إذا خرجت من قشرتها (8) ؛ ولهذا يقال للفأرة: فويسقة، لخروجها عن جُحْرها للفساد. وثبت في الصحيحين، عن عائشة أن رسول الله صلى الله عليه وسلم قال: "خمس فواسق يُقتلن في الحل والحرم: الغراب، والحدأة، والعقرب، والفأرة، والكلب العقور" (9) .
__________
(1) في جـ، ط، ب: "ضلالتهم".
(2) في جـ، ط، أ: "لما ضربه له".
(3) في جـ: "فوافق ذلك".
(4) في جـ، ط: "لما".
(5) في أ: "أهل النفاق".
(6) في جـ: "لأن"، وفي ط: "إلا أن".
(7) في جـ، ط، ب، أ: "عن".
(8) في أ: "قشرها".
(9) صحيح البخاري برقم (3314) وصحيح مسلم برقم (1198).

(1/209)

فالفاسق يشمل (1) الكافر والعاصي، ولكن فسْق الكافر أشد وأفحش، والمراد من الآية الفاسق الكافر، والله أعلم، بدليل (2) أنه وصفهم بقوله: { الَّذِينَ يَنْقُضُونَ عَهْدَ اللَّهِ مِنْ بَعْدِ مِيثَاقِهِ وَيَقْطَعُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ وَيُفْسِدُونَ فِي الأرْضِ أُولَئِكَ هُمُ الْخَاسِرُونَ }
وهذه الصفات صفات الكفار المباينة لصفات المؤمنين، كما قال تعالى في سورة الرعد: { أَفَمَنْ يَعْلَمُ أَنَّمَا أُنزلَ إِلَيْكَ مِنْ رَبِّكَ الْحَقُّ كَمَنْ هُوَ أَعْمَى إِنَّمَا يَتَذَكَّرُ أُولُو الألْبَابِ * الَّذِينَ يُوفُونَ بِعَهْدِ اللَّهِ وَلا يَنْقُضُونَ الْمِيثَاقَ * وَالَّذِينَ يَصِلُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ وَيَخْشَوْنَ رَبَّهُمْ وَيَخَافُونَ سُوءَ الْحِسَابِ } الآيات، إلى أن قال: { وَالَّذِينَ يَنْقُضُونَ عَهْدَ اللَّهِ مِنْ بَعْدِ مِيثَاقِهِ وَيَقْطَعُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ وَيُفْسِدُونَ فِي الأرْضِ أُولَئِكَ لَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ } [الرعد: 19-25] .
وقد اختلف أهل التفسير في معنى العهد الذي وصف هؤلاء الفاسقين بنقضه، فقال بعضهم: هو وصية الله إلى خلقه وأمره إياهم بما أمرهم به من طاعته، ونهيه إياهم عما نهاهم عنه من معصيته في كتبه، وعلى لسان رسله، ونقضهم (3) ذلك هو تركهم العمل به.
وقال آخرون: بل هي (4) في كفار أهل الكتاب والمنافقين منهم، وعهد الله الذي نقضوه هو ما أخذه الله عليهم في التوراة من العمل بما فيها واتباع محمد صلى الله عليه وسلم إذا بعث والتصديق به، وبما جاء به من عند ربهم، ونقضهم ذلك هو جحودهم به بعد معرفتهم بحقيقته وإنكارهم ذلك، وكتمانهم علم ذلك [عن] (5) الناس بعد إعطائهم الله من أنفسهم الميثاق ليبيننه للناس ولا يكتمونه، فأخبر تعالى أنهم نبذوه وراء ظهورهم، واشتروا به ثمنًا قليلا. وهذا اختيار ابن جرير رحمه الله وقول مقاتل بن حيان.
وقال آخرون: بل عنى بهذه الآية جميع أهل الكفر والشرك والنفاق. وعهده إلى جميعهم في توحيده: ما وضع لهم (6) من الأدلة الدالة على ربوبيته، وعهده إليهم في أمره ونهيه ما احتج به لرسله من المعجزات التي لا يقدر أحد من الناس غيرهم أن يأتي بمثلها (7) الشاهدة لهم على صدقهم، قالوا: ونقضهم ذلك: تركهم (8) الإقرار بما ثبتت لهم صحته بالأدلة وتكذيبهم الرسل والكتب مع علمهم أن ما أتوا به حق، وروي أيضًا عن مقاتل بن حيان (9) نحو هذا، وهو حسن، [وإليه مال الزمخشري، فإنه قال: فإن قلت: فما المراد بعهد الله؟ قلت: ما ركز في عقولهم من الحجة على التوحيد، كأنه أمر وصاهم به ووثقه عليهم وهو معنى قوله: { وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى } [الأعراف: 172] إذ أخذ الميثاق عليهم في الكتب المنزلة عليهم لقوله: { وَأَوْفُوا بِعَهْدِي أُوفِ بِعَهْدِكُمْ } [البقرة: 40] (10) .
وقال آخرون: العهد الذي ذكره [الله] (11) تعالى هو العهد الذي أخذه عليهم حين أخرجهم من
__________
(1) في جـ: "شمل".
(2) في طـ: "الدليل".
(3) في جـ: "وبغضهم".
(4) في جـ: "هو".
(5) زيادة من جـ، ط.
(6) في جـ، ط: "إليهم".
(7) في و: "بمثله".
(8) في جـ: "عدم".
(9) في جـ، ط، أ، و: "بن حيان أيضا".
(10) زيادة من جـ، ط، أ، و.
(11) زيادة من جـ.

(1/210)

صلب آدم الذي وصف في قوله: { وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى [شَهِدْنَا] } (1) الآيتين [الأعراف: 172، 173] ونقضهم (2) ذلك تركهم الوفاء به. وهكذا روي عن مقاتل بن حيان أيضًا، حكى هذه الأقوال ابن جرير في تفسيره.
وقال أبو جعفر الرازي، عن الربيع بن أنس، عن أبي العالية، في قوله: { الَّذِينَ يَنْقُضُونَ عَهْدَ اللَّهِ مِنْ بَعْدِ مِيثَاقِهِ } إلى قوله: { الْخَاسِرُونَ } قال: هي ست خصال من (3) المنافقين إذا كانت فيهم الظَّهْرَة (4) على الناس أظهروا هذه الخصال: إذا حدثوا كذبوا، وإذا وعدوا أخلفوا، وإذا اؤتمنوا خانوا، ونقضوا عهد الله من بعد ميثاقه، وقطعوا ما أمر الله به أن يوصل، وأفسدوا في الأرض، وإذا كانت الظَّهْرَةُ (5) عليهم أظهروا الخصال (6) الثلاث: إذا حدثوا كذبوا، وإذا وعدوا أخلفوا، وإذا اؤتمنوا خانوا.
وكذا (7) قال الربيع بن أنس أيضًا. وقال السدي في تفسيره بإسناده، قوله تعالى: { الَّذِينَ يَنْقُضُونَ عَهْدَ اللَّهِ مِنْ بَعْدِ مِيثَاقِهِ } قال: هو ما عهد إليهم في القرآن فأقروا به ثم كفروا فنقضوه.
وقوله: { وَيَقْطَعُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ } قيل: المراد به صلة الأرحام والقرابات، كما فسره قتادة كقوله تعالى: { فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الأرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ } [محمد: 22] ورجحه ابن جرير. وقيل: المراد أعم من ذلك فكل ما أمر الله بوصله وفعله قطعوه وتركوه.
وقال مقاتل بن حيان في قوله: { أُولَئِكَ هُمُ الْخَاسِرُونَ } قال (8) في الآخرة، وهذا كما قال تعالى: { أُولَئِكَ لَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ } [الرعد: 25] .
وقال الضحاك عن ابن عباس: كل شيء نسبه الله إلى غير أهل الإسلام من اسم مثل خاسر، فإنما يعني به الكفر، وما نسبه إلى أهل الإسلام فإنما يعني به الذنب.
وقال ابن جرير في قوله: { أُولَئِكَ هُمُ الْخَاسِرُونَ } الخاسرون: جمع خاسر، وهم الناقصون أنفسهم [و] (9) حظوظهم بمعصيتهم الله من رحمته، كما يخسر الرجل في تجارته بأن يوضع من رأس ماله في بيعه، وكذلك الكافر والمنافق خسر بحرمان الله إياه رحمته التي خلقها لعباده في القيامة أحوج ما كانوا إلى رحمته، يقال منه: خسر الرجل يخسر خَسْرًا وخُسْرانًا وخَسارًا، كما قال جرير بن عطية (10) إن سَلِيطًا في الخَسَارِ إنَّه ... أولادُ قَومٍ خُلقُوا أقِنَّه (11)
__________
(1) زيادة من جـ.
(2) في جـ: "وبغضهم".
(3) في جـ، ط: "في".
(4) في جـ: "الظهيرة".
(5) في جـ: "الظهيرة".
(6) في جـ: "أخفوا هذه الخصال".
(7) في جـ: "وقال".
(8) في أ: "أي".
(9) زيادة من جـ.
(10) في أ: "خطيئة".
(11) اليت في تفسير الطبري (1/417).

(1/211)

كَيْفَ تَكْفُرُونَ بِاللَّهِ وَكُنْتُمْ أَمْوَاتًا فَأَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ ثُمَّ إِلَيْهِ تُرْجَعُونَ (28)

{ كَيْفَ تَكْفُرُونَ بِاللَّهِ وَكُنْتُمْ أَمْوَاتًا فَأَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ ثُمَّ إِلَيْهِ تُرْجَعُونَ (28) }
يقول تعالى محتجًا على وجوده وقدرته، وأنه الخالق المتصرف في عباده: { كَيْفَ تَكْفُرُونَ بِاللَّهِ } أي: كيف تجحدون وجوده أو تعبدون معه غيره! { وَكُنْتُمْ أَمْوَاتًا فَأَحْيَاكُمْ } أي: قد كنتم عدمًا فأخرجكم إلى الوجود، كما قال تعالى: { أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ * أَمْ خَلَقُوا السَّمَاوَاتِ وَالأرْضَ بَل لا يُوقِنُونَ } [الطور: 35، 36]، وقال { هَلْ أَتَى عَلَى الإنْسَانِ حِينٌ مِنَ الدَّهْرِ لَمْ يَكُنْ شَيْئًا مَذْكُورًا } [الإنسان: 1] والآيات في هذا كثيرة.
وقال سفيان الثوري، عن أبي إسحاق، عن أبي الأحوص، عن عبد الله بن مسعود، رضي الله عنه: { قَالُوا رَبَّنَا أَمَتَّنَا اثْنَتَيْنِ وَأَحْيَيْتَنَا اثْنَتَيْنِ } [غافر: 11] قال: هي التي في البقرة: { وَكُنْتُمْ أَمْوَاتًا فَأَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ }
وقال ابن جُريج (1) ، عن عطاء، عن ابن عباس: { كُنْتُمْ أَمْوَاتًا فَأَحْيَاكُمْ } أمواتا في أصلاب آبائكم، لم تكونوا شيئًا حتى خلقكم، ثم يميتكم موتة الحق، ثم يحييكم حين يبعثكم. قال: وهي مثل قوله: { [رَبَّنَا] (2) أَمَتَّنَا اثْنَتَيْنِ وَأَحْيَيْتَنَا اثْنَتَيْنِ } .
وقال الضحاك، عن ابن عباس في قوله: { رَبَّنَا أَمَتَّنَا اثْنَتَيْنِ وَأَحْيَيْتَنَا اثْنَتَيْنِ } قال: كنتم ترابًا قبل أن يخلقكم (3) ، فهذه ميتة، ثم أحياكم فخلقكم فهذه حياة، ثم يميتكم فترجعون إلى القبور فهذه ميتة أخرى، ثم يبعثكم يوم القيامة فهذه حياة أخرى. فهذه ميتتان وحياتان، فهو كقوله: { كَيْفَ تَكْفُرُونَ بِاللَّهِ وَكُنْتُمْ أَمْوَاتًا فَأَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ }
وهكذا روي عن السدي بسنده، عن أبي مالك وعن أبي صالح، عن ابن عباس -وعن مرة، عن ابن مسعود وعن ناس من الصحابة-وعن أبي العالية والحسن البصري ومجاهد وقتادة وأبي صالح والضحاك وعطاء الخراساني نَحْوُ ذلك.
وقال الثوري، عن السدي عن أبي صالح: { كَيْفَ تَكْفُرُونَ بِاللَّهِ وَكُنْتُمْ أَمْوَاتًا فَأَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ ثُمَّ إِلَيْهِ تُرْجَعُونَ } قال: يحييكم (4) في القبر (5) ، ثم يميتكم.
وقال ابن جرير عن يونس، عن ابن وهب، عن عبد الرحمن بن زيد بن أسلم؛ خلقهم في (6) ظهر آدم ثم أخذ (7) عليهم الميثاق، ثم أماتهم ثم خلقهم في الأرحام، ثم أماتهم، ثم أحياهم يوم القيامة. وذلك كقول الله تعالى: { قَالُوا رَبَّنَا أَمَتَّنَا اثْنَتَيْنِ وَأَحْيَيْتَنَا اثْنَتَيْنِ }
__________
(1) في جـ، ط: "جرير".
(2) زيادة من جـ، ط، أ، و.
(3) في جـ: "أخلفكم".
(4) في أ: "يحيهم".
(5) في جـ: "القبور".
(6) في جـ، ط: "من".
(7) في جـ، ط: "فأخذ".

(1/212)

هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الْأَرْضِ جَمِيعًا ثُمَّ اسْتَوَى إِلَى السَّمَاءِ فَسَوَّاهُنَّ سَبْعَ سَمَوَاتٍ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ (29)

وهذا غريب والذي قبله. والصحيح ما تقدم عن ابن مسعود وابن عباس، وأولئك الجماعة من التابعين، وهو كقوله تعالى: { قُلِ اللَّهُ يُحْيِيكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يَجْمَعُكُمْ إِلَى يَوْمِ الْقِيَامَةِ لا رَيْبَ فِيهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ } [الجاثية: 26] .
[وعبر عن الحال قبل الوجود بالموت بجامع ما يشتركان فيه من عدم الإحساس، كما قال في الأصنام: { أَمْوَاتٌ غَيْرُ أَحْيَاءٍ } [النحل: 21]، وقال { وَآيَةٌ لَهُمُ الأرْضُ الْمَيْتَةُ أَحْيَيْنَاهَا وَأَخْرَجْنَا مِنْهَا حَبًّا فَمِنْهُ يَأْكُلُونَ } [يس: 33] (1) .
{ هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الأرْضِ جَمِيعًا ثُمَّ اسْتَوَى إِلَى السَّمَاءِ فَسَوَّاهُنَّ سَبْعَ سَمَاوَاتٍ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ (29) }
لما ذكر تعالى دلالةً مِنْ خَلْقهم وما يشاهدونه من أنفسهم، ذكر دليلا آخر مما يشاهدونه مِنْ خَلْق السماوات والأرض، فقال: { هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الأرْضِ جَمِيعًا ثُمَّ اسْتَوَى إِلَى السَّمَاءِ } أي: قصد إلى السماء، والاستواء هاهنا تَضَمَّن (2) معنى القصد والإقبال؛ لأنه عدي بإلى { فَسَوَّاهُنَّ } أي: فخلق السماء سبعًا، والسماء هاهنا اسم جنس، فلهذا قال: { فَسَوَّاهُنَّ } . { وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ } أي: وعلمه محيط بجميع ما خلق (3) . كما قال: { أَلا يَعْلَمُ مَنْ خَلَقَ } [الملك: 14] وتفصيل هذه الآية في سورة حم السجدة وهو قوله: { قُلْ أَئِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الأرْضَ فِي يَوْمَيْنِ وَتَجْعَلُونَ لَهُ أَنْدَادًا ذَلِكَ رَبُّ الْعَالَمِينَ * وَجَعَلَ فِيهَا رَوَاسِيَ مِنْ فَوْقِهَا وَبَارَكَ فِيهَا وَقَدَّرَ فِيهَا أَقْوَاتَهَا فِي أَرْبَعَةِ أَيَّامٍ سَوَاءً لِلسَّائِلِينَ * ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ فَقَالَ لَهَا وَلِلأرْضِ اِئْتِيَا طَوْعًا أَوْ كَرْهًا قَالَتَا أَتَيْنَا طَائِعِينَ * فَقَضَاهُنَّ سَبْعَ سَمَاوَاتٍ فِي يَوْمَيْنِ وَأَوْحَى فِي كُلِّ سَمَاءٍ أَمْرَهَا وَزَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَحِفْظًا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ } [فصلت: 9-12] .
ففي هذا دلالة على أنه تعالى ابتدأ بخلق الأرض أولا ثم خلق السماوات سبعًا، وهذا شأن البناء أن يبدأ بعمارة أسافله ثم أعاليه بعد ذلك، وقد صرح المفسرون بذلك، كما سنذكره بعد هذا إن شاء الله. فأما قوله تعالى: { أَأَنْتُمْ أَشَدُّ خَلْقًا أَمِ السَّمَاءُ بَنَاهَا * رَفَعَ سَمْكَهَا فَسَوَّاهَا * وَأَغْطَشَ لَيْلَهَا وَأَخْرَجَ ضُحَاهَا * وَالأرْضَ بَعْدَ ذَلِكَ دَحَاهَا * أَخْرَجَ مِنْهَا مَاءَهَا وَمَرْعَاهَا وَالْجِبَالَ أَرْسَاهَا } [النازعات: 27-32] فقد قيل: إن { ثُمَّ } هاهنا إنما هي لعطف الخبر على الخبر، لا لعطف الفعل على الفعل، كما قال الشاعر:
قل لمن ساد ثم ساد أبوه ... ثم قد ساد قبل ذلك جده (4)
وقيل: إن الدَّحْىَ كان بعد خلق السماوات، رواه ابن أبي طلحة، عن ابن عباس.
__________
(1) زيادة من جـ، ط، أ، و.
(2) في جـ، ط: "مضمن".
(3) في جـ: "وعلمه محيط بجميع الخلق"، وفي ط: "وعلمه محيط بالأشياء بجميع ما خلق".
(4) البيت في مغني البيب لابن هشام غير منسوب. أ. هـ. مستفادا من حاشية الشعب.

(1/213)

وقد قال السدي في تفسيره، عن أبي مالك -وعن أبي صالح عن ابن عباس-وعن مُرّة، عن ابن مسعود، وعن ناس من الصحابة { هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الأرْضِ جَمِيعًا ثُمَّ اسْتَوَى إِلَى السَّمَاءِ فَسَوَّاهُنَّ سَبْعَ سَمَاوَاتٍ [وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ ] (1) } قال: إن الله تبارك وتعالى كان عرشه على الماء، ولم يخلق شيئًا غير ما خلق قبل الماء. فلما أراد أن يخلق الخلق، أخرج من الماء دخانًا، فارتفع فوق الماء فسما عليه، فسماه سماء. ثم أيبس الماء فجعله أرضًا واحدة، ثم فتقها فجعلها سبع أرضين في يومين في الأحد والاثنين، فخلق الأرض على حوت، والحوتُ هو النون الذي ذكره الله في القرآن: { ن وَالْقَلَمِ (2) } والحوت في الماء، والماء على ظهر صفاة، والصفاة على ظهر مَلَك، والملك على صخرة، والصخرة في الريح، وهي الصخرة التي ذكر (3) لقمان -ليست في السماء ولا في الأرض، فتحرك الحوت فاضطرب، فتزلزلت الأرض، فأرسى عليها الجبال فَقَرّت، فالجبال تفخر على الأرض، فذلك قوله تعالى: { وَأَلْقَى فِي الأرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِكُمْ (4) } [النحل: 15] . وخلق الجبال فيها، وأقواتَ أهلها وشجرها وما ينبغي لها في يومين، في الثلاثاء والأربعاء، وذلك حين يقول: { قُلْ أَئِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الأرْضَ فِي يَوْمَيْنِ وَتَجْعَلُونَ لَهُ أَنْدَادًا ذَلِكَ رَبُّ الْعَالَمِينَ * وَجَعَلَ فِيهَا رَوَاسِيَ مِنْ فَوْقِهَا وَبَارَكَ فِيهَا } [فصلت: 9، 10]. يقول: أنبت شجرها { وَقَدَّرَ فِيهَا أَقْوَاتَهَا } يقول: أقواتها لأهلها { فِي أَرْبَعَةِ أَيَّامٍ سَوَاءً لِلسَّائِلِينَ } [فصلت: 10] يقول: من سأل فهكذا الأمر. { ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ } [فصلت: 11] وذلك الدخان من تنفس الماء حين تنفس، فجعلها سماء واحدة، ثم فتقها فجعلها سبع سموات في يومين، في الخميس والجمعة، وإنما سمي يوم الجمعة لأنه جمع فيه خلق السماوات والأرض، { وَأَوْحَى فِي كُلِّ سَمَاءٍ أَمْرَهَا } [فضلت: 12] قال: خلق الله في كل سماء خلقها من الملائكة والخلق الذي (5) فيها، من البحار وجبال البَرَد وما لا نعلم، ثم زين السماء الدنيا بالكواكب، فجعلها زينة وحفظًا (6) تُحْفَظُ من الشياطين. فلما فرغ من خلق ما أحب استوى على العرش، فذلك حين يقول: { خَلَقَ السَّمَاوَاتِ وَالأرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ } [الأعراف: 54] ويقول { كَانَتَا رَتْقًا فَفَتَقْنَاهُمَا } [الأنبياء: 30] .
وقال ابن جرير: حدثني المثنى، حدثنا عبد الله بن صالح، حدثني أبو معشر عن سعيد بن أبي سعيد، عن عبد الله بن سلام أنه قال: إن الله بدأ الخلق يوم الأحد، فخلق الأرضين في الأحد والاثنين، وخلق الأقوات والرواسي في الثلاثاء والأربعاء، وخلق السماوات في الخميس والجمعة، وفرغ في آخر (7) ساعة من يوم الجمعة، فخلق فيها آدم على عَجَل، فتلك الساعة التي تقوم فيها الساعة.
وقال مجاهد في قوله: { هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الأرْضِ جَمِيعًا } قال: خلق الله الأرض قبل السماء، فلما خلق الأرض ثار منها دخان، فذلك حين يقول: { ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ }
__________
(1) زيادة من جـ.
(2) في جـ: "والقلم وما يسطرون".
(3) في ب: "ذكرها"
(4) في جـ: "وجعل لها رواسي من فوقها أن تميد بكم"، وفي ط: "وجعل لها رواسي أن تميد بكم"، وفي ب: "وجعلنا في الأرض رواسي أن تميد بكم".
(5) في جـ، ط: "الذين".
(6) في أ: "وحفظها".
(7) في جـ: "وأخر".

(1/214)

{ فَسَوَّاهُنَّ سَبْعَ سَمَاوَاتٍ } قال: بعضهن فوق بعض، وسبع أرضين، يعني بعضهن تحت بعض.
وهذه الآية دالة على أن الأرض خلقت قبل السماء، كما قال في آية السجدة: { قُلْ أَئِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الأرْضَ فِي يَوْمَيْنِ وَتَجْعَلُونَ لَهُ أَنْدَادًا ذَلِكَ رَبُّ الْعَالَمِينَ * وَجَعَلَ فِيهَا رَوَاسِيَ مِنْ فَوْقِهَا وَبَارَكَ فِيهَا وَقَدَّرَ فِيهَا أَقْوَاتَهَا فِي أَرْبَعَةِ أَيَّامٍ سَوَاءً لِلسَّائِلِينَ * ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ فَقَالَ لَهَا وَلِلأرْضِ اِئْتِيَا طَوْعًا أَوْ كَرْهًا قَالَتَا أَتَيْنَا طَائِعِينَ * فَقَضَاهُنَّ سَبْعَ سَمَاوَاتٍ فِي يَوْمَيْنِ وَأَوْحَى فِي كُلِّ سَمَاءٍ أَمْرَهَا وَزَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَحِفْظًا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ } [فصلت: 9-12] فهذه وهذه دالتان على أن الأرض خلقت قبل السماء، وهذا ما لا أعلم فيه نزاعًا بين العلماء إلا ما نقله ابن جرير عن قتادة: أنه زعم أن السماء خلقت قبل الأرض، وقد توقف في ذلك القرطبي في تفسيره لقوله تعالى: { أَأَنْتُمْ أَشَدُّ خَلْقًا أَمِ السَّمَاءُ بَنَاهَا * رَفَعَ سَمْكَهَا فَسَوَّاهَا * وَأَغْطَشَ لَيْلَهَا وَأَخْرَجَ ضُحَاهَا * وَالأرْضَ بَعْدَ ذَلِكَ دَحَاهَا * أَخْرَجَ مِنْهَا مَاءَهَا وَمَرْعَاهَا } [النازعات: 27-31] قالوا: فذكر خلق السماء قبل الأرض. وفي صحيح البخاري (1) : أن ابن عباس سئل عن هذا بعينه، فأجاب بأن الأرض خلقت قبل السماء وأن الأرض إنما دحيت بعد خلق السماء، وكذلك أجاب غير واحد من علماء التفسير قديمًا وحديثًا، وقد قررنا ذلك في تفسير سورة النازعات، وحاصل ذلك أن الدحي مفسر بقوله: { وَالأرْضَ بَعْدَ ذَلِكَ دَحَاهَا * أَخْرَجَ مِنْهَا مَاءَهَا وَمَرْعَاهَا * وَالْجِبَالَ أَرْسَاهَا } [النازعات: 30-32] ففسر الدحي بإخراج ما كان مودعًا فيها بالقوة إلى الفعل لما اكتملت صورة المخلوقات الأرضية ثم السماوية دحى بعد ذلك الأرض، فأخرجت ما كان مودعًا فيها من المياه، فنبتت النباتات على اختلاف أصنافها وصفاتها وألوانها وأشكالها، وكذلك جرت هذه الأفلاك فدارت بما فيها من الكواكب الثوابت والسيارة، والله سبحانه وتعالى أعلم.
وقد ذكر ابن أبي حاتم وابن مردويه في تفسير هذه الآية الحديث الذي رواه مسلم والنسائي في التفسير -أيضًا-من رواية ابن جُرَيج قال: أخبرني إسماعيل بن أمية، عن أيوب بن خالد، عن عبد الله بن رافع مولى أم سلمة، عن أبي هريرة، قال: أخذ رسول الله صلى الله عليه وسلم بيدي فقال: "خلق الله التربة يوم السبت، وخلق الجبال فيها يوم الأحد، وخلق الشجر فيها يوم الاثنين، وخلق المكروه يوم الثلاثاء، وخلق النور يوم الأربعاء، وبث فيها الدواب يوم الخميس، وخلق آدم بعد العصر يوم الجمعة من آخر ساعة من ساعات الجمعة، فيما بين العصر إلى الليل" (2) .
وهذا الحديث من غرائب صحيح مسلم، وقد تكلم عليه علي بن المديني والبخاري وغير واحد من الحفاظ، وجعلوه من كلام كعب، وأن أبا هريرة إنما سمعه من كلام كعب الأحبار، وإنما اشتبه على بعض الرواة فجعلوه (3) مرفوعا، وقد حرر ذلك البيهقي (4) .
__________
(1) صحيح البخاري (8/555) "فتح".
(2) تفسير ابن أبي حاتم (1/103) وصحيح مسلم برقم (2789) وسنن النسائي الكبرى برقم (11010).
(3) في جـ، ط، ب: "فجعله".
(4) الأسماء والصفات (ص276) وللعلامة عبد الرحمن المعلمي كلام متين في تصحيح هذا الحديث ورد الشبه عنه في كتابه "الأنوار الكاشفة" (ص185-190) فليراجع فإنه مهم.

(1/215)


البقرة - تفسير ابن كثير

وَإِذْ قَالَ رَبُّكَ لِلْمَلَائِكَةِ إِنِّي جَاعِلٌ فِي الْأَرْضِ خَلِيفَةً قَالُوا أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاءَ وَنَحْنُ نُسَبِّحُ بِحَمْدِكَ وَنُقَدِّسُ لَكَ قَالَ إِنِّي أَعْلَمُ مَا لَا تَعْلَمُونَ (30)

{ وَإِذْ قَالَ رَبُّكَ لِلْمَلائِكَةِ إِنِّي جَاعِلٌ فِي الأرْضِ خَلِيفَةً قَالُوا أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاءَ وَنَحْنُ نُسَبِّحُ بِحَمْدِكَ وَنُقَدِّسُ لَكَ قَالَ إِنِّي أَعْلَمُ مَا لا تَعْلَمُونَ (30) }
يخبر (1) تعالى بامتنانه على بني آدم، بتنويهه بذكرهم في الملأ الأعلى قبل إيجادهم، فقال تعالى: { وَإِذْ قَالَ رَبُّكَ لِلْمَلائِكَةِ } أي: واذكر يا محمد إذ قال ربك للملائكة، واقصص على قومك ذلك. وحكى ابن جرير عن بعض أهل العربية [وهو أبو عبيدة] (2) أنه زعم أن "إذ" هاهنا زائدة، وأن تقدير الكلام: وقال ربك. ورده ابن جرير.
قال القرطبي: وكذا رده جميع المفسرين حتى قال الزجاج: هذا اجتراء (3) من أبي عبيدة.
{ إِنِّي جَاعِلٌ فِي الأرْضِ خَلِيفَةً } أي: قوما يخلف بعضهم بعضا قرنا بعد قرن وجيلا بعد جيل، كما قال تعالى: { وَهُوَ الَّذِي جَعَلَكُمْ خَلائِفَ الأرْضِ } [الأنعام: 165] وقال { وَيَجْعَلُكُمْ خُلَفَاءَ الأرْضِ } [النمل: 62]. وقال { وَلَوْ نَشَاءُ لَجَعَلْنَا مِنْكُمْ مَلائِكَةً فِي الأرْضِ يَخْلُفُونَ } [الزخرف: 60]. وقال { فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ } [مريم: 59]. [وقرئ في الشاذ: "إني جاعل في الأرض خليقة" حكاه الزمخشري وغيره ونقلها القرطبي عن زيد بن علي] (4) . وليس المراد هاهنا بالخليفة آدم، عليه السلام، فقط، كما يقوله طائفة من المفسرين، وعزاه القرطبي إلى ابن مسعود وابن عباس وجميع أهل التأويل، وفي ذلك نظر، بل الخلاف في ذلك كثير، حكاه فخر الدين الرازي في تفسيره وغيره، والظاهر أنه لم يرد آدم عينًا إذ لو كان كذلك لما حسن قول الملائكة: { أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاءَ } فإنهم (5) إنما أرادوا أن من هذا الجنس من يفعل ذلك، وكأنهم علموا ذلك بعلم خاص، أو بما فهموه من الطبيعة البشرية فإنه أخبرهم أنه يخلق هذا الصنف من صَلْصَال من حمإ مسنون [أو فهموا من الخليفة أنه الذي يفصل بين الناس ويقع بينهم من المظالم ويرد عنهم المحارم والمآثم، قاله القرطبي] (6) أو أنهم قاسوهم على من سبق، كما سنذكر أقوال المفسرين في ذلك.
وقول الملائكة هذا ليس على وجه الاعتراض على الله، ولا على وجه الحسد لبني آدم، كما قد يتوهمه بعض المفسرين [وقد وصفهم الله تعالى بأنهم لا يسبقونه بالقول، أي: لا يسألونه شيئا لم يأذن لهم فيه وهاهنا لما أعلمهم بأنه سيخلق في الأرض خلقًا. قال قتادة: وقد تقدم إليهم أنهم يفسدون فيها فقالوا: { أَتَجْعَلُ فِيهَا } الآية] (7) وإنما هو سؤال استعلام واستكشاف عن الحكمة في ذلك، يقولون: يا ربنا، ما الحكمة في خلق هؤلاء مع أن منهم من يفسد في الأرض ويسفك الدماء، فإن كان المراد عبادتك، فنحن نسبح بحمدك ونقدس لك، أي: نصلي لك كما سيأتي، أي: ولا يصدر منا شيء من ذلك، وهلا وقع الاقتصار علينا؟ قال الله تعالى مجيبا لهم عن هذا السؤال: { إِنِّي أَعْلَمُ مَا لا تَعْلَمُونَ } أي: إني أعلم من المصلحة (8) الراجحة في خلق هذا الصنف على المفاسد التي ذكرتموها (9) ما لا تعلمون أنتم؛ فإني سأجعل فيهم الأنبياء، وأرسل فيهم الرسل، ويوجد فيهم
__________
(1) في جـ: "أخبر".
(2) زيادة من جـ، ط، أ، و.
(3) في أ: "إجرام".
(4) زيادة من جـ، ط، أ، و.
(5) في جـ، ب: "فإن الله".
(6) زيادة من جـ، ط، ب، أ، و.
(7) زيادة من جـ، ط، ب، أ، و.
(8) في جـ: "بالمصلحة".
(9) في جـ: "الذي ذكروها".

(1/216)

الصديقون والشهداء، والصالحون والعباد، والزهاد والأولياء، والأبرار والمقربون، والعلماء العاملون والخاشعون، والمحبون له تبارك وتعالى المتبعون رسله، صلوات الله وسلامه عليهم.
وقد ثبت في الصحيح (1) : أن الملائكة إذا صعدت إلى الرب تعالى بأعمال عباده سألهم وهو أعلم: كيف تركتم عبادي؟ فيقولون: أتيناهم وهم يصلون وتركناهم وهم يصلون. وذلك لأنهم يتعاقبون فينا ويجتمعون في صلاة الصبح وصلاة العصر، فيمكث هؤلاء ويصعد أولئك بالأعمال كما قال عليه السلام: "يرفع إليه عمل الليل قبل النهار، وعمل النهار قبل الليل" فقولهم: أتيناهم وهم يصلون وتركناهم وهم يصلون من تفسير قوله: { إِنِّي أَعْلَمُ مَا لا تَعْلَمُونَ } وقيل: معنى قوله جوابًا لهم: { إِنِّي أَعْلَمُ مَا لا تَعْلَمُونَ } أن لي حكمة مفصلة في خلق هؤلاء والحالة ما ذكرتم لا تعلمونها، وقيل: إنه جواب لقولهم: { وَنَحْنُ نُسَبِّحُ بِحَمْدِكَ وَنُقَدِّسُ لَكَ } فقال: { إِنِّي أَعْلَمُ مَا لا تَعْلَمُونَ } أي: من وجود إبليس بينكم وليس هو كما وصفتم أنفسكم به. وقيل: بل تضمن قولهم: { أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاءَ وَنَحْنُ نُسَبِّحُ بِحَمْدِكَ وَنُقَدِّسُ لَكَ قَالَ إِنِّي أَعْلَمُ مَا لا تَعْلَمُونَ } طلبًا منهم أن يسكنوا الأرض بدل بني آدم، فقال الله تعالى لهم: { إِنِّي أَعْلَمُ مَا لا تَعْلَمُونَ } من أن بقاءكم في السماء أصلح لكم وأليق بكم. ذكرها فخر الدين مع غيرها من الأجوبة، والله أعلم.
ذكر أقوال المفسرين ببسط ما ذكرناه:
قال ابن جرير: حدثني القاسم بن الحسن قال: حدثنا الحسين قال: حدثني الحجاج، عن جرير بن حازم، ومبارك، عن الحسن وأبي بكر، عن الحسن وقتادة، قالوا: قال الله للملائكة: { إِنِّي جَاعِلٌ فِي الأرْضِ خَلِيفَةً } قال لهم: إني فاعل. وهذا معناه أنه أخبرهم بذلك.
وقال السدي: استشار الملائكة في خلق آدم. رواه ابن أبي حاتم، قال (2) : وروي عن قتادة نحوه. وهذه العبارة إن لم ترجع إلى معنى الإخبار ففيها تساهل، وعبارة الحسن وقتادة في رواية ابن جرير أحسن، والله أعلم.
{ فِي الأرْضِ } قال ابن أبي حاتم: حدثنا أبي، حدثنا أبو سلمة، حدثنا حماد (3) حدثنا عطاء بن السائب، عن عبد الرحمن بن سابط أن رسول الله (4) صلى الله عليه وسلم قال: "دُحِيت الأرض من مكة، وأول من طاف بالبيت الملائكة، فقال الله: إني جاعل في الأرض خليفة، يعني مكة" (5) .
وهذا مرسل، وفي سنده ضعف، وفيه مُدْرَج، وهو أن المراد بالأرض مكة، والله أعلم، فإن الظاهر أن المراد بالأرض أعم من ذلك.
{ خَلِيفَةً } قال السدي في تفسيره عن أبي مالك وعن أبي صالح، عن ابن عباس -وعن مرة، عن ابن مسعود، وعن ناس من الصحابة أن الله تعالى قال للملائكة: { إِنِّي جَاعِلٌ فِي الأرْضِ خَلِيفَةً }
__________
(1) صحيح مسلم برقم (632) من حديث أبي هريرة رضي الله عنه.
(2) في جـ، ط: "وقال".
(3) في جـ: "أحمد".
(4) في جـ، ط، ب: "النبي".
(5) تفسير ابن أبي حاتم (1/108).

(1/217)

قالوا (1) : ربنا وما يكون ذلك الخليفة؟ قال: يكون له ذرية يفسدون في الأرض ويتحاسدون ويقتل بعضهم بعضا.
قال ابن جرير: فكان تأويل الآية على هذا: { إِنِّي جَاعِلٌ فِي الأرْضِ خَلِيفَةً } مني، يخلفني في الحكم بين خلقي، وإن ذلك الخليفة هو آدم ومن قام مقامه في طاعة الله والحكم (2) بالعدل بين خلقه. وأما الإفساد وسفك الدماء بغير حقها (3) فمن غير خلفائه.
قال ابن جرير: وإنما [كان تأويل الآية على هذا] (4) معنى الخلافة التي ذكرها الله إنما هي خلافة قرن منهم قرنا.
قال: والخليفة الفعلية من قولك، خلف فلان فلانا في هذا الأمر: إذا قام مقامه فيه بعده، كما قال تعالى: { ثُمَّ جَعَلْنَاكُمْ خَلائِفَ فِي الأرْضِ مِنْ بَعْدِهِمْ لِنَنْظُرَ كَيْفَ تَعْمَلُونَ } [يونس: 14]. ومن ذلك قيل للسلطان الأعظم: خليفة؛ لأنه خلف الذي كان قبله، فقام بالأمر مقامه، فكان منه خَلَفًا.
قال: وكان محمد بن إسحاق يقول في قوله تعالى: { إِنِّي جَاعِلٌ فِي الأرْضِ خَلِيفَةً } يقول: ساكنا وعامرا يسكنها ويعمرها خلفا ليس منكم.
قال ابن جرير: وحدثنا أبو كُرَيْب، حدثنا عثمان بن سعيد، حدثنا بشر بن عمارة، عن أبي روق، عن الضحاك، عن ابن عباس، قال: أول من سكن الأرض الجنُّ، فأفسدوا فيها وسفكوا فيها الدماء، وقتل بعضهم بعضا. قال: فبعث الله إليهم إبليس، فقتلهم إبليس ومن معه حتى ألحقهم (5) بجزائر البحور وأطراف الجبال. ثم خلق آدم وأسكنه إياها، فلذلك قال: { إِنِّي جَاعِلٌ فِي الأرْضِ خَلِيفَةً } (6) .
وقال سفيان الثوري، عن عطاء بن السائب، عن ابن سابط: { إِنِّي جَاعِلٌ فِي الأرْضِ خَلِيفَةً قَالُوا أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاءَ } قال: يعنون [به] (7) بني آدم.
وقال عبد الرحمن بن زيد بن أسلم: قال الله للملائكة: إني أريد أن أخلق في الأرض خلقا وأجعل فيها خليفة وليس لله، عز وجل، خلق إلا الملائكة، والأرض ليس فيها خلق، قالوا: أتجعل فيها من يفسد فيها [ويسفك الدماء] (8) ؟!
وقد تقدم ما رواه السدي، عن ابن عباس وابن مسعود وغيرهما من الصحابة: أن الله أعلم الملائكة بما يفعل ذرّية آدم، فقالت الملائكة ذلك. وتقدم آنفا (9) ما رواه الضحاك، عن ابن عباس: أن الجن أفسدوا في الأرض قبل بني آدم، فقالت الملائكة ذلك، فقاسوا هؤلاء بأولئك.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا علي بن محمد الطَّنَافِسي، حدثنا أبو معاوية، حدثنا
__________
(1) في جـ: "فقالوا".
(2) في جـ: "وحكم".
(3) في جـ، ط، أ: "حقها".
(4) زيادة من جـ.
(5) في جـ: "ألحقوهم".
(6) تفسير الطبري (1/450).
(7) زيادة من جـ، ط، ب، أ، و.
(8) زيادة من جـ.
(9) في جـ، ط: "أيضا".

(1/218)

الأعمش، عن بُكَير (1) بن الأخنس، عن مجاهد، عن عبد الله بن عمرو، قال: كان الجن بنو الجان في الأرض قبل أن يخلق آدم بألفي سنة، فأفسدوا في الأرض، وسفكوا الدماء، فبعث الله جندا من الملائكة فضربوهم، حتى ألحقوهم بجزائر البحور، فقال الله للملائكة: { إِنِّي جَاعِلٌ فِي الأرْضِ خَلِيفَةً } قالوا: أتجعل فيها من يفسد فيها ويسفك الدماء؟ قال: إني أعلم ما لا تعلمون (2) .
وقال أبو جعفر الرازي، عن الربيع، عن أبي العالية في قوله: { إِنِّي جَاعِلٌ فِي الأرْضِ خَلِيفَةً } إلى قوله: { وَأَعْلَمُ مَا تُبْدُونَ وَمَا كُنْتُمْ تَكْتُمُونَ } [البقرة: 33] قال: خلق الله الملائكة يوم الأربعاء وخلق الجن يوم الخميس، وخلق آدم يوم الجمعة؛ فكفر قوم من الجن، فكانت الملائكة تهبط إليهم في الأرض فتقاتلهم، فكانت الدماء بينهم، وكان الفساد في الأرض، فمن ثم قالوا: { أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا } كما أفسدت الجن { وَيَسْفِكُ الدِّمَاءَ } كما سَفَكُوا.
قال ابن أبي حاتم: وحدثنا الحسن بن محمد بن الصباح، حدثنا سعيد بن سليمان، حدثنا مبارك بن فضالة، حدثنا الحسن، قال: قال الله للملائكة: { إِنِّي جَاعِلٌ فِي الأرْضِ خَلِيفَةً } قال لهم: إني فاعل. فآمنوا بربهم (3) ، فعلمهم علمًا وطوى عنهم علمًا علمه ولم يعلموه، فقالوا بالعلم الذي علمهم: { أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاءَ } ؟ { قَالَ إِنِّي أَعْلَمُ مَا لا تَعْلَمُونَ }
قال الحسن: إن الجن كانوا في الأرض يفسدون (4) ويسفكون الدماء، ولكن جعل الله في قلوبهم أن ذلك سيكون فقالوا بالقول الذي عَلَّمهم.
وقال عبد الرزاق، عن مَعْمَر، عن قتادة في قوله: { أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا } كان [الله] (5) أعلمهم أنه إذا كان في الأرض خَلْق أفسدوا فيها وسفكوا الدماء، فذلك حين قالوا: { أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا } (6) .
وقال ابن أبي حاتم: حدثنا أبي، حدثنا هشام الرازي، حدثنا ابن المبارك، عن معروف، يعني ابن خَرّبوذ المكي، عمن سمع أبا جعفر محمد بن علي يقول: السّجِلّ ملك، وكان هاروت وماروت من أعوانه، وكان له في كل يوم ثلاث لمحات ينظرهن في أم الكتاب، فنظر نظرة لم تكن له فأبصر فيها خلق آدم وما كان فيه من الأمور، فأسَر ذلك إلى هاروت وماروت، وكانا من أعوانه، فلما قال تعالى: { إِنِّي جَاعِلٌ فِي الأرْضِ خَلِيفَةً قَالُوا أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاءَ } قالا ذلك استطالة على الملائكة.
وهذا أثر غريب. وبتقدير صحته إلى أبي جعفر محمد بن علي بن الحسن الباقر، فهو نقله عن أهل الكتاب، وفيه نكارة توجب رده، والله أعلم. ومقتضاه أن الذين قالوا ذلك إنما كانوا اثنين فقط،
__________
(1) في أ: "بكر".
(2) تفسير ابن أبي حاتم (1/109).
(3) في أ، و: "أفأمنوا برأيهم".
(4) في جـ: "يفسدون في الأرض".
(5) زيادة من جـ، ط، ب، أ.
(6) تفسير عبد الرزاق (1/65).

(1/219)

وهو خلاف السياق.
وأغرب منه ما رواه ابن أبي حاتم -أيضًا-حيث قال: حدثنا أبي، حدثنا هشام بن أبي عَبْد الله، حدثنا عبد الله بن يحيى بن أبي كثير، قال: سمعت أبي يقول: إن الملائكة الذين قالوا: { أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاءَ وَنَحْنُ نُسَبِّحُ بِحَمْدِكَ وَنُقَدِّسُ لَكَ } كانوا عشرة آلاف، فخرجت نار من عند الله فأحرقتهم.
وهذا -أيضًا-إسرائيلي منكر كالذي قبله، والله أعلم.
قال ابن جريج: إنما تكلموا بما أعلمهم الله أنه كائن من خلق آدم، فقالوا: { أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاءَ }
وقال ابن جرير: وقال بعضهم: إنما قالت الملائكة ما قالت: { أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاءَ } ؛ لأن الله أذن لهم (1) في السؤال عن ذلك، بعد ما أخبرهم (2) أن ذلك كائن من بني آدم، فسألته الملائكة، فقالت على التعجب منها: وكيف يعصونك يا رب وأنت خالقهم!؟ فأجابهم ربهم: { إِنِّي أَعْلَمُ مَا لا تَعْلَمُونَ } يعني: أن ذلك كائن منهم، وإن لم تعلموه أنتم ومن بعض من ترونه لي طائعا.
قال: وقال بعضهم: ذلك من الملائكة على وجه الاسترشاد عما لم يعلموا من ذلك، فكأنهم قالوا: يا رب خبرنا، مسألة [الملائكة] (3) استخبار منهم، لا على وجه الإنكار، واختاره ابن جرير.
وقال سعيد عن قتادة قوله: { وَإِذْ قَالَ رَبُّكَ لِلْمَلائِكَةِ إِنِّي جَاعِلٌ فِي الأرْضِ خَلِيفَةً } فاستشار الملائكة في خلق آدم، فقالوا: { أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاءَ } وقد علمت الملائكة من علم الله أنه لا شيء أكره إلى الله من سفك الدماء والفساد في الأرض { وَنَحْنُ نُسَبِّحُ بِحَمْدِكَ وَنُقَدِّسُ لَكَ قَالَ إِنِّي أَعْلَمُ مَا لا تَعْلَمُونَ } فكان في علم الله أنه سيكون من تلك الخليقة أنبياء ورسل وقوم صالحون وساكنو الجنة، قال: وذكر لنا عن ابن عباس أنه كان يقول: إن الله لما أخذ في خلق آدم قالت الملائكة: ما الله خالق خلقا أكرم عليه منا ولا أعلم منا، فابتلوا بخلق آدم، وكل خلق مبتلى كما ابتليت السماوات والأرض بالطاعة فقال: { اِئْتِيَا طَوْعًا أَوْ كَرْهًا قَالَتَا أَتَيْنَا طَائِعِينَ } [فصلت: 11] .
وقوله تعالى: { وَنَحْنُ نُسَبِّحُ بِحَمْدِكَ وَنُقَدِّسُ لَكَ } قال عبد الرزاق، عن مَعْمَر، عن قتادة: التسبيحُ: التسبيحُ، والتقديس: الصلاة (4) .
وقال السدي، عن أبي مالك وعن أبي صالح، عن ابن عباس -وعن مُرّة، عن ابن مسعود-وعن ناس من الصحابة: { وَنَحْنُ نُسَبِّحُ بِحَمْدِكَ وَنُقَدِّسُ لَكَ } قال: يقولون: نصلي لك.
وقال مجاهد: { وَنَحْنُ نُسَبِّحُ بِحَمْدِكَ وَنُقَدِّسُ لَكَ } قال: نعظمك ونكبرك.
__________
(1) في أ، و: "لها".
(2) في أ، و: "ما أخبرها".
(3) زيادة من جـ.
(4) تفسير عبد الرزاق (1/65).

(1/220)

وقال الضحاك: التقديس: التطهير.
وقال محمد بن إسحاق: { وَنَحْنُ نُسَبِّحُ بِحَمْدِكَ وَنُقَدِّسُ لَكَ } قال: لا نعصي ولا نأتي شيئًا تكرهه.
وقال ابن جرير: التقديس: هو التعظيم والتطهير، ومنه قولهم: سُبُّوح قُدُّوس، يعني بقولهم: سُبوح، تنزيه له، وبقولهم: قدوس، طهارة وتعظيم له. ولذلك قيل للأرض: أرض مقدسة، يعني بذلك المطهرة. فمعنى قول الملائكة إذًا: { وَنَحْنُ نُسَبِّحُ بِحَمْدِكَ } ننزهك ونبرئك مما يضيفه إليك أهلُ الشرك بك { وَنُقَدِّسُ لَكَ } ننسبك إلى ما هو من صفاتك، من الطهارة من الأدناس وما أضاف إليك أهل الكفر بك.
[وفي صحيح مسلم عن أبي ذر أن رسول الله صلى الله عليه وسلم سئل: أي الكلام أفضل ؟ قال: "ما اصطفى الله لملائكته سبحان الله وبحمده" (1) وروى البيهقي عن عبد الرحمن بن قرط أن رسول الله صلى الله عليه وسلم ليلة أسري به سمع تسبيحًا في السماوات العلا "سبحان العلي الأعلى سبحانه وتعالى" (2) ] (3) .
{ قَالَ إِنِّي أَعْلَمُ مَا لا تَعْلَمُونَ } قال قتادة: فكان في علم الله أنه سيكون في تلك الخليقة أنبياء ورسل وقوم صالحون وساكنو الجنة، وسيأتي عن ابن مسعود وابن عباس وغير واحد من الصحابة والتابعين أقوال في حكمة قوله تعالى: { قَالَ إِنِّي أَعْلَمُ مَا لا تَعْلَمُونَ }
وقد استدل القرطبي وغيره بهذه الآية على وجوب نصب الخليفة ليفصل بين الناس فيما يختلفون فيه، ويقطع تنازعهم، وينتصر لمظلومهم من ظالمهم، ويقيم الحدود، ويزجر عن تعاطي الفواحش، إلى غير ذلك من الأمور المهمة التي لا يمكن إقامتها إلا بالإمام، وما لا يتم الواجب إلا به فهو واجب.
والإمامة تنال بالنص كما يقوله طائفة من أهل السنة في أبي بكر، أو بالإيماء إليه كما يقول آخرون منهم، أو باستخلاف الخليفة آخر بعده كما فعل الصديق بعمر بن الخطاب، أو بتركه شورى في جماعة صالحين كذلك كما فعله عمر، أو باجتماع أهل الحل والعقد على مبايعته أو بمبايعة واحد منهم له فيجب التزامها عند الجمهور وحكى على ذلك (4) إمام الحرمين الإجماع، والله أعلم، أو بقهر واحد الناس على طاعته فتجب لئلا يؤدي ذلك إلى الشقاق والاختلاف، وقد نص عليه الشافعي.
وهل يجب الإشهاد على عقد الإمامة؟ فيه خلاف، فمنهم من قال: لا يشترط، وقيل: بلى ويكفي شاهدان. وقال الجبائي: يجب أربعة وعاقد ومعقود له، كما ترك عمر رضي الله عنه، الأمر شورى بين ستة، فوقع الأمر على عاقد وهو عبد الرحمن بن عوف، ومعقود له وهو عثمان، واستنبط
__________
(1) صحيح مسلم برقم (2731).
(2) ورواه أبو نعيم في الحلية (2/7) من طريق مسكين بن ميمون عن عروة بن رويم، عن عبد الرحمن بن قرط رضي الله عنه به مرفوعا وسيأتي من رواية الطبراني عند تفسير الآية: 44 من سورة الإسراء.
(3) زيادة من جـ، ط، ب، أ.
(4) في أ: "تلك".

(1/221)

وَعَلَّمَ آَدَمَ الْأَسْمَاءَ كُلَّهَا ثُمَّ عَرَضَهُمْ عَلَى الْمَلَائِكَةِ فَقَالَ أَنْبِئُونِي بِأَسْمَاءِ هَؤُلَاءِ إِنْ كُنْتُمْ صَادِقِينَ (31) قَالُوا سُبْحَانَكَ لَا عِلْمَ لَنَا إِلَّا مَا عَلَّمْتَنَا إِنَّكَ أَنْتَ الْعَلِيمُ الْحَكِيمُ (32) قَالَ يَا آَدَمُ أَنْبِئْهُمْ بِأَسْمَائِهِمْ فَلَمَّا أَنْبَأَهُمْ بِأَسْمَائِهِمْ قَالَ أَلَمْ أَقُلْ لَكُمْ إِنِّي أَعْلَمُ غَيْبَ السَّمَاوَاتِ وَالْأَرْضِ وَأَعْلَمُ مَا تُبْدُونَ وَمَا كُنْتُمْ تَكْتُمُونَ (33)

وجوب الأربعة الشهود من الأربعة الباقين، وفي هذا نظر، والله أعلم.
ويجب أن يكون ذكرًا حرًا بالغًا عاقلا مسلمًا عدلا مجتهدًا بصيرًا سليم الأعضاء خبيرًا بالحروب والآراء قرشيًا على الصحيح، ولا يشترط الهاشمي ولا المعصوم من الخطأ خلافًا للغلاة الروافض، ولو فسق الإمام هل ينعزل أم لا؟ فيه خلاف، والصحيح أنه لا ينعزل لقوله عليه الصلاة والسلام: "إلا أن تروا كفرًا بواحًا عندكم من الله فيه برهان" (1) وهل له أن يعزل نفسه؟ فيه خلاف، وقد عزل الحسن بن علي نفسه وسلم الأمر إلى معاوية لكن هذا لعذر وقد مدح على ذلك.
فأما نصب إمامين في الأرض أو أكثر فلا يجوز لقوله عليه الصلاة والسلام: "من جاءكم وأمركم جميع يريد أن يفرق بينكم فاقتلوه كائنًا من كان" (2) . وهذا قول الجمهور، وقد حكى الإجماع على ذلك غير واحد، منهم إمام الحرمين، وقالت الكرامية: يجوز نصب إمامين فأكثر كما كان علي ومعاوية إمامين واجبي الطاعة، قالوا: وإذا جاز بعث نبيين في وقت واحد وأكثر جاز ذلك في الإمامة؛ لأن النبوة أعلى رتبة بلا خلاف، وحكى إمام الحرمين عن الأستاذ أبي إسحاق أنه جوز نصب إمامين فأكثر إذا تباعدت الأقطار واتسعت الأقاليم بينهما، وتردد إمام الحرمين في ذلك، قلت: وهذا يشبه حال خلفاء بني العباس بالعراق والفاطميين بمصر والأمويين بالمغرب.
{ وَعَلَّمَ آدَمَ الأسْمَاءَ كُلَّهَا ثُمَّ عَرَضَهُمْ عَلَى الْمَلائِكَةِ فَقَالَ أَنْبِئُونِي بِأَسْمَاءِ هَؤُلاءِ إِنْ كُنْتُمْ صَادِقِينَ (31) قَالُوا سُبْحَانَكَ لا عِلْمَ لَنَا إِلا مَا عَلَّمْتَنَا إِنَّكَ أَنْتَ الْعَلِيمُ الْحَكِيمُ (32) قَالَ يَا آدَمُ أَنْبِئْهُمْ بِأَسْمَائِهِمْ فَلَمَّا أَنْبَأَهُمْ بِأَسْمَائِهِمْ قَالَ أَلَمْ أَقُلْ لَكُمْ إِنِّي أَعْلَمُ غَيْبَ السَّمَاوَاتِ وَالأرْضِ وَأَعْلَمُ مَا تُبْدُونَ وَمَا كُنْتُمْ تَكْتُمُونَ (33) }
هذا مقام ذكر الله تعالى فيه شرف آدم على الملائكة، بما اختصه به من عِلم أسماء كلّ شيء دونهم، وهذا كان بعد سجودهم له، وإنما قدم هذا الفصل على ذاك، لمناسبة ما بين هذا المقام وعدم علمهم بحكمة خلق الخليفة، حين سألوا عن ذلك، فأخبرهم [الله] (3) تعالى بأنه يعلم ما لا يعلمون؛ ولهذا ذكر تعالى (4) هذا المقام عقيب هذا ليبين لهم شرف آدم بما فضل به عليهم في العلم، فقال تعالى: { وَعَلَّمَ آدَمَ الأسْمَاءَ كُلَّهَا }
وقال السدي، عمن حدثه، عن ابن عباس: { وَعَلَّمَ آدَمَ الأسْمَاءَ كُلَّهَا } قال: عرض عليه أسماء ولده إنسانًا إنسانًا، والدواب، فقيل: هذا الحمار، هذا الجمل، هذا الفرس.
وقال الضحاك عن ابن عباس: { وَعَلَّمَ آدَمَ الأسْمَاءَ كُلَّهَا } قال: هي هذه الأسماء التي يتعارف
__________
(1) رواه البخاري في صحيحه برقم (7055) من حديث عبادة بن الصامت رضي الله عنه.
(2) رواه مسلم في صحيحه برقم (1852) من حديث عرفجة رضي الله عنه.
(3) زيادة من جـ.
(4) في جـ: "ذكر تبارك وتعالى"، وفي ب: "ذكر الله تعالى".

(1/222)

بها الناس: إنسان، ودابة، وسماء، وأرض، وسهل، وبحر، وجمل (1) ، وحمار، وأشباه ذلك من الأمم وغيرها.
وروى ابن أبي حاتم وابن جرير، من حديث عاصم بن كليب، عن سعيد بن معبد، عن ابن عباس: { وَعَلَّمَ آدَمَ الأسْمَاءَ كُلَّهَا } قال: علمه اسم الصحفة والقِدر، قال: نعم حتى الفسوة والفُسَيَّة (2) .
وقال مجاهد: { وَعَلَّمَ آدَمَ الأسْمَاءَ كُلَّهَا } قال: علمه اسم كل دابة، وكل طير، وكل شيء.
وكذلك روي عن سعيد بن جبير وقتادة وغيرهم من السلف: أنه علمه أسماء كل شيء، وقال الربيع في رواية عنه: أسماء الملائكة. وقال حميد الشامي: أسماء النجوم. وقال عبد الرحمن بن زيد: علمه أسماء ذريته كلهم.
واختار ابن جرير أنه علمه أسماء الملائكة وأسماء الذرية؛ لأنه قال: { ثُمَّ عَرَضَهُمْ } وهذا عبارة عما يعقل. وهذا الذي رجح به ليس بلازم، فإنه لا ينفي أن يدخل معهم غيرهم، ويعبر عن الجميع بصيغة من يعقل للتغليب. كما قال: { وَاللَّهُ خَلَقَ كُلَّ دَابَّةٍ مِنْ مَاءٍ فَمِنْهُمْ مَنْ يَمْشِي عَلَى بَطْنِهِ وَمِنْهُمْ مَنْ يَمْشِي عَلَى رِجْلَيْنِ وَمِنْهُمْ مَنْ يَمْشِي عَلَى أَرْبَعٍ يَخْلُقُ اللَّهُ مَا يَشَاءُ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } [النور: 45] .
[وقد قرأ عبد الله بن مسعود: "ثم عرضهن" وقرأ أبي بن كعب: "ثم عرضها" أي: السماوات] (3) .
والصحيح أنه علمه أسماء الأشياء كلها: ذواتها وأفعالها؛ كما قال ابن عباس حتى الفسوة والفُسَية. يعني أسماء الذوات والأفعال المكبر والمصغر؛ ولهذا قال البخاري في تفسير هذه الآية من كتاب التفسير من صحيحه: حدثنا مسلم بن إبراهيم، حدثنا مسلم، حدثنا هشام، حدثنا قتادة، عن أنس رضي الله عنه عن النبي صلى الله عليه وسلم، وقال لي خليفة: حدثنا يزيد بن زُرَيع، حدثنا سعيد، عن قتادة عن أنس، عن النبي صلى الله عليه وسلم قال -: "يجتمع المؤمنون يوم القيامة، فيقولون: لو استشفعنا إلى ربنا؟ فيأتون آدم فيقولون: أنت أبو الناس، خلقك الله بيده، وأسجد لك ملائكته، وعلمك أسماء كل شيء، فاشفع لنا عند ربك حتى يريحنا من مكاننا هذا، فيقول: لَسْتُ هُنَاكُمْ، ويذكر ذنبه فيستحي؛ ائتوا نوحًا فإنه أول رسول بعثه الله إلى أهل الأرض، فيأتونه فيقول: لست هُنَاكُم. ويذكر سؤاله ربه ما ليس له به علم فيستحي. فيقول: ائتوا خليل الرحمن، فيأتونه، فيقول: لست هُنَاكم؛ فيقول: ائتوا موسى عَبْدًا كَلمه الله، وأعطاه التوراة، فيأتونه، فيقول: لست هُنَاكُمْ، ويذكر قَتْلَ النفس بغير نفس، فيستحي من ربه؛ فيقول: ائتوا عيسى عَبْدَ الله ورسولَه وكَلِمةَ الله وروحه، فيأتونه، فيقول: لست هُنَاكُم، ائتوا محمدًا عبدًا غَفَر الله له ما تقدم من ذنبه وما تأخر، فيأتوني، فأنطلق حتى أستأذن على ربي، فيُؤذن لي، فإذا رأيت ربي وقعتُ ساجدًا، فيدعني ما شاء الله، ثم يقال: ارفع رأسك، وسل تعطه، وقل
__________
(1) في جـ، ط، ب: "وجبل".
(2) في جـ: "الفشوة والفشية".
(3) زيادة من جـ، ط، أ، و.

(1/223)

يُسْمَع، واشفع تُشَفَّع، فأرفع رأسي، فأحمده بتحميد (1) يعلمُنيه، ثم أشفع فيحد لي حدًا فأدخلهم الجنة، ثم أعود إليه، وإذا رأيت ربي مثله (2) ، ثم أشفع فيحد لي حدًا فأدخلهم الجنة (3) ، ثم أعود الرابعة فأقول: ما بقي في النار إلا مَنْ حبسه القرآن ووجب عليه الخلود" (4) .
هكذا ساق البخاري هذا الحديث هاهنا. وقد رواه مسلم والنسائي من حديث هشام، وهو ابن أبي عبد الله الدَّسْتُوائي، عن قتادة، به (5) . وأخرجه مسلم والنسائي وابن ماجه من حديث سعيد، وهو ابن أبي عَرُوبَة، عن قتادة (6) . ووجه إيراده هاهنا والمقصود منه قوله عليه الصلاة والسلام: "فيأتون آدم فيقولون: أنت أبو الناس خلقك الله بيده، وأسجد لك ملائكته، وعلمك أسماء كل شيء"، فدل هذا على أنه علمه أسماء جميع المخلوقات؛ ولهذا قال: { ثُمَّ عَرَضَهُمْ عَلَى الْمَلائِكَةِ } يعني: المسميات؛ كما قال عبد الرزاق، عن مَعْمَر، عن قتادة قال: ثم عرض تلك الأسماء على الملائكة { فَقَالَ أَنْبِئُونِي بِأَسْمَاءِ هَؤُلاءِ إِنْ كُنْتُمْ صَادِقِينَ }
وقال السدي في تفسيره عن أبي مالك وعن أبي صالح عن ابن عباس -وعن مرة، عن ابن مسعود، وعن ناس من الصحابة: { وَعَلَّمَ آدَمَ الأسْمَاءَ كُلَّهَا } ثم عرض الخَلْق على الملائكة.
وقال ابن جريج، عن مجاهد: { ثُمَّ عَرَضَهُمْ } عرض أصحاب الأسماء على الملائكة.
وقال ابن جرير: حدثنا القاسم، حدثنا الحسين، حدثني الحجاج، عن جرير بن حازم ومبارك بن فضالة، عن الحسن -وأبي بكر، عن الحسن وقتادة -قالا علمه اسم كل شيء، وجعل يسمي كل شيء باسمه، وعرضت عليه أمة أمة.
وبهذا الإسناد عن الحسن وقتادة في قوله: { إِنْ كُنْتُمْ صَادِقِينَ } إني لم أخلق خلقًا إلا كنتم أعلم منه، فأخبروني بأسماء هؤلاء إن كنتم صادقين.
وقال الضحاك عن ابن عباس: { إِنْ كُنْتُمْ صَادِقِينَ } إن كنتم تعلمون (7) لم أجعل في الأرض خليفة.
وقال السدي، عن أبي مالك وعن أبي صالح، عن ابن عباس -وعن مرة عن ابن مسعود، وعن ناس من الصحابة: إن كنتم صادقين أن بني آدم يفسدون في الأرض ويسفكون الدماء.
وقال ابن جرير: وأولى الأقوال في ذلك تأويل ابن عباس ومن قال بقوله، ومعنى ذلك فقال: أنبئوني بأسماء من عَرَضْتُه عليكم أيها الملائكة القائلون: أتجعل في الأرض من يفسد فيها ويسفك
__________
(1) في جـ: "تحميدا".
(2) في جـ: "فإذا رأيته عملت مثله".
(3) في جـ، ط: "فأدخلهم الجنة ثم أعود إليه، فإذا رأيت ربي عملت مثله، ثم أشفع فيحد لي حدا فأدخلهم الجنة".
(4) صحيح البخاري برقم (4476).
(5) صحيح مسلم برقم (193) وسنن النسائي الكبرى برقم (10984).
(6) صحيح مسلم برقم (193) وسنن النسائي الكبرى برقم (11243) وسنن ابن ماجة برقم (4312).
(7) في جـ: "إن كنتم عالمين".

(1/224)

الدماء، من غيرنا أم منا، فنحن نسبح بحمدك ونقدس لك؟ إن كنتم صادقين في قيلكم: إني إن جعلتُ خليفتي في الأرض من غيركم عصاني ذريته وأفسدوا وسفكوا الدماء، وإن جعلتكم فيها أطعتموني واتبعتم أمري بالتعظيم لي والتقديس، فإذا كنتم لا تعلمون أسماء هؤلاء الذين عرضت عليكم وأنتم تشاهدونهم، فأنتم بما هو غير موجود من الأمور الكائنة التي لم توجد أحرى أن تكونوا غير عالمين.
[وقوله] (1) { قَالُوا سُبْحَانَكَ لا عِلْمَ لَنَا إِلا مَا عَلَّمْتَنَا إِنَّكَ أَنْتَ الْعَلِيمُ الْحَكِيمُ } هذا تقديس وتنزيه من الملائكة لله تعالى أن يحيط أحد بشيء من علمه إلا بما شاء، وأن يعلموا شيئا إلا ما علمهم الله تعالى، ولهذا قالوا: { سُبْحَانَكَ لا عِلْمَ لَنَا إِلا مَا عَلَّمْتَنَا إِنَّكَ أَنْتَ الْعَلِيمُ الْحَكِيمُ } أي: العليم بكل شيء، الحكيم في خلقك وأمرك وفي تعليمك من تشاء ومنعك من تشاء، لك الحكمة في ذلك، والعدل التام.
قال ابن أبي حاتم: حدثنا أبو سعيد الأشج، حدثنا حفص بن غياث، عن حجاج، عن ابن أبي مُلَيْكَة، عن ابن عباس: سبحان الله، قال: تنزيه الله نفسه عن السوء. [قال] (2) ثم قال عمر لعلي وأصحابه عنده: لا إله إلا الله، قد عرفناها (3) فما سبحان الله؟ فقال له علي: كلمة أحبها الله لنفسه، ورضيها، وأحب أن تقال (4) .
قال: وحدثنا أبي، حدثنا ابن نفيل، حدثنا النضر بن عربي قال: سأل رجل ميمون بن مِهْرَان عن "سبحان الله"، فقال: اسم يُعَظَّمُ الله به، ويُحَاشَى به من السوء.
وقوله تعالى: { قَالَ يَا آدَمُ أَنْبِئْهُمْ بِأَسْمَائِهِمْ فَلَمَّا أَنْبَأَهُمْ بِأَسْمَائِهِمْ قَالَ أَلَمْ أَقُلْ لَكُمْ إِنِّي أَعْلَمُ غَيْبَ السَّمَاوَاتِ وَالأرْضِ وَأَعْلَمُ مَا تُبْدُونَ وَمَا كُنْتُمْ تَكْتُمُونَ } قال زيد بن أسلم. قال: أنت جبريل، أنت ميكائيل، أنت إسرافيل، حتى عدد الأسماء كلها، حتى بلغ الغراب.
وقال مجاهد في قول الله: { يَا آدَمُ أَنْبِئْهُمْ بِأَسْمَائِهِمْ } قال: اسم الحمامة، والغراب، واسم كل شيء.
وروي عن سعيد بن جبير، والحسن، وقتادة، نحو ذلك.
فلما ظهر فضل آدم، عليه السلام، على الملائكة، عليهم السلام، في سرده ما علمه الله تعالى من أسماء الأشياء، قال الله تعالى للملائكة: { أَلَمْ أَقُلْ لَكُمْ إِنِّي أَعْلَمُ غَيْبَ السَّمَاوَاتِ وَالأرْضِ وَأَعْلَمُ مَا تُبْدُونَ وَمَا كُنْتُمْ تَكْتُمُونَ } أي: ألم أتقدم إليكم أني أعلم الغيب الظاهر والخفي، كما قال [الله] (5) تعالى: { وَإِنْ تَجْهَرْ بِالْقَوْلِ فَإِنَّهُ يَعْلَمُ السِّرَّ وَأَخْفَى } وكما قال تعالى إخبارا عن الهدهد أنه قال
__________
(1) زيادة من أ.
(2) زيادة من جـ، ط، أ، و.
(3) في جـ، ط: "عرفناه".
(4) تفسير ابن أبي حاتم (1/117).
(5) زيادة من أ.

(1/225)

لسليمان: { أَلا يَسْجُدُوا لِلَّهِ الَّذِي يُخْرِجُ الْخَبْءَ فِي السَّمَاوَاتِ وَالأرْضِ وَيَعْلَمُ مَا تُخْفُونَ وَمَا تُعْلِنُونَ * اللَّهُ لا إِلَهَ إِلا هُوَ رَبُّ الْعَرْشِ الْعَظِيمِ } .
وقيل في [معنى] (1) قوله تعالى: { وَأَعْلَمُ مَا تُبْدُونَ وَمَا كُنْتُمْ تَكْتُمُونَ } غيرُ ما ذكرناه؛ فروى الضحاك، عن ابن عباس: { وَأَعْلَمُ مَا تُبْدُونَ وَمَا كُنْتُمْ تَكْتُمُونَ } قال: يقول: أعلم السر كما أعلم العلانية، يعني: ما كَتَم إبليس في نفسه من الكِبْر والاغترار.
وقال السدي، عن أبي مالك وعن أبي صالح، عن ابن عباس -وعن مرة، عن ابن مسعود، وعن ناس من الصحابة، قال: قولهم: { أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا } فهذا الذي أبدوا { وَمَا كُنْتُمْ تَكْتُمُونَ } يعني: ما أسر إبليس في نفسه من الكبر.
وكذلك قال سعيد بن جبير، ومجاهد، والسدي، والضحاك، والثوري. واختار ذلك ابن جرير.
وقال أبو العالية، والربيع بن أنس، والحسن، وقتادة: هو قولهم: لم يخلق ربنا خلقا إلا كنا أعلم منه وأكرم .
وقال أبو جعفر الرازي، عن الربيع بن أنس: { وَأَعْلَمُ مَا تُبْدُونَ وَمَا كُنْتُمْ تَكْتُمُونَ } فكان الذي أبدوا قولهم: { أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا } وكان الذي كتموا بينهم قولهم: لن (2) يخلق ربنا خلقا إلا كنا أعلم منه وأكرم. فعرفوا أن الله فضل عليهم آدم في العلم، والكرم.
وقال ابن جرير: حدثنا يونس، حدثنا ابن وهب عن عبد الرحمن بن زيد بن أسلم، في قصة الملائكة وآدم: فقال الله للملائكة: كما لم تعلموا هذه الأسماء فليس لكم علم، إنما أردت أن أجعلهم ليفسدوا فيها، هذا عندي قد علمته؛ ولذلك (3) أخفيت عنكم أني أجعل فيها من يعصيني ومن يطيعني، قال: وسَبَقَ من الله { لأمْلأنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ } قال: ولم تعلم الملائكة ذلك ولم يدروه قال: ولما (4) رأوا ما أعطى الله آدم من العلم أقروا له بالفضل (5) .
وقال ابن جرير: وأولى الأقوال في ذلك قولُ ابن عباس، وهو أن معنى قوله تعالى: { وَأَعْلَمُ مَا تُبْدُونَ } وأعلم -مع علمي غيب السماوات والأرض -ما تظهرونه بألسنتكم وما كنتم تخفون (6) في أنفسكم، فلا يخفى عَلَيَّ شيء، سواء عندي سرائركم، وعلانيتكم.
والذي أظهروه بألسنتهم قولهم: أتجعل فيها من يفسد فيها، والذي كانوا يكتمون ما كان عليه منطويا إبليس من الخلاف على الله في أوامره (7) ، والتكبر عن طاعته.
__________
(1) زيادة من جـ، أ، و.
(2) في جـ: "لم".
(3) في جـ، ب: "فلذلك".
(4) في جـ، ط: "فلما".
(5) تفسير الطبري (1/497).
(6) في أ، و: "تخفونه".
(7) في جـ، ط، ب: "في أمره".

(1/226)

وَإِذْ قُلْنَا لِلْمَلَائِكَةِ اسْجُدُوا لِآَدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ أَبَى وَاسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ (34)

قال: وصح ذلك كما تقول العرب: قُتِل الجيش وهُزموا، وإنما قتل الواحد أو البعض، وهزم الواحد أو البعض، فيخرج الخبر عن المهزوم منه والمقتول مخرج الخبر عن جميعهم، كما قال تعالى: { إِنَّ الَّذِينَ يُنَادُونَكَ مِنْ وَرَاءِ الْحُجُرَاتِ } [الحجرات: 4 ] ذكر أن الذي نادى إنما كان واحدا من بني تميم، قال: وكذلك قوله: { وَأَعْلَمُ مَا تُبْدُونَ وَمَا كُنْتُمْ تَكْتُمُونَ }
{ وَإِذْ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لآدَمَ فَسَجَدُوا إِلا إِبْلِيسَ أَبَى وَاسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ (34) } .
وهذه كرامة عظيمة من الله تعالى لآدم امتن بها على ذريته، حيث أخبر أنه تعالى أمر الملائكة بالسجود لآدم. وقد دل على ذلك أحاديث -أيضا-كثيرة منها حديث الشفاعة المتقدم، وحديث موسى، عليه السلام: "رَبِّ، أرني آدم الذي أخرجنا ونفسَه من الجنة" ، فلما اجتمع به قال: "أنت آدم الذي خلقه (1) الله بيده، ونفخ فيه من روحه وأسجد له ملائكته". قال... وذكر الحديث كما سيأتي.
وقال ابن جرير: حدثنا أبو كُرَيب، حدثنا عثمان بن سعيد، حدثنا بشْر بن عُمارة، عن أبي روق، عن الضحاك، عن ابن عباس قال: كان إبليس من حَيّ من أحياء الملائكة يقال لهم: الجِنّ، خلقوا من نار السموم، من بين الملائكة، وكان اسمه الحارث، وكان خازنا من خزان الجنة، قال: وخلقت الملائكة كلهم من نور غير هذا الحي، قال: وخلقت الجن الذين ذكروا في القرآن من مارج من نار، [وهو لسان النار الذي يكون في طرفها إذا لهبت قال: وخلق الإنسان من طين] (2) . فأول من سكن الأرض الجن فأفسدوا فيها وسفكوا الدماء، وقتل بعضهم بعضا. قال: فبعث الله إليهم إبليس في جند من الملائكة -وهم هذا الحي الذي يقال لهم: الجنّ -فقتلهم إبليس ومن معه، حتى ألحقهم بجزائر البحور وأطراف الجبال، فلما فعل إبليس ذلك اغتَرّ في نفسه، فقال: قد صنعت شيئا لم يصنعه أحد. قال: فاطلع الله على ذلك من قلبه، ولم يطلع عليه الملائكة الذين كانوا معه، فقال الله تعالى للملائكة الذين معه: { إِنِّي جَاعِلٌ فِي الأرْضِ خَلِيفَةً } فقالت الملائكة مجيبين له: { أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاءَ } كما أفسدت الجن وسفكت الدماء، وإنما بعثتنا عليهم (3) لذلك؟ فقال: { إِنِّي أَعْلَمُ مَا لا تَعْلَمُونَ } يقول: إني قد اطلعت من (4) قلب إبليس على ما لم تطلعوا عليه من كبره واغتراره، قال: ثم أمر بتربة آدم فرفعت، فخلق الله آدم من طين لازب -واللازب: اللزج الصلب (5) من حمإ مسنون منتن، وإنما كان حَمَأ مسنونا بعد التراب. فخلق منه آدم بيده، قال: فمكث أربعين ليلة جسدا ملقى. فكان إبليس يأتيه فيضربه برجله، فيصلصل، أي فيصوت. قال: فهو قول الله تعالى: { مِنْ صَلْصَالٍ كَالْفَخَّارِ } يقول: كالشيء المنفرج الذي ليس [ الرحمن: 14 ]
__________
(1) في ب، أ، و: "خلقك".
(2) زيادة من جـ، ط، ب، أ، و.
(3) في جـ: "إليهم".
(4) في جـ: "على".
(5) في ب، أ، و: "الطيب".

(1/227)

بمُصْمَت. قال: ثم يدخل في فيه ويخرج من دبره، ويدخل من (1) دبره، ويخرج من فيه. ثم يقول: لست شيئا -للصلصلة-ولشيء ما خلقت، ولئن سُلِّطْتُ عليك لأهلكنك، ولئن سُلِّطْتُ علي لأعْصيَنَّك. قال: فلما نفخ الله فيه من روحه، أتت النفخة من قبل رأسه، فجعل لا يجري شيء منها في جسده إلا صار لحمًا ودمًا، فلما انتهت النفخة إلى سُرَّته نظر إلى جسده فأعجبه ما رأى من جسده، فذهب لينهض فلم يقدر، فهو قول الله تعالى: { وَكَانَ (2) الإنْسَانُ عَجُولا } قال: ضجر لا صبر له على سراء ولا ضراء. قال: فلما تمت النفخة في جسده عطس، فقال: "الحمد لله رب العالمين" بإلهام الله. فقال [الله] (3) له: "يرحمك الله يا آدم (4) ". قال ثم قال [الله] (5) تعالى للملائكة الذين كانوا مع إبليس خاصة دون الملائكة الذين في السماوات: اسجدوا لآدم. فسجدوا كلهم أجمعون إلا إبليس أبى واستكبر، لما كان حدث نفسه من الكبر والاغترار. فقال: لا أسجد له، وأنا خير منه وأكبر سنا وأقوى خلقا، خلقتني (6) من نار وخلقته من طين. يقول: إن النار أقوى من الطين. قال: فلما أبى إبليس أن يسجد أبلسه الله، أي: آيسه من الخير كله، وجعله شيطانا رجيما عُقُوبة لمعصيته، ثم عَلَّم آدم الأسماء كلها، وهي هذه الأسماء التي يتعارف بها الناس: إنسان ودابة وأرض وسهل وبحر وجبل وحمار، وأشباه ذلك من الأمم وغيرها. ثم عرض هذه الأسماء على أولئك الملائكة، يعني: الملائكة الذين كانوا مع إبليس، الذين خلقوا من نار السموم، وقال لهم: { أَنْبِئُونِي بِأَسْمَاءِ هَؤُلاءِ } يقول: أخبروني بأسماء هؤلاء { إِنْ كُنْتُمْ صَادِقِينَ } إن كنتم تعلمون لِمَ أجعل في الأرض خليفة. قال: فلما علمت الملائكة موجدة الله عليهم فيما تكلموا به من علم الغيب، الذي لا يعلمه غيره، الذي ليس لهم به علم قالوا: سبحانك، تنزيها لله من أن يكون أحد يعلم الغيب غيره، وتبنا إليك { لا عِلْمَ لَنَا إِلا مَا عَلَّمْتَنَا } تبريا منهم من علم الغيب، إلا ما علمتنا كما علمت آدم، فقال: { يَا آدَمُ أَنْبِئْهُمْ بِأَسْمَائِهِمْ } يقول: أخبرهم بأسمائهم { فَلَمَّا أَنْبَأَهُمْ } [يقول: أخبرهم] (7) { بِأَسْمَائِهِمْ قَالَ أَلَمْ أَقُلْ لَكُمْ } أيها الملائكة خاصة { إِنِّي أَعْلَمُ غَيْبَ السَّمَاوَاتِ وَالأرْضِ } ولا يعلم غيري { وَأَعْلَمُ مَا تُبْدُونَ } يقول: ما تظهرون { وَمَا كُنْتُمْ تَكْتُمُونَ } يقول: أعلم السر كما أعلم العلانية، يعني: ما كتم إبليس في نفسه من الكبر والاغترار (8) .
هذا سياق غريب، وفيه أشياء فيها نظر، يطول مناقشتها، وهذا الإسناد إلى ابن عباس يروى به تفسير مشهور.
وقال السدي في تفسيره، عن أبي مالك وعن أبي صالح، عن ابن عباس -وعن مُرّة، عن ابن
__________
(1) في ب: "في".
(2) في هـ: "وخلق"، والمثبت من باقي النسخ، وهو الصواب.
(3) زيادة من أ، و:
(4) في جـ: "يرحمك يا آدم ربك".
(5) زيادة من جـ.
(6) في جـ: "فخلقتني".
(7) زيادة من أ، و.
(8) تفسير الطبري (1/455).

(1/228)

مسعود، وعن أناس من أصحاب النبي (1) صلى الله عليه وسلم: لما فرغ الله من خلق ما أحب استوى على العرش، فجعل إبليس على مُلْك السماء الدنيا، وكان من قبيلة من الملائكة يقال لهم: الجن، وإنما سموا الجن لأنهم خزان الجنة، وكان إبليس مع مُلْكه خازنا، فوقع في صدره كبر وقال: ما أعطاني الله هذا إلا لمزية لي على الملائكة. فلما وقع ذلك الكبر في نفسه (2) اطلع الله على ذلك منه. فقال الله للملائكة: { إِنِّي جَاعِلٌ فِي الأرْضِ خَلِيفَةً } قالوا (3) : ربنا، وما يكون ذلك الخليفة؟ قال: يكون له ذرية يفسدون في الأرض ويتحاسدون ويقتل بعضهم بعضا. قالوا: ربنا، { أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاءَ وَنَحْنُ نُسَبِّحُ بِحَمْدِكَ وَنُقَدِّسُ لَكَ قَالَ إِنِّي أَعْلَمُ مَا لا تَعْلَمُونَ } يعني: من شأن إبليس. فبعث الله جبريل إلى الأرض ليأتيه بطين منها، فقالت الأرض: إني أعوذ بالله منك أن تَقْبض (4) مني أو تشينني فرجع ولم يأخذ، وقال: رب مني (5) عاذت بك فأعذتُها، فبعث ميكائيل، فعاذت منه فأعاذها، فرجع فقال كما قال جبريل، فبعث مَلَك الموت فعاذت منه. فقال: وأنا أعوذ بالله أن أرجع ولم أنفذ أمره، فأخذ من وجه الأرض، وخَلَطَ ولم يأخذ من مكان واحد، وأخذ من تربة حمراء وبيضاء وسوداء، فلذلك خرج بنو آدم مختلفين، فَصعِد به فَبَلَّ التراب حتى عاد طينا لازبا -واللازب: هو الذي يلتزق بعضه ببعض -ثم قال للملائكة: { إِنِّي خَالِقٌ بَشَرًا مِنْ طِينٍ * فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِنْ رُوحِي فَقَعُوا لَهُ سَاجِدِينَ } [ص:71 ، 72 ] فخلقه الله بيده لئلا يتكبر إبليس عنه، ليقول له: تتكبر عما عملت بيدي، ولم أتكبر أنا عنه. فخلقه (6) بشرا، فكان جسدا من طين أربعين سنة من مقدار يوم الجمعة، فمرت به الملائكة ففزعوا منه لما رأوه، وكان أشدهم فزعا منه (7) إبليس، فكان يمر به فيضربه فيصوت الجسد كما يصوت الفخار وتكون له صلصلة. فذلك حين يقول: { مِنْ صَلْصَالٍ كَالْفَخَّارِ } [ الرحمن : 14 ] ويقول: لأمر ما خُلقت. ودخل من فيه فخرج من دبره، وقال للملائكة: لا ترهبوا من هذا، فإن ربكم صَمَدٌ وهذا أجوف. لئن سلطت عليه لأهلكنه، فلما بلغ الحين الذي يريد الله عز وجل أن ينفخ فيه الروح، قال للملائكة: إذا نفخت فيه من روحي فاسجدوا له، فلما نفخ فيه الروح فدخل الروح في رأسه، عَطِسَ، فقالت الملائكة: قل: الحمد لله. فقال: الحمد لله، فقال له الله: رحمك ربك، فلما دخلت الروح في عينيه نظر إلى ثمار الجنة. فلما دخل الروح في (8) جوفه اشتهى الطعام، فوثب قبل أن تبلغ (9) الروح رجليه عجلان (10) إلى ثمار الجنة، فذلك حين يقول تعالى: { خُلِقَ الإنْسَانُ مِنْ عَجَلٍ } [الأنبياء: 37 ]{ فَسَجَدَ الْمَلائِكَةُ كُلُّهُمْ أَجْمَعُونَ * إِلا إِبْلِيسَ أَبَى أَنْ يَكُونَ مَعَ السَّاجِدِينَ } [الحجر: 30، 31 ] أبى واستكبر وكان من الكافرين. قال الله له: ما منعك أن تسجد إذ أمرتك لما خلقت بيدي؟ قال: أنا خير منه، لم أكن لأسجد لمن (11) خلقته من طين. قال الله له: اخرج منها فما يكون لك، يعني: ما ينبغي لك { أَنْ تَتَكَبَّرَ فِيهَا فَاخْرُجْ إِنَّكَ مِنَ الصَّاغِرِينَ }
__________
(1) في جـ ، ط ، ب : "رسول الله".
(2) في جـ: "في صدره".
(3) في طـ، ب: "فقالوا".
(4) في أ، و: "تنقص".
(5) في جـ، ط، ب: "رب إنها".
(6) في جـ، ط: "بخلقه".
(7) في جـ، ب، ط: "أشدهم منه فزعا".
(8) في جـ: "إلى".
(9) في جـ: "أن يدخل".
(10) في جـ: "عجلا".
(11) في جـ، ب: "لبشر".

(1/229)

[الأعراف : 13] والصغار: هو الذل. قال: { وَعَلَّمَ آدَمَ الأسْمَاءَ كُلَّهَا } ثم عرض الخلق على الملائكة { فَقَالَ أَنْبِئُونِي بِأَسْمَاءِ هَؤُلاءِ إِنْ كُنْتُمْ صَادِقِينَ } أن بني آدم يفسدون في الأرض ويسفكون الدماء، فقالوا (1) { سُبْحَانَكَ لا عِلْمَ لَنَا إِلا مَا عَلَّمْتَنَا إِنَّكَ أَنْتَ الْعَلِيمُ الْحَكِيمُ } قال الله: { يَا آدَمُ أَنْبِئْهُمْ بِأَسْمَائِهِمْ فَلَمَّا أَنْبَأَهُمْ بِأَسْمَائِهِمْ قَالَ أَلَمْ أَقُلْ لَكُمْ إِنِّي أَعْلَمُ غَيْبَ السَّمَاوَاتِ وَالأرْضِ وَأَعْلَمُ مَا تُبْدُونَ وَمَا كُنْتُمْ تَكْتُمُونَ } قال: قولهم: { أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا } فهذا الذي أبدوا "وأعلم ما تكتمون" يعني: ما أسر إبليس في نفسه من الكبر.
فهذا الإسناد إلى هؤلاء الصحابة مشهور في تفسير السُّدِّي ويقع فيه إسرائيليات كثيرة، فلعل بعضها مُدْرَج (2) ليس من كلام الصحابة، أو أنهم أخذوه من بعض الكتب المتقدمة. والله أعلم. والحاكم يروي في مستدركه بهذا الإسناد بعينه أشياء، ويقول: [هو] (3) على شرط البخاري.
والغرض أن الله تعالى لما أمر الملائكة بالسجود لآدم دخل إبليس في خطابهم؛ لأنه -وإن لم يكن من عُنْصرهم -إلا أنه كان قد (4) تشَبَّه بهم وتوسم بأفعالهم؛ فلهذا دخل في الخطاب لهم، وذم في مخالفة الأمر. وسنبسط المسألة إن -شاء الله تعالى-عند قوله: { إِلا إِبْلِيسَ كَانَ مِنَ الْجِنِّ فَفَسَقَ عَنْ أَمْرِ رَبِّهِ } [ الكهف: 50 ].
ولهذا قال: محمد بن إسحاق، عن خلاد، عن (5) عطاء، عن طاوس، عن ابن عباس قال: كان إبليس قبل أن يركب المعصية من الملائكة اسمه عزازيل (6) ، وكان من سكان الأرض، وكان من أشد الملائكة اجتهادا، وأكثرهم علما؛ فذلك دعاه إلى الكبر، وكان من حي يسمون جِنًّا.
وفي رواية عن خلاد، عن عطاء، عن طاوس -أو مجاهد -عن ابن عباس، أو غيره، بنحوه.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا سعيد (7) بن سليمان، حدثنا عباد -يعني: ابن العوام -عن سفيان بن حسين، عن يعلى بن مسلم، عن سعيد بن جُبَير، عن ابن عباس قال: كان إبليس اسمه عزازيل (8) ، وكان من أشراف الملائكة من ذوي الأجنحة الأربعة، ثم أبلس بعد.
وقال سُنَيْد (9) ، عن حجاج، عن ابن جريج، قال: قال ابن عباس: كان (10) إبليس من أشراف (11) الملائكة وأكرمهم قبيلة، وكان خازنا على الجنان، وكان له سلطان سماء الدنيا، وكان له سلطان الأرض.
وهكذا روى الضحاك وغيره عن ابن عباس، سواء.
وقال صالح مولى التَّوْأمة، عن ابن عباس: إن من الملائكة قَبيلا يقال لهم: الجن، وكان إبليس
__________
(1) في أ، و: "فقالوا له".
(2) في ب: "مدرجا".
(3) زيادة من جـ، ط، ب، أ، و.
(4) في جـ: "قد كان".
(5) في جـ، ط، ب: "خلاد بن".
(6) في جـ، ط، ب: "عزرائيل".
(7) في ب: "سعد".
(8) في جـ: "عزرائيل".
(9) في جـ: "سعيد".
(10) في جـ: "وكان".
(11) في جـ: "من أشرف".

(1/230)

منهم، وكان يسوس ما بين السماء والأرض، فعصى، فمسخه الله شيطانا رجيما. رواه ابن جرير.
وقال قتادة عن سعيد بن المسيب: كان إبليس رئيس ملائكة سماء الدنيا.
وقال ابن جرير: حدثنا محمد بن بشار، حدثنا عدي بن أبي عدي، عن عوف، عن الحسن، قال: ما كان إبليس من الملائكة طرفة عين قَط، وإنه لأصل الجن، كما أن آدم أصل الإنس. وهذا إسناد صحيح عن الحسن. وهكذا قال عبد الرحمن بن زيد بن أسلم سواء.
وقال شَهْر بن حَوْشَب: كان إبليس من الجن الذين طردتهم الملائكة، فأسره بعض الملائكة فذهب به إلى السماء، رواه ابن جرير.
وقال سُنَيْد بن داود: حدثنا هُشَيم، أنبأنا عبد الرحمن بن يحيى، عن موسى بن نمير وعثمان بن سعيد بن كامل، عن سعد (1) بن مسعود، قال: كانت الملائكة تقاتل الجن، فسبي إبليس وكان صغيرا، فكان مع الملائكة، فتعبد معها، فلما أمروا بالسجود لآدم سجدوا، فأبى إبليس. فلذلك قال تعالى: { إِلا إِبْلِيسَ كَانَ مِنَ الْجِنِّ } [الكهف: 50 ].
وقال ابن جرير: حدثنا محمد بن سنان القزاز، حدثنا أبو عاصم، عن شريك، عن رجل، عن عكرمة، عن ابن عباس، قال: إن الله خلق خلقا، فقال: اسجدوا لآدم. فقالوا: لا نفعل. فبعث الله عليهم نارا فأحرقتهم، ثم خلق خلقا آخر، فقال: "إني خالق بشرا من طين، اسجدوا لآدم. قال: فأبوا. فبعث الله عليهم نارا فأحرقتهم. ثم خلق هؤلاء، فقال: اسجدوا لآدم، قالوا: نعم. وكان إبليس من أولئك الذين أبوا أن يسجدوا لآدم (2) . وهذا غريب، ولا يكاد يصح إسناده، فإن فيه رجلا مبهما، ومثله لا يحتج به، والله أعلم.
وقال قتادة في قوله: { وَإِذْ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لآدَمَ } فكانت الطاعة لله، والسجدة أكر الله آدم بها أن أسجد له ملائكته.
وقال في قوله تعالى: { فَسَجَدُوا إِلا إِبْلِيسَ أَبَى وَاسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ } حسد عدو الله إبليسُ آدمَ، عليه السلام، على ما أعطاه الله من الكرامة، وقال: أنا ناريٌّ وهذا طينيٌّ، وكان بدء الذنوب الكبر، استكبر عدوُّ الله أن يسجد لآدم، عليه السلام.
وقال ابن أبي حاتم: حدثنا أبو سعيد الأشج، حدثنا أبو أسامة، حدثنا صالح بن حيان، حدثنا عبد الله بن بُرَيدة: قوله تعالى: { وَكَانَ مِنَ الْكَافِرِينَ } من الذين أبوا، فأحرقتهم النار.
وقال أبو جعفر، عن الربيع، عن أبي العالية: { وَكَانَ مِنَ الْكَافِرِينَ } يعني: من العاصين.
وقال السدي: { وَكَانَ مِنَ الْكَافِرِينَ } الذين لم يخلقهم الله يومئذ يكونون بعد.
__________
(1) في جـ "سعيد".
(2) تفسير الطبري (1/508).

(1/231)

وقال محمد بن كعب القُرَظِيُّ: ابتدأ الله خلق إبليس على الكفر والضلالة، وعمل بعمل الملائكة، فصيره إلى ما أبدى عليه خلقه من الكفر، قال الله تعالى: { وَكَانَ مِنَ الْكَافِرِينَ }
وقال بعض الناس: كان هذا سجود تحية وسلام وإكرام، كما قال تعالى: { وَرَفَعَ أَبَوَيْهِ عَلَى الْعَرْشِ وَخَرُّوا لَهُ سُجَّدًا وَقَالَ يَا أَبَتِ هَذَا تَأْوِيلُ رُؤْيَايَ مِنْ قَبْلُ قَدْ جَعَلَهَا رَبِّي حَقًّا } [ يوسف : 100] وقد كان هذا مشروعا في الأمم الماضية ولكنه نسخ في ملتنا، قال معاذ (1) : قدمت الشام فرأيتهم يسجدون لأساقفتهم وعلمائهم، فأنت يا رسول الله أحق أن يسجد لك، فقال: "لا لو كنت آمرا بشرا أن يسجد لبشر لأمرت المرأة أن تسجد لزوجها من عظم حقه عليها" (2) ورجحه الرازي، وقال بعضهم: بل كانت السجدة لله وآدم قبلة فيها كما قال: { أَقِمِ الصَّلاةَ لِدُلُوكِ الشَّمْسِ } [الإسراء: 78 ] وفي هذا التنظير نظر، والأظهر أن القول الأول أولى، والسجدة لآدم إكرامًا وإعظامًا واحترامًا وسلامًا، وهي طاعة لله، عز وجل؛ لأنها امتثال لأمره تعالى، وقد قواه الرازي في تفسيره وضعف ما عداه من القولين الآخرين وهما كونه جعل قبلة إذ لا يظهر فيه شرف، والآخر: أن المراد بالسجود الخضوع لا الانحناء ووضع الجبهة على الأرض وهو ضعيف كما قال.
قلت: وقد ثبت في الصحيح: "لا يدخل الجنة من كان في قلبه مثقال حبة خردل من كبر" (3) وقد كان في قلب إبليس من الكبر -والكفر -والعناد ما اقتضى طرده وإبعاده عن جناب الرحمة وحضرة القدس؛ قال بعض المعربين: وكان من الكافرين أي: وصار من الكافرين بسبب امتناعه، كما قال: { فَكَانَ مِنَ الْمُغْرَقِينَ } [ هود : 43] وقال { فَتَكُونَا مِنَ الظَّالِمِينَ } [ البقرة : 35 ] وقال الشاعر:
بتيهاء قفر والمطي كأنها قطا الحزن قد كانت فراخا بيوضها ...
أي: قد صارت، وقال ابن فورك: تقديره: وقد كان في علم الله من الكافرين، ورجحه القرطبي، وذكر هاهنا مسألة فقال: قال علماؤنا من أظهر الله على يديه ممن ليس بنبي كرامات وخوارق للعادات فليس ذلك دالا على ولايته، خلافا لبعض الصوفية والرافضة هذا لفظه. ثم استدل على ما قال: بأنا لا نقطع بهذا الذي جرى الخارق على يديه أنه يوافي الله بالإيمان، وهو لا يقطع لنفسه بذلك، يعني والولي الذي يقطع له بذلك في نفس الأمر.
قلت: وقد استدل بعضهم على أن الخارق قد يكون على يدي غير الولي، بل قد يكون على يد الفاجر والكافر، أيضا، بما ثبت عن ابن صياد أنه قال: هو الدخ حين خبأ له رسول الله صلى الله تعالى عليه وسلم: { فَارْتَقِبْ يَوْمَ تَأْتِي السَّمَاءُ بِدُخَانٍ مُبِينٍ } [الدخان : 10 ] ، وبما كان يصدر عنه أنه كان يملأ الطريق إذا غضب حتى ضربه عبد الله بن عمر، وبما ثبتت به الأحاديث عن الدجال بما يكون على يديه من الخوارق الكثيرة من أنه يأمر السماء أن تمطر فتمطر، والأرض أن تنبت فتنبت، وتتبعه كنوز الأرض
__________
(1) في و: "معاوية".
(2) رواه أحمد في المسند (5/227).
(3) صحيح مسلم برقم (91) من حديث عبد الله بن مسعود رضي الله عنه.

(1/232)

وَقُلْنَا يَا آَدَمُ اسْكُنْ أَنْتَ وَزَوْجُكَ الْجَنَّةَ وَكُلَا مِنْهَا رَغَدًا حَيْثُ شِئْتُمَا وَلَا تَقْرَبَا هَذِهِ الشَّجَرَةَ فَتَكُونَا مِنَ الظَّالِمِينَ (35)

مثل اليعاسيب، وأنه يقتل ذلك الشاب ثم يحييه إلى غير ذلك من الأمور المهولة. وقد قال يونس بن عبد الأعلى الصدفي: قلت للشافعي: كان الليث بن سعد يقول: إذا رأيتم الرجل يمشي على الماء ويطير في الهواء فلا تغتروا به حتى تعرضوا أمره على الكتاب والسنة، فقال الشافعي: قصر الليث، رحمه الله، بل إذا رأيتم الرجل يمشي على الماء ويطير في الهواء فلا تغتروا به حتى تعرضوا أمره على الكتاب والسنة، وقد حكى فخر الدين وغيره قولين للعلماء: هل المأمور بالسجود لآدم خاص بملائكة الأرض، أو عام بملائكة السماوات والأرض، وقد رجح كلا من القولين طائفة، وظاهر الآية الكريمة العموم: { فَسَجَدَ الْمَلائِكَةُ كُلُّهُمْ أَجْمَعُونَ * إِلا إِبْلِيسَ } [ الحجر : 30 ، 31 ، ص : 73 ، 74 ]، فهذه أربعة أوجه مقوية للعموم، والله أعلم.
{ وَقُلْنَا يَا آدَمُ اسْكُنْ أَنْتَ وَزَوْجُكَ الْجَنَّةَ وَكُلا مِنْهَا رَغَدًا حَيْثُ شِئْتُمَا وَلا تَقْرَبَا هَذِهِ الشَّجَرَةَ فَتَكُونَا مِنَ الظَّالِمِينَ (35) }
يقول الله تعالى إخبارا عما أكرم به آدم: بعد أن أمر الملائكة (1) بالسجود له، فسجدوا إلا إبليس: إنه أباحه الجنة يسكن منها حيث يشاء، ويأكل منها ما شاء (2) رَغَدًا، أي: هنيئًا واسعًا طيبًا.
وروى الحافظ أبو بكر بن مَرْدُوَيه، من حديث محمد بن عيسى الدامغاني، حدثنا سلمة بن الفضل، عن ميكائيل، عن ليث، عن إبراهيم التيمي، عن أبيه، عن أبي ذر: قال: قلت: يا رسول الله؛ أريت آدم، أنبيًّا كان؟ قال: "نعم، نبيا رسولا كلمه الله قِبَلا فقال: { اسْكُنْ أَنْتَ وَزَوْجُكَ الْجَنَّةَ } " (3) .
وقد اختلف في الجنة التي أسكنها آدم، أهي في السماء أم في الأرض؟ والأكثرون على الأول [وحكى القرطبي عن المعتزلة والقدرية القول بأنها في الأرض] (4) ، وسيأتي تقرير ذلك في سورة الأعراف، إن شاء الله تعالى، وسياق الآية يقتضي أن حواء خلقت قبل دخول آدم (5) الجنة، وقد صرح بذلك محمد بن إسحاق، حيث قال: لما فرغ الله من معاتبة إبليس، أقبل على آدم وقد عَلَّمه الأسماء كلها، فقال: { يَا آدَمُ أَنْبِئْهُمْ بِأَسْمَائِهِمْ } إلى قوله: { إِنَّكَ أَنْتَ الْعَلِيمُ الْحَكِيمُ } (6) قال: ثم ألقيت السِّنَةُ على آدم -فيما بلغنا عن أهل الكتاب من أهل التوراة وغيرهم من أهل العلم، عن ابن عباس وغيره -ثم أخذ ضِلعًا من أضلاعه من شِقه الأيسر، ولأم مكانه لحما، وآدم نائم لم يهب من
__________
(1) في جـ، ط، ب، أ، و: "أمر ملائكته".
(2) في جـ، ط: "ما يشاء".
(3) ورواه ابن سعد في الطبقات الكبرى (1/10) من طريق أبي عمر الشامي، عن عبيد الخشخاش، عن أبي ذر بنحوه، ورواه أبو الشيخ في العظمة برقم (1016) من طريق جعفر بن الزبير، عن القاسم، عن أبي أمامة، عن أبي ذر بنحوه، ورواه أحمد في المسند(5/265) من طريق علي بن يزيد، عن القاسم، عن أبي أمامة مرفوعا بنحوه.
(4) زيادة من جـ، ط، أ، و.
(5) في ب، و: "آدم إلى".
(6) في أ: "وما كنتم تكتمون".

(1/233)

نومه، حتى خلق الله من ضلعه تلك زوجته حواء، فسواها امرأة ليسكن إليها. فلما كُشِفَ عنه السِّنَة وهبَّ من نومه، رآها إلى جنبه، فقال -فيما يزعمون والله أعلم-: لحمي ودمي وروحي (1) . فسكن إليها. فلما زوَّجَه الله، وجعل له سكنا من نفسه، قال له قِبَلا { يَا آدَمُ اسْكُنْ أَنْتَ وَزَوْجُكَ الْجَنَّةَ وَكُلا مِنْهَا رَغَدًا حَيْثُ شِئْتُمَا وَلا تَقْرَبَا هَذِهِ الشَّجَرَةَ فَتَكُونَا مِنَ الظَّالِمِينَ }
ويقال: إن خلق حواء كان بعد دخوله الجنة، كما قال السدي في تفسيره (2) ، ذكره عن أبي مالك، وعن أبي صالح، عن ابن عباس، وعن مرة، عن ابن مسعود، وعن ناس من الصحابة: أخرج إبليس من الجنة، وأسكن آدم الجنة، فكان يمشي فيها وحشا ليس له زوج يسكن إليه، فنام نومة فاستيقظ، وعند رأسه امرأة قاعدة خلقها الله من ضلعه، فسألها: ما أنت؟ قالت: امرأة. قال: ولم خلقت؟ قالت: لتسكن إلي. قالت له الملائكة -ينظرون ما بلغ من علمه-: ما اسمها يا آدم؟ قال: حواء. قالوا: ولم سميت حواء؟ قال: إنها خلقت من شيء حي. قال الله: { يَا آدَمُ اسْكُنْ أَنْتَ وَزَوْجُكَ الْجَنَّةَ وَكُلا مِنْهَا رَغَدًا حَيْثُ شِئْتُمَا }
وأما قوله: { وَلا تَقْرَبَا هَذِهِ الشَّجَرَةَ } فهو اختبار من الله تعالى وامتحان لآدم. وقد اختلف في هذه الشجرة: ما هي؟
فقال السدي، عمن حدثه، عن ابن عباس: الشجرة التي نهي عنها آدم، عليه السلام، هي الكَرْم. وكذا قال سعيد بن جبير، والسدي، والشعبي، وجَعْدة بن هُبَيرة، ومحمد بن قيس.
وقال السدي -أيضا-في خبر ذكره، عن أبي مالك وعن أبي صالح، عن ابن عباس -وعن مرة، عن ابن مسعود، وعن ناس من الصحابة: { وَلا تَقْرَبَا هَذِهِ الشَّجَرَةَ } هي الكرم. وتزعم يهود أنها الحنطة.
وقال ابن جرير وابن أبي حاتم: حدثنا محمد بن إسماعيل بن سمرة الأحمسي، حدثنا أبو يحيى الحِمَّاني، حدثنا النضر أبو عمر الخراز، عن عِكْرِمة، عن ابن عباس، قال: الشجرة التي نُهِي عنها آدم، عليه السلام، هي السنبلة.
وقال عبد الرزاق: أنبأنا ابن عيينة وابن المبارك، عن الحسن بن عمارة، عن المنهال بن عمرو، عن سعيد بن جبير، عن ابن عباس، قال: هي السنبلة.
وقال محمد بن إسحاق، عن رجل من أهل العلم، عن حجاج، عن مجاهد، عن ابن عباس، قال: هي البر.
وقال ابن جرير: وحدثني المثنى بن إبراهيم، حدثنا مسلم بن إبراهيم، حدثنا القاسم، حدثني
__________
(1) في جـ، ب، أ، و: "وزوجتي".
(2) في جـ، ط، ب، أ، و: "في خبر".

(1/234)

فَأَزَلَّهُمَا الشَّيْطَانُ عَنْهَا فَأَخْرَجَهُمَا مِمَّا كَانَا فِيهِ وَقُلْنَا اهْبِطُوا بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ وَلَكُمْ فِي الْأَرْضِ مُسْتَقَرٌّ وَمَتَاعٌ إِلَى حِينٍ (36)

رجل من بني تميم، أن ابن عباس كتب إلى أبي الجلد يسأله عن الشجرة التي أكل منها آدم، والشجرة التي تاب عندها آدم. فكتب إليه أبو الجلد: سألتني عن الشجرة التي نُهِي عنها آدم، عليه السلام، وهي السنبلة، وسألتني عن الشجرة التي تاب عندها آدم وهي الزيتونة (1) .
وكذلك فسره الحسن البصري، ووهب بن مُنَبَّه، وعطية العَوفي، وأبو مالك، ومحارب (2) بن دِثَار، وعبد الرحمن بن أبي ليلى.
وقال محمد بن إسحاق، عن بعض أهل اليمن، عن وهب بن منبه: أنه كان يقول: هي البُر، ولكن الحبة منها في الجنة ككُلَى البقر، ألين من الزبد وأحلى من العسل.
وقال سفيان الثوري، عن حصين، عن أبي مالك: { وَلا تَقْرَبَا هَذِهِ الشَّجَرَةَ } قال: النخلة.
وقال ابن جرير، عن مجاهد: { وَلا تَقْرَبَا هَذِهِ الشَّجَرَةَ } قال: تينة. وبه قال قتادة وابن جريج.
وقال أبو جعفر الرازي، عن الربيع بن أنس، عن أبي العالية: كانت الشجرة من أكل منها أحدث، ولا ينبغي أن يكون في الجنة حَدَثٌ، وقال عبد الرزاق: حدثنا عمر بن عبد الرحمن بن مُهْرِب (3) قال: سمعت وهب بن منبه يقول: لما أسكن الله آدم وزوجته الجنة، ونهاه عن أكل الشجرة، وكانت شجرة غصونها متشعب بعضها من (4) بعض، وكان لها ثمر تأكله الملائكة لخلدهم، وهي الثمرة التي نهى الله عنها آدم وزوجته.
فهذه أقوال ستة في تفسير (5) هذه الشجرة.
قال الإمام العلامة أبو جعفر بن جرير، رحمه الله (6) : والصواب في ذلك أن يقال: إن الله جل ثناؤه نهى آدم وزوجته عن أكل شجرة بعينها من أشجار الجنة، دون سائر أشجارها (7) ، فأكلا منها، ولا علم عندنا بأي شجرة كانت على التعيين؟ لأن الله لم يضع لعباده دليلا على ذلك في القرآن ولا من السنة الصحيحة. وقد قيل: كانت شجرة البر. وقيل: كانت شجرة العنب، وقيل: كانت شجرة التين. وجائز أن تكون واحدة منها، وذلك عِلْمٌ، إذا علم ينفع العالمَ به علمُه، وإن جهله جاهلٌ لم يضرَّه جهله به، والله أعلم. [وكذلك رجح الإمام فخر الدين الرازي في تفسيره وغيره، وهو الصواب] (8) .
{ فَأَزَلَّهُمَا الشَّيْطَانُ عَنْهَا فَأَخْرَجَهُمَا مِمَّا كَانَا فِيهِ وَقُلْنَا اهْبِطُوا بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ وَلَكُمْ فِي الأرْضِ مُسْتَقَرٌّ وَمَتَاعٌ إِلَى حِينٍ (36) }
وقوله تعالى: { فَأَزَلَّهُمَا الشَّيْطَانُ عَنْهَا } يصح أن يكون الضمير في قوله: { عَنْهَا } عائدا إلى
__________
(1) تفسير الطبري (1/517).
(2) في جـ: "مجاهد".
(3) في جـ: "مهدي".
(4) في جـ، ط، ب: "في".
(5) في جـ، ط، ب، أ، و: "تعيين".
(6) تفسير الطبري (1/520، 521).
(7) في جـ: "سائر الأشجار".
(8) زيادة من جـ، ط، أ، و.

(1/235)

الجنة، فيكون معنى الكلام كما قال (1) [حمزة و] (2) عاصم بن بَهْدلَة، وهو ابن أبي النَّجُود، فأزالهما، أي: فنجَّاهما. ويصح أن يكون عائدا على أقرب المذكورين، وهو الشجرة، فيكون معنى الكلام كما قال الحسن وقتادةُ { فأزلهما } أي: من قبيل (3) الزلل، فعلى هذا يكون تقدير الكلام { فَأَزَلَّهُمَا الشَّيْطَانُ عَنْهَا } أي: بسببها، كما قال تعالى: { يُؤْفَكُ عَنْهُ مَنْ أُفِكَ } [الذاريات: 9 ] أي: يصرف بسببه من هو مأفوك؛ ولهذا قال تعالى: { فَأَخْرَجَهُمَا مِمَّا كَانَا فِيهِ } أي: من اللباس والمنزل الرحب والرزق الهنيء والراحة.
{ وَقُلْنَا اهْبِطُوا بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ وَلَكُمْ فِي الأرْضِ مُسْتَقَرٌّ وَمَتَاعٌ إِلَى حِينٍ } أي: قرار وأرزاق وآجال { إِلَى حِينٍ } أي: إلى وقت مؤقت ومقدار معين، ثم تقوم القيامة.
وقد ذكر المفسرون من السلف كالسُّدِّي بأسانيده، وأبي العالية، ووهب بن مُنَبِّه وغيرهم، هاهنا أخبارا إسرائيلية عن قصة الحَيَّة، وإبليس، وكيف جرى من دخول إبليس إلى الجنة ووسوسته، وسنبسط ذلك إن شاء الله، في سورة الأعراف، فهناك القصة أبسط منها هاهنا، والله الموفق.
وقد قال ابن أبي حاتم هاهنا: حدثنا علي بن الحسن بن إشكاب، حدثنا علي بن عاصم، عن سعيد بن أبي عَرُوبة، عن قتادة، عن الحسن، عن أبي بن كعب، قال: قال رسول الله صلى الله عليه وسلم: "إن الله خلق آدم رجلا طُوَالا كثير شعر الرأس، كأنه نخلة سَحُوق، فلما ذاق الشجرة سقط عنه لباسه، فأول ما بدا منه عورته، فلما نظر إلى عورته جعل يَشْتَد (4) في الجنة، فأخذت شَعْرَه شجرةٌ، فنازعها، فناداه الرحمن: يا آدم، مني تَفِرُّ! فلما سمع كلام الرحمن قال: يا رب، لا ولكن استحياء" (5) .
قال: وحدثني جعفر بن أحمد بن الحكم القومشي (6) سنة أربع وخمسين ومائتين، حدثنا سليم (7) بن منصور بن عمار، حدثنا علي بن عاصم، عن سعيد، عن قتادة، عن أبي بن كعب، قال: قال رسول الله صلى الله عليه وسلم: "لما ذاق آدم من الشجرة فَرَّ هاربا؛ فتعلقت شجرة بشعره، فنودي: يا آدم، أفِرارًا مني؟ قال: بل حَيَاء منك، قال: يا آدم اخرج من جواري؛ فبعزتي لا يساكنني فيها من عصاني، ولو خلقت مِثْلَك ملء الأرض خَلْقًا ثم عصوني لأسكنتهم دار العاصين" (8) .
هذا حديث غريب، وفيه انقطاع، بل إعضال بين قتادة وأبي بن كعب، رضي الله عنهما (9) .
وقال الحاكم: حدثنا أبو بكر بن بَالُويه (10) ، عن محمد بن أحمد بن النضر، عن معاوية بن عمرو، عن زائدة، عن عَمَّار بن معاوية البَجَلي، عن سعيد بن جبير، عن ابن عباس، قال: ما أسكن
__________
(1) في جـ، ط: "كما قرأ".
(2) زيادة من جـ، ط.
(3) في جـ، ط، ب: "من قبل".
(4) في جـ: "يستدير".
(5) تفسير ابن أبي حاتم (1/129).
(6) في هـ: "القرشي".
(7) في هـ: "سليمان".
(8) تفسير ابن أبي حاتم (1/130).
(9) في جـ، ب، و: "عنه".
(10) في جـ: "مالويه".

(1/236)

آدم الجنة إلا ما بين صلاة العصر إلى غروب الشمس. ثم قال: صحيح على شرط الشيخين، ولم يخرجاه.
وقال عبد بن حميد في تفسيره: حدثنا رَوح، عن هشام، عن الحسن، قال: لبث آدم في الجنة ساعة من نهار، تلك الساعة ثلاثون ومائة سنة من أيام الدنيا.
وقال أبو جعفر الرازي، عن الربيع بن أنس، قال: خرج آدم من الجنة للساعة التاسعة أو العاشرة، فأخرج آدم معه غصنًا من شجر الجنة، على رأسه تاج من شجر الجنة وهو الإكليل من ورق الجنة.
وقال السدي: قال الله تعالى: { اهْبِطُوا مِنْهَا جَمِيعًا } فهبطوا فنزل آدم بالهند، ونزل معه الحجر الأسود، وقبضة (1) من ورق الجنة فبثه بالهند، فنبتت شجرة الطيب، فإنما أصل ما يجاء به من الهند من الطيب من قبضة الورق التي هبط بها آدم، وإنما قبضها آدم أسفا على الجنة حين أخرج منها (2) .
وقال عمران بن عيينة، عن عطاء بن السائب، عن سعيد بن جبير، عن ابن عباس، قال: أهبط آدم من الجنة بِدَحْنا، أرض الهند.
وقال ابن أبي حاتم: حدثنا أبو زُرْعَة، حدثنا عثمان بن أبي شيبة، حدثنا جرير، عن عطاء، عن سعيد عن ابن عباس قال: أهبط آدم، عليه السلام، إلى أرض يقال لها: دَحْنا، بين مكة والطائف.
وعن الحسن البصري قال: أهبط آدم بالهند، وحواء بجدة، وإبليس بدَسْتُمِيسان (3) من البصرة على أميال، وأهبطت الحية بأصبهان. رواه ابن أبي حاتم.
وقال ابن أبي حاتم: حدثنا محمد بن عمار بن الحارث، حدثنا محمد بن سعيد بن سابق، حدثنا عمرو بن أبي قيس، عن ابن عدي (4) ، عن ابن عمر، قال: أهبط آدم بالصفا، وحواء بالمروة
وقال رجاء بن سلمة: أهبط آدم، عليه السلام، يداه على ركبتيه مطأطئًا رأسه، وأهبط إبليس مشبكا بين صابعه رافعا رأسه إلى السماء.
وقال عبد الرزاق: قال مَعْمَر: أخبرني عَوْف عن قَسَامة بن زهير، عن أبي موسى، قال: إن الله حين أهبط آدم من الجنة إلى الأرض، عَلَّمه صنعة كل شيء، وزوده من ثمار الجنة، فثماركم هذه من ثمار الجنة، غير أن هذه تتغير وتلك لا تتغير (5) .
وقال الزهري عن عبد الرحمن بن هرمز الأعرج، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم:
__________
(1) في جـ، ط، ب، أ، و: "فأنزل معه بالحجر الأسود ويقبضه".
(2) في جـ، ط، ب: "وإنما قبضها آدم حين أخرج من الجنة أسفا على الجنة حين أخرج منها".
(3) في و: "بدسمت ميسان".
(4) في جـ، ط، ب، أ، و: "عمرو بن أبي قيس عن الزبير عن ابن عدي".
(5) تفسير عبد الرزاق (1/66).

(1/237)

فَتَلَقَّى آَدَمُ مِنْ رَبِّهِ كَلِمَاتٍ فَتَابَ عَلَيْهِ إِنَّهُ هُوَ التَّوَّابُ الرَّحِيمُ (37)

"خير يوم طلعت فيه الشمس يوم الجمعة، فيه خلق آدم، وفيه أدخل الجنة، وفيه أخرج منها" رواه مسلم والنسائي (1) .
وقال فخر الدين: اعلم أن في هذه الآيات تهديدًا عظيما عن كل المعاصي من وجوه: الأول: أن من تصور ما جرى على آدم بسبب إقدامه على هذه الزلة الصغيرة كان على وجل شديد من المعاصي، قال الشاعر:
يا ناظرا يرنو بعيني راقد ومشاهدا للأمر غير مشاهد ...
تصل الذنوب إلى الذنوب وترتجي ... درج الجنان ونيل فوز العابد ...
أنسيت ربك حين أخرج آدما ... منها إلى الدنيا بذنب واحد ...
قال فخر الدين عن فتح الموصلي أنه قال: كنا قوما من أهل الجنة فسبانا إبليس إلى الدنيا، فليس لنا إلا الهم والحزن حتى نرد إلى الدار التي أخرجنا منها. فإن قيل: فإذا كانت جنة آدم التي أسكنها في السماء كما يقوله الجمهور من العلماء، فكيف يمكن إبليس من دخول الجنة، وقد طرد من هنالك طردًا قدريًّا، والقدري لا يخالف ولا يمانع؟ فالجواب: أن هذا بعينه استدل به من يقول: إن الجنة التي كان فيها آدم في الأرض لا في السماء، وقد بسطنا هذا في أول كتابنا البداية والنهاية، وأجاب الجمهور بأجوبة، أحدها: أنه منع من دخول الجنة مكرما، فأما على وجه الردع والإهانة، فلا يمتنع؛ ولهذا قال بعضهم: كما جاء في التوراة أنه دخل في فم الحية إلى الجنة، وقد قال بعضهم: يحتمل أنه وسوس لهما وهو خارج باب الجنة، وقال بعضهم: يحتمل أنه وسوس لهما وهو في الأرض، وهما في السماء، ذكرها الزمخشري وغيره. وقد أورد القرطبي هاهنا أحاديث في الحيات وقتلهن وبيان حكم ذلك، فأجاد وأفاد (2) .
{ فَتَلَقَّى آدَمُ مِنْ رَبِّهِ كَلِمَاتٍ فَتَابَ عَلَيْهِ إِنَّهُ هُوَ التَّوَّابُ الرَّحِيمُ (37) }
قيل: إن هذه (3) الكلمات مفسرة بقوله تعالى: { قَالا رَبَّنَا ظَلَمْنَا أَنْفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ } [ الأعراف : 23 ] روي هذا عن مجاهد، وسعيد بن جبير، وأبي العالية، والربيع بن أنس، والحسن، وقتادة، ومحمد بن كعب القُرَظي، وخالد بن مَعْدان، وعطاء الخراساني، وعبد الرحمن بن زيد بن أسلم، وقال أبو إسحاق السَّبِيعي، عن رجل من بني تميم، قال: أتيت ابن عباس، فسألته: [قلت] (4) : ما الكلمات التي تلقى آدم من ربه؟ قال: عُلم [آدم] (5) شَأنَ الحج.
__________
(1) صحيح مسلم برقم (854) وسنن النسائي (3/89).
(2) تفسير القرطبي (1/313-317).
(3) في جـ، ط: "هؤلاء.
(4) زيادة من طـ، ب، و.
(5) زيادة من جـ.

(1/238)

وقال سفيان الثوري، عن عبد العزيز بن (1) رُفَيع، أخبرني من سمع عبيد بن عُمَير، وفي رواية: [قال] (2) : أخبرني مجاهد، عن عبيد بن عمير، أنه قال: قال آدم: يا رب، خطيئتي التي أخطأت شيء كتبتُه علي قبل أن تخلقني، أو شيء ابتدعته من قبل نفسي؟ قال: بل شيء كتبته عليك قبل أن أخلقك. قال: فكما كتبته علي فاغفر (3) لي. قال: فذلك قوله تعالى: { فَتَلَقَّى آدَمُ مِنْ رَبِّهِ كَلِمَاتٍ }
وقال السدي، عمن حدثه، عن ابن عباس: فتلقى آدم من ربه كلمات، قال: قال آدم ، عليه السلام: يا رب، ألم تخلقني بيدك؟ قيل (4) له: بلى. ونفخت في من روحك؟ قيل (5) له: بلى. وعَطستُ فقلتَ: يرحمك الله، وسبقت رحمتُك غَضبَك؟ قيل (6) له: بلى، وكتبت عليّ أن أعمل هذا؟ قيل (7) له: بلى. قال: أفرأيت إن تبتُ هل أنت راجعي إلى الجنة؟ قال: نعم.
وهكذا رواه العوفي، وسعيد بن جبير، وسعيد بن مَعْبَد، عن ابن عباس، بنحوه. ورواه الحاكم في مستدركه من حديث سعيد بن جبير، عن ابن عباس، وقال: صحيح الإسناد، ولم يخرجاه (8) وهكذا فسره السدي وعطية العَوْفي.
وقد روى ابن أبي حاتم هاهنا حديثا شبيهًا بهذا فقال: حدثنا علي بن الحسين بن إشكاب، حدثنا علي بن عاصم، عن سعيد بن أبي عَرُوبة، عن قتادة، عن الحسن، عن أبي بن كعب، قال: قال رسول الله صلى الله عليه وسلم: "قال آدم، عليه السلام: أرأيت يا رب إن تبتُ ورجعتُ، أعائدي إلى الجنة؟ قال: نعم. فذلك قوله: { فَتَلَقَّى آدَمُ مِنْ رَبِّهِ كَلِمَاتٍ } (9) .
وهذا حديث غريب من هذا الوجه وفيه انقطاع.
وقال أبو جعفر الرازي، عن الربيع بن أنس، عن أبي العالية، في قوله تعالى: { فَتَلَقَّى آدَمُ مِنْ رَبِّهِ كَلِمَاتٍ } قال: إن آدم لما أصاب الخطيئة قال: يا رب، أرأيت إن تبت وأصلحت؟ قال الله: إذن أرجعك إلى الجنة فهي من الكلمات. ومن الكلمات أيضا: { رَبَّنَا ظَلَمْنَا أَنْفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ } [الأعراف: 23].
وقال ابن أبي نَجِيح، عن مجاهد أنه كان يقول في قول الله تعالى: { فَتَلَقَّى آدَمُ مِنْ رَبِّهِ كَلِمَاتٍ } قال: الكلمات: اللهم لا إله إلا أنت سبحانك وبحمدك، رب إني ظلمت نفسي فاغفر لي إنك خير الغافرين، اللهم لا إله إلا أنت سبحانك وبحمدك، رب إني ظلمت نفسي فارحمني، إنك (10) خير الراحمين. اللهم لا إله إلا أنت سبحانك وبحمدك، رب إني ظلمت نفسي فتب علي، إنك أنت التواب الرحيم.
__________
(1) في جـ: "عن".
(2) زيادة من جـ، ط، ب.
(3) في جـ، ب: "فاغفره".
(4) في جـ: "قال".
(5) في جـ: "قال".
(6) في جـ: "قال".
(7) في جـ: "قال".
(8) المستدرك (2/545).
(9) تفسير ابن أبي حاتم (1/135).
(10) في جـ: "فاغفر لي أنت".

(1/239)

@ 1-240
وقوله تعالى: { إِنَّهُ هُوَ التَّوَّابُ الرَّحِيمُ } أي: إنه يتوب على من تاب إليه وأناب، كقوله: { أَلَمْ يَعْلَمُوا أَنَّ اللَّهَ هُوَ يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ } [ التوبة: 104] وقوله: { وَمَنْ يَعْمَلْ سُوءًا أَوْ يَظْلِمْ نَفْسَهُ ثُمَّ يَسْتَغْفِرِ اللَّهَ يَجِدِ اللَّهَ غَفُورًا رَحِيمًا } [النساء : 11]، وقوله: { وَمَنْ تَابَ وَعَمِلَ صَالِحًا فَإِنَّهُ يَتُوبُ إِلَى اللَّهِ مَتَابًا } [ الفرقان : 71 ] وغير ذلك من الآيات الدالة على أنه تعالى يغفر الذنوب ويتوب على من يتوب وهذا من لطفه بخلقه ورحمته بعبيده، لا إله إلا هو التواب الرحيم.
وذكرنا في المسند الكبير من طريق سليمان بن سليم عن ابن بريدة وهو سليمان عن أبيه عن النبي صلى الله عليه وسلم قال: "لما أهبط الله آدم إلى الأرض طاف بالبيت سبعا، وصلى خلف المقام ركعتين، ثم قال: اللهم إنك تعلم سري وعلانيتي فاقبل معذرتي، وتعلم حاجتي فأعطني سؤلي، وتعلم ما عندي فاغفر ذنوبي، أسألك إيمانا يباشر قلبي، ويقينا صادقا حتى أعلم أنه لن يصيبني إلا ما كتبت لي. قال فأوحى الله إليه إنك قد دعوتني بدعاء أستجيب لك فيه ولمن يدعوني به، وفرجت همومه وغمومه، ونزعت فقره من بين عينيه، وأجرت له من وراء كل تاجر زينة الدنيا وهي كلمات عهد وإن لم يزدها" رواه الطبراني في معجمه الكبير (1) .
__________
(1) جامع المسانيد والسنن برقم (742) ولم أقع عليه في المطبوع من المعجم الكبير.

(1/240)


البقرة - تفسير ابن كثير

قُلْنَا اهْبِطُوا مِنْهَا جَمِيعًا فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدًى فَمَنْ تَبِعَ هُدَايَ فَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ (38) وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآَيَاتِنَا أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ (39)

{ قُلْنَا اهْبِطُوا مِنْهَا جَمِيعًا فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدًى فَمَنْ تَبِعَ هُدَايَ فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ (38) وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ (39) }
يقول تعالى مخبرا عما أنذر به آدم وزوجته وإبليس حتى (1) أهبطهم من الجنة، والمراد الذرية: أنه سينزل الكتب، ويبعث الأنبياء والرسل؛ كما قال أبو العالية: الهُدَى الأنبياء والرسل والبيان، وقال مقاتل بن حَيَّان: الهدى محمد صلى الله عليه وسلم. وقال الحسن: الهدى القرآن. وهذان القولان صحيحان، وقول أبي العالية أعَمّ.
{ فَمَنْ تَبِعَ هُدَايَ } أي: من أقبل على ما أنزلت به الكتب وأرسلت به الرسل { فَلا خَوْفٌ عَلَيْهِمْ } أي: فيما يستقبلونه من أمر الآخرة { وَلا هُمْ يَحْزَنُونَ } على ما فاتهم من أمور الدنيا، كما قال في سورة طه: { قَالَ اهْبِطَا مِنْهَا جَمِيعًا بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدًى فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى } [طه : 123 ] قال ابن عباس: فلا يضل في الدنيا ولا يشقى في الآخرة. { وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكًا وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى } [طه : 124 ] كما قال هاهنا : { وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ } أي: مخلدون فيها، لا محيد لهم عنها، ولا محيص.
وقد أورد ابن جرير، رحمه الله، هاهنا حديثا ساقه من طريقين، عن أبي مَسْلَمة سعيد بن يزيد،
__________
(1) في جـ، ط، ب، أ، و: "حين".

(1/240)

يَا بَنِي إِسْرَائِيلَ اذْكُرُوا نِعْمَتِيَ الَّتِي أَنْعَمْتُ عَلَيْكُمْ وَأَوْفُوا بِعَهْدِي أُوفِ بِعَهْدِكُمْ وَإِيَّايَ فَارْهَبُونِ (40) وَآَمِنُوا بِمَا أَنْزَلْتُ مُصَدِّقًا لِمَا مَعَكُمْ وَلَا تَكُونُوا أَوَّلَ كَافِرٍ بِهِ وَلَا تَشْتَرُوا بِآَيَاتِي ثَمَنًا قَلِيلًا وَإِيَّايَ فَاتَّقُونِ (41)

عن أبي نضرة المنذر بن مالك بن قطْعَة (1) عن أبي سعيد -واسمه سعد بن مالك بن سِنَان الخُدْري-قال: قال رسول الله صلى الله عليه وسلم: "أما أهل النار الذين هم أهلها فإنهم لا يموتون فيها ولا يحيون، لكن أقواماً أصابتهم النار بخطاياهم، أو بذنوبهم فأماتتهم إماتة، حتى إذا صاروا فحماً أذنَ في الشفاعة". وقد رواه مسلم من حديث شعبة عن أبي سلمة به (2) .
[وذكر هذا الإهباط الثاني لما تعلق به ما بعده من المعنى المغاير للأول، وزعم بعضهم أنه تأكيد وتكرير، كما تقول: قم قم، وقال آخرون: بل الإهباط الأول من الجنة إلى السماء الدنيا، والثاني من سماء الدنيا إلى الأرض، والصحيح الأول، والله تعالى أعلم بأسرار كتابه] (3) .
{ يَا بَنِي إِسْرَائِيلَ اذْكُرُوا نِعْمَتِيَ الَّتِي أَنْعَمْتُ عَلَيْكُمْ وَأَوْفُوا بِعَهْدِي أُوفِ بِعَهْدِكُمْ وَإِيَّايَ فَارْهَبُونِ (40) وَآمِنُوا بِمَا أَنزلْتُ مُصَدِّقًا لِمَا مَعَكُمْ وَلا تَكُونُوا أَوَّلَ كَافِرٍ بِهِ وَلا تَشْتَرُوا بِآيَاتِي ثَمَنًا قَلِيلا وَإِيَّايَ فَاتَّقُونِ (41) }
يقول تعالى آمرا بني إسرائيل بالدخول في الإسلام، ومتابعة محمد عليه من الله أفضل الصلاة والسلام، ومُهَيجًا لهم بذكر أبيهم إسرائيل، وهو نبي الله يعقوب، عليه السلام، وتقديره: يا بني العبد الصالح المطيع لله كونوا مثل أبيكم في متابعة الحق، كما تقول: يا ابن الكريم، افعل كذا. يا ابن الشجاع، بارز الأبطال، يا ابن العالم، اطلب العلم ونحو ذلك.
ومن ذلك أيضاً قوله تعالى: { ذُرِّيَّةَ مَنْ حَمَلْنَا مَعَ نُوحٍ إِنَّهُ كَانَ عَبْدًا شَكُورًا } [الإسراء: 3] فإسرائيل هو يعقوب عليه السلام، بدليل ما رواه أبو داود الطيالسي: حدثنا عبد الحميد بن بهرام، عن شهر بن حَوشب، قال: حدثني عبد الله بن عباس قال: حضرت عصابة من اليهود نبي الله صلى الله عليه وسلم فقال لهم: "هل تعلمون أن إسرائيل يعقوب؟". قالوا: اللهم نعم. فقال النبي صلى الله عليه وسلم: "اللهم اشهد (4) " (5) وقال الأعمش، عن إسماعيل بن رجاء، عن عمير مولى ابن عباس، عن عبد الله بن عباس؛ أن إسرائيل كقولك: عبد الله.
وقوله تعالى: { اذْكُرُوا نِعْمَتِيَ الَّتِي أَنْعَمْتُ عَلَيْكُمْ } قال مجاهد: نعمة الله التي أنعم بها عليهم فيما سمى وفيما سِوَى ذلك، فَجَّر لهم الحجر، وأنزل عليهم المن والسلوى، وأنجاهم من عبودية آل فرعون.
__________
(1) في جـ: "قصعة".
(2) تفسير الطبري (1/552) وصحيح مسلم برقم (185).
(3) زيادة من جـ، ط، ب، أ، و.
(4) في جـ: "اللهم فاشهد".
(5) رواه أحمد في المسند (1/273) عن حسين، عن عبد الحميد بن بهرام به.

(1/241)

وقال أبو العالية: نعمته أن جعل منهم الأنبياء والرسل، وأنزل عليهم الكتب.
قلت: وهذا كقول موسى عليه السلام لهم: { يَا قَوْمِ اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ جَعَلَ فِيكُمْ أَنْبِيَاءَ وَجَعَلَكُمْ مُلُوكًا وَآتَاكُمْ مَا لَمْ يُؤْتِ أَحَدًا مِنَ الْعَالَمِينَ } [المائدة: 20] يعني في زمانهم.
وقال محمد بن إسحاق: حدثني محمد بن أبي محمد، عن عكرمة أو سعيد بن جبير، عن ابن عباس، في قوله: { اذْكُرُوا نِعْمَتِيَ الَّتِي أَنْعَمْتُ عَلَيْكُمْ } أي: بلائي عندكم وعند آبائكم لِمَا كان نجاهم به من فرعون وقومه { وَأَوْفُوا بِعَهْدِي أُوفِ بِعَهْدِكُمْ } قال: بعهدي الذي أخذت في (1) أَعناقكم للنبي صلى الله عليه وسلم إذا جاءكم. { أُوفِ بِعَهْدِكُمْ } أي: أنجز لكم ما وعدتكم عليه بتصديقه واتباعه، بوضع ما كان عليكم من الإصر والأغلال التي كانت في أعناقكم بذنوبكم التي كانت من أحداثكم.
[وقال الحسن البصري: هو قوله: { وَلَقَدْ أَخَذَ اللَّهُ مِيثَاقَ بَنِي إِسْرَائِيلَ وَبَعَثْنَا مِنْهُمُ اثْنَيْ عَشَرَ نَقِيبًا وَقَالَ اللَّهُ إِنِّي مَعَكُمْ لَئِنْ أَقَمْتُمُ الصَّلاةَ وَآتَيْتُمُ الزَّكَاةَ وَآمَنْتُمْ بِرُسُلِي وَعَزَّرْتُمُوهُمْ وَأَقْرَضْتُمُ اللَّهَ قَرْضًا حَسَنًا لأكَفِّرَنَّ عَنْكُمْ سَيِّئَاتِكُمْ وَلأدْخِلَنَّكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ } الآية [المائدة: 12]. وقال آخرون: هو الذي أخذه الله عليهم في التوراة أنه سيبعث من بني إسماعيل نبيًا عظيما يطيعه جميع الشعوب والمراد به محمد صلى الله عليه وسلم فمن اتبعه غُفر له ذنبه وأدخل الجنة وجعل له أجران. وقد أورد فخر الدين الرازي هاهنا بشارات كثيرة عن الأنبياء عليهم السلام بمحمد صلى الله عليه وسلم] (2) .
وقال أبو العالية: { وَأَوْفُوا بِعَهْدِي } قال: عهده إلى عباده: دينه الإسلام أن يتبعوه.
وقال الضحاك، عن ابن عباس: { أُوفِ بِعَهْدِكُمْ } قال: أرْض عنكم وأدخلكم الجنة.
وكذا قال السدي، والضحاك، وأبو العالية، والربيع بن أنس.
وقوله: { وَإِيَّايَ فَارْهَبُونِ } أي: فاخشون؛ قاله أبو العالية، والسدي، والربيع بن أنس، وقتادة.
وقال ابن عباس في قوله تعالى: { وَإِيَّايَ فَارْهَبُونِ } أي أنزل بكم ما أنزل (3) بمن كان قبلكم من آبائكم من النَّقِمَات التي قد عرفتم من المسخ وغيره.
وهذا انتقال من الترغيب إلى الترهيب، فدعاهم إليه بالرغبة والرهبة، لعلهم يرجعون إلى الحق واتباع الرسول والاتعاظ بالقرآن وزواجره، وامتثال أوامره، وتصديق أخباره، والله الهادي لمن يشاء إلى صراطه المستقيم؛ ولهذا (4) قال: { وَآمِنُوا بِمَا أَنزلْتُ مُصَدِّقًا لِمَا مَعَكُمْ } [ { مُصَدِّقًا } ماضيًا منصوبًا على الحال من { بِمَا } أي: بالذي أنزلت مصدقًا أو من الضمير المحذوف من قولهم: بما أنزلته مصدقًا، ويجوز أن يكون مصدرًا من غير الفعل وهو قوله:{ بِمَا أَنزلْتُ مُصَدِقًا } ] (5) يعني به: القرآن الذي أنزله على محمد النبي الأمي العربي بشيرًا ونذيرًا وسراجًا منيرًا مشتملا على الحق من الله
__________
(1) في جـ، ط، ب: "من".
(2) زيادة من جـ، ط، ب، أ، و.
(3) في جـ، ط، ب: "ما أنزلت".
(4) في جـ: "فلهذا".
(5) زيادة من جـ، ب، و.

(1/242)

تعالى، مصدقًا لما بين يديه من التوراة والإنجيل.
قال أبو العالية، رحمه الله، في قوله: { وَآمِنُوا بِمَا أَنزلْتُ مُصَدِّقًا لِمَا مَعَكُمْ } يقول: يا معشر أهل الكتاب آمنوا بما أنزلت مصدقًا لما معكم يقول: لأنهم يجدون محمدًا صلى الله عليه وسلم مكتوبًا عندهم في التوراة والإنجيل.
وروي عن مجاهد والربيع بن أنس وقتادة نحو ذلك.
وقوله: { وَلا تَكُونُوا أَوَّلَ كَافِرٍ بِهِ } [قال بعض المفسرين: أول فريق كافر به ونحو ذلك] (1) . قال ابن عباس: { وَلا تَكُونُوا أَوَّلَ كَافِرٍ بِهِ } وعندكم فيه من العلم ما ليس عند غيركم.
وقال أبو العالية: يقول: { وَلا تَكُونُوا أَوَّلَ [كَافِرٍ بِهِ } أول] (2) من كفر بمحمد صلى الله عليه وسلم [يعني من جنسكم أهل الكتاب بعد سماعهم بمحمد وبمبعثه] (3) .
وكذا قال الحسن، والسدي، والربيع بن أنس.
واختار ابن جرير أن الضمير في قوله: { بِهِ } عائد على القرآن، الذي تقدم ذكره في قوله: { بِمَا أَنزلْتُ }
وكلا القولين صحيح؛ لأنهما متلازمان، لأن من كفر بالقرآن فقد كفر بمحمد صلى الله عليه وسلم، ومن كفر بمحمد صلى الله عليه وسلم فقد كفر بالقرآن.
وأما قوله: { أَوَّلَ كَافِرٍ بِهِ } فيعني به أول من كفر به من بني إسرائيل؛ لأنه قد تقدمهم من كفار قريش وغيرهم من العرب بَشر كثير، وإنما المراد أول من كفر به من بني إسرائيل مباشرة، فإن يهود المدينة أول بني إسرائيل خوطبوا بالقرآن، فكفرهم به يستلزم أنهم أول من كفر به من جنسهم.
وقوله: { وَلا تَشْتَرُوا بِآيَاتِي ثَمَنًا قَلِيلا } يقول: لا تعتاضوا عن الإيمان بآياتي وتصديق رسولي بالدنيا وشهواتها، فإنها قليلة فانية، كما قال عبد الله بن المبارك: أنبأنا عبد الرحمن بن يزيد بن جابر، عن هارون بن زيد (4) قال: سُئِل الحسن، يعني البصري، عن قوله تعالى: { ثَمَنًا قَلِيلا } قال: الثمن القليل الدنيا بحذافيرها.
وقال ابن لَهِيعة: حدثني عطاء بن دينار، عن سعيد بن جبير، في قوله: { وَلا تَشْتَرُوا بِآيَاتِي ثَمَنًا قَلِيلا } وإن آياته: كتابه الذي أنزله (5) إليهم، وإن الثمن القليل: الدنيا وشهواتها.
وقال السدي: { وَلا تَشْتَرُوا بِآيَاتِي ثَمَنًا قَلِيلا } يقول: لا تأخذوا طمعًا قليلا ولا تكتموا (6) اسم
__________
(1) زيادة من جـ، ب، و.
(2) زيادة من جـ.
(3) في جـ، ط، ب، أ، و.
(4) في جـ، ط، ب، أ، و: "بن يزيد".
(5) في جـ: "آياته التي أنزل".
(6) في جـ، ب: "وتكتموا".

(1/243)

الله لذلك الطمع وهو الثمن.
وقال أبو جعفر، عن الربيع بن أنس، عن أبي العالية في قوله تعالى: { وَلا تَشْتَرُوا بِآيَاتِي ثَمَنًا قَلِيلا } يقول: لا تأخذوا عليه أجرًا. قال: وهو مكتوب عندهم في الكتاب الأول: يا ابن آدم عَلِّم مَجَّانا كما عُلِّمت مَجَّانا.
وقيل: معناه لا تعتاضوا عن البيان والإيضاح ونشر العلم النافع في الناس بالكتمان واللبس لتستمروا على رياستكم في الدنيا القليلة الحقيرة الزائلة عن قريب، وفي سنن أبي داود عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "من تعلم علمًا مما يبتغى به وجه الله لا يتعلمه إلا ليصيب به عرضًا من الدنيا لم يرح رائحة الجنة يوم القيامة" (1) وأما تعليم العلم بأجرة، فإن كان قد تعين عليه فلا يجوز أن يأخذ عليه أجرة، ويجوز أن يتناول من بيت المال ما يقوم به حاله وعياله، فإن لم يحصل له منه شيء وقطعه التعليم عن التكسب، فهو كما لم يتعين عليه، وإذا لم يتعين عليه، فإنه يجوز أن يأخذ عليه أجرة عند مالك والشافعي وأحمد وجمهور العلماء، كما في صحيح البخاري عن أبي سعيد في قصة اللديغ: "إن أحق ما أخذتم عليه أجرًا كتاب الله" (2) وقوله في قصة المخطوبة: "زوجتكها بما معك من القرآن" (3) فأما حديث عبادة بن الصامت، أنه علم رجلا من أهل الصفة شيئًا من القرآن فأهدى له قوسًا، فسأل عنه رسول الله صلى الله عليه وسلم فقال: "إن أحببت أن تطوق بقوس من نار فاقبله" فتركه، رواه أبو داود (4) وروي مثله عن أبي بن كعب مرفوعًا (5) فإن صح إسناده فهو محمول عند كثير من العلماء منهم: أبو عمر بن عبد البر على أنه لما علمه الله لم يجز بعد هذا أن يعتاض عن ثواب الله بذلك القوس، فأما إذا كان من أول الأمر على التعليم بالأجرة فإنه يصح كما في حديث اللديغ وحديث سهل في المخطوبة، والله أعلم.
{ وَإِيَّايَ فَاتَّقُونِ } قال ابن أبي حاتم: حدثنا أبو عمر الدوري، حدثنا أبو إسماعيل المؤدب، عن عاصم الأحول، عن أبي العالية، عن طلق بن حبيب، قال: التقوى أن تعمل بطاعة الله رجاء رحمة الله على نور من الله، والتقوى أن تترك معصية الله مخافة عذاب الله على نور من الله.
ومعنى قوله: { وَإِيَّايَ فَاتَّقُونِ } أنه تعالى يتوعدهم فيما يتعمدونه من كتمان الحق وإظهار خلافه (6) ومخالفتهم الرسول، صلوات الله وسلامه عليه.
__________
(1) سنن أبي داود برقم (3664).
(2) صحيح البخاري برقم (5007) وهذا اللفظ هو لفظ حديث ابن عباس.
(3) رواه البخاري في صحيحه برقم (5149) من حديث سهل بن سعد رضي الله عنه.
(4) سنن أبي داود برقم (3416).
(5) رواه البيهقي في السنن الكبرى (6/125) من طريق عبد الرحمن بن أبي مسلم، عن عطية بن قيس، عن أبي بن كعب رضي الله عنه به مرفوعا، وهو منقطع.
(6) في أ: "وإظهاره الباطل".

(1/244)

وَلَا تَلْبِسُوا الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُوا الْحَقَّ وَأَنْتُمْ تَعْلَمُونَ (42) وَأَقِيمُوا الصَّلَاةَ وَآَتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ (43)

{ وَلا تَلْبِسُوا الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُوا الْحَقَّ وَأَنْتُمْ تَعْلَمُونَ (42) وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ (43) }
يقول تعالى ناهيًا لليهود عما كانوا يتعمدونه، من تلبيس (1) الحق بالباطل، وتمويهه به (2) وكتمانهم الحق وإظهارهم الباطل: { وَلا تَلْبِسُوا الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُوا الْحَقَّ وَأَنْتُمْ تَعْلَمُونَ } (3) فنهاهم عن الشيئين معًا، وأمرهم بإظهار الحق والتصريح به؛ ولهذا قال الضحاك، عن ابن عباس { وَلا تَلْبِسُوا الْحَقَّ بِالْبَاطِلِ } لا تخلطوا الحق بالباطل والصدق بالكذب.
وقال أبو العالية: { وَلا تَلْبِسُوا الْحَقَّ بِالْبَاطِلِ } يقول: ولا تخلطوا الحق بالباطل، وأدوا النصيحة لعباد الله من أمة محمد صلى الله عليه وسلم.
ويروى (4) عن سعيد بن جبير والربيع بن أنس، نحوه.
وقال قتادة: { وَلا تَلْبِسُوا الْحَقَّ بِالْبَاطِلِ } [قال] (5) ولا تلبسوا اليهودية والنصرانية بالإسلام؛ إن دين الله الإسلام، واليهودية والنصرانية بدعة ليست من الله.
وروي عن الحسن البصري نحو ذلك.
وقال محمد بن إسحاق: حدثني محمد بن أبي محمد، عن عكرمة أو سعيد بن جبير، عن ابن عباس: { وَتَكْتُمُوا الْحَقَّ وَأَنْتُمْ تَعْلَمُونَ } أي: لا تكتموا ما عندكم من المعرفة برسولي وبما جاء به، وأنتم تجدونه مكتوبا عندكم فيما تعلمون من الكتب التي بأيديكم. وروي عن أبي العالية نحو ذلك.
وقال مجاهد، والسدي، وقتادة، والربيع بن أنس: { وَتَكْتُمُوا الْحَقَّ } يعني: محمدا صلى الله عليه وسلم.
[قلت: { وَتَكْتُمُوا } يحتمل أن يكون مجزومًا، ويجوز أن يكون منصوبًا، أي: لا تجمعوا بين هذا وهذا كما يقال: لا تأكل السمك وتشرب اللبن. قال الزمخشري: وفي مصحف ابن مسعود: "وتكتمون الحق" أي: في حال كتمانكم الحق وأنتم تعلمون حال أيضًا، ومعناه: وأنتم تعلمون الحق، ويجوز أن يكون المعنى: وأنتم تعلمون ما في ذلك من الضرر العظيم على الناس من إضلالهم عن الهدى المفضي بهم إلى النار إلى أن سلكوا ما تبدونه لهم من الباطل المشوب بنوع من الحق لتروّجوه عليهم، والبيان الإيضاح وعكسه الكتمان وخلط الحق بالباطل] (6) .
{ وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ } قال مقاتل: قوله تعالى لأهل الكتاب: { وَأَقِيمُوا الصَّلاةَ } أمرهم أن يصلوا مع النبي صلى الله عليه وسلم { وَآتُوا الزَّكَاةَ } أمرهم أن يؤتوا الزكاة، أي: يدفعونها إلى النبي صلى الله عليه وسلم { وَارْكَعُوا مَعَ الرَّاكِعِينَ } أمرهم أن يركعوا مع الراكعين من أمة محمد صلى الله عليه وسلم.
__________
(1) في جـ، ط، ب: "تلبيسهم".
(2) في جـ، ب: "تمويههم".
(3) في جـ: "وتكتمون" وهو خطأ.
(4) في جـ، ط، ب، أ، و: "وروي".
(5) زيادة من جـ، ط، ب.
(6) زيادة من جـ، ط، ب، أ، و.

(1/245)

أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ وَأَنْتُمْ تَتْلُونَ الْكِتَابَ أَفَلَا تَعْقِلُونَ (44)

يقول: كونوا منهم ومعهم.
وقال علي بن طلحة، عن ابن عباس: [ { وَآتُوا الزَّكَاةَ } ] (1) يعني بالزكاة: طاعة الله والإخلاص.
وقال وَكِيع، عن أبي جَنَاب، عن عِكْرِمة عن ابن عباس، في قوله: { وَآتُوا الزَّكَاةَ } قال: ما يوجب الزكاة؟ قال: مائتان فصاعدا.
وقال مبارك بن فضالة، عن الحسن، في قوله تعالى: { وَآتُوا الزَّكَاةَ } قال: فريضة واجبة، لا تنفع الأعمال إلا بها وبالصلاة.
وقال ابن أبي حاتم: حدثنا أبو زُرْعَة، حدثنا عثمان بن أبي شيبة، حدثنا جرير عن أبي حيان [العجمي] (2) التيمي، عن الحارث العُكلي في قوله: { وَآتُوا الزَّكَاةَ } قال: صدقة الفطر.
وقوله تعالى: { وَارْكَعُوا مَعَ الرَّاكِعِينَ } أي: وكونوا مع المؤمنين في أحسن أعمالهم، ومن أخص ذلك وأكمله (3) الصلاة.
[وقد استدل كثير من العلماء بهذه الآية على وجوب الجماعة، وبسط ذلك في كتاب الأحكام الكبير إن شاء الله، وقد تكلم القرطبي على مسائل الجماعة والإمامة فأجاد] (4) .
{ أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ وَأَنْتُمْ تَتْلُونَ الْكِتَابَ أَفَلا تَعْقِلُونَ (44) }
يقول تعالى: كيف يليق بكم -يا معشر أهل الكتاب، وأنتم تأمرون الناس بالبر، وهو جماع الخير-أن تنسوا أنفسكم، فلا تأتمروا بما تأمرون الناس به، وأنتم مع ذلك تتلون الكتاب، وتعلمون ما فيه على من قَصر في أوامر الله؟ أفلا تعقلون ما أنتم صانعون بأنفسكم؛ فتنتبهوا من رَقدتكم، وتتبصروا من عمايتكم. وهذا كما قال عبد الرزاق عن مَعْمَر، عن قتادة في قوله تعالى: { أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ } قال: كان بنو إسرائيل يأمرون الناس بطاعة الله وبتقواه، وبالبر، ويخالفون، فَعَيّرهم الله، عز وجل. وكذلك قال السدي.
وقال ابن جريج: { أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ } أهل الكتاب والمنافقون كانوا يأمرون الناس بالصوم والصلاة، وَيَدَعُونَ العملَ بما يأمرون به الناس، فعيرهم الله بذلك، فمن أمر بخير فليكن أشد الناس فيه مسارعة.
وقال محمد بن إسحاق، عن محمد، عن عكرمة أو سعيد بن جبير، عن ابن عباس: { وَتَنْسَوْنَ أَنْفُسَكُمْ } أي: تتركون أنفسكم { وَأَنْتُمْ تَتْلُونَ الْكِتَابَ أَفَلا تَعْقِلُونَ } أي: تنهون الناس عن الكفر بما
__________
(1) زيادة من جـ، ط، ب.
(2) زيادة من جـ.
(3) في أ، و: "وأجمله".
(4) زيادة من جـ، ط، ب، أ، و.

(1/246)

عندكم من النبوة والعَهْد من التوراة، وتتركون أنفسكم، أي: وأنتم (1) تكفرون بما فيها من عَهْدي إليكم في تصديق رسولي، وتنقضون ميثاقي، وتجحدون ما تعلمون (2) من كتابي.
وقال الضحاك، عن ابن عباس في هذه الآية، يقول: أتأمرون الناس بالدخول في دين محمد صلى الله عليه وسلم وغير ذلك مما أمرتم (3) به من إقام الصلاة، وتنسون أنفسكم.
وقال أبو جعفر بن جرير: حدثني علي بن الحسن، حدثنا مُسلم الجَرْمي، حدثنا مَخْلَد بن الحسين، عن أيوب السختياني، عن أبي قِلابة في قول الله تعالى: { أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ وَأَنْتُمْ تَتْلُونَ الْكِتَابَ } قال: قال أبو الدرداء: لا يفقه الرجل كل الفقه حتى يمقُت الناس في ذات الله، ثم يرجع إلى نفسه فيكون لها أشد مقتًا.
وقال عبد الرحمن بن زيد بن أسلم في هذه الآية: هؤلاء اليهود إذا جاء الرجل يسألهم عن الشيء ليس فيه حق ولا رشوة ولا شيء أمروه بالحق، فقال الله تعالى: { أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ وَأَنْتُمْ تَتْلُونَ الْكِتَابَ أَفَلا تَعْقِلُونَ }
والغرض أن الله تعالى ذمهم على هذا الصنيع ونبههم على خطئهم (4) في حق أنفسهم، حيث كانوا يأمرون بالخير ولا يفعلونه، وليس المراد ذمهم على أمرهم بالبر مع تركهم له، بل على تركهم له، فإن الأمر بالمعروف [معروف] (5) وهو واجب على العالم، ولكن [الواجب و] (6) الأولى بالعالم أن يفعله مع أمرهم به، ولا يتخلف عنهم، كما قال شعيب، عليه السلام: { وَمَا أُرِيدُ أَنْ أُخَالِفَكُمْ إِلَى مَا أَنْهَاكُمْ عَنْهُ إِنْ أُرِيدُ إِلا الإصْلاحَ مَا اسْتَطَعْتُ وَمَا تَوْفِيقِي إِلا بِاللَّهِ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ } [هود: 88]. فَكُلٌّ من الأمر بالمعروف وفعله واجب، لا يسقط أحدهما بترك الآخر على أصح قولي العلماء من السلف والخلف. وذهب بعضهم إلى أن مرتكب المعاصي لا ينهى غيره عنها، وهذا ضعيف، وأضعف منه تمسكهم بهذه الآية؛ فإنه لا حجة لهم فيها. والصحيح أن العالم يأمر بالمعروف، وإن لم يفعله، وينهى عن المنكر وإن ارتكبه، [قال مالك عن ربيعة: سمعت سعيد بن جبير يقول له: لو كان المرء لا يأمر بالمعروف ولا ينهى عن المنكر حتى لا يكون فيه شيء ما أمر أحد بمعروف ولا نهى عن منكر. وقال مالك: وصدق من ذا الذي ليس فيه شيء؟ قلت] (7) ولكنه -والحالة هذه-مذموم على ترك (8) الطاعة وفعله المعصية، لعلمه بها ومخالفته على بصيرة، فإنه ليس من يعلم كمن لا يعلم؛ ولهذا جاءت الأحاديث في الوعيد على ذلك، كما قال الإمام أبو القاسم الطبراني في معجمه الكبير: حدثنا أحمد بن المعلى الدمشقي والحسن بن علي المعمري، قالا حدثنا هشام بن عمار، حدثنا علي
__________
(1) في جـ: "أي أنتم".
(2) في جـ: "بما تعملون".
(3) في جـ: "مما أمرتكم".
(4) في جـ: "خطاياهم".
(5) زيادة من جـ، ط، ب، أ، و.
(6) زيادة من جـ، ط، أ.
(7) زيادة من جـ، ط، ب، أ، و.
(8) في جـ، ب: "على تركه".

(1/247)

بن سليمان الكلبي، حدثنا الأعمش، عن أبي تَميمة الهُجَيمي، عن جندب بن (1) عبد الله، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "مثل العالم الذي يعلم الناس الخير ولا يعمل به كمثل السراج يضيء للناس ويحرق نفسه" (2) .
هذا حديث غريب من هذا الوجه.
حديث آخر: قال الإمام أحمد بن حنبل في مسنده: حدثنا وَكِيع، حدثنا حماد بن سلمة، عن علي بن زيد هو ابن جدعان، عن أنس بن مالك، رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "مررت ليلة أسري بي على قوم شفاههم تُقْرَض بمقاريض (3) من نار. قال: قلت: من هؤلاء؟" قالوا: خطباء من أهل الدنيا ممن كانوا يأمرون الناس بالبر وينسون أنفسهم، وهم يتلون الكتاب أفلا يعقلون؟ (4) .
ورواه عبد بن حميد في مسنده، وتفسيره، عن الحسن بن موسى، عن حماد بن سلمة به.
ورواه ابن مردويه في تفسيره، من حديث يونس بن محمد المؤدب، والحجاج بن مِنْهَال، كلاهما عن حماد بن سلمة، به.
وكذا رواه يزيد بن هارون، عن حماد بن سلمة به.
ثم قال ابن مردويه: حدثنا محمد بن عبد الله بن إبراهيم، حدثنا موسى بن هارون، حدثنا إسحاق بن إبراهيم التستري ببلخ، حدثنا مكي بن إبراهيم، حدثنا عمر بن قيس، عن علي بن زيد (5) عن ثمامة، عن أنس، قال: سمعت رسول الله صلى الله عليه وسلم يقول: "مررت ليلة أسري بي على أناس تقرض شفاههم وألسنتهم بمقاريض من نار. قلت: من هؤلاء يا جبريل؟" قال: هؤلاء خطباء أمتك، الذين يأمرون الناس بالبر وينسون أنفسهم.
وأخرجه ابن حبان في صحيحه، وابن أبي حاتم، وابن مردويه -أيضًا-من حديث هشام الدَّستَوائيّ، عن المغيرة -يعني ابن حبيب-ختن مالك بن دينار، عن مالك بن دينار، عن ثمامة، عن أنس بن مالك، قال: لما عرج برسول الله صلى الله عليه وسلم مرّ بقوم تُقْرض شفاههم (6) ، فقال: "يا جبريل، من هؤلاء؟" قال: هؤلاء الخطباء من أمتك يأمرون الناس بالبر وينسون أنفسهم؛ أفلا يعقلون؟ (7) .
حديث آخر: قال الإمام أحمد: حدثنا يعلى بن عبيد، حدثنا الأعمش، عن أبي وائل، قال: قيل لأسامة -وأنا رديفه-: ألا تكلم عثمان؟ فقال: إنكم تُرَون أني لا أكلمه إلا أسمعكم. إني لا أكلمه فيما بيني وبينه ما دون أن أفتتح أمرًا -لا أحب أن أكون أول من افتتحه، والله لا أقول لرجل
__________
(1) في جـ: "عن".
(2) المعجم الكبير (2/165) وقال الهيثمي في المجمع (1/185): "رجاله موثقون".
(3) في جـ، ب: "تقرض شفاههم بمقاريض".
(4) المسند (3/120).
(5) في أ: "بن يزيد".
(6) في جـ، ط، ب، أ، و: "تقرض من شفاههم".
(7) صحيح ابن حبان برقم (35) "موارد" وتفسير ابن أبي حاتم (1/151).

(1/248)

إنك خير الناس. وإن كان عليّ أميرًا -بعد أن (1) سمعت رسول الله صلى الله عليه وسلم يقول، قالوا: وما سمعته يقول؟ قال: سمعته يقول: "يُجَاء بالرجل يوم القيامة فيلقى في النار، فتندلق به أقتابه (2) ، فيدور بها في النار كما يدور الحمار برحاه، فيطيف به أهلُ النار، فيقولون: يا فلان ما أصابك؟ ألم تكن تأمرنا بالمعروف وتنهانا عن المنكر؟ فيقول: كنت آمركم بالمعروف ولا آتيه، وأنهاكم عن المنكر وآتيه" (3) .
ورواه البخاري ومسلم، من حديث سليمان بن مِهْرَان الأعمش، به نحوه (4) .
[وقال أحمد: حدثنا سيار بن حاتم، حدثنا جعفر بن سليمان عن ثابت عن أنس، قال: قال رسول الله صلى الله عليه وسلم: "إن الله يعافي الأميين يوم القيامة ما لا يعافي العلماء" (5) . وقد ورد في بعض الآثار: أنه يغفر للجاهل سبعين مرة حتى يغفر للعالم مرة واحدة، ليس من يعلم كمن لا يعلم. وقال تعالى: { قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أُولُو الألْبَابِ } [الزمر: 9]. وروى ابن عساكر في ترجمة الوليد بن عقبة عن النبي صلى الله عليه وسلم قال: "إن أناسًا من أهل الجنة يطلعون على أناس من أهل النار فيقولون: بم دخلتم النار؟ فوالله ما دخلنا الجنة إلا بما تعلمنا منكم، فيقولون: إنا كنا نقول ولا نفعل" (6) رواه من حديث الطبراني عن أحمد بن يحيى بن حيان (7) الرقي عن زهير بن عباد الرواسي عن أبي بكر الداهري (8) عن عبد الله بن حكيم عن إسماعيل بن أبي خالد عن الشعبي عن الوليد بن عقبة فذكره] (9) .
وقال الضحاك، عن ابن عباس: إنه جاءه رجل، فقال: يا ابن عباس، إني أريد أن آمر بالمعروف وأنهى عن المنكر، قال: أو بلغت ذلك؟ قال: أرجو. قال: إن لم تخش أن تفْتَضَح بثلاث آيات من كتاب الله فافعل. قال: وما هن؟ قال: قوله عز وجل (10) { أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ } أحكمت هذه؟ قال: لا. قال: فالحرف الثاني. قال: قوله تعالى: { لِمَ تَقُولُونَ مَا لا تَفْعَلُونَ * كَبُرَ مَقْتًا عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لا تَفْعَلُونَ } [الصف: 2، 3] أحكمت هذه؟ قال: لا. قال: فالحرفَ الثالث. قال: قول العبد الصالح شعيب، عليه السلام: { وَمَا أُرِيدُ أَنْ أُخَالِفَكُمْ إِلَى مَا أَنْهَاكُمْ عَنْهُ } [هود: 88] أحكمت هذه الآية؟ قال: لا. قال: فابدأ بنفسك.
رواه ابن مردويه في تفسيره.
وقال الطبراني (11) حدثنا عبدان بن أحمد، حدثنا زيد بن الحريش، حدثنا عبد الله بن خِرَاش، عن العوام بن حوشب، عن [سعيد بن] (12) المسيب بن رافع، عن ابن عمر، قال: قال رسول الله
__________
(1) في جـ، ب: "إذ".
(2) في جـ: "شفتاه".
(3) المسند (5/205).
(4) صحيح البخاري برقم (3267) وصحيح مسلم برقم (2989).
(5) ورواه أبو نعيم في الحلية (2/7) من طريق الإمام أحمد وقال: "هذا حديث غريب تفرد به سيار عن جعفر، ولم نكتبه إلا من حديث أحمد بن حنبل". وقال عبد الله بن أحمد: "هذا حديث منكر حدثني به أبي، وما حدثني به إلا مرة".
(6) انظر: مختصر تاريخ دمشق لابن منظور (26/336).
(7) في جـ: "حماد"، والصواب ما أثبتناه.
(8) في جـ: "الزاهري"، والصواب ما أثبتناه.
(9) زيادة من جـ، ط، ب، أ، و.
(10) في جـ: "قوله تعالى".
(11) في أ: "القرطبي".
(12) زيادة من ط، أ، و.

(1/249)

صلى الله عليه وسلم: "من دعا الناس إلى قول أو عمل ولم يعمل هو به لم يزل في ظل سخط الله حتى يكف أو يعمل ما قال، أو دعا إليه" (1) .
إسناده فيه ضعف، وقال إبراهيم النخعي: إني لأكره القصص لثلاث آيات قوله تعالى: { أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ } وقوله { يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لا تَفْعَلُونَ * كَبُرَ مَقْتًا عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لا تَفْعَلُونَ } [الصف: 2، 3] وقوله إخبارا عن شعيب: { وَمَا أُرِيدُ أَنْ أُخَالِفَكُمْ إِلَى مَا أَنْهَاكُمْ عَنْهُ إِنْ أُرِيدُ إِلا الإصْلاحَ مَا اسْتَطَعْتُ وَمَا تَوْفِيقِي إِلا بِاللَّهِ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ } [هود: 88] .
وما أحسن ما قال مسلم بن عمرو:
ما أقبح التزهيد من واعظ ... يزهد الناس ولا يزهد ...
لو كان في تزهيده صادقا ... أضحى وأمسى بيته المسجد ...
إن رفض الناس فما باله ... يستفتح الناس ويسترقد ...
الرزق مقسوم على من ترى ... يسقى له الأبيض والأسود ...
وقال بعضهم: جلس أبو عثمان الحيري الزاهد يوما على مجلس التذكير فأطال السكوت، ثم أنشأ يقول:
وغير تقي يأمر الناس بالتقى ... طبيب يداوي والطبيب مريض ...
قال: فضج الناس بالبكاء. وقال أبو العتاهية الشاعر:
وصفت التقى حتى كأنك ذو تقى ... وريح الخطايا من شأنك تقطع ...
وقال أبو الأسود الدؤلي:
لا تنه عن خلق وتأتي مثله ... عار عليك إذا فعلت عظيم ...
فابدأ بنفسك فانهها عن غيها ... فإذا انتهت عنه فأنت حكيم ...
فهناك يقبل إن وعظت ويقتدى ... بالقول منك وينفع التعليم ...
وذكر الحافظ ابن عساكر في ترجمة عبد الواحد بن زيد البصري العابد الواعظ قال: دعوت الله أن يريني رفيقي في الجنة، فقيل لي في المنام: هي امرأة في الكوفة يقال لها: ميمونة السوداء، فقصدت الكوفة لأراها. فقيل لي: هي ترعى غنما بواد هناك، فجئت إليها فإذا هي قائمة تصلي والغنم ترعى
__________
(1) ورواه أبو نعيم في الحلية (2/7) من طريق الطبراني، وقال الهيثمي في المجمع (7/276): "فيه عبد الله بن خراش وثقه ابن حبان وقال: يخطئ، وضعفه الجمهور، وبقية رجاله ثقات".

(1/250)

وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلَاةِ وَإِنَّهَا لَكَبِيرَةٌ إِلَّا عَلَى الْخَاشِعِينَ (45) الَّذِينَ يَظُنُّونَ أَنَّهُمْ مُلَاقُو رَبِّهِمْ وَأَنَّهُمْ إِلَيْهِ رَاجِعُونَ (46)

حولها وبينهن الذئاب لا ينفرن منه، ولا يسطو الذئاب عليهن. فلما سلمت قالت: يا ابن زيد، ليس الموعد هنا إنما الموعد ثَمّ، فسألتها عن شأن الذئاب والغنم. فقالت: إني أصلحت ما بيني وبين سيدي فأصلح ما بين الذئاب والغنم. فقلت لها: عظيني. فقالت: يا عجبا من واعظ يوعظ، ثم قالت: يا ابن زيد، إنك لو وضعت موازين القسط على جوارحك لخبرتك بمكتوم مكنون ما فيها، يا ابن زيد، إنه بلغني ما من عبد أعطى من الدنيا شيئا فابتغى إليه تائبا إلا سلبه الله حب الخلوة وبدله بَعْدَ القرب البعد وبعد الأنس الوحشة ثم أنشأت تقول:
يا واعظًا قام لا حساب ... يزجر قوما عن الذنوب ...
تنه عنه وأنت السقيم حقا ... هذا من المنكر العجيب ...
تنه عن الغي والتمادي ... وأنت في النهي كالمريب ...
لو كنت أصلحت قبل هذا ... غيك أو تبت من قريب ...
كان لما قلت يا حبيبي ... موضع صدق من القلوب (1)
{ وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ وَإِنَّهَا لَكَبِيرَةٌ إِلا عَلَى الْخَاشِعِينَ (45) الَّذِينَ يَظُنُّونَ أَنَّهُمْ مُلاقُو رَبِّهِمْ وَأَنَّهُمْ إِلَيْهِ رَاجِعُونَ (46) }
يقول تعالى (2) آمرًا عبيده، فيما يؤمّلون من خير الدنيا والآخرة، بالاستعانة بالصبر والصلاة، كما قال مقاتل بن حَيَّان في تفسير هذه الآية: استعينوا على طلب الآخرة بالصبر على الفرائض، والصلاة.
فأما الصبر فقيل: إنه الصيام، نص عليه مجاهد.
[قال القرطبي وغيره: ولهذا سمي رمضان شهر الصبر كما نطق به الحديث] (3) .
وقال سفيان الثوري، عن أبي إسحاق، عن جُرَيّ بن كُليب، عن رجل من بني سليم، عن النبي صلى الله عليه وسلم قال: "الصوم نصف الصبر".
وقيل: المراد بالصبر الكف عن المعاصي؛ ولهذا قرنه بأداء العبادات وأعلاها: فعل الصلاة.
قال ابن أبي حاتم: حدثنا أبي، حدثنا عبد الله بن حمزة بن إسماعيل، حدثنا إسحاق بن سليمان، عن أبي سِنان، عن عمر بن الخطاب، رضي الله عنه، قال: الصبر صبران: صبر عند المصيبة حسن، وأحسن منه الصبر عن محارم الله.
__________
(1) انظر: مختصر تاريخ دمشق لابن منظور (15/253).
(2) في جـ: "تعالى مخبرا".
(3) زيادة من جـ، ط، ب، أ، و.

(1/251)

[قال] (1) وروي عن الحسن البصري نحو قول عمر.
وقال ابن المبارك عن ابن لَهِيعة عن مالك بن دينار، عن سعيد بن جبير، قال: الصبر اعتراف العبد لله بما أصاب فيه، واحتسابه عند الله ورجاء ثوابه، وقد يجزع الرجل وهو يتجلد، لا يرى (2) منه إلا الصبر.
وقال أبو العالية في قوله: { وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ } على مرضاة الله، واعلموا أنها من طاعة الله.
وأما قوله: { وَالصَّلاةِ } فإن الصلاة من أكبر العون على الثبات في الأمر، كما قال تعالى: { اتْلُ مَا أُوحِيَ إِلَيْكَ مِنَ الْكِتَابِ وَأَقِمِ الصَّلاةَ إِنَّ الصَّلاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَلَذِكْرُ اللَّهِ أَكْبَرُ } الآية [العنكبوت: 45].
وقال الإمام أحمد: حدثنا خلف بن الوليد، حدثنا يحيى بن زكريا بن أبي زائدة، عن عكرمة بن عمار، عن محمد بن عبد الله الدؤلي، قال: قال عبد العزيز أخو حذيفة، قال حذيفة، يعني ابن اليمان: كان رسول الله صلى الله عليه وسلم إذا حزبه أمر صلى. ورواه أبو داود [عن محمد بن عيسى عن يحيى بن زكريا عن عكرمة بن عمار كما سيأتي (3) ] (4) .
وقد رواه ابن جرير، من حديث ابن جُرَيج، عن عِكْرِمة بن عمار، عن محمد بن عبيد بن أبي قدامة، عن عبد العزيز بن اليمان، عن حذيفة، قال: كان رسول الله صلى الله عليه وسلم إذا حزبه أمر فزع إلى الصلاة (5) .
[ورواه بعضهم عن عبد العزيز ابن أخي حذيفة؛ ويقال: أخي حذيفة مرسلا عن النبي صلى الله عليه وسلم؛ وقال محمد بن نصر المروزي في كتاب الصلاة: حدثنا سهل بن عثمان أبو مسعود (6) العسكري، حدثنا يحيى بن زكريا بن أبي زائدة قال: قال عكرمة بن عمار: قال محمد بن عبد الله الدؤلي: قال عبد العزيز: قال حذيفة: رجعت إلى النبي صلى الله عليه وسلم ليلة الأحزاب وهو مشتمل في شملة يصلي، وكان إذا حزبه أمر صلى (7) . وحدثنا عبيد الله بن معاذ، حدثنا أبي، حدثنا شعبة عن أبي إسحاق سمع حارثة بن مضرب سمع عليا يقول: لقد رأيتنا ليلة بدر وما فينا إلا نائم غير رسول الله صلى الله عليه وسلم يصلي ويدعو حتى أصبح (8) ] (9) .
__________
(1) زيادة من جـ، ط، ب.
(2) في جـ: "فلا يرى".
(3) المسند (5/388) وسنن أبي داود برقم (1319).
(4) زيادة من جـ، ط، أ، و.
(5) المسند (5/26).
(6) في ط: "ابن مسعود"، والصواب ما أثبتناه.
(7) تعظيم قدر الصلاة برقم (212).
(8) تعظيم قدر الصلاة برقم (213).
(9) زيادة من جـ، ط، ب، أ، و.

(1/252)

قال ابن جرير: وروي عنه، عليه الصلاة والسلام، أنه مر بأبي هريرة، وهو منبطح على بطنه، فقال له: "اشكنب درد" [قال: نعم] (1) قال: "قم فصل فإن الصلاة شفاء" (2) [ومعناه: أيوجعك بطنك؟ قال: نعم] (3) . قال ابن جرير: وقد حدثنا محمد بن العلاء ويعقوب بن إبراهيم، قالا حدثنا ابن عُلَيَّة، حدثنا عُيَينة بن عبد الرحمن، عن أبيه: أن ابن عباس نُعي إليه أخوه قُثَم وهو في سفر، فاسترجع، ثم تنحَّى عن الطريق، فأناخ فصلى ركعتين أطال فيهما الجلوس، ثم قام يمشي إلى راحلته وهو يقول: { وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ وَإِنَّهَا لَكَبِيرَةٌ إِلا عَلَى الْخَاشِعِينَ } (4) .
وقال سُنَيد، عن حجاج، عن ابن جرير: { وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ } قال: إنهما مَعُونتان على رحمة الله.
والضمير في قوله: { وَإِنَّهَا } عائد إلى الصلاة، نص عليه مجاهد، واختاره ابن جرير.
ويحتمل أن يكون عائدا على ما يدل عليه الكلام، وهو الوصية بذلك، كقوله تعالى في قصة قارون: { وَقَالَ الَّذِينَ أُوتُوا الْعِلْمَ وَيْلَكُمْ ثَوَابُ اللَّهِ خَيْرٌ لِمَنْ آمَنَ وَعَمِلَ صَالِحًا وَلا يُلَقَّاهَا إِلا الصَّابِرُونَ } [القصص: 80] وقال تعالى: { وَلا تَسْتَوِي الْحَسَنَةُ وَلا السَّيِّئَةُ ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ * وَمَا يُلَقَّاهَا إِلا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلا ذُو حَظٍّ عَظِيمٍ } [فصلت: 34، 35]أي: وما يلقى هذه الوصية إلا الذين صبروا { وَمَا يُلَقَّاهَا } أي: يؤتاها ويلهمها { إِلا ذُو حَظٍّ عَظِيمٍ }
وعلى كل تقدير، فقوله تعالى: { وَإِنَّهَا لَكَبِيرَةٌ } أي: مشقة ثقيلة إلا على الخاشعين. قال ابن أبي طلحة، عن ابن عباس: يعني المصدّقين بما أنزل الله. وقال مجاهد: المؤمنين حقا. وقال أبو العالية: إلا على الخاشعين الخائفين، وقال مقاتل بن حيان: إلا على الخاشعين يعني به المتواضعين. وقال الضحاك: { وَإِنَّهَا لَكَبِيرَةٌ } قال: إنها لثقيلة إلا على الخاضعين (5) لطاعته، الخائفين سَطَواته، المصدقين بوعده ووعيده.
وهذا يشبه ما جاء في الحديث: "لقد سألت عن عظيم، وإنه ليسير على من يسره الله عليه" (6) .
وقال ابن جرير: معنى الآية: واستعينوا أيها الأحبار من أهل الكتاب، بحبس أنفسكم على طاعة الله وبإقامة الصلاة المانعة من الفحشاء والمنكر، المقربة من رضا الله، العظيمة إقامتها إلا على المتواضعين لله المستكينين لطاعته المتذللين من مخافته.
__________
(1) زيادة من جـ، ط، ب، أ، و.
(2) تفسير الطبري (2/13) وانظر ما كتبه المحقق الفاضل عن معنى: "اشكنب درد".
(3) زيادة من جـ، ط، ب.
(4) تفسير الطبري (2/14).
(5) في جـ: "الخاشعين".
(6) رواه أحمد في المسند (5/231) من حديث معاذ رضي الله عنه.

(1/253)

هكذا قال، والظاهر أن الآية وإن كانت خطابًا في سياق إنذار بني إسرائيل، فإنهم لم يقصدوا بها على سبيل التخصيص، وإنما هي عامة لهم، ولغيرهم. والله أعلم.
وقوله تعالى: { الَّذِينَ يَظُنُّونَ أَنَّهُمْ مُلاقُو رَبِّهِمْ وَأَنَّهُمْ إِلَيْهِ رَاجِعُونَ } هذا من تمام الكلام الذي قبله، أي: وإن الصلاة أو الوَصَاة (1) لثقيلة إلا على الخاشعين الذين يظنون أنهم ملاقو ربهم، أي: [يعلمون أنهم] (2) محشورون إليه يوم القيامة، معروضون عليه، وأنهم إليه راجعون، أي: أمورهم راجعة إلى مشيئته، يحكم فيها ما يشاء بعدله، فلهذا لما أيقنوا بالمعاد والجزاء سَهُل عليهم فعلُ الطاعات وترك المنكرات.
فأما قوله: { يَظُنُّونَ أَنَّهُمْ مُلاقُو رَبِّهِمْ } قال (3) ابن جرير، رحمه الله: العرب قد تسمي اليقين ظنا، والشك ظنًا، نظير تسميتهم الظلمة سُدْفة، والضياء سُدفة، والمغيث صارخا، والمستغيث صارخًا، وما أشبه ذلك من الأسماء التي يسمى بها الشيء وضدّه، كما قال دُرَيد بن الصِّمَّة:
فقلت لهم ظُنُّوا بألفي مُدَجَّجٍ ... سَرَاتُهُم في الفَارسِيِّ المُسَرَّدِ (4)
يعني بذلك تيقنوا بألفي مدجج يأتيكم، وقال عَمِيرة بن طارق:
بِأنْ يَعْتَزُوا (5) قومي وأقعُدَ فيكم ... وأجعلَ مني الظنَّ غيبا مرجمّا (6)
يعني: وأجعل مني اليقين غيبا مرجما، قال: والشواهد من أشعار العرب وكلامها على أن الظن في معنى اليقين، أكثر من أن تحصر، وفيما ذكرنا لمن وفق لفهمه كفاية، ومنه قول الله تعالى: { وَرَأَى الْمُجْرِمُونَ النَّارَ فَظَنُّوا أَنَّهُمْ مُوَاقِعُوهَا } [الكهف: 53].
ثم قال ابن جرير: حدثنا محمد بن بشار، حدثنا أبو عاصم، حدثنا سفيان، عن جابر، عن مجاهد، قال: كل ظن في القرآن يقين، أي: ظننت وظَنوا.
وحدثني المثنى، حدثنا إسحاق، حدثنا أبو داود الحَفَرِيّ، عن سفيان عن ابن أبي نَجيح، عن مجاهد، قال: كل ظن في القرآن فهو علم. وهذا سند صحيح.
وقال أبو جعفر الرازي، عن الربيع بن أنس، عن أبي العالية، في قوله تعالى: { الَّذِينَ يَظُنُّونَ أَنَّهُمْ مُلاقُو رَبِّهِمْ } قال: الظن هاهنا يقين.
قال ابن أبي حاتم: وروي عن مجاهد، والسدي، والربيع بن أنس، وقتادة نحو قول أبي العالية.
__________
(1) في أ: "الوصية".
(2) زيادة من جـ، ب، أ.
(3) في طـ، ب: "فقال".
(4) البيت في تفسير الطبري (2/18).
(5) في جـ: "نصروا"، وفي ب، أ: "تعيروا".
(6) البيت في تفسير الطبري (2/18).

(1/254)

يَا بَنِي إِسْرَائِيلَ اذْكُرُوا نِعْمَتِيَ الَّتِي أَنْعَمْتُ عَلَيْكُمْ وَأَنِّي فَضَّلْتُكُمْ عَلَى الْعَالَمِينَ (47)

وقال سُنَيد، عن حجاج، عن ابن جريج: { الَّذِينَ يَظُنُّونَ أَنَّهُمْ مُلاقُو رَبِّهِمْ } علموا أنهم ملاقو ربهم، كقوله: { إِنِّي ظَنَنْتُ أَنِّي مُلاقٍ حِسَابِيَهْ } [الحاقة: 20] يقول: علمت.
وكذا قال عبد الرحمن بن زيد بن أسلم.
قلت: وفي الصحيح: "أن الله تعالى يقول للعبد يوم القيامة: ألم أزوجك، ألم أكرمك، ألم أسخر لك الخيل والإبل، وأذرك ترأس وتربع؟ فيقول: بلى. فيقول الله تعالى: أفظننت أنك ملاقي؟ فيقول: لا. فيقول الله: اليوم أنساك كما نسيتني". وسيأتي مبسوطا عند قوله: { نَسُوا اللَّهَ فَنَسِيَهُمْ } [التوبة: 67] إن شاء الله، والله تعالى أعلم.
{ يَا بَنِي إِسْرَائِيلَ اذْكُرُوا نِعْمَتِيَ الَّتِي أَنْعَمْتُ عَلَيْكُمْ وَأَنِّي فَضَّلْتُكُمْ عَلَى الْعَالَمِينَ (47) }
يذكرهم تعالى سَالفَ نعمه على آبائهم وأسلافهم، وما كان فَضَّلهم به من إرسال الرسل منهم وإنزال الكتب عليهم وعلى سائر الأمم من أهل زمانهم، كما قال تعالى: { وَلَقَدِ اخْتَرْنَاهُمْ عَلَى عِلْمٍ عَلَى الْعَالَمِينَ } [الدخان: 32]، وقال تعالى: { وَإِذْ قَالَ مُوسَى لِقَوْمِهِ يَا قَوْمِ اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ جَعَلَ فِيكُمْ أَنْبِيَاءَ وَجَعَلَكُمْ مُلُوكًا وَآتَاكُمْ مَا لَمْ يُؤْتِ أَحَدًا مِنَ الْعَالَمِينَ } [المائدة: 20].
وقال أبو جعفر الرازي، عن الربيع بن أنس، عن أبي العالية، في قوله تعالى: { وَأَنِّي فَضَّلْتُكُمْ عَلَى الْعَالَمِينَ } قال: بما أعطوا من الملك والرسل والكتب على عالم من كان في ذلك الزمان؛ فإن لكل زمان عالما.
ورُوي عن مجاهد، والربيع بن أنس، وقتادة، وإسماعيل بن أبي خالد نحوُ ذلك، ويجب الحمل على هذا؛ لأن هذه الأمة أفضل منهم؛ لقوله تعالى خطابا لهذه الأمة: { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ وَلَوْ آمَنَ أَهْلُ الْكِتَابِ لَكَانَ خَيْرًا لَهُمْ } [آل عمران: 110] وفي المسانيد والسنن (1) عن معاوية بن حَيْدَة القُشَيري، قال: قال رسول الله صلى الله عليه وسلم: "أنتم تُوفُونَ سبعين أمة، أنتم خيرها وأكرمها على الله". والأحاديث في هذا كثيرة تذكر عند قوله تعالى: { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ }
[وقيل: المراد تفضيل بنوع ما من الفضل على سائر الناس، ولا يلزم تفضيلهم مطلقًا، حكاه فخر الدين الرازي وفيه نظر. وقيل: إنهم فضلوا على سائر الأمم لاشتمال أمتهم على الأنبياء منهم، حكاه القرطبي في تفسيره، وفيه نظر؛ لأن { الْعَالَمِينَ } عام يشتمل من قبلهم ومن بعدهم من الأنبياء، فإبراهيم الخليل قبلهم وهو أفضل من سائر أنبيائهم، ومحمد بعدهم وهو أفضل من جميع الخلق وسيد ولد آدم في الدنيا والآخرة، صلوات الله وسلامه عليه وعلى إخوانه من الأنبياء والمرسلين] (2) .
__________
(1) في جـ، أ، و: "وفي السنن والمسانيد".
(2) زيادة من جـ، ط، ب، أ، و.

(1/255)

وَاتَّقُوا يَوْمًا لَا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئًا وَلَا يُقْبَلُ مِنْهَا شَفَاعَةٌ وَلَا يُؤْخَذُ مِنْهَا عَدْلٌ وَلَا هُمْ يُنْصَرُونَ (48)

{ وَاتَّقُوا يَوْمًا لا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئًا وَلا يُقْبَلُ مِنْهَا شَفَاعَةٌ وَلا يُؤْخَذُ مِنْهَا عَدْلٌ وَلا هُمْ يُنْصَرُونَ (48) }
لما ذكرهم [الله] (1) تعالى بنعمه أولا عطف على ذلك التحذير من حُلُول نقمه بهم يوم القيامة فقال: { وَاتَّقُوا يَوْمًا } يعني: يوم القيامة { لا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئًا } أي: لا يغني أحد عن أحد كما قال: { وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى } [الأنعام : 164] ، وقال: { لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ } [عبس : 37 ] ، وقال { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ وَاخْشَوْا يَوْمًا لا يَجْزِي وَالِدٌ عَنْ وَلَدِهِ وَلا مَوْلُودٌ هُوَ جَازٍ عَنْ وَالِدِهِ شَيْئًا } [لقمان : 33] ، فهذه (2) أبلغ المقامات: أن كلا من الوالد وولده لا يغني أحدهما عن الآخر شيئا، وقوله تعالى: { وَلا يُقْبَلُ مِنْهَا شَفَاعَةٌ } يعني عن الكافرين، كما قال: { فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ } [المدثر : 48] ، وكما قال عن أهل النار: { فَمَا لَنَا مِنْ شَافِعِينَ * وَلا صَدِيقٍ حَمِيمٍ } [الشعراء : 110 ، 111] ، وقوله: { وَلا يُؤْخَذُ مِنْهَا عَدْلٌ } أي: لا يقبل منها فداء، كما قال تعالى: { إِنَّ الَّذِينَ كَفَرُوا وَمَاتُوا وَهُمْ كُفَّارٌ فَلَنْ يُقْبَلَ مِنْ أَحَدِهِمْ مِلْءُ الأرْضِ ذَهَبًا وَلَوِ افْتَدَى بِهِ } [آل عمران : 91 ] وقال: { إِنَّ الَّذِينَ كَفَرُوا لَوْ أَنَّ لَهُمْ مَا فِي الأرْضِ جَمِيعًا وَمِثْلَهُ مَعَهُ لِيَفْتَدُوا بِهِ مِنْ عَذَابِ يَوْمِ الْقِيَامَةِ مَا تُقُبِّلَ مِنْهُمْ وَلَهُمْ عَذَابٌ أَلِيمٌ } [المائدة : 36 ] وقال تعالى: { وَإِنْ تَعْدِلْ كُلَّ عَدْلٍ لا يُؤْخَذْ مِنْهَا } [الأنعام : 70 ] ، وقال: { فَالْيَوْمَ لا يُؤْخَذُ مِنْكُمْ فِدْيَةٌ وَلا مِنَ الَّذِينَ كَفَرُوا } الآية [الحديد : 15] ، فأخبر تعالى أنهم إن لم يؤمنوا برسوله ويتابعوه على ما بعثه به، ووافوا الله يوم القيامة على ما هم عليه، فإنه لا ينفعهم قرابة قريب ولا شفاعة ذي جاه، ولا يقبل منهم فداء، ولو بملء الأرض ذهبا، كما قال تعالى: { مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا بَيْعٌ فِيهِ وَلا خُلَّةٌ وَلا شَفَاعَةٌ } [البقرة : 254] ، وقال { لا بَيْعٌ فِيهِ وَلا خِلالٌ } [إبراهيم : 31 ].
[وقال سنيد: حدثني حجاج، حدثني ابن جريج، قال: قال مجاهد: قال ابن عباس: { وَلا يُؤْخَذُ مِنْهَا عَدْلٌ } قال: بدل، والبدل: الفدية، وقال السدي: أما عدل فيعدلها من العذاب يقول: لو جاءت بملء الأرض ذهبا تفتدي به ما تقبل منها، وكذا قال عبد الرحمن بن زيد بن أسلم،] (3) . وقال أبو جعفر الرازي، عن الربيع بن أنس، عن أبي العالية، في قوله: { وَلا يُؤْخَذُ مِنْهَا عَدْلٌ } يعني: فداء.
قال ابن أبي حاتم: وروي عن أبي مالك، والحسن، وسعيد بن جبير، وقتادة، والربيع بن أنس، نحو ذلك.
وقال عبد الرزاق: أنبأنا الثوري، عن الأعمش، عن إبراهيم التيمي، عن أبيه عن علي ، رضي الله عنه، في حديث طويل، قال: والصرف والعدل: التطوع والفريضة.
وكذا قال الوليد بن مسلم، عن عثمان بن أبي العاتكة (4) ، عن عمير بن هانئ.
__________
(1) زيادة من و.
(2) في جـ، ط، ب: "فهذا".
(3) زيادة من جـ، ط، ب، أ، و.
(4) في جـ، أ: "العالية".

(1/256)

وهذا القول غريب هنا، والقول الأول أظهر في تفسير هذه الآية، وقد ورد حديث يقويه، وهو ما قال ابن جرير: حدثني نَجِيح بن إبراهيم، حدثنا علي بن حكيم، حدثنا حميد بن عبد الرحمن، عن أبيه، عن عَمْرو بن قيس الملائي (1) ، عن رجل من بني أمية -من أهل الشام أحسن عليه الثناء -قال: قيل: يا رسول الله، ما العدل؟ قال: "العدل الفدية" (2) .
وقوله تعالى: { وَلا هُمْ يُنْصَرُونَ } أي: ولا أحد يغضب لهم فينصرهم وينقذهم من عذاب الله، كما تقدم من أنه لا يعطف عليهم ذو قرابة ولا ذو جاه ولا يقبل منهم فداء. هذا كله من جانب التلطف، ولا لهم ناصر من أنفسهم، ولا من غيرهم، كما قال: { فَمَا لَهُ مِنْ قُوَّةٍ وَلا نَاصِرٍ } [الطارق : 10 ] أي: إنه تعالى لا يقبل فيمن كفر به فِدْيَة ولا شفاعة، ولا ينقذ أحدا من عذابه منقذ، ولا يجيره منه أحد، كما قال تعالى: { وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ } [المؤمنون : 88 ] . وقال { فَيَوْمَئِذٍ لا يُعَذِّبُ عَذَابَهُ أَحَدٌ * وَلا يُوثِقُ وَثَاقَهُ أَحَدٌ } [الفجر : 25 26 ] ، وقال { مَا لَكُمْ لا تَنَاصَرُونَ * بَلْ هُمُ الْيَوْمَ مُسْتَسْلِمُونَ } [الصافات : 25 ، 26 ] ، وقال { فَلَوْلا نَصَرَهُمُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ قُرْبَانًا آلِهَةً بَلْ ضَلُّوا عَنْهُمْ } الآية [الأحقاف : 28].
وقال الضحاك عن ابن عباس في قوله: { مَا لَكُمْ لا تَنَاصَرُونَ } ما لكم اليوم لا تمانعون منا؟ هيهات ليس ذلك لكم اليوم.
قال (3) ابن جرير: وتأويل قوله: { وَلا هُمْ يُنْصَرُونَ } يعني: أنهم يومئذ لا ينصرهم ناصر، كما لا يشفع لهم شافع، ولا يقبل منهم عدل ولا فدية، بَطَلت هنالك (4) المحاباة واضمحلت الرَّشى والشفاعات، وارتفع من القوم التعاون والتناصر، وصار الحكم إلى عدل (5) الجبار الذي لا ينفع لديه الشفعاء والنصراء، فيجزي بالسيئة مثلها وبالحسنة (6) أضعافها وذلك نظير قوله تعالى: { وَقِفُوهُمْ إِنَّهُمْ مَسْئُولُونَ* مَا لَكُمْ لا تَنَاصَرُونَ* بَلْ هُمُ الْيَوْمَ مُسْتَسْلِمُونَ } [ الصافات : 24-26 ]
__________
(1) في جـ: "الملا".
(2) تفسير الطبري (2/34).
(3) في جـ: "وقال".
(4) في جـ: "هنا".
(5) في جـ، ط، ب: "العدل".
(6) في جـ: "فيجزي بالسيئة مثلها والحسنة".

(1/257)


البقرة - تفسير ابن كثير

وَإِذْ نَجَّيْنَاكُمْ مِنْ آَلِ فِرْعَوْنَ يَسُومُونَكُمْ سُوءَ الْعَذَابِ يُذَبِّحُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُمْ وَفِي ذَلِكُمْ بَلَاءٌ مِنْ رَبِّكُمْ عَظِيمٌ (49) وَإِذْ فَرَقْنَا بِكُمُ الْبَحْرَ فَأَنْجَيْنَاكُمْ وَأَغْرَقْنَا آَلَ فِرْعَوْنَ وَأَنْتُمْ تَنْظُرُونَ (50)

{ وَإِذْ نَجَّيْنَاكُمْ مِنْ آلِ فِرْعَوْنَ يَسُومُونَكُمْ سُوءَ الْعَذَابِ يُذَبِّحُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُمْ وَفِي ذَلِكُمْ بَلاءٌ مِنْ رَبِّكُمْ عَظِيمٌ (49) وَإِذْ فَرَقْنَا بِكُمُ الْبَحْرَ فَأَنْجَيْنَاكُمْ وَأَغْرَقْنَا آلَ فِرْعَوْنَ وَأَنْتُمْ تَنْظُرُونَ (50) }
يقول تعالى (1) واذكروا يا بني إسرائيل نعمتي عليكم "إِذْ نَجَّيْنَاكُم مِّنْ آلِ فِرْعَوْنَ" أي:
__________
(1) في جـ: "يقول الله تبارك وتعالى".

(1/257)

خلصتكم منهم وأنقذتكم من أيديهم صحبة (1) موسى، عليه السلام، وقد كانوا يسومونكم، أي: يوردونكم ويذيقونكم ويولونكم سوء العذاب. وذلك أن فرعون -لعنه الله-كان قد رأى رؤيا هالته، رأى نارا خرجت من بيت المقدس فدخلت دور القبط ببلاد مصر، إلا بيوت بني إسرائيل، مضمونها أن زوال ملكه يكون على يدي رجل من بني إسرائيل، ويقال: بل تحدث سماره عنده بأن بني إسرائيل يتوقعون خروج رجل منهم، يكون لهم به دولة ورفعة، وهكذا جاء في حديث الفُتُون، كما سيأتي في موضعه [في سورة طه] (2) إن شاء الله، فعند ذلك أمر فرعون -لعنه الله-بقتل كل [ذي] (3) ذَكر يولد بعد ذلك من بني إسرائيل، وأن تترك البنات، وأمر باستعمال بني إسرائيل في مشاق الأعمال وأراذلها.
وهاهنا فسر العذاب بذبح الأبناء، وفي سورة إبراهيم عطف عليه، كما قال: { يَسُومُونَكُمْ سُوءَ الْعَذَابِ ويُذَبِّحُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُمْ } [إبراهيم ] وسيأتي تفسير (4) ذلك في أول سورة القصص، إن شاء الله تعالى، وبه الثقة والمعونة والتأييد.
ومعنى { يَسُومُونَكُمْ } أي: يولونكم، قاله أبو عبيدة، كما يقال سامه خطة خسف إذا أولاه إياها، قال عمرو بن كلثوم:
إذا ما الملك سام الناس خسفا ... أبينا أن نقر الخسف فينا ...
وقيل: معناه: يديمون عذابكم، كما يقال: سائمة الغنم من إدامتها الرعي، نقله القرطبي، وإنما قال هاهنا: { يُذَبِّحُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُمْ } ليكون ذلك تفسيرا للنعمة عليهم في قوله: { يَسُومُونَكُمْ سُوءَ الْعَذَابِ } ثم فسره بهذا لقوله هاهنا { اذْكُرُوا نِعْمَتِيَ الَّتِي أَنْعَمْتُ عَلَيْكُمْ } وأما في سورة إبراهيم فلما قال: { وَذَكِّرْهُمْ بِأَيَّامِ اللَّهِ } [إبراهيم:5] ، أي: بأياديه ونعمه عليهم فناسب أن يقول هناك: { يَسُومُونَكُمْ سُوءَ الْعَذَابِ ويُذَبِّحُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُمْ } فعطف عليه الذبح ليدل على تعدد النعم والأيادي.
وفرعون علم على كل مَنْ مَلَكَ مصر، كافرًا من العماليق (5) وغيرهم، كما أن قيصر علم على كل من ملك الروم مع الشام كافرًا، وكسرى لكل من ملك الفرس، وتُبَّع لمن ملك اليمن كافرا [والنجاشي لمن ملك الحبشة، وبطليموس لمن ملك الهند] (6) ويقال: كان اسم فرعون الذي كان في زمن موسى، عليه السلام، الوليد بن مصعب بن الريان، وقيل: مصعب بن الريان، أيا ما كان فعليه لعنة الله، [وكان من سلالة عمليق بن داود بن إرم بن سام بن نوح، وكنيته أبو مرة، وأصله فارسي من استخر] (7) .
__________
(1) في جـ: "بصحبة".
(2) زيادة من جـ، ط.
(3) زيادة من جـ.
(4) في جـ، ط: "تفصيل".
(5) في جـ: "العمالقة".
(6) زيادة من جـ، ط، أ، و.
(7) زيادة من جـ، ط، أ، و.

(1/258)

وقوله تعالى: { وَفِي ذَلِكُمْ بَلاءٌ مِنْ رَبِّكُمْ عَظِيمٌ } قال ابن جرير: وفي الذي فعلنا بكم من إنجائنا إياكم مما كنتم فيه من عذاب آل فرعون بلاء لكم من ربكم عظيم. أي: نعمة عظيمة عليكم في ذلك (1) .
وقال علي بن أبي طلحة، عن ابن عباس [في] (2) قوله: { بَلاءٌ مِنْ رَبِّكُمْ عَظِيمٌ } قال: نعمة. وقال مجاهد: { بَلاءٌ مِنْ رَبِّكُمْ عَظِيمٌ } قال: نعمة من ربكم عظيمة. وكذا قال أبو العالية، وأبو مالك، والسدي، وغيرهم.
وأصل البلاء: الاختبار، وقد يكون بالخير والشر، كما قال تعالى: { وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً } [الأنبياء: 25] ، وقال: { وَبَلَوْنَاهُمْ بِالْحَسَنَاتِ وَالسَّيِّئَاتِ } [الأعراف: 168].
قال ابن جرير: وأكثر ما يقال في الشر: بلوته أبلوه بَلاءً، وفي الخير: أبليه إبلاء وبلاء، قال زهير بن أبي سلمى:
جزى الله بالإحسان ما فَعَلا بكُم ... وأبلاهما خَيْرَ البلاءِ الذي يَبْلُو (3)
قال: فجمع بين اللغتين؛ لأنه أراد فأنعم الله عليهما خير النعم التي يَخْتَبر بها عباده.
[وقيل: المراد بقوله: { وَفِي ذَلِكُمْ بَلاءٌ } إشارة إلى ما كانوا فيه من العذاب المهين من ذبح الأبناء واستحياء النساء؛ قال القرطبي: وهذا قول الجمهور ولفظه بعدما حكى القول الأول، ثم قال: وقال الجمهور: الإشارة إلى الذبح ونحوه، والبلاء هاهنا في الشر، والمعنى في الذبح مكروه وامتحان] (4) .
وقوله تعالى: { وَإِذْ فَرَقْنَا بِكُمُ الْبَحْرَ فَأَنْجَيْنَاكُمْ وَأَغْرَقْنَا آلَ فِرْعَوْنَ وَأَنْتُمْ تَنْظُرُونَ } معناه: وبعد أن أنقذناكم من آل فرعون، وخرجتم مع موسى، عليه السلام، خرج (5) فرعون في طلبكم، ففرقنا بكم البحر، كما أخبر تعالى عن ذلك مفصلا (6) كما سيأتي في مواضعه (7) ومن أبسطها في سورة الشعراء إن شاء الله.
{ فَأَنْجَيْنَاكُمْ } أي: خلصناكم منهم، وحجزنا بينكم وبينهم، وأغرقناهم وأنتم تنظرون؛ ليكون ذلك أشفى لصدوركم، وأبلغ في إهانة عدوكم.
قال (8) عبد الرزاق: أنبأنا مَعْمر، عن أبي إسحاق الهَمْداني، عن عمرو بن ميمون الأودي في قوله تعالى: { وَإِذْ فَرَقْنَا بِكُمُ الْبَحْرَ } إلى قوله: { وَأَنْتُمْ تَنْظُرُونَ } قال: لما خرج موسى ببني إسرائيل، بلغ ذلك فرعون فقال: لا تتبعوهم حتى تصيح الديكة. قال: فوالله ما صاح ليلتئذ ديك
__________
(1) في جـ: "أي نعمة عليكم عظيمة في ذلك".
(2) زيادة من جـ، أ.
(3) البيت في تفسير الطبري (2/49).
(4) زيادة من جـ، ط، أ، و.
(5) في جـ: "وخرج".
(6) في جـ: "مفصلا عن ذلك".
(7) في جـ: "مفصلا".
(8) في جـ، ط: "وقال".

(1/259)

حتى أصبحوا؛ فدعا بشاة فَذُبحت، ثم قال: لا أفرغ من كبدها حتى يجتمع إليَّ ستمائة ألف من القبط. فلم يفرغ من كبدها حتى اجتمع إليه ستمائة ألف من القبط ثم سار، فلما أتى موسى البحر، قال له رجل من أصحابه، يقال له: يوشع بن نون: أين أمَرَ ربك؟ قال: أمامك، يشير إلى البحر. فأقحم يوشع فرسَه في البحر حتى بلغ الغَمْرَ، فذهب به الغمر، ثم رجع. فقال: أين أمَرَ ربك يا موسى؟ فوالله ما كذبت ولا كُذبت (1) . فعل ذلك ثلاث مرات، ثم أوحى الله إلى موسى: { أَنِ اضْرِبْ بِعَصَاكَ الْبَحْرَ } فضربه { فَانْفَلَقَ فَكَانَ كُلُّ فِرْقٍ كَالطَّوْدِ الْعَظِيمِ } [الشعراء : 63 ] ، يقول: مثل الجبل. ثم سار موسى ومن معه وأتبعهم فرعون في طريقهم، حتى إذا تتاموا فيه أطبقه الله عليهم فلذلك قال: { وَأَغْرَقْنَا آلَ فِرْعَوْنَ وَأَنْتُمْ تَنْظُرُونَ } (2) .
وكذلك قال غير واحد من السلف، كما سيأتي بيانه في موضعه (3) . وقد ورد أن هذا اليوم كان يوم عاشوراء، كما قال الإمام أحمد:
حدثنا عفان، حدثنا عبد الوارث، حدثنا أيوب، عن عبد الله بن سعيد بن جبير، عن أبيه، عن ابن عباس، قال: قدم رسول الله صلى الله عليه وسلم المدينة فرأى اليهود يصومون يوم عاشوراء، فقال: "ما هذا اليوم الذي تصومون؟". قالوا: هذا يوم صالح، هذا يوم نجى الله عز وجل فيه بني إسرائيل من عدوهم (4) ، فصامه موسى، عليه السلام، فقال رسول الله صلى الله عليه وسلم: "أنا أحق بموسى منكم". فصامه رسول الله صلى الله عليه وسلم، وأمر بصومه.
وروى هذا الحديث البخاري، ومسلم، والنسائي، وابن ماجه من طرق، عن أيوب السختياني، به (5) نحو ما تقدم.
وقال أبو يعلى الموصلي: حدثنا أبو الربيع، حدثنا سلام -يعني ابن سليم-عن زيد العَمِّيّ عن يزيد الرقاشي عن أنس، عن النبي صلى الله عليه وسلم قال: " فلق الله البحر لبني إسرائيل يوم عاشوراء " (6) .
وهذا ضعيف من هذا الوجه فإن زيدا العَمِّيّ فيه ضعف، وشيخه يزيد الرقاشي أضعف منه.
__________
(1) في جـ: "ولا كذبت"، وفي ط: "وكذبت".
(2) تفسير عبد الرزاق (1/67).
(3) في أ: "كما سيأتي في موضعه إن شاء الله".
(4) في جـ: "من الغرق، وفي ط: "من غرقهم".
(5) المسند (1/291) وصحيح البخاري برقم (2004) وصحيح مسلم برقم (1130).
(6) مسند أبي يعلى (7/133).

(1/260)

وَإِذْ وَاعَدْنَا مُوسَى أَرْبَعِينَ لَيْلَةً ثُمَّ اتَّخَذْتُمُ الْعِجْلَ مِنْ بَعْدِهِ وَأَنْتُمْ ظَالِمُونَ (51) ثُمَّ عَفَوْنَا عَنْكُمْ مِنْ بَعْدِ ذَلِكَ لَعَلَّكُمْ تَشْكُرُونَ (52) وَإِذْ آَتَيْنَا مُوسَى الْكِتَابَ وَالْفُرْقَانَ لَعَلَّكُمْ تَهْتَدُونَ (53) وَإِذْ قَالَ مُوسَى لِقَوْمِهِ يَا قَوْمِ إِنَّكُمْ ظَلَمْتُمْ أَنْفُسَكُمْ بِاتِّخَاذِكُمُ الْعِجْلَ فَتُوبُوا إِلَى بَارِئِكُمْ فَاقْتُلُوا أَنْفُسَكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ عِنْدَ بَارِئِكُمْ فَتَابَ عَلَيْكُمْ إِنَّهُ هُوَ التَّوَّابُ الرَّحِيمُ (54)

{ وَإِذْ وَاعَدْنَا مُوسَى أَرْبَعِينَ لَيْلَةً ثُمَّ اتَّخَذْتُمُ الْعِجْلَ مِنْ بَعْدِهِ وَأَنْتُمْ ظَالِمُونَ (51) ثُمَّ عَفَوْنَا عَنْكُمْ مِنْ بَعْدِ ذَلِكَ لَعَلَّكُمْ تَشْكُرُونَ (52) }
يقول تعالى: واذكروا نعمتي عليكم في عفوي عنكم، لَمَّا عبدتم العجل بعد ذهاب موسى لميقات ربه، عند انقضاء أمَد المواعدة، وكانت أربعين يومًا، وهي المذكورة في الأعراف، في قوله تعالى: { وَوَاعَدْنَا مُوسَى ثَلاثِينَ لَيْلَةً وَأَتْمَمْنَاهَا بِعَشْرٍ } [الأعراف: 142] قيل: إنها ذو القعدة بكماله وعشر من ذي الحجة، وكان ذلك بعد خلاصهم من قوم فرعون وإنجائهم من البحر.
{ وَإِذْ آتَيْنَا مُوسَى الْكِتَابَ وَالْفُرْقَانَ لَعَلَّكُمْ تَهْتَدُونَ (53) }
وقوله: { وَإِذْ آتَيْنَا مُوسَى الْكِتَابَ } يعني: التوراة { وَالْفُرْقَانَ } وهو ما يَفْرق بين الحق والباطل، والهدى والضلال { لَعَلَّكُمْ تَهْتَدُونَ } وكان ذلك -أيضا-بعد خروجهم من البحر، كما دل عليه سياق الكلام في سورة الأعراف. ولقوله (1) تعالى: { وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ مِنْ بَعْدِ مَا أَهْلَكْنَا الْقُرُونَ الأولَى بَصَائِرَ لِلنَّاسِ وَهُدًى وَرَحْمَةً لَعَلَّهُمْ يَتَذَكَّرُونَ } [القصص: 43].
وقيل: الواو زائدة، والمعنى: ولقد آتينا موسى الكتاب والفرقان وهذا غريب، وقيل: عطف عليه وإن كان المعنى واحدًا، كما في قول الشاعر:
وقدمت الأديم لراقشيه ... فألفى قولها كذبًا ومينا ...
وقال الآخر:
ألا حبذا هند وأرض بها هند ... وهند أتى من دونها النأي والبعد ...
فالكذب هو المين، والنأي: هو البعد. وقال عنترة:
حييت من طلل تقادم عهده ... أقوى وأقفر بعد أم الهيثم ...
فعطف الإقفار على الإقواء وهو هو.
{ وَإِذْ قَالَ مُوسَى لِقَوْمِهِ يَا قَوْمِ إِنَّكُمْ ظَلَمْتُمْ أَنْفُسَكُمْ بِاتِّخَاذِكُمُ الْعِجْلَ فَتُوبُوا إِلَى بَارِئِكُمْ فَاقْتُلُوا أَنْفُسَكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ عِنْدَ بَارِئِكُمْ فَتَابَ عَلَيْكُمْ إِنَّهُ هُوَ التَّوَّابُ الرَّحِيمُ (54) } .
هذه صفَةُ توبته تعالى على بني إسرائيل من عبادة العجل، قال الحسن البصري، رحمه الله، في قوله تعالى: { وَإِذْ قَالَ مُوسَى لِقَوْمِهِ يَا قَوْمِ إِنَّكُمْ ظَلَمْتُمْ أَنْفُسَكُمْ بِاتِّخَاذِكُمُ الْعِجْلَ } فقال: ذلك حين وقع في قلوبهم من شأن عبادتهم العجل ما وقع حين قال الله تعالى: { وَلَمَّا سُقِطَ فِي أَيْدِيهِمْ وَرَأَوْا أَنَّهُمْ قَدْ ضَلُّوا قَالُوا لَئِنْ لَمْ يَرْحَمْنَا رَبُّنَا وَيَغْفِرْ لَنَا } الآية [الأعراف : 149] .
قال: فذلك حين يقول موسى: { يَا قَوْمِ إِنَّكُمْ ظَلَمْتُمْ أَنْفُسَكُمْ بِاتِّخَاذِكُمُ الْعِجْلَ }
وقال أبو العالية، وسعيد بن جبير، والربيع بن أنس: { فَتُوبُوا إِلَى بَارِئِكُمْ } أي إلى خالقكم.
قلت: وفي قوله هاهنا: { إِلَى بَارِئِكُمْ } تنبيه على عظم جرمهم، أي: فتوبوا إلى الذي خلقكم وقد عبدتم معه غيره.
__________
(1) في جـ:" "وكقوله".

(1/261)

وروى النسائي وابن جرير وابن أبي حاتم، من حديث يزيد بن هارون، عن الأصبغ بن زيد الوراق عن القاسم بن أبي أيوب، عن سعيد بن جبير، عن ابن عباس، قال: قال الله تعالى: إن توبتهم أن يقتل كل واحد منهم كل من لقي من ولد ووالد (1) فيقتله بالسيف، ولا يبالي من قتل في ذلك الموطن. فتاب أولئك الذين كانوا خفي على موسى وهارون ما اطلع الله من ذنوبهم، فاعترفوا بها، وفعلوا ما أمروا به فغفر الله تعالى للقاتل والمقتول. وهذا (2) قطعة من حديث الفُتُون، وسيأتي في تفسير سورة طه بكماله، إن شاء الله (3) .
وقال ابن جرير: حدثني عبد الكريم بن الهيثم، حدثنا إبراهيم بن بَشَّار، حدثنا سفيان بن عيينة، قال: قال أبو سعيد: عن عكرمة، عن ابن عباس، قال: قال موسى لقومه: { فَتُوبُوا إِلَى بَارِئِكُمْ فَاقْتُلُوا أَنْفُسَكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ عِنْدَ بَارِئِكُمْ فَتَابَ عَلَيْكُمْ إِنَّهُ هُوَ التَّوَّابُ الرَّحِيمُ } قال: أمر موسى قومه -من أمر ربه عز وجل -أن يقتلوا أنفسهم قال: واحتبى الذين عبدوا (4) العجل فجلسوا، وقام الذين لم يعكفوا على العجل، فأخذوا الخناجر بأيديهم، وأصابتهم ظُلَّة (5) شديدة، فجعل يقتل بعضهم بعضا، فانجلت الظلَّة (6) عنهم، وقد أجلوا عن سبعين ألف قتيل، كل من قتل منهم كانت له توبة، وكل من بقي كانت له توبة.
وقال ابن جُرَيْج: أخبرني القاسم بن أبي بَزَّة أنه سمع سعيد بن جبير ومجاهدًا يقولان في قوله تعالى: { فَاقْتُلُوا أَنْفُسَكُمْ } قالا قام بعضهم إلى بعض بالخناجر فقتل بعضهم بعضًا، لا يحنو رجل على قريب ولا بعيد، حتى ألوى موسى بثوبه، فطرحوا ما بأيديهم، فكُشِفَ عن سبعين ألف قتيل. وإن الله أوحى إلى موسى: أن حَسْبي، فقد اكتفيت، فذلك حين ألوى موسى بثوبه، [وروي عن علي رضي الله عنه نحو ذلك] (7) .
وقال قتادة: أمر القوم بشديد من الأمر، فقاموا يتناحرون بالشفار يقتل بعضهم بعضا، حتى بلغ الله فيهم نقمته، فسقطت الشفار من أيديهم، فأمسك عنهم القتل، فجعل لحيهم توبة، وللمقتول شهادة.
وقال الحسن البصري: أصابتهم ظلمة حنْدس، فقتل بعضهم بعضا [نقمة] (8) ثم انكشف عنهم، فجعل توبتهم في ذلك.
وقال السدي في قوله: { فَاقْتُلُوا أَنْفُسَكُمْ } قال: فاجتلد الذين عبدوه والذين لم يعبدوه بالسيوف، فكان من قُتِل من الفريقين شهيدًا، حتى كثر القتل، حتى كادوا أن يهلكوا، حتى قتل بينهم (9) سبعون ألفًا، وحتى دعا موسى وهارون: ربنا أهلكت بني إسرائيل، ربنا البقيةَ البقيةَ،
__________
(1) في ط: "أو والد".
(2) في جـ: "وهذه".
(3) وهو في سنن النسائي الكبرى برقم (11326) وسيأتي عند الموضع الذي أشار إليه الحافظ ابن كثير.
(4) في جـ، ط، ب: "عكفوا".
(5) في جـ، ط، ب، أ، و: "ظلمة".
(6) في جـ، ط، ب، أ، و: "الظلمة".
(7) زيادة من جـ، ط، ب، وفي أ، و: "وروي عن علي رحمة الله عليه نحو ذلك".
(8) زيادة من أ.
(9) في جـ، ط، ب: "منهم".

(1/262)

وَإِذْ قُلْتُمْ يَا مُوسَى لَنْ نُؤْمِنَ لَكَ حَتَّى نَرَى اللَّهَ جَهْرَةً فَأَخَذَتْكُمُ الصَّاعِقَةُ وَأَنْتُمْ تَنْظُرُونَ (55) ثُمَّ بَعَثْنَاكُمْ مِنْ بَعْدِ مَوْتِكُمْ لَعَلَّكُمْ تَشْكُرُونَ (56)

فأمرهم أن يضعوا السلاح وتاب عليهم، فكان من قتل منهم من الفريقين شهيدًا، ومن بقي مُكَفّرا عنه؛ فذلك قوله: { فَتَابَ عَلَيْكُمْ إِنَّهُ هُوَ التَّوَّابُ الرَّحِيمُ }
وقال الزهري: لما أمرت بنو إسرائيل بقتل أنفسها، برزوا ومعهم موسى، فاضطربوا بالسيوف، وتطاعنوا بالخناجر، وموسى رافع يديه، حتى إذا أفنوا بعضهم (1) ، قالوا: يا نبي الله، ادع الله لنا. وأخذوا بعضُديه يسندون يديه، فلم يزل أمرهم على ذلك، حتى إذا قبل الله توبتهم قبض أيديهم، بعضهم عن بعض، فألقوا السلاح، وحزن موسى وبنو إسرائيل للذي كان من القتل فيهم، فأوحى الله، جل ثناؤه، إلى موسى: ما يحزنك؟ أما من قتل منكم فحي عندي يرزقون، وأما من بقي فقد قبلت توبته. فسُرّ بذلك موسى، وبنو إسرائيل.
رواه ابن جرير بإسناد جيد عنه.
وقال ابن إسحاق: لما رجع موسى إلى قومه، وأحرق العجل وذَرّاه في اليم، خرج إلى ربه بمن اختار من قومه، فأخذتهم الصاعقة، ثم بُعثوا، فسأل موسى ربه التوبة لبني إسرائيل من عبادة العجل. فقال: لا إلا أن يقتلوا أنفسهم قال: فبلغني أنهم قالوا لموسى: نَصبر لأمر الله. فأمر موسى من لم يكن عبد العجل أن يَقْتُل من عبده. فجلسوا بالأفنية وأصْلَتَ عليهم القومُ السيوف، فجعلوا يقتلونهم، وبكى موسى، وَبَهَش إليه النساء والصبيان، يطلبون العفو عنهم، فتاب الله عليهم، وعفا عنهم وأمر موسى أن ترفع عنهم السيوف.
وقال عبد الرحمن بن زيد بن أسلم: لما رجع موسى إلى قومه، وكان (2) سبعون (3) رجلا قد اعتزلوا مع هارون العجل لم يعبدوه. فقال لهم موسى: انطلقوا إلى موعد ربكم. فقالوا: يا موسى، ما من (4) توبة؟ قال: بلى، { فَاقْتُلُوا أَنْفُسَكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ عِنْدَ بَارِئِكُمْ فَتَابَ عَلَيْكُمْ } الآية، فاخترطوا السيوف والجرزَة والخناجر والسكاكين. قال: وبعث عليهم ضبابة. قال: فجعلوا يتلامسون بالأيدي، ويقتل بعضهم بعضًا. قال: ويلقى الرجل أباه وأخاه فيقتله ولا يدري. قال: ويتنادون [فيها] (5) : رحم الله عبدا صبر نفسه حتى يبلغ الله رضاه، قال: فقتلاهم شهداء، وتيب على أحيائهم، ثم قرأ: { فَتَابَ عَلَيْكُمْ إِنَّهُ هُوَ التَّوَّابُ الرَّحِيمُ }
{ وَإِذْ قُلْتُمْ يَا
__________
(1) في جـ، أ: "بعضهم بعضا".
(2) في جـ: "وكانوا".
(3) في أ: "سبعين".
(4) في أ: "هل من".
(5) زيادة من جـ، ط، ب، أ.

(1/263)

مُوسَى لَنْ نُؤْمِنَ لَكَ حَتَّى نَرَى اللَّهَ جَهْرَةً فَأَخَذَتْكُمُ الصَّاعِقَةُ وَأَنْتُمْ تَنْظُرُونَ (55) ثُمَّ بَعَثْنَاكُمْ مِنْ بَعْدِ مَوْتِكُمْ لَعَلَّكُمْ تَشْكُرُونَ (56) }
يقول تعالى: واذكروا نعمتي عليكم في بعثي لكم بعد الصعق، إذ سألتم رؤيتي جهرة عيانًا، مما لا يستطاع (1) لكم ولا لأمثالكم، كما قال ابن جريج، قال ابن عباس في هذه الآية: { وَإِذْ قُلْتُمْ يَا مُوسَى لَنْ نُؤْمِنَ لَكَ حَتَّى نَرَى اللَّهَ جَهْرَةً } قال: علانية.
وكذا قال إبراهيم بن طهمان عن عباد بن إسحاق، عن أبي الحويرث، عن ابن عباس، أنه قال في قول الله تعالى: { لَنْ نُؤْمِنَ لَكَ حَتَّى نَرَى اللَّهَ جَهْرَةً } أي علانية، أي حتى نرى الله.
وقال قتادة، والربيع بن أنس: { حَتَّى نَرَى اللَّهَ جَهْرَةً } أي عيانا.
وقال أبو جعفر عن الربيع بن أنس: هم السبعون الذين اختارهم موسى فساروا معه. قال: فسمعوا كلاما، فقالوا: { لَنْ نُؤْمِنَ لَكَ حَتَّى نَرَى اللَّهَ جَهْرَةً } قال: فسمعوا صوتًا فصعقوا، يقول: ماتوا.
وقال مروان بن الحكم، فيما خطب به على منبر مكة: الصاعقة: صيحة من السماء.
وقال السدي في قوله: { فَأَخَذَتْكُمُ الصَّاعِقَةُ } الصاعقة: نار.
وقال عروة بن رويم في قوله: { وَأَنْتُمْ تَنْظُرُونَ } قال: فصعق بعضهم وبعض ينظرون (2) ، ثم بعث هؤلاء وصعق هؤلاء.
وقال السدي: { فَأَخَذَتْكُمُ الصَّاعِقَةُ } فماتوا، فقام موسى يبكي ويدعو الله، ويقول: رب، ماذا أقول لبني إسرائيل إذا أتيتهم وقد أهلكت خيارهم { لَوْ شِئْتَ أَهْلَكْتَهُمْ مِنْ قَبْلُ وَإِيَّايَ أَتُهْلِكُنَا بِمَا فَعَلَ السُّفَهَاءُ مِنَّا } [الأعراف : 155]. فأوحى الله إلى موسى أن هؤلاء السبعين ممن اتخذوا العجل، ثم إن الله أحياهم فقاموا وعاشوا (3) رجلٌ رجلٌ، ينظر (4) بعضهم إلى بعض: كيف يحيون؟ قال: فذلك قوله تعالى: { ثُمَّ بَعَثْنَاكُمْ مِنْ بَعْدِ مَوْتِكُمْ لَعَلَّكُمْ تَشْكُرُونَ }
وقال الربيع بن أنس: كان موتهم عقوبة لهم، فبعثوا من بعد الموت ليستوفوا آجالهم. وكذا قال قتادة.
وقال ابن جرير: حدثنا محمد بن حميد، حدثنا سلمة بن الفضل، عن محمد بن إسحاق، قال: لما رجع موسى إلى قومه فرأى ما هم عليه من عبادة العجل، وقال لأخيه وللسامري ما قال، وحَرّق العجل وذَرّاه في اليم، اختار موسى منهم سبعين (5) رجلا الخَيِّرَ فالخير، وقال: انطلقوا إلى الله وتوبوا إلى الله مما صنعتم وسلوه التوبة على من تركتم وراءكم من قومكم، صوموا وتطهروا وطهروا ثيابكم. فخرج بهم إلى طور سيناء (6) لميقات وقَّتَه له ربه، وكان لا يأتيه إلا بإذن منه وعِلْم، فقال له السبعون، فيما ذكر لي، حين صنعوا ما أمروا به وخرجوا للقاء الله، قالوا: يا موسى، اطلب لنا إلى ربك نسمع كلام ربنا، فقال: أفعل. فلما دنا موسى من الجبل، وقع عليه الغمام حتى تغشى الجبل كله، ودنا موسى فدخل فيه، وقال للقوم: ادنوا. وكان موسى إذا كلمه الله (7) وقع على جبهته نور ساطع،
__________
(1) في جـ: "يتطلع".
(2) في جـ: "ينظر".
(3) في جـ، ط، ب: "وعاش".
(4) في جـ، ط، ب: "فنظر".
(5) في جـ: "سبعون" وهو خطأ.
(6) في جـ: "الطور سينين".
(7) في جـ: "كلمه ربه".

(1/264)

لا يستطيع أحد من بني آدم أن ينظر إليه، فضرب دونه (1) بالحجاب، ودنا القوم حتى إذا دخلوا في الغمام وقعوا سجودا (2) فسمعوه وهو يكلم موسى يأمره وينهاه: افعل ولا تفعل. فلما فرغ إليه من أمره انكشف عن موسى الغمام، فأقبل إليهم، فقالوا لموسى: { لَنْ نُؤْمِنَ لَكَ حَتَّى نَرَى اللَّهَ جَهْرَةً } فأخذتهم الرجفة (3) ، وهي الصاعقة، فماتوا جميعًا. وقام موسى يناشد ربه ويدعوه ويرغب إليه، ويقول: { رَبِّ لَوْ شِئْتَ أَهْلَكْتَهُمْ مِنْ قَبْلُ [وَإِيَّايَ ] (4) } [الأعراف : 155] قد سفهوا، أفتهلك من ورائي من بني إسرائيل بما يفعل السفهاء منا؟ أي: إن هذا لهم هلاك. اخترتُ منهم سبعين رجلا الخَيِّر فالخير، أرجع إليهم وليس معي منهم رجل واحد! فما الذي يصدقوني به ويأمنوني عليه بعد هذا؟ { إِنَّا هُدْنَا إِلَيْكَ } [الأعراف : 156] فلم يزل موسى يناشد ربه عز وجل، ويطلب إليه حتى ردّ إليهم أرواحهم، وطلب إليه التوبة لبني إسرائيل من عبادة العجل، فقال: لا؛ إلا أن يقتلوا أنفسهم (5) .
هذا سياق محمد بن إسحاق.
وقال إسماعيل بن عبد الرحمن السدي الكبير: لما تابت بنو إسرائيل من عبادة العجل وتاب الله عليهم بقتل بعضهم بعضا كما أمرهم به، أمر الله موسى أن يأتيه في كل أناس من بني إسرائيل، يعتذرون إليه من عبادة العجل، ووعدهم موسى، فاختار موسى قومه سبعين رجلا على عَينه، ثم ذهب بهم ليعتذروا. وساق البقية.
[وهذا السياق يقتضي أن الخطاب توجه إلى بني إسرائيل في قوله: { وَإِذْ قُلْتُمْ يَا مُوسَى لَنْ نُؤْمِنَ لَكَ حَتَّى نَرَى اللَّهَ جَهْرَةً } والمراد السبعون المختارون منهم، ولم يحك كثير من المفسرين سواه، وقد أغرب فخر الدين الرازي في تفسيره حين حكى في قصة هؤلاء السبعين: أنهم بعد إحيائهم قالوا: يا موسى، إنك لا تطلب من الله شيئا إلا أعطاك، فادعه أن يجعلنا أنبياء، فدعا بذلك فأجاب الله دعوته، وهذا غريب جدا، إذ لا يعرف في زمان موسى نبي سوى هارون ثم يوشع بن نون، وقد غلط أهل الكتاب أيضًا في دعواهم أن هؤلاء رأوا الله عز وجل، فإن موسى الكليم، عليه السلام، قد سأل ذلك فمنع منه فكيف يناله هؤلاء السبعون؟
القول الثاني في الآية] (6) قال عبد الرحمن بن زيد بن أسلم في تفسير هذه الآية: قال لهم موسى -لما رجع من عند ربه بالألواح، قد كتب فيها التوراة، فوجدهم يعبدون العجل، فأمرهم بقتل أنفسهم، ففعلوا، فتاب الله عليهم، فقال: إن هذه الألواح فيها كتاب الله، فيه (7) أمركم الذي أمركم به ونهيكم الذي نهاكم عنه. فقالوا: ومن يأخذه بقولك أنت؟ لا والله حتى نرى الله جهرة، حتى
__________
(1) في جـ: "دونهما".
(2) في جـ: "سجدا".
(3) في ط: "الصاعقة".
(4) زيادة من جـ، ط، أ، و.
(5) تفسير الطبري (2/77).
(6) زيادة من جـ، ط، ب، أ، و.
(7) في جـ: "فيها كتاب الله الذي".

(1/265)

وَظَلَّلْنَا عَلَيْكُمُ الْغَمَامَ وَأَنْزَلْنَا عَلَيْكُمُ الْمَنَّ وَالسَّلْوَى كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَمَا ظَلَمُونَا وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ (57)

يطلع الله علينا فيقول: هذا كتابي فخذوه، فما له لا يكلمنا كما يكلمك أنت يا موسى! وقرأ قول الله: { لَنْ نُؤْمِنَ لَكَ حَتَّى نَرَى اللَّهَ جَهْرَةً } قال: فجاءت غضبة من الله، فجاءتهم صاعقة بعد التوبة، فصعقتهم فماتوا أجمعون. قال: ثم أحياهم الله من بعد موتهم، وقرأ قول الله: { ثُمَّ بَعَثْنَاكُمْ مِنْ بَعْدِ مَوْتِكُمْ لَعَلَّكُمْ تَشْكُرُونَ } فقال لهم موسى: خذوا كتاب الله. فقالوا: لا فقال: أي شيء أصابكم؟ فقالوا: أصابنا أنا متنا ثم حَيِينا. قال (1) : خذوا كتاب الله. قالوا: لا. فبعث الله ملائكة فنتقت الجبل فوقهم.
[وهذا السياق يدل على أنهم كلفوا بعد ما أحيوا. وقد حكى الماوردي في ذلك قولين: أحدهما: أنه سقط التكليف عنهم لمعاينتهم الأمر جهرة حتى صاروا مضطرين إلى التصديق؛ والثاني: أنهم مكلفون لئلا يخلو عاقل من تكليف، قال القرطبي: وهذا هو الصحيح لأن معاينتهم للأمور الفظيعة لا تمنع تكليفهم؛ لأن بني إسرائيل قد شاهدوا أمورًا عظامًا من خوارق العادات، وهم في ذلك مكلفون وهذا واضح، والله أعلم] (2) .
{ وَظَلَّلْنَا عَلَيْكُمُ الْغَمَامَ وَأَنزلْنَا عَلَيْكُمُ الْمَنَّ وَالسَّلْوَى كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَمَا ظَلَمُونَا وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ (57) }
لما ذكر تعالى ما دفعه عنهم من النقم، شرع يذكرهم -أيضا-بما أسبغ عليهم من النعم، فقال: { وَظَلَّلْنَا عَلَيْكُمُ الْغَمَامَ } وهو جمع غمامة، سمي بذلك لأنه يَغُمّ السماء، أي: يواريها ويسترها. وهو السحاب الأبيض، ظُلِّلوا به في التيه ليقيهم حر الشمس. كما رواه النسائي وغيره عن ابن عباس في حديث الفُتُون، قال: ثم ظلل عليهم في التيه بالغمام.
قال ابن أبي حاتم: وروي عن ابن عمر، والربيع بن أنس، وأبي مجلز، والضحاك، والسدي، نحو قول ابن عباس.
وقال الحسن وقتادة: { وَظَلَّلْنَا عَلَيْكُمُ الْغَمَامَ } [قال] (3) كان هذا في البرية (4) ظلل عليهم الغمام من الشمس.
وقال ابن جرير (5) قال آخرون: وهو غمام أبرد من هذا، وأطيب.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا أبو حذيفة، حدثنا شبل، عن ابن أبي نجيح، عن مجاهد: { وَظَلَّلْنَا عَلَيْكُمُ الْغَمَامَ } (6) قال: ليس بالسحاب، هو الغمام الذي يأتي الله فيه يوم القيامة، ولم يكن إلا لهم.
وهكذا رواه ابن جرير، عن المثنى بن إبراهيم، عن أبي حذيفة.
__________
(1) في جـ: "فقال".
(2) زيادة من جـ، ط، أ، و.
(3) زيادة من جـ، ط.
(4) في أ: "في التيه".
(5) في جـ، ط: "ابن جريج".
(6) في جـ، ط: "عليهم" وهو خطأ.

(1/266)

وكذا رواه الثوري، وغيره، عن ابن أبي نجيح، عن مجاهد، وكأنه يريد، والله أعلم، أنه ليس من زِيّ هذا السحاب، بل أحسن منه وأطيب وأبهى منظرا، كما قال سنيد في تفسيره عن حجاج بن محمد، عن ابن جريج قال: قال ابن عباس: { وَظَلَّلْنَا عَلَيْكُمُ الْغَمَامَ } قال: غمام أبرد من هذا وأطيب، وهو الذي يأتي الله فيه في قوله: { هَلْ يَنْظُرُونَ إِلا أَنْ يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِنَ الْغَمَامِ وَالْمَلائِكَةُ } [البقرة : 210] وهو الذي جاءت فيه الملائكة يوم بدر. قال ابن عباس: وكان معهم في التيه.
وقوله: { وَأَنزلْنَا عَلَيْكُمُ الْمَنَّ } اختلفت عبارات المفسرين في المن: ما هو؟ فقال علي بن أبي طلحة، عن ابن عباس: كان المن ينزل عليهم على الأشجار، فيغدون إليه فيأكلون منه ما شاؤوا.
وقال مجاهد: المن: صمغة. وقال عكرمة: المن: شيء أنزله الله عليهم مثل الطل، شبه الرِّبِ الغليظ.
وقال السدي: قالوا: يا موسى، كيف لنا بما هاهنا؟ أين الطعام؟ فأنزل الله عليهم المن، فكان يسقط على شجر (1) الزنجبيل.
وقال قتادة: كان المن ينزل عليهم في محلتهم (2) سقوط الثلج، أشد بياضا من اللبن، وأحلى من العسل، يسقط عليهم من طلوع الفجر إلى طلوع الشمس، يأخذ الرجل منهم قدر ما يكفيه يومه ذلك؛ فإذا تعدى ذلك فسد ولم يبق، حتى إذا كان يوم سادسه، ليوم جمعته، أخذ ما يكفيه ليوم سادسه ويوم سابعه؛ لأنه كان يوم عيد لا يشخص فيه لأمر معيشته ولا يطلبه لشيء، وهذا كله في البرية.
وقال الربيع بن أنس: المن شراب كان ينزل عليهم مثل العسل، فيمزجونه بالماء ثم يشربونه.
وقال وهب بن منبه -وسئل عن المن-فقال: خبز الرقاق مثل الذرة أو مثل النَقيِّ.
وقال أبو جعفر بن جرير: حدثني أحمد بن إسحاق، حدثنا أبو أحمد، حدثنا إسرائيل، عن جابر، عن عامر وهو الشعبي، قال: عسلكم هذا جزء من سبعين جزءا من المن.
وكذا قال عبد الرحمن بن زيد بن أسلم: إنه العسل.
ووقع في شعر أمية بن أبي الصلت، حيث قال:
فرأى الله أنهم بمضيع ... لا بذي مزرع ولا مثمورا ...
فسناها عليهم غاديات ... وترى مزنهم خلايا وخورا ...
عسلا ناطفا وماء فراتا ... وحليبا ذا بهجة مرمورا (3)
__________
(1) في ط: "الشجرة"، وفي ب: "الشجر".
(2) في أ: "في نخلتهم".
(3) الأبيات في تفسير الطبري (2/94، 95).

(1/267)

فالناطف: هو السائل، والحليب المرمور: الصافي منه.
والغرض أن عبارات المفسرين متقاربة في شرح المن، فمنهم من فسره بالطعام، ومنهم من فسره بالشراب، والظاهر، والله أعلم، أنه (1) كل ما امتن الله به عليهم من طعام وشراب (2) ، وغير ذلك، مما ليس لهم فيه عمل ولا كد، فالمن المشهور إن أكل وحده كان طعاما وحلاوة، وإن مزج مع الماء صار شرابا طيبا، وإن ركب مع غيره صار نوعا آخر، ولكن ليس هو المراد من الآية وحده؛ والدليل على ذلك قول البخاري:
حدثنا أبو نعيم، حدثنا سفيان، عن عبد الملك، عن عمر بن حريث (3) عن سعيد (4) بن زيد، رضي الله عنه، قال: قال النبي صلى الله عليه وسلم: "الكمأة من المن، وماؤها شفاء للعين".
وهذا الحديث رواه الإمام أحمد، عن سفيان بن عيينة، عن عبد الملك، وهو ابن عمير، به (5) .
وأخرجه الجماعة في كتبهم، إلا أبا داود، من طرق عن عبد الملك، وهو ابن عمير، به (6) . وقال الترمذي: حسن صحيح، ورواه البخاري ومسلم والنسائي من رواية الحكم، عن الحسن العُرَني، عن عمرو بن حريث، به (7) .
وقال الترمذي: حدثنا أبو عبيدة بن أبي السفر ومحمود بن غَيْلان، قالا حدثنا سعيد بن عامر، عن محمد بن عمرو، عن أبي سلمة، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: "العجوة من الجنة، وفيها شفاء من السم، والكمأة من المن وماؤها شفاء للعين" (8) .
تفرد بإخراجه الترمذي، ثم قال: هذا حديث حسن غريب، لا نعرفه إلا من حديث محمد بن عمرو، وإلا من حديث سعيد (9) بن عامر، عنه، وفي الباب عن سعيد بن زيد، وأبي سعيد وجابر.
كذا قال، وقد رواه الحافظ أبو بكر بن مردويه في تفسيره، من طريق آخر، عن أبي هريرة، فقال: حدثنا أحمد بن الحسن (10) بن أحمد البصري، حدثنا أسلم بن سهل، حدثنا القاسم بن عيسى، حدثنا طلحة بن عبد الرحمن، عن قتادة (11) عن سعيد بن المسيب، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: "الكمأة من المن، وماؤها شفاء للعين".
وهذا حديث غريب من هذا الوجه، وطلحة بن عبد الرحمن هذا سلمي واسطي، يكنى بأبي
__________
(1) في جـ: "أن".
(2) في جـ: "أو شراب".
(3) في جـ: "حوشب".
(4) في جـ: "سفيان".
(5) صحيح البخاري برقم (4478) والمسند (1/187).
(6) صحيح البخاري برقم (4639) وصحيح مسلم برقم (2049) وسنن الترمذي برقم (2067) وسنن النسائي الكبرى برقم (6667).
(7) صحيح البخاري برقم (5708) وصحيح مسلم برقم (2049) وسنن النسائي الكبرى برقم (10988).
(8) سنن الترمذي برقم (3013).
(9) في جـ: "محمد".
(10) في جـ، أ، و: "الحسين".
(11) في جـ: "عبادة".

(1/268)

محمد، وقيل: أبو سليمان المؤدب قال فيه الحافظ أبو أحمد بن عدي: روى عن قتادة أشياء لا يتابع عليها (1) .
ثم قال [الترمذي] (2) حدثنا محمد بن بشار، حدثنا معاذ بن هشام، حدثنا أبي، عن قتادة، عن شهر بن حوشب، عن أبي هريرة: أن ناسا من أصحاب النبي صلى الله عليه وسلم قالوا: الكمأة جدري الأرض، فقال نبي الله صلى الله عليه وسلم: "الكمأة من المن، وماؤها شفاء للعين، والعجوة من الجنة وهي شفاء من السم".
وهذا الحديث قد رواه النسائي، عن محمد بن بشار، به (3) . وعنه، عن غندر، عن شعبة، عن أبي بشر جعفر بن إياس، عن شهر بن حوشب، عن أبي هريرة، به (4) . وعن محمد بن بشار، عن عبد الأعلى، عن خالد الحذاء، عن شهر بن حوشب. بقصة الكمأة فقط (5) .
وروى النسائي -أيضا-وابن ماجه من حديث محمد بن بشار، عن أبي عبد الصمد عبد العزيز بن عبد الصمد، عن مطر الوراق، عن شهر: بقصة العجوة عند النسائي، وبالقصتين عند ابن ماجه (6) .
وهذه الطريق منقطعة بين شهر بن حوشب وأبي هريرة فإنه لم يسمعه (7) منه، بدليل ما رواه النسائي في الوليمة من سننه، عن علي بن الحسين الدرهمي (8) عن عبد الأعلى، عن سعيد بن أبي عروبة، عن قتادة، عن شهر بن حوشب، عن عبد الرحمن بن غَنْم، عن أبي هريرة، قال: خرج رسول الله صلى الله عليه وسلم وهم يذكرون الكمأة، وبعضهم يقول (9) جدري الأرض، فقال: "الكمأة من المن، وماؤها شفاء للعين" (10) .
وروي عن شهر بن حوشب عن أبي سعيد وجابر، كما قال الإمام أحمد:
حدثنا أسباط بن محمد، حدثنا الأعمش، عن جعفر بن إياس، عن شهر بن حوشب، عن جابر بن عبد الله وأبي سعيد الخدري، قالا قال
__________
(1) الكامل لابن عدي (4/114).
(2) زيادة من جـ، ط، أ، و.
(3) هو في سنن النسائي الكبرى برقم (6671) عن نصير بن الفرج، عن معاذ بن هشام به، ولم أقع عليه عن محمد بن بشار، وقد ذكره المزي عن محمد بن بشار في تحفة الأشراف (10/112).
(4) سنن النسائي الكبرى برقم (6673).
(5) سنن النسائي الكبرى برقم (6672).
(6) سنن ابن ماجة برقم (3400).
(7) في جـ: "لم يسمع".
(8) في جـ: "الدهرمي".
(9) في جـ: "وبعضهم يذكرون".
(10) سنن النسائي الكبرى برقم (6670).

(1/269)

رسول الله صلى الله عليه وسلم: "الكمأة من المن وماؤها شفاء للعين والعجوة من الجنة وهي شفاء من السم" (1) .
قال (2) النسائي في الوليمة أيضا: حدثنا محمد بن بشار، حدثنا محمد بن جعفر، حدثنا شعبة، عن أبي بشر جعفر بن إياس عن شهر بن حوشب، عن أبي سعيد وجابر، رضي الله عنهما، أن رسول الله صلى الله عليه وسلم قال: "الكمأة من المن، وماؤها شفاء للعين" (3) . ثم رواه -أيضا-، وابن ماجه من طرق، عن الأعمش، عن أبي بشر، عن شهر، عنهما، به (4) .
وقد رويا (5) -أعني النسائي (6) وابن ماجه-من حديث سعيد بن مسلم (7) كلاهما عن الأعمش، عن جعفر بن إياس عن أبي نضرة، عن أبي سعيد، زاد النسائي: [وحديث] (8) جابر، عن النبي صلى الله عليه وسلم قال: "الكمأة من المن، وماؤها شفاء للعين" (9) .
ورواه ابن مردويه، عن أحمد بن عثمان، عن عباس الدوري، عن لاحق بن صواب (10) عن عمار بن رزيق (11) عن الأعمش، كابن ماجه.
وقال ابن مردويه أيضا: حدثنا أحمد بن عثمان، حدثنا عباس الدوري، حدثنا الحسن (12) بن الربيع، حدثنا أبو الأحوص، عن الأعمش، عن المنهال بن عمرو، عن عبد الرحمن بن أبي ليلى، عن أبي سعيد الخدري، قال: خرج علينا رسول الله صلى الله عليه وسلم وفي يده كمآت، فقال: "الكمأة من المن، وماؤها شفاء للعين".
وأخرجه النسائي، عن عمرو بن منصور، عن الحسن بن الربيع (13) ثم [رواه] (14) ابن مردويه. رواه أيضا عن عبد الله بن إسحاق عن الحسن بن سلام، عن عبيد الله بن موسى، عن شيبان (15) عن الأعمش به، وكذا رواه النسائي عن أحمد بن عثمان بن حكيم، عن عبيد الله بن موسى [به] (16) (17) .
وقد روى من حديث أنس بن مالك، رضي الله عنه كما قال ابن مردويه:
حدثنا محمد بن عبد الله بن إبراهيم، حدثنا حمدون بن أحمد، حدثنا حوثرة بن أشرس، حدثنا حماد، عن شعيب بن الحبحاب (18) عن أنس: أن أصحاب رسول الله (19) صلى الله عليه وسلم تدارؤوا (20) في الشجرة التي اجتثت من فوق الأرض ما لها من قرار، فقال بعضهم: نحسبه الكمأة. فقال رسول الله صلى الله عليه وسلم: "الكمأة من المن وماؤها شفاء للعين، والعجوة من الجنة، وفيها شفاء من السم" (21) .
__________
(1) المسند (3/48).
(2) في جـ، ط: "وقال".
(3) لم أقع عليه في المطبوع من سنن النسائي الكبرى.
(4) سنن ابن ماجة برقم (3453) ولم أقع عليه في سنن النسائي الكبرى المطبوعة.
(5) في جـ: "وقد روياه".
(6) في جـ، و: "النسائي من حديث جرير".
(7) في جـ: "مسلمة".
(8) زيادة من جـ، و.
(9) سنن النسائي الكبرى برقم (6676، 6677) وسنن ابن ماجة برقم (3453) لكن وقع في سنن النسائي عن جرير عن الأعمش والله أعلم.
(10) في جـ: "صوان".
(11) في جـ: "زريق".
(12) في جـ: "الحسين".
(13) لم أقع عليه في المطبوع من سنن النسائي الكبرى.
(14) زيادة من جـ، ط، أ، و.
(15) في جـ: "سفيان".
(16) زيادة من جـ، ط، أ.
(17) سنن النسائي الكبرى برقم (6678).
(18) في جـ: "ابن الحجاب"، وفي أ: "ابن الحجاج".
(19) في جـ: "أصحاب النبي".
(20) ف جـ: "تذاكروا".
(21) ورواه ابن عدي في الكامل (2/370) من طريق حسان بن سياه عن ثابت عن أنس بنحوه.

(1/270)

وهذا الحديث محفوظ أصله من رواية حماد بن سلمة. وقد روى الترمذي والنسائي من طريقه شيئاً من هذا، والله أعلم (1) (2) .
[وقد] (3) روي عن شهر، عن ابن عباس، كما رواه النسائي -أيضًا-في الوليمة، عن أبي بكر أحمد بن علي بن سعيد، عن عبد الله بن عون الخَرّاز، عن أبي عبيدة الحداد، عن عبد الجليل بن عطية، عن شهر، عن عبد الله بن عباس، عن النبيّ صلى الله عليه وسلم قال: "الكمأة من المن، وماؤها شفاء للعين" (4) .
فقد اختلف -كما ترى فيه-على شهر بن حوشب، ويحتمل عندي أنه حفظه ورواه من هذه الطرق كلها، وقد سمعه من بعض الصحابة وبلغه عن بعضهم، فإن الأسانيد إليه جيدة، وهو لا يتعمد الكذب، وأصل الحديث محفوظ عن رسول الله صلى الله عليه وسلم، كما تقدم من رواية سعيد بن زيد.
وأما السلوى فقال علي بن أبي طلحة عن ابن عباس: السلوى طائر شبيه بالسُّمَّانى، كانوا يأكلون منه.
وقال السدي في خَبر ذكره عن أبي مالك وعن أبي صالح، عن ابن عباس -وعن مُرّة، عن ابن مسعود، وعن ناس (5) من الصحابة: السلوى: طائر يشبه السُّمَّانَى.
وقال ابن أبي حاتم: حدثنا الحسن بن محمد بن الصباح، حدثنا عبد الصمد بن عبد الوارث، حدثنا قرّة بن خالد، عن جهضم، عن ابن عباس، قال: السلوى: هو السمَّانى.
وكذا قال مجاهد، والشعبي، والضحاك، والحسن، وعكرمة، والربيع بن أنس، رحمهم الله.
وعن عكرمة: أما السلوى فطير (6) كطير يكون بالجنة (7) أكبر من العصفور، أو نحو ذلك.
وقال قتادة: السلوى من طير إلى الحمرة، تحشُرها عليهم الريحُ الجنَوبُ. وكان الرجل يذبح منها قدر ما يكفيه يومه ذلك، فإذا تعدى فسد ولم يبق عنده، حتى إذا كان يوم سادسه ليوم جمعته (8) أخذ ما يكفيه ليوم سادسه ويوم سابعه؛ لأنه كان يوم عبادة لا يشخص فيه لشيء ولا يطلبه.
وقال وهب بن منبه: السلوى: طير سمين مثل الحمام، كان يأتيهم فيأخذون منه من سبت إلى سبت. وفي رواية عن وهب، قال: سألَتْ بنو إسرائيل موسى عليه السلام، اللحم، فقال الله: لأطعمنهم من أقل لحم يعلم في الأرض، فأرسل عليهم ريحًا، فأذرت عند مساكنهم السلوى، وهو السمانى (9) مثل ميل في ميل قيدَ رمح إلى (10) السماء فخبَّؤوا للغد فنتن اللحم وخنز الخبز.
__________
(1) في جـ: "والله تبارك أعلم".
(2) سنن الترمذي برقم (3119) وسنن النسائي الكبرى برقم (11262).
(3) زيادة من ط.
(4) سنن النسائي الكبرى برقم (6669).
(5) في جـ، ط: "وعن أناس".
(6) في جـ: "فيطير".
(7) في و: "في الجنة".
(8) في جـ: "جمعة".
(9) في جـ: "السمان".
(10) في جـ: "في".

(1/271)

وقال السدي: لما دخل بنو إسرائيل التيه، قالوا لموسى، عليه السلام: كيف لنا بما هاهنا؟ أين الطعام؟ فأنزل الله عليهم الَمنّ فكان يسقط على الشجر (1) الزنجبيل، والسلوى وهو طائر يشبه السمانى أكبر منه، فكان يأتي أحدهم فينظر إلى الطير، فإن كان سمينا ذبحه وإلا أرسله، فإذا سمن أتاه، فقالوا: هذا الطعام فأين الشراب؟ فَأُمِر موسى فضرب بعصاه الحجر، فانفجرت (2) منه اثنتا عشرة عينًا، فشرب كل سبط من عين، فقالوا: هذا الشراب، فأين الظل؟ فَظَلَّل عليهم الغمام. فقالوا: هذا الظل، فأين اللباس؟ فكانت ثيابهم (3) تطول معهم كما يطول الصبيان، ولا يَنْخرق لهم ثوب، فذلك قوله تعالى: { وَظَلَّلْنَا عَلَيْكُمُ الْغَمَامَ وَأَنزلْنَا عَلَيْكُمُ الْمَنَّ وَالسَّلْوَى } وقوله { وَإِذِ اسْتَسْقَى مُوسَى لِقَوْمِهِ فَقُلْنَا اضْرِبْ بِعَصَاكَ الْحَجَرَ فَانْفَجَرَتْ مِنْهُ اثْنَتَا عَشْرَةَ عَيْنًا قَدْ عَلِمَ كُلُّ أُنَاسٍ مَشْرَبَهُمْ } [البقرة:60].
وروي عن وهب بن منبه، وعبد الرحمن بن زيد بن أسلم نحو ما قاله السدي.
وقال سُنَيْد، عن حجاج، عن ابن جُرَيْج، قال: قال ابن عباس: خُلق لهم في التيه ثياب لا تخرق (4) ولا تدرن، قال ابن جريج: فكان الرجل إذا أخذ من المن والسلوى فوق طعام يوم فسد، إلا أنهم كانوا يأخذون في يوم الجمعة طعام يوم السبت فلا يصبح فاسدًا.
[قال ابن عطية: السلوى: طير بإجماع المفسرين، وقد غلط الهذلي في قوله: إنه العسل، وأنشد في ذلك مستشهدًا:
وقاسمها بالله جهدًا لأنتم ... ألذ من السلوى إذا ما أشورها ...
قال: فظن أن السلوى عسلا (5) قال القرطبي: دعوى الإجماع لا تصح؛ لأن المؤرخ أحد علماء اللغة والتفسير قال: إنه العسل، واستدل ببيت الهذلي هذا، وذكر أنه كذلك في لغة كنانة؛ لأنه يسلى به ومنه عين سلوان، وقال الجوهري: السلوى العسل، واستشهد ببيت الهذلي -أيضا-، والسلوانة بالضم خرزة، كانوا يقولون إذا صب عليها ماء المطر فشربها العاشق سلا قال الشاعر:
شربت على سلوانة ماء مزنة ... فلا وجديد العيش يا مي ما أسلو ...
واسم ذلك الماء السلوان، وقال بعضهم: السلوان دواء يشفي الحزين فيسلو والأطباء يسمونه(مُفَرِّح)، قالوا: والسلوى جمع بلفظ -الواحد-أيضًا، كما يقال: سمانى للمفرد والجمع ودِفْلَى كذلك، وقال الخليل واحده سلواة، وأنشد:
وإني لتعروني لذكراك هزة ... كما انتفض السلواة من بلل القطر ...
__________
(1) في جـ: "على شجر".
(2) في جـ، ب: "فانفجر".
(3) في جـ: "لباسهم".
(4) في جـ: "لا تخلق".
(5) المحرر الوجيز لابن عطية (1/229).

(1/272)

وقال الكسائي: السلوى واحدة وجمعه سلاوي، نقله كله القرطبي (1) ] (2) .
وقوله تعالى: { كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ } أمر إباحة وإرشاد وامتنان. وقوله: { وَمَا ظَلَمُونَا وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ } [البقرة:57] ، أي أمرناهم بالأكل مما رزقناهم وأن يعبدوا، كما قال: { كُلُوا مِنْ رِزْقِ رَبِّكُمْ وَاشْكُرُوا لَهُ } [سبأ:15] فخالفوا وكفروا فظلموا أنفسهم، هذا مع ما شاهدوه من الآيات البينات والمعجزات القاطعات، وخوارق العادات، ومن هاهنا تتبين فضيلة أصحاب محمد صلى الله عليه وسلم (3) ورضي عنهم، على سائر أصحاب الأنبياء في صبرهم وثباتهم وعدم تعنتهم، كما كانوا معه في أسفاره وغزواته، منها عام تبوك، في ذلك القيظ والحر الشديد والجهد، لم يسألوا خرق عادة، ولا إيجاد أمر، مع أن ذلك كان سهلا على الرسول صلى الله عليه وسلم، ولكن لما أجهدهم الجوع سألوه في تكثير طعامهم فجمعوا ما معهم، فجاء قدر مَبْرك الشاة، فدعا [الله] (4) فيه، وأمرهم فملؤوا كل وعاء معهم، وكذا لما احتاجوا إلى الماء سأل الله تعالى، فجاءت سحابة فأمطرتهم، فشربوا وسقوا الإبل وملؤوا أسقيتهم. ثم نظروا فإذا هي لم تجاوز العسكر. فهذا هو الأكمل في الاتباع: المشي مع قدر الله، مع متابعة الرسول صلى الله عليه وسلم.
__________
(1) تفسير القرطبي (1/408).
(2) زيادة من جـ، ط، ب، أ، و.
(3) في ط: "صلوات الله وسلامه عليه.
(4) زيادة من جـ، ط، ب، أ، و.

(1/273)


البقرة - تفسير ابن كثير

وَإِذْ قُلْنَا ادْخُلُوا هَذِهِ الْقَرْيَةَ فَكُلُوا مِنْهَا حَيْثُ شِئْتُمْ رَغَدًا وَادْخُلُوا الْبَابَ سُجَّدًا وَقُولُوا حِطَّةٌ نَغْفِرْ لَكُمْ خَطَايَاكُمْ وَسَنَزِيدُ الْمُحْسِنِينَ (58) فَبَدَّلَ الَّذِينَ ظَلَمُوا قَوْلًا غَيْرَ الَّذِي قِيلَ لَهُمْ فَأَنْزَلْنَا عَلَى الَّذِينَ ظَلَمُوا رِجْزًا مِنَ السَّمَاءِ بِمَا كَانُوا يَفْسُقُونَ (59)

{ وَإِذْ قُلْنَا ادْخُلُوا هَذِهِ الْقَرْيَةَ فَكُلُوا مِنْهَا حَيْثُ شِئْتُمْ رَغَدًا وَادْخُلُوا الْبَابَ سُجَّدًا وَقُولُوا حِطَّةٌ نَغْفِرْ لَكُمْ خَطَايَاكُمْ وَسَنزيدُ الْمُحْسِنِينَ (58) فَبَدَّلَ الَّذِينَ ظَلَمُوا قَوْلا غَيْرَ الَّذِي قِيلَ لَهُمْ فَأَنزلْنَا عَلَى الَّذِينَ ظَلَمُوا رِجْزًا مِنَ السَّمَاءِ بِمَا كَانُوا يَفْسُقُونَ (59) }
يقول تعالى لائمًا لهم على نكولهم عن الجهاد ودخول (1) الأرض المقدسة، لما قدموا من بلاد مصر صحبة موسى، عليه السلام، فأمروا بدخول الأرض المقدسة التي هي ميراث لهم عن أبيهم إسرائيل، وقتال من فيها من العماليق الكفرة، فنكلوا عن قتالهم وضعفوا واستحسروا، فرماهم الله في التيه عقوبة لهم، كما ذكره تعالى في سورة المائدة؛ ولهذا كان أصح القولين أن هذه البلدة هي بيت المقدس، كما نص على ذلك السدي، والرّبيع بن أنس، وقتادة، [وأبو مسلم الأصفهاني وغير واحد وقد قال الله تعالى: { يَا قَوْمِ ادْخُلُوا الأرْضَ الْمُقَدَّسَةَ الَّتِي كَتَبَ اللَّهُ لَكُمْ } الآيات] (2) .[المائدة: 21-24]
وقال آخرون: هي أريحا [ويحكى عن ابن عباس وعبد الرحمن بن زيد] (3) وهذا بعيد؛ لأنها ليست على طريقهم، وهو قاصدون بيت المقدس لا أريحا [وأبعد من ذلك قول من ذهب أنها مصر، حكاه فخر الدين في تفسيره، والصحيح هو الأول؛ لأنها بيت المقدس] (4) . وهذا كان لما خرجوا من
__________
(1) في ب: "عن دخولهم".
(2) زيادة من جـ، ط، ب، أ، و.
(3) زيادة من جـ، ط، ب، أ، و.
(4) زيادة من جـ، ط، ب، أ، و.

(1/273)

التيه بعد أربعين سنة مع يوشع بن نون، عليه السلام، وفتحها الله عليهم عشية جمعة، وقد حبست لهم الشمس يومئذ قليلا حتى أمكن الفتح، وأما أريحا فقرية ليست مقصودة لبني إسرائيل، ولما فتحوها أمروا أن يدخلوا الباب -باب البلد-{ سُجَّدًا } أي: شكرًا لله تعالى على ما أنعم به عليهم من الفتح والنصر، وردّ بلدهم (1) إليهم وإنقاذهم من التيه والضلال.
قال العوفي في تفسيره، عن ابن عباس أنه كان يقول في قوله: { وَادْخُلُوا الْبَابَ سُجَّدًا } أي ركعا.
وقال ابن جرير: حدثنا محمد بن بشار، حدثنا أبو أحمد الزبيري، حدثنا سفيان، عن الأعمش، عن المنهال بن عمرو، وعن سعيد بن جبير، عن ابن عباس في قوله: { وَادْخُلُوا الْبَابَ سُجَّدًا } قال: ركعا (2) من باب صغير.
رواه الحاكم من حديث سفيان، به. ورواه ابن أبي حاتم من حديث سفيان، وهو الثوري، به (3) . وزاد: فدخلوا من قبل أستاههم.
[وقال الحسن البصري: أمروا أن يسجدوا على وجوههم حال دخولهم، واستبعده الرازي، وحكى عن بعضهم: أن المراد بالسجود هاهنا الخضوع لتعذر حمله على حقيقته] (4) .
وقال خصيف: قال عكرمة، قال ابن عباس: كان الباب قبل القبلة.
وقال [ابن عباس و] (5) مجاهد، والسدي، وقتادة، والضحاك: هو باب الحطة من باب إيلياء ببيت المقدس، [وحكى الرازي عن بعضهم أنه عن باب جهة من جهات القرية] (6) .
وقال خَصِيف: قال عكرمة: قال ابن عباس: فدخلوا على شق، وقال السدي، عن أبي سعيد الأزدي، عن أبي الكنُود، عن عبد الله بن مسعود: وقيل لهم ادخلوا الباب سجدا، فدخلوا مقنعي رؤوسهم، أي: رافعي رؤوسهم خلاف ما أمروا.
وقوله: { وَقُولُوا حِطَّةٌ } قال الثوري عن الأعمش، عن المنهال، عن سعيد بن جبير، عن ابن عباس: { وَقُولُوا حِطَّةٌ } قال: مغفرة، استغفروا.
وروي عن عطاء، والحسن، وقتادة، والربيع بن أنس، نحوه.
وقال الضحاك عن ابن عباس: { وَقُولُوا حِطَّةٌ } قال: قولوا: هذا الأمر حق، كما قيل لكم.
وقال عكرمة: قولوا: لا إله إلا الله.
وقال الأوزاعي: كتب ابن عباس إلى رجل قد سماه يسأله عن قوله تعالى: { وَقُولُوا حِطَّةٌ }
__________
(1) في جـ: "بلادهم".
(2) في جـ: "أي ركعا".
(3) تفسير الطبري (2/113) والمستدرك (2/262) وتفسير ابن أبي حاتم (1/182).
(4) زيادة من جـ، ط، ب، أ، و.
(5) زيادة من جـ، ط، ب، أ، و.
(6) زيادة من جـ، ط، ب، أ، و.

(1/274)

فكتب إليه: أن أقروا بالذنب.
وقال الحسن وقتادة: أي احطط عنا خطايانا.
{ نَغْفِرْ لَكُمْ خَطَايَاكُمْ وَسَنزيدُ الْمُحْسِنِينَ } هذا جواب الأمر، أي: إذا فعلتم ما أمرناكم غفرنا لكم الخطيئات وضعفنا لكم الحسنات.
وحاصل الأمر: أنهم أمروا أن يخضعوا لله تعالى عند الفتح بالفعل والقول، وأن يعترفوا بذنوبهم ويستغفروا منها، والشكر على النعمة عندها والمبادرة إلى ذلك من المحبوب لله تعالى، كما قال تعالى: { إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ * وَرَأَيْتَ النَّاسَ يَدْخُلُونَ فِي دِينِ اللَّهِ أَفْوَاجًا * فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّابًا } [سورة النصر] فسره بعض الصحابة بكثرة الذكر والاستغفار عند الفتح والنصر، وفسره ابن عباس بأنه نُعي إلى رسول الله صلى الله عليه وسلم أجله فيها، وأقره على ذلك عمر [بن الخطاب] (1) رضي الله عنه. ولا منافاة بين أن يكون قد أمر بذلك عند ذلك، ونعي إليه روحه الكريمة أيضًا؛ ولهذا كان عليه السلام يظهر عليه الخضوع جدًا عند النصر، كما روي أنه كان يوم الفتح -فتح مكة-داخلا إليها من الثنية العليا، وإنَّه الخاضع لربه حتى إن عُثْنونه ليمس مَوْرِك رحله، يشكر الله على ذلك. ثم لما دخل البلد اغتسل وصلى ثماني ركعات وذلك ضُحى، فقال بعضهم: هذه صلاة الضحى، وقال آخرون: بل هي صلاة الفتح، فاستحبوا للإمام وللأمير إذا فتح بلدًا أن يصلي فيه ثماني ركعات عند أول دخوله، كما فعل سعد بن أبي وقاص رضي الله عنه لما دخل إيوان كسرى صلى فيه ثماني ركعات، والصحيح أنه يفصل بين كل ركعتين بتسليم؛ وقيل: يصليها كلها بتسليم واحد، والله أعلم.
وقوله تعالى: { فَبَدَّلَ الَّذِينَ ظَلَمُوا قَوْلا غَيْرَ الَّذِي قِيلَ لَهُمْ } قال البخاري: حدثني محمد، حدثنا (2) عبد الرحمن بن مَهْدي، عن ابن المبارك، عن مَعْمَر، عن هَمَّام بن مُنَبّه، عن أبي هريرة، رضي الله عنه، عن النبي صلى الله عليه وسلم قال: "قيل لبني إسرائيل: { ادْخُلُوا الْبَابَ سُجَّدًا وَقُولُوا حِطَّةٌ } فدخلوا يزحفون على أستاههم، فبدّلوا وقالوا: حطة: حبة في شعرة" (3) .
ورواه النسائي، عن محمد بن إسماعيل بن إبراهيم، عن (4) عبد الرحمن بن مهدي به موقوفا (5) وعن محمد بن عبيد بن محمد، عن ابن المبارك ببعضه مسندًا، في قوله تعالى: { حِطَّةٌ } قال: فبدلوا. فقالوا: حبة (6) (7) .
__________
(1) زيادة من جـ.
(2) في جـ: "حدثني محمد بن".
(3) صحيح البخاري برقم (4479).
(4) في جـ، ط: "بن".
(5) سنن النسائي الكبرى برقم (10989).
(6) في جـ: "فقال حنطة".
(7) سنن النسائي الكبرى برقم (10990).

(1/275)

وقال عبد الرزاق: أنبأنا معمر، عن هَمَّام بن مُنَبه أنه سمع أبا هريرة يقول: قال رسول الله صلى الله عليه وسلم: "قال الله لبني إسرائيل: { وَادْخُلُوا الْبَابَ سُجَّدًا وَقُولُوا حِطَّةٌ نَغْفِرْ لَكُمْ خَطَايَاكُمْ } فبدلوا، ودخلوا الباب يزحفون على أستاههم، فقالوا: حبة في شعرة (1) ".
وهذا حديث صحيح، رواه البخاري عن إسحاق بن نصر، ومسلم عن محمد بن رافع. والترمذي عن عبد بن حميد، كلهم عن عبد الرزاق، به (2) . وقال الترمذي: حسن صحيح.
وقال محمد بن إسحاق: كان تبديلهم (3) كما حدثني صالح بن كيسان، عن صالح مولى التوأمة، عن أبي هريرة، وعمن لا أتهم، عن ابن عباس: أن رسول الله صلى الله عليه وسلم قال: "دخلوا الباب -الذي أمروا أن يدخلوا فيه سجدًا-يزحفون على أستاههم، وهم يقولون: حنطة في شعيرة" (4) .
وقال أبو داود: حدثنا أحمد بن صالح، وحدثنا سليمان بن داود، حدثنا عبد الله بن وهب، حدثنا هشام بن سعد، عن زيد بن أسلم، عن عطاء بن يسار، عن أبي سعيد الخدري، رضي الله عنه، عن النبي صلى الله عليه وسلم: "قال الله لبني إسرائيل: { ادْخُلُوا الْبَابَ سُجَّدًا وَقُولُوا حِطَّةٌ نَغْفِرْ لَكُمْ خَطَايَاكُمْ } ثم قال أبو داود: حدثنا جعفر بن مسافر، حدثنا ابن أبي فديك، عن هشام بن سعد، مثله (5) (6) .
هكذا رواه منفردًا به في كتاب الحروف مختصرًا.
وقال ابن مردويه: حدثنا عبد الله بن جعفر، حدثنا إبراهيم بن مهدي، حدثنا أحمد بن محمد بن المنذر القَزّاز، حدثنا محمد بن إسماعيل بن أبي فديك، عن (7) هشام بن سعد، عن زيد بن أسلم، عن عطاء بن يسار، عن أبي سعيد الخدري، قال: سرنا مع رسول الله صلى الله عليه وسلم حتى إذا كان من آخر الليل، أجَزْنا في ثنية (8) يقال لها: ذات الحنظل، فقال رسول الله صلى الله عليه وسلم: "ما مثل هذه الثنية الليلة إلا كمثل الباب الذي قال الله لبني إسرائيل: { ادْخُلُوا الْبَابَ سُجَّدًا وَقُولُوا حِطَّةٌ نَغْفِرْ لَكُمْ خَطَايَاكُمْ } (9) .
وقال سفيان الثوري، عن أبي إسحاق، عن البراء: { سَيَقُولُ السُّفَهَاءُ مِنَ النَّاسِ } [البقرة: 142] قال اليهود: قيل لهم: ادخلوا الباب سجدًا، قال: ركعًا، وقولوا: حطة: أي مغفرة، فدخلوا على
__________
(1) في جـ، ط: "شعيرة".
(2) صحيح البخاري برقم (4641) وصحيح مسلم برقم (3015) وسنن الترمذي برقم (2956).
(3) في جـ، ط: "يتذيلهم".
(4) ورواه الطبراني في تفسيره (2/112) عن محمد بن إسحاق، عن صالح بن كيسان، عن أبي هريرة، عن محمد بن أبي محمد، عن سعيد أو عكرمة عن ابن عباس.
(5) في جـ: "بمثله".
(6) سنن أبي داود برقم (4006).
(7) في جـ: "حدثنا".
(8) في جـ: "ضربة".
(9) ورواه البزار في مسنده برقم (1812) عن إسحاق بن بهلول، عن محمد بن إسماعيل بن أبي فديك به نحوه، وقال الهيثمي في المجمع (6/144): "رجاله ثقات".

(1/276)

أستاههم، وجعلوا يقولون: حنطة حمراء فيها شعيرة (1) ، فذلك قول الله تعالى: { فَبَدَّلَ الَّذِينَ ظَلَمُوا قَوْلا غَيْرَ الَّذِي قِيلَ لَهُمْ } .
وقال الثوري، عن السدي، عن أبي سعد الأزدي، عن أبي الكَنود، عن ابن مسعود: { وَقُولُوا حِطَّةٌ } فقالوا: حنطة حبة حمراء فيها شعيرة (2) ، فأنزل الله: { فَبَدَّلَ الَّذِينَ ظَلَمُوا قَوْلا غَيْرَ الَّذِي قِيلَ لَهُمْ }
وقال أسباط، عن السدي، عن مرة، عن ابن مسعود أنه قال: إنهم قالوا: "هُطِّي سمعاتا أزبة مزبا" فهي بالعربية: حبة حنطة حمراء مثقوبة (3) فيها شعرة سوداء، فذلك قوله: { فَبَدَّلَ الَّذِينَ ظَلَمُوا قَوْلا غَيْرَ الَّذِي قِيلَ لَهُمْ }
وقال الثوري، عن الأعمش، عن المنهال، عن سعيد، عن ابن عباس في قوله: { ادْخُلُوا الْبَابَ سُجَّدًا } ركعًا من باب صغير، فدخلوا (4) من قبل أستاههم، وقالوا: حنطة، فهو قوله تعالى: { فَبَدَّلَ الَّذِينَ ظَلَمُوا قَوْلا غَيْرَ الَّذِي قِيلَ لَهُمْ }
وهكذا روي عن عطاء، ومجاهد، وعكرمة، والضحاك، والحسن، وقتادة، والربيع بن أنس، ويحيى بن رافع.
وحاصل ما ذكره المفسرون وما دل عليه السياق أنهم بدلوا أمر (5) الله لهم من الخضوع بالقول والفعل، فأمروا أن يدخلوا سجدًا، فدخلوا يزحفون على أستاههم من قبل أستاههم رافعي رؤوسهم، وأمروا أن يقولوا: حطة، أي: احطط عنا ذنوبنا، فاستهزؤوا فقالوا: حنطة في شعرة (6) . وهذا في غاية ما يكون من المخالفة والمعاندة؛ ولهذا أنزل الله بهم بأسه وعذابه بفسقهم، وهو خروجهم عن طاعته؛ ولهذا قال: { فَأَنزلْنَا عَلَى الَّذِينَ ظَلَمُوا رِجْزًا مِنَ السَّمَاءِ بِمَا كَانُوا يَفْسُقُونَ }
وقال الضحاك عن ابن عباس: كل شيء في كتاب الله من "الرِّجْز" يعني به العذاب.
وهكذا روي عن مجاهد، وأبي مالك، والسدي، والحسن، وقتادة، أنه العذاب. وقال أبو العالية: الرجز الغضب. وقال الشعبي: الرجز: إما الطاعون، وإما البرد. وقال سعيد بن جبير: هو الطاعون.
وقال ابن أبي حاتم: حدثنا أبو سعيد الأشج، حدثنا وَكِيع، عن (7) سفيان، عن حبيب بن أبي ثابت، عن إبراهيم بن سعد -يعني ابن أبي وقاص-عن سعد بن مالك، وأسامة بن زيد، وخزيمة بن ثابت، رضي الله عنهم، قالوا: قال رسول الله صلى الله عليه وسلم: "الطاعون رجْز عذاب عُذِّب (8) به من كان
__________
(1) في جـ: "شعرة".
(2) في جـ: "شعرة".
(3) في جـ: "منقوشة".
(4) في جـ: "يدخلون".
(5) في جـ: "بدلوا ما أمر".
(6) في جـ، أ: "شعيرة".
(7) في جـ: "حدثنا".
(8) في أ: "عذب الله".

(1/277)

وَإِذِ اسْتَسْقَى مُوسَى لِقَوْمِهِ فَقُلْنَا اضْرِبْ بِعَصَاكَ الْحَجَرَ فَانْفَجَرَتْ مِنْهُ اثْنَتَا عَشْرَةَ عَيْنًا قَدْ عَلِمَ كُلُّ أُنَاسٍ مَشْرَبَهُمْ كُلُوا وَاشْرَبُوا مِنْ رِزْقِ اللَّهِ وَلَا تَعْثَوْا فِي الْأَرْضِ مُفْسِدِينَ (60)

قبلكم" (1) .
وهكذا رواه النسائي من حديث سفيان الثوري به (2) . وأصل الحديث في الصحيحين من حديث حبيب بن أبي ثابت: "إذا سمعتم بالطاعون بأرض فلا تدخلوها" الحديث (3) .
قال (4) ابن جرير: أخبرني يونس بن عبد الأعلى، عن ابن وهب، عن يونس، عن الزهري، قال: أخبرني عامر بن سعد بن أبي وقاص، عن أسامة بن زيد عن رسول الله صلى الله عليه وسلم، قال: "إن هذا الوجع والسقم رجْز عُذِّب به بعض الأمم قبلكم" (5) . وهذا الحديث أصله مخرَّج في الصحيحين، من حديث الزهري، ومن حديث مالك، عن محمد بن المُنكَدِر، وسالم أبي النضر، عن عامر بن سعد، بنحوه (6) .
{ وَإِذِ اسْتَسْقَى مُوسَى لِقَوْمِهِ فَقُلْنَا اضْرِبْ بِعَصَاكَ الْحَجَرَ فَانْفَجَرَتْ مِنْهُ اثْنَتَا عَشْرَةَ عَيْنًا قَدْ عَلِمَ كُلُّ أُنَاسٍ مَشْرَبَهُمْ كُلُوا وَاشْرَبُوا مِنْ رِزْقِ اللَّهِ وَلا تَعْثَوْا فِي الأرْضِ مُفْسِدِينَ (60) }
يقول تعالى: واذكروا نعمتي عليكم في إجابتي لنبيكم موسى، عليه السلام، حين استسقاني لكم، وتيسيري لكم الماء، وإخراجه لكم من حَجَر يُحمل معكم، وتفجيري الماء لكم منه من ثنتي عشرة عينًا لكل سبط من أسباطكم عين قد عرفوها، فكلوا من المن والسلوى، واشربوا من هذا الماء الذي أنبعته لكم بلا سعي منكم ولا كد، واعبدوا الذي سخر لكم ذلك. { وَلا تَعْثَوْا فِي الأرْضِ مُفْسِدِينَ } ولا تقابلوا النعم بالعصيان فتسلبوها. وقد بسطه المفسرون في كلامهم، كما قال ابن عباس: وجُعِل بين ظهرانيهم حجر مربَّع وأمر موسى، عليه السلام، فضربه بعصاه، فانفجرت منه اثنتا عشرة عينًا، في كل ناحية منه ثلاث (7) عيون، وأعلم كل سبط عينهم، يشربون منها لا يرتحلون من مَنْقَلَة إلا وجدوا ذلك معهم (8) بالمكان الذي كان منهم بالمنزل الأول.
وهذا قطعة من الحديث الذي رواه النسائي، وابن جرير، وابن أبي حاتم، وهو حديث الفتون الطويل (9) .
وقال عطية العوفي: وجُعل لهم حجر مثل رأس الثور يحمل على ثور، فإذا نزلوا منزلا وضعوه فضربه موسى بعصاه، فانفجرت منه اثنتا عشرة عينًا، فإذا ساروا حملوه على ثور، فاستمسك الماء.
__________
(1) تفسير ابن أبي حاتم (1/186).
(2) سنن النسائي الكبرى برقم (7523).
(3) صحيح البخاري برقم (5728) وصحيح مسلم برقم (2218).
(4) في جـ: "وقال".
(5) تفسير الطبري (2/116).
(6) صحيح البخاري برقم (3473، 6974) وصحيح مسلم برقم (2218).
(7) في جـ: "ثلاثة".
(8) في جـ: "ذلك منهم".
(9) سيأتي بطوله في تفسير سورة طه.

(1/278)

وَإِذْ قُلْتُمْ يَا مُوسَى لَنْ نَصْبِرَ عَلَى طَعَامٍ وَاحِدٍ فَادْعُ لَنَا رَبَّكَ يُخْرِجْ لَنَا مِمَّا تُنْبِتُ الْأَرْضُ مِنْ بَقْلِهَا وَقِثَّائِهَا وَفُومِهَا وَعَدَسِهَا وَبَصَلِهَا قَالَ أَتَسْتَبْدِلُونَ الَّذِي هُوَ أَدْنَى بِالَّذِي هُوَ خَيْرٌ اهْبِطُوا مِصْرًا فَإِنَّ لَكُمْ مَا سَأَلْتُمْ وَضُرِبَتْ عَلَيْهِمُ الذِّلَّةُ وَالْمَسْكَنَةُ وَبَاءُوا بِغَضَبٍ مِنَ اللَّهِ ذَلِكَ بِأَنَّهُمْ كَانُوا يَكْفُرُونَ بِآَيَاتِ اللَّهِ وَيَقْتُلُونَ النَّبِيِّينَ بِغَيْرِ الْحَقِّ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ (61)

وقال عثمان بن عطاء الخراساني، عن أبيه: كان لبني إسرائيل حجر، فكان يضعه هارون ويضربه موسى بالعصا.
وقال قتادة: كان حجرًا طوريًا، من الطور، يحملونه معهم حتى إذا نزلوا ضربه موسى بعصاه.
[وقال الزمخشري: وقيل: كان من رخام وكان ذراعًا في ذراع، وقيل: مثل رأس الإنسان، وقيل: كان من أسس الجنة طوله عشرة أذرع على طول موسى. وله شعبتان تتقدان في الظلمة وكان يحمل على حمار، قال: وقيل: أهبطه آدم من الجنة فتوارثوه، حتى وقع إلى شعيب فدفعه إليه مع العصا، وقيل: هو الحجر الذي وضع عليه ثوبه حين اغتسل، فقال له جبريل: ارفع هذا الحجر فإن فيه قدرة ولك فيه معجزة، فحمله في مخلاته. قال الزمخشري: ويحتمل أن تكون اللام للجنس لا للعهد، أي اضرب الشيء الذي يقال له الحجر، وعن الحسن لم يأمره أن يضرب حجرًا بعينه، قال: وهذا أظهر في المعجزة وأبين في القدرة فكان يضرب الحجر بعصاه فينفجر ثم يضربه فييبس، فقالوا: إن فقد موسى هذا الحجر عطشنا، فأوحى الله إليه أن يكلم الحجارة فتنفجر ولا يمسها بالعصا لعلهم يقرون] (1) .
وقال يحيى بن النضر: قلت لجويبر: كيف علم كل أناس مشربهم؟ قال: كان موسى يضع الحجر، ويقوم من كل سبط رجل، ويضرب موسى الحجر فينفجر منه اثنتا عشرة عينًا فينضح من كل عين على رجل، فيدعو ذلك الرجل سبطه إلى تلك العين.
وقال الضحاك: قال ابن عباس: لما كان بنو إسرائيل في التيه شق لهم من الحجر أنهارًا.
وقال سفيان الثوري، عن أبي سعيد، عن عكرمة، عن ابن عباس، قال: ذلك في التيه، ضرب لهم موسى الحجر فصار فيه (2) اثنتا عشرة عينًا من ماء، لكل سِبْط منهم عين يشربون منها.
وقال مجاهد نحو قول ابن عباس.
وهذه القصة شبيهة بالقصة المذكورة في سورة الأعراف، ولكن تلك مكية، فلذلك كان الإخبار عنهم بضمير الغائب؛ لأن الله تعالى يقص ذلك (3) على رسوله صلى الله عليه وسلم عما فعل بهم. وأما في هذه السورة، وهي البقرة فهي (4) مدنية؛ فلهذا كان الخطاب فيها متوجهًا إليهم. وأخبر هناك بقوله: { فَانْبَجَسَتْ مِنْهُ اثْنَتَا عَشْرَةَ عَيْنًا } [الأعراف: 160] وهو أول الانفجار، وأخبر هاهنا بما آل إليه الأمر (5) آخرًا وهو الانفجار فناسب ذكر الانفجار (6) هاهنا، وذاك هناك، والله أعلم.
وبين السياقين تباين من عشرة أوجه لفظية ومعنوية قد سأل عنها الرازي في تفسيره وأجاب عنها بما عنده، والأمر في ذلك قريب والله تبارك وتعالى أعلم بأسرار كتابه.
{ وَإِذْ قُلْتُمْ يَا مُوسَى لَنْ نَصْبِرَ عَلَى طَعَامٍ وَاحِدٍ فَادْعُ لَنَا رَبَّكَ يُخْرِجْ لَنَا مِمَّا تُنْبِتُ الأرْضُ مِنْ بَقْلِهَا وَقِثَّائِهَا وَفُومِهَا وَعَدَسِهَا وَبَصَلِهَا قَالَ أَتَسْتَبْدِلُونَ الَّذِي هُوَ أَدْنَى بِالَّذِي هُوَ خَيْرٌ اهْبِطُوا مِصْرًا فَإِنَّ لَكُمْ مَا سَأَلْتُمْ }
__________
(1) زيادة من جـ، ط، أ، و.
(2) في جـ: "منه".
(3) في جـ: "نص هنالك".
(4) في و: "فإنها".
(5) في جـ، و: "الحال".
(6) في جـ: "ذكر هذا".

(1/279)

يقول تعالى: واذكروا نعمتي عليكم في إنزالي عليكم المن والسلوى، طعامًا طيبًا نافعًا هنيئًا سهلا واذكروا دَبَرَكم وضجركم مما رزَقتكم (1) وسؤالكم موسى استبدال ذلك بالأطعمة الدنيّة من البقول ونحوها مما سألتم. وقال الحسن البصري رحمه الله: فبطروا ذلك ولم يصبروا عليه، وذكروا عيشهم (2) الذي كانوا فيه، وكانوا قومًا أهل أعداس وبصل وبقل وفوم، فقالوا: { يَا مُوسَى لَنْ نَصْبِرَ عَلَى طَعَامٍ وَاحِدٍ فَادْعُ لَنَا رَبَّكَ يُخْرِجْ لَنَا مِمَّا تُنْبِتُ الأرْضُ مِنْ بَقْلِهَا وَقِثَّائِهَا وَفُومِهَا وَعَدَسِهَا وَبَصَلِهَا } [وهم يأكلون المن والسلوى، لأنه لا يتبدل ولا يتغير كل يوم فهو كأكل واحد] (3) . فالبقول والقثاء والعدس والبصل كلها معروفة. وأما "الفوم" فقد اختلف السلف في معناه فوقع في قراءة ابن مسعود "وثومها" بالثاء، وكذلك فسره مجاهد في رواية ليث بن أبي سليم، عنه، بالثوم. وكذا الربيع بن أنس، وسعيد بن جبير.
وقال ابن أبي حاتم: حدثنا أبي، حدثنا عمرو بن رافع، حدثنا أبو عمارة يعقوب بن إسحاق البصري، عن يونس، عن الحسن، في قوله: { وَفُومِهَا } قال: قال ابن عباس: الثوم.
قالوا: وفي اللغة القديمة: فَوِّمُوا لنا بمعنى: اختبزوا. وقال ابن جرير: فإن كان ذلك صحيحًا، فإنه من الحروف المبدلة كقولهم: وقعوا في "عاثُور شَرّ، وعافور شر، وأثافي وأثاثي، ومغافير ومغاثير". وأشباه (4) ذلك مما تقلب الفاء ثاء والثاء فاء لتقارب مخرجيهما، والله أعلم.
وقال آخرون: الفوم الحنطة، وهو البر الذي يعمل منه الخبز.
قال ابن أبي حاتم: حدثنا يونس بن عبد الأعلى قراءة، أنبأنا ابن وهب قراءة، حدثني نافع بن أبي نعيم: أن ابن عباس سئِل عن قول الله: { وَفُومِهَا } ما فومها؟ قال: الحنطة. قال ابن عباس: أما سمعت قول أحيحة بن الجلاح وهو يقول:
قد كنتُ أغنى الناس شخصًا واحدًا ... وَرَدَ المدينة عن زرَاعة فُوم (5)
وقال ابن جرير: حدثنا علي بن الحسن، حدثنا مسلم الجرمي، حدثنا عيسى بن يونس، عن رشدين بن كُرَيْب، عن أبيه، عن ابن عباس، في قول الله تعالى: { وَفُومِهَا } قال: الفوم الحنطة بلسان بني هاشم.
__________
(1) في جـ: "مما رزقناكم".
(2) في جـ: "شيمهم".
(3) زيادة من جـ.
(4) في و: "وما أشبه".
(5) البيت في تفسير الطبري (2/129).

(1/280)

وكذا قال علي بن أبي طلحة، والضحاك (1) وعكرمة عن ابن عباس أن الفوم: الحنطة.
وقال سفيان الثوري، عن ابن جُرَيْج، عن مجاهد وعطاء: { وَفُومِهَا } قالا وخبزها.
وقال هُشَيْم عن يونس، عن الحسن، وحصين، عن أبي مالك: { وَفُومِهَا } قال: الحنطة.
وهو قول عكرمة، والسدي، والحسن البصري، وقتادة، وعبد الرحمن بن زيد بن أسلم، وغيرهم، والله أعلم (2) .
[وقال الجوهري: الفوم: الحنطة. وقال ابن دريد: الفوم: السنبلة، وحكى القرطبي عن عطاء وقتادة أن الفوم كل حب يختبز. قال: وقال بعضهم: هو الحمص لغة شامية، ومنه يقال لبائعه: فامي مغير عن فومي] (3) .
وقال البخاري: وقال بعضهم: الحبوب التي تؤكل كلها فوم.
وقوله تعالى: { قَالَ أَتَسْتَبْدِلُونَ الَّذِي هُوَ أَدْنَى بِالَّذِي هُوَ خَيْرٌ } فيه تقريع لهم وتوبيخ (4) على ما سألوا من هذه الأطعمة الدنيّة مع ما هم فيه من العيش الرغيد، والطعام الهنيء الطيب النافع.
وقوله: { اهْبِطُوا مِصْرًا } هكذا هو منون مصروف مكتوب بالألف في المصاحف الأئمة العثمانية، وهو قراءة الجمهور بالصرف.
قال ابن جرير: ولا أستجيز (5) القراءة بغير ذلك؛ لإجماع المصاحف على ذلك.
وقال ابن عباس: { اهْبِطُوا مِصْرًا } قال: مصرًا من الأمصار، رواه ابن أبي حاتم، من حديث أبي سعيد (6) البقال سعيد بن المرزبان، عن عكرمة، عنه.
قال: وروي عن السدي، وقتادة، والربيع بن أنس نحو ذلك.
وقال ابن جرير: وقع في قراءة أبي بن كعب وابن مسعود: "اهبطوا مصر" من غير إجراء يعني من غير صرف. ثم روى عن أبي العالية، والربيع بن أنس أنهما فسرا ذلك بمصر فرعون.
وكذا رواه ابن أبي حاتم عن أبي العالية، وعن الأعمش أيضًا.
وقال ابن جرير: ويحتمل أن يكون المراد مصر فرعون على قراءة الإجراء أيضًا. ويكون ذلك من باب الاتباع لكتابة المصحف، كما في قوله تعالى: { قَوَارِيرَا * قَوَارِيرَا } [الإنسان: 15، 16] . ثم توقف في المراد ما هو؟ أمصر فرعون أم مصر من الأمصار؟
وهذا الذي قاله فيه نظر، والحق أن المراد مصر من الأمصار كما روي عن ابن عباس وغيره،
__________
(1) في ط: "عن الضحاك".
(2) في جـ، ط، أ، و: "فالله أعلم".
(3) زيادة من جـ، ط، أ، و.
(4) في جـ: "وتوبيخ لهم".
(5) في أ: "ولا أستحسن".
(6) في جـ: "أبي سعد".

(1/281)

والمعنى على ذلك لأن موسى، عليه السلام يقول لهم: هذا الذي سألتم ليس بأمر عزيز، بل هو كثير في أي بلد دخلتموه وجدتموه، فليس يساوي مع دناءته وكثرته في الأمصار أن أسأل الله فيه؛ ولهذا قال: { أَتَسْتَبْدِلُونَ الَّذِي هُوَ أَدْنَى بِالَّذِي هُوَ خَيْرٌ اهْبِطُوا مِصْرًا فَإِنَّ لَكُمْ مَا سَأَلْتُمْ } أي: ما طلبتم، ولما كان سؤالهم (1) هذا من باب البطر والأشر ولا ضرورة فيه، لم يجابوا إليه، والله أعلم
{ وَضُرِبَتْ عَلَيْهِمُ الذِّلَّةُ وَالْمَسْكَنَةُ وَبَاءُوا بِغَضَبٍ مِنَ اللَّهِ ذَلِكَ بِأَنَّهُمْ كَانُوا يَكْفُرُونَ بِآيَاتِ اللَّهِ وَيَقْتُلُونَ النَّبِيِّينَ بِغَيْرِ الْحَقِّ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ (61) }
يقول تعالى: { وَضُرِبَتْ عَلَيْهِمُ الذِّلَّةُ وَالْمَسْكَنَةُ } أي: وضعت عليهم وألزموا بها شَرْعًا وقدرًا، أي: لا يزالون مستذلين، من وجدهم استذلهم وأهانهم، وضرب عليهم الصغار، وهم مع ذلك في أنفسهم أذلاء متمسكنون (2) .
قال الضحاك عن ابن عباس في قوله: { وَضُرِبَتْ عَلَيْهِمُ الذِّلَّةُ وَالْمَسْكَنَةُ } قال: هم أصحاب النيالات (3) يعني أصحاب الجزية.
وقال عبد الرزاق، عن مَعْمَر، عن الحسن وقتادة، في قوله تعالى: { وَضُرِبَتْ عَلَيْهِمُ } قال: يعطون الجزية عن يد وهم صاغرون (4) ، وقال الضحاك: { وَضُرِبَتْ عَلَيْهِمُ الذِّلَّةُ } قال: الذل. وقال الحسن: أذلهم الله فلا منعة لهم، وجعلهم الله تحت أقدام المسلمين. ولقد أدركتهم هذه الأمة وإن المجوس لتجبيهم الجزية.
وقال أبو العالية والربيع بن أنس والسدي: المسكنة الفاقة. وقال عطية العوفي: الخراج. وقال الضحاك: الجزية.
وقوله تعالى: { وَبَاءُوا بِغَضَبٍ مِنَ اللَّهِ } قال الضحاك: استحقوا الغضب من الله، وقال الربيع بن أنس: فحدَثَ عليهم غضب من الله. وقال سعيد بن جبير: { وَبَاءُوا بِغَضَبٍ مِنَ اللَّهِ } يقول: استوجبوا سخطًا، وقال ابن جرير: يعني بقوله: { وَبَاءُوا بِغَضَبٍ مِنَ اللَّهِ } انصرفوا ورجعوا، ولا يقال: باؤوا إلا موصولا إما بخير وإما بشر، يقال منه: باء فلان بذنبه يبوء به بَوْءًا وبواء. ومنه قوله تعالى: { إِنِّي أُرِيدُ أَنْ تَبُوءَ بِإِثْمِي وَإِثْمِكَ } [المائدة: 29] يعني: تنصرف متحملهما وترجع بهما، قد صارا عليك دوني. فمعنى الكلام إذًا: فرجعوا منصرفين متحملين غضب الله، قد صار عليهم من الله غضب، ووجب عليهم من الله سخط.
وقوله تعالى: { ذَلِكَ بِأَنَّهُمْ كَانُوا يَكْفُرُونَ بِآيَاتِ اللَّهِ وَيَقْتُلُونَ النَّبِيِّينَ بِغَيْرِ الْحَقِّ } يقول تعالى:
__________
(1) في جـ، ط: "كان سألهم".
(2) في جـ: "مستذلين"، وفي ط، أ، و: "مستكينين".
(3) في جـ، طـ، و: "القبالات"، وفي أ: "السالات".
(4) تفسير عبد الرزاق (1/ 69).

(1/282)

هذا الذي جازيناهم من الذلة والمسكنة، وإحلال الغضب بهم (1) بسبب استكبارهم عن اتباع الحق، وكفرهم بآيات الله، وإهانتهم حملة الشرع وهم الأنبياء وأتباعهم، فانتقصوهم إلى (2) أن أفضى بهم الحال إلى أن قتلوهم، فلا كبْر أعظم من هذا، أنهم كفروا بآيات الله وقتلوا أنبياء الله بغير الحق؛ ولهذا جاء في الحديث المتفق على صحته أن رسول الله صلى الله عليه وسلم قال: "الكبر بَطَر الحق، وغَمْط الناس" (3) .
وقال الإمام أحمد: حدثنا إسماعيل، عن ابن عون، عن عمرو بن سعيد، عن حميد بن عبد الرحمن، قال: قال ابن مسعود: كنت لا أحجب عن النَّجْوى، ولا عن كذا ولا عن كذا قال: فأتيت رسول الله صلى الله عليه وسلم وعنده مالك بن مرارة الرهاوي، فأدركته (4) من آخر حديثه، وهو يقول: يا رسول الله، قد قسم لي من الجمال ما ترى، فما أحب أن أحدًا من الناس فَضَلني بشراكين فما فوقهما أفليس ذلك هو البغي؟ فقال: "لا ليس ذلك من البغي، ولكن البغي مَنْ بطر -أو قال: سفه الحق-وغَمط الناس". يعني: رد الحق وانتقاص الناس، والازدراء بهم والتعاظم عليهم. ولهذا لما ارتكب بنو إسرائيل ما ارتكبوه من الكفر بآيات الله وقتل أنبيائهم، أحل الله بهم بأسه الذي لا يرد، وكساهم ذلا في الدنيا موصولا بذل الآخرة جزاء وفاقًا (5) .
قال أبو داود الطيالسي: حدثنا شعبة، عن الأعمش، عن إبراهيم، عن أبي معمر، عن عبد الله بن مسعود، قال: كانت بنو إسرائيل في اليوم تقتل ثلاثمائة نبي، ثم يقيمون سوق بقلهم في آخر النهار.
وقد قال الإمام أحمد: حدثنا عبد الصمد، حدثنا أبان، حدثنا عاصم، عن أبي وائل، عن عبد الله -يعني ابن مسعود-أن رسول الله صلى الله عليه وسلم قال: "أشد الناس عذابًا يوم القيامة رجل قتله نبي، أو قتل نبيًا، وإمام ضلالة وممثل من الممثلين" (6) .
وقوله تعالى: { ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ } وهذه علة أخرى في مجازاتهم بما جوزوا به، أنهم كانوا يعصون ويعتدون، فالعصيان فعل المناهي، والاعتداء المجاوزة في حد المأذون فيه أو المأمور به. والله أعلم.
__________
(1) في جـ: "عليهم".
(2) في جـ، ط، أ، و: "حتى".
(3) رواه مسلم في صحيحه برقم (91) من حديث عبد الله بن مسعود رضي الله عنه.
(4) في جـ، ط: "قال فأدركت".
(5) المسند (1/385).
(6) المسند (1/407).

(1/283)